سورة الأعراف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

بسم الله الرحمن الرحيم
تفسير سورةالأعراف
مكية

(1/283)

المص (1) كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2) اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ (3) وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ (4) فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5) فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6) فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ * اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلا مَا تَذَكَّرُونَ * وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتًا أَوْ هُمْ قَائِلُونَ * فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ * فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ * فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} .
يقول تعالى لرسوله محمد صلى الله عليه وسلم مبينا له عظمة القرآن: {كِتَابٌ أُنزلَ إِلَيْكَ} أي: كتاب جليل حوى كل ما يحتاج إليه العباد، وجميع المطالب الإلهية، والمقاصد الشرعية، محكما مفصلا {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} أي: ضيق وشك واشتباه، بل لتعلم أنه تنزيل من حكيم حميد {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وأنه أصدق الكلام فلينشرح له صدرك، ولتطمئن به نفسك، ولتصدع بأوامره ونواهيه، ولا تخش لائما ومعارضا.
{لِتُنْذِرَ بِهِ} الخلق، فتعظهم وتذكرهم، فتقوم الحجة على المعاندين.
{و} ليكون {َذِكْرَى لِلْمُؤْمِنِينَ} كما قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} يتذكرون به الصراط المستقيم، وأعماله الظاهرة والباطنة، وما يحول بين العبد، وبين سلوكه.
ثم خاطب الله العباد، وألفتهم إلى الكتاب فقال: {اتَّبِعُوا مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} أي: الكتاب الذي أريد إنزاله لأجلكم، وهو: {مِنْ رَبِّكُمْ} الذي يريد أن يتم تربيته لكم، فأنزل عليكم هذا الكتاب الذي، إن اتبعتموه، كملت تربيتكم، وتمت عليكم النعمة، وهديتم لأحسن الأعمال والأخلاق ومعاليها {وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي: تتولونهم، وتتبعون أهواءهم، وتتركون لأجلها الحق.
{قَلِيلا مَا تَذَكَّرُونَ} فلو تذكرتم وعرفتم المصلحة، لما آثرتم الضار على النافع، والعدو على الوليِّ.
ثم حذرهم عقوباته للأمم الذين كذبوا ما جاءتهم به رسلهم، لئلا يشابهوهم (1) فقال: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا} أي: عذابنا الشديد {بَيَاتًا أَوْ هُمْ قَائِلُونَ} أي: في حين غفلتهم، وعلى غرتهم غافلون، لم يخطر الهلاك على قلوبهم. فحين جاءهم العذاب لم يدفعوه عن أنفسهم، ولا أغنت عنهم آلهتهم التي كانوا يرجونهم، ولا أنكروا ما كانوا يفعلونه من الظلم والمعاصي.
{فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ} كما قال تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} .
وقوله {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ} أي لنسألن الأمم الذين أرسل الله إليهم المرسلين عما أجابوا به رسلهم {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} الآيات
{وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} عن تبليغهم لرسالات ربهم وعما أجابتهم به أممهم
{فَلَنَقُصَّنَّ عَلَيْهِمْ} أي على الخلق كلهم ما عملوا {بِعِلْمٍ} منه تعالى لأعمالهم {وَمَا كُنَّا غَائِبِينَ} في وقت من الأوقات كما قال تعالى {أَحْصَاهُ اللَّهُ وَنَسُوهُ} وقال تعالى {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} .
__________
(1) في ب: فلا يشابهونهم.

(1/283)

وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (8) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ (9)

{8، 9} {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} .
ثم ذكر الجزاء على الأعمال، فقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} أي: والوزن يوم القيامة يكون بالعدل والقسط، الذي لا جور [ص:284] فيه ولا ظلم بوجه.
{فَمَنْ ثَقُلَتْ مَوَازِينُهُ} بأن رجحت كفة حسناته على سيئاته {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} أي: الناجون من المكروه، المدركون للمحبوب، الذين حصل لهم الربح العظيم، والسعادة الدائمة.
{وَمَنْ خَفَّتْ مَوَازِينُهُ} بأن رجحت سيئاته، وصار الحكم لها، {فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} إذ فاتهم النعيم المقيم، وحصل لهم العذاب الأليم {بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} فلم ينقادوا لها كما يجب عليهم ذلك.

(1/283)

وَلَقَدْ مَكَّنَّاكُمْ فِي الْأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلًا مَا تَشْكُرُونَ (10)

{10} {وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلا مَا تَشْكُرُونَ} .
يقول تعالى ممتنا على عباده بذكر المسكن والمعيشة: {وَلَقَدْ مَكَّنَّاكُمْ فِي الأرْضِ} أي: هيأناها لكم، بحيث تتمكنون من البناء عليها وحرثها، ووجوه الانتفاع بها {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} مما يخرج من الأشجار والنبات، ومعادن الأرض، وأنواع الصنائع والتجارات، فإنه هو الذي هيأها، وسخر أسبابها.
{قَلِيلا مَا تَشْكُرُونَ} الله، الذي أنعم عليكم بأصناف النعم، وصرف عنكم النقم.

(1/284)

وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ (11)

{11 - 15} {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} .
يقول تعالى مخاطبا لبني آدم: {وَلَقَدْ خَلَقْنَاكُمْ} بخلق أصلكم ومادتكم التي منها خرجتم: أبيكم آدم عليه السلام {ثُمَّ صَوَّرْنَاكُمْ} في أحسن صورة، وأحسن تقويم، وعلمه الله تعالى ما به تكمل صورته الباطنة، أسماء كل شيء.
ثم أمر الملائكة الكرام أن يسجدوا لآدم، إكراما واحتراما، وإظهارا لفضله، فامتثلوا أمر ربهم، {فَسَجَدُوا} كلهم أجمعون {إِلا إِبْلِيسَ} أبى أن يسجد له، تكبرا عليه وإعجابا بنفسه.

(1/284)

قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12) قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ (13) قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14) قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ (15)

{قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ * قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} .
فوبخه الله على ذلك وقال: {مَا مَنَعَكَ أَلا تَسْجُدَ} لما خلقت بيديَّ، أي: شرفته وفضلته بهذه الفضيلة، التي لم تكن لغيره، فعصيت أمري وتهاونت بي؟
{قَالَ} إبليس معارضا لربه: {أَنَا خَيْرٌ مِنْهُ} ثم برهن على هذه الدعوى الباطلة بقوله: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} .
وموجب هذا أن المخلوق من نار أفضل من المخلوق من طين لعلو النار على الطين وصعودها، وهذا القياس من أفسد الأقيسة، فإنه باطل من عدة أوجه:
منها: أنه في مقابلة أمر الله له بالسجود، والقياس إذا عارض النص، فإنه قياس باطل، لأن المقصود بالقياس، أن يكون الحكم الذي لم يأت فيه نص، يقارب الأمور المنصوص عليها، ويكون تابعا لها.
فأما قياس يعارضها، ويلزم من اعتباره إلغاءُ النصوص، فهذا القياس من أشنع الأقيسة.
ومنها: أن قوله: {أَنَا خَيْرٌ مِنْهُ} بمجردها كافية لنقص إبليس الخبيث. فإنه برهن على نقصه بإعجابه بنفسه وتكبره، والقول على الله بلا علم. وأي نقص أعظم من هذا؟ "
ومنها: أنه كذب في تفضيل مادة النار على مادة الطين والتراب، فإن مادة الطين فيها الخشوع والسكون والرزانة، ومنها تظهر بركات الأرض من الأشجار وأنواع النبات، على اختلاف أجناسه وأنواعه، وأما النار ففيها الخفة والطيش والإحراق.
ولهذا لما جرى من إبليس ما جرى، انحط من مرتبته العالية إلى أسفل السافلين.
فقال الله له: {فَاهْبِطْ مِنْهَا} أي: من الجنة {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} لأنها دار الطيبين الطاهرين، فلا تليق بأخبث خلق الله وأشرهم.
{فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} أي: المهانين الأذلين، جزاء على كبره وعجبه بالإهانة والذل.
فلما أعلن عدو الله بعداوة الله، وعداوة آدم وذريته، سأل اللهَ النَّظِرَةَ والإمهال إلى يوم البعث، ليتمكن من إغواء ما يقدر عليه من بني آدم.
ولما كانت حكمة الله مقتضية لابتلاء العباد واختبارهم، ليتبين الصادق من الكاذب، ومن يطيعه ممن يطيع عدوه، أجابه لما سأل، فقال: {إِنَّكَ مِنَ الْمُنْظَرِينَ} .

(1/284)

قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16) ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)

{16، 17} {قَالَ فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ * ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} .
أي: قال إبليس - لما أبلس وأيس من رحمة الله - {فَبِمَا أَغْوَيْتَنِي لأقْعُدَنَّ لَهُمْ} أي: للخلق {صِرَاطَكَ الْمُسْتَقِيمَ} أي: لألزمن الصراط ولأسعى غاية جهدي على صد الناس عنه وعدم سلوكهم إياه.
{ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} أي: من جميع الجهات والجوانب، ومن كل طريق يتمكن فيه من إدراك بعض مقصوده فيهم.
[ص:285]
ولما علم الخبيث أنهم ضعفاء قد تغلب الغفلة على كثير منهم، وكان جازما ببذل مجهوده على إغوائهم، ظن وصدَّق ظنه فقال: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} فإن القيام بالشكر من سلوك الصراط المستقيم، وهو يريد صدهم عنه، وعدم قيامهم به، قال تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} .
وإنما نبهنا الله على ما قال وعزم على فعله، لنأخذ منه حذرنا ونستعد لعدونا، ونحترز منه بعلمنا، بالطريق التي يأتي منها، ومداخله التي ينفذ منها، فله تعالى علينا بذلك، أكمل نعمة.

(1/284)

قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18)

{18} {قَالَ اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا لَمَنْ تَبِعَكَ مِنْهُمْ لأمْلأنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} .
أي: قال الله لإبليس لما قال ما قال: {اخْرُجْ مِنْهَا} خروج صغار واحتقار، لا خروج إكرام بل {مَذْءُومًا} أي: مذموما {مَدْحُورًا} مبعدا عن الله وعن رحمته وعن كل خير.
{لأمْلأنَّ جَهَنَّمَ} منك وممن تبعك منهم {أَجْمَعِينَ} وهذا قسم منه تعالى، أن النار دار العصاة، لا بد أن يملأها من إبليس وأتباعه من الجن والإنس.

(1/285)

وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلَا مِنْ حَيْثُ شِئْتُمَا وَلَا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ (19) فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ (20) وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ (21) فَدَلَّاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22)

ثم حذر آدم شره وفتنته فقال: {19 - 23} {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ * فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ * وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلاهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} .
أي: أمر الله تعالى آدم وزوجته حواء، التي أنعم الله بها عليه ليسكن إليها، أن يأكلا من الجنة حيث شاءا ويتمتعا فيها بما أرادا، إلا أنه عين لهما شجرة، ونهاهما عن أكلها، والله أعلم ما هي، وليس في تعيينها فائدة لنا. وحرم عليهما أكلها، بدليل قوله: {فَتَكُونَا مِنَ الظَّالِمِينَ} .
فلم يزالا ممتثلَيْن لأمر الله، حتى تغلغل إليهما عدوهما إبليس بمكره، فوسوس لهما وسوسة خدعهما بها، وموه عليهما وقال: {مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلا أَنْ تَكُونَا مَلَكَيْنِ} أي: من جنس الملائكة {أَوْ تَكُونَا مِنَ الْخَالِدِينَ} كما قال في الآية الأخرى: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} .
ومع قوله هذا أقسم لهما بالله {إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} أي: من جملة الناصحين حيث قلت لكما ما قلت، فاغترا بذلك، وغلبت الشهوة في تلك الحال على العقل.
{فَدَلاهُمَا} أي: نزلهما عن رتبتهما العالية، التي هي البعد عن الذنوب والمعاصي إلى التلوث بأوضارها، فأقدما على أكلها.
{فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا} أي: ظهرت عورة كل منهما بعد ما كانت مستورة، فصار للعري الباطن من التقوى في هذه الحال أثر في اللباس الظاهر، حتى انخلع فظهرت عوراتهما، ولما ظهرت عوراتهما خَجِلا وجَعَلا يخصفان على عوراتهما من أوراق شجر الجنة، ليستترا بذلك.
{وَنَادَاهُمَا رَبُّهُمَا} وهما بتلك الحال موبخا ومعاتبا: {أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} فلم اقترفتما المنهي، وأطعتما عدوَّكُما؟

(1/285)

قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (23) قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24)

{قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} .
فحينئذ مَنَّ الله عليهما بالتوبة وقبولها، فاعترفا بالذنب، وسألا من الله مغفرته فقالا {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} أي: قد فعلنا الذنب، الذي نهيتنا عنه، وأضررنا أنفسنا باقتراف الذنب، وقد فعلنا سبب الخسار إن لم تغفر لنا، بمحو أثر الذنب وعقوبته، وترحمنا بقبول التوبة والمعافاة من أمثال هذه الخطايا.
فغفر الله لهما ذلك {وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} .
هذا وإبليس مستمر على طغيانه غير مقلع عن عصيانه فمن أشبه آدم بالاعتراف وسؤال المغفرة والندم والإقلاع - إذا صدرت منه الذنوب - اجتباه ربه وهداه.
ومن أشبه إبليس - إذا صدر منه الذنب لا يزال يزداد من المعاصي - فإنه لا يزداد من الله إلا بُعْدًا.

(1/285)

قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25) يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)

{25، 26} {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ * يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} .
أي: لما أهبط الله آدم وزوجته وذريتهما إلى الأرض، أخبرهما بحال إقامتهم فيها، وأنه جعل لهم فيها حياة يتلوها الموت، مشحونة بالامتحان والابتلاء، وأنهم لا يزالون فيها، يرسل إليهم رسله، وينزل عليهم كتبه، حتى يأتيهم الموت، فيدفنون فيها، ثم إذا استكملوا بعثهم الله وأخرجهم منها إلى الدار التي هي الدار حقيقة، التي هي دار المقامة.
ثم امتن عليهم بما يسر لهم من اللباس الضروري، واللباس الذي [ص:286] المقصود منه الجمال، وهكذا سائر الأشياء، كالطعام والشراب والمراكب، والمناكح ونحوها، قد يسر الله للعباد ضروريها، ومكمل ذلك، و [بين لهم] (1) أن هذا ليس مقصودا بالذات، وإنما أنزله الله ليكون معونة لهم على عبادته وطاعته، ولهذا قال: {وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} من اللباس الحسي، فإن لباس التقوى يستمر مع العبد، ولا يبلى ولا يبيد، وهو جمال القلب والروح.
وأما اللباس الظاهري، فغايته أن يستر العورة الظاهرة، في وقت من الأوقات، أو يكون جمالا للإنسان، وليس وراء ذلك منه نفع.
وأيضا، فبتقدير عدم هذا اللباس، تنكشف عورته الظاهرة، التي لا يضره كشفها، مع الضرورة، وأما بتقدير عدم لباس التقوى، فإنها تنكشف عورته الباطنة، وينال الخزي والفضيحة.
وقوله: {ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ} أي: ذلك المذكور لكم من اللباس، مما تذكرون به ما ينفعكم ويضركم وتشبهون (2) باللباس الظاهر على الباطن.
__________
(1) زيادة من هامش ب.
(2) هكذا في أ، وفي ب: وتستعينون.

(1/285)

يَا بَنِي آدَمَ لَا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ (27)

{27} {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} .
يقول تعالى، محذرا لبني آدم أن يفعل بهم الشيطان كما فعل بأبيهم: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ} بأن يزين لكم العصيان، ويدعوكم إليه، ويرغبكم فيه، فتنقادون له {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ} وأنزلهما من المحل العالي إلى أنزل منه، فأنتم يريد أن يفعل بكم كذلك، ولا يألو جهده عنكم، حتى يفتنكم، إن استطاع، فعليكم أن تجعلوا الحذر منه في بالكم، وأن تلبسوا لأمَةَ الحرب بينكم وبيْنه، وأن لا تغفُلوا عن المواضع التي يدخل منها إليكم.
فـ {إِنَّهُ} يراقبكم على الدوام، و {يَرَاكُمْ هُوَ وَقَبِيلُهُ} من شياطين الجن {مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} فعدم الإيمان هو الموجب لعقد الولاية بين الإنسان والشيطان.
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .

(1/286)

وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لَا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (28) قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29) فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلَالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30)

{28 - 30} {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ * فَرِيقًا هَدَى وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} .
يقول تعالى مبينا لقبح حال المشركين الذين يفعلون الذنوب، وينسبون أن الله أمرهم بها. {وَإِذَا فَعَلُوا فَاحِشَةً} وهي: كل ما يستفحش ويستقبح، ومن ذلك طوافهم بالبيت عراة {قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} وصدقوا في هذا. {وَاللَّهُ أَمَرَنَا بِهَا} وكذبوا في هذا، ولهذا رد الله عليهم هذه النسبة فقال: {قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ} أي: لا يليق بكماله وحكمته أن يأمر عباده بتعاطي الفواحش لا هذا الذي يفعله المشركون ولا غيره {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} وأي افتراء أعظم من هذا؟.
ثم ذكر ما يأمر به، فقال: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ} أي: بالعدل في العبادات والمعاملات، لا بالظلم والجور. {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أي: توجهوا لله، واجتهدوا في تكميل العبادات، خصوصا "الصلاة" أقيموها، ظاهرا وباطنا، ونقوها من كل نقص ومفسد. {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} أي: قاصدين بذلك وجهه وحده لا شريك له. والدعاء يشمل دعاء المسألة، ودعاء العبادة، أي: لا تراءوا ولا تقصدوا من الأغراض في دعائكم سوى عبودية الله ورضاه.
{كَمَا بَدَأَكُمْ} أول مرة {تَعُودُونَ} للبعث، فالقادر على بدء خلقكم، قادر على إعادته، بل الإعادة، أهون من البداءة.
{فَرِيقًا} منكم {هَدَى} الله، أي: وفقهم للهداية، ويسر لهم أسبابها، وصرف عنهم موانعها. {وَفَرِيقًا حَقَّ عَلَيْهِمُ الضَّلالَةُ} أي: وجبت عليهم الضلالة بما تسببوا لأنفسهم وعملوا بأسباب الغواية.
فـ {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} فحين انسلخوا من ولاية الرحمن، واستحبوا ولاية الشيطان، حصل لهم النصيب الوافر من الخذلان، ووكلوا إلى أنفسهم فخسروا أشد الخسران. {وَ} هم {يَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} لأنهم انقلبت عليهم الحقائق، فظنوا الباطل حقا والحق باطلا وفي هذه الآيات دليل على أن الأوامر والنواهي تابعة للحكمة والمصلحة، حيث ذكر تعالى أنه لا يتصور أن يأمر بما تستفحشه وتنكره العقول، وأنه لا يأمر إلا [ص:287] بالعدل والإخلاص، وفيه دليل على أن الهداية بفضل الله ومَنِّه، وأن الضلالة بخذلانه للعبد، إذا تولى - بجهله وظلمه - الشيطانَ، وتسبب لنفسه بالضلال، وأن من حسب أنه مهتدٍ وهو ضالٌّ، أنه لا عذر له، لأنه متمكن من الهدى، وإنما أتاه حسبانه من ظلمه بترك الطريق الموصل إلى الهدى.

(1/286)

يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلَا تُسْرِفُوا إِنَّهُ لَا يُحِبُّ الْمُسْرِفِينَ (31)

{31} {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} .
يقول تعالى - بعد ما أنزل على بني آدم لباسا يواري سوءاتهم وريشا: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أي: استروا عوراتكم عند الصلاة كلها، فرضها ونفلها، فإن سترها زينة للبدن، كما أن كشفها يدع البدن قبيحا مشوها.
ويحتمل أن المراد بالزينة هنا ما فوق ذلك من اللباس النظيف الحسن، ففي هذا الأمر بستر العورة في الصلاة، وباستعمال التجميل فيها ونظافة السترة من الأدناس والأنجاس.
ثم قال: {وَكُلُوا وَاشْرَبُوا} أي: مما رزقكم الله من الطيبات {وَلا تُسْرِفُوا} في ذلك، والإسراف إما أن يكون بالزيادة على القدر الكافي والشره في المأكولات الذي يضر بالجسم، وإما أن يكون بزيادة الترفه والتنوق في المآكل والمشارب واللباس، وإما بتجاوز الحلال إلى الحرام.
{إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} فإن السرف يبغضه الله، ويضر بدن الإنسان ومعيشته، حتى إنه ربما أدت به الحال إلى أن يعجز عما يجب عليه من النفقات، ففي هذه الآية الكريمة الأمر بتناول الأكل والشرب، والنهي عن تركهما، وعن الإسراف فيهما.

(1/287)

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32) قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33)

{32، 33} {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .
يقول تعالى منكرا على من تعنت، وحرم ما أحل الله من الطيبات {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} من أنواع اللباس على اختلاف أصنافه، والطيبات من الرزق، من مأكل ومشرب بجميع أنواعه، أي: مَن هذا الذي يقدم على تحريم ما أنعم الله بها على العباد، ومن ذا الذي يضيق عليهم ما وسَّعه الله؟ ".
وهذا التوسيع من الله لعباده بالطيبات، جعله لهم ليستعينوا به على عبادته، فلم يبحه إلا لعباده المؤمنين، ولهذا قال: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} أي: لا تبعة عليهم فيها.
ومفهوم الآية أن من لم يؤمن بالله، بل استعان بها على معاصيه، فإنها غير خالصة له ولا مباحة، بل يعاقب عليها وعلى التنعم بها، ويُسأل عن النعيم يوم القيامة.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نوضحها ونبينها {لِقَوْمٍ يَعْلَمُونَ} لأنهم الذين ينتفعون بما فصله الله من الآيات، ويعلمون أنها من عند الله، فيعقلونها ويفهمونها.
ثم ذكر المحرمات التي حرمها الله في كل شريعة من الشرائع فقال: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ} أي: الذنوب الكبار التي تستفحش وتستقبح لشناعتها وقبحها، وذلك كالزنا واللواط ونحوهما.
وقوله: {مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} أي: الفواحش التي تتعلق بحركات البدن، والتي تتعلق بحركات القلوب، كالكبر والعجب والرياء والنفاق، ونحو ذلك، {وَالإثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ} أي: الذنوب التي تؤثم وتوجب العقوبة في حقوق الله، والبغي على الناس في دمائهم وأموالهم وأعراضهم، فدخل في هذا الذنوبُ المتعلقةُ بحق الله، والمتعلقةُ بحق العباد.
{وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنزلْ بِهِ سُلْطَانًا} أي: حجة، بل أنزل الحجة والبرهان على التوحيد. والشركُ هو أن يشرك مع الله في عبادته أحد من الخلق، وربما دخل في هذا الشرك الأصغر كالرياء والحلف بغير الله، ونحو ذلك.
{وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} في أسمائه وصفاته وأفعاله وشرعه، فكل هذه قد حرمها الله، ونهى العباد عن تعاطيها، لما فيها من المفاسد الخاصة والعامة، ولما فيها من الظلم والتجري على الله، والاستطالة على عباد الله، وتغيير دين الله وشرعه.

(1/287)

وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (34)

{34} {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
أي: وقد أخرج الله بني آدم إلى الأرض، وأسكنهم فيها، وجعل لهم أجلا مسمى لا تتقدم أمة من الأمم على وقتها المسمى، ولا تتأخر، لا الأمم المجتمعة ولا أفرادها.

(1/287)

يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (35) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36)

{35، 36} {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
لما أخرج الله بني آدم من الجنة، ابتلاهم بإرسال الرسل وإنزال الكتب عليهم يقصون عليهم آيات الله ويبينون لهم [ص:288] أحكامه، ثم ذكر فضل من استجاب لهم، وخسار من لم يستجب لهم فقال: {فَمَنِ اتَّقَى} ما حرم الله، من الشرك والكبائر والصغائر، {وَأَصْلَحَ} أعماله الظاهرة والباطنة {فَلا خَوْفٌ عَلَيْهِمْ} من الشر الذي قد يخافه غيرهم {وَلا هُمْ يَحْزَنُونَ} على ما مضى، وإذا انتفى الخوف والحزن حصل الأمن التام، والسعادة، والفلاح الأبدي.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا} أي: لا آمنت بها قلوبهم، ولا انقادت لها جوارحهم، {أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} كما استهانوا بآياته، ولازموا التكذيب بها، أهينوا بالعذاب الدائم الملازم.

(1/287)

فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37) قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لِأُولَاهُمْ رَبَّنَا هَؤُلَاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لَا تَعْلَمُونَ (38)

{37} {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} .
أي: لا أحد أظلم {مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} بنسبة الشريك له، أو النقص له، أو التقول عليه ما لم يقل، {أَوْ كَذَّبَ بِآيَاتِهِ} الواضحة المبينة للحق المبين، الهادية إلى الصراط المستقيم، فهؤلاء وإن تمتعوا بالدنيا، ونالهم نصيبهم مما كان مكتوبا لهم في اللوح المحفوظ، فليس ذلك بمغن عنهم شيئا، يتمتعون قليلا ثم يعذبون طويلا {حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ} أي: الملائكة الموكلون بقبض أرواحهم واستيفاء آجالهم.
{قَالُوا} لهم في تلك الحالة توبيخا وعتابا {أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأصنام والأوثان، فقد جاء وقت الحاجة إن كان فيها منفعة لكم أو دفع مضرة. {قَالُوا ضَلُّوا عَنَّا} أي: اضمحلوا وبطلوا، وليسوا مغنين عنا من عذاب الله من شيء.
{وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} مستحقين للعذاب المهين الدائم.

(1/288)

فقالت لهم الملائكة {ادْخُلُوا فِي أُمَمٍ} أي: في جملة أمم {قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإنْسِ} أي: مضوا على ما مضيتم عليه من الكفر والاستكبار، فاستحق الجميع الخزي والبوار، كلما دخلت أمة من الأمم العاتية النار {لَعَنَتْ أُخْتَهَا} كما قال تعالى: {ويَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا} {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعًا} أي: اجتمع في النار جميع أهلها، من الأولين والآخرين، والقادة والرؤساء والمقلدين الأتباع.
{قَالَتْ أُخْرَاهُمْ} أي: متأخروهم، المتبعون للرؤساء {لأولاهُمْ} أي: لرؤسائهم، شاكين إلى الله إضلالهم إياهم: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ} أي: عذبهم عذابا مضاعفا لأنهم أضلونا، وزينوا لنا الأعمال الخبيثة.
{قَالَ} الله {لِكُلٍّ} منكم {ضِعْفٌ} ونصيب من العذاب.

(1/288)

وَقَالَتْ أُولَاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ (39)

{39} {وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ} . أي: الرؤساء، قالوا لأتباعهم: {فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} أي: قد اشتركنا جميعا في الغي والضلال، وفي فعل أسباب العذاب، فأي: فضل لكم علينا؟ {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} ولكنه من المعلوم أن عذاب الرؤساء وأئمة الضلال أبلغ وأشنع من عذاب الأتباع، كما أن نعيم أئمة الهدى ورؤسائه أعظم من ثواب الأتباع، قال تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} فهذه الآيات ونحوها، دلت على أن سائر أنواع المكذبين بآيات الله، مخلدون في العذاب، مشتركون فيه وفي أصله، وإن كانوا متفاوتين في مقداره، بحسب أعمالهم وعنادهم وظلمهم وافترائهم، وأن مودتهم التي كانت بينهم في الدنيا تنقلب يوم القيامة عداوة وملاعنة.

(1/288)

إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40) لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41)

{40، 41} {إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ * لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ} .
يخبر تعالى عن عقاب من كذب بآياته فلم يؤمن بها، مع أنها آيات بينات، واستكبر عنها فلم يَنْقَد لأحكامها، بل كذب وتولى، أنهم آيسون من كل خير، فلا تفتح أبواب السماء لأرواحهم إذا ماتوا وصعدت تريد العروج إلى الله، فتستأذن فلا يؤذن لها، كما لم تصعد في الدنيا إلى الإيمان بالله ومعرفته ومحبته كذلك لا تصعد بعد الموت، فإن الجزاء من جنس العمل.
ومفهوم الآية أن أرواح المؤمنين المنقادين لأمر الله المصدقين بآياته، تفتح لها أبواب السماء حتى تعرج إلى الله، وتصل إلى حيث أراد الله من العالم العلوي، وتبتهج بالقرب من ربها والحظوة برضوانه.
وقوله عن أهل النار {وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ} وهو البعير المعروف {فِي سَمِّ الْخِيَاطِ} أي: حتى يدخل البعير الذي هو من أكبر الحيوانات جسما، في خرق الإبرة، الذي هو من أضيق الأشياء، وهذا من باب تعليق الشيء بالمحال، أي: فكما أنه محال دخول الجمل في سم الخياط، فكذلك المكذبون بآيات الله محال دخولهم الجنة، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [ص:289] وقال هنا {وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ} أي: الذين كثر إجرامهم واشتد طغيانهم.
{لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ} أي: فراش من تحتهم {وَمِنْ فَوْقِهِمْ غَوَاشٍ} أي: ظلل من العذاب، تغشاهم.
{وَكَذَلِكَ نَجْزِي الظَّالِمِينَ} لأنفسهم، جزاء وفاقا، وما ربك بظلام للعبيد.

(1/288)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (43)

{42، 43} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر الله تعالى عقاب العاصين الظالمين، ذكر ثواب المطيعين فقال: {وَالَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، فجمعوا بين الإيمان والعمل، بين الأعمال الظاهرة والأعمال الباطنة، بين فعل الواجبات وترك المحرمات، ولما كان قوله: {وَعَمِلُوا الصَّالِحَاتِ} لفظا عاما يشمل جميع الصالحات الواجبة والمستحبة، وقد يكون بعضها غير مقدور للعبد، قال تعالى: {لا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا} أي: بمقدار ما تسعه طاقتها، ولا يعسر على قدرتها، فعليها في هذه الحال أن تتقي الله بحسب استطاعتها، وإذا عجزت عن بعض الواجبات التي يقدر عليها غيرها سقطت عنها كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا} {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} {مَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} فلا واجب مع العجز، ولا محرم مع الضرورة.
{أُولَئِكَ} أي: المتصفون بالإيمان والعمل الصالح {أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} أي: لا يحولون عنها ولا يبغون بها بدلا لأنهم يرون فيها من أنواع اللذات وأصناف المشتهيات ما تقف عنده الغايات، ولا يطلب أعلى منه.
{وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} وهذا من كرمه وإحسانه على أهل الجنة، أن الغل الذي كان موجودا في قلوبهم، والتنافس الذي بينهم، أن الله يقلعه ويزيله حتى يكونوا إخوانا متحابين، وأخلاء متصافين.
قال تعالى: {وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} ويخلق الله لهم من الكرامة ما به يحصل لكل واحد منهم الغبطة والسرور، ويرى أنه لا فوق ما هو فيه من النعيم نعيم. فبهذا يأمنون من التحاسد والتباغض، لأنه قد فقدت أسبابه.
وقوله: {تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ} أي: يفجرونها تفجيرا، حيث شاءوا، وأين أرادوا، إن شاءوا في خلال القصور، أو في تلك الغرف العاليات، أو في رياض الجنات، من تحت تلك الحدائق الزاهرات.
أنهار تجري في غير أخدود، وخيرات ليس لها حد محدود {وَ} لهذا لما رأوا ما أنعم الله عليهم وأكرمهم به {قَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} بأن من علينا وأوحى إلى قلوبنا، فآمنت به، وانقادت للأعمال الموصلة إلى هذه الدار، وحفظ الله علينا إيماننا وأعمالنا، حتى أوصلنا بها إلى هذه الدار، فنعم الرب الكريم، الذي ابتدأنا بالنعم، وأسدى من النعم الظاهرة والباطنة ما لا يحصيه المحصون، ولا يعده العادون، {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} أي: ليس في نفوسنا قابلية للهدى، لولا أنه تعالى منَّ بهدايته واتباع رسله.
{لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} أي: حين كانوا يتمتعون بالنعيم الذي أخبرت به الرسل، وصار حق يقين لهم بعد أن كان علم يقين [لهم] ، قالوا لقد تحققنا، ورأينا ما وعدتنا به الرسل، وأن جميع ما جاءوا به حق اليقين، لا مرية فيه ولا إشكال، {وَنُودُوا} تهنئة لهم، وإكراما، وتحية واحتراما، {أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا} أي: كنتم الوارثين لها، وصارت إقطاعا لكم، إذ كان إقطاع الكفار النار، أورثتموها {بِمَا كُنْتُمْ تَعْمَلُونَ} .
قال بعض السلف: أهل الجنة نجوا من النار بعفو الله، وأدخلوا الجنة برحمة الله، واقتسموا المنازل وورثوها بالأعمال الصالحة وهي من رحمته، بل من أعلى أنواع رحمته.

(1/289)

وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ كَافِرُونَ (45)

{44، 45} {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ كَافِرُونَ} .
يقول تعالى لما ذكر استقرار كل من الفريقين في الدارين، ووجدوا ما أخبرت به الرسل ونطقت به الكتب من الثواب والعقاب: أن أهل الجنة نادوا أصحاب النار بأن قالوا: {أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} حين وعدنا على الإيمان والعمل الصالح الجنة فأدخلناها وأرانا ما وصفه لنا {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ} على الكفر والمعاصي {حَقًّا قالوا نعم} قد وجدناه حقا، فبين للخلق كلهم، بيانا لا شك فيه، صدق وعد الله، ومن أصدق من الله قيلا وذهبت عنهم الشكوك والشبه، وصار الأمر حق اليقين، وفرح المؤمنون بوعد الله واغتبطوا، وأيس الكفار من الخير، وأقروا على [ص:290] أنفسهم بأنهم مستحقون للعذاب.
{فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ} أي: بين أهل النار وأهل الجنة، بأن قال: {أَنْ لَعْنَةُ اللَّهِ} أي: بُعْدُه وإقصاؤه عن كل خير {عَلَى الظَّالِمِينَ} إذ فتح الله لهم أبواب رحمته، فصدفوا أنفسهم عنها ظلما، وصدوا عن سبيل الله بأنفسهم، وصدوا غيرهم، فضلوا وأضلوا.
والله تعالى يريد أن تكون مستقيمة، ويعتدل سير السالكين إليه، {و} هؤلاء يريدونها {عِوَجًا} منحرفة صادة عن سواء السبيل، {وَهُمْ بِالآخِرَةِ كَافِرُونَ} وهذا الذي أوجب لهم الانحراف عن الصراط، والإقبال على شهوات النفوس المحرمة، عدم إيمانهم بالبعث، وعدم خوفهم من العقاب ورجائهم للثواب، ومفهوم هذا النداء أن رحمة الله على المؤمنين، وبرَّه شامل لهم، وإحسانَه متواتر عليهم.

(1/289)

وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46) وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47) وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ (48) أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ (49)

{46 - 49} {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأعْرَافِ رِجَالٌ يَعْرِفُونَ كُلا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ * وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ * أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} .
أي: وبين أصحاب الجنة وأصحاب النار حجاب يقال له: {الأعْرَاف} لا من الجنة ولا من النار، يشرف على الدارين، وينظر مِنْ عليه حالُ الفريقين، وعلى هذا الحجاب رجال يعرفون كلا من أهل الجنة والنار بسيماهم، أي: علاماتهم، التي بها يعرفون ويميزون، فإذا نظروا إلى أهل الجنة نَادَوْهم {أَنْ سَلامٌ عَلَيْكُمْ} أي: يحيونهم ويسلمون عليهم، وهم - إلى الآن - لم يدخلوا الجنة، ولكنهم يطمعون في دخولها، ولم يجعل الله الطمع في قلوبهم إلا لما يريد بهم من كرامته.
{وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ} ورأوا منظرا شنيعا، وهَوْلا فظيعا {قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ} فأهل الجنة [إذا رآهم أهل الأعراف] (1) يطمعون أن يكونوا معهم في الجنة، ويحيونهم ويسلمون عليهم، وعند انصراف أبصارهم بغير اختيارهم لأهل النار، يستجيرون بالله من حالهم هذا على وجه العموم.
ثم ذكر الخصوص بعد العموم فقال: {وَنَادَى أَصْحَابُ الأعْرَافِ رِجَالا يَعْرِفُونَهُمْ بِسِيمَاهُمْ} وهم من أهل النار، وقد كانوا في الدنيا لهم أبهة وشرف، وأموال وأولاد، فقال لهم أصحاب الأعراف، حين رأوهم منفردين في العذاب، بلا ناصر ولا مغيث: {مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ} في الدنيا، الذي تستدفعون به المكاره، وتتوسلون به إلى مطالبكم في الدنيا، فاليوم اضمحل، ولا أغني عنكم شيئا، وكذلك، أي شيء نفعكم استكباركم على الحق وعلى من جاء به وعلى من اتبعه.
ثم أشاروا لهم إلى أناس من أهل الجنة كانوا في الدنيا فقراء ضعفاء يستهزئ بهم أهل النار، فقالوا لأهل النار: {أَهَؤُلاءِ} الذين أدخلهم الله الجنة {الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} احتقارا لهم وازدراء وإعجابا بأنفسكم، قد حنثتم في أيمانكم، وبدا لكم من الله ما لم يكن لكم في حساب، {ادْخُلُوا الْجَنَّةَ} بما كنتم تعملون، أي: قيل لهؤلاء الضعفاء إكراما واحتراما: ادخلوا الجنة بأعمالكم الصالحة {لا خَوْفٌ عَلَيْكُمْ} فيما يستقبل من المكاره {وَلا أَنْتُمْ تَحْزَنُونَ} على ما مضى، بل آمنون مطمئنون فرحون بكل خير.
وهذا كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى أن قال {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الأرَائِكِ يَنْظُرُونَ} واختلف أهل العلم والمفسرون من هم أصحاب الأعراف وما أعمالهم؟
والصحيح من ذلك أنهم قوم تساوت حسناتهم وسيئاتهم فلا رجحت سيئاتهم فدخلوا النار ولا رجحت حسناتهم فدخلوا الجنة فصاروا في الأعراف ما شاء الله ثم إن الله تعالى يدخلهم برحمته الجنة فإن رحمته تسبق وتغلب غضبه ورحمته وسعت كل شيء
__________
(1) زيادة من هامش ب.

(1/290)

وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50) الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (51)

{50 - 53} {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ * الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْوًا وَلَعِبًا وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} .
أي: ينادي أصحاب النار أصحاب الجنة، حين يبلغ منهم العذاب كل مبلغ، وحين يمسهم الجوع المفرط والظمأ الموجع، يستغيثون بهم، فيقولون: {أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ} من الطعام، فأجابهم أهل الجنة بقولهم: {إِنَّ اللَّهَ حَرَّمَهُمَا} أي: ماء الجنة وطعامها {عَلَى الْكَافِرِينَ} وذلك جزاء لهم على كفرهم بآيات الله، واتخاذهم دينهم الذي أمروا أن يستقيموا عليه، ووعدوا بالجزاء الجزيل عليه.
{لَهْوًا وَلَعِبًا} أي: لهت قلوبهم وأعرضت عنه، ولعبوا واتخذوه سخريا، أو أنهم جعلوا بدل دينهم اللهو واللعب، واستعاضوا بذلك عن [ص:291] الدين القيم.
{وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخرفها وكثرة دعاتها، فاطمأنوا إليها ورضوا بها وفرحوا، وأعرضوا عن الآخرة ونسوها.
{فَالْيَوْمَ نَنْسَاهُمْ} أي: نتركهم في العذاب {كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} فكأنهم لم يخلقوا إلا للدنيا، وليس أمامهم عرض ولا جزاء.
{وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} والحال أن جحودهم هذا، لا عن قصور في آيات الله وبيناته.

(1/290)

وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52) هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53)

{وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ * هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
بل قد {جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ} أي: بينا فيه جميع المطالب التي يحتاج إليها الخلق {عَلَى عِلْمٍ} من الله بأحوال العباد في كل زمان ومكان، وما يصلح لهم وما لا يصلح، ليس تفصيله تفصيل غير عالم بالأمور، فتجهله بعض الأحوال، فيحكم حكما غير مناسب، بل تفصيل من أحاط علمه بكل شيء، ووسعت رحمته كل شيء.
{هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} أي: تحصل للمؤمنين بهذا الكتاب الهداية من الضلال، وبيان الحق والباطل، والغيّ والرشد، ويحصل أيضا لهم به الرحمة، وهي: الخير والسعادة في الدنيا والآخرة، فينتفى عنهم بذلك الضلال والشقاء.
وهؤلاء الذين حق عليهم العذاب، لم يؤمنوا بهذا الكتاب العظيم، ولا انقادوا لأوامره ونواهيه، فلم يبق فيهم حيلة إلا استحقاقهم أن يحل بهم ما أخبر به القرآن.
ولهذا قال: {هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ} أي: وقوع ما أخبر به كما قال يوسف عليه السلام حين وقعت رؤياه: {هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} .
{يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ} متندمين متأسفين على ما مضى منهم، متشفعين في مغفرة ذنوبهم. مقرين بما أخبرت به الرسل: {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ} إلى الدنيا {فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} وقد فات الوقت عن الرجوع إلى الدنيا. {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} .
وسؤالهم الرجوع إلى الدنيا، ليعملوا غير عملهم كذب منهم، مقصودهم به، دفع ما حل بهم، قال تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} .
{قَدْ خَسِرُوا أَنْفُسَهُمْ} حين فوتوها الأرباح، وسلكوا بها سبيل الهلاك، وليس ذلك كخسران الأموال والأثاث أو الأولاد، إنما هذا خسران لا جبران لمصابه، {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} في الدنيا مما تمنيهم أنفسهم به، ويعدهم به الشيطان، قدموا على ما لم يكن لهم في حساب، وتبين لهم باطلهم وضلالهم، وصدق ما جاءتهم به الرسل.

(1/291)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)

{54} {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
يقول تعالى مبينا أنه الرب المعبود وحده لا شريك له: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وما فيهما على عظمهما وسعتهما، وإحكامهما، وإتقانهما، وبديع خلقهما.
{فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد، وآخرها يوم الجمعة، فلما قضاهما وأودع فيهما من أمره ما أودع {اسْتَوَى} تبارك وتعالى {عَلَى الْعَرْشِ} العظيم الذي يسع السماوات والأرض وما فيهما وما بينهما، استوى استواء يليق بجلاله وعظمته وسلطانه، فاستوى على العرش، واحتوى على الملك، ودبر الممالك، وأجرى عليهم أحكامه الكونية، وأحكامه الدينية، ولهذا قال: {يُغْشِي اللَّيْلَ} المظلم {النَّهَارَ} المضيء، فيظلم ما على وجه الأرض، ويسكن الآدميون، وتأوى المخلوقات إلى مساكنها، ويستريحون من التعب، والذهاب والإياب الذي حصل لهم في النهار.
{يَطْلُبُهُ حَثِيثًا} كلما جاء الليل ذهب النهار، وكلما جاء النهار ذهب الليل، وهكذا أبدا على الدوام، حتى يطوي الله هذا العالم، وينتقل العباد إلى دار غير هذه الدار.
{وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} أي: بتسخيره وتدبيره، الدال على ما له من أوصاف الكمال، فخلْقُها وعظَمُها دالٌّ على كمال قدرته، وما فيها من الإحكام والانتظام والإتقان دال على كمال حكمته، وما فيها من المنافع والمصالح الضرورية وما دونها دال على سعة رحمته وذلك دال على سعة علمه، وأنه الإله الحق الذي لا تنبغي العبادة إلا له.
{أَلا لَهُ الْخَلْقُ وَالأمْرُ} أي: له الخلق الذي صدرت عنه جميع المخلوقات علويها وسفليها، أعيانها وأوصافها وأفعالها والأمر المتضمن للشرائع والنبوات، فالخلق: يتضمن أحكامه الكونية القدرية، والأمر: يتضمن أحكامه الدينية الشرعية، وثم أحكام الجزاء، وذلك يكون في دار البقاء، {تَبَارَكَ اللَّهُ} أي: عظم وتعالى وكثر خيره وإحسانه، فتبارك في نفسه لعظمة أوصافه وكمالها، وبارك في غيره بإحلال الخير الجزيل والبر الكثير، فكل بركة في الكون، فمن آثار رحمته، ولهذا قال: فـ {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} .
ولما ذكر من عظمته وجلاله ما يدل ذوي الألباب على أنه وحده، المعبود المقصود في الحوائج كلها أمر بما يترتب على ذلك، فقال: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .

(1/291)

ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ (56)

{55، 56} {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ * وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .
الدعاء يدخل فيه دعاء المسألة، ودعاء العبادة، فأمر بدعائه {تَضَرُّعًا} أي: إلحاحا في المسألة، ودُءُوبا في العبادة، {وَخُفْيَةً} أي: لا جهرا وعلانية، يخاف منه الرياء، بل خفية وإخلاصا لله تعالى.
{إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} أي: المتجاوزين للحد في كل الأمور، ومن الاعتداء كون العبد يسأل الله مسائل [ص:292] لا تصلح له، أو يتنطع في السؤال، أو يبالغ في رفع صوته بالدعاء، فكل هذا داخل في الاعتداء المنهي عنه.
{وَلا تُفْسِدُوا فِي الأرْضِ} بعمل المعاصي {بَعْدَ إِصْلاحِهَا} بالطاعات، فإن المعاصي تفسد الأخلاق والأعمال والأرزاق، كما قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} كما أن الطاعات تصلح بها الأخلاق، والأعمال، والأرزاق، وأحوال الدنيا والآخرة.
{وَادْعُوهُ خَوْفًا وَطَمَعًا} أي: خوفا من عقابه، وطمعا في ثوابه، طمعا في قبولها، وخوفا من ردها، لا دعاء عبد مدل على ربه قد أعجبته نفسه، ونزل نفسه فوق منزلته، أو دعاء من هو غافل لاهٍ.
وحاصل ما ذكر الله من آداب الدعاء: الإخلاص فيه لله وحده، لأن ذلك يتضمنه الخفية، وإخفاؤه وإسراره، وأن يكون القلب خائفا طامعا لا غافلا ولا آمنا ولا غير مبال بالإجابة، وهذا من إحسان الدعاء، فإن الإحسان في كل عبادة بذل الجهد فيها، وأداؤها كاملة لا نقص فيها بوجه من الوجوه، ولهذا قال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} في عبادة الله، المحسنين إلى عباد الله، فكلما كان العبد أكثر إحسانا، كان أقرب إلى رحمة ربه، وكان ربه قريبا منه برحمته، وفي هذا من الحث على الإحسان ما لا يخفى.

(1/291)

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)

{57، 58} {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} .
يبين تعالى أثرا من آثار قدرته، ونفحة من نفحات رحمته فقال: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} أي: الرياح المبشرات بالغيث، التي تثيره بإذن الله من الأرض، فيستبشر الخلق برحمة الله، وترتاح لها قلوبهم قبل نزوله.
{حَتَّى إِذَا أَقَلَّتْ} الرياح {سَحَابًا ثِقَالا} قد أثاره بعضها، وألفه ريح أخرى، وألحقه ريح أخرى {سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} قد كادت تهلك حيواناته، وكاد أهله أن ييأسوا من رحمة الله، {فَأَنزلْنَا بِهِ} أي: بذلك البلد الميت {الْمَاء} الغزير من ذلك السحاب وسخر الله له ريحا تدره وتفرقه بإذن الله.
{فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ} فأصبحوا مستبشرين برحمة الله، راتعين بخير الله، وقوله: {كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} أي: كما أحيينا الأرض بعد موتها بالنبات، كذلك نخرج الموتى من قبورهم، بعد ما كانوا رفاتا متمزقين، وهذا استدلال واضح، فإنه لا فرق بين الأمرين، فمنكر البعث استبعادا له - مع أنه يرى ما هو نظيره - من باب العناد، وإنكار المحسوسات.
وفي هذا الحث على التذكر والتفكر في آلاء الله والنظر إليها بعين الاعتبار والاستدلال، لا بعين الغفلة والإهمال.

(1/292)

وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لَا يَخْرُجُ إِلَّا نَكِدًا كَذَلِكَ نُصَرِّفُ الْآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)

{وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِدًا كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} .
ثم ذكر تفاوت الأراضي، التي ينزل عليها المطر، فقال: {وَالْبَلَدُ الطَّيِّبُ} أي: طيب التربة والمادة، إذا نزل عليه مطر {يَخْرُجُ نَبَاتُهُ} الذي هو مستعد له {بِإِذْنِ رَبِّهِ} أي: بإرادة الله ومشيئته، فليست الأسباب مستقلة بوجود الأشياء، حتى يأذن الله بذلك.
{وَالَّذِي خَبُثَ} من الأراضي {لا يَخْرُجُ إِلا نَكِدًا} أي: إلا نباتا خاسا لا نفع فيه ولا بركة.
{كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ} أي: ننوعها ونبينها ونضرب فيها الأمثال ونسوقها لقوم يشكرون الله بالاعتراف بنعمه، والإقرار بها، وصرفها في مرضاة الله، فهم الذين ينتفعون بما فصل الله في كتابه من الأحكام والمطالب الإلهية، لأنهم يرونها من أكبر النعم الواصلة إليهم من ربهم، فيتلقونها مفتقرين إليها فرحين بها، فيتدبرونها ويتأملونها، فيبين لهم من معانيها بحسب استعدادهم، وهذا مثال للقلوب حين ينزل عليها الوحي الذي هو مادة الحياة، كما أن الغيث مادة الحياة، فإن القلوب الطيبة حين يجيئها الوحي، تقبله وتعلمه وتنبت بحسب طيب أصلها، وحسن عنصرها.
وأما القلوب الخبيثة التي لا خير فيها، فإذا جاءها الوحي لم يجد محلا قابلا بل يجدها غافلة معرضة، أو معارضة، فيكون كالمطر الذي يمر على السباخ والرمال والصخور، فلا يؤثر فيها شيئا، وهذا كقوله تعالى: {أَنزلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا ... } الآيات.

(1/292)

لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59) قَالَ الْمَلَأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلَالٍ مُبِينٍ (60) قَالَ يَا قَوْمِ لَيْسَ بِي ضَلَالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (62) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63) فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ (64)

{59 - 64} {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} . إلى آخر القصة (1) .
لما ذكر تعالى من أدلة توحيده جملة صالحة، أيد ذلك بذكر ما جرى للأنبياء الداعين إلى توحيده مع أممهم المنكرين لذلك، وكيف أيد الله أهل التوحيد، وأهلك من عاندهم ولم يَنْقَدْ لهم، وكيف اتفقت دعوة المرسلين على دين واحد [ص:293] ومعتقد واحد، فقال عن نوح - أول المرسلين -: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} يدعوهم إلى عبادة الله وحده، حين كانوا يعبدون الأوثان {فَقَالَ} لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: وحده {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} لأنه الخالق الرازق المدبِّر لجميع الأمور، وما سواه مخلوق مدبَّر، ليس له من الأمر شيء، ثم خوفهم إن لم يطيعوه عذاب الله، فقال: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} وهذا من نصحه عليه الصلاة والسلام وشفقته عليهم، حيث خاف عليهم العذاب الأبدي، والشقاء السرمدي، كإخوانه من المرسلين الذين يشفقون على الخلق أعظم من شفقة آبائهم وأمهاتهم، فلما قال لهم هذه المقالة، ردوا عليه أقبح رد.
{قَالَ الْمَلأ مِنْ قَوْمِهِ} أي: الرؤساء الأغنياء المتبوعون الذين قد جرت العادة باستكبارهم على الحق، وعدم انقيادهم للرسل، {إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} فلم يكفهم - قبحهم الله - أنهم لم ينقادوا له، بل استكبروا عن الانقياد له، وقدحوا فيه أعظم قدح، ونسبوه إلى الضلال، ولم يكتفوا بمجرد الضلال حتى جعلوه ضلالا مبينا واضحا لكل أحد.
وهذا من أعظم أنواع المكابرة، التي لا تروج على أضعف الناس عقلا وإنما هذا الوصف منطبق على قوم نوح، الذين جاءوا إلى أصنام قد صوروها ونحتوها بأيديهم، من الجمادات التي لا تسمع ولا تبصر، ولا تغني عنهم شيئا، فنزلوها منزلة فاطر السماوات، وصرفوا لها ما أمكنهم من أنواع القربات، فلولا أن لهم أذهانا تقوم بها حجة الله عليهم لحكم عليهم بأن المجانين أهدى منهم، بل هم أهدى منهم وأعقل، فرد نوح عليهم ردا لطيفا، وترقق لهم لعلهم ينقادون له فقال: {يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ} أي: لست ضالا في مسألة من المسائل بوجه من الوجوه، وإنما أنا هاد مهتد، بل هدايته عليه الصلاة والسلام من جنس هداية إخوانه، أولي العزم من المرسلين، أعلى أنواع الهدايات وأكملها وأتمها، وهي هداية الرسالة التامة الكاملة، ولهذا قال: {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} أي: ربي وربكم ورب جميع الخلق، الذي ربى جميع الخلق بأنواع التربية، الذي من أعظم تربيته أن أرسل إلى عباده رسلا تأمرهم بالأعمال الصالحة والأخلاق الفاضلة والعقائد الحسنة وتنهاهم عن أضدادها، ولهذا قال: {أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ} أي: وظيفتي تبليغكم، ببيان توحيده وأوامره ونواهيه، على وجه النصيحة لكم والشفقة عليكم، {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} فالذي يتعين أن تطيعوني وتنقادوا لأمري إن كنتم تعلمون.
{أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ} أي: كيف تعجبون من حالة لا ينبغي العجب منها، وهو أن جاءكم التذكير والموعظة والنصيحة، على يد رجل منكم، تعرفون حقيقته وصدقه وحاله؟ " فهذه الحال من عناية الله بكم وبره وإحسانه الذي يتلقى بالقبول والشكر، وقوله: {لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ} أي: لينذركم العذاب الأليم، وتفعلوا الأسباب المنجية من استعمال تقوى الله ظاهرا وباطنا، وبذلك تحصل عليهم وتنزل رحمة الله الواسعة.
فلم يفد فيهم، ولا نجح {فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ} أي: السفينة التي أمر الله نوحا عليه الصلاة والسلام بصنعتها، وأوحى إليه أن يحمل من كل صنف من الحيوانات، زوجين اثنين وأهله ومن آمن معه، فحملهم فيها ونجاهم الله بها.
{وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمًا عَمِينَ} عن الهدى، أبصروا الحق، وأراهم الله - على يد نوح - من الآيات البينات، ما بهم يؤمن أولوا الألباب، فسخروا منه، واستهزءوا به وكفروا.
__________
(1) في ب: ذكر الآيات كاملة.

(1/292)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (65) قَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ (66) قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67) أُبَلِّغُكُمْ رِسَالَاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68) أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلَاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69) قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (70) قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (71) فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)

{65 - 72} {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} . إلى آخر القصة (1) .
أي: {و} أرسلنا {إِلَى عَادٍ} الأولى، الذين كانوا في أرض اليمن {أَخَاهُمْ} في النسب {هُودًا} عليه السلام، يدعوهم إلى التوحيد وينهاهم عن الشرك والطغيان في الأرض.
فـ {قَالَ} لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} سخطه وعذابه، إن أقمتم على ما أنتم عليه، فلم يستجيبوا ولا انقادوا.
فـ {قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} رادين لدعوته، قادحين في رأيه: {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ} أي: ما نراك إلا سفيها غير رشيد، ويغلب على ظننا أنك من جملة الكاذبين، وقد انقلبت عليهم الحقيقة، واستحكم عماهم حيث رموا نبيهم عليه السلام بما هم متصفون به، وهو أبعد الناس عنه، فإنهم السفهاء حقا الكاذبون.
وأي سفه أعظم ممن قابل أحق الحق بالرد والإنكار، وتكبر عن الانقياد للمرشدين والنصحاء، وانقاد قلبه وقالبه لكل شيطان مريد، ووضع العبادة في غير موضعها، فعبد من [ص:294] لا يغني عنه شيئا من الأشجار والأحجار؟ "
وأي كذب أبلغ من كذب من نسب هذه الأمور إلى الله تعالى؟ "
{قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ} بوجه من الوجوه، بل هو الرسول المرشد الرشيد، {وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ * أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} .
فالواجب عليكم أن تتلقوا ذلك بالقبول والانقياد وطاعة رب العباد.
__________
(1) في ب: كتب الآيات كاملة.

(1/293)

{أَوَ عَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ} أي: كيف تعجبون من أمر لا يتعجب منه، وهو أن الله أرسل إليكم رجلا منكم تعرفون أمره، يذكركم بما فيه مصالحكم، ويحثكم على ما فيه النفع لكم، فتعجبتم من ذلك تعجب المنكرين.
{وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} أي: واحمدوا ربكم واشكروه، إذ مكن لكم في الأرض، وجعلكم تخلفون الأمم الهالكة الذين كذبوا الرسل، فأهلكهم الله وأبقاكم، لينظر كيف تعملون، واحذروا أن تقيموا على التكذيب كما أقاموا، فيصيبكم ما أصابهم، {و} اذكروا نعمة الله عليكم التي خصكم بها، وهي أن {زَادَكُمْ فِي الْخَلْقِ بَسْطَةً} في القوة وكبر الأجسام، وشدة البطش، {فَاذْكُرُوا آلاءَ اللَّهِ} أي: نعمه الواسعة، وأياديه المتكررة {لَعَلَّكُمْ} إذا ذكرتموها بشكرها وأداء حقها {تُفْلِحُونَ} أي: تفوزون بالمطلوب، وتنجون من المرهوب، فوعظهم وذكرهم، وأمرهم بالتوحيد، وذكر لهم وصف نفسه، وأنه ناصح أمين، وحذرهم أن يأخذهم الله كما أخذ من قبلهم، وذكرهم نعم الله عليهم وإدرار الأرزاق إليهم، فلم ينقادوا ولا استجابوا.
فـ {قَالُوا} متعجبين من دعوته، ومخبرين له أنهم من المحال أن يطيعوه: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} قبحهم الله، جعلوا الأمر الذي هو أوجب الواجبات وأكمل الأمور، من الأمور التي لا يعارضون بها ما وجدوا عليه آباءهم، فقدموا ما عليه الآباء الضالون من الشرك وعبادة الأصنام، على ما دعت إليه الرسل من توحيد الله وحده لا شريك له، وكذبوا نبيهم، وقالوا: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} وهذا استفتاح منهم على أنفسهم.
فقَالَ لهم هود عليه السلام: {قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ} أي: لا بد من وقوعه، فإنه قد انعقدت أسبابه، وحان وقت الهلاك.
{أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} أي: كيف تجادلون على أمور، لا حقائق لها، وعلى أصنام سميتموها آلهة، وهي لا شيء من الآلهة فيها، ولا مثقال ذرة و {مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} فإنها لو كانت صحيحة لأنزل الله بها سلطانا، فعدم إنزاله له دليل على بطلانها، فإنه ما من مطلوب ومقصود - وخصوصا الأمور الكبار - إلا وقد بين الله فيها من الحجج، ما يدل عليها، ومن السلطان، ما لا تخفى معه.
{فَانْتَظِرُوا} ما يقع بكم من العقاب، الذي وعدتكم به {إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} وفرق بين الانتظارين، انتظار من يخشى وقوع العقاب، ومن يرجو من الله النصر والثواب، ولهذا فتح الله بين الفريقين فقال:
{فَأَنْجَيْنَاهُ} أي: هودا {وَالَّذِينَ} آمنوا {مَعَهُ بِرَحْمَةٍ مِنَّا} فإنه الذي هداهم للإيمان، وجعل إيمانهم سببا ينالون به رحمته فأنجاهم برحمته، {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} أي: استأصلناهم بالعذاب الشديد الذي لم يبق منهم أحدا، وسلط الله عليهم الريح العقيم، ما تذر من شيء أتت عليه إلا جعلته كالرميم، فأهلكوا فأصبحوا لا يرى إلا مساكنهم، فانظر كيف كان عاقبة المنذرين الذين أقيمت عليهم الحجج، فلم ينقادوا لها، وأمروا بالإيمان فلم يؤمنوا فكان عاقبتهم الهلاك، والخزي والفضيحة.
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ} .
وقال هنا {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ} بوجه من الوجوه، بل وصفهم التكذيب والعناد، ونعتهم الكبر والفساد.

(1/294)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73) وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا فَاذْكُرُوا آلَاءَ اللَّهِ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (74) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ (76) فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ (77) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لَا تُحِبُّونَ النَّاصِحِينَ (79)

{73 - 79} {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} . إلى آخر قصتهم (1) .
أي {و} أرسلنا {إِلَى ثَمُودَ} القبيلة المعروفة الذين كانوا يسكنون الحجر وما حوله، من أرض الحجاز وجزيرة العرب، أرسل الله إليهم {أَخَاهُمْ صَالِحًا} نبيا يدعوهم إلى الإيمان والتوحيد، وينهاهم عن الشرك والتنديد، فـ {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} دعوته عليه الصلاة والسلام من جنس دعوة إخوانه من المرسلين، الأمر بعبادة الله، وبيان أنه ليس للعباد إله غير الله، {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ} أي: خارق من خوارق العادات، التي لا تكون إلا آية سماوية لا يقدر الناس عليها، ثم فسرها بقوله: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً} أي: هذه ناقة شريفة فاضلة لإضافتها [ص:295] إلى الله تعالى إضافة تشريف، لكم فيها آية عظيمة. وقد ذكر وجه الآية في قوله: {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} .
وكان عندهم بئر كبيرة، وهي المعروفة ببئر الناقة، يتناوبونها هم والناقة، للناقة يوم تشربها ويشربون اللبن من ضرعها، ولهم يوم يردونها، وتصدر الناقة عنهم.
وقال لهم نبيهم صالح عليه السلام {فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ} فلا عليكم من مئونتها شيء، {وَلا تَمَسُّوهَا بِسُوءٍ} أي: بعقر أو غيره، {فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} .
__________
(1) في ب: كتب الآيات كاملة.

(1/294)

{وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ} في الأرض تتمتعون بها وتدركون مطالبكم {مِنْ بَعْدِ عَادٍ} الذين أهلكهم الله، وجعلكم خلفاء من بعدهم، {وَبَوَّأَكُمْ فِي الأرْضِ} أي: مكن لكم فيها، وسهل لكم الأسباب الموصلة إلى ما تريدون وتبتغون {تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُورًا} أي: من الأراضي السهلة التي ليست بجبال، تتخذون فيها القصور العالية والأبنية الحصينة، {وَتَنْحِتُونَ الْجِبَالَ بُيُوتًا} كما هو مشاهد إلى الآن من أعمالهم التي في الجبال، من المساكن والحجر ونحوها، وهي باقية ما بقيت الجبال، {فَاذْكُرُوا آلاءَ اللَّهِ} أي: نعمه، وما خولكم من الفضل والرزق والقوة، {وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} أي: لا تخربوا الأرض بالفساد والمعاصي، فإن المعاصي تدع الديار العامرة بلاقع، وقد أخلت ديارهم منهم، وأبقت مساكنهم موحشة بعدهم.
{قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} أي: الرؤساء والأشراف الذين تكبروا عن الحق، {لِلَّذِينَ اسْتُضْعِفُوا} ولما كان المستضعفون ليسوا كلهم مؤمنين، قالوا {لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحًا مُرْسَلٌ مِنْ رَبِّهِ} أي: أهو صادق أم كاذب؟.
فقال المستضعفون: {إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ} من توحيد الله والخبر عنه وأمره ونهيه.
{قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} حملهم الكبر أن لا ينقادوا للحق الذي انقاد له الضعفاء.
{فَعَقَرُوا النَّاقَةَ} التي توعدهم إن مسوها بسوء أن يصيبهم عذاب أليم، {وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} أي: قسوا عنه، واستكبروا عن أمره الذي من عتا عنه أذاقه العذاب الشديد. لا جرم أحل الله بهم من النكال ما لم يحل بغيرهم {وَقَالُوا} مع هذه الأفعال متجرئين على الله، معجزين له، غير مبالين بما فعلوا، بل مفتخرين بها: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} إن كنت من الصادقين من العذاب فقال: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} .
{فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} على ركبهم، قد أبادهم الله، وقطع دابرهم.
{فَتَوَلَّى عَنْهُمْ} صالح عليه السلام حين أحل الله بهم العذاب، {وَقَالَ} مخاطبا لهم توبيخا وعتابا بعدما أهلكهم الله: {يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ} أي: جميع ما أرسلني الله به إليكم، قد أبلغتكم به وحرصت على هدايتكم، واجتهدت في سلوككم الصراط المستقيم والدين القويم. {وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ} بل رددتم قول النصحاء، وأطعتم كل شيطان رجيم.
واعلم أن كثيرا من المفسرين يذكرون في هذه القصة أن الناقة قد خرجت من صخرة صماء ملساء اقترحوها على صالح وأنها تمخضت تمخض الحامل فخرجت الناقة وهم ينظرون وأن لها فصيلا حين عقروها رغى ثلاث رغيات وانفلق له الجبل ودخل فيه وأن صالحا عليه السلام قال لهم: آية نزول العذاب بكم، أن تصبحوا في اليوم الأول من الأيام الثلاثة ووجوهكم مصفرة، واليوم الثاني: محمرة، والثالث: مسودة، فكان كما قال.
وكل هذا من الإسرائيليات التي لا ينبغي نقلها في تفسير كتاب الله، وليس في القرآن ما يدل على شيء منها بوجه من الوجوه، بل لو كانت صحيحة لذكرها الله تعالى، لأن فيها من العجائب والعبر والآيات ما لا يهمله تعالى ويدع ذكره، حتى يأتي من طريق من لا يوثق بنقله، بل القرآن يكذب بعض هذه المذكورات، فإن صالحا قال لهم: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} أي: تنعموا وتلذذوا بهذا الوقت القصير جدا، فإنه ليس لكم من المتاع واللذة سوى هذا، وأي لذة وتمتع لمن وعدهم نبيهم وقوع العذاب، وذكر لهم وقوع مقدماته، فوقعت يوما فيوما، على وجه يعمهم ويشملهم [احمرار وجوههم، واصفرارها واسودادها من العذاب] (1) .
هل هذا إلا مناقض للقرآن، ومضاد له؟ ". فالقرآن فيه الكفاية والهداية عن ما سواه.
نعم لو صح شيء عن رسول الله صلى الله عليه وسلم مما لا يناقض كتاب الله، فعلى الرأس والعين، وهو مما أمر القرآن باتباعه {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [ص:296] وقد تقدم أنه لا يجوز تفسير كتاب الله بالأخبار الإسرائيلية، ولو على تجويز الرواية عنهم بالأمور التي لا يجزم بكذبها، فإن معاني كتاب الله يقينية، وتلك أمور لا تصدق ولا تكذب، فلا يمكن اتفاقهما.
__________
(1) زيادة من هامش ب.

(1/295)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (80) إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81) وَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (83) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)

{80 - 84} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} .إلى آخر القصة (1) .
أي: {و} اذكر عبدنا {لُوطًا} عليه الصلاة والسلام، إذ أرسلناه إلى قومه يأمرهم بعبادة الله وحده، وينهاهم عن الفاحشة التي ما سبقهم بها أحد من العالمين، فقال: {أَتَأْتُونَ الْفَاحِشَةَ} أي: الخصلة التي بلغت - في العظم والشناعة - إلى أن استغرقت أنواع الفحش، {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} فكونها فاحشة من أشنع الأشياء، وكونهم ابتدعوها وابتكروها، وسنوها لمن بعدهم، من أشنع ما يكون أيضا.
ثم بينها بقوله: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} أي: كيف تذرون النساء اللاتي خلقهن الله لكم، وفيهن المستمتع الموافق للشهوة والفطرة، وتقبلون على أدبار الرجال، التي هي غاية ما يكون في الشناعة والخبث، ومحل تخرج منه الأنتان والأخباث، التي يستحيي من ذكرها فضلا عن ملامستها وقربها، {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} أي: متجاوزون لما حده الله متجرئون على محارمه.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{وَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} أي: يتنزهون عن فعل الفاحشة. {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} .
{فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} أي: الباقين المعذبين، أمره الله أن يسري بأهله ليلا فإن العذاب مصبح قومه فسرى بهم، إلا امرأته أصابها ما أصابهم.
{وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا} أي: حجارة حارة شديدة، من سجيل، وجعل الله عاليها سافلها، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} الهلاك والخزي الدائم.

(1/296)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (85) وَلَا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجًا وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلًا فَكَثَّرَكُمْ وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86) وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87) قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88) قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89) وَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ (90) فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91) الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ (92) فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93)

{85 - 93} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا} . إلى آخر القصة (1) .
أي: {و} أرسلنا إلى القبيلة المعروفة بمدين {أَخَاهُمْ} في النسب {شُعَيْبًا} يدعوهم إلى عبادة الله وحده لا شريك له، ويأمرهم بإيفاء المكيال والميزان، وأن لا يبخسوا الناس أشياءهم، وأن لا يعثوا في الأرض مفسدين، بالإكثار من عمل المعاصي، ولهذا قال: {وَلا تُفْسِدُوا فِي الأرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن ترك المعاصي امتثالا لأمر الله وتقربا إليه خير، وأنفع للعبد من ارتكابها الموجب لسخط الجبار، وعذاب النار.
{وَلا تَقْعُدُوا} للناس {بِكُلِّ صِرَاطٍ} أي: طريق من الطرق التي يكثر سلوكها، تحذرون الناس منها و {تُوعِدُونَ} من سلكها {وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} من أراد الاهتداء به {وَتَبْغُونَهَا عِوَجًا} أي: تبغون سبيل الله تكون معوجة، وتميلونها اتباعا لأهوائكم، وقد كان الواجب عليكم وعلى غيركم الاحترام والتعظيم للسبيل التي نصبها الله لعباده ليسلكوها إلى مرضاته ودار كرامته، ورحمهم بها أعظم رحمة، وتصدون لنصرتها والدعوة إليها والذب عنها، لا أن تكونوا أنتم قطاع طريقها، الصادين الناس عنها، فإن هذا كفر لنعمة الله ومحادة لله، وجعل أقوم الطرق وأعدلها مائلة، وتشنعون على من سلكها.
{وَاذْكُرُوا} نعمة الله عليكم {إِذْ كُنْتُمْ قَلِيلا فَكَثَّرَكُمْ} أي: نماكم بما أنعم عليكم من الزوجات والنسل، والصحة، وأنه ما ابتلاكم بوباء أو أمراض من الأمراض المقللة لكم، ولا سلط عليكم عدوا يجتاحكم ولا فرقكم في الأرض، بل أنعم عليكم باجتماعكم، وإدرار الأرزاق وكثرة النسل.
{وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} فإنكم لا تجدون في جموعهم إلا الشتات، ولا في ربوعهم إلا الوحشة والانبتات ولم يورثوا ذكرا حسنا، بل أتبعوا في هذه الدنيا لعنة، ويوم القيامة أشد خزيا وفضيحة.
{وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا} وهم الجمهور منهم. {فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} فينصر المحق، ويوقع العقوبة على المبطل.
__________
(1) في ب: أورد الآيات كاملة.

(1/296)

{قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ} وهم الأشراف والكبراء منهم الذين اتبعوا أهواءهم ولهوا بلذاتهم، فلما أتاهم الحق ورأوه غير موافق لأهوائهم الرديئة، ردوه واستكبروا عنه، فقالوا لنبيهم شعيب ومن معه من المؤمنين المستضعفين: {لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} استعملوا قوتهم السبعية، في مقابلة الحق، ولم يراعوا دينا ولا ذمة ولا حقا، وإنما راعوا واتبعوا أهواءهم وعقولهم السفيهة التي دلتهم على هذا القول الفاسد، فقالوا: إما أن ترجع أنت ومن معك إلى ديننا أو لنخرجنكم من قريتنا.
فـ {شعيب} عليه الصلاة والسلام كان يدعوهم طامعا في إيمانهم، والآن لم يسلم من شرهم، حتى توعدوه إن لم يتابعهم - بالجلاء عن وطنه، الذي هو ومن معه أحق به منهم.
فـ {قَالَ} لهم شعيب عليه الصلاة والسلام متعجبا من قولهم: {أَوَ لَوْ كُنَّا كَارِهِينَ} أي: أنتابعكم على دينكم وملتكم الباطلة، ولو كنا كارهين لها لعلمنا ببطلانها، فإنما يدعى إليها من له نوع رغبة فيها، أما من يعلن بالنهي عنها، والتشنيع على من اتبعها فكيف [ص:297] يدعى إليها؟ "
{قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِبًا إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} أي: اشهدوا علينا أننا إن عدنا إليها بعد ما نجانا الله منها وأنقذنا من شرها، أننا كاذبون مفترون على الله الكذب، فإننا نعلم أنه لا أعظم افتراء ممن جعل لله شريكا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ ولدا ولا صاحبة، ولا شريكا في الملك.
{وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا} أي: يمتنع على مثلنا أن نعود فيها، فإن هذا من المحال، فآيسهم عليه الصلاة والسلام من كونه يوافقهم من وجوه متعددة، من جهة أنهم كارهون لها مبغضون لما هم عليه من الشرك. ومن جهة أنه جعل ما هم عليه كذبا، وأشهدهم أنه إن اتبعهم ومن معه فإنهم كاذبون.
ومنها: اعترافهم بمنة الله عليهم إذ أنقذهم الله منها.
ومنها: أن عودهم فيها - بعد ما هداهم الله - من المحالات، بالنظر إلى حالتهم الراهنة، وما في قلوبهم من تعظيم الله تعالى والاعتراف له بالعبودية، وأنه الإله وحده الذي لا تنبغي العبادة إلا له وحده لا شريك له، وأن آلهة المشركين أبطل الباطل، وأمحل المحال.
وحيث إن الله منَّ عليهم بعقول يعرفون بها الحق والباطل، والهدى والضلال.
وأما من حيث النظر إلى مشيئة الله وإرادته النافذة في خلقه، التي لا خروج لأحد عنها، ولو تواترت الأسباب وتوافقت القوى، فإنهم لا يحكمون على أنفسهم أنهم سيفعلون شيئا أو يتركونه، ولهذا استثنى {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلا أَنْ يَشَاءَ اللَّهُ رَبُّنَا} أي: فلا يمكننا ولا غيرنا، الخروج عن مشيئته التابعة لعلمه وحكمته، وقد {وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} فيعلم ما يصلح للعباد وما يدبرهم عليه. {عَلَى اللَّهِ تَوَكَّلْنَا} أي: اعتمدنا أنه سيثبتنا على الصراط المستقيم، وأن يعصمنا من جميع طرق الجحيم، فإن من توكل على الله، كفاه، ويسر له أمر دينه ودنياه.
{رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ} أي: انصر المظلوم، وصاحب الحق، على الظالم المعاند للحق {وَأَنْتَ خَيْرُ الْفَاتِحِينَ} وفتحه تعالى لعباده نوعان: فتح العلم، بتبيين الحق من الباطل، والهدى من الضلال، ومن هو من المستقيمين على الصراط، ممن هو منحرف عنه.
والنوع الثاني: فتحه بالجزاء وإيقاع العقوبة على الظالمين، والنجاة والإكرام للصالحين، فسألوا الله أن يفتح بينهم وبين قومهم بالحق والعدل، وأن يريهم من آياته وعبره ما يكون فاصلا بين الفريقين.
{وَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} محذرين عن اتباع شعيب، {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ} هذا ما سولت لهم أنفسهم أن الخسارة والشقاء في اتباع الرشد والهدى، ولم يدروا أن الخسارة كل الخسارة في لزوم ما هم عليه من الضلال والإضلال، وقد علموا ذلك حين وقع بهم النكال.
{فَأَخَذَتْهُمُ الرَّجْفَةُ} أي: الزلزلة الشديدة {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} أي: صرعى ميتين هامدين.
قال تعالى ناعيا حالهم {الَّذِينَ كَذَّبُوا شُعَيْبًا كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي: كأنهم ما أقاموا في ديارهم، وكأنهم ما تمتعوا في عرصاتها، ولا تفيئوا في ظلالها، ولا غنوا في مسارح أنهارها، ولا أكلوا من ثمار أشجارها، حين فاجأهم (1) العذاب، فنقلهم من مورد اللهو واللعب واللذات، إلى مستقر الحزن والشقاء والعقاب والدركات ولهذا قال: {الَّذِينَ كَذَّبُوا شُعَيْبًا كَانُوا هُمُ الْخَاسِرِينَ} أي: الخسار محصور فيهم، لأنهم خسروا دينهم وأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين، لا من قالوا لهم: {لَئِنِ اتَّبَعْتُمْ شُعَيْبًا إِنَّكُمْ إِذًا لَخَاسِرُونَ} .
فحين هلكوا تولى عنهم نبيهم شعيب عليه الصلاة والسلام {وَقَالَ} معاتبا وموبخا ومخاطبا بعد موتهم: {يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي} أي: أوصلتها إليكم، وبينتها حتى بلغت منكم أقصى ما يمكن أن تصل إليه، وخالطت أفئدتكم {وَنَصَحْتُ لَكُمْ} فلم تقبلوا نصحي، ولا انقدتم لإرشادي، بل فسقتم وطغيتم.
{فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} أي: فكيف أحزن على قوم لا خير فيهم، أتاهم الخير فردوه ولم يقبلوه ولا يليق بهم إلا الشر، فهؤلاء غير حقيقين أن يحزن عليهم، بل يفرح بإهلاكهم ومحقهم. فعياذا بك اللهم من الخزي والفضيحة، وأي: شقاء وعقوبة أبلغ من أن يصلوا إلى حالة يتبرأ منهم أنصح الخلق لهم؟ ".
__________
(1) في ب: فأخذهم العذاب.

(1/296)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94) ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (95)

{94، 95} {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} .
يقول تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ} يدعوهم إلى عبادة الله، وينهاهم عن ما هم فيه من الشر، فلم ينقادوا له: إلا ابتلاهم الله {بِالْبَأْسَاءِ وَالضَّرَّاءِ} أي: بالفقر والمرض وأنواع البلايا {لَعَلَّهُمْ} إذا أصابتهم، أخضعت نفوسهم فتضرعوا إلى الله واستكانوا للحق.
{ثُمَّ} إذا لم يفد فيهم، واستمر استكبارهم، وازداد طغيانهم.
{بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ} فَأدَرَّ عليهم الأرزاق، وعافى أبدانهم، ورفع عنهم البلاء {حَتَّى عَفَوْا} أي: كثروا، وكثرت أرزاقهم وانبسطوا في نعمة الله وفضله، ونسوا ما مر عليهم من البلاء. {وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ} أي: هذه عادة جارية لم تزل موجودة في الأولين واللاحقين، تارة [ص:298] يكونون في سراء وتارة في ضراء، وتارة في فرح، ومرة في ترح، على حسب تقلبات الزمان وتداول الأيام، وحسبوا أنها ليست للموعظة والتذكير، ولا للاستدراج والنكير حتى إذا اغتبطوا، وفرحوا بما أوتوا، وكانت الدنيا، أسر ما كانت إليهم، أخذناهم بالعذاب {بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: لا يخطر لهم الهلاك على بال، وظنوا أنهم قادرون على ما آتاهم الله، وأنهم غير زائلين ولا منتقلين عنه.

(1/297)

وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96) أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ (97) أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98) أَفَأَمِنُوا مَكْرَ اللَّهِ فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99)

{96 - 99} {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ * أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ * أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ * أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} .
لما ذكر تعالى أن المكذبين للرسل يبتلون بالضراء موعظة وإنذارا، وبالسراء استدراجا ومكرا، ذكر أن أهل القرى، لو آمنوا بقلوبهم إيمانا صادقا صدقته الأعمال، واستعملوا تقوى الله تعالى ظاهرا وباطنا بترك جميع ما حرم الله، لفتح عليهم بركات السماء والأرض، فأرسل السماء عليهم مدرارا، وأنبت لهم من الأرض ما به يعيشون وتعيش بهائمهم، في أخصب عيش وأغزر رزق، من غير عناء ولا تعب، ولا كد ولا نصب، ولكنهم لم يؤمنوا ويتقوا {فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} بالعقوبات والبلايا ونزع البركات، وكثرة الآفات، وهي بعض جزاء أعمالهم، وإلا فلو آخذهم بجميع ما كسبوا، ما ترك عليها من دابة. {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} .
{أَفَأَمِنَ أَهْلُ الْقُرَى} أي: المكذبة، بقرينة السياق {أَنْ يَأْتِيَهُمْ بَأْسُنَا} أي: عذابنا الشديد {بَيَاتًا وَهُمْ نَائِمُونَ} أي: في غفلتهم، وغرتهم وراحتهم.
{أَوَ أَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ} أي: أي شيء يؤمنهم من ذلك، وهم قد فعلوا أسبابه، وارتكبوا من الجرائم العظيمة، ما يوجب بعضه الهلاك؟!
{أَفَأَمِنُوا مَكْرَ اللَّهِ} حيث يستدرجهم من حيث لا يعلمون، ويملي لهم، إن كيده متين، {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} فإن من أمن من عذاب الله، فهو (1) لم يصدق بالجزاء على الأعمال، ولا آمن بالرسل حقيقة الإيمان.
وهذه الآية الكريمة فيها من التخويف البليغ، على أن العبد لا ينبغي له أن يكون آمنا على ما معه من الإيمان.
بل لا يزال خائفا وجلا أن يبتلى ببلية تسلب ما معه من الإيمان، وأن لا يزال داعيا بقوله: (يا مقلب القلوب ثبت قلبي على دينك) وأن يعمل ويسعى، في كل سبب يخلصه من الشر، عند وقوع الفتن، فإن العبد - ولو بلغت به الحال ما بلغت - فليس على يقين من السلامة.
__________
(1) في ب: فإنه.

(1/298)

أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَسْمَعُونَ (100) تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101) وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)

{100 - 102} {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ * تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ * وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} .
يقول تعالى منبها للأمم الغابرين بعد هلاك الأمم الغابرين (1) {أَوَ لَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ} أي: أو لم يتبين ويتضح للأمم الذين ورثوا الأرض، بعد إهلاك من قبلهم بذنوبهم، ثم عملوا كأعمال أولئك المهلكين؟.
أو لم يهتدوا أن الله، لو شاء لأصابهم بذنوبهم، فإن هذه سنته في الأولين والآخرين.
وقوله: {وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ} أي: إذا نبههم الله فلم ينتبهوا، وذكرهم فلم يتذكروا، وهداهم بالآيات والعبر فلم يهتدوا، فإن الله تعالى يعاقبهم ويطبع على قلوبهم، فيعلوها الران والدنس، حتى يختم عليها، فلا يدخلها حق، ولا يصل إليها خير، ولا يسمعون ما ينفعهم، وإنما يسمعون ما به تقوم الحجة عليهم.
{تِلْكَ الْقُرَى} الذين تقدم ذكرهم {نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا} ما يحصل به عبرة للمعتبرين، وازدجار للظالمين، وموعظة للمتقين.
{وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: ولقد جاءت هؤلاء المكذبين رسلهم تدعوهم إلى ما فيه سعادتهم، وأيدهم الله بالمعجزات الظاهرة، والبينات المبينات للحق بيانا كاملا ولكنهم لم يفدهم هذا، ولا أغنى عنهم شيئا، {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ} أي: بسبب تكذيبهم وردهم الحق أول مرة، ما كان الله ليهديهم [ص:299] للإيمان، جزاء لهم على ردهم الحق، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} عقوبة منه. وما ظلمهم الله ولكنهم ظلموا أنفسهم.
{وَمَا وَجَدْنَا لأكْثَرِهِمْ مِنْ عَهْدٍ} أي: وما وجدنا لأكثر الأمم الذين أرسل الله إليهم الرسل من عهد، أي: من ثبات والتزام لوصية الله التي أوصى بها جميع العالمين، ولا انقادوا لأوامره التي ساقها إليهم على ألسنة رسله.
{وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} أي: خارجين عن طاعة الله، متبعين لأهوائهم بغير هدى من الله، فالله تعالى امتحن العباد بإرسال الرسل وإنزال الكتب، وأمرهم باتباع عهده وهداه، فلم يمتثل لأمره إلا القليل من الناس، الذين سبقت لهم من الله سابقة السعادة.
وأما أكثر الخلق فأعرضوا عن الهدى، واستكبروا عما جاءت به الرسل، فأحل الله بهم من عقوباته المتنوعة ما أحل.
__________
(1) في هامش ب في بيان معنى كلمة الغابرين المتكررة ما يلي: الغابرين: الباقين، الغابرين: الماضين.

(1/298)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103) وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104) حَقِيقٌ عَلَى أَنْ لَا أَقُولَ عَلَى اللَّهِ إِلَّا الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ (105) قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (106) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108) قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110) قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111) يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112) وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113) قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ (114) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115) قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117) فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118) فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ (119) وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (121) رَبِّ مُوسَى وَهَارُونَ (122) قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123) لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (124) قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (125) وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَتَوَفَّنَا مُسْلِمِينَ (126) وَقَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الْأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127) قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128) قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ (129) وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130) فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (131) وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132) فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلَاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (133) وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134) فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ (135) فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136) وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137) وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138) إِنَّ هَؤُلَاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139) قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140) وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141) وَوَاعَدْنَا مُوسَى ثَلَاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلَا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142) وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143) قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ (144) وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145) سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لَا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لَا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146) وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (147) وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لَا يُكَلِّمُهُمْ وَلَا يَهْدِيهِمْ سَبِيلًا اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148) وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ (149) وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلَا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلَا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150) قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151) إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152) وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153) وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الْأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154) وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمُ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155) وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)

{103 - 171} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ} .
إلى آخر قصته (1) .
أي: ثم بعثنا من بعد أولئك الرسل موسى الكليم، الإمام العظيم، والرسول الكريم، إلى قوم عتاة جبابرة، وهم فرعون وملؤه، من أشرافهم وكبرائهم، فأراهم من آيات الله العظيمة ما لم يشاهد له نظير {فَظَلَمُوا بِهَا} بأن لم ينقادوا لحقها الذي من لم ينقد له فهو ظالم، بل استكبروا عنها. {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} كيف أهلكهم الله، وأتبعهم الذم واللعنة في الدنيا ويوم القيامة، بئس الرفد المرفود، وهذا مجمل فصله بقوله:
{وَقَالَ مُوسَى} حين جاء إلى فرعون يدعوه إلى الإيمان.
{يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ} أي: إني رسول من مرسل عظيم، وهو رب العالمين، الشامل للعالم العلوي والسفلي، مربي جميع خلقه بأنواع التدابير الإلهية، التي من جملتها أنه لا يتركهم سدى، بل يرسل إليهم الرسل مبشرين ومنذرين، وهو الذي لا يقدر أحد أن يتجرأ عليه، ويدعي أنه أرسله ولم يرسله.
__________
(1) في ب: أورد الآيات كاملة.

(1/299)

فإذا كان هذا شأنه، وأنا قد اختارني واصطفاني لرسالته، فحقيق علي أن لا أكذب عليه، ولا أقول عليه إلا الحق. فإني لو قلت غير ذلك لعاجلني بالعقوبة، وأخذني أخذ عزيز مقتدر.
فهذا موجب لأن ينقادوا له ويتبعوه، خصوصا وقد جاءهم ببينة من الله واضحة على صحة ما جاء به من الحق، فوجب عليهم أن يعملوا بمقصود رسالته، ولها مقصودان عظيمان. إيمانهم به، واتباعهم له، وإرسال بني إسرائيل الشعب الذي فضله الله على العالمين، أولاد الأنبياء، وسلسلة يعقوب عليه السلام، الذي موسى عليه الصلاة والسلام واحد منهم.
فقال له فرعون: {إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} .
{فَأَلْقَى} موسى {عَصَاهُ} في الأرض {فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ} أي: حية ظاهرة تسعى، وهم يشاهدونها.
{وَنزعَ يَدَهُ} من جيبه {فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} من غير سوء، فهاتان آيتان كبيرتان دالتان على صحة ما جاء به موسى وصدقه، وأنه رسول رب العالمين، ولكن الذين لا يؤمنون لو جاءتهم كل آية لا يؤمنون حتى يروا العذاب الأليم.
فلهذا {قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ} حين بهرهم ما رأوا من الآيات، ولم يؤمنوا، وطلبوا لها التأويلات الفاسدة: {إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} أي: ماهر في سحره.
ثم خوفوا ضعفاء الأحلام وسفهاء العقول، بأنه {يُرِيدُ} موسى بفعله هذا {أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ} أي: يريد أن يجليكم (1) عن أوطانكم {فَمَاذَا تَأْمُرُونَ} أي: إنهم تشاوروا فيما بينهم ما يفعلون بموسى، وما يندفع به ضرره بزعمهم عنهم، فإن ما جاء به إن لم يقابل بما يبطله ويدحضه، وإلا دخل في عقول أكثر الناس.
فحينئذ انعقد رأيهم إلى أن قالوا لفرعون: {أَرْجِهْ وَأَخَاهُ} أي: احبسهما وأمهلهما، وابعث في المدائن أناسا يحشرون أهل المملكة ويأتون بكل سحار عليم، أي: يجيئون بالسحرة المهرة، ليقابلوا ما جاء به موسى، فقالوا: يا موسى اجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى.
{قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى} .
وقال هنا: {وَجَاءَ السَّحَرَةُ فِرْعَوْنَ} طالبين منه الجزاء إن غلبوا فـ {قَالُوا إِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ} ؟
فـ {قَالَ} فرعون: {نَعَمْ} لكم أجر {وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ} فوعدهم الأجر والتقريب، وعلو المنزلة عنده، ليجتهدوا ويبذلوا وسعهم وطاقتهم في مغالبة موسى.
فلما حضروا مع موسى بحضرة الخلق العظيم {قَالُوا} على وجه التألي وعدم [ص:300] المبالاة بما جاء به موسى: {يَا مُوسَى إِمَّا أَنْ تُلْقِيَ} ما معك {وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ} .
فـ {قَالَ} موسى: {أَلْقُوا} لأجل أن يرى الناس ما معهم وما مع موسى.
{فَلَمَّا أَلْقَوْا} حبالهم وعصيهم، إذا هي من سحرهم كأنها حيات تسعى، فـ {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} لم يوجد له نظير من السحر.
{وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ} فَأَلْقَاهَا {فَإِذَا هِيَ} حية تسعى، فـ {تَلْقَفُ} جميع {مَا يَأْفِكُونَ} أي: يكذبون به ويموهون.
{فَوَقَعَ الْحَقُّ} أي: تبين وظهر، واستعلن في ذلك المجمع، {وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} .
{فَغُلِبُوا هُنَالِكَ} أي: في ذلك المقام {وَانْقَلَبُوا صَاغِرِينَ} أي: حقيرين قد اضمحل باطلهم، وتلاشى سحرهم، ولم يحصل لهم المقصود الذي ظنوا حصوله.
وأعظم من تبين له الحق العظيم أهل الصنف والسحر، الذين يعرفون من أنواع السحر وجزئياته، ما لا يعرفه غيرهم، فعرفوا أن هذه آية عظيمة من آيات الله لا يدان لأحد بها.
{وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ * رَبِّ مُوسَى وَهَارُونَ}
أي: وصدقنا بما بعث به موسى من الآيات البينات.
__________
(1) كذا في ب، وفي أ: يريد ليجليكم من.

(1/299)

فـ {قَالَ} لَهُمْ {فِرْعَوْنَ} متهددا على الإيمان: {آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ} كان الخبيث حاكما مستبدا على الأبدان والأقوال، قد تقرر عنده وعندهم أن قوله هو المطاع، وأمره نافذ فيهم، ولا خروج لأحد عن قوله وحكمه، وبهذه الحالة تنحط الأمم وتضعف عقولها ونفوذها، وتعجز عن المدافعة عن حقوقها، ولهذا قال الله عنه: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} وقال هنا: {آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ} أي: فهذا سوء أدب منكم وتجرؤ عَليَّ.
ثم موه على قومه وقال: {إنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا} أي: إن موسى كبيركم الذي علمكم السحر، فتواطأتم أنتم وهو على أن تنغلبوا له، فيظهر فتتبعوه، ثم يتبعكم الناس أو جمهورهم فتخرجوا منها أهلها.
وهذا كذب يعلم هو ومن سبر الأحوال، أن موسى عليه الصلاة والسلام لم يجتمع بأحد منهم، وأنهم جمعوا على نظر فرعون ورسله، وأن ما جاء به موسى آية إلهية، وأن السحرة قد بذلوا مجهودهم في مغالبة موسى، حتى عجزوا، وتبين لهم الحق، فاتبعوه.
ثم توعدهم فرعون بقوله: {فَسَوْفَ تَعْلَمُونَ} ما أحل بكم من العقوبة.
{لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ} زعم الخبيث أنهم مفسدون في الأرض، وسيصنع بهم ما يصنع بالمفسدين، من تقطيع الأيدي والأرجل من خلاف، أي: اليد اليمنى والرجل اليسرى.
{ثُمَّ لأصَلِّبَنَّكُمْ} في جذوع النخل، لتختزوا بزعمه {أَجْمَعِينَ} أي: لا أفعل هذا الفعل بأحد دون أحد، بل كلكم سيذوق هذا العذاب.
فقال السحرة، الذين آمنوا لفرعون حين تهددهم: {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ} أي: فلا نبالي بعقوبتك، فالله خير وأبقى، فاقض ما أنت قاض.
{وَمَا تَنْقِمُ مِنَّا} أي: وما تعيب منا على إنكارك علينا وتوعدك لنا؟ فليس لنا ذنب {إِلا أَنْ آمَنَّا} بـ[آيَاتِ] ربنا [لما جاءتنا] (1) فإن كان هذا ذنبا يعاب عليه، ويستحق صاحبه العقوبة، فهو ذنبنا.
ثم دعوا الله أن يثبتهم ويصبرهم فقالوا: {رَبَّنَا أَفْرِغْ} أي: أفض {عَلَيْنَا صَبْرًا} أي: عظيما، كما يدل عليه التنكير، لأن هذه محنة عظيمة، تؤدي إلى ذهاب النفس، فيحتاج فيها من الصبر إلى شيء كثير، ليثبت الفؤاد، ويطمئن المؤمن على إيمانه، ويزول عنه الانزعاج الكثير.
{وَتَوَفَّنَا مُسْلِمِينَ} أي: منقادين لأمرك، متبعين لرسولك، والظاهر أنه أوقع بهم ما توعدهم عليه، وأن الله تعالى ثبتهم على الإيمان.
هذا وفرعون وملؤه وعامتهم المتبعون للملأ قد استكبروا عن آيات الله، وجحدوا بها ظلما وعلوا، وقالوا لفرعون مهيجين له على الإيقاع بموسى، وزاعمين أن ما جاء باطل وفساد: {أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأرْضِ} بالدعوة إلى الله، وإلى مكارم الأخلاق ومحاسن الأعمال، التي هي الصلاح في الأرض، وما هم عليه هو الفساد، ولكن الظالمين لا يبالون بما يقولون.
{وَيَذَرَكَ وَآلِهَتَكَ} أي: يدعك أنت وآلهتك، وينهى عنك، ويصد الناس عن اتباعك.
فـ {قَالَ} فرعون مجيبا لهم، بأنه سيدع بني إسرائيل مع موسى بحالة لا ينمون فيها، ويأمن (2) فرعون وقومه - بزعمه - من ضررهم: {سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِي نِسَاءَهُمْ} أي: نستبقيهن فلا نقتلهن، فإذا فعلنا ذلك أمنا من كثرتهم، وكنا مستخدمين لباقيهم، ومسخرين لهم على ما نشاء من الأعمال {وَإِنَّا فَوْقَهُمْ قَاهِرُونَ} لا خروج لهم عن حكمنا، ولا قدرة، وهذا نهاية الجبروت من فرعون والعتو والقسوة.
فـ {قَالَ مُوسَى لِقَوْمِهِ} موصيا لهم في هذه الحالة، - التي لا يقدرون معها على شيء، ولا مقاومة - بالمقاومة الإلهية، والاستعانة الربانية: {اسْتَعِينُوا بِاللَّهِ} أي: اعتمدوا عليه في جلب ما ينفعكم، ودفع ما يضركم، وثقوا بالله، أنه سيتم أمركم {وَاصْبِرُوا} أي: الزموا الصبر على ما يحل بكم، منتظرين للفرج.
{إِنَّ الأرْضَ لِلَّهِ} ليست لفرعون ولا لقومه حتى يتحكموا فيها {يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ} [ص:301] أي: يداولها بين الناس على حسب مشيئته وحكمته، ولكن العاقبة للمتقين، فإنهم - وإن امتحنوا مدة ابتلاء من الله وحكمة، فإن النصر لهم، {وَالْعَاقِبَةُ} الحميدة لهم على قومهم وهذه وظيفة العبد، أنه عند القدرة، أن يفعل من الأسباب الدافعة عنه أذى الغير، ما يقدر عليه، وعند العجز، أن يصبر ويستعين الله، وينتظر الفرج.
{قَالُوا} لموسى متضجرين من طول ما مكثوا في عذاب فرعون، وأذيته: {أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا} فإنهم يسوموننا سوء العذاب، يذبحون أبناءنا ويستحيون نساءنا {وَمِنْ بَعْدِ مَا جِئْتَنَا} كذلك فـ {قَالَ} لهم موسى مرجيا [لهم] (3) الفرج والخلاص من شرهم: {عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأرْضِ} أي: يمكنكم فيها، ويجعل لكم التدبير فيها {فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} هل تشكرون أم تكفرون؟. وهذا وعد أنجزه الله لما جاء الوقت الذي أراده الله.
قال الله تعالى في بيان ما عامل به آل فرعون في هذه المدة الأخيرة، أنها على عادته وسنته في الأمم، أن يأخذهم بالبأساء والضراء، لعلهم يضرعون. الآيات: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} أي: بالدهور والجدب، {وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ} أي: يتعظون أن ما حل بهم وأصابهم معاتبة من الله لهم، لعلهم يرجعون عن كفرهم، فلم ينجع فيهم ولا أفاد، بل استمروا على الظلم والفساد.
__________
(1) زيادة من هامش ب، وهي في أ: آمنا بربنا.
(2) كذا في ب، وفي أ: ويؤمن.
(3) زيادة من هامش ب.

(1/300)

{فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ} أي: الخصب وإدرار الرزق {قَالُوا لَنَا هَذِهِ} أي: نحن مستحقون لها، فلم يشكروا الله عليها {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي: قحط وجدب {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} أي: يقولوا: إنما جاءنا بسبب مجيء موسى، واتباع بني إسرائيل له.
قال الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} أي: بقضائه وقدرته، ليس كما قالوا، بل إن ذنوبهم وكفرهم هو السبب في ذلك، بل {أَكْثَرَهُمْ لا يَعْلَمُونَ} أي: فلذلك قالوا ما قالوا.
{وَقَالُوا} مبينين لموسى أنهم لا يزالون، ولا يزولون عن باطلهم: {مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} أي: قد تقرر عندنا أنك ساحر، فمهما جئت بآية، جزمنا أنها سحر، فلا نؤمن لك ولا نصدق، وهذا غاية ما يكون من العناد، أن يبلغ بالكافرين إلى أن تستوي عندهم الحالات، سواء نزلت عليهم الآيات أم لم تنزل.
{فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ} أي: الماء الكثير الذي أغرق أشجارهم وزروعهم، وأضر بهم ضررا كثيرا {وَالْجَرَادَ} فأكل ثمارهم وزروعهم، ونباتهم {وَالْقُمَّلَ} قيل: إنه الدباء، أي: صغار الجراد، والظاهر أنه القمل المعروف {وَالضَّفَادِعَ} فملأت أوعيتهم، وأقلقتهم، وآذتهم أذية شديدة {وَالدَّمَ} إما أن يكون الرعاف، أو كما قال كثير من المفسرين، أن ماءهم الذي يشربون انقلب دما، فكانوا لا يشربون إلا دما، ولا يطبخون إلا بدم.
{آيَاتٍ مُفَصَّلاتٍ} أي: أدلة وبينات على أنهم كانوا كاذبين ظالمين، وعلى أن ما جاء به موسى، حق وصدق {فَاسْتَكْبَرُوا} لما رأوا الآيات {وَكَانُوا} في سابق أمرهم {قَوْمًا مُجْرِمِينَ} فلذلك عاقبهم الله تعالى، بأن أبقاهم على الغي والضلال.
{وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ} أي: العذاب، يحتمل أن المراد به: الطاعون، كما قاله كثير من المفسرين، ويحتمل أن يراد به ما تقدم من الآيات: الطوفان، والجراد، والقمل، والضفادع، والدم، فإنها رجز وعذاب، وأنهم كلما أصابهم واحد منها {قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ} أي: تشفعوا بموسى بما عهد الله عنده من الوحي والشرع، {لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ} وهم في ذلك كذبة، لا قصد لهم إلا زوال ما حل بهم من العذاب، وظنوا إذا رفع لا يصيبهم غيره.
{فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ} أي: إلى مدة قدر الله بقاءهم إليها، وليس كشفا مؤبدا، وإنما هو مؤقت، {إِذَا هُمْ يَنْكُثُونَ} العهد الذي عاهدوا عليه موسى، ووعدوه بالإيمان به، وإرسال بني إسرائيل، فلا آمنوا به ولا أرسلوا معه بني إسرائيل، بل استمروا على كفرهم يعمهون، وعلى تعذيب بني إسرائيل دائبين.
{فَانْتَقَمْنَا مِنْهُمْ} أي: حين جاء الوقت المؤقت لهلاكهم، أمر الله موسى أن يسري ببني إسرائيل ليلا وأخبره أن فرعون سيتبعهم هو وجنوده {فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ} يجمعون الناس ليتبعوا بني إسرائيل، وقالوا لهم: {إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ * فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ * وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ * كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ * فَأَتْبَعُوهُمْ مُشْرِقِينَ * فَلَمَّا تَرَاءى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ * قَالَ كَلا إِنَّ مَعِي رَبِّي سَيَهْدِين * فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ * وَأَزْلَفْنَا ثَمَّ الآخَرِينَ * وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ *ثُمَّ أَغْرَقْنَا الآخَرِينَ} .
وقال هنا: {فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} أي: بسبب تكذيبهم بآيات الله وإعراضهم عما دلت عليه من الحق.
{وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ} في الأرض، أي: بني إسرائيل الذين كانوا خدمة لآل [ص:302] فرعون، يسومونهم سوء العذاب أورثهم الله {مَشَارِقَ الأرْضِ وَمَغَارِبَهَا} والمراد بالأرض هاهنا، أرض مصر، التي كانوا فيها مستضعفين، أذلين، أي: ملكهم الله جميعا، ومكنهم فيها الَّتِي بَارَكْنَا فِيهَا {وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا} حين قال لهم موسى: {اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
{وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ} من الأبنية الهائلة، والمساكن المزخرفة {وَمَا كَانُوا يَعْرِشُونَ} {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ} .

(1/301)

{وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ} بعد ما أنجاهم الله من عدوهم فرعون وقومه، وأهلكهم الله، وبنوا إسرائيل ينظرون.
{فَأَتَوْا} أي: مروا {عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} أي: يقيمون عندها ويتبركون بها، ويعبدونها.
فـ {قَالُوا} من جهلهم وسفههم لنبيهم موسى بعدما أراهم الله من الآيات ما أراهم {يَا مُوسَى اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} أي: اشرع لنا أن نتخذ أصناما آلهة كما اتخذها هؤلاء.
فـ {قَالَ} لهم موسى: {إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} وأي جهل أعظم من جهل من جهل ربه وخالقه وأراد أن يسوي به غيره، ممن لا يملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟ "
ولهذا قال لهم موسى {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} لأن دعاءهم إياها باطل، وهي باطلة بنفسها، فالعمل باطل وغايته باطلة.
{قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهًا} أي: أأطلب لكم إلها غير الله المألوه، الكامل في ذاته، وصفاته وأفعاله. {وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} فيقتضي أن تقابلوا فضله، وتفضيله بالشكر، وذلك بإفراده وحده بالعبادة، والكفر بما يدعي من دونه.
ثم ذكرهم بما امتن الله به عليهم فقال: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ} أي: من فرعون وآله {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} أي: يوجهون إليكم من العذاب أسوأه، وهو أنهم كانوا {يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ} النجاة من عذابهم {بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} أي: نعمة جليلة، ومنحة جزيلة، أو: وفي ذلك العذاب الصادر منهم لكم بلاء من ربكم عليكم عظيم، فلما ذكرهم موسى ووعظهم انتهوا عن ذلك.
ولما أتم الله نعمته عليهم بالنجاة من عدوهم، وتمكينهم في الأرض، أراد تبارك وتعالى أن يتم نعمته عليهم، بإنزال الكتاب الذي فيه الأحكام الشرعية، والعقائد المرضية، فواعد موسى ثلاثين ليلة، وأتمها بعشر، فصارت أربعين ليلة، ليستعد موسى، ويتهيأ لوعد الله، ويكون لنزولها موقع كبير لديهم، وتشوق إلى إنزالها.
ولما ذهب موسى إلى ميقات ربه قال لهارون موصيا له على بني إسرائيل من حرصه عليهم وشفقته: {اخْلُفْنِي فِي قَوْمِي} أي: كن خليفتي فيهم، واعمل فيهم بما كنت أعمل، {وَأَصْلِحْ} أي: اتبع طريق الصلاح {وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} وهم الذين يعملون بالمعاصي.
{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا} الذي وقتناه له لإنزال الكتاب {وَكَلَّمَهُ رَبُّهُ} بما كلمه من وحيه وأمره ونهيه، تشوق إلى رؤية الله، ونزعت نفسه لذلك، حبا لربه ومودة لرؤيته.
فـ {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ} اللَّهِ {لَنْ تَرَانِي} أي: لن تقدر الآن على رؤيتي، فإن الله تبارك وتعالى أنشأ الخلق في هذه الدار على نشأة لا يقدرون بها، ولا يثبتون لرؤية الله، وليس في هذا دليل على أنهم لا يرونه في الجنة، فإنه قد دلت النصوص القرآنية والأحاديث النبوية على أن أهل الجنة يرون ربهم تبارك وتعالى ويتمتعون بالنظر إلى وجهه الكريم، وأنه ينشئهم نشأة كاملة، يقدرون معها على رؤية الله تعالى، ولهذا رتب الله الرؤية في هذه الآية على ثبوت الجبل، فقال - مقنعا لموسى في عدم إجابته للرؤية - {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ} إذا تجلى الله له {فَسَوْفَ تَرَانِي} .
{فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} الأصم الغليظ {جَعَلَهُ دَكًّا} أي: انهال مثل الرمل، انزعاجا من رؤية الله وعدم ثبوته لها (1) {وَخَرَّ مُوسَى} حين رأى ما رأى {صَعِقًا} فتبين له حينئذ أنه إذا لم يثبت الجبل لرؤية الله، فموسى أولى أن لا يثبت لذلك، واستغفر ربه لما صدر منه من السؤال، الذي لم يوافق موضعا و [لذلك] (2) {قَالَ سُبْحَانَكَ} أي: تنزيها لك، وتعظيما عما لا يليق بجلالك {تُبْتُ إِلَيْكَ} من جميع الذنوب، وسوء الأدب معك {وَأَنَا أَوَّلُ الْمُؤْمِنِينَ} أي: جدد عليه الصلاة والسلام إيمانه، بما كمل الله له مما كان يجهله قبل ذلك، فلما منعه الله من رؤيته - بعدما ما كان متشوقا إليها - أعطاه خيرا كثيرا فقال:
__________
(1) كذا في ب، وفي أ: وعدم ثبوت.
(2) زيادة من هامش ب.

(1/302)

{يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ} أي: اخترتك واجتبيتك وفضلتك [ص:303] وخصصتك بفضائل عظيمة، ومناقب جليلة، {بِرِسَالاتِي} التي لا أجعلها، ولا أخص بها إلا أفضل الخلق.
{وَبِكَلامِي} إياك من غير واسطة، وهذه فضيلة اختص بها موسى الكليم، وعرف بها من بين إخوانه من المرسلين، {فَخُذْ مَا آتَيْتُكَ} من النعم، وخذ ما آتيتك من الأمر والنهي بانشراح صدر، وتلقه بالقبول والانقياد، {وَكُنْ مِنَ الشَّاكِرِينَ} لله على ما خصك وفضلك.
{وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ} يحتاج إليه العباد {مَوْعِظَةً} ترغب النفوس في أفعال الخير، وترهبهم من أفعال الشر، {وَتَفْصِيلا لِكُلِّ شَيْءٍ} من الأحكام الشرعية، والعقائد والأخلاق والآداب {فَخُذْهَا بِقُوَّةٍ} أي: بجد واجتهاد على إقامتها، {وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا} وهي الأوامر الواجبة والمستحبة، فإنها أحسنها، وفي هذا دليل على أن أوامر الله - في كل شريعة - كاملة عادلة حسنة.
{سَأُرِيكُمْ دَارَ الْفَاسِقِينَ} بعد ما أهلكهم الله، وأبقى ديارهم عبرة بعدهم، يعتبر بها المؤمنون الموفقون المتواضعون.
وأما غيرهم، فقال عنهم: {سَأَصْرِفُ عَنْ آيَاتِيَ} أي: عن الاعتبار في الآيات الأفقية والنفسية، والفهم لآيات الكتاب {الَّذِينَ يَتَكَبَّرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} أي: يتكبرون على عباد الله وعلى الحق، وعلى من جاء به، فمن كان بهذه الصفة، حرمه الله خيرا كثيرا وخذله، ولم يفقه من آيات الله ما ينتفع به، بل ربما انقلبت عليه الحقائق، واستحسن القبيح.
{وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} لإعراضهم واعتراضهم، ومحادتهم لله ورسوله، {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ} أي: الهدى والاستقامة، وهو الصراط الموصل إلى الله، وإلى دار كرامته {لا يَتَّخِذُوهُ} أي: لا يسلكوه ولا يرغبوا فيه {وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ} أي: الغواية الموصل لصاحبه إلى دار الشقاء {يَتَّخِذُوهُ سَبِيلا} والسبب في انحرافهم هذا الانحراف {ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} فردهم لآيات الله، وغفلتهم عما يراد بها واحتقارهم لها - هو الذي أوجب لهم من سلوك طريق الغي، وترك طريق الرشد ما أوجب.
{وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا} العظيمة الدالة على صحة ما أرسلنا به رسلنا.
{وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ} لأنها على غير أساس، وقد فقد شرطها وهو الإيمان بآيات الله، والتصديق بجزائه {هَلْ يُجْزَوْنَ} في بطلان أعمالهم وحصول ضد مقصودهم {إِلا مَا كَانُوا يَعْمَلُونَ} فإن أعمال من لا يؤمن باليوم الآخر، لا يرجو فيها ثوابا، وليس لها غاية تنتهي إليه، فلذلك اضمحلت وبطلت.
{وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلا جَسَدًا} صاغه السامري وألقى عليه قبضة من أثر الرسول فصار {لَهُ خُوَارٌ} وصوت، فعبدوه واتخذوه إلها.
وقال {هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فنسي} موسى، وذهب يطلبه، وهذا من سفههم، وقلة بصيرتهم، كيف اشتبه عليهم رب الأرض والسماوات، بعجل من أنقص المخلوقات؟ "
ولهذا قال مبينا أنه ليس فيه من الصفات الذاتية ولا الفعلية، ما يوجب أن يكون إلها {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ} أي: وعدم الكلام نقص عظيم، فهم أكمل حالة من هذا الحيوان أو الجماد، الذي لا يتكلم {وَلا يَهْدِيهِمْ سَبِيلا} أي: لا يدلهم طريقا دينيا، ولا يحصل لهم مصلحة دنيوية، لأن من المتقرر في العقول والفطر، أن اتخاذ إله لا يتكلم ولا ينفع ولا يضر من أبطل الباطل، وأسمج السفه، ولهذا قال: {اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} حيث وضعوا العبادة في غير موضعها، وأشركوا بالله ما لم ينزل به سلطانا، وفيها دليل على أن من أنكر كلام الله، فقد أنكر خصائص إلهية الله تعالى، لأن الله ذكر أن عدم الكلام دليل على عدم صلاحية الذي لا يتكلم للإلهية.
{وَلَمَّا} رجع موسى إلى قومه، فوجدهم على هذه الحال، وأخبرهم بضلالهم ندموا و {سُقِطَ فِي أَيْدِيهِمْ} أي: من الهم والندم على فعلهم، {وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا} فتنصلوا، إلى الله وتضرعوا و {قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا} فيدلنا عليه، ويرزقنا عبادته، ويوفقنا لصالح الأعمال، {وَيَغْفِرْ لَنَا} ما صدر منا من عبادة العجل {لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} الذين خسروا الدنيا والآخرة.

(1/302)

{وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا} أي: ممتلئا غضبا وغيظا عليهم، لتمام غيرته عليه الصلاة السلام، وكمال نصحه وشفقته، {قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي} أي: بئس الحالة التي خلفتموني بها من بعد ذهابي عنكم، فإنها حالة تفضي إلى الهلاك الأبدي، والشقاء السرمدي.
{أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} حيث وعدكم بإنزال الكتاب. فبادرتم - برأيكم الفاسد - إلى هذه الخصلة القبيحة {وَأَلْقَى الألْوَاحَ} أي: رماها من الغضب {وَأَخَذَ بِرَأْسِ أَخِيهِ} هارون ولحيته {يَجُرُّهُ إِلَيْهِ} وقال له: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أن لا تَتَّبِعَن أَفَعَصَيْتَ أَمْرِي} لك بقولي: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} فـ {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} [ص:304] و {قَالَ} هنا {ابْنَ أُمَّ} هذا ترقيق لأخيه، بذكر الأم وحدها، وإلا فهو شقيقه لأمه وأبيه: {إِنَّ الْقَوْمَ اسْتَضْعَفُونِي} أي: احتقروني حين قلت لهم: {يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي} {وَكَادُوا يَقْتُلُونَنِي} أي: فلا تظن بي تقصيرا {فَلا تُشْمِتْ بِيَ الأعْدَاءَ} بنهرك لي، ومسك إياي بسوء، فإن الأعداء حريصون على أن يجدوا عليَّ عثرة، أو يطلعوا لي على زلة {وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ} فتعاملني معاملتهم.
فندم موسى عليه السلام على ما استعجل من صنعه بأخيه قبل أن يعلم براءته، مما ظنه فيه من التقصير.
و {قَالَ رَبِّ اغْفِرْ لِي وَلأخِي} هارون {وَأَدْخِلْنَا فِي رَحْمَتِكَ} أي: في وسطها، واجعل رحمتك تحيط بنا من كل جانب، فإنها حصن حصين، من جميع الشرور، وثم كل الخير وسرور.
{وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} أي: أرحم بنا من كل راحم، أرحم بنا من آبائنا، وأمهاتنا وأولادنا وأنفسنا.
قال الله تعالى مبينا حال أهل العجل الذين عبدوه: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ} أي: إلها {سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا} كما أغضبوا ربهم واستهانوا بأمره.
{وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ} فكل مفتر على الله، كاذب على شرعه، متقول عليه ما لم يقل، فإن له نصيبا من الغضب من الله، والذل في الحياة الدنيا، وقد نالهم غضب الله، حيث أمرهم أن يقتلوا أنفسهم، وأنه لا يرضى الله عنهم إلا بذلك، فقتل بعضهم بعضا، وانجلت المعركة عن كثير من القتلى (1) ثم تاب الله عليهم بعد ذلك.
ولهذا ذكر حكما عاما يدخلون فيه هم وغيرهم، فقال: {وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ} من شرك وكبائر، وصغائر {ثُمَّ تَابُوا مِنْ بَعْدِهَا} بأن ندموا على ما مضى، وأقلعوا عنها، وعزموا على أن لا يعودوا {وَآمنُوا} بالله وبما أوجب الله من الإيمان به، ولا يتم الإيمان إلا بأعمال القلوب، وأعمال الجوارح المترتبة على الإيمان {إِنَّ رَبَّكَ مِنْ بَعْدِهَا} أي: بعد هذه الحالة، حالة التوبة من السيئات والرجوع إلى الطاعات، {لَغَفُورٌ} يغفر السيئات ويمحوها، ولو كانت قراب الأرض {رَحِيمٌ} بقبول التوبة، والتوفيق لأفعال الخير وقبولها.
{وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ} أي: سكن غضبه، وتراجعت نفسه، وعرف ما هو فيه، اشتغل بأهم الأشياء عنده، فـ {أَخَذَ الألْوَاحَ} التي ألقاها، وهي ألواح عظيمة المقدار، جليلة {وَفِي نُسْخَتِهَا} أي: مشتملة ومتضمنة {هُدًى وَرَحْمَةٌ} أي: فيها الهدى من الضلالة، وبيان الحق من الباطل، وأعمال الخير وأعمال الشر، والهدى لأحسن الأعمال، والأخلاق، والآداب، ورحمة وسعادة لمن عمل بها، وعلم أحكامها ومعانيها، ولكن ليس كل أحد يقبل هدى الله ورحمته، وإنما يقبل ذلك وينقاد له، ويتلقاه بالقبول الذين [هم] (2) {لِرَبِّهِمْ يَرْهَبُونَ} أي: يخافون منه ويخشونه، وأما من لم يخف الله ولا المقام بين يديه، فإنه لا يزداد بها إلا عتوا ونفورا وتقوم عليه حجة الله فيها.
{و} لما تاب بنو إسرائيل وتراجعوا إلى رشدهم {اخْتَارَ مُوسَى} منهم {سَبْعِينَ رَجُلا} من خيارهم، ليعتذروا لقومهم عند ربهم، ووعدهم الله ميقاتا يحضرون فيه، فلما حضروه، قالوا: يا موسى، {أَرِنَا اللَّهَ جَهْرَةً} فتجرأوا على الله جراءة كبيرة، وأساءوا الأدب معه، فـ {أَخَذَتْهُمُ الرَّجْفَةُ} فصعقوا وهلكوا.
فلم يزل موسى عليه الصلاة والسلام، يتضرع إلى الله ويتبتل ويقول {رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ} أن يحضروا ويكونون في حالة يعتذرون فيها لقومهم، فصاروا هم الظالمين {أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا} أي: ضعفاء العقول، سفهاء الأحلام، فتضرع إلى الله واعتذر بأن المتجرئين على الله ليس لهم عقول كاملة، تردعهم عما قالوا وفعلوا، وبأنهم حصل لهم فتنة يخطر بها الإنسان، ويخاف من ذهاب دينه فقال: {إِنْ هِيَ إِلا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ} أي: أنت خير من غفر، وأولى من رحم، وأكرم من أعطى وتفضل، فكأن موسى عليه الصلاة والسلام، قال: المقصود يا رب بالقصد الأول لنا كلنا، هو التزام طاعتك والإيمان بك، وأن من حضره عقله ورشده، وتم على ما وهبته من التوفيق، فإنه لم يزل مستقيما، وأما من ضعف عقله، وسفه رأيه، وصرفته الفتنة، فهو الذي فعل ما فعل، لذينك السببين، ومع هذا فأنت أرحم الراحمين، وخير الغافرين، فاغفر لنا وارحمنا.
فأجاب الله سؤاله، وأحياهم من بعد موتهم، وغفر لهم [ص:305] ذنوبهم.
__________
(1) في النسختين: قتلى كثيرة.
(2) زيادة من هامش ب.

(1/303)

وقال موسى في تمام دعائه {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً} من علم نافع، ورزق واسع، وعمل صالح.
{وَفِي الآخِرَةِ حَسَنَةً} :وهي ما أعد الله لأوليائه الصالحين من الثواب.
{إِنَّا هُدْنَا إِلَيْكَ} أي: رجعنا مقرين بتقصيرنا، منيبين في جميع أمورنا.
{قَالَ} الله تعالى {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ} ممن كان شقيا، متعرضا لأسبابه، {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} من العالم العلوي والسفلي، البر والفاجر، المؤمن والكافر، فلا مخلوق إلا وقد وصلت إليه رحمة الله، وغمره فضله وإحسانه، ولكن الرحمة الخاصة المقتضية لسعادة الدنيا والآخرة، ليست لكل أحد، ولهذا قال عنها: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} المعاصي، صغارها وكبارها.
{وَيُؤْتُونَ الزَّكَاةَ} الواجبة مستحقيها {وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ} ومن تمام الإيمان بآيات الله معرفة معناها، والعمل بمقتضاها، ومن ذلك اتباع النبي صلى الله عليه وسلم ظاهرا وباطنا، في أصول الدين وفروعه.
{الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأمِّيَّ} احتراز عن سائر الأنبياء، فإن المقصود بهذا محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم.
والسياق في أحوال بني إسرائيل وأن الإيمان بالنبي محمد صلى الله عليه وسلم شرط في دخولهم في الإيمان، وأن المؤمنين به المتبعين، هم أهل الرحمة المطلقة، التي كتبها الله لهم، ووصفه بالأمي لأنه من العرب الأمة الأمية، التي لا تقرأ ولا تكتب، وليس عندها قبل القرآن كتاب.
{الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإنْجِيلِ} باسمه وصفته، التي من أعظمها وأجلها، ما يدعو إليه، وينهى عنه. وأنه {يَأْمُرُهُمْ بِالْمَعْرُوفِ} وهو كل ما عرف حسنه وصلاحه ونفعه.
{وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} وهو: كل ما عرف قبحه في العقول والفطر.
فيأمرهم بالصلاة، والزكاة، والصوم، والحج، وصلة الأرحام، وبر الوالدين، والإحسان إلى الجار والمملوك، وبذل النفع لسائر الخلق، والصدق، والعفاف، والبر، والنصيحة، وما أشبه ذلك، وينهى عن الشرك بالله، وقتل النفوس بغير حق، والزنا، وشرب ما يسكر العقل، والظلم لسائر الخلق، والكذب، والفجور، ونحو ذلك.
فأعظم دليل يدل على أنه رسول الله، ما دعا إليه وأمر به، ونهى عنه، وأحله وحرمه، فإنه {يُحِلُّ لَهُمُ الطَّيِّبَاتِ} من المطاعم والمشارب، والمناكح.
{وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} من المطاعم والمشارب والمناكح، والأقوال والأفعال.
{وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} أي: ومن وصفه أن دينه سهل سمح ميسر، لا إصر فيه، ولا أغلال، ولا مشقات ولا تكاليف ثقال.
{فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ} أي: عظموه وبجلوه {وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزلَ مَعَهُ} وهو القرآن، الذي يستضاء به في ظلمات الشك والجهالات، ويقتدى به إذا تعارضت المقالات، {أُولَئِكَ هُمُ الْمُفْلِحُونَ} الظافرون بخير الدنيا والآخرة، والناجون من شرهما، لأنهم أتوا بأكبر أسباب الفلاح.
وأما من لم يؤمن بهذا النبي الأمي، ويعزره، وينصره، ولم يتبع النور الذي أنزل معه، فأولئك هم الخاسرون.
ولما دعا أهل التوراة من بني إسرائيل، إلى اتباعه، وكان ربما توهم متوهم، أن الحكم مقصور عليهم، أتى بما يدل على العموم فقال:
{قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} أي: عربيكم، وعجميكم، أهل الكتاب منكم، وغيرهم.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} يتصرف فيهما بأحكامه الكونية والتدابير السلطانية، وبأحكامه الشرعية الدينية التي من جملتها: أن أرسل إليكم رسولا عظيما يدعوكم إلى الله وإلى دار كرامته، ويحذركم من كل ما يباعدكم منه، ومن دار كرامته.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق، إلا الله وحده لا شريك له، ولا تعرف عبادته إلا من طريق رسله، {يُحْيِي وَيُمِيتُ} أي: من جملة تدابيره: الإحياء والإماتة، التي لا يشاركه فيها أحد، الذي جعل الموت جسرا ومعبرا يعبر منه إلى دار البقاء، التي من آمن بها صدق الرسول محمدا صلى الله عليه وسلم قطعا.
{فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأمِّيِّ} إيمانا في القلب، متضمنا لأعمال القلوب والجوارح. {الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ} أي: آمنوا بهذا الرسول المستقيم في عقائده وأعماله، {وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} في مصالحكم الدينية والدنيوية، فإنكم إذا لم تتبعوه ضللتم ضلالا بعيدا.

(1/305)

وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)

{159} {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ} أي: جماعة {يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} أي: يهدون به الناس في تعليمهم إياهم وفتواهم لهم، ويعدلون به بينهم في الحكم بينهم، بقضاياهم، كما قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} وفي هذا فضيلة لأمة موسى عليه الصلاة والسلام، وأن الله تعالى [ص:306] جعل منهم هداة يهدون بأمره.
وكأن الإتيان بهذه الآية الكريمة فيه نوع احتراز مما تقدم، فإنه تعالى ذكر فيما تقدم جملة من معايب بني إسرائيل، المنافية للكمال المناقضة للهداية، فربما توهم متوهم أن هذا يعم جميعهم، فذكر تعالى أن منهم طائفة مستقيمة هادية مهدية.

(1/305)

وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (160)

{160} {وَقَطَّعْنَاهُمُ} أي: قسمناهم {اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا} أي: اثنتي عشرة قبيلة متعارفة متوالفة، كل بني رجل من أولاد يعقوب قبيلة.
{وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ} أي: طلبوا منه أن يدعو الله تعالى، أن يسقيهم ماء يشربون منه وتشرب منه مواشيهم، وذلك لأنهم - والله أعلم - في محل قليل الماء.
فأوحى الله لموسى إجابة لطلبتهم {أَنِ اضْرِبْ بِعَصَاكَ الْحَجَرَ} يحتمل أنه حجر معين، ويحتمل أنه اسم جنس، يشمل أي حجر كان، فضربه {فَانْبَجَسَتْ} أي: انفجرت من ذلك الحجر {اثْنَتَا عَشْرَةَ عَيْنًا} جارية سارحة.
{قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ} أي: قد قسم على كل قبيلة من تلك القبائل الاثنتي عشرة، وجعل لكل منهم عينا، فعلموها، واطمأنوا، واستراحوا من التعب والمزاحمة، والمخاصمة، وهذا من تمام نعمة الله عليهم.
{وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ} فكان يسترهم من حر الشمس {وَأَنزلْنَا عَلَيْهِمُ الْمَنَّ} وهو الحلوى، {وَالسَّلْوَى} وهو لحم طير من أنواع الطيور وألذها، فجمع الله لهم بين الظلال، والشراب، والطعام الطيب، من الحلوى واللحوم، على وجه الراحة والطمأنينة.
وقيل لهم: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا} حين لم يشكروا الله، ولم يقوموا بما أوجب الله عليهم.
{وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} حيث فوتوها كل خير، وعرضوها للشر والنقمة، وهذا كان مدة لبثهم في التيه.

(1/306)

وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّدًا نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161) فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162)

{161} {وَإِذْ قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ} أي: ادخلوها لتكون وطنا لكم ومسكنا، وهي (إيلياء) {وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ} أي: قرية كانت كثيرة الأشجار، غزيرة الثمار، رغيدة العيش، فلذلك أمرهم الله أن يأكلوا منها حيث شاءوا.
{وَقُولُوا} حين تدخلون الباب: {حِطَّةٌ} أي: احطط عنا خطايانا، واعف عنا.
{وَادْخُلُوا الْبَابَ سُجَّدًا} أي: خاضعين لربكم مستكينين لعزته، شاكرين لنعمته، فأمرهم بالخضوع، وسؤال المغفرة، ووعدهم على ذلك مغفرة ذنوبهم والثواب العاجل والآجل فقال: {نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنزيدُ الْمُحْسِنِينَ} من خير الدنيا والآخرة، فلم يمتثلوا هذا الأمر الإلهي، بل {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ} أي: عصوا الله واستهانوا بأمره {قَوْلا غَيْرَ الَّذِي قِيلَ لَهُمْ} فقالوا بدل طلب المغفرة، وقولهم: {حِطَّة} (حبة في شعيرة) ، وإذا بدلوا القول - مع يسره وسهولته - فتبديلهم للفعل من باب أولى، ولهذا دخلوا وهم يزحفون على أستاههم.
{فَأَرْسَلْنَا عَلَيْهِمُ} حين خالفوا أمر الله وعصوه {رِجْزًا مِنَ السَّمَاءِ} أي: عذابا شديدا، إما الطاعون وإما غيره من العقوبات السماوية.
وما ظلمهم الله بعقابه وإنما كان ذلك {بِمَا كَانُوا يَظْلِمُونَ} أي: يخرجون من طاعة الله إلى معصيته، من غير ضرورة ألجأتهم ولا داع دعاهم سوى الخبث والشر الذي كان كامنا في نفوسهم.

(1/306)

وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163) وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164) فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165)

{163} {وَاسْأَلْهُمْ} أي: اسأل بني إسرائيل {عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} أي: على ساحله في حال تعديهم وعقاب الله إياهم.
{إِذْ يَعْدُونَ فِي السَّبْتِ} وكان الله تعالى قد أمرهم أن يعظموه ويحترموه ولا يصيدوا فيه صيدا، فابتلاهم الله وامتحنهم، فكانت الحيتان تأتيهم {يَوْمَ سَبْتِهِمْ شُرَّعًا} أي: كثيرة طافية على وجه البحر.
{وَيَوْمَ لا يَسْبِتُونَ} أي: إذا ذهب يوم السبت {لا تَأْتِيهِمْ} أي: تذهب في البحر فلا يرون منها شيئا {كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ} ففسقهم هو الذي أوجب أن يبتليهم (1) الله، وأن تكون لهم هذه المحنة، وإلا فلو لم يفسقوا، لعافاهم الله، ولما عرضهم للبلاء والشر، فتحيلوا على الصيد، فكانوا يحفرون لها حفرا، وينصبون لها الشباك، فإذا جاء يوم السبت ووقعت في تلك الحفر والشباك، لم يأخذوها في ذلك اليوم، فإذا جاء يوم الأحد أخذوها، وكثر فيهم ذلك، وانقسموا ثلاث فرق:
{164} معظمهم اعتدوا وتجرؤوا، وأعلنوا بذلك.
وفرقة أعلنت بنهيهم والإنكار عليهم.
__________
(1) كذا في ب، وفي أ: يبليهم.

(1/306)

وفرقة اكتفت بإنكار أولئك عليهم، ونهيهم لهم، وقالوا لهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} كأنهم يقولون: لا فائدة في [ص:307] وعظ من اقتحم محارم الله، ولم يصغ للنصيح، بل استمر على اعتدائه وطغيانه، فإنه لا بد أن يعاقبهم الله، إما بهلاك أو عذاب شديد.
فقال الواعظون: نعظهم وننهاهم {مَعْذِرَةً إِلَى رَبِّكُمْ} أي: لنعذر فيهم.
{وَلَعَلَّهُمْ يَتَّقُونَ} أي: يتركون ما هم فيه من المعصية، فلا نيأس من هدايتهم، فربما نجع فيهم الوعظ، وأثر فيهم اللوم.
وهذا المقصود الأعظم من إنكار المنكر ليكون معذرة، وإقامة حجة على المأمور المنهي، ولعل الله أن يهديه، فيعمل بمقتضى ذلك الأمر، والنهي.
{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ} أي: تركوا ما ذكروا به، واستمروا على غيهم واعتدائهم.
{أَنْجَيْنَا} من العذاب {الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} وهكذا سنة الله في عباده، أن العقوبة إذا نزلت نجا منها الآمرون بالمعروف والناهون عن المنكر.
{وَأَخَذْنَا الَّذِينَ ظَلَمُوا} وهم الذين اعتدوا في السبت {بِعَذَابٍ بَئِيسٍ} أي: شديد {بِمَا كَانُوا يَفْسُقُونَ}
وأما الفرقة الأخرى التي قالت للناهين: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ} فاختلف المفسرون في نجاتهم وهلاكهم، والظاهر أنهم كانوا من الناجين، لأن الله خص الهلاك بالظالمين، وهو لم يذكر أنهم ظالمون.
فدل على أن العقوبة خاصة بالمعتدين في السبت، ولأن الأمر بالمعروف والنهي عن المنكر فرض كفاية، إذا قام به البعض سقط عن الآخرين، فاكتفوا بإنكار أولئك، ولأنهم أنكروا عليهم بقولهم: {لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا} فأبدوا من غضبهم عليهم، ما يقتضي أنهم كارهون أشد الكراهة لفعلهم، وأن الله سيعاقبهم أشد العقوبة.

(1/306)

فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)

{166} {فَلَمَّا عَتَوْا عَمَّا نُهُوا عَنْهُ} أي: قسوا فلم يلينوا، ولا اتعظوا، {قُلْنَا لَهُمْ} قولا قدريا: {كُونُوا قِرَدَةً خَاسِئِينَ} فانقلبوا بإذن الله قردة، وأبعدهم الله من رحمته، ثم ذكر ضرب الذلة والصغار على من بقي منهم فقال:

(1/307)

وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167) وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168) فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ (169) وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)

{167} {وَإِذْ تَأَذَّنَ رَبُّكَ} أي: أعلم إعلاما صريحا: {لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ} أي: يهينهم، ويذلهم.
{إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ} لمن عصاه، حتى إنه يعجل له العقوبة في الدنيا. {وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} لمن تاب إليه وأناب، يغفر له الذنوب، ويستر عليه العيوب، ويرحمه بأن يتقبل منه الطاعات، ويثيبه عليها بأنواع المثوبات، وقد فعل الله بهم ما أوعدهم به، فلا يزالون في ذل وإهانة، تحت حكم غيرهم، لا تقوم لهم راية، ولا ينصر لهم عَلَمٌ.

(1/307)

{168 - 170} {وَقَطَّعْنَاهُمْ فِي الأرْضِ أُمَمًا} أي: فرقناهم ومزقناهم في الأرض بعد ما كانوا مجتمعين، {مِنْهُمُ الصَّالِحُونَ} القائمون بحقوق الله، وحقوق عباده، {وَمِنْهُمْ دُونَ ذَلِكَ} أي: دون الصلاح، إما مقتصدون، وإما ظالمون لأنفسهم، {وَبَلَوْنَاهُمْ} على عادتنا وسنتنا، {بِالْحَسَنَاتِ وَالسَّيِّئَاتِ} أي: بالعسر واليسر.
{لَعَلَّهُمْ يَرْجِعُونَ} عما هم عليه مقيمون من الردى، يراجعون ما خلقوا له من الهدى، فلم يزالوا بين صالح وطالح ومقتصد، حتى خلف من بعدهم خلف. زاد شرهم {وَرِثُوا} بعدهم {الْكِتَابُ} وصار المرجع فيه إليهم، وصاروا يتصرفون فيه بأهوائهم، وتبذل لهم الأموال، ليفتوا ويحكموا، بغير الحق، وفشت فيهم الرشوة.
{يَأْخُذُونَ عَرَضَ هَذَا الأدْنَى وَيَقُولُونَ} مقرين بأنه ذنب وأنهم ظلمة: {سَيُغْفَرُ لَنَا} وهذا قول خال من الحقيقة، فإنه ليس استغفارا وطلبا للمغفرة على الحقيقة.
فلو كان ذلك لندموا على ما فعلوا، وعزموا على أن لا يعودوا، ولكنهم - إذا أتاهم عرض آخر، ورشوة أخرى - يأخذوه.
فاشتروا بآيات الله ثمنا قليلا واستبدلوا الذي هو أدنى بالذي هو خير، قال الله [تعالى] في الإنكار عليهم، وبيان جراءتهم: {أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ} فما بالهم يقولون عليه غير الحق اتباعا لأهوائهم، وميلا مع مطامعهم.
{و} الحال أنهم قد {دَرَسُوا مَا فِيهِ} فليس عليهم فيه إشكال، بل قد أَتَوْا أمرهم متعمدين، وكانوا في أمرهم مستبصرين، وهذا أعظم للذنب، وأشد للوم، وأشنع للعقوبة، وهذا من نقص عقولهم، وسفاهة رأيهم، بإيثار الحياة الدنيا على الآخرة، ولهذا قال: {وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ} ما حرم الله عليهم، من المآكل التي تصاب، وتؤكل رشوة على الحكم بغير ما أنزل الله، وغير ذلك من أنواع المحرمات.
{أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول توازن بين ما ينبغي إيثاره، وما ينبغي الإيثار عليه، وما هو أولى بالسعي إليه، والتقديم له على غيره. فخاصية العقل النظر للعواقب.
وأما من نظر إلى عاجل طفيف منقطع، يفوت نعيما عظيما باقيا فأنى له العقل والرأي؟
وإنما العقلاء حقيقة من وصفهم الله بقوله {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ} [ص:308] أي: يتمسكون به علما وعملا فيعلمون ما فيه من الأحكام والأخبار، التي علمها أشرف العلوم.
ويعلمون بما فيها من الأوامر التي هي قرة العيون وسرور القلوب، وأفراح الأرواح، وصلاح الدنيا والآخرة.
ومن أعظم ما يجب التمسك به من المأمورات، إقامة الصلاة، ظاهرا وباطنا، ولهذا خصها الله بالذكر لفضلها، وشرفها، وكونها ميزان الإيمان، وإقامتها داعية لإقامة غيرها من العبادات.
ولما كان عملهم كله إصلاحا، قال تعالى: {إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} في أقوالهم وأعمالهم ونياتهم، مصلحين لأنفسهم ولغيرهم.
وهذه الآية وما أشبهها دلت على أن الله بعث رسله عليهم الصلاة والسلام بالصلاح لا بالفساد، وبالمنافع لا بالمضار، وأنهم بعثوا بصلاح الدارين، فكل من كان أصلح، كان أقرب إلى اتباعهم.

(1/307)

وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)

{171} ثم قال تعالى: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ} حين امتنعوا من قبول ما في التوراة.
فألزمهم الله العمل ونتق فوق رءوسهم الجبل، فصار فوقهم {كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ} وقيل لهم: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} أي: بجد واجتهاد.
{وَاذْكُرُوا مَا فِيهِ} دراسة ومباحثة، واتصافا بالعمل به {لَعَلَّكُمْ تَتَّقُونَ} إذا فعلتم ذلك.

(1/308)

وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172) أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173) وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)

{172 -174} {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ * أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ * وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ} .
يقول تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} أي: أخرج من أصلابهم ذريتهم، وجعلهم يتناسلون ويتوالدون قرنا بعد قرن.
{و} حين أخرجهم من بطون أمهاتهم وأصلاب آبائهم {أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} أي: قررهم بإثبات ربوبيته، بما أودعه في فطرهم من الإقرار، بأنه ربهم وخالقهم ومليكهم.
قالوا: بلى قد أقررنا بذلك، فإن الله تعالى فطر عباده على الدين الحنيف القيم.
فكل أحد فهو مفطور على ذلك، ولكن الفطرة قد تغير وتبدل بما يطرأ عليها من العقائد الفاسدة، ولهذا {قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} أي: إنما امتحناكم حتى أقررتم بما تقرر عندكم، من أن الله تعالى ربكم، خشية أن تنكروا يوم القيامة، فلا تقروا بشيء من ذلك، وتزعمون أن حجة الله ما قامت عليكم، ولا عندكم بها علم، بل أنتم غافلون عنها لاهون.
فاليوم قد انقطعت حجتكم، وثبتت الحجة البالغة لله عليكم.
أو تحتجون أيضا بحجة أخرى، فتقولون: {إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} فحذونا حذوهم، وتبعناهم في باطلهم.
{أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} فقد أودع الله في فطركم، ما يدلكم على أن ما مع آبائكم باطل، وأن الحق ما جاءت به الرسل، وهذا يقاوم ما وجدتم عليه آباءكم، ويعلو عليه.
نعم قد يعرض للعبد من أقوال آبائه الضالين، ومذاهبهم الفاسدة ما يظنه هو الحق، وما ذاك إلا لإعراضه، عن حجج الله وبيناته، وآياته الأفقية والنفسية، فإعراضه عن ذلك، وإقباله على ما قاله المبطلون، ربما صيره بحالة يفضل بها الباطل على الحق، هذا هو الصواب في تفسير هذه الآيات.
وقد قيل: إن هذا يوم أخذ الله الميثاق على ذرية آدم، حين استخرجهم من ظهره وأشهدهم على أنفسهم، فشهدوا بذلك، فاحتج عليهم بما أقروا به في ذلك الوقت على ظلمهم في كفرهم، وعنادهم في الدنيا والآخرة، ولكن ليس في الآية ما يدل على هذا، ولا له مناسبة، ولا تقتضيه حكمة الله تعالى، والواقع شاهد بذلك.
فإن هذا العهد والميثاق، الذي ذكروا، أنه حين أخرج الله ذرية آدم من ظهره، حين كانوا في عالم كالذر، لا يذكره أحد، ولا يخطر ببال آدمي، فكيف يحتج الله عليهم بأمر ليس عندهم به خبر، ولا له عين ولا أثر؟ " ولهذا لما كان هذا أمرا واضحا جليا، قال تعالى:
{وَكَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نبينها ونوضحها، {وَلَعَلَّهُمْ يَرْجِعُونَ} إلى ما أودع الله في فطرهم، وإلى ما عاهدوا الله عليه، فيرتدعون عن القبائح.

(1/308)

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ (177) مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (178)

{175-178} {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ * سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ * مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا} [ص:309] أي: علمناه كتاب الله، فصار العالم الكبير والحبر النحرير.
{فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ} أي: انسلخ من الاتصاف الحقيقي بالعلم بآيات الله، فإن العلم بذلك، يصير صاحبه متصفا بمكارم الأخلاق ومحاسن الأعمال، ويرقى إلى أعلى الدرجات وأرفع المقامات، فترك هذا كتاب الله وراء ظهره، ونبذ الأخلاق التي يأمر بها الكتاب، وخلعها كما يخلع اللباس.
فلما انسلخ منها أتبعه الشيطان، أي: تسلط عليه حين خرج من الحصن الحصين، وصار إلى أسفل سافلين، فأزه إلى المعاصي أزا.
{فَكَانَ مِنَ الْغَاوِينَ} بعد أن كان من الراشدين المرشدين.
وهذا لأن الله تعالى خذله ووكله إلى نفسه، فلهذا قال تعالى: {وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا} بأن نوفقه للعمل بها، فيرتفع في الدنيا والآخرة، فيتحصن من أعدائه.
{وَلَكِنَّهُ} فعل ما يقتضي الخذلان، فَأَخْلَدَ إِلَى الأرْضِ، أي: إلى الشهوات السفلية، والمقاصد الدنيوية. {وَاتَّبَعَ هَوَاهُ} وترك طاعة مولاه، {فَمَثَلُهُ} في شدة حرصه على الدنيا وانقطاع قلبه إليها، {كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} أي: لا يزال لاهثا في كل حال، وهذا لا يزال حريصا، حرصا قاطعا قلبه، لا يسد فاقته شيء من الدنيا.
{ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا} بعد أن ساقها الله إليهم، فلم ينقادوا لها، بل كذبوا بها وردوها، لهوانهم على الله، واتباعهم لأهوائهم، بغير هدى من الله.
{فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} في ضرب الأمثال، وفي العبر والآيات، فإذا تفكروا علموا، وإذا علموا عملوا.
{سَاءَ مَثَلا الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنْفُسَهُمْ كَانُوا يَظْلِمُونَ} أي: ساء وقبح، مثل من كذب بآيات الله، وظلم نفسه بأنواع المعاصي، فإن مثلهم مثل السوء، وهذا الذي آتاه الله آياته، يحتمل أن المراد به شخص معين، قد كان منه ما ذكره الله، فقص الله قصته تنبيها للعباد. ويحتمل أن المراد بذلك أنه اسم جنس، وأنه شامل لكل من آتاه الله آياته فانسلخ منها.
وفي هذه الآيات الترغيب في العمل بالعلم، وأن ذلك رفعة من الله لصاحبه، وعصمة من الشيطان، والترهيب من عدم العمل به، وأنه نزول إلى أسفل سافلين، وتسليط للشيطان عليه، وفيه أن اتباع الهوى، وإخلاد العبد إلى الشهوات، يكون سببا للخذلان.
ثم قال تعالى مبينا أنه المنفرد بالهداية والإضلال: {مَنْ يَهْدِ اللَّهُ} بأن يوفقه للخيرات، ويعصمه من المكروهات، ويعلمه ما لم يكن يعلم {فَهُوَ الْمُهْتَدِي} حقا لأنه آثر هدايته تعالى، {وَمَنْ يُضْلِلِ} فيخذله ولا يوفقه للخير {فَأُولَئِكَ هُمُ الْخَاسِرُونَ} لأنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/308)

وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لَا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لَا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ (179)

{179} {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} .
يقول تعالى مبينا كثرة الغاوين الضالين، المتبعين إبليس اللعين: {وَلَقَدْ ذَرَأْنَا} أي: أنشأنا وبثثنا {لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالإنْسِ} صارت البهائم أحسن حالة منهم.
{لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا} أي: لا يصل إليها فقه ولا علم، إلا مجرد قيام الحجة.
{وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا} ما ينفعهم، بل فقدوا منفعتها وفائدتها.
{وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا} سماعا يصل معناه إلى قلوبهم.
{أُولَئِكَ} الذين بهذه الأوصاف القبيحة {كَالأنْعَامِ} أي: البهائم، التي فقدت العقول، وهؤلاء آثروا ما يفنى على ما يبقى، فسلبوا خاصية العقل.
{بَلْ هُمْ أَضَلُّ} من البهائم، فإن الأنعام مستعملة فيما خلقت له، ولها أذهان، تدرك بها، مضرتها من منفعتها، فلذلك كانت أحسن حالا منهم.
{أُولَئِكَ هُمُ الْغَافِلُونَ} الذين غفلوا عن أنفع الأشياء، غفلوا عن الإيمان بالله وطاعته وذكره.
خلقت لهم الأفئدة والأسماع والأبصار، لتكون عونا لهم على القيام بأوامر الله وحقوقه، فاستعانوا بها على ضد هذا المقصود.
فهؤلاء حقيقون بأن يكونوا ممن ذرأ الله لجهنم وخلقهم لها، فخلقهم للنار، وبأعمال أهلها يعملون.
وأما من استعمل هذه الجوارح في عبادة الله، وانصبغ قلبه بالإيمان بالله ومحبته، ولم يغفل عن الله، فهؤلاء، أهل الجنة، وبأعمال أهل الجنة يعملون.

(1/309)

وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180)

{180} {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} .
هذا بيان لعظيم جلاله وسعة أوصافه، بأن له الأسماء الحسنى، أي: له كل اسم حسن، وضابطه: أنه كل اسم دال على صفة كمال عظيمة، وبذلك كانت حسنى، فإنها لو دلت على غير صفة، بل كانت علما محضا لم تكن حسنى، وكذلك لو دلت على صفة ليست بصفة كمال، بل إما صفة نقص أو صفة [ص:310] منقسمة إلى المدح والقدح، لم تكن حسنى، فكل اسم من أسمائه دال على جميع الصفة التي اشتق منها، مستغرق لجميع معناها.
وذلك نحو {العليم} الدال على أن له علما محيطا عاما لجميع الأشياء، فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.
و {كالرحيم} الدال على أن له رحمة عظيمة، واسعة لكل شيء.
و {كالقدير} الدال على أن له قدرة عامة، لا يعجزها شيء، ونحو ذلك.
ومن تمام كونها "حسنى" أنه لا يدعى إلا بها، ولذلك قال: {فَادْعُوهُ بِهَا} وهذا شامل لدعاء العبادة، ودعاء المسألة، فيدعى في كل مطلوب بما يناسب ذلك المطلوب، فيقول الداعي مثلا اللهم اغفر لي وارحمني، إنك أنت الغفور الرحيم، وتب عَلَيَّ يا تواب، وارزقني يا رزاق، والطف بي يا لطيف ونحو ذلك.
وقوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} أي: عقوبة وعذابا على إلحادهم في أسمائه، وحقيقة الإلحاد الميل بها عما جعلت له، إما بأن يسمى بها من لا يستحقها، كتسمية المشركين بها لآلهتهم، وإما بنفي معانيها وتحريفها، وأن يجعل لها معنى ما أراده الله ولا رسوله، وإما أن يشبه بها غيرها، فالواجب أن يحذر الإلحاد فيها، ويحذر الملحدون فيها، وقد ثبت في الصحيح عن النبي صلى الله عليه صلى الله عليه وسلم (أن لله تسعة وتسعين اسما، من أحصاها دخل الجنة)

(1/309)

وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)

{181} وقوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} .
أي: ومن جملة من خلقنا أمة فاضلة كاملة في نفسها، مكملة لغيرها، يهدون أنفسهم وغيرهم بالحق، فيعلمون الحق ويعملون به، ويعلِّمونه، ويدعون إليه وإلى العمل به.
{وَبِهِ يَعْدِلُونَ} بين الناس في أحكامهم إذا حكموا في الأموال والدماء والحقوق والمقالات، وغير ذلك، وهؤلاء هم أئمة الهدى، ومصابيح الدجى، وهم الذين أنعم الله عليهم بالإيمان والعمل الصالح، والتواصي بالحق والتواصي بالصبر، وهم الصديقون الذين مرتبتهم تلي مرتبة الرسالة، وهم في أنفسهم مراتب متفاوتة كل بحسب حاله وعلو منزلته، فسبحان من يختص برحمته من يشاء، والله ذو الفضل العظيم.

(1/310)

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (182) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183) أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ مُبِينٌ (184) أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185) مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)

{182-186} {وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ * مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
أي: والذين كذبوا بآيات الله الدالة على صحة ما جاء به محمد صلى الله عليه وسلم، من الهدى فردوها ولم يقبلوها. {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} بأن يدر لهم الأرزاق.
{وَأُمْلِي لَهُمْ} أي: أُمْهِلُهُم حتى يظنوا أنهم لا يؤخذون ولا يعاقبون، فيزدادون كفرا وطغيانا، وشرا إلى شرهم، وبذلك تزيد عقوبتهم، ويتضاعف عذابهم، فيضرون أنفسهم من حيث لا يشعرون، ولهذا قال: {إِنَّ كَيْدِي مَتِينٌ} أي: قوي بليغ.
{أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ} محمد صلى الله عليه وسلم {مِنْ جِنَّةٍ} أي: أَوَ لَمْ يُعْمِلُوا أفكارهم، وينظروا: هل في صاحبهم الذي يعرفونه ولا يخفى عليهم من حاله شيء، هل هو مجنون؟ فلينظروا في أخلاقه وهديه، ودله وصفاته، وينظروا في ما دعا إليه، فلا يجدون فيه من الصفات إلا أكملها، ولا من الأخلاق إلا أتمها، ولا من العقل والرأي إلا ما فاق به العالمين، ولا يدعو إلا لكل خير، ولا ينهى إلا عن كل شر.
أفبهذا يا أولي الألباب من جنة؟ أم هو الإمام العظيم والناصح المبين، والماجد الكريم، والرءوف الرحيم؟
ولهذا قال: {إِنْ هُوَ إِلا نَذِيرٌ مُبِينٌ} أي: يدعو الخلق إلى ما ينجيهم من العذاب، ويحصل لهم الثواب.
{أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ} فإنهم إذا نظروا إليها، وجدوها أدلة دالة على توحيد ربها، وعلى ما له من صفات الكمال.
{و} كذلك لينظروا إلى جميع {مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} فإن جميع أجزاء العالم، يدل أعظم دلالة على الله وقدرته وحكمته وسعة رحمته، وإحسانه، ونفوذ مشيئته، وغير ذلك من صفاته العظيمة، الدالة على تفرده بالخلق والتدبير، الموجبة لأن يكون هو المعبود المحمود، المسبح الموحد المحبوب.
وقوله: {وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} أي: لينظروا في خصوص حالهم، وينظروا لأنفسهم قبل أن يقترب أجلهم، ويفجأهم الموت وهم في غفلة معرضون، فلا يتمكنون حينئذ، من استدراك الفارط.
{فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} أي: إذا لم يؤمنوا بهذا الكتاب الجليل، فبأي حديث يؤمنون به؟ " أبكتب الكذب والضلال؟ أم بحديث كل مفتر دجال؟ ولكن الضال لا حيلة فيه، ولا سبيل إلى هدايته.

(1/310)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (187)

ولهذا قال تعالى {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} أي: متحيرين (1) يترددون، لا يخرجون منه ولا يهتدون إلى حق.
[ص:311]
{187، 188} {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول تعالى لرسوله محمد صلى الله عليه وسلم: {يَسْأَلُونَكَ} أي: المكذبون لك، المتعنتون {عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} أي: متى وقتها الذي تجيء به، ومتى تحل بالخلق؟
{قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} أي: إنه تعالى مختص بعلمها، {لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ} أي: لا يظهرها لوقتها الذي قدر أن تقوم فيه إلا هو.
{ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ} أي: خفي علمها على أهل السماوات والأرض، واشتد أمرها أيضا عليهم، فهم من الساعة مشفقون.
{لا تَأْتِيكُمْ إِلا بَغْتَةً} أي: فجأة من حيث لا تشعرون، لم يستعدوا لها، ولم يتهيأوا لقيامها.
{يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا} أي: هم حريصون على سؤالك عن الساعة، كأنك مستحف عن السؤال عنها، ولم يعلموا أنك - لكمال علمك بربك، وما ينفع السؤال عنه - غير مبال بالسؤال عنها، ولا حريص على ذلك، فلم لا يقتدون بك، ويكفون عن الاستحفاء عن هذا السؤال الخالي من المصلحة المتعذر علمه، فإنه لا يعلمها نبي مرسل، ولا ملك مقرب.
وهي من الأمور التي أخفاها الله عن الخلق، لكمال حكمته وسعة علمه.
{قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلذلك حرصوا على ما لا ينبغي الحرص عليه، وخصوصا مثل حال هؤلاء الذين يتركون السؤال عن الأهم، ويدعون ما يجب عليهم من العلم، ثم يذهبون إلى ما لا سبيل لأحد أن يدركه، ولا هم مطالبون بعلمه.
__________
(1) في ب يتحيرون ويترددون.

(1/310)

قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)

{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .
{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعًا وَلا ضَرًّا} فإني فقير مدبر، لا يأتيني خير إلا من الله، ولا يدفع عني الشر إلا هو، وليس لي من العلم إلا ما علمني الله تعالى.
{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} أي: لفعلت الأسباب التي أعلم أنها تنتج لي المصالح والمنافع، ولحذرت من كل ما يفضي إلى سوء ومكروه، لعلمي بالأشياء قبل كونها، وعلمي بما تفضي إليه.
ولكني - لعدم علمي - قد ينالني ما ينالني من السوء، وقد يفوتني ما يفوتني من مصالح الدنيا ومنافعها، فهذا أدل دليل على أني لا علم لي بالغيب.
{إِنْ أَنَا إِلا نَذِيرٌ} أنذر العقوبات الدينية والدنيوية والأخروية، وأبين الأعمال المفضية إلى ذلك، وأحذر منها.
{وَبَشِيرٌ} بالثواب العاجل والآجل، ببيان الأعمال الموصلة إليه والترغيب فيها، ولكن ليس كل أحد يقبل هذه البشارة والنذارة، وإنما ينتفع بذلك ويقبله المؤمنون، وهذه الآيات الكريمات، مبينة جهل من يقصد النبي صلى الله عليه وسلم ويدعوه لحصول نفع أو دفع ضر.
فإنه ليس بيده شيء من الأمر، ولا ينفع من لم ينفعه الله، ولا يدفع الضر عمن لم يدفعه الله عنه، ولا له من العلم إلا ما علمه الله تعالى، وإنما ينفع من قبل ما أرسل به من البشارة والنذارة، وعمل بذلك، فهذا نفعه صلى الله عليه وسلم، الذي فاق نفع الآباء والأمهات، والأخلاء والإخوان بما حث العباد على كل خير، وحذرهم عن كل شر، وبينه لهم غاية البيان والإيضاح.

(1/311)

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (189) فَلَمَّا آتَاهُمَا صَالِحًا جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190) أَيُشْرِكُونَ مَا لَا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ (191) وَلَا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (192) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ (193)

{189-193} {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا آتَاهُمَا صَالِحًا جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ * أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ * وَلا يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} .
أي: {هُوَ الَّذِي خَلَقَكُمْ} أيها الرجال والنساء، المنتشرون في الأرض على كثرتكم وتفرقكم. {مِنْ نَفْسٍ وَاحِدَةٍ} وهو آدم أبو البشر صلى الله عليه وسلم.
{وَجَعَلَ مِنْهَا زَوْجَهَا} أي: خلق من آدم زوجته حواء لأجل أن يسكن إليها لأنها إذا كانت منه حصل بينهما من المناسبة والموافقة ما يقتضي سكون أحدهما إلى الآخر، فانقاد كل منهما إلى صاحبه بزمام الشهوة.
{فَلَمَّا تَغَشَّاهَا} أي: تجللها مجامعا لها قدَّر الباري أن يوجد من تلك الشهوة وذلك الجماع النسل، [وحينئذ] (1) حَمَلَتْ حَمْلا خَفِيفًا، وذلك في ابتداء الحمل، لا تحس به الأنثى، ولا يثقلها.
{فَلَمَّا} استمرت به و {أَثْقَلَتْ} به حين كبر في بطنها، فحينئذ صار في قلوبهما الشفقة على الولد، وعلى خروجه حيا، صحيحا، سالما لا آفة فيه [كذلك] (2) فدعوا {اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا} ولدا {صَالِحًا} أي: صالح [ص:312] الخلقة تامها، لا نقص فيه {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} .
{فَلَمَّا آتَاهُمَا صَالِحًا} على وفق ما طلبا، وتمت عليهما النعمة فيه {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} أي: جعلا لله شركاء في ذلك الولد الذي انفرد الله بإيجاده والنعمة به، وأقرَّ به أعين والديه، فَعَبَّدَاه لغير الله. إما أن يسمياه بعبد غير الله كـ "عبد الحارث" و "عبد العزيز" (3) و "عبد الكعبة" ونحو ذلك، أو يشركا بالله في العبادة، بعدما منَّ الله عليهما بما منَّ من النعم التي لا يحصيها أحد من العباد.
وهذا انتقال من النوع إلى الجنس، فإن أول الكلام في آدم وحواء، ثم انتقل إلى الكلام في الجنس، ولا شك أن هذا موجود في الذرية كثيرا، فلذلك قررهم الله على بطلان الشرك، وأنهم في ذلك ظالمون أشد الظلم، سواء كان الشرك في الأقوال، أم في الأفعال، فإن الخالق لهم من نفس واحدة، الذي خلق منها زوجها وجعل لهم من أنفسهم أزواجا، ثم جعل بينهم من المودة والرحمة ما يسكن بعضهم إلى بعض، ويألفه ويلتذ به، ثم هداهم إلى ما به تحصل الشهوة واللذة والأولاد والنسل.
ثم أوجد الذرية في بطون الأمهات، وقتا موقوتا، تتشوف إليه نفوسهم، ويدعون الله أن يخرجه سويا صحيحا، فأتم الله عليهم النعمة وأنالهم مطلوبهم.
أفلا يستحق أن يعبدوه، ولا يشركوا به في عبادته أحدا، ويخلصوا له الدين.
ولكن الأمر جاء على العكس، فأشركوا بالله من لا {يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ} .
{وَلا يَسْتَطِيعُونَ لَهُمْ} أي: لعابديها {نَصْرًا وَلا أَنْفُسَهُمْ يَنْصُرُونَ} .
فإذا كانت لا تخلق شيئا، ولا مثقال ذرة، بل هي مخلوقة، ولا تستطيع أن تدفع المكروه عن من يعبدها، بل ولا عن أنفسها، فكيف تتخذ مع الله آلهة؟ إن هذا إلا أظلم الظلم، وأسفه السفه.
وإن تدعوا، أيها المشركون هذه الأصنام، التي عبدتم من دون الله {إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ} .
فصار الإنسان أحسن حالة منها، لأنها لا تسمع، ولا تبصر، ولا تهدِي ولا تُهدى، وكل هذا إذا تصوره اللبيب العاقل تصورا مجردا، جزم ببطلان إلهيتها، وسفاهة من عبدها.
__________
(1) زيادة من هامش ب، وفي أ: فحملت.
(2) زيادة من هامش ب.
(3) في ب: العزى.

(1/311)

إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (194) أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلَا تُنْظِرُونِ (195)

{194 - 196} {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ} .
وهذا من نوع التحدي للمشركين العابدين للأوثان، يقول تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ} أي: لا فرق بينكم وبينهم، فكلكم عبيد لله مملوكون، فإن كنتم كما تزعمون صادقين في أنها تستحق من العبادة شيئا {فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ} فإن استجابوا لكم وحصلوا مطلوبكم، وإلا تبين أنكم كاذبون في هذه الدعوى، مفترون على الله أعظم الفرية، وهذا لا يحتاج إلى التبيين فيه، فإنكم إذا نظرتم إليها وجدتم صورتها دالة على أنه ليس لديها من النفع شيء، فليس لها أرجل تمشي بها، ولا أيد تبطش بها، ولا أعين تبصر بها، ولا آذان تسمع بها، فهي عادمة لجميع الآلات والقوى الموجودة في الإنسان.
فإذا كانت لا تجيبكم إذا دعوتموها، وهي عباد أمثالكم، بل أنتم أكمل منها وأقوى على كثير من الأشياء، فلأي شيء عبدتموها.
{قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ} أي: اجتمعوا أنتم وشركاؤكم على إيقاع السوء والمكروه بي، من غير إمهال ولا إنظار (1) فإنكم غير بالغين لشيء من المكروه بي.
__________
(1) كذا في ب، وفي أ: انظال.

(1/312)

إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196)

{إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} .
{إِنَّ وَلِيِّيَ اللَّهُ} الذي يتولاني فيجلب لي المنافع ويدفع عني المضار.
{الَّذِي نزلَ الْكِتَابَ} الذي فيه الهدى والشفاء والنور، وهو من توليته وتربيته لعباده الخاصة الدينية.

(1/312)

وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لَا يَسْتَطِيعُونَ نَصْرَكُمْ وَلَا أَنْفُسَهُمْ يَنْصُرُونَ (197) وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لَا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لَا يُبْصِرُونَ (198)

{وَهُوَ يَتَوَلَّى الصَّالِحِينَ} الذين صلحت نياتهم وأعمالهم وأقوالهم، كما قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} فالمؤمنون الصالحون - لما تولوا ربهم بالإيمان والتقوى، ولم يتولوا غيره ممن لا ينفع ولا يضر - تولاهم الله ولطف بهم وأعانهم على ما فيه الخير والمصلحة لهم، في دينهم ودنياهم، ودفع عنهم بإيمانهم كل مكروه، كما قال تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} .
[ص:313]
{197، 198} {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ * وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} .
وهذا أيضا في بيان عدم استحقاق هذه الأصنام التي يعبدونها من دون الله لشيء من العبادة، لأنها ليس لها استطاعة ولا اقتدار في نصر أنفسهم، ولا في نصر عابديها، وليس لها قوة العقل والاستجابة.
فلو دعوتها إلى الهدى لم تهتد، وهي صور لا حياة فيها، فتراهم ينظرون إليك، وهم لا يبصرون حقيقة، لأنهم صوروها على صور الحيوانات من الآدميين أو غيرهم، وجعلوا لها أبصارا وأعضاء، فإذا رأيتها قلت: هذه حية، فإذا تأملتها عرفت أنها جمادات لا حراك بها، ولا حياة، فبأي رأي اتخذها المشركون آلهة مع الله؟ ولأي مصلحة أو نفع عكفوا عندها وتقربوا لها بأنواع العبادات؟
فإذا عرف هذا، عرف أن المشركين وآلهتهم التي عبدوها، لو اجتمعوا، وأرادوا أن يكيدوا من تولاه فاطر الأرض والسماوات، متولي أحوال عباده الصالحين، لم يقدروا على كيده بمثقال ذرة من الشر، لكمال عجزهم وعجزها، وكمال قوة الله واقتداره، وقوة من احتمى بجلاله وتوكل عليه.
وقيل: إن معنى قوله {وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ} أن الضمير يعود إلى المشركين المكذبين لرسول الله صلى الله عليه وسلم، فتحسبهم ينظرون إليك يا رسول الله نظر اعتبار يتبين به الصادق من الكاذب، ولكنهم لا يبصرون حقيقتك وما يتوسمه المتوسمون فيك من الجمال والكمال والصدق.

(1/312)

خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ (199)

{199} {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} .
هذه الآية جامعة لحسن الخلق مع الناس، وما ينبغي في معاملتهم، فالذي ينبغي أن يعامل به الناس، أن يأخذ العفو، أي: ما سمحت به أنفسهم، وما سهل عليهم من الأعمال والأخلاق، فلا يكلفهم ما لا تسمح به طبائعهم، بل يشكر من كل أحد ما قابله به، من قول وفعل جميل أو ما هو دون ذلك، ويتجاوز عن تقصيرهم ويغض طرفه عن نقصهم، ولا يتكبر على الصغير لصغره، ولا ناقص العقل لنقصه، ولا الفقير لفقره، بل يعامل الجميع باللطف والمقابلة بما تقتضيه الحال وتنشرح له صدورهم.
{وَأْمُرْ بِالْعُرْفِ} أي: بكل قول حسن وفعل جميل، وخلق كامل للقريب والبعيد، فاجعل ما يأتي إلى الناس منك، إما تعليم علم، أو حث على خير، من صلة رحم، أو بِرِّ والدين، أو إصلاح بين الناس، أو نصيحة نافعة، أو رأي مصيب، أو معاونة على بر وتقوى، أو زجر عن قبيح، أو إرشاد إلى تحصيل مصلحة دينية أو دنيوية، ولما كان لا بد من أذية الجاهل، أمر الله تعالى أن يقابل الجاهل بالإعراض عنه وعدم مقابلته بجهله، فمن آذاك بقوله أو فعله لا تؤذه، ومن حرمك لا تحرمه، ومن قطعك فَصِلْهُ، ومن ظلمك فاعدل فيه.
وأما ما ينبغي أن يعامل به العبد شياطين الإنس والجن، فقال تعالى:

(1/313)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200) إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201) وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لَا يُقْصِرُونَ (202)

{200-202} {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ * إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ * وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} .
أي: أي وقت، وفي أي حال {يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ} أي: تحس منه بوسوسة، وتثبيط عن الخير، أو حث على الشر، وإيعاز إليه. {فَاسْتَعِذْ بِاللَّهِ} أي: التجئ واعتصم بالله، واحتم بحماه فإنه {سَمِيعٌ} لما تقول. {عَلِيمٌ} بنيتك وضعفك، وقوة التجائك له، فسيحميك من فتنته، ويقيك من وسوسته، كما قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} إلى آخر السورة.
ولما كان العبد لا بد أن يغفل وينال منه الشيطان، الذي لا يزال مرابطا ينتظر غرته وغفلته، ذكر تعالى علامة المتقين من الغاوين، وأن المتقي إذا أحس بذنب، ومسه طائف من الشيطان، فأذنب بفعل محرم أو ترك واجب - تذكر من أي باب أُتِيَ، ومن أي مدخل دخل الشيطان عليه، وتذكر ما أوجب الله عليه، وما عليه من لوازم الإيمان، فأبصر واستغفر الله تعالى، واستدرك ما فرط منه بالتوبة النصوح والحسنات الكثيرة، فرد شيطانه خاسئا حسيرا، قد أفسد عليه كل ما أدركه منه.
وأما إخوان الشياطين وأولياؤهم، فإنهم إذا وقعوا في الذنوب، لا يزالون يمدونهم في الغي ذنبا بعد ذنب، ولا يقصرون عن ذلك، فالشياطين لا تقصر عنهم بالإغواء، لأنها طمعت فيهم، حين رأتهم سلسي القياد لها، وهم لا يقصرون عن فعل الشر.

(1/313)

وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلَا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203)

{203} {وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} .
أي لا يزال هؤلاء المكذبون لك في تعنت وعناد، [ص:314] ولو جاءتهم الآيات الدالة على الهدى والرشاد، فإذا جئتهم بشيء من الآيات الدالة على صدقك لم ينقادوا.
{وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ} من آيات الاقتراح التي يعينونها {قَالُوا لَوْلا اجْتَبَيْتَهَا} أي: هلا اخترت الآية، فصارت الآية الفلانية، أو المعجزة الفلانية كأنك أنت المنزل للآيات، المدبر لجميع المخلوقات، ولم يعلموا أنه ليس لك من الأمر شيء، أو أن المعنى: لولا اخترعتها من نفسك.
{قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي} فأنا عبد متبع مدبَّر، والله تعالى هو الذي ينزل الآيات ويرسلها على حسب ما اقتضاه حمده، وطلبتْه حكمته البالغة، فإن أردتم آية لا تضمحل على تعاقب الأوقات، وحجة لا تبطل في جميع الآنات، فـ {هَذَا} القرآن العظيم، والذكر الحكيم {بَصَائِرُ مِنْ رَبِّكُمْ} يستبصر به في جميع المطالب الإلهية والمقاصد الإنسانية، وهو الدليل والمدلول فمن تفكر فيه وتدبره، علم أنه تنزيل من حكيم حميد لا يأتيه الباطل من بين يديه ولا من خلفه، وبه قامت الحجة على كل من بلغه، ولكن أكثر الناس لا يؤمنون، وإلا فمن آمن، فهو {هُدًى} له من الضلال {وَرَحْمَةٌ} له من الشقاء، فالمؤمن مهتد بالقرآن، متبع له، سعيد في دنياه وأخراه.
وأما من لم يؤمن به، فإنه ضال شقي، في الدنيا والآخرة.

(1/313)

وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204)

{204} {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} .
هذا الأمر عام في كل من سمع كتاب الله يتلى، فإنه مأمور بالاستماع له والإنصات، والفرق بين الاستماع والإنصات، أن الإنصات في الظاهر بترك التحدث أو الاشتغال بما يشغل عن استماعه.
وأما الاستماع له، فهو أن يلقي سمعه، ويحضر قلبه ويتدبر ما يستمع، فإن من لازم على هذين الأمرين حين يتلى كتاب الله، فإنه ينال خيرا كثيرا وعلما غزيرا، وإيمانا مستمرا متجددا، وهدى متزايدا، وبصيرة في دينه، ولهذا رتب الله حصول الرحمة عليهما، فدل ذلك على أن من تُلِيَ عليه الكتاب، فلم يستمع له وينصت، أنه محروم الحظ من الرحمة، قد فاته خير كثير.
ومن أوكد ما يؤمر به مستمع القرآن، أن يستمع له وينصت في الصلاة الجهرية إذا قرأ إمامه، فإنه مأمور بالإنصات، حتى إن أكثر العلماء يقولون: إن اشتغاله بالإنصات، أولى من قراءته الفاتحة، وغيرها.

(1/314)

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ (205) إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206)

{205، 206} {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ * إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} .
الذكر لله تعالى يكون بالقلب، ويكون باللسان، ويكون بهما، وهو أكمل أنواع الذكر وأحواله، فأمر الله عبده ورسوله محمدا أصلا وغيره تبعا، بذكر ربه في نفسه، أي: مخلصا خاليا.
{تَضَرُّعًا} أي: متضرعا بلسانك، مكررا لأنواع الذكر، {وَخِيفَةً} في قلبك بأن تكون خائفا من الله، وَجِلَ القلب منه، خوفا أن يكون عملك غير مقبول، وعلامة الخوف أن يسعى ويجتهد في تكميل العمل وإصلاحه، والنصح به.
{وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ} أي: كن متوسطا، لا تجهر بصلاتك، ولا تخافت بها، وابتغ بين ذلك سبيلا. {بِالْغُدُوِّ} أول النهار {وَالآصَالِ} آخره، وهذان الوقتان لذكر الله فيهما مزية وفضيلة على غيرهما.
{وَلا تَكُنْ مِنَ الْغَافِلِينَ} الذين نسوا الله فأنساهم أنفسهم، فإنهم حرموا خير الدنيا والآخرة، وأعرضوا عمن كل السعادة والفوز في ذكره وعبوديته، وأقبلوا على من كل الشقاوة والخيبة في الاشتغال به، وهذه من الآداب التي ينبغي للعبد أن يراعيها حق رعايتها، وهي الإكثار من ذكر الله آناء الليل والنهار، خصوصا طَرَفَيِ النهار، مخلصا خاشعا متضرعا، متذللا ساكنا، وتواطئا عليه قلبه ولسانه، بأدب ووقار، وإقبال على الدعاء والذكر، وإحضار له بقلبه وعدم غفلة، فإن الله لا يستجيب دعاء من قلب غافل لاه.
ثم ذكر تعالى أن له عبادا مستديمين لعبادته، ملازمين لخدمته وهم الملائكة، فلتعلموا أن الله لا يريد أن يتكثر بعبادتكم من قلة، ولا ليتعزز بها من ذلة، وإنما يريد نفع أنفسكم، وأن تربحوا عليه أضعاف أضعاف ما عملتم، فقال: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ}
{إِنَّ الَّذِينَ عِنْدَ رَبِّكَ} من الملائكة المقربين، وحملة العرش والكروبيين.
{لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ} بل يذعنون لها وينقادون لأوامر ربهم {وَيُسَبِّحُونَهُ} الليل والنهار لا يفترون.
{وَلَهُ} وحده لا شريك له {يَسْجُدُونَ} فليقتد العباد بهؤلاء الملائكة الكرام، وليداوموا [على] عبادة الملك العلام.
تم تفسير سورة الأعراف
ولله الحمد والشكر والثناء. وصلى الله على محمد وآله وصحبه وسلم.

(1/314)


سورة الأنفال - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنفال
وهي مدنية

(1/315)

يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (1) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (3) أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَسْأَلُونَكَ عَنِ الأنْفَالِ قُلِ الأنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} .
الأنفال هي الغنائم التي ينفلها الله لهذه الأمة من أموال الكفار، وكانت هذه الآيات في هذه السورة قد نزلت في قصة {بدر} أول غنيمة كبيرة غنمها المسلمون من المشركين،.فحصل بين بعض المسلمين فيها نزاع، فسألوا رسول الله صلى الله عليه وسلم عنها، فأنزل الله {يَسْأَلُونَكَ عَنِ الأنْفَال} كيف تقسم وعلى من تقسم؟
{قُلْ} لهم: الأنفال لله ورسوله يضعانها حيث شاءا، فلا اعتراض لكم على حكم الله ورسوله،. بل عليكم إذا حكم الله ورسوله أن ترضوا بحكمهما، وتسلموا الأمر لهما،. وذلك داخل في قوله {فَاتَّقُوا اللَّهَ} بامتثال أوامره واجتناب نواهيه..
{وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} أي: أصلحوا ما بينكم من التشاحن والتقاطع والتدابر، بالتوادد والتحاب والتواصل..فبذلك تجتمع كلمتكم، ويزول ما يحصل - بسبب التقاطع -من التخاصم، والتشاجر والتنازع.
ويدخل في إصلاح ذات البين تحسين الخلق لهم، والعفو عن المسيئين منهم فإنه بذلك يزول كثير مما يكون في القلوب من البغضاء والتدابر،.والأمر الجامع لذلك كله قوله: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن الإيمان يدعو إلى طاعة الله ورسوله،.كما أن من لم يطع الله ورسوله فليس بمؤمن.
ومن نقصت طاعته لله ورسوله، فذلك لنقص إيمانه، ولما كان الإيمان قسمين: إيمانا كاملا يترتب عليه المدح والثناء، والفوز التام، وإيمانا دون ذلك ذكر الإيمان الكامل فقال: {إِنَّمَا الْمُؤْمِنُونَ} الألف واللام للاستغراق لشرائع الإيمان.
{الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} أي: خافت ورهبت، فأوجبت لهم خشية الله تعالى الانكفاف عن المحارم، فإن خوف الله تعالى أكبر علاماته أن يحجز صاحبه عن الذنوب.
{وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} ووجه ذلك أنهم يلقون له السمع ويحضرون قلوبهم لتدبره فعند ذلك يزيد إيمانهم،.لأن التدبر من أعمال القلوب، ولأنه لا بد أن يبين لهم معنى كانوا يجهلونه، أو يتذكرون ما كانوا نسوه، أو يحدث في قلوبهم رغبة في الخير، واشتياقا إلى كرامة ربهم، أو وجلا من العقوبات، وازدجارا عن المعاصي، وكل هذا مما يزداد به الإيمان.
{وَعَلَى رَبِّهِمْ} وحده لا شريك له {يَتَوَكَّلُونَ} أي: يعتمدون في قلوبهم على ربهم في جلب مصالحهم ودفع مضارهم الدينية والدنيوية، ويثقون بأن الله تعالى سيفعل ذلك.
والتوكل هو الحامل للأعمال كلها، فلا توجد ولا تكمل إلا به.
{الَّذِينَ يُقِيمُونَ الصَّلاةَ} من فرائض ونوافل، بأعمالها الظاهرة والباطنة، كحضور القلب فيها، الذي هو روح الصلاة ولبها،. {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} النفقات الواجبة، كالزكوات، والكفارات، والنفقة على الزوجات والأقارب، وما ملكت أيمانهم،.والمستحبة كالصدقة في جميع طرق الخير.
{أُولَئِكَ} الذين اتصفوا بتلك الصفات {هُمُ الْمُؤْمِنُونَ حَقًّا} لأنهم جمعوا بين الإسلام والإيمان، بين الأعمال الباطنة والأعمال الظاهرة، بين العلم والعمل، بين أداء حقوق الله وحقوق عباده. وقدم تعالى أعمال القلوب، لأنها أصل لأعمال الجوارح وأفضل منها،.وفيها دليل على أن الإيمان، يزيد وينقص، فيزيد بفعل الطاعة وينقص بضدها.
وأنه ينبغي للعبد أن يتعاهد إيمانه وينميه،.وأن أولى ما يحصل به ذلك تدبر كتاب الله تعالى والتأمل لمعانيه. ثم ذكر ثواب المؤمنين حقا فقال: {لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ} أي: عالية بحسب علو أعمالهم. {وَمَغْفِرَةٌ} لذنوبهم {وَرِزْقٌ كَرِيمٌ} وهو ما أعد الله لهم في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
ودل هذا على أن من يصل إلى درجتهم في الإيمان - وإن دخل الجنة - فلن ينال ما نالوا من كرامة الله التامة.

(1/315)

كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ (5) يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ (6) وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7) لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)

{5 - 8} {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ * يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَمَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ * وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ * لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} .
قدم تعالى - أمام هذه الغزوة الكبرى المباركة - الصفات التي على المؤمنين أن يقوموا بها، لأن من قام [ص:316] بها استقامت أحواله وصلحت أعماله، التي من أكبرها الجهاد في سبيله. فكما أن إيمانهم هو الإيمان الحقيقي، وجزاءهم هو الحق الذي وعدهم الله به،. كذلك أخرج الله رسوله صلى الله عليه وسلم من بيته إلى لقاء المشركين في {بدر} بالحق الذي يحبه الله تعالى، وقد قدره وقضاه.
وإن كان المؤمنون لم يخطر ببالهم في ذلك الخروج أنه يكون بينهم وبين عدوهم قتال.
فحين تبين لهم أن ذلك واقع، جعل فريق من المؤمنين يجادلون النبي صلى الله عليه وسلم في ذلك، ويكرهون لقاء عدوهم، كأنما يساقون إلى الموت وهم ينظرون.
والحال أن هذا لا ينبغي منهم، خصوصا بعد ما تبين لهم أن خروجهم بالحق، ومما أمر الله به ورضيه،. فبهذه الحال ليس للجدال محل [فيها] (1) لأن الجدال محله وفائدته عند اشتباه الحق والتباس الأمر،. فأما إذا وضح وبان، فليس إلا الانقياد والإذعان.
هذا وكثير من المؤمنين لم يجر منهم من هذه المجادلة شيء، ولا كرهوا لقاء عدوهم،. وكذلك الذين عاتبهم الله، انقادوا للجهاد أشد الانقياد، وثبتهم الله، وقيض لهم من الأسباب ما تطمئن به قلوبهم كما سيأتي ذكر بعضها.
وكان أصل خروجهم يتعرضون لعير خرجت مع أبي سفيان بن حرب لقريش إلى الشام، قافلة كبيرة،. فلما سمعوا برجوعها من الشام، ندب النبي صلى الله عليه وسلم الناس،. فخرج معه ثلاثمائة، وبضعة عشر رجلا معهم سبعون بعيرا، يعتقبون عليها، ويحملون عليها متاعهم،. فسمعت بخبرهم قريش، فخرجوا لمنع عيرهم، في عَدَدٍ كثير وعُدَّةٍ وافرة من السلاح والخيل والرجال، يبلغ عددهم قريبا من الألف.
فوعد الله المؤمنين إحدى الطائفتين، إما أن يظفروا بالعير، أو بالنفير،. فأحبوا العير لقلة ذات يد المسلمين، ولأنها غير ذات شوكة،. ولكن الله تعالى أحب لهم وأراد أمرا أعلى مما أحبوا.
أراد أن يظفروا بالنفير الذي خرج فيه كبراء المشركين وصناديدهم،. {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ} فينصر أهله {وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} أي: يستأصل أهل الباطل، ويُرِيَ عباده من نصره للحق أمرا لم يكن يخطر ببالهم.
{لِيُحِقَّ الْحَقَّ} بما يظهر من الشواهد والبراهين على صحته وصدقه،. {وَيُبْطِلَ الْبَاطِلَ} بما يقيم من الأدلة والشواهد على بطلانه {وَلَوْ كَرِهَ الْمُجْرِمُونَ} فلا يبالي الله بهم.
__________
(1) زيادة من هامش ب.

(1/315)

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10) إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ (11) إِذْ يُوحِي رَبُّكَ إِلَى الْمَلَائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12) ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13) ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14)

{9 - 14} {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ * وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأقْدَامَ * إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ * ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ * ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .
أي: اذكروا نعمة الله عليكم، لما قارب التقاؤكم بعدوكم، استغثتم بربكم، وطلبتم منه أن يعينكم وينصركم {فَاسْتَجَابَ لَكُمْ} وأغاثكم بعدة أمور:.
منها: أن الله أمدكم {بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} أي: يردف بعضهم بعضا.
{وَمَا جَعَلَهُ اللَّهُ} أي: إنزال الملائكة {إِلا بُشْرَى} أي: لتستبشر بذلك نفوسكم، {وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} وإلا فالنصر بيد الله، ليس بكثرة عَدَدٍ ولا عُدَدٍ.. {إِنَّ اللَّهَ عَزِيزٌ} لا يغالبه مغالب، بل هو القهار، الذي يخذل من بلغوا من الكثرة وقوة العدد والآلات ما بلغوا. {حَكِيمٌ} حيث قدر الأمور بأسبابها، ووضع الأشياء مواضعها.
ومن نصره واستجابته لدعائكم أن أنزل عليكم نعاسا {يُغَشِّيكُمُ} [أي] فيذهب ما في قلوبكم من الخوف والوجل، ويكون {أَمَنَةً} لكم وعلامة على النصر والطمأنينة.
ومن ذلك: أنه أنزل عليكم من السماء مطرا ليطهركم به من الحدث والخبث، وليطهركم به من وساوس الشيطان ورجزه.
{وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ} أي: يثبتها فإن ثبات القلب، أصل ثبات البدن، {وَيُثَبِّتَ بِهِ الأقْدَامَ} فإن الأرض كانت سهلة دهسة فلما نزل عليها المطر تلبدت، وثبتت به الأقدام.
ومن ذلك أن الله أوحى إلى الملائكة {أَنِّي مَعَكُمْ} بالعون والنصر والتأييد، {فَثَبِّتُوا الَّذِينَ آمَنُوا} أي: ألقوا في قلوبهم، وألهموهم الجراءة على عدوهم، ورغبوهم في الجهاد وفضله.
{سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} الذي هو أعظم جند لكم عليهم، فإن الله إذا ثبت المؤمنين وألقى الرعب في قلوب الكافرين، لم يقدر الكافرون على الثبات لهم ومنحهم الله أكتافهم.
{فَاضْرِبُوا فَوْقَ الأعْنَاقِ} أي: على الرقاب {وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} أي: مفصل.
وهذا خطاب، إما للملائكة الذين أوحى الله إليهم أن يثبتوا الذين آمنوا فيكون في ذلك دليل أنهم باشروا القتال يوم بدر، أو للمؤمنين يشجعهم الله، ويعلمهم كيف يقتلون المشركين، وأنهم لا يرحمونهم، وذلك لأنهم شاقوا الله ورسوله أي: حاربوهما وبارزوهما بالعداوة.
{وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ومن عقابه [ص:317] تسليط أوليائه على أعدائه وتقتيلهم.
{ذَلِكُمْ} العذاب المذكور {فَذُوقُوهُ} أيها المشاققون لله ورسوله عذابا معجلا. {وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .
وفي هذه القصة من آيات الله العظيمة ما يدل على أن ما جاء به محمد صلى الله عليه وسلم رسول الله حقا.
منها: أن الله وعدهم وعدا، فأنجزهموه.
ومنها: ما قال الله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ} الآية.
ومنها: إجابة دعوة الله للمؤمنين لما استغاثوه بما ذكره من الأسباب، وفيها الاعتناء العظيم بحال عباده المؤمنين، وتقييض الأسباب التي بها ثبت إيمانهم، وثبتت أقدامهم، وزال عنهم المكروه والوساوس الشيطانية.
ومنها: أن من لطف الله بعبده أن يسهل عليه طاعته، وييسرها بأسباب داخلية وخارجية.

(1/316)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلَا تُوَلُّوهُمُ الْأَدْبَارَ (15) وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلَّا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16)

{15 - 16} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا فَلا تُوَلُّوهُمُ الأدْبَارَ * وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
يأمر الله تعالى عباده المؤمنين بالشجاعة الإيمانية، والقوة في أمره، والسعي في جلب الأسباب المقوية للقلوب والأبدان، ونهاهم عن الفرار إذا التقى الزحفان، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفًا} أي: في صف القتال، وتزاحف الرجال، واقتراب بعضهم من بعض، {فَلا تُوَلُّوهُمُ الأدْبَارَ} بل اثبتوا لقتالهم، واصبروا على جلادهم، فإن في ذلك نصرة لدين الله، وقوة لقلوب المؤمنين، وإرهابا للكافرين.
{وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إِلَى فِئَةٍ فَقَدْ بَاءَ} أي: رجع {بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ} أي: مقره {جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
وهذا يدل على أن الفرار من الزحف من غير عذر من أكبر الكبائر، كما وردت بذلك الأحاديث الصحيحة وكما نص هنا على وعيده بهذا الوعيد الشديد.
ومفهوم الآية: أن المتحرف للقتال، وهو الذي ينحرف من جهة إلى أخرى، ليكون أمكن له في القتال، وأنكى لعدوه، فإنه لا بأس بذلك، لأنه لم يول دبره فارا، وإنما ولى دبره ليستعلي على عدوه، أو يأتيه من محل يصيب فيه غرته، أو ليخدعه بذلك، أو غير ذلك من مقاصد المحاربين، وأن المتحيز إلى فئة تمنعه وتعينه على قتال الكفار، فإن ذلك جائز، فإن كانت الفئة في العسكر، فالأمر في هذا واضح، وإن كانت الفئة في غير محل المعركة كانهزام المسلمين بين يدي الكافرين والتجائهم إلى بلد من بلدان المسلمين أو إلى عسكر آخر من عسكر المسلمين، فقد ورد من آثار الصحابة ما يدل على أن هذا جائز، ولعل هذا يقيد بما إذا ظن المسلمون أن الانهزام أحمد عاقبة، وأبقى عليهم.
أما إذا ظنوا غلبتهم للكفار في ثباتهم لقتالهم، فيبعد - في هذه الحال -أن تكون من الأحوال المرخص فيها، لأنه - على هذا - لا يتصور الفرار المنهي عنه، وهذه الآية مطلقة، وسيأتي في آخر السورة تقييدها بالعدد.

(1/317)

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلَاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17) ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18) إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19)

{17 - 19} {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ * إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ شَيْئًا وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} .
يقول تعالى - لما انهزم المشركون يوم بدر، وقتلهم المسلمون - {فَلَمْ تَقْتُلُوهُمْ} بحولكم وقوتكم {وَلَكِنَّ اللَّهَ قَتَلَهُمْ} حيث أعانكم على ذلك بما تقدم ذكره.
{وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} وذلك أن النبي صلى الله عليه وسلم وقت القتال دخل العريش وجعل يدعو الله، ويناشده في نصرته، ثم خرج منه، فأخذ حفنة من تراب، فرماها في وجوه المشركين، فأوصلها الله إلى وجوههم، فما بقي منهم واحد إلا وقد أصاب وجهه وفمه وعينيه منها، فحينئذ انكسر حدهم، وفتر زندهم، وبان فيهم الفشل والضعف، فانهزموا.
يقول تعالى لنبيه: لست بقوتك - حين رميت التراب - أوصلته إلى أعينهم، وإنما أوصلناه إليهم بقوتنا واقتدارنا. {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَنًا} أي: إن الله تعالى قادر على انتصار المؤمنين من الكافرين، من دون مباشرة قتال، ولكن الله أراد أن يمتحن المؤمنين، ويوصلهم بالجهاد إلى أعلى الدرجات، وأرفع المقامات، ويعطيهم أجرا حسنا وثوابا جزيلا.
{إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} يسمع تعالى ما أسر به العبد وما أعلن، ويعلم ما في قلبه من النيات الصالحة وضدها، فيقدر على العباد أقدارا موافقة لعلمه وحكمته ومصلحة عباده، ويجزي كلا بحسب نيته وعمله.
{18} {ذَلِكُمْ} النصر من الله لكم {وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} أي: مضعف كل مكر وكيد يكيدون به الإسلام وأهله، وجاعل مكرهم محيقا بهم.
{19} {إِنْ تَسْتَفْتِحُوا} أيها المشركون، أي: تطلبوا من الله أن يوقع بأسه وعذابه على المعتدين الظالمين.
{فَقَدْ جَاءَكُمُ الْفَتْحُ} حين أوقع الله بكم من عقابه، ما كان نكالا لكم وعبرة للمتقين {وَإِنْ تَنْتَهُوا} عن الاستفتاح {فَهُوَ خَيْرٌ} لأنه ربما أمهلتم، ولم يعجل لكم النقمة. {وإن تعودوا} إلى الاستفتاح وقتال حزب الله المؤمنين {نَعُدْ} في نصرهم عليكم.
{وَلَنْ تُغْنِيَ عَنْكُمْ فِئَتُكُمْ} أي: أعوانكم وأنصاركم، الذين تحاربون وتقاتلون، معتمدين عليهم، شَيئا وأن الله مع الْمؤمنين.
ومن كان الله معه فهو المنصور وإن كان ضعيفا قليلا عدده، وهذه المعية [ص:318] التي أخبر الله أنه يؤيد بها المؤمنين، تكون بحسب ما قاموا به من أعمال الإيمان.
فإذا أديل العدو على المؤمنين في بعض الأوقات، فليس ذلك إلا تفريطا من المؤمنين وعدم قيام بواجب الإيمان ومقتضاه، وإلا فلو قاموا بما أمر الله به من كل وجه، لما انهزم لهم راية [انهزاما مستقرا] (1) ولا أديل عليهم عدوهم أبدا.
__________
(1) زيادة من هامش ب.

(1/317)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20) وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ (21)

{20 - 21} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ * وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} .
لما أخبر تعالى أنه مع المؤمنين، أمرهم أن يقوموا بمقتضى الإيمان الذي يدركون به معيته، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ} بامتثال أمرهما واجتناب نهيهما.
{وَلا تَوَلَّوْا عَنْهُ} أي: عن هذا الأمر الذي هو طاعة الله، وطاعة رسوله. {وَأَنْتُمْ تَسْمَعُونَ} ما يتلى عليكم من كتاب الله، وأوامره، ووصاياه، ونصائحه، فتوليكم في هذه الحال من أقبح الأحوال.
{وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} أي: لا تكتفوا بمجرد الدعوى الخالية التي لا حقيقة لها، فإنها حالة لا يرضاها الله ولا رسوله، فليس الإيمان بالتمني والتحلي، ولكنه ما وقر في القلوب وصدقته الأعمال.

(1/318)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ (22) وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (23)

{22 - 23} {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} .
يقول تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ} من لم تفد فيهم الآيات والنذر، وهم {الصُّمُّ} عن استماع الحق {الْبُكْمُ} عن النطق به. {الَّذِينَ لا يَعْقِلُونَ} ما ينفعهم، ويؤثرونه على ما يضرهم، فهؤلاء شر عند الله من جميع (1) الدواب، لأن الله أعطاهم أسماعا وأبصارا وأفئدة، ليستعملوها في طاعة الله، فاستعملوها في معاصيه وعدموا - بذلك - الخير الكثير، فإنهم كانوا بصدد أن يكونوا من خيار البرية.
فأبوا هذا الطريق، واختاروا لأنفسهم أن يكونوا من شر البرية، والسمع الذي نفاه الله عنهم، سمع المعنى المؤثر في القلب، وأما سمع الحجة، فقد قامت حجة الله تعالى عليهم بما سمعوه من آياته، وإنما لم يسمعهم السماع النافع، لأنه لم يعلم فيهم خيرا يصلحون به لسماع آياته.
{وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ} على الفرض والتقدير {لَتَوَلَّوْا} عن الطاعة {وَهُمْ مُعْرِضُونَ} لا التفات لهم إلى الحق بوجه من الوجوه، وهذا دليل على أن الله تعالى لا يمنع الإيمان والخير، إلا لمن لا خير فيه، الذي لا يزكو لديه ولا يثمر عنده. .وله الحمد تعالى والحكمة في هذا.
__________
(1) في ب: من شرار.

(1/318)

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24) وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)

{24 - 25} {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ * وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .
يأمر تعالى عباده المؤمنين بما يقتضيه الإيمان منهم وهو الاستجابة لله وللرسول، أي: الانقياد لما أمرا به والمبادرة إلى ذلك والدعوة إليه، والاجتناب لما نهيا عنه، والانكفاف عنه والنهي عنه.
وقوله: {إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} وصف ملازم لكل ما دعا الله ورسوله إليه، وبيان لفائدته وحكمته، فإن حياة القلب والروح بعبودية الله تعالى ولزوم طاعته وطاعة رسوله على الدوام.
ثم حذر عن عدم الاستجابة لله وللرسول فقال: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} فإياكم أن تردوا أمر الله أول ما يأتيكم، فيحال بينكم وبينه إذا أردتموه بعد ذلك، وتختلف قلوبكم، فإن الله يحول بين المرء وقلبه، يقلب القلوب حيث شاء ويصرفها أنى شاء.
فليكثر العبد من قول: يا مقلب القلوب ثبت قلبي على دينك، يا مصرف القلوب، اصرف قلبي إلى طاعتك.
{وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} أي: تجمعون ليوم لا ريب فيه، فيجازي المحسن بإحسانه، والمسيء بعصيانه.
{وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} بل تصيب فاعل الظلم وغيره، وذلك إذا ظهر الظلم فلم يغير، فإن عقوبته تعم الفاعل وغيره، وتقوى (1) هذه الفتنة بالنهي عن المنكر، وقمع أهل الشر والفساد، وأن لا يمكنوا من المعاصي والظلم مهما أمكن.
{وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} لمن تعرض لمساخطه، وجانب رضاه.
__________
(1) هكذا في النسختين والمراد ظاهر وهو: أن اتقاء هذه الفتنة يكون بالنهي عن المنكر.

(1/318)

وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26)

{26} {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ} .
يقول تعالى ممتنا على عباده في نصرهم بعد الذلة، وتكثيرهم بعد القلة، وإغنائهم بعد العيلة.
{وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأرْضِ} أي: مقهورون تحت حكم غيركم {تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ} أي: يأخذونكم.
{فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} فجعل لكم بلدا تأوون إليه، وانتصر من أعدائكم على أيديكم، وغنمتم من أموالهم ما كنتم به أغنياء.
{لَعَلَّكُمْ تَشْكُرُونَ} الله على منته العظيمة وإحسانه التام، بأن تعبدوه ولا تشركوا به شيئا.

(1/319)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27) وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28)

{27 - 28} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ * وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
يأمر تعالى عباده المؤمنين أن يؤدوا ما ائتمنهم الله عليه من أوامره ونواهيه، فإن الأمانة قد عرضها الله على السماوات والأرض والجبال، فأبين أن يحملنها وأشفقن منها وحملها الإنسان إنه كان ظلوما جهولافمن أدى الأمانة استحق من الله الثواب الجزيل، ومن لم يؤدها بل خانها استحق العقاب الوبيل، وصار خائنا لله وللرسول ولأمانته، منقصا لنفسه بكونه اتصفت نفسه بأخس الصفات، وأقبح الشيات، وهي الخيانة مفوتا لها أكمل الصفات وأتمها، وهي الأمانة.
ولما كان العبد ممتحنا بأمواله وأولاده، فربما حمله محبة (1) ذلك على تقديم هوى نفسه على أداء أمانته، أخبر الله تعالى أن الأموال والأولاد فتنة يبتلي الله بهما عباده، وأنها عارية ستؤدى لمن أعطاها، وترد لمن استودعها {وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}
فإن كان لكم عقل ورَأْيٌ، فآثروا فضله العظيم على لذة صغيرة فانية مضمحلة، فالعاقل يوازن بين الأشياء، ويؤثر أولاها بالإيثار، وأحقها بالتقديم.
__________
(1) في ب: محبته.

(1/319)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{29} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
امتثال العبد لتقوى ربه عنوان السعادة، وعلامة الفلاح، وقد رتب الله على التقوى من خير الدنيا والآخرة شيئا كثيرا، فذكر هنا أن من اتقى الله حصل له أربعة أشياء، كل واحد منها خير من الدنيا وما فيها:
الأول: الفرقان: وهو العلم والهدى الذي يفرق به صاحبه بين الهدى والضلال، والحق والباطل، والحلال والحرام، وأهل السعادة من أهل الشقاوة.
الثاني والثالث: تكفير السيئات، ومغفرة الذنوب، وكل واحد منهما داخل في الآخر عند الإطلاق وعند الاجتماع يفسر تكفير السيئات بالذنوب الصغائر، ومغفرة الذنوب بتكفير الكبائر.
الرابع: الأجر العظيم والثواب الجزيل لمن اتقاه وآثر رضاه على هوى نفسه. {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}

(1/319)

وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)

{30} {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} .
أي: {و} أذكر أيها الرسول، ما منَّ الله به (1) عليك. {إِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا} حين تشاور المشركون في دار الندوة فيما يصنعون بالنبي صلى الله عليه وسلم، إما أن يثبتوه عندهم بالحبس ويوثقوه.
وإما أن يقتلوه فيستريحوا - بزعمهم - من شره.
وإما أن يخرجوه ويجلوه من ديارهم.
فكلُّ أبدى من هذه الآراء رأيا رآه، فاتفق رأيهم على رأي: رآه شريرهم أبو جهل لعنه الله، وهو أن يأخذوا من كل قبيلة من قبائل قريش فتى ويعطوه سيفا صارما، ويقتله الجميع قتلة رجل واحد، ليتفرق دمه في القبائل. فيرضى بنو هاشم [ثَمَّ] بديته، فلا يقدرون على مقاومة سائر (2) قريش، فترصدوا للنبي صلى الله عليه وسلم في الليل ليوقعوا به إذا قام من فراشه.
فجاءه الوحي من السماء، وخرج عليهم، فذرَّ على رءوسهم التراب وخرج، وأعمى الله أبصارهم عنه، حتى إذا استبطؤوه جاءهم آت وقال: خيبكم الله، قد خرج محمد وذَرَّ على رءوسكم التراب.
فنفض كل منهم التراب عن رأسه، ومنع الله رسوله منهم، وأذن له في الهجرة إلى المدينة، فهاجر إليها، وأيده الله بأصحابه المهاجرين والأنصار، ولم يزل أمره يعلو حتى دخل مكة عنوة، وقهر أهلها، فأذعنوا له وصاروا تحت حكمه، بعد أن خرج [ص:320] مستخفيا منهم، خائفا على نفسه.
فسبحان اللطيف بعبده الذي لا يغالبه مغالب.
__________
(1) في النسختين: ما من الله بك عليك.
(2) في ب: جميع.

(1/319)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (31) وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32) وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)

{31 - 34} وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ * وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ *} .
يقول تعالى في بيان عناد المكذبين للرسول صلى الله عليه وسلم: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا} الدالة على صدق ما جاء به الرسول.
{قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} وهذا من عنادهم وظلمهم، وإلا فقد تحداهم الله أن يأتوا بسورة من مثله، ويدعوا من استطاعوا من دون الله، فلم يقدروا على ذلك، وتبين عجزهم.
فهذا القول الصادر من هذا القائل مجرد دعوى، كذبه الواقع، وقد علم أنه صلى الله عليه وسلم أُمِّيٌّ لا يقرأ ولا يكتب، ولا رحل ليدرس من أخبار الأولين، فأتى بهذا الكتاب الجليل الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
{وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا} الذي يدعو إليه محمد {هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} قالوه على وجه الجزم منهم بباطلهم، والجهل بما ينبغي من الخطاب.
فلو أنهم إذ أقاموا على باطلهم من الشبه والتمويهات ما أوجب لهم أن يكونوا على بصيرة ويقين منه، قالوا لمن ناظرهم وادعى أن الحق معه: إن كان هذا هو الحق من عندك فاهدنا له، لكان أولى لهم وأستر لظلمهم.
فمنذ قالوا: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ} الآية، علم بمجرد قولهم أنهم السفهاء الأغبياء، الجهلة الظالمون، فلو عاجلهم الله بالعقاب لما أبقى منهم باقية، ولكنه تعالى دفع عنهم العذاب بسبب وجود الرسول بين أظهرهم، فقال: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} فوجوده صلى الله عليه وسلم بين أظهرهم أمنة لهم من العذاب.
وكانوا مع قولهم هذه المقالة التي يظهرونها على رءوس الأشهاد، يدرون بقبحها، فكانوا يخافون من وقوعها فيهم، فيستغفرون الله [تعالى فلهذا] قال تعالى: {وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ}
فهذا مانع يمنع من وقوع العذاب بهم، بعد ما انعقدت أسبابه ثم قال:

(1/320)

وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (34)

{وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} .
{وَمَا لَهُمْ أَلا يُعَذِّبَهُمُ اللَّهُ} أي: أي شيء يمنعهم من عذاب الله، وقد فعلوا ما يوجب ذلك، وهو صد الناس عن المسجد الحرام، خصوصا صدهم النبي صلى الله عليه وسلم وأصحابه، الذين هم أولى به منهم، ولهذا قال: {وَمَا كَانُوا} أي: المشركون {أَوْلِيَاءَهُ} يحتمل أن الضمير يعود إلى الله، أي: أولياء الله. ويحتمل أن يعود إلى المسجد الحرام، أي: وما كانوا أولى به من غيرهم. {إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ} وهم الذين آمنوا بالله ورسوله، وأفردوا الله بالتوحيد والعبادة، وأخلصوا له الدين. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك ادَّعَوْا لأنفسهم أمرا غيرهم أولى به.

(1/320)

وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (35)

{35} {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .
يعني أن الله تعالى إنما جعل بيته الحرام ليقام فيه دينه، وتخلص له فيه العبادة، فالمؤمنون هم الذين قاموا بهذا الأمر، وأما هؤلاء المشركون الذين يصدون عنه، فما كان صلاتهم فيه التي هي أكبر أنواع العبادات {إِلا مُكَاءً وَتَصْدِيَةً} أي: صفيرا وتصفيقا، فعل الجهلة الأغبياء، الذين ليس في قلوبهم تعظيم لربهم، ولا معرفة بحقوقه، ولا احترام لأفضل البقاع وأشرفها، فإذا كانت هذه صلاتهم فيه، فكيف ببقية العبادات؟ ".
فبأي: شيء كانوا أولى بهذا البيت من المؤمنين الذين هم في صلاتهم خاشعون، والذين هم عن اللغو معرضون، إلى آخر ما وصفهم الله به من الصفات الحميدة، والأفعال السديدة.
لا جرم أورثهم الله بيته الحرام، ومكنهم منه، وقال لهم بعد ما مكن لهم فيه {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} وقال هنا {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ}

(1/320)

إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36) لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ (37)

{36 - 37} {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ * لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يقول تعالى مبينا لعداوة المشركين وكيدهم ومكرهم، ومبارزتهم لله ولرسوله، وسعيهم في إطفاء نوره وإخماد كلمته، وأن وبال مكرهم سيعود عليهم، ولا يحيق المكر السيئ إلا بأهله، فقال: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ} [ص:321] أي: ليبطلوا الحق وينصروا الباطل، ويبطل توحيد الرحمن، ويقوم دين عبادة الأوثان.
{فَسَيُنْفِقُونَهَا} أي: فسيصدرون هذه النفقة، وتخف عليهم لتمسكهم بالباطل، وشدة بغضهم للحق، ولكنها ستكون عليهم حسرة، أي: ندامة وخزيا وذلا ويغلبون فتذهب أموالهم وما أملوا، ويعذبون في الآخرة أشد العذاب. ولهذا قال: {وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} أي: يجمعون إليها، ليذوقوا عذابها، وذلك لأنها دار الخبث والخبثاء، والله تعالى يريد أن يميز الخبيث من الطيب، ويجعل كل واحدة على حدة، وفي دار تخصه، فيجعل الخبيث بعضه على بعض، من الأعمال والأموال والأشخاص. {فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ} الذين خسروا أنفسهم وأهليهم يوم القيامة، ألا ذلك هو الخسران المبين.

(1/320)

قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ (38) وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39) وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)

{38 - 40} {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ * وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ * وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} .
هذا من لطفه تعالى بعباده لا يمنعه كفر العباد ولا استمرارهم في العناد، من أن يدعوهم إلى طريق الرشاد والهدى، وينهاهم عما يهلكهم من أسباب الغي والردى، فقال: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا} عن كفرهم وذلك بالإسلام لله وحده لا شريك له.
{يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} منهم من الجرائم {وَإِنْ يَعُودُوا} إلى كفرهم وعنادهم {فَقَدْ مَضَتْ سُنَّةُ الأوَّلِينَ} بإهلاك الأمم المكذبة، فلينتظروا ما حل بالمعاندين، فسوف يأتيهم أنباء ما كانوا به يستهزئون، فهذا خطابه للمكذبين، وأما خطابه للمؤمنين عندما أمرهم بمعاملة الكافرين، فقال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} أي: شرك وصد عن سبيل الله، ويذعنوا لأحكام الإسلام، {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} فهذا المقصود من القتال والجهاد لأعداء الدين، أن يدفع شرهم عن الدين، وأن يذب عن دين الله الذي خلق الخلق له، حتى يكون هو العالي على سائر الأديان.
{فَإِنِ انْتَهَوْا} عن ما هم عليه من الظلم {فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} لا تخفى عليه منهم خافية.
{وَإِنْ تَوَلَّوْا} عن الطاعة وأوضعوا في الإضاعة {فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى} الذي يتولى عباده المؤمنين، ويوصل إليهم مصالحهم، وييسر (1) لهم منافعهم الدينية والدنيوية. {وَنِعْمَ النَّصِيرُ} الذي ينصرهم، فيدفع عنهم كيد الفجار، وتكالب الأشرار.
ومن كان الله مولاه وناصره فلا خوف عليه، ومن كان الله عليه فلا عِزَّ له ولا قائمة له.
__________
(1) كذا في ب، وفي أ: وتيسر.

(1/321)

وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41) إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لَاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)

{41 - 42} {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} .
يقول تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} أي: أخذتم من مال الكفار قهرا بحق، قليلا كان أو كثيرا. {فَأَنَّ لِلَّهِ خُمُسَهُ} أي: وباقيه لكم أيها الغانمون، لأنه أضاف الغنيمة إليهم، وأخرج منها خمسها. فدل على أن الباقي لهم، يقسم على ما قسمه رسول الله صلى الله عليه وسلم: للراجل سهم، وللفارس سهمان لفرسه، وسهم له.
وأما هذا الخمس، فيقسم خمسة أسهم، سهم لله ولرسوله، يصرف في مصالح المسلمين العامة، من غير تعيين لمصلحة، لأن الله جعله له ولرسوله، والله ورسوله غنيان عنه، فعلم أنه لعباد الله. فإذا لم يعين الله له مصرفا، دل على أن مصرفه للمصالح العامة.
والخمس الثاني: لذي القربى، وهم قرابة النبي صلى الله عليه وسلم من بني هاشم وبني المطلب. وأضافه الله إلى القرابة دليلا على أن العلة فيه مجرد القرابة، فيستوي فيه غنيهم وفقيرهم، ذكرهم وأنثاهم.
والخمس الثالث لليتامى، وهم الذين فقدت آباؤهم وهم صغار، جعل الله لهم خمس الخمس رحمة بهم، حيث كانوا عاجزين عن القيام بمصالحهم، وقد فقد من يقوم بمصالحهم.
والخمس الرابع للمساكين، أي: المحتاجين الفقراء من صغار وكبار، ذكور وإناث.
والخمس الخامس لابن السبيل، وهو (1) الغريب المنقطع به في غير بلده، [وبعض المفسرين يقول إن خمس الغنيمة لا يخرج عن هذه الأصناف ولا يلزم أن يكونوا فيه على السواء بل ذلك [ص:322] تبع للمصلحة وهذا هو الأولى] (2) وجعل الله أداء الخمس على وجهه شرطا للإيمان فقال: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} وهو يوم {بدر} الذي فرق الله به بين الحق والباطل. وأظهر الحق وأبطل الباطل.
{يَوْمَ الْتَقَى الْجَمْعَانِ} جمع المسلمين، وجمع الكافرين، أي: إن كان إيمانكم بالله، وبالحق الذي أنزله الله على رسوله يوم الفرقان، الذي حصل فيه من الآيات والبراهين، ما دل على أن ما جاء به هو الحق. {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} لا يغالبه أحد إلا غلبه.
{إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا} أي: بعدوة الوادي القريبة من المدينة، وهم بعدوته أي: جانبه البعيدة من المدينة، فقد جمعكم واد واحد.
{وَالرَّكْبُ} الذي خرجتم لطلبه، وأراد الله غيره {أَسْفَلَ مِنْكُمْ} مما يلي ساحل البحر.
{وَلَوْ تَوَاعَدْتُمْ} أنتم وإياهم على هذا الوصف وبهذه الحال {لاخْتَلَفْتُمْ فِي الْمِيعَادِ} أي: لا بد من تقدم أو تأخر أو اختيار منزل، أو غير ذلك، مما يعرض لكم أو لهم، يصدفكم عن ميعادكم (3) .
{وَلَكِنْ} الله جمعكم على هذه الحال {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا} أي: مقدرا في الأزل، لا بد من وقوعه.
{لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ} أي: ليكون حجة وبينة للمعاند، فيختار الكفر على بصيرة وجزم ببطلانه، فلا يبقى له عذر عند الله.
{وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} أي: يزداد المؤمن بصيرة ويقينا، بما أرى الله الطائفتين من أدلة الحق وبراهينه، ما هو تذكرة لأولي الألباب.
{وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} سميع لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، عليم بالظواهر والضمائر والسرائر، والغيب والشهادة.
__________
(1) في ب: وهم
(2) زيادة من هامش ب.
(3) في ب: عن ميعادهم.

(1/321)

إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلًا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43) وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (44)

{43 - 44} {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلا وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
وكان الله قد أرى رسوله المشركين في الرؤيا عددا قليلا فبشر بذلك أصحابه، فاطمأنت قلوبهم وتثبتت أفئدتهم.
ولو أراكهم الله إياهم كَثِيرًا فأخبرت بذلك أصحابك {لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأمْرِ} فمنكم من يرى الإقدام على قتالهم، ومنكم من لا يرى ذلك فوقع من الاختلاف والتنازع ما يوجب الفشل.
{وَلَكِنَّ اللَّهَ سَلَّمَ} فلطف (1) بكم {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من ثبات وجزع، وصدق وكذب، فعلم الله من قلوبكم ما صار سببا للطفه وإحسانه بكم وصدق رؤيا رسوله، فأرى الله المؤمنين عدوهم قليلا في أعينهم، ويقللكم - يا معشر المؤمنين - في أعينهم، فكل من الطائفتين ترى الأخرى قليلة، لتقدم كل منهما على الأخرى.
{لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولا} من نصر المؤمنين وخذلان الكافرين وقتل قادتهم ورؤساء الضلال منهم، ولم يبق منهم أحد له اسم يذكر، فيتيسر بعد ذلك انقيادهم إذا دعوا إلى الإسلام، فصار أيضا لطفا بالباقين، الذين مَنَّ الله عليهم بالإسلام.
{وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} أي: جميع أمور الخلائق ترجع إلى الله، فيميز الخبيث من الطيب، ويحكم في الخلائق بحكمه العادل، الذي لا جور فيه ولا ظلم.
__________
(1) في ب: أي: لطف.

(1/322)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (45)

{45 - 49} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ *} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً} أي: طائفة من الكفار تقاتلكم.
{فَاثْبُتُوا} لقتالها، واستعملوا الصبر وحبس النفس على هذه الطاعة الكبيرة، التي عاقبتها العز والنصر.
واستعينوا على ذلك بالإكثار من ذكر الله {لَعَلَّكُمْ تُفْلِحُونَ} أي: تدركون ما تطلبون من الانتصار على أعدائكم، فالصبر والثبات والإكثار من ذكر الله من أكبر الأسباب للنصر.

(1/322)

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46) وَلَا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47) وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لَا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لَا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48) إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلَاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49)

{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ * وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ * وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ * إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .
{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ} في استعمال ما أمرا به، والمشي خلف ذلك في جميع الأحوال.
[ص:323]
{وَلا تَنَازَعُوا} تنازعا يوجب تشتت القلوب وتفرقها، {فَتَفْشَلُوا} أي: تجبنوا {وَتَذْهَبَ رِيحُكُمْ} أي: تنحل عزائمكم، وتفرق قوتكم، ويرفع ما وعدتم به من النصر على طاعة الله ورسوله.
{وَاصْبِرُوا} نفوسكم على طاعة الله {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} بالعون والنصر والتأييد، واخشعوا لربكم واخضعوا له.
{وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَرًا وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} أي: هذا مقصدهم الذي خرجوا إليه، وهذا الذي أبرزهم من ديارهم لقصد الأشر والبطر في الأرض، وليراهم الناس ويفخروا لديهم.
والمقصود الأعظم أنهم خرجوا ليصدوا عن سبيل الله من أراد سلوكه، {وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} فلذلك أخبركم بمقاصدهم، وحذركم أن تشبهوا بهم، فإنه سيعاقبهم على ذلك أشد العقوبة.
فليكن قصدكم في خروجكم وجه الله تعالى وإعلاء دين الله، والصد عن الطرق الموصلة إلى سخط الله وعقابه، وجذب الناس إلى سبيل الله القويم الموصل لجنات النعيم.
{وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} حسَّنها في قلوبهم وخدعهم. {وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ} فإنكم في عَدَدٍ وعُدَدٍ وهيئة لا يقاومكم فيها محمد ومن معه.
{وَإِنِّي جَارٌ لَكُمْ} من أن يأتيكم أحد ممن تخشون غائلته، لأن إبليس قد تبدَّى لقريش في صورة سراقة بن مالك بن جعشم المدلجي، وكانوا يخافون من بني مدلج لعداوة كانت بينهم.
فقال لهم الشيطان: أنا جار لكم، فاطمأنت نفوسهم وأتوا على حرد قادرين.
{فَلَمَّا تَرَاءَتِ الْفِئَتَانِ} المسلمون والكافرون، فرأى الشيطان جبريل عليه السلام يزع الملائكة خاف خوفا شديدا و {نَكَصَ عَلَى عَقِبَيْهِ} أي: ولى مدبرا. {وَقَالَ} لمن خدعهم وغرهم: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ} أي: أرى الملائكة الذين لا يدان لأحد بقتالهم.
{إِنِّي أَخَافُ اللَّهَ} أي: أخاف أن يعاجلني بالعقوبة في الدنيا {وَاللَّهُ شَدِيدُ الْعِقَابِ}
ومن المحتمل أن يكون الشيطان، قد سول لهم، ووسوس في صدورهم أنه لا غالب لهم اليوم من الناس، وأنه جار لهم، فلما أوردهم مواردهم، نكص عنهم، وتبرأ منهم، كما قال تعالى: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ}
{إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك وشبهة، من ضعفاء الإيمان، للمؤمنين حين أقدموا - مع قِلَّتهم - على قتال المشركين مع كثرتهم.
{غَرَّ هَؤُلاءِ دِينُهُمْ} أي: أوردهم الدين الذي هم عليه هذه الموارد التي لا يدان لهم بها، ولا استطاعة لهم بها، يقولونه احتقارا لهم واستخفافا لعقولهم، وهم - والله - الأخِفَّاءُ عقولا الضعفاء أحلاما.
فإن الإيمان يوجب لصاحبه الإقدام على الأمور الهائلة التي لا يقدم عليها الجيوش العظام، فإن المؤمن المتوكل على الله، الذي يعلم أنه ما من حول ولا قوة ولا استطاعة لأحد إلا بالله تعالى، وأن الخلق لو اجتمعوا كلهم على نفع شخص بمثقال ذرة لم ينفعوه، ولو اجتمعوا على أن يضروه لم يضروه إلا بشيء قد كتبه الله عليه، وعلم أنه على الحق، وأن الله تعالى حكيم رحيم في كل ما قدره وقضاه، فإنه لا يبالي بما أقدم عليه من قوة وكثرة، وكان واثقا بربه، مطمئن القلب لا فزعا ولا جبانا،. ولهذا قال {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ} لا يغالب قوته قوة. {حَكِيمٌ} فيما قضاه وأجراه.

(1/322)

وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50) ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (51) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)

{50 - 52} {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ * ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} .
يقول تعالى: ولو ترى الذين كفروا بآيات الله حين توفاهم الملائكة الموكلون بقبض أرواحهم وقد اشتد بهم القلق وعظم كربهم، و {الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} يقولون لهم: أخرجوا أنفسكم، ونفوسهم متمنعة مستعصية على الخروج، لعلمها ما أمامها من العذاب الأليم.
ولهذا قال: {وَذُوقُوا عَذَابَ الْحَرِيق} أي: العذاب الشديد المحرق، ذلك العذاب حصل لكم، غير ظلم ولا جور من ربكم، وإنما هو بما قدمت أيديكم من المعاصي التي أثرت لكم ما أثرت، وهذه سنة الله في الأولين والآخرين، فإن دأب هؤلاء المكذبين أي: سنتهم وما أجرى الله عليهم من الهلاك بذنوبهم.
{كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ} من الأمم المكذبة. {كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمُ اللَّهُ} بالعقاب {بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ} لا يعجزه أحد يريد أخذه [ص:324] {مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} .

(1/323)

ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53) كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54)

{53 - 54} {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ} .
{ذَلِكَ} العذاب الذي أوقعه الله بالأمم المكذبين (1) وأزال عنهم ما هم فيه من النعم والنعيم، بسبب ذنوبهم وتغييرهم ما بأنفسهم، فإن الله لم يك مغيرا نعمة أنعمها على قوم من نعم الدين والدنيا، بل يبقيها ويزيدهم منها، إن ازدادوا له شكرا. {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} من الطاعة إلى المعصية فيكفروا نعمة الله ويبدلوها كفرا، فيسلبهم إياها ويغيرها عليهم كما غيروا ما بأنفسهم.
ولله الحكمة في ذلك والعدل والإحسان إلى (2) عباده، حيث لم يعاقبهم إلا بظلمهم، وحيث جذب قلوب أوليائه إليه، بما يذيق العباد من النكال إذا خالفوا أمره.
{وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} يسمع جميع ما نطق به الناطقون، سواء من أسر القول ومن جهر به، ويعلم ما تنطوي عليه الضمائر، وتخفيه السرائر، فيجري على عباده من الأقدار ما اقتضاه علمه وجرت به مشيئته.
{كَدَأْبِ آلِ فِرْعَوْنَ} أي: فرعون وقومه {وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ} حين جاءتهم {فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} كل بحسب جرمه.
{وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ} من المهلكين المعذبين {كَانُوا ظَالِمِينَ} لأنفسهم، ساعين في هلاكها، لم يظلمهم الله، ولا أخذهم بغير جرم اقترفوه، فليحذر المخاطبون أن يشابهوهم في الظلم، فيحل الله بهم من عقابه ما أحل بأولئك الفاسقين.
__________
(1) في ب: المكذبة.
(2) كذا في ب، وفي أ: على.

(1/324)

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لَا يُؤْمِنُونَ (55) الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لَا يَتَّقُونَ (56) فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57)

{55 - 57} {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ * الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ * فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ} .
هؤلاء الذين جمعوا هذه الخصال الثلاث: الكفر، وعدم الإيمان، والخيانة، بحيث لا يثبتون على عهد عاهدوه ولا قول قالوه، هم شر الدواب عند الله فهم شر من الحمير والكلاب وغيرها، لأن الخير معدوم منهم، والشر متوقع فيهم، فإذهاب هؤلاء ومحقهم هو المتعين، لئلا يسري داؤهم لغيرهم، ولهذا قال: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ} أي: تجدنهم في حال المحاربة، بحيث لا يكون لهم عهد وميثاق.
{فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ} أي: نكل بهم غيرهم، وأوقع بهم من العقوبة ما يصيرون [به] (1) عبرة لمن بعدهم {لَعَلَّهُمْ} أي من خلفهم {يَذْكُرُونَ} صنيعهم، لئلا يصيبهم ما أصابهم، وهذه من فوائد العقوبات والحدود المرتبة على المعاصي، أنها سبب لازدجار من لم يعمل المعاصي، بل وزجرا لمن عملها أن لا يعاودها.
ودل تقييد هذه العقوبة في الحرب أن الكافر - ولو كان كثير الخيانة سريع الغدر - أنه إذا أُعْطِيَ عهدا لا يجوز خيانته وعقوبته.
__________
(1) زيادة يقتضيها السياق في النسختين.

(1/324)

وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ (58)

{58} {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} .
أي: وإذا كان بينك وبين قوم عهد وميثاق على ترك القتال فخفت منهم خيانة، بأن ظهر من قرائن أحوالهم ما يدل على خيانتهم من غير تصريح منهم بالخيانة.
{فَانْبِذْ إِلَيْهِمْ} عهدهم، أي: ارمه عليهم، وأخبرهم أنه لا عهد بينك وبينهم. {عَلَى سَوَاءٍ} أي: حتى يستوي علمك وعلمهم بذلك، ولا يحل لك أن تغدرهم، أو تسعى في شيء مما منعه موجب العهد، حتى تخبرهم بذلك.
{إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} بل يبغضهم أشد البغض، فلا بد من أمر بيِّنٍ يبرئكم من الخيانة.
ودلت الآية على أنه إذا وجدت الخيانة المحققة (1) منهم لم يحتج أن ينبذ إليهم عهدهم، لأنه لم يخف منهم، بل علم ذلك، ولعدم الفائدة ولقوله: {عَلَى سَوَاءٍ} وهنا قد كان معلوما عند الجميع غدرهم.
ودل مفهومها أيضا أنه إذا لم يُخَفْ منهم خيانة، بأن لم يوجد منهم ما يدل على ذلك، أنه لا يجوز نبذ العهد إليهم، بل يجب الوفاء إلى أن تتم مدته.
__________
(1) في ب: المحقة.

(1/324)

وَلَا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لَا يُعْجِزُونَ (59)

{59} {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ} .
أي: لا يحسب الكافرون بربهم المكذبون بآياته، أنهم سبقوا الله وفاتوه، فإنهم لا يعجزونه، والله لهم بالمرصاد.
وله تعالى الحكمة البالغة في إمهالهم وعدم معاجلتهم بالعقوبة، التي من جملتها ابتلاء عباده المؤمنين وامتحانهم، وتزودهم من طاعته ومراضيه، ما يصلون به المنازل العالية، واتصافهم بأخلاق وصفات لم يكونوا بغيره بالغيها، فلهذا قال لعباده المؤمنين:

(1/324)

وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لَا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لَا تُظْلَمُونَ (60)

{60} {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} .
أي {وَأَعِدُّوا} لأعدائكم الكفار الساعين في هلاككم وإبطال دينكم. {مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} أي: كل ما تقدرون عليه من القوة العقلية والبدنية وأنواع الأسلحة [ص:325] ونحو ذلك مما يعين على قتالهم، فدخل في ذلك أنواع الصناعات التي تعمل فيها أصناف الأسلحة والآلات من المدافع والرشاشات، والبنادق، والطيارات الجوية، والمراكب البرية والبحرية، والحصون والقلاع والخنادق، وآلات الدفاع، والرأْي: والسياسة التي بها يتقدم المسلمون ويندفع عنهم به شر أعدائهم، وتَعَلُّم الرَّمْيِ، والشجاعة والتدبير.
ولهذا قال النبي صلى الله عليه وسلم: {ألا إن القوة الرَّمْيُ} ومن ذلك: الاستعداد بالمراكب المحتاج إليها عند القتال، ولهذا قال تعالى: {وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} وهذه العلة موجودة فيها في ذلك الزمان، وهي إرهاب الأعداء، والحكم يدور مع علته.
فإذا كان شيء موجود (1) أكثر إرهابا منها، كالسيارات البرية والهوائية، المعدة للقتال التي تكون النكاية فيها أشد، كانت مأمورا بالاستعداد بها، والسعي لتحصيلها، حتى إنها إذا لم توجد إلا بتعلُّم الصناعة، وجب ذلك، لأن ما لا يتم الواجب إلا به، فهو واجب {وقوله:} تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ {ممن تعلمون أنهم أعداؤكم.} وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ {ممن سيقاتلونكم بعد هذا الوقت الذي يخاطبهم الله به} اللَّهُ يَعْلَمُهُمْ {فلذلك أمرهم بالاستعداد لهم، ومن أعظم ما يعين على قتالهم بذلك النفقات المالية في جهاد الكفار.
ولهذا قال تعالى مرغبا في ذلك:} وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ {قليلا كان أو كثيرا} يُوَفَّ إِلَيْكُمْ {أجره يوم القيامة مضاعفا أضعافا كثيرة، حتى إن النفقة في سبيل الله، تضاعف إلى سبعمائة ضعف إلى أضعاف كثيرة.} وَأَنْتُمْ لا تُظْلَمُونَ أي: لا تنقصون من أجرها وثوابها شيئا.
__________
(1) في النسختين: إذا كان موجودا شيئا.

(1/324)

وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)

{61 - 64} {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
يقول تعالى: {وَإِنْ جَنَحُوا} أي: الكفار المحاربون، أي: مالوا {لِلسَّلْمِ} أي: الصلح وترك القتال.
{فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} أي: أجبهم إلى ما طلبوا متوكلا على ربك، فإن في ذلك فوائد كثيرة.
منها: أن طلب العافية مطلوب كل وقت، فإذا كانوا هم المبتدئين في ذلك، كان أولى لإجابتهم.
ومنها: أن في ذلك إجماما لقواكم، واستعدادا منكم لقتالهم في وقت آخر، إن احتيج لذلك.
ومنها: أنكم إذا أصلحتم وأمن بعضكم بعضا، وتمكن كل من معرفة ما عليه الآخر، فإن الإسلام يعلو ولا يعلى عليه، فكل من له عقل وبصيرة إذا كان معه إنصاف فلا بد أن يؤثره على غيره من الأديان، لحسنه في أوامره ونواهيه، وحسنه في معاملته للخلق والعدل فيهم، وأنه لا جور فيه ولا ظلم بوجه، فحينئذ يكثر الراغبون فيه والمتبعون له،.فصار هذا السلم عونا للمسلمين على الكافرين،.ولا يخاف من السلم إلا خصلة واحدة، وهي أن يكون الكفار قصدهم بذلك خدع المسلمين، وانتهاز الفرصة فيهم،.فأخبرهم الله أنه حسبهم وكافيهم خداعهم، وأن ذلك يعود عليهم ضرره، فقال:

(1/325)

وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63) يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (64)

{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ * وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ * يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} .
{وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ} أي: كافيك ما يؤذيك، وهو القائم بمصالحك ومهماتك، فقد سبق [لك] من كفايته لك ونصره ما يطمئن به قلبك.
فلـ {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} أي: أعانك بمعونة سماوية، وهو النصر منه الذي لا يقاومه شيء، ومعونة بالمؤمنين بأن قيضهم لنصرك.
{وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} فاجتمعوا وائتلفوا، وازدادت قوتهم بسبب اجتماعهم، ولم يكن هذا بسعي أحد، ولا بقوة غير قوة الله، فلو أنفقت ما في الأرض جميعا من ذهب وفضة وغيرهما لتأليفهم بعد تلك النفرة والفرقة الشديدة {مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ} لأنه لا يقدر على تقليب القلوب إلا الله تعالى.
{وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} ومن عزته أن ألف بين قلوبهم، وجمعها بعد الفرقة كما قال تعالى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}
ثم قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} أي: كافيك {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} أي: وكافي أتباعك من المؤمنين،.وهذا وعد من الله لعباده المؤمنين المتبعين لرسوله، بالكفاية والنصرة على الأعداء.
فإذا أتوا بالسبب الذي هو الإيمان والاتباع، فلا بد أن يكفيهم ما أهمهم من أمور الدين والدنيا، وإنما تتخلف الكفاية بتخلف شرطها.

(1/325)

يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (65) الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66)

{65 - 66} {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ * الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} أي: حثهم وأنهضهم إليه بكل ما يقوي عزائمهم وينشط هممهم، من الترغيب في الجهاد ومقارعة الأعداء، والترهيب من ضد ذلك، وذكر فضائل [ص:326] الشجاعة والصبر، وما يترتب على ذلك من خير في الدنيا والآخرة، وذكر مضار الجبن، وأنه من الأخلاق الرذيلة المنقصة للدين والمروءة، وأن الشجاعة بالمؤمنين أولى من غيرهم {إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ}
{إِنْ يَكُنْ مِنْكُمْ} أيها المؤمنون {عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا} يكون الواحد بنسبة عشرة من الكفار،. وذلك بأن الكفار {قَوْمٌ لا يَفْقَهُونَ} أي: لا علم عندهم بما أعد الله للمجاهدين في سبيله، فهم يقاتلون لأجل العلو في الأرض والفساد فيها،. وأنتم تفقهون المقصود من القتال، أنه لإعلاء كلمة الله وإظهار دينه، والذب عن كتاب الله، وحصول الفوز الأكبر عند الله،. وهذه كلها دواع للشجاعة والصبر والإقدام على القتال.
ثم إن هذا الحكم خففه الله على العباد فقال: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا} فلذلك اقتضت رحمته وحكمته التخفيف،. {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} بعونه وتأييده.
وهذه الآيات صورتها صورة الإخبار عن المؤمنين، بأنهم إذا بلغوا هذا المقدار المعين يغلبون ذلك المقدار المعين في مقابلته من الكفار، وأن الله يمتن عليهم بما جعل فيهم من الشجاعة الإيمانية.
ولكن معناها وحقيقتها الأمر وأن الله أمر المؤمنين - في أول الأمر - أن الواحد لا يجوز له أن يفر من العشرة، والعشرة من المائة، والمائة من الألف.
ثم إن الله خفف ذلك، فصار لا يجوز فرار المسلمين من مثليهم من الكفار، فإن زادوا على مثليهم جاز لهم الفرار، ولكن يرد على هذا أمران:.
أحدهما: أنها بصورة الخبر، والأصل في الخبر أن يكون على بابه، وأن المقصود بذلك الامتنان والإخبار بالواقع.
والثاني: تقييد ذلك العدد أن يكونوا صابرين بأن يكونوا متدربين على الصبر.
ومفهوم هذا أنهم إذا لم يكونوا صابرين، فإنه يجوز لهم الفرار، ولو أقل من مثليهم [إذا غلب على ظنهم الضرر] (1) كما تقتضيه الحكمة الإلهية.
ويجاب عن الأول بأن قوله: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ} إلى آخرها، دليل على أن هذا أمر (2) لازم وأمر محتم، ثم إن الله خففه إلى ذلك العدد،. فهذا ظاهر في أنه أمر، وإن كان في صيغة الخبر.
وقد يقال: إن في إتيانه بلفظ الخبر، نكتة بديعة لا توجد فيه إذا كان بلفظ الأمر،. وهي تقوية قلوب المؤمنين، والبشارة بأنهم سيغلبون الكافرين.
ويجاب عن الثاني: أن المقصود بتقييد ذلك بالصابرين، أنه حث على الصبر، وأنه ينبغي منكم أن تفعلوا الأسباب الموجبة لذلك [فإذا فعلوها صارت الأسباب الإيمانية والأسباب المادية مبشرة بحصول ما أخبر الله به من النصر لهذا العدد القليل] (3) .
__________
(1) زيادة من هامش ب.
(2) في ب: الأمر.
(3) زيادة من هامش ب.

(1/325)

مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الْآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67) لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68) فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69)

{67 -69} {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ * لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ * فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذه معاتبة من الله لرسوله وللمؤمنين يوم {بدر} إذ أسروا المشركين وأبقوهم لأجل الفداء،. وكان رأي: أمير المؤمنين عمر بن الخطاب في هذه الحال، قتلهم واستئصالهم.
فقال تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَىَ حَتَّى يُثْخِنَ فِي الأرْضِ} أي: ما ينبغي ولا يليق به إذا قاتل الكفار الذين يريدون أن يطفئوا نور الله ويسعوا لإخماد دينه، وأن لا يبقى على وجه الأرض من يعبد الله، أن يتسرع إلى أسرهم وإبقائهم لأجل الفداء الذي يحصل منهم، وهو عرض قليل بالنسبة إلى المصلحة المقتضية لإبادتهم وإبطال شرهم،. فما دام لهم شر وصولة، فالأوفق أن لا يؤسروا.
فإذا أثخنوا، وبطل شرهم، واضمحل أمرهم، فحينئذ لا بأس بأخذ الأسرى منهم وإبقائهم.
يقول تعالى: {تُرِيدُونَ} بأخذكم الفداء وإبقائهم {عَرَضَ الدُّنْيَا} أي: لا لمصلحة تعود إلى دينكم.
{وَاللَّهُ يُرِيدُ الآخِرَةَ} بإعزاز دينه، ونصر أوليائه، وجعل كلمتهم عالية فوق غيرهم، فيأمركم بما يوصل إلى ذلك.
{وَاللَّهُ عَزِيزٌ حَكِيمٌ} أي: كامل العزة، ولو شاء أن ينتصر من الكفار من دون قتال لفعل، لكنه حكيم، يبتلي بعضكم ببعض.
{لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ} به القضاء والقدر، أنه قد أحل لكم الغنائم، وأن الله رفع عنكم - أيها الأمة - العذاب {لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} وفي الحديث: {لو نزل [ص:327] عذاب يوم بدر، ما نجا منه إلا عمر}
{فَكُلُوا مِمَّا غَنِمْتُمْ حَلالا طَيِّبًا} وهذا من لطفه تعالى بهذه الأمة، أن أحل لها الغنائم ولم يحلها لأمة قبلها.
{وَاتَّقُوا اللَّهَ} في جميع أموركم ولازموها، شكرا لنعم الله عليكم،. {إِنَّ اللَّهَ غَفُورٌ} يغفر لمن تاب إليه جميع الذنوب،. ويغفر لمن لم يشرك به شيئا جميع المعاصي.
{رَحِيمٌ} بكم، حيث أباح لكم الغنائم وجعلها حلالا طيبا.

(1/326)

يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70) وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71)

{70 - 71} {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
وهذه نزلت في أسارى يوم بدر، وكان في جملتهم العباس عم رسول الله صلى الله عليه وسلم، فلما طلب منه الفداء، ادَّعى أنه مسلم قبل ذلك، فلم يسقطوا عنه الفداء، فأنزل الله تعالى جبرا لخاطره ومن كان على مثل حاله.
{يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الأسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ} أي: من المال، بأن ييسر لكم من فضله، خيرا وأكثر (1) مما أخذ منكم.
{وَيَغْفِرْ لَكُمْ} ذنوبكم، ويدخلكم الجنة وقد أنجز الله وعده للعباس وغيره، فحصل له - بعد ذلك - من المال شيء كثير، حتى إنه مرة لما قدم على النبي صلى الله عليه وسلم مال كثير، أتاه العباس فأمره أن يأخذ منه بثوبه ما يطيق حمله، فأخذ منه ما كاد أن يعجز عن حمله.
{وَإِنْ يُرِيدُوا خِيَانَتَكَ} في السعي لحربك ومنابذتك، {فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ} فليحذروا خيانتك، فإنه تعالى قادر عليهم وهم تحت قبضته، {وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: عليم بكل شيء، حكيم يضع الأشياء مواضعها، ومن علمه وحكمته أن شرع لكم هذه الأحكام الجليلة الجميلة، وأن تكفل (2) بكفايتكم شأن الأسرى وشرهم إن أرادوا خيانة.
__________
(1) في ب: كثيرا.
(2) في ب: وقد تكفل.

(1/327)

إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلَايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلَّا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)

{72} {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
هذا عقد موالاة ومحبة، عقدها الله بين المهاجرين الذين آمنوا وهاجروا في سبيل الله، وتركوا أوطانهم لله لأجل الجهاد في سبيل الله، وبين الأنصار الذين آووا رسول الله صلى الله عليه وسلم وأصحابه وأعانوهم في ديارهم وأموالهم وأنفسهم، فهؤلاء بعضهم أولياء بعض، لكمال إيمانهم وتمام اتصال بعضهم ببعض.
{وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجِرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا} فإنهم قطعوا ولايتكم بانفصالهم عنكم في وقت شدة الحاجة إلى الرجال، فلما لم يهاجروا لم يكن لهم من ولاية المؤمنين شيء. لكنهم {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ} أي: لأجل قتال من قاتلهم لأجل دينهم {فَعَلَيْكُمُ النَّصْرُ} والقتال معهم، وأما من قاتلوهم لغير ذلك من المقاصد فليس عليكم نصرهم.
وقوله تعالى: {إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} أي: عهد بترك القتال، فإنهم إذا أراد المؤمنون المتميزون الذين لم يهاجروا قتالهم، فلا تعينوهم عليهم، لأجل ما بينكم وبينهم من الميثاق.
{وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} يعلم ما أنتم عليه من الأحوال، فيشرع لكم من الأحكام ما يليق بكم.

(1/327)

وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ (73)

{73} {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} .
لما عقد الولاية بين المؤمنين، أخبر أن الكفار حيث جمعهم الكفر فبعضهم أولياء لبعض (1) فلا يواليهم إلا كافر مثلهم.
وقوله: {إِلا تَفْعَلُوهُ} أي: موالاة المؤمنين ومعاداة الكافرين، بأن واليتموهم كلهم أو عاديتموهم كلهم، أو واليتم الكافرين وعاديتم المؤمنين.
__________
(1) في ب: بعض.

(1/327)

وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74) وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)

{تَكُنْ فِتْنَةٌ فِي الأرْضِ وَفَسَادٌ كَبِيرٌ} فإنه يحصل بذلك من الشر ما لا ينحصر من اختلاط الحق بالباطل، والمؤمن بالكافر، وعدم كثير من العبادات الكبار، كالجهاد والهجرة، وغير ذلك من مقاصد الشرع والدين التي تفوت إذا لم يتخذ المؤمنون وحدهم أولياء بعضهم لبعض.
[ص:328]
{74 - 75} {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
الآيات السابقات في ذكر عقد الموالاة بين المؤمنين من المهاجرين والأنصار.
وهذه الآيات في بيان مدحهم وثوابهم، فقال: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ} أي: المؤمنون من المهاجرين والأنصار {هُمُ الْمُؤْمِنُونَ حَقًّا} لأنهم صدقوا إيمانهم بما قاموا به من الهجرة والنصرة والموالاة بعضهم لبعض، وجهادهم لأعدائهم من الكفار والمنافقين.
{لَهُمْ مَغْفِرَةٌ} من الله تمحى بها سيئاتهم، وتضمحل بها زلاتهم، {و} لهم {رِزْقٌ كَرِيمٌ} أي: خير كثير من الرب الكريم في جنات النعيم.
وربما حصل لهم من الثواب المعجل ما تقر به أعينهم، وتطمئن به قلوبهم، وكذلك من جاء بعد هؤلاء المهاجرين والأنصار، ممن اتبعهم بإحسان فآمن وهاجر وجاهد في سبيل الله. {فَأُولَئِكَ مِنْكُمْ} لهم ما لكم وعليهم ما عليكم (1) .
فهذه الموالاة الإيمانية - وقد كانت في أول الإسلام - لها وقع كبير وشأن عظيم، حتى إن النبي صلى الله عليه وسلم آخى بين المهاجرين والأنصار أخوة خاصة، غير الأخوة الإيمانية العامة، وحتى كانوا يتوارثون بها، فأنزل الله {وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فلا يرثه إلا أقاربه من العصبات وأصحاب الفروض، فإن لم يكونوا، فأقرب قراباته من ذوي الأرحام، كما دل عليه عموم هذه الآية الكريمة، وقوله: {فِي كِتَابِ اللَّهِ} أي: في حكمه وشرعه.
{إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ومنه ما يعلمه من أحوالكم التي يجري من شرائعه الدينية عليكم ما يناسبها. تم تفسير سورة الأنفال ولله الحمد.
__________
(1) كذا في ب، وفي أ: له ما لكم وعليه ما عليكم.

(1/327)


سورة التوبة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة براءة
ويقال: سورة التوبة،
وهي مدنية

(1/328)

بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ (1) فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2)

{1 - 2} {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ * فَسِيحُوا فِي الأرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} .
أي: هذه براءة من الله ومن رسوله إلى جميع المشركين المعاهدين، أن لهم أربعة أشهر يسيحون في الأرض على اختيارهم، آمنين من المؤمنين، وبعد الأربعة الأشهر فلا عهد لهم، ولا ميثاق.
وهذا لمن كان له عهد مطلق غير مقدر، أو مقدر بأربعة أشهر فأقل، أما من كان له عهد مقدر بزيادة على أربعة أشهر، فإن الله يتعين أن يتمم له عهده إذا لم يخف منه خيانة، ولم يبدأ بنقض العهد.
ثم أنذر المعاهدين في مدة عهدهم، أنهم وإن كانوا آمنين، فإنهم لن يعجزوا الله ولن يفوتوه، وأنه من استمر منهم على شركه فإنه لا بد أن يخزيه، فكان هذا مما يجلبهم إلى الدخول في الإسلام، إلا من عاند وأصر ولم يبال بوعيد الله له.

(1/328)

وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3)

{3} {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} .
هذا ما وعد الله به المؤمنين، من نصر دينه وإعلاء كلمته، وخذلان أعدائهم من المشركين الذين أخرجوا الرسول ومن معه من مكة، من بيت الله الحرام، وأجلوهم، مما لهم التسلط عليه من أرض الحجاز.
نصر الله رسوله والمؤمنين حتى افتتح مكة، وأذل المشركين، وصار للمؤمنين الحكم والغلبة على تلك الديار.
فأمر النبي (1) مؤذنه أن يؤذن يوم الحج الأكبر، وهو يوم النحر، وقت اجتماع الناس مسلمهم وكافرهم، من جميع جزيرة العرب، أن يؤذن بأن الله بريء ورسوله من المشركين، فليس لهم عنده عهد وميثاق، فأينما وجدوا قتلوا، وقيل لهم: لا تقربوا المسجد الحرام بعد عامكم هذا، وكان ذلك سنة تسع من الهجرة.
وحج بالناس أبو بكر الصديق رضي الله عنه، وأذن ببراءة -يوم النحر- ابن عم رسول الله صلى الله عليه وسلم علي بن أبي طالب رضي الله عنه.
ثم رغب تعالى المشركين بالتوبة، ورهبهم من الاستمرار على الشرك فقال: {فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ}
__________
(1) كذا في ب، وفي أ: الله.

(1/328)

إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4)

أي: فائتيه، بل أنتم في قبضته، قادر أن يسلط عليكم عباده المؤمنين. {وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} أي: مؤلم مفظع في الدنيا بالقتل والأسر، والجلاء، وفي الآخرة، بالنار، وبئس القرار.
[ص:329]
{4} {إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَدًا فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} .
أي هذه البراءة التامة المطلقة من جميع المشركين. {إِلا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ} واستمروا على عهدهم، ولم يجر منهم ما يوجب النقض، فلا نقصوكم شيئا، ولا عاونوا عليكم أحدا، فهؤلاء أتموا لهم (1) عهدهم إلى مدتهم، قَلَّتْ، أو كثرت، لأن الإسلام لا يأمر بالخيانة وإنما يأمر بالوفاء.
{إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} الذين أدوا ما أمروا به، واتقوا الشرك والخيانة، وغير ذلك من المعاصي.
__________
(1) في ب: إليهم.

(1/328)

فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{5} {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
يقول تعالى {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ} أي: التي حرم فيها قتال المشركين المعاهدين، وهي أشهر التسيير الأربعة، وتمام المدة لمن له مدة أكثر منها، فقد برئت منهم الذمة.
{فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} في أي مكان وزمان، {وَخُذُوهُمْ} أسرى {وَاحْصُرُوهُمْ} أي: ضيقوا عليهم، فلا تدعوهم يتوسعون في بلاد الله وأرضه، التي جعلها [الله] معبدا لعباده.
فهؤلاء ليسوا أهلا لسكناها، ولا يستحقون منها شبرا، لأن الأرض أرض الله، وهم أعداؤه المنابذون له ولرسله، المحاربون الذين يريدون أن يخلو الأرض من دينه، ويأبى الله إلا أن يتم نوره ولو كره الكافرون.
{وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} أي: كل ثنية وموضع يمرون عليه، ورابطوا في جهادهم وابذلوا غاية مجهودكم في ذلك، ولا تزالوا على هذا الأمر حتى يتوبوا من شركهم.
ولهذا قال: {فَإِنْ تَابُوا} من شركهم {وَأَقَامُوا الصَّلاةَ} أي: أدوها بحقوقها {وَآتُوا الزَّكَاةَ} لمستحقيها {فَخَلُّوا سَبِيلَهُمْ} أي: اتركوهم، وليكونوا مثلكم، لهم ما لكم، وعليهم ما عليكم.
{إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} يغفر الشرك فما دونه، للتائبين، ويرحمهم بتوفيقهم للتوبة، ثم قبولها منهم.
وفي هذه الآية، دليل على أن من امتنع من أداء الصلاة أو الزكاة، فإنه يقاتل حتى يؤديهما، كما استدل بذلك أبو بكر الصديق رضي الله عنه.

(1/329)

وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْلَمُونَ (6)

{6} {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ} .
لما كان ما تقدم من قوله {فَإِذَا انْسَلَخَ الأشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} أمرا عاما في جميع الأحوال، وفي كل الأشخاص منهم، ذكر تعالى، أن المصلحة إذا اقتضت تقريب بعضهم جاز، بل وجب ذلك فقال: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ} أي: طلب منك أن تجيره، وتمنعه من الضرر، لأجل أن يسمع كلام الله، وينظر حالة الإسلام.
{فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} ثم إن أسلم، فذاك، وإلا فأبلغه مأمنه، أي: المحل الذي يأمن فيه، والسبب في ذلك أن الكفار قوم لا يعلمون، فربما كان استمرارهم على كفرهم لجهل منهم، إذا زال اختاروا عليه الإسلام، فلذلك أمر الله رسوله، وأمته أسوته في الأحكام، أن يجيروا من طلب أن يسمع كلام الله.
وفي هذا حجة صريحة لمذهب أهل السنة والجماعة، القائلين بأن القرآن كلام الله غير مخلوق، لأنه تعالى هو المتكلم به، وأضافه إلى نفسه إضافة الصفة إلى موصوفها، وبطلان مذهب المعتزلة ومن أخذ بقولهم: أن القرآن مخلوق.
وكم من الأدلة الدالة على بطلان هذا القول، ليس هذا محل ذكرها.

(1/329)

كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)

{7} {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} .
هذا بيان للحكمة الموجبة لأن يتبرأ الله ورسوله من المشركين، فقال: {كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ} هل قاموا بواجب الإيمان، أم تركوا رسول الله والمؤمنين من أذيتهم؟ أما حاربوا الحق ونصروا الباطل؟
أما سعوا في الأرض فسادا؟ فيحق عليهم أن يتبرأ الله منهم، وأن لا يكون لهم عهد عنده ولا عند رسوله.
{إِلا الَّذِينَ عَاهَدْتُمْ} من المشركين {عِنْدَ الْمَسْجِدِ الْحَرَامِ} فإن لهم في العهد وخصوصا في هذا المكان الفاضل حرمة، أوجب أن يراعوا فيها.
{فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} ولهذا قال:

(1/329)

كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لَا يَرْقُبُوا فِيكُمْ إِلًّا وَلَا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8) اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلًا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9) لَا يَرْقُبُونَ فِي مُؤْمِنٍ إِلًّا وَلَا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ (10) فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (11) وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ (12)

{8 - 11} {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ * اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ * فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ [ص:330] فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ} .
أي: {كَيْفَ} يكون للمشركين عند الله عهد وميثاق {و} الحال أنهم {وَإِنْ يَظْهَرُوا عَلَيْكُمْ} بالقدرة والسلطة، لا يرحموكم، و {لا يَرْقُبُوا فِيكُمْ إِلا وَلا ذِمَّةً} أي: لا ذمة ولا قرابة، ولا يخافون الله فيكم، بل يسومونكم سوء العذاب، فهذه حالكم معهم لو ظهروا.
ولا يغرنكم منهم ما يعاملونكم به وقت الخوف منكم، فإنهم {يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ} الميل والمحبة لكم، بل هم الأعداء حقا، المبغضون لكم صدقا، {وَأَكْثَرُهُمْ فَاسِقُونَ} لا ديانة لهم ولا مروءة.
{اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَنًا قَلِيلا} أي: اختاروا الحظ العاجل الخسيس في الدنيا. على الإيمان بالله ورسوله، والانقياد لآيات الله.
{فَصَدُّوا} بأنفسهم، وصدوا غيرهم {عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلا وَلا ذِمَّةً} أي لأجل عداوتهم للإيمان {إِلا وَلا ذِمَّةً} أي لأجل عداوتهم للإيمان وأهله
فالوصف الذي جعلهم يعادونكم لأجله ويبغضونكم هو الإيمان فذبوا عن دينكم وانصروه واتخذوا من عاداه لكم عدوا ومن نصره لكم وليا واجعلوا الحكم يدور معه وجودا وعدما لا تجعلوا الولاية والعداوة طبيعية تميلون بهما حيثما مال الهوى وتتبعون فيهما النفس الأمارة بالسوء ولهذا {فَإِنْ تَابُوا} عن شركهم ورجعوا إلى الإيمان {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} وتناسوا تلك العداوة إذ كانوا مشركين لتكونوا عباد الله المخلصين وبهذا يكون العبد عبدا حقيقة لما بين من أحكامه العظيمة ما بين ووضح منها ما وضح أحكاما وحِكَمًا وحُكْمًا وحكمة قال {وَنُفَصِّلُ الآيَاتِ} أي نوضحها ونميزها {لِقَوْمٍ يَعْلَمُونَ} فإليهم سياق الكلام وبهم تعرف الآيات والأحكام وبهم عرف دين الإسلام وشرائع الدين
اللهم اجعلنا من القوم الذين يعلمون ويعملون بما يعلمون برحمتك وجودك وكرمك وإحسانك يا رب العالمين

(1/329)

أَلَا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ (13)

{12 - 15} {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ * أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} .
يقول تعالى بعدما ذكر أن المعاهدين من المشركين إن استقاموا على عهدهم فاستقيموا لهم على الوفاء: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} أي: نقضوها وحلوها، فقاتلوكم أو أعانوا على قتالكم، أو نقصوكم، {وَطَعَنُوا فِي دِينِكُمْ} أي: عابوه، وسخروا منه.
ويدخل في هذا جميع أنواع الطعن الموجهة إلى الدين، أو إلى القرآن، {فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ} أي: القادة فيه، الرؤساء الطاعنين في دين الرحمن، الناصرين لدين الشيطان، وخصهم بالذكر لعظم جنايتهم، ولأن غيرهم تبع لهم، وليدل على أن من طعن في الدين وتصدى للرد عليه، فإنه من أئمة الكفر.
{إِنَّهُمْ لا أَيْمَانَ لَهُمْ} أي: لا عهود ولا مواثيق يلازمون على الوفاء بها، بل لا يزالون خائنين، ناكثين للعهد، لا يوثق منهم.
{لَعَلَّهُمْ} في قتالكم إياهم {يَنْتَهُونَ} عن الطعن في دينكم، وربما دخلوا فيه، ثم حث على قتالهم، وهيج المؤمنين بذكر الأوصاف، التي صدرت من هؤلاء الأعداء، والتي هم موصوفون بها، المقتضية لقتالهم فقال: {أَلا تُقَاتِلُونَ قَوْمًا نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} الذي يجب احترامه وتوقيره وتعظيمه؟ وهم هموا أن يجلوه ويخرجوه من وطنه وسعوا في ذلك ما أمكنهم، {وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ} حيث نقضوا العهد وأعانوا عليكم، وذلك حيث عاونت (1) قريش -وهم معاهدون- بني بكر حلفاءهم على خزاعة حلفاء رسول الله صلى الله عليه وسلم، وقاتلوا معهم كما هو مذكور مبسوط في السيرة.
{أَتَخْشَوْنَهُمْ} في ترك قتالهم {فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإنه (2) أمركم بقتالهم، وأكد ذلك عليكم غاية التأكيد.
فإن كنتم مؤمنين فامتثلوا لأمر الله، ولا تخشوهم فتتركوا أمر الله، ثم أمر بقتالهم وذكر ما يترتب على قتالهم من [ص:331] الفوائد، وكل هذا حث وإنهاض للمؤمنين على قتالهم، فقال:
__________
(1) في ب: أعانت.
(2) في ب: فالله.

(1/330)

قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15)

{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} بالقتل {وَيُخْزِهِمْ} إذا نصركم الله عليهم، وهم الأعداء الذين يطلب خزيهم ويحرص عليه، {وَيَنْصُرْكُمْ عَلَيْهِمْ} هذا وعد من الله وبشارة قد أنجزها.
{وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ * غَيْظَ قُلُوبِهِمْ} فإن في قلوبهم من الحنق والغيظ عليهم ما يكون قتالهم وقتلهم شفاء لما في قلوب المؤمنين من الغم والهم إذ يرون هؤلاء الأعداء محاربين لله ولرسوله ساعين في إطفاء نور الله وزوالا للغيظ الذي في قلوبهم وهذا يدل على محبة الله لعباده المؤمنين واعتنائه بأحوالهم حتى إنه جعل -من جملة المقاصد الشرعية- شفاء ما في صدورهم وذهاب غيظهم
ثم قال {وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ} من هؤلاء المحاربين بأن يوفقهم للدخول في الإسلام ويزينه في قلوبهم ويُكَرِّهَ إليهم الكفر والفسوق والعصيان
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} يضع الأشياء مواضعها ويعلم من يصلح للإيمان فيهديه ومن لا يصلح فيبقيه في غيه وطغيانه

(1/331)

أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلَا رَسُولِهِ وَلَا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)

{16} {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يقول تعالى لعباده المؤمنين بعد ما أمرهم بالجهاد: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا} من دون ابتلاء وامتحان، وأمر بما يبين به الصادق والكاذب.
{وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ} أي: علما يظهر مما في القوة إلى الخارج، ليترتب عليه الثواب والعقاب، فيعلم الذين يجاهدون في سبيله: لإعلاء كلمته {وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} أي: وليا من الكافرين، بل يتخذون الله ورسوله والمؤمنين أولياء.
فشرع الله الجهاد ليحصل به هذا المقصود الأعظم، وهو أن يتميز الصادقون الذين لا يتحيزون إلا لدين الله، من الكاذبين الذين يزعمون الإيمان وهم يتخذون الولائج والأولياء من دون الله ولا رسوله ولا المؤمنين.
{وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} أي: يعلم ما يصير منكم ويصدر، فيبتليكم بما يظهر به حقيقة ما أنتم عليه، ويجازيكم على أعمالكم خيرها وشرها.

(1/331)

مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17) إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ (18)

{17 - 18} {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ * إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} .
يقول تعالى: {مَا كَانَ} أي: ما ينبغي ولا يليق {لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ} بالعبادة، والصلاة، وغيرها من أنواع الطاعات، والحال أنهم شاهدون ومقرون على أنفسهم بالكفر بشهادة حالهم وفطرهم، وعلم كثير منهم أنهم على الكفر والباطل.
فإذا كانوا {شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} وعدم الإيمان، الذي هو شرط لقبول الأعمال، فكيف يزعمون أنهم عُمَّارُ مساجد الله، والأصل منهم مفقود، والأعمال منهم باطلة؟!!.
ولهذا قال: {أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} أي: بطلت وضلت {وَفِي النَّارِ هُمْ خَالِدُونَ} .
ثم ذكر من هم عمار مساجد الله فقال: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ} الواجبة والمستحبة، بالقيام بالظاهر منها والباطن.
{وَآتَى الزَّكَاةَ} لأهلها {وَلَمْ يَخْشَ إِلا اللَّهَ} أي قصر خشيته على ربه، فكف عما حرم الله، ولم يقصر بحقوق الله الواجبة.
فوصفهم بالإيمان النافع، وبالقيام بالأعمال الصالحة التي أُمُّها الصلاة والزكاة، وبخشية الله التي هي أصل كل خير، فهؤلاء عمار المساجد على الحقيقة وأهلها الذين هم أهلها.
{فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} و "عسى" من الله واجبة. وأما من لم يؤمن بالله ولا باليوم الآخر، ولا عنده خشية لله، فهذا ليس من عمار مساجد الله، ولا من أهلها الذين هم أهلها، وإن زعم ذلك وادعاه.

(1/331)

أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لَا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19) الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ (20)

{19 - 22} {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} .
لما اختلف بعض المسلمين، أو بعض المسلمين وبعض المشركين، في تفضيل عمارة المسجد الحرام، بالبناء والصلاة والعبادة فيه وسقاية الحاج، على الإيمان بالله والجهاد في سبيله، أخبر الله تعالى بالتفاوت بينهما، فقال: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} أي: سقيهم الماء من زمزم كما هو المعروف إذا أطلق هذا الاسم، أنه المراد {وَعِمَارَةَ الْمَسْجِدِ [ص:332] الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ}
فالجهاد والإيمان بالله أفضل من سقاية الحاج وعمارة المسجد الحرام بدرجات كثيرة، لأن الإيمان أصل الدين، وبه تقبل الأعمال، وتزكو الخصال.
وأما الجهاد في سبيل الله فهو ذروة سنام الدين، الذي به يحفظ الدين الإسلامي ويتسع، وينصر الحق ويخذل الباطل.
وأما عمارة المسجد الحرام وسقاية الحاج، فهي وإن كانت أعمالا صالحة، فهي متوقفة على الإيمان، وليس فيها من المصالح ما في الإيمان والجهاد، فلذلك قال: {لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين وصفهم الظلم، الذين لا يصلحون لقبول شيء من الخير، بل لا يليق بهم إلا الشر.
ثم صرح بالفضل فقال: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ} بالنفقة في الجهاد وتجهيز الغزاة {وَأَنْفُسِهِمْ} بالخروج بالنفس {أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} أي: لا يفوز بالمطلوب ولا ينجو من المرهوب، إلا من اتصف بصفاتهم، وتخلق بأخلاقهم.

(1/331)

يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21) خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)

{يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ * خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
{يُبَشِّرُهُمْ رَبُّهُمْ} جودا منه، وكرما وبرا بهم، واعتناء ومحبة لهم، {بِرَحْمَةٍ مِنْهُ} أزال بها عنهم الشرور، وأوصل إليهم [بها] كل خير. {وَرِضْوَانٍ} منه تعالى عليهم، الذي هو أكبر نعيم الجنة وأجله، فيحل عليهم رضوانه، فلا يسخط عليهم أبدا.
{وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ} من كل ما اشتهته الأنفس، وتلذ الأعين، مما لا يعلم وصفه ومقداره إلا الله تعالى، الذي منه أن الله أعد للمجاهدين في سبيله مائة درجة، ما بين كل درجتين كما بين السماء والأرض، ولو اجتمع الخلق في درجة واحدة منها لوسعتهم.
{خَالِدِينَ فِيهَا أَبَدًا} لا ينتقلون عنها، ولا يبغون عنها حِوَلا {إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} لا تستغرب كثرته على فضل الله، ولا يتعجب من عظمه وحسنه على من يقول للشيء كن فيكون.

(1/332)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (23) قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)

{23 - 24} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الإيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ * قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} اعملوا بمقتضى الإيمان، بأن توالوا من قام به، وتعادوا من لم يقم به.
و {لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ} الذين هم أقرب الناس إليكم، وغيرهم من باب أولى وأحرى، فلا تتخذوهم {أَوْلِيَاءَ إِنِ اسْتَحَبُّوا} أي: اختاروا على وجه الرضا والمحبة {الْكُفْرَ عَلَى الإيمَانِ}
{وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} لأنهم تجرؤوا على معاصي الله، واتخذوا أعداء الله أولياء، وأصل الولاية: المحبة والنصرة، وذلك أن اتخاذهم أولياء، موجب لتقديم طاعتهم على طاعة الله، ومحبتهم على محبة الله ورسوله.
ولهذا ذكر السبب الموجب لذلك، وهو أن محبة الله ورسوله، يتعين تقديمهما على محبة كل شيء، وجعل جميع الأشياء تابعة لهما فقال: {قُلْ إِنْ كَانَ آبَاؤُكُمْ} ومثلهم الأمهات {وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ} في النسب والعشرة (1) {وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} أي: قراباتكم عموما {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا} أي: اكتسبتموها وتعبتم في تحصيلها، خصها بالذكر، لأنها أرغب عند أهلها، وصاحبها أشد حرصا عليها ممن تأتيه الأموال من غير تعب ولا كَدّ.
{وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} أي: رخصها ونقصها، وهذا شامل لجميع أنواع التجارات والمكاسب من عروض التجارات، من الأثمان، والأواني، والأسلحة، والأمتعة، والحبوب، والحروث، والأنعام، وغير ذلك.
{وَمَسَاكِنُ تَرْضَوْنَهَا} من حسنها وزخرفتها وموافقتها لأهوائكم، فإن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ} فأنتم فسقة ظلمة.
{فَتَرَبَّصُوا} أي: انتظروا ما يحل بكم من العقاب {حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} الذي لا مرد له.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الخارجين عن طاعة الله، المقدمين على محبة الله شيئا من المذكورات.
وهذه الآية الكريمة أعظم دليل على وجوب محبة الله ورسوله، وعلى تقديمها على محبة كل شيء، وعلى الوعيد الشديد والمقت الأكيد، على من كان شيء من هذه المذكورات أحب إليه من الله ورسوله، وجهاد في سبيله.
وعلامة ذلك، أنه إذا عرض عليه أمران، أحدهما يحبه الله ورسوله، وليس لنفسه فيه هوى، والآخر تحبه نفسه وتشتهيه، ولكنه يُفَوِّتُ عليه محبوبًا لله ورسوله، أو ينقصه، فإنه إن قدم ما تهواه نفسه، على ما يحبه الله، دل ذلك على أنه ظالم، تارك لما يجب عليه.
__________
(1) في ب: والعشيرة.

(1/332)

لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25) ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)

{25 - 27} {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُودًا لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ} .
يمتن تعالى على عباده المؤمنين، بنصره إياهم في مواطن كثيرة من مواطن اللقاء، ومواضع الحروب والهيجاء، حتى في يوم "حنين" الذي اشتدت عليهم فيه الأزمة، ورأوا من التخاذل والفرار، ما ضاقت عليهم به الأرض على رحبها وسعتها.
وذلك أن النبي صلى الله عليه وسلم لما فتح مكة، سمع أن هوازن اجتمعوا لحربه، فسار إليهم صلى الله عليه وسلم في أصحابه الذين فتحوا مكة، وممن أسلم من الطلقاء أهل مكة، فكانوا اثني عشر ألفا، والمشركون أربعة آلاف، فأعجب بعض المسلمين بكثرتهم، وقال بعضهم: لن نغلب اليوم من قلة.
فلما التقوا هم وهوازن، حملوا على المسلمين حملة واحدة، فانهزموا لا يلوي أحد على أحد، ولم يبق مع رسول الله صلى الله عليه وسلم، إلا نحو مائة رجل، ثبتوا معه، وجعلوا يقاتلون المشركين، وجعل النبي صلى الله عليه وسلم، يركض بغلته نحو المشركين ويقول: "أنا النبي لا كذب، أنا ابن عبد المطلب"
ولما رأى من المسلمين ما رأى، أمر العباس بن عبد المطلب أن ينادي في الأنصار وبقية المسلمين، وكان رفيع الصوت، فناداهم: يا أصحاب السمرة، يا أهل سورة البقرة.
فلما سمعوا صوته، عطفوا عطفة رجل واحد، فاجتلدوا مع المشركين، فهزم الله المشركين، هزيمة شنيعة، واستولوا على معسكرهم ونسائهم وأموالهم.
وذلك قوله تعالى {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ} وهو اسم للمكان الذي كانت فيه الوقعة بين مكة والطائف.
{إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا} أي: لم تفدكم شيئا، قليلا ولا كثيرا {وَضَاقَتْ عَلَيْكُمُ الأرْضُ} بما أصابكم من الهم والغم حين انهزمتم {بِمَا رَحُبَتْ} أي: على رحبها وسعتها، {ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} أي: منهزمين.
{ثُمَّ أَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} والسكينة ما يجعله الله في القلوب وقت القلاقل والزلازل والمفظعات، مما يثبتها، ويسكنها ويجعلها مطمئنة، وهي من نعم الله العظيمة على العباد.
{وَأَنزلَ جُنُودًا لَمْ تَرَوْهَا} وهم الملائكة، أنزلهم الله معونة للمسلمين يوم حنين، يثبتونهم، ويبشرونهم بالنصر.
{وَعَذَّبَ الَّذِينَ كَفَرُوا} بالهزيمة والقتل، واستيلاء المسلمين على نسائهم وأولادهم وأموالهم.
{وَذَلِكَ جَزَاءُ الْكَافِرِينَ} يعذبهم الله في الدنيا، ثم يردهم في الآخرة إلى عذاب غليظ.

(1/332)

ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27)

{ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ [ص:333] عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
{ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ} فتاب الله على كثير ممن كانت الوقعة عليهم، وأتوا إلى النبي صلى الله عليه وسلم مسلمين تائبين، فرد عليهم نساءهم، وأولادهم.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} أي: ذو مغفرة واسعة، ورحمة عامة، يعفو عن الذنوب العظيمة للتائبين، ويرحمهم بتوفيقهم للتوبة والطاعة، والصفح عن جرائمهم، وقبول توباتهم، فلا ييأسنَّ أحد من مغفرته ورحمته، ولو فعل من الذنوب والإجرام ما فعل.

(1/332)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28)

{28} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} .
يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ} بالله الذين عبدوا معه غيره {نَجَسٌ} أي: خبثاء في عقائدهم وأعمالهم، وأي نجاسة أبلغ ممن كان يعبد مع الله آلهة لا تنفع ولا تضر، ولا تغني عنه شيئا؟ ".
وأعمالهم ما بين محاربة لله، وصد عن سبيل الله ونصر للباطل، ورد للحق، وعمل بالفساد في الأرض لا في الصلاح، فعليكم أن تطهروا أشرف البيوت وأطهرها عنهم.
{فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} وهو سنة تسع من الهجرة، حين حج بالناس أبو بكر الصديق، وبعث النبي صلى الله عليه وسلم ابن عمه عليا، أن يؤذن يوم الحج الأكبر بـ {براءة} فنادى أن لا يحج بعد العام مشرك، ولا يطوف بالبيت عريان.
وليس المراد هنا، نجاسة البدن، فإن الكافر كغيره طاهر البدن، بدليل أن الله تعالى أباح وطء الكتابية ومباشرتها، ولم يأمر بغسل ما أصاب (1) منها.
والمسلمون ما زالوا يباشرون أبدان الكفار، ولم ينقل عنهم أنهم تقذروا منها، تَقَذُّرَهْم من النجاسات، وإنما المراد كما تقدم نجاستهم المعنوية، بالشرك، فكما أن التوحيد والإيمان، طهارة، فالشرك نجاسة.
وقوله: {وَإِنْ خِفْتُمْ} أيها المسلمون {عَيْلَةً} أي: فقرا وحاجة، من منع المشركين من قربان المسجد الحرام، بأن تنقطع الأسباب التي بينكم وبينهم من الأمور الدنيوية، {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} فليس الرزق مقصورا على باب واحد، ومحل واحد، بل لا ينغلق باب إلا وفتح غيره أبواب كثيرة، فإن فضل الله واسع، وجوده عظيم، خصوصا لمن ترك شيئا لوجهه الكريم، فإن الله أكرم الأكرمين.
وقد أنجز الله وعده، فإن الله قد أغنى المسلمين من فضله، وبسط لهم من الأرزاق ما كانوا به من أكبر الأغنياء والملوك.
وقوله: {إِنْ شَاءَ} تعليق للإغناء بالمشيئة، لأن الغنى في الدنيا، ليس من لوازم الإيمان، ولا يدل على محبة الله، فلهذا علقه الله بالمشيئة.
فإن الله يعطي الدنيا، من يحب، ومن لا يحب، ولا يعطي الإيمان والدين، إلا من يحب.
{إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} أي: علمه [ص:334] واسع، يعلم من يليق به الغنى، ومن لا يليق، ويضع الأشياء مواضعها وينزلها منازلها.
وتدل الآية الكريمة، وهي قوله {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} أن المشركين بعد ما كانوا، هم الملوك والرؤساء بالبيت، ثم صار بعد الفتح الحكم لرسول الله والمؤمنين، مع إقامتهم في البيت، ومكة المكرمة، ثم نزلت هذه الآية.
ولما مات النبي صلى الله عليه وسلم أمر أن يجلوا من الحجاز، فلا يبقى فيها دينان، وكل هذا لأجل بُعْدِ كل كافر عن المسجد الحرام، فيدخل في قوله {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}
__________
(1) الجملة غير واضحة في أ، وأقرب ما تكون أنها: (ولم يأمر أن يغتسل مما أصاب) .

(1/333)

قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)

{29} {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} .
هذه الآية أمر بقتال الكفار من اليهود والنصارى من {الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ} إيمانا صحيحا يصدقونه بأفعالهم وأعمالهم. ولا يحرمون ما حرم الله، فلا يتبعون شرعه في تحريم المحرمات، {وَلا يَدِينُونَ دِينَ الْحَقِّ} أي: لا يدينون بالدين الصحيح، وإن زعموا أنهم على دين، فإنه دين غير الحق، لأنه إما بين دين مبدل، وهو الذي لم يشرعه الله أصلا وإما دين منسوخ قد شرعه الله، ثم غيره بشريعة محمد صلى الله عليه وسلم، فيبقى التمسك به بعد النسخ غير جائز.
فأمره بقتال هؤلاء وحث على ذلك، لأنهم يدعون إلى ما هم عليه، ويحصل الضرر الكثير منهم للناس، بسبب أنهم أهل كتاب.
وغيَّى ذلك القتال {حَتَّى يُعْطُوا الْجِزْيَةَ} أي: المال الذي يكون جزاء لترك المسلمين قتالهم، وإقامتهم آمنين على أنفسهم وأموالهم، بين أظهر المسلمين، يؤخذ منهم كل عام، كلٌّ على حسب حاله، من غني وفقير ومتوسط، كما فعل ذلك أمير المؤمنين عمر بن الخطاب وغيره، من أمراء المؤمنين.
وقوله: {عَنْ يَدٍ} أي: حتى يبذلوها (1) في حال ذلهم، وعدم اقتدارهم، ويعطونها بأيديهم، فلا يرسلون بها خادما ولا غيره، بل لا تقبل إلا من أيديهم، {وَهُمْ صَاغِرُونَ}
فإذا كانوا بهذه الحال، وسألوا المسلمين أن يقروهم بالجزية، وهم تحت أحكام المسلمين وقهرهم، وحال الأمن من شرهم وفتنتهم، واستسلموا للشروط التي أجراها عليهم المسلمون مما ينفي عزهم وتكبرهم، ويوجب ذلهم وصغارهم، وجب على الإمام أو نائبه أن يعقدها لهم.
وإلا بأن لم يفوا، ولم يعطوا الجزية عن يد وهم صاغرون، لم يجز إقرارهم بالجزية، بل يقاتلون حتى يسلموا.
واستدل بهذه الآية الجمهور الذين يقولون: لا تؤخذ الجزية إلا من أهل الكتاب، لأن الله لم يذكر أخذ الجزية إلا منهم.
وأما غيرهم فلم يذكر إلا قتالهم حتى يسلموا، وألحق بأهل الكتاب في أخذ الجزية وإقرارهم في ديار المسلمين، المجوس، فإن النبي صلى الله عليه وسلم، أخذ الجزية من مجوس هجر، ثم أخذها أمير المؤمنين عمر من الفرس المجوس.
وقيل: إن الجزية تؤخذ من سائر الكفار من أهل الكتاب وغيرهم، لأن هذه الآية نزلت بعد الفراغ من قتال العرب المشركين، والشروع في قتال أهل الكتاب ونحوهم، فيكون هذا القيد إخبارا بالواقع، لا مفهوما له.
ويدل على هذا أن المجوس أخذت منهم الجزية وليسوا أهل كتاب، ولأنه قد تواتر عن المسلمين من الصحابة ومن بعدهم أنهم يدعون من يقاتلونهم إلى إحدى ثلاث: إما الإسلام، أو أداء الجزية، أو السيف، من غير فرق بين كِتَابِيٍّ وغيره.
__________
(1) كذا في ب، وفي أ: يبذلونها.

(1/334)

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)

{30 - 33} {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} .
لما أمر تعالى بقتال أهل الكتاب، ذكر من أقوالهم الخبيثة، ما يهيج المؤمنين الذين يغارون لربهم ولدينه على قتالهم، والاجتهاد وبذل الوسع فيه فقال: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} وهذه المقالة وإن لم تكن مقالة لعامتهم فقد قالها فرقة منهم، فيدل ذلك على أن في اليهود من الخبث والشر ما أوصلهم إلى أن قالوا هذه المقالة التي تجرأوا فيها على الله، وتنقصوا عظمته وجلاله.
وقد قيل: إن سبب ادعائهم في {عزير} أنه ابن الله، أنه لما سلط الله الملوك (1) على بني إسرائيل، ومزقوهم كل ممزق، وقتلوا حَمَلَةَ التوراة، وجدوا عزيرا بعد ذلك حافظا لها أو [ص:335] لأكثرها، فأملاها عليهم من حفظه، واستنسخوها، فادعوا فيه هذه الدعوى الشنيعة.
{وَقَالَتِ النَّصَارَى الْمَسِيحُ} عيسى ابن مريم {ابْنُ اللَّهِ} قال الله تعالى {ذَلِكَ} القول الذي قالوه {قَوْلُهُمْ بِأَفْوَاهِهِمْ} لم يقيموا عليه حجة ولا برهانا.
ومن كان لا يبالي بما يقول، لا يستغرب عليه أي قول يقوله، فإنه لا دين ولا عقل، يحجزه، عما يريد من الكلام.
ولهذا قال: {يُضَاهِئُونَ} أي: يشابهون في قولهم هذا {قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ} أي: قول المشركين الذين يقولون: "الملائكة بنات الله" تشابهت قلوبهم، فتشابهت أقوالهم في البطلان.
{قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} أي: كيف يصرفون على الحق، الصرف الواضح المبين، إلى القول الباطل المبين.
وهذا -وإن كان يستغرب على أمة كبيرة كثيرة، أن تتفق على قول- يدل على بطلانه أدنى تفكر وتسليط للعقل عليه، فإن لذلك سببا وهو أنهم: {اتَّخَذُوا أَحْبَارَهُمْ} وهم علماؤهم {وَرُهْبَانَهُمْ} أي: العُبَّاد المتجردين للعبادة.
{أَرْبَابًا مِنْ دُونِ اللَّهِ} يُحِلُّون لهم ما حرم الله فيحلونه، ويحرمون لهم ما أحل الله فيحرمونه، ويشرعون لهم من الشرائع والأقوال المنافية لدين الرسل فيتبعونهم عليها.
وكانوا أيضا يغلون في مشايخهم وعبادهم ويعظمونهم، ويتخذون قبورهم أوثانا تعبد من دون الله، وتقصد بالذبائح، والدعاء والاستغاثة.
{وَالْمَسِيحَ ابْنَ مَرْيَمَ} اتخذوه إلها من دون الله، والحال أنهم خالفوا في ذلك أمر الله لهم على ألسنة رسله فما {أُمِرُوا إِلا لِيَعْبُدُوا إِلَهًا وَاحِدًا لا إِلَهَ إِلا هُوَ} فيخلصون له العبادة والطاعة، ويخصونه بالمحبة والدعاء، فنبذوا أمر الله وأشركوا به ما لم ينزل به سلطانا.
{سُبْحَانَهُ} وتعالى {عَمَّا يُشْرِكُونَ} أي: تنزه وتقدس، وتعالت عظمته عن شركهم وافترائهم، فإنهم ينتقصونه في ذلك، ويصفونه بما لا يليق بجلاله، والله تعالى العالي في أوصافه وأفعاله عن كل ما نسب إليه، مما ينافي كماله المقدس.
__________
(1) في ب: أنه لما تسلط الملوك.

(1/334)

يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)

{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
فلما تبين أنه لا حجة لهم على ما قالوه، ولا برهان لما أصَّلوه، وإنما هو مجرد قول قالوه وافتراء افتروه أخبر أنهم {يُرِيدُونَ} بهذا {أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ}
ونور الله: دينه الذي أرسل به الرسل، وأنزل به الكتب، وسماه الله نورا، لأنه يستنار به في ظلمات الجهل والأديان الباطلة، فإنه علم بالحق، وعمل بالحق، وما عداه فإنه بضده، فهؤلاء اليهود والنصارى ومن ضاهوه من المشركين، يريدون أن يطفئوا نور الله بمجرد أقوالهم، التي ليس عليها دليل أصلا.
{وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ} لأنه النور الباهر، الذي لا يمكن لجميع الخلق لو اجتمعوا على إطفائه أن يطفئوه، والذي أنزله جميع نواصي العباد بيده، وقد تكفل بحفظه من كل من يريده بسوء، ولهذا قال: {وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} وسعوا ما أمكنهم في رده وإبطاله، فإن سعيهم لا يضر الحق شيئا.
ثم بين تعالى هذا النور الذي قد تكفل بإتمامه وحفظه فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى} الذي هو العلم النافع {وَدِينِ الْحَقِّ} الذي هو العمل الصالح فكان ما بعث الله به محمدا صلى الله عليه وسلم مشتملا على بيان الحق من الباطل في أسماء الله وأوصافه وأفعاله، وفي أحكامه وأخباره، والأمر بكل مصلحة نافعة للقلوب، والأرواح والأبدان من إخلاص الدين لله وحده، ومحبة الله وعبادته، والأمر بمكارم الأخلاق ومحاسن الشيم، والأعمال الصالحة والآداب النافعة، والنهي عن كل ما يضاد ذلك ويناقضه من الأخلاق والأعمال السيئة المضرة للقلوب والأبدان والدنيا والآخرة.
فأرسله الله بالهدى ودين الحق {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} أي: ليعليه على سائر الأديان بالحجة والبرهان، والسيف والسنان، وإن كره المشركون ذلك، وبغوا له الغوائل، ومكروا مكرهم، فإن المكر السيئ لا يضر إلا صاحبه، فوعد الله لا بد أن ينجزه، وما ضمنه لا بد أن يقوم به.

(1/335)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34) يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ (35)

{34 - 35} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الأحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} .
هذا تحذير من الله تعالى لعباده المؤمنين عن كثير من الأحبار والرهبان، أي: العلماء والعباد الذين يأكلون أموال الناس بالباطل، أي: بغير حق، ويصدون عن سبيل الله، فإنهم إذا كانت لهم رواتب من أموال الناس، أو بذل الناس لهم من أموالهم فإنه لأجل علمهم وعبادتهم، ولأجل هداهم وهدايتهم، وهؤلاء يأخذونها [ص:336] ويصدون الناس عن سبيل الله، فيكون أخذهم لها على هذا الوجه سحتا وظلما، فإن الناس ما بذلوا لهم من أموالهم إلا ليدلوهم إلى الطريق المستقيم.
ومن أخذهم لأموال الناس بغير حق، أن يعطوهم ليفتوهم أو يحكموا لهم بغير ما أنزل الله، فهؤلاء الأحبار والرهبان، ليحذر منهم هاتان الحالتان: أخذهم لأموال الناس بغير حق، وصدهم الناس عن سبيل الله.
{وَالَّذِينَ يَكْنزونَ الذَّهَبَ وَالْفِضَّةَ} أي: يمسكونها {وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} أي: طرق الخير الموصلة إلى الله، وهذا هو الكنز المحرم، أن يمسكها عن النفقة الواجبة، كأن يمنع منها الزكاة أو النفقات الواجبة للزوجات، أو الأقارب، أو النفقة في سبيل الله إذا وجبت.
{فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} ثم فسره بقوله: {يَوْمَ يُحْمَى عَلَيْهَا} أي: على أموالهم، {فِي نَارِ جَهَنَّمَ} فيحمى كل دينار أو درهم على حدته.
{فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ} في يوم القيامة كلما بردت أعيدت في يوم كان مقداره خمسين ألف سنة، ويقال لهم توبيخا ولوما: {هَذَا مَا كَنزتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنزونَ} فما ظلمكم ولكنكم ظلمتم أنفسكم وعذبتموها بهذا الكنز.
وذكر الله في هاتين الآيتين، انحراف الإنسان في ماله، وذلك بأحد أمرين:
إما أن ينفقه في الباطل الذي لا يجدي عليه نفعا، بل لا يناله منه إلا الضرر المحض، وذلك كإخراج الأموال في المعاصي والشهوات التي لا تعين على طاعة الله، وإخراجها للصد عن سبيل الله.
وإما أن يمسك ماله عن إخراجه في الواجبات، و "النهي عن الشيء، أمر بضده"

(1/335)

إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلَا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)

{36} وقوله: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
يقول تعالى {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ} أي: في قضائه وقدره. {اثْنَا عَشَرَ شَهْرًا} وهي هذه الشهور المعروفة {فِي كِتَابِ اللَّهِ} أي في حكمه القدري، {يَوْمَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وأجرى ليلها ونهارها، وقدر أوقاتها فقسمها على هذه الشهور الاثني عشر [شهرا] .
{مِنْهَا أَرْبَعَةٌ حُرُمٌ} وهي: رجب الفرد، وذو القعدة، وذو الحجة، والمحرم، وسميت حرما لزيادة حرمتها، وتحريم القتال فيها.
{فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} يحتمل أن الضمير يعود إلى الاثنى عشر شهرا، وأن الله تعالى بين أنه جعلها مقادير للعباد، وأن تعمر بطاعته، ويشكر الله تعالى على مِنَّتِهِ بها، وتقييضها لمصالح العباد، فلتحذروا من ظلم أنفسكم فيها.
ويحتمل أن الضمير يعود إلى الأربعة الحرم، وأن هذا نهي لهم عن الظلم فيها، خصوصا مع النهي عن الظلم كل وقت، لزيادة تحريمها، وكون الظلم فيها أشد منه في غيرها.
ومن ذلك النهي عن القتال فيها، على قول من قال: إن القتال في الأشهر الحرام (1) لم ينسخ تحريمه عملا بالنصوص العامة في تحريم القتال فيها.
ومنهم من قال: إن تحريم القتال فيها منسوخ، أخذا بعموم نحو قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} أي: قاتلوا جميع أنواع المشركين والكافرين برب العالمين.
ولا تخصوا أحدا منهم بالقتال دون أحد، بل اجعلوهم كلهم لكم أعداء كما كانوا هم معكم كذلك، قد اتخذوا أهل الإيمان أعداء لهم، لا يألونهم من الشر شيئا.
ويحتمل أن {كَافَّةً} حال من الواو فيكون معنى هذا: وقاتلوا جميعكم المشركين، فيكون فيها وجوب النفير على جميع المؤمنين.
وقد نسخت على هذا الاحتمال بقوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} الآية. {وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} بعونه ونصره وتأييده، فلتحرصوا على استعمال تقوى الله في سركم وعلنكم والقيام بطاعته، خصوصا عند قتال الكفار، فإنه في هذه الحال، ربما ترك المؤمن العمل بالتقوى في معاملة الكفار الأعداء المحاربين.
__________
(1) في ب: الحرم.

(1/336)

إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37)

{37} {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .
النسيء: هو ما كان أهل الجاهلية يستعملونه في الأشهر الحرم، وكان من جملة بدعهم الباطلة، أنهم لما رأوا احتياجهم للقتال في بعض أوقات الأشهر الحرم، رأوا -بآرائهم الفاسدة- أن يحافظوا على عدة الأشهر الحرم، التي حرم الله القتال فيها، وأن يؤخروا بعض الأشهر الحرم، أو يقدموه، ويجعلوا مكانه من أشهر الحل ما أرادوا، فإذا جعلوه مكانه أحلوا [ص:337] القتال فيه، وجعلوا الشهر الحلال حراما، فهذا -كما أخبر الله عنهم- أنه زيادة في كفرهم وضلالهم، لما فيه من المحاذير.
منها: أنهم ابتدعوه من تلقاء أنفسهم، وجعلوه بمنزلة شرع الله ودينه، والله ورسوله بريئان منه.
ومنها: أنهم قلبوا الدين، فجعلوا الحلال حراما، والحرام حلالا.
ومنها: أنهم مَوَّهوا على الله بزعمهم وعلى عباده، ولبسوا عليهم دينهم، واستعملوا الخداع والحيلة في دين الله.
ومنها: أن العوائد المخالفة للشرع مع الاستمرار عليها، يزول قبحها عن النفوس، وربما ظن أنها عوائد حسنة، فحصل من الغلط والضلال ما حصل، ولهذا قال: {يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ} أي: ليوافقوها في العدد، فيحلوا ما حرم الله.
{زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ} أي: زينت لهم الشياطين الأعمال السيئة، فرأوها حسنة، بسبب العقيدة المزينة في قلوبهم.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} أي: الذين انصبغ الكفر والتكذيب في قلوبهم، فلو جاءتهم كل آية، لم يؤمنوا.

(1/336)

يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الْأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الْآخِرَةِ إِلَّا قَلِيلٌ (38) إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{38 - 39} قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ * إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئًا وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
اعلم أن كثيرا من هذه السورة الكريمة، نزلت في غزوة تبوك، إذ ندب النبي صلى الله عليه وسلم المسلمين إلى غزو الروم، وكان الوقت حارا، والزاد قليلا والمعيشة عسرة، فحصل من بعض المسلمين من التثاقل ما أوجب أن يعاتبهم الله تعالى عليه ويستنهضهم، فقال تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا} ألا تعملون بمقتضى الإيمان، وداعي (1) اليقين من المبادرة لأمر الله، والمسارعة إلى رضاه، وجهاد أعدائه والنصرة لدينكم، فـ {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأرْضِ} أي: تكاسلتم، وملتم إلى الأرض والدعة والسكون فيها.
{أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} أي: ما حالكم إلا حال من رضي بالدنيا وسعى لها ولم يبال بالآخرة، فكأنه ما آمن بها.
{فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا} التي مالت بكم، وقدمتموها على الآخرة {إِلا قَلِيلٌ} أفليس قد جعل الله لكم عقولا تَزِنُون بها الأمور، وأيها أحق بالإيثار؟.
أفليست الدنيا -من أولها إلى آخرها- لا نسبة لها في الآخرة. فما مقدار عمر الإنسان القصير جدا من الدنيا حتى يجعله الغاية التي لا غاية وراءها، فيجعل سعيه وكده وهمه وإرادته لا يتعدى حياته الدنيا القصيرة المملوءة بالأكدار، المشحونة بالأخطار.
فبأي رَأْيٍ رأيتم إيثارها على الدار الآخرة الجامعة لكل نعيم، التي فيها ما تشتهيه الأنفس وتلذ الأعين، وأنتم فيها خالدون، فوالله ما آثر الدنيا على الآخرة من وقر الإيمان في قلبه، ولا من جزل رأيه، ولا من عُدَّ من أولي الألباب، ثم توعدهم على عدم النفير فقال:
{إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} في الدنيا والآخرة، فإن عدم النفير في حال الاستنفار من كبائر الذنوب الموجبة لأشد العقاب، لما فيها من المضار الشديدة، فإن المتخلف، قد عصى الله تعالى وارتكب لنهيه، ولم يساعد على نصر دين الله، ولا ذب عن كتاب الله وشرعه، ولا أعان إخوانه المسلمين على عدوهم الذي يريد أن يستأصلهم ويمحق دينهم، وربما اقتدى به غيره من ضعفاء الإيمان، بل ربما فَتَّ في أعضاد من قاموا بجهاد أعداء الله، فحقيق بمن هذا حاله أن يتوعده الله بالوعيد الشديد، فقال: {إِلا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا وَيَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ} ثم لا يكونوا أمثالكم {وَلا تَضُرُّوهُ شَيْئًا} فإنه تعالى متكفل بنصر دينه وإعلاء كلمته، فسواء امتثلتم لأمر الله، أو ألقيتموه، وراءكم ظهريا.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} لا يعجزه شيء أراده، ولا يغالبه أحد.
__________
(1) في ب، ودواعي.

(1/337)

إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)

{40} {إِلا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
أي: إلا تنصروا رسوله محمدا صلى الله عليه وسلم، فالله غني عنكم، لا تضرونه شيئا، فقد نصره في أقل ما يكون وأذلة {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} من مكة لما هموا بقتله، وسعوا في ذلك، وحرصوا أشد الحرص، فألجؤوه إلى أن يخرج.
{ثَانِيَ اثْنَيْنِ} أي: هو وأبو بكر الصديق رضي الله عنه. {إِذْ هُمَا فِي الْغَارِ} أي: لما هربا من مكة، لجآ إلى غار ثور (1) في أسفل مكة، فمكثا فيه ليبرد عنهما الطلب.
فهما في تلك الحالة الحرجة الشديدة المشقة، حين انتشر الأعداء من كل جانب يطلبونهما ليقتلوهما، فأنزل الله عليهما من نصره ما لا يخطر على البال.
{إِذْ يَقُولُ} النبي صلى الله عليه وسلم {لِصَاحِبِهِ} أبي بكر لما حزن واشتد قلقه، [ص:338] {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} بعونه ونصره وتأييده. {فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} أي: الثبات والطمأنينة، والسكون المثبتة للفؤاد، ولهذا لما قلق صاحبه سكنه وقال {لا تحزن إن الله معنا}
{وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا} وهي الملائكة الكرام، الذين جعلهم الله حرسا له، {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى} أي: الساقطة المخذولة، فإن الذين كفروا قد كانوا على حرد قادرين، في ظنهم على قتل الرسول صلى الله عليه وسلم، وأخذه، حنقين عليه، فعملوا غاية مجهودهم في ذلك، فخذلهم الله ولم يتم لهم مقصودهم، بل ولا أدركوا شيئا منه.
ونصر الله رسوله بدفعه عنه، وهذا هو النصر المذكور في هذا الموضع، فإن النصر على قسمين: نصر المسلمين إذا طمعوا في عدوهم بأن يتم الله لهم ما طلبوا، وقصدوا، ويستولوا على عدوهم ويظهروا عليهم.
والثاني نصر المستضعف الذي طمع فيه عدوه القادر، فنصر الله إياه، أن يرد عنه عدوه، ويدافع عنه، ولعل هذا النصر أنفع النصرين، ونصر الله رسوله إذ أخرجه الذين كفروا ثاني اثنين من هذا النوع.
وقوله {وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} أي كلماته القدرية وكلماته الدينية، هي العالية على كلمة غيره، التي من جملتها قوله: {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ} {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} فدين الله هو الظاهر العالي على سائر الأديان، بالحجج الواضحة، والآيات الباهرة والسلطان الناصر.
{وَاللَّهُ عَزِيزٌ} لا يغالبه مغالب، ولا يفوته هارب، {حَكِيمٌ} يضع الأشياء مواضعها، وقد يؤخر نصر حزبه إلى وقت آخر، اقتضته الحكمة الإلهية.
وفي هذه الآية الكريمة فضيلة أبي بكر الصديق بخصيصة لم تكن لغيره من هذه الأمة، وهي الفوز بهذه المنقبة الجليلة، والصحبة الجميلة، وقد أجمع المسلمون على أنه هو المراد بهذه الآية الكريمة، ولهذا عدوا من أنكر صحبة أبي بكر للنبي صلى الله عليه وسلم، كافرا، لأنه منكر للقرآن الذي صرح بها.
وفيها فضيلة السكينة، وأنها من تمام نعمة الله على العبد في أوقات الشدائد والمخاوف التي تطيش بها الأفئدة، وأنها تكون على حسب معرفة العبد بربه، وثقته بوعده الصادق، وبحسب إيمانه وشجاعته.
وفيها: أن الحزن قد يعرض لخواص عباد الله الصديقين، مع أن الأولى -إذا نزل بالعبد- أن يسعى في ذهابه عنه، فإنه مضعف للقلب، موهن للعزيمة.
__________
(1) في أ: (إلى غار حراء) ، وفي ب: عدلت إلى: (غار ثور) وهو الصحيح فيبدو -والله أعلم- أنه سبق قلم.

(1/337)

انْفِرُوا خِفَافًا وَثِقَالًا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (41) لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42)

{41 - 42} {انْفِرُوا خِفَافًا وَثِقَالا وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * لَوْ كَانَ عَرَضًا قَرِيبًا وَسَفَرًا قَاصِدًا لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} .
يقول تعالى لعباده المؤمنين -مهيجا لهم على النفير في سبيله فقال: {انْفِرُوا خِفَافًا وَثِقَالا} أي: في العسر واليسر، والمنشط والمكره، والحر والبرد، وفي جميع الأحوال.
{وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} أي: ابذلوا جهدكم في ذلك، واستفرغوا وسعكم في المال والنفس، وفي هذا دليل على أنه -كما يجب الجهاد في النفس- يجب الجهاد في المال، حيث اقتضت الحاجة ودعت لذلك.
ثم قال: {ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} أي: الجهاد في النفس والمال، خير لكم من التقاعد عن ذلك، لأن فيه رضا الله تعالى، والفوز بالدرجات العاليات عنده، والنصر لدين الله، والدخول في جملة جنده وحزبه.
لو كان خروجهم لطلب العرض القريب، أي: منفعة دنيوية سهلة التناول {وَ} كان السفر {َسَفَرًا قَاصِدًا} أي: قريبا سهلا. {لاتَّبَعُوكَ} لعدم المشقة الكثيرة، {وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} أي: طالت عليهم المسافة، وصعب عليهم السفر، فلذلك تثاقلوا عنك، وليس هذا من أمارات العبودية، بل العبد حقيقة هو المتعبد لربه في كل حال، القائم بالعبادة السهلة والشاقة، فهذا العبد لله على كل حال.
{وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ} أي: سيحلفون أن تخلفهم عن الخروج أن لهم أعذرا وأنهم لا يستطيعون ذلك.
{يُهْلِكُونَ أَنْفُسَهُمْ} بالقعود والكذب والإخبار بغير الواقع، {وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ}
وهذا العتاب إنما هو للمنافقين، الذين تخلفوا عن النبي صلى الله عليه وسلم في "غزوة تبوك" وأبدوا من الأعذار الكاذبة ما أبدوا، فعفا النبي صلى الله عليه وسلم عنهم بمجرد اعتذارهم، من غير أن يمتحنهم، فيتبين له الصادق من الكاذب، ولهذا عاتبه الله على هذه المسارعة إلى عذرهم فقال:

(1/338)

عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43) لَا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44) إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)

{43 - 45} {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ * لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ * إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} .
يقول تعالى لرسوله صلى الله عليه وسلم: {عَفَا اللَّهُ عَنْكَ} أي: سامحك وغفر لك ما أجريت.
{لِمَ أَذِنْتَ لَهُمْ} في التخلف {حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} بأن تمتحنهم، ليتبين لك الصادق من الكاذب، فتعذر من يستحق العذر ممن لا يستحق ذلك.
ثم أخبر أن المؤمنين بالله واليوم الآخر، لا يستأذنون في ترك الجهاد بأموالهم وأنفسهم، لأن ما معهم من الرغبة في الخير والإيمان، يحملهم على الجهاد من غير أن يحثهم عليه حاث، [ص:339] فضلا عن كونهم يستأذنون في تركه من غير عذر.
{وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} فيجازيهم على ما قاموا به من تقواه، ومن علمه بالمتقين، أنه أخبر، أن من علاماتهم، أنهم لا يستأذنون في ترك الجهاد.
{إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ} أي: ليس لهم إيمان تام، ولا يقين صادق، فلذلك قلَّتْ رغبتهم في الخير، وجبنوا عن القتال، واحتاجوا أن يستأذنوا في ترك القتال. {فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} أي: لا يزالون في الشك والحيرة.

(1/338)

وَلَوْ أَرَادُوا الْخُرُوجَ لَأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46) لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالًا وَلَأَوْضَعُوا خِلَالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

{46 -48} {وَلَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ * لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا وَلأوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} .
يقول تعالى مبينا أن المتخلفين من المنافقين قد ظهر منهم من القرائن ما يبين أنهم ما قصدوا الخروج للجهاد بالكلية، وأن أعذارهم التي اعتذروها باطلة، فإن العذر هو المانع الذي يمنع إذا بذل العبد وسعه، وسعى في أسباب الخروج، ثم منعه مانع شرعي، فهذا الذي يعذر.
{و} أما هؤلاء المنافقون فـ {لَوْ أَرَادُوا الْخُرُوجَ لأعَدُّوا لَهُ عُدَّةً} أي: لاستعدوا وعملوا ما يمكنهم من الأسباب، ولكن لما لم يعدوا له عدة، علم أنهم ما أرادوا الخروج.
{وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ} معكم في الخروج للغزو {فَثَبَّطَهُمْ} قدرا وقضاء، وإن كان قد أمرهم وحثهم على الخروج، وجعلهم مقتدرين عليه، ولكن بحكمته ما أراد إعانتهم، بل خذلهم وثبطهم {وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ} من النساء والمعذورين.
ثم ذكر الحكمة في ذلك فقال {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالا} أي: نقصا.
{وَلأوْضَعُوا خِلالَكُمْ} أي: ولسعوا في الفتنة والشر بينكم، وفرقوا جماعتكم المجتمعين، {يَبْغُونَكُمُ الْفِتْنَةَ} أي: هم حريصون على فتنتكم وإلقاء العداوة بينكم.
{وَفِيكُمْ} أناس ضعفاء العقول {سَمَّاعُونَ لَهُمْ} أي: مستجيبون لدعوتهم يغترون بهم، فإذا كانوا هم حريصين على خذلانكم، وإلقاء الشر بينكم، وتثبيطكم عن أعدائكم، وفيكم من يقبل منهم ويستنصحهم. فما ظنك بالشر الحاصل من خروجهم مع المؤمنين، والنقص الكثير منهم، فلله أتم الحكمة حيث ثبطهم ومنعهم من الخروج مع عباده المؤمنين رحمة بهم، ولطفا من أن يداخلهم ما لا ينفعهم، بل يضرهم.
{وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} فيعلم عباده كيف يحذرونهم، ويبين لهم من المفاسد الناشئة من مخالطتهم.

(1/339)

لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الْأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)

{لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} .
ثم ذكر أنه قد سبق لهم سوابق في الشر فقال: {لَقَدِ ابْتَغَوُا الْفِتْنَةَ مِنْ قَبْلُ} أي: حين هاجرتم إلى المدينة، بذلوا الجهد، {وَقَلَّبُوا لَكَ الأمُورَ} أي: أداروا الأفكار، وأعملوا الحيل في إبطال دعوتكم وخذلان دينكم، ولم يقصروا في ذلك، {حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ} فبطل كيدهم واضمحل باطلهم، فحقيق بمثل هؤلاء أن يحذر الله عباده المؤمنين منهم، وأن لا يبالي المؤمنين، بتخلفهم عنهم.

(1/339)

وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلَا تَفْتِنِّي أَلَا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49)

{49} {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} .
أي: ومن هؤلاء المنافقين من يستأذن في التخلف، ويعتذر بعذر آخر عجيب، فيقول: {ائْذَنْ لِي} في التخلف {وَلا تَفْتِنِّي} في الخروج، فإني إذا خرجت، فرأيت نساء بين الأصفر لا أصبر عنهن، كما قال ذلك "الجد بن قيس"
ومقصوده -قبحه الله- الرياء والنفاق بأن مقصودي مقصود حسن، فإن في خروجي فتنة وتعرضا للشر، وفي عدم خروجي عافية وكفا عن الشر.
قال الله تعالى مبينا كذب هذا القول: {أَلا فِي الْفِتْنَةِ سَقَطُوا} فإنه على تقدير صدق هذا القائل في قصده، [فإن] في التخلف مفسدة كبرى وفتنة عظمى محققة، وهي معصية الله ومعصية رسوله، والتجرؤ على الإثم الكبير، والوزر العظيم، وأما الخروج فمفسدة قليلة بالنسبة للتخلف، وهي متوهمة، مع أن هذا القائل قصده التخلف لا غير، ولهذا توعدهم الله بقوله: {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} ليس لهم عنها مفر ولا مناص، ولا فكاك، ولا خلاص.

(1/339)

إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ (50) قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (51)

{50 - 51} {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ * قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى مبينا أن المنافقين هم الأعداء حقا، المبغضون للدين صرفا: {إِنْ تُصِبْكَ حَسَنَةٌ} كنصر وإدالة على العدو {تَسُؤْهُمْ} أي: تحزنهم وتغمهم.
{وَإِنْ تُصِبْكَ مُصِيبَةٌ} كإدالة العدو عليك {يَقُولُوا} متبجحين بسلامتهم من الحضور معك.
{قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ} أي: قد حذرنا وعملنا بما ينجينا من الوقوع في مثل هذه المصيبة.
{وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} فيفرحون بمصيبتك، وبعدم مشاركتهم إياك فيها. قال تعالى رادا عليهم في ذلك {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا} أي: قدره وأجراه في اللوح المحفوظ.
{هُوَ مَوْلانَا} أي: متولي أمورنا الدينية والدنيوية، فعلينا الرضا بأقداره وليس في أيدينا من الأمر شيء.

(1/339)

قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52)

{وَعَلَى اللَّهِ} وحده {فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: يعتمدوا عليه في جلب مصالحهم ودفع المضار عنهم، ويثقوا به في تحصيل مطلوبهم، فلا خاب من توكل عليه، وأما من توكل على غيره، فإنه مخذول غير مدرك لما أمل.
[ص:340]
{52} {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} .
أي: قل للمنافقين الذين يتربصون بكم الدوائر: أي شيء تربصون بنا؟ فإنكم لا تربصون بنا إلا أمرا فيه غاية نفعنا، وهو إحدى الحسنيين، إما الظفر بالأعداء والنصر عليهم ونيل الثواب الأخروي والدنيوي. وإما الشهادة التي هي من أعلى درجات الخلق، وأرفع المنازل عند الله.
وأما تربصنا بكم -يا معشر المنافقين- فنحن نتربص بكم، أن يصيبكم الله بعذاب من عنده، لا سبب لنا فيه، أو بأيدينا، بأن يسلطنا عليكم فنقتلكم. {فَتَرَبَّصُوا} بنا الخير {إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} بكم الشر.

(1/339)

قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ (53) وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلَا يَأْتُونَ الصَّلَاةَ إِلَّا وَهُمْ كُسَالَى وَلَا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ (54)

{53 - 54} {قُلْ أَنْفِقُوا طَوْعًا أَوْ كَرْهًا لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ * وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ} .
يقول تعالى مبينا بطلان نفقات المنافقين، وذاكرا السبب في ذلك {قُلْ} لهم {أَنْفِقُوا طَوْعًا} من أنفسكم {أَوْ كَرْهًا} على ذلك، بغير اختياركم. {لَنْ يُتَقَبَّلَ مِنْكُمْ} شيء من أعمالكم {إِنَّكُمْ كُنْتُمْ قَوْمًا فَاسِقِينَ} خارجين عن طاعة الله، ثم بين صفة فسقهم وأعمالهم، فقال: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ} والأعمال كلها شرط قبولها الإيمان، فهؤلاء لا إيمان لهم ولا عمل صالح، حتى إن الصلاة التي هي أفضل أعمال البدن، إذا قاموا إليها قاموا كسالى، قال: {وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى} أي: متثاقلون، لا يكادون يفعلونها من ثقلها عليهم.
{وَلا يُنْفِقُونَ إِلا وَهُمْ كَارِهُونَ} من غير انشراح صدر وثبات نفس، ففي هذا غاية الذم لمن فعل مثل فعلهم، وأنه ينبغي للعبد أن لا يأتي الصلاة إلا وهو نشيط البدن والقلب إليها، ولا ينفق إلا وهو منشرح الصدر ثابت القلب، يرجو ذخرها وثوابها من الله وحده، ولا يتشبه بالمنافقين.

(1/340)

فَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (55) وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56) لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلًا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)

{55 - 57} {فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ * وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ * لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلا لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} .
يقول تعالى: فلا تعجبك أموال هؤلاء المنافقين ولا أولادهم، فإنه لا غبطة فيها، وأول بركاتها عليهم أن قدموها على مراضى ربهم، وعصوا الله لأجلها {إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا} والمراد بالعذاب هنا، ما ينالهم من المشقة في تحصيلها، والسعي الشديد في ذلك، وهم القلب فيها، وتعب البدن.
فلو قابلت لذاتهم فيها بمشقاتهم، لم يكن لها نسبة إليها، فهي -لما ألهتهم عن الله وذكره- صارت وبالا عليهم حتى في الدنيا.
ومن وبالها العظيم الخطر، أن قلوبهم تتعلق بها، وإرادتهم لا تتعداها، فتكون منتهى مطلوبهم وغاية مرغوبهم ولا يبقى في قلوبهم للآخرة نصيب، فيوجب ذلك أن ينتقلوا من الدنيا {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ}
فأي عقوبة أعظم من هذه العقوبة الموجبة للشقاء الدائم والحسرة الملازمة.
{وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ} قصدهم في حلفهم هذا أنهم {قَوْمٌ يَفْرَقُونَ} أي: يخافون الدوائر، وليس في قلوبهم شجاعة تحملهم على أن يبينوا أحوالهم. فيخافون إن أظهروا حالهم منكم، ويخافون أن تتبرأوا منهم، فيتخطفهم الأعداء من كل جانب.
وأما حال قوي القلب ثابت الجنان، فإنه يحمله ذلك على بيان حاله، حسنة كانت أو سيئة، ولكن المنافقين خلع عليهم خلعة الجبن، وحلوا بحلية الكذب.
ثم ذكر شدة جبنهم فقال: {لَوْ يَجِدُونَ مَلْجَأً} يلجأون إليه عندما تنزل بهم الشدائد، {أَوْ مَغَارَاتٍ} يدخلونها فيستقرون فيها {أَوْ مُدَّخَلا} أي: محلا يدخلونه فيتحصنون فيه {لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} أي: يسرعون ويهرعون، فليس لهم ملكة، يقتدرون بها على الثبات.

(1/340)

وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58) وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)

{58 - 59} {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ * وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} .
أي: ومن هؤلاء المنافقين من يعيبك في قسمة الصدقات، وينتقد عليك فيها، وليس انتقادهم فيها وعيبهم لقصد صحيح، ولا لرأي رجيح، وإنما مقصودهم أن يعطوا منها. {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} وهذه حالة لا تنبغي للعبد أن يكون رضاه وغضبه، تابعا لهوى نفسه الدنيوي وغرضه الفاسد، بل الذي ينبغي أن يكون هواه تبعا لمرضاة ربه، كما قال النبي صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"
وقال هنا: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ} أي: أعطاهم من قليل وكثير. {وَقَالُوا حَسْبُنَا اللَّهُ} [ص:341] أي: كافينا الله، فنرضى بما قسمه لنا، وليؤملوا فضله وإحسانه إليهم بأن يقولوا: {سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} أي: متضرعون في جلب منافعنا، ودفع مضارنا، لسلموا من النفاق ولهدوا إلى الإيمان والأحوال العالية، ثم بين تعالى كيفية قسمة الصدقات الواجبة فقال:

(1/340)

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

{60} {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
يقول تعالى: {إِنَّمَا الصَّدَقَاتُ} أي: الزكوات الواجبة، بدليل أن الصدقة المستحبة لكل أحد، لا يخص بها أحد دون أحد.
أي: إنما الصدقات لهؤلاء المذكورين دون من عداهم، لأنه حصرها فيهم، وهم ثمانية أصناف.
الأول والثاني: الفقراء والمساكين، وهم في هذا الموضع، صنفان متفاوتان، فالفقير أشد حاجة من المسكين، لأن الله بدأ بهم، ولا يبدأ إلا بالأهم فالأهم، ففسر الفقير بأنه الذي لا يجد شيئا، أو يجد بعض كفايته دون نصفها.
والمسكين: الذي يجد نصفها فأكثر، ولا يجد تمام كفايته، لأنه لو وجدها لكان غنيا، فيعطون من الزكاة ما يزول به فقرهم ومسكنتهم.
والثالث: العاملون على الزكاة، وهم كل من له عمل وشغل فيها، من حافظ لها، أو جاب لها من أهلها، أو راع، أو حامل لها، أو كاتب، أو نحو ذلك، فيعطون لأجل عمالتهم، وهي أجرة لأعمالهم فيها.
والرابع: المؤلفة قلوبهم، المؤلف قلبه: هو السيد المطاع في قومه، ممن يرجى إسلامه، أو يخشى شره أو يرجى بعطيته قوة إيمانه، أو إسلام نظيره، أو جبايتها ممن لا يعطيها، فيعطى ما يحصل به التأليف والمصلحة.
الخامس: الرقاب، وهم المكاتبون الذين قد اشتروا أنفسهم من ساداتهم، فهم يسعون في تحصيل ما يفك رقابهم، فيعانون على ذلك من الزكاة، وفك الرقبة المسلمة التي في حبس الكفار داخل في هذا، بل أولى، ويدخل في هذا أنه يجوز أن يعتق منها الرقاب استقلالا لدخوله في قوله: {وفي الرقاب}
السادس: الغارمون، وهم قسمان:
أحدهما: الغارمون لإصلاح ذات البين، وهو أن يكون بين طائفتين من الناس شر وفتنة، فيتوسط الرجل للإصلاح بينهم بمال يبذله لأحدهم أو لهم كلهم، فجعل له نصيب من الزكاة، ليكون أنشط له وأقوى لعزمه، فيعطى ولو كان غنيا.
والثاني: من غرم لنفسه ثم أعسر، فإنه يعطى ما يُوَفِّى به دينه.
والسابع: الغازي في سبيل الله، وهم: الغزاة المتطوعة، الذين لا ديوان لهم، فيعطون من الزكاة ما يعينهم على غزوهم، من ثمن سلاح، أو دابة، أو نفقة له ولعياله، ليتوفر على الجهاد ويطمئن قلبه.
وقال كثير من الفقهاء: إن تفرغ القادر على الكسب لطلب العلم، أعطي من الزكاة، لأن العلم داخل في الجهاد في سبيل الله.
وقالوا أيضا: يجوز أن يعطى منها الفقير لحج فرضه، [وفيه نظر] (1) .
والثامن: ابن السبيل، وهو الغريب المنقطع به في غير بلده، فيعطى من الزكاة ما يوصله إلى بلده، فهؤلاء الأصناف الثمانية الذين تدفع إليهم الزكاة وحدهم.
{فَرِيضَةً مِنَ اللَّهِ} فرضها وقدرها، تابعة لعلمه وحكمه {وَاللَّهُ عَلِيمٌ حَكِيمٌ} واعلم أن هذه الأصناف الثمانية، ترجع إلى أمرين:
أحدهما: من يعطى لحاجته ونفعه، كالفقير، والمسكين، ونحوهما.
والثاني: من يعطى للحاجة إليه وانتفاع الإسلام به، فأوجب الله هذه الحصة في أموال الأغنياء، لسد الحاجات الخاصة والعامة للإسلام والمسلمين، فلو أعطى الأغنياء زكاة أموالهم على الوجه الشرعي، لم يبق فقير من المسلمين، ولحصل من الأموال ما يسد الثغور، ويجاهد به الكفار وتحصل به جميع المصالح الدينية.
__________
(1) زيادة من هامش: ب.

(1/341)

وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)

{61 - 63} {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ} .
أي: ومن هؤلاء المنافقين {الَّذِينَ يُؤْذُونَ النَّبِيَّ} بالأقوال الردية، والعيب له ولدينه، {وَيَقُولُونَ هُوَ أُذُنٌ} أي: لا يبالون بما يقولون من الأذية للنبي، ويقولون: إذا بلغه عنا بعض ذلك، جئنا نعتذر إليه، فيقبل منا، لأنه أذن، أي: يقبل كل ما يقال له، لا يميز بين صادق وكاذب، [ص:342] وقصدهم -قبحهم الله- فيما بينهم، أنهم غير مكترثين بذلك، ولا مهتمين به، لأنه إذا لم يبلغه فهذا مطلوبهم، وإن بلغه اكتفوا بمجرد الاعتذار الباطل.
فأساءوا كل الإساءة من أوجه كثيرة، أعظمها أذية نبيهم الذي جاء لهدايتهم، وإخراجهم من الشقاء والهلاك إلى الهدى والسعادة.
ومنها: عدم اهتمامهم أيضا بذلك، وهو قدر زائد على مجرد الأذية.
ومنها: قدحهم في عقل النبي صلى الله عليه وسلم، وعدم إدراكه وتفريقه بين الصادق والكاذب، وهو أكمل الخلق عقلا وأتمهم إدراكا، وأثقبهم رأيا وبصيرة، ولهذا قال تعالى: {قُلْ أُذُنُ خَيْرٍ لَكُمْ} أي: يقبل من قال له خيرا وصدقا.
وأما إعراضه وعدم تعنيفه لكثير من المنافقين المعتذرين بالأعذار الكذب، فلسعة خلقه، وعدم اهتمامه بشأنهم (1) ، وامتثاله لأمر الله في قوله: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ} .
وأما حقيقة ما في قلبه ورأيه، فقال عنه: {يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ} الصادقين المصدقين، ويعلم الصادق من الكاذب، وإن كان كثيرا ما يعرض عن الذين يعرف كذبهم وعدم صدقهم، {وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ} فإنهم به يهتدون، وبأخلاقه يقتدون.
وأما غير المؤمنين فإنهم لم يقبلوا هذه الرحمة بل ردوها، فخسروا دنياهم وآخرتهم، {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ} بالقول أو الفعل {لَهُمْ عَذَابٌ أَلِيمٌ} في الدنيا والآخرة، ومن العذاب الأليم أنه يتحتم قتل مؤذيه وشاتمه.
__________
(1) في النسختين: بشأنه.

(1/341)

يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62) أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63)

{يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ * أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ}
{يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ} فيتبرأوا مما صدر منهم من الأذية وغيرها، فغايتهم أن ترضوا عليهم. {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} لأن المؤمن لا يقدم شيئا على رضا ربه ورضا رسوله، فدل هذا على انتفاء إيمانهم حيث قدموا رضا غير الله ورسوله.
وهذا محادة لله ومشاقة له، وقد توعد من حاده بقوله: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ} أي (1) : يكون في حد وشق مبعد عن الله ورسوله بأن تهاون بأوامر الله، وتجرأ على محارمه.
{فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِدًا فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} الذي لا خزي أشنع ولا أفظع منه، حيث فاتهم النعيم المقيم، وحصلوا على عذاب الجحيم عياذا بالله من أحوالهم (2) .
__________
(1) في ب: بأن.
(2) في ب: بأن.

(1/342)

يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64) وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ (65) لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66)

{64 - 66} {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلِ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ * وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} .
كانت هذه السورة الكريمة تسمى "الفاضحة" لأنها بينت أسرار المنافقين، وهتكت أستارهم، فما زال الله يقول: ومنهم ومنهم، ويذكر أوصافهم، إلا أنه لم يعين أشخاصهم لفائدتين: إحداهما: أن الله سِتِّيرٌ يحب الستر على عباده.
والثانية: أن الذم على من اتصف بذلك الوصف من المنافقين، الذين توجه إليهم الخطاب وغيرهم إلى يوم القيامة، فكان ذكر الوصف أعم وأنسب، حتى خافوا غاية الخوف.
قال الله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا}
وقال هنا {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنزلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ} أي تخبرهم وتفضحهم وتبين أسرارهم حتى تكون علانية لعباده ويكونوا عبرة للمعتبرين
{قُلِ اسْتَهْزِئُوا} أي استمروا على ما أنتم عليه من الاستهزاء والسخرية {إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ} وقد وفَّى تعالى بوعده فأنزل هذه السورة التي بينتهم وفضحتهم وهتكت أستارهم
{وَلَئِنْ سَأَلْتَهُمْ} عما قالوه من الطعن في المسلمين وفي دينهم يقول طائفة منهم في غزوة تبوك "ما رأينا مثل قرائنا هؤلاء -يعنون النبي صلى الله عليه وسلم وأصحابه- أرغب بطونا وأكذب ألسنا وأجبن عند اللقاء" ونحو ذلك
ولما بلغهم أن النبي صلى الله عليه وسلم قد علم بكلامهم جاءوا يعتذرون إليه ويقولون {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} أي نتكلم بكلام لا قصد لنا به ولا قصدنا الطعن والعيب
قال الله تعالى -مبينا عدم عذرهم وكذبهم في ذلك- {قُلْ} لهم {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} فإن الاستهزاء بالله وآياته ورسوله كفر مخرج عن الدين لأن أصل الدين مبني على تعظيم الله وتعظيم [ص:343] دينه ورسله والاستهزاء بشيء من ذلك مناف لهذا الأصل ومناقض له أشد المناقضة
ولهذا لما جاءوا إلى الرسول يعتذرون بهذه المقالة والرسول لا يزيدهم على قوله {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}
وقوله {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} لتوبتهم واستغفارهم وندمهم {نُعَذِّبْ طَائِفَةً} منكم {بِأَنَّهُمْ} بسبب أنهم {كَانُوا مُجْرِمِينَ} مقيمين على كفرهم ونفاقهم
وفي هذه الآيات دليل على أن من أسر سريرة خصوصا السريرة التي يمكر فيها بدينه ويستهزئ به وبآياته ورسوله فإن الله تعالى يظهرها ويفضح صاحبها ويعاقبه أشد العقوبة
وأن من استهزأ بشيء من كتاب الله أو سنة رسوله الثابتة عنه أو سخر بذلك أو تنقصه أو استهزأ بالرسول أو تنقصه فإنه كافر بالله العظيم وأن التوبة مقبولة من كل ذنب وإن كان عظيما

(1/342)

الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ (67) وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68)

{67 - 68} {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ * وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} .
يقول تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ} لأنهم اشتركوا في النفاق، فاشتركوا في تولي بعضهم بعضا، وفي هذا قطع للمؤمنين من ولايتهم.
ثم ذكر وصف المنافقين العام، الذي لا يخرج منه صغير منهم ولا كبير، فقال: {يَأْمُرُونَ بِالْمُنْكَرِ} وهو الكفر والفسوق والعصيان.
{وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ} وهو الإيمان، والأخلاق الفاضلة، والأعمال الصالحة، والآداب الحسنة. {وَيَقْبِضُونَ أَيْدِيَهُمْ} عن الصدقة وطرق الإحسان، فوصفهم البخل.
{نَسُوا اللَّهَ} فلا يذكرونه إلا قليلا {فَنَسِيَهُمْ} من رحمته، فلا يوفقهم لخير، ولا يدخلهم الجنة، بل يتركهم في الدرك الأسفل من النار، خالدين فيها مخلدين.
{إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} حصر الفسق فيهم، لأن فسقهم أعظم من فسق غيرهم، بدليل أن عذابهم أشد من عذاب غيرهم، وأن المؤمنين قد ابتلوا بهم، إذ كانوا بين أظهرهم، والاحتراز منهم شديد.
{وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} جمع المنافقين والكفار في النار، واللعنة والخلود في ذلك، لاجتماعهم في الدنيا على الكفر، والمعاداة لله ورسوله، والكفر بآياته.

(1/343)

كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالًا وَأَوْلَادًا فَاسْتَمْتَعُوا بِخَلَاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلَاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلَاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ (69) أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (70)

{69 - 70} {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالا وَأَوْلادًا فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ * أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
يقول تعالى محذرا المنافقين أن يصيبهم ما أصاب من قبلهم من الأمم المكذبة. {قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ} أي: قرى قوم لوط.
فكلهم {أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالحق الواضح الجلي، المبين لحقائق الأشياء، فكذبوا بها، فجرى عليهم ما قص الله علينا، فأنتم أعمالكم شبيهة بأعمالهم، استمتعتم بخلاقكم، أي: بنصيبكم من الدنيا فتناولتموه على وجه اللذة والشهوة معرضين عن المراد منه، واستعنتم به على معاصي الله، ولم تتعد همتكم وإرادتكم ما خولتم من النعم كما فعل الذين من قبلكم وخضتم كالذي خاضوا، أي: وخضتم بالباطل والزور وجادلتم بالباطل لتدحضوا به الحق، فهذه أعمالهم وعلومهم، استمتاع بالخلاق وخوض بالباطل، فاستحقوا من العقوبة والإهلاك ما استحق من قبلهم ممن فعلوا كفعلهم، وأما المؤمنون فهم وإن استمتعوا بنصيبهم وما خولوا من الدنيا، فإنه على وجه الاستعانة به على طاعة الله، وأما علومهم فهي علوم الرسل، وهي الوصول إلى اليقين في جميع المطالب العالية، والمجادلة بالحق لإدحاض الباطل.

(1/343)

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71) وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72)

قوله {فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ} إذ أوقع بهم من عقوبته ما أوقع. {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} حيث تجرأوا على معاصيه، وعصوا رسلهم، واتبعوا أمر كل جبار عنيد.
[ص:344]
{71 - 72} {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
لما ذكر أن المنافقين بعضهم أولياء بعض (1) ذكر أن المؤمنين بعضهم أولياء بعض، ووصفهم بضد ما وصف به المنافقين، فقال: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ} أي: ذكورهم وإناثهم {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} في المحبة والموالاة، والانتماء والنصرة.
{يَأْمُرُونَ بِالْمَعْرُوفِ} وهو: اسم جامع، لكل ما عرف حسنه، من العقائد الحسنة، والأعمال الصالحة، والأخلاق الفاضلة، وأول من يدخل في أمرهم أنفسهم، {وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وهو: كل ما خالف المعروف وناقضه من العقائد الباطلة، والأعمال الخبيثة، والأخلاق الرذيلة.
{وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} أي: لا يزالون ملازمين لطاعة الله ورسوله على الدوام.
{أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ} أي: يدخلهم في رحمته، ويشملهم بإحسانه.
{إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: قوي قاهر، ومع قوته فهو حكيم، يضع كل شيء موضعه اللائق به الذي يحمد على ما خلقه وأمر به.
ثم ذكر ما أعد الله لهم من الثواب فقال: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} جامعة لكل نعيم وفرح، خالية من كل أذى وترح، تجري من تحت قصورها ودورها وأشجارها الأنهار الغزيرة، المروية للبساتين الأنيقة، التي لا يعلم ما فيها من الخيرات والبركات إلا الله تعالى.
{خَالِدِينَ فِيهَا} لا يبغون عنها حِوَلا {وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} قد زخرفت وحسنت وأعدت لعباد الله المتقين، قد طاب مرآها، وطاب منزلها ومقيلها، وجمعت من آلات المساكن العالية ما لا يتمنى فوقه المتمنون، حتى إن الله تعالى قد أعد لهم غرفا في غاية الصفاء والحسن، يرى ظاهرها من باطنها، وباطنها من ظاهرها.
فهذه المساكن الأنيقة، التي حقيق بأن تسكن إليها النفوس، وتنزع إليها القلوب، وتشتاق لها الأرواح، لأنها في جنات عدن، أي: إقامة لا يظعنون عنها، ولا يتحولون منها.
{وَرِضْوَانٌ مِنَ اللَّهِ} يحله على أهل الجنة {أَكْبَرُ} مما هم فيه من النعيم، فإن نعيمهم لم يطب إلا برؤية ربهم ورضوانه عليهم، ولأنه الغاية التي أمَّها العابدون، والنهاية التي سعى نحوها المحبون، فرضا رب الأرض والسماوات، أكبر من نعيم الجنات.
{ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} حيث حصلوا على كل مطلوب، وانتفى عنهم كل محذور، وحسنت وطابت منهم جميع الأمور، فنسأل الله أن يجعلنا معهم بجوده.
__________
(1) في ب: من بعض

(1/343)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73) يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ فِي الْأَرْضِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (74)

{73 - 74} {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ * يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ} أي: بالغ في جهادهم والغلظة عليهم حيث اقتضت الحال الغلظة عليهم.
وهذا الجهاد يدخل فيه الجهاد باليد، والجهاد بالحجة واللسان، فمن بارز منهم بالمحاربة فيجاهد باليد، واللسان والسيف والبيان.
ومن كان مذعنا للإسلام بذمة أو عهد، فإنه يجاهد بالحجة والبرهان ويبين له محاسن الإسلام، ومساوئ الشرك والكفر، فهذا ما لهم في الدنيا.
{وَ} أما في الآخرة، فـ {مَأْوَاهُمْ جَهَنَّمُ} أي: مقرهم الذي لا يخرجون منها {وَبِئْسَ الْمَصِيرُ} .
{يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} أي: إذا قالوا قولا كقول من قال منهم {ليخرجن الأعز منها الأذل} والكلام الذي يتكلم به الواحد بعد الواحد، في الاستهزاء بالدين، وبالرسول.
فإذا بلغهم أن النبي صلى الله عليه وسلم قد بلغه شيء من ذلك، جاءوا إليه يحلفون بالله ما قالوا.
قال تعالى مكذبا لهم: {وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} فإسلامهم السابق -وإن كان ظاهره أنه أخرجهم من دائرة الكفر -فكلامهم الأخير ينقض إسلامهم، ويدخلهم بالكفر.
{وَهَمُّوا بِمَا لَمْ يَنَالُوا} وذلك حين هموا بالفتك برسول الله صلى الله عليه وسلم في غزوة تبوك، فقص الله عليه نبأهم، فأمر من يصدهم عن قصدهم.
{وَ} الحال أنهم {مَا نَقَمُوا} وعابوا من رسول الله صلى الله عليه وسلم {إِلا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} بعد أن كانوا فقراء معوزين، وهذا من أعجب الأشياء، أن يستهينوا بمن كان سببا لإخراجهم من الظلمات إلى النور، ومغنيا لهم بعد الفقر، وهل حقه عليهم إلا أن يعظموه، ويؤمنوا به ويجلوه؟ " فاجتمع الداعي الديني وداعي المروءة الإنسانية.
[ص:345]
ثم عرض عليهم التوبة فقال: {فَإِنْ يَتُوبُوا يَكُ خَيْرًا لَهُمْ} لأن التوبة، أصل لسعادة الدنيا والآخرة.
{وَإِنْ يَتَوَلَّوْا} عن التوبة والإنابة {يُعَذِّبْهُمُ اللَّهُ عَذَابًا أَلِيمًا فِي الدُّنْيَا وَالآخِرَةِ} في الدنيا بما ينالهم من الهم والغم والحزن على نصرة الله لدينه، وإعزار نبيه، وعدم حصولهم على مطلوبهم، وفي الآخرة، في عذاب السعير.
{وَمَا لَهُمْ فِي الأرْضِ مِنْ وَلِيٍّ} يتولى أمورهم، ويحصل لهم المطلوب {وَلا نَصِيرٍ} يدفع عنهم المكروه، وإذا انقطعوا من ولاية الله تعالى، فَثَمَّ أصناف الشر والخسران، والشقاء والحرمان.

(1/344)

وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ (75) فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ (76) فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77) أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ (78)

{75 - 78} {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ * فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ * فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ * أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ} .
أي: ومن هؤلاء المنافقين من أعطى الله عهده وميثاقه {لَئِنْ آتَانَا مِنْ فَضْلِهِ} من الدنيا فبسطها لنا ووسعها {لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} فنصل الرحم، ونقري الضيف، ونعين على نوائب الحق، ونفعل الأفعال الحسنة الصالحة.
{فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ} لم يفوا بما قالوا، بل {بَخِلُوا بِهِ وَتَوَلَّوْا} عن الطاعة والانقياد {وَهُمْ مُعْرِضُونَ} أي: غير ملتفتين إلى الخير.
فلما لم يفوا بما عاهدوا الله عليه، عاقبهم {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ} مستمرا {إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ}
فليحذر المؤمن من هذا الوصف الشنيع، أن يعاهد ربه، إن حصل مقصوده الفلاني ليفعلن كذا وكذا، ثم لا يفي بذلك، فإنه ربما عاقبه الله بالنفاق كما عاقب هؤلاء.
وقد قال النبي صلى الله عليه وسلم في الحديث الثابت في الصحيحين: "آية المنافق ثلاث: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف"
فهذا المنافق الذي وعد الله وعاهده، لئن أعطاه الله من فضله، ليصدقن وليكونن من الصالحين، حدث فكذب، وعاهد فغدر، ووعد فأخلف.
ولهذا توعد من صدر منهم هذا الصنيع، بقوله: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلامُ الْغُيُوبِ} وسيجازيهم على ما عملوا من الأعمال التي يعلمها الله تعالى، وهذه الآيات نزلت في رجل من المنافقين يقال له "ثعلبة" جاء إلى النبي صلى الله عليه وسلم، وسأله أن يدعو الله له، أن يعطيه الله من فضله، وأنه إن أعطاه، ليتصدقن، ويصل الرحم، ويعين على النوائب، فدعا له النبي صلى الله عليه وسلم، فكان له غنم، فلم تزل تتنامى، حتى خرج بها عن المدينة، فكان لا يحضر إلا بعض الصلوات الخمس، ثم أبعد، فكان لا يحضر إلا صلاة الجمعة، ثم كثرت فأبعد بها، فكان لا يحضر جمعة ولا جماعة.
ففقده النبي صلى الله عليه وسلم، فأخبر بحاله، فبعث من يأخذ الصدقات من أهلها، فمروا على ثعلبة، فقال: ما هذه إلا جزية، ما هذه إلا أخت الجزية، فلما لم يعطهم جاءوا فأخبروا بذلك النبي صلى الله عليه وسلم فقال: "يا ويح ثعلبة يا ويح ثعلبة" ثلاثا.
فلما نزلت هذه الآية فيه، وفي أمثاله، ذهب بها بعض أهله فبلغه إياها، فجاء بزكاته، فلم يقبلها النبي صلى الله عليه وسلم، ثم جاء بها لأبي بكر بعد وفاة النبي صلى الله عليه وسلم فلم يقبلها، ثم جاء بها بعد أبي بكر لعمر فلم يقبلها، فيقال: إنه هلك في زمن عثمان (1) .
__________
(1) قصة ثعلبة هذه ذكرها كثير من المفسرين، وقد ضعفها جهابذة أهل الحديث كابن حزم، والبيهقي، والقرطبي، والهيثمي، والعراقي، وابن حجر، والسيوطي والمناوي وغيرهم -رحمهم الله- وبينوا أن في إسنادها علي بن يزيد، وهو ضعيف كما أن من رواتها: معان بن رفاعة، والقاسم بن عبد الرحمن وهما ضعيفان، وذكر ابن حزم تضعيفها من جهة متنها أيضا. ينظر المحلى: (11/208) والإصابة: ترجمة ثعلبة، ومجمع الزوائد (7/32) ، والجامع لأحكام القرآن (8/210) ، وفيض القدير (4/257) ، وفتح الباري (3/8) ، ولباب النقول للسيوطي (121) وتخريج الإحياء للعراقي (3/338) .

(1/345)

الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لَا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79)

{79 - 80} {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
وهذا أيضا من مخازي المنافقين، فكانوا -قبحهم الله- لا يدعون شيئا من أمور الإسلام والمسلمين يرون لهم مقالا إلا قالوا وطعنوا بغيا وعدوانا، فلما حثَّ الله ورسوله على الصدقة، بادر المسلمون إلى ذلك، وبذلوا من أموالهم كل على حسب حاله، منهم المكثر، ومنهم المقل، فيلمزون المكثر منهم، بأن قصده بنفقته الرياء والسمعة، وقالوا [ص:346] للمقل الفقير: إن الله غني عن صدقة هذا، فأنزل الله تعالى: {الَّذِينَ يَلْمِزُونَ} أي: يعيبون ويطعنون {الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ} فيقولون: مراءون، قصدهم الفخر والرياء.
{و} يلمزون {الَّذِينَ لا يَجِدُونَ إِلا جُهْدَهُمْ} فيخرجون ما استطاعوا ويقولون: الله غني عن صدقاتهم {فَيَسْخَرُونَ مِنْهُمْ} .
فقابلهم الله على صنيعهم بأن {سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} فإنهم جمعوا في كلامهم هذا بين عدة محاذير.
منها: تتبعهم لأحوال المؤمنين، وحرصهم على أن يجدوا مقالا يقولونه فيهم، والله يقول: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} .
ومنها: طعنهم بالمؤمنين لأجل إيمانهم، كفر بالله تعالى وبغض للدين.
ومنها: أن اللمز محرم، بل هو من كبائر الذنوب في أمور الدنيا، وأما اللمز في أمر الطاعة، فأقبح وأقبح.
ومنها: أن من أطاع الله وتطوع بخصلة من خصال الخير، فإن الذي ينبغي [هو] إعانته، وتنشيطه على عمله، وهؤلاء قصدوا تثبيطهم بما قالوا فيهم، وعابوهم عليه.
ومنها: أن حكمهم على من أنفق مالا كثيرا بأنه مراء، غلط فاحش، وحكم على الغيب، ورجم بالظن، وأي شر أكبر من هذا؟!!
ومنها: أن قولهم لصاحب الصدقة القليلة: "الله غني عن صدقة هذا" كلام مقصوده باطل، فإن الله غني عن صدقة المتصدق بالقليل والكثير، بل وغني عن أهل السماوات والأرض، ولكنه تعالى أمر العباد بما هم مفتقرون إليه، فالله -وإن كان غنيا عنهم- فهم فقراء إليه {فمن يعمل مثقال ذرة خيرا يره} وفي هذا القول من التثبيط عن الخير ما هو ظاهر بين، ولهذا كان جزاؤهم أن سخر الله منهم، ولهم عذاب أليم.

(1/345)

اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80)

{80} {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً} .
على وجه المبالغة، وإلا فلا مفهوم لها.
{فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} كما قال في الآية الأخرى {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ} ثم ذكر السبب المانع لمغفرة الله لهم فقال: {ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ} والكافر لا ينفعه الاستغفار ولا العمل ما دام كافرا.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين صار الفسق لهم وصفا، بحيث لا يختارون عليه سواه ولا يبغون به بدلا يأتيهم الحق الواضح فيردونه، فيعاقبهم الله تعالى بأن لا يوفقهم له بعد ذلك.

(1/346)

فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلَافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لَا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ (81) فَلْيَضْحَكُوا قَلِيلًا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82) فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83)

{81 - 83} {فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ * فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ} .
يقول تعالى مبينا تبجح المنافقين بتخلفهم وعدم مبالاتهم بذلك، الدال على عدم الإيمان، واختيار الكفر على الإيمان.
{فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ} وهذا قدر زائد على مجرد التخلف، فإن هذا تخلف محرم، وزيادة رضا بفعل المعصية، وتبجح به.
{وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} وهذا بخلاف المؤمنين الذين إذا تخلفوا -ولو لعذر- حزنوا على تخلفهم وتأسفوا غاية الأسف، ويحبون أن يجاهدوا بأموالهم وأنفسهم في سبيل الله، لما في قلوبهم من الإيمان، ولما يرجون من فضل الله وإحسانه وبره وامتنانه.
{وَقَالُوا} أي: المنافقون {لا تَنْفِرُوا فِي الْحَرِّ} أي: قالوا إن النفير مشقة علينا بسبب الحر، فقدموا راحة قصيرة منقضية على الراحة الأبدية التامة.
وحذروا من الحر الذي يقي منه الظلال، ويذهبه البكر (1) والآصال، على الحر الشديد الذي لا يقادر قدره، وهو النار الحامية.
ولهذا قال: {قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرًّا لَوْ كَانُوا يَفْقَهُونَ} لما آثروا ما يفنى على ما يبقى، ولما فروا من المشقة الخفيفة المنقضية، إلى المشقة الشديدة الدائمة.
قال الله تعالى: {فَلْيَضْحَكُوا قَلِيلا وَلْيَبْكُوا كَثِيرًا} أي: فليتمتعوا في هذه الدار المنقضية، ويفرحوا بلذاتها، ويلهوا بلعبها، فسيبكون كثيرا في عذاب أليم {جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} من الكفر والنفاق، وعدم الانقياد لأوامر ربهم.
{فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ} وهم الذين تخلفوا من غير عذر، ولم يحزنوا على تخلفهم {فَاسْتَأْذَنُوكَ لِلْخُرُوجِ} لغير هذه الغزوة، إذا رأوا السهولة. {فَقُلْ} لهم عقوبة {لَنْ تَخْرُجُوا مَعِيَ أَبَدًا وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوًّا} فسيغني الله عنكم.
{إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ} وهذا كما قال تعالى {ونقلب أفئدتهم وأبصارهم كما لم يؤمنوا به أول مرة} فإن المتثاقل المتخلف عن المأمور به عند انتهاز الفرصة، لا يوفق له بعد ذلك، ويحال بينه وبينه.
وفيه أيضا تعزير لهم، فإنه إذا تقرر عند المسلمين أن هؤلاء من الممنوعين من الخروج إلى الجهاد لمعصيتهم، كان [ص:347] ذلك توبيخا لهم، وعارا عليهم ونكالا أن يفعل أحد كفعلهم.
__________
(1) في ب، عدلت الكلمة إلى البكور

(1/346)

وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84)

{84} {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} .
يقول تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أبدا} من المنافقين {وَلا تَقُمْ عَلَى قَبْرِهِ} بعد الدفن لتدعو له، فإن صلاته ووقوفه على قبورهم شفاعة منه لهم، وهم لا تنفع فيهم الشفاعة.
{إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} ومن كان كافرا ومات على ذلك، فما تنفعه شفاعة الشافعين، وفي ذلك عبرة لغيرهم، وزجر ونكال لهم، وهكذا كل من علم منه الكفر والنفاق، فإنه لا يصلى عليه.
وفي هذه الآية دليل على مشروعية الصلاة على المؤمنين، والوقوف عند قبورهم للدعاء لهم، كما كان النبي صلى الله عليه وسلم، يفعل ذلك في المؤمنين، فإن تقييد النهي بالمنافقين يدل على أنه قد كان متقررا في المؤمنين.

(1/347)

وَلَا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلَادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ (85)

{85} {وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} .
أي: لا تغتر بما أعطاهم الله في الدنيا من الأموال والأولاد، فليس ذلك لكرامتهم عليه، وإنما ذلك إهانة منه لهم. {إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا} فيتعبون في تحصيلها، ويخافون من زوالها، ولا يتهنئون بها.
بل لا يزالون يعانون الشدائد والمشاق فيها، وتلهيهم عن الله والدار الآخرة، حتى ينتقلوا من الدنيا {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} قد سلبهم حبها عن كل شيء، فماتوا وقلوبهم بها متعلقة، وأفئدتهم عليها متحرقة.

(1/347)

وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86)

{86 - 87} {وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُو الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ * رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} .
يقول تعالى في بيان استمرار المنافقين على التثاقل عن الطاعات، وأنها لا تؤثر فيهم السور والآيات: {وَإِذَا أُنزلَتْ سُورَةٌ} يؤمرون فيها بالإيمان بالله والجهاد في سبيل الله.
{اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ} يعني: أولي الغنى والأموال، الذين لا عذر لهم، وقد أمدهم الله بأموال وبنين، أفلا يشكرون الله ويحمدونه، ويقومون بما أوجبه عليهم، وسهل عليهم أمره، ولكن أبوا إلا التكاسل والاستئذان في القعود
{وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ} .

(1/347)

رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (87)

{87} قال تعالى {رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ} أي: كيف رضوا لأنفسهم أن يكونوا مع النساء المتخلفات عن الجهاد، هل معهم فقه أو عقل دلهم على ذلك؟ أم طبع الله على قلوبهم فلا تعي الخير، ولا يكون فيها إرادة لفعل ما فيه الخير والفلاح؟ فهم لا يفقهون مصالحهم، فلو فقهوا حقيقة الفقه، لم يرضوا لأنفسهم بهذه الحال التي تحطهم عن منازل الرجال.

(1/347)

لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (88) أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89)

{88 - 89} {لَكِنِ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
يقول تعالى: إذا تخلف هؤلاء المنافقون عن الجهاد، فالله سيغني عنهم، ولله عباد وخواص من خلقه اختصهم بفضله يقومون بهذا الأمر، وهم {الرَّسُولُ} محمد صلى الله عليه وسلم، {وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} غير متثاقلين ولا كسلين، بل هم فرحون مستبشرون، {وَأُولَئِكَ لَهُمُ الْخَيْرَاتُ} الكثيرة في الدنيا والآخرة، {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} الذين ظفروا بأعلى المطالب وأكمل الرغائب.
{أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ} فتبا لمن لم يرغب بما رغبوا فيه، وخسر دينه ودنياه وأخراه، وهذا نظير قوله تعالى {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} وقوله: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ} .

(1/347)

وَجَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90) لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى وَلَا عَلَى الَّذِينَ لَا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91) وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ (92) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَعْلَمُونَ (93)

{90 - 93} {وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ * وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ} .
يقول تعالى: {وَجَاءَ الْمُعَذِّرُونَ مِنَ الأعْرَابِ لِيُؤْذَنَ لَهُمْ} أي: جاء الذين تهاونوا، وقصروا منهم في الخروج لأجل أن يؤذن لهم في ترك الجهاد، غير مبالين في الاعتذار لجفائهم وعدم حيائهم، وإتيانهم بسبب ما معهم من الإيمان الضعيف.
وأما الذين كذبوا الله ورسوله منهم، فقعدوا وتركوا الاعتذار بالكلية، ويحتمل أن معنى قوله: {الْمُعَذِّرُونَ} أي: الذين لهم عذر، أتوا إلى رسول الله صلى الله عليه وسلم ليعذرهم، ومن عادته أن يعذر من له عذر.
{وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ} في دعواهم الإيمان، المقتضي للخروج، وعدم عملهم بذلك، ثم توعدهم بقوله: {سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} في الدنيا والآخرة.
لما ذكر المعتذرين، وكانوا على قسمين، قسم معذور في الشرع، وقسم غير معذور، ذكر ذلك بقوله:
{لَيْسَ عَلَى الضُّعَفَاءِ} في أبدانهم وأبصارهم، الذين لا قوة لهم على الخروج والقتال. {وَلا عَلَى الْمَرْضَى} .
[ص:348]
وهذا شامل لجميع أنواع المرض الذي (1) لا يقدر صاحبه معه على الخروج والجهاد، من عرج، وعمى، وحمى، وذات الجنب، والفالج، وغير ذلك.
{وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ} أي: لا يجدون زادا، ولا راحلة يتبلغون بها في سفرهم، فهؤلاء ليس عليهم حرج، بشرط أن ينصحوا لله ورسوله، بأن يكونوا صادقي الإيمان، وأن يكون من نيتهم وعزمهم أنهم لو قدروا لجاهدوا، وأن يفعلوا ما يقدرون عليه من الحث والترغيب والتشجيع على الجهاد.
{مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} أي: من سبيل يكون عليهم فيه تبعة، فإنهم -بإحسانهم فيما عليهم من حقوق الله وحقوق العباد- أسقطوا توجه اللوم عليهم، وإذا أحسن العبد فيما يقدر عليه، سقط عنه ما لا يقدر عليه.
ويستدل بهذه الآية على قاعدة وهي: أن من أحسن على غيره، في [نفسه] (2) أو في ماله، ونحو ذلك، ثم ترتب على إحسانه نقص أو تلف، أنه غير ضامن لأنه محسن، ولا سبيل على المحسنين، كما أنه يدل على أن غير المحسن -وهو المسيء- كالمفرط، أن عليه الضمان.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} ومن مغفرته ورحمته، عفا عن العاجزين، وأثابهم بنيتهم الجازمة ثواب القادرين الفاعلين.
{وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ} فلم يصادفوا عندك شيئا {قُلْتَ} لهم معتذرا: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلا يَجِدُوا مَا يُنْفِقُونَ} فإنهم عاجزون باذلون لأنفسهم، وقد صدر منهم من الحزن والمشقة ما ذكره الله عنهم.
فهؤلاء لا حرج عليهم، وإذا سقط الحرج عنهم، عاد الأمر إلى أصله، وهو أن من نوى الخير، واقترن بنيته الجازمة سَعْيٌ فيما يقدر عليه، ثم لم يقدر، فإنه ينزل منزلة الفاعل التام.
{إِنَّمَا السَّبِيلُ} يتوجه واللوم يتناول الذين (3) يستأذنوك وهم أغنياء قادرون على الخروج لا عذر لهم، فهؤلاء {رَضُوا} لأنفسهم ومن دينهم {بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ} كالنساء والأطفال ونحوهم.
{و} إنما رضوا بهذه الحال لأن الله طبع على قلوبهم أي: ختم عليها، فلا يدخلها خير، ولا يحسون بمصالحهم الدينية والدنيوية، {فَهُمْ لا يَعْلَمُونَ} عقوبة لهم، على ما اقترفوا.
__________
(1) في النسختين: التي.
(2) زيادة من هامش ب.
(3) في ب: واللوم يتأكد على الذين.

(1/347)

يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لَا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (94) سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95) يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ (96)

{94 - 96} {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ * سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ * يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} .
لما ذكر تخلف المنافقين الأغنياء، وأنهم لا عذر لهم، أخبر أنهم سـ {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ} من غزاتكم.
{قُلْ} لهم {لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ} أي: لن نصدقكم في اعتذاركم الكاذب.
{قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ} وهو الصادق في قيله، فلم يبق للاعتذار فائدة، لأنهم يعتذرون بخلاف ما أخبر الله عنهم، ومحال أن يكونوا صادقين فيما يخالف خبر الله الذي هو أعلى مراتب الصدق.
{وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} في الدنيا، لأن العمل هو ميزان الصدق من الكذب، وأما مجرد الأقوال، فلا دلالة فيها على شيء من ذلك.
{ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} الذي لا تخفى عليه خافية، {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر، ويجازيكم بعدله أو بفضله، من غير أن يظلمكم مثقال ذرة.
وأعلم أن المسيء المذنب له ثلاث حالات: إما [أن] يقبل قوله وعذره، ظاهرا وباطنا، ويعفى عنه بحيث يبقى كأنه لم يذنب. فهذه الحالة هي المذكورة هنا في حق المنافقين، أن عذرهم غير مقبول، وأنه قد تقررت أحوالهم الخبيثة وأعمالهم السيئة، وإما أن يعاقبوا بالعقوبة والتعزير الفعلي على ذنبهم، وإما أن يعرض عنهم، ولا يقابلوا بما فعلوا بالعقوبة الفعلية، وهذه الحال الثالثة هي التي أمر الله بها في حق المنافقين، ولهذا قال: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ} أي: لا توبخوهم، ولا تجلدوهم أو تقتلوهم.
{إِنَّهُمْ رِجْسٌ} أي: إنهم قذر خبثاء، ليسوا بأهل لأن يبالى بهم، وليس التوبيخ والعقوبة مفيدا فيهم، {وَ} تكفيهم عقوبة جهنم جزاء بما كانوا يكسبون.
وقوله: {يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ} أي: ولهم أيضا هذا المقصد الآخر منكم، غير مجرد الإعراض، بل يحبون أن ترضوا عنهم، كأنهم ما فعلوا شيئا.
{فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} أي: فلا ينبغي لكم -أيها المؤمنون- أن ترضوا عن من لم يرض الله عنه، بل عليكم أن توافقوا ربكم في رضاه وغضبه.
وتأمل كيف قال: {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} ولم يقل: "فإن الله لا يرضى عنهم" [ص:349] ليدل ذلك على أن باب التوبة مفتوح، وأنهم مهما تابوا هم أو غيرهم، فإن الله يتوب عليهم، ويرضى عنهم.
وأما ما داموا فاسقين، فإن الله لا يرضى عليهم، لوجود المانع من رضاه، وهو خروجهم عن ما رضيه الله لهم من الإيمان والطاعة، إلى ما يغضبه من الشرك، والنفاق، والمعاصي.
وحاصل ما ذكره الله أن المنافقين المتخلفين عن الجهاد من غير عذر، إذا اعتذروا للمؤمنين، وزعموا أن لهم أعذارا في تخلفهم، فإن المنافقين يريدون بذلك أن تعرضوا عنهم، وترضوا وتقبلوا عذرهم، فأما قبول العذر منهم والرضا عنهم، فلا حبا ولا كرامة لهم.
وأما الإعراض عنهم، فيعرض المؤمنون عنهم، إعراضهم عن الأمور الردية والرجس، وفي هذه الآيات، إثبات الكلام لله تعالى في قوله: {قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ} وإثبات الأفعال الاختيارية لله، الواقعة بمشيئته [تعالى] وقدرته في هذا، وفي قوله: {وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} أخبر أنه سيراه بعد وقوعه، وفيها إثبات الرضا لله عن المحسنين، والغضب والسخط على الفاسقين.

(1/348)

الْأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97) وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98) وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلَا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99)

{97 - 99} {الأعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَمِنَ الأعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ * وَمِنَ الأعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
يقول تعالى: {الأعْرَابِ} وهم سكان البادية والبراري {أَشَدُّ كُفْرًا وَنِفَاقًا} من الحاضرة الذين فيهم كفر ونفاق، وذلك لأسباب كثيرة: منها: أنهم بعيدون عن معرفة الشرائع الدينية والأعمال والأحكام، فهم أحرى {وَأَجْدَرُ أَلا يَعْلَمُوا حُدُودَ مَا أَنزلَ اللَّهُ عَلَى رَسُولِهِ} من أصول الإيمان وأحكام الأوامر والنواهي، بخلاف الحاضرة، فإنهم أقرب لأن يعلموا حدود ما أنزل الله على رسوله، فيحدث لهم -بسبب هذا العلم- تصورات حسنة، وإرادات للخير، الذي يعلمون، ما لا يكون في البادية.
وفيهم من لطافة الطبع والانقياد للداعي ما ليس في البادية، ويجالسون أهل الإيمان، ويخالطونهم أكثر من أهل البادية، فلذلك كانوا أحرى للخير من أهل البادية، وإن كان في البادية والحاضرة، كفار ومنافقون، ففي البادية أشد وأغلظ مما في الحاضرة. ومن ذلك أن الأعراب أحرص على الأموال، وأشح فيها.
{98} فمنهم {مَنْ يَتَّخِذُ مَا يُنْفِقُ} من الزكاة والنفقة في سبيل الله وغير ذلك، {مَغْرَمًا} أي: يراها خسارة ونقصا، لا يحتسب فيها، ولا يريد بها وجه الله، ولا يكاد يؤديها إلا كرها.
{وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ} أي: من عداوتهم للمؤمنين وبغضهم لهم، أنهم يودون وينتظرون فيهم دوائر الدهر، وفجائع الزمان، وهذا سينعكس عليهم فعليهم دائرة السوء.
وأما المؤمنون فلهم الدائرة الحسنة على أعدائهم، ولهم العقبى الحسنة، {وَاللَّهُ سميع عليم} يعلم نيات العباد، وما صدرت عنه الأعمال، من إخلاص وغيره.
وليس الأعراب كلهم مذمومين، بل منهم {مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فيسلم بذلك من الكفر والنفاق ويعمل بمقتضى الإيمان.
{وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ} أي: يحتسب نفقته، ويقصد بها وجه الله تعالى والقرب منه {و} يجعلها وسيلة لـ {صَلَوَاتِ الرَّسُولِ} أي: دعائه لهم، وتبريكه عليهم، قال تعالى مبينا لنفع صلوات الرسول: {أَلا إِنَّهَا قُرْبَةٌ لَهُمْ} تقربهم إلى الله، وتنمي أموالهم وتحل فيها البركة.
{سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ} في جملة عباده الصالحين إنه غفور رحيم، فيغفر السيئات العظيمة لمن تاب إليه، ويعم عباده برحمته، التي وسعت كل شيء، ويخص عباده المؤمنين برحمة يوفقهم فيها إلى الخيرات، ويحميهم فيها من المخالفات، ويجزل لهم فيها أنواع المثوبات.
وفي هذه الآية دليل على أن الأعراب كأهل الحاضرة، منهم الممدوح ومنهم المذموم، فلم يذمهم الله على مجرد تعربهم وباديتهم، إنما ذمهم على ترك أوامر الله، وأنهم في مظنة ذلك.
ومنها: أن الكفر والنفاق يزيد وينقص ويغلظ ويخف بحسب الأحوال.
ومنها: فضيلة العلم، وأن فاقده أقرب إلى الشر ممن يعرفه، لأن الله ذم الأعراب، وأخبر أنهم أشد كفرا ونفاقا، وذكر السبب الموجب لذلك، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله.
ومنها: أن العلم النافع الذي هو أنفع العلوم، معرفة حدود ما أنزل الله على رسوله، من أصول الدين وفروعه، كمعرفة حدود الإيمان، والإسلام، والإحسان، والتقوى، والفلاح، والطاعة، والبر، والصلة، والإحسان، والكفر، والنفاق، والفسوق، والعصيان، والزنا، والخمر، والربا، ونحو ذلك. فإن في معرفتها يتمكن من فعلها -إن كانت مأمور بها، أو تركها إن كانت محظورة- ومن الأمر بها أو النهي عنها.
ومنها: أنه ينبغي للمؤمن أن يؤدي ما عليه من الحقوق، منشرح الصدر، مطمئن النفس، ويحرص أن تكون مغنما، ولا تكون مغرما.

(1/349)

وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100)

{100} {وَالسَّابِقُونَ الأوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ [ص:350] بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
السابقون هم الذين سبقوا هذة الأمة وبدروها إلى الإيمان والهجرة، والجهاد، وإقامة دين الله.
{مِنَ الْمُهَاجِرِينَ} {الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا، وينصرون الله ورسوله أولئك هم الصادقون} .
{و} من {الأنْصَارِ} {الذين تبوأوا الدار والإيمان، [من قبلهم] يحبون من هاجر إليهم، ولا يجدون في صدورهم حاجة مما أوتوا، ويؤثرون على أنفسهم ولو كان بهم خصاصة} .
{وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ} بالاعتقادات والأقوال والأعمال، فهؤلاء، هم الذين سلموا من الذم، وحصل لهم نهاية المدح، وأفضل الكرامات من الله.
{رَضِيَ اللَّهُ عَنْهُمْ} ورضاه تعالى أكبر من نعيم الجنة، {وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأنْهَارُ} الجارية التي تساق إلى سَقْيِ الجنان، والحدائق الزاهية الزاهرة، والرياض الناضرة.
{خَالِدِينَ فِيهَا أَبَدًا} لا يبغون عنها حولا ولا يطلبون منها بدلا لأنهم مهما تمنوه، أدركوه، ومهما أرادوه، وجدوه.
{ذَلِكَ الْفَوْزُ الْعَظِيمُ} الذي حصل لهم فيه، كل محبوب للنفوس، ولذة للأرواح، ونعيم للقلوب، وشهوة للأبدان، واندفع عنهم كل محذور.

(1/349)

وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لَا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101)

{101} {وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} .
يقول تعالى: {وَمِمَّنْ حَوْلَكُمْ مِنَ الأعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ} أيضا منافقون {مَرَدُوا عَلَى النِّفَاقِ} أي: تمرنوا عليه، واستمروا وازدادوا فيه طغيانا.
{لا تَعْلَمُهُمْ} بأعيانهم فتعاقبهم، أو تعاملهم بمقتضى نفاقهم، لما لله في ذلك من الحكمة الباهرة.
{نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ} يحتمل أن التثنية على بابها، وأن عذابهم عذاب في الدنيا، وعذاب في الآخرة.
ففي الدنيا ما ينالهم من الهم والحزن (1) ، والكراهة لما يصيب المؤمنين من الفتح والنصر، وفي الآخرة عذاب النار وبئس القرار.
ويحتمل أن المراد سنغلظ عليهم العذاب، ونضاعفه عليهم ونكرره.
__________
(1) في ب: الغم.

(1/350)

وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102) خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)

{102 - 103} {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
يقول تعالى: {وَآخَرُونَ} ممن بالمدينة ومن حولها، بل ومن سائر البلاد الإسلامية، {اعْتَرَفُوا بِذُنُوبِهِمْ} أي: أقروا بها، وندموا عليها، وسعوا في التوبة منها، والتطهر من أدرانها.
{خَلَطُوا عَمَلا صَالِحًا وَآخَرَ سَيِّئًا} ولا يكون العمل صالحا إلا إذا كان مع العبد أصل التوحيد والإيمان، المخرج عن الكفر والشرك، الذي هو شرط لكل عمل صالح، فهؤلاء خلطوا الأعمال الصالحة، بالأعمال السيئة، من التجرؤ على بعض المحرمات، والتقصير في بعض الواجبات، مع الاعتراف بذلك والرجاء، بأن يغفر الله لهم، فهؤلاء {عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} وتوبته على عبده نوعان:
الأول: التوفيق للتوبة. والثاني: قبولها بعد وقوعها منهم.
{إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: وصفه المغفرة والرحمة اللتان لا يخلو مخلوق منهما، بل لا بقاء للعالم العلوي والسفلي إلا بهما، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة.
{إن الله يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا} .
ومن مغفرته أن المسرفين على أنفسهم الذين قطعوا أعمارهم بالأعمال السيئة، إذا تابوا إليه وأنابوا ولو قبيل موتهم بأقل القليل، فإنه يعفو عنهم، ويتجاوز عن سيئاتهم، فهذه الآية، دلت (1) على أن المخلط المعترف النادم، الذي لم يتب توبة نصوحا، أنه تحت الخوف والرجاء، وهو إلى السلامة أقرب.
وأما المخلط الذي لم يعترف ويندم على ما مضى منه، بل لا يزال مصرا على الذنوب، فإنه يخاف عليه أشد الخوف.
قال تعالى لرسوله ومن قام مقامه، آمرا له بما يطهر المؤمنين، ويتمم إيمانهم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} وهي الزكاة المفروضة، {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} أي: تطهرهم من الذنوب والأخلاق الرذيلة.
{وَتُزَكِّيهِمْ} أي: تنميهم، وتزيد في أخلاقهم الحسنة، وأعمالهم الصالحة، وتزيد في ثوابهم الدنيوي والأخروي، وتنمي أموالهم.
{وَصَلِّ عَلَيْهِمْ} أي: ادع لهم، أي: للمؤمنين عموما وخصوصا عندما يدفعون إليك زكاة أموالهم.
{إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} أي: طمأنينة لقلوبهم، واستبشار لهم، {وَاللَّهُ سَمِيعٌ} لدعائك، سمع إجابة وقبول.
{عَلِيمٌ} بأحوال العباد ونياتهم، فيجازي كل عامل بعمله، وعلى قدر نيته، فكان النبي صلى الله عليه وسلم يمتثل لأمر الله، ويأمرهم بالصدقة، ويبعث عماله لجبايتها، فإذا أتاه أحد بصدقته دعا له وبرَّك.
ففي هذه الآية، دلالة على وجوب الزكاة، في جميع الأموال، وهذا إذا كانت للتجارة ظاهرة، فإنها أموال [ص:351] تنمى ويكتسب بها، فمن العدل أن يواسى منها الفقراء، بأداء ما أوجب الله فيها من الزكاة.
وما عدا أموال التجارة، فإن كان المال ينمى، كالحبوب، والثمار، والماشية المتخذة للنماء والدر والنسل، فإنها تجب فيها الزكاة، وإلا لم تجب فيها، لأنها إذا كانت للقنية، لم تكن بمنزلة الأموال التي يتخذها الإنسان في العادة، مالا يتمول، ويطلب منه المقاصد المالية، وإنما صرف عن المالية بالقنية ونحوها.
وفيها: أن العبد لا يمكنه أن يتطهر ويتزكى حتى يخرج زكاة ماله، وأنه لا يكفرها شيء سوى أدائها، لأن الزكاة والتطهير متوقف على إخراجها.
وفيها: استحباب الدعاء من الإمام أو نائبه لمن أدى زكاته بالبركة، وأن ذلك ينبغي، أن يكون جهرا، بحيث يسمعه المتصدق فيسكن إليه.
ويؤخذ من المعنى، أنه ينبغي إدخال السرور على المؤمن بالكلام اللين، والدعاء له، ونحو ذلك مما يكون فيه طمأنينة، وسكون لقلبه. وأنه ينبغي تنشيط من أنفق نفقة وعمل عملا صالحا بالدعاء له والثناء، ونحو ذلك.
__________
(1) في ب: دالة.

(1/350)

أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104)

{104} {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} .
أي: أما علموا سعة رحمة الله وعموم كرمه وأنه {يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ} التائبين من أي ذنب كان، بل يفرح تعالى بتوبة عبده، إذا تاب أعظم فرح يقدر.
{وَيَأْخُذُ الصَّدَقَاتِ} منهم أي: يقبلها، ويأخذها بيمينه، فيربيها لأحدهم كما يربي الرجل فلوه، حتى تكون التمرة الواحدة كالجبل العظيم، فكيف بما هو أكبر وأكثر من ذلك.
{وَأَنَّ اللَّهَ هُوَ التَّوَّابُ} أي: كثير التوبة على التائبين، فمن تاب إليه تاب عليه، ولو تكررت منه [المعصية (1) ] مرارا. ولا يمل الله من التوبة على عباده، حتى يملوا هم، ويأبوا إلا النفار والشرود عن بابه، وموالاتهم عدوهم.
{الرَّحِيمُ} الذي وسعت رحمته كل شيء، وكتبها للذين يتقون، ويؤتون الزكاة، ويؤمنون بآياته، ويتبعون رسوله.
__________
(1) زيادة من الهامش ب.

(1/351)

وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (105)

{105} {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
يقول تعالى: {وَقُلْ} لهؤلاء المنافقين: {اعْمَلُوا} ما ترون من الأعمال، واستمروا على باطلكم، فلا تحسبوا أن ذلك، سيخفى.
{فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} أي: لا بد أن يتبين عملكم ويتضح، {وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} من خير وشر، ففي هذا التهديد والوعيد الشديد على من استمر على باطله وطغيانه وغيه وعصيانه.
ويحتمل أن المعنى: أنكم مهما عملتم من خير أو شر، فإن الله مطلع عليكم، وسيطلع رسوله وعباده المؤمنين على أعمالكم ولو كانت باطنة.

(1/351)

وَآخَرُونَ مُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106)

{106} {وَآخَرُونَ مُرْجَوْنَ لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أي: {وَآخَرُونَ} من المخلفين مؤخرون {لأمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ} ففي هذا التخويف الشديد للمتخلفين، والحث لهم على التوبة والندم.
{وَاللَّهُ عَلِيمٌ} بأحوال العباد ونياتهم {حَكِيمٌ} يضع الأشياء مواضعها، وينزلها منازلها، فإن اقتضت حكمته أن يغفر لهم ويتوب عليهم غفر لهم وتاب عليهم، وإن اقتضت حكمته أن يخذلهم ولا يوفقهم للتوبة، فعل ذلك.

(1/351)

وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلَّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107) لَا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108) أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109) لَا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلَّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110)

{107 - 110} {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا وَكُفْرًا وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادًا لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ * لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ * أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
كان أناس من المنافقين من أهل قباء اتخذوا مسجدا إلى جنب مسجد قباء، يريدون به المضارة والمشاقة بين المؤمنين، ويعدونه لمن يرجونه من المحاربين لله ورسوله، يكون لهم حصنا عند الاحتياج إليه، فبين تعالى خزيهم، وأظهر سرهم فقال: {وَالَّذِينَ اتَّخَذُوا مَسْجِدًا ضِرَارًا} أي: مضارة للمؤمنين ولمسجدهم الذي يجتمعون فيه {وَكُفْرًا} أي: قصدهم فيه الكفر، إذا قصد غيرهم الإيمان.
{وَتَفْرِيقًا بَيْنَ الْمُؤْمِنِينَ} أي: ليتشعبوا ويتفرقوا ويختلفوا، {وَإِرْصَادًا} أي: إعدادا {لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} أي: إعانة للمحاربين لله ورسوله، الذين تقدم حرابهم واشتدت عداوتهم، وذلك كأبي عامر الراهب، الذي كان من أهل المدينة، فلما قدم النبي صلى الله عليه وسلم وهاجر إلى المدينة، كفر به، وكان متعبدا في الجاهلية، فذهب إلى المشركين يستعين بهم على حرب رسول الله صلى الله عليه وسلم.
فلما لم يدرك مطلوبه عندهم ذهب إلى قيصر بزعمه أنه ينصره، فهلك اللعين في الطريق، وكان على وعد وممالأة، هو والمنافقون. فكان مما أعدوا له مسجد الضرار، فنزل الوحي بذلك، فبعث إليه النبي صلى الله عليه وسلم من يهدمه ويحرقه، فهدم وحرق، وصار بعد ذلك مزبلة.
قال تعالى بعدما بين من مقاصدهم [ص:352] الفاسدة في ذلك المسجد {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا} في بنائنا إياه {إِلا الْحُسْنَى} أي: الإحسان إلى الضعيف، والعاجز والضرير.
{وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} فشهادة الله عليهم أصدق من حلفهم.
{لا تَقُمْ فِيهِ أَبَدًا} أي: لا تصل في ذلك المسجد الذي بني ضرارا أبدا. فالله يغنيك عنه، ولست بمضطر إليه.
{لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} ظهر فيه الإسلام في "قباء" وهو مسجد "قباء" أسس على إخلاص الدين لله، وإقامة ذكره وشعائر دينه، وكان قديما في هذا عريقا فيه، فهذا المسجد الفاضل {أَحَقُّ أَنْ تَقُومَ فِيهِ} وتتعبد، وتذكر الله تعالى فهو فاضل، وأهله فضلاء، ولهذا مدحهم الله بقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} من الذنوب، ويتطهروا من الأوساخ، والنجاسات والأحداث.
ومن المعلوم أن من أحب شيئا لا بد أن يسعى له ويجتهد فيما يحب، فلا بد أنهم كانوا حريصين على التطهر من الذنوب والأوساخ والأحداث، ولهذا كانوا ممن سبق إسلامه، وكانوا مقيمين للصلاة، محافظين على الجهاد، مع رسول الله صلى الله عليه وسلم، وإقامة شرائع الدين، وممن كانوا يتحرزون من مخالفة الله ورسوله.
وسألهم النبي صلى الله عليه وسلم بعد ما نزلت هذه الآية في مدحهم عن طهارتهم، فأخبروه أنهم يتبعون الحجارة الماء، فحمدهم على صنيعهم.
{وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} الطهارة المعنوية، كالتنزه من الشرك والأخلاق الرذيلة، والطهارة الحسية كإزالة الأنجاس ورفع الأحداث.
ثم فاضل بين المساجد بحسب مقاصد أهلها وموافقتها لرضاه فقال: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ} أي: على نية صالحة وإخلاص {وَرِضْوَانٍ} بأن كان موافقا لأمره، فجمع في عمله بين الإخلاص والمتابعة، {خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا} أي: على طرف {جُرُفٍ هَارٍ} أي: بال، قد تداعى للانهدام، {فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} لما فيه مصالح دينهم ودنياهم.
{لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} أي: شكا، وريبا ماكثا في قلوبهم، {إِلا أَنْ تَقَطَّعَ قُلُوبُهُمْ} بأن يندموا غاية الندم ويتوبوا إلى ربهم، ويخافوه غاية الخوف، فبذلك يعفو الله عنهم، وإلا فبنيانهم لا يزيدهم إلا ريبا إلى ريبهم، ونفاقا إلى نفاقهم.
{وَاللَّهُ عَلِيمٌ} بجميع الأشياء، ظاهرها، وباطنها، خفيها وجليها، وبما أسره العباد، وأعلنوه.
{حَكِيمٌ} لا يفعل ولا يخلق ولا يأمر ولا ينهى إلا ما اقتضته الحكمة وأمر به فلله الحمد (1) .
وفي هذه الآيات فوائد عدة:
منها: أن اتخاذ المسجد الذي يقصد به الضرار لمسجد آخر بقربه، أنه محرم، وأنه يجب هدم مسجد الضرار، الذي اطلع على مقصود أصحابه.
ومنها: أن العمل وإن كان فاضلا تغيره النية، فينقلب منهيا عنه، كما قلبت نية أصحاب مسجد الضرار عملهم إلى ما ترى.
ومنها: أن كل حالة يحصل بها التفريق بين المؤمنين، فإنها من المعاصي التي يتعين تركها وإزالتها.
كما أن كل حالة يحصل بها جمع المؤمنين وائتلافهم، يتعين اتباعها والأمر بها والحث عليها، لأن الله علل اتخاذهم لمسجد الضرار بهذا المقصد الموجب للنهي عنه، كما يوجب ذلك الكفر والمحاربة لله ورسوله.
ومنها: النهي عن الصلاة في أماكن المعصية، والبعد عنها، وعن قربها.
ومنها: أن المعصية تؤثر في البقاع، كما أثرت معصية المنافقين في مسجد الضرار، ونهي عن القيام فيه، وكذلك الطاعة تؤثر في الأماكن كما أثرت في مسجد " قباء" حتى قال الله فيه:
{لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} .
ولهذا كان لمسجد قباء من الفضل ما ليس لغيره، حتى كان صلى الله عليه وسلم يزور قباء كل سبت يصلي فيه، وحث على الصلاة فيه.
ومنها: أنه يستفاد من هذه التعاليل المذكورة في الآية، أربع قواعد مهمة، وهي:
كل عمل فيه مضارة لمسلم، أو فيه معصية لله، فإن المعاصي من فروع الكفر، أو فيه تفريق بين المؤمنين، أو فيه معاونة لمن عادى الله ورسوله، فإنه محرم ممنوع منه، وعكسه بعكسه.
ومنها: أن الأعمال الحسية الناشئة عن معصية الله لا تزال مبعدة لفاعلها عن الله بمنزلة الإصرار على المعصية حتى يزيلها ويتوب منها توبة تامة بحيث يتقطع قلبه من الندم والحسرات.
ومنها: أنه إذا كان مسجد قباء مسجدا أسس على التقوى، فمسجد النبي صلى الله عليه وسلم الذي أسسه بيده المباركة وعمل فيه واختاره الله له من باب أولى وأحرى.
ومنها: أن العمل المبني على الإخلاص والمتابعة، هو العمل المؤسس على التقوى، الموصل لعامله إلى جنات النعيم.
والعمل المبني على سوء القصد وعلى البدع والضلال، هو العمل المؤسس على شفا جرف هار، فانهار به في نار جهنم، والله لا يهدي القوم الظالمين.
__________
(1) كذا في ب وفي أ: وأمر به، الحمد.

(1/351)

إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)

{111} {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
يخبر تعالى خبرا صدقا، ويعد وعدا حقا بمبايعة [ص:353] عظيمة، ومعاوضة جسيمة، وهو أنه {اشْتَرَى} بنفسه الكريمة {مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ} فهي المثمن والسلعة المبيعة.
{بِأَنَّ لَهُمُ الْجَنَّةَ} التي فيها ما تشتهيه الأنفس، وتلذ الأعين من أنواع اللذات والأفراح، والمسرات، والحور الحسان، والمنازل الأنيقات.
وصفة العقد والمبايعة، بأن يبذلوا لله نفوسهم وأموالهم في جهاد أعدائه، لإعلاء كلمته وإظهار دينه فـ {يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} فهذا العقد والمبايعة، قد صدرت من الله مؤكدة بأنواع التأكيدات.
{وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ} التي هي أشرف الكتب التي طرقت العالم، وأعلاها، وأكملها، وجاء بها أكمل الرسل أولو العزم، وكلها اتفقت على هذا الوعد الصادق.
{وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا} أيها المؤمنون القائمون بما وعدكم الله، {بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ} أي: لتفرحوا بذلك، وليبشر بعضكم بعضا، ويحث بعضكم بعضا.
{وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} الذي لا فوز أكبر منه، ولا أجل، لأنه يتضمن السعادة الأبدية، والنعيم المقيم، والرضا من الله الذي هو أكبر من نعيم الجنات، وإذا أردت أن تعرف مقدار الصفقة، فانظر إلى المشتري من هو؟ وهو الله جل جلاله، وإلى العوض، وهو أكبر الأعواض وأجلها، جنات النعيم، وإلى الثمن المبذول فيها، وهو النفس، والمال، الذي هو أحب الأشياء للإنسان.
وإلى من جرى على يديه عقد هذا التبايع، وهو أشرف الرسل، وبأي كتاب رقم، وهي كتب الله الكبار المنزلة على أفضل الخلق.

(1/352)

التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ (112)

{112} {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} .
كأنه قيل: من هم المؤمنون الذين لهم البشارة من الله بدخول الجنات ونيل الكرامات؟ فقال: هم {التَّائِبُونَ} أي: الملازمون للتوبة في جميع الأوقات عن جميع السيئات.
{الْعَابِدُونَ} أي: المتصفون بالعبودية لله، والاستمرار على طاعته من أداء الواجبات والمستحبات في كل وقت، فبذلك يكون العبد من العابدين.
{الْحَامِدُونَ} لله في السراء والضراء، واليسر والعسر، المعترفون بما لله عليهم من النعم الظاهرة والباطنة، المثنون على الله بذكرها وبذكره في آناء الليل وآناء النهار.
{السَّائِحُونَ} فسرت السياحة بالصيام، أو السياحة في طلب العلم، وفسرت بسياحة القلب في معرفة الله ومحبته، والإنابة إليه على الدوام، والصحيح أن المراد بالسياحة: السفر في القربات، كالحج، والعمرة، والجهاد، وطلب العلم، وصلة الأقارب، ونحو ذلك.
{الرَّاكِعُونَ السَّاجِدُونَ} أي: المكثرون من الصلاة، المشتملة على الركوع والسجود.
{الآمِرُونَ بِالْمَعْرُوفِ} ويدخل فيه جميع الواجبات والمستحبات.
{وَالنَّاهُونَ عَنِ الْمُنْكَرِ} وهي جميع ما نهى الله ورسوله عنه.
{وَالْحَافِظُونَ لِحُدُودِ اللَّهِ} بتعلمهم حدود ما أنزل الله على رسوله، وما يدخل في الأوامر والنواهي والأحكام، وما لا يدخل، الملازمون لها فعلا وتركا.
{وَبَشِّرِ الْمُؤْمِنِينَ} لم يذكر ما يبشرهم به، ليعم جميع ما رتب على الإيمان من ثواب الدنيا والدين والآخرة، فالبشارة متناولة لكل مؤمن.
وأما مقدارها وصفتها فإنها بحسب حال المؤمنين، وإيمانهم، قوة، وضعفا، وعملا بمقتضاه.

(1/353)

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ (114)

{113 - 114} {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ * وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} .
يعني: ما يليق ولا يحسن للنبي وللمؤمنين به {أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} أي: لمن كفر به، وعبد معه غيره {وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} فإن الاستغفار لهم في هذه الحال غلط غير مفيد، فلا يليق بالنبي والمؤمنين، لأنهم إذا ماتوا على الشرك، أو علم أنهم يموتون عليه، فقد حقت عليهم كلمة العذاب، ووجب عليهم الخلود في النار، ولم تنفع فيهم شفاعة الشافعين، ولا استغفار المستغفرين.
وأيضا فإن النبي والذين آمنوا معه، عليهم أن يوافقوا ربهم في رضاه وغضبه، ويوالوا من والاه الله، ويعادوا من عاداه الله، والاستغفار منهم لمن تبين أنه من أصحاب النار مناف لذلك، مناقض له، ولئن وجد الاستغفار من خليل الرحمن إبراهيم عليه السلام لأبيه فإنه {عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} في قوله {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} وذلك قبل أن يعلم عاقبة أبيه.
فلما تبين لإبراهيم أن أباه عدو لله، سيموت على الكفر، ولم ينفع فيه الوعظ والتذكير {تَبَرَّأَ مِنْهُ} موافقة لربه وتأدبا معه.
{إِنَّ إِبْرَاهِيمَ لأوَّاهٌ} أي: رجَّاع إلى الله في جميع الأمور، كثير الذكر والدعاء، والاستغفار والإنابة إلى ربه.
{حَلِيمٌ} أي: ذو رحمة بالخلق، وصفح عما يصدر منهم إليه، من الزلات، لا يستفزه جهل الجاهلين، ولا يقابل الجاني عليه بجرمه، فأبوه قال له: {لأرْجُمَنَّكَ} وهو يقول له: {سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي} .
فعليكم أن تقتدوا به، وتتبعوا ملة إبراهيم في كل شيء {إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ} كما نبهكم الله عليها وعلى غيرها، ولهذا قال:

(1/353)

وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115) إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (116)

{115 - 116} {وَمَا كَانَ اللَّهُ [ص:354] لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يعني أن الله تعالى إذا منَّ على قوم بالهداية، وأمرهم بسلوك الصراط المستقيم، فإنه تعالى يتمم عليهم إحسانه، ويبين لهم جميع ما يحتاجون إليه، وتدعو إليه ضرورتهم، فلا يتركهم ضالين، جاهلين بأمور دينهم، ففي هذا دليل على كمال رحمته، وأن شريعته وافية بجميع ما يحتاجه العباد، في أصول الدين وفروعه.
ويحتمل أن المراد بذلك {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} فإذا بين لهم ما يتقون فلم ينقادوا له، عاقبهم بالإضلال جزاء لهم على ردهم الحق المبين، والأول أولى.
{إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} فلكمال علمه وعمومه علمكم ما لم تكونوا تعلمون، وبين لكم ما به تنتفعون.
{إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ} أي: هو المالك لذلك، المدبر لعباده بالإحياء والإماتة وأنواع التدابير الإلهية، فإذا كان لا يخل بتدبيره القدري فكيف يخل بتدبيره الديني المتعلق بإلهيته، ويترك عباده سدى مهملين، أو يدعهم ضالين جاهلين، وهو أعظم توليه لعباده؟ ".
فلهذا قال: {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} أي: ولي يتولاكم بجلب المنافع لكم، أو {نَصِيرٍ} يدفع عنكم المضار.

(1/353)

لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117)

{117 - 118} {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} .
يخبر تعالى أنه من لطفه وإحسانه تَابَ عَلَى النَّبِيِّ محمد صلى الله عليه وسلم {وَالْمُهَاجِرِينَ وَالأنْصَارِ} فغفر لهم الزلات، ووفر لهم الحسنات، ورقاهم إلى أعلى الدرجات، وذلك بسبب قيامهم بالأعمال الصعبة الشاقات، ولهذا قال: {الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ} أي: خرجوا معه لقتال الأعداء في وقعة "تبوك" (1) وكانت في حر شديد، وضيق من الزاد والركوب، وكثرة عدو، مما يدعو إلى التخلف.
فاستعانوا الله تعالى، وقاموا بذلك {مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ} أي: تنقلب قلوبهم، ويميلوا إلى الدعة والسكون، ولكن الله ثبتهم وأيدهم وقواهم. وزَيْغُ القلب هو انحرافه عن الصراط المستقيم، فإن كان الانحراف في أصل الدين، كان كفرا، وإن كان في شرائعه، كان بحسب تلك الشريعة، التي زاغ عنها، إما قصر عن فعلها، أو فعلها على غير الوجه الشرعي.
وقوله {ثُمَّ تَابَ عَلَيْهِمْ} أي: قبل توبتهم {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} ومن رأفته ورحمته أن مَنَّ عليهم بالتوبة، وقبلها منهم وثبتهم عليها.
__________
(1) في ب: عزوة تبوك.

(1/354)

وَعَلَى الثَّلَاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الْأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118)

{وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} .
{و} كذلك لقد تاب الله {عَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} عن الخروج مع المسلمين، في تلك الغزوة، وهم: "كعب بن مالك" وصاحباه، وقصتهم مشهورة معروفة، في الصحاح والسنن.
{حَتَّى إِذَا} حزنوا حزنا عظيما، و {ضَاقَتْ عَلَيْهِمُ الأرْضُ بِمَا رَحُبَتْ} أي: على سعتها ورحبها {وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ} التي هي أحب إليهم من كل شيء، فضاق عليهم الفضاء الواسع، والمحبوب الذي لم تجر العادة بالضيق منه، وذلك لا يكون إلا من أمر مزعج، بلغ من الشدة والمشقة ما لا يمكن التعبير عنه، وذلك لأنهم قدموا رضا الله ورضا رسوله على كل شيء.
{وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلا إِلَيْهِ} أي: تيقنوا وعرفوا بحالهم، أنه لا ينجي من الشدائد، ويلجأ إليه، إلا الله وحده لا شريك له، فانقطع تعلقهم بالمخلوقين، وتعلقوا بالله ربهم، وفروا منه إليه، فمكثوا بهذه الشدة نحو خمسين ليلة.
{ثُمَّ تَابَ عَلَيْهِمْ} أي: أذن في توبتهم ووفقهم لها {لِيَتُوبُوا} أي: لتقع منهم، فيتوب الله عليهم، {إِنَّ اللَّهَ هُوَ التَّوَّابُ} أي: كثير التوبة والعفو، والغفران عن الزلات والعصيان، {الرَّحِيمُ} وصفه الرحمة العظيمة التي لا تزال تنزل على العباد في كل وقت وحين، في جميع اللحظات، ما تقوم به أمورهم الدينية والدنيوية.
وفي هذه الآيات دليل على أن توبة الله على العبد أجل الغايات، وأعلى النهايات، فإن الله جعلها نهاية خواص عباده، وامتن عليهم بها، حين عملوا الأعمال التي يحبها ويرضاها.
ومنها: لطف الله بهم وتثبيتهم في إيمانهم عند الشدائد والنوازل المزعجة.
ومنها: أن العبادة الشاقة على النفس، لها فضل ومزية ليست لغيرها، وكلما عظمت المشقة عظم الأجر.
ومنها: أن توبة الله على عبده بحسب ندمه وأسفه الشديد، وأن من لا يبالي بالذنب ولا يحرج إذا فعله، فإن توبته مدخولة، وإن زعم أنها مقبولة.
ومنها: أن علامة الخير وزوال الشدة، إذا تعلق القلب بالله تعالى تعلقا تاما، وانقطع عن المخلوقين.
ومنها: أن من لطف الله بالثلاثة، أن وسمهم بوسم، ليس بعار عليهم فقال: {خُلِّفُوا} إشارة إلى أن المؤمنين [ص:355] خلفوهم، [أو خلفوا عن من بُتّ في قبول عذرهم، أو في رده] (1) وأنهم لم يكن تخلفهم رغبة عن الخير، ولهذا لم يقل: "تخلفوا".
ومنها: أن الله تعالى من عليهم بالصدق، ولهذا أمر بالاقتداء بهم فقال:
__________
(1) زيادة من هامش ب.

(1/354)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119)

{119} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} .
أي: {يَا أَيُّهَا الَّذِينَ آمَنُوا} بالله، وبما أمر الله بالإيمان به، قوموا بما يقتضيه الإيمان، وهو القيام بتقوى الله تعالى، باجتناب ما نهى الله عنه والبعد عنه.
{وَكُونُوا مَعَ الصَّادِقِينَ} في أقوالهم وأفعالهم وأحوالهم، الذين أقوالهم صدق، وأعمالهم، وأحوالهم لا تكون إلا صدقا خلية من الكسل والفتور، سالمة من المقاصد السيئة، مشتملة على الإخلاص والنية الصالحة، فإن الصدق يهدي إلى البر، وإن البر يهدي إلى الجنة.
قال الله تعالى: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} الآية.

(1/355)

مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلَا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لَا يُصِيبُهُمْ ظَمَأٌ وَلَا نَصَبٌ وَلَا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا إِلَّا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120) وَلَا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلَا كَبِيرَةً وَلَا يَقْطَعُونَ وَادِيًا إِلَّا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)

{120 - 121} {مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنْفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} .
يقول تعالى -حاثا لأهل المدينة المنورة من المهاجرين، والأنصار، ومن حولهم من الأعراب، الذين أسلموا فحسن إسلامهم-: {مَا كَانَ لأهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ} أي: ما ينبغي لهم ذلك، ولا يليق بأحوالهم.
{وَلا يَرْغَبُوا بِأَنْفُسِهِمْ} في بقائها وراحتها، وسكونه {عَنْ نَفْسِهِ} الكريمة الزكية، بل النبي صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، فعلى كل مسلم أن يفدي النبي صلى الله عليه وسلم، بنفسه ويقدمه عليها، فعلامة تعظيم الرسول صلى الله عليه وسلم ومحبته والإيمان التام به، أن لا يتخلفوا عنه، ثم ذكر الثواب الحامل على الخروج فقال: {ذَلِكَ بِأَنَّهُمْ} أي: المجاهدين في سبيل الله {لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ} أي: تعب ومشقة {وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ} أي: مجاعة.
{وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ} من الخوض لديارهم، والاستيلاء على أوطانهم، {وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا} كالظفر بجيش أو سرية أو الغنيمة لمال {إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ} لأن هذه آثار ناشئة عن أعمالهم.
{إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} الذين أحسنوا في مبادرتهم إلى أمر الله، وقيامهم بما عليهم من حقه وحق خلقه، فهذه الأعمال آثار من آثار عملهم.
ثم قال: {وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا} في ذهابهم إلى عدوهم {إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ} .
ومن ذلك هذه الأعمال، إذا أخلصوا فيها لله، ونصحوا فيها، ففي هذه الآيات أشد ترغيب وتشويق للنفوس إلى الخروج إلى الجهاد في سبيل الله، والاحتساب لما يصيبهم فيه من المشقات، وأن ذلك لهم رفعة درجات، وأن الآثار المترتبة على عمل العبد له فيها أجر كبير.

(1/355)

وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122)

{122} {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} .
يقول تعالى: -منبها لعباده المؤمنين على ما ينبغي لهم- {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} أي: جميعا لقتال عدوهم، فإنه يحصل عليهم المشقة بذلك، وتفوت به كثير من المصالح الأخرى، {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ} أي: من البلدان، والقبائل، والأفخاذ {طَائِفَةٌ} تحصل بها الكفاية والمقصود لكان أولى.
ثم نبه على أن في إقامة المقيمين منهم وعدم خروجهم مصالح لو خرجوا لفاتتهم، فقال: {لِيَتَفَقَّهُوا} أي: القاعدون {فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} أي. ليتعلموا العلم الشرعي، ويعلموا معانيه، ويفقهوا أسراره، وليعلموا غيرهم، ولينذروا قومهم إذا رجعوا إليهم.
ففي هذا فضيلة العلم، وخصوصا الفقه في الدين، وأنه أهم الأمور، وأن من تعلم علما، فعليه نشره وبثه في العباد، ونصيحتهم فيه فإن انتشار العلم عن العالم، من بركته وأجره، الذي ينمى له.
وأما اقتصار العالم على نفسه، وعدم دعوته إلى سبيل الله بالحكمة والموعظة الحسنة، وترك تعليم الجهال ما لا يعلمون، فأي منفعة حصلت للمسلمين منه؟ وأي نتيجة نتجت من علمه؟ وغايته أن يموت، فيموت علمه وثمرته، وهذا غاية الحرمان، لمن آتاه الله علما ومنحه فهما.
وفي هذه الآية أيضا دليل وإرشاد وتنبيه لطيف، لفائدة مهمة، وهي: أن المسلمين ينبغي لهم أن يعدوا لكل مصلحة من مصالحهم العامة من يقوم بها، ويوفر وقته عليها، ويجتهد فيها، ولا يلتفت إلى غيرها، لتقوم مصالحهم، وتتم منافعهم، ولتكون وجهة جميعهم، ونهاية ما يقصدون قصدا واحدا، وهو قيام مصلحة دينهم ودنياهم، ولو تفرقت الطرق وتعددت المشارب، فالأعمال متباينة، والقصد واحد، وهذه من الحكمة العامة النافعة في جميع الأمور.

(1/355)

يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123)

{123} {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ [ص:356] غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .
وهذا أيضا إرشاد آخر، بعدما أرشدهم إلى التدبير فيمن يباشر القتال، أرشدهم إلى أنهم يبدأون بالأقرب فالأقرب من الكفار، والغلظة عليهم، والشدة في القتال، والشجاعة والثبات.
{وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} أي: وليكن لديكم علم أن المعونة من الله تنزل بحسب التقوى، فلازموا على تقوى الله، يعنكم وينصركم على عدوكم.
وهذا العموم في قوله: {قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ} مخصوص بما إذا كانت المصلحة في قتال غير الذين يلوننا، وأنواع المصالح كثيرة جدا.

(1/355)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ (124) وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125) أَوَلَا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لَا يَتُوبُونَ وَلَا هُمْ يَذَّكَّرُونَ (126)

{124 - 126} {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ * أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} .
يقول تعالى: مبينا حال المنافقين، وحال المؤمنين عند نزول القرآن، وتفاوت ما بين الفريقين، فقال: {وَإِذَا مَا أُنزلَتْ سُورَةٌ} فيها الأمر، والنهي، والخبر عن نفسه الكريمة، وعن الأمور الغائبة، والحث على الجهاد.
{فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا} أي: حصل الاستفهام، لمن حصل له الإيمان بها من الطائفتين.
قال تعالى -مبينا الحال الواقعة-: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} بالعلم بها، وفهمها، واعتقادها، والعمل بها، والرغبة في فعل الخير، والانكفاف عن فعل الشر.
{وَهُمْ يَسْتَبْشِرُونَ} أي: يبشر بعضهم بعضا بما من الله عليهم من آياته، والتوفيق لفهمها والعمل بها. وهذا دال على انشراح صدورهم لآيات الله، وطمأنينة قلوبهم، وسرعة انقيادهم لما تحثهم عليه.
{وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك ونفاق {فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ} أي: مرضا إلى مرضهم، وشكا إلى شكهم، من حيث إنهم كفروا بها، وعاندوها وأعرضوا عنها، فازداد لذلك مرضهم، وترامى بهم إلى الهلاك {وَ} الطبع على قلوبهم، حتى {مَاتُوا وَهُمْ كَافِرُونَ} .
وهذا عقوبة لهم، لأنهم كفروا بآيات الله وعصوا رسوله، فأعقبهم نفاقا في قلوبهم إلى يوم يلقونه.
قال تعالى -موبخا لهم على إقامتهم على ما هم عليه من الكفر والنفاق-: {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ} بما يصيبهم من البلايا والأمراض، وبما يبتلون من الأوامر الإلهية التي يراد بها اختبارهم.
{ثُمَّ لا يَتُوبُونَ} عما هم عليه من الشر {وَلا هُمْ يَذَّكَّرُونَ} ما ينفعهم، فيفعلونه، وما يضرهم، فيتركونه.
فالله تعالى يبتليهم -كما هي سنته في سائر الأمم- بالسراء والضراء وبالأوامر والنواهي ليرجعوا إليه، ثم لا يتوبون ولا هم يذكرون.
وفي هذه الآيات دليل على أن الإيمان يزيد وينقص، وأنه ينبغي للمؤمن، أن يتفقد إيمانه ويتعاهده، فيجدده وينميه، ليكون دائما في صعود.

(1/356)

وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (127)

{127} وقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} .
يعني: أن المنافقين الذين يحذرون أن تنزل عليهم سورة تنبئهم بما في قلوبهم، إذا نزلت سورة ليؤمنوا بها، ويعملوا بمضمونها {نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ} جازمين على ترك العمل بها، ينتظرون الفرصة في الاختفاء عن أعين المؤمنين، ويقولون: {هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا} متسللين، وانقلبوا معرضين، فجازاهم الله بعقوبة من جنس عملهم، فكما انصرفوا عن العمل {صَرَفَ اللَّهُ قُلُوبَهُمْ} أي: صدها عن الحق وخذلها.
{بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} فقها ينفعهم، فإنهم لو فقهوا، لكانوا إذا نزلت سورة آمنوا بها، وانقادوا لأمرها.
والمقصود من هذا بيان شدة نفورهم عن الجهاد وغيره، من شرائع الإيمان، كما قال تعالى عنهم: {فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} .

(1/356)

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

{128 - 129} {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ * فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} .
يمتن [تعالى] على عباده المؤمنين بما بعث فيهم النبي الأمي الذي من أنفسهم، يعرفون حاله، ويتمكنون من الأخذ عنه، ولا يأنفون عن الانقياد له، وهو صلى الله عليه وسلم في غاية النصح لهم، والسعي في مصالحهم.
{عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ} أي: يشق عليه الأمر الذي يشق عليكم ويعنتكم.
[ص:357]
{حَرِيصٌ عَلَيْكُمْ} فيحب لكم الخير، ويسعى جهده في إيصاله إليكم، ويحرص على هدايتكم إلى الإيمان، ويكره لكم الشر، ويسعى جهده في تنفيركم عنه. {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} أي: شديد الرأفة والرحمة بهم، أرحم بهم من والديهم.
ولهذا كان حقه مقدما على سائر حقوق الخلق، وواجب على الأمة الإيمان به، وتعظيمه، وتعزيره، وتوقيره {فَإِنْ} آمنوا، فذلك حظهم وتوفيقهم، وإن {تَوَلَّوا} عن الإيمان والعمل، فامض على سبيلك، ولا تزل في دعوتك، وقل {حَسْبِيَ اللَّهُ} أي: الله كافيَّ في جميع ما أهمني، {لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق سواه.
{عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت ووثقت به، في جلب ما ينفع، ودفع ما يضر، {وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو أعظم المخلوقات. وإذا كان رب العرش العظيم، الذي وسع المخلوقات، كان ربا لما دونه من باب أولى وأحرى.
تم تفسير سورة التوبة بعون الله ومنه فلله الحمد أولا وآخرا وظاهرا وباطنا.

(1/356)


سورة يونس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة يونس
مكية

(1/357)

الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (1) أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} .
يقول تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} وهو هذا القرآن، المشتمل على الحكمة والأحكام، الدالة آياته على الحقائق الإيمانية والأوامر والنواهي الشرعية، الذي على جميع الأمة تلقيه بالرضا والقبول والانقياد.
ومع هذا فأعرض أكثرهم، فهم لا يعلمون، فتعجبوا {أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} عذاب الله، وخوفهم نقم الله، وذكرهم بآيات الله.
{وَبَشِّرِ الَّذِينَ آمَنُوا} إيمانا صادقا {أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ} أي: لهم جزاء موفور (1) وثواب مذخور عند ربهم بما قدموه وأسلفوه من الأعمال الصالحة الصادقة.
فتعجب الكافرون من هذا الرجل العظيم تعجبا حملهم على الكفر به، فـ {قَالَ الْكَافِرُونَ} عنه: {إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} أي: بين السحر، لا يخفى بزعمهم على أحد، وهذا من سفههم وعنادهم، فإنهم تعجبوا من أمر ليس مما يتعجب منه ويستغرب، وإنما يتعجب من جهالتهم وعدم معرفتهم بمصالحهم.
كيف لم يؤمنوا بهذا الرسول الكريم، الذي بعثه الله من أنفسهم، يعرفونه حق المعرفة، فردوا دعوته، وحرصوا على إبطال دينه، والله متم نوره ولو كره الكافرون.
__________
(1) كذا في ب وفي أ: موفر.

(1/357)

إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ (3) إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4)

{3 - 4} {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ * إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} .
يقول تعالى مبينا لربوبيته وإلهيته وعظمته: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} مع أنه قادر على خلقها في لحظة واحدة، ولكن لما له في ذلك من الحكمة الإلهية، ولأنه رفيق في أفعاله.
ومن جملة حكمته فيها، أنه خلقها بالحق وللحق، ليعرف بأسمائه وصفاته ويفرد بالعبادة.
{ثُمَّ} بعد خلق السماوات والأرض {اسْتَوَى عَلَى الْعَرْشِ} استواء يليق بعظمته.
{يُدَبِّرُ الأمْرَ} في العالم العلوي والسفلي من الإماتة والإحياء، وإنزال الأرزاق، ومداولة الأيام بين الناس، وكشف الضر عن المضرورين، وإجابة سؤال السائلين.
فأنواع التدابير نازلة منه وصاعدة إليه، وجميع الخلق مذعنون لعزه (1) خاضعون لعظمته وسلطانه.
{مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ} فلا يقدم أحد منهم على الشفاعة، ولو كان أفضل الخلق، حتى يأذن الله ولا يأذن، إلا لمن ارتضى، ولا يرتضي إلا أهل الإخلاص والتوحيد له.
{ذَلِكُمْ} الذي هذا شأنه {اللَّهُ رَبُّكُمْ} أي: هو الله الذي له وصف الإلهية الجامعة لصفات الكمال، ووصف الربوبية الجامع لصفات الأفعال.
{فَاعْبُدُوهُ} أي: أفردوه بجميع ما تقدرون عليه من أنواع العبودية، {أَفَلا تَذَكَّرُونَ} الأدلة الدالة على أنه وحده المعبود المحمود، ذو الجلال والإكرام.
فلما ذكر حكمه القدري وهو التدبير العام، وحكمه الديني وهو [ص:358] شرعه، الذي مضمونه ومقصوده عبادته وحده لا شريك له، ذكر الحكم الجزائي، وهو مجازاته على الأعمال بعد الموت، فقال: {إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا} أي: سيجمعكم بعد موتكم، لميقات يوم معلوم.
{إِنَّهُ يَبْدَأُ الْخَلْقَ ثُّمَ يُعِيدُهُ} فالقادر على ابتداء الخلق قادر على إعادته، والذي يرى ابتداءه بالخلق، ثم ينكر إعادته للخلق، فهو فاقد العقل منكر لأحد المثلين مع إثبات ما هو أولى منه، فهذا دليل عقلي واضح على المعاد. وقد ذكر الدليل النقلي فقال: {وَعْدَ اللَّهِ حَقًّا} أي: وعده صادق لا بد من إتمامه {لِيَجْزِيَ الَّذِينَ آمَنُوا} بقلوبهم بما أمرهم الله بالإيمان به.
{وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم، من واجبات، ومستحبات، {بِالْقِسْطِ} أي: بإيمانهم وأعمالهم، جزاء قد بينه لعباده، وأخبر أنه لا تعلم نفس ما أخفى لهم من قرة أعين {وَالَّذِينَ كَفَرُوا} بآيات الله وكذبوا رسل الله.
{لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} أي: ماء حار، يشوي الوجوه، ويقطع الأمعاء. {وَعَذَابٌ أَلِيمٌ} من سائر أصناف العذاب {بِمَا كَانُوا يَكْفُرُونَ} أي: بسبب كفرهم وظلمهم، وما ظلمهم الله ولكن أنفسهم يظلمون.
__________
(1) في ب: لعزته.

(1/357)

هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ (5) إِنَّ فِي اخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَتَّقُونَ (6)

{5 - 6} {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ * إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ} .
لما قرر ربوبيته وإلهيته، ذكر الأدلة العقلية الأفقية الدالة على ذلك وعلى كماله، في أسمائه وصفاته، من الشمس والقمر، والسماوات والأرض وجميع ما خلق فيهما من سائر أصناف المخلوقات، وأخبر أنها آيات {لِقَوْمٍ يَعْلَمُونَ} و {لِقَوْمٍ يَتَّقُونَ} .
فإن العلم يهدي إلى معرفة الدلالة فيها، وكيفية استنباط الدليل (1) على أقرب وجه، والتقوى تحدث في القلب الرغبة في الخير، والرهبة من الشر، الناشئين عن الأدلة والبراهين، وعن العلم واليقين.
وحاصل ذلك أن مجرد خلق هذه المخلوقات بهذه الصفة، دال على كمال قدرة الله تعالى، وعلمه، وحياته، وقيوميته، وما فيها من الأحكام والإتقان والإبداع والحسن، دال على كمال حكمة الله، وحسن خلقه وسعة علمه. وما فيها من أنواع المنافع والمصالح -كجعل الشمس ضياء، والقمر نورا، يحصل بهما من النفع الضروري وغيره ما يحصل- يدل ذلك على رحمة الله تعالى واعتنائه بعباده وسعة بره وإحسانه، وما فيها من التخصيصات دال على مشيئة الله وإرادته النافذة.
وذلك دال على أنه وحده المعبود والمحبوب المحمود، ذو الجلال والإكرام والأوصاف العظام، الذي لا تنبغي الرغبة والرهبة إلا إليه، ولا يصرف خالص الدعاء إلا له، لا لغيره من المخلوقات المربوبات، المفتقرات إلى الله في جميع شئونها.
وفي هذه الآيات الحث والترغيب على التفكر في مخلوقات الله، والنظر فيها بعين الاعتبار، فإن بذلك تنفتح البصيرة، ويزداد الإيمان والعقل، وتقوى القريحة، وفي إهمال ذلك، تهاون بما أمر الله به، وإغلاق لزيادة الإيمان، وجمود للذهن والقريحة.
__________
(1) في ب: الدلائل.

(1/358)

إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ (7) أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8)

{7 - 8} {إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} .
يقول تعالى {إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} أي: لا يطمعون بلقاء الله، الذي هو أكبر ما طمع فيه الطامعون، وأعلى ما أمله المؤملون، بل أعرضوا عن ذلك، وربما كذبوا به {وَرَضُوا بِالْحَيَاةِ الدُّنْيَا} بدلا عن الآخرة.
{وَاطْمَأَنُّوا بِهَا} أي: ركنوا إليها، وجعلوها غاية مرامهم (1) ونهاية قصدهم، فسعوا لها وأكبوا على لذاتها وشهواتها، بأي طريق حصلت حصلوها، ومن أي وجه لاحت ابتدروها، قد صرفوا إرادتهم ونياتهم وأفكارهم وأعمالهم إليها.
فكأنهم خلقوا للبقاء فيها، وكأنها ليست دار ممر، يتزود منها المسافرون إلى الدار الباقية التي إليها يرحل الأولون والآخرون، وإلى نعيمها ولذاتها شمر الموفقون.
{وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ} فلا ينتفعون بالآيات القرآنية، ولا بالآيات الأفقية والنفسية، والإعراض عن الدليل مستلزم للإعراض والغفلة، عن المدلول المقصود.
{أُولَئِكَ} الذين هذا وصفهم {مَأْوَاهُمُ النَّارُ} أي: مقرهم ومسكنهم التي لا يرحلون عنها.
{بِمَا كَانُوا يَكْسِبُونَ} من الكفر والشرك وأنواع المعاصي، فلما ذكر عقابهم ذكر ثواب المطيعين فقال:
__________
(1) في ب: أمرهم.

(1/358)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9) دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10)

{9 - 10} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ فِي جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
يقول تعالى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان، والقيام بموجبه ومقتضاه من الأعمال الصالحة، المشتملة على أعمال القلوب وأعمال الجوارح، على وجه الإخلاص والمتابعة.
{يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} أي: بسبب ما معهم من الإيمان، يثيبهم الله أعظم الثواب، وهو الهداية، فيعلمهم ما ينفعهم، ويمن عليهم بالأعمال الناشئة عن الهداية، ويهديهم للنظر في آياته، ويهديهم في هذه الدار إلى [ص:359] الصراط المستقيم وفي الصراط المستقيم، وفي دار الجزاء إلى الصراط الموصل إلى جنات النعيم،. ولهذا قال: {تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ} الجارية على الدوام {فِي جَنَّاتِ النَّعِيمِ} أضافها الله إلى النعيم، لاشتمالها على النعيم التام، نعيم القلب بالفرح والسرور، والبهجة والحبور، ورؤية الرحمن وسماع كلامه، والاغتباط برضاه وقربه، ولقاء الأحبة والإخوان، والتمتع بالاجتماع بهم، وسماع الأصوات المطربات، والنغمات المشجيات، والمناظر المفرحات. ونعيم البدن بأنواع المآكل والمشارب، والمناكح ونحو ذلك، مما لا تعلمه النفوس، ولا خطر ببال أحد، أو قدر أن يصفه الواصفون.
{دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ} أي عبادتهم فيها لله، أولها تسبيح لله وتنزيه له عن النقائض، وآخرها تحميد لله، فالتكاليف سقطت عنهم في دار الجزاء، وإنما بقي لهم أكمل اللذات، الذي هو ألذ عليهم من المآكل اللذيذة، ألا وهو ذكر الله الذي تطمئن به القلوب، وتفرح به الأرواح، وهو لهم بمنزلة النَّفَس، من دون كلفة ومشقة.
{و} أما {تَحِيَّتُهُمْ} فيما بينهم عند التلاقي والتزاور، فهو السلام، أي: كلام سالم من اللغو والإثم، موصوف بأنه {سَلامٌ} وقد قيل في تفسير قوله {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ} إلى آخر الآية، أن أهل الجنة -إذا احتاجوا إلى الطعام والشراب ونحوهما- قالوا سبحانك اللهم، فأحضر لهم في الحال.
فإذا فرغوا قالوا: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .

(1/358)

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

{11} {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
وهذا من لطفه وإحسانه بعباده، أنه لو عجل لهم الشر إذا أتوا بأسبابه، وبادرهم بالعقوبة على ذلك، كما يعجل لهم الخير إذا أتوا بأسبابه {لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ} أي: لمحقتهم العقوبة، ولكنه تعالى يمهلهم ولا يهملهم، ويعفو عن كثير من حقوقه، فلو يؤاخذ الله الناس بظلمهم ما ترك على ظهرها من دابة.
ويدخل في هذا، أن العبد إذا غضب على أولاده أو أهله أو ماله، ربما دعا عليهم دعوة لو قبلت منه لهلكوا، ولأضره ذلك غاية الضرر، ولكنه تعالى حليم حكيم.
وقوله: {فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} أي: لا يؤمنون بالآخرة، فلذلك لا يستعدون لها، ولا يعلمون ما ينجيهم من عذاب الله، {فِي طُغْيَانِهِمْ} أي: باطلهم، الذي جاوزوا به الحق والحد.
{يَعْمَهُونَ} يترددون حائرين، لا يهتدون السبيل، ولا يوفقون لأقوم دليل، وذلك عقوبة لهم (1) على ظلمهم، وكفرهم بآيات الله.
__________
(1) كذا في ب، وفي أ: عقوبة منه.

(1/359)

وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12)

{12} {وَإِذَا مَسَّ الإنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} .
وهذا إخبار عن طبيعة الإنسان من حيث هو، وأنه إذا مسه ضر، من مرض أو مصيبة اجتهد في الدعاء، وسأل الله في جميع أحواله، قائما وقاعدا ومضطجعا، وألح في الدعاء ليكشف الله عنه ضره.
{فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ} أي: استمر في غفلته معرضا عن ربه، كأنه ما جاءه ضره، فكشفه الله عنه، فأي ظلم أعظم من هذا الظلم؟!! يطلب من الله قضاء غرضه، فإذا أناله إياه لم ينظر إلى حق ربه، وكأنه ليس عليه لله حق. وهذا تزيين من الشيطان، زين له ما كان مستهجنا مستقبحا في العقول والفطر.
{كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ} أي: المتجاوزين للحد {مَا كَانُوا يَعْمَلُونَ} .

(1/359)

وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13) ثُمَّ جَعَلْنَاكُمْ خَلَائِفَ فِي الْأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14)

{13 - 14} {وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ * ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ} .
يخبر تعالى أنه أهلك الأمم الماضية بظلمهم وكفرهم، بعد ما جاءتهم البينات على أيدي الرسل وتبين الحق فلم ينقادوا لها ولم يؤمنوا. فأحل بهم عقابه الذي لا يرد عن كل مجرم متجرئ على محارم الله، وهذه سنته في جميع الأمم.
{ثُمَّ جَعَلْنَاكُمْ} أيها المخاطبون {خَلائِفَ فِي الأرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ} فإن أنتم اعتبرتم واتعظتم بمن قبلكم واتبعتم آيات الله وصدقتم رسله، نجوتم في الدنيا والآخرة.
وإن فعلتم كفعل الظالمين قبلكم، أحل بكم ما أحل بهم، ومن أنذر فقد أعذر.

(1/359)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15) قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ (16) فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لَا يُفْلِحُ الْمُجْرِمُونَ (17)

{15 - 17} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ * فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} .
يذكر تعالى تعنت المكذبين لرسوله محمد صلى الله عليه وسلم، وأنهم إذا تتلى عليهم آيات الله القرآنية المبينة للحق، أعرضوا عنها، وطلبوا وجوه التعنت فقالوا، جراءة منهم وظلما: {ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} فقبحهم الله، ما أجرأهم على الله، وأشدهم ظلما وردا لآياته.
فإذا كان الرسول العظيم يأمره الله، أن يقول لهم: {قُلْ مَا يَكُونُ لِي} أي: ما ينبغي ولا يليق {أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} فإني رسول محض، ليس لي من الأمر شيء، {إِنْ أَتَّبِعُ إِلا مَا يُوحَى [ص:360] إِلَيَّ} أي: ليس لي غير ذلك، فإني عبد مأمور، {إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} فهذا قول خير الخلق وأدبه مع أوامر ربه ووحيه، فكيف بهؤلاء السفهاء الضالين، الذين جمعوا بين الجهل والضلال، والظلم والعناد، والتعنت والتعجيز لرب العالمين، أفلا يخافون عذاب يوم عظيم؟!!.
فإن زعموا أن قصدهم أن يتبين لهم الحق بالآيات التي طلبوا فهم كذبة في ذلك، فإن الله قد بين من الآيات ما يؤمن على مثله البشر، وهو الذي يصرفها كيف يشاء، تابعا (1) لحكمته الربانية، ورحمته بعباده.
{قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا} طويلا {مِنْ قَبْلِهِ} أي: قبل تلاوته، وقبل درايتكم به، وأنا ما خطر على بالي، ولا وقع في ظني.
{أَفَلا تَعْقِلُونَ} أني حيث لم أتقوله في مدة عمري، ولا صدر مني ما يدل على ذلك، فكيف أتقوله بعد ذلك، وقد لبثت فيكم عمرا طويلا تعرفون حقيقة حالي، بأني أمي لا أقرأ ولا أكتب، ولا أدرس ولا أتعلم من أحد؟!!
فأتيتكم بكتاب عظيم أعجز الفصحاء، وأعيا العلماء، فهل يمكن -مع هذا- أن يكون من تلقاء نفسي، أم هذا دليل قاطع أنه تنزيل من حكيم حميد؟
فلو أعملتم أفكاركم وعقولكم، وتدبرتم حالي وحال هذا الكتاب، لجزمتم جزما لا يقبل الريب بصدقه، وأنه الحق الذي ليس بعده إلا الضلال، ولكن إذ (2) أبيتم إلا التكذيب والعناد، فأنتم لا شك أنكم ظالمون.
{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِآيَاتِهِ} ؟!!
فلو كنت متقولا لكنت أظلم الناس، وفاتني الفلاح، ولم تخف عليكم حالي، ولكني جئتكم بآيات الله، فكذبتم بها، فتعين فيكم الظلم، ولا بد أن أمركم سيضمحل، ولن تنالوا الفلاح، ما دمتم كذلك.
ودل قوله: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا} الآية، أن الذي حملهم على هذا التعنت الذي صدر منهم هو عدم إيمانهم بلقاء الله وعدم رجائه، وأن من آمن بلقاء الله فلا بد أن ينقاد لهذا الكتاب ويؤمن به، لأنه حسن القصد.
__________
(1) في ب: تبعا.
(2) في ب: إذا.

(1/359)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18)

{18} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: {وَيَعْبُدُونَ} أي: المشركون المكذبون لرسول الله صلى الله عليه وسلم.
{مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} أي: لا تملك لهم مثقال ذرة من النفع ولا تدفع عنهم شيئا.
{وَيَقُولُونَ} قولا خاليا من البرهان: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} أي: يعبدونهم ليقربوهم إلى الله، ويشفعوا لهم عنده، وهذا قول من تلقاء أنفسهم، وكلام ابتكروه هم، ولهذا قال تعالى -مبطلا لهذا القول-: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} أي: الله تعالى هو العالم، الذي أحاط علما بجميع ما في السماوات والأرض، وقد أخبركم بأنه ليس له شريك ولا إله معه، أفأنتم-يا معشر المشركين- تزعمون أنه يوجد له فيها شركاء؟ أفتخبرونه بأمر خفي عليه، وعلمتوه؟ أأنتم أعلم أم الله؟ فهل يوجد قول أبطل من هذا القول، المتضمن أن هؤلاء الضلال الجهال السفهاء أعلم من رب العالمين؟ فليكتف العاقل بمجرد تصور هذا القول، فإنه يجزم بفساده وبطلانه: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أي: تقدس وتنزه أن يكون له شريك أو نظير، بل هو الله الأحد الفرد الصمد الذي لا إله في السماوات والأرض إلا هو، وكل معبود في العالم العلوي والسفلي سواه، فإنه باطل عقلا وشرعا وفطرة.
{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .

(1/360)

وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19) وَيَقُولُونَ لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (20)

{19 - 20} {وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ * وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} .
أي: {وَمَا كَانَ النَّاسُ إِلا أُمَّةً وَاحِدَةً} متفقين على الدين الصحيح، ولكنهم اختلفوا، فبعث الله الرسل مبشرين ومنذرين، وأنزل معهم الكتاب ليحكم بين الناس فيما اختلفوا فيه.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} بإمهال العاصين وعدم معاجلتهم بذنوبهم، {لَقُضِيَ بَيْنَهُمْ} بأن ننجي المؤمنين، ونهلك الكافرين المكذبين، وصار هذا فارقا بينهم {فِيمَا فِيهِ يَخْتَلِفُونَ} ولكنه أراد امتحانهم وابتلاء بعضهم ببعض، ليتبين الصادق من الكاذب.
[ص:361]
{وَيَقُولُونَ} أي: المكذبون المتعنتون، {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} يعنون: آيات الاقتراح التي يعينونها كقولهم: {لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا} الآيات.
وكقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات.
{فَقُلْ} لهم إذا طلبوا منك آية {إِنَّمَا الْغَيْبُ لِلَّهِ} أي: هو المحيط علما بأحوال العباد، فيدبرهم بما يقتضيه علمه فيهم وحكمته البديعة، وليس لأحد تدبير في حكم ولا دليل، ولا غاية ولا تعليل.
{فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} أي: كل ينتظر بصاحبه ما هو أهل له، فانظروا لمن تكون العاقبة.

(1/360)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21)

{21} {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرًا إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ} .
يقول تعالى: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ} كالصحة بعد المرض، والغنى بعد الفقر، والأمن بعد الخوف، نسوا ما أصابهم من الضراء، ولم يشكروا الله على الرخاء والرحمة، بل استمروا في طغيانهم ومكرهم.
ولهذا قال: {إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا} أي يسعون بالباطل، ليبطلوا به الحق.
{قُلِ اللَّهُ أَسْرَعُ مَكْرًا} فإن المكر السيئ لا يحيق إلا بأهله، فمقصودهم منعكس عليهم، ولم يسلموا من التبعة، بل تكتب الملائكة عليهم ما يعملون، ويحصيه الله عليهم، ثم يجازيهم [الله] عليه أوفر الجزاء.

(1/361)

هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ (22) فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23)

{22 - 23} {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ * فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى القاعدة العامة في أحوال الناس عند إصابة الرحمة لهم بعد الضراء، واليسر بعد العسر، ذكر حالة، تؤيد ذلك، وهي حالهم في البحر عند اشتداده، والخوف من عواقبه، فقال: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} بما يسر لكم من الأسباب المسيرة (1) لكم فيها، وهداكم إليها.
{حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ} أي: السفن البحرية {وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ} موافقة لما يهوونه، من غير انزعاج ولا مشقة.
{وَفَرِحُوا بِهَا} واطمأنوا إليها، فبينما هم كذلك، إذ {جَاءَتْهَا رِيحٌ عَاصِفٌ} شديدة الهبوب {وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ} أي: عرفوا أنه الهلاك، فانقطع حينئذ تعلقهم بالمخلوقين، وعرفوا أنه لا ينجيهم من هذه الشدة إلا الله وحده، فدَعَوُه مُخْلِصِينَ لَهُ الدِّينَ ووعدوا من أنفسهم على وجه الإلزام، فقالوا: {لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} {فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} أي: نسوا تلك الشدة وذلك الدعاء، وما ألزموه أنفسهم، فأشركوا بالله، من اعترفوا بأنه لا ينجيهم من الشدائد، ولا يدفع عنهم المضايق، فهلا أخلصوا لله العبادة في الرخاء، كما أخلصوها في الشدة؟!!
ولكن هذا البغي يعود وباله عليهم، ولهذا قال: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا} أي: غاية ما تؤملون ببغيكم، وشرودكم عن الإخلاص لله، أن تنالوا شيئًا من حطام الدنيا وجاهها النزر اليسير الذي سينقضي سريعًا، ويمضي جميعًا، ثم تنتقلون عنه بالرغم.
{ثُمَّ إِلَيْنَا مَرْجِعُكُمْ} في يوم القيامة {فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} وفي هذا غاية التحذير لهم عن الاستمرار على عملهم.
__________
(1) في ب: الميسرة.

(1/361)

إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلًا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24)

{24} {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأنْعَامُ حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ} .
وهذا المثل من أحسن الأمثلة، وهو مطابق لحالة الدنيا، فإن لذاتها وشهواتها وجاهها ونحو ذلك يزهو لصاحبه إن زها وقتًا قصيرًا، فإذا استكمل وتم اضمحل، وزال عن صاحبه، أو زال صاحبه عنه، فأصبح صفر اليدين منها، ممتلئ القلب من همها وحزنها وحسرتها.
فذلك {كَمَاءٍ أَنزلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ} أي: نبت فيها من كل صنف، وزوج بهيج {مِمَّا يَأْكُلُ النَّاسُ} كالحبوب والثمار {وَ} مما تأكل {الأنْعَامُ} كأنواع العشب، والكلأ المختلف الأصناف.
{حَتَّى إِذَا أَخَذَتِ الأرْضُ زُخْرُفَهَا وَازَّيَّنَتْ} أي: تزخرفت في منظرها، واكتست في زينتها، فصارت بهجة للناظرين، ونزهة للمتفرجين، وآية [ص:362] للمتبصرين، فصرت ترى لها منظرًا عجيبًا ما بين أخضر، وأصفر، وأبيض وغيره.
{وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا} أي: حصل معهم طمع، بأن ذلك سيستمر ويدوم، لوقوف إرادتهم عنده، وانتهاء مطالبهم فيه.
فبينما هم في تلك الحالة {أَتَاهَا أَمْرُنَا لَيْلا أَوْ نَهَارًا فَجَعَلْنَاهَا حَصِيدًا كَأَنْ لَمْ تَغْنَ بِالأمْسِ} أي: كأنها ما كانت فهذه حالة الدنيا، سواء بسواء.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} أي: نبينها ونوضحها، بتقريب المعاني إلى الأذهان، وضرب الأمثال {لِقَوْمٍ يَتَفَكَّرُونَ} أي: يعملون أفكارهم فيما ينفعهم.
وأما الغافل المعرض، فهذا لا تنفعه الآيات، ولا يزيل عنه الشك البيان.
ولما ذكر الله حال الدنيا، وحاصل نعيمها، شوق إلى الدار الباقية فقال:

(1/361)

وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

{25 - 26} {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
عم تعالى عباده بالدعوة إلى دار السلام، والحث على ذلك، والترغيب، وخص بالهداية من شاء استخلاصه واصطفاءه، فهذا فضله وإحسانه، والله يختص برحمته من يشاء، وذلك عدله وحكمته، وليس لأحد عليه حجة بعد البيان والرسل، وسمى الله الجنة "دار السلام" لسلامتها من جميع الآفات والنقائص، وذلك لكمال نعيمها وتمامه وبقائه، وحسنه من كل وجه.

(1/362)

لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26)

{لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} .
ولما دعا إلى دار السلام، كأن النفوس تشوقت إلى الأعمال الموجبة لها الموصلة إليها، فأخبر عنها بقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} أي: للذين أحسنوا في عبادة الخالق، بأن عبدوه على وجه المراقبة والنصيحة في عبوديته، وقاموا بما قدروا عليه منها، وأحسنوا إلى عباد الله بما يقدرون عليه من الإحسان القولي والفعلي، من بذل الإحسان المالي، والإحسان البدني، والأمر بالمعروف والنهي عن المنكر، وتعليم الجاهلين، ونصيحة المعرضين، وغير ذلك من وجوه البر والإحسان.
فهؤلاء الذين أحسنوا، لهم "الحسنى" وهي الجنة الكاملة في حسنها و "زيادة" وهي النظر إلى وجه الله الكريم، وسماع كلامه، والفوز برضاه والبهجة بقربه، فبهذا حصل لهم أعلى ما يتمناه المتمنون، ويسأله السائلون.
ثم ذكر اندفاع المحذور عنهم فقال: {وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ} أي: لا ينالهم مكروه، بوجه من الوجوه، لأن المكروه، إذا وقع بالإنسان، تبين ذلك في وجهه، وتغير وتكدر.
وأما هؤلاء - فهم كما (1) قال الله عنهم - {تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيم} {أُولَئِكَ أَصْحَابُ الْجَنَّةِ} الملازمون لها {هُمْ فِيهَا خَالِدُونَ} لا يحولون ولا يزولون، ولا يتغيرون.
__________
(1) في ب: فكما.

(1/362)

وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27)

{27} {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
لما ذكر أصحاب الجنة ذكر أصحاب النار، فذكر أن بضاعتهم التي اكتسبوها في الدنيا هي الأعمال السيئة المسخطة لله، من أنواع الكفر والتكذيب، وأصناف المعاصي، فجزاؤهم سيئة مثلها أي: جزاء يسوؤهم بحسب ما عملوا من السيئات على اختلاف أحوالهم.
{وَتَرْهَقُهُمْ} أي: تغشاهم {ذِلَّةٌ} في قلوبهم وخوف من عذاب الله، لا يدفعه عنهم دافع ولا يعصمهم منه عاصم، وتسري تلك الذلة الباطنة إلى ظاهرهم، فتكون سوادًا في الوجوه (1) .
{كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعًا مِنَ اللَّيْلِ مُظْلِمًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فكم بين الفريقين من الفرق، ويا بعد ما بينهما من التفاوت؟!
{وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ}
__________
(1) في ب: في وجوههم.

(1/362)

وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28) فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29) هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

{28 - 30} {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ * هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
[ص:363]
يقول تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا} أي: نجمع جميع الخلائق، لميعاد يوم معلوم، ونحضر المشركين، وما كانوا يعبدون من دون الله.
{ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ} أي: الزموا مكانكم ليقع التحاكم والفصل بينكم وبينهم.
{فَزَيَّلْنَا بَيْنَهُمْ} أي: فرقنا بينهم، بالبعد البدني والقلبي، وحصلت بينهم العداوة الشديدة، بعد أن بذلوا لهم في الدنيا خالص المحبة وصفو الوداد، فانقلبت تلك المحبة والولاية بغضًا وعداوة.
وتبرأ شُرَكَاؤُهُمْ منهم وقالوا: {مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} فإننا ننزه الله أن يكون له شريك، أو نديد.
{فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} ما أمرناكم بها، ولا دعوناكم لذلك، وإنما عبدتم من دعاكم إلى ذلك، وهو الشيطان كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} .
وقال: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} .
فالملائكة الكرام والأنبياء والأولياء ونحوهم يتبرؤون ممن عبدهم يوم القيامة ويتنصلون من دعائهم إياهم إلى عبادتهم وهم الصادقون البارون في ذلك، فحينئذ يتحسر المشركون حسرة لا يمكن وصفها، ويعلمون مقدار ما قدموا من الأعمال، وما أسلفوا من رديء الخصال، ويتبين لهم يومئذ أنهم كانوا كاذبين، وأنهم مفترون على الله، قد ضلت عبادتهم، واضمحلت معبوداتهم، وتقطعت بهم الأسباب والوسائل.
ولهذا قال تعالى: {هُنَالِكَ} أي: في ذلك اليوم {تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} أي: تتفقد أعمالها وكسبها، وتتبعه بالجزاء، وتجازي بحسبه، إن خيرًا فخير، وإن شرًا فشر، وضل عنهم ما كانوا يفترون من قولهم بصحة ما هم عليه من الشرك وأن ما يعبدون من دون الله تنفعهم وتدفع عنهم العذاب.

(1/362)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ (31) فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ (32) كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لَا يُؤْمِنُونَ (33)

{31 - 33} {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ * فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ * كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} .
أي: {قُلْ} لهؤلاء الذين أشركوا بالله، ما لم ينزل به سلطانًا - محتجًا عليهم بما أقروا به من توحيد الربوبية، على ما أنكروه من توحيد الألوهية- {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ} بإنزال الأرزاق من السماء، وإخراج أنواعها من الأرض، وتيسير أسبابها فيها؟
{أَمَّنْ يَمْلِكُ السَّمْعَ وَالأبْصَارَ} أي: من هو الذي خلقهما وهو مالكهما؟، وخصهما بالذكر من باب التنبيه على المفضول بالفاضل، ولكمال شرفهما ونفعهما.
{وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كإخراج أنواع الأشجار والنبات من الحبوب والنوى، وإخراج المؤمن من الكافر، والطائر من البيضة، ونحو ذلك، {وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} عكس هذه المذكورات، {وَمَنْ يُدَبِّرُ الأمْرَ} في العالم العلوي والسفلي، وهذا شامل لجميع أنواع التدابير الإلهية، فإنك إذا سألتهم عن ذلك {فَسَيَقُولُونَ اللَّهُ} لأنهم يعترفون بجميع ذلك، وأن الله لا شريك له في شيء من المذكورات.
{فَقُلْ} لهم إلزامًا بالحجة {أَفَلا تَتَّقُونَ} الله فتخلصون له العبادة وحده لا شريك له، وتخلعون ما تعبدون من دونه من الأنداد والأوثان.
{فَذَلِكُمُ} الذي وصف نفسه بما وصفها به {اللَّهُ رَبُّكُم} أي: المألوه المعبود المحمود، المربي جميع الخلق بالنعم وهو: {الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ} .
فإنه تعالى المنفرد بالخلق والتدبير لجميع الأشياء، الذي ما بالعباد من نعمة إلا منه، ولا يأتي بالحسنات إلا هو، ولا يدفع السيئات إلا هو، ذو الأسماء الحسنى والصفات الكاملة العظيمة والجلال والإكرام.
{فَأَنَّى تُصْرَفُونَ} عن عبادة من هذا وصفه، إلى عبادة الذي ليس له من وجوده إلا العدم، ولا يملك لنفسه نفعًا ولا ضرًا، ولا موتًا ولا حياة ولا نشورًا.
فليس له من الملك مثقال ذرة، ولا شركة له بوجه من الوجوه، ولا يشفع عند الله إلا بإذنه، فتبا لمن أشرك به، وويحًا لمن كفر به، لقد عدموا عقولهم، بعد أن عدموا أديانهم، بل فقدوا دنياهم وأخراهم.
ولهذا قال تعالى عنهم: {كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} بعد ما أراهم (1) الله من الآيات البينات والبراهين النيرات، ما فيه عبرة لأولي الألباب، وموعظة للمتقين وهدى للعالمين.
__________
(1) في ب: بعد أن أراهم.

(1/363)

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ (34) قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ (35) وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلَّا ظَنًّا إِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36)

{34 - 36} {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ * قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ * وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلا ظَنًّا إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} .
يقول تعالى - مبينًا عجز آلهة المشركين، وعدم اتصافها بما يوجب اتخاذها آلهة مع الله- {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ} أي: يبتديه {ثُمَّ يُعِيدُهُ} وهذا استفهام بمعنى النفي والتقرير، أي: ما منهم أحد يبدأ الخلق ثم يعيده، وهي أضعف من ذلك وأعجز، {قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} من غير مشارك ولا معاون له على ذلك.
{فَأَنَّى تُؤْفَكُونَ} أي: تصرفون، وتنحرفون عن عبادة المنفرد بالابتداء، والإعادة إلى عبادة من لا يخلق شيئًا وهم يخلقون.
{قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ} ببيانه وإرشاده، أو بإلهامه وتوفيقه.
{قُلِ اللَّهُ} وحده {يَهْدِي لِلْحَقِّ} بالأدلة والبراهين، وبالإلهام والتوفيق، والإعانة إلى سلوك أقوم طريق.
{أَمَّنْ لا يَهِدِّي} أي: لا يهتدي {إِلا أَنْ يُهْدَى} لعدم علمه، ولضلاله، وهي شركاؤهم، التي لا تهدي ولا تهتدي إلا أن تهدى {فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} أي: أيّ شيء جعلكم تحكمون هذا الحكم الباطل، بصحة عبادة أحد مع الله، بعد ظهور الحجة والبرهان، أنه لا يستحق العبادة إلا الله وحده.
فإذا تبين أنه ليس في آلهتهم التي يعبدون مع الله أوصافا معنوية، ولا أوصافا فعلية، تقتضي أن تعبد مع الله، بل هي متصفة بالنقائص الموجبة لبطلان إلهيتها، فلأي شيء جعلت مع الله آلهة؟
فالجواب: أن هذا من تزيين الشيطان للإنسان، أقبح البهتان، وأضل الضلال، حتى اعتقد ذلك وألفه، وظنه حقًا، وهو لا شيء.
ولهذا قال: وما يتبع الذين يدعون من دون الله شركاء أي: ما يتبعون في الحقيقة شركاء لله، فإنه ليس لله شريك أصلا عقلا ولا نقلا وإنما يتبعون الظن و {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا} فسموها آلهة، وعبدوها مع الله، {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} .
{إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} وسيجازيهم على ذلك بالعقوبة البليغة.

(1/364)

وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38) بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39) وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لَا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40) وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41)

{37 - 41} {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ * وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ * وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ.
يقول تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ} أي: غير ممكن ولا متصور، أن يفترى هذا القرآن على الله تعالى، لأنه الكتاب العظيم الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وهو الكتاب الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بمثله ولو كان بعضهم لبعض ظهيرًا، وهو كتاب الله الذي تكلم به] رب العالمين [، فكيف يقدر أحد من الخلق، أن يتكلم بمثله، أو بما يقاربه، والكلام تابع لعظمة المتكلم ووصفه؟!!.
فإن كان أحد يماثل الله في عظمته، وأوصاف كماله، أمكن أن يأتي بمثل هذا القرآن، ولو تنزلنا على الفرض والتقدير، فتقوله أحد على رب العالمين، لعاجله بالعقوبة، وبادره بالنكال.
{وَلَكِنْ} الله أنزل هذا الكتاب، رحمة للعالمين، وحجة على العباد أجمعين.
أنزله {تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} من كتب الله السماوية، بأن وافقها، وصدقها بما شهدت به، وبشرت بنزوله، فوقع كما أخبرت.
{وَتَفْصِيلَ الْكِتَابِ} للحلال والحرام، والأحكام الدينية والقدرية، والإخبارات الصادقة.
{لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} أي: لا شك ولا مرية فيه بوجه من الوجوه، بل هو الحق اليقين: تنزيل من رب العالمين الذي ربى جميع الخلق بنعمه.
ومن أعظم أنواع تربيته أن أنزل عليهم هذا الكتاب الذي فيه مصالحهم الدينية والدنيوية، المشتمل على مكارم الأخلاق ومحاسن الأعمال.
{أَمْ يَقُولُونَ} أي: المكذبون به عنادًا وبغيًا: {افْتَرَاهُ} محمد على الله، واختلقه، {قُلْ} لهم -ملزما لهم بشيء- إن قدروا عليه، أمكن ما ادعوه، وإلا كان قولهم باطلا.
{فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} يعاونكم على الإتيان بسورة مثله، وهذا محال، ولو كان ممكنًا لادعوا قدرتهم على ذلك، ولأتوا بمثله.
ولكن لما بان عجزهم تبين أن ما قالوه باطل، لا حظ له من الحجة، والذي حملهم على التكذيب بالقرآن المشتمل على الحق الذي لا حق فوقه، أنهم لم يحيطوا به علمًا.
فلو أحاطوا به علمًا وفهموه حق فهمه، لأذعنوا بالتصديق به، وكذلك إلى الآن لم يأتهم تأويله الذي وعدهم أن ينزل بهم العذاب ويحل بهم النكال، وهذا التكذيب الصادر منهم، من جنس تكذيب من قبلهم، ولهذا قال: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} وهو الهلاك [ص:365] الذي لم يبق منهم أحدًا.
فليحذر هؤلاء، أن يستمروا على تكذيبهم، فيحل بهم ما أحل بالأمم المكذبين والقرون المهلكين.
وفي هذا دليل على التثبت في الأمور، وأنه لا ينبغي للإنسان أن يبادر بقبول شيء أو رده، قبل أن يحيط به علمًا.
{وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ} أي: بالقرآن وما جاء به، {وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ} وهم الذين لا يؤمنون به على وجه العناد والظلم والفساد، فسيجازيهم على فسادهم بأشد العذاب.
{وَإِنْ كَذَّبُوكَ} فاستمر على دعوتك، وليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء، لكل عمله. {فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} .
كما قال تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} .

(1/364)

وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لَا يَعْقِلُونَ (42)

{42 - 44} {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} .
يخبر تعالى عن بعض المكذبين للرسول، ولما جاء به، {وَ} أن {منهم مَنْ يَسْتَمِعُونَ} إلى النبي صلى الله عليه وسلم، وقت قراءته للوحي، لا على وجه الاسترشاد، بل على وجه التفرج والتكذيب وتطلب (1) العثرات، وهذا استماع غير نافع، ولا مُجدٍ على أهله خيرًا، لا جرم انسد عليهم باب التوفيق، وحرموا من فائدة الاستماع، ولهذا قال: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} وهذا الاستفهام، بمعنى النفي المتقرر، أي: لا تسمع الصم الذين لا يستمعون القول ولو جهرت به، وخصوصًا إذا كان عقلهم معدومًا.
فإذا كان من المحال إسماع الأصم الذي لا يعقل للكلام، فهؤلاء المكذبون، كذلك ممتنع إسماعك إياهم، إسماعًا ينتفعون به.
وأما سماع الحجة، فقد سمعوا ما تقوم عليهم به حجة الله البالغة، فهذا طريق عظيم من طرق العلم قد انسد عليهم، وهو طريق المسموعات المتعلقة بالخير.
__________
(1) كذا في ب، وفي أ: وتتطلب.

(1/365)

وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لَا يُبْصِرُونَ (43) إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)

{وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ * إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} .
ثم ذكر انسداد الطريق الثاني، وهو: طريق النظر فقال: {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ} فلا يفيده نظره إليك، ولا سبر أحوالك شيئًا، فكما أنك لا تهدي العمي ولو كانوا لا يبصرون، فكذلك لا تهدي هؤلاء.
فإذا فسدت عقولهم وأسماعهم وأبصارهم التي هي الطرق الموصلة إلى العلم ومعرفة الحقائق، فأين الطريق الموصل لهم إلى الحق؟
ودل قوله: {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ} الآية، أن النظر إلى حالة النبي صلى الله عليه وسلم، وهديه وأخلاقه وأعماله وما يدعو إليه من أعظم الأدلة على صدقه وصحة ما جاء به، وأنه يكفي البصير عن غيره من الأدلة.
وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئًا} فلا يزيد في سيئاتهم، ولا ينقص من حسناتهم.
{وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} يجيئهم الحق فلا يقبلونه، فيعاقبهم الله بعد ذلك بالطبع على قلوبهم، والختم على أسماعهم وأبصارهم.

(1/365)

وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45)

{45} {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} .
يخبر تعالى، عن سرعة انقضاء الدنيا، وأن الله تعالى إذا حشر الناس وجمعهم ليوم لا ريب فيه، كأنهم ما لبثوا إلا ساعة من نهار، وكأنه ما مر عليهم نعيم ولا بؤس، وهم يتعارفون بينهم، كحالهم في الدنيا، ففي هذا اليوم يربح المتقون، ويخسر الذين كذبوا بلقاء الله وما كانوا مهتدين إلى الصراط المستقيم والدين القويم، حيث فاتهم النعيم، واستحقوا دخول النار.

(1/365)

وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46)

{46} {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} .
أي: لا تحزن أيها الرسول على هؤلاء المكذبين، ولا تستعجل لهم، فإنهم لا بد أن يصيبهم الذي نعدهم من العذاب.
إما في الدنيا فتراه بعينك، وتقر به نفسك.
وإما في الآخرة بعد الوفاة، فإن مرجعهم إلى الله، وسينبئهم بما كانوا يعملون، أحصاه ونسوه، والله على كل شيء شهيد، ففيه الوعيد الشديد لهم، والتسلية للرسول الذي كذبه قومه وعاندوه.

(1/365)

وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) قُلْ لَا أَمْلِكُ لِنَفْسِي ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (49)

{47 - 49} {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لا أَمْلِكُ لِنَفْسِي ضَرًّا وَلا نَفْعًا إِلا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} .
يقول تعالى: {وَلِكُلِّ أُمَّةٍ} من الأمم الماضية {رَسُولٌ} يدعوهم إلى توحيد الله ودينه.
{فَإِذَا جَاءَ} هم {رَسُولُهُمْ} بالآيات، صدقه بعضهم، وكذبه آخرون، فيقضي الله بينهم بالقسط بنجاة المؤمنين، وإهلاك المكذبين {وَهُمْ لا يُظْلَمُونَ} بأن يعذبوا قبل إرسال الرسول وبيان الحجة، أو يعذبوا بغير جرمهم، فليحذر المكذبون لك من مشابهة الأمم المهلكين، فيحل بهم ما حل بأولئك.
ولا يستبطئوا العقوبة ويقولوا: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} فإن هذا ظلم منهم، حيث طلبوه من النبي صلى الله عليه وسلم، فإنه ليس له من الأمر شيء، وإنما عليه البلاغ والبيان للناس.
[ص:366]
وأما حسابهم وإنزال العذاب عليهم، فمن الله تعالى، ينزله (1) عليهم إذا جاء الأجل الذي أجله فيه، والوقت الذي قدره فيه، الموافق لحكمته الإلهية.
فإذا جاء ذلك الوقت لا يستأخرون ساعة ولا يستقدمون، فليحذر المكذبون من الاستعجال بالعذاب، فإنهم مستعجلون بعذاب الله الذي إذا نزل لا يرد بأسه عن القوم المجرمين، ولهذا قال:
__________
(1) في ب: ينزل.

(1/365)

قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50) أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51) ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلَّا بِمَا كُنْتُمْ تَكْسِبُونَ (52)

{50 - 52} {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا أَوْ نَهَارًا مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ * أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ * ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ}
يقول تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتًا} وقت نومكم بالليل {أَوْ نَهَارًا} في وقت غفلتكم {مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} أي: أي بشارة استعجلوا بها؟ وأي عقاب ابتدروه؟.
{أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} فإنه لا ينفع الإيمان حين حلول عذاب الله، ويقال لهم توبيخًا وعتابًا في تلك الحال التي زعموا أنهم يؤمنون، {آلآنَ} تؤمنون في حال الشدة والمشقة؟ {وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فإن سنة الله في عباده أنه يعتبهم إذا استعتبوه قبل وقوع العذاب، فإذا وقع العذاب لا ينفع نفسًا إيمانها، كما قال تعالى عن فرعون، لما أدركه الغرق {قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} وأنه يقال له: {الآن وقد عصيت قبل وكنت من المفسدين} .
وقال تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} وقال هنا: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلآنَ} تدعون الإيمان (1) {وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فهذا ما عملت أيديكم، وهذا ما استعجلتم به.
{ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا} حين يوفون أعمالهم يوم القيامة: {ذُوقُوا عَذَابَ الْخُلْدِ} أي: العذاب الذي تخلدون فيه، ولا يفتر عنكم ساعة. {هَلْ تُجْزَوْنَ إِلا بِمَا كُنْتُمْ تَكْسِبُونَ} من الكفر والتكذيب والمعاصي.
__________
(1) كذا في ب، وفي أ: للإيمان.

(1/366)

وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53)

{53 - 56} {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} .
يقول تعالى لنبيه صلى الله عليه وسلم: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ} أي: يستخبرك المكذبون على وجه التعنت والعناد، لا على وجه التبين والرشاد (1)
{أَحَقٌّ هُوَ} أى: أصحيح حشر العباد، وبعثهم بعد موتهم ليوم المعاد، وجزاء العباد بأعمالهم، إن خيرًا فخير، وإن شرًا فشر؟
{قُلْ} لهم مقسمًا على صحته، مستدلا عليه بالدليل الواضح والبرهان: {إِي وَرَبِّي إِنَّهُ لَحَقٌّ} لا مرية فيه ولا شبهة تعتريه.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله أن يبعثكم، فكما ابتدأ خلقكم ولم تكونوا شيئًا، كذلك يعيدكم مرة أخرى ليجازيكم بأعمالكم.
__________
(1) في ب: الاسترشاد.

(1/366)

وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الْأَرْضِ لَافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لَا يُظْلَمُونَ (54) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ أَلَا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (55) هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56)

{وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * هُوَ يُحْيِي وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ} .
{و} إذا كانت القيامة فـ {لَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ} بالكفر والمعاصي جميع {مَا فِي الأرْضِ} من ذهب وفضة وغيرهما، لتفتدي به من عذاب الله {لافْتَدَتْ بِهِ} ولما نفعها ذلك، وإنما النفع والضر والثواب والعقاب، على الأعمال الصالحة والسيئة.
{وَأَسَرُّوا} [أي] الذين ظلموا {النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} ندموا على ما قدموا، ولات حين مناص، {وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ} أي: العدل التام الذي لا ظلم ولا جور فيه بوجه من الوجوه.
{أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} يحكم فيهم بحكمه الديني والقدري، وسيحكم فيهم بحكمه الجزائي. ولهذا قال: {أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك لا يستعدون للقاء الله، بل ربما لم يؤمنوا به، وقد تواترت عليه الأدلة القطعية والبراهين النقلية والعقلية.
{هُوَ يُحْيِي وَيُمِيتُ} أي: هو المتصرف بالإحياء والإماتة، وسائر أنواع التدبير (1) ، لا شريك له في ذلك.
{وَإِلَيْهِ تُرْجَعُونَ} يوم القيامة، فيجازيكم بأعمالكم خيرها وشرها.
__________
(1) في ب: التدابير.

(1/366)

يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57) قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

{57 - 58} {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ * قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} .
يقول تعالى - مرغبًا للخلق في الإقبال على هذا الكتاب الكريم، بذكر أوصافه الحسنة الضرورية للعباد فقال: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ} أي: تعظكم، وتنذركم عن الأعمال الموجبة [ص:367] لسخط الله، المقتضية لعقابه وتحذركم عنها ببيان آثارها ومفاسدها.
{وَشِفَاءٌ لِمَا فِي الصُّدُورِ} وهو هذا القرآن، شفاء لما في الصدور من أمراض الشهوات الصادة عن الانقياد للشرع وأمراض الشبهات، القادحة في العلم اليقيني، فإن ما فيه من المواعظ والترغيب والترهيب، والوعد والوعيد، مما يوجب للعبد الرغبة والرهبة.
وإذا وجدت فيه الرغبة في الخير، والرهبة من الشر، ونمتا على تكرر ما يرد إليها من معاني القرآن، أوجب ذلك تقديم مراد الله على مراد النفس، وصار ما يرضي الله أحب إلى العبد من شهوة نفسه.
وكذلك ما فيه من البراهين والأدلة التي صرفها الله غاية التصريف، وبينها أحسن بيان، مما يزيل الشبه القادحة في الحق، ويصل به القلب إلى أعلى درجات اليقين.
وإذا صح القلب من مرضه، ورفل بأثواب العافية، تبعته الجوارح كلها، فإنها تصلح بصلاحه، وتفسد بفساده. {وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} فالهدى هو العلم بالحق والعمل به.
والرحمة هي ما يحصل من الخير والإحسان، والثواب العاجل والآجل، لمن اهتدى به، فالهدى أجل الوسائل، والرحمة أكمل المقاصد والرغائب، ولكن لا يهتدي به، ولا يكون رحمة إلا في حق المؤمنين.
وإذا حصل الهدى، وحلت الرحمة الناشئة عنه، حصلت السعادة والفلاح، والربح والنجاح، والفرح والسرور.
ولذلك أمر تعالى بالفرح بذلك فقال: {قُلْ بِفَضْلِ اللَّهِ} الذي هو القرآن، الذي هو أعظم نعمة ومنة، وفضل تفضل الله به على عباده {وَبِرَحْمَتِهِ} الدين والإيمان، وعبادة الله ومحبته ومعرفته. {فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} من متاع الدنيا ولذاتها.
فنعمة الدين المتصلة بسعادة الدارين، لا نسبة بينها، وبين جميع ما في الدنيا، مما هو مضمحل زائل عن قريب.
وإنما أمر الله تعالى بالفرح بفضله ورحمته، لأن ذلك مما يوجب انبساط النفس ونشاطها، وشكرها لله تعالى، وقوتها، وشدة الرغبة في العلم والإيمان الداعي للازدياد منهما، وهذا فرح محمود، بخلاف الفرح بشهوات الدنيا ولذاتها، أو الفرح بالباطل، فإن هذا مذموم كما قال [تعالى عن] قوم قارون له: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} .
وكما قال تعالى في الذين فرحوا بما عندهم من الباطل المناقض لما جاءت به الرسل: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} .

(1/366)

قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59) وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (60)

{59 - 60} {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ * وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ} .
يقول تعالى - منكرًا على المشركين، الذين ابتدعوا تحريم ما أحل الله وتحليل ما حرم (1) -: {قُلْ أَرَأَيْتُمْ مَا أَنزلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ} يعني أنواع الحيوانات المحللة، التي جعلها الله رزقا لهم ورحمة في حقهم. {فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلالا} قل لهم - موبخا على هذا القول الفاسد-: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} ومن المعلوم أن الله لم يأذن لهم، فعلم أنهم مفترون.
{وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ} أن يفعل الله بهم من النكال، ويحل بهم من العقاب، قال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} .
{إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ} كثير، وذو إحسان جزيل، وَلَكِنَّ أكثر الناس لا يشكرون، إما أن لا يقوموا بشكرها، وإما أن يستعينوا بها على معاصيه، وإما أن يحرموا منها، ويردوا ما منَّ الله به على عباده، وقليل منهم الشاكر الذي يعترف بالنعمة، ويثني بها على الله، ويستعين بها على طاعته.
ويستدل بهذه الآية على أن الأصل في جميع الأطعمة الحل، إلا ما ورد الشرع بتحريمه، لأن الله أنكر على من حرم الرزق الذي أنزله لعباده.
__________
(1) في ب: ما حرمه.

(1/367)

وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ (61)

{61} {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ} .
يخبر تعالى، عن عموم مشاهدته، واطلاعه على جميع أحوال العباد في حركاتهم، وسكناتهم، وفي ضمن هذا، الدعوة لمراقبته على الدوام فقال: {وَمَا تَكُونُ فِي شَأْنٍ} أي: حال من أحوالك الدينية والدنيوية. {وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} أي: وما تتلو من القرآن الذي أوحاه الله إليك.
{وَلا تَعْمَلُونَ مِنْ عَمَلٍ} صغير أو كبير {إِلا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} أي: وقت شروعكم فيه، واستمراركم على العمل به.
[ص:368]
فراقبوا الله في أعمالكم، وأدوها على وجه النصيحة، والاجتهاد فيها، وإياكم، وما يكره الله تعالى، فإنه مطلع عليكم، عالم بظواهركم وبواطنكم.
{وَمَا يَعْزُبُ عَنْ رَبِّكَ} أي: ما يغيب (1) عن علمه، وسمعه، وبصره ومشاهدته {مِنْ مِثْقَالِ ذَرَّةٍ فِي الأرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلا فِي كِتَابٍ مُبِينٍ} أي: قد أحاط به علمه، وجرى به قلمه.
وهاتان المرتبتان من مراتب القضاء والقدر، كثيرًا ما يقرن الله بينهما، وهما: العلم المحيط بجميع الأشياء، وكتابته المحيطة بجميع الحوادث، كقوله تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
__________
(1) في النسختين: ما يغاب.

(1/367)

أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63) لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64)

{62 - 64} {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
يخبر تعالى عن أوليائه وأحبائه، ويذكر أعمالهم وأوصافهم، وثوابهم فقال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ} فيما يستقبلونه مما أمامهم من المخاوف والأهوال.
{وَلا هُمْ يَحْزَنُونَ} على ما أسلفوا، لأنهم لم يسلفوا إلا صالح الأعمال، وإذا كانوا لا خوف عليهم ولا هم يحزنون، ثبت لهم الأمن والسعادة، والخير الكثير الذي لا يعلمه إلا الله تعالى.
ثم ذكر وصفهم فقال: {الَّذِينَ آمَنُوا} بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وصدقوا إيمانهم، باستعمال التقوى، بامتثال الأوامر، واجتناب النواهي.
فكل من كان مؤمنًا تقيًا كان لله [تعالى] وليًا، و {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ}
أما البشارة في الدنيا، فهي: الثناء الحسن، والمودة في قلوب المؤمنين، والرؤيا الصالحة، وما يراه العبد من لطف الله به وتيسيره لأحسن الأعمال والأخلاق، وصرفه عن مساوئ الأخلاق.
وأما في الآخرة، فأولها البشارة عند قبض أرواحهم، كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}
وفي القبر ما يبشر به من رضا الله تعالى والنعيم المقيم.
وفي الآخرة تمام البشرى بدخول جنات النعيم، والنجاة من العذاب الأليم.
{لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ} بل ما وعد الله فهو حق، لا يمكن تغييره ولا تبديله، لأنه الصادق في قيله، الذي لا يقدر أحد أن يخالفه فيما قدره وقضاه.
{ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} لأنه اشتمل على النجاة من كل محذور، والظفر بكل مطلوب محبوب، وحصر الفوز فيه، لأنه لا فوز لغير أهل الإيمان والتقوى.
والحاصل أن البشرى شاملة لكل خير وثواب، رتبه الله في الدنيا والآخرة، على الإيمان والتقوى، ولهذا أطلق ذلك، فلم يقيده.

(1/368)

وَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ (65)

{65} {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا هُوَ السَّمِيعُ الْعَلِيمُ} .
أي: ولا يحزنك قول المكذبين فيك من الأقوال التي يتوصلون بها إلى القدح فيك، وفي دينك فإن أقوالهم لا تعزهم، ولا تضرك شيئًا. {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا} يؤتيها من يشاء، ويمنعها ممن يشاء.
قال تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا} أي: فليطلبها بطاعته، بدليل قوله بعده: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}
ومن المعلوم، أنك على طاعة الله، وأن العزة لك ولأتباعك من الله {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}
وقوله: {هُوَ السَّمِيعُ الْعَلِيمُ} أي: سمعه قد أحاط بجميع الأصوات، فلا يخفى عليه شيء منها.
وعلمه قد أحاط بجميع الظواهر والبواطن، فلا يعزب عنه مثقال ذرة، في السماوات والأرض، ولا أصغر من ذلك ولا أكبر.
وهو تعالى يسمع قولك، وقول أعدائك فيك، ويعلم ذلك تفصيلا فاكتف بعلم الله وكفايته، فمن يتق الله، فهو حسبه.

(1/368)

أَلَا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ (66) هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67)

{66 - 67} {أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ * هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} .
يخبر تعالى: أن له ما في السماوات والأرض، خلقًا وملكًا وعبيدًا، يتصرف فيهم بما شاء (1) من أحكامه، فالجميع مماليك لله، مسخرون، مدبرون، لا يستحقون شيئًا من العبادة، وليسوا شركاء لله بوجه الوجوه، ولهذا قال: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} الذي لا يغني من الحق شيئًا {وَإِنْ هُمْ إِلا يَخْرُصُونَ} في ذلك، خرص كذب [ص:369] وإفك وبهتان.
فإن كانوا صادقين في أنها شركاء لله، فليظهروا من أوصافها ما تستحق به مثقال ذرة من العبادة، فلن يستطيعوا، فهل منهم أحد يخلق شيئًا أو يرزق، أو يملك شيئًا من المخلوقات، أو يدبر الليل والنهار، الذي جعله الله قياما للناس؟.
و {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ} في النوم والراحة بسبب الظلمة، التي تغشى وجه الأرض، فلو استمر الضياء، لما قروا، ولما سكنوا.
{وَ} جعل الله {النَّهَارَ مُبْصِرًا} أي: مضيئًا، يبصر به الخلق، فيتصرفون في معايشهم، ومصالح دينهم ودنياهم.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} عن الله، سمع فهم، وقبول، واسترشاد، لا سمع تعنت وعناد، فإن في ذلك لآيات، لقوم يسمعون، يستدلون بها على أنه وحده المعبود وأنه الإله الحق، وأن إلهية ما سواه باطلة، وأنه الرءوف الرحيم العليم الحكيم.
__________
(1) في ب: بما يشاء.

(1/368)

قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (68) قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (69) مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70)

{68 - 70} {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ * قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} .
يقول تعالى مخبرًا عن بهت المشركين لرب العالمين {قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} فنزه نفسه عن ذلك بقوله: {سُبْحَانَهُ} أي: تنزه عما يقول الظالمون في نسبة النقائص إليه علوًا كبيرًا، ثم برهن على ذلك، بعدة براهين:
أحدها: قوله: {هُوَ الْغَنِيُّ} أي: الغنى منحصر فيه، وأنواع الغنى مستغرقة فيه، فهو الغني الذي له الغنى التام بكل وجه واعتبار من جميع الوجوه، فإذا كان غنيًا من كل وجه، فلأي شيء يتخذ الولد؟
ألحاجة منه إلى الولد، فهذا مناف لغناه فلا يتخذ أحد ولدًا إلا لنقص في غناه.
البرهان الثاني، قوله: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} وهذه كلمة جامعة عامة لا يخرج عنها موجود من أهل السماوات والأرض، الجميع مخلوقون عبيد مماليك.
ومن المعلوم أن هذا الوصف العام ينافي أن يكون له منهم ولد، فإن الولد من جنس والده، لا يكون مخلوقًا ولا مملوكًا. فملكيته لما في السماوات والأرض عمومًا، تنافي الولادة.
البرهان الثالث، قوله: {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} أي: هل عندكم من حجة وبرهان يدل على أن لله ولدًا، فلو كان لهم دليل لأبدوه، فلما تحداهم وعجزهم عن إقامة الدليل، علم بطلان ما قالوه. وأن ذلك قول بلا علم، ولهذا قال: {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} فإن هذا من أعظم المحرمات.
{قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} أي: لا ينالون مطلوبهم، ولا يحصل لهم مقصودهم، وإنما يتمتعون في كفرهم وكذبهم، في الدنيا، قليلا ثم ينتقلون إلى الله، ويرجعون إليه، فيذيقهم العذاب الشديد بما كانوا يكفرون. {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} .

(1/369)

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلَا تُنْظِرُونِ (71) فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (72) فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلَائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73)

{71 - 73} {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ * فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} .
يقول تعالى لنبيه: واتل على قومك {نَبَأَ نُوحٍ} في دعوته لقومه، حين دعاهم إلى الله مدة طويلة، فمكث فيهم ألف سنة إلا خمسين عامًا، فلم يزدهم دعاؤه إياهم إلا طغيانًا، فتمللوا منه وسئموا، وهو عليه الصلاة والسلام غير متكاسل، ولا متوان في دعوتهم، فقال لهم: {يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ} أي: إن كان مقامي عندكم، وتذكيري إياكم ما ينفعكم (1) {بِآيَاتِ اللَّهِ} الأدلة الواضحة البينة، قد شق عليكم وعظم لديكم، وأردتم أن تنالوني بسوء أو تردوا الحق. {فَعَلَى اللَّهِ تَوَكَّلْتُ} أي: اعتمدت على الله، في دفع كل شر يراد بي، وبما أدعو إليه، فهذا جندي، وعدتي. وأنتم، فأتوا بما قدرتم عليه، من أنواع العَدَدَ والعُددَ.
{فَأَجْمِعُوا أَمْرَكُمْ} كلكم، بحيث لا يتخلف منكم أحد، ولا تدخروا (2) من مجهودكم شيئًا.
{وَ} أحضروا {شُرَكَاءَكُمْ} الذي كنتم تعبدونهم وتوالونهم من دون الله رب العالمين.
{ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً} أي: مشتبهًا خفيًا، بل ليكن ذلك ظاهرًا علانية.
{ثُمَّ اقْضُوا إِلَيَّ} أي: اقضوا علي بالعقوبة والسوء، الذي في إمكانكم، {وَلا تُنْظِرُونِ} أي: لا تمهلوني ساعة [ص:370] من نهار. فهذا برهان قاطع، وآية عظيمة على صحة رسالته، وصدق ما جاء به، حيث كان وحده لا عشيرة تحميه، ولا جنود تؤويه.
وقد بادأ (3) قومه بتسفيه آرائهم، وفساد دينهم، وعيب آلهتهم. وقد حملوا من بغضه، وعداوته ما هو أعظم من الجبال الرواسي، وهم أهل القدرة والسطوة، وهو يقول لهم: اجتمعوا أنتم وشركاؤكم ومن استطعتم، وأبدوا كل ما تقدرون عليه من الكيد، فأوقعوا بي إن قدرتم على ذلك، فلم يقدروا على شيء من ذلك.
فعلم أنه الصادق حقًا، وهم الكاذبون فيما يدعون، ولهذا قال: {فَإِنْ تَوَلَّيْتُمْ} عن ما دعوتكم إليه، فلا موجب لتوليكم، لأنه تبين أنكم لا تولون عن باطل إلى حق، وإنما تولون عن حق قامت الأدلة على صحته، إلى باطل قامت الأدلة على فساده.
ومع هذا {فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ} على دعوتي، وعلى إجابتكم، فتقولوا: هذا جاءنا ليأخذ أموالنا، فتمتنعون لأجل ذلك.
{إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} أي: لا أريد الثواب والجزاء إلا منه، {وَ} أيضا فإني ما أمرتكم بأمر وأخالفكم إلى ضده، بل {أُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} فأنا أول داخل، وأول فاعل لما أمرتكم به.
{فَكَذَّبُوهُ} بعد ما دعاهم ليلا ونهارًا، سرًا وجهارًا، فلم يزدهم دعاؤه إلا فرارًا، {فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ} الذي أمرناه أن يصنعه بأعيننا، وقلنا له إذا فار التنور: فـ {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ} ففعل ذلك.
فأمر الله السماء أن تمطر بماء منهمر وفجر الأرض عيونًا، فالتقى الماء على أمر قد قدر: {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ} تجري بأعيننا، {وَجَعَلْنَاهُمْ خَلائِفَ} في الأرض بعد إهلاك المكذبين.
ثم بارك الله في ذريته، وجعل ذريته، هم الباقين، ونشرهم في أقطار الأرض، {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا} بعد ذلك البيان، وإقامة البرهان، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} وهو: الهلاك المخزي، واللعنة المتتابعة عليهم في كل قرن يأتي بعدهم، لا تسمع فيهم إلا لوما، ولا ترى إلا قدحًا وذمًا.
فليحذر هؤلاء المكذبون، أن يحل بهم ما حل بأولئك الأقوام المكذبين من الهلاك، والخزي، والنكال.
__________
(1) في النسختين: ما ينفعهم.
(2) في النسختين: ولا تذخرون.
(3) في النسختين: بادئ.

(1/369)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74)

{74} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} .
أي: {ثُمَّ بَعَثْنَا} من بعد نوح عليه السلام {رُسُلا إِلَى قَوْمِهِمْ} المكذبين، يدعونهم إلى الهدى، ويحذرونهم من أسباب الردى.
{فَجَاءُوهُمْ بِالْبَيِّنَاتِ} أي: كل نبي أيد دعوته، بالآيات الدالة على صحة ما جاء به.
{فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ} يعني: أن الله تعالى عاقبهم حيث جاءهم الرسول، فبادروا بتكذيبه، طبع الله على قلوبهم، وحال بينهم وبين الإيمان بعد أن كانوا متمكنين منه، كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} .
ولهذا قال هنا: {كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ} أي: نختم عليها، فلا يدخلها خير، وما ظلمهم [الله] ، ولكنهم ظلموا أنفسهم بردهم الحق لما جاءهم، وتكذيبهم الأول.

(1/370)

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ (75)

{75} {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ} . إلى آخر القصة (1)
أي: {ثُمَّ بَعَثْنَا} من بعد هؤلاء الرسل، الذين أرسلهم الله إلى القوم المكذبين المهلكين.
{مُوسَى} بن عمران، كليم الرحمن، أحد أولي العزم من المرسلين، وأحد الكبار المقتدى بهم، المنزل عليهم الشرائع المعظمة الواسعة.
{وَ} جعلنا معه أخاه {هَارُونَ} وزيرًا بعثناهما {إِلَى فِرْعَوْنَ وَمَلَئِهِ} أي: كبار دولته ورؤسائهم، لأن عامتهم، تبع للرؤساء.
{بِآيَاتِنَا} الدالة على صدق ما جاءا به من توحيد الله، والنهي عن عبادة ما سوى الله تعالى، {فَاسْتَكْبَرُوا} عنها ظلمًا وعلوًا، بعد ما استيقنوها.
{وَكَانُوا قَوْمًا مُجْرِمِينَ} أي: وصفهم الإجرام والتكذيب.
__________
(1) في ب أكمل الآيات إلى قوله تعالى:"إن ربك يقضي بينهم يوم القيامة فيما كانوا فيه يختلفون".

(1/370)

فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76) قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلَا يُفْلِحُ السَّاحِرُونَ (77)

{76} {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا} الذي هو أكبر أنواع الحق وأعظمها، وهو من عند الله الذي خضعت لعظمته الرقاب، وهو رب العالمين، المربي جميع خلقه بالنعم.
فلما جاءهم الحق من عند الله على يد موسى، ردوه فلم يقبلوه، و {قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ} لم يكفهم - قبحهم الله - إعراضهم ولا ردهم إياه، حتى جعلوه أبطل الباطل، وهو السحر: الذي حقيقته التمويه، بل جعلوه سحرًا مبينًا، ظاهرًا، وهو الحق [ص:371] المبين. ولهذا {قَالَ} لهم {مُوسَى} - موبخا لهم عن ردهم الحق، الذي لا يرده إلا أظلم الناس: - {أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ} أي: أتقولون إنه سحر مبين.
{أَسِحْرٌ هَذَا} أي: فانظروا وصفه وما اشتمل عليه، فبمجرد ذلك يجزم بأنه الحق. {وَلا يُفْلِحُ السَّاحِرُونَ} لا في الدنيا، ولا في الآخرة، فانظروا لمن تكون له العاقبة، ولمن له الفلاح، وعلى يديه النجاح. وقد علموا بعد ذلك وظهر لكل أحد أن موسى عليه السلام هو الذي أفلح، وفاز بظفر الدنيا والآخرة.

(1/370)

قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78)

{78} {قَالُوا} لموسى رادين لقوله بما لا يرده: {أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا} أي: أجئتنا لتصدنا عما وجدنا عليه آباءنا، من الشرك وعبادة غير الله، وتأمرنا بأن نعبد الله وحده لا شريك له؟ فجعلوا قول آبائهم الضالين حجة، يردون بها الحق الذي جاءهم به موسى عليه السلام.
وقولهم (1) : {وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأرْضِ} أي: وجئتمونا لتكونوا أنتم الرؤساء، ولتخرجونا من أرضنا. وهذا تمويه منهم، وترويج على جهالهم، وتهييج لعوامهم على معاداة موسى، وعدم الإيمان به.
وهذا لا يحتج به، من عرف الحقائق، وميز بين الأمور، فإن الحجج لا تدفع إلا بالحجج والبراهين.
وأما من جاء بالحق، فرد قوله بأمثال هذه الأمور، فإنها تدل على عجز موردها، عن الإتيان بما يرد القول الذي جاء خصمه، لأنه لو كان له حجة لأوردها، ولم يلجأ إلى قوله: قصدك كذا، أو مرادك كذا، سواء كان صادقًا في قوله وإخباره عن قصد خصمه، أم كاذبًا، مع أن موسى عليه الصلاة والسلام كل من عرف حاله، وما يدعو إليه، عرف أنه ليس له قصد في العلو في الأرض، وإنما قصده كقصد إخوانه المرسلين، هداية الخلق، وإرشادهم لما فيه نفعهم.
ولكن حقيقة الأمر، كما نطقوا به بقولهم: {وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ} أي: تكبرًا وعنادًا، لا لبطلان ما جاء به موسى وهارون، ولا لاشتباه فيه، ولا لغير ذلك من المعاني، سوى الظلم والعدوان، وإرادة العلو الذي رموا به موسى وهارون.
__________
(1) في ب: وقوله.

(1/371)

وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79) فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80) فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81)

{79} {وَقَالَ فِرْعَوْنُ} معارضًا للحق، الذي جاء به موسى، ومغالطًا (1) لملئه وقومه: {ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ} أي: ماهر بالسحر، متقن له. فأرسل في مدائن مصر، من أتاه بأنواع السحرة، على اختلاف أجناسهم وطبقاتهم.
{فَلَمَّا جَاءَ السَّحَرَةُ} للمغالبة مع موسى (2) {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} أي: أي شيء أردتم، لا أعين لكم شيئًا، وذلك لأنه جازم بغلبته، غير مبال بهم، وبما جاءوا به.
{فَلَمَّا أَلْقَوْا} حبالهم وعصيهم، إذا هي كأنها حيات تسعى، فـ {قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ} أي: هذا السحر الحقيقي العظيم، ولكن مع عظمته {إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} فإنهم يريدون بذلك نصر الباطل على الحق، وأي فساد أعظم من هذا؟!!
وهكذا كل مفسد عمل عملا واحتال كيدًا، أو أتى بمكر، فإن عمله سيبطل ويضمحل، وإن حصل لعمله روجان في وقت ما، فإن مآله الاضمحلال والمحق.
وأما المصلحون الذين قصدهم بأعمالهم وجه الله تعالى، وهي أعمال ووسائل نافعة، مأمور بها، فإن الله يصلح أعمالهم ويرقيها، وينميها على الدوام، فألقى موسى عصاه، فتلقفت جميع ما صنعوا، فبطل سحرهم، واضمحل باطلهم.
__________
(1) في ب: ومغالبًا.
(2) في ب: للمغالبة لموسى.

(1/371)

وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82) فَمَا آمَنَ لِمُوسَى إِلَّا ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ (83)

{82} {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} فألقي السحرة سجدًا حين تبين لهم الحق. فتوعدهم فرعون بالصلب، وتقطيع الأيدي والأرجل، فلم يبالوا بذلك وثبتوا على إيمانهم.
وأما فرعون وملؤه، وأتباعهم، فلم يؤمن منهم أحد، بل استمروا في طغيانهم يعمهون.
ولهذا قال: {فَمَا آمَنَ لِمُوسَى إِلا ذُرِّيَّةٌ مِنْ قَوْمِهِ} أي: شباب من بني إسرائيل، صبروا على الخوف، لما ثبت في قلوبهم الإيمان.
{عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ} عن دينهم {وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأرْضِ} أي: له القهر والغلبة فيها، فحقيق بهم أن يخافوا من بطشته.
{وَ} خصوصًا {إِنَّهُ} كان {لَمِنَ الْمُسْرِفِينَ} أي: المتجاوزين للحد، في البغي والعدوان.
والحكمة -والله أعلم- بكونه ما آمن لموسى إلا ذرية من قومه، أن الذرية والشباب، أقبل للحق، وأسرع له انقيادًا، بخلاف الشيوخ ونحوهم، ممن تربى على الكفر فإنهم -بسبب ما مكث في قلوبهم من العقائد الفاسدة- أبعد من الحق من غيرهم.

(1/371)

وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84)

{84} {وَقَالَ مُوسَى} موصيًا لقومه بالصبر، ومذكرًا لهم ما يستعينون به على ذلك فقال: {يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} فقوموا بوظيفة [ص:372] الإيمان.
{فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} أي: اعتمدوا عليه، والجؤوا إليه واستنصروه.

(1/371)

فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85)

{85} {فَقَالُوا} ممتثلين لذلك {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ} أي: لا تسلطهم علينا، فيفتنونا، أو يغلبونا، فيفتتنون بذلك، ويقولون: لو كانوا على حق لما غلبوا.

(1/372)

وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ (86)

{86} {وَنَجِّنَا بِرَحْمَتِكَ مِنَ الْقَوْمِ الْكَافِرِينَ} لنسلم من شرهم، ولنقيم [على] ديننا على وجه نتمكن به من إقامة شرائعه، وإظهاره من غير معارض، ولا منازع.

(1/372)

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلَاةَ وَبَشِّرِ الْمُؤْمِنِينَ (87)

{87} {وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ} حين اشتد الأمر على قومهما، من فرعون وقومه، وحرصوا على فتنتهم عن دينهم.
{أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا} أي: مروهم أن يجعلوا لهم بيوتًا، يتمكنون] به [من الاستخفاء فيها.
{وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً} أي: اجعلوها محلا تصلون فيها، حيث عجزتم عن إقامة الصلاة في الكنائس، والبيع العامة.
{وَأَقِيمُوا الصَّلاةَ} فإنها معونة على جميع الأمور، {وَبَشِّرِ الْمُؤْمِنِينَ} بالنصر والتأييد، وإظهار دينهم، فإن مع العسر يسرًا، إن مع العسر يسرًا، وحين اشتد الكرب، وضاق الأمر، فرجه الله ووسعه.
فلما رأى موسى، القسوة والإعراض من فرعون وملئه (1) ، دعا عليهم وأمن هارون على دعائه، فقال:
__________
(1) في النسختين: وملئهم، ولعل الصواب ما أثبت.

(1/372)

وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلَا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (88)

{88} {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأهُ زِينَةً} يتزينون بها من أنواع الحلي والثياب، والبيوت المزخرفة، والمراكب الفاخرة، والخدام، {وَأَمْوَالا} عظيمة {فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ} أي: إن أموالهم لم يستعينوا بها إلا على الإضلال في سبيلك، فيضلون ويضلون.
{رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ} أي: أتلفها عليهم: إما بالهلاك، وإما بجعلها حجارة، غير منتفع بها.
{وَاشْدُدْ عَلَى قُلُوبِهِمْ} أي: قسها {فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ} .
قال ذلك، غضبًا عليهم، حيث تجرؤوا على محارم الله، وأفسدوا عباد الله، وصدوا عن سبيله، ولكمال معرفته بربه بأن الله سيعاقبهم على ما فعلوا، بإغلاق باب الإيمان عليهم.

(1/372)

قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلَا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لَا يَعْلَمُونَ (89)

{89} {قَالَ} الله تعالى {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} هذا دليل على أن موسى، [كان] يدعو، وهارون يؤمن على دعائه، وأن الذي يؤمن، يكون شريكا للداعي في ذلك الدعاء.
{فَاسْتَقِيمَا} على دينكما، واستمرا على دعوتكما، {وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ} أي: لا تتبعان سبيل الجهال الضلال، المنحرفين عن الصراط المستقيم، المتبعين لطرق الجحيم، فأمر الله موسى أن يسري ببني إسرائيل ليلا وأخبره أنهم يتبعون، وأرسل فرعون في المدائن حاشرين يقولون: {إِنَّ هَؤُلاءِ} أي: موسى وقومه: {لَشِرْذِمَةٌ قَلِيلُونَ * وَإِنَّهُمْ لَنَا لَغَائِظُونَ * وَإِنَّا لَجَمِيعٌ حَاذِرُونَ}
فجمع جنوده قاصيهم ودانيهم فأتبعهم بجنوده بغيًا وعدوًا أي خروجهم باغين على موسى وقومه ومعتدين في الأرض وإذا اشتد البغي واستحكم الذنب فانتظر العقوبة

(1/372)

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لَا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ (90) آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ (91)

{90} {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ} وذلك أن الله أوحى إلى موسى، لما وصل البحر، أن يضربه بعصاه، فضربه، فانفلق اثنى عشر طريقًا، وسلكه بنو إسرائيل، وساق فرعون وجنوده خلفه (1) داخلين.
فلما استكمل موسى وقومه خارجين من البحر، وفرعون وجنوده داخلين فيه، أمر الله البحر فالتطم على فرعون وجنوده، فأغرقهم، وبنو إسرائيل ينظرون.
حتى إذا أدرك فرعون الغرق، وجزم بهلاكه {قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ} وهو الله الإله الحق الذي لا إله إلا هو {وَأَنَا مِنَ الْمُسْلِمِينَ} أي: المنقادين لدين الله، ولما جاء به موسى.
{91} قال الله تعالى - مبينا أن هذا الإيمان في هذه الحالة غير نافع له-: {آلآنَ} تؤمن، وتقر برسول الله {وَقَدْ عَصَيْتَ قَبْلُ} أي: بارزت بالمعاصي، والكفر والتكذيب {وَكُنْتَ مِنَ الْمُفْسِدِينَ} فلا ينفعك الإيمان كما جرت عادة الله، أن الكفار إذا وصلوا إلى هذه الحالة الاضطرارية أنه لا ينفعهم إيمانهم، لأن إيمانهم، صار إيمانًا مشاهدًا كإيمان من ورد القيامة، والذي ينفع، إنما هو الإيمان بالغيب.
__________
(1) في أ: وجنودهم خلفهم، وفي ب عدلت إلى: وجنوده خلفه.

(1/372)

فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ (92)

{92} {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} .
قال المفسرون: إن بني إسرائيل لما في قلوبهم من الرعب العظيم، من فرعون، كأنهم لم يصدقوا بإغراقه، وشكوا في ذلك، فأمر الله البحر أن يلقيه على نجوة مرتفعة ببدنه، ليكون لهم عبرة وآية.
{وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} [ص:373] فلذلك تمر عليهم وتتكرر فلا ينتفعون بها، لعدم إقبالهم عليها.
وأما من له عقل وقلب حاضر، فإنه يرى من آيات الله ما هو أكبر دليل على صحة ما أخبرت به الرسل.

(1/372)

وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمُ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93)

{93} {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ} .
أي: أنزلهم الله وأسكنهم في مساكن آل فرعون، وأورثهم أرضهم وديارهم.
{وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المطاعم والمشارب وغيرهما {فَمَا اخْتَلَفُوا} في الحق {حَتَّى جَاءَهُمُ الْعِلْمُ} الموجب لاجتماعهم وائتلافهم، ولكن بغى بعضهم على بعض، وصار لكثير منهم أهوية وأغراض تخالف الحق، فحصل بينهم من الاختلاف شيء كثير.
{إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} بحكمة العدل الناشئ عن علمه التام، وقدرته الشاملة، وهذا هو الداء، الذي يعرض لأهل الدين الصحيح.
وهو: أن الشيطان إذا أعجزوه أن يطيعوه في ترك الدين بالكلية، سعى في التحريش بينهم، وإلقاء العداوة والبغضاء، فحصل من الاختلاف ما هو موجب ذلك، ثم حصل من تضليل بعضهم لبعض، وعداوة بعضهم لبعض، ما هو قرة عين اللعين.
وإلا فإذا كان ربهم واحدًا، ورسولهم واحدًا، ودينهم واحدًا، ومصالحهم العامة متفقة، فلأي شيء يختلفون اختلافًا يفرق شملهم، ويشتت أمرهم، ويحل رابطتهم ونظامهم، فيفوت من مصالحهم الدينية والدنيوية ما يفوت، ويموت من دينهم، بسبب ذلك ما يموت؟.
فنسألك اللهم، لطفًا بعبادك المؤمنين، يجمع شملهم ويرأب صدعهم، ويرد قاصيهم على دانيهم، يا ذا الجلال والإكرام.

(1/373)

فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ (94) وَلَا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ (95)

{94 - 95} {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ * وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنزلْنَا إِلَيْكَ} هل هو صحيح أم غير صحيح؟.
{فَاسْأَلِ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ} أي: اسأل أهل الكتب المنصفين، والعلماء الراسخين، فإنهم سيقرون لك بصدق ما أخبرت به، وموافقته لما معهم، فإن قيل: إن كثيرًا من أهل الكتاب، من اليهود والنصارى، بل ربما كان أكثرهم ومعظمهم كذبوا رسول الله وعاندوه، وردوا عليه دعوته.
والله تعالى أمر رسوله أن يستشهد بهم، وجعل شهادتهم حجة لما جاء به، وبرهانًا على صدقه، فكيف يكون ذلك؟
فالجواب عن هذا، من عدة أوجه:
منها: أن الشهادة إذا أضيفت إلى طائفة، أو أهل مذهب، أو بلد ونحوهم، فإنها إنما تتناول العدول الصادقين منهم.
وأما من عداهم، فلو كانوا أكثر من غيرهم فلا عبرة فيهم، لأن الشهادة مبنية على العدالة والصدق، وقد حصل ذلك بإيمان كثير من أحبارهم الربانيين، كـ "عبد الله بن سلام" [وأصحابه وكثير ممن أسلم في وقت النبي صلى الله عليه وسلم، وخلفائه، ومن بعده] (1) و "كعب الأحبار" وغيرهما.
ومنها: أن شهادة أهل الكتاب للرسول صلى الله عليه وسلم مبنية على كتابهم التوراة الذي ينتسبون إليه.
فإذا كان موجودًا في التوراة، ما يوافق القرآن ويصدقه، ويشهد له بالصحة، فلو اتفقوا من أولهم لآخرهم (2) على إنكار ذلك، لم يقدح بما جاء به الرسول.
ومنها: أن الله تعالى أمر رسوله أن يستشهد بأهل الكتاب على صحة ما جاءه، وأظهر ذلك وأعلنه على رءوس الأشهاد.
ومن المعلوم أن كثيرًا منهم من أحرص الناس على إبطال دعوة الرسول محمد صلى الله عليه وسلم، فلو كان عندهم ما يرد ما ذكره الله، لأبدوه وأظهروه وبينوه، فلما لم يكن شيء من ذلك، كان عدم رد المعادي، وإقرار المستجيب من أدل الأدلة على صحة هذا القرآن وصدقه.
ومنها: أنه ليس أكثر أهل الكتاب، رد دعوة الرسول، بل أكثرهم استجاب لها، وانقاد طوعًا واختيارًا، فإن الرسول بعث وأكثر أهل الأرض المتدينين أهل كتاب (3) .
فلم يمكث دينه مدة غير كثيرة، حتى انقاد للإسلام أكثر أهل الشام، ومصر، والعراق، وما جاورها من البلدان التي هي مقر دين أهل الكتاب، ولم يبق إلا أهل الرياسات الذين آثروا رياساتهم على الحق، ومن تبعهم من العوام الجهلة، ومن تدين بدينهم اسمًا لا معنى، كالإفرنج الذين حقيقة أمرهم [ص:374] أنهم دهرية منحلون عن جميع أديان الرسل، وإنما انتسبوا للدين المسيحي، ترويجًا لملكهم، وتمويهًا لباطلهم، كما يعرف ذلك من عرف أحوالهم البينة الظاهرة.
وقوله: {لَقَدْ جَاءَكَ الْحَقُّ} أي: الذي لا شك فيه بوجه من الوجوه ولهذا قال: {مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} كقوله تعالى: {كِتَابٌ أُنزلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} .
{95} {وَلا تَكُونَنَّ مِنَ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنَ الْخَاسِرِينَ} وحاصل هذا أن الله نهى عن شيئين: الشك في هذا القرآن والامتراء فيه.
وأشد من ذلك، التكذيب به، وهو آيات الله البينات التي لا تقبل التكذيب بوجه، ورتب على هذا الخسار، وهو عدم الربح أصلا وذلك بفوات الثواب في الدنيا والآخرة، وحصول العقاب في الدنيا والآخرة، والنهي عن الشيء أمر بضده، فيكون أمرًا بالتصديق التام بالقرآن، وطمأنينة القلب إليه، والإقبال عليه، علمًا وعملا.
فبذلك يكون العبد من الرابحين الذين أدركوا أجل المطالب، وأفضل الرغائب، وأتم المناقب، وانتفى عنهم الخسار.
__________
(1) زيادة من هامش ب، بخط المؤلف، وقد شطبت في ب الجملة التالية وهي قوله (وكعب الأحبار وغيرهما) .
(2) في النسختين: وآخرهم ولعل الصواب ما أثبت.
(3) في ب: أهل الكتاب.

(1/373)

إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لَا يُؤْمِنُونَ (96) وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (97)

{96 - 97} {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الألِيمَ} .
يقول تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ} أي: إنهم من الضالين الغاوين أهل النار، لا بد أن يصيروا إلى ما قدره الله وقضاه، فلا يؤمنون ولو جاءتهم كل آية، فلا تزيدهم الآيات إلا طغيانا، وغيا إلى غيهم.
وما ظلمهم الله، ولكن ظلموا أنفسهم بردهم للحق، لما جاءهم أول مرة، فعاقبهم الله، بأن طبع على قلوبهم وأسماعهم، وأبصارهم، فلا يؤمنوا حتى يروا العذاب الأليم، الذي وعدوا به.
فحينئذ يعلمون حق اليقين، أن ما هم عليه هو الضلال، وأن ما جاءتهم به الرسل هو الحق. ولكن في وقت لا يجدي عليهم إيمانهم شيئًا، فيومئذ لا ينفع الذين ظلموا معذرتهم، ولا هم يستعتبون، وأما الآيات فإنها تنفع من له قلب، أو ألقى السمع وهو شهيد.

(1/374)

فَلَوْلَا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)

{98} {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} .
يقول تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ} من قرى المكذبين {آمَنَتْ} حين رأت العذاب {فَنَفَعَهَا إِيمَانُهَا} أي: لم يكن منهم أحد انتفع بإيمانه، حين رأى العذاب، كما قال تعالى عن فرعون ما تقدم قريبًا، لما قال: {آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} فقيل له {آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}
وكما قال تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ}
وقال تعالى {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي * أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا}
والحكمة في هذا ظاهرة فإن الإيمان الاضطراري ليس بإيمان حقيقة ولو صرف عنه العذاب والأمر الذي اضطره إلى الإيمان لرجع إلى الكفران
وقوله {إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا} بعدما رأوا العذاب {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} فهم مستثنون من العموم السابق
ولا بد لذلك من حكمة لعالم الغيب والشهادة لم تصل إلينا ولم تدركها أفهامنا
قال الله تعالى {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} إلى قوله {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} ولعل الحكمة في ذلك أن غيرهم من المهلكين لو ردوا لعادوا لما نهوا عنه
وأما قوم يونس فإن الله علم أن إيمانهم سيستمر بل قد استمر فعلا وثبتوا عليه والله أعلم

(1/374)

وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99) وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لَا يَعْقِلُونَ (100)

{99 - 100} {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأرْضِ كُلُّهُمْ جَمِيعًا} بأن يلهمهم الإيمان، ويوزع قلوبهم للتقوى، فقدرته صالحة لذلك، ولكنه اقتضت حكمته أن كان بعضهم مؤمنين، وبعضهم كافرين.
{أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} أي: لا تقدر على ذلك، وليس في إمكانك، ولا قدرة لغير الله (1) [على] (2) شيء من ذلك.
{وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلا بِإِذْنِ اللَّهِ} أي: بإرادته ومشيئته، وإذنه القدري الشرعي، فمن كان من الخلق قابلا لذلك، يزكو عنده الإيمان، وفقه وهداه.
__________
(1) في النسختين: غير الله، وكان لا بد من زيادة اللام لتستقيم العبارة.
(2) زيادة يقتضيها السياق.

(1/374)

قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لَا يُؤْمِنُونَ (101) فَهَلْ يَنْتَظِرُونَ إِلَّا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ (102) ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103)

{وَيَجْعَلُ الرِّجْسَ} أي: الشر والضلال {عَلَى الَّذِينَ لا يَعْقِلُونَ} عن الله أوامره ونواهيه، ولا يلقوا بالا لنصائحه ومواعظه.
[ص:375]
{101 - 103} {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ * فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ * ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} .
يدعو تعالى عباده إلى النظر لما في السماوات والأرض، والمراد بذلك: نظر الفكر والاعتبار والتأمل، لما فيها، وما تحتوي عليه، والاستبصار، فإن في ذلك لآيات لقوم يؤمنون، وعبرًا لقوم يوقنون، تدل على أن الله وحده، المعبود المحمود، ذو الجلال والإكرام، والأسماء والصفات العظام.
{وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} فإنهم لا ينتفعون بالآيات لإعراضهم وعنادهم.
{فَهَلْ يَنْتَظِرُونَ إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ} أي: فهل ينتظر هؤلاء الذين لا يؤمنون بآيات الله، بعد وضوحها، {إِلا مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ} أي: من الهلاك والعقاب، فإنهم صنعوا كصنيعهم وسنة الله جارية في الأولين والآخرين.
{قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} فستعلمون من تكون له العاقبة الحسنة، والنجاة في الدنيا والآخرة، وليست إلا للرسل وأتباعهم.
ولهذا قال: {ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا} من مكاره الدنيا والآخرة، وشدائدهما.
{كَذَلِكَ حَقًّا عَلَيْنَا} أوجبناه على أنفسنا {نُنْجِ الْمُؤْمِنِينَ} وهذا من دفعه عن المؤمنين، فإن الله يدافع عن الذين آمنوا فإنه -بحسب ما مع العبد من الإيمان- تحصل له النجاة من المكاره.

(1/374)

قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلَا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ (104) وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (105) وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ (106)

{104 - 106} {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم، سيد المرسلين، وإمام المتقين وخير الموقنين: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي} أي: في ريب واشتباه، فإني لست في شك منه، بل لدي العلم اليقيني أنه الحق، وأن ما تدعون من دون الله باطل، ولي على ذلك، الأدلة الواضحة، والبراهين الساطعة.
ولهذا قال: {فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ} من الأنداد، والأصنام وغيرها، لأنها لا تخلق ولا ترزق، ولا تدبر شيئًا من الأمور، وإنما هي مخلوقة مسخرة، ليس فيها ما يقتضي عبادتها.
{وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ} أي: هو الله الذي خلقكم، وهو الذي يميتكم، ثم يبعثكم، ليجازيكم بأعمالكم، فهو الذي يستحق أن يعبد، ويصلى له ويخضع ويسجد.
{وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ * وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا} أي: أخلص أعمالك الظاهرة والباطنة لله، وأقم جميع شرائع الدين حنيفًا، أي: مقبلا على الله، معرضًا عما سواه، {وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} لا في حالهم، ولا تكن معهم.
{106} {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} وهذا وصف لكل مخلوق، أنه لا ينفع ولا يضر، وإنما النافع الضار، هو الله تعالى.
{فَإِنْ فَعَلْتَ} بأن (1) دعوت من دون الله، ما لا ينفعك ولا يضرك {فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} أي: الضارين أنفسهم بإهلاكها، وهذا الظلم هو الشرك كما قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} فإذا كان خير الخلق، لو دعا مع الله غيره، لكان من الظالمين المشركين فكيف بغيره؟!!
__________
(1) في ب: أي.

(1/375)

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107)

{107} {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} .
هذا من أعظم الأدلة على أن الله وحده المستحق للعبادة، فإنه النافع الضار، المعطي المانع، الذي إذا مس بضر، كفقر ومرض، ونحوها {فَلا كَاشِفَ لَهُ إِلا هُوَ} لأن الخلق، لو اجتمعوا على أن ينفعوا بشيء، لم ينفعوا إلا بما كتبه الله، ولو اجتمعوا على أن يضروا أحدا، لم يقدروا على شيء من ضرره، إذا لم يرده الله، ولهذا قال: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} أي: لا يقدر أحد من الخلق، أن يرد فضله وإحسانه، كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ، فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
{يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} أي: يختص برحمته من شاء من خلقه، والله ذو الفضل العظيم، {وَهُوَ الْغَفُورُ} لجميع الزلات، الذي يوفق عبده لأسباب مغفرته، ثم إذا فعلها العبد، غفر الله ذنوبه، كبارها، وصغارها.
{الرَّحِيمُ} الذي وسعت رحمته كل شيء، ووصل جوده إلى جميع الموجودات، بحيث لا تستغنى عن إحسانه، طرفة عين، فإذا عرف العبد بالدليل القاطع، أن الله، هو المنفرد بالنعم، وكشف النقم، وإعطاء الحسنات، وكشف السيئات والكربات، وأن أحدًا من الخلق، ليس بيده من هذا شيء إلا ما أجراه الله على يده، جزم بأن الله هو الحق، وأن ما يدعون من دونه هو الباطل.
ولهذا -لما بين الدليل الواضح قال بعده:-

(1/375)

قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109)

{108 - 109} {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} .
أي: {قُلْ} يا أيها الرسول، لما تبين البرهان {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ} [ص:376] أي: الخبر الصادق المؤيد بالبراهين، الذي لا شك فيه بوجه من الوجوه، وهو واصل إليكم من ربكم الذي من أعظم تربيته لكم، أن أنزل إليكم هذا القرآن الذي فيه تبيان لكل شيء، وفيه من أنواع الأحكام والمطالب الإلهية والأخلاق المرضية، ما فيه أعظم تربية لكم، وإحسان منه إليكم، فقد تبين الرشد من الغي، ولم يبق لأحد شبهة.
{فَمَنِ اهْتَدَى} بهدى الله بأن علم الحق وتفهمه، وآثره على غيره فلِنَفْسِهِ والله تعالى غني عن عباده، وإنما ثمرة أعمالهم راجعة إليهم.
{وَمَنْ ضَلَّ} عن الهدى بأن أعرض عن العلم بالحق، أو عن العمل به، {فَإِنَّمَا يَضِلُّ عَلَيْهَا} ولا يضر الله شيئًا، فلا يضر إلا نفسه.
{وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ} فأحفظ أعمالكم وأحاسبكم عليها، وإنما أنا لكم نذير مبين، والله عليكم وكيل. فانظروا لأنفسكم، ما دمتم في مدة الإمهال.
{وَاتَّبِعْ} أيها الرسول {مَا يُوحَى إِلَيْكَ} علمًا، وعملا وحالا ودعوة إليه، {وَاصْبِرْ} على ذلك، فإن هذا أعلى أنواع الصبر، وإن عاقبته حميدة، فلا تكسل، ولا تضجر، بل دم على ذلك، واثبت، {حَتَّى يَحْكُمَ اللَّهُ} بينك وبين من كذبك {وَهُوَ خَيْرُ الْحَاكِمِينَ} فإن حكمه، مشتمل على العدل التام، والقسط الذي يحمد عليه.
وقد امتثل صلى الله عليه وسلم أمر ربه، وثبت على الصراط المستقيم، حتى أظهر الله دينه على سائر الأديان، ونصره على أعدائه بالسيف والسنان، بعد ما نصره [الله] عليهم، بالحجة والبرهان، فلله الحمد، والثناء الحسن، كما ينبغي لجلاله، وعظمته، وكماله وسعة إحسانه.
تم تفسير سورة يونس
والحمد لله رب العالمين.

(1/375)


سورة هود - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1) أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2) وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3) إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4)

تفسير سورة هود عليه الصلاة
والسلام [وهي] مكية
{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ * أَلا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ * وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ * إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يقول تعالى: هذا {كِتَابٌ} عظيم، ونزل كريم، {أُحْكِمَتْ آيَاتُهُ} أي: أتقنت وأحسنت، صادقة أخبارها، عادلة أوامرها ونواهيها، فصيحة ألفاظه بهية معانيه.
{ثُمَّ فُصِّلَتْ} أي: ميزت وبينت بيانا في أعلى أنواع البيان، {مِنْ لَدُنْ حَكِيمٍ} يضع الأشياء مواضعها، وينزلها منازلها، لا يأمر ولا ينهى إلا بما تقتضيه حكمته، {خَبِيرٍ} مطلع على الظواهر والبواطن.
{2} فإذا كان إحكامه وتفصيله من عند الله الحكيم الخبير، فلا تسأل بعد هذا، عن عظمته وجلالته واشتماله على كمال الحكمة، وسعة الرحمة. وإنما أنزل الله كتابه لـ {أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: لأجل إخلاص الدين كله لله، وأن لا يشرك به أحد من خلقه.
{إِنَّنِي لَكُمْ} أيها الناس {مِنْهُ} أي: من الله ربكم {نَذِيرٌ} لمن تجرأ على المعاصي بعقاب الدنيا والآخرة، {وَبَشِيرٌ} للمطيعين لله بثواب الدنيا والآخرة.
{3} {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ} عن ما صدر منكم من الذنوب {ثُمَّ تُوبُوا إِلَيْهِ} فيما تستقبلون من أعماركم، بالرجوع إليه، بالإنابة والرجوع عما يكرهه الله إلى ما يحبه ويرضاه.
ثم ذكر ما يترتب على الاستغفار والتوبة فقال: {يُمَتِّعْكُمْ مَتَاعًا حَسَنًا} أي: يعطيكم من رزقه، ما تتمتعون به وتنتفعون.
{إِلَى أَجَلٍ مُسَمًّى} أي: إلى وقت وفاتكم {وَيُؤْتِ} منكم {كُلَّ ذِي فَضْلٍ فَضْلَهُ} أي: يعطي أهل الإحسان والبر من فضله وبره، ما هو جزاء لإحسانهم، من حصول ما يحبون، ودفع ما يكرهون.
{وَإِنْ تَوَلَّوْا} عن ما دعوتكم إليه، بل أعرضتم عنه، وربما كذبتم به {فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ} وهو يوم القيامة الذي يجمع الله فيه الأولين والآخرين، فيجازيهم بأعمالهم، إن خيرا فخير، وإن شرا فشر.
وفي قوله: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كالدليل على إحياء الله الموتى، فإنه قدير على كل شيء (1) ، ومن جملة الأشياء إحياء الموتى، وقد أخبر بذلك وهو أصدق القائلين، فيجب وقوع ذلك عقلا ونقلا.
__________
(1) في ب: فإنه على كل شيء قدير.

(1/376)

أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5)

{5} {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يخبر تعالى عن جهل المشركين، وشدة ضلالهم، أنهم {يَثْنُونَ صُدُورَهُمْ} أي: يميلونها {لِيَسْتَخْفُوا} من الله، فتقع صدورهم [ص:377] حاجبة لعلم الله بأحوالهم، وبصره لهيئاتهم.
قال تعالى -مبينا خطأهم في هذا الظن- {أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ} أي: يتغطون بها، يعلمهم في تلك الحال، التي هي من أخفى الأشياء.
بل {يَعْلَمُ مَا يُسِرُّونَ} من الأقوال والأفعال {وَمَا يُعْلِنُونَ} منها، بل ما هو أبلغ من ذلك، وهو: {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من الإرادات، والوساوس، والأفكار، التي لم ينطقوا بها، سرا ولا جهرا، فكيف تخفى عليه حالكم، إذا ثنيتم صدوركم لتستخفوا منه.
ويحتمل أن المعنى في هذا أن الله يذكر إعراض المكذبين للرسول الغافلين عن دعوته، أنهم -من شدة إعراضهم- يثنون صدورهم، أي: يحدودبون حين يرون الرسول صلى الله عليه وسلم لئلا يراهم ويسمعهم دعوته، ويعظهم بما ينفعهم، فهل فوق هذا الإعراض شيء؟ "
ثم توعدهم بعلمه تعالى بجميع أحوالهم، وأنهم لا يخفون عليه، وسيجازيهم بصنيعهم.

(1/376)

وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6)

{6} {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} .
أي: جميع ما دب على وجه الأرض، من آدمي، أو حيوان بري أو بحري، فالله تعالى قد تكفل بأرزاقهم وأقواتهم، فرزقها (1) على الله.
{وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} أي: يعلم مستقر هذه الدواب، وهو: المكان الذي تقيم فيه وتستقر فيه، وتأوي إليه، ومستودعها: المكان الذي تنتقل إليه في ذهابها ومجيئها، وعوارض أحوالها.
{كُلِّ} من تفاصيل أحوالها {فِي كِتَابٍ مُبِينٍ} أي: في اللوح المحفوظ المحتوي على جميع الحوادث الواقعة، والتي تقع في السماوات والأرض. الجميع قد أحاط بها علم الله، وجرى بها قلمه، ونفذت فيها مشيئته، ووسعها رزقه، فلتطمئن القلوب إلى كفاية من تكفل بأرزاقها، وأحاط علما بذواتها، وصفاتها.
__________
(1) في ب: فرزقهم.

(1/377)

وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (7) وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلَا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (8)

{7 - 8} {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفًا عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
يخبر تعالى أنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد وآخرها يوم الجمعة {و} حين خلق السماوات والأرض {كَانَ عَرْشُهُ عَلَى الْمَاءِ} فوق السماء السابعة.
فبعد أن خلق السماوات والأرض استوى عليه، يدبر الأمور، ويصرفها كيف شاء من الأحكام القدرية، والأحكام الشرعية. ولهذا قال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} أي: ليمتحنكم، إذ خلق لكم ما في السماوات والأرض بأمره ونهيه، فينظر أيكم أحسن عملا.
قال الفضيل بن عياض رحمه الله: "أخلصه وأصوبه"
قيل يا أبا علي: "ما أخلصه وأصوبه"؟.
فقال: إن العمل إذا كان خالصا ولم يكن صوابا، لم يقبل.
وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا.
والخالص: أن يكون لوجه الله، والصواب: أن يكون متبعا فيه الشرع والسنة، وهذا كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ} .
وقال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} فالله تعالى خلق الخلق لعبادته ومعرفته بأسمائه وصفاته، وأمرهم بذلك، فمن انقاد، وأدى ما أمر به، فهو من المفلحين، ومن أعرض عن ذلك، فأولئك هم الخاسرون، ولا بد أن يجمعهم في دار يجازيهم فيها على ما أمرهم به ونهاهم.
ولهذا ذكر الله تكذيب المشركين بالجزاء، فقال: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} .
أي: ولئن قلت لهؤلاء وأخبرتهم بالبعث بعد الموت، لم يصدقوك، بل كذبوك أشد التكذيب (1) ، وقدحوا فيما جئت به، وقالوا: {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} ألا وهو الحق المبين.
{وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} أي: إلى وقت مقدر فتباطأوه، لقالوا من جهلهم وظلمهم {مَا يَحْبِسُهُ} ومضمون هذا تكذيبهم به، فإنهم يستدلون بعدم وقوعه بهم عاجلا على كذب الرسول المخبر بوقوع العذاب، فما أبعد هذا الاستدلال"
{أَلا يَوْمَ يَأْتِيهِمْ} العذاب {لَيْسَ مَصْرُوفًا عَنْهُمْ} فيتمكنون من النظر في أمرهم.
{وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [ص:378] من العذاب، حيث تهاونوا به، حتى جزموا بكذب من جاء به.
__________
(1) كذا في ب، وفي أ: أشد الكذب.

(1/377)

وَلَئِنْ أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9) وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10) إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11)

{9 - 10} {وَلَئِنْ أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ * وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ * إِلا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
يخبر تعالى عن طبيعة الإنسان، أنه جاهل ظالم بأن الله إذا أذاقه منه رحمة كالصحة والرزق، والأولاد، ونحو ذلك، ثم نزعها منه، فإنه يستسلم لليأس، وينقاد للقنوط، فلا يرجو ثواب الله، ولا يخطر بباله أن الله سيردها أو مثلها، أو خيرا منها عليه.
وأنه إذا أذاقه رحمة من بعد ضراء مسته، أنه يفرح ويبطر، ويظن أنه سيدوم له ذلك الخير، ويقول: {ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ} أي: فرح (1) بما أوتي مما يوافق هوى نفسه، فخور بنعم الله على عباد الله، وذلك يحمله على الأشر والبطر والإعجاب بالنفس، والتكبر على الخلق، واحتقارهم وازدرائهم، وأي عيب أشد من هذا؟!!
وهذه طبيعة الإنسان من حيث هو، إلا من وفقه الله وأخرجه من هذا الخلق الذميم إلى ضده، وهم الذين صبروا أنفسهم عند الضراء فلم ييأسوا، وعند السراء فلم يبطروا، وعملوا الصالحات من واجبات ومستحبات.
{أُولَئِكَ لَهُمْ مَغْفِرَةٌ} لذنوبهم، يزول بها عنهم كل محذور. {وَأَجْرٌ كَبِيرٌ} وهو: الفوز بجنات النعيم، التي فيها ما تشتهيه الأنفس، وتلذ الأعين.
__________
(1) في ب: يفرح.

(1/378)

فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلَا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12)

{12 - 14} {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} .
يقول تعالى - مسليا لنبيه محمد صلى الله عليه وسلم، عن تكذيب المكذبين-: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنزلَ عَلَيْهِ كَنز} أي: لا ينبغي هذا لمثلك، أن قولهم يؤثر فيك، ويصدك عما أنت عليه، فتترك بعض ما يوحى إليك، ويضيق صدرك لتعنتهم بقولهم: {لَوْلا أُنزلَ عَلَيْهِ كَنز أَوْ جَاءَ مَعَهُ مَلَكٌ} فإن هذا القول ناشئ من تعنت، وظلم، وعناد، وضلال، وجهل بمواقع الحجج والأدلة، فامض على أمرك، ولا تصدك هذه الأقوال الركيكة التي لا تصدر إلا من سفيه ولا يضق لذلك صدرك.
فهل أوردوا عليك حجة لا تستطيع حلها؟ أم قدحوا ببعض ما جئت به قدحا، يؤثر فيه وينقص قدره، فيضيق صدرك لذلك؟!
أم عليك حسابهم، ومطالب بهدايتهم جبرا؟ {إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} فهو الوكيل عليهم، يحفظ أعمالهم، ويجازيهم بها أتم الجزاء.

(1/378)

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (13) فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14)

{أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} .
{أَمْ يَقُولُونَ افْتَرَاهُ} أي: افترى محمد هذا القرآن؟
فأجابهم بقوله: {قُلْ} لهم {فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} أنه قد افتراه (1) ، فإنه لا فرق بينكم وبينه في الفصاحة والبلاغة، وأنتم الأعداء حقا، الحريصون بغاية ما يمكنكم على إبطال دعوته، فإن كنتم صادقين، فأتوا بعشر سور مثله مفتريات.
{فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ} على شيء من ذلكم {فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ} [من عند الله] (2) لقيام الدليل والمقتضي، وانتفاء المعارض.
{وَأَنْ لا إِلَهَ إِلا هُوَ} أي: واعلموا أَنَّهُ لا إِلَهَ إِلا هُوَ أي: هو وحده المستحق للألوهية والعبادة، {فَهَلْ أَنْتُمْ مُسْلِمُونَ} أي: منقادون لألوهيته، مستسلمون لعبوديته، وفي هذه الآيات إرشاد إلى أنه لا ينبغي للداعي إلى الله أن يصده اعتراض المعترضين، ولا قدح القادحين.
خصوصا إذا كان القدح لا مستند له، ولا يقدح فيما دعا إليه، وأنه لا يضيق صدره، بل يطمئن بذلك، ماضيا على أمره، مقبلا على شأنه، وأنه لا يجب إجابة اقتراحات المقترحين للأدلة التي يختارونها. بل يكفي إقامة الدليل السالم عن المعارض، على جميع المسائل والمطالب. وفيها أن هذا القرآن، معجز بنفسه، لا يقدر أحد من البشر أن يأتي بمثله، ولا بعشر سور من مثله، بل ولا بسورة من مثله، لأن الأعداء البلغاء الفصحاء، تحداهم الله بذلك، فلم يعارضوه، لعلمهم أنهم لا قدرة فيهم على ذلك.
وفيها: أن مما يطلب فيه العلم، ولا يكفي غلبة الظن، علم القرآن، وعلم التوحيد، لقوله تعالى: {فَاعْلَمُوا أَنَّمَا أُنزلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلا هُوَ} .
__________
(1) في ب: أي: أنه قد افتراه.
(2) في ب: " فاعلموا أنما أنزل بعلم الله " [من عند الله] والجملة الأخيرة قد شطبت في أ.

(1/378)

مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ (15) أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16)

{15 - 16} {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} .
يقول تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا} أي: كل إرادته مقصورة على الحياة الدنيا، وعلى زينتها [ص:379] من النساء والبنين، والقناطير المقنطرة، من الذهب، والفضة، والخيل المسومة، والأنعام والحرث. قد صرف رغبته وسعيه وعمله في هذه الأشياء، ولم يجعل لدار القرار من إرادته شيئا، فهذا لا يكون إلا كافرا، لأنه لو كان مؤمنا، لكان ما معه من الإيمان يمنعه أن تكون جميع إرادته للدار الدنيا، بل نفس إيمانه وما تيسر له من الأعمال أثر من آثار إرادته الدار الآخرة.
ولكن هذا الشقي، الذي كأنه خلق للدنيا وحدها {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} أي: نعطيهم ما قسم لهم في أم الكتاب من ثواب الدنيا.
{وَهُمْ فِيهَا لا يُبْخَسُونَ} أي: لا ينقصون شيئا مما قدر لهم، ولكن هذا منتهى نعيمهم.
{أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ} خالدين فيها أبدا، لا يفتَّر عنهم العذاب، وقد حرموا جزيل الثواب.
{وَحَبِطَ مَا صَنَعُوا فِيهَا} أي: في الدنيا، أي: بطل واضمحل ما عملوه مما يكيدون به الحق وأهله، وما عملوه من أعمال الخير التي لا أساس لها، ولا وجود لشرطها، وهو الإيمان.

(1/378)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلَا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (17)

{17} {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
يذكر تعالى، حال رسوله محمد صلى الله عليه وسلم ومن قام مقامه من ورثته القائمين بدينه، وحججه الموقنين بذلك، وأنهم لا يوصف بهم غيرهم ولا يكون أحد مثلهم، فقال: {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ} بالوحي الذي أنزل (1) الله فيه المسائل المهمة، ودلائلها الظاهرة، فتيقن تلك البينة.
{وَيَتْلُوهُ} أي: يتلو هذه البينة والبرهان برهان آخر {شَاهِدٌ مِنْهُ} وهو شاهد الفطرة المستقيمة، والعقل الصحيح، حين شهد حقيقة ما أوحاه الله وشرعه، وعلم بعقله حسنه، فازداد بذلك إيمانا إلى إيمانه.
{وَ} ثم شاهد ثالث وهو {كِتَابُ مُوسَى} التوراة التي جعلها الله {إِمَامًا} للناس {وَرَحْمَةً} لهم، يشهد لهذا القرآن بالصدق، ويوافقه فيما جاء به من الحق.
أي: أفمن كان بهذا الوصف قد تواردت عليه شواهد الإيمان، وقامت لديه أدلة اليقين، كمن هو في الظلمات والجهالات، ليس بخارج منها؟!
لا يستوون عند الله، ولا عند عباد الله، {أُولَئِكَ} أي: الذين وفقوا لقيام الأدلة عندهم، {يُؤْمِنُونَ} بالقرآن حقيقة، فيثمر لهم إيمانهم كل خير في الدنيا والآخرة.
{وَمَنْ يَكْفُرْ بِهِ} أي: القرآن {مِنَ الأحْزَابِ} أي: سائر طوائف أهل الأرض، المتحزبة على رد الحق، {فَالنَّارُ مَوْعِدُهُ} لا بد من وروده إليها {فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} أي: في أدنى شك {إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} إما جهلا منهم وضلالا وإما ظلما وعنادا وبغيا، وإلا فمن كان قصده حسنا وفهمه مستقيما، فلا بد أن يؤمن به، لأنه يرى ما يدعوه إلى الإيمان من كل وجه.
__________
(1) كذا في ب، وفي أ: أنزله.

(1/379)

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18) الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (19)

{18 - 22} {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ * الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .
يخبر تعالى أنه لا أحد {أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} ويدخل في هذا كل من كذب على الله، بنسبة الشريك له، أو وصفه بما لا يليق بجلاله، أو الإخبار عنه، بما لم يقل، أو ادعاء النبوة، أو غير ذلك من الكذب على الله، فهؤلاء أعظم الناس ظلما {أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ} ليجازيهم بظلمهم، فعندما يحكم عليهم بالعقاب الشديد {يَقُولُ الأشْهَادُ} أي: الذين شهدوا عليهم بافترائهم وكذبهم: {هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} أي: لعنة لا تنقطع، لأن ظلمهم صار وصفا لهم ملازما، لا يقبل التخفيف.
ثم وصف ظلمهم فقال: {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} فصدوا بأنفسهم عن سبيل الله، وهي سبيل الرسل، التي دعوا الناس إليها، وصدوا غيرهم عنها، فصاروا أئمة يدعون إلى النار.
{وَيَبْغُونَهَا} أي: سبيل الله {عِوَجًا} أي: يجتهدون في ميلها، وتشيينها، وتهجينها، لتصير عند الناس غير مستقيمة، فيحسنون الباطل ويقبحون الحق، قبحهم الله {وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .

(1/379)

أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20) أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21) لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ (22) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23)

{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ * أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} .
{أُولَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأرْضِ} أي: ليسوا فائتين الله، لأنهم تحت قبضته وفي سلطانه.
{وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} فيدفعون عنهم المكروه، أو يحصلون لهم ما ينفعهم، بل تقطعت بهم الأسباب.
{يُضَاعَفُ لَهُمُ الْعَذَابُ} أي: يغلظ ويزداد، لأنهم ضلوا بأنفسهم وأضلوا غيرهم.
{مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ} أي: من بغضهم للحق ونفورهم عنه، ما كانوا يستطيعون أن يسمعوا آيات الله سماعا ينتفعون به {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ} {وَمَا كَانُوا يُبْصِرُونَ} أي ينظرون نظر [ص:380] عبرة وتفكر فيما ينفعهم وإنما هم كالصم البكم الذين لا يعقلون
{أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} حيث فوتوها أعظم الثواب واستحقوا أشد العذاب {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} أي اضمحل دينهم الذي يدعون إليه ويحسنونه ولم تغن عنهم آلهتهم التي يعبدون من دون الله لما جاء أمر ربك
{لا جَرَمَ} أي حقا وصدقا {أَنَّهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} حصر الخسار فيهم بل جعل لهم منه أشده لشدة حسرتهم وحرمانهم وما يعانون من المشقة والعذاب نستجير بالله من حالهم
ولما ذكر حال الأشقياء ذكر أوصاف السعداء وما لهم عند الله من الثواب فقال

(1/379)

مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلًا أَفَلَا تَذَكَّرُونَ (24)

{23 - 24} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ الْفَرِيقَيْنِ كَالأعْمَى وَالأصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلا أَفَلا تَذَكَّرُونَ} .
يقول تعالى: {إِنَّ الَّذِينَ آمَنُوا} بقلوبهم، أي: صدقوا واعترفوا، لما أمر الله بالإيمان به، من أصول الدين وقواعده.
{وَعَمِلُوا الصَّالِحَاتِ} المشتملة على أعمال القلوب والجوارح، وأقوال اللسان. {وَأَخْبَتُوا إِلَى رَبِّهِمْ} أي: خضعوا له، واستكانوا لعظمته، وذلوا لسلطانه، وأنابوا إليه بمحبته، وخوفه، ورجائه، والتضرع إليه.
{أُولَئِكَ} الذين جمعوا تلك الصفات {أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} لأنهم لم يتركوا من الخير مطلبا، إلا أدركوه، ولا خيرا، إلا سبقوا إليه.
{مَثَلُ الْفَرِيقَيْنِ} أي: فريق الأشقياء، وفريق السعداء. {كَالأعْمَى وَالأصَمِّ} هؤلاء الأشقياء، {وَالْبَصِيرِ وَالسَّمِيعِ} مثل السعداء.
{هَلْ يَسْتَوِيَانِ مَثَلا} لا يستوون مثلا بل بينهما من الفرق ما لا يأتي عليه الوصف، {أَفَلا تَذَكَّرُونَ} الأعمال، التي تنفعكم، فتفعلونها، والأعمال التي تضركم، فتتركونها.

(1/380)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25) أَنْ لَا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28) وَيَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ مَالًا إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلَاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (29) وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلَا تَذَكَّرُونَ (30) وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ وَلَا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ إِنِّي إِذًا لَمِنَ الظَّالِمِينَ (31) قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (32) قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33) وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35) وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36) وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37) وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38) فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39) حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ (40) وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41) وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلَا تَكُنْ مَعَ الْكَافِرِينَ (42) قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لَا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلَّا مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ (43) وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الْأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ (44) وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45) قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلَا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ (46) قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ (47) قِيلَ يَا نُوحُ اهْبِطْ بِسَلَامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48) تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ (49)

{25 - 49} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} .
إلى آخر القصة (1) أي: ولقد أرسلنا رسولنا نوحا أول المرسلين إلى قومه يدعوهم إلى الله وينهاهم عن الشرك فقال لهم: {إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} أي: بينت لكم ما أنذرتكم به، بيانا زال به الإشكال.
{أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: أخلصوا العبادة لله وحده، واتركوا كل ما يعبد من دون الله. {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} إن لم تقوموا بتوحيد الله وتطيعوني.
{27} {فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ} أي: الأشراف والرؤساء، رادين لدعوة نوح عليه السلام، كما جرت العادة لأمثالهم، أنهم أول من رد دعوة المرسلين.
{مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا} وهذا مانع بزعمهم عن اتباعه، مع أنه في نفس الأمر هو الصواب، الذي لا ينبغي غيره، لأن البشر يتمكن البشر، أن يتلقوا عنه، ويراجعوه في كل أمر، بخلاف الملائكة.
{وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا} أي: ما نرى اتبعك منا إلا الأراذل والسفلة، بزعمهم.
وهم في الحقيقة الأشراف، وأهل العقول، الذين انقادوا للحق ولم يكونوا كالأراذل، الذين يقال لهم الملأ الذين اتبعوا كل شيطان مريد، واتخذوا آلهة من الحجر والشجر، يتقربون إليها ويسجدون لها، فهل ترى أرذل من هؤلاء وأخس؟.
وقولهم: {بَادِيَ الرَّأْيِ} أي: إنما اتبعوك من غير تفكر وروية، بل بمجرد ما دعوتهم اتبعوك، يعنون بذلك، أنهم ليسوا على بصيرة من أمرهم، ولم يعلموا أن الحق المبين تدعو إليه بداهة العقول، وبمجرد ما يصل إلى أولي الألباب، يعرفونه ويتحققونه، لا كالأمور الخفية، التي تحتاج إلى تأمل، وفكر طويل.
{وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} أي: لستم أفضل منا فننقاد لكم، {بَلْ نَظُنُّكُمْ كَاذِبِينَ} وكذبوا في قولهم هذا، فإنهم رأوا من الآيات التي جعلها الله مؤيدة لنوح، ما يوجب لهم الجزم التام على صدقه.
ولهذا {قَالَ} لهم نوح مجاوبا {يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: على يقين وجزم، يعني، وهو الرسول الكامل القدوة، الذي ينقاد له أولو الألباب، ويضمحل في جنب عقله، عقول الفحول من الرجال، وهو الصادق حقا، فإذا قال: إني على بينة من ربي، فحسبك بهذا القول، شهادة له وتصديقا.
{وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ} أي: أوحى إلي وأرسلني، ومنَّ علي بالهداية، {فَعُمِّيَتْ عَلَيْكُمْ} أي: خفيت عليكم، وبها تثاقلتم.
{أَنُلْزِمُكُمُوهَا} أي: أنكرهكم على ما تحققناه، وشككتم أنتم فيه؟ {وَأَنْتُمْ لَهَا كَارِهُونَ} حتى حرصتم على رد ما جئت به، ليس ذلك ضارنا، وليس بقادح من يقيننا فيه، ولا قولكم [ص:381] وافتراؤكم علينا، صادا لنا عما كنا عليه.
وإنما غايته أن يكون صادا لكم أنتم، وموجبا لعدم انقيادكم للحق الذي تزعمون أنه باطل، فإذا وصلت الحال إلى هذه الغاية، فلا نقدر على إكراهكم، على ما أمر الله، ولا إلزامكم، ما نفرتم عنه، ولهذا قال: {أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ} .
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " فاصبر إن العاقبة للمتقين ".

(1/380)

{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ} أي: على دعوتي إياكم {مَا لا} فستستثقلون المغرم.
{إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} وكأنهم طلبوا منه طرد المؤمنين الضعفاء، فقال لهم: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} أي: ما ينبغي لي، ولا يليق بي ذلك، بل أتلقاهم بالرحب والإكرام، والإعزاز والإعظام {إِنَّهُمْ مُلاقُو رَبِّهِمْ} فمثيبهم على إيمانهم وتقواهم بجنات النعيم.
{وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ} حيث تأمرونني، بطرد أولياء الله، وإبعادهم عني. وحيث رددتم الحق، لأنهم أتباعه، وحيث استدللتم على بطلان الحق بقولكم إني بشر مثلكم وإنه ليس لنا عليكم من فضل.
{وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} أي: من يمنعني من عذابه، فإن طردهم موجب للعذاب والنكال، الذي لا يمنعه من دون الله مانع.
{أَفَلا تَذَكَّرُونَ} ما هو الأنفع لكم والأصلح، وتدبرون الأمور.
{وَلا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ} أي: غايتي أني رسول الله إليكم، أبشركم، وأنذركم، وأما ما عدا ذلك، فليس بيدي من الأمر شيء، فليست خزائن الله عندي، أدبرها أنا، وأعطي من أشاء، وأحرم من أشاء، {وَلا أَعْلَمُ الْغَيْبَ} فأخبركم بسرائركم وبواطنكم {وَلا أَقُولُ إِنِّي مَلَكٌ} والمعنى: أني لا أدعي رتبة فوق رتبتي، ولا منزلة سوى المنزلة، التي أنزلني الله بها، ولا أحكم على الناس، بظني.
{وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ} أي: ضعفاء المؤمنين، الذين يحتقرهم الملأ الذين كفروا {لَنْ يُؤْتِيَهُمُ اللَّهُ خَيْرًا اللَّهُ أَعْلَمُ بِمَا فِي أَنْفُسِهِمْ} فإن كانوا صادقين في إيمانهم، فلهم الخير الكثير، وإن كانوا غير ذلك، فحسابهم على الله.
{إِنِّي إِذًا} أي: إن قلت لكم شيئا مما تقدم {لَمِنَ الظَّالِمِينَ} وهذا تأييس منه، عليه الصلاة والسلام لقومه، أن ينبذ فقراء المؤمنين، أو يمقتهم، وتقنيع لقومه، بالطرق المقنعة للمنصف.
فلما رأوه، لا ينكف عما كان عليه من دعوتهم، ولم يدركوا منه مطلوبهم {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا} من العذاب {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} فما أجهلهم وأضلهم، حيث قالوا هذه المقالة، لنبيهم الناصح.
فهلا قالوا إن كانوا صادقين: يا نوح قد نصحتنا، وأشفقت علينا، ودعوتنا إلى أمر، لم يتبين لنا، فنريد منك أن تبينه لنا لننقاد لك، وإلا فأنت مشكور في نصحك. لكان هذا الجواب المنصف، الذي قد دعي إلى أمر خفي عليه، ولكنهم في قولهم، كاذبون، وعلى نبيهم متجرئون. ولم يردوا ما قاله بأدنى شبهة، فضلا عن أن يردوه بحجة.
ولهذا عدلوا - من جهلهم وظلمهم - إلى الاستعجال بالعذاب، وتعجيز الله، ولهذا أجابهم نوح عليه السلام بقوله: {إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ} أي: إن اقتضت مشيئته وحكمته، أن ينزله بكم، فعل ذلك. {وَمَا أَنْتُمْ بِمُعْجِزِينَ} لله، وأنا ليس بيدي من الأمر شيء.
{وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} أي: إن إرادة الله غالبة، فإنه إذا أراد أن يغويكم، لردكم الحق، فلو حرصت غاية مجهودي، ونصحت لكم أتم النصح - وهو قد فعل عليه السلام - فليس ذلك بنافع لكم شيئا، {هُوَ رَبُّكُمْ} يفعل بكم ما يشاء، ويحكم فيكم بما يريد {وَإِلَيْهِ تُرْجَعُونَ} فيجازيكم بأعمالكم.
{أَمْ يَقُولُونَ افْتَرَاهُ} هذا الضمير محتمل أن يعود إلى نوح، كما كان السياق في قصته مع قومه، وأن المعنى: أن قومه يقولون: افترى على الله كذبا، وكذب بالوحي الذي يزعم أنه من الله، وأن الله أمره أن يقول: {قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ} أي: كل عليه وزره {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
ويحتمل أن يكون عائدا إلى النبي محمد صلى الله عليه وسلم، وتكون هذه الآية معترضة، في أثناء قصة نوح وقومه، لأنها من الأمور التي لا يعلمها إلا الأنبياء، فلما شرع الله في قصها على رسوله، وكانت من جملة الآيات الدالة على صدقه ورسالته، ذكر تكذيب قومه له مع البيان التام فقال: {أَمْ يَقُولُونَ افْتَرَاهُ} أي: هذا القرآن اختلقه محمد من تلقاء نفسه، أي: فهذا من أعجب الأقوال وأبطلها، فإنهم يعلمون أنه لم يقرأ ولم يكتب، ولم يرحل عنهم لدراسة على أهل الكتاب، فجاء بهذا الكتاب الذي تحداهم أن يأتوا بسورة من مثله.
فإذا زعموا - مع هذا - أنه افتراه، علم أنهم معاندون، ولم يبق فائدة في حجاجهم، بل اللائق في هذه الحال، الإعراض عنهم، ولهذا قال: {قُلْ إِنِ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي} أي: ذنبي [ص:382] وكذبي، {وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ} أي: فلم تستلجون في تكذيبي.
وقوله: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ} أي: قد قسوا، {فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ} أي: فلا تحزن، ولا تبال بهم، وبأفعالهم، فإن الله قد مقتهم، وأحق عليهم عذابه الذي لا يرد.
{وَاصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا} أي: بحفظنا، ومرأى منا، وعلى مرضاتنا، {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} أي: لا تراجعني في إهلاكهم، {إِنَّهُمْ مُغْرَقُونَ} أي: قد حق عليهم القول، ونفذ فيهم القدر.

(1/381)

فامتثل أمر ربه، وجعل يصنع الفلك {وَكُلَّمَا مَرَّ عَلَيْهِ مَلأ مِنْ قَوْمِهِ} ورأوا ما يصنع {سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا} الآن {فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ * فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} نحن أم أنتم. وقد علموا ذلك، حين حل بهم العقاب.
{حَتَّى إِذَا جَاءَ أَمْرُنَا} أي قدرنا بوقت نزول العذاب بهم {وَفَارَ التَّنُّورُ} أي: أنزل الله السماء بالماء بالمنهمر، وفجر الأرض كلها عيونا حتى التنانير التي هي محل النار في العادة، وأبعد ما يكون عن الماء، تفجرت فالتقى الماء على أمر، قد قدر.
{قُلْنَا} لنوح: {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} أي: من كل صنف من أصناف المخلوقات، ذكر وأنثى، لتبقى مادة سائر الأجناس وأما بقية الأصناف الزائدة عن الزوجين، فلأن السفينة لا تطيق حملها {وَأَهْلَكَ إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} ممن كان كافرا، كابنه الذي غرق.
{وَمَنْ آمَنَ} {و} الحال أنه {مَا آمَنَ مَعَهُ إِلا قَلِيلٌ} .
{وَقَالَ} نوح لمن أمره الله أن يحملهم: {ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} أي: تجري على اسم الله، وترسو على اسم الله، وتجري بتسخيره وأمره.
{إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ} حيث غفر لنا ورحمنا، ونجانا من القوم الظالمين.
ثم وصف جريانها كأنا نشاهدها فقال: {وَهِيَ تَجْرِي بِهِمْ} أي: بنوح، ومن ركب معه {فِي مَوْجٍ كَالْجِبَالِ} والله حافظها وحافظ أهلها {وَنَادَى نُوحٌ ابْنَهُ} لما ركب، ليركب معه {وَكَانَ} ابنه {فِي مَعْزِلٍ} عنهم، حين ركبوا، أي: مبتعدا وأراد منه، أن يقرب ليركب، فقال له: {يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ} فيصيبك ما يصيبهم.
فـ {قَالَ} ابنه، مكذبا لأبيه أنه لا ينجو إلا من ركب معه السفينة.
{سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} أي: سأرتقي جبلا أمتنع به من الماء، فـ {قَالَ} نوح: {لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلا مَنْ رَحِمَ} فلا يعصم أحدا، جبل ولا غيره، ولو تسبب بغاية ما يمكنه من الأسباب، لما نجا إن لم ينجه الله. {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ} الابن {مِنَ الْمُغْرَقِينَ} .
فلما أغرقهم الله ونجى نوحا ومن معه {وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ} الذي خرج منك، والذي نزل إليك، أي: ابلعي الماء الذي على وجهك {وَيَا سَمَاءُ أَقْلِعِي} فامتثلتا لأمر الله، فابتلعت الأرض ماءها، وأقلعت السماء، فنضب الماء من الأرض، {وَقُضِيَ الأمْرُ} بهلاك المكذبين ونجاة المؤمنين.
{وَاسْتَوَتْ} السفينة {عَلَى الْجُودِيِّ} أي: أرست على ذلك الجبل المعروف في أرض الموصل.
{وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ} أي: أتبعوا بعد هلاكهم لعنة وبعدا، وسحقا لا يزال معهم.
{وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} أي: وقد قلت لي: فـ {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ} ولن تخلف ما وعدتني به.
لعله عليه الصلاة والسلام، حملته الشفقة، وأن الله وعده بنجاة أهله، ظن أن الوعد لعمومهم، من آمن، ومن لم يؤمن، فلذلك دعا ربه بذلك الدعاء، ومع هذا، ففوض الأمر لحكمة الله البالغة.

(1/382)

فـ {قَالَ} الله له: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} الذين وعدتك بإنجائهم {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} أي: هذا الدعاء الذي دعوت (1) به، لنجاة كافر، لا يؤمن بالله ولا رسوله.
{فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} أي: ما لا تعلم عاقبته، ومآله، وهل يكون خيرا، أو غير خير.
{إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} أي: أني أعظك وعظا تكون به من الكاملين، وتنجو به من صفات الجاهلين.
فحينئذ ندم نوح، عليه السلام، ندامة شديدة، على ما صدر منه، و {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} .
[ص:383]
فبالمغفرة والرحمة ينجو العبد من أن يكون من الخاسرين، ودل هذا على أن نوحا، عليه السلام، لم يكن عنده علم، بأن سؤاله لربه، في نجاة ابنه محرم، داخل في قوله {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ} بل تعارض عنده الأمران، وظن دخوله في قوله: {وَأَهْلَكَ} .
وبعد ذلك تبين له أنه داخل في المنهي عن الدعاء لهم، والمراجعة فيهم.
{قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} من الآدميين وغيرهم من الأزواج التي حملها معه، فبارك الله في الجميع، حتى ملأوا أقطار الأرض ونواحيها.
{وَأُمَمٌ سَنُمَتِّعُهُمْ} في الدنيا {ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ} أي: هذا الإنجاء، ليس بمانع لنا من أن من كفر بعد ذلك، أحللنا به العقاب، وإن متعوا قليلا فسيؤخذون بعد ذلك.
قال الله لنبيه محمد صلى الله عليه وسلم بعد ما قص عليه هذه القصة المبسوطة، التي لا يعلمها إلا من منَّ عليه برسالته.
{تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} فيقولوا: إنه كان يعلمها.
فاحمد الله، واشكره، واصبر على ما أنت عليه، من الدين القويم، والصراط المستقيم، والدعوة إلى الله {إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} الذين يتقون الشرك وسائر المعاصي، فستكون لك العاقبة على قومك، كما كانت لنوح على قومه.
__________
(1) في النسختين: دعيت، وقد عدلت في ب إلى: دعوت.

(1/382)

وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلَّا مُفْتَرُونَ (50) يَا قَوْمِ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي أَفَلَا تَعْقِلُونَ (51) وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلَا تَتَوَلَّوْا مُجْرِمِينَ (52) قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53) إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لَا تُنْظِرُونِ (55) إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56) فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ وَلَا تَضُرُّونَهُ شَيْئًا إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58) وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59) وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلَا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِعَادٍ قَوْمِ هُودٍ (60)

{50 - 60} {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} .
إلى آخر القصة (1) أي: {وَ} أرسلنا {إِلَى عَادٍ} وهم القبيلة المعروفة في الأحقاف، من أرض اليمن، {أَخَاهُمْ} في النسب {هُودًا} ليتمكنوا من الأخذ عنه والعلم بصدقه.
فـ {قَالَ} لهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلا مُفْتَرُونَ} أي: أمرهم بعبادة الله وحده، ونهاهم عما هم عليه، من عبادة غير الله، وأخبرهم أنهم قد افتروا على الله الكذب في عبادتهم لغيره، وتجويزهم لذلك، ووضح لهم وجوب عبادة الله، وفساد عبادة ما سواه.
ثم ذكر عدم المانع لهم من الانقياد فقال {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا} أي: غرامة من أموالكم، على ما دعوتكم إليه، فتقولوا: هذا يريد أن يأخذ أموالنا، وإنما أدعوكم وأعلمكم مجانا.
{إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ} ما أدعوكم إليه، وأنه موجب لقبوله، منتف المانع عن رده.
{وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ} عما مضى منكم {ثُمَّ تُوبُوا إِلَيْهِ} فيما تستقبلونه، بالتوبة النصوح، والإنابة إلى الله تعالى.
فإنكم إذا فعلتم ذلك {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} بكثرة الأمطار التي تخصب بها الأرض، ويكثر خيرها.
{وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} فإنهم كانوا من أقوى الناس، ولهذا قالوا: {من أشد منا قوة} ؟ ، فوعدهم أنهم إن آمنوا، زادهم قوة إلى قوتهم.
{وَلا تَتَوَلَّوْا} عنه، أي: عن ربكم {مُجْرِمِينَ} أي: مستكبرين عن عبادته، متجرئين على محارمه.
فـ {قَالُوا} رادين لقوله: {يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ} إن كان قصدهم بالبينة البينة التي يقترحونها، فهذه غير لازمة للحق، بل اللازم أن يأتي النبي بآية تدل على صحة ما جاء به، وإن كان قصدهم أنه لم يأتهم ببينة، تشهد لما قاله بالصحة، فقد كذبوا في ذلك، فإنه ما جاء نبي لقومه، إلا وبعث الله على يديه، من الآيات ما يؤمن على مثله البشر.
ولو لم يكن له آية، إلا دعوته إياهم لإخلاص الدين لله، وحده لا شريك له، والأمر بكل عمل صالح، وخلق جميل، والنهي عن كل خلق ذميم من الشرك بالله، والفواحش، والظلم، وأنواع المنكرات، مع ما هو مشتمل عليه هود، عليه السلام، من الصفات، التي لا تكون إلا لخيار الخلق وأصدقهم، لكفى بها آيات وأدلة، على صدقه.
بل أهل العقول، وأولو الألباب، يرون أن هذه الآية، أكبر من مجرد الخوارق، التي يراها بعض الناس، هي المعجزات فقط. ومن آياته، وبيناته الدالة على صدقه، أنه شخص واحد، ليس له أنصار ولا أعوان، وهو يصرخ في قومه، ويناديهم، ويعجزهم، ويقول لهم: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ}
{إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا ثُمَّ لا تُنْظِرُونِ} وهم الأعداء الذين لهم السطوة والغلبة، ويريدون إطفاء ما معه من النور، بأي طريق كان، وهو غير مكترث منهم، ولا مبال بهم، وهم عاجزون لا يقدرون أن ينالوه بشيء من السوء، إن في ذلك لآيات لقوم يعقلون.
وقولهم: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [ص:384] أي: لا نترك عبادة آلهتنا لمجرد قولك، الذي ما أقمت عليه بينة بزعمهم، {وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} وهذا تأييس منهم لنبيهم، هود عليه السلام، في إيمانهم، وأنهم لا يزالون في كفرهم يعمهون.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لعاد قوم هود ".

(1/383)

{إِنْ نَقُولُ} فيك {إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} أي: أصابتك بخبال وجنون، فصرت تهذي بما لا يعقل. فسبحان من طبع على قلوب الظالمين، كيف جعلوا أصدق الخلق الذي جاء بأحق الحق، بهذه المرتبة، التي يستحي العاقل من حكايتها عنهم لولا أن الله حكاها عنهم.
ولهذا بين هود، عليه الصلاة والسلام، أنه واثق غاية الوثوق، أنه لا يصيبه منهم، ولا من آلهتهم أذى، فقال: {إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعًا} أي اطلبوا لي الضرر كلكم بكل طريق تتمكنون بها مني {ثُمَّ لا تُنْظِرُونِ} أي لا تمهلوني
{إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ} أي اعتمدت في أمري كله على الله {رَبِّي وَرَبِّكُمْ} أي هو خالق الجميع ومدبرنا وإياكم وهو الذي ربانا
{مَا مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا} فلا تتحرك ولا تسكن إلا بإذنه فلو اجتمعتم جميعا على الإيقاع بي والله لم يسلطكم علي لم تقدروا على ذلك فإن سلطكم فلحكمة أرادها
فـ {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} أي على عدل وقسط وحكمة وحمد في قضائه وقدره في شرعه وأمره وفي جزائه وثوابه وعقابه لا تخرج أفعاله عن الصراط المستقيم التي يحمد ويثنى عليه بها
{فَإِنْ تَوَلَّوْا} عما دعوتكم إليه {فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ} فلم يبق عليَّ تبعة من شأنكم
{وَيَسْتَخْلِفُ رَبِّي قَوْمًا غَيْرَكُمْ} يقومون بعبادته ولا يشركون به شيئا {وَلا تَضُرُّونَهُ شَيْئًا} فإن ضرركم إنما يعود عليكم فالله لا تضره معصية العاصين ولا تنفعه طاعة المطيعين {من عمل صالحا فلنفسه ومن أساء فعليها} {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ}
{وَلَمَّا جَاءَ أَمْرُنَا} أي عذابنا بإرسال الريح العقيم التي {مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ}
{نَجَّيْنَا هُودًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ} أي عظيم شديد أحله الله بعاد فأصبحوا لا يرى إلا مساكنهم
{وَتِلْكَ عَادٌ} الذين أوقع الله بهم ما أوقع بظلم منهم لأنهم {جَحَدُوا بِآيَاتِ رَبِّهِمْ} ولهذا قالوا لهود {ما جئتنا ببينة} فتبين بهذا أنهم متيقنون لدعوته وإنما عاندوا وجحدوا {وَعَصَوْا رُسُلَهُ} لأن من عصى رسولا فقد عصى جميع المرسلين لأن دعوتهم واحدة
{وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ} أي متسلط على عباد الله بالجبروت {عنيد} أي معاند لآيات الله فعصوا كل ناصح ومشفق عليهم واتبعوا كل غاش لهم يريد إهلاكهم لا جرم أهلكهم الله
{وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً} فكل وقت وجيل إلا ولأنبائهم القبيحة وأخبارهم الشنيعة ذكر يذكرون به وذم يلحقهم {وَيَوْمَ الْقِيَامَةِ} لهم أيضا لعنة {أَلا إِنَّ عَادًا كَفَرُوا رَبَّهُمْ} أي جحدوا من خلقهم ورزقهم ورباهم {أَلا بُعْدًا لِعَادٍ قَوْمِ هُودٍ} أي أبعدهم الله عن كل خير وقربهم من كل شر

(1/384)

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61) قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63) وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64) فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65) فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66) وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلَا بُعْدًا لِثَمُودَ (68)

{61 - 68} {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} .
إلى آخر قصتهم (1) ، أي: {و} أرسلنا {إِلَى ثَمُودَ} وهم: عاد الثانية، المعروفون، الذين يسكنون الحجر، ووادي القرى، {أَخَاهُمْ} في النسب {صَالِحًا} عبد الله ورسوله صلى الله عليه وسلم، يدعوهم إلى عبادة الله وحده، فـ {قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: وحدوه، وأخلصوا له الدين {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} لا من أهل السماء، ولا من أهل الأرض.
{هُوَ أَنْشَأَكُمْ مِنَ الأرْضِ} أي: خلقكم فيها {وَاسْتَعْمَرَكُمْ فِيهَا} أي: استخلفكم فيها، وأنعم عليكم بالنعم الظاهرة والباطنة، ومكنكم في الأرض، تبنون، وتغرسون، وتزرعون، وتحرثون ما شئتم، وتنتفعون بمنافعها، وتستغلون مصالحها، فكما أنه لا شريك له في جميع ذلك، فلا تشركوا به في عبادته.
{فَاسْتَغْفِرُوهُ} مما صدر منكم، من الكفر، والشرك، والمعاصي، وأقلعوا عنها، {ثُمَّ تُوبُوا إِلَيْهِ} أي: ارجعوا إليه بالتوبة النصوح، والإنابة، {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} أي: قريب ممن دعاه دعاء مسألة، أو دعاء عبادة، يجيبه بإعطائه سؤله، وقبول عبادته، وإثابته عليها، أجل الثواب، واعلم أن قربه تعالى نوعان: عام، وخاص، فالقرب العام: قربه بعلمه، من جميع الخلق، وهو المذكور في قوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ص:385] والقرب الخاص: قربه من عابديه، وسائليه، ومحبيه، وهو المذكور في قوله تعالى {وَاسْجُدْ وَاقْتَرِبْ} .
وفي هذه الآية، وفي قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ} وهذا النوع، قرب يقتضي إلطافه تعالى، وإجابته لدعواتهم، وتحقيقه لمراداتهم، ولهذا يقرن، باسمه "القريب" اسمه "المجيب"
فلما أمرهم نبيهم صالح عليه السلام، ورغبهم في الإخلاص لله وحده، ردوا عليه دعوته، وقابلوه أشنع المقابلة.
{قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا} أي: قد كنا نرجوك ونؤمل فيك العقل والنفع، وهذا شهادة منهم، لنبيهم صالح، أنه ما زال معروفا بمكارم الأخلاق ومحاسن الشيم، وأنه من خيار قومه.
ولكنه، لما جاءهم بهذا الأمر، الذي لا يوافق أهواءهم الفاسدة، قالوا هذه المقالة، التي مضمونها، أنك [قد] كنت كاملا والآن أخلفت ظننا فيك، وصرت بحالة لا يرجى منك خير.
وذنبه، ما قالوه عنه، وهو قولهم: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا} وبزعمهم أن هذا من أعظم القدح في صالح، كيف قدح في عقولهم، وعقول آبائهم الضالين، وكيف ينهاهم عن عبادة، من لا ينفع ولا يضر، ولا يغني شيئا من الأحجار، والأشجار ونحوها.
وأمرهم بإخلاص الدين لله ربهم، الذي لم تزل نعمه عليهم تترى، وإحسانه عليهم دائما ينزل، الذي ما بهم من نعمة، إلا منه، ولا يدفع عنهم السيئات إلا هو.
{وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} أي: ما زلنا شاكين فيما دعوتنا إليه، شكا مؤثرا في قلوبنا الريب، وبزعمهم أنهم لو علموا صحة ما دعاهم إليه، لاتبعوه، وهم كذبة في ذلك، ولهذا بين كذبهم في قوله:
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: " ألا بعدا لثمود ".

(1/384)

{قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: برهان ويقين مني {وَآتَانِي مِنْهُ رَحْمَةً} أي: منَّ علي برسالته ووحيه، أي: أفأتابعكم على ما أنتم عليه، وما تدعونني إليه؟.
{فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ} أي: غير خسار وتباب، وضرر.
{وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً} لها شرب من البئر يوما، ثم يشربون كلهم من ضرعها، ولهم شرب يوم معلوم.
{فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ} أي: ليس عليكم من مؤنتها وعلفها شيء، {وَلا تَمَسُّوهَا بِسُوءٍ} أي: بعقر {فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ * فَعَقَرُوهَا فَقَالَ} لهم صالح {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} بل لا بد من وقوعه
{فَلَمَّا جَاءَ أَمْرُنَا} بوقوع العذاب {نَجَّيْنَا صَالِحًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ} أي نجيناهم من العذاب والخزي والفضيحة
{إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} ومن قوته وعزته أن أهلك الأمم الطاغية ونجى الرسل وأتباعهم
{وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} العظيمة فقطعت قلوبهم {فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} أي خامدين لا حراك لهم
{كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي كأنهم لما جاءهم العذاب ما تمتعوا في ديارهم ولا أنسوا بها ولا تنعموا بها يوما من الدهر قد فارقهم النعيم وتناولهم العذاب السرمدي الذي ينقطع الذي كأنه لم يزل
{أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ} أي جحدوه بعد أن جاءتهم الآية المبصرة {أَلا بُعْدًا لِثَمُودَ} فما أشقاهم وأذلهم نستجير بالله من عذاب الدنيا وخزيها

(1/385)

وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلَامًا قَالَ سَلَامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69) فَلَمَّا رَأَى أَيْدِيَهُمْ لَا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70) وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ (71) قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72) قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73) فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74) إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75) يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76) وَلَمَّا جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77) وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78) قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79) قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ (80) قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81) فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ (83)

{69 - 83} {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى} .
إلى آخر القصة (1) أي: {وَلَقَدْ جَاءَتْ رُسُلُنَا} من الملائكة الكرام، رسولنا {إِبْرَاهِيمَ} الخليل {بِالْبُشْرَى} أي: بالبشارة بالولد، حين أرسلهم الله لإهلاك قوم لوط، وأمرهم أن يمروا على إبراهيم، فيبشروه بإسحاق، فلما دخلوا عليه {قَالُوا سَلامًا قَالَ سَلامٌ} أي: سلموا عليه، ورد عليهم السلام.
ففي هذا مشروعية السلام، وأنه لم يزل من ملة إبراهيم عليه السلام، وأن السلام قبل الكلام، وأنه ينبغي أن يكون الرد، أبلغ من الابتداء، لأن سلامهم بالجملة الفعلية، الدالة على التجدد، ورده بالجملة الاسمية، الدالة على الثبوت والاستمرار، وبينهما فرق كبير كما هو معلوم في علم العربية.
{فَمَا لَبِثَ} إبراهيم لما دخلوا عليه {أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} أي: بادر لبيته، فاستحضر لأضيافه عجلا مشويا على الرضف سمينا، فقربه إليهم فقال: ألا تأكلون؟.
{فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ} أي: إلى تلك الضيافة {نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} وظن أنهم أتوه بشر ومكروه، وذلك قبل أن يعرف أمرهم.
[ص:386]
فـ {قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} أي: إنا رسل الله، أرسلنا الله إلى إهلاك قوم لوط.
وامرأة إبراهيم {قَائِمَةٌ} تخدم أضيافه {فَضَحِكَتْ} حين سمعت بحالهم، وما أرسلوا به، تعجبا.
{فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} فتعجبت من ذلك.
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " وما هي من الظالمين ببعيد ".

(1/385)

و {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا} فهذان مانعان من وجود الولد {إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}
{قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ} فإن أمره لا عجب فيه، لنفوذ مشيئته التامة في كل شيء، فلا يستغرب على قدرته شيء، وخصوصا فيما يدبره ويمضيه، لأهل هذا البيت المبارك.
{رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} أي: لا تزال رحمته وإحسانه وبركاته، وهي: الزيادة من خيره وإحسانه، وحلول الخير الإلهي على العبد {عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ} أي: حميد الصفات، لأن صفاته صفات كمال، حميد الأفعال لأن أفعاله إحسان، وجود، وبر، وحكمة، وعدل، وقسط.
مجيد، والمجد: هو عظمة الصفات وسعتها، فله صفات الكمال، وله من كل صفة كمال أكملها وأتمها وأعمها.
{فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ} الذي أصابه من خيفة أضيافه {وَجَاءَتْهُ الْبُشْرَى} بالولد، التفت حينئذ، إلى مجادلة الرسل في إهلاك قوم لوط، وقال لهم: {إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته}
{إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ} أي: ذو خلق حسن وسعة صدر، وعدم غضب، عند جهل الجاهلين.
{أَوَّاهٌ} أي: متضرع إلى الله في جميع الأوقات، {مُنِيبٌ} أي: رجَّاع إلى الله بمعرفته ومحبته، والإقبال عليه، والإعراض عمن سواه، فلذلك كان يجادل عمن حتَّم الله بهلاكهم.
فقيل له: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا} الجدال {إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ} بهلاكهم {وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ} فلا فائدة في جدالك.
{وَلَمَّا جَاءَتْ رُسُلُنَا} أي: الملائكة الذين صدروا من إبراهيم لما أتوا {لُوطًا سِيءَ بِهِمْ} أي: شق عليه مجيئهم، {وَضَاقَ بِهِمْ ذَرْعًا وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} أي: شديد حرج، لأنه علم أن قومه لا يتركونهم، لأنهم في صور شباب، جرد، مرد، في غاية الكمال والجمال، ولهذا وقع ما خطر بباله.
فـ {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ} أي: يسرعون ويبادرون، يريدون أضيافه بالفاحشة، التي كانوا يعملونها، ولهذا قال: {وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السيئاتِ} أي: الفاحشة التي ما سبقهم عليها أحد من العالمين.
{قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} من أضيافي، [وهذا كما عرض لسليمان صلى الله عليه وسلم، على المرأتين أن يشق الولد المختصم فيه، لاستخراج الحق ولعلمه أن بناته ممتنع منالهن، ولا حق لهم فيهن. والمقصود الأعظم، دفع هذه الفاحشة الكبرى] (1) .
{فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي} أي: إما أن تراعوا تقوى الله، وإما أن تراعوني في ضيفي، ولا تخزون عندهم.
{أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} فينهاكم، ويزجركم، وهذا دليل على مروجهم وانحلالهم، من الخير والمروءة.
فـ {قَالُوا} له: {لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} أي: لا نريد إلا الرجال، ولا لنا رغبة في النساء.
فاشتد قلق لوط عليه الصلاة والسلام، و {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} كقبيلة مانعة، لمنعتكم.
وهذا بحسب الأسباب المحسوسة، وإلا فإنه يأوي إلى أقوى الأركان وهو الله، الذي لا يقوم لقوته أحد، ولهذا لما بلغ الأمر منتهاه واشتد الكرب.
{قَالُوا} له: {إِنَّا رُسُلُ رَبِّكَ} أي: أخبروه بحالهم ليطمئن قلبه، {لَنْ يَصِلُوا إِلَيْكَ} بسوء.
ثم قال جبريل بجناحه، فطمس أعينهم، فانطلقوا يتوعدون لوطا بمجيء الصبح، وأمر الملائكة لوطا، أن يسري بأهله {بِقِطْعٍ مِنَ اللَّيْلِ} أي: بجانب منه قبل الفجر بكثير، ليتمكنوا من البعد عن قريتهم.
{وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي: بادروا بالخروج، وليكن همكم النجاة ولا تلتفتوا إلى ما وراءكم.
{إِلا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا} من العذاب {مَا أَصَابَهُمُ} لأنها تشارك قومها في الإثم، فتدلهم على أضياف لوط، إذا نزل به أضياف.
{إِنَّ مَوْعِدَهُمُ الصُّبْحُ} فكأن لوطا، استعجل ذلك، فقيل له: {أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} .
__________
(1) زيادة من هامش ب.

(1/386)

{فَلَمَّا جَاءَ أَمْرُنَا} بنزول العذاب، وإحلاله فيهم {جَعَلْنَا} ديارهم {عَالِيَهَا سَافِلَهَا} أي: قلبناها عليهم {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} أي: من حجارة النار الشديدة الحرارة {مَنْضُودٍ} أي. متتابعة، تتبع من شذ عن القرية.
{مُسَوَّمَةً عِنْدَ رَبِّكَ} أي: معلمة، عليها علامة العذاب والغضب، {وَمَا هِيَ مِنَ الظَّالِمِينَ} الذين يشابهون لفعل [ص:387] قوم لوط {بِبَعِيدٍ} فليحذر العباد، أن يفعلوا كفعلهم، لئلا يصيبهم ما أصابهم.

(1/386)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84) وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (85) بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86) قَالُوا يَا شُعَيْبُ أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ (87) قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الْإِصْلَاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88) وَيَا قَوْمِ لَا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89) وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90) قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا وَلَوْلَا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91) قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92) وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93) وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94) كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلَا بُعْدًا لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)

{84 - 95} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا}
إلى آخر القصة (1) أي: {و} أرسلنا {إِلَى مَدْيَنَ} القبيلة المعروفة، الذين يسكنون مدين في أدنى فلسطين، {أَخَاهُمْ} في النسب {شُعَيْبًا} لأنهم يعرفونه، وليتمكنوا من الأخذ عنه.
فـ {قَالَ} لهم {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} أي: أخلصوا له العبادة، فإنهم كانوا يشركون به، وكانوا - مع شركهم - يبخسون المكيال والميزان، ولهذا نهاهم عن ذلك فقال: {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} بل أوفوا الكيل والميزان بالقسط.
{إِنِّي أَرَاكُمْ بِخَيْرٍ} أي: بنعمة كثيرة، وصحة، وكثرة أموال وبنين، فاشكروا الله على ما أعطاكم، ولا تكفروا بنعمة الله، فيزيلها عنكم.
{وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ} أي: عذابا يحيط بكم، ولا يبقي منكم باقية.
{وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ} أي: بالعدل الذي ترضون أن تعطوه، {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} أي: لا تنقصوا من أشياء الناس، فتسرقوها بأخذها، بنقص المكيال والميزان.
{وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ} فإن الاستمرار على المعاصي، يفسد الأديان، والعقائد، والدين، والدنيا، ويهلك الحرث والنسل.
{بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ} أي: يكفيكم ما أبقى الله لكم من الخير، وما هو لكم، فلا تطمعوا في أمر لكم عنه غنية، وهو ضار لكم جدا.
{إِنْ كُنْتُمْ مُؤْمِنِينَ} فاعملوا بمقتضى الإيمان، {وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} أي: لست بحافظ لأعمالكم، ووكيل عليها، وإنما الذي يحفظها الله تعالى، وأما أنا، فأبلغكم ما أرسلت به.
{قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا} أي: قالوا ذلك على وجه التهكم بنبيهم، والاستبعاد لإجابتهم له.
ومعنى كلامهم: أنه لا موجب لنهيك لنا، إلا أنك تصلي لله، وتتعبد له، أفإن كنت كذلك، أفيوجب لنا أن نترك ما يعبد آباؤنا، لقول ليس عليه دليل إلا أنه موافق لك، فكيف نتبعك، ونترك آباءنا الأقدمين أولي العقول والألباب؟!
وكذلك لا يوجب قولك لنا: {أَنْ نَفْعَلَ فِي أَمْوَالِنَا} ما قلت لنا، من وفاء الكيل، والميزان، وأداء الحقوق الواجبة فيها، بل لا نزال نفعل فيها ما شئنا، لأنها أموالنا، فليس لك فيها تصرف.
ولهذا قالوا في تهكمهم: {إِنَّكَ لأنْتَ الْحَلِيمُ الرَّشِيدُ} أي: أئنك أنت الذي، الحلم والوقار، لك خلق، والرشد لك سجية، فلا يصدر عنك إلا رشد، ولا تأمر إلا برشد، ولا تنهى إلا عن غي، أي: ليس الأمر كذلك.
وقصدهم أنه موصوف بعكس هذين الوصفين: بالسفه والغواية، أي: أن المعنى: كيف تكون أنت الحليم الرشيد، وآباؤنا هم السفهاء الغاوون؟!!
وهذا القول الذي أخرجوه بصيغة التهكم، وأن الأمر بعكسه، ليس كما ظنوه، بل الأمر كما قالوه. إن صلاته تأمره أن ينهاهم، عما كان يعبد آباؤهم الضالون، وأن يفعلوا في أموالهم ما يشاءون، فإن الصلاة تنهى عن الفحشاء والمنكر، وأي فحشاء ومنكر، أكبر من عبادة غير الله، ومن منع حقوق عباد الله، أو سرقتها بالمكاييل والموازين، وهو عليه الصلاة والسلام الحليم الرشيد.
{قَالَ} لهم شعيب: {يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} أي: يقين وطمأنينة، في صحة ما جئت به، {وَرَزَقَنِي مِنْهُ رِزْقًا حَسَنًا} أي: أعطاني الله من أصناف المال ما أعطاني.
{وَ} أنا لا {أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} فلست أريد أن أنهاكم عن البخس، في المكيال، والميزان، وأفعله أنا، وحتى تتطرق إليَّ التهمة في ذلك. بل ما أنهاكم عن أمر إلا وأنا أول مبتدر لتركه.
{إِنْ أُرِيدُ إِلا الإصْلاحَ مَا اسْتَطَعْتُ} أي: ليس لي من المقاصد إلا أن تصلح أحوالكم، وتستقيم منافعكم، وليس لي من المقاصد الخاصة لي وحدي، شيء بحسب استطاعتي.
ولما كان هذا فيه نوع تزكية للنفس، دفع هذا بقوله: {وَمَا تَوْفِيقِي إِلا بِاللَّهِ} أي: وما يحصل لي من التوفيق لفعل الخير، والانفكاك عن الشر إلا بالله تعالى، لا بحولي ولا بقوتي.
{عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت في أموري، ووثقت في كفايته، {وَإِلَيْهِ أُنِيبُ} في أداء ما أمرني به من أنواع العبادات، وفي [هذا] التقرب إليه بسائر أفعال الخيرات.
وبهذين الأمرين تستقيم أحوال العبد، وهما الاستعانة بربه، والإنابة إليه، كما قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
__________
(1) في ب: أكمل الآيات إلى قوله تعالى: " ألا بعدا لمدين كما بعدت ثمود ".

(1/387)

{وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي} أي: لا تحملنكم مخالفتي ومشاقتي {أَنْ يُصِيبَكُمُ} من العقوبات {مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ} لا في الدار ولا في الزمان.
{وَاسْتَغْفِرُوا رَبَّكُمْ} عما اقترفتم من الذنوب {ثُمَّ تُوبُوا إِلَيْهِ} فيما يستقبل من أعماركم، بالتوبة النصوح، والإنابة إليه بطاعته، وترك مخالفته.
{إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} لمن تاب وأناب، يرحمه فيغفر له، ويتقبل توبته ويحبه، ومعنى الودود، من أسمائه تعالى، أنه يحب عباده المؤمنين ويحبونه، فهو "فعول" بمعنى "فاعل" وبمعنى "مفعول"
{قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِمَّا تَقُولُ} أي: تضجروا من نصائحه ومواعظه لهم، فقالوا: {ما نفقه كثيرا مما تقول} وذلك لبغضهم لما يقول، ونفرتهم عنه.
{وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا} أي: في نفسك، لست من الكبار والرؤساء بل من المستضعفين.
{وَلَوْلا رَهْطُكَ} أي: جماعتك وقبيلتك {لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} أي: ليس لك قدر في صدورنا، ولا احترام في أنفسنا، وإنما احترمنا قبيلتك، بتركنا إياك.
فـ {قَالَ} لهم مترققا لهم: {يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنَ اللَّهِ} أي: كيف تراعوني لأجل رهطي، ولا تراعوني لله، فصار رهطي أعز عليكم من الله.
{وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيًّا} أي: نبذتم أمر الله، وراء ظهوركم، ولم تبالوا به، ولا خفتم منه.
{إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ} لا يخفى عليه من أعمالكم مثقال ذرة في الأرض ولا في السماء، فسيجازيكم على ما عملتم أتم الجزاء.
{و} لما أعيوه وعجز عنهم قال: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم ودينكم.
{إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} ويحل عليه عذاب مقيم أنا أم أنتم، وقد علموا ذلك حين وقع عليهم العذاب.
{وَارْتَقِبُوا} ما يحل بي {إِنِّي مَعَكُمْ رَقِيبٌ} ما يحل بكم.
{وَلَمَّا جَاءَ أَمْرُنَا} بإهلاك قوم شعيب {نَجَّيْنَا شُعَيْبًا وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} لا تسمع لهم صوتا، ولا ترى منهم حركة.
{كَأَنْ لَمْ يَغْنَوْا فِيهَا} أي: كأنهم ما أقاموا في ديارهم، ولا تنعموا فيها حين أتاهم العذاب.
{أَلا بُعْدًا لِمَدْيَنَ} إذ أهلكها الله وأخزاها {كَمَا بَعِدَتْ ثَمُودُ} أي: قد اشتركت هاتان القبيلتان في السحق والبعد والهلاك.
وشعيب عليه السلام كان يسمى خطيب الأنبياء، لحسن مراجعته لقومه، وفي قصته من الفوائد والعبر، شيء كثير.
منها: أن الكفار، كما يعاقبون، ويخاطبون، بأصل الإسلام، فكذلك بشرائعه وفروعه، لأن شعيبا دعا قومه إلى التوحيد، وإلى إيفاء المكيال والميزان، وجعل الوعيد، مرتبا على مجموع ذلك.
ومنها: أن نقص المكاييل والموازين، من كبائر الذنوب، وتخشى العقوبة العاجلة، على من تعاطى ذلك، وأن ذلك من سرقة أموال الناس، وإذا كان سرقتهم في المكاييل والموازين، موجبة للوعيد، فسرقتهم - على وجه القهر والغلبة - من باب أولى وأحرى.
ومنها: أن الجزاء من جنس العمل، فمن بخس أموال الناس، يريد زيادة ماله، عوقب بنقيض ذلك، وكان سببا لزوال الخير الذي عنده من الرزق لقوله: {إِنِّي أَرَاكُمْ بِخَيْرٍ} أي: فلا تسببوا إلى زواله بفعلكم.
ومنها: أن على العبد أن يقنع بما آتاه الله، ويقنع بالحلال عن الحرام وبالمكاسب المباحة عن المكاسب المحرمة، وأن ذلك خير له لقوله: {بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ} ففي ذلك، من البركة، وزيادة الرزق ما ليس في التكالب على الأسباب المحرمة من المحق، وضد البركة.
ومنها: أن ذلك، من لوازم الإيمان وآثاره، فإنه رتب العمل به، على وجود الإيمان، فدل على أنه إذا لم يوجد العمل، فالإيمان ناقص أو معدوم.
ومنها: أن الصلاة، لم تزل مشروعة للأنبياء المتقدمين، وأنها من أفضل الأعمال، حتى إنه متقرر عند الكفار فضلها، وتقديمها على سائر الأعمال، وأنها تنهى عن الفحشاء والمنكر، وهي ميزان للإيمان وشرائعه، فبإقامتها تكمل أحوال العبد، وبعدم إقامتها، تختل أحواله الدينية.
ومنها: أن المال الذي يرزقه الله الإنسان - وإن كان الله قد خوله إياه - فليس له أن يصنع فيه ما يشاء، فإنه أمانة عنده، عليه أن يقيم حق الله فيه بأداء ما فيه من الحقوق، والامتناع من المكاسب التي حرمها الله ورسوله، لا كما يزعمه الكفار، ومن أشبههم، أن أموالهم لهم أن يصنعوا فيها ما يشاءون ويختارون، سواء وافق حكم الله، أو خالفه.
ومنها: أن من تكملة دعوة الداعي وتمامها أن يكون أول مبادر لما يأمر غيره به، وأول منته عما ينهى غيره عنه، كما قال شعيب عليه السلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} ولقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كبر مقتا عند الله أن تقولوا ما لا تفعلون}
[ص:389]
ومنها أن وظيفة الرسل وسنتهم وملتهم إرادة الإصلاح بحسب القدرة والإمكان فيأتون بتحصيل المصالح وتكميلها أو بتحصيل ما يقدر عليه منها وبدفع المفاسد وتقليلها ويراعون المصالح العامة على المصالح الخاصة
وحقيقة المصلحة هي التي تصلح بها أحوال العباد وتستقيم بها أمورهم الدينية والدنيوية
ومنها أن من قام بما يقدر عليه من الإصلاح لم يكن ملوما ولا مذموما في عدم فعله ما لا يقدر عليه فعلى العبد أن يقيم من الإصلاح في نفسه وفي غيره ما يقدر عليه
ومنها أن العبد ينبغي له أن لا يتكل على نفسه طرفة عين بل لا يزال مستعينا بربه متوكلا عليه سائلا له التوفيق وإذا حصل له شيء من التوفيق فلينسبه لموليه ومسديه ولا يعجب بنفسه لقوله {وَمَا تَوْفِيقِي إِلا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}
ومنها الترهيب بأخذات الأمم وما جرى عليهم وأنه ينبغي أن تذكر القصص التي فيها إيقاع العقوبات بالمجرمين في سياق الوعظ والزجر
كما أنه ينبغي ذكر ما أكرم الله به أهل التقوى عند الترغيب والحث على التقوى
ومنها أن التائب من الذنب كما يسمح له عن ذنبه ويعفى عنه فإن الله تعالى يحبه ويوده ولا عبرة بقول من يقول "إن التائب إذا تاب فحسبه أن يغفر له ويعود عليه العفو وأما عود الود والحب فإنه لا يعود" فإن الله قال {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ}
ومنها أن الله يدفع عن المؤمنين بأسباب كثيرة قد يعلمون بعضها وقد لا يعلمون شيئا منها وربما دفع عنهم بسبب قبيلتهم أو أهل وطنهم الكفار كما دفع الله عن شعيب رجم قومه بسبب رهطه وأن هذه الروابط التي يحصل بها الدفع عن الإسلام والمسلمين لا بأس بالسعي فيها بل ربما تعين ذلك لأن الإصلاح مطلوب على حسب القدرة والإمكان
فعلى هذا لو ساعد المسلمون الذين تحت ولاية الكفار وعملوا على جعل الولاية جمهورية يتمكن فيها الأفراد والشعوب من حقوقهم الدينية والدنيوية لكان أولى من استسلامهم لدولة تقضي على حقوقهم الدينية والدنيوية وتحرص على إبادتها وجعلهم عمَلَةً وخَدَمًا لهم
نعم إن أمكن أن تكون الدولة للمسلمين وهم الحكام فهو المتعين ولكن لعدم إمكان هذه المرتبة فالمرتبة التي فيها دفع ووقاية للدين والدنيا مقدمة والله أعلم

(1/388)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97) يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98) وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99) ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101) وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102) إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103) وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ (104) يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105) فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106) خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107) وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)

{96 - 101} وقوله تعالى {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} .
إلى آخر القصة (1) يقول تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى} بن عمران {بِآيَاتِنَا} الدالة على صدق ما جاء به، كالعصا، واليد ونحوهما، من الآيات التي أجراها الله على يدي موسى عليه السلام.
{وَسُلْطَانٍ مُبِينٍ} أي: حجة ظاهرة بينة، ظهرت ظهور الشمس.
{إِلَى فِرْعَوْنَ وَمَلَئِهِ} أي: أشراف قومه لأنهم المتبوعون، وغيرهم تبع لهم، فلم ينقادوا لما مع موسى من الآيات، التي أراهم إياها، كما تقدم بسطها في سورة الأعراف، ولكنهم {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} بل هو ضال غاو، لا يأمر إلا بما هو ضرر محض، لا جرم - لما اتبعه قومه - أرداهم وأهلكهم.
__________
(1) في ب: أورد الآيات إلى قوله تعالى: " وما زادوهم غير تتبيت ".

(1/389)

{يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ * وَأُتْبِعُوا فِي هَذِهِ} أي في الدنيا {لَعْنَةً وَيَوْمَ الْقِيَامَةِ} أي يلعنهم الله وملائكته والناس أجمعون في الدنيا والآخرة
{بِئْسَ الرِّفْدُ الْمَرْفُودُ} أي بئس ما اجتمع لهم وترادف عليهم من عذاب الله ولعنة الدنيا والآخرة
ولما ذكر قصص هؤلاء الأمم مع رسلهم قال الله تعالى لرسوله {ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ} لتنذر به ويكون آية على رسالتك وموعظة وذكرى للمؤمنين
{مِنْهَا قَائِمٌ} لم يتلف بل بقي من آثار ديارهم ما يدل عليهم {وَ} منها {حَصِيدٌ} قد تهدمت مساكنهم واضمحلت منازلهم فلم يبق لها أثر
{وَمَا ظَلَمْنَاهُمْ} بأخذهم بأنواع العقوبات {وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ} بالشرك والكفر والعناد
{فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ} وهكذا كل من التجأ إلى غير الله لم ينفعه ذلك عند نزول الشدائد
{وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} أي خسار ودمار بالضد مما خطر ببالهم
{102} {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} .
أي: يقصمهم بالعذاب ويبيدهم، ولا ينفعهم، ما كانوا يدعون، من دون الله من شيء.
{إِنَّ فِي ذَلِكَ} المذكور، من أخذه [ص:390] للظالمين، بأنواع العقوبات، {لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ} أي: لعبرة ودليلا على أن أهل الظلم والإجرام، لهم العقوبة الدنيوية، والعقوبة الأخروية، ثم انتقل من هذا، إلى وصف الآخرة فقال: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} أي: جمعوا لأجل ذلك اليوم، للمجازاة، وليظهر لهم من عظمة الله وسلطانه وعدله العظيم، ما به يعرفونه حق المعرفة.
{وَذَلِكَ يَوْمٌ مَشْهُودٌ} أي: يشهده الله وملائكته، وجميع المخلوقين.
{وَمَا نُؤَخِّرُهُ} أي: إتيان يوم القيامة {إِلا لأجَلٍ مَعْدُودٍ} إذا انقضى أجل الدنيا وما قدر الله فيها من الخلق، فحينئد ينقلهم إلى الدار الأخرى، ويجري عليهم أحكامه الجزائية، كما أجرى عليهم في الدنيا، أحكامه الشرعية.
{يَوْمَ يَأْتِ} ذلك اليوم، ويجتمع الخلق {لا تَكَلَّمُ نَفْسٌ إِلا بِإِذْنِهِ} حتى الأنبياء، والملائكة الكرام، لا يشفعون إلا بإذنه، {فَمِنْهُمْ} أي: الخلق {شَقِيٌّ وَسَعِيدٌ} فالأشقياء، هم الذين كفروا بالله، وكذبوا رسله، وعصوا أمره، والسعداء، هم: المؤمنون المتقون.
وأما جزاؤهم {فَأَمَّا الَّذِينَ شَقُوا} أي: حصلت لهم الشقاوة، والخزي والفضيحة، {فَفِي النَّارِ} منغمسون في عذابها، مشتد عليهم عقابها، {لَهُمْ فِيهَا} من شدة ما هم فيه {زَفِيرٌ وَشَهِيقٌ} وهو أشنع الأصوات وأقبحها.
{خَالِدِينَ فِيهَا} أي: في النار، التي هذا عذابها {مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ} أي: خالدين فيها أبدا، إلا المدة التي شاء الله، أن لا يكونوا فيها، وذلك قبل دخولها، كما قاله جمهور المفسرين، فالاستثناء على هذا، راجع إلى ما قبل دخولها، فهم خالدون فيها جميع الأزمان، سوى الزمن الذي قبل الدخول فيها.
{إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} فكل ما أراد فعله واقتضته حكمته فعله، تبارك وتعالى، لا يرده أحد عن مراده.
{وَأَمَّا الَّذِينَ سُعِدُوا} أي: حصلت لهم السعادة، والفلاح، والفوز {فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرْضُ إِلا مَا شَاءَ رَبُّكَ} ثم أكد ذلك بقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} أي: ما أعطاهم الله من النعيم المقيم، واللذة العالية، فإنه دائم مستمر، غير منقطع بوقت من الأوقات، نسأل الله الكريم من فضله.

(1/389)

فَلَا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلَاءِ مَا يَعْبُدُونَ إِلَّا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ (109)

{109} {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ} .
يقول الله تعالى، لرسوله محمد صلى الله عليه وسلم: {فَلا تَكُ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ} المشركون، أي: لا تشك في حالهم، وأن ما هم عليه باطل، فليس لهم عليه دليل شرعي ولا عقلي، وإنما دليلهم وشبهتهم، أنهم {مَا يَعْبُدُونَ إِلا كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ} .
ومن المعلوم أن هذا، ليس بشبهة، فضلا عن أن يكون دليلا لأن أقوال ما عدا الأنبياء، يحتج لها لا يحتج بها، خصوصا أمثال هؤلاء الضالين، الذين كثر خطأهم وفساد أقوالهم، في أصول الدين، فإن أقوالهم، وإن اتفقوا عليها، فإنها خطأ وضلال.
{وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنْقُوصٍ} أي: لا بد أن ينالهم نصيبهم من الدنيا، مما كتب لهم، وإن كثر ذلك النصيب، أو راق في عينك، فإنه لا يدل على صلاح حالهم، فإن الله يعطي الدنيا من يحب، ومن لا يحب، ولا يعطي الإيمان والدين الصحيح، إلا من يحب. والحاصل أنه لا يغتر باتفاق الضالين، على قول الضالين من آبائهم الأقدمين، ولا على ما خولهم الله، وآتاهم من الدنيا.

(1/390)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110) وَإِنَّ كُلًّا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111) فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلَا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112) وَلَا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لَا تُنْصَرُونَ (113)

{110 - 113} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ * فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} .
يخبر تعالى، أنه آتى موسى الكتاب، الذي هو التوراة، الموجب للاتفاق على أوامره ونواهيه، والاجتماع، ولكن، مع هذا، فإن المنتسبين إليه، اختلفوا فيه اختلافا، أضر بعقائدهم، وبجامعتهم الدينية.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} بتأخيرهم، وعدم معاجلتهم بالعذاب {لَقُضِيَ بَيْنَهُمْ} بإحلال العقوبة بالظالم، ولكنه تعالى، اقتضت حكمته، أن أخر القضاء بينهم إلى يوم القيامة، وبقوا في شك منه مريب.
وإذا كانت هذه حالهم، مع كتابهم، فمع القرآن الذي أوحاه الله إليك، غير مستغرب، من طائفة اليهود، أن لا يؤمنوا به، وأن يكونوا في شك منه مريب.
{وَإِنَّ كُلا لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ} أي: لا بد أن الله يقضي بينهم (1) يوم القيامة، بحكمه العدل، فيجازي كلا بما يستحقه.
[ص:391]
{إِنَّهُ بِمَا يَعْمَلُونَ} من خير وشر {خَبِيرٌ} فلا يخفى عليه شيء من أعمالهم، دقيقها وجليلها.
ثم لما أخبر بعدم استقامتهم، التي أوجبت اختلافهم وافتراقهم، أمر نبيه محمدا صلى الله عليه وسلم، ومن معه، من المؤمنين، أن يستقيموا كما أمروا، فيسلكوا ما شرعه الله من الشرائع، ويعتقدوا ما أخبر الله به من العقائد الصحيحة، ولا يزيغوا عن ذلك يمنة ولا يسرة، ويدوموا على ذلك، ولا يطغوا بأن يتجاوزوا ما حده الله لهم من الاستقامة.
وقوله: {إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} أي: لا يخفى عليه من أعمالكم شيء، وسيجازيكم عليها، ففيه ترغيب لسلوك الاستقامة، وترهيب من ضدها، ولهذا حذرهم عن الميل إلى من تعدى الاستقامة فقال: {وَلا تَرْكَنُوا} أي: لا تميلوا {إِلَى الَّذِينَ ظَلَمُوا} فإنكم، إذا ملتم إليهم، ووافقتموهم على ظلمهم، أو رضيتم ما هم عليه من الظلم {فَتَمَسَّكُمُ النَّارُ} إن فعلتم ذلك {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} يمنعونكم من عذاب الله، ولا يحصلون لكم شيئا، من ثواب الله.
{ثُمَّ لا تُنْصَرُونَ} أي: لا يدفع عنكم العذاب إذا مسكم، ففي هذه الآية: التحذير من الركون إلى كل ظالم، والمراد بالركون، الميل والانضمام إليه بظلمه وموافقته على ذلك، والرضا بما هو عليه من الظلم.
وإذا كان هذا الوعيد في الركون إلى الظلمة، فكيف حال الظلمة بأنفسهم؟!! نسأل الله العافية من الظلم.
__________
(1) في ب: لا بد أن يقضي الله بينهم.

(1/390)

وَأَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114) وَاصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115)

{114 - 115} {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ * وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
يأمر تعالى بإقامة الصلاة كاملة {طَرَفَيِ النَّهَارِ} أي: أوله وآخره، ويدخل في هذا، صلاة الفجر، وصلاتا الظهر والعصر، {وَزُلَفًا مِنَ اللَّيْلِ} ويدخل في ذلك، صلاة المغرب والعشاء، ويتناول ذلك قيام الليل، فإنها مما تزلف العبد، وتقربه إلى الله تعالى.
{إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} أي: فهذه الصلوات الخمس، وما ألحق بها من التطوعات من أكبر الحسنات، وهي: مع أنها حسنات تقرب إلى الله، وتوجب الثواب، فإنها تذهب السيئات وتمحوها، والمراد بذلك: الصغائر، كما قيدتها الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، مثل قوله: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن ما اجتنبت الكبائر"، بل كما قيدتها الآية التي في سورة النساء، وهي قوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلا كَرِيمًا} .
ذلك لعل الإشارة، لكل ما تقدم، من لزوم الاستقامة على الصراط المستقيم، وعدم مجاوزته وتعديه، وعدم الركون إلى الذين ظلموا، والأمر بإقامة الصلاة، وبيان أن الحسنات يذهبن السيئات، الجميع {ذِكْرَى لِلذَّاكِرِينَ} يفهمون بها ما أمرهم الله به، ونهاهم عنه، ويمتثلون لتلك الأوامر الحسنة المثمرة للخيرات، الدافعة للشرور والسيئات، ولكن تلك الأمور، تحتاج إلى مجاهدة النفس، والصبر عليها، ولهذا قال:
{وَاصْبِرْ} أي: احبس نفسك على طاعة الله، وعن معصيته، وإلزامها لذلك، واستمر ولا تضجر.
{فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} بل يتقبل الله عنهم أحسن الذي عملوا، ويجزيهم أجرهم، بأحسن ما كانوا يعملون، وفي هذا ترغيب عظيم، للزوم الصبر، بتشويق النفس الضعيفة إلى ثواب الله، كلما ونت وفترت.

(1/391)

فَلَوْلَا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلًا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116)

{116} {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأرْضِ إِلا قَلِيلا مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} .
لما ذكر تعالى، إهلاك الأمم المكذبة للرسل، وأن أكثرهم منحرفون، حتى أهل الكتب الإلهية، وذلك كله يقضي على الأديان بالذهاب والاضمحلال، ذكر أنه لولا أنه جعل في القرون الماضية بقايا، من أهل الخير يدعون إلى الهدى، وينهون عن الفساد والردى، فحصل من نفعهم ما بقيت به الأديان، ولكنهم قليلون جدا.
وغاية الأمر، أنهم نجوا، باتباعهم المرسلين، وقيامهم بما قاموا به من دينهم، وبكون حجة الله أجراها على أيديهم، ليهلك من هلك عن بيِّنة ويحيا من حيَّ عن بيِّنة (1)
{وَ} لكن {اتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ} أي: اتبعوا ما هم فيه من النعيم والترف، ولم يبغوا به بدلا.
{وَكَانُوا مُجْرِمِينَ} أي: ظالمين، باتباعهم ما أترفوا فيه، فلذلك حق عليهم العقاب، واستأصلهم العذاب. وفي هذا، حث لهذه الأمة، أن يكون [ص:392] فيهم بقايا مصلحون، لما أفسد الناس، قائمون بدين الله، يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، ويبصرونهم من العمى.
وهذه الحالة أعلى حالة يرغب فيها الراغبون، وصاحبها يكون، إماما في الدين، إذا جعل عمله خالصا لرب العالمين.
__________
(1) جاء في هامش أما نصه: (والمعروف في تفسيرها غير هذا المعنى الذي ذكر هنا، وهو أن هذا بمعنى النفي، أي: إنه لم يكن في القرون السالفة أولو بقية ... إلخ، (إلا قليلا ممن أنجينا منهم) أي: لكن بقي قليل بهذه الصفة، وهو قريب من المعنى الذي ذكرنا لكن ما ذكرنا في الأصل ... ) ثم لم يتضح باقي الكلام لإصابته بالبلل، وهو يسير.

(1/391)

وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)

{117} {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} .
أي: وما كان الله ليهلك أهل القرى بظلم منه لهم، والحال أنهم مصلحون، أي: مقيمون على الصلاح، مستمرون عليه، فما كان الله ليهلكهم، إلا إذا ظلموا، وقامت عليهم حجة الله.
ويحتمل، أن المعنى: وما كان ربك ليهلك القرى بظلمهم السابق، إذا رجعوا وأصلحوا عملهم، فإن الله يعفو عنهم، ويمحو ما تقدم من ظلمهم.

(1/392)

وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَا يَزَالُونَ مُخْتَلِفِينَ (118) إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119)

{118 - 119} {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} .
يخبر تعالى أنه لو شاء لجعل الناس كلهم أمة واحدة على الدين الإسلامي، فإن مشيئته غير قاصرة، ولا يمتنع عليه شيء، ولكنه اقتضت حكمته، أن لا يزالوا مختلفين، مخالفين للصراط المستقيم، متبعين للسبل الموصلة إلى النار، كل يرى الحق، فيما قاله، والضلال في قول غيره.
{إِلا مَنْ رَحِمَ رَبُّكَ} فهداهم إلى العلم بالحق والعمل به، والاتفاق عليه، فهؤلاء سبقت لهم، سابقة السعادة، وتداركتهم العناية الربانية والتوفيق الإلهي.
وأما من عداهم، فهم مخذولون موكولون إلى أنفسهم.
وقوله: {وَلِذَلِكَ خَلَقَهُمْ} أي: اقتضت حكمته، أنه خلقهم، ليكون منهم السعداء والأشقياء، والمتفقون والمختلفون، والفريق الذين هدى الله، والفريق الذين حقت عليهم الضلالة، ليتبين للعباد، عدله وحكمته، وليظهر ما كمن في الطباع البشرية من الخير والشر، ولتقوم سوق الجهاد والعبادات التي لا تتم ولا تستقيم إلا بالامتحان والابتلاء.
{وَ} لأنه {تَمَّتْ كَلِمَةُ رَبِّكَ لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فلا بد أن ييسر للنار أهلا يعملون بأعمالها الموصلة إليها.

(1/392)

وَكُلًّا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120) وَقُلْ لِلَّذِينَ لَا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ (122) وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123)

{120 - 123} {وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ * وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ * وَانْتَظِرُوا إِنَّا مُنْتَظِرُونَ * وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
لما ذكر في هذه السورة من أخبار الأنبياء، ما ذكر، ذكر الحكمة في ذكر ذلك، فقال: {وَكُلا نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} أي: قلبك ليطمئن ويثبت ويصبر كما صبر أولو العزم من الرسل، فإن النفوس تأنس بالاقتداء، وتنشط على الأعمال، وتريد المنافسة لغيرها، ويتأيد الحق بذكر شواهده، وكثرة من قام به.
{وَجَاءَكَ فِي هَذِهِ} السورة {الْحَقُّ} اليقين، فلا شك فيه بوجه من الوجوه، فالعلم بذلك من العلم بالحق الذي هو أكبر فضائل النفوس.
{وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ} أي: يتعظون به، فيرتدعون عن الأمور المكروهة، ويتذكرون الأمور المحبوبة لله فيفعلونها.
وأما من ليس من أهل الإيمان، فلا تنفعهم المواعظ، وأنواع التذكير، ولهذا قال: {وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ} بعد ما قامت عليهم الآيات، {اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: حالتكم التي أنتم عليها {إِنَّا عَامِلُونَ} على ما كنا عليه.
{وَانْتَظِرُوا} ما يحل بنا {إِنَّا مُنْتَظِرُونَ} ما يحل بكم.
وقد فصل الله بين الفريقين، وأرى عباده، نصره لعباده المؤمنين، وقمعه لأعداء الله المكذبين.
{وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ} أي: ما غاب فيهما من الخفايا، والأمور الغيبية.
{وَإِلَيْهِ يُرْجَعُ الأمْرُ كُلُّهُ} من الأعمال والعمال، فيميز الخبيث من الطيب {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} أي: قم بعبادته، وهي جميع ما أمر الله به مما تقدر عليه، وتوكل على الله في ذلك.
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} من الخير والشر، بل قد أحاط علمه بذلك، وجرى به قلمه، وسيجري عليه حكمه، وجزاؤه.
تم تفسير سورة هود، والحمد لله رب العالمين، وصلى الله على محمد وسلم.
[وكان الفراغ من نسخه في يوم السبت في 21 من شهر ربيع الآخر 1347] (1) .
المجلد الرابع من تيسير الكريم الرحمن في تفسير كلام الرب المنان لجامعه الفقير إلى الله: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه ولجميع المسلمين آمين.
__________
(1) زيادة من ب.

(1/392)


سورة يوسف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (1) إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (2) نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ (3)

تفسير سورة يوسف بن يعقوب عليهما الصلاة والسلام
وهي مكية
{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} .
يخبر تعالى أن آيات القرآن هي {آيَاتُ الْكِتَابِ الْمُبِينِ} أي: البين الواضحة ألفاظه ومعانيه.
ومن بيانه وإيضاحه: أنه أنزله باللسان العربي، أشرف الألسنة، وأبينها، [المبين لكل ما يحتاجه الناس من الحقائق النافعة] (1) وكل هذا الإيضاح والتبيين {لَعَلَّكُمْ تَعْقِلُونَ} أي: لتعقلوا حدوده وأصوله وفروعه، وأوامره ونواهيه.
فإذا عقلتم ذلك بإيقانكم واتصفت قلوبكم بمعرفتها، أثمر ذلك عمل الجوارح والانقياد إليه، و {لَعَلَّكُمْ تَعْقِلُونَ} أي: تزداد عقولكم بتكرر المعاني الشريفة العالية، على أذهانكم،. فتنتقلون من حال إلى أحوال أعلى منها وأكمل.
{نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} وذلك لصدقها وسلاسة عبارتها ورونق معانيها، {بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} أي: بما اشتمل عليه هذا القرآن الذي أوحيناه إليك، وفضلناك به على سائر الأنبياء، وذاك محض منَّة من الله وإحسان.
{وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} أي: ما كنت تدري ما الكتاب ولا الإيمان قبل أن يوحي الله إليك، ولكن جعلناه نورا نهدي به من نشاء من عبادنا.
__________
(1) زيادة من هامش: ب.

(1/393)

إِذْ قَالَ يُوسُفُ لِأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)

ولما مدح ما اشتمل عليه هذا القرآن من القصص، وأنها أحسن القصص على الإطلاق، فلا يوجد من القصص في شيء من الكتب مثل هذا القرآن، ذكر قصه يوسف، وأبيه وإخوته، القصة العجيبة الحسنة فقال: {4 - 6} {إِذْ قَالَ يُوسُفُ لأبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} .
واعلم أن الله ذكر أنه يقص على رسوله أحسن القصص في هذا الكتاب، ثم ذكر هذه القصة وبسطها، وذكر ما جرى فيها، فعلم بذلك أنها قصة تامة كاملة حسنة، فمن أراد أن يكملها أو يحسنها بما يذكر في الإسرائيليات التي لا يعرف لها سند ولا ناقل وأغلبها كذب، فهو مستدرك على الله، ومكمل لشيء يزعم أنه ناقص، وحسبك بأمر ينتهي إلى هذا الحد قبحا، فإن تضاعيف هذه السورة قد ملئت في كثير من التفاسير، من الأكاذيب والأمور الشنيعة المناقضة لما قصه الله تعالى بشيء كثير.
فعلى العبد أن يفهم عن الله ما قصه، ويدع ما سوى ذلك مما ليس عن النبي صلى الله عليه وسلم ينقل.
فقوله تعالى: {إِذْ قَالَ يُوسُفُ لأبِيهِ} يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام: {يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} فكانت هذه الرؤيا مقدمة لما وصل إليه يوسف عليه السلام من الارتفاع في الدنيا والآخرة.
وهكذا إذا أراد الله أمرا من الأمور العظام قدم بين يديه مقدمة، توطئة له، وتسهيلا لأمره، واستعدادا لما يرد على العبد من المشاق، لطفا بعبده، وإحسانا إليه، فأوَّلها يعقوب بأن الشمس: أمه، والقمر: أبوه، والكواكب: إخوته، وأنه ستنتقل به الأحوال إلى أن يصير إلى حال يخضعون له، ويسجدون له إكراما وإعظاما، وأن ذلك لا يكون إلا بأسباب تتقدمه من اجتباء الله له، واصطفائه له، وإتمام نعمته عليه بالعلم والعمل، والتمكين في الأرض.
وأن هذه النعمة ستشمل آل يعقوب، الذين سجدوا له وصاروا تبعا له فيها، ولهذا قال:

(1/393)

قَالَ يَا بُنَيَّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلْإِنْسَانِ عَدُوٌّ مُبِينٌ (5) وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6)

{قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ * وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} .
{وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ} أي: يصطفيك ويختارك بما يمنُّ به عليك من الأوصاف الجليلة والمناقب الجميلة،. {وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ} أي: من تعبير الرؤيا، وبيان ما تئول إليه الأحاديث الصادقة، كالكتب السماوية ونحوها، {وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} في الدنيا والآخرة، بأن يؤتيك في الدنيا حسنة، وفي الآخرة حسنة، {كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَاقَ} حيث أنعم الله عليهما، بنعم عظيمة واسعة، دينية، ودنيوية.
{إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ} أي: علمه محيط بالأشياء، وبما احتوت عليه ضمائر العباد من البر وغيره، فيعطي كلا ما تقتضيه حكمته وحمده، فإنه حكيم يضع الأشياء مواضعها، وينزلها منازلها.
ولما بان تعبيرها ليوسف، قال له أبوه: {يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى [ص:394] إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} أي: حسدا من عند أنفسهم، أن تكون أنت الرئيس الشريف عليهم.
{إِنَّ الشَّيْطَانَ لِلإنْسَانِ عَدُوٌّ مُبِينٌ} لا يفتر عنه ليلا ولا نهارا، ولا سرا ولا جهارا، فالبعد عن الأسباب التي يتسلط بها على العبد أولى، فامتثل يوسف أمر أبيه، ولم يخبر إخوته بذلك، بل كتمها عنهم.

(1/393)

لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ (7) إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلَالٍ مُبِينٍ (8) اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ (9)

{7 - 9} {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ * إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ * اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْمًا صَالِحِينَ} .
يقول تعالى: {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ} أي: عبر وأدلة على كثير من المطالب الحسنة، {لِلسَّائِلِينَ} أي: لكل من سأل عنها بلسان الحال أو بلسان المقال، فإن السائلين هم الذين ينتفعون بالآيات والعبر، وأما المعرضون فلا ينتفعون بالآيات، ولا في القصص والبينات.
{إِذْ قَالُوا} فيما بينهم: {لَيُوسُفُ وَأَخُوهُ} بنيامين، أي: شقيقه، وإلا فكلهم إخوة. {أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ} أي: جماعة، فكيف يفضلهما علينا بالمحبة والشفقة، {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} أي: لفي خطأ بيِّن، حيث فضلهما علينا من غير موجب نراه، ولا أمر نشاهده.
{اقْتُلُوا يُوسُفَ أَوِ اطْرَحُوهُ أَرْضًا} أي: غيبوه عن أبيه في أرض بعيدة لا يتمكن من رؤيته فيها.
فإنكم إذا فعلتم أحد هذين الأمرين {يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ} أي: يتفرغ لكم، ويقبل عليكم بالشفقة والمحبة، فإنه قد اشتغل قلبه بيوسف شغلا لا يتفرغ لكم، {وَتَكُونُوا مِنْ بَعْدِهِ} أي: من بعد هذا الصنيع {قَوْمًا صَالِحِينَ} أي: تتوبون إلى الله، وتستغفرون من بعد ذنبكم.
فقدموا العزم على التوبة قبل صدور الذنب منهم تسهيلا لفعله، وإزالة لشناعته، وتنشيطا من بعضهم لبعض.

(1/394)

قَالَ قَائِلٌ مِنْهُمْ لَا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَتِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ (10)

{10} {قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنْتُمْ فَاعِلِينَ} .
أي: {قَالَ قَائِلٌ} من إخوة يوسف الذين أرادوا قتله أو تبعيده: {لا تَقْتُلُوا يُوسُفَ} فإن قتله أعظم إثما وأشنع، والمقصود يحصل بتبعيده عن أبيه من غير قتل، ولكن توصلوا إلى تبعيده بأن تلقوه {فِي غَيَابَةِ الْجُبِّ} وتتوعدوه على أنه لا يخبر بشأنكم، بل على أنه عبد مملوك آبق منكم، لأجل أن {يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ} الذين يريدون مكانا بعيدا، فيحتفظون فيه.
وهذا القائل أحسنهم رأيا في يوسف، وأبرهم وأتقاهم في هذه القضية، فإن بعض الشر أهون من بعض، والضرر الخفيف يدفع به الضرر الثقيل،.فلما اتفقوا على هذا الرأي.

(1/394)

قَالُوا يَا أَبَانَا مَا لَكَ لَا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11) أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12) قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13) قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ (14)

{11 - 14} {قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ * أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ * قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ * قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذًا لَخَاسِرُونَ} .
أي: قال إخوة يوسف، متوصلين إلى مقصدهم لأبيهم: {يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ} أي: لأي شيء يدخلك الخوف منا على يوسف، من غير سبب ولا موجب؟ {وَ} الحال {إِنَّا لَهُ لَنَاصِحُونَ} أي: مشفقون عليه، نود له ما نود لأنفسنا، وهذا يدل على أن يعقوب عليه السلام لا يترك يوسف يذهب مع إخوته للبرية ونحوها.
فلما نفوا عن أنفسهم التهمة المانعة من عدم إرساله معهم، ذكروا له من مصلحة يوسف وأنسه الذي يحبه أبوه له، ما يقتضي أن يسمح بإرساله معهم، فقالوا:
{أَرْسِلْهُ مَعَنَا غَدًا يَرْتَعْ وَيَلْعَبْ} أي: يتنزه في البرية ويستأنس. {وَإِنَّا لَهُ لَحَافِظُونَ} أي: سنراعيه، ونحفظه من أذى يريده.
فأجابهم بقوله: {إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ} أي: مجرد ذهابكم به يحزنني ويشق علي، لأنني لا أقدر على فراقه، ولو مدة يسيرة، فهذا مانع من إرساله {وَ} مانع ثان، وهو أني {أَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ} أي: في حال غفلتكم عنه، لأنه صغير لا يمتنع من الذئب.
{قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ} أي: جماعة، حريصون على حفظه، {إِنَّا إِذًا لَخَاسِرُونَ} أي: لا خير فينا ولا نفع يرجى منا إن أكله الذئب وغلبنا عليه.
فلما مهدوا لأبيهم الأسباب الداعية لإرساله، وعدم الموانع، سمح حينئذ بإرساله معهم لأجل أنسه.

(1/394)

فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لَا يَشْعُرُونَ (15) وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16) قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17) وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18)

{15 - 18} {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ * وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ * قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ * وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
أي: لما ذهب إخوة يوسف بيوسف بعد ما أذن له أبوه، وعزموا على أن يجعلوه في غيابة الجب، كما قال قائلهم السابق ذكره، وكانوا قادرين على ما أجمعوا عليه، فنفذوا فيه قدرتهم، وألقوه في [ص:395] الجب، ثم إن الله لطف به بأن أوحى إليه وهو في تلك الحال الحرجة، {لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} أي: سيكون منك معاتبة لهم، وإخبار عن أمرهم هذا، وهم لا يشعرون بذلك الأمر، ففيه بشارة له، بأنه سينجو مما وقع فيه، وأن الله سيجمعه بأهله وإخوته على وجه العز والتمكين له في الأرض.
{وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ} ليكون إتيانهم متأخرا عن عادتهم، وبكاؤهم دليلا لهم، وقرينة على صدقهم.
فقالوا - متعذرين (1) بعذر كاذب - {يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} إما على الأقدام، أو بالرمي والنضال، {وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا} توفيرا له وراحة. {فَأَكَلَهُ الذِّئْبُ} في حال غيبتنا عنه في استباقنا {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ} أي: تعذرنا بهذا العذر، والظاهر أنك لا تصدقنا لما في قلبك من الحزن على يوسف، والرقة الشديدة عليه.
ولكن عدم تصديقك إيانا، لا يمنعنا أن نعتذر بالعذر الحقيقي، وكل هذا، تأكيد لعذرهم. {وَ} مما أكدوا به قولهم، أنهم {جَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ} زعموا أنه دم يوسف حين أكله الذئب، فلم يصدقهم أبوهم بذلك، و {قَالَ} {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} أي: زينت لكم أنفسكم أمرا قبيحا في التفريق بيني وبينه، لأنه رأى من القرائن والأحوال [ومن رؤيا يوسف التي قصَّها عليه] (2) ما دلّه على ما قال.
{فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} أي: أما أنا فوظيفتي سأحرص على القيام بها، وهي أني أصبر على هذه المحنة صبرا جميلا سالما من السخط والتَّشكِّي إلى الخلق، وأستعين الله على ذلك، لا على حولي وقوتي، فوعد من نفسه هذا الأمر وشكى إلى خالقه في قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} لأن الشكوى إلى الخالق لا تنافي الصبر الجميل، لأن النبي إذا وعد وفى.
__________
(1) في ب: عدلت إلى (معتذرين) .
(2) زيادة من هامش: ب.

(1/394)

وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلَامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19) وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ (20)

{19 - 20} {وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ * وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} .
أي: مكث يوسف في الجب ما مكث، حتى {جَاءَتْ سَيَّارَةٌ} أي: قافلة تريد مصر، {فَأَرْسَلُوا وَارِدَهُمْ} أي: فرطهم ومقدمهم، الذي يعس لهم المياه، ويسبرها ويستعد لهم بتهيئة الحياض ونحو ذلك، {فَأَدْلَى} ذلك الوارد {دَلْوَهُ} فتعلق فيه يوسف عليه السلام وخرج. {قَالَ يَا بُشْرَى هَذَا غُلامٌ} أي: استبشر وقال: هذا غلام نفيس، {وَأَسَرُّوهُ بِضَاعَةً} وكان إخوته قريبا منه، فاشتراه السيارة منهم، {بِثَمَنٍ بَخْسٍ} أي: قليل جدا، فسره بقوله: {دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ}
لأنه لم يكن لهم قصد إلا تغييبه وإبعاده عن أبيه، ولم يكن لهم قصد في أخذ ثمنه، والمعنى في هذا: أن السيارة لما وجدوه، عزموا أن يُسِرُّوا أمره، ويجعلوه من جملة بضائعهم التي معهم، حتى جاءهم إخوته فزعموا أنه عبد أبق منهم، فاشتروه منهم بذلك الثمن، واستوثقوا منهم فيه لئلا يهرب، والله أعلم.

(1/395)

وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (21)

{21} {وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
أي: لما ذهب به السيارة إلى مصر وباعوه بها، فاشتراه عزيز مصر، فلما اشتراه، أعجب به، ووصى عليه امرأته وقال: {أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} أي: إما أن ينفعنا كنفع العبيد بأنواع الخدم، وإما أن نستمتع فيه استمتاعنا بأولادنا، ولعل ذلك أنه لم يكن لهما ولد، {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ} أي: كما يسرنا له أن يشتريه عزيز مصر، ويكرمه هذا الإكرام، جعلنا هذا مقدمة لتمكينه في الأرض من هذا الطريق.
{وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأحَادِيثِ} إذا بقي لا شغل له ولا همَّ له سوى العلم صار ذلك من أسباب تعلمه علما كثيرا، من علم الأحكام، وعلم التعبير، وغير ذلك. {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} أي: أمره تعالى نافذ، لا يبطله مبطل، ولا يغلبه مغالب، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلذلك يجري منهم ويصدر ما يصدر، في مغالبة أحكام الله القدرية، وهم أعجز وأضعف من ذلك.

(1/395)

وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22)

{22} {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .
أي: {وَلَمَّا بَلَغَ} يوسف {أَشُدَّهُ} أي: كمال قوته المعنوية والحسية، وصلح لأن يتحمل الأحمال الثقيلة، من النبوة والرسالة. {آتَيْنَاهُ حُكْمًا وَعِلْمًا} أي: جعلناه نبيا رسولا وعالما ربانيا، {وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الخالق ببذل الجهد والنصح فيها، وإلى عباد الله ببذل النفع والإحسان إليهم، نؤتيهم من جملة الجزاء على إحسانهم [ص:396] علما نافعا.
ودل هذا، على أن يوسف وفَّى مقام الإحسان، فأعطاه الله الحكم بين الناس والعلم الكثير والنبوة.

(1/395)

وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الْأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (23) وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلَا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24) وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25) قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ (26) وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ (27) فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28) يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ (29)

{23 - 29} {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتِ الأبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ * وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ * وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ * قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ * وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ * فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ * يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} .
هذه المحنة العظيمة أعظم على يوسف من محنة إخوته، وصبره عليها أعظم أجرا، لأنه صبر اختيار مع وجود الدواعي الكثيرة، لوقوع الفعل، فقدم محبة الله عليها، وأما محنته بإخوته، فصبره صبر اضطرار، بمنزلة الأمراض والمكاره التي تصيب العبد بغير اختياره وليس له ملجأ إلا الصبر عليها، طائعا أو كارها، وذلك أن يوسف عليه الصلاة والسلام بقي مكرما في بيت العزيز، وكان له من الجمال والكمال والبهاء ما أوجب ذلك، أن {رَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ} أي: هو غلامها، وتحت تدبيرها، والمسكن واحد، يتيسر إيقاع الأمر المكروه من غير إشعار أحد، ولا إحساس بشر.
{وَ} زادت المصيبة، بأن {غَلَّقَتِ الأبْوَابَ} وصار المحل خاليا، وهما آمنان من دخول أحد عليهما، بسبب تغليق الأبواب، وقد دعته إلى نفسها {وَقَالَتْ هَيْتَ لَكَ} أي: افعل الأمر المكروه وأقبل إليَّ، ومع هذا فهو غريب، لا يحتشم مثله ما يحتشمه إذا كان في وطنه وبين معارفه، وهو أسير تحت يدها، وهي سيدته، وفيها من الجمال ما يدعو إلى ما هنالك، وهو شاب عزب، وقد توعدته، إن لم يفعل ما تأمره به بالسجن، أو العذاب الأليم.
فصبر عن معصية الله، مع وجود الداعي القوي فيه، لأنه قد هم فيها هما تركه لله، وقدم مراد الله على مراد النفس الأمارة بالسوء، ورأى من برهان ربه - وهو ما معه من العلم والإيمان، الموجب لترك كل ما حرم الله - ما أوجب له البعد والانكفاف، عن هذه المعصية الكبيرة، و {قَالَ مَعَاذَ اللَّهِ} أي: أعوذ بالله أن أفعل هذا الفعل القبيح، لأنه مما يسخط الله ويبعد منه، ولأنه خيانة في حق سيدي الذي أكرم مثواي.
فلا يليق بي أن أقابله في أهله بأقبح مقابلة، وهذا من أعظم الظلم، والظالم لا يفلح، والحاصل أنه جعل الموانع له من هذا الفعل تقوى الله، ومراعاة حق سيده الذي أكرمه، وصيانة نفسه عن الظلم الذي لا يفلح من تعاطاه، وكذلك ما منَّ الله عليه من برهان الإيمان الذي في قلبه، يقتضي منه امتثال الأوامر، واجتناب الزواجر، والجامع لذلك كله أن الله صرف عنه السوء والفحشاء، لأنه من عباده المخلصين له في عباداتهم، الذين أخلصهم الله واختارهم، واختصهم لنفسه، وأسدى عليهم من النعم، وصرف عنهم من المكاره ما كانوا به من خيار خلقه.
ولما امتنع من إجابة طلبها بعد المراودة الشديدة، ذهب ليهرب عنها ويبادر إلى الخروج من الباب ليتخلص، ويهرب من الفتنة، فبادرت إليه، وتعلقت بثوبه، فشقت قميصه، فلما وصلا إلى الباب في تلك الحال، ألفيا سيدها، أي: زوجها لدى الباب، فرأى أمرا شق عليه، فبادرت إلى الكذب، أن المراودة قد كانت من يوسف، وقالت: {مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءًا} ولم تقل "من فعل بأهلك سوءا" تبرئة لها وتبرئة له أيضا من الفعل.
وإنما النزاع عند الإرادة والمراودة {إِلا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} أي: أو يعذب عذابا أليما.
فبرأ نفسه مما رمته به، وقال: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} فحينئذ احتملت الحال صدق كل واحد منهما ولم يعلم أيهما.
ولكن الله تعالى جعل للحق والصدق علامات وأمارات تدل عليه، قد يعلمها العباد وقد لا يعلمونها، فمنَّ الله في هذه القضية بمعرفة الصادق منهما، تبرئة لنبيه وصفيه يوسف عليه السلام، فانبعث شاهد من أهل بيتها، يشهد بقرينة من وجدت معه، فهو الصادق، فقال: {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ} لأن ذلك يدل على أنه هو المقبل عليها، المراود لها المعالج، وأنها أرادت أن تدفعه عنها، فشقت قميصه من هذا الجانب.
{وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ} لأن ذلك يدل على هروبه منها، وأنها هي التي طلبته فشقت قميصه من هذا الجانب.
{فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ} عرف بذلك صدق يوسف وبراءته، وأنها هي الكاذبة.

(1/396)

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَتُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلَالٍ مُبِينٍ (30)

فقال لها سيدها: {إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} وهل أعظم من هذا الكيد، الذي برأت به نفسها مما أرادت وفعلت، ورمت به نبي الله يوسف عليه السلام، ثم إن سيدها لما تحقق الأمر، قال ليوسف: {يُوسُفُ أَعْرِضْ عَنْ هَذَا} أي: اترك الكلام فيه وتناسه ولا تذكره لأحد، طلبا للستر على أهله، {وَاسْتَغْفِرِي} أيتها المرأة {لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} فأمر يوسف بالإعراض، وهي بالاستغفار والتوبة.
[ص:397]
{30 - 35} {وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} .
يعني: أن الخبر اشتهر وشاع في البلد، وتحدث به النسوة فجعلن يلمنها، ويقلن: {امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبًّا} أي: هذا أمر مستقبح، هي امرأة كبيرة القدر، وزوجها كبير القدر، ومع هذا لم تزل تراود فتاها الذي تحت يدها وفي خدمتها عن نفسه،. ومع هذا فإن حبه قد بلغ من قلبها مبلغا عظيما.
{قَدْ شَغَفَهَا حُبًّا} أي: وصل حبه إلى شغاف قلبها، وهو باطنه وسويداؤه، وهذا أعظم ما يكون من الحب، {إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ} حيث وجدت منها هذه الحالة التي لا تنبغي منها، وهي حالة تحط قدرها وتضعه عند الناس، وكان هذا القول منهن مكرا، ليس المقصود به مجرد اللوم لها والقدح فيها، وإنما أردن أن يتوصلن بهذا الكلام إلى رؤية يوسف الذي فتنت به امرأة العزيز لتحنق امرأة العزيز، وتريهن إياه ليعذرنها، ولهذا سماه مكرا، فقال:

(1/396)

فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ (31) قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ (32) قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلَّا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ (33) فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34) ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35)

{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا وَقَالَتِ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ * قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ * قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ * فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} .
{فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ} تدعوهن إلى منزلها للضيافة.
{وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً} أي: محلا مهيأ بأنواع الفرش والوسائد، وما يقصد بذلك من المآكل اللذيذة، وكان في جملة ما أتت به وأحضرته في تلك الضيافة، طعام يحتاج إلى سكين، إما أترج، أو غيره، {وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّينًا} ليقطعن فيها ذلك الطعام {وَقَالَتِ} ليوسف: {اخْرُجْ عَلَيْهِنَّ} في حالة جماله وبهائه.
{فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ} أي: أعظمنه في صدورهن، ورأين منظرا فائقا لم يشاهدن مثله، {وَقَطَّعْنَ} من الدهش {أَيْدِيَهُنَّ} بتلك السكاكين اللاتي معهن، {وَقُلْنَ حَاشَ لِلَّهِ} أي: تنزيها لله {مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ} وذلك أن يوسف أعطي من الجمال الفائق والنور والبهاء، ما كان به آية للناظرين، وعبرة للمتأملين.
فلما تقرر عندهن جمال يوسف الظاهر، وأعجبهن غاية، وظهر منهن من العذر لامرأة العزيز، شيء كثير - أرادت أن تريهن جماله الباطن بالعفة التامة فقالت معلنة لذلك ومبينة لحبه الشديد غير مبالية، ولأن اللوم انقطع عنها من النسوة: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} أي: امتنع وهي مقيمة على مراودته، لم تزدها مرور الأوقات إلا قلقا ومحبة وشوقا لوصاله وتوقا.
ولهذا قالت له بحضرتهن: {وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونًا مِنَ الصَّاغِرِينَ} لتلجئه بهذا الوعيد إلى حصول مقصودها منه، فعند ذلك اعتصم يوسف بربه، واستعان به على كيدهن و {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} وهذا يدل على أن النسوة، جعلن يشرن على يوسف في مطاوعة سيدته، وجعلن يكدنه في ذلك.
فاستحب السجن والعذاب الدنيوي على لذة حاضرة توجب العذاب الشديد، {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ} أي: أمل إليهن، فإني ضعيف عاجز، إن لم تدفع عني السوء، {وَأَكُنْ} إن صبوت إليهن {مِنَ الْجَاهِلِينَ} فإن هذا جهل، لأنه آثر لذة قليلة منغصة، على لذات متتابعات وشهوات متنوعات في جنات النعيم، ومن آثر هذا على هذا، فمن أجهل منه؟!! فإن العلم والعقل يدعو إلى تقديم أعظم المصلحتين وأعظم اللذتين، ويؤثر ما كان محمود العاقبة.
{فَاسْتَجَابَ لَهُ رَبُّهُ} حين دعاه {فَصَرَفَ عَنْهُ كَيْدَهُنَّ} فلم تزل تراوده وتستعين عليه بما تقدر عليه من الوسائل، حتى أيسها، وصرف الله عنه كيدها، {إِنَّهُ هُوَ السَّمِيعُ} لدعاء الداعي {الْعَلِيمُ} بنيته الصالحة، وبنيته الضعيفة المقتضية لإمداده بمعونته ولطفه.
فهذا ما نجى الله به يوسف من هذه الفتنة الملمة والمحنة الشديدة،.وأما أسياده فإنه لما اشتهر الخبر وبان، وصار الناس فيها بين عاذر ولائم وقادح.

(1/397)

وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (36) قَالَ لَا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (37)

{بَدَا لَهُمْ} أي: ظهر لهم {مِنْ بَعْدِ مَا رَأَوُا الآيَاتِ} الدالة على براءته، {لَيَسْجُنُنَّهُ حَتَّى حِينٍ} أي: لينقطع بذلك الخبر ويتناساه الناس، فإن الشيء إذا شاع لم يزل يذكر ويشاع مع وجود أسبابه، فإذا عدمت أسبابه نسي، فرأوا أن هذا مصلحة لهم، فأدخلوه في السجن. {36 - 40} {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ * قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} .
أي: {و} لما دخل يوسف السجن، كان في جملة من {دَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ} أي: شابان، فرأى كل واحد منهما رؤيا، فقصها على يوسف ليعبرها،. فـ {قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْرًا وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزًا} وذلك الخبز {تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ} [ص:398] أي: بتفسيره، وما يؤول إليه أمرهما، وقولهما: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} أي: من أهل الإحسان إلى الخلق، فأحسن إلينا في تعبيرك لرؤيانا، كما أحسنت إلى غيرنا، فتوسلا ليوسف بإحسانه.
فـ {قَالَ} لهما مجيبا لطلبتهما: {لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا} أي: فلتطمئن قلوبكما، فإني سأبادر إلى تعبير رؤياكما، فلا يأتيكما غداؤكما، أو عشاؤكما، أول ما يجيء إليكما، إلا نبأتكما بتأويله قبل أن يأتيكما.
ولعل يوسف عليه الصلاة والسلام قصد أن يدعوهما إلى الإيمان في هذه الحال التي بدت حاجتهما إليه، ليكون أنجع لدعوته، وأقبل لهما.
ثم قال: {ذَلِكُمَا} التعبير الذي سأعبره لكما {مِمَّا عَلَّمَنِي رَبِّي} أي: هذا من علم الله علمنيه وأحسن إليَّ به، وذلك {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ} والترك كما يكون للداخل في شيء ثم ينتقل عنه، يكون لمن لم يدخل فيه أصلا.
فلا يقال: إن يوسف كان من قبل، على غير ملة إبراهيم.

(1/397)

وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (38) يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39) مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (40)

{وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ * مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
{وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} ثم فسر تلك الملة بقوله: {مَا كَانَ لَنَا} أي: ما ينبغي ولا يليق بنا {أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} بل نفرد الله بالتوحيد، ونخلص له الدين والعبادة.
{ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ} أي: هذا من أفضل مننه وإحسانه وفضله علينا، وعلى من هداه الله كما هدانا، فإنه لا أفضل من منة الله على العباد بالإسلام والدين القويم، فمن قبله وانقاد له فهو حظه، وقد حصل له أكبر النعم وأجل الفضائل.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} فلذلك تأتيهم المنة والإحسان، فلا يقبلونها ولا يقومون لله بحقه، وفي هذا من الترغيب للطريق التي هو عليها ما لا يخفى، فإن الفتيين لما تقرر عنده أنهما رأياه بعين التعظيم والإجلال -وأنه محسن معلم- ذكر لهما أن هذه الحالة التي أنا عليها، كلها من فضل الله وإحسانه، حيث منَّ عليَّ بترك الشرك وباتباع ملة آبائه، فبهذا وصلت إلى ما رأيتما، فينبغي لكما أن تسلكا ما سلكت.
ثم صرح لهما بالدعوة، فقال: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} أي: أرباب عاجزة ضعيفة لا تنفع ولا تضر، ولا تعطي ولا تمنع، وهي متفرقة ما بين أشجار وأحجار وملائكة وأموات، وغير ذلك من أنواع المعبودات التي يتخذها المشركون، أتلك {خَيْرٌ أَمِ اللَّهُ} الذي له صفات الكمال، {الْوَاحِدُ} في ذاته وصفاته وأفعاله فلا شريك له في شيء من ذلك.
{الْقَهَّارُ} الذي انقادت الأشياء لقهره وسلطانه، فما شاء كان وما لم يشأ لم يكن {ما من دابة إلا هو آخذ بناصيتها} ومن المعلوم أن من هذا شأنه ووصفه خير من الآلهة المتفرقة التي هي مجرد أسماء، لا كمال لها ولا أفعال لديها. ولهذا قال: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}
أي: كسوتموها أسماء، سميتموها آلهة، وهي لا شيء، ولا فيها من صفات الألوهية شيء، {مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} بل أنزل الله السلطان بالنهي عن عبادتها وبيان بطلانها، وإذا لم ينزل الله بها سلطانا، لم يكن طريق ولا وسيلة ولا دليل لها.
لأن الحكم لله وحده، فهو الذي يأمر وينهى، ويشرع الشرائع، ويسن الأحكام، وهو الذي أمركم {أن لا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} أي: المستقيم الموصل إلى كل خير، وما سواه من الأديان، فإنها غير مستقيمة، بل معوجة توصل إلى كل شر.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} حقائق الأشياء، وإلا فإن الفرق بين عبادة الله وحده لا شريك له، وبين الشرك به، أظهر الأشياء وأبينها.
ولكن لعدم العلم من أكثر الناس بذلك، حصل منهم ما حصل من الشرك،.فيوسف عليه السلام دعا صاحبي السجن لعبادة الله وحده، وإخلاص الدين له، فيحتمل أنهما استجابا وانقادا، فتمت عليهما النعمة، ويحتمل أنهما لم يزالا على شركهما، فقامت عليهما -بذلك- الحجة، ثم إنه عليه السلام شرع يعبر رؤياهما، بعد ما وعدهما ذلك، فقال:

(1/398)

يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْرًا وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41)

{41} {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا} وهو الذي رأى أنه يعصر خمرا، فإنه يخرج من السجن {فَيَسْقِي رَبَّهُ خَمْرًا} أي: يسقي سيده الذي كان يخدمه خمرا، وذلك مستلزم لخروجه من السجن، {وَأَمَّا الآخَرُ} وهو: الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه.
{فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ} فإنه عبر [عن] الخبز الذي تأكله الطير، بلحم رأسه وشحمه، وما فيه من المخ، وأنه لا يقبر ويستر عن الطيور، بل يصلب ويجعل في محل، تتمكن الطيور من أكله، ثم أخبرهما بأن هذا التأويل الذي تأوله لهما، أنه لا بد من وقوعه فقال: {قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} أي: تسألان عن تعبيره وتفسيره.

(1/398)

وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42)

{42} {وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} .
[ص:399] أي: {وَقَالَ} يوسف عليه السلام: {لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا} وهو: الذي رأى أنه يعصر خمرا: {اذْكُرْنِي عِنْدَ رَبِّكَ} أي: اذكر له شأني وقصتي، لعله يرقُّ لي، فيخرجني مما أنا فيه، {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} أي: فأنسى الشيطان ذلك الناجي ذكر الله تعالى، وذكر ما يقرب إليه، ومن جملة ذلك نسيانه ذكر يوسف الذي يستحق أن يجازى بأتم الإحسان، وذلك ليتم الله أمره وقضاءه.
{فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ} والبضع من الثلاث إلى التسع، ولهذا قيل: إنه لبث سبع سنين، ولما أراد الله أن يتم أمره، ويأذن بإخراج يوسف من السجن، قدر لذلك سببا لإخراج يوسف وارتفاع شأنه وإعلاء قدره، وهو رؤيا الملك.

(1/398)

وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43)

{43 - 49} {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ} .
لما أراد الله تعالى أن يخرج يوسف من السجن، أرى الله الملك هذه الرؤيا العجيبة، الذي تأويلها يتناول جميع الأمة، ليكون تأويلها على يد يوسف، فيظهر من فضله، ويبين من علمه ما يكون له رفعة في الدارين، ومن التقادير المناسبة أن الملك الذي ترجع إليه أمور الرعية هو الذي رآها، لارتباط مصالحها به.
وذلك أنه رأى رؤيا هالته، فجمع لها علماء قومه وذوي الرأي منهم وقال: {إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ} أي: سبع من البقرات {عِجَافٌ} وهذا من العجب، أن السبع العجاف الهزيلات اللاتي سقطت قوتهن، يأكلن السبع السمان التي كنَّ نهاية في القوة.
{وَ} رأيت {سَبْعَ سُنْبُلاتٍ خُضْرٍ} يأكلهن سبع سنبلات {يَابِسَاتٍ} {يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَايَ} لأن تعبير الجميع واحد، وتأويله شيء واحد. {إِنْ كُنْتُمْ لِلرُّؤْيَا تَعْبُرُونَ} فتحيروا، ولم يعرفوا لها وجها.

(1/399)

قَالُوا أَضْغَاثُ أَحْلَامٍ وَمَا نَحْنُ بِتَأْوِيلِ الْأَحْلَامِ بِعَالِمِينَ (44) وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45) يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلَاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46) قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلَّا قَلِيلًا مِمَّا تَأْكُلُونَ (47) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلَّا قَلِيلًا مِمَّا تُحْصِنُونَ (48) ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49)

{قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ * وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ * يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ * قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلا قَلِيلا مِمَّا تَأْكُلُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلا قَلِيلا مِمَّا تُحْصِنُونَ * ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} .
و {قَالُوا أَضْغَاثُ أَحْلامٍ} أي أحلام لا حاصل لها، ولا لها تأويل.
وهذا جزم منهم بما لا يعلمون، وتعذر منهم، [بما ليس بعذر] (1) ثم قالوا: {وَمَا نَحْنُ بِتَأْوِيلِ الأحْلامِ بِعَالِمِينَ} أي: لا نعبر إلا الرؤيا، وأما الأحلام التي هي من الشيطان، أو من حديث النفس، فإنا لا نعبرها.
فجمعوا بين الجهل والجزم، بأنها أضغات أحلام، والإعجاب بالنفس، بحيث إنهم لم يقولوا: لا نعلم تأويلها، وهذا من الأمور التي لا تنبغي لأهل الدين والحجا، وهذا أيضا من لطف الله بيوسف عليه السلام. فإنه لو عبرها ابتداء - قبل أن يعرضها على الملأ من قومه وعلمائهم، فيعجزوا عنها -لم يكن لها ذلك الموقع، ولكن لما عرضها عليهم فعجزوا عن الجواب، وكان الملك مهتما لها غاية، فعبرها يوسف- وقعت عندهم موقعا عظيما، وهذا نظير إظهار الله فضل آدم على الملائكة بالعلم، بعد أن سألهم فلم يعلموا. ثم سأل آدم، فعلمهم أسماء كل شيء، فحصل بذلك زيادة فضله، وكما يظهر فضل أفضل خلقه محمد صلى الله عليه وسلم في القيامة، أن يلهم الله الخلق أن يتشفعوا بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى عليهم السلام، فيعتذرون عنها، ثم يأتون محمدا صلى الله عليه وسلم فيقول: "أنا لها أنا لها" فيشفع في جميع الخلق، وينال ذلك المقام المحمود، الذي يغبطه به الأولون والآخرون.
فسبحان من خفيت ألطافه، ودقَّت في إيصاله البر والإحسان، إلى خواص أصفيائه وأوليائه.
{وَقَالَ الَّذِي نَجَا مِنْهُمَا} أي: من الفتيين، وهو: الذي رأى أنه يعصر خمرا، وهو الذي أوصاه يوسف أن يذكره عند ربه {وَادَّكَرَ بَعْدَ أُمَّةٍ} أي: وتذكر يوسف، وما جرى له في تعبيره لرؤياهما، وما وصاه به، وعلم أنه كفيل بتعبير هذه الرؤيا بعد مدة من السنين فقال: {أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ} إلى يوسف لأسأله عنها.
فأرسلوه، فجاء إليه، ولم يعنفه يوسف على نسيانه، بل استمع ما يسأله عنه، وأجابه عن ذلك فقال: {يُوسُفُ أَيُّهَا الصِّدِّيقُ} أي: كثير الصدق في أقواله وأفعاله. {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ} فإنهم متشوقون لتعبيرها، وقد أهمتهم.
[ص:400]
فعبر يوسف، السبع البقرات السمان والسبع السنبلات الخضر، بأنهن سبع سنين مخصبات، والسبع البقرات العجاف، والسبع السنبلات اليابسات، بأنهن سنين مجدبات، ولعل وجه ذلك - والله أعلم - أن الخصب والجدب لما كان الحرث مبنيا عليه، وأنه إذا حصل الخصب قويت الزروع والحروث، وحسن منظرها، وكثرت غلالها، والجدب بالعكس من ذلك. وكانت البقر هي التي تحرث عليها الأرض، وتسقى عليها الحروث في الغالب، والسنبلات هي أعظم الأقوات وأفضلها، عبرها بذلك، لوجود المناسبة، فجمع لهم في تأويلها بين التعبير والإشارة لما يفعلونه، ويستعدون به من التدبير في سني الخصب، إلى سني الجدب فقال: {تَزْرَعُونَ سَبْعَ سِنِينَ دَأَبًا} أي: متتابعات.
{فَمَا حَصَدْتُمْ} من تلك الزروع {فَذَرُوهُ} أي: اتركوه {فِي سُنْبُلِهِ} لأنه أبقى له وأبعد من الالتفات إليه {إِلا قَلِيلا مِمَّا تَأْكُلُونَ} أي: دبروا أيضا أكلكم في هذه السنين الخصبة، وليكن قليلا ليكثر ما تدخرون ويعظم نفعه ووقعه.
{ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ} أي: بعد تلك السنين السبع المخصبات. {سَبْعٌ شِدَادٌ} أي: مجدبات جدا {يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ} أي: يأكلن جميع ما ادخرتموه ولو كان كثيرا. {إِلا قَلِيلا مِمَّا تُحْصِنُونَ} أي: تمنعونه من التقديم لهن.
{ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ} أي: بعد السبع الشداد {عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ} أي: فيه تكثر الأمطار والسيول، وتكثر الغلات، وتزيد على أقواتهم، حتى إنهم يعصرون العنب ونحوه زيادة على أكلهم، ولعل استدلاله على وجود هذا العام الخصب، مع أنه غير مصرح به في رؤيا الملك، لأنه فهم من التقدير (2) بالسبع الشداد، أن العام الذي يليها يزول به شدتها،. ومن المعلوم أنه لا يزول الجدب المستمر سبع سنين متواليات، إلا بعام مخصب جدا، وإلا لما كان للتقدير فائدة، فلما رجع الرسول إلى الملك والناس، وأخبرهم بتأويل يوسف للرؤيا، عجبوا من ذلك، وفرحوا بها أشد الفرح.
__________
(1) زيادة من هامش: ب.
(2) في ب: التعبير.

(1/399)

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50) قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ (51) ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لَا يَهْدِي كَيْدَ الْخَائِنِينَ (52)

{50 - 57} {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ * قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ * ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} .
يقول تعالى: {وَقَالَ الْمَلِكُ} لمن عنده {ائْتُونِي بِهِ} أي: بيوسف عليه السلام، بأن يخرجوه من السجن ويحضروه إليه، فلما جاء يوسف الرسول وأمره بالحضور عند الملك، امتنع عن المبادرة إلى الخروج، حتى تتبين براءته التامة، وهذا من صبره وعقله ورأيه التام.
فـ {قَالَ} للرسول: {ارْجِعْ إِلَى رَبِّكَ} يعني به الملك. {فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاتِي قَطَّعْنَ أَيْدِيَهُنَّ} أي: اسأله ما شأنهن وقصتهن، فإن أمرهن ظاهر متضح {إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ} .
فأحضرهن الملك، وقال: {مَا خَطْبُكُنَّ} أي: شأنكن {إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ} فهل رأيتن منه ما يريب؟
فبرَّأنه و {قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} أي: لا قليل ولا كثير، فحينئذ زال السبب الذي تنبني عليه التهمة، ولم يبق إلا ما عند امرأة العزيز، فـ {قَالَتِ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ} أي: تمحض وتبين، بعد ما كنا ندخل معه من السوء والتهمة، ما أوجب له السجن (1) {أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} في أقواله وبراءته.
{ذَلِكَ} الإقرار، الذي أقررت [أني راودت يوسف] {لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ}
يحتمل أن مرادها بذلك زوجها أي: ليعلم أني حين أقررت أني راودت يوسف، أني لم أخنه بالغيب، أي: لم يجر منِّي إلا مجرد المراودة، ولم أفسد عليه فراشه، ويحتمل أن المراد بذلك ليعلم يوسف حين أقررت أني أنا الذي راودته، وأنه صادق أني لم أخنه في حال غيبته عني. {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} فإن كل خائن، لا بد أن تعود خيانته ومكره على نفسه، ولا بد أن يتبين أمره.
__________
(1) كذا في ب وفي أ: لسجن يوسف.

(1/400)

وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ إِلَّا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53) وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54) قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55) وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلَا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56) وَلَأَجْرُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (57)

{وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ * وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ * قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ * وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ * وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
ثم لما كان في هذا الكلام نوع تزكية لنفسها، وأنه لم يجر منها ذنب في شأن يوسف، استدركت فقالت: {وَمَا أُبَرِّئُ نَفْسِي} أي: من المراودة والهمِّ، والحرص الشديد، والكيد في ذلك. {إِنَّ النَّفْسَ لأمَّارَةٌ بِالسُّوءِ} أي: لكثيرة الأمر لصاحبها بالسوء، أي: الفاحشة، وسائر الذنوب، فإنها مركب الشيطان، ومنها يدخل على الإنسان {إِلا مَا رَحِمَ رَبِّي} فنجاه من نفسه الأمارة، حتى صارت نفسه مطمئنة إلى ربها، منقادة لداعي الهدى، متعاصية عن داعي الردى، فذلك ليس من النفس، بل من فضل الله ورحمته بعبده.
{إِنَّ رَبِّي غَفُورٌ رَحِيمٌ} أي: هو غفور لمن تجرأ على الذنوب والمعاصي، إذا تاب وأناب، {رَحِيمٌ} بقبول توبته، وتوفيقه للأعمال الصالحة،. وهذا هو الصواب أن هذا من قول امرأة العزيز، لا من قول يوسف، فإن السياق في كلامها، ويوسف إذ ذاك في [ص:401] السجن لم يحضر.
فلما تحقق الملك والناس براءة يوسف التامة، أرسل إليه الملك وقال: {ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي} أي: أجعله خصيصة لي ومقربا لديَّ فأتوه به مكرما محترما، {فَلَمَّا كَلَّمَهُ} أعجبه كلامه، وزاد موقعه عنده فقال له: {إِنَّكَ الْيَوْمَ لَدَيْنَا} أي: عندنا {مَكِينٌ أَمِينٌ} أي: متمكن، أمين على الأسرار، فـ {قَالَ} يوسف طلبا للمصلحة العامة: {اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ} أي: على خزائن جبايات الأرض وغلالها، وكيلا حافظا مدبرا.
{إِنِّي حَفِيظٌ عَلِيمٌ} أي: حفيظ للذي أتولاه، فلا يضيع منه شيء في غير محله، وضابط للداخل والخارج، عليم بكيفية التدبير والإعطاء والمنع، والتصرف في جميع أنواع التصرفات، وليس ذلك حرصا من يوسف على الولاية، وإنما هو رغبة منه في النفع العام، وقد عرف من نفسه من الكفاءة والأمانة والحفظ ما لم يكونوا يعرفونه.
فلذلك طلب من الملك أن يجعله على خزائن الأرض، فجعله الملك على خزائن الأرض وولاه إياها.
قال تعالى: {وَكَذَلِكَ} أي: بهذه الأسباب والمقدمات المذكورة، {مَكَّنَّا لِيُوسُفَ فِي الأرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} في عيش رغد، ونعمة واسعة، وجاه عريض، {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} أي: هذا من رحمة الله بيوسف التي أصابه بها وقدرها له، وليست مقصورة على نعمة الدنيا.
{وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ} ويوسف عليه السلام من سادات المحسنين، فله في الدنيا حسنة وفي الآخرة حسنة، ولهذا قال: {وَلأجْرُ الآخِرَةِ خَيْرٌ} من أجر الدنيا {لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي: لمن جمع بين التقوى والإيمان، فبالتقوى تترك الأمور المحرمة من كبائر الذنوب وصغائرها، وبالإيمان التام يحصل تصديق القلب، بما أمر الله بالتصديق به، وتتبعه أعمال القلوب وأعمال الجوارح، من الواجبات والمستحبات.

(1/400)

وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ (58) وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلَا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ (59) فَإِنْ لَمْ تَأْتُونِي بِهِ فَلَا كَيْلَ لَكُمْ عِنْدِي وَلَا تَقْرَبُونِ (60) قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61) وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62) فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63)

{58 - 68} {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ * وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنْزِلِينَ * فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ * قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ * وَقَالَ لِفِتْيَانِهِ اجْعَلُوا بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انْقَلَبُوا إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ * فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ} .
أي: لما تولى يوسف عليه السلام خزائن الأرض، دبرها أحسن تدبير، فزرع في أرض مصر جميعها في السنين الخصبة، زروعا هائلة، واتخذ لها المحلات الكبار، وجبا من الأطعمة شيئا كثيرا وحفظه، وضبطه ضبطا تاما، فلما دخلت السنون المجدبة، وسرى الجدب، حتى وصل إلى فلسطين، التي يقيم فيها يعقوب وبنوه، فأرسل يعقوب بنيه لأجل الميرة إلى مصر. {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} أي: لم يعرفوه.
{وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} أي: كال لهم كما كان يكيل لغيرهم، وكان من تدبيره الحسن أنه لا يكيل لكل واحد أكثر من حمل بعير، وكان قد سألهم عن حالهم، فأخبروه أن لهم أخا عند أبيه، وهو بنيامين.
فـ {قَالَ} لهم: {ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ} ثم رغبهم في الإتيان به فقال: {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ} في الضيافة والإكرام.
ثم رهبهم بعدم الإتيان به، فقال: {فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِنْدِي وَلا تَقْرَبُونِ} وذلك لعلمه باضطرارهم إلى الإتيان إليه، وأن ذلك يحملهم على الإتيان به.
فـ {قَالُوا سَنُرَاوِدُ عَنْهُ أَبَاهُ} دل هذا على أن يعقوب عليه السلام كان مولعا به لا يصبر عنه، وكان يتسلى به بعد يوسف، فلذلك احتاج إلى مراودة في بعثه معهم {وَإِنَّا لَفَاعِلُونَ} لما أمرتنا به.
{وَقَالَ} يوسف {لِفِتْيَانِهِ} الذين في خدمته: {اجْعَلُوا بِضَاعَتَهُمْ} أي: الثمن الذي اشتروا به من الميرة. {فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا} أي: بضاعتهم إذا رأوها بعد ذلك في رحالهم، {لَعَلَّهُمْ يَرْجِعُونَ} لأجل التحرج من أخذها على ما قيل، والظاهر أنه أراد أن يرغبهم في إحسانه إليهم بالكيل لهم كيلا وافيا، ثم إعادة بضاعتهم إليهم على وجه لا يحسون بها، ولا يشعرون لما يأتي، فإن الإحسان يوجب للإنسان تمام الوفاء للمحسن.
{فَلَمَّا رَجَعُوا إِلَى أَبِيهِمْ قَالُوا يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ} أي: إن لم ترسل معنا أخانا، {فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ} أي: ليكون ذلك سببا لكيلنا، ثم التزموا له بحفظه، فقالوا: {وَإِنَّا لَهُ لَحَافِظُونَ} من أن يعرض له ما يكره.

(1/401)

قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلَّا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64) وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65) قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66) وَقَالَ يَا بَنِيَّ لَا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (67) وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلَّا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (68)

{قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ * وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ * قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ * وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ * وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
{قَالَ} لهم يعقوب عليه السلام: {هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} أي: تقدم منكم التزام، أكثر من هذا في حفظ يوسف، ومع هذا لم تفوا بما عقدتم من التأكيد، فلا أثق بالتزامكم وحفظكم، وإنما أثق [ص:402] بالله تعالى.
{فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ} أي: يعلم حالي، وأرجو أن يرحمني، فيحفظه ويرده علي، وكأنه في هذا الكلام قد لان لإرساله معهم.
ثم إنهم {وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ} هذا دليل على أنه قد كان معلوما عندهم أن يوسف قد ردها عليهم بالقصد، وأنه أراد أن يملكهم إياها. فـ {قَالُوا} لأبيهم - ترغيبا في إرسال أخيهم معهم -: {يَا أَبَانَا مَا نَبْغِي} أي: أي شيء نطلب بعد هذا الإكرام الجميل، حيث وفَّى لنا الكيل، ورد علينا بضاعتنا على الوجه الحسن، المتضمن للإخلاص ومكارم الأخلاق؟
{هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا} أي: إذا ذهبنا بأخينا صار سببا لكيله لنا، فمرنا (1) أهلنا، وأتينا (2) لهم، بما هم مضطرون إليه من القوت، {وَنَحْفَظُ أَخَانَا وَنزدَادُ كَيْلَ بَعِيرٍ} بإرساله معنا، فإنه يكيل لكل واحد حمل بعير، {ذَلِكَ كَيْلٌ يَسِيرٌ} أي: سهل لا ينالك ضرر، لأن المدة لا تطول، والمصلحة قد تبينت.
فـ {قَالَ} لهم يعقوب: {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنْ اللَّهِ} أي: عهدا ثقيلا وتحلفون بالله {لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ} أي: إلا أن يأتيكم أمر لا قبل لكم به، ولا تقدرون دفعه، {فَلَمَّا آتَوْهُ مَوْثِقَهُمْ} على ما قال وأراد {قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} أي: تكفينا شهادته علينا وحفظه وكفالته.
ثم لما أرسله معهم وصاهم، إذا هم قدموا مصر، أن {لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} وذلك أنه خاف عليهم العين، لكثرتهم وبهاء منظرهم، لكونهم أبناء (3) رجل واحد، وهذا سبب.
{وَ} إلا فـ {مَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ} فالمقدر لا بد أن يكون، {إِنِ الْحُكْمُ إِلا لِلَّهِ} أي: القضاء قضاؤه، والأمر أمره، فما قضاه وحكم به لا بد أن يقع، {عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت على الله، لا على ما وصيتكم به من السبب، {وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} فإن بالتوكل يحصل كل مطلوب، ويندفع كل مرهوب.
{وَلَمَّا} ذهبوا و {دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ} ذلك الفعل {يُغْنِي عَنْهُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِلا حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا} وهو موجب الشفقة والمحبة للأولاد، فحصل له في ذلك نوع طمأنينة، وقضاء لما في خاطره.
وليس هذا قصورا في علمه، فإنه من الرسل الكرام والعلماء الربانيين، ولهذا قال عنه: {وَإِنَّهُ لَذُو عِلْمٍ} أي: لصاحب علم عظيم {لِمَا عَلَّمْنَاهُ} أي: لتعليمنا إياه، لا بحوله وقوته أدركه، بل بفضل الله وتعليمه، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} عواقب الأمور ودقائق الأشياء وكذلك أهل العلم منهم، يخفى عليهم من العلم وأحكامه ولوازمه شيء كثير.
__________
(1) في ب: فنمير.
(2) في ب: ونأتي.
(3) كذا في ب، وفي أ: ابن.

(1/401)

وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلَا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69)

{69 - 79} {وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ} .
أي: لما دخل إخوة يوسف على يوسف {آوَى إِلَيْهِ أَخَاهُ} أي: شقيقه وهو "بنيامين" الذي أمرهم بالإتيان به، [و] ضمه إليه، واختصه من بين إخوته، وأخبره بحقيقة الحال، و {قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ} أي: لا تحزن {بِمَا كَانُوا يَعْمَلُونَ} فإن العاقبة خير لنا، ثم خبره بما يريد أن يصنع ويتحيل لبقائه عنده إلى أن ينتهي الأمر.

(1/402)

فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70) قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71) قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72) قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ (73) قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ (74) قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75) فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلَّا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76) قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77) قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ (78)

{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ * قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ * قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ * قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ وَمَا كُنَّا سَارِقِينَ * قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنْتُمْ كَاذِبِينَ * قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ * فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلا أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ * قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ * قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} .
{فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ} أي: كال لكل واحد من إخوته، ومن جملتهم أخوه هذا. {جَعَلَ السِّقَايَةَ} وهو: الإناء الذي يشرب به، ويكال فيه {فِي رَحْلِ أَخِيهِ ثُمَّ} أوعوا متاعهم، فلما انطلقوا ذاهبين، {أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} ولعل هذا المؤذن، لم يعلم بحقيقة الحال.
{قَالُوا} أي: إخوة يوسف {وَأَقْبَلُوا عَلَيْهِمْ} لإبعاد التهمة، فإن السارق ليس له همٌّ إلا البعد والانطلاق عمن سرق منه، لتسلم له سرقته، وهؤلاء جاءوا مقبلين إليهم، ليس لهم همٌّ إلا [ص:403] إزالة التهمة التي رموا بها عنهم، فقالوا في هذه الحال: {مَاذَا تَفْقِدُونَ} ولم يقولوا: "ما الذي سرقنا" لجزمهم بأنهم براء من السرقة.
{قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} أي: أجرة له على وجدانه {وَأَنَا بِهِ زَعِيمٌ} أي: كفيل، وهذا يقوله المؤذن المتفقد.
{قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأرْضِ} بجميع أنواع المعاصي، {وَمَا كُنَّا سَارِقِينَ} فإن السرقة من أكبر أنواع الفساد في الأرض، وإنما أقسموا على علمهم أنهم ليسوا مفسدين ولا سارقين، لأنهم عرفوا أنهم سبروا من أحوالهم ما يدلهم على عفتهم وورعهم، وأن هذا الأمر لا يقع منهم بعلم من اتهموهم، وهذا أبلغ في نفي التهمة، من أن لو قالوا: " تالله لم نفسد في الأرض ولم نسرق "
{قَالُوا فَمَا جَزَاؤُهُ} أي: جزاء هذا الفعل {إِنْ كُنْتُمْ كَاذِبِينَ} بأن كان معكم؟
{قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ} أي: الموجود في رحله {جَزَاؤُهُ} بأن يتملكه صاحب السرقة، وكان هذا في دينهم أن السارق إذا ثبتت عليه السرقة كان ملكا لصاحب المال المسروق، ولهذا قالوا: {كَذَلِكَ نَجْزِي الظَّالِمِينَ} .
{فَبَدَأَ} المفتش {بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ} وذلك لتزول الريبة التي يظن أنها فعلت بالقصد، فلما لم يجد في أوعيتهم شيئا {اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ} ولم يقل "وجدها، أو سرقها أخوه" مراعاة للحقيقة الواقعة.
فحينئذ تم ليوسف ما أراد من بقاء أخيه عنده، على وجه لا يشعر به إخوته، قال تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ} أي: يسرنا له هذا الكيد، الذي توصل به إلى أمر غير مذموم {مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ} لأنه ليس من دينه أن يتملك السارق، وإنما له عندهم، جزاء آخر، فلو ردت الحكومة إلى دين الملك، لم يتمكن يوسف من إبقاء أخيه عنده، ولكنه جعل الحكم منهم، ليتم له ما أراد.
قال تعالى: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} بالعلم النافع، ومعرفة الطرق الموصلة إلى مقصدها، كما رفعنا درجات يوسف، {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} فكل عالم، فوقه من هو أعلم منه حتى ينتهي العلم إلى عالم الغيب والشهادة.
فلما رأى إخوة يوسف ما رأوا {قَالُوا إِنْ يَسْرِقْ} هذا الأخ، فليس هذا غريبا منه. {فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} يعنون: يوسف عليه السلام، ومقصودهم تبرئة أنفسهم وأن هذا وأخاه قد يصدر منهما ما يصدر من السرقة، وهما ليسا شقيقين لنا.
وفي هذا من الغض عليهما ما فيه، ولهذا: أسرها يوسف في نفسه {وَلَمْ يُبْدِهَا لَهُمْ} أي: لم يقابلهم على ما قالوه بما يكرهون، بل كظم الغيظ، وأسرَّ الأمر في نفسه. و {قَالَ} في نفسه {أَنْتُمْ شَرٌّ مَكَانًا} حيث ذممتمونا بما أنتم على أشر منه، {وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} منا، من وصفنا بالسرقة، يعلم الله أنا براء منها، ثم سلكوا معه مسلك التملق، لعله يسمح لهم بأخيهم.
فـ {قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَبًا شَيْخًا كَبِيرًا} أي: وإنه لا يصبر عنه، وسيشق عليه فراقه، {فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} فأحسن إلينا وإلى أبينا بذلك.

(1/402)

قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلَّا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ (79)

{قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذًا لَظَالِمُونَ} .
فـ {قَالَ} يوسف {مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} أي: هذا ظلم منا، لو أخذنا البريء بذنب من وجدنا متاعنا عنده، ولم يقل "من سرق" كل هذا تحرز من الكذب، {إِنَّا إِذًا} أي: إن أخذنا غير من وجد في رحله {لَظَالِمُونَ} حيث وضعنا العقوبة في غير موضعها.

(1/403)

فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الْأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80) ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلَّا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ (81) وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82) قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83)

{80 - 83} {فَلَمَّا اسْتَيْأَسُوا مِنْهُ خَلَصُوا نَجِيًّا قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ * ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ * وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ * قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
أي: فلما استيأس إخوة يوسف من يوسف أن يسمح لهم بأخيهم {خَلَصُوا نَجِيًّا} أي: اجتمعوا وحدهم، ليس معهم غيرهم، وجعلوا يتناجون فيما بينهم، فـ {قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقًا مِنَ اللَّهِ} في حفظه، وأنكم تأتون به إلا أن يحاط بكم {وَمِنْ قَبْلُ مَا فَرَّطْتُمْ فِي يُوسُفَ} ، فاجتمع عليكم الأمران، تفريطكم في يوسف السابق، وعدم إتيانكم بأخيه باللاحق، فليس لي وجه أواجه به أبي.
{فَلَنْ أَبْرَحَ الأرْضَ} أي: سأقيم في هذه الأرض ولا أزال بها {حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي} أي: يقدر لي المجيء وحدي، أو مع أخي {وَهُوَ خَيْرُ الْحَاكِمِينَ} .
ثم وصَّاهم بما يقولون لأبيهم، فقال: {ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ} أي: وأخذ بسرقته، ولم يحصل لنا أن نأتيك به، مع ما بذلنا من الجهد في ذلك. والحال أنا ما شهدنا بشيء لم نعلمه، وإنما شهدنا بما علمنا، لأننا رأينا الصواع استخرج من رحله، {وَمَا كُنَّا لِلْغَيْبِ حَافِظِينَ} أي: لو كنا نعلم الغيب لما حرصنا وبذلنا المجهود في [ص:404] ذهابه معنا، ولما أعطيناك عهودنا ومواثيقنا، فلم نظن أن الأمر سيبلغ ما بلغ.
{وَاسْأَلِ} إن شككت في قولنا {الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا} فقد اطلعوا على ما أخبرناك به {وَإِنَّا لَصَادِقُونَ} لم نكذب ولم نغير ولم نبدل، بل هذا الواقع.
فلما رجعوا إلى أبيهم وأخبروه بهذا الخبر، اشتد حزنه وتضاعف كمده، واتهمهم أيضا في هذه القضية، كما اتهمهم في الأولى، و {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا فَصَبْرٌ جَمِيلٌ} أي: ألجأ في ذلك إلى الصبر الجميل، الذي لا يصحبه تسخط ولا جزع، ولا شكوى للخلق، ثم لجأ إلى حصول الفرج لما رأى أن الأمر اشتد، والكربة انتهت فقال: {عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعًا} أي: يوسف و "بنيامين" وأخوهم الكبير الذي أقام في مصر.
{إِنَّهُ هُوَ الْعَلِيمُ} الذي يعلم حالي، واحتياجي إلى تفريجه ومنَّته، واضطراري إلى إحسانه، {الْحَكِيمُ} الذي جعل لكل شيء قدرا، ولكل أمر منتهى، بحسب ما اقتضته حكمته الربانية.

(1/403)

وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84) قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ (85) قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (86)

{84 - 86} {وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ * قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضًا أَوْ تَكُونَ مِنَ الْهَالِكِينَ * قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} .
أي: وتولى يعقوب عليه الصلاة والسلام عن أولاده بعد ما أخبروه هذا الخبر، واشتد به الأسف والأسى، وابيضت عيناه من الحزن الذي في قلبه، والكمد الذي أوجب له كثرة البكاء، حيث ابيضت عيناه من ذلك.
{فَهُوَ كَظِيمٌ} أي: ممتلئ القلب من الحزن الشديد، {وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ} أي: ظهر منه ما كمن من الهم القديم والشوق المقيم، وذكرته هذه المصيبة الخفيفة بالنسبة للأولى، المصيبة الأولى.
فقال له أولاده متعجبين من حاله: {تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ} أي: لا تزال تذكر يوسف في جميع أحوالك. {حَتَّى تَكُونَ حَرَضًا} أي: فانيا لا حراك فيك ولا قدرة على الكلام.
{أَوْ تَكُونَ مِنَ الْهَالِكِينَ} أي: لا تترك ذكره مع قدرتك على ذكره أبدا.
{قَالَ} يعقوب {إِنَّمَا أَشْكُو بَثِّي} أي: ما أبث من الكلام {وَحُزْنِي} الذي في قلبي {إِلَى اللَّهِ} وحده، لا إليكم ولا إلى غيركم من الخلق، فقولوا ما شئتم {وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} من أنه سيردهم علي ويقر عيني بالاجتماع بهم.

(1/404)

يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلَا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لَا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ (87) فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88)

{87 - 88} {يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ * فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} .
أي: قال يعقوب عليه السلام لبنيه: {يَا بَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ} أي: احرصوا واجتهدوا على التفتيش عنهما {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ} فإن الرجاء يوجب للعبد السعي والاجتهاد فيما رجاه، والإياس: يوجب له التثاقل والتباطؤ، وأولى ما رجا العباد، فضل الله وإحسانه ورحمته وروحه، {إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ} فإنهم لكفرهم يستبعدون رحمته، ورحمته بعيدة منهم، فلا تتشبهوا بالكافرين.
ودل هذا على أنه بحسب إيمان العبد يكون رجاؤه لرحمة الله وروحه، فذهبوا {فَلَمَّا دَخَلُوا عَلَيْهِ} أي: على يوسف {قَالُوا} متضرعين إليه: {يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا} أي: قد اضطررنا نحن وأهلنا {وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ} أي: مدفوعة مرغوب عنها لقلتها، وعدم وقوعها الموقع، {فَأَوْفِ لَنَا الْكَيْلَ} أي: مع عدم وفاء العرض، وتصدق علينا بالزيادة عن الواجب. {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} بثواب الدنيا والآخرة.

(1/404)

قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89) قَالُوا أَإِنَّكَ لَأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لَا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90) قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91) قَالَ لَا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92)

فلما انتهى الأمر، وبلغ أشده، رقَّ لهم يوسف رقَّة شديدة، وعرَّفهم بنفسه، وعاتبهم. {89 - 92} {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ * قَالُوا أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ * قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ * قَالَ لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ}
{قال هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ} أما يوسف فظاهر فعلهم فيه، وأما أخوه، فلعله والله أعلم قولهم: {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} أو أن الحادث الذي فرَّق بينه وبين أبيه، هم السبب فيه، والأصل الموجب له. {إِذْ أَنْتُمْ جَاهِلُونَ} وهذا نوع اعتذار لهم بجهلهم، أو توبيخ لهم إذ فعلوا فعل الجاهلين، مع أنه لا ينبغي ولا يليق منهم.
فعرفوا أن الذي خاطبهم هو يوسف، فقالوا: {أَئِنَّكَ لأنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهَذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا} بالإيمان والتقوى والتمكين في الدنيا، وذلك بسبب الصبر والتقوى، {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ} أي: يتقي فعل ما حرم الله، ويصبر على الآلام والمصائب، وعلى الأوامر بامتثالها {فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} فإن هذا من الإحسان، والله لا يضيع أجر من أحسن عملا.
{قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا} أي: فضلك علينا بمكارم الأخلاق ومحاسن الشيم، وأسأنا إليك غاية الإساءة، وحرصنا على إيصال الأذى إليك، والتبعيد لك عن أبيك، فآثرك الله تعالى ومكنك مما تريد {وَإِنْ كُنَّا لَخَاطِئِينَ} وهذا غاية الاعتراف منهم بالجرم الحاصل منهم على يوسف.
فـ {قَالَ} لهم يوسف عليه السلام، كرما وجودا: [ص:405] {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} أي: لا أثرب عليكم ولا ألومكم {يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ} فسمح لهم سماحا تاما، من غير تعيير لهم على ذكر الذنب السابق، ودعا لهم بالمغفرة والرحمة، وهذا نهاية الإحسان، الذي لا يتأتى إلا من خواص الخلق وخيار المصطفين.

(1/404)

اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93) وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلَا أَنْ تُفَنِّدُونِ (94) قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلَالِكَ الْقَدِيمِ (95)

{93 - 98} {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ * وَلَمَّا فَصَلَتِ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ * قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} .
أي: قال يوسف عليه السلام لإخوته: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيرًا} لأن كل داء يداوى بضده، فهذا القميص - لما كان فيه أثر ريح يوسف، الذي أودع قلب أبيه من الحزن والشوق ما الله به عليم - أراد أن يشمه، فترجع إليه روحه، وتتراجع إليه نفسه، ويرجع إليه بصره، ولله في ذلك حكم وأسرار، لا يطلع عليها العباد، وقد اطلع يوسف من ذلك على هذا الأمر.
{وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ} أي: أولادكم وعشيرتكم وتوابعكم كلهم، ليحصل تمام اللقاء، ويزول عنكم نكد المعيشة، وضنك الرزق.
{وَلَمَّا فَصَلَتِ الْعِيرُ} عن أرض مصر مقبلة إلى أرض فلسطين، شمَّ يعقوب ريح القميص، فقال: {إِنِّي لأجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ} أي: تسخرون مني، وتزعمون أن هذا الكلام، صدر مني من غير شعور، لأنه رأى منهم من التعجب من حاله ما أوجب له هذا القول.
فوقع ما ظنه بهم فقالوا: {تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} أي: لا تزال تائها في بحر الحبّ لا تدري ما تقول.

(1/405)

فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لَا تَعْلَمُونَ (96) قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97) قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98)

{فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ * قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ * قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .
{فَلَمَّا أَنْ جَاءَ الْبَشِيرُ} بقرب الاجتماع بيوسف وإخوته وأبيهم، {أَلْقَاهُ} أي: القميص {عَلَى وَجْهِهِ فَارْتَدَّ بَصِيرًا} أي: رجع على حاله الأولى بصيرا، بعد أن ابيضت عيناه من الحزن، فقال لمن حضره من أولاده وأهله الذين كانوا يفندون رأيه، ويتعجبون منه منتصرا عليهم، متبجحا بنعمة الله عليه: {أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ} حيث كنت مترجيا للقاء يوسف، مترقبا لزوال الهم والغم والحزن.
فأقروا بذنبهم ونجعوا بذلك و {قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ} حيث فعلنا معك ما فعلنا.
فـ {قَالَ} مجيبا لطلبتهم، ومسرعا لإجابتهم: {سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} أي: ورجائي به أن يغفر لكم ويرحمكم، ويتغمدكم برحمته، وقد قيل: إنه أخر الاستغفار لهم إلى وقت السحر الفاضل، ليكون أتمَّ للاستغفار، وأقرب للإجابة.

(1/405)

فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ (99) وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100)

{99 - 100} {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ * وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّدًا وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقًّا وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ} .
أي: {فَلَمَّا} تجهز يعقوب وأولاده وأهلهم أجمعون، وارتحلوا من بلادهم قاصدين الوصول إلى يوسف في مصر وسكناها، فلما وصلوا إليه، و {دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ} أي: ضمهما إليه، واختصهما بقربه، وأبدى لهما من البر والإكرام (1) والتبجيل والإعظام شيئا عظيما، {وَقَالَ} لجميع أهله: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} من جميع المكاره والمخاوف، فدخلوا في هذه الحال السارة، وزال عنهم النصب ونكد المعيشة، وحصل السرور والبهجة.
{وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ} أي: على سرير الملك، ومجلس العزيز، {وَخَرُّوا لَهُ سُجَّدًا} أي: أبوه، وأمه وإخوته، سجودا على وجه التعظيم والتبجيل والإكرام، {وَقَالَ} لما رأى هذه الحال، ورأى سجودهم له: {يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَايَ مِنْ قَبْلُ} حين رأي أحد عشر كوكبا والشمس والقمر له ساجدين، فهذا وقوعها الذي آلت إليه ووصلت {قَدْ جَعَلَهَا رَبِّي حَقًّا} فلم يجعلها أضغاث أحلام.
{وَقَدْ أَحْسَنَ بِي} إحسانا جسيما {إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} وهذا من لطفه وحسن خطابه عليه السلام، حيث ذكر حاله في السجن، ولم يذكر حاله في الجب، لتمام عفوه عن إخوته، وأنه لا يذكر ذلك الذنب، وأن إتيانكم من البادية من إحسان الله إلي.
فلم يقل: جاء بكم من الجوع والنصب، ولا قال: "أحسن بكم" بل قال {أَحْسَنَ بِي} جعل الإحسان عائدا إليه، فتبارك من يختص برحمته من يشاء من عباده، ويهب لهم من لدنه رحمة إنه هو الوهاب. {مِنْ بَعْدِ أَنْ نزغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} فلم يقل "نزغ الشيطان إخوتي" بل كأن الذنب والجهل، صدر من الطرفين، فالحمد لله الذي أخزى الشيطان ودحره، وجمعنا بعد تلك الفرقة الشاقة.
{إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} يوصل بره وإحسانه إلى العبد من حيث لا يشعر، ويوصله إلى المنازل الرفيعة من أمور يكرهها، {إِنَّهُ هُوَ الْعَلِيمُ} الذي يعلم ظواهر الأمور وبواطنها، وسرائر العباد وضمائرهم، {الْحَكِيمُ} في وضعه الأشياء مواضعها، وسوقه [ص:406] الأمور إلى أوقاتها المقدرة لها.
__________
(1) في ب: والإحسان.

(1/405)

رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

{101} {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} .
لما أتم الله ليوسف ما أتم من التمكين في الأرض والملك، وأقر عينه بأبويه وإخوته، وبعد العلم العظيم الذي أعطاه الله إياه، قال مقرا بنعمة الله شاكرا لها داعيا بالثبات على الإسلام:
{رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ} وذلك أنه كان على خزائن الأرض وتدبيرها ووزيرا كبيرا للملك {وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ} أي: من تأويل أحاديث الكتب المنزلة وتأويل الرؤيا وغير ذلك من العلم {فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّيذ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا} أي: أدم عليّ الإسلام وثبتني عليه حتى توفاني عليه، ولم يكن هذا دعاء باستعجال الموت، {وَأَلْحِقْنِي بِالصَّالِحِينَ} من الأنبياء الأبرار والأصفياء الأخيار.

(1/406)

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102)

{102} {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ} .
لما قص الله هذه القصة على محمد صلى الله عليه وسلم قال الله له: {ذَلِكَ} الإنباء الذي أخبرناك به {مِنْ أَنْبَاءِ الْغَيْبِ} الذي لولا إيحاؤنا إليك لما وصل إليك هذا الخبر الجليل، فإنك لم تكن حاضرا لديهم {إِذْ أَجْمَعُوا أَمْرَهُمْ} أي: إخوة يوسف {وَهُمْ يَمْكُرُونَ} به حين تعاقدوا على التفريق بينه وبين أبيه، في حالة لا يطلع عليها إلا الله تعالى، ولا يمكن أحدا أن يصل إلى علمها، إلا بتعليم الله له إياها.
كما قال تعالى لما قص قصة موسى وما جرى له، ذكر الحال التي لا سبيل للخلق إلى علمها إلا بوحيه {وما كنت بجانب الغربي إذ قضينا إلى موسى الأمر وما كنت من الشاهدين} الآيات، فهذا أدل دليل على أن ما جاء به رسول الله حقا.

(1/406)

وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)

{103 - 107} {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ} على إيمانهم {بِمُؤْمِنِينَ} فإن مداركهم ومقاصدهم قد أصبحت فاسدة، فلا ينفعهم حرص الناصحين عليهم ولو عدمت الموانع، بأن كانوا يعلمونهم ويدعونهم إلى ما فيه الخير لهم، ودفع الشر عنهم، من غير أجر ولا عوض، ولو أقاموا لهم من الشواهد والآيات الدالات على صدقهم ما أقاموا. ولهذا قال:

(1/406)

وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (104) وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105) وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ (106) أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (107)

{وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ * وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ * أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} .
{وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به ما ينفعهم ليفعلوه، وما يضرهم ليتركوه.
{وَكَأَيِّنْ} أي: وكم {مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا} دالة لهم على توحيد الله {وَهُمْ عَنْهَا مُعْرِضُونَ} .
ومع هذا إن وجد منهم بعض الإيمان فلا {يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ} فهم وإن أقروا بربوبية الله تعالى، وأنه الخالق الرازق المدبر لجميع الأمور، فإنهم يشركون في ألوهية الله وتوحيده، فهؤلاء الذين وصلوا إلى هذه الحال لم يبق عليهم إلا أن يحل بهم العذاب، ويفجأهم العقاب وهم آمنون، ولهذا قال:
{أَفَأَمِنُوا} أي: الفاعلون لتلك الأفعال، المعرضون عن آيات الله {أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ} أي: عذاب يغشاهم ويعمهم ويستأصلهم، {أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} أي: فجأة {وَهُمْ لا يَشْعُرُونَ} أي: فإنهم قد استوجبوا لذلك، فليتوبوا إلى الله، ويتركوا ما يكون سببا في عقابهم.

(1/406)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الْآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلَا تَعْقِلُونَ (109)

{108 - 109} {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ * وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ} للناس {هَذِهِ سَبِيلِي} أي: طريقي التي أدعو إليها، وهي السبيل الموصلة إلى الله وإلى دار كرامته، المتضمنة للعلم بالحق والعمل به وإيثاره، وإخلاص الدين لله وحده لا شريك له، {أَدْعُو إِلَى اللَّهِ} أي: أحثُّ الخلق والعباد إلى الوصول إلى ربهم، وأرغِّبهم في ذلك وأرهِّبهم مما يبعدهم عنه.
ومع هذا فأنا {عَلَى بَصِيرَةٍ} من ديني، أي: على علم ويقين من غير شك ولا امتراء ولا مرية. {وَ} كذلك {مَنِ اتَّبَعَنِي} يدعو إلى الله كما أدعو على بصيرة من أمره. {وَسُبْحَانَ اللَّهِ} عما نسب إليه مما لا يليق بجلاله، أو ينافي كماله.
{وَمَا أَنَا مِنَ الْمُشْرِكِينَ} في جميع أموري، بل أعبد الله مخلصا له الدين.
ثم قال تعالى {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا} أي: لم نرسل ملائكة ولا غيرهم من أصناف الخلق، فلأي شيء يستغرب قومك رسالتك، ويزعمون أنه ليس لك عليهم فضل، فلك فيمن قبلك من المرسلين أسوة حسنة {نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} أي: لا من البادية، بل من أهل القرى [ص:407] الذين هم أكمل عقولا وأصح آراء، وليتبين أمرهم ويتضح شأنهم.
{أَفَلَمْ يَسِيرُوا فِي الأرْضِ} إذا لم يصدقوا لقولك، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} كيف أهلكهم الله بتكذيبهم، فاحذروا أن تقيموا على ما أقاموا عليه، فيصيبكم ما أصابهم، {وَلَدَارُ الآخِرَةِ} أي: الجنة وما فيها من النعيم المقيم، {خَيْرٌ لِلَّذِينَ اتَّقَوْا} الله في امتثال أوامره، واجتناب نواهيه، فإن نعيم الدنيا منغص منكد، منقطع، ونعيم الآخرة تام كامل، لا يفنى أبدا، بل هو على الدوام في تزايد وتواصل، {عطاء غير مجذوذ} {أَفَلا تَعْقِلُونَ} أي: أفلا تكون لكم عقول تؤثر الذي هو خير على الأدنى.

(1/406)

حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ (110) لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111)

{110 - 111} {حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ * لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى: أنه يرسل الرسل الكرام، فيكذبهم القوم المجرمون اللئام، وأن الله تعالى يمهلهم ليرجعوا إلى الحق، ولا يزال الله يمهلهم حتى إنه تصل الحال إلى غاية الشدة منهم على الرسل.
حتى إن الرسل - على كمال يقينهم، وشدة تصديقهم بوعد الله ووعيده - ربما أنه يخطر بقلوبهم نوع من الإياس، ونوع من ضعف العلم والتصديق، فإذا بلغ الأمر هذه الحال {جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ} وهم الرسل وأتباعهم، {وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ} أي: ولا يرد عذابنا، عمن اجترم، وتجرأ على الله {فما له من قوة ولا ناصر} .
{لَقَدْ كَانَ فِي قَصَصِهِمْ} أي: قصص الأنبياء والرسل مع قومهم، {عِبْرَةٌ لأولِي الألْبَابِ} أي: يعتبرون بها، أهل الخير وأهل الشر، وأن من فعل مثل فعلهم ناله ما نالهم من كرامة أو إهانة، ويعتبرون بها أيضا، ما لله من صفات الكمال والحكمة العظيمة، وأنه الله الذي لا تنبغي العبادة إلا له وحده لا شريك له.
وقوله: {مَا كَانَ حَدِيثًا يُفْتَرَى} أي: ما كان هذا القرآن الذي قص الله به عليكم من أنباء الغيب ما قص من الأحاديث المفتراة المختلقة، {وَلَكِنْ} كان {تصديق الَّذِي بَيْنَ يَدَيْهِ} من الكتب السابقة، يوافقها ويشهد لها بالصحة، {وَتَفْصِيلَ كُلِّ شَيْءٍ} يحتاج إليه العباد من أصول الدين وفروعه، ومن الأدلة والبراهين.
{وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} فإنهم - بسبب ما يحصل لهم به من العلم بالحق وإيثاره - يحصل لهم الهدى، وبما يحصل لهم من الثواب العاجل والآجل تحصل لهم الرحمة.
فصل
في ذكر شيء من العبر والفوائد التي اشتملت عليها هذه القصة العظيمة التي قال الله في أولها {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} وقال {لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ} وقال في آخرها {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الألْبَابِ} غير ما تقدم في مطاويها من الفوائد.
فمن ذلك، أن هذه القصة من أحسن القصص وأوضحها وأبينها، لما فيها من أنواع التنقلات، من حال إلى حال، ومن محنة إلى محنة، ومن محنة إلى منحة ومنَّة، ومن ذل إلى عز، ومن رقٍّ إلى ملك، ومن فرقة وشتات إلى اجتماع وائتلاف، ومن حزن إلى سرور، ومن رخاء إلى جدب، ومن جدب إلى رخاء، ومن ضيق إلى سعة، ومن إنكار إلى إقرار، فتبارك من قصها فأحسنها، ووضحها وبيَّنها.
ومنها: أن فيها أصلا لتعبير الرؤيا، وأن علم التعبير من العلوم المهمة التي يعطيها الله من يشاء من عباده، وإن أغلب ما تبنى عليه المناسبة والمشابهة في الاسم والصفة، فإن رؤيا يوسف التي رأى أن الشمس والقمر، وأحد عشر كوكبا له ساجدين، وجه المناسبة فيها: أن هذه الأنوار هي زينة السماء وجمالها، وبها منافعها، فكذلك الأنبياء والعلماء، زينة للأرض وجمال، وبهم يهتدى في الظلمات كما يهتدى بهذه الأنوار، ولأن الأصل أبوه وأمه، وإخوته هم الفرع، فمن المناسب أن يكون الأصل أعظم نورا وجرما، لما هو فرع عنه. فلذلك كانت الشمس أمه، والقمر أباه، والكواكب إخوته.
ومن المناسبة أن الشمس لفظ مؤنث، فلذلك كانت أمه، والقمر والكواكب مذكرات، فكانت لأبيه وإخوته،. ومن المناسبة أن الساجد معظم محترم للمسجود له، والمسجود [له] معظم محترم، فلذلك دل ذلك على أن يوسف يكون معظما محترما عند أبويه وإخوته.
ومن لازم ذلك أن يكون مجتبى مفضلا في العلم والفضائل الموجبة لذلك، ولذلك قال له أبوه: {وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث} [ص:408] ومن المناسبة في رؤيا الفتيين، أنه أول رؤيا، الذي رأى أنه يعصر خمرا، أن الذي يعصر في العادة، يكون خادما لغيره، والعصر يقصد لغيره، فلذلك أوَّله بما يؤول إليه، أنه يسقي ربه، وذلك متضمن لخروجه من السجن.
وأوَّل الذي رأى أنه يحمل فوق رأسه خبزا تأكل الطير منه، بأن جلدة رأسه ولحمه، وما في ذلك من المخ، أنه هو الذي يحمله، وأنه سيبرز للطيور، بمحل تتمكن من الأكل من رأسه، فرأى من حاله أنه سيقتل ويصلب بعد موته فيبرز للطيور فتأكل من رأسه، وذلك لا يكون إلا بالصلب بعد القتل.
وأوَّل رؤيا الملك للبقرات والسنبلات، بالسنين المخصبة، والسنين المجدبة، ووجه المناسبة أن الملك، به ترتبط أحوال الرعية ومصالحها، وبصلاحه تصلح، وبفساده تفسد، وكذلك السنون بها صلاح أحوال الرعية، واستقامة أمر المعاش أو عدمه.
وأما البقر فإنها تحرث الأرض عليها، ويستقى عليها الماء، وإذا أخصبت السنة سمنت، وإذا أجدبت صارت عجافا، وكذلك السنابل في الخصب، تكثر وتخضر، وفي الجدب تقل وتيبس وهي أفضل غلال الأرض.
ومنها: ما فيها من الأدلة على صحة نبوة محمد صلى الله عليه وسلم، حيث قصَّ على قومه هذه القصة الطويلة، وهو لم يقرأ كتب الأولين ولا دارس أحدا.
يراه قومه بين أظهرهم صباحا ومساء، وهو أمِّيٌّ لا يخط ولا يقرأ، وهي موافقة، لما في الكتب السابقة، وما كان لديهم إذ أجمعوا أمرهم وهم يمكرون.
ومنها: أنه ينبغي البعد عن أسباب الشر، وكتمان ما تخشى مضرته، لقول يعقوب ليوسف {يا بني لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْدًا} ومنها: أنه يجوز ذكر الإنسان بما يكره على وجه النصيحة لغيره لقوله: {فَيَكِيدُوا لَكَ كَيْدًا} .
ومنها: أن نعمة الله على العبد، نعمة على من يتعلق به من أهل بيته وأقاربه وأصحابه، وأنه ربما شملتهم، وحصل لهم ما حصل له بسببه، كما قال يعقوب في تفسيره لرؤيا يوسف {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ} ولما تمت النعمة على يوسف، حصل لآل يعقوب من العز والتمكين في الأرض والسرور والغبطة ما حصل بسبب يوسف.
ومنها: أن العدل مطلوب في كل الأمور، لا في معاملة السلطان رعيته ولا فيما دونه، حتى في معاملة الوالد لأولاده، في المحبة والإيثار وغيره، وأن في الإخلال بذلك يختل عليه الأمر، وتفسد الأحوال، ولهذا، لما قدم يعقوب يوسف في المحبة وآثره على إخوته، جرى منهم ما جرى على أنفسهم، وعلى أبيهم وأخيهم.
ومنها: الحذر من شؤم الذنوب، وأن الذنب الواحد يستتبع ذنوبا متعددة، ولا يتم لفاعله إلا بعدة جرائم، فإخوة يوسف لما أرادوا التفريق بينه وبين أبيه، احتالوا لذلك بأنواع من الحيل، وكذبوا عدة مرات، وزوروا على أبيهم في القميص والدم الذي فيه، وفي إتيانهم عشاء يبكون، ولا تستبعد أنه قد كثر البحث فيها في تلك المدة، بل لعل ذلك اتصل إلى أن اجتمعوا بيوسف، وكلما صار البحث، حصل من الإخبار بالكذب، والافتراء، ما حصل، وهذا شؤم الذنب، وآثاره التابعة والسابقة واللاحقة.
ومنها: أن العبرة في حال العبد بكمال النهاية، لا بنقص البداية، فإن أولاد يعقوب عليه السلام جرى منهم ما جرى في أول الأمر، مما هو أكبر أسباب النقص واللوم، ثم انتهى أمرهم إلى التوبة النصوح، والسماح التام من يوسف ومن أبيهم، والدعاء لهم بالمغفرة والرحمة، وإذا سمح العبد عن حقه، فالله خير الراحمين.
ولهذا - في أصح الأقوال - أنهم كانوا أنبياء لقوله تعالى: {وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأسْبَاطِ} وهم أولاد يعقوب الاثنا عشر وذريتهم، ومما يدل على ذلك أن في رؤيا يوسف، أنه رآهم كواكب نيرة، والكواكب فيها النور والهداية الذي من صفات الأنبياء، فإن لم يكونوا أنبياء فإنهم علماء هداة.
ومنها: ما منَّ الله به على يوسف عليه الصلاة والسلام من العلم والحلم، ومكارم الأخلاق، والدعوة إلى الله وإلى دينه، وعفوه عن إخوته الخاطئين عفوا بادرهم به، وتمم ذلك بأن لا يثرب عليهم ولا يعيرهم به.
ثم برُّه العظيم بأبويه، وإحسانه لإخوته، بل لعموم الخلق.
ومنها: أن بعض الشر أهون من بعض، وارتكاب أخف الضررين أولى من ارتكاب أعظمهما، فإن إخوة يوسف، لما اتفقوا على قتل يوسف أو إلقائه أرضا، وقال قائل منهم: {لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ} كان قوله أحسن منهم وأخف، وبسببه خف عن إخوته الإثم الكبير.
ومنها: أن الشيء إذا تداولته الأيدي وصار من جملة الأموال، ولم يعلم أنه كان على غير وجه الشرع، أنه [ص:409] لا إثم على من باشره ببيع أو شراء، أو خدمة أو انتفاع، أو استعمال، فإن يوسف عليه السلام باعه إخوته بيعا حراما لا يجوز، ثم ذهبت به السيارة إلى مصر فباعوه بها، وبقي عند سيده غلاما رقيقا، وسماه الله شراء (1) ، وكان عندهم بمنزلة الغلام الرقيق المكرم.
ومنها: الحذر من الخلوة بالنساء التي يخشى منهن الفتنة، والحذر أيضا من المحبة التي يخشى ضررها، فإن امرأة العزيز جرى منها ما جرى، بسبب توحّدها بيوسف، وحبها الشديد له، الذي ما تركها حتى راودته تلك المراودة، ثم كذبت عليه، فسجن بسببها مدة طويلة.
ومنها: أن الهمَّ الذي همَّ به يوسف بالمرأة ثم تركه لله، مما يقربه إلى الله زلفى، لأن الهمّ داع من دواعي النفس الأمارة بالسوء، وهو طبيعة لأغلب الخلق، فلما قابل بينه وبين محبة الله وخشيته، غلبت محبة الله وخشيته داعي النفس والهوى. فكان ممن {خاف مقام ربه ونهى النفس عن الهوى} ومن السبعة الذين يظلهم الله في ظل عرشه يوم لا ظل إلا ظله، أحدهم: "رجل دعته امرأة ذات منصب وجمال، فقال: إني أخاف الله" وإنما الهم الذي يلام عليه العبد، الهم الذي يساكنه، ويصير عزما، ربما اقترن به الفعل.
ومنها: أن من دخل الإيمان قلبه، وكان مخلصا لله في جميع أموره فإن الله يدفع عنه ببرهان إيمانه، وصدق إخلاصه من أنواع السوء والفحشاء وأسباب المعاصي ما هو جزاء لإيمانه وإخلاصه لقوله. {وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} على قراءة من قرأها بكسر اللام، ومن قرأها بالفتح، فإنه من إخلاص الله إياه، وهو متضمن لإخلاصه هو بنفسه، فلما أخلص عمله لله أخلصه الله، وخلصه من السوء والفحشاء.
ومنها: أنه ينبغي للعبد إذا رأى محلا فيه فتنة وأسباب معصية، أن يفر منه ويهرب غاية ما يمكنه، ليتمكن من التخلص من المعصية، لأن يوسف عليه السلام -لما راودته التي هو في بيتها- فر هاربا، يطلب الباب ليتخلص من شرها، ومنها: أن القرائن يعمل بها عند الاشتباه، فلو تخاصم رجل وامرأته في شيء من أواني الدار، فما يصلح للرجل فإنه للرجل، وما يصلح للمرأة فهو لها، إذا لم يكن بينة، وكذا لو تنازع نجار وحداد في آلة حرفتهما من غير بينة، والعمل بالقافة في الأشباه والأثر، من هذا الباب، فإن شاهد يوسف شهد بالقرينة، وحكم بها في قد القميص، واستدل بقدِّه من دبره على صدق يوسف وكذبها.
ومما يدل على هذه القاعدة، أنه استدل بوجود الصُّواع في رحل أخيه على الحكم عليه بالسرقة، من غير بينة شهادة ولا إقرار، فعلى هذا إذا وجد المسروق في يد السارق، خصوصا إذا كان معروفا بالسرقة، فإنه يحكم عليه بالسرقة، وهذا أبلغ من الشهادة، وكذلك وجود الرجل يتقيأ الخمر، أو وجود المرأة التي لا زوج لها ولا سيد، حاملا فإنه يقام بذلك الحد، ما لم يقم مانع منه، ولهذا سمى الله هذا الحاكم شاهدا فقال: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} .
ومنها: ما عليه يوسف من الجمال الظاهر والباطن،. فإن جماله الظاهر، أوجب للمرأة التي هو في بيتها ما أوجب، وللنساء اللاتي جمعتهن حين لمنها على ذلك أن قطعن أيديهن وقلن {مَا هَذَا بَشَرًا إِنْ هَذَا إِلا مَلَكٌ كَرِيمٌ} وأما جماله الباطن، فهو العفة العظيمة عن المعصية، مع وجود الدواعي الكثيرة لوقوعها، وشهادة امرأة العزيز والنسوة بعد ذلك ببراءته، ولهذا قالت امرأة العزيز: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} وقالت بعد ذلك: {الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} وقالت النسوة: {حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ} .
ومنها: أن يوسف عليه السلام اختار السجن على المعصية، فهكذا ينبغي للعبد إذا ابتلي بين أمرين - إما فعل معصية، وإما عقوبة دنيوية - أن يختار العقوبة الدنيوية على مواقعة الذنب الموجب للعقوبة الشديدة في الدنيا والآخرة، ولهذا من علامات الإيمان، أن يكره العبد أن يعود في الكفر، بعد أن أنقذه الله منه، كما يكره أن يلقى في النار.
ومنها: أنه ينبغي للعبد أن يلتجئ إلى الله، ويحتمي بحماه عند وجود أسباب المعصية، ويتبرأ من حوله وقوته، لقول يوسف عليه السلام: {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} .
ومنها: أن العلم والعقل يدعوان صاحبهما إلى الخير، وينهيانه عن الشر، وأن الجهل يدعو صاحبه إلى موافقة هوى النفس، وإن كان معصية ضارا لصاحبه.
[ص:410] ومنها: أنه كما على العبد عبودية لله في الرخاء، فعليه عبودية له في الشدة، فـ "يوسف" عليه السلام لم يزل يدعو إلى الله، فلما دخل السجن، استمر على ذلك، ودعا الفتيين إلى التوحيد، ونهاهما عن الشرك، ومن فطنته عليه السلام أنه لما رأى فيهما قابلية لدعوته، حيث ظنا فيه الظن الحسن وقالا له: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} وأتياه لأن يعبر لهما رؤياهما، فرآهما متشوفين لتعبيرها عنده - رأى ذلك فرصة فانتهزها، فدعاهما إلى الله تعالى قبل أن يعبر رؤياهما ليكون أنجح لمقصوده، وأقرب لحصول مطلوبه، وبين لهما أولا أن الذي أوصله إلى الحال التي رأياه فيها من الكمال والعلم، إيمانه وتوحيده، وتركه ملة من لا يؤمن بالله واليوم الآخر، وهذا دعاء لهما بالحال، ثم دعاهما بالمقال، وبين فساد الشرك وبرهن عليه، وحقيقة التوحيد وبرهن عليه.
ومنها: أنه يبدأ بالأهم فالأهم، وأنه إذا سئل المفتي، وكان السائل حاجته في غير سؤاله أشد أنه ينبغي له أن يعلمه ما يحتاج إليه قبل أن يجيب سؤاله، فإن هذا علامة على نصح المعلم وفطنته، وحسن إرشاده وتعليمه، فإن يوسف - لما سأله الفتيان عن الرؤيا - قدم لهما قبل تعبيرها دعوتهما إلى الله وحده لا شريك له.
ومنها: أن من وقع في مكروه وشدة، لا بأس أن يستعين بمن له قدرة على تخليصه، أو الإخبار بحاله، وأن هذا لا يكون شكوى للمخلوق، فإن هذا من الأمور العادية التي جرى العرف باستعانة الناس بعضهم ببعض، ولهذا قال يوسف للذي ظن أنه ناج من الفتيين: {اذْكُرْنِي عِنْدَ رَبِّكَ} .
ومنها: أنه ينبغي ويتأكد على المعلم استعمال الإخلاص التام في تعليمه وأن لا يجعل تعليمه وسيلة لمعاوضة أحد في مال أو جاه أو نفع، وأن لا يمتنع من التعليم، أو لا ينصح فيه، إذا لم يفعل السائل ما كلفه به المعلم، فإن يوسف عليه السلام قد قال، ووصى أحد الفتيين أن يذكره عند ربه، فلم يذكره ونسي، فلما بدت حاجتهم إلى سؤال يوسف أرسلوا ذلك الفتى، وجاءه سائلا مستفتيا عن تلك الرؤيا، فلم يعنفه يوسف، ولا وبخه، لتركه ذكره بل أجابه عن سؤاله جوابا تاما من كل وجه.
ومنها: أنه ينبغي للمسئول أن يدل السائل على أمر ينفعه مما يتعلق بسؤاله، ويرشده إلى الطريق التي ينتفع بها في دينه ودنياه، فإن هذا من كمال نصحه وفطنته، وحسن إرشاده، فإن يوسف عليه السلام لم يقتصر على تعبير رؤيا الملك، بل دلهم - مع ذلك - على ما يصنعون في تلك السنين المخصبات من كثرة الزرع، وكثرة جبايته.
ومنها: أنه لا يلام الإنسان على السعي في دفع التهمة عن نفسه، وطلب البراءة لها، بل يحمد على ذلك، كما امتنع يوسف عن الخروج من السجن حتى تتبين لهم براءته بحال النسوة اللاتي قطعن أيديهن، ومنها: فضيلة العلم، علم الأحكام والشرع، وعلم تعبير الرؤيا، وعلم التدبير والتربية؛ وأنه أفضل من الصورة الظاهرة، ولو بلغت في الحسن جمال يوسف، فإن يوسف - بسبب جماله - حصلت له تلك المحنة والسجن، وبسبب علمه حصل له العز والرفعة والتمكين في الأرض، فإن كل خير في الدنيا والآخرة من آثار العلم وموجباته.
ومنها: أن علم التعبير من العلوم الشرعية، وأنه يثاب الإنسان على تعلمه وتعليمه، وأن تعبير المرائي داخل في الفتوى، لقوله للفتيين: {قُضِيَ الأمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} وقال الملك: {أَفْتُونِي فِي رُؤْيَايَ} وقال الفتى ليوسف: {أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ} الآيات،. فلا يجوز الإقدام على تعبير الرؤيا من غير علم.
ومنها: أنه لا بأس أن يخبر الإنسان عما في نفسه من صفات الكمال من علم أو عمل، إذا كان في ذلك مصلحة، ولم يقصد به العبد الرياء، وسلم من الكذب، لقول يوسف: {اجْعَلْنِي عَلَى خَزَائِنِ الأرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} وكذلك لا تذم الولاية، إذا كان المتولي فيها يقوم بما يقدر عليه من حقوق الله وحقوق عباده، وأنه لا بأس بطلبها، إذا كان أعظم كفاءة من غيره، وإنما الذي يذم، إذا لم يكن فيه كفاية، أو كان موجودا غيره مثله، أو أعلى منه، أو لم يرد بها إقامة أمر الله، فبهذه الأمور، ينهى عن طلبها، والتعرض لها.
ومنها: أن الله واسع الجود والكرم، يجود على عبده بخير الدنيا والآخرة، وأن خير الآخرة له سببان: الإيمان والتقوى، وأنه خير من ثواب الدنيا وملكها، وأن العبد ينبغي له أن يدعو نفسه، ويشوقها لثواب الله، ولا يدعها تحزن إذا رأت أهل الدنيا ولذاتها، وهي غير قادرة عليها، بل يسليها بثواب الله الأخروي، وفضله العظيم لقوله تعالى: {وَلأجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
ومنها: أن جباية الأرزاق - إذا أريد بها التوسعة على الناس من غير ضرر يلحقهم - لا بأس بها، لأن يوسف أمرهم بجباية الأرزاق والأطعمة في السنين المخصبات، للاستعداد للسنين المجدبة، وأن هذا غير مناقض للتوكل على الله، بل يتوكل العبد على الله، [ص:411] ويعمل بالأسباب التي تنفعه في دينه ودنياه.
ومنها: حسن تدبير يوسف لما تولى خزائن الأرض، حتى كثرت عندهم الغلات جدا حتى صار أهل الأقطار يقصدون مصر لطلب الميرة منها، لعلمهم بوفورها فيها، وحتى إنه كان لا يكيل لأحد إلا مقدار الحاجة الخاصة أو أقل، لا يزيد كل قادم على كيل بعير وحمله.
ومنها: مشروعية الضيافة، وأنها من سنن المرسلين، وإكرام الضيف لقول يوسف لإخوته {أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزلِينَ} .
ومنها: أن سوء الظن مع وجود القرائن الدالة عليه غير ممنوع ولا محرم، فإن يعقوب قال لأولاده بعد ما امتنع من إرسال يوسف معهم حتى عالجوه أشد المعالجة، ثم قال لهم بعد ما أتوه، وزعموا أن الذئب أكله {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} وقال لهم في الأخ الآخر: {هَلْ آمَنُكُمْ عَلَيْهِ إِلا كَمَا أَمِنْتُكُمْ عَلَى أَخِيهِ مِنْ قَبْلُ} ثم لما احتبسه يوسف عنده، وجاء إخوته لأبيهم قال لهم: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْرًا} فهم في الأخيرة - وإن لم يكونوا مفرطين - فقد جرى منهم ما أوجب لأبيهم أن قال ما قال، من غير إثم عليه ولا حرج.
ومنها: أن استعمال الأسباب الدافعة للعين أو غيرها من المكاره، أو الرافعة لها بعد نزولها، غير ممنوع، بل جائز، وإن كان لا يقع شيء إلا بقضاء وقدر، فإن الأسباب أيضا من القضاء والقدر، لأمر يعقوب حيث قال لبنيه: {يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} .
ومنها: جواز استعمال المكايد التي يتوصل بها إلى الحقوق، وأن العلم بالطرق الخفية الموصلة إلى مقاصدها مما يحمد عليه العبد، وإنما الممنوع، التحيل على إسقاط واجب، أو فعل محرم.
ومنها: أنه ينبغي لمن أراد أن يوهم غيره، بأمر لا يحب أن يطلع عليه، أن يستعمل المعاريض القولية والفعلية المانعة له من الكذب، كما فعل يوسف حيث ألقى الصُّواع في رحل أخيه، ثم استخرجها منه، موهما أنه سارق، وليس فيه إلا القرينة الموهمة لإخوته، وقال بعد ذلك: {مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلا مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ} ولم يقل "من سرق متاعنا" وكذلك لم يقل "إنا وجدنا متاعنا عنده" بل أتى بكلام عام يصلح له ولغيره، وليس في ذلك محذور، وإنما فيه إيهام أنه سارق ليحصل المقصود الحاضر، وأنه يبقى عند أخيه (2) وقد زال عن الأخ هذا الإيهام بعد ما تبينت الحال.
ومنها: أنه لا يجوز للإنسان أن يشهد إلا بما علمه، وتحققه إما بمشاهدة أو خبر من يثق به، وتطمئن إليه النفس لقولهم: {وَمَا شَهِدْنَا إِلا بِمَا عَلِمْنَا} .
ومنها: هذه المحنة العظيمة التي امتحن الله بها نبيه وصفيه يعقوب عليه السلام، حيث قضى بالتفريق بينه وبين ابنه يوسف، الذي لا يقدر على فراقه ساعة واحدة، ويحزنه ذلك أشد الحزن، فحصل التفريق بينه وبينه مدة طويلة، لا تقصر عن خمس عشرة سنة، ويعقوب لم يفارق الحزن قلبه في هذه المدة {وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ} ثم ازداد به الأمر شدة، حين صار الفراق بينه وبين ابنه الثاني شقيق يوسف، هذا وهو صابر لأمر الله، محتسب الأجر من الله، قد وعد من نفسه الصبر الجميل، ولا شك أنه وفى بما وعد به، ولا ينافي ذلك، قوله: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} فإن الشكوى إلى الله لا تنافي الصبر، وإنما الذي ينافيه، الشكوى إلى المخلوقين.
ومنها: أن الفرج مع الكرب؛ وأن مع العسر يسرا، فإنه لما طال الحزن على يعقوب واشتد به إلى أنهى ما يكون، ثم حصل الاضطرار لآل يعقوب ومسهم الضر، أذن الله حينئذ بالفرج، فحصل التلاقي في أشد الأوقات إليه حاجة واضطرارا، فتم بذلك الأجر وحصل السرور، وعلم من ذلك أن الله يبتلي أولياءه بالشدة والرخاء، والعسر واليسر ليمتحن صبرهم وشكرهم، ويزداد - بذلك - إيمانهم ويقينهم وعرفانهم.
ومنها: جواز إخبار الإنسان بما يجد، وما هو فيه من مرض أو فقر ونحوهما، على غير وجه التسخط، لأن إخوة يوسف قالوا: {يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ} ولم ينكر عليهم يوسف.
ومنها: فضيلة التقوى والصبر، وأن كل خير في الدنيا والآخرة فمن آثار التقوى والصبر، وأن عاقبة أهلهما، أحسن العواقب، لقوله: {قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} .
ومنها: أنه ينبغي لمن أنعم الله عليه بنعمة بعد شدة وفقر وسوء حال، أن يعترف بنعمة الله عليه، وأن لا يزال ذاكرا حاله الأولى، ليحدث لذلك شكرا كلما ذكرها، لقول يوسف عليه السلام: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ وَجَاءَ بِكُمْ مِنَ الْبَدْوِ} .
[ص:412] ومنها: لطف الله العظيم بيوسف، حيث نقله في تلك الأحوال، وأوصل إليه الشدائد والمحن، ليوصله بها إلى أعلى الغايات ورفيع الدرجات.
ومنها: أنه ينبغي للعبد أن يتملق إلى الله دائما في تثبيت إيمانه، ويعمل الأسباب الموجبة لذلك، ويسأل الله حسن الخاتمة، وتمام النعمة لقول يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ} .
فهذا ما يسر الله من الفوائد والعبر في هذه القصة المباركة، ولا بد أن يظهر للمتدبر المتفكر غير ذلك.
فنسأله تعالى علما نافعا وعملا متقبلا إنه جواد كريم.
تم تفسير سورة يوسف وأبيه وإخوته عليهم الصلاة والسلام، والحمد لله رب العالمين.
__________
(1) كذا في أ، وفي ب: سيدا، ويبدو والله أعلم أن مراد الشيخ - رحمه الله - أن الله قال: (وشروه) فسمى الله فعلهم شراء مع كونه حراما.
(2) لعل المراد والله أعلم: (وأن يبقى عنده أخوه) .

(1/407)


سورة الرعد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الرعد،
وهي مدنية، وقيل: مكية

(1/412)

المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
يخبر تعالى أن هذا القرآن هو آيات الكتاب الدالة على كل ما يحتاج إليه العباد من أصول الدين وفروعه، وأن الذي أنزل إلى الرسول من ربه هو الحق المبين، لأن أخباره صدق، وأوامره ونواهيه عدل، مؤيدة بالأدلة والبراهين القاطعة، فمن أقبل عليه وعلى علمه، كان من أهل العلم بالحق، الذي يوجب لهم علمهم العمل بما أحب الله.
{وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} بهذا القرآن، إما جهلا وإعراضا عنه وعدم اهتمام به، وإما عنادا وظلما، فلذلك أكثر الناس غير منتفعين به، لعدم السبب الموجب للانتفاع.

(1/412)

اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2) وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3) وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4)

{2 - 4} {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ * وَهُوَ الَّذِي مَدَّ الأرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ * وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
يخبر تعالى عن انفراده بالخلق والتدبير، والعظمة والسلطان الدال على أنه وحده المعبود الذي لا تنبغي العبادة إلا له فقال: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ} على عظمها واتساعها بقدرته العظيمة، {بِغَيْرِ عَمَدٍ تَرَوْنَهَا} أي: ليس لها عمد من تحتها، فإنه لو كان لها عمد، لرأيتموها {ثُمَّ} بعد ما خلق السماوات والأرض {اسْتَوَى عَلَى الْعَرْشِ} العظيم الذي هو أعلى المخلوقات، استواء يليق بجلاله ويناسب كماله.
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ} لمصالح العباد ومصالح مواشيهم وثمارهم، {كُلِّ} من الشمس والقمر {يَجْرِي} بتدبير العزيز العليم، {لأجَلٍ مُسَمًّى} بسير منتظم، لا يفتران ولا ينيان، حتى يجيء الأجل المسمى وهو طي الله هذا العالم، ونقلهم إلى الدار الآخرة التي هي دار القرار، فعند ذلك يطوي الله السماوات ويبدلها، ويغير الأرض ويبدلها. فتكور الشمس والقمر، ويجمع بينهما فيلقيان في النار، ليرى من عبدهما أنهما غير أهل للعبادة؛ فيتحسر بذلك أشد الحسرة وليعلم الذين كفروا أنهم كانوا كاذبين.
وقوله {يُدَبِّرُ الأمْرَ يُفَصِّلُ الآيَاتِ} هذا جمع بين الخلق والأمر، أي: قد استوى الله العظيم على سرير الملك، يدبر الأمور في العالم العلوي والسفلي، فيخلق ويرزق، ويغني ويفقر، ويرفع أقواما ويضع آخرين، ويعز ويذل، ويخفض ويرفع، ويقيل العثرات، ويفرج الكربات، وينفذ الأقدار في أوقاتها التي سبق بها علمه، وجرى بها قلمه، ويرسل ملائكته الكرام لتدبير ما جعلهم على تدبيره.
وينزل الكتب الإلهية على رسله ويبين ما يحتاج إليه العباد من الشرائع والأوامر والنواهي، ويفصلها غاية التفصيل ببيانها وإيضاحها وتمييزها، {لَعَلَّكُمْ} بسبب ما أخرج لكم من الآيات الأفقية والآيات القرآنية، {بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ} فإن كثرة الأدلة وبيانها ووضوحها، من أسباب حصول اليقين في جميع الأمور الإلهية، خصوصا في العقائد الكبار، كالبعث والنشور والإخراج من القبور.
وأيضا فقد علم أن الله تعالى حكيم لا يخلق الخلق سدى، ولا يتركهم عبثا، فكما أنه أرسل رسله وأنزل كتبه لأمر العباد ونهيهم، فلا بد أن ينقلهم إلى دار يحل فيها جزاؤه، فيجازي المحسنين بأحسن الجزاء، ويجازي المسيئين بإساءتهم.
{وَهُوَ الَّذِي مَدَّ الأرْضَ} أي: خلقها للعباد، ووسعها وبارك فيها ومهدها للعباد، وأودع فيها من مصالحهم ما أودع، {وَجَعَلَ فِيهَا رَوَاسِيَ} أي: جبالا عظاما، لئلا تميد بالخلق، فإنه لولا الجبال لمادت بأهلها، لأنها على تيار ماء، لا ثبوت لها ولا استقرار إلا بالجبال الرواسي، التي جعلها الله أوتادا لها.
[ص:413]
{وَ} جعل فيها {أَنْهَارًا} تسقي الآدميين وبهائمهم وحروثهم، فأخرج بها من الأشجار والزروع والثمار خيرا كثيرا ولهذا قال: {وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} أي: صنفين مما يحتاج إليه العباد.
{يُغْشِي اللَّيْلَ النَّهَارَ} فتظلم الآفاق فيسكن كل حيوان إلى مأواه ويستريحون من التعب والنصب في النهار، ثم إذا قضوا مأربهم من النوم غشي النهار الليل فإذا هم مصبحون منتشرون في مصالحهم وأعمالهم في النهار.
{ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون}
{إِنَّ فِي ذَلِكَ لآيَاتٍ} على المطالب الإلهية {لِقَوْمٍ يَتَفَكَّرُونَ} فيها، وينظرون فيها نظر اعتبار دالة على أن الذي خلقها ودبرها وصرفها، هو الله الذي لا إله إلا هو، ولا معبود سواه، وأنه عالم الغيب والشهادة، الرحمن الرحيم، وأنه القادر على كل شيء، الحكيم في كل شيء المحمود على ما خلقه وأمر به تبارك وتعالى.
ومن الآيات على كمال قدرته وبديع صنعته أن جعل {فِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ} فيها أنواع الأشجار {مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ} وغير ذلك، والنخيل التي بعضها {صِنْوَانٌ} أي: عدة أشجار في أصل واحد، {وَغَيْرُ صِنْوَانٍ} بأن كان كل شجرة على حدتها، والجميع {يُسْقَى بِمَاءٍ وَاحِدٍ} وأرضه واحدة {وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ} لونا وطعما ونفعا ولذة؛ فهذه أرض طيبة تنبت الكلأ والعشب الكثير والأشجار والزروع، وهذه أرض تلاصقها لا تنبت كلأ ولا تمسك ماء، وهذه تمسك الماء ولا تنبت الكلأ وهذه تنبت الزرع والأشجار ولا تنبت الكلأ وهذه الثمرة حلوة وهذه مرة وهذه بين ذلك.
فهل هذا التنوع في ذاتها وطبيعتها؟ أم ذلك تقدير العزيز الرحيم؟
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} أي: لقوم لهم عقول تهديهم إلى ما ينفعهم، وتقودهم إلى ما يرشدهم ويعقلون عن الله وصاياه وأوامره ونواهيه، وأما أهل الإعراض، وأهل البلادة فهم في ظلماتهم يعمهون، وفي غيهم يترددون، لا يهتدون إلى ربهم سبيلا ولا يعون له قيلا.

(1/412)

وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَابًا أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5)

{5} {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .
يحتمل أن معنى قوله {وَإِنْ تَعْجَبْ} من عظمة الله تعالى وكثرة أدلة توحيده، فإن العجب -مع هذا- إنكار المكذبين وتكذيبهم بالبعث، وقولهم {أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} أي: هذا بعيد في غاية الامتناع بزعمهم، أنهم بعد ما كانوا ترابا، أن الله يعيدهم، فإنهم -من جهلهم- قاسوا قدرة الخالق بقدرة المخلوق.
فلما رأوا هذا ممتنعا في قدرة المخلوق ظنوا أنه ممتنع على قدرة الخالق، ونسوا أن الله خلقهم أول مرة ولم يكونوا شيئا.
ويحتمل أن معناه: وإن تعجب من قولهم وتكذيبهم للبعث، فإن ذلك من العجائب، فإن الذي توضح له الآيات، ويرى من الأدلة القاطعة على البعث ما لا يقبل الشك والريب، ثم ينكر ذلك فإن قوله من العجائب.
ولكن ذلك لا يستغرب على {الَّذِينَ كَفَرُوا بِرَبِّهِمْ} وجحدوا وحدانيته، وهي أظهر الأشياء وأجلاها، {وَأُولَئِكَ الأغْلالُ} المانعة لهم من الهدى {فِي أَعْنَاقِهِمْ} حيث دعوا إلى الإيمان فلم يؤمنوا، وعرض عليهم الهدى فلم يهتدوا، فقلبت قلوبهم وأفئدتهم عقوبة على أنهم لم يؤمنوا به أول مرة، {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} لا يخرجون منها أبدا.

(1/413)

وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلَاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6)

{6} {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} .
يخبر تعالى عن جهل المكذبين لرسوله المشركين به، الذين وعظوا فلم يتعظوا، وأقيمت عليهم الأدلة فلم ينقادوا لها، بل جاهروا بالإنكار، واستدلوا بحلم [الله] الواحد القهار عنهم، وعدم معاجلتهم بذنوبهم أنهم على حق، وجعلوا يستعجلون الرسول بالعذاب، ويقول قائلهم: {اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم}
{و} الحال أنه {قَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} أي: وقائع الله وأيامه في الأمم المكذبين، أفلا يتفكرون في حالهم ويتركون جهلهم {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ} أي: لا يزال خيره إليهم، وإحسانه وبره وعفوه نازلا إلى العباد، وهم لا يزال شرهم (1) وعصيانهم إليه صاعدًا.
يعصونه فيدعوهم إلى بابه، ويجرمون فلا يحرمهم خيره وإحسانه، فإن تابوا إليه فهو حبيبهم لأنه يحب التوابين، ويحب المتطهرين وإن لم يتوبوا فهو طبيبهم، يبتليهم بالمصائب، [ص:414] ليطهرهم من المعايب {قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم}
{وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} على من لم يزل مصرا على الذنوب، قد أبى التوبة والاستغفار والالتجاء إلى العزيز الغفار، فليحذر العباد عقوباته بأهل الجرائم، فإن أخذه أليم شديد.
__________
(1) في ب: شركهم.

(1/413)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7)

{7} {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} .
أي: ويقترح الكفار عليك من الآيات، التي يعينونها ويقولون: {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} ويجعلون هذا القول منهم، عذرا لهم في عدم الإجابة إلى الرسول، والحال أنه منذر ليس له من الأمر شيء، والله هو الذي ينزل الآيات.
وقد أيده بالأدلة البينات التي لا تخفى على أولي الألباب، وبها يهتدي من قصده الحق، وأما الكافر الذي -من ظلمه وجهله- يقترح على الله الآيات فهذا اقتراح منه باطل وكذب وافتراء (1) .
فإنه لو جاءته أي آية كانت لم يؤمن ولم ينقد؛ لأنه لم يمتنع من الإيمان، لعدم ما يدله على صحته وإنما ذلك لهوى نفسه واتباع شهوته {وَلِكُلِّ قَوْمٍ هَادٍ} أي: داع يدعوهم إلى الهدى من الرسل وأتباعهم، ومعهم من الأدلة والبراهين ما يدل على صحة ما معهم من الهدى.
__________
(1) كذا في ب، وفي أ: وافتراه.

(1/414)

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ (9) سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10)

{8 - 11} {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ * سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ * لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} .
يخبر تعالى بعموم علمه وسعة اطلاعه وإحاطته بكل شيء فقال: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} من بني آدم وغيرهم، {وَمَا تَغِيضُ الأرْحَامُ} أي: تنقص مما فيها إما أن يهلك الحمل أو يتضاءل أو يضمحل {وَمَا تَزْدَادُ} الأرحام وتكبر الأجنة التي فيها، {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} لا يتقدم عليه ولا يتأخر ولا يزيد ولا ينقص إلا بما تقتضيه حكمته وعلمه.
فإنه {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ} في ذاته وأسمائه وصفاته {الْمُتَعَالِ} على جميع خلقه بذاته وقدرته وقهره.
{سَوَاءٌ مِنْكُمْ} في علمه وسمعه وبصره.
{مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ} أي: مستقر بمكان خفي فيه، {وَسَارِبٌ بِالنَّهَارِ} أي: داخل سربه في النهار والسرب هو ما يختفي فيه الإنسان إما جوف بيته أو غار أو مغارة أو نحو ذلك.

(1/414)

لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)

{11} {لَهُ} أي: للإنسان {مُعَقِّبَاتٌ} من الملائكة يتعاقبون في الليل والنهار.
{مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} أي: يحفظون بدنه وروحه من كل من يريده بسوء، ويحفظون عليه أعماله، وهم ملازمون له دائما، فكما أن علم الله محيط به، فالله قد أرسل هؤلاء الحفظة على العباد، بحيث لا تخفى أحوالهم ولا أعمالهم، ولا ينسى منها شيء، {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ} من النعمة والإحسان ورغد العيش {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} بأن ينتقلوا من الإيمان إلى الكفر ومن الطاعة إلى المعصية، أو من شكر نعم الله إلى البطر بها فيسلبهم الله عند ذلك إياها.
وكذلك إذا غير العباد ما بأنفسهم من المعصية، فانتقلوا إلى طاعة الله، غير الله عليهم ما كانوا فيه من الشقاء إلى الخير والسرور والغبطة والرحمة، {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا} أي: عذابا وشدة وأمرا يكرهونه، فإن إرادته لا بد أن تنفذ فيهم.
{فَ} إنه {لا مَرَدَّ لَهُ} ولا أحد يمنعهم منه، {وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} يتولى أمورهم فيجلب لهم المحبوب، ويدفع عنهم المكروه، فليحذروا من الإقامة على ما يكره الله خشية أن يحل بهم من العقاب ما لا يرد عن القوم المجرمين.

(1/414)

هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12) وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلَائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13)

{12 - 13} {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنْشِئُ السَّحَابَ الثِّقَالَ * وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} .
يقول تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا} أي: يخاف منه الصواعق والهدم وأنواع الضرر، على بعض الثمار ونحوها ويطمع في خيره ونفعه،
{وَيُنْشِئُ السَّحَابَ الثِّقَالَ} بالمطر الغزير الذي به نفع العباد والبلاد.
{وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} وهو الصوت الذي يسمع من السحاب المزعج للعباد، فهو خاضع لربه مسبح بحمده، {و} تسبح {الْمَلائِكَةُ مِنْ خِيفَتِهِ} أي: خشعا لربهم خائفين من سطوته، {وَيُرْسِلُ الصَّوَاعِقَ} وهي هذه النار التي تخرج من السحاب، [ص:415] {فَيُصِيبُ بِهَا مَنْ يَشَاءُ} من عباده بحسب ما شاءه وأراده وَهُوَ شَدِيدُ الْمِحَالِ أي: شديد الحول والقوة فلا يريد شيئا إلا فعله، ولا يتعاصى عليه شيء ولا يفوته هارب.
فإذا كان هو وحده الذي يسوق للعباد الأمطار والسحب التي فيها مادة أرزاقهم، وهو الذي يدبر الأمور، وتخضع له المخلوقات العظام التي يخاف منها، وتزعج العباد وهو شديد القوة - فهو الذي يستحق أن يعبد وحده لا شريك له.
ولهذا قال:

(1/414)

لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (14)

{14} {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
أي: لله وحده {دَعْوَةُ الْحَقِّ} وهي: عبادته وحده لا شريك له، وإخلاص دعاء العبادة ودعاء المسألة له تعالى، أي: هو الذي ينبغي أن يصرف له الدعاء، والخوف، والرجاء، والحب، والرغبة، والرهبة، والإنابة؛ لأن ألوهيته هي الحق، وألوهية غيره باطلة {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} من الأوثان والأنداد التي جعلوها شركاء لله.
{لا يَسْتَجِيبُونَ لَهُمْ} أي: لمن يدعوها ويعبدها بشيء قليل ولا كثير لا من أمور الدنيا ولا من أمور الآخرة {إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ} الذي لا تناله كفاه لبعده، {لِيَبْلُغَ} ببسط كفيه إلى الماء {فَاهُ} فإنه عطشان ومن شدة عطشه يتناول بيده، ويبسطها إلى الماء الممتنع وصولها إليه، فلا يصل إليه.
كذلك الكفار الذين يدعون معه آلهة لا يستجيبون لهم بشيء ولا ينفعونهم في أشد الأوقات إليهم حاجة لأنهم فقراء كما أن من دعوهم فقراء، لا يملكون مثقال ذرة في الأرض ولا في السماء، وما لهم فيهما من شرك وما له منهم من ظهير.
{وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} لبطلان ما يدعون من دون الله، فبطلت عباداتهم ودعاؤهم؛ لأن الوسيلة تبطل ببطلان غايتها، ولما كان الله تعالى هو الملك الحق المبين، كانت عبادته حقًّا متصلة النفع لصاحبها في الدنيا والآخرة.
وتشبيه دعاء الكافرين لغير الله بالذي يبسط كفيه إلى الماء ليبلغ فاه من أحسن الأمثلة؛ فإن ذلك تشبيه بأمر محال، فكما أن هذا محال، فالمشبه به محال، والتعليق على المحال من أبلغ ما يكون في نفي الشيء كما قال تعالى: {إن الذين كذبوا بآياتنا واستكبروا عنها لا تفتح لهم أبواب السماء ولا يدخلون الجنة حتى يلج الجمل في سم الخياط}

(1/415)

وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَظِلَالُهُمْ بِالْغُدُوِّ وَالْآصَالِ (15)

{15} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ} .
أي: جميع ما احتوت عليه السماوات والأرض كلها خاضعة لربها، تسجد له {طَوْعًا وَكَرْهًا} فالطوع لمن يأتي بالسجود والخضوع اختيارا كالمؤمنين، والكره لمن يستكبر عن عبادة ربه، وحاله وفطرته تكذبه في ذلك، {وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ} أي: ويسجد له ظلال المخلوقات أول النهار وآخره وسجود كل شيء بحسب حاله كما قال تعالى: {وإن من شيء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم}
فإذا كانت المخلوقات كلها تسجد لربها طوعا وكرها كان هو الإله حقا المعبود المحمود حقا وإلهية غيره باطلة، ولهذا ذكر بطلانها وبرهن عليه بقوله:

(1/415)

قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16)

{16} {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا قُلْ هَلْ يَسْتَوِي الأعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} . أي: قل لهؤلاء المشركين به أوثانا وأندادا يحبونها كما يحبون الله، ويبذلون لها أنواع التقربات والعبادات: أفتاهت عقولكم حتى اتخذتم من دونه أولياء تتولونهم بالعبادة وليسوا بأهل لذلك؟
فإنهم {لا يَمْلِكُونَ لأنْفُسِهِمْ نَفْعًا وَلا ضَرًّا} وتتركون ولاية من هو كامل الأسماء والصفات، المالك للأحياء والأموات، الذي بيده الخلق والتدبير والنفع والضر؟
فما تستوي عبادة الله وحده، وعبادة المشركين به، كما لا يستوي الأعمى والبصير، وكما لا تستوي الظلمات والنور.
فإن كان عندهم شك واشتباه، وجعلوا له شركاء زعموا أنهم خلقوا كخلقه وفعلوا كفعله، فأزلْ عنهم هذا الاشتباه واللبس بالبرهان الدال على توحد الإله بالوحدانية، فقل لهم: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} فإنه من المحال أن يخلق شيء من الأشياء نفسه.

(1/415)

أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ (17)

ومن المحال أيضا أن يوجد من دون خالق، فتعين أن لها إلها خالقا لا شريك له في خلقه لأنه الواحد القهار، فإنه لا توجد الوحدة والقهر إلا لله وحده، فالمخلوقات وكل مخلوق فوقه مخلوق يقهره ثم فوق ذلك القاهر قاهر أعلى منه، حتى ينتهي القهر للواحد القهار، فالقهر والتوحيد متلازمان متعينان لله وحده، فتبين بالدليل العقلي القاهر، أن ما يدعى من دون الله ليس له شيء من خلق المخلوقات وبذلك كانت عبادته باطلة.
[ص:416]
{17} {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَدًا رَابِيًا وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ} .
شبّه تعالى الهدى الذي أنزله على رسوله لحياة القلوب والأرواح، بالماء الذي أنزله لحياة الأشباح، وشبّه ما في الهدى من النفع العام الكثير الذي يضطر إليه العباد، بما في المطر من النفع العام الضروري، وشبه القلوب الحاملة للهدى وتفاوتها بالأودية التي تسيل فيها السيول، فواد كبير يسع ماء كثيرا، كقلب كبير يسع علما كثيرا، وواد صغير يأخذ ماء قليلا كقلب صغير، يسع علما قليلا وهكذا.
وشبه ما يكون في القلوب من الشهوات والشبهات عند وصول الحق إليها، بالزبد الذي يعلو الماء ويعلو ما يوقد عليه النار من الحلية التي يراد تخليصها وسبكها، وأنها لا تزال فوق الماء طافية مكدرة له حتى تذهب وتضمحل، ويبقى ما ينفع الناس من الماء الصافي والحلية الخالصة.
كذلك الشبهات والشهوات لا يزال القلب يكرهها، ويجاهدها بالبراهين الصادقة، والإرادات الجازمة، حتى تذهب وتضمحل ويبقى القلب خالصا صافيا ليس فيه إلا ما ينفع الناس من العلم بالحق وإيثاره، والرغبة فيه، فالباطل يذهب ويمحقه الحق {إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} وقال هنا: {كَذَلِكَ يَضْرِبُ اللَّهُ الأمْثَالَ} ليتضح الحق من الباطل والهدى والضلال.

(1/415)

لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18)

{18} {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} .
لما بيّن تعالى الحق من الباطل ذكر أن الناس على قسمين: مستجيب لربه، فذكر ثوابه، وغير مستجيب فذكر عقابه فقال: {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ} أي: انقادت قلوبهم للعلم والإيمان وجوارحهم للأمر والنهي، وصاروا موافقين لربهم فيما يريده منهم، فلهم {الْحُسْنَى} أي: الحالة الحسنة والثواب الحسن.
فلهم من الصفات أجلها ومن المناقب أفضلها ومن الثواب العاجل والآجل ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر، {وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ} بعد ما ضرب لهم الأمثال وبين لهم الحق، لهم الحالة غير الحسنة، فـ {لَوْ أَنَّ لَهُمْ مَا فِي الأرْضِ جَمِيعًا} من ذهب وفضة وغيرها، {وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ} من عذاب يوم القيامة ما تقبل منهم وأنى لهم ذلك؟!!
{أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ} وهو الحساب الذي يأتي على كل ما أسلفوه من عمل سيئ وما ضيعوه من حقوق الله وحقوق عباده قد كتب ذلك وسطر عليهم وقالوا: {يا ويلتنا ما لهذا الكتاب لا يغادر صغيرة ولا كبيرة إلا أحصاها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا} {و} بعد هذا الحساب السيئ {مَأْوَاهُمْ جَهَنَّمُ} الجامعة لكل عذاب، من الجوع الشديد، والعطش الوجيع، والنار الحامية والزقوم والزمهرير، والضريع وجميع ما ذكره الله من أصناف العذاب {وَبِئْسَ الْمِهَادُ} أي: المقر والمسكن مسكنهم.

(1/416)

أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (19) الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ (20) وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21) وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ (22) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23) سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24)

{19 - 24} {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ * الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنْقُضُونَ الْمِيثَاقَ * وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ * وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} .
يقول تعالى: مفرقا بين أهل العلم والعمل وبين ضدهم: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} ففهم ذلك وعمل به. {كَمَنْ هُوَ أَعْمَى} لا يعلم الحق ولا يعمل به فبينهما من الفرق كما بين السماء والأرض، فحقيق بالعبد أن يتذكر ويتفكر أي الفريقين أحسن حالا وخير مآلا فيؤثر طريقها ويسلك خلف فريقها، ولكن ما كل أحد يتذكر ما ينفعه ويضره.
{إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ} أي: أولو العقول الرزينة، والآراء الكاملة، الذين هم لُبّ العالم، وصفوة بني آدم، فإن سألت عن وصفهم، فلا تجد أحسن من وصف الله لهم بقوله:
{الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ} الذي عهده إليهم والذي عاهدهم عليه من القيام بحقوقه كاملة موفرة، فالوفاء بها توفيتها حقها من التتميم لها، والنصح فيها {و} من تمام الوفاء بها أنهم {لا يَنْقُضُونَ الْمِيثَاقَ} أي: العهد الذي عاهدوا عليه الله، فدخل في ذلك جميع المواثيق والعهود والأيمان والنذور، التي يعقدها العباد. فلا يكون العبد من أولي الألباب الذين لهم الثواب العظيم، إلا بأدائها كاملة، وعدم نقضها وبخسها.
{وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} وهذا عام في كل ما أمر الله بوصله، من الإيمان به وبرسوله، ومحبته ومحبة رسوله، والانقياد لعبادته وحده لا شريك له، ولطاعة رسوله.
ويصلون آباءهم وأمهاتهم ببرهم بالقول والفعل وعدم عقوقهم، ويصلون الأقارب والأرحام، بالإحسان إليهم قولا وفعلا ويصلون ما بينهم وبين الأزواج والأصحاب والمماليك، بأداء حقهم كاملا موفرا من الحقوق الدينية والدنيوية.
والسبب الذي يجعل العبد واصلا ما أمر الله به أن يوصل، خشية الله وخوف يوم الحساب، ولهذا قال: {وَيَخْشَوْنَ رَبَّهُمْ} أي: يخافونه،
[ص:417]
فيمنعهم خوفهم منه، ومن القدوم عليه يوم الحساب، أن يتجرؤوا على معاصي الله، أو يقصروا في شيء مما أمر الله به خوفا من العقاب ورجاء للثواب.
{وَالَّذِينَ صَبَرُوا} على المأمورات بالامتثال، وعن المنهيات بالانكفاف عنها والبعد منها، وعلى أقدار الله المؤلمة بعدم تسخطها.
ولكن بشرط أن يكون ذلك الصبر {ابْتِغَاءَ وَجْهِ رَبِّهِمْ} لا لغير ذلك من المقاصد والأغراض الفاسدة، فإن هذا هو الصبر النافع الذي يحبس به العبد نفسه، طلبا لمرضاة ربه، ورجاء للقرب منه، والحظوة بثوابه، وهو الصبر الذي من خصائص أهل الإيمان، وأما الصبر المشترك الذي غايته التجلد ومنتهاه الفخر، فهذا يصدر من البر والفاجر، والمؤمن والكافر، فليس هو الممدوح على الحقيقة.
{وَأَقَامُوا الصَّلاةَ} بأركانها وشروطها ومكملاتها ظاهرا وباطنا، {وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً} دخل في ذلك النفقات الواجبة كالزكوات والكفارات والنفقات المستحبة وأنهم ينفقون حيث دعت الحاجة إلى النفقة، سرا وعلانية، {وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ} أي: من أساء إليهم بقول أو فعل، لم يقابلوه بفعله، بل قابلوه بالإحسان إليه.
فيعطون من حرمهم، ويعفون عمن ظلمهم، ويصلون من قطعهم، ويحسنون إلى من أساء إليهم، وإذا كانوا يقابلون المسيء بالإحسان، فما ظنك بغير المسيء؟!
{أُولَئِكَ} الذين وصفت صفاتهم الجليلة ومناقبهم الجميلة {لَهُمْ عُقْبَى الدَّارِ} فسرها بقوله: {جَنَّاتِ عَدْنٍ} أي: إقامة لا يزولون عنها، ولا يبغون عنها حولا؛ لأنهم لا يرون فوقها غاية لما اشتملت عليه من النعيم والسرور، الذي تنتهي إليه المطالب والغايات.
ومن تمام نعيمهم وقرة أعينهم أنهم {يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ} من الذكور والإناث {وَأَزْوَاجِهِمْ} أي الزوج أو الزوجة وكذلك النظراء والأشباه، والأصحاب والأحباب، فإنهم من أزواجهم وذرياتهم، {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ} يهنئونهم بالسلامة وكرامة الله لهم ويقولون: {سَلامٌ عَلَيْكُمْ} أي: حلت عليكم السلامة والتحية من الله وحصلت لكم، وذلك متضمن لزوال كل مكروه، ومستلزم لحصول كل محبوب.
{بِمَا صَبَرْتُمْ} أي: صبركم هو الذي أوصلكم إلى هذه المنازل العالية، والجنان الغالية، {فَنِعْمَ عُقْبَى الدَّارِ}
فحقيق بمن نصح نفسه وكان لها عنده قيمة، أن يجاهدها، لعلها تأخذ من أوصاف أولي الألباب بنصيب، لعلها تحظى بهذه الدار، التي هي منية النفوس، وسرور الأرواح الجامعة لجميع اللذات والأفراح، فلمثلها فليعمل العاملون وفيها فليتنافس المتنافسون.

(1/416)

وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25)

{25} {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} .
لما ذكر حال أهل الجنة ذكر أن أهل النار بعكس ما وصفهم به، فقال عنهم: {والَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} أي: من بعد ما أكده عليهم على أيدي رسله، وغلظ عليهم، فلم يقابلوه بالانقياد والتسليم، بل قابلوه بالإعراض والنقص، {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} فلم يصلوا ما بينهم وبين ربهم بالإيمان والعمل الصالح، ولا وصلوا الأرحام ولا أدوا الحقوق، بل أفسدوا في الأرض بالكفر والمعاصي، والصد عن سبيل الله وابتغائها عوجا، {أُولَئِكَ لَهُمُ اللَّعْنَةُ} أي: البعد والذم من الله وملائكته وعباده المؤمنين، {وَلَهُمْ سُوءُ الدَّارِ} وهي: الجحيم بما فيها من العذاب الأليم.

(1/417)

اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا مَتَاعٌ (26)

{26} {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ} .
أي: هو وحده يوسع الرزق ويبسطه على من يشاء ويقدره ويضيقه على من يشاء، {وَفَرِحُوا} أي: الكفار {بِالْحَيَاةِ الدُّنْيَا} فرحا أوجب لهم أن يطمئنوا بها، ويغفلوا عن الآخرة وذلك لنقصان عقولهم، {وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلا مَتَاعٌ} أي: شيء حقير يتمتع به قليلا ويفارق أهله وأصحابه ويعقبهم ويلا طويلا.

(1/417)

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ (27) الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)

{27 - 29} {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ * الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} .
يخبر تعالى أن الذين كفروا بآيات الله يتعنتون على رسول الله، ويقترحون ويقولون: {لَوْلا أُنزلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} وبزعمهم أنها لو جاءت لآمنوا فأجابهم الله بقوله: {قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} أي: طلب رضوانه، فليست الهداية والضلال بأيديهم حتى يجعلوا ذلك متوقفا على الآيات، ومع ذلك فهم كاذبون، {ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون}
ولا يلزم أن يأتي الرسول بالآية التي يعينونها ويقترحونها، بل إذا جاءهم بآية تبين ما جاء به من الحق، كفى ذلك وحصل المقصود، وكان أنفع لهم من طلبهم الآيات التي يعينونها، فإنها لو جاءتهم طبق ما اقترحوا فلم يؤمنوا بها لعاجلهم العذاب.
ثم ذكر تعالى علامة المؤمنين فقال: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ} أي: يزول قلقها واضطرابها، وتحضرها أفراحها ولذاتها.
{أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} أي: حقيق بها وحريٌّ أن لا تطمئن لشيء سوى ذكره، فإنه لا شيء ألذ [ص:418] للقلوب ولا أشهى ولا أحلى من محبة خالقها، والأنس به ومعرفته، وعلى قدر معرفتها بالله ومحبتها له، يكون ذكرها له، هذا على القول بأن ذكر الله، ذكر العبد لربه، من تسبيح وتهليل وتكبير وغير ذلك.
وقيل: إن المراد بذكر الله كتابه الذي أنزله ذكرى للمؤمنين، فعلى هذا معنى طمأنينة القلوب بذكر الله: أنها حين تعرف معاني القرآن وأحكامه تطمئن لها، فإنها تدل على الحق المبين المؤيد بالأدلة والبراهين، وبذلك تطمئن القلوب، فإنها لا تطمئن القلوب إلا باليقين والعلم، وذلك في كتاب الله، مضمون على أتم الوجوه وأكملها، وأما ما سواه من الكتب التي لا ترجع إليه فلا تطمئن بها، بل لا تزال قلقة من تعارض الأدلة وتضاد الأحكام.
{ولو كان من عند غير الله لوجدوا فيه اختلافا كثيرا} وهذا إنما يعرفه من خبر كتاب الله وتدبره، وتدبر غيره من أنواع العلوم، فإنه يجد بينها وبينه فرقا عظيما. ثم قال تعالى:

(1/417)

الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ (29)

{الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} .
{الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: آمنوا بقلوبهم بالله وملائكته، وكتبه ورسله واليوم الآخر، وصدقوا هذا الإيمان بالأعمال الصالحة، أعمال القلوب كمحبة الله وخشيته ورجائه، وأعمال الجوارح كالصلاة ونحوها. {طُوبَى لَهُمْ وَحُسْنُ مَآبٍ} أي: لهم حالة طيبة ومرجع حسن.
وذلك بما ينالون من رضوان الله وكرامته في الدنيا والآخرة، وأن لهم كمال الراحة وتمام الطمأنينة، ومن جملة ذلك شجرة طوبى التي في الجنة، التي يسير الراكب في ظلها مائة عام ما يقطعها، كما وردت بها الأحاديث الصحيحة.

(1/418)

كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30)

{30} {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {كَذَلِكَ أَرْسَلْنَاكَ} إلى قومك تدعوهم إلى الهدى {قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ} أرسلنا فيهم رسلنا، فلست ببدع من الرسل حتى يستنكروا رسالتك، ولست تقول من تلقاء نفسك، بل تتلو عليهم آيات الله التي أوحاها الله إليك، التي تطهر القلوب وتزكي النفوس.
والحال أن قومك يكفرون بالرحمن، فلم يقابلوا رحمته وإحسانه -التي أعظمها أن أرسلناك إليهم رسولا وأنزلنا عليك كتابا- بالقبول والشكر بل قابلوها بالإنكار والرد، أفلا يعتبرون بمن خلا من قبلهم من القرون المكذبة كيف أخذهم الله بذنوبهم، {قُلْ هُوَ رَبِّي لا إِلَهَ إِلا هُوَ} وهذا متضمن للتوحيدين توحيد الألوهية وتوحيد الربوبية.
فهو ربي الذي رباني بنعمه منذ أوجدني، وهو إلهي الذي {عَلَيْهِ تَوَكَّلْتُ} في جميع أموري {وَإِلَيْهِ مَتَابِ} أي: أرجع في جميع عباداتي وفي حاجاتي.

(1/418)

وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الْأَمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلَا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ (31)

{31} {وَلَوْ أَنَّ قُرْآنًا سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأمْرُ جَمِيعًا أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيبًا مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} .
يقول تعالى مبينا فضل القرآن الكريم على سائر الكتب المنزلة: {وَلَوْ أَنَّ قُرْآنًا} من الكتب الإلهية {سُيِّرَتْ بِهِ الْجِبَالُ} عن أماكنها {أَوْ قُطِّعَتْ بِهِ الأرْضُ} جنانا وأنهارا {أَوْ كُلِّمَ بِهِ الْمَوْتَى} لكان هذا القرآن. {بَلْ لِلَّهِ الأمْرُ جَمِيعًا} فيأتي بالآيات التي تقتضيها حكمته، فما بال المكذبين يقترحون من الآيات ما يقترحون؟ فهل لهم أو لغيرهم من الأمر شيء؟.
{أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا} فليعلموا أنه قادر على هدايتهم جميعا ولكنه لا يشاء ذلك، بل يهدي من يشاء، ويضل من يشاء {وَلا يَزَالُ الَّذِينَ كَفَرُوا} على كفرهم، لا يعتبرون ولا يتعظون، والله تعالى يوالي عليهم القوارع التي تصيبهم في ديارهم أو تحل قريبا منها، وهم مصرون على كفرهم {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ} الذي وعدهم به، لنزول العذاب المتصل الذي لا يمكن رفعه، {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} وهذا تهديد لهم وتخويف من نزول ما وعدهم الله به على كفرهم وعنادهم وظلمهم.

(1/418)

وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32)

{32} {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} .

(1/418)

أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لَا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (34)

يقول تعالى لرسوله -مثبتا له ومسليا- {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ} فلست أول رسول كذب وأوذي {فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا} برسلهم أي: أمهلتهم مدة حتى ظنوا أنهم غير معذبين. {ثُمَّ أَخَذْتُهُمْ} بأنواع العذاب {فَكَيْفَ كَانَ عِقَابِ} كان عقابا شديدا وعذابا أليما، فلا يغتر هؤلاء الذين كذبوك واستهزؤوا بك بإمهالنا، فلهم أسوة فيمن قبلهم من الأمم، فليحذروا أن يفعل بهم كما فعل بأولئك.
[ص:419]
{33 - 34} {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} .
يقول تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} بالجزاء العاجل والآجل، بالعدل والقسط، وهو الله تبارك وتعالى كمن ليس كذلك؟
ولهذا قال: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ} وهو الله الأحد الفرد الصمد، الذي لا شريك له ولا ند ولا نظير، {قُلْ} لهم إن كانوا صادقين: {سَمُّوهُمْ} لتعلم حالهم {أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأرْضِ} فإنه إذا كان عالم الغيب والشهادة وهو لا يعلم له شريكا، علم بذلك بطلان دعوى الشريك له، وأنكم بمنزلة الذي يُعَلِّمُ الله أن له شريكا وهو لا يعلمه، وهذا أبطل ما يكون؛ ولهذا قال: {أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ} أي: غاية ما يمكن من دعوى الشريك له تعالى أنه بظاهر أقوالكم.
وأما في الحقيقة، فلا إله إلا الله، وليس أحد من الخلق يستحق شيئا من العبادة، ولكن {زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ} الذي مكروه وهو كفرهم وشركهم، وتكذيبهم لآيات الله {وَصُدُّوا عَنِ السَّبِيلِ} أي: عن الطريق المستقيمة الموصلة إلى الله وإلى دار كرامته، {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأنه ليس لأحد من الأمر شيء.
{لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ} من عذاب الدنيا لشدته ودوامه، {وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} يقيهم من عذاب الله، فعذابه إذا وجهه إليهم لا مانع منه.

(1/418)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ (35)

{35} {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا وَعُقْبَى الْكَافِرِينَ النَّارُ} .
يقول تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ} الذين تركوا ما نهاهم الله عنه، ولم يقصروا فيما أمرهم به، أي: صفتها وحقيقتها {تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أنهار العسل، وأنهار الخمر، وأنهار اللبن، وأنهار الماء التي تجري في غير أخدود، فتسقى تلك البساتين والأشجار فتحمل من جميع أنواع الثمار.
{أُكُلُهَا دَائِمٌ وَظِلُّهَا} دائم أيضا، {تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا} أي: عاقبتهم ومآلهم التي إليها يصيرون، {وَعُقْبَى الْكَافِرِينَ النَّارُ} فكم بين الفريقين من الفرق المبين؟!!

(1/419)

وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الْأَحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ (36)

{36} {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} .
يقول تعالى: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ} أي: مننَّا عليهم به وبمعرفته، {يَفْرَحُونَ بِمَا أُنزلَ إِلَيْكَ} فيؤمنون به ويصدقونه، ويفرحون بموافقة الكتب بعضها لبعض، وتصديق بعضها بعضا وهذه حال من آمن من أهل الكتابين، {وَمِنَ الأحْزَابِ مَنْ يُنْكِرُ بَعْضَهُ} أي: ومن طوائف الكفار المنحرفين عن الحق، من ينكر بعض هذا القرآن ولا يصدقه.
{فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها} إنما أنت يا محمد منذر تدعوا إلى الله، {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ} أي: بإخلاص الدين لله وحده، {إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} أي: مرجعي الذي أرجع به إليه فيجازيني بما قمت به من الدعوة إلى دينه والقيام بما أمرت به.

(1/419)

وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ (37)

{37} {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ} .
أي: ولقد أنزلنا هذا القرآن والكتاب حكما، عربيا أي: محكما متقنا، بأوضح الألسنة وأفصح اللغات، لئلا يقع فيه شك واشتباه، وليوجب أن يتبع وحده، ولا يداهن فيه، ولا يتبع ما يضاده ويناقضه من أهواء الذين لا يعلمون.
ولهذا توعد رسوله -مع أنه معصوم- ليمتن عليه بعصمته ولتكون أمته أسوته في الأحكام فقال: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنَ الْعِلْمِ} البين الذي ينهاك عن اتباع أهوائهم، {مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ} يتولاك فيحصل لك الأمر المحبوب، {وَلا وَاقٍ} يقيك من الأمر المكروه.

(1/419)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38) يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39)

{38 - 39} {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ * يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} .
أي: لست أول رسول أرسل إلى الناس حتى يستغربوا رسالتك، {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً} فلا يعيبك أعداؤك بأن يكون لك أزواج وذرية، كما كان لإخوانك المرسلين، فلأي شيء يقدحون فيك بذلك وهم يعلمون أن الرسل قبلك كذلك؛ إلا لأجل أغراضهم الفاسدة وأهوائهم؟ وإن طلبوا منك آية اقترحوها فليس لك من الأمر شيء.
{وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ} والله لا يأذن فيها إلا في وقتها الذي قدره وقضاه، {لِكُلِّ أَجَلٍ كِتَابٌ} لا يتقدم عليه ولا يتأخر عنه، فليس استعجالهم بالآيات أو بالعذاب موجبا لأن يقدم الله ما كتب أنه يؤخر مع أنه تعالى فعال لما يريد.
{يَمْحُوا اللَّهُ مَا يَشَاءُ} من الأقدار {وَيُثْبِتُ} ما يشاء منها، وهذا المحو والتغيير في غير ما سبق به علمه وكتبه قلمه فإن هذا لا يقع فيه تبديل ولا تغيير لأن ذلك محال على الله، [ص:420] أن يقع في علمه نقص أو خلل ولهذا قال: {وَعِنْدَهُ أُمُّ الْكِتَابِ} أي: اللوح المحفوظ الذي ترجع إليه سائر الأشياء، فهو أصلها، وهي فروع له وشعب.
فالتغيير والتبديل يقع في الفروع والشعب، كأعمال اليوم والليلة التي تكتبها الملائكة، ويجعل الله لثبوتها أسبابا ولمحوها أسبابا، لا تتعدى تلك الأسباب، ما رسم في اللوح المحفوظ، كما جعل الله البر والصلة والإحسان من أسباب طول العمر وسعة الرزق، وكما جعل المعاصي سببا لمحق بركة الرزق والعمر، وكما جعل أسباب النجاة من المهالك والمعاطب سببا للسلامة، وجعل التعرض لذلك سببا للعطب، فهو الذي يدبر الأمور بحسب قدرته وإرادته، وما يدبره منها لا يخالف ما قد علمه وكتبه في اللوح المحفوظ.

(1/419)

وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلَاغُ وَعَلَيْنَا الْحِسَابُ (40) أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لَا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41)

{40 - 41} {وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ * أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: لا تعجل عليهم بإصابة ما يوعدون به من العذاب، فهم إن استمروا على طغيانهم وكفرهم فلا بد أن يصيبهم ما وعدوا به، {إمَا نُرِيَنَّكَ} إياه في الدنيا فتقر بذلك عينك، {أو نتوفينك} قبل إصابتهم فليس ذلك شغلا لك {فَإِنَّمَا عَلَيْكَ الْبَلاغُ} والتبيين للخلق.
{وَعَلَيْنَا الْحِسَابُ} فنحاسب الخلق على ما قاموا به، مما عليهم، وضيعوه، ونثيبهم أو نعاقبهم.
ثم قال متوعدا للمكذبين {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} قيل بإهلاك المكذبين واستئصال الظالمين، وقيل: بفتح بلدان المشركين، ونقصهم في أموالهم وأبدانهم، وقيل غير ذلك من الأقوال.
والظاهر -والله أعلم- أن المراد بذلك أن أراضي هؤلاء المكذبين جعل الله يفتحها ويجتاحها، ويحل القوارع بأطرافها، تنبيها لهم قبل أن يجتاحهم النقص، ويوقع الله بهم من القوارع ما لا يرده أحد، ولهذا قال: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} ويدخل في هذا حكمه الشرعي والقدري والجزائي.
فهذه الأحكام التي يحكم الله فيها، توجد في غاية الحكمة والإتقان، لا خلل فيها ولا نقص، بل هي مبنية على القسط والعدل والحمد، فلا يتعقبها أحد ولا سبيل إلى القدح فيها، بخلاف حكم غيره فإنه قد يوافق الصواب وقد لا يوافقه، {وَهُوَ سَرِيعُ الْحِسَابِ} أي: فلا يستعجلوا بالعذاب فإن كل ما هو آت، فهو قريب.

(1/420)

وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42)

{42 - 43} {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعًا يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ} .
يقول تعالى: {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ} برسلهم وبالحق الذي جاءت به الرسل، فلم يغن عنهم مكرهم ولم يصنعوا شيئا فإنهم يحاربون الله ويبارزونه، {فَلِلَّهِ الْمَكْرُ جَمِيعًا} أي: لا يقدر أحد أن يمكر مكرا إلا بإذنه، وتحت قضائه وقدره،
فإذا كانوا يمكرون بدينه فإن مكرهم سيعود عليهم بالخيبة والندم، فإن الله {يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ} أي: همومها وإراداتها وأعمالها الظاهرة والباطنة.
والمكر لا بد أن يكون من كسبها فلا يخفى على الله مكرهم، فيمتنع أن يمكروا مكرا يضر الحق وأهله ويفيدهم شيئا، {وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ} أي: ألهم أو لرسله؟ ومن المعلوم أن العاقبة للمتقين لا للكفر وأعماله.

(1/420)

وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلًا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ (43)

{وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} .
{وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلا} أي: يكذبونك ويكذبون ما أرسلت به، {قُلْ} لهم -إن طلبوا على ذلك شهيدا: {كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ} وشهادته بقوله وفعله وإقراره، أما قوله فبما أوحاه الله إلى أصدق خلقه مما يثبت به رسالته.
وأما فعله فلأن الله تعالى أيد رسوله ونصره نصرا خارجا عن قدرته وقدرة أصحابه وأتباعه وهذا شهادة منه له بالفعل والتأييد.
وأما إقراره، فإنه أخبر الرسول عنه أنه رسوله، وأنه أمر الناس باتباعه، فمن اتبعه فله رضوان الله وكرامته، ومن لم يتبعه فله النار والسخط وحل له ماله ودمه والله يقره على ذلك، فلو تقول عليه بعض الأقاويل لعاجله بالعقوبة.
{وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} وهذا شامل لكل علماء أهل الكتابين، فإنهم يشهدون للرسول من آمن واتبع الحق، صرح بتلك الشهادة التي عليه، ومن كتم ذلك فإخبار الله عنه أن عنده شهادة أبلغ من خبره، ولو لم يكن عنده شهادة لرد استشهاده بالبرهان، فسكوته يدل على أن عنده شهادة مكتومة.
وإنما أمر الله باستشهاد أهل الكتاب لأنهم أهل هذا الشأن، وكل أمر إنما يستشهد فيه أهله ومن هم أعلم به من غيرهم، بخلاف من هو أجنبي عنه، كالأميين من مشركي العرب وغيرهم، فلا فائدة في [ص:421] استشهادهم لعدم خبرتهم ومعرفتهم والله أعلم.
تم تفسير سورة الرعد،
والحمد لله رب العالمين.

(1/420)


سورة إبراهيم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (1) اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ (2) الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلَالٍ بَعِيدٍ (3)

تفسير سورة إبراهيم عليه
الصلاة والسلام، وهي مكية
{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ * اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ * الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا أُولَئِكَ فِي ضَلالٍ بَعِيدٍ} .
يخبر تعالى أنه أنزل كتابه على رسوله محمد صلى الله عليه وسلم لنفع الخلق، ليخرج الناس من ظلمات الجهل والكفر والأخلاق السيئة وأنواع المعاصي إلى نور العلم والإيمان والأخلاق الحسنة، وقوله: {بِإِذْنِ رَبِّهِمْ} أي: لا يحصل منهم المراد المحبوب لله، إلا بإرادة من الله ومعونة، ففيه حث للعباد على الاستعانة بربهم.
ثم فسر النور الذي يهديهم إليه هذا الكتاب فقال: {إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} أي: الموصل إليه وإلى دار كرامته، المشتمل على العلم بالحق والعمل به، وفي ذكر {العزيز الحميد} بعد ذكر الصراط الموصل إليه إشارة إلى أن من سلكه فهو عزيز بعز الله قوي ولو لم يكن له أنصار إلا الله، محمود في أموره، حسن العاقبة.
وليدل ذلك على أن صراط الله من أكبر الأدلة على ما لله من صفات الكمال، ونعوت الجلال، وأن الذي نصبه لعباده، عزيز السلطان، حميد في أقواله وأفعاله وأحكامه، وأنه مألوه معبود بالعبادات التي هي منازل الصراط المستقيم، وأنه كما أن له ملك السماوات والأرض خلقا ورزقا وتدبيرا، فله الحكم على عباده بأحكامه الدينية، لأنهم ملكه، ولا يليق به أن يتركهم سدى، فلما بيَّن الدليل والبرهان توعد من لم ينقد لذلك، فقال: {وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} لا يقدر قدره، ولا يوصف أمره، ثم وصفهم بأنهم {الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} فرضوا بها واطمأنوا، وغفلوا عن الدار الآخرة.
{وَيَصُدُّونَ} الناس {عَنْ سَبِيلِ اللَّهِ} التي نصبها لعباده وبينها في كتبه وعلى ألسنة رسله، فهؤلاء قد نابذوا مولاهم بالمعاداة والمحاربة، {وَيَبْغُونَهَا} أي: سبيل الله {عِوَجًا} أي: يحرصون على تهجينها وتقبيحها، للتنفير عنها، ولكن يأبى الله إلا أن يتم نوره ولو كره الكافرون.
{أُولَئِكَ} الذين ذكر وصفهم {فِي ضَلالٍ بَعِيدٍ} لأنهم ضلوا وأضلوا، وشاقوا الله ورسوله وحاربوهما، فأي ضلال أبعد من هذا؟!! وأما أهل الإيمان فبعكس هؤلاء يؤمنون بالله وآياته، ويستحبون الآخرة على الدنيا ويدعون إلى سبيل الله ويحسنونها مهما أمكنهم، ويبينون استقامتها.

(1/421)

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ (4)

{4} {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
وهذا من لطفه بعباده أنه ما أرسل رسولا {إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} ما يحتاجون إليه، ويتمكنون من تعلم ما أتى به، بخلاف ما لو كانوا على غير لسانهم، فإنهم يحتاجون إلى أن يتعلموا تلك اللغة التي يتكلم بها، ثم يفهمون عنه، فإذا بين لهم الرسول ما أمروا به، ونهوا عنه وقامت عليهم حجة الله {فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ} ممن لم ينقد للهدى، ويهدي من يشاء ممن اختصه برحمته.
{وَهُوَ الْعَزِيزُ الْحَكِيمُ} الذي -من عزته- أنه انفرد بالهداية والإضلال، وتقليب القلوب إلى ما شاء، ومن حكمته أنه لا يضع هدايته ولا إضلاله إلا بالمحل اللائق به.
ويستدل بهذه الآية الكريمة على أن علوم العربية الموصلة إلى تبيين كلامه وكلام رسوله أمور مطلوبة محبوبة لله لأنه لا يتم معرفة ما أنزل على رسوله إلا بها إلا إذا كان الناس بحالة لا يحتاجون إليها، وذلك إذا تمرنوا على العربية، ونشأ عليها صغيرهم وصارت طبيعة لهم فحينئذ قد اكتفوا المؤنة، وصلحوا لأن يتلقوا عن الله وعن رسوله ابتداء كما تلقى عنهم الصحابة رضي الله عنهم.

(1/421)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (5)

{5 - 8} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} .
يخبر تعالى: أنه أرسل موسى بآياته العظيمة الدالة على صدق ما جاء به وصحته، وأمره بما أمر الله به رسوله محمدا صلى الله عليه وسلم بل وبما أمر به جميع الرسل قومهم {أَنْ أَخْرِجْ قَوْمَكَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} أي: ظلمات الجهل والكفر وفروعه، إلى نور العلم والإيمان وتوابعه.
[ص:422]
{وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} أي: بنعمه عليهم وإحسانه إليهم، وبأيامه في الأمم المكذبين، ووقائعه بالكافرين، ليشكروا نعمه وليحذروا عقابه، {إِنَّ فِي ذَلِكَ} أي: في أيام الله على العباد {لآيات لِكُلِّ صَبَّارٍ شَكُورٍ} أي: صبار في الضراء والعسر والضيق، شكور على السراء والنعمة.

(1/421)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلَاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6) وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7) وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8)

{وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ * وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ * وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} .
فإنه يستدل بأيامه على كمال قدرته وعميم إحسانه، وتمام عدله وحكمته، ولهذا امتثل موسى عليه السلام أمر ربه، فذكرهم نعم الله فقال: {اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} أي: بقلوبكم وألسنتكم. {إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ} أي: يولونكم {سُوءَ الْعَذَابِ} أي: أشده وفسر ذلك بقوله: {وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ} أي: يبقونهن فلا يقتلونهن، {وَفِي ذَلِكُمْ} الإنجاء {بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} أي: نعمة عظيمة، أو وفي ذلكم العذاب الذي ابتليتم به من فرعون وملئه ابتلاء من الله عظيم لكم، لينظر هل تصبرون أم لا؟
وقال لهم حاثا على شكر نعم الله: {وَإِذْ تَأَذَّنَ رَبُّكُمْ} أي: أعلم ووعد، {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} من نعمي {وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} ومن ذلك أن يزيل عنهم النعمة التي أنعم بها عليهم.
والشكر: هو اعتراف القلب بنعم الله والثناء على الله بها وصرفها في مرضاة الله تعالى. وكفر النعمة ضد ذلك.
{وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأرْضِ جَمِيعًا} فلن تضروا الله شيئا، {فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} فالطاعات لا تزيد في ملكه والمعاصي لا تنقصه، وهو كامل الغنى حميد في ذاته وأسمائه وصفاته وأفعاله، ليس له من الصفات إلا كل صفة حمد وكمال، ولا من الأسماء إلا كل اسم حسن، ولا من الأفعال إلا كل فعل جميل.

(1/422)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9) قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10)

{9 - 12} {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ * قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} .
يقول تعالى مخوفا عباده ما أحله بالأمم المكذبة حين جاءتهم الرسل، فكذبوهم، فعاقبهم بالعقاب العاجل الذي رآه الناس وسمعوه فقال: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ} وقد ذكر الله قصصهم في كتابه وبسطها، {وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلا اللَّهُ} من كثرتهم وكون أخبارهم اندرست.
فهؤلاء كلهم {جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالأدلة الدالة على صدق ما جاءوا به، فلم يرسل الله رسولا إلا آتاه من الآيات ما يؤمن على مثله البشر، فحين أتتهم رسلهم بالبينات لم ينقادوا لها بل استكبروا عنها، {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} أي: لم يؤمنوا بما جاءوا به ولم يتفوهوا بشيء مما يدل على الإيمان كقوله {يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ}
{وَقَالُوا} صريحا لرسلهم: {إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} أي: موقع في الريبة، وقد كذبوا في ذلك وظلموا.
ولهذا {قَالَتْ} لهم {رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ} أي: فإنه أظهر الأشياء وأجلاها، فمن شك في الله {فَاطِرِ السَّمَاوَاتِ وَالأرْضِ} الذي وجود الأشياء مستند إلى وجوده، لم يكن عنده ثقة بشيء من المعلومات، حتى الأمور المحسوسة، ولهذا خاطبتهم الرسل خطاب من لا يشك فيه ولا يصلح الريب فيه {يَدْعُوكُمْ} إلى منافعكم ومصالحكم {لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى} أي: ليثيبكم على الاستجابة لدعوته بالثواب العاجل والآجل، فلم يدعكم لينتفع بعبادتكم، بل النفع عائد إليكم.
فردوا على رسلهم رد السفهاء الجاهلين {قَالُوا} لهم: {إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا} أي: فكيف تفضلوننا بالنبوة والرسالة، {تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا} فكيف نترك رأي الآباء وسيرتهم لرأيكم؟ وكيف نطيعكم وأنتم بشر مثلنا؟
{فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} أي: بحجة وبينة ظاهرة، ومرادهم بينة يقترحونها هم، وإلا فقد تقدم أن رسلهم جاءتهم بالبينات.

(1/422)

قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (11) وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ (12)

{قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ * وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} .
{قَالَتْ لَهُمْ رُسُلُهُمْ} مجيبين عن اقتراحهم واعتراضهم: {إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ} أي: صحيح وحقيقة أنا بشر مثلكم، {وَلَكِن} ليس في ذلك ما يدفع ما جئنا به من الحق فإن {اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فإذا من الله علينا بوحيه ورسالته، فذلك فضله وإحسانه، وليس لأحد أن يحجر على الله فضله ويمنعه من تفضله.
فانظروا ما جئناكم به فإن كان حقا فاقبلوه وإن كان غير ذلك فردوه [ص:423] ولا تجعلوا حالنا حجة لكم على رد ما جئناكم به، وقولكم: {فَأتُونَا بِسُلْطَانٍ مُبِينٍ} فإن هذا ليس بأيدينا وليس لنا من الأمر شيء.
{وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلا بِإِذْنِ اللَّهِ} فهو الذي إن شاء جاءكم به، وإن شاء لم يأتكم به وهو لا يفعل إلا ما هو مقتضى حكمته ورحمته، {وَعَلَى اللَّهِ} لا على غيره {فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} فيعتمدون عليه في جلب مصالحهم ودفع مضارهم لعلمهم بتمام كفايته وكمال قدرته وعميم إحسانه، ويثقون به في تيسير ذلك وبحسب ما معهم من الإيمان يكون توكلهم.
فعلم بهذا وجوب التوكل، وأنه من لوازم الإيمان، ومن العبادات الكبار التي يحبها الله ويرضاها، لتوقف سائر العبادات عليه، {وَمَا لَنَا أَلا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا}
أي: أي شيء يمنعنا من التوكل على الله والحال أننا على الحق والهدى، ومن كان على الحق والهدى فإن هداه يوجب له تمام التوكل، وكذلك ما يعلم من أن الله متكفل بمعونة المهتدي وكفايته، يدعو إلى ذلك، بخلاف من لم يكن على الحق والهدى، فإنه ليس ضامنا على الله، فإن حاله مناقضة لحال المتوكل.
وفي هذا كالإشارة من الرسل عليهم الصلاة والسلام لقومهم بآية عظيمة، وهو أن قومهم -في الغالب- لهم القهر والغلبة عليهم، فتحدتهم رسلهم بأنهم متوكلون على الله، في دفع كيدكم ومكركم، وجازمون بكفايته إياهم، وقد كفاهم الله شرهم مع حرصهم على إتلافهم وإطفاء ما معهم من الحق، فيكون هذا كقول نوح لقومه: {يا قوم إن كان كبر عليكم مقامي وتذكيري بآيات الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم، ثم لا يكن أمركم عليكم غمة ثم اقضوا إلي ولا تنظرون} الآيات.
وقول هود عليه السلام قال: {إني أشهد الله واشهدوا أني بريء مما تشركون * من دونه فكيدوني جميعا ثم لا تنظرون}
{وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا} أي ولنستمرن على دعوتكم ووعظكم وتذكيركم ولا نبالي بما يأتينا منكم من الأذى فإنا سنوطن أنفسنا على ما ينالنا منكم من الأذى احتسابا للأجر ونصحا لكم لعل الله أن يهديكم مع كثرة التذكير
{وَعَلَى اللَّهِ} وحده لا على غيره {فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} فإن التوكل عليه مفتاح لكل خير
واعلم أن الرسل عليهم الصلاة والسلام توكلهم في أعلى المطالب وأشرف المراتب وهو التوكل على الله في إقامة دينه ونصره وهداية عبيده وإزالة الضلال عنهم وهذا أكمل ما يكون من التوكل

(1/422)

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13) وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14) وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15) مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16) يَتَجَرَّعُهُ وَلَا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17)

{13 - 17} {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ * وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ * مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ * يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ} .
لما ذكر دعوة الرسل لقومهم ودوامهم على ذلك وعدم مللهم، ذكر منتهى ما وصلت بهم الحال مع قومهم فقال: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ} متوعدين لهم {لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} وهذا أبلغ ما يكون من الرد، وليس بعد هذا فيهم مطمع، لأنه ما كفاهم أن أعرضوا عن الهدى بل توعدوهم بالإخراج من ديارهم ونسبوها إلى أنفسهم وزعموا أن الرسل لا حق لهم فيها، وهذا من أعظم الظلم، فإن الله أخرج عباده إلى الأرض، وأمرهم بعبادته، وسخر لهم الأرض وما عليها يستعينون بها على عبادته.
فمن استعان بذلك على عبادة الله حل له ذلك وخرج من التبعة، ومن استعان بذلك على الكفر وأنواع المعاصي، لم يكن ذلك خالصا له، ولم يحل له، فعلم أن أعداء الرسل في الحقيقة ليس لهم شيء من الأرض التي توعدوا الرسل بإخراجهم منها. وإن رجعنا إلى مجرد العادة فإن الرسل من جملة أهل بلادهم، وأفراد منهم، فلأي شيء يمنعونهم حقا لهم صريحا واضحا؟! هل هذا إلا من عدم الدين والمروءة بالكلية؟
ولهذا لما انتهى مكرهم بالرسل إلى هذه الحال ما بقي حينئذ إلا أن يمضي الله أمره، وينصر أولياءه، {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ} بأنواع العقوبات.
{وَلَنُسْكِنَنَّكُمُ الأرْضَ مِنْ بَعْدِهِمْ ذَلِكَ} أي: العاقبة الحسنة التي جعلها الله للرسل ومن تبعهم جزاء {لِمَنْ خَافَ مَقَامِي} عليه في الدنيا وراقب الله مراقبة من يعلم أنه يراه، {وَخَافَ وَعِيدِ} أي: ما توعدت به من عصاني فأوجب له ذلك الانكفاف عما يكرهه الله والمبادرة إلى ما يحبه الله.
{وَاسْتَفْتَحُوا} أي: الكفار أي: هم الذين طلبوا واستعجلوا فتح الله وفرقانه بين أوليائه وأعدائه فجاءهم ما استفتحوا به وإلا فالله حليم [ص:424] لا يعاجل من عصاه بالعقوبة، {وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} أي: خسر في الدنيا والآخرة من تجبر على الله وعلى الحق وعلى عباد الله واستكبر في الأرض وعاند الرسل وشاقهم.
{مِنْ وَرَائِهِ جَهَنَّمُ} أي: جهنم لهذا الجبار العنيد بالمرصاد، فلا بد له من ورودها فيذاق حينئذ العذاب الشديد، {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ} في لونه وطعمه ورائحته الخبيثة، وهو في غاية الحرارة.
{يَتَجَرَّعُهُ} من العطش الشديد {وَلا يَكَادُ يُسِيغُهُ} فإنه إذا قرب إلى وجهه شواه وإذا وصل إلى بطنه قطع ما أتى عليه من الأمعاء، {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} أي: يأتيه العذاب الشديد من كل نوع من أنواع العذاب، وكل نوع منه من شدته يبلغ إلى الموت ولكن الله قضى أن لا يموتوا كما قال تعالى: {لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزي كل كفور وهم يصطرخون فيها}
{وَمِنْ وَرَائِهِ} أي: الجبار العنيد {عَذَابٌ غَلِيظٌ} أي: قوي شديد لا يعلم وصفه وشدته إلا الله تعالى.

(1/423)

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (18)

{18} {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} .
يخبر تعالى عن أعمال الكفار التي عملوها: إما أن المراد بها الأعمال التي عملوها لله، بأنها في ذهابها وبطلانها واضمحلالها كاضمحلال الرماد، الذي هو أدق الأشياء وأخفها، إذا اشتدت به الريح في يوم عاصف شديد الهبوب، فإنه لا يبقى منه شيئا، ولا يقدر منه على شيء يذهب ويضمحل، فكذلك أعمال الكفار {لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} ولا على مثقال ذرة منه لأنه مبني على الكفر والتكذيب.
{ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} حيث بطل سعيهم واضمحل عملهم، وإما أن المراد بذلك أعمال الكفار التي عملوها ليكيدوا بها الحق، فإنهم يسعون ويكدحون في ذلك ومكرهم عائد عليهم ولن يضروا الله ورسله وجنده وما معهم من الحق شيئا.

(1/424)

أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20) وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21)

{19 - 21} {أَلَمْ تَرَ أَنَّ اللَّهَ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ} .
ينبه تعالى عباده بأنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقَّ} أي: ليعبده الخلق ويعرفوه، ويأمرهم وينهاهم وليستدلوا بهما وما فيهما على ما له من صفات الكمال، وليعلموا أن الذي خلق السماوات والأرض -على عظمهما وسعتهما- قادر على أن يعيدهم خلقا جديدا، ليجازيهم بإحسانهم وإساءتهم، وأن قدرته ومشيئته لا تقصر عن ذلك ولهذا قال: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ}
يحتمل أن المعنى: إن يشأ يذهبكم ويأت بقوم غيركم يكونون أطوع لله منكم، ويحتمل أن المراد أنه: إن يشأ يفنيكم ثم يعيدهم بالبعث خلقا جديدا، ويدل على هذا الاحتمال ما ذكره بعده من أحوال القيامة.
{وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} أي: بممتنع بل هو سهل عليه جدا، {ما خلقكم ولا بعثكم إلا كنفس واحدة} {وهو الذي يبدأ الخلق ثم يعيده وهو أهون عليه}
{وَبَرَزُوا} أي: الخلائق {لِلَّهِ جَمِيعًا} حين ينفخ في الصور فيخرجون من الأجداث إلى ربهم فيقفون في أرض مستوية قاع صفصف، لا ترى فيها عوجا ولا أمتا، ويبرزون له لا يخفى [عليه] منهم خافية، فإذا برزوا صاروا يتحاجون، وكل يدفع عن نفسه، ويدافع ما يقدر عليه، ولكن أنى لهم ذلك؟
فيقول {الضُّعَفَاءُ} أي: التابعون والمقلدون {لِلَّذِينَ اسْتَكْبَرُوا} وهم: المتبوعون الذين هم قادة في الضلال: {إِنَّا كُنَّا لَكُمْ تَبَعًا} أي: في الدنيا، أمرتمونا بالضلال، وزينتموه لنا فأغويتمونا، {فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ} أي: ولو مثقال ذرة، {قَالُوا} أي: المتبوعون والرؤساء {أغويناكم كما غوينا} و {لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ} فلا يغني أحد أحدا، {سَوَاءٌ عَلَيْنَا أَجَزِعْنَا} من العذاب {أَمْ صَبَرْنَا} عليه، {مَا لَنَا مِنْ مَحِيصٍ} أي: من ملجأ نلجأ إليه، ولا مهرب لنا من عذاب الله.

(1/424)

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلَا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22) وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلَامٌ (23)

{22 - 23} {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ} .
أي: {وَقَالَ الشَّيْطَانُ} الذي هو سبب لكل شر يقع ووقع في العالم، مخاطبا لأهل النار ومتبرئا منهم {لَمَّا قُضِيَ الأمْرُ} ودخل أهل الجنة الجنة وأهل النار النار. {إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ} على ألسنة رسله فلم تطيعوه، فلو أطعتموه [ص:425] لأدركتم الفوز العظيم، {وَوَعَدْتُكُمْ} الخير {فَأَخْلَفْتُكُمْ} أي: لم يحصل ولن يحصل لكم ما منيتكم به من الأماني الباطلة.
{وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ} أي: من حجة على تأييد قولي، {إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} أي: هذا نهاية ما عندي أني دعوتكم إلى مرادي وزينته لكم، فاستجبتم لي اتباعا لأهوائكم وشهواتكم، فإذا كانت الحال بهذه الصورة {فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} فأنتم السبب وعليكم المدار في موجب العقاب، {مَا أَنَا بِمُصْرِخِكُمْ} أي: بمغيثكم من الشدة التي أنتم بها {وَمَا أَنْتُمْ بِمُصْرِخِيَّ} كل له قسط من العذاب.
{إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} أي: تبرأت من جعلكم لي شريكا مع الله فلست شريكا لله ولا تجب طاعتي، {إِنَّ الظَّالِمِينَ} لأنفسهم بطاعة الشيطان {لَهُمْ عَذَابٌ أَلِيمٌ} خالدين فيه أبدا.
وهذا من لطف الله بعباده، أن حذرهم من طاعة الشيطان وأخبر بمداخله التي يدخل منها على الإنسان ومقاصده فيه، وأنه يقصد أن يدخله النيران، وهنا بين لنا أنه إذا دخل النار وحزبه (1) أنه يتبرأ منهم هذه البراءة، ويكفر بشركهم {ولا ينبئك مثل خبير}
واعلم أن الله ذكر في هذه الآية أنه ليس له سلطان، وقال في آية أخرى {إنما سلطانه على الذين يتولونه والذين هم به مشركون} فالسلطان الذي نفاه عنه هو سلطان الحجة والدليل، فليس له حجة أصلا على ما يدعو إليه، وإنما نهاية ذلك أن يقيم لهم من الشبه والتزيينات ما به يتجرؤون على المعاصي.
وأما السلطان الذي أثبته فهو التسلط بالإغراء على المعاصي لأوليائه يؤُزّهم إلى المعاصي أزّا، وهم الذين سلطوه على أنفسهم بموالاته والالتحاق بحزبه، ولهذا ليس له سلطان على الذين آمنوا وعلى ربهم يتوكلون.
ولما ذكر عقاب الظالمين ذكر ثواب الطائعين فقال: {وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: قاموا بالدين، قولا وعملا واعتقادا {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها من اللذات والشهوات ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، {خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ} أي: لا بحولهم وقوتهم بل بحول الله وقوته {تَحِيَّتُهُمْ فِيهَا سَلامٌ} أي: يحيي بعضهم بعضا بالسلام والتحية والكلام الطيب.
__________
(1) في ب: وجنده.

(1/424)

أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24)

{24 - 26} {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} .
يقول تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلا كَلِمَةً طَيِّبَة} " وهي شهادة أن لا إله إلا الله، وفروعها {كَشَجَرَةٍ طَيِّبَةٍ} وهي النخلة {أَصْلُهَا ثَابِتٌ} في الأرض {وَفَرْعُهَا} منتشر {فِي السَّمَاءِ} وهي كثيرة النفع دائما.

(1/425)

تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25) وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ (26)

{تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ * وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ} .
{تُؤْتِي أُكُلَهَا} أي: ثمرتها {كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} فكذلك شجرة الإيمان، أصلها ثابت في قلب المؤمن، علما واعتقادا. وفرعها من الكلم الطيب والعمل الصالح والأخلاق المرضية، والآداب الحسنة في السماء دائما يصعد إلى الله منه من الأعمال والأقوال التي تخرجها شجرة الإيمان ما ينتفع به المؤمن وينفع غيره، {وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ما أمرهم به ونهاهم عنه، فإن في ضرب الأمثال تقريبا للمعاني المعقولة من الأمثال المحسوسة، ويتبين المعنى الذي أراده الله غاية البيان، ويتضح غاية الوضوح، وهذا من رحمته وحسن تعليمه. فلله أتم الحمد وأكمله وأعمه، فهذه صفة كلمة التوحيد وثباتها، في قلب المؤمن.
ثم ذكر ضدها وهي كلمة الكفر وفروعها فقال: {وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ} المأكل والمطعم وهي: شجرة الحنظل ونحوها، {اجْتُثَّتْ} هذه الشجرة {مِنْ فَوْقِ الأرْضِ مَا لَهَا مِنْ قَرَارٍ} أي: من ثبوت فلا عروق تمسكها، ولا ثمرة صالحة، تنتجها، بل إن وجد فيها ثمرة، فهي ثمرة خبيثة، كذلك كلمة الكفر والمعاصي، ليس لها ثبوت نافع في القلب، ولا تثمر إلا كل قول خبيث وعمل خبيث يستضر به صاحبه، ولا ينتفع، فلا يصعد إلى الله منه عمل صالح ولا ينفع نفسه، ولا ينتفع به غيره.

(1/425)

يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

{27} {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} .
يخبر تعالى أنه يثبت عباده المؤمنين، أي: الذين قاموا بما عليهم من إيمان القلب التام، الذي يستلزم أعمال الجوارح ويثمرها، فيثبتهم الله في الحياة الدنيا عند ورود الشبهات بالهداية إلى اليقين، وعند عروض الشهوات بالإرادة الجازمة على تقديم ما يحبه الله على هوى النفس ومراداتها.
[ص:426]
وفي الآخرة عند الموت بالثبات على الدين الإسلامي والخاتمة الحسنة، وفي القبر عند سؤال الملكين، للجواب الصحيح، إذا قيل للميت " من ربك؟ وما دينك؟ ومن نبيك؟ " هداهم للجواب الصحيح بأن يقول المؤمن: " الله ربي والإسلام ديني ومحمد نبيي "
{وَيُضِلُّ اللَّهُ الظَّالِمِينَ} عن الصواب في الدنيا والآخرة، وما ظلمهم الله ولكنهم ظلموا أنفسهم، وفي هذه الآية دلالة على فتنة القبر وعذابه، ونعيمه، كما تواترت بذلك النصوص عن النبي صلى الله عليه وسلم في الفتنة، وصفتها، ونعيم القبر وعذابه.

(1/425)

أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28) جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29) وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30)

{28 - 30} {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ * جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ * وَجَعَلُوا لِلَّهِ أَنْدَادًا لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} .
يقول تعالى - مبينا حال المكذبين لرسوله من كفار قريش وما آل إليه أمرهم: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا} ونعمة الله هي إرسال محمد صلى الله عليه وسلم إليهم، يدعوهم إلى إدراك الخيرات في الدنيا والآخرة وإلى النجاة من شرور الدنيا والآخرة، فبدلوا هذه النعمة بردها، والكفر بها والصد عنها بأنفسهم.
{و} صدهم غيرهم حتى {أَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} وهي النار حيث تسببوا لإضلالهم، فصاروا وبالا على قومهم، من حيث يظن نفعهم، ومن ذلك أنهم زينوا لهم الخروج يوم " بدر " ليحاربوا الله ورسوله، فجرى عليهم ما جرى، وقتل كثير من كبرائهم وصناديدهم في تلك الوقعة.
{جَهَنَّمَ يَصْلَوْنَهَا} أي: يحيط بهم حرها من جميع جوانبهم {وَبِئْسَ الْقَرَارُ} {وَجَعَلُوا لِلَّهِ أَنْدَادًا} أي: نظراء وشركاء {لِيُضِلُّوا عَنْ سَبِيلِهِ} أي: ليضلوا العباد عن سبيل الله بسبب ما جعلوا لله من الأنداد ودعوهم إلى عبادتها، {قُلْ} لهم متوعدا: {تَمَتَّعُوا} بكفركم وضلالكم قليلا فليس ذلك بنافعكم {فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} أي: مآلكم ومقركم ومأواكم فيها وبئس المصير.

(1/426)

قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلَاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خِلَالٌ (31)

{31} {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ} .
أي: قل لعبادي المؤمنين آمرا لهم بما فيه غاية صلاحهم وأن ينتهزوا الفرصة، قبل أن لا يمكنهم ذلك: {يُقِيمُوا الصَّلاة} ظاهرا وباطنا {وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ} أي: من النعم التي أنعمنا بها عليهم قليلا أو كثيرا {سِرًّا وَعَلانِيَةً} وهذا يشمل النفقة الواجبة كالزكاة ونفقة من تجب [عليه] نفقته، والمستحبة كالصدقات ونحوها.
{مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ} أي: لا ينفع فيه شيء ولا سبيل إلى استدراك ما فات لا بمعاوضة بيع وشراء ولا بهبة خليل وصديق، فكل امرئ له شأن يغنيه، فليقدم العبد لنفسه، ولينظر ما قدمه لغد، وليتفقد أعماله، ويحاسب نفسه، قبل الحساب الأكبر.

(1/426)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ (32) وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ (33)

{32 - 34} {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأنْهَارَ * وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} .
يخبر تعالى: أنه وحده {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} على اتساعهما وعظمهما، {وَأَنزلَ مِنَ السَّمَاءِ مَاءً} وهو: المطر الذي ينزله الله من السحاب، {فَأَخْرَجَ} بذلك الماء {مِنَ الثَّمَرَاتِ} المختلفة الأنواع {رِزْقًا لَكُمْ} ورزقا لأنعامكم {وَسَخَّرَ لَكُمُ الْفُلْكَ} أي: السفن والمراكب.
{لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} فهو الذي يسر لكم صنعتها وأقدركم عليها، وحفظها على تيار الماء لتحملكم، وتحمل تجاراتكم، وأمتعتكم إلى بلد تقصدونه.
{وَسَخَّرَ لَكُمُ الأنْهَارَ} لتسقي حروثكم وأشجاركم وتشربوا منها.
{وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ} لا يفتران، ولا ينيان، يسعيان لمصالحكم، من حساب أزمنتكم ومصالح أبدانكم، وحيواناتكم، وزروعكم، وثماركم، {وَسَخَّرَ لَكُمُ اللَّيْلَ} لتسكنوا فيه {وَالنَّهَارَ} مبصرا لتبتغوا من فضله.

(1/426)

وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لَا تُحْصُوهَا إِنَّ الْإِنْسَانَ لَظَلُومٌ كَفَّارٌ (34)

{وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ} .
{وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ} أي: أعطاكم من كل ما تعلقت به أمانيكم وحاجتكم مما تسألونه إياه بلسان الحال، أو بلسان المقال، من أنعام، وآلات، وصناعات وغير ذلك.
{وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} فضلا عن قيامكم بشكرها {إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ} أي: هذه طبيعة الإنسان من حيث هو ظالم متجرئ على المعاصي مقصر في حقوق ربه كفَّار لنعم الله، لا يشكرها ولا يعترف بها إلا من هداه الله فشكر نعمه، وعرف حق ربه وقام به.
ففي هذه الآيات من أصناف نعم الله على العباد شيء عظيم، مجمل ومفصل يدعو الله به العباد إلى القيام بشكره، وذكره ويحثهم على ذلك، ويرغبهم في سؤاله ودعائه، آناء الليل والنهار، كما أن نعمه تتكرر عليهم في جميع الأوقات.

(1/426)

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ (35)

{35} {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا} .
أي: {وَ} اذكر إبراهيم عليه الصلاة والسلام في هذه الحالة الجميلة، إذ قَال: {رَبِّ اجْعَلْ هَذَا الْبَلَدَ} أي: الحرم {آمِنًا} فاستجاب الله دعاءه شرعا وقدرا، فحرمه الله في الشرع ويسر من أسباب حرمته قدرا ما هو معلوم، حتى إنه لم يرده ظالم بسوء إلا قصمه الله كما فعل بأصحاب الفيل وغيرهم.

(1/426)

رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36)

ولما دعا له بالأمن دعا له ولبنيه بالأمن فقال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأصْنَامَ} أي: اجعلني وإياهم جانبا بعيدا عن عبادتها والإلمام بها، ثم ذكر الموجب لخوفه عليه وعلى بنيه بكثرة من افتتن وابتلي بعبادتها فقال:
[ص:427]
{36} {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} .
أي: ضلوا بسببها، {فَمَنْ تَبِعَنِي} على ما جئت به من التوحيد والإخلاص لله رب العالمين {فَإِنَّهُ مِنِّي} لتمام الموافقة ومن أحب قوما وتبعهم التحق بهم.
{وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} وهذا من شفقة الخليل عليه الصلاة والسلام حيث دعا للعاصين بالمغفرة والرحمة من الله والله تبارك وتعالى أرحم منه بعباده لا يعذب إلا من تمرد عليه.

(1/426)

رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلَاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37)

{37} {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} .
وذلك أنه أتى بـ "هاجر" أم إسماعيل وبابنها إسماعيل عليه الصلاة والسلام وهو في الرضاع، من الشام حتى وضعهما في مكة وهي -إذ ذاك- ليس فيها سكن، ولا داع ولا مجيب، فلما وضعهما دعا ربه بهذا الدعاء فقال -متضرعا متوكلا على ربه: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي} أي: لا كل ذريتي لأن إسحاق في الشام وباقي بنيه كذلك وإنما أسكن في مكة إسماعيل وذريته، وقوله: {بِوَادٍ غَيْرِ ذِي زَرْعٍ} أي: لأن أرض مكة لا تصلح للزراعة.
{رَبَّنَا لِيُقِيمُوا الصَّلاةَ} أي: اجعلهم موحدين مقيمين الصلاة لأن إقامة الصلاة من أخص وأفضل العبادات الدينية فمن أقامها كان مقيما لدينه، {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} أي: تحبهم وتحب الموضع الذي هم ساكنون فيه.
فأجاب الله دعاءه فأخرج من ذرية إسماعيل محمدا صلى الله عليه وسلم حتى دعا ذريته إلى الدين الإسلامي وإلى ملة أبيهم إبراهيم فاستجابوا له وصاروا مقيمي الصلاة.
وافترض الله حج هذا البيت الذي أسكن به ذرية إبراهيم وجعل فيه سرا عجيبا جاذبا للقلوب، فهي تحجه ولا تقضي منه وطرا على الدوام، بل كلما أكثر العبد التردد إليه ازداد شوقه وعظم ولعه وتوقه، وهذا سر إضافته تعالى إلى نفسه المقدسة.
{وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} فأجاب الله دعاءه، فصار يجبي إليه ثمرات كل شيء، فإنك ترى مكة المشرفة كل وقت والثمار فيها متوفرة والأرزاق تتوالى إليها من كل جانب.

(1/427)

رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ (38)

{38} {رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ} .
أي: أنت أعلم بنا منا، فنسألك من تدبيرك وتربيتك لنا أن تيسر لنا من الأمور التي نعلمها والتي لا نعلمها ما هو مقتضى علمك ورحمتك، {وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأرْضِ وَلا فِي السَّمَاءِ} ومن ذلك هذا الدعاء الذي لم يقصد به الخليل إلا الخير وكثرة الشكر لله رب العالمين.

(1/427)

الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39) رَبِّ اجْعَلْنِي مُقِيمَ الصَّلَاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40) رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41)

{39} {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ} .
فهبتهم من أكبر النعم، وكونهم على الكبر في حال الإياس من الأولاد نعمة أخرى، وكونهم أنبياء صالحين أجل وأفضل، {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} أي: لقريب الإجابة ممن دعاه وقد دعوته فلم يخيب رجائي، ثم دعا لنفسه ولذريته، فقال: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ * رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} فاستجاب الله له في ذلك كله إلا أن دعاءه لأبيه إنما كان عن موعدة وعده إياه فلما تبين له أنه عدو لله تبرأ منه

(1/427)

وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ (42) مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43)

{42 - 43} ثم قال تعالى {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} .
هذا وعيد شديد للظالمين، وتسلية للمظلومين، يقول تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ} حيث أمهلهم وأدرَّ عليهم الأرزاق، وتركهم يتقلبون في البلاد آمنين مطمئنين، فليس في هذا ما يدل على حسن حالهم فإن الله يملي للظالم ويمهله ليزداد إثما، حتى إذا أخذه لم يفلته {وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إن أخذه أليم شديد} والظلم -هاهنا- يشمل الظلم فيما بين العبد وربه وظلمه لعباد الله. {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ} أي: لا تطرف من شدة ما ترى من الأهوال وما أزعجها من القلاقل.
{مُهْطِعِينَ} أي: مسرعين إلى إجابة الداعي حين يدعوهم إلى الحضور بين يدي الله للحساب لا امتناع لهم ولا محيص ولا ملجأ، {مُقْنِعِي رُءُوسِهِمْ} أي: رافعيها قد غُلَّتْ أيديهم إلى الأذقان، فارتفعت لذلك رءوسهم، {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} أي: أفئدتهم فارغة من قلوبهم قد صعدت إلى الحناجر لكنها مملوءة من كل هم وغم وحزن وقلق.

(1/427)

وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44) وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ (45) وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46)

{44 - 46} {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ * وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الأمْثَالَ * وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ} أي: صف لهم صفة تلك الحال وحذرهم من الأعمال الموجبة للعذاب الذي حين يأتي في شدائده وقلاقله، {فَيَقُولُ الَّذِينَ ظَلَمُوا} بالكفر والتكذيب وأنواع المعاصي نادمين على ما فعلوا سائلين للرجعة في غير وقتها، {رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ} أي: ردَّنا إلى الدنيا فإنا قد أبصرنا، {نُجِبْ دَعْوَتَكَ} والله يدعو إلى دار السلام {وَنَتَّبِعِ الرُّسُلَ} وهذا كله لأجل التخلص من العذاب وإلا فهم كذبة في هذا الوعد {ولو ردوا لعادوا لما نهوا عنه}
ولهذا يوبخون ويقال لهم: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} عن الدنيا وانتقال إلى الآخرة، فها قد تبين حنثكم في إقسامكم، [ص:428] وكذبكم فيما تدعون، {وَ} ليس عملكم قاصر في الدنيا من أجل الآيات البينات، بل {سَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ} من أنواع العقوبات؟ وكيف أحل الله بهم العقوبات، حين كذبوا بالآيات البينات، وضربنا لكم الأمثال الواضحة التي لا تدع أدنى شك في القلب إلا أزالته، فلم تنفع فيكم تلك الآيات بل أعرضتم ودمتم على باطلكم حتى صار ما صار، ووصلتم إلى هذا اليوم الذي لا ينفع فيه اعتذار من اعتذر بباطل.
{وَقَدْ مَكَرُوا} أي: المكذبون للرسل {مَكْرَهُمْ} الذي وصلت إرادتهم وقدر لهم عليه، {وَعِنْدَ اللَّهِ مَكْرُهُمْ} أي: هو محيط به علما وقدرة فإنه عاد مكرهم عليهم {ولا يحيق المكر السيئ إلا بأهله}
{وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} أي: ولقد كان مكر الكفار المكذبين للرسل بالحق وبمن جاء به -من عظمه- لتزول الجبال الراسيات بسببه عن أماكنها، أي: {مكروا مكرا كبارا} لا يقادر قدره ولكن الله رد كيدهم في نحورهم.
ويدخل في هذا كل من مكر من المخالفين للرسل لينصر باطلا أو يبطل حقا، والقصد أن مكرهم لم يغن عنهم شيئا، ولم يضروا الله شيئا وإنما ضروا أنفسهم.

(1/427)

فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ (47) يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48) وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ (49) سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ (50) لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51) هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ (52)

{47 - 52} {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ * يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ * وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأصْفَادِ * سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ * لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الألْبَابِ} .
يقول تعالى: {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ} بنجاتهم ونجاة أتباعهم وسعادتهم وإهلاك أعدائهم وخذلانهم في الدنيا وعقابهم في الآخرة، فهذا لا بد من وقوعه لأنه، وعد به الصادق قولا على ألسنة أصدق خلقه وهم الرسل، وهذا أعلى ما يكون من الأخبار، خصوصا وهو مطابق للحكمة الإلهية، والسنن الربانية، وللعقول الصحيحة، والله تعالى لا يعجزه شيء فإنه {عَزِيزٌ ذُو انْتِقَامٍ}
أي: إذا أراد أن ينتقم من أحد، فإنه لا يفوته ولا يعجزه، وذلك في يوم القيامة، {يَوْمَ تُبَدَّلُ الأرْضُ غَيْرَ الأرْضِ وَالسَّمَاوَاتُ} تبدل غير السماوات، وهذا التبديل تبديل صفات، لا تبديل ذات، فإن الأرض يوم القيامة تسوى وتمد كمد الأديم ويلقى ما على ظهرها من جبل ومَعْلم، فتصير قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وتكون السماء كالمهل، من شدة أهوال ذلك اليوم ثم يطويها الله -تعالى- بيمينه.
{وَبَرَزُوا} أي: الخلائق من قبورهم إلى يوم بعثهم، ونشورهم في محل لا يخفى منهم على الله شيء، {لِلَّهِ الْوَاحِدِ الْقَهَّارِ} أي: المتفرد بعظمته وأسمائه وصفاته وأفعاله العظيمة، وقهره لكل العوالم فكلها تحت تصرفه وتدبيره، فلا يتحرك منها متحرك، ولا يسكن ساكن إلا بإذنه.
{وَتَرَى الْمُجْرِمِينَ} أي: الذين وصفهم الإجرام وكثرة الذنوب، {يَوْمَئِذٍ} في ذلك اليوم {مُقَرَّنِينَ فِي الأصْفَادِ} أي: يسلسل كل أهل عمل من المجرمين بسلاسل من نار فيقادون إلى العذاب في أذل صورة وأشنعها وأبشعها.
{سَرَابِيلُهُمْ} أي: ثيابهم {مِنْ قَطِرَانٍ} وذلك لشدة اشتعال النار فيهم وحرارتها ونتن ريحها، {وَتَغْشَى وُجُوهَهُمُ} التي هي أشرف ما في أبدانهم {النَّارُ} أي: تحيط بها وتصلاها من كل جانب، وغير الوجوه من باب أولى وأحرى، وليس هذا ظلما من الله لهم وإنما هو جزاء لما قدموا وكسبوا، ولهذا قال تعالى: {لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ} من خير وشر بالعدل والقسط الذي لا جور فيه بوجه من الوجوه.
{إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} كقوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} ويحتمل أن معناه: سريع المحاسبة فيحاسب الخلق في ساعة واحدة، كما يرزقهم ويدبرهم بأنواع التدابير في لحظة واحدة لا يشغله شأن عن شأن وليس ذلك بعسير عليه.
فلما بين البيان المبين في هذا القرآن قال في مدحه: {هَذَا بَلاغٌ لِلنَّاسِ} أي: يتبلغون به ويتزودون إلى الوصول إلى أعلى المقامات وأفضل الكرامات، لما اشتمل عليه من الأصول والفروع، وجميع العلوم التي يحتاجها العباد.
{وَلِيُنْذَرُوا بِهِ} لما فيه من الترهيب من أعمال الشر وما أعد الله لأهلها من العقاب، {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} حيث صرف فيه من الأدلة والبراهين على ألوهيته ووحدانيته، ما صار ذلك حق اليقين، {وَلِيَذَّكَّرَ أُولُو الألْبَابِ} أي: العقول الكاملة ما ينفعهم فيفعلونه، وما يضرهم فيتركونه، وبذلك صاروا أولي الألباب والبصائر.
إذ بالقرآن ازدادت معارفهم وآراؤهم، وتنورت أفكارهم لما أخذوه غضًّا طريًّا فإنه لا يدعو إلا إلى أعلى [ص:429] الأخلاق والأعمال وأفضلها، ولا يستدل على ذلك إلا بأقوى الأدلة وأبينها.
وهذه القاعدة إذا تدرب بها العبد الذكي لم يزل في صعود ورقي على الدوام في كل خصلة حميدة.
والحمد لله رب العالمين.
تم تفسير سورة إبراهيم الخليل
عليه الصلاة والسلام

(1/428)


سورة الحجر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحجر
وهي مكية

(1/429)

الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ (1) رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2) ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ (3) وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا وَلَهَا كِتَابٌ مَعْلُومٌ (4) مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ * رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ * ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الأمَلُ فَسَوْفَ يَعْلَمُونَ * وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا وَلَهَا كِتَابٌ مَعْلُومٌ * مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} .
يقول تعالى معظما لكتابه مادحا له {تِلْكَ آيَاتُ الْكِتَابِ} أي: الآيات الدالة على أحسن المعاني وأفضل المطالب، {وَقُرْآنٍ مُبِينٍ} للحقائق بأحسن لفظ وأوضحه وأدله على المقصود، وهذا مما يوجب على الخلق الانقياد إليه، والتسليم لحكمه وتلقيه بالقبول والفرح والسرور.
فأما من قابل هذه النعمة العظيمة بردها والكفر بها، فإنه من المكذبين الضالين، الذين سيأتي عليهم وقت يتمنون أنهم مسلمون، أي: منقادون لأحكامه وذلك حين ينكشف الغطاء وتظهر أوائل الآخرة ومقدمات الموت، فإنهم في أحوال الآخرة كلها يتمنون أنهم مسلمون، وقد فات وقت الإمكان، ولكنهم في هذه الدنيا مغترون.
فـ {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا} بلذاتهم {وَيُلْهِهِمُ الأمَلُ} أي: يؤملون البقاء في الدنيا فيلهيهم عن الآخرة، {فَسَوْفَ يَعْلَمُونَ} أن ما هم عليه باطل وأن أعمالهم ذهبت خسرانا عليهم ولا يغتروا بإمهال الله تعالى فإن هذه سنته في الأمم.
{وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ} كانت مستحقة للعذاب {إِلا وَلَهَا كِتَابٌ مَعْلُومٌ} مقدر لإهلاكها.
{مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} وإلا فالذنوب لا بد من وقوع أثرها وإن تأخر.

(1/429)

وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلَائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (7) مَا نُنَزِّلُ الْمَلَائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ (8) إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)

{6 - 9} {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنَزِّلُ الْمَلائِكَةَ إِلا بِالْحَقِّ وَمَا كَانُوا إِذًا مُنْظَرِينَ * إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
أي: وقال المكذبون لمحمد صلى الله عليه وسلم استهزاء وسخرية: {يَا أَيُّهَا الَّذِي نزلَ عَلَيْهِ الذِّكْر} على زعمك {إِنَّكَ لَمَجْنُونٌ} إذ تظن أنا سنتبعك ونترك ما وجدنا عليه آباءنا لمجرد قولك.
{لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ} يشهدون لك بصحة ما جئت به {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} فلما لم تأت بالملائكة فلست بصادق، وهذا من أعظم الظلم والجهل.
أما الظلم فظاهر فإن هذا تجرؤ على الله وتعنت بتعيين الآيات التي لم يخترها وحصل المقصود والبرهان بدونها من الآيات الكثيرة الدالة على صحة ما جاء به، وأما الجهل، فإنهم جهلوا مصلحتهم من مضرتهم، فليس في إنزال الملائكة، خير لهم بل لا ينزل الله الملائكة إلا بالحق الذي لا إمهال على من لم يتبعه وينقد له.
{وَمَا كَانُوا إِذًا} أي: حين تنزل الملائكة، إن لم يؤمنوا، ولن يؤمنوا بـ {مُنْظَرِينَ} أي: بمهملين، فصار طلبهم لإنزال الملائكة تعجيلا لأنفسهم بالهلاك والدمار، فإن الإيمان ليس في أيديهم وإنما هو بيد الله، {ولو أننا نزلنا إليهم الملائكة وكلمهم الموتى وحشرنا عليهم كل شيء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون} ويكفيهم من الآيات إن كانوا صادقين، هذا القرآن العظيم ولهذا قال هنا: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ} أي: القرآن الذي فيه ذكرى لكل شيء من المسائل والدلائل الواضحة، وفيه يتذكر من أراد التذكر، {وَإِنَّا لَهُ لَحَافِظُونَ} أي: في حال إنزاله وبعد إنزاله، ففي حال إنزاله حافظون له من استراق كل شيطان رجيم، وبعد إنزاله أودعه الله في قلب رسوله، واستودعه فيها ثم في قلوب أمته، وحفظ الله ألفاظه من التغيير فيها والزيادة والنقص، ومعانيه من التبديل، فلا يحرف محرف معنى من معانيه إلا وقيض الله له من يبين الحق المبين، وهذا من أعظم آيات الله ونعمه على عباده المؤمنين، ومن حفظه أن الله يحفظ أهله من أعدائهم، ولا يسلط عليهم عدوا يجتاحهم.

(1/429)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الْأَوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (11) كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لَا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الْأَوَّلِينَ (13)

{10 - 13} {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ} .
يقول تعالى لنبيه إذ كذبه المشركون: لم يزل هذا دأب الأمم الخالية والقرون الماضية: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأوَّلِينَ} أي: فرقهم وجماعتهم رسلا.
{وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ} يدعوهم إلى الحق والهدى {إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ}
{كَذَلِكَ نَسْلُكُهُ} أي: ندخل التكذيب {فِي قُلُوبِ الْمُجْرِمِينَ} أي: الذين وصفهم لظلم والبهت، عاقبناهم لما اشتبهت قلوبهم بالكفر والتكذيب، تشابهت معاملتهم [ص:430] لأنبيائهم ورسلهم بالاستهزاء والسخرية وعدم الإيمان ولهذا قال: {لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأوَّلِينَ} أي: عادة الله فيهم بإهلاك من لم يؤمن بآيات الله.

(1/429)

وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14) لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15)

{14 - 15} {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} .
أي: ولو جاءتهم كل آية عظيمة لم يؤمنوا وكابروا {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَابًا مِنَ السَّمَاءِ} فصاروا يعرجون فيه، ويشاهدونه عيانا بأنفسهم لقالوا من ظلمهم وعنادهم منكرين لهذه الآية: {إِنَّمَا سُكِّرَتْ أَبْصَارُنَا} أي: أصابها سكر وغشاوة حتى رأينا ما لم نر، {بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} أي: ليس هذا بحقيقة، بل هذا سحر، وقوم وصلت بهم الحال إلى هذا الإنكار، فإنهم لا مطمع فيهم ولا رجاء، ثم ذكر الآيات الدالات على ما جاءت به الرسل من الحق فقال:

(1/430)

وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16) وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17) إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19) وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20)

{16 -20} {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ * وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} .
يقول تعالى -مبينا كمال اقتداره ورحمته بخلقه-: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا} أي: نجوما كالأبراج والأعلام العظام يهتدى بها في ظلمات البر والبحر، {وَزَيَّنَّاهَا لِلنَّاظِرِينَ} فإنه لولا النجوم لما كان للسماء هذا المنظر البهي والهيئة العجيبة، وهذا مما يدعو الناظرين إلى التأمل فيها والنظر في معانيها والاستدلال بها على باريها.
{وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} إذا استرق السمع أتبعته الشهب الثواقب فبقيت السماء ظاهرها مجملا بالنجوم النيرات وباطنها محروسا ممنوعا من الآفات.
{إِلا مَنِ اسْتَرَقَ السَّمْعَ} أي: في بعض الأوقات قد يسترق بعض الشياطين السمع بخفية واختلاس، {فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} أي: بين منير يقتله أو يخبله. فربما أدركه الشهاب قبل أن يوصلها الشيطان إلى وليه فينقطع خبر السماء عن الأرض، وربما ألقاها إلى وليه قبل أن يدركه الشهاب فيضمُّها ويكذب معها مائة كذبة، ويستدل بتلك الكلمة التي سمعت من السماء.
{وَالأرْضَ مَدَدْنَاهَا} أي: وسعناها سعة يتمكن الآدميون والحيوانات كلها على الامتداد بأرجائها والتناول من أرزاقها والسكون في نواحيها.
{وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} أي: جبالا عظاما تحفظ الأرض بإذن الله أن تميد وتثبتها أن تزول {وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ} أي: نافع متقوم يضطر إليه العباد والبلاد ما بين نخيل وأعناب وأصناف الأشجار وأنواع النبات.
{وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} من الحرث ومن الماشية ومن أنواع المكاسب والحرف. {وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} أي: أنعمنا عليكم بعبيد وإماء وأنعام لنفعكم ومصالحكم وليس عليكم رزقها، بل خولكم الله إياها وتكفل بأرزاقها.

(1/430)

وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ (21)

{21} {وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ} .
أي: جميع الأرزاق وأصناف الأقدار لا يملكها أحد إلا الله، فخزائنها بيده يعطي من يشاء، ويمنع من يشاء، بحسب حكمته ورحمته الواسعة، {وَمَا نُنزلُهُ} أي: المقدر من كل شيء من مطر وغيره، {إِلا بِقَدَرٍ مَعْلُومٍ} فلا يزيد على ما قدره الله ولا ينقص منه.

(1/430)

وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22)

{22} {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} .
أي: وسخرنا الرياح، رياح الرحمة تلقح السحاب، كما يلقح الذكر الأنثى، فينشأ عن ذلك الماء بإذن الله، فيسقيه الله العباد ومواشيهم وأرضهم، ويبقى في الأرض مدخرا لحاجاتهم وضروراتهم ما هو مقتضى قدرته ورحمته، {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} أي: لا قدرة لكم على خزنه وادخاره، ولكن الله يخزنه لكم ويسلكه ينابيع في الأرض رحمة بكم وإحسانا إليكم.

(1/430)

وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23) وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24) وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25)

{23 - 25} {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ * وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ * وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} .
أي: هو وحده لا شريك له الذي يحيي الخلق من العدم بعد أن لم يكونوا شيئا مذكورا ويميتهم لآجالهم التي قدرها {وَنَحْنُ الْوَارِثُونَ} كقوله: {إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} وليس ذلك بعزيز ولا ممتنع على الله فإنه تعالى يعلم المستقدمين من الخلق والمستأخرين منهم ويعلم ما تنقص الأرض منهم وما تفرق من أجزائهم، وهو الذي قدرته لا يعجزها معجز فيعيد عباده خلقا جديدا ويحشرهم إليه.

(1/430)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26) وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27) وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31)

{إِنَّهُ حَكِيمٌ} يضع الأشياء مواضعها، وينزلها منازلها، ويجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
[ص:431]
{26 - 44} {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ * وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} .
يذكر تعالى نعمته وإحسانه على أبينا آدم عليه السلام، وما جرى من عدوه إبليس، وفي ضمن ذلك التحذير لنا من شره وفتنته فقال تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ} أي آدم عليه السلام {مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} أي: من طين قد يبس بعد ما خمر حتى صار له صلصلة وصوت، كصوت الفخار، والحمأ المسنون: الطين المتغير لونه وريحه من طول مكثه.
{وَالْجَانَّ} وهو: أبو الجن أي: إبليس {خَلَقْنَاهُ مِنْ قَبْلُ} خلق آدم {مِنْ نَارِ السَّمُومِ} أي: من النار الشديدة الحرارة، فلما أراد الله خلق آدم قال للملائكة: {إِنِّي خَالِقٌ بَشَرًا مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ} جسدا تاما {وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} فامتثلوا أمر ربهم.
{فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} تأكيد بعد تأكيد ليدل على أنه لم يتخلف منهم أحد، وذلك تعظيما لأمر الله وإكراما لآدم حيث علم ما لم يعلموا.
{إِلا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} وهذه أول عداوته لآدم وذريته.

(1/430)

قَالَ يَا إِبْلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ (32) قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38) قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (40) قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ (42) وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44)

{قَالَ يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ * قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ * وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} .
قال الله: {يَا إِبْلِيسُ مَا لَكَ أَلا تَكُونَ مَعَ السَّاجِدِينَ * قَالَ لَمْ أَكُنْ لأسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} فاستكبر على أمر الله وأبدى العداوة لآدم وذريته وأعجب بعنصره وقال أنا خير من آدم
{قَالَ} الله معاقبا له على كفره واستكباره {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} أي مطرود مبعد من كل خير {وَإِنَّ عَلَيْكَ اللَّعْنَةَ} أي الذم والعيب والبعد عن رحمة الله {إِلَى يَوْمِ الدِّينِ} ففيها وما أشبهها دليل على أنه سيستمر على كفره وبعده من الخير
{قَالَ رَبِّ فَأَنْظِرْنِي} أي أمهلني {إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} وليس إجابة الله لدعائه كرامة في حقه وإنما ذلك امتحان وابتلاء من الله له وللعباد ليتبين الصادق الذي يطيع مولاه دون عدوه ممن ليس كذلك ولذلك حذرنا منه غاية التحذير وشرح لنا ما يريده منا
{قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأرْضِ} أي أزين لهم الدنيا وأدعوهم إلى إيثارها على الأخرى حتى يكونوا منقادين لكل معصية {وَلأغْوِيَنَّهُمْ أَجْمَعِينَ} أي أصدهم كلهم عن الصراط المستقيم {إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} أي الذين أخلصتهم واجتبيتهم لإخلاصهم وإيمانهم وتوكلهم
قال الله تعالى {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ} أي معتدل موصل إليَّ وإلى دار كرامتي
{إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} تميلهم به إلى ما تشاء من أنواع الضلالات بسبب عبوديتهم لربهم وانقيادهم لأوامره أعانهم الله وعصمهم من الشيطان
{إِلا مَنِ اتَّبَعَكَ} فرضي بولايتك وطاعتك بدلا من طاعة الرحمن {مِنَ الْغَاوِينَ} والغاوي ضد الراشد فهو الذي عرف الحق وتركه والضال الذي تركه من غير علم منه به
{وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ} أي إبليس وجنوده {لَهَا سَبْعَةُ أَبْوَابٍ} كل باب أسفل من الآخر {لِكُلِّ بَابٍ مِنْهُمْ} أي من أتباع إبليس {جُزْءٌ مَقْسُومٌ} بحسب أعمالهم قال الله تعالى {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}

(1/431)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلَامٍ آمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48) نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ (50)

ولما ذكر تعالى ما أعد لأعدائه أتباع إبليس من النكال والعذاب الشديد ذكر ما أعد لأوليائه من الفضل العظيم والنعيم المقيم فقال
[ص:432]
{45 - 50} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * ادْخُلُوهَا بِسَلامٍ آمِنِينَ * وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ * لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ * نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ} .
يقول تعالى: {إِنَّ الْمُتَّقِينَ} الذين اتقوا طاعة الشيطان وما يدعوهم إليه من جميع الذنوب والعصيان {فِي جَنَّاتٍ وَعُيُونٍ} قد احتوت على جميع الأشجار وأينعت فيها جميع الثمار اللذيذة في جميع الأوقات.
ويقال لهم حال دخولها: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} من الموت والنوم والنصب، واللغوب وانقطاع شيء من النعيم الذي هم فيه أو نقصانه ومن المرض، والحزن والهم وسائر المكدرات، {وَنزعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ} فتبقى قلوبهم سالمة من كل دغل (1) وحسد متصافية متحابة {إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} .
دل ذلك على تزاورهم واجتماعهم وحسن أدبهم فيما بينهم في كون كل منهم مقابلا للآخر لا مستدبرا له متكئين على تلك السرر المزينة بالفرش واللؤلؤ وأنواع الجواهر.
{لا يَمَسُّهُمْ فِيهَا نَصَبٌ} لا ظاهر ولا باطن، وذلك لأن الله ينشئهم نشأة وحياة كاملة لا تقبل شيئا من الآفات، {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} على سائر الأوقات.
ولما ذكر ما يوجب الرغبة والرهبة من مفعولات الله من الجنة والنار، ذكر ما يوجب ذلك من أوصافه تعالى فقال: {نَبِّئْ عِبَادِي} أي: أخبرهم خبرا جازما مؤيدا بالأدلة، {أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ} فإنهم إذا عرفوا كمال رحمته، ومغفرته سَعَوا في الأسباب (2) الموصلة لهم إلى رحمته وأقلعوا عن الذنوب وتابوا منها، لينالوا مغفرته.
ومع هذا فلا ينبغي أن يتمادى بهم الرجاء إلى حال الأمن والإدلال، فنبئهم {وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الألِيمُ} أي: لا عذاب في الحقيقة إلا عذاب الله الذي لا يقادر قدره ولا يبلغ كنهه نعوذ به من عذابه، فإنهم إذا عرفوا أنه {لا يعذب عذابه أحد ولا يوثق وثاقه أحد} حذروا وأبعدوا عن كل سبب يوجب لهم العقاب، فالعبد ينبغي أن يكون قلبه دائما بين الخوف والرجاء، والرغبة والرهبة، فإذا نظر إلى رحمة ربه ومغفرته وجوده وإحسانه، أحدث له ذلك الرجاء والرغبة، وإذا نظر إلى ذنوبه وتقصيره في حقوق ربه، أحدث له الخوف والرهبة والإقلاع عنها.
__________
(1) في ب: غل.
(2) في ب: بالأسباب.

(1/431)

وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51)

{51 - 56} {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ} أي: عن تلك القصة العجيبة فإن في قصك عليهم أنباء الرسل وما جرى لهم ما يوجب لهم العبرة والاقتداء بهم، خصوصا إبراهيم الخليل، الذي أمرنا الله أن نتبع ملته، وضيفه هم الملائكة الكرام أكرمه الله بأن جعلهم أضيافه.

(1/432)

إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52) قَالُوا لَا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلَامٍ عَلِيمٍ (53) قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54) قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلَا تَكُنْ مِنَ الْقَانِطِينَ (55) قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ (56)

{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ إِنَّا مِنْكُمْ وَجِلُونَ * قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ * قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ * قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ * قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} .
{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا} أي: سلموا عليه فرد عليهم {قَالَ إِنَّا مِنْكُمْ وَجِلُونَ} أي: خائفون، لأنه لما دخلوا عليه وحسبهم ضيوفا ذهب مسرعا إلى بيته فأحضر لهم ضيافتهم، عجلا حنيذا فقدمه إليهم، فلما رأى أيديهم لا تصل، إليه خاف منهم أن يكونوا لصوصا أو نحوهم.
فـ {قَالُوا} له: {لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} وهو إسحاق عليه الصلاة والسلام، تضمنت هذه البشارة بأنه ذكر لا أنثى عليم أي: كثير العلم، وفي الآية الأخرى {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ}
فقال لهم متعجبا من هذه البشارة: {أَبَشَّرْتُمُونِي} بالولد {عَلَى أَنْ مَسَّنِيَ الْكِبَرُ} وصار نوع إياس منه {فَبِمَ تُبَشِّرُونَ} أي: على أي وجه تبشرون وقد عدمت الأسباب؟
{قَالُوا بَشَّرْنَاكَ بِالْحَقِّ} الذي لا شك فيه لأن الله على كل شيء قدير، وأنتم بالخصوص -يا أهل هذا البيت- رحمة الله وبركاته عليكم فلا يستغرب فضل الله وإحسانه إليكم.

(1/432)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ (60) فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62) قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65) وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلَاءِ مَقْطُوعٌ مُصْبِحِينَ (66) وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67) قَالَ إِنَّ هَؤُلَاءِ ضَيْفِي فَلَا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ (69) قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ (70)

{فَلا تَكُنْ مِنَ الْقَانِطِينَ} الذين يستبعدون وجود الخير، بل لا تزال راجيا لفضل الله وإحسانه، وبره وامتنانه، فأجابهم إبراهيم بقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} الذين لا علم لهم بربهم، وكمال اقتداره وأما من أنعم الله عليه بالهداية والعلم العظيم، فلا سبيل إلى القنوط إليه لأنه يعرف من كثرة الأسباب والوسائل والطرق لرحمة الله شيئا كثيرا، ثم لما بشروه بهذه البشارة، عرف أنهم مرسلون لأمر مهم.
[ص:433]
{57 - 77} {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * إِلا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ * إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ * فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ * قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ * وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ * فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ * وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ * وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ * قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ * قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} .
أي: {قَالَ} الخليل عليه السلام للملائكة: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} أي: ما شأنكم ولأي شيء أرسلتم؟
{قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} أي: كثر فسادهم وعظم شرهم، لنعذبهم ونعاقبهم، {إِلا آلَ لُوطٍ} أي: إلا لوطا وأهله {إِلا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} أي: الباقين بالعذاب، وأما لوط فسنخرجنه وأهله وننجيهم منها، فجعل إبراهيم يجادل الرسل في إهلاكهم ويراجعهم، فقيل له: {يا إبراهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم آتيهم عذاب غير مردود} فذهبوا منه.
{فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ * قَالَ} لهم لوط {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} أي لا أعرفكم ولا أدري من أنتم
{قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ} أي جئناك بعذابهم الذي كانوا يشكون فيه ويكذبونك حين تعدهم به {وَأَتَيْنَاكَ بِالْحَقِّ} الذي ليس بالهزل {وَإِنَّا لَصَادِقُونَ} فيما قلنا لك
{فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} أي في أثنائه حين تنام العيون ولا يدري أحد عن مسراك {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ} أي بادروا وأسرعوا {وَامْضُوا حَيْثُ تُؤْمَرُونَ} كأن معهم دليلا يدلهم إلى أين يتوجهون {وَقَضَيْنَا إِلَيْهِ ذَلِكَ} أي أخبرناه خبرا لا مثنوية فيه {أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} أي سيصبحهم العذاب الذي يجتاحهم ويستأصلهم {وَجَاءَ أَهْلُ الْمَدِينَةِ} أي المدينة التي فيها قوم لوط {يَسْتَبْشِرُونَ} أي يبشر بعضهم بعضا بأضياف لوط وصباحة وجوههم واقتدارهم عليهم وذلك لقصدهم فعل الفاحشة فيهم فجاءوا حتى وصلوا إلى بيت لوط فجعلوا يعالجون لوطا على أضيافه ولوط يستعيذ منهم ويقول {إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ * وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ} أي: راقبوا الله أول ذلك وإن كان ليس فيكم خوف من الله فلا تفضحون في أضيافي، وتنتهكوا منهم الأمر الشنيع.
فـ {قَالُوا} له جوابا عن قوله ولا تخزون فقط: {أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ} أن تضيفهم فنحن قد أنذرناك، ومن أنذر فقد أعذر.

(1/432)

قَالَ هَؤُلَاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71) لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ (73) فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74) إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ (77)

{قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ * لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ * فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ * إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} .
فـ {قَالَ} لهم لوط من شدة الأمر الذي أصابه: {هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ} فلم يبالوا بقوله ولهذا قال الله لرسوله محمد صلى الله عليه وسلم {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} وهذه السكرة هي سكرة محبة الفاحشة التي لا يبالون معها بعذل ولا لوم.
فلما بينت له الرسل حالهم، زال عن لوط ما كان يجده من الضيق والكرب، فامتثل أمر ربه وسرى بأهله ليلا فنجوا، وأما أهل القرية {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} أي: وقت شروق الشمس حين كانت العقوبة عليهم أشد، {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} أي: قلبنا عليهم مدينتهم، {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} تتبع فيها من شذ من البلد منهم.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ} أي: المتأملين المتفكرين، الذين لهم فكر وروية وفراسة، يفهمون بها ما أريد بذلك، من أن من تجرأ على معاصي الله، خصوصا هذه الفاحشة العظيمة، وأن الله سيعاقبهم بأشنع العقوبات، كما تجرأوا على أشنع السيئات.
{وَإِنَّهَا} أي: مدينة قوم لوط {لَبِسَبِيلٍ مُقِيمٍ} للسالكين، يعرفه كل من تردد في تلك الديار {إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} وفي هذه القصة من العبر: عنايته تعالى بخليله إبراهيم، فإن لوطا عليه السلام من أتباعه، وممن آمن به فكأنه تلميذ له، فحين أراد الله إهلاك قوم لوط حين استحقوا ذلك، أمر رسله أن يمروا على إبراهيم عليه السلام كي يبشروه بالولد ويخبروه بما بعثوا له، حتى إنه جادلهم عليه السلام في إهلاكهم حتى أقنعوه، فطابت نفسه.
وكذلك لوط عليه السلام، لما كانوا أهل وطنه، فربما أخذته الرقة عليهم والرأفة بهم قدَّر الله من الأسباب ما به يشتد غيظه وحنقه عليهم، حتى استبطأ إهلاكهم لما قيل له: {إن موعدهم الصبح أليس الصبح بقريب} ومنها: أن الله تعالى إذا أراد أن يهلك قرية [ازداد] شرهم وطغيانهم، فإذا انتهى أوقع بهم من العقوبات ما يستحقونه.

(1/433)

وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79)

{78 - 79} {وَإِنْ كَانَ أَصْحَابُ الأيْكَةِ لَظَالِمِينَ * فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} .
وهؤلاء هم قوم شعيب، نعتهم الله وأضافهم إلى الأيكة، وهو البستان كثير الأشجار، ليذكر نعمته عليهم، وأنهم ما قاموا بها بل جاءهم [ص:434] نبيهم شعيب، فدعاهم إلى التوحيد، وترك ظلم الناس في المكاييل والموازين، وعاجلهم على ذلك على أشد المعالجة فاستمروا على ظلمهم في حق الخالق، وفي حق الخلق، ولهذا وصفهم هنا بالظلم، {فَانْتَقَمْنَا مِنْهُمْ} فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم. {وَإِنَّهُمَا} أي: ديار قوم لوط وأصحاب الأيكة {لَبِإِمَامٍ مُبِينٍ} أي: لبطريق واضح يمر بهم المسافرون كل وقت، فيبين من آثارهم ما هو مشاهد بالأبصار فيعتبر بذلك أولوا الألباب.

(1/433)

وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80) وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81) وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ (82) فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84)

{80 - 84} {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ * وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ * وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ * فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} .
يخبر تعالى عن أهل الحجر، وهم قوم صالح الذين كانوا يسكنون الحجر المعروف في أرض الحجاز، أنهم كذبوا المرسلين أي: كذبوا صالحا، ومن كذب رسولا فقد كذب سائر الرسل، لاتفاق دعوتهم، وليس تكذيب بعضهم لشخصه بل لما جاء به من الحق الذي اشترك جميع الرسل بالإتيان به، {وَآتَيْنَاهُمْ آيَاتِنَا} الدالة على صحة ما جاءهم به صالح من الحق، التي من جملتها: تلك الناقة التي هي من آيات الله العظيمة.
{فَكَانُوا عَنْهَا مُعْرِضِينَ} كبرا وتجبرا على الله، {وَكَانُوا} من كثرة إنعام الله عليهم {يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا آمِنِينَ} من المخاوف مطمئنين في ديارهم، فلو شكروا النعمة وصدقوا نبيهم صالحا عليه السلام لأدرَّ الله عليهم الأرزاق، ولأكرمهم بأنواع من الثواب العاجل والآجل، ولكنهم -لما كذبوا وعقروا الناقة، وعتوا عن أمر ربهم وقالوا: {يا صالح ائتنا بما تعدنا إن كنت من الصادقين}
{فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} فتقطعت قلوبهم في أجوافهم وأصبحوا في دارهم جاثمين هلكى، مع ما يتبع ذلك من الخزي واللعنة المستمرة {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} لأن أمر الله إذا جاء لا يرده كثرة جنود، ولا قوة أنصار ولا غزارة أموال.

(1/434)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ (85) إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ (86)

{85 - 86} {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ * إِنَّ رَبَّكَ هُوَ الْخَلاقُ الْعَلِيمُ} .
أي: ما خلقناهما عبثا وباطلا كما يظن ذلك أعداء الله، بل ما خلقناهما {إِلا بِالْحَقِّ} الذي منه أن يكونا بما فيهما دالتين على كمال خالقهما، واقتداره، وسعة رحمته وحكمته، وعلمه المحيط، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، {وَإِنَّ السَّاعَةَ لآتِيَةٌ} لا ريب فيها لخلق السماوات والأرض أكبر من خلق الناس {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} وهو الصفح الذي لا أذية فيه بل يقابل إساءة المسيء بالإحسان، وذنبه بالغفران، لتنال من ربك جزيل الأجر والثواب، فإن كل ما هو آت فهو قريب، وقد ظهر لي معنى أحسن مما ذكرت هنا.
وهو: أن المأمور به هو الصفح الجميل أي: الحسن الذي قد سلم من الحقد والأذية القولية والفعلية، دون الصفح الذي ليس بجميل، وهو الصفح في غير محله، فلا يصفح حيث اقتضى المقام العقوبة، كعقوبة المعتدين الظالمين الذين لا ينفع فيهم إلا العقوبة، وهذا هو المعنى.
{إِنَّ رَبَّكَ هُوَ الْخَلاقُ} لكل مخلوق {الْعَلِيمُ} بكل شيء، فلا يعجزه أحد من جميع ما أحاط به علمه وجرى عليه خلقه، وذلك سائر الموجودات.

(1/434)

وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ (87) لَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلَا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88) وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ (90)

{87 - 93} {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ * لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ * وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ * كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ} .
يقول تعالى ممتنًّا على رسوله {وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي} وهن -على الصحيح- السور السبع الطوال: " البقرة " و " آل عمران " و " النساء " و " المائدة " و " الأنعام " و " الأعراف " و " الأنفال " مع " التوبة " أو أنها فاتحة الكتاب لأنها سبع آيات، فيكون عطف " القرآن العظيم " على ذلك من باب عطف العام على الخاص، لكثرة ما في المثاني من التوحيد، وعلوم الغيب، والأحكام الجليلة، وتثنيتها فيها.
وعلى القول بأن " الفاتحة " هي السبع المثاني معناها: أنها سبع آيات، تثنى في كل ركعة، وإذا كان الله قد أعطاه القرآن العظيم مع السبع المثاني كان قد أعطاه أفضل ما يتنافس فيه المتنافسون، وأعظم ما فرح به المؤمنون، {قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون} ولذلك قال بعده: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ} أي: لا تعجب إعجابا يحملك على إشغال فكرك بشهوات الدنيا التي تمتع بها المترفون، واغترَّ بها الجاهلون، واستغن بما آتاك الله من المثاني والقرآن العظيم، {وَلا تَحْزَنْ عَلَيْهِمْ} فإنهم لا خير فيهم يرجى، ولا نفع يرتقب، فلك في المؤمنين عنهم أحسن [ص:435] البدل وأفضل العوض، {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} أي: ألن لهم جانبك، وحسِّن لهم خلقك، محبة وإكراما وتودُّدا، {وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} أي: قم بما عليك من النذارة وأداء الرسالة والتبليغ للقريب والبعيد والعدو والصديق، فإنك إذا فعلت ذلك فليس عليك من حسابهم من شيء، وما من حسابك عليهم من شيء.
وقوله: {كَمَا أَنزلْنَا عَلَى الْمُقْتَسِمِينَ} أي: كما أنزلنا العقوبة على المقتسمين على بطلان ما جئت به، الساعين لصد الناس عن سبيل الله.

(1/434)

الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ (91) فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93) فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ (94) إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهًا آخَرَ فَسَوْفَ يَعْلَمُونَ (96) وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ (98)

{الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ * فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} .
{الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} أي: أصنافا وأعضاء وأجزاء، يصرفونه بحسب ما يهوونه، فمنهم من يقول: سحر ومنهم من يقول: كهانة ومنهم من يقول: مفترى إلى غير ذلك من أقوال الكفرة المكذبين به، الذين جعلوا قدحهم فيه ليصدوا الناس عن الهدى.
{فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ} أي: جميع من قدح فيه وعابه وحرفه وبدله {عَمَّا كَانُوا يَعْمَلُونَ} وفي هذا أعظم ترهيب وزجر لهم عن الإقامة على ما كانوا عليه (1) .
ثم أمر الله رسوله أن لا يبالي بهم ولا بغيرهم وأن يصدع بما أمر الله ويعلن بذلك لكل أحد ولا يعوقنه عن أمره عائق ولا تصده أقوال المتهوكين، {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} أي: لا تبال بهم واترك مشاتمتهم ومسابتهم مقبلا على شأنك، {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} بك وبما جئت به وهذا وعد من الله لرسوله، أن لا يضره المستهزئون، وأن يكفيه الله إياهم بما شاء من أنواع العقوبة. وقد فعل تعالى فإنه ما تظاهر أحد بالاستهزاء برسول الله صلى الله عليه وسلم وبما جاء به إلا أهلكه الله وقتله شر قتلة.
ثم ذكر وصفهم وأنهم كما يؤذونك يا رسول الله، فإنهم أيضا يؤذون الله ويجعلون معه {إِلهًا آخَرَ} وهو ربهم وخالقهم ومدبرهم {فَسَوْفَ يَعْلَمُونَ} غب أفعالهم إذا وردوا القيامة، {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} لك من التكذيب والاستهزاء، فنحن قادرون على استئصالهم بالعذاب، والتعجيل لهم بما يستحقون، ولكن الله يمهلهم ولا يهملهم.
فأنت يا محمد {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} أي: أكثر من ذكر الله وتسبيحه وتحميده والصلاة فإن ذلك يوسع الصدر ويشرحه ويعينك على أمورك.
__________
(1) في ب: يعملون.

(1/435)

وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99)

{99} {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .
{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} أي: الموت أي: استمر في جميع الأوقات على التقرب إلى الله بأنواع العبادات، فامتثل صلى الله عليه وسلم أمر ربه، فلم يزل دائبا في العبادة، حتى أتاه اليقين من ربه صلى الله عليه وسلم تسليما كثيرا.
تم تفسير سورة الحجر

(1/435)


سورة النحل - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1) يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ (2)

تفسير سورة النحل وهي مكية
{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ * يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ} .
يقول تعالى -مقربا لما وعد به محققا لوقوعه- {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} فإنه آت، وما هو آت، فإنه قريب، {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} من نسبة الشريك والولد والصاحبة والكفء وغير ذلك مما نسبه إليه المشركون مما لا يليق بجلاله، أو ينافي كماله، ولما نزه نفسه عما وصفه به أعداؤه ذكر الوحي الذي ينزله على أنبيائه، مما يجب اتباعه في ذكر ما ينسب لله، من صفات الكمال فقال: {يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ} أي: بالوحي الذي به حياة الأرواح {عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} ممن يعلمه صالحا، لتحمل رسالته.
وزبدة دعوة الرسل كلهم ومدارها على قوله: {أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ} أي: على معرفة الله تعالى وتوحده في صفات العظمة التي هي صفات الألوهية وعبادته وحده لا شريك له فهي التي أنزل الله بها كتبه وأرسل رسله، وجعل الشرائع كلها تدعو إليها، وتحث وتجاهد من حاربها وقام بضدها، ثم ذ كر الأدلة والبراهين على ذلك فقال:

(1/435)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3) خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4) وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5) وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6)

{3 - 9} {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ * خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَالأنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} .
هذه السورة تسمى سورة النعم، فإن الله ذكر في [ص:436] أولها أصول النعم وقواعدها، وفي آخرها متمماتها ومكملاتها، فأخبر أنه خلق السماوات والأرض بالحق، ليستدل بهما العباد على عظمة خالقهما، وما له من نعوت الكمال ويعلموا أنه خلقهما مسكنا لعباده الذين يعبدونه، بما يأمرهم به في الشرائع التي أنزلها على ألسنة رسله، ولهذا نزه نفسه عن شرك المشركين به فقال: {تَعَالَى عَمَّا يُشْرِكُونَ} أي: تنزه وتعاظم عن شركهم فإنه الإله حقا، الذي لا تنبغي العبادة والحب والذل إلا له تعالى، ولما ذكر خلق السماوات [والأرض] (1) ذكر خلق ما فيهما.
وبدأ بأشرف ذلك وهو الإنسان فقال: {خَلَقَ الإنْسَانَ مِنْ نُطْفَةٍ} لم يزل يدبرها ويرقيها وينميها حتى صارت بشرا تاما كامل الأعضاء الظاهرة والباطنة، قد غمره بنعمه الغزيرة، حتى إذا استتم فخر بنفسه وأعجب بها {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} يحتمل أن المراد: فإذا هو خصيم لربه، يكفر به، ويجادل رسله، ويكذب بآياته. ونسي خلقه الأول وما أنعم الله عليه به، من النعم فاستعان بها على معاصيه، ويحتمل أن المعنى: أن الله أنشأ الآدمي من نطفة، ثم لم يزل ينقله من طور، إلى طور حتى صار عاقلا متكلما، ذا ذهن ورأي: يخاصم ويجادل، فليشكر العبد ربه الذي أوصله إلى هذه الحال التي ليس في إمكانه القدرة على شيء منها.
{وَالأنْعَامَ خَلَقَهَا لَكُمْ} أي: لأجلكم، ولأجل منافعكم ومصالحكم، من جملة منافعها العظيمة أن لكم {فِيهَا دِفْءٌ} مما تتخذون من أصوافها وأوبارها، وأشعارها، وجلودها، من الثياب والفرش والبيوت.
{وَ} لكم فيها {مَنَافِعُ} غير ذلك {وَمِنْهَا تَأْكُلُونَ} {وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} أي: في وقت راحتها وسكونها ووقت حركتها وسرحها، وذلك أن جمالها لا يعود إليها منه شيء فإنكم أنتم الذين تتجملون بها، كما تتجملون بثيابكم وأولادكم وأموالكم، وتعجبون بذلك.
__________
(1) زيادة يقتضيها السياق.

(1/435)

وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7) وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لَا تَعْلَمُونَ (8) وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9)

{وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ * وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ * وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}
{وَتَحْمِلُ أَثْقَالَكُمْ} من الأحمال الثقيلة، بل وتحملكم أنتم {إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلا بِشِقِّ الأنْفُسِ} ولكن الله ذللها لكم.
فمنها ما تركبونه، ومنها ما تحملون عليه ما تشاءون من الأثقال إلى البلدان البعيدة والأقطار الشاسعة، {إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ} إذ سخر لكم ما تضطرون إليه وتحتاجونه، فله الحمد كما ينبغي لجلال وجهه، وعظيم سلطانه وسعة جوده وبره.
{وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ} سخرناها لكم {لِتَرْكَبُوهَا وَزِينَةً} أي: تارة تستعملونها للضرورة في الركوب وتارة لأجل الجمال والزينة، ولم يذكر الأكل لأن البغال والحمر محرم أكلها، والخيل لا تستعمل -في الغالب- للأكل، بل ينهى عن ذبحها لأجل الأكل خوفا من انقطاعها وإلا فقد ثبت في الصحيحين، أن النبي صلى الله عليه وسلم أذن في لحوم الخيل.
{وَيَخْلُقُ مَا لا تَعْلَمُونَ} مما يكون بعد نزول القرآن من الأشياء، التي يركبها الخلق في البر والبحر والجو، ويستعملونها في منافعهم ومصالحهم، فإنه لم يذكرها بأعيانها، لأن الله تعالى لا يذكر في كتابه إلا ما يعرفه العباد، أو يعرفون نظيره، وأما ما ليس له نظير في زمانهم فإنه لو ذكر لم يعرفوه ولم يفهموا المراد منه، فيذكر أصلا جامعا يدخل فيه ما يعلمون وما لا يعلمون، كما ذكر نعيم الجنة وسمى منه ما نعلم ونشاهد نظيره، كالنخل والأعناب والرمان، وأجمل ما لا نعرف له نظيرا في قوله: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَان} فكذلك هنا ذكر ما نعرفه من المراكب كالخيل والبغال والحمير والإبل والسفن، وأجمل الباقي في قوله: {وَيَخْلُقُ مَا لا تَعْلَمُونَ} ولما ذكر تعالى الطريق الحسي، وأن الله قد جعل للعباد ما يقطعونه به من الإبل وغيرها ذكر الطريق المعنوي الموصل إليه فقال:
{وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} أي: الصراط المستقيم، الذي هو أقرب الطرق وأخصرها موصل إلى الله.
وأما الطريق الجائر في عقائده وأعماله وهو: كل ما خالف الصراط المستقيم فهو قاطع عن الله، موصل إلى دار الشقاء، فسلك المهتدون الصراط المستقيم بإذن ربهم، وضل الغاوون عنه، وسلكوا الطرق الجائرة {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} ولكنه هدى بعضا كرما وفضلا ولم يهد آخرين، حكمة منه وعدلا.

(1/436)

هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10) يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11)

{10 - 11} {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}
بذلك على كمال قدرة الله الذي أنزل هذا الماء من السحاب الرقيق اللطيف ورحمته حيث جعل فيه ماء [ص:437] غزيرا منه يشربون وتشرب مواشيهم ويسقون منه حروثهم فتخرج لهم الثمرات الكثيرة والنعم الغزيرة.

(1/436)

وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12)

{12} {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أي: سخر لكم هذه الأشياء لمنافعكم وأنواع مصالحكم بحيث لا تستغنون عنها أبدا، فبالليل تسكنون وتنامون وتستريحون، وبالنهار تنتشرون في معايشكم ومنافع دينكم ودنياكم، وبالشمس والقمر من الضياء والنور والإشراق، وإصلاح الأشجار والثمار والنبات، وتجفيف الرطوبات، وإزالة البرودة الضارة للأرض، وللأبدان، وغير ذلك من الضروريات والحاجيات التابعة لوجود الشمس والقمر.
وفيهما وفي النجوم من الزينة للسماء والهداية في ظلمات البر والبحر، ومعرفة الأوقات وحساب الأزمنة ما تتنوع دلالاتها وتتصرف آياتها، ولهذا جمعها في قوله {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} أي: لمن لهم عقول يستعملونها في التدبر والتفكر فيما هي مهيأة له مستعدة تعقل ما تراه وتسمعه، لا كنظر الغافلين الذين حظهم من النظر حظ البهائم التي لا عقل لها.

(1/437)

وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ (13)

{13} {وَمَا ذَرَأَ لَكُمْ فِي الأرْضِ مُخْتَلِفًا أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ} .
أي: فيما ذرأ الله ونشر للعباد من كل ما على وجه الأرض، من حيوان وأشجار ونبات، وغير ذلك، مما تختلف ألوانه، وتختلف منافعه، آية على كمال قدرة الله وعميم إحسانه، وسعة بره، وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له، {لِقَوْمٍ يَذَّكَّرُونَ} أي: يستحضرون في ذاكرتهم ما ينفعهم من العلم النافع، ويتأملون ما دعاهم الله إلى التأمل فيه حتى يتذكروا بذلك ما هو دليل عليه.

(1/437)

وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14)

{14} {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
أي: هو وحده لا شريك له {الَّذِي سَخَّرَ الْبَحْرَ} وهيأه لمنافعكم المتنوعة. {لِتَأْكُلُوا مِنْهُ لَحْمًا طَرِيًّا} وهو السمك والحوت الذي يصطادونه منه، {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} فتزيدكم جمالا وحسنا إلى حسنكم، {وَتَرَى الْفُلْكَ} أي: السفن والمراكب {مَوَاخِرَ فِيهِ} أي: تمخر في البحر العجاج الهائل بمقدمها حتى تسلك فيه من قطر إلى آخر، تحمل المسافرين وأرزاقهم وأمتعتهم وتجاراتهم التي يطلبون بها الأرزاق وفضل الله عليهم.
{وَلَعَلَّكُمْ تَشْكُرُونَ} الذي يسر لكم هذه الأشياء وهيأها وتثنون على الله الذي منَّ بها، فلله تعالى الحمد والشكر والثناء، حيث أعطى العباد من مصالحهم ومنافعهم فوق ما يطلبون، وأعلى ما يتمنون، وآتاهم من كل ما سألوه، لا نحصي ثناء عليه بل هو كما أثنى على نفسه.

(1/437)

وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (15) وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16)

{15 - 16} {وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَارًا وَسُبُلا لَعَلَّكُمْ تَهْتَدُونَ * وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} .
أي: {وَأَلْقَى} الله تعالى لأجل عباده {فِي الأرْضِ رَوَاسِيَ} وهي: الجبال العظام لئلا تميد بهم وتضطرب بالخلق فيتمكنون من حرث الأرض والبناء والسير عليها، ومن رحمته تعالى أن جعل فيها أنهارا، يسوقها من أرض بعيدة إلى أرض مضطرة إليها لسقيهم وسقي مواشيهم وحروثهم، أنهارا على وجه الأرض، وأنهارا في بطنها يستخرجونها بحفرها، حتى يصلوا إليها فيستخرجونها بما سخر الله لهم من الدوالي والآلات ونحوها، ومن رحمته أن جعل في الأرض سبلا أي: طرقا توصل إلى الديار المتنائية {لَعَلَّكُمْ تَهْتَدُونَ} السبيل إليها حتى إنك تجد أرضا مشتبكة بالجبال مسلسلة فيها وقد جعل الله فيما بينها منافذ ومسالك للسالكين.

(1/437)

أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ (17) وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لَا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18) وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19) وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ (20) أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21) إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22) لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لَا يُحِبُّ الْمُسْتَكْبِرِينَ (23)

{17 - 23} {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ * وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ * وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ * وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ * لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} .
لما ذكر تعالى ما خلقه من المخلوقات العظيمة، وما أنعم به من النعم العميمة ذكر أنه لا يشبهه أحد ولا كفء له ولا ند له فقال: {أَفَمَنْ يَخْلُقُ} جميع المخلوقات وهو الفعال لما يريد {كَمَنْ لا يَخْلُقُ} شيئا لا قليلا ولا كثيرا، {أَفَلا تَذَكَّرُونَ} فتعرفون أن المنفرد بالخلق أحق بالعبادة كلها، فكما أنه واحد في خلقه وتدبيره فإنه واحد في إلهيته وتوحيده وعبادته.
وكما أنه ليس له مشارك إذ أنشأكم وأنشأ غيركم، فلا تجعلوا له أندادا في عبادته بل أخلصوا له الدين، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ} عددا مجردا عن الشكر {لا تُحْصُوهَا} فضلا عن كونكم تشكرونها، فإن نعمه الظاهرة والباطنة على العباد بعدد الأنفاس واللحظات، [ص:438] من جميع أصناف النعم مما يعرف العباد، ومما لا يعرفون وما يدفع عنهم من النقم فأكثر من أن تحصى، {إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} يرضى منكم باليسير من الشكر مع إنعامه الكثير.
وكما أن رحمته واسعة وجوده عميم ومغفرته شاملة للعباد فعلمه محيط بهم، {يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} بخلاف من عبد من دونه، فإنهم {لا يَخْلُقُونَ شَيْئًا} قليلا ولا كثيرا {وَهُمْ يُخْلَقُونَ} فكيف يخلقون شيئا مع افتقارهم في إيجادهم إلى الله تعالى؟ "
ومع هذا ليس فيهم من أوصاف الكمال شيء لا علم، ولا غيره {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} فلا تسمع ولا تبصر ولا تعقل شيئا، أفتتخذ هذه آلهة من دون رب العالمين، فتبا لعقول المشركين ما أضلها وأفسدها، حيث ضلت في أظهر الأشياء فسادا، وسووا بين الناقص من جميع الوجوه فلا أوصاف كمال، ولا شيء من الأفعال، وبين الكامل من جميع الوجوه الذي له كل صفة كمال وله من تلك الصفة أكملها وأعظمها، فله العلم المحيط بكل الأشياء والقدرة العامة والرحمة الواسعة التي ملأت جميع العوالم، والحمد والمجد والكبرياء والعظمة، التي لا يقدر أحد من الخلق أن يحيط ببعض أوصافه، ولهذا قال:
{إِلَهُكُمْ إِلَهٌ وَاحِدٌ} وهو الله الأحد الفرد الصمد الذي لم يلد ولم يكن له كفوا أحد.
فأهل الإيمان والعقول أجلته قلوبهم وعظمته، وأحبته حبا عظيما، وصرفوا له كل ما استطاعوا من القربات البدنية والمالية، وأعمال القلوب وأعمال الجوارح، وأثنوا عليه بأسمائه الحسنى وصفاته وأفعاله المقدسة، {فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ} لهذا الأمر العظيم الذي لا ينكره إلا أعظم الخلق جهلا وعنادا وهو: توحيد الله {وَهُمْ مُسْتَكْبِرُونَ} عن عبادته.
{لا جَرَمَ} أي: حقا لا بد {أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} من الأعمال القبيحة {إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} بل يبغضهم أشد البغض، وسيجازيهم من جنس عملهم {إن الذين يستكبرون عن عبادتي سيدخلون جهنم داخرين}

(1/437)

وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ (24) لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ (25) قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (26)

{24 - 29} {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأوَّلِينَ * لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ * قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} .
يقول تعالى -مخبرا عن شدة تكذيب المشركين بآيات الله: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزلَ رَبُّكُمْ} أي: إذا سألوا عن القرآن والوحي الذي هو أكبر نعمة أنعم الله بها على العباد، فماذا قولكم به؟ وهل تشكرون هذه النعمة وتعترفون بها أم تكفرون وتعاندون؟
فيكون جوابهم أقبح جواب وأسمجه، فيقولون عنه: إنه {أَسَاطِيرُ الأوَّلِينَ} أي: كذب اختلقه محمد على الله، وما هو إلا قصص الأولين التي يتناقلها الناس جيلا بعد جيل، منها الصدق ومنها الكذب، فقالوا هذه المقالة، ودعوا أتباعهم إليها، وحملوا وزرهم ووزر من انقاد لهم إلى يوم القيامة.
وقوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ} أي: من أوزار المقلدين الذين لا علم عندهم إلا ما دعوهم إليه، فيحملون إثم ما دعوهم إليه، وأما الذين يعلمون فكلٌّ مستقلٌّ بجرمه، لأنه عرف ما عرفوا {أَلا سَاءَ مَا يَزِرُونَ} أي: بئس ما حملوا من الوزر المثقل لظهورهم، من وزرهم ووزر من أضلوه.
{قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ} برسلهم واحتالوا بأنواع الحيل على رد ما جاءوهم به وبنوا من مكرهم قصورا هائلة، {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} أي: جاءها الأمر من أساسها وقاعدتها، {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} فصار ما بنوه عذابا عذبوا به، {وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} وذلك أنهم ظنوا أن هذا البنيان سينفعهم ويقيهم العذاب فصار عذابهم فيما بنوه وأصَّلوه.
وهذا من أحسن الأمثال في إبطال الله مكر أعدائه. فإنهم فكروا وقدروا فيما جاءت به الرسل لما كذبوهم وجعلوا لهم أصولا وقواعد من الباطل يرجعون إليها، ويردون بها ما جاءت [به] الرسل، واحتالوا أيضا على إيقاع المكروه والضرر بالرسل ومن تبعهم، فصار مكرهم وبالا عليهم، فصار تدبيرهم فيه تدميرهم، وذلك لأن مكرهم سيئ {ولا يحيق المكر السيئ إلا بأهله} هذا في الدنيا ولعذاب الآخرة أخزى، ولهذا قال:

(1/438)

ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28) فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29)

{ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ * فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
{ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ} أي: يفضحهم على رءوس الخلائق ويبين لهم كذبهم وافتراءهم على الله.
{وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} أي: تحاربون [ص:439] وتعادون الله وحزبه لأجلهم وتزعمون أنهم شركاء لله، فإذا سألهم هذا السؤال لم يكن لهم جواب إلا الإقرار بضلالهم، والاعتراف بعنادهم فيقولون {ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كافرين} {قَالَ الَّذِينَ أُوتُوا الْعِلْمَ} أي: العلماء الربانيون {إِنَّ الْخِزْيَ الْيَوْمَ} أي: يوم القيامة {وَالسُّوءَ} أي: العذاب {عَلَى الْكَافِرِينَ} وفي هذا فضيلة أهل العلم، وأنهم الناطقون بالحق في هذه الدنيا ويوم يقوم الأشهاد، وأن لقولهم اعتبارا عند الله وعند خلقه، ثم ذكر ما يفعل بهم عند الوفاة وفي القيامة فقال:
{الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} أي: تتوفاهم في هذه الحال التي كثر فيها ظلمهم وغيهم وقد علم ما يلقى الظلمة في ذلك المقام من أنواع العذاب والخزي والإهانة.
{فَأَلْقَوُا السَّلَمَ} أي: استسلموا وأنكروا ما كانوا يعبدونهم من دون الله وقالوا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} فيقال لهم: {بَلَى} كنتم تعملون السوء فـ {إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} فلا يفيدكم الجحود شيئا، وهذا في بعض مواقف القيامة ينكرون ما كانوا عليه في الدنيا ظنا أنه ينفعهم، فإذا شهدت عليهم جوارحهم وتبين ما كانوا عليه أقروا واعترفوا، ولهذا لا يدخلون النار حتى يعترفوا بذنوبهم.
{فَادْخُلُوا أَبْوَابَ جَهَنَّم} كلُّ أهل عمل يدخلون من الباب اللائق بحالهم، {فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} نار جهنم فإنها مثوى الحسرة والندم، ومنزل الشقاء والألم ومحل الهموم والغموم، وموضع السخط من الحي القيوم، لا يفتَّر عنهم من عذابها، ولا يرفع عنهم يوما من أليم عقابها، قد أعرض عنهم الرب الرحيم، وأذاقهم العذاب العظيم.

(1/438)

وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ (32)

{30 - 32} {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْرًا لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ * الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر الله قيل المكذبين بما أنزل الله، ذكر ما قاله المتقون، وأنهم اعترفوا وأقروا بأن ما أنزله الله نعمة عظيمة، وخير عظيم امتن الله به على العباد، فقبلوا تلك النعمة، وتلقوها بالقبول والانقياد، وشكروا الله عليها، فعلموها وعملوا لها {لِلَّذِينَ أَحْسَنُوا} في عبادة الله تعالى، وأحسنوا إلى عباد الله فلهم {فِي هَذِهِ الدُّنْيَا حَسَنَةً} رزق واسع، وعيشه هنية، وطمأنينة قلب، وأمن وسرور.
{وَلَدَارُ الآخِرَةِ خَيْرٌ} من هذه الدار وما فيها من أنواع اللذات والمشتهيات، فإن هذه نعيمها قليل محشو بالآفات منقطع، بخلاف نعيم الآخرة ولهذا قال: {وَلَنِعْمَ دَارُ الْمُتَّقِينَ} {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ} أي: مهما تمنته أنفسهم وتعلقت به إرادتهم حصل لهم على أكمل الوجوه وأتمها، فلا يمكن أن يطلبوا نوعا من أنواع النعيم الذي فيه لذة القلوب وسرور الأرواح، إلا وهو حاضر لديهم، ولهذا يعطي الله أهل الجنة كل ما تمنوه عليه، حتى إنه يذكرهم أشياء من النعيم لم تخطر على قلوبهم.
فتبارك الذي لا نهاية لكرمه، ولا حد لجوده الذي ليس كمثله شيء في صفات ذاته، وصفات أفعاله وآثار تلك النعوت، وعظمة الملك والملكوت، {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} لسخط الله وعذابه بأداء ما أوجبه عليهم من الفروض والواجبات المتعلقة بالقلب والبدن واللسان من حقه وحق عباده، وترك ما نهاهم الله عنه.
{الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ} مستمرين على تقواهم {طَيِّبِينَ} أي: طاهرين مطهرين من كل نقص ودنس يتطرق إليهم ويخل في إيمانهم، فطابت قلوبهم بمعرفة الله ومحبته وألسنتهم بذكره والثناء عليه، وجوارحهم بطاعته والإقبال عليه، {يَقُولُونَ سَلامٌ عَلَيْكُمُ} أي: التحية الكاملة حاصلة لكم والسلامة من كل آفة.
وقد سلمتم من كل ما تكرهون {ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} من الإيمان بالله والانقياد لأمره، فإن العمل هو السبب والمادة والأصل في دخول الجنة والنجاة من النار، وذلك العمل حصل لهم برحمة الله ومنته عليهم لا بحولهم وقوتهم.

(1/439)

هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33) فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (34)

{33 - 34} {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
يقول تعالى: هل ينظر هؤلاء الذين جاءتهم الآيات فلم يؤمنوا، وذكِّروا فلم يتذكروا، {إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ} لقبض أرواحهم {أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} بالعذاب الذي سيحل بهم فإنهم قد استحقوا وقوعه فيهم، {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} كذبوا وكفروا، ثم لم يؤمنوا حتى نزل بهم العذاب.
{وَمَا ظَلَمَهُمُ اللَّهُ} إذ عذبهم {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فإنها [ص:440] مخلوقة لعبادة الله ليكون مآلها إلى كرامة الله فظلموها وتركوا ما خلقت له، وعرضوها للإهانة الدائمة والشقاء الملازم.
{فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا} أي: عقوبات أعمالهم وآثارها، {وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فإنهم كانوا إذا أخبرتهم رسلهم بالعذاب استهزأوا به، وسخروا ممن أخبر به فحل بهم ذلك الأمر الذي سخروا منه.

(1/439)

وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلَا آبَاؤُنَا وَلَا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ (35)

{35} {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} .
أي: احتج المشركون على شركهم بمشيئة الله، وأن الله لو شاء ما أشركوا، ولا حرموا شيئا من [الأنعام] التي أحلها كالبحيرة والوصيلة والحام ونحوها من دونه، وهذه حجة باطلة، فإنها لو كانت حقا ما عاقب الله الذين من قبلهم حيث أشركوا به، فعاقبهم أشد العقاب. فلو كان يحب ذلك منهم لما عذبهم، وليس قصدهم بذلك إلا رد الحق الذي جاءت به الرسل، وإلا فعندهم علم أنه لا حجة لهم على الله.
فإن الله أمرهم ونهاهم ومكنهم من (1) القيام بما كلفهم وجعل لهم قوة ومشيئة تصدر عنها أفعالهم. فاحتجاجهم بالقضاء والقدر من أبطل الباطل، هذا وكل أحد يعلم بالحس قدرة الإنسان على كل فعل يريده من غير أن ينازعه منازع، فجمعوا بين تكذيب الله وتكذيب رسله وتكذيب الأمور العقلية والحسية، {فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ} أي: البين الظاهر الذي يصل إلى القلوب، ولا يبقى لأحد على الله حجة، فإذا بلغتهم الرسل أمر ربهم ونهيه، واحتجوا عليهم بالقدر، فليس للرسل من الأمر شيء، وإنما حسابهم على الله عز وجل.
__________
(1) كذا في ب، وفي أ: على.

(1/440)

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلَالَةُ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36) إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37)

{36 - 37} {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ * إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
يخبر تعالى أن حجته قامت على جميع الأمم، وأنه ما من أمة متقدمة أو متأخرة إلا وبعث الله فيها رسولا وكلهم متفقون على دعوة واحدة ودين واحد، وهو عبادة الله وحده لا شريك له {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} فانقسمت الأمم بحسب استجابتها لدعوة الرسل وعدمها قسمين، {فَمِنْهُمْ مَنْ هَدَى اللَّهُ} فاتبعوا المرسلين علما وعملا {وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فاتبع سبيل الغي.
{فَسِيرُوا فِي الأرْضِ} بأبدانكم وقلوبكم {فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} فإنكم سترون من ذلك العجائب، فلا تجدون مكذبا إلا كان عاقبته الهلاك.
{إِنْ تَحْرِصْ عَلَى هُدَاهُمْ} وتبذل جهدك في ذلك {فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} ولو فعل كل سبب لم يهده إلا الله، {وَمَا لَهُمْ مِنْ نَاصِرِينَ} ينصرونهم من عذاب الله ويقونهم بأسه.

(1/440)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (38) لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39) إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40)

{38 - 40} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْدًا عَلَيْهِ حَقًّا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ * إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} .
يخبر تعالى عن المشركين المكذبين لرسوله أنهم {أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} أي: حلفوا أيمانا مؤكدة مغلظة على تكذيب الله، وأن الله لا يبعث الأموات، ولا يقدر على إحيائهم بعد أن كانوا ترابا، قال تعالى مكذبا لهم: {بَلَى} سيبعثهم ويجمعهم ليوم لا ريب فيه {وَعْدًا عَلَيْهِ حَقًّا} لا يخلفه ولا يغيره {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ومن جهلهم العظيم إنكارهم للبعث والجزاء، ثم ذكر الحكمة في الجزاء والبعث فقال: {لِيُبَيِّنَ لَهُم الَّذِي يَخْتَلِفُونَ فِيهِ} من المسائل الكبار والصغار، فيبين حقائقها ويوضحها.

(1/440)

وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42)

{وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} حين يرون أعمالهم حسرات عليهم، وما نفعتهم آلهتهم التي يدعون مع الله من شيء لما جاء أمر ربك، وحين يرون ما يعبدون حطبا لجهنم، وتكور الشمس والقمر وتتناثر النجوم، ويتضح لمن يعبدها أنها عبيد مسخرات، وأنهن مفتقرات إلى الله في جميع الحالات، وليس ذلك على الله بصعب، ولا شديد فإنه إذا أراد شيئا قال له: كن فيكون، من غير منازعة ولا امتناع، بل يكون على طبق ما أراده وشاءه. [ص:441]
{41 - 42} {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}
يخبر تعالى بفضل المؤمنين الممتحنين {الَّذِينَ هَاجَرُوا فِي اللَّهِ} أي: في سبيله وابتغاء مرضاته {مِنْ بَعْدِ مَا ظُلِمُوا} بالأذية والمحنة من قومهم، الذين يفتنونهم ليردوهم إلى الكفر والشرك، فتركوا الأوطان والخلان، وانتقلوا عنها لأجل طاعة الرحمن، فذكر لهم ثوابين: ثوابا عاجلا في الدنيا من الرزق الواسع والعيش الهنيء، الذي رأوه عيانا بعد ما هاجروا، وانتصروا على أعدائهم، وافتتحوا البلدان وغنموا منها الغنائم العظيمة، فتمولوا وآتاهم الله في الدنيا حسنة.
{وَلأجْرُ الآخِرَةِ} الذي وعدهم الله على لسان رسوله {أَكْبَرُ} من أجر الدنيا، كما قال تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ * يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ *خَالِدِينَ فِيهَا أَبَدًا إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} وقوله: {لَوْ كَانُوا يَعْلَمُونَ} أي: لو كان لهم علم ويقين بما عند الله من الأجر والثواب لمن آمن به وهاجر في سبيله لم يتخلف عن ذلك أحد.
ثم ذكر وصف أوليائه فقال: {الَّذِينَ صَبَرُوا} على أوامر الله وعن نواهيه، وعلى أقدار الله المؤلمة، وعلى الأذية فيه والمحن {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: يعتمدون عليه في تنفيذ محابّه، لا على أنفسهم. وبذلك تنجح أمورهم وتستقيم أحوالهم، فإن الصبر والتوكل ملاك الأمور كلها، فما فات أحدا شيء من الخير إلا لعدم صبره وبذل جهده فيما أريد منه، أو لعدم توكله واعتماده على الله.

(1/440)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (43) بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44)

{43 - 44} {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالا} أي: لست ببدع من الرسل، فلم نرسل قبلك ملائكة بل رجالا كاملين لا نساء. {نُوحِي إِلَيْهِمْ} من الشرائع والأحكام ما هو من فضله وإحسانه على العبيد من غير أن يأتوا بشيء من قبل أنفسهم، {فَاسْأَلُوا أَهْلَ الذِّكْرِ} أي: الكتب السابقة {إِنْ كُنْتُمْ لا تَعْلَمُونَ} نبأ الأولين، وشككتم هل بعث الله رجالا؟ فاسألوا أهل العلم بذلك الذين نزلت عليهم الزبر والبينات فعلموها وفهموها، فإنهم كلهم قد تقرر عندهم أن الله ما بعث إلا رجالا يوحي إليهم من أهل القرى، وعموم هذه الآية فيها مدح أهل العلم، وأن أعلى أنواعه العلم بكتاب الله المنزل. فإن الله أمر من لا يعلم بالرجوع إليهم في جميع الحوادث، وفي ضمنه تعديل لأهل العلم وتزكية لهم حيث أمر بسؤالهم، وأن بذلك يخرج الجاهل من التبعة، فدل على أن الله ائتمنهم على وحيه وتنزيله، وأنهم مأمورون بتزكية أنفسهم، والاتصاف بصفات الكمال.
وأفضل أهل الذكر أهل هذا القرآن العظيم، فإنهم أهل الذكر على الحقيقة، وأولى من غيرهم بهذا الاسم، ولهذا قال تعالى: {وَأَنزلْنَا إِلَيْكَ الذِّكْرَ} أي: القرآن الذي فيه ذكر ما يحتاج إليه العباد من أمور دينهم ودنياهم الظاهرة والباطنة، {لِتُبَيِّنَ لِلنَّاسِ مَا نزلَ إِلَيْهِمْ} وهذا شامل لتبيين ألفاظه وتبيين معانيه، {وَلَعَلَّهُمْ يَتَفَكَّرُونَ} فيه فيستخرجون من كنوزه وعلومه بحسب استعدادهم وإقبالهم عليه.

(1/441)

أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47)

{45 - 47} {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ * أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ}
هذا تخويف من الله تعالى لأهل الكفر والتكذيب وأنواع المعاصي، من أن يأخذهم بالعذاب على غرَّة وهم لا يشعرون، إما أن يأخذهم العذاب من فوقهم، أو من أسفل منهم بالخسف وغيره، وإما في حال تقلُّبهم وشغلهم وعدم خطور العذاب ببالهم، وإما في حال تخوفهم من العذاب، فليسوا بمعجزين لله في حالة من هذه الأحوال، بل هم تحت قبضته ونواصيهم بيده.
ولكنه رءوف رحيم لا يعاجل العاصين بالعقوبة، بل يمهلهم ويعافيهم ويرزقهم وهم يؤذونه ويؤذون أولياءه، ومع هذا يفتح لهم (1) أبواب التوبة، ويدعوهم إلى الإقلاع من السيئات التي تضرهم، ويعدهم بذلك أفضل الكرامات، ومغفرة ما صدر منهم من الذنوب، فليستح المجرم من ربه أن تكون نعم الله عليه نازلة في جميع اللحظات (2) ومعاصيه [ص:442] صاعدة إلى ربه في كل الأوقات، وليعلم أن الله يمهل ولا يهمل وأنه إذا أخذ العاصي أخذه أخذ عزيز مقتدر، فليتب إليه، وليرجع في جميع أموره إليه فإنه رءوف رحيم. فالبدار البدار إلى رحمته الواسعة وبره العميم وسلوك الطرق الموصلة إلى فضل الرب الرحيم، ألا وهي تقواه والعمل بما يحبه ويرضاه.
__________
(1) كذا في ب، وفي أ: عليهم.
(2) في ب: الحالات.

(1/441)

أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلَالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ (48) وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلَائِكَةُ وَهُمْ لَا يَسْتَكْبِرُونَ (49) يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50)

{48 - 50} {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّدًا لِلَّهِ وَهُمْ دَاخِرُونَ * وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ * يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}
يقول تعالى: {أَوَلَمْ يَرَوْا} أي: الشاكون في توحيد ربهم وعظمته وكماله، {إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} أي: إلى جميع مخلوقاته وكيف تتفيأ أظلتها، {عَن الْيَمِينِ} وعن {الشَّمَائِلِ سُجَّدًا لِلَّهِ} أي: كلها ساجدة لربها خاضعة لعظمته وجلاله، {وَهُمْ دَاخِرُونَ} أي: ذليلون تحت التسخير والتدبير والقهر، ما منهم أحد إلا وناصيته بيد الله وتدبيره عنده.
{وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مِنْ دَابَّةٍ} من الحيوانات الناطقة والصامتة، {وَالْمَلائِكَةُ} الكرام خصهم بعد العموم لفضلهم وشرفهم وكثرة عبادتهم ولهذا قال: {وَهُمْ لا يَسْتَكْبِرُونَ} أي: عن عبادته على كثرتهم وعظمة أخلاقهم وقوتهم كما قال تعالى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} لما مدحهم بكثرة الطاعة والخضوع لله، مدحهم بالخوف من الله الذي هو فوقهم بالذات والقهر، وكمال الأوصاف، فهم أذلاء تحت قهره. {وَيَفْعَلُونَ مَا يُؤْمَرُونَ} أي: مهما أمرهم الله تعالى امتثلوا لأمره، طوعا واختيارا، وسجود المخلوقات لله تعالى قسمان: سجود اضطرار ودلالة على ما له من صفات الكمال، وهذا عام لكل مخلوق من مؤمن وكافر وبر وفاجر وحيوان ناطق وغيره، وسجود اختيار يختص بأوليائه وعباده المؤمنين من الملائكة وغيرهم [من المخلوقات] .

(1/442)

وَقَالَ اللَّهُ لَا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51) وَلَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52) وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53) ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54)

{51 - 55} {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ * وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا أَفَغَيْرَ اللَّهِ تَتَّقُونَ * وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ * ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ} .
يأمر تعالى بعبادته وحده لا شريك له، ويستدل على ذلك بانفراده بالنعم والوحدانية فقال: {لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ} أي: تجعلون له شريكا في إلهيته، وهو {إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ} متوحد في الأوصاف العظيمة متفرد بالأفعال كلها. فكما أنه الواحد في ذاته وأسمائه ونعوته وأفعاله، فلتوحِّدوه في عبادته، ولهذا قال: {فَإِيَّايَ فَارْهَبُونِ} أي: خافوني وامتثلوا أمري، واجتنبوا نهيي من غير أن تشركوا بي شيئا من المخلوقات، فإنها كلها لله تعالى مملوكة.
{وَلَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَلَهُ الدِّينُ وَاصِبًا} أي: الدين والعبادة والذل في جميع الأوقات لله وحده على الخلق أن يخلصوه لله وينصبغوا بعبوديته. {أَفَغَيْرَ اللَّهِ تَتَّقُونَ} من أهل الأرض أو أهل السماوات فإنهم لا يملكون لكم ضرا ولا نفعا، والله المنفرد بالعطاء والإحسان {وَمَا بِكُمْ مِنْ نِعْمَةٍ} ظاهرة وباطنة {فَمِنَ اللَّهِ} لا أحد يشركه فيها، {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ} من فقر ومرض وشدة {فَإِلَيْهِ تَجْأَرُونَ} أي: تضجون بالدعاء والتضرع لعلمكم أنه لا يدفع الضر والشدة إلا هو، فالذي انفرد بإعطائكم ما تحبون، وصرف ما تكرهون، هو الذي لا تنبغي العبادة إلا له وحده. ولكن كثيرا من الناس يظلمون أنفسهم، ويجحدون نعمة الله عليهم إذا نجاهم من الشدة فصاروا في حال الرخاء أشركوا به بعض مخلوقاته الفقيرة، ولهذا قال:

(1/442)

لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55)

{لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ}
{ِليَكْفُرُوا بِمَا آتَيْنَاهُمْ} أي: أعطيناهم حيث نجيناهم من الشدة، وخلصناهم من المشقة، {فَتَمَتَّعُوا} في دنياكم قليلا {فَسَوْفَ تَعْلَمُونَ} عاقبة كفركم.

(1/442)

وَيَجْعَلُونَ لِمَا لَا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56) وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57) وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (58) يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلَا سَاءَ مَا يَحْكُمُونَ (59) لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60)

{56 - 60} {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيبًا مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ * وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ * لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ}
يخبر تعالى عن جهل المشركين وظلمهم وافترائهم على الله الكذب، وأنهم يجعلون لأصنامهم التي لا تعلم ولا تنفع ولا تضر -نصيبا مما رزقهم الله وأنعم به عليهم، فاستعانوا برزقه على الشرك به، وتقربوا به إلى أصنام منحوتة، كما قال تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ} الآية، [ص:443] {لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} ويقال: {ءَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} فيعاقبهم على ذلك أشد العقوبة
{وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} حيث قالوا عن الملائكة العباد المقربين إنهم بنات الله {وَلَهُمْ مَا يَشْتَهُونَ} أي لأنفسهم الذكور حتى إنهم يكرهون البنات كراهة شديدة فكان {إِذَا بُشِّرَ أَحَدُهُم بِالأنْثَى ظَلَّ وَجْهُهُ مُسْوَدًّا} من الغم الذي أصابه {وَهُوَ كَظِيمٌ} أي كاظم على الحزن والأسف إذا بشِّر بأنثى وحتى إنه يفتضح عند أبناء جنسه ويتوارى منهم من سوء ما بشر به
ثم يعمل فكره ورأيه الفاسد فيما يصنع بتلك البنت التي بشّر بها {أَيُمْسِكُهُ عَلَى هُونٍ} أي يتركها من غير قتل على إهانة وذل {أَمْ يَدُسُّهُ فِي التُّرَابِ} أي يدفنها وهي حية وهو الوأد الذي ذم الله به المشركين {أَلا سَاءَ مَا يَحْكُمُونَ} إذ وصفوا الله بما لا يليق بجلاله من نسبة الولد إليه
ثم لم يكفهم هذا حتى نسبوا له أردأ القسمين وهو الإناث اللاتي يأنفون بأنفسهم عنها ويكرهونها فكيف ينسبونها لله تعالى؟ فبئس الحكم حكمهم
ولما كان هذا من أمثال السوء التي نسبها إليه أعداؤه المشركون قال تعالى {لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ} أي المثل الناقص والعيب التام {وَلِلَّهِ الْمَثَلُ الأعْلَى} وهو كل صفة كمال وكل كمال في الوجود فالله أحق به من غير أن يستلزم ذلك نقصا بوجه وله المثل الأعلى في قلوب أوليائه وهو التعظيم والإجلال والمحبة والإنابة والمعرفة {وَهُوَ الْعَزِيزُ} الذي قهر جميع الأشياء وانقادت له المخلوقات بأسرها {الْحَكِيمُ} الذي يضع الأشياء مواضعها فلا يأمر ولا يفعل إلا ما يحمد عليه ويثنى على كماله فيه

(1/442)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ (61)

{61} {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}
لما ذكر تعالى ما افتراه الظالمون عليه ذكر كمال حلمه وصبره فقال: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ} من غير زيادة ولا نقص، {مَا تَرَكَ عَليها مِنْ دَابَّةٍ} أي: لأهلك المباشرين للمعصية وغيرهم، من أنواع الدواب والحيوانات فإن شؤم المعاصي يهلك به الحرث والنسل. {وَلَكِنْ يُؤَخِّرُهُمْ} عن تعجيل العقوبة عليهم إلى أجل مسمى وهو يوم القيامة {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} فليحذروا ما داموا في وقت الإمهال قبل أن يجيء الوقت الذي لا إمهال فيه.

(1/443)

وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى لَا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ (62) تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63) وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64)

{62 - 63} {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُالْحُسْنَى لا جَرَمَ أَنَّ لَهُمُالنَّارَ وَأَنَّهُمْ مُفْرَطُونَ * تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُالشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ}
يخبر تعالى أن المشركين {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} من البنات، ومن الأوصاف القبيحة وهو الشرك بصرف شيء من العبادات إلى بعض المخلوقات التي هي عبيد لله، فكما أنهم يكرهون، ولا يرضون أن يكون عبيدهم -وهم مخلوقون من جنسهم- شركاء لهم فيما رزقهم الله فكيف يجعلون له شركاء من عبيده؟ "
{وَ} هم مع هذه الإساءة العظيمة {تَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى} أي: أن لهم الحالة الحسنة في الدنيا والآخرة، رد عليهم بقوله: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ} مقدمون إليها ماكثون فيها غير خارجين منها أبدا.
بيَّن تعالى لرسوله صلى الله عليه وسلم أنه ليس هو أول رسول كُذِّب فقال [تعالى] : {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} رسلا يدعونهم إلى التوحيد، {فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} فكذبوا الرسل، وزعموا أن ما هم عليه، هو الحق المنجي من كل مكروه وأن ما دعت إليه الرسل فهو بخلاف ذلك، فلما زين لهم الشيطان أعمالهم، صار وليهم في الدنيا، فأطاعوه واتبعوه وتولوه.
{أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} {وَلَهُمْ عَذَابٌ أَلِيمٌ} في الآخرة حيث تولوا عن ولاية الرحمن، ورضوا بولاية الشيطان فاستحقوا لذلك عذاب الهوان.

(1/443)

وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَسْمَعُونَ (65)

{65} {وَاللَّهُ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ}

(1/443)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ (66) وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْقِلُونَ (67)

عن الله مواعظه وتذكيره فيستدلوا بذلك على أنه وحده المعبود، الذي لا تنبغي العبادة إلا له وحده، لأنه المنعم بإنزال المطر وإنبات جميع أصناف النبات، وعلى أنه على كل شيء قدير، وأن الذي أحيا الأرض بعد موتها قادر على إحياء الأموات وأن الذي نشر هذا الإحسان لذو رحمة واسعة وجود عظيم.
[ص:444]
{66 - 67} {وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ * وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ} .
أي: {وَإِنَّ لَكُمْ فِي الأنْعَامِ} التي سخرها الله لمنافعكم {لَعِبْرَةً} تستدلون بها على كمال قدرة الله وسعة إحسانه حيث أسقاكم من بطونها المشتملة على الفرث والدم، فأخرج من بين ذلك لبنا خالصا من الكدر سائغا للشاربين للذته ولأنه يسقي ويغذي، فهل هذه إلا قدرة إلهية لا أمور طبيعية.
فأي شيء في الطبيعة يقلب العلف الذي تأكله البهيمة والشراب الذي تشربه من الماء العذب والملح لبنا خالصا سائغا للشاربين؟
وجعل تعالى لعباده من ثمرات النخيل والأعناب منافع للعباد، ومصالح من أنواع الرزق الحسن الذي يأكله العباد طريًّا ونضيجا وحاضرا ومدخرا وطعاما وشرابا يتخذ من عصيرها ونبيذها، ومن السكر الذي كان حلالا قبل ذلك، ثم إن الله نسخ حلَّ المسكرات، وأعاض عنها بالطيبات من الأنبذة، وأنواع الأشربة اللذيذة المباحة.
{إِنَّ فِي ذَلِكَ لآية لِقَوْمٍ يَعْقِلُونَ} عن الله كمال اقتداره حيث أخرجها من أشجار شبيهة بالحطب، فصارت ثمرة لذيذة وفاكهة طيبة وعلى شمول رحمته حيث عم (1) بها عباده ويسرها لهم وأنه الإله المعبود وحده حيث إنه المنفرد بذلك.
__________
(1) كذا في ب، وفي أ: عمم.

(1/443)

وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68) ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلًا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69)

{68 - 69} {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ * ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلا يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .
في خلق هذه النحلة الصغيرة، التي هداها الله هذه الهداية العجيبة، ويسر لها المراعي، ثم الرجوع إلى بيوتها التي أصلحتها بتعليم الله لها، وهدايته لها ثم يخرج من بطونها هذا العسل اللذيذ مختلف الألوان بحسب اختلاف أرضها ومراعيها، فيه شفاء للناس من أمراض عديدة. فهذا دليل على كمال عناية الله تعالى، وتمام لطفه بعباده، وأنه الذي لا ينبغي أن يحب غيره ويدعي سواه.

(1/444)

وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70)

{70} {وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} .
يخبر تعالى أنه الذي خلق العباد ونقلهم في الخلقة، طورا بعد طور، ثم بعد أن يستكملوا آجالهم يتوفاهم، ومنهم من يعمره حتى {يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} أي: أخسه الذي يبلغ به الإنسان إلى ضعف القوى الظاهرة والباطنة حتى العقل الذي هو جوهر الإنسان يزيد ضعفه حتى إنه ينسى ما كان يعلمه، ويصير عقله كعقل الطفل ولهذا قال: {لِكَيلا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} أي: قد أحاط علمه وقدرته بجميع الأشياء ومن ذلك ما ينقل به الآدمي من أطوار الخلقة، خلقا بعد خلق كما قال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ}

(1/444)

وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71)

{71} {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} .
وهذا من أدلة توحيده وقبح الشرك به، يقول تعالى: كما أنكم مشتركون بأنكم مخلوقون مرزوقون إلا أنه تعالى {فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} فجعل منكم أحرارا لهم مال وثروة، ومنكم أرقاء لهم لا يملكون شيئا من الدنيا، فكما أن سادتهم الذين فضلهم الله عليهم بالرزق ليسوا {بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ} ويرون هذا من الأمور الممتنعة، فكذلك من أشركتم بها مع الله، فإنها عبيد ليس لها من الملك مثقال ذرة، فكيف تجعلونها شركاء لله تعالى؟!
هل هذا إلا من أعظم الظلم والجحود لنعم الله؟!! ولهذا قال: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} فلو أقروا بالنعمة ونسبوها إلى من أولاها، لما أشركوا به أحدا.

(1/444)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ (72)

{72} {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} .
يخبر تعالى عن منته العظيمة على عباده، حيث جعل لهم أزواجا ليسكنوا إليها، وجعل لهم من أزواجهم أولادا تقرُّ بهم أعينهم ويخدمونهم، ويقضون حوائجهم، وينتفعون بهم من وجوه كثيرة، ورزقهم من الطيبات من جميع المآكل والمشارب، والنعم الظاهرة التي لا يقدر العباد أن يحصوها.
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} أي: أيؤمنون بالباطل الذي لم يكن شيئا مذكورا ثم أوجده الله وليس له من وجوده سوى العدم فلا تخلق ولا ترزق ولا تدبر من الأمر شيئا، وهذا عام لكل ما عبد من دون الله فإنها باطلة فكيف يتخذها المشركون من دون الله؟!!
{وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ} يجحدونها ويستعينون بها على معاصي الله والكفر به، هل هذا إلا من أظلم الظلم وأفجر الفجور وأسفه السفه؟ "

(1/444)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئًا وَلَا يَسْتَطِيعُونَ (73) فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (74) ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لَا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (75) وَضَرَبَ اللَّهُ مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لَا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلَاهُ أَيْنَمَا يُوَجِّهْهُ لَا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

{73 - 76} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقًا مِنَ السَّمَاوَاتِ وَالأرْضِ شَيْئًا وَلا يَسْتَطِيعُونَ * فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * ضَرَبَ اللَّهُ مَثَلا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقًا حَسَنًا فَهُوَ يُنْفِقُ مِنْهُ سِرًّا وَجَهْرًا هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * وَضَرَبَ اللَّهُ مَثَلا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ [ص:445] لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} .
يخبر تعالى عن جهل المشركين وظلمهم أنهم يعبدون من دونه آلهة اتخذوها شركاء لله، والحال أنهم لا يملكون لهم رزقا من السماوات والأرض، فلا ينزلون مطرا، ولا رزقا ولا ينبتون من نبات الأرض شيئا، ولا يملكون مثقال ذرة في السماوات والأرض ولا يستطيعون لو أرادوا، فإن غير المالك للشيء ربما كان له قوة واقتدار على ما ينفع من يتصل به، وهؤلاء لا يملكون ولا يقدرون.
فهذه صفة آلهتهم كيف جعلوها مع الله، وشبهوها بمالك الأرض والسماوات الذي له الملك كله والحمد كله والقوة كلها؟!!
ولهذا قال: {فَلا تَضْرِبُوا لِلَّهِ الأمْثَالَ} المتضمنة للتسوية بينه وبين خلقه {إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فعلينا أن لا نقول عليه بلا علم وأن نسمع ما ضربه العليم من الأمثال فلهذا ضرب تعالى مثلين له ولمن يعبد من دونه، أحدهما عبد مملوك أي: رقيق لا يملك نفسه ولا يملك من المال والدنيا شيئا، والثاني حرٌّ غنيٌّ قد رزقه الله منه رزقا حسنا من جميع أصناف المال وهو كريم محب للإحسان، فهو ينفق منه سرا وجهرا، هل يستوي هذا وذاك؟! لا يستويان مع أنهما مخلوقان، غير محال استواؤهما.
فإذا كانا لا يستويان، فكيف يستوي المخلوق العبد الذي ليس له ملك ولا قدرة ولا استطاعة، بل هو فقير من جميع الوجوه بالرب الخالق المالك لجميع الممالك القادر على كل شيء؟!!
ولهذا حمد نفسه واختص بالحمد بأنواعه فقال: {الْحَمْدُ لِلَّهِ} فكأنه قيل: إذا كان الأمر كذلك فلم سوَّى المشركون آلهتهم بالله؟ قال: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فلو علموا حقيقة العلم لم يتجرؤوا على الشرك العظيم.
والمثل الثاني مثل {رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ} لا يسمع ولا ينطق و {لا يَقْدِرُ عَلَى شَيْءٍ} لا قليل ولا كثير {وَهُوَ كَلٌّ عَلَى مَوْلاهُ} أي: يخدمه مولاه، ولا يستطيع هو أن يخدم نفسه فهو ناقص من كل وجه، فهل يستوي هذا ومن كان يأمر بالعدل وهو على صراط مستقيم، فأقواله عدل وأفعاله مستقيمة، فكما أنهما لا يستويان فلا يستوي من عبد من دون الله وهو لا يقدر على شيء من مصالحه، فلولا قيام الله بها لم يستطع شيئا منها، ولا يكون كفوا وندا لمن لا يقول إلا الحق، ولا يفعل إلا ما يحمد عليه.

(1/444)

وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77)

{77} {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالأرْضِ وَمَا أَمْرُ السَّاعَةِ إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
أي: هو تعالى المنفرد بغيب السماوات والأرض، فلا يعلم الخفايا والبواطن والأسرار إلا هو، ومن ذلك علم الساعة فلا يدري أحد متى تأتي إلا الله، فإذا جاءت وتجلت لم تكن {إِلا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ} من ذلك فيقوم الناس من قبورهم إلى يوم بعثهم ونشورهم وتفوت الفرص لمن يريد الإمهال، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فلا يستغرب على قدرته الشاملة إحياؤه للموتى.

(1/445)

وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لَا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)

{78} {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .
أي: هو المنفرد بهذه النعم حيث {أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا} ولا تقدرون على شيء ثم إنه {جَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ} خص هذه الأعضاء الثلاثة، لشرفها وفضلها ولأنها مفتاح لكل علم، فلا وصل للعبد علم إلا من أحد هذه الأبواب الثلاثة وإلا فسائر الأعضاء والقوى الظاهرة والباطنة هو الذي أعطاهم إياها، وجعل ينميها فيهم شيئا فشيئا إلى أن يصل كل أحد إلى الحالة اللائقة به، وذلك لأجل أن يشكروا الله، باستعمال ما أعطاهم من هذه الجوارح في طاعة الله، فمن استعملها في غير ذلك كانت حجة عليه وقابل النعمة بأقبح المقابلة.

(1/445)

أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79)

{79} {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
أي: لأنهم المنتفعون بآيات الله المتفكرون فيما جعلت آية عليه، وأما غيرهم فإن نظرهم نظر لهو وغفلة، ووجه الآية فيها أن الله تعالى خلقها بخلقة تصلح للطيران، ثم سخر لها هذا الهواء اللطيف ثم أودع فيها من قوة الحركة وما قدرت به على ذلك، وذلك دليل على كمال حكمته وعلمه الواسع وعنايته الربانية بجميع مخلوقاته وكمال اقتداره، تبارك الله رب العالمين.

(1/445)

وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ (80) وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81) فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلَاغُ الْمُبِينُ (82) يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ (83)

{80 - 83} {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ * وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ * يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} .
يذكر تعالى عباده نعمه، ويستدعي منهم شكرها والاعتراف بها فقال: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا} في الدور والقصور ونحوها تكنُّكم من الحر والبرد وتستركم أنتم وأولادكم وأمتعتكم، وتتخذون فيها الغرف (1) والبيوت التي هي لأنواع منافعكم ومصالحكم وفيها حفظ لأموالكم وحرمكم وغير ذلك من الفوائد المشاهدة، [ص:446] {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأنْعَامِ} إما من الجلد نفسه أو مما نبت عليه، من صوف وشعر ووبر.
{بُيُوتًا تَسْتَخِفُّونَهَا} أي: خفيفة الحمل تكون لكم في السفر والمنازل التي لا قصد لكم في استيطانها، فتقيكم من الحر والبرد والمطر، وتقي متاعكم من المطر، {وَ} جعل لكم {مِنْ أَصْوَافِهَا} أي: الأنعام {وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا} وهذا شامل لكل ما يتخذ منها من الآنية والأوعية والفرش والألبسة والأجلة، وغير ذلك.
{وَمَتَاعًا إِلَى حِينٍ} أي: تتمتعون بذلك في هذه الدنيا وتنتفعون بها، فهذا مما سخر الله العباد لصنعته وعمله.
{وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ} أي: من مخلوقاته التي لا صنعة لكم فيها، {ظِلالا} وذلك كأظلة الأشجار والجبال والآكام ونحوها، {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا} أي: مغارات تكنكم من الحر والبرد والأمطار والأعداء.
{وَجَعَلَ لَكُمْ سَرَابِيلَ} أي: ألبسة وثيابا {تَقِيكُمُ الْحَرَّ} ولم يذكر الله البرد لأنه قد تقدم أن هذه السورة أولها في أصول النعم وآخرها في مكملاتها ومتمماتها، ووقاية البرد من أصول النعم فإنه من الضرورة، وقد ذكره في أولها في قوله {لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ}
{وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} أي: وثيابا تقيكم وقت البأس والحرب من السلاح، وذلك كالدروع والزرد ونحوها، كذلك يتم نعمته عليكم حيث أسبغ عليكم من نعمه ما لا يدخل تحت الحصر {لَعَلَّكُمْ} إذا ذكرتم نعمة الله ورأيتموها غامرة لكم من كل وجه {تُسْلِمُونَ} لعظمته وتنقادون لأمره، وتصرفونها في طاعة موليها ومسديها، فكثرة النعم من الأسباب الجالبة من العباد مزيد الشكر، والثناء بها على الله تعالى، ولكن أبى الظالمون إلا تمردا وعنادا.
ولهذا قال الله عنهم: {فَإِنْ تَوَلَّوْا} عن الله وعن طاعته بعد ما ذُكِّروا بنعمه وآياته، {فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ} أي: ليس عليك من هدايتهم وتوفيقهم شيء بل أنت مطالب بالوعظ والتذكير والإنذار والتحذير، فإذا أديت ما عليك، فحسابهم على الله فإنهم يرون الإحسان، ويعرفون نعمة الله، ولكنهم ينكرونها ويجحدونها، {وَأَكْثَرُهُمُ الْكَافِرُونَ} لا خير فيهم، وما ينفعهم توالي الآيات، لفساد مشاعرهم وسوء قصودهم وسيرون جزاء الله لكل جبار عنيد كفور للنعم متمرد على الله وعلى رسله.
__________
(1) في الأصل: البيوت والغرف والبيوت.

(1/445)

وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ (84) وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلَا يُخَفَّفُ عَنْهُمْ وَلَا هُمْ يُنْظَرُونَ (85) وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلَاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87)

{84 - 87} {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ * وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ * وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ * وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
يخبر تعالى عن حال الذين كفروا في يوم القيامة وأنه لا يقبل لهم عذر ولا يرفع عنهم العقاب وأن شركاءهم تتبرأ منهم ويقرون على أنفسهم بالكفر والافتراء على الله فقال: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا} يشهد عليهم بأعمالهم وماذا أجابوا به الداعي إلى الهدى وذلك الشهيد الذي يبعثه الله أزكى الشهداء وأعدلهم وهم الرسل الذين إذا شهدوا تم عليهم الحكم.
فـ {لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا} في الاعتذار لأن اعتذارهم بعد ما علم يقينا بطلان ما هم عليه، اعتذار كاذب لا يفيدهم شيئا، وإن طلبوا أيضا الرجوع إلى الدنيا ليستدركوا لم يجابوا ولم يعتبوا، بل يبادرهم العذاب الشديد الذي لا يخفف عنهم من غير إنظار ولا إمهال من حين يرونه لأنهم لا حساب عليهم لأنهم لا حسنات لهم وإنما تعد أعمالهم وتحصى ويوقفون عليها ويقرون بها ويفتضحون.
{وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ} يوم القيامة وعلموا بطلانها ولم يمكنهم الإنكار.
{قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُوا مِنْ دُونِكَ} ليس عندها نفع ولا شفع، فنوَّهوا بأنفسهم ببطلانها، وكفروا بها، وبدت البغضاء والعداوة بينهم وبينها، {فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ} أي: ردت عليهم شركاؤهم قولهم، فقالت لهم: {إِنَّكُمْ لَكَاذِبُونَ} حيث جعلتمونا شركاء لله، وعبدتمونا معه فلم نأمركم بذلك، ولا زعمنا أن فينا استحقاقا للألوهية فاللوم عليكم.
فحينئذ استسلموا لله، وخضعوا لحكمه وعلموا إنهم مستحقون للعذاب.
{وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} فدخلوا النار وقد امتلأت قلوبهم من مقت أنفسهم ومن حمد ربهم وأنه لم يعاقبهم إلا بما كسبوا.

(1/446)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88)

{88} {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} .

(1/446)

وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89)

حيث كفروا بأنفسهم، وكذبوا بآيات الله، وحاربوا رسله، وصدوا الناس عن سبيل الله، وصاروا دعاة إلى الضلال فاستحقوا مضاعفة العذاب، كما تضاعف جرمهم، وكما أفسدوا في أرض الله.
[ص:447]
{89} {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} .
لما ذكر فيما تقدم أنه يبعث {فِي كُلِّ أُمَّةٍ شَهِيدًا} ذكر ذلك أيضا هنا، وخص منهم هذا الرسول الكريم فقال: {وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلاءِ} أي: على أمتك تشهد عليهم بالخير والشر، وهذا من كمال عدل الله تعالى أن كل رسول يشهد على أمته لأنه أعظم اطلاعا من غيره على أعمال أمته، وأعدل وأشفق من أن يشهد عليهم إلا بما يستحقون.
وهذا كقوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا}
وقال تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الأرْضُ} وقوله: {وَنزلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} في أصول الدين وفروعه، وفي أحكام الدارين وكل ما يحتاج إليه العباد، فهو مبين فيه أتم تبيين بألفاظ واضحة ومعان جلية، حتى إنه تعالى يثني فيه الأمور الكبار التي يحتاج القلب لمرورها عليه كل وقت، وإعادتها في كل ساعة، ويعيدها ويبديها بألفاظ مختلفة وأدلة متنوعة لتستقر في القلوب فتثمر من الخير والبر بحسب ثبوتها في القلب، وحتى إنه تعالى يجمع في اللفظ القليل الواضح معاني كثيرة يكون اللفظ لها كالقاعدة والأساس، واعتبر هذا بالآية التي بعد هذه الآية وما فيها من أنواع الأوامر والنواهي التي لا تحصى، فلما كان هذا القرآن تبيانا لكل شيء صار حجة الله على العباد كلهم. فانقطعت به حجة الظالمين وانتفع به المسلمون فصار هدى لهم يهتدون به إلى أمر دينهم ودنياهم، ورحمة ينالون به كل خير في الدنيا والآخرة. فالهدى ما نالوه به من علم نافع وعمل صالح.
والرحمة ما ترتب على ذلك من ثواب الدنيا والآخرة، كصلاح القلب وبره وطمأنينته، وتمام العقل الذي لا يتم إلا بتربيته على معانيه التي هي أجل المعاني وأعلاها، والأعمال الكريمة والأخلاق الفاضلة، والرزق الواسع والنصر على الأعداء بالقول والفعل ونيل رضا الله تعالى وكرامته العظيمة التي لا يعلم ما فيها من النعيم المقيم إلا الرب الرحيم.

(1/446)

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)

{90} {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} .
فالعدل الذي أمر الله به يشمل العدل في حقه وفي حق عباده، فالعدل في ذلك أداء الحقوق كاملة موفرة بأن يؤدي العبد ما أوجب الله عليه من الحقوق المالية والبدنية والمركبة منهما في حقه وحق عباده، ويعامل الخلق بالعدل التام، فيؤدي كل وال ما عليه تحت ولايته سواء في ذلك ولاية الإمامة الكبرى، وولاية القضاء ونواب الخليفة، ونواب القاضي.
والعدل هو ما فرضه الله عليهم في كتابه، وعلى لسان رسوله، وأمرهم بسلوكه، ومن العدل في المعاملات أن تعاملهم في عقود البيع والشراء وسائر المعاوضات، بإيفاء جميع ما عليك فلا تبخس لهم حقا ولا تغشهم ولا تخدعهم وتظلمهم. فالعدل واجب، والإحسان فضيلة مستحب وذلك كنفع الناس بالمال والبدن والعلم، وغير ذلك من أنواع النفع حتى إنه يدخل فيه الإحسان إلى الحيوان البهيم المأكول وغيره.
وخص الله إيتاء ذي القربى -وإن كان داخلا في العموم- لتأكد حقهم وتعين صلتهم وبرهم، والحرص على ذلك.
ويدخل في ذلك جميع الأقارب قريبهم وبعيدهم لكن كل ما كان أقرب كان أحق بالبر.
وقوله: {وَيَنْهَى عَنِ الْفَحْشَاءِ} وهو كل ذنب عظيم استفحشته الشرائع والفطر كالشرك بالله والقتل بغير حق والزنا والسرقة والعجب والكبر واحتقار الخلق وغير ذلك من الفواحش.
ويدخل في المنكر كل ذنب ومعصية متعلق بحق الله تعالى.
وبالبغي كل عدوان على الخلق في الدماء والأموال والأعراض.
فصارت هذه الآية جامعة لجميع المأمورات والمنهيات لم يبق شيء إلا دخل فيها، فهذه قاعدة ترجع إليها سائر الجزئيات، فكل مسألة مشتملة على عدل أو إحسان أو إيتاء ذي القربى فهي مما أمر الله به.
وكل مسألة مشتملة على فحشاء أو منكر أو بغي فهي مما نهى الله عنه. وبها يعلم حسن ما أمر الله به وقبح ما نهى عنه، وبها يعتبر ما عند الناس من الأقوال وترد إليها سائر الأحوال، فتبارك من جعل في كلامه الهدى والشفاء والنور والفرقان بين جميع الأشياء.
ولهذا قال: {يَعِظُكُمْ} به أي: بما بينه لكم في كتابه بأمركم بما فيه غاية صلاحكم ونهيكم عما فيه مضرتكم.
{لَعَلَّكُمْ تَذَكَّرُونَ} ما يعظكم به فتفهمونه وتعقلونه، فإنكم إذا تذكرتموه وعقلتموه عملتم بمقتضاه فسعدتم سعادة لا شقاوة معها.

(1/447)

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91) وَلَا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92)

فلما أمر بما هو واجب في أصل الشرع أمر بوفاء ما أوجبه العبد على نفسه فقال: [ص:448]
{91 - 92} {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ * وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} .
وهذا يشمل جميع ما عاهد العبد عليه ربه من العبادات والنذور والأيمان التي عقدها إذا كان الوفاء بها برا، ويشمل أيضا ما تعاقد عليه هو وغيره كالعهود بين المتعاقدين، وكالوعد الذي يعده العبد لغيره ويؤكده على نفسه، فعليه في جميع ذلك الوفاء وتتميمها مع القدرة، ولهذا نهى الله عن نقضها فقال: {وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا} بعقدها على اسم الله تعالى: {وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ} أيها المتعاقدون {كَفِيلا} فلا يحل لكم أن لا تحكموا ما جعلتم الله عليكم كفيلا فيكون ذلك ترك تعظيم الله واستهانة به، وقد رضي الآخر منك باليمين والتوكيد الذي جعلت الله فيه كفيلا. فكما ائتمنك وأحسن ظنه فيك فلتف له بما قلته وأكدته.
{إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} يجازي كل عامل بعمله على حسب نيته ومقصده.
{وَلا تَكُونُوا} في نقضكم للعهود بأسوأ الأمثال وأقبحها وأدلها على سفه متعاطيها، وذلك {كَالَّتِي} تغزل غزلا قويا فإذا استحكم وتم ما أريد منه نقضته فجعلته {أَنْكَاثًا} فتعبت على الغزل ثم على النقض، ولم تستفد سوى الخيبة والعناء وسفاهة العقل ونقص الرأي، فكذلك من نقض ما عاهد عليه فهو ظالم جاهل سفيه ناقص الدين والمروءة.
وقوله: {تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ} أي: لا تنبغي هذه الحالة منكم تعقدون الأيمان المؤكدة وتنتظرون فيها الفرص، فإذا كان العاقد لها ضعيفا غير قادر على الآخر أتمها لا لتعظيم العقد واليمين بل لعجزه، وإن كان قويا يرى مصلحته الدنيوية في نقضها نقضها غير مبال بعهد الله ويمينه.
كل ذلك دورانا مع أهوية النفوس، وتقديما لها على مراد الله منكم، وعلى المروءة الإنسانية، والأخلاق المرضية لأجل أن تكون أمة أكثر عددا وقوة من الأخرى.
وهذا ابتلاء من الله وامتحان يبتليكم الله به حيث قيض من أسباب المحن ما يمتحن به الصادق الوفي من الفاجر الشقي.
{وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} فيجازي كلا بما عمل، ويخزي الغادر.

(1/447)

وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ (93)

{93} {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} .
أي: {لَوْ شَاءَ اللَّهُ} لجمع الناس على الهدى وجعلهم {أُمَّةً وَاحِدَةً} ولكنه تعالى المنفرد بالهداية والإضلال، وهدايته وإضلاله من أفعاله التابعة لعلمه وحكمته، يعطي الهداية من يستحقها فضلا ويمنعها من لا يستحقها عدلا. {وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} من خير وشر فيجازيكم عليها أتم الجزاء وأعدله.

(1/448)

وَلَا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلًا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94)

{94} {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ} .
أي: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ} وعهودكم ومواثيقكم تبعا لأهوائكم متى شئتم وفيتم بها، ومتى شئتم نقضتموها، فإنكم إذا فعلتم ذلك تزل أقدامكم بعد ثبوتها على الصراط المستقيم، {وَتَذُوقُوا السُّوءَ} أي: العذاب الذي يسوءكم ويحزنكم {بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} حيث ضللتم وأضللتم غيركم {وَلَكُمْ عَذَابٌ عَظِيمٌ} مضاعف.

(1/448)

وَلَا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلًا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (95) مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96) مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97)

{95 - 97} {وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ * مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .
يحذر تعالى عباده من نقض العهود والأيمان لأجل متاع الدنيا وحطامها فقال: {وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَنًا قَلِيلا} تنالونه بالنقض وعدم الوفاء {إِنَّمَا عِنْدَ اللَّهِ} من الثواب العاجل والآجل لمن آثر رضاه، وأوفى بما عاهد عليه الله {هُوَ خَيْرٌ لَكُمْ} من حطام الدنيا الزائلة {إِنْ كُنْتُمْ تَعْلَمُونَ}
فآثروا ما يبقى على ما يفنى فإن الذي عندكم ولو كثر جدا لا بد أن {يَنْفَدُ} ويفنى، {وَمَا عِنْدَ اللَّهِ بَاقٍ} ببقائه لا يفنى ولا يزول، فليس بعاقل من آثر الفاني الخسيس على الباقي النفيس وهذا كقوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى} {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأبْرَارِ} وفي هذا الحث والترغيب على الزهد في الدنيا خصوصا الزهد المتعين وهو الزهد فيما يكون ضررا على العبد ويوجب له الاشتغال عما أوجب الله عليه وتقديمه [ص:449] على حق الله فإن هذا الزهد واجب
ومن الدواعي للزهد أن يقابل العبد لذات الدنيا وشهواتها بخيرات الآخرة فإنه يجد من الفرق والتفاوت ما يدعوه إلى إيثار أعلى الأمرين وليس الزهد الممدوح هو الانقطاع للعبادات القاصرة كالصلاة والصيام والذكر ونحوها بل لا يكون العبد زاهدا زهدا صحيحا حتى يقوم بما يقدر عليه من الأوامر الشرعية الظاهرة والباطنة ومن الدعوة إلى الله وإلى دينه بالقول والفعل فالزهد الحقيقي هو الزهد فيما لا ينفع في الدين والدنيا والرغبة والسعي في كل ما ينفع.
{وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا} على طاعة الله وعن معصيته وفطموا نفوسهم عن الشهوات الدنيوية المضرة يدينهم {أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} الحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة فإن الله لا يضيع أجر من أحسن عملا ولهذا ذكر جزاء العاملين في الدنيا والآخرة فقال {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} فإن الإيمان شرط في صحة الأعمال الصالحة وقبولها بل لا تسمى أعمالا صالحة إلا بالإيمان والإيمان مقتض لها فإنه التصديق الجازم المثمر لأعمال الجوارح من الواجبات والمستحبات فمن جمع بين الإيمان والعمل الصالح {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} وذلك بطمأنينة قلبه وسكون نفسه وعدم التفاته لما يشوش عليه قلبه ويرزقه الله رزقا حلالا طيبا من حيث لا يحتسب {وَلَنَجْزِيَنَّهُمْ} في الآخرة {أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} من أصناف اللذات مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر فيؤتيه الله في الدنيا حسنة وفي الآخرة حسنة

(1/448)

فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ (98) إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)

{98 - 100} {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ * إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} .
أي: فإذا أردت القراءة لكتاب الله الذي هو أشرف الكتب وأجلها وفيه صلاح القلوب والعلوم الكثيرة فإن الشيطان أحرص ما يكون على العبد عند شروعه في الأمور الفاضلة، فيسعى في صرفه عن مقاصدها ومعانيها.
فالطريق إلى السلامة من شره الالتجاء إلى الله، والاستعاذة به من شره، فيقول القارئ: " أعوذ بالله من الشيطان الرجيم " متدبرا لمعناها، معتمدا بقلبه على الله في صرفه عنه، مجتهدا في دفع وساوسه وأفكاره الرديئة مجتهدا، على السبب الأقوى في دفعه، وهو التحلي بحلية الإيمان والتوكل.
فإن الشيطان {لَيْسَ لَهُ سُلْطَانٌ} أي: تسلط {عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ} وحده لا شريك له {يَتَوَكَّلُونَ} فيدفع الله عن المؤمنين المتوكلين عليه شر الشيطان ولا يبق له عليهم سبيل.
{إِنَّمَا سُلْطَانُهُ} أي: تسلطه {عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} أي: يجعلونه لهم وليا، وذلك بتخليهم عن ولاية الله، ودخولهم في طاعة الشيطان، وانضمامهم لحزبه، فهم الذين جعلوا له ولاية على أنفسهم، فأزَّهم إلى المعاصي أزًّا وقادهم إلى النار قَوْدًا.

(1/449)

وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (101) قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102)

{101 - 102} {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} .
يذكر تعالى أن المكذبين بهذا القرآن يتتبعون ما يرونه حجة لهم، وهو أن الله تعالى هو الحاكم الحكيم، الذي يشرع الأحكام، ويبدل حكما مكان آخر لحكمته ورحمته، فإذا رأوه كذلك قدحوا في الرسول وبما جاء به و {قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ} قال الله تعالى: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فهم جهال لا علم لهم بربهم ولا بشرعه، ومن المعلوم أن قدح الجاهل بلا علم لا عبرة به، فإن القدح في الشيء فرع عن العلم به، وما يشتمل عليه مما يوجب المدح أو القدح.
ولهذا ذكر تعالى حكمته في ذلك فقال: {قُلْ نزلَهُ رُوحُ الْقُدُسِ} وهو جبريل الرسول المقدس المنزه عن كل عيب وخيانة وآفة.
{بِالْحَقِّ} أي: نزوله بالحق وهو مشتمل على الحق في أخباره وأوامره ونواهيه، فلا سبيل لأحد أن يقدح فيه قدحا صحيحا، لأنه إذا علم أنه الحق علم أن ما عارضه وناقضه باطل.
{لِيُثَبِّتَ الَّذِينَ آمَنُوا} عند نزول آياته وتواردها عليهم وقتا بعد وقت، فلا يزال الحق يصل إلى قلوبهم شيئا فشيئا حتى يكون إيمانهم أثبت من الجبال الرواسي، وأيضا فإنهم يعلمون أنه الحق، وإذا شرع حكما [من الأحكام] ثم نسخه علموا أنه أبدله بما هو مثله أو خير منه لهم وأن نسخه هو المناسب للحكمة الربانية والمناسبة العقلية.
{وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ} أي: يهديهم إلى حقائق الأشياء ويبين لهم [ص:450] الحق من الباطل والهدى من الضلال، ويبشرهم أن لهم أجرا حسنا، ماكثين فيه أبدا. وأيضا فإنه كلما نزل شيئا فشيئا، كان أعظم هداية وبشارة لهم مما لو أتاهم جملة واحدة وتفرق الفكر فيه بل ينزل الله حكما وبشارة [أكثر] (1) فإذا فهموه وعقلوه وعرفوا المراد منه وترووا منه أنزل نظيره وهكذا. ولذلك بلغ الصحابة رضي الله عنهم به مبلغا عظيما، وتغيرت أخلاقهم وطبائعهم، وانتقلوا إلى أخلاق وعوائد وأعمال فاقوا بها الأولين والآخرين.
وكان أعلى وأولى لمن بعدهم أن يتربوا بعلومه ويتخلقوا بأخلاقه، ويستضيئوا بنوره في ظلمات الغي والجهالات ويجعلوه إمامهم في جميع الحالات، فبذلك تستقيم أمورهم الدينية والدنيوية.
__________
(1) زيادة من هامش ب.

(1/449)

وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لَا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104) إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ (105)

{103 - 105} {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمُ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ * إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} .
يخبر تعالى عن قيل المشركين المكذبين لرسوله {أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ} هذا الكتاب الذي جاء به {بَشَرٌ} وذلك البشر الذي يشيرون إليه أعجمي اللسان {وَهَذَا} القرآن {لِسَانٌ عَرَبِيٌّ مُبِينٌ} هل هذا القول ممكن؟ أو له حظ من الاحتمال؟ ولكن الكاذب يكذب ولا يفكر فيما يؤول إليه كذبه، فيكون في قوله من التناقض والفساد ما يوجب رده بمجرد تصوره.
{إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} الدالة دلالة صريحة على الحق المبين فيردونها ولا يقبلونها، {لا يَهْدِيهِمُ اللَّهُ} حيث جاءهم الهدى فردوه فعوقبوا بحرمانه وخذلان الله لهم. {وَلَهُمْ} في الآخرة {عَذَابٌ أَلِيمٌ}
{إِنَّمَا يَفْتَرِي الْكَذِبَ} أي: إنما يصدر افتراه الكذب من {الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ} كالمعاندين لرسوله من بعد ما جاءتهم البينات، {وَأُولَئِكَ هُمُ الْكَاذِبُونَ} أي: الكذب منحصر فيهم وعليهم أولى بأن يطلق من غيرهم. وأما محمد صلى الله عليه وسلم المؤمن بآيات الله الخاضع لربه فمحال أن يكذب على الله ويتقول عليه ما لم يقل، فأعداؤه رموه بالكذب الذي هو وصفهم، فأظهر الله خزيهم وبين فضائحهم، فله تعالى الحمد.

(1/450)

مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107) أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ (108) لَا جَرَمَ أَنَّهُمْ فِي الْآخِرَةِ هُمُ الْخَاسِرُونَ (109)

{106 - 109} {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ * ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ * لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن شناعة حال {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ} فعمى بعد ما أبصر ورجع إلى الضلال بعد ما اهتدى، وشرح صدره بالكفر راضيا به مطمئنا أن لهم الغضب الشديد من الرب الرحيم الذي إذا غضب لم يقم لغضبه شيء وغضب عليهم كل شيء، {وَلَهُمْ عَذَابٌ عَظِيمٌ} أي: في غاية الشدة مع أنه دائم أبدا.
و {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ} حيث ارتدوا على أدبارهم طمعا في شيء من حطام الدنيا، ورغبة فيه وزهدا في خير الآخرة، فلما اختاروا الكفر على الإيمان منعهم الله الهداية فلم يهدهم لأن الكفر وصفهم، فطبع على قلوبهم فلا يدخلها خير، وعلى سمعهم وعلى أبصارهم فلا ينفذ منها ما ينفعهم ويصل إلى قلوبهم. فشملتهم الغفلة وأحاط بهم الخذلان، وحرموا رحمة الله التي وسعت كل شيء، وذلك أنها أتتهم فردوها، وعرضت عليهم فلم يقبلوها.
{لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمُ الْخَاسِرُونَ} الذين خسروا أنفسهم وأموالهم وأهليهم يوم القيامة وفاتهم النعيم المقيم وحصلوا على العذاب الأليم.
وهذا بخلاف من أكره على الكفر وأجبر عليه، وقلبه مطمئن بالإيمان؛ راغب فيه فإنه لا حرج عليه ولا إثم، ويجوز له النطق بكلمة الكفر عند الإكراه عليها.

(1/450)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110)

ودل ذلك على أن كلام المكره على الطلاق أو العتاق أو البيع أو الشراء أو سائر العقود أنه لا عبرة به، ولا يترتب عليه حكم شرعي، لأنه إذا لم يعاقب على كلمة الكفر إذا أكره عليها فغيرها من باب أولى وأحرى. {110 - 111} {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
أي: ثم إن ربك الذي ربى عباده المخلصين بلطفه وإحسانه لغفور رحيم لمن هاجر في سبيله، وخلى دياره وأمواله طلبا لمرضاة الله، وفتن على دينه ليرجع إلى الكفر، فثبت على الإيمان، وتخلص ما معه من اليقين، ثم جاهد أعداء الله ليدخلهم في دين الله بلسانه ويده، وصبر على هذه العبادات الشاقة على أكثر الناس.
فهذه أكبر الأسباب التي تنال بها أعظم العطايا وأفضل المواهب، وهي مغفرة الله للذنوب صغارها وكبارها المتضمن ذلك زوال كل أمر مكروه، ورحمته العظيمة التي بها صلحت أحوالهم واستقامت أمور دينهم ودنياهم، فلهم الرحمة من الله في يوم القيامة حين:

(1/450)

يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ (111)

{يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} .
{تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا} كلٌّ يقول نفسي نفسي لا يهمه سوى نفسه، ففي ذلك اليوم يفتقر العبد إلى حصول مثقال ذرة من الخير.
{وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ} من خير وشر {وَهُمْ لا يُظْلَمُونَ} فلا يزاد في سيئاتهم ولا ينقص من حسناتهم {فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ [ص:451] إِلا مَا كُنْتُمْ تَعْمَلُونَ}

(1/450)

وَضَرَبَ اللَّهُ مَثَلًا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112) وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ (113)

{112 - 113} {وَضَرَبَ اللَّهُ مَثَلا قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَدًا مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ * وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمُ الْعَذَابُ وَهُمْ ظَالِمُونَ} .
وهذه القرية هي مكة المشرفة التي كانت آمنة مطمئنة لا يهاج فيها أحد، وتحترمها الجاهلية الجهلاء حتى إن أحدهم يجد قاتل أبيه وأخيه، فلا يهيجه مع شدة الحمية فيهم، والنعرة العربية فحصل لها من الأمن التام ما لم يحصل لسواها وكذلك الرزق الواسع.
كانت بلدة ليس فيها زرع ولا شجر، ولكن يسر الله لها الرزق يأتيها من كل مكان، فجاءهم رسول منهم يعرفون أمانته وصدقه، يدعوهم إلى أكمل الأمور، وينهاهم عن الأمور السيئة، فكذبوه وكفروا بنعمة الله عليهم، فأذاقهم الله ضد ما كانوا فيه، وألبسهم لباس الجوع الذي هو ضد الرغد، والخوف الذي هو ضد الأمن، وذلك بسبب صنيعهم وكفرهم وعدم شكرهم {وما ظلمهم الله ولكن كانوا أنفسهم يظلمون}

(1/451)

فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلَالًا طَيِّبًا وَاشْكُرُوا نِعْمَتَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114) إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115)

{114 - 118} {فَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالا طَيِّبًا وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ * وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
يأمر تعالى عباده بأكل ما رزقهم الله من الحيوانات والحبوب والثمار وغيرها. {حَلالا طَيِّبًا} أي: حالة كونها متصفة بهذين الوصفين بحيث لا تكون مما حرم الله أو أثرا عن غصب ونحوه. فتمتعوا بما خلق الله لكم من غير إسراف ولا تَعَدٍّ. {وَاشْكُرُوا نِعْمَةَ اللَّهِ} بالاعتراف بها بالقلب والثناء على الله بها وصرفها في طاعة الله. {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} أي إن كنتم مخلصين له العبادة، فلا تشكروا إلا إياه، ولا تنسوا المنعم.
{إِنَّمَا حَرَّمَ عَلَيْكُمُ} الأشياء المضرة تنزيها لكم، وذلك: كـ {الْمَيْتَةَ} ويدخل في ذلك كل ما كان موته على غير ذكاة مشروعة، ويستثنى من ذلك ميتة الجراد والسمك.
{وَالدَّمَ} المسفوح وأما ما يبقى في العروق واللحم فلا يضر.
{وَلَحْمَ الْخِنزيرِ} لقذارته وخبثه وذلك شامل للحمه وشحمه وجميع أجزائه. {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} كالذي يذبح للأصنام والقبور ونحوها لأنه مقصود به الشرك.
{فَمَنِ اضْطُرَّ} إلى شيء من المحرمات -بأن حملته الضرورة وخاف إن لم يأكل أن يهلك- فلا جناح عليه إذا لم يكن باغيا أو عاديا، أي: إذا لم يرد أكل المحرم وهو غير مضطر، ولا متعد الحلال إلى الحرام، أو متجاوز لما زاد على قدر الضرورة، فهذا الذي حرمه الله من المباحات.

(1/451)

وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ (116) مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117) وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (118)

{116} {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ}
أي: لا تحرموا وتحللوا من تلقاء أنفسكم، كذبا وافتراء على الله وتقولا عليه.
{لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} لا في الدنيا ولا في الآخرة، ولا بد أن يظهر الله خزيهم وإن تمتعوا في الدنيا فإنه {مَتَاعٌ قَلِيلٌ} ومصيرهم إلى النار {وَلَهُمْ عَذَابٌ أَلِيمٌ}
فالله تعالى ما حرم علينا إلا الخبيثات تفضلا منه، وصيانة عن كل مستقذر.
وأما الذين هادوا فحرم الله عليهم طيبات أحلت لهم بسبب ظلمهم عقوبة لهم، كما قصه في سورة الأنعام في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ}

(1/451)

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119)

{119} {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} .
وهذا حض منه لعباده على التوبة، ودعوة لهم إلى الإنابة، فأخبر أن من عمل سوءا بجهالة بعاقبة ما تجني عليه، ولو كان متعمدا للذنب، فإنه لا بد أن ينقص ما في قلبه من العلم وقت مفارقة الذنب. فإذا تاب وأصلح بأن ترك الذنب وندم عليه (1) وأصلح أعماله، فإن الله يغفر له ويرحمه ويتقبل توبته ويعيده إلى حالته الأولى أو أعلى منها.
__________
(1) كذا في ب، وفي أ: عزم.

(1/451)

إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ (120) شَاكِرًا لِأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (122) ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ (123)

{120 - 123} {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِرًا لأنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ * ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} .
يخبر تعالى عما فضل به خليله إبراهيم عليه الصلاة والسلام، وخصه به من الفضائل العالية والمناقب الكاملة فقال:
{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} أي: إماما جامعا لخصال الخير هاديا مهتديا. {قَانِتًا لِلَّهِ} أي: مديما لطاعة ربه مخلصا له الدين، {حَنِيفًا} مقبلا على الله بالمحبة، والإنابة والعبودية معرضا عمن سواه. {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} في قوله وعمله، وجميع أحواله لأنه إمام الموحدين الحنفاء.
{شَاكِرًا لأنْعُمِهِ} أي: آتاه الله في الدنيا حسنة، وأنعم عليه بنعم ظاهرة [ص:452] وباطنة، فقام بشكرها، فكان نتيجة هذه الخصال الفاضلة أن {اجْتَبَاهُ} ربه واختصه بخلته وجعله من صفوة خلقه، وخيار عباده المقربين.
{وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} في علمه وعمله فعلم بالحق وآثره على غيره.
{وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} رزقا واسعا، وزوجة حسناء، وذرية صالحين، وأخلاقا مرضية {وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} الذين لهم المنازل العالية والقرب العظيم من الله تعالى.
ومن أعظم فضائله أن الله أوحى لسيد الخلق وأكملهم أن يتبع ملة إبراهيم، ويقتدي به هو وأمته.

(1/451)

إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124)

{124} {إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
يقول تعالى: {إِنَّمَا جُعِلَ السَّبْتُ} أي: فرضا {عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ} حين ضلوا عن يوم الجمعة وهم اليهود فصار اختلافهم سببا لأن يجب عليهم في السبت احترامه وتعظيمه، وإلا فالفضيلة الحقيقية ليوم الجمعة الذي هدى الله هذه الأمة إليه.
{وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} فيبين لهم المحق من المبطل والمستحق للثواب ممن استحق العقاب (1) .
__________
(1) في ب: العذاب.

(1/452)

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)

{125} {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
أي: ليكن دعاؤك للخلق مسلمهم وكافرهم إلى سبيل ربك المستقيم المشتمل على العلم النافع والعمل الصالح {بِالْحِكْمَةِ} أي: كل أحد على حسب حاله وفهمه وقوله وانقياده.
ومن الحكمة الدعوة بالعلم لا بالجهل والبداءة بالأهم فالأهم، وبالأقرب إلى الأذهان والفهم، وبما يكون قبوله أتم، وبالرفق واللين، فإن انقاد بالحكمة، وإلا فينتقل معه بالدعوة بالموعظة الحسنة، وهو الأمر والنهي المقرون بالترغيب والترهيب.
إما بما تشتمل عليه الأوامر من المصالح وتعدادها، والنواهي من المضار وتعدادها، وإما بذكر إكرام من قام بدين الله وإهانة من لم يقم به.
وإما بذكر ما أعد الله للطائعين من الثواب العاجل والآجل وما أعد للعاصين من العقاب العاجل والآجل، فإن كان [المدعو] يرى أن ما هو عليه حق. أو كان داعيه إلى الباطل، فيجادل بالتي هي أحسن، وهي الطرق التي تكون أدعى لاستجابته عقلا ونقلا.
ومن ذلك الاحتجاج عليه بالأدلة التي كان يعتقدها، فإنه أقرب إلى حصول المقصود، وأن لا تؤدي المجادلة إلى خصام أو مشاتمة تذهب بمقصودها، ولا تحصل الفائدة منها بل يكون القصد منها هداية الخلق إلى الحق لا المغالبة ونحوها.
وقوله: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ} علم السبب الذي أداه إلى الضلال، وعلم أعماله المترتبة على ضلالته وسيجازيه عليها.
{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} علم أنهم يصلحون للهداية فهداهم ثم منَّ عليهم فاجتباهم.

(1/452)

وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126) وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127) إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128)

{126 - 128} {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
يقول تعالى -مبيحا للعدل ونادبا للفضل والإحسان- {وَإِنْ عَاقَبْتُمْ} من أساء إليكم بالقول والفعل {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} من غير زيادة منكم على ما أجراه معكم.
{وَلَئِنْ صَبَرْتُمْ} عن المعاقبة وعفوتم عن جرمهم {لَهُوَ خَيْرٌ لِلصَّابِرِينَ} من الاستيفاء وما عند الله خير لكم وأحسن عاقبة كما قال تعالى: {فمن عفا وأصلح فأجره على الله}
ثم أمر رسوله بالصبر على دعوة الخلق إلى الله والاستعانة بالله على ذلك وعدم الاتكال على النفس فقال: {وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ} هو الذي يعينك عليه ويثبتك. {وَلا تَحْزَنْ عَلَيْهِمْ} إذا دعوتهم فلم تر منهم قبولا لدعوتك، فإن الحزن لا يجدي عليك شيئا. {وَلا تَكُ فِي ضَيْقٍ} أي: شدة وحرج {مِمَّا يَمْكُرُونَ} فإن مكرهم عائد إليهم وأنت من المتقين المحسنين.
والله مع المتقين المحسنين، بعونه وتوفيقه وتسديده، وهم الذين اتقوا الكفر والمعاصي، وأحسنوا في عبادة الله، بأن عبدوا الله كأنهم يرونه فإن لم يكونوا يرونه فإنه يراهم، والإحسان إلى الخلق ببذل النفع لهم من كل وجه.
نسأل الله أن يجعلنا من المتقين المحسنين.
تم تفسير سورة النحل والحمد لله.

(1/452)


سورة الإسراء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة بني إسرائيل
وهي مكية

(1/453)

سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ} .
ينزه تعالى نفسه المقدسة ويعظمها لأن له الأفعال العظيمة والمنن الجسيمة التي من جملتها أن {أَسْرَى بِعَبْدِهِ} ورسوله محمد صلى الله عليه وسلم {مِنَ الْمَسْجِدِ الْحَرَامِ} الذي هو أجل المساجد على الإطلاق {إِلَى الْمَسْجِدِ الأقْصَى} الذي هو من المساجد الفاضلة وهو محل الأنبياء.
فأسري به في ليلة واحدة إلى مسافة بعيدة جدا ورجع في ليلته، وأراه الله من آياته ما ازداد به هدى وبصيرة وثباتا وفرقانا، وهذا من اعتنائه تعالى به ولطفه حيث يسره لليسرى في جميع أموره وخوله نعما فاق بها الأولين والآخرين، وظاهر الآية أن الإسراء كان في أول الليل وأنه من نفس المسجد الحرام، لكن ثبت في الصحيح أنه أسري به من بيت أم هانئ، فعلى هذا تكون الفضيلة في المسجد الحرام لسائر الحرم، فكله تضاعف فيه العبادة كتضاعفها في نفس المسجد، وأن الإسراء بروحه وجسده معا وإلا لم يكن في ذلك آية كبرى ومنقبة عظيمة.
وقد تكاثرت الأحاديث الثابتة عن النبي صلى الله عليه وسلم في الإسراء، وذكر تفاصيل ما رأى وأنه أسري به إلى بيت المقدس ثم عرج به من هناك إلى السماوات حتى وصل إلى ما فوق السماوات العلي ورأى الجنة والنار، والأنبياء على مراتبهم وفرض عليه الصلوات خمسين، ثم ما زال يراجع ربه بإشارة موسى الكليم حتى صارت خمسا بالفعل، وخمسين بالأجر والثواب، وحاز من المفاخر تلك الليلة هو وأمته ما لا يعلم مقداره إلا الله عز وجل.
وذكره هنا وفي مقام الإنزال للقرآن ومقام التحدي بصفة العبودية لأنه نال هذه المقامات الكبار بتكميله لعبودية ربه.
وقوله: {الَّذِي بَارَكْنَا حَوْلَهُ} أي: بكثرة الأشجار والأنهار والخصب الدائم.
ومن بركته تفضيله على غيره من المساجد سوى المسجد الحرام ومسجد المدينة، وأنه يطلب شد الرحل إليه للعبادة والصلاة فيه وأن الله اختصه محلا لكثير من أنبيائه وأصفيائه.

(1/453)

وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلًا (2) ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا (3) وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا (4) فَإِذَا جَاءَ وَعْدُ أُولَاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلَالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولًا (5) ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا (6) إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا (7)

{2-8} {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا * ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا * وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا * فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْدًا مَفْعُولا * ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا * إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيرًا} .
كثيرا ما يقرن الباري بين نبوة محمد صلى الله عليه وسلم ونبوة موسى صلى الله عليه وسلم وبين كتابيهما وشريعتيهما لأن كتابيهما أفضل الكتب وشريعتيهما أكمل الشرائع ونبوتيهما أعلى النبوات وأتباعهما أكثر المؤمنين،
ولهذا قال هنا: {وَآتَيْنَا مُوسَى الْكِتَابَ} الذي هو التوراة {وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ} يهتدون به في ظلمات الجهل إلى العلم بالحق.
{أَلا تَتَّخِذُوا مِنْ دُونِي وَكِيلا} أي: وقلنا لهم ذلك وأنزلنا إليهم الكتاب لذلك ليعبدوا الله وحده وينيبوا إليه ويتخذوه وحده وكيلا ومدبرا لهم في أمر دينهم ودنياهم ولا يتعلقوا بغيره من المخلوقين الذين لا يملكون شيئا ولا ينفعونهم بشيء.
{ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ} أي: يا ذرية من مننا عليهم وحملناهم مع نوح، {إِنَّهُ كَانَ عَبْدًا شَكُورًا} ففيه التنويه بالثناء على نوح عليه السلام بقيامه بشكر الله واتصافه بذلك والحث لذريته أن يقتدوا به في شكره ويتابعوه عليه، وأن يتذكروا نعمة الله عليهم إذ (1) أبقاهم واستخلفهم في الأرض وأغرق غيرهم.
{وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ} أي: تقدمنا وعهدنا إليهم وأخبرناهم في كتابهم أنهم لا بد أن يقع منهم إفساد في الأرض مرتين بعمل المعاصي والبطر لنعم الله والعلو في الأرض والتكبر فيها وأنه إذا وقع واحدة منهما سلط الله عليهم الأعداء وانتقم منهم وهذا تحذير لهم وإنذار لعلهم يرجعون فيتذكرون.
{فَإِذَا جَاءَ وَعْدُ أُولاهُمَا} أي: أولى المرتين اللتين يفسدون فيهما. أي: إذا وقع منهم ذلك الفساد {بَعَثْنَا عَلَيْكُمْ} بعثا قدريا وسلطنا عليكم تسليطا كونيا جزائيا {عِبَادًا لَنَا أُولِي بَأْسٍ شَدِيدٍ} أي: ذوي شجاعة وعدد وعدة [ص:454] فنصرهم الله عليكم فقتلوكم وسبوا أولادكم ونهبوا أموالكم، وجاسوا خِلالَ دياركم فهتكوا الدور ودخلوا المسجد الحرام وأفسدوه. {وَكَانَ وَعْدًا مَفْعُولا} لا بد من وقوعه لوجود سببه منهم.
واختلف المفسرون في تعيين هؤلاء المسلطين إلا أنهم اتفقوا على أنهم قوم كفار.
إما من أهل العراق أو الجزيرة أو غيرها سلطهم الله على بني إسرائيل لما كثرت فيهم المعاصي وتركوا كثيرا من شريعتهم وطغوا في الأرض.
{ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ} أي: على هؤلاء الذين سلطوا عليكم فأجليتموهم من دياركم. {وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ} أي: أكثرنا أرزاقكم وكثرناكم وقويناكم عليهم، {وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيرًا} منهم وذلك بسبب إحسانكم وخضوعكم لله.
{إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأنْفُسِكُمْ} لأن النفع عائد إليكم حتى في الدنيا كما شاهدتم من انتصاركم على أعدائكم. {وَإِنْ أَسَأْتُمْ فَلَهَا} أي: فلأنفسكم يعود الضرر كما أراكم الله من تسليط الأعداء.
{فَإِذَا جَاءَ وَعْدُ الآخِرَةِ} أي: المرة الآخرة (2) التي تفسدون فيها في الأرض سلطنا عليكم الأعداء.
{لِيَسُوءُوا وُجُوهَكُمْ} بانتصارهم عليكم وسبيكم وليدخلوا المسجد الحرام كما دخلوه أول مرة، والمراد بالمسجد مسجد بيت المقدس.
{وَلِيُتَبِّرُوا} أي: يخربوا ويدمروا {مَا عَلَوْا} عليه {تَتْبِيرًا} فيخربوا بيوتكم ومساجدكم وحروثكم.
__________
(1) في النسختين: إذا.
(2) في ب: الأخرى.

(1/453)

عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا (8)

{عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} .
{عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ} فيديل لكم الكرة عليهم، فرحمهم وجعل لهم الدولة. وتوعدهم على المعاصي فقال: {وَإِنْ عُدْتُمْ} إلى الإفساد في الأرض {عُدْنَا} إلى عقوبتكم، فعادوا لذلك فسلط الله عليهم رسوله محمدا صلى الله عليه وسلم
فانتقم الله به منهم، فهذا جزاء الدنيا وما عند الله من النكال أعظم وأشنع، ولهذا قال: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا} يصلونها ويلازمونها لا يخرجون منها أبدا. وفي هذه الآيات التحذير لهذه الأمة من العمل بالمعاصي لئلا يصيبهم ما أصاب بني إسرائيل، فسنة الله واحدة لا تبدل ولا تغير.
ومن نظر إلى تسليط الكفرة على المسلمين والظلمة، عرف أن ذلك من أجل ذنوبهم عقوبة لهم وأنهم إذا أقاموا كتاب الله وسنة رسوله، مكن لهم في الأرض ونصرهم على أعدائهم.

(1/454)

إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا (9) وَأَنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا (10)

{9-10} {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا * وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} .
يخبر تعالى عن شرف القرآن وجلالته وأنه {يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} أي: أعدل وأعلى من العقائد والأعمال والأخلاق، فمن اهتدى بما يدعو إليه القرآن كان أكمل الناس وأقومهم وأهداهم في جميع أموره.
{وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} من الواجبات والسنن، {أَنَّ لَهُمْ أَجْرًا كَبِيرًا} أعده الله لهم في دار كرامته لا يعلم وصفه إلا هو.
{وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} فالقرآن مشتمل على البشارة والنذارة وذكر الأسباب التي تنال بها البشارة وهو الإيمان والعمل الصالح والتي تستحق بها النذارة وهو ضد ذلك.

(1/454)

وَيَدْعُ الْإِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْإِنْسَانُ عَجُولًا (11)

{11} {وَيَدْعُ الإنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإنْسَانُ عَجُولا} .
وهذا من جهل الإنسان وعجلته حيث يدعو على نفسه وأولاده وماله بالشر عند الغضب ويبادر بذلك الدعاء كما يبادر بالدعاء في الخير، ولكن الله -بلطفه (1) - يستجيب له في الخير ولا يستجيب له بالشر. {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ}
__________
(1) في ب: من لطفه.

(1/454)

وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلًا (12)

{12} {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا} .
يقول تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ} أي: دالتين على كمال قدرة الله وسعة رحمته وأنه الذي لا تنبغي العبادة إلا له. {فَمَحَوْنَا آيَةَ اللَّيْلِ} أي: جعلناه مظلما للسكون فيه والراحة، {وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} أي: مضيئة {لِتَبْتَغُوا فَضْلا مِنْ رَبِّكُمْ} في معايشكم وصنائعكم وتجاراتكم وأسفاركم.
{وَلِتَعْلَمُوا} بتوالي الليل والنهار واختلاف القمر {عَدَدَ السِّنِينَ وَالْحِسَابَ} فتبنون عليها ما تشاءون من مصالحكم.

(1/454)

وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا (13) اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا (14)

{وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلا} أي: بينا الآيات وصرفناه لتتميز الأشياء ويستبين الحق من الباطل كما قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}
[ص:455]
{13-14} {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} .
وهذا إخبار عن كمال عدله أن كل إنسان يلزمه طائره في عنقه، أي: ما عمل من خير وشر يجعله الله ملازما له لا يتعداه إلى غيره، فلا يحاسب بعمل غيره ولا يحاسب غيره بعمله.
{وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا} فيه ما عمله من الخير والشر حاضرا صغيره وكبيره ويقال له: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} وهذا من أعظم العدل والإنصاف أن يقال للعبد: حاسب نفسك ليعرف بما عليه من الحق الموجب للعقاب.

(1/454)

مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا (15)

{15} {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا} .
أي: هداية كل أحد وضلاله لنفسه لا يحمل أحد ذنب أحد، ولا يدفع عنه مثقال ذرة من الشر، والله تعالى أعدل العادلين لا يعذب أحدا حتى تقوم عليه الحجة بالرسالة ثم يعاند الحجة.
وأما من انقاد للحجة أو لم تبلغه حجة الله تعالى فإن الله تعالى لا يعذبه.
واستدل بهذه الآية على أن أهل الفترات وأطفال المشركين، لا يعذبهم الله حتى يبعث إليهم رسولا لأنه منزه عن الظلم.

(1/455)

وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا (16) وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا (17)

{16-17} {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا * وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا} .
يخبر تعالى أنه إذا أراد أن يهلك قرية من القرى الظالمة ويستأصلها بالعذاب أمر مترفيها أمرا قدريا ففسقوا فيها واشتد طغيانهم، {فَحَقَّ عَلَيْهَا الْقَوْلُ} أي: كلمة العذاب التي لا مرد لها {فَدَمَّرْنَاهَا تَدْمِيرًا}
وهؤلاء أمم كثيرة أبادهم الله بالعذاب من بعد قوم نوح كعاد وثمود وقوم لوط وغيرهم ممن عاقبهم الله لما كثر بغيهم واشتد كفرهم أنزل [الله] بهم عقابه العظيم.
{وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرًا بَصِيرًا} فلا يخافوا منه ظلما وأنه يعاقبهم على ما عملوه.

(1/455)

مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا (18) وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا (19) كُلًّا نُمِدُّ هَؤُلَاءِ وَهَؤُلَاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا (20) انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلًا (21)

{18-21} {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَدْحُورًا * وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا * كُلا نُمِدُّ هَؤُلاءِ وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا * انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا} .
يخبر تعالى أن {مَنْ كَانَ يُرِيدُ} الدنيا {العاجلة} المنقضية الزائلة فعمل لها وسعى، ونسي المبتدأ أو المنتهى أن الله يعجل له من حطامها ومتاعها ما يشاؤه ويريده مما كتب [الله] له في اللوح المحفوظ ولكنه متاع غير نافع ولا دائم له.
ثم يجعل له في الآخرة {جَهَنَّمَ يَصْلاهَا} أي: يباشر عذابها {مَذْمُومًا مَدْحُورًا} أي: في حالة الخزي والفضيحة والذم من الله ومن خلقه، والبعد عن رحمة الله فيجمع له بين العذاب والفضيحة.
{وَمَنْ أَرَادَ الآخِرَةَ} فرضيها وآثرها على الدنيا {وَسَعَى لَهَا سَعْيَهَا} الذي دعت إليه الكتب السماوية والآثار النبوية فعمل بذلك على قدر إمكانه {وَهُوَ مُؤْمِنٌ} بالله وملائكته وكتبه ورسله واليوم الآخر.
{فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} أي: مقبولا منمى مدخرا لهم أجرهم وثوابهم عند ربهم.
ومع هذا فلا يفوتهم نصيبهم من الدنيا فكلا يمده الله منها لأنه عطاؤه وإحسانه.
{وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُورًا} أي: ممنوعا من أحد بل جميع الخلق راتعون بفضله وإحسانه.
{انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} في الدنيا بسعة الأرزاق وقلتها، واليسر والعسر والعلم والجهل والعقل والسفه وغير ذلك من الأمور التي فضل الله العباد بعضهم على بعض بها.
{وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلا} فلا نسبة لنعيم الدنيا ولذاتها إلى الآخرة بوجه من الوجوه.
فكم بين من هو في الغرف العاليات واللذات المتنوعات والسرور والخيرات والأفراح ممن هو يتقلب في الجحيم ويعذب بالعذاب الأليم، وقد حل عليه سخط الرب الرحيم وكل من الدارين بين أهلها من التفاوت ما لا يمكن أحدا عده.

(1/455)

لَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولًا (22)

{22} {لا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَقْعُدَ مَذْمُومًا مَخْذُولا} .
أي: لا تعتقد أن أحدا من المخلوقين يستحق شيئا من العبادة ولا تشرك بالله أحدا منهم فإن ذلك داع للذم والخذلان، فالله وملائكته ورسله قد نهوا عن الشرك وذموا من عمله أشد الذم ورتبوا عليه من الأسماء المذمومة، والأوصاف المقبوحة ما كان به متعاطيه، أشنع الخلق وصفا وأقبحهم نعتا.
وله من الخذلان في أمر دينه ودنياه بحسب ما تركه من التعلق بربه، فمن تعلق بغيره فهو مخذول قد وكل إلى من تعلق به ولا أحد من الخلق ينفع [ص:456] أحدا إلا بإذن الله، كما أن من جعل مع الله إلها آخر له الذم والخذلان، فمن وحده وأخلص دينه لله وتعلق به دون غيره فإنه محمود معان في جميع أحواله.

(1/455)

وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا (23) وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا (24)

{23-24} {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} .
لما نهى تعالى عن الشرك به أمر بالتوحيد فقال: {وَقَضَى رَبُّكَ} قضاء دينيا وأمر أمرا شرعيا {أَنْ لا تَعْبُدُوا} أحدا من أهل الأرض والسماوات الأحياء والأموات.
{إِلا إِيَّاهُ} لأنه الواحد الأحد الفرد الصمد الذي له كل صفة كمال، وله من تلك الصفة أعظمها على وجه لا يشبهه أحد من خلقه، وهو المنعم بالنعم الظاهرة والباطنة الدافع لجميع النقم الخالق الرازق المدبر لجميع الأمور فهو المتفرد بذلك كله وغيره ليس له من ذلك شيء.
ثم ذكر بعد حقه القيام بحق الوالدين فقال: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: أحسنوا إليهما بجميع وجوه الإحسان القولي والفعلي لأنهما سبب وجود العبد ولهما من المحبة للولد والإحسان إليه والقرب ما يقتضي تأكد الحق ووجوب البر.
{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا} أي: إذا وصلا إلى هذا السن الذي تضعف فيه قواهما ويحتاجان من اللطف والإحسان ما هو معروف. {فَلا تَقُلْ لَهُمَا أُفٍّ} وهذا أدنى مراتب الأذى نبه به على ما سواه، والمعنى لا تؤذهما أدنى أذية.
{وَلا تَنْهَرْهُمَا} أي: تزجرهما وتتكلم لهما كلاما خشنا، {وَقُلْ لَهُمَا قَوْلا كَرِيمًا} بلفظ يحبانه وتأدب وتلطف بكلام لين حسن يلذ على قلوبهما وتطمئن به نفوسهما، وذلك يختلف باختلاف الأحوال والعوائد والأزمان.
{وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي: تواضع لهما ذلا لهما ورحمة واحتسابا للأجر لا لأجل الخوف منهما أو الرجاء لما لهما، ونحو ذلك من المقاصد التي لا يؤجر عليها العبد.
{وَقُلْ رَبِّ ارْحَمْهُمَا} أي: ادع لهما بالرحمة أحياء وأمواتا، جزاء على تربيتهما إياك صغيرا.
وفهم من هذا أنه كلما ازدادت التربية ازداد الحق، وكذلك من تولى تربية الإنسان في دينه ودنياه تربية صالحة غير الأبوين فإن له على من رباه حق التربية.

(1/456)

رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا (25)

{25} {رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأوَّابِينَ غَفُورًا} .
أي: ربكم تعالى مطلع على ما أكنته سرائركم من خير وشر وهو لا ينظر إلى أعمالكم وأبدانكم وإنما ينظر إلى قلوبكم وما فيها من الخير والشر.
{إِنْ تَكُونُوا صَالِحِينَ} بأن تكون إرادتكم ومقاصدكم دائرة على مرضاة الله ورغبتكم فيما يقربكم إليه وليس في قلوبكم إرادات مستقرة لغير الله.
{فَإِنَّهُ كَانَ لِلأوَّابِينَ} أي: الرجاعين إليه في جميع الأوقات {غَفُورًا} فمن اطلع الله على قلبه وعلم أنه ليس فيه إلا الإنابة إليه ومحبته ومحبة ما يقرب إليه فإنه وإن جرى منه في بعض الأوقات ما هو مقتضى الطبائع البشرية فإن الله يعفو عنه ويغفر له الأمور العارضة غير المستقرة.

(1/456)

وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا (26) إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا (27)

{26-30} {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيرًا * إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا} .
يقول تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} من البر والإكرام الواجب والمسنون وذلك الحق يتفاوت بتفاوت الأحوال والأقارب والحاجة وعدمها والأزمنة.
{وَالْمِسْكِينَ} آته حقه من الزكاة ومن غيرها لتزول مسكنته {وَابْنَ السَّبِيلِ} وهو الغريب المنقطع به عن بلده، فيعطي الجميع من المال على وجه لا يضر المعطي ولا يكون زائدا على المقدار اللائق فإن ذلك تبذير قد نهى الله عنه وأخبر:
{إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} لأن الشيطان لا يدعو إلا إلى كل خصلة ذميمة فيدعو الإنسان إلى البخل والإمساك فإذا عصاه، دعاه إلى الإسراف والتبذير. والله تعالى إنما يأمر بأعدل الأمور وأقسطها ويمدح عليه، كما في قوله عن عباد الرحمن الأبرار {والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما}
وقال هنا: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} كناية عن شدة الإمساك والبخل.
{وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} فتنفق فيما لا ينبغي، أو زيادة على ما ينبغي.
{فَتَقْعُدَ} إن فعلت ذلك {مَلُومًا} أي: تلام على ما فعلت {مَحْسُورًا} أي: حاسر اليد فارغها فلا بقي ما في يدك من المال ولا خلفه مدح وثناء.
وهذا الأمر بإيتاء ذي القربى مع القدرة والغنى، فأما مع العدم أو تعسر النفقة الحاضرة فأمر تعالى أن يردوا ردا جميلا فقال:

(1/456)

وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا (28) وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا (29) إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (30)

{وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلا مَيْسُورًا * وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا * إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} .
{وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا} أي: تعرض عن إعطائهم إلى وقت آخر ترجو فيه من الله تيسير الأمر.
{فَقُلْ لَهُمْ قَوْلا مَيْسُورًا} أي: لطيفا برفق ووعد بالجميل عند سنوح الفرصة واعتذار بعدم الإمكان في الوقت الحاضر لينقلبوا عنك مطمئنة خواطرهم كما قال تعالى: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى}
[ص:457]
وهذا أيضا من لطف الله تعالى بالعباد أمرهم بانتظار الرحمة والرزق منه لأن انتظار ذلك عبادة، وكذلك وعدهم بالصدقة والمعروف عند التيسر عبادة حاضرة لأن الهم بفعل الحسنة حسنة، ولهذا ينبغي للإنسان أن يفعل ما يقدر عليه من الخير وينوي فعل ما لم يقدر عليه ليثاب على ذلك ولعل الله ييسر له [بسبب رجائه] (1) .
ثم أخبر تعالى أنه يبسط الرزق لمن يشاء من عباده ويقدره ويضيقه على من يشاء حكمة منه، {إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} فيجزيهم على ما يعلمه صالحا لهم ويدبرهم بلطفه وكرمه.
__________
(1) زيادة من هامش ب.

(1/456)

وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا (31)

{31} {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا} .
وهذا من رحمته بعباده حيث كان أرحم بهم من والديهم، فنهى الوالدين أن يقتلوا أولادهم خوفا من الفقر والإملاق وتكفل برزق الجميع.
وأخبر أن قتلهم كان خطأ كبيرا أي: من أعظم كبائر الذنوب لزوال الرحمة من القلب والعقوق العظيم والتجرؤ على قتل الأطفال الذين لم يجر منهم ذنب ولا معصية.

(1/457)

وَلَا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا (32)

{32} {وَلا تَقْرَبُوا الزِّنَا إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلا} .
والنهي عن قربانه أبلغ من النهي عن مجرد فعله لأن ذلك يشمل النهي عن جميع مقدماته ودواعيه فإن: " من حام حول الحمى يوشك أن يقع فيه " خصوصا هذا الأمر الذي في كثير من النفوس أقوى داع إليه.
ووصف الله الزنى وقبحه بأنه {كَانَ فَاحِشَةً} أي: إثما يستفحش في الشرع والعقل والفطر لتضمنه التجري على الحرمة في حق الله وحق المرأة وحق أهلها أو زوجها وإفساد الفراش واختلاط الأنساب وغير ذلك من المفاسد.
وقوله: {وَسَاءَ سَبِيلا} أي: بئس السبيل سبيل من تجرأ على هذا الذنب العظيم.

(1/457)

وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا (33)

{33} {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} .
وهذا شامل لكل نفس {حَرَّمَ اللَّهُ} قتلها من صغير وكبير وذكر وأنثى وحر وعبد ومسلم وكافر له عهد.
{إِلا بِالْحَقِّ} كالنفس بالنفس والزاني المحصن والتارك لدينه المفارق للجماعة والباغي في حال بغيه إذا لم يندفع إلا بالقتل.
{وَمَنْ قُتِلَ مَظْلُومًا} أي: بغير حق {فَقَدْ جَعَلْنَا لِوَلِيِّهِ} وهو أقرب عصباته وورثته إليه {سُلْطَانًا} أي: حجة ظاهرة على القصاص من القاتل، وجعلنا له أيضا تسلطا قدريا على ذلك، وذلك حين تجتمع الشروط الموجبة للقصاص كالعمد العدوان والمكافأة.
{فَلا يُسْرِفْ} الولي {فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا} والإسراف مجاوزة الحد إما أن يمثل بالقاتل أو يقتله بغير ما قتل به أو يقتل غير القاتل.
وفي هذه الآية دليل إلى أن الحق في القتل للولي فلا يقتص إلا بإذنه وإن عفا سقط القصاص.
وأن ولي المقتول يعينه الله على القاتل ومن أعانه حتى يتمكن من قتله.

(1/457)

وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولًا (34)

{34} {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولا} .
وهذا من لطفه ورحمته تعالى باليتيم الذي فقد والده وهو صغير غير عارف بمصلحة نفسه ولا قائم بها أن أمر أولياءه بحفظه وحفظ ماله وإصلاحه وأن لا يقربوه {إِلا بِالَّتِي هِيَ أَحْسَنُ} من التجارة فيه وعدم تعريضه للأخطار، والحرص على تنميته، وذلك ممتد إلى أن {يَبْلُغَ} اليتيم {أَشُدَّهُ} أي: بلوغه وعقله ورشده، فإذا بلغ أشده زالت عنه الولاية وصار ولي نفسه ودفع إليه ماله.
كما قال تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} {وَأَوْفُوا بِالْعَهْدِ} الذي عاهدتم الله عليه والذي عاهدتم الخلق عليه. {إِنَّ الْعَهْدَ كَانَ مَسْئُولا} أي: مسئولين عن الوفاء به وعدمه، فإن وفيتم فلكم الثواب الجزيل وإن لم تفوا (1) فعليكم الإثم العظيم.
__________
(1) في ب: تفعلوا.

(1/457)

وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا (35)

{35} {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلا} .
وهذا أمر بالعدل وإيفاء المكاييل والموازين بالقسط من غير بخس ولا نقص.
ويؤخذ من عموم المعنى النهي عن كل غش في ثمن أو مثمن أو معقود عليه والأمر بالنصح والصدق في المعاملة.
{ذَلِكَ خَيْرٌ} من عدمه {وَأَحْسَنُ تَأْوِيلا} أي: أحسن عاقبة به يسلم العبد من التبعات وبه تنزل البركة.

(1/457)

وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36)

{36} {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا} .
أي: ولا تتبع ما ليس لك به علم، بل تثبت في كل ما تقوله وتفعله، فلا تظن ذلك يذهب لا لك ولا عليك، {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولا} فحقيق بالعبد الذي يعرف أنه مسئول عما قاله وفعله وعما استعمل به جوارحه التي خلقها الله لعبادته أن يعد للسؤال جوابا، وذلك لا يكون إلا باستعمالها بعبودية الله وإخلاص الدين له وكفها عما يكرهه الله تعالى.

(1/457)

وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا (37) كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا (38)

{37-39} {وَلا تَمْشِ فِي الأرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا * كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} .
يقول تعالى: {وَلا تَمْشِ فِي الأرْضِ مَرَحًا} أي: كبرا وتيها وبطرا متكبرا على الحق ومتعاظما على الخلق.
{إِنَّكَ} في فعلك ذلك {لَنْ تَخْرِقَ الأرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولا} [ص:458] في تكبرك بل تكون حقيرا عند الله ومحتقرا عند الخلق مبغوضا ممقوتا قد اكتسبت أشر الأخلاق واكتسيت أرذلها من غير إدراك لبعض ما تروم.
{كُلُّ ذَلِكَ} المذكور الذي نهى الله عنه فيما تقدم من قوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ} والنهي عن عقوق الوالدين وما عطف على ذلك {كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} أي: كل ذلك يسوء العاملين ويضرهم والله تعالى يكرهه ويأباه.

(1/457)

ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا (39)

{ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} .
{ذَلِكَ} الذي بيناه ووضحناه من هذه الأحكام الجليلة، {مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} فإن الحكمة الأمر بمحاسن الأعمال ومكارم الأخلاق والنهي عن أراذل الأخلاق وأسوأ الأعمال.
وهذه الأعمال المذكورة في هذه الآيات من الحكمة العالية التي أوحاها رب العالمين لسيد المرسلين في أشرف الكتب ليأمر بها أفضل الأمم فهي من الحكمة التي من أوتيها فقد أوتي خيرا كثيرا.
ثم ختمها بالنهي عن عبادة غير الله كما افتتحها بذلك فقال: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ} أي: خالدا مخلدا فإنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار.
{مَلُومًا مَدْحُورًا} أي: قد لحقتك اللائمة واللعنة والذم من الله وملائكته والناس أجمعين.

(1/458)

أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلَائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلًا عَظِيمًا (40)

{40} {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثًا إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا} .
وهذا إنكار شديد على من زعم أن الله اتخذ من خلقه بنات فقال: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ} أي: اختار لكم الصفوة والقسم (1) الكامل واتخذ لنفسه من الملائكة إناثا حيث زعموا أن الملائكة بنات الله.
{إِنَّكُمْ لَتَقُولُونَ قَوْلا عَظِيمًا} فيه أعظم الجرأة على الله حيث نسبتم له الولد المتضمن لحاجته واستغناء بعض المخلوقات عنه وحكمتم له بأردأ القسمين، وهن الإناث وهو الذي خلقكم واصطفاكم بالذكور فتعالى الله عما يقول الظالمون علوا كبيرا.
__________
(1) في ب: النصيب.

(1/458)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورًا (41) قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا (42) سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا (43) تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (44)

{41-44} {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلا نُفُورًا * قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا * تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
يخبر تعالى أنه صرف لعباده في هذا القرآن أي: نوع الأحكام ووضحها وأكثر من الأدلة والبراهين على ما دعا إليه، ووعظ وذكر لأجل أن يتذكروا ما ينفعهم فيسلكوه وما يضرهم فيدعوه.
ولكن أبى أكثر الناس إلا نفورا عن آيات الله لبغضهم للحق ومحبتهم ما كانوا عليه من الباطل حتى تعصبوا لباطلهم ولم يعيروا آيات الله لهم سمعا ولا ألقوا لها بالا.
ومن أعظم ما صرف فيه الآيات والأدلة التوحيد الذي هو أصل الأصول، فأمر به ونهى عن ضده وأقام عليه من الحجج العقلية والنقلية شيئا كثيرا بحيث من أصغى إلى بعضها لا تدع في قلبه شكا ولا ريبا.
ومن الأدلة على ذلك هذا الدليل العقلي الذي ذكره هنا فقال: {قُلْ} للمشركين الذين يجعلون مع الله إلها آخر: {لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ} أي: على موجب زعمهم وافترائهم {إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا} أي: لاتخذوا سبيلا إلى الله بعبادته والإنابة إليه والتقرب وابتغاء الوسيلة، فكيف يجعل العبد الفقير الذي يرى شدة افتقاره لعبودية ربه إلها مع الله؟! هل هذا إلا من أظلم الظلم وأسفه السفه؟ ".
فعلى هذا المعنى تكون هذه الآية كقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}
وكقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}
ويحتمل أن المعنى في قوله: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا} أي: لطلبوا السبيل وسعوا في مغالبة الله تعالى، فإما أن يعلوا عليه فيكون من علا وقهر هو الرب الإله، فأما وقد علموا أنهم يقرون أن آلهتهم التي يعبدون (1) من دون الله مقهورة مغلوبة ليس لها من الأمر شيء فلم اتخذوها وهي بهذه الحال؟ فيكون هذا كقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ}
{سُبْحَانَهُ وَتَعَالَى} أي: تقدس وتنزه وعلت أوصافه {عَمَّا يَقُولُونَ} من الشرك به واتخاذ الأنداد معه {عُلُوًّا كَبِيرًا} فعلا قدره وعظم وجلت كبرياؤه التي لا تقادر أن [ص:459] يكون معه آلهة فقد ضل من قال ذلك ضلالا مبينا وظلم ظلما كبيرا.
لقد تضاءلت لعظمته المخلوقات العظيمة وصغرت لدى كبريائه السماوات السبع ومن فيهن والأرضون السبع ومن فيهن {والأرض جميعا قبضته يوم القيامة والسماوات مطويات بيمينه}
وافتقر إليه العالم العلوي والسفلي فقرا ذاتيا لا ينفك عن أحد منهم في وقت من الأوقات.
هذا الفقر بجميع وجوهه فقر من جهة الخلق والرزق والتدبير، وفقر من جهة الاضطرار إلى أن يكون معبودهم ومحبوبهم الذي إليه يتقربون وإليه في كل حال يفزعون، ولهذا قال:
{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ} من حيوان ناطق وغير ناطق ومن أشجار ونبات وجامد وحي وميت {إِلا يُسَبِّحُ بِحَمْدِهِ} بلسان الحال ولسان المقال. {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} أي: تسبيح باقي المخلوقات التي على غير لغتكم بل يحيط بها علام الغيوب.
{إِنَّهُ كَانَ حَلِيمًا غَفُورًا} حيث لم يعاجل بالعقوبة من قال فيه قولا تكاد السماوات والأرض تتفطر منه وتخر له الجبال ولكنه أمهلهم وأنعم عليهم وعافاهم ورزقهم ودعاهم إلى بابه ليتوبوا من هذا الذنب العظيم ليعطيهم الثواب الجزيل ويغفر لهم ذنبهم، فلولا حلمه ومغفرته لسقطت السماوات على الأرض ولما ترك على ظهرها من دابة.
__________
(1) في ب: يدعون.

(1/458)

وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا (45) وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا (46) نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (47) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (48)

{45-48} {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا * نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا} .
يخبر تعالى عن عقوبته للمكذبين بالحق الذين ردوه وأعرضوا عنه أنه يحول بينهم وبين الإيمان فقال:
{وَإِذَا قَرَأْتَ الْقُرْآنَ} الذي فيه الوعظ والتذكير والهدى والإيمان والخير والعلم الكثير.
{جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا} يسترهم عن فهمه حقيقة وعن التحقق بحقائقه والانقياد إلى ما يدعو إليه من الخير.
{وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} أي: أغطية وأغشية لا يفقهون معها القرآن بل يسمعونه سماعا تقوم به عليهم الحجة، {وَفِي آذَانِهِمْ وَقْرًا} أي: صمما عن سماعه، {وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآن} داعيا لتوحيده ناهيا عن الشرك به.
{وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُورًا} من شدة بغضهم له ومحبتهم لما هم عليه من الباطل، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
{نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ} أي: إنما منعناهم من الانتفاع عند سماع القرآن لأننا نعلم أن مقاصدهم سيئة يريدون أن يعثروا على أقل شيء ليقدحوا به، وليس استماعهم لأجل الاسترشاد وقبول الحق وإنما هم متعمدون على عدم اتباعه، ومن كان بهذه الحالة لم يفده الاستماع شيئا ولهذا قال: {إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى} أي: متناجين {إِذْ يَقُولُ الظَّالِمُونَ} في مناجاتهم: {إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا} فإذا كانت هذه مناجاتهم الظالمة فيما بينهم وقد بنوها على أنه مسحور فهم جازمون أنهم غير معتبرين لما قال، وأنه يهذي لا يدري ما يقول.
قال تعالى: {انْظُرْ} متعجبا {كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ} التي هي أضل الأمثال وأبعدها عن الصواب {فَضَلُّوا} في ذلك أو فصارت سببا لضلالهم لأنهم بنوا عليها أمرهم والمبني على فاسد أفسد منه.
{فَلا يَسْتَطِيعُونَ سَبِيلا} (1) أي: لا يهتدون أي اهتداء فنصيبهم الضلال المحض والظلم الصرف.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى آية أخرى فكتب: فلا يهتدون وعلى ذلك فسرها، فأبقيت التفسير كما هو، وصوبت الآية.

(1/459)

وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (49)

{49-52} {وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} .
يخبر تعالى عن قول المنكرين للبعث وتكذيبهم به واستبعادهم بقولهم: {أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا} أي: أجسادا بالية {أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} أي: لا يكون ذلك وهو محال بزعمهم، فجهلوا أشد الجهل حيث كذبوا رسل الله وجحدوا آيات الله وقاسوا قدرة خالق السماوات والأرض بقدرتهم الضعيفة العاجزة.
فلما رأوا أن هذا ممتنع عليهم لا يقدرون عليه جعلوا قدرة الله كذلك.
[ص:460]
فسبحان من جعل خلقا من خلقه يزعمون أنهم أولو العقول والألباب مثالا في جهل أظهر الأشياء وأجلاها وأوضحها براهين وأعلاها ليرى عباده أنه ما ثم إلا توفيقه وإعانته أو الهلاك والضلال.
{رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}
ولهذا أمر رسوله صلى الله عليه وسلم أن يقول لهؤلاء المنكرين للبعث استبعادا:

(1/459)

قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا (50) أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا (51) يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا (52)

{قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا * أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا * يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا} .
{قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ} أي: يعظم {فِي صُدُورِكُمْ} لتسلموا بذلك على زعمكم من أن تنالكم قدرة الله أو تنفذ فيكم مشيئته، فإنكم غير معجزي الله في أي حالة تكونون وعلى أي وصف تتحولون، وليس لكم في أنفسكم تدبير في حالة الحياة وبعد الممات.
فدعوا التدبير والتصريف لمن هو على كل شيء قدير وبكل شيء محيط.
{فَسَيَقُولُونَ} حين تقيم عليهم الحجة في البعث: {مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} فكما فطركم ولم تكونوا شيئا مذكورا فإنه سيعيدكم خلقا جديدا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} {فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ} أي: يهزونها إنكارا وتعجبا مما قلت، {وَيَقُولُونَ مَتَى هُوَ} أي: متى وقت البعث الذي تزعمه على قولك؟ لا إقرار منهم لأصل البعث بل ذلك سفه منهم وتعجيز. {قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا} فليس في تعيين وقته فائدة، وإنما الفائدة والمدار على تقريره والإقرار به وإثباته وإلا فكل ما هو آت فإنه قريب.
{يَوْمَ يَدْعُوكُمْ} للبعث والنشور وينفخ في الصور {فَتَسْتَجِيبُونَ بِحَمْدِهِ} أي: تنقادون لأمره ولا تستعصون عليه. وقوله: {بحمده} أي: هو المحمود تعالى على فعله ويجزي به العباد إذا جمعهم ليوم التناد.
{وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلا قَلِيلا} من سرعة وقوعه وأن الذي مر عليكم من النعيم كأنه ما كان.
فهذا الذي يقول عنه المنكرون: {متى هو} ؟ يندمون غاية الندم عند وروده ويقال لهم: {هذا الذي كنتم به تكذبون}

(1/460)

وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوًّا مُبِينًا (53) رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلًا (54) وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُورًا (55)

{53-55} {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإنْسَانِ عَدُوًّا مُبِينًا * رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا * وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُورًا} .
وهذا من لطفه بعباده حيث أمرهم بأحسن الأخلاق والأعمال والأقوال الموجبة للسعادة في الدنيا والآخرة فقال:
{وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} وهذا أمر بكل كلام يقرب إلى الله من قراءة وذكر وعلم وأمر بمعروف ونهي عن منكر وكلام حسن لطيف مع الخلق على اختلاف مراتبهم ومنازلهم، وأنه إذا دار الأمر بين أمرين حسنين فإنه يأمر بإيثار أحسنهما إن لم يمكن الجمع بينهما.
والقول الحسن داع لكل خلق جميل وعمل صالح فإن من ملك لسانه ملك جميع أمره.
وقوله: {إِنَّ الشَّيْطَانَ يَنزغُ بَيْنَهُمْ} أي: يسعى بين العباد بما يفسد عليهم دينهم ودنياهم.
فدواء هذا أن لا يطيعوه في الأقوال غير الحسنة التي يدعوهم إليها، وأن يلينوا فيما بينهم لينقمع الشيطان الذي ينزغ بينهم فإنه عدوهم الحقيقي الذي ينبغي لهم أن يحاربوه فإنه يدعوهم {ليكونوا من أصحاب السعير}
وأما إخوانهم فإنهم وإن نزغ الشيطان فيما بينهم وسعى في العداوة فإن الحزم كل الحزم السعي في ضد عدوهم وأن يقمعوا أنفسهم الأمارة بالسوء التي يدخل الشيطان من قبلها فبذلك يطيعون ربهم ويستقيم أمرهم ويهدون لرشدهم.
{رَبُّكُمْ أَعْلَمُ بِكُمْ} من أنفسكم فلذلك لا يريد لكم إلا ما هو الخير ولا يأمركم إلا بما فيه مصلحة لكم وقد تريدون شيئا والخير في عكسه.
{إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ} فيوفق من شاء لأسباب الرحمة ويخذل من شاء فيضل عنها فيستحق العذاب.
{وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلا} تدبر أمرهم وتقوم بمجازاتهم وإنما الله هو الوكيل وأنت مبلغ هاد إلى صراط مستقيم.
{وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأرْضِ} من جميع أصناف الخلائق فيعطي كلا منهم ما يستحقه تقتضيه حكمته ويفضل بعضهم على بعض في جميع الخصال الحسية والمعنوية كما فضل بعض النبيين المشتركين بوحيه على بعض بالفضائل والخصائص الراجعة إلى ما من به عليهم من الأوصاف الممدوحة والأخلاق المرضية والأعمال الصالحة وكثرة الأتباع ونزول الكتب على بعضهم المشتملة على الأحكام الشرعية والعقائد المرضية، كما أنزل على داود زبورا وهو الكتاب المعروف.
فإذا كان تعالى قد فضل بعضهم على بعض وآتى بعضهم كتبا فلم ينكر المكذبون لمحمد صلى الله عليه وسلم ما أنزله الله عليه وما فضله به من النبوة والكتاب.

(1/460)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا (57)

{56-57} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا * أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} .
يقول تعالى: {قُلْ} للمشركين بالله الذين اتخذوا من دونه أندادا يعبدونهم كما يعبدون الله ويدعونهم كما يدعونه ملزما لهم بتصحيح ما زعموه واعتقدوه إن كانوا صادقين:
{ادْعُوا الَّذِينَ زَعَمْتُمْ} آلهة من دون الله فانظروا هل ينفعونكم أو [ص:461] يدفعون عنكم الضر، فإنهم لا {يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} من مرض أو فقر أو شدة ونحو ذلك فلا يدفعونه بالكلية، {وَلا} يملكون أيضا تحويله من شخص إلى آخر من شدة إلى ما دونها.
فإذا كانوا بهذه الصفة فلأي شيء تدعونهم من دون الله؟ فإنهم لا كمال لهم ولا فعال نافعة، فاتخاذهم آلهة نقص في الدين والعقل وسفه في الرأي.
ومن العجب أن السفه عند الاعتياد والممارسة وتلقيه عن الآباء الضالين بالقبول يراه صاحبه هو الرأي: السديد والعقل المفيد.
ويرى إخلاص الدين لله الواحد الأحد الكامل المنعم بجميع النعم الظاهرة والباطنة هو السفه والأمر المتعجب منه كما قال المشركون: {أجعل الآلهة إلها واحدا إن هذا لشيء عجاب}
ثم أخبر أيضا أن الذين يعبدونهم من دون الله في شغل شاغل عنهم باهتمامهم بالافتقار إلى الله وابتغاء الوسيلة إليه فقال: {أُولَئِكَ الَّذِينَ يَدْعُونَ} من الأنبياء والصالحين والملائكة {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} أي: يتنافسون في القرب من ربهم ويبذلون ما يقدرون عليه من الأعمال الصالحة المقربة إلى الله تعالى وإلى رحمته، ويخافون عذابه فيجتنبون كل ما يوصل إلى العذاب.
{إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} أي: هو الذي ينبغي شدة الحذر منه والتوقي من أسبابه.
وهذه الأمور الثلاثة الخوف والرجاء والمحبة التي وصف الله بها هؤلاء المقربين عنده هي الأصل والمادة في كل خير.
فمن تمت له تمت له أموره وإذا خلا القلب منها ترحلت عنه الخيرات وأحاطت به الشرور.
وعلامة المحبة ما ذكره الله أن يجتهد العبد في كل عمل يقربه إلى الله وينافس في قربه بإخلاص الأعمال كلها لله والنصح فيها وإيقاعها على أكمل الوجوه المقدور عليها، فمن زعم أنه يحب الله بغير ذلك فهو كاذب.

(1/460)

وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (58)

{58} {وَإِنْ مِنْ قَرْيَةٍ إِلا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَابًا شَدِيدًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا} .
أي: ما من قرية من القرى المكذبة للرسل إلا لا بد أن يصيبهم هلاك قبل يوم القيامة أو عذاب شديد كتاب كتبه الله وقضاء أبرمه، لا بد من وقوعه، فليبادر المكذبون بالإنابة إلى الله وتصديق رسله قبل أن تتم عليهم كلمة العذاب، ويحق عليهم القول.

(1/461)

وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآيَاتِ إِلَّا تَخْوِيفًا (59) وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلَّا طُغْيَانًا كَبِيرًا (60)

{59-60} {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلا أَنْ كَذَّبَ بِهَا الأوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا * وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلا طُغْيَانًا كَبِيرًا} .
يذكر تعالى رحمته بعدم إنزاله الآيات التي يقترح بها المكذبون، وأنه ما منعه أن يرسلها إلا خوفا من تكذيبهم لها، فإذا كذبوا بها عاجلهم العقاب وحل بهم من غير تأخير كما فعل بالأولين الذين كذبوا بها.
ومن أعظم الآيات الآية التي أرسلها الله إلى ثمود وهي الناقة العظيمة الباهرة التي كانت تصدر عنها جميع القبيلة بأجمعها ومع ذلك كذبوا بها فأصابهم ما قص الله علينا في كتابه، وهؤلاء كذلك لو جاءتهم الآيات الكبار لم يؤمنوا، فإنه ما منعهم من الإيمان خفاء ما جاء به الرسول واشتباهه هل هو حق أو باطل؟ فإنه قد جاء من البراهين الكثيرة ما دل على صحة ما جاء به الموجب لهداية من طلب الهداية فغيرها مثلها فلا بد أن يسلكوا بها ما سلكوا بغيرها فترك إنزالها والحالة هذه خير لهم وأنفع.
وقوله: {وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا} أي: لم يكن القصد بها أن تكون داعية وموجبة للإيمان الذي لا يحصل إلا بها، بل المقصود منها التخويف والترهيب ليرتدعوا عن ما هم عليه.
{وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ} علما وقدرة فليس لهم ملجأ يلجأون إليه ولا ملاذ يلوذون به عنه، وهذا كاف لمن له عقل في الانكفاف عما يكرهه الله الذي أحاط بالناس.
{وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلا فِتْنَةً} أكثر المفسرين على أنها ليلة الإسراء.
{وَالشَّجَرَةَ الْمَلْعُونَةَ} التي ذكرت {فِي الْقُرْآنِ} وهي شجرة الزقوم التي تنبت في أصل الجحيم.
والمعنى إذا كان هذان الأمران قد صارا فتنة للناس حتى استلج الكفار بكفرهم وازداد شرهم وبعض من كان إيمانه ضعيفا رجع عنه بسبب أن ما أخبرهم به من الأمور التي كانت ليلة الإسراء ومن الإسراء من المسجد الحرام إلى المسجد الأقصى كان خارقا للعادة.
والإخبار بوجود شجرة تنبت في أصل الجحيم أيضا من الخوارق فهذا الذي أوجب لهم التكذيب. فكيف لو شاهدوا الآيات العظيمة والخوارق الجسيمة؟ "
أليس ذلك أولى أن يزداد بسببه شرهم؟! فلذلك رحمهم الله وصرفها عنهم، ومن هنا تعلم أن عدم التصريح في الكتاب والسنة بذكر الأمور العظيمة التي حدثت في الأزمنة المتأخرة أولى وأحسن لأن الأمور التي لم يشاهد الناس لها نظيرا ربما لا تقبلها عقولهم لو أخبروا بها قبل وقوعها، فيكون ذلك ريبا في قلوب بعض المؤمنين ومانعا يمنع من لم يدخل الإسلام ومنفرا عنه.
بل ذكر الله ألفاظا عامة تتناول جميع ما يكون.

(1/461)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا (61) قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلًا (62) قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا (63) وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلَادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا (64) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلًا (65)

{وَنُخَوِّفُهُمْ} بالآيات {فَمَا يَزِيدُهُمْ} التخويف {إِلا طُغْيَانًا كَبِيرًا} وهذا أبلغ ما يكون في التملي بالشر ومحبته وبغض الخير وعدم الانقياد له.
[ص:462]
{61-65} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا * قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلا * قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا * وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا * إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلا} .
ينبه تبارك وتعالى عباده على شدة عداوة الشيطان وحرصه على إضلالهم وأنه لما خلق الله آدم استكبر عن السجود له و {قَالَ} متكبرا: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} أي: من طين وبزعمه أنه خير منه لأنه خلق من نار. وقد تقدم فساد هذا القياس الباطل من عدة أوجه.
فلما تبين لإبليس تفضيل الله لآدم {قَالَ} مخاطبا لله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأحْتَنِكَنَّ ذُرِّيَّتَهُ} أي: لأستأصلنهم بالإضلال ولأغوينهم {إِلا قَلِيلا} عرف الخبيث أنه لا بد أن يكون منهم من يعاديه ويعصيه.
فقال الله له: {اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ} واختارك على ربه ووليه الحق، {فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُورًا} أي: مدخرا لكم موفرا جزاء أعمالكم.
ثم أمره الله أن يفعل كل ما يقدر عليه من إضلالهم فقال: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} ويدخل في هذا كل داع إلى المعصية.
{وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ} ويدخل فيه كل راكب وماش في معصية الله فهو من خيل الشيطان ورجله.
والمقصود أن الله ابتلى العباد بهذا العدو المبين الداعي لهم إلى معصية الله بأقواله وأفعاله.
{وَشَارِكْهُمْ فِي الأمْوَالِ وَالأولادِ} وذلك شامل لكل معصية تعلقت بأموالهم وأولادهم من منع الزكاة والكفارات والحقوق الواجبة، وعدم تأديب الأولاد وتربيتهم على الخير وترك الشر وأخذ الأموال بغير حقها أو وضعها بغير حقها أو استعمال المكاسب الردية.
بل ذكر كثير من المفسرين أنه يدخل في مشاركة الشيطان في الأموال والأولاد ترك التسمية عند الطعام والشراب والجماع، وأنه إذا لم يسم الله في ذلك شارك فيه الشيطان كما ورد فيه الحديث.
{وَعِدْهُمْ} الوعود (1) المزخرفة التي لا حقيقة لها ولهذا قال: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا} أي: باطلا مضمحلا كأن يزين لهم المعاصي والعقائد الفاسدة ويعدهم عليها الأجر لأنهم يظنون أنهم على الحق، وقال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا}
ولما أخبر عما يريد الشيطان أن يفعل بالعباد وذكر ما يعتصم به من فتنته وهو عبودية الله والقيام بالإيمان والتوكل فقال: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} أي: تسلط وإغواء بل الله يدفع عنهم -بقيامهم بعبوديته- كل شر ويحفظهم من الشيطان الرجيم ويقوم بكفايتهم. {وَكَفَى بِرَبِّكَ وَكِيلا} لمن توكل عليه وأدى ما أمر به.
__________
(1) في النسختين: الأوعاد.

(1/461)

رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا (66)

{66-69} {رَبُّكُمُ الَّذِي يُزْجِي لَكُمُ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيمًا} .
يذكر تعالى نعمته على العباد بما سخر لهم من الفلك والسفن والمراكب وألهمهم كيفية صنعتها، وسخر لها البحر الملتطم يحملها على ظهره لينتفع العباد بها في الركوب والحمل للأمتعة والتجارة. وهذا من رحمته بعباده فإنه لم يزل بهم رحيما رؤوفا يؤتيهم من كل ما تعلقت به إرادتهم ومنافعهم.

(1/462)

وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا (67) أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لَا تَجِدُوا لَكُمْ وَكِيلًا (68) أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا (69)

{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإنْسَانُ كَفُورًا * أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلا * أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا} .
ومن رحمته الدالة على أنه وحده المعبود دون ما سواه أنهم إذا مسهم الضر في البحر فخافوا من الهلاك لتراكم الأمواج ضل عنهم ما كانوا يدعون من دون الله في حال الرخاء من الأحياء والأموات، فكأنهم لم يكونوا يدعونهم في وقت من الأوقات لعلمهم أنهم ضعفاء عاجزون عن كشف الضر وصرخوا بدعوة فاطر الأرض والسماوات الذي تستغيث به في شدائدها جميع المخلوقات وأخلصوا له الدعاء والتضرع في هذه الحال.
[ص:463]
فلما كشف الله عنهم الضر ونجاهم إلى البر ونسوا ما كانوا يدعون إليه من قبل وأشركوا به من لا ينفع ولا يضر ولا يعطي ولا يمنع وأعرضوا عن الإخلاص لربهم ومليكهم، وهذا من جهل الإنسان وكفره فإن الإنسان كفور للنعم، إلا من هدى الله فمن عليه بالعقل السليم واهتدى إلى الصراط المستقيم، فإنه يعلم أن الذي يكشف الشدائد وينجي من الأهوال هو الذي يستحق أن يفرد وتخلص له سائر الأعمال في الشدة والرخاء واليسر والعسر.
وأما من خذل ووكل إلى عقله الضعيف فإنه لم يلحظ وقت الشدة إلا مصلحته الحاضرة وإنجاءه في تلك الحال.
فلما حصلت له النجاة وزالت عنه المشقة ظن بجهله أنه قد أعجز الله ولم يخطر بقلبه شيء من العواقب الدنيوية فضلا عن أمور الآخرة.
ولهذا ذكرهم الله بقوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} أي: فهو على كل شيء قدير إن شاء أنزل عليكم عذابا من أسفل منكم بالخسف أو من فوقكم بالحاصب وهو العذاب الذي يحصبهم فيصبحوا هالكين، فلا تظنوا أن الهلاك لا يكون إلا في البحر.
وإن ظننتم ذلك فأنتم آمنون (1) من {أَنْ يُعِيدَكُمْ} في البحر {تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِنَ الرِّيحِ} أي: ريحا شديدة جدا تقصف ما أتت عليه.
{فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا} أي: تبعة ومطالبة فإن الله لم يظلمكم مثقال ذرة.
__________
(1) مراد الشيخ -رحمه الله- الاستفهام -والله أعلم-.

(1/462)

وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلًا (70)

{70} {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا} .
وهذا من كرمه عليهم وإحسانه الذي لا يقادر قدره حيث كرم بني آدم بجميع وجوه الإكرام، فكرمهم بالعلم والعقل وإرسال الرسل وإنزال الكتب، وجعل منهم الأولياء والأصفياء وأنعم عليهم بالنعم الظاهرة والباطنة.
{وَحَمَلْنَاهُمْ فِي الْبَرِّ} على الركاب من الإبل والبغال والحمير والمراكب البرية. {وَ} في {الْبَحْرِ} في السفن والمراكب {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المآكل والمشارب والملابس والمناكح. فما من طيب تتعلق به حوائجهم إلا وقد أكرمهم الله به ويسره لهم غاية التيسير.
{وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلا} بما خصهم به من المناقب وفضلهم به من الفضائل التي ليست لغيرهم من أنواع المخلوقات.
أفلا يقومون بشكر من أولى النعم ودفع النقم ولا تحجبهم النعم عن المنعم فيشتغلوا بها عن عبادة ربهم بل ربما استعانوا بها على معاصيه.

(1/463)

يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا (71) وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا (72)

{71-72} {يَوْمَ نَدْعُوا كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلا * وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلا} .
يخبر تعالى عن حال الخلق يوم القيامة، وأنه يدعو كل أناس، ومعهم إمامهم وهاديهم إلى الرشد، وهم الرسل ونوابهم، فتعرض كل أمة، ويحضرها رسولهم الذي دعاهم، وتعرض أعمالهم على الكتاب الذي يدعو إليه الرسول، هل هي موافقة له أم لا؟ فينقسمون بهذا قسمين: {فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} لكونه اتبع إمامه، الهادي إلى صراط مستقيم، واهتدى بكتابه، فكثرت حسناته، وقلت سيئاته {فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ} قراءة سرور وبهجة، على ما يرون فيها مما يفرحهم ويسرهم. {وَلا يُظْلَمُونَ فَتِيلا} مما عملوه من الحسنات.
{وَمَنْ كَانَ فِي هَذِهِ} الدنيا {أَعْمَى} عن الحق فلم يقبله، ولم ينقد له، بل اتبع الضلال. {فَهُوَ فِي الآخِرَةِ أَعْمَى} عن سلوك طريق الجنة كما لم يسلكه في الدنيا، {وَأَضَلُّ سَبِيلا} فإن الجزاء من جنس العمل، كما تدين تدان.
وفي هذه الآية دليل على أن كل أمة تدعى إلى دينها وكتابها، هل عملت به أم لا؟
وأنهم لا يؤاخذون بشرع نبي لم يؤمروا باتباعه، وأن الله لا يعذب أحدًا إلا بعد قيام الحجة عليه ومخالفته لها.

(1/463)

وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لَاتَّخَذُوكَ خَلِيلًا (73) وَلَوْلَا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلًا (74) إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا (75)

وأن أهل الخير، يعطون كتبهم بأيمانهم، ويحصل لهم من الفرح والسرور شيء عظيم، وأن أهل الشر بعكس ذلك، لأنهم لا يقدرون على قراءة كتبهم، من شدة غمهم وحزنهم وثبورهم.
[ص:464]
{73-77} {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذًا لاتَّخَذُوكَ خَلِيلا * وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا * إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} .
يذكر تعالى منته على رسوله محمد صلى الله عليه وسلم وحفظه له من أعدائه الحريصين على فتنته بكل طريق، فقال: {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا} أي: قد كادوا لك أمرًا لم يدركوه، وتحيلوا لك، على أن تفتري على الله غير الذي أنزلنا إليك، فتجيء بما يوافق أهواءهم، وتدع ما أنزل الله إليك.
{وَإِذَا} لو فعلت ما يهوون {لاتَّخَذُوكَ خَلِيلا} أي حبيبًا صفيًا، أعز عليهم من أحبابهم، لما جبلك الله عليه من مكارم الأخلاق، ومحاسن الآداب، المحببة للقريب والبعيد، والصديق والعدو.
ولكن لتعلم أنهم لم يعادوك وينابذوك العداوة، إلا للحق الذي جئت به لا لذاتك، كما قال الله تعالى {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}
{وَ} مع هذا فـ {لَوْلا أَنْ ثَبَّتْنَاكَ} على الحق، وامتننا عليك بعدم الإجابة لداعيهم، {لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} من كثرة المعالجة، ومحبتك لهدايتهم.
{إذًا} لو ركنت إليهم بما يهوون {لأذقناك ضعف الحياة وضعف الممات} أي لأصبناك بعذاب مضاعف، في الحياة الدنيا والآخرة، وذلك لكمال نعمة الله عليك، وكمال معرفتك.
{ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} ينقذك مما يحل بك من العذاب، ولكن الله تعالى عصمك من أسباب الشر، ومن البشر فثبتك وهداك الصراط المستقيم، ولم تركن إليهم بوجه من الوجوه، فله عليك أتم نعمة وأبلغ منحة.

(1/463)

وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لَا يَلْبَثُونَ خِلَافَكَ إِلَّا قَلِيلًا (76) سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلَا تَجِدُ لِسُنَّتِنَا تَحْوِيلًا (77)

{وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذًا لا يَلْبَثُونَ خِلافَكَ إِلا قَلِيلا * سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلا} .
{وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الأرْضِ لِيُخْرِجُوكَ مِنْهَا} أي: من بغضهم لمقامك بين أظهرهم، قد كادوا أن يخرجوك من الأرض، ويجلوك منها.
ولو فعلوا ذلك، لم يلبثوا بعدك فيها إلا قليلا حتى تحل بهم العقوبة، كما هي سنة الله التي لا تحول ولا تبدل في جميع الأمم، كل أمة كذبت رسولها وأخرجته، عاجلها الله بالعقوبة.
ولما مكر به الذين كفروا وأخرجوه، لم يلبثوا إلا قليلا حتى أوقع الله بهم بـ " بدر " وقتل صناديدهم، وفض بيضتهم، فله الحمد.
وفي هذه الآيات، دليل على شدة افتقار العبد إلى تثبيت الله إياه، وأنه ينبغي له أن لا يزال متملقًا لربه، أن يثبته على الإيمان، ساعيا في كل سبب موصل إلى ذلك لأن النبي صلى الله عليه وسلم وهو أكمل الخلق، قال الله له: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلا} فكيف بغيره؟ " وفيها تذكير الله لرسوله منته عليه، وعصمته من الشر، فدل ذلك على أن الله يحب من عباده أن يتفطنوا لإنعامه عليهم -عند وجود أسباب الشر - بالعصمة منه، والثبات على الإيمان.
وفيها: أنه بحسب علو مرتبة العبد، وتواتر النعم عليه من الله يعظم إثمه، ويتضاعف جرمه، إذا فعل ما يلام عليه، لأن الله ذكر رسوله لو فعل - وحاشاه من ذلك - بقوله: {إِذًا لأذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيرًا}
وفيها: أن الله إذا أراد إهلاك أمة، تضاعف جرمها، وعظم وكبر، فيحق عليها القول من الله فيوقع بها العقاب، كما هي سنته في الأمم إذا أخرجوا رسولهم.

(1/464)

أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا (78) وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا (79) وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا (80) وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81)

{78-81} {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا * وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا * وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا * وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} .
يأمر تعالى نبيه محمدًا صلى الله عليه وسلم بإقامة الصلاة تامة، ظاهرًا وباطنًا، في أوقاتها. {لِدُلُوكِ الشَّمْسِ} أي: ميلانها إلى الأفق الغربي بعد الزوال، فيدخل في ذلك صلاة الظهر وصلاة العصر.
{إِلَى غَسَقِ اللَّيْلِ} أي: ظلمته، فدخل في ذلك صلاة المغرب وصلاة العشاء. {وَقُرْآنَ الْفَجْرِ} أي: صلاة الفجر، وسميت قرآنا، لمشروعية إطالة القرآن فيها أطول من غيرها، ولفضل القراءة فيها حيث شهدها الله، وملائكة [ص:465] الليل وملائكة والنهار.
ففي هذه الآية، ذكر الأوقات الخمسة، للصلوات المكتوبات، وأن الصلوات الموقعة فيه فرائض لتخصيصها بالأمر.
وفيها: أن الوقت شرط لصحة الصلاة، وأنه سبب لوجوبها، لأن الله أمر بإقامتها لهذه الأوقات.
وأن الظهر والعصر يجمعان، والمغرب والعشاء كذلك، للعذر، لأن الله جمع وقتهما جميعًا.
وفيه: فضيلة صلاة الفجر، وفضيلة إطالة القراءة فيها، وأن القراءة فيها، ركن لأن العبادة إذا سميت ببعض أجزائها، دل على فرضية ذلك.
وقوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ} أي: صل به في سائر أوقاته. {نَافِلَةً لَكَ} أي: لتكون صلاة الليل زيادة لك في علو القدر، ورفع الدرجات، بخلاف غيرك، فإنها تكون كفارة لسيئاته.
ويحتمل أن يكون المعنى: أن الصلوات الخمس فرض عليك وعلى المؤمنين، بخلاف صلاة الليل، فإنها فرض عليك بالخصوص، ولكرامتك على الله، أن جعل وظيفتك أكثر من غيرك، وليكثر ثوابك، وتنال بذلك المقام المحمود، وهو المقام الذي يحمده فيه الأولون والآخرون، مقام الشفاعة العظمى، حين يتشفع الخلائق بآدم، ثم بنوح، ثم إبراهيم، ثم موسى، ثم عيسى، وكلهم يعتذر ويتأخر عنها، حتى يستشفعوا بسيد ولد آدم، ليرحمهم الله من هول الموقف وكربه، فيشفع عند ربه فيشفعه، ويقيمه مقامًا يغبطه به الأولون والآخرون، وتكون له المنة على جميع الخلق.
وقوله: {وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ} أي: اجعل مداخلي ومخارجي كلها في طاعتك وعلى مرضاتك، وذلك لتضمنها الإخلاص وموافقتها الأمر.
{وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا} أي: حجة ظاهرة، وبرهانًا قاطعًا على جميع ما آتيه وما أذره.
وهذا أعلى حالة ينزلها الله العبد، أن تكون أحواله كلها خيرًا ومقربة له إلى ربه، وأن يكون له -على كل حالة من أحواله- دليلا ظاهرًا، وذلك متضمن للعلم النافع، والعمل الصالح، للعلم بالمسائل والدلائل.
وقوله: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ} والحق هو ما أوحاه الله إلى رسوله محمد صلى الله عليه وسلم، فأمره الله أن يقول ويعلن، قد جاء الحق الذي لا يقوم له شيء، وزهق الباطل أي: اضمحل وتلاشى.
{إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} أي: هذا وصف الباطل، ولكنه قد يكون له صولة وروجان إذا لم يقابله الحق فعند مجيء الحق يضمحل الباطل، فلا يبقى له حراك.
ولهذا لا يروج الباطل إلا في الأزمان والأمكنة الخالية من العلم بآيات الله وبيناته.

(1/464)

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا (82)

{82} وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلا خَسَارًا} .
فالقرآن مشتمل على الشفاء والرحمة، وليس ذلك لكل أحد، وإنما ذلك للمؤمنين به، المصدقين بآياته، العاملين به، وأما الظالمون بعدم التصديق به أو عدم العمل به، فلا تزيدهم آياته إلا خسارًا، إذ به تقوم عليهم الحجة، فالشفاء الذي تضمنه القرآن عام لشفاء القلوب، من الشبه، والجهالة، والآراء الفاسدة، والانحراف السيئ، والقصود السيئة (1) .
فإنه مشتمل على العلم اليقيني، الذي تزول به كل شبهة وجهالة، والوعظ والتذكير، الذي يزول به كل شهوة تخالف أمر الله، ولشفاء الأبدان من آلامها وأسقامها.
وأما الرحمة، فإن ما فيه من الأسباب والوسائل التي يحث عليها، متى فعلها العبد فاز بالرحمة والسعادة الأبدية، والثواب العاجل والآجل.
__________
(1) في ب: الرديئة.

(1/465)

وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا (83)

{83} {وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوسًا} .
هذه طبيعة الإنسان من حيث هو، إلا من هداه الله، فإن الإنسان- عند إنعام الله عليه - يفرح بالنعم ويبطر بها، ويعرض وينأى بجانبه عن ربه، فلا يشكره ولا يذكره.
{وَإِذَا مَسَّهُ الشَّرُّ} كالمرض ونحوه {كَانَ يَئُوسًا} من الخير قد قطع ربه رجاءه، وظن أن ما هو فيه دائم أبدًا.
وأما من هداه الله فإنه- عند النعم -يخضع لربه، ويشكر نعمته، وعند الضراء يتضرع، ويرجو من الله عافيته، وإزالة ما يقع فيه، وبذلك يخف عليه البلاء.

(1/465)

قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلًا (84)

{84} {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا} .
أي: {قُلْ كُلٌّ} من الناس {يَعْمَلُ عَلَى شَاكِلَتِهِ} أي: على ما يليق به من الأحوال، إن كان من الصفوة الأبرار، لم يشاكلهم إلا عملهم لرب العالمين. ومن كان من غيرهم من المخذولين، لم يناسبهم إلا العمل للمخلوقين، ولم [ص:466] يوافقهم إلا ما وافق أغراضهم.
{فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلا} فيعلم من يصلح للهداية، فيهديه ومن لا يصلح لها فيخذله ولا يهديه.

(1/465)

وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا (85)

{85} {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلا} .
وهذا متضمن لردع من يسأل المسائل، التي لا يقصد بها إلا التعنت والتعجيز، ويدع السؤال عن المهم، فيسألون عن الروح التي هي من الأمور الخفية، التي لا يتقن وصفها وكيفيتها كل أحد، وهم قاصرون في العلم الذي يحتاج إليه العباد.
ولهذا أمر الله رسوله أن يجيب سؤالهم بقوله: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} أي: من جملة مخلوقاته، التي أمرها أن تكون فكانت، فليس في السؤال عنها كبير فائدة، مع عدم علمكم بغيرها.
وفي هذه الآية دليل على أن المسؤول إذا سئل عن أمر، الأولى بالسائل غيره أن يعرض عن جوابه، ويدله على ما يحتاج إليه، ويرشده إلى ما ينفعه.

(1/466)

وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لَا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلًا (86)

{86-87} {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلا} .

(1/466)

إِلَّا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا (87)

{إِلا رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا} .
يخبر تعالى أن القرآن والوحي الذي أوحاه إلى رسوله، رحمة منه عليه وعلى عباده، وهو أكبر النعم على الإطلاق على رسوله، فإن فضل الله عليه كبير، لا يقادر قدره.
فالذي تفضل به عليك، قادر على أن يذهب به، ثم لا تجد رادًا يرده، ولا وكيلا بتوجه عند الله فيه.
فلتغتبط به، وتقر به عينك، ولا يحزنك تكذيب المكذبين، واستهزاء الضالين، فإنهم عرضت عليهم أجل النعم، فردوها لهوانهم على الله وخذلانه لهم.

(1/466)

قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا (88)

{88} {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .
وهذا دليل قاطع، وبرهان ساطع، على صحة ما جاء به الرسول وصدقه، حيث تحدى الله الإنس والجن أن يأتوا بمثله، وأخبر أنهم لا يأتون بمثله، ولو تعاونوا كلهم على ذلك لم يقدروا عليه.
ووقع كما أخبر الله، فإن دواعي أعدائه المكذبين به، متوفرة على رد ما جاء به بأي: وجه كان، وهم أهل اللسان والفصاحة، فلو كان عندهم أدنى تأهل وتمكن من ذلك لفعلوه.
فعلم بذلك، أنهم أذعنوا غاية الإذعان، طوعًا وكرهًا، وعجزوا عن معارضته.
وكيف يقدر المخلوق من تراب، الناقص من جميع الوجوه، الذي ليس له علم ولا قدرة ولا إرادة ولا مشيئة ولا كلام ولا كمال إلا من ربه، أن يعارض كلام رب الأرض والسماوات، المطلع على سائر الخفيات، الذي له الكمال المطلق، والحمد المطلق، والمجد العظيم، الذي لو أن البحر يمده من بعده سبعة أبحر مدادًا، والأشجار كلها أقلام، لنفذ المداد، وفنيت الأقلام، ولم تنفد كلمات الله.
فكما أنه ليس أحد من المخلوقين مماثلا لله في أوصافه فكلامه من أوصافه، التي لا يماثله فيها أحد، فليس كمثله شيء، في ذاته، وأسمائه، وصفاته، وأفعاله تبارك وتعالى.
فتبًا لمن اشتبه عليه كلام الخالق بكلام المخلوق، وزعم أن محمدًا صلى الله عليه وسلم افتراه على الله واختلقه من نفسه.

(1/466)

وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (89) وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعًا (90) أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلَالَهَا تَفْجِيرًا (91) أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلَائِكَةِ قَبِيلًا (92) أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَرًا رَسُولًا (93) وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولًا (94) قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلَائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولًا (95) قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا (96)

{89-96} {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا * وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا * أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلا بَشَرًا رَسُولا * وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَرًا رَسُولا * قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} .
يقول تعالى: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} أي: نوعنا فيه المواعظ والأمثال، وثنينا فيه المعاني التي يضطر إليها العباد، لأجل أن يتذكروا ويتقوا، فلم يتذكر إلا القليل منهم، الذين سبقت لهم من الله سابقة السعادة، وأعانهم الله بتوفيقه، وأما أكثر الناس فأبوا إلا كفورًا لهذه النعمة التي هي أكبر من [ص:467] جميع النعم، وجعلوا يتعنتون عليه] باقتراح [ (1) آيات غير آياته، يخترعونها من تلقاء أنفسهم الظالمة الجاهلة.
فيقولون لرسول الله صلى الله عليه وسلم الذي أتى بهذا القرآن المشتمل على كل برهان وآية: {لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} أي: أنهارًا جارية.
{أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ} فتستغني بها عن المشي في الأسواق والذهاب والمجيء.
{أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا} أي: قطعًا من العذاب، {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا} أي: جميعًا، أو مقابلة ومعاينة، يشهدون لك بما جئت به.
{أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ} أي: مزخرف بالذهب وغيره {أَوْ تَرْقَى فِي السَّمَاءِ} رقيًا حسيًا، {و} ومع هذا فـ {وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنزلَ عَلَيْنَا كِتَابًا نَقْرَؤُهُ}
ولما كانت هذه تعنتات وتعجيزات؛ وكلام أسفه الناس وأظلمهم، المتضمنة لرد الحق وسوء الأدب مع الله، وأن الرسول صلى الله عليه وسلم هو الذي يأتي بالآيات، أمره الله أن ينزهه فقال: {قُلْ سُبْحَانَ رَبِّي} عما تقولون علوًا كبيرًا، وسبحانه أن تكون أحكامه وآياته تابعة لأهوائهم الفاسدة، وآرائهم الضالة. {هَلْ كُنْتُ إِلا بَشَرًا رَسُولا} ليس بيده شيء من الأمر.
وهذا السبب الذي منع أكثر الناس من الإيمان، حيث كانت الرسل التي ترسل إليهم من جنسهم بشرًا.
وهذا من رحمته بهم، أن أرسل إليهم بشرًا منهم، فإنهم لا يطيقون التلقي من الملائكة.
فلو {كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ} يثبتون على رؤية الملائكة والتلقي عنهم؛ {لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا} ليمكنهم التلقي عنه.
{قُلْ كَفَى بِاللَّهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا} فمن شهادته لرسوله ما أيده به من المعجزات، وما أنزل عليه من الآيات، ونصره على من عاداه وناوأه.
فلو تقول عليه بعض الأقاويل، لأخذ منه باليمين، ثم لقطع منه الوتين، فإنه خبير بصير، لا تخفى عليه من أحوال العباد خافية.
__________
(1) زيادة يقتضيها السياق.

(1/466)

وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا (97) ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا (98) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلَّا كُفُورًا (99) قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا (100)

{97-100} {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا * ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلا لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلا كُفُورًا * قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ وَكَانَ الإنْسَانُ قَتُورًا} .
يخبر تعالى أنه المنفرد بالهداية والإضلال، فمن يهده، فييسره لليسرى ويجنبه العسرى، فهو المهتدي على الحقيقة، ومن يضلله، فيخذله، ويكله إلى نفسه، فلا هادي له من دون الله، وليس له ولي ينصره من عذاب الله، حين يحشرهم الله على وجوههم خزيًا عميًا وبكمًا، لا يبصرون ولا ينطقون.
{مَأْوَاهُمْ} أي: مقرهم ودارهم {جَهَنَّمُ} التي جمعت كل هم وغم وعذاب.
{كُلَّمَا خَبَتْ} أي: تهيأت للانطفاء {زِدْنَاهُمْ سَعِيرًا} أي: سعرناها بهم لا يفتر عنهم العذاب، ولا يقضى عليهم فيموتوا، ولا يخفف عنهم من عذابها، ولم يظلمهم الله تعالى، بل جازاهم بما كفروا بآياته وأنكروا البعث الذي أخبرت به الرسل ونطقت به الكتب وعجزوا ربهم وأنكروا تمام قدرته.
{وَقَالُوا أَئِذَا كُنَّا عِظَامًا وَرُفَاتًا أَئِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا} أي: لا يكون هذا لأنه في غاية البعد عن عقولهم الفاسدة.
{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} وهي أكبر من خلق الناس. {قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} بلى، إنه على ذلك قدير.
{وَ} لكنه قد {جَعَلَ} لذلك {أَجَلا لا رَيْبَ فِيهِ} ولا شك، وإلا فلو شاء لجاءهم به بغتة، ومع إقامته الحجج والأدلة على البعث.
{فَأَبَى الظَّالِمُونَ إِلا كُفُورًا} ظلمًا منهم وافتراء.

(1/467)

وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لَأَظُنُّكَ يَا مُوسَى مَسْحُورًا (101) قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلَاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا (102) فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الْأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا (103) وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الْأَرْضَ فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا (104)

{قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي} التي لا تنفذ ولا تبيد. {إِذًا لأمْسَكْتُمْ خَشْيَةَ الإنْفَاقِ} أي: خشية أن ينفد ما تنفقون منه، مع أنه من المحال أن تنفد خزائن الله، ولكن الإنسان مطبوع على الشح والبخل.
[ص:468]
{101-104} {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا * قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا * فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا * وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا} .
أي: لست أيها الرسول المؤيد بالآيات، أول رسول كذبه الناس، فلقد أرسلنا قبلك موسى ابن عمران الكليم، إلى فرعون وقومه، وآتيناه {تِسْعَ آيَاتٍ بَيِّنَاتٍ} كل واحدة منها تكفي لمن قصده اتباع الحق، كالحية، والعصا، والطوفان، والجراد، والقمل، والضفادع، والدم، والرجز، وفلق البحر.
فإن شككت في شيء من ذلك {فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ} مع هذه الآيات {إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا} .
فـ {قَالَ} له موسى {لَقَدْ عَلِمْتَ} يا فرعون {مَا أَنزلَ هَؤُلاءِ} الآيات {إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ} منه لعباده، فليس قولك هذا بالحقيقة، وإنما قلت ذلك ترويجًا على قومك، واستخفافًا لهم.
{وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا} أي: ممقوتًا، ملقى في العذاب، لك الويل والذم واللعنة.
{فَأَرَادَ} فرعون {أَنْ يَسْتَفِزَّهُمْ مِنَ الأرْضِ} أن: يجليهم ويخرجهم منها. {فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعًا} وأورثنا بني إسرائيل أرضهم وديارهم.
ولهذا قال: {وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا} أي: جميعًا ليجازى كل عامل بعمله.

(1/467)

وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (105)

{105} {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا} .
أي: وبالحق أنزلنا هذا القرآن الكريم، لأمر العباد ونهيهم، وثوابهم وعقابهم، {وَبِالْحَقِّ نزلَ} أي: بالصدق والعدل والحفظ من كل شيطان رجيم {وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا} من أطاع الله بالثواب العاجل والآجل {وَنَذِيرًا} لمن عصى الله بالعقاب العاجل والآجل، ويلزم من ذلك بيان ما بشر به وأنذر.

(1/468)

وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا (106) قُلْ آمِنُوا بِهِ أَوْ لَا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا (107) وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا (108) وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا (109)

{106-109} {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلا * قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا * وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولا * وَيَخِرُّونَ لِلأذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا} .
أي: وأنزلنا هذا القرآن مفرقًا، فارقًا بين الهدى والضلال، والحق والباطل. {لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ} أي: على مهل، ليتدبروه ويتفكروا في معانيه، ويستخرجوا علومه.
{وَنزلْنَاهُ تَنزيلا} أي: شيئًا فشيئًا، مفرقًا في ثلاث وعشرين سنة.
{ولا يأتونك بمثل إلا جئناك بالحق وأحسن تفسيرا} فإذا تبين أنه الحق، الذي لا شك فيه ولا ريب، بوجه من الوجوه فـ: {قُلْ} لمن كذب به وأعرض عنه: {آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا} فليس لله حاجة فيكم، ولستم بضاريه شيئًا، وإنما ضرر ذلك عليكم، فإن لله عبادًا غيركم، وهم الذين آتاهم الله العلم النافع: {إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} أي: يتأثرون به غاية التأثر، ويخضعون له.
{وَيَقُولُونَ سُبْحَانَ رَبِّنَا} عما لا يليق بجلاله، مما نسبه إليه المشركون. {إِنْ كَانَ وَعْدُ رَبِّنَا} بالبعث والجزاء بالأعمال {لَمَفْعُولا} لا خلف فيه ولا شك.
{وَيَخِرُّونَ لِلأذْقَانِ} أي: على وجوههم {يَبْكُونَ وَيَزِيدُهُمْ} القرآن {خُشُوعًا}
وهؤلاء كالذين من الله عليهم من مؤمني أهل الكتاب كعبد الله ابن سلام وغيره، ممن أمن (1) في وقت النبي صلى الله عليه وسلم وبعد ذلك.
__________
(1) في ب: أسلم

(1/468)

قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا (110) وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا (111)

{110-111} {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلا * وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} .
بقول تعالى لعباده: {ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ} أي: أيهما شئتم. {أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى} أي: ليس له اسم غير حسن، أي: حتى ينهى عن دعائه به، أي: اسم دعوتموه به، حصل به المقصود، والذي ينبغي أن يدعى في كل مطلوب، مما يناسب ذلك الاسم.
{وَلا تَجْهَرْ بِصَلاتِكَ} أي: قراءتك {وَلا تُخَافِتْ بِهَا} فإن في كل من الأمرين محذورًا. أما الجهر، فإن المشركين المكذبين به إذا سمعوه سبوه، وسبوا من جاء به.
وأما المخافتة، فإنه لا يحصل المقصود لمن أراد استماعه مع الإخفاء {وَابْتَغِ بَيْنَ ذَلِكَ} أي: بين الجهر والإخفات {سَبِيلا} أي: تتوسط فيما بينهما.
{وَقُلِ الْحَمْدُ لِلَّهِ} له الكمال والثناء والحمد والمجد من جميع الوجوه، المنزه عن كل آفة ونقص.
[ص:469]
{الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} بل الملك كله لله الواحد القهار، فالعالم العلوي والسفلي، كلهم مملوكون لله، ليس لأحد من الملك شيء.
{وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} أي: لا يتولى أحدًا من خلقه ليتعزز به ويعاونه، فإنه الغني الحميد، الذي لا يحتاج إلى أحد من المخلوقات، في الأرض ولا في السماوات، ولكنه يتخذ أولياء إحسانًا منه إليهم ورحمة بهم {الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور}
{وَكَبِّرْهُ تَكْبِيرًا} أي: عظمه وأجله بالإخبار بأوصافه العظيمة، وبالثناء عليه، بأسمائه الحسنى، وبتمجيده بأفعاله المقدسة، وبتعظيمه وإجلاله بعبادته وحده لا شريك له، وإخلاص الدين كله له.
تم تفسير سورة الإسراء ولله الحمد والمنة والثناء الحسن على يد جامعه عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له ولوالديه ولجميع المسلمين أمين وصلى الله على محمد وسلم تسليمًا وذلك في 7 جمادى الأولى سنة 1344.
المجلد الخامس من تيسير الكريم الرحمن من تفسير كلام المنان لجامعه الفقير إلى الله عبد الرحمن بن ناصر السعدي. (1) .


سورة الكهف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الكهف
وهي مكية
__________
(1) كان الشيخ -رحمه الله- قد طلب في 30/2/1374 من الشيخ محمد نصيف -رحمه الله- أن يختار من يتولى طباعة خمسة آلاف نسخة من المجلد الخامس من التفسير، وذكر محب الدين الخطيب والشيخ حامد الفقي -رحمهما الله- فبعث الشيخ محمد نصيف -رحمه الله- بالكتاب إلى الأستاذ: محب الدين الخطيب لطباعته، وطبع بالفعل عام 1375هـ، وقد جعل الشيخ -رحمه الله- لهذا الجزء مقدمة، وأتبعه بخاتمة فيها أصول وكليات من أصول وكليات التفسير، وهذه هي مقدمة الشيخ لهذا الجزء، وأما الخاتمة فقد جعلتها في آخر التفسير، قال -رحمه الله-:
(بسم الله الرحمن الرحيم الحمد لله، وأصلي وأسلم على محمد وآله وصحبه، أما بعد فلما كان علم التفسير للقرآن أشرف العلوم على الإطلاق وأهمها وأحقها بتحقيق معانيه وفهم مبانيه، لكونه تنزيلا من حكيم حميد أنزله هدى ورحمة للعباد وتبيانا لكل شيء وتفصيلا لكل ما يحتاجونه في دينهم ودنياهم وأخراهم، وكان من خاصة علم القرآن أن فهم بعضه وطائفة منه يعين على فهم جميعه، لأن القرآن من أوله إلى آخره يدور على تقرير الأصول النافعة والحقائق والشرائع الكبار والأحكام الحسنة والعقائد الصحيحة، ويوجه العباد إلى كل خير ويحذرهم من كل شر، ويعيد تقرير هذه الأمور ويبديها بأساليب متنوعة وتصاريف مناسبة في غاية اليسر والسهولة والإحكام والحسن الذي لا مزيد عليه. وقد تكرر عليّ السؤال من كثير من الأصحاب في نشر تفسيرنا هذا جميعه وألحوا لما يرونه من الفائدة الكبيرة، فاعتذرت بأن ذلك يصعب جدا لأنه مبسوط، وأيضا في هذه الأوقات قلت رغبات الناس في الكتب المطولة، لذلك أحببت إجابتهم لنشر بعض ما طلبوا وهو الاقتصار على جزء واحد من أجزاء هذا التفسير، ووقع الاختيار على الجزء الأوسط من سورة الكهف إلى آخر النمل، فما لا يحصل جميعه لا يترك جميعه. وأرجو الله وأسأله أن يجعل ذلك خالصا لوجهه، نافعا لنا ولإخواننا، وأن يمدنا بعونه وعنايته وتوفيقه إنه جواد كريم رءوف رحيم، وأتبعته بكليات وأصول من كليات التفسير لاستدراك ما لعله يفوت القارئ في غير هذا الجزء، فإن الأصول والكليات تبنى عليها الفروع والجزئيات، ويحصل بها من النفع والفائدة على اختصارها ما لا يحصل في الكلام الطويل، وهو حسبنا ونعم الوكيل.

(1/468)

الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا (1) قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا (2) مَاكِثِينَ فِيهِ أَبَدًا (3) وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا (4)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا * مَاكِثِينَ فِيهِ أَبَدًا * وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} .
الحمد لله هو الثناء عليه بصفاته، التي هي كلها صفات كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، وأجل نعمه على الإطلاق، إنزاله الكتاب العظيم على عبده ورسوله، محمد صلى الله عليه وسلم فحمد نفسه، وفي ضمنه إرشاد العباد ليحمدوه على إرسال الرسول إليهم، وإنزال الكتاب عليهم، ثم وصف هذا الكتاب بوصفين مشتملين، على أنه الكامل من جميع الوجوه، وهما نفي العوج عنه، وإثبات أنه قيم (1) مستقيم، فنفي العوج يقتضي أنه ليس في أخباره كذب، ولا في أوامره ونواهيه ظلم ولا عبث، وإثبات الاستقامة، يقتضي أنه لا يخبر ولا يأمر إلا بأجل الإخبارات وهي الأخبار، التي تملأ القلوب معرفة وإيمانا وعقلا كالإخبار بأسماء الله وصفاته وأفعاله، ومنها الغيوب المتقدمة والمتأخرة، وأن أوامره ونواهيه، تزكي النفوس، [ص:470] وتطهرها وتنميها وتكملها، لاشتمالها على كمال العدل والقسط، والإخلاص، والعبودية لله رب العالمين وحده لا شريك له. وحقيق بكتاب موصوف. بما ذكر، أن يحمد الله نفسه على إنزاله، وأن يتمدح إلى عباده به.
وقوله {لِيُنْذِرَ بَأْسًا شَدِيدًا مِنْ لَدُنْهُ} أي: لينذر بهذا القرآن الكريم، عقابه الذي عنده، أي: قدره وقضاه، على من خالف أمره، وهذا يشمل عقاب الدنيا وعقاب الآخرة، وهذا أيضا، من نعمه أن خوف عباده، وأنذرهم ما يضرهم ويهلكهم.
كما قال تعالى -لما ذكر في هذا القرآن وصف النار- قال: {ذلك يخوف الله به عباده يا عباد فاتقون} فمن رحمته بعباده، أن قيض العقوبات الغليظة على من خالف أمره، وبينها لهم، وبين لهم الأسباب الموصلة إليها.
{وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا} أي: وأنزل الله على عبده الكتاب، ليبشر المؤمنين به، وبرسله وكتبه، الذين كمل إيمانهم، فأوجب لهم عمل الصالحات، وهي: الأعمال الصالحة، من واجب ومستحب، التي جمعت الإخلاص والمتابعة، {أَنَّ لَهُمْ أَجْرًا حَسَنًا} وهو الثواب الذي رتبه الله على الإيمان والعمل الصالح، وأعظمه وأجله، الفوز برضا الله ودخول الجنة، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. وفي وصفه بالحسن، دلالة على أنه لا مكدر فيه ولا منغص بوجه من الوجوه، إذ لو وجد فيه شيء من ذلك لم يكن حسنه تاما.
ومع ذلك فهذا الأجر الحسن {مَاكِثِينَ فِيهِ أَبَدًا} لا يزول عنهم، ولا يزولون عنه، بل نعيمهم في كل وقت متزايد، وفي ذكر التبشير ما يقتضي ذكر الأعمال الموجبة للمبشر به، وهو أن هذا القرآن قد اشتمل على كل عمل صالح، موصل لما تستبشر به النفوس، وتفرح به الأرواح.
{وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا} من اليهود والنصارى، والمشركين، الذين قالوا هذه المقالة الشنيعة، فإنهم لم يقولوها عن علم و [لا] يقين، لا علم منهم، ولا علم من آبائهم الذين قلدوهم واتبعوهم، بل إن يتبعون إلا الظن وما تهوى الأنفس
__________
(1) في ب: مقيم.

(1/469)

مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلَا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِبًا (5) فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا (6)

{مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِبًا * فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفًا} .
{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} أي: عظمت شناعتها واشتدت عقوبتها، وأي شناعة أعظم من وصفه بالاتخاذ للولد (1) الذي يقتضي نقصه، ومشاركة غيره له في خصائص الربوبية والإلهية، والكذب عليه؟ " {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} ولهذا قال هنا: {إِنْ يَقُولُونَ إِلا كَذِبًا} أي: كذبا محضا ما فيه من الصدق شيء، وتأمل كيف أبطل هذا القول بالتدريج، والانتقال من شيء إلى أبطل منه، فأخبر أولا أنه {مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ} والقول على الله بلا علم، لا شك في منعه وبطلانه، ثم أخبر ثانيا، أنه قول قبيح شنيع فقال: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} ثم ذكر ثالثا مرتبته من القبح، وهو: الكذب المنافي للصدق.
ولما كان النبي صلى الله عليه وسلم حريصا على هداية الخلق، ساعيا في ذلك أعظم السعي، فكان صلى الله عليه وسلم يفرح ويسر بهداية المهتدين، ويحزن ويأسف على المكذبين الضالين، شفقة منه صلى الله عليه وسلم عليهم، ورحمة بهم، أرشده الله أن لا يشغل نفسه بالأسف على هؤلاء، الذين لا يؤمنون بهذا القرآن، كما قال في الآية الأخرى: {لعلك باخع نفسك أن لا يكونوا مؤمنين} وقال {فلا تذهب نفسك عليهم حسرات} وهنا قال {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} أي: مهلكها، غما وأسفا عليهم، وذلك أن أجرك قد وجب على الله، وهؤلاء لو علم الله فيهم خيرا لهداهم، ولكنه علم أنهم لا يصلحون إلا للنار، فلذلك خذلهم، فلم يهتدوا، فإشغالك نفسك غما وأسفا عليهم، ليس فيه فائدة لك. وفي هذه الآية ونحوها عبرة، فإن المأمور بدعاء الخلق إلى الله، عليه التبليغ والسعي بكل سبب يوصل إلى الهداية، وسد طرق الضلال والغواية بغاية ما يمكنه، مع التوكل على الله في ذلك، فإن اهتدوا فبها ونعمت، وإلا فلا يحزن ولا يأسف، فإن ذلك مضعف للنفس، هادم للقوى، ليس فيه فائدة، بل يمضي على فعله الذي كلف به وتوجه إليه، وما عدا ذلك، فهو خارج عن قدرته، وإذا كان النبي صلى الله عليه وسلم يقول الله له: {إنك لا تهدي من أحببت} وموسى عليه السلام يقول: {رب إني لا أملك إلا نفسي وأخي} الآية، فمن عداهم من باب أولى وأحرى، قال تعالى: {فذكر إنما أنت مذكر لست عليهم بمسيطر}
__________
(1) كذا في ب، وفي أ: الولد.

(1/470)

إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا (7) وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا (8)

{7-8} {إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا} .
يخبر تعالى: أنه جعل جميع ما على وجه الأرض، من مآكل لذيذة، ومشارب، ومساكن (1) طيبة، [ص:471] وأشجار، وأنهار، وزروع، وثمار، ومناظر بهيجة، ورياض أنيقة، وأصوات شجية، وصور مليحة، وذهب وفضة، وخيل وإبل ونحوها، الجميع جعله الله زينة لهذه الدار، فتنة واختبارا. {لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا} أي: أخلصه وأصوبه، ومع ذلك سيجعل الله جميع هذه المذكورات، فانية مضمحلة، وزائلة منقضية.
وستعود الأرض صعيدا جرزا قد ذهبت لذاتها، وانقطعت أنهارها، واندرست أثارها، وزال نعيمها، هذه حقيقة الدنيا، قد جلاها الله لنا كأنها رأي عين، وحذرنا من الاغترار بها، ورغبنا في دار يدوم نعيمها، ويسعد مقيمها، كل ذلك رحمة بنا، فاغتر بزخرف الدنيا وزينتها، من نظر إلى ظاهر الدنيا، دون باطنها، فصحبوا الدنيا صحبة البهائم، وتمتعوا بها تمتع السوائم، لا ينظرون في حق ربهم، ولا يهتمون لمعرفته، بل همهم تناول الشهوات، من أي وجه حصلت، وعلى أي حالة اتفقت، فهؤلاء إذا حضر أحدهم الموت، قلق لخراب ذاته، وفوات لذاته، لا لما قدمت يداه من التفريط والسيئات.
وأما من نظر إلى باطن الدنيا، وعلم المقصود منها ومنه، فإنه يتناول منها، ما يستعين به على ما خلق له، وانتهز الفرصة في عمره الشريف، فجعل الدنيا منزل عبور، لا محل حبور، وشقة سفر، لا منزل إقامة، فبذل جهده في معرفة ربه، وتنفيذ أوامره، وإحسان العمل، فهذا بأحسن المنازل عند الله، وهو حقيق منه بكل كرامة ونعيم، وسرور وتكريم، فنظر إلى باطن الدنيا، حين نظر المغتر إلى ظاهرها، وعمل لآخرته، حين عمل البطال لدنياه، فشتان ما بين الفريقين، وما أبعد الفرق بين الطائفتين"
__________
(1) في ب: وملابس.

(1/470)

أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا (9) إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا (10) فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا (11) ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا (12)

{9-12} {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا * إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا * فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا * ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا} .
وهذا الاستفهام بمعنى النفي، والنهي. أي: لا تظن أن قصة أصحاب الكهف، وما جرى لهم، غريبة على آيات الله، وبديعة في حكمته، وأنه لا نظير لها، ولا مجانس لها، بل لله تعالى من الآيات العجيبة الغريبة ما هو كثير، من جنس آياته في أصحاب الكهف وأعظم منها، فلم يزل الله يري عباده من الآيات في الآفاق وفي أنفسهم، ما يتبين به الحق من الباطل، والهدى من الضلال، وليس المراد بهذا النفي أن تكون قصة أصحاب الكهف من العجائب، بل هي من آيات الله العجيبة، وإنما المراد، أن جنسها كثير جدا، فالوقوف معها وحدها، في مقام العجب والاستغراب، نقص في العلم والعقل، بل وظيفة المؤمن التفكر بجميع آيات الله، التي دعا الله العباد إلى التفكير فيها، فإنها مفتاح الإيمان، وطريق العلم والإيقان. وأضافهم إلى الكهف، الذي هو الغار في الجبل، الرقيم، أي: الكتاب الذي قد رقمت فيه أسماؤهم وقصتهم، لملازمتهم له دهرا طويلا.
ثم ذكر قصتهم مجملة، وفصلها بعد ذلك فقال: {إِذْ أَوَى الْفِتْيَةُ} أي: الشباب، {إِلَى الْكَهْفِ} يريدون بذلك التحصن والتحرز من فتنة قومهم لهم، {فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً} أي تثبتنا بها وتحفظنا من الشر، وتوفقنا للخير {وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا} أي: يسر لنا كل سبب موصل إلى الرشد، وأصلح لنا أمر ديننا ودنيانا، فجمعوا بين السعي والفرار من الفتنة، إلى محل يمكن الاستخفاء فيه، وبين تضرعهم وسؤالهم لله تيسير أمورهم، وعدم اتكالهم على أنفسهم وعلى الخلق، فلذلك استجاب الله دعاءهم، وقيض لهم ما لم يكن في حسابهم، قال: {فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ} أي أنمناهم {سِنِينَ عَدَدًا} وهي ثلاث مائة سنة وتسع سنين، وفي النوم المذكور حفظ لقلوبهم من الاضطراب والخوف، وحفظ لهم من قومهم وليكون آية بينة.
{ثُمَّ بَعَثْنَاهُمْ} أي: من نومهم {لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا} أي: لنعلم أيهم أحصى لمقدار مدتهم، كما قال تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ} الآية، وفي العلم بمقدار لبثهم، ضبط للحساب، ومعرفة لكمال قدرة الله تعالى وحكمته ورحمته، فلو استمروا على نومهم، لم يحصل الاطلاع على شيء من ذلك من قصتهم.

(1/471)

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13) وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا (14)

{13-14} {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى * وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا لَقَدْ قُلْنَا إِذًا شَطَطًا} .
هذا شروع في تفصيل قصتهم، وأن الله يقصها على نبيه بالحق والصدق، الذي ما فيه شك ولا شبهة بوجه من الوجوه، {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ} وهذا من جموع القلة، يدل ذلك على أنهم دون العشرة، {آمَنُوا} بالله وحده لا شريك له من دون قومهم، فشكر الله لهم إيمانهم، فزادهم هدى، أي: بسبب أصل اهتدائهم إلى الإيمان، زادهم الله من الهدى، الذي هو العلم النافع، والعمل الصالح، كما قال تعالى: {ويزيد الله الذين اهتدوا هدى}
[ص:472]
{وَرَبَطْنَا عَلَى قُلُوبِهِمْ} أي صبرناهم وثبتناهم، وجعلنا قلوبهم مطمئنة في تلك الحالة المزعجة، وهذا من لطفه تعالى بهم وبره، أن وفقهم للإيمان والهدى، والصبر والثبات، والطمأنينة.
{إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأرْضِ} أي: الذي خلقنا ورزقنا، ودبرنا وربانا، هو خالق السماوات والأرض، المنفرد بخلق هذه المخلوقات العظيمة، لا تلك الأوثان والأصنام، التي لا تخلق ولا ترزق، ولا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، فاستدلوا بتوحيد الربوبية على توحيد الإلهية، ولهذا قالوا: {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا} أي: من سائر المخلوقات {لَقَدْ قُلْنَا إِذًا} أي: إن دعونا معه آلهة، بعد ما علمنا أنه الرب الإله الذي لا تجوز ولا تنبغي العبادة، إلا له {شَطَطًا} أي: ميلا عظيما عن الحق، وطريقا بعيدة عن الصواب، فجمعوا بين الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والتزام ذلك، وبيان أنه الحق وما سواه باطل، وهذا دليل على كمال معرفتهم بربهم، وزيادة الهدى من الله لهم.

(1/471)

هَؤُلَاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلَا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا (15)

{15} {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} .
لما ذكروا ما من الله به عليهم من الإيمان والهدى، التفتوا (1) إلى ما كان عليه قومهم، من اتخاذ الآلهة من دون الله، فمقتوهم، وبينوا أنهم ليسوا على يقين من أمرهم، بل في غاية الجهل والضلال فقالوا: {لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ} أي: بحجة وبرهان، على ما هم عليه من الباطل، ولا يستطيعون سبيلا إلى ذلك، وإنما ذلك افتراء منهم على الله وكذب عليه، وهذا أعظم الظلم، ولهذا قال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} .
__________
(1) في ب: والتقوى وهو تصحيف.

(1/472)

وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقًا (16)

{16} {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا} .
أي: قال بعضهم لبعض، إذ حصل لكم اعتزال قومكم في أجسامكم وأديانكم، فلم يبق إلا النجاء من شرهم، والتسبب بالأسباب المفضية لذلك، لأنهم لا سبيل لهم إلى قتالهم، ولا بقائهم (1) بين أظهرهم، وهم على غير دينهم، {فَأْوُوا إِلَى الْكَهْفِ} أي: انضموا إليه واختفوا فيه {يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقًا} وفيما تقدم، أخبر أنهم دعوه بقولهم {ربنا آتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا} فجمعوا بين التبري من حولهم وقوتهم، والالتجاء إلى الله في صلاح أمرهم، ودعائه بذلك، وبين الثقة بالله أنه سيفعل ذلك، لا جرم أن الله نشر لهم من رحمته، وهيأ لهم من أمرهم مرفقا، فحفظ أديانهم وأبدانهم، وجعلهم من آياته على خلقه، ونشر لهم من الثناء الحسن، ما هو من رحمته بهم، ويسر لهم كل سبب، حتى المحل الذي ناموا فيه، كان على غاية ما يمكن من الصيانة، ولهذا قال:
__________
(1) في النسختين: ولا بقاؤهم.

(1/472)

وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا (17) وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا (18)

{17-18} {وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا * وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا} .
أي: حفظهم الله من الشمس فيسر لهم غارا إذا طلعت الشمس تميل عنه يمينا، وعند غروبها تميل عنه شمالا فلا ينالهم حرها فتفسد أبدانهم بها، {وَهُمْ فِي فَجْوَةٍ مِنْهُ} أي: من الكهف أي: مكان متسع، وذلك ليطرقهم الهواء والنسيم، ويزول عنهم الوخم والتأذي بالمكان الضيق، خصوصا مع طول المكث، وذلك من آيات الله الدالة على قدرته ورحمته بهم، وإجابة دعائهم وهدايتهم حتى في هذه الأمور، ولهذا قال: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} أي: لا سبيل إلى نيل الهداية إلا من الله، فهو الهادي المرشد لمصالح الدارين، {وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} أي: لا تجد من يتولاه ويدبره، على ما فيه صلاحه، ولا يرشده إلى الخير والفلاح، لأن الله قد حكم عليه بالضلال، ولا راد لحكمه.
{وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ} أي: تحسبهم أيها الناظر إليهم [كأنهم] (1) أيقاظ، والحال أنهم نيام، قال المفسرون: وذلك لأن أعينهم منفتحة، لئلا تفسد، فالناظر إليهم يحسبهم أيقاظا، وهم رقود، {وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ} وهذا أيضا من حفظه لأبدانهم، لأن الأرض من طبيعتها، أكل الأجسام المتصلة بها، فكان من قدر الله، أن قلبهم على جنوبهم يمينا وشمالا بقدر ما لا تفسد الأرض أجسامهم، والله تعالى قادر على حفظهم من الأرض، من غير تقليب، ولكنه تعالى حكيم، أراد أن تجري سنته في الكون، ويربط الأسباب بمسبباتها.
__________
(1) في النسختين: كأنه.

(1/472)

وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلَا يُشْعِرَنَّ بِكُمْ أَحَدًا (19) إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا (20)

{وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ} أي: الكلب الذي كان مع أصحاب الكهف، أصابه ما أصابهم من النوم وقت حراسته، فكان باسطا ذراعيه بالوصيد، أي: الباب، أو فنائه، هذا حفظهم من الأرض. وأما حفظهم من الآدميين، فأخبر أنه حماهم بالرعب، الذي نشره الله عليهم، فلو اطلع عليهم أحد، لامتلأ قلبه رعبا، وولى منهم فرارا، وهذا الذي أوجب أن يبقوا كل هذه المدة الطويلة، وهم لم يعثر عليهم أحد، مع قربهم من المدينة جدا، والدليل على قربهم، أنهم لما استيقظوا، أرسلوا أحدهم، يشتري لهم طعاما من المدينة، وبقوا في انتظاره، فدل ذلك على شدة قربهم منها.
[ص:473]
{19-20} {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَدًا * إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذًا أَبَدًا} .
يقول تعالى: {وكذلك بعثناهم} أي: من نومهم الطويل {ليتساءلوا بينهم} أي: ليتباحثوا للوقوف على الحقيقة من مدة لبثهم.
{قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ} وهذا مبني على ظن القائل، وكأنهم وقع عندهم اشتباه. في طول مدتهم، فلهذا {قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} فردوا العلم إلى المحيط علمه بكل شيء، جملة وتفصيلا ولعل الله تعالى -بعد ذلك- أطلعهم على مدة لبثهم، لأنه بعثهم ليتساءلوا بينهم، وأخبر أنهم تساءلوا، وتكلموا بمبلغ ما عندهم، وصار آخر أمرهم، الاشتباه، فلا بد أن يكون قد أخبرهم يقينا، علمنا ذلك من حكمته في بعثهم، وأنه لا يفعل ذلك عبثا. ومن رحمته بمن طلب علم الحقيقة في الأمور المطلوب علمها، وسعى لذلك ما أمكنه، فإن الله يوضح له ذلك، وبما ذكر فيما بعده من قوله. {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} فلولا أنه حصل العلم بحالهم، لم يكونوا دليلا على ما ذكر، ثم إنهم لما تساءلوا بينهم، وجرى منهم ما أخبر الله به، أرسلوا أحدهم بورقهم، أي: بالدراهم، التي كانت معهم، ليشتري لهم طعاما يأكلونه، من المدينة التي خرجوا منها، وأمروه أن يتخير من الطعام أزكاه، أي: أطيبه وألذه، وأن يتلطف في ذهابه وشرائه وإيابه، وأن يختفي في ذلك، ويخفي حال إخوانه، ولا يشعرن بهم أحدا. وذكروا المحذور من اطلاع غيرهم عليهم، وظهورهم عليهم، أنهم بين أمرين، إما الرجم بالحجارة، فيقتلونهم أشنع قتلة، لحنقهم عليهم وعلى دينهم، وإما أن يفتنوهم عن دينهم، ويردوهم في ملتم، وفي هذه الحال، لا يفلحون أبدا، بل يحشرون في دينهم ودنياهم وأخراهم، وقد دلت هاتان الآيتان، على عدة فوائد.
منها: الحث على العلم، وعلى المباحثة فيه، لكون الله بعثهم لأجل ذلك.
ومنها: الأدب فيمن اشتبه عليه العلم، أن يرده إلى عالمه، وأن يقف عند حده.
ومنها: صحة الوكالة في البيع والشراء، وصحة الشركة في ذلك.
ومنها: جواز أكل الطيبات، والمطاعم اللذيذة، إذا لم تخرج إلى حد الإسراف المنهي عنه لقوله {فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَامًا فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ} وخصوصا إذا كان الإنسان لا يلائمه إلا ذلك ولعل هذا عمدة كثير من المفسرين، القائلين بأن هؤلاء أولاد ملوك لكونهم أمروه بأزكى الأطعمة، التي جرت عادة الأغنياء الكبار بتناولها.
ومنها: الحث على التحرز، والاستخفاء، والبعد عن مواقع الفتن في الدين، واستعمال الكتمان في ذلك على الإنسان وعلى إخوانه في الدين.
ومنها: شدة رغبة هؤلاء الفتية في الدين، وفرارهم من كل فتنة، في دينهم وتركهم أوطانهم في الله.
ومنها: ذكر ما اشتمل عليه الشر من المضار والمفاسد، الداعية لبغضه، وتركه، وأن هذه الطريقة، هي طريقة المؤمنين المتقدمين، والمتأخرين لقولهم: {وَلَنْ تُفْلِحُوا إِذًا أَبَدًا}

(1/472)

وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا (21)

{21} {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} .
يخبر الله تعالى، أنه أطلع الناس على حال أهل الكهف، وذلك -والله أعلم- بعدما استيقظوا، وبعثوا أحدهم يشتري لهم طعاما، وأمروه بالاستخفاء والإخفاء، فأراد الله أمرا فيه صلاح للناس، وزيادة أجر لهم، وهو أن الناس رأوا منهم آية من آيات الله، المشاهدة بالعيان، على أن وعد الله حق لا شك فيه ولا مرية ولا بعد، بعدما كانوا يتنازعون بينهم أمرهم، فمن مثبت للوعد والجزاء، ومن ناف لذلك، فجعل قصتهم زيادة بصيرة ويقين للمؤمنين، وحجة على الجاحدين، وصار لهم أجر هذه القضية، وشهر الله أمرهم، ورفع قدرهم حتى عظمهم الذين اطلعوا عليهم.
و {فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَانًا} الله أعلم بحالهم ومآلهم، وقال من غلب على أمرهم، وهم الذين لهم الأمر:
{لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِدًا} أي: نعبد الله تعالى فيه، ونتذكر به أحوالهم، وما جرى لهم، وهذه الحالة محظورة، نهى عنها النبي صلى الله عليه وسلم، وذم فاعليها، ولا يدل ذكرها هنا على عدم ذمها، فإن السياق في شأن تعظيم أهل الكهف والثناء عليهم، وأن هؤلاء وصلت بهم الحال إلى أن قالوا: ابنوا عليهم مسجدا، بعد خوف أهل الكهف الشديد من قومهم، وحذرهم من الاطلاع عليهم، فوصلت الحال إلى ما ترى.

(1/473)

سَيَقُولُونَ ثَلَاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ فَلَا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِرًا وَلَا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا (22)

وفي هذه القصة، دليل على أن من فر بدينه من الفتن، سلمه الله منها. وأن من حرص على العافية عافاه الله ومن أوى إلى الله، آواه الله، وجعله هداية لغيره، ومن تحمل الذل في سبيله وابتغاء مرضاته، كان آخر أمره وعاقبته العز العظيم من حيث لا يحتسب {وما عند الله خير للأبرار}
[ص:474]
{22} {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْمًا بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلا مِرَاءً ظَاهِرًا وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَدًا} .
يخبر تعالى عن اختلاف أهل الكتاب في عدة أصحاب الكهف، اختلافا صادرا عن رجمهم بالغيب، وتقولهم بما لا يعلمون، وأنهم فيهم على ثلاثة أقوال:
منهم: من يقول: ثلاثة، رابعهم كلبهم، ومنهم من يقول: خمسة، سادسهم كلبهم. وهذان القولان، ذكر الله بعدهما، أن هذا رجم منهم بالغيب، فدل على بطلانهما.
ومنهم من يقول: سبعة، وثامنهم كلبهم، وهذا -والله أعلم- الصواب، لأن الله أبطل الأولين ولم يبطله، فدل على صحته، وهذا من الاختلاف الذي لا فائدة تحته، ولا يحصل بمعرفة عددهم مصلحة للناس، دينية ولا دنيوية، ولهذا قال تعالى:
{قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلا قَلِيلٌ} وهم الذين أصابوا الصواب وعلموا إصابتهم. {فَلا تُمَارِ} أي: تجادل وتحاج {فيهم إِلا مِرَاءً ظَاهِرًا} أي: مبنيا على العلم واليقين، ويكون أيضا فيه فائدة، وأما المماراة المبنية على الجهل والرجم بالغيب، أو التي لا فائدة فيها، إما أن يكون الخصم معاندا، أو تكون المسألة لا أهمية فيها، ولا تحصل فائدة دينية بمعرفتها، كعدد أصحاب الكهف ونحو ذلك، فإن في كثرة المناقشات فيها، والبحوث المتسلسلة، تضييعا للزمان، وتأثيرا في مودة القلوب بغير فائدة.
{وَلا تَسْتَفْتِ فِيهِمْ} أي: في شأن أهل الكهف {مِنْهُمْ} أي: من أهل الكتاب {أَحَدًا} وذلك لأن مبنى كلامهم فيهم على الرجم بالغيب والظن، الذي لا يغني من الحق شيئا، ففيها دليل على المنع من استفتاء من لا يصلح للفتوى، إما لقصوره في الأمر المستفتى فيه، أو لكونه لا يبالي بما تكلم به، وليس عنده ورع يحجزه، وإذا نهي عن استفتاء هذا الجنس، فنهيه هو عن الفتوى، من باب أولى وأحرى.
وفي الآية أيضا، دليل على أن الشخص، قد يكون منهيا عن استفتائه في شيء، دون آخر. فيستفتى فيما هو أهل له، بخلاف غيره، لأن الله لم ينه عن استفتائهم مطلقا، إنما نهى عن استفتائهم في قصة أصحاب الكهف، وما أشبهها.

(1/473)

وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا (23) إِلَّا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لِأَقْرَبَ مِنْ هَذَا رَشَدًا (24)

{23-24} {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلا أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِي رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا} .
هذا النهي كغيره، وإن كان لسبب خاص وموجها للرسول صل الله عليه وسلم، فإن الخطاب عام للمكلفين، فنهى الله أن يقول العبد في الأمور المستقبلة، {إني فاعل ذلك} من دون أن يقرنه بمشيئة الله، وذلك لما فيه من المحذور، وهو: الكلام على الغيب المستقبل، الذي لا يدري، هل يفعله أم لا؟ وهل تكون أم لا؟ وفيه رد الفعل إلى مشيئة العبد استقلالا وذلك محذور محظور، لأن المشيئة كلها لله {وما تشاءون إلا أن يشاء الله رب العالمين} ولما في ذكر مشيئة الله، من تيسير الأمر وتسهيله، وحصول البركة فيه، والاستعانة من العبد لربه، ولما كان العبد بشرا، لا بد أن يسهو (1) فيترك ذكر المشيئة، أمره الله أن يستثني بعد ذلك، إذا ذكر، ليحصل المطلوب، وينفع المحذور، ويؤخذ من عموم قوله: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} الأمر بذكر الله عند النسيان، فإنه يزيله، ويذكر العبد ما سها عنه، وكذلك يؤمر الساهي الناسي لذكر الله، أن يذكر ربه، ولا يكونن من الغافلين، ولما كان العبد مفتقرا إلى الله في توفيقه للإصابة، وعدم الخطأ في أقواله وأفعاله، أمره الله أن يقول: {عَسَى أَنْ يَهْدِيَنِ رَبِّي لأقْرَبَ مِنْ هَذَا رَشَدًا} فأمره أن يدعو الله ويرجوه، ويثق به أن يهديه لأقرب الطرق الموصلة إلى الرشد. وحري بعبد، تكون هذه حاله، ثم يبذل جهده، ويستفرغ وسعه في طلب الهدى والرشد، أن يوفق لذلك، وأن تأتيه المعونة من ربه، وأن يسدده في جميع أموره.
__________
(1) كذا في ب، وفي أ: يسهي.

(1/474)

وَلَبِثُوا فِي كَهْفِهِمْ ثَلَاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا (25) قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا (26)

{25-26} {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا * قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالأرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} .
لما نهاه الله عن استفتاء أهل الكتاب، في شأن أهل الكهف، لعدم علمهم بذلك، وكان الله عالم الغيب والشهادة، العالم بكل شيء، أخبره بمدة لبثهم، وأن علم ذلك عنده وحده، فإنه من غيب السماوات والأرض، وغيبها مختص به، فما أخبر به عنها على ألسنة رسله، فهو الحق اليقين، الذي لا يشك فيه، وما لا يطلع رسله عليه، فإن أحدا من الخلق، لا يعلمه.
وقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ} تعجب من كمال سمعه وبصره، وإحاطتهما بالمسموعات والمبصرات، بعد ما أخبر بإحاطة علمه بالمعلومات. ثم أخبر عن [ص:475] انفراده بالولاية العامة والخاصة، فهو الولي الذي يتولى تدبير جميع الكون، الولي لعباده المؤمنين، يخرجهم من الظلمات إلى النور وييسرهم لليسرى، ويجنبهم العسرى، ولهذا قال: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} أي: هو الذي تولى أصحاب الكهف، بلطفه وكرمه، ولم يكلهم إلى أحد من الخلق.
{وَلا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} وهذا يشمل الحكم الكوني القدري، والحكم الشرعي الديني، فإنه الحاكم في خلقه، قضاء وقدرا، وخلقا وتدبيرا، والحاكم فيهم، بأمره ونهيه، وثوابه وعقابه.

(1/474)

وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (27)

ولما أخبر أنه تعالى، له غيب السماوات والأرض، فليس لمخلوق إليها طريق، إلا عن الطريق التي يخبر بها عباده، وكان هذا القرآن، قد اشتمل على كثير من الغيوب، أمر تعالى بالإقبال عليه فقال: {27} {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا}
التلاوة: هي الاتباع، أي: اتبع ما أوحى الله إليك بمعرفة معانيه وفهمها، وتصديق أخباره، وامتثال أوامره ونواهيه، فإنه الكتاب الجليل، الذي لا مبدل لكلماته، أي: لا تغير ولا تبدل لصدقها وعدلها، وبلوغها من الحسن فوق كل غاية {وتمت كلمة ربك صدقا وعدلا} فلتمامها، استحال عليها التغيير والتبديل، فلو كانت ناقصة، لعرض لها ذلك أو شيء منه، وفي هذا تعظيم للقرآن، في ضمنه الترغيب على الإقبال عليه.
{وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} أي: لن تجد من دون ربك، ملجأ تلجأ إليه، ولا معاذا تعوذ به، فإذا تعين أنه وحده الملجأ في كل الأمور، تعين أن يكون هو المألوه المرغوب إليه، في السراء والضراء، المفتقر إليه في جميع الأحوال، المسئول في جميع المطالب.

(1/475)

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلَا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلَا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا (28)

{28} {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا} .
يأمر تعالى نبيه محمدا صلى الله عليه وسلم، وغيره أسوته، في الأوامر والنواهي -أن يصبر نفسه مع المؤمنين العباد المنيبين {الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} أي: أول النهار وآخره يريدون بذلك وجه الله، فوصفهم بالعبادة والإخلاص فيها، ففيها الأمر بصحبة الأخيار، ومجاهدة النفس على صحبتهم، ومخالطتهم وإن كانوا فقراء فإن في صحبتهم من الفوائد، ما لا يحصى.
{وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ} أي: لا تجاوزهم بصرك، وترفع عنهم نظرك.
{تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} فإن هذا ضار غير نافع، وقاطع عن المصالح الدينية، فإن ذلك يوجب تعلق القلب بالدنيا، فتصير الأفكار والهواجس فيها، وتزول من القلب الرغبة في الآخرة، فإن زينة الدنيا تروق للناظر، وتسحر العقل، فيغفل القلب عن ذكر الله، ويقبل على اللذات والشهوات، فيضيع وقته، وينفرط أمره، فيخسر الخسارة الأبدية، والندامة السرمدية، ولهذا قال: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا} غفل عن الله، فعاقبه بأن أغفله عن ذكره.
{وَاتَّبَعَ هَوَاهُ} أي: صار تبعا لهواه، حيث ما اشتهت نفسه فعله، وسعى في إدراكه، ولو كان فيه هلاكه وخسرانه، فهو قد اتخذ إلهه هواه، كما قال تعالى: {أفرأيت من اتخذ إلهه هواه وأضله الله على علم} الآية. {وَكَانَ أَمْرُهُ} أي: مصالح دينه ودنياه {فُرُطًا} أي: ضائعة معطلة. فهذا قد نهى الله عن طاعته، لأن طاعته تدعو إلى الاقتداء به، ولأنه لا يدعو إلا لما هو متصف به، ودلت الآية، على أن الذي ينبغي أن يطاع، ويكون إماما للناس، من امتلأ قلبه بمحبة الله، وفاض ذلك على لسانه، فلهج بذكر الله، واتبع مراضي ربه، فقدمها على هواه، فحفظ بذلك ما حفظ من وقته، وصلحت أحواله، واستقامت أفعاله، ودعا الناس إلى ما من الله به عليه، فحقيق بذلك، أن يتبع ويجعل إماما، والصبر المذكور في هذه الآية، هو الصبر على طاعة الله، الذي هو أعلى أنواع الصبر، وبتمامه تتم باقي الأقسام. وفي الآية، استحباب الذكر والدعاء والعبادة طرفي النهار، لأن الله مدحهم بفعله، وكل فعل مدح الله فاعله، دل ذلك على أن الله يحبه، وإذا كان يحبه فإنه يأمر به، ويرغب فيه.

(1/475)

وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا (29) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا (30) أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا (31)

{29-31} {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا * أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقًا} .
أي: قل للناس يا محمد: هو الحق من ربكم أي: قد تبين الهدى من الضلال، والرشد من الغي، وصفات أهل السعادة، وصفات أهل الشقاوة، وذلك بما بينه الله على لسان رسوله، فإذا بان واتضح، ولم يبق فيه شبهة.
[ص:476]
{فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} أي: لم يبق إلا سلوك أحد الطريقين، بحسب توفيق العبد، وعدم توفيقه، وقد أعطاه الله مشيئة بها يقدر على الإيمان والكفر، والخير والشر، فمن آمن فقد وفق للصواب، ومن كفر فقد قامت عليه الحجة، وليس بمكره على الإيمان، كما قال تعالى {لا إكراه في الدين قد تبين الرشد من الغي} وليس في قوله: {فمن شاء فليؤمن ومن شاء فليكفر} الإذن في كلا الأمرين، وإنما ذلك تهديد ووعيد لمن اختار الكفر بعد البيان التام، كما ليس فيها ترك قتال الكافرين. ثم ذكر تعالى مآل الفريقين فقال: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ} بالكفر والفسوق والعصيان {نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا} أي: سورها المحيط بها، فليس لهم منفذ ولا طريق ولا مخلص منها، تصلاهم النار الحامية.
{وَإِنْ يَسْتَغِيثُوا} أي: يطلبوا الشراب، ليطفئ ما نزل بهم من العطش الشديد.
{يُغَاثُوا بِمَاءٍ كَالْمُهْلِ} أي: كالرصاص المذاب، أو كعكر الزيت، من شدة حرارته.
{يَشْوِي الْوُجُوهَ} أي: فكيف بالأمعاء والبطون، كما قال تعالى {يصهر به ما في بطونهم والجلود ولهم مقامع من حديد}
{بِئْسَ الشَّرَابُ} الذي يراد ليطفئ العطش، ويدفع بعض العذاب، فيكون زيادة في عذابهم، وشدة عقابهم.
{وَسَاءَتْ} النار {مُرْتَفَقًا} وهذا ذم لحالة النار، أنها ساءت المحل، الذي يرتفق به، فإنها ليست فيها ارتفاق، وإنما فيها العذاب العظيم الشاق، الذي لا يفتر عنهم ساعة، وهم فيه مبلسون قد أيسوا من كل خير، ونسيهم الرحيم في العذاب، كما نسوه.
ثم ذكر الفريق الثاني فقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: جمعوا بين الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وعمل الصالحات من الواجبات والمستحبات {إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلا} وإحسان العمل: أن يريد العبد العمل لوجه الله، متبعا في ذلك شرع الله. فهذا العمل لا يضيعه الله، ولا شيئا منه، بل يحفظه للعاملين، ويوفيهم من الأجر، بحسب عملهم وفضله وإحسانه، وذكر أجرهم بقوله: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَابًا خُضْرًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ}
أي: أولئك الموصوفون بالإيمان والعمل الصالح، لهم الجنات العاليات التي قد كثرت أشجارها، فأجنت من فيها، وكثرت أنهارها، فصارت تجري من تحت تلك الأشجار الأنيقة، والمنازل الرفيعة، وحليتهم فيها الذهب، ولباسهم فيها الحرير الأخضر من السندس، وهو الغليظ من الديباج، والإستبرق، وهو ما رق منه. متكئين فيها على الأرائك، وهي السرر المزينة، المجملة بالثياب الفاخرة فإنها لا تسمى أريكة حتى تكون كذلك، وفي اتكائهم على الأرائك، ما يدل على كمال الراحة، وزوال النصب والتعب، وكون الخدم يسعون عليهم بما يشتهون، وتمام ذلك الخلود الدائم والإقامة الأبدية، فهذه الدار الجليلة {نِعْمَ الثَّوَابُ} للعاملين {وَحَسُنَتْ مُرْتَفَقًا} يرتفقون بها، ويتمتعون بما فيها، مما تشتهيه الأنفس وتلذ الأعين، من الحبرة والسرور، والفرح الدائم، واللذات المتواترة، والنعم المتوافرة، وأي مرتفق أحسن من دار، أدنى أهلها، يسير في ملكه ونعيمه وقصوره وبساتينه ألفي سنة، ولا يرى فوق ما هو فيه من النعيم، قد أعطى جميع أمانيه ومطالبه، وزيد من المطالب، ما قصرت عنه الأماني، ومع ذلك، فنعيمهم على الدوام متزايد في أوصافه وحسنه، فنسأل الله الكريم، أن لا يحرمنا خير ما عنده من الإحسان، بشر ما عندنا من التقصير والعصيان.
ودلت الآية الكريمة وما أشبهها، على أن الحلية، عامة للذكور والإناث، كما ورد في الأحاديث الصحيحة لأنه أطلقها في قوله {يُحَلَّوْنَ} وكذلك الحرير ونحوه.

(1/475)

وَاضْرِبْ لَهُمْ مَثَلًا رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا (32) كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلَالَهُمَا نَهَرًا (33)

{32-34} {وَاضْرِبْ لَهُمْ مَثَلا رَجُلَيْنِ جَعَلْنَا لأحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعًا * كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا وَفَجَّرْنَا خِلالَهُمَا نَهَرًا وَكَانَ لَهُ ثَمَرٌ} .
يقول تعالى لنبيه صلى الله عليه وسلم: اضرب للناس مثل هذين الرجلين، الشاكر لنعمة الله، والكافر لها، وما صدر من كل منهما، من الأقوال والأفعال، وما حصل بسبب ذلك من العقاب العاجل والآجل، والثواب، ليعتبروا بحالهما، ويتعظوا بما حصل عليهما، وليس معرفة أعيان الرجلين، وفي أي: زمان أو مكان هما فيه فائدة أو نتيجة، فالنتيجة تحصل من قصتهما فقط، والتعرض لما سوى ذلك من التكلف. فأحد هذين الرجلين الكافر لنعمة الله الجليلة، جعل الله له جنتين، أي: بستانين حسنين، من أعناب.
{وَحَفَفْنَاهُمَا بِنَخْلٍ} أي: في هاتين الجنتين من كل الثمرات، وخصوصا أشرف الأشجار، العنب والنخل، فالعنب في وسطها، والنخل قد حف بذلك، ودار به، فحصل فيه من حسن المنظر وبهائه، وبروز الشجر والنخل للشمس والرياح، التي تكمل بها الثمار، وتنضج وتتجوهر، ومع ذلك جعل بين تلك الأشجار زرعا، فلم يبق عليهما إلا أن يقال: كيف ثمار هاتين الجنتين؟ وهل لهما ماء يكفيهما؟ فأخبر تعالى أن كلا من الجنتين آتت أكلها، أي: ثمرها وزرعها ضعفين، أي: متضاعفا {و} أنها {لم تَظْلِمْ مِنْهُ شَيْئًا} أي: لم تنقص من أكلها أدنى شيء، ومع ذلك، فالأنهار في جوانبهما سارحة، كثيرة غزيرة.

(1/476)

وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالًا وَأَعَزُّ نَفَرًا (34)

{وَكَانَ لَهُ} أي: لذلك الرجل {ثَمَرٌ} أي: عظيم كما يفيده التنكير، أي: قد استكملت جنتاه ثمارهما، [ص:477] وارجحنت أشجارهما، ولم تعرض لهما آفة أو نقص، فهذا غاية منتهى زينة الدنيا في الحرث، ولهذا اغتر هذا الرجل بهما، وتبجح وافتخر، ونسي آخرته. {34-36} {فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} .
أي: فقال صاحب الجنتين لصاحبه المؤمن، وهما يتحاوران، أي: يتراجعان بينهما في بعض الماجريات المعتادة، مفتخرا عليه: {أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} فخر بكثرة ماله، وعزة أنصاره من عبيد، وخدم، وأقارب، وهذا جهل منه، وإلا فأي: افتخار بأمر خارجي ليس فيه فضيلة نفسية، ولا صفة معنوية، وإنما هو بمنزله فخر الصبي بالأماني، التي لا حقائق تحتها، ثم لم يكفه هذا الافتخار على صاحبه، حتى حكم، بجهله وظلمه، وظن لما دخل جنته.

(1/476)

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا (36)

{وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَدًا * وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا}
فـ {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ} أي: تنقطع وتضمحل {هَذِهِ أَبَدًا} فاطمأن إلى هذه الدنيا، ورضى بها، وأنكر البعث، فقال: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي} على ضرب المثل {لأجِدَنَّ خَيْرًا مِنْهَا مُنْقَلَبًا} أي ليعطيني خيرا من هاتين الجنتين، وهذا لا يخلو من أمرين: إما أن يكون عالما بحقيقة الحال، فيكون كلامه هذا على وجه التهكم والاستهزاء فيكون زيادة كفر إلى كفره، وإما أن يكون هذا ظنه في الحقيقة، فيكون من أجهل الناس، وأبخسهم حظا من العقل، فأي: تلازم بين عطاء الدنيا وعطاء الآخرة، حتى يظن بجهله أن من أعطي في الدنيا أعطي في الآخرة، بل الغالب، أن الله تعالى يزوي الدنيا عن أوليائه وأصفيائه، ويوسعها على أعدائه الذين ليس لهم في الآخرة نصيب، والظاهر أنه يعلم حقيقة الحال، ولكنه قال هذا الكلام، على وجه التهكم والاستهزاء، بدليل قوله: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ} فإثبات أن وصفه الظلم، في حال دخوله، الذي جرى منه، من القول ما جرى، يدل على تمرده وعناده.

(1/477)

قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلًا (37) لَكِنَّا هُوَ اللَّهُ رَبِّي وَلَا أُشْرِكُ بِرَبِّي أَحَدًا (38)

{37-39} {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا * لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا * وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ} .
أي: قال له صاحبه المؤمن، ناصحا له، ومذكرا له حاله الأولى، التي أوجده الله فيها في الدنيا {مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلا} فهو الذي أنعم عليك بنعمة الإيجاد والإمداد، وواصل عليك النعم، ونقلك من طور إلى طور، حتى سواك رجلا كامل الأعضاء والجوارح المحسوسة، والمعقولة، وبذلك يسر لك الأسباب، وهيأ لك ما هيأ من نعم الدنيا، فلم تحصل لك الدنيا بحولك وقوتك، بل بفضل الله تعالى عليك، فكيف يليق بك أن تكفر بالله الذي خلقك من تراب، ثم من نطفة ثم سواك رجلا وتجحد (1) نعمته، وتزعم أنه لا يبعثك، وإن بعثك أنه يعطيك خيرا من جنتك؟! هذا مما لا ينبغي ولا يليق. ولهذا لما رأى صاحبه المؤمن حاله واستمراره على كفره وطغيانه، قال مخبرا عن نفسه، على وجه الشكر لربه، والإعلان بدينه، عند ورود المجادلات والشبه: {لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَدًا} فأقر بربوبيته لربه، وانفراده فيها، والتزم (2) طاعته وعبادته، وأنه لا يشرك به أحدا من المخلوقين، ثم أخبره أن نعمة الله عليه بالإيمان والإسلام، ولو مع قلة ماله وولد، أنها هي النعمة الحقيقية، وأن ما عداها معرض للزوال والعقوبة عليه والنكال، فقال:
__________
(1) في ب: وتجهل.
(2) في ب: والتزام.

(1/477)

وَلَوْلَا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالًا وَوَلَدًا (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا (41) وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا (42) وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا (43) هُنَالِكَ الْوَلَايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا (44)

{39-44} {إِنْ تَرَنِ أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا * فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَانًا مِنَ السَّمَاءِ فَتُصْبِحَ صَعِيدًا زَلَقًا * أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا * وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا * وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا * هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} .
أي: قال للكافر صاحبه المؤمن: أنت -وإن فخرت علي بكثرة مالك وولدك، ورأيتني أقل منك مالا وولدا -فإن ما عند الله، خير وأبقى، وما يرجى من خيره وإحسانه، أفضل من جميع الدنيا، التي يتنافس فيها المتنافسون.
{فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا} أي: على جنتك التي طغيت بها وغرتك {حُسْبَانًا مِنَ السَّمَاءِ} أي: عذابا، بمطر عظيم أو غيره، {فَتُصْبِحَ} بسبب ذلك {صَعِيدًا زَلَقًا} أي: قد اقتلعت أشجارها، وتلفت ثمارها، وغرق زرعها، وزال نفعها.
{أَوْ يُصْبِحَ مَاؤُهَا} الذي مادتها منه {غَوْرًا} أي: غائرا في الأرض {فَلَنْ تَسْتَطِيعَ لَهُ طَلَبًا} أي: غائرا لا يستطاع الوصول إليه بالمعاول ولا بغيرها، وإنما دعا على جنته المؤمن، غضبا لربه، لكونها غرته وأطغته، واطمأن إليها، لعله ينيب، ويراجع رشده، ويبصر في أمره.
فاستجاب الله دعاءه {وَأُحِيطَ بِثَمَرِهِ} أي: أصابه عذاب، أحاط به، واستهلكه، فلم يبق منه شيء، والإحاطة بالثمر يستلزم تلف جميع أشجاره، وثماره، وزرعه، فندم كل الندامة، واشتد لذلك أسفه، {فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا} أي على كثرة نفقاته الدنيوية عليها، حيث اضمحلت وتلاشت، فلم يبق لها عوض، وندم أيضا على شركه، [ص:478] وشره، ولهذا قال: {وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَدًا}
قال الله تعالى: {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِرًا} أي: لما نزل العذاب بجنته، ذهب عنه ما كان يفتخر به من قوله لصاحبه: {أَنَا أَكْثَرُ مِنْكَ مَالا وَأَعَزُّ نَفَرًا} فلم يدفعوا عنه من العذاب شيئا، أشد ما كان إليهم حاجة، وما كان بنفس منتصرا، وكيف ينتصر، أي: يكون له أنصارا على قضاء الله وقدره الذي إذا أمضاه وقدره، لو اجتمع أهل السماء والأرض على إزالة شيء منه، لم يقدروا؟ "
ولا يستبعد من رحمة الله ولطفه، أن صاحب هذه الجنة، التي أحيط بها، تحسنت حاله، ورزقه الله الإنابة إليه، وراجع رشده، وذهب تمرده وطغيانه، بدليل أنه أظهر الندم على شركه بربه، وأن الله أذهب عنه ما يطغيه، وعاقبه في الدنيا، وإذا أراد الله بعبد خيرا عجل له العقوبة في الدنيا. وفضل الله لا تحيط به الأوهام والعقول، ولا ينكره إلا ظالم جهول.
{هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} أي: في تلك الحال التي أجرى الله فيها العقوبة على من طغى، وآثر الحياة الدنيا، والكرامة لمن آمن، وعمل صالحا، وشكر الله، ودعا غيره لذلك، تبين وتوضح أن الولاية لله الحق، فمن كان مؤمنا به تقيا، كان له وليا، فأكرمه بأنواع الكرامات، ودفع عنه الشرور والمثلات، ومن لم يؤمن بربه ويتولاه، خسر دينه ودنياه، فثوابه الدنيوي والأخروي، خير (1) ثواب يرجى ويؤمل، ففي هذه القصة العظيمة، اعتبار بحال الذي أنعم الله عليه نعما دنيوية، فألهته عن آخرته وأطغته، وعصى الله فيها، أن مآلها الانقطاع والاضمحلال، وأنه وإن تمتع بها قليلا فإنه يحرمها طويلا وأن العبد ينبغي له -إذا أعجبه شيء من ماله أو ولده- أن يضيف النعمة إلى موليها ومسديها، وأن يقول: {ما شاء الله، لا قوة إلا بالله} ليكون شاكرا لله متسببا لبقاء نعمته عليه، لقوله: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلا بِاللَّهِ} وفيها: الإرشاد إلى التسلي عن لذات الدنيا وشهواتها، بما عند الله من الخير لقوله: {إِنْ تَرَن أَنَا أَقَلَّ مِنْكَ مَالا وَوَلَدًا فَعَسَى رَبِّي أَنْ يُؤْتِيَنِ خَيْرًا مِنْ جَنَّتِكَ} وفيها أن المال والولد لا ينفعان، إن لم يعينا على طاعة الله كما قال تعالى: {وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا} وفيه الدعاء بتلف مال ما كان ماله سبب طغيانه وكفره وخسرانه، خصوصا إن فضل نفسه بسببه على المؤمنين، وفخر عليهم، وفيها أن ولاية الله وعدمها إنما تتضح نتيجتها إذا انجلى الغبار وحق الجزاء، ووجد العاملون أجرهم فـ {هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَابًا وَخَيْرٌ عُقْبًا} أي: عاقبة ومآلا.
__________
(1) في الجملة إشكال دفع إلى جعلها في بعض الطبعات (شر ثواب) وهي في النسختين (خير ثواب) وظاهر أن المقصود بذلك من كان مؤمنا تقيا، فهو الذي ثوابه خير ثواب.

(1/477)

وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا (45)

{45-46} {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأرْضِ فَأَصْبَحَ هَشِيمًا تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِرًا} .
يقول تعالى لنبيه صلى الله عليه وسلم أصلا ولمن قام بوراثته بعده تبعا: اضرب للناس مثل الحياة الدنيا ليتصوروها حق التصور، ويعرفوا ظاهرها وباطنها، فيقيسوا بينها وبين الدار الباقية، ويؤثروا أيهما أولى بالإيثار. وأن مثل هذه الحياة الدنيا، كمثل المطر، ينزل على الأرض، فيختلط نباتها، تنبت من كل زوج بهيج، فبينا زهرتها وزخرفها تسر الناظرين، وتفرح المتفرجين، وتأخذ بعيون الغافلين، إذ أصبحت هشيما تذروه الرياح، فذهب ذلك النبات الناضر، والزهر الزاهر، والمنظر البهي، فأصبحت الأرض غبراء ترابا، قد انحرف عنها النظر، وصدف عنها البصر، وأوحشت القلب، كذلك هذه الدنيا، بينما صاحبها قد أعجب بشبابه، وفاق فيها على أقرانه وأترابه، وحصل درهمها ودينارها، واقتطف من لذته أزهارها، وخاض في الشهوات في جميع أوقاته، وظن أنه لا يزال فيها سائر أيامه، إذ أصابه الموت أو التلف لماله، فذهب عنه سروره، وزالت لذته وحبوره، واستوحش قلبه من الآلام وفارق شبابه وقوته وماله، وانفرد بصالح، أو سيئ أعماله، هنالك يعض الظالم على يديه، حين يعلم حقيقة ما هو عليه، ويتمنى العود إلى الدنيا، لا ليستكمل الشهوات، بل ليستدرك ما فرط منه من الغفلات، بالتوبة والأعمال الصالحات، فالعاقل الجازم الموفق، يعرض على نفسه هذه الحالة، ويقول لنفسه: قدري أنك قد مت، ولا بد أن تموتي، فأي: الحالتين تختارين؟ الاغترار بزخرف هذه الدار، والتمتع بها كتمتع الأنعام السارحة، أم العمل، لدار أكلها دائم وظلها، وفيها ما [ص:479] تشتهيه الأنفس وتلذ الأعين؟ فبهذا يعرف توفيق العبد من خذلانه، وربحه من خسرانه.

(1/478)

الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا (46)

{الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلا} .
ولهذا أخبر تعالى أن المال والبنين، زينة الحياة الدنيا، أي: ليس وراء ذلك شيء، وأن الذي يبقى للإنسان وينفعه ويسره، الباقيات الصالحات، وهذا يشمل جميع الطاعات الواجبة والمستحبة من حقوق الله، وحقوق عباده، من صلاة، وزكاة، وصدقة، وحج، وعمرة، وتسبيح، وتحميد، وتهليل، وتكبير، وقراءة، وطلب علم نافع، وأمر بمعروف، ونهي عن منكر، وصلة رحم، وبر والدين، وقيام بحق الزوجات، والمماليك، والبهائم، وجميع وجوه الإحسان إلى الخلق، كل هذا من الباقيات الصالحات، فهذه خير عند الله ثوابا وخير أملا فثوابها يبقى، ويتضاعف على الآباد، ويؤمل أجرها وبرها ونفعها عند الحاجة، فهذه التي ينبغي أن يتنافس بها المتنافسون، ويستبق إليها العاملون، ويجد في تحصيلها المجتهدون، وتأمل كيف لما ضرب الله مثل الدنيا وحالها واضمحلالها ذكر أن الذي فيها نوعان: نوع من زينتها، يتمتع به قليلا ثم يزول بلا فائدة تعود لصاحبه، بل ربما لحقته مضرته وهو المال والبنون ونوع يبقى وينفع صاحبه على الدوام، وهي الباقيات الصالحات.

(1/479)

وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا (47) وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا (48) وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا (49)

{47-49} {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا * وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا * وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} .
يخبر تعالى عن حال يوم القيامة، وما فيه من الأهوال المقلقة، والشدائد المزعجة فقال: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} أي: يزيلها عن أماكنها، يجعلها كثيبا، ثم يجعلها كالعهن المنفوش، ثم تضمحل وتتلاشى، وتكون هباء منبثا، وتبرز الأرض فتصير قاعا صفصفا، لا عوج فيه ولا أمتا، ويحشر الله جميع الخلق على تلك الأرض، فلا يغادر منهم أحدا، بل يجمع الأولين والآخرين، من بطون الفلوات، وقعور البحار، ويجمعهم بعدما تفرقوا، ويعيدهم بعد ما تمزقوا، خلقا جديدا، فيعرضون عليه صفا ليستعرضهم وينظر في أعمالهم، ويحكم فيهم بحكمه العدل، الذي لا جور فيه ولا ظلم، ويقول لهم: {ولقد جئتمونا فرادى كما خلقناكم أول مرة} أي: بلا مال، ولا أهل، ولا عشيرة، ما معهم إلا الأعمال، التي عملوها، والمكاسب في الخير والشر، التي كسبوها كما قال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ} وقال هنا، مخاطبا للمنكرين للبعث، وقد شاهدوه عيانا: {بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا} أي: أنكرتم الجزاء على الأعمال، ووعد الله ووعيده، فها قد رأيتموه وذقتموه، فحينئذ تحضر كتب الأعمال التي كتبتها الملائكة الكرام (1) فتطير لها القلوب، وتعظم من وقعها الكروب، وتكاد لها الصم الصلاب تذوب، ويشفق منها المجرمون، فإذا رأوها مسطرة عليهم أعمالهم، محصى عليهم أقوالهم وأفعالهم، قالوا: {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا} أي: لا يترك خطيئة صغيرة ولا كبيرة، إلا وهي مكتوبة فيه، محفوظة لم ينس منها عمل سر ولا علانية، ولا ليل ولا نهار، {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا} لا يقدرون على إنكاره {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} فحينئذ يجازون بها، ويقررون بها، ويخزون، ويحق عليهم العذاب، ذلك بما قدمت أيديهم وأن الله ليس بظلام للعبيد، بل هم غير خارجين عن عدله وفضله.
__________
(1) في ب: الأبرار.

(1/479)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا (50)

{50} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} .
يخبر تعالى، عن عداوة إبليس لآدم وذريته، وأن الله أمر الملائكة بالسجود لآدم، إكراما وتعظيما، وامتثالا لأمر الله، فامتثلوا ذلك {إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} وقال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} وقال: {أَنَا خَيْرٌ مِنْهُ} فتبين بهذا عداوته لله ولأبيكم ولكم، فكيف تتخذونه وذريته أي: الشياطين {أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلا} أي: بئس ما اختاروا لأنفسهم من ولاية الشيطان، الذي لا يأمرهم إلا بالفحشاء والمنكر عن ولاية الرحمن، الذي كل السعادة والفلاح والسرور في ولايته. وفي هذه الآية، الحث على اتخاذ الشيطان عدوا، والإغراء بذلك، وذكر السبب الموجب لذلك، وأنه لا يفعل ذلك إلا ظالم، وأي: ظلم أعظم من ظلم من اتخذ عدوه الحقيقي وليا، وترك الولي الحميد؟ ".
[ص:480]
قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ}

(1/479)

مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلَا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا (51) وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا (52)

{51-52} {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالأرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا * وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقًا} .
يقول تعالى: ما أشهدت الشياطين [وهؤلاء المضلين] ، خلق السماوات والأرض ولا خلق أنفسهم أي: ما أحضرتهم ذلك، ولا شاورتهم عليه، فكيف يكونون خالقين لشيء من ذلك؟! بل المنفرد بالخلق والتدبير، والحكمة والتقدير، هو الله، خالق الأشياء كلها، المتصرف فيها بحكمته، فكيف يجعل له شركاء من الشياطين، يوالون ويطاعون، كما يطاع الله، وهم لم يخلقوا ولم يشهدوا خلقا، ولم يعاونوا الله تعالى؟! ولهذا قال: {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُدًا} أي: معاونين، مظاهرين لله على شأن من الشئون، أي: ما ينبغي ولا يليق بالله، أن يجعل لهم قسطا من التدبير، لأنهم ساعون في إضلال الخلق والعداوة لربهم، فاللائق أن يقصيهم ولا يدنيهم.
ولما ذكر حال من أشرك به في الدنيا، وأبطل هذا الشرك غاية الإبطال، وحكم بجهل صاحبه وسفهه، أخبر عن حالهم مع شركائهم يوم القيامة، وأن الله يقول لهم: {نَادُوا شُرَكَائِيَ} بزعمكم أي: على موجب زعمكم الفاسد، وإلا فبالحقيقة ليس لله شريك في الأرض، ولا في السماء، أي: نادوهم، لينفعوكم، ويخلصوكم من الشدائد، {فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} لأن الحكم والملك يومئذ لله، لا أحد يملك مثقال ذرة من النفع لنفسه ولا لغيره.
{وَجَعَلْنَا بَيْنَهُمْ} أي: بين المشركين وشركائهم {مَوْبِقًا} أي، مهلكا، يفرق بينهم وبينهم، ويبعد بعضهم من بعض، ويتبين حينئذ عداوة الشركاء لشركائهم، وكفرهم بهم، وتبريهم منهم، كما قال تعالى {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}

(1/480)

وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا (53)

{53} {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} .
أي: لما كان يوم القيامة وحصل من الحساب ما حصل، وتميز كل فريق من الخلق بأعمالهم، وحقت كلمة العذاب على المجرمين، فرأوا جهنم قبل دخولها، فانزعجوا واشتد قلقهم لظنهم أنهم مواقعوها، وهذا الظن قال المفسرون: إنه بمعنى اليقين، فأيقنوا أنهم داخلوها {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} أي: معدلا يعدلون إليه، ولا شافع لهم من دون إذنه، وفي هذا من التخويف والترهيب، ما ترعد له الأفئدة والقلوب.

(1/480)

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا (54)

{54} {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا} .
يخبر الله تعالى عن عظمة القرآن، وجلالته، وعمومه، وأنه صرف فيه من كل مثل، أي: من كل طريق موصل إلى العلوم النافعة، والسعادة الأبدية، وكل طريق يعصم من الشر والهلاك، ففيه أمثال الحلال والحرام، وجزاء الأعمال، والترغيب والترهيب، والأخبار الصادقة النافعة للقلوب، اعتقادا، وطمأنينة، ونورا، وهذا مما يوجب التسليم لهذا القرآن وتلقيه بالانقياد والطاعة، وعدم المنازعة له في أمر من الأمور، ومع ذلك، كان كثير من الناس يجادلون في الحق بعد ما تبين، ويجادلون بالباطل {لِيُدْحِضُوا بِهِ الْحَقَّ} ولهذا قال: {وَكَانَ الإنْسَانُ أَكْثَرَ شَيْءٍ جَدَلا} أي: مجادلة ومنازعة فيه، مع أن ذلك، غير لائق بهم، ولا عدل منهم، والذي أوجب له ذلك وعدم الإيمان بالله، إنما هو الظلم والعناد، لا لقصور في بيانه وحجته، وبرهانه، وإلا فلو جاءهم العذاب، وجاءهم ما جاء قبلهم، لم تكن هذه حالهم، ولهذا قال:

(1/480)

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلًا (55)

{55} {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلا} .
أي: ما منع الناس من الإيمان، والحال أن الهدى الذي يحصل به الفرق، بين الهدى والضلال، والحق والباطل، قد وصل إليهم، وقامت عليهم حجة الله، فلم يمنعهم عدم البيان، بل منعهم الظلم والعدوان، عن الإيمان، فلم يبق إلا أن تأتيهم سنة الله، وعادته في الأولين من أنهم إذا لم يؤمنوا، عوجلوا بالعذاب، أو يرون العذاب قد أقبل عليهم، ورأوه مقابلة ومعاينة، أي: فليخافوا من ذلك، وليتوبوا من كفرهم، قبل أن يكون العذاب الذي لا مرد له.

(1/480)

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا (56)

{56} {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا} .

(1/480)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا (57) وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلًا (58) وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا (59)

أي: لم نرسل الرسل عبثا، ولا ليتخذهم الناس أربابا، ولا ليدعوا إلى أنفسهم، بل أرسلناهم يدعون الناس إلى كل خير، وينهون عن كل شر، ويبشرونهم على امتثال ذلك بالثواب العاجل والأجل، وينذرونهم على معصية ذلك بالعقاب العاجل والآجل، فقامت بذلك حجة الله على العباد، ومع ذلك يأبى الظالمون الكافرون، إلا المجادلة بالباطل، ليدحضوا به الحق، فسعوا في نصر الباطل مهما أمكنهم، وفي دحض الحق وإبطاله، واستهزءوا برسل الله وآياته، وفرحوا بما عندهم من العلم، ويأبى الله إلا أن يتم نوره ولو كره الكافرون، ويظهر الحق على الباطل {بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق} ومن حكمة الله ورحمته، أن تقييضه المبطلين المجادلين الحق بالباطل، من أعظم الأسباب إلى وضوح الحق وتبين شواهده وأدلته، وتبين الباطل وفساده، فبضدها تتبين الأشياء.
[ص:481]
{57-59} {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا * وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُالْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا * وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا} .
يخبر تعالى أنه لا أعظم ظلما، ولا أكبر جرما، من عبد ذكر بآيات الله وبين له الحق من الباطل، والهدى من الضلال، وخوف ورهب ورغب، فأعرض عنها، فلم يتذكر بما ذكر به، ولم يرجع عما كان عليه، ونسى ما قدمت يداه من الذنوب، ولم يراقب علام الغيوب، فهذا أعظم ظلما من المعرض الذي لم تأته آيات الله ولم يذكر بها، وإن كان ظالما، فإنه أخف (1) ظلما من هذا، لكون العاصي على بصيرة وعلم، أعظم ممن ليس كذلك، ولكن الله تعالى عاقبه بسبب إعراضه عن آياته، ونسيانه لذنوبه، ورضاه لنفسه، حالة الشر مع علمه بها، أن سد عليه أبواب الهداية بأن جعل على قلبه أكنة، أي: أغطية محكمة تمنعه أن يفقه الآيات وإن سمعتها، فليس في إمكانها الفقه الذي يصل إلى القلب، {وَفِي آذَانِهِمْ وَقْرًا} أي: صمما يمنعهم من وصول الآيات، ومن سماعها على وجه الانتفاع وإذا كانوا بهذه الحالة، فليس لهدايتهم سبيل، {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذًا أَبَدًا} لأن الذي يرجى أن يجيب الداعي للهدى من ليس عالما، وأما هؤلاء، الذين أبصروا ثم عموا، ورأوا طريق الحق فتركوه، وطريق الضلال فسلكوه، وعاقبهم الله بإقفال القلوب والطبع عليها، فليس في هدايتهم حيلة ولا طريق وفي هذه الآية من التخويف لمن ترك الحق بعد علمه، أن يحال بينهم وبينه، ولا يتمكن منه بعد ذلك، ما هو أعظم مرهب وزاجر عن ذلك.
ثم أخبر تعالى عن سعة مغفرته ورحمته، وأنه يغفر الذنوب، ويتوب الله على من يتوب، فيتغمده برحمته، ويشمله بإحسانه، وأنه لو آخذ (2) العباد على ما قدمت أيديهم من الذنوب، لعجل لهم العذاب، ولكنه تعالى حليم لا يعجل بالعقوبة، بل يمهل ولا يهمل، والذنوب لا بد من وقوع آثارها، وإن تأخرت عنها مدة طويلة، ولهذا قال:
{بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلا} أي: لهم موعد، يجازون فيه بأعمالهم، لا بد لهم منه، ولا مندوحة لهم عنه، ولا ملجأ، ولا محيد عنه، وهذه سنته في الأولين والآخرين، أن لا يعاجلهم بالعقاب، بل يستدعيهم إلى التوبة والإنابة، فإن تابوا وأنابوا، غفر لهم ورحمهم، وأزال عنهم العقاب، وإلا فإن استمروا على ظلمهم وعنادهم، وجاء الوقت الذي جعله موعدا لهم، أنزل بهم بأسه، ولهذا قال: {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا} أي: بظلمهم، لا بظلم منا {وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِدًا} أي: وقتا مقدرا، لا يتقدمون عنه ولا يتأخرون.
__________
(1) في ب: فإنه أشد، والسياق يدل على ما أثبته.
(2) في الأصل وأخذ.

(1/480)

وَإِذْ قَالَ مُوسَى لِفَتَاهُ لَا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا (60) فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا (61)

{60-82} {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا * فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا} .
يخبر تعالى عن نبيه موسى عليه السلام، وشدة رغبته في الخير وطلب العلم، أنه قال لفتاه - أي: خادمه الذي يلازمه في حضره وسفره، وهو " يوشع بن نون " الذي نبأه الله بعد ذلك:- {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ} أي: لا أزال مسافرا وإن طالت علي الشقة، ولحقتني المشقة، حتى أصل إلى مجمع البحرين، وهو المكان الذي أوحي إليه أنك ستجد فيه عبدا من عباد الله العالمين، عنده من العلم، ما ليس عندك، {أَوْ أَمْضِيَ حُقُبًا} أي: مسافة طويلة، المعنى: أن الشوق والرغبة، حمل موسى أن قال لفتاه هذه المقالة، وهذا عزم منه جازم، فلذلك أمضاه.
{فَلَمَّا بَلَغَا} أي: هو وفتاه {مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا} وكان معهما حوت يتزودان منه ويأكلان، وقد وعد أنه متى فقد الحوت فثم ذلك العبد الذي قصدته، فاتخذ ذلك الحوت سبيله، أي: طريقه في البحر سربا وهذا من الآيات.
قال المفسرون إن ذلك الحوت الذي كانا يتزودان منه، لما وصلا إلى ذلك المكان، أصابه بلل البحر، فانسرب بإذن الله في البحر، وصار مع حيواناته حيا.

(1/481)

فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا (62) قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا (63) قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا (64) فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا (65) قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا (66) قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (67) وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا (68) قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا (69) قَالَ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا (70) فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا (71) قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (72) قَالَ لَا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلَا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا (73) فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلَامًا فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا (74) قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا (75) قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا (76) فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا (77) قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا (78) أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا (79) وَأَمَّا الْغُلَامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا (80) فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا (81)

{فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا * قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا * قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا * فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا * قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا * قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا * قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا * قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا * فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} إلى قوله: {ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} .
فلما جاوز موسى وفتاه مجمع البحرين، قال موسى لفتاه: {آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} أي: لقد تعبنا من هذا السفر المجاوز فقط، وإلا فالسفر الطويل الذي وصلا به إلى مجمع البحرين لم يجدا مس التعب فيه، وهذا من الآيات والعلامات الدالة لموسى، على وجود مطلبه، وأيضا فإن [ص:482] الشوق المتعلق بالوصول إلى ذلك المكان، سهل لهما الطريق، فلما تجاوزا غايتهما وجدا مس التعب، فلما قال موسى لفتاه هذه المقالة، قال له فتاه: {أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ}
أي: ألم تعلم حين آوانا الليل إلى تلك الصخرة المعروفة بينهما {فإني نسيت الحوت وما أنسانيه إلا الشيطان} لأنه السبب في ذلك {وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا} أي: لما انسرب في البحر ودخل فيه، كان ذلك من العجائب.
قال المفسرون: كان ذلك المسلك للحوت سربا، ولموسى وفتاه عجبا، فلما قال له الفتى هذا القول، وكان عند موسى وعد من الله أنه إذا فقد الحوت، وجد الخضر، فقال موسى: {ذَلِكَ مَا كُنَّا نَبْغِ} أي: نطلب {فَارْتَدَّا} أي: رجعا {عَلَى آثَارِهِمَا قَصَصًا} أي رجعا يقصان أثرهما إلى المكان الذي نسيا فيه الحوت فلما وصلا إليه، وجدا عبدا من عبادنا، وهو الخضر، وكان عبدا صالحا، لا نبيا على الصحيح.
آتيناه [رحمة من عندنا أي: أعطاه الله رحمة خاصة بها زاد علمه وحسن عمله {وَعَلَّمْنَاهُ} ] (1) {مِنْ لَدُنَّا} [أي: من عندنا] عِلْمًا، وكان قد أعطي من العلم ما لم يعط موسى، وإن كان موسى عليه السلام أعلم منه بأكثر الأشياء، وخصوصا في العلوم الإيمانية، والأصولية، لأنه من أولي العزم من المرسلين، الذين فضلهم الله على سائر الخلق، بالعلم، والعمل، وغير ذلك، فلما اجتمع به موسى قال له على وجه الأدب والمشاورة، والإخبار عن مطلبه.
{هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا} أي: هل أتبعك على أن تعلمني مما علمك الله، ما به أسترشد وأهتدي، وأعرف به الحق في تلك القضايا؟ وكان الخضر، قد أعطاه الله من الإلهام والكرامة، ما به يحصل له الاطلاع على بواطن كثير من الأشياء التي خفيت، حتى على موسى عليه السلام، فقال الخضر لموسى: لا أمتنع من ذلك، ولكنك {لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا} أي: لا تقدر على اتباعي وملازمتي، لأنك ترى ما لا تقدر على الصبر عليه من الأمور التي ظاهرها المنكر، وباطنها غير ذلك، ولهذا قال: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} أي: كيف تصبر على أمر، ما أحطت بباطنه وظاهره ولا علمت المقصود منه ومآله؟
فقال موسى: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا} وهذا عزم منه، قبل أن يوجد الشيء الممتحن به، والعزم شيء، ووجود الصبر شيء آخر، فلذلك ما صبر موسى عليه السلام حين وقع الأمر.
فحينئذ قال له الخضر: {فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا} أي: لا تبتدئني بسؤال منك وإنكار، حتى أكون أنا الذي أخبرك بحاله، في الوقت الذي ينبغي إخبارك به، فنهاه عن سؤاله، ووعده أن يوقفه على حقيقة الأمر.
{فَانْطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} أي: اقتلع الخضر منها لوحا، وكان له مقصود في ذلك، سيبينه، فلم يصبر موسى عليه السلام، لأن ظاهره أنه منكر، لأنه عيب للسفينة، وسبب لغرق أهلها، ولهذا قال موسى: {أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئًا إِمْرًا} أي: عظيما شنيعا، وهذا من عدم صبره عليه السلام، فقال له الخضر: {أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا} أي: فوقع كما أخبرتك، وكان هذا من موسى نسيانا فقال: {لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا} أي: لا تعسر علي الأمر، واسمح لي، فإن ذلك وقع على وجه النسيان، فلا تؤاخذني في أول مرة. فجمع بين الإقرار به والعذر منه، وأنه ما ينبغي لك أيها الخضر الشدة على صاحبك، فسمح عنه الخضر.
{فَانْطَلَقَا حَتَّى إِذَا لَقِيَا غُلامًا} أي: صغيرا {فَقَتَلَهُ} الخضر، فاشتد بموسى الغضب، وأخذته الحمية الدينية، حين قتل غلاما صغيرا لم يذنب. {قَالَ أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا} وأي: نكر مثل قتل الصغير، الذي ليس عليه ذنب، ولم يقتل أحدًا؟! وكانت الأولى من موسى نسيانا، وهذه غير نسيان، ولكن عدم صبر.
__________
(1) زيادة من هامش ب.

(1/481)

وَأَمَّا الْجِدَارُ فَكَانَ لِغُلَامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا (82)

{ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} .
فقال له الخضر معاتبا ومذكرا: {أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا}
فقال [له] موسى: {إِنْ سَأَلْتُكَ عَنْ شَيْءٍ} بعد هذه المرة {فَلا تُصَاحِبْنِي} أي: فأنت معذور بذلك، وبترك صحبتي {قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا} أي: أعذرت مني، ولم تقصر.
{فَانْطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا} أي: استضافاهم، فلم يضيفوهما {فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ} أي: قد عاب واستهدم {فَأَقَامَهُ} الخضر أي: بناه وأعاده جديدا. فقال له موسى: {لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا} أي: أهل هذه القرية، لم يضيفونا مع وجوب ذلك عليهم، وأنت تبنيه من دون أجرة، وأنت تقدر عليها؟. فحينئذ لم يف موسى عليه السلام بما قال، واستعذر [ص:483] الخضر منه، فقال له: {هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ} فإنك شرطت ذلك على نفسك، فلم يبق الآن عذر، ولا موضع للصحبة، {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْرًا} أي: سأخبرك بما أنكرت عليَّ، وأنبئك بما لي في ذلك من المآرب، وما يئول إليه الأمر.
{أَمَّا السَّفِينَةُ} التي خرقتها {فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} يقتضي ذلك الرقة عليهم، والرأفة بهم. {فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْبًا} أي: كان مرورهم على ذلك الملك الظالم، فكل سفينة صالحة تمر عليه ما فيها عيب غصبها وأخذها ظلما، فأردت أن أخرقها ليكون فيها عيب، فتسلم من ذلك الظالم.
{وَأَمَّا الْغُلامُ} الذي قتلته {فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا} وكان ذلك الغلام قد قدر عليه أنه لو بلغ لأرهق أبويه طغيانا وكفرا، أي: لحملهما على الطغيان والكفر، إما لأجل محبتهما إياه، أو للحاجة إليه أو يحدهما على ذلك، أي: فقتلته، لاطلاعي على ذلك، سلامة لدين أبويه المؤمنين، وأي فائدة أعظم من هذه الفائدة الجليلة؟ " وهو وإن كان فيه إساءة إليهما، وقطع لذريتهما، فإن الله تعالى سيعطيهما من الذرية، ما هو خير منه، ولهذا قال: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا} أي: ولدا صالحا، زكيا، واصلا لرحمه، فإن الغلام الذي قتل لو بلغ لعقهما أشد العقوق بحملهما على الكفر والطغيان.
{وَأَمَّا الْجِدَارُ} الذي أقمته {فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنز لَهُمَا وَكَانَ أَبُوهُمَا صَالِحًا} أي: حالهما تقتضي الرأفة بهما ورحمتهما، لكونهما صغيرين عدما أباهما، وحفظهما الله أيضا بصلاح والدهما.
{فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا} أي: فلهذا هدمت الجدار، واستخرجت ما تحته من كنزهما، وأعدته مجانا.
{رَحْمَةً مِنْ رَبِّكَ} أي: هذا الذي فعلته رحمة من الله، آتاها الله عبده الخضر {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} أي: أتيت (1) شيئا من قبل نفسي، ومجرد إرادتي، وإنما ذلك من رحمة الله وأمره.
{ذَلِكَ} الذي فسرته لك {تَأْوِيلُ مَا لَمْ تَسْطِعْ عَلَيْهِ صَبْرًا} وفي هذه القصة العجيبة الجليلة، من الفوائد والأحكام والقواعد شيء كثير، ننبه على بعضه بعون الله. فمنها فضيلة العلم، والرحلة في طلبه، وأنه أهم الأمور، فإن موسى عليه السلام رحل مسافة طويلة، ولقي النصب في طلبه، وترك القعود عند بني إسرائيل، لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك.
ومنها: البداءة بالأهم فالأهم، فإن زيادة العلم وعلم الإنسان أهم من ترك ذلك، والاشتغال بالتعليم من دون تزود من العلم، والجمع بين الأمرين أكمل.
ومنها: جواز أخذ الخادم في الحضر والسفر لكفاية المؤن، وطلب الراحة، كما فعل موسى.
ومنها: أن المسافر لطلب علم أو جهاد أو نحوه، إذا اقتضت المصلحة الإخبار بمطلبه، وأين يريده، فإنه أكمل من كتمه، فإن في إظهاره فوائد من الاستعداد له عدته، وإتيان الأمر على بصيرة، وإظهارًا لشرف هذه العبادة الجليلة، كما قال موسى: {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا}
وكما أخبر النبي صلى الله عليه وسلم أصحابه حين غزا تبوك بوجهه، مع أن عادته التورية، وذلك تبع للمصلحة.
ومنها: إضافة الشر وأسبابه إلى الشيطان، على وجه التسويل والتزيين، وإن كان الكل بقضاء الله وقدره، لقول فتى موسى: {وَمَا أَنْسَانِيهُ إِلا الشَّيْطَانُ أَنْ أَذْكُرَهُ}
ومنها: جواز إخبار الإنسان عما هو من مقتضى طبيعة النفس، من نصب أو جوع، أو عطش، إذا لم يكن على وجه التسخط وكان صدقا، لقول موسى: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا}
ومنها: استحباب كون خادم الإنسان، ذكيا فطنا كيسا، ليتم له أمره الذي يريده.
ومنها: استحباب إطعام الإنسان خادمه من مأكله، وأكلهما جميعا، لأن ظاهر قوله: {آتِنَا غَدَاءَنَا} إضافة إلى الجميع، أنه أكل هو وهو جميعا.
ومنها: أن المعونة تنزل على العبد على حسب قيامه بالمأمور به، وأن الموافق لأمر الله، يعان ما لا يعان غيره لقوله: {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا} والإشارة إلى السفر المجاوز، لمجمع البحرين، وأما الأول، فلم يشتك منه التعب، مع طوله، لأنه هو السفر على الحقيقة. وأما الأخير، فالظاهر أنه بعض يوم، لأنهم فقدوا الحوت حين أووا إلى الصخرة، فالظاهر أنهم باتوا عندها، ثم ساروا من الغد، حتى إذا جاء وقت الغداء قال موسى لفتاه {آتِنَا غَدَاءَنَا} فحينئذ تذكر أنه [ص:484] نسيه في الموضع الذي إليه منتهى قصده.
ومنها: أن ذلك العبد الذي لقياه، ليس نبيا، بل عبدا صالحا، لأنه وصفه بالعبودية، وذكر منة الله عليه بالرحمة والعلم، ولم يذكر رسالته ولا نبوته، ولو كان نبيا، لذكر ذلك كما ذكره غيره.
وأما قوله في آخر القصة: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} فإنه لا يدل على أنه نبي وإنما يدل على الإلهام والتحديث، كما يكون لغير الأنبياء، كما قال تعالى {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتًا}
ومنها: أن العلم الذي يعلمه الله [لعباده] (2) نوعان:
علم مكتسب يدركه العبد بجده واجتهاده. ونوع علم لدني، يهبه الله لمن يمن عليه من عباده لقوله {وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا}
ومنها: التأدب مع المعلم، وخطاب المتعلم إياه ألطف خطاب، لقول موسى عليه السلام:
{هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا} فأخرج الكلام بصورة الملاطفة والمشاورة، وأنك هل تأذن لي في ذلك أم لا وإقراره بأنه يتعلم منه، بخلاف ما عليه أهل الجفاء أو الكبر، الذي لا يظهر للمعلم افتقارهم إلى علمه، بل يدعي أنه يتعاون هم وإياه، بل ربما ظن أنه يعلم معلمه، وهو جاهل جدا، فالذل للمعلم، وإظهار الحاجة إلى تعليمه، من أنفع شيء للمتعلم.
ومنها تواضع الفاضل للتعلم ممن دونه، فإن موسى -بلا شك- أفضل من الخضر.
ومنها: تعلم العالم الفاضل للعلم الذي لم يتمهر فيه، ممن مهر فيه، وإن كان دونه في العلم بدرجات كثيرة.
فإن موسى عليه السلام من أولي العزم من المرسلين، الذين منحهم الله وأعطاهم من العلم ما لم يعط سواهم، ولكن في هذا العلم الخاص كان عند الخضر، ما ليس عنده، فلهذا حرص على التعلم منه.
فعلى هذا، لا ينبغي للفقيه المحدث، إذا كان قاصرا في علم النحو، أو الصرف، أو نحوه من العلوم، أن لا يتعلمه ممن مهر فيه، وإن لم يكن محدثا ولا فقيها.
ومنها: إضافة العلم وغيره من الفضائل لله تعالى، والإقرار بذلك، وشكر الله عليها لقوله: {تُعَلِّمَنِ مِمَّا عُلِّمْتَ} أي: مما علمك الله تعالى.
ومنها: أن العلم النافع، هو العلم المرشد إلى الخير، فكل علم يكون فيه رشد وهداية لطرق (3) الخير، وتحذير عن طريق الشر، أو وسيلة لذلك، فإنه من العلم النافع، وما سوى ذلك، فإما أن يكون ضارا، أو ليس فيه فائدة لقوله: {أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْدًا}
ومنها: أن من ليس له قوة الصبر على صحبة العالم والعلم، وحسن الثبات على ذلك، أنه يفوته بحسب عدم صبره كثير من العلم (4) فمن لا صبر له لا يدرك العلم، ومن استعمل الصبر ولازمه، أدرك به كل أمر سعى فيه، لقول الخضر -يعتذر من موسى بذكر المانع لموسى في الأخذ عنه- إنه لا يصبر معه.
ومنها: أن السبب الكبير لحصول الصبر، إحاطة الإنسان علما وخبرة، بذلك الأمر، الذي أمر بالصبر عليه، وإلا فالذي لا يدريه، أو لا يدري غايته ولا نتيجته، ولا فائدته وثمرته ليس عنده سبب الصبر لقوله: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا} فجعل الموجب لعدم صبره، وعدم إحاطته خبرا بالأمر.
ومنها: الأمر بالتأني والتثبت، وعدم المبادرة إلى الحكم على الشيء، حتى يعرف ما يراد منه وما هو المقصود.
ومنها: تعليق الأمور المستقبلية التي من أفعال العباد بالمشيئة، وأن لا يقول الإنسان للشيء: إني فاعل ذلك في المستقبل، إلا أن يقول {إِنْ شَاءَ اللَّهُ}
ومنها: أن العزم على فعل الشيء، ليس بمنزلة فعله، فإن موسى قال: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا} فوطن نفسه على الصبر ولم يفعل.
ومنها: أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم أن يترك الابتداء في السؤال عن بعض الأشياء، حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصرا، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها، أو لا يدركها ذهنه، أو يسأل سؤالا لا يتعلق في موضع البحث.
ومنها: جواز ركوب البحر، في غير الحالة التي يخاف منها.
ومنها: أن الناسي غير مؤاخذ بنسيانه لا في حق الله، ولا في حقوق العباد لقوله: {لا تُؤَاخِذْنِي بِمَا نَسِيتُ}
ومنها: أنه ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم، العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم ويرهقهم، فإن هذا مدعاة إلى النفور منه والسآمة، بل يأخذ المتيسر ليتيسر له الأمر.
ومنها: أن الأمور تجري أحكامها على ظاهرها، وتعلق بها الأحكام الدنيوية، في الأموال، والدماء وغيرها، فإن موسى عليه السلام، أنكر على الخضر خرقه السفينة، وقتل الغلام، وأن هذه الأمور ظاهرها، أنها من المنكر، وموسى عليه السلام لا يسعه [ص:485] السكوت عنها، في غير هذه الحال، التي صحب عليها الخضر، فاستعجل عليه السلام، وبادر إلى الحكم في حالتها العامة، ولم يلتفت إلى هذا العارض، الذي يوجب عليه الصبر، وعدم المبادرة إلى الإنكار.
ومنها: القاعدة الكبيرة الجليلة وهو أنه " يدفع الشر الكبير بارتكاب الشر الصغير " ويراعي أكبر المصلحتين، بتفويت أدناهما، فإن قتل الغلام شر، ولكن بقاءه حتى يفتن أبويه عن دينهما، أعظم شرا منه، وبقاء الغلام من دون قتل وعصمته، وإن كان يظن أنه خير، فالخير ببقاء دين أبويه، وإيمانهما خير من ذلك، فلذلك قتله الخضر، وتحت هذه القاعدة من الفروع والفوائد، ما لا يدخل تحت الحصر، فتزاحم المصالح والمفاسد كلها، داخل في هذا.
ومنها: القاعدة الكبيرة أيضا وهي أن " عمل الإنسان في مال غيره، إذا كان على وجه المصلحة وإزالة المفسدة، أنه يجوز، ولو بلا إذن حتى ولو ترتب على عمله إتلاف بعض مال الغير " كما خرق الخضر السفينة لتعيب، فتسلم من غصب الملك الظالم. فعلى هذا لو وقع حرق، أو غرق، أو نحوهما، في دار إنسان أو ماله، وكان إتلاف بعض المال، أو هدم بعض الدار، فيه سلامة للباقي، جاز للإنسان بل شرع له ذلك، حفظا لمال الغير، وكذلك لو أراد ظالم أخذ مال الغير، ودفع إليه إنسان بعض المال افتداء للباقي جاز، ولو من غير إذن.
ومنها: أن العمل يجوز في البحر، كما يجوز في البر لقوله: {يَعْمَلُونَ فِي الْبَحْرِ} ولم ينكر عليهم عملهم.
ومنها: أن المسكين قد يكون له مال لا يبلغ كفايته، ولا يخرج بذلك عن اسم المسكنة، لأن الله أخبر أن هؤلاء المساكين، لهم سفينة.
ومنها: أن القتل من أكبر الذنوب لقوله في قتل الغلام {لَقَدْ جِئْتَ شَيْئًا نُكْرًا}
ومنها: أن القتل قصاصا غير منكر لقوله {بِغَيْرِ نَفْسٍ}
ومنها: أن العبد الصالح يحفظه الله في نفسه، وفي ذريته.
ومنها: أن خدمة الصالحين، أو من يتعلق بهم، أفضل من غيرها، لأنه علل استخراج كنزهما، وإقامة جدارهما، أن أباهما صالح.
ومنها: استعمال الأدب مع الله تعالى في الألفاظ، فإن الخضر أضاف عيب السفينة إلى نفسه بقوله {فَأَرَدْتُ أَنْ أَعِيبَهَا} وأما الخير، فأضافه إلى الله تعالى لقوله: {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزهُمَا رَحْمَةً مِنْ رَبِّكَ} كما قال إبراهيم عليه السلام {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} وقالت الجن: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} مع أن الكل بقضاء الله وقدره.
ومنها: أنه ينبغي للصاحب أن لا يفارق صاحبه في حالة من الأحوال، ويترك صحبته، حتى يعتبه، ويعذر منه، كما فعل الخضر مع موسى.
ومنها: أن موافقة الصاحب لصاحبه، في غير الأمور المحذورة، مدعاة وسبب لبقاء الصحبة وتأكدها، كما أن عدم الموافقة سبب لقطع المرافقة.
ومنها: أن هذه القضايا التي أجراها الخضر هي قدر محض أجراها الله وجعلها على يد هذا العبد الصالح، ليستدل العباد بذلك على ألطافه في أقضيته، وأنه يقدر على العبد أمورا يكرهها جدا، وهي صلاح دينه، كما في قضية الغلام، أو وهي صلاح دنياه كما في قضية السفينة، فأراهم نموذجا من لطفه وكرمه، ليعرفوا ويرضوا غاية الرضا بأقداره المكروهة.
__________
(1) كذا في النسختين، ومراد المؤلف -رحمه الله- النفي أي: ما أتيت.
(2) زيادة من هامش: ب.
(3) في ب: لطريق.
(4) بدلا من الجملة: (أنه يفوته....كثير من العلم) جاء في ب: (أنه ليس بأهل لتلقي العلم) وجاءت هذه الجملة في: أمشطوبة.

(1/482)

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا (83)

{83-88} {وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} .
كان أهل الكتاب أو المشركون، سألوا رسول الله صلى الله عليه وسلم عن قصة ذي القرنين، فأمره الله أن يقول: {سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْرًا} فيه نبأ مفيد، وخطاب عجيب.
أي: سأتلوا عليكم من أحواله، ما يتذكر فيه، ويكون عبرة، وأما ما سوى ذلك من أحواله، فلم يتله عليهم.

(1/485)

إِنَّا مَكَّنَّا لَهُ فِي الْأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا (84) فَأَتْبَعَ سَبَبًا (85) حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا (86) قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا (87) وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا (88)

{إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا * فَأَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْمًا قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا * قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا * وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا} .
{إِنَّا مَكَّنَّا لَهُ فِي الأرْضِ} أي: ملكه الله تعالى، ومكنه من النفوذ في أقطار الأرض، وانقيادهم له. {وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَبًا فَأَتْبَعَ سَبَبًا} أي: أعطاه الله من الأسباب الموصلة له لما وصل إليه، ما به يستعين على قهر البلدان، وسهولة الوصول إلى أقاصي العمران، وعمل بتلك الأسباب التي أعطاه الله إياها، أي: استعملها على وجهها، فليس كل من عنده شيء من الأسباب يسلكه، ولا كل أحد يكون قادرا على السبب، فإذا اجتمع القدرة على السبب الحقيقي والعمل به، حصل المقصود، وإن عدما أو أحدهما لم يحصل.
وهذه الأسباب التي أعطاه الله إياها، لم يخبرنا الله ولا رسوله بها، ولم تتناقلها الأخبار على وجه يفيد العلم، فلهذا، لا يسعنا غير السكوت عنها، وعدم الالتفات لما يذكره النقلة للإسرائيليات ونحوها، ولكننا نعلم بالجملة أنها أسباب قوية كثيرة، داخلية وخارجية، بها صار له جند عظيم، ذو عدد وعدد ونظام، وبه تمكن من قهر الأعداء، ومن تسهيل الوصول إلى مشارق الأرض ومغاربها، وأنحائها، فأعطاه الله، ما بلغ به مغرب الشمس، حتى رأى الشمس في مرأى العين، كأنها تغرب في عين حمئة، أي: سوداء، وهذا هو المعتاد لمن كان بينه وبين أفق الشمس الغربي ماء، رآها تغرب في نفس الماء وإن كانت في غاية الارتفاع، ووجد عندها، أي: عند مغربها قوما. {قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْنًا} [ص:486] أي: إما أن تعذبهم بقتل، أو ضرب، أو أسر ونحوه، وإما أن تحسن إليهم، فخير بين الأمرين، لأن الظاهر أنهم كفار أو فساق، أو فيهم شيء من ذلك، لأنهم لو كانوا مؤمنين غير فساق، لم يرخص في تعذيبهم، فكان عند ذي القرنين من السياسة الشرعية ما استحق به المدح والثناء، لتوفيق الله له لذلك، فقال: سأجعلهم قسمين: {أَمَّا مَنْ ظَلَمَ} بالكفر {فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَابًا نُكْرًا} أي: تحصل له العقوبتان، عقوبة الدنيا، وعقوبة الآخرة.
{وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَلَهُ جَزَاءً الْحُسْنَى} أي: فله الجنة والحالة الحسنة عند الله جزاء يوم القيامة، {وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْرًا} أي: وسنحسن إليه، ونلطف له بالقول، ونيسر له المعاملة، وهذا يدل على كونه من الملوك الصالحين الأولياء، العادلين العالمين، حيث وافق مرضاة الله في معاملة كل أحد، بما يليق بحاله.

(1/485)

ثُمَّ أَتْبَعَ سَبَبًا (89) حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا (90) كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا (91) ثُمَّ أَتْبَعَ سَبَبًا (92) حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا (93) قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا (94) قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا (95) آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا (96) فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا (97)

{89-98} {ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا * كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْرًا * ثُمَّ أَتْبَعَ سَبَبًا * حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لا يَكَادُونَ يَفْقَهُونَ قَوْلا * قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا * قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا * آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا * فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا} .
أي لما وصل إلى مغرب الشمس كر راجعا، قاصدا مطلعها، متبعا للأسباب، التي أعطاه الله، فوصل إلى مطلع الشمس فـ {وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْرًا} أي: وجدها تطلع على أناس ليس لهم ستر من الشمس، إما لعدم استعدادهم في المساكن، وذلك لزيادة همجيتهم وتوحشهم، وعدم تمدنهم، وإما لكون الشمس دائمة عندهم، لا تغرب عنهم غروبا يذكر، كما يوجد ذلك في شرقي أفريقيا الجنوبي، فوصل إلى موضع انقطع عنه علم أهل الأرض، فضلا عن وصولهم إليه إياه بأبدانهم، ومع هذا، فكل هذا بتقدير الله له، وعلمه به ولهذا قال {كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبَرًا} أي: أحطنا بما عنده من الخير والأسباب العظيمة وعلمنا معه، حيثما توجه وسار.
{ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ} قال المفسرون: ذهب متوجها من المشرق، قاصدا للشمال، فوصل إلى ما بين السدين، وهما سدان، كانا سلاسل جبال معروفين في ذلك الزمان، سدا بين يأجوج ومأجوج وبين الناس، وجد من دون السدين قوما، لا يكادون يفقهون قولا لعجمة ألسنتهم، واستعجام أذهانهم وقلوبهم، وقد أعطى الله ذا القرنين من الأسباب العلمية، ما فقه به ألسنة أولئك القوم وفقههم، وراجعهم، وراجعوه، فاشتكوا إليه ضرر يأجوج ومأجوج، وهما أمتان عظيمتان من بني آدم فقالوا: {إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأرْضِ} بالقتل وأخذ الأموال وغير ذلك. {فَهَلْ نَجْعَلُ لَكَ خَرْجًا} أي جعلا {عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا} ودل ذلك على عدم اقتدارهم بأنفسهم على بنيان السد، وعرفوا اقتدار ذي القرنين عليه، فبذلوا له أجرة، ليفعل ذلك، وذكروا له السبب الداعي، وهو: إفسادهم في الأرض، فلم يكن ذو القرنين ذا طمع، ولا رغبة في الدنيا، ولا تاركا لإصلاح أحوال الرعية، بل كان قصده الإصلاح، فلذلك أجاب طلبتهم لما فيها من المصلحة، ولم يأخذ منهم أجرة، وشكر ربه على تمكينه واقتداره، فقال لهم: {مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ} أي: مما تبذلون لي وتعطوني، وإنما أطلب منكم أن تعينوني بقوة منكم بأيديكم {أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا} أي: مانعا من عبورهم عليكم.
{آتُونِي زُبَرَ الْحَدِيدِ} أي: قطع الحديد، فأعطوه ذلك.
{حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ} أي: الجبلين اللذين بني بينهما السد {قَالَ انْفُخُوا} النار أي: أوقدوها إيقادا عظيما، واستعملوا لها المنافيخ لتشتد، فتذيب النحاس، فلما ذاب النحاس، الذي يريد أن يلصقه بين زبر الحديد {قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا} أي: نحاسا مذابا، فأفرغ عليه القطر، فاستحكم السد استحكاما هائلا وامتنع به من وراءه من الناس، من ضرر يأجوج ومأجوج.
{فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا} أي: فما لهم استطاعة، ولا قدرة على الصعود عليه لارتفاعه، ولا على نقبه لإحكامه وقوته.

(1/486)

قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا (98)

{قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا} .
فلما فعل هذا الفعل الجميل والأثر الجليل، أضاف النعمة إلى موليها وقال: {هَذَا رَحْمَةٌ مِنْ رَبِّي} أي: من فضله وإحسانه عليَّ، وهذه حال الخلفاء الصالحين، إذا من الله عليهم بالنعم الجليلة، ازداد شكرهم وإقرارهم، واعترافهم بنعمة الله كما [ص:487] قال سليمان عليه السلام، لما حضر عنده عرش ملكة سبأ مع البعد العظيم، قال: {هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} بخلاف أهل التجبر والتكبر والعلو في الأرض فإن النعم الكبار، تزيدهم أشرا وبطرا.
كما قال قارون -لما آتاه الله من الكنوز، ما إن مفاتحه لتنوء بالعصبة أولي القوة- قال: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}
وقوله: {فَإِذَا جَاءَ وَعْدُ رَبِّي} أي: لخروج يأجوج ومأجوج {جَعَلَهُ} أي: ذلك السد المحكم المتقن {دَكَّاءَ} أي: دكه فانهدم، واستوى هو والأرض {وَكَانَ وَعْدُ رَبِّي حَقًّا}

(1/486)

وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا (99)

{99} {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ} .
يحتمل أن الضمير، يعود إلى يأجوج ومأجوج، وأنهم إذا خرجوا على الناس -من كثرتهم واستيعابهم للأرض كلها- يموج بعضهم ببعض، كما قال تعالى {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ} ويحتمل أن الضمير يعود إلى الخلائق يوم القيامة، وأنهم يجتمعون فيه فيكثرون ويموج بعضهم ببعض، من الأهوال والزلازل العظام، بدليل قوله: {ونفخ في الصور فجمعناهم جمعا وعرضنا جهنم يومئذ للكافرين عرضا الذين كانت أعينهم في غطاء عن ذكري وكانوا لا يستطيعون سمعا} أي: إذا نفخ إسرافيل في الصور، أعاد الله الأرواح إلى الأجساد، ثم حشرهم وجمعهم لموقف القيامة، الأولين منهم والآخرين، والكافرين والمؤمنين، ليسألوا ويحاسبوا ويجزون بأعمالهم، فأما الكافرون -على اختلافهم- فإن جهنم جزاؤهم، خالدين فيها أبدا.

(1/487)

وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا (100)

{100} ولهذا قال: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا} .
كما قال تعالى: {وبرزت الجحيم للغاوين} (1) أي: عرضت لهم لتكون مأواهم ومنزلهم، وليتمتعوا بأغلالها وسعيرها، وحميمها، وزمهريرها، وليذوقوا من العقاب، ما تبكم له القلوب، وتصم الآذان، وهذا آثار أعمالهم، وجزاء أفعالهم، فإنهم في الدنيا.
__________
(1) في النسختين: (وإذا الجحيم برزت) وهو سبق قلم.

(1/487)

الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لَا يَسْتَطِيعُونَ سَمْعًا (101)

{101} {كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي} .
أي: معرضين عن الذكر الحكيم، والقرآن الكريم، وقالوا: {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ} وفي أعينهم أغطية تمنعهم من رؤية آيات الله النافعة، كما قال تعالى: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}
{وَكَانُوا لا يَسْتَطِيعُونَ سَمْعًا} أي: لا يقدرون على سمع آيات الله الموصلة إلى الإيمان، لبغضهم القرآن والرسول، فإن المبغض لا يستطيع أن يلقي سمعه إلى كلام من أبغضه، فإذا انحجبت عنهم طرق العلم والخير، فليس لهم (1) سمع ولا بصر، ولا عقل نافع فقد كفروا بالله وجحدوا آياته، وكذبوا رسله، فاستحقوا جهنم، وساءت مصيرا.
__________
(1) في النسختين: له.

(1/487)

أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلًا (102)

{102} {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلا} .
وهذا برهان وبيان، لبطلان دعوى المشركين الكافرين، الذين اتخذوا بعض الأنبياء والأولياء، شركاء لله يعبدونهم، ويزعمون أنهم يكونون لهم أولياء، ينجونهم من عذاب الله، وينيلونهم ثوابه، وهم قد كفروا بالله وبرسله.
يقول الله لهم على وجه الاستفهام والإنكار المتقرر بطلانه في العقول: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} أي: لا يكون ذلك ولا يوالي ولي الله معاديا لله أبدا، فإن الأولياء موافقون لله في محبته ورضاه، وسخطه وبغضه، فيكون على هذا المعنى مشابها لقوله تعالى {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}
فمن زعم أنه يتخذ ولي الله وليا له وهو معاد لله فهو كاذب ويحتمل -وهو الظاهر- أن المعنى أفحسب الكفار بالله المنابذون لرسله أن يتخذوا من دون الله أولياء ينصرونهم وينفعونهم من دون الله ويدفعون عنهم الأذى؟ هذا حسبان باطل وظن فاسد فإن جميع المخلوقين ليس بيدهم من النفع والضر شيء ويكون هذا كقوله تعالى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا} {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} ونحو ذلك من الآيات التي يذكر الله فيها أن المتخذ من دونه وليا ينصره ويواليه ضال خائب الرجاء غير نائل لبعض مقصوده

(1/487)

قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا (103) الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا (104) أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا (105) ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا (106)

{إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نزلا} أي ضيافة وقرى فبئس النزل نزلهم وبئست جهنم ضيافتهم
[ص:488]
{103-106} {قُلْ هَلْ نُنَبِّئُكُمْ بِالأخْسَرِينَ أَعْمَالا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا * أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا * ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُوًا} .
أي: قل يا محمد، للناس -على وجه التحذير والإنذار-: هل أخبركم بأخسر الناس أعمالا على الإطلاق؟
{الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: بطل واضمحل كل ما عملوه من عمل، يحسبون أنهم محسنون في صنعه، فكيف بأعمالهم التي يعلمون أنها باطلة، وأنها محادة لله ورسله ومعاداة؟ " فمن هم هؤلاء الذين خسرت أعمالهم، فـ {فخسروا أنفسهم وأهليهم يوم القيامة؟ ألا ذلك هو الخسران المبين}
{أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ} أي: جحدوا الآيات القرآنية والآيات العيانية، الدالة على وجوب الإيمان به، وملائكته، ورسله، وكتبه، واليوم الآخر.
{فَحَبِطَتْ} بسبب ذلك {أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} لأن الوزن فائدته، مقابلة الحسنات بالسيئات، والنظر في الراجح منها والمرجوح، وهؤلاء لا حسنات لهم لعدم شرطها، وهو الإيمان، كما قال تعالى {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} لكن تعد أعمالهم وتحصى، ويقررون بها، ويخزون بها على رءوس الأشهاد، ثم يعذبون عليها، ولهذا قال: {ذَلِكَ جَزَاؤُهُمْ} أي: حبوط أعمالهم، وأنه لا يقام لهم يوم القيامة، {وَزْنًا} لحقارتهم وخستهم، بكفرهم بآيات الله، واتخاذهم آياته ورسله، هزوا يستهزئون بها، ويسخرون (1) منها، مع أن الواجب في آيات الله ورسله، الإيمان التام بها، والتعظيم لها، والقيام بها أتم القيام، وهؤلاء عكسوا القضية، فانعكس أمرهم، وتعسوا، وانتكسوا في العذاب. ولما بين مآل الكافرين وأعمالهم، بين أعمال المؤمنين ومآلهم فقال:
__________
(1) في النسختين: ويستخرون.

(1/487)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا (107) خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا (108)

{107-108} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلا * خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا} .
أي: إن الذين آمنوا بقلوبهم، وعملوا الصالحات بجوارحهم، وشمل هذا الوصف جميع الدين، عقائده، وأعماله، أصوله، وفروعه الظاهرة، والباطنة، فهؤلاء -على اختلاف طبقاتهم من الإيمان والعمل الصالح -لهم جنات الفردوس.
يحتمل أن المراد بجنات الفردوس، أعلى الجنة، وأوسطها، وأفضلها، وأن هذا الثواب، لمن كمل فيه الإيمان والعمل الصالح، والأنبياء والمقربون.
ويحتمل أن يراد بها، جميع منازل الجنان، فيشمل هذا الثواب، جميع طبقات أهل الإيمان، من المقربين، والأبرار، والمقتصدين، كل بحسب حاله، وهذا أولى المعنيين لعمومه، ولذكر الجنة بلفظ الجمع المضاف إلى الفردوس، ولأن الفردوس يطلق على البستان، المحتوي على الكرم، أو الأشجار الملتفة، وهذا صادق على جميع الجنة، فجنة الفردوس نزل، وضيافة لأهل الإيمان والعمل الصالح، وأي: ضيافة أجل وأكبر، وأعظم من هذه الضيافة، المحتوية على كل نعيم، للقلوب، والأرواح، والأبدان، وفيها ما تشتهيه الأنفس. وتلذ الأعين، من المنازل الأنيقة، والرياض الناضرة، والأشجار المثمرة،. والطيور المغردة المشجية، والمآكل اللذيذة، والمشارب الشهية، والنساء الحسان، والخدم، والولدان، والأنهار السارحة، والمناظر الرائقة، والجمال الحسي والمعنوي، والنعمة الدائمة، وأعلى ذلك وأفضله وأجله، التنعم بالقرب من الرحمن ونيل رضاه، الذي هو أكبر نعيم الجنان، والتمتع برؤية وجهه الكريم، وسماع كلام الرءوف الرحيم، فلله تلك الضيافة، ما أجلها وأجملها، وأدومها وأكملها"، وهي أعظم من أن يحيط بها وصف أحد من الخلائق، أو تخطر على القلوب، فلو علم العباد بعض ذلك النعيم علما حقيقيا يصل إلى قلوبهم، لطارت إليها قلوبهم بالأشواق، ولتقطعت أرواحهم من ألم الفراق، ولساروا إليها زرافات ووحدانا، ولم يؤثروا عليها دنيا فانية، ولذات منغصة متلاشية، ولم يفوتوا أوقاتا تذهب ضائعة خاسرة، يقابل كل لحظة منها من النعيم من الحقب آلاف مؤلفة، ولكن الغفلة شملت، والإيمان ضعف، والعلم قل، والإرادة نفذت (1) فكان، ما كان، فلا حول ولا قوة إلا بالله العلي العظيم.
وقوله {خَالِدِينَ فِيهَا} هذا هو تمام النعيم، إن فيها النعيم الكامل، ومن تمامه أنه لا ينقطع {لا يَبْغُونَ عَنْهَا حِوَلا} أي: تحولا ولا انتقالا لأنهم لا يرون إلا ما يعجبهم ويبهجهم، ويسرهم ويفرحهم، ولا يرون نعيما فوق ما هم فيه.
__________
(1) كذا في أ، وفي ب: وهت.

(1/488)

قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا (109)

{109} {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} .
أي: قل لهم مخبرا عن عظمة الباري، وسعة صفاته، وأنها لا يحيط العباد بشيء منها: {لَوْ كَانَ الْبَحْرُ} أي: هذه الأبحر الموجودة في العالم [ص:489] {مِدَادًا لِكَلِمَاتِ رَبِّي} أي: وأشجار الدنيا من أولها إلى آخرها، من أشجار البلدان والبراري، والبحار، أقلام، {لَنَفِدَ الْبَحْرُ} وتكسرت الأقلام {قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي} وهذا شيء عظيم، لا يحيط به أحد.
وفي الآية الأخرى {ولو أنَّمَا في الأرض من شجرة أقلام والبحر يمده من بعده سبعة أبحر ما نفدت كلمات الله إن الله عزيز حكيم} وهذا من باب تقريب المعنى إلى الأذهان، لأن هذه الأشياء مخلوقة، وجميع المخلوقات، منقضية منتهية، وأما كلام الله، فإنه من جملة صفاته، وصفاته غير مخلوقة، ولا لها حد ولا منتهى، فأي سعة وعظمة تصورتها القلوب فالله فوق ذلك، وهكذا سائر صفات الله تعالى، كعلمه، وحكمته، وقدرته، ورحمته، فلو جمع علم الخلائق من الأولين والآخرين، أهل السماوات وأهل الأرض، لكان بالنسبة إلى علم العظيم، أقل من نسبة عصفور وقع على حافة البحر، فأخذ بمنقاره من البحر بالنسبة للبحر وعظمته، ذلك بأن الله، له الصفات العظيمة الواسعة الكاملة، وأن إلى ربك المنتهى.

(1/488)

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا (110)

{110} {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} .
أي: {قُلْ} يا محمد للكفار وغيرهم: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} أي: لست بإله، ولا لي شركة في الملك، ولا علم بالغيب، ولا عندي خزائن الله، {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} عبد من عبيد ربي، {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} أي: فضلت عليكم بالوحي، الذي يوحيه الله إلي، الذي أجله الإخبار لكم: أنما إلهكم إله واحد، أي: لا شريك له، ولا أحد يستحق من العبادة مثقال ذرة غيره، وأدعوكم إلى العمل الذي يقربكم منه، وينيلكم ثوابه، ويدفع عنكم عقابه. ولهذا قال: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلا صَالِحًا} وهو الموافق لشرع الله، من واجب ومستحب، {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} أي: لا يرائي بعمله بل يعمله خالصا لوجه الله تعالى، فهذا الذي جمع بين الإخلاص والمتابعة، هو الذي ينال ما يرجو ويطلب، وأما من عدا ذلك، فإنه خاسر في دنياه وأخراه، وقد فاته القرب من مولاه، ونيل رضاه. آخر تفسير سورة الكهف، ولله الحمد.

(1/489)


سورة مريم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة مريم
وهي مدنية

(1/489)

كهيعص (1) ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2) إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا (3) قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا (4) وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا (5) يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ كهيعص * ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا * إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيًّا * قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا} .
أي: هذا {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا} سنقصه عليك، ونفصله تفصيلا يعرف به حالة نبيه زكريا، وآثاره الصالحة، ومناقبه الجميلة، فإن في قصها عبرة للمعتبرين، وأسوة للمقتدين، ولأن في تفصيل رحمته لأوليائه، وبأي: سبب حصلت لهم، مما يدعو إلى محبة الله تعالى، والإكثار من ذكره ومعرفته، والسبب الموصل إليه. وذلك أن الله تعالى اجتبى واصطفى زكريا عليه السلام لرسالته، وخصه بوحيه، فقام بذلك قيام أمثاله من المرسلين، ودعا العباد إلى ربه، وعلمهم ما علمه الله، ونصح لهم في حياته وبعد مماته، كإخوانه من المرسلين ومن اتبعهم، فلما رأى من نفسه الضعف، وخاف أن يموت، ولم يكن أحد ينوب منابه في دعوة الخلق إلى ربهم والنصح لهم، شكا إلى ربه ضعفه الظاهر والباطن، وناداه نداء خفيا، ليكون أكمل وأفضل وأتم إخلاصا، فقال: {رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي}
أي: وهى وضعف، وإذا ضعف العظم، الذي هو عماد البدن، ضعف غيره، {وَاشْتَعَلَ الرَّأْسُ شَيْبًا} لأن الشيب دليل الضعف والكبر، ورسول الموت ورائده، ونذيره، فتوسل إلى الله تعالى بضعفه وعجزه، وهذا من أحب الوسائل إلى الله، لأنه يدل على التبري من الحول والقوة، وتعلق القلب بحول الله وقوته.
{وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا} أي: لم تكن يا رب تردني خائبا ولا محروما من الإجابة، بل لم تزل بي حفيا ولدعائي مجيبا، ولم تزل ألطافك تتوالى علي، وإحسانك واصلا إلي، وهذا توسل إلى الله بإنعامه عليه، وإجابة دعواته السابقة، فسأل الذي أحسن سابقا، أن يتمم إحسانه لاحقا.
{وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي} أي: وإني خفت من يتولى على بني إسرائيل من بعد موتي، أن لا يقوموا بدينك حق القيام، ولا يدعوا عبادك إليك، وظاهر هذا، أنه لم ير فيهم أحدا فيه لياقة للإمامة في الدين، وهذا فيه شفقة زكريا عليه السلام ونصحه، وأن طلبه للولد، ليس كطلب غيره، قصده مجرد المصلحة الدنيوية، وإنما قصده مصلحة الدين، والخوف من ضياعه، ورأى غيره غير صالح لذلك، وكان بيته من البيوت المشهورة في الدين، ومعدن الرسالة، ومظنة للخير، فدعا الله أن يرزقه ولدا، يقوم بالدين [ص:490] من بعده، واشتكى أن امرأته عاقر، أي ليست تلد أصلا وأنه قد بلغ من الكبر عتيا، أي: عمرا يندر معه وجود الشهوة والولد. {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا} وهذه الولاية، ولاية الدين، وميراث النبوة والعلم والعمل، ولهذا قال: {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا}
أي: عبدا صالحا ترضاه وتحببه إلى عبادك، والحاصل أنه سأل الله ولدا، ذكرا، صالحا، يبق بعد موته، ويكون وليا من بعده، ويكون نبيا مرضيا عند الله وعند خلقه، وهذا أفضل ما يكون من الأولاد، ومن رحمة الله بعبده، أن يرزقه ولدا صالحا، جامعا لمكارم الأخلاق ومحامد الشيم. فرحمه ربه واستجاب دعوته فقال:

(1/489)

يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا (7) قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا (8) قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا (9) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا (10) فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا (11)

{7 - 11} {يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا * قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا * قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا * قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا * فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا} .
أي: بشره الله تعالى على يد الملائكة بـ " يحيى " وسماه الله له " يحيى " وكان اسما موافقا لمسماه: يحيا حياة حسية، فتتم به المنة، ويحيا حياة معنوية، وهي حياة القلب والروح، بالوحي والعلم والدين. {لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا} أي: لم يسم هذا الاسم قبله أحد، ويحتمل أن المعنى: لم نجعل له من قبل مثيلا ومساميا، فيكون ذلك بشارة بكماله، واتصافه بالصفات الحميدة، وأنه فاق من قبله، ولكن على هذا الاحتمال، هذا العموم لا بد أن يكون مخصوصا بإبراهيم وموسى ونوح عليهم السلام، ونحوهم، ممن هو أفضل من يحيى قطعا، فحينئذ لما جاءته البشارة بهذا المولود الذي طلبه استغرب وتعجب وقال: {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ}
والحال أن المانع من وجود الولد، موجود بي وبزوجتي؟ وكأنه وقت دعائه، لم يستحضر هذا المانع لقوة الوارد في قلبه، وشدة الحرص العظيم على الولد، وفي هذه الحال، حين قبلت دعوته، تعجب من ذلك، فأجابه الله بقوله: {كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ}
أي: الأمر مستغرب في العادة، وفي سنة الله في الخليقة، ولكن قدرة الله تعالى صالحة لإيجاد الأشياء بدون أسبابها فذلك هين عليه، ليس بأصعب من إيجاده قبل ولم يكن شيئا.
{قَالَ رَبِّ اجْعَلْ لِي آيَةً} أي: يطمئن بها قلبي، وليس هذا شكا في خبر الله، وإنما هو، كما قال الخليل عليه السلام: {رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} فطلب زيادة العلم، والوصول إلى عين اليقين بعد علم اليقين، فأجابه الله إلى طلبته رحمة به، فـ {قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيًّا} وفي الآية الأخرى {ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا} والمعنى واحد، لأنه تارة يعبر بالليالي، وتارة بالأيام ومؤداها واحد، وهذا من الآيات العجيبة، فإن منعه من الكلام مدة ثلاثة أيام، وعجزه عنه من غير خرس ولا آفة، بل كان سويا، لا نقص فيه، من الأدلة على قدرة الله الخارقة للعوائد، ومع هذا، ممنوع من الكلام الذي يتعلق بالآدميين وخطابهم،. وأما التسبيح والتهليل، والذكر ونحوه، فغير ممنوع منه، ولهذا قال في الآية الأخرى: {وَاذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإبْكَارِ} فاطمأن قلبه، واستبشر بهذه البشارة العظيمة، وامتثل لأمر الله له بالشكر بعبادته وذكره، فعكف في محرابه، وخرج على قومه منه فأوحى إليهم، أي: بالإشارة والرمز {أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا} لأن البشارة بـ " يحيى " في حق الجميع، مصلحة دينية.

(1/490)

يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا (12) وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا (13) وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا (14) وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا (15)

{12 - 15} {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا * وَحَنَانًا مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيًّا * وَبَرًّا بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا * وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} .
دل الكلام السابق على ولادة يحيى، وشبابه، وتربيته، فلما وصل إلى حالة يفهم فيها الخطاب أمره الله أن يأخذ الكتاب بقوة، أي: بجد واجتهاد، وذلك بالاجتهاد في حفظ ألفاظه، وفهم معانيه، والعمل بأوامره ونواهيه، هذا تمام أخذ الكتاب بقوة، فامتثل أمر ربه، وأقبل على الكتاب، فحفظه وفهمه، وجعل الله فيه من الذكاء والفطنة، ما لا يوجد في غيره ولهذا قال: {وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا} أي: معرفة أحكام الله والحكم بها، وهو في حال صغره وصباه.
{و} آتيناه أيضا {حَنَانًا مِنْ لَدُنَّا} أي: رحمة ورأفة، تيسرت بها أموره، وصلحت بها أحواله، واستقامت بها أفعاله.
{وَزَكَاةً} أي: طهارة من الآفات والذنوب، فطهر قلبه وتزكى عقله، وذلك يتضمن زوال الأوصاف المذمومة، والأخلاق الرديئة، وزيادة الأخلاق الحسنة، والأوصاف المحمودة، ولهذا قال: {وَكَانَ تَقِيًّا} أي: فاعلا للمأمور، تاركا للمحظور، ومن كان مؤمنا تقيا كان لله وليا، وكان من أهل الجنة التي أعدت للمتقين، وحصل له من الثواب الدنيوي والأخروي، ما رتبه الله على التقوى.
{و} كان أيضا {بَرًّا بِوَالِدَيْهِ} أي: [ص:491] لم يكن عاقا، ولا مسيئا إلى أبويه، بل كان محسنا إليهما بالقول والفعل.
{وَلَمْ يَكُنْ جَبَّارًا عَصِيًّا} أي: لم يكن متجبرا متكبرا عن عبادة الله، ولا مترفعا على عباد الله، ولا على والديه، بل كان متواضعا، متذللا مطيعا، أوابا لله على الدوام، فجمع بين القيام بحق الله، وحق خلقه، ولهذا حصلت له السلامة من الله، في جميع أحواله، مبادئها وعواقبها، فلذا قال: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيًّا} وذلك يقتضي سلامته من الشيطان، والشر، والعقاب في هذه الأحوال الثلاثة وما بينها، وأنه سالم من النار والأهوال، ومن أهل دار السلام، فصلوات الله وسلامه عليه وعلى والده وعلى سائر المرسلين، وجعلنا من أتباعهم، إنه جواد كريم.

(1/490)

وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا (16) فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا (17) قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا (18) قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا (19) قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا (20) قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا (21)

{16 - 21} {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا * فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا * قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأهَبَ لَكِ غُلامًا زَكِيًّا * قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا * قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْرًا مَقْضِيًّا} .
لما ذكر قصة زكريا ويحيى، وكانت من الآيات العجيبة، انتقل منها إلى ما هو أعجب منها، تدريجا من الأدنى إلى الأعلى فقال: {وَاذْكُرْ فِي الْكِتَابِ} الكريم {مَرْيَمَ} عليها السلام، وهذا من أعظم فضائلها، أن تذكر في الكتاب العظيم، الذي يتلوه المسلمون في مشارق الأرض ومغاربها، تذكر فيه بأحسن الذكر، وأفضل الثناء، جزاء لعملها الفاضل، وسعيها الكامل، أي: واذكر في الكتاب مريم، في حالها الحسنة، حين {انْتَبَذَتْ} أي: تباعدت عن أهلها {مَكَانًا شَرْقِيًّا} أي: مما يلي الشرق عنهم.
{فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا} أي: سترا ومانعا، وهذا التباعد منها، واتخاذ الحجاب، لتعتزل، وتنفرد بعبادة ربها، وتقنت له في حالة الإخلاص والخضوع والذل لله تعالى، وذلك امتثال منها لقوله تعالى: {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ * يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} وقوله {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} وهو جبريل عليه السلام {فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا} أي كاملا من الرجال في صورة جميلة وهيئة حسنة لا عيب فيه ولا نقص لكونها لا تحتمل رؤيته على ما هو عليه فلما رأته في هذه الحال وهي معتزلة عن أهلها منفردة عن الناس قد اتخذت الحجاب عن أعز الناس عليها وهم أهلها خافت أن يكون رجلا قد تعرض لها بسوء وطمع فيها فاعتصمت بربها واستعاذت منه فقالت له {إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ} أي ألتجئ به وأعتصم برحمته أن تنالني بسوء {إِنْ كُنْتَ تَقِيًّا} أي إن كنت تخاف الله وتعمل بتقواه فاترك التعرض لي فجمعت بين الاعتصام بربها وبين تخويفه وترهيبه وأمره بلزوم التقوى وهي في تلك الحالة الخالية والشباب والبعد عن الناس وهو في ذلك الجمال الباهر والبشرية الكاملة السوية ولم ينطق لها بسوء أو يتعرض لها وإنما ذلك خوف منها وهذا أبلغ ما يكون من العفة والبعد عن الشر وأسبابه
وهذه العفة - خصوصا مع اجتماع الدواعي وعدم المانع - من أفضل الأعمال
ولذلك أثنى الله عليها فقال {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} فأعاضها الله بعفتها ولدا من آيات الله ورسولا من رسله
فلما رأى جبريل منها الروع والخيفة قال {إِنَّمَا أَنَا رَسُولُ رَبِّكِ} أي إنما وظيفتي وشغلي تنفيذ رسالة ربي فيك {لأهَبَ لَكِ غُلامًا زَكِيًّا} وهذه بشارة عظيمة بالولد وزكائه فإن الزكاء يستلزم تطهيره من الخصال الذميمة واتصافه بالخصال الحميدة فتعجبت من وجود الولد من غير أب فقالت {أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا} والولد لا يوجد إلا بذلك؟ "
{قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} تدل على كمال قدرة الله تعالى وعلى أن الأسباب جميعها لا تستقل بالتأثير وإنما تأثيرها بتقدير الله فيري عباده خرق العوائد في بعض الأسباب العادية لئلا يقفوا مع الأسباب ويقطعوا النظر عن مقدرها ومسببها {وَرَحْمَةً مِنَّا} أي ولنجعله رحمة منا به وبوالدته وبالناس

(1/491)

فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا (22) فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا (23) فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا (24) وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا (25)

أما رحمة الله به فلما خصه الله بوحيه ومن عليه بما من به على أولي العزم وأما رحمته بوالدته فلما حصل لها من الفخر والثناء الحسن والمنافع العظيمة وأما رحمته بالناس فإن أكبر نعمه عليهم أن بعث فيهم رسولا يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة فيؤمنون به ويطيعونه وتحصل لهم سعادة الدنيا والآخرة {وَكَانَ} أي وجود عيسى عليه السلام على هذه الحالة {أَمْرًا مَقْضِيًّا} قضاء سابقا فلا بد من نفوذ هذا التقدير والقضاء فنفخ جبريل عليه السلام في جيبها
[ص:492]
{22 - 26} {فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَانًا قَصِيًّا * فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْيًا مَنْسِيًّا * فَنَادَاهَا مِنْ تَحْتِهَا أَلا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا * وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا} .
أي: لما حملت بعيسى عليه السلام، خافت من الفضيحة، فتباعدت عن الناس {مَكَانًا قَصِيًّا} فلما قرب ولادها، ألجأها المخاض إلى جذع نخلة، فلما آلمها وجع الولادة، ووجع الانفراد عن الطعام والشراب، ووجع قلبها من قالة الناس، وخافت عدم صبرها، تمنت أنها ماتت قبل هذا الحادث، وكانت نسيا منسيا فلا تذكر. وهذا التمني بناء على ذلك المزعج، وليس في هذه الأمنية خير لها ولا مصلحة، وإنما الخير والمصلحة بتقدير ما حصل.
فحينئذ سكن الملك روعها وثبت جأشها وناداها من تحتها، لعله في مكان أنزل من مكانها، وقال لها: لا تحزني، أي: لا تجزعي ولا تهتمي، فـ {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا} أي: نهرا تشربين منه.
{وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا} أي: طريا لذيذا نافعا

(1/491)

فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا (26)

{فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَدًا فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} .
{فَكُلِي} من التمر، {وَاشْرَبِي} من النهر {وَقَرِّي عَيْنًا} بعيسى، فهذا طمأنينتها من جهة السلامة من ألم الولادة، وحصول المأكل والمشرب والهني.
وأما من جهة قالة الناس، فأمرها أنها إذا رأت أحدا من البشر، أن تقول على وجه الإشارة: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا} أي: سكوتا {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} أي: لا تخاطبيهم بكلام، لتستريحي من قولهم وكلامهم. وكان معروفا عندهم أن السكوت من العبادات المشروعة، وإنما لم تؤمر بخطابهم في نفي ذلك عن نفسها لأن الناس لا يصدقونها، ولا فيه فائدة، وليكون تبرئتها بكلام عيسى في المهد، أعظم شاهد على براءتها،.فإن إتيان المرأة بولد من دون زوج، ودعواها أنه من غير أحد، من أكبر الدعاوى، التي لو أقيم عدة من الشهود، لم تصدق بذلك، فجعلت بينة هذا الخارق للعادة، أمرا من جنسه، وهو كلام عيسى في حال صغره جدا، ولهذا قال تعالى:

(1/492)

فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا (27) يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا (28) فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا (29) قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا (30) وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا (31) وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا (32) وَالسَّلَامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا (33)

{27 - 33} {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا * يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا * فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا * قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا * وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا * وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا * وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا} .
أي: فلما تعلت مريم من نفاسها، أتت بعيسى قومها تحمله، وذلك لعلمها ببراءة نفسها وطهارتها، فأتت غير مبالية ولا مكترثة، فقالوا: {لَقَدْ جِئْتِ شَيْئًا فًريًّا} أي: عظيما وخيما، وأرادوا بذلك البغاء (1) حاشاها من ذلك.
{يَا أُخْتَ هَارُونَ} الظاهر، أنه أخ لها حقيقي، فنسبوها إليه، وكانوا يسمون بأسماء الأنبياء وليس هو هارون بن عمران أخا موسى، لأن بينهما قرونا كثيرة {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا} أي: لم يكن أبواك إلا صالحين سالمين من الشر، وخصوصا هذا الشر، الذي يشيرون إليه، وقصدهم: فكيف كنت على غير وصفهما؟ وأتيت بما لم يأتيا به؟. وذلك أن الذرية - في الغالب - بعضها من بعض، في الصلاح وضده، فتعجبوا - بحسب ما قام بقلوبهم - كيف وقع منها، فأشارت لهم إليه، أي: كلموه.
وإنما أشارت لذلك، لأنها أمرت عند مخاطبة الناس لها، أن، تقول: {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيًّا} فلما أشارت إليهم بتكليمه، تعجبوا من ذلك وقالوا: {كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيًّا} لأن ذلك لم تجر به عادة، ولا حصل من أحد في ذلك السن. .
فحينئذ قال عيسى عليه السلام، وهو في المهد صبي: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا} فخاطبهم بوصفه بالعبودية، وأنه ليس فيه صفة يستحق بها أن يكون إلها، أو ابنا للإله، تعالى الله عن قول النصارى المخالفين لعيسى في قوله {إِنِّي عَبْدُ اللَّهِ} ومدعون موافقته.
{آتَانِيَ الْكِتَابَ} أي: قضى أن يؤتيني الكتب {وَجَعَلَنِي نَبِيًّا} فأخبرهم بأنه عبد الله، وأن الله علمه الكتاب، وجعله من جملة أنبيائه، فهذا من كماله لنفسه، ثم ذكر تكميله لغيره فقال: {وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ} أي: في أي: مكان، وأي: زمان، فالبركة جعلها الله فيَّ من تعليم الخير والدعوة إليه، والنهي عن الشر، والدعوة إلى الله في أقواله وأفعاله، فكل من جالسه، أو اجتمع به، نالته بركته، وسعد به مصاحبه.
{وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} أي: أوصاني بالقيام بحقوقه، التي من أعظمها الصلاة، وحقوق عباده، التي أجلها الزكاة، مدة حياتي، أي: فأنا ممتثل لوصية ربي، عامل عليها، منفذ لها، ووصاني أيضا، أن أبر والدتي فأحسن إليها غاية الإحسان، وأقوم بما ينبغي له، لشرفها وفضلها، ولكونها والدة لها حق الولادة وتوابعها.
{وَلَمْ يَجْعَلْنِي جَبَّارًا} أي: متكبرا على الله، مترفعا على عباده {شَقِيًّا} في دنياي أو أخراي، فلم يجعلني كذلك بل جعلني مطيعا له خاضعا خاشعا متذللا متواضعا لعباد الله، سعيدا في الدنيا والآخرة، أنا ومن اتبعني.
فلما تم له الكمال، ومحامد الخصال قال: {وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا} [ص:493] أي: من فضل ربي وكرمه، حصلت لي السلامة يوم ولادتي، ويوم موتي، ويوم بعثي، من الشر والشيطان والعقوبة، وذلك يقتضي سلامته من الأهوال، ودار الفجار، وأنه من أهل دار السلام، فهذه معجزة عظيمة، وبرهان باهر، على أنه رسول الله، وعبد الله حقا.
__________
(1) كذا في ب، وفي أ: البغي، وما في ب يبدو أنه معدل من البغي فصار (البغاء) هو الأقرب المتوافق مع القصة.

(1/492)

ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34) مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35) وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36)

{34 - 36} {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ * مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ * وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} .
أي: ذلك الموصوف بتلك الصفات، عيسى بن مريم، من غير شك ولا مرية، بل قول الحق، وكلام الله، الذي لا أصدق منه قيلا ولا أحسن منه حديثا، فهذا الخبر اليقيني، عن عيسى عليه السلام، وما قيل فيه مما يخالف هذا، فإنه مقطوع ببطلانه،.وغايته أن يكون شكا من قائله لا علم له به، ولهذا قال: {الَّذِي فِيهِ يَمْتَرُونَ} أي: يشكون فيمارون بشكهم، ويجادلون بخرصهم، فمن قائل عنه: إنه الله، أو ابن الله، أو ثالث ثلاثة، تعالى الله عن إفكهم وتقولهم علوا كبيرا.
فـ {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ} أي: ما ينبغي ولا يليق، لأن ذلك من الأمور المستحيلة، لأنه الغني الحميد، المالك لجميع الممالك، فكيف يتخذ من عباده ومماليكه، ولدا؟! {سُبْحَانَهُ} أي: تنزه وتقدس عن الولد والنقص، {إِذَا قَضَى أَمْرًا} أي: من الأمور الصغار والكبار، لم يمتنع، عليه ولم يستصعب {فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} فإذا كان قدره ومشيئته نافذا في العالم العلوي والسفلي، فكيف يكون له ولد؟ ".وإذا كان إذا أراد شيئا قال له: {كُن فَيَكُونُ} فكيف يستبعد إيجاده عيسى من غير أب؟!.
ولهذا أخبر عيسى أنه عبد مربوب كغيره، فقال: {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ} الذي خلقنا، وصورنا، ونفذ فينا تدبيره، وصرفنا تقديره.
{فَاعْبُدُوهُ} أي: أخلصوا له العبادة، واجتهدوا في الإنابة، وفي هذا الإقرار بتوحيد الربوبية، وتوحيد الإلهية، والاستدلال بالأول على الثاني، ولهذا قال: {هَذَا صِرَاطٌ مُسْتَقِيمٌ} أي: طريق معتدل، موصل إلى الله، لكونه طريق الرسل وأتباعهم، وما عدا هذا، فإنه من طرق الغي والضلال.

(1/493)

فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37) أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلَالٍ مُبِينٍ (38)

{37 - 38} {فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ * أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ} .
لما بين تعالى حال عيسى بن مريم الذي لا يشك فيها ولا يمترى، أخبر أن الأحزاب، أي: فرق الضلال، من اليهود والنصارى وغيرهم، على اختلاف طبقاتهم اختلفوا في عيسى عليه السلام، فمن غال فيه وجاف، فمنهم من قال: إنه الله، ومنهم من قال: إنه ابن الله. ومنهم من قال: إنه ثالث ثلاثة. ومنهم من لم يجعله رسولا بل رماه بأنه ولد بغي كاليهود..وكل هؤلاء أقوالهم باطلة، وآراؤهم فاسدة، مبنية على الشك والعناد، والأدلة الفاسدة، والشبه الكاسدة، وكل هؤلاء مستحقون للوعيد الشديد، ولهذا قال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا} بالله ورسله وكتبه، ويدخل فيهم اليهود والنصارى، القائلون بعيسى قول الكفر. {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} أي: مشهد يوم القيامة، الذي يشهده الأولون والآخرون، أهل السماوات وأهل الأرض، الخالق والمخلوق، الممتلئ بالزلازل والأهوال، المشتمل على الجزاء بالأعمال، فحينئذ يتبين ما كانوا يخفون ويبدون، وما كانوا يكتمون.
{أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} أي: ما أسمعهم وما أبصرهم في ذلك اليوم!. فيقرون بكفرهم وشركهم وأقوالهم، ويقولون: {ربنا أبصرنا وسمعنا فارجعنا نعمل صالحا إنا موقنون} ففي القيامة، يستيقنون حقيقة ما هم عليه.
{لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ} وليس لهم عذر في هذا الضلال، لأنهم بين معاند ضال على بصيرة، عارف بالحق، صادف عنه، وبين ضال عن طريق الحق، متمكن من معرفة الحق والصواب، ولكنه راض بضلاله وما هو عليه من سوء أعماله، غير ساع في معرفة الحق من الباطل، وتأمل كيف قال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا} بعد قوله {فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ} ولم يقل " فويل لهم " ليعود الضمير إلى الأحزاب، لأن من الأحزاب المختلفين، طائفة أصابت الصواب، ووافقت الحق، فقالت في عيسى: " إنه عبد الله ورسوله " فآمنوا به، واتبعوه، فهؤلاء مؤمنون، غير داخلين في هذا الوعيد، فلهذا خص الله بالوعيد الكافرين.

(1/493)

وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ (39) إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40)

{39 - 40} {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ * إِنَّا نَحْنُ نَرِثُ الأرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} .
الإنذار هو: الإعلام بالمخوف على وجه الترهيب، والإخبار بصفاته، وأحق ما ينذر به ويخوف به العباد، يوم الحسرة حين يقضى الأمر، فيجمع الأولون والآخرون في موقف واحد، ويسألون عن أعمالهم،. فمن آمن بالله، واتبع رسله، سعد سعادة لا يشقى بعدها،. ومن لم يؤمن بالله ويتبع رسله شقي شقاوة لا سعادة (1) بعدها، وخسر نفسه وأهله،. فحينئذ يتحسر، ويندم ندامة تتقطع منها القلوب، وتنصدع منها الأفئدة، وأي: حسرة أعظم من فوات رضا الله وجنته، واستحقاق سخطه والنار، على وجه لا يتمكن من الرجوع، ليستأنف العمل، ولا سبيل له إلى تغيير حاله بالعود إلى الدنيا؟! فهذا قدامهم، والحال أنهم في الدنيا في [ص:494] غفلة عن هذا الأمر العظيم لا يخطر بقلوبهم، ولو خطر فعلى سبيل الغفلة، قد عمتهم الغفلة، وشملتهم السكرة، فهم لا يؤمنون بالله، ولا يتبعون رسله، قد ألهتهم دنياهم، وحالت بينهم وبين الإيمان شهواتهم المنقضية الفانية.
فالدنيا وما فيها، من أولها إلى آخرها، ستذهب عن أهلها، ويذهبون عنها، وسيرث الله الأرض ومن عليها، ويرجعهم إليه، فيجازيهم بما عملوا فيها، وما خسروا فيها أو ربحوا، فمن فعل خيرا فليحمد الله، ومن وجد غير ذلك، فلا يلومن إلا نفسه.
__________
(1) في ب: لا يسعد.

(1/493)

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (41) إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا (42) يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا (43) يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا (44) يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا (45) قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا (46) قَالَ سَلَامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا (47) وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا (48) فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلًّا جَعَلْنَا نَبِيًّا (49) وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا (50)

{41 - 50} {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * إِذْ قَالَ لأبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا * يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا * يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا * يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا * قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا * قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا * وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا * فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا جَعَلْنَا نَبِيًّا * وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} .
أجل الكتب وأفضلها وأعلاها، هذا الكتاب المبين، والذكر الحكيم، فإن ذكر فيه الأخبار، كانت أصدق الأخبار وأحقها، وإن ذكر فيه الأمر والنهي، كانت أجل الأوامر والنواهي، وأعدلها وأقسطها، وإن ذكر فيه الجزاء والوعد والوعيد، كان أصدق الأنباء وأحقها وأدلها على الحكمة والعدل والفضل،. وإن ذكر فيه الأنبياء والمرسلون، كان المذكور فيه، أكمل من غيره وأفضل، ولهذا كثيرا ما يبدئ ويعيد في قصص الأنبياء، الذين فضلهم على غيرهم، ورفع قدرهم، وأعلى أمرهم، بسبب ما قاموا به، من عبادة الله ومحبته، والإنابة إليه، والقيام بحقوقه، وحقوق العباد، ودعوة الخلق إلى الله، والصبر على ذلك، والمقامات الفاخرة، والمنازل العالية،. فذكر الله في هذه السورة جملة من الأنبياء، يأمر الله رسوله أن يذكرهم، لأن في ذكرهم إظهار الثناء على الله وعليهم، وبيان فضله وإحسانه إليهم،. وفيه الحث على الإيمان بهم ومحبتهم، والاقتداء بهم، فقال: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا} جمع الله له بين الصديقية والنبوة.
فالصديق: كثير الصدق، فهو الصادق في أقواله وأفعاله وأحواله، المصدق بكل ما أمر بالتصديق به،. وذلك يستلزم العلم العظيم الواصل إلى القلب، المؤثر فيه، الموجب لليقين، والعمل الصالح الكامل،. وإبراهيم عليه السلام، هو أفضل الأنبياء كلهم بعد محمد صلى الله عليه وسلم، وهو الأب الثالث للطوائف الفاضلة، وهو الذي جعل الله في ذريته النبوة والكتاب، وهو الذي دعا الخلق إلى الله، وصبر على ما ناله من العذاب العظيم، فدعا القريب والبعيد، واجتهد في دعوة أبيه، مهما أمكنه، وذكر الله مراجعته إياه، فقال: {إِذْ قَالَ لأبِيهِ} مهجنا له عبادة الأوثان: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئًا} أي: لم تعبد أصناما، ناقصة في ذاتها، وفي أفعالها، فلا تسمع، ولا تبصر، ولا تملك لعابدها نفعا ولا ضرا، بل لا تملك لأنفسها شيئا من النفع، ولا تقدر على شيء من الدفع، فهذا برهان جلي دال على أن عبادة الناقص في ذاته وأفعاله مستقبح عقلا وشرعا. ودل بتنبيهه وإشارته، أن الذي يجب ويحسن عبادة من له الكمال، الذي لا ينال العباد نعمة إلا منه، ولا يدفع عنهم نقمة إلا هو، وهو الله تعالى.
{يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ} أي: يا أبت لا تحقرني وتقول: إني ابنك، وإن عندك ما ليس عندي، بل قد أعطاني الله من العلم ما لم يعطك، والمقصود من هذا قوله: {فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا} أي: مستقيما معتدلا وهو: عبادة الله وحده لا شريك له، وطاعته في جميع الأحوال،. وفي هذا من لطف الخطاب ولينه، ما لا يخفى، فإنه لم يقل: " يا أبت أنا عالم، وأنت جاهل " أو " ليس عندك من العلم شيء " وإنما أتى بصيغة تقتضي أن عندي وعندك علما، وأن الذي وصل إلي لم يصل إليك ولم يأتك، فينبغي لك أن تتبع الحجة وتنقاد لها.
{يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} لأن من عبد غير الله، فقد عبد الشيطان، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}
{إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} فمن اتبع خطواته، فقد اتخذه وليا وكان عاصيا لله بمنزلة الشيطان. وفي ذكر إضافة العصيان إلى اسم الرحمن، إشارة إلى أن المعاصي تمنع العبد من رحمة الله، وتغلق عليه أبوابها،. كما أن الطاعة أكبر الأسباب لنيل رحمته، ولهذا قال: {يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ} أي: بسبب إصرارك على الكفر، وتماديك في الطغيان {فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} أي: في الدنيا والآخرة، فتنزل بمنازله [ص:495] الذميمة، وترتع في مراتعه الوخيمة، فتدرج الخليل عليه السلام بدعوة أبيه، بالأسهل فالأسهل، فأخبره بعلمه، وأن ذلك موجب لاتباعك إياي، وأنك إن أطعتني، اهتديت إلى صراط مستقيم، ثم نهاه عن عبادة الشيطان، وأخبره بما فيها من المضار، ثم حذره عقاب الله ونقمته إن أقام على حاله، وأنه يكون وليا للشيطان، فلم ينجع هذا الدعاء بذلك الشقي، وأجاب بجواب جاهل وقال: {أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ} فتبجح بآلهته [التي هي] (1) من الحجر والأصنام، ولام إبراهيم عن رغبته عنها، وهذا من الجهل المفرط، والكفر الوخيم، يتمدح بعبادة الأوثان، ويدعو إليها.
{لَئِنْ لَمْ تَنْتَهِ} أي: عن شتم آلهتي، ودعوتي إلى عبادة الله {لأرْجُمَنَّكَ} أي: قتلا بالحجارة {وَاهْجُرْنِي مَلِيًّا} أي: لا تكلمني زمانا طويلا فأجابه الخليل جواب عباد الرحمن عند خطاب الجاهلين، ولم يشتمه، بل صبر، ولم يقابل أباه بما يكره، وقال: {سَلامٌ عَلَيْكَ} أي: ستسلم من خطابي إياك بالشتم والسب وبما تكره، {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} أي: لا أزال أدعو الله لك بالهداية والمغفرة، بأن يهديك للإسلام، الذي تحصل به المغفرة، فـ {إِنَّهُ كَانَ بِي حَفِيًّا} أي: رحيما رءوفا بحالي، معتنيا بي، فلم يزل يستغفر الله له رجاء أن يهديه الله، فلما تبين له أنه عدو لله، وأنه لا يفيد فيه شيئا، ترك الاستغفار له، وتبرأ منه.
وقد أمرنا الله باتباع ملة إبراهيم، فمن اتباع ملته، سلوك طريقه في الدعوة إلى الله، بطريق العلم والحكمة واللين والسهولة، والانتقال من مرتبة إلى مرتبة (2) والصبر على ذلك، وعدم السآمة منه، والصبر على ما ينال الداعي من أذى الخلق بالقول والفعل، ومقابلة ذلك بالصفح والعفو، بل بالإحسان القولي والفعلي.
فلما أيس من قومه وأبيه قال: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} أي: أنتم وأصنامكم {وَأَدْعُو رَبِّي} وهذا شامل لدعاء العبادة، ودعاء المسألة {عَسَى أن لا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا} أي: عسى الله أن يسعدني بإجابة دعائي، وقبول أعمالي،. وهذه وظيفة من أيس ممن دعاهم، فاتبعوا أهواءهم، فلم تنجع فيهم المواعظ، فأصروا في طغيانهم يعمهون، أن يشتغل بإصلاح نفسه، ويرجو القبول من ربه، ويعتزل الشر وأهله.
ولما كان مفارقة الإنسان لوطنه ومألفه وأهله وقومه، من أشق شيء على النفس، لأمور كثيرة معروفة، ومنها انفراده عمن يتعزز بهم ويتكثر، وكان من ترك شيئا لله عوضه الله خيرا منه، واعتزل إبراهيم قومه، قال الله في حقه: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلا} من إسحاق ويعقوب {جَعَلْنَا نَبِيًّا} فحصل له هبة هؤلاء الصالحين (3) المرسلين إلى الناس، الذين خصهم الله بوحيه، واختارهم لرسالته، واصطفاهم من العالمين.
{وَوَهَبْنَا لَهُمْ} أي: لإبراهيم وابنيه {مِنْ رَحْمَتِنَا} وهذا يشمل جميع ما وهب الله لهم من الرحمة، من العلوم النافعة، والأعمال الصالحة، والذرية الكثيرة المنتشرة، الذين قد كثر فيهم الأنبياء والصالحون. {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيًّا} وهذا أيضا من الرحمة التي وهبها لهم، لأن الله وعد كل محسن، أن ينشر له ثناء صادقا بحسب إحسانه، وهؤلاء من أئمة المحسنين، فنشر الله الثناء الحسن الصادق غير الكاذب، العالي غير الخفي، فذكرهم ملأ الخافقين، والثناء عليهم ومحبتهم، امتلأت بها القلوب، وفاضت بها الألسنة، فصاروا قدوة للمقتدين، وأئمة للمهتدين،. ولا تزال أذكارهم في سائر العصور، متجددة، وذلك فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم.
__________
(1) زيادة من هامش ب.
(2) في ب: من رتبة إلى رتبة.
(3) في ب: فحصل له ولهؤلاء الصالحين.

(1/494)

وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا (51)

{51 - 53} {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولا نَبِيًّا} .
أي: واذكر في هذا القرآن العظيم موسى بن عمران، على وجه التبجيل له والتعظيم، والتعريف بمقامه الكريم، وأخلاقه الكاملة، {إِنَّهُ كَانَ مُخْلَصًا} قرئ بفتح اللام، على معنى أن الله تعالى اختاره واستخلصه، واصطفاه على العالمين. وقرئ بكسرها، على معنى أنه كان مخلص لله تعالى، في جميع أعماله، وأقواله، ونياته، فوصفه الإخلاص في جميع أحواله، والمعنيان متلازمان، فإن الله أخلصه لإخلاصه، وإخلاصه، موجب لاستخلاصه، وأجل حالة يوصف بها العبد، الإخلاص منه، والاستخلاص من ربه. {وَكَانَ رَسُولا نَبِيًّا} أي: جمع الله له بين الرسالة والنبوة، فالرسالة تقتضي تبليغ كلام المرسل، وتبليغ جميع ما جاء به من [ص:496] الشرع، دقه وجله. والنبوة تقتضي إيحاء الله إليه وتخصيصه بإنزال الوحي إليه، فالنبوة بينه وبين ربه، والرسالة بينه وبين الخلق، بل خصه الله من أنواع الوحي، بأجل أنواعه وأفضلها، وهو: تكليمه تعالى وتقريبه مناجيا لله تعالى، وبهذا اختص من بين الأنبياء، بأنه كليم الرحمن، ولهذا قال:

(1/495)

وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا (52) وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا (53)

{وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا * وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا} .
{وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ} أي: الأيمن من موسى في وقت. مسيره، أو الأيمن: أي: الأبرك من اليمن والبركة. ويدل على هذا المعنى قوله تعالى: {أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} {وَقَرَّبْنَاهُ نَجِيًّا} والفرق بين النداء والنجاء، أن النداء هو الصوت الرفيع، والنجاء ما دون ذلك، وفي هذه إثبات الكلام لله تعالى وأنواعه، من النداء، والنجاء، كما هو مذهب أهل السنة والجماعة، خلافا لمن أنكر ذلك، من الجهمية، والمعتزلة، ومن نحا نحوهم.
وقوله: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا} هذا من أكبر فضائل موسى وإحسانه، ونصحه لأخيه هارون، أنه سأل ربه أن يشركه في أمره، وأن يجعله رسولا مثله، فاستجاب الله له ذلك، ووهب له من رحمته أخاه هارون نبيا. فنبوة هارون تابعة لنبوة موسى عليهما السلام، فساعده على أمره، وأعانه عليه.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا (54) وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا (55)

{54 - 55} {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولا نَبِيًّا * وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} .
أي: واذكر في القرآن الكريم، هذا النبي العظيم، الذي خرج منه الشعب العربي، أفضل الشعوب وأجلها، الذي منهم سيد ولد آدم.
{إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} أي: لا يعد وعدا إلا وفى به. وهذا شامل للوعد الذي يعقده مع الله أو مع العباد، ولهذا لما وعد من نفسه الصبر على ذبح أبيه [له] (1) وقال: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} وفى بذلك ومكن أباه من الذبح، الذي هو أكبر مصيبة تصيب الإنسان، ثم وصفه بالرسالة والنبوة، التي [هي] أكبر منن الله على عبده، وأهلها (2) من الطبقة العليا من الخلق.
{وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ} أي: كان مقيما لأمر الله على أهله، فيأمرهم بالصلاة المتضمنة للإخلاص للمعبود، وبالزكاة المتضمنة للإحسان إلى العبيد، فكمل نفسه، وكمل غيره، وخصوصا أخص الناس عنده وهم أهله، لأنهم أحق بدعوته من غيرهم. {وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} وذلك بسبب امتثاله لمراضي ربه واجتهاده فيما يرضيه، ارتضاه الله وجعله من خواص عباده وأوليائه المقربين، فرضي الله عنه، ورضي [هو] عن ربه.
__________
(1) زيادة من هامش ب.
(2) في ب: وجعله.

(1/496)

وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا (56) وَرَفَعْنَاهُ مَكَانًا عَلِيًّا (57)

{56 - 57} {وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا * وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} .
أي: اذكر في الكتب (1) على وجه التعظيم والإجلال، والوصف بصفات الكمال. {إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا} جمع الله له بين الصديقية، الجامعة للتصديق التام، والعلم الكامل، واليقين الثابت، والعمل الصالح، وبين اصطفائه لوحيه، واختياره لرسالته.
{وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} أي: رفع الله ذكره في العالمين، ومنزلته بين المقربين، فكان عالي الذكر، عالي المنزلة.
__________
(1) في ب: في الكتاب.

(1/496)

أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا (58)

{58} {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّدًا وَبُكِيًّا} .
لما ذكر هؤلاء الأنبياء المكرمين، وخواص المرسلين، وذكر فضائلهم ومراتبهم قال: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} أي: أنعم الله عليهم نعمة لا تلحق، ومنة لا تسبق، من النبوة والرسالة، وهم الذين أمرنا أن ندعو الله أن يهدينا صراط الذين أنعمت عليهم، وأن من أطاع الله، كان {مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ} الآية. وأن بعضهم {مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ} أي: من ذريته {وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ} فهذه خير بيوت العالم، اصطفاهم الله، واختارهم، واجتباهم،. وكان حالهم عند تلاوة آيات الرحمن عليهم، المتضمنة للإخبار بالغيوب وصفات علام الغيوب، والإخبار باليوم الآخر، والوعد والوعيد.
{خَرُّوا سُجَّدًا وَبُكِيًّا} أي: خضعوا لآيات الله، وخشعوا لها، وأثرت في قلوبهم من الإيمان والرغبة والرهبة، ما أوجب لهم البكاء والإنابة، والسجود لربهم، ولم يكونوا من الذين إذا سمعوا آيات الله خروا عليها صما وعميانا.
وفي إضافة الآيات إلى اسمه {الرحمن} دلالة على أن آياته، من رحمته بعباده وإحسانه إليهم حيث هداهم بها إلى الحق، وبصرهم من العمى، وأنقذهم من الضلالة، وعلمهم من الجهالة.

(1/496)

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا (59) إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ شَيْئًا (60) جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا (61) لَا يَسْمَعُونَ فِيهَا لَغْوًا إِلَّا سَلَامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا (62) تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا (63)

{59 - 63} {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا * إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئًا * جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا * لا يَسْمَعُونَ فِيهَا لَغْوًا إِلا سَلامًا وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا * تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا} .
لما ذكر تعالى هؤلاء الأنبياء [ص:497] المخلصون (1) المتبعون لمراضي ربهم، المنيبون إليه، ذكر من أتى بعدهم، وبدلوا ما أمروا به، وأنه خلف من بعدهم خلف، رجعوا إلى الخلف والوراء، فأضاعوا الصلاة التي أمروا بالمحافظة عليها وإقامتها، فتهاونوا بها وضيعوها، وإذا ضيعوا الصلاة التي هي عماد الدين، وميزان الإيمان والإخلاص لرب العالمين، التي هي آكد الأعمال، وأفضل الخصال، كانوا لما سواها من دينهم أضيع، وله أرفض، والسبب الداعي لذلك، أنهم اتبعوا شهوات أنفسهم وإراداتها فصارت هممهم منصرفة إليها، مقدمة لها على حقوق الله،. فنشأ من ذلك التضييع لحقوقه، والإقبال على شهوات أنفسهم، مهما لاحت لهم، حصلوها، وعلى أي: وجه اتفقت تناولوها.
{فَسَوْفَ يَلْقَوْنَ غَيًّا} أي: عذابا مضاعفا شديدا، ثم استثنى تعالى فقال: {إِلا مَنْ تَابَ} عن الشرك والبدع والمعاصي، فأقلع عنها وندم عليها، وعزم عزما جازما أن لا يعاودها، {وَآمَنَ} بالله وملائكته وكتبه ورسله واليوم الآخر، {وَعَمِلَ صَالِحًا} وهو العمل الذي شرعه الله على ألسنة رسله، إذا قصد به وجهه، {فَأُولَئِكَ} الذي جمعوا بين التوبة والإيمان، والعمل الصالح، {يَدْخُلُونَ الْجَنَّةَ} المشتملة على النعيم المقيم، والعيش السليم، وجوار الرب الكريم، {وَلا يُظْلَمُونَ شَيْئًا} من أعمالهم، بل يجدونها كاملة، موفرة أجورها، مضاعفا عددها.
ثم ذكر أن الجنة التي وعدهم بدخولها، ليست كسائر الجنات، وإنما هي جنات عدن، أي: جنات إقامة، لا ظعن فيها، ولا حول ولا زوال، وذلك لسعتها، وكثرة ما فيها من الخيرات والسرور، والبهجة والحبور.
{الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ} أي: التي وعدها الرحمن، أضافها إلى اسمه {الرَّحْمَنُ} لأن فيها من الرحمة والإحسان، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب [بشر] . وسماها تعالى رحمته، فقال: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} وأيضا ففي إضافتها إلى رحمته، ما يدل على استمرار سرورها، وأنها باقية ببقاء رحمته، التي هي أثرها وموجبها، والعباد في هذه الآية، المراد: عباد إلهيته، الذين عبدوه، والتزموا شرائعه، فصارت العبودية وصفا لهم كقوله: {وَعِبَادُ الرَّحْمَنِ} ونحوه، بخلاف عباده المماليك فقط، الذين لم يعبدوه، فهؤلاء وإن كانوا عبيدا لربوبيته، لأنه خلقهم ورزقهم، ودبرهم، فليسوا داخلين في عبيد إلهيته العبودية الاختيارية، التي يمدح صاحبها، وإنما عبوديتهم عبودية اضطرار، لا مدح لهم فيها.
وقوله: {بِالْغَيْبِ} يحتمل أن تكون متعلقة ب {وَعَدَ الرَّحْمَنُ} فيكون المعنى على هذا، أن الله وعدهم إياها وعدا غائبا، لم يشاهدوه ولم يروه فآمنوا بها، وصدقوا غيبها، وسعوا لها سعيها، مع أنهم لم يروها، فكيف لو رأوها، لكانوا أشد لها طلبا، وأعظم فيها رغبة، وأكثر لها سعيا، ويكون في هذا، مدح له بإيمانهم بالغيب، الذي هو الإيمان النافع. ويحتمل أن تكون متعلقة بعباده، أي: الذين عبدوه في حال غيبهم وعدم رؤيتهم إياه، فهذه عبادتهم ولم يروه، فلو رأوه، لكانوا أشد له عبادة، وأعظم إنابة، وأكثر حبا، وأجل شوقا، ويحتمل أيضا، أن المعنى: هذه الجنات التي وعدها الرحمن عباده، من الأمور التي لا تدركها الأوصاف، ولا يعلمها أحد إلا الله، ففيه من التشويق لها، والوصف المجمل، ما يهيج النفوس، ويزعج الساكن إلى طلبها، فيكون هذا مثل قوله: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} والمعاني كلها صحيحة ثابتة، ولكن الاحتمال الأول أولى، بدليل قوله: {إِنَّهُ كَانَ وَعْدُهُ مَأْتِيًّا} لا بد من وقوعه، فإنه لا يخلف الميعاد، وهو أصدق القائلين.
{لا يَسْمَعُونَ فِيهَا لَغْوًا} أي: كلاما لاغيا لا فائدة فيه، ولا ما يؤثم، فلا يسمعون فيها شتما، ولا عيبا، ولا قولا فيه معصية لله، أو قولا مكدرا، {إِلا سَلامًا} أي: إلا الأقوال السالمة من كل عيب، من ذكر لله، وتحية، وكلام سرور، وبشارة، ومطارحة الأحاديث الحسنة بين الإخوان، وسماع خطاب الرحمن، والأصوات الشجية، من الحور والملائكة والولدان، والنغمات المطربة، والألفاظ الرخيمة، لأن الدار، دار السلام، فليس فيها إلا السلام التام في جميع الوجوه. {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا} أي: أرزاقهم من المآكل والمشارب، وأنواع اللذات، مستمرة حيثما طلبوا، وفي أي: وقت رغبوا، ومن تمامها ولذاتها وحسنها، أن تكون في أوقات معلومة.
{بُكْرَةً وَعَشِيًّا} ليعظم وقعها ويتم نفعها، فتلك الجنة التي وصفناها بما ذكر {الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيًّا} أي: نورثها المتقين، ونجعلها منزلهم الدائم، الذي لا يظعنون عنه، ولا يبغون عنه حولا كما قال تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأرْضُ أُعِدَّتْ لِلْمُتَّقِينَ}
__________
(1) جعل الشيخ هذه الكلمات بالرفع، وجعل فوق كلمة (المخلصون) بخط صغير كلمة (قطع) وفي هذا إشارة إلى أنه من باب القطع في النعت فلما نص الشيخ - رحمه الله - على ذلك أبقيتها كما هي.

(1/496)

وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا (64)

{64 - 65} {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا} .
استبطأ النبي صلى الله عليه وسلم جبريل عليه السلام مرة في نزوله إليه فقال له: " لو تأتينا أكثر مما تأتينا " -تشوقا إليه، وتوحشا [ص:498] لفراقه، وليطمئن قلبه بنزوله- فأنزل الله تعالى على لسان جبريل: {وَمَا نَتَنَزَّلُ إِلا بِأَمْرِ رَبِّكَ} أي: ليس لنا من الأمر شيء، إن أمرنا، ابتدرنا أمره، ولم نعص له أمرا، كما قال عنهم: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} فنحن عبيد مأمورون، {لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ} أي: له الأمور الماضية والمستقبلة والحاضرة، في الزمان والمكان، فإذا تبين أن الأمر كله لله، وأننا عبيد مدبرون، فيبقى الأمر دائرا بين: " هل تقتضيه الحكمة الإلهية فينفذه؟ أم لا تقتضيه فيؤخره "؟ ولهذا قال: {وَمَا كَانَ رَبُّكَ نَسِيًّا} أي: لم يكن لينساك ويهملك، كما قال تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} بل لم يزل معتنيا بأمورك، مجريا لك على أحسن عوائده الجميلة، وتدابيره الجميلة.
أي: فإذا تأخر نزولنا عن الوقت المعتاد، فلا يحزنك ذلك ولا يهمك، واعلم أن الله هو الذي أراد ذلك، لما له من الحكمة فيه.

(1/497)

رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا (65)

{رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} .
ثم علل إحاطة علمه، وعدم نسيانه، بأنه {رَبُّ السَّمَاوَاتِ وَالأرْضِ} فربوبيته للسماوات والأرض، وكونهما على أحسن نظام وأكمله، ليس فيه غفلة ولا إهمال، ولا سدى، ولا باطل، برهان قاطع على علمه الشامل، فلا تشغل نفسك بذلك، بل اشغلها بما ينفعك ويعود عليك طائله، وهو: عبادته وحده لا شريك له، {وَاصْطَبِرْ لِعِبَادَتِهِ} أي: اصبر نفسك عليها وجاهدها، وقم عليها أتم القيام وأكملها بحسب قدرتك، وفي الاشتغال بعبادة الله تسلية للعابد عن جميع التعلقات والمشتهيات، كما قال تعالى: {وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ} إلى أن قال: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} الآية. {هَلْ تَعْلَمُ لَهُ سَمِيًّا} أي: هل تعلم لله مساميا ومشابها ومماثلا من المخلوقين. وهذا استفهام بمعنى النفي، المعلوم بالعقل. أي: لا تعلم له مساميا ولا مشابها، لأنه الرب، وغيره مربوب، الخالق، وغيره مخلوق، الغني من جميع الوجوه، وغيره فقير بالذات من كل وجه، الكامل الذي له الكمال المطلق من جميع الوجوه، وغيره ناقص ليس فيه من الكمال إلا ما أعطاه الله تعالى، فهذا برهان قاطع على أن الله هو المستحق لإفراده بالعبودية، وأن عبادته حق، وعبادة ما سواه باطل، فلهذا أمر بعبادته وحده، والاصطبار لها، وعلل ذلك بكماله وانفراده بالعظمة والأسماء الحسنى.

(1/498)

وَيَقُولُ الْإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا (66) أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا (67)

{66 - 67} {وَيَقُولُ الإنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا * أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} .
المراد بالإنسان هاهنا، كل منكر للبعث، مستبعد لوقوعه، فيقول -مستفهما على وجه النفي والعناد والكفر- {أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا} أي: كيف يعيدني الله حيا بعد الموت، وبعد ما كنت رميما؟ " هذا لا يكون ولا يتصور، وهذا بحسب عقله الفاسد ومقصده السيء، وعناده لرسل الله وكتبه، فلو نظر أدنى نظر، وتأمل أدنى تأمل، لرأى استبعاده للبعث، في غاية السخافة، ولهذا ذكر تعالى برهانا قاطعا، ودليلا واضحا، يعرفه كل أحد على إمكان البعث فقال: {أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} أي: أو لا يلفت نظره، ويستذكر حالته الأولى، وأن الله خلقه أول مرة، ولم يك شيئا، فمن قدر على خلقه من العدم، ولم يكن شيئا، مذكورا، أليس بقادر على إنشائه بعد ما تمزق، وجمعه بعد ما تفرق؟ وهذا كقوله: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}
وفي قوله: {أَوَلا يَذْكُرُ الإنْسَانُ} دعوة للنظر، بالدليل العقلي، بألطف خطاب، وأن إنكار من أنكر ذلك، مبني على غفلة منه عن حاله الأولى، وإلا فلو تذكرها وأحضرها في ذهنه، لم ينكر ذلك.

(1/498)

فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا (68) ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا (69) ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا (70)

{68 - 70} {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا * ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا * ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا}
أقسم الله تعالى وهو أصدق القائلين - بربوبيته، ليحشرن هؤلاء المنكرين للبعث، هم وشياطينهم فيجمعهم لميقات يوم معلوم، {ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا} أي: جاثين على ركبهم من شدة الأهوال، وكثرة الزلزال، وفظاعة الأحوال، منتظرين لحكم الكبير المتعال، ولهذا ذكر حكمه فيهم فقال: {ثُمَّ لَنَنزعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيًّا} أي: ثم لننزعن من كل طائفة وفرقة من الظالمين المشتركين في الظلم والكفر والعتو أشدهم عتوا، وأعظمهم ظلما، وأكبرهم كفرا، فيقدمهم إلى العذاب، ثم هكذا يقدم إلى العذاب، الأغلظ إثما، فالأغلظ وهم في تلك الحال متلاعنون، يلعن بعضهم بعضا، ويقول أخراهم لأولاهم: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ * وَقَالَتْ أُولاهُمْ لأخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} وكل هذا تابع لعدله وحكمته وعلمه الواسع ولهذا قال {ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيًّا} أي علمنا محيط بمن هو أولى صليا بالنار قد علمناهم وعلمنا أعمالهم واستحقاقها وقسطها من العذاب

(1/498)

وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا (71) ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا (72)

{71 - 72} {وَإِنْ مِنْكُمْ إِلا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} .
وهذا خطاب لسائر الخلائق، برهم وفاجرهم، مؤمنهم وكافرهم، أنه ما منهم من أحد، إلا سيرد النار، حكما حتمه الله على نفسه، وأوعد به عباده، فلا بد من نفوذه، ولا محيد عن وقوعه.
واختلف في معنى الورود، فقيل: ورودها، حضورها للخلائق كلهم، حتى يحصل الانزعاج من كل أحد، ثم بعد، ينجي الله المتقين. وقيل: ورودها، دخولها، فتكون على المؤمنين [ص:499] بردا وسلاما. وقيل: الورود، هو المرور على الصراط، الذي هو على متن جهنم، فيمر الناس على قدر أعمالهم، فمنهم من يمر كلمح البصر، وكالريح، وكأجاويد الخيل، وكأجاويد الركاب، ومنهم من يسعى، ومنهم من يمشي مشيا، ومنهم من يزحف زحفا، ومنهم من يخطف فيلقى في النار، كل بحسب تقواه، ولهذا قال: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا} الله تعالى بفعل المأمور، واجتناب المحظور {وَنَذَرُ الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {فِيهَا جِثِيًّا} وهذا بسبب ظلمهم وكفرهم، وجب لهم (1) الخلود، وحق عليهم العذاب، وتقطعت بهم الأسباب.
__________
(1) كذا في ب، وفي أ: له.

(1/498)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا (73) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا (74)

{73 - 74} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا وَرِئْيًا} .
أي: وإذا تتلى على هؤلاء الكفار آياتنا بينات، أي: واضحات الدلالة على وحدانية الله وصدق رسله، توجب لمن سمعها صدق الإيمان وشدة الإيقان، قابلوها بضد ما يجب لها، واستهزءوا بها وبمن آمن بها، واستدلوا بحسن حالهم في الدنيا، على أنهم خير من المؤمنين، فقالوا معارضين للحق: {أَيُّ الْفَرِيقَيْنِ} أي: نحن والمؤمنون {خَيْرٌ مَقَامًا} أي: في الدنيا، من كثرة الأموال والأولاد، وتوفر الشهوات {وَأَحْسَنُ نَدِيًّا} أي مجلسا. أي: فاستنتجوا من هذه المقدمة الفاسدة، أنهم أكثر مالا وأولادا، وقد حصلت لهم أكثر مطالبهم من الدنيا، ومجالسهم وأنديتهم مزخرفة مزوقة.
والمؤمنون بخلاف هذه الحال، فهم خير من المؤمنين، وهذا دليل في غاية الفساد، وهو من باب قلب الحقائق، وإلا فكثرة الأموال والأولاد، وحسن المنظر، كثيرا ما يكون سببا لهلاك صاحبه، وشقائه، وشره، ولهذا قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثًا} أي: متاعا، من أوان وفرش، وبيوت، وزخارف، وأحسن رئيا، أي: أحسن مرأى ومنظرا، من غضارة العيش، وسرور اللذات، وحسن الصور، فإذا كان هؤلاء المهلكون أحسن منهم أثاثا ورئيا، ولم يمنعهم ذلك من حلول العقاب بهم، فكيف يكون هؤلاء، وهم أقل منهم وأذل، معتصمين من العذاب {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} ؟ وعلم من هذا، أن الاستدلال على خير الآخرة بخير الدنيا من أفسد الأدلة، وأنه من طرق الكفار.

(1/499)

قُلْ مَنْ كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا (75)

{75} {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا} .
لما ذكر دليلهم الباطل، الدال على شدة عنادهم، وقوة ضلالهم، أخبر هنا، أن من كان في الضلالة، بأن رضيها لنفسه، وسعى فيها، فإن الله يمده منها، ويزيده فيها حبا، عقوبة له على اختيارها على الهدى، قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}
{حَتَّى إِذَا رَأَوْا} أي: القائلون: {أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَامًا وَأَحْسَنُ نَدِيًّا} {مَا يُوعَدُونَ إِمَّا الْعَذَابَ} بقتل أو غيره {وَإِمَّا السَّاعَةَ} التي هي باب الجزاء على الأعمال {فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَانًا وَأَضْعَفُ جُنْدًا} أي: فحينئذ يتبين لهم بطلان دعواهم، وأنها دعوى مضمحلة، ويتيقنون أنهم أهل الشر، {وَأَضْعَفُ جُنْدًا} ولكن لا يفيدهم هذا العلم شيئا، لأنه لا يمكنهم الرجوع إلى الدنيا، فيعملون غير عملهم الأول.

(1/499)

وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا (76)

{76} {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ مَرَدًّا} .
لما ذكر أنه يمد للظالمين في ضلالهم، ذكر أنه يزيد المهتدين هداية من فضله عليهم ورحمته، والهدى يشمل العلم النافع، والعمل الصالح. فكل من سلك طريقا في العلم والإيمان والعمل الصالح زاده الله منه، وسهله عليه ويسره له، ووهب له أمورا أخر، لا تدخل تحت كسبه، وفي هذا دليل على زيادة الإيمان ونقصه، كما قاله السلف الصالح، ويدل عليه قوله تعالى {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا}
ويدل عليه أيضا الواقع، فإن الإيمان قول القلب واللسان، وعمل القلب واللسان والجوارح، والمؤمنون متفاوتون في هذه الأمور، أعظم تفاوت، ثم قال: {وَالْبَاقِيَاتُ الصَّالِحَاتُ} أي: الأعمال الباقية، التي لا تنقطع إذا انقطع غيرها، ولا تضمحل، هي الصالحات منها، من صلاة، وزكاة، وصوم، وحج، وعمرة، وقراءة، وتسبيح، وتكبير، وتحميد، وتهليل، وإحسان إلى المخلوقين، وأعمال قلبية وبدنية. فهذه الأعمال {خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْر مَرَدًّا} أي: خير عند الله، ثوابها وأجرها، وكثير للعاملين نفعها وردها، وهذا من باب استعمال أفعل التفضيل في غير بابه، فإنه ما ثم غير الباقيات الصالحات، عمل ينفع، ولا يبقى لصاحبه ثوابه ولا ينجع، ومناسبة ذكر الباقيات الصالحات-والله أعلم- أنه لما ذكر أن الظالمين جعلوا أحوال الدنيا من المال والولد، وحسن المقام ونحو ذلك، علامة لحسن حال صاحبها، أخبر هنا أن الأمر، ليس كما زعموا، بل العمل الذي هو عنوان السعادة ومنشور الفلاح، هو العمل بما يحبه الله ويرضاه.

(1/499)

أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (78) كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا (79) وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا (80) وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا (81) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا (82)

{77 - 82} {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالا وَوَلَدًا * أَطَّلَعَ [ص:500] الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا * كَلا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا * وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدًا * وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزًّا * كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدًّا} .
أي: أفلا تتعجب من حالة هذا الكافر، الذي جمع بين كفره بآيات الله ودعواه الكبيرة، أنه سيؤتى في الآخرة مالا وولدا، أي: يكون من أهل الجنة، هذا من أعجب الأمور، فلو كان مؤمنا بالله وادعى هذه الدعوى، لسهل الأمر.
وهذه الآية -وإن كانت نازلة في كافر معين- فإنها تشمل كل كافر، زعم أنه على الحق، وأنه من أهل الجنة، قال الله، توبيخا له وتكذيبا: {أَطَّلَعَ الْغَيْبَ} أي: أحاط علمه بالغيب، حتى علم ما يكون، وأن من جملة ما يكون، أنه يؤتى يوم القيامة مالا وولدا؟ {أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} أنه نائل ما قاله، أي: لم يكن شيء من ذلك، فعلم أنه متقول، قائل ما لا علم له به. وهذا التقسيم والترديد، في غاية ما يكون من الإلزام وإقامة الحجة؛ فإن الذي يزعم أنه حاصل له خير عند الله في الآخرة، لا يخلو: إما أن يكون قوله صادرا عن علم بالغيوب المستقبلة، وقد علم أن هذا لله وحده، فلا أحد يعلم شيئا من المستقبلات الغيبية، إلا من أطلعه الله عليه من رسله.
وإما أن يكون متخذا عهدا عند الله، بالإيمان به، واتباع رسله، الذين عهد الله لأهله، وأوزع أنهم أهل الآخرة، والناجون الفائزون. فإذا انتفى هذان الأمران، علم بذلك بطلان الدعوى، ولهذا قال تعالى: {كَلا} أي: ليس الأمر كما زعم، فليس للقائل اطلاع على الغيب، لأنه كافر، ليس عنده من علم الرسائل شيء، ولا اتخذ عند الرحمن عهدا، لكفره وعدم إيمانه، ولكنه يستحق ضد ما تقوله، وأن قوله مكتوب، محفوظ، ليجازى عليه ويعاقب، ولهذا قال: {سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدًّا} أي: نزيده من أنواع العقوبات، كما ازداد من الغي والضلال.
{وَنَرِثُهُ مَا يَقُولُ} أي: نرثه ماله وولده، فينتقل من الدنيا فردا، بلا مال ولا أهل ولا أنصار ولا أعوان {وَيَأْتِينَا فَرْدًا} فيرى من وخيم العذاب وأليم العقاب، ما هو جزاء أمثاله من الظالمين.

(1/499)

أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا (83) فَلَا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا (84)

{83 - 84} {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا * فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} .
وهذا من عقوبة الكافرين أنهم -لما لم يعتصموا بالله، ولم يتمسكوا بحبل الله، بل أشركوا به ووالوا أعداءه، من الشياطين- سلطهم عليهم، وقيضهم لهم، فجعلت الشياطين تؤزهم إلى المعاصي أزا، وتزعجهم إلى الكفر إزعاجا، فيوسوسون لهم، ويوحون إليهم، ويزينون لهم الباطل، ويقبحون لهم الحق، فيدخل حب الباطل في قلوبهم ويتشربها، فيسعى فيه سعي المحق في حقه، فينصره بجهده ويحارب عنه، ويجاهد أهل الحق في سبيل الباطل، وهذا كله، جزاء له على توليه من وليه وتوليه لعدوه، جعل له عليه سلطان، وإلا فلو آمن بالله، وتوكل عليه، لم يكن له عليه سلطان، كما قال تعالى:
{إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}
{فَلا تَعْجَلْ عَلَيْهِمْ} أي على هؤلاء الكفار المستعجلين بالعذاب {إِنَّمَا نَعُدُّ لَهُمْ عَدًّا} أي أن لهم أياما معدودة لا يتقدمون عنها ولا يتأخرون نمهلهم ونحلم عنهم مدة ليراجعوا أمر الله فإذا لم ينجع فيهم ذلك أخذناهم أخذ عزيز مقتدر

(1/500)

يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا (86) لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا (87)

{85 - 87} {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا * وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا * لا يَمْلِكُونَ الشَّفَاعَةَ إِلا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} .
يخبر تعالى عن تفاوت الفريقين المتقين، والمجرمين، وأن المتقين له -باتقاء الشرك والبدع والمعاصي- يحشرهم إلى موقف القيامة مكرمين، مبجلين معظمين، وأن مآلهم الرحمن، وقصدهم المنان، وفودا إليه، والوافد لا بد أن يكون في قلبه من الرجاء، وحسن الظن بالوافد [إليه] (1) ما هو معلوم، فالمتقون يفدون إلى الرحمن، راجين منه رحمته وعميم إحسانه، والفوز بعطاياه في دار رضوانه، وذلك بسبب ما قدموه من العمل بتقواه، واتباع مراضيه، وأن الله عهد إليهم بذلك الثواب على ألسنة رسله فتوجهوا إلى ربهم مطمئنين به، واثقين بفضله.
وأما المجرمون، فإنهم يساقون إلى جهنم وردا، أي: عطاشا، وهذا أبشع ما يكون من الحالات، سوقهم على وجه الذل والصغار إلى أعظم سجن وأفظع عقوبة، وهو جهنم، في حال ظمئهم ونصبهم يستغيثون فلا يغاثون، ويدعون فلا يستجاب لهم، ويستشفعون فلا يشفع لهم، ولهذا قال: {لا يَمْلِكُونَ الشَّفَاعَةَ} أي: ليست الشفاعة ملكهم، ولا لهم منها شيء، وإنما هي لله تعالى {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} وقد أخبر أنه لا تنفعهم شفاعة الشافعين، لأنهم [ص:501] لم يتخذوا عنده عهدا بالإيمان به وبرسله، وإلا فمن اتخذ عنده عهدا فآمن به وبرسله واتبعهم، فإنه ممن ارتضاه الله، وتحصل له الشفاعة كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} وسمى الله الإيمان به واتباع رسله عهدا، لأنه عهد في كتبه وعلى ألسنة رسله، بالجزاء الجميل لمن اتبعهم.
__________
(1) زيادة من هامش ب.

(1/500)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا (93) لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا (94) وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا (95)

{88 - 95} {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا * لَقَدْ جِئْتُمْ شَيْئًا إِدًّا * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا * لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا * وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} .
وهذا تقبيح وتشنيع لقول المعاندين الجاحدين، الذين زعموا أن الرحمن اتخذ ولدا، كقول النصارى: المسيح ابن الله، واليهود: عزير ابن الله، والمشركين: الملائكة بنات الله، تعالى الله عن قولهم علوا كبيرا.
{لَقَدْ جِئْتُمْ شَيْئًا إِدًّا} أي: عظيما وخيما.
من عظيم أمره أنه {تَكَادُ السَّمَاوَاتُ} على عظمتها وصلابتها {يَتَفَطَّرْنَ مِنْهُ} أي: من هذا القول {وَتَنْشَقُّ الأرْضُ} منه، أي: تتصدع وتنفطر {وَتَخِرُّ الْجِبَالُ هَدًّا} أي: تندك الجبال.
{أَنْ دَعَوْا لِلرَّحْمَنِ} أي: من أجل هذه الدعوى القبيحة تكاد هذه المخلوقات، أن يكون منها ما ذكر. والحال أنه: {مَا يَنْبَغِي} أي: لا يليق ولا يكون {لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} وذلك لأن اتخاذه الولد، يدل على نقصه واحتياجه، وهو الغني الحميد. والولد أيضا، من جنس والده، والله تعالى لا شبيه له ولا مثل ولا سمي.
{إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} أي: ذليلا منقادا، غير متعاص ولا ممتنع، الملائكة، والإنس، والجن وغيرهم، الجميع مماليك، متصرف فيهم، ليس لهم من الملك شيء، ولا من التدبير شيء، فكيف يكون له ولد، وهذا شأنه وعظمة ملكه؟ ".
{لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدًّا} أي: لقد أحاط علمه بالخلائق كلهم، أهل السماوات والأرض، وأحصاهم وأحصى أعمالهم، فلا يضل ولا ينسى، ولا تخفى عليه خافية.
{وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْدًا} أي: لا أولاد، ولا مال، ولا أنصار، ليس معه إلا عمله، فيجازيه الله ويوفيه حسابه، إن خيرا فخير، وإن شرا فشر، كما قال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}

(1/501)

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا (96)

{96} {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُالرَّحْمَنُ وُدًّا} .
هذا من نعمه على عباده، الذين جمعوا بين الإيمان والعمل الصالح، أن وعدهم أنه يجعل لهم ودا، أي: محبة وودادا في قلوب أوليائه، وأهل السماء والأرض، وإذا كان لهم في القلوب ود تيسر لهم كثير من أمورهم وحصل لهم من الخيرات والدعوات والإرشاد والقبول والإمامة ما حصل، ولهذا ورد في الحديث الصحيح: " إن الله إذا أحب عبدا، نادى جبريل: إني أحب فلانا فأحبه، فيحبه جبريل، ثم ينادي في أهل السماء: إن الله يحب فلانا فأحبوه، فيحبه أهل السماء، ثم يوضع له القبول في الأرض " وإنما جعل الله لهم ودا، لأنهم (1) ودوه، فوددهم إلى أوليائه وأحبابه.
__________
(1) في أ: لأنه.

(1/501)

فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا (97) وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا (98)

{97 - 98} {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْمًا لُدًّا * وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا} .
يخبر تعالى عن نعمته تعالى، وأن الله يسر هذا القرآن الكريم بلسان الرسول محمد صلى الله عليه وسلم، يسر ألفاظه ومعانيه، ليحصل المقصود منه والانتفاع به، {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ} بالترغيب في المبشر به من الثواب العاجل والآجل، وذكر الأسباب الموجبة للبشارة، {وَتُنْذِرَ بِهِ قَوْمًا لُدًّا} أي: شديدين في باطلهم، أقوياء في كفرهم، فتنذرهم. فتقوم عليهم الحجة، وتتبين لهم المحجة، فيهلك من هلك عن بينة، ويحيا من حي عن بينة. ثم توعدهم بإهلاك المكذبين قبلهم، فقال: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ} من قوم نوح، وعاد، وثمود، وفرعون، وغيرهم من المعاندين المكذبين، لما استمروا في طغيانهم، أهلكهم الله فليس لهم من باقية.
{هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزًا} والركز: الصوت الخفي، أي: لم يبق منهم عين ولا أثر، بل بقيت أخبارهم عبرة للمعتبرين، وأسمارهم عظة للمتعظين. تم تفسير سورة مريم، ولله الحمد والشكر.


سورة طه - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة طه
وهي مكية

(1/501)

طه (1) مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى (2) إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى (3) تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى (4) الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6) وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7) اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلا تَذْكِرَةً لِمَنْ يَخْشَى * تَنْزِيلا مِمَّنْ خَلَقَ الأرْضَ وَالسَّمَاوَاتِ الْعُلَى * الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى * لَهُ مَا فِي [ص:502] السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى * وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى * اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأسْمَاءُ الْحُسْنَى} .
{طه} من جملة الحروف المقطعة، المفتتح بها كثير من السور، وليست اسما للنبي صلى الله عليه وسلم.
{مَا أَنزلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} أي: ليس المقصود بالوحي، وإنزال القرآن عليك، وشرع الشريعة، لتشقى بذلك، ويكون في الشريعة تكليف يشق على المكلفين، وتعجز عنه قوى العاملين. وإنما الوحي والقرآن والشرع، شرعه الرحيم الرحمن، وجعله موصلا للسعادة والفلاح والفوز، وسهله غاية التسهيل، ويسر كل طرقه وأبوابه، وجعله غذاء للقلوب والأرواح، وراحة للأبدان، فتلقته الفطر السليمة والعقول المستقيمة بالقبول والإذعان، لعلمها بما احتوى عليه من الخير في الدنيا والآخرة، ولهذا قال:
{إِلا تَذْكِرَةً لِمَنْ يَخْشَى} إلا ليتذكر به من يخشى الله تعالى، فيتذكر ما فيه من الترغيب إلى أجل المطالب، فيعمل بذلك، ومن الترهيب عن الشقاء والخسران، فيرهب منه، ويتذكر به الأحكام الحسنة الشرعية المفصلة، التي كان مستقرا في عقله حسنها مجملا فوافق التفصيل ما يجده في فطرته وعقله، ولهذا سماه الله {تَذْكِرَةً} والتذكرة لشيء كان موجودا، إلا أن صاحبه غافل عنه، أو غير مستحضر لتفصيله، وخص بالتذكرة {مَن يَخْشَى} لأن غيره لا ينتفع به، وكيف ينتفع به من لم يؤمن بجنة ولا نار، ولا في قلبه من خشية الله مثقال ذرة؟ هذا ما لا يكون، {سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى} ثم ذكر جلالة هذا القرآن العظيم وأنه تنزيل خالق الأرض والسماوات المدبر لجميع المخلوقات أي فاقبلوا تنزيله بغاية الإذعان والمحبة والتسليم وعظموه نهاية التعظيم
وكثيرا ما يقرن بين الخلق والأمر كما في هذه الآية وكما في قوله {أَلا لَهُ الْخَلْقُ وَالأمْرُ} وفي قوله {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ} وذلك أنه الخالق الآمر الناهي فكما أنه لا خالق سواه فليس على الخلق إلزام ولا أمر ولا نهي إلا من خالقهم وأيضا فإن خلقه للخلق فيه التدبير القدري الكوني وأمره فيه التدبير الشرعي الديني فكما أن الخلق لا يخرج عن الحكمة فلم يخلق شيئا عبثا فكذلك لا يأمر ولا ينهى إلا بما هو عدل وحكمة وإحسان فلما بين أنه الخالق المدبر الآمر الناهي أخبر عن عظمته وكبريائه فقال
{الرَّحْمَنُ عَلَى الْعَرْشِ} الذي هو أرفع المخلوقات وأعظمها وأوسعها {اسْتَوَى} استواء يليق بجلاله ويناسب عظمته وجماله فاستوى على العرش واحتوى على الملك
{لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَمَا بَيْنَهُمَا} من ملك وإنسي وجني وحيوان وجماد ونبات {وَمَا تَحْتَ الثَّرَى} أي الأرض فالجميع ملك لله تعالى عبيد مدبرون مسخرون تحت قضائه وتدبيره ليس لهم من الملك شيء ولا يملكون لأنفسهم نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا
{وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ} الكلام الخفي {وَأَخْفَى} من السر الذي في القلب ولم ينطق به أو السر ما خطر على القلب {وأخفى} ما لم يخطر يعلم تعالى أنه يخطر في وقته وعلى صفته المعنى أن علمه تعالى محيط بجميع الأشياء دقيقها وجليلها خفيها وظاهرها فسواء جهرت بقولك أو أسررته فالكل سواء بالنسبة لعلمه تعالى
فلما قرر كماله المطلق بعموم خلقه وعموم أمره ونهيه وعموم رحمته وسعة عظمته وعلوه على عرشه وعموم ملكه وعموم علمه نتج من ذلك أنه المستحق للعبادة وأن عبادته هي الحق التي يوجبها الشرع والعقل والفطرة وعبادة غيره باطلة فقال
أي لا معبود بحق ولا مألوه بالحب والذل والخوف والرجاء والمحبة والإنابة والدعاء إلا هو
{لَهُ الأسْمَاءُ الْحُسْنَى} أي له الأسماء الكثيرة الكاملة الحسنى من حسنها أنها كلها أسماء دالة على المدح فليس فيها اسم لا يدل على المدح والحمد ومن حسنها أنها ليست أعلاما محضة وإنما هي أسماء وأوصاف ومن حسنها أنها دالة على الصفات الكاملة وأن له من كل صفة أكملها وأعمها وأجلها ومن حسنها أنه أمر العباد أن يدعوه بها لأنها وسيلة مقربة إليه يحبها ويحب من يحبها ويحب من يحفظها ويحب من يبحث عن معانيها ويتعبد له بها قال تعالى {وَلِلَّهِ الأسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا}

(1/501)

وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9) إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10) فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى (12) وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13) إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي (14)

{9 - 12} {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى * إِذْ رَأَى نَارًا فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى * فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى * إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم على وجه الاستفهام التقريري والتعظيم لهذه القصة والتفخيم لها: {هَلْ أَتَاكَ حَدِيثُ مُوسَى} في حاله التي هي مبدأ سعادته، ومنشأ نبوته، أنه رأى نارا من بعيد، وكان قد ضل الطريق، وأصابه [ص:503] البرد، ولم يكن عنده ما يتدفأ به في سفره.
{فَقَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ} أي: أبصرت {نَارًا} وكان ذلك في جانب الطور الأيمن، {لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ} تصطلون به {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} أي: من يهديني الطريق. وكان مطلبه، النور الحسي والهداية الحسية، فوجد ثم النور المعنوي، نور الوحي، الذي تستنير به الأرواح والقلوب، والهداية الحقيقية، هداية الصراط المستقيم، الموصلة إلى جنات النعيم، فحصل له أمر لم يكن في حسابه، ولا خطر بباله.
{فَلَمَّا أَتَاهَا} أي: النار التي آنسها من بعيد، وكانت -في الحقيقة- نورا، وهي نار تحرق وتشرق، ويدل على ذلك قوله صلى الله عليه وسلم: " حجابه النور أو النار، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره " فلما وصل إليها نودي منها، أي: ناداه الله، كما قال: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا}
{إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} أخبره أنه ربه، وأمره أن يستعد ويتهيأ لمناجاته، ويهتم لذلك، ويلقي نعليه، لأنه بالوادي المقدس المطهر المعظم، ولو لم يكن من تقديسه، إلا أن الله اختاره لمناجاته كليمه موسى لكفى، وقد قال كثير من المفسرين: " إن الله أمره أن يلقي نعليه، لأنهما من جلد حمار " فالله أعلم بذلك.

(1/502)

{وَأَنَا اخْتَرْتُكَ} أي: تخيرتك واصطفيتك من الناس، وهذه أكبر نعمة ومنة أنعم الله بها عليه، تقتضي من الشكر ما يليق بها، ولهذا قال: {فَاسْتَمِعْ لِمَا يُوحَى} أي: ألق سمعك للذي أوحي إليك، فإنه حقيق بذلك، لأنه أصل الدين ومبدأه، وعماد الدعوة الإسلامية، ثم بين الذي يوحيه إليه بقوله: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا} أي: الله المستحق الألوهية المتصف بها، لأنه الكامل في أسمائه وصفاته، المنفرد بأفعاله، الذي لا شريك له ولا مثيل ولا كفو ولا سمي، {فَاعْبُدْنِي} بجميع أنواع العبادة، ظاهرها وباطنها، أصولها وفروعها، ثم خص الصلاة بالذكر وإن كانت داخلة في العبادة، لفضلها وشرفها، وتضمنها عبودية القلب واللسان والجوارح.
وقوله: {لِذِكْرِي} اللام للتعليل أي: أقم الصلاة لأجل ذكرك إياي، لأن ذكره تعالى أجل المقاصد، وهو عبودية القلب، وبه سعادته، فالقلب المعطل عن ذكر الله، معطل عن كل خير، وقد خرب كل الخراب، فشرع الله للعباد أنواع العبادات، التي المقصود منها إقامة ذكره، وخصوصا الصلاة.
قال الله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} أي: ما فيها من ذكر الله أكبر من نهيها عن الفحشاء والمنكر، وهذا النوع يقال له توحيد الألوهية، وتوحيد العبادة، فالألوهية وصفه تعالى، والعبودية وصف عبده.

(1/503)

إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15)

{إِنَّ السَّاعَةَ آتِيَةٌ} أي: لا بد من وقوعها {أَكَادُ أُخْفِيهَا} أي: عن نفسي كما في بعض القراءات، كقوله تعالى: {يَسْأَلَكَ الناس عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ الله} وقال: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} فعلمها قد أخفاه عن الخلائق كلهم، فلا يعلمها ملك مقرب، ولا نبي مرسل، والحكمة في إتيان الساعة {لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} من الخير والشر، فهي الباب لدار الجزاء {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}

(1/503)

فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16)

{16} {فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} .
أي: فلا يصدك ويشغلك عن الإيمان بالساعة، والجزاء، والعمل لذلك، من كان كافرا بها، غير معتقد لوقوعها.
يسعى في الشك فيها والتشكيك، ويجادل فيها بالباطل، ويقيم من الشبه ما يقدر عليه، متبعا في ذلك هواه، ليس قصده الوصول إلى الحق، وإنما قصاراه اتباع هواه، فإياك أن تصغي إلى من هذه حاله، أو تقبل شيئا من أقواله وأعماله الصادرة عن الإيمان بها والسعي لها سعيها، وإنما حذر الله تعالى عمن هذه حاله لأنه من أخوف ما يكون على المؤمن بوسوسته وتدجيله (1) وكون النفوس مجبولة على التشبه، والاقتداء بأبناء الجنس، وفي هذا تنبيه وإشارة إلى التحذير عن كل داع إلى باطل، يصد عن الإيمان الواجب، أو عن كماله، أو يوقع الشبهة في القلب، وعن النظر في الكتب المشتملة على ذلك، وذكر في هذا الإيمان به، وعبادته، والإيمان باليوم الآخر، لأن هذه الأمور الثلاثة أصول الإيمان، وركن الدين، وإذا تمت تم أمر الدين، ونقصه أو فقده بنقصها، أو نقص شيء منها. وهذه نظير قوله تعالى في الإخبار عن ميزان سعادة الفرق، الذين أوتوا
الكتاب وشقاوتهم: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئون وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحًا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}
__________
(1) كذا في ب، وفي أ: وتدخيله.

(1/503)

وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17) قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى (18) قَالَ أَلْقِهَا يَا مُوسَى (19) فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20) قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى (21) وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى (22) لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى (23)

وقوله: {فَتَرْدَى} أي: تهلك وتشقى، إن اتبعت طريق من يصد [ص:504] عنها، وقوله تعالى: {17 - 23} {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى * قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى * قَالَ أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى * قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأولَى * وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى * لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} .
لما بين الله لموسى أصل الإيمان، أراد أن يبين له ويريه من آياته ما يطمئن به قلبه، وتقر به عينه، ويقوي إيمانه، بتأييد الله له على عدوه فقال: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى} هذا، مع علمه تعالى، ولكن لزيادة الاهتمام في هذا الموضع، أخرج الكلام بطريق الاستفهام، فقال موسى:
{هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي} ذكر فيها هاتين المنفعتين، منفعة لجنس الآدمي، وهو أنه يعتمد عليها في قيامه ومشيه، فيحصل فيها معونة. ومنفعة للبهائم، وهو أنه كان يرعى الغنم، فإذا رعاها في شجر الخبط ونحوه، هش بها، أي: ضرب الشجر، ليتساقط ورقه، فيرعاه الغنم.
هذا الخلق الحسن من موسى عليه السلام، الذي من آثاره، حسن رعاية الحيوان البهيم، والإحسان إليه دل على عناية من الله له واصطفاء، وتخصيص تقتضيه رحمة الله وحكمته.
{وَلِيَ فِيهَا مَآرِبُ} أي: مقاصد {أُخْرَى} غير هذين الأمرين. ومن أدب موسى عليه السلام، أن الله لما سأله عما في يمينه، وكان السؤال محتملا عن السؤال عن عينها، أو منفعتها أجابه بعينها، ومنفعتها فقال الله له: {أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى}
انقلبت بإذن الله ثعبانا عظيما فولى موسى هاربا خائفا ولم يعقب وفي وصفها بأنها تسعى إزالة لوهم يمكن وجوده وهو أن يظن أنها تخييل لا حقيقة فكونها تسعى يزيل هذا الوهم
فقال الله لموسى {خُذْهَا وَلا تَخَفْ} أي ليس عليك منها بأس {سَنُعِيدُهَا سِيرَتَهَا الأولَى} أي هيئتها وصفتها إذ كانت عصا فامتثل موسى أمر الله إيمانا به وتسليما فأخذها فعادت عصاه التي كان يعرفها هذه -آية ثم ذكر الآية الأخرى فقال
{وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ} أي أدخل يدك في جيبك وضم عليك عضدك الذي هو جناح الإنسان {تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} أي بياضا ساطعا من غير عيب ولا برص {آيَةً أُخْرَى}
قال الله {فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ}
{لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} أي فعلنا ما ذكرنا من انقلاب العصا حية تسعى ومن خروج اليد بيضاء للناظرين لأجل أن نريك من آياتنا الكبرى الدالة على صحة رسالتك وحقيقة ما جئت به فيطمئن قلبك ويزداد علمك وتثق بوعد الله لك بالحفظ والنصرة ولتكون حجة وبرهانا لمن أرسلت إليهم

(1/503)

اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24) قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيرًا (33) وَنَذْكُرَكَ كَثِيرًا (34) إِنَّكَ كُنْتَ بِنَا بَصِيرًا (35) قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36)

{24 - 36} {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * قَالَ رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي * وَأَشْرِكْهُ فِي أَمْرِي * كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا * إِنَّكَ كُنْتَ بِنَا بَصِيرًا * قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} .
لما أوحى الله إلى موسى، ونبأه، وأراه الآيات الباهرات، أرسله إلى فرعون، ملك مصر، فقال: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: تمرد وزاد على الحد في الكفر والفساد والعلو في الأرض، والقهر للضعفاء، حتى إنه ادعى الربوبية والألوهية -قبحه الله- أي: وطغيانه سبب لهلاكه، ولكن من رحمة الله وحكمته وعدله، أنه لا يعذب أحدا، إلا بعد قيام الحجة بالرسل، فحينئذ علم موسى عليه السلام أنه تحمل حملا عظيما، حيث أرسل إلى هذا الجبار العنيد، الذي ليس له منازع في مصر من الخلق، وموسى عليه السلام، وحده، وقد جرى منه ما جرى من القتل، فامتثل أمر ربه، وتلقاه بالانشراح والقبول، وسأله المعونة وتيسير الأسباب، التي [هي] (1) من تمام الدعوة، فقال: {رَبِّ اشْرَحْ لِي صَدْرِي} أي: وسعه وأفسحه، لأتحمل الأذى القولي والفعلي، ولا يتكدر قلبي بذلك، ولا يضيق صدري، فإن الصدر إذا ضاق، لم يصلح صاحبه لهداية الخلق ودعوتهم.
قال الله لنبيه محمد صلى الله عليه وسلم: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} وعسى الخلق يقبلون الحق مع اللين وسعة الصدر وانشراحه عليهم.
{وَيَسِّرْ لِي أَمْرِي} أي: سهل علي كل أمر أسلكه وكل طريق أقصده في سبيلك، وهون علي ما أمامي من الشدائد، ومن تيسير الأمر أن ييسر للداعي أن يأتي جميع الأمور من أبوابها، ويخاطب كل أحد بما يناسب له، ويدعوه بأقرب الطرق الموصلة إلى قبول قوله.
{وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي} وكان في لسانه ثقل لا يكاد يفهم عنه الكلام كما قال المفسرون كما قال الله عنه أنه قال {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا} فسأل الله أن يحل منه عقدة يفقهوا ما يقول فيحصل المقصود التام من المخاطبة والمراجعة والبيان عن المعاني
{وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي} أي معينا يعاونني ويؤازرني ويساعدني على من أرسلت إليهم وسأل أن يكون من أهله لأنه من باب البر وأحق ببر الإنسان قرابته ثم عينه بسؤاله فقال {هَارُونَ أَخِي * اشْدُدْ بِهِ أَزْرِي} أي قوني به وشد به ظهري قال الله {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا}
{وَأَشْرِكْهُ فِي أَمْرِي} أي في النبوة بأن تجعله نبيا رسولا كما جعلتني
ثم ذكر الفائدة في ذلك فقال {كَيْ نُسَبِّحَكَ كَثِيرًا * وَنَذْكُرَكَ كَثِيرًا} علم عليه الصلاة والسلام أن مدار العبادات كلها والدين على ذكر الله فسأل الله أن يجعل أخاه معه يتساعدان ويتعاونان على البر والتقوى فيكثر منهما ذكر الله من التسبيح والتهليل وغيره من أنواع العبادات
{إِنَّكَ كُنْتَ بِنَا بَصِيرًا} تعلم حالنا وضعفنا وعجزنا وافتقارنا إليك في كل الأمور وأنت أبصر بنا من أنفسنا وأرحم فمن علينا بما سألناك وأجب لنا فيما دعوناك
فقال الله {قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} أي أعطيت جميع ما طلبت فسنشرح صدرك ونيسر أمرك ونحل عقدة من لسانك يفقهوا قولك ونشد عضدك بأخيك هارون {ونجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون}
وهذا السؤال من موسى عليه السلام يدل على كمال معرفته بالله وكمال فطنته ومعرفته للأمور وكمال نصحه وذلك أن الداعي إلى الله المرشد للخلق خصوصا إذا كان المدعو من أهل العناد والتكبر والطغيان يحتاج إلى سعة صدر وحلم تام على ما يصيبه من الأذى ولسان فصيح يتمكن من التعبير به عن ما يريده ويقصده بل الفصاحة والبلاغة لصاحب هذا المقام من ألزم ما يكون لكثرة المراجعات والمراوضات ولحاجته لتحسين الحق وتزيينه بما يقدر عليه ليحببه إلى النفوس وإلى تقبيح الباطل وتهجينه لينفر عنه ويحتاج مع ذلك أيضا أن يتيسر له أمره فيأتي البيوت من أبوابها ويدعو إلى سبيل الله بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن يعامل الناس كلا بحسب حاله وتمام ذلك أن يكون لمن هذه صفته أعوان ووزراء يساعدونه على مطلوبه لأن الأصوات إذا كثرت لا بد أن تؤثر فلذلك سأل عليه الصلاة والسلام هذه الأمور فأعطيها
وإذا نظرت إلى حالة الأنبياء المرسلين إلى الخلق رأيتهم بهذه الحال بحسب أحوالهم خصوصا خاتمهم وأفضلهم محمد صلى الله عليه وسلم فإنه في الذروة العليا من كل صفة كمال وله من شرح الصدر وتيسير الأمر وفصاحة اللسان وحسن التعبير والبيان والأعوان على الحق من الصحابة فمن بعدهم ما ليس لغيره
__________
(1) زيادة من هامش: ب.

(1/504)

وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37)

{37 - 41} {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى} .
لما ذكر منته على عبده ورسوله، موسى بن عمران، في الدين، والوحي، والرسالة، وإجابة سؤاله، ذكر نعمته عليه، وقت التربية، والتنقلات في أطواره فقال: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى} حيث ألهمنا أمك أن تقذفك في التابوت وقت الرضاع، خوفا من فرعون، لأنه أمر بذبح أبناء بني إسرائيل، فأخفته أمه، وخافت عليه خوفا شديدا فقذفته في التابوت، ثم قذفته في اليم، أي: شط نيل مصر، فأمر الله اليم، أن يلقيه في الساحل، وقيض أن يأخذه، أعدى الأعداء لله ولموسى، ويتربى في أولاده، ويكون قرة عين لمن رآه، ولهذا قال:

(1/504)

إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39) إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40) وَاصْطَنَعْتُكَ لِنَفْسِي (41)

{إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى * أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي * إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُونًا فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى * وَاصْطَنَعْتُكَ لِنَفْسِي} .
{وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي} فكل من رآه أحبه {وَلِتُصْنَعَ عَلَى عَيْنِي} ولتتربى على نظري وفي حفظي وكلاءتي، وأي نظر وكفالة أجلّ وأكمل، من ولاية البر الرحيم، القادر على إيصال مصالح عبده، ودفع المضار عنه؟! فلا ينتقل من حالة إلى حالة، إلا والله تعالى هو الذي دبّر ذلك لمصلحة موسى، ومن حسن تدبيره، أن موسى لما وقع في يد عدوه، قلقت أمه قلقا شديدا، وأصبح فؤادها فارغا، وكادت تخبر به، لولا أن الله ثبتها وربط على قلبها، ففي هذه الحالة، حرم الله على موسى المراضع، فلا يقبل ثدي امرأة قط، ليكون مآله إلى أمه فترضعه، ويكون عندها، مطمئنة ساكنة، قريرة العين، فجعلوا يعرضون عليه المراضع، فلا يقبل ثديا.
فجاءت أخت موسى، فقالت لهم: {هل أدلكم على أهل بيت يكفلونه لكم وهم له ناصحون}
{فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْسًا} وهو القبطي لما دخل المدينة وقت غفلة من أهلها، وجد رجلين يقتتلان، واحد من شيعة موسى، والآخر من عدوه قبطي {فاستغاثه الذي من شيعته على الذي من عدوه فوكزه موسى فقضى عليه} فدعا الله وسأله المغفرة، فغفر له، ثم فر هاربا لما سمع أن الملأ طلبوه، يريدون قتله.
فنجاه الله من الغم من عقوبة الذنب، ومن القتل، {وَفَتَنَّاكَ فُتُونًا} أي: اختبرناك، وبلوناك، فوجدناك مستقيما في أحوالك أو نقلناك في أحوالك، وأطوارك، حتى وصلت إلى ما وصلت إليه، {فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ} حين فر هاربا من فرعون وملئه، حين أرادوا قتله، فتوجه إلى مدين، ووصل إليها، وتزوج هناك، ومكث عشر سنين، أو ثمان سنين، [ص:506] {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} أي: جئت مجيئا قد مضى به القدر، وعلمه الله وأراده في هذا الوقت وهذا الزمان وهذا المكان، ليس مجيئك اتفاقا من غير قصد ولا تدبير منا، وهذا يدل على كمال اعتناء الله بكليمه موسى عليه السلام، ولهذا قال: {وَاصْطَنَعْتُكَ لِنَفْسِي} أي: أجريت عليك صنائعي ونعمي، وحسن عوائدي، وتربيتي، لتكون لنفسي حبيبا مختصا، وتبلغ في ذلك مبلغا لا يناله أحد من الخلق، إلا النادر منهم، وإذا كان الحبيب إذا أراد اصطناع حبيبه من المخلوقين، وأراد أن يبلغ من الكمال المطلوب له ما يبلغ، يبذل غاية جهده، ويسعى نهاية ما يمكنه في إيصاله لذلك، فما ظنك بصنائع الرب القادر الكريم، وما تحسبه يفعل بمن أراده لنفسه، واصطفاه من خلقه؟ "

(1/504)

اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلَا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44) قَالَا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45) قَالَ لَا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46)

{42 - 46} {اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي * اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى * قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى * قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} .
لما امتن الله على موسى بما امتن به، من النعم الدينية والدنيوية قال له: {اذْهَبْ أَنْتَ وَأَخُوكَ} هارون {بِآيَاتِي} أي: الآيات التي مني، الدالة على الحق وحسنه، وقبح الباطل، كاليد، والعصا ونحوها، في تسع آيات إلى فرعون وملئه، {وَلا تَنِيَا فِي ذِكْرِي} أي: لا تفترا، ولا تكسلا عن مداومة ذكري بل استمرَّا عليه، والزماه كما وعدتما بذلك {كَيْ نُسَبِّحَكَ كَثِيرًا وَنَذْكُرَكَ كَثِيرًا} فإن ذكر الله فيه معونة على جميع الأمور، يسهلها، ويخفف حملها.
{اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: جاوز الحد، في كفره وطغيانه، وظلمه وعدوانه.
{فَقُولا لَهُ قَوْلا لَيِّنًا} أي: سهلا لطيفا، برفق ولين وأدب في اللفظ من دون فحش ولا صلف، ولا غلظة في المقال، أو فظاظة في الأفعال، {لَعَلَّهُ} بسبب القول اللين {يَتَذَكَّرُ} ما ينفعه فيأتيه، {أَوْ يَخْشَى} ما يضره فيتركه، فإن القول اللين داع لذلك، والقول الغليظ منفر عن صاحبه، وقد فسر القول اللين في قوله: {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} فإن في هذا الكلام من لطف القول وسهولته وعدم بشاعته ما لا يخفى على المتأمل فإنه أتى بـ " هل " الدالة على العرض والمشاورة التي لا يشمئز منها أحد ودعاه إلى التزكي والتطهر من الأدناس التي أصلها التطهر من الشرك الذي يقبله كل عقل سليم ولم يقل " أزكيك " بل قال " تزكى " أنت بنفسك ثم دعاه إلى سبيل ربه الذي رباه وأنعم عليه بالنعم الظاهرة والباطنة التي ينبغي مقابلتها بشكرها وذكرها فقال {وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} فلما لم يقبل هذا الكلام اللين الذي يأخذ حسنه بالقلوب علم أنه لا ينجع فيه تذكير فأخذه الله أخذ عزيز مقتدر
{قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا} أي يبادرنا بالعقوبة والإيقاع بنا قبل أن تبلغه رسالاتك ونقيم عليه الحجة {أَوْ أَنْ يَطْغَى} أي يتمرد عن الحق ويطغى بملكه وسلطانه وجنده وأعوانه
{قَالَ لا تَخَافَا} أن يفرط عليكما {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} أي أنتما بحفظي ورعايتي أسمع أقوالكما وأرى جميع أحوالكما فلا تخافا منه فزال الخوف عنهما واطمأنت قلوبهما بوعد ربهما

(1/506)

فَأْتِيَاهُ فَقُولَا إِنَّا رَسُولَا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلَا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48)

{47 - 48} {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى * إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} .
أي: فأتياه بهذين الأمرين، دعوته إلى الإسلام، وتخليص هذا الشعب الشريف بني إسرائيل -من قيده وتعبيده لهم، ليتحرروا ويملكوا أمرهم، ويقيم فيهم موسى شرع الله ودينه.
{قَدْ جِئْنَاكَ بِآيَةٍ} تدل على صدقنا {فَأَلْقَى} موسى {عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ * وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} إلى آخر ما ذكر الله عنهما
{وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} أي من اتبع الصراط المستقيم واهتدى بالشرع المبين حصلت له السلامة في الدنيا والآخرة

(1/506)

قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49) قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50) قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى (51)

{إِنَّا قَدْ أُوحِيَ إِلَيْنَا} أي خبر من عند الله لا من عند أنفسنا {أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} أي كذب بأخبار الله وأخبار رسله وتولى عن الانقياد لهم واتباعهم وهذا فيه الترغيب لفرعون بالإيمان والتصديق واتباعهما والترهيب من ضد ذلك ولكن لم يفد فيه هذا الوعظ والتذكير فأنكر ربه وكفر وجادل في ذلك ظلما وعنادا
[ص:507]
{49 - 55} {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى * قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى * قَالَ فَمَا بَالُ الْقُرُونِ الأولَى} .
أي: قال فرعون لموسى على وجه الإنكار: {فَمَنْ رَبُّكُمَا يَا مُوسَى} فأجاب موسى بجواب شاف كاف واضح، فقال: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أي: ربنا الذي خلق جميع المخلوقات، وأعطى كل مخلوق خلقه اللائق به، الدال على حسن صنعه من خلقه، من كبر الجسم وصغره وتوسطه، وجميع صفاته، {ثُمَّ هَدَى} كل مخلوق إلى ما خلقه له، وهذه الهداية العامة (1) المشاهدة في جميع المخلوقات فكل مخلوق، تجده يسعى لما خلق له من المنافع، وفي دفع المضار عنه، حتى إن الله تعالى أعطى الحيوان البهيم من العقل، ما يتمكن (2) به على ذلك.
وهذا كقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} فالذي خلق المخلوقات، وأعطاها خلقها الحسن، الذي لا تقترح العقول فوق حسنه، وهداها لمصالحها، هو الرب على الحقيقة، فإنكاره إنكار لأعظم الأشياء وجودا، وهو مكابرة ومجاهرة بالكذب، فلو قدر أن الإنسان، أنكر من الأمور المعلومة ما أنكر، كان إنكاره لرب العالمين أكبر من ذلك، ولهذا لما لم يمكن فرعون، أن يعاند هذا الدليل القاطع، عدل إلى المشاغبة، وحاد عن المقصود فقال لموسى: {فَمَا بَالُ الْقُرُونِ الأولَى} أي: ما شأنهم، وما خبرهم؟ وكيف وصلت بهم الحال، وقد سبقونا إلى الإنكار والكفر، والظلم، والعناد، ولنا فيهم أسوة؟ فقال موسى:
__________
(1) في ب: الكاملة.
(2) كذا في ب، وفي أ: ما تتمكن.

(1/506)

قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى (52) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى (53) كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى (54) مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55)

{قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى * مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} .
{عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} أي: قد أحصى أعمالهم من خير وشر، وكتبه في كتاب، وهو اللوح المحفوظ، وأحاط به علما وخبرا، فلا يضل عن شيء منها، ولا ينسى ما علمه منها.
ومضمون ذلك، أنهم قدموا إلى ما قدموا، ولاقوا أعمالهم، وسيجازون عليها، فلا معنى لسؤالك واستفهامك يا فرعون عنهم، فتلك أمة قد خلت، لها ما كسبت، ولكم ما كسبتم، فإن كان الدليل الذي أوردناه عليك، والآيات التي أريناكها، قد تحققت صدقها ويقينها، وهو الواقع، فانقد إلى الحق، ودع عنك الكفر والظلم، وكثرة الجدال بالباطل، وإن كنت قد شككت فيها أو رأيتها غير مستقيمة، فالطريق مفتوح وباب البحث غير مغلق، فرد الدليل بالدليل، والبرهان بالبرهان، ولن تجد لذلك سبيلا ما دام الملوان.
كيف وقد أخبر الله عنه، أنه جحدها مع استيقانها، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} وقال موسى: {لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ} فعلم أنه ظالم في جداله، قصده العلو في الأرض.
ثم استطرد في هذا الدليل القاطع، بذكر كثير من نعمه وإحسانه الضروري، فقال: {الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا} أي: فراشا بحالة تتمكنون من السكون فيها، والقرار، والبناء، والغراس، وإثارتها للازدراع وغيره، وذللها لذلك، ولم يجعلها ممتنعة عن مصلحة من مصالحكم.
{وَسَلَكَ لَكُمْ فِيهَا سُبُلا} أي: نفذ لكم الطرق الموصلة، من أرض إلى أرض، ومن قطر إلى قطر، حتى كان الآدميون يتمكنون من الوصول إلى جميع الأرض بأسهل ما يكون، وينتفعون بأسفارهم، أكثر مما ينتفعون بإقامتهم.
{وَأَنزلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى} أي: أنزل المطر {فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا} وأنبت بذلك جميع أصناف النوابت على اختلاف أنواعها، وتشتت أشكالها، وتباين أحوالها، فساقه، وقدره، ويسره، رزقا لنا ولأنعامنا، ولولا ذلك لهلك من عليها من آدمي وحيوان، ولهذا قال: {كُلُوا وَارْعَوْا أَنْعَامَكُمْ} وسياقها على وجه الامتنان، ليدل ذلك على أن الأصل في جميع النوابت الإباحة، فلا يحرم منهم إلا ما كان مضرا، كالسموم ونحوه.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى} أي: لذوي العقول الرزينة، والأفكار المستقيمة على فضل الله وإحسانه، ورحمته، وسعة جوده، وتمام عنايته، وعلى أنه الرب المعبود، المالك المحمود، الذي لا يستحق العبادة سواه، ولا الحمد والمدح والثناء، إلا من امتن بهذه النعم، وعلى أنه على كل شيء قدير، فكما أحيا الأرض بعد موتها، إن ذلك لمحيي الموتى.
وخص الله أولي النهى بذلك، لأنهم المنتفعون بها، الناظرون إليها نظر اعتبار، وأما من عداهم، فإنهم بمنزلة البهائم السارحة، والأنعام السائمة، لا ينظرون إليها نظر اعتبار، ولا تنفذ بصائرهم إلى المقصود منها، بل حظهم، حظ البهائم، يأكلون ويشربون، وقلوبهم لاهية، وأجسامهم معرضة. {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}
ولما ذكر كرم الأرض، وحسن [ص:508] شكرها لما ينزله الله عليها من المطر، وأنها بإذن ربها، تخرج النبات المختلف الأنواع، أخبر أنه خلقنا منها، وفيها يعيدنا إذا متنا فدفنا فيها، ومنها يخرجنا تارة أخرى، فكما أوجدنا منها من العدم، وقد علمنا ذلك وتحققناه، فسيعيدنا بالبعث منها بعد موتنا، ليجازينا بأعمالنا التي عملناها عليها.
وهذان دليلان على الإعادة عقليان واضحان: إخراج النبات من الأرض بعد موتها، وإخراج المكلفين منها في إيجادهم.

(1/507)

وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56) قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57) فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لَا نُخْلِفُهُ نَحْنُ وَلَا أَنْتَ مَكَانًا سُوًى (58) قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59) فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60) قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لَا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى (61) فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى (64) قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65) قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67) قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى (68) وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69) فَأُلْقِيَ السَّحَرَةُ سُجَّدًا قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70) قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى (71) قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72) إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73)

{56 - 61} {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى * قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى * فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى * قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى * فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى * قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى} .
يخبر تعالى، أنه أرى فرعون من الآيات والعبر والقواطع، جميع أنواعها العيانية، والأفقية والنفسية، فما استقام ولا ارعوى، وإنما كذب وتولى، كذب الخبر، وتولى عن الأمر والنهي، وجعل الحق باطلا والباطل حقا، وجادل بالباطل ليضل الناس، فقال: {أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ} زعم أن هذه الآيات التي أراه إياها موسى، سحر وتمويه، المقصود منها إخراجهم من أرضهم، والاستيلاء عليها، ليكون كلامه مؤثرا في قلوب قومه، فإن الطباع تميل إلى أوطانها، ويصعب عليها الخروج منها ومفارقتها.
فأخبرهم أن موسى هذا قصده، ليبغضوه، ويسعوا في محاربته، فلنأتينك بسحر مثل سحرك فأمهلنا، واجعل لنا {مَوْعِدًا لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَانًا سُوًى} أي: مستو علمنا وعلمك به، أو مكانا مستويا معتدلا ليتمكن من رؤية ما فيه.
فقال موسى: {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} وهو عيدهم، الذي يتفرغون فيه ويقطعون شواغلهم، {وَأَنْ يُحْشَرَ النَّاسُ ضُحًى} أي: يجمعون كلهم في وقت الضحى، وإنما سأل موسى ذلك، لأن يوم الزينة ووقت الضحى فيه يحصل فيه من كثرة الاجتماع، ورؤية الأشياء على حقائقها، ما لا يحصل في غيره، {فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ} أي: جميع ما يقدر عليه، مما يكيد به موسى، فأرسل في مدائنه من يحشر السحرة الماهرين في سحرهم، وكان السحر إذ ذاك، متوفرا، وعلمه علما مرغوبا فيه، فجمع خلقا كثيرا من السحرة، ثم أتى كل منهما للموعد، واجتمع الناس للموعد.
فكان الجمع حافلا حضره الرجال والنساء، والملأ والأشراف، والعوام، والصغار، والكبار، وحضوا الناس على الاجتماع، وقالوا للناس: {هَلْ أَنْتُمْ مُجْتَمِعُونَ * لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ} فحين اجتمعوا من جميع البلدان، وعظهم موسى عليه السلام، وأقام عليهم الحجة، وقال لهم: {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ} أي: لا تنصروا ما أنتم عليه من الباطل بسحركم وتغالبون الحق، وتفترون على الله الكذب، فيستأصلكم بعذاب من عنده، ويخيب سعيكم وافتراؤكم، فلا تدركون ما تطلبون من النصر والجاه عند فرعون وملائه، ولا تسلمون من عذاب الله، وكلام الحق لا بد أن يؤثر في القلوب.
لا جرم ارتفع الخصام والنزاع بين السحرة لما سمعوا كلام موسى، وارتبكوا، ولعل من جملة نزاعهم، الاشتباه في موسى، هل هو على الحق أم لا؟ ولكن هم إلى الآن، ما تم أمرهم، ليقضي الله أمرا كان مفعولا {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} فحينئذ أسروا فيما بينهم النجوى، وأنهم يتفقون على مقالة واحدة، لينجحوا في مقالهم وفعالهم، وليتمسك الناس بدينهم، والنجوى التي أسروها فسرها بقوله: {قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى} كمقالة فرعون السابقة، فإما أن يكون ذلك توافقا من فرعون والسحرة على هذه المقالة من غير قصد، وإما أن يكون تلقينا منه لهم مقالته، التي صمم عليها وأظهرها للناس، وزادوا على قول فرعون أن قالوا: {وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى} أي: طريقة السحر حسدكم عليها، وأراد أن يظهر عليكم، ليكون له الفخر والصيت والشهرة، ويكون هو المقصود بهذا العلم، الذي أشغلتم زمانكم فيه، ويذهب عنكم ما كنتم تأكلون بسببه، وما يتبع ذلك من الرياسة، وهذا حض من بعضهم على بعض على الاجتهاد في مغالبته، ولهذا قالوا:
{فَأَجْمِعُوا كَيْدَكُمْ} أي: أظهروه دفعة واحدة متظاهرين متساعدين فيه، متناصرين، متفقا رأيكم وكلمتكم، {ثُمَّ ائْتُوا صَفًّا} ليكون أمكن لعملكم، وأهيب لكم في القلوب، ولئلا يترك بعضكم بعض مقدوره من العمل، واعلموا أن من أفلح اليوم ونجح وغلب غيره، فإنه المفلح الفائز، فهذا يوم له ما بعده من الأيام

(1/508)

فلله درهم ما أصلبهم في باطلهم، وأشدهم فيه، حيث أتوا بكل سبب، ووسيلة وممكن، ومكيدة يكيدون بها الحق، ويأبى الله إلا أن يتم نوره، ويظهر الحق على الباطل،. فلما تمت مكيدتهم، وانحصر مقصدهم، ولم يبق إلا العمل {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ} عصاك {وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} خيروه، موهمين أنهم على جزم من ظهورهم عليه بأي: حالة كانت، فقال لهم موسى: {بَلْ أَلْقُوا} فألقوا حبالهم وعصيهم، {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ} أي: إلى موسى {مِنْ سِحْرِهِمْ} البليغ {أَنَّهَا تَسْعَى} أي: أنها حيات تسعى فلما خيل إلى موسى ذلك.
{أَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} كما هو مقتضى الطبيعة البشرية، وإلا فهو جازم بوعد الله ونصره.
{قُلْنَا} له تثبيتا وتطمينا: {لا تَخَفْ إِنَّكَ أَنْتَ الأعْلَى} عليهم، أي: ستعلو عليهم وتقهرهم، ويذلوا [ص:509] لك ويخضعوا.
{وَأَلْقِ مَا فِي يَمِينِكَ} أي: عصاك {تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: كيدهم ومكرهم، ليس بمثمر لهم ولا ناجح، فإنه من كيد السحرة، الذين يموهون على الناس، ويلبسون الباطل، ويخيلون أنهم على الحق، فألقى موسى عصاه، فتلقفت ما صنعوا كله وأكلته، والناس ينظرون لذلك الصنيع، فعلم السحرة علما يقينا أن هذا ليس بسحر، وأنه من الله، فبادروا للإيمان.
{فَأُلْقِيَ السَّحَرَةُ ساجدين * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} فوقع الحق وظهر وسطع وبطل السحر والمكر والكيد في ذلك المجمع العظيم
فصارت بينة ورحمة للمؤمنين وحجة على المعاندين فـ {قَالَ} فرعون للسحرة {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} أي كيف أقدمتم على الإيمان من دون مراجعة مني ولا إذن؟
استغرب ذلك منهم لأدبهم معه وذلهم وانقيادهم له في كل أمر من أمورهم وجعل هذا من ذاك
ثم استلج فرعون في كفره وطغيانه بعد هذا البرهان واستخف عقول قومه وأظهر لهم أن هذه الغلبة من موسى للسحرة ليس لأن الذي معه الحق بل لأنه تمالأ هو والسحرة ومكروا ودبروا أن يخرجوا فرعون وقومه من بلادهم فقبل قومه هذا المكر منه وظنوه صدقا {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} مع أن هذه المقالة التي قالها لا تدخل عقل من له أدنى مسكة من عقل ومعرفة بالواقع فإن موسى أتى من مدين وحيدا وحين أتى لم يجتمع بأحد من السحرة ولا غيرهم بل بادر إلى دعوة فرعون وقومه وأراهم الآيات فأراد فرعون أن يعارض ما جاء به موسى فسعى ما أمكنه وأرسل في مدائنه من يجمع له كل ساحر عليم
فجاءوا إليه ووعدهم الأجر والمنزلة عند الغلبة وهم حرصوا غاية الحرص وكادوا أشد الكيد على غلبتهم لموسى وكان منهم ما كان فهل يمكن أن يتصور مع هذا أن يكونوا دبروا هم وموسى واتفقوا على ما صدر؟ هذا من أمحل المحال ثم توعد فرعون السحرة فقال {فلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ}
كما يفعل بالمحارب الساعي بالفساد يقطع يده اليمنى ورجله اليسرى {وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أي لأجل أن تشتهروا وتختزوا {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} يعني بزعمه هو أو الله وأنه أشد عذابا من الله وأبقى قلبا للحقائق وترهيبا لمن لا عقل له
ولهذا لما عرف السحرة الحق ورزقهم الله من العقل ما يدركون به الحقائق أجابوه بقولهم
{لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ} أي لن نختارك وما وعدتنا به من الأجر والتقريب على ما أرانا الله من الآيات البينات الدالات على أن الله هو الرب المعبود وحده المعظم المبجل وحده وأن ما سواه باطل ونؤثرك على الذي فطرنا وخلقنا هذا لا يكون {فَاقْضِ مَا أَنْتَ قَاضٍ} مما أوعدتنا به من القطع والصلب والعذاب
{إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} أي إنما توعدنا به غاية ما يكون في هذه الحياة الدنيا ينقضي ويزول ولا يضرنا بخلاف عذاب الله لمن استمر على كفره فإنه دائم عظيم
وهذا كأنه جواب منهم لقوله {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} وفي هذا الكلام من السحرة دليل على أنه ينبغي للعاقل أن يوازن بين لذات الدنيا ولذات الآخرة وبين عذاب الدنيا وعذاب الآخرة
{إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا} أي كفرنا ومعاصينا فإن الإيمان مكفر للسيئات والتوبة تجب ما قبلها وقولهم {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ} الذي عارضنا به الحق هذا دليل على أنهم غير مختارين في عملهم المتقدم وإنما أكرههم فرعون إكراها
والظاهر -والله أعلم- أن موسى لما وعظهم كما تقدم في قوله {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ} أثر معهم ووقع منهم موقعا كبيرا ولهذا تنازعوا بعد هذا الكلام والموعظة ثم إن فرعون ألزمهم ذلك وأكرههم على المكر الذي أجروه ولهذا تكلموا بكلامه السابق قبل إتيانهم حيث قالوا {إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا} فجروا على ما سنه لهم وأكرههم عليه ولعل هذه النكتة التي قامت بقلوبهم من كراهتهم لمعارضة الحق بالباطل وفعلهم ما فعلوا على وجه الإغماض هي التي أثرت معهم ورحمهم الله بسببها ووفقهم للإيمان والتوبة {والله خير} مما وعدتنا من الأجر والمنزلة والجاه وأبقى ثوابا وإحسانا لا ما يقول فرعون {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَابًا وَأَبْقَى} يريد أنه أشد عذابا وأبقى وجميع ما أتى من قصص موسى مع فرعون يذكر الله فيه إذا أتى على قصة السحرة أن فرعون توعدهم بالقطع والصلب ولم يذكر أنه فعل ذلك ولم يأت في ذلك حديث صحيح والجزم بوقوعه أو عدمه يتوقف على الدليل والله أعلم بذلك وغيره ولكن توعده إياهم بذلك مع اقتداره دليل على وقوعه ولأنه لو لم يقع لذكره الله ولاتفاق الناقلين على ذلك

(1/508)

إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (74) وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76)

{74 - 76} {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا * وَمَنْ يَأْتِهِ مُؤْمِنًا قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى * جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى} .
يخبر تعالى أن من أتاه، وقدم عليه مجرما -أي: وصفه الجرم من كل وجه، وذلك يستلزم الكفر- واستمر على ذلك حتى مات، فإن له نار جهنم، الشديد نكالها، العظيمة أغلالها، البعيد قعرها، الأليم حرها وقرها، التي فيها من العقاب ما يذيب [ص:510] الأكباد والقلوب، ومن شدة ذلك أن المعذب فيها لا يموت ولا يحيا، لا يموت فيستريح، ولا يحيا حياة يتلذذ بها، وإنما حياته محشوة بعذاب القلب والروح والبدن، الذي لا يقدر قدره، ولا يفتر عنه ساعة، يستغيث فلا يغاث، ويدعو فلا يستجاب له.
نعم إذا استغاث، أغيث بماء كالمهل يشوي الوجوه، وإذا دعا، أجيب بـ {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} .
ومن يأت ربه مؤمنا به مصدقا لرسله، متبعا لكتبه {قَدْ عَمِلَ الصَّالِحَاتِ} الواجبة والمستحبة، {فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلا} أي: المنازل العاليات، وفي الغرف المزخرفات، واللذات المتواصلات، والأنهار السارحات، والخلود الدائم، والسرور العظيم، فيما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{وَذَلِكَ} الثواب، {جَزَاءُ مَنْ تَزَكَّى} أي: تطهر من الشرك والكفر والفسوق والعصيان، إما أن لا يفعلها بالكلية، أو يتوب مما فعله منها، وزكى أيضا نفسه، ونماها بالإيمان والعمل الصالح، فإن للتزكية معنيين، التنقية، وإزالة الخبث، والزيادة بحصول الخير، وسميت الزكاة زكاة، لهذين الأمرين.

(1/509)

وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لَا تَخَافُ دَرَكًا وَلَا تَخْشَى (77) فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ (78) وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79)

{77 - 79} {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا لا تَخَافُ دَرَكًا وَلا تَخْشَى * فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ * وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى} .
لما ظهر موسى بالبراهين على فرعون وقومه، مكث في مصر يدعوهم إلى الإسلام، ويسعى في تخليص بني إسرائيل من فرعون وعذابه، وفرعون في عتو ونفور، وأمره شديد على بني إسرائيل ويريه الله من الآيات والعبر، ما قصه الله علينا في القرآن، وبنو إسرائيل لا يقدرون أن يظهروا إيمانهم ويعلنوه، قد اتخذوا بيوتهم مساجد، وصبروا على فرعون وأذاه، فأراد الله تعالى أن ينجيهم من عدوهم، ويمكن لهم في الأرض ليعبدوه جهرا، ويقيموا أمره، فأوحى إلى نبيه موسى (1) أن سر أو سيروا أول الليل، ليتمادوا (2) في الأرض، وأخبره أن فرعون وقومه سيتبعونه، فخرجوا أول الليل، جميع بني إسرائيل هم ونساؤهم وذريتهم، فلما أصبح أهل مصر إذا ليس فيها منهم داع ولا مجيب، فحنق عليهم عدوهم فرعون، وأرسل في المدائن، من يجمع له الناس ويحضهم على الخروج في أثر بني إسرائيل ليوقع بهم وينفذ غيظه، والله غالب على أمره، فتكاملت جنود فرعون فسار بهم يتبع بني إسرائيل، فأتبعوهم مشرقين، {فلما تراءى الجمعان قال أصحاب موسى إنا لمدركون} وقلقوا وخافوا، البحر أمامهم، وفرعون من ورائهم، قد امتلأ عليهم غيظا وحنقا، وموسى مطمئن القلب، ساكن البال، قد وثق بوعد ربه، فقال: {كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} فأوحى الله إليه أن يضرب البحر بعصاه، فضربه، فانفرق اثني عشر طريقا، وصار الماء كالجبال العالية، عن يمين الطرق ويسارها، وأيبس الله طرقهم التي انفرق عنها الماء، وأمرهم الله أن لا يخافوا من إدراك فرعون، ولا يخشوا من الغرق في البحر، فسلكوا في تلك الطرق.
فجاء فرعون وجنوده، فسلكوا وراءهم، حتى إذا تكامل قوم موسى خارجين وقوم فرعون داخلين، أمر الله البحر فالتطم عليهم، وغشيهم من اليم ما غشيهم، وغرقوا كلهم، ولم ينجح منهم أحد، وبنو إسرائيل ينظرون إلى عدوهم، قد أقر الله أعينهم بهلاكه (3) .
وهذا عاقبة الكفر والضلال، وعدم الاهتداء بهدي الله، ولهذا قال تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ} بما زين لهم من الكفر، وتهجين ما أتى به موسى، واستخفافه إياهم، وما هداهم في وقت من الأوقات، فأوردهم موارد الغي والضلال، ثم أوردهم مورد العذاب والنكال.
__________
(1) هنا زيادة في ب: أن يواعد بني إسرائيل ويبدو أنها مشطوبة في أ.
(2) كذا في ب، وفي أ: الكلمة غير واضحة.
(3) كذا في ب، وفي أ: بهلاكهم.

(1/510)

يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى (80) كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81) وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى (82)

{80 - 82} {يَا بَنِي إِسْرَائِيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى * كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى * وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} .
يذكر تعالى بني إسرائيل منته العظيمة عليهم بإهلاك عدوهم، ومواعدته لموسى عليه السلام بجانب الطور الأيمن، لينزل عليه الكتاب، الذي فيه الأحكام الجليلة، والأخبار الجميلة، فتتم عليهم النعمة الدينية، بعد النعمة الدنيوية، ويذكر منته أيضا عليهم في التيه، بإنزال المن والسلوى، والرزق الرغد الهني الذي يحصل لهم بلا مشقة، وأنه قال لهم:
{كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: واشكروه على ما [ص:511] أسدى إليكم من النعم {وَلا تَطْغَوْا فِيهِ} أي: في رزقه، فتستعملونه في معاصيه، وتبطرون النعمة، فإنكم إن فعلتم ذلك، حل عليكم غضبي أي: غضبت عليكم، ثم عذبتكم، {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} أي: ردى وهلك، وخاب وخسر، لأنه عدم الرضا والإحسان، وحل عليه الغضب والخسران.
ومع هذا، فالتوبة معروضة، ولو عمل العبد ما عمل من المعاصي، فلهذا قال: {وَإِنِّي لَغَفَّارٌ} أي: كثير المغفرة والرحمة، لمن تاب من الكفر والبدعة والفسوق، وآمن بالله وملائكته وكتبه ورسله واليوم الآخر، وعمل صالحا من أعمال القلب والبدن، وأقوال اللسان.
{ثُمَّ اهْتَدَى} أي: سلك الصراط المستقيم، وتابع الرسول الكريم، واقتدى بالدين القويم، فهذا يغفر الله أوزاره، ويعفو عما تقدم من ذنبه وإصراره، لأنه أتى بالسبب الأكبر، للمغفرة والرحمة، بل الأسباب كلها منحصرة في هذه الأشياء فإن التوبة تجب ما قبلها، والإيمان والإسلام يهدم ما قبله، والعمل الصالح الذي هو الحسنات، يذهب السيئات، وسلوك طرق الهداية بجميع أنواعها، من تعلم علم، وتدبر آية أو حديث، حتى يتبين له معنى من المعاني يهتدي به، ودعوة إلى دين الحق، ورد بدعة أو كفر أو ضلالة، وجهاد، وهجرة، وغير ذلك من جزئيات الهداية، كلها مكفرات للذنوب محصلات لغاية المطلوب.

(1/510)

وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83) قَالَ هُمْ أُولَاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84) قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ (85) فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86)

{83 - 86} {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى * قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى * قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ * فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفًا قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي} .
كان الله تعالى، قد واعد موسى أن يأتيه لينزل عليه التوراة ثلاثين ليلة، فأتمها بعشر، فلما تم الميقات، بادر موسى عليه السلام إلى الحضور للموعد شوقا لربه، وحرصا على موعوده، فقال الله له: {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى} أي: ما الذي قدمك عليهم؟ ولم لم تصبر حتى تقدم أنت وهم؟ قال: {هُمْ أُولاءِ عَلَى أَثَرِي} أي: قريبا مني، وسيصلون في أثري والذي عجلني إليك يا رب طلبا لقربك ومسارعة في رضاك، وشوقا إليك، فقال الله له: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ} أي: بعبادتهم للعجل، ابتليناهم، واختبرناهم، فلم يصبروا، وحين وصلت إليهم المحنة، كفروا {وَأَضَلَّهُمُ السَّامِرِيُّ}
{فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا} وصاغه فصار {لَهُ خُوَارٌ فَقَالُوا} لهم {هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} فنسيه موسى، فافتتن به بنو إسرائيل، فعبدوه، ونهاهم هارون فلم ينتهوا.
فلما رجع موسى إلى قومه وهو غضبان أسف، أي: ممتلئ غيظا وحنقا وغما، قال لهم موبخا ومقبحا لفعلهم: {يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْدًا حَسَنًا} وذلك بإنزال التوراة، {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ} أي: المدة، فتطاولتم غيبتي وهي مدة قصيرة؟ هذا قول كثير من المفسرين، ويحتمل أن معناه: أفطال عليكم عهد النبوة والرسالة، فلم يكن لكم بالنبوة علم ولا أثر، واندرست آثارها، فلم تقفوا منها على خبر، فانمحت آثارها لبعد العهد بها، فعبدتم غير الله، لغلبة الجهل، وعدم العلم بآثار الرسالة؟ أي: ليس الأمر كذلك، بل النبوة بين أظهركم، والعلم قائم، والعذر غير مقبول؟ أم أردتم بفعلكم، أن يحل عليكم غضب من ربكم؟ أي: فتعرضتم لأسبابه واقتحمتم موجب عذابه، وهذا هو الواقع، {فَأَخْلَفْتُمْ مَوْعِدِي} حين أمرتكم بالاستقامة، ووصيت بكم هارون، فلم ترقبوا غائبا، ولم تحترموا حاضرا.

(1/511)

قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87)

{87 - 89} {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَارًا مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ} .
أي: قالوا له: ما فعلنا الذي فعلنا عن تعمد منا، وملك منا لأنفسنا، ولكن السبب الداعي لذلك، أننا تأثمنا من زينة القوم التي عندنا، وكانوا فيما يذكرون استعاروا حليا كثيرا من القبط، فخرجوا وهو معهم وألقوه، وجمعوه حين ذهب موسى ليراجعوه فيه إذا رجع.
وكان السامري قد بصر يوم الغرق بأثر الرسول، فسولت له نفسه أن يأخذ قبضة من أثره، وأنه إذا ألقاها على شيء حيي، فتنة وامتحانا، فألقاها على ذلك العجل الذي صاغه بصورة عجل، فتحرك العجل، وصار له خوار وصوت، وقالوا: إن موسى ذهب يطلب ربه، وهو هاهنا فنسيه.

(1/511)

فَأَخْرَجَ لَهُمْ عِجْلًا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88) أَفَلَا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلًا وَلَا يَمْلِكُ لَهُمْ ضَرًّا وَلَا نَفْعًا (89)

{فَأَخْرَجَ لَهُمْ عِجْلا جَسَدًا لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ * أَفَلا يَرَوْنَ أَلا يَرْجِعُ إِلَيْهِمْ قَوْلا وَلا يَمْلِكُ لَهُمْ ضَرًّا وَلا نَفْعًا} .
وهذا من بلادتهم، وسخافة عقولهم، حيث رأوا هذا الغريب الذي صار له خوار، بعد أن كان جمادا، فظنوه إله الأرض والسماوات.
{أَفَلا يَرَوْنَ} أن العجل {لا يَرْجِعُ إِلَيْهِمْ قَوْلا} أي: لا يتكلم ويراجعهم ويراجعونه، ولا يملك لهم ضرا ولا نفعا، فالعادم للكمال والكلام والفعال لا يستحق أن يعبد وهو أنقص من عابديه، فإنهم يتكلمون ويقدرون [ص:512] على بعض الأشياء، من النفع والدفع، بإقدار الله لهم.

(1/511)

وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90) قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91) قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي (93) قَالَ يَبْنَؤُمَّ لَا تَأْخُذْ بِلِحْيَتِي وَلَا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)

{90 - 94} {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي * قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى * قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي * قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} .
أي: إن اتخاذهم العجل، ليسوا معذورين فيه، فإنه وإن كانت عرضت لهم الشبهة في أصل عبادته، فإن هارون قد نهاهم عنه، وأخبرهم أنه فتنة، وأن ربهم الرحمن، الذي منه النعم الظاهرة والباطنة، الدافع للنقم وأنه أمرهم أن يتبعوه، ويعتزلوا العجل، فأبوا وقالوا: {لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى}
فأقبل موسى على أخيه لائما له، وقال: {يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلا تَتَّبِعَنِ} فتخبرني لأبادر للرجوع إليهم؟ {أَفَعَصَيْتَ أَمْرِي} في قولي {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ}
فأخذ موسى برأس هارون ولحيته يجره من الغضب والعتب عليه فقال هارون {يَا ابْنَ أُمَّ} ترقيق له وإلا فهو شقيقه {لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي} فإنك أمرتني أن أخلفك فيهم فلو تبعتك لتركت ما أمرتني بلزومه وخشيت لائمتك و {أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ} حيث تركتهم وليس عندهم راع ولا خليفة فإن هذا يفرقهم ويشتت شملهم فلا تجعلني مع القوم الظالمين ولا تشمت فينا الأعداء فندم موسى على ما صنع بأخيه وهو غير مستحق لذلك فـ {قَالَ رَبِّ اغْفِرْ لِي وَلأخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ}
ثم أقبل على السامري

(1/512)

قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95) قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96) قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لَا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا (97)

{95 - 97} فـ {قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ * قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي * قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا} .

(1/512)

إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا (98)

أي: ما شأنك يا سامري، حيث فعلت ما فعلت؟، فقال: {بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ} وهو جبريل عليه السلام على فرس رآه وقت خروجهم من البحر، وغرق فرعون وجنوده على ما قاله المفسرون، فقبضت قبضة من أثر حافر فرسه، فنبذتها على العجل، {وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي} أن أقبضها، ثم أنبذها، فكان ما كان، فقال له موسى: {فَاذْهَبْ} أي: تباعد عني واستأخر مني {فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ} أي: تعاقب في الحياة عقوبة، لا يدنو منك أحد، ولا يمسك أحد، حتى إن من أراد القرب منك، قلت له: لا تمسني، ولا تقرب مني، عقوبة على ذلك، حيث مس ما لم يمسه غيره، وأجرى ما لم يجره أحد، {وَإِنَّ لَكَ مَوْعِدًا لَنْ تُخْلَفَهُ} فتجازى بعملك، من خير وشر، {وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفًا} أي: العجل {لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفًا} ففعل موسى ذلك، فلو كان إلها، لامتنع ممن يريده بأذى ويسعى له بالإتلاف، وكان قد أشرب العجل في قلوب بني إسرائيل، فأراد موسى عليه السلام إتلافه وهم ينظرون، على وجه لا تمكن إعادته بالإحراق والسحق وذريه في اليم ونسفه، ليزول ما في قلوبهم من حبه، كما زال شخصه، ولأن في إبقائه محنة، لأن في النفوس أقوى داع إلى الباطل، فلما تبين لهم بطلانه، أخبرهم بمن يستحق العبادة وحده لا شريك له، فقال: {98} {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} .
أي: لا معبود إلا وجهه الكريم، فلا يؤله، ولا يحب، ولا يرجى ولا يخاف، ولا يدعى إلا هو، لأنه الكامل الذي له الأسماء الحسنى، والصفات العلى، المحيط علمه بجميع الأشياء، الذي ما من نعمة بالعباد إلا منه، ولا يدفع السوء إلا هو، فلا إله إلا هو، ولا معبود سواه.

(1/512)

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا (99) مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا (100) خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلًا (101)

{99 - 101} {كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا * مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا * خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا} .
يمتن الله تعالى على نبيه صلى الله عليه وسلم بما قصه عليه من أنباء السابقين، وأخبار السالفين، كهذه القصة العظيمة، وما فيها من الأحكام وغيرها، التي لا ينكرها أحد من أهل الكتاب، فأنت لم تدرس أخبار الأولين، ولم تتعلم ممن دراها، فإخبارك بالحق اليقين من أخبارهم، دليل على أنك رسول الله حقا، وما جئت به صدق، ولهذا قال: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا} أي: عطية نفيسة، ومنحة جزيلة من عندنا. {ذِكْرًا} وهو هذا القرآن الكريم، ذكر للأخبار السابقة واللاحقة، وذكر يتذكر به ما لله تعالى من الأسماء والصفات الكاملة، ويتذكر به أحكام الأمر والنهي، وأحكام الجزاء، وهذا مما يدل على أن القرآن مشتمل على أحسن ما يكون من الأحكام، التي تشهد العقول والفطر بحسنها وكمالها، ويذكر هذا القرآن ما أودع الله فيها، وإذا كان القرآن ذكرا للرسول ولأمته، فيجب تلقيه بالقبول والتسليم والانقياد والتعظيم، وأن يهتدى بنوره إلى الصراط المستقيم، وأن يقبلوا عليه بالتعلم والتعليم.
وأما مقابلته بالإعراض، أو ما هو أعظم منه من الإنكار، فإنه كفر لهذه النعمة، ومن فعل ذلك، فهو مستحق للعقوبة، ولهذا قال: {مَنْ أَعْرَضَ عَنْهُ} فلم يؤمن به، أو تهاون بأوامره ونواهيه، أو بتعلم معانيه الواجبة {فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا} وهو ذنبه، الذي بسببه أعرض عن القرآن، وأولاه الكفر والهجران، {خَالِدِينَ فِيهِ} أي: [ص:513] في وزرهم، لأن العذاب هو نفس الأعمال، تنقلب عذابا على أصحابها، بحسب صغرها وكبرها.
{وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلا} أي: بئس الحمل الذي يحملونه، والعذاب الذي يعذبونه يوم القيامة، ثم استطرد، فذكر أحوال يوم القيامة وأهواله فقال:

(1/512)

يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا (102) يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا (103) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا (104)

{102 - 104} {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا * يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْرًا * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْمًا} .
أي: إذا نفخ في الصور وخرج الناس من قبورهم، كل على حسب حاله، فالمتقون يحشرون إلى الرحمن وفدا، والمجرمون يحشرون زرقا ألوانهم من الخوف والقلق والعطش، يتناجون بينهم، ويتخافتون في قصر مدة الدنيا، وسرعة الآخرة، فيقول بعضهم: ما لبثتم إلا عشرة أيام، ويقول بعضهم غير ذلك، والله يعلم تخافتهم، ويسمع ما يقولون {إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً} أي: أعدلهم وأقربهم إلى التقدير {إِنْ لَبِثْتُمْ إِلا يَوْمًا}
والمقصود من هذا، الندم العظيم، كيف ضيعوا الأوقات القصيرة، وقطعوها ساهين لاهين، معرضين عما ينفعهم، مقبلين على ما يضرهم، فها قد حضر الجزاء، وحق الوعيد، فلم يبق إلا الندم، والدعاء بالويل والثبور.
كما قال تعالى: {قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ}

(1/513)

وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا (105) فَيَذَرُهَا قَاعًا صَفْصَفًا (106) لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا (107) يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا (108) يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا (109) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا (110) وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا (111) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا (112)

{105 - 112} {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا * فَيَذَرُهَا قَاعًا صَفْصَفًا * لا تَرَى فِيهَا عِوَجًا وَلا أَمْتًا * يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلا هَمْسًا * يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْمًا * وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا * وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْمًا وَلا هَضْمًا} .
يخبر تعالى عن أهوال القيامة، وما فيها من الزلازل والقلاقل، فقال: {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ} أي: ماذا يصنع بها يوم القيامة، وهل تبقى بحالها أم لا؟ {فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا} أي: يزيلها ويقلعها من أماكنها فتكون كالعهن وكالرمل، ثم يدكها فيجعلها هباء منبثا، فتضمحل وتتلاشى، ويسويها بالأرض، ويجعل الأرض قاعا صفصفا، مستويا لا يرى فيه أيها الناظر عِوَجًا، هذا من تمام استوائها {وَلا أَمْتًا} أي: أودية وأماكن منخفضة، أو مرتفعة فتبرز الأرض، وتتسع للخلائق، ويمدها الله مد الأديم، فيكونون في موقف واحد، يسمعهم الداعي، وينفذهم البصر، ولهذا قال:
{يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ} وذلك حين يبعثون من قبورهم ويقومون منها، يدعوهم الداعي إلى الحضور والاجتماع للموقف، فيتبعونه مهطعين إليه، لا يلتفتون عنه، ولا يعرجون يمنة ولا يسرة، وقوله: {لا عِوَجَ لَهُ} أي: لا عوج لدعوة الداعي، بل تكون دعوته حقا وصدقا، لجميع الخلق، يسمعهم جميعهم، ويصيح بهم أجمعين، فيحضرون لموقف القيامة، خاشعة أصواتهم للرحمن، {فَلا تَسْمَعُ إِلا هَمْسًا} أي: إلا وطء الأقدام، أو المخافتة سرا بتحريك الشفتين فقط، يملكهم الخشوع والسكون والإنصات، انتظارا لحكم الرحمن فيهم، وتعنو وجوههم، أي: تذل وتخضع، فترى في ذلك الموقف العظيم، الأغنياء والفقراء، والرجال والنساء، والأحرار والأرقاء، والملوك والسوقة، ساكتين منصتين، خاشعة أبصارهم، خاضعة رقابهم، جاثين على ركبهم، عانية وجوههم، لا يدرون ماذا ينفصل كل منهم به، ولا ماذا يفعل به، قد اشتغل كل بنفسه وشأنه، عن أبيه وأخيه، وصديقه وحبيبه {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} فحينئذ يحكم فيهم الحاكم العدل الديان، ويجازي المحسن بإحسانه، والمسيء بالحرمان.
والأمل بالرب الكريم، الرحمن الرحيم، أن يرى الخلائق منه، من الفضل والإحسان، والعفو والصفح والغفران، ما لا تعبر عنه الألسنة، ولا تتصوره الأفكار، ويتطلع لرحمته إذ ذاك جميع الخلق لما يشاهدونه [فيختص المؤمنون به وبرسله بالرحمة] (1) فإن قيل: من أين لكم هذا الأمل؟ وإن شئت قلت: من أين لكم هذا العلم بما ذكر؟
قلنا: لما نعلمه من غلبة رحمته لغضبه، ومن سعة جوده، الذي عم جميع البرايا، ومما نشاهده في أنفسنا وفي غيرنا، من النعم المتواترة في هذه الدار، وخصوصا في فصل القيامة، فإن قوله: {وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ} {إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} مع قوله {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} مع قوله صلى الله عليه وسلم: " إن لله مائة رحمة أنزل لعباده رحمة، بها يتراحمون ويتعاطفون، حتى إن البهيمة ترفع حافرها عن ولدها خشية أن تطأه -أي: - من الرحمة المودعة في قلبها، فإذا كان يوم القيامة، ضم هذه الرحمة إلى تسع وتسعين رحمة، فرحم بها العباد "
مع قوله صلى الله عليه وسلم: " لله أرحم بعباده من الوالدة بولدها " فقل ما شئت عن رحمته، فإنها فوق ما تقول، وتصور ما شئت، فإنها فوق ذلك، فسبحان من رحم في عدله وعقوبته، كما رحم في فضله وإحسانه ومثوبته، وتعالى من وسعت رحمته كل شيء، وعم كرمه كل حي، وجل من غني عن عباده، رحيم بهم، وهم مفتقرون إليه على الدوام، في جميع أحوالهم، فلا غنى لهم عنه طرفة عين.
وقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلا} [ص:514] أي: لا يشفع أحد عنده من الخلق، إلا إذا أذن في الشفاعة (2) ولا يأذن إلا لمن رضي قوله، أي: شفاعته، من الأنبياء والمرسلين، وعباده المقربين، فيمن ارتضى قوله وعمله، وهو المؤمن المخلص، فإذا اختل واحد من هذه الأمور، فلا سبيل لأحد إلى شفاعة من أحد.
وينقسم الناس في ذلك الموقف قسمين:
ظالمين بكفرهم وشرهم، فهؤلاء لا ينالهم إلا الخيبة والحرمان، والعذاب الأليم في جهنم، وسخط الديان.
والقسم الثاني: من آمن الإيمان المأمور به، وعمل صالحا من واجب ومسنون {فَلا يَخَافُ ظُلْمًا} أي: زيادة في سيئاته {وَلا هَضْمًا} أي: نقصا من حسناته، بل تغفر ذنوبه، وتطهر عيوبه، وتضاعف حسناته، {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
__________
(1) زيادة من هامش ب.
(2) في ب: إلا من أذن له في الشفاعة.

(1/513)

وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا (113)

{113} {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْرًا} .
أي: وكذلك أنزلنا هذا الكتاب، باللسان الفاضل العربي، الذي تفهمونه وتفقهونه، ولا يخفى عليكم لفظه، ولا معناه.
{وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ} أي: نوعناها أنواعا كثيرة، تارة بذكر أسمائه الدالة على العدل والانتقام، وتارة بذكر المثلات التي أحلها بالأمم السابقة، وأمر أن تعتبر بها الأمم اللاحقة، وتارة بذكر آثار الذنوب، وما تكسبه من العيوب، وتارة بذكر أهوال القيامة، وما فيها من المزعجات والمقلقات، وتارة بذكر جهنم وما فيها من أنوع العقاب وأصناف العذاب، كل هذا رحمة بالعباد، لعلهم يتقون الله فيتركون من الشر والمعاصي ما يضرهم، {أَوْ يُحْدِثُ لَهُمْ ذِكْرًا} فيعملون من الطاعات والخير ما ينفعهم، فكونه عربيا، وكونه مصرفا فيه [من] الوعيد، أكبر سبب، وأعظم داع للتقوى والعمل الصالح، فلو كان غير عربي، أو غير مصرف فيه، لم يكن له هذا الأثر.

(1/514)

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلَا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا (114)

{114} {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْمًا} .
لما ذكر تعالى حكمه الجزائي في عباده، وحكمه الأمري الديني، الذي أنزله في كتابه، وكان هذا من آثار ملكه قال: {فَتَعَالَى اللَّهُ} أي: جل وارتفع وتقدس عن كل نقص وآفة، {الْمَلِكُ} الذي الملك وصفه، والخلق كلهم مماليك له، وأحكام الملك القدرية والشرعية، نافذة فيهم.
{الْحَقُّ} أي: وجوده وملكه وكماله حق، فصفات الكمال، لا تكون حقيقة إلا لذي الجلال، ومن ذلك: الملك، فإن غيره من الخلق، وإن كان له ملك في بعض الأوقات، على بعض الأشياء، فإنه ملك قاصر باطل يزول، وأما الرب، فلا يزال ولا يزول ملكا حيا قيوما جليلا.
{وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} أي: لا تبادر بتلقف القرآن حين يتلوه عليك جبريل، واصبر حتى يفرغ منه، فإذا فرغ منه فاقرأه، فإن الله قد ضمن لك جمعه في صدرك وقراءتك إياه، كما قال تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} ولما كانت عجلته صلى الله عليه وسلم على تلقف الوحي ومبادرته إليه تدل على محبته التامة للعلم وحرصه عليه أمره الله تعالى أن يسأله زيادة العلم فإن العلم خير وكثرة الخير مطلوبة وهي من الله والطريق إليها الاجتهاد والشوق للعلم وسؤال الله والاستعانة به والافتقار إليه في كل وقت
ويؤخذ من هذه الآية الكريمة الأدب في تلقي العلم وأن المستمع للعلم ينبغي له أن يتأنى ويصبر حتى يفرغ المملي والمعلم من كلامه المتصل بعضه ببعض فإذا فرغ منه سأل إن كان عنده سؤال ولا يبادر بالسؤال وقطع كلام ملقي العلم فإنه سبب للحرمان وكذلك المسئول ينبغي له أن يستملي سؤال السائل ويعرف المقصود منه قبل الجواب فإن ذلك سبب لإصابة الصواب

(1/514)

وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا (115)

{115} {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا} .
أي: ولقد وصينا آدم وأمرناه، وعهدنا إليه عهدا ليقوم به، فالتزمه، وأذعن له وانقاد، وعزم على القيام به، ومع ذلك نسي ما أمر به، وانتقضت عزيمته المحكمة، فجرى عليه ما جرى، فصار عبرة لذريته، وصارت طبائعهم مثل طبيعته، نسي آدم فنسيت ذريته، وخطئ فخطئوا، ولم يثبت على العزم المؤكد، وهم كذلك، وبادر بالتوبة من خطيئته، وأقر بها واعترف، فغفرت له، ومن يشابه أباه فما ظلم.

(1/514)

وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى (116) فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلَا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى (117) إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلَا تَعْرَى (118) وَأَنَّكَ لَا تَظْمَأُ فِيهَا وَلَا تَضْحَى (119) فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لَا يَبْلَى (120) فَأَكَلَا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى (121) ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)

ثم ذكر تفصيل ما أجمله فقال:
[ص:515]
{116 - 122} {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ أَبَى * فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى * إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى * وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى * فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى * فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى * ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} .
أي: لما أكمل خلق آدم بيده، وعلمه الأسماء، وفضله، وكرمه، أمر الملائكة بالسجود له، إكراما وتعظيما وإجلالا فبادروا بالسجود ممتثلين، وكان بينهم إبليس، فاستكبر عن أمر ربه، وامتنع من السجود لآدم وقال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} فتبينت حينئذ، عداوته البليغة لآدم وزوجه، لما كان عدوا لله، وظهر من حسده، ما كان سبب العداوة، فحذر الله آدم وزوجه منه، وقال {لا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} إذا أخرجت منها، فإن لك فيها الرزق الهني، والراحة التامة.
{إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} أي: تصيبك الشمس بحرها، فضمن له استمرار الطعام والشراب، والكسوة، والماء، وعدم التعب والنصب، ولكنه نهاه عن أكل شجرة معينة فقال: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} فلم يزل الشيطان يسول لهما، ويزين أكل الشجرة، ويقول: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} أي: الشجرة التي من أكل منها خلد في الجنة. {وَمُلْكٍ لا يَبْلَى} أي: لا ينقطع إذا أكلت منها، فأتاه بصورة ناصح، وتلطف له في الكلام، فاغتر به آدم، وأكلا من الشجرة فسقط في أيديهما، وسقطت كسوتهما، واتضحت معصيتهما، وبدا لكل منهما سوأة الآخر، بعد أن كانا مستورين، وجعلا يخصفان على أنفسهما من ورق أشجار الجنة ليستترا بذلك، وأصابهما من الخجل ما الله به عليم.
{وَعَصَى آدَمُ رَبَّهُ فَغَوَى} فبادرا إلى التوبة والإنابة، وقالا {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} فاجتباه ربه، واختاره، ويسر له التوبة {فَتَابَ عَلَيْهِ وَهَدَى} فكان بعد التوبة أحسن منه قبلها، ورجع كيد العدو عليه، وبطل مكره، فتمت النعمة عليه وعلى ذريته، ووجب عليهم القيام بها والاعتراف، وأن يكونوا على حذر من هذا العدو المرابط الملازم لهم، ليلا ونهارا {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنزعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ}

(1/514)

قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى (123) وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا (125)

{123 - 127} {قَالَ اهْبِطَا مِنْهَا جَمِيعًا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى * وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيرًا} .
يخبر تعالى، أنه أمر آدم وإبليس أن يهبطا إلى الأرض، وأن يتخذوا [آدم وبنوه] (1) الشيطان عدوا لهم، فيأخذوا الحذر منه، ويعدوا له عدته ويحاربوه، وأنه سينزل عليهم كتبا، ويرسل إليهم رسلا يبينون لهم الطريق المستقيم الموصلة إليه وإلى جنته، ويحذرونهم من هذا العدو المبين، وأنهم أي: وقت جاءهم ذلك الهدى، الذي هو الكتب والرسل، فإن من اتبعه اتبع ما أمر به، واجتنب ما نهي عنه، فإنه لا يضل في الدنيا ولا في الآخرة، ولا يشقى فيهما، بل قد هدي إلى صراط مستقيم، في الدنيا والآخرة، وله السعادة والأمن في الآخرة.
وقد نفى عنه الخوف والحزن في آية أخرى، بقوله: {فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} واتباع الهدى، بتصديق الخبر، وعدم معارضته بالشبه، وامتثال الأمر بأن لا يعارضه بشهوة.
{وَمَنْ أَعْرَضَ عَنْ ذِكْرِي} أي: كتابي الذي يتذكر به جميع المطالب العالية، وأن يتركه على وجه الإعراض عنه، أو ما هو أعظم من ذلك، بأن يكون على وجه الإنكار له، والكفر به {فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} أي: فإن جزاءه، أن نجعل معيشته ضيقة مشقة، ولا يكون ذلك إلا عذابا.
وفسرت المعيشة الضنك بعذاب القبر، وأنه يضيق عليه قبره، ويحصر فيه ويعذب، جزاء لإعراضه عن ذكر ربه، وهذه إحدى الآيات الدالة على عذاب القبر. والثانية قوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} الآية. والثالثة قوله: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ} والرابعة قوله عن آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} الآية.
والذي أوجب لمن فسرها بعذاب القبر فقط من السلف، وقصرها على ذلك -والله أعلم- آخر الآية، [ص:516] وأن الله ذكر في آخرها عذاب يوم القيامة. وبعض المفسرين، يرى أن المعيشة الضنك، عامة في دار الدنيا، بما يصيب المعرض عن ذكر ربه، من الهموم والغموم والآلام، التي هي عذاب معجل، وفي دار البرزخ، وفي الدار الآخرة، لإطلاق المعيشة الضنك، وعدم تقييدها. {وَنَحْشُرُهُ} أي: هذا المعرض عن ذكر ربه {يَوْمَ الْقِيَامَةِ أَعْمَى} البصر على الصحيح، كما قال تعالى: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا} .
قال على وجه الذل والمراجعة والتألم والضجر من هذه الحالة: {رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ} في دار الدنيا {بَصِيرًا} فما الذي صيرني إلى هذه الحالة البشعة.
__________
(1) زيادة من هامش ب.

(1/515)

قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى (126) وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى (127)

{قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى * وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى} .
{قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا} بإعراضك عنها {وَكَذَلِكَ الْيَوْمَ تُنْسَى} أي: تترك في العذاب، فأجيب، بأن هذا هو عين عملك، والجزاء من جنس العمل، فكما عميت عن ذكر ربك، وعشيت عنه ونسيته ونسيت حظك منه، أعمى الله بصرك في الآخرة، فحشرت إلى النار أعمى، أصم، أبكم، وأعرض عنك، ونسيك في العذاب.
{وَكَذَلِكَ} أي: هذا الجزاء {نَجْزِي} به {مَنْ أَسْرَفَ} بأن تعدى الحدود، وارتكب المحارم وجاوز ما أذن له {وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ} الدالة على جميع مطالب الإيمان دلالة واضحة صريحة، فالله لم يظلمه ولم يضع العقوبة في غير محلها، وإنما السبب إسرافه وعدم إيمانه.
{وَلَعَذَابُ الآخِرَةِ أَشَدُّ} من عذاب الدنيا أضعافا مضاعفة {وَأَبْقَى} لكونه لا ينقطع، بخلاف عذاب الدنيا فإنه منقطع، فالواجب الخوف والحذر من عذاب الآخرة.

(1/516)

أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى (128)

{128} {أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأولِي النُّهَى} .
أي: أفلم يهد هؤلاء المكذبين المعرضين، ويدلهم على سلوك طريق الرشاد، وتجنب طريق الغي والفساد، ما أحل الله بالمكذبين قبلهم، من القرون الخالية، والأمم المتتابعة، الذين يعرفون قصصهم، ويتناقلون أسمارهم، وينظرون بأعينهم، مساكنهم من بعدهم، كقوم هود وصالح ولوط وغيرهم، وأنهم لما كذبوا رسلنا، وأعرضوا عن كتبنا، أصبناهم بالعذاب الأليم؟
فما الذي يؤمن هؤلاء، أن يحل بهم، ما حل بأولئك؟ {أكفاركم خير من أولئكم أم لكم براءة في الزبر * أم يقولون نحن جميع منتصر} لا شيء من هذا كله فليس هؤلاء الكفار خيرا من أولئك حتى يدفع عنهم العذاب بخيرهم بل هم شر منهم لأنهم كفروا بأشرف الرسل وخير الكتب وليس لهم براءة مزبورة وعهد عند الله وليسوا كما يقولون أن جمعهم ينفعهم ويدفع عنهم بل هم أذل وأحقر من ذلك فإهلاك القرون الماضية بذنوبهم من أسباب الهداية لكونها من الآيات الدالة على صحة رسالة الرسل الذين جاءوهم وبطلان ما هم عليه ولكن ما كل أحد ينتفع بالآيات إنما ينتفع بها أولو النهى أي العقول السليمة والفطر المستقيمة والألباب التي تزجر أصحابها عما لا ينبغي

(1/516)

وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى (129) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130)

{129-130} {وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} .
هذا تسلية للرسول، وتصبير له عن المبادرة إلى إهلاك المكذبين المعرضين، وأن كفرهم وتكذيبهم سبب صالح لحلول العذاب بهم، ولزومه لهم، لأن الله جعل العقوبات سببا وناشئا عن الذنوب، ملازما لها، وهؤلاء قد أتوا بالسبب، ولكن الذي أخره عنهم كلمة ربك، المتضمنة لإمهالهم وتأخيرهم، وضرب الأجل المسمى، فالأجل المسمى ونفوذ كلمة الله، هو الذي أخر عنهم العقوبة إلى إبان وقتها، ولعلهم يراجعون أمر الله، فيتوب عليهم، ويرفع عنهم العقوبة، إذا لم تحق عليهم الكلمة.
ولهذا أمر الله رسوله بالصبر على أذيتهم بالقول، وأمره أن يتعوض عن ذلك، ويستعين عليه بالتسبيح بحمد ربه، في هذه الأوقات الفاضلة، قبل طلوع الشمس وغروبها، وفي أطراف النهار، أوله وآخره، عموم بعد خصوص، وأوقات الليل وساعاته، لعلك إن فعلت ذلك، ترضى بما يعطيك ربك من الثواب العاجل والآجل، وليطمئن قلبك، وتقر عينك بعبادة ربك، وتتسلى بها عن أذيتهم، فيخف حينئذ عليك الصبر.

(1/516)

وَلَا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131)

{131} {وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجًا مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} .
أي: لا تمد عينيك معجبا، ولا تكرر النظر مستحسنا إلى أحوال الدنيا والممتعين بها، من المآكل والمشارب اللذيذة، والملابس الفاخرة، والبيوت المزخرفة، والنساء المجملة، فإن ذلك كله زهرة الحياة الدنيا، تبتهج بها نفوس المغترين، وتأخذ إعجابا بأبصار المعرضين، ويتمتع بها - بقطع النظر عن الآخرة - القوم الظالمون، ثم تذهب سريعا، وتمضي جميعا، وتقتل [ص:517] محبيها وعشاقها، فيندمون حيث لا تنفع الندامة، ويعلمون ما هم عليه إذا قدموا في القيامة، وإنما جعلها الله فتنة واختبارا، ليعلم من يقف عندها ويغتر بها، ومن هو أحسن عملا كما قال تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الأرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلا * وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيدًا جُرُزًا}
{وَرِزْقُ رَبِّكَ} العاجل من العلم والإيمان وحقائق الأعمال الصالحة والآجل من النعيم المقيم والعيش السليم في جوار الرب الرحيم {خير} مما متعنا به أزواجا في ذاته وصفاته {وَأَبْقَى} لكونه لا ينقطع أكلها دائم وظلها كما قال تعالى {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى}
وفي هذه الآية إشارة إلى أن العبد إذا رأى من نفسه طموحا إلى زينة الدنيا وإقبالا عليها أن يذكرها ما أمامها من رزق ربه وأن يوازن بين هذا وهذا

(1/516)

وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132)

{132} {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} .
أي: حث أهلك على الصلاة، وأزعجهم إليها من فرض ونفل. والأمر بالشيء، أمر بجميع ما لا يتم إلا به، فيكون أمرا بتعليمهم، ما يصلح الصلاة ويفسدها ويكملها.
{وَاصْطَبِرْ عَلَيْهَا} أي: على الصلاة بإقامتها، بحدودها وأركانها وآدابها وخشوعها، فإن ذلك مشق على النفس، ولكن ينبغي إكراهها وجهادها على ذلك، والصبر معها دائما، فإن العبد إذا أقام صلاته على الوجه المأمور به، كان لما سواها من دينه أحفظ وأقوم، وإذا ضيعها كان لما سواها أضيع، ثم ضمن تعالى لرسوله الرزق، وأن لا يشغله الاهتمام به عن إقامة دينه، فقال: {نَحْنُ نَرْزُقُكَ} أي: رزقك علينا قد تكفلنا به، كما تكفلنا بأرزاق الخلائق كلهم، فكيف بمن قام بأمرنا، واشتغل بذكرنا؟! ورزق الله عام للمتقي وغيره، فينبغي الاهتمام بما يجلب السعادة الأبدية، وهو: التقوى، ولهذا قال: {وَالْعَاقِبَةُ} في الدنيا والآخرة {لِلتَّقْوَى} التي هي فعل المأمور وترك المنهي، فمن قام بها، كان له العاقبة، كما قال تعالى {وَالْعَاقِبَةُ لِلْمُتَّقِينَ}

(1/517)

وَقَالُوا لَوْلَا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى (133) وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134) قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى (135)

{133-135} {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى * وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى * قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى} .
أي: قال المكذبون للرسول صلى الله عليه وسلم: هلا يأتينا بآية من ربه؟ يعنون آيات الاقتراح كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأنْهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلا}
وهذا تعنت منهم وعناد وظلم فإنهم هم والرسول بشر عبيد لله فلا يليق منهم الاقتراح بحسب أهوائهم وإنما الذي ينزلها ويختار منها ما يختار بحسب حكمته هو الله
ولأن قولهم {لَوْلا أُنزلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ} يقتضي أنه لم يأتهم بآية على صدقه ولا بينة على حقه وهذا كذب وافتراء فإنه أتى من المعجزات الباهرات والآيات القاهرات ما يحصل ببعضه المقصود ولهذا قال {أَوَلَمْ تَأْتِهِمْ} إن كانوا صادقين في قولهم وأنهم يطلبون الحق بدليله {بَيِّنَةُ مَا فِي الصُّحُفِ الأولَى} أي هذا القرآن العظيم المصدق لما في الصحف الأولى من التوراة والإنجيل والكتب السابقة المطابق لها المخبر بما أخبرت به وتصديقه أيضا مذكور فيها ومبشر بالرسول بها وهذا كقوله تعالى {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} فالآيات تنفع المؤمنين ويزداد بها إيمانهم وإيقانهم وأما المعرضون عنها المعارضون لها فلا يؤمنون بها ولا ينتفعون بها {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ}
وإنما الفائدة في سوقها إليهم ومخاطبتهم بها، لتقوم عليهم حجة الله، ولئلا يقولوا حين ينزل بهم العذاب: {لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} بالعقوبة، فها قد جاءكم رسولي ومعه آياتي وبراهيني، فإن كنتم كما تقولون، فصدقوه.
قل يا محمد مخاطبا للمكذبين لك الذين يقولون تربصوا به ريب المنون {قُلْ كُلٌّ مُتَرَبِّصٌ} فتربصوا بي الموت، وأنا أتربص بكم العذاب {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلا إِحْدَى الْحُسْنَيَيْنِ} أي: الظفر أو الشهادة {وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا} [ص:518] {فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ} أي: المستقيم، {وَمَنِ اهْتَدَى} بسلوكه، أنا أم أنتم؟ فإن صاحبه هو الفائز الراشد، الناجي المفلح، ومن حاد عنه خاسر خائب معذب، وقد علم أن الرسول هو الذي بهذه الحالة، وأعداؤه بخلافه، والله أعلم.

(1/517)


سورة الأنبياء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأنبياء عليهم
السلام، وهي مكية

(1/518)

اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1) مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2) لَاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3) قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ * مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ * لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلا بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ * قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
هذا تعجب من حالة الناس، وأنه لا ينجع فيهم تذكير، ولا يرعون إلى نذير، وأنهم قد قرب حسابهم، ومجازاتهم على أعمالهم الصالحة والطالحة، والحال أنهم في غفلة معرضون، أي: غفلة عما خلقوا له، وإعراض عما زجروا به. كأنهم للدنيا خلقوا، وللتمتع بها ولدوا، وأن الله تعالى لا يزال يجدد لهم التذكير والوعظ، ولا يزالون في غفلتهم وإعراضهم، ولهذا قال: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} يذكرهم ما ينفعهم ويحثهم عليه وما يضرهم، ويرهبهم منه {إِلا اسْتَمَعُوهُ} سماعا، تقوم عليهم به الحجة، {وَهُمْ يَلْعَبُونَ. لاهِيَةً قُلُوبُهُمْ} أي: قلوبهم غافلة معرضة لاهية بمطالبها الدنيوية، وأبدانهم لاعبة، قد اشتغلوا بتناول الشهوات والعمل بالباطل، والأقوال الردية، مع أن الذي ينبغي لهم أن يكونوا بغير هذه الصفة، تقبل قلوبهم على أمر الله ونهيه، وتستمعه استماعا، تفقه المراد منه، وتسعى جوارحهم، في عبادة ربهم، التي خلقوا لأجلها، ويجعلون القيامة والحساب والجزاء منهم على بال، فبذلك يتم لهم أمرهم، وتستقيم أحوالهم، وتزكوا أعمالهم، وفي معنى قوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ} قولان: أحدهما أن هذه الأمة هي آخر الأمم، ورسولها آخر الرسل، وعلى أمته تقوم الساعة، فقد قرب الحساب منها بالنسبة لما قبلها من الأمم، لقوله صلى الله عليه وسلم " بعثت أنا والساعة كهاتين " وقرن بين إصبعيه، السبابة والتي تليها.
والقول الثاني: أن المراد بقرب الحساب الموت، وأن من مات، قامت قيامته، ودخل في دار الجزاء على الأعمال، وأن هذا تعجب من كل غافل معرض، لا يدري متى يفجأه الموت، صباحا أو مساء، فهذه حالة الناس كلهم، إلا من أدركته العناية الربانية، فاستعد للموت وما بعده.
ثم ذكر ما يتناجى به الكافرون الظالمون على وجه العناد، ومقابلة الحق بالباطل، وأنهم تناجوا، وتواطأوا فيما بينهم، أن يقولوا في الرسول صلى الله عليه وسلم، إنه بشر مثلكم، فما الذي فضله عليكم، وخصه من بينكم، فلو ادعى أحد منكم مثل دعواه، لكان قوله من جنس قوله، ولكنه يريد أن يتفضل عليكم، ويرأس فيكم، فلا تطيعوه، ولا تصدقوه، وأنه ساحر، وما جاء به من القرآن سحر، فانفروا عنه، ونفروا الناس، وقولوا: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ} هذا وهم يعلمون أنه رسول الله حقا بما شاهدوا (1) من الآيات الباهرة ما لم يشاهد غيرهم، ولكن حملهم على ذلك الشقاء والظلم والعناد، والله تعالى قد أحاط علما بما تناجوا به، وسيجازيهم عليه، ولهذا قال: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ} أي: الخفي والجلي {فِي السَّمَاءِ وَالأرْضِ} أي: في جميع ما احتوت عليه أقطارهما {وَهُوَ السَّمِيعُ} لسائر الأصوات، باختلاف اللغات، على تفنن الحاجات {الْعَلِيمُ} بما في الضمائر، وأكنته السرائر.
__________
(1) في ب: بما يشاهدون.

(1/518)

بَلْ قَالُوا أَضْغَاثُ أَحْلَامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ (5) مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6)

{5 - 6} {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ * مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ} .
يذكر تعالى ائتفاك المكذبين بمحمد صلى الله عليه وسلم، وبما جاء به من القرآن العظيم، وأنهم سفهوه (1) وقالوا فيه الأقاويل الباطلة المختلفة، فتارة يقولون: {أضغاث أحلام} بمنزلة كلام النائم الهاذي، الذي لا يحس بما يقول، وتارة يقولون: {افتراه} واختلقه وتقوله من عند نفسه، وتارة يقولون: إنه شاعر وما جاء به شعر.
وكل من له أدنى معرفة بالواقع، من حالة الرسول، ونظر في هذا الذي جاء به، جزم جزما لا يقبل الشك، أنه أجل الكلام وأعلاه، وأنه من عند الله، وأن أحدا من البشر لا يقدر على الإتيان بمثل بعضه، كما تحدى الله أعداءه بذلك، ليعارضوا مع توفر دواعيهم لمعارضته وعداوته، فلم يقدروا على شيء من معارضته، وهم يعلمون ذلك وإلا فما الذي أقامهم وأقعدهم وأقض مضاجعهم وبلبل ألسنتهم إلا الحق الذي لا يقوم له شيء، وإنما يقولون هذه الأقوال فيه - حيث لم يؤمنوا به - تنفيرا عنه لمن لم [ص:519] يعرفه، وهو أكبر الآيات المستمرة، الدالة على صحة ما جاء به الرسول صلى الله عليه وسلم وصدقه، وهو كاف شاف، فمن طلب دليلا غيره، أو اقترح آية من الآيات سواه، فهو جاهل ظالم مشبه لهؤلاء المعاندين الذين كذبوه وطلبوا من الآيات الاقتراح ما هو أضر شيء عليهم، وليس لهم فيها مصلحة، لأنهم إن كان (2) قصدهم معرفة الحق إذا تبين دليله، فقد تبين دليله بدونها، وإن كان قصدهم التعجيز وإقامة العذر لأنفسهم، إن لم يأت بما طلبوا فإنهم بهذه الحالة - على فرض إتيان ما طلبوا من الآيات - لا يؤمنون قطعا، فلو جاءتهم كل آية، لا يؤمنون حتى يروا العذاب الأليم.
ولهذا قال الله عنهم: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأوَّلُونَ} أي: كناقة صالح، وعصا موسى، ونحو ذلك.
قال الله: {مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا} أي: بهذه الآيات المقترحة، وإنما سنته تقتضي أن من طلبها، ثم حصلت له، فلم يؤمن أن يعاجله بالعقوبة. فالأولون ما آمنوا بها، أفيؤمن هؤلاء بها؟ ما الذي فضلهم على أولئك، وما الخير الذي فيهم، يقتضي الإيمان عند وجودها؟ وهذا الاستفهام بمعنى النفي، أي: لا يكون ذلك منهم أبدا.
__________
(1) في ب: تقولوه فيه.
(2) كذا في ب، وفي أ: كانوا.

(1/518)

وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ (7) وَمَا جَعَلْنَاهُمْ جَسَدًا لَا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8) ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9)

{7 - 9} {وَمَا أَرْسَلْنَا قَبْلَكَ إِلا رِجَالا نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَدًا لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ * ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ} .
هذا جواب لشبه المكذبين للرسول القائلين: هلا كان ملكا، لا يحتاج إلى طعام وشراب، وتصرف في الأسواق، وهلا كان خالدا؟ فإذا لم يكن كذلك، دل على أنه ليس برسول.
وهذه الشبه ما زالت في قلوب المكذبين للرسل، تشابهوا في الكفر، فتشابهت أقوالهم، فأجاب تعالى عن هذه الشبه لهؤلاء المكذبين للرسول، المقرين بإثبات الرسل قبله - ولو لم يكن إلا إبراهيم عليه السلام، الذي قد أقر بنبوته جميع الطوائف، والمشركون يزعمون أنهم على دينه وملته - بأن الرسل قبل محمد صلى الله عليه وسلم، كلهم من البشر، الذين يأكلون الطعام، ويمشون في الأسواق، وتطرأ عليهم العوارض البشرية، من الموت وغيره، وأن الله أرسلهم إلى قومهم وأممهم، فصدقهم من صدقهم، وكذبهم من كذبهم، وأن الله صدقهم ما وعدهم به من النجاة، والسعادة لهم ولأتباعهم، وأهلك المسرفين المكذبين لهم.
فما بال محمد صلى الله عليه وسلم، تقام الشبه الباطلة على إنكار رسالته، وهي موجودة في إخوانه المرسلين، الذين يقر بهم المكذبون لمحمد؟ فهذا إلزام لهم في غاية الوضوح، وأنهم إن أقروا برسول من البشر، ولن يقروا برسول من غير البشر، إن شبههم باطلة، قد أبطلوها هم بإقرارهم بفسادها، وتناقضهم بها، فلو قدر انتقالهم من هذا إلى إنكار نبوة البشر رأسا، وأنه لا يكون نبي إن لم يكن ملكا مخلدا، لا يأكل الطعام، فقد أجاب [الله] تعالى عن هذه الشبهة بقوله: {وَقَالُوا لَوْلا أُنزلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزلْنَا مَلَكًا لَقُضِيَ الأمْرُ ثُمَّ لا يُنْظَرُونَ * وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}
وأن البشر لا طاقة لهم بتلقي الوحي من الملائكة {قُلْ لَوْ كَانَ فِي الأرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنزلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكًا رَسُولا} فإن حصل معكم شك وعدم علم بحالة الرسل المتقدمين {فَاسْأَلُوا أَهْلَ الذِّكْرِ} من الكتب السالفة كأهل التوراة والإنجيل يخبرونكم بما عندهم من العلم وأنهم كلهم بشر من جنس المرسل إليهم
وهذه الآية وإن كان سببها خاصا بالسؤال عن حالة الرسل المتقدمين لأهل الذكر وهم أهل العلم فإنها عامة في كل مسألة من مسائل الدين أصوله وفروعه إذا لم يكن عند الإنسان علم منها أن يسأل من يعلمها ففيه الأمر بالتعلم والسؤال لأهل العلم ولم يؤمر بسؤالهم إلا لأنه يجب عليهم التعليم والإجابة عما علموه
وفي تخصيص السؤال بأهل الذكر والعلم نهي عن سؤال المعروف بالجهل وعدم العلم ونهي له أن يتصدى لذلك وفي هذه الآية دليل على أن النساء ليس منهن نبية لا مريم ولا غيرها لقوله {إِلا رِجَالا}

(1/519)

لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ (10)

{10} {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ} .
لقد أنزلنا إليكم - أيها المرسل إليهم، محمد بن عبد الله بن عبد المطلب - كتابا جليلا وقرآنا مبينا {فِيهِ ذِكْرُكُمْ} أي: شرفكم وفخركم وارتفاعكم، إن تذكرتم به ما فيه من الأخبار الصادقة فاعتقدتموها، وامتثلتم ما فيه من الأوامر، واجتنبتم ما فيه من النواهي، ارتفع قدركم، وعظم أمركم، {أَفَلا تَعْقِلُونَ} ما ينفعكم وما يضركم؟ كيف لا ترضون ولا تعملون على ما فيه ذكركم وشرفكم في الدنيا والآخرة، فلو كان لكم عقل، لسلكتم هذا [ص:520] السبيل، فلما لم تسلكوه، وسلكتم غيره من الطرق، التي فيها ضعتكم وخستكم في الدنيا والآخرة وشقاوتكم فيهما، علم أنه ليس لكم معقول صحيح، ولا رأي رجيح.
وهذه الآية، مصداقها ما وقع، فإن المؤمنين بالرسول، الذين تذكروا بالقرآن، من الصحابة، فمن بعدهم، حصل لهم من الرفعة والعلو الباهر، والصيت العظيم، والشرف على الملوك، ما هو أمر معلوم لكل أحد، كما أنه معلوم ما حصل، لمن لم يرفع بهذا القرآن رأسا، ولم يهتد به ويتزك به، من المقت والضعة، والتدسية، والشقاوة، فلا سبيل إلى سعادة الدنيا والآخرة إلا بالتذكر بهذا الكتاب.

(1/519)

وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ (11) فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12) لَا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14) فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ (15)

{11 - 15} {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ * قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} .
يقول تعالى - محذرا لهؤلاء الظالمين، المكذبين للرسول، بما فعل بالأمم المكذبة لغيره من الرسل - {وَكَمْ قَصَمْنَا} أي: أهلكنا بعذاب مستأصل {مِنْ قَرْيَةٍ} تلفت عن آخرها {وَأَنْشَأْنَا بَعْدَهَا قَوْمًا آخَرِينَ} وأن هؤلاء المهلكين، لما أحسوا بعذاب الله وعقابه، وباشرهم نزوله، لم يمكن لهم الرجوع ولا طريق لهم إلى النزوع وإنما ضربوا الأرض بأرجلهم، ندما وقلقا، وتحسرا على ما فعلوا وهروبا من وقوعه، فقيل لهم على وجه التهكم بهم: {لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ} أي: لا يفيدكم الركوض والندم، ولكن إن كان لكم اقتدار، فارجعوا إلى ما أترفتم فيه، من اللذات، والمشتهيات، ومساكنكم المزخرفات، ودنياكم التي غرتكم وألهتكم، حتى جاءكم أمر الله. فكونوا فيها متمكنين، وللذاتها جانين، وفي منازلكم مطمئنين معظمين، لعلكم أن تكونوا مقصودين في أموركم، كما كنتم سابقا، مسئولين من مطالب الدنيا، كحالتكم الأولى، وهيهات، أين الوصول إلى هذا؟ وقد فات الوقت، وحل بهم العقاب والمقت، وذهب عنهم عزهم، وشرفهم ودنياهم، وحضرهم ندمهم وتحسرهم؟.
ولهذا {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ}
أي الدعاء بالويل والثبور والندم والإقرار على أنفسهم بالظلم وأن الله عادل فيما أحل بهم {حَتَّى جَعَلْنَاهُمْ حَصِيدًا خَامِدِينَ} أي بمنزلة النبات الذي قد حصد وأنيم قد خمدت منهم الحركات وسكنت منهم الأصوات فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب أشرف الرسل فيحل بكم كما حل بأولئك

(1/520)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (16) لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لَاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17)

{16 - 17} {وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ} .
يخبر تعالى أنه ما خلق السماوات والأرض عبثا، ولا لعبا من غير فائدة، بل خلقها بالحق وللحق، ليستدل بها العباد على أنه الخالق العظيم، المدبر الحكيم، الرحمن الرحيم، الذي له الكمال كله، والحمد كله، والعزة كلها، الصادق في قيله، الصادقة رسله، فيما تخبر عنه، وأن القادر على خلقهما مع سعتهما وعظمهما، قادر على إعادة الأجساد بعد موتها، ليجازي المحسن بإحسانه، والمسيء بإساءته.
{لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْوًا} على الفرض والتقدير المحال {لاتَّخَذْنَاهُ مِنْ لَدُنَّا} أي: من عندنا {إِنْ كُنَّا فَاعِلِينَ} ولم نطلعكم على ما فيه عبث ولهو، لأن ذلك نقص ومثل سوء، لا نحب أن نريه إياكم، فالسماوات والأرض اللذان بمرأى منكم على الدوام، لا يمكن أن يكون القصد منهما العبث واللهو، كل هذا تنزل مع العقول الصغيرة وإقناعها بجميع الوجوه المقنعة، فسبحان الحليم الرحيم، الحكيم في تنزيله الأشياء منازلها.

(1/520)

بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ (18) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ (19) يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ (20)

{18 - 20} {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} .
يخبر تعالى، أنه تكفل بإحقاق الحق وإبطال الباطل، وإن كل باطل قيل وجودل به، فإن الله ينزل من الحق والعلم والبيان، ما يدمغه، فيضمحل، ويتبين لكل أحد بطلانه {فَإِذَا هُوَ زَاهِقٌ} أي: مضمحل، فانٍ، وهذا عام في جميع المسائل الدينية، لا يورد مبطل، شبهة، عقلية ولا نقلية، في إحقاق باطل، أو رد حق، إلا وفي أدلة الله، من القواطع العقلية والنقلية، ما يذهب ذلك القول الباطل ويقمعه فإذا هو متبين بطلانه لكل أحد.
وهذا يتبين باستقراء المسائل، مسألة مسألة، فإنك تجدها كذلك، ثم قال: {وَلَكُمْ} أيها الواصفون الله، بما لا يليق به، من اتخاذ الولد والصاحبة، ومن الأنداد والشركاء، حظكم من ذلك، ونصيبكم الذي تدركون به {الْوَيْلُ} والندامة والخسران.
ليس لكم مما قلتم فائدة، ولا يرجع عليكم بعائدة تؤملونها، وتعملون لأجلها، وتسعون في الوصول إليها، إلا عكس مقصودكم، وهو الخيبة والحرمان، ثم أخبر أنه له ملك السماوات والأرض وما بينهما، فالكل عبيده ومماليكه، فليس لأحد منهم ملك ولا قسط من الملك، ولا معاونة عليه، ولا يشفع إلا بإذن الله، فكيف يتخذ من هؤلاء آلهة وكيف يجعل لله منها ولد؟! فتعالى وتقدس، المالك العظيم، الذي خضعت له الرقاب، وذلت له الصعاب، وخشعت له الملائكة المقربون، وأذعنوا له بالعبادة الدائمة المستمرة أجمعون، ولهذا قال: {وَمَنْ عِنْدَهُ} أي من الملائكة {لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ} أي: لا يملون ولا يسأمونها، لشدة رغبتهم، وكمال محبتهم، وقوة [ص:521] أبدانهم.
{يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} أي: مستغرقين في العبادة والتسبيح في جميع أوقاتهم فليس في أوقاتهم وقت فارغ ولا خال منها وهم على كثرتهم بهذه الصفة، وفي هذا من بيان عظمته وجلالة سلطانه وكمال علمه وحكمته، ما يوجب أن لا يعبد إلا هو، ولا تصرف العبادة لغيره.

(1/520)

أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ (21) لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22) لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23) أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24)

{21 - 25} {أَمِ اتَّخَذُوا آلِهَةً مِنَ الأرْضِ هُمْ يُنْشِرُونَ * لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ * أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} .
لما بيَّن تعالى كمال اقتداره وعظمته، وخضوع كل شيء له، أنكر على المشركين الذين اتخذوا من دون الله آلهة من الأرض، في غاية العجز وعدم القدرة {هُمْ يُنْشِرُونَ} استفهام بمعنى النفي، أي: لا يقدرون على نشرهم وحشرهم، يفسرها قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ. لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} فالمشرك يعبد المخلوق، الذي لا ينفع ولا يضر، ويدع الإخلاص لله، الذي له الكمال كله وبيده الأمر والنفع والضر، وهذا من عدم توفيقه، وسوء حظه، وتوفر جهله، وشدة ظلمه، فإنه لا يصلح الوجود، إلا على إله واحد، كما أنه لم يوجد، إلا برب واحد.
ولهذا قال: {لَوْ كَانَ فِيهِمَا} أي: في السماوات والأرض {آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} في ذاتهما، وفسد من فيهما من المخلوقات.
وبيان ذلك: أن العالم العلوي والسفلي، على ما يرى، في أكمل ما يكون من الصلاح والانتظام، الذي ما فيه خلل ولا عيب، ولا ممانعة، ولا معارضة، فدل ذلك، على أن مدبره واحد، وربه واحد، وإلهه واحد، فلو كان له مدبران وربان أو أكثر من ذلك، لاختل نظامه، وتقوضت أركانه فإنهما يتمانعان ويتعارضان، وإذا أراد أحدهما تدبير شيء، وأراد الآخر عدمه، فإنه محال وجود مرادهما معا، ووجود مراد أحدهما دون الآخر، يدل على عجز الآخر، وعدم اقتداره واتفاقهما على مراد واحد في جميع الأمور، غير ممكن، فإذًا يتعين أن القاهر الذي يوجد مراده وحده، من غير ممانع ولا مدافع، هو الله الواحد القهار، ولهذا ذكر الله دليل التمانع في قوله: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}
ومنه - على أحد التأويلين - قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلا * سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا} ولهذا قال هنا: {فَسُبْحَانَ اللَّهِ} أي: تنزه وتقدس عن كل نقص لكماله وحده، {رَبُّ الْعَرْشِ} الذي هو سقف المخلوقات وأوسعها، وأعظمها، فربوبية (1) ما دونه من باب أولى، {عَمَّا يَصِفُونَ} أي: الجاحدون الكافرون، من اتخاذ الولد والصاحبة، وأن يكون له شريك بوجه من الوجوه.
{لا يُسْأَلُ عَمَّا يَفْعَلُ} لعظمته وعزته، وكمال قدرته، لا يقدر أحد أن يمانعه أو يعارضه، لا بقول، ولا بفعل، ولكمال حكمته ووضعه الأشياء مواضعها، وإتقانها، أحسن كل شيء يقدره العقل، فلا يتوجه إليه سؤال، لأن خلقه ليس فيه خلل ولا إخلال.
{وَهُمْ} أي: المخلوقين كلهم {يُسْأَلُونَ} عن أفعالهم وأقوالهم، لعجزهم وفقرهم، ولكونهم عبيدا، قد استحقت أفعالهم وحركاتهم فليس لهم من التصرف والتدبير في أنفسهم، ولا في غيرهم، مثقال ذرة.
ثم رجع إلى تهجين حال المشركين، وأنهم اتخذوا من دونه آلهة فقل لهم موبخا ومقرعا: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ} أي: حجتكم ودليلكم على صحة ما ذهبتم إليه، ولن يجدوا لذلك سبيلا بل قد قامت الأدلة القطعية على بطلانه، ولهذا قال: {هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي} أي: قد اتفقت الكتب والشرائع على صحة ما قلت لكم، من إبطال الشرك، فهذا كتاب الله الذي فيه ذكر كل شيء، بأدلته العقلية والنقلية، وهذه الكتب السابقة كلها، براهين وأدلة لما قلت.
ولما علم أنهم قامت عليهم الحجة والبرهان على بطلان ما ذهبوا إليه، علم أنه لا برهان لهم، لأن البرهان القاطع، يجزم أنه لا معارض له، وإلا لم يكن قطعيا، وإن وجد في معارضات، فإنها شبه لا تغني من الحق شيئا.
وقوله: {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ} أي: وإنما أقاموا على ما هم عليه، تقليدا لأسلافهم يجادلون بغير علم ولا هدى، وليس عدم علمهم بالحق لخفائه وغموضه، وإنما ذلك، لإعراضهم عنه، وإلا فلو التفتوا إليه أدنى التفات، لتبين لهم الحق من الباطل تبينا واضحا جليا ولهذا قال: {فَهُمْ مُعْرِضُونَ}
__________
(1) في النسختين: فربوبيته.

(1/521)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ (25)

{وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} .

(1/521)

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28) وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29)

ولما حول تعالى على ذكر المتقدمين، وأمر بالرجوع إليهم في بيان هذه المسألة، بيَّنها أتم تبيين في قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} فكل الرسل الذين من قبلك مع كتبهم، زبدة رسالتهم وأصلها، الأمر بعبادة الله وحده لا شريك له، وبيان أنه الإله الحق المعبود، وأن عبادة ما سواه باطلة.
[ص:522]
{26 - 29} {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ * لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ * وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} .
يخبر تعالى عن سفاهة المشركين المكذبين للرسول، وأنهم زعموا - قبحهم الله - أن الله اتخذ ولدا فقالوا: الملائكة بنات الله، تعالى الله عن قولهم، وأخبر عن وصف الملائكة، بأنهم (1) عبيد مربوبون مدبرون، ليس لهم من الأمر شيء، وإنما هم مكرمون عند الله، قد أكرمهم الله، وصيرهم من عبيد كرامته ورحمته، وذلك لما خصهم به من الفضائل والتطهير عن الرذائل، وأنهم في غاية الأدب مع الله، والامتثال لأوامره.
فـ {لا يَسْبِقُونَهُ بِالْقَوْلِ} أي: لا يقولون قولا مما يتعلق بتدبير المملكة، حتى يقول الله، لكمال أدبهم، وعلمهم بكمال حكمته وعلمه.
{وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} أي: مهما أمرهم، امتثلوا لأمره، ومهما دبرهم عليه، فعلوه، فلا يعصونه طرفة عين، ولا يكون لهم عمل بأهواء أنفسهم من دون أمر الله، ومع هذا، فالله قد أحاط بهم علمه، فعلم {مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} أي: أمورهم الماضية والمستقبلة، فلا خروج لهم عن علمه، كما لا خروج لهم عن أمره وتدبيره.
ومن جزئيات وصفهم، بأنهم لا يسبقونه بالقول، أنهم لا يشفعون لأحد بدون إذنه ورضاه، فإذا أذن لهم، وارتضى من يشفعون فيه، شفعوا فيه، ولكنه تعالى لا يرضى من القول والعمل، إلا ما كان خالصا لوجهه، متبعا فيه الرسول، وهذه الآية من أدلة إثبات الشفاعة، وأن الملائكة يشفعون.
{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} أي: خائفون وجلون، قد خضعوا لجلاله، وعنت وجوههم لعزه وجماله.
فلما بين أنه لا حق لهم في الألوهية، ولا يستحقون شيئا من العبودية بما وصفهم به من الصفات المقتضية لذلك، ذكر أيضا أنه لا حظ لهم، ولا بمجرد الدعوى، وأن من قال منهم: {إِنِّي إِلَهٌ مِنْ دُونِهِ} على سبيل الفرض والتنزل {فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} وأي ظلم أعظم من ادعاء المخلوق الناقص، الفقير إلى الله من جميع الوجوه مشاركة الله في خصائص الإلهية والربوبية؟ "
__________
(1) في النسختين: بأنه.

(1/521)

أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ (30)

{30} {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالأرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ} .
أي: أولم ينظر هؤلاء الذين كفروا بربهم، وجحدوا الإخلاص له في العبودية، ما يدلهم دلالة مشاهدة، على أنه الرب المحمود الكريم المعبود، فيشاهدون السماء والأرض فيجدونهما رتقا، هذه ليس فيها سحاب ولا مطر، وهذه هامدة ميتة، لا نبات فيها، ففتقناهما: السماء بالمطر، والأرض بالنبات، أليس الذي أوجد في السماء السحاب، بعد أن كان الجو صافيا لا قزعة فيه، وأودع فيه الماء الغزير، ثم ساقه إلى بلد ميت; قد اغبرت أرجاؤه، وقحط عنه ماؤه، فأمطره فيها، فاهتزت، وتحركت، وربت، وأنبتت من كل زوج بهيج، مختلف الأنواع، متعدد المنافع، [أليس ذلك] (1) دليلا على أنه الحق، وما سواه باطل، وأنه محيي الموتى، وأنه الرحمن الرحيم؟ ولهذا قال: {أَفَلا يُؤْمِنُونَ} أي: إيمانا صحيحا، ما فيه شك ولا شرك. ثم عدد تعالى الأدلة الأفقية فقال:
__________
(1) زيادة من هامش ب.

(1/522)

وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ (31) وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ (32) وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33)

{31 - 33} {وَجَعَلْنَا فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلا لَعَلَّهُمْ يَهْتَدُونَ * وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ * وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .
X أي: ومن الأدلة على قدرته وكماله ووحدانيته ورحمته، أنه لما كانت الأرض لا تستقر إلا بالجبال، أرساها بها وأوتدها، لئلا تميد بالعباد، أي: لئلا تضطرب، فلا يتمكن العباد من السكون فيها، ولا حرثها، ولا الاستقرار بها، فأرساها بالجبال، فحصل بسبب ذلك، من المصالح والمنافع، ما حصل، ولما كانت الجبال المتصل بعضها ببعض، قد تتصل اتصالا كثيرا جدا، فلو بقيت بحالها، جبالا شامخات، وقللا باذخات، لتعطل الاتصال بين كثير من البلدان.
فمن حكمة الله ورحمته، أن جعل بين تلك الجبال فجاجا سبلا أي: طرقا سهلة لا حزنة، لعلهم يهتدون إلى الوصول، إلى مطالبهم من البلدان، ولعلهم يهتدون بالاستدلال بذلك على وحدانية المنان.
{وَجَعَلْنَا السَّمَاءَ سَقْفًا} للأرض التي أنتم عليها {مَحْفُوظًا} من السقوط {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا} محفوظا أيضا من استراق الشياطين للسمع.
{وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} أي: غافلون لاهون، وهذا عام في جميع آيات السماء، من علوها، وسعتها، [ص:523] وعظمتها، ولونها الحسن، وإتقانها العجيب، وغير ذلك من المشاهد فيها، من الكواكب الثوابت والسيارات، وشمسها، وقمرها النيرات، المتولد عنهما، الليل والنهار، وكونهما دائما في فلكهما سابحين، وكذلك النجوم، فتقوم بسبب ذلك منافع العباد من الحر والبرد، والفصول، ويعرفون حساب عباداتهم ومعاملاتهم، ويستريحون في ليلهم، ويهدأون ويسكنون وينتشرون في نهارهم، ويسعون في معايشهم، كل هذه الأمور إذا تدبرها اللبيب، وأمعن فيها النظر، جزم حزما لا شك فيه، أن الله جعلها مؤقتة في وقت معلوم، إلى أجل محتوم، يقضي العباد منها مآربهم، وتقوم بها منافعهم، وليستمتعوا وينتفعوا، ثم بعد هذا، ستزول وتضمحل، ويفنيها الذي أوجدها، ويسكنها الذي حركها، وينتقل المكلفون إلى دار غير هذه الدار، يجدون فيها جزاء أعمالهم، كاملا موفرا ويعلم أن المقصود من هذه الدار أن تكون مزرعة لدار القرار، وأنها منزل سفر، لا محل إقامة.

(1/522)

وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ (34) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35)

{34 - 35} {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} .
لما كان أعداء الرسول يقولون (1) تربصوا به ريب المنون. قال الله تعالى: هذا طريق مسلوك، ومعبد منهوك، فلم نجعل لبشر {مِنْ قَبْلِكَ} يا محمد {الْخُلْدَ} في الدنيا، فإذا مت، فسبيل أمثالك، من الرسل والأنبياء، والأولياء، وغيرهم.
{أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} أي: فهل إذا مت خلدوا بعدك، فليهنهم الخلود إذًا إن كان، وليس الأمر كذلك، بل كل من عليها فان، ولهذا قال: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} وهذا يشمل سائر نفوس الخلائق، وإن هذا كأس لا بد من شربه وإن طال بالعبد المدى، وعمّر سنين، ولكن الله تعالى أوجد عباده في الدنيا، وأمرهم، ونهاهم، وابتلاهم بالخير والشر، بالغنى والفقر، والعز والذل والحياة والموت، فتنة منه تعالى ليبلوهم أيهم أحسن عملا ومن يفتتن عند مواقع الفتن ومن ينجو، {وَإِلَيْنَا تُرْجَعُونَ} فنجازيكم بأعمالكم، إن خيرا فخير، وإن شرا فشر {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} وهذه الآية، تدل على بطلان قول من يقول ببقاء الخضر، وأنه مخلد في الدنيا، فهو قول، لا دليل عليه، ومناقض للأدلة الشرعية.
__________
(1) في النسختين: يقولون قل تربصوا.

(1/523)

وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36) خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلَا تَسْتَعْجِلُونِ (37) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (38) لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ (39) بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ (40) وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (41)

{36 - 41} {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ * خُلِقَ الإنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ * بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ * وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
وهذا من شدة كفرهم، فإن المشركين إذا رأوا رسول الله صلى الله عليه وسلم، استهزأوا به وقالوا: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} أي: هذا المحتقر بزعمهم، الذي يسب آلهتكم ويذمها، ويقع فيها، أي: فلا تبالوا به، ولا تحتفلوا به.
هذا استهزاؤهم واحتقارهم له، بما هو من كماله، فإنه الأكمل الأفضل الذي من فضائله ومكارمه، إخلاص العبادة لله، وذم كل ما يعبد من دونه وتنقصه، وذكر محله ومكانته، ولكن محل الازدراء والاستهزاء، هؤلاء الكفار، الذين جمعوا كل خلق ذميم، ولو لم يكن إلا كفرهم بالرب وجحدهم لرسله فصاروا بذلك، من أخس الخلق وأرذلهم، ومع هذا، فذكرهم للرحمن، الذي هو أعلى حالاتهم، كافرون بها، لأنهم لا يذكرونه ولا يؤمنون به إلا وهم مشركون فذكرهم كفر وشرك، فكيف بأحوالهم بعد ذلك؟ ولهذا قال: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} وفي ذكر اسمه {الرَّحْمَنِ} هنا، بيان لقباحة حالهم، وأنهم كيف قابلوا الرحمن - مسدي النعم كلها، ودافع النقم الذي ما بالعباد من نعمة إلا منه، ولا يدفع السوء إلا إياه - بالكفر والشرك.
{خُلِقَ الإنْسَانُ مِنْ عَجَلٍ} أي: خلق عجولا يبادر الأشياء، ويستعجل بوقوعها، فالمؤمنون، يستعجلون عقوبة الله للكافرين، ويتباطئونها، والكافرون يتولون (1) ويستعجلون بالعذاب، تكذيبا وعنادا، ويقولون: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} والله تعالى، يمهل ولا يهمل ويحلم، ويجعل لهم أجلا مؤقتا {إِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} ولهذا قال: {سَأُرِيكُمْ آيَاتِي} أي: في انتقامي ممن كفر بي وعصاني {فَلا تَسْتَعْجِلُونِ} ذلك، وكذلك الذين كفروا يقولون: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} قالوا هذا القول، اغترارا، ولما يحق عليهم [ص:524] العقاب، وينزل بهم العذاب.
فـ {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا} حالهم الشنيعة حين لا يكفون عن وجوههم النار ولا عن ظهورهم، إذ قد أحاط بهم من كل جانب وغشيهم من كل مكان {وَلا هُمْ يُنْصَرُونَ} أي: لا ينصرهم غيرهم، فلا نصروا ولا انتصروا.
{بَلْ تَأْتِيهِمْ} النار {بَغْتَةً فَتَبْهَتُهُمْ} من الانزعاج والذعر والخوف العظيم.
{فَلا يَسْتَطِيعُونَ رَدَّهَا} إذ هم أذل وأضعف من ذلك.
{وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، فيؤخر عنهم العذاب. فلو علموا هذه الحالة حق المعرفة، لما استعجلوا بالعذاب، ولخافوه أشد الخوف، ولكن لما ترحل عنهم هذا العلم، قالوا ما قالوا، ولما ذكر استهزاءهم برسوله بقولهم: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} سلاه بأن هذا دأب الأمم السالفة مع رسلهم فقال: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ} أي: نزل بهم {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب، وتقطعت عنهم الأسباب، فليحذر هؤلاء، أن يصيبهم ما أصاب أولئك المكذبين.
__________
(1) في أالكلمة أقرب إلى أن تكون يقولون وفي ب غير واضحة وكلمة (يتولون) أقرب مناسبة للسياق.

(1/523)

قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42) أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لَا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلَا هُمْ مِنَّا يُصْحَبُونَ (43) بَلْ مَتَّعْنَا هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلَا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ (44)

{42 - 44} {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ * أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ * بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} .
يقول تعالى - ذاكرا عجز هؤلاء، الذين اتخذوا من دونه آلهة، وأنهم محتاجون مضطرون إلى ربهم الرحمن، الذي رحمته، شملت البر والفاجر، في ليلهم ونهارهم - فقال: {قُلْ مَنْ يَكْلَؤُكُمْ} أي: يحرسكم ويحفظكم {بِاللَّيْلِ} إذ كنتم نائمين على فرشكم، وذهبت حواسكم {وَالنَّهَارِ} وقت انتشاركم وغفلتكم {مِنَ الرَّحْمَنِ} أي: بدله غيره، أي: هل يحفظكم أحد غيره؟ لا حافظ إلا هو.
{بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} فلهذا أشركوا به، وإلا فلو أقبلوا على ذكر ربهم، وتلقوا نصائحه، لهدوا لرشدهم، ووفقوا في أمرهم.
{أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا} أي: إذا أردناهم بسوء هل من آلهتهم، من يقدر على منعهم من ذلك السوء، والشر النازل بهم؟؟
{لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ} أي: لا يعانون على أمورهم من جهتنا، وإذا لم يعانوا من الله، فهم مخذولون في أمورهم، لا يستطيعون جلب منفعة، ولا دفع مضرة.
والذي أوجب لهم استمرارهم على كفرهم وشركهم قوله: {بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ} أي: أمددناهم بالأموال والبنين، وأطلنا أعمارهم، فاشتغلوا بالتمتع بها، ولهوا بها، عما له خلقوا، وطال عليهم الأمد، فقست قلوبهم، وعظم طغيانهم، وتغلظ كفرانهم، فلو لفتوا أنظارهم إلى من عن يمينهم، وعن يسارهم من الأرض، لم يجدوا إلا هالكا ولم يسمعوا إلا صوت ناعية، ولم يحسوا إلا بقرون متتابعة على الهلاك، وقد نصب الموت في كل طريق لاقتناص النفوس الأشراك، ولهذا قال: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي: بموت أهلها وفنائهم، شيئا فشيئا، حتى يرث الله الأرض ومن عليها وهو خير الوارثين، فلو رأوا هذه الحالة لم يغتروا ويستمروا على ما هم عليه.
{أَفَهُمُ الْغَالِبُونَ} الذين بوسعهم، الخروج عن قدر الله؟ وبطاقتهم الامتناع عن الموت؟ فهل هذا وصفهم حتى يغتروا بطول البقاء؟ أم إذا جاءهم رسول ربهم لقبض أرواحهم، أذعنوا، وذلوا، ولم يظهر منهم أدنى ممانعة؟

(1/524)

قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلَا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ (45) وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46)

{45 - 46} {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنْذَرُونَ * وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} .
أي: {قُلْ} يا محمد، للناس كلهم: {إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} أي: إنما أنا رسول، لا آتيكم بشيء من عندي، ولا عندي خزائن الله، ولا أعلم الغيب، ولا أقول إني ملك، وإنما أنذركم بما أوحاه الله إلي، فإن استجبتم، فقد استجبتم لله، وسيثيبكم على ذلك، وإن أعرضتم وعارضتم، فليس بيدي من الأمر شيء، وإنما الأمر لله، والتقدير كله لله.
{وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ} أي: الأصم لا يسمع صوتا، لأن سمعه قد فسد وتعطل، وشرط السماع مع الصوت، أن يوجد محل قابل لذلك، كذلك الوحي سبب لحياة القلوب والأرواح، وللفقه عن الله، ولكن إذا كان القلب غير قابل لسماع الهدى، كان بالنسبة للهدى والإيمان، بمنزلة الأصم، بالنسبة إلى الأصوات فهؤلاء المشركون، صم عن الهدى، فلا يستغرب عدم اهتدائهم، خصوصا في هذه الحالة، التي لم يأتهم العذاب، ولا مسهم ألمه.
فلو مسهم {نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ} أي: ولو جزءا يسيرا ولا يسير من عذابه، {لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} أي: لم يكن قولهم إلا الدعاء بالويل والثبور، والندم، والاعتراف بظلمهم وكفرهم واستحقاقهم للعذاب.

(1/524)

وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)

{47} {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} .
يخبر تعالى عن حكمه العدل، وقضائه القسط بين عباده إذا جمعهم في يوم القيامة، وأنه يضع لهم الموازين العادلة، التي يبين فيها مثاقيل الذر، الذي توزن بها الحسنات [ص:525] والسيئات، {فَلا تُظْلَمُ نَفْسٌ} مسلمة أو كافرة {شَيْئًا} بأن تنقص من حسناتها، أو يزاد في سيئاتها.
{وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ} التي هي أصغر الأشياء وأحقرها، من خير أو شر {أَتَيْنَا بِهَا} وأحضرناها، ليجازى بها صاحبها، كقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ}
وقالوا {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا}
{وَكَفَى بِنَا حَاسِبِينَ} يعني بذلك نفسه الكريمة فكفى به حاسبا أي عالما بأعمال العباد حافظا لها مثبتا لها في الكتاب عالما بمقاديرها ومقادير ثوابها وعقابها واستحقاقها موصلا للعمال جزاءها

(1/524)

وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ (49) وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ (50)

{48 - 50} {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْرًا لِلْمُتَّقِينَ * الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ * وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ} .
كثيرا ما يجمع تعالى، بين هذين الكتابين الجليلين، اللذين لم يطرق العالم أفضل منهما، ولا أعظم ذكرا، ولا أبرك، ولا أعظم هدى وبيانا، [وهما التوراة والقرآن] (1) فأخبر أنه آتى موسى أصلا وهارون تبعا {الْفُرْقَانَ} وهي التوراة الفارقة بين الحق والباطل، والهدى والضلال، وأنها {ضِيَاءً} أي: نور يهتدي به المهتدون، ويأتم به السالكون، وتعرف به الأحكام، ويميز به بين الحلال والحرام، وينير في ظلمة الجهل والبدع والغواية، {وَذِكْرًا لِلْمُتَّقِينَ} يتذكرون به، ما ينفعهم، وما يضرهم، ويتذكر به الخير والشر، وخص {المتقين} بالذكر، لأنهم المنتفعون بذلك، علما وعملا.
ثم فسر المتقين فقال: {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} أي: يخشونه في حال غيبتهم، وعدم مشاهدة الناس لهم، فمع المشاهدة أولى، فيتورعون عما حرم، ويقومون بما ألزم، {وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} أي: خائفون وجلون، لكمال معرفتهم بربهم، فجمعوا بين الإحسان والخوف، والعطف هنا من باب عطف الصفات المتغايرات، الواردة على شيء واحد وموصوف واحد.
{وَهَذَا} أي: القرآن {ذِكْرٌ مُبَارَكٌ أَنزلْنَاهُ} فوصفه بوصفين جليلين، كونه ذكرا يتذكر به جميع المطالب، من معرفة الله بأسمائه وصفاته وأفعاله، ومن صفات الرسل والأولياء وأحوالهم، ومن أحكام الشرع من العبادات والمعاملات وغيرها، ومن أحكام الجزاء والجنة والنار، فيتذكر به المسائل والدلائل العقلية والنقلية، وسماه ذكرا، لأنه يذكر ما ركزه الله في العقول والفطر، من التصديق بالأخبار الصادقة، والأمر بالحسن عقلا والنهي عن القبيح عقلا وكونه {مباركا} يقتضي كثرة خيراته (2) ونمائها وزيادتها، ولا شيء أعظم بركة من هذا القرآن، فإن كل خير ونعمة، وزيادة دينية أو دنيوية، أو أخروية، فإنها بسببه، وأثر عن العمل به، فإذا كان ذكرا مباركا، وجب تلقيه بالقبول والانقياد، والتسليم، وشكر الله على هذه المنحة الجليلة، والقيام بها، واستخراج بركته، بتعلم ألفاظه ومعانيه، وأما مقابلته بضد هذه الحالة، من الإعراض عنه، والإضراب عنه، صفحا وإنكاره، وعدم الإيمان به فهذا من أعظم الكفر وأشد الجهل والظلم، ولهذا أنكر تعالى على من أنكره فقال: {أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}
__________
(1) زيادة من هامش ب.
(2) في النسختين خيره، وغيرت الكلمة لتتوافق مع الضمائر التي بعدها.

(1/525)

وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ (54) قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ (55) قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ (56) وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57) فَجَعَلَهُمْ جُذَاذًا إِلَّا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58) قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ (59) قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60) قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61) قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ (62) قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ (63) فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ (64) ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ (65) قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ (67) قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ (69) وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَخْسَرِينَ (70) وَنَجَّيْنَاهُ وَلُوطًا إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلًّا جَعَلْنَا صَالِحِينَ (72) وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلَاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73)

{51 - 73} {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} إلى آخر هذه القصة.
وهو قوله: {وأوحينا إليهم فعل الخيرات وإقام الصلاة وإيتاء الزكاة وكانوا لنا عابدين} لما ذكر تعالى موسى ومحمدا صلى الله عليهما وسلم، وكتابيهما قال: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ} أي: من قبل إرسال موسى ومحمد ونزول كتابيهما، فأراه الله ملكوت السماوات والأرض، وأعطاه من الرشد، الذي كمل به نفسه، ودعا الناس إليه، ما لم يؤته أحدا من العالمين، غير محمد، وأضاف الرشد إليه، لكونه رشدا، بحسب حاله، وعلو مرتبته، وإلا فكل مؤمن، له من الرشد، بحسب ما معه من الإيمان. {وَكُنَّا بِهِ عَالِمِينَ} أي: أعطيناه رشده، واختصصناه بالرسالة والخلة، واصطفيناه في الدنيا والآخرة، لعلمنا أنه أهل لذلك، وكفء له، لزكائه وذكائه، ولهذا ذكر محاجته لقومه، ونهيهم عن الشرك، وتكسير الأصنام، وإلزامهم بالحجة، فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ} التي مثلتموها، ونحتموها بأيديكم، على صور بعض المخلوقات {الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} مقيمون على عبادتها، ملازمون لذلك، فما هي؟ وأي فضيلة ثبتت لها؟ وأين عقولكم، التي ذهبت حتى أفنيتم أوقاتكم بعبادتها؟ والحال أنكم مثلتموها، ونحتموها بأيديكم، فهذا من أكبر العجائب، تعبدون ما تنحتون.
[ص:526]
فأجابوا بغير حجة، جواب العاجز، الذي ليس بيده أدنى شبهة فقالوا: {وَجَدْنَا آبَاءَنَا} كذلك يفعلون، فسلكنا سبيلهم، وتبعناهم على عبادتها، ومن المعلوم أن فعل أحد من الخلق سوى الرسل ليس بحجة، ولا تجوز به القدوة، خصوصا، في أصل الدين، وتوحيد رب العالمين، ولهذا قال لهم إبراهيم مضللا للجميع: {لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} أي: ضلال بين واضح، وأي ضلال، أبلغ من ضلالهم في الشرك، وترك التوحيد؟ " أي: فليس ما قلتم، يصلح للتمسك به، وقد اشتركتم وإياهم في الضلال الواضح، البين لكل أحد.
{قَالُوا} على وجه الاستغراب لقوله، والاستعظام لما قال، وكيف بادأهم بتسفيههم، وتسفيه آبائهم: {أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللاعِبِينَ} أي: هذا القول الذي قلته، والذي جئتنا به، هل هو حق وجد؟ أم كلامك لنا، كلام لاعب مستهزئ، لا يدري ما يقول؟ وهذا الذي أرادوا، وإنما رددوا الكلام بين الأمرين، لأنهم نزلوه منزلة المتقرر المعلوم عند كل أحد، أن الكلام الذي جاء به إبراهيم، كلام سفيه لا يعقل ما يقول، فرد عليهم إبراهيم ردا بين به وجه سفههم، وقلة عقولهم فقال: {بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالأرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ} فجمع لهم بين الدليل العقلي، والدليل السمعي.
أما الدليل العقلي، فإنه قد علم كل أحد حتى هؤلاء الذين جادلهم إبراهيم، أن الله وحده، الخالق لجميع المخلوقات، من بني آدم، والملائكة، والجن، والبهائم، والسماوات، والأرض، المدبر لهن، بجميع أنواع التدبير، فيكون كل مخلوق مفطورا مدبرا متصرفا فيه، ودخل في ذلك، جميع ما عبد من دون الله.
أفيليق عند من له أدنى مسكة من عقل وتمييز، أن يعبد مخلوقا متصرفا فيه، لا يملك نفعا، ولا ضرا، ولا موتا، ولا حياة، ولا نشورا، ويدع عبادة الخالق الرازق المدبر؟
أما الدليل السمعي: فهو المنقول عن الرسل عليهم الصلاة والسلام، فإن ما جاءوا به معصوم لا يغلط ولا يخبر بغير الحق، ومن أنواع هذا القسم شهادة أحد من الرسل على ذلك فلهذا قال إبراهيم: {وَأَنَا عَلَى ذَلِكُمْ} أي: أن الله وحده المعبود وأن عبادة ما سواه باطل {مِنَ الشَّاهِدِينَ} وأي شهادة بعد شهادة الله أعلى من شهادة الرسل؟ خصوصا أولي العزم منهم خصوصا خليل الرحمن.
ولما بين أن أصنامهم ليس لها من التدبير شيء أراد أن يريهم بالفعل عجزها وعدم انتصارها وليكيد كيدا يحصل به إقرارهم بذلك فلهذا قال: {وَتَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ} أي أكسرها على وجه الكيد {بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} عنها إلى عيد من أعيادهم، فلما تولوا مدبرين، ذهب إليها بخفية.

(1/525)

{فَجَعَلَهُمْ جُذَاذًا} أي كسرا وقطعا، وكانت مجموعة في بيت واحد، فكسرها كلها، {إِلا كَبِيرًا لَهُمْ} أي إلا صنمهم الكبير، فإنه تركه لمقصد سيبينه، وتأمل هذا الاحتراز العجيب، فإن كل ممقوت عند الله، لا يطلق عليه ألفاظ التعظيم، إلا على وجه إضافته لأصحابه، كما كان النبي صلى الله عليه وسلم إذا كتب إلى ملوك الأرض المشركين يقول: " إلى عظيم الفرس " " إلى عظيم الروم " ونحو ذلك، ولم يقل " إلى العظيم " وهنا قال تعالى: {إِلا كَبِيرًا لَهُمْ} ولم يقل " كبيرا من أصنامهم " فهذا ينبغي التنبيه له، والاحتراز من تعظيم ما حقره الله، إلا إذا أضيف إلى من عظمه.
وقوله: {لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ} أي ترك إبراهيم تكسير صنمهم هذا لأجل أن يرجعوا إليه، ويستملوا حجته، ويلتفتوا إليها، ولا يعرضوا عنها ولهذا قال في آخرها: {فَرَجَعُوا إِلَى أَنْفُسِهِمْ}
فحين رأوا ما حل بأصنامهم من الإهانة والخزي {قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ} فرموا إبراهيم بالظلم الذي هم أولى به حيث كسرها ولم يدروا أن تكسيره لها من أفضل مناقبه ومن عدله وتوحيده، وإنما الظالم من اتخذها آلهة، وقد رأى ما يفعل بها {قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ} أي: يعيبهم ويذمهم، ومن هذا شأنه لا بد أن يكون هو الذي كسرها أو أن بعضهم سمعه يذكر أنه سيكيدها {يُقَالُ لَهُ إِبْرَاهِيمُ} فلما تحققوا أنه إبراهيم {قَالُوا فَأْتُوا بِهِ} أي: بإبراهيم {عَلَى أَعْيُنِ النَّاسِ} أي بمرأى منهم ومسمع {لَعَلَّهُمْ يَشْهَدُونَ} أي: يحضرون ما يصنع بمن كسر آلهتهم، وهذا الذي أراد إبراهيم وقصد أن يكون بيان الحق بمشهد من الناس ليشاهدوا الحق وتقوم عليهم الحجة، كما قال موسى حين واعد فرعون: {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى}
فحين حضر الناس وأحضر إبراهيم قالوا له: {أَأَنْتَ فَعَلْتَ هَذَا} أي: التكسير {بِآلِهَتِنَا يَا إِبْرَاهِيمُ} ؟ وهذا استفهام تقرير، أي: فما الذي جرأك، وما الذي أوجب لك الإقدام على هذا الأمر؟.
فقال إبراهيم والناس شاهدون: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} أي: كسرها غضبا عليها، لما عبدت معه، وأراد أن تكون العبادة منكم لصنمكم الكبير وحده، وهذا الكلام من إبراهيم، المقصد منه إلزام الخصم وإقامة الحجة عليه، ولهذا قال: {فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} وأراد الأصنام المكسرة اسألوها لم كسرت؟ والصنم الذي لم يكسر، اسألوه لأي شيء كسرها، إن كان عندهم نطق، فسيجيبونكم إلى ذلك، وأنا وأنتم، وكل أحد يدري أنها لا تنطق ولا تتكلم، ولا تنفع ولا تضر، بل ولا تنصر نفسها ممن يريدها بأذى.
{فَرَجَعُوا إِلَى أَنْفُسِهِمْ} أي: ثابت عليهم عقولهم، ورجعت إليهم أحلامهم، وعلموا أنهم ضالون في عبادتها، وأقروا على أنفسهم بالظلم والشرك، {فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ} فحصل بذلك المقصود، ولزمتهم [ص:527] الحجة بإقرارهم أن ما هم عليه باطل وأن فعلهم كفر وظلم، ولكن لم يستمروا على هذه الحالة، ولكن {نُكِسُوا عَلَى رُءُوسِهِمْ} أي: انقلب الأمر عليهم، وانتكست عقولهم وضلت أحلامهم، فقالوا لإبراهيم: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} فكيف تهكم بنا وتستهزئ بنا وتأمرنا أن نسألها وأنت تعلم أنها لا تنطق؟ .
فقال إبراهيم - موبخا لهم ومعلنا بشركهم على رءوس الأشهاد، ومبينا عدم استحقاق آلهتهم للعبادة-: {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ} فلا نفع ولا دفع.
{أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أي: ما أضلكم وأخسر صفقتكم، وما أخسكم، أنتم وما عبدتم من دون الله، إن كنتم تعقلون عرفتم هذه الحال، فلما عدمتم العقل، وارتكبتم الجهل والضلال على بصيرة، صارت البهائم، أحسن حالا منكم.
فحينئذ لما أفحمهم، ولم يبينوا حجة، استعملوا قوتهم في معاقبته، فـ {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} أي: اقتلوه أشنع القتلات، بالإحراق، غضبا لآلهتكم، ونصرة لها. فتعسا لهم تعسا، حيث عبدوا من أقروا أنه يحتاج إلى نصرهم، واتخذوه إلها، فانتصر الله لخليله لما ألقوه في النار وقال لها: {كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ} فكانت عليه بردا وسلاما، لم ينله فيها أذى، ولا أحس بمكروه.
{وَأَرَادُوا بِهِ كَيْدًا} حيث عزموا على إحراقه، {فَجَعَلْنَاهُمُ الأخْسَرِينَ} أي: في الدنيا والآخرة، كما جعل الله خليله وأتباعه، هم الرابحين المفلحين.
{وَنَجَّيْنَاهُ وَلُوطًا} وذلك أنه لم يؤمن به من قومه إلا لوط عليه السلام قيل: إنه ابن أخيه، فنجاه الله، وهاجر {إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} أي: الشام، فغادر قومه في " بابل " من أرض العراق، {وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} ومن بركة الشام، أن كثيرا من الأنبياء كانوا فيها، وأن الله اختارها، مهاجرا لخليله، وفيها أحد بيوته الثلاثة المقدسة، وهو بيت المقدس.
{وَوَهَبْنَا لَهُ} حين اعتزل قومه {إِسْحَاقَ وَيَعْقُوبَ} ابن إسحاق {نَافِلَةً} بعدما كبر، وكانت زوجته عاقرا، فبشرته الملائكة بإسحاق، {وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} ويعقوب، هو إسرائيل، الذي كانت منه الأمة العظيمة، وإسماعيل بن إبراهيم، الذي كانت منه الأمة الفاضلة العربية، ومن ذريته، سيد الأولين والآخرين. {وَكُلا} من إبراهيم وإسحاق ويعقوب {جَعَلْنَا صَالِحِينَ} أي: قائمين بحقوقه، وحقوق عباده، ومن صلاحهم، أنه جعلهم أئمة يهدون بأمره، وهذا من أكبر نعم الله على عبده أن يكون إماما يهتدي به المهتدون، ويمشي خلفه السالكون، وذلك لما صبروا، وكانوا بآيات الله يوقنون.

(1/526)

وقوله: {يَهْدُونَ بِأَمْرِنَا} أي: يهدون الناس بديننا، لا يأمرون بأهواء أنفسهم، بل بأمر الله ودينه، واتباع مرضاته، ولا يكون العبد إماما حتى يدعو إلى أمر الله.
{وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} يفعلونها ويدعون الناس إليها، وهذا شامل لجميع الخيرات كلها، من حقوق الله، وحقوق العباد.
{وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ} هذا من باب عطف الخاص على العام، لشرف هاتين العبادتين وفضلهما، ولأن من كملهما كما أمر، كان قائما بدينه، ومن ضيعهما، كان لما سواهما أضيع، ولأن الصلاة أفضل الأعمال، التي فيها حقه، والزكاة أفضل الأعمال، التي فيها الإحسان لخلقه.
{وَكَانُوا لَنَا} أي: لا لغيرنا {عَابِدِينَ} أي: مديمين على العبادات القلبية والقولية والبدنية في أكثر أوقاتهم، فاستحقوا أن تكون العبادة وصفهم، فاتصفوا بما أمر الله به الخلق، وخلقهم لأجله.

(1/527)

وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74) وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ (75)

{74 - 75} {وَلُوطًا آتَيْنَاهُ حُكْمًا وَعِلْمًا وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ * وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ} .
هذا ثناء من الله على رسوله (لوط) عليه السلام بالعلم الشرعي، والحكم بين الناس، بالصواب والسداد، وأن الله أرسله إلى قومه، يدعوهم إلى عبادة الله، وينهاهم عما هم عليه من الفواحش، فلبث يدعوهم، فلم يستجيبوا له، فقلب الله عليهم ديارهم وعذبهم عن آخرهم لأنهم {قَوْمَ سَوْءٍ فَاسِقِينَ} كذبوا الداعي، وتوعدوه بالإخراج، ونجى الله لوطا وأهله، فأمره أن يسري بهم ليلا ليبعدوا عن القرية، فسروا ونجوا، من فضل الله عليهم ومنته.
{وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا} التي من دخلها، كان من الآمنين، من جميع المخاوف، النائلين كل خير وسعادة، وبر، وسرور، وثناء، وذلك لأنه من الصالحين، الذين صلحت أعمالهم وزكت أحوالهم، وأصلح الله فاسدهم، والصلاح هو السبب لدخول العبد برحمة الله، كما أن الفساد، سبب لحرمانه الرحمة والخير، وأعظم الناس صلاحا، الأنبياء عليهم السلام ولهذا يصفهم بالصلاح، وقال سليمان عليه السلام: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ}

(1/527)

وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76) وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77)

{76 - 77} {وَنُوحًا إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ * وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} .
أي: واذكر عبدنا ورسولنا، نوحا عليه السلام، مثنيا مادحا، حين أرسله الله إلى قومه، فلبث فيهم ألف سنة، إلا خمسين عاما، يدعوهم إلى عبادة الله، وينهاهم عن الشرك به، ويبدي فيهم ويعيد، ويدعوهم سرا وجهارا، وليلا ونهارا، فلما رآهم لا ينجع فيهم الوعظ، ولا يفيد لديهم الزجر، نادى ربه وقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [ص:528] فاستجاب الله له فأغرقهم ولم يبق منهم أحدا ونجى الله نوحا وأهله ومن معه من المؤمنين في الفلك المشحون وجعل ذريته هم الباقين ونصرهم الله على قومه المستهزئين

(1/527)

وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78) فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79) وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80) وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81)

{78 - 82} {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ * فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ * وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ * وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} .
أي: واذكر هذين النبيين الكريمين {داود} و {سليمان} مثنيا مبجلا إذ آتاهما الله العلم الواسع والحكم بين العباد، بدليل قوله: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} أي: إذ تحاكم إليهما صاحب حرث، نفشت فيه غنم القوم الآخرين، أي: رعت ليلا فأكلت ما في أشجاره، ورعت زرعه، فقضى فيه داود عليه السلام، بأن الغنم تكون لصاحب الحرث، نظرا إلى تفريط أصحابها، فعاقبهم بهذه العقوبة، وحكم فيها سليمان بحكم موافق للصواب، بأن أصحاب الغنم يدفعون غنمهم إلى صاحب الحرث فينتفع بدرها وصوفها ويقومون على بستان صاحب الحرث، حتى يعود إلى حاله الأولى، فإذا عاد إلى حاله، ترادا ورجع كل منهما بما له، وكان هذا من كمال فهمه وفطنته عليه السلام ولهذا قال: {فَفَهَّمْنَاهَا سُلَيْمَانَ} أي: فهمناه هذه القضية، ولا يدل ذلك، أن داود لم يفهمه الله في غيرها، ولهذا خصها بالذكر بدليل قوله: {وَكُلا} من داود وسليمان {آتَيْنَا حُكْمًا وَعِلْمًا} وهذا دليل على أن الحاكم قد يصيب الحق والصواب وقد يخطئ ذلك، وليس بمعلوم إذا أخطأ مع بذل اجتهاده.
ثم ذكر ما خص به كلا منهما فقال: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} وذلك أنه كان من أعبد الناس وأكثرهم لله ذكرا وتسبيحا وتمجيدا، وكان قد أعطاه [الله] من حسن الصوت ورقته ورخامته، ما لم يؤته أحدا من الخلق، فكان إذا سبح وأثنى على الله، جاوبته الجبال الصم والطيور البهم، وهذا فضل الله عليه وإحسانه فلهذا قال: {وَكُنَّا فَاعِلِينَ} .
{وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ} أي: علم الله داود عليه السلام، صنعة الدروع، فهو أول من صنعها وعلمها وسرت صناعته إلى من بعده، فألان الله له الحديد، وعلمه كيف يسردها والفائدة فيها كبيرة، {لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} أي: هي وقاية لكم، وحفظ عند الحرب، واشتداد البأس.
{فَهَلْ أَنْتُمْ شَاكِرُونَ} نعمة الله عليكم، حيث أجراها على يد عبده داود، كما قال تعالى: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ}
يحتمل أن تعليم الله لداود صنعة الدروع وإلانتها أمر خارق للعادة، وأن يكون - كما قاله المفسرون-: إن الله ألان له الحديد، حتى كان يعمله كالعجين والطين، من دون إذابة له على النار، ويحتمل أن تعليم الله له، على جاري العادة، وأن إلانة الحديد له، بما علمه الله من الأسباب المعروفة الآن، لإذابتها، وهذا هو الظاهر، لأن الله امتن بذلك على العباد وأمرهم بشكرها، ولولا أن صنعته من الأمور التي جعلها الله مقدورة للعباد، لم يمتن عليهم بذلك، ويذكر فائدتها، لأن الدروع التي صنع داود عليه السلام، متعذر أن يكون المراد أعيانها، وإنما المنة بالجنس، والاحتمال الذي ذكره المفسرون، لا دليل عليه إلا قوله: {وَأَلَنَّا لَهُ الْحَدِيدَ} وليس فيه أن الإلانة من دون سبب، والله أعلم بذلك.
{وَلِسُلَيْمَانَ الرِّيحَ} أي: سخرناها {عَاصِفَةً} أي: سريعة في مرورها، {تَجْرِي بِأَمْرِهِ} حيث دبرت امتثلت أمره، غدوها شهر ورواحها شهر {إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا} وهي أرض الشام، حيث كان مقره، فيذهب على الريح شرقا وغربا، ويكون مأواها ورجوعها إلى الأرض المباركة، {وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} قد أحاط علمنا بجميع الأشياء، وعلمنا من داود وسليمان، ما أوصلناهما به إلى ما ذكرنا.

(1/528)

وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلًا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82)

{وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ} .
{وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلا دُونَ ذَلِكَ} وهذا أيضا من خصائص سليمان عليه السلام، أن الله سخر له الشياطين والعفاريت، وسلطه على تسخيرهم في الأعمال، التي لا يقدر على كثير منها غيرهم، فكان منهم من يغوص له في البحر، ويستخرج الدر، واللؤلؤ، وغير ذلك، ومنهم من يعمل له {مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ} وسخر طائفة منهم، لبناء بيت المقدس، ومات، وهم على عمله، وبقوا بعده سنة، حتى علموا موته، كما سيأتي إن شاء الله تعالى.

(1/528)

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83) فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84)

{وَكُنَّا لَهُمْ حَافِظِينَ} أي: لا يقدرون على الامتناع منه وعصيانه، بل حفظهم الله له، بقوته وعزته، وسلطانه.
[ص:529]
{83 - 84} {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ * فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ} .
أي: واذكر عبدنا ورسولنا، أيوب - مثنيا معظما له، رافعا لقدره - حين ابتلاه، ببلاء شديد، فوجده صابرا راضيا عنه، وذلك أن الشيطان سلط على جسده، ابتلاء من الله، وامتحانا فنفخ في جسده، فتقرح قروحا عظيمة ومكث مدة طويلة، واشتد به البلاء، ومات أهله، وذهب ماله، فنادى ربه: رب {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} فتوسل إلى الله بالإخبار عن حال نفسه، وأنه بلغ الضر منه كل مبلغ، وبرحمة ربه الواسعة العامة فاستجاب الله له، وقال له: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ} فركض برجله فخرجت من ركضته عين ماء باردة فاغتسل منها وشرب، فأذهب الله عنه ما به من الأذى، {وَآتَيْنَاهُ أَهْلَهُ} أي: رددنا عليه أهله وماله.
{وَمِثْلَهُمْ مَعَهُمْ} بأن منحه الله العافية من الأهل والمال شيئا كثيرا، {رَحْمَةً مِنْ عِنْدِنَا} به، حيث صبر ورضي، فأثابه الله ثوابا عاجلا قبل ثواب الآخرة.
{وَذِكْرَى لِلْعَابِدِينَ} أي: جعلناه عبرة للعابدين، الذين ينتفعون بالعبر، فإذا رأوا ما أصابه من البلاء، ثم ما أثابه الله بعد زواله، ونظروا السبب، وجدوه الصبر، ولهذا أثنى الله عليه به في قوله: {إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} فجعلوه أسوة وقدوة عندما يصيبهم الضر.

(1/528)

وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ (85) وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ (86)

{85 - 86} {وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنَ الصَّابِرِينَ * وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنَ الصَّالِحِينَ} .
أي: واذكر عبادنا المصطفين، وأنبياءنا المرسلين بأحسن الذكر، وأثن عليهم أبلغ الثناء، إسماعيل بن إبراهيم، وإدريس، وذا الكفل، نبيين من أنبياء بني إسرائيل {كُلٌّ} من هؤلاء المذكورين {مِنَ الصَّابِرِينَ} والصبر: هو حبس النفس ومنعها، مما تميل بطبعها إليه، وهذا يشمل أنواع الصبر الثلاثة: الصبر على طاعة الله والصبر عن معصية الله، والصبر على أقدار الله المؤلمة، فلا يستحق العبد اسم الصبر التام، حتى يوفي هذه الثلاثة حقها. فهؤلاء الأنبياء، عليهم الصلاة والسلام، قد وصفهم الله بالصبر، فدل أنهم وفوها حقها، وقاموا بها كما ينبغي، ووصفهم أيضا بالصلاح، وهو يشمل صلاح القلب، بمعرفة الله ومحبته، والإنابة إليه كل وقت، وصلاح اللسان، بأن يكون رطبا من ذكر الله، وصلاح الجوارح، باشتغالها بطاعة الله وكفها عن المعاصي. فبصبرهم وصلاحهم، أدخلهم الله برحمته، وجعلهم مع إخوانهم من المرسلين، وأثابهم الثواب العاجل والآجل، ولو لم يكن من ثوابهم، إلا أن الله تعالى نوه بذكرهم في العالمين، وجعل لهم لسان صدق في الآخرين، لكفى بذلك شرفا وفضلا.

(1/529)

وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ (87) فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88)

{87 - 88} {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} .
أي: واذكر عبدنا ورسولنا ذا النون وهو: يونس، أي: صاحب النون، وهي الحوت، بالذكر الجميل، والثناء الحسن، فإن الله تعالى أرسله إلى قومه، فدعاهم، فلم يؤمنوا فوعدهم بنزول العذاب بأمد سماه لهم.
[فجاءهم العذاب] ورأوه عيانا، فعجوا إلى الله، وضجوا وتابوا، فرفع الله عنهم العذاب كما قال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} وقال: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} وهذه الأمة العظيمة، الذين آمنوا بدعوة يونس، من أكبر فضائله. ولكنه عليه الصلاة والسلام، ذهب مغاضبا، وأبق عن ربه لذنب من الذنوب، التي لم يذكرها الله لنا في كتابه، ولا حاجة لنا إلى تعيينها [لقوله: {إِذْ أَبَقَ إِلَى الْفُلْكِ} {وَهُوَ مُلِيمٌ} أي: فاعل ما يلام عليه] (1) والظاهر أن (2) عجلته ومغاضبته لقومه وخروجه من بين أظهرهم قبل أن يأمره الله بذلك، ظن أن الله لا يقدر عليه، أي: يضيق عليه في بطن الحوت أو ظن أنه سيفوت الله تعالى، ولا مانع من عروض هذا الظن للكمل من الخلق على وجه لا يستقر، ولا يستمر عليه، فركب في السفينة مع أناس، فاقترعوا، من يلقون منهم في البحر؟ لما خافوا الغرق إن بقوا كلهم، فأصابت القرعة يونس، فالتقمه الحوت، وذهب به إلى ظلمات البحار، فنادى في تلك الظلمات: {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} فأقر لله تعالى بكمال الألوهية، ونزهه عن كل نقص، وعيب وآفة، واعترف بظلم نفسه وجنايته.
قال الله تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} ولهذا قال هنا [ص:530] {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ} أي الشدة التي وقع فيها
{وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} وهذا وعد وبشارة لكل مؤمن وقع في شدة وغم أن الله تعالى سينجيه منها ويكشف عنه ويخفف لإيمانه كما فعل بـ " يونس " عليه السلام
__________
(1) زيادة من هامش ب.
(2) في الأصل: أنه.

(1/529)

وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ (89) فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ (90)

{89 - 90} {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ * فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} .
أي: واذكر عبدنا ورسولنا زكريا، منوها بذكره، ناشرا لمناقبه وفضائله، التي من جملتها، هذه المنقبة العظيمة المتضمنة لنصحه للخلق، ورحمة الله إياه، وأنه {نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْدًا} أي: {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا * وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيًّا}
من هذه الآيات علمنا أن قوله {رَبِّ لا تَذَرْنِي فَرْدًا} أنه لما تقارب أجله، خاف أن لا يقوم أحد بعده مقامه في الدعوة إلى الله، والنصح لعباد الله، وأن يكون في وقته فردا، ولا يخلف من يشفعه ويعينه، على ما قام به، {وَأَنْتَ خَيْرُ الْوَارِثِينَ} أي: خير الباقين، وخير من خلفني بخير، وأنت أرحم بعبادك مني، ولكني أريد ما يطمئن به قلبي، وتسكن له نفسي، ويجري في موازيني ثوابه.
{فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى} النبي الكريم، الذي لم يجعل الله له من قبل سميا.
{وَأَصْلَحْنَا لَهُ زَوْجَهُ} بعدما كانت عاقرا، لا يصلح رحمها للولادة فأصلح الله رحمها للحمل، لأجل نبيه زكريا، وهذا من فوائد الجليس، والقرين الصالح، أنه مبارك على قرينه، فصار يحيى مشتركا بين الوالدين.
ولما ذكر هؤلاء الأنبياء والمرسلين، كلا على انفراده، أثنى عليهم عموما فقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: يبادرون إليها ويفعلونها في أوقاتها الفاضلة، ويكملونها على الوجه اللائق الذي ينبغي ولا يتركون فضيلة يقدرون عليها، إلا انتهزوا الفرصة فيها، {وَيَدْعُونَنَا رَغَبًا وَرَهَبًا} أي: يسألوننا الأمور المرغوب فيها، من مصالح الدنيا والآخرة، ويتعوذون بنا من الأمور المرهوب منها، من مضار الدارين، وهم راغبون راهبون لا غافلون، لاهون ولا مدلون، {وَكَانُوا لَنَا خَاشِعِينَ} أي: خاضعين متذللين متضرعين، وهذا لكمال معرفتهم بربهم.

(1/530)

وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ (91) إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92) وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93) فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94)

{91 - 94} {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ * إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ * وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ * فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ} .
أي: واذكر مريم، عليها السلام، مثنيا عليها مبينا لقدرها، شاهرا لشرفها فقال: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا} أي: حفظته من الحرام وقربانه، بل ومن الحلال، فلم تتزوج لاشتغالها بالعبادة، واستغراق وقتها بالخدمة لربها.
وحين جاءها جبريل في صورة بشر سوي تام الخلق والحسن {قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا} فجازاها الله من جنس عملها، ورزقها ولدا من غير أب، بل نفخ فيها جبريل عليه السلام، فحملت بإذن الله.
{وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} حيث حملت به، ووضعته من دون مسيس أحد، وحيث تكلم في المهد، وبرأها مما ظن بها المتهمون وأخبر عن نفسه في تلك الحالة، وأجرى الله على يديه من الخوارق والمعجزات ما هو معلوم، فكانت وابنها آية للعالمين، يتحدث بها جيلا بعد جيل، ويعتبر بها المعتبرون.
ولما ذكر الأنبياء عليهم السلام، قال مخاطبا للناس: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} أي: هؤلاء الرسل المذكورون هم أمتكم وأئمتكم الذين بهم تأتمون، وبهديهم تقتدون، كلهم على دين واحد، وصراط واحد، والرب أيضا واحد.
ولهذا قال: {وَأَنَا رَبُّكُمْ} الذي خلقتكم، وربيتكم بنعمتي، في الدين والدنيا، فإذا كان الرب واحدا، والنبي واحدا، والدين واحدا، وهو عبادة الله، وحده لا شريك له، بجميع أنواع العبادة كان وظيفتكم والواجب عليكم، القيام بها، ولهذا قال: {فَاعْبُدُونِ} فرتب العبادة على ما سبق بالفاء، ترتيب المسبب على سببه.
وكان اللائق، الاجتماع على هذا الأمر، وعدم التفرق فيه، ولكن البغي والاعتداء، أبيا إلا الافتراق والتقطع. ولهذا قال: {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي: تفرق الأحزاب المنتسبون لاتباع الأنبياء فرقا، وتشتتوا، كل يدعي أن الحق معه، والباطل مع الفريق الآخر و {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}
وقد علم أن المصيب منهم، من كان سالكا للدين القويم، والصراط المستقيم، مؤتما بالأنبياء وسيظهر هذا، إذا انكشف الغطاء، وبرح الخفاء، وحشر الله الناس لفصل القضاء، فحينئذ يتبين الصادق من الكاذب، ولهذا قال: {كُلٌّ} من الفرق المتفرقة وغيرهم {إِلَيْنَا رَاجِعُونَ} أي: فنجازيهم أتم الجزاء.
ثم فصل جزاءه فيهم، منطوقا ومفهوما، فقال: {فَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ} أي: الأعمال التي شرعتها الرسل وحثت عليها الكتب {وَهُوَ مُؤْمِنٌ} بالله وبرسله، وما جاءوا به {فَلا كُفْرَانَ لِسَعْيِهِ} أي: لا نضيع سعيه ولا نبطله، بل نضاعفه له أضعافا كثيرة.
{وَإِنَّا لَهُ كَاتِبُونَ} أي: مثبتون له في اللوح المحفوظ، وفي الصحف [ص:531] التي مع الحفظة. أي: ومن لم يعمل من الصالحات، أو عملها وهو ليس بمؤمن، فإنه محروم، خاسر في دينه، ودنياه.

(1/530)

وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ (95)

{95} {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ} .
أي: يمتنع على القرى المهلكة المعذبة، الرجوع إلى الدنيا، ليستدركوا ما فرطوا فيه فلا سبيل إلى الرجوع لمن أهلك وعذب، فليحذر المخاطبون، أن يستمروا على ما يوجب الإهلاك فيقع بهم، فلا يمكن رفعه، وليقلعوا وقت الإمكان والإدراك.

(1/531)

حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97)

{96 - 97} {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ} .
هذا تحذير من الله للناس، أن يقيموا على الكفر والمعاصي، وأنه قد قرب انفتاح يأجوج ومأجوج، وهما قبيلتان عظيمتان من بني آدم، وقد سد عليهم ذو القرنين، لما شكي إليه إفسادهم في الأرض، وفي آخر الزمان، ينفتح السد عنهم، فيخرجون إلى الناس في هذه الحالة والوصف، الذي ذكره الله من كل من مكان مرتفع، وهو الحدب ينسلون أي: يسرعون. وفي هذا دلالة على كثرتهم الباهرة، وإسراعهم في الأرض، إما بذواتهم، وإما بما خلق الله لهم من الأسباب التي تقرب لهم البعيد، وتسهل عليهم الصعب، وأنهم يقهرون الناس، ويعلون عليهم في الدنيا، وأنه لا يد لأحد بقتالهم.
{وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} أي: يوم القيامة الذي وعد الله بإتيانه، ووعده حق وصدق، ففي ذلك اليوم ترى أبصار الكفار شاخصة، من شدة الأفزاع والأهوال المزعجة، والقلاقل المفظعة، وما كانوا يعرفون من جناياتهم وذنوبهم، وأنهم يدعون بالويل والثبور، والندم والحسرة، على ما فات ويقولون لـ: {قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا} اليوم العظيم، فلم نزل فيها مستغرقين، وفي لهو الدنيا متمتعين، حتى أتانا اليقين، ووردنا القيامة، فلو كان يموت أحد من الندم والحسرة، لماتوا. {بَلْ كُنَّا ظَالِمِينَ} اعترفوا بظلمهم، وعدل الله فيهم، فحينئذ يؤمر بهم إلى النار، هم وما كانوا يعبدون، ولهذا قال:

(1/531)

إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98) لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99) لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لَا يَسْمَعُونَ (100) إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ (101)

{98 - 103} {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ * لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ * إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} .
أي: إنكم أيها العابدون مع الله آلهة غيره {حَصَبُ جَهَنَّمَ} أي: وقودها وحطبها {أَنْتُمْ لَهَا وَارِدُونَ} وأصنامكم.
والحكمة في دخول الأصنام النار، وهي جماد، لا تعقل، وليس عليها ذنب، بيان كذب من اتخذها آلهة، وليزداد عذابهم، فلهذا قال: {لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا} وهذا كقوله تعالى: {لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ} وكل من العابدين والمعبودين فيها، خالدون، لا يخرجون منها، ولا ينتقلون عنها.
{لَهُمْ فِيهَا زَفِيرٌ} من شدة العذاب {وَهُمْ فِيهَا لا يَسْمَعُونَ} صم بكم عمي، أولا يسمعون من الأصوات غير صوتها، لشدة غليانها، واشتداد زفيرها وتغيظها.
ودخول آلهة المشركين النار، إنما هو الأصنام، أو من عبد، وهو راض بعبادته.
وأما المسيح، وعزير، والملائكة ونحوهم، ممن عبد من الأولياء، فإنهم لا يعذبون فيها، ويدخلون في قوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى} أي: سبقت لهم سابقة السعادة في علم الله، وفي اللوح المحفوظ وفي تيسيرهم في الدنيا لليسرى والأعمال الصالحة.
{أُولَئِكَ عَنْهَا} أي: عن النار {مُبْعَدُونَ} فلا يدخلونها، ولا يكونون قريبا منها، بل يبعدون عنها، غاية البعد، حتى لا يسمعوا حسيسها، ولا يروا شخصها.

(1/531)

لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ (102) لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ (103)

{لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ * لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} .
{وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} من المآكل، والمشارب، والمناكح والمناظر، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، مستمر لهم ذلك، يزداد حسنه على الأحقاب.
{لا يَحْزُنُهُمُ الْفَزَعُ الأكْبَرُ} أي: لا يقلقهم إذا فزع الناس أكبر فزع، وذلك يوم القيامة، حين تقرب النار، تتغيظ على الكافرين والعاصين فيفزع الناس لذلك الأمر وهؤلاء لا يحزنهم، لعلمهم بما يقدمون عليه وأن الله قد أمنهم مما يخافون.
{وَتَتَلَقَّاهُمُ الْمَلائِكَةُ} إذا بعثوا من قبورهم، وأتوا على النجائب وفدا، لنشورهم، مهنئين لهم قائلين: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} فليهنكم ما وعدكم الله، وليعظم استبشاركم، بما أمامكم من الكرامة، وليكثر فرحكم وسروركم، بما أمنكم الله من المخاوف والمكاره.

(1/531)

يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104) وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ (105)

{104 - 105} {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ * وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} .
يخبر تعالى أنه يوم القيامة يطوي السماوات - على عظمها واتساعها - كما يطوي الكاتب للسجل أي: الورقة المكتوب فيها، فتنثر نجومها، ويكور شمسها وقمرها، وتزول عن أماكنها {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} أي: إعادتنا للخلق، مثل ابتدائنا لخلقهم، فكما ابتدأنا خلقهم، ولم يكونوا شيئا، كذلك نعيدهم بعد موتهم.
{وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} ننفذ ما وعدنا، لكمال قدرته، وأنه لا تمتنع منه الأشياء.
{وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ} وهو الكتاب المزبور، والمراد: الكتب المنزلة، كالتوراة ونحوها {مِنْ بَعْدِ الذِّكْرِ} [ص:532] أي: كتبناه في الكتب المنزلة، بعد ما كتبنا في الكتاب السابق، الذي هو اللوح المحفوظ، وأم الكتاب الذي توافقه جميع التقادير المتأخرة عنه والمكتوب في ذلك: {أَنَّ الأرْضَ} أي: أرض الجنة {يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} الذين قاموا بالمأمورات، واجتنبوا المنهيات، فهم الذين يورثهم الله الجنات، كقول أهل الجنة: {الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}
ويحتمل أن المراد: الاستخلاف في الأرض، وأن الصالحين يمكن الله لهم في الأرض، ويوليهم عليها كقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ} الآية.

(1/531)

إِنَّ فِي هَذَا لَبَلَاغًا لِقَوْمٍ عَابِدِينَ (106) وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ (107) قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108) فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109) إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110) وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111) قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112)

{106 - 112} {إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ * وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ * قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ * فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ * إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ * وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ * قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} .
يثني الله تعالى على كتابه العزيز " القرآن " ويبين كفايته التامة عن كل شيء، وأنه لا يستغنى عنه فقال: {إِنَّ فِي هَذَا لَبَلاغًا لِقَوْمٍ عَابِدِينَ} أي: يتبلغون به في الوصول إلى ربهم، وإلى دار كرامته، فوصلهم إلى أجل المطالب، وأفضل الرغائب. وليس للعابدين، الذين هم أشرف الخلق، وراءه غاية، لأنه الكفيل بمعرفة ربهم، بأسمائه، وصفاته، وأفعاله، وبالإخبار بالغيوب الصادقة، وبالدعوة لحقائق الإيمان، وشواهد الإيقان، المبين للمأمورات كلها، والمنهيات جميعا، المعرف بعيوب النفس والعمل، والطرق التي ينبغي سلوكها في دقيق الدين وجليله، والتحذير من طرق الشيطان، وبيان مداخله على الإنسان، فمن لم يغنه القرآن، فلا أغناه الله، ومن لا يكفيه، فلا كفاه الله.
ثم أثنى على رسوله، الذي جاء بالقرآن فقال: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} فهو رحمته المهداة لعباده، فالمؤمنون به، قبلوا هذه الرحمة، وشكروها، وقاموا بها، وغيرهم كفرها، وبدلوا نعمة الله كفرا، وأبوا رحمة الله ونعمته.
{قُلْ} يا محمد {إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الذي لا يستحق العبادة إلا هو، ولهذا قال: {فَهَلْ أَنْتُمْ مُسْلِمُونَ} أي: منقادون لعبوديته مستسلمون لألوهيته، فإن فعلوا فليحمدوا ربهم على ما منَّ عليهم بهذه النعمة التي فاقت المنن.
{فَإِنْ تَوَلَّوْا} عن الانقياد لعبودية ربهم، فحذرهم حلول المثلات، ونزول العقوبة.
{فَقُلْ آذَنْتُكُمْ} أي: أعلمتكم بالعقوبة {عَلَى سَوَاءٍ} أي علمي وعلمكم بذلك مستو، فلا تقولوا - إذا أنزل بكم العذاب: {مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ} بل الآن، استوى علمي وعلمكم، لما أنذرتكم، وحذرتكم، وأعلمتكم بمآل الكفر، ولم أكتم عنكم شيئا.
{وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} أي: من العذاب لأن علمه عند الله، وهو بيده، ليس لي من الأمر شيء.
{وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ} أي: لعل تأخير العذاب الذي استعجلتموه شر لكم، وأن تتمتعوا في الدنيا إلى حين، ثم يكون أعظم لعقوبتكم.
{قَالَ رَبِّ احْكُمْ بِالْحَقِّ} أي: بيننا وبين القوم الكافرين، فاستجاب الله هذا الدعاء، وحكم بينهم في الدنيا قبل الآخرة، بما عاقب الله به الكافرين من وقعة " بدر " وغيرها.
{وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} أي: نسأل ربنا الرحمن، ونستعين به على ما تصفون، من قولكم سنظهر عليكم، وسيضمحل دينكم، فنحن في هذا، لا نعجب بأنفسنا، ولا نتكل على حولنا وقوتنا، وإنما نستعين بالرحمن، الذي ناصية كل مخلوق بيده، ونرجوه أن يتم ما استعناه به من رحمته، وقد فعل، ولله الحمد.

(1/532)


سورة الحج - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحج قيل:
مكية، وقيل: مدنية

(1/532)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1) يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ * يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} .
يخاطب الله الناس كافة، بأن يتقوا ربهم، الذي رباهم بالنعم الظاهرة والباطنة، فحقيق بهم أن يتقوه، بترك الشرك والفسوق والعصيان، ويمتثلوا أوامره، مهما استطاعوا.
ثم ذكر ما يعينهم على التقوى، ويحذرهم من تركها، وهو الإخبار بأهوال القيامة، فقال:
{إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} لا يقدر قدره، ولا يبلغ كنهه، ذلك بأنها إذا وقعت الساعة، رجفت الأرض وارتجت، وزلزلت زلزالها، [ص:533] وتصدعت الجبال، واندكت، وكانت كثيبا مهيلا ثم كانت هباء منبثا، ثم انقسم الناس ثلاثة أزواج.
فهناك تنفطر السماء، وتكور الشمس والقمر، وتنتثر النجوم، ويكون من القلاقل والبلابل ما تنصدع له القلوب، وتجل منه الأفئدة، وتشيب منه الولدان، وتذوب له الصم الصلاب، ولهذا قال: {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ} مع أنها مجبولة على شدة محبتها لولدها، خصوصا في هذه الحال، التي لا يعيش إلا بها.
{وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} من شدة الفزع والهول، {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} أي: تحسبهم -أيها الرائي لهم- سكارى من الخمر، وليسوا سكارى.
{وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} فلذلك أذهب عقولهم، وفرغ قلوبهم، وملأها من الفزع، وبلغت القلوب الحناجر، وشخصت الأبصار، وفي ذلك اليوم، لا يجزي والد عن ولده، ولا مولود هو جاز عن والده شيئا.
ويومئذ {يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} .
وهناك {يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلا يا ويلتى ليتني لم أتخذ فلانا خليلا} وتسود حينئذ وجوه وتبيض وجوه وتنصب الموازين التي يوزن بها مثاقيل الذر من الخير والشر وتنشر صحائف الأعمال وما فيها من جميع الأعمال والأقوال والنيات من صغير وكبير وينصب الصراط على متن جهنم وتزلف الجنة للمتقين وبرزت الجحيم للغاوين {إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا * وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا} ويقال لهم {لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} وإذا نادوا ربهم ليخرجهم منها قال {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} قد غضب عليهم الرب الرحيم وحضرهم العذاب الأليم وأيسوا من كل خير ووجدوا أعمالهم كلها لم يفقدوا منها نقيرا ولا قطميرا
هذا والمتقون في روضات الجنات يحبرون وفي أنواع اللذات يتفكهون وفيما اشتهت أنفسهم خالدون فحقيق بالعاقل الذي يعرف أن كل هذا أمامه أن يعد له عدته وأن لا يلهيه الأمل فيترك العمل وأن تكون تقوى الله شعاره وخوفه دثاره ومحبة الله وذكره روح أعماله

(1/532)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3) كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4)

{3 - 4} {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ * كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} .
أي: ومن الناس طائفة وفرقة، سلكوا طريق الضلال، وجعلوا يجادلون بالباطل الحق، يريدون إحقاق الباطل وإبطال الحق، والحال أنهم في غاية الجهل ما عندهم من العلم شيء، وغاية ما عندهم، تقليد أئمة الضلال، من كل شيطان مريد، متمرد على الله وعلى رسله، معاند لهم، قد شاق الله ورسوله، وصار من الأئمة الذين يدعون إلى النار.
{كُتِبَ عَلَيْهِ} أي: قدر على هذا الشيطان المريد {أَنَّهُ مَنْ تَوَلاهُ} أي: اتبعه {فَأَنَّهُ يُضِلُّهُ} عن الحق، ويجنبه الصراط المستقيم {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} وهذا نائب إبليس حقا، فإن الله قال عنه {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} فهذا الذي يجادل في الله، قد جمع بين ضلاله بنفسه، وتصديه إلى إضلال الناس، وهو متبع، ومقلد لكل شيطان مريد، ظلمات بعضها فوق بعض، ويدخل في هذا، جمهور أهل الكفر والبدع، فإن أكثرهم مقلدة، يجادلون بغير علم.

(1/533)

يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5)

{5 - 7} {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} .
يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} أي: شك واشتباه، وعدم علم بوقوعه، مع أن الواجب عليكم أن تصدقوا ربكم، وتصدقوا رسله في ذلك، ولكن إذا أبيتم إلا الريب، فهاكم دليلين عقليين تشاهدونهما، كل واحد منهما، يدل دلالة قطعية على ما شككتم فيه، ويزيل عن قلوبكم الريب.
أحدهما: الاستدلال بابتداء خلق الإنسان، وأن الذي ابتدأه سيعيده، فقال فيه: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} وذلك بخلق أبي البشر آدم عليه السلام، {ثُمَّ مِنْ نُطْفَةٍ} أي: مني، [ص:534] وهذا ابتداء أول التخليق، {ثُمَّ مِنْ عَلَقَةٍ} أي: تنقلب تلك النطفة، بإذن الله دما أحمر، {ثُمَّ مِنْ مُضْغَةٍ} أي: ينتقل الدم مضغة، أي: قطعة لحم، بقدر ما يمضغ، وتلك المضغة تارة تكون {مُخَلَّقَةٍ} أي: مصور منها خلق الآدمي، {وَغَيْرِ مُخَلَّقَةٍ} تارة، بأن تقذفها الأرحام قبل تخليقها، {لِنُبَيِّنَ لَكُمْ} أصل نشأتكم، مع قدرته تعالى، على تكميل خلقه في لحظة واحدة، ولكن ليبين لنا كمال حكمته، وعظيم قدرته، وسعة رحمته.
{وَنُقِرُّ فِي الأرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى} أي: ونقر، أي: نبقي في الأرحام من الحمل، الذي لم تقذفه الأرحام، ما نشاء إبقاءه إلى أجل مسمى، وهو مدة الحمل. {ثُمَّ نُخْرِجُكُمْ} من بطون أمهاتكم {طِفْلا} لا تعلمون شيئا، وليس لكم قدرة، وسخرنا لكم الأمهات، وأجرينا لكم في ثديها الرزق، ثم تنتقلون طورا بعد طور، حتى تبلغوا أشدكم، وهو كمال القوة والعقل.
{وَمِنْكُمْ مَنْ يُتَوَفَّى} من قبل أن يبلغ سن الأشد، ومنكم من يتجاوزه فيرد إلى أرذل العمر، أي: أخسه وأرذله، وهو سن الهرم والتخريف، الذي به يزول العقل، ويضمحل، كما زالت باقي القوة، وضعفت.
{لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا} أي: لأجل أن لا يعلم هذا المعمر شيئا مما كان يعلمه قبل ذلك، وذلك لضعف عقله، فقوة الآدمي محفوفة بضعفين، ضعف الطفولية ونقصها، وضعف الهرم ونقصه، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ} والدليل الثاني، إحياء الأرض بعد موتها، فقال الله فيه: {وَتَرَى الأرْضَ هَامِدَةً} أي: خاشعة مغبرة لا نبات فيها، ولا خضر، {فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ} أي: تحركت بالنبات {وَرَبَتْ} أي: ارتفعت بعد خشوعها وذلك لزيادة نباتها، {وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ} أي: صنف من أصناف النبات {بَهِيجٍ} أي: يبهج الناظرين، ويسر المتأملين، فهذان الدليلان القاطعان، يدلان على هذه المطالب الخمسة، وهي هذه.

(1/533)

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} .
{ذَلِكَ} الذي أنشأ الآدمي من ما وصف لكم، وأحيا الأرض بعد موتها، {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} أي: الرب المعبود، الذي لا تنبغي العبادة إلا له، وعبادته هي الحق، وعبادة غيره باطلة، {وَأَنَّهُ يُحْيِي الْمَوْتَى} كما ابتدأ الخلق، وكما أحيا الأرض بعد موتها، {وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كما أشهدكم من بديع قدرته وعظيم صنعته ما أشهدكم.
{وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} فلا وجه لاستبعادها، {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} فيجازيكم بأعمالكم حسنها وسيئها.

(1/534)

وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9) ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ (10)

{8 - 9} {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} .
المجادلة المتقدمة للمقلد، وهذه المجادلة للشيطان المريد، الداعي إلى البدع، فأخبر أنه {يُجَادِلُ فِي اللَّهِ} أي: يجادل رسل الله وأتباعهم بالباطل ليدحض به الحق، {بِغَيْرِ عِلْمٍ} صحيح {وَلا هُدًى} أي: غير متبع في جداله هذا من يهديه، لا عقل مرشد، ولا متبوع مهتد، {وَلا كِتَابٍ مُنِيرٍ} أي: واضح بين، أي: فلا له حجة عقلية ولا نقلية، إن هي إلا شبهات، يوحيها إليه الشيطان {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} ومع هذا {ثَانِيَ عِطْفِهِ} أي: لاوي جانبه وعنقه، وهذا كناية عن كبره عن الحق، واحتقاره للخلق، فقد فرح بما معه من العلم غير النافع، واحتقر أهل الحق وما معهم من الحق، {لِيُضِلَّ} الناس، أي: ليكون من دعاة الضلال، ويدخل تحت هذا جميع أئمة الكفر والضلال، ثم ذكر عقوبتهم الدنيوية والأخروية فقال: {لَهُ فِي الدُّنْيَا خِزْيٌ} أي: يفتضح هذا في الدنيا قبل الآخرة، وهذا من آيات الله العجيبة، فإنك لا تجد داعيا من دعاة الكفر والضلال، إلا وله من المقت بين العالمين، واللعنة، والبغض، والذم، ما هو حقيق به، وكل بحسب حاله.
{وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} أي: نذيقه حرها الشديد، وسعيرها البليغ، وذلك بما قدمت يداه، {وَأَّن اللَّهَ لَيْسَ بِظَلامٍ لِلْعَبِيدِ}

(1/534)

وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُو مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ (12) يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13)

{11 - 13} {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ * يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} .
أي: ومن الناس من هو ضعيف الإيمان، لم يدخل الإيمان قلبه، ولم تخالطه بشاشته، بل دخل فيه، إما خوفا، وإما عادة على وجه لا يثبت عند المحن، {فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ} أي: إن استمر رزقه رغدا، ولم يحصل له من المكاره شيء، اطمأن بذلك الخير، لا بإيمانه. فهذا، ربما أن الله يعافيه، ولا يقيض له من الفتن ما ينصرف به عن دينه، {وَإِنْ أَصَابَتْهُ فِتْنَةٌ} من حصول مكروه، أو زوال محبوب {انْقَلَبَ عَلَى وَجْهِهِ} أي: ارتد عن دينه، {خَسِرَ الدُّنْيَا وَالآخِرَةَ} أما في [ص:535] الدنيا، فإنه لا يحصل له بالردة ما أمله الذي جعل الردة رأسا لماله، وعوضا عما يظن إدراكه، فخاب سعيه، ولم يحصل له إلا ما قسم له، وأما الآخرة، فظاهر، حرم الجنة التي عرضها السماوات والأرض، واستحق النار، {ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} أي: الواضح البين.
{يَدْعُو} هذا الراجع على وجهه {مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} وهذا صفة كل مدعو ومعبود من دون الله، فإنه لا يملك لنفسه ولا لغيره نفعا ولا ضرا، {ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} الذي قد بلغ في البعد إلى حد النهاية، حيث أعرض عن عبادة النافع الضار، الغني المغني، وأقبل على عبادة مخلوق مثله أو دونه، ليس بيده من الأمر شيء بل هو إلى حصول ضد مقصوده أقرب، ولهذا قال: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} فإن ضرره في العقل والبدن والدنيا والآخرة معلوم {لَبِئْسَ الْمَوْلَى} أي: هذا المعبود {وَلَبِئْسَ الْعَشِيرُ} أي: القرين الملازم على صحبته، فإن المقصود من المولى والعشير، حصول النفع، ودفع الضرر، فإذا لم يحصل شيء من هذا، فإنه مذموم ملوم.

(1/534)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14)

{14} {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} .
لما ذكر تعالى المجادل بالباطل، وأنه على قسمين، مقلد، وداع، ذكر أن المتسمي بالإيمان أيضا على قسمين، قسم لم يدخل الإيمان قلبه كما تقدم، والقسم الثاني: المؤمن حقيقة، صدق ما معه من الإيمان بالأعمال الصالحة، فأخبر تعالى أنه (1) يدخلهم جنات تجري من تحتها الأنهار، وسميت الجنة جنة، لاشتمالها على المنازل والقصور والأشجار والنوابت التي تجن من فيها، ويستتر بها من كثرتها، {إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} فما أراده تعالى فعله من غير ممانع ولا معارض، ومن ذلك، إيصال أهل الجنة إليها، جعلنا الله منهم بمنه وكرمه.
__________
(1) في النسختين: أنهم.

(1/535)

مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15)

{15} {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ} .
أي: من كان يظن أن الله لا ينصر رسوله، وأن دينه سيضمحل، فإن النصر من الله ينزل من السماء {فَلْيَمْدُدْ} ذلك الظان {بِسَبَبٍ} أي: حبل {إِلَى السَّمَاءِ} وليرقى إليها {ثُمَّ لِيَقْطَعْ} النصر النازل عليه من السماء (1) .
{فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ} أي: ما يكيد به الرسول، ويعمله من محاربته، والحرص على إبطال دينه، ما يغيظه من ظهور دينه، وهذا استفهام بمعنى النفي [وأنه] ، لا يقدر على شفاء غيظه بما يعمله من الأسباب.
ومعنى هذه الآية الكريمة: يا أيها المعادي للرسول محمد صلى الله عليه وسلم، الساعي في إطفاء دينه، الذي يظن بجهله، أن سعيه سيفيده شيئا، اعلم أنك مهما فعلت من الأسباب، وسعيت في كيد الرسول، فإن ذلك لا يذهب غيظك، ولا يشفي كمدك، فليس لك قدرة في ذلك، ولكن سنشير عليك برأي، تتمكن به من شفاء غيظك، ومن قطع النصر عن الرسول -إن كان ممكنا- ائت الأمر مع بابه، وارتق إليه بأسبابه، اعمد إلى حبل من ليف أو غيره، ثم علقه في السماء، ثم اصعد به حتى تصل إلى الأبواب التي ينزل منها النصر، فسدها وأغلقها واقطعها، فبهذه الحال تشفي غيظك، فهذا هو الرأي: والمكيدة، وأما ما سوى هذه الحال فلا يخطر ببالك أنك تشفي بها غيظك، ولو ساعدك من ساعدك من الخلق. وهذه الآية الكريمة، فيها من الوعد والبشارة بنصر الله لدينه ولرسوله وعباده المؤمنين ما لا يخفى، ومن تأييس الكافرين، الذين يريدون أن يطفئوا نور الله بأفواههم، والله متم نوره، ولو كره الكافرون، أي: وسعوا مهما أمكنهم.
__________
(1) في هامش ب ("فليمدد بسبب إلى السماء ثم ليقطع" النصر عن الرسول)

(1/535)

وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16)

{16} {وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ} .
أي: وكذلك لما فصلنا في هذا القرآن ما فصلنا، جعلناه آيات بينات واضحات، دالات على جميع المطالب والمسائل النافعة، ولكن الهداية بيد الله، فمن أراد الله هدايته، اهتدى بهذا القرآن، وجعله إماما له وقدوة، واستضاء بنوره، ومن لم يرد الله هدايته، فلو جاءته كل آية ما آمن، ولم ينفعه القرآن شيئا، بل يكون حجة عليه.

(1/535)

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17) أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18) هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22) إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23) وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24)

{17 - 24} {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ * هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} إلى قوله: [ص:536] {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} .
يخبر تعالى عن طوائف أهل الأرض، من الذين أوتوا الكتاب، من المؤمنين واليهود والنصارى والصابئين، ومن المجوس، ومن المشركين أن الله سيجمعهم جميعهم ليوم القيامة، ويفصل بينهم بحكمه العدل، ويجازيهم بأعمالهم التي حفظها وكتبها وشهدها، ولهذا قال: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} ثم فصل هذا الفصل بينهم بقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} كل يدعي أنه المحق.
{فَالَّذِينَ كَفَرُوا} يشمل كل كافر، من اليهود، والنصارى، والمجوس، والصابئين، والمشركين.
{قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} أي: يجعل لهم ثياب من قطران، وتشعل فيها النار، ليعمهم العذاب من جميع جوانبهم.
{يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ} الماء الحار جدا، يصهر ما في بطونهم من اللحم والشحم والأمعاء، من شدة حره، وعظيم أمره، {وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} بيد الملائكة الغلاظ الشداد، تضربهم فيها وتقمعهم، {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} فلا يفتر عنهم العذاب، ولا هم ينظرون، ويقال لهم توبيخا: {ذُوقُوا عَذَابَ الْحَرِيقِ} أي: المحرق للقلوب والأبدان، {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} ومعلوم أن هذا الوصف لا يصدق على غير المسلمين، الذين آمنوا بجميع الكتب، وجميع الرسل، {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} أي: يسورون في أيديهم، رجالهم ونساؤهم أساور الذهب.
{وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} فتم نعيمهم بذكر أنواع المأكولات اللذيذات المشتمل عليها، لفظ الجنات، وذكر الأنهار السارحات، أنهار الماء واللبن والعسل والخمر، وأنواع اللباس، والحلي الفاخر.

(1/535)

وذلك بسبب أنهم {هُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ} الذي أفضله وأطيبه كلمة الإخلاص، ثم سائر الأقوال الطيبة التي فيها ذكر الله، أو إحسان إلى عباد الله، {وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} أي: الصراط المحمود، وذلك، لأن جميع الشرع كله محتو على الحكمة والحمد، وحسن المأمور به، وقبح المنهي عنه، وهو الدين الذي لا إفراط فيه ولا تفريط، المشتمل على العلم النافع والعمل الصالح. أو: وهدوا إلى صراط الله الحميد، لأن الله كثيرا ما يضيف الصراط إليه، لأنه يوصل صاحبه إلى الله، وفي ذكر {الحميد} هنا، ليبين أنهم نالوا الهداية بحمد ربهم ومنته عليهم، ولهذا يقولون في الجنة: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} واعترض تعالى بين هذه الآيات بذكر سجود المخلوقات له، جميع من في السماوات والأرض، والشمس، والقمر، والنجوم، والجبال، والشجر، والدواب، الذي يشمل الحيوانات كلها، وكثير من الناس، وهم المؤمنون، {وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} أي: وجب وكتب، لكفره وعدم إيمانه، فلم يوفقه للإيمان، لأن الله أهانه، {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} ولا راد لما أراد، ولا معارض لمشيئته، فإذا كانت المخلوقات كلها ساجدة لربها، خاضعة لعظمته، مستكينة لعزته، عانية لسلطانه، دل على أنه وحده، الرب المعبود، والملك المحمود، وأن من عدل عنه إلى عبادة سواه، فقد ضل ضلالا بعيدا، وخسر خسرانا مبينا.

(1/536)

إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)

{25} {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .
يخبر تعالى عن شناعة ما عليه المشركون الكافرون بربهم، وأنهم جمعوا بين الكفر بالله ورسوله، وبين الصد عن سبيل الله ومنع الناس من الإيمان، والصد أيضا عن المسجد الحرام، الذي ليس ملكا لهم ولا لآبائهم، بل الناس فيه سواء، المقيم فيه، والطارئ إليه، بل صدوا عنه أفضل الخلق محمدا وأصحابه، والحال أن هذا المسجد الحرام، من حرمته واحترامه وعظمته، أن من يرد فيه بإلحاد بظلم نذقه من عذاب أليم.
فمجرد إرادة الظلم والإلحاد في الحرم، موجب للعذاب، وإن كان غيره لا يعاقب العبد عليه إلا بعمل الظلم، فكيف بمن أتى فيه أعظم الظلم، من الكفر والشرك، والصد عن سبيله، ومنع من يريده بزيارة، فما ظنكم (1) أن يفعل الله بهم؟ "
__________
(1) كذا في ب، وفي أ: ظنهم.

(1/536)

وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26) وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28) ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)

وفي هذه الآية الكريمة، وجوب احترام الحرم، وشدة تعظيمه، والتحذير من إرادة المعاصي فيه وفعلها.
[ص:537]
{26 - 29} {وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ * وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ * ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} .
يذكر تعالى عظمة البيت الحرام وجلالته وعظمة بانيه، وهو خليل الرحمن، فقال: {وَإِذْ بَوَّأْنَا لإبْرَاهِيمَ مَكَانَ الْبَيْتِ} أي: هيأناه له، وأنزلناه إياه، وجعل قسما من ذريته من سكانه، وأمره الله ببنيانه، فبناه على تقوى الله، وأسسه على طاعة الله، وبناه هو وابنه إسماعيل، وأمره أن لا يشرك به شيئا، بأن يخلص لله أعماله، ويبنيه على اسم الله.
{وَطَهِّرْ بَيْتِيَ} أي: من الشرك والمعاصي، ومن الأنجاس والأدناس وأضافه الرحمن إلى نفسه، لشرفه، وفضله، ولتعظم محبته في القلوب، وتنصب إليه الأفئدة من كل جانب، وليكون أعظم لتطهيره وتعظيمه، لكونه بيت الرب للطائفين به والعاكفين عنده، المقيمين لعبادة من العبادات من ذكر، وقراءة، وتعلم علم وتعليمه، وغير ذلك من أنواع القرب، {وَالرُّكَّعِ السُّجُودِ} أي: المصلين، أي: طهره لهؤلاء الفضلاء، الذين همهم طاعة مولاهم وخدمته، والتقرب إليه عند بيته، فهؤلاء لهم الحق، ولهم الإكرام، ومن إكرامهم تطهير البيت لأجلهم، ويدخل في تطهيره، تطهيره من الأصوات اللاغية والمرتفعة التي تشوش المتعبدين، بالصلاة والطواف، وقدم الطواف على الاعتكاف والصلاة، لاختصاصه بهذا البيت، ثم الاعتكاف، لاختصاصه بجنس المساجد.
{وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} أي: أعلمهم به، وادعهم إليه، وبلغ دانيهم وقاصيهم، فرضه وفضيلته، فإنك إذا دعوتهم، أتوك حجاجا وعمارا، رجالا أي: مشاة على أرجلهم من الشوق، {وَعَلَى كُلِّ ضَامِرٍ} أي: ناقة ضامر، تقطع المهامه والمفاوز، وتواصل السير، حتى تأتي إلى أشرف الأماكن، {مِنْ كُلِّ فَجٍّ عَمِيقٍ} أي: من كل بلد بعيد، وقد فعل الخليل عليه السلام، ثم من بعده ابنه محمد صلى الله عليه وسلم، فدعيا الناس إلى حج هذا البيت، وأبديا في ذلك وأعادا، وقد حصل ما وعد الله به، أتاه الناس رجالا وركبانا من مشارق الأرض ومغاربها، ثم ذكر فوائد زيارة بيت الله الحرام، مرغبا فيه فقال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} أي: لينالوا ببيت الله منافع دينية، من العبادات الفاضلة، والعبادات التي لا تكون إلا فيه، ومنافع دنيوية، من التكسب، وحصول الأرباح الدنيوية، وكل هذا أمر مشاهد كل يعرفه، {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ} وهذا من المنافع الدينية والدنيوية، أي: ليذكروا اسم الله عند ذبح الهدايا، شكرا لله على ما رزقهم منها، ويسرها لهم، فإذا ذبحتموها {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} أي: شديد الفقر، {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} أي: يقضوا نسكهم، ويزيلوا الوسخ والأذى، الذي لحقهم في حال الإحرام، {وَلْيُوفُوا نُذُورَهُمْ} التي أوجبوها على أنفسهم، من الحج، والعمرة والهدايا، {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} أي: القديم، أفضل المساجد على الإطلاق، المعتق: من تسلط الجبابرة عليه. وهذا أمر بالطواف، خصوصا بعد الأمر بالمناسك عموما، لفضله، وشرفه، ولكونه المقصود، وما قبله وسائل إليه.
ولعله -والله أعلم أيضا- لفائدة أخرى، وهو: أن الطواف مشروع كل وقت، وسواء كان تابعا لنسك، أم مستقلا بنفسه.

(1/536)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30)

{30 - 31} {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأنْعَامُ إِلا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} .
{ذَلِكَ} الذي ذكرنا لكم من تلكم الأحكام، وما فيها من تعظيم حرمات الله وإجلالها وتكريمها، لأن تعظيم حرمات الله، من الأمور المحبوبة لله، المقربة إليه، التي من عظمها وأجلها، أثابه الله ثوابا جزيلا وكانت خيرا له في دينه، ودنياه وأخراه عند ربه.
وحرمات الله: كل ماله حرمة، وأمر باحترامه، بعبادة أو غيرها، كالمناسك كلها، وكالحرم والإحرام، وكالهدايا، وكالعبادات التي أمر الله العباد بالقيام بها، فتعظيمها إجلالها بالقلب، ومحبتها، وتكميل العبودية فيها، غير متهاون، ولا متكاسل، ولا متثاقل، ثم ذكر منته وإحسانه بما أحله لعباده، من بهيمة الأنعام، من إبل وبقر وغنم، وشرعها من جملة المناسك، التي يتقرب بها إليه، فعظمت منته فيها من الوجهين، {إِلا مَا يُتْلَى عَلَيْكُمْ} في القرآن تحريمه من قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزيرِ} الآية، ولكن الذي من رحمته بعباده، أن حرمه عليهم، ومنعهم منه، تزكية لهم، وتطهيرا من الشرك به وقول الزور، ولهذا قال: {فَاجْتَنِبُوا الرِّجْسَ} أي: الخبث القذر {مِنَ الأوْثَانِ} أي: الأنداد، التي جعلتموها آلهة مع الله، فإنها أكبر أنواع الرجس، والظاهر أن {من} هنا ليست لبيان الجنس، كما قاله كثير من المفسرين، وإنما هي للتبعيض، وأن الرجس عام في جميع المنهيات المحرمات، فيكون [ص:538] منهيا عنها عموما، وعن الأوثان التي هي بعضها خصوصا، {وَاجْتَنِبُوا قَوْلَ الزُّورِ} أي: جميع الأقوال المحرمات، فإنها من قول الزور الذي هو الكذب، ومن ذلك شهادة الزور فلما نهاهم عن الشرك والرجس وقول الزور.

(1/537)

حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

{حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} .
أمرهم أن يكونوا {حُنَفَاءَ لِلَّهِ} أي: مقبلين عليه وعلى عبادته، معرضين عما سواه.
{غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ} فمثله {فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ} أي: سقط منها {فَتَخْطَفُهُ الطَّيْرُ} بسرعة {أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} أي: بعيد، كذلك المشرك، فالإيمان بمنزلة السماء، محفوظة مرفوعة.
ومن ترك الإيمان، بمنزلة الساقط من السماء، عرضة للآفات والبليات، فإما أن تخطفه الطير فتقطعه أعضاء، كذلك المشرك إذا ترك الاعتصام بالإيمان تخطفته الشياطين من كل جانب، ومزقوه، وأذهبوا عليه دينه ودنياه.

(1/538)

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32) لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33)

{32 - 33} {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ * لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} .
أي: ذلك الذي ذكرنا لكم من تعظيم حرماته وشعائره، والمراد بالشعائر: أعلام الدين الظاهرة، ومنها المناسك كلها، كما قال تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ومنها الهدايا والقربان للبيت، وتقدم أن معنى تعظيمها، إجلالها، والقيام بها، وتكميلها على أكمل ما يقدر عليه العبد، ومنها الهدايا، فتعظيمها، باستحسانها واستسمانها، وأن تكون مكملة من كل وجه، فتعظيم شعائر الله صادر من تقوى القلوب، فالمعظم لها يبرهن على تقواه وصحة إيمانه، لأن تعظيمها، تابع لتعظيم الله وإجلاله.
{لَكُمْ فِيهَا} أي: [في] الهدايا {مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى} هذا في الهدايا المسوقة، من البدن ونحوها، ينتفع بها أربابها، بالركوب، والحلب ونحو ذلك، مما لا يضرها {إِلَى أَجَلٍ مُسَمًّى} مقدر، موقت وهو ذبحها إذا وصلت مَحِلُّهَا وهو الْبَيْتِ الْعَتِيقِ، أي: الحرم كله " منى " وغيرها، فإذا ذبحت، أكلوا منها وأهدوا، وأطعموا البائس الفقير.

(1/538)

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ (34) الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلَاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35)

{34 - 35} {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ * الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} .
أي: ولكل أمة من الأمم السالفة جعلنا منسكا، أي: فاستبقوا إلى الخيرات وتسارعوا إليها، ولننظر أيكم أحسن عملا والحكمة في جعل الله لكل أمة منسكا، لإقامة ذكره، والالتفات لشكره، ولهذا قال: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} وإن اختلفت أجناس الشرائع، فكلها متفقة على هذا الأصل، وهو ألوهية الله، وإفراده بالعبودية، وترك الشرك به ولهذا قال: {فَلَهُ أَسْلِمُوا} أي: انقادوا واستسلموا له لا لغيره، فإن الإسلام له طريق إلى الوصول إلى دار السلام. {وَبَشِّرِ الْمُخْبِتِينَ} بخير الدنيا والآخرة، والمخبت: الخاضع لربه، المستسلم لأمره، المتواضع لعباده، ثم ذكر صفات المخبتين فقال: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} أي: خوفا وتعظيما، فتركوا لذلك المحرمات، لخوفهم ووجلهم من الله وحده، {وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ} من البأساء والضراء، وأنواع الأذى، فلا يجري منهم التسخط لشيء من ذلك، بل صبروا ابتغاء وجه ربهم، محتسبين ثوابه، مرتقبين أجره، {وَالْمُقِيمِي الصَّلاةِ} أي: الذين جعلوها قائمة مستقيمة كاملة، بأن أدوا اللازم فيها والمستحب، وعبوديتها الظاهرة والباطنة، {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} وهذا يشمل جميع النفقات الواجبة، كالزكاة، والكفارة، والنفقة على الزوجات والمماليك، والأقارب، والنفقات المستحبة، كالصدقات بجميع وجوهها، وأتي بـ {من} المفيدة للتبعيض، ليعلم سهولة ما أمر الله به ورغب فيه، وأنه جزء يسير مما رزق الله، ليس للعبد في تحصيله قدرة، لولا تيسير الله له ورزقه إياه. فيا أيها المرزوق من فضل الله، أنفق مما رزقك الله، ينفق الله عليك، ويزدك من فضله.

(1/538)

وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36) لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37)

{36 - 37} {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ * لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} .
هذا دليل على أن الشعائر عام في جميع أعلام الدين الظاهرة. وتقدم أن الله أخبر أن من عظم شعائره، فإن ذلك من تقوى القلوب، وهنا أخبر أن من جملة شعائره، البدن، أي: الإبل، والبقر، على أحد القولين، فتعظم وتستسمن، وتستحسن، {لَكُمْ فِيهَا خَيْرٌ} أي: المهدي وغيره، من الأكل، والصدقة، والانتفاع، والثواب، والأجر، {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا} أي: عند ذبحها قولوا " بسم الله "س واذبحوها، {صَوَافَّ} أي: قائمات، بأن تقام على قوائمها الأربع، ثم تعقل يدها اليسرى، ثم تنحر.
{فَإِذَا وَجَبَتْ جُنُوبُهَا} أي: سقطت في الأرض جنوبها، حين تسلخ، ثم يسقط الجزار جنوبها على الأرض، فحينئذ قد استعدت لأن يؤكل منها، {فَكُلُوا مِنْهَا} وهذا خطاب للمهدي، فيجوز له الأكل من هديه، {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} أي: الفقير الذي لا يسأل، تقنعا، وتعففا، والفقير الذي يسأل، فكل منهما له حق فيهما.
{كَذَلِكَ سَخَّرْنَاهَا لَكُمْ} أي: البدن {لَعَلَّكُمْ تَشْكُرُونَ} الله على تسخيرها، فإنه لولا تسخيره لها، لم يكن لكم بها طاقة، ولكنه ذللها لكم وسخرها، رحمة بكم وإحسانا إليكم، [ص:539] فاحمدوه.
وقوله: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا} أي: ليس المقصود منها ذبحها فقط. ولا ينال الله من لحومها ولا دمائها شيء، لكونه الغني الحميد، وإنما يناله الإخلاص فيها، والاحتساب، والنية الصالحة، ولهذا قال: {وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} ففي هذا حث وترغيب على الإخلاص في النحر، وأن يكون القصد وجه الله وحده، لا فخرا ولا رياء، ولا سمعة، ولا مجرد عادة، وهكذا سائر العبادات، إن لم يقترن بها الإخلاص وتقوى الله، كانت كالقشور الذي لا لب فيه، والجسد الذي لا روح فيه.
{كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ} أي: تعظموه وتجلوه، {عَلَى مَا هَدَاكُمْ} أي: مقابلة لهدايته إياكم، فإنه يستحق أكمل الثناء وأجل الحمد، وأعلى التعظيم، {وَبَشِّرِ الْمُحْسِنِينَ} بعبادة الله بأن يعبدوا الله، كأنهم يرونه، فإن لم يصلوا إلى هذه الدرجة فليعبدوه، معتقدين وقت عبادتهم اطلاعه عليهم، ورؤيته إياهم، والمحسنين لعباد الله، بجميع وجوه الإحسان من نفع مال، أو علم، أو جاه، أو نصح، أو أمر بمعروف، أو نهي عن منكر، أو كلمة طيبة ونحو ذلك، فالمحسنون لهم البشارة من الله، بسعادة الدنيا والآخرة وسيحسن الله إليهم، كما أحسنوا في عبادته ولعباده {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}

(1/538)

إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38)

{38} {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} .
هذا إخبار ووعد وبشارة من الله، للذين آمنوا، أن الله يدافع عنهم كل مكروه، ويدفع عنهم كل شر -بسبب إيمانهم- من شر الكفار، وشر وسوسة الشيطان، وشرور أنفسهم، وسيئات أعمالهم، ويحمل عنهم عند نزول المكاره، ما لا يتحملون، فيخفف عنهم غاية التخفيف. كل مؤمن له من هذه المدافعة والفضيلة بحسب إيمانه، فمستقل ومستكثر.
{إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ} أي: خائن في أمانته التي حمله الله إياها، فيبخس حقوق الله عليه، ويخونها، ويخون الخلق.
{كَفُورٌ} لنعم الله، يوالي عليه الإحسان، ويتوالى منه الكفر والعصيان، فهذا لا يحبه الله، بل يبغضه ويمقته، وسيجازيه على كفره وخيانته، ومفهوم الآية، أن الله يحب كل أمين قائم بأمانته، شكور لمولاه.

(1/539)

أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39) الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40) الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ (41)

{39 - 41} {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ * الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأمُورِ} .
كان المسلمون في أول الإسلام ممنوعين من قتال الكفار، ومأمورين بالصبر عليهم، لحكمة إلهية، فلما هاجروا إلى المدينة، وأوذوا، وحصل لهم منعة وقوة، أذن لهم بالقتال، قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} يفهم منه أنهم كانوا قبل ممنوعين، فأذن الله لهم بقتال الذين يقاتلون، وإنما أذن لهم، لأنهم ظلموا، بمنعهم من دينهم، وأذيتهم عليه، وإخراجهم من ديارهم.
{وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} فليستنصروه، وليستعينوا به، ثم ذكر صفة ظلمهم فقال: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} أي: ألجئوا إلى الخروج بالأذية والفتنة {بِغَيْرِ حَقٍّ إِلا} أن ذنبهم الذي نقم منهم أعداؤهم {أَنْ يَقُولُوا رَبُّنَا اللَّهُ} أي: إلا أنهم وحدوا الله، وعبدوه مخلصين له الدين، فإن كان هذا ذنبا، فهو ذنبهم كقوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} وهذا يدل على حكمة الجهاد، وأن المقصود منه إقامة دين الله، وذب الكفار المؤذين للمؤمنين، البادئين لهم بالاعتداء، عن ظلمهم واعتدائهم، والتمكن من عبادة الله، وإقامة الشرائع الظاهرة، ولهذا قال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ} فيدفع الله بالمجاهدين في سبيله ضرر الكافرين، {لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ} أي: لهدمت هذه المعابد الكبار، لطوائف أهل الكتاب، معابد اليهود والنصارى، والمساجد للمسلمين، {يُذْكَرَ فِيهَا} أي: في هذه المعابد {اسْمُ اللَّهِ كَثِيرًا} تقام فيها الصلوات، وتتلى فيها كتب الله، ويذكر فيها اسم الله بأنواع الذكر، فلولا دفع الله الناس بعضهم ببعض، لاستولى الكفار على المسلمين، فخربوا معابدهم، وفتنوهم عن دينهم، فدل هذا، أن الجهاد مشروع، لأجل دفع الصائل والمؤذي، ومقصود لغيره، ودل ذلك على أن البلدان التي حصلت فيها الطمأنينة بعبادة الله، وعمرت مساجدها، وأقيمت فيها شعائر الدين كلها، من فضائل المجاهدين وببركتهم، دفع الله عنها الكافرين، قال الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ}
فإن قلت: نرى الآن مساجد المسلمين عامرة لم تخرب، مع أنها كثير منها إمارة صغيرة، وحكومة غير منظمة، مع أنهم لا يدان لهم بقتال من جاورهم من الإفرنج، بل نرى المساجد التي تحت ولايتهم وسيطرتهم عامرة، وأهلها آمنون مطمئنون، مع قدرة ولاتهم من الكفار على هدمها، والله أخبر أنه لولا دفع الله الناس بعضهم ببعض، لهدمت هذه المعابد، ونحن لا نشاهد دفعا.
أجيب بأن هذا السؤال والاستشكال، داخل في عموم هذه الآية وفرد من أفرادها، فإن من عرف أحوال الدول الآن ونظامها، وأنها تعتبر كل أمة وجنس تحت ولايتها، وداخل في حكمها، تعتبره عضوا من أعضاء المملكة، وجزء من أجزاء الحكومة، سواء كانت تلك الأمة [ص:540] مقتدرة بعددها أو عددها، أو مالها، أو عملها، أو خدمتها، فتراعي الحكومات مصالح ذلك الشعب، الدينية والدنيوية، وتخشى إن لم تفعل ذلك أن يختل نظامها، وتفقد بعض أركانها، فيقوم من أمر الدين بهذا السبب ما يقوم، خصوصا المساجد، فإنها -ولله الحمد- في غاية الانتظام، حتى في عواصم الدول الكبار.
وتراعي تلك الدول الحكومات المستقلة، نظرا لخواطر رعاياهم المسلمين، مع وجود التحاسد والتباغض بين دول النصارى، الذي أخبر الله أنه لا يزال إلى يوم القيامة، فتبقى الحكومة المسلمة، التي لا تقدر تدافع عن نفسها، سالمة من [كثير] (1) ضررهم، لقيام الحسد عندهم، فلا يقدر أحدهم أن يمد يده عليها، خوفا من احتمائها بالآخر، مع أن الله تعالى لا بد أن يري عباده من نصر الإسلام والمسلمين، ما قد وعد به في كتابه.
وقد ظهرت -ولله الحمد- أسبابه [بشعور المسلمين بضرورة رجوعهم إلى دينهم والشعور مبدأ العمل] (2) فنحمده ونسأله أن يتم نعمته، ولهذا قال في وعده الصادق المطابق للواقع: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ} أي: يقوم بنصر دينه، مخلصا له في ذلك، يقاتل في سبيله، لتكون كلمة الله هي العليا.
{إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} أي: كامل القوة، عزيز لا يرام، قد قهر الخلائق، وأخذ بنواصيهم، فأبشروا، يا معشر المسلمين، فإنكم وإن ضعف عددكم وعددكم، وقوي عدد عدوكم وعدتهم (3) فإن ركنكم القوي العزيز، ومعتمدكم على من خلقكم وخلق ما تعملون، فاعملوا بالأسباب المأمور بها، ثم اطلبوا منه نصركم، فلا بد أن ينصركم.
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقوموا، أيها المسلمون، بحق الإيمان والعمل الصالح، فقد {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا}
ثم ذكر علامة من ينصره، وبها يعرف، أن من ادعى أنه ينصر الله وينصر دينه، ولم يتصف بهذا الوصف، فهو كاذب فقال: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرْضِ} أي: ملكناهم إياها، وجعلناهم المتسلطين عليها، من غير منازع ينازعهم، ولا معارض، {أَقَامُوا الصَّلاةَ} في أوقاتها، وحدودها، وأركانها، وشروطها، في الجمعة والجماعات.
{وَآتُوا الزَّكَاةَ} التي عليهم خصوصا، وعلى رعيتهم عموما، آتوها أهلها، الذين هم أهلها، {وَأَمَرُوا بِالْمَعْرُوفِ} وهذا يشمل كل معروف حسنه شرعا وعقلا من حقوق الله، وحقوق الآدميين، {وَنَهَوْا عَنِ الْمُنْكَرِ} كل منكر شرعا وعقلا معروف قبحه، والأمر بالشيء والنهي عنه يدخل فيه ما لا يتم إلا به، فإذا كان المعروف والمنكر يتوقف على تعلم وتعليم، أجبروا الناس على التعلم والتعليم، وإذا كان يتوقف على تأديب مقدر شرعا، أو غير مقدر، كأنواع التعزير، قاموا بذلك، وإذا كان يتوقف على جعل أناس متصدين له، لزم ذلك، ونحو ذلك مما لا يتم الأمر بالمعروف والنهي عن المنكر إلا به.
{وَلِلَّهِ عَاقِبَةُ الأمُورِ} أي: جميع الأمور، ترجع إلى الله، وقد أخبر أن العاقبة للتقوى، فمن سلطه الله على العباد من الملوك، وقام بأمر الله، كانت له العاقبة الحميدة، والحالة الرشيدة، ومن تسلط عليهم بالجبروت، وأقام فيهم هوى نفسه، فإنه وإن حصل له ملك موقت، فإن عاقبته غير حميدة، فولايته مشئومة، وعاقبته مذمومة.
__________
(1) زيادة من هامش ب
(2) زيادة من هامش ب
(3) في أ: وعدتكم، وهو سبق قلم -والله أعلم-.

(1/539)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44) فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45) أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لَا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)

{42 - 46} {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ * فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ * أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: وإن يكذبك هؤلاء المشركون فلست بأول رسول كذب، وليسوا بأول أمة كذبت رسولها {فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ * وَأَصْحَابُ مَدْيَنَ} أي: قوم شعيب.
{وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ} المكذبين، فلم أعاجلهم بالعقوبة، بل أمهلتهم، حتى استمروا في طغيانهم يعمهون، وفي كفرهم [ص:541] وشرهم يزدادون، {ثُمَّ أَخَذْتُهُمْ} بالعذاب أخذ عزيز مقتدر {فَكَيْفَ كَانَ نَكِيرِ} أي: إنكاري عليهم كفرهم، وتكذيبهم كيف حاله، كان أشد العقوبات، وأفظع المثلات، فمنهم من أغرقه، ومنهم من أخذته الصيحة، ومنهم من أهلك بالريح العقيم، ومنهم من خسف به الأرض، ومنهم من أرسل عليه عذاب يوم الظلة، فليعتبر بهم هؤلاء المكذبون، أن يصيبهم ما أصابهم، فإنهم ليسوا خيرا منهم، ولا كتب لهم براءة في الكتب المنزلة من الله، وكم من المعذبين المهلكين أمثال هؤلاء كثير، ولهذا قال: {فَكَأَيِّنْ مِنْ قَرْيَةٍ} أي: وكم من قرية {أَهْلَكْنَاهَا} بالعذاب الشديد، والخزي الدنيوي، {وَهِيَ ظَالِمَةٌ} بكفرها بالله وتكذيبها لرسله، لم يكن عقوبتنا لها ظلما منا، {فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} أي: فديارهم متهدمة، قصورها، وجدرانها، قد سقطت عروشها، فأصبحت خرابا بعد أن كانت عامرة، وموحشة بعد أن كانت آهلة بأهلها آنسة، {وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} أي: وكم من بئر، قد كان يزدحم عليه الخلق، لشربهم، وشرب مواشيهم، ففقد أهله، وعدم منه الوارد والصادر، وكم من قصر، تعب عليه أهله، فشيدوه، ورفعوه، وحصنوه، وزخرفوه، فحين جاءهم أمر الله، لم يغن عنهم شيئا، وأصبح خاليا من أهله، قد صاروا عبرة لمن اعتبر، ومثالا لمن فكر ونظر.
ولهذا دعا الله عباده إلى السير في الأرض، لينظروا، ويعتبروا فقال: {أَفَلَمْ يَسِيرُوا فِي الأرْضِ} بأبدانهم وقلوبهم {فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا} آيات الله ويتأملون بها مواقع عبره، {أَوْ آذَانٌ يَسْمَعُونَ بِهَا} أخبار الأمم الماضين، وأنباء القرون المعذبين، وإلا فمجرد نظر العين، وسماع الأذن، وسير البدن الخالي من التفكر والاعتبار، غير مفيد، ولا موصل إلى المطلوب، ولهذا قال: {فَإِنَّهَا لا تَعْمَى الأبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} أي: هذا العمى الضار في الدين، عمى القلب عن الحق، حتى لا يشاهده كما لا يشاهد الأعمى المرئيات، وأما عمى البصر، فغايته بلغة، ومنفعة دنيوية.

(1/540)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47) وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48)

{47 - 48} {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ * وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ} .
أي: يستعجلك هؤلاء المكذبون بالعذاب، لجهلهم، وظلمهم، وعنادهم، وتعجيزا لله، وتكذيبا لرسله، ولن يخلف الله وعده، فما وعدهم به من العذاب، لا بد من وقوعه، ولا يمنعهم منه مانع، وأما عجلته، والمبادرة فيه، فليس ذلك إليك يا محمد، ولا يستفزنك عجلتهم وتعجيزهم إيانا. فإن أمامهم يوم القيامة، الذي يجمع فيه أولهم وآخرهم، ويجازون بأعمالهم، ويقع بهم العذاب الدائم الأليم، ولهذا قال: {وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} من طوله، وشدته، وهو له، فسواء أصابهم عذاب في الدنيا، أم تأخر عنهم العذاب، فإن هذا اليوم، لا بد أن يدركهم.
ويحتمل أن المراد: أن الله حليم، ولو استعجلوا العذاب، فإن يوما عنده كألف سنة مما تعدون، فالمدة، وإن تطاولتموها، واستبطأتم فيها نزول العذاب، فإن الله يمهل المدد الطويلة ولا يهمل، حتى إذا أخذ الظالمين بعذابه لم يفلتهم.
{وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا} أي: أمهلتها مدة طويلة {وَهِيَ ظَالِمَةٌ} أي: مع ظلمهم، فلم يكن مبادرتهم بالظلم، موجبا لمبادرتنا بالعقوبة، {ثُمَّ أَخَذْتُهَا} بالعذاب {وَإِلَيَّ الْمَصِيرُ} أي: مع عذابها في الدنيا، سترجع إلى الله، فيعذبها بذنوبها، فليحذر هؤلاء الظالمون من حلول عقاب الله، ولا يغتروا بالإمهال.

(1/541)

قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ (51)

{49 - 51} {قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ * فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} (1) .
يأمر تعالى عبده ورسوله محمدا صلى الله عليه وسلم أن يخاطب الناس جميعا، بأنه رسول الله حقا، مبشرا للمؤمنين بثواب الله، منذرا للكافرين والظالمين من عقابه، وقوله: {مُبِينٌ} أي: بين الإنذار، وهو التخويف مع الإعلام بالمخوف، وذلك لأنه أقام البراهين الساطعة على صدق ما أنذرهم به، ثم ذكر تفصيل النذارة والبشارة فقال: {فَالَّذِينَ آمَنُوا} بقلوبهم إيمانا صحيحا صادقا {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم {في جنات النعيم} أي: الجنات التي يتنعم بها بأنواع النعيم من المآكل والمشارب والمناكح والصور والأصوات والتنعم برؤية الرب الكريم وسماع [ص:542] كلامه {والذين كفروا} أي: جحدوا نعمة ربهم وكذبوا رسله وآياته فأولئك أصحاب الجحيم أي: الملازمون لها، المصاحبون لها في كل أوقاتهم، فلا يخفف عنهم من عذابها ولا يفتر عنهم لحظة من عقابها.
__________
(1) سبق قلم الشيخ -رحمه الله- إلى الآية رقم (56) من هذه السورة فجمع بينها وبين هذه الآية فكتب (فالذين آمنوا وعملوا الصالحات في جنات النعيم والذين كفروا وكذبوا بآياتنا فأولئك أصحاب الجحيم) ثم فسرها بما يوافق الذي كتب، فعدلت الآية وصوبتها، وأبقيت التفسير كما هو.

(1/541)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلَا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52) لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53) وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54)

{52 - 57} {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ * لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ * وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِي الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} .
يخبر تعالى بحكمته البالغة، واختياره لعباده، وأن الله ما أرسل قبل محمد {مِنْ رَسُولٍ وَلا نَبِيٍّ إِلا إِذَا تَمَنَّى} أي: قرأ قراءته، التي يذكر بها الناس، ويأمرهم وينهاهم، {أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} أي: في قراءته، من طرقه ومكايده، ما هو مناقض لتلك القراءة، مع أن الله تعالى قد عصم الرسل بما يبلغون عن الله، وحفظ وحيه أن يشتبه، أو يختلط بغيره. ولكن هذا الإلقاء من الشيطان، غير مستقر ولا مستمر، وإنما هو عارض يعرض، ثم يزول، وللعوارض أحكام، ولهذا قال: {فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ} أي: يزيله ويذهبه ويبطله، ويبين أنه ليس من آياته، و {يُحْكِمُ اللَّهُ آيَاتِهِ} أي: يتقنها، ويحررها، ويحفظها، فتبقى خالصة من مخالطة إلقاء الشيطان، {وَاللَّهُ عَزِيزٌ} أي: كامل القوة والاقتدار، فبكمال قوته، يحفظ وحيه، ويزيل ما تلقيه الشياطين، {حَكِيمٌ} يضع الأشياء مواضعها، فمن كمال حكمته، مكن الشياطين من الإلقاء المذكور، ليحصل ما ذكره بقوله: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً} لطائفتين من الناس، لا يبالي الله بهم، وهم الذين {فِي قُلُوبِهِمْ مَرَضٌ} أي: ضعف وعدم إيمان تام وتصديق جازم، فيؤثر في قلوبهم أدنى شبهة تطرأ عليها، فإذا سمعوا ما ألقاه الشيطان، داخلهم الريب والشك، فصار فتنة لهم.
{وَالْقَاسِيَةِ قُلُوبُهُمْ} أي: الغليظة، التي لا يؤثر فيها زجر ولا تذكير، ولا تفهم عن الله وعن رسوله لقسوتها، فإذا سمعوا ما ألقاه الشيطان، جعلوه حجة لهم على باطلهم، وجادلوا به وشاقوا الله ورسوله، ولهذا قال: {وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ} أي: مشاقة لله، ومعاندة للحق، ومخالفة له، بعيد من الصواب، فما يلقيه الشيطان، يكون فتنة لهؤلاء الطائفتين، فيظهر به ما في قلوبهم، من الخبث الكامن فيها، وأما الطائفة الثالثة، فإنه يكون رحمة في حقها، وهم المذكورون بقوله: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ} لأن الله منحهم من العلم، ما به يعرفون الحق من الباطل، والرشد من الغي، فيميزون بين الأمرين، الحق المستقر، الذي يحكمه الله، والباطل العارض الذي ينسخه الله، بما على كل منهما من الشواهد، وليعلموا أن الله حكيم، يقيض بعض أنواع الابتلاء، ليظهر بذلك كمائن النفوس الخيرة والشريرة، {فَيُؤْمِنُوا بِهِ} بسبب ذلك، ويزداد إيمانهم عند دفع المعارض والشبه.
{فَتُخْبِتَ لَهُ قُلُوبُهُمْ} أي: تخشع وتخضع، وتسلم لحكمته، وهذا من هدايته إياهم، {وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا} بسبب إيمانهم {إِلَى صِرَاطٍ مُسْتَقِيمٍ} علم بالحق، وعمل بمقتضاه، فيثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وهذا النوع من تثبيت الله لعبده.
وهذه الآيات، فيها بيان أن للرسول صلى الله عليه وسلم أسوة بإخوانه المرسلين، لما وقع منه عند قراءته صلى الله عليه وسلم: {والنجم} فلما بلغ {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأخْرَى} ألقى الشيطان في قراءته: " تلك الغرانيق العلى، وإن شفاعتهن (1) لترتجى " فحصل بذلك للرسول حزن وللناس فتنة، كما ذكر الله، فأنزل الله هذه الآيات.
__________
(1) كذا في ب، وفي أ: شفاعتهم.

(1/542)

وَلَا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55)

{55 - 57} {وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ * الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} .
يخبر تعالى عن حالة الكفار، وأنهم لا يزالون في شك مما جئتهم به يا محمد، لعنادهم، وإعراضهم، وأنهم (1) لا يبرحون مستمرين على هذه الحال [ص:543] {حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} أي: مفاجأة {أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} أي: لا خير فيه، وهو يوم القيامة، فإذا جاءتهم الساعة، أو أتاهم ذلك اليوم، علم الذين كفروا أنهم كانوا كاذبين، وندموا حيث لا ينفعهم الندم، وأبلسوا وأيسوا من كل خير، وودوا لو آمنوا بالرسول واتخذوا معه سبيلا ففي هذا تحذيرهم من إقامتهم على مريتهم وفريتهم.
__________
(1) في النسختين: وأنه.

(1/542)

الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57)

{الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ * وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} .
{الْمُلْكُ يَوْمَئِذٍ} أي: يوم القيامة {لِلَّهِ} تعالى، لا لغيره، {يَحْكُمُ بَيْنَهُمْ} بحكمه العدل، وقضائه الفصل، {فَالَّذِينَ آمَنُوا} بالله ورسله، وما جاءوا به {وَعَمِلُوا الصَّالِحَاتِ} ليصدقوا بذلك إيمانهم {فِي جَنَّاتِ النَّعِيمِ} نعيم القلب والروح والبدن، مما لا يصفه الواصفون، ولا تدركه العقول.
{وَالَّذِينَ كَفَرُوا} بالله ورسله وكذبوا بآياته الهادية للحق والصواب فأعرضوا عنها، أو عاندوها، {فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} لهم، من شدته، وألمه، وبلوغه للأفئدة كما استهانوا برسله وآياته، أهانهم الله بالعذاب.

(1/543)

وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58) لَيُدْخِلَنَّهُمْ مُدْخَلًا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59)

{58 - 59} {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ * لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} .
هذه بشارة كبرى، لمن هاجر في سبيل الله، فخرج من داره ووطنه وأولاده وماله، ابتغاء وجه الله، ونصرة لدين الله، فهذا قد وجب أجره على الله، سواء مات على فراشه، أو قتل مجاهدا في سبيل الله، {لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقًا حَسَنًا} في البرزخ، وفي يوم القيامة بدخول الجنة الجامعة للروح والريحان، والحسن والإحسان، ونعيم القلب والبدن، ويحتمل أن المعنى (1) أن المهاجر في سبيل الله، قد تكفل برزقه في الدنيا، رزقا واسعا حسنا، سواء علم الله منه أنه يموت على فراشه، أو يقتل شهيدا، فكلهم مضمون له الرزق، فلا يتوهم أنه إذا خرج من دياره وأمواله، سيفتقر ويحتاج، فإن رازقه هو خير الرازقين، وقد وقع كما أخبر، فإن المهاجرين السابقين، تركوا ديارهم وأبناءهم وأموالهم، نصرة لدين الله، فلم يلبثوا إلا يسيرا، حتى فتح الله عليهم البلاد، ومكنهم من العباد فاجتبوا من أموالها، ما كانوا به من أغنى الناس، ويكون على هذا القول، قوله: {لَيُدْخِلَنَّهُمْ مُدْخَلا يَرْضَوْنَهُ} إما ما يفتحه الله عليهم من البلدان، خصوصا فتح مكة المشرفة، فإنهم دخلوها في حالة الرضا والسرور، وإما المراد به رزق الآخرة، وأن ذلك دخول الجنة، فتكون الآية جمعت بين الرزقين، رزق الدنيا، ورزق الآخرة، واللفظ صالح لذلك كله، والمعنى صحيح، فلا مانع من إرادة الجميع {وَإِنَّ اللَّهَ لَعَلِيمٌ} بالأمور، ظاهرها، وباطنها، متقدمها، ومتأخرها، {حَلِيمٌ} يعصيه الخلائق، ويبارزونه بالعظائم، وهو لا يعاجلهم بالعقوبة مع كمال اقتداره، بل يواصل لهم رزقه، ويسدي إليهم فضله.
__________
(1) في ب: المراد.

(1/543)

ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60)

{60} {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} .
ذلك بأن من جني عليه وظلم، فإنه يجوز له مقابلة الجاني بمثل جنايته، فإن فعل ذلك، فليس عليه سبيل، وليس بملوم، فإن بغي عليه بعد هذا، فإن الله ينصره، لأنه مظلوم، فلا يجوز أن يبغي عليه، بسبب أنه استوفى حقه، وإذا كان المجازي غيره، بإساءته إذا ظلم بعد ذلك، نصره الله، فالذي بالأصل لم يعاقب أحدا إذا ظلم وجني عليه، فالنصر إليه أقرب.
{إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} أي: يعفو عن المذنبين، فلا يعاجلهم بالعقوبة، ويغفر ذنوبهم فيزيلها، ويزيل آثارها عنهم، فالله هذا وصفه المستقر اللازم الذاتي، ومعاملته لعباده في جميع الأوقات بالعفو والمغفرة، فينبغي لكم أيها المظلومون المجني عليهم، أن تعفوا وتصفحوا وتغفروا ليعاملكم الله كما تعاملون عباده {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}

(1/543)

ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62)

{61 - 62} {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .
ذلك الذي شرع لكم تلك الأحكام الحسنة العادلة، هو حسن التصرف، في تقديره وتدبيره، الذي {يُولِجُ اللَّيْلَ فِي النَّهَارِ} أي: يدخل هذا على هذا، وهذا على هذا، فيأتي بالليل بعد النهار، وبالنهار بعد الليل، ويزيد في أحدهما ما ينقصه في الآخر، ثم بالعكس، فيترتب على ذلك، قيام الفصول، ومصالح الليل والنهار، والشمس والقمر، التي هي من أجل نعمه على العباد، وهي من الضروريات لهم. {وَأَنَّ اللَّهَ سَمِيعٌ} يسمع ضجيج الأصوات، باختلاف، اللغات، على تفنن الحاجات، {بَصِيرٌ} يرى دبيب النملة السوداء، تحت الصخرة الصماء، في الليلة الظلماء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ}
[ص:544]
{ذَلِكَ} صاحب الحكم والأحكام {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} أي: الثابت، الذي لا يزال ولا يزول، الأول الذي ليس قبله شيء، الآخر الذي ليس بعده شيء، كامل الأسماء والصفات، صادق الوعد، الذي وعده حق ولقاؤه حق، ودينه حق، وعبادته هي الحق، النافعة الباقية على الدوام.
{وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ} من الأصنام والأنداد، من الحيوانات والجمادات، {هُوَ الْبَاطِلُ} الذي، هو باطل في نفسه، وعبادته باطلة، لأنها متعلقة بمضمحل فان، فتبطل تبعا لغايتها ومقصودها، {وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} العلي في ذاته، فهو عال على جميع المخلوقات وفي قدره، فهو كامل الصفات، وفي قهره لجميع المخلوقات، الكبير في ذاته، وفي أسمائه، وفي صفاته، الذي من عظمته وكبريائه، أن الأرض قبضته يوم القيامة، والسماوات مطويات بيمينه، ومن كبريائه، أن كرسيه وسع السماوات والأرض، ومن عظمته وكبريائه، أن نواصي العباد بيده، فلا يتصرفون إلا بمشيئته، ولا يتحركون ويسكنون إلا بإرادته.
وحقيقة الكبرياء التي لا يعلمها إلا هو، لا ملك مقرب، ولا نبي مرسل، أنها كل صفة كمال وجلال وكبرياء وعظمة، فهي ثابتة له، وله من تلك الصفة أجلها وأكملها، ومن كبريائه، أن العبادات كلها، الصادرة من أهل السماوات والأرض، كلها المقصود منها، تكبيره وتعظيمه، وإجلاله وإكرامه، ولهذا كان التكبير شعارا للعبادات الكبار، كالصلاة وغيرها.

(1/543)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64)

{63 - 64} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} .
هذا حث منه تعالى، وترغيب في النظر بآياته الدالات على وحدانيته، وكماله فقال: {أَلَمْ تَرَ} أي: ألم تشاهد ببصرك وبصيرتك {أَنَّ اللَّهَ أَنزلَ مِنَ السَّمَاءِ مَاءً} وهو: المطر، فينزل على أرض خاشعة مجدبة، قد اغبرت أرجاؤها، ويبس ما فيها، من شجر ونبات، فتصبح مخضرة قد اكتست من كل زوج كريم، وصار لها بذلك منظر بهيج، إن الذي أحياها بعد موتها وهمودها لمحيي الموتى بعد أن كانوا رميما.
{إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} اللطيف الذي يدرك بواطن الأشياء، وخفياتها، وسرائرها، الذي يسوق إلى عبده الخير، ويدفع عنه الشر (1) بطرق لطيفة تخفى على العباد، ومن لطفه، أنه يري عبده، عزته في انتقامه وكمال اقتداره، ثم يظهر لطفه بعد أن أشرف العبد على الهلاك، ومن لطفه، أنه يعلم مواقع القطر من الأرض، وبذور الأرض في باطنها، فيسوق ذلك الماء إلى ذلك البذر، الذي خفي على علم الخلائق فينبت منه أنواع النبات، {خَبِيرٌ} بسرائر الأمور، وخبايا الصدور، وخفايا الأمور.
{لَهُ مَا فِي السَّمَاوَاتِ وما في الأرْضِ} خلقا وعبيدا، يتصرف فيهم بملكه وحكمته وكمال اقتداره، ليس لأحد غيره من الأمر شيء.
{وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ} بذاته الذي له الغنى المطلق التام، من جميع الوجوه، ومن غناه، أنه لا يحتاج إلى أحد من خلقه، ولا يواليهم من ذلة، ولا يتكثر بهم من قلة، ومن غناه، أنه ما اتخذ صاحبة ولا ولدا، ومن غناه، أنه صمد، لا يأكل ولا يشرب، ولا يحتاج إلى ما يحتاج إليه الخلق بوجه من الوجوه، فهو يطعم ولا يطعم، ومن غناه، أن الخلق كلهم مفتقرون إليه، في إيجادهم، وإعدادهم وإمدادهم، وفي دينهم ودنياهم، ومن غناه، أنه لو اجتمع من في السماوات ومن في الأرض، الأحياء منهم والأموات، في صعيد واحد، فسأل كل منهم ما بلغت أمنيته، فأعطاهم فوق أمانيهم، ما نقص ذلك من ملكه شيء، ومن غناه، أن يده سحاء بالخير والبركات، الليل والنهار، لم يزل إفضاله على الأنفاس، ومن غناه وكرمه، ما أودعه في دار كرامته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{الْحَمِيدِ} أي: المحمود في ذاته، وفي أسمائه، لكونها حسنى، وفي صفاته، لكونها كلها صفات كمال، وفي أفعاله، لكونها دائرة بين العدل والإحسان والرحمة والحكمة وفي شرعه، لكونه لا يأمر إلا بما فيه مصلحة خالصة أو راجحة، ولا ينهى إلا عما فيه مفسدة خالصة أو راجحة، الذي له الحمد، الذي يملأ ما في السماوات والأرض، وما بينهما، وما شاء بعدها، الذي لا يحصي العباد ثناء على حمده، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وهو المحمود على توفيق من يوفقه، وخذلان من يخذله، وهو الغني في حمده، الحميد في غناه.
__________
(1) في ب: (عباده الخير ويدفع عنهم الشر)

(1/544)

أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65) وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ (66)

{65 - 66} {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ إِلا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ * وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإنْسَانَ لَكَفُورٌ} .
أي: ألم تشاهد ببصرك وقلبك نعمة ربك السابغة، وأياديه الواسعة، و {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأرْضِ} من حيوانات، ونبات، وجمادات، فجميع ما في الأرض، مسخر لبني آدم، حيواناتها، لركوبه، وحمله، وأعماله، وأكله، وأنواع انتفاعه، وأشجارها، وثمارها، يقتاتها، وقد سلط على غرسها واستغلالها، ومعادنها، يستخرجها، وينتفع بها، {وَالْفُلْكَ} أي: وسخر لكم الفلك، وهي السفن [ص:545] {تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} تحملكم، وتحمل تجاراتكم، وتوصلكم من محل إلى محل، وتستخرجون من البحر حلية تلبسونها، ومن رحمته بكم أنه {يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأرْضِ} فلولا رحمته وقدرته، لسقطت السماء على الأرض، فتلف ما عليها، وهلك من فيها {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
{إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ} أرحم بهم من والديهم، ومن أنفسهم، ولهذا يريد لهم الخير، ويريدون لها الشر والضر، ومن رحمته، أن سخر لهم ما سخر من هذه الأشياء.
{وَهُوَ الَّذِي أَحْيَاكُمْ} أوجدكم من العدم {ثُمَّ يُمِيتُكُمْ} بعد أن أحياكم، {ثُمَّ يُحْيِيكُمْ} بعد موتكم، ليجازي المحسن بإحسانه، والمسيء بإساءته، {إِنَّ الإنْسَانَ} أي: جنسه، إلا من عصمه الله {لَكَفُورٌ} لنعم الله، كفور بالله، لا يعترف بإحسانه، بل ربما كفر بالبعث وقدرة ربه.

(1/544)

لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلَا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67) وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68) اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69) أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70)

{67 - 70} {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ * وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ * اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ * أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يخبر تعالى أنه جعل لكل أمة {مَنْسَكًا} أي: معبدا وعبادة، قد تختلف في بعض الأمور، مع اتفاقها على العدل والحكمة، كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ} الآية، {هُمْ نَاسِكُوهُ} أي: عاملون عليه، بحسب أحوالهم، فلا اعتراض على شريعة من الشرائع، خصوصا من الأميين، أهل الشرك والجهل المبين، فإنه إذا ثبتت رسالة الرسول بأدلتها، وجب أن يتلقى جميع ما جاء به بالقبول والتسليم، وترك الاعتراض، ولهذا قال: {فَلا يُنَازِعُنَّكَ فِي الأمْرِ} أي: لا ينازعك المكذبون لك، ويعترضون على بعض ما جئتهم به، بعقولهم الفاسدة، مثل منازعتهم في حل الميتة، بقياسهم الفاسد، يقولون: " تأكلون ما قتلتم، ولا تأكلون ما قتل الله " وكقولهم {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} ونحو ذلك من اعتراضاتهم، التي لا يلزم الجواب عن أعيانها، وهم منكرون لأصل الرسالة، وليس فيها مجادلة ومحاجة بانفرادها، بل لكل مقام مقال، فصاحب هذا الاعتراض، المنكر لرسالة الرسول، إذا زعم أنه يجادل ليسترشد، يقال له: الكلام معك في إثبات الرسالة وعدمها، وإلا فالاقتصار على هذه، دليل أن مقصوده التعنت والتعجيز، ولهذا أمر الله رسوله أن يدعو إلى ربه بالحكمة والموعظة الحسنة، ويمضي على ذلك، سواء اعترض المعترضون أم لا وأنه لا ينبغي أن يثنيك عن الدعوة شيء، لأنك {على هُدًى مُسْتَقِيمٍ} أي: معتدل موصل للمقصود، متضمن علم الحق والعمل به، فأنت على ثقة من أمرك، ويقين من دينك، فيوجب ذلك لك الصلابة والمضي لما أمرك به ربك، ولست على أمر مشكوك فيه، أو حديث مفترى، فتقف مع الناس ومع أهوائهم، وآرائهم، ويوقفك اعتراضهم، ونظير هذا قوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} مع أن في قوله: {إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ} إرشاد لأجوبة المعترضين على جزئيات الشرع، بالعقل الصحيح، فإن الهدى وصف لكل ما جاء به الرسول، والهدى: ما تحصل به الهداية، من مسائل الأصول والفروع، وهي المسائل التي يعرف حسنها وعدلها وحكمتها بالعقل والفطرة السليمة، وهذا يعرف بتدبر تفاصيل المأمورات والمنهيات.
ولهذا أمره الله بالعدول عن جدالهم في هذه الحالة، فقال: {وَإِنْ جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ} أي: هو عالم بمقاصدكم ونياتكم، فمجازيكم عليها في يوم القيامة الذي يحكم الله بينكم فيما كنتم فيه تختلفون، فمن وافق الصراط المستقيم، فهو من أهل النعيم، ومن زاغ عنه، فهو من أهل الجحيم، ومن تمام حكمه، أن يكون حكما بعلم، فلذلك ذكر إحاطة علمه، وإحاطة كتابه فقال: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأرْضِ} لا يخفى عليه منها خافية، من ظواهر الأمور وبواطنها، خفيها وجليها، متقدمها ومتأخرها، أن ذلك العلم المحيط بما في السماء والأرض قد أثبته الله في كتاب، وهو اللوح المحفوظ، حين خلق الله القلم، قال له: " اكتب " قال: ما أكتب؟ قال: " اكتب ما هو كائن إلى يوم القيامة
{إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} وإن كان تصوره عندكم لا يحاط به، فالله تعالى يسير عليه أن يحيط علما بجميع الأشياء، وأن يكتب ذلك في كتاب مطابق للواقع.

(1/545)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72)

{71 - 72} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} .
يذكر تعالى حالة المشركين به، العادلين به غيره، وأن حالهم أقبح الحالات، وأنه لا مستند لهم على ما فعلوه، فليس لهم به علم، وإنما هو تقليد تلقوه عن آبائهم الضالين، وقد يكون الإنسان لا علم عنده بما فعله، وهو -في نفس الأمر- له حجة ما علمها، فأخبر هنا، أن الله لم ينزل في ذلك سلطانا، أي: حجة تدل علي وتجوزه، بل قد أنزل البراهين القاطعة على فساده وبطلانه، ثم توعد الظالمين منهم المعاندين للحق فقال: {وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} ينصرهم من عذاب الله إذا نزل بهم وحل. وهل لهؤلاء الذين لا علم لهم بما هم عليه قصد في اتباع [ص:546] الآيات والهدى إذا جاءهم؟ أم هم راضون بما هم عليه من الباطل؟ ذكر ذلك بقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا} التي هي آيات الله الجليلة، المستلزمة لبيان الحق من الباطل، لم يلتفتوا إليها، ولم يرفعوا بها رأسا، بل {تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ} من بغضها وكراهتها، ترى وجوههم معبسة، وأبشارهم مكفهرة، {يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} أي: يكادون يوقعون بهم القتل والضرب البليغ، من شدة بغضهم وبغض الحق وعداوته، فهذه الحالة من الكفار بئس الحالة، وشرها بئس الشر، ولكن ثم ما هو شر منها، حالتهم التي يؤولون إليها، فلهذا قال: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} فهذه شرها طويل عريض، ومكروهها وآلامها تزداد على الدوام.

(1/545)

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73) مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74)

{73 - 74} {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ * مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .
هذا مثل ضربه الله لقبح عبادة الأوثان، وبيان نقصان عقول من عبدها، وضعف الجميع، فقال: {يَا أَيُّهَا النَّاسُ} هذا خطاب للمؤمنين والكفار، المؤمنون يزدادون علما وبصيرة، والكافرون تقوم عليهم الحجة، {ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ} أي: ألقوا إليه أسماعكم، وتفهموا ما احتوى عليه، ولا يصادف منكم قلوبا لاهية، وأسماعا معرضة، بل ألقوا إليه القلوب والأسماع، وهو هذا: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} شمل كل ما يدعى من دون الله، {لَنْ يَخْلُقُوا ذُبَابًا} الذي هو من أحقر المخلوقات وأخسها، فليس في قدرتهم خلق هذا المخلوق الضعيف، فما فوقه من باب أولى، {وَلَوِ اجْتَمَعُوا لَهُ} بل أبلغ من ذلك لو {يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لا يَسْتَنْقِذُوهُ مِنْهُ} وهذا غاية ما يصير من العجز. {ضَعُفَ الطَّالِبُ} الذي هو المعبود من دون الله {وَالْمَطْلُوبُ} الذي هو الذباب، فكل منهما ضعيف، وأضعف منهما، من يتعلق بهذا الضعيف، وينزله منزلة رب العالمين.
فهذا ما قدر {اللَّهَ حَقَّ قَدْرِهِ} حيث سوى الفقير العاجز من جميع الوجوه، بالغني القوي من جميع الوجوه، سوى من لا يملك لنفسه، ولا لغيره نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، بمن هو النافع الضار، المعطي المانع، مالك الملك، والمتصرف فيه بجميع أنواع التصريف.
{إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} أي: كامل القوة، كامل العزة، من كمال قوته وعزته، أن نواصي الخلق بيديه، وأنه لا يتحرك متحرك، ولا يسكن ساكن، إلا بإرادته ومشيئته، فما شاء الله كان وما لم يشأ لم يكن، ومن كمال قوته، أنه يمسك السماوات والأرض أن تزولا ومن كمال قوته، أنه يبعث الخلق كلهم، أولهم وآخرهم، بصيحة واحدة، ومن كمال قوته، أنه أهلك الجبابرة والأمم العاتية، بشيء يسير، وسوط من عذابه.

(1/546)

اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (76)

{75 - 76} {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
لما بين تعالى كماله وضعف الأصنام، وأنه المعبود حقا، بين حالة الرسل، وتميزهم عن الخلق بما تميزوا به من الفضائل فقال: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلا وَمِنَ النَّاسِ} أي: يختار ويجتبي من الملائكة رسلا ومن الناس رسلا يكونون أزكى ذلك النوع، وأجمعه لصفات المجد، وأحقه بالاصطفاء، فالرسل لا يكونون إلا صفوة الخلق على الإطلاق، والذي اختارهم واصطفاهم (1) ليس جاهلا بحقائق الأشياء، أو يعلم شيئا دون شيء، وإنما المصطفى لهم، السميع، البصير، الذي قد أحاط علمه وسمعه وبصره بجميع الأشياء، فاختياره إياهم، عن علم منه، أنهم أهل لذلك، وأن الوحي يصلح فيهم كما قال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}
{وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} أي: هو يرسل الرسل، يدعون الناس إلى الله، فمنهم المجيب، ومنهم الراد لدعوتهم، ومنهم العامل، ومنهم الناكل، فهذا وظيفة الرسل، وأما الجزاء على تلك الأعمال، فمصيرها إلى الله، فلا تعدم منه فضلا أو عدلا.
__________
(1) في ب: واجتباهم.

(1/546)

يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78)

{77 - 78} {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ * وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} .
يأمر تعالى، عباده المؤمنين بالصلاة، وخص منها الركوع [ص:547] والسجود، لفضلهما وركنيتهما، وعبادته التي هي قرة العيون، وسلوة القلب المحزون، وأن ربوبيته وإحسانه على العباد، يقتضي منهم أن يخلصوا له العبادة، ويأمرهم بفعل الخير عموما.
وعلق تعالى الفلاح على هذه الأمور فقال: {لَعَلَّكُمْ تُفْلِحُونَ} أي: تفوزون بالمطلوب المرغوب، وتنجون من المكروه المرهوب، فلا طريق للفلاح سوى الإخلاص في عبادة الخالق، والسعي في نفع عبيده، فمن وفق لذلك، فله القدح المعلى، من السعادة والنجاح والفلاح.
{وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} والجهاد بذل الوسع في حصول الغرض المطلوب، فالجهاد في الله حق جهاده، هو القيام التام بأمر الله، ودعوة الخلق إلى سبيله بكل طريق موصل إلى ذلك، من نصيحة وتعليم وقتال وأدب وزجر ووعظ، وغير ذلك.
{هُوَ اجْتَبَاكُمْ} أي: اختاركم -يا معشر المسلمين- من بين الناس، واختار لكم الدين، ورضيه لكم، واختار لكم أفضل الكتب وأفضل الرسل، فقابلوا هذه المنحة العظيمة، بالقيام بالجهاد فيه حق القيام، ولما كان قوله: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} ربما توهم متوهم أن هذا من باب تكليف ما لا يطاق، أو تكليف ما يشق، احترز منه بقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} أي: مشقة وعسر، بل يسره غاية التيسير، وسهله بغاية السهولة، فأولا ما أمر وألزم إلا بما هو سهل على النفوس، لا يثقلها ولا يؤودها، ثم إذا عرض بعض الأسباب الموجبة للتخفيف، خفف ما أمر به، إما بإسقاطه، أو إسقاط بعضه. ويؤخذ من هذه الآية، قاعدة شرعية وهي أن " المشقة تجلب التيسير " و " الضرورات تبيح المحظورات " فيدخل في ذلك من الأحكام الفرعية، شيء كثير معروف في كتب الأحكام.
{مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} أي: هذه الملة المذكورة، والأوامر المزبورة، ملة أبيكم إبراهيم، التي ما زال عليها، فالزموها واستمسكوا بها.
{هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ} أي: في الكتب السابقة، مذكورون ومشهورون، {وَفِي هَذَا} أي: هذا الكتاب، وهذا الشرع. أي: ما زال هذا الاسم لكم قديما وحديثا، {لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ} بأعمالكم خيرها وشرها {وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} لكونكم خير أمة أخرجت للناس، أمة وسطا عدلا خيارا، تشهدون للرسل أنهم بلغوا أممهم، وتشهدون على الأمم أن رسلهم بلغتهم بما أخبركم الله به في كتابه، {فَأَقِيمُوا الصَّلاةَ} بأركانها وشروطها وحدودها، وجميع لوازمها، {وَآتُوا الزَّكَاةَ} المفروضة لمستحقيها شكرا لله على ما أولاكم، {وَاعْتَصَمُوا بِاللَّهِ} أي: امتنعوا به وتوكلوا عليه في ذلك، ولا تتكلوا على حولكم وقوتكم، {هُوَ مَوْلاكُمْ} الذي يتولى أموركم، فيدبركم بحسن تدبيره، ويصرفكم على أحسن تقديره، {فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} أي: نعم المولى لمن تولاه، فحصل له مطلوبه {وَنِعْمَ النَّصِيرُ} لمن استنصره فدفع عنه المكروه. تم تفسير سورة الحج، والحمد لله رب العالمين.

(1/546)


سورة المؤمنون - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المؤمنون (1)
وهي مكية
__________
(1) في أ: المؤمنين.

(1/547)

قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1) الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ (2) وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ (3) وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (7) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8) وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُولَئِكَ هُمُ الْوَارِثُونَ (10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ * وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ * وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ * أُولَئِكَ هُمُ الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} .
هذا تنويه من الله، بذكر عباده المؤمنين، وذكر فلاحهم وسعادتهم، وبأي: شيء وصلوا إلى ذلك، وفي ضمن ذلك، الحث على الاتصاف بصفاتهم، والترغيب فيها. فليزن العبد نفسه وغيره على هذه الآيات، يعرف بذلك ما معه وما مع غيره من الإيمان، زيادة ونقصا، كثرة وقلة، فقوله {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} أي: قد فازوا وسعدوا ونجحوا، وأدركوا كل ما يرام المؤمنون الذين آمنوا بالله وصدقوا المرسلين الذين من صفاتهم الكاملة أنهم {فِي صَلاتِهِمْ خَاشِعُونَ}
والخشوع في الصلاة: هو حضور القلب بين يدي الله تعالى، مستحضرا لقربه، فيسكن لذلك قلبه، وتطمئن نفسه، وتسكن حركاته، ويقل التفاته، متأدبا بين يدي ربه، مستحضرا جميع ما يقوله ويفعله في صلاته، من أول صلاته إلى آخرها، فتنتفي بذلك الوساوس والأفكار الردية، وهذا روح الصلاة، والمقصود منها، وهو الذي يكتب للعبد، فالصلاة التي لا خشوع فيها ولا حضور قلب، وإن كانت مجزئة مثابا عليها، فإن الثواب على [ص:548] حسب ما يعقل القلب منها.
{وَالَّذِينَ هُمْ عَنِ اللَّغْوِ} وهو الكلام الذي لا خير فيه ولا فائدة، {مُعْرِضُونَ} رغبة عنه، وتنزيها لأنفسهم، وترفعا عنه، وإذا مروا باللغو مروا كراما، وإذا كانوا معرضين عن اللغو، فإعراضهم عن المحرم من باب أولى وأحرى، وإذا ملك العبد لسانه وخزنه -إلا في الخير- كان مالكا لأمره، كما قال النبي صلى الله عليه وسلم لمعاذ بن جبل حين وصاه بوصايا قال: " ألا أخبرك بملاك ذلك كله؟ " قلت: بلى يا رسول الله، فأخذ بلسان نفسه وقال: " كف عليك هذا " فالمؤمنون من صفاتهم الحميدة، كف ألسنتهم عن اللغو والمحرمات.
{وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} أي مؤدون لزكاة أموالهم، على اختلاف أجناس الأموال، مزكين لأنفسهم من أدناس الأخلاق ومساوئ الأعمال التي تزكو النفس بتركها وتجنبها، فأحسنوا في عبادة الخالق، في الخشوع في الصلاة، وأحسنوا إلى خلقه بأداء الزكاة.
{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} عن الزنا، ومن تمام حفظها تجنب ما يدعو إلى ذلك، كالنظر واللمس ونحوهما. فحفظوا فروجهم من كل أحد {إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} من الإماء المملوكات {فَإِنَّهُمْ غَيْرُ مَلُومِينَ} بقربهما، لأن الله تعالى أحلهما.
{فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} غير الزوجة والسرية {فَأُولَئِكَ هُمُ الْعَادُونَ} الذين تعدوا ما أحل الله إلى ما حرمه، المتجرئون على محارم الله. وعموم هذه الآية، يدل على تحريم نكاح المتعة، فإنها ليست زوجة حقيقة مقصودا بقاؤها، ولا مملوكة، وتحريم نكاح المحلل لذلك.
ويدل قوله {أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} أنه يشترط في حل المملوكة أن تكون كلها في ملكه، فلو كان له بعضها لم تحل، لأنها (1) ليست مما ملكت يمينه، بل هي ملك له ولغيره، فكما أنه لا يجوز أن يشترك في المرأة الحرة زوجان، فلا يجوز أن يشترك في الأمة المملوكة سيدان.
{وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} أي: مراعون لها، ضابطون، حافظون، حريصون على القيام بها وتنفيذها، وهذا عام في جميع الأمانات التي هي حق لله، والتي هي حق للعباد، قال تعالى: {إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ} فجميع ما أوجبه الله على عبده أمانة، على العبد حفظها بالقيام التام بها، وكذلك يدخل في ذلك أمانات الآدميين، كأمانات الأموال والأسرار ونحوهما، فعلى العبد مراعاة الأمرين، وأداء الأمانتين {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأمَانَاتِ إِلَى أَهْلِهَا}
وكذلك العهد، يشمل العهد الذي بينهم وبين ربهم والذي بينهم وبين العباد، وهي الالتزامات والعقود، التي يعقدها العبد، فعليه مراعاتها والوفاء بها، ويحرم عليه التفريط فيها وإهمالها، {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} أي: يداومون عليها في أوقاتها وحدودها وأشراطها وأركانها، فمدحهم بالخشوع بالصلاة، وبالمحافظة عليها، لأنه لا يتم أمرهم إلا بالأمرين، فمن يداوم على الصلاة من غير خشوع، أو على الخشوع من دون محافظة عليها، فإنه مذموم ناقص.
{أُولَئِكَ} الموصوفون بتلك الصفات {هم الْوَارِثُونَ * الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ} الذي هو أعلى الجنة ووسطها وأفضلها لأنهم حلوا من صفات الخير أعلاها وذروتها أو المراد بذلك جميع الجنة ليدخل بذلك عموم المؤمنين على درجاتهم ومراتبهم كل بحسب حاله {هُمْ فِيهَا خَالِدُونَ} لا يظعنون عنها ولا يبغون عنها حولا لاشتمالها على أكمل النعيم وأفضله وأتمه من غير مكدر ولا منغص
__________
(1) في أ: لأنه، وفي ب: لأن، ولعل الصواب ما أثبت

(1/547)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ (12) ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13) ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14) ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)

{12 - 16} {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ * ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ * ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ * ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} .
ذكر الله في هذه الآيات أطوار الآدمي وتنقلاته، من ابتداء خلقه إلى آخر ما يصير إليه، فذكر ابتداء خلق أبي النوع البشري آدم عليه السلام، وأنه {مِنْ سُلالَةٍ مِنْ طِينٍ} أي: قد سلت، وأخذت من جميع الأرض، ولذلك جاء بنوه على قدر الأرض، منهم الطيب والخبيث، وبين ذلك، والسهل والحزن، وبين ذلك.
{ثُمَّ جَعَلْنَاهُ} أي: جنس الآدميين {نُطْفَةً} تخرج من بين الصلب والترائب، فتستقر {فِي قَرَارٍ مَكِينٍ} وهو الرحم، محفوظة من الفساد والريح وغير ذلك.
{ثُمَّ خَلَقْنَا النُّطْفَةَ} التي قد استقرت قبل {عَلَقَةً} أي: دما أحمر، [ص:549] بعد مضي أربعين يوما من النطفة، {فخَلَقْنَا الْعَلَقَةَ} بعد أربعين يوما {مُضْغَةً} أي: قطعة لحم صغيرة، بقدر ما يمضغ من صغرها.
{فَخَلَقْنَا الْمُضْغَةَ} اللينة {عِظَامًا} صلبة، قد تخللت اللحم، بحسب حاجة البدن إليها، {فَكَسَوْنَا الْعِظَامَ لَحْمًا} أي: جعلنا اللحم، كسوة للعظام، كما جعلنا العظام، عمادا للحم، وذلك في الأربعين الثالثة، {ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ} نفخ فيه الروح، فانتقل من كونه جمادا، إلى أن صار حيوانا، {فَتَبَارَكَ اللَّهُ} أي: تعالى وتعاظم وكثر خيره {أَحْسَنُ الْخَالِقِينَ} {الذي أحسن كل شيء خلقه وبدأ خلق الإنسان من طين ثم جعل نسله من سلالة من ماء مهين ثم سواه ونفخ فيه من روحه وجعل لكم السمع والأبصار والأفئدة قليلا ما تشكرون} فخلقه كله حسن، والإنسان من أحسن مخلوقاته، بل هو أحسنها على الإطلاق، كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} ولهذا كان خواصه أفضل المخلوقات وأكملها.
{ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ} الخلق، ونفخ الروح {لَمَيِّتُونَ} في أحد أطواركم وتنقلاتكم {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} فتجازون بأعمالكم، حسنها وسيئها. قال تعالى: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}

(1/548)

وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ (17)

{17 - 20} {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} .
لما ذكر تعالى خلق الآدمي، ذكر سكنه، وتوفر النعم عليه من كل وجه فقال: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ} سقفا للبلاد، ومصلحة للعباد {سَبْعَ طَرَائِقَ} أي: سبع سماوات طباقا، كل طبقة فوق الأخرى، قد زينت بالنجوم والشمس والقمر، وأودع فيها من مصالح الخلق ما أودع، {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} فكما أن خلقنا عام لكل مخلوق، فعلمنا أيضا محيط بما خلقنا، فلا نغفل مخلوقا ولا ننساه، ولا نخلق خلقا فنضيعه، ولا نغفل عن السماء فتقع على الأرض، ولا ننسى ذرة في لجج البحار وجوانب الفلوات، ولا دابة إلا سقنا إليها رزقها {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا} وكثيرا ما يقرن تعالى بين خلقه وعلمه كقوله: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} {بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ} لأن خلق المخلوقات، من أقوى الأدلة العقلية، على علم خالقها وحكمته.

(1/549)

وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18) فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19) وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ (20)

{وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ * فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ} .
{وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً} يكون رزقا لكم ولأنعامكم بقدر ما يكفيكم، فلا ينقصه، بحيث لا يكفي الأرض والأشجار، فلا يحصل منه المقصود، ولا يزيده زيادة لا تحتمل، بحيث يتلف المساكن، ولا تعيش معه النباتات والأشجار، بل أنزله وقت الحاجة لنزوله ثم صرفه عند التضرر من دوامه، {فَأَسْكَنَّاهُ فِي الأرْضِ} أي: أنزلناه عليها، فسكن واستقر، وأخرج بقدرة منزله، جميع الأزواج النباتية، وأسكنه أيضا معدا في خزائن الأرض، بحيث لم يذهب نازلا حتى لا يوصل إليه، ولا يبلغ قعره، {وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} إما بأن لا ننزله، أو ننزله، فيذهب نازلا لا يوصل إليه، أو لا يوجد منه المقصود منه، وهذا تنبيه منه لعباده أن يشكروه على نعمته، ويقدروا عدمها، ماذا يحصل به من الضرر، كقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ}
{فَأَنْشَأْنَا لَكُمْ بِهِ} أي: بذلك الماء {جَنَّاتٍ} أي: بساتين {مِنْ نَخِيلٍ وَأَعْنَابٍ} خص تعالى هذين النوعين، مع أنه ينشئ منه غيرهما من الأشجار، لفضلهما ومنافعهما، التي فاقت بها الأشجار، ولهذا ذكر العام في قوله: {لَكُمُ فيها} أي: في تلك الجنات {فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} من تين، وأترج، ورمان، وتفاح وغيرها، {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ} وهي شجرة الزيتون، أي: جنسها، خصت بالذكر، لأن مكانها خاص في أرض الشام، ولمنافعها، التي ذكر بعضها في قوله: {تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ} أي: فيها الزيت، الذي هو دهن، يستعمل (1) استعماله من الاستصباح به، واصطباغ الآكلين، أي: يجعل إداما للآكلين، وغير ذلك من المنافع.
__________
(1) كذا في النسختين، وقد شطبت كلمة يستعمل في ب، وكتب فوقها بخط مغاير: يكثر. وهي كذلك في الطبعات المختلفة للتفسير.

(1/549)

وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21) وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22)

{21 - 22} {وَإِنَّ لَكُمْ فِي الأنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} .
أي: ومن نعمه عليكم، أن سخر لكم الأنعام، الإبل والبقر، والغنم، فيها عبرة للمعتبرين، ومنافع للمنتفعين {نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} من لبن، يخرج من بين فرث ودم، خالص سائغ للشاربين، {وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ} من أصوافها، وأوبارها، وأشعارها، وجعل لكم من [ص:550] جلود الأنعام بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم {وَمِنْهَا تَأْكُلُونَ} أفضل المآكل من لحم وشحم.
{وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} أي: جعلها سفنا لكم في البر، تحملون عليها أثقالكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس، كما جعل لكم السفن في البحر تحملكم، وتحمل متاعكم، قليلا [كان] أو كثيرا، فالذي أنعم بهذه النعم، وصنف أنواع الإحسان، وأدر علينا من خيره المدرار، هو الذي يستحق كمال الشكر، وكمال الثناء، والاجتهاد في عبوديته، وأن لا يستعان بنعمه على معاصيه.

(1/549)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (23) فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلَائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ (24) إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (26) فَأَوْحَيْنَا إِلَيْهِ أَنِ اصْنَعِ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلَا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27) فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ (28) وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلًا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنْزِلِينَ (29) إِنَّ فِي ذَلِكَ لَآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30)

{23 - 30} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} إلى آخر القصة.
وهي قوله {إن في ذلك لآيات وإن كنا لمبتلين} يذكر تعالى رسالة عبده ورسوله نوح عليه السلام، أول رسول أرسله لأهل الأرض، فأرسله إلى قومه، وهم يعبدون الأصنام، فأمرهم بعبادة الله وحده، فقال: {يَا قَوْمِ اعْبُدُوا اللَّهَ} أي: أخلصوا له العبادة، لأن العبادة لا تصح إلا بإخلاصها. {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فيه إبطال ألوهية غير الله، وإثبات الإلهية لله تعالى، لأنه الخالق الرازق، الذي له الكمال كله، وغيره بخلاف ذلك. {أَفَلا تَتَّقُونَ} ما أنتم عليه من عبادة الأوثان والأصنام، التي صورت على صور قوم صالحين، فعبدوها مع الله، فاستمر على ذلك، يدعوهم سرا وجهارا، وليلا ونهارا، ألف سنة إلا خمسين عاما، وهم لا يزدادون إلا عتوا ونفورا.
{فَقَالَ الْمَلأ} من قومه الأشراف والسادة المتبوعون -على وجه المعارضة لنبيهم نوح، والتحذير من اتباعه -: {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} أي: ما هذا إلا بشر مثلكم، قصده حين ادعى النبوة أن يزيد عليكم فضيلة، ليكون متبوعا، وإلا فما الذي يفضله عليكم، وهو من جنسكم؟ وهذه المعارضة لا زالت موجودة في مكذبي الرسل، وقد أجاب الله عنها بجواب شاف، على ألسنة رسله كما في قوله: {قالوا} أي: لرسلهم {إِنْ أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ * قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فأخبروا أن هذا فضل الله ومنته فليس لكم أن تحجروا على الله وتمنعوه من إيصال فضله علينا
وقالوا هنا {ولو شاء الله لأنزل ملائكة} وهذه أيضا معارضة بالمشيئة باطلة فإنه وإن كان لو شاء لأنزل ملائكة فإنه حكيم رحيم حكمته ورحمته تقتضي أن يكون الرسول من جنس الآدميين لأن الملك لا قدرة لهم على مخاطبته ولا يمكن أن يكون إلا بصورة رجل ثم يعود اللبس عليهم كما كان
وقولهم {مَا سَمِعْنَا بِهَذَا} أي بإرسال الرسول {فِي آبَائِنَا الأوَّلِينَ} وأي حجة في عدم سماعهم إرسال رسول في آبائهم الأولين؟ لأنهم لم يحيطوا علما بما تقدم فلا يجعلوا جهلهم حجة لهم وعلى تقدير أنه لم يرسل فيهم رسولا فإما أن يكونوا على الهدى فلا حاجة لإرسال الرسول إذ ذاك وإما أن يكونوا على غيره فليحمدوا ربهم ويشكروه أن خصهم بنعمة لم تأت آباءهم ولا شعروا بها ولا يجعلوا عدم الإحسان على غيرهم سببا لكفرهم للإحسان إليهم
{إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} أي مجنون {فَتَرَبَّصُوا بِهِ} أي انتظروا به {حَتَّى حِينٍ} إلى أن يأتيه الموت
وهذه الشبه التي أوردوها معارضة لنبوة نبيهم دالة على شدة كفرهم وعنادهم وعلى أنهم في غاية الجهل والضلال فإنها لا تصلح للمعارضة بوجه من الوجوه كما ذكرنا بل هي في نفسها متناقضة متعارضة فقوله {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ} أثبتوا أن له عقلا يكيدهم به ليعلوهم ويسودهم ويحتاج -مع هذا- أن يحذر منه لئلا يغتر به فكيف يلتئم مع قولهم {إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} وهل هذا إلا من مشبه ضال منقلب عليه الأمر قصده الدفع بأي طريق اتفق له غير عالم بما يقول؟ "
ويأبى الله إلا أن يظهر خزي من عاداه وعادى رسله
فلما رأى نوح أنه لا يفيدهم دعاؤه إلا فرارا {قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ} فاستنصر ربه عليهم غضبا لله حيث ضيعوا أمره وكذبوا رسوله وقال {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا * إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا} قال تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ}
{فَأَوْحَيْنَا إِلَيْهِ} عند استجابتنا له، سببا ووسيلة للنجاة، قبل وقوع أسبابه، {أَنِ اصْنَعِ الْفُلْكَ} أي: السفينة {بِأَعْيُنِنَا وَوَحْيِنَا} أي: بأمرنا لك ومعونتنا، وأنت في حفظنا وكلاءتنا بحيث نراك ونسمعك.
{فَإِذَا جَاءَ أَمْرُنَا} بإرسال الطوفان الذي عذبوا به {وَفَارَ التَّنُّورُ} أي: فارت الأرض، وتفجرت عيونا، حتى محل النار، الذي لم تجر العادة إلا ببعده عن الماء، {فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} أي: أدخل في الفلك من كل جنس من الحيوانات، ذكرا وأنثى، تبقى مادة النسل لسائر الحيوانات، التي اقتضت الحكمة الربانية إيجادها في الأرض، {وَأَهْلَكَ} أي: أدخلهم {إِلا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} كابنه، {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} أي: لا تدعني أن أنجيهم، فإن القضاء والقدر، قد حتم أنهم مغرقون.

(1/550)

{فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} أي: علوتم عليها، واستقلت بكم في تيار الأمواج، ولجج اليم، فاحمدوا الله على النجاة والسلامة. فقل الحمد لله الذي نجانا من القوم الظالمين، وهذا تعليم منه له ولمن معه، أن يقولوا هذا شكرا له وحمدا على نجاتهم من القوم الظالمين في عملهم وعذابهم.
{وَقُلْ رَبِّ أَنزلْنِي مُنزلا مُبَارَكًا وَأَنْتَ خَيْرُ الْمُنزلِينَ} أي: وبقيت عليكم نعمة أخرى، فادعوا الله فيها، وهي أن ييسر الله لكم منزلا مباركا، فاستجاب الله دعاءه، قال الله: {وَقُضِيَ الأمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْدًا لِلْقَوْمِ الظَّالِمِينَ} إلى أن قال: {قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} الآية.
{إِنَّ فِي ذَلِكَ} أي: في هذه القصة {لآيَاتٍ} تدل على أن الله وحده المعبود، وعلى أن رسوله نوحا صادق، وأن قومه كاذبون، وعلى رحمة الله بعباده، حيث حملهم في صلب أبيهم نوح، في الفلك لما غرق أهل الأرض.
والفلك أيضا من آيات الله، قال تعالى: {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} ولهذا جمعها هنا لأنها تدل على عدة آيات ومطالب. {وَإِنْ كُنَّا لَمُبْتَلِينَ}

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ (31) فَأَرْسَلْنَا فِيهِمْ رَسُولًا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ (32) وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33) وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ (34) أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ (35) هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36) إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37) إِنْ هُوَ إِلَّا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38) قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ (39) قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40) فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ (41)

{31 - 41} {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ * فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ * وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ * وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ * أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ * إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (1) إِنْ هُوَ إِلا رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِبًا وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ * قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ * قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ * فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} .
لما ذكر نوحا وقومه، وكيف أهلكهم قال: {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْنًا آخَرِينَ} الظاهر أنهم " ثمود " قوم صالح عليه السلام، لأن هذه القصة تشبه قصتهم.
{فَأَرْسَلْنَا فِيهِمْ رَسُولا مِنْهُمْ} من جنسهم، يعرفون نسبه وحسبه وصدقه، ليكون ذلك أسرع لانقيادهم، إذا كان منهم، وأبعد عن اشمئزازهم، فدعا إلى ما دعت إليه الرسل أممهم {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فكلهم اتفقوا على هذه الدعوة، وهي أول دعوة يدعون بها أممهم، الأمر بعبادة الله، والإخبار أنه المستحق لذلك، والنهي عن عبادة ما سواه، والإخبار ببطلان ذلك وفساده، ولهذا قال: {أَفَلا تَتَّقُونَ} ربكم، فتجتنبوا هذه الأوثان والأصنام.
{وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: قال الرؤساء الذين جمعوا بين الكفر والمعاندة، وأطغاهم ترفهم في الحياة الدنيا، معارضة لنبيهم، وتكذيبا وتحذيرا منه: {مَا هَذَا إِلا بَشَرٌ مِثْلُكُمْ} أي: من جنسكم {يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} فما الذي يفضله عليكم؟ فهلا كان ملكا لا يأكل الطعام، ولا يشرب الشراب، {وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ} أي: إن تبعتموه وجعلتموه لكم رئيسا، وهو مثلكم إنكم لمسلوبو العقل، نادمون على ما فعلتم. وهذا من العجب، فإن الخسارة والندامة حقيقة لمن لم يتابعه ولم ينقد له. والجهل والسفه العظيم لمن تكبر عن الانقياد لبشر، خصه الله بوحيه، وفضله برسالته، وابتلي بعبادة الشجر والحجر.
وهذا نظير قولهم: {قَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} فلما أنكروا رسالته وردوها، أنكروا ما جاء به من البعث بعد الموت، والمجازاة على الأعمال فقالوا: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ * هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ} أي بعيد بعيد ما يعدكم به من البعث بعد أن تمزقتم وكنتم ترابا وعظاما فنظروا نظرا قاصرا ورأوا هذا بالنسبة إلى قدرهم غير ممكن فقاسوا قدرة الخالق بقدرهم تعالى الله فأنكروا قدرته على إحياء الموتى وعجزوه غاية التعجيز ونسوا خلقهم أول مرة وأن الذي أنشأهم من العدم فإعادته لهم بعد البلى أهون عليه وكلاهما هين لديه فلم لا ينكرون أول خلقهم ويكابرون المحسوسات ويقولون إننا لم نزل موجودين حتى يسلم لهم إنكارهم للبعث وينتقلوا معهم إلى الاحتجاج على إثبات وجود الخالق العظيم؟
وهنا دليل آخر وهو أن الذي أحيا الأرض بعد موتها إن ذلك لمحيي الموتى إنه على كل شيء قدير وثم دليل آخر وهو ما أجاب به المنكرين للبعث في قوله {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ} فقال في جوابهم {قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ} أي في البلى {وَعِنْدَنَا كِتَابٌ حَفِيظٌ}
{إِنْ هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا} أي يموت أناس ويحيا أناس {وَمَا نَحْنُ بِمَبْعُوثِينَ}
{إِنْ هُوَ إِلا رَجُلٌ بِهِ جِنَّةٌ} فلهذا أتى بما أتى به من توحيد الله [ص:552] وإثبات المعاد {فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} أي ارفعوا عنه العقوبة بالقتل وغيره احتراما له ولأنه مجنون غير مؤاخذ بما يتكلم به أي فلم يبق بزعمهم الباطل مجادلة معه لصحة ما جاء به فإنهم قد عرفوا بطلانه وإنما بقي الكلام هل يوقعون به أم لا؟ فبزعمهم أن عقولهم الرزينة اقتضت الإبقاء عليه وترك الإيقاع به مع قيام الموجب فهل فوق هذا العناد والكفر غاية؟ " ولهذا لما اشتد كفرهم ولم ينفع فيهم الإنذار دعا عليهم نبيهم فقال {رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ} أي بإهلاكهم وخزيهم الدنيوي قبل الآخرة {قَالَ} الله مجيبا لدعوته {عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ بِالْحَقِّ} لا بالظلم والجور بل بالعدل وظلمهم أخذتهم الصيحة فأهلكتهم عن آخرهم
{فَجَعَلْنَاهُمْ غُثَاءً} أي هشيما يبسا بمنزلة غثاء السيل الملقى في جنبات الوادي وقال في الآية الأخرى {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ}
{فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ} أي أتبعوا مع عذابهم البعد واللعنة والذم من العالمين {فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ وَمَا كَانُوا مُنْظَرِينَ}
__________
(1) كتب الشيخ هذه الآية فقال: (إن هو إلا رجل به جنة فتربصوا به حتى حين) وهذا سبق قلم منه -رحمه الله-، وسيفسرها فيما يلي على نحو مما أثبت. وقد تركت تفسيره للآيات كما هو.

(1/551)

ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ (42)

{42 - 44} {ثُمَّ أَنْشَأْنَا مِنْ بَعْدِهِمْ قُرُونًا آخَرِينَ} .
أي: ثم أنشأنا من بعد هؤلاء المكذبين المعاندين قرونا آخرين.

(1/552)

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43) ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ (44)

{مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ * ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ} .
كل أمة في وقت مسمى، وأجل محدود، لا تتقدم عنه ولا تتأخر، وأرسلنا إليهم رسلا متتابعة، لعلهم يؤمنون وينيبون، فلم يزل الكفر والتكذيب دأب الأمم العصاة، والكفرة البغاة، كلما جاء أمة رسولها كذبوه، مع أن كل رسول يأتي من الآيات ما يؤمن على مثله البشر، بل مجرد دعوة الرسل وشرعهم، يدل على حقية ما جاءوا به، {فَأَتْبَعْنَا بَعْضَهُمْ بَعْضًا} بالهلاك، فلم يبق منهم باقية، وتعطلت مساكنهم من بعدهم {وَجَعَلْنَاهُمْ أَحَادِيثَ} يتحدث بهم من بعدهم، ويكونون عبرة للمتقين، ونكالا للمكذبين، وخزيا عليهم مقرونا بعذابهم. {فَبُعْدًا لِقَوْمٍ لا يُؤْمِنُونَ} ما أشقاهم!!. وتعسا لهم، ما أخسر صفقتهم!!.

(1/552)

ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ (46) فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47) فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ (48) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49)

{45 - 49} {ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا عَالِينَ * فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ * فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ * وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ} .
مر عليَّ منذ زمان طويل كلام لبعض العلماء لا يحضرني الآن اسمه، وهو أنه بعد بعث موسى ونزول التوراة، رفع الله العذاب عن الأمم، أي: عذاب الاستئصال، وشرع للمكذبين المعاندين الجهاد، ولم أدر من أين أخذه، فلما تدبرت هذه الآيات، مع الآيات التي في سورة القصص، تبين لي وجهه، أما هذه الآيات، فلأن الله ذكر الأمم المهلكة المتتابعة على الهلاك، ثم أخبر أنه أرسل موسى بعدهم، وأنزل عليه التوراة فيها الهداية للناس، ولا يرد على هذا، إهلاك فرعون، فإنه قبل نزول التوراة، وأما الآيات التي في سورة القصص، فهي صريحة جدا، فإنه لما ذكر هلاك فرعون قال: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ} فهذا صريح أنه آتاه الكتاب بعد هلاك الأمم الباغية، وأخبر أنه أنزله بصائر للناس وهدى ورحمة، ولعل من هذا، ما ذكر الله في سورة " يونس " من قولة: {ثم بعثنا من بعده} أي: من بعد نوح {رسلا إلى قومهم فجاءوهم بالبينات فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين * ثم بعثنا من بعدهم موسى وهارون} الآيات والله أعلم
فقوله {ثُمَّ أَرْسَلْنَا مُوسَى} بن عمران كليم الرحمن {وَأَخَاهُ هَارُونَ} حين سأل ربه أن يشركه في أمره فأجاب سؤله
{بِآيَاتِنَا} الدالة على صدقهما وصحة ما جاءا به {وَسُلْطَانٍ مُبِينٍ} أي حجة بينة من قوتها أن تقهر القلوب وتتسلط عليها لقوتها فتنقاد لها قلوب المؤمنين وتقوم الحجة البينة على المعاندين وهذا كقوله {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ} ولهذا رئيس المعاندين عرف الحق وعاند {فَاسْأَلْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ} أي بتلك الآيات البينات {فَقَالَ له فِرْعَوْنُ إِنِّي لأظُنُّكَ يَا مُوسَى مَسْحُورًا} فـ {قال} موسى {قَالَ لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ بَصَائِرَ وَإِنِّي لأظُنُّكَ يَا فِرْعَوْنُ مَثْبُورًا} وقال تعالى {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} وقال هنا {ثُمَّ أَرْسَلْنَا مُوسَى [ص:553] وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَمَلَئِهِ} كـ " هامان " وغيره من رؤسائهم {فَاسْتَكْبَرُوا} أي تكبروا عن الإيمان بالله واستكبروا على أنبيائه {وَكَانُوا قَوْمًا عَالِينَ} أي وصفهم العلو والقهر والفساد في الأرض فلهذا صدر منهم الاستكبار ذلك غير مستكثر منهم
{فَقَالُوا} كبرا وتيها وتحذيرا لضعفاء العقول وتمويها {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا} كما قاله من قبلهم سواء بسواء تشابهت قلوبهم في الكفر فتشابهت أقوالهم وأفعالهم وجحدوا منة الله عليهما بالرسالة
{وَقَوْمُهُمَا} أي بنو إسرائيل {لَنَا عَابِدُونَ} أي معبدون بالأعمال والأشغال الشاقة كما قال تعالى {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}
فكيف نكون تابعين بعد أن كنا متبوعين؟ " وكيف يكون هؤلاء رؤساء علينا؟ " ونظير قولهم قول قوم نوح {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} {وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} من المعلوم أن هذا لا يصلح لدفع الحق وأنه تكذيب ومعاندة
ولهذا قال {فَكَذَّبُوهُمَا فَكَانُوا مِنَ الْمُهْلَكِينَ} في الغرق في البحر وبنو إسرائيل ينظرون
{وَلَقَدْ آتَيْنَا مُوسَى} بعدما أهلك الله فرعون وخلص الشعب الإسرائيلي مع موسى وتمكن حينئذ من إقامة أمر الله فيهم وإظهار شعائره وعده الله أن ينزل عليه التوراة أربعين ليلة فذهب لميقات ربه قال الله تعالى {وَكَتَبْنَا لَهُ فِي الألْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلا لِكُلِّ شَيْءٍ} ولهذا قال هنا {لَعَلَّهُمْ يَهْتَدُونَ} أي بمعرفة تفاصيل الأمر والنهي والثواب والعقاب ويعرفون ربهم بأسمائه وصفاته

(1/552)

وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50)

{50} {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} .
أي: وامتننا على عيسى ابن مريم، وجعلناه وأمه من آيات الله العجيبة، حيث حملته وولدته من غير أب، وتكلم في المهد صبيا، وأجرى الله على يديه من الآيات ما أجرى، {وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ} أي: مكان مرتفع، وهذا -والله أعلم- وقت وضعها، {ذَاتِ قَرَارٍ} أي: مستقر وراحة {وَمَعِينٍ} أي: ماء جار، بدليل قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ} أي: تحت المكان الذي أنت فيه، لارتفاعه، {سَرِيًّا} أي: نهرا وهو المعين {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا * فَكُلِي وَاشْرَبِي وَقَرِّي عَيْنًا}

(1/553)

يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51) وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52) فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53) فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54) أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لَا يَشْعُرُونَ (56)

{51 - 56} {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ * وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ * فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ * فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ * أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ * نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ} .
هذا أمر منه تعالى لرسله بأكل الطيبات، التي هي الرزق الطيب الحلال، وشكر الله، بالعمل الصالح، الذي به يصلح القلب والبدن، والدنيا والآخرة. ويخبرهم أنه بما يعملون عليم، فكل عمل عملوه، وكل سعي اكتسبوه، فإن الله يعلمه، وسيجازيهم عليه أتم الجزاء وأفضله، فدل هذا على أن الرسل كلهم، متفقون على إباحة الطيبات من المآكل، وتحريم الخبائث منها، وأنهم متفقون على كل عمل صالح وإن تنوعت بعض أجناس المأمورات، واختلفت بها الشرائع، فإنها كلها عمل صالح، ولكن تتفاوت بتفاوت الأزمنة.
ولهذا، الأعمال الصالحة، التي هي صلاح في جميع الأزمنة، قد اتفقت عليها الأنبياء والشرائع، كالأمر بتوحيد الله، وإخلاص الدين له، ومحبته، وخوفه، ورجائه، والبر، والصدق، والوفاء بالعهد، وصلة الأرحام، وبر الوالدين، والإحسان إلى الضعفاء والمساكين واليتامى، والحنو والإحسان إلى الخلق، ونحو ذلك من الأعمال الصالحة، ولهذا كان أهل العلم، والكتب السابقة، والعقل، حين بعث الله محمدا صلى الله عليه وسلم، يستدلون على نبوته بأجناس ما يأمر به، وينهى عنه، كما جرى لهرقل وغيره، فإنه إذا أمر بما أمر به الأنبياء، الذين من قبله، ونهى عما نهوا عنه، دل على أنه من جنسهم، بخلاف الكذاب، فلا بد أن يأمر بالشر، وينهى عن الخير.
ولهذا قال تعالى للرسل: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أمَّةً} أي: جماعتكم -يا معشر الرسل- جماعة {وَاحِدَةً} متفقة على دين واحد، وربكم واحد.
{فَاتَّقُونِ} بامتثال أوامري، واجتناب زواجري. وقد أمر الله المؤمنين بما أمر به المرسلين، لأنهم بهم يقتدون، وخلفهم يسلكون، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فالواجب من كل المنتسبين إلى الأنبياء وغيرهم، أن يمتثلوا هذا، ويعملوا به، ولكن أبى الظالمون المفترقون إلا عصيانا، ولهذا قال: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا} أي: تقطع المنتسبون إلى اتباع الأنبياء {أَمْرُهُمْ} أي: دينهم {بَيْنَهُمْ زُبُرًا} أي: قطعا {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ} [ص:554] أي: بما عندهم من العلم والدين {فَرِحُونَ} يزعمون أنهم المحقون، وغيرهم على غير الحق، مع أن المحق منهم، من كان على طريق الرسل، من أكل الطيبات، والعمل الصالح، وما عداهم فإنهم مبطلون.
{فَذَرْهُمْ فِي غَمْرَتِهِمْ} أي: في وسط جهلهم بالحق، ودعواهم أنهم هم (1) المحقون. {حَتَّى حِينٍ} أي: إلى أن ينزل العذاب بهم، فإنهم لا ينفع فيهم وعظ، ولا يفيدهم زجر، وكيف يفيد من يزعم أنه على الحق، ويطمع في دعوة غيره إلى ما هو عليه؟.
{أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ} أي: أيظنون أن زيادتنا إياهم بالأموال والأولاد، دليل على أنهم من أهل الخير والسعادة، وأن لهم خير الدنيا والآخرة؟ وهذا مقدم لهم، ليس الأمر كذلك.
{بَل لا يَشْعُرُونَ} أنما نملي لهم ونمهلهم ونمدهم بالنعم، ليزدادوا إثما، وليتوفر عقابهم في الآخرة، وليغتبطوا بما أوتوا {حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً}
__________
(1) في النسختين: هو.

(1/553)

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57) وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58) وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ (59)

{57 - 62} {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ * وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ * وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} .
لما ذكر تعالى الذين جمعوا بين الإساءة والأمن، الذين يزعمون أن عطاء الله إياهم في الدنيا دليل على خيرهم وفضلهم، ذكر الذين جمعوا بين الإحسان والخوف، فقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} أي: وجلون، مشفقة قلوبهم كل ذلك من خشية ربهم، خوفا أن يضع عليهم عدله، فلا يبقى لهم حسنة، وسوء ظن بأنفسهم، أن لا يكونوا قد قاموا بحق الله تعالى، وخوفا على إيمانهم من الزوال، ومعرفة منهم بربهم، وما يستحقه من الإجلال والإكرام، وخوفهم وإشفاقهم يوجب لهم الكف عما يوجب الأمر المخوف من الذنوب، والتقصير في الواجبات.
{وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ} أي: إذا تليت عليهم آياته زادتهم إيمانا، ويتفكرون أيضا في الآيات القرآنية ويتدبرونها، فيبين لهم من معاني القرآن وجلالته واتفاقه، وعدم اختلافه وتناقضه، وما يدعو إليه من معرفة الله وخوفه ورجائه، وأحوال الجزاء، فيحدث لهم بذلك من تفاصيل الإيمان، ما لا يعبر عنه اللسان.
ويتفكرون أيضا في الآيات الأفقية، كما في قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأولِي الألْبَابِ} إلى آخر الآيات.
{وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي: لا شركا جليا، كاتخاذ غير الله معبودا، يدعوه ويرجوه ولا شركا خفيا، كالرياء ونحوه، بل هم مخلصون لله، في أقوالهم وأعمالهم وسائر أحوالهم.

(1/554)

وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60) أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61) وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (62)

{وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ * أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ * وَلا نُكَلِّفُ نَفْسًا إِلا وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ} .
{وَالَّذِينَ يُؤْتُونَ مَا آتَوْا} أي: يعطون من أنفسهم مما أمروا به، ما آتوا من كل ما يقدرون عليه، من صلاة، وزكاة، وحج، وصدقة، وغير ذلك، {و} مع هذا {قُلُوبُهُمْ وَجِلَةٌ} أي: خائفة {أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} أي: خائفة عند عرض أعمالها عليه، والوقوف بين يديه، أن تكون أعمالهم غير منجية من عذاب الله، لعلمهم بربهم، وما يستحقه من أصناف العبادات.
{أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ} أي: في ميدان التسارع في أفعال الخير، همهم ما يقربهم إلى الله، وإرادتهم مصروفة فيما ينجي من عذابه، فكل خير سمعوا به، أو سنحت لهم الفرصة إليه، انتهزوه وبادروه، قد نظروا إلى أولياء الله وأصفيائه، أمامهم، ويمنة، ويسرة، يسارعون في كل خير، وينافسون في الزلفى عند ربهم، فنافسوهم. ولما كان السابق لغيره المسارع قد يسبق لجده وتشميره، وقد لا يسبق لتقصيره، أخبر تعالى أن هؤلاء من القسم السابقين فقال:
{وَهُمْ لَهَا} أي: للخيرات {سَابِقُونَ} قد بلغوا ذروتها، وتباروا هم والرعيل الأول، ومع هذا، قد سبقت لهم من الله سابقة السعادة، أنهم سابقون.
ولما ذكر مسارعتهم إلى الخيرات وسبقهم إليها، ربما وهم واهم أن المطلوب منهم ومن غيرهم أمر غير مقدور أو متعسر، أخبر تعالى أنه لا يكلف {نَفْسًا إِلا وُسْعَهَا} أي: بقدر ما تسعه، ويفضل من قوتها عنه، ليس مما يستوعب قوتها، رحمة منه وحكمة، لتيسير طريق الوصول إليه، ولتعمر جادة السالكين في كل وقت إليه. {وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ} وهو الكتاب الأول، الذي فيه كل شيء، وهو يطابق كل واقع يكون، فلذلك كان حقا، {وَهُمْ لا يُظْلَمُونَ} أي لا ينقص من إحسانهم، ولا يزداد في عقوبتهم وعصيانهم.

(1/554)

بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63) حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64) لَا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لَا تُنْصَرُونَ (65) قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ (66) مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ (67) أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ (68) أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ (69) أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70) وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71)

{63 - 67} {بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ * حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ * لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ * قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ * مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} .
يخبر تعالى أن قلوب المكذبين في غمرة من هذا، أي: وسط غمرة من الجهل والظلم، والغفلة والإعراض، تمنعهم من الوصول إلى هذا القرآن، فلا يهتدون به، ولا يصل [ص:555] إلى قلوبهم منه شيء. {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا * وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا} فلما كانت قلوبهم في غمرة منه عملوا بحسب هذا الحال من الأعمال الكفرية والمعاندة للشرع ما هو موجب لعقابهم {و} لكن {لَهُمْ أَعْمَالٌ مِنْ دُونِ} هذه الأعمال {هُمْ لَهَا عَامِلُونَ} أي فلا يستغربوا عدم وقوع العذاب فيهم فإن الله يمهلهم ليعملوا هذه الأعمال التي بقيت عليهم مما كتب عليهم فإذا عملوها واستوفوها انتقلوا بشر حالة إلى غضب الله وعقابه
{حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ} أي متنعميهم الذين ما اعتادوا إلا الترف والرفاهية والنعيم ولم تحصل لهم المكاره فإذا أخذناهم {بِالْعَذَابِ} ووجدوا مسه {إِذَا هُمْ يَجْأَرُونَ} يصرخون ويتوجعون لأنه أصابهم أمر خالف ما هم عليه ويستغيثون فيقال لهم {لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} وإذا لم تأتهم النصرة من الله وانقطع عنهم الغوث من جانبه لم يستطيعوا نصر أنفسهم ولم ينصرهم أحد
فكأنه قيل ما السبب الذي أوصلهم إلى هذا الحال؟ قال {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ} لتؤمنوا بها وتقبلوا عليها فلم تفعلوا ذلك بل {كُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ} أي راجعين القهقرى إلى الخلف وذلك لأن باتباعهم القرآن يتقدمون وبالإعراض عنه يستأخرون وينزلون إلى أسفل سافلين {مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ} قال المفسرون معناه مستكبرين به الضمير يعود إلى البيت المعهود عند المخاطبين أو الحرم أي متكبرين على الناس بسببه تقولون نحن أهل الحرم فنحن أفضل من غيرنا وأعلى {سَامِرًا} أي جماعة يتحدثون بالليل حول البيت {تَهْجُرُونَ} أي تقولون الكلام الهجر الذي هو القبيح في هذا القرآن
فالمكذبون كانت طريقتهم في القرآن الإعراض عنه ويوصي بعضهم بعضا بذلك {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} وقال الله عنهم {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ * وَتَضْحَكُونَ وَلا تَبْكُونَ * وَأَنْتُمْ سَامِدُونَ} {أَمْ يَقُولُونَ تَقَوَّلَهُ}
فلما كانوا جامعين لهذه الرذائل لا جرم حقت عليهم العقوبة ولما وقعوا فيها لم يكن لهم ناصر ينصرهم ولا مغيث ينقذهم ويوبخون عند ذلك بهذه الأعمال الساقطة
{أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} أي أفلا يتفكرن في القرآن ويتأملونه ويتدبرونه أي فإنهم لو تدبروه لأوجب لهم الإيمان ولمنعهم من الكفر ولكن المصيبة التي أصابتهم بسبب إعراضهم عنه ودل هذا على أن تدبر القرآن يدعو إلى كل خير ويعصم من كل شر والذي منعهم من تدبره أن على قلوبهم أقفالها
{أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأوَّلِينَ} أي أو منعهم من الإيمان أنه جاءهم رسول وكتاب ما جاء آباءهم الأولين فرضوا بسلوك طريق آبائهم الضالين وعارضوا كل ما خالف ذلك ولهذا قالوا هم ومن أشبههم من الكفار ما أخبر الله عنهم {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} فأجابهم بقوله {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} فهل تتبعون إن كان قصدكم الحق فأجابوا بحقيقة أمرهم {قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}
وقوله {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} أي أو منعهم من اتباع الحق أن رسولهم محمدا صلى الله عليه وسلم غير معروف عندهم فهم منكرون له؟ يقولون لا نعرفه ولا نعرف صدقه دعونا حتى ننظر حاله ونسأل عنه من له به خبرة أي لم يكن الأمر كذلك فإنهم يعرفون الرسول صلى الله عليه وسلم معرفة تامة صغيرهم وكبيرهم يعرفون منه كل خلق جميل ويعرفون صدقه وأمانته حتى كانوا يسمونه قبل البعثة " الأمين " فلم لا يصدقونه حين جاءهم بالحق العظيم والصدق المبين؟
{أَمْ يَقُولُونَ بِهِ جِنَّةٌ} أي جنون فلهذا قال ما قال والمجنون غير مسموع منه ولا عبرة بكلامه لأنه يهذي بالباطل والكلام السخيف
قال الله في الرد عليهم في هذه المقالة {بَلْ جَاءَهُمْ بِالْحَقِّ} أي بالأمر الثابت الذي هو صدق وعدل لا اختلاف فيه ولا تناقض فكيف يكون من جاء به به جنة؟ وهلا يكون إلا في أعلى درج الكمال من العلم والعقل ومكارم الأخلاق وأيضا فإن في هذا الانتقال مما تقدم أي بل الحقيقة التي منعتهم من الإيمان أنه جاءهم بالحق {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} وأعظم الحق الذي جاءهم به إخلاص العبادة لله وحده وترك ما يعبد من دون الله وقد علم كراهتهم لهذا الأمر وتعجبهم منه فكون الرسول أتى بالحق وكونهم كارهين للحق بالأصل هو الذي أوجب لهم التكذيب بالحق لا شكا ولا تكذيبا للرسول كما قال تعالى {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} فإن قيل لم لم يكن الحق موافقا لأهوائهم لأجل أن يؤمنوا ويسرعوا الانقياد؟ أجاب تعالى بقوله {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأرْضُ}
ووجه ذلك أن أهواءهم متعلقة بالظلم والكفر والفساد من الأخلاق والأعمال فلو اتبع الحق أهواءهم لفسدت السماوات والأرض لفساد التصرف والتدبير المبني على الظلم وعدم العدل [ص:556] فالسماوات والأرض ما استقامتا إلا بالحق والعدل {بَلْ أَتَيْنَاهُمْ بذكرهم} أي بهذا القرآن المذكر لهم بكل خير الذي به فخرهم وشرفهم حين يقومون به ويكونون به سادة الناس
{فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ} شقاوة منهم وعدم توفيق {نسوا الله فنسيهم} نسوا الله فأنساهم أنفسهم فالقرآن ومن جاء به أعظم نعمة ساقها الله إليهم فلم يقابلوها إلا بالرد والإعراض فهل بعد هذا الحرمان حرمان؟ وهل يكون وراءه إلا نهاية الخسران؟

(1/554)

أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72)

{72} {أَمْ تَسْأَلُهُمْ خَرْجًا فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ} .
أي: أو منعهم من اتباعك يا محمد، أنك تسألهم على الإجابة أجرا} فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ {يتكلفون من اتباعك، بسبب ما تأخذ منهم من الأجر والخراج، ليس الأمر كذلك} فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ {وهذا كما قال الأنبياء لأممهم:} يا قوم لا أسألكم عليه أجرا إن أجري إلا على الله {أي: ليسوا يدعون الخلق طمعا فيما يصيبهم منهم من الأموال، وإنما يدعون نصحا لهم، وتحصيلا لمصالحهم، بل كان الرسل أنصح للخلق من أنفسهم، فجزاهم الله عن أممهم خير الجزاء، ورزقنا الاقتداء بهم في جميع الأحوال.

(1/556)

وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) وَإِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ (74)

{73 - 74} {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ} .
ذكر الله تعالى في هذه الآيات الكريمات، كل سبب موجب للإيمان، وذكر الموانع، وبين فسادها، واحدا بعد واحد، فذكر من الموانع أن قلوبهم في غمرة، وأنهم لم يدبروا القول، وأنهم اقتدوا بآبائهم، وأنهم قالوا: برسولهم جنة، كما تقدم الكلام عليها، وذكر من الأمور الموجبة لإيمانهم، تدبر القرآن، وتلقي نعمة الله بالقبول، ومعرفة حال الرسول محمد صلى الله عليه وسلم، وكمال صدقه وأمانته، وأنه لا يسألهم عليه أجرا، وإنما سعيه لنفعهم ومصلحتهم، وأن الذي يدعوهم إليه صراط مستقيم، سهل على العاملين لاستقامته، موصل إلى المقصود، من قرب حنيفية سمحة، حنيفية في التوحيد، سمحة في العمل، فدعوتك إياهم إلى الصراط المستقيم، موجب لمن يريد الحق أن يتبعك، لأنه مما تشهد العقول والفطر بحسنه، وموافقته للمصالح، فأين يذهبون إن لم يتابعوك؟ فإنهم ليس عندهم ما يغنيهم ويكفيهم عن متابعتك، لأنهم {عَنِ الصِّرَاطِ لَنَاكِبُونَ} متجنبون منحرفون، عن الطريق الموصل إلى الله، وإلى دار كرامته، ليس في أيديهم إلا ضلالات وجهالات.
وهكذا كل من خالف الحق، لا بد أن يكون منحرفا في جميع أموره، قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} .

(1/556)

وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75) وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76) حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77)

{75 - 77} {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ * وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ * حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ} .
هذا بيان لشدة تمردهم وعنادهم، وأنهم إذا أصابهم الضر، دعوا الله أن يكشف عنهم ليؤمنوا، أو ابتلاهم بذلك ليرجعوا إليه. إن الله إذا كشف الضر عنهم لجوا، أي: استمروا في طغيانهم يعمهون، أي: يجولون في كفرهم، حائرين مترددين.
كما ذكر الله حالهم عند ركوب الفلك، وأنهم يدعون مخلصين له الدين، وينسون ما يشركون به، فلما أنجاهم إذا هم يبغون في الأرض بالشرك وغيره.
{وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ} قال المفسرون: المراد بذلك: الجوع الذي أصابهم سبع سنين، وأن الله ابتلاهم بذلك، ليرجعوا إليه بالذل والاستسلام، فلم ينجع فيهم، ولا نجح منهم أحد، {فَمَا اسْتَكَانُوا لِرَبِّهِمْ} أي: خضعوا وذلوا {وَمَا يَتَضَرَّعُونَ} إليه ويفتقرون، بل مر عليهم ذلك ثم زال، كأنه لم يصبهم، لم يزالوا في غيهم وكفرهم، ولكن وراءهم العذاب الذي لا يرد، وهو قوله: {حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَابًا ذَا عَذَابٍ شَدِيدٍ} كالقتل يوم بدر وغيره، {إِذَا هُمْ فِيهِ مُبْلِسُونَ} آيسون من كل خير، قد حضرهم الشر وأسبابه، فليحذروا قبل نزول عذاب الله الشديد، الذي لا يرد، بخلاف مجرد العذاب، فإنه ربما أقلع عنهم، كالعقوبات الدنيوية، التي يؤدب الله بها عباده. قال تعالى فيها: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}

(1/556)

وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (78) وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (79) وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ (80)

{78 - 80} {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} .
يخبر تعالى بمننه على عباده الداعية (1) لهم إلى شكره، والقيام بحقه فقال: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ} [ص:557] لتدركوا به المسموعات، فتنتفعوا في دينكم ودنياكم، {وَالأبْصَارَ} لتدركوا بها المبصرات، فتنتفعوا بها (2) في مصالحكم.
{وَالأفْئِدَةَ} أي: العقول التي تدركون بها الأشياء، وتتميزون بها عن البهائم، فلو عدمتم السمع، والأبصار، والعقول، بأن كنتم صما عميا بكما ماذا تكون حالكم؟ وماذا تفقدون من ضرورياتكم وكمالكم؟ أفلا تشكرون الذي من عليكم بهذه النعم، فتقومون بتوحيده وطاعته؟. ولكنكم، قليل شكركم، مع توالي النعم عليكم.
{وَهُوَ} تعالى {الَّذِي ذَرَأَكُمْ فِي الأرْضِ} أي: بثكم في أقطارها، وجهاتها، وسلطكم على استخراج مصالحها ومنافعها، وجعلها كافية لمعايشكم ومساكنكم، {وَإِلَيْهِ تُحْشَرُونَ} بعد موتكم، فيجازيكم بما عملتم في الأرض، من خير وشر، وتحدث الأرض التي كنتم فيها بأخبارها {وَهُوَ} تعالى وحده {الَّذِي يُحْيِي وَيُمِيتُ} أي: المتصرف في الحياة والموت، هو الله وحده، {وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ} أي: تعاقبهما وتناوبهما، فلو شاء أن يجعل النهار سرمدا، من إله غير الله يأتيكم بليل تسكنون فيه؟ ولو شاء أن يجعل الليل سرمدا، من إله غير الله يأتيكم بضياء أفلا تبصرون؟. (ومن رحمته جعل لكم الليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون) .
ولهذا قال هنا: {أَفَلا تَعْقِلُونَ} فتعرفون أن الذي وهب لكم من النعم، السمع، والأبصار، والأفئدة، والذي نشركم في الأرض وحده، والذي يحيي ويميت وحده، والذي يتصرف بالليل والنهار وحده، أن ذلك موجب لكم، أن تخلصوا له العبادة وحده لا شريك له، وتتركوا عبادة من لا ينفع ولا يضر، ولا يتصرف بشيء، بل هو عاجز من كل وجه، فلو كان لكم عقل لم تفعلوا ذلك.
__________
(1) كذا في ب، وفي أ: الداعي.
(2) كذا في ب، وفي أ: لتدركوا به المبصرات، فتنتفعون به.

(1/556)

بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ (81) قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (82) لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (83)

{81 - 83} {بَلْ قَالُوا مِثْلَ مَا قَالَ الأوَّلُونَ * قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} .
أي: بل سلك هؤلاء المكذبون مسلك الأولين من المكذبين بالبعث، واستبعدوه غاية الاستبعاد وقالوا: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ} أي: هذا لا يتصور، ولا يدخل العقل، بزعمهم.
{لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ} أي: ما زلنا نوعد بأن البعث كائن، نحن وآباؤنا، ولم نره، ولم يأت بعد، {إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: قصصهم وأسمارهم، التي يتحدث بها وتلهى، وإلا فليس لها حقيقة، وكذبوا -قبحهم الله- فإن الله أراهم، من آياته أكبر من البعث، ومثله، {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}
{وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} الآيات {وَتَرَى الأرْضَ هَامِدَةً فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} الآيات.

(1/557)

قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ (84) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ (85) قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86) سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ (87) قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ (88) سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ (89)

{84 - 89} {قُلْ لِمَنِ الأرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} .
أي: قل لهؤلاء المكذبين بالبعث، العادلين بالله غيره، محتجا عليهم بما أثبتوه، وأقروا به، من توحيد الربوبية، وانفراد الله بها، على ما أنكروه من توحيد الإلهية والعبادة، وبما أثبتوه من خلق المخلوقات العظيمة، على ما أنكروه من إعادة الموتى، الذي هو أسهل من ذلك.
{لِمَنِ الأرْضُ وَمَنْ فِيهَا} أي: من هو الخالق للأرض ومن عليها، من حيوان، ونبات وجماد وبحار وأنهار وجبال، المالك لذلك، المدبر له؟ فإنك إذا سألتهم (1) عن ذلك، لا بد أن يقولوا: الله وحده. فقل لهم إذا أقروا بذلك: {أَفَلا تَذَكَّرُونَ} أي: أفلا ترجعون إلى ما ذكركم الله به، مما هو معلوم عندكم، مستقر في فطركم، قد يغيبه الإعراض في بعض الأوقات. والحقيقة أنكم إن رجعتم إلى ذاكرتكم، بمجرد التأمل، علمتم أن مالك ذلك، هو المعبود وحده، وأن إلهية من هو مملوك أبطل الباطل ثم انتقل إلى ما هو أعظم من ذلك، فقال: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ} وما فيها من النيرات، والكواكب السيارات، والثوابت {وَرَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو أعلى المخلوقات وأوسعها وأعظمها، فمن الذي خلق ذلك ودبره، وصرفه بأنواع التدبير؟ {سَيَقُولُونَ لِلَّهِ} أي: سيقرون بأن الله رب ذلك كله. قل لهم حين يقرون بذلك: {أَفَلا تَتَّقُونَ} عبادة المخلوقات العاجزة، [ص:558] وتتقون الرب العظيم، كامل القدرة، عظيم السلطان؟ وفي هذا من لطف الخطاب، من قوله: {أَفَلا تذكرون} {أفلا تَتَّقُونَ} والوعظ بأداة العرض الجاذبة للقلوب، ما لا يخفى ثم انتقل إلى إقرارهم بما هو أعم من ذلك كله فقال: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} أي: ملك كل شيء، من العالم العلوي، والعالم السفلي، ما نبصره، وما لا نبصره؟. و " الملكوت "ب صيغة مبالغة بمعنى الملك. {وَهُوَ يُجِيرُ} عباده من الشر، ويدفع عنهم المكاره، ويحفظهم مما يضرهم، {وَلا يُجَارُ عَلَيْهِ} أي: لا يقدر أحد أن يجير على الله. ولا يدفع الشر الذي قدره الله. بل ولا يشفع أحد عنده إلا بإذنه، {سَيَقُولُونَ لِلَّهِ} أي: سيقرون أن الله المالك لكل شيء، المجير، الذي لا يجار عليه.
{قُلْ} لهم حين يقرون بذلك، ملزما لهم، {فَأَنَّى تُسْحَرُونَ} أي: فأين تذهب عقولكم، حيث عبدتم من علمتم أنهم لا ملك لهم، ولا قسط من الملك، وأنهم عاجزون من جميع الوجوه، وتركتم الإخلاص للمالك العظيم القادر المدبر لجميع الأمور، فالعقول التي دلتكم على هذا، لا تكون إلا مسحورة، وهي - بلا شك- قد سحرها الشيطان، بما زين لهم، وحسن لهم، وقلب الحقائق لهم، فسحر عقولهم، كما سحرت السحرة أعين الناس.
__________
(1) في أ: سألتم

(1/557)

بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90) مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91) عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92)

{90 - 92} {بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ * مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: بل أتينا هؤلاء المكذبين بالحق، المتضمن للصدق في الأخبار، العدل في الأمر والنهي، فما بالهم لا يعترفون به، وهو أحق أن يتبع؟ وليس عندهم ما يعوضهم عنه، إلا الكذب والظلم، ولهذا قال: {وَإِنَّهُمْ لَكَاذِبُونَ}
{مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} كذب يعرف بخبر الله، وخبر رسله، ويعرف بالعقل الصحيح، ولهذا نبه تعالى على الدليل العقلي، على امتناع إلهين فقال: {إِذًا} أي: لو كان معه آلهة كما يقولون {لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ} أي: لانفرد كل واحد من الإلهين بمخلوقاته، واستقل بها، ولحرص على ممانعة الآخر ومغالبته، {وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} فالغالب يكون هو الإله، وإلا فمع التمانع لا يمكن وجود العالم، ولا يتصور أن ينتظم هذا الانتظام المدهش للعقول، واعتبر ذلك بالشمس والقمر، والكواكب الثابتة، والسيارة، فإنها منذ خلقت، وهي تجري على نظام واحد، وترتيب واحد، كلها مسخرة بالقدرة، مدبرة بالحكمة لمصالح الخلق كلهم، ليست مقصورة على مصلحة أحد دون أحد، ولن ترى فيها خللا ولا تناقضا، ولا معارضة في أدنى تصرف، فهل يتصور أن يكون ذلك، تقدير إلهين ربين؟ "
{سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} قد نطقت بلسان حالها، وأفهمت ببديع أشكالها، أن المدبر لها إله واحد كامل الأسماء والصفات، قد افتقرت إليه جميع المخلوقات، في ربوبيته لها، وفي إلهيته لها، فكما لا وجود لها ولا دوام إلا بربوبيته، كذلك، لا صلاح لها ولا قوام إلا بعبادته وإفراده بالطاعة، ولهذا نبه على عظمة صفاته بأنموذج من ذلك، وهو علمه المحيط، فقال: {عَالِمُ الْغَيْبِ} أي: الذي غاب عن أبصارنا وعلمنا، من الواجبات والمستحيلات والممكنات، {وَالشَّهَادَةِ} وهو ما نشاهد من ذلك {فَتَعَالَى} أي: ارتفع وعظم، {عَمَّا يُشْرِكُونَ} به، من لا علم عنده، إلا ما علمه الله (1) .
__________
(1) في ب: شطب حرف الجر (من) وغيرت الجملة فصارت (ولا علم عندهم إلا ما علمه الله) .

(1/558)

قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلَا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94) وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95)

{93 - 95} {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ * رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ * وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} .
لما أقام تعالى على المكذبين أدلته العظيمة، فلم يلتفتوا لها، ولم يذعنوا لها، حق عليهم العذاب، ووعدوا بنزوله، وأرشد الله رسوله أن يقول: {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ} أي: أي وقت أريتني عذابهم، وأحضرتني ذلك {رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ} أي: اعصمني وارحمني، مما ابتليتهم به من الذنوب الموجبة للنقم، واحمني أيضا من العذاب الذي ينزل بهم، لأن العقوبة العامة تعم -عند نزولها- العاصي وغيره، قال الله في تقريب عذابهم: {وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} ولكن إن أخرناه فلحكمة، وإلا فقدرتنا صالحة لإيقاعه فيهم.

(1/558)

ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96) وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)

{96 - 98} {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ * وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} .
هذا من مكارم الأخلاق، التي أمر الله رسوله بها فقال: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} أي: إذا أساء إليك أعداؤك، بالقول والفعل، فلا تقابلهم بالإساءة، مع أنه يجوز معاقبة المسيء بمثل إساءته، ولكن ادفع إساءتهم إليك بالإحسان منك إليهم، فإن ذلك فضل منك على المسيء، ومن مصالح ذلك، أنه تخف الإساءة عنك، في الحال، وفي المستقبل، وأنه أدعى لجلب المسيء إلى الحق، وأقرب إلى ندمه وأسفه، ورجوعه بالتوبة عما فعل، وليتصف العافي بصفة الإحسان، ويقهر بذلك عدوه الشيطان، وليستوجب الثواب من الرب، قال تعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} وقال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا} أي ما يوفق لهذا الخلق الجميل {إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
[ص:559]
وقوله {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} أي بما يقولون من الأقوال المتضمنة للكفر والتكذيب بالحق قد أحاط علمنا بذلك وقد حلمنا عنهم وأمهلناهم وصبرنا عليهم والحق لنا وتكذيبهم لنا فأنت -يا محمد- ينبغي لك أن تصبر على ما يقولون وتقابلهم بالإحسان هذه وظيفة العبد في مقابلة المسيء من البشر وأما المسيء من الشياطين فإنه لا يفيد فيه الإحسان ولا يدعو حزبه إلا ليكونوا من أصحاب السعير فالوظيفة في مقابلته أن يسترشد بما أرشد الله إليه رسوله فقال {وَقُلْ رَبِّ أَعُوذُ بِكَ} أي اعتصم بحولك وقوتك متبرئا من حولي وقوتي {مِنْ هَمَزَاتِ الشَّيَاطِينِ * وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} أي أعوذ بك من الشر الذي يصيبني بسبب مباشرتهم وهمزهم ومسهم ومن الشر الذي بسبب حضورهم ووسوستهم وهذه استعاذة من مادة الشر كله وأصله ويدخل فيها الاستعاذة من جميع نزغات الشيطان ومن مسه ووسوسته فإذا أعاذ الله عبده من هذا الشر وأجاب دعاءه سلم من كل شر ووفق لكل خير

(1/558)

حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99) لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100)

{99 - 100} {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ * لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} .
يخبر تعالى عن حال من حضره الموت، من المفرطين الظالمين، أنه يندم في تلك الحال، إذا رأى مآله، وشاهد قبح أعماله فيطلب الرجعة إلى الدنيا، لا للتمتع بلذاتها واقتطاف شهواتها وإنما ذلك يقول: {لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ} من العمل، وفرطت في جنب الله. {كَلا} أي: لا رجعة له ولا إمهال، قد قضى الله أنهم إليها لا يرجعون، {إِنَّهَا} أي: مقالته التي تمنى فيها الرجوع إلى الدنيا {كَلِمَةٌ هُوَ قَائِلُهَا} أي: مجرد قول باللسان، لا يفيد صاحبه إلا الحسرة والندم، وهو أيضا غير صادق في ذلك، فإنه لو رد لعاد لما نهي عنه.
{وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} أي: من أمامهم وبين أيديهم برزخ، وهو الحاجز بين الشيئين، فهو هنا: الحاجز بين الدنيا والآخرة، وفي هذا البرزخ، يتنعم المطيعون، ويعذب العاصون، من موتهم إلى يوم يبعثون، أي: فليعدوا له عدته، وليأخذوا له أهبته.

(1/559)

فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ (101) فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (102) وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103) تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)

{101 - 114} {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ * فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ * تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} .
يخبر تعالى عن هول يوم القيامة، وما في ذلك اليوم، من المزعجات والمقلقات، وأنه إذا نفخ في الصور نفخة البعث، فحشر الناس أجمعون، لميقات يوم معلوم، أنه يصيبهم من الهول ما ينسيهم أنسابهم، التي هي أقوى الأسباب، فغير الأنساب من باب أولى، وأنه لا يسأل أحد أحدا عن حاله، لاشتغاله بنفسه، فلا يدري هل ينجو نجاة لا شقاوة بعدها؟ أو يشقى شقاوة لا سعادة بعدها؟ قال تعالى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} (1) .
وفي القيامة مواضع، يشتد كربها، ويعظم وقعها، كالميزان الذي يميز به أعمال العبد، وينظر فيه بالعدل ما له وما عليه، وتبين فيه مثاقيل الذر، من الخير والشر، {فَمَنْ ثَقُلَتْ مَوَازِينُهُ} بأن رجحت حسناته على سيئاته {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} لنجاتهم من النار، واستحقاقهم الجنة، وفوزهم بالثناء الجميل، {وَمَنْ خَفَّتْ مَوَازِينُهُ} بأن رجحت سيئاته على حسناته، وأحاطت بها خطيئاته {فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} كل خسارة، غير هذه الخسارة، فإنها -بالنسبة إليها- سهلة، ولكن هذه خسارة صعبة، لا يجبر مصابها، ولا يستدرك فائتها، خسارة أبدية، وشقاوة سرمدية، قد خسر نفسه الشريفة، التي يتمكن بها من السعادة الأبدية ففوتها هذا النعيم المقيم، في جوار الرب الكريم.
{فِي جَهَنَّمَ خَالِدُونَ} لا يخرجون منها أبد الآبدين، وهذا الوعيد، إنما هو كما ذكرنا، لمن أحاطت خطيئاته بحسناته، ولا يكون ذلك إلا كافرا، فعلى هذا، لا يحاسب محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم وتحصى، فيوقفون عليها، ويقررون بها، ويخزون بها، وأما من معه أصل الإيمان، ولكن عظمت سيئاته، فرجحت على حسناته، فإنه وإن دخل النار، لا يخلد فيها، كما دلت على ذلك نصوص الكتاب والسنة.
ثم ذكر تعالى، سوء مصير الكافرين [ص:560] فقال: {تَلْفَحُ وُجُوهَهُمُ النَّارُ} أي: تغشاهم من جميع جوانبهم، حتى تصيب أعضاءهم الشريفة، ويتقطع لهبها عن وجوههم، {وَهُمْ فِيهَا كَالِحُونَ} قد عبست وجوههم، وقلصت شفاههم، من شدة ما هم فيه، وعظيم ما يلقونه.
__________
(1) في النسختين وقع تداخل بين آيات سورة عبس وآيات سورة المعارج فكانت أقرب إلى آيات سورة عبس فأثبتها منها

(1/559)

أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ (105) قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ (106) رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107) قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ (108) إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109) فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ (110) إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ (111) قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ (112) قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ (113) قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ (114)

{أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ * قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ * قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ * إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ * إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ * قَالَ كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ * قَالَ إِنْ لَبِثْتُمْ إِلا قَلِيلا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} .
فيقال لهم - توبيخا ولوما -: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} تدعون بها، لتؤمنوا، وتعرض عليكم لتنظروا، {فَكُنْتُمْ بِهَا تُكَذِّبُونَ} ظلما منكم وعنادا، وهي آيات بينات، دالات على الحق والباطل، مبينات للمحق والمبطل، فحينئذ أقروا بظلمهم، حيث لا ينفع الإقرار {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} أي: غلبت علينا الشقاوة الناشئة عن الظلم والإعراض عن الحق، والإقبال على ما يضر، وترك ما ينفع، {وَكُنَّا قَوْمًا ضَالِّينَ} في عملهم، وإن كانوا يدرون أنهم ظالمون، أي: فعلنا في الدنيا فعل التائه، الضال السفيه، كما قالوا في الآية الأخرى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} وهم كاذبون في وعدهم هذا، فإنهم كما قال تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} ولم يبق الله لهم حجة، بل قطع أعذارهم، وعمرهم في الدنيا، ما يتذكر فيه [من] المتذكر، ويرتدع فيه المجرم، فقال الله جوابا لسؤالهم: {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} وهذا القول - نسأله تعالى العافية- أعظم قول على الإطلاق يسمعه المجرمون في التخييب، والتوبيخ، والذل، والخسار، والتأييس من كل خير، والبشرى بكل شر، وهذا الكلام والغضب من الرب الرحيم، أشد عليهم وأبلغ في نكايتهم من عذاب الجحيم، ثم ذكر الحال التي أوصلتهم إلى العذاب، وقطعت عنهم الرحمة فقال: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فجمعوا بين الإيمان المقتضي لأعماله الصالحة، والدعاء لربهم بالمغفرة والرحمة، والتوسل إليه بربوبيته، ومنته عليهم بالإيمان، والإخبار بسعة رحمته، وعموم إحسانه، وفي ضمنه، ما يدل على خضوعهم وخشوعهم، وانكسارهم لربهم، وخوفهم ورجائهم.
فهؤلاء سادات الناس وفضلائهم، {فَاتَّخَذْتُمُوهُمْ} أيها الكفرة الأنذال ناقصو العقول والأحلام {سِخْرِيًّا} تهزءون بهم وتحتقرونهم، حتى اشتغلتم بذلك السفه. {حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ} وهذا الذي أوجب لهم نسيان الذكر، اشتغالهم بالاستهزاء بهم، كما أن نسيانهم للذكر، يحثهم على الاستهزاء، فكل من الأمرين يمد الآخر، فهل فوق هذه الجراءة جراءة؟!
{إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا} على طاعتي، وعلى أذاكم، حتى وصلوا إلي. {أَنَّهُمْ هُمُ الْفَائِزُونَ} بالنعيم المقيم، والنجاة من الجحيم، كما قال في الآية الأخرى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} الآيات.
{قَالَ} لهم على وجه اللوم، وأنهم سفهاء الأحلام، حيث اكتسبوا في هذه المدة اليسيرة كل شر أوصلهم إلى غضبه وعقوبته، ولم يكتسبوا ما اكتسبه المؤمنون [من] الخير، الذي يوصلهم إلى السعادة الدائمة ورضوان ربهم.
{كَمْ لَبِثْتُمْ فِي الأرْضِ عَدَدَ سِنِينَ * قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ} كلامهم هذا مبني على استقصارهم جدا لمدة مكثهم في الدنيا وأفاد ذلك لكنه لا يفيد مقداره ولا يعينه فلهذا قالوا {فَاسْأَلِ الْعَادِّينَ} أي الضابطين لعدده وأما هم ففي شغل شاغل وعذاب مذهل عن معرفة عدده فقال لهم {إِنْ لَبِثْتُمْ إِلا قَلِيلا} سواء عينتم عدده أم لا {لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ}

(1/560)

أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ (115) فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116)

{115 - 116} {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} .
أي: {أَفَحَسِبْتُمْ} أيها الخلق {أَنَّمَا خَلَقْنَاكُمْ عَبَثًا} أي: سدى وباطلا تأكلون وتشربون وتمرحون، وتتمتعون بلذات الدنيا، ونترككم لا نأمركم، و [لا] ننهاكم ولا نثيبكم، ولا نعاقبكم؟ ولهذا قال: {وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} لا يخطر هذا ببالكم، {فَتَعَالَى اللَّهُ} أي: تعاظم وانتفع عن هذا الظن الباطل، الذي يرجع إلى القدح في حكمته. {الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} فكونه ملكا للخلق كلهم حقا، في صدقه، ووعده، ووعيده، مألوها معبودا، لما له من الكمال {رَبُّ الْعَرْشِ الكريم} فما دونه من باب أولى، يمنع أن يخلقكم عبثا.

(1/560)

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (117) وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118)

{117 - 118} {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ * وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} .
أي: ومن دعا [ص:561] مع الله آلهة غيره، بلا بينة من أمره ولا برهان يدل على ما ذهب إليه، وهذا قيد ملازم، فكل من دعا غير الله، فليس له برهان على ذلك، بل دلت البراهين على بطلان ما ذهب إليه، فأعرض عنها ظلما وعنادا، فهذا سيقدم على ربه، فيجازيه بأعماله، ولا ينيله من الفلاح شيئا، لأنه كافر، {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} فكفرهم منعهم من الفلاح.
{وَقُلْ} داعيا لربك مخلصا له الدين {رَبِّ اغْفِرْ} لنا حتى تنجينا من المكروه، وارحمنا، لتوصلنا برحمتك إلى كل خير {وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فكل راحم للعبد، فالله خير له منه، أرحم بعبده من الوالدة بولدها، وأرحم به من نفسه. تم تفسير سورة المؤمنين، من فضل الله وإحسانه.
_

(1/560)


سورة النور - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النور
وهي مدنية

(1/561)

سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} .
أي: هذه {سُورَةٌ} عظيمة القدر {أَنزلْنَاهَا} رحمة منا بالعباد، وحفظناها من كل شيطان {وَفَرَضْنَاهَا} أي: قدرنا فيها ما قدرنا، من الحدود والشهادات وغيرها، {وَأَنزلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ} أي: أحكاما جليلة، وأوامر وزواجر، وحكما عظيمة {لَعَلَّكُمْ تَذَكَّرُونَ} حين نبين لكم، ونعلمكم ما لم تكونوا تعلمون. ثم شرع في بيان تلك الأحكام المشار إليها، فقال:

(1/561)

الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ (2) الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3)

{2 - 3} {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ * الزَّانِي لا يَنْكِحُ إلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} .
هذا الحكم في الزاني والزانية البكرين، أنهما يجلد كل منهما مائة جلدة، وأما الثيب، فقد دلت السنة الصحيحة المشهورة، أن حده الرجم، ونهانا تعالى أن تأخذنا رأفة [بهما] في دين الله، تمنعنا من إقامة الحد عليهم، سواء رأفة طبيعية، أو لأجل قرابة أو صداقة أو غير ذلك، وأن الإيمان موجب لانتفاء هذه الرأفة المانعة من إقامة أمر الله، فرحمته حقيقة، بإقامة حد الله عليه، فنحن وإن رحمناه لجريان القدر عليه، فلا نرحمه من هذا الجانب، وأمر تعالى أن يحضر عذاب الزانيين طائفة، أي: جماعة من المؤمنين، ليشتهر ويحصل بذلك الخزي والارتداع، وليشاهدوا الحد فعلا فإن مشاهدة أحكام الشرع بالفعل، مما يقوى بها العلم، ويستقر به الفهم، ويكون أقرب لإصابة الصواب، فلا يزاد فيه ولا ينقص، والله أعلم.
هذا بيان لرذيلة الزنا، وأنه يدنس عرض صاحبه، وعرض من قارنه ومازجه، ما لا يفعله بقية الذنوب، فأخبر أن الزاني لا يقدم على نكاحه من النساء، إلا أنثى زانية، تناسب حاله حالها، أو مشركة بالله، لا تؤمن ببعث ولا جزاء، ولا تلتزم أمر الله، والزانية كذلك، لا ينكحها إلا زان أو مشرك {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} أي: حرم عليهم أن ينكحوا زانيا، أو ينكحوا زانية.
ومعنى الآية: أن من اتصف بالزنا، من رجل أو امرأة، ولم يتب من ذلك، أن المقدم على نكاحه، مع تحريم الله لذلك، لا يخلو إما أن لا يكون ملتزما لحكم الله ورسوله، فذاك لا يكون إلا مشركا، وإما أن يكون ملتزما لحكم الله ورسوله، فأقدم على نكاحه مع علمه بزناه، فإن هذا النكاح زنا، والناكح زان مسافح، فلو كان مؤمنا بالله حقا، لم يقدم على ذلك، وهذا دليل صريح على تحريم نكاح الزانية حتى تتوب، وكذلك إنكاح الزاني حتى يتوب، فإن مقارنة الزوج لزوجته، والزوجة لزوجها، أشد الاقترانات والازدواجات، وقد قال تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} أي: قرناءهم، فحرم الله ذلك، لما فيه من الشر العظيم، وفيه من قلة الغيرة، وإلحاق الأولاد، الذين ليسوا من الزوج، وكون الزاني لا يعفها بسبب اشتغاله بغيرها، مما بعضه كاف للتحريم (1) وفي هذا دليل أن الزاني ليس مؤمنا، كما قال النبي صلى الله عليه وسلم: " لا يزني الزاني حين يزني وهو مؤمن " فهو وإن لم يكن مشركا، فلا يطلق عليه اسم المدح، الذي هو الإيمان المطلق.
__________
(1) في ب: كاف في التحريم

(1/561)

وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ (4) إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

{4 - 5} {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
لما عظم تعالى أمر [ص:562] الزاني (1) بوجوب جلده، وكذا رجمه إن كان محصنا، وأنه لا تجوز مقارنته، ولا مخالطته على وجه لا يسلم فيه العبد من الشر، بين تعالى تعظيم الإقدام على الأعراض بالرمي بالزنا فقال: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} أي: النساء الأحرار العفائف، وكذاك الرجال، لا فرق بين الأمرين، والمراد بالرمي الرمي بالزنا، بدليل السياق، {ثُمَّ لَمْ يَأْتُوا} على ما رموا به {بِأَرْبَعَةِ شُهَدَاءَ} أي: رجال عدول، يشهدون بذلك صريحا، {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} بسوط متوسط، يؤلم فيه، ولا يبالغ بذلك حتى يتلفه، لأن القصد التأديب لا الإتلاف، وفي هذا تقدير حد القذف، ولكن بشرط أن يكون المقذوف كما قال تعالى محصنا مؤمنا، وأما قذف غير المحصن، فإنه يوجب التعزير.
{وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} أي: لهم عقوبة أخرى، وهو أن شهادة القاذف غير مقبولة، ولو حد على القذف، حتى يتوب كما يأتي، {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} أي: الخارجون عن طاعة الله، الذين قد كثر شرهم، وذلك لانتهاك ما حرم الله، وانتهاك عرض أخيه، وتسليط الناس على الكلام بما تكلم به، وإزالة الأخوة التي عقدها الله بين أهل الإيمان، ومحبة أن تشيع الفاحشة في الذين آمنوا، وهذا دليل على أن القذف من كبائر الذنوب.
وقوله: {إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فالتوبة في هذا الموضع، أن يكذب القاذف نفسه، ويقر أنه كاذب فيما قال، وهو واجب عليه، أن يكذب نفسه ولو تيقن وقوعه، حيث لم يأت بأربعة شهداء، فإذا تاب القاذف وأصلح عمله وبدل إساءته إحسانا، زال عنه الفسق، وكذلك تقبل شهادته على الصحيح، فإن الله غفور رحيم يغفر الذنوب جميعا، لمن تاب وأناب، وإنما يجلد القاذف، إذا لم يأت بأربعة شهداء إذا لم يكن زوجا، فإن كان زوجا، فقد ذكر بقوله:
__________
(1) في أ: الزنا، وفي ب: الكلمة مشطوبة.

(1/561)

وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ (7) وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ (9) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10)

{6 - 10} {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ * وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ * وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ * وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنَ الصَّادِقِينَ * وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} .
وإنما كانت شهادات الزوج على زوجته، دارئة عنه الحد، لأن الغالب، أن الزوج لا يقدم على رمي زوجته، التي يدنسه ما يدنسها إلا إذا كان صادقا، ولأن له في ذلك حقا، وخوفا من إلحاق أولاد ليسوا منه به، ولغير ذلك من الحكم المفقودة في غيره فقال: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} أي: الحرائر (1) لا المملوكات.
{وَلَمْ يَكُنْ لَهُمْ} على رميهم بذلك {شُهَدَاءُ إِلا أَنْفُسُهُمْ} بأن لم يقيموا شهداء، على ما رموهم به {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ} سماها شهادة، لأنها نائبة مناب الشهود، بأن يقول: " أشهد بالله إني لمن الصادقين فيما رميتها به ".
{وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} أي: يزيد في الخامسة مع الشهادة المذكورة، مؤكدا تلك الشهادات، بأن يدعو على نفسه، باللعنة إن كان كاذبا، فإذا تم لعانه، سقط عنه حد القذف، ظاهر الآيات، ولو سمى الرجل الذي رماها به، فإنه يسقط حقه تبعا لها. وهل يقام عليها الحد، بمجرد لعان الرجل ونكولها أم تحبس؟ فيه قولان للعلماء، الذي يدل عليه الدليل، أنه يقام عليها الحد، بدليل قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ} إلى آخره، فلولا أن العذاب وهو الحد قد وجب بلعانه، لم يكن لعانها دارئا له.
ويدرأ عنها، أي: يدفع عنها العذاب، إذ قابلت شهادات الزوج، بشهادات من جنسها.
{أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ} وتزيد في الخامسة، مؤكدة لذلك، أن تدعو على نفسها بالغضب، فإذا تم اللعان بينهما، فرق بينهما إلى الأبد، وانتفى الولد الملاعن عليه، وظاهر الآيات يدل على اشتراط هذه الألفاظ عند اللعان، منه ومنها، واشتراط الترتيب فيها، وأن لا ينقص منها شيء، ولا يبدل شيء بشيء، وأن اللعان مختص بالزوج إذا رمى امرأته، لا بالعكس، وأن الشبه في الولد مع اللعان لا عبرة به، كما لا يعتبر مع الفراش، وإنما يعتبر الشبه حيث لا مرجح إلا هو.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ} وجواب الشرط محذوف، يدل عليه سياق الكلام أي: لأحل بأحد المتلاعنين الكاذب منهما، ما دعا به على نفسه، ومن رحمته وفضله، ثبوت هذا الحكم الخاص بالزوجين، لشدة الحاجة إليه، وأن بين [ص:563] لكم شدة الزنا وفظاعته، وفظاعة القذف به، وأن شرع التوبة من هذه الكبائر وغيرها.
__________
(1) في النسختين: الأحرار ولعل الصواب ما أثبت

(1/562)

إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ عُصْبَةٌ مِنْكُمْ لَا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11) لَوْلَا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12) لَوْلَا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ (13) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالْآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14) إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15) وَلَوْلَا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16) يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَدًا إِنْ كُنْتُمْ مُؤْمِنِينَ (17) وَيُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18) إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالْآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ (19) وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21) وَلَا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22) إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23) يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24) يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25) الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)

{11 - 26} {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} . إلى آخر الآيات
وهو قوله: {لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} لما ذكر فيما تقدم، تعظيم الرمي بالزنا عموما، صار ذلك كأنه مقدمة لهذه القصة، التي وقعت على أشرف النساء، أم المؤمنين رضي الله عنها، وهذه الآيات، نزلت في قصة الإفك المشهورة، الثابتة في الصحاح والسنن والمسانيد.
وحاصلها أن النبي صلى الله عليه وسلم، في بعض غزواته، ومعه زوجته عائشة الصديقة بنت الصديق، فانقطع عقدها فانحبست في طلبه ورحلوا جملها وهودجها، فلم يفقدوها، ثم استقل الجيش راحلا وجاءت مكانهم، وعلمت أنهم إذا فقدوها، رجعوا إليها فاستمروا في مسيرهم، وكان صفوان بن المعطل السلمي، من أفاضل الصحابة رضي الله عنه، قد عرس في أخريات القوم ونام، فرأى عائشة رضي الله عنها فعرفها، فأناخ راحلته، فركبتها من دون أن يكلمها أو تكلمه، ثم جاء يقود بها بعد ما نزل الجيش في الظهيرة، فلما رأى بعض المنافقين الذين في صحبة النبي صلى الله عليه وسلم، في ذلك السفر مجيء صفوان بها في هذه الحال، أشاع ما أشاع، ووشى الحديث، وتلقفته الألسن، حتى اغتر بذلك بعض المؤمنين، وصاروا يتناقلون هذا الكلام، وانحبس الوحي مدة طويلة عن الرسول صلى الله عليه وسلم. وبلغ الخبر عائشة بعد ذلك بمدة، فحزنت حزنا شديدا، فأنزل الله تعالى براءتها في هذه الآيات، ووعظ الله المؤمنين، وأعظم ذلك، ووصاهم بالوصايا النافعة. فقوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ} أي: الكذب الشنيع، وهو رمي أم المؤمنين {عُصْبَةٌ مِنْكُمْ} أي: جماعة منتسبون إليكم يا معشر المؤمنين، منهم المؤمن الصادق [في إيمانه ولكنه اغتر بترويج المنافقين] (1) ومنهم المنافق.
{لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ} لما تضمن ذلك تبرئة أم المؤمنين ونزاهتها، والتنويه بذكرها، حتى تناول عموم المدح سائر زوجات النبي صلى الله عليه وسلم، ولما تضمن من بيان الآيات المضطر إليها العباد، التي ما زال العمل بها إلى يوم القيامة، فكل هذا خير عظيم، لولا مقالة أهل الإفك لم يحصل ذلك، وإذا أراد الله أمرا جعل له سببا، ولذلك جعل الخطاب عاما مع المؤمنين كلهم، وأخبر أن قدح بعضهم ببعض كقدح في أنفسهم، ففيه أن المؤمنين في توادهم وتراحمهم وتعاطفهم، واجتماعهم على مصالحهم، كالجسد الواحد، والمؤمن للمؤمن كالبنيان يشد بعضه بعضا، فكما أنه يكره أن يقدح أحد في عرضه، فليكره من كل أحد، أن يقدح في أخيه المؤمن، الذي بمنزلة نفسه، وما لم يصل العبد إلى هذه الحالة، فإنه من نقص إيمانه وعدم نصحه.
{لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الإثْمِ} وهذا وعيد للذين جاءوا بالإفك، وأنهم سيعاقبون على ما قالوا من ذلك، وقد حد النبي صلى الله عليه وسلم منهم جماعة، {وَالَّذِي تَوَلَّى كِبْرَهُ} أي: معظم الإفك، وهو المنافق الخبيث، عبد الله بن أبي بن سلول -لعنه الله- {لَهُ عَذَابٌ عَظِيمٌ} ألا وهو الخلود في الدرك الأسفل من النار.
ثم أرشد الله عباده عند سماع مثل هذا الكلام فقال: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْرًا} أي: ظن المؤمنون بعضهم ببعض خيرا، وهو السلامة مما رموا به، وأن ما معهم من الإيمان المعلوم، يدفع ما قيل فيهم من الإفك الباطل، {وَقَالُوا} بسبب ذلك الظن {سُبْحَانَكَ} أي: تنزيها لك من كل سوء، وعن أن تبتلي أصفياءك بالأمور الشنيعة، {هَذَا إِفْكٌ مُبِينٌ} أي: كذب وبهت، من أعظم الأشياء، وأبينها. فهذا من الظن الواجب، حين سماع المؤمن عن أخيه المؤمن، مثل هذا الكلام، أن يبرئه بلسانه، ويكذب القائل لذلك.
{لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} أي: هلا جاء الرامون على ما رموا به، بأربعة شهداء أي: عدول مرضيين. {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} وإن كانوا في أنفسهم قد تيقنوا ذلك، فإنهم كاذبون في حكم الله، لأن الله حرم عليهم التكلم بذلك، من دون أربعة شهود، ولهذا قال: {فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} ولم يقل " فأولئك هم الكاذبون " وهذا كله، من تعظيم حرمة عرض المسلم، بحيث لا يجوز الإقدام على رميه، من دون نصاب الشهادة بالصدق.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ} بحيث شملكم إحسانه فيهما، في أمر دينكم ودنياكم، {لَمَسَّكُمْ فِيمَا أَفَضْتُمْ} أي: خضتم {فِيهِ} من شأن الإفك {عَذَابٌ عَظِيمٌ} لاستحقاقكم ذلك بما قلتم، ولكن من فضل الله عليكم ورحمته، أن [ص:564] شرع لكم التوبة، وجعل العقوبة مطهرة للذنوب.
{إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ} أي: تلقفونه، ويلقيه بعضكم إلى بعض، وتستوشون حديثه، وهو قول باطل. {وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ} والأمران محظوران، التكلم بالباطل، والقول بلا علم، {وَتَحْسَبُونَهُ هَيِّنًا} فلذلك أقدم عليه من أقدم من المؤمنين الذين تابوا منه، وتطهروا بعد ذلك، {وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} وهذا فيه الزجر البليغ، عن تعاطي بعض الذنوب على وجه التهاون بها، فإن العبد لا يفيده حسبانه شيئا، ولا يخفف من عقوبة الذنب، بل يضاعف الذنب، ويسهل عليه مواقعته مرة أخرى.
{ولَوْلا إِذْ سَمِعْتُمُوهُ} أي: وهلا إذ سمعتم -أيها المؤمنون- كلام أهل الإفك {قُلْتُمْ} منكرين لذلك، معظمين لأمره: {مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا} أي: ما ينبغي لنا، وما يليق بنا الكلام، بهذا الإفك المبين، لأن المؤمن يمنعه إيمانه من ارتكاب القبائح {هَذَا بُهْتَانٌ} أي: كذب عظيم. {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ} أي: لنظيره، من رمي المؤمنين بالفجور، فالله يعظكم وينصحكم عن ذلك، ونعم المواعظ والنصائح من ربنا فيجب علينا مقابلتها بالقبول والإذعان، والتسليم والشكر له، على ما بين لنا {إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} {إِنْ كُنْتُمْ مُؤْمِنِينَ} دل ذلك على أن الإيمان الصادق، يمنع صاحبه من الإقدام على المحرمات. {وَيُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} المشتملة على بيان الأحكام، والوعظ، والزجر، والترغيب، والترهيب، يوضحها لكم توضيحا جليا. {وَاللَّهُ عَلِيمٌ} أي: كامل العلم عام الحكمة، فمن علمه وحكمته، أن علمكم من علمه، وإن كان ذلك راجعا لمصالحكم في كل وقت.
{إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ} أي: الأمور الشنيعة المستقبحة المستعظمة، فيحبون أن تشتهر الفاحشة {فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ} أي: موجع للقلب والبدن، وذلك لغشه لإخوانه المسلمين، ومحبة الشر لهم، وجراءته على أعراضهم، فإذا كان هذا الوعيد، لمجرد محبة أن تشيع الفاحشة، واستحلاء ذلك بالقلب، فكيف بما هو أعظم من ذلك، من إظهاره، ونقله؟ " وسواء كانت الفاحشة، صادرة أو غير صادرة.
وكل هذا من رحمة الله بعباده المؤمنين، وصيانة أعراضهم، كما صان دماءهم وأموالهم، وأمرهم بما يقتضي المصافاة، وأن يحب أحدهم لأخيه ما يحب لنفسه، ويكره له ما يكره لنفسه. {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} فلذلك علمكم، وبين لكم ما تجهلونه.
{وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ} قد أحاط بكم من كل جانب {وَرَحْمَتُهُ} عليكم {وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ} لما بين لكم هذه الأحكام والمواعظ، والحكم الجليلة، ولما أمهل من خالف أمره، ولكن فضله ورحمته، وأن ذلك وصفه اللازم آثر لكم من الخير الدنيوي والأخروي، ما لن تحصوه، أو تعدوه.
ولما نهى عن هذا الذنب بخصوصه، نهى عن الذنوب عموما فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي: طرقه ووساوسه.
وخطوات الشيطان، يدخل فيها سائر المعاصي المتعلقة بالقلب، واللسان والبدن. ومن حكمته تعالى، أن بين الحكم، وهو: النهي عن اتباع خطوات الشيطان. والحكمة وهو بيان ما في المنهي عنه، من الشر المقتضي، والداعي لتركه فقال: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ} أي: الشيطان {يَأْمُرُ بِالْفَحْشَاءِ} أي: ما تستفحشه العقول والشرائع، من الذنوب العظيمة، مع ميل بعض النفوس إليه. {وَالْمُنْكَرِ} وهو ما تنكره العقول ولا تعرفه. فالمعاصي التي هي خطوات الشيطان، لا تخرج عن ذلك، فنهي الله عنها للعباد، نعمة منه عليهم أن يشكروه ويذكروه، لأن ذلك صيانة لهم عن التدنس بالرذائل والقبائح، فمن إحسانه عليهم، أن نهاهم عنها، كما نهاهم عن أكل السموم القاتلة ونحوها، {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَدًا} أي: ما تطهر من اتباع خطوات الشيطان، لأن الشيطان يسعى، هو وجنده، في الدعوة إليها وتحسينها، والنفس ميالة إلى السوء أمارة به، والنقص مستول على العبد من جميع جهاته، والإيمان غير قوي، فلو خلي وهذه الدواعي، ما زكى أحد بالتطهر من الذنوب والسيئات والنماء بفعل الحسنات، فإن الزكاء يتضمن الطهارة والنماء، ولكن فضله ورحمته أوجبا أن يتزكى منكم من تزكى.
وكان من دعاء النبي صلى الله عليه وسلم: " اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها " ولهذا قال: {وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} من يعلم منه أن يزكى بالتزكية، ولهذا قال: {وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
{وَلا يَأْتَلِ} أي: لا يحلف {أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا} كان من جملة الخائضين في الإفك " مسطح بن أثاثة " وهو قريب لأبي بكر الصديق رضي الله عنه، وكان مسطح فقيرا من المهاجرين في سبيل الله، فحلف أبو بكر أن لا ينفق عليه، لقوله الذي قال.
فنزلت هذه الآية، ينهاهم (2) عن هذا الحلف المتضمن لقطع النفقة عنه، ويحثه على العفو والصفح، ويعده بمغفرة الله إن غفر له، فقال: [ص:565] {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} إذا عاملتم عبيده، بالعفو والصفح، عاملكم بذلك، فقال أبو بكر - لما سمع هذه الآية-: بلى، والله إني لأحب أن يغفر الله لي، فرجع النفقة إلى مسطح، وفي هذه الآية دليل على النفقة على القريب، وأنه لا تترك النفقة والإحسان بمعصية الإنسان، والحث على العفو والصفح، ولو جرى عليه ما جرى من أهل الجرائم.
ثم ذكر الوعيد الشديد على رمي المحصنات فقال: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} أي: العفائف عن الفجور {الْغَافِلاتِ} التي لم يخطر ذلك بقلوبهن {الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ} واللعنة لا تكون إلا على ذنب كبير.
وأكد اللعنة بأنها متواصلة عليهم في الدارين {وَلَهُمْ عَذَابٌ عَظِيمٌ} وهذا زيادة على اللعنة، أبعدهم عن رحمته، وأحل بهم شدة نقمته.
وذلك العذاب يوم القيامة {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} فكل جارحة تشهد عليهم بما عملته، ينطقها الذي أنطق كل شيء، فلا يمكنه الإنكار، ولقد عدل في العباد، من جعل شهودهم من أنفسهم، {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} أي: جزاءهم على أعمالهم، الجزاء الحق، الذي بالعدل والقسط، يجدون جزاءها موفرا، لم يفقدوا منها شيئا، {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} ويعلمون في ذلك الموقف العظيم، أن الله هو الحق المبين، فيعلمون انحصار الحق المبين في الله تعالى.
فأوصافه العظيمة حق، وأفعاله هي الحق، وعبادته هي الحق، ولقاؤه حق، ووعده ووعيده، وحكمه الديني والجزائي حق، ورسله حق، فلا ثم حق، إلا في الله وما من الله.
{الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ} أي: كل خبيث من الرجال والنساء، والكلمات والأفعال، مناسب للخبيث، وموافق له، ومقترن به، ومشاكل له، وكل طيب من الرجال والنساء، والكلمات والأفعال، مناسب للطيب، وموافق له، ومقترن به، ومشاكل له، فهذه كلمة عامة وحصر، لا يخرج منه شيء، من أعظم مفرداته، أن الأنبياء -خصوصا أولي العزم منهم، خصوصا سيدهم محمد صلى الله عليه وسلم، الذي هو أفضل الطيبين من الخلق على الإطلاق لا يناسبهم إلا كل طيب من النساء، فالقدح في عائشة رضي الله عنها بهذا الأمر قدح في النبي صلى الله عليه وسلم، وهو المقصود بهذا الإفك، من قصد المنافقين، فمجرد كونها زوجة للرسول صلى الله عليه وسلم، يعلم أنها لا تكون إلا طيبة طاهرة من هذا الأمر القبيح.
فكيف وهي هي؟ " صديقة النساء وأفضلهن وأعلمهن وأطيبهن، حبيبة رسول رب العالمين، التي لم ينزل الوحي عليه وهو في لحاف زوجة من زوجاته غيرها، ثم صرح بذلك، بحيث لا يبقى لمبطل مقالا ولا لشك وشبهة مجالا فقال: {أُولَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ} والإشارة إلى عائشة رضي الله عنها أصلا وللمؤمنات المحصنات الغافلات تبعا {لَهُمْ مَغْفِرَةٌ} تستغرق الذنوب {وَرِزْقٌ كَرِيمٌ} في الجنة صادر من الرب الكريم.
__________
(1) زيادة من هامش: ب.
(2) كذا في النسختين

(1/563)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27)

{27 - 29} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ *} .
يرشد الباري عباده المؤمنين، أن لا يدخلوا بيوتا غير بيوتهم بغير استئذان، فإن في ذلك عدة مفاسد: منها ما ذكره الرسول صلى الله عليه وسلم، حيث قال " إنما جعل الاستئذان من أجل البصر " فبسبب الإخلال به، يقع البصر على العورات التي داخل البيوت، فإن البيت للإنسان في ستر عورة ما وراءه، بمنزلة الثوب في ستر عورة جسده.
ومنها: أن ذلك يوجب الريبة من الداخل، ويتهم بالشر سرقة أو غيرها، لأن الدخول خفية، يدل على الشر، ومنع الله المؤمنين من دخول غير بيوتهم حَتَّى يَسْتَأْنِسُوا أي: يستأذنوا. سمي الاستئذان استئناسا، لأن به يحصل الاستئناس، وبعدمه تحصل الوحشة، {وَتُسَلِّمُوا عَلَى أَهْلِهَا} وصفة ذلك، ما جاء في الحديث: " السلام عليكم، أأدخل "؟
{ذَلِكُمْ} أي: الاستئذان المذكور {خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} لاشتماله على عدة مصالح، وهو من مكارم الأخلاق الواجبة، فإن أذن، دخل المستأذن.

(1/565)

فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلَا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28) لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29)

{فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ * لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} .
{فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَدًا فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا} أي: فلا تمتنعوا من الرجوع، ولا تغضبوا منه، فإن صاحب المنزل، لم يمنعكم حقا واجبا لكم، وإنما هو متبرع، فإن شاء أذن أو منع، فأنتم لا يأخذ أحدكم الكبر والاشمئزاز من هذه الحال، {هُوَ أَزْكَى لَكُمْ} أي: أشد لتطهيركم من السيئات، وتنميتكم بالحسنات. {وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ} فيجازي كل عامل بعمله، من كثرة وقلة، وحسن وعدمه، هذا الحكم في البيوت المسكونة، سواء كان فيها متاع للإنسان أم لا وفي البيوت غير المسكونة، التي لا متاع فيها للإنسان، وأما البيوت التي ليس فيها أهلها، وفيها متاع الإنسان المحتاج للدخول إليه، وليس فيها أحد يتمكن من استئذانه، وذلك كبيوت الكراء وغيرها، فقد ذكرها بقوله:
{لَيْسَ عَلَيْكُمْ جُنَاحٌ} أي: حرج وإثم، دل على أن الدخول من غير استئذان في البيوت السابقة، أنه محرم، [ص:566] وفيه حرج {أَنْ تَدْخُلُوا بُيُوتًا غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ} وهذا من احترازات القرآن العجيبة، فإن قوله: {لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ} لفظ عام في كل بيت ليس ملكا للإنسان، أخرج منه تعالى البيوت التي ليست ملكه، وفيها متاعه، وليس فيها ساكن، فأسقط الحرج في الدخول إليها، {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} أحوالكم الظاهرة والخفية، وعلم مصالحكم، فلذلك شرع لكم ما تحتاجون إليه وتضطرون، من الأحكام الشرعية.

(1/565)

قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30)

{30} {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} .
أي: أرشد المؤمنين، وقل لهم: الذين معهم إيمان، يمنعهم من وقوع ما يخل بالإيمان: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} عن النظر إلى العورات وإلى النساء الأجنبيات، وإلى المردان، الذين يخاف بالنظر إليهم الفتنة، وإلى زينة الدنيا التي تفتن، وتوقع في المحذور.
{وَيَحْفَظُوا فُرُوجَهُمْ} عن الوطء الحرام، في قبل أو دبر، أو ما دون ذلك، وعن التمكين من مسها، والنظر إليها. {ذَلِكَ} الحفظ للأبصار والفروج {أَزْكَى لَهُمْ} أطهر وأطيب، وأنمى لأعمالهم، فإن من حفظ فرجه وبصره، طهر من الخبث الذي يتدنس به أهل الفواحش، وزكت أعماله، بسبب ترك المحرم، الذي (1) تطمع إليه النفس وتدعو إليه، فمن ترك شيئا لله، عوضه الله خيرا منه، ومن غض بصره عن المحرم، أنار الله بصيرته، ولأن العبد إذا حفظ فرجه وبصره عن الحرام ومقدماته، مع داعي الشهوة، كان حفظه لغيره أبلغ، ولهذا سماه الله حفظا، فالشيء المحفوظ إن لم يجتهد حافظه في مراقبته وحفظه، وعمل الأسباب الموجبة لحفظه، لم ينحفظ، كذلك البصر والفرج، إن لم يجتهد العبد في حفظهما، أوقعاه في بلايا ومحن، وتأمل كيف أمر بحفظ الفرج مطلقا، لأنه لا يباح في حالة من الأحوال، وأما البصر فقال: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} أتى بأداة " من " الدالة على التبعيض، فإنه يجوز النظر في بعض الأحوال لحاجة، كنظر الشاهد والعامل والخاطب، ونحو ذلك. ثم ذكرهم بعلمه بأعمالهم، ليجتهدوا في حفظ أنفسهم من المحرمات.
__________
(1) كذا في ب، وفي أ: التي.

(1/566)

وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31)

{31} {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} .
لما أمر المؤمنين بغض الأبصار وحفظ الفروج، أمر المؤمنات بذلك، فقال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} عن النظر إلى العورات والرجال، بشهوة ونحو ذلك من النظر الممنوع، {وَيَحْفَظْنَ فُرُوجَهُنَّ} من التمكين من جماعها، أو مسها، أو النظر المحرم إليها. {وَلا يُبْدِينَ زِينَتَهُنَّ} كالثياب الجميلة والحلي، وجميع البدن كله من الزينة، ولما كانت الثياب الظاهرة، لا بد لها منها، قال: {إِلا مَا ظَهَرَ مِنْهَا} أي: الثياب الظاهرة، التي جرت العادة بلبسها إذا لم يكن في ذلك ما يدعو إلى الفتنة بها، {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} وهذا لكمال الاستتار، ويدل ذلك على أن الزينة التي يحرم إبداؤها، يدخل فيها جميع البدن، كما ذكرنا. ثم كرر النهي عن إبداء زينتهن، ليستثني منه قوله: {إِلا لِبُعُولَتِهِنَّ} أي: أزواجهن {أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ} يشمل الأب بنفسه، والجد وإن علا {أو أبنائهن أو أبناء بعولتهن} ويدخل فيه الأبناء وأبناء البعولة مهما نزلوا {أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ} أشقاء، أو لأب، أو لأم. {أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ} أي: يجوز للنساء أن ينظر بعضهن إلى بعض مطلقا، ويحتمل أن الإضافة تقتضي الجنسية، أي: النساء المسلمات، اللاتي من جنسكم، ففيه دليل لمن قال: إن المسلمة لا يجوز أن تنظر إليها الذمية.
{أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} فيجوز للمملوك إذا كان كله للأنثى، أن ينظر لسيدته، ما دامت مالكة له كله، فإن زال الملك أو بعضه، لم يجز النظر. {أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ} أي: أو الذين يتبعونكم، ويتعلقون بكم، من الرجال الذين لا إربة لهم في هذه الشهوة، كالمعتوه الذي لا يدري ما هنالك، وكالعنين الذي لم يبق له شهوة، لا في فرجه، ولا في قلبه، فإن هذا لا محذور من نظره.
{أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ} أي: الأطفال الذين دون التمييز، فإنه يجوز نظرهم للنساء [ص:567] الأجانب، وعلل تعالى ذلك، بأنهم لم يظهروا على عورات النساء، أي: ليس لهم علم بذلك، ولا وجدت فيهم الشهوة بعد ودل هذا، أن المميز تستتر منه المرأة، لأنه يظهر على عورات النساء.
{وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} أي: لا يضربن الأرض بأرجلهن، ليصوت ما عليهن من حلي، كخلاخل وغيرها، فتعلم زينتها بسببه، فيكون وسيلة إلى الفتنة.
ويؤخذ من هذا ونحوه، قاعدة سد الوسائل، وأن الأمر إذا كان مباحا، ولكنه يفضي إلى محرم، أو يخاف من وقوعه، فإنه يمنع منه، فالضرب بالرجل في الأرض، الأصل أنه مباح، ولكن لما كان وسيلة لعلم الزينة، منع منه.
ولما أمر تعالى بهذه الأوامر الحسنة، ووصى بالوصايا المستحسنة، وكان لا بد من وقوع تقصير من المؤمن بذلك، أمر الله تعالى بالتوبة، فقال: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ} لأن المؤمن يدعوه إيمانه إلى التوبة ثم علق على ذلك الفلاح، فقال: {لَعَلَّكُمْ تُفْلِحُونَ} فلا سبيل إلى الفلاح إلا بالتوبة، وهي الرجوع مما يكرهه الله، ظاهرا وباطنا، إلى: ما يحبه ظاهرا وباطنا، ودل هذا، أن كل مؤمن محتاج إلى التوبة، لأن الله خاطب المؤمنين جميعا، وفيه الحث على الإخلاص بالتوبة في قوله: {وَتُوبُوا إِلَى اللَّهِ} أي: لا لمقصد غير وجهه، من سلامة من آفات الدنيا، أو رياء وسمعة، أو نحو ذلك من المقاصد الفاسدة.

(1/566)

وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32) وَلْيَسْتَعْفِفِ الَّذِينَ لَا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33)

{32 - 33} {وَأَنْكِحُوا الأيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ * وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} .
يأمر تعالى الأولياء والأسياد، بإنكاح من تحت ولايتهم من الأيامى وهم: من لا أزواج لهم، من رجال، ونساء ثيب، وأبكار، فيجب على القريب وولي اليتيم، أن يزوج من يحتاج للزواج، ممن تجب نفقته عليه، وإذا كانوا مأمورين بإنكاح من تحت أيديهم، كان أمرهم بالنكاح بأنفسهم من باب أولى.
{وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} يحتمل أن المراد بالصالحين، صلاح الدين، وأن الصالح من العبيد والإماء -وهو الذي لا يكون فاجرا زانيا- مأمور سيده بإنكاحه، جزاء له على صلاحه، وترغيبا له فيه، ولأن الفاسد بالزنا، منهي عن تزوجه، فيكون مؤيدا للمذكور في أول السورة، أن نكاح الزاني والزانية محرم حتى يتوب، ويكون التخصيص بالصلاح في العبيد والإماء دون الأحرار، لكثرة وجود ذلك في العبيد عادة، ويحتمل أن المراد بالصالحين الصالحون للتزوج المحتاجون إليه (1) من العبيد والإماء، يؤيد هذا المعنى، أن السيد غير مأمور بتزويج مملوكه، قبل حاجته إلى الزواج. ولا يبعد إرادة المعنيين كليهما، والله أعلم.
وقوله: {إِنْ يَكُونُوا فُقَرَاءَ} أي: الأزواج والمتزوجين {يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} فلا يمنعكم ما تتوهمون، من أنه إذا تزوج، افتقر بسبب كثرة العائلة ونحوه، وفيه حث على التزوج، ووعد للمتزوج بالغنى بعد الفقر. {وَاللَّهُ وَاسِعٌ} كثير الخير عظيم الفضل {عَلِيمٌ} بمن يستحق فضله الديني والدنيوي أو أحدهما، ممن لا يستحق، فيعطي كلا ما علمه واقتضاه حكمه.
{وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحًا حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} هذا حكم العاجز عن النكاح، أمره الله أن يستعفف، أن يكف عن المحرم، ويفعل الأسباب التي تكفه عنه، من صرف دواعي قلبه بالأفكار التي تخطر بإيقاعه فيه، ويفعل أيضا، كما قال النبي صلى الله عليه وسلم: " يا معشر الشباب من استطاع منكم الباءة فليتزوج ومن لم يستطع فعليه بالصوم فإنه له وجاء " وقوله: {الَّذِينَ لا يَجِدُونَ نِكَاحًا} أي: لا يقدرون نكاحا، إما لفقرهم أو فقر أوليائهم وأسيادهم، أو امتناعهم من تزويجهم [وليس لهم] (2) من قدرة على إجبارهم على ذلك، وهذا التقدير، أحسن من تقدير من قدر " لا يجدون مهر نكاح " وجعلوا المضاف إليه نائبا مناب المضاف، فإن في ذلك محذورين: أحدهما: الحذف في الكلام، والأصل عدم الحذف.
والثاني كون المعنى قاصرا على من له حالان، حالة غنى بماله، وحالة عدم، فيخرج العبيد والإماء ومن إنكاحه على وليه، كما ذكرنا.
{حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} وعد [ص:568] للمستعفف أن الله سيغنيه وييسر له أمره، وأمر له بانتظار الفرج، لئلا يشق عليه ما هو فيه.
وقوله {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} أي: من ابتغى وطلب منكم الكتابة، وأن يشتري نفسه، من عبيد وإماء، فأجيبوه إلى ما طلب، وكاتبوه، {إِنْ عَلِمْتُمْ فِيهِمْ} أي: في الطالبين للكتابة {خَيْرًا} أي: قدرة على التكسب، وصلاحا في دينه، لأن في الكتابة تحصيل المصلحتين، مصلحة العتق والحرية، ومصلحة العوض الذي يبذله في فداء نفسه. وربما جد واجتهد، وأدرك لسيده في مدة الكتابة من المال ما لا يحصل في رقه، فلا يكون ضرر على السيد في كتابته، مع حصول عظيم المنفعة للعبد، فلذلك أمر الله بالكتابة على هذا الوجه أمر إيجاب، كما هو الظاهر، أو أمر استحباب على القول الآخر، وأمر بمعاونتهم على كتابتهم، لكونهم محتاجين لذلك، بسبب أنهم لا مال لهم، فقال: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} يدخل في ذلك أمر سيده الذي كاتبه، أن يعطيه من كتابته أو يسقط عنه منها، وأمر الناس بمعونتهم.
ولهذا جعل الله للمكاتبين قسطا من الزكاة، ورغب في إعطائه بقوله: {مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} أي: فكما أن المال مال الله، وإنما الذي بأيديكم عطية من الله لكم ومحض منه، فأحسنوا لعباد الله، كما أحسن الله إليكم.
ومفهوم الآية الكريمة، أن العبد إذا لم يطلب الكتابة، لا يؤمر سيده أن يبتدئ بكتابته، وأنه إذا لم يعلم منه خيرا، بأن علم منه عكسه، إما أنه يعلم أنه لا كسب له، فيكون بسبب ذلك كلا على الناس، ضائعا، وإما أن يخاف إذا أعتق، وصار في حرية نفسه، أن يتمكن من الفساد، فهذا لا يؤمر بكتابته، بل ينهى عن ذلك لما فيه من المحذور المذكور.
ثم قال تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ} أي: إماءكم {عَلَى الْبِغَاءِ} أي: أن تكون زانية {إِنْ أَرَدْنَ تَحَصُّنًا} لأنه لا يتصور إكراهها إلا بهذه الحال، وأما إذا لم ترد تحصنا فإنها تكون بغيا، يجب على سيدها منعها من ذلك، وإنما هذا نهى لما كانوا يستعملونه في الجاهلية، من كون السيد يجبر أمته على البغاء، ليأخذ منها أجرة ذلك، ولهذا قال: {لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا} فلا يليق بكم أن تكون إماؤكم خيرا منكم، وأعف عن الزنا، وأنتم تفعلون بهن ذلك، لأجل عرض الحياة، متاع قليل يعرض ثم يزول.
فكسبكم النزاهة، والنظافة، والمروءة -بقطع النظر عن ثواب الآخرة وعقابها- أفضل من كسبكم العرض القليل، الذي يكسبكم الرذالة والخسة.
ثم دعا من جرى منه الإكراه إلى التوبة، فقال: {وَمَنْ يُكْرِههُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} فليتب إلى الله، وليقلع عما صدر منه مما يغضبه، فإذا فعل ذلك، غفر الله ذنوبه، ورحمه كما رحم نفسه بفكاكها من العذاب، وكما رحم أمته بعدم إكراهها على ما يضرها.
__________
(1) في النسختين: الصالحين للتزوج المحتاجين إليه.
(2) زيادة من ب بخط مغاير، وقد حذف بعدها حرف (من) .

(1/567)

وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34)

{34} {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ} .
هذا تعظيم وتفخيم لهذه الآيات، التي تلاها على عباده، ليعرفوا قدرها، ويقوموا بحقها فقال: {وَلَقَدْ أَنزلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} أي: واضحات الدلالة، على كل أمر تحتاجون إليه، من الأصول والفروع، بحيث لا يبقى فيها إشكال ولا شبهة، {و} أنزلنا إليكم أيضا {مثلا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} من أخبار الأولين، الصالح منهم والطالح، وصفة أعمالهم، وما جرى لهم وجرى عليهم تعتبرونه مثالا ومعتبرا، لمن فعل مثل أفعالهم أن يجازى مثل ما جوزوا.
{وَمَوْعِظَةً لِلْمُتَّقِينَ} أي: وأنزلنا إليكم موعظة للمتقين، من الوعد والوعيد، والترغيب والترهيب، يتعظ بها المتقون، فينكفون عما يكره الله إلى ما يحبه الله.

(1/568)

اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلَا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

{35} {اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{اللَّهُ نُورُ السَّمَاوَاتِ وَالأرْضِ} الحسي والمعنوي، وذلك أنه تعالى بذاته نور، وحجابه -الذي لولا لطفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه- نور، وبه استنار العرش، والكرسي، والشمس، والقمر، والنور، وبه استنارت الجنة. وكذلك النور المعنوي يرجع إلى الله، فكتابه نور، وشرعه نور، والإيمان والمعرفة في قلوب رسله وعباده المؤمنين نور. فلولا نوره تعالى، لتراكمت الظلمات، ولهذا: كل محل، يفقد نوره فثم الظلمة والحصر، {مَثَلُ نُورِهِ} الذي يهدي إليه، وهو نور الإيمان والقرآن في قلوب المؤمنين، {كَمِشْكَاةٍ} أي: كوة {فِيهَا مِصْبَاحٌ} لأن الكوة تجمع نور المصباح بحيث لا يتفرق ذلك {الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ} من صفائها وبهائها {كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ} أي: مضيء إضاءة الدر. {يُوقَدُ} ذلك المصباح، الذي في تلك الزجاجة الدرية {مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ} أي: يوقد من زيت الزيتون الذي ناره من أنور ما يكون، {لا شَرْقِيَّةٍ} فقط، فلا تصيبها الشمس آخر النهار، {وَلا غَرْبِيَّةٍ} فقط، فلا تصيبها الشمس [أول] (1) النهار، وإذا انتفى عنها الأمران، كانت متوسطة من الأرض، كزيتون الشام، [ص:569] تصيبها الشمس أول النهار وآخره، فتحسن وتطيب، ويكون أصفى لزيتها، ولهذا قال: {يَكَادُ زَيْتُهَا} من صفائه {يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} فإذا مسته النار، أضاء إضاءة بليغة {نُورٌ عَلَى نُورٍ} أي: نور النار، ونور الزيت.
ووجه هذا المثل الذي ضربه الله، وتطبيقه على حالة المؤمن، ونور الله في قلبه، أن فطرته التي فطر عليها، بمنزلة الزيت الصافي، ففطرته صافية، مستعدة للتعاليم الإلهية، والعمل المشروع، فإذا وصل إليه العلم والإيمان، اشتعل ذلك النور في قلبه، بمنزلة اشتعال النار في فتيلة ذلك المصباح، وهو صافي القلب من سوء القصد، وسوء الفهم عن الله، إذا وصل إليه الإيمان، أضاء إضاءة عظيمة، لصفائه من الكدورات، وذلك بمنزلة صفاء الزجاجة الدرية، فيجتمع له نور الفطرة، ونور الإيمان، ونور العلم، وصفاء المعرفة، نور على نوره.
ولما كان هذا من نور الله تعالى، وليس كل أحد يصلح له ذلك، قال: {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} ممن يعلم زكاءه وطهارته، وأنه يزكي معه وينمو. {وَيَضْرِبُ اللَّهُ الأمْثَالَ لِلنَّاسِ} ليعقلوا عنه ويفهموا، لطفا منه بهم، وإحسانا إليهم، وليتضح الحق من الباطل، فإن الأمثال تقرب المعاني المعقولة من المحسوسة، فيعلمها العباد علما واضحا، {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فعلمه محيط بجميع الأشياء، فلتعلموا أن ضربه الأمثال، ضرب من يعلم حقائق الأشياء وتفاصيلها، وأنها مصلحة للعباد، فليكن اشتغالكم بتدبرها وتعقلها، لا بالاعتراض عليها، ولا بمعارضتها، فإنه يعلم وأنتم لا تعلمون.
ولما كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد، ذكرها منوها بها فقال:
__________
(1) في النسختين آخر النهار، ولعل الصواب ما أثبته، ثم إن الكلمة معدلة من آخر إلى أول في ب، بقلم مغاير لما كتبت به النسخة.

(1/568)

فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ (36)

{36 - 38} {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ} .
أي: يتعبد لله {فِي بُيُوتٍ} عظيمة فاضلة، هي أحب البقاع إليه، وهي المساجد. {أَذِنَ اللَّهُ} أي: أمر ووصى {أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} هذان مجموع أحكام المساجد، فيدخل في رفعها، بناؤها، وكنسها، وتنظيفها من النجاسة والأذى، وصونها من المجانين والصبيان الذين لا يتحرزون عن النجاسة، وعن الكافر، وأن تصان عن اللغو فيها، ورفع الأصوات بغير ذكر الله.
{وَيُذْكَرَ فِيهَا اسْمُهُ} يدخل في ذلك الصلاة كلها، فرضها، ونفلها، وقراءة القرآن، والتسبيح، والتهليل، وغيره من أنواع الذكر، وتعلم العلم وتعليمه، والمذاكرة فيها، والاعتكاف، وغير ذلك من العبادات التي تفعل في المساجد، ولهذا كانت عمارة المساجد على قسمين: عمارة بنيان، وصيانة لها، وعمارة بذكر اسم الله، من الصلاة وغيرها، وهذا أشرف القسمين، ولهذا شرعت الصلوات الخمس والجمعة في المساجد، وجوبا عند أكثر العلماء، أو استحبابا عند آخرين. ثم مدح تعالى عمارها بالعبادة فقال: {يُسَبِّحُ لَهُ} إخلاصا {بِالْغُدُوِّ} أول النهار {وَالآصَالِ} آخره.

(1/569)

رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ (37) لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38)

{رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ * لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .
{رِجَالٌ} خص هذين الوقتين لشرفهما ولتيسر السير فيهما إلى الله وسهولته. ويدخل في ذلك، التسبيح في الصلاة وغيرها، ولهذا شرعت أذكار الصباح والمساء وأورادهما عند الصباح والمساء. أي: يسبح فيها الله، رجال، وأي: رجال، ليسوا ممن يؤثر على ربه دنيا، ذات لذات، ولا تجارة ومكاسب، مشغلة عنه، {لا تُلْهِيهِمْ تِجَارَةٌ} وهذا يشمل كل تكسب يقصد به العوض، فيكون قوله: {وَلا بَيْعٌ} من باب عطف الخاص على العام، لكثرة الاشتغال بالبيع على غيره، فهؤلاء الرجال، وإن اتجروا، وباعوا، واشتروا، فإن ذلك، لا محذور فيه. لكنه لا تلهيهم تلك، بأن يقدموها ويؤثروها على {ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ} بل جعلوا طاعة الله وعبادته غاية مرادهم، ونهاية مقصدهم، فما حال بينهم وبينها رفضوه.
ولما كان ترك الدنيا شديدا على أكثر النفوس، وحب المكاسب بأنواع التجارات محبوبا لها، ويشق عليها تركه في الغالب، وتتكلف من تقديم حق الله على ذلك، ذكر ما يدعوها إلى ذلك -ترغيبا وترهيبا- فقال: {يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأبْصَارُ} من شدة هوله وإزعاجه للقلوب والأبدان، فلذلك خافوا ذلك اليوم، فسهل عليهم العمل، وترك ما يشغل عنه، {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا} والمراد بأحسن ما عملوا: أعمالهم الحسنة الصالحة، لأنها أحسن ما عملوا، لأنهم يعملون المباحات وغيرها، فالثواب لا يكون إلا على العمل الحسن، كقوله تعالى: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ ما كَانُوا يَعْمَلُونَ} {وَيَزِيدُهُمْ مِنْ فَضْلِهِ} زيادة كثيرة عن الجزاء المقابل لأعمالهم، {وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} بل يعطيه من الأجر ما لا يبلغه عمله، بل ولا تبلغه أمنيته، ويعطيه من الأجر بلا عد ولا كيل، وهذا كناية عن كثرته جدا.

(1/569)

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39) أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ (40)

{39 - 40} {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ * أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} .
هذان مثلان، ضربهما الله لأعمال الكفار في بطلانها وذهابها سدى وتحسر عامليها منها [ص:570] فقال: {وَالَّذِينَ كَفَرُوا} بربهم وكذبوا رسله {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} أي: بقاع، لا شجر فيه ولا نبت.
{يَحْسَبُهُ الظَّمْآنُ مَاءً} شديد العطش، الذي يتوهم ما لا يتوهم غيره، بسبب ما معه من العطش، وهذا حسبان باطل، فيقصده ليزيل ظمأه، {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا} فندم ندما شديدا، وازداد ما به من الظمأ، بسبب انقطاع رجائه، كذلك أعمال الكفار، بمنزلة السراب، ترى ويظنها الجاهل الذي لا يدري الأمور، أعمالا نافعة، فيغره صورتها، ويخلبه خيالها، ويحسبها هو أيضا أعمالا نافعة لهواه، وهو أيضا محتاج إليها بل مضطر إليها، كاحتياج الظمآن للماء، حتى إذ قدم على أعماله يوم الجزاء، وجدها ضائعة، ولم يجدها شيئا، والحال إنه لم يذهب، لا له ولا عليه، بل {وجد اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} لم يخف عليه من عمله نقير ولا قطمير، ولن يعدم منه قليلا ولا كثيرا، {وَاللَّهُ سَرِيعُ الْحِسَابِ} فلا يستبطئ الجاهلون ذلك الوعد، فإنه لا بد من إتيانه، ومثلها الله بالسراب الذي بقيعة، أي: لا شجر فيه ولا نبات، وهذا مثال لقلوبهم، لا خير فيها ولا بر، فتزكو فيها الأعمال وذلك للسبب المانع، وهو الكفر.
والمثل الثاني، لبطلان أعمال الكفار {كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ} بعيد قعره، طويل مداه {يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ} ظلمة البحر اللجي، ثم فوقه ظلمة الأمواج المتراكمة، ثم فوق ذلك، ظلمة السحب المدلهمة، ثم فوق ذلك ظلمة الليل البهيم، فاشتدت الظلمة جدا، بحيث أن الكائن في تلك الحال {إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} مع قربها إليه، فكيف بغيرها، كذلك الكفار، تراكمت على قلوبهم الظلمات، ظلمة الطبيعة، التي لا خير فيها، وفوقها ظلمة الكفر، وفوق ذلك، ظلمة الجهل، وفوق ذلك، ظلمة الأعمال الصادرة عما ذكر، فبقوا في الظلمة متحيرين، وفي غمرتهم يعمهون، وعن الصراط المستقيم مدبرين، وفي طرق الغي والضلال يترددون، وهذا لأن الله تعالى خذلهم، فلم يعطهم من نوره، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} لأن نفسه ظالمة جاهلة، فليس فيها من الخير والنور، إلا ما أعطاها مولاها، ومنحها ربها. يحتمل أن هذين المثالين، لأعمال جميع الكفار، كل منهما، منطبق عليها، وعددهما لتعدد الأوصاف، ويحتمل أن كل مثال، لطائفة وفرقة. فالأول، للمتبوعين، والثاني، للتابعين، والله أعلم.

(1/569)

أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلَاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41) وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42)

{41 - 42} {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ * وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ الْمَصِيرُ} .
نبه تعالى عباده على عظمته، وكمال سلطانه، وافتقار جميع المخلوقات له في ربوبيتها، وعبادتها فقال: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ} من حيوان وجماد {وَالطَّيْرُ صَافَّاتٍ} أي: صافات أجنحتها، في جو السماء، تسبح ربها. {كُلٌّ} من هذه المخلوقات {قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} أي: كل له صلاة وعبادة بحسب حاله اللائقة به، وقد ألهمه الله تلك الصلاة والتسبيح، إما بواسطة الرسل، كالجن والإنس والملائكة، وإما بإلهام منه تعالى، كسائر المخلوقات غير ذلك، وهذا الاحتمال أرجح، بدليل قوله: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ} أي: علم جميع أفعالها، فلم يخف عليه منها (1) شيء، وسيجازيهم بذلك، فيكون على هذا، قد جمع بين علمه (2) بأعمالها، وذلك بتعليمه، وبين علمه بأعمالهم المتضمن للجزاء.
ويحتمل أن الضمير في قوله: {قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} يعود إلى الله، وأن الله تعالى قد علم عباداتهم، وإن لم تعلموا -أيها العباد- منها، إلا ما أطلعكم الله عليه. وهذه الآية كقوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} فلما بين عبوديتهم وافتقارهم إليه -من جهة العبادة والتوحيد- بين افتقارهم، من جهة الملك والتربية والتدبير فقال: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} خالقهما (3) ورازقهما، والمتصرف فيهما، في حكمه الشرعي [والقدري] (4) في هذه الدار، وفي حكمه الجزائي، بدار القرار، بدليل قوله: {وَإِلَى اللَّهِ الْمَصِيرُ} أي: مرجع الخلق ومآلهم، ليجازيهم بأعمالهم.
__________
(1) في النسختين (منه) .
(2) كذا في ب، وفي أ: علمها.
(3) في النسختين: خالقها، ولعل الصواب ما أثبته.
(4) زيادة من هامش: ب.

(1/570)

أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ (43)

{43 - 44} {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأبْصَارِ}
[ص:571]
أي: ألم تشاهد ببصرك، عظيم قدرة الله، وكيف {يُزْجِي} أي: يسوق {سَحَابًا} قطعا متفرقة {ثُمَّ يُؤَلِّفُ} بين تلك القطع، فيجعله سحابا متراكما، مثل الجبال.
{فَتَرَى الْوَدْقَ} أي: الوابل والمطر، يخرج من خلال السحاب، نقطا متفرقة، ليحصل بها الانتفاع من دون ضرر، فتمتلئ بذلك الغدران، وتتدفق الخلجان، وتسيل الأودية، وتنبت الأرض من كل زوج كريم، وتارة ينزل الله من ذلك السحاب بردا يتلف ما يصيبه.
{فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ} بحسب ما اقتضاه حكمه القدري، وحكمته التي يحمد عليها، {يَكَادُ سَنَا بَرْقِهِ} أي: يكاد ضوء برق ذلك السحاب، من شدته {يَذْهَبُ بِالأبْصَارِ} أليس الذي أنشأها وساقها لعباده المفتقرين، وأنزلها على وجه يحصل به النفع وينتفي به الضرر، كامل القدرة، نافذ المشيئة، واسع الرحمة؟.

(1/570)

يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ (44)

{يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} .
{يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ} من حر إلى برد، ومن برد إلى حر، من ليل إلى نهار، ومن نهار إلى ليل، ويديل الأيام بين عباده، {إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الأبْصَارِ} أي: لذوي البصائر، والعقول النافذة للأمور المطلوبة منها، كما تنفذ الأبصار إلى الأمور المشاهدة الحسية. فالبصير ينظر إلى هذه المخلوقات نظر اعتبار وتفكر وتدبر لما أريد بها ومنها، والمعرض الجاهل نظره إليها نظر غفلة، بمنزلة نظر البهائم.

(1/571)

وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45)

{45} {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
ينبه عباده على ما يشاهدونه، أنه خلق جميع الدواب التي على وجه الأرض، {مِنْ مَاءٍ} أي: مادتها كلها الماء، كما قال تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} .
فالحيوانات التي تتوالد، مادتها ماء النطفة، حين يلقح الذكر الأنثى. والحيوانات التي تتولد من الأرض، لا تتولد إلا من الرطوبات المائية، كالحشرات لا يوجد منها شيء، يتولد من غير ماء أبدا، فالمادة واحدة، ولكن الخلقة مختلفة من وجوه كثيرة، {فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ} كالحية ونحوها، {وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ} كالآدميين، وكثير من الطيور، {وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ} كبهيمة الأنعام ونحوها. فاختلافها -مع أن الأصل واحد- يدل على نفوذ مشيئة الله، وعموم قدرته، ولهذا قال: {يَخْلُقُ اللَّهُ مَا يَشَاءُ} أي: من المخلوقات، على ما يشاؤه من الصفات، {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} كما أنزل المطر على الأرض، وهو لقاح واحد، والأم واحدة، وهي الأرض، والأولاد مختلفو الأصناف والأوصاف {وَفِي الأرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .

(1/571)

لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46)

{46} {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
أي: لقد رحمنا عبادنا، وأنزلنا إليهم آيات بينات، أي: واضحات الدلالة، على جميع المقاصد الشرعية، والآداب المحمودة، والمعارف الرشيدة، فاتضحت بذلك السبل، وتبين الرشد من الغي، والهدى من الضلال، فلم يبق أدنى شبهة لمبطل يتعلق بها، ولا أدنى إشكال لمريد الصواب، لأنها تنزيل من كمل علمه، وكملت رحمته، وكمل بيانه، فليس بعد بيانه بيان {لِيَهْلِكَ} بعد ذلك {مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ} {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ} ممن سبقت لهم سابقة الحسنى، وقدم الصدق، {إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: طريق واضح مختصر، موصل إليه، وإلى دار كرامته، متضمن العلم بالحق وإيثاره والعمل به. عمم البيان التام لجميع الخلق، وخصص بالهداية من يشاء، فهذا فضله وإحسانه، وما فضل الكريم بممنون وذاك عدله، وقطع الحجة للمحتج، والله أعلم حيث يجعل مواقع إحسانه.

(1/571)

وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ (47) وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48) وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49) أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ (50)

{47 - 50} {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُالْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} .
يخبر تعالى عن حالة الظالمين، ممن في قلبه مرض وضعف إيمان، أو نفاق وريب وضعف علم، أنهم يقولون بألسنتهم، ويلتزمون الإيمان بالله والطاعة، ثم لا يقومون بما قالوا، ويتولى فريق منهم عن الطاعة توليا عظيما، بدليل قوله: {وَهُمْ مُعْرِضُونَ} فإن المتولي، قد يكون له نية عود ورجوع إلى ما تولى عنه، وهذا المتولي معرض، لا التفات له، ولا نظر لما تولى عنه، وتجد هذه الحالة مطابقة لحال كثير ممن يدعي الإيمان والطاعة لله وهو ضعيف الإيمان، وتجده لا يقوم بكثير من العبادات، خصوصا: العبادات التي تشق على كثير من النفوس، كالزكوات، والنفقات الواجبة والمستحبة، والجهاد في سبيل الله، ونحو ذلك.
{وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ} أي: إذا صار بينهم وبين أحد [ص:572] حكومة، ودعوا إلى حكم الله ورسوله {إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ} يريدون أحكام الجاهلية، ويفضلون أحكام القوانين غير الشرعية على الأحكام الشرعية، لعلمهم أن الحق عليهم، وأن الشرع لا يحكم إلا بما يطابق الواقع، {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ} أي: إلى حكم الشرع {مُذْعِنِينَ} وليس ذلك لأجل أنه حكم شرعي، وإنما ذلك لأجل موافقة أهوائهم، فليسوا ممدوحين في هذه الحال، ولو أتوا إليه مذعنين، لأن العبد حقيقة، من يتبع الحق فيما يحب ويكره، وفيما يسره ويحزنه، وأما الذي يتبع الشرع عند موافقة هواه، وينبذه عند مخالفته، ويقدم الهوى على الشرع، فليس بعبد على الحقيقة، قال الله في لومهم على الإعراض عن الحكم الشرعي: {أَفِي قُلُوبِهِمْ مَرَضٌ} أي: علة، أخرجت القلب عن صحته وأزالت حاسته، فصار بمنزلة المريض، الذي يعرض عما ينفعه، ويقبل على ما يضره،
{أَمِ ارْتَابُوا} أي: شكوا، وقلقت قلوبهم من حكم الله ورسوله، واتهموه أنه لا يحكم بالحق، {أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ} أي: يحكم عليهم حكما ظالما جائرا، وإنما هذا وصفهم {بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} .
وأما حكم الله ورسوله، ففي غاية العدالة والقسط، وموافقة الحكمة. {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} وفي هذه الآيات، دليل على أن الإيمان، ليس هو مجرد القول حتى يقترن به العمل، ولهذا نفى الإيمان عمن تولى عن الطاعة، ووجوب الانقياد لحكم الله ورسوله في كل حال، وأن من ينقد له دل على مرض في قلبه، وريب في إيمانه، وأنه يحرم إساءة الظن بأحكام الشريعة، وأن يظن بها خلاف العدل والحكمة.
ولما ذكر حالة المعرضين عن الحكم الشرعي، ذكر حالة المؤمنين الممدوحين، فقال:

(1/571)

إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (51) وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ (52)

{51 - 52} {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} .
أي: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ} حقيقة، الذين صدقوا إيمانهم بأعمالهم حين يدعون إلى الله ورسوله ليحكم بينهم، سواء وافق أهواءهم أو خالفها، {أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} أي: سمعنا حكم الله ورسوله، وأجبنا من دعانا إليه، وأطعنا طاعة تامة، سالمة من الحرج.
{وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} حصر الفلاح فيهم، لأن الفلاح: الفوز بالمطلوب، والنجاة من المكروه، ولا يفلح إلا من حكم الله ورسوله، وأطاع الله ورسوله. ولما ذكر فضل الطاعة في الحكم خصوصا، ذكر فضلها عموما، في جميع الأحوال، فقال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} فيصدق خبرهما ويمتثل أمرهما، {وَيَخْشَ اللَّهَ} أي: يخافه خوفا مقرونا بمعرفة، فيترك ما نهى عنه، ويكف نفسه عما تهوى، ولهذا قال: {وَيَتَّقْهِ} بترك المحظور، لأن التقوى -عند الإطلاق- يدخل فيها، فعل المأمور، وترك المنهي عنه، وعند اقترانها بالبر أو الطاعة - كما في هذا الموضع - تفسر بتوقي عذاب الله، بترك معاصيه، {فَأُولَئِكَ} الذين جمعوا بين طاعة الله وطاعة رسوله، وخشية الله وتقواه، {هُمُ الْفَائِزُونَ} بنجاتهم من العذاب، لتركهم أسبابه، ووصولهم إلى الثواب، لفعلهم أسبابه، فالفوز محصور فيهم، وأما من لم يتصف بوصفهم، فإنه يفوته من الفوز بحسب ما قصر عنه من هذه الأوصاف الحميدة، واشتملت هذه الآية، على الحق المشترك بين الله وبين رسوله، وهو: الطاعة المستلزمة للإيمان، والحق المختص بالله، وهو: الخشية والتقوى، وبقي الحق الثالث المختص بالرسول، وهو التعزير والتوقير، كما جمع بين الحقوق الثلاثة في سورة الفتح في قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا}

(1/572)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لَا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53)

{53 - 54} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يخبر تعالى عن حالة المتخلفين عن الرسول صلى الله عليه وسلم في الجهاد من المنافقين، ومن في قلوبهم مرض وضعف إيمان أنهم يقسمون بالله، {لَئِنْ أَمَرْتَهُمْ} فيما يستقبل، أو لئن نصصت عليهم حين خرجت {لَيَخْرُجُنَّ} والمعنى الأول أولى. قال الله -رادا عليهم-: {قُلْ لا تُقْسِمُوا} أي: لا نحتاج إلى إقسامكم ولا إلى أعذاركم، فإن الله قد نبأنا من أخباركم، وطاعتكم معروفة، لا تخفى علينا، قد كنا نعرف منكم التثاقل والكسل من غير عذر، فلا وجه لعذركم وقسمكم، إنما يحتاج إلى ذلك، من كان أمره محتملا وحاله مشتبهة، فهذا ربما يفيده العذر براءة، وأما أنتم فكلا ولما، وإنما ينتظر بكم ويخاف عليكم حلول بأس الله ونقمته، ولهذا توعدهم بقوله: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} فيجازيكم عليها أتم الجزاء، هذه حالهم في نفس الأمر، وأما الرسول عليه الصلاة والسلام، فوظيفته أن يأمركم وينهاكم، ولهذا قال:

(1/572)

قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (54)

{قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} .
{قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ} امتثلوا، كان حظكم وسعادتكم (1) وإن {تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ} من الرسالة، وقد أداها.
{وَعَلَيْكُمْ مَا حُمِّلْتُمْ} من الطاعة، وقد بانت حالكم وظهرت، فبان ضلالكم وغيكم واستحقاقكم العذاب. {وَإِنْ تُطِيعُوهُ تَهْتَدُوا} إلى الصراط المستقيم، [ص:573] قولا وعملا فلا سبيل لكم إلى الهداية إلا بطاعته، وبدون ذلك، لا يمكن، بل هو محال.
{وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} أي: تبليغكم البين الذي لا يبقي لأحد شكا ولا شبهة، وقد فعل صلى الله عليه وسلم، بلغ البلاغ المبين، وإنما الذي يحاسبكم ويجازيكم هو الله تعالى، فالرسول ليس له من الأمر شيء، وقد قام بوظيفته.
__________
(1) في ب: كان حظهم وسعادتهم.

(1/572)

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لَا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ (55)

{55} {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .
هذا من أوعاده (1) الصادقة، التي شوهد تأويلها ومخبرها، فإنه وعد من قام بالإيمان والعمل الصالح من هذه الأمة، أن يستخلفهم في الأرض، يكونون هم الخلفاء فيها، المتصرفين في تدبيرها، وأنه يمكن لهم دينهم الذي ارتضى لهم، وهو دين الإسلام، الذي فاق الأديان كلها، ارتضاه لهذه الأمة، لفضلها وشرفها ونعمته عليها، بأن يتمكنوا من إقامته، وإقامة شرائعه الظاهرة والباطنة، في أنفسهم وفي غيرهم، لكون غيرهم من أهل الأديان وسائر الكفار مغلوبين ذليلين، وأنه يبدلهم من بعد خوفهم الذي كان الواحد منهم لا يتمكن من إظهار دينه، وما هو عليه إلا بأذى كثير من الكفار، وكون جماعة المسلمين قليلين جدا بالنسبة إلى غيرهم، وقد رماهم أهل الأرض عن قوس واحدة، وبغوا لهم الغوائل.
فوعدهم الله هذه الأمور وقت نزول الآية، وهي لم تشاهد الاستخلاف في الأرض والتمكين فيها، والتمكين من إقامة الدين الإسلامي، والأمن التام، بحيث يعبدون الله ولا يشركون به شيئا، ولا يخافون أحدا إلا الله، فقام صدر هذه الأمة، من الإيمان والعمل الصالح بما يفوقون على غيرهم، فمكنهم من البلاد والعباد، وفتحت مشارق الأرض ومغاربها، وحصل الأمن التام والتمكين التام، فهذا من آيات الله العجيبة الباهرة، ولا يزال الأمر إلى قيام الساعة، مهما قاموا بالإيمان والعمل الصالح، فلا بد أن يوجد ما وعدهم الله، وإنما يسلط عليهم الكفار والمنافقين، ويديلهم في بعض الأحيان، بسبب إخلال المسلمين بالإيمان والعمل الصالح.
{وَمَنْ كَفَرَ بَعْدَ ذَلِكَ} التمكين والسلطنة التامة لكم، يا معشر المسلمين، {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} الذين خرجوا عن طاعة الله، وفسدوا، فلم يصلحوا لصالح، ولم يكن فيهم أهلية للخير، لأن الذي يترك الإيمان في حال عزه وقهره، وعدم وجود الأسباب المانعة منه، يدل على فساد نيته، وخبث طويته، لأنه لا داعي له لترك الدين إلا ذلك. ودلت هذه الآية، أن الله قد مكن من قبلنا، واستخلفهم في الأرض، كما قال موسى لقومه: {وَيَسْتَخْلِفَكُمْ فِي الأرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} وقال تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأرْضِ}
__________
(1) كذا في النسختين، ولعل الصواب: وعوده.

(1/573)

وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56) لَا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57)

{56 - 57} {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ * لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ} .
يأمر تعالى بإقامة الصلاة، بأركانها وشروطها وآدابها، ظاهرا وباطنا، وبإيتاء الزكاة من الأموال التي استخلف الله عليها العباد، وأعطاهم إياها، بأن يؤتوها الفقراء وغيرهم، ممن ذكرهم الله لمصرف الزكاة، فهذان أكبر الطاعات وأجلهما، جامعتان لحقه وحق خلقه، للإخلاص للمعبود، وللإحسان إلى العبيد، ثم عطف عليهما الأمر العام، فقال: {وَأَطِيعُوا الرَّسُولَ} وذلك بامتثال أوامره واجتناب نواهيه {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} {لَعَلَّكُمْ} حين تقومون بذلك {تُرْحَمُونَ} فمن أراد الرحمة، فهذا طريقها، ومن رجاها من دون إقامة الصلاة، وإيتاء الزكاة، وإطاعة الرسول، فهو متمن كاذب، وقد منته نفسه الأماني الكاذبة.
{لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأرْضِ} فلا يغررك ما متعوا به في الحياة الدنيا، فإن الله، وإن أمهلهم فإنه لا يهملهم {نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} .
ولهذا قال هنا: {وَمَأْوَاهُمُ النَّارُ وَلَبِئْسَ الْمَصِيرُ} أي: بئس المآل، مآل الكافرين، مآل الشر والحسرة والعقوبة الأبدية.

(1/573)

يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلَاثَ مَرَّاتٍ مِنْ قَبْلِ صَلَاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلَا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58)

{58} {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أمر المؤمنين أن يستأذنهم مماليكهم، والذين لم يبلغوا الحلم منهم. قد ذكر الله حكمته وأنه ثلاث عورات للمستأذن عليهم، وقت نومهم بالليل بعد العشاء، وعند انتباههم قبل صلاة الفجر، فهذا -في الغالب- أن النائم يستعمل للنوم في الليل ثوبا غير ثوبه المعتاد، وأما نوم النهار، فلما كان في الغالب قليلا قد ينام فيه العبد بثيابه المعتادة، قيده بقوله: {وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ} أي: للقائلة، وسط النهار.
ففي ثلاثة هذه الأحوال، يكون المماليك والأولاد الصغار كغيرهم، لا يمكنون من الدخول إلا بإذن، وأما [ص:574] ما عدا هذه الأحوال الثلاثة فقال: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} أي: ليسوا كغيرهم، فإنهم يحتاج إليهم دائما، فيشق الاستئذان منهم في كل وقت، ولهذا قال: {طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ} أي: يترددون عليكم في قضاء أشغالكم وحوائجكم.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ} بيانا مقرونا بحكمته، ليتأكد ويتقوى ويعرف به رحمة شارعه وحكمته، ولهذا قال: {وَاللَّهُ عَلِيمٌ حَكِيمٌ} له العلم المحيط بالواجبات والمستحيلات والممكنات، والحكمة التي وضعت كل شيء موضعه، فأعطى كل مخلوق خلقه اللائق به، وأعطى كل حكم شرعي حكمه اللائق به، ومنه هذه الأحكام التي بينها وبين مآخذها وحسنها.

(1/573)

وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59)

{59} {وَإِذَا بَلَغَ الأطْفَالُ مِنْكُمُ الْحُلُمَ} .
وهو إنزال المني يقظة أو مناما، {فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ} أي: في سائر الأوقات، والذين من قبلهم، هم الذين ذكرهم الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا} الآية.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ} ويوضحها، ويفصل أحكامها {وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
وفي هاتين الآيتين فوائد، منها: أن السيد وولي الصغير، مخاطبان بتعليم عبيدهم ومن تحت ولايتهم من الأولاد، العلم والآداب الشرعية، لأن الله وجه الخطاب إليهم بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ} الآية، ولا يمكن ذلك، إلا بالتعليم والتأديب، ولقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} .
ومنها: الأمر بحفظ العورات، والاحتياط لذلك من كل وجه، وأن المحل والمكان، الذي هو مظنة لرؤية عورة الإنسان فيه، أنه منهي عن الاغتسال فيه والاستنجاء، ونحو ذلك.
ومنها: جواز كشف العورة لحاجة، كالحاجة عند النوم، وعند البول والغائط، ونحو ذلك.
ومنها: أن المسلمين كانوا معتادين للقيلولة وسط النهار، كما اعتادوا نوم الليل، لأن الله خاطبهم ببيان حالهم الموجودة.
ومنها: أن الصغير الذي دون البلوغ، لا يجوز أن يمكن من رؤية العورة، ولا يجوز أن ترى عورته، لأن الله لم يأمر باستئذانهم، إلا عن أمر ما يجوز.
ومنها: أن المملوك أيضا، لا يجوز أن يرى عورة سيده، كما أن سيده لا يجوز أن يرى عورته، كما ذكرنا في الصغير.
ومنها: أنه ينبغي للواعظ والمعلم ونحوهم، ممن يتكلم في مسائل العلم الشرعي، أن يقرن بالحكم، بيان مأخذه ووجهه، ولا يلقيه مجردا عن الدليل والتعليل، لأن الله - لما بين الحكم المذكور- علله بقوله: {ثَلاثُ عَوْرَاتٍ لَكُمْ} .
ومنها: أن الصغير والعبد، مخاطبان، كما أن وليهما مخاطب لقوله: {لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ} .
ومنها: أن ريق الصبي طاهر، ولو كان بعد نجاسة، كالقيء، لقوله تعالى: {طَوَّافُونَ عَلَيْكُمْ} مع قول النبي صلى الله عليه وسلم حين سئل عن الهرة: " إنها ليست بنجس، إنها من الطوافين عليكم والطوافات "
ومنها: جواز استخدام الإنسان من تحت يده، من الأطفال على وجه معتاد، لا يشق على الطفل لقوله: {طَوَّافُونَ عَلَيْكُمْ} .
ومنها: أن الحكم المذكور المفصل، إنما هو لما دون البلوغ، فأما ما بعد البلوغ، فليس إلا الاستئذان.
ومنها: أن البلوغ يحصل بالإنزال فكل حكم شرعي رتب على البلوغ، حصل بالإنزال، وهذا مجمع عليه، وإنما الخلاف، هل يحصل البلوغ بالسن، أو الإنبات للعانة، والله أعلم.

(1/574)

وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60)

{60} {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .
وَالْقَوَاعِدُ مِنَ النِّسَاءِ أي: اللاتي قعدن عن الاستمتاع والشهوة {اللاتِي لا يَرْجُونَ نِكَاحًا} أي: لا يطمعن في النكاح، ولا يطمع فيهن، وذلك لكونها عجوزا لا تشتهى، أو دميمة الخلقة لا تشتهي ولا تشتهى (1) {فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ} أي: حرج وإثم {أَنْ يَضَعْنَ ثِيَابَهُنَّ} أي: الثياب الظاهرة، كالخمار ونحوه، الذي قال الله فيه للنساء: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} فهؤلاء، [ص:575] يجوز لهن أن يكشفن وجوههن لآمن المحذور منها وعليها، ولما كان نفي الحرج عنهن في وضع الثياب، ربما توهم منه جواز استعمالها لكل شيء، دفع هذا الاحتراز بقوله: {غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} أي: غير مظهرات للناس زينة، من تجمل بثياب ظاهرة، وتستر وجهها، ومن ضرب الأرض برجلها، ليعلم ما تخفي من زينتها، لأن مجرد الزينة على الأنثى، ولو مع تسترها، ولو كانت لا تشتهى يفتن فيها، ويوقع الناظر إليها في الحرج {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} .
والاستعفاف: طلب العفة، بفعل الأسباب المقتضية لذلك، من تزوج وترك لما يخشى منه الفتنة، {وَاللَّهُ سَمِيعٌ} لجميع الأصوات {عَلِيمٌ} بالنيات والمقاصد، فليحذرن من كل قول وقصد فاسد، وليعلمن أن الله يجازي على ذلك.
__________
(1) كذا في النسختين، ولعل في الكلام قلبا فالأقرب أن يقال: (عجوزا لا تشتهي ولا تشتهى، أو دميمة الخلقة لا تشتهى) .

(1/574)

لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالَاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61)

{61} {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} .
يخبر تعالى عن منته على عباده، وأنه لم يجعل عليهم في الدين من حرج بل يسره غاية التيسير، فقال: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} أي: ليس على هؤلاء جناح، في ترك الأمور الواجبة، التي تتوقف على واحد منها، وذلك كالجهاد ونحوه، مما يتوقف على بصر الأعمى، أو سلامة الأعرج، أو صحة للمريض، ولهذا المعنى العام الذي ذكرناه، أطلق الكلام في ذلك، ولم يقيد، كما قيد قوله: {وَلا عَلَى أَنْفُسِكُمْ} أي: حرج {أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ} أي: بيوت أولادكم، وهذا موافق للحديث الثابت: " أنت ومالك لأبيك " والحديث الآخر: " إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم " وليس المراد من قوله: {مِنْ بُيُوتِكُمْ} بيت الإنسان نفسه، فإن هذا من باب تحصيل الحاصل، الذي ينزه عنه كلام الله، ولأنه نفى الحرج عما يظن أو يتوهم فيه الإثم من هؤلاء المذكورين، وأما بيت الإنسان نفسه فليس فيه أدنى توهم.
{أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ} وهؤلاء معروفون، {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ} أي: البيوت التي أنتم متصرفون فيها بوكالة، أو ولاية ونحو ذلك، وأما تفسيرها بالمملوك، فليس بوجيه، لوجهين: أحدهما: أن المملوك لا يقال فيه " ملكت مفاتحه " بل يقال: " ما ملكتموه " أو " ما ملكت أيمانكم " لأنهم مالكون له جملة، لا لمفاتحه فقط.
والثاني: أن بيوت المماليك، غير خارجة عن بيت الإنسان نفسه، لأن المملوك وما ملكه لسيده، فلا وجه لنفي الحرج عنه.
{أَوْ صَدِيقِكُمْ} وهذا الحرج المنفي عن الأكل (1) من هذه البيوت كل ذلك، إذا كان بدون إذن، والحكمة فيه معلومة من السياق، فإن هؤلاء المسمين (2) قد جرت العادة والعرف، بالمسامحة في الأكل منها، لأجل القرابة القريبة، أو التصرف التام، أو الصداقة، فلو قدر في أحد من هؤلاء عدم المسامحة والشح في الأكل المذكور، لم يجز الأكل، ولم يرتفع الحرج، نظرا للحكمة والمعنى.
وقوله: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعًا أَوْ أَشْتَاتًا} فكل ذلك جائز، أكل أهل البيت الواحد جميعا، أو أكل كل واحد منهم وحده، وهذا نفي للحرج، لا نفي للفضيلة وإلا فالأفضل الاجتماع على الطعام.
{فَإِذَا دَخَلْتُمْ بُيُوتًا} نكرة في سياق الشرط، يشمل بيت الإنسان وبيت غيره، سواء كان في البيت ساكن أم لا فإذا دخلها الإنسان {فَسَلِّمُوا عَلَى أَنْفُسِكُمْ} أي: فليسلم بعضكم على بعض، لأن المسلمين كأنهم شخص واحد، من تواددهم، وتراحمهم، وتعاطفهم، فالسلام مشروع لدخول سائر البيوت، من غير فرق بين بيت وبيت، والاستئذان تقدم أن فيه تفصيلا في أحكامه، ثم مدح هذا السلام فقال: {تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [ص:576] أي: سلامكم بقولكم: " السلام عليكم ورحمة الله وبركاته " أو " السلام علينا وعلى عباد الله الصالحين " إذ تدخلون البيوت، {تَحِيَّةً مِنْ عِنْدِ اللَّهِ} أي: قد شرعها لكم، وجعلها تحيتكم، {مُبَارَكَةً} لاشتمالها على السلامة من النقص، وحصول الرحمة والبركة والنماء والزيادة، {طَيِّبَةً} لأنها من الكلم الطيب المحبوب عند الله، الذي فيه طيب نفس للمحيا، ومحبة وجلب مودة.
لما بين لنا هذه الأحكام الجليلة قال:
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ} الدالات على أحكامه الشرعية وحكمها، {لَعَلَّكُمْ تَعْقِلُونَ} عنه فتفهمونها، وتعقلونها بقلوبكم، ولتكونوا من أهل العقول والألباب الرزينة، فإن معرفة أحكامه الشرعية على وجهها، يزيد في العقل، وينمو به اللب، لكون معانيها أجل المعاني، وآدابها أجل الآداب، ولأن الجزاء من جنس العمل، فكما استعمل عقله للعقل عن ربه، وللتفكر في آياته التي دعاه إليها، زاده من ذلك.
وفي هذه الآيات دليل على قاعدة عامة كلية وهي: أن " العرف والعادة مخصص للألفاظ، كتخصيص اللفظ للفظ " فإن الأصل، أن الإنسان ممنوع من تناول طعام غيره، مع أن الله أباح الأكل من بيوت هؤلاء، للعرف والعادة، فكل مسألة تتوقف على الإذن من مالك الشيء، إذا علم إذنه بالقول أو العرف، جاز الإقدام عليه.
وفيها دليل على أن الأب يجوز له أن يأخذ ويتملك من مال ولده ما لا يضره، لأن الله سمى بيته بيتا للإنسان.
وفيها دليل على أن المتصرف في بيت الإنسان، كزوجته، وأخته ونحوهما، يجوز لهما الأكل عادة، وإطعام السائل المعتاد.
وفيها دليل، على جواز المشاركة في الطعام، سواء أكلوا مجتمعين، أو متفرقين، ولو أفضى ذلك إلى أن يأكل بعضهم أكثر من بعض.
__________
(1) في ب: من.
(2) مراد الشيخ -رحمه الله- فإن بيوت هؤلاء المسمين، كما يبدو -والله أعلم-.

(1/575)

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62) لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63) أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64)

{62 - 64} {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُاللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ * أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
هذا إرشاد من الله لعباده المؤمنين، أنهم إذا كانوا مع الرسول صلى الله عليه وسلم على أمر جامع، أي: من ضرورته أو من مصلحته، أن يكونوا فيه جميعا، كالجهاد، والمشاورة، ونحو ذلك من الأمور التي يشترك فيها المؤمنون، فإن المصلحة تقتضي اجتماعهم عليه وعدم تفرقهم، فالمؤمن بالله ورسوله حقا، لا يذهب لأمر من الأمور، لا يرجع لأهله، ولا يذهب لبعض الحوائج التي يشذ بها عنهم، إلا بإذن من الرسول أو نائبه من بعده، فجعل موجب الإيمان، عدم الذهاب إلا بإذن، ومدحهم على فعلهم هذا وأدبهم مع رسوله وولي الأمر منهم، فقال: {إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} ولكن هل يأذن لهم أم لا؟ ذكر لإذنه لهم شرطين:
أحدهما: أن يكون لشأن من شئونهم، وشغل من أشغالهم، فأما من يستأذن من غير عذر، فلا يؤذن له.
والثاني: أن يشاء الإذن فتقتضيه المصلحة، من دون مضرة بالآذن، قال: {فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ} فإذا كان له عذر واستأذن، فإن كان في قعوده وعدم ذهابه مصلحة برأيه، أو شجاعته، ونحو ذلك، لم يأذن له، ومع هذا إذا استأذن، وأذن له بشرطيه، أمر الله رسوله أن يستغفر له، لما عسى أن يكون مقصرا في الاستئذان، ولهذا قال: {وَاسْتَغْفِرْ لَهُم اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} يغفر لهم الذنوب ويرحمهم، بأن جوز لهم الاستئذان مع العذر.
{لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا} أي: لا تجعلوا دعاء الرسول إياكم ودعائكم للرسول كدعاء بعضكم بعضا، فإذا دعاكم فأجيبوه وجوبا، حتى إنه تجب إجابة الرسول صلى الله عليه وسلم في حال الصلاة، وليس أحد إذا قال قولا يجب على الأمة قبول قوله والعمل به، إلا الرسول، لعصمته، وكوننا مخاطبين باتباعه، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} وكذلك لا تجعلوا دعاءكم للرسول كدعاء بعضكم بعضا، فلا تقولوا: " يا محمد " عند ندائكم، أو " يا محمد بن عبد الله " كما يقول ذلك بعضكم لبعض، بل من شرفه وفضله وتميزه صلى الله عليه وسلم عن غيره، أن يقال: يا رسول الله، يا نبي الله.
{قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا} لما مدح المؤمنين بالله ورسوله، الذين إذا كانوا معه على أمر جامع لم يذهبوا حتى يستأذنوه، توعد من لم [ص:577] يفعل ذلك وذهب من غير استئذان، فهو وإن خفي عليكم بذهابه على وجه خفي، وهو المراد بقوله: {يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا} أي: يلوذون وقت تسللهم وانطلاقهم بشيء يحجبهم عن العيون، فالله يعلمهم، وسيجازيهم على ذلك أتم الجزاء، ولهذا توعدهم بقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} أي: يذهبون إلى بعض شئونهم عن أمر الله ورسوله، فكيف بمن لم يذهب إلى شأن من شئونه؟ " وإنما ترك أمر الله من دون شغل له. {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي: شرك وشر {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .
{أَلا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ} ملكا وعبيدا، يتصرف فيهم بحكمه القدري، وحكمه الشرعي. {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ} أي: قد أحاط علمه بما أنتم عليه، من خير وشر، وعلم جميع أعمالكم، أحصاها علمه، وجرى بها قلمه، وكتبتها عليكم الحفظة الكرام الكاتبون.
{وَيَوْمَ يُرْجَعُونَ إِلَيْهِ} في يوم القيامة {فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} يخبرهم بجميع أعمالهم، دقيقها وجليلها، إخبارا مطابقا لما وقع منهم، ويستشهد عليهم أعضاءهم، فلا يعدمون منه فضلا أو عدلا. ولما قيد علمه بأعمالهم، ذكر العموم بعد الخصوص، فقال: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .


سورة الفرقان - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفرقان
وهي مكية عند الجمهور

(1/576)

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا (1) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَلَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيرًا} .
هذا بيان لعظمته الكاملة وتفرده [بالوحدانية] (1) من كل وجه وكثرة خيراته وإحسانه فقال: {تَبَارَكَ} أي: تعاظم وكملت أوصافه وكثرت خيراته الذي من أعظم خيراته ونعمه أن نزل هذا القرآن الفارق بين الحلال والحرام والهدى والضلال وأهل السعادة من أهل الشقاوة، {عَلَى عَبْدِهِ} محمد صلى الله عليه وسلم الذي كمل مراتب العبودية وفاق جميع المرسلين، {لِيَكُونَ} ذلك الإنزال للفرقان على عبده {لِلْعَالَمِينَ نَذِيرًا} ينذرهم بأس الله ونقمه ويبين لهم مواقع رضا الله من سخطه، حتى إن من قبل نذارته وعمل بها كان من الناجين في الدنيا والآخرة الذين حصلت لهم السعادة الأبدية والملك السرمدي، فهل فوق هذه النعمة وهذا الفضل والإحسان شيء؟ فتبارك الذي هذا من بعض إحسانه وبركاته.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} أي: له التصرف فيهما وحده، وجميع من فيهما مماليك وعبيد له مذعنون لعظمته خاضعون لربوبيته، فقراء إلى رحمته الذي {لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} وكيف يكون له ولد أو شريك وهو المالك وغيره مملوك، وهو القاهر وغيره مقهور وهو الغني بذاته من جميع الوجوه، والمخلوقون مفتقرون إليه فقرا ذاتيا من جميع الوجوه؟ "
وكيف يكون له شريك في الملك ونواصي العباد كلهم بيديه، فلا يتحركون أو يسكنون ولا يتصرفون إلا بإذنه فتعالى الله عن ذلك علوا كبيرا، فلم يقدره حق قدره من قال فيه ذلك ولهذا قال: {وَخَلَقَ كُلَّ شَيْءٍ} شمل العالم العلوي والعالم السفلي من حيواناته ونباتاته وجماداته، {فَقَدَّرَهُ تَقْدِيرًا} أي: أعطى كل مخلوق منها ما يليق به ويناسبه من الخلق وما تقتضيه حكمته من ذلك، بحيث صار كل مخلوق لا يتصور العقل الصحيح أن يكون بخلاف شكله وصورته المشاهدة، بل كل جزء وعضو من المخلوق الواحد لا يناسبه غير محله الذي هو فيه. قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى} وقال تعالى: {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} ولما بين كماله وعظمته وكثرة إحسانه كان ذلك مقتضيا لأن يكون وحده المحبوب المألوه المعظم المفرد بالإخلاص وحده لا شريك له ناسب أن يذكر بطلان عبادة ما سواه فقال:
__________
(1) زيادة من هامش ب.

(1/577)

وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا (3)

{3} {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} .
أي: من أعجب العجائب وأدل الدليل على سفههم ونقص عقولهم، بل أدل على ظلمهم وجراءتهم على ربهم أن اتخذوا آلهة بهذه الصفة، في كمال العجز أنها لا تقدر على خلق شيء بل هم مخلوقون، بل بعضهم مما عملته أيديهم. {وَلا يَمْلِكُونَ لأنْفُسِهِمْ ضَرًّا وَلا نَفْعًا} أي: لا قليلا ولا كثيرا، لأنه نكرة في سياق النفي.
{وَلا يَمْلِكُونَ مَوْتًا وَلا حَيَاةً وَلا نُشُورًا} أي: بعثا بعد الموت، فأعظم أحكام العقل بطلان إلهيتها وفسادها وفساد عقل من اتخذها آلهة وشركاء [ص:578] للخالق لسائر المخلوقات من غير مشاركة له في ذلك، الذي بيده النفع والضر والعطاء والمنع الذي يحيي ويميت ويبعث من في القبور ويجمعهم ليوم النشور، وقد جعل لهم دارين دار الشقاء والخزي والنكال لمن اتخذ معه آلهة أخرى، ودار الفوز والسعادة والنعيم المقيم لمن اتخذه وحده معبودا.
ولما قرر بالدليل القاطع الواضح صحة التوحيد وبطلان ضده قرر صحة الرسالة وبطلان قول من عارضها واعترضها فقال:

(1/577)

وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا (4) وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا (5) قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا (6)

{4 - 6} {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا * وَقَالُوا أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا * قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا} .
أي: وقال الكافرون بالله الذي أوجب لهم كفرهم أن قالوا في القرآن والرسول: إن هذا القرآن كذب كذبه محمد وإفك افتراه على الله وأعانه على ذلك قوم آخرون.
فرد الله عليهم ذلك بأن هذا مكابرة منهم وإقدام على الظلم والزور، الذي لا يمكن أن يدخل عقل أحد وهم أشد الناس معرفة بحالة الرسول صلى الله عليه وسلم وكمال صدقه وأمانته وبره التام وأنه لا يمكنه، لا هو ولا سائر الخلق أن يأتوا بهذا القرآن الذي هو أجل الكلام وأعلاه وأنه لم يجتمع بأحد يعينه على ذلك فقد جاءوا بهذا القول ظلما وزورا.
ومن جملة أقاويلهم فيه أن قالوا: هذا الذي جاء به محمد {أَسَاطِيرُ الأوَّلِينَ اكْتَتَبَهَا} أي: هذا قصص الأولين وأساطيرهم التي تتلقاها الأفواه وينقلها كل أحد استنسخها محمد {فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلا} وهذا القول منهم فيه عدة عظائم:
منها: رميهم الرسول الذي هو أبر الناس وأصدقهم بالكذب والجرأة العظيمة.
ومنها: إخبارهم عن هذا القرآن الذي هو أصدق الكلام وأعظمه وأجله - بأنه كذب وافتراء.
ومنها: أن في ضمن ذلك أنهم قادرون أن يأتوا بمثله وأن يضاهي المخلوق الناقص من كل وجه للخالق الكامل من كل وجه بصفة من صفاته، وهي الكلام.
ومنها: أن الرسول قد علمت حالته وهم أشد الناس علما بها، أنه لا يكتب ولا يجتمع بمن يكتب له وقد زعموا ذلك.
فلذلك رد عليهم ذلك بقوله: {قُلْ أَنزلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأرْضِ} أي: أنزله من أحاط علمه بما في السماوات وما في الأرض، من الغيب والشهادة والجهر والسر كقوله: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ}
ووجه إقامة الحجة عليهم أن الذي أنزله، هو المحيط علمه بكل شيء، فيستحيل ويمتنع أن يقول مخلوق ويتقول عليه هذا القرآن، ويقول: هو من عند الله وما هو من عنده ويستحل دماء من خالفه وأموالهم، ويزعم أن الله قال له ذلك، والله يعلم كل شيء ومع ذلك فهو يؤيده وينصره على أعدائه، ويمكنه من رقابهم وبلادهم فلا يمكن أحدا أن ينكر هذا القرآن، إلا بعد إنكار علم الله، وهذا لا تقول به طائفة من بني آدم سوى الفلاسفة الدهرية.
وأيضا فإن ذكر علمه تعالى العام ينبههم: ويحضهم على تدبر القرآن، وأنهم لو تدبروا لرأوا فيه من علمه وأحكامه ما يدل دلالة قاطعة على أنه لا يكون إلا من عالم الغيب والشهادة، ومع إنكارهم للتوحيد والرسالة من لطف الله بهم، أنه لم يدعهم وظلمهم بل دعاهم إلى التوبة والإنابة إليه ووعدهم بالمغفرة والرحمة، إن هم تابوا ورجعوا فقال: {إِنَّهُ كَانَ غَفُورًا} أي: وصفه المغفرة لأهل الجرائم والذنوب، إذا فعلوا أسباب المغفرة وهي الرجوع عن معاصيه والتوبة منها. {رَحِيمًا} بهم حيث لم يعاجلهم بالعقوبة وقد فعلوا مقتضاها، وحيث قبل توبتهم بعد المعاصي وحيث محا ما سلف من سيئاتهم وحيث قبل حسناتهم وحيث أعاد الراجع إليه بعد شروده والمقبل عليه بعد إعراضه إلى حالة المطيعين المنيبين إليه.

(1/578)

وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلَا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا (7) أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلًا مَسْحُورًا (8) انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلَا يَسْتَطِيعُونَ سَبِيلًا (9) تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا (10) بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا (11)

{7 - 14} {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيرًا * أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا * تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا * بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} .
هذا من مقالة المكذبين للرسول الذين قدحوا بها في رسالته، وهو أنهم اعترضوا بأنه هلا كان ملكا أو مليكا، أو يساعده ملك فقالوا: {مَالِ هَذَا الرَّسُولِ} أي: ما لهذا الذي ادعى الرسالة؟ تهكما منهم واستهزاء.
[ص:579]
{يَأْكُلُ الطَّعَامَ} وهذا من خصائص البشر فهلا كان ملكا لا يأكل الطعام، ولا يحتاج إلى ما يحتاج إليه البشر، {وَيَمْشِي فِي الأسْوَاقِ} للبيع والشراء وهذا -بزعمهم- لا يليق بمن يكون رسولا مع أن الله قال: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ} .
{لَوْلا أُنزلَ إِلَيْهِ مَلَكٌ} أي: هلا أنزل معه ملك يساعده ويعاونه، {فَيَكُونَ مَعَهُ نَذِيرًا} وبزعمهم أنه غير كاف للرسالة ولا بطوقه وقدرته القيام بها.
{أَوْ يُلْقَى إِلَيْهِ كَنز} أي: مال مجموع من غير تعب، {أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا} فيستغني بذلك عن مشيه في الأسواق لطلب الرزق.
{وَقَالَ الظَّالِمُونَ} حملهم على القول ظلمهم لا اشتباه منهم، {إِنْ تَتَّبِعُونَ إِلا رَجُلا مَسْحُورًا} هذا وقد علموا كمال عقله وحسن حديثه، وسلامته من جميع المطاعن. ولما كانت هذه الأقوال منهم عجيبة جدا قال تعالى: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الأمْثَالَ} وهي: أنه هلا كان ملكا وزالت عنه خصائص البشر؟ أو معه ملك لأنه غير قادر على ما قال، أو أنزل عليه كنز أو جعلت له جنة تغنيه عن المشي في الأسواق أو أنه كان مسحورا.
{فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلا} قالوا أقوالا متناقضة كلها جهل وضلال وسفه، ليس في شيء منها هداية بل ولا في شيء منها أدنى شبهة تقدح في الرسالة، فبمجرد النظر إليها وتصورها يجزم العاقل ببطلانها ويكفيه عن ردها، ولهذا أمر تعالى بالنظر إليها وتدبرها والنظر: هل توجب التوقف عن الجزم للرسول بالرسالة والصدق؟ ولهذا أخبر أنه قادر على أن يعطيك خيرا كثيرا في الدنيا فقال: {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْرًا مِنْ ذَلِكَ} أي: خيرا مما قالوا، ثم فسره بقوله: {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَيَجْعَلْ لَكَ قُصُورًا} مرتفعة مزخرفة، فقدرته ومشيئته لا تقصر عن ذلك ولكنه تعالى -لما كانت الدنيا عنده في غاية البعد والحقارة- أعطى منها أولياءه ورسله ما اقتضته حكمته منها، واقتراح أعدائهم بأنهم هلا رزقوا منها رزقا كثيرا جدا ظلم وجراءة.
ولما كانت تلك الأقوال التي قالوها معلومة الفساد أخبر تعالى أنها لم تصدر منهم لطلب الحق، ولا لاتباع البرهان وإنما صدرت منهم تعنتا وظلما وتكذيبا بالحق، فقالوا ما بقلوبهم من ذلك ولهذا قال: {بَلْ كَذَّبُوا بِالسَّاعَةِ} والمكذب المتعنت الذي ليس له قصد في اتباع الحق، لا سبيل إلى هدايته ولا حيلة في مجادلته وإنما له حيلة واحدة وهي نزول العذاب به، فلهذا قال: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} أي: نارا عظيمة قد اشتد سعيرها، وتغيظت على أهلها واشتد زفيرها.

(1/578)

إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا (12) وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا (13) لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا (14)

{إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا * وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا * لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} .
{إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} أي: قبل وصولهم ووصولها إليهم، {سَمِعُوا لَهَا تَغَيُّظًا} عليهم {وَزَفِيرًا} تقلق منهم الأفئدة وتتصدع القلوب، ويكاد الواحد منهم يموت خوفا منها وذعرا قد غضبت عليهم لغضب خالقها وقد زاد لهبها لزيادة كفرهم وشرهم.
{وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ} أي: وقت عذابهم وهم في وسطها، جمع في مكان بين ضيق المكان وتزاحم السكان وتقرينهم بالسلاسل والأغلال، فإذا وصلوا لذلك المكان النحس وحبسوا في أشر حبس {دَعَوْا هُنَالِكَ ثُبُورًا} دعوا على أنفسهم بالثبور والخزي والفضيحة وعلموا أنهم ظالمون معتدون، قد عدل فيهم الخالق حيث أنزلهم بأعمالهم هذا المنزل، وليس ذلك الدعاء والاستغاثة بنافعة لهم ولا مغنية من عذاب الله، بل يقال لهم: {لا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} أي: لو زاد ما قلتم أضعاف أضعافه ما أفادكم إلا الهم والغم والحزن.
لما بين جزاء الظالمين ناسب أن يذكر جزاء المتقين فقال:

(1/579)

قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا (15) لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولًا (16)

{15 - 16} {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيرًا * لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْدًا مَسْئُولا} .
أي: قل لهم -مبينا لسفاهة رأيهم واختيارهم الضار على النافع-: {أَذَلِكَ} الذي وصفت لكم من العذاب {خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ} التي زادها تقوى الله فمن قام بالتقوى فالله قد وعده إياها، {كَانَتْ لَهُمْ جَزَاءً} على تقواهم {وَمَصِيرًا} موئلا يرجعون إليها، ويستقرون فيها ويخلدون دائما أبدا.
{لَهُمْ فِيهَا مَا يَشَاءُونَ} أي: يطلبون وتتعلق بهم أمانيهم ومشيئتهم، من المطاعم والمشارب اللذيذة والملابس الفاخرة والنساء الجميلات والقصور العاليات والجنات والحدائق المرجحنة والفواكه التي تسر ناظريها وآكليها، من حسنها وتنوعها وكثرة أصنافها والأنهار التي تجري في رياض الجنة وبساتينها، حيث شاءوا يصرفونها ويفجرونها أنهارا من ماء غير آسن وأنهارا من لبن لم يتغير طعمه وأنهارا من خمر لذة للشاربين وأنهارا من عسل مصفى وروائح طيبة، ومساكن [ص:580] مزخرفة، وأصوات شجية تأخذ من حسنها بالقلوب ومزاورة الإخوان، والتمتع بلقاء الأحباب، وأعلى من ذلك كله التمتع بالنظر إلى وجه الرب الرحيم وسماع كلامه، والحظوة بقربه والسعادة برضاه والأمن من سخطه واستمرار هذا النعيم ودوامه وزيادته على ممر الأوقات وتعاقب الآنات {كَانَ} دخولها والوصول إليها {عَلَى رَبِّكَ وَعْدًا مَسْئُولا} يسأله إياها، عباده المتقون بلسان حالهم ولسان مقالهم، فأي الدارين المذكورتين خير وأولى بالإيثار؟ وأي: العاملين عمال دار الشقاء أو عمال دار السعادة أولى بالفضل والعقل والفخر يا أولي الألباب؟
لقد وضح الحق واستنار السبيل فلم يبق للمفرط عذر في تركه الدليل، فنرجوك يا من قضيت على أقوام بالشقاء وأقوام بالسعادة أن تجعلنا ممن كتبت لهم الحسنى وزيادة، ونستغيث بك اللهم من حالة الأشقياء ونسألك المعافاة منها.

(1/579)

وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17) قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا (18) فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا (19) وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا (20)

{17 - 20} {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا * فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلا نَصْرًا وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَابًا كَبِيرًا * وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيرًا} .
يخبر تعالى عن حالة المشركين وشركائهم يوم القيامة وتبريهم منهم، وبطلان سعيهم فقال: {وَيَوْمَ يَحْشُرُهُمْ} أي: المكذبين المشركين {وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ} الله مخاطبا للمعبودين على وجه التقريع لمن عبدهم: {أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ} هل أمرتموهم بعبادتكم وزينتم لهم ذلك أم ذلك من تلقاء أنفسهم؟
{قَالُوا سُبْحَانَكَ} نزهوا الله عن شرك المشركين به وبرؤوا أنفسهم من ذلك، {مَا كَانَ يَنْبَغِي لَنَا} أي: لا يليق بنا ولا يحسن منا أن نتخذ من دونك من أولياء نتولاهم ونعبدهم وندعوهم، فإذا كنا محتاجين ومفتقرين إلى عبادتك متبرئين من عبادة غيرك، فكيف نأمر أحدا بعبادتنا؟ هذا لا يكون أو، سبحانك عن {أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} وهذا كقول المسيح عيسى بن مريم عليه السلام: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} الآية.
وقال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فلما نزهوا أنفسهم أن يدعوا لعبادة غير الله أو يكونوا أضلوهم ذكروا السبب الموجب لإضلال المشركين فقالوا: {وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ} في لذات الدنيا وشهواتها ومطالبها النفسية، {حَتَّى نَسُوا الذِّكْرَ} اشتغالا في لذات الدنيا وإكبابا على شهواتها، فحافظوا على دنياهم وضيعوا دينهم {وَكَانُوا قَوْمًا بُورًا} أي: بائرين لا خير فيهم ولا يصلحون لصالح لا يصلحون إلا للهلاك والبوار، فذكروا المانع من اتباعهم الهدى وهو التمتع في الدنيا الذي صرفهم عن الهدى، وعدم المقتضي للهدى وهو أنهم لا خير فيهم، فإذا عدم المقتضي ووجد المانع فلا تشاء من شر وهلاك، إلا وجدته فيهم، فلما تبرؤوا منهم قال الله توبيخا وتقريعا للعابدين (1) {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ} إنهم أمروكم بعبادتهم ورضوا فعلكم، وأنهم شفعاء لكم عند ربكم، كذبوكم في ذلك الزعم وصاروا من أكبر أعدائكم فحق عليكم العذاب، {فَمَا تَسْتَطِيعُونَ صَرْفًا} للعذاب عنكم بفعلكم أو بفداء أو غير ذلك، {وَلا نَصْرًا} لعجزكم وعدم ناصركم. هذا حكم الضالين المقلدين الجاهلين كما رأيت أسوأ حكم، وأشر مصير.
وأما المعاند منهم الذي عرف الحق وصدف عنه فقال في حقه: {وَمَنْ يَظْلِمْ مِنْكُمْ} بترك الحق ظلما وعنادا {نُذِقْهُ عَذَابًا كَبِيرًا} لا يقادر قدره ولا يبلغ أمره.
ثم قال تعالى جوابا لقول المكذبين: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأسْوَاقِ} {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ في الأسْوَاقِ} فما جعلناهم جسدا لا يأكلون الطعام وما جعلناهم ملائكة، فلك فيهم أسوة، وأما الغنى والفقر فهو فتنة وحكمة من الله تعالى كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} الرسول فتنة للمرسل إليهم واختبار للمطيعين من العاصين (2) والرسل فتناهم بدعوة الخلق، والغنى فتنة للفقير والفقير فتنة للغني، وهكذا سائر أصناف الخلق في هذه الدار دار الفتن والابتلاء والاختبار.
والقصد من تلك الفتنة {أَتَصْبِرُونَ} فتقومون بما هو وظيفتكم اللازمة الراتبة فيثيبكم مولاكم (3) أم لا تصبرون فتستحقون المعاقبة؟
{وَكَانَ رَبُّكَ بَصِيرًا} يعلم أحوالكم، ويصطفي من يعلمه يصلح [ص:581] لرسالته ويختصه بتفضيله ويعلم أعمالكم فيجازيكم عليها إن خيرا فخير، وإن شرا فشر.
__________
(1) في ب: للمعاندين.
(2) كذا في ب، وفي أ: المعاصي.
(3) كذا في ب، وفي أ: مولاهم.

(1/580)

وَقَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا لَوْلَا أُنْزِلَ عَلَيْنَا الْمَلَائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا (21) يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا (22) وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23)

{21 - 23} {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوًّا كَبِيرًا * يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا * وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} .
أي: قال المكذبون للرسول المكذبون بوعد الله ووعيده الذين ليس في قلوبهم خوف الوعيد ولا رجاء لقاء الخالق.
{لَوْلا أُنزلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا} أي: هلا نزلت الملائكة تشهد لك بالرسالة وتؤيدك عليها أو تنزل رسلا مستقلين، أو نرى ربنا فيكلمنا ويقول: هذا رسولي فاتبعوه؟ وهذا معارضة للرسول بما ليس بمعارض بل بالتكبر والعلو والعتو.
{لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ} حيث اقترحوا هذا الاقتراح وتجرأوا هذه الجرأة، فمن أنتم يا فقراء ويا مساكين حتى تطلبوا رؤية الله وتزعموا أن الرسالة متوقف ثبوتها على ذلك؟ وأي كبر أعظم من هذا؟.
{وَعَتَوْا عُتُوًّا كَبِيرًا} أي: قسوا وصلبوا عن الحق قساوة عظيمة، فقلوبهم أشد من الأحجار وأصلب من الحديد لا تلين للحق، ولا تصغي للناصحين فلذلك لم ينجع فيهم وعظ ولا تذكير ولا اتبعوا الحق حين جاءهم النذير، بل قابلوا أصدق الخلق وأنصحهم وآيات الله البينات بالإعراض والتكذيب والمعارضة، فأي عتو أكبر من هذا العتو؟ " ولذلك بطلت أعمالهم واضمحلت، وخسروا أشد الخسران، وحرموا غاية الحرمان.
{يَوْمَ يَرَوْنَ الْمَلائِكَةَ} التي اقترحوا نزولها {لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} وذلك أنهم لا يرونها مع استمرارهم على جرمهم وعنادهم إلا لعقوبتهم وحلول البأس بهم، فأول ذلك عند الموت إذا تنزلت عليهم الملائكة قال الله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ} ثم في القبر حيث يأتيهم منكر ونكير فيسألهم عن ربهم ونبيهم ودينهم فلا يجيبون جوابا ينجيهم فيحلون بهم النقمة، وتزول عنهم بهم الرحمة، ثم يوم القيامة حين تسوقهم الملائكة إلى النار ثم يسلمونهم لخزنة جهنم الذين يتولون عذابهم ويباشرون عقابهم، فهذا الذي اقترحوه وهذا الذي طلبوه إن استمروا على إجرامهم لا بد أن يروه ويلقوه، وحينئذ يتعوذون من الملائكة ويفرون ولكن لا مفر لهم.
{وَيَقُولُونَ حِجْرًا مَحْجُورًا} {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} .
{وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ} أي: أعمالهم التي رجوا أن تكون خيرا لهم وتعبوا فيها، {فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} أي باطلا مضمحلا قد خسروه وحرموا أجره وعوقبوا عليه وذلك لفقده الإيمان وصدوره عن مكذب لله ورسله، فالعمل الذي يقبله الله، ما صدر عن المؤمن المخلص المصدق للرسل المتبع لهم فيه.

(1/581)

أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلًا (24)

{24} {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرًّا وَأَحْسَنُ مَقِيلا} .
أي: في ذلك اليوم الهائل كثير البلابل {أَصْحَابُ الْجَنَّةِ} الذين آمنوا بالله وعملوا صالحا واتقوا ربهم {خَيْرٌ مُسْتَقَرًّا} من أهل النار {وَأَحْسَنُ مَقِيلا} أي: مستقرهم في الجنة وراحتهم التي هي القيلولة، هو المستقر النافع والراحة التامة لاشتمال ذلك على تمام النعيم الذي لا يشوبه كدر، بخلاف أصحاب النار فإن جهنم ساءت مستقرا ومقيلا وهذا من باب استعمال أفعل التفضيل، فيما ليس في الطرف الآخر منه شيء لأنه لا خير في مقيل أهل النار ومستقرهم كقوله: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} .

(1/581)

وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا (25) الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا (26) وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا (27) يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا (29)

{25 - 29} {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلا * الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا * وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا} .
يخبر تعالى عن عظمة يوم القيامة وما فيه من الشدة والكروب، ومزعجات القلوب فقال: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} وذلك الغمام الذي ينزل الله فيه، ينزل من فوق السماوات فتنفطر له السماوات وتشقق وتنزل ملائكة كل سماء فيقفون صفا صفا، إما صفا واحدا محيطا بالخلائق، وإما كل سماء يكونون صفا ثم السماء التي تليها صفا وهكذا.
القصد أن الملائكة -على كثرتهم وقوتهم- ينزلون محيطين بالخلق مذعنين لأمر ربهم لا يتكلم منهم أحد إلا بإذن من الله، فما ظنك بالآدمي الضعيف خصوصا الذي بارز مالكه بالعظائم، وأقدم على مساخطه ثم قدم عليه بذنوب وخطايا لم يتب منها، فيحكم فيه الملك الحق بالحكم الذي لا يجور ولا يظلم مثقال ذرة ولهذا قال: {وَكَانَ يَوْمًا عَلَى الْكَافِرِينَ عَسِيرًا} لصعوبته الشديدة وتعسر أموره عليه، بخلاف المؤمن فإنه يسير عليه خفيف الحمل.
{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} .
وقوله: {الْمُلْكُ يَوْمَئِذٍ} أي: يوم القيامة {الْحَقُّ لِلرَّحْمَنِ} لا يبقى لأحد من المخلوقين ملك ولا صورة ملك، كما كانوا في الدنيا، بل قد تساوت الملوك ورعاياهم والأحرار والعبيد والأشراف وغيرهم، ومما يرتاح له القلب، وتطمئن به النفس وينشرح له [ص:582] الصدر أن أضاف الملك في يوم القيامة لاسمه " الرحمن " الذي وسعت رحمته كل شيء وعمت كل حي وملأت الكائنات وعمرت بها الدنيا والآخرة، وتم بها كل ناقص وزال بها كل نقص، وغلبت الأسماء الدالة عليه الأسماء الدالة على الغضب وسبقت رحمته غضبه وغلبته، فلها السبق والغلبة، وخلق هذا الآدمي الضعيف وشرفه وكرمه ليتم عليه نعمته، وليتغمده برحمته، وقد حضروا في موقف الذل والخضوع والاستكانة بين يديه ينتظرون ما يحكم فيهم وما يجري عليهم وهو أرحم بهم من أنفسهم ووالديهم فما ظنك بما يعاملهم به، ولا يهلك على الله إلا هالك ولا يخرج من رحمته إلا من غلبت عليه الشقاوة وحقت عليه كلمة العذاب.
{وَيَوْمَ يَعَضُّ الظَّالِمُ} بشركه وكفره وتكذيبه للرسل {عَلَى يَدَيْهِ} تأسفا وتحسرا وحزنا وأسفا. {يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا} أي طريقا بالإيمان به وتصديقه واتباعه.
{يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا} وهو الشيطان الإنسي أو الجني، {خَلِيلا} أي: حبيبا مصافيا عاديت أنصح الناس لي، وأبرهم بي وأرفقهم بي، وواليت أعدى عدو لي الذي لم تفدني ولايته إلا الشقاء والخسار والخزي والبوار.
{لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} حيث زين له ما هو عليه من الضلال بخدعه وتسويله. {وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا} يزين له الباطل ويقبح له الحق، ويعده الأماني ثم يتخلى عنه ويتبرأ منه كما قال لجميع أتباعه حين قضي الأمر، وفرغ الله من حساب الخلق {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} الآية. فلينظر العبد لنفسه وقت الإمكان وليتدارك الممكن قبل أن لا يمكن، وليوال من ولايته فيها سعادته وليعاد من تنفعه عداوته وتضره صداقته. والله الموفق.

(1/581)

وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا (30) وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا (31)

{30 - 31} {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا * وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيرًا} .
{وَقَالَ الرَّسُولُ} مناديا لربه وشاكيا له إعراض قومه عما جاء به، ومتأسفا على ذلك منهم: {يَا رَبِّ إِنَّ قَوْمِي} الذي أرسلتني لهدايتهم وتبليغهم، {اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُورًا} أي: قد أعرضوا عنه وهجروه وتركوه مع أن الواجب عليهم الانقياد لحكمه والإقبال على أحكامه، والمشي خلفه، قال الله مسليا لرسوله ومخبرا أن هؤلاء الخلق لهم سلف صنعوا كصنيعهم فقال: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِينَ} أي: من الذين لا يصلحون للخير ولا يزكون عليه يعارضونهم ويردون عليهم ويجادلونهم بالباطل.
من بعض فوائد ذلك أن يعلو الحق على الباطل وأن يتبين الحق ويتضح اتضاحا عظيما لأن معارضة الباطل للحق مما تزيده وضوحا وبيانا وكمال استدلال وأن يتبين ما يفعل الله بأهل الحق من الكرامة وبأهل الباطل من العقوبة، فلا تحزن عليهم ولا تذهب نفسك عليهم حسرات {وَكَفَى بِرَبِّكَ هَادِيًا} يهديك فيحصل لك المطلوب ومصالح دينك ودنياك. {وَنَصِيرًا} ينصرك على أعدائك ويدفع عنك كل مكروه في أمر الدين والدنيا فاكتف به وتوكل عليه.

(1/582)

وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا (32)

{32 - 33} {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلا} .
هذا من جملة مقترحات الكفار الذي توحيه إليهم أنفسهم فقالوا: {لَوْلا نزلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً} أي: كما أنزلت الكتب قبله، وأي محذور من نزوله على هذا الوجه؟ بل نزوله على هذا الوجه أكمل وأحسن، ولهذا قال: {كَذَلِكَ} أنزلناه متفرقا {لِنُثَبِّتَ بِهِ فُؤَادَكَ} لأنه كلما نزل عليه شيء من القرآن ازداد طمأنينة وثباتا وخصوصا عند ورود أسباب القلق فإن نزول القرآن عند حدوث السبب يكون له موقع عظيم وتثبيت كثير أبلغ مما لو كان نازلا قبل ذلك ثم تذكره عند حلول سببه.
{وَرَتَّلْنَاهُ تَرْتِيلا} أي: مهلناه ودرجناك فيه تدريجا. وهذا كله يدل على اعتناء الله بكتابه القرآن وبرسوله محمد صلى الله عليه وسلم حيث جعل إنزال كتابه جاريا على أحوال الرسول ومصالحه الدينية.

(1/582)

وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا (33)

{وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} .
ولهذا قال: {وَلا يَأْتُونَكَ بِمَثَلٍ} يعارضون به الحق ويدفعون به رسالتك، {إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} أي: أنزلنا عليك قرآنا جامعا للحق في معانيه والوضوح والبيان التام في ألفاظه، فمعانيه كلها حق وصدق لا يشوبها باطل ولا شبهة بوجه من الوجوه، وألفاظه وحدوده للأشياء أوضح ألفاظا وأحسن تفسيرا مبين للمعاني بيانا كاملا.
وفي هذه الآية دليل على أنه ينبغي للمتكلم في العلم من محدث [ص:583] ومعلم، وواعظ أن يقتدي بربه في تدبيره حال رسوله، كذلك العالم يدبر أمر الخلق فكلما حدث موجب أو حصل موسم، أتى بما يناسب ذلك من الآيات القرآنية والأحاديث النبوية والمواعظ الموافقة لذلك.
وفيه رد على المتكلفين من الجهمية ونحوهم ممن يرى أن كثيرا من نصوص القرآن محمولة على غير ظاهرها ولها معان غير ما يفهم منها، فإذا -على قولهم- لا يكون القرآن أحسن تفسيرا من غيره، وإنما التفسير الأحسن -على زعمهم- تفسيرهم الذي حرفوا له المعاني تحريفا.

(1/582)

الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلًا (34)

{34} {الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ سَبِيلا} .
يخبر تعالى عن حال المشركين الذين كذبوا رسوله وسوء مآلهم، وأنهم {يُحْشَرُونَ عَلَى وُجُوهِهِمْ} أشنع مرأى، وأفظع منظر تسحبهم ملائكة العذاب ويجرونهم {إِلَى جَهَنَّمَ} الجامعة لكل عذاب وعقوبة. {أُولَئِكَ} الذين بهذه الحالة {شَرٌّ مَكَانًا} ممن آمن بالله وصدق رسله، {وَأَضَلُّ سَبِيلا} وهذا من باب استعمال أفضل التفضيل فيما ليس في الطرف الآخر منه شيء فإن المؤمنين حسن مكانهم ومستقرهم، واهتدوا في الدنيا إلى الصراط المستقيم وفي الآخرة إلى الوصول إلى جنات النعيم.

(1/583)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا (36) وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا (37) وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا (38) وَكُلًّا ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلًّا تَبَّرْنَا تَتْبِيرًا (39) وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لَا يَرْجُونَ نُشُورًا (40)

{35 - 40} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيرًا * فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيرًا * وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَابًا أَلِيمًا * وَعَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا * وَكُلا ضَرَبْنَا لَهُ الأمْثَالَ وَكُلا تَبَّرْنَا تَتْبِيرًا * وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُورًا} .
أشار تعالى إلى هذه القصص وقد بسطها في آيات أخر ليحذر المخاطبين من استمرارهم على تكذيب رسولهم فيصيبهم ما أصاب هؤلاء الأمم الذين قريبا منهم ويعرفون قصصهم بما استفاض واشتهر عنهم.
ومنهم من يرون آثارهم عيانا كقوم صالح في الحجر وكالقرية التي أمطرت مطر السوء بحجارة من سجيل يمرون عليهم مصبحين وبالليل في أسفارهم، فإن أولئك الأمم ليسوا شرا منهم ورسلهم ليسوا خيرا من رسول هؤلاء {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} ولكن الذي منع هؤلاء من الإيمان -مع ما شاهدوا من الآيات- أنهم كانوا لا يرجون بعثا ولا نشورا، فلا يرجون لقاء ربهم ولا يخشون نكاله فلذلك استمروا على عنادهم، وإلا فقد جاءهم من الآيات ما لا يبقي معه شك ولا شبهة ولا إشكال ولا ارتياب.

(1/583)

وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولًا (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلَا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلًا (42) أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا (43)

{41 - 44} {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلا هُزُوًا أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلا * أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا} .
أي: وإذا رآك يا محمد هؤلاء المكذبون لك المعاندون لآيات [الله] (1) المستكبرون في الأرض استهزءوا بك واحتقروك وقالوا -على وجه الاحتقار والاستصغار- {أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولا} أي: غير مناسب ولا لائق أن يبعث الله هذا الرجل، وهذا من شدة ظلمهم وعنادهم وقلبهم الحقائق فإن كلامهم هذا يفهم أن الرسول -حاشاه- في غاية الخسة والحقارة وأنه لو كانت الرسالة لغيره لكان أنسب.
{وَقَالُوا لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} فهذا الكلام لا يصدر إلا من أجهل الناس وأضلهم، أو من أعظمهم عنادا وهو متجاهل، قصده ترويج ما معه من الباطل بالقدح بالحق وبمن جاء به، وإلا فمن تدبر أحوال محمد بن عبد الله صلى الله عليه وسلم وجده رجل العالم وهمامهم ومقدمهم في العقل والعلم واللب والرزانة، ومكارم الأخلاق ومحاسن الشيم والعفة والشجاعة والكرم وكل خلق فاضل، وأن المحتقر له والشانئ له قد جمع من السفه والجهل والضلال والتناقض والظلم والعدوان ما لا يجمعه غيره، وحسبه جهلا وضلالا أن يقدح بهذا الرسول العظيم والهمام الكريم.
والقصد من قدحهم فيه واستهزائهم به تصلبهم على باطلهم وغرورا لضعفاء العقول (2) ولهذا قالوا: {إِنْ كَادَ} هذا الرجل {لَيُضِلُّنَا عَنْ آلِهَتِنَا} بأن يجعل الآلهة إلها واحدا {لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} لأضلنا زعموا -قبحهم الله- أن الضلال هو التوحيد وأن الهدى ما هم عليه من الشرك فلهذا تواصوا بالصبر عليه. {وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ} .
[ص:584]
وهنا قالوا: {لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} والصبر يحمد في المواضع كلها، إلا في هذا الموضع فإنه صبر على أسباب الغضب وعلى الاستكثار من حطب جهنم. وأما المؤمنون فهم كما قال الله عنهم: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولما كان هذا حكما منهم بأنهم المهتدون والرسول ضال وقد تقرر أنهم لا حيلة فيهم توعدهم بالعذاب وأخبر أنهم في ذلك الوقت {حِينَ يَرَوْنَ الْعَذَابَ} يعلمون علما حقيقيا {مَنْ} هو {أَضَلُّ سَبِيلا} {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا} الآيات.
وهل فوق ضلال من جعل إلهه معبوده [هواه] (3) فما هويه فعله فلهذا قال: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} ألا تعجب من حاله وتنظر ما هو فيه من الضلال؟ وهو يحكم لنفسه بالمنازل الرفيعة؟
{أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلا} أي: لست عليه بمسيطر مسلط بل إنما أنت منذر، وقد قمت بوظيفتك وحسابه على الله.
__________
(1) زيادة مني يقتضيها السياق.
(2) المراد: (وتغريرا بضعفاء العقول) .
(3) زيادة مني يقتضيها السياق مع العلم أن كلمة هواه كتبت في ب بدلا عن معبوده ثم شطبت.

(1/583)

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا (44)

{أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلا كَالأنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلا} .
ثم سجل تعالى على ضلالهم البليغ بأن سلبهم العقول والأسماع وشبههم في ضلالهم بالأنعام السائمة التي لا تسمع إلا دعاء ونداء، صم بكم عمي فهم لا يعقلون بل هم أضل من الأنعام لأن الأنعام يهديها راعيها فتهتدي وتعرف طريق هلاكها فتجتنبه وهي أيضا أسلم عاقبة من هؤلاء، فتبين بهذا أن الرامي للرسول بالضلال أحق بهذا الوصف وأن كل حيوان بهيم فهو أهدى منه.

(1/584)

أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلًا (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا (46)

{45 - 46} {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِنًا ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلا * ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} .
أي: ألم تشاهد ببصرك وبصيرتك كمال قدرة ربك وسعة رحمته، أنه مد على العباد الظل وذلك قبل طلوع الشمس {ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ} أي: على الظل {دَلِيلا} فلولا وجود الشمس لما عرف الظل فإن الضد يعرف بضده.
{ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضًا يَسِيرًا} فكلما ارتفعت الشمس تقلص الظل شيئا فشيئا، حتى يذهب بالكلية فتوالي الظل والشمس على الخلق الذي يشاهدونه عيانا وما يترتب على ذلك من اختلاف الليل والنهار وتعاقبهما وتعاقب الفصول، وحصول المصالح الكثيرة بسبب ذلك- من أدل دليل على قدرة الله وعظمته وكمال رحمته وعنايته بعباده وأنه وحده المعبود المحمود المحبوب المعظم، ذو الجلال والإكرام.

(1/584)

وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا (47)

{47} {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاسًا وَالنَّوْمَ سُبَاتًا وَجَعَلَ النَّهَارَ نُشُورًا} .
أي: من رحمته بكم ولطفه أن جعل الليل لكم بمنزلة اللباس الذي يغشاكم، حتى تستقروا فيه وتهدؤوا بالنوم وتسبت حركاتكم أي: تنقطع عند النوم، فلولا الليل لما سكن العباد ولا استمروا في تصرفهم فضرهم ذلك غاية الضرر، ولو استمر أيضا الظلام لتعطلت عليهم معايشهم ومصالحهم، ولكنه جعل النهار نشورا ينتشرون فيه لتجاراتهم وأسفارهم وأعمالهم فيقوم بذلك ما يقوم من المصالح.

(1/584)

وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا (49) وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا (50)

{48 - 50} {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا * لِنُحْيِيَ بِهِ بَلْدَةً مَيْتًا وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا * وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُورًا} .
أي: هو وحده الذي رحم عباده وأدر عليهم رزقه بأن أرسل الرياح مبشرات بين يدي رحمته وهو المطر فثار بها السحاب وتألف وصار كسفا وألقحته وأدرته بإذن آمرها والمتصرف فيها ليقع استبشار العباد بالمطر قبل نزوله وليستعدوا له قبل أن يفاجئهم دفعة واحدة.
{وَأَنزلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا} يطهر من الحدث والخبث ويطهر من الغش والأدناس، وفيه بركة من بركته أنه أنزله ليحيي به بلدة ميتا فتختلف أصناف النوابت والأشجار فيها مما يأكل الناس والأنعام. {وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَامًا وَأَنَاسِيَّ كَثِيرًا} أي: نسقيكموه أنتم وأنعامكم، أليس الذي أرسل الرياح المبشرات وجعلها في عملها متنوعات، وأنزل من السماء ماء طهورا مباركا فيه رزق العباد ورزق بهائمهم، هو الذي يستحق أن يعبد وحده ولا يشرك معه غيره؟
ولما ذكر تعالى هذه الآيات العيانية المشاهدة وصرفها للعباد ليعرفوه ويشكروه ويذكروه مع ذلك أبي أكثر الخلق إلا كفورا، لفساد أخلاقهم وطبائعهم.

(1/584)

وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا (51) فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا (52)

{51 - 52} {وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا * فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} .
يخبر تعالى عن نفوذ مشيئته وأنه لو شاء لبعث في كل قرية نذيرا، أي: رسولا ينذرهم ويحذرهم فمشيئته غير قاصرة عن ذلك، ولكن اقتضت حكمته ورحمته بك وبالعباد -يا محمد- أن أرسلك إلى جميعهم أحمرهم وأسودهم عربيهم وعجميهم إنسهم وجنهم.
{فَلا تُطِعِ الْكَافِرِينَ} في ترك شيء مما أرسلت [ص:585] به بل ابذل جهدك في تبليغ ما أرسلت به. {وَجَاهِدْهُمْ} بالقرآن {جِهَادًا كَبِيرًا} أي: لا تبق من مجهودك في نصر الحق وقمع الباطل إلا بذلته ولو رأيت منهم من التكذيب والجراءة ما رأيت فابذل جهدك واستفرغ وسعك، ولا تيأس من هدايتهم ولا تترك إبلاغهم لأهوائهم.

(1/584)

وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا (53)

{53} {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا} .
أي: وهو وحده الذي مرج البحرين يلتقيان البحر العذب وهي الأنهار السارحة على وجه الأرض والبحر الملح وجعل منفعة كل واحد منهما مصلحة للعباد، {وَجَعَلَ بَيْنَهُمَا بَرْزَخًا} أي: حاجزا يحجز من اختلاط أحدهما بالآخر فتذهب المنفعة المقصودة منها {وَحِجْرًا مَحْجُورًا} أي: حاجزا حصينا.

(1/585)

وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا (54)

{54} {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا وَكَانَ رَبُّكَ قَدِيرًا} .
أي: وهو الله وحده لا شريك له الذي خلق الآدمي من ماء مهين، ثم نشر منه ذرية كثيرة وجعلهم أنسابا وأصهارا متفرقين ومجتمعين، والمادة كلها من ذلك الماء المهين، فهذا يدل على كمال اقتداره لقوله: {وَكَانَ رَبُّكَ قَدِيرًا} ويدل على أن عبادته هي الحق وعبادة غيره باطلة لقوله:

(1/585)

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُهُمْ وَلَا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا (55)

{55} {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا} .
أي: يعبدون أصناما وأمواتا لا تضر ولا تنفع ويجعلونها أندادا لمالك النفع والضرر والعطاء والمنع مع أن الواجب عليهم أن يكونوا مقتدين بإرشادات ربهم ذابين عن دينه، ولكنهم عكسوا القضية.
{وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيرًا} فالباطل الذي هو الأوثان والأنداد أعداء لله، فالكافر عاونها وظاهرها على ربها وصار عدوا لربه مبارزا له في العداوة والحرب، هذا وهو الذي خلقه ورزقه وأنعم عليه بالنعم الظاهرة والباطنة، وليس يخرج عن ملكه وسلطانه وقبضته والله لم يقطع عنه إحسانه وبره وهو -بجهله- مستمر على هذه المعاداة والمبارزة.

(1/585)

وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا (56) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلًا (57) وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا (58) الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا (59) وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا (60)

{56 - 60} {وَمَا أَرْسَلْنَاكَ إِلا مُبَشِّرًا وَنَذِيرًا * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا * وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا * الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيرًا * وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُورًا} .
يخبر تعالى: أنه ما أرسل رسوله محمدا صلى الله عليه وسلم مسيطرا على الخلق ولا جعله ملكا ولا عنده خزائن الأشياء، وإنما أرسله {مُبَشِّرًا} يبشر من أطاع الله بالثواب العاجل والآجل، {وَنَذِيرًا} ينذر من عصى الله بالعقاب العاجل والآجل وذلك مستلزم لتبيين ما به البشارة وما تحصل به النذارة من الأوامر والنواهي، وإنك -يا محمد- لا تسألهم على إبلاغهم القرآن والهدى أجرا حتى يمنعهم ذلك من اتباعك ويتكلفون من الغرامة، {إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلا} أي: إلا من شاء أن ينفق نفقة في مرضاة ربه وسبيله فهذا وإن رغبتكم فيه فلست أجبركم عليه وليس أيضا أجرا لي عليكم وإنما هو راجع لمصلحتكم وسلوككم للسبيل الموصلة إلى ربكم، ثم أمره أن يتوكل عليه ويستعين به فقال: {وَتَوَكَّلْ عَلَى الْحَيِّ} الذي له الحياة الكاملة المطلقة {الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ} أي: اعبده وتوكل عليه في الأمور المتعلقة بك والمتعلقة بالخلق. {وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيرًا} يعلمها ويجازي عليها.
فأنت ليس عليك من هداهم شيء وليس عليك حفظ أعمالهم، وإنما ذلك كله بيد الله {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى} بعد ذلك {عَلَى الْعَرْشِ} الذي هو سقف المخلوقات وأعلاها وأوسعها وأجملها {الرَّحْمَنُ} استوى على عرشه الذي وسع السماوات والأرض باسمه الرحمن الذي وسعت رحمته كل شيء فاستوى على أوسع المخلوقات، بأوسع الصفات. فأثبت بهذه الآية خلقه للمخلوقات واطلاعه على ظاهرهم وباطنهم وعلوه فوق العرش ومباينته إياهم.
{فَاسْأَلْ بِهِ خَبِيرًا} يعني بذلك نفسه الكريمة فهو الذي يعلم أوصافه وعظمته وجلاله، وقد أخبركم بذلك وأبان لكم من عظمته ما تستعدون به من معرفته فعرفه العارفون وخضعوا لجلاله، واستكبر عن عبادته الكافرون واستنكفوا عن ذلك ولهذا قال: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ} أي: وحده الذي أنعم عليكم بسائر النعم ودفع عنكم جميع النقم. {قَالُوا} جحدا وكفرا {وَمَا الرَّحْمَنُ} بزعمهم الفاسد أنهم لا يعرفون الرحمن، وجعلوا من جملة قوادحهم في الرسول أن قالوا: ينهانا عن اتخاذ آلهة مع الله وهو يدعو معه إلها آخر يقول: " يا رحمن " ونحو ذلك كما قال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الأسْمَاءُ الْحُسْنَى} فأسماؤه تعالى كثيرة لكثرة أوصافه وتعدد كماله، [ص:586] فكل واحد منها دل على صفة كمال.
{أَنَسْجُدُ لِمَا تَأْمُرُنَا} أي: لمجرد أمرك إيانا. وهذا مبني منهم على التكذيب بالرسول واستكبارهم عن طاعته، {وَزَادَهُمْ} دعوتهم إلى السجود للرحمن {نُفُورًا} هربا من الحق إلى الباطل وزيادة كفر وشقاء.

(1/585)

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا (61) وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا (62)

{61 - 62} {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا * وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} .
كرر تعالى في هذه السورة الكريمة قوله: {تَبَارَكَ} ثلاث مرات لأن معناها كما تقدم أنها تدل على عظمة الباري وكثرة أوصافه، وكثرة خيراته وإحسانه. وهذه السورة فيها من الاستدلال على عظمته وسعة سلطانه ونفوذ مشيئته وعموم علمه وقدرته وإحاطة ملكه في الأحكام الأمرية والأحكام الجزائية وكمال حكمته. وفيها ما يدل على سعة رحمته وواسع جوده وكثرة خيراته الدينية والدنيوية ما هو مقتض لتكرار هذا الوصف الحسن فقال: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا} وهي النجوم عمومها أو منازل الشمس والقمر التي تنزلها منزلة منزلة وهي بمنزلة البروج والقلاع للمدن في حفظها، كذلك النجوم بمنزلة البروج المجعولة للحراسة فإنها رجوم للشياطين.
{وَجَعَلَ فِيهَا سِرَاجًا} فيه النور والحرارة وهو الشمس. {وَقَمَرًا مُنِيرًا} فيه النور لا الحرارة وهذا من أدلة عظمته، وكثرة إحسانه، فإن ما فيها من الخلق الباهر والتدبير المنتظم والجمال العظيم دال على عظمة خالقها في أوصافه كلها، وما فيها من المصالح للخلق والمنافع دليل على كثرة خيراته.
{وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً} أي: يذهب أحدهما فيخلفه الآخر، هكذا أبدا لا يجتمعان ولا يرتفعان، {لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} أي: لمن أراد أن يتذكر بهما ويعتبر ويستدل بهما على كثير من المطالب الإلهية ويشكر الله على ذلك، ولمن أراد أن يذكر الله ويشكره وله ورد من الليل أو النهار، فمن فاته ورده من أحدهما أدركه في الآخر، وأيضا فإن القلوب تتقلب وتنتقل في ساعات الليل والنهار فيحدث لها النشاط والكسل والذكر والغفلة والقبض والبسط والإقبال والإعراض، فجعل الله الليل والنهار يتوالى على العباد ويتكرران ليحدث لهم الذكر والنشاط والشكر لله في وقت آخر، ولأن أوراد العبادات تتكرر بتكرر الليل والنهار، فكما تكررت الأوقات أحدث للعبد همة غير همته التي كسلت في الوقت المتقدم فزاد في تذكرها وشكرها، فوظائف الطاعات بمنزلة سقي الإيمان الذي يمده فلولا ذلك لذوى غرس الإيمان ويبس. فلله أتم حمد وأكمله على ذلك.
ثم ذكر من جملة كثرة خيره منته على عباده الصالحين وتوفيقهم للأعمال الصالحات التي أكسبتهم المنازل العاليات في غرف الجنات فقال:

(1/586)

وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا (63) وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا (64) وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا (65) إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا (66) وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا (67) وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا (69) إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (70) وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا (71) وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا (72) وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا (73) وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا (74) أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا (76) قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلَا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا (77)

{63 - 77} {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلامًا * وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا * وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا * إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} إلى آخر السورة الكريمة.
العبودية لله نوعان: عبودية لربوبيته فهذه يشترك فيها سائر الخلق مسلمهم وكافرهم، برهم وفاجرهم، فكلهم عبيد لله مربوبون مدبرون {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} وعبودية لألوهيته وعبادته ورحمته وهي عبودية أنبيائه وأوليائه وهي المراد هنا ولهذا أضافها إلى اسمه " الرحمن " إشارة إلى أنهم إنما وصلوا إلى هذه الحال بسبب رحمته، فذكر أن صفاتهم أكمل الصفات ونعوتهم أفضل النعوت، فوصفهم بأنهم {يَمْشُونَ عَلَى الأرْضِ هَوْنًا} أي: ساكنين متواضعين لله والخلق فهذا وصف لهم بالوقار والسكينة والتواضع لله ولعباده. {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ} أي: خطاب جهل بدليل إضافة الفعل وإسناده لهذا الوصف، {قَالُوا سَلامًا} أي: خاطبوهم خطابا يسلمون فيه من الإثم ويسلمون من مقابلة الجاهل بجهله. وهذا مدح لهم، بالحلم الكثير ومقابلة المسيء بالإحسان والعفو عن الجاهل ورزانة العقل الذي أوصلهم إلى هذه الحال.
{وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} أي: يكثرون من صلاة الليل مخلصين فيها لربهم متذللين له كما قال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .
{وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ} أي: ادفعه عنا بالعصمة من أسبابه ومغفرة ما وقع منا مما هو مقتض للعذاب. {إِنَّ عَذَابَهَا كَانَ غَرَامًا} أي: ملازما لأهلها بمنزلة ملازمة الغريم لغريمه.
{إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} وهذا منهم على وجه التضرع لربهم، وبيان شدة حاجتهم إليه وأنهم ليس في طاقتهم احتمال هذا العذاب، وليتذكروا منة الله عليهم، فإن صرف الشدة بحسب شدتها وفظاعتها يعظم وقعها ويشتد الفرح بصرفها.
{وَالَّذِينَ إِذَا أَنْفَقُوا} النفقات الواجبة والمستحبة {لَمْ يُسْرِفُوا} بأن يزيدوا على الحد فيدخلوا في قسم التبذير وإهمال الحقوق الواجبة، {وَلَمْ يَقْتُرُوا} فيدخلوا في باب البخل والشح {وَكَانَ} إنفاقهم {بَيْنَ ذَلِكَ} بين الإسراف والتقتير {قَوَامًا} يبذلون في الواجبات من الزكوات والكفارات والنفقات الواجبة، وفيما ينبغي على الوجه الذي ينبغي من غير ضرر ولا ضرار وهذا من عدلهم واقتصادهم.

(1/586)

{وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} بل يعبدونه وحده مخلصين له الدين حنفاء مقبلين عليه معرضين عما سواه.
{وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ} وهي نفس المسلم والكافر المعاهد، {إِلا بِالْحَقِّ} كقتل النفس بالنفس وقتل الزاني المحصن والكافر الذي يحل قتله.
{وَلا يَزْنُونَ} بل يحفظون فروجهم {إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} {وَمَنْ يَفْعَلْ ذَلِكَ} أي: الشرك بالله أو قتل النفس التي حرم الله بغير حق أو الزنا فسوف {يَلْقَ أَثَامًا} ثم فسره بقوله: {يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ} أي: في العذاب {مُهَانًا} فالوعيد بالخلود لمن فعلها كلها ثابت لا شك فيه وكذا لمن أشرك بالله، وكذلك الوعيد بالعذاب الشديد على كل واحد من هذه الثلاثة لكونها إما شرك وإما من أكبر الكبائر.
وأما خلود القاتل والزاني في العذاب فإنه لا يتناوله الخلود لأنه قد دلت النصوص القرآنية والسنة النبوية أن جميع المؤمنين سيخرجون من النار ولا يخلد فيها مؤمن ولو فعل من المعاصي ما فعل، ونص تعالى على هذه الثلاثة لأنها من أكبر الكبائر: فالشرك فيه فساد الأديان، والقتل فيه فساد الأبدان والزنا فيه فساد الأعراض.
{إِلا مَنْ تَابَ} عن هذه المعاصي وغيرها بأن أقلع عنها في الحال وندم على ما مضى له من فعلها وعزم عزما جازما أن لا يعود، {وَآمَنَ} بالله إيمانا صحيحا يقتضي ترك المعاصي وفعل الطاعات {وَعَمِلَ عَمَلا صَالِحًا} مما أمر به الشارع إذا قصد به وجه الله.
{فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} أي: تتبدل أفعالهم وأقوالهم التي كانت مستعدة لعمل السيئات تتبدل حسنات، فيتبدل شركهم إيمانا ومعصيتهم طاعة وتتبدل نفس السيئات التي عملوها ثم أحدثوا عن كل ذنب منها توبة وإنابة وطاعة تبدل حسنات كما هو ظاهر الآية.
وورد في ذلك حديث الرجل الذي حاسبه الله ببعض ذنوبه فعددها عليه ثم أبدل مكان كل سيئة حسنة فقال:: يا رب إن لي سيئات لا أراها هاهنا " والله أعلم.
{وَكَانَ اللَّهُ غَفُورًا} لمن تاب يغفر الذنوب العظيمة {رَحِيمًا} بعباده حيث دعاهم إلى التوبة بعد مبارزته بالعظائم ثم وفقهم لها ثم قبلها منهم.
{وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَابًا} أي: فليعلم أن توبته في غاية الكمال لأنها رجوع إلى الطريق الموصل إلى الله الذي هو عين سعادة العبد وفلاحه فليخلص فيها وليخلصها من شوائب الأغراض الفاسدة، فالمقصود من هذا الحث على تكميل التوبة وإيقاعها على أفضل الوجوه وأجلها ليقدم على من تاب إليه فيوفيه (1) أجره بحسب كمالها.
{وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} أي: لا يحضرون الزور أي: القول والفعل المحرم، فيجتنبون جميع المجالس المشتملة على الأقوال المحرمة أو الأفعال المحرمة، كالخوض في آيات الله والجدال الباطل والغيبة والنميمة والسب والقذف والاستهزاء والغناء المحرم وشرب الخمر وفرش الحرير، والصور ونحو ذلك، وإذا كانوا لا يشهدون الزور فمن باب أولى وأحرى أن لا يقولوه ويفعلوه.
وشهادة الزور داخلة في قول الزور تدخل في هذه الآية بالأولوية، {وَإِذَا مَرُّوا بِاللَّغْوِ} وهو الكلام الذي لا خير فيه ولا فيه فائدة دينية ولا دنيوية ككلام السفهاء ونحوهم {مَرُّوا كِرَامًا} أي: نزهوا أنفسهم وأكرموها عن الخوض فيه ورأوا أن الخوض فيه وإن كان لا إثم فيه فإنه سفه ونقص للإنسانية والمروءة فربأوا بأنفسهم عنه.
وفي قوله: {وَإِذَا مَرُّوا بِاللَّغْوِ} إشارة إلى أنهم لا يقصدون حضوره ولا سماعه، ولكن عند المصادفة التي من غير قصد يكرمون أنفسهم عنه.
{وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ} التي أمرهم باستماعها والاهتداء بها، {لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا} أي لم يقابلوها بالإعراض عنها والصمم عن سماعها وصرف النظر والقلوب عنها كما يفعله من لم يؤمن بها ولم يصدق، وإنما حالهم فيها وعند سماعها كما قال تعالى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ} يقابلونها بالقبول والافتقار إليها والانقياد والتسليم لها، وتجد عندهم آذانا سامعة وقلوبا واعية فيزداد بها إيمانهم ويتم بها إيقانهم وتحدث لهم نشاطا ويفرحون بها سرورا واغتباطا.
{وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا} أي: قرنائنا من أصحاب وأقران وزوجات، {وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ} أي: تقر بهم أعيننا.
وإذا استقرأنا حالهم وصفاتهم عرفنا من هممهم وعلو مرتبتهم أنهم لا تقر أعينهم حتى يروهم مطيعين لربهم عالمين عاملين وهذا كما أنه دعاء لأزواجهم وذرياتهم في صلاحهم فإنه دعاء لأنفسهم لأن نفعه يعود عليهم ولهذا جعلوا ذلك هبة لهم فقالوا: {هَبْ لَنَا} بل دعاؤهم يعود إلى نفع عموم المسلمين لأن بصلاح من ذكر يكون سببا لصلاح كثير ممن يتعلق بهم وينتفع بهم.
[ص:588]
{وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} أي: أوصلنا يا ربنا إلى هذه الدرجة العالية، درجة الصديقين والكمل من عباد الله الصالحين وهي درجة الإمامة في الدين وأن يكونوا قدوة للمتقين في أقوالهم وأفعالهم يقتدى بأفعالهم، ويطمئن لأقوالهم ويسير أهل الخير خلفهم فيهدون ويهتدون.
ومن المعلوم أن الدعاء ببلوغ شيء دعاء بما لا يتم إلا به، وهذه الدرجة -درجة الإمامة في الدين- لا تتم إلا بالصبر واليقين كما قال تعالى: {وَجَعَلْنَاهم أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} فهذا الدعاء يستلزم من الأعمال والصبر على طاعة الله وعن معصيته وأقداره المؤلمة ومن العلم التام الذي يوصل صاحبه إلى درجة اليقين، خيرا كثيرا وعطاء جزيلا وأن يكونوا في أعلى ما يمكن من درجات الخلق بعد الرسل.
ولهذا، لما كانت هممهم ومطالبهم عالية كان الجزاء من جنس العمل فجازاهم بالمنازل العاليات فقال: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} أي: المنازل الرفيعة والمساكن الأنيقة الجامعة لكل ما يشتهى وتلذه الأعين وذلك بسبب صبرهم نالوا ما نالوا كما قال تعالى: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} ولهذا قال هنا {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلامًا} من ربهم ومن ملائكته الكرام ومن بعض على بعض ويسلمون من جميع المنغصات والمكدرات.
والحاصل: أن الله وصفهم بالوقار والسكينة والتواضع له ولعباده وحسن الأدب والحلم وسعة الخلق والعفو عن الجاهلين والإعراض عنهم ومقابلة إساءتهم بالإحسان وقيام الليل والإخلاص فيه، والخوف من النار والتضرع لربهم أن ينجيهم منها وإخراج الواجب والمستحب في النفقات والاقتصاد في ذلك - وإذا كانوا مقتصدين في الإنفاق الذي جرت العادة بالتفريط فيه أو الإفراط، فاقتصادهم وتوسطهم في غيره من باب أولى- والسلامة من كبائر الذنوب والاتصاف بالإخلاص لله في عبادته والعفة عن الدماء والأعراض والتوبة عند صدور شيء من ذلك، وأنهم لا يحضرون مجالس المنكر والفسوق القولية والفعلية ولا يفعلونها بأنفسهم وأنهم يتنزهون من اللغو والأفعال الردية التي لا خير فيها، وذلك يستلزم مروءتهم وإنسانيتهم وكمالهم ورفعة أنفسهم عن كل خسيس قولي وفعلي، وأنهم يقابلون آيات الله بالقبول لها والتفهم لمعانيها والعمل بها، والاجتهاد في تنفيذ أحكامها، وأنهم يدعون الله تعالى بأكمل الدعاء، في الدعاء الذي ينتفعون به، وينتفع به من يتعلق بهم وينتفع به المسلمون من صلاح أزواجهم وذريتهم، ومن لوازم ذلك سعيهم في تعليمهم ووعظهم ونصحهم لأن من حرص على شيء ودعا الله فيه لا بد أن يكون متسببا فيه، وأنهم دعوا الله ببلوغ أعلى الدرجات الممكنة لهم وهي درجة الإمامة والصديقية.
فلله ما أعلى هذه الصفات وأرفع هذه الهمم وأجل هذه المطالب، وأزكى تلك النفوس وأطهر تلك القلوب وأصفى هؤلاء الصفوة وأتقى هؤلاء السادة"
ولله، فضل الله عليهم ونعمته ورحمته التي جللتهم، ولطفه الذي أوصلهم إلى هذه المنازل.
ولله، منة الله على عباده أن بين لهم أوصافهم، ونعت لهم هيئاتهم وبين لهم هممهم، وأوضح لهم أجورهم، ليشتاقوا إلى الاتصاف بأوصافهم، ويبذلوا جهدهم في ذلك، ويسألوا الذي من عليهم وأكرمهم الذي فضله في كل زمان ومكان، وفي كل وقت وأوان، أن يهديهم كما هداهم ويتولاهم بتربيته الخاصة كما تولاهم.
فاللهم لك الحمد وإليك المشتكى وأنت المستعان وبك المستغاث، ولا حول ولا قوة إلا بك، لا نملك لأنفسنا نفعا ولا ضرا ولا نقدر على مثقال ذرة من الخير إن لم تيسر ذلك لنا، فإنا ضعفاء عاجزون من كل وجه.
نشهد أنك إن وكلتنا إلى أنفسنا طرفة عين وكلتنا إلى ضعف وعجز وخطيئة، فلا نثق يا ربنا إلا برحمتك التي بها خلقتنا ورزقتنا وأنعمت علينا بما أنعمت من النعم الظاهرة والباطنة وصرفت عنا من النقم، فارحمنا رحمة تغنينا بها عن رحمة من سواك فلا خاب من سألك ورجاك.
ولما كان الله تعالى قد أضاف هؤلاء العباد إلى رحمته واختصهم بعبوديته لشرفهم وفضلهم ربما توهم متوهم أنه وأيضا غيرهم فلم لا يدخل في العبودية؟
فأخبر تعالى أنه لا يبالي ولا يعبأ بغير هؤلاء وأنه لولا دعاؤكم إياه دعاء العبادة ودعاء المسألة ما عبأ بكم ولا أحبكم فقال: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَامًا} أي: عذابا يلزمكم لزوم الغريم لغريمه وسوف يحكم الله بينكم وبين عباده المؤمنين. تم تفسير سورة الفرقان،
فلله الحمد والثناء والشكر أبدا.
__________
(1) في ب: فيوفيهم.

(1/587)


سورة الشعراء - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الشعراء
وهي مكية عند الجمهور

(1/589)

طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ (3) إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4) وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلَّا كَانُوا عَنْهُ مُعْرِضِينَ (5) فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (6) أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9)

{1 - 9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلا يَكُونُوا مُؤْمِنِينَ * إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ * وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ إِلا كَانُوا عَنْهُ مُعْرِضِينَ * فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} .
يشير الباري تعالى إشارة، تدل على التعظيم لآيات الكتاب المبين البين الواضح، الدال على جميع المطالب الإلهية، والمقاصد الشرعية، بحيث لا يبقى عند الناظر فيه، شك ولا شبهة فيما أخبر به، أو حكم به، لوضوحه، ودلالته على أشرف المعاني، وارتباط الأحكام بحكمها، وتعليقها بمناسبها، فكان رسول الله صلى الله عليه وسلم ينذر به الناس، ويهدي به الصراط المستقيم، فيهتدي بذلك عباد الله المتقون، ويعرض عنه من كتب عليه الشقاء، فكان يحزن حزنا شديدا، على عدم إيمانهم، حرصا منه على الخير، ونصحا لهم.
فلهذا قال تعالى عنه: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ} أي: مهلكها وشاق عليها، {أَلا يَكُونُوا مُؤْمِنِينَ} أي: فلا تفعل، ولا تذهب نفسك عليهم حسرات، فإن الهداية بيد الله، وقد أديت ما عليك من التبليغ، وليس فوق هذا القرآن المبين آية، حتى ننزلها، ليؤمنوا [بها] ، فإنه كاف شاف، لمن يريد الهداية، ولهذا قال: {إِنْ نَشَأْ نُنزلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً} .
أي: من آيات الاقتراح، {فَظَلَّتْ أَعْنَاقُهُمْ} أي: أعناق المكذبين {لَهَا خَاضِعِينَ} ولكن لا حاجة إلى ذلك، ولا مصلحة فيه، فإنه إذ ذاك الوقت، يكون الإيمان غير نافع، وإنما الإيمان النافع، الإيمان بالغيب، كما قال تعالى: {هَلْ يَنْظُرُونَ إِلا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْسًا إِيمَانُهَا} الآية.
{وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنَ الرَّحْمَنِ مُحْدَثٍ} يأمرهم وينهاهم، ويذكرهم ما ينفعهم ويضرهم. {إِلا كَانُوا عَنْهُ مُعْرِضِينَ} بقلوبهم وأبدانهم، هذا إعراضهم عن الذكر المحدث، الذي جرت العادة، أنه يكون موقعه أبلغ من غيره، فكيف بإعراضهم عن غيره، وهذا لأنهم لا خير فيهم، ولا تنجع فيهم المواعظ، ولهذا قال: {فَقَدْ كَذَّبُوا} .
أي: بالحق، وصار التكذيب لهم سجية، لا تتغير ولا تتبدل، {فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: سيقع بهم العذاب، ويحل بهم ما كذبوا به، فإنهم قد حقت عليهم، كلمة العذاب.
قال الله منبها على التفكر الذي ينفع صاحبه: {أَوَلَمْ يَرَوْا إِلَى الأرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} من جميع أصناف النباتات، حسنة المنظر، كريمة في نفعها.
{إِنَّ فِي ذَلِكَ لآيَةً} على إحياء الله الموتى بعد موتهم، كما أحيا الأرض بعد موتها {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي قد قهر كل مخلوق، ودان له العالم العلوي والسفلي، {الرَّحِيمِ} الذي وسعت رحمته كل شيء، ووصل جوده إلى كل حي، العزيز الذي أهلك الأشقياء بأنواع العقوبات، الرحيم بالسعداء، حيث أنجاهم من كل شر وبلاء.

(1/589)

وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ (11) قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلَا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14) قَالَ كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17) قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ (19) قَالَ فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22) قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23) قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (24) قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ (25) قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ (26) قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27) قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28) قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ (29) قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30) قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (31) فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33) قَالَ لِلْمَلَإِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35) قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37) فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39) لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ (40) فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لَأَجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41) قَالَ نَعَمْ وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ (42) قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43) فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44) فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45) فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48) قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلَافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ (49) قَالُوا لَا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51) وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52) فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53) إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56) فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59) فَأَتْبَعُوهُمْ مُشْرِقِينَ (60) فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61) قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ (62) فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63) وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الْآخَرِينَ (66) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68)

{10 - 68} {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} إلى آخر القصة قوله: {إِنَّ في ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}
أعاد الباري تعالى، قصة موسى وثناها في القرآن، ما لم يثن غيرها، لكونها مشتملة على حكم عظيمة، وعبر وفيها نبأه مع الظالمين والمؤمنين، وهو صاحب الشريعة الكبرى، وصاحب التوراة أفضل الكتب بعد القرآن فقال: واذكر حالة موسى الفاضلة، وقت نداء الله إياه، حين كلمه ونبأه وأرسله فقال: {أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} الذين تكبروا في الأرض، وعلوا على أهلها وادعى كبيرهم الربوبية.
{قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ} أي: قل لهم، بلين قول، ولطف عبارة {أَلا تَتَّقُونَ} الله الذي خلقكم ورزقكم، فتتركون ما أنتم عليه من الكفر.
فقال موسى عليه السلام، معتذرا من ربه، ومبينا لعذره، وسائلا له المعونة على هذا الحمل الثقيل: {قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي} .
فقال: {رَبِّ اشْرَحْ لِي صَدْرِي * وَيَسِّرْ لِي أَمْرِي * وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي * وَاجْعَلْ لِي وَزِيرًا مِنْ أَهْلِي * هَارُونَ أَخِي} {فَأَرْسِلْ إِلَى هَارُونَ} فأجاب الله طلبته ونبأ أخاه هارون كما نبأه {فَأَرْسِلْهُ مَعِيَ رِدْءًا} أي معاونا لي على أمري أن يصدقوني
{وَلَهُمْ عَلَيَّ ذَنْبٌ} أي في قتل القبطي {فَأَخَافُ أَنْ يَقْتُلُونِ}
{قَالَ كَلا} أي لا يتمكنون من قتلك فإنا سنجعل لكما سلطانا فلا يصلون إليكما بآياتنا أنتما ومن اتبعكما الغالبون ولهذا لم يتمكن فرعون من قتل موسى مع منابذته له غاية المنابذة وتسفيه رأيه وتضليله وقومه {فَاذْهَبَا بِآيَاتِنَا} الدالة على [ص:590] صدقكما وصحة ما جئتما به {إِنَّا مَعَكُمْ مُسْتَمِعُونَ} أحفظكما وأكلؤكما
{فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} أي أرسلنا إليك لتؤمن به وبنا وتنقاد لعبادته وتذعن لتوحيده
{أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ} فكف عنهم عذابك وارفع عنهم يدك ليعبدوا ربهم ويقيموا أمر دينهم
فلما جاءا فرعون وقالا له ما قال الله لهما لم يؤمن فرعون ولم يلن وجعل يعارض موسى فـ {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا} أي ألم ننعم عليك ونقم بتربيتك منذ كنت وليدا في مهدك ولم تزل كذلك
{وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ * وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ} وهي قتل موسى للقبطي، حين استغاثه الذي من شيعته، على الذي من عدوه {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} الآية.
{وَأَنْتَ مِنَ الْكَافِرِينَ} أي: وأنت إذ ذاك طريقك طريقنا، وسبيلك سبيلنا، في الكفر، فأقر على نفسه بالكفر، من حيث لا يدري.

(1/589)

فقال موسى: {فَعَلْتُهَا إِذًا وَأَنَا مِنَ الضَّالِّينَ} أي: عن غير كفر، وإنما كان عن ضلال وسفه، فاستغفرت ربي فغفر لي.
{فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ} حين تراجعتم بقتلي، فهربت إلى مدين، ومكثت سنين، ثم جئتكم. {فَوَهَبَ لِي رَبِّي حُكْمًا وَجَعَلَنِي مِنَ الْمُرْسَلِينَ} .
فالحاصل أن اعتراض فرعون على موسى، اعتراض جاهل أو متجاهل، فإنه جعل المانع من كونه رسولا أن جرى منه القتل، فبين له موسى، أن قتله كان على وجه الضلال والخطأ، الذي لم يقصد نفس القتل، وأن فضل الله تعالى غير ممنوع منه أحد، فلم منعتم ما منحني الله، من الحكم والرسالة؟ بقي عليك يا فرعون إدلاؤك بقولك: {أَلَمْ نُرَبِّكَ فِينَا وَلِيدًا} وعند التحقيق، يتبين أن لا منة لك فيها، ولهذا قال موسى: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ} .
أي: تدلي علي بهذه المنة لأنك سخرت بني إسرائيل، وجعلتهم لك بمنزلة العبيد، وأنا قد أسلمتني من تعبيدك وتسخيرك، وجعلتها علي نعمة، فعند التصور، يتبين أن الحقيقة، أنك ظلمت هذا الشعب الفاضل، وعذبتهم وسخرتهم بأعمالك، وأنا قد سلمني الله من أذاك، مع وصول أذاك لقومي، فما هذه المنة التي تبت بها وتدلي بها؟.
{قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} وهذا إنكار منه لربه، ظلما وعلوا، مع تيقن صحة ما دعاه إليه موسى، قال: {رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} .
أي: الذي خلق العالم العلوي والسفلي، ودبره بأنواع التدبير، ورباه بأنواع التربية. ومن جملة ذلك، أنتم أيها المخاطبون، فكيف تنكرون خالق المخلوقات، وفاطر الأرض والسماوات {إِنْ كُنْتُمْ مُوقِنِينَ} فقال فرعون متجرهما، ومعجبا لقومه: {أَلا تَسْتَمِعُونَ} ما يقول هذا الرجل، فقال موسى: {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ} تعجبتم أم لا استكبرتم، أم أذعنتم.
فقال فرعون معاندا للحق، قادحا بمن جاء به: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} حيث قال خلاف ما نحن عليه، وخالفنا فيما ذهبنا إليه، فالعقل عنده وأهل العقل، من زعموا أنهم لم يخلقوا، أو أن السماوات والأرض، ما زالتا موجودتين من غير موجد وأنهم، بأنفسهم، خلقوا من غير خالق، والعقل عنده، أن يعبد المخلوق الناقص، من جميع الوجوه، والجنون عنده، أن يثبت الرب الخالق للعالم العلوي والسفلي، والمنعم بالنعم الظاهرة والباطنة، ويدعو إلى عبادته، وزين لقومه هذا القول، وكانوا سفهاء الأحلام، خفيفي العقول {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فقال موسى عليه السلام، مجيبا لإنكار فرعون وتعطيله لرب العالمين: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا} .
من سائر المخلوقات {إِنْ كُنْتُمْ تَعْقِلُونَ} فقد أديت لكم من البيان والتبيين، ما يفهمه كل من له أدنى مسكة من عقل، فما بالكم تتجاهلون فيما أخاطبكم به؟ وفيه إيماء وتنبيه إلى أن الذي رميتم به موسى من الجنون، أنه داؤكم فرميتم أزكى الخلق عقلا وأكملهم علما، بالجنون، والحال أنكم أنتم المجانين، حيث ذهبت عقولكم لإنكار أظهر الموجودات، خالق الأرض والسماوات وما بينهما، فإذا جحدتموه، فأي شيء تثبتون؟ وإذا جهلتموه، فأي شيء تعلمون؟ وإذا لم تؤمنوا به وبآياته، فبأي شيء - بعد الله وآياته - تؤمنون؟ تالله، إن المجانين الذين بمنزلة البهائم، أعقل منكم، وإن الأنعام السارحة، أهدى منكم.
فلما خنقت فرعون الحجة، وعجزت قدرته وبيانه عن المعارضة {قَالَ} متوعدا لموسى بسلطانه {لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لأجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} زعم - قبحه الله - أنه قد طمع في إضلال موسى، وأن لا يتخذ إلها غيره، وإلا فقد تقرر أنه هو ومن معه، على بصيرة من أمرهم.
فقال له موسى: {أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ} أي: آية ظاهرة جلية، على صحة ما جئت به، من خوارق العادات.
[ص:591]
{قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ} أي: ذكر الحيات، {مُبِينٌ} ظاهر لكل أحد، لا خيال، ولا تشبيه.
{وَنزعَ يَدَهُ} من جيبه {فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} أي: لها نور عظيم، لا نقص فيه لمن نظر إليها.
{قَالَ} فرعون {لِلْمَلإ حَوْلَهُ} معارضا للحق، ومن جاء به: {إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ} موَّه عليهم لعلمه بضعف عقولهم، أن هذا من جنس ما يأتي به السحرة، لأنه من المتقرر عندهم، أن السحرة يأتون من العجائب، بما لا يقدر عليه الناس، وخوَّفهم أن قصده بهذا السحر، التوصل إلى إخراجهم من وطنهم، ليجدوا ويجتهدوا في معاداة من يريد إجلاءهم عن أولادهم وديارهم، {فَمَاذَا تَأْمُرُونَ} أن نفعل به؟.
{قَالُوا أَرْجِهْ وَأَخَاهُ} أي: أخرهما {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ} جامعين للناس.
{يَأْتُوكَ} أولئك الحاشرون {بِكُلِّ سَحَّارٍ عَلِيمٍ} أي: ابعث في جميع مدنك، التي هي مقر العلم، ومعدن السحر، من يجمع لك كل ساحر ماهر، عليم في سحره فإن الساحر يقابل بسحر من جنس سحره.
وهذا من لطف الله أن يري العباد، بطلان ما موه به فرعون الجاهل الضال، المضل أن ما جاء به موسى سحر، قيضهم أن جمعوا أهل المهارة بالسحر، لينعقد المجلس عن حضرة الخلق العظيم، فيظهر الحق على الباطل، ويقر أهل العلم وأهل الصناعة، بصحة ما جاء به موسى، وأنه ليس بسحر، فعمل فرعون برأيهم، فأرسل في المدائن، من يجمع السحرة، واجتهد في ذلك، وجد.
{فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ} قد واعدهم إياه موسى، وهو يوم الزينة، الذي يتفرغون فيه من أشغالهم.
{وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ} أي: نودي بعموم الناس بالاجتماع في ذلك اليوم الموعود.

(1/590)

{لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ} أي: قالوا للناس: اجتمعوا لتنظروا غلبة السحرة لموسى، وأنهم ماهرون في صناعتهم، فنتبعهم، ونعظمهم، ونعرف فضيلة علم السحر، فلو وفقوا للحق، لقالوا: لعلنا نتبع المحق منهم، ولنعرف الصواب، فلذلك ما أفاد فيهم ذلك، إلا قيام الحجة عليهم.
{فَلَمَّا جَاءَ السَّحَرَةُ} ووصلوا لفرعون قالوا له: {أَئِنَّ لَنَا لأجْرًا إِنْ كُنَّا نَحْنُ الْغَالِبِينَ} لموسى؟
{قَالَ نَعَمْ} لكم أجر وثواب {وَإِنَّكُمْ إِذًا لَمِنَ الْمُقَرَّبِينَ} عندي، وعدهم الأجر والقربة منه، ليزداد نشاطهم، ويأتوا بكل مقدورهم في معارضة ما جاء به موسى.
فلما اجتمعوا للموعد، هم وموسى، وأهل مصر، وعظهم موسى وذكرهم وقال: {وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى} فتنازعوا وتخاصموا ثم شجعهم فرعون، وشجع بعضهم بعضا.
فـ {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} أي: ألقوا كل ما في خواطركم إلقاؤه، ولم يقيده بشيء دون شيء، لجزمه ببطلان ما جاءوا به من معارضة الحق.
{فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ} فإذا هي حيات تسعى، وسحروا بذلك أعين الناس، {وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ} فاستعانوا بعزة عبد ضعيف، عاجز من كل وجه، إلا أنه قد تجبر، وحصل له صورة ملك وجنود، فغرتهم تلك الأبهة، ولم تنفذ بصائرهم إلى حقيقة الأمر، أو أن هذا قسم منهم بعزة فرعون والمقسم عليه، أنهم غالبون.
{فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ} تبتلع وتأخذ {مَا يَأْفِكُونَ} فالتفت جميع ما ألقوا من الحبال والعصي، لأنها إفك، وكذب، وزور وذلك كله باطل لا يقوم للحق، ولا يقاومه.
فلما رأى السحرة هذه الآية العظيمة، تيقنوا - لعلمهم - أن هذا ليس بسحر، وإنما هو آية من آيات الله، ومعجزة تنبئ بصدق موسى، وصحة ما جاء به.
{فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} لربهم.
{قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} وانقمع الباطل، في ذلك المجمع، وأقر رؤساؤه، ببطلانه، ووضح الحق، وظهر حتى رأى ذلك الناظرون بأبصارهم، ولكن أبى فرعون، إلا عتوا وضلالا وتماديا في غيه وعنادا، فقال للسحرة: {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} .
يتعجب ويعجب قومه من جراءتهم عليه، وإقدامهم على الإيمان من غير إذنه ومؤامرته.
{إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ} هذا، وهو الذي جمع السحرة، وملأه، الذين أشاروا عليه بجمعهم من مدائنهم، وقد علموا أنهم ما اجتمعوا بموسى، ولا رأوه قبل ذلك، وأنهم جاءوا من السحر، بما يحير الناظرين ويهيلهم، ومع ذلك، فراج عليهم هذا القول، الذي هم بأنفسهم، وقفوا على بطلانه، فلا يستنكر على أهل هذه العقول، أن لا يؤمنوا بالحق الواضح، والآيات الباهرة، لأنهم لو قال لهم فرعون عن أي شيء كان، إنه على خلاف حقيقته، صدقوه.
ثم توعد السحرة فقال: {لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ} أي: اليد اليمنى، والرجل اليسرى، كما يفعل بالمفسد في الأرض، [ص:592] {وَلأصَلِّبَنَّكُمْ أَجْمَعِينَ} لتختزوا، وتذلوا. فقال السحرة - حين وجدوا حلاوة الإيمان وذاقوا لذته -: {لا ضَيْرَ} أي: لا نبالي بما توعدتنا به {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا} من الكفر والسحر، وغيرهما {أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ} بموسى، من هؤلاء الجنود، فثبتهم الله وصبرهم.
فيحتمل أن فرعون فعل بهم ما توعدهم به، لسلطانه، واقتداره إذ ذاك ويحتمل، أن الله منعه منهم، ثم لم يزل فرعون وقومه، مستمرين على كفرهم، يأتيهم موسى بالآيات البينات، وكلما جاءتهم آية، وبلغت منهم كل مبلغ، وعدوا موسى، وعاهدوه لئن كشف الله عنهم، ليؤمنن به، وليرسلن معه بني إسرائيل، فيكشفه الله، ثم ينكثون، فلما يئس موسى من إيمانهم، وحقت عليهم كلمة العذاب، وآن لبني إسرائيل أن ينجيهم من أسرهم، ويمكن لهم في الأرض، أوحى الله إلى موسى: {أَنْ أَسْرِ بِعِبَادِي} .
أي: اخرج ببني إسرائيل أول الليل، ليتمادوا ويتمهلوا في ذهابهم. {إِنَّكُمْ مُتَّبَعُونَ} أي: سيتبعكم فرعون وجنوده.
ووقع كما أخبر، فإنهم لما أصبحوا، وإذا بنو إسرائيل قد سروا كلهم مع موسى.
{فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ} يجمعون الناس، ليوقع ببني إسرائيل، ويقول مشجعا لقومه: {إِنَّ هَؤُلاءِ} أي: بني إسرائيل {لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ} ونريد أن ننفذ غيظنا في هؤلاء العبيد، الذين أبِقُوا منا.
{وَإِنَّا لَجَمِيعٌ حَاذِرُونَ} أي: الحذر على الجميع منهم، وهم أعداء للجميع، والمصلحة مشتركة، فخرج فرعون وجنوده، في جيش عظيم، ونفير عام، لم يتخلف منهم سوى أهل الأعذار، الذين منعهم العجز.
قال الله تعالى: {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ} أي: بساتين مصر وجناتها الفائقة، وعيونها المتدفقة، وزروع قد ملأت أراضيهم، وعمرت بها حاضرتهم وبواديهم.
{وَمَقَامٍ كَرِيمٍ} يعجب الناظرين، ويلهي المتأملين، تمتعوا به دهرا طويلا وقضوا بلذته وشهواته، عمرا مديدا، على الكفر والفساد، والتكبر على العباد والتيه العظيم.
{كَذَلِكَ وَأَوْرَثْنَاهَا} أي: هذه البساتين والعيون، والزروع، والمقام الكريم، {بَنِي إِسْرَائِيلَ} الذين جعلوهم من قبل عبيدهم، وسخروا في أعمالهم الشاقة، فسبحان من يؤتي الملك من يشاء، وينزعه ممن يشاء، ويعز من يشاء بطاعته، ويذل من يشاء بمعصيته.
{فَأَتْبَعُوهُمْ مُشْرِقِينَ} أي: اتبع قوم فرعون قوم موسى، وقت شروق الشمس، وساقوا خلفهم محثين، على غيظ وحنق قادرين.

(1/591)

{فَلَمَّا تَرَاءَى الْجَمْعَانِ} أي رأى كل منهما صاحبه، {قَالَ أَصْحَابُ مُوسَى} شاكين لموسى وحزنين {إِنَّا لَمُدْرَكُونَ} فـ {قَالَ} موسى، مثبتا لهم، ومخبرا لهم بوعد ربه الصادق: {كُلا} أي: ليس الأمر كما ذكرتم، أنكم مدركون، {إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} لما فيه نجاتي ونجاتكم.
{فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ} فضربه {فَانْفَلَقَ} اثني عشر طريقا {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ} أي: الجبل {الْعَظِيمِ} فدخله موسى وقومه.
{وَأَزْلَفْنَا ثَمَّ} في ذلك المكان {الآخَرِينَ} أي فرعون وقومه، قربناهم، وأدخلناهم في ذلك الطريق، الذي سلك منه موسى وقومه.
{وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ} استكملوا خارجين، لم يتخلف منهم أحد.
{ثُمَّ أَغْرَقْنَا الآخَرِينَ} لم يتخلف منهم عن الغرق أحد.
{إِنَّ فِي ذَلِكَ لآيَةً} عظيمة، على صدق ما جاء به موسى عليه السلام، وبطلان ما عليه فرعون وقومه، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع هذه الآيات المقتضية للإيمان، لفساد قلوبكم.
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} بعزته أهلك الكافرين المكذبين، وبرحمته نجى موسى، ومن معه أجمعين.

(1/592)

وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70) قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ (71) قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73) قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74) قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ (77) الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82) رَبِّ هَبْ لِي حُكْمًا وَأَلْحِقْنِي بِالصَّالِحِينَ (83) وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ (84) وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85) وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ (86) وَلَا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لَا يَنْفَعُ مَالٌ وَلَا بَنُونَ (88) إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ (90) وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ (99) فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلَا صَدِيقٍ حَمِيمٍ (101) فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ (102) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103)

{69 - 104} {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ}
إلى آخر هذه القصة {وإن ربك لهو العزيز الرحيم}
أي: واتل يا محمد على الناس، نبأ إبراهيم الخليل، وخبره الجليل، في هذه الحالة بخصوصها، وإلا فله أنباء كثيرة، ولكن من أعجب أنبائه، وأفضلها، هذا النبأ المتضمن لرسالته، ودعوته قومه، ومحاجته إياهم، وإبطاله ما هم عليه، ولذلك قيده بالظرف فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا} متبجحين بعبادتهم: {نَعْبُدُ أَصْنَامًا} ننحتها ونعملها بأيدينا. {فَنَظَلُّ لَهَا عَاكِفِينَ} أي مقيمين على عبادتها في كثير من أوقاتنا، فقال لهم إبراهيم، مبينا لعدم استحقاقها للعبادة: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ} فيستجيبون دعاءكم، ويفرجون كربكم، ويزيلون عنكم كل مكروه؟.
{أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} فأقروا أن ذلك كله، غير موجود فيها، فلا تسمع دعاء، ولا تنفع، ولا تضر، ولهذا لما كسرها وقال: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ} قالوا له: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ} [ص:593] أي: هذا أمر متقرر من حالها، لا يقبل الإشكال والشك.
فلجأوا إلى تقليد آبائهم الضالين، فقالوا: {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} فتبعناهم على ذلك، وسلكنا سبيلهم، وحافظنا على عاداتهم، فقال لهم إبراهيم: أنتم وآباءكم، كلكم خصوم في الأمر، والكلام مع الجميع واحد.
{أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي} فليضروني بأدنى شيء من الضرر، وليكيدوني، فلا يقدرون.
{إِلا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} هو المنفرد بنعمة الخلق، ونعمة الهداية للمصالح الدينية والدنيوية.
ثم خصص منها بعض الضروريات فقال: {وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} فهذا هو وحده المنفرد بذلك، فيجب أن يفرد بالعبادة والطاعة، وتترك هذه الأصنام، التي لا تخلق، ولا تهدي، ولا تمرض، ولا تشفي، ولا تطعم ولا تسقي، ولا تميت، ولا تحيي، ولا تنفع عابديها، بكشف الكروب، ولا مغفرة الذنوب.
فهذا دليل قاطع، وحجة باهرة، لا تقدرون أنتم وآباؤكم على معارضتها، فدل على اشتراككم في الضلال، وترككم طريق الهدى والرشد. قال الله تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ} الآيات.
ثم دعا عليه السلام ربه فقال: {رَبِّ هَبْ لِي حُكْمًا} أي: علما كثيرا، أعرف به الأحكام، والحلال والحرام، وأحكم به بين الأنام، {وَأَلْحِقْنِي بِالصَّالِحِينَ} من إخوانه الأنبياء والمرسلين.

(1/592)

{وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ} أي: اجعل لي ثناء صدق، مستمر إلى آخر الدهر. فاستجاب الله دعاءه، فوهب له من العلم والحكم، ما كان به من أفضل المرسلين، وألحقه بإخوانه المرسلين، وجعله محبوبا مقبولا معظما مثنًى عليه، في جميع الملل، في كل الأوقات.
قال تعالى: {وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} .
{وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ} أي: من أهل الجنة، التي يورثهم الله إياها، فأجاب الله دعاءه، فرفع منزلته في جنات النعيم.
{وَاغْفِرْ لأبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} وهذا الدعاء، بسبب الوعد الذي قال لأبيه: {سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} قال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأوَّاهٌ حَلِيمٌ} .
{وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ} أي: بالتوبيخ على بعض الذنوب، والعقوبة عليها والفضيحة، بل أسعدني في ذلك اليوم الذي {لا يَنْفَعُ} فيه {مَالٌ وَلا بَنُونَ * إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} فهذا الذي ينفعه عندك وهذا الذي ينجو به من العقاب ويستحق جزيل الثواب
والقلب السليم معناه الذي سلم من الشرك والشك ومحبة الشر والإصرار على البدعة والذنوب ويلزم من سلامته مما ذكر اتصافه بأضدادها من الإخلاص والعلم واليقين ومحبة الخير وتزيينه في قلبه وأن تكون إرادته ومحبته تابعة لمحبة الله وهواه تابعا لما جاء عن الله
ثم ذكر من صفات ذلك اليوم العظيم وما فيه من الثواب والعقاب فقال {وَأُزْلِفَتِ الْجَنَّةُ} أي قربت {لِلْمُتَّقِينَ} ربهم الذين امتثلوا أوامره واجتنبوا زواجره واتقوا سخطه وعقابه
{وَبُرِّزَتِ الْجَحِيمُ} أي برزت واستعدت بجميع ما فيها من العذاب {لِلْغَاوِينَ} الذين أوضعوا في معاصي الله وتجرأوا على محارمه وكذبوا رسله وردوا ما جاءوهم به من الحق {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ * مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} بأنفسهم أي فلم يكن من ذلك من شيء وظهر كذبهم وخزيهم ولاحت خسارتهم وفضيحتهم وبان ندمهم وضل سعيهم
{فَكُبْكِبُوا فِيهَا} أي ألقوا في النار {هُمْ} أي ما كانوا يعبدون {وَالْغَاوُونَ} العابدون لها
{وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} من الإنس والجن الذين أزَّهم إلى المعاصي أزًّا وتسلط عليهم بشركهم وعدم إيمانهم فصاروا من دعاته والساعين في مرضاته وهم ما بين داع لطاعته ومجيب لهم ومقلد لهم على شركهم
{قَالُوا} أي جنود إبليس الغاوون لأصنامهم وأوثانهم التي عبدوها {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} في العبادة والمحبة والخوف والرجاء وندعوكم كما ندعوه فتبين لهم حينئذ ضلالهم وأقروا بعدل الله في عقوبتهم وأنها في محلها وهم لم يسووهم برب العالمين إلا في العبادة لا في الخلق بدليل قولهم {برب العالمين} إنهم مقرون أن الله رب العالمين كلهم الذين من جملتهم أصنامهم وأوثانهم
{وَمَا أَضَلَّنَا} عن طريق الهدى والرشد ودعانا إلى طريق الغي [ص:594] والفسق {إِلا الْمُجْرِمُونَ} وهم الأئمة الذين يدعون إلى النار
{فَمَا لَنَا} حينئذ {مِنْ شَافِعِينَ} يشفعون لنا لينقذونا من عذابه
{وَلا صَدِيقٍ حَمِيمٍ} أي قريب مصاف ينفعنا بأدنى نفع كما جرت العادة بذلك في الدنيا فأيسوا من كل خير وأبلسوا بما كسبوا وتمنوا العودة إلى الدنيا ليعملوا صالحا
{فَلَوْ أَنَّ لَنَا كَرَّةً} أي رجعة إلى الدنيا وإعادة إليها {فَنَكُونَ مِنَ الْمُؤْمِنِينَ} لنسلم من العقاب ونستحق الثواب هيهات هيهات قد حيل بينهم وبين ما يشتهون وقد غلقت منهم الرهون
{إِنَّ فِي ذَلِكَ} الذي ذكرنا لكم ووصفنا {لآيَةً} لكم {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع نزول الآيات {وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}

(1/593)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104) كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلَا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110) قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ (111) قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112) إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ (113) وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ (115) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ (116) قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ (118) فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119) ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122)

{105 - 122} {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} إلى آخر القصة.
يذكر تعالى، تكذيب قوم نوح لرسولهم نوح، وما رد عليهم وردوا عليه، وعاقبة الجميع فقال: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} جميعهم، وجعل تكذيب نوح، كتكذيب جميع المرسلين، لأنهم كلهم، اتفقوا على دعوة واحدة، وأخبار واحدة، فتكذيب أحدهم، تكذيب، بجميع ما جاءوا به من الحق.
كذّبوه {إِذْ قَالَ لَهُمْ أَخُوهُمْ} في النسب {نُوحٌ} وإنما ابتعث الله الرسل، من نسب من أرسل إليهم، لئلا يشمئزوا من الانقياد له، ولأنهم يعرفون حقيقته، فلا يحتاجون أن يبحثوا عنه، فقال لهم مخاطبا بألطف خطاب - كما هي طريقة الرسل، صلوات الله وسلامه عليهم -: {أَلا تَتَّقُونَ} الله، تعالى، فتتركون ما أنتم مقيمون عليه، من عبادة الأوثان، وتخلصون العبادة لله وحده.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} فكونه رسولا إليهم بالخصوص، يوجب لهم تلقي ما أرسل به إليهم، والإيمان به، وأن يشكروا الله تعالى، على أن خصهم بهذا الرسول الكريم، وكونه أمينا يقتضي أنه لا يتقول على الله، ولا يزيد في وحيه، ولا ينقص، وهذا يوجب لهم التصديق بخبره والطاعة لأمره.
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} فيما آمركم به، وأنهاكم عنه، فإن هذا هو الذي يترتب على كونه رسولا إليهم، أمينا، فلذلك رتبه بالفاء الدالة على السبب، فذكر السبب الموجب، ثم ذكر انتفاء المانع فقال: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} .
فتتكلفون من المغرم الثقيل، {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} أرجو بذلك القرب منه، والثواب الجزيل، وأما أنتم فمنيتي، ومنتهى إرادتي منكم، النصح لكم، وسلوككم الصراط المستقيم.
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} كرر ذلك عليه السلام، لتكريره دعوة قومه، وطول مكثه في ذلك، كما قال تعالى {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وقال: {رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا} الآيات.
فقالوا ردا لدعوته، ومعارضة له بما ليس يصلح للمعارضة: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} أي: كيف نتبعك ونحن لا نرى أتباعك إلا أسافل الناس، وأراذلهم، وسقطهم. بهذا يعرف تكبرهم عن الحق، وجهلهم بالحقائق، فإنهم لو كان قصدهم الحق، لقالوا - إن كان عندهم إشكال وشك في دعوته - بيّن لنا صحة ما جئت به بالطرق الموصلة إلى ذلك، ولو تأملوا حق التأمل، لعلموا أن أتباعه، هم الأعلون، خيار الخلق، أهل العقول الرزينة، والأخلاق الفاضلة، وأن الأرذل، من سلب خاصية عقله، فاستحسن عبادة الأحجار، ورضي أن يسجد لها، ويدعوها، وأبى الانقياد لدعوة الرسل الكمل. وبمجرد ما يتكلم أحد الخصمين في الكلام الباطل، يعرف فساد ما عنده بقطع النظر عن صحة دعوى خصمه، فقوم نوح، لما سمعنا عنهم، أنهم قالوا في ردهم دعوة نوح: {أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأرْذَلُونَ} فبنوا على هذا الأصل، الذي كل أحد يعرف فساده، رد دعوته - عرفنا أنهم ضالون مخطئون، ولو لم نشاهد من آيات نوح ودعوته العظيمة، ما يفيد الجزم واليقين، بصدقه وصحة ما جاء به.

(1/594)

فقال نوح عليه السلام: {وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ * إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ} أي أعمالهم وحسابهم على الله إنما علي التبليغ وأنتم دعوهم عنكم إن كان ما جئتكم به الحق فانقادوا له وكل له عمله
{وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} كأنهم - قبحهم الله - طلبوا منه أن يطردهم عنه تكبرا وتجبرا ليؤمنوا فقال {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} فإنهم لا يستحقون الطرد والإهانة وإنما يستحقون الإكرام القولي والفعلي كما قال تعالى {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ}
{إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ} أي ما أنا إلا منذر ومبلغ عن الله ومجتهد في نصح العباد وليس لي من الأمر شيء إن الأمر إلا لله.
[ص:595]
فاستمر نوح عليه الصلاة والسلام على دعوتهم ليلا ونهارا سرا وجهارا فلم يزدادوا إلا نفورا و {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ} من دعوتك إيانا إلى الله وحده {لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} أي لنقتلك شر قتلة بالرمي بالحجارة كما يقتل الكلب فتبا لهم ما أقبح هذه المقابلة يقابلون الناصح الأمين الذي هو أشفق عليهم من أنفسهم بشر مقابلة لا جرم لما انتهى ظلمهم واشتد كفرهم دعا عليهم نبيهم بدعوة أحاطت بهم فقال {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآيات
وهنا {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحًا} أي أهلك الباغي منا وهو يعلم أنهم البغاة الظلمة ولهذا قال {وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ}
{فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ} أي السفينة {الْمَشْحُونِ} من الخلق والحيوانات
{ثُمَّ أَغْرَقْنَا بَعْدُ} أي بعد نوح ومن معه من المؤمنين {الْبَاقِينَ} أي جميع قومه
{إِنَّ فِي ذَلِكَ} أي نجاة نوح وأتباعه وإهلاك من كذبه {لآيَةً} دالة على صدق رسلنا وصحة ما جاءوا به وبطلان ما عليه أعداؤهم المكذبون بهم
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي قهر بعزه أعداءه فأغرقهم بالطوفان {الرَّحِيمُ} بأوليائه حيث نجى نوحا ومن معه من أهل الإيمان

(1/594)

كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123) إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلَا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (127) أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134) إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135) قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ (136) إِنْ هَذَا إِلَّا خُلُقُ الْأَوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138) فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139)

{123 - 140} {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} إلى آخر القصة.
أي: كذبت القبيلة المسماة عادا، رسولهم هودا، وتكذيبهم له تكذيب لغيره، لاتفاق الدعوة.
{إِذْ قَالَ لَهُمْ أَخُوهُمْ} في النسب {هُودُ} بلطف وحسن خطاب: {أَلا تَتَّقُونَ} الله، فتتركون الشرك وعبادة غيره.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} أي: أرسلني الله إليكم، رحمة بكم، واعتناء بكم، وأنا أمين، تعرفون ذلك مني، رتب على ذلك قوله: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
أي: أدوا حق الله تعالى، وهو التقوى، وأدوا حقي، بطاعتي فيما آمركم به، وأنهاكم عنه، فهذا موجب، لأن تتبعوني وتطيعوني وليس ثَمَّ مانع يمنعكم من الإيمان، فلست أسألكم على تبليغي إياكم، ونصحي لكم، أجرا، حتى تستثقلوا ذلك المغرم. {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} الذي رباهم بنعمه، وأدرَّ عليهم فضله وكرمه، خصوصا ما ربَّى به أولياءه وأنبياءه.
{أَتَبْنُونَ بِكُلِّ رِيعٍ} أي: مدخل بين الجبال {آيَةً} أي: علامة {تَعْبَثُونَ} أي: تفعلون ذلك عبثا لغير فائدة تعود بمصالح دينكم ودنياكم.
{وَتَتَّخِذُونَ مَصَانِعَ} أي: بركا ومجابي للحياة {لَعَلَّكُمْ تَخْلُدُونَ} والحال أنه لا سبيل إلى الخلود لأحد.
{وَإِذَا بَطَشْتُمْ} بالخلق {بَطَشْتُمْ جَبَّارِينَ} قتلا وضربا، وأخذ أموال. وكان الله تعالى قد أعطاهم قوة عظيمة، وكان الواجب عليهم أن يستعينوا بقوتهم على طاعة الله، ولكنهم فخروا، واستكبروا، وقالوا: {مَنْ أَشَدُّ مِنَّا قُوَّةً} واستعملوا قوتهم في معاصي الله، وفي العبث والسفه، فلذلك نهاهم نبيهم عن ذلك.
{فَاتَّقُوا اللَّهَ} واتركوا شرككم وبطركم {وَأَطِيعُونِ} حيث علمتم أني رسول الله إليكم، أمين ناصح.
{وَاتَّقُوا الَّذِي أَمَدَّكُمْ} أي: أعطاكم {بِمَا تَعْلَمُونَ} أي: أمدكم بما لا يجهل ولا ينكر من الإنعام.
{أَمَدَّكُمْ بِأَنْعَامٍ} من إبل وبقر وغنم {وَبَنِينَ} أي: وكثرة نسل، كثر أموالكم، وكثر أولادكم، خصوصا الذكور، أفضل القسمين.
هذا تذكيرهم بالنعم، ثم ذكرهم حلول عذاب الله فقال: {إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} .
أي: إني - من شفقتي عليكم وبري بكم - أخاف أن ينزل بكم عذاب يوم عظيم، إذا نزل لا يرد، إن استمريتم على كفركم وبغيكم.
فقالوا معاندين للحق مكذبين لنبيهم: {سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ} أي: الجميع على حد سواء، وهذا غاية العتو، فإن قوما بلغت بهم الحال إلى أن صارت مواعظ الله، التي تذيب الجبال الصم الصلاب، وتتصدع لها أفئدة أولي الألباب، وجودها وعدمها -عندهم- على حد سواء، لقوم انتهى ظلمهم، واشتد شقاؤهم، وانقطع الرجاء من هدايتهم، ولهذا قالوا:

(1/595)

{إِنْ هَذَا إِلا خُلُقُ الأوَّلِينَ} .
أي: هذه الأحوال والنعم، ونحو ذلك، عادة الأولين، تارة يستغنون، وتارة يفتقرون، وهذه أحوال الدهر، لا أن هذه محن ومنح من الله تعالى، وابتلاء لعباده.
{وَمَا نَحْنُ بِمُعَذَّبِينَ} وهذا إنكار منهم للبعث، أو تنزل مع نبيهم وتهكم به، إننا على فرض أننا نبعث، فإننا كما أدرَّت علينا النعم في الدنيا، كذلك لا تزال مستمرة علينا إذا بعثنا.
{فَكَذَّبُوهُ} أي: صار التكذيب سجية لهم وخلقا، لا يردعهم عنه رادع، {فَأَهْلَكْنَاهُمْ} {بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ}
{إِنَّ فِي ذَلِكَ لآيَةً} على صدق نبينا هود عليه السلام وصحة ما جاء به وبطلان ما عليه قومه من الشرك والجبروت {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [ص:596] مع وجود الآيات المقتضية للإيمان
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي أهلك بقوته قوم هود على قوتهم وبطشهم
{الرَّحِيمُ} بنبيه هود حيث نجاه ومن معه من المؤمنين

(1/595)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140) كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141) إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلَا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (145) أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ (149) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (152) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (154) قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلَا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156) فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157) فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159)

{141 - 159} {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} .
إلى آخر القصة {كَذَّبَتْ ثَمُودُ} القبيلة المعروفة في مدائن الحجر {الْمُرْسَلِينَ} كذبوا صالحا عليه السلام، الذي جاء بالتوحيد، الذي دعت إليه المرسلون، فكان تكذيبهم له تكذيبا للجميع.
{إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ} في النسب، برفق ولين: {أَلا تَتَّقُونَ} الله تعالى، وتدعون الشرك والمعاصي.
{إِنِّي لَكُمْ رَسُولٌ} من الله ربكم، أرسلني إليكم، لطفا بكم ورحمة، فتلقوا رحمته بالقبول، وقابلوها بالإذعان، {أَمِينٌ} تعرفون ذلك مني، وذلك يوجب عليكم أن تؤمنوا بي، وبما جئت به.
{وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} فتقولون: يمنعنا من اتباعك، أنك تريد أخذ أموالنا، {إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} أي: لا أطلب الثواب إلا منه.
{أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ * فِي جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ} أي نضيد كثير أي أتحسبون أنكم تتركون في هذه الخيرات والنعم سدى تتنعمون وتتمتعون كما تتمتع الأنعام وتتركون سدى لا تؤمرون ولا تنهون وتستعينون بهذه النعم على معاصي الله
{وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتًا فَارِهِينَ} أي بلغت بكم الفراهة والحذق إلى أن اتخذتم بيوتا من الجبال الصم الصلاب
{فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ} الذين تجاوزوا الحد
{الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} أي الذين وصفهم ودأبهم الإفساد في الأرض بعمل المعاصي والدعوة إليها إفسادا لا إصلاح فيه وهذا أضر ما يكون لأنه شر محض وكأن أناسا عندهم مستعدون لمعارضة نبيهم موضعون في الدعوة لسبيل الغي فنهاهم صالح عن الاغترار بهم ولعلهم الذين قال الله فيهم {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} فلم يفد فيهم هذا النهي والوعظ شيئا فقالوا لصالح {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} أي قد سحرت فأنت تهذي بما لا معنى له
{مَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا} فأي فضيلة فقتنا بها حتى تدعونا إلى اتباعك؟ {فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} هذا مع أن مجرد اعتبار حالته وحالة ما دعا إليه من أكبر الآيات البينات على صحة ما جاء به وصدقه ولكنهم من قسوتهم سألوا آيات الاقتراح التي في الغالب لا يفلح من طلبها لكون طلبه مبنيا على التعنت لا على الاسترشاد
فقال صالح {هَذِهِ نَاقَةُ} تخرج من صخرة صماء ملساء ترونها وتشاهدونها بأجمعكم {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} أي تشرب ماء البئر يوما وأنتم تشربون لبنها ثم تصدر عنكم اليوم الآخر وتشربون أنتم ماء البئر
{وَلا تَمَسُّوهَا بِسُوءٍ} بعقر أو غيره {فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ} فخرجت واستمرت عندهم بتلك الحال فلم يؤمنوا واستمروا على طغيانهم
{فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ} وهي صيحة نزلت عليهم، فدمرتهم أجمعين، {إِنَّ فِي ذَلِكَ لآيَةً} على صدق ما جاءت به رسلنا، وبطلان قول معارضيهم، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} .

(1/596)

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160) إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلَا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (164) أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166) قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ (167) قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ (168) رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169) فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (171) ثُمَّ دَمَّرْنَا الْآخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (173) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174)

{160 - 175} {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ} .
إلى آخر القصة، قال لهم وقالوا كما قال من قبلهم، تشابهت قلوبهم في الكفر، فتشابهت أقوالهم، وكانوا - مع شركهم - يأتون فاحشة لم يسبقهم إليها أحد من العالمين، يختارون نكاح الذكران، المستقذر الخبيث، ويرغبون عما خلق لهم من أزواجهم لإسرافهم وعدوانهم فلم يزل ينهاهم حتى {قَالُوا} له {لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ} أي: من البلد، فلما رأى استمرارهم عليه {قَالَ إِنِّي لِعَمَلِكُمْ مِنَ الْقَالِينَ} أي: المبغضين له الناهين عنه، المحذرين.
{رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ} من فعله وعقوبته فاستجاب الله له.
{فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ} أي الباقين في العذاب وهي امرأته
{ثُمَّ دَمَّرْنَا الآخَرِينَ * وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا} أي حجارة من سجيل {فَسَاءَ مَطَرُ الْمُنْذَرِينَ} أهلكهم الله عن آخرهم

(1/596)

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175) كَذَّبَ أَصْحَابُ الْأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلَا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ (180) أَوْفُوا الْكَيْلَ وَلَا تَكُونُوا مِنَ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلَا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (183) وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ (184) قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (187) قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188) فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189) إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191)

{إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} {176 - 191} {كَذَّبَ أَصْحَابُ الأيْكَةِ الْمُرْسَلِينَ} .
أصحاب الأيكة: أي: البساتين الملتفة أشجارها (1) وهم أصحاب مدين، فكذبوا نبيهم شعيبا، الذي جاء بما جاء به المرسلون.
{إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ} الله تعالى، فتتركون ما يسخطه [ص:597] ويغضبه، من الكفر والمعاصي.
{إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} يترتب على ذلك، أن تتقوا الله وتطيعون.
وكانوا - مع شركهم - يبخسون المكاييل والموازين، فلذلك قال لهم: {أَوْفُوا الْكَيْلَ} أي: أتموه وأكملوه {وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ} الذين ينقصون الناس أموالهم ويسلبونها ببخس المكيال والميزان.
{وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ} أي: بالميزان العادل، الذي لا يميل.
__________
(1) كذا في ب، وفي أ: أشجاره.

(1/596)

{وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأوَّلِينَ} أي: الخليقة الأولين، فكما انفرد بخلقكم، وخلق من قبلكم من غير مشارك له في ذلك، فأفردوه بالعبادة والتوحيد، وكما أنعم عليكم بالإيجاد والإمداد بالنعم، فقابلوه بشكره.
قالوا له، مكذبين له، رادين لقوله: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} فأنت تهذي وتتكلم كلام المسحور، الذي غايته أن لا يؤاخذ به.
{وَمَا أَنْتَ إِلا بَشَرٌ مِثْلُنَا} فليس فيك فضيلة، اختصصت بها علينا، حتى تدعونا إلى اتباعك، وهذا مثل قول من قبلهم ومن بعدهم، ممن عارضوا الرسل بهذه الشبهة، التي لم يزالوا، يدلون بها ويصولون، ويتفقون عليها، لاتفاقهم على الكفر، وتشابه قلوبهم.
وقد أجابت عنها الرسل بقولهم: {إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده} .
{وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ} وهذا جراءة منهم وظلم، وقول زور، قد انطووا على خلافه، فإنه ما من رسول من الرسل، واجه قومه ودعاهم، وجادلهم وجادلوه، إلا وقد أظهر الله على يديه من الآيات، ما به يتيقنون صدقه وأمانته، خصوصا شعيبا عليه السلام، الذي يسمى خطيب الأنبياء، لحسن مراجعته قومه، ومجادلتهم بالتي هي أحسن، فإن قومه قد تيقنوا صدقه، وأن ما جاء به حق، ولكن إخبارهم عن ظن كذبه، كذب منهم.
{فَأَسْقِطْ عَلَيْنَا كِسَفًا مِنَ السَّمَاءِ} أي: قطع عذاب تستأصلنا. {إِنْ كُنْتَ مِنَ الصَّادِقِينَ} كقول إخوانهم {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} أو أنهم طلبوا بعض آيات الاقتراح، التي لا يلزم تتميم مطلوب من سألها.
{قَالَ} شعيب عليه السلام: {رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ} أي: نزول العذاب، ووقوع آيات الاقتراح، لست أنا الذي آتي بها وأنزلها بكم، وليس علي إلا تبليغكم ونصحكم وقد فعلت، وإنما الذي يأتي بها ربي، العالم بأعمالكم وأحوالكم، الذي يجازيكم ويحاسبكم.
{فَكَذَّبُوهُ} أي: صار التكذيب لهم، وصفا والكفر لهم ديدنا، بحيث لا تفيدهم الآيات، وليس بهم حيلة إلا نزول العذاب.
{فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} أظلتهم سحابة فاجتمعوا تحتها مستلذين، لظلها غير الظليل، فأحرقتهم بالعذاب، فظلوا تحتها خامدين، ولديارهم مفارقين، ولدار الشقاء والعذاب نازلين.
{إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} لا كرة لهم إلى الدنيا، فيستأنفوا العمل، ولا يفتر عنهم العذاب ساعة، ولا هم ينظرون.
{إِنَّ فِي ذَلِكَ لآيَةً} دالة على صدق شعيب، وصحة ما دعا إليه، وبطلان رد قومه عليه، {وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} مع رؤيتهم الآيات، لأنهم لا زكاء فيهم، ولا خير لديهم {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
{وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ} الذي امتنع بقدرته، عن إدراك أحد، وقهر كل مخلوق. {الرَّحِيمُ} الذي الرحمة وصفه ومن آثارها، جميع الخيرات في الدنيا والآخرة، من حين أوجد الله العالم إلى ما لا نهاية له. ومن عزته أن أهلك أعداءه حين كذبوا رسله، ومن رحمته، أن نجى أولياءه ومن اتبعهم من المؤمنين.

(1/597)

وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الْأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195) وَإِنَّهُ لَفِي زُبُرِ الْأَوَّلِينَ (196) أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197) وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لَا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ (201) فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ (203)

{192 - 203} {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ * وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ * أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ * وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ * كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ * فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ} .
لما ذكر قصص الأنبياء مع أممهم، وكيف دعوهم، و [ما] (1) ردوا عليهم به; وكيف أهلك الله أعداءهم، وصارت لهم العاقبة.
ذكر هذا الرسول الكريم، والنبي المصطفى العظيم وما جاء به من الكتاب، الذي فيه هداية لأولي الألباب فقال: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ} فالذي أنزله، فاطر الأرض والسماوات، المربي جميع العالم، العلوي والسفلي، وكما أنه رباهم بهدايتهم لمصالح دنياهم وأبدانهم، فإنه يربيهم أيضا، بهدايتهم لمصالح دينهم وأخراهم، ومن أعظم ما رباهم به، إنزال هذا الكتاب الكريم، الذي [ص:598] اشتمل على الخير الكثير، والبر الغزير، وفيه من الهداية، لمصالح الدارين، والأخلاق الفاضلة، ما ليس في غيره، وفي قوله: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ} من تعظيمه وشدة الاهتمام فيه، من كونه نزل من الله، لا من غيره، مقصودا فيه نفعكم وهدايتكم.
{نزلَ بِهِ الرُّوحُ الأمِينُ} وهو جبريل عليه السلام، الذي هو أفضل الملائكة وأقواهم {الأمِينُ} الذي قد أمن أن يزيد فيه أو ينقص.
{عَلَى قَلْبِكَ} يا محمد {لِتَكُونَ مِنَ الْمُنْذِرِينَ} تهدي به إلى طريق الرشاد، وتنذر به عن طريق الغي.
{بِلِسَانٍ عَرَبِيٍّ} وهو أفضل الألسنة، بلغة من بعث إليهم، وباشر دعوتهم أصلا اللسان البين الواضح. وتأمل كيف اجتمعت هذه الفضائل الفاخرة في هذا الكتاب الكريم، فإنه أفضل الكتب، نزل به أفضل الملائكة، على أفضل الخلق، على أفضل بضعة فيه وهي قلبه، على أفضل أمة أخرجت للناس، بأفضل الألسنة وأفصحها، وأوسعها، وهو: اللسان العربي المبين.
{وَإِنَّهُ لَفِي زُبُرِ الأوَّلِينَ} أي: قد بشرت به كتب الأولين وصدقته، وهو لما نزل، طبق ما أخبرت به، صدقها، بل جاء بالحق، وصدق المرسلين.
{أَوَلَمْ يَكُنْ لَهُمْ آيَةً} على صحته، وأنه من الله {أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ} الذي قد انتهى إليهم العلم، وصاروا أعلم الناس، وهم أهل الصنف، فإن كل شيء يحصل به اشتباه، يرجع فيه إلى أهل الخبرة والدراية، فيكون قولهم حجة على غيرهم، كما عرف السحرة الذين مهروا في علم السحر، صدق معجزة موسى، وأنه ليس بسحر، فقول الجاهلين بعد هذا، لا يؤبه به.
{وَلَوْ نزلْنَاهُ عَلَى بَعْضِ الأعْجَمِينَ} الذين لا يفقهون لسانهم، ولا يقدرون على التعبير لهم كما ينبغي.
{فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ} يقولون: ما نفقه ما يقول، ولا ندري ما يدعو إليه، فليحمدوا ربهم، أن جاءهم على لسان أفصح الخلق، وأقدرهم على التعبير عن المقاصد، بالعبارات الواضحة، وأنصحهم، وليبادروا إلى التصديق به، وتلقيه بالتسليم والقبول، ولكن تكذيبهم له من غير شبهة، إن هو إلا محض الكفر والعناد، وأمر قد توارثته الأمم المكذبة، فلهذا قال: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} أي: أدخلنا التكذيب، وأنظمناه في قلوب أهل الإجرام، كما يدخل السلك في الإبرة، فتشربته، وصار وصفا لها، وذلك بسبب ظلمهم وجرمهم، فلذلك: {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الألِيمَ} على تكذيبهم.
{فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: يأتيهم على حين غفلة، وعدم إحساس منهم، ولا استشعار بنزوله، ليكون أبلغ في عقوبتهم والنكال بهم.
{فَيَقُولُوا} إذ ذاك: {هَلْ نَحْنُ مُنْظَرُونَ} أي: يطلبون أن ينظروا ويمهلوا، والحال إنه قد فات الوقت، وحل بهم العذاب الذي لا يرفع عنهم، ولا يفتر ساعة.
__________
(1) زيادة يقتضيها السياق.

(1/597)

أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204) أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206) مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207)

{204 - 207} {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ * أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ * ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ * مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} .
يقول تعالى: {أَفَبِعَذَابِنَا} الذي هو العذاب الأليم العظيم، الذي لا يستهان به، ولا يحتقر، {يَسْتَعْجِلُونَ} فما الذي غرهم؟ هل فيهم قوة وطاقة، للصبر عليه؟ أم عندهم قوة يقدرون على دفعه أو رفعه إذا نزل؟ أم يعجزوننا، ويظنون أننا لا نقدر على ذلك؟.
{أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ} أي: أفرأيت إذا لم نستعجل عليهم، بإنزال العذاب، وأمهلناهم عدة سنين، يتمتعون في الدنيا {ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ} من العذاب.

(1/598)

{مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} من اللذات والشهوات، أي: أي شيء يغني عنهم، ويفيدهم، وقد مضت وبطلت واضمحلت، وأعقبت تبعاتها، وضوعف لهم العذاب عند طول المدة. القصد أن الحذر، من وقوع العذاب، واستحقاقهم له. وأما تعجيله وتأخيره، فلا أهمية تحته، ولا جدوى عنده.

(1/598)

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209) وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ (212)

{208 - 212} {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلا لَهَا مُنْذِرُونَ * ذِكْرَى وَمَا كُنَّا ظَالِمِينَ * وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ * وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ * إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} .
يخبر تعالى عن كمال عدله، في إهلاك المكذبين، وأنه ما أوقع بقرية، هلاكا وعذابا، إلا بعد أن يعذر بهم، ويبعث فيهم النذر بالآيات البينات، ويدعونهم إلى الهدى، وينهونهم عن الردى، ويذكرونهم بآيات الله، وينبهونهم على أيامه في نعمه ونقمه.
{ذِكْرَى} لهم وإقامة حجة عليهم. {وَمَا كُنَّا ظَالِمِينَ} فنهلك القرى، قبل أن ننذرهم، ونأخذهم وهم غافلون عن النذر، كما قال تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا} {رُسُلا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
ولما بيَّن تعالى كمال القرآن وجلالته، نزهه عن كل صفة نقص، وحماه - وقت نزوله، وبعد نزوله - من شياطين الجن والإنس فقال: {وَمَا تَنزلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ} أي: لا يليق بحالهم ولا يناسبهم {وَمَا يَسْتَطِيعُونَ} ذلك.
{إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} قد أبعدوا عنه، وأعدت لهم الرجوم لحفظه، ونزل به جبريل، أقوى الملائكة، الذي لا يقدر شيطان أن يقربه، أو يحوم حول ساحته، وهذا كقوله: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

(1/598)

فَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ (213) وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ (215) فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216)

{213 - 216} {فَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ * وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ * وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ * فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ} .
ينهى تعالى رسوله أصلا وأمته أسوة له في ذلك، عن دعاء غير الله، من جميع المخلوقين، وأن ذلك موجب للعذاب الدائم، والعقاب السرمدي، لكونه [ص:599] شركا، {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} والنهي عن الشيء، أمر بضده، فالنهي عن الشرك، أمر بإخلاص العبادة لله وحده لا شريك له، محبة، وخوفا، ورجاء، وذلا وإنابة إليه في جميع الأوقات. ولما أمره بما فيه كمال نفسه، أمره بتكميل غيره فقال: {وَأَنْذِرْ عَشِيرَتَكَ الأقْرَبِينَ} .
الذين هم أقرب الناس إليك، وأحقهم بإحسانك الديني والدنيوي، وهذا لا ينافي أمره بإنذار جميع الناس، كما إذا أمر الإنسان بعموم الإحسان، ثم قيل له " أحسن إلى قرابتك " فيكون هذا خصوصا (1) دالا على التأكيد، وزيادة الحق، فامتثل صلى الله عليه وسلم، هذا الأمر الإلهي، فدعا سائر بطون قريش، فعمم وخصص، وذكرهم ووعظهم، ولم يُبْق صلى الله عليه وسلم من مقدوره شيئا، من نصحهم، وهدايتهم، إلا فعله، فاهتدى من اهتدى، وأعرض من أعرض.
{وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} بلين جانبك، ولطف خطابك لهم، وتوددك، وتحببك إليهم، وحسن خلقك والإحسان التام بهم، وقد فعل صلى الله عليه وسلم، ذلك كما قال تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمْرِ} فهذه أخلاقه صلى الله عليه وسلم، أكمل الأخلاق، التي يحصل بها من المصالح العظيمة، ودفع المضار، ما هو مشاهد، فهل يليق بمؤمن بالله ورسوله، ويدعي اتباعه والاقتداء به، أن يكون كلا على المسلمين، شرس الأخلاق، شديد الشكيمة عليهم، غليظ القلب، فظ القول، فظيعه؟ [و] إن رأى منهم معصية، أو سوء أدب، هجرهم، ومقتهم، وأبغضهم، لا لين عنده، ولا أدب لديه، ولا توفيق، قد حصل من هذه المعاملة، من المفاسد، وتعطيل المصالح ما حصل، ومع ذلك تجده محتقرا لمن اتصف بصفات الرسول الكريم، وقد رماه بالنفاق والمداهنة، وقد كمَّل نفسه ورفعها، وأعجب بعمله، فهل هذا إلا من جهله، وتزيين الشيطان وخدعه له، ولهذا قال الله لرسوله: {فَإِنْ عَصَوْكَ} في أمر من الأمور، فلا تتبرأ منهم، ولا تترك معاملتهم، بخفض الجناح، ولين الجانب، بل تبرأ من عملهم، فعظهم عليه وانصحهم، وابذل قدرتك في ردهم عنه، وتوبتهم منه، وهذا لدفع احتراز وهم من يتوهم، أن قوله {وَاخْفِضْ جَنَاحَكَ} للمؤمنين، يقتضي الرضاء بجميع ما يصدر منهم، ما داموا مؤمنين، فدفع هذا بهذا والله أعلم.
__________
(1) وفي ب: الخصوص.

(1/598)

وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220)

{217 - 220} {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ * إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
أعظم مساعد للعبد على القيام بما أمر به، الاعتماد على ربه، والاستعانة بمولاه على توفيقه للقيام بالمأمور، فلذلك أمر الله تعالى بالتوكل عليه فقال: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ} والتوكل هو اعتماد القلب على الله تعالى، في جلب المنافع، ودفع المضار، مع ثقته به، وحسن ظنه بحصول مطلوبه، فإنه عزيز رحيم، بعزته يقدر على إيصال الخير، ودفع الشر عن عبده، وبرحمته به، يفعل ذلك.
ثم نبهه على الاستعانة باستحضار قرب الله، والنزول في منزل الإحسان فقال: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ} أي: يراك في هذه العبادة العظيمة، التي هي الصلاة، وقت قيامك، وتقلبك راكعا وساجدا خصها بالذكر، لفضلها وشرفها، ولأن من استحضر فيها قرب ربه، خشع وذل، وأكملها، وبتكميلها، يكمل سائر عمله، ويستعين بها على جميع أموره.
{إِنَّهُ هُوَ السَّمِيعُ} لسائر الأصوات على اختلافها وتشتتها وتنوعها، {الْعَلِيمُ} الذي أحاط بالظواهر والبواطن، والغيب والشهادة. فاستحضار العبد رؤية الله له في جميع أحواله، وسمعه لكل ما ينطق به، وعلمه بما ينطوي عليه قلبه، من الهم، والعزم، والنيات، مما يعينه على منزلة الإحسان.

(1/599)

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223) وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ (224) أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لَا يَفْعَلُونَ (226) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ (227)

{221 - 227} {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ * وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ * أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ * وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .
هذا جواب لمن قال من مكذبي الرسول: إن محمدا ينزل عليه شيطان. وقول من قال: إنه شاعر فقال: {هَلْ أُنَبِّئُكُمْ} أي: أخبركم الخبر الحقيقي الذي لا شك فيه ولا شبهة، على من تنزل الشياطين، أي: بصفة الأشخاص، الذين تنزل عليهم الشياطين.
{تَنزلُ عَلَى كُلِّ أَفَّاكٍ} أي: كذاب، كثير القول للزور، والإفك بالباطل، {أَثِيمٍ} في فعله، كثير المعاصي، هذا الذي تنزل عليه الشياطين، وتناسب حاله حالهم.
{يُلْقُونَ} عليه {السَّمْعَ} الذي يسترقونه من السماء، {وَأَكْثَرُهُمْ كَاذِبُونَ} أي: أكثر ما يلقون إليه كذب (1) فيصدق واحدة، ويكذب معها مائة، فيختلط الحق بالباطل، ويضمحل الحق بسبب قلته، وعدم علمه. فهذه (2) صفة الأشخاص الذين تنزل عليهم الشياطين، وهذه صفة وحيهم له.
وأما محمد صلى الله عليه وسلم، فحاله مباينة لهذه الأحوال أعظم مباينة، لأنه الصادق الأمين، البار الراشد، الذي جمع بين بر القلب، وصدق اللهجة، ونزاهة الأفعال [ص:600] من المحرم.
والوحي الذي ينزل عليه من عند الله، ينزل محروسا محفوظا، مشتملا على الصدق العظيم، الذي لا شك فيه ولا ريب، فهل يستوي - يا أهل العقول - هذا وأولئك؟ وهل يشتبهان، إلا على مجنون، لا يميز، ولا يفرق بين الأشياء؟.
فلما نزهه عن نزول الشياطين عليه، برَّأه أيضا من الشعر فقال: {وَالشُّعَرَاءُ} أي: هل أنبئكم أيضا عن حالة الشعراء، ووصفهم الثابت، فإنهم {يَتَّبِعُهُمُ الْغَاوُونَ} عن طريق الهدى، المقبلون على طريق الغي والردى، فهم في أنفسهم غاوون، وتجد أتباعهم كل غاو ضال فاسد.
{أَلَمْ تَرَ} غوايتهم وشدة ضلالهم {أَنَّهُمْ فِي كُلِّ وَادٍ} من أودية الشعر، {يَهِيمُونَ} فتارة في مدح، وتارة في قدح، وتارة في صدق، وتارة في كذب، وتارة يتغزلون، وأخرى يسخرون، ومرة يمرحون، وآونة يحزنون، فلا يستقر لهم قرار، ولا يثبتون على حال من الأحوال.
{وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} أي: هذا وصف الشعراء، أنهم تخالف أقوالهم أفعالهم، فإذا سمعت الشاعر يتغزل بالغزل الرقيق، قلت: هذا أشد الناس غراما، وقلبه فارغ من ذاك، وإذا سمعته يمدح أو يذم، قلت: هذا صدق، وهو كذب، وتارة يتمدح بأفعال لم يفعلها، وتروك لم يتركها، وكرم لم يحم حول ساحته، وشجاعة يعلو بها على الفرسان، وتراه أجبن من كل جبان، هذا وصفهم.
فانظر، هل يطابق حالة الرسول محمد صلى الله عليه وسلم، الراشد البار، الذي يتبعه كل راشد ومهتد، الذي قد استقام على الهدى، وجانب الردى، ولم تتناقض أفعاله ولم تخالف أقواله أفعاله؟ الذي لا يأمر إلا بالخير، ولا ينهى إلا عن الشر، ولا أخبر بشيء إلا صدق، ولا أمر بشيء إلا كان أول الفاعلين له، ولا نهى عن شيء إلا كان أول التاركين له.
فهل تناسب حاله، حالة الشعراء، أو يقاربهم؟ أم هو مخالف لهم من جميع الوجوه؟ فصلوات الله وسلامه على هذا الرسول الأكمل، والهمام الأفضل، أبد الآبدين، ودهر الداهرين، الذي ليس بشاعر، ولا ساحر، ولا مجنون، ولا يليق به إلا كل كمال.
ولما وصف الشعراء بما وصفهم به، استثنى منهم من آمن بالله ورسوله، وعمل صالحا، وأكثر من ذكر الله، وانتصر من أعدائه المشركين من بعد ما ظلموهم.
فصار شعرهم من أعمالهم الصالحة، وآثار إيمانهم، لاشتماله على مدح أهل الإيمان، والانتصار من أهل الشرك والكفر، والذب عن دين الله، وتبيين العلوم النافعة، والحث على الأخلاق الفاضلة فقال: {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيرًا وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} ينقلبون إلى موقف وحساب، لا يغادر صغيرة ولا كبيرة، إلا أحصاها، ولا حقا إلا استوفاه. والحمد لله رب العالمين.
__________
(1) في النسختين: كذبا.
(2) في النسختين: هذا.

(1/599)


سورة النمل - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النمل
وهي مكية

(1/600)

طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ (1) هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ (3) إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الْآخِرَةِ هُمُ الْأَخْسَرُونَ (5) وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6) إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7) فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (12) فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ * هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ * أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ * وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} .
ينبه تعالى عباده على عظمة القرآن ويشير إليه إشارة دالة على التعظيم فقال: {تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} أي: هي أعلى الآيات وأقوى البينات وأوضح الدلالات وأبينها على أجل المطالب وأفضل المقاصد، وخير الأعمال وأزكى الأخلاق، آيات تدل على الأخبار الصادقة والأوامر الحسنة والنهي عن كل عمل وخيم وخلق ذميم، آيات بلغت في وضوحها وبيانها للبصائر النيرة مبلغ الشمس للأبصار، آيات دلت على الإيمان ودعت للوصول إلى الإيقان، وأخبرت عن الغيوب الماضية والمستقبلة، على طبق ما كان ويكون. آيات دعت إلى معرفة الرب العظيم بأسمائه الحسنى وصفاته العليا وأفعاله الكاملة، آيات عرفتنا برسله وأوليائه ووصفتهم حتى كأننا ننظر إليهم بأبصارنا، ولكن مع هذا لم ينتفع بها كثير من العالمين ولم يهتد بها جميع المعاندين صونا لها عن من لا خير فيه ولا صلاح ولا زكاء في قلبه، وإنما اهتدى بها من خصهم الله بالإيمان واستنارت بذلك قلوبهم وصفت سرائرهم.
فلهذا قال: {هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ} أي: تهديهم إلى سلوك الصراط المستقيم وتبين لهم ما ينبغي أن يسلكوه أو يتركوه، وتبشرهم بثواب الله المرتب على الهداية لهذا الطريق.
ربما قيل: لعله يكثر مدعو الإيمان فهل يقبل من كل أحد ادعى [ص:601] أنه مؤمن ذلك؟ أم لا بد لذلك من دليل؟ وهو الحق فلذلك بين تعالى صفة المؤمنين فقال: {الَّذِينَ يُقِيمُونَ الصَّلاةَ} فرضها ونفلها فيأتون بأفعالها الظاهرة، من أركانها وشروطها وواجباتها بل ومستحباتها، وأفعالها الباطنة وهو الخشوع الذي روحها ولبها باستحضار قرب الله وتدبر ما يقول المصلي ويفعله.
{وَيُؤْتُونَ الزَّكَاةَ} المفروضة لمستحقيها. {وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ} أي: قد بلغ معهم الإيمان إلى أن وصل إلى درجة اليقين وهو العلم التام الواصل إلى القلب الداعي إلى العمل. ويقينهم بالآخرة يقتضي كمال سعيهم لها، وحذرهم من أسباب العذاب وموجبات العقاب وهذا أصل كل خير.
{إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} ويكذبون بها ويكذبون من جاء بإثباتها، {زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ} حائرين مترددين مؤثرين سخط الله على رضاه، قد انقلبت عليهم الحقائق فرأوا الباطل حقا والحق باطلا.
{أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ} أي: أشده وأسوأه وأعظمه، {وَهُمْ فِي الآخِرَةِ هُمُ الأخْسَرُونَ} حصر الخسار فيهم لكونهم خسروا أنفسهم وأهليهم يوم القيامة وخسروا الإيمان الذي دعتهم إليه الرسل.
{وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} أي: وإن هذا القرآن الذي ينزل عليك وتتلقفه وتتلقنه ينزل من عند {حَكِيمٍ} يضع الأشياء مواضعها، وينزلها منازلها. {عَلِيمٍ} بأسرار الأمور (1) وبواطنها، كظواهرها. وإذا كان من عند {حَكِيمٍ عَلِيمٍ} (2) علم أنه كله حكمة ومصالح للعباد، من الذي [هو] أعلم بمصالحهم منهم؟
{إِذْ قَالَ مُوسَى لأهْلِهِ إِنِّي آنَسْتُ نَارًا} إلى آخر قصته، يعني: اذكر هذه الحالة الفاضلة الشريفة من أحوال موسى بن عمران، ابتداء الوحي إليه واصطفائه برسالته وتكليم الله إياه، وذلك أنه لما مكث في مدين عدة سنين وسار بأهله من مدين متوجها إلى مصر، فلما كان في أثناء الطريق ضل وكان في ليلة مظلمة باردة فقال لهم: {إِنِّي آنَسْتُ نَارًا} أي: أبصرت نارا من بعيد {سَآتِيكُمْ مِنْهَا بِخَبَرٍ} عن الطريق، {أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} أي: تستدفئون، وهذا دليل على أنه تائه ومشتد برده هو وأهله.
{فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} أي: ناداه الله تعالى وأخبره أن هذا محل مقدس مبارك، ومن بركته أن جعله الله موضعا لتكليم الله لموسى وندائه وإرساله.
{وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ} عن أن يظن به نقص أو سوء بل هو الكامل في وصفه وفعله.
{يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} أي: أخبره الله أنه الله المستحق للعبادة وحده لا شريك له كما في الآية الأخرى {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} {الْعَزِيزُ} الذي قهر جميع الأشياء وأذعنت له كل المخلوقات، {الْحَكِيمُ} في أمره وخلقه. ومن حكمته أن أرسل عبده موسى بن عمران الذي علم الله منه أنه أهل لرسالته ووحيه وتكليمه. ومن عزته أن تعتمد عليه ولا تستوحش من انفرادك وكثرة أعدائك وجبروتهم، فإن نواصيهم بيد الله وحركاتهم وسكونهم بتدبيره.
{وَأَلْقِ عَصَاكَ} فألقاها {فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ} وهو ذكر الحيات سريع الحركة، {وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ} ذعرا من الحية التي رأى على مقتضى الطبائع البشرية، فقال الله له: {يَا مُوسَى لا تَخَفْ} وقال في الآية الأخرى: {أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} {إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ} لأن جميع المخاوف مندرجة في قضائه وقدره وتصريفه وأمره، فالذين اختصهم الله برسالته واصطفاهم لوحيه لا ينبغي لهم أن يخافوا غير الله خصوصا عند زيادة القرب منه والحظوة بتكليمه.
{إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ} أي: فهذا الذي هو محل الخوف والوحشة بسبب ما أسدى من الظلم وما تقدم له من الجرم، وأما المرسلون فما لهم وللوحشة والخوف؟ ومع هذا من ظلم نفسه بمعاصي الله، ثم تاب وأناب فبدل سيئاته حسنات ومعاصيه طاعات فإن الله غفور رحيم، فلا ييأس أحد من رحمته ومغفرته فإنه يغفر الذنوب جميعا وهو أرحم بعباده من الوالدة بولدها.
{وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} لا برص ولا نقص، بل بياض يبهر الناظرين شعاعه. {فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} أي: هاتان الآيتان انقلاب العصا حية تسعى وإخراج اليد من [ص:602] الجيب فتخرج بيضاء في جملة تسع آيات تذهب بها وتدعو فرعون وقومه، {إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فسقوا بشركهم وعتوهم وعلوهم على عباد الله واستكبارهم في الأرض بغير الحق.
فذهب موسى عليه السلام إلى فرعون وملئه ودعاهم إلى الله تعالى وأراهم الآيات.
{فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً} مضيئة تدل على الحق ويبصر بها كما تبصر الأبصار بالشمس. {قَالُوا هَذَا سِحْرٌ مُبِينٌ} لم يكفهم مجرد القول بأنه سحر بل قالوا: {مُبِينٌ} ظاهر لكل أحد. وهذا من أعجب العجائب الآيات المبصرات والأنوار الساطعات، تجعل من بين الخزعبلات وأظهر السحر! هل هذا إلا من أعظم المكابرة وأوقح السفسطة.
__________
(1) في ب: الأحوال.
(2) سبق قلم الشيخ -رحمه الله- فكتب: (حكيم خبير) فصححتها، وأبقيت التفسير كما هو.

(1/600)

وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14)

{وَجَحَدُوا بِهَا} أي: كفروا بآيات الله جاحدين لها، {وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} أي: ليس جحدهم مستندا إلى الشك والريب، وإنما جحدهم مع علمهم ويقينهم (1) بصحتها {ظُلْمًا} منهم لحق ربهم ولأنفسهم، {وَعُلُوًّا} على الحق وعلى العباد وعلى الانقياد للرسل، {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} أسوأ عاقبة دمرهم الله وغرقهم في البحر وأخزاهم وأورث مساكنهم المستضعفين من عباده.
__________
(1) في ب: تيقنهم.

(1/602)

وَلَقَدْ آتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْمًا وَقَالَا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15) وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16) وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17) حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لَا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لَا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19) وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ (20) لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ (21) فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22) إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23) وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ (24) أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26) قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ (27) اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ مَاذَا يَرْجِعُونَ (28) قَالَتْ يَا أَيُّهَا الْمَلَأُ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29) إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلَّا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31) قَالَتْ يَا أَيُّهَا الْمَلَأُ أَفْتُونِي فِي أَمْرِي مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ (32) قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ وَالْأَمْرُ إِلَيْكِ فَانْظُرِي مَاذَا تَأْمُرِينَ (33) قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35) فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36) ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لَا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37) قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38) قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39) قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40) قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنْظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنَ الَّذِينَ لَا يَهْتَدُونَ (41) فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42) وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43) قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44)

{15 - 44} {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْمًا وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ * وَوَرِثَ سُلَيْمَانُ دَاوُدَ} إلى آخر القصة.
يذكر في هذا القرآن وينوه بمنته على داود وسليمان ابنه بالعلم الواسع الكثير بدليل التنكير كما قال تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلا آتَيْنَا حُكْمًا وَعِلْمًا} الآية.
{وَقَالا} شاكرين لربهما منته الكبرى بتعليمهما: {الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ} فحمدا الله على جعلهما من المؤمنين أهل السعادة وأنهما كانا من خواصهم.
ولا شك أن المؤمنين أربع درجات: الصالحون، ثم فوقهم الشهداء، ثم فوقهم الصديقون ثم فوقهم الأنبياء، وداود وسليمان من خواص الرسل وإن كانوا دون درجة أولي العزم [الخمسة] ، لكنهم من جملة الرسل الفضلاء الكرام الذين نوه الله بذكرهم ومدحهم في كتابه مدحا عظيما فحمدوا الله على بلوغ هذه المنزلة، وهذا عنوان سعادة العبد أن يكون شاكرا لله على نعمه الدينية والدنيوية وأن يرى جميع النعم من ربه، فلا يفخر بها ولا يعجب بها بل يرى أنها تستحق عليه شكرا كثيرا، فلما مدحهما مشتركين خص سليمان بما خصه به لكون الله أعطاه ملكا عظيما وصار له من الماجريات ما لم يكن لأبيه صلى الله عليهما وسلم فقال: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ} .
أي: ورث علمه ونبوته فانضم علم أبيه إلى علمه، فلعله تعلم من أبيه ما عنده من العلم مع ما كان عليه من العلم وقت أبيه كما تقدم من قوله ففهمناها سليمان، وقال شكرا لله وتبجحا بإحسانه وتحدثا بنعمته: {يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنْطِقَ الطَّيْرِ} فكان عليه الصلاة [والسلام] يفقه ما تقول وتتكلم به كما راجع الهدهد وراجعه، وكما فهم قول النملة للنمل كما يأتي وهذا لم يكن لأحد غير سليمان عليه الصلاة والسلام.
{وَأُوتِينَا مِنْ كُلِّ شَيْءٍ} أي: أعطانا الله من النعم ومن أسباب الملك ومن السلطنة والقهر ما لم يؤته أحدا من الآدميين، ولهذا دعا ربه فقال: {وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي} (1) فسخر الله له الشياطين يعملون له كل ما شاء من الأعمال التي يعجز عنها غيرهم، وسخر له الريح غدوها شهر ورواحها شهر.
{إِنَّ هَذَا} الذي أعطانا الله وفضلنا واختصنا به {لَهُوَ الْفَضْلُ الْمُبِينُ} الواضح الجلي فاعترف أكمل اعتراف بنعمة الله تعالى.
{وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالإنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ} أي: جمع له جنوده الكثيرة الهائلة المتنوعة من بني آدم، ومن الجن والشياطين ومن الطيور فهم يوزعون يدبرون ويرد أولهم على آخرهم، وينظمون غاية التنظيم في سيرهم ونزولهم وحلهم وترحالهم قد استعد لذلك وأعد له عدته.
وكل هذه الجنود مؤتمرة بأمره لا تقدر على عصيانه ولا تتمرد عنه، قال تعالى: {هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ} أي: أعط بغير حساب، فسار بهذه الجنود الضخمة في بعض أسفاره (2)
[ص:603]
{حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ} منبهة لرفقتها وبني جنسها: {يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} فنصحت هذه النملة وأسمعت النمل إما بنفسها ويكون الله قد أعطى النمل أسماعا خارقة للعادة، لأن التنبيه للنمل الذي قد ملأ الوادي بصوت نملة واحدة من أعجب العجائب. وإما بأنها أخبرت من حولها من النمل ثم سرى الخبر من بعضهن لبعض حتى بلغ الجميع وأمرتهن بالحذر، والطريق في ذلك وهو دخول مساكنهن.
وعرفت حالة سليمان وجنوده وعظمة سلطانه، واعتذرت عنهم أنهم إن حطموكم فليس عن قصد منهم ولا شعور، فسمع سليمان عليه الصلاة والسلام قولها وفهمه.
{فَتَبَسَّمَ ضَاحِكًا مِنْ قَوْلِهَا} إعجابا منه بفصاحتها (3) ونصحها وحسن تعبيرها. وهذا حال الأنبياء عليهم الصلاة والسلام الأدب الكامل، والتعجب في موضعه وأن لا يبلغ بهم الضحك إلا إلى التبسم، كما كان الرسول صلى الله عليه وسلم جل ضحكه التبسم، فإن القهقهة تدل على خفة العقل وسوء الأدب. وعدم التبسم والعجب مما يتعجب منه، يدل على شراسة الخلق والجبروت. والرسل منزهون عن ذلك.
وقال شاكرا لله الذي أوصله إلى هذه الحال: {رَبِّ أَوْزِعْنِي} أي: ألهمني ووفقني {أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ} فإن النعمة على الوالدين نعمة على الولد. فسأل ربه التوفيق للقيام بشكر نعمته الدينية والدنيوية عليه وعلى والديه، {وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ} أي: ووفقني أن أعمل صالحا ترضاه لكونه موافقا لأمرك مخلصا فيه سالما من المفسدات والمنقصات، {وَأَدْخِلْنِي بِرَحْمَتِكَ} التي منها الجنة {فِي} جملة {عِبَادِكَ الصَّالِحِينَ} فإن الرحمة مجعولة للصالحين على اختلاف درجاتهم ومنازلهم.
فهذا نموذج ذكره الله من حالة سليمان عند سماعه خطاب النملة ونداءها.
ثم ذكر نموذجا آخر من مخاطبته للطير فقال: {وَتَفَقَّدَ الطَّيْرَ} دل هذا على كمال عزمه وحزمه وحسن تنظيمه لجنوده وتدبيره بنفسه للأمور الصغار والكبار، حتى إنه لم يهمل هذا الأمر وهو تفقد الطيور والنظر: هل هي موجودة كلها أم مفقود منها شيء؟ وهذا هو المعنى للآية. ولم يصنع شيئا من قال: إنه تفقد الطير لينظر أين الهدهد منها (4) ليدله على بعد الماء وقربه، كما زعموا عن الهدهد أنه يبصر الماء تحت الأرض الكثيفة، فإن هذا القول لا يدل عليه دليل بل الدليل العقلي واللفظي دال على بطلانه، أما العقلي فإنه قد عرف بالعادة والتجارب والمشاهدات أن هذه الحيوانات كلها، ليس منها شيء يبصر هذا البصر الخارق للعادة، ينظر الماء تحت الأرض الكثيفة، ولو كان كذلك لذكره الله لأنه من أكبر الآيات.
وأما الدليل اللفظي فلو أريد هذا المعنى لقال: " وطلب الهدهد لينظر له الماء فلما فقده قال ما قال " أو " فتش عن الهدهد " أو: " بحث عنه " ونحو ذلك من العبارات، وإنما تفقد الطير لينظر الحاضر منها والغائب ولزومها للمراكز والمواضع التي عينها لها. وأيضا فإن سليمان عليه السلام لا يحتاج ولا يضطر إلى الماء بحيث يحتاج لهندسة الهدهد، فإن عنده من الشياطين والعفاريت ما يحفرون له الماء، ولو بلغ في العمق ما بلغ. وسخر الله له الريح غدوها شهر ورواحها شهر، فكيف -مع ذلك- يحتاج إلى الهدهد؟ "
وهذه التفاسير التي توجد وتشتهر بها أقوال لا يعرف غيرها، تنقل هذه الأقوال عن بني إسرائيل مجردة ويغفل الناقل عن مناقضتها للمعاني الصحيحة وتطبيقها على الأقوال، ثم لا تزال تتناقل وينقلها المتأخر مسلما للمتقدم حتى يظن أنها الحق، فيقع من الأقوال الردية في التفاسير ما يقع، واللبيب الفطن يعرف أن هذا القرآن الكريم العربي المبين الذي خاطب الله به الخلق كلهم عالمهم وجاهلهم وأمرهم بالتفكر في معانيه، وتطبيقها على ألفاظه العربية المعروفة المعاني التي لا تجهلها العرب العرباء، وإذا وجد أقوالا منقولة عن غير رسول الله صلى الله عليه وسلم ردها إلى هذا الأصل، فإن وافقته قبلها لكون اللفظ دالا عليها، وإن خالفته لفظا ومعنى أو لفظا أو معنى ردها وجزم ببطلانها، لأن عنده أصلا معلوما مناقضا لها وهو ما يعرفه من معنى الكلام ودلالته.
والشاهد أن تفقد سليمان عليه السلام للطير، وفقده الهدهد يدل على كمال حزمه وتدبيره للملك بنفسه وكمال فطنته حتى فقد هذا الطائر الصغير {فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ} أي: هل عدم رؤيتي إياه لقلة فطنتي به لكونه خفيا بين هذه الأمم الكثيرة؟ أم على بابها بأن كان غائبا من غير إذني ولا أمري؟.
[ص:604]
فحينئذ تغيظ عليه وتوعده فقال: {لأعَذِّبَنَّهُ عَذَابًا شَدِيدًا} دون القتل، {أَوْ لأذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ} أي: حجة واضحة على تخلفه، وهذا من كمال ورعه وإنصافه أنه لم يقسم على مجرد عقوبته بالعذاب أو القتل لأن ذلك لا يكون إلا من ذنب، وغيبته قد تحتمل أنها لعذر واضح فلذلك استثناه لورعه وفطنته.
{فَمَكَثَ غَيْرَ بَعِيدٍ} ثم جاء وهذا يدل على هيبة (5) جنوده منه وشدة ائتمارهم لأمره، حتى إن هذا الهدهد الذي خلفه العذر الواضح لم يقدر على التخلف زمنا كثيرا، {فَقَالَ} لسليمان: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ} أي: عندي العلم علم ما أحطت به على علمك الواسع وعلى درجتك فيه، {وَجِئْتُكَ مِنْ سَبَإٍ} القبيلة المعروفة في اليمن {بِنَبَإٍ يَقِينٍ} أي: خبر متيقن.
__________
(1) في النسختين: فقال: (رب هب) وهو خطأ.
(2) في أ: في بعض في.
(3) في ب: بنصح أمتها.
(4) في ب: منه.
(5) كذا في ب، وفي أ: هيبته.

(1/602)

ثم فسر هذا النبأ فقال: {إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ} أي: تملك قبيلة سبأ وهي امرأة {وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ} يؤتاه الملوك من الأموال والسلاح والجنود والحصون والقلاع ونحو ذلك. {وَلَهَا عَرْشٌ عَظِيمٌ} أي: كرسي ملكها الذي تجلس عليه عرش هائل، وعظم العروش تدل على عظمة المملكة وقوة السلطان وكثرة رجال الشورى.
{وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ} أي: هم مشركون يعبدون الشمس. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} فرأوا ما عليه هو الحق، {فَهُمْ لا يَهْتَدُونَ} لأن الذي يرى أن الذي عليه حق لا مطمع في هدايته حتى تتغير عقيدته.
ثم قال: {أَلا} أي: هلا {يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأرْضِ} أي: يعلم الخفي الخبيء في أقطار السماوات وأنحاء الأرض، من صغار المخلوقات وبذور النباتات وخفايا الصدور، ويخرج خبء الأرض والسماء بإنزال المطر وإنبات النباتات، ويخرج خبء الأرض عند النفخ في الصور وإخراج الأموات من الأرض ليجازيهم بأعمالهم {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ} .
{اللَّهُ لا إِلَهَ إِلا هُوَ} أي: لا تنبغي العبادة والإنابة والذل والحب إلا له لأنه المألوه لما له من الصفات الكاملة والنعم الموجبة لذلك. {رَبُّ الْعَرْشِ الْعَظِيمِ} الذي هو سقف المخلوقات ووسع الأرض والسماوات، فهذا الملك عظيم السلطان كبير الشأن هو الذي يذل له ويخضع ويسجد له ويركع، فسلم الهدهد حين ألقى إليه هذا النبأ العظيم وتعجب سليمان كيف خفي عليه.
وقال مثبتا لكمال عقله ورزانته {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ * اذْهَبْ بِكِتَابِي هَذَا} وسيأتي نصه {فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ} أي استأخر غير بعيد {فَانْظُرْ مَاذَا يَرْجِعُونَ} إليك وما يتراجعون به
فذهب به فألقاه عليها فقالت لقومها {إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ} أي جليل المقدار من أكبر ملوك الأرض
ثم بينت مضمونه فقالت {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * أَلا تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ} أي: لا تكونوا فوقي بل اخضعوا تحت سلطاني، وانقادوا لأوامري وأقبلوا إلي مسلمين.
وهذا في غاية الوجازة مع البيان التام فإنه تضمن نهيهم عن العلو عليه، والبقاء على حالهم التي هم عليها والانقياد لأمره والدخول تحت طاعته، ومجيئهم إليه ودعوتهم إلى الإسلام، وفيه استحباب ابتداء الكتب بالبسملة كاملة وتقديم الاسم في أول عنوان الكتاب، فمن حزمها وعقلها أن جمعت كبار دولتها ورجال مملكتها وقالت: {يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي أَمْرِي} .
أي: أخبروني ماذا نجيبه به؟ وهل ندخل تحت طاعته وننقاد؟ أم ماذا نفعل؟ {مَا كُنْتُ قَاطِعَةً أَمْرًا حَتَّى تَشْهَدُونِ} أي: ما كنت مستبدة بأمر دون رأيكم ومشورتكم.
{قَالُوا نَحْنُ أُولُو قُوَّةٍ وَأُولُو بَأْسٍ شَدِيدٍ} أي: إن رددت عليه قوله ولم تدخلي في طاعته فإنا أقوياء على القتال، فكأنهم مالوا إلى هذا الرأي الذي لو تم لكان فيه دمارهم، ولكنهم أيضا لم يستقروا عليه بل قالوا: {وَالأمْرُ إِلَيْكَ} أي: الرأي ما رأيت لعلمهم بعقلها وحزمها ونصحها لهم {فَانْظُرِي} نظر فكر وتدبر {مَاذَا تَأْمُرِينَ} .
فقالت لهم -مقنعة لهم عن رأيهم ومبينة سوء مغبة القتال- {إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا} قتلا وأسرا ونهبا لأموالها، وتخريبا لديارها، {وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً} أي: جعلوا الرؤساء السادة أشراف الناس من الأذلين، أي: فهذا رأي غير سديد، وأيضا فلست بمطيعة له قبل الاختبار وإرسال من يكشف عن أحواله ويتدبرها، وحينئذ نكون على بصيرة من أمرنا.
فقالت: {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} منه. هل يستمر على رأيه [ص:605] وقوله؟ أم تخدعه الهدية وتتبدل فكرته وكيف أحواله وجنوده؟ فأرسلت له هدية مع رسل من عقلاء قومها وذوي الرأي: منهم

(1/604)

{فَلَمَّا جَاءَ سُلَيْمَانَ} أي: جاءه الرسل بالهدية {قَالَ} منكرا عليهم ومتغيظا على عدم إجابتهم: {أَتُمِدُّونَنِ بِمَالٍ فَمَا آتَانِيَ اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ} فليست تقع عندي موقعا ولا أفرح بها قد أغناني الله عنها وأكثر علي النعم، {بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ} لحبكم للدنيا وقلة ما بأيديكم بالنسبة لما أعطاني الله.
ثم أوصى الرسول من غير كتاب لما رأى من عقله وأنه سينقل كلامه على وجهه فقال: {ارْجِعْ إِلَيْهِمْ} أي: بهديتك {فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ} أي: لا طاقة لهم {بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ} فرجع إليهم وأبلغهم ما قال سليمان وتجهزوا للمسير إلى سليمان، وعلم سليمان أنهم لا بد أن يسيروا إليه فقال لمن حضره من الجن والإنس: {أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ} أي: لأجل أن نتصرف فيه قبل أن يسلموا فتكون أموالهم محترمة، {قَالَ عِفْريتٌ مِنَ الْجِنِّ} والعفريت: هو القوي النشيط جدا: {أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} والظاهر أن سليمان إذ ذاك في الشام فيكون بينه وبين سبأ نحو مسيرة أربعة أشهر شهران ذهابا وشهران إيابا، ومع ذلك يقول هذا العفريت: أنا التزم بالمجيء به على كبره وثقله، وبعده قبل أن تقوم من مجلسك الذي أنت فيه. والمعتاد من المجالس الطويلة أن تكون معظم الضحى نحو ثلث يوم هذا نهاية المعتاد، وقد يكون دون ذلك أو أكثر، وهذا الملك العظيم الذي عند آحاد رعيته هذه القوة والقدرة وأبلغ من ذلك أن {قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتَابِ} قال المفسرون: هو رجل عالم صالح عند سليمان يقال له: " آصف بن برخيا " كان يعرف اسم الله الأعظم الذي إذا دعا الله به أجاب وإذا سأل به أعطى.
{أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ} بأن يدعو الله بذلك الاسم فيحضر حالا وأنه دعا الله فحضر. فالله أعلم [هل هذا المراد أم أن عنده علما من الكتاب يقتدر به على جلب البعيد وتحصيل الشديد] (1)
{فَلَمَّا رَآهُ} سليمان {مُسْتَقِرًّا عِنْدَهُ} حمد الله تعالى على إقداره وملكه وتيسير الأمور له و {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ} أي: ليختبرني بذلك. فلم يغتر عليه السلام بملكه وسلطانه وقدرته كما هو دأب الملوك الجاهلين، بل علم أن ذلك اختبار من ربه فخاف أن لا يقوم بشكر هذه النعمة، ثم بين أن هذا الشكر لا ينتفع الله به وإنما يرجع نفعه إلى صاحبه فقال: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} غني عن أعماله كريم كثير الخير يعم به الشاكر والكافر، إلا أن شكر نعمه داع للمزيد منها وكفرها داع لزوالها، ثم قال لمن عنده: {نَكِّرُوا لَهَا عَرْشَهَا} أي: غيروه بزيادة ونقص، ونحو ذلك {نَنْظُرْ} مختبرين لعقلها {أَتَهْتَدِي} للصواب ويكون عندها ذكاء وفطنة تليق بملكها {أَمْ تَكُونُ مِنَ الَّذِينَ لا يَهْتَدُونَ} .
{فَلَمَّا جَاءَتْ} قادمة على سليمان عرض عليها عرشها وكان عهدها به قد خلفته في بلدها، و {قِيلَ} لها {أَهَكَذَا عَرْشُكِ} أي: أنه استقر عندنا أن لك عرشا عظيما فهل هو كهذا العرش الذي أحضرناه لك؟ {قَالَتْ كَأَنَّهُ هُوَ} وهذا من ذكائها وفطنتها لم تقل " هو " لوجود التغيير فيه والتنكير ولم تنف أنه هو، لأنها عرفته، فأتت بلفظ محتمل للأمرين صادق على الحالين، فقال سليمان متعجبا من هدايتها وعقلها وشاكرا لله أن أعطاه أعظم منها: {وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا} أي: الهداية والعقل والحزم من قبل هذه الملكة، {وَكُنَّا مُسْلِمِينَ} وهي الهداية النافعة الأصلية.
ويحتمل أن هذا من قول ملكة سبأ: " وأوتينا العلم عن ملك سليمان وسلطانه وزيادة اقتداره من قبل هذه الحالة التي رأينا فيها قدرته على إحضار العرش من المسافة البعيدة فأذعنا له وجئنا مسلمين له خاضعين لسلطانه "
قال الله تعالى: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ} أي: عن الإسلام، وإلا فلها من الذكاء والفطنة ما به تعرف الحق من الباطل ولكن العقائد الباطلة تذهب بصيرة القلب {إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} فاستمرت على دينهم، وانفراد الواحد عن أهل الدين والعادة المستمرة بأمر يراه بعقله من ضلالهم وخطئهم من أندر ما يكون فلهذا لا يستغرب بقاؤها على الكفر، ثم إن سليمان أراد أن ترى من سلطانه ما يبهر العقول فأمرها أن تدخل الصرح وهي المجلس المرتفع المتسع وكان مجلسا من قوارير تجري تحته الأنهار.
فـ {قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً} ماء لأن القوارير شفافة، [ص:606] يرى الماء الذي تحتها كأنه بذاته يجري ليس دونه شيء، {وَكَشَفَتْ عَنْ سَاقَيْهَا} للخياضة وهذا أيضا من عقلها وأدبها، فإنها لم تمتنع من الدخول للمحل الذي أمرت بدخوله لعلمها أنها لم تستدع إلا للإكرام وأن ملك سليمان وتنظيمه قد بناه على الحكمة ولم يكن في قلبها أدنى شك من حالة السوء بعد ما رأت ما رأت.
فلما استعدت للخوض قيل لها: {إِنَّهُ صَرْحٌ مُمَرَّدٌ} أي: مملس {مِنْ قَوَارِيرَ} فلا حاجة منك لكشف الساقين. فحينئذ لما وصلت إلى سليمان وشاهدت ما شاهدت وعلمت نبوته ورسالته تابت ورجعت عن كفرها و {قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} .
فهذا ما قصه الله علينا من قصة ملكة سبأ وما جرى لها مع سليمان، وما عدا ذلك من الفروع المولدة والقصص الإسرائيلية فإنه لا يتعلق بالتفسير لكلام الله وهو من الأمور التي يقف الجزم بها، على الدليل المعلوم عن المعصوم، والمنقولات في هذا الباب كلها أو أكثرها ليس كذلك، فالحزم كل الحزم، الإعراض عنها وعدم إدخالها في التفاسير. والله أعلم.
__________
(1) زيادة من هامش ب.

(1/605)

وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45) قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46) قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47) وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (48) قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49) وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لَا يَشْعُرُونَ (50) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51) فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ (52) وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (53) وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55) فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56) فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ (57) وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ (58)

{45 - 53} {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} إلى آخر القصة.
يخبر تعالى أنه أرسل إلى ثمود القبيلة المعروفة أخاهم في النسب صالحا وأنه أمرهم أن يعبدوا الله وحده ويتركوا الأنداد والأوثان، {فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} منهم المؤمن ومنهم الكافر وهم معظمهم.
{قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ} أي: لم تبادرون فعل السيئات وتحرصون عليها قبل فعل الحسنات التي بها تحسن أحوالكم وتصلح أموركم الدينية والدنيوية؟ والحال أنه لا موجب لكم إلى الذهاب لفعل السيئات؟. {لَوْلا تَسْتَغْفِرُونَ اللَّهَ} بأن تتوبوا من شرككم وعصيانكم وتدعوه أن يغفر لكم، {لَعَلَّكُمْ تُرْحَمُونَ} فإن رحمة الله تعالى قريب من المحسنين والتائب من الذنوب هو من المحسنين.
{قَالُوا} لنبيهم صالح مكذبين ومعارضين: {اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} زعموا -قبحهم الله- أنهم لم يروا على وجه صالح خيرا وأنه هو ومن معه من المؤمنين صاروا سببا لمنع بعض مطالبهم الدنيوية، فقال لهم صالح: {طَائِرُكُمْ عِنْدَ اللَّهِ} أي: ما أصابكم إلا بذنوبكم، {بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ} بالسراء والضراء والخير والشر لينظر هل تقلعون وتتوبون أم لا؟ فهذا دأبهم في تكذيب نبيهم وما قابلوه به.
{وَكَانَ فِي الْمَدِينَةِ} التي فيها صالح الجامعة لمعظم قومه {تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ} أي: وصفهم الإفساد في الأرض، ولا لهم قصد ولا فعل بالإصلاح قد استعدوا لمعاداة صالح والطعن في دينه ودعوة قومهم إلى ذلك كما قال تعالى: {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ * الَّذِينَ يُفْسِدُونَ فِي الأرْضِ وَلا يُصْلِحُونَ}
فلم يزالوا بهذه الحال الشنيعة حتى إنهم من عداوتهم {تَقَاسَمُوا} فيما بينهم كل واحد أقسم للآخر {لَنُبَيِّتَنَّهُ وَأَهْلَهُ} أي نأتيه ليلا هو وأهله فلنقتلنهم {ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ} إذا قام علينا وادعى علينا أنا قتلناه ننكر ذلك وننفيه ونحلف {إِنَّا لَصَادِقُونَ} فتواطئوا على ذلك
{وَمَكَرُوا مَكْرًا} دبروا أمرهم على قتل صالح وأهله على وجه الخفية حتى من قومهم خوفا من أوليائه {وَمَكَرْنَا مَكْرًا} بنصر نبينا صالح عليه السلام وتيسير أمره وإهلاك قومه المكذبين {وَهُمْ لا يَشْعُرُونَ}
{فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ} هل حصل مقصودهم؟ وأدركوا بذلك المكر مطلوبهم أم انتقض عليهم الأمر ولهذا قال {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} أهلكناهم واستأصلنا شأفتهم فجاءتهم صيحة عذاب فأهلكوا عن آخرهم
{فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً} قد تهدمت جدرانها على سقوفها وأوحشت من ساكنيها وعطلت من نازليها {بِمَا ظَلَمُوا} أي هذا عاقبة ظلمهم وشركهم بالله وبغيهم في الأرض
{إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ} الحقائق ويتدبرون وقائع الله في أوليائه وأعدائه فيعتبرون بذلك ويعلمون أن عاقبة الظلم الدمار والهلاك وأن عاقبة الإيمان والعدل النجاة والفوز
ولهذا قال {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي أنجينا المؤمنين بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره وكانوا يتقون الشرك بالله والمعاصي ويعملون بطاعته وطاعة رسله
{54 - 58} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ} إلى آخر القصة.
أي: واذكر عبدنا ورسولنا لوطا ونبأه الفاضل حين قال [ص:607] لقومه -داعيا إلى الله وناصحا-: {أَتَأْتُونَ الْفَاحِشَةَ} أي: الفعلة الشنعاء التي تستفحشها العقول والفطر وتستقبحها الشرائع {وَأَنْتُمْ تُبْصِرُونَ} ذلك وتعلمون قبحه فعاندتم وارتكبتم ذلك ظلما منكم وجرأة على الله.
ثم فسر تلك الفاحشة فقال: {أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} أي: كيف توصلتم إلى هذه الحال، صارت شهوتكم للرجال، وأدبارهم محل الغائط والنجو والخبث، وتركتم ما خلق الله لكم من النساء من المحال الطيبة التي جبلت النفوس إلى الميل إليها وأنتم انقلب عليكم الأمر فاستحسنتم القبيح واستقبحتم الحسن {بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} (1) متجاوزون لحدود الله متجرئون على محارمه.
__________
(1) سبق قلم الشيخ -رحمه الله-فذهب إلى آية الأعراف فكتب: (بل أنتم قوم مسرفون) وفسرها على هذا، فصححت الآية، وأبقيت التفسير كما هو.

(1/606)

{فَمَا كَانَ جَوَابَ قَوْمِهِ} قبول ولا انزجار ولا تذكر وادكار، إنما كان جوابهم المعارضة والمناقضة والتوعد لنبيهم الناصح ورسولهم الأمين بالإجلاء عن وطنه والتشريد عن بلده. فما كان جواب قومه {إِلا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} .
فكأنه قيل: ما نقمتم منهم وما ذنبهم الذي أوجب لهم الإخراج، فقالوا: {إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} أي: يتنزهون عن اللواط وأدبار الذكور. فقبحهم الله جعلوا أفضل الحسنات بمنزلة أقبح السيئات، ولم يكتفوا بمعصيتهم لنبيهم فيما وعظهم به حتى وصلوا إلى إخراجه، والبلاء موكل بالمنطق فهم قالوا: {أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} .
ومفهوم هذا الكلام: " وأنتم متلوثون بالخبث والقذارة المقتضي لنزول العقوبة بقريتكم ونجاة من خرج منها "
ولهذا قال تعالى: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} وذلك لما جاءته الملائكة في صورة أضياف وسمع بهم قومه فجاءوا إليه يريدونهم بالشر وأغلق الباب دونهم واشتد الأمر عليه، ثم أخبرته الملائكة عن جلية الحال وأنهم جاءوا لاستنقاذه وإخراجه من بين أظهرهم وأنهم يريدون إهلاكهم وأن موعدهم الصبح، وأمروه أن يسري بأهله ليلا إلا امرأته فإنه سيصيبها ما أصابهم فخرج بأهله ليلا فنجوا وصبحهم العذاب، فقلب الله عليهم ديارهم وجعل أعلاها أسفلها وأمطر عليهم حجارة من سجيل منضود مسومة عند ربك.
ولهذا قال هنا: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا فَسَاءَ مَطَرُ الْمُنْذَرِينَ} أي: بئس المطر مطرهم وبئس العذاب عذابهم لأنهم أنذروا وخوفوا فلم ينزجروا ولم يرتدعوا فأحل الله بهم عقابه الشديد.

(1/607)

قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)

{59} {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمْ مَا يُشْرِكُونَ} .
أي: قل الحمد لله الذي يستحق كمال الحمد والمدح والثناء لكمال أوصافه وجميل معروفه وهباته وعدله وحكمته في عقوبته المكذبين وتعذيب الظالمين، وسلم أيضا على عباده الذين تخيرهم واصطفاهم على العالمين من الأنبياء والمرسلين وصفوة الله من العالمين، وذلك لرفع ذكرهم وتنويها بقدرهم وسلامتهم من الشر والأدناس، وسلامة ما قالوه في ربهم من النقائص والعيوب.
{آللَّهُ خَيْرٌ أمَا يُشْرِكُونَ} وهذا استفهام قد تقرر وعرف، أي: الله الرب العظيم كامل الأوصاف عظيم الألطاف خير أم الأصنام والأوثان التي عبدوها معه، وهي ناقصة من كل وجه، لا تنفع ولا تضر ولا تملك لأنفسها ولا لعابديها مثقال ذرة من الخير فالله خير مما يشركون.

(1/607)

أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60)

ثم ذكر تفاصيل ما به يعرف ويتعين أنه الإله المعبود وأن عبادته هي الحق وعبادة [ما] سواه هي الباطل فقال: {60} {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ}
أي: أمن خلق السماوات وما فيها من الشمس والقمر والنجوم والملائكة والأرض وما فيها من جبال وبحار وأنهار وأشجار وغير ذلك.

(1/607)

أَمَّنْ جَعَلَ الْأَرْضَ قَرَارًا وَجَعَلَ خِلَالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (61)

{وَأَنزلَ لَكُمْ} أي: لأجلكم {مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ} أي: بساتين {ذَاتَ بَهْجَةٍ} أي: حسن منظر من كثرة أشجارها وتنوعها وحسن ثمارها، {مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا} لولا منة الله عليكم بإنزال المطر. {أَإِلَهٌ مَعَ اللَّهِ} فعل هذه الأفعال حتى يعبد معه ويشرك به؟ {بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} به غيره ويسوون به سواه مع علمهم أنه وحده خالق العالم العلوي والسفلي ومنزل الرزق.
[ص:608]
{61} {أَمَّنْ جَعَلَ الأرْضَ قَرَارًا وَجَعَلَ خِلالَهَا أَنْهَارًا وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزًا أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} .
أي: هل الأصنام والأوثان الناقصة من كل وجه التي لا فعل منها ولا رزق ولا نفع خير؟ أم الله الذي {جَعَلَ الأرْضَ قَرَارًا} يستقر عليها العباد ويتمكنون من السكنى والحرث والبناء والذهاب والإياب. {وَجَعَلَ خِلالَهَا أَنْهَارًا} أي: جعل في خلال الأرض أنهارا ينتفع بها العباد في زروعهم وأشجارهم، وشربهم وشرب مواشيهم.
{وَجَعَلَ لَهَا رَوَاسِيَ} أي: جبالا ترسيها وتثبتها لئلا تميد وتكون أوتادا لها لئلا تضطرب. {وَجَعَلَ بَيْنَ الْبَحْرَيْنِ} البحر المالح والبحر العذب {حَاجِزًا} يمنع من اختلاطهما فتفوت المنفعة المقصودة من كل منهما بل جعل بينهما حاجزا من الأرض، جعل مجرى الأنهار في الأرض مبعدة عن البحار فيحصل منها مقاصدها ومصالحها، {أَإِلَهٌ مَعَ اللَّهِ} فعل ذلك حتى يعدل به الله ويشرك به معه. {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} فيشركون بالله تقليدا لرؤسائهم وإلا فلو علموا حق العلم لم يشركوا به شيئا.

(1/607)

أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلًا مَا تَذَكَّرُونَ (62)

{62} {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلا مَا تَذَكَّرُونَ} .
أي: هل يجيب المضطرب الذي أقلقته الكروب وتعسر عليه المطلوب واضطر للخلاص مما هو فيه إلا الله وحده؟ ومن يكشف السوء أي: البلاء والشر والنقمة إلا الله وحده؟ ومن يجعلكم خلفاء الأرض يمكنكم منها ويمد لكم بالرزق ويوصل إليكم نعمه وتكونون خلفاء من قبلكم كما أنه سيميتكم ويأتي بقوم بعدكم أإله مع الله يفعل هذه الأفعال؟ لا أحد يفعل مع الله شيئا من ذلك حتى بإقراركم أيها المشركون، ولهذا كانوا إذا مسهم الضر دعوا الله مخلصين له الدين لعلمهم أنه وحده المقتدر على دفعه وإزالته، {قَلِيلا مَا تَذَكَّرُونَ} أي: قليل تذكركم وتدبركم للأمور التي إذا تذكرتموها ادَّكرتم ورجعتم إلى الهدى، ولكن الغفلة والإعراض شامل لكم فلذلك ما ارعويتم ولا اهتديتم.

(1/608)

أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63)

{63} {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} .
أي: من هو الذي يهديكم حين تكونون في ظلمات البر والبحر، حيث لا دليل ولا معلم يرى ولا وسيلة إلى النجاة إلا هدايته لكم، وتيسيره الطريق وجعل ما جعل لكم من الأسباب التي تهتدون بها، {وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ} أي: بين يدي المطر، فيرسلها فتثير السحاب ثم تؤلفه ثم تجمعه ثم تلقحه ثم تدره، فيستبشر بذلك العباد قبل نزول المطر. {أَإِلَهٌ مَعَ اللَّهِ} فعل ذلك؟ أم هو وحده الذي انفرد به؟ فلم أشركتم معه غيره وعبدتم سواه؟ {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} تعاظم وتنزه وتقدس عن شركهم وتسويتهم به غيره.

(1/608)

أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ (64)

{64} {أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
أي: من هو الذي يبدأ الخلق وينشئ المخلوقات ويبتدئ خلقها، ثم يعيد الخلق يوم البعث والنشور؟ ومن يرزقكم من السماء والأرض بالمطر والنبات؟.
{أَإِلَهٌ مَعَ اللَّهِ} يفعل ذلك ويقدر عليه؟ {قُلْ هَاتُوا بُرْهَانَكُمْ} أي: حجتكم ودليلكم على ما قلتم {إِنْ كُنْتُمْ صَادِقِينَ} وإلا فبتقدير أنكم تقولون: إن الأصنام لها مشاركة له في شيء من ذلك فذلك مجرد دعوى صدقوها بالبرهان، وإلا فاعرفوا أنكم مبطلون لا حجة لكم، فارجعوا إلى الأدلة اليقينية والبراهين القطعية الدالة على أن الله هو المتفرد بجميع التصرفات وأنه المستحق أن تصرف له جميع أنواع العبادات.

(1/608)

قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ (66) وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67) لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (68) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69)

{65 - 68} {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ * بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ * وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ * لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} .
يخبر تعالى أنه المنفرد بعلم غيب السماوات والأرض كقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} وكقوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنزلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ} إلى آخر السورة.
فهذه الغيوب ونحوها اختص الله بعلمها فلم يعلمها ملك مقرب ولا نبي مرسل، وإذا كان هو المنفرد بعلم ذلك المحيط علمه بالسرائر والبواطن والخفايا فهو الذي لا تنبغي العبادة إلا له، ثم أخبر تعالى عن ضعف علم المكذبين بالآخرة منتقلا من شيء إلى ما هو أبلغ منه فقال: {وَمَا يَشْعُرُونَ} أي: وما يدرون {أَيَّانَ يُبْعَثُونَ} أي: متى البعث والنشور والقيام من القبور أي: فلذلك لم يستعدوا.
{بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ} أي: بل ضعف، وقل ولم يكن يقينا، ولا علما واصلا إلى القلب وهذا أقل وأدنى درجة للعلم ضعفه ووهاؤه، بل ليس عندهم علم قوي ولا ضعيف وإنما {هُمْ فِي شَكٍّ مِنْهَا} أي: من الآخرة، والشك زال به العلم لأن العلم بجميع مراتبه لا يجامع الشك، {بَلْ هُمْ مِنْهَا} أي: من الآخرة {عَمُونَ} قد عميت عنها بصائرهم، ولم يكن في قلوبهم من وقوعها ولا احتمال بل أنكروها واستبعدوها، ولهذا قال: {وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ} أي: هذا بعيد غير ممكن قاسوا قدرة كامل القدرة بقدرهم الضعيفة.
[ص:609]
{لَقَدْ وُعِدْنَا هَذَا} أي: البعث {نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ} أي: فلم يجئنا ولا رأينا منه شيئا. {إِنْ هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: قصصهم وأخبارهم التي تقطع بها الأوقات وليس لها أصل ولا صدق فيها.
فانتقل في الإخبار عن أحوال المكذبين بالإخبار أنهم لا يدرون متى وقت الآخرة ثم الإخبار بضعف علمهم فيها ثم الإخبار بأنه شك ثم الإخبار بأنه عمى ثم الإخبار بإنكارهم لذلك واستبعادهم وقوعه. أي: وبسبب هذه الأحوال ترحل خوف الآخرة من قلوبهم فأقدموا على معاصي الله وسهل عليهم تكذيب الحق والتصديق بالباطل واستحلوا الشهوات على القيام بالعبادات فخسروا دنياهم وأخراهم.
{69} ثم نبههم على صدق ما أخبرت به الرسل فقال: {قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} فلا تجدون مجرما قد استمر على إجرامه، إلا وعاقبته شر عاقبة وقد أحل الله به من الشر والعقوبة ما يليق بحاله.

(1/608)

وَلَا تَحْزَنْ عَلَيْهِمْ وَلَا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (71) قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72)

{70 - 72} {وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ} .
أي: لا تحزن يا محمد على هؤلاء المكذبين وعدم إيمانهم، فإنك لو علمت ما فيهم من الشر وأنهم لا يصلحون للخير، لم تأس ولم تحزن، ولا يضق صدرك ولا تقلق نفسك بمكرهم فإن مكرهم سيعود عاقبته عليهم، {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} ويقول المكذبون بالمعاد وبالحق الذي جاء به الرسول مستعجلين للعذاب: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} .
وهذا من سفاهة رأيهم وجهلهم فإن وقوعه ووقته قد أجله الله بأجله وقدره بقدر، فلا يدل عدم استعجاله على بعض مطلوبهم.
ولكن -مع هذا- قال تعالى محذرا لهم وقوع ما استعجلوه: {قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ} أي: قرب منكم وأوشك أن يقع بكم {بَعْضُ الَّذِي تَسْتَعْجِلُونَ} من العذاب.

(1/609)

وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَشْكُرُونَ (73) وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74) وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ (75)

{73 - 75} {وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ * وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ إِلا فِي كِتَابٍ مُبِينٍ} .
ينبه عباده على سعة جوده وكثرة أفضاله ويحثهم على شكرها، ومع هذا فأكثر الناس قد أعرضوا عن الشكر واشتغلوا بالنعم عن المنعم.
{وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ} أي: تنطوي عليه {صُدُورُهُمْ وَمَا يُعْلِنُونَ} فليحذروا من عالم السرائر والظواهر وليراقبوه.
{وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأرْضِ} أي: خفية وسر من أسرار العالم العلوي والسفلي {إِلا فِي كِتَابٍ مُبِينٍ} قد أحاط ذلك الكتاب بجميع ما كان ويكون إلى أن تقوم الساعة، فكل حادث يحدث جلي أو خفي إلا وهو مطابق لما كتب في اللوح المحفوظ.

(1/609)

إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)

{76 - 77} {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ *} .
وهذا خبر عن هيمنة القرآن على الكتب السابقة وتفصيله وتوضيحه، لما كان فيها قد وقع فيه اشتباه واختلاف عند بني إسرائيل فقصه هذا القرآن قصا زال به الإشكال وبين به الصواب من المسائل المختلف فيها. وإذا كان بهذه المثابة من الجلالة والوضوح وإزالة كل خلاف وفصل كل مشكل كان أعظم نعم الله على العباد ولكن ما كل أحد يقابل النعمة بالشكر. ولهذا بين أن نفعه ونوره وهداه مختص بالمؤمنين فقال:

(1/609)

وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77)

{وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} .
{وَإِنَّهُ لَهُدًى} .
من الضلالة والغي والشبه {وَرَحْمَةٌ} تنثلج له صدورهم وتستقيم به أمورهم الدينية والدنيوية {لِلْمُؤْمِنِينَ} به المصدقين له المتلقين له بالقبول المقبلين على تدبره المتفكرين في معانيه، فهؤلاء تحصل لهم به الهداية إلى الصراط المستقيم والرحمة المتضمنة للسعادة والفوز والفلاح.

(1/609)

إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78)

{78} {إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ} .
أي: إن الله تعالى سيفصل بين المختصين وسيحكم بين المختلفين بحكمه العدل وقضائه القسط، فالأمور وإن حصل فيها اشتباه في الدنيا بين المختلفين لخفاء الدليل أو لبعض المقاصد فإنه سيبين فيها الحق المطابق للواقع حين يحكم الله فيها، {وَهُوَ الْعَزِيزُ} الذي قهر الخلائق فأذعنوا له، {الْعَلِيمُ} بجميع الأشياء {الْعَلِيمُ} بأقوال المختلفين وعن ماذا صدرت وعن غاياتها ومقاصدها وسيجازي كلا بما علمه فيه.

(1/609)

فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79) إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80) وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (81)

{79 - 81} {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ * إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} .
أي: اعتمد على ربك في جلب المصالح ودفع المضار وفي تبليغ الرسالة وإقامة الدين وجهاد الأعداء. {إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} الواضح والذي على الحق يدعو إليه، ويقوم بنصرته أحق من غيره بالتوكل فإنه يسعى في أمر مجزوم به معلوم صدقه لا شك فيه ولا مرية. وأيضا فهو حق في غاية البيان لا خفاء به ولا اشتباه، وإذا قمت بما حملت وتوكلت على الله في ذلك فلا يضرك ضلال من ضل وليس عليك هداهم فلهذا قال: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} .
أي: حين تدعوهم وتناديهم، وخصوصا {إِذَا وَلَّوْا مُدْبِرِينَ} فإنه يكون أبلغ في عدم إسماعهم.
{وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ} كما قال تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} {إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} أي: هؤلاء الذين ينقادون لك، الذين يؤمنون [ص:610] بآيات الله وينقادون لها بأعمالهم واستسلامهم كما قال تعالى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} .

(1/609)

وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ (82)

{82} {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ} .
أي: إذا وقع على الناس القول الذي حتمه الله وفرض وقته. {أَخْرَجْنَا لَهُمْ دَابَّةً} خارجة {مِنَ الأرْضِ} أو دابة من دواب الأرض ليست من السماء. وهذه الدابة {تُكَلِّمُهُمْ} أي: تكلم العباد أن الناس كانوا بآياتنا لا يوقنون، أي: لأجل أن الناس ضعف علمهم ويقينهم بآيات الله، فإظهار الله هذه الدابة من آيات الله العجيبة ليبين للناس ما كانوا فيه يمترون.
وهذه الدابة هي الدابة المشهورة التي تخرج في آخر الزمان وتكون من أشراط الساعة كما تكاثرت بذلك الأحاديث [ولم يأت دليل يدل على كيفيتها ولا من أي: نوع هي وإنما دلت الآية الكريمة على أن الله يخرجها للناس وأن هذا التكليم منها خارق للعوائد المألوفة وأنه من الأدلة على صدق ما أخبر الله به في كتابه والله أعلم] (1)
__________
(1) ما بين القوسين المركنين زيادة من هامش أبخط الشيخ -رحمه الله- وفي ب زيادة أخرى، يبدو أنها بخطه -رحمه الله- هي: (لم يذكر الله ورسوله كيفية هذه الدابة، وإنما ذكر أثرها، والمقصود منها، وأنها من آيات الله تكلم الناس كلاما خارقا للعادة حين يقع القول على الناس، وحين يمترون بآيات الله فتكون حجة وبرهانا للمؤمنين وحجة على المعاندين) .

(1/610)

وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ (83) حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ (85)

{83 - 85} {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ * حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ * وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} .
يخبر تعالى عن حالة المكذبين في موقف القيامة وأن الله يجمعهم، ويحشر من كل أمة من الأمم فوجا وطائفة {مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ} يجمع أولهم على آخرهم وآخرهم على أولهم ليعمهم السؤال والتوبيخ واللوم.
{حَتَّى إِذَا جَاءُوا} وحضروا قال لهم موبخا ومقرعا: {أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا} العلم أي: الواجب عليكم التوقف حتى ينكشف لكم الحق وأن لا تتكلموا إلا بعلم، فكيف كذبتم بأمر لم تحيطوا به علما؟ {أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ} أي: يسألهم عن علمهم وعن عملهم فيجد عليهم تكذيبا بالحق، وعملهم لغير الله أو على غير سنة رسولهم.
{وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا} أي: حقت عليهم كلمة العذاب بسبب ظلمهم الذي استمروا عليه وتوجهت عليهم الحجة، {فَهُمْ لا يَنْطِقُونَ} لأنه لا حجة لهم.

(1/610)

أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86)

{86} {أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
أي: ألم يشاهدوا هذه الآية العظيمة والنعمة الجسيمة وهو تسخير الله لهم الليل والنهار، هذا بظلمته ليسكنوا فيه ويستريحوا من التعب ويستعدوا للعمل، وهذا بضيائه لينتشروا فيه في معاشهم وتصرفاتهم. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} على كمال وحدانية الله وسبوغ نعمته.

(1/610)

وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87) وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88)

{87 - 90} {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ * وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} .
يخوف تعالى عباده ما أمامهم من يوم القيامة وما فيه من المحن والكروب، ومزعجات القلوب فقال: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ} بسبب النفخ فيه {مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ} أي: انزعجوا وارتاعوا وماج بعضهم ببعض خوفا مما هو مقدمة له. {إِلا مَنْ شَاءَ اللَّهُ} ممن أكرمه الله وثبته وحفظه من الفزع. {وَكُلٌّ} من الخلق عند النفخ في الصور {أَتَوْهُ دَاخِرِينَ} صاغرين ذليلين، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} ففي ذلك اليوم يتساوى الرؤساء والمرءوسون في الذل والخضوع لمالك الملك.
ومن هوله أنك {ترى الْجِبَالَ تَحْسَبُهَا جَامِدَةً} لا تفقد [شيئا] منها وتظنها باقية على الحال المعهودة وهي قد بلغت منها الشدائد والأهوال كل مبلغ وقد تفتت ثم تضمحل وتكون هباء منبثا. ولهذا قال: {وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} من خفتها وشدة ذلك الخوف وذلك {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ} فيجازيكم بأعمالكم.

(1/610)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ (89) وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (90)

{مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ * وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
ثم بين كيفية جزائه فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} اسم جنس يشمل كل حسنة قولية أو فعلية أو قلبية {فَلَهُ خَيْرٌ مِنْهَا} هذا أقل التفضيل (1) .
[ص:611]
{وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} أي: من الأمر الذي فزع الخلق لأجله آمنون وإن كانوا يفزعون معهم.
{وَمَنْ جَاءَ بِالسَّيِّئَةِ} اسم جنس يشمل كل سيئة {فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} أي: ألقوا في النار على وجوههم ويقال لهم: {هَلْ تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ}
__________
(1) سبق قلم الشيخ إلى آية الأنعام (فله عشر أمثالها) وعليه فسرها.

(1/610)

إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ (92) وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93)

{91-93} {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ * وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .
أي: قل لهم يا محمد {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ} أي: مكة المكرمة التي حرمها وأنعم على أهلها فيجب أن يقابلوا ذلك بالشكر والقبول. {وَلَهُ كُلُّ شَيْءٍ} من العلويات والسفليات أتى به لئلا يتوهم اختصاص ربوبيته بالبيت وحده. {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} (1) أي: أبادر إلى الإسلام، وقد فعل صلى الله عليه وسلم فإنه أول هذه الأمة إسلاما وأعظمها استسلاما.
{و} أمرت أيضا {أن أَتْلُوَ} عليكم {الْقُرْآنُ} لتهتدوا به وتقتدوا وتعلموا ألفاظه ومعانيه فهذا الذي علي وقد أديته، {فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ} نفعه يعود عليه وثمرته عائدة إليه {وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ} وليس بيدي من الهداية شيء.
{وَقُلِ الْحَمْدُ لِلَّهِ} الذي له الحمد في الأولى والآخرة ومن جميع الخلق، خصوصا أهل الاختصاص والصفوة من عباده، فإن الذي ينبغي أن يقع منهم من الحمد والثناء على ربهم أعظم مما يقع من غيرهم لرفعة درجاتهم وكمال قربهم منه وكثرة خيراته عليهم.
{سَيُرِيكُمْ آياتِهِ فَتَعْرِفُونَهَا} معرفة تدلكم على الحق والباطل، فلا بد أن يريكم من آياته ما تستنيرون به في الظلمات. {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}
{وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} بل قد علم ما أنتم عليه من الأعمال والأحوال وعلم مقدار جزاء تلك الأعمال وسيحكم بينكم حكما تحمدونه عليه ولا يكون لكم حجة بوجه من الوجوه عليه.
تم تفسير سورة النمل بفضل الله وإعانته وتيسيره.
ونسأله تعالى أن لا تزال ألطافه ومعونته مستمرة علينا وواصلة منه إلينا، فهو أكرم الأكرمين وخير الراحمين وموصل المنقطعين ومجيب السائلين.
ميسر الأمور العسيرة وفاتح أبواب بركاته والمجزل في جميع الأوقات هباته، ميسر القرآن للمتذكرين ومسهل طرقه وأبوابه للمقبلين وممد مائدة خيراته ومبراته للمتفكرين والحمد لله رب العالمين. وصلى الله على محمد وآله وصحبه وسلم.
على يد جامعه وممليه عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه ولجميع المسلمين، وذلك في 22 رمضان سنة 1343.
المجلد السادس من تفسير الكريم الرحمن في تفسير كلام المنان، من منن الله على الفقير إلى المعيد المبدي: عبده وابن عبده وابن أمته: عبد الرحمن بن ناصر بن عبد الله بن سعدي غفر الله له آمين.


سورة القصص - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة القصص
وهي مكية
__________
(1) سبق قلم الشيخ -رحمه الله- فكتب: (وأمرت أن اكون أول المسلمين) وعلى هذا فسر الآية.

(1/611)

طسم (1) تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2) نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3) إِنَّ فِرْعَوْنَ عَلَا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ (4)

{1-51} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ طسم * تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ * نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ}
إلى آخر القصة. {تِلْكَ} الآيات المستحقة للتعظيم والتفخيم {آيَاتُ الْكِتَابِ الْمُبِينِ} لكل أمر يحتاج إليه العباد، من معرفة ربهم، ومعرفة حقوقه، ومعرفة أوليائه وأعدائه، ومعرفة وقائعه وأيامه، ومعرفة ثواب الأعمال، وجزاء العمال، فهذا القرآن قد بينها غاية التبيين، وجلاها للعباد، ووضحها.
ومن جملة ما أبان، قصة موسى وفرعون، فإنه أبداها، وأعادها في عدة مواضع، وبسطها في هذا الموضع فقال: {نَتْلُوا عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ} فإن نبأهما غريب، وخبرهما عجيب.
{لِقَوْمٍ يُؤْمِنُونَ} فإليهم يساق الخطاب، ويوجه الكلام، حيث إن معهم من الإيمان، ما يقبلون به على تدبُّر ذلك، وتلقِّيه بالقبول والاهتداء بمواقع العبر، ويزدادون به إيمانا ويقينا، وخيرا إلى خيرهم، وأما من عداهم، فلا يستفيدون منه إلا إقامة الحجة عليهم، وصانه الله عنهم، وجعل بينهم وبينه حجابا أن يفقهوه.
فأول هذه القصة {إِنَّ فِرْعَوْنَ عَلا فِي الأرْضِ} في ملكه وسلطانه وجنوده وجبروته، فصار من أهل العلو فيها، لا من الأعلين فيها.
[ص:612]
{وَجَعَلَ أَهْلَهَا شِيَعًا} أي: طوائف متفرقة، يتصرف فيهم بشهوته، وينفذ فيهم ما أراد من قهره، وسطوته.
{يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ} وتلك الطائفة، هم بنو إسرائيل، الذين فضلهم الله على العالمين، الذين ينبغي له أن يكرمهم ويجلهم، ولكنه استضعفهم، بحيث إنه رأى أنهم لا منعة لهم تمنعهم مما أراده فيهم، فصار لا يبالي بهم، ولا يهتم بشأنهم، وبلغت به الحال إلى أنه {يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ} خوفا من أن يكثروا، فيغمروه في بلاده، ويصير لهم الملك.
{إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ} الذين لا قصد لهم في إصلاح الدين، ولا إصلاح الدنيا، وهذا من إفساده في الأرض.
{وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأرْضِ} بأن نزيل عنهم مواد الاستضعاف، ونهلك من قاومهم، ونخذل من ناوأهم. {وَنَجْعَلَهُمْ أَئِمَّةً} في الدين، وذلك لا يحصل مع استضعاف، بل لا بد من تمكين في الأرض، وقدرة تامة، {وَنَجْعَلَهُمُ الْوَارِثِينَ} للأرض، الذين لهم العاقبة في الدنيا قبل الآخرة.

(1/611)

وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ (5) وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6) وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8) وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ (9) وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلَا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ (10) وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لَا يَشْعُرُونَ (11) وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12) فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلَا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (13)

{وَنُمَكِّنَ لَهُمْ فِي الأرْضِ} فهذه الأمور كلها، قد تعلقت بها إرادة الله، وجرت بها مشيئته، {و} كذلك نريد أن {نُرِيَ فِرْعَوْنَ وَهَامَانَ} وزيره {وَجُنُودَهُمَا} التي بها صالوا وجالوا، وعلوا وبغوا {مِنْهُمْ} أي: من هذه الطائفة المستضعفة. {مَا كَانُوا يَحْذَرُونَ} من إخراجهم من ديارهم، ولذلك كانوا يسعون في قمعهم، وكسر شوكتهم، وتقتيل أبنائهم، الذين هم محل ذلك، فكل هذا قد أراده الله، وإذا أراد أمرا سهل أسبابه، ونهج طرقه، وهذا الأمر كذلك، فإنه قدر وأجرى من الأسباب -التي لم يشعر بها لا أولياؤه ولا أعداؤه- ما هو سبب موصل إلى هذا المقصود.
فأول ذلك، لما أوجد الله رسوله موسى، الذي جعل استنقاذ هذا الشعب الإسرائيلي على يديه وبسببه، وكان في وقت تلك المخافة العظيمة، التي يذبحون بها الأبناء، أوحى إلى أمه أن ترضعه، ويمكث عندها.
{فَإِذَا خِفْتِ عَلَيْهِ} بأن أحسست أحدا تخافين عليه منه أن يوصله إليهم، {فَأَلْقِيهِ فِي الْيَمِّ} أي نيل مصر، في وسط تابوت مغلق، {وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} فبشرها بأنه سيرده عليها، وأنه سيكبر ويسلم من كيدهم، ويجعله الله رسولا.
وهذا من أعظم البشائر الجليلة، وتقديم هذه البشارة لأم موسى، ليطمئن قلبها، ويسكن روعها، فإنها خافت عليه، وفعلت ما أمرت به، ألقته في اليم، فساقه الله تعالى.
{فَالْتَقَطَهُ آلُ فِرْعَوْنَ} فصار من لقطهم، وهم الذين باشروا وجدانه، {لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا} أي: لتكون العاقبة والمآل من هذا الالتقاط، أن يكون عدوا لهم وحزنا يحزنهم، بسبب أن الحذر لا ينفع من القدر، وأن الذي خافوا منه من بني إسرائيل، قيض الله أن يكون زعيمهم، يتربى تحت أيديهم، وعلى نظرهم، وبكفالتهم.
وعند التدبر والتأمل، تجد في طي ذلك من المصالح لبني إسرائيل، ودفع كثير من الأمور الفادحة بهم، ومنع كثير من التعديات قبل رسالته، بحيث إنه صار من كبار المملكة.
وبالطبع، إنه لا بد أن يحصل منه مدافعة عن حقوق شعبه هذا، وهو هو ذو الهمة العالية والغيرة المتوقدة، ولهذا وصلت الحال بذلك الشعب المستضعف -الذي بلغ بهم الذل والإهانة إلى ما قص الله علينا بعضه - أن صار بعض أفراده، ينازع ذلك الشعب القاهر العالي في الأرض، كما سيأتي بيانه.
وهذا مقدمة للظهور، فإن الله تعالى من سنته الجارية، أن جعل الأمور تمشي على التدريج شيئا فشيئا، ولا تأتي دفعة واحدة.
وقوله: {إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ} أي: فأردنا أن نعاقبهم على خطئهم (1) ونكيد هم، جزاء على مكرهم وكيدهم.
فلما التقطه آل فرعون، حنَّن الله عليه امرأة فرعون الفاضلة الجليلة المؤمنة " آسية " بنت مزاحم " وَقَالَتِ " هذا الولد {قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ} أي: أبقه لنا، لِتقرَّ به أعيننا، ونستر به في حياتنا.
{عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا} أي: لا يخلو، إما أن يكون بمنزلة الخدم، الذين يسعون في نفعنا وخدمتنا، أو نرقيه منزلة أعلى من ذلك، نجعله ولدا لنا، ونكرمه، ونجله.
فقدَّر الله تعالى، أنه نفع امرأة فرعون، التي قالت تلك المقالة، فإنه لما صار قرة عين لها، وأحبته حبا شديدا، فلم يزل لها بمنزلة الولد الشفيق حتى كبر ونبأه الله وأرسله، فبادرت إلى الإسلام والإيمان به، رضي الله عنها وأرضاها.
قال الله تعالى هذه المراجعات [ص:613][والمقاولات] في شأن موسى: {وَهُمْ لا يَشْعُرُونَ} ما جرى به القلم، ومضى به القدر، من وصوله إلى ما وصل إليه، وهذا من لطفه تعالى، فإنهم لو شعروا، لكان لهم وله، شأن آخر.
ولما فقدت موسى أمه، حزنت حزنا شديدا، وأصبح فؤادها فارغا من القلق الذي أزعجها، على مقتضى الحالة البشرية، مع أن الله تعالى نهاها عن الحزن والخوف، ووعدها برده.
{إِنْ كَادَتْ لَتُبْدِي بِهِ} أي: بما في قلبها {لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا} فثبتناها، فصبرت، ولم تبد به. {لِتَكُونَ} بذلك الصبر والثبات {مِنَ الْمُؤْمِنِينَ} فإن العبد إذا أصابته مصيبة فصبر وثبت، ازداد بذلك إيمانه، ودل ذلك، على أن استمرار الجزع مع العبد، دليل على ضعف إيمانه.
{وَقَالَتِ} أم موسى {لأخْتِهِ قُصِّيهِ} أي: اذهبي [فقصي الأثر عن أخيك وابحثي عنه من غير أن يحس بك أحد أو يشعروا بمقصودك فذهبت تقصه] {فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ} أي: أبصرته على وجه، كأنها مارة لا قصد لها فيه.
وهذا من تمام الحزم والحذر، فإنها لو أبصرته، وجاءت إليهم قاصدة، لظنوا بها أنها هي التي ألقته، فربما عزموا على ذبحه، عقوبة لأهله.
ومن لطف الله بموسى وأمه، أن منعه من قبول ثدي امرأة، فأخرجوه إلى السوق رحمة به، ولعل أحدا يطلبه، فجاءت أخته، وهو بتلك الحال {فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ} .
وهذا جُلُّ غرضهم، فإنهم أحبوه حبا شديدا، وقد منعه الله من المراضع فخافوا أن يموت، فلما قالت لهم أخته تلك المقالة، المشتملة على الترغيب، في أهل هذا البيت، بتمام حفظه وكفالته والنصح له، بادروا إلى إجابتها، فأعلمتهم ودلتهم على أهل هذا البيت.
{فَرَدَدْنَاهُ إِلَى أُمِّهِ} كما وعدناها بذلك {كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ} بحيث إنه تربى عندها على وجه تكون فيه آمنة مطمئنة، تفرح به، وتأخذ الأجرة الكثيرة على ذلك، {وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ} فأريناها بعض ما وعدناها به عيانا، ليطمئن بذلك قلبها، ويزداد إيمانها، ولتعلم أنه سيحصل وعد الله في حفظه ورسالته، {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فإذا رأوا السبب متشوشا، شوش ذلك إيمانهم، لعدم علمهم الكامل، أن الله تعالى يجعل المحن الشاقة والعقبات الشاقة، بين يدي الأمور العالية والمطالب الفاضلة، فاستمر موسى عليه الصلاة والسلام عند آل فرعون، يتربى في سلطانهم، ويركب مراكبهم، ويلبس ملابسهم، وأمه بذلك مطمئنة، قد استقر أنها أمه من الرضاع، ولم يستنكر ملازمته إياها وحنوها عليها.
وتأمل هذا اللطف، وصيانة نبيه موسى من الكذب في منطقه، وتيسير الأمر، الذي صار به التعلق بينه وبينها، الذي بان للناس أنه هو الرضاع، الذي بسببه يسميها أُمَّا، فكان الكلام الكثير منه ومن غيره في ذلك كله، صدقا وحقا.
__________
(1) كذا في ب، وفي أ: نعاقبهما على خطئهما.

(1/612)

وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْمًا وَعِلْمًا وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14) وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلَانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15) قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16) قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ (17) فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18) فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّارًا فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ (19) وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ (20) فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (21)

{وَلَمَّا بَلَغَ أَشُدَّهُ} من القوة والعقل واللب، وذلك نحو أربعين سنة في الغالب، {وَاسْتَوَى} كملت فيه تلك الأمور {آتَيْنَاهُ حُكْمًا وَعِلْمًا} أي: حكما يعرف به الأحكام الشرعية، ويحكم به بين الناس، وعلما كثيرا.
{وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الله المحسنين لخلق الله، نعطيهم علما وحكما بحسب إحسانهم، ودل هذا على كمال إحسان موسى عليه السلام.
{وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا} إما وقت القائلة، أو غير ذلك من الأوقات التي بها يغفلون عن الانتشار. {فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ} أي: يتخاصمان ويتضاربان {هَذَا مِنْ شِيعَتِهِ} أي: من بني إسرائيل {وَهَذَا مِنْ عَدُوِّهِ} القبط.
{فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} لأنه قد اشتهر، وعلم الناس أنه من بني إسرائيل، واستغاثته لموسى، دليل على أنه بلغ موسى عليه السلام مبلغا يخاف منه، ويرجى من بيت المملكة والسلطان.
{فَوَكَزَهُ مُوسَى} أي: وكز الذي من عدوه، استجابة لاستغاثة الإسرائيلي، {فَقَضَى عَلَيْهِ} أي: أماته من تلك الوكزة، لشدتها وقوة موسى.
فندم موسى عليه السلام على ما جرى منه، و {قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ} أي: من تزيينه ووسوسته، {إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ} فلذلك أجريت ما أجريت بسبب عداوته البينة، وحرصه على الإضلال.
ثم استغفر ربه {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} خصوصا للمخبتين، المبادرين للإنابة والتوبة، كما جرى من موسى عليه السلام.
فـ {قَالَ} موسى {رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ} بالتوبة والمغفرة، والنعم الكثيرة، {فَلَنْ أَكُونَ ظَهِيرًا} أي: معينا ومساعدا {لِلْمُجْرِمِينَ} أي: لا أعين أحدا على معصية، وهذا وعد من موسى عليه السلام، بسبب منة الله عليه، أن لا يعين مجرما، كما فعل في قتل القبطي. وهذا يفيد أن النعم تقتضي من العبد فعل الخير، وترك الشر.
{فـ} لما جرى منه قتل الذي هو من عدوه {أَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ} [ص:614] هل يشعر به آل فرعون، أم لا؟ وإنما خاف، لأنه قد علم، أنه لا يتجرأ أحد على مثل هذه الحال سوى موسى من بني إسرائيل.
فبينما هو على تلك الحال {فَإِذَا الَّذِي اسْتَنْصَرَهُ بِالأمْسِ} على عدوه {يَسْتَصْرِخُهُ} على قبطي آخر. {قَالَ لَهُ مُوسَى} موبخا له على حاله {إِنَّكَ لَغَوِيٌّ مُبِينٌ} أي: بين الغواية، ظاهر الجراءة.
{فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ} موسى {بِالَّذِي هُوَ عَدُوٌّ لَهُمَا} أي: له وللمخاصم المستصرخ، أي: لم يزل اللجاج بين القبطي والإسرائيلي، وهو يستغيث بموسى، فأخذته الحمية، حتى هم أن يبطش بالقبطي، {قَالَ} له القبطي زاجرا له عن قتله: {أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْسًا بِالأمْسِ إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ} لأن من أعظم آثار الجبار في الأرض، قتل النفس بغير حق.
{وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ} وإلا فلو أردت الإصلاح لحلت بيني وبينه من غير قتل أحد، فانكف موسى عن قتله، وارعوى لوعظه وزجره، وشاع الخبر بما جرى من موسى في هاتين القضيتين، حتى تراود ملأ فرعون، وفرعون على قتله، وتشاوروا على ذلك.
وقيض الله ذلك الرجل الناصح، وبادرهم إلى الإخبار لموسى بما اجتمع عليه رَأْيُ ملئهم. فقال: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى} أي: ركضا على قدميه من نصحه لموسى، وخوفه أن يوقعوا به، قبل أن يشعر، فـ {قَالَ يَا مُوسَى إِنَّ الْمَلأ يَأْتَمِرُون} أي: يتشاورون فيك {لِيَقْتُلُوكَ فَاخْرُجْ} عن المدينة {إِنِّي لَكَ مِنَ النَّاصِحِينَ} فامتثل نصحه.
{فَخَرَجَ مِنْهَا خَائِفًا يَتَرَقَّبُ} أن يوقع به القتل، ودعا الله، و {قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} فإنه قد تاب من ذنبه وفعله غضبا من غير قصد منه للقتل، فَتَوعُّدُهُمْ له ظلم منهم وجراءة.

(1/613)

وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22) وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمُ امْرَأَتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لَا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23) فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24) فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لَا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ (25) قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ (26) قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ (27) قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28)

{وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ} أي: قاصدا بوجهه مدين، وهو جنوبي فلسطين، حيث لا ملك لفرعون، {قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} أي: وسط الطريق المختصر، الموصل إليها بسهولة ورفق، فهداه الله سواء السبيل، فوصل إلى مدين.
{وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ} مواشيهم، وكانوا أهل ماشية كثيرة {وَوَجَدَ مِنْ دُونِهِمُ} أي: دون تلك الأمة {امْرَأتَيْنِ تَذُودَانِ} غنمهما عن حياض الناس، لعجزهما عن مزاحمة الرجال وبخلهم، وعدم مروءتهم عن السقي لهما.
{قَالَ} لهما موسى {مَا خَطْبُكُمَا} أي: ما شأنكما بهذه الحالة، {قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ} أي: قد جرت العادة أنه لا يحصل لنا سقي حتى يصدر الرعاء مواشيهم، فإذا خلا لنا الجو سقينا، {وَأَبُونَا شَيْخٌ كَبِيرٌ} أي: لا قوة له على السقي، فليس فينا قوة، نقتدر بها، ولا لنا رجال يزاحمون الرعاء.
فرق لهما موسى عليه السلام ورحمهما {فَسَقَى لَهُمَا} غير طالب منهما الأجرة، ولا له قصد غير وجه الله تعالى، فلما سقى لهما، وكان ذلك وقت شدة حر، وسط النهار، بدليل قوله: {ثُمَّ تَوَلَّى إِلَى الظِّلِّ} مستريحا لذلك الظلال بعد التعب.
{فَقَالَ} في تلك الحالة، مسترزقا ربه {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} أي: إني مفتقر للخير الذي تسوقه إليَّ وتيسره لي. وهذا سؤال منه بحاله، والسؤال بالحال أبلغ من السؤال بلسان المقال، فلم يزل في هذه الحالة داعيا ربه متملقا. وأما المرأتان، فذهبتا إلى أبيهما، وأخبرتاه بما جرى.
فأرسل أبوهما إحداهما إلى موسى، فجاءته {تَمْشِي عَلَى اسْتِحْيَاءٍ} وهذا يدل على كرم عنصرها، وخلقها الحسن، فإن الحياء من الأخلاق الفاضلة، وخصوصا في النساء.
ويدل على أن موسى عليه السلام، لم يكن فيما فعله من السقي بمنزلة الأجير والخادم الذي لا يستحى منه عادة، وإنما هو عزيز النفس، رأت من حسن خلقه ومكارم أخلاقه، ما أوجب لها الحياء منه، فـ {قَالَتْ} له: {إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا} أي: لا لِيمُنَّ عليك، بل أنت الذي ابتدأتنا بالإحسان، وإنما قصده أن يكافئك على إحسانك، فأجابها موسى.
{فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ} من ابتداء السبب الموجب لهربه، إلى أن وصل إليه {قَالَ} مسكنا روعه، جابرا قلبه: {لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ} أي: ليذهب خوفك وروعك، فإن الله نجاك منهم، حيث وصلت إلى هذا المحل، الذي ليس لهم عليه سلطان.
{قَالَتْ إِحْدَاهُمَا} أي: إحدى ابنتيه {يَا أَبَتِ اسْتَأْجِرْهُ} أي: اجعله أجيرا عندك، يرعى الغنم ويسقيها، {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأمِينُ} أي: إن موسى أولى من استؤجر، فإنه جمع القوة والأمانة، وخير أجير استؤجر، من جمعهما، أي: القوة والقدرة على ما استؤجر عليه، والأمانة فيه بعدم الخيانة، وهذان الوصفان، ينبغي اعتبارهما في كل من يتولى للإنسان عملا بإجارة أو غيرها.
فإن الخلل لا يكون إلا بفقدهما أو فقد إحداهما، وأما باجتماعهما، فإن العمل يتم ويكمل، وإنما قالت ذلك، لأنها شاهدت من قوة موسى عند [ص:615] السقي لهما ونشاطه، ما عرفت به قوته، وشاهدت من أمانته وديانته، وأنه رحمهما في حالة لا يرجى نفعهما، وإنما قصده [بذلك] وجه الله تعالى.
{قَالَ} صاحب مدين لموسى {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي} أي تصير أجيرا عندي {ثَمَانِيَ حِجَجٍ} أي: ثماني سنين. {فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} تبرع منك، لا شيء واجب عليك. {وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ} فأحتم عشر السنين، أو ما أريد أن أستأجرك لأكلفك أعمالا شاقة، وإنما استأجرك لعمل سهل يسير لا مشقة فيه {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} فرغبه في سهولة العمل، وفي حسن المعاملة، وهذا يدل على أن الرجل الصالح، ينبغي له أن يحسن خلقه مهما أمكنه، وأن الذي يطلب منه، أبلغ من غيره.
فـ {قَالَ} موسى عليه السلام -مجيبا له فيما طلبه منه-: {ذَلِكَ بَيْنِي وَبَيْنَكَ} أي: هذا الشرط، الذي أنت ذكرت، رضيت به، وقد تم فيما بيني وبينك. {أَيَّمَا الأجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ} سواء قضيت الثماني الواجبة، أم تبرعت بالزائد عليها {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} حافظ يراقبنا، ويعلم ما تعاقدنا عليه.
وهذا الرجل، أبو المرأتين، صاحب مدين، ليس بشعيب النبي المعروف، كما اشتهر عند كثير من الناس، فإن هذا، قول لم يدل عليه دليل، وغاية ما يكون، أن شعيبا عليه السلام، قد كانت بلده مدين، وهذه القضية جرت في مدين، فأين الملازمة بين الأمرين؟
وأيضا، فإنه غير معلوم أن موسى أدرك زمان شعيب، فكيف بشخصه؟ " ولو كان ذلك الرجل شعيبا، لذكره الله تعالى، ولسمته المرأتان، وأيضا فإن شعيبا عليه الصلاة والسلام، قد أهلك الله قومه بتكذيبهم إياه، ولم يبق إلا من آمن به، وقد أعاذ الله المؤمنين أن يرضوا لبنتي نبيهم، بمنعهما عن الماء، وصد ماشيتهما، حتى يأتيهما رجل غريب، فيحسن إليهما، ويسقي ماشيتهما، وما كان شعيب، ليرضى أن يرعى موسى عنده ويكون خادما له، وهو أفضل منه وأعلى درجة، والله أعلم، [إلا أن يقال: هذا قبل نبوة موسى فلا منافاة وعلى كل حال لا يعتمد على أنه شعيب النبي بغير نقل صحيح عن النبي صلى الله عليه وسلم] (1)
__________
(1) زيادة من هامش: ب.

(1/614)

فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29) فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ (31) اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (32) قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِيَ رِدْءًا يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34) قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَانًا فَلَا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ (35)

{فَلَمَّا قَضَى مُوسَى الأجَلَ} يحتمل أنه قضى الأجل الواجب، أو الزائد عليه، كما هو الظن بموسى ووفائه، اشتاق إلى الوصول إلى أهله ووالدته وعشيرته، ووطنه، وعلم من طول المدة، أنهم قد تناسوا ما صدر منه. {سَارَ بِأَهْلِهِ} قاصدا مصر، {آنَسَ} أي: أبصر {مِنْ جَانِبِ الطُّورِ نَارًا قَالَ لأهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ} وكان قد أصابهم البرد، وتاهوا الطريق.
{30} فلما أتاها نودي {يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} فأخبر بألوهيته وربوبيته، ويلزم من ذلك، أن يأمره بعبادته، وتألهه، كما صرح به في الآية الأخرى {فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} .
{وَأَنْ أَلْقِ عَصَاكَ} فألقاها {فَلَمَّا رَآهَا تَهْتَزُّ} تسعى سعيا شديدا، ولها سورة مُهِيلة {كَأَنَّهَا جَانٌّ} ذَكَرُ الحيات العظيم، {وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ} أي: يرجع، لاستيلاء الروع على قلبه، فقال الله له: {يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ} وهذا أبلغ ما يكون في التأمين، وعدم الخوف.
فإن قوله: {أَقْبِلْ} يقتضي الأمر بإقباله، ويجب عليه الامتثال، ولكن قد يكون إقباله، وهو لم يزل في الأمر المخوف، فقال: {وَلا تَخَفْ} أمر له بشيئين، إقباله، وأن لا يكون في قلبه خوف، ولكن يبقى احتمال، وهو أنه قد يقبل وهو غير خائف، ولكن لا تحصل له الوقاية والأمن من المكروه، فقال: {إِنَّكَ مِنَ الآمِنِينَ} فحينئذ اندفع المحذور من جميع الوجوه، فأقبل موسى عليه السلام غير خائف ولا مرعوب، بل مطمئنا، واثقا بخبر ربه، قد ازداد إيمانه، وتم يقينه، فهذه آية، أراه الله إياها قبل ذهابه إلى فرعون، ليكون على يقين تام، فيكون (1) أجرأ له، وأقوى وأصلب.
ثم أراه الآية الأخرى فقال: {اسْلُكْ يَدَكَ} أي: أدخلها {فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} فسلكها وأخرجها، كما ذكر الله تعالى.
{وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ} أي ضم جناحك وهو عضدك إلى جنبك يزول عنك الرهب والخوف. {فَذَانِكَ} انقلاب العصا حية، وخروج اليد بيضاء من غير سوء {بُرْهَانَانِ مِنْ رَبِّكَ} أي: حجتان قاطعتان من الله، {إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فلا يكفيهم مجرد الإنذار وأمر الرسول إياهم، بل لا بد من الآيات الباهرة، إن نفعت.
فـ {قَالَ} موسى عليه السلام.
[ص:616]
معتذرا من ربه، وسائلا له المعونة على ما حمله، وذاكرا له الموانع التي فيه، ليزيل ربه ما يحذره منها. {رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْسًا} أي: {فَأَخَافُ أَنْ يَقْتُلُونِ * وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَانًا فَأَرْسِلْهُ مَعِي رِدْءًا} أي: معاونا ومساعدا {يُصَدِّقُنِي} فإنه مع تضافر الأخبار يقوى الحق فأجابه الله إلى سؤاله فقال: {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ} أي: نعاونك به ونقويك.
ثم أزال عنه محذور القتل، فقال: {وَنَجْعَلُ لَكُمَا سُلْطَانًا} أي: تسلطا، وتمكنا من الدعوة، بالحجة، والهيبة الإلهية من عدوهما لهما، {فَلا يَصِلُونَ إِلَيْكُمَا} وذلك بسبب آياتنا، وما دلت عليه من الحق، وما أزعجت به من باشرها ونظر إليها، فهي التي بها حصل لكما السلطان، واندفع بها عنكم، كيد عدوكم (2) وصارت لكم أبلغ من الجنود، أولي الْعَدَدِ والْعُدَدِ.
{أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} وهذا وعد لموسى في ذلك الوقت، وهو وحده فريد، وقد رجع إلى بلده، بعد ما كان شريدا، فلم تزل الأحوال تتطور، والأمور تنتقل، حتى أنجز الله له موعوده، ومكنه من العباد والبلاد، وصار له ولأتباعه، الغلبة والظهور.
__________
(1) كذا في ب، وفي أ: ليكون.
(2) كذا في ب، وفي أ: عنكم كيد عدوهم.

(1/615)

فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ (36) وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لَا يُفْلِحُ الظَّالِمُونَ (37) وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ (38) وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40) وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ (41) وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ (42) وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43)

فذهب موسى برسالة ربه {فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ} واضحات الدلالة على ما قال لهم، ليس فيها قصور ولا خفاء. {قَالُوا} على وجه الظلم والعلو والعناد {مَا هَذَا إِلا سِحْرٌ مُفْتَرًى} كما قال فرعون في تلك الحالة التي ظهر فيها الحق، واستعل على الباطل، واضمحل الباطل، وخضع له الرؤساء العارفون حقائق الأمور {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ} هذا، وهو الذكي غير الزكي الذي بلغ من المكر والخداع والكيد ما قصه الله علينا وقد علم {مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ} ولكن الشقاء غالب.
{وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأوَّلِينَ} وقد كذبوا في ذلك، فإن الله أرسل يوسف عليه السلام قبل موسى، كما قال تعالى {وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ} .
{وَقَالَ مُوسَى} حين زعموا أن الذي جاءهم به سحر وضلال، وأن ما هم عليه هو الهدى: {رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ} أي: إذا لم تفد المقابلة معكم، وتبيين الآيات البينات، وأبيتم إلا التمادي في غيكم واللجاج على كفركم، فالله تعالى العالم بالمهتدي وغيره، ومن تكون له عاقبة الدار، نحن أم أنتم {إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} فصار عاقبة الدار لموسى وأتباعه، والفلاح والفوز، وصار لأولئك، الخسار وسوء العاقبة والهلاك.
{وَقَالَ فِرْعَوْنُ} متجرئا على ربه، ومموها على قومه السفهاء، أخفاء العقول: {يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} أي: أنا وحدي، إلهكم ومعبودكم، ولو كان ثَمَّ إله غيري، لعلمته، فانظر إلى هذا الورع التام من فرعون!، حيث لم يقل " ما لكم من إله غيري " بل تورع وقال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} وهذا، لأنه عندهم، العالم الفاضل، الذي مهما قال فهو الحق، ومهما أمر أطاعوه.
فلما قال هذه المقالة، التي قد تحتمل أن ثَمَّ إلها غيره، أراد أن يحقق النفي، الذي جعل فيه ذلك الاحتمال، فقال لـ " هامان " {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ} ليجعل له لبنا من فخار. {فَاجْعَلْ لِي صَرْحًا} أي: بناء {لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأظُنُّهُ مِنَ الْكَاذِبِينَ} ولكن سنحقق هذا الظن، ونريكم كذب موسى. فانظر هذه الجراءة العظيمة على الله، التي ما بلغها آدمي، كذب موسى، وادَّعى أنه إله، ونفى أن يكون له علم بالإله الحق، وفعل الأسباب، ليتوصل إلى إله موسى، وكل هذا ترويج، ولكن العجب من هؤلاء الملأ الذين يزعمون أنهم كبار المملكة، المدبرون لشئونها، كيف لعب هذا الرجل بعقولهم، واستخف أحلامهم، وهذا لفسقهم الذي صار صفة راسخة فيهم.
فسد دينهم، ثم تبع ذلك فساد عقولهم، فنسألك اللهم الثبات على الإيمان، وأن لا تزيغ قلوبنا بعد إذ هديتنا، وتهب لنا من لدنك رحمة إنك أنت الوهاب.
قال تعالى: {وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأرْضِ بِغَيْرِ الْحَقِّ} استكبروا على عباد الله، وساموهم سوء العذاب، واستكبروا على رسل الله، وما جاءوهم به من الآيات، فكذبوها، وزعموا أن ما هم عليه أعلى منها وأفضل.
{وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ} فلذلك (1) تجرأوا، وإلا فلو علموا، أو ظنوا أنهم يرجعون إلى الله، لما كان منهم ما كان.
{فَأَخَذْنَاهُ وَجُنُودَهُ} عندما استمر عنادهم وبغيهم {فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [ص:617] كانت شر العواقب وأخسرها عاقبة أعقبتها العقوبة الدنيوية المستمرة، المتصلة بالعقوبة الأخروية.
{وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} أي جعلنا فرعون وملأه من الأئمة الذين يقتدي بهم ويمشي خلفهم إلى دار الخزي والشقاء. {وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} من عذاب الله، فهم أضعف شيء، عن دفعه عن أنفسهم، وليس لهم من دون الله، من ولي ولا نصير.
{وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً} أي: وأتبعناهم، زيادة في عقوبتهم وخزيهم، في الدنيا لعنة، يلعنون، ولهم عند الخلق الثناء القبيح والمقت والذم، وهذا أمر مشاهد، فهم أئمة الملعونين في الدنيا ومقدمتهم، {وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ} المبعدين، المستقذرة أفعالهم. الذين اجتمع عليهم مقت الله، ومقت خلقه، ومقت أنفسهم.
{وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ} وهو التوراة {مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأولَى} الذين كان خاتمتهم في الإهلاك العام، فرعون وجنوده. وهذا دليل على أنه بعد نزول التوراة، انقطع الهلاك العام، وشرع جهاد الكفار بالسيف.
{بَصَائِرَ لِلنَّاسِ} أي: كتاب الله، الذي أنزله على موسى، فيه بصائر للناس، أي: أمور يبصرون بها ما ينفعهم، وما يضرهم، فتقوم الحجة على العاصي، وينتفع بها المؤمن، فتكون رحمة في حقه، وهداية له إلى الصراط المستقيم، ولهذا قال: {وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ} .
ولما قص الله على رسوله ما قص من هذه الأخبار الغيبية، نبه العباد على أن هذا خبر إلهي محض، ليس للرسول، طريق إلى علمه إلا من جهة الوحي، ولهذا قال:
__________
(1) كذا في ب، وفي أ: فكذلك.

(1/616)

وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ وَمَا كُنْتَ مِنَ الشَّاهِدِينَ (44) وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ وَمَا كُنْتَ ثَاوِيًا فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45) وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46) وَلَوْلَا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلَا أَرْسَلْتَ إِلَيْنَا رَسُولًا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ (47) فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلَا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48) قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ (49) فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50)

{وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ} . أي: بجانب الطور الغربي وقت قضائنا لموسى الأمر {وَمَا كُنْتَ مِنَ الشَّاهِدِينَ} على ذلك، حتى يقال: إنه وصل إليك من هذا الطريق.
{وَلَكِنَّا أَنْشَأْنَا قُرُونًا فَتَطَاوَلَ عَلَيْهِمُ الْعُمُرُ} فاندرس العلم، ونسيت آياته، فبعثناك في وقت اشتدت الحاجة إليك وإلى ما علمناك وأوحينا إليك. {وَمَا كُنْتَ ثَاوِيًا} أي: مقيما {فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا} أي: تعلمهم وتتعلم منهم، حتى أخبرت بما أخبرت من شأن موسى في مدين، {وَلَكِنَّا كُنَّا مُرْسِلِينَ} أي: ولكن ذلك الخبر الذي جئت به عن موسى، أثر من آثار إرسالنا إياك، وَوَحْيٌ لا سبيل لك إلى علمه، بدون إرسالنا.
{وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا} موسى، وَأمرناه أن يأتي القوم الظالمين، ويبلغهم رسالتنا، ويريهم من آياتنا وعجائبنا ما قصصنا عليك. والمقصود: أن الماجريات، التي جرت لموسى عليه الصلاة والسلام في هذه الأماكن، فقصصتها كما هي، من غير زيادة ولا نقص، لا يخلو من أحد أمرين.
إما أن تكون حضرتها وشاهدتها، أو ذهبت إلى محالِّها فتعلمتها من أهلها، فحينئذ قد لا يدل ذلك على أنك رسول الله، إذ الأمور التي يخبر بها عن شهادة ودراسة، من الأمور المشتركة غير المختصة بالأنبياء، ولكن هذا قد عُلِمَ وتُيُقِّن أنه ما كان وما صار، فأولياؤك وأعداؤك يعلمون عدم ذلك.
فتعين الأمر الثاني، وهو: أن هذا جاءك من قِبَلِ الله ووحيه وإرساله، فثبت بالدليل القطعي، صحة رسالتك، ورحمة الله بك للعباد، ولهذا قال: {وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ} أي: العرب، وقريش، فإن الرسالة [عندهم] لا تعرف وقت إرسال الرسول وقبله بأزمان متطاولة، {لَعَلَّهُمْ يَتَذَكَّرُونَ} تفصيل الخير فيفعلونه، والشر فيتركونه، فإذا كنت بهذه المنزلة، كان الواجب عليهم، المبادرة إلى الإيمان بك، وشكر هذه النعمة، التي لا يقادر قدرها، ولا يدرك شكرها.
وإنذاره للعرب لا ينفي أن يكون مرسلا لغيرهم، فإنه عربي، والقرآن الذي أنزل عليه عربي، وأول من باشر بدعوته العرب، فكانت رسالته إليهم أصلا ولغيرهم تبعا، كما قال تعالى {أَكَانَ لِلنَّاسِ عَجَبًا أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} .
{وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} من الكفر والمعاصي {فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} أي: فأرسلناك يا محمد، لدفع حجتهم، وقطع مقالتهم.
{فَلَمَّا جَاءَهُمُ الْحَقُّ} الذي لا شك فيه {مِنْ عِنْدِنَا} وهو القرآن، الذي أوحيناه إليك {قَالُوا} مكذبين له، ومعترضين بما ليس يعترض به: {لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى} أي: أنزل عليه كتاب من السماء جملة واحدة. أي: فأما ما دام ينزل متفرقا، فإنه ليس من عند الله. وأي: دليل في هذا؟ وأي: شبهة أنه ليس من عند الله، حين نزل مفرقا؟
بل من كمال هذا القرآن، واعتناء الله بمن أنزل عليه، أن نزل متفرقا، ليثبت الله به فؤاد رسوله، ويحصل زيادة الإيمان للمؤمنين {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} وأيضا، فإن قياسهم على كتاب موسى، قياس قد نقضوه، [ص:618] فكيف يقيسونه على كتاب كفروا به ولم يؤمنوا؟ ولهذا قال {أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا} أي: القرآن والتوراة، تعاونا في سحرهما، وإضلال الناس {وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ} فثبت بهذا أن القوم يريدون إبطال الحق بما ليس ببرهان، وينقضونه بما لا ينقض، ويقولون الأقوال المتناقضة المختلفة، وهذا شأن كل كافر. ولهذا صرح أنهم كفروا بالكتابين والرسولين، ولكن هل كفرهم بهما كان طلبا للحق، واتباعا لأمر عندهم خير منهما، أم مجرد هوى؟.
قال تعالى ملزما لهم بذلك: {فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا} أي: من التوراة والقرآن {أَتَّبِعْهُ إِنْ كُنْتُمْ صَادِقِينَ} ولا سبيل لهم ولا لغيرهم أن يأتوا بمثلهما، فإنه ما طرق العالم منذ خلقه الله، مثل هذين الكتابين، علما وهدى، وبيانا، ورحمة للخلق، وهذا من كمال الإنصاف من الداعي أن قال: أنا مقصودي الحق والهدى والرشد، وقد جئتكم بهذا الكتاب المشتمل على ذلك، الموافق لكتاب موسى، فيجب علينا جميعا الإذعان لهما واتباعهما، من حيث كونهما هدى وحقا، فإن جئتموني بكتاب من عند الله هو أهدى منهما اتبعته، وإلا فلا أترك هدى وحقا قد علمته لغير هدى وحق (1)
{فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ} فلم يأتوا بكتاب أهدى منهما {فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} أي: فاعلم أن تركهم اتباعك، ليسوا ذاهبين إلى حق يعرفونه، ولا إلى هدى، وإنما ذلك مجرد اتباع لأهوائهم. {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} فهذا من أضل الناس، حيث عرض عليه الهدى، والصراط المستقيم، الموصل إلى الله وإلى دار كرامته، فلم يلتفت إليه ولم يقبل عليه، ودعاه هواه إلى سلوك الطرق الموصلة إلى الهلاك والشقاء (2) فاتبعه وترك الهدى، فهل أحد أضل ممن هذا وصفه؟ " ولكن ظلمه وعدوانه، وعدم محبته للحق، هو الذي أوجب له: أن يبقى على ضلاله ولا يهديه الله، فلهذا قال: {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: الذين صار الظلم لهم وصفا والعناد لهم نعتا، جاءهم الهدى فرفضوه، وعرض لهم الهوى، فتبعوه، سدوا على أنفسهم أبواب الهداية وطرقها، وفتحوا عليهم أبواب الغواية وسبلها، فهم في غيهم وظلمهم يعمهون، وفي شقائهم وهلاكهم يترددون.
وفي قوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} دليل على أن كل من لم يستجب للرسول، وذهب إلى قول مخالف لقول الرسول، فإنه لم يذهب إلى هدى، وإنما ذهب إلى هوى.
__________
(1) كذا في ب، وفي أ: لغيره حق.
(2) كذا في ب، وفي أ: الشقاق.

(1/617)

وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51)

{وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ} أي: تابعناه وواصلناه، وأنزلناه شيئا فشيئا، رحمة بهم ولطفا {لَعَلَّهُمْ يَتَذَكَّرُونَ} حين تتكرر عليهم آياته، وتنزل عليهم بيناته وقت الحاجة إليها. فصار نزوله متفرقا رحمة بهم، فلم اعترضوا على ما هو من مصالحهم؟ فصل في ذكر بعض الفوائد والعبر في هذه القصة العجيبة
فمنها أن آيات الله تعالى وعبره، وأيامه في الأمم السابقة، إنما يستفيد بها ويستنير المؤمنون، فعلى حسب إيمان العبد تكون عبرته، وإن الله تعالى إنما يسوق القصص، لأجلهم، وأما غيرهم، فلا يعبأ الله بهم، وليس لهم منها نور وهدى.
ومنها: أن الله تعالى إذا أراد أمرا هيأ أسبابه، وأتى بها شيئا فشيئا بالتدريج، لا دفعة واحدة.
ومنها: أن الأمة المستضعفة، ولو بلغت في الضعف ما بلغت، لا ينبغي لها أن يستولي عليها الكسل عن طلب حقها، ولا الإياس من ارتقائها إلى أعلى الأمور، خصوصا إذا كانوا مظلومين، كما استنقذ الله أمة بني إسرائيل، الأمة الضعيفة، من أسر فرعون وملئه، ومكنهم في الأرض، وملكهم بلادهم.
ومنها: أن الأمة ما دامت ذليلة مقهورة لا تأخذ حقها ولا تتكلم به، لا يقوم لها أمر دينها [ولا دنياها] (1) ولا يكون لها إمامة فيه.
ومنها: لطف الله بأم موسى، وتهوينه عليها المصيبة بالبشارة، بأن الله سيرد إليها ابنها، ويجعله من المرسلين.
ومنها: أن الله يقدر على عبده بعض المشاق، لينيله سرورا أعظم من ذلك، أو يدفع عنه شرا أكثر منه، كما قدر على أم موسى ذلك الحزن الشديد، والهم البليغ، الذي هو وسيلة إلى أن يصل إليها ابنها، على وجه تطمئن به نفسها، وتقر به عينها، وتزداد به غبطة وسرورا.
ومنها: أن الخوف الطبيعي من الخلق، لا ينافي الإيمان ولا يزيله، كما جرى لأم موسى ولموسى من تلك المخاوف.
ومنها: أن الإيمان يزيد وينقص. وأن من أعظم ما يزيد به الإيمان، ويتم به اليقين، الصبر عند المزعجات، والتثبيت من الله، عند المقلقات، كما قال تعالى. {لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} أي: ليزداد إيمانها بذلك ويطمئن قلبها.
ومنها: أن من أعظم نعم الله على عبده، و [أعظم] معونة للعبد على أموره، تثبيت الله إياه، وربط جأشه وقلبه عند المخاوف، وعند الأمور المذهلة، فإنه بذلك يتمكن من القول الصواب، والفعل الصواب، بخلاف من استمر قلقه وروعه، وانزعاجه، فإنه يضيع فكره، ويذهل عقله، فلا ينتفع بنفسه في تلك الحال.
ومنها: أن العبد -ولو عرف أن القضاء والقدر ووعد الله نافذ لا بد منه- فإنه لا يهمل فعل الأسباب التي [ص:619] أمر بها، ولا يكون ذلك منافيا لإيمانه بخبر الله، فإن الله قد وعد أم موسى أن يرده عليها، ومع ذلك، اجتهدت على رده، وأرسلت أخته لتقصه وتطلبه.
ومنها: جواز خروج المرأة في حوائجها، وتكليمها للرجال، من غير محذور، كما جرى لأخت موسى وابنتي صاحب مدين.
ومنها: جواز أخذ الأجرة على الكفالة والرضاع، والدلالة على من يفعل ذلك.
ومنها: أن الله من رحمته بعبده الضعيف الذي يريد إكرامه، أن يريه من آياته، ويشهده من بيناته، ما يزيد به إيمانه، كما رد الله موسى على أمه، لتعلم أن وعد الله حق.
ومنها: أن قتل الكافر الذي له عهد بعقد أو عرف، لا يجوز، فإن موسى عليه السلام عدَّ قتله القبطي الكافر ذنبا، واستغفر الله منه.
ومنها: أن الذي يقتل النفوس بغير حق يعد من الجبارين الذين يفسدون في الأرض.
ومنها: أن من قتل النفوس بغير حق، وزعم أنه يريد الإصلاح في الأرض، وتهييب أهل المعاصي، فإنه كاذب في ذلك، وهو مفسد كما حكى الله قول القبطي {إِنْ تُرِيدُ إِلا أَنْ تَكُونَ جَبَّارًا فِي الأرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ} على وجه التقرير له، لا الإنكار.
ومنها: أن إخبار الرجل غيره بما قيل فيه، على وجه التحذير له من شر يقع فيه، لا يكون ذلك نميمة -بل قد يكون واجبا- كما أخبر ذلك الرجل لموسى، ناصحا له ومحذرا.
ومنها: أنه إذا خاف القتل والتلف في الإقامة، فإنه لا يلقي بيده إلى التهلكة، ولا يستسلم لذلك، بل يذهب عنه، كما فعل موسى.
ومنها: أنه عند تزاحم المفسدتين، إذا كان لا بد من ارتكاب إحداهما أنه يرتكب الأخف منهما والأسلم، كما أن موسى، لما دار الأمر بين بقائه في مصر ولكنه يقتل، أو يذهب (2) إلى بعض البلدان البعيدة، التي لا يعرف الطريق إليها، وليس معه دليل [يد] له غير ربه، ولكن هذه الحالة أقرب للسلامة من الأولى، فتبعها موسى.
ومنها: أن الناظر في العلم عند الحاجة إلى التكلم فيه، إذا لم يترجح عنده أحد القولين، فإنه يستهدي ربه، ويسأله أن يهديه الصواب من القولين، بعد أن يقصد بقلبه الحق ويبحث عنه، فإن الله لا يخيب مَنْ هذه حاله. كما خرج موسى تلقاء مدين فقال: {عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} .
ومنها: أن الرحمة بالخلق، والإحسان على من يعرف ومن لا يعرف، من أخلاق: الأنبياء، وأن من الإحسان سقي الماشية الماء، وإعانة العاجز.
ومنها استحباب الدعاء بتبيين الحال وشرحها، ولو كان الله عالما لها، لأنه تعالى، يحب تضرع عبده وإظهار ذله ومسكنته، كما قال موسى: {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} .
ومنها أن الحياء -خصوصا من الكرام- من الأخلاق الممدوحة.
ومنها: المكافأة على الإحسان لم يزل دأب الأمم السابقين.
ومنها: أن العبد إذا فعل العمل لله تعالى، ثم حصل له مكافأة عليه من غير قصد بالقصد الأول، أنه لا يلام على ذلك، كما قبل موسى مجازاة صاحب مدين عن معروفه الذي لم يبتغ له، ولم يستشرف بقلبه على عوض.
ومنها: مشروعية الإجارة، وأنها تجوز على رعاية الغنم ونحوها، مما لا يقدر العمل، وإنما مرده، العرف.
ومنها أنه تجوز الإجارة بالمنفعة، ولو كانت المنفعة بضعا.
ومنها أن خطبة الرجل لابنته الرجل الذي يتخيره، لا يلام عليه.
ومنها: أن خير أجير وعامل [يعمل] للإنسان، أن يكون قويا أمينا.
ومنها: أن من مكارم الأخلاق، أن يُحَسِّن خلقه لأجيره، وخادمه، ولا يشق عليه بالعمل، لقوله: {وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} .
ومنها: جواز عقد الإجارة وغيرها من العقود من دون إشهاد لقوله: {وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ} .
ومنها: ما أجرى الله على يد موسى من الآيات البينات، والمعجزات الظاهرة، من الحية، وانقلاب يده بيضاء من غير سوء، ومن عصمة الله لموسى وهارون، من فرعون، ومن الغرق.
ومنها: أن من أعظم العقوبات أن يكون الإنسان إماما في الشر، وذلك بحسب معارضته لآيات الله وبيناته، كما أن من أعظم نعمة أنعم الله بها على عبده، أن يجعله إماما في الخير هاديا مهديا.
ومنها: ما فيها من الدلالة على رسالة محمد صلى الله عليه وسلم، حيث أخبر بذلك تفصيلا مطابقا، وتأصيلا موافقا، قصه قصا، صدق به المرسلين، وأيد به الحق المبين، من غير حضور شيء من تلك الوقائع، ولا مشاهدة لموضع واحد من تلك المواضع، ولا تلاوة درس فيها شيئا من هذه الأمور، ولا مجالسة أحد من أهل العلم، إن هو إلا رسالة الرحمن الرحيم، ووحي أنزله عليه الكريم المنان، لينذر به قوما جاهلين، وعن النذر والرسل غافلين.
فصلوات الله وسلامه، على من مجرد خبره ينبئ أنه رسول الله، ومجرد أمره ونهيه ينبه العقول النيرة، أنه من عند الله، كيف وقد تطابق على صحة ما جاء به، وصدقه خبر الأولين والآخرين، والشرع الذي جاء به من رب العالمين، وما جبل عليه من الأخلاق الفاضلة، التي لا تناسب، ولا تصلح إلا لأعلى الخلق درجة، والنصر المبين لدينه وأمته، حتى بلغ دينه مبلغ [ص:620] الليل والنهار، وفتحت أمته معظم بلدان الأمصار، بالسيف والسنان، وقلوبهم بالعلم والإيمان.
ولم تزل الأمم المعاندة، والملوك الكفرة المتعاضدة، ترميه بقوس واحدة، وتكيد له المكايد، وتمكر لإطفائه وإخفائه، وإخماده من الأرض، وهو قد بهرها وعلاها، لا يزداد إلا نموا، ولا آياته وبراهينه إلا ظهورا، وكل وقت من الأوقات، يظهر من آياته ما هو عبرة لِلْعَالَمِينَ، وهداية لِلْعَالمِينَ، ونور وبصيرة للمتوسمين. والحمد لله وحده.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ويذهب

(1/618)

الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52) وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53) أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ (55)

{52-55} {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} .
يذكر تعالى عظمة القرآن وصدقه وحقه، وأن أهل العلم بالحقيقة يعرفونه ويؤمنون به ويقرون بأنه الحق، {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ} وهم أهل التوراة، والإنجيل، الذين لم يغيروا ولم يبدلوا {هُمْ بِهِ} أي: بهذا القرآن ومن جاء به {يُؤْمِنُونَ} .
{وَإِذَا يُتْلَى عَلَيْهِمْ} استمعوا له وأذعنوا و {قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا} لموافقته ما جاءت به الرسل، ومطابقته لما ذكر في الكتب، واشتماله على الأخبار الصادقة، والأوامر والنواهي الموافقة، لغاية الحكمة.
وهؤلاء الذين تفيد شهادتهم، وينفع قولهم، لأنهم لا يقولون ما يقولون إلا عن علم وبصيرة، لأنهم أهل الصنف (1) وأهل الكتب، وغيرهم لا يدل ردهم ومعارضتهم للحق على شبهة، فضلا عن الحجة، لأنهم ما بين جاهل فيه أو متجاهل معاند للحق.
قال تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأذْقَانِ سُجَّدًا} الآيات.
وقوله: {إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ} فلذلك ثبتنا على ما مَنَّ الله به علينا من الإيمان، فصدقنا بهذا القرآن، آمنا بالكتاب الأول والكتاب الآخر، وغيرنا ينقض تكذيبه بهذا الكتاب، إيمانه بالكتاب الأول.
{أُولَئِكَ} الذين آمنوا بالكتابين {يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ} أجرا على الإيمان الأول، وأجرا على الإيمان الثاني، {بِمَا صَبَرُوا} على الإيمان، وثبتوا على العمل، فلم تزعزعهم (2) عن ذلك شبهة، ولا ثناهم عن الإيمان رياسة ولا شهوة.
ومن خصالهم الفاضلة، التي من آثار إيمانهم الصحيح، أنهم {وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ} أي: دأبهم وطريقتهم الإحسان لكل أحد، حتى للمسيء إليهم بالقول والفعل، يقابلونه بالقول الحميد والفعل الجميل، لعلمهم بفضيلة هذا الخلق العظيم، وأنه لا يوفق له إلا ذو حظ عظيم.
{وَإِذَا سَمِعُوا اللَّغْوَ} من جاهل خاطبهم به، {قَالُوا} مقالة عباد الرحمن أولي الألباب: {لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} أي: كُلٌّ سَيُجازَى بعمله الذي عمله وحده، ليس عليه من وزر غيره شيء. ولزم من ذلك، أنهم يتبرءون مما عليه الجاهلون، من اللغو والباطل، والكلام الذي لا فائدة فيه.
{سَلامٌ عَلَيْكُمْ} أي لا تسمعون منا إلا الخير، ولا نخاطبكم بمقتضى جهلكم، فإنكم وإن رضيتم لأنفسكم هذا المرتع اللئيم، فإننا ننزه أنفسنا عنه، ونصونها عن الخوض فيه، {لا نَبْتَغِي الْجَاهِلِينَ} من كل وجه.
__________
(1) في ب: الخبرة.
(2) كذا في ب، وفي أ: يزعزعهم من.

(1/620)

إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56)

{56} {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يخبر تعالى أنك يا محمد -وغيرك من باب أولى- لا تقدر على هداية أحد، ولو كان من أحب الناس إليك، فإن هذا أمر غير مقدور للخلق هداية للتوفيق، وخلق الإيمان في القلب، وإنما ذلك بيد الله سبحانه تعالى، يهدي من يشاء، وهو أعلم بمن يصلح للهداية فيهديه، ممن لا يصلح لها فيبقيه على ضلاله.
وأما إثبات الهداية للرسول في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} فتلك هداية البيان والإرشاد، فالرسول يبين الصراط المستقيم، ويرغب فيه، ويبذل جهده في سلوك الخلق له، وأما كونه يخلق في قلوبهم الإيمان، ويوفقهم بالفعل، فحاشا وكلا.

(1/620)

وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (57) وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلًا وَكُنَّا نَحْنُ الْوَارِثِينَ (58) وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولًا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ (59)

ولهذا، لو كان قادرا عليها، لهدى من وصل إليه إحسانه، ونصره ومنعه من قومه، عمه أبا طالب، ولكنه أوصل إليه من الإحسان بالدعوة للدين والنصح التام، ما هو أعظم مما فعله معه عمه، ولكن الهداية بيد الله تعالى.
[ص:621]
{57-59} {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا وَكُنَّا نَحْنُ الْوَارِثِينَ * وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ} .
يخبر تعالى أن المكذبين من قريش وأهل مكة، يقولون للرسول صلى الله عليه وسلم: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} بالقتل والأسر ونهب الأموال، فإن الناس قد عادوك وخالفوك، فلو تابعناك لتعرضنا لمعاداة الناس كلهم، ولم يكن لنا بهم طاقة.
وهذا الكلام منهم، يدل على سوء الظن بالله تعالى، وأنه لا ينصر دينه، ولا يعلي كلمته، بل يمكن الناس من أهل دينه، فيسومونهم سوء العذاب، وظنوا أن الباطل سيعلو على الحق.
قال الله مبينا لهم حالة هم بها دون الناس وأن الله اختصهم بها، فقال: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَمًا آمِنًا يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقًا مِنْ لَدُنَّا} أي: أولم نجعلهم متمكنين [ممكنين] في حرم يكثره المنتابون ويقصده الزائرون، قد احترمه البعيد والقريب، فلا يهاج أهله، ولا ينتقصون بقليل [ولا كثير] .
والحال أن كل ما حولهم من الأماكن، قد حف بها الخوف من كل جانب، وأهلها غير آمنين ولا مطمئنين، فَلْيَحْمَدُوا ربهم على هذا الأمن التام، الذي ليس فيه غيرهم، وعلى الرزق الكثير، الذي يجيء إليهم من كل مكان، من الثمرات والأطعمة والبضائع، ما به يرتزقون ويتوسعون. ولْيَتَّبِعُوا هذا الرسول الكريم، ليتم لهم الأمن والرغد.
وإياهم وتكذيبه، والبطر بنعمة الله، فيبدلوا من بعد أمنهم خوفا، وبعد عزهم ذلا وبعد غناهم فقرا، ولهذا توعدهم بما فعل بالأمم قبلهم، فقال:
{وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا} أي: فخرت بها، وألهتها، واشتغلت بها عن الإيمان بالرسل، فأهلكهم الله، وأزال عنهم النعمة، وأحل بهم النقمة. {فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلا قَلِيلا} لتوالي الهلاك والتلف عليهم، وإيحاشها من بعدهم.
{وَكُنَّا نَحْنُ الْوَارِثِينَ} للعباد، نميتهم، ثم يرجع إلينا جميع ما متعناهم به من النعم، ثم نعيدهم (1) إلينا، فنجازيهم بأعمالهم.
ومن حكمته ورحمته أن لا يعذب الأمم بمجرد كفرهم قبل إقامة الحجة عليهم، بإرسال الرسل إليهم، ولهذا قال: {وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى} أي: بكفرهم وظلمهم {حَتَّى يَبْعَثَ فِي أُمِّهَا} أي: في القرية والمدينة التي إليها يرجعون، ونحوها يترددون، وكل ما حولها ينتجعها، ولا تخفى عليه أخبارها.
{رَسُولا يَتْلُو عَلَيْهِمْ آيَاتِنَا} الدالة على صحة ما جاء به، وصدق ما دعاهم إليه، فيبلغ قوله قاصيهم ودانيهم، بخلاف بعث الرسل في القرى البعيدة، والأطراف النائية، فإن ذلك مظنة الخفاء والجفاء، والمدن الأمهات مظنة الظهور والانتشار، وفي الغالب أنهم أقل جفاء من غيرهم.
{وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلا وَأَهْلُهَا ظَالِمُونَ} بالكفر والمعاصي، مستحقون للعقوبة. والحاصل: أن الله لا يعذب أحدا إلا بظلمه، وإقامة الحجة عليه.
__________
(1) كذا في ب، وفي أ: ثم تفيدهم إلينا، فنجازيهم، وهو خطأ ظاهر من الناسخ.

(1/620)

وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلَا تَعْقِلُونَ (60) أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لَاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ (61)

{60-61} {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ * أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} .
هذا حض من الله لعباده على الزهد في الدنيا وعدم الاغترار بها، وعلى الرغبة في الأخرى، وجعلها مقصود العبد ومطلوبه، ويخبرهم أن جميع ما أوتيه الخلق، من الذهب، والفضة، والحيوانات والأمتعة، والنساء، والبنين، والمآكل، والمشارب، واللذات، كلها متاع الحياة [الدنيا] وزينتها، أي: يتمتع به وقتا قصيرا، متاعا قاصرا، محشوا بالمنغصات، ممزوجا بالغصص.
ويزين به زمانا يسيرا، للفخر والرياء، ثم يزول ذلك سريعا، وينقضي جميعا، ولم يستفد صاحبه منه إلا الحسرة والندم، والخيبة والحرمان.
{وَمَا عِنْدَ اللَّهِ} من النعيم المقيم، والعيش السليم {خَيْرٌ وَأَبْقَى} أي: أفضل في وصفه وكميته، وهو دائم أبدا، ومستمر سرمدا.
{أَفَلا تَعْقِلُونَ} أي: أفلا يكون لكم عقول، بها تزنون أي: الأمور (1) أولى بالإيثار، وأي: الدارين أحق للعمل لها فدل ذلك أنه بحسب عقل العبد، يؤثر الأخرى على الدنيا، وأنه ما آثر أحد الدنيا إلا لنقص في عقله، ولهذا نبه العقول على الموازنة بين عاقبة مؤثر الدنيا ومؤثر الآخرة، فقال: {أَفَمَنْ وَعَدْنَاهُ وَعْدًا حَسَنًا فَهُوَ لاقِيهِ} .
أي: هل يستوي مؤمن ساع للآخرة سعيها، قد عمل على وعد ربه له، بالثواب الحسن، الذي هو الجنة، وما فيها من النعيم العظيم، فهو لاقيه من [ص:622] غير شك ولا ارتياب، لأنه وعد من كريم صادق الوعد، لا يخلف الميعاد، لعبد قام بمرضاته وجانب سخطه، {كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا} فهو يأخذ فيها ويعطي، ويأكل ويشرب، ويتمتع كما تتمتع البهائم، قد اشتغل بدنياه عن آخرته، ولم يرفع بهدى الله رأسا، ولم ينقد للمرسلين، فهو لا يزال كذلك، لا يتزود من دنياه إلا الخسار والهلاك.
{ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنَ الْمُحْضَرِينَ} للحساب، وقد علم أنه لم يقدم خيرا لنفسه، وإنما قدم جميع ما يضره، وانتقل إلى دار الجزاء بالأعمال، فما ظنكم إلى ما يصير إليه؟ وما تحسبون ما يصنع به؟ فليختر العاقل لنفسه، ما هو أولى بالاختيار، وأحق الأمرين بالإيثار.
__________
(1) في ب: الأمرين.

(1/621)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63) وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64) وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ (65) فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لَا يَتَسَاءَلُونَ (66)

{62-66} {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ * وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ * وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ * فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ} .
هذا إخبار من الله تعالى، عما يسأل عنه الخلائق يوم القيامة، وأنه يسألهم عن أصول الأشياء، وعن عبادة الله وإجابة رسله، فقال: {وَيَوْمَ يُنَادِيهِمْ} أي: ينادي من أشركوا به شركاء يعبدونهم، ويرجون نفعهم، ودفع الضرر عنهم، فيناديهم، ليبين لهم عجزها وضلالهم، {فَيَقُولُ أَيْنَ شُرَكَائِيَ} وليس لله شريك، ولكن ذلك بحسب زعمهم وافترائهم، ولهذا قال: {الَّذِينَ كُنْتُمْ تَزْعُمُونَ} فأين هم، بذواتهم، وأين نفعهم وأين دفعهم؟
ومن المعلوم أنه (1) يتبين لهم في تلك الحال، أن الذي عبدوه، ورجوه باطل، مضمحل في ذاته، وما رجوا منه، فيقرون على أنفسهم بالضلالة والغواية.
ولهذا {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ} الرؤساء والقادة، في الكفر والشر، مقرين بغوايتهم وإغوائهم: {رَبَّنَا هَؤُلاءِ} التابعون {الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا} أي: كلنا قد اشترك في الغواية، وحق عليه كلمة العذاب.
{تَبَرَّأْنَا إِلَيْكَ} من عبادتهم، أي: نحن برآء منهم ومن عملهم. {مَا كَانُوا إِيَّانَا يَعْبُدُونَ} وإنما كانوا يعبدون الشياطين.
{وَقِيلَ} لهم: {ادْعُوا شُرَكَاءَكُمْ} على ما أملتم فيهم من النفع فأمروا بدعائهم في ذلك الوقت الحرج، الذي يضطر فيه العابد إلى من عبده.
{فَدَعَوْهُمْ} لينفعوهم، أو يدفعوا عنهم من عذاب الله من شيء. {فَلَمْ يَسْتَجِيبُوا لَهُمْ} فعلم الذين كفروا أنهم كانوا كاذبين مستحقين للعقوبة، {وَرَأَوُا الْعَذَابَ} الذي سيحل بهم عيانا، بأبصارهم بعد ما كانوا مكذبين به، منكرين له.
{لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} أي: لما حصل عليهم ما حصل، ولهدوا إلى صراط الجنة، كما اهتدوا في الدنيا، ولكن لم يهتدوا، فلم يهتدوا.
{وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} هل صدقتموهم، [واتبعتموهم] أم كذبتموهم وخالفتموهم؟
{فَعَمِيَتْ عَلَيْهِمُ الأنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ} أي: لم يحيروا عن هذا السؤال جوابا، ولم يهتدوا إلى الصواب.
ومن المعلوم أنه لا ينجى في هذا الموضع إلا التصريح بالجواب الصحيح، المطابق لأحوالهم، من أننا أجبناهم بالإيمان والانقياد، ولكن لما علموا تكذيبهم لهم وعنادهم لأمرهم، لم ينطقوا بشيء، ولا يمكن أن يتساءلوا ويتراجعوا بينهم في ماذا يجيبون به، ولو كان كذبا.
__________
(1) في ب: أنهم.

(1/622)

فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ (67)

{67} {فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا فَعَسَى أَنْ يَكُونَ مِنَ الْمُفْلِحِينَ} .
لما ذكر تعالى سؤال الخلق عن معبودهم وعن رسلهم، ذكر الطريق الذي ينجو به العبد من عقاب الله تعالى، وأنه لا نجاة إلا لمن اتصف بالتوبة من الشرك والمعاصي، وآمن بالله فعبده، وآمن برسله فصدقهم، وعمل صالحا متبعا فيه للرسل، {فَعَسَى أَنْ يَكُونَ} من جمع هذه الخصال {مِنَ الْمُفْلِحِينَ} الناجحين بالمطلوب، الناجين من المرهوب، فلا سبيل إلى الفلاح بدون هذه الأمور.

(1/622)

وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68) وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69) وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)

{68-70} {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ * وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ * وَهُوَ اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الْحَمْدُ فِي الأولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
هذه الآيات، فيها عموم خلقه لسائر المخلوقات، ونفوذ مشيئته بجميع البريات، وانفراده باختيار من يختاره ويختصه، من الأشخاص، والأوامر [والأزمان] والأماكن، وأن أحدا (1) ليس له من الأمر والاختيار شيء، وأنه تعالى منزه عن كل ما يشركون به، من الشريك، والظهير، والعوين، والولد، والصاحبة، ونحو ذلك، مما أشرك به المشركون، وأنه العالم بما أكنته الصدور وما أعلنوه، وأنه وحده المعبود المحمود في الدنيا والآخرة، على ماله من صفات الجلال والجمال، وعلى ما أسداه إلى خلقه من الإحسان والإفضال.
وأنه هو الحاكم في الدارين، في الدنيا، بالحكم القدري، الذي أثره جميع ما خلق وذرأ، والحكم الديني، الذي أثره جميع الشرائع، والأوامر والنواهي.
وفي الآخرة يحكم بحكمه القدري والجزائي، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} .
[ص:623]
فيجازي كلا منكم بعمله، من خير وشر.
__________
(1) في هامش أ: كل.

(1/622)

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلَا تَسْمَعُونَ (71) قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلَا تُبْصِرُونَ (72) وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)

{71-73} {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ * وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
هذا امتنان من الله على عباده، يدعوهم به إلى شكره، والقيام بعبوديته وحقه، أنه جعل لهم من رحمته النهار ليبتغوا من فضل الله، وينتشروا لطلب أرزاقهم ومعايشهم في ضيائه، والليل ليهدأوا فيه ويسكنوا، وتستريح أبدانهم وأنفسهم من تعب التصرف في النهار، فهذا من فضله ورحمته بعباده.
فهل أحد يقدر على شيء من ذلك؟ فلو جعل {عَلَيْكُمُ اللَّيْلَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ} مواعظ الله وآياته سماع فهم وقبول وانقياد، ولو جعل {عَلَيْكُمُ النَّهَارَ سَرْمَدًا إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} مواقع العبر، ومواضع الآيات، فتستنير بصائركم، وتسلكوا الطريق المستقيم.
وقال في الليل {أَفَلا تَسْمَعُونَ} وفي النهار {أَفَلا تُبْصِرُونَ} لأن سلطان السمع أبلغ في الليل من سلطان البصر، وعكسه النهار. وفي هذه الآيات، تنبيه إلى أن العبد ينبغي له أن يتدبر نعم الله عليه، ويستبصر فيها، ويقيسها بحال عدمها، فإنه إذا وازن بين حالة وجودها، وبين حالة عدمها، تنبه عقله لموضع المنة، بخلاف من جرى مع العوائد، ورأى أن هذا أمر لم يزل مستمرا، ولا يزال. وعمي قلبه عن الثناء على الله، بنعمه، ورؤية افتقاره إليها في كل وقت، فإن هذا لا يحدث له فكرة شكر ولا ذكر.

(1/623)

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (74) وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75)

{74-75} {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ * وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} .
أي: ويوم ينادي الله المشركين به، العادلين به غيره، الذين يزعمون أن له شركاء، يستحقون أن يعبدوا، وينفعون ويضرون، فإذا كان يوم القيامة، أراد الله أن يظهر جراءتهم وكذبهم في زعمهم وتكذيبهم (1) لأنفسهم فـ {يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} أي: بزعمهم، لا بنفس الأمر، كما قال: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون}
فإذا حضروا وإياهم، نزع {مِنْ كُلِّ أُمَّةٍ} من الأمم المكذبة {شَهِيدًا} يشهد على ما جرى في الدنيا، من شركهم واعتقادهم، وهؤلاء بمنزلة المنتخبين.
أي: انتخبنا من رؤساء المكذبين من يتصدى للخصومة عنهم، والمجادلة عن إخوانهم، ومن هم وإياهم على طريق واحد، فإذا برزوا للمحاكمة {فَقُلْنَا هَاتُوا بُرْهَانَكُمْ} حجتكم ودليلكم على صحة شرككم، هل أمرناكم بذلك؟ هل أمرتكم رسلي؟ هل وجدتم ذلك في شيء من كتبي؟ هل فيهم أحد يستحق شيئا من الإلهية؟ هل ينفعونكم، أو يدفعون عنكم من عذاب الله أو يغنون عنكم؟ فليفعلوا إذا [إن] كان فيهم أهلية (2) وليروكم إن كان لهم قدرة، {فَعَلِمُوا} حينئذ بطلان قولهم وفساده، و {أَنَّ الْحَقَّ لِلَّهِ} تعالى، قد توجهت عليهم الخصومة، وانقطعت حجتهم، وأفلجت حجة الله، {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} من الكذب والإفك، واضمحل وتلاشى وعدم، وعلموا أن الله قد عدل فيهم، حيث لم يضع العقوبة إلا بمن استحقها واستأهلها.
__________
(1) كذا في ب، وفي أ: وتكذيب.
(2) كذا في ب، وفي أ: فيهم إلهية.

(1/623)

إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لَا تَفْرَحْ إِنَّ اللَّهَ لَا يُحِبُّ الْفَرِحِينَ (76) وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلَا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلَا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لَا يُحِبُّ الْمُفْسِدِينَ (77) قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا وَلَا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ (78) فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ (80) فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ (81) وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالْأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لَا يُفْلِحُ الْكَافِرُونَ (82)

{76-82} {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ} . إلى آخر القصة
يخبر تعالى عن حالة قارون وما [فعل] وفُعِلَ به ونُصِحَ ووُعِظَ، فقال: {إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى} أي: من بني إسرائيل، الذين فُضِّلوا على العالمين، وفاقوهم في زمانهم، وامتن الله عليهم بما امتن به، فكانت حالهم مناسبة للاستقامة، ولكن قارون هذا، بغى على قومه وطغى، بما أوتيه من الأموال العظيمة المطغية {وَآتَيْنَاهُ مِنَ الْكُنُوزِ} أي: كنوز الأموال شيئا كثيرا، {مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ [أُولِي الْقُوَّةِ} والعصبة] ، من العشرة إلى التسعة إلى السبعة، ونحو ذلك. أي: حتى أن مفاتح خزائن أمواله لتثقل الجماعة القوية عن حملها، هذه المفاتيح، فما ظنك بالخزائن؟ {إِذْ قَالَ لَهُ قَوْمُهُ} ناصحين له محذرين له عن الطغيان: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} أي: لا تفرح بهذه الدنيا العظيمة، وتفتخر بها، وتلهيك عن الآخرة، فإن الله لا يحب الفرحين بها، المنكبين على محبتها.
{وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ} أي: قد حصل عندك من وسائل الآخرة ما ليس عند غيرك من الأموال، فابتغ بها ما عند الله، وتصدق ولا تقتصر على مجرد نيل الشهوات، وتحصيل اللذات، {وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} أي: لا نأمرك أن تتصدق بجميع مالك وتبقى ضائعا، بل أنفق لآخرتك، واستمتع بدنياك استمتاعا لا يثلم دينك، ولا يضر بآخرتك، {وَأَحْسِنْ} إلى عباد الله {كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} بهذه الأموال، {وَلا تَبْغِ الْفَسَادَ فِي الأرْضِ} بالتكبر والعمل بمعاصي الله والاشتغال بالنعم عن المنعم، {إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ} بل يعاقبهم على ذلك، أشد العقوبة.

(1/623)

فـ {قَالَ} قارون -رادا لنصيحتهم، كافرا بنعمة ربه-: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} .
[ص:624]
أي: إنما أدركت هذه الأموال بكسبي ومعرفتي بوجوه المكاسب، وحذقي، أو على علم من الله بحالي، يعلم أني أهل لذلك، فلم تنصحوني على ما أعطاني الله تعالى؟ قال تعالى مبينا أن عطاءه، ليس دليلا على حسن حالة المعطي: {أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعًا} فما المانع من إهلاك قارون، مع مُضِيِّ عادتنا وسنتنا بإهلاك من هو مثله وأعظم، إذ فعل ما يوجب الهلاك؟.
{وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} بل يعاقبهم الله، ويعذبهم على ما يعلمه منهم، فهم، وإن أثبتوا لأنفسهم حالة حسنة، وشهدوا لها بالنجاة، فليس قولهم مقبولا وليس ذلك دافعا عنهم من العذاب شيئا، لأن ذنوبهم غير خفية، فإنكارهم لا محل له، فلم يزل قارون مستمرا على عناده وبغيه، وعدم قبول نصيحة قومه، فرحا بطرا قد أعجبته نفسه، وغره ما أوتيه من الأموال.
{فَخَرَجَ} ذات يوم {فِي زِينَتِهِ} أي: بحالة أرفع ما يكون من أحوال دنياه، قد كان له من الأموال ما كان، وقد استعد وتجمل بأعظم ما يمكنه، وتلك الزينة في العادة من مثله تكون هائلة، جمعت زينة الدنيا وزهرتها وبهجتها وغضارتها وفخرها، فرمقته في تلك الحالة العيون، وملأت بِزَّتُهُ القلوب، واختلبت زينته النفوس، فانقسم فيه الناظرون قسمين، كل تكلم بحسب ما عنده من الهمة والرغبة.
فـ {قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا} أي: الذين تعلقت إرادتهم فيها، وصارت منتهى رغبتهم، ليس لهم إرادة في سواها، {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ} من الدنيا ومتاعها وزهرتها {إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} وصدقوا إنه لذو حظ عظيم، لو كان الأمر منتهيا إلى رغباتهم، وأنه ليس وراء الدنيا، دار أخرى، فإنه قد أعطي منها ما به غاية التنعم (1) بنعيم الدنيا، واقتدر بذلك على جميع مطالبه، فصار هذا الحظ العظيم، بحسب همتهم، وإن همة جعلت هذا غاية مرادها ومنتهى مطلبها، لَمِنْ أدنى الهمم وأسفلها وأدناها، وليس لها أدنى صعود إلى المرادات العالية والمطالب الغالية.
{وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ} الذين عرفوا حقائق الأشياء، ونظروا إلى باطن الدنيا، حين نظر (2) أولئك إلى ظاهرها: {وَيْلَكُمْ} متوجعين مما تمنوا لأنفسهم، راثين لحالهم، منكرين لمقالهم: {ثَوَابُ اللَّهِ} العاجل، من لذة العبادة ومحبته، والإنابة إليه، والإقبال عليه. والآجل من الجنة وما فيها، مما تشتهيه الأنفس وتلذ الأعين {خَيْرٌ} من هذا الذي تمنيتم ورغبتم فيه، فهذه حقيقة الأمر، ولكن ما كل من يعلم ذلك يؤثر الأعلى على الأدنى، فما يُلَقَّى ذلك ويوفق له {إِلا الصَّابِرُونَ} الذين حبسوا أنفسهم على طاعة الله، وعن معصيته، وعلى أقداره المؤلمة، وصبروا على جواذب الدنيا وشهواتها، أن تشغلهم عن ربهم، وأن تحول بينهم وبين ما خلقوا له، فهؤلاء الذين يؤثرون ثواب الله على الدنيا الفانية.
فلما انتهت بقارون حالة البغي والفخر، وازَّيَّنَت الدنيا عنده، وكثر بها إعجابه، بغته العذاب {فَخَسَفْنَا بِهِ وَبِدَارِهِ الأرْضَ} جزاء من جنس عمله، فكما رفع نفسه على عباد الله، أنزله الله أسفل سافلين، هو وما اغتر به، من داره وأثاثه، ومتاعه.
{فَمَا كَانَ لَهُ مِنْ فِئَةٍ} أي: جماعة، وعصبة، وخدم، وجنود {يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ} أي: جاءه العذاب، فما نصر ولا انتصر.
{وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأمْسِ} أي: الذين يريدون الحياة الدنيا، الذين قالوا: {يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ} {يَقُولُونَ} متوجعين ومعتبرين، وخائفين من وقوع العذاب بهم: {وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} أي: يضيق الرزق على من يشاء، فعلمنا حينئذ أن بسطه لقارون، ليس دليلا على خير فيه، وأننا غالطون في قولنا: {إِنَّهُ لَذُو حَظٍّ عَظِيمٍ} و {لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا} فلم يعاقبنا على ما قلنا، فلولا فضله ومنته {لَخَسَفَ بِنَا} فصار هلاك قارون عقوبة له، وعبرة وموعظة لغيره، حتى إن الذين غبطوه، سمعت كيف ندموا، وتغير فكرهم الأول.
{وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ} أي: لا في الدنيا ولا في الآخرة.
__________
(1) كذا في ب، وفي أ: التنعيم.
(2) كذا في ب، وفي أ: نظروا.

(1/623)

تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83)

{83} {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
لما ذكر تعالى، قارون وما أوتيه من الدنيا، وما صار إليه عاقبة أمره، وأن أهل العلم قالوا: {ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحًا} رغب تعالى في الدار الآخرة، وأخبر بالسبب الموصل إليها فقال: {تِلْكَ الدَّارُ الآخِرَةُ} التي أخبر الله بها [ص:625] في كتبه وأخبرت [بها] رسله، التي [قد] جمعت كل نعيم، واندفع عنها كل مكدر ومنغص، {نَجْعَلُهَا} دارا وقرارا {لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأرْضِ وَلا فَسَادًا} أي: ليس لهم إرادة، فكيف العمل للعلو في الأرض على عباد الله، والتكبر عليهم وعلى الحق {وَلا فَسَادًا} وهذا شامل لجميع المعاصي، فإذا كانوا لا إرادة لهم في العلو في الأرض والإفساد، لزم من ذلك، أن تكون إرادتهم مصروفة إلى الله، وقصدهم الدار الآخرة، وحالهم التواضع لعباد الله، والانقياد للحق والعمل الصالح.
وهؤلاء هم المتقون الذين لهم العاقبة، ولهذا قال: {وَالْعَاقِبَةُ} أي حالة الفلاح والنجاح، التي تستقر وتستمر، لمن اتقى الله تعالى، وغيرهم -وإن حصل لهم بعض الظهور والراحة- فإنه لا يطول وقته، ويزول عن قريب. وعلم من هذا الحصر في الآية الكريمة، أن الذين يريدون العلو في الأرض، أو الفساد، ليس لهم في الدار الآخرة، نصيب، ولا لهم منها نصيب (1)
__________
(1) في ب: حظ.

(1/624)

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ (84)

{84} {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ} .
يخبر تعالى عن مضاعفة فضله، وتمام عدله فقال: {مَنْ جَاءَ بِالْحَسَنَةِ} شرط فيها أن يأتي بها العامل، لأنه قد يعملها، ولكن يقترن بها ما لا تقبل منه أو يبطلها، فهذا لم يجيء بالحسنة، والحسنة: اسم جنس يشمل جميع ما أمر الله به ورسوله، من الأقوال والأعمال الظاهرة والباطنة، المتعلقة بحق الله تعالى وحق (1) عباده، {فَلَهُ خَيْرٌ مِنْهَا} [أي: أعظم وأجل، وفي الآية الأخرى {فَلَهُ عَشْرُ أَمْثَالِهَا} ] (2)
هذا التضعيف للحسنة، لا بد منه، وقد يقترن بذلك من الأسباب ما تزيد به المضاعفة، كما قال تعالى: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} بحسب حال العامل وعمله، ونفعه ومحله ومكانه، {وَمَنْ جَاءَ بِالسَّيِّئَةِ} وهي كل ما نهى الشارع عنه، نَهْيَ تحريم. {فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلا مَا كَانُوا يَعْمَلُونَ} كقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا وَهُمْ لا يُظْلَمُونَ} .
__________
(1) في ب: وحقوق العباد.
(2) زيادة من هامش: ب.

(1/625)

إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (85) وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ (86) وَلَا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلَا تَكُونَنَّ مِنَ الْمُشْرِكِينَ (87) وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88)

{85-88} {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ * وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ * وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ * وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
يقول تعالى {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ} أي: أنزله، وفرض فيه الأحكام، وبين فيه الحلال والحرام، وأمرك بتبليغه للعالمين، والدعوة لأحكام جميع المكلفين، لا يليق بحكمته أن تكون الحياة هي الحياة الدنيا فقط، من غير أن يثاب العباد ويعاقبوا، بل لا بد أن يردك إلى معاد، يجازي فيه المحسنون بإحسانهم، والمسيئون بمعصيتهم.
وقد بينت لهم الهدى، وأوضحت لهم المنهج، فإن تبعوك، فذلك حظهم وسعادتهم، وإن أبوا إلا عصيانك والقدح بما جئت به من الهدى، وتفضيل ما معهم من الباطل على الحق، فلم يبق للمجادلة محل، ولم يبق إلا المجازاة على الأعمال من العالم بالغيب والشهادة، والمحق والمبطل. ولهذا قال: {قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ} وقد علم أن رسوله هو المهتدي الهادي، وأن أعداءه هم الضالون المضلون.
{وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ} أي: لم تكن متحريا لنزول هذا الكتاب عليك، ولا مستعدا له، ولا متصديا. {إِلا رَحْمَةً مِنْ رَبِّكَ} بك وبالعباد، فأرسلك بهذا الكتاب، الذي رحم به العالمين، وعلمهم ما لم يكونوا يعلمون، وزكاهم وعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فإذا علمت أنه أنزل إليك رحمة منه، [علمت] أن جميع ما أمر به ونهى عنه، فإنه رحمة وفضل من الله، فلا يكن في صدرك حرج من شيء منه، وتظن أن مخالفه أصلح وأنفع.
{فَلا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ} أي: معينا لهم على ما هو من شعب كفرهم، ومن جملة مظاهرتهم، أن يقال في شيء منه، إنه خلاف الحكمة والمصلحة والمنفعة.
{وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزلَتْ إِلَيْكَ} بل أبلغها وأنفذها، ولا تبال بمكرهم ولا يخدعنك عنها، ولا تتبع أهواءهم.
{وَادْعُ إِلَى رَبِّكَ} أي اجعل الدعوة إلى ربك منتهى قصدك وغاية عملك، فكل ما خالف ذلك فارفضه، من رياء، أو سمعة، أو موافقة أغراض أهل الباطل، فإن ذلك داع إلى الكون معهم، ومساعدتهم على أمرهم، ولهذا قال: {وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} لا في شركهم، ولا في فروعه وشعبه، التي هي جميع المعاصي.
[ص:626]
{وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ} بل أخلص لله عبادتك، فإنه {لا إِلَهَ إِلا هُوَ} فلا أحد يستحق أن يؤله ويحب ويعبد، إلا الله الكامل الباقي الذي {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ} وإذا كان كل شيء هالكا مضمحلا سواه فعبادة الهالك الباطل باطلة ببطلان غايتها، وفساد نهايتها. {لَهُ الْحُكْمُ} في الدنيا والآخرة {وَإِلَيْهِ} لا إلى غيره {تُرْجَعُونَ} فإذا كان ما سوى الله باطلا هالكا، والله هو الباقي، الذي لا إله إلا هو، وله الحكم في الدنيا والآخرة، وإليه مرجع الخلائق كلهم، ليجازيهم بأعمالهم، تعيَّن على من له عقل، أن يعبد الله وحده لا شريك له، ويعمل لما يقربه ويدنيه، ويحذر من سخطه وعقابه، وأن يقدم على ربه غير تائب، ولا مقلع عن خطئه وذنوبه.
تم تفسير سورة القصص -ولله الحمد والثناء والمجد دائما أبدا-.


سورة العنكبوت - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة العنكبوت
وهي مكية

(1/625)

الم (1) أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ (2) وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .
يخبر تعالى عن [تمام] حكمته وأن حكمته لا تقتضي أن كل من قال " إنه مؤمن " وادعى لنفسه الإيمان، أن يبقوا في حالة يسلمون فيها من الفتن والمحن، ولا يعرض لهم ما يشوش عليهم إيمانهم وفروعه، فإنهم لو كان الأمر كذلك، لم يتميز الصادق من الكاذب، والمحق من المبطل، ولكن سنته وعادته في الأولين وفي هذه الأمة، أن يبتليهم بالسراء والضراء، والعسر واليسر، والمنشط والمكره، والغنى والفقر، وإدالة الأعداء عليهم في بعض الأحيان، ومجاهدة الأعداء بالقول والعمل ونحو ذلك من الفتن، التي ترجع كلها إلى فتنة الشبهات المعارضة للعقيدة، والشهوات المعارضة للإرادة، فمن كان عند ورود الشبهات يثبت إيمانه ولا يتزلزل، ويدفعها (1) بما معه من الحق وعند ورود الشهوات الموجبة والداعية إلى المعاصي والذنوب، أو الصارفة عن ما أمر الله به ورسوله، يعمل بمقتضى الإيمان، ويجاهد شهوته، دل ذلك على صدق إيمانه وصحته.
ومن كان عند ورود الشبهات تؤثر في قلبه شكا وريبا، وعند اعتراض الشهوات تصرفه إلى المعاصي أو تصدفه عن الواجبات، دلَّ ذلك على عدم صحة إيمانه وصدقه.
والناس في هذا المقام درجات لا يحصيها إلا الله، فمستقل ومستكثر، فنسأل الله تعالى أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن يثبت قلوبنا على دينه، فالابتلاء والامتحان للنفوس بمنزلة الكير، يخرج خبثها وطيبها.
__________
(1) كذا في ب وفي أ: ويدفعه.

(1/626)

أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4)

{4} {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ} .
أي: أحسب الذين همهم فعل السيئات وارتكاب الجنايات، أن أعمالهم ستهمل، وأن الله سيغفل عنهم، أو يفوتونه، فلذلك أقدموا عليها، وسهل عليهم عملها؟ {سَاءَ مَا يَحْكُمُونَ} أي: ساء حكمهم، فإنه حكم جائر، لتضمنه إنكار قدرة الله وحكمته، وأن لديهم قدرة يمتنعون بها من عقاب الله، وهم أضعف شيء وأعجزه.

(1/626)

مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5) وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ (6)

{5-6} {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ * وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} .
يعني: يا أيها المحب لربه، المشتاق لقربه ولقائه، المسارع في مرضاته، أبشر بقرب لقاء الحبيب، فإنه آت، وكل آت إنما هو قريب، فتزود للقائه، وسر نحوه، مستصحبا الرجاء، مؤملا الوصول إليه، ولكن، ما كل من يَدَّعِي يُعْطَى بدعواه، ولا كل من تمنى يعطى ما تمناه، فإن الله سميع للأصوات، عليم بالنيات، فمن كان صادقا في ذلك أناله ما يرجو، ومن كان كاذبا لم تنفعه دعواه، وهو العليم بمن يصلح لحبه ومن لا يصلح.
{وَمَنْ جَاهَدَ} نفسه وشيطانه، وعدوه الكافر، {فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ} لأن نفعه راجع إليه، وثمرته عائدة إليه، والله غني عن العالمين، لم يأمرهم بما أمرهم به لينتفع به، ولا نهاهم عما نهاهم عنه بُخْلا عليهم.
وقد علم أن الأوامر والنواهي يحتاج المكلف فيها إلى جهاد، لأن نفسه تتثاقل بطبعها عن الخير، وشيطانه ينهاه عنه، وعدوه الكافر يمنعه من إقامة دينه، كما ينبغي، وكل هذا معارضات تحتاج إلى مجاهدات وسعي شديد.

(1/626)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7)

{7} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ} .
يعني أن الذين منَّ الله عليهم بالإيمان والعمل الصالح، سيكفر الله عنهم سيئاتهم، لأن الحسنات يذهبن السيئات، {وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ} [ص:627] وهي أعمال الخير، من واجبات ومستحبات، فهي أحسن ما يعمل العبد، لأنه يعمل المباحات أيضا، وغيرها.

(1/626)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

{8} {وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
أي: وأمرنا الإنسان، ووصيناه بوالديه حسنا، أي: ببرهما والإحسان إليهما، بالقول والعمل، وأن يحافظ على ذلك، ولا يعقهما ويسيء إليهما في قوله وعمله.
{وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وليس لأحد علم بصحة الشرك بالله، وهذا تعظيم لأمر الشرك، {فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} فأجازيكم بأعمالكم، فبروا والديكم وقدموا طاعتهما، إلا على طاعة الله ورسوله، فإنها مقدمة على كل شيء.

(1/627)

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9)

{9} {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ} .
أي: من آمن بالله وعمل صالحا، فإن الله وعده أن يدخله الجنة في جملة عباده الصالحين، من النبيين والصديقين والشهداء والصالحين، كل على حسب درجته ومرتبته عند الله، فالإيمان الصحيح والعمل الصالح عنوان على سعادة صاحبه، وأنه من أهل الرحمن، والصالحين من عباد الله تعالى.

(1/627)

وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10) وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11)

{10-11} {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ * وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} .
لما ذكر تعالى أنه لا بد أن يمتحن من ادَّعى الإيمان، ليظهر الصادق من الكاذب، بيَّن تعالى أن من الناس فريقا لا صبر لهم على المحن، ولا ثبات لهم على بعض الزلازل فقال: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ} بضرب، أو أخذ مال، أو تعيير، ليرتد عن دينه، وليراجع الباطل، {جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} أي: يجعلها صادَّة له عن الإيمان والثبات عليه، كما أن العذاب صادٌّ عما هو سببه.
{وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ} لأنه موافق للهوى، فهذا الصنف من الناس من الذين قال الله فيهم: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} .
{أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} حيث أخبركم بهذا الفريق، الذي حاله كما وصف لكم، فتعرفون بذلك كمال علمه وسعة حكمته.
{وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} أي: فلذلك قَدَّرَ مِحَنًا وابتلاء، ليظهر علمه فيهم، فيجازيهم بما ظهر منهم، لا بما يعلمه بمجرده، لأنهم قد يحتجون على الله، أنهم لو ابتُلُوا لَثَبَتُوا.

(1/627)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12) وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13)

{12-13} {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ * وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} .
يخبر تعالى عن افتراء الكفار ودعوتهم للمؤمنين إلى دينهم، وفي ضمن ذلك، تحذير المؤمنين من الاغترار بهم والوقوع في مكرهم، فقال: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا} فاتركوا دينكم أو بعضه واتبعونا في ديننا، فإننا نضمن لكم الأمر {وَلْنَحْمِلْ خَطَايَاكُمْ} وهذا الأمر ليس بأيديهم، فلهذا قال: {وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ} لا قليل ولا كثير. فهذا التحمل، ولو رضي به صاحبه، فإنه لا يفيد شيئا، فإن الحق لله، والله تعالى لم يمكن العبد من التصرف في حقه إلا بأمره وحكمه، وحكمه {أن لا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
ولما كان قوله: {وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ} قد يتوهم منه أيضا، أن الكفار الداعين إلى كفرهم -ونحوهم ممن دعا إلى باطله- ليس عليهم إلا ذنبهم الذي ارتكبوه، دون الذنب الذي فعله غيرهم، ولو كانوا متسببين فيه، قال: [مخبرا عن هذا الوهم] (1)
{وَلَيَحْمِلُنَّ أَثْقَالَهُمْ} أي: أثقال ذنوبهم التي عملوها {وَأَثْقَالا مَعَ أَثْقَالِهِمْ} وهي الذنوب التي بسببهم ومن جرائهم، فالذنب الذي فعله التابع [لكل من التابع] ، والمتبوع حصته منه، هذا لأنه فعله وباشره، والمتبوع [لأنه] تسبب في فعله ودعا إليه، كما أن الحسنة إذا فعلها التابع له أجرها بالمباشرة، وللداعي أجره بالتسبب. {وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} من الشر وتزيينه، [وقولهم] (2) {وَلْنَحْمِلْ خَطَايَاكُمْ} .
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: وقوله.

(1/627)

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)

{14-15} {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ *} .
يخبر تعالى عن حكمه وحكمته في عقوبة (1) الأمم المكذبة، [ص:628] وأن الله أرسل عبده ورسوله نوحا عليه الصلاة السلام إلى قومه، يدعوهم إلى التوحيد وإفراد الله بالعبادة، والنهي عن الأنداد والأصنام، {فَلَبِثَ فِيهِمْ} نبيا داعيا {أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وهو لا يَنِي بدعوتهم، ولا يفتر في نصحهم، يدعوهم ليلا ونهارا وسرا وجهارا، فلم يرشدوا ولم يهتدوا، بل استمروا على كفرهم وطغيانهم، حتى دعا عليهم نبيهم نوح عليه الصلاة والسلام، مع شدة صبره وحلمه واحتماله، فقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} {فَأَخَذَهُمُ الطُّوفَانُ} أي: الماء الذي نزل من السماء بكثرة، ونبع من الأرض بشدة {وَهُمْ ظَالِمُونَ} مستحقون للعذاب.
__________
(1) في ب: عقوبات.

(1/627)

فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ (15)

{فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} .
{فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} الذين ركبوا معه، أهله ومن آمن به. {وَجَعَلْنَاهَا} أي: السفينة، أو قصة نوح {آيَةً لِلْعَالَمِينَ} يعتبرون بها، على أن من كذب الرسل، آخر أمره الهلاك، وأن المؤمنين سيجعل الله لهم من كل هم فرجا، ومن كل ضيق مخرجا.
وجعل الله أيضا السفينة، أي: جنسها آية للعالمين، يعتبرون بها رحمة ربهم، الذي قيض لهم أسبابها، ويسر لهم أمرها، وجعلها تحملهم وتحمل متاعهم من محل إلى محل ومن قُطرٍ إلى قُطرٍ.

(1/628)

وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16) إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17) وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ (18) أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19) قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20) يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (22)

{16-22} {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ * وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ * أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يذكر تعالى أنه أرسل خليله إبراهيم عليه الصلاة والسلام إلى قومه، يدعوهم إلى الله، فقال [لهم] : {اعْبُدُوا اللَّهَ} أي: وحِّدوه، وأخلصوا له العبادة، وامتثلوا ما أمركم به، {وَاتَّقُوهُ} أن يغضب عليكم، فيعذبكم، وذلك بترك ما يغضبه من المعاصي، {ذَلِكُمْ} أي: عبادة الله وتقواه {خَيْرٌ لَكُمْ} من ترك ذلك، وهذا من باب إطلاق " أفعل التفضيل " بما ليس في الطرف الآخر منه شيء، فإن ترك عبادة الله، وترك تقواه، لا خير فيه بوجه، وإنما كانت عبادة الله وتقواه خيرا للناس، لأنه لا سبيل إلى نيل كرامته في الدنيا والآخرة إلا بذلك، وكل خير يوجد في الدنيا والآخرة، فإنه من آثار عبادة الله وتقواه.
{إِنْ كُنْتُمْ تَعْلَمُونَ} ذلك، فاعلموا الأمور وانظروا ما هو أولى بالإيثار، فلما أمرهم بعبادة الله وتقواه، نهاهم عن عبادة الأصنام، وبيَّن لهم نقصها وعدم استحقاقها للعبودية، فقال: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا} تنحتونها وتخلقونها بأيديكم، وتخلقون لها أسماء الآلهة، وتختلقون الكذب بالأمر بعبادتها والتمسك بذلك، {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} في نقصه، وأنه ليس فيه ما يدعو إلى عبادته، {لا يَمْلِكُونَ لَكُمْ رِزْقًا} فكأنه قيل: قد بان لنا أن هذه الأوثان مخلوقة ناقصة، لا تملك نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، وأن من هذا وصفه، لا يستحق أدنى أدنى أدنى مثقال مثقال مثقال ذرة من العبادة والتأله، والقلوب لا بد أن تطلب معبودا تألهه وتسأله حوائجها، فقال -حاثا لهم على من يستحق العبادة- {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} فإنه هو الميسر له، المقدر، المجيب لدعوة من دعاه في أمر دينه ودنياه (1) {وَاعْبُدُوهُ} وحده لا شريك له، لكونه الكامل النافع الضار، المتفرد بالتدبير، {وَاشْكُرُوا لَهُ} وحده، لكون جميع ما وصل ويصل إلى الخلق من النعم فمنه، وجميع ما اندفع ويندفع من النقم عنهم فهو الدافع لها. {إِلَيْهِ تُرْجَعُونَ} يجازيكم على ما عملتم، وينبئكم بما أسررتم وأعلنتم، فاحذروا القدوم عليه وأنتم على شرككم، وارغبوا فيما يقربكم إليه، ويثيبكم -عند القدوم- عليه.
{أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ} يوم القيامة {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} كما قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .
{قُلْ} لهم، إن حصل معهم ريب وشك في الابتداء: {سِيرُوا فِي الأرْضِ} بأبدانكم وقلوبكم {فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ} فإنكم ستجدون أمما من الآدميين والحيوانات، لا تزال توجد شيئا فشيئا، وتجدون النبات والأشجار، كيف تحدث وقتا بعد وقت، وتجدون السحاب والرياح ونحوها، مستمرة في تجددها، بل الخلق دائما في بدء وإعادة، فانظر [ص:629] إليهم وقت موتتهم الصغرى -النوم- وقد هجم عليهم الليل بظلامه، فسكنت منهم الحركات، وانقطعت منهم الأصوات، وصاروا في فرشهم ومأواهم كالميتين، ثم إنهم لم يزالوا على ذلك طول ليلهم، حتى انفلق الإصباح، فانتبهوا من رقدتهم، وبعثوا من موتتهم، قائلين: " الحمد لله الذي أحيانا بعد ما أماتنا وإليه النشور "
ولهذا قال: {ثُمَّ اللَّهُ} بعد الإعادة {يُنْشِئُ النَّشْأَةَ الآخِرَةَ} وهي النشأة التي لا تقبل موتا ولا نوما، وإنما هو الخلود والدوام في إحدى الدارين. {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى لا يعجزها شيء وكما قدر بها على ابتداء الخلق، فقدرته على الإعادة من باب أولى وأحرى.
{يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ} أي: هو المنفرد بالحكم الجزائي، وهو إثابة الطائعين ورحمتهم، وتعذيب العاصين والتنكيل بهم. {وَإِلَيْهِ تُقْلَبُونَ} أي: ترجعون إلى الدار، التي بها تجري عليكم أحكام عذابه ورحمته، فاكتسبوا في هذه الدار، ما هو من أسباب رحمته من الطاعات، وابتعدوا من أسباب عذابه، وهي المعاصي.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَلا فِي السَّمَاءِ} أي: يا هؤلاء المكذبون، المتجرؤن على المعاصي، لا تحسبوا أنه مغفول عنكم، أو معجزون لله في الأرض ولا في السماء، فلا تغرنكم قدرتكم وما زينت لكم أنفسكم وخدعتكم، من النجاة من عذاب الله، فلستم بمعجزين الله في جميع أقطار العالم.
{وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ} يتولاكم، فيحصل لكم مصالح دينكم ودنياكم، {وَلا نَصِيرٍ} ينصركم، فيدفع عنكم المكاره.
__________
(1) في ب: لمصالح دينه ودنياه.

(1/628)

وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23)

{23} {وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} .
يخبر تعالى من هم الذين زال عنهم الخير، وحصل لهم الشر، وأنهم الذين كفروا به وبرسله، وبما جاءوهم به، وكذبوا بلقاء الله، فليس عندهم إلا الدنيا، فلذلك قدموا على ما أقدموا عليه من الشرك والمعاصي، لأنه ليس في قلوبهم ما يخوفهم من عاقبة ذلك، ولهذا قال تعالى: {أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} أي: فلذلك لم يعلموا سببا واحدا يحصلون به الرحمة، وإلا لو طمعوا في رحمته، لعملوا لذلك أعمالا والإياس من رحمة الله من أعظم المحاذير، وهو نوعان: إياس الكفار منها، وتركهم جميع سبب يقربهم منها، وإياس العصاة، بسبب كثرة جناياتهم أوحشتهم، فملكت قلوبهم، فأحدث لها الإياس، {وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} أي: مؤلم موجع. وكأن هذه الآيات معترضات بين كلام إبراهيم عليه السلام لقومه، وردهم عليه، والله أعلم بذلك.

(1/629)

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24) وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25)

{24-25} {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ * وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} .
أي: فما كان مجاوبة قوم إبراهيم إبراهيم حين دعاهم إلى ربه قبول دعوته، والاهتداء بنصحه، ورؤية نعمة الله عليهم بإرساله إليهم، وإنما كان مجاوبتهم له شر مجاوبة.
{قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} أشنع القتلات، وهم أناس مقتدرون، لهم السلطان، فألقوه في النار {فَأَنْجَاهُ اللَّهُ} منها.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فيعلمون صحة ما جاءت به الرسل، وبِرَّهُمْ ونصحهم، وبطلان قول من خالفهم وناقضهم، وأن المعارضين للرسل كأنهم تواصوا وحث بعضهم بعضا على التكذيب.
{وَقَالَ} لهم إبراهيم في جملة ما قاله من نصحه: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَانًا مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا} أي: غاية ذلك، مودة في الدنيا ستنقطع وتضمحل، {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضًا} أي: يتبرأ كل من العابدين والمعبودين من الآخر {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فكيف تتعلقون بمن يعلم أنه سيتبرأ من عابديه ويلعنهم؟ " و " أن مأوى الجميع، العابدين والمعبودين " النَّار " وليس أحد ينصرهم من عذاب الله، ولا يدفع عنهم عقابه.

(1/629)

فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26) وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ (27)

{26-27} {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ * وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} .
أي: لم يزل إبراهيم عليه الصلاة والسلام يدعو قومه، وهم مستمرون على عنادهم، إلا أنه آمن له بدعوته لوط، الذي نبأه الله، وأرسله إلى قومه كما سيأتي ذكره.
{وَقَالَ} إبراهيم حين رأى أن دعوة قومه لا تفيدهم شيئا: {إِنِّي مُهَاجِرٌ إِلَى رَبِّي} أي: هاجر أرض السوء، ومهاجر إلى الأرض المباركة، وهي الشام، {إِنَّهُ هُوَ الْعَزِيزُ} أي: الذي له القوة، وهو يقدر على هدايتكم، ولكنه حَكِيمٌ ما اقتضت حكمته ذلك، ولما اعتزلهم وفارقهم، وهم بحالهم، لم [ص:630] يذكر الله عنهم أنه أهلكهم بعذاب، بل ذكر اعتزاله إياهم، وهجرته من بين أظهرهم.
فأما ما يذكر في الإسرائيليات، أن الله تعالى فتح على قومه باب البعوض، فشرب دماءهم، وأكل لحومهم، وأتلفهم عن آخرهم، فهذا يتوقف الجزم به على الدليل الشرعي، ولم يوجد، فلو كان الله استأصلهم بالعذاب لذكره كما ذكر إهلاك الأمم المكذبة، ولكن لعل من أسرار ذلك، أن الخليل عليه السلام من أرحم الخلق وأفضلهم [وأحلمهم] وأجلهم، فلم يدع على قومه كما دعا غيره، ولم يكن الله ليجري بسببه عذابا عاما.
ومما يدل على ذلك، أنه راجع الملائكة في إهلاك قوم لوط، وجادلهم، ودافع عنهم، وهم ليسوا قومه، والله أعلم بالحال.
{وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} أي: بعد ما هاجر إلى الشام {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} فلم يأت بعده نبي إلا من ذريته، ولا نزل كتاب إلا على ذريته، حتى ختموا بالنبي (1) محمد صلى الله عليه وسلم وعليهم أجمعين.
وهذا [من] أعظم المناقب والمفاخر، أن تكون مواد الهداية والرحمة والسعادة والفلاح في ذريَّته، وعلى أيديهم اهتدى المهتدون، وآمن المؤمنون، وصلح الصالحون. {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا} من الزوجة الجميلة فائقة الجمال، والرزق الواسع، والأولاد، الذين بهم قرت عينه، ومعرفة الله ومحبته، والإنابة إليه.
{وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ} بل هو ومحمد صلى الله عليهما وسلم أفضل الصالحين على الإطلاق، وأعلاهم منزلة، فجمع الله له بين سعادة الدنيا والآخرة.
__________
(1) في ب: بابنه

(1/629)

وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ (29) قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30) وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31) قَالَ إِنَّ فِيهَا لُوطًا قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ (32) وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطًا سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعًا وَقَالُوا لَا تَخَفْ وَلَا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ (33) إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34) وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35)

{28-35} {وَلُوطًا إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} إلى آخر القصة.
تقدم أن لوطا عليه السلام آمن لإبراهيم، وصار من المهتدين به، وقد ذكروا أنه ليس من ذرية إبراهيم، وإنما هو ابن أخي إبراهيم.
فقوله تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} وإن كان عاما، فلا يناقض كون لوط نبيا رسولا وهو ليس من ذريته، لأن الآية جيء بها لسياق المدح والثناء على الخليل، وقد أخبر أن لوطا اهتدى على يديه، ومن اهتدى على يديه أكمل ممن اهتدى من ذريته بالنسبة إلى فضيلة الهادي، والله أعلم.
فأرسل الله لوطا إلى قومه، وكانوا مع شركهم، قد جمعوا بين فعل الفاحشة في الذكور، وتقطيع السبيل، وفشو المنكرات في مجالسهم، فنصحهم لوط عن هذه الأمور، وبيَّن لهم قبائحها في نفسها، وما تئول إليه من العقوبة البليغة، فلم يرعووا ولم يذكروا. {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ}
فأيس منهم نبيهم، وعلم استحقاقهم العذاب، وجزع من شدة تكذيبهم له، فدعا عليهم و {قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فاستجاب الله دعاءه، فأرسل الملائكة لإهلاكهم.

(1/630)

فمروا بإبراهيم قبل، وبشروه بإسحاق، ومن وراء إسحاق يعقوب، ثم سألهم إبراهيم أين يريدون؟ فأخبروه أنهم يريدون إهلاك قوم لوط، فجعل يراجعهم ويقول: {إِنَّ فِيهَا لُوطًا} فقالوا له: {لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} ثم مضوا حتى أتوا لوطا، فساءه مجيئهم، وضاق بهم ذرعا، بحيث إنه لم يعرفهم، وظن أنهم من جملة أبناء السبيل الضيوف، فخاف عليهم من قومه، فقالوا له: {لا تَخَفْ وَلا تَحْزَنْ} وأخبروه أنهم رسل الله.
{إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنزلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزًا} أي: عذابا {مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} فأمروه أن يسري بأهله ليلا فلما أصبحوا، قلب الله عليهم ديارهم، فجعل عاليها سافلها، وأمطر عليهم حجارة من سجيل متتابعة حتى أبادتهم وأهلكتهم، فصاروا سَمَرًا من الأسمار، وعبرة من العِبر.
{وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} أي: تركنا من ديار قوم لوط، آثارا بينة لقوم يعقلون العِبر بقلوبهم، [فينتفعون بها] ، كما قال تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}

(1/630)

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الْآخِرَ وَلَا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ (36) فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37)

{36-37} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأرْضِ مُفْسِدِينَ * فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} .

(1/630)

وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38)

أي {و} أرسلنا {إِلَى مَدْيَنَ} القبيلة المعروفة المشهورة {شُعَيْبًا} فأمرهم بعبادة الله وحده لا شريك له، والإيمان بالبعث ورجائه، والعمل له، ونهاهم عن الإفساد في الأرض، ببخس المكاييل والموازين، والسعي بقطع الطرق، فكذبوه فأخذهم عذاب الله {فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} {38-40} {وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ} .
أي: وكذلك ما فعلنا بعاد وثمود، وقد علمتم قصصهم، وتبين لكم بشيء [ص:631] تشاهدونه بأبصاركم من مساكنهم وآثارهم التي بانوا عنها، وقد جاءتهم رسلهم بالآيات البينات، المفيدة للبصيرة، فكذبوهم وجادلوهم. {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} حتى ظنوا أنها أفضل مما جاءتهم به الرسل.

(1/630)

وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ (39) فَكُلًّا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)

{وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأرْضِ وَمَا كَانُوا سَابِقِينَ * فَكُلا أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} .
وكذلك قارون، وفرعون، وهامان، حين بعث الله إليهم موسى بن عمران، بالآيات البينات، والبراهين الساطعات، فلم ينقادوا، واستكبروا في الأرض، [على عباد الله فأذلوهم، وعلى الحق فردوه فلم يقدروا على النجاء حين نزلت بهم العقوبة] {وَمَا كَانُوا سَابِقِينَ} الله، ولا فائتين، بل سلموا واستسلموا.
{فَكُلا} من هؤلاء الأمم المكذبة {أَخَذْنَا بِذَنْبِهِ} على قدره، وبعقوبة مناسبة له، {فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا} أي: عذابا يحصبهم، كقوم عاد، حين أرسل الله عليهم الريح العقيم، و {سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ}
{وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ} كقوم صالح، {وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأرْضَ} كقارون، {وَمِنْهُمْ مَنْ أَغْرَقْنَا} كفرعون وهامان وجنودهما.
{وَمَا كَانَ اللَّهُ} أي: ما ينبغي ولا يليق به تعالى أن يظلمهم لكمال عدله، وغناه التام عن جميع الخلق. {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} منعوها حقها التي هي بصدده، فإنها مخلوقة لعبادة الله وحده، فهؤلاء وضعوها في غير موضعها، وأشغلوها بالشهوات والمعاصي، فضروها غاية الضرر، من حيث ظنوا أنهم ينفعونها.

(1/631)

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41) إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42) وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ (43)

{41 - 43} {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ * إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ * وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} .
هذا مثل ضربه الله لمن عبد معه غيره، يقصد به التعزز والتَّقَوِّي والنفع، وأن الأمر بخلاف مقصوده، فإن مثله كمثل العنكبوت، اتخذت بيتا يقيها من الحر والبرد والآفات، {وَإِنَّ أَوْهَنَ الْبُيُوتِ} أضعفها وأوهاها {لَبَيْتُ الْعَنْكَبُوتِ} فالعنكبوت من الحيوانات الضعيفة، وبيتها من أضعف البيوت، فما ازدادت باتخاذه إلا ضعفا، كذلك هؤلاء الذين يتخذون من دونه أولياء، فقراء عاجزون من جميع الوجوه، وحين اتخذوا الأولياء من دونه يتعززون بهم ويستنصرونهم، ازدادوا ضعفا إلى ضعفهم، ووهنا إلى وهنهم.
فإنهم اتكلوا عليهم في كثير من مصالحهم، وألقوها عليهم، وتخلوا هم عنها، على أن أولئك سيقومون بها، فخذلوهم، فلم يحصلوا منهم على طائل، ولا أنالوهم من معونتهم أقل نائل.
فلو كانوا يعلمون حقيقة العلم، حالهم وحال من اتخذوهم، لم يتخذوهم، ولتبرأوا منهم، ولتولوا الرب القادر الرحيم، الذي إذا تولاه عبده وتوكل عليه، كفاه مئونة دينه ودنياه، وازداد قوة إلى قوته، في قلبه وفي بدنه وحاله وأعماله.
ولما بين نهاية ضعف آلهة المشركين، ارتقى من هذا إلى ما هو أبلغ منه، وأنها ليست بشيء، بل هي مجرد أسماء سموها، وظنون اعتقدوها، وعند التحقيق، يتبين للعاقل بطلانها وعدمها، ولهذا قال: {إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ} أي: إنه تعالى يعلم -وهو عالم الغيب والشهادة- أنهم ما يدعون من دون الله شيئا موجودا، ولا إلها له حقيقة، كقوله تعالى: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} وقوله: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وإن هم إلا يخرصون}
{وَهُوَ الْعَزِيزُ الحكيم} الذي له القوة جميعا، التي قهر بها جميع المخلوقات، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، الذي أحسن كل شيء خلقه، وأتقن ما أمره.
{وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ} أي: لأجلهم ولانتفاعهم وتعليمهم، لكونها من الطرق الموضحة للعلوم، ولأنها تقرب الأمور المعقولة بالأمور المحسوسة، فيتضح المعنى المطلوب بسببها، فهي مصلحة لعموم الناس.
{و} لكن {مَا يَعْقِلُهَا} بفهمها وتدبرها، وتطبيقها على ما ضربت له، وعقلها في القلب {إِلا الْعَالِمُونَ} أي: أهل العلم الحقيقي، الذين وصل العلم إلى قلوبهم.
وهذا مدح للأمثال التي يضربها، وحثٌّ على تدبرها وتعقلها، ومدح لمن يعقلها، وأنه عنوان على أنه من أهل العلم، فعلم أن من لم يعقلها ليس من العالمين.
والسبب في ذلك، أن الأمثال التي يضربها الله في القرآن، إنما هي للأمور الكبار، والمطالب العالية، والمسائل الجليلة، فأهل العلم يعرفون أنها أهم من غيرها، لاعتناء الله بها، وحثه عباده على تعقلها وتدبرها، فيبذلون جهدهم في معرفتها.
وأما من لم يعقلها، مع أهميتها، فإن ذلك دليل على أنه ليس من أهل العلم، لأنه إذا لم يعرف المسائل المهمة، فعدم معرفته غيرها من باب أولى وأحرى. ولهذا، أكثر ما يضرب الله الأمثال في أصول الدين ونحوها.

(1/631)

خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ (44)

{44} {خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} .
أي: هو تعالى المنفرد بخلق السماوات، على علوها وارتفاعها وسعتها وحسنها وما فيها من الشمس والقمر والكواكب والملائكة، والأرض وما فيها من الجبال والبحار والبراري والقفار والأشجار ونحوها، وكل ذلك خلقه بالحق، أي: لم يخلقها عبثا ولا سدى، ولا لغير فائدة، وإنما خلقها، ليقوم أمره وشرعه، ولتتم نعمته على عباده، وليروا من حكمته وقهره وتدبيره، ما يدلهم على أنه وحده معبودهم ومحبوبهم وإلههم. {إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ} على كثير من [ص:632] المطالب الإيمانية، إذا تدبرها المؤمن رأى ذلك فيها عيانا.

(1/631)

اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

{45} {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} .
يأمر تعالى بتلاوة وحيه وتنزيله، وهو هذا الكتاب العظيم، ومعنى تلاوته اتباعه، بامتثال ما يأمر به، واجتناب ما ينهى عنه، والاهتداء بهداه، وتصديق أخباره، وتدبر معانيه، وتلاوة ألفاظه، فصار تلاوة لفظه جزء المعنى وبعضه، وإذا كان هذا معنى تلاوة الكتاب، علم أن إقامة الدين كله، داخلة في تلاوة الكتاب. فيكون قوله: {وَأَقِمِ الصَّلاةَ} من باب عطف الخاص على العام، لفضل الصلاة وشرفها، وآثارها الجميلة، وهي {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}
والفحشاء: كل ما استعظم واستفحش من المعاصي التي تشتهيها النفوس.
والمنكر: كل معصية تنكرها العقول والفطر.
ووجه كون الصلاة تنهى عن الفحشاء والمنكر، أن العبد المقيم لها، المتمم لأركانها وشروطها وخشوعها، يستنير قلبه، ويتطهر فؤاده، ويزداد إيمانه، وتقوى رغبته في الخير، وتقل أو تعدم رغبته في الشر، فبالضرورة، مداومتها والمحافظة عليها على هذا الوجه، تنهى عن الفحشاء والمنكر، فهذا من أعظم مقاصدها وثمراتها. وثَمَّ في الصلاة مقصود أعظم من هذا وأكبر، وهو ما اشتملت عليه من ذكر الله، بالقلب واللسان والبدن. فإن الله تعالى، إنما خلق الخلق (1) لعبادته، وأفضل عبادة تقع منهم الصلاة، وفيها من عبوديات الجوارح كلها، ما ليس في غيرها، ولهذا قال: {وَلَذِكْرُ اللَّهِ أَكْبَرُ}
ويحتمل أنه لما أمر بالصلاة ومدحها، أخبر أن ذكره تعالى خارج الصلاة أكبر من الصلاة، كما هو قول جمهور المفسرين، لكن الأول أولى، لأن الصلاة أفضل من الذكر خارجها، ولأنها -كما تقدم- بنفسها من أكبر الذكر.
{وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} من خير وشر، فيجازيكم على ذلك أكمل الجزاء وأوفاه.
__________
(1) في ب: العباد.

(1/632)

وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46)

{46} {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ} .
ينهى تعالى عن مجادلة أهل الكتاب، إذا كانت من غير بصيرة من المجادل، أو بغير قاعدة مرضية، وأن لا يجادلوا إلا بالتي هي أحسن، بحسن خلق ولطف ولين كلام، ودعوة إلى الحق وتحسينه، ورد عن الباطل وتهجينه، بأقرب طريق موصل لذلك، وأن لا يكون القصد منها مجرد المجادلة والمغالبة وحب العلو، بل يكون القصد بيان الحق وهداية الخلق، إلا من ظلم من أهل الكتاب، بأن ظهر من قصده وحاله، أنه لا إرادة له في الحق، وإنما يجادل على وجه المشاغبة والمغالبة، فهذا لا فائدة في جداله، لأن المقصود منها ضائع.
{وَقُولُوا آمَنَّا بِالَّذِي أُنزلَ إِلَيْنَا وَأُنزلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ} أي: ولتكن مجادلتكم لأهل الكتاب مبنية على الإيمان بما أنزل إليكم وأنزل إليهم، وعلى الإيمان برسولكم ورسولهم، وعلى أن الإله واحد، ولا تكن مناظرتكم إياهم [على وجه] يحصل به (1) القدح في شيء من الكتب الإلهية، أو بأحد من الرسل، كما يفعله الجاهل عند مناظرة الخصوم، يقدح بجميع ما معهم، من حق وباطل، فهذا ظلم، وخروج عن الواجب وآداب النظر، فإن الواجب، أن يرد ما مع الخصم من الباطل، ويقبل ما معه من الحق، ولا يرد الحق لأجل قوله، ولو كان كافرا. وأيضا، فإن بناء مناظرة أهل الكتاب، على هذا الطريق، فيه إلزام لهم بالإقرار بالقرآن، وبالرسول الذي جاء به، فإنه إذا تكلم في الأصول الدينية التي اتفقت عليها الأنبياء والكتب، وتقررت عند المتناظرين، وثبتت حقائقها عندهما، وكانت الكتب السابقة والمرسلون مع القرآن ومحمد صلى الله عليه وسلم قد بينتها ودلت عليها وأخبرت بها، فإنه يلزم التصديق بالكتب كلها، والرسل كلهم، وهذا من خصائص الإسلام.
فأما أن يقال: نؤمن بما دل عليه الكتاب الفلاني، دون الكتاب الفلاني وهو الحق الذي صدق ما قبله، فهذا ظلم وجور، وهو يرجع إلى قوله بالتكذيب، لأنه إذا كذب القرآن الدال عليها، المصدق لما بين يديه من التوراة، فإنه مكذب لما زعم أنه به مؤمن.
وأيضا، فإن كل طريق تثبت به (2) نبوة أي: نبي كان، فإن مثلها وأعظم منها، دالة على نبوة محمد صلى الله عليه وسلم، وكل شبهة يقدح بها في نبوة محمد صلى الله عليه وسلم، فإن مثلها أو أعظم منها، يمكن توجيهها إلى نبوة غيره، فإذا ثبت بطلانها في غيره، فثبوت بطلانها في حقه صلى الله عليه وسلم أظهر وأظهر.
وقوله: {وَنَحْنُ لَهُ مُسْلِمُونَ} أي: منقادون مستسلمون لأمره. ومن آمن [ص:633] به، واتخذه إلها، وآمن بجميع كتبه ورسله، وانقاد لله واتبع رسله، فهو السعيد، ومن انحرف عن هذا الطريق، فهو الشقي.
__________
(1) في أ: بها.
(2) وفي ب: بها.

(1/632)

وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلَاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الْكَافِرُونَ (47) وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ (48)

{47 - 48} {وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ * وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا لارْتَابَ الْمُبْطِلُونَ} .
أي: {وَكَذَلِكَ أَنزلْنَا إِلَيْكَ} يا محمد، هذا {الْكِتَاب} الكريم، المبين كل نبأ عظيم، الداعي إلى كل خلق فاضل، وأمر كامل، المصدق للكتب السابقة، المخبر به الأنبياء الأقدمون.
{فَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ} فعرفوه حق معرفته، ولم يداخلهم حسد وهوى.
{يُؤْمِنُونَ بِهِ} لأنهم تيقنوا صدقه، بما لديهم من الموافقات، وبما عندهم من البشارات، وبما تميزوا به من معرفة الحسن والقبيح، والصدق والكذب.
{وَمِنْ هَؤُلاءِ} الموجودين {مَنْ يُؤْمِنُ بِهِ} إيمانا عن بصيرة، لا عن رغبته ولا رهبته. {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الْكَافِرُونَ} الذين دأبهم الجحود للحق والعناد له. وهذا حصر لمن كفر به، أنه لا يكون من أحد قصده متابعة الحق، وإلا فكل من له قصد صحيح، فإنه لا بد أن يؤمن به، لما اشتمل عليه من البينات، لكل من له عقل، أو ألقى السمع وهو شهيد.
ومما يدل على صحته، أنه جاء به هذا النبي الأمين، الذي عرف قومه صدقه وأمانته ومدخله ومخرجه وسائر أحواله، وهو لا يكتب بيده خطا، ولا يقرأ خطا مكتوبا، فإتيانه به في هذه الحال، من أظهر البينات القاطعة، التي لا تقبل الارتياب، أنه من عند الله العزيز الحميد، ولهذا قال: {وَمَا كُنْتَ تَتْلُو} أي: تقرأ {مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذًا} لو كنت بهذه الحال {لارْتَابَ الْمُبْطِلُونَ} فقالوا: تعلمه من الكتب السابقة، أو استنسخه منها، فأما وقد نزل على قلبك، كتابا جليلا تحديت به الفصحاء والبلغاء، الأعداء الألداء، أن يأتوا بمثله، أو بسورة من مثله، فعجزوا غاية العجز، بل ولا حدثتهم أنفسهم بالمعارضة، لعلمهم ببلاغته وفصاحته، وأن كلام أحد من البشر، لا يبلغ أن يكون مجاريا له أو على منواله، ولهذا قال:

(1/633)

بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ (49)

{49} {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ} .
أي: {بَلْ} هذا القرآن {آيَات بَيِّنَات} لا خفيات، {فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} وهم سادة الخلق، وعقلاؤهم، وأولو الألباب منهم، والكمل منهم.
فإذا كان آيات بينات في صدور أمثال هؤلاء، كانوا حجة على غيرهم، وإنكار غيرهم لا يضر، ولا يكون ذلك إلا ظلما، ولهذا قال: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا الظَّالِمُونَ} لأنه لا يجحدها إلا جاهل تكلم بغير علم، ولم يقتد بأهل العلم، وهو متمكن من معرفته على حقيقته، وإما متجاهل عرف أنه حق فعانده، وعرف صدقه فخالفه.

(1/633)

وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50) أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51) قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (52)

{50 - 52} {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ * أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ * قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
أي: واعترض هؤلاء الظالمون المكذبون للرسول ولما جاء به، واقترحوا عليه نزول آيات عينوها، كقولهم: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأرْضِ يَنْبُوعًا} الآيات. فتعيين الآيات ليس عندهم، ولا عند الرسول صلى الله عليه وسلم، فإن في ذلك تدبيرا مع الله، وأنه لو كان كذلك، وينبغي (1) أن يكون كذلك، وليس لأحد من الأمر شيء.
ولهذا قال: {قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ} إن شاء أنزلها أو منعها {وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} وليس لي مرتبة فوق هذه المرتبة.
وإذا كان القصد بيان الحق من الباطل، فإذا حصل المقصود -بأي: طريق- كان اقتراح الآيات المعينات على ذلك ظلما وجورا، وتكبرا على الله وعلى الحق.
بل لو قدر أن تنزل تلك الآيات، ويكون في قلوبهم أنهم لا يؤمنون بالحق إلا بها، كان ذلك ليس بإيمان، وإنما ذلك شيء وافق أهواءهم، فآمنوا، لا لأنه حق، بل لتلك الآيات. فأي فائدة حصلت في إنزالها على التقدير الفرضي؟
ولما كان المقصود بيان الحق، ذكر تعالى طريقه، فقال: {أَوَلَمْ يَكْفِهِمْ} في علمهم بصدقك وصدق ما جئت به {أَنَّا أَنزلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} وهذا كلام مختصر جامع، فيه من الآيات البينات، والدلالات الباهرات، شيء كثير، فإنه كما تقدم إتيان الرسول به بمجرده وهو أمي، من أكبر الآيات على صدقه.
[ص:634]
ثم عجزهم عن معارضته، وتحديه إياهم (2) آية أخرى، ثم ظهوره، وبروزه جهرا علانية، يتلى عليهم، ويقال: هو من عند الله، قد أظهره الرسول، وهو في وقت قلَّ فيه أنصاره، وكثر مخالفوه وأعداؤه، فلم يخفه، ولم يثن ذلك عزمه، بل صرح به على رءوس الأشهاد، ونادى به بين الحاضر والباد، بأن هذا كلام ربي، فهل أحد يقدر على معارضته، أو ينطق بمباراته أو يستطيع مجاراته؟.
ثم إخباره عن قصص الأولين، وأنباء السابقين (3) والغيوب المتقدمة والمتأخرة، مع مطابقته للواقع.
ثم هيمنته على الكتب المتقدمة، وتصحيحه للصحيح، ونَفْيُ ما أدخل فيها من التحريف والتبديل، ثم هدايته لسواء السبيل، في أمره ونهيه، فما أمر بشيء فقال العقل "ليته لم يأمر به" ولا نهى عن شيء فقال العقل: "ليته لم ينه عنه" بل هو مطابق للعدل والميزان، والحكمة المعقولة لذوي البصائر والعقول [ثم مسايرة إرشاداته وهدايته وأحكامه لكل حال وكل زمان بحيث لا تصلح الأمور إلا به] (4) .
فجميع ذلك يكفي من أراد تصديق الحق، وعمل على طلب الحق، فلا كفى الله من لم يكفه القرآن، ولا شفى الله من لم يشفه الفرقان، ومن اهتدى به واكتفى، فإنه خير له (5) فلذلك قال: {إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} وذلك لما يحصلون فيه من العلم الكثير، والخير الغزير، وتزكية القلوب والأرواح، وتطهير العقائد، وتكميل الأخلاق، والفتوحات الإلهية، والأسرار الربانية.
{قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيدًا} فأنا قد استشهدته، فإن كنت كاذبا، أَحَلَّ بي ما به تعتبرون، وإن كان إنما يؤيدني وينصرني وييسر لي الأمور، فلتكفكم هذه الشهادة الجليلة من الله، فإن وقع في قلوبكم أن شهادته -وأنتم لم تسمعوه ولم تروه- لا تكفي دليلا فإنه {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ}
ومن جملة معلوماته حالي وحالكم، ومقالي لكم (6) فلو كنت متقولا عليه، مع علمه بذلك، وقدرته على عقوبتي، لكان [قدحا في علمه وقدرته وحكمته] كما قال تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ}
{وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} حيث هم خسروا الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وحيث فاتهم النعيم المقيم، وحيث حصل لهم في مقابلة الحق الصحيح كل باطل قبيح، وفي مقابلة النعيم كل عذاب أليم، فخسروا أنفسهم وأهليهم يوم القيامة.
__________
(1) كذا في ب، وفي أ: وينفي.
(2) في ب: وتحديهم إياه.
(3) في ب: السالفين.
(4) زيادة من هامش: ب.
(5) في ب: فإنه رحمة له وخير.
(6) كذا في ب، وفي أ: ومقالكم.

(1/633)

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلَا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (53) يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54) يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)

{53 - 55} {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ * يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ} .
يخبر تعالى عن جهل المكذبين للرسول وما جاء به، وأنهم يقولون -استعجالا للعذاب، وزيادة تكذيب- {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} ؟
يقول تعالى: {وَلَوْلا أَجَلٌ مُسَمًّى} مضروب لنزوله، ولم يأت بعد، {لَجَاءَهُمُ الْعَذَابُ} بسبب تعجيزهم لنا وتكذيبهم الحق، فلو آخذناهم بجهلهم، لكان كلامهم أسرع لبلائهم وعقوبتهم، ولكن -مع ذلك- فلا يستبطئون (1) نزوله، فإنه سيأتيهم {بَغْتَةً وَهُمْ لا يَشْعُرُونَ}
فوقع كما أخبر الله تعالى، لما قدموا لـ "بدر" بطرين مفاخرين، ظانين
أنهم قادرون على مقصودهم، فأهانهم (2) الله، وقتل كبارهم، واستوعب جملة أشرارهم، ولم يبق فيهم بيت إلا أصابته تلك المصيبة، فأتاهم العذاب من حيث لم يحتسبوا، ونزل بهم وهم لا يشعرون.
هذا، وإن لم ينزل عليهم العذاب الدنيوي، فإن أمامهم العذاب الأخروي، الذي لا يخلص منهم أحد منه، سواء عوجل بعذاب الدنيا أو أمهل. {وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} ليس لهم عنها معدل ولا متصرف، قد أحاطت بهم من كل جانب، كما أحاطت بهم ذنوبهم وسيئاتهم وكفرهم، وذلك العذاب، هو العذاب الشديد.
{يَوْمَ يَغْشَاهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ} فإن أعمالكم انقلبت عليكم عذابا، وشملكم العذاب كما شملكم الكفر والذنوب.
__________
(1) كذا في ب، وفي أ: بستعجلون.
(2) في النسختين: فأحانهم، ولعلها كا أثبت والله أعلم.

(1/634)

يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56) كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58) الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59)

{56 - 59} {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ * كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفًا تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ * الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} .
يقول تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا} بي وصدقوا رسولي {إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} فإذا تعذرت عليكم عبادة ربكم في أرض، فارتحلوا منها إلى أرض أخرى، حيث كانت العبادة لله وحده، فأماكن العبادة ومواضعها، واسعة، والمعبود واحد، والموت لا بد أن ينزل بكم ثم ترجعون إلى ربكم، فيجازي من أحسن عبادته وجمع بين الإيمان والعمل الصالح بإنزاله الغرف العالية، والمنازل الأنيقة الجامعة لما تشتهيه الأنفس، وتلذ الأعين، وأنتم فيها خالدون.
[ص:635]
فـ {نعم} تلك المنازل، في جنات النعيم {أَجْرُ الْعَامِلِينَ} لله.
{الَّذِينَ صَبَرُوا} على عبادة الله {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} في ذلك. فصبرهم على عبادة الله، يقتضي بذل الجهد والطاقة في ذلك، والمحاربة العظيمة للشيطان، الذي يدعوهم إلى الإخلال بشيء من ذلك، وتوكلهم، يقتضي شدة اعتمادهم على الله، وحسن ظنهم به، أن يحقق ما عزموا عليه من الأعمال ويكملها، ونص على التوكل، وإن كان داخلا في الصبر، لأنه يحتاج إليه في كل فعل وترك مأمور به، ولا يتم إلا به.

(1/634)

وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60)

{60} {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ} .
أي: الباري تبارك وتعالى، قد تكفل بأرزاق الخلائق كلهم، قويهم وعاجزهم، فكم {مِنْ دَابَّةٍ} في الأرض، ضعيفة القوى، ضعيفة العقل. {لا تَحْمِلُ رِزْقَهَا} ولا تدخره، بل لم تزل، لا شيء معها من الرزق، ولا يزال الله يسخر لها الرزق، في كل وقت بوقته.
{اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ} فكلكم عيال الله، القائم برزقكم، كما قام بخلقكم وتدبيركم، {وَهُوَ السَّمِيعُ الْعَلِيمُ} فلا يخفى عليه خافية، ولا تهلك دابة من عدم الرزق بسبب أنها خافية عليه.
كما قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ}

(1/635)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (61) اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62) وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ (63)

{61 - 63} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ * وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} .
هذا استدلال على المشركين المكذبين بتوحيد الإلهية والعبادة، وإلزام لهم بما أثبتوه من توحيد الربوبية، فأنت لو سألتهم من خلق السماوات والأرض، ومن نزل من السماء ماء فأحيا به الأرض بعد موتها، ومن بيده تدبير جميع الأشياء؟ {لَيَقُولُنَّ اللَّهُ} وحده، ولاعْتَرَفُوا بعجز الأوثان ومن عبدوه مع الله على شيء من ذلك.
فاعجب لإفكهم وكذبهم، وعدولهم إلى من أقروا بعجزه، وأنه لا يستحق أن يدبر شيئا، وسَجِّلْ عليهم بعدم العقل، وأنهم السفهاء، ضعفاء الأحلام، فهل تجد أضعف عقلا وأقل بصيرة، ممن أتى إلى حجر، أو قبر ونحوه، وهو يدري أنه لا ينفع ولا يضر، ولا يخلق ولا يرزق، ثم صرف له خالص الإخلاص، وصافي العبودية، وأشركه مع الرب، الخالق الرازق، النافع الضار. وقل: الحمد لله الذي بين الهدى من الضلال، وأوضح بطلان ما عليه المشركون، ليحذره الموفقون.
وقل: الحمد لله، الذي خلق العالم العلوي والسفلي، وقام بتدبيرهم ورزقهم، وبسط الرزق على من يشاء، وضيقه على من يشاء، حكمة منه، ولعلمه بما يصلح عباده وما ينبغي لهم.

(1/635)

وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64) فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66) أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68) وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69)

{64 - 69} {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ * فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ * أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَمًا آمِنًا وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .
يخبر تعالى عن حالة الدنيا والآخرة، وفي ضمن ذلك، التزهيد في الدنيا والتشويق للأخرى، فقال: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا} في الحقيقة {إِلا لَهْوٌ وَلَعِبٌ} تلهو بها القلوب، وتلعب بها الأبدان، بسبب ما جعل الله فيها من الزينة واللذات، والشهوات الخالبة للقلوب المعرضة، الباهجة للعيون الغافلة، المفرحة للنفوس المبطلة الباطلة، ثم تزول سريعا، وتنقضي جميعا، ولم يحصل منها محبها إلا على الندم والحسرة والخسران.
وأما الدار الآخرة، فإنها دار {الحيوان} أي: الحياة الكاملة، التي من لوازمها، أن تكون أبدان أهلها في غاية القوة، وقواهم في غاية الشدة، لأنها أبدان وقوى خلقت للحياة، وأن يكون موجودا فيها كل ما تكمل به الحياة، وتتم به اللذات، من مفرحات القلوب، وشهوات الأبدان، من المآكل، والمشارب، والمناكح، وغير ذلك، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. {لَوْ كَانُوا يَعْلَمُونَ} لما آثروا الدنيا على الآخرة، ولو كانوا يعقلون لما رغبوا عن دار الحيوان، ورغبوا في دار اللهو واللعب، فدل ذلك على أن الذين يعلمون، لا بد أن يؤثروا الآخرة على الدنيا، لما يعلمونه من حالة الدارين.
ثم ألزم تعالى المشركين بإخلاصهم لله تعالى، في حالة (1) الشدة، عند ركوب البحر وتلاطم أمواجه وخوفهم الهلاك، يتركون إذا أندادهم، ويخلصون الدعاء لله وحده لا شريك له، فلما زالت عنهم الشدة، ونجى (2) من أخلصوا له الدعاء إلى البر، أشركوا به من لا نجاهم من شدة، ولا أزال (3) عنهم مشقة.
فهلا أخلصوا لله الدعاء في حال [ص:636] الرخاء والشدة، واليسر والعسر، ليكونوا مؤمنين به حقا، مستحقين ثوابه، مندفعا عنهم عقابه.
ولكن شركهم هذا بعد نعمتنا عليهم، بالنجاة من البحر، ليكون عاقبته كفر ما آتيناهم، ومقابلة النعمة بالإساءة، وليكملوا تمتعهم في الدنيا، الذي هو كتمتع الأنعام، ليس لهم همٌّ إلا بطونهم وفروجهم.
{فَسَوْفَ يَعْلَمُونَ} حين ينتقلون من الدنيا إلى الآخرة، شدة الأسف وأليم العقوبة.
ثم امتن عليهم بحرمه الآمن، وأنهم أهله في أمن وسعة ورزق، والناس من حولهم يتخطفون ويخافون، أفلا يعبدون الذي أطعمهم من جوع وآمنهم من خوف.
{أَفَبِالْبَاطِلِ يُؤْمِنُونَ} وهو ما هم عليه من الشرك، والأقوال، والأفعال الباطلة. {وَبِنِعْمَةِ اللَّهِ} هم {يَكْفُرُونَ} فأين ذهبت عقولهم، وانسلخت أحلامهم حيث آثروا الضلال على الهدى، والباطل على الحق، والشقاء على السعادة، وحيث كانوا أظلم الخلق.
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا} فنسب ما هو عليه من الضلال والباطل إلى الله، {أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ} على يد رسوله محمد صلى الله عليه وسلم.
ولكن هذا الظالم العنيد، أمامه جهنم {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} يؤخذ بها منهم الحق، ويخزون بها، وتكون منزلهم الدائم، الذين لا يخرجون منه.
{وَالَّذِينَ جَاهَدُوا فِينَا} وهم الذين هاجروا في سبيل الله، وجاهدوا أعداءهم، وبذلوا مجهودهم في اتباع مرضاته، {لَنَهْدِيَنَّهُمْ سُبُلَنَا} أي: الطرق الموصلة إلينا، وذلك لأنهم محسنون.
{وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} بالعون والنصر والهداية. دل هذا، على أن أحرى الناس بموافقة الصواب أهل الجهاد، وعلى أن من أحسن فيما أمر به أعانه الله ويسر له أسباب الهداية، وعلى أن من جد واجتهد في طلب العلم الشرعي، فإنه يحصل له من الهداية والمعونة على تحصيل مطلوبه أمور إلهية، خارجة عن مدرك اجتهاده، وتيسر له أمر العلم، فإن طلب العلم الشرعي من الجهاد في سبيل الله، بل هو أحد نَوْعَي الجهاد، الذي لا يقوم به إلا خواص الخلق، وهو الجهاد بالقول واللسان، للكفار والمنافقين، والجهاد على تعليم أمور الدين، وعلى رد نزاع المخالفين للحق، ولو كانوا من المسلمين.
تم تفسير سورة العنكبوت بحمد الله وعونه.


سورة الروم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الروم
__________
(1) في ب: حال.
(2) كذا في ب، وفي أ: نجاهم.
(3) كذا في ب، وفي أ: زال.

(1/635)

الم (1) غُلِبَتِ الرُّومُ (2) فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5)

وهي مكية {1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * غُلِبَتِ الرُّومُ * فِي أَدْنَى الأرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ * فِي بِضْعِ سِنِينَ لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ} .
كانت الفرس والروم في ذلك الوقت من أقوى دول الأرض، وكان يكون بينهما من الحروب والقتال ما يكون بين الدول المتوازنة.
وكانت الفرس مشركين يعبدون النار، وكانت الروم أهل كتاب ينتسبون إلى التوراة والإنجيل وهم أقرب إلى المسلمين من الفرس فكان المؤمنون يحبون غلبتهم وظهورهم على الفرس، وكان المشركون -لاشتراكهم والفرس في الشرك- يحبون ظهور الفرس على الروم.
فظهر الفرس على الروم فغلبوهم غلبا لم يحط بملكهم بل بأدنى أرضهم، ففرح بذلك مشركو مكة وحزن المسلمون، فأخبرهم الله ووعدهم (1) أن الروم ستغلب الفرس.
{فِي بِضْعِ سِنِينَ} تسع أو ثمان ونحو ذلك مما لا يزيد على العشر، ولا ينقص عن الثلاث، وأن غلبة الفرس للروم ثم غلبة الروم للفرس كل ذلك بمشيئته وقدره ولهذا قال: {لِلَّهِ الأمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} فليس الغلبة والنصر لمجرد وجود الأسباب، وإنما هي لا بد أن يقترن بها القضاء والقدر.
{وَيَوْمَئِذٍ} أي: يوم يغلب الروم الفرس ويقهرونهم {يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ يَنْصُرُ مَنْ يَشَاءُ} أي: يفرحون بانتصارهم على الفرس وإن كان الجميع كفارا ولكن بعض الشر أهون من بعض ويحزن يومئذ المشركون.
{وَهُوَ الْعَزِيزُ} الذي له العزة التي قهر بها الخلائق أجمعين يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء. {الرَّحيم} بعباده المؤمنين حيث قيض لهم من الأسباب التي تسعدهم وتنصرهم ما لا يدخل في الحساب.
__________
(1) كذا في ب، وفي أ: بوعده.

(1/636)

وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ (7)

{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} .
[ص:637]
{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} فتيقنوا ذلك واجزموا به واعلموا أنه لا بد من وقوعه.
فلما نزلت هذه الآيات التي فيها هذا الوعد صدق بها المسلمون، وكفر بها المشركون حتى تراهن بعض المسلمين وبعض المشركين على مدة سنين عينوها، فلما جاء الأجل الذي ضربه الله انتصر الروم على الفرس وأجلوهم من بلادهم التي أخذوها منهم وتحقق وعد الله.
وهذا من الأمور الغيبية التي أخبر بها الله قبل وقوعها ووجدت في زمان من أخبرهم الله بها من المسلمين والمشركين. {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} أن ما وعد الله به حق فلذلك يوجد فريق منهم يكذبون بوعد الله، ويكذبون آياته.
وهؤلاء الذين لا يعلمون أي: لا يعلمون بواطن الأشياء وعواقبها. وإنما {يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا} فينظرون إلى الأسباب ويجزمون بوقوع الأمر الذي في رأيهم انعقدت أسباب وجوده ويتيقنون عدم الأمر الذي لم يشاهدوا له من الأسباب المقتضية لوجوده شيئا، فهم واقفون مع الأسباب غير ناظرين إلى مسببها المتصرف فيها.
{وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} قد توجهت قلوبهم وأهواؤهم وإراداتهم إلى الدنيا وشهواتها وحطامها فعملت لها وسعت وأقبلت بها وأدبرت وغفلت عن الآخرة، فلا الجنة تشتاق إليها ولا النار تخافها وتخشاها ولا المقام بين يدي الله ولقائه يروعها ويزعجها وهذا علامة الشقاء وعنوان الغفلة عن الآخرة.
ومن العجب أن هذا القسم من الناس قد بلغت بكثير منهم الفطنة والذكاء في ظاهر الدنيا إلى أمر يحير العقول ويدهش الألباب.
وأظهروا من العجائب الذرية (1) والكهربائية والمراكب البرية والبحرية والهوائية ما فاقوا به وبرزوا وأعجبوا بعقولهم ورأوا غيرهم عاجزا عما أقدرهم الله عليه، فنظروا إليهم بعين الاحتقار والازدراء وهم مع ذلك أبلد الناس في أمر دينهم وأشدهم غفلة عن آخرتهم وأقلهم معرفة بالعواقب، قد رآهم أهل البصائر النافذة في جهلهم يتخبطون وفي ضلالهم يعمهون وفي باطلهم يترددون (2) نسوا الله فأنساهم أنفسهم أولئك هم الفاسقون.
ثم (3) نظروا إلى ما أعطاهم الله وأقدرهم عليه من الأفكار الدقيقة في الدنيا وظاهرها و [ما] حرموا من العقل العالي فعرفوا (4) أن الأمر لله والحكم له في عباده وإن هو إلا توفيقه وخذلانه فخافوا (5) ربهم وسألوه أن يتم لهم ما وهبهم من نور العقول والإيمان حتى يصلوا إليه، ويحلوا بساحته [وهذه الأمور لو قارنها الإيمان وبنيت عليه لأثمرت الرُّقِيَّ العالي والحياة الطيبة، ولكنها لما بني كثير منها على الإلحاد لم تثمر إلا هبوط الأخلاق وأسباب الفناء والتدمير] (6) .
__________
(1) كذا في ب، وفي أ: النارية.
(2) كذا في ب، وفي أ: يتردون.
(3) هكذا في النسختين وقد شطبت الكلمة في ب، وجعل بدلها (ولو) .
(4) في ب: عدلت إلى: لعرفوا.
(5) في ب: عدلت إلى ولخافوا.
(6) زيادة من هامش ب، لم يتضح أولها وقد نقلته من طبعة السلفية.

(1/636)

أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8) أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (9) ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ (10)

{8 - 10} {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ * أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ * ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} .
أي: أفلم يتفكر هؤلاء المكذبون لرسل الله ولقائه {فِي أَنْفُسِهِمْ} فإن في أنفسهم آيات يعرفون (1) بها أن الذي أوجدهم من العدم سيعيدهم بعد ذلك وأن الذي نقلهم أطوارا من نطفة إلى علقة إلى مضغة إلى آدمي قد نفخ فيه الروح إلى طفل إلى شاب إلى شيخ إلى هرم، غير لائق أن يتركهم سدى مهملين لا ينهون ولا يؤمرون ولا يثابون ولا يعاقبون. {مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ} [أي] ليبلوكم أيكم أحسن عملا. {وَأَجَلٍ مُسَمًّى} أي: مؤقت بقاؤهما إلى أجل تنقضي به الدنيا وتجيء به القيامة وتبدل الأرض غير الأرض والسماوات.
{وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} فلذلك لم يستعدوا للقائه ولم يصدقوا رسله التي أخبرت به وهذا الكفر عن غير دليل، بل الأدلة القاطعة قد دلت على البعث والجزاء، [ص:638] ولهذا نبههم على السير في الأرض والنظر في عاقبة الذين كذبوا رسلهم وخالفوا أمرهم ممن هم أشد من هؤلاء قوة وأكثر آثارا في الأرض من بناء قصور ومصانع ومن غرس أشجار ومن زرع وإجراء أنهار، فلم تغن عنهم قوتهم ولا نفعتهم آثارهم حين كذبوا رسلهم الذين جاءوهم بالبينات الدالات على الحق وصحة ما جاءوهم به، فإنهم حين ينظرون في آثار أولئك لم يجدوا إلا أمما بائدة وخلقا مهلكين ومنازل بعدهم موحشة وذم من الخلق عليهم متتابع. وهذا جزاء معجل نموذج للجزاء الأخروي ومبتدأ له.
وكل هذه الأمم المهلكة لم يظلمهم الله بذلك الإهلاك وإنما ظلموا أنفسهم وتسببوا في هلاكها.
{ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السوأى} أي: الحالة السيئة الشنيعة، وصار ذلك داعيا لهم لأن {كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} فهذا عقوبة لسوئهم وذنوبهم.
ثم ذلك الاستهزاء والتكذيب يكون سببا لأعظم العقوبات وأعضل المثلات.
__________
(1) كذا في ب، وفي أ: يعرف.

(1/637)

اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11) وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12) وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13) وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15)

{11 - 16} {اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ * وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ * وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ * وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ} .
يخبر تعالى أنه المتفرد بإبداء المخلوقات ثم يعيدهم ثم إليه يرجعون بعد إعادتهم ليجازيهم بأعمالهم، ولهذا ذكر جزاء أهل الشر ثم جزاء أهل الخير فقال:
{وَيَوْمَ تَقُومُ السَّاعَةُ} أي: يقوم الناس لرب العالمين ويردون القيامة عيانا، يومئذ {يُبْلِسُ الْمُجْرِمُونَ} أي: ييأسون من كل خير. وذلك أنهم ما قدموا لذلك اليوم إلا الإجرام وهي الذنوب، من كفر وشرك ومعاصي، فلما قدموا أسباب العقاب ولم يخلطوها بشيء من أسباب الثواب، أيسوا وأبلسوا وأفلسوا وضل عنهم ما كانوا يفترونه، من نفع شركائهم وأنهم يشفعون لهم، ولهذا قال: {وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ} التي عبدوها مع الله {شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ} تبرأ المشركون ممن أشركوهم مع الله وتبرأ المعبودون وقالوا: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} والتعنوا وابتعدوا، وفي ذلك اليوم يفترق أهل الخير والشر كما افترقت أعمالهم في الدنيا.
{فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} آمنوا بقلوبهم وصدقوا ذلك بالأعمال الصالحة {فَهُمْ فِي رَوْضَةٍ} فيها سائر أنواع النبات وأصناف المشتهيات، {يُحْبَرُونَ} أي: يسرون وينعمون بالمآكل اللذيذة والأشربة والحور الحسان والخدم والولدان والأصوات المطربات والسماع المشجي والمناظر العجيبة والروائح الطيبة والفرح والسرور واللذة والحبور مما لا يقدر أحد أن يصفه.

(1/638)

وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)

{وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} .
{16} {وَأَمَّا الَّذِينَ كَفَرُوا} وجحدوا نعمه وقابلوها بالكفر {وَكَذَّبُوا بِآيَاتِنَا} التي جاءتهم بها رسلنا {فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} فيه، قد أحاطت بهم جهنم من جميع جهاتهم واطَّلع العذاب الأليم على أفئدتهم وشوى الحميم وجوههم وقطَّع أمعاءهم، فأين الفرق بين الفريقين وأين التساوي بين المنعمين والمعذبين؟ "

(1/638)

فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ (18) يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)

{17 - 19} {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ * يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} .
هذا إخبار عن تنزهه عن السوء والنقص وتقدسه عن أن يماثله أحد من الخلق وأمر للعباد أن يسبحوه حين يمسون وحين يصبحون ووقت العشي ووقت الظهيرة.
فهذه الأوقات الخمسة أوقات الصلوات الخمس أمر الله عباده بالتسبيح فيها والحمد، ويدخل في ذلك الواجب منه كالمشتملة عليه الصلوات الخمس، والمستحب كأذكار الصباح والمساء وأدبار الصلوات وما يقترن بها من النوافل، لأن هذه الأوقات التي اختارها الله [لأوقات المفروضات هي] أفضل من غيرها [فالتسبيح والتحميد فيها والعبادة فيها أفضل من غيرها] (1) بل العبادة وإن لم تشتمل على قول "سبحان الله" فإن الإخلاص فيها تنزيه لله بالفعل أن يكون له شريك في العبادة أو أن يستحق أحد من الخلق ما يستحقه من الإخلاص والإنابة.
[ص:639]
{يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ} كما يخرج النبات من الأرض الميتة والسنبلة من الحبة والشجرة من النواة والفرخ من البيضة والمؤمن من الكافر، ونحو ذلك.
{وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} بعكس المذكور {وَيُحْيِي الأرْضَ بَعْدَ مَوْتِهَا} فينزل عليها المطر وهي ميتة هامدة فإذا أنزل عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج {وَكَذَلِكَ تُخْرَجُونَ} من قبوركم.
فهذا دليل قاطع وبرهان ساطع أن الذي أحيا الأرض بعد موتها فإنه يحيي الأموات، فلا فرق في نظر العقل بين الأمرين ولا موجب لاستبعاد أحدهما مع مشاهدة الآخر.
__________
(1) زيادة من ب.

(1/638)

وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ (20) وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21)

{20 - 21} {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ * وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
هذا شروع في تعداد آياته الدالة على انفراده بالإلهية وكمال عظمته، ونفوذ مشيئته وقوة اقتداره وجميل صنعه وسعة رحمته وإحسانه فقال: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ} وذلك بخلق أصل النسل آدم عليه السلام {ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [أي: الذي خلقكم من أصل واحد ومادة واحدة] (1) وبثكم في أقطار الأرض [وأرجائها ففي ذلك آيات على أن الذي أنشأكم من هذا الأصل وبثكم في أقطار الأرض] (2) هو الرب المعبود الملك المحمود والرحيم الودود الذي سيعيدكم بالبعث بعد الموت.
{وَمِنْ آيَاتِهِ} الدالة على رحمته وعنايته بعباده وحكمته العظيمة وعلمه المحيط، {أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} تناسبكم وتناسبونهن وتشاكلكم وتشاكلونهن {لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} بما رتب على الزواج من الأسباب الجالبة للمودة والرحمة.
فحصل بالزوجة الاستمتاع واللذة والمنفعة بوجود الأولاد وتربيتهم، والسكون إليها، فلا تجد بين أحد في الغالب مثل ما بين الزوجين من المودة والرحمة، {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} يُعملون أفكارهم ويتدبرون آيات الله وينتقلون من شيء إلى شيء.
__________
(1) زيادة بخط المؤلف من هامش أ.
(2) زيادة من ب.

(1/639)

وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ (22)

{22} {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ} .
والعَالِمُون هم أهل العلم الذين يفهمون العبر ويتدبرون الآيات. والآيات في ذلك كثيرة: فمن آيات خلق السماوات والأرض وما فيهما، أن ذلك دال على عظمة سلطان الله وكمال اقتداره الذي أوجد هذه المخلوقات العظيمة، وكمال حكمته لما فيها من الإتقان وسعة علمه، لأن الخالق لا بد أن يعلم ما خلقه {أَلا يَعْلَمُ مَنْ خَلَقَ} وعموم رحمته وفضله لما في ذلك من المنافع الجليلة، وأنه المريد الذي يختار ما يشاء لما فيها من التخصيصات والمزايا، وأنه وحده الذي يستحق أن يعبد ويوحد لأنه المنفرد بالخلق فيجب أن يفرد بالعبادة، فكل هذه أدلة عقلية نبه الله العقول إليها وأمرها بالتفكر واستخراج العبرة منها.
{و} كذلك في {اخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} على كثرتكم وتباينكم مع أن الأصل واحد ومخارج الحروف واحدة، ومع ذلك لا تجد صوتين متفقين من كل وجه ولا لونين متشابهين من كل وجه إلا وتجد من الفرق بين ذلك ما به يحصل التمييز. وهذا دال على كمال قدرته، ونفوذ مشيئته.
و [من] (1) عنايته بعباده ورحمته بهم أن قدر ذلك الاختلاف لئلا يقع التشابه فيحصل الاضطراب ويفوت كثير من المقاصد والمطالب.
__________
(1) زيادة يقتضيها السياق.

(1/639)

وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23)

{23} {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} .
أي: سماع تدبر وتعقل للمعاني والآيات في ذلك.

(1/639)

وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24)

إن ذلك دليل على رحمة الله تعالى كما قال: {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} وعلى تمام حكمته إذ حكمته اقتضت سكون الخلق في وقت ليستريحوا به (1) ويستجموا (2) وانتشارهم في وقت، لمصالحهم الدينية والدنيوية ولا يتم ذلك إلا بتعاقب الليل والنهار عليهم، والمنفرد بذلك هو المستحق للعبادة.
[ص:640]
{24} {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الأرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .
أي: ومن آياته أن ينزل عليكم المطر الذي تحيا به البلاد والعباد ويريكم قبل نزوله مقدماته من الرعد والبرق الذي يُخَاف ويُطْمَع فيه.
{إِنَّ فِي ذَلِكَ لآيَاتٍ} [دالة] على عموم إحسانه وسعة علمه وكمال إتقانه، وعظيم حكمته وأنه يحيي الموتى كما أحيا الأرض بعد موتها.
{لِقَوْمٍ يَعْقِلُونَ} أي: لهم عقول تعقل بها ما تسمعه وتراه وتحفظه، وتستدل به عل ما جعل دليلا عليه.
__________
(1) زيادة من أ.
(2) الكلمة غير واضحة في النسختين وكأنها (ويجموا) وقد زيد عليها في نسخة ب حرفان فصارت يستجموا.

(1/639)

وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25) وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26) وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27)

{25 - 27} {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ * وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلٌّ لَهُ قَانِتُونَ * وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
أي: ومن آياته العظيمة أن قامت السماوات والأرض واستقرتا وثبتتا بأمره فلم تتزلزلا ولم تسقط السماء على الأرض، فقدرته العظيمة التي بها أمسك السماوات والأرض أن تزولا يقدر بها أنه إذا دعا الخلق دعوة من الأرض إذا هم يخرجون {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}
{وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ} الكل خلقه ومماليكه المتصرف فيهم من غير منازع ولا معاون ولا معارض وكلهم قانتون لجلاله خاضعون لكماله.
{وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ} أي: الإعادة للخلق بعد موتهم {أَهْوَنُ عَلَيْهِ} من ابتداء خلقهم وهذا بالنسبة إلى الأذهان والعقول، فإذا كان قادرا على الابتداء الذي تقرون به كانت (1) قدرته على الإعادة التي أهون أولى وأولى.
ولما ذكر من الآيات العظيمة ما به يعتبر المعتبرون ويتذكر المؤمنون ويتبصر المهتدون ذكر الأمر العظيم والمطلب الكبير فقال: {وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ} وهو كل صفة كمال، والكمال من تلك الصفة والمحبة والإنابة التامة الكاملة في قلوب عباده المخلصين والذكر الجليل والعبادة منهم. فالمثل الأعلى هو وصفه الأعلى وما ترتب عليه.
ولهذا كان أهل العلم يستعملون في حق الباري قياس الأولى، فيقولون: كل صفة كمال في المخلوقات فخالقها أحق بالاتصاف بها على وجه لا يشاركه فيها أحد، وكل نقص في المخلوق ينزه عنه فتنزيه الخالق عنه من باب أولى وأحرى.
{وَهُوَ الْعَزِيزُ الحكيم} أي: له العزة الكاملة والحكمة الواسعة، فعزته أوجد بها المخلوقات وأظهر المأمورات، وحكمته أتقن بها ما صنعه وأحسن فيها ما شرعه.
__________
(1) في النسختين: كان.

(1/640)

ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْقِلُونَ (28) بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29)

{28 - 29} {ضَرَبَ لَكُمْ مَثَلا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ * بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ} .
هذا مثل ضربه الله تعالى لقبح الشرك وتهجينه مثلا من أنفسكم لا يحتاج إلى حل وترحال وإعمال الجمال.
{هَلْ لَكُمْ ممَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِيمَا رَزَقْنَاكُمْ} أي: هل أحد من عبيدكم وإمائكم الأرقاء يشارككم في رزقكم وترون أنكم وهم فيه على حد سواء.
{تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} أي: كالأحرار الشركاء في الحقيقة الذين يخاف من قسمه واختصاص كل شيء بحاله؟
ليس الأمر كذلك فإنه ليس أحد مما ملكت أيمانكم شريكا لكم فيما رزقكم الله تعالى.
هذا، ولستم الذين خلقتموهم ورزقتموهم وهم أيضا مماليك مثلكم، فكيف ترضون أن تجعلوا لله شريكا من خلقه وتجعلونه بمنزلته، وعديلا له في العبادة وأنتم لا ترضون مساواة مماليككم لكم؟
هذا من أعجب الأشياء ومن أدل شيء على [سفه] (1) من اتخذ شريكا مع الله وأن ما اتخذه باطل مضمحل ليس مساويا لله ولا له من العبادة شيء.
{كَذَلِكَ نُفَصِّلُ الآيَاتِ} بتوضيحها بأمثلتها {لِقَوْمٍ يَعْقِلُونَ} الحقائق ويعرفون، وأما من لا يعقل فلو فُصِّلَت له الآيات وبينت له البينات لم يكن له عقل يبصر به ما تبين ولا لُبٌّ يعقل به ما توضح، فأهل العقول والألباب هم الذين يساق إليهم الكلام ويوجه الخطاب.
وإذا علم من هذا المثال أن من اتخذ من دون الله شريكا يعبده ويتوكل عليه في أموره، فإنه ليس معه من الحق شيء فما الذي أوجب له الإقدام على أمر باطل توضح له بطلانه وظهر برهانه؟ [لقد] (2) أوجب لهم ذلك اتباع الهوى فلهذا قال: {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} هويت أنفسهم الناقصة التي ظهر من نقصانها ما تعلق به هواها، أمرا يجزم العقل بفساده والفطر برده بغير علم دلهم عليه ولا برهان قادهم إليه.
{فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ} أي: لا تعجبوا من عدم هدايتهم فإن الله تعالى أضلهم بظلمهم ولا طريق لهداية من أضل الله لأنه ليس أحد معارضا لله أو منازعا له في ملكه.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/640)

فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (30) مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلَاةَ وَلَا تَكُونُوا مِنَ الْمُشْرِكِينَ (31) مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32)

{وَمَا لَهُمْ مِنْ نَاصِرِينَ} ينصرونهم حين تحق عليهم كلمة العذاب، وتنقطع بهم الوصل والأسباب.
[ص:641]
{30 - 32} {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ * مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} .
يأمر تعالى بالإخلاص له في جميع الأحوال وإقامة دينه فقال: {فَأَقِمْ وَجْهَكَ} أي: انصبه ووجهه إلى الدين الذي هو الإسلام والإيمان والإحسان بأن تتوجه بقلبك وقصدك وبدنك إلى (1) إقامة شرائع الدين الظاهرة كالصلاة والزكاة والصوم والحج ونحوها. وشرائعه الباطنة كالمحبة والخوف والرجاء والإنابة، والإحسان في الشرائع الظاهرة والباطنة بأن تعبد الله فيها كأنك تراه فإن لم تكن تراه فإنه يراك.
وخص الله إقامة الوجه لأن إقبال الوجه تبع لإقبال القلب ويترتب على الأمرين سَعْيُ البدن ولهذا قال: {حَنِيفًا} أي: مقبلا على الله في ذلك معرضا عما سواه.
وهذا الأمر الذي أمرناك به هو {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} ووضع في عقولهم حسنها واستقباح غيرها، فإن جميع أحكام الشرع الظاهرة والباطنة قد وضع الله في قلوب الخلق كلهم، الميل إليها، فوضع في قلوبهم محبة الحق وإيثار الحق وهذا حقيقة الفطرة.
ومن خرج عن هذا الأصل فلعارض عرض لفطرته أفسدها كما قال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه"
{لا تَبْدِيلَ لِخَلْقِ اللَّهِ} أي: لا أحد يبدل خلق الله فيجعل المخلوق على غير الوضع الذي وضعه الله، {ذَلِكَ} الذي أمرنا به {الدِّينُ الْقَيِّمُ} أي: الطريق المستقيم الموصل إلى الله وإلى كرامته، فإن من أقام وجهه للدين حنيفا فإنه سالك الصراط المستقيم في جميع شرائعه وطرقه، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} فلا يتعرفون الدين القيم وإن عرفوه لم يسلكوه.
{مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} وهذا تفسير لإقامة الوجه للدين، فإن الإنابة إنابة القلب وانجذاب دواعيه لمراضي الله تعالى.
ويلزم من ذلك حمل (2) البدن بمقتضى ما في القلب فشمل ذلك العبادات الظاهرة والباطنة، ولا يتم ذلك إلا بترك المعاصي الظاهرة والباطنة فلذلك قال: {وَاتَّقُوهُ} فهذا يشمل فعل المأمورات وترك المنهيات.
وخص من المأمورات الصلاة لكونها تدعو إلى الإنابة والتقوى لقوله تعالى: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} فهذا إعانتها على التقوى.
ثم قال: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} فهذا حثها على الإنابة. وخص من المنهيات أصلها والذي لا يقبل معه عمل وهو الشرك فقال: {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ} لكون الشرك مضادا للإنابة التي روحها الإخلاص من كل وجه.
ثم ذكر حالة المشركين مهجنا لها ومقبحا فقال: {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ} مع أن الدين واحد وهو إخلاص العبادة لله وحده وهؤلاء المشركون فرقوه، منهم من يعبد الأوثان والأصنام. ومنهم من يعبد الشمس والقمر، ومنهم من يعبد الأولياء والصالحين ومنهم يهود ومنهم نصارى.
ولهذا قال: {وَكَانُوا شِيَعًا} أي: كل فرقة من فرق الشرك تألفت وتعصبت على نصر ما معها من الباطل ومنابذة غيرهم ومحاربتهم.
{كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ} من العلوم المخالفة لعلوم الرسل {فَرِحُونَ} به يحكمون لأنفسهم بأنه الحق وأن غيرهم على باطل، وفي هذا تحذير للمسلمين من تشتتهم وتفرقهم فرقا كل فريق يتعصب لما معه من حق وباطل، فيكونون مشابهين بذلك للمشركين في التفرق بل الدين واحد والرسول واحد والإله واحد.
وأكثر الأمور الدينية وقع فيها الإجماع بين العلماء والأئمة، والأخوة الإيمانية قد عقدها الله وربطها أتم ربط، فما بال ذلك كله يُلْغَى ويُبْنَى التفرق والشقاق بين المسلمين على مسائل خفية أو فروع خلافية يضلل بها بعضهم بعضا، ويتميز بها بعضهم عن بعض؟
فهل هذا إلا من أكبر نزغات الشيطان وأعظم مقاصده التي كاد بها للمسلمين؟
وهل السعي في جمع كلمتهم وإزالة ما بينهم من الشقاق المبني على ذلك الأصل الباطل، إلا من أفضل الجهاد في سبيل الله وأفضل الأعمال المقربة إلى الله؟
ولما أمر تعالى بالإنابة إليه -وكان المأمور بها هي الإنابة الاختيارية، التي تكون في حَالَي العسر واليسر والسعة والضيق- ذكر الإنابة الاضطرارية التي لا تكون مع الإنسان إلا عند ضيقه وكربه، فإذا زال عنه الضيق نبذها وراء ظهره وهذه غير نافعة فقال:
__________
(1) كذا في ب، وفي أ: على.
(2) في ب: عمل

(1/640)

وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34) أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35)

{33 - 35} {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ * لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ * أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَانًا فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} .
{وَإِذَا مَسَّ النَّاسَ ضُرٌّ} مرض أو خوف من هلاك ونحوه. {دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ} ونسوا ما كانوا به يشركون في تلك الحال لعلمهم أنه لا يكشف الضر إلا الله.
{ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً} شفاهم من مرضهم وآمنهم من خوفهم، {إِذَا فَرِيقٌ مِنْهُمْ} ينقضون تلك الإنابة [ص:642] التي صدرت منهم ويشركون به من لا دفع عنهم ولا أغنى، ولا أفقر ولا أغنى، وكل هذا كفر بما آتاهم الله ومَنَّ به عليهم حيث أنجاهم، وأنقذهم من الشدة وأزال عنهم المشقة، فهلا قابلوا هذه النعمة الجليلة بالشكر والدوام على الإخلاص له في جميع الأحوال؟.
{أَمْ أَنزلْنَا عَلَيْهِمْ سُلْطَانًا} أي: حجة ظاهرة {فَهُوَ} أي: ذلك السلطان، {يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} ويقول لهم: اثبتوا على شرككم واستمروا على شككم فإن ما أنتم عليه هو الحق وما دعتكم الرسل إليه باطل.
فهل ذلك السلطان موجود عندهم حتى يوجب لهم شدة التمسك بالشرك؟ أم البراهين العقلية والسمعية والكتب السماوية والرسل الكرام وسادات الأنام، قد نهوا أشد النهي عن ذلك وحذروا من سلوك طرقه الموصلة إليه وحكموا بفساد عقل ودين من ارتكبه؟.
فشرك هؤلاء بغير حجة ولا برهان وإنما هو أهواء النفوس، ونزغات الشيطان.

(1/641)

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36) أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37)

{36 - 37} {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ * أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى عن طبيعة أكثر الناس في حالي الرخاء والشدة أنهم إذا أذاقهم الله منه رحمة من صحة وغنى ونصر ونحو ذلك فرحوا بذلك فرح بطر، لا فرح شكر وتبجح بنعمة الله.
{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي:: حال تسوؤهم وذلك {بِمَا قَدَّمَتْ أَيْدِيهِمْ} من المعاصي. {إِذَا هُمْ يَقْنَطُونَ} ييأسون من زوال ذلك الفقر والمرض ونحوه. وهذا جهل منهم وعدم معرفة.
{أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} فالقنوط بعد ما علم أن الخير والشر من الله والرزق سعته وضيقه من تقديره ضائع ليس له محل. فلا تنظر أيها العاقل لمجرد الأسباب بل اجعل نظرك لمسببها ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} فهم الذين يعتبرون بسط الله لمن يشاء وقبضه، ويعرفون بذلك حكمة الله ورحمته وجوده وجذب القلوب لسؤاله في جميع مطالب الرزق.

(1/642)

فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (38) وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ (39)

{38 - 39} {فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} .
أي: فأعط القريب منك -على حسب قربه وحاجته- حقه الذي أوجبه الشارع أو حض عليه من النفقة الواجبة والصدقة والهدية والبر والسلام والإكرام والعفو عن زلته والمسامحة عن هفوته. وكذلك [آت] المسكين الذي أسكنه الفقر والحاجة ما تزيل به حاجته وتدفع به ضرورته من إطعامه وسقيه وكسوته.
{وَابْنَ السَّبِيلِ} الغريب المنقطع به في غير بلده الذي في مظنة شدة الحاجة، لأنه لا مال معه ولا كسب قد دبر نفسه به [في] سفره، بخلاف الذي في بلده، فإنه وإن لم يكن له مال ولكن لا بد -في الغالب- أن يكون في حرفة أو صناعة ونحوها تسد حاجته، ولهذا جعل الله في الزكاة حصة للمسكين وابن السبيل. {ذَلِكَ} أي: إيتاء ذي القربى والمسكين وابن السبيل {خَيْرٌ لِلَّذِينَ يُرِيدُونَ} بذلك العمل {وَجْه اللَّهِ} أي: خير غزير وثواب كثير لأنه من أفضل الأعمال الصالحة والنفع المتعدي الذي وافق محله المقرون به الإخلاص.
فإن لم يرد به وجه الله لم يكن خيرا لِلْمُعْطِي وإن كان خيرا ونفعا لِلْمُعْطى كما قال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} مفهومها أن هذه المثبتات خير لنفعها المتعدي ولكن من يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرا عظيما.
وقوله: {وَأُولَئِكَ} الذين عملوا هذه الأعمال وغيرها لوجه الله {هُمُ الْمُفْلِحُونَ} الفائزون بثواب الله الناجون من عقابه.
ولما ذكر العمل الذي يقصد به وجهه [من النفقات] ذكر العمل الذي يقصد به مقصد دنيوي فقال: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُو فِي أَمْوَالِ النَّاسِ} أي: ما أعطيتم من أموالكم الزائدة عن حوائجكم وقصدكم بذلك أن يربو أي: يزيد في أموالكم بأن تعطوها لمن تطمعون أن يعاوضكم عنها بأكثر منها، فهذا العمل لا يربو أجره عند الله لكونه معدوم الشرط الذي هو الإخلاص. ومثل ذلك العمل الذي يراد به الزيادة في الجاه والرياء عند الناس فهذا كله لا يربو عند الله.
{وَمَا آتَيْتُمْ مِنْ زَكَاةٍ} أي: مال يطهركم من الأخلاق الرذيلة ويطهر أموالكم من البخل بها ويزيد في دفع حاجة الْمُعْطَى. {تُرِيدُونَ} بذلك {وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} أي: المضاعف لهم الأجر الذين تربو نفقاتهم عند الله ويربيها الله لهم حتى تكون شيئا كثيرا.
[ص:643]
ودل قوله: {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ} أن الصدقة مع اضطرار من يتعلق بالمنفق أو مع دَيْنٍ عليه لم يقضه ويقدم عليه الصدقة أن ذلك ليس بزكاة يؤجر عليه العبد ويرد تصرفه شرعا كما قال تعالى في الذي يمدح: {الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} فليس مجرد إيتاء المال خيرا حتى يكون بهذه الصفة وهو: أن يكون على وجه يتزكى به المؤتي.

(1/642)

اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40)

{40} {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يخبر تعالى أنه وحده المنفرد بخلقكم ورزقكم وإماتتكم وإحيائكم، وأنه ليس أحد من الشركاء التي يدعوهم المشركون من يشارك الله في شيء من هذه الأشياء.
فكيف يشركون بمن انفرد بهذه الأمور من ليس له تصرف فيها بوجه من الوجوه؟!
فسبحانه وتعالى وتقدس وتنزه وعلا عن شركهم، فلا يضره ذلك وإنما وبالهم (1) عليهم.
__________
(1) في ب: وباله.

(1/643)

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

{41} {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} .
أي: استعلن الفساد في البر والبحر أي: فساد معايشهم ونقصها وحلول الآفات بها، وفي أنفسهم من الأمراض والوباء وغير ذلك، وذلك بسبب ما قدمت أيديهم من الأعمال الفاسدة المفسدة بطبعها.
هذه المذكورة {لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا} أي: ليعلموا أنه المجازي على الأعمال فعجل لهم نموذجا من جزاء أعمالهم في الدنيا {لَعَلَّهُمْ يَرْجِعُونَ} عن أعمالهم التي أثرت لهم من الفساد ما أثرت، فتصلح أحوالهم ويستقيم أمرهم. فسبحان من أنعم ببلائه وتفضل بعقوبته وإلا فلو أذاقهم جميع ما كسبوا ما ترك على ظهرها من دابة.

(1/643)

قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42)

{42} {قُلْ سِيرُوا فِي الأرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} .
والأمر بالسير في الأرض يدخل فيه السير بالأبدان (1) والسير في القلوب للنظر والتأمل بعواقب المتقدمين.
{كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} تجدون عاقبتهم شر العواقب ومآلهم شر مآل، عذاب استأصلهم وذم ولعن من خلق الله يتبعهم وخزي متواصل، فاحذروا أن تفعلوا فعالهم يُحْذَى بكم حذوهم فإن عدل الله وحكمته في كل زمان ومكان.
__________
(1) كذا في ب، وفي أ: في الأبدان.

(1/643)

فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43) مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلِأَنْفُسِهِمْ يَمْهَدُونَ (44) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ (45)

{43 - 45} {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ * مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحًا فَلأنْفُسِهِمْ يَمْهَدُونَ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ} .
أي: أقبل بقلبك وتوجه بوجهك واسع ببدنك لإقامة الدين القيم المستقيم، فنفذ أوامره ونواهيه بجد واجتهاد وقم بوظائفه الظاهرة والباطنة. وبادر زمانك وحياتك وشبابك، {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ} وهو يوم القيامة الذي إذا جاء لا يمكن رده ولا يرجأ العاملون أن يستأنفوا (1) العمل بل فرغ من الأعمال لم يبق إلا جزاء العمال. {يَوْمَئِذٍ يَصَّدَّعُونَ} أي: يتفرقون عن ذلك اليوم ويصدرون أشتاتا متفاوتين لِيُرَوْا أعمالهم.
{مَنْ كَفَرَ} منهم {فَعَلَيْهِ كُفْرُهُ} ويعاقب هو بنفسه لا تزر وازرة وزر أخرى، {وَمَنْ عَمِلَ صَالِحًا} من الحقوق التي لله أو التي للعباد الواجبة والمستحبة، {فَلأنْفُسِهِمْ} لا لغيرهم {يَمْهَدُونَ} أي: يهيئون ولأنفسهم يعمرون آخرتهم ويستعدون للفوز بمنازلها وغرفاتها، ومع ذلك جزاؤهم ليس مقصورا على أعمالهم بل يجزيهم الله من فضله الممدود وكرمه غير المحدود ما لا تبلغه أعمالهم. وذلك لأنه أحبهم وإذا أحب الله عبدا صب عليه الإحسان صبا، وأجزل له العطايا الفاخرة وأنعم عليه بالنعم الظاهرة والباطنة.
وهذا بخلاف الكافرين فإن الله لما أبغضهم ومقتهم عاقبهم وعذبهم ولم يزدهم كما زاد من قبلهم فلهذا قال: {إِنَّهُ لا يُحِبُّ الْكَافِرِينَ}
__________
(1) في ب: ليستأنفوا.

(1/643)

وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46)

{46} {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} .
أي: ومن الأدلة الدالة على رحمته وبعثه الموتى وأنه الإله المعبود والملك المحمود، {أَنْ يُرْسِلَ الرِّيَاحَ} أمام المطر {مُبَشِّرَاتٍ} بإثارتها للسحاب ثم جمعها فتبشر بذلك النفوس قبل نزوله.
{وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ} فينزل عليكم من رحمته مطرا تحيا به البلاد والعباد، وتذوقون من رحمته ما تعرفون أن رحمته هي المنقذة للعباد والجالبة لأرزاقهم، فتشتاقون إلى الإكثار من الأعمال الصالحة الفاتحة لخزائن الرحمة.
[ص:644]
{وَلِتَجْرِيَ الْفُلْكُ} في البحر {بِأَمْرِهِ} القدري {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} بالتصرف في معايشكم ومصالحكم.
{وَلَعَلَّكُمْ تَشْكُرُونَ} من سخر لكم الأسباب وسير لكم الأمور. فهذا المقصود من النعم أن تقابل بشكر الله تعالى ليزيدكم الله منها ويبقيها عليكم.
وأما مقابلة النعم بالكفر والمعاصي فهذه حال من بدَّل نعمة الله كفرا ونعمته محنة وهو معرض لها للزوال والانتقال منه إلى غيره.

(1/643)

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47)

{47} {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} .
أي: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ} في الأمم السابقين {رُسُلا إِلَى قَوْمِهِمْ} حين جحدوا توحيد الله وكذبوا بالحق فجاءتهم رسلهم يدعونهم إلى التوحيد والإخلاص والتصديق بالحق وبطلان ما هم عليه من الكفر والضلال، وجاءوهم بالبينات والأدلة على ذلك فلم يؤمنوا ولم يزولوا عن غيهم، {فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا} ونصرنا المؤمنين أتباع الرسل. {وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} أي: أوجبنا ذلك على أنفسنا وجعلناه من جملة الحقوق المتعينة ووعدناهم به فلا بد من وقوعه.
فأنتم أيها المكذبون لمحمد صلى الله عليه وسلم إن بقيتم على تكذيبكم حلَّت بكم العقوبة ونصرناه عليكم.

(1/644)

اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48) وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49) فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)

{48 - 50} {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ * فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
يخبر تعالى عن كمال قدرته وتمام نعمته أنه {يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا} من الأرض، {فَيَبْسُطُهُ فِي السَّمَاءِ} أي: يمده ويوسعه {كَيْفَ يَشَاءُ} أي: على أي حالة أرادها من ذلك ثم {يَجْعَلُهُ} أي: ذلك السحاب الواسع {كِسَفًا} أي: سحابا ثخينا قد طبق بعضه فوق بعض.
{فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} أي: السحاب نقطا صغارا متفرقة، لا تنزل جميعا فتفسد ما أتت عليه.
{فَإِذَا أَصَابَ بِهِ} بذلك المطر {مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} يبشر بعضهم بعضا بنزوله وذلك لشدة حاجتهم وضرورتهم إليه فلهذا قال: {وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنزلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} أي: آيسين قانطين لتأخر وقت مجيئه، أي: فلما نزل في تلك الحال صار له موقع عظيم [عندهم] (1) وفرح واستبشار.
{فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا} فاهتزت وربت وأنبتت من كل زوج كريم.
{إِنَّ ذَلِكَ} الذي أحيا الأرض بعد موتها {لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى لا يتعاصى عليها شيء وإن تعاصى على قدر خلقه ودق عن أفهامهم وحارت فيه عقولهم.
__________
(1) زيادة من ب.

(1/644)

وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51) فَإِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52) وَمَا أَنْتَ بِهَادِ الْعُمْيِ عَنْ ضَلَالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (53)

{51 - 53} {وَلَئِنْ أَرْسَلْنَا رِيحًا فَرَأَوْهُ مُصْفَرًّا لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ * فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} .
يخبر تعالى عن حالة الخلق وأنهم مع هذه النعم عليهم بإحياء الأرض بعد موتها ونشر رحمة الله تعالى لو أرسلنا على هذا النبات الناشئ عن المطر وعلى زروعهم ريحا مضرة متلفة أو منقصة، {فَرَأَوْهُ مُصْفَرًّا} قد تداعى إلى التلف {لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ} فينسون النعم الماضية ويبادرون إلى الكفر.
وهؤلاء لا ينفع فيهم وعظ ولا زجر {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} وبالأولى {إِذَا وَلَّوْا مُدْبِرِينَ} فإن الموانع قد توفرت فيهم عن الانقياد والسماع النافع كتوفر هذه الموانع المذكورة عن سماع الصوت الحسي.
{وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ} لأنهم لا يقبلون الإبصار بسبب عماهم فليس منهم (1) قابلية له.
{إِنْ تُسْمِعُ إِلا مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ} فهؤلاء الذين ينفع فيهم إسماع الهدى المؤمنون بآياتنا بقلوبهم المنقادون لأوامرنا المسلمون لنا، لأن معهم الداعي القوي لقبول النصائح والمواعظ وهو استعدادهم للإيمان بكل آية من آيات الله واستعدادهم لتنفيذ ما يقدرون عليه من أوامر الله ونواهيه.
__________
(1) في ب: فيهم.

(1/644)

اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54)

{54} {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ} .
يخبر تعالى عن سعة علمه وعظيم اقتداره وكمال حكمته، ابتدأ خلق الآدميين من ضعف وهو الأطوار الأول من خلقه من نطفة إلى علقة إلى مضغة إلى أن صار حيوانا في الأرحام إلى أن ولد، وهو في سن الطفولية وهو إذ [ص:645] ذاك في غاية الضعف وعدم القوة والقدرة. ثم ما زال الله يزيد في قوته شيئا فشيئا حتى بلغ سن الشباب واستوت قوته وكملت قواه الظاهرة والباطنة، ثم انتقل من هذا الطور ورجع إلى الضعف والشيبة والهرم.
{يَخْلُقُ مَا يَشَاءُ} بحسب حكمته. ومن حكمته أن يري العبد ضعفه وأن قوته محفوفة بضعفين وأنه ليس له من نفسه إلا النقص، ولولا تقوية الله له لما وصل إلى قوة وقدرة ولو استمرت قوته في الزيادة لطغى وبغى وعتا.
وليعلم العباد كمال قدرة الله التي لا تزال مستمرة يخلق بها الأشياء، ويدبر بها الأمور ولا يلحقها إعياء ولا ضعف ولا نقص بوجه من الوجوه.

(1/644)

وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55) وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ (56) فَيَوْمَئِذٍ لَا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلَا هُمْ يُسْتَعْتَبُونَ (57)

{55 - 57} {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ * وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ * فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ} .
يخبر تعالى عن يوم القيامة وسرعة مجيئه وأنه إذا قامت الساعة {يُقْسِمُ الْمُجْرِمُونَ} بالله أنهم {مَا لَبِثُوا} في الدنيا إلا {سَاعَة} وذلك اعتذار منهم لعله ينفعهم العذر واستقصار لمدة الدنيا.
ولما كان قولهم كذبا لا حقيقة له قال تعالى: {كَذَلِكَ كَانُوا يُؤْفَكُونَ} أي: ما زالوا -وهم في الدنيا- يؤفكون عن الحقائق ويأتفكون الكذب، ففي الدنيا كذَّبوا الحق الذي جاءتهم به المرسلون، وفي الآخرة أنكروا الأمر المحسوس وهو اللبث الطويل في الدنيا، فهذا خلقهم القبيح والعبد يبعث على ما مات عليه.
{وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإيمَانَ} أي: مَنَّ الله عليهم بهما وصارا وصفا لهم العلم بالحق والإيمان المستلزم إيثار الحق، وإذا كانوا عالمين بالحق مؤثرين له لزم أن يكون قولهم مطابقا للواقع مناسبا لأحوالهم.
فلهذا قالوا الحق: {لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ} أي: في قضائه وقدره، الذي كتبه الله عليكم وفي حكمه {إِلَى يَوْمِ الْبَعْثِ} أي: عمرتم عُمْرًا يتذكر فيه المتذكر ويتدبر فيه المتدبر ويعتبر فيه المعتبر حتى صار البعث ووصلتم إلى هذه الحال.
{فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ} فلذلك أنكرتموه في الدنيا وأنكرتم إقامتكم في الدنيا وقتا تتمكنون فيه من الإنابة والتوبة، فلم يزل الجهل شعاركم وآثاره من التكذيب والخسار دثاركم.
{فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ} فإن كذبوا وزعموا أنهم ما قامت عليهم الحجة أو ما تمكنوا من الإيمان ظهر كذبهم بشهادة أهل العلم والإيمان، وشهادة جلودهم وأيديهم وأرجلهم، وإن طلبوا الإعذار وأنهم يردون ولا يعودون لما نُهوا عنه لم يُمَكَّنُوا فإنه فات وقت الإعذار فلا تقبل معذرتهم، {وَلا هُمْ يُسْتَعْتَبُونَ} أي: يزال عتبهم والعتاب عنهم.

(1/645)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ (58) كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ (60)

{58 - 60} {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ * كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} .
أي: {وَلَقَدْ ضَرَبْنَا} لأجل عنايتنا ورحمتنا ولطفنا وحسن تعليمنا {لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} تتضح به الحقائق وتعرف به الأمور وتنقطع به الحجة. وهذا عام في الأمثال التي يضربها الله في تقريب الأمور المعقولة بالمحسوسة. وفي الإخبار بما سيكون وجلاء حقيقته [حتى] (1) كأنه وقع.
ومنه في هذا الموضع ذكر الله تعالى ما يكون يوم القيامة وحالة المجرمين فيه وشدة أسفهم وأنه لا يقبل منهم عذر ولا عتاب.
ولكن أبى الظالمون الكافرون إلا معاندة الحق الواضح ولهذا قال: {وَلَئِنْ جِئْتَهُمْ بِآيَةٍ} أي: أي آية تدل على صحة ما جئت به {لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلا مُبْطِلُونَ} أي: قالوا للحق: إنه باطل. وهذا من كفرهم وجراءتهم وطَبْعِ الله على قلوبهم وجهلهم المفرط ولهذا قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} فلا يدخلها خير ولا تدرك الأشياء على حقيقتها بل ترى الحق باطلا والباطل حقا.
{فَاصْبِرْ} على ما أمرت به وعلى دعوتهم إلى الله، ولو رأيت منهم إعراضا فلا يصدنك ذلك.
{إِنَّ وَعْدَ اللَّهِ حَقٌّ} أي: لا شك فيه وهذا مما يعين على الصبر فإن العبد إذا علم أن عمله غير ضائع بل سيجده كاملا هان عليه ما يلقاه من المكاره [ص:646] ويسر عليه كل عسير واستقل من عمله كل كثير.
{وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ} أي: قد ضعف إيمانهم وقل يقينهم فخفت لذلك أحلامهم وقل صبرهم، فإياك أن يستخفك هؤلاء فإنك إن لم تجعلهم (2) منك على بال وتحذر منهم وإلا استخفوك وحملوك على عدم الثبات على الأوامر والنواهي، والنفس تساعدهم على هذا وتطلب التشبه والموافقة (3) وهذا مما يدل على أن كل مؤمن موقن رزين العقل يسهل عليه الصبر، وكل ضعيف اليقين ضعيف [العقل] (4) خفيفه.
فالأول بمنزلة اللب والآخر بمنزلة القشور فالله المستعان.
__________
(1) زيادة من ب.
(2) كذا في ب وفي أ: تجعل.
(3) كذا في ب وفي أ: والموافقة.
(4) زيادة من ب.

(1/645)


سورة لقمان - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة لقمان وهي مكية

(1/646)

الم (1) تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (2) هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3) الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ (4) أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ * أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
يشير تعالى إشارة دالة على التعظيم إلى {آيَاتُ الْكِتَابِ الْحَكِيمِ} أي: آياته محكمة، صدرت من حكيم خبير.
من إحكامها، أنها جاءت بأجل الألفاظ وأفصحها، وأبينها، الدالة على أجل المعاني وأحسنها.
ومن إحكامها، أنها محفوظة من التغيير والتبديل، والزيادة والنقص، والتحريف.
ومن إحكامها: أن جميع ما فيها من الأخبار (1) السابقة واللاحقة، والأمور الغيبية كلها، مطابقة للواقع، مطابق لها الواقع، لم يخالفها كتاب من الكتب الإلهية، ولم يخبر بخلافها، نبي من الأنبياء، [ولم يأت ولن يأتي علم محسوس ولا معقول صحيح، يناقض ما دلت عليه] (2) .
ومن إحكامها: أنها ما أمرت بشيء، إلا وهو خالص المصلحة، أو راجحها، ولا نهت عن شيء، إلا وهو خالص المفسدة أو راجحها، وكثيرا ما يجمع بين الأمر بالشيء، مع ذكر [حكمته] (3) فائدته، والنهي عن الشيء، مع ذكر مضرته.
ومن إحكامها: أنها جمعت بين الترغيب والترهيب، والوعظ البليغ، الذي تعتدل به النفوس الخيرة، وتحتكم، فتعمل بالحزم.
ومن إحكامها: أنك تجد آياته المتكررة، كالقصص، والأحكام ونحوها، قد اتفقت كلها وتواطأت، فليس فيها تناقض، ولا اختلاف. فكلما ازداد بها البصير تدبرا، وأعمل فيها العقل تفكرا، انبهر عقله، وذهل لبه من التوافق والتواطؤ، وجزم جزما لا يمترى فيه، أنه تنزيل من حكيم حميد.
ولكن - مع أنه حكيم - يدعو إلى كل خلق كريم، وينهى عن كل خلق لئيم، أكثر الناس محرومون الاهتداء به، معرضون عن الإيمان والعمل به، إلا من وفقه الله تعالى وعصمه، وهم المحسنون في عبادة ربهم والمحسنون إلى الخلق.
فإنه {هُدًى} لهم، يهديهم إلى الصراط المستقيم، ويحذرهم من طرق الجحيم، {وَرَحْمَة} لهم، تحصل لهم به السعادة في الدنيا والآخرة، والخير الكثير، والثواب الجزيل، والفرح والسرور، ويندفع عنهم الضلال والشقاء.
ثم وصف المحسنين بالعلم التام، وهو اليقين الموجب للعمل والخوف من عقاب الله، فيتركون معاصيه، ووصفهم بالعمل، وخص من العمل، عملين فاضلين: الصلاة المشتملة على الإخلاص، ومناجاة الله تعالى، والتعبد العام للقلب واللسان، والجوارح المعينة، على سائر الأعمال، والزكاة التي تزكي صاحبها من الصفات الرذيلة، وتنفع أخاه المسلم، وتسد حاجته، ويبين بها أن العبد يؤثر محبة الله على محبته للمال، فيخرجه محبوبه من المال، لما هو أحب إليه، وهو طلب مرضاة الله.
فـ {أُولَئِكَ} هم المحسنون الجامعون بين العلم التام، والعمل {عَلَى هُدًى} أي: عظيم كما يفيده التنكير، وذلك الهدى حاصل لهم، وواصل إليهم {مِنْ رَبِّهِمْ} الذي لم يزل يربيهم بالنعم; ويدفع عنهم النقم.
وهذا الهدى الذي أوصله إليهم، من تربيته الخاصة بأوليائه، وهو أفضل أنواع التربية. {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} الذين أدركوا رضا ربهم، وثوابه الدنيوي والأخروي، وسلموا من سخطه وعقابه، وذلك لسلوكهم طريق الفلاح، الذي لا طريق له غيرها.
__________
(1) في أ: الأحكام والتصويب من: ب.
(2) زيادة من ب.
(3) زيادة من ب.

(1/646)

وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6) وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8) خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ (9)

ولما ذكر تعالى المهتدين بالقرآن، المقبلين عليه، ذكر من أعرض عنه، ولم يرفع به رأسا، وأنه عوقب على ذلك، بأن تعوض عنه كل باطل من القول، فترك أعلى الأقوال، وأحسن الحديث، واستبدل به أسفل قول وأقبحه، فلذلك قال:
[ص:647]
{6 - 9} {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْرًا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ * خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقًّا وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
أي: {وَمِنَ النَّاسِ مَنْ} هو محروم مخذول {يَشْتَرِي} أي: يختار ويرغب رغبة من يبذل الثمن في الشيء. {لَهْوَ الْحَدِيثِ} أي: الأحاديث الملهية للقلوب، الصادَّة لها عن أجلِّ مطلوب. فدخل في هذا كل كلام محرم، وكل لغو، وباطل، وهذيان من الأقوال المرغبة في الكفر، والفسوق، والعصيان، ومن أقوال الرادين على الحق، المجادلين بالباطل ليدحضوا به الحق، ومن غيبة، ونميمة، وكذب، وشتم، وسب، ومن غناء ومزامير شيطان، ومن الماجريات الملهية، التي لا نفع فيها في دين ولا دنيا.
فهذا الصنف من الناس، يشتري لهو الحديث، عن هدي الحديث {لِيُضِلَّ} الناس {بِغَيْرِ عِلْمٍ} أي: بعدما ضل بفعله، أضل غيره، لأن الإضلال، ناشئ عن الضلال.
وإضلاله في هذا الحديث; صده عن الحديث النافع، والعمل النافع، والحق المبين، والصراط المستقيم.
ولا يتم له هذا، حتى يقدح في الهدى والحق، ويتخذ آيات الله هزوا ويسخر بها، وبمن جاء بها، فإذا جمع بين مدح الباطل والترغيب فيه، والقدح في الحق، والاستهزاء به وبأهله، أضل من لا علم عنده وخدعه بما يوحيه إليه، من القول الذي لا يميزه ذلك الضال، ولا يعرف حقيقته.
{أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} بما ضلوا وأضلوا، واستهزءوا [بآيات الله] (1) وكذبوا الحق الواضح.
ولهذا قال {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا} ليؤمن بها وينقاد لها، {وَلَّى مُسْتَكْبِرًا} أي: أدبر إدبار مستكبر عنها، رادٍّ لها، ولم تدخل قلبه ولا أثرت فيه، بل أدبر عنها {كَأَنْ لَمْ يَسْمَعْهَا} بل {كَأَنَّ فِي أُذُنَيْهِ وَقْرًا} أي: صمما لا تصل إليه الأصوات; فهذا لا حيلة في هدايته.
{فَبَشِّرْهُ} بشارة تؤثر في قلبه الحزن والغم; وفي بشرته السوء والظلمة والغبرة. {بِعَذَابٍ أَلِيمٍ} مؤلم لقلبه; ولبدنه; لا يقادر قدره; ولا يدرى بعظيم أمره، وهذه بشارة أهل الشر، فلا نِعْمَتِ البشارة.
وأما بشارة أهل الخير فقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} جمعوا بين عبادة الباطن بالإيمان، والظاهر بالإسلام، والعمل الصالح.
{لَهُمْ جَنَّاتُ النَّعِيمِ} بشارة لهم بما قدموه، وقرى لهم بما أسلفوه. {خَالِدِينَ فِيهَا} أي: في جنات النعيم، نعيم القلب والروح، والبدن.
{وَعْدَ اللَّهِ حَقًّا} لا يمكن أن يخلف، ولا يغير، ولا يتبدل. {وَهُوَ الْعَزِيزُ الْحَكِيمُ} كامل العزة، كامل الحكمة، من عزته وحكمته، وفق من وفق، وخذل من خذل، بحسب ما اقتضاه علمه فيهم وحكمته.
__________
(1) زيادة من ب.

(1/646)

خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10) هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ (11)

{10 - 11} {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} .
يتلو تعالى على عباده، آثارا من آثار قدرته، وبدائع من بدائع حكمته، ونعما من آثار رحمته، فقال: {خَلق السَّمَاوَاتِ} السبع على عظمها، وسعتها، وكثافتها، وارتفاعها الهائل. {بِغَيْرِ عَمَدٍ تَرَوْنَهَا} أي: ليس لها عمد، ولو كان لها عمد لرئيت، وإنما استقرت واستمسكت، بقدرة الله تعالى.
{وَأَلْقَى فِي الأرْضِ رَوَاسِيَ} أي: جبالا عظيمة، ركزها في أرجائها وأنحائها، لئلا {تَمِيدَ بِكُمْ} فلولا الجبال الراسيات لمادت الأرض، ولما استقرت بساكنيها.
{وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} أي: نشر في الأرض الواسعة، من جميع أصناف الدواب، التي هي مسخرة لبني آدم، ولمصالحهم، ومنافعهم. ولما بثها في الأرض، علم تعالى أنه لا بد لها من رزق تعيش به، فأنزل من السماء ماء مباركا، {فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} المنظر، نافع مبارك، فرتعت فيه الدواب المنبثة، وسكن إليه كل حيوان.
{هَذَا} أي: خلق العالم العلوي والسفلي، من جماد، وحيوان، وسَوْقِ أرزاق الخلق إليهم {خَلق اللَّه} وحده لا شريك له، كل مقر بذلك حتى أنتم يا معشر المشركين.
{فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} أي: الذين جعلتموهم له شركاء، تدعونهم وتعبدونهم، يلزم على هذا، أن يكون لهم خلق كخلقه، ورزق كرزقه، فإن كان لهم شيء من ذلك فأرونيه، ليصح ما ادعيتم فيهم من استحقاق العبادة.
ومن المعلوم أنهم لا يقدرون أن يروه شيئا من الخلق لها، لأن جميع المذكورات، قد أقروا أنها خلق الله وحده، ولا ثَمَّ شيء يعلم غيرها، [ص:648] فثبت عجزهم عن إثبات شيء لها تستحق به أن تعبد.
ولكن عبادتهم إياها، عن غير علم وبصيرة، بل عن جهل وضلال، ولهذا قال: {بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} أي: جَلِيٍّ واضح حيث عبدوا من لا يملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، وتركوا الإخلاص للخالق الرازق المالك لكل الأمور.

(1/647)

وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12) وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13) وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14) وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (15) يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16) يَا بُنَيَّ أَقِمِ الصَّلَاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ (17) وَلَا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18) وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ (19)

{12 - 19} {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} إلى آخر القصة.
يخبر تعالى عن امتنانه على عبده الفاضل لقمان، بالحكمة، وهي العلم [بالحق] (1) على وجهه وحكمته، فهي العلم بالأحكام، ومعرفة ما فيها من الأسرار والإحكام، فقد يكون الإنسان عالما، ولا يكون حكيما.
وأما الحكمة، فهي مستلزمة للعلم، بل وللعمل، ولهذا فسرت الحكمة بالعلم النافع، والعمل الصالح.
ولما أعطاه الله هذه المنة العظيمة، أمره أن يشكره على ما أعطاه، ليبارك له فيه، وليزيده من فضله، وأخبره أن شكر الشاكرين، يعود نفعه عليهم، وأن من كفر فلم يشكر الله، عاد وبال ذلك عليه. والله غني [عنه] (2) حميد فيما يقدره ويقضيه، على من خالف أمره، فغناه تعالى، من لوازم ذاته، وكونه حميدا في صفات كماله، حميدا في جميل صنعه، من لوازم ذاته، وكل واحد من الوصفين، صفة كمال، واجتماع أحدهما إلى الآخر، زيادة كمال إلى كمال.
واختلف المفسرون، هل كان لقمان نبيا، أو عبدا صالحا؟ والله تعالى لم يذكر عنه إلا أنه آتاه الحكمة، وذكر بعض ما يدل على حكمته في وعظه لابنه، فذكر أصول الحكمة وقواعدها الكبار فقال: {وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ}
أو قال له قولا به يعظه بالأمر، والنهي، المقرون بالترغيب والترهيب، فأمره بالإخلاص، ونهاه عن الشرك، وبيَّن له السبب في ذلك فقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ووجه كونه عظيما، أنه لا أفظع وأبشع ممن سَوَّى المخلوق من تراب، بمالك الرقاب، وسوَّى الذي لا يملك من الأمر شيئا، بمن له الأمر كله، وسوَّى الناقص الفقير من جميع الوجوه، بالرب الكامل الغني من جميع الوجوه، وسوَّى من لم ينعم بمثقال ذرة [من النعم] (3) بالذي ما بالخلق من نعمة في دينهم، ودنياهم وأخراهم، وقلوبهم، وأبدانهم، إلا منه، ولا يصرف السوء إلا هو، فهل أعظم من هذا الظلم شيء؟؟!
وهل أعظم ظلما ممن خلقه الله لعبادته وتوحيده، فذهب بنفسه الشريفة، [فجعلها في أخس المراتب] (4) جعلها عابدة لمن لا يسوى شيئا، فظلم نفسه ظلما كبيرا.
ولما أمر بالقيام بحقه، بترك الشرك الذي من لوازمه القيام بالتوحيد، أمر بالقيام بحق الوالدين فقال: {وَوَصَّيْنَا الإنْسَانَ} أي: عهدنا إليه، وجعلناه وصية عنده، سنسأله عن القيام بها، وهل حفظها أم لا؟ فوصيناه {بِوَالِدَيْهِ} وقلنا له: {اشْكُرْ لِي} بالقيام بعبوديتي، وأداء حقوقي، وأن لا تستعين بنعمي على معصيتي. {وَلِوَالِدَيْكَ} بالإحسان إليهما بالقول اللين، والكلام اللطيف، والفعل الجميل، والتواضع لهما، [وإكرامهما] (5) وإجلالهما، والقيام بمئونتهما واجتناب الإساءة إليهما من كل وجه، بالقول والفعل.
فوصيناه بهذه الوصية، وأخبرناه أن {إِلَيَّ الْمَصِيرُ} أي: سترجع أيها الإنسان إلى من وصاك، وكلفك بهذه الحقوق، فيسألك: هل قمت بها، فيثيبك الثواب الجزيل؟ أم ضيعتها، فيعاقبك العقاب الوبيل؟.
ثم ذكر السبب الموجب لبر الوالدين في الأم، فقال: {حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ} أي: مشقة على مشقة، فلا تزال تلاقي المشاق، من حين يكون نطفة، من الوحم، والمرض، والضعف، والثقل، وتغير الحال، ثم وجع الولادة، ذلك الوجع الشديد.
ثم {فِصَالُهُ فِي عَامَيْنِ} وهو ملازم لحضانة أمه وكفالتها ورضاعها، أفما يحسن بمن تحمل على ولده هذه الشدائد، مع شدة الحب، أن يؤكد على ولده، ويوصي إليه بتمام الإحسان إليه؟
{وَإِنْ جَاهَدَاكَ} أي: اجتهد والداك {عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} ولا تظن أن هذا داخل في الإحسان إليهما، لأن حق الله، مقدم على حق كل أحد، و "لا طاعة لمخلوق، في معصية الخالق"
ولم يقل: "وإن جاهداك على أن تشرك بي ما ليس لك به علم فعقهما" بل قال: {فَلا تُطِعْهُمَا} أي: بالشرك، وأما برهما، فاستمر عليه، ولهذا قال: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} أي: صحبة إحسان إليهما بالمعروف، وأما اتباعهما وهما بحالة الكفر والمعاصي، فلا تتبعهما.
{وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} وهم المؤمنون بالله، وملائكته وكتبه، ورسله، المستسلمون لربهم، المنيبون إليه.
واتباع سبيلهم، أن يسلك مسلكهم في الإنابة إلى الله، التي هي انجذاب دواعي القلب وإراداته إلى الله، ثم يتبعها سعي البدن، فيما يرضي الله، ويقرب منه.
{ثُمَّ إِلَيَّ مَرْجِعُكُمْ} الطائع والعاصي، والمنيب، وغيره {فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} فلا يخفى على الله من أعمالهم خافية.
[ص:649]
{يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ} التي هي أصغر الأشياء وأحقرها، {فَتَكُنْ فِي صَخْرَةٍ} أي في وسطها {أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأرْضِ} في أي جهة من جهاتهما {يَأْتِ بِهَا اللَّهُ} لسعة علمه، وتمام خبرته وكمال قدرته، ولهذا قال: {إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} أي: لطف في علمه وخبرته، حتى اطلع على البواطن والأسرار، وخفايا القفار والبحار.
والمقصود من هذا، الحث على مراقبة الله، والعمل بطاعته، مهما أمكن، والترهيب من عمل القبيح، قَلَّ أو كَثُرَ.
{يَا بُنَيَّ أَقِمِ الصَّلاةَ} حثه عليها، وخصها لأنها أكبر العبادات البدنية، {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ} وذلك يستلزم العلم بالمعروف ليأمر به، والعلم بالمنكر لينهى عنه.
والأمر بما لا يتم الأمر بالمعروف، والنهي عن المنكر إلا به، من الرفق، والصبر، وقد صرح به في قوله: {وَاصْبِرْ عَلَى مَا أَصَابَكَ} ومن كونه فاعلا لما يأمر به، كافًّا لما ينهى عنه، فتضمن هذا، تكميل نفسه بفعل الخير وترك الشر، وتكميل غيره بذلك، بأمره ونهيه.
ولما علم أنه لا بد أن يبتلى إذا أمر ونهى وأن في الأمر والنهي مشقة على النفوس، أمره بالصبر على ذلك فقال: {وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ} الذي وعظ به لقمان ابنه {مِنْ عَزْمِ الأمُورِ} أي: من الأمور التي يعزم عليها، ويهتم بها، ولا يوفق لها إلا أهل العزائم.
{وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ} أي: لا تُمِلْهُ وتعبس بوجهك الناس، تكبُّرًا عليهم، وتعاظما.
{وَلا تَمْشِ فِي الأرْضِ مَرَحًا} أي: بطرا، فخرا بالنعم، ناسيا المنعم، معجبا بنفسك. {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ} (6) في نفسه وهيئته وتعاظمه {فَخُور} بقوله.
{وَاقْصِدْ فِي مَشْيِكَ} أي: امش متواضعا مستكينا، لا مَشْيَ البطر والتكبر، ولا مشي التماوت.
{وَاغْضُضْ مِنْ صَوْتِكَ} أدبا مع الناس ومع الله، {إِنَّ أَنْكَرَ الأصْوَاتِ} أي أفظعها وأبشعها {لَصَوْتُ الْحَمِيرِ} فلو كان في رفع الصوت البليغ فائدة ومصلحة، لما اختص بذلك الحمار، الذي قد علمت خسته وبلادته.
وهذه الوصايا، التي وصى بها لقمان لابنه، تجمع أمهات الحكم، وتستلزم ما لم يذكر منها، وكل وصية يقرن بها ما يدعو إلى فعلها، إن كانت أمرا، وإلى تركها إن كانت نهيا.
وهذا يدل على ما ذكرنا في تفسير الحكمة، أنها العلم بالأحكام، وحِكَمِها ومناسباتها، فأمره بأصل الدين، وهو التوحيد، ونهاه عن الشرك، وبيَّن له الموجب لتركه، وأمره ببر الوالدين، وبين له السبب الموجب لبرهما، وأمره بشكره وشكرهما، ثم احترز بأن محل برهما وامتثال أوامرهما، ما لم يأمرا بمعصية، ومع ذلك فلا يعقهما، بل يحسن إليهما، وإن كان لا يطيعهما إذا جاهداه على الشرك. وأمره بمراقبة الله، وخوَّفه القدوم عليه، وأنه لا يغادر صغيرة ولا كبيرة من الخير والشر، إلا أتى بها.
ونهاه عن التكبر، وأمره بالتواضع، ونهاه عن البطر والأشر، والمرح، وأمره بالسكون في الحركات والأصوات، ونهاه عن ضد ذلك.
وأمره بالأمر بالمعروف، والنهي عن المنكر، وإقامة الصلاة، وبالصبر اللذين يسهل بهما كل أمر، كما قال تعالى فحقيق بمن أوصى بهذه الوصايا، أن يكون مخصوصا بالحكمة، مشهورا بها. ولهذا من منة الله عليه وعلى سائر عباده، أن قص عليهم من حكمته، ما يكون لهم به أسوة حسنة.
__________
(1) زيادة من ب.
(2) زيادة من ب.
(3) زيادة من ب.
(4) زيادة من ب.
(5) زيادة من ب.
(6) كذا في ب، وزاد في أقوله تعالى: فخور.

(1/648)

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ (20) وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21)

{20 - 21} {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ * وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} .
يمتن تعالى على عباده بنعمه، ويدعوهم إلى شكرها ورؤيتها; وعدم الغفلة عنها فقال: {أَلَمْ تَرَوْا} أي: تشاهدوا وتبصروا بأبصاركم وقلوبكم، {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ} من الشمس والقمر والنجوم، كلها مسخرات لنفع العباد.
{وَمَا فِي الأرْضِ} من الحيوانات والأشجار والزروع، والأنهار والمعادن ونحوها كما قال تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرْضِ جَمِيعًا}
{وَأَسْبَغَ عَلَيْكُمْ} أي: عمّكم وغمركم نعمه الظاهرة والباطنة التي نعلم بها; والتي تخفى علينا، نعم الدنيا، ونعم الدين، حصول المنافع، ودفع المضار، فوظيفتكم أن تقوموا بشكر هذه النعم; بمحبة المنعم والخضوع له; وصرفها في الاستعانة على طاعته، وأن لا يستعان بشيء منها على معصيته.
{و} لكن مع توالي هذه النعم; {مِنَ النَّاسِ مَنْ} لم يشكرها; بل كفرها; وكفر بمن أنعم بها; وجحد الحق الذي أنزل به كتبه; وأرسل به رسله، فجعل {يُجَادِلُ فِي اللَّهِ} أي: يجادل عن الباطل; ليدحض به الحق; ويدفع به ما جاء به الرسول من الأمر بعبادة الله وحده، وهذا المجادل على غير بصيرة، فليس جداله عن علم، فيترك وشأنه، ويسمح له في الكلام {وَلا هُدًى} يقتدي به بالمهتدين {وَلا كِتَابٍ مُنِيرٍ} [غير مبين للحق فلا معقول ولا منقول ولا اقتداء بالمهتدين] (1) وإنما جداله في الله مبني [ص:650] على تقليد آباء غير مهتدين، بل ضالين مضلين.
ولهذا قال: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزلَ اللَّهُ} على أيدي رسله، فإنه الحق، وبينت لهم أدلته الظاهرة {قَالُوا} معارضين ذلك: {بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} فلا نترك ما وجدنا عليه آباءنا لقول أحد كائنا من كان.
قال تعالى في الرد عليهم وعلى آبائهم: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} فاستجاب له آباؤهم، ومشوا خلفه، وصاروا من تلاميذ الشيطان، واستولت عليهم الحيرة.
فهل هذا موجب لاتباعهم لهم ومشيهم على طريقتهم، أم ذلك يرهبهم من سلوك سبيلهم، وينادي على ضلالهم، وضلال من اتبعهم.
وليس دعوة الشيطان لآبائهم ولهم، محبة لهم ومودة، وإنما ذلك عداوة لهم ومكر بهم، وبالحقيقة أتباعه من أعدائه، الذين تمكن منهم وظفر بهم، وقرت عينه باستحقاقهم عذاب السعير، بقبول دعوته.
__________
(1) زيادة من ب.

(1/649)

وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ (22) وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23) نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24)

{22 - 24} {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ * وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} .
{وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ} أي: يخضع له وينقاد له بفعل الشرائع مخلصا له دينه. {وَهُوَ مُحْسِنٌ} في ذلك الإسلام بأن كان عمله مشروعا، قد اتبع فيه الرسول صلى الله عليه وسلم.
أو: ومن يسلم وجهه إلى الله، بفعل جميع العبادات، وهو محسن فيها، بأن يعبد الله كأنه يراه، فإن لم يكن يراه، فإنه يراه.
أو ومن يسلم وجهه إلى الله، بالقيام بحقوقه، وهو محسن إلى عباد الله، قائم بحقوقهم.
والمعاني متلازمة، لا فرق بينها إلا من جهة [اختلاف] (1) مورد اللفظتين، وإلا فكلها متفقة على القيام بجميع شرائع الدين، على وجه تقبل به وتكمل، فمن فعل ذلك فقد أسلم و {اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} أي: بالعروة التي من تمسك بها، توثق ونجا، وسلم من الهلاك، وفاز بكل خير.
ومن لم يسلم وجهه لله، أو لم يحسن لم يستمسك بالعروة الوثقى، وإذا لم يستمسك بالعروة الوثقى لم يكن ثَمَّ إلا الهلاك والبوار. {وَإِلَى اللَّهِ عَاقِبَةُ الأمُورِ} أي: رجوعها وموئلها ومنتهاها، فيحكم في عباده، ويجازيهم بما آلت إليه أعمالهم، ووصلت إليه عواقبهم، فليستعدوا لذلك الأمر.
{وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ} لأنك أديت ما عليك، من الدعوة والبلاغ، فإذا لم يهتد، فقد وجب أجرك على الله، ولم يبق للحزن موضع على عدم اهتدائه، لأنه لو كان فيه خير، لهداه الله.
ولا تحزن أيضا، على كونهم تجرأوا عليك بالعداوة، ونابذوك المحاربة، واستمروا على غيهم وكفرهم، ولا تتحرق عليهم، بسبب أنهم ما بودروا بالعذاب.
فإن {إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا} من كفرهم وعداوتهم، وسعيهم في إطفاء نور الله وأذى رسله.
{إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} التي ما نطق بها الناطقون، فكيف بما ظهر، وكان شهادة؟ "
{نُمَتِّعُهُمْ قَلِيلا} في الدنيا، ليزداد إثمهم، ويتوفر عذابهم، {ثُمَّ نَضْطَرُّهُمْ} أي: [نلجئهم] (2) {إِلَى عَذَابٍ غَلِيظٍ} أي: انتهى في عظمه وكبره، وفظاعته، وألمه، وشدته.
__________
(1) زيادة من ب.
(2) زيادة من ب.

(1/650)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (25) لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26) وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27) مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28)

{25 - 28} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ * مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} .
أي: ولئن سألت هؤلاء المشركين المكذبين بالحق {مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} لعلموا أن أصنامهم، ما خلقت شيئا من ذلك ولبادروا بقولهم الله الذي خلقهما وحده.
فـ {قُلِ} لهم ملزما لهم، ومحتجا عليهم بما أقروا به، على ما أنكروا: {الْحَمْدُ لِلَّهِ} الذي بيَّن النور، وأظهر الاستدلال عليكم من أنفسكم، فلو كانوا يعلمون، لجزموا أن المنفرد بالخلق والتدبير، هو الذي يفرد بالعبادة والتوحيد.
ولكن {أَكْثَرُهُمْ لا يَعْلَمُونَ} فلذلك أشركوا به غيره، ورضوا بتناقض ما ذهبوا إليه، على وجه الحيرة والشك، لا على وجه البصيرة، ثم ذكر في هاتين الآيتين نموذجا من سعة أوصافه، ليدعو عباده إلى معرفته، ومحبته، وإخلاص الدين له.
فذكر عموم ملكه، وأن جميع ما في السماوات والأرض - وهذا شامل لجميع العالم العلوي والسفلي - أنه ملكه، يتصرف فيهم بأحكام الملك [ص:651] القدرية، وأحكامه الأمرية، وأحكامه الجزائية، فكلهم عبيد مماليك، مدبرون مسخرون، ليس لهم من الملك شيء، وأنه واسع الغنى، فلا يحتاج إلى ما يحتاج إليه أحد من الخلق. {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}
وأن أعمال النبيين والصديقين، والشهداء والصالحين، لا تنفع الله شيئا وإنما تنفع عامليها، والله غني عنهم، وعن أعمالهم، ومن غناه، أن أغناهم وأقناهم في دنياهم وأخراهم.
ثم أخبر تعالى عن سعة حمده، وأن حمده من لوازم ذاته، فلا يكون إلا حميدا من جميع الوجوه، فهو حميد في ذاته، وهو حميد في صفاته، فكل صفة من صفاته، يستحق عليها أكمل حمد وأتمه، لكونها صفات عظمة وكمال، وجميع ما فعله وخلقه يحمد عليه، وجميع ما أمر به ونهى عنه يحمد عليه، وجميع ما حكم به في العباد وبين العباد، في الدنيا والآخرة، يحمد عليه.
ثم أخبر عن سعة كلامه وعظمة قوله، بشرح يبلغ من القلوب كل مبلغ، وتنبهر له العقول، وتحير فيه الأفئدة، وتسيح في معرفته أولو الألباب والبصائر، فقال: {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ} يكتب بها {وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ} مدادا يستمد بها، لتكسرت تلك الأقلام ولفني ذلك المداد، ولم تنفد {كَلِمَاتُ اللَّهِ} تعالى، وهذا ليس مبالغة لا حقيقة له، بل لما علم تبارك وتعالى، أن العقول تتقاصر عن الإحاطة ببعض صفاته، وعلم تعالى أن معرفته لعباده، أفضل نعمة، أنعم بها عليهم، وأجل منقبة حصلوها، وهي لا تمكن على وجهها، ولكن ما لا يدرك كله، لا يترك كله، فنبههم تعالى تنبيها تستنير به قلوبهم، وتنشرح له صدورهم، ويستدلون بما وصلوا إليه إلى ما لم يصلوا إليه، ويقولون كما قال أفضلهم وأعلمهم بربه: "لا نحصي ثناء عليك، أنت كما أثنيت على نفسك" وإلا فالأمر أجل من ذلك وأعظم.
وهذا التمثيل من باب تقريب المعنى، الذي لا يطاق الوصول إليه إلى الأفهام والأذهان، وإلا فالأشجار، وإن تضاعفت على ما ذكر، أضعافا كثيرة، والبحور لو امتدت (1) بأضعاف مضاعفة، فإنه يتصور نفادها وانقضاؤها، لكونها مخلوقة.
وأما كلام الله تعالى، فلا يتصور نفاده، بل دلنا الدليل الشرعي والعقلي، على أنه لا نفاد له ولا منتهى، وكل شيء ينتهي إلا الباري وصفاته {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى}
وإذا تصور العقل حقيقة أوليته تعالى وآخريته، وأنه كل ما فرضه الذهن من الأزمان السابقة، مهما تسلسل الفرض والتقدير، فهو تعالى قبل ذلك إلى غير نهاية، وأنه مهما فرضه الذهن والعقل، من الأزمان المتأخرة، وتسلسل الفرض والتقدير، وساعد على ذلك من ساعد، بقلبه ولسانه، فالله تعالى بعد ذلك إلى غير غاية ولا نهاية.
والله في جميع الأوقات يحكم، ويتكلم، ويقول، ويفعل كيف أراد، وإذا أراد لا مانع له من شيء من أقواله وأفعاله، فإذا تصور العقل ذلك، عرف أن المثل الذي ضربه الله لكلامه، ليدرك العباد شيئا منه، وإلا فالأمر أعظم وأجل.
ثم ذكر جلالة عزته وكمال حكمته فقال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أي: له العزة جميعا، الذي ما في العالم العلوي والسفلي من القوة إلا منه، أعطاها للخلق، فلا حول ولا قوة إلا به، وبعزته قهر الخلق كلهم، وتصرف فيهم، ودبرهم، وبحكمته خلق الخلق، وابتدأه بالحكمة، وجعل غايته والمقصود منه الحكمة، وكذلك الأمر والنهي وجد بالحكمة، وكانت غايته المقصودة الحكمة، فهو الحكيم في خلقه وأمره.
ثم ذكر عظمة قدرته وكمالها وأنه لا يمكن أن يتصورها العقل فقال: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ} وهذا شيء يحير العقول، إن خلق جميع الخلق - على كثرتهم وبعثهم بعد موتهم، بعد تفرقهم في لمحة واحدة - كخلقه نفسا واحدة، فلا وجه لاستبعاد البعث والنشور، والجزاء على الأعمال، إلا الجهل بعظمة الله وقوة قدرته.
ثم ذكر عموم سمعه لجميع المسموعات، وبصره لجميع المبصرات فقال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ}
__________
(1) في ب: مدّت.

(1/650)

أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29) ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30)

{29 - 30} {أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ * ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .
وهذا فيه أيضا، انفراده بالتصرف والتدبير، وسعة تصرفه بإيلاج الليل في النهار، وإيلاج النهار في الليل، أي: إدخال أحدهما على الآخر، فإذا دخل أحدهما، ذهب الآخر.
وتسخيره للشمس والقمر، يجريان بتدبير ونظام، لم يختل منذ خلقهما، [ص:652] ليقيم بذلك من مصالح العباد ومنافعهم، في دينهم ودنياهم، ما به يعتبرون وينتفعون.
و {كُلّ} منهما {يَجْرِي إِلَى أَجَلٍ مُسَمًّى} إذا جاء ذلك الأجل، انقطع جريانهما، وتعطل سلطانهما، وذلك في يوم القيامة، حين تكور الشمس، ويخسف القمر، وتنتهي دار الدنيا، وتبتدئ الدار الآخرة.
{وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ} من خير وشر {خَبِيرٌ} لا يخفى عليه شيء من ذلك، وسيجازيكم على تلك الأعمال، بالثواب للمطيعين، والعقاب للعاصين.
و {ذَلِكَ} الذي بين لكم من عظمته وصفاته، ما بيَّن {بِأَنَّ اللَّهَ هُوَ الْحَقُّ} في ذاته وفي صفاته، ودينه حق، ورسله حق، ووعده حق، ووعيده حق، وعبادته هي الحق.
{وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ} في ذاته وصفاته، فلولا إيجاد الله له لما وجد، ولولا إمداده لَمَا بَقِيَ، فإذا كان باطلا كانت عبادته أبطل وأبطل.
{وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ} بذاته، فوق جميع مخلوقاته، الذي علت صفاته، أن يقاس بها صفات أحد من الخلق، وعلا على الخلق فقهرهم {الْكَبِيرُ} الذي له الكبرياء في ذاته وصفاته، وله الكبرياء في قلوب أهل السماء والأرض.

(1/651)

أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31) وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ (32)

{31 - 32} {أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ كَفُورٍ} .
أي: ألم تر من آثار قدرته ورحمته، وعنايته بعباده، أن سخر البحر، تجري فيه الفلك، بأمره القدري [ولطفه وإحسانه، {لِيُرِيَكُمْ مِنْ آيَاتِهِ} ففيها الانتفاع والاعتبار] (1) .
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} فهم المنتفعون بالآيات، صبار على الضراء، شكور على السراء، صبار على طاعة الله وعن معصيته، وعلى أقداره، شكور لله، على نعمه الدينية والدنيوية.
وذكر تعالى حال الناس، عند ركوبهم البحر، وغشيان الأمواج كالظل (2) فوقهم، أنهم يخلصون الدعاء [لله] (3) والعبادة: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ} انقسموا فريقين:
فرقة مقتصدة، أي: لم تقم بشكر الله على وجه الكمال، بل هم مذنبون ظالمون لأنفسهم.
وفرقة كافرة بنعمة الله، جاحدة لها، ولهذا قال: {وَمَا يَجْحَدُ بِآيَاتِنَا إِلا كُلُّ خَتَّارٍ} (4) أي غدار، ومن غدره، أنه عاهد ربه، لئن أنجيتنا من البحر وشدته، لنكونن من الشاكرين، فغدر ولم يف بذلك، {كَفُور} بنعم الله. فهل يليق بمن نجاهم الله من هذه الشدة، إلا القيام التام بشكر نعم الله؟
__________
(1) زيادة من ب.
(2) في ب: كالظلل.
(3) زيادة من ب.
(4) كذا في ب، وزاد في أ: قوله تعالى: "كفور".

(1/652)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33)

{33} {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} .
يأمر تعالى الناس بتقواه، التي هي امتثال أوامره، وترك زواجره، ويستلفتهم لخشية يوم القيامة، اليوم الشديد، الذي فيه كل أحد لا يهمه إلا نفسه فـ {لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} لا يزيد في حسناته ولا ينقص من سيئاته، قد تم على كل عبد عمله، وتحقق عليه جزاؤه.
فلفت النظر في هذا لهذا اليوم المهيل، مما يقوي العبد ويسهِّل عليه تقوى الله، وهذا من رحمة الله بالعباد، يأمرهم بتقواه التي فيها سعادتهم، ويعدهم عليها الثواب، ويحذرهم من العقاب، ويزعجهم إليه بالمواعظ والمخوفات، فلك الحمد يا رب العالمين.
{إِنَّ وَعْدَ اللَّهِ حَقٌّ} فلا تمتروا فيه، ولا تعملوا عمل غير المصدق، فلهذا قال: {فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا} بزينتها وزخارفها وما فيها من الفتن والمحن.
{وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} الذي هو الشيطان، الذي ما زال يخدع الإنسان ولا يغفل عنه في جميع الأوقات، فإن لله على عباده حقا، وقد وعدهم موعدا يجازيهم فيه بأعمالهم، وهل وفوا حقه أم قصروا فيه.
وهذا أمر يجب الاهتمام به، وأن يجعله العبد نصب عينيه، ورأس مال تجارته، التي يسعى إليها.
ومن أعظم العوائق عنه والقواطع دونه، الدنيا الفتانة، والشيطان [ص:653] الموسوس الْمُسَوِّل، فنهى تعالى عباده، أن تغرهم الدنيا، أو يغرهم بالله الغرور {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا}

(1/652)

إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34)

{34} {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
قد تقرر أن الله تعالى أحاط علمه بالغيب والشهادة، والظواهر والبواطن، وقد يطلع الله عباده على كثير من الأمور الغيبية، وهذه [الأمور] (1) الخمسة، من الأمور التي طوى علمها عن جميع المخلوقات، فلا يعلمها نبي مرسل، ولا ملك مقرب، فضلا عن غيرهما، فقال: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} أي: يعلم متى مرساها، كما قال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالأرْضِ لا تَأْتِيكُمْ إِلا بَغْتَةً} الآية.
{وَيُنزلُ الْغَيْثَ} أي: هو المنفرد بإنزاله، وعلم وقت نزوله.
{وَيَعْلَمُ مَا فِي الأرْحَامِ} فهو الذي أنشأ ما فيها، وعلم ما هو، هل هو ذكر أم أنثى، ولهذا يسأل الملك الموكل بالأرحام ربه: هل هو ذكر أم أنثى؟ فيقضي الله ما يشاء.
{وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا} من كسب دينها ودنياها، {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} بل الله تعالى، هو المختص بعلم ذلك جميعه.
ولما خصص هذه الأشياء، عمم علمه بجميع الأشياء فقال: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} محيط بالظواهر والبواطن، والخفايا والخبايا، والسرائر، ومن حكمته التامة، أن أخفى علم هذه الخمسة عن العباد، لأن في ذلك من المصالح ما لا يخفى على من تدبر ذلك.
تم تفسير سورة لقمان بفضل الله وعونه، والحمد لله.
__________
(1) زيادة من ب.

(1/653)


سورة السجدة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة السجدة وهي مكية

(1/653)

الم (1) تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2) أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ * أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ} .
يخبر تعالى أن هذا الكتاب الكريم، أنه تنزيل من رب العالمين، الذي رباهم بنعمته.
ومن أعظم ما رباهم به، هذا الكتاب، الذي فيه كل ما يصلح أحوالهم، ويتمم أخلاقهم، وأنه لا ريب فيه، ولا شك، ولا امتراء، ومع ذلك قال المكذبون للرسول الظالمون في ذلك: افتراه محمد، واختلقه من عند نفسه، وهذا من أكبر الجراءة على إنكار كلام الله، ورمي محمد صلى الله عليه وسلم، بأعظم الكذب، وقدرة الخلق على كلام مثل كلام الخالق.
وكل واحد من هذه من الأمور العظائم، قال الله - رادًا على من قال: افتراه:-
{بَلْ هُوَ الْحَقُّ} الذي لا يأتيه الباطل من بين يديه، ولا من خلفه، تنزيل من حكيم حميد. {مِنْ رَبِّكَ} أنزله رحمة للعباد {لِتُنْذِرَ قَوْمًا مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ} أي: في حالة ضرورة وفاقة لإرسال الرسول، وإنزال الكتاب، لعدم النذير، بل هم في جهلهم يعمهون، وفي ظلمة ضلالهم يترددون، فأنزلنا الكتاب عليك {لَعَلَّهُمْ يَهْتَدُونَ} من ضلالهم، فيعرفون الحق فيؤثرونه.
وهذه الأشياء التي ذكرها الله كلها، مناقضة لتكذيبهم له: وإنها تقتضي منهم الإيمان والتصديق التام به، وهو كونه {مِنْ رَبِّ الْعَالَمِينَ} وأنه {الْحَقُّ} والحق مقبول على كل حال، وأنه {لا رَيْبَ فِيهِ} بوجه من الوجوه، فليس فيه، ما يوجب الريبة، لا بخبر لا يطابق للواقع (1) ولا بخفاء واشتباه معانيه، وأنهم في ضرورة وحاجة إلى الرسالة، وأن فيه الهداية لكل خير وإحسان.
__________
(1) في ب: بخبر غير مطابق للواقع.

(1/653)

اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ (4) يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5) ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6) الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ (7) ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ (8) ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (9)

{4 - 9} {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ * يُدَبِّرُ الأمْرَ مِنَ السَّمَاءِ إِلَى الأرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ * ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ * الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ * ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ} .
يخبر تعالى عن كمال قدرته بخلق {السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} أولها، يوم الأحد، وآخرها الجمعة، مع قدرته على خلقها بلحظة، ولكنه تعالى رفيق حكيم.
{ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} الذي هو سقف المخلوقات، استواء يليق بجلاله.
{مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} يتولاكم، في أموركم، فينفعكم {وَلا شَفِيع} يشفع لكم، إن توجه عليكم العقاب. [ص:654]
{أَفَلا تَتَذَكَّرُونَ} فتعلمون أن خالق الأرض والسماوات، المستوي على العرش العظيم، الذي انفرد بتدبيركم، وتوليكم، وله الشفاعة كلها، هو المستحق لجميع أنواع العبادة.
{يُدَبِّرُ الأمْرَ} القدري والأمر الشرعي، الجميع هو المتفرد بتدبيره، نازلة تلك التدابير من عند المليك القدير {مِنَ السَّمَاءِ إِلَى الأرْضِ} فَيُسْعِدُ بها ويُشْقِي، ويُغْنِي ويُفْقِرُ، ويُعِزُّ، ويُذِلُّ، ويُكرِمُ، ويُهِينُ، ويرفع أقوامًا، ويضع آخرين، ويُنزل الأرزاق.
{ثُمَّ يَعْرُجُ إِلَيْهِ} أي: الأمر ينزل من عنده، ويعرج إليه {فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} وهو يعرج إليه، ويصله في لحظة.
{ذَلِكَ} الذي خلق تلك المخلوقات العظيمة، الذي استوى على العرش العظيم، وانفرد بالتدابير في المملكة، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ} فبسعة علمه، وكمال عزته، وعموم رحمته، أوجدها، وأودع فيها، من المنافع ما أودع، ولم يعسر عليه تدبيرها.
{الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} أي: كل مخلوق خلقه الله، فإن الله أحسن خلقه، وخلقه خلقًا يليق به، ويوافقه، فهذا عام.
ثم خص الآدمي لشرفه وفضله فقال: {وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ} وذلك بخلق آدم عليه السلام، أبي البشر.
{ثُمَّ جَعَلَ نَسْلَهُ} أي: ذرية آدم ناشئة {مِنْ مَاءٍ مَهِينٍ} وهو النطفة المستقذرة الضعيفة.
{ثُمَّ سَوَّاهُ} بلحمه، وأعضائه، وأعصابه، وعروقه، وأحسن خلقته، ووضع كل عضو منه، بالمحل الذي لا يليق به غيره، {وَنَفَخَ فِيهِ مِنْ رُوحِهِ} بأن أرسل إليه الملك، فينفخ فيه الروح، فيعود
بإذن الله، حيوانا، بعد أن كان جمادًا.
{وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ} أي: ما زال يعطيكم من المنافع شيئًا فشيئا، حتى أعطاكم السمع والأبصار {وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ} الذي خلقكم وصوركم.

(1/653)

وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10) قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11)

{10 - 11} {وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ * قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} .
أي: قال المكذبون بالبعث على وجه الاستبعاد: {أَئِذَا ضَلَلْنَا فِي الأرْضِ} أي: بَلِينَا وتمزقنا، وتفرقنا في المواضع التي لا تُعْلَمُ.
{أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ} أي: لمبعوثون بعثًا جديدًا بزعمهم أن هذا من أبعد الأشياء، وذلك لقياسهم قدرة الخالق، بقدرهم.
وكلامهم هذا، ليس لطلب الحقيقة، وإنما هو ظلم، وعناد، وكفر بلقاء ربهم وجحد، ولهذا قال: {بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُون} فكلامهم علم (1) مصدره وغايته، وإلا فلو كان قصدهم بيان الحق، لَبَيَّنَ لهم من الأدلة القاطعة على ذلك، ما يجعله مشاهداً للبصيرة، بمنزلة الشمس للبصر.
ويكفيهم، أنهم معهم علم أنهم قد ابتدئوا من العدم، فالإعادة أسهل من الابتداء، وكذلك الأرض الميتة، ينزل الله عليها المطر، فتحيا بعد موتها، وينبت به متفرق بذورها.
{قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} أي: جعله الله وكيلا على قبض الأرواح، وله أعوان. {ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} فيجازيكم بأعمالكم، وقد أنكرتم البعث، فانظروا ماذا يفعل الله بكم.
__________
(1) كذا في: ب، وفي أ: ظلم، ولعل الصواب ما أثبته.

(1/654)

وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ (12) وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13) فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14)

{12 - 14} {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ * وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ * فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى رجوعهم إليه يوم القيامة، ذكر حالهم في مقامهم بين [يديه] (1) فقال: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ} الذين أصروا على الذنوب العظيمة، {نَاكِسُو رُءُوسِهِمْ عِنْدَ رَبِّهِمْ} خاشعين خاضعين أذلاء، مقرين بجرمهم، سائلين الرجعة قائلين: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا} أي: بان لنا الأمر، ورأيناه عيانًا، فصار عين يقين.
{فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} أي: صار عندنا الآن، يقين بما [كنا] (2) نكذب به، أي: لرأيت أمرا فظيعًا، وحالا مزعجة، وأقوامًا خاسرين، وسؤلا غير مجاب، لأنه قد مضى وقت الإمهال.
وكل هذا بقضاء الله وقدره، حيث خلى بينهم وبين الكفر والمعاصي، فلهذا قال: {وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} أي: لهدينا الناس كلهم، وجمعناهم على الهدى، فمشيئتنا صالحة لذلك، ولكن الحكمة، تأبى أن يكونوا كلهم على الهدى، ولهذا قال: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي} أي: وجب، وثبت [ص:655] ثبوتًا لا تغير فيه.
{لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فهذا الوعد، لا بد منه، ولا محيد عنه، فلا بد من تقرير أسبابه من الكفر والمعاصي.
{فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} أي: يقال للمجرمين، الذين ملكهم الذل، وسألوا الرجعة إلى الدنيا، ليستدركوا ما فاتهم، قد فات وقت الرجوع ولم يبق إلا العذاب، فذوقوا العذاب الأليم، بما نسيتم لقاء يومكم هذا، وهذا النسيان نسيان ترك، أي: بما أعرضتم عنه، وتركتم العمل له، وكأنكم غير قادمين عليه، ولا ملاقيه.
{إِنَّا نَسِينَاكُمْ} أي: تركناكم بالعذاب، جزاء من جنس عملكم، فكما نَسِيتُمْ نُسِيتُمْ، {وَذُوقُوا عَذَابَ الْخُلْدِ} أي: العذاب غير المنقطع، فإن العذاب إذا كان له أجل وغاية، كان فيه بعض التنفيس والتخفيف، وأما عذاب جهنم - أعاذنا الله منه - فليس فيه روح راحة، ولا انقطاع لعذابهم فيها. {بِمَا كُنْتُمْ تَعْمَلُونَ} من الكفر والفسوق والمعاصي.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.

(1/654)

إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ (15) تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (16) فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)

{15 - 17} {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ * تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .
لما ذكر تعالى الكافرين بآياته، وما أعد لهم من العذاب، ذكر المؤمنين بها، ووصفهم، وما أعد لهم من الثواب، فقال: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا} [أي] (1) إيمانًا حقيقيًا، من يوجد منه شواهد الإيمان، وهم: {الَّذِينَ إِذَا ذُكِّرُوا} بآيات ربهم فتليت عليهم آيات القرآن، وأتتهم النصائح على أيدي رسل الله، ودُعُوا إلى التذكر، سمعوها فقبلوها، وانقادوا، و {خَرُّوا سُجَّدًا} أي: خاضعين لها، خضوع ذكر لله، وفرح بمعرفته.
{وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ} لا بقلوبهم، ولا بأبدانهم، فيمتنعون من الانقياد لها، بل متواضعون لها، قد تلقوها بالقبول، والتسليم، وقابلوها بالانشراح والتسليم، وتوصلوا بها إلى مرضاة الرب الرحيم، واهتدوا بها إلى الصراط المستقيم.
{تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} أي: ترتفع جنوبهم، وتنزعج عن مضاجعها اللذيذة، إلى ما هو ألذ عندهم منه وأحب إليهم، وهو الصلاة في الليل، ومناجاة الله تعالى.
ولهذا قال: {يَدْعُونَ رَبَّهُمْ} أي: في جلب مصالحهم الدينية والدنيوية، ودفع مضارهما. {خَوْفًا وَطَمَعًا} أي: جامعين بين الوصفين، خوفًا أن ترد أعمالهم، وطمعًا في قبولها، خوفًا من عذاب الله، وطمعًا في ثوابه.
{وَمِمَّا رَزَقْنَاهُمْ} من الرزق، قليلا كان أو كثيرًا {يُنْفِقُونَ} ولم يذكر قيد النفقة، ولا المنفق عليه، ليدل على العموم، فإنه يدخل فيه، النفقة الواجبة، كالزكوات، والكفارات، ونفقة الزوجات والأقارب، والنفقة المستحبة في وجوه الخير، والنفقة والإحسان المالي، خير مطلقًا، سواء وافق غنيًا أو فقيرًا، قريبًا أو بعيدًا، ولكن الأجر يتفاوت، بتفاوت النفع، فهذا عملهم.
وأما جزاؤهم، فقال: {فَلا تَعْلَمُ نَفْسٌ} يدخل فيه جميع نفوس الخلق، لكونها نكرة في سياق النفي. أي: فلا يعلم أحد {مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} من الخير الكثير، والنعيم الغزير، والفرح والسرور، واللذة والحبور، كما قال تعالى على لسان رسوله: "أعددت لعبادي الصالحين، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر"
فكما صلوا في الليل، ودعوا، وأخفوا العمل، جازاهم من جنس عملهم، فأخفى أجرهم، ولهذا قال: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
__________
(1) زيادة من: ب.

(1/655)

أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لَا يَسْتَوُونَ (18) أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلًا بِمَا كَانُوا يَعْمَلُونَ (19) وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20)

{18 - 20} {أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ * أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلا بِمَا كَانُوا يَعْمَلُونَ * وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
ينبه تعالى، العقول على ما تقرر فيها، من عدم تساوي المتفاوتين المتباينين، وأن حكمته تقتضي عدم تساويهما فقال: {أَفَمَنْ كَانَ مُؤْمِنًا} قد عمر قلبه بالإيمان، وانقادت جوارحه لشرائعه، واقتضى إيمانه آثاره وموجباته، من ترك مساخط الله، التي (1) يضر وجودها بالإيمان.
{كَمَنْ كَانَ فَاسِقًا} قد خرب قلبه، وتعطل من الإيمان، فلم يكن فيه وازع ديني، فأسرعت جوارحه بموجبات الجهل والظلم، من كل إثم ومعصية، وخرج بفسقه عن طاعة الله.
أفيستوي هذان الشخصان؟.
{لا يَسْتَوُونَ} عقلا وشرعًا، كما لا يستوي الليل والنهار، والضياء والظلمة، وكذلك لا يستوي ثوابهما في الآخرة.
{أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [ص:656] من فروض ونوافل {فَلَهُمْ جَنَّاتُ الْمَأْوَى} أي: الجنات التي هي مأوى اللذات، ومعدن الخيرات، ومحل الأفراح، ونعيم القلوب، والنفوس، والأرواح، ومحل الخلود، وجوار الملك المعبود، والتمتع بقربه، والنظر إلى وجهه، وسماع خطابه.
{نزلا} لهم أي: ضيافة، وقِرًى {بِمَا كَانُوا يَعْمَلُونَ} فأعمالهم التي تفضل الله بها عليهم، هي التي أوصلتهم لتلك المنازل الغالية العالية، التي لا يمكن التوصل إليها ببذل الأموال، ولا بالجنود والخدم، ولا بالأولاد، بل ولا بالنفوس والأرواح، ولا يتقرب إليها بشيء
أصلا سوى الإيمان والعمل الصالح.
{وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} أي: مقرهم ومحل خلودهم، النار التي جمعت كل عذاب وشقاء، ولا يُفَتَّرُ عنهم العقاب ساعة.
{كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} فكلما حدثتهم إرادتهم بالخروج، لبلوغ العذاب منهم كل مبلغ، ردوا إليها، فذهب عنهم روح ذلك الفرج، واشتد عليهم الكرب.
{وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} فهذا عذاب النار، الذي يكون فيه مقرهم ومأواهم، وأما العذاب الذي قبل ذلك، ومقدمة له وهو عذاب البرزخ، فقد ذكر بقوله:
__________
(1) كذا في ب وفي أ: الذي.

(1/655)

وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21)

{21} {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى دُونَ الْعَذَابِ الأكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ} .
أي: ولنذيقن الفاسقين المكذبين، نموذجًا من العذاب الأدنى، وهو عذاب البرزخ، فنذيقهم طرفًا منه، قبل أن يموتوا، إما بعذاب بالقتل ونحوه، كما جرى لأهل بدر من المشركين، وإما عند الموت، كما في قوله تعالى {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} ثم يكمل لهم العذاب الأدنى في برزخهم.
وهذه الآية من الأدلة على إثبات عذاب القبر، ودلالتها ظاهرة، فإنه قال: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الأدْنَى} أي: بعض وجزء منه، فدل على أن ثَمَّ عذابًا أدنى قبل العذاب الأكبر، وهو عذاب النار.
ولما كانت الإذاقة من العذاب الأدنى في الدنيا، قد لا يتصل بها الموت، فأخبر تعالى أنه يذيقهم ذلك لعلهم يرجعون إليه ويتوبون من ذنوبهم كما قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ}

(1/656)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ (22)

{22} {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} .
أي: لا أحد أظلم، وأزيد تعديًا، ممن ذكر بآيات ربه، التي أوصلها إليه ربه، الذي يريد تربيته، وتكميل نعمته على أيدي رسله، تأمره، وتذكره مصالحه الدينية والدنيوية، وتنهاه عن مضاره الدينية والدنيوية، التي تقتضي أن يقابلها بالإيمان والتسليم، والانقياد والشكر، فقابلها هذا الظالم بضد ما ينبغي، فلم يؤمن بها، ولا اتبعها، بل أعرض عنها وتركها وراء ظهره، فهذا من أكبر المجرمين، الذين يستحقون شديد النقمة، ولهذا قال: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}

(1/656)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلَا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23) وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ (24) إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25)

{23 - 25} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ * وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ * إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
لما ذكر تعالى، آياته التي ذكر بها عباده، وهو: القرآن، الذي أنزله على محمد صلى الله عليه وسلم، ذكر أنه ليس ببدع من الكتب، ولا من جاء به، بغريب من الرسل، فقد آتى الله موسى الكتاب الذي هو التوراة المصدقة للقرآن، التي قد صدقها القرآن، فتطابق حقهما، وثبت برهانهما، {فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ} لأنه قد تواردت أدلة الحق وبيناته، فلم يبق للشك والمرية، محل.
{وَجَعَلْنَاهُ} أي: الكتاب الذي آتيناه موسى {هُدًى لِبَنِي إِسْرَائِيلَ} يهتدون به في أصول دينهم، وفروعه (1) وشرائعه موافقة لذلك الزمان، في بني إسرائيل.
وأما هذا القرآن الكريم، فجعله الله هداية للناس كلهم، لأنه هداية للخلق، في أمر دينهم ودنياهم، إلى يوم القيامة، وذلك لكماله وعلوه {وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}
{وَجَعَلْنَا مِنْهُمْ} أي: من بني إسرائيل {أَئِمَّةً يَهْدُونَ بِأَمْرِنَا} أي: علماء بالشرع، وطرق الهداية، مهتدين في أنفسهم، يهدون غيرهم بذلك الهدى، فالكتاب الذي أنزل إليهم، هدى، والمؤمنون به منهم، على قسمين: أئمة يهدون بأمر الله، وأتباع مهتدون بهم.
والقسم الأول أرفع الدرجات بعد درجة النبوة والرسالة، وهي درجة الصديقين، وإنما نالوا هذه الدرجة العالية بالصبر على التعلم والتعليم، والدعوة إلى الله، والأذى في سبيله، وكفوا أنفسهم عن جماحها في المعاصي، واسترسالها في الشهوات.
{وَكَانُوا بِآيَاتِنَا يُوقِنُونَ} أي: وصلوا في الإيمان بآيات الله، إلى درجة اليقين، وهو العلم التام، الموجب للعمل، وإنما وصلوا إلى درجة اليقين، لأنهم تعلموا تعلمًا صحيحًا، وأخذوا المسائل عن أدلتها المفيدة لليقين.
فما زالوا يتعلمون المسائل، ويستدلون عليها بكثرة الدلائل، حتى وصلوا لذاك، فبالصبر واليقين، تُنَالُ الإمامة في الدين.
وثَمَّ مسائل اختلف فيها بنو إسرائيل، منهم من أصاب فيها الحق، ومنهم من أخطأه خطأ، أو عمدًا، والله تعالى {يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [ص:657] وهذا القرآن يقص على بني إسرائيل، بعض الذي يختلفون فيه، فكل خلاف وقع بينهم، ووجد في القرآن تصديق لأحد القولين، فهو الحق، وما عداه مما خالفه، باطل.
__________
(1) في النسختين: وفروعهم، لعل الصواب - والله أعلم- ما أثبت.

(1/656)

أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ (26) أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلَا يُبْصِرُونَ (27)

{26 - 27} {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ * أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعًا تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} .
يعني: أولم يتبين لهؤلاء المكذبين للرسول، ويهدهم إلى الصواب. {كَمْ أَهْلَكْنَا مِنْ قَبْلَهُمْ مِنَ الْقُرُونِ} الذين سلكوا مسلكهم، {يَمْشُونَ فِي مَسَاكِنِهِمْ} فيشاهدونها عيانًا، كقوم هود، وصالح، وقوم لوط.
{إِنَّ فِي ذَلِكَ لآيَاتٍ} يستدل بها، على صدق الرسل، التي جاءتهم، وبطلان ما هم عليه، من الشرك والشر، وعلى أن من فعل مثل فعلهم، فُعِلَ بهم، كما فُعِلَ بأشياعه من قبل.
وعلى أن الله تعالى مجازي العباد، وباعثهم للحشر والتناد. {أَفَلا يَسْمَعُونَ} آيات الله، فيعونها، فينتفعون بها، فلو كان لهم سمع صحيح، وعقل رجيح، لم يقيموا على حالة (1) يجزم بها، بالهلاك.
{أَوَلَمْ يَرَوْا} بأبصارهم نعمتنا، وكمال حكمتنا {أَنَّا نَسُوقُ الْمَاءَ إِلَى الأرْضِ الْجُرُزِ} التي لا نبات فيها، فيسوق الله المطر، الذي لم يكن قبل موجودًا فيها، فيفرغه فيها، من السحاب، أو من الأنهار. {فَنُخْرِجُ بِهِ زَرْعًا} أي: نباتًا، مختلف الأنواع {تَأْكُلُ مِنْهُ أَنْعَامُهُمْ} وهو نبات البهائم {وَأَنْفُسهمْ} وهو طعام الآدميين.
{أَفَلا يُبْصِرُونَ} تلك المنة، التي أحيا الله بها البلاد والعباد، فيستبصرون فيهتدون بذلك البصر، وتلك البصيرة، إلى الصراط المستقيم، ولكن غلب عليهم العمى، واستولت عليهم الغفلة، فلم يبصروا في ذلك، بصر الرجال، وإنما نظروا إلى ذلك، نظر الغفلة، ومجرد العادة، فلم يوفقوا للخير.
__________
(1) كذا في ب، وفي أ: على حالة لم يجزم، والصواب -والله أعلم- حذف لم.

(1/657)

وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28) قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ (29) فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ (30)

{28 - 30} {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ * فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ} .
أي: يستعجل المجرمون بالعذاب، الذي وعدوا به على التكذيب، جهلا منهم ومعاندة.
{وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ} الذي يفتح بيننا وبينكم، بتعذيبنا على زعمكم {إِنْ كُنْتُمْ} أيها الرسل {صَادِقِينَ} في دعواكم.
{قُلْ يَوْمَ الْفَتْحِ} الذي يحصل به عقابكم، لا تستفيدون به شيئًا، فلو كان إذا حصل، حصل إمهالكم، لتستدركوا ما فاتكم، حين صار الأمر عندكم يقينًا، لكان لذلك وجه، ولكن إذا جاء يوم الفتح، انقضى الأمر، ولم يبق للمحنة محل فـ {لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ} لأنه صار إيمان ضرورة، {وَلا هُمْ يُنْظَرُونَ} أي: يمهلون، فيؤخر عنهم العذاب، فيستدركون أمرهم.
{فَأَعْرِضْ عَنْهُمْ} لما وصل خطابهم إلى حالة الجهل، واستعجال العذاب. {وَانْتَظِرْ} الأمر الذي يحل بهم، فإنه لا بد منه، ولكن له أجل، إذا جاء لا يتقدم ولا يتأخر. {إِنَّهُمْ مُنْتَظِرُونَ} بك ريب المنون، ومتربصون بكم دوائر السوء، والعاقبة للتقوى.
تم تفسير سورة السجدة - بحول الله ومنه فله تعالى كمال الحمد والثناء والمجد.

(1/657)


سورة الأحزاب - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأحزاب وهي مدنية

(1/657)

يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (1) وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا (2) وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا * وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا * وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
أي: يا أيها الذي منَّ الله عليه بالنبوة، واختصه بوحيه، وفضله على سائر الخلق، اشكر نعمة ربك عليك، باستعمال تقواه، التي أنت أولى بها من غيرك، والتي يجب عليك منها، أعظم من سواك، فامتثل أوامره ونواهيه، وبلغ رسالاته، وأدِّ إلى عباده وحيه، وابذل النصيحة للخلق.
ولا يصدنك عن هذا المقصود صاد، ولا يردك عنه راد، فلا تطع كل كافر، قد أظهر العداوة لله ورسوله، ولا منافق، قد استبطن التكذيب والكفر، وأظهر ضده.
فهؤلاء هم الأعداء على الحقيقة، فلا تطعهم في بعض الأمور، التي تنقض التقوى، وتناقضها، ولا تتبع أهواءهم، فيضلوك عن الصواب.
{وَ} لكن {اتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ} فإنه هو الهدى والرحمة، وَارْجُ بذلك ثواب ربك، فإنه بما تعملون خبير، يجازيكم بحسب ما يعلمه منكم، من الخير والشر.
فإن وقع في قلبك، أنك إن لم تطعهم في أهوائهم المضلة، حصل عليك منهم ضرر، أو حصل نقص في هداية الخلق، فادفع ذلك عن نفسك، واستعمل ما يقاومه ويقاوم غيره، وهو التوكل على الله، بأن تعتمد على ربك، اعتماد من لا يملك لنفسه ضرًا ولا نفعًا، ولا موتًا ولا حياة، ولا نشورًا، في سلامتك من شرهم، وفي إقامة الدين، الذي أمرت به، وثق بالله في حصول ذلك الأمر على أي: حال كان.
{وَكَفَى بِاللَّهِ وَكِيلا} توكل إليه الأمور، فيقوم بها، وبما هو أصلح للعبد، وذلك لعلمه بمصالح عبده، من حيث لا يعلم العبد، وقدرته على إيصالها إليه، من حيث لا يقدر عليها العبد، وأنه أرحم بعبده من نفسه، ومن والديه، وأرأف به من كل أحد، [ص:658] خصوصًا خواص عبيده، الذين لم يزل يربيهم ببره، ويُدِرُّ عليهم بركاته الظاهرة والباطنة، خصوصًا وقد أمره بإلقاء أموره إليه، ووعده، فهناك لا تسأل عن كل أمر يتيسر، وصعب يسهل، وخطوب تهون، وكروب تزول، وأحوال وحوائج تقضى، وبركات تنزل، ونقم تدفع، وشرور ترفع.
وهناك ترى العبد الضعيف، الذي فوض أمره لسيده، قد قام بأمور لا تقوم بها أمة من الناس، وقد سهل الله [عليه] (1) ما كان يصعب على فحول الرجال وبالله المستعان.
__________
(1) زيادة من: ب.

(1/657)

مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4) ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (5)

{4 - 5} {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ * ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يعاتب تعالى [عباده] (1) عن التكلم بما ادعوهم لآبائهم هو أقسط عند الله فإن لم تعلموا آباءهم فإخوانكم في الدين ومواليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورًا رحيمًا لا حقيقة له من الأقوال، ولم يجعله الله تعالى كما قالوا، فإن ذلك القول منكم كذب وزور، يترتب عليه منكرات من الشرع. وهذه قاعدة عامة في التكلم في كل شيء، والإخبار بوقوع ووجود، ما لم يجعله الله تعالى.
ولكن خص هذه الأشياء المذكورة، لوقوعها، وشدة الحاجة إلى بيانها، فقال: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ} هذا لا يوجد، فإياكم أن تقولوا عن أحد: إن له قلبين في جوفه، فتكونوا كاذبين على الخلقة الإلهية.
{وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ} بأن يقول أحدكم لزوجته: "أنت عَليَّ كظهر أمي أو كأمي" فما جعلهن الله {أُمَّهَاتِكُمْ} أمك من ولدتك، وصارت أعظم النساء عليك، حرمة وتحريمًا، وزوجتك أحل النساء لك، فكيف تشبه أحد المتناقضين بالآخر؟
هذا أمر لا يجوز، كما قال تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا}
{وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} والأدعياء، الولد الذي كان الرجل يدعيه، وهو ليس له، أو يُدْعَى إليه، بسبب تبنيه إياه، كما كان الأمر بالجاهلية، وأول الإسلام.
فأراد الله تعالى أن يبطله ويزيله، فقدم بين يدي ذلك بيان قبحه، وأنه باطل وكذب، وكل باطل وكذب، لا يوجد في شرع الله، ولا يتصف به عباد الله.
يقول تعالى: فالله لم يجعل الأدعياء الذين تدعونهم، أو يدعون إليكم، أبناءكم، فإن أبناءكم في الحقيقة، من ولدتموهم، وكانوا منكم، وأما هؤلاء الأدعياء من غيركم، فلا جعل الله هذا كهذا.
{ذَلِكُمْ} القول، الذي تقولون في الدعي: إنه ابن فلان، الذي ادعاه، أو والده فلان {قَوْلُكُمْ بِأَفْوَاهِكُمْ} أي: قول لا حقيقة له ولا معنى له.
{وَاللَّهُ يَقُولُ الْحَقَّ} أي: اليقين والصدق، فلذلك أمركم باتباعه، على قوله وشرعه، فقوله، حق، وشرعه حق، والأقوال والأفعال الباطلة، لا تنسب إليه بوجه من الوجوه، وليست من هدايته، لأنه لا يهدي إلا إلى السبيل المستقيمة، والطرق الصادقة.
وإن كان ذلك واقعًا بمشيئته، فمشيئته عامة، لكل ما وجد من خير وشر.
ثم صرح لهم بترك الحالة الأولى، المتضمنة للقول الباطل فقال: {ادْعُوهُمْ} أي: الأدعياء {لآبَائِهِمْ} الذين ولدوهم {هُوَ أَقْسَطُ عِنْدَ اللَّهِ} أي: أعدل، وأقوم، وأهدى.
{فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ} الحقيقيين {فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} أي: إخوتكم في دين الله، ومواليكم في ذلك، فادعوهم بالأخوة الإيمانية الصادقة، والموالاة على ذلك، فترك الدعوة إلى من تبناهم حتم، لا يجوز فعلها.
وأما دعاؤهم لآبائهم، فإن علموا، دعوا إليهم، وإن لم يعلموا، اقتصر على ما يعلم منهم، وهو أخوة [الدين] (2) والموالاة، فلا تظنوا أن حالة عدم علمكم بآبائهم، عذر في دعوتهم إلى من تبناهم، لأن المحذور لا يزول بذلك.
{وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} بأن سبق على لسان أحدكم، دعوته إلى من تبناه، فهذا غير مؤاخذ به، أو علم أبوه ظاهرًا، [فدعوتموه إليه] (3) وهو في الباطن، غير أبيه، فليس (4) عليكم في ذلك حرج، إذا كان خطأ، [ص:659] {وَلَكِنْ} يؤاخذكم بـ {مَا تَعَمَّدَتْ قُلُوبُكُمْ} من الكلام، بما لا يجوز. {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} غفر لكم ورحمكم، حيث لم يعاقبكم بما سلف، وسمح لكم بما أخطأتم به، ورحمكم حيث بيَّن لكم أحكامه التي تصلح دينكم ودنياكم، فله الحمد تعالى.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.
(4) في (أ) وقعت هنا زيادة حرف (في) ولا محل له.

(1/658)

النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلَّا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا (6)

{6} {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُولُو الأرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُورًا} .
يخبر تعالى المؤمنين، خبرًا يعرفون به حالة الرسول صلى الله عليه وسلم ومرتبته، فيعاملونه بمقتضى تلك الحالة فقال: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} أقرب ما للإنسان، وأولى ما له نفسه، فالرسول أولى به من نفسه، لأنه عليه الصلاة والسلام، بذل لهم من النصح، والشفقة، والرأفة، ما كان به أرحم الخلق، وأرأفهم، فرسول الله، أعظم الخلق مِنَّةً عليهم، من كل أحد، فإنه لم يصل إليهم مثقال ذرة من الخير، ولا اندفع عنهم مثقال ذرة من الشر، إلا على يديه وبسببه.
فلذلك، وجب عليهم إذا تعارض مراد النفس، أو مراد أحد من الناس، مع مراد الرسول، أن يقدم مراد الرسول، وأن لا يعارض قول الرسول، بقول أحد، كائنًا من كان، وأن يفدوه بأنفسهم وأموالهم وأولادهم، ويقدموا محبته على الخلق كلهم، وألا يقولوا حتى يقول، ولا يتقدموا بين يديه.
وهو صلى الله عليه وسلم، أب للمؤمنين، كما في قراءة بعض الصحابة، يربيهم كما يربي الوالد أولاده.
فترتب على هذه الأبوة، أن كان نساؤه أمهاتهم، أي: في الحرمة والاحترام، والإكرام، لا في الخلوة والمحرمية، وكأن هذا مقدمة، لما سيأتي في قصة زيد بن حارثة، الذي كان قبل يُدْعَى: "زيد بن محمد" حتى أنزل الله {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} فقطع نسبه، وانتسابه منه، فأخبر في هذه الآية، أن المؤمنين كلهم، أولاد للرسول، فلا مزية لأحد عن أحد وإن انقطع عن أحدهم انتساب الدعوة، فإن النسب الإيماني لم ينقطع عنه، فلا يحزن ولا يأسف.
وترتب على أن زوجات الرسول أمهات المؤمنين، أنهن لا يحللن لأحد من بعده، كما الله صرح (1) بذلك: "وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا"
{وَأُولُو الأرْحَامِ} أي: الأقارب، قربوا أو بعدوا {بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [أي] : (2) في حكمه، فيرث بعضهم بعضًا، ويبر بعضهم بعضًا، فهم أولى من الحلف والنصرة.
والأدعياء الذين كانوا من قبل، يرثون بهذه الأسباب، دون ذوي الأرحام، فقطع تعالى، التوارث بذلك، وجعله للأقارب، لطفًا منه وحكمة، فإن الأمر لو استمر على العادة السابقة، لحصل من الفساد والشر، والتحيل لحرمان الأقارب من الميراث، شيء كثير.
{مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ} أي: سواء كان الأقارب مؤمنين مهاجرين وغير مهاجرين، فإن ذوي الأرحام مقدمون في ذلك، وهذه الآية حجة على ولاية ذوي الأرحام، في جميع الولايات، كولاية النكاح، والمال، وغير ذلك.
{إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا} أي: ليس لهم حق مفروض، وإنما هو بإرادتكم، إن شئتم أن تتبرعوا لهم تبرعًا، وتعطوهم معروفًا منكم، {كَانَ} ذلك الحكم المذكور {فِي الْكِتَابِ مَسْطُورًا} أي: قد سطر، وكتب، وقدره الله، فلا بد من نفوذه.
__________
(1) في: ب: كما سيصرح بذلك.
(2) زيادة من: ب.

(1/659)

وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا (7) لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا (8)

{7 - 8} {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا * لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَابًا أَلِيمًا} .
يخبر تعالى أنه أخذ من النبيين عمومًا، ومن أولي العزم -وهم، هؤلاء الخمسة المذكورون- خصوصًا، ميثاقهم الغليظ وعهدهم الثقيل المؤكد، على القيام بدين الله والجهاد في سبيله، وأن هذا سبيل، قد مشى الأنبياء المتقدمون، حتى ختموا بسيدهم وأفضلهم، محمد صلى الله عليه وسلم، وأمر الناس بالاقتداء بهم.
وسيسأل الله الأنبياء وأتباعهم، عن هذا العهد الغليظ هل وفوا فيه، وصدقوا؟ فيثيبهم جنات النعيم؟ أم كفروا، فيعذبهم العذاب الأليم؟ قال تعالى: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ}

(1/659)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (9) إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا (10) هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالًا شَدِيدًا (11)

{9 - 11} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالا شَدِيدًا} .
يذكر تعالى عباده المؤمنين، نعمته عليهم، ويحثهم على شكرها، حين جاءتهم جنود أهل مكة والحجاز، من فوقهم، وأهل نجد، من أسفل منهم، وتعاقدوا [ص:660] وتعاهدوا على استئصال الرسول والصحابة، وذلك في وقعة الخندق.
ومالأتهم [طوائف] (1) اليهود، الذين حوالي المدينة، فجاءوا بجنود عظيمة وأمم كثيرة.
وخندق رسول الله صلى الله عليه وسلم، على المدينة، فحصروا المدينة، واشتد الأمر، وبلغت القلوب الحناجر، حتى بلغ الظن من كثير من الناس كل مبلغ، لما رأوا من الأسباب المستحكمة، والشدائد الشديدة، فلم يزل الحصار على المدينة، مدة طويلة، والأمر كما وصف الله: {وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ} أي: الظنون السيئة، أن الله لا ينصر دينه، ولا يتم كلمته.
{هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ} بهذه الفتنة العظيمة {وَزُلْزِلُوا زِلْزَالا شَدِيدًا} بالخوف والقلق، والجوع، ليتبين إيمانهم، ويزيد إيقانهم، فظهر -ولله الحمد- من إيمانهم، وشدة يقينهم، ما فاقوا فيه الأولين والآخرين.
وعندما اشتد الكرب، وتفاقمت الشدائد، صار إيمانهم عين اليقين، {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلا إِيمَانًا وَتَسْلِيمًا}
وهنالك تبين نفاق المنافقين، وظهر ما كانوا يضمرون قال تعالى:
__________
(1) زيادة من: ب.

(1/659)

وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُورًا (12) وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لَا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَارًا (13) وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيرًا (14) وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لَا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولًا (15)

{12} {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا غُرُورًا} .
وهذه عادة المنافق عند الشدة والمحنة، لا يثبت إيمانه، وينظر بعقله القاصر، إلى الحالة القاصرة (1) ويصدق ظنه.
{وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ} من المنافقين، بعد ما جزعوا وقلَّ صبرهم، وصاروا أيضًا من المخذولين، فلا صبروا بأنفسهم، ولا تركوا الناس من شرهم، فقالت هذه الطائفة: {يَا أَهْلَ يَثْرِبَ} يريدون " يا أهل المدينة " فنادوهم باسم الوطن المنبئ [عن التسمية] (2) فيه إشارة إلى أن الدين والأخوة الإيمانية، ليس له في قلوبهم قدر، وأن الذي حملهم على ذلك، مجرد الخور الطبيعي.
{يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ} أي: في موضعكم الذي خرجتم إليه خارج المدينة، وكانوا عسكروا دون الخندق، وخارج المدينة، {فَارْجِعُوا} إلى المدينة، فهذه الطائفة تخذل عن الجهاد، وتبين أنهم لا قوة لهم بقتال عدوهم، ويأمرونهم بترك القتال، فهذه الطائفة، شر الطوائف وأضرها، وطائفة أخرى دونهم، أصابهم الجبن والجزع، وأحبوا أن ينخزلوا عن الصفوف، فجعلوا يعتذرون بالأعذار الباطلة، وهم الذين قال الله فيهم: {وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ} أي: عليها الخطر، ونخاف عليها أن يهجم عليها الأعداء، ونحن غُيَّبٌ عنها، فَأْذَنْ لنا نرجع إليها، فنحرسها، وهم كذبة في ذلك.
{وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ} أي: ما قصدهم {إِلا فِرَارًا} ولكن جعلوا هذا الكلام، وسيلة وعذرًا. [لهم] (3) فهؤلاء قل إيمانهم، وليس له ثبوت عند اشتداد المحن.
{وَلَوْ دُخِلَتْ عَلَيْهِمْ} المدينة {مِنْ أَقْطَارِهَا} أي: لو دخل الكفار إليها من نواحيها، واستولوا عليها -لا كان ذلك- {ثُمَّ} سئل هؤلاء {الْفِتْنَة} أي: الانقلاب عن دينهم، والرجوع إلى دين المستولين المتغلبين {لآتَوْهَا} أي: لأعطوها مبادرين.
{وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا} أي: ليس لهم منعة ولا تَصلُّبٌ على الدين، بل بمجرد ما تكون الدولة للأعداء، يعطونهم ما طلبوا، ويوافقونهم على كفرهم، هذه حالهم.
والحال أنهم قد {عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولا} سيسألهم عن ذلك العهد، فيجدهم قد نقضوه، فما ظنهم إذًا، بربهم؟
__________
(1) في ب: الحاضرة.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/660)

قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذًا لَا تُمَتَّعُونَ إِلَّا قَلِيلًا (16) قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلَا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (17) قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلَا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلًا (18) أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (19) يَحْسَبُونَ الْأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الْأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الْأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلَّا قَلِيلًا (20) لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21) وَلَمَّا رَأَى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا (22) مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا (23) لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا (24) وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا (25) وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا (26) وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (27)

{16} {قُلْ} .
{قُلْ} لهم، لائمًا على فرارهم، ومخبرًا أنهم لا يفيدهم ذلك شيئًا {لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ} فلو كنتم في بيوتكم، لبرز الذين كتب عليهم القتل إلى مضاجعكم.
والأسباب تنفع، إذا لم يعارضها القضاء والقدر، فإذا جاء القضاء والقدر، تلاشى كل سبب، وبطلت (1) كل وسيلة، ظنها الإنسان تنجيه.
{وَإِذًا} حين فررتم لتسلموا من الموت والقتل، ولتنعموا في الدنيا فإنكم {لا تُمَتَّعُونَ إِلا قَلِيلا} متاعًا، لا يسوى فراركم، وترككم أمر الله، وتفويتكم على أنفسكم، التمتع الأبدي، في النعيم السرمدي.
ثم بين أن الأسباب كلها لا تغني عن العبد شيئًا إذا أراده الله بسوء، فقال: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ} أي: يمنعكم {من اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا} أي: شرًا، {أَوْ أَرَادَ بِكُمْ رَحْمَةً} فإنه هو المعطي المانع، الضار النافع، الذي لا يأتي بالخير إلا هو، ولا يدفع السوء إلا هو.
{وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيًّا} يتولاهم، فيجلب لهم النفع (2) {وَلا نَصِيرًا} أي ينصرهم، فيدفع عنهم المضار.
فَلْيَمْتَثِلُوا طاعة المنفرد بالأمور كلها، الذي نفذت مشيئته، ومضى قدره، ولم ينفع مع ترك ولايته ونصرته، وَلِيٌّ ولا ناصر.
ثم توَّعد تعالى المخذلين المعوقين، وتهددهم فقال: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ} عن الخروج، لمن [لم] (3) يخرجوا {وَالْقَائِلِينَ لإخْوَانِهِمْ} الذين خرجوا: [ص:661] {هَلُمَّ إِلَيْنَا} أي: ارجعوا، كما تقدم من قولهم: {يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا}
وهم مع تعويقهم وتخذيلهم {وَلا يَأْتُونَ الْبَأْسَ} أي: القتال والجهاد بأنفسهم {إِلا قَلِيلا} فهم أشد الناس حرصًا على التخلف، لعدم الداعي لذلك، من الإيمان والصبر، ووجود المقتضى للجبن، من النفاق، وعدم الإيمان.
{أَشِحَّةً عَلَيْكُمْ} بأبدانهم عند القتال، وبأموالهم عند النفقة فيه، فلا يجاهدون بأموالهم وأنفسهم. {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ} نظر المغشى عليه {مِنَ الْمَوْتِ} من شدة الجبن، الذي خلع قلوبهم، والقلق الذي أذهلهم، وخوفًا من إجبارهم على ما يكرهون، من القتال.
{فَإِذَا ذَهَبَ الْخَوْفُ} وصاروا في حال الأمن والطمأنينة، {سَلَقُوكُمْ بِأَلْسِنَة} أي: خاطبوكم، وتكلموا معكم، بكلام حديد، ودعاوى غير صحيحة.
وحين تسمعهم، تظنهم أهل الشجاعة والإقدام، {أَشِحَّةً عَلَى الْخَيْرِ} الذي يراد منهم، وهذا شر ما في الإنسان، أن يكون شحيحًا بما أمر به، شحيحًا بماله أن ينفقه في وجهه، شحيحًا في بدنه أن يجاهد أعداء الله، أو يدعو إلى سبيل الله، شحيحًا بجاهه، شحيحًا بعلمه، ونصيحته ورأيه.
{أُولَئِكَ} الذين بتلك الحالة {لَمْ يُؤْمِنُوا} بسبب عدم إيمانهم، أحبط الله أعمالهم، {وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا}
وأما المؤمنون، فقد وقاهم الله، شح أنفسهم، ووفقهم لبذل ما أمروا به، من بذل لأبدانهم في القتال في سبيله، وإعلاء كلمته، وأموالهم، للنفقة في طرق الخير، وجاههم وعلمهم.
{يَحْسَبُونَ الأحْزَابَ لَمْ يَذْهَبُوا} أي: يظنون أن هؤلاء الأحزاب، الذين تحزبوا على حرب رسول الله صلى الله عليه وسلم، وأصحابه، لم يذهبوا حتى يستأصلوهم، فخاب ظنهم، وبطل حسبانهم.
{وَإِنْ يَأْتِ الأحْزَابُ} مرة أخرى {يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ} أي: لو أتى الأحزاب مرة ثانية مثل هذه المرة، ودَّ هؤلاء المنافقون، أنهم ليسوا في المدينة، ولا في القرب منها، وأنهم مع الأعراب في البادية، يستخبرون عن أخباركم، ويسألون عن أنبائكم، ماذا حصل عليكم؟
فتبًا لهم، وبعدًا، فليسوا ممن يبالى (4) بحضورهم {وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلا قَلِيلا} فلا تبالوهم، ولا تأسوا عليهم.
{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} حيث حضر الهيجاء بنفسه الكريمة، وباشر موقف الحرب، وهو الشريف الكامل، والبطل الباسل، فكيف تشحون بأنفسكم، عن أمر جاد رسول الله صلى الله عليه وسلم، بنفسه فيه؟ "
فَتأَسَّوْا به في هذا الأمر وغيره.
واستدل الأصوليون في هذه الآية، على الاحتجاج بأفعال الرسول صلى الله عليه وسلم، وأن الأصل، أن أمته أسوته في الأحكام، إلا ما دل الدليل الشرعي على الاختصاص به.
فالأسوة نوعان: أسوة حسنة، وأسوة سيئة.
فالأسوة الحسنة، في الرسول صلى الله عليه وسلم، فإن المتأسِّي به، سالك الطريق الموصل إلى كرامة الله، وهو الصراط المستقيم.
وأما الأسوة بغيره، إذا خالفه، فهو الأسوة السيئة، كقول الكفار (5) حين دعتهم الرسل للتأسِّي] بهم [ (6) {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ}
وهذه الأسوة الحسنة، إنما يسلكها ويوفق لها، من كان يرجو الله، واليوم الآخر، فإن ما معه (7) من الإيمان، وخوف الله، ورجاء ثوابه، وخوف عقابه، يحثه على التأسي بالرسول صلى الله عليه وسلم.
لما ذكر حالة المنافقين عند الخوف، ذكر حال المؤمنين فقال: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأحْزَابَ} الذين تحزبوا، ونزلوا منازلهم، وانتهى الخوف، {قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ} في قوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}
{وَصَدَقَ اللَّهُ وَرَسُولُهُ} فإنا رأينا، ما أخبرنا به {وَمَا زَادَهُمْ} ذلك الأمر {إِلا إِيمَانًا} في قلوبهم {وَتَسْلِيمًا} في جوارحهم، وانقيادًا لأمر الله.
ولما ذكر أن المنافقين، عاهدوا الله، لا يولون الأدبار، ونقضوا ذلك العهد، ذكر وفاء المؤمنين به، فقال: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ} أي: وفوا به، وأتموه، وأكملوه، فبذلوا مهجهم في مرضاته، وسبَّلوا أنفسهم في طاعته.
{فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ} أي: إرادته ومطلوبه، وما عليه من الحق، فقتل في سبيل الله، أو مات مؤديًا لحقه، لم ينقصه شيئًُا.
{وَمِنْهُمْ مَنْ يَنْتَظِرُ} تكميل ما عليه، فهو شارع في قضاء ما عليه، ووفاء نحبه ولما يكمله، وهو في رجاء تكميله، ساع في ذلك، مجد.
{وَمَا بَدَّلُوا تَبْدِيلا} كما بدل غيرهم، بل لم يزالوا على العهد، لا يلوون، ولا يتغيرون، فهؤلاء، الرجال على الحقيقة، ومن (8) عداهم، فصورهم صور رجال، وأما الصفات، فقد قصرت عن صفات الرجال.
{لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ} أي: بسبب صدقهم، في أقوالهم، وأحوالهم، ومعاملتهم مع الله، واستواء ظاهرهم وباطنهم، قال الله تعالى: {هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ [ص:662] صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا} الآية.
أي: قدرنا ما قدرنا، من هذه الفتن والمحن، والزلازل، ليتبين الصادق من الكاذب، فيجزي الصادقين بصدقهم {وَيُعَذِّبَ الْمُنَافِقِينَ} الذين تغيرت قلوبهم وأعمالهم، عند حلول الفتن، ولم يفوا بما عاهدوا الله عليه.
{إِنْ شَاءَ} تعذيبهم، بأن لم يشأ هدايتهم، بل علم أنهم لا خير فيهم، فلم يوفقهم.
{أَوْ يَتُوبَ عَلَيْهِمْ} بأن يوفقهم للتوبة والإنابة، وهذا هو الغالب، على كرم الكريم، ولهذا ختم الآية باسمين دالين على المغفرة، والفضل، والإحسان فقال: {إِنَّ اللَّهَ كَانَ غَفُورًا رحيمًا} غفورًا لذنوب المسرفين على أنفسهم، ولو أكثروا من العصيان، إذا أتوا بالمتاب. {رَحِيمًا} بهم، حيث وفقهم للتوبة، ثم قبلها منهم، وستر عليهم ما اجترحوه.
{وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا} أي: ردهم خائبين، لم يحصل لهم الأمر الذي كانوا حنقين عليه، مغتاظين قادرين] عليه [ (9) جازمين، بأن لهم الدائرة، قد غرتهم جموعهم، وأعجبوا بتحزبهم، وفرحوا بِعَدَدِهمْ وعُدَدِهِمْ.
فأرسل الله عليهم، ريحًا عظيمة، وهي (10) ريح الصبا، فزعزعت مراكزهم، وقوَّضت خيامهم، وكفأت قدورهم وأزعجتهم، وضربهم الله بالرعب، فانصرفوا بغيظهم، وهذا من نصر الله لعباده المؤمنين.
{وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} بما صنع لهم من الأسباب العادية والقدرية، {وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا} لا يغالبه أحد إلا غُلِبَ، ولا يستنصره أحد إلا غَلَبَ، ولا يعجزه أمر أراده، ولا ينفع أهل القوة والعزة، قوتهم وعزتهم، إن لم يعنهم بقوته وعزته.
{وَأَنزلَ الَّذِينَ ظَاهَرُوهُمْ} أي عاونوهم {مِنْ أَهْلِ الْكِتَابِ} أي: اليهود {مِنْ صَيَاصِيهِمْ} أي: أنزلهم من حصونهم، نزولا مظفورًا بهم، مجعولين تحت حكم الإسلام.
{وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} فلم يقووا على القتال، بل استسلموا وخضعوا وذلوا. {فَرِيقًا تَقْتُلُونَ} وهم الرجال المقاتلون {وَتَأْسِرُونَ فَرِيقًا} مَنْ عداهم من النساء والصبيان.
{وَأَوْرَثَكُمْ} أي: غنَّمكم {أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا} أي: أرضا كانت من قبل، من شرفها وعزتها عند أهلها، لا تتمكنون من وطئها، فمكنكم الله وخذلهم، وغنمتم أموالهم، وقتلتموهم، وأسرتموهم.
{وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} لا يعجزه شيء، ومن قدرته، قدَّر لكم ما قدر.
وكانت هذه الطائفة من أهل الكتاب، هم بنو قريظة من اليهود، في قرية خارج المدينة، غير بعيدة، وكان النبي صلى الله عليه وسلم، [حين] (11) هاجر إلى المدينة، وادعهم، وهادنهم، فلم يقاتلهم ولم يقاتلوه، وهم باقون على دينهم، لم يغير عليهم شيئًا.
فلما رأوا يوم الخندق، الأحزاب الذين تحزبوا على رسول الله وكثرتهم، وقلة المسلمين، وظنوا أنهم سيستأصلون الرسول والمؤمنين، وساعد على ذلك، [تدجيل] (12) بعض رؤسائهم عليهم، فنقضوا العهد الذي بينهم وبين رسول الله صلى الله عليه وسلم، ومالؤوا المشركين على قتاله.
فلما خذل الله المشركين، تفرغ رسول الله صلى الله عليه وسلم، لقتالهم، فحاصرهم في حصنهم، فنزلوا على حكم سعد بن معاذ رضي الله عنه، فحكم فيهم، أن تقتل مقاتلتهم، وتسبى ذراريهم، وتغنم أموالهم.
فأتم الله لرسوله والمؤمنين، المنة، وأسبغ عليهم النعمة، وأَقَرَّ أعينهم، بخذلان من انخذل من أعدائهم، وقتل من قتلوا، وأسر من أسروا، ولم يزل لطف الله بعباده المؤمنين مستمرًا.
__________
(1) كذا في ب، وفي أ: بطل.
(2) في ب: المنافع.
(3) زيادة من: ب.
(4) في ب: يغالى.
(5) في ب: المشركين.
(6) زيادة من: ب.
(7) في ب: فإن ذلك ما معه.
(8) في أ: وما وعداهم، ولعل الصواب ما أثبته.
(9) زيادة من: ب.
(10) زيادة من: ب. في أ: وهو ولعل الصواب ما أثبته
(11) زيادة من: ب.
(12) زيادة من: ب.

(1/660)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا (28) وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الْآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا (29)

{28 - 29} {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلا * وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} .
لما اجتمع نساء رسول الله صلى الله عليه وسلم في الغيرة، وطلبن منه النفقة والكسوة، طلبن منه أمرًا لا يقدر عليه في كل وقت، ولم يزلن في طلبهن متفقات، في مرادهن متعنتات، شَقَّ ذلك على الرسول، حتى وصلت به الحال إلى أنه آلى منهن شهرًا.
فأراد الله أن يسهل الأمر على رسوله، وأن يرفع درجة زوجاته، ويُذْهِبَ عنهن كل أمر ينقص أجرهن، فأمر رسوله أن يخيرهن (1) فقال: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا} أي: ليس لكن في غيرها مطلب، وصرتن ترضين لوجودها، [ص:663] وتغضبن لفقدها، فليس لي فيكن أرب وحاجة، وأنتن بهذه الحال.
{فَتَعَالَيْنَ أُمَتِّعْكُنَّ} شيئا مما عندي، من الدنيا {وَأُسَرِّحْكُنَّ} أي: أفارقكن {سَرَاحًا جَمِيلا} من دون مغاضبة ولا مشاتمة، بل بسعة صدر، وانشراح بال، قبل أن تبلغ الحال إلى ما لا ينبغي.
{وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ} أي: هذه الأشياء مرادكن، وغاية مقصودكن، وإذا حصل لَكُنَّ الله ورسوله والجنة، لم تبالين بسعة الدنيا وضيقها، ويسرها وعسرها، وقنعتن من رسول الله بما تيسر، ولم تطلبن منه ما يشق عليه، {فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا} رتب الأجر على وصفهن بالإحسان، لأنه السبب الموجب لذلك، لا لكونهن زوجات للرسول فإن مجرد ذلك، لا يكفي، بل لا يفيد شيئًا، مع عدم الإحسان، فخيَّرهن رسول الله صلى الله عليه وسلم في ذلك، فاخترن الله ورسوله، والدار الآخرة، كلهن، ولم يتخلف منهن واحدة، رضي الله عنهن.
وفي هذا التخيير فوائد عديدة:
منها: الاعتناء برسوله، وغيرته عليه، أن يكون بحالة يشق عليه كثرة مطالب زوجاته الدنيوية.
ومنها: سلامته صلى الله عليه وسلم، بهذا التخيير من تبعة حقوق الزوجات، وأنه يبقى في حرية نفسه، إن شاء أعطى، وإن شاء منع {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ}
ومنها: تنزيهه عما لو كان فيهن، من تؤثر الدنيا على الله ورسوله، والدار الآخرة، وعن مقارنتها.
ومنها: سلامة زوجاته، رضي الله عنهن، عن الإثم، والتعرض لسخط الله ورسوله.
فحسم الله بهذا التخيير عنهن، التسخط على الرسول، الموجب لسخطه، المسخط لربه، الموجب لعقابه.
ومنها: إظهار رفعتهن، وعلو درجتهن، وبيان علو هممهن، أن كان الله ورسوله والدار الآخرة، مرادهن ومقصودهن، دون الدنيا وحطامها.
ومنها: استعدادهن بهذا الاختيار، للأمر الخيار للوصول إلى خيار درجات الجنة، وأن يَكُنَّ زوجاته في الدنيا والآخرة.
ومنها: ظهور المناسبة بينه وبينهن، فإنه أكمل الخلق، وأراد الله أن تكون نساؤه (2) كاملات مكملات، طيبات مطيبات {وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ}
ومنها: أن هذا التخيير داع، وموجب للقناعة، التي يطمئن لها القلب، وينشرح لها الصدر، ويزول عنهن جشع الحرص، وعدم الرضا الموجب لقلق القلب واضطرابه، وهمه وغمه.
ومنها: أن يكون اختيارهن هذا، سببًا لزيادة أجرهن ومضاعفته، وأن يَكُنَّ بمرتبة، ليس فيها أحد من النساء، ولهذا قال:
__________
(1) في أ: يخبرهن.
(2) في أ: نساء.

(1/662)

يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا (30)

{30 - 31} {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} .
لما اخترن الله ورسوله والدار الآخرة، ذكر مضاعفة أجرهن، ومضاعفة وزرهن وإثمهن، لو جرى منهن، ليزداد حذرهن، وشكرهن الله تعالى، فجعل من أتى منهن بفاحشة ظاهرة، لها العذاب ضعفين.

(1/663)

وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا (31)

{وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا} .
{وَمَنْ يَقْنُتْ مِنْكُنَّ} أي: تطيع {لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا} قليلا أو كثيرًا، {نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ} أي: مثل ما نعطي غيرها مرتين، {وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا} وهي الجنة، فقنتن لله ورسوله، وعملن صالحًا، فعلم بذلك أجرهن.

(1/663)

يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلًا مَعْرُوفًا (32) وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا (34)

{32 - 34} {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا * وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى وَأَقِمْنَ الصَّلاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا * وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} .
يقول تعالى: {يَا نِسَاءَ النَّبِيِّ} خطاب لهن كلهن {لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ} الله، فإنكن بذلك، تفقن النساء، ولا يلحقكن أحد من النساء، فكملن التقوى بجميع وسائلها ومقاصدها.
فلهذا أرشدهن إلى قطع وسائل المحرم، فقال: {فَلا تَخْضَعْنَ بِالْقَوْلِ} أي: في مخاطبة الرجال، أو بحيث يسمعون فَتَلِنَّ في ذلك، وتتكلمن بكلام رقيق يدعو ويطمع {الَّذِي فِي قَلْبِهِ مَرَضٌ} أي: مرض شهوة الزنا، فإنه مستعد، ينظر أدنى محرك يحركه، لأن قلبه غير صحيح [فإن القلب [ص:664] الصحيح] (1) ليس فيه شهوة لما حرم الله، فإن ذلك لا تكاد تُمِيلُه ولا تحركه الأسباب، لصحة قلبه، وسلامته من المرض.
بخلاف مريض القلب، الذي لا يتحمل ما يتحمل الصحيح، ولا يصبر على ما يصبر عليه، فأدنى سبب يوجد، يدعوه إلى الحرام، يجيب دعوته، ولا يتعاصى عليه، فهذا دليل على أن الوسائل، لها أحكام المقاصد. فإن الخضوع بالقول، واللين فيه، في الأصل مباح، ولكن لما كان وسيلة إلى المحرم، منع منه، ولهذا ينبغي للمرأة في مخاطبة الرجال، أن لا تلِينَ لهم القول.
ولما نهاهن عن الخضوع في القول، فربما توهم أنهن مأمورات بإغلاظ القول، دفع هذا بقوله: {وَقُلْنَ قَوْلا مَعْرُوفًا} أي: غير غليظ، ولا جاف كما أنه ليس بِلَيِّنٍ خاضع.
وتأمل كيف قال: {فَلا تَخْضَعْنَ بِالْقَوْلِ} ولم يقل: {فلا تَلِنَّ بالقول} وذلك لأن المنهي عنه، القول اللين، الذي فيه خضوع المرأة للرجل، وانكسارها عنده، والخاضع، هو الذي يطمع فيه، بخلاف من تكلم كلامًا لينًا، ليس فيه خضوع، بل ربما صار فيه ترفع وقهر للخصم، فإن هذا، لا يطمع فيه خصمه، ولهذا مدح الله رسوله باللين، فقال: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} وقال لموسى وهارون: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}
ودل قوله: {فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} مع أمره بحفظ الفرج وثنائه على الحافظين لفروجهم، والحافظات، ونهيه عن قربان الزنا، أنه ينبغي للعبد، إذا رأى من نفسه هذه الحالة، وأنه يهش (2) لفعل المحرم عندما يرى أو يسمع كلام من يهواه، ويجد دواعي طمعه قد انصرفت إلى الحرام، فَلْيَعْرِفْ أن ذلك مرض.
فَلْيَجْتَهِدْ في إضعاف هذا المرض وحسم الخواطر الردية، ومجاهدة نفسه على سلامتها من هذا المرض الخطر، وسؤال الله العصمة والتوفيق، وأن ذلك من حفظ الفرج المأمور به.
{وَقَرْنَ فِي بُيُوتِكُنَّ} أي: اقررن فيها، لأنه أسلم وأحفظ لَكُنَّ، {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى} أي: لا تكثرن الخروج متجملات أو متطيبات، كعادة أهل الجاهلية الأولى، الذين لا علم عندهم ولا دين، فكل هذا دفع للشر وأسبابه.
ولما أمرهن بالتقوى عمومًا، وبجزئيات من التقوى، نص عليها [لحاجة] (3) النساء إليها، كذلك أمرهن بالطاعة، خصوصًا الصلاة والزكاة، اللتان يحتاجهما، ويضطر إليهما كل أحد، وهما أكبر العبادات، وأجل الطاعات، وفي الصلاة، الإخلاص للمعبود، وفي الزكاة، الإحسان إلى العبيد.
ثم أمرهن بالطاعة عمومًا، فقال: {وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} يدخل في طاعة الله ورسوله، كل أمر، أمرَا به أمر إيجاب أو استحباب.
{إِنَّمَا يُرِيدُ اللَّهُ} بأمركن بما أَمَرَكُنَّ به، ونهيكن بما (4) نهاكُنَّ عنه، {لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} أي: الأذى، والشر، والخبث، يا {أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} حتى تكونوا طاهرين مطهرين.
أي: فاحمدوا ربكم، واشكروه على هذه الأوامر والنواهي، التي أخبركم بمصلحتها، وأنها محض مصلحتكم، لم يرد الله أن يجعل عليكم بذلك حرجًا ولا مشقة، بل لتتزكى نفوسكم، ولتتطهر أخلاقكم، وتحسن أعمالكم، ويعظم بذلك أجركم.
ولما أمرهن بالعمل، الذي هو فعل وترك، أمرهن بالعلم، وبين لهن طريقه، فقال: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} والمراد بآيات الله، القرآن. والحكمة، أسراره. وسنة رسوله. وأمرهن بذكره، يشمل ذكر لفظه، بتلاوته، وذكر معناه، بتدبره والتفكر فيه، واستخراج أحكامه وحكمه، وذكر العمل به وتأويله. {إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} يدرك أسرار (5) الأمور، وخفايا الصدور، وخبايا السماوات والأرض، والأعمال التي تبين وتسر.
فلطفه وخبرته، يقتضي حثهن على الإخلاص وإسرار الأعمال، ومجازاة الله على تلك الأعمال.
__________
(1) زيادة من: ب، لا يستقيم الكلام بدونها.
(2) كذا في: ب، وفي أ: يشتهي، والأقرب ما أثبته.
(3) زيادة من: ب.
(4) في ب: عما.
(5) في ب: سرائر.

(1/663)

إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (35)

ومن معاني {اللطيف} الذي يسوق عبده إلى الخير، ويعصمه من الشر، بطرق خفية لا يشعر بها، ويسوق إليه من الرزق، ما لا يدريه، ويريه من الأسباب، التي تكرهها النفوس ما يكون ذلك طريقا [له] (1) إلى أعلى الدرجات، وأرفع المنازل.
[ص:665]
{35} {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} .
لما ذكر تعالى ثواب زوجات الرسول صلى الله عليه وسلم، وعقابهن [لو قدر عدم الامتثال] (2) وأنه ليس مثلهن أحد من النساء، ذكر بقية النساء غيرهن.
ولما كان حكمهن والرجال واحدًا، جعل الحكم مشتركًا، فقال: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} وهذا في الشرائع الظاهرة، إذا كانوا قائمين بها. {وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وهذا في الأمور الباطنة، من عقائد القلب وأعماله.
{وَالْقَانِتِينَ} أي: المطيعين لله ولرسوله {وَالْقَانِتَاتِ وَالصَّادِقِينَ} في مقالهم وفعالهم {وَالصَّادِقَاتِ} {وَالصَّابِرِينَ} على الشدائد والمصائب {وَالصَّابِرَاتِ وَالْخَاشِعِينَ} في جميع أحوالهم، خصوصًا في عباداتهم، خصوصًا في صلواتهم، {وَالْخَاشِعَاتِ} {وَالْمُتَصَدِّقِينَ} فرضًا ونفلا {وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ} شمل ذلك، الفرض والنفل. {وَالْحَافِظِينَ فُرُوجَهُمْ} عن الزنا ومقدماته، {وَالْحَافِظَاتِ} {وَالذَّاكِرِينَ اللَّهَ [كَثِيرًا} أي:] (3) في أكثر الأوقات، خصوصًا أوقات الأوراد المقيدة، كالصباح والمساء، وأدبار الصلوات المكتوبات {وَالذَّاكِرَاتِ}
{أَعَدَّ اللَّهُ لَهُمْ} أي: لهؤلاء الموصوفين بتلك الصفات الجميلة، والمناقب الجليلة، التي هي، ما بين اعتقادات، وأعمال قلوب، وأعمال جوارح، وأقوال لسان، ونفع متعد وقاصر، وما بين أفعال الخير، وترك الشر، الذي من قام بهن، فقد قام بالدين كله، ظاهره وباطنه، بالإسلام والإيمان والإحسان.
فجازاهم على عملهم " بِالْمَغْفِرَةِ " لذنوبهم، لأن الحسنات يذهبن السيئات. {وَأَجْرًا عَظِيمًا} لا يقدر قدره، إلا الذي أعطاه، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، نسأل الله أن يجعلنا منهم.
__________
(1) زيادة من: ب.
(2) زيادة من: ب.
(3) زيادة من: ب.

(1/664)

وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا (36)

{36} {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} .
أي: لا ينبغي ولا يليق، ممن اتصف بالإيمان، إلا الإسراع في مرضاة الله ورسوله، والهرب من سخط الله ورسوله، وامتثال أمرهما، واجتناب نهيهما، فلا يليق بمؤمن ولا مؤمنة {إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا} من الأمور، وحتَّما به وألزما به {أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} أي: الخيار، هل يفعلونه أم لا؟ بل يعلم المؤمن والمؤمنة، أن الرسول أولى به من نفسه، فلا يجعل بعض أهواء نفسه حجابًا بينه وبين أمر الله ورسوله.
{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالا مُبِينًا} أي: بَيِّنًا، لأنه ترك الصراط المستقيم الموصلة إلى كرامة الله، إلى غيرها، من الطرق الموصلة للعذاب الأليم، فذكر أولا السبب الموجب لعدم معارضته أمر الله ورسوله، وهو الإيمان، ثم ذكر المانع من ذلك، وهو التخويف بالضلال، الدال على العقوبة والنكال.

(1/665)

وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لَا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا (37)

{37} {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} .
وكان سبب نزول هذه الآيات، أن الله تعالى أراد أن يشرع شرعًا عامًا للمؤمنين، أن الأدعياء ليسوا في حكم الأبناء حقيقة، من جميع الوجوه وأن أزواجهم، لا جناح على من تبناهم، في نكاحهن.
وكان هذا من الأمور المعتادة، التي لا تكاد تزول إلا بحادث كبير، فأراد أن يكون هذا الشرع قولا من رسوله، وفعلا وإذا أراد الله أمرًا، جعل له سببًا، وكان زيد بن حارثة يدعى "زيد بن محمد" قد تبناه النبي صلى الله عليه وسلم، فصار يدعى إليه حتى نزل {ادْعُوهُمْ لآبَائِهِمْ} فقيل له: "زيد بن حارثة".
وكانت تحته، زينب بنت جحش، ابنة عمة رسول الله صلى الله عليه وسلم، وكان قد وقع في قلب الرسول، لو طلقها زيد، لتزوَّجها، فقدر الله أن يكون بينها وبين زيد، ما اقتضى أن جاء زيد بن حارثة يستأذن النبي صلى الله عليه وسلم في فراقها.
قال الله: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ} أي: بالإسلام {وَأَنْعَمْتَ عَلَيْهِ} بالعتق (1) حين جاءك مشاورًا في فراقها: فقلت له ناصحًا له ومخبرًا بمصلحته (2) مع وقوعها في قلبك: {أَمْسِكْ عَلَيْكَ زَوْجَكَ} أي: لا تفارقها، واصبر على ما جاءك منها، {وَاتَّقِ اللَّهَ} تعالى في أمورك عامة، وفي أمر زوجك خاصة، فإن التقوى، تحث على الصبر، وتأمر به.
{وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ} والذي أخفاه، أنه لو طلقها زيد، لتزوجها صلى الله عليه وسلم.
{وَتَخْشَى النَّاسَ} في عدم إبداء ما في نفسك {وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} (3) وأن لا تباليهم شيئًا، {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا} أي: طابت نفسه، ورغب عنها، وفارقها. {زَوَّجْنَاكَهَا} وإنما [ص:666] فعلنا ذلك، لفائدة عظيمة، وهي: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} حيث رأوك تزوجت، زوج زيد بن حارثة، الذي كان من قبل، ينتسب إليك.
ولما كان قوله: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} عامًا في جميع الأحوال، وكان من الأحوال، ما لا يجوز ذلك، وهي قبل انقضاء وطره منها، قيد ذلك بقوله: {إِذَا قَضَوْا مِنْهُنَّ وَطَرًا وَكَانَ أَمْرُ اللَّهِ مَفْعُولا} أي: لا بد من فعله، ولا عائق له ولا مانع.
وفي هذه الآيات المشتملات على هذه القصة، فوائد، منها: الثناء على زيد بن حارثة، وذلك من وجهين:
أحدهما: أن الله سماه في القرآن، ولم يسم من الصحابة باسمه غيره.
والثاني: أن الله أخبر أنه أنعم عليه، أي: بنعمة الإسلام والإيمان. وهذه شهادة من الله له أنه مسلم مؤمن، ظاهرًا وباطنًا، وإلا فلا وجه لتخصيصه بالنعمة، لولا أن المراد بها، النعمة الخاصة.
ومنها: أن المُعْتَق في نعمة الْمُعْتِق.
ومنها: جواز تزوج زوجة الدَّعِيّ، كما صرح به.
ومنها: أن التعليم الفعلي، أبلغ من القولي، خصوصا، إذا اقترن بالقول، فإن ذلك، نور على نور.
ومنها: أن المحبة التي في قلب العبد، لغير زوجته ومملوكته، ومحارمه، إذا لم يقترن بها محذور، لا يأثم عليها العبد، ولو اقترن بذلك أمنيته، أن لو طلقها زوجها، لتزوجها من غير أن يسعى في فرقة بينهما، أو يتسبب بأي سبب كان، لأن الله أخبر أن الرسول صلى الله عليه وسلم، أخفى ذلك في نفسه.
ومنها: أن الرسول صلى الله عليه وسلم، قد بلغ البلاغ المبين، فلم يدع شيئًا مما أوحي إليه، إلا وبلغه، حتى هذا الأمر، الذي فيه عتابه.
وهذا يدل، على أنه رسول الله، ولا يقول إلا ما أوحي إليه، ولا يريد تعظيم نفسه.
ومنها: أن المستشار مؤتمن، يجب عليه -إذا استشير في أمر من الأمور- أن يشير بما يعلمه أصلح للمستشير (4) ولو كان له حظ نفس، فتقدم مصلحة المستشير على هوى نفسه وغرضه.
ومنها: أن من الرأي: الحسن لمن استشار في فراق زوجته أن يؤمر بإمساكها مهما أمكن صلاح الحال، فهو أحسن من الفرقة.
ومنها: [أنه يتعين] (5) أن يقدم العبد خشية الله، على خشية الناس، وأنها أحق منها وأولى.
ومنها: فضيلة زينب رضي الله عنها أم المؤمنين، حيث تولى الله تزويجها، من رسوله صلى الله عليه وسلم، من دون خطبة ولا شهود، ولهذا كانت تفتخر بذلك على أزواج رسول الله صلى الله عليه وسلم، وتقول زوجكن أهاليكن، وزوجني الله من فوق سبع سماوات.
ومنها: أن المرأة، إذا كانت ذات زوج، لا يجوز نكاحها، ولا السعي فيه وفي أسبابه، حتى يقضي زوجها وطره منها، ولا يقضي وطره، حتى تنقضي عدتها، لأنها قبل انقضاء عدتها، هي في عصمته، أو في حقه الذي له وطر إليها، ولو من بعض الوجوه.
__________
(1) في هامش ب: والإرشاد والتعليم.
(2) في هامش ب: مقدمًا لها على رغبتك.
(3) في هامش ب: فإن خشيته، جالبة لكل خير،] مانعة [من كل شر (مع أن كلمة مانعة واضحة في الأصل) .
(4) كذا في ب، وفي أ: للمستشار، ولعل الصواب ما أثبت -والله أعلم-.
(5) زيادة من: ب.

(1/665)

مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا (38) الَّذِينَ يُبَلِّغُونَ رِسَالَاتِ اللَّهِ وَيَخْشَوْنَهُ وَلَا يَخْشَوْنَ أَحَدًا إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا (39)

{38 - 39} {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا * الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَدًا إِلا اللَّهَ وَكَفَى بِاللَّهِ حَسِيبًا} .
هذا دفع لطعن من طعن في الرسول صلى الله عليه وسلم، في كثرة أزواجه، وأنه طعن، بما لا مطعن فيه، فقال: {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ} أي: إثم وذنب. {فِيمَا فَرَضَ اللَّهُ لَهُ} أي: قدر له من الزوجات، فإن هذا، قد أباحه الله للأنبياء قبله، ولهذا قال: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} أي: لا بد من وقوعه.
ثم ذكر من هم الذين من قبل قد خلوا، وهذه سنتهم وعادتهم، وأنهم {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ} فيتلون على العباد آيات الله، وحججه وبراهينه، ويدعونهم إلى الله {وَيَخْشَوْنَهُ} وحده لا شريك له {وَلا يَخْشَوْنَ أَحَدًا} إلا الله.
فإذا كان هذا، سنة في الأنبياء المعصومين، الذين وظيفتهم قد أدوها وقاموا بها، أتم القيام، وهو: دعوة الخلق إلى الله، والخشية منه وحده التي تقتضي فعل كل مأمور، وترك كل محظور، دل ذلك على أنه لا نقص فيه بوجه.
{وَكَفَى بِاللَّهِ حَسِيبًا} محاسبًا عباده، مراقبًا أعمالهم. وعلم من هذا، أن النكاح، من سنن المرسلين.

(1/666)

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (40)

{40} {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} .
أي: لم يكن الرسول {مُحَمَّدٌ} صلى الله عليه وسلم {أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} أيها الأمة فقطع انتساب زيد بن حارثة منه، من هذا الباب.
ولما كان هذا النفي عامًّا في جميع الأحوال، إن حمل ظاهر اللفظ على [ص:667] ظاهره، أي: لا أبوة نسب، ولا أبوة ادعاء، وقد كان تقرر فيما تقدم أن الرسول صلى الله عليه وسلم، أب للمؤمنين كلهم، وأزواجه أمهاتهم، فاحترز أن يدخل في هذا النوع، بعموم النهي المذكور، فقال: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} أي: هذه مرتبته مرتبة المطاع المتبوع، المهتدى به، المؤمن له الذي يجب تقديم محبته، على محبة كل أحد، الناصح الذي لهم، أي: للمؤمنين، من بره [ونصحه] (1) كأنه أب لهم.
{وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} أي: قد أحاط علمه بجميع الأشياء، ويعلم حيث يجعل رسالاته، ومن يصلح لفضله، ومن لا يصلح.
__________
(1) زيادة من: ب.

(1/666)

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (42)

{41 - 44} {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا * هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} .
يأمر تعالى المؤمنين، بذكره ذكرا كثيرًا، من تهليل، وتحميد، وتسبيح، وتكبير وغير ذلك، من كل قول فيه قربة إلى الله، وأقل ذلك، أن يلازم الإنسان، أوراد الصباح، والمساء، وأدبار الصلوات الخمس، وعند العوارض والأسباب.
وينبغي مداومة ذلك، في جميع الأوقات، على جميع الأحوال، فإن ذلك عبادة يسبق بها العامل، وهو مستريح، وداع إلى محبة الله ومعرفته، وعون على الخير، وكف اللسان عن الكلام القبيح.
{وَسَبِّحُوهُ بُكْرَةً وَأَصِيلا} أي: أول النهار وآخره، لفضلها، وشرفها، وسهولة العمل فيها.

(1/667)

هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا (43)

{هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا}
أي: من رحمته بالمؤمنين ولطفه بهم، أن جعل من صلاته عليهم، وثنائه، وصلاة ملائكته ودعائهم، ما يخرجهم من ظلمات الذنوب والجهل، إلى نور الإيمان، والتوفيق، والعلم، والعمل، فهذه أعظم نعمة، أنعم بها على العباد الطائعين، تستدعي منهم شكرها، والإكثار من ذكر الله، الذي لطف بهم ورحمهم، وجعل حملة عرشه، أفضل الملائكة، ومن حوله، يسبحون بحمد ربهم ويستغفرون للذين آمنوا فيقولون: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمْ السَّيِّئَاتِ وَمَنْ تَقِي السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}
فهذه رحمته ونعمته عليهم في الدنيا.

(1/667)

تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا (44)

{تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا} .
وأما رحمته بهم في الآخرة، فأجل رحمة، وأفضل ثواب، وهو الفوز برضا ربهم، وتحيته، واستماع كلامه الجليل، ورؤية وجهه الجميل، وحصول الأجر الكبير، الذي لا يدري ولا يعرف كنهه، إلا من أعطاهم إياه، ولهذا قال: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْرًا كَرِيمًا}

(1/667)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (45) وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا (46) وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا (47) وَلَا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلًا (48)

{45 - 48} {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا * وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا * وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلا} .
هذه الأشياء، التي وصف الله بها رسوله محمدًا صلى الله عليه وسلم، هي المقصود من رسالته، وزبدتها وأصولها، التي اختص بها، وهي خمسة أشياء: أحدها: كونه {شَاهِدًا} أي: شاهدًا على أمته بما عملوه، من خير وشر، كما قال تعالى: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا} فهو صلى الله عليه وسلم شاهد عدل مقبول.
الثاني، والثالث: كونه {مُبَشِّرًا وَنَذِيرًا} وهذا يستلزم ذكر المبشر والمنذر، وما يبشر به وينذر، والأعمال الموجبة لذلك.
فالمبشَّر هم: المؤمنون المتقون، الذين جمعوا بين الإيمان والعمل الصالح، وترك المعاصي، لهم البشرى في الحياة الدنيا، بكل ثواب دنيوي وديني، رتب على الإيمان والتقوى، وفي الأخرى بالنعيم المقيم.
وذلك كله يستلزم، ذكر تفصيل المذكور، من تفاصيل الأعمال، وخصال التقوى، وأنواع الثواب.
والْمنْذَر هم: المجرمون الظالمون، أهل الظلم والجهل، لهم النذارة في الدنيا، من العقوبات الدنيوية والدينية، المترتبة على الجهل والظلم، وفي الأخرى، بالعقاب الوبيل، والعذاب الطويل.
وهذه الجملة تفصيلها، ما جاء به صلى الله عليه وسلم، من الكتاب والسنة، المشتمل على ذلك.
الرابع: كونه {دَاعِيًا إِلَى اللَّهِ} أي: أرسله الله، يدعو الخلق إلى ربهم، ويسوقهم (1) لكرامته، ويأمرهم بعبادته، التي خلقوا لها، وذلك يستلزم استقامته، على ما يدعو إليه، وذكر تفاصيل ما يدعو إليه، بتعريفهم لربهم [ص:668] بصفاته المقدسة، وتنزيهه عما لا يليق بجلاله، وذكر أنواع العبودية، والدعوة إلى الله بأقرب طريق موصل إليه، وإعطاء كل ذي حق حقه، وإخلاص الدعوة إلى الله، لا إلى نفسه وتعظيمها، كما قد يعرض ذلك لكثير من النفوس في هذا المقام، وذلك كله بِإِذْنِ الله تعالى له في الدعوة وأمره وإرادته وقدره.
الخامس: كونه {سِرَاجًا مُنِيرًا} وذلك يقتضي أن الخلق في ظلمة عظيمة، لا نور، يهتدى به في ظلماتها، ولا علم، يستدل به في جهالاتها (2) حتى جاء الله بهذا النبي الكريم، فأضاء الله به تلك الظلمات، وعلم به من الجهالات، وهدى به ضُلالا إلى الصراط المستقيم.
فأصبح أهل الاستقامة، قد وضح لهم الطريق، فمشوا خلف هذا الإمام وعرفوا به الخير والشر، وأهل السعادة من أهل الشقاوة، واستناروا به، لمعرفة معبودهم، وعرفوه بأوصافه الحميدة، وأفعاله السديدة، وأحكامه الرشيدة.
وقوله: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلا كَبِيرًا} ذكر في هذه الجملة، المبشَّر، وهم المؤمنون، وعند ذكر الإيمان بمفرده، تدخل فيه الأعمال الصالحة.
وذكر المبشَّر به، وهو الفضل الكبير، أي: العظيم الجليل، الذي لا يقادر قدره، من النصر في الدنيا، وهداية القلوب، وغفران الذنوب، وكشف الكروب، وكثرة الأرزاق الدَّارَّة، وحصول النعم السارة، والفوز برضا ربهم وثوابه، والنجاة من سخطه وعقابه.
وهذا مما ينشط العاملين، أن يذكر لهم، من ثواب الله على أعمالهم، ما به يستعينون على سلوك الصراط المستقيم، وهذا من جملة حكم الشرع، كما أن من حكمه، أن يذكر في مقام الترهيب، العقوبات المترتبة على ما يرهب منه، ليكون عونًا على الكف عما حرم الله.
ولما كان ثَمَّ طائفة من الناس، مستعدة للقيام بصد الداعين إلى الله، من الرسل وأتباعهم، وهم المنافقون، الذين أظهروا الموافقة في الإيمان، وهم كفرة فجرة في الباطن، والكفار ظاهرًا وباطنًا، نهى الله رسوله عن طاعتهم، وحذره ذلك فقال: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ} أي: في كل أمر يصد عن سبيل الله، ولكن لا يقتضي هذا أذاهم، [بل لا تطعهم {وَدَعْ أَذَاهُمْ} ] (3) فإن ذلك، جالب لهم، وداع إلى قبول الإسلام، وإلى كف كثير من أذيتهم له، ولأهله.
{وَتَوَكَّلْ عَلَى اللَّهِ} في إتمام أمرك، وخذلان عدوك، {وَكَفَى بِاللَّهِ وَكِيلا} تُوكَلُ إليه الأمور المهمة، فيقوم بها، ويسهلها على عبده.
__________
(1) في ب: يشوقهم.
(2) كذا في ب، وفي أ: جهاتها.
(3) زيادة من: ب.

(1/667)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا (49)

{49} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلا} .
يخبر تعالى المؤمنين، أنهم إذا نكحوا المؤمنات، ثم طلقوهن من قبل أن يمسوهن، فليس عليهن في ذلك، عدة يعتدها (1) أزواجهن عليهن، وأمرهم بتمتيعهن (2) بهذه الحالة، بشيء من متاع الدنيا، الذي يكون فيه جبر لخواطرهن، لأجل فراقهن، وأن يفارقوهن فراقًا جميلا من غير مخاصمة، ولا مشاتمة، ولا مطالبة، ولا غير ذلك.
ويستدل بهذه الآية، على أن الطلاق، لا يكون إلا بعد النكاح. فلو طلقها قبل أن ينكحها، أو علق طلاقها على نكاحها، لم يقع، لقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} فجعل الطلاق بعد النكاح، فدل على أنه قبل ذلك، لا محل له.
وإذا كان الطلاق الذي هو فرقة تامة، وتحريم تام، لا يقع قبل النكاح، فالتحريم الناقص، لظهار، أو إيلاء ونحوه، من باب أولى وأحرى، أن لا يقع قبل النكاح، كما هو أصح قَوْلي العلماء.
ويدل على جواز الطلاق، لأن الله أخبر به عن المؤمنين، على وجه لم يلمهم عليه، ولم يؤنبهم، مع تصدير الآية بخطاب المؤمنين.
وعلى جوازه قبل المسيس، كما قال في الآية الأخرى {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ}
وعلى أن المطلقة قبل الدخول، لا عدة عليها، بل بمجرد طلاقها، يجوز لها التزوج، حيث لا مانع، وعلى أن عليها العدة، بعد الدخول.
وهل المراد بالدخول والمسيس، الوطء كما هو مجمع عليه؟ أو وكذلك الخلوة، ولو لم يحصل معها وطء، كما أفتى بذلك الخلفاء الراشدون، وهو الصحيح. فمن دخل عليها، وطئها، أم لا إذا خلا بها، وجب عليها العدة.
وعلى أن المطلقة قبل المسيس، تمتع على الموسع قدره، وعلى المقتر قدره، ولكن هذا، إذا لم يفرض لها مهر، فإن كان لها مهر مفروض، فإنه إذا طلق قبل الدخول، تَنَصَّف المهر، وكفى عن المتعة، وعلى أنه ينبغي لمن فارق زوجته قبل الدخول أو بعده، أن يكون الفراق جميلا يحمد فيه كل منهما الآخر.
ولا يكون غير جميل، فإن في ذلك، من الشر المرتب عليه، من قدح كل منهما بالآخر، شيء كثير.
وعلى أن العدة حق للزوج، لقوله: {فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ} دل مفهومه، أنه لو طلقها بعد المسيس، كان له عليها عدة [وعلى أن المفارقة [ص:669] بالوفاة، تعتد مطلقًا، لقوله: {ثُمَّ طَلَّقْتُمُوهُنَّ} الآية] (3) .
وعلى أن من عدا غير المدخول بها، من المفارقات من الزوجات، بموت أو حياة، عليهن العدة.
__________
(1) كذا في النسختين ولعل الصواب تعتدها.
(2) كذا في ب، وفي أ: بتمتعهن.
(3) زيادة من: ب.

(1/668)

يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالَاتِكَ اللَّاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلَا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (50)

{50} {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يقول تعالى، ممتنًا على رسوله بإحلاله له ما أحل مما يشترك فيه، هو والمؤمنون، وما ينفرد به، ويختص: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاتِي آتَيْتَ أُجُورَهُنَّ} أي: أعطيتهن مهورهن، من الزوجات، وهذا من الأمور المشتركة بينه وبين المؤمنين، [فإن المؤمنين] (1) كذلك يباح لهم ما (2) آتوهن أجورهن، من الأزواج.
{و} كذلك أحللنا لك {مَا مَلَكَتْ يَمِينُكَ} أي: الإماء التي ملكت {مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} من غنيمة الكفار من عبيدهم، والأحرار من لهن زوج منهم، ومن لا زوج لهن، وهذا أيضا مشترك.
وكذلك من المشترك، قوله {وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ} شمل العم والعمة، والخال والخالة، القريبين والبعيدين، وهذا حصر المحللات.
يؤخذ من مفهومه، أن ما عداهن من الأقارب، غير محلل، كما تقدم في سورة النساء، فإنه لا يباح من الأقارب من النساء، غير هؤلاء الأربع، وما عداهن من الفروع مطلقًا، والأصول مطلقًا، وفروع الأب والأم، وإن نزلوا، وفروع من فوقهم لصلبه، فإنه لا يباح.
وقوله {اللاتِي هَاجَرْنَ مَعَكَ} قيد لحل هؤلاء للرسول، كما هو الصواب من القولين، في تفسير هذه الآية، وأما غيره عليه الصلاة والسلام، فقد علم أن هذا قيد لغير الصحة.
{و} أحللنا لك {امْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ} بمجرد هبتها نفسها.
{إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا} أي: هذا تحت الإرادة والرغبة، {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} يعني: إباحة الموهبة (3) وأما المؤمنون، فلا يحل لهم أن يتزوجوا امرأة، بمجرد هبتها نفسها لهم.
{قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ} أي: قد علمنا ما على المؤمنين، وما يحل لهم، وما لا يحل، من الزوجات وملك اليمين. وقد علمناهم بذلك، وبينا فرائضه.
فما في هذه الآية، مما يخالف ذلك، فإنه خاص لك، لكون الله جعله خطابًا للرسول وحده بقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ} إلى آخر الآية.
وقوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} وأبحنا لك يا أيها النبي ما لم نبح لهم، ووسعنا لك ما لم نوسع على غيرك، {لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ} وهذا من زيادة اعتناء الله تعالى برسوله صلى الله عليه وسلم.
{وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} أي: لم يزل متصفًا بالمغفرة والرحمة، وينزل على عباده من مغفرته ورحمته، وجوده وإحسانه، ما اقتضته حكمته، ووجدت منهم أسبابه.
__________
(1) زيادة من: ب.
(2) كذا في أ، وفي ب: من.
(3) في ب: الموهوبة.

(1/669)

تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلَا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلَا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا (51)

{51} {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا} .
وهذا أيضًا من توسعة الله على رسوله ورحمته به، أن أباح له ترك القسم بين زوجاته، على وجه الوجوب، وأنه إن فعل ذلك، فهو تبرع منه، ومع ذلك، فقد كان صلى الله عليه وسلم يجتهد في القسم بينهن في كل شيء، ويقول "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك".
فقال هنا: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} [أي: تؤخر من أردت من زوجاتك فلا تؤويها إليك، ولا تبيت عندها] (1) {وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ} أي: تضمها وتبيت عندها.
{و} مع ذلك لا يتعين هذا الأمر {مَنِ ابْتَغَيْتَ} أي: أن تؤويها {فَلا جُنَاحَ عَلَيْكَ} والمعنى أن الخيرة بيدك في ذلك كله [وقال كثير من المفسرين: إن هذا خاص بالواهبات، له أن يرجي من يشاء، ويؤوي من يشاء، أي: إن شاء قبل من وهبت نفسها له، وإن شاء لم يقبلها، والله أعلم] (2) .
ثم بين الحكمة في ذلك فقال: {ذَلِكَ} أي: التوسعة عليك، وكون الأمر راجعًا إليك وبيدك، وكون ما جاء منك إليهن تبرعًا منك {أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ} لعلمهن أنك لم تترك واجبًا، ولم تفرط في حق لازم.
[ص:670]
{وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ} أي: ما يعرض لها عند أداء الحقوق الواجبة والمستحبة، وعند المزاحمة في الحقوق، فلذلك شرع لك التوسعة يا رسول الله، لتطمئن قلوب زوجاتك.
{وَكَانَ اللَّهُ عَلِيمًا حَلِيمًا} أي: واسع العلم، كثير الحلم. ومن علمه، أن شرع لكم ما هو أصلح لأموركم، وأكثر لأجوركم. ومن حلمه، أن لم يعاقبكم بما صدر منكم، وما أصرت عليه قلوبكم من الشر.
__________
(1) زيادة من ب.
(2) زيادة من هامش (ب) وفي بعض الكلمات عدم وضوح وتم تصويبها من طبعة السلفية.

(1/669)

لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلَا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا (52)

{52} {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلا مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} .
وهذا شكر من الله، الذي لم يزل شكورًا، لزوجات رسوله، رضي الله عنهن، حيث اخترن الله ورسوله، والدار الآخرة، أن رحمهن، وقصر رسوله عليهن فقال: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} زوجاتك الموجودات {وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ} أي: ولا تطلق بعضهن، فتأخذ بدلها.
فحصل بهذا، أمنهن من الضرائر، ومن الطلاق، لأن الله قضى أنهن زوجاته في الدنيا والآخرة، لا يكون بينه وبينهن فرقة.
{وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ} أي: حسن غيرهن، فلا يحللن لك {إِلا مَا مَلَكَتْ يَمِينُكَ} أي: السراري، فذلك جائز لك، لأن المملوكات، في كراهة الزوجات، لسن بمنزلة الزوجات، في الإضرار للزوجات. {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيبًا} أي: مراقبًا للأمور، وعالمًا بما إليه تؤول، وقائمًا بتدبيرها على أكمل نظام، وأحسن إحكام.

(1/670)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلَا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لَا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلَا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا (53) إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا (54)

{53 - 54} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِي مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا * إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} .
يأمر تعالى عباده المؤمنين، بالتأدب مع رسول الله صلى الله عليه وسلم، في دخول بيوته فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ} أي: لا تدخلوها بغير إذن للدخول فيها، لأجل الطعام. وأيضًا لا تكونوا {نَاظِرِينَ إِنَاهُ} أي: منتظرين ومتأنين لانتظار نضجه، أو سعة صدر بعد الفراغ منه. والمعنى: أنكم لا تدخلوا بيوت النبي إلا بشرطين:
الإذن لكم بالدخول، وأن يكون جلوسكم بمقدار الحاجة، ولهذا قال: {وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ} أي: قبل الطعام وبعده.
ثم بين حكمة النهي وفائدته فقال: {إِنَّ ذَلِكُمْ} أي: انتظاركم الزائد على الحاجة، {كَانَ يُؤْذِي النَّبِيَّ} أي: يتكلف منه ويشق عليه حبسكم إياه عن شئون بيته، واشتغاله فيه {فَيَسْتَحْيِي مِنْكُمْ} أن يقول لكم: " اخرجوا " كما هو جاري العادة، أن الناس -وخصوصًا أهل الكرم منهم- يستحيون أن يخرجوا الناس من مساكنهم، {و} لكن {اللَّهُ لا يَسْتَحْيِي مِنَ الْحَقِّ}
فالأمر الشرعي، ولو كان يتوهم أن في تركه أدبا وحياء، فإن الحزم كل الحزم، اتباع الأمر الشرعي، وأن يجزم أن ما خالفه، ليس من الأدب في شيء. والله تعالى لا يستحي أن يأمركم، بما فيه الخير لكم، والرفق لرسوله كائنًا ما كان.
فهذا أدبهم في الدخول في بيوته، وأما أدبهم معه في خطاب زوجاته، فإنه، إما أن يحتاج إلى ذلك، أو لا يحتاج إليه، فإن لم يحتج إليه، فلا حاجة إليه، والأدب تركه، وإن احتيج إليه، كأن يسألن متاعًا، أو غيره من أواني البيت أو نحوها، فإنهن يسألن {مِنْ وَرَاءِ حِجَابٍ} أي: يكون بينكم وبينهن ستر، يستر عن النظر، لعدم الحاجة إليه.
فصار النظر إليهن ممنوعًا بكل حال، وكلامهن فيه التفصيل، الذي ذكره الله، ثم ذكر حكمة ذلك بقوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} لأنه أبعد عن الريبة، وكلما بعد الإنسان عن الأسباب الداعية إلى الشر، فإنه أسلم له، وأطهر لقلبه.
فلهذا، من الأمور الشرعية التي بين الله كثيرًا من تفاصيلها، أن جميع وسائل الشر وأسبابه ومقدماته، ممنوعة، وأنه مشروع، البعد عنها، بكل طريق.
ثم قال كلمة جامعة وقاعدة عامة: {وَمَا كَانَ لَكُمْ} يا معشر المؤمنين، أي: غير لائق ولا مستحسن منكم، بل هو أقبح شيء {أَنْ تُؤْذُوا رَسُولَ اللَّهِ} أي: أذية قولية أو فعلية، بجميع ما يتعلق به، {وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَدًا} هذا من جملة ما يؤذيه، فإنه صلى الله عليه وسلم، له مقام التعظيم، والرفعة والإكرام، وتزوج زوجاته [ص:671][بعده] (1) مخل بهذا المقام.
وأيضا، فإنهن زوجاته في الدنيا والآخرة، والزوجية باقية بعد موته، فلذلك لا يحل نكاح زوجاته بعده، لأحد من أمته. {إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيمًا} وقد امتثلت هذه الأمة، هذا الأمر، واجتنبت ما نهى الله عنه منه، ولله الحمد والشكر.
ثم قال تعالى: {إِنْ تُبْدُوا شَيْئًا} أي تظهروه {أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} يعلم ما في قلوبكم، وما أظهرتموه، فيجازيكم عليه.
__________
(1) زيادة من: ب.

(1/670)

لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا (55)

{55} {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} .
لما ذكر أنهن لا يسألن متاعًا إلا من وراء حجاب، وكان اللفظ عامًا [لكل أحد] (1) احتيج أن يستثنى منه هؤلاء المذكورون، من المحارم، وأنه {لا جُنَاحَ عَلَيْهِنَّ} في عدم الاحتجاب عنهم.
ولم يذكر فيها الأعمام، والأخوال، لأنهن إذا لم يحتجبن عمن هن عماته ولا (2) خالاته، من أبناء الإخوة والأخوات، مع رفعتهن عليهم، فعدم احتجابهن عن عمهن وخالهن، من باب أولى، ولأن منطوق الآية الأخرى، المصرحة بذكر العم والخال، مقدمة، على ما يفهم من هذه الآية.
وقوله {وَلا نِسَائِهِنَّ} أي: لا جناح عليهن ألا يحتجبن عن نسائهن، أي: اللاتي من جنسهن في الدين، فيكون ذلك مخرجًا لنساء الكفار، ويحتمل أن المراد جنس النساء، فإن المرأة لا تحتجب عن المرأة. {وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ} ما دام العبد في ملكها جميعه.
ولما رفع الجناح عن هؤلاء، شرط فيه وفي غيره، لزوم تقوى الله، وأن لا يكون في محذور شرعي فقال: {وَاتَّقِينَ اللَّهَ} أي: استعملن تقواه في جميع الأحوال {إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} يشهد أعمال العباد، ظاهرها وباطنها، ويسمع أقوالهم، ويرى حركاتهم، ثم يجازيهم على ذلك، أتم الجزاء وأوفاه.
__________
(1) زيادة من: ب.
(2) في ب: بدون (لا) وهو الأقرب.

(1/671)

إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56)

{56} {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} .
وهذا فيه تنبيه على كمال رسول الله صلى الله عليه وسلم، ورفعة درجته، وعلو منزلته عند الله وعند خلقه، ورفع ذكره. و {إِنَّ اللَّهَ} تعالى {وَمَلائِكَتَهُ يُصَلُّونَ} عليه، أي: يثني الله عليه بين الملائكة، وفي الملأ الأعلى، لمحبته تعالى له، وتثني عليه الملائكة المقربون، ويدعون له ويتضرعون.
{يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} اقتداء بالله وملائكته، وجزاء له على بعض حقوقه عليكم، وتكميلا لإيمانكم، وتعظيمًا له صلى الله عليه وسلم، ومحبة وإكرامًا، وزيادة في حسناتكم، وتكفيرًا من سيئاتكم وأفضل هيئات الصلاة عليه عليه الصلاة والسلام، ما علم به أصحابه: "اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد، وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" وهذا الأمر بالصلاة والسلام عليه مشروع في جميع الأوقات، وأوجبه كثير من العلماء في الصلاة

(1/671)

إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58)

{57 - 58} {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا * وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا} .
لما أمر تعالى بتعظيم رسوله صلى الله عليه وسلم، والصلاة والسلام عليه، نهى عن أذيته، وتوعد عليها فقال: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ} وهذا يشمل كل أذية، قولية أو فعلية، من سب وشتم، أو تنقص له، أو لدينه، أو ما يعود إليه بالأذى. {لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا} أي: أبعدهم وطردهم، ومن لعنهم [في الدنيا] (1) أنه يحتم (2) قتل من شتم الرسول، وآذاه.
{وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا} جزاء له على أذاه، أن يؤذى بالعذاب الأليم، فأذية الرسول، ليست كأذية غيره، لأنه -صلى الله عليه وسلم- لا يؤمن العبد بالله، حتى يؤمن برسوله صلى الله عليه وسلم. وله من التعظيم، الذي هو من لوازم الإيمان، ما يقتضي ذلك، أن لا يكون مثل غيره.
وإن كانت أذية المؤمنين عظيمة، وإثمها عظيمًا، ولهذا قال فيها: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا} أي: بغير جناية منهم موجبة للأذى {فَقَدِ احْتَمَلُوا} على ظهورهم {بُهْتَانًا} حيث آذوهم بغير سبب {وَإِثْمًا مُبِينًا} حيث تعدوا عليهم، وانتهكوا حرمة أمر الله باحترامها.
__________
(1) زيادة من: ب.
(2) في ب: يتحتم.

(1/671)

يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (59) لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لَا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلًا (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلًا (61) سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (62)

ولهذا كان سب آحاد المؤمنين، موجبًا للتعزير، بحسب حالته وعلو مرتبته، فتعزير من سب الصحابة أبلغ، وتعزير من سب العلماء، وأهل الدين، أعظم من غيرهم.
[ص:672]
{59 - 62} {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا * لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا * مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا * سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} .
هذه الآية، التي تسمى آية الحجاب، فأمر الله نبيه، أن يأمر النساء عمومًا، ويبدأ بزوجاته وبناته، لأنهن آكد من غيرهن، ولأن الآمر [لغيره] (1) ينبغي أن يبدأ بأهله، قبل غيرهم كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا}
أن {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} وهن اللاتي يكن فوق الثياب من ملحفة وخمار ورداء ونحوه، أي: يغطين بها، وجوههن وصدورهن.
ثم ذكر حكمة ذلك، فقال: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ} دل على وجود أذية، إن لم يحتجبن، وذلك، لأنهن إذا لم يحتجبن، ربما ظن أنهن غير عفيفات، فيتعرض لهن من في قلبه مرض، فيؤذيهن، وربما استهين بهن، وظن أنهن إماء، فتهاون بهن من يريد الشر. فالاحتجاب حاسم لمطامع الطامعين فيهن.
{وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} حيث غفر لكم ما سلف، ورحمكم، بأن بين لكم الأحكام، وأوضح الحلال والحرام، فهذا سد للباب من جهتهن.
وأما من جهة أهل الشر فقد توعدهم بقوله: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: مرض شك أو شهوة {وَالْمُرْجِفُونَ فِي الْمَدِينَةِ} أي: المخوفون المرهبون الأعداء، المحدثون (2) بكثرتهم وقوتهم، وضعف المسلمين.
ولم يذكر المعمول الذي ينتهون عنه، ليعم ذلك، كل ما توحي به أنفسهم إليهم، وتوسوس به، وتدعو إليه من الشر، من التعريض بسب الإسلام وأهله، والإرجاف بالمسلمين، وتوهين قواهم، والتعرض للمؤمنات بالسوء والفاحشة، وغير ذلك من المعاصي الصادرة، من أمثال هؤلاء.
{لَنُغْرِيَنَّكَ بِهِمْ} أي: نأمرك بعقوبتهم وقتالهم، ونسلطك عليهم، ثم إذا فعلنا ذلك، لا طاقة لهم بك، وليس لهم قوة ولا امتناع، ولهذا قال: {ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلا قَلِيلا} أي: لا يجاورونك في المدينة إلا قليلا بأن تقتلهم أو تنفيهم.
وهذا فيه دليل، لنفي أهل الشر، الذين يتضرر بإقامتهم بين أظهر المسلمين، فإن ذلك أحسم للشر، وأبعد منه، ويكونون {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلا}
أي: مبعدين، أين (3) وجدوا، لا يحصل لهم أمن، ولا يقر (4) لهم قرار، يخشون أن يقتلوا، أو يحبسوا، أو يعاقبوا.
{سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} أن من تمادى في العصيان، وتجرأ على الأذى، ولم ينته منه، فإنه يعاقب عقوبة بليغة. {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} أي تغييرًا، بل سنته تعالى وعادته، جارية مع الأسباب المقتضية لأسبابها (5) .
__________
(1) زيادة من هامش: ب.
(2) في ب: المتحدثون.
(3) في ب: حيث.
(4) كذا في ب، وفي أ: ولا يقرر.
(5) كذا في النسختين ولعله والله أعلم المقتضية لمسبباتها.

(1/671)

يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا (63) إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا (64) خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا (68)

{63 - 68} {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا * إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا * خَالِدِينَ فِيهَا أَبَدًا لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا * وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} .
أي: يستخبرك الناس عن الساعة، استعجالا لها، وبعضهم، تكذيبًا لوقوعها، وتعجيزًا للذي أخبر بها. {قُلْ} لهم: {إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ} أي: لا يعلمها إلا الله، فليس لي، ولا لغيرى بها علم، ومع هذا، فلا (1) تستبطؤوها.
{وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا} ومجرد مجيء الساعة، قرباً وبعدًا، ليس تحته نتيجة ولا فائدة، وإنما النتيجة والخسار، والربح، والشقا (2) والسعادة، هل يستحق العبد العذاب، أو يستحق الثواب؟ فهذه سأخبركم بها، وأصف لكم مستحقها.
فوصف مستحق العذاب، ووصف العذاب، لأن الوصف المذكور، منطبق على هؤلاء المكذبين بالساعة فقال: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ} [أي:] (3) الذين صار الكفر دأبهم وطريقتهم الكفر بالله وبرسله، وبما جاءوا به من عند الله، فأبعدهم في الدنيا والآخرة من رحمته، وكفى بذلك عقابًا، {وَأَعَدَّ لَهُمْ سَعِيرًا} أي: نارًا موقدة، تسعر [ص:673] في أجسامهم، ويبلغ العذاب إلى أفئدتهم، ويخلدون في ذلك العذاب الشديد، فلا يخرجون منه، ولا يُفَتَّر عنهم ساعة.
و {لا يَجِدُونَ وَلِيًّا} فيعطيهم ما طلبوه {وَلا نَصِيرًا} يدفع عنهم العذاب، بل قد تخلى عنهم الولي النصير، وأحاط بهم عذاب السعير، وبلغ منهم مبلغًا عظيمًا،
ولهذا قال: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} فيذوقون حرها، ويشتد عليهم أمرها، ويتحسرون على ما أسلفوا.
{يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} فسلمنا من هذا العذاب، واستحققنا، كالمطيعين، جزيل الثواب. ولكن أمنية فات وقتها، فلم تفدهم إلا حسرة وندمًا، وهمًا، وغمًا، وألمًا.
{وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا} وقلدناهم على ضلالهم، {فَأَضَلُّونَا السَّبِيلا}
كقوله تعالى {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بعد إذ جاءني} الآية.
ولما علموا أنهم هم وكبراءهم مستحقون للعقاب، أرادوا أن يشتفوا ممن أضلوهم، فقالوا: {رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} فيقول الله لكل ضعف، فكلكم اشتركتم في الكفر والمعاصي، فتشتركون في العقاب، وإن تفاوت عذاب بعضكم على بعض بحسب تفاوت الجرم.
__________
(1) كذا في ب، وفي أ: قد.
(2) في ب: والشقاوة.
(3) زيادة من: ب.

(1/672)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا (69)

{69} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا} .
يحذر تعالى عباده المؤمنين عن أذية رسولهم، محمد صلى الله عليه وسلم، النبي الكريم، الرءوف الرحيم، فيقابلوه بضد ما يجب له من الإكرام والاحترام، وأن لا يتشبهوا بحال الذين آذوا موسى بن عمران، كليم الرحمن، فبرأه الله مما قالوا من الأذية، أي: أظهر الله لهم براءته. والحال أنه عليه الصلاة والسلام، ليس محل التهمة والأذية، فإنه كان وجيها عند الله، مقربًا لديه، من خواص المرسلين، ومن عباده المخلصين، فلم يزجرهم ما له، من الفضائل عن أذيته والتعرض له بما يكره، فاحذروا أيها المؤمنون، أن تتشبهوا بهم في ذلك، والأذية المشار إليها هي قول بني إسرائيل لموسى (1) لما رأوا شدة حيائه وتستره عنهم: "إنه ما يمنعه من ذلك إلا أنه آدر" أي: كبير الخصيتين، واشتهر ذلك عندهم، فأراد الله أن يبرئه منهم، فاغتسل يومًا، ووضع ثوبه على حجر، ففر الحجر بثوبه، فأهوى موسى عليه السلام في طلبه، فمر به على مجالس بني إسرائيل، فرأوه أحسن خلق الله، فزال عنه ما رموه به.
__________
(1) في ب: عن موسى.

(1/673)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا (71)

{70 - 71} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} .
يأمر تعالى المؤمنين بتقواه، في جميع أحوالهم، في السر والعلانية، ويخص منها، ويندب للقول السديد، وهو القول الموافق للصواب، أو المقارب له، عند تعذر اليقين، من قراءة، وذكر، وأمر بمعروف، ونهي عن منكر، وتعلم علم وتعليمه، والحرص على إصابة الصواب، في المسائل العلمية، وسلوك كل طريق يوصل لذلك، وكل وسيلة تعين عليه.
ومن القول السديد، لين الكلام ولطفه، في مخاطبة الأنام، والقول المتضمن للنصح والإشارة، بما هو الأصلح.
ثم ذكر ما يترتب على تقواه، وقول القول السديد فقال: {يُصْلِحْ لَكُمْ أَعْمَالَكُمْ} أي: يكون ذلك سببًا لصلاحها، وطريقًا لقبولها، لأن استعمال التقوى، تتقبل به الأعمال كما قال تعالى: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}
ويوفق فيه الإنسان للعمل الصالح، ويصلح الله الأعمال [أيضًا] بحفظها عما يفسدها، وحفظ ثوابها ومضاعفته، كما أن الإخلال بالتقوى، والقول السديد سبب لفساد الأعمال، وعدم قبولها، وعدم تَرَتُّبِ آثارها عليها.
{وَيَغْفِرْ لَكُمْ} أيضًا {ذُنُوبَكُمْ} التي هي السبب في هلاككم، فالتقوى تستقيم بها الأمور، ويندفع بها كل محذور ولهذا قال: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}

(1/673)

إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا (72) لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (73)

{72 - 73} {إِنَّا عَرَضْنَا الأمَانَةَ عَلَى السَّمَاوَاتِ وَالأرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولا * لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
يعظم تعالى شأن الأمانة، التي ائتمن الله عليها المكلفين، التي هي امتثال الأوامر، واجتناب المحارم، في حال السر والخفية، كحال العلانية، وأنه [ص:674] تعالى عرضها على المخلوقات العظيمة، السماوات والأرض والجبال، عرض تخيير لا تحتيم، وأنك إن قمت بها وأدَّيتِهَا على وجهها، فلك الثواب، وإن لم تقومي بها، [ولم تؤديها] فعليك العقاب.
{فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} أي: خوفًا أن لا يقمن بما حُمِّلْنَ، لا عصيانًا لربهن، ولا زهدًا في ثوابه، وعرضها الله على الإنسان، على ذلك الشرط المذكور، فقبلها، وحملها مع ظلمه وجهله، وحمل هذا الحمل الثقيل. فانقسم الناس -بحسب قيامهم بها وعدمه- إلى ثلاثة أقسام:
منافقون، أظهروا أنهم قاموا بها ظاهرًا لا باطنًا، ومشركون، تركوها ظاهرًا وباطنًا، ومؤمنون، قائمون بها ظاهرًا وباطنًا.
فذكر الله تعالى أعمال هؤلاء الأقسام الثلاثة، وما لهم من الثواب والعقاب فقال: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
فله الحمد تعالى، حيث ختم هذه الآية بهذين الاسمين الكريمين، الدالين على تمام مغفرة الله، وسعة رحمته، وعموم جوده، مع أن المحكوم عليهم، كثير منهم، لم يستحق المغفرة والرحمة، لنفاقه وشركه.
تم تفسير سورة الأحزاب.
بحمد الله وعونه.

(1/673)


سورة سبأ - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة سبأ وهي مكية

(1/674)

الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1) يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ * يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ} .
الحمد: الثناء بالصفات الحميدة، والأفعال الحسنة، فلله تعالى الحمد، لأن جميع صفاته، يحمد عليها، لكونها صفات كمال، وأفعاله، يحمد عليها، لأنها دائرة بين الفضل الذي يحمد عليه ويشكر، والعدل الذي يحمد عليه ويعترف بحكمته فيه.
وحمد نفسه هنا، على أن {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ} ملكا وعبيدا، يتصرف فيهم بحمده. {وَلَهُ الْحَمْدُ فِي الآخِرَةِ} لأن في الآخرة، يظهر من حمده، والثناء عليه، ما لا يكون في الدنيا، فإذا قضى الله تعالى بين الخلائق كلهم، ورأى الناس والخلق كلهم، ما حكم به، وكمال عدله وقسطه، وحكمته فيه، حمدوه كلهم على ذلك، حتى أهل العقاب ما دخلوا النار، إلا وقلوبهم ممتلئة من حمده، وأن هذا من جراء أعمالهم، وأنه عادل في حكمه بعقابهم.
وأما ظهور حمده في دار النعيم والثواب، فذلك شيء قد تواردت به الأخبار، وتوافق عليه الدليل السمعي والعقلي، فإنهم في الجنة، يرون من توالي نعم الله، وإدرار خيره، وكثرة بركاته، وسعة عطاياه، التي لم يبق في قلوب أهل الجنة أمنية، ولا إرادة، إلا وقد أعطي فوق ما تمنى وأراد، بل يعطون من الخير ما لم تتعلق به أمانيهم، ولم يخطر بقلوبهم.
فما ظنك بحمدهم لربهم في هذه الحال، مع أن في الجنة تضمحل العوارض والقواطع، التي تقطع عن معرفة الله ومحبته والثناء عليه، ويكون ذلك أحب إلى أهلها من كل نعيم، وألذ عليهم من كل لذة، ولهذا إذا رأوا الله تعالى، وسمعوا كلامه عند خطابه لهم، أذهلهم ذلك عن كل نعيم، ويكون الذكر لهم في الجنة، كالنَّفس، متواصلا في جميع الأوقات، هذا إذا أضفت ذلك إلى أنه يظهر لأهل الجنة في الجنة كل وقت من عظمة ربهم، وجلاله، وجماله، وسعة كماله، ما يوجب لهم كمال الحمد، والثناء عليه.
{وَهُوَ الْحَكِيمُ} في ملكه وتدبيره، الحكيم في أمره ونهيه. {الْخَبِيرُ} المطلع على سرائر الأمور وخفاياها ولهذا فصل علمه بقوله: {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ} أي: من مطر، وبذر، وحيوان {وَمَا يَخْرُجُ مِنْهَا} من أنواع النباتات، وأصناف الحيوانات {وَمَا يَنزلُ مِنَ السَّمَاءِ} من الأملاك والأرزاق والأقدار {وَمَا يَعْرُجُ فِيهَا} من الملائكة والأرواح وغير ذلك.
ولما ذكر مخلوقاته وحكمته فيها، وعلمه بأحوالها، ذكر مغفرته ورحمته لها، فقال: {وَهُوَ الرَّحِيمُ الْغَفُورُ} أي: الذي الرحمة والمغفرة وصفه، ولم تزل آثارهما تنزل على عباده كل وقت بحسب ما قاموا به من مقتضياتهما.

(1/674)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5)

{3 - 5} {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} .
لما بين تعالى، عظمته، بما وصف به نفسه، وكان هذا موجبا لتعظيمه وتقديسه، والإيمان به، ذكر أن من أصناف الناس، طائفة لم تقدر ربها حق قدره، ولم تعظمه حق عظمته، بل كفروا به، وأنكروا قدرته على إعادة الأموات، وقيام الساعة، وعارضوا بذلك رسله فقال: {وَقَالَ الَّذِينَ كَفَرُوا} أي بالله وبرسله، وبما جاءوا به، فقالوا بسبب كفرهم: {لا تَأْتِينَا السَّاعَةُ} أي: ما هي، إلا هذه الحياة الدنيا، نموت ونحيا. [ص:675] فأمر الله رسوله أن يرد قولهم ويبطله، ويقسم على البعث، وأنه سيأتيهم، واستدل على ذلك بدليل من أقرَّ به، لزمه أن يصدق بالبعث ضرورة، وهو علمه تعالى الواسع العام فقال: {عَالِمِ الْغَيْبِ} أي: الأمور الغائبة عن أبصارنا، وعن علمنا، فكيف بالشهادة؟ ".
ثم أكد علمه فقال: {لا يَعْزُبُ} أي: لا يغيب عن علمه {مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} أي: جميع الأشياء بذواتها وأجزائها، حتى أصغر ما يكون من الأجزاء، وهو المثاقيل منها.
{وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلا فِي كِتَابٍ مُبِينٍ} أي: قد أحاط به علمه، وجرى به قلمه، وتضمنه الكتاب المبين، الذي هو اللوح المحفوظ، فالذي لا يخفى عن علمه مثقال الذرة فما دونه، في جميع الأوقات، ويعلم (1) ما تنقص الأرض من الأموات، وما يبقى من أجسادهم، قادر على بعثهم من باب أولى، وليس بعثهم بأعجب من هذا العلم المحيط.
ثم ذكر المقصود من البعث فقال: {لِيَجْزِيَ الَّذِينَ آمَنُوا} بقلوبهم، صدقوا الله، وصدقوا رسله تصديقا جازما، {وَعَمِلُوا الصَّالِحَاتِ} تصديقا لإيمانهم. {أُولَئِكَ لَهُمْ مَغْفِرَةٌ} لذنوبهم، بسبب إيمانهم وعملهم، يندفع بها كل شر وعقاب. {وَرِزْقٌ كَرِيمٌ} بإحسانهم، يحصل لهم به كل مطلوب ومرغوب، وأمنية.
{وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} أي: سعوا فيها كفرا بها، وتعجيزا لمن جاء بها، وتعجيزا لمن أنزلها، كما عجزوه في الإعادة بعد الموت. {أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} أي: مؤلم لأبدانهم وقلوبهم.
__________
(1) كذا في ب، وفي أ: وعلم.

(1/674)

وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6)

{6} {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} .
لما ذكر تعالى إنكار من أنكر البعث، وأنهم يرون ما أنزل على رسوله ليس بحق، ذكر حالة الموفقين من العباد، وهم أهل العلم، وأنهم يرون ما أنزل الله على رسوله من الكتاب، وما اشتمل عليه من الأخبار، هو الحق، أي: الحق منحصر فيه، وما خالفه وناقضه، فإنه باطل، لأنهم وصلوا من العلم إلى درجة اليقين.
ويرون أيضا أنه في أوامره ونواهيه {يَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} وذلك أنهم جزموا بصدق ما أخبر به من وجوه كثيرة: من جهة علمهم بصدق من أخبر به، ومن جهة موافقته للأمور الواقعة، والكتب السابقة، ومن جهة ما يشاهدون من أخبارها، التي تقع عيانا، ومن جهة ما يشاهدون من الآيات العظيمة الدالة عليها في الآفاق وفي أنفسهم ومن جهة موافقتها، لما دلت عليه أسماؤه تعالى وأوصافه.
ويرون في الأوامر والنواهي، أنها تهدي إلى الصراط المستقيم، المتضمن للأمر بكل صفة تزكي النفس، وتنمي الأجر، وتفيد العامل وغيره، كالصدق والإخلاص وبر الوالدين، وصلة الأرحام، والإحسان إلى عموم الخلق، ونحو ذلك. وتنهى عن كل صفة قبيحة، تدنس النفس، وتحبط الأجر، وتوجب الإثم والوزر، من الشرك، والزنا، والربا، والظلم في الدماء والأموال، والأعراض.
وهذه منقبة لأهل العلم وفضيلة، وعلامة لهم، وأنه كلما كان العبد أعظم علما وتصديقا بأخبار ما جاء به الرسول، وأعظم معرفة بحكم أوامره ونواهيه، كان من أهل العلم الذين جعلهم الله حجة على ما جاء به الرسول، احتج الله بهم على المكذبين المعاندين، كما في هذه الآية وغيرها.

(1/675)

وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7)

{7 - 9} {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} .
أي: {وَقَالَ الَّذِينَ كَفَرُوا} على وجه التكذيب والاستهزاء والاستبعاد، وذكر وجه الاستبعاد.
أي: قال بعضهم لبعض: {هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} يعنون بذلك الرجل، رسول الله صلى الله عليه وسلم، وأنه رجل أتى بما يستغرب منه، حتى صار - بزعمهم - فرجة يتفرجون عليه، وأعجوبة يسخرون منه، وأنه كيف يقول {إِنَّكُمْ مَبْعُوثُونَ} بعدما مزقكم البلى، وتفرقت أوصالكم، واضمحلت أعضاؤكم؟!.

(1/675)

أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ فِي الْعَذَابِ وَالضَّلَالِ الْبَعِيدِ (8) أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لَآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9)

{أَفْتَرَى عَلَى اللَّهِ كَذِبًا أَمْ بِهِ جِنَّةٌ بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ * أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالأرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ} .
فهذا الرجل الذي يأتي بذلك، هل {أَفْتَرَى عَلَى اللَّهِ كَذِبًا} فتجرأ عليه وقال ما قال، {أَمْ بِهِ جِنَّةٌ} ؟ فلا يستغرب منه، فإن الجنون فنون، وكل هذا منهم، على وجه العناد والظلم، ولقد علموا، أنه أصدق خلق الله وأعقلهم، ومن علمهم، أنهم أبدوا وأعادوا في معاداتهم، وبذلوا أنفسهم وأموالهم، في صد الناس عنه، فلو كان كاذبا مجنونا لم ينبغ لكم [ص:676] - يا أهل العقول غير الزاكية - أن تصغوا لما قال، ولا أن تحتفلوا بدعوته، فإن المجنون، لا ينبغي للعاقل أن يلفت إليه نظره، أو يبلغ قوله منه كل مبلغ.
ولولا عنادكم وظلمكم، لبادرتم لإجابته، ولبيتم دعوته، ولكن {مَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} ولهذا قال تعالى: {بَلِ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ} ومنهم الذين قالوا تلك المقالة، {فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ} أي: في الشقاء العظيم، والضلال البعيد، الذي ليس بقريب من الصواب، وأي شقاء وضلال، أبلغ من إنكارهم لقدرة الله على البعث وتكذيبهم لرسوله الذي جاء به، واستهزائهم به، وجزمهم بأن ما جاءوا به هو الحق، فرأوا الحق باطلا والباطل والضلال حقا وهدى.
ثم نبههم على الدليل العقلي، الدال على عدم استبعاد البعث، الذي استبعدوه، وأنهم لو نظروا إلى ما بين أيديهم وما خلفهم، من السماء والأرض فرأوا من قدرة الله فيهما، ما يبهر العقول، ومن عظمته ما يذهل العلماء الفحول، وأن خلقهما وعظمتهما وما فيهما من المخلوقات، أعظم من إعادة الناس - بعد موتهم - من قبورهم، فما الحامل لهم، على ذلك التكذيب مع التصديق، بما هو أكبر منه؟ نعم ذاك خبر غيبي إلى الآن، ما شاهدوه، فلذلك كذبوا به.
قال الله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الأرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفًا مِنَ السَّمَاءِ} أي: من العذاب، لأن الأرض والسماء تحت تدبيرنا، فإن أمرناهما لم يستعصيا، فاحذروا إصراركم على تكذيبكم، فنعاقبكم أشد العقوبة. {إِنَّ فِي ذَلِكَ} أي: خلق السماوات والأرض، وما فيهما من المخلوقات {لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ}
فكلما كان العبد أعظم إنابة إلى الله، كان انتفاعه بالآيات أعظم، لأن المنيب مقبل إلى ربه، قد توجهت إراداته وهماته لربه، ورجع إليه في كل أمر من أموره، فصار قريبا من ربه، ليس له هم إلا الاشتغال بمرضاته، فيكون نظره للمخلوقات نظر فكرة وعبرة، لا نظر غفلة غير نافعة.

(1/675)

وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلًا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10) أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11)

{10 - 11} {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلا يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ} .
أي: ولقد مننا على عبدنا ورسولنا، داود عليه الصلاة والسلام، وآتيناه فضلا من العلم النافع، والعمل الصالح، والنعم الدينية والدنيوية، ومن نعمه عليه، ما خصه به من أمره تعالى الجمادات، كالجبال والحيوانات، من الطيور، أن تُؤَوِّب معه، وتُرَجِّع التسبيح بحمد ربها، مجاوبة له، وفي هذا من النعمة عليه، أن كان ذلك من خصائصه التي لم تكن لأحد قبله ولا بعده، وأن ذلك يكون منهضا له ولغيره على التسبيح إذا رأوا هذه الجمادات والحيوانات، تتجاوب بتسبيح ربها، وتمجيده، وتكبيره، وتحميده، كان ذلك مما يهيج على ذكر الله تعالى.
ومنها: أن ذلك - كما قال كثير من العلماء، أنه طرب لصوت داود، فإن الله تعالى، قد أعطاه من حسن الصوت، ما فاق به غيره، وكان إذا رجَّع التسبيح والتهليل والتحميد بذلك الصوت الرخيم الشجيِّ المطرب، طرب كل من سمعه، من الإنس، والجن، حتى الطيور والجبال، وسبحت بحمد ربها.
ومنها: أنه لعله ليحصل له أجر تسبيحها، لأنه سبب ذلك، وتسبح تبعا له.
ومن فضله عليه، أن ألان له الحديد، ليعمل الدروع السابغات، وعلمه تعالى كيفية صنعته، بأن يقدره في السرد، أي: يقدره حلقا، ويصنعه كذلك، ثم يدخل بعضها ببعض.
قال تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ}
ولما ذكر ما امتن به عليه وعلى آله، أمره بشكره، وأن يعملوا صالحا، ويراقبوا الله تعالى فيه، بإصلاحه وحفظه من المفسدات، فإنه بصير بأعمالهم، مطلع عليهم، لا يخفى عليه منها شيء.

(1/676)

وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12) يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ (13) فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلَّا دَابَّةُ الْأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14)

{12 - 14} {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ * يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ * فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلا دَابَّةُ الأرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} .
لما ذكر فضله على داود عليه السلام، ذكر فضله على ابنه سليمان، عليه الصلاة والسلام، وأن الله سخر له الريح تجري بأمره، وتحمله، وتحمل جميع ما معه، وتقطع المسافة البعيدة جدا، في مدة يسيرة، فتسير في اليوم، مسيرة شهرين. {غُدُوُّهَا شَهْرٌ} أي: أول النهار إلى الزوال {وَرَوَاحُهَا شَهْرٌ} من الزوال، إلى آخر النهار {وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ} أي: سخرنا له عين النحاس، وسهلنا له الأسباب، في استخراج ما يستخرج منها من الأواني وغيرها.
وسخر الله له أيضا، الشياطين والجن، لا يقدرون أن يستعصوا عن أمره، {وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ} وأعمالهم (1) كل ما شاء سليمان، عملوه.
{مِنْ مَحَارِيبَ} وهو كل بناء يعقد، وتحكم به الأبنية، فهذا فيه ذكر الأبنية الفخمة، {وَتَمَاثِيلَ} أي: صور الحيوانات والجمادات، من إتقان صنعتهم، [ص:677] وقدرتهم على ذلك وعملهم لسليمان {وَجِفَانٍ كَالْجَوَابِ} أي: كالبرك الكبار، يعملونها لسليمان للطعام، لأنه يحتاج إلى ما لا يحتاج إليه غيره، ويعملون له قدورا راسيات لا تزول عن أماكنها، من عظمها.
فلما ذكر منته عليهم، أمرهم بشكرها فقال: {اعْمَلُوا آلَ دَاوُدَ} وهم داود، وأولاده، وأهله، لأن المنة على الجميع، وكثير من هذه المصالح عائد لكلهم. {شُكْرًا} لله على ما أعطاهم، ومقابلة لما أولاهم. {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} فأكثرهم، لم يشكروا الله تعالى على ما أولاهم من نعمه، ودفع عنهم من النقم.
والشكر: اعتراف القلب بمنة الله تعالى، وتلقيها افتقارا إليها، وصرفها في طاعة الله تعالى، وصونها عن صرفها في المعصية.
فلم يزل الشياطين يعملون لسليمان، عليه الصلاة والسلام، كل بناء، وكانوا قد موهوا على الإنس، وأخبروهم أنهم يعلمون الغيب، ويطلعون على المكنونات، فأراد الله تعالى أن يُرِيَ العباد كذبهم في هذه الدعوى، فمكثوا يعملون على عملهم، وقضى الله الموت على سليمان عليه السلام، واتَّكأ على عصاه، وهي المنسأة، فصاروا إذا مروا به وهو متكئ عليها، ظنوه حيا، وهابوه.
فغدوا على عملهم كذلك سنة كاملة على ما قيل، حتى سلطت دابة الأرض على عصاه، فلم تزل ترعاها، حتى باد وسقط فسقط سليمان عليه السلام وتفرقت الشياطين وتبينت الإنس أن الجن {لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} وهو العمل الشاق عليهم، فلو علموا الغيب، لعلموا موت سليمان، الذي هم أحرص شيء عليه، ليسلموا مما هم فيه.
__________
(1) كذا في ب، وفي أ: وأعماله.

(1/676)

لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15) فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ (17) وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ (18) فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19) وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقًا مِنَ الْمُؤْمِنِينَ (20) وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21)

{15 - 21} {لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ * فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ * ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ * وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّامًا آمِنِينَ * فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ * وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} .
سبأ قبيلة معروفة في أداني اليمن، ومسكنهم بلدة يقال لها "مأرب" ومن نعم الله ولطفه بالناس عموما، وبالعرب خصوصا، أنه قص في القرآن أخبار المهلكين والمعاقبين، ممن كان يجاور العرب، ويشاهد آثاره، ويتناقل الناس أخباره، ليكون ذلك أدعى إلى التصديق، وأقرب للموعظة فقال: {لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ} أي: محلهم الذي يسكنون فيه {آيَةٌ} والآية هنا: ما أدرَّ الله عليهم من النعم، وصرف عنهم من النقم، الذي يقتضي ذلك منهم، أن يعبدوا الله ويشكروه. ثم فسر الآية بقوله {جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ} وكان لهم واد عظيم، تأتيه سيول كثيرة، وكانوا بنوا سدا محكما، يكون مجمعا للماء، فكانت السيول تأتيه، فيجتمع هناك ماء عظيم، فيفرقونه على بساتينهم، التي عن يمين ذلك الوادي وشماله. وتُغِلُّ لهم تلك الجنتان العظيمتان، من الثمار ما يكفيهم، ويحصل لهم به الغبطة والسرور، فأمرهم الله بشكر نعمه التي أدرَّها عليهم من وجوه كثيرة، منها: هاتان الجنتان اللتان غالب أقواتهم منهما.
ومنها: أن الله جعل بلدهم، بلدة طيبة، لحسن هوائها، وقلة وخمها، وحصول الرزق الرغد فيها.
ومنها: أن الله تعالى وعدهم - إن شكروه - أن يغفر لهم وَيرحمهم، ولهذا قال: {بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ}
ومنها: أن الله لما علم احتياجهم في تجارتهم ومكاسبهم إلى الأرض المباركة، - الظاهر أنها: [قرى صنعاء قاله غير واحد من السلف، وقيل: إنها] الشام - هيأ لهم من الأسباب ما به يتيسر وصولهم إليها، بغاية السهولة، من الأمن، وعدم الخوف، وتواصل القرى بينهم وبينها، بحيث لا يكون عليهم مشقة، بحمل الزاد والمزاد.
ولهذا قال: {وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ} أي: [سيرا] مقدرا يعرفونه، ويحكمون عليه، بحيث لا يتيهون عنه {لَيَالِيَ وَأَيَّامًا آمِنِينَ} أي: مطمئنين في السير، في تلك الليالي والأيام، غير خائفين. وهذا من تمام نعمة الله عليهم، أن أمنهم من الخوف.
فأعرضوا عن المنعم، وعن عبادته، وبطروا النعمة، وملوها، حتى إنهم طلبوا وتمنوا، أن تتباعد أسفارهم بين تلك القرى، التي كان السير فيها متيسرا.
{وَظَلَمُوا أَنْفُسَهُمْ} بكفرهم بالله وبنعمته، فعاقبهم الله تعالى بهذه النعمة، التي أطغتهم، فأبادها عليهم، فأرسل عليها سيل العرم.
أي: السيل المتوعر، الذي خرب سدهم، وأتلف جناتهم، وخرب بساتينهم، فتبدلت تلك الجنات ذات الحدائق المعجبة، والأشجار المثمرة، وصار بدلها أشجار لا نفع فيها، ولهذا قال: {وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ} أي: شيء قليل من الأكل الذي لا يقع منهم موقعا {خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ} وهذا كله شجر معروف، وهذا من جنس عملهم.
فكما بدلوا الشكر الحسن، بالكفر القبيح، بدلوا تلك النعمة بما ذكر، ولهذا قال: {ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ} أي: وهل نجازي جزاء العقوبة - بدليل السياق - إلا من كفر بالله وبطر النعمة؟
فلما أصابهم ما أصابهم، تفرقوا [ص:678] وتمزقوا، بعدما كانوا مجتمعين، وجعلهم الله أحاديث يتحدث بهم، وأسمارا للناس، وكان يضرب بهم المثل فيقال: "تفرقوا أيدي سبأ" فكل أحد يتحدث بما جرى لهم، ولكن لا ينتفع بالعبرة فيهم إلا من قال الله: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} صبار على المكاره والشدائد، يتحملها لوجه الله، ولا يتسخطها بل يصبر عليها. شكور لنعمة الله تعالى يُقِرُّ بها، ويعترف، ويثني على من أولاها، ويصرفها في طاعته. فهذا إذا سمع بقصتهم، وما جرى منهم وعليهم، عرف بذلك أن تلك العقوبة، جزاء لكفرهم نعمة الله، وأن من فعل مثلهم، فُعِلَ به كما فعل بهم، وأن شكر الله تعالى، حافظ للنعمة، دافع للنقمة، وأن رسل الله، صادقون فيما أخبروا به، وأن الجزاء حق، كما رأى أنموذجه في دار الدنيا.
ثم ذكر أن قوم سبأ من الذين صدَّق عليهم إبليس ظنه، حيث قال لربه: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} وهذا ظن من إبليس، لا يقين، لأنه لا يعلم الغيب، ولم يأته خبر من الله، أنه سيغويهم أجمعين، إلا من استثنى، فهؤلاء وأمثالهم، ممن صدق عليه إبليس ظنه، ودعاهم وأغواهم، {فَاتَّبَعُوهُ إِلا فَرِيقًا مِنَ الْمُؤْمِنِينَ} ممن لم يكفر بنعمة الله، فإنه لم يدخل تحت ظن إبليس.
ويحتمل أن قصة سبأ، انتهت عند قوله: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ}
ثم ابتدأ فقال: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ} أي: على جنس الناس، فتكون الآية عامة في كل من اتبعه.
ثم قال تعالى: {وَمَا كَانَ لَهُ} أي: لإبليس {عَلَيْهِمْ مِنْ سُلْطَانٍ} أي: تسلط وقهر، وقسر على ما يريده منهم، ولكن حكمة الله تعالى اقتضت تسليطه وتسويله لبني آدم.
{لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ} أي: ليقوم سوق الامتحان، ويعلم به الصادق من الكاذب، ويعرف من كان إيمانه صحيحا، يثبت عند الامتحان والاختبار، وإلقاء الشبه الشيطانية، ممن إيمانه غير ثابت، يتزلزل بأدنى شبهة، ويزول بأقل داع يدعوه إلى ضده، فالله تعالى جعله امتحانا، يمتحن به عباده، ويظهر الخبيث من الطيب.
{وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} يحفظ العباد، ويحفظ عليهم أعمالهم، ويحفظ تعالى جزاءها، فيوفيهم إياها، كاملة موفرة.

(1/677)

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

{22 - 23} {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} .
أي: {قُلْ} يا أيها الرسول، للمشركين بالله غيره من المخلوقات، التي لا تنفع ولا تضر، ملزما لهم بعجزها، ومبينا لهم بطلان عبادتها: {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} أي: زعمتموهم شركاء لله، إن كان دعاؤكم ينفع، فإنهم قد توفرت فيهم أسباب العجز، وعدم إجابة الدعاء من كل وجه، فإنهم ليس لهم أدنى ملك فـ {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} على وجه الاستقلال، ولا على وجه الاشتراك، ولهذا قال: {وَمَا لَهُمْ} أي: لتلك الآلهة الذين زعمتم {فِيهِمَا} أي: في السماوات والأرض، {مِنْ شِرْكٍ} أي: لا شرك قليل ولا كثير، فليس لهم ملك، ولا شركة ملك.
بقي أن يقال: ومع ذلك، فقد يكونون أعوانا للمالك، ووزراء له، فدعاؤهم يكون نافعا، لأنهم - بسبب حاجة الملك إليهم - يقضون حوائج من تعلق بهم، فنفى تعالى هذه المرتبة فقال: {وَمَا لَهُ} أي: لله تعالى الواحد القهار {مِنْهُمْ} أي: من هؤلاء المعبودين {مِنْ ظَهِيرٍ} أي: معاون ووزير يساعده على الملك والتدبير.

(1/678)

وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23)

{وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} .
فلم يبق إلا الشفاعة، فنفاها بقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} فهذه أنواع التعلقات، التي يتعلق بها المشركون بأندادهم، وأوثانهم، من البشر، والشجر، وغيرهم، قطعها الله وبيَّن بطلانها، تبيينا حاسما لمواد الشرك، قاطعا لأصوله، لأن المشرك إنما يدعو ويعبد غير الله، لما يرجو منه من النفع، فهذا الرجاء، هو الذي أوجب له الشرك، فإذا كان من يدعوه [غير الله] ، لا مالكا للنفع والضر، ولا شريكا للمالك، ولا عونا وظهيرا للمالك، ولا يقدر أن يشفع بدون إذن المالك، كان هذا الدعاء، وهذه العبادة، ضلالا في العقل، باطلة في الشرع.
بل ينعكس على المشرك مطلوبه ومقصوده، فإنه يريد منها النفع، فبيَّن الله بطلانه وعدمه، وبيَّن في آيات أخر، ضرره على عابديه (1) وأنه يوم القيامة، يكفر بعضهم ببعض، ويلعن بعضهم بعضا، ومأواهم النار {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}
[ص:679] والعجب، أن المشرك استكبر عن الانقياد للرسل، بزعمه (2) أنهم بشر، ورضي أن يعبد ويدعو الشجر، والحجر، استكبر عن الإخلاص للملك الرحمن الديان، ورضي بعبادة من ضره أقرب من نفعه، طاعة لأعدى عدو له وهو الشيطان.
وقوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} يحتمل أن الضمير في هذا الموضع، يعود إلى المشركين، لأنهم مذكورون في اللفظ، والقاعدة في الضمائر، أن تعود إلى أقرب مذكور، ويكون المعنى: إذا كان يوم القيامة، وفزع عن قلوب المشركين، أي: زال الفزع، وسئلوا حين رجعت إليهم عقولهم، عن حالهم في الدنيا، وتكذيبهم للحق الذي جاءت به الرسل، أنهم يقرون، أن ما هم عليه من الكفر والشرك، باطل، وأن ما قال الله، وأخبرت به عنه رسله، هو الحق فبدا لهم ما كانوا يخفون من قبل وعلموا أن الحق لله، واعترفوا بذنوبهم.
{وَهُوَ الْعَلِيُّ} بذاته، فوق جميع مخلوقاته وقهره لهم، وعلو قدره، بما له من الصفات العظيمة، جليلة المقدار {الْكَبِيرُ} في ذاته وصفاته.
ومن علوه، أن حكمه تعالى، يعلو، وتذعن له النفوس، حتى نفوس المتكبرين والمشركين.
وهذا المعنى أظهر، وهو الذي يدل عليه السياق، ويحتمل أن الضمير يعود إلى الملائكة، وذلك أن الله تعالى إذا تكلم بالوحي، سمعته الملائكة، فصعقوا، وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، وإذا زال الصعق عن قلوب الملائكة، وزال الفزع، فيسأل بعضهم بعضا عن ذلك الكلام الذي صعقوا منه: ماذا قال ربكم؟ فيقول بعضهم لبعض: قال الحق، إما إجمالا لعلمهم أنه لا يقول إلا حقا، وإما أن يقولوا: قال كذا وكذا، للكلام الذي سمعوه منه، وذلك من الحق.
فيكون المعنى على هذا: أن المشركين الذين عبدوا مع الله تلك الآلهة، التي وصفنا لكم عجزها ونقصها، وعدم نفعها بوجه من الوجوه، كيف صدفوا وصرفوا عن إخلاص العبادة للرب العظيم، العلي الكبير، الذي - من عظمته وجلاله - أن الملائكة الكرام، والمقربين من الخلق، يبلغ بهم الخضوع والصعق، عند سماع كلامه هذا المبلغ، ويقرون كلهم لله، أنه لا يقول إلا الحق.
فما بال هؤلاء المشركين، استكبروا عن عبادة من هذا شأنه، وعظمة ملكه وسلطانه. فتعالى العلي الكبير، عن شرك المشركين، وإفكهم، وكذبهم.
__________
(1) في ب: عابديها.
(2) في النسختين: بزعمهم، ولعل الأقرب -والله أعلم- ما أثبت.

(1/678)

قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلَالٍ مُبِينٍ (24) قُلْ لَا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلَا نُسْأَلُ عَمَّا تَعْمَلُونَ (25) قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26) قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27)

{24 - 27} {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ * قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ * قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ * قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ} .
يأمر تعالى، نبيه محمدا صلى الله عليه وسلم، أن يقول لمن أشرك بالله ويسأله عن حجة شركه: {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالأرْضِ} فإنهم لا بد أن يقروا أنه الله، ولئن لم يقروا فـ {قُلِ اللَّهُ} فإنك لا تجد من يدفع هذا القول، فإذا تبين أن الله وحده الذي يرزقكم من السماوات والأرض، وينزل [لكم] المطر، وينبت لكم النبات، ويفجر لكم الأنهار، ويطلع لكم من ثمار الأشجار، وجعل لكم الحيوانات جميعها، لنفعكم ورزقكم، فلم تعبدون معه من لا يرزقكم شيئا، ولا يفيدكم نفعا؟.
وقوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} أي: إحدى الطائفتين منا ومنكم، على الهدى، مستعلية عليه، أو في ضلال مبين، منغمرة فيه، وهذا الكلام يقوله من تبين له الحق، واتضح له الصواب، وجزم بالحق الذي هو عليه، وبطلان ما عليه خصمه.
أي: قد شرحنا من الأدلة الواضحة عندنا وعندكم، ما به يعلم علما يقينا لا شك فيه، من المحق منا، ومن المبطل، ومن المهتدي ومن الضال؟ حتى إنه يصير التعيين بعد ذلك، لا فائدة فيه، فإنك (1) إذا وازنت بين من يدعو إلى عبادة الخالق، لسائر المخلوقات المتصرف فيها، بجميع أنواع التصرفات، المسدي جميع النعم، الذي رزقهم وأوصل إليهم كل نعمة، ودفع عنهم كل نقمة، الذي له الحمد كله، والملك كله، وكل أحد من الملائكة فما دونهم، خاضعون لهيبته، متذللون لعظمته، وكل الشفعاء تخافه، لا يشفع أحد منهم عنده إلا بإذنه العلي الكبير، في ذاته، وأوصافه، وأفعاله، الذي له كل كمال، وكل جلال، وكل جمال، وكل حمد وثناء ومجد، يدعو إلى التقرب لمن هذا شأنه، وإخلاص العمل له، وينهى عن عبادة من سواه، وبين من يتقرب إلى أوثان، وأصنام، وقبور، لا تخلق، ولا ترزق، ولا تملك لأنفسها، ولا لمن عبدها، نفعا ولا ضرا، ولا موتا [ص:680] ولا حياة، ولا نشورا، بل هي جمادات، لا تعقل، ولا تسمع دعاء عابديها، ولو سمعته ما استجابت لهم، ويوم القيامة يكفرون بشركهم، ويتبرأون منهم، ويتلاعنون بينهم، ليس لهم قسط من الملك، ولا شركة فيه، ولا إعانة فيه، ولا لهم شفاعة يستقلون بها دون الله، فهو يدعو مَنْ هذا وصفه، ويتقرب إليه مهما أمكنه، ويعادي من أخلص الدين لله، ويحاربه، ويكذب رسل الله، الذين جاءوا بالإخلاص لله وحده، تبين (2) لك أي الفريقين، المهتدي من الضال، والشقي من السعيد؟ ولم يحتج إلى أن يعين لك ذلك، لأن وصف الحال، أوضح من لسان المقال.
{قُلْ} لهم [ {لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ} أي: كل منا ومنكم، له عمله أنتم] {لا تسألون} عن إجرامنا وذنوبنا لو أذنبنا، ونحن لا نسأل عن أعمالكم، فليكن المقصود منا ومنكم طلب الحقائق وسلوك طريق الإنصاف، ودعوا ما كنا نعمل، ولا يكن مانعا لكم من اتباع الحق، فإن أحكام الدنيا تجري على الظواهر، ويتبع فيها الحق، ويجتنب الباطل، وأما الأعمال فلها دار أخرى، يحكم فيها أحكم الحاكمين، ويفصل بين المختصمين، أعدل العادلين.
ولهذا قال: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا} أي: يحكم بيننا حكما، يتبين به الصادق من الكاذب، والمستحق للثواب، من المستحق للعقاب، وهو خير الفاتحين.
{قُلْ} لهم يا أيها الرسول، ومن ناب منابك: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ} أي: أين هم؟ وأين السبيل إلى معرفتهم؟ وهل هم في الأرض، أم في السماء؟ فإن عالم الغيب والشهادة قد أخبرنا أنه ليس في الوجود له شريك.
{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ} الآية {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ}
وكذلك خواص خلقه من الأنبياء والمرسلين، لا يعلمون له شريكا، فيا أيها المشركون أروني الذين ألحقتم بزعمكم الباطل بالله {شُرَكَاء}
وهذا السؤال لا يمكنهم الإجابة عنه، ولهذا قال: {كَلا} أي: ليس لله شريك، ولا ند، ولا ضد. {بَلْ هُوَ اللَّهُ} الذي لا يستحق التأله والتعبد، إلا هو {الْعَزِيزُ} الذي قهر كل شيء فكل ما سواه، فهو مقهور مسخر مدبر. {الْحَكِيمُ} الذي أتقن ما خلقه، وأحسن ما شرعه، ولو لم يكن في حكمته في شرعه إلا أنه أمر بتوحيده، وإخلاص الدين له، وأحب ذلك، وجعله طريقا للنجاة، ونهى عن الشرك به، واتخاذ الأنداد من دونه، وجعل ذلك طريقا للشقاء والهلاك، لكفى (3) بذلك برهانا على كمال حكمته، فكيف وجميع ما أمر به ونهى عنه، مشتمل على الحكمة؟ "
__________
(1) ورد في الهامش هنا: فعل الشرط.
(2) ورد في الهامش هنا: جواب الشرط.
(3) كذا في ب، وفي أ: يكفي، ولعل الصواب ما أثبته.

(1/679)

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (28) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (29) قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ (30)

{28 - 30} {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ} .
يخبر تعالى أنه ما أرسل رسوله صلى الله عليه وسلم، إلا ليبشر جميع الناس بثواب الله، ويخبرهم بالأعمال الموجبة لذلك، وينذرهم عقاب الله، ويخبرهم بالأعمال الموجبة له، فليس لك من الأمر شيء، وكل ما اقترح عليك أهل التكذيب والعناد، فليس من وظيفتك، إنما ذلك بيد الله تعالى، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} أي: ليس لهم علم صحيح، بل إما جهال، أو معاندون لم يعملوا بعلمهم، فكأنهم لا علم لهم. ومن عدم علمهم، جعلهم عدم الإجابة لما اقترحوه على الرسول، موجبا لرد دعوته.
فمما اقترحوه، استعجالهم العذاب، الذي أنذرهم به فقال: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} وهذا ظلم منهم. فأي ملازمة بين صدقه، وبين الإخبار بوقت وقوعه؟ وهل هذا إلا رد للحق، وسفه في العقل؟ أليس النذير [في أمر] في أحوال الدنيا، لو جاء قوما، يعلمون صدقه ونصحه، ولهم عدو ينتهز الفرصة منهم ويُعِدُّ لهم فقال لهم: تركت عدوكم قد سار، يريد اجتياحكم واستئصالكم. فلو قال بعضهم: إن كنت صادقا، فأخبرنا بأية ساعة يصل إلينا، وأين مكانه الآن؟ فهل يعد هذا القائل عاقلا أم يحكم بسفهه وجنونه؟
هذا، والمخبر يمكن صدقه وكذبه، والعدو قد يبدو له غيرهم، وقد تنحل عزيمته، وهم قد يكون بهم منعة يدافعون بها عن أنفسهم، فكيف بمن كذب أصدق الخلق، المعصوم في خبره، الذي لا ينطق عن الهوى، بالعذاب اليقين، الذي لا مدفع له، ولا ناصر منه؟! أليس رد خبره بحجة عدم بيانه وقت وقوعه من أسفه السفه؟ "

(1/680)

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلَا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31)

{قُلْ} لهم - مخبرا بوقت وقوعه الذي لا شك فيه -: {لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ} فاحذروا ذلك اليوم، وأعدوا له عدته.
[ص:681]
{31 - 33} {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} .
لما ذكر تعالى أن ميعاد المستعجلين بالعذاب، لا بد من وقوعه عند حلول أجله، ذكر هنا حالهم في ذلك اليوم، وأنك لو رأيت حالهم إذا وقفوا عند ربهم، واجتمع الرؤساء والأتباع في الكفر والضلال، لرأيت أمرا عظيما وهولا جسيما، ورأيت كيف يتراجع، ويرجع بعضهم إلى بعض القول، فـ {يَقُولُ الَّذِينَ اسْتُضْعِفُوا} وهم الأتباع {لِلَّذِينَ اسْتَكْبَرُوا} وهم القادة: {لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} ولكنكم حُلْتُم بيننا وبين الإيمان، وزينتم لنا الكفر [ان] ، فتبعناكم على ذلك، ومقصودهم بذلك أن يكون العذاب على الرؤساء دونهم.

(1/680)

قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ (33)

{قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلا مَا كَانُوا يَعْمَلُونَ} .
{قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا} مستفهمين لهم ومخبرين أن الجميع مشتركون في الجرم: {أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ} أي: بقوتنا وقهرنا لكم. {بَلْ كُنْتُمْ مُجْرِمِينَ} أي: مختارين للإجرام، لستم مقهورين عليه، وإن كنا قد زينا لكم، فما كان لنا عليكم من سلطان.
{وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا} أي: بل الذي دهانا منكم، ووصل إلينا من إضلالكم، ما دبرتموه من المكر، في الليل والنهار، إذ تُحَسِّنون لنا الكفر، وتدعوننا إليه، وتقولون: إنه الحق، وتقدحون في الحق وتهجنونه، وتزعمون أنه الباطل، فما زال مكركم بنا، وكيدكم إيانا، حتى أغويتمونا وفتنتمونا.
فلم تفد تلك المراجعة بينهم شيئا إلا تبري بعضهم من بعض، والندامة العظيمة، ولهذا قال: {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ} أي: زال عنهم ذلك الاحتجاج الذي احتج به بعضهم على بعض لينجو من العذاب، وعلم أنه ظالم مستحق له، فندم كل منهم غاية الندم، وتمنى أن لو كان على الحق، [وأنه] ترك الباطل الذي أوصله إلى هذا العذاب، سرا في أنفسهم، لخوفهم من الفضيحة في إقرارهم على أنفسهم. وفي بعض مواقف القيامة، وعند دخولهم النار، يظهرون ذلك الندم جهرا.
{وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا} الآيات
{وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ * فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ}
{وجعلنا الأغلال في أعناق الذين كفروا} يغلون كما يغل المسجون الذي سيهان في سجنه كما قال تعالى {إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ} الآيات
{هَلْ يُجْزَوْنَ} في هذا العذاب والنكال وتلك الأغلال الثقال {إِلا مَا كَانُوا يَعْمَلُونَ} من الكفر والفسوق والعصيان

(1/681)

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34) وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالًا وَأَوْلَادًا وَمَا نَحْنُ بِمُعَذَّبِينَ (35) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (36) وَمَا أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ (37) وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38) قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39)

{34 - 39} {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا وَمَا نَحْنُ بِمُعَذَّبِينَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ * وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ * قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} .
يخبر تعالى عن حالة الأمم الماضية المكذبة للرسل، أنها كحال هؤلاء الحاضرين المكذبين لرسولهم محمد صلى الله عليه وسلم، وأن الله إذا أرسل رسولا في قرية من القرى، كفر به مترفوها، وأبطرتهم نعمتهم وفخروا بها.
{وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالا وَأَوْلادًا} أي: ممن اتبع الحق {وَمَا نَحْنُ بِمُعَذَّبِينَ} أي: أولا لسنا بمبعوثين، فإن بعثنا، فالذي أعطانا الأموال والأولاد في الدنيا، سيعطينا أكثر من ذلك في الآخرة ولا يعذبنا.
فأجابهم الله تعالى، بأن بسط الرزق وتضييقه، ليس دليلا على ما زعمتم، فإن الرزق تحت مشيئة الله، إن شاء بسطه لعبده، وإن شاء ضيقه.
وليست الأموال والأولاد بالتي تقرب إلى الله زلفى وتدني إليه، وإنما الذي يقرب منه زلفى، الإيمان بما جاء به المرسلون، والعمل الصالح الذي هو من لوازم الإيمان، فأولئك لهم الجزاء عند الله تعالى مضاعفا الحسنة بعشر أمثالها، إلى سبعمائة ضعف إلى أضعاف كثيرة، لا يعلمها إلا الله، {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} أي: في المنازل العاليات المرتفعات جدا، ساكنين فيها مطمئنين، آمنون من المكدرات والمنغصات، لما هم فيه من اللذات، وأنواع المشتهيات، وآمنون من الخروج منها والحزن فيها.
وأما الذين سعوا في آياتنا على وجه التعجيز لنا ولرسلنا والتكذيب فـ {أُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ}
ثم أعاد تعالى أنه {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ} ليرتب عليه قوله: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ} نفقة واجبة، أو مستحبة، على قريب، أو جار، أو مسكين، أو يتيم، أو غير ذلك، {فَهُوَ} تعالى {يُخْلِفُهُ} فلا تتوهموا أن الإنفاق مما ينقص الرزق، بل وعد بالخلف للمنفق، الذي يبسط الرزق لمن يشاء ويقدر {وَهُوَ خَيْرُ الرَّازِقِينَ} فاطلبوا الرزق منه، واسعوا في الأسباب التي أمركم بها.

(1/681)

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40) قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41) فَالْيَوْمَ لَا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلَا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (42)

{40 - 42} {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ * فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} .
{وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا} أي: العابدين لغير الله [ص:682] والمعبودين من دونه، من الملائكة. {ثُمَّ يَقُولُ} الله {لِلْمَلائِكَةِ} على وجه التوبيخ لمن عبدهم {أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} فتبرأوا من عبادتهم.
و {قَالُوا سُبْحَانَكَ} أي: تنزيها لك وتقديسا، أن يكون لك شريك، أو ند {أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ} فنحن مفتقرون إلى ولايتك، مضطرون إليها، فكيف ندعو غيرنا إلى عبادتنا؟ أم كيف نصلح لأن نتخذ من دونك أولياء وشركاء؟ "
ولكن هؤلاء المشركون {كَانُوا يَعْبُدُونَ الْجِنَّ} أي: الشياطين، يأمرون (1) بعبادتنا أو عبادة غيرنا، فيطيعونهم بذلك. وطاعتهم هي عبادتهم، لأن العبادة الطاعة، كما قال تعالى مخاطبا لكل من اتخذ معه آلهة {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}
{أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} أي مصدقون للجن منقادون لهم لأن الإيمان هو التصديق الموجب للانقياد
فلما تبرأوا منهم قال تعالى مخاطبا لهم {فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلا ضَرًّا} تقطعت بينكم الأسباب وانقطع بعضكم من بعض {وَنَقُولُ لِلَّذِينَ ظَلَمُوا} بالكفر والمعاصي - بعد ما ندخلهم النار - {ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} فاليوم عاينتموها ودخلتموها جزاء لتكذيبكم وعقوبة لما أحدثه ذلك التكذيب من عدم الهرب من أسبابها
__________
(1) في ب: يأمرونهم.

(1/681)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلَّا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (43) وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44) وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45)

{43 - 45} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ * وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} .
يخبر تعالى عن حالة المشركين، عندما تتلى عليهم آيات الله البينات، وحججه الظاهرات، وبراهينه القاطعات، الدالة على كل خير، الناهية عن كل شر، التي هي أعظم نعمة جاءتهم، ومِنَّةٍ وصلت إليهم، الموجبة لمقابلتها بالإيمان والتصديق، والانقياد، والتسليم، أنهم يقابلونها بضد ما ينبغي، ويكذبون من جاءهم بها ويقولون: {مَا هَذَا إِلا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ} أي: هذا قصده، حين يأمركم بالإخلاص لله، لتتركوا عوائد آبائكم، الذين تعظمون وتمشون خلفهم، فردوا الحق، بقول الضالين، ولم يوردوا (1) برهانا، ولا شبهة.
فأي شبهة إذا أمرت الرسل بعض الضالين، باتباع الحق، فادَّعوا أن إخوانهم، الذين على طريقتهم، لم يزالوا عليه؟ وهذه السفاهة، ورد الحق، بأقوال الضالين، إذا تأملت كل حق رد، فإذا هذا مآله لا يرد إلا بأقوال الضالين من المشركين، والدهريين، والفلاسفة، والصابئين، والملحدين في دين الله، المارقين، فهم أسوة كل من رد الحق إلى يوم القيامة.
ولما احتجوا بفعل آبائهم، وجعلوها دافعة لما جاءت به الرسل، طعنوا بعد هذا بالحق، {وَقَالُوا مَا هَذَا إِلا إِفْكٌ مُفْتَرًى} أي: كذب افتراه هذا الرجل، الذي جاء به. {وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} أي: سحر ظاهر بيِّن لكل أحد، تكذيبا بالحق، وترويجا على السفهاء.
ولما بيَّن ما ردوا به الحق، وأنها أقوال دون مرتبة الشبهة، فضلا أن تكون حجة، ذكر أنهم وإن أراد أحد أن يحتج لهم، فإنهم لا مستند لهم، ولا لهم شيء يعتمدون عليه أصلا فقال: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا} حتى تكون عمدة لهم {وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} حتى يكون عندهم من أقواله وأحواله، ما يدفعون به، ما جئتهم به، فليس عندهم علم، ولا أثارة من علم.
ثم خوفهم ما فعل بالأمم المكذبين [قبلهم] فقال: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا} أي: ما بلغ هؤلاء المخاطبون {مِعْشَارَ مَا آتَيْنَاهُمْ} {فَكَذَّبُوا} أي: الأمم الذين من قبلهم {رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} أي: إنكاري عليهم، وعقوبتي إياهم. قد أعلمنا ما فعل بهم من النكال، وأن منهم من أغرقه، ومنهم من أهلكه بالريح العقيم، وبالصيحة، وبالرجفة، وبالخسف بالأرض، وبإرسال الحاصب من السماء، فاحذروا يا هؤلاء المكذبون، أن تدوموا على التكذيب، فيأخذكم كما أخذ من قبلكم، ويصيبكم ما أصابهم.
__________
(1) كذا في ب، وفي أ: ولم يردوا.

(1/682)

قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46) قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47) قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ (48)

{46 - 50} {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ * قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلامُ الْغُيُوبِ} .
أي [ص:683] {قُلْ} يا أيها الرسول، لهؤلاء المكذبين المعاندين، المتصدين لرد الحق وتكذيبه، والقدح بمن جاء به: {إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ} أي: بخصلة واحدة، أشير عليكم بها، وأنصح لكم في سلوكها، وهي طريق نصف، لست أدعوكم بها إلى اتباع قولي، ولا إلى ترك قولكم، من دون موجب لذلك، وهي: {أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى} أي: تنهضوا بهمة، ونشاط، وقصد لاتباع الصواب، وإخلاص لله، مجتمعين، ومتباحثين في ذلك، ومتناظرين، وفرادى، كل واحد يخاطب نفسه بذلك.
فإذا قمتم لله، مثنى وفرادى، استعملتم فكركم، وأجلتموه، وتدبرتم أحوال رسولكم، هل هو مجنون، فيه صفات المجانين من كلامه، وهيئته، وصفته؟ أم هو نبي صادق، منذر لكم ما يضركم، مما أمامكم من العذاب الشديد؟
فلو قبلوا هذه الموعظة، واستعملوها، لتبين لهم أكثر من غيرهم، أن رسول الله صلى الله عليه وسلم، ليس بمجنون، لأن هيئاته (1) ليست كهيئات المجانين، في خنقهم، واختلاجهم، ونظرهم، بل هيئته أحسن الهيئات، وحركاته أجل الحركات، وهو أكمل الخلق، أدبا، وسكينة، وتواضعا، ووقارا، لا يكون [إلا] لأرزن الرجال عقلا.
ثم [إذا] تأملوا كلامه الفصيح، ولفظه المليح، وكلماته التي تملأ القلوب، أمنا، وإيمانا، وتزكى النفوس، وتطهر القلوب، وتبعث على مكارم الأخلاق، وتحث على محاسن الشيم، وترهب (2) عن مساوئ الأخلاق ورذائلها، إذا تكلم رمقته العيون، هيبة وإجلالا وتعظيما.
فهل هذا يشبه هذيان المجانين، وعربدتهم، وكلامهم الذي يشبه أحوالهم؟ "
فكل من تدبر أحواله ومقصده استعلام هل هو رسول الله أم لا؟ سواء تفكر وحده، أو مع غيره، جزم بأنه رسول الله حقا، ونبيه صدقا، خصوصا المخاطبين، الذي هو صاحبهم يعرفون أول أمره وآخره.
وثَمَّ مانع للنفوس آخر عن اتباع الداعي إلى الحق، وهو أنه يأخذ أموال من يستجيب له، ويأخذ أجرة على دعوته. فبين الله تعالى نزاهة رسوله صلى الله عليه وسلم عن هذا الأمر فقال: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ} أي: على اتباعكم للحق {فَهُوَ لَكُمْ} أي: فأشهدكم أن ذلك الأجر - على التقدير - أنه لكم، {إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أي: محيط علمه بما أدعو إليه، فلو كنت كاذبا، لأخذني بعقوبته، وشهيد أيضا على أعمالكم، سيحفظها عليكم، ثم يجازيكم بها.
ولما بين البراهين الدالة على صحة الحق، وبطلان الباطل، أخبر تعالى أن هذه سنته وعادته أن {يَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} لأنه بين من الحق في هذا الموضع، ورد به أقوال المكذبين، ما كان عبرة للمعتبرين، وآية للمتأملين.
فإنك كما ترى، كيف اضمحلت أقوال المكذبين، وتبين كذبهم وعنادهم، وظهر الحق وسطع، وبطل الباطل وانقمع، وذلك بسبب بيان {عَلامُ الْغُيُوبِ} الذي يعلم ما تنطوي عليه القلوب، من الوساوس والشبه، ويعلم ما يقابل ذلك، ويدفعه من الحجج.
__________
(1) في ب: هيئته.
(2) في ب: وتزجر.

(1/682)

قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49) قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50)

{قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ * قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ} .
فيعلم بها عباده، ويبينها لهم، ولهذا قال: {قُلْ جَاءَ الْحَقُّ} أي: ظهر وبان، وصار بمنزلة الشمس، وظهر سلطانه، {وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} أي: اضمحل وبطل أمره، وذهب سلطانه، فلا يبدئ ولا يعيد.
ولما تبين الحق بما دعا إليه الرسول، وكان المكذبون له، يرمونه بالضلال، أخبرهم بالحق، ووضحه لهم، وبين لهم عجزهم عن مقاومته، وأخبرهم أن رميهم له بالضلال، ليس بضائر الحق شيئا، ولا دافع ما جاء به.
وأنه إن ضل - وحاشاه من ذلك، لكن على سبيل التنزل في المجادلة - فإنما يضل على نفسه، أي: ضلاله قاصر على نفسه، غير متعد إلى غيره.
{وَإِنِ اهْتَدَيْتُ} فليس ذلك من نفسي، وحولي، وقوتي، وإنما هدايتي بما {يُوحِي إِلَيَّ رَبِّي} فهو مادة هدايتي، كما هو مادة هداية غيري. إن ربي {سَمِيعٌ} للأقوال والأصوات كلها {قَرِيبٌ} ممن دعاه وسأله وعبده.

(1/683)

وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51) وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52) وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53) وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54)

{51 - 54} {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ * وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ * وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ * وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ} .
يقول تعالى {وَلَوْ تَرَى} أيها الرسول، ومن قام مقامك، حال هؤلاء المكذبين، {إِذْ فَزِعُوا} حين رأوا العذاب، وما أخبرتهم به الرسل، وما كذبوا به، لرأيت أمرا هائلا ومنظرا مفظعا، وحالة منكرة، وشدة شديدة، وذلك حين يحق عليهم العذاب.
[ص:684]
فليس لهم عنه مهرب ولا فوت {وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ} أي: ليس بعيدا عن محل العذاب، بل يؤخذون، ثم يقذفون في النار.
{وَقَالُوا} في تلك الحال: {آمَنَّا} بالله وصدقنا ما به كذبنا {و} لكن {أَنَّى لَهُمُ التَّنَاوُشُ} أي: تناول الإيمان {مِنْ مَكَانٍ بَعِيدٍ} قد حيل بينهم وبينه، وصار من الأمور المحالة في هذه الحالة، فلو أنهم آمنوا وقت الإمكان، لكان إيمانهم مقبولا ولكنهم {كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ} أي: يرمون {بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ} بقذفهم الباطل، ليدحضوا به الحق، ولكن لا سبيل إلى ذلك، كما لا سبيل للرامي، من مكان بعيد إلى إصابة الغرض، فكذلك الباطل، من المحال أن يغلب الحق أو يدفعه، وإنما يكون له صولة، وقت غفلة الحق عنه، فإذا برز الحق، وقاوم الباطل، قمعه.
{وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ} من الشهوات واللذات، والأولاد، والأموال، والخدم، والجنود، قد انفردوا بأعمالهم، وجاءوا فرادى، كما خلقوا، وتركوا ما خولوا، وراء ظهورهم، {كَمَا فُعِلَ بِأَشْيَاعِهِمْ} من الأمم السابقين، حين جاءهم الهلاك، حيل بينهم وبين ما يشتهون، {إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ} أي: محدث الريبة وقلق القلب فلذلك، لم يؤمنوا، ولم يعتبوا حين استعتبوا.
تم تفسير سورة سبأ - ولله الحمد والمنة، والفضل، ومنه العون، وعليه التوكل، وبه الثقة.


سورة فاطر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة فاطر وهي مكية

(1/683)

الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
يمدح الله تعالى نفسه الكريمة المقدسة، على خلقه السماوات والأرض، وما اشتملتا عليه من المخلوقات، لأن ذلك دليل على كمال قدرته، وسعة ملكه، وعموم رحمته، وبديع حكمته، وإحاطة علمه.
ولما ذكر الخلق، ذكر بعده ما يتضمن الأمر، وهو: أنه {جَاعِلِ الْمَلائِكَةِ رُسُلا} في تدبير أوامره القدرية، ووسائط بينه وبين خلقه، في تبليغ أوامره الدينية.
وفي ذكره أنه جعل الملائكة رسلا ولم يستثن منهم أحدا، دليل على كمال طاعتهم لربهم وانقيادهم لأمره، كما قال تعالى: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}
ولما كانت الملائكة مدبرات بإذن الله، ما جعلهم الله موكلين فيه، ذكر قوتهم على ذلك وسرعة سيرهم، بأن جعلهم {أُولِي أَجْنِحَةٍ} تطير بها، فتسرع بتنفيذ ما أمرت به. {مَثْنَى وَثُلاثَ وَرُبَاعَ} أي: منهم من له جناحان وثلاثة وأربعة، بحسب ما اقتضته حكمته.
{يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} أي: يزيد بعض مخلوقاته على بعض، في صفة خلقها، وفي القوة، وفي الحسن، وفي زيادة الأعضاء المعهودة، وفي حسن الأصوات، ولذة النغمات.
{إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فقدرته تعالى تأتي على ما يشاؤه، ولا يستعصي عليها شيء، ومن ذلك، زيادة مخلوقاته بعضها على بعض.
ثم ذكر انفراده تعالى بالتدبير والعطاء والمنع فقال: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ} من رحمته عنهم {فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} فهذا يوجب التعلق بالله تعالى، والافتقار إليه من جميع الوجوه، وأن لا يدعى إلا هو، ولا يخاف ويرجى، إلا هو. {وَهُوَ الْعَزِيزُ} الذي قهر الأشياء كلها {الْحَكِيمُ} الذي يضع الأشياء مواضعها وينزلها منازلها.

(1/684)

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (3)

{3 - 4} {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} .
يأمر تعالى، جميع الناس أن يذكروا نعمته عليهم، وهذا شامل لذكرها بالقلب اعترافا، وباللسان ثناء، وبالجوارح انقيادا، فإن ذكر نعمه تعالى داع لشكره، ثم نبههم على أصول النعم، وهي الخلق والرزق، فقال: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأرْضِ}
ولما كان من المعلوم أنه ليس أحد يخلق ويرزق إلا الله، نتج من ذلك، أن كان ذلك دليلا على ألوهيته وعبوديته، ولهذا قال: {لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} أي: تصرفون عن عبادة الخالق الرازق لعبادة المخلوق المرزوق.

(1/684)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (4)

{وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} .
{وَإِنْ يُكَذِّبُوكَ} يا أيها الرسول، فلك أسوة بمن قبلك من المرسلين، {فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} فأهلك المكذبون، ونجى الله الرسل وأتباعهم. {وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ}

(1/684)

يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6) الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7)

{5 - 7} {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ * إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ * الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
يقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ} [ص:685] بالبعث والجزاء على الأعمال، {حَقٌّ} أي: لا شك فيه، ولا مرية، ولا تردد، قد دلت على ذلك الأدلة السمعية والبراهين العقلية، فإذا كان وعده حقا، فتهيئوا له، وبادروا أوقاتكم الشريفة بالأعمال الصالحة، ولا يقطعكم عن ذلك قاطع، {فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا} بلذاتها وشهواتها ومطالبها النفسية، فتلهيكم عما خلقتم له، {وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} الذي هو {الشَّيْطَانُ} الذي هو عدوكم في الحقيقة {فَاتَّخِذُوهُ عَدُوًّا} أي: لتكن منكم عداوته على بال، ولا تهملوا محاربته كل وقت، فإنه يراكم وأنتم لا ترونه، وهو دائما لكم بالمرصاد.
{إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} هذا غايته ومقصوده ممن تبعه، أن يهان غاية الإهانة بالعذاب الشديد.
ثم ذكر أن الناس انقسموا بحسب طاعة الشيطان وعدمها إلى قسمين، وذكر جزاء كل منهما، فقال: {الَّذِينَ كَفَرُوا} أي: جحدوا ما جاءت به الرسل، ودلت عليه الكتب {لَهُمْ عَذَابٌ شَدِيدٌ} في نار جهنم، شديد في ذاته ووصفه، وأنهم خالدون فيها أبدا.
{وَالَّذِينَ آمَنُوا} بقلوبهم، بما دعا الله إلى الإيمان به {وَعَمِلُوا} بمقتضى ذلك الإيمان، بجوارحهم، الأعمال {الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ} لذنوبهم، يزول بها عنهم الشر والمكروه {وَأَجْرٌ كَبِيرٌ} يحصل به المطلوب.

(1/684)

أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8)

{8} {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ} .
يقول تعالى: {أَفَمَنْ زُيِّنَ لَهُ} عمله السيئ، القبيح، زينه له الشيطان، وحسنه في عينه.
{فَرَآهُ حَسَنًا} أي: كمن هداه الله إلى الصراط المستقيم والدين القويم، فهل يستوي هذا وهذا؟
فالأول: عمل السيئ، ورأى الحق باطلا والباطل حقا.
والثاني: عمل الحسن، ورأى الحق حقا، والباطل باطلا ولكن الهداية والإضلال بيد الله تعالى، {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ} أي: على الضالين الذين زين لهم سوء أعمالهم، وصدهم الشيطان عن الحق {حَسَرَاتٍ} فليس عليك إلا البلاغ، وليس عليك من هداهم شيء، والله [هو] الذي يجازيهم بأعمالهم. {إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ}

(1/685)

وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9)

{9} {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} .
يخبر تعالى عن كمال اقتداره، وسعة جوده، وأنه {أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} فأنزله الله عليها {فَأَحْيَيْنَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا}
فحييت البلاد والعباد، وارتزقت الحيوانات، ورتعت في تلك الخيرات، {كَذَلِكَ} الذي أحيا الأرض بعد موتها، ينشر الله الأموات من قبورهم، بعدما مزقهم البلى، فيسوق إليهم مطرا، كما ساقه إلى الأرض الميتة، فينزله عليهم فتحيا الأجساد والأرواح من القبور، ويأتون للقيام بين يدي الله ليحكم بينهم، ويفصل بحكمه العدل.

(1/685)

مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ (10)

{10} {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} .
أي: يا من يريد العزة، اطلبها ممن هي بيده، فإن العزة بيد الله، ولا تنال إلا بطاعته، وقد ذكرها بقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} من قراءة وتسبيح وتحميد وتهليل وكل كلام حسن طيب، فيرفع إلى الله ويعرض عليه ويثني الله على صاحبه بين الملأ الأعلى {وَالْعَمَلُ الصَّالِحُ} من أعمال القلوب وأعمال الجوارح {يَرْفَعُهُ} الله تعالى إليه أيضا، كالكلم الطيب.
وقيل: والعمل الصالح يرفع الكلم الطيب، فيكون رفع الكلم الطيب بحسب أعمال العبد الصالحة، فهي التي ترفع كلمه الطيب، فإذا لم يكن له عمل صالح، لم يرفع له قول إلى الله تعالى، فهذه الأعمال التي ترفع إلى الله تعالى، ويرفع الله صاحبها ويعزه.
وأما السيئات فإنها بالعكس، يريد صاحبها الرفعة بها، ويمكر ويكيد ويعود ذلك عليه، ولا يزداد إلا إهانة ونزولا ولهذا قال: {والعمل الصالح يرفعه وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ} يهانون فيه غاية الإهانة. {وَمَكْرُ أُولَئِكَ هُوَ يَبُورُ} أي: يهلك ويضمحل، ولا يفيدهم شيئا، لأنه مكر بالباطل، لأجل الباطل.

(1/685)

وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11)

{11} {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يذكر تعالى خلقه الآدمي، وتنقله في هذه الأطوار، من تراب إلى نطفة وما بعدها.
{ثُمَّ جَعَلَكُمْ أَزْوَاجًا} أي: لم يزل ينقلكم، طورا بعد طور، حتى أوصلكم إلى أن كنتم أزواجا، ذكرا يتزوج أنثى، ويراد بالزواج، الذرية والأولاد، فهو وإن كان النكاح من الأسباب فيه، فإنه مقترن بقضاء الله وقدره، وعلمه، {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ} وكذلك أطوار الآدمي، كلها بعلمه وقضائه.
[ص:686]
{وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ} أي: عمر الذي كان معمرا عمرا طويلا {إِلا} بعلمه تعالى، أو ما ينقص من عمر الإنسان الذي هو بصدد أن يصل إليه، لولا ما سلكه من أسباب قصر العمر، كالزنا، وعقوق الوالدين، وقطيعة الأرحام، ونحو ذلك مما ذكر أنها من أسباب قصر العمر.
والمعنى: أن طول العمر وقصره، بسبب وبغير سبب كله بعلمه تعالى، وقد أثبت ذلك {فِي كِتَابٍ} حوى ما يجري على العبد، في جميع أوقاته وأيام حياته.
{إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} أي: إحاطة علمه بتلك المعلومات الكثيرة، وإحاطة كتابه فيها، فهذه ثلاثة أدلة من أدلة البعث والنشور، كلها عقلية، نبه الله عليها في هذه الآيات: إحياء الأرض بعد موتها، وأن الذي أحياها سيحيي الموتى، وتنقل الآدمي في تلك الأطوار.
فالذي أوجده ونقله، طبقا بعد طبق، وحالا بعد حال، حتى بلغ ما قدر له، فهو على إعادته وإنشائه النشأة الأخرى أقدر، وهو أهون عليه، وإحاطة علمه بجميع أجزاء العالم، العلوي والسفلي، دقيقها وجليلها، الذي في القلوب، والأجنة التي في البطون، وزيادة الأعمار ونقصها، وإثبات ذلك كله في كتاب. فالذي كان هذا [نعته] (1) يسيرا عليه، فإعادته للأموات أيسر وأيسر. فتبارك من كثر خيره، ونبه عباده على ما فيه صلاحهم، في معاشهم ومعادهم.
__________
(1) هنا جاءت كلمة (نعته) في الهامش ولم يتضح لي محلها بدقة والأقرب أنه هنا.

(1/685)

وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)

{12 - 14} {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ * إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
هذا إخبار عن قدرته وحكمته ورحمته، أنه جعل البحرين لمصالح العالم الأرضي كلهم، وأنه لم يسوِّ بينهما، لأن المصلحة تقتضي أن تكون الأنهار عذبة فراتا، سائغا شرابها، لينتفع بها الشاربون والغارسون والزارعون، وأن يكون البحر ملحا أجاجا، لئلا يفسد الهواء المحيط بالأرض بروائح ما يموت في البحر من الحيوانات ولأنه ساكن لا يجري، فملوحته تمنعه من التغير، ولتكون حيواناته أحسن وألذ، ولهذا قال: {وَمِنْ كُلٍ} من البحر الملح والعذب {تَأْكُلُونَ لَحْمًا طَرِيًّا} وهو السمك المتيسر صيده في البحر، {وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} من لؤلؤ ومرجان وغيرهما، مما يوجد في البحر، فهذه مصالح عظيمة للعباد.
ومن المصالح أيضا والمنافع في البحر، أن سخره الله تعالى يحمل الفلك من السفن والمراكب، فتراها تمخر البحر وتشقه، فتسلك من إقليم إلى إقليم آخر، ومن محل إلى محل، فتحمل السائرين وأثقالهم وتجاراتهم، فيحصل بذلك من فضل الله وإحسانه شيء كثير، ولهذا قال: {وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}
ومن ذلك أيضا، إيلاجه تعالى الليل بالنهار والنهار بالليل، يدخل هذا على هذا، وهذا على هذا، كلما أتى أحدهما ذهب الآخر، ويزيد أحدهما وينقص الآخر، ويتساويان، فيقوم بذلك ما يقوم من مصالح العباد في أبدانهم وحيواناتهم وأشجارهم وزروعهم.
وكذلك ما جعل الله في تسخير الشمس والقمر، الضياء والنور، والحركة والسكون، وانتشار العباد في طلب فضله، وما فيهما من تنضيج الثمار وتجفيف ما يجفف (1) وغير ذلك مما هو من الضروريات، التي لو فقدت لَلَحِقَ الناس الضرر.
وقوله: {كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى} أي: كل من الشمس والقمر، يسيران في فلكهما ما شاء الله أن يسيرا، فإذا جاء الأجل، وقرب انقضاء الدنيا، انقطع سيرهما، وتعطل سلطانهما، وخسف القمر، وكورت الشمس، وانتثرت النجوم.
فلما بين تعالى ما بيَّن من هذه المخلوقات العظيمة، وما فيها من العبر الدالة على كماله وإحسانه، قال: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} أي: الذي انفرد بخلق هذه المذكورات وتسخيرها، هو الرب المألوه المعبود، الذي له الملك كله.
{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ} من الأوثان والأصنام {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} أي: لا يملكون شيئا، لا قليلا ولا كثيرا، حتى ولا القطمير الذي هو أحقر الأشياء، وهذا من تنصيص النفي وعمومه، فكيف يُدْعَوْنَ، وهم غير مالكين لشيء من ملك السماوات والأرض؟
[ص:687]
ومع هذا {إِنْ تَدْعُوهُمْ} لا يسمعوكم لأنهم ما بين جماد وأموات وملائكة مشغولين بطاعة ربهم. {وَلَوْ سَمِعُوا} على وجه الفرض والتقدير {مَا اسْتَجَابُوا لَكُمْ} لأنهم لا يملكون شيئا، ولا يرضى أكثرهم بعبادة من عبده، ولهذا قال: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} أي: يتبرأون منكم، ويقولون: {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}
{وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} أي: لا أحد ينبئك، أصدق من الله العليم الخبير، فاجزم بأن هذا الأمر، الذي نبأ به كأنه رَأْيُ عين، فلا تشك فيه ولا تمتر. فتضمنت هذه الآيات، الأدلة والبراهين الساطعة، الدالة على أنه تعالى المألوه المعبود، الذي لا يستحق شيئا من العبادة سواه، وأن عبادة ما سواه باطلة متعلقة بباطل، لا تفيد عابده شيئا.
__________
(1) كذا في: ب، وفي أ: وتخفيف ما يخفف.

(1/686)

يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16) وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17) وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلَاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18)

{15 - 18} {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ * وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ} .
يخاطب تعالى جميع الناس، ويخبرهم بحالهم ووصفهم، وأنهم فقراء إلى الله من جميع الوجوه:
فقراء في إيجادهم، فلولا إيجاده إياهم، لم يوجدوا.
فقراء في إعدادهم بالقوى والأعضاء والجوارح، التي لولا إعداده إياهم [بها] ، لما استعدوا لأي عمل كان.
فقراء في إمدادهم بالأقوات والأرزاق والنعم الظاهرة والباطنة، فلولا فضله وإحسانه وتيسيره الأمور، لما حصل [لهم] من الرزق والنعم شيء.
فقراء في صرف النقم عنهم، ودفع المكاره، وإزالة الكروب والشدائد. فلولا دفعه عنهم، وتفريجه لكرباتهم، وإزالته لعسرهم، لاستمرت عليهم المكاره والشدائد.
فقراء إليه في تربيتهم بأنواع التربية، وأجناس التدبير.
فقراء إليه، في تألههم له، وحبهم له، وتعبدهم، وإخلاص العبادة له تعالى، فلو لم يوفقهم لذلك، لهلكوا، وفسدت أرواحهم، وقلوبهم وأحوالهم.
فقراء إليه، في تعليمهم ما لا يعلمون، وعملهم بما يصلحهم، فلولا تعليمه، لم يتعلموا، ولولا توفيقه، لم يصلحوا.
فهم فقراء بالذات إليه، بكل معنى، وبكل اعتبار، سواء شعروا ببعض أنواع الفقر أم لم يشعروا، ولكن الموفق منهم، الذي لا يزال يشاهد فقره في كل حال من أمور دينه ودنياه، ويتضرع له، ويسأله أن لا يكله إلى نفسه طرفة عين، وأن يعينه على جميع أموره، ويستصحب هذا المعنى في كل وقت، فهذا أحرى بالإعانة التامة من ربه وإلهه، الذي هو أرحم به من الوالدة بولدها.
{وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} أي: الذي له الغنى التام من جميع الوجوه، فلا يحتاج إلى ما يحتاج إليه خلقه، ولا يفتقر إلى شيء مما يفتقر إليه الخلق، وذلك لكمال صفاته، وكونها كلها، صفات كمال، ونعوت وجلال.
ومن غناه تعالى، أن أغنى الخلق في الدنيا والآخرة، الحميد في ذاته، وأسمائه، لأنها حسنى، وأوصافه، لكونها عليا، وأفعاله لأنها فضل وإحسان وعدل وحكمة ورحمة، وفي أوامره ونواهيه، فهو الحميد على ما فيه، وعلى ما منه، وهو الحميد في غناه [الغني في حمده] .
{إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ} يحتمل أن المراد: إن يشأ يذهبكم أيها الناس ويأت بغيركم من الناس، أطوع لله منكم، ويكون في هذا تهديد لهم بالهلاك والإبادة، وأن مشيئته غير قاصرة عن ذلك.
ويحتمل أن المراد بذلك، إثبات البعث والنشور، وأن مشيئة الله تعالى نافذة في كل شيء، وفي إعادتكم بعد موتكم خلقا جديدا، ولكن لذلك الوقت أجل قدره الله، لا يتقدم عنه ولا يتأخر.
{وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} أي: بممتنع، ولا معجز له.
ويدل على المعنى الأخير، ما ذكره بعده في قوله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أي: في يوم القيامة كل أحد يجازى بعمله، ولا يحمل أحد ذنب أحد. {وَإِنْ تَدْعُ مُثْقَلَةٌ} أي: نفس مثقلة بالخطايا والذنوب، تستغيث بمن يحمل عنها بعض أوزارها {لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} فإنه لا يحمل عن قريب، فليست حال الآخرة بمنزلة حال الدنيا، يساعد الحميم حميمه، والصديق صديقه، بل يوم القيامة، يتمنى العبد أن يكون له حق على أحد، ولو على والديه وأقاربه.
{إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ} أي: هؤلاء الذين يقبلون النذارة وينتفعون بها، أهل الخشية لله بالغيب، أي: الذين يخشونه في حال السر والعلانية، والمشهد والمغيب، وأهل إقامة الصلاة، بحدودها وشروطها وأركانها وواجباتها وخشوعها، لأن الخشية لله تستدعي من العبد العمل بما يخشى من تضييعه العقاب، والهرب مما يخشى من ارتكابه [ص:688] العذاب، والصلاة تدعو إلى الخير، وتنهى عن الفحشاء والمنكر.
{وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ} أي: ومن زكى نفسه بالتنقِّي من العيوب، كالرياء والكبر، والكذب والغش، والمكر والخداع والنفاق، ونحو ذلك من الأخلاق الرذيلة، وتحلَّى بالأخلاق الجميلة، من الصدق، والإخلاص، والتواضع، ولين الجانب، والنصح للعباد، وسلامة الصدر من الحقد والحسد وغيرهما من مساوئ الأخلاق، فإن تزكيته يعود نفعها إليه، ويصل مقصودها إليه، ليس يضيع من عمله شيء.
{وَإِلَى اللَّهِ الْمَصِيرُ} فيجازي الخلائق على ما أسلفوه، ويحاسبهم على ما قدموه وعملوه، ولا يغادر صغيرة ولا كبيرة إلا أحصاها.

(1/687)

وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ (19) وَلَا الظُّلُمَاتُ وَلَا النُّورُ (20) وَلَا الظِّلُّ وَلَا الْحَرُورُ (21) وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلَّا نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلَا فِيهَا نَذِيرٌ (24)

{19 - 24} {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ * وَلا الظُّلُمَاتُ وَلا النُّورُ * وَلا الظِّلُّ وَلا الْحَرُورُ * وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ * إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ} .
يخبر تعالى أنه لا يتساوى الأضداد في حكمة الله، وفيما أودعه في فطر عباده. {وَمَا يَسْتَوِي الأعْمَى} فاقد البصر {وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الأحْيَاءُ وَلا الأمْوَاتُ} فكما أنه من المتقرر عندكم، الذي لا يقبل الشك، أن هذه المذكورات لا تتساوى، فكذلك فلتعلموا أن عدم تساوي المتضادات المعنوية أولى وأولى.
فلا يستوي المؤمن والكافر، ولا المهتدي والضال، ولا العالم والجاهل، ولا أصحاب الجنة وأصحاب النار، ولا أحياء القلوب وأمواتها، فبين هذه الأشياء من التفاوت والفرق ما لا يعلمه إلا الله تعالى، فإذا علمت المراتب، وميزت الأشياء، وبان الذي ينبغي أن يتنافس في تحصيله من ضده، فليختر الحازم لنفسه، ما هو أولى به وأحقها بالإيثار.
{إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ} سماع فهم وقبول، لأنه تعالى هو الهادي الموفق {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} أي: أموات القلوب، أو كما أن دعاءك لا يفيد سكان القبور شيئا، كذلك لا يفيد المعرض المعاند شيئا، ولكن وظيفتك النذارة، وإبلاغ ما أرسلت به، قبل منك أم لا.
ولهذا قال: {إِنْ أَنْتَ إِلا نَذِيرٌ * إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ} أي مجرد إرسالنا إياك بالحق لأن الله تعالى بعثك على حين فترة من الرسل وطموس من السبل واندراس من العلم وضرورة عظيمة إلى بعثك فبعثك الله رحمة للعالمين
وكذلك ما بعثناك به من الدين القويم والصراط المستقيم حق لا باطل وكذلك ما أرسلناك به من هذا القرآن العظيم وما اشتمل عليه من الذكر الحكيم حق وصدق {بَشِيرًا} لمن أطاعك بثواب الله العاجل والآجل {وَنَذِيرًا} لمن عصاك بعقاب الله العاجل والآجل ولست ببدع من الرسل
فما {مِنْ أُمَّةٍ} من الأمم الماضية والقرون الخالية {إِلا خَلا فِيهَا نَذِيرٌ} يقيم عليهم حجة الله {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ}

(1/688)

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25) ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26)

{25 - 26} {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ * ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} .
أي: وإن يكذبك أيها الرسول، هؤلاء المشركون، فلست أول رسول كذب، {فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} الدالات على الحق، وعلى صدقهم فيما أخبروهم به، {وَبالزُّبُرِ} أي: الكتب المكتوبة، المجموع فيها كثير من الأحكام، {وَالْكِتَابِ الْمُنِيرِ} أي: المضيء في أخباره الصادقة، وأحكامه العادلة، فلم يكن تكذيبهم إياهم ناشئا عن اشتباه، أو قصور بما جاءتهم به الرسل، بل بسبب ظلمهم وعنادهم.
{ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا} بأنواع العقوبات {فَكَيْفَ كَانَ نَكِيرِ} عليهم؟ كان أشد النكير وأعظم التنكيل، فإياكم وتكذيب هذا الرسول الكريم، فيصيبكم كما أصاب أولئك، من العذاب الأليم والخزي الوخيم.

(1/688)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27) وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28)

{27 - 28} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفًا أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالأنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ} .
يذكر تعالى خلقه للأشياء المتضادات، التي أصلها واحد، ومادتها واحدة، وفيها من التفاوت والفرق ما هو مشاهد معروف، ليدل العباد على كمال قدرته وبديع حكمته.
فمن ذلك: أن الله تعالى أنزل من السماء ماء، فأخرج به من الثمرات المختلفات، والنباتات المتنوعات، ما هو مشاهد للناظرين، والماء واحد، والأرض واحدة.
ومن ذلك: الجبال التي جعلها الله أوتادا للأرض، تجدها جبالا مشتبكة، بل جبلا واحدا، وفيها ألوان متعددة، فيها جدد بيض، أي: طرائق بيض، وفيها طرائق صفر وحمر، وفيها غرابيب سود، أي: شديدة السواد جدا.
ومن ذلك: الناس والدواب، والأنعام، فيها من اختلاف الألوان والأوصاف والأصوات والهيئات، ما هو مرئي بالأبصار، مشهود للنظار، والكل من أصل واحد ومادة واحدة.
فتفاوتها دليل عقلي على مشيئة الله تعالى، التي خصصت ما خصصت منها، بلونه، ووصفه، وقدرة الله تعالى حيث أوجدها كذلك، وحكمته ورحمته، حيث كان ذلك الاختلاف، وذلك التفاوت، فيه من المصالح والمنافع، ومعرفة الطرق، ومعرفة الناس بعضهم بعضا، ما هو معلوم.
وذلك أيضا، دليل على سعة علم الله تعالى، وأنه يبعث من في القبور، ولكن الغافل ينظر في هذه الأشياء وغيرها نظر غفلة لا تحدث له [ص:689] التذكر، وإنما ينتفع بها من يخشى الله تعالى، ويعلم بفكره الصائب وجه الحكمة فيها.
ولهذا قال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} فكل من كان بالله أعلم، كان أكثر له خشية، وأوجبت له خشية الله، الانكفاف عن المعاصي، والاستعداد للقاء من يخشاه، وهذا دليل على فضيلة العلم، فإنه داع إلى خشية الله، وأهل خشيته هم أهل كرامته، كما قال تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}
{إِنَّ اللَّهَ عَزِيزٌ} كامل العزة، ومن عزته خلق هذه المخلوقات المتضادات.
{غَفُورٌ} لذنوب التائبين.

(1/688)

إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30)

{29 - 30} {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ * لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ} .
{إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ} أي: يتبعونه في أوامره فيمتثلونها، وفي نواهيه فيتركونها، وفي أخباره، فيصدقونها ويعتقدونها، ولا يقدمون عليه ما خالفه من الأقوال، ويتلون أيضا ألفاظه، بدراسته، ومعانيه، بتتبعها واستخراجها.
ثم خص من التلاوة بعد ما عم، الصلاة التي هي عماد الدين، ونور المسلمين، وميزان الإيمان، وعلامة صدق الإسلام، والنفقة على الأقارب والمساكين واليتامى وغيرهم، من الزكاة والكفارات والنذور والصدقات. {سِرًّا وَعَلانِيَةً} في جميع الأوقات.
{يَرْجُونَ} [بذلك] {تِجَارَةً لَنْ تَبُورَ} أي: لن تكسد وتفسد، بل تجارة، هي أجل التجارات وأعلاها وأفضلها، ألا وهي رضا ربهم، والفوز بجزيل ثوابه، والنجاة من سخطه وعقابه، وهذا فيه أنهم يخلصون (1) بأعمالهم، وأنهم لا يرجون بها من المقاصد السيئة والنيات الفاسدة شيئا.
وذكر أنهم حصل لهم ما رجوه فقال: {لِيُوَفِّيَهُمْ أُجُورَهُمْ} أي: أجور أعمالهم، على حسب قلتها وكثرتها، وحسنها وعدمه، {وَيَزِيدَهُمْ مِنْ فَضْلِهِ} زيادة عن أجورهم. {إِنَّهُ غَفُورٌ شَكُورٌ} غفر لهم السيئات، وقبل منهم القليل من الحسنات.
__________
(1) في ب: الإخلاص.

(1/689)

وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31) ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32) جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لَا يَمَسُّنَا فِيهَا نَصَبٌ وَلَا يَمَسُّنَا فِيهَا لُغُوبٌ (35)

{31 - 35} {وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ * ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} .
يذكر تعالى أن الكتاب الذي أوحاه إلى رسوله {هُوَ الْحَقُّ} من كثرة ما اشتمل عليه من الحق، كأن الحق منحصر فيه، فلا يكن في قلوبكم حرج منه، ولا تتبرموا منه، ولا تستهينوا به، فإذا كان هو الحق، لزم أن كل ما دل عليه من المسائل الإلهية والغيبية وغيرها، مطابق لما في الواقع، فلا يجوز أن يراد به ما يخالف ظاهره وما دل عليه.
{مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ} من الكتب والرسل، لأنها أخبرت به، فلما وجد وظهر، ظهر به صدقها. فهي بشرت به وأخبرت، وهو صدقها، ولهذا لا يمكن أحدا أن يؤمن بالكتب السابقة، وهو كافر بالقرآن أبدا، لأن كفره به، ينقض إيمانه بها، لأن من جملة أخبارها الخبر عن القرآن، ولأن أخبارها مطابقة لأخبار القرآن.
{إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ} فيعطي كل أمة وكل شخص، ما هو اللائق بحاله. ومن ذلك، أن الشرائع السابقة لا تليق إلا بوقتها وزمانها، ولهذا، ما زال الله يرسل الرسل رسولا بعد رسول، حتى ختمهم بمحمد صلى الله عليه وسلم، فجاء بهذا الشرع، الذي يصلح لمصالح الخلق إلى يوم القيامة، ويتكفل بما هو الخير في كل وقت.
ولهذا، لما كانت هذه الأمة أكمل الأمم عقولا وأحسنهم أفكارا، وأرقهم قلوبا، وأزكاهم أنفسا، اصطفاهم الله تعالى، واصطفى لهم دين الإسلام، وأورثهم الكتاب المهيمن على سائر الكتب، ولهذا قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وهم هذه الأمة. {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} بالمعاصي، [التي] هي دون الكفر. {وَمِنْهُمْ مُقْتَصِدٌ} مقتصر على ما يجب عليه، تارك للمحرم. {وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} أي: سارع فيها واجتهد، فسبق غيره، وهو المؤدي للفرائض، المكثر من النوافل، التارك للمحرم والمكروه.
فكلهم اصطفاه الله تعالى، لوراثة هذا الكتاب، وإن تفاوتت مراتبهم، وتميزت أحوالهم، فلكل منهم قسط من وراثته، حتى الظالم لنفسه، فإن ما معه من أصل الإيمان، وعلوم الإيمان، وأعمال الإيمان، من وراثة الكتاب، لأن المراد بوراثة الكتاب، وراثة علمه وعمله، ودراسة ألفاظه، واستخراج معانيه.
وقوله {بِإِذْنِ اللَّهِ} راجع إلى السابق إلى الخيرات، لئلا يغتر بعمله، بل ما سبق إلى الخيرات إلا بتوفيق الله تعالى ومعونته، فينبغي له أن يشتغل بشكر الله تعالى على ما أنعم به عليه.
{ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} أي: وراثة الكتاب الجليل، لمن اصطفى تعالى من عباده، هو الفضل الكبير، الذي جميع النعم بالنسبة إليه، كالعدم، فأجل النعم على الإطلاق، وأكبر الفضل، وراثة هذا الكتاب.
ثم ذكر جزاء الذين أورثهم كتابه فقال: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} أي: [ص:690] جنات مشتملات على الأشجار، والظل، والظليل، والحدائق الحسنة، والأنهار المتدفقة، والقصور العالية، والمنازل المزخرفة، في أبد لا يزول، وعيش لا ينفد.
والعدن "الإقامة" فجنات عدن أي: جنات إقامة، أضافها للإقامة، لأن الإقامة والخلود وصفها ووصف أهلها.
{يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} وهو الحلي الذي يجعل في اليدين، على ما يحبون، ويرون أنه أحسن من غيره، الرجال والنساء في الحلية في الجنة سواء.
{و} يحلون فيها {لُؤْلُؤًا} ينظم في ثيابهم وأجسادهم. {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} من سندس، ومن إستبرق أخضر.
{و} لما تم نعيمهم، وكملت لذتهم {قَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ} وهذا يشمل كل حزن، فلا حزن يعرض لهم بسبب نقص في جمالهم، ولا في طعامهم وشرابهم، ولا في لذاتهم ولا في أجسادهم، ولا في دوام لبثهم، فهم في نعيم ما يرون عليه مزيدا، وهو في تزايد أبد الآباد.
{إِنَّ رَبَّنَا لَغَفُورٌ} حيث غفر لنا الزلات {شَكُورٌ} حيث قبل منا الحسنات وضاعفها، وأعطانا من فضله ما لم تبلغه أعمالنا ولا أمانينا، فبمغفرته نجوا من كل مكروه ومرهوب، وبشكره وفضله حصل لهم كل مرغوب محبوب.
{الَّذِي أَحَلَّنَا} أي: أنزلنا نزول حلول واستقرار، لا نزول معبر واعتبار. {دَارَ الْمُقَامَةِ} أي: الدار التي تدوم فيها الإقامة، والدار التي يرغب في المقام فيها، لكثرة خيراتها، وتوالي مسراتها، وزوال كدوراتها، وذلك الإحلال {مِنْ فَضْلِهِ} علينا وكرمه، لا بأعمالنا، فلولا فضله، لما وصلنا إلى ما وصلنا إليه.
{لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} أي: لا تعب في الأبدان ولا في القلب والقوى، ولا في كثرة التمتع، وهذا يدل على أن الله تعالى يجعل أبدانهم في نشأة كاملة، ويهيئ لهم من أسباب الراحة على الدوام، ما يكونون بهذه الصفة، بحيث لا يمسهم نصب ولا لغوب، ولا هم ولا حزن.
ويدل على أنهم لا ينامون في الجنة، لأن النوم فائدته زوال التعب، وحصول الراحة به، وأهل الجنة بخلاف ذلك، ولأنه موت أصغر، وأهل الجنة لا يموتون، جعلنا الله منهم، بمنه وكرمه.

(1/689)

وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37)

{36 - 37} {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ * وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} .
لما ذكر تعالى حال أهل الجنة ونعيمهم، ذكر حال أهل النار وعذابهم فقال: {وَالَّذِينَ كَفَرُوا} أي: جحدوا ما جاءتهم به رسلهم من الآيات، وأنكروا لقاء ربهم.
{لَهُمْ نَارُ جَهَنَّمَ} يعذبون فيها أشد العذاب، وأبلغ العقاب. {لا يُقْضَى عَلَيْهِمْ} بالموت {فَيَمُوتُوا} فيستريحوا، {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} فشدة العذاب وعظمه، مستمر عليهم في جميع الآنات واللحظات.
{كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا} أي: يصرخون ويتصايحون ويستغيثون ويقولون: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فاعترفوا بذنبهم، وعرفوا أن الله عدل فيهم، ولكن سألوا الرجعة في غير وقتها، فيقال لهم: {أَوَلَمْ نُعَمِّرْكُمْ مَا} أي: دهرا وعمرا {يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ} أي: يتمكن فيه من أراد التذكر من العمل، متعناكم في الدنيا، وأدررنا عليكم الأرزاق، وقيضنا لكم أسباب الراحة، ومددنا (1) لكم في العمر، وتابعنا عليكم الآيات، وأوصلنا إليكم النذر، وابتليناكم بالسراء والضراء، لتنيبوا إلينا وترجعوا إلينا، فلم ينجع فيكم إنذار، ولم تفد فيكم موعظة، وأخرنا عنكم العقوبة، حتى إذا انقضت آجالكم، وتمت أعماركم، ورحلتم عن دار الإمكان، بأشر الحالات، ووصلتم إلى هذه الدار دار الجزاء على الأعمال، سألتم الرجعة؟ هيهات هيهات، فات وقت الإمكان، وغضب عليكم الرحيم الرحمن، واشتد عليكم عذاب النار، ونسيكم أهل الجنة، فامكثوا فيها خالدين مخلدين، وفي العذاب مهانين، ولهذا قال: {فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} ينصرهم فيخرجهم منها، أو يخفف عنهم من عذابها.
__________
(1) كذا في: ب، وفي أ: مدينا.

(1/690)

إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38)

{38} {إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالأرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
لما ذكر تعالى جزاء أهل الدارين، وذكر أعمال الفريقين، أخبر تعالى عن سعة علمه تعالى، واطلاعه على غيب السماوات والأرض، التي غابت عن أبصار الخلق وعن علمهم، وأنه عالم بالسرائر، وما تنطوي عليه الصدور من الخير والشر والزكاء وغيره، فيعطي كلا ما يستحقه، وينزل كل أحد منزلته.

(1/690)

هُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلَّا مَقْتًا وَلَا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلَّا خَسَارًا (39)

{39} {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلا مَقْتًا وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا} .
يخبر تعالى عن كمال حكمته ورحمته بعباده، أنه قدر بقضائه السابق، أن يجعل بعضهم يخلف بعضا في الأرض، ويرسل لكل أمة من الأمم النذر، فينظر كيف يعملون، فمن كفر بالله وبما جاءت به رسله، فإن كفره عليه، وعليه إثمه وعقوبته، ولا يحمل عنه أحد، ولا يزداد الكافر بكفره إلا مقت ربه له وبغضه إياه، وأي: عقوبة أعظم [ص:691] من مقت الرب الكريم؟!
{وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلا خَسَارًا} أي: يخسرون أنفسهم وأهليهم وأعمالهم ومنازلهم في الجنة، فالكافر لا يزال في زيادة من الشقاء والخسران، والخزي عند الله وعند خلقه والحرمان.

(1/690)

قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا (40)

{40} {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا} .
يقول تعالى مُعجِّزًا لآلهة المشركين، ومبينا نقصها، وبطلان شركهم من جميع الوجوه.
{قُلْ} يا أيها الرسول لهم: {أَرَأَيْتُمْ} أي: أخبروني عن شركائكم {الذين تدعون من دون الله} هل هم مستحقون للدعاء والعبادة، فـ {أَرُونِي مَاذَا خَلَقُوا [مِنَ الأرْضِ} هل خلقوا بحرا أم خلقوا جبالا أو خلقوا] حيوانا، أو خلقوا جمادا؟ سيقرون أن الخالق لجميع الأشياء، هو الله تعالى، أَمْ لشركائكم شِرْكٌة {فِي السَّمَاوَاتِ} في خلقها وتدبيرها؟ سيقولون: ليس لهم شركة.
فإذا لم يخلقوا شيئا، ولم يشاركوا الخالق في خلقه، فلم عبدتموهم ودعوتموهم مع إقراركم بعجزهم؟ فانتفى الدليل العقلي على صحة عبادتهم، ودل على بطلانها.
ثم ذكر الدليل السمعي، وأنه أيضا منتف، فلهذا قال: {أَمْ آتَيْنَاهُمْ كِتَابًا} يتكلم بما كانوا به يشركون، يأمرهم بالشرك وعبادة الأوثان. {فَهُمْ} في شركهم {عَلَى بَيِّنَةٍ} من ذلك الكتاب الذي نزل عليهم في صحة الشرك؟
ليس الأمر كذلك؟ فإنهم ما نزل عليهم كتاب قبل القرآن، ولا جاءهم نذير قبل رسول الله محمد صلى الله عليه وسلم، ولو قدر نزول كتاب إليهم، وإرسال رسول إليهم، وزعموا أنه أمرهم بشركهم، فإنا نجزم بكذبهم، لأن الله قال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} فالرسل والكتب، كلها متفقة على الأمر بإخلاص الدين لله تعالى، {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}
فإن قيل: إذا كان الدليل العقلي، والنقلي قد دلا على بطلان الشرك، فما الذي حمل المشركين على الشرك، وفيهم ذوو العقول والذكاء والفطنة؟
أجاب تعالى بقوله: {بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلا غُرُورًا} أي: ذلك الذي مشوا عليه، ليس لهم فيه حجة، فإنما ذلك توصية بعضهم لبعض به، وتزيين بعضهم لبعض، واقتداء المتأخر بالمتقدم الضال، وأمانيّ مَنَّاها الشيطان، وزين لهم [سوء] أعمالهم، فنشأت في قلوبهم، وصارت صفة من صفاتها، فعسر زوالها، وتعسر انفصالها، فحصل ما حصل من الإقامة على الكفر والشرك الباطل المضمحل.

(1/691)

إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا (41)

{41} {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} .
يخبر تعالى عن كمال قدرته، وتمام رحمته، وسعة حلمه ومغفرته، وأنه تعالى يمسك السماوات والأرض عن الزوال، فإنهما لو زالتا ما أمسكهما أحد من الخلق، ولعجزت قدرهم وقواهم عنهما.
ولكنه تعالى، قضى أن يكونا كما وجدا، ليحصل للخلق القرار، والنفع، والاعتبار، وليعلموا من عظيم سلطانه وقوة قدرته، ما به تمتلئ قلوبهم له إجلالا وتعظيما، ومحبة وتكريما، وليعلموا كمال حلمه ومغفرته، بإمهال المذنبين، وعدم معالجته للعاصين، مع أنه لو أمر السماء لحصبتهم، ولو أذن للأرض لابتلعتهم، ولكن وسعتهم مغفرته، وحلمه، وكرمه {إِنَّهُ كَانَ حَلِيمًا غَفُورًا}

(1/691)

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُورًا (42) اسْتِكْبَارًا فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلَا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلًا وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلًا (43)

{42 - 43} {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلا نُفُورًا * اسْتِكْبَارًا فِي الأرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلا سُنَّةَ الأوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلا} .
أي وأقسم هؤلاء، الذين كذبوك يا رسول الله، قسما اجتهدوا فيه بالأيمان الغليظة. {لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأمَمِ} أي: أهدى من اليهود والنصارى [أهل الكتب] ، فلم يفوا بتلك الإقسامات والعهود.
{فَلَمَّا جَاءَهُمْ نَذِيرٌ} لم يهتدوا، ولم يصيروا أهدى من إحدى الأمم، بل لم يدوموا على ضلالهم الذي كان، بل {مَا زَادَهُمْ} ذلك {إِلا نُفُورًا} وزيادة ضلال وبغي وعناد.
وليس إقسامهم المذكور، لقصد حسن، وطلب للحق، وإلا لوفقوا له، ولكنه صادر عن استكبار في الأرض على الخلق، وعلى الحق، وبهرجة في كلامهم هذا، يريدون به المكر والخداع، وأنهم أهل الحق، الحريصون على طلبه، فيغتر به المغترون، ويمشي خلفهم المقتدون.
{وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ} الذي مقصوده مقصود سيئ، ومآله وما يرمي إليه سيئ باطل {إِلا بِأَهْلِهِ} فمكرهم إنما يعود عليهم، وقد أبان الله لعباده في هذه المقالات وتلك الإقسامات، أنهم كذبة في ذلك مزورون، فاستبان خزيهم، وظهرت فضيحتهم، وتبين قصدهم السيئ، فعاد مكرهم في نحورهم، ورد الله كيدهم في صدورهم.
فلم يبق لهم إلا انتظار ما يحل بهم من العذاب، الذي هو سنة الله في الأولين، التي لا تبدل ولا تغير، أن كل من سار في الظلم والعناد والاستكبار على العباد، أن يحل به نقمته، وتسلب عنه نعمته، فَلْيَتَرَّقب هؤلاء، ما فعل بأولئك.

(1/691)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا (44)

{44 - 45} {أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا [ص:692] فِي الأرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} .
يحض تعالى على السير في الأرض، في القلوب والأبدان، للاعتبار، لا لمجرد النظر والغفلة، وأن ينظروا إلى عاقبة الذين من قبلهم ممن كذبوا الرسل، وكانوا أكثر منهم أموالا وأولادا وأشد قوة، وعمروا الأرض (1) أكثر مما عمرها هؤلاء، فلما جاءهم العذاب، لم تنفعهم قوتهم، ولم تغن عنهم أموالهم ولا أولادهم من الله شيئا، ونفذت فيهم قدرة الله ومشيئته.
{وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأرْضِ} لكمال علمه وقدرته {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} .
__________
(1) كذا في ب، وفي أ: وعمروها.

(1/691)

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا (45)

{وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا} .
ثم ذكر تعالى كمال حلمه، وشدة إمهاله وإنظاره أرباب الجرائم والذنوب، فقال: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا} من الذنوب {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} أي: لاستوعبت العقوبة، حتى الحيوانات غير المكلفة.
{وَلَكِنْ} يمهلهم تعالى ولا يهملهم و {يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا} فيجازيهم بحسب ما علمه منهم، من خير وشر.
تم تفسير سورة فاطر، والحمد لله رب العالمين


سورة يس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة يس وهي مكية

(1/692)

يس (1) وَالْقُرْآنِ الْحَكِيمِ (2) إِنَّكَ لَمِنَ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4) تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ (5) لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ (6) لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ (7) إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ (8) وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ (9) وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ (10) إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11) إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12)

{1 - 12} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ * تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ * لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ * إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا فَهِيَ إِلَى الأذْقَانِ فَهُمْ مُقْمَحُونَ * وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ * وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ * إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} .
هذا قسم من الله تعالى بالقرآن الحكيم، الذي وصفه الحكمة، وهي وضع كل شيء موضعه، وضع الأمر والنهي في الموضع (1) اللائق بهما، ووضع الجزاء بالخير والشر في محلهما اللائق بهما، فأحكامه الشرعية والجزائية كلها مشتملة على غاية الحكمة.
ومن حكمة هذا القرآن، أنه يجمع بين ذكر الحكم وحكمته، فينبه العقول على المناسبات والأوصاف المقتضية لترتيب الحكم عليها.
{إِنَّكَ لَمِنَ الْمُرْسَلِينَ} هذا المقسم عليه، وهو رسالة محمد صلى الله عليه وسلم، وإنك من جملة المرسلين، فلست ببدع من الرسل، وأيضا فجئت بما جاء به الرسل من الأصول الدينية، وأيضا فمن تأمل أحوال (2) المرسلين وأوصافهم، وعرف الفرق بينهم وبين غيرهم، عرف أنك من خيار المرسلين، بما فيك من الصفات الكاملة، والأخلاق الفاضلة.
ولا يخفى ما بين المقسم به، وهو القرآن الحكيم، وبين المقسم عليه، [وهو] رسالة الرسول محمد صلى الله عليه وسلم، من الاتصال، وأنه لو لم يكن لرسالته دليل ولا شاهد إلا هذا القرآن الحكيم، لكفى به دليلا وشاهدا على رسالة محمد صلى الله عليه وسلم، بل القرآن العظيم أقوى الأدلة المتصلة المستمرة على رسالة الرسول، فأدلة القرآن كلها أدلة لرسالة محمد صلى الله عليه وسلم.
ثم أخبر بأعظم أوصاف الرسول صلى الله عليه وسلم، الدالة على رسالته، وهو أنه {عَلَى صِرَاطٍ مُسْتَقِيمٍ} معتدل، موصل إلى الله وإلى دار كرامته، وذلك الصراط المستقيم، مشتمل على أعمال، وهي الأعمال الصالحة، المصلحة للقلب والبدن، والدنيا والآخرة، والأخلاق الفاضلة، المزكية للنفس، المطهرة للقلب، المنمية للأجر، فهذا الصراط المستقيم، الذي هو وصف الرسول صلى الله عليه وسلم، ووصف دينه الذي جاء به، فتأمل جلالة هذا القرآن الكريم، كيف جمع بين القسم بأشرف الأقسام، على أجل مقسم عليه، وخبر الله وحده كاف، ولكنه تعالى أقام من الأدلة الواضحة والبراهين الساطعة في هذا الموضع على صحة ما أقسم عليه، من رسالة رسوله ما نبهنا عليه، وأشرنا إشارة لطيفة لسلوك طريقه، وهذا الصراط المستقيم {تَنزيلَ الْعَزِيزِ الرَّحِيمِ} فهو الذي أنزل به كتابه، وأنزله طريقا لعباده، موصلا لهم إليه، فحماه بعزته عن التغيير والتبديل، ورحم به عباده رحمة اتصلت بهم، حتى أوصلتهم إلى دار رحمته، ولهذا ختم الآية بهذين الاسمين الكريمين: العزيز. الرحيم.
فلما أقسم تعالى على رسالته وأقام الأدلة عليها، ذكر شدة الحاجة إليها واقتضاء الضرورة لها فقال: {لِتُنْذِرَ قَوْمًا مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ} وهم العرب الأميون، الذين لم يزالوا خالين [ص:693] من الكتب، عادمين الرسل، قد عمتهم الجهالة، وغمرتهم الضلالة، وأضحكوا عليهم وعلى سفههم عقول العالمين، فأرسل الله إليهم رسولا من أنفسهم، يزكيهم ويعلمهم الكتاب والحكمة، وإن كانوا من قبل لفي ضلال مبين، فينذر العرب الأميين، ومن لحق بهم من كل أمي، ويذكر أهل الكتب بما عندهم من الكتب، فنعمة الله به على العرب خصوصا، وعلى غيرهم عموما. ولكن هؤلاء الذين بعثت فيهم لإنذارهم بعدما أنذرتهم، انقسموا قسمين: قسم رد لما جئت به، ولم يقبل النذارة، وهم الذين قال الله فيهم {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} أي: نفذ فيهم القضاء والمشيئة، أنهم لا يزالون في كفرهم وشركهم، وإنما حق عليهم القول بعد أن عرض عليهم الحق فرفضوه، فحينئذ عوقبوا بالطبع على قلوبهم.
وذكر الموانع من وصول الإيمان لقلوبهم، فقال: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالا} وهي جمع "غل" و "الغل" ما يغل به العنق، فهو للعنق بمنزلة القيد للرجل، وهذه الأغلال التي في الأعناق (3) عظيمة قد وصلت إلى أذقانهم ورفعت رءوسهم إلى فوق، {فَهُمْ مُقْمَحُونَ} أي: رافعو رءوسهم من شدة الغل الذي في أعناقهم، فلا يستطيعون أن يخفضوها.
{وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا} أي: حاجزا يحجزهم عن الإيمان، {فَهُمْ لا يُبْصِرُونَ} قد غمرهم الجهل والشقاء من جميع جوانبهم، فلم تفد فيهم النذارة. {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} وكيف يؤمن من طبع على قلبه، ورأى الحق باطلا والباطل حقا؟!
والقسم الثاني: الذين قبلوا النذارة، وقد ذكرهم بقوله: {إِنَّمَا تُنْذِرُ} أي: إنما تنفع نذارتك، ويتعظ بنصحك {مَنِ اتَّبَعَ الذِّكْرَ} [أي:] من قصده اتباع الحق وما ذكر به، {وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} أي: من اتصف بهذين الأمرين، القصد الحسن في طلب الحق، وخشية الله تعالى، فهم الذين ينتفعون برسالتك، ويزكون بتعليمك، وهذا الذي وفق لهذين الأمرين {فَبَشِّرْهُ بِمَغْفِرَةٍ} لذنوبه، {وَأَجْرٍ كَرِيمٍ} لأعماله الصالحة، ونيته الحسنة.
{إِنَّا نَحْنُ نُحْيِي الْمَوْتَى} أي: نبعثهم بعد موتهم لنجازيهم على الأعمال، {وَنَكْتُبُ مَا قَدَّمُوا} من الخير والشر، وهو أعمالهم التي عملوها وباشروها في حال حياتهم، {وَآثَارَهُمْ} وهي آثار الخير وآثار الشر، التي كانوا هم السبب في إيجادها في حال حياتهم وبعد وفاتهم، وتلك الأعمال التي نشأت من أقوالهم وأفعالهم وأحوالهم، فكل خير عمل به أحد من الناس، بسبب علم العبد وتعليمه ونصحه، أو أمره بالمعروف، أو نهيه عن المنكر، أو علم أودعه عند المتعلمين، أو في كتب ينتفع بها في حياته وبعد موته، أو عمل خيرا، من صلاة أو زكاة أو صدقة أو إحسان، فاقتدى به غيره، أو عمل مسجدا، أو محلا من المحال التي يرتفق بها الناس، وما أشبه ذلك، فإنها من آثاره التي تكتب له، وكذلك عمل الشر.
ولهذا: {من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة} وهذا الموضع، يبين لك علو مرتبة الدعوة إلى الله والهداية إلى سبيله بكل وسيلة وطريق موصل إلى ذلك، ونزول درجة الداعي إلى الشر الإمام فيه، وأنه أسفل الخليقة، وأشدهم جرما، وأعظمهم إثما.
{وَكُلَّ شَيْءٍ} من الأعمال والنيات وغيرها {أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} أي: كتاب هو أم الكتب وإليه مرجع الكتب، التي تكون بأيدي الملائكة، وهو اللوح المحفوظ.
__________
(1) في ب: في المحل.
(2) كذا في ب، وفي أ: أصول.
(3) كذا في ب، وفي أ: الأذقان.

(1/692)

وَاضْرِبْ لَهُمْ مَثَلًا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14) قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ (15) قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ (17) قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18) قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19) وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لَا يَسْأَلُكُمْ أَجْرًا وَهُمْ مُهْتَدُونَ (21) وَمَا لِيَ لَا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22) أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ (23) إِنِّي إِذًا لَفِي ضَلَالٍ مُبِينٍ (24) إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25) قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26) بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنَ الْمُكْرَمِينَ (27) وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ وَمَا كُنَّا مُنْزِلِينَ (28) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29) يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (30)

{13 - 30} {وَاضْرِبْ لَهُمْ مَثَلا أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ} إلى آخر القصة.
أي: واضرب لهؤلاء المكذبين برسالتك، الرادين لدعوتك، مثلا يعتبرون به، ويكون لهم موعظة إن وفقوا للخير، وذلك المثل: أصحاب القرية، وما جرى منهم من التكذيب لرسل الله، وما جرى عليهم من عقوبته ونكاله.
وتعيين تلك القرية، لو كان فيه فائدة، لعينها الله، فالتعرض لذلك وما أشبهه من باب التكلف والتكلم بلا علم، ولهذا إذا تكلم أحد في مثل هذا تجد عنده من الخبط والخلط والاختلاف الذي لا يستقر له قرار، ما تعرف به أن طريق العلم الصحيح، الوقوف مع الحقائق، وترك التعرض لما لا فائدة فيه، وبذلك تزكو النفس، ويزيد العلم، من حيث يظن الجاهل أن زيادته بذكر الأقوال التي لا دليل عليها، ولا حجة عليها ولا يحصل منها من الفائدة إلا تشويش الذهن واعتياد الأمور المشكوك فيها.
والشاهد أن هذه القرية جعلها الله مثلا للمخاطبين. {إِذْ جَاءَهَا الْمُرْسَلُونَ} [ص:694] من الله تعالى يأمرونهم بعبادة الله وحده، وإخلاص الدين له، وينهونهم عن الشرك والمعاصي.
{إِذْ أَرْسَلْنَا إِلَيْهِمُ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ} أي: قويناهما بثالث، فصاروا ثلاثة رسل، اعتناء من الله بهم، وإقامة للحجة بتوالي الرسل إليهم، {فَقَالُوا} لهم: {إِنَّا إِلَيْكُمْ مُرْسَلُونَ} فأجابوهم بالجواب الذي ما زال مشهورا عند من رد دعوة الرسل: فـ {قَالُوا مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا} أي: فما الذي فضلكم علينا وخصكم من دوننا؟ قالت الرسل لأممهم: {إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}
{وَمَا أَنزلَ الرَّحْمَنُ مِنْ شَيْءٍ} أي: أنكروا عموم الرسالة، ثم أنكروا أيضا المخاطبين لهم، فقالوا: {إِنْ أَنْتُمْ إِلا تَكْذِبُونَ}
فقالت هؤلاء الرسل الثلاثة: {رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ} فلو كنا كاذبين، لأظهر الله (1) خزينا، ولبادرنا بالعقوبة.
{وَمَا عَلَيْنَا إِلا الْبَلاغُ الْمُبِينُ} أي: البلاغ المبين الذي يحصل به توضيح الأمور المطلوب بيانها، وما عدا هذا من آيات الاقتراح، ومن سرعة العذاب، فليس إلينا، وإنما وظيفتنا -التي هي البلاغ المبين- قمنا بها، وبيناها لكم، فإن اهتديتم، فهو حظكم وتوفيقكم، وإن ضللتم، فليس لنا من الأمر شيء.
فقال أصحاب القرية لرسلهم: {إِنَّا تَطَيَّرْنَا بِكُمْ} أي: لم نر على قدومكم علينا واتصالكم بنا إلا الشر، وهذا من أعجب العجائب، أن يجعل من قدم عليهم بأجل نعمة ينعم الله بها على العباد، وأجل كرامة يكرمهم بها، وضرورتهم إليها فوق كل ضرورة، قد قدم بحالة شر، زادت على الشر الذي هم عليه، واستشأموا بها، ولكن الخذلان وعدم التوفيق، يصنع بصاحبه أعظم مما (2) يصنع به عدوه.
ثم توعدوهم فقالوا: {لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} أي: نقتلنكم رجما بالحجارة أشنع القتلات {وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ}
فقالت لهم رسلهم: {طَائِرُكُمْ مَعَكُمْ} وهو ما معهم من الشرك والشر، المقتضي لوقوع المكروه والنقمة، وارتفاع المحبوب والنعمة. {أَئِنْ ذُكِّرْتُمْ} أي: بسبب أنا ذكرناكم ما فيه صلاحكم وحظكم، قلتم لنا ما قلتم.
{بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} متجاوزون للحد، متجرهمون في قولكم، فلم يزدهم [دعاؤهم] إلا نفورا واستكبارا.
{وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى} حرصا على نصح قومه حين سمع ما دعت إليه الرسل وآمن به، وعلم ما رد به قومه عليهم فقال [لهم] : {يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ} فأمرهم باتباعهم ونصحهم على ذلك، وشهد لهم بالرسالة، ثم ذكر تأييدا لما شهد به ودعا إليه، فقال: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْرًا} أي: اتبعوا من نصحكم نصحا يعود إليكم بالخير، وليس [يريد منكم أموالكم ولا أجرا على نصحه لكم وإرشاده إياكم، فهذا موجب لاتباع من هذا وصفه.
بقي] أن يقال: فلعله يدعو ولا يأخذ أجرة، ولكنه ليس على الحق، فدفع هذا الاحتراز بقوله: {وَهُمْ مُهْتَدُونَ} لأنهم لا يدعون إلا لما يشهد العقل الصحيح بحسنه، ولا ينهون إلا بما يشهد العقل الصحيح بقبحه.
فكأن قومه لم يقبلوا نصحه، بل عادوا لائمين له على اتباع الرسل، وإخلاص الدين لله وحده، فقال: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} أي: وما المانع لي من عبادة من هو المستحق للعبادة، لأنه الذي فطرني، وخلقني، ورزقني، وإليه مآل جميع الخلق، فيجازيهم بأعمالهم، فالذي بيده الخلق والرزق، والحكم بين العباد، في الدنيا والآخرة، هو الذي يستحق أن يعبد، ويثنى عليه ويمجد، دون من لا يملك نفعا ولا ضرا، ولا عطاء ولا منعا، ولا حياة ولا موتا ولا نشورا، ولهذا قال: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ} لأنه لا أحد يشفع عند الله إلا بإذنه، فلا تغني شفاعتهم عني شيئا، وَلا هُمْ يُنْقذون من الضر الذي أراده الله بي.
{إِنِّي إِذًا} أي: إن عبدت آلهة هذا وصفها {لَفِي ضَلالٍ مُبِينٍ} فجمع في هذا الكلام، بين نصحهم، والشهادة للرسل بالرسالة، والاهتداء والإخبار بِتعيُّن (3) عبادة الله وحده، وذكر الأدلة عليها، وأن عبادة غيره باطلة، وذكر البراهين عليها، والإخبار بضلال من عبدها، والإعلان بإيمانه جهرا، مع خوفه الشديد من قتلهم، فقال: {إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ} فقتله قومه، لما سمعوا منه وراجعهم بما راجعهم به.
فـ {قِيلَ} له في الحال: {ادْخُلِ الْجَنَّةَ} فقال مخبرا بما وصل إليه من الكرامة على توحيده وإخلاصه، وناصحا لقومه بعد وفاته، كما نصح لهم في حياته: {يَا لَيْتَ قَوْمِي يَعْلَمُونَ بِمَا غَفَرَ لِي رَبِّي} أي: بأي: شيء غفر لي، فأزال عني أنواع العقوبات، {وَجَعَلَنِي مِنَ الْمُكْرَمِينَ} [ص:695] بأنواع المثوبات والمسرات، أي: لو وصل علم ذلك إلى قلوبهم، لم يقيموا على شركهم.
__________
(1) كذا في ب، وفي أ: لظهر خزينا.
(2) كذا في ب، وفي أ: ما.
(3) كذا في ب، وفي أ: بتعيين.

(1/693)

قال الله في عقوبة قومه: [ {وَمَا أَنزلْنَا عَلَى قَوْمِهِ] مِنْ بَعْدِهِ مِنْ جُنْدٍ مِنَ السَّمَاءِ} أي: ما احتجنا أن نتكلف في عقوبتهم، فننزل جندا من السماء لإتلافهم، {وَمَا كُنَّا مُنزلِينَ} لعدم الحاجة إلى ذلك، وعظمة اقتدار الله تعالى، وشدة ضعف بني آدم، وأنهم أدنى شيء يصيبهم من عذاب الله يكفيهم {إِنْ كَانَتْ} أي: كانت عقوبتهم {إِلا صَيْحَةً وَاحِدَةً} أي: صوتا واحدا، تكلم به بعض ملائكة الله، {فَإِذَا هُمْ خَامِدُونَ} قد تقطعت قلوبهم في أجوافهم، وانزعجوا لتلك الصيحة، فأصبحوا خامدين، لا صوت ولا حركة، ولا حياة بعد ذلك العتو والاستكبار، ومقابلة أشرف الخلق بذلك الكلام القبيح، وتجبرهم عليهم.
قال الله متوجعا للعباد: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: ما أعظم شقاءهم، وأطول عناءهم، وأشد جهلهم، حيث كانوا بهذه الصفة القبيحة، التي هي سبب لكل شقاء وعذاب ونكال"

(1/695)

أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لَا يَرْجِعُونَ (31) وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32)

{31 - 32} {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنَ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ * وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} .
يقول تعالى: ألم ير هؤلاء ويعتبروا بمن قبلهم من القرون المكذبة، التي أهلكها الله تعالى وأوقع بها عقابها، وأن جميعهم قد باد وهلك، فلم يرجع إلى الدنيا، ولن يرجع إليها، وسيعيد الله الجميع خلقا جديدا، ويبعثهم بعد موتهم، ويحضرون بين يديه تعالى، ليحكم بينهم بحكمه العدل الذي لا يظلم مثقال ذرة {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}

(1/695)

وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ (33) وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ (34) لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلَا يَشْكُرُونَ (35) سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لَا يَعْلَمُونَ (36)

{33 - 36} {وَآيَةٌ لَهُمُ الأرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ * وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ * لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ * سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} .
أي: {وَآيَةٌ لَهُمُ} على البعث والنشور، والقيام بين يدي الله تعالى للجزاء على الأعمال، هذه {الأرْضُ الْمَيْتَةُ} أنزل الله عليها المطر، فأحياها (1) بعد موتها، {وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ} من جميع أصناف الزروع، ومن جميع أصناف النبات، التي تأكله أنعامهم، {وَجَعَلْنَا فِيهَا} أي: في تلك الأرض الميتة {جَنَّاتٍ} أي: بساتين، فيها أشجار كثيرة، وخصوصا النخيل والأعناب، اللذان هما أشرف الأشجار، {وَفَجَّرْنَا فِيهَا} أي: في الأرض {مِنَ الْعُيُونِ}
جعلنا في الأرض تلك الأشجار، والنخيل والأعناب، {لِيَأْكُلُوا مِنْ ثَمَرِهِ} قوتا وفاكهة، وأدْمًا ولذة، {و} الحال أن تلك الثمار {مَا عَمِلَتْهُ أَيْدِيهِمْ} [وليس لهم فيه صنع، ولا عمل، إن هو إلا صنعة أحكم الحاكمين، وخير الرازقين، وأيضا فلم تعمله أيديهم] بطبخ ولا غيره، بل أوجد الله هذه الثمار، غير محتاجة لطبخ ولا شيّ، تؤخذ من أشجارها، فتؤكل في الحال. {أَفَلا يَشْكُرُونَ} من ساق لهم هذه النعم، وأسبغ عليهم من جوده وإحسانه، ما به تصلح أمور دينهم ودنياهم، أليس الذي أحيا الأرض بعد موتها، فأنبت فيها الزروع والأشجار، وأودع فيها لذيذ الثمار، وأظهر ذلك الجنى من تلك الغصون، وفجر الأرض اليابسة الميتة بالعيون، بقادر على أن يحيي الموتى؟ بل، إنه على كل شيء قدير.
{سُبْحَانَ الَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا} أي: الأصناف كلها، {مِمَّا تُنْبِتُ الأرْضُ} فنوع فيها من الأصناف ما يعسر تعداده. {وَمِنْ أَنْفُسِهِمْ} فنوعهم إلى ذكر وأنثى، وفاوت بين خلقهم وخُلُقِهمْ، وأوصافهم الظاهرة والباطنة. {وَمِمَّا لا يَعْلَمُونَ} من المخلوقات التي قد خلقت وغابت عن علمنا، والتي لم تخلق بعد، فسبحانه وتعالى أن يكون له شريك، أو ظهير، أو عوين، أو وزير، أو صاحبة، أو ولد، أو سَمِيٌّ، أو شبيه، أو مثيل في صفات كماله ونعوت جلاله، أو يعجزه شيء يريده.
__________
(1) كذا في ب، وفي أ: فأصابها.

(1/695)

وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37) وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38) وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39) لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40)

{37 - 40} {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ * وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ * وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ * لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .
أي: {وَآيَةٌ لَهُمُ} على نفوذ مشيئة الله، وكمال قدرته، وإحيائه الموتى بعد موتهم. {اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ} أي: نزيل الضياء العظيم الذي طبق الأرض، فنبدله بالظلمة، ونحلها محله {فَإِذَا هُمْ مُظْلِمُونَ} وكذلك نزيل هذه الظلمة، التي عمتهم وشملتهم، فتطلع الشمس، فتضيء الأقطار، وينتشر الخلق لمعاشهم ومصالحهم، ولهذا قال: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [ص:696][أي: دائما تجري لمستقر لها] قدره الله لها، لا تتعداه، ولا تقصر عنه، وليس لها تصرف في نفسها، ولا استعصاء على قدرة الله تعالى. {ذَلِكَ تَقْدِيرُ الْعَزِيزِ} الذي بعزته دبر هذه المخلوقات العظيمة، بأكمل تدبير، وأحسن نظام. {الْعَلِيم} الذي بعلمه، جعلها مصالح لعباده، ومنافع في دينهم ودنياهم.
{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} ينزل بها، كل ليلة ينزل منها واحدة، {حَتَّى} يصغر جدا، فيعود {كَالْعُرْجُونِ الْقَدِيمِ} أي: عرجون النخلة، الذي من قدمه نش وصغر حجمه وانحنى، ثم بعد ذلك، ما زال يزيد شيئا فشيئا، حتى يتم [نوره] ويتسق ضياؤه.
{وَكُلٌّ} من الشمس والقمر، والليل والنهار، قدره [الله] تقديرا لا يتعداه، وكل له سلطان ووقت، إذا وجد عدم الآخر، ولهذا قال: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ} أي: في سلطانه الذي هو الليل، فلا يمكن أن توجد الشمس في الليل، {وَلا اللَّيْلُ سَابِقُ النَّهَارِ} فيدخل عليه قبل انقضاء سلطانه، {وَكُلٌّ} من الشمس والقمر والنجوم {فِي فَلَكٍ يَسْبَحُونَ} أي: يترددون على الدوام، فكل هذا دليل ظاهر، وبرهان باهر، على عظمة الخالق، وعظمة أوصافه، خصوصا وصف القدرة والحكمة والعلم في هذا الموضع.

(1/695)

وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41) وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42) وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلَا صَرِيخَ لَهُمْ وَلَا هُمْ يُنْقَذُونَ (43) إِلَّا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ (44) وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45) وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ (46) وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ مُبِينٍ (47) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48) مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49) فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50)

{41 - 50} {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ * وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ * إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ * وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ * وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ * وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ * فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ} .
أي: ودليل لهم وبرهان، على أن الله وحده المعبود، لأنه المنعم بالنعم، الصارف للنقم، الذي من جملة نعمه {أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ} قال كثير من المفسرين: المراد بذلك: آباؤهم.
{وَخَلَقْنَا لَهُمْ} أي: للموجودين من (1) بعدهم {مِنْ مِثْلِهِ} أي: من مثل ذلك الفلك، أي: جنسه {مَا يَرْكَبُونَ} به، فذكر نعمته على الآباء بحملهم في السفن، لأن النعمة عليهم، نعمة على الذرية. وهذا الموضع من أشكل المواضع عليَّ في التفسير، فإن ما ذكره كثير من المفسرين، من أن المراد بالذرية الآباء، مما لا يعهد في القرآن إطلاق الذرية على الآباء، بل فيها من الإيهام، وإخراج الكلام عن موضوعه، ما يأباه كلام رب العالمين، وإرادته البيان والتوضيح لعباده.
وثَمَّ احتمال أحسن من هذا، وهو أن المراد بالذرية الجنس، وأنهم هم بأنفسهم، لأنهم هم من ذرية [بني] آدم، ولكن ينقض هذا المعنى قوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} إن أريد: وخلقنا من مثل ذلك الفلك، أي: لهؤلاء المخاطبين، ما يركبون من أنواع الفلك، فيكون ذلك تكريرا للمعنى، تأباه فصاحة القرآن. فإن أريد بقوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} الإبل، التي هي سفن البر، استقام المعنى واتضح، إلا أنه يبقى أيضا، أن يكون الكلام فيه تشويش، فإنه لو أريد هذا المعنى، لقال: وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَاهم فِي الْفُلْكِ الْمَشْحُون، ِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ، فأما أن يقول في الأول: وحملنا ذريتهم، وفي الثاني: حملناهم، فإنه لا يظهر المعنى، إلا أن يقال: الضمير عائد إلى الذرية، والله أعلم بحقيقة الحال.
فلما وصلت في الكتابة إلى هذا الموضع، ظهر لي معنى ليس ببعيد من مراد الله تعالى، وذلك أن من عرف جلالة كتاب الله وبيانه التام من كل وجه، للأمور الحاضرة والماضية والمستقبلة، وأنه يذكر من كل معنى أعلاه وأكمل ما يكون من أحواله، وكانت الفلك من آياته تعالى ونعمه على عباده، من حين أنعم عليهم بتعلمها إلى يوم القيامة، ولم تزل موجودة في كل زمان، إلى زمان المواجهين بالقرآن.
فلما خاطبهم الله تعالى بالقرآن، وذكر حالة الفلك، وعلم تعالى أنه سيكون أعظم آيات الفلك في غير وقتهم، وفي غير زمانهم، حين يعلمهم [صنعة] الفلك [البحرية] الشراعية منها والنارية، والجوية السابحة في الجو، كالطيور ونحوها، [والمراكب البرية] مما كانت الآية العظمى فيه لم توجد إلا في الذرية، نبَّه في الكتاب على أعلى نوع من أنواع آياتها فقال:
{وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} أي: المملوء ركبانا وأمتعة. فحملهم الله تعالى، ونجاهم بالأسباب التي علمهم الله بها، من [ص:697] الغرق، و [لهذا] نبههم على نعمته عليهم حيث (2) أنجاهم مع قدرته على ذلك، فقال: {وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ} أي: لا أحد يصرخ لهم فيعاونهم على الشدة، ولا يزيل عنهم المشقة، {وَلا هُمْ يُنْقَذُونَ} مما هم فيه {إِلا رَحْمَةً مِنَّا وَمَتَاعًا إِلَى حِينٍ} حيث لم نغرقهم، لطفا بهم، وتمتيعا لهم إلى حين، لعلهم يرجعون، أو يستدركون ما فرط منهم.
{وَإِذَا قِيلَ لَهُمُ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ} أي: من أحوال البرزخ والقيامة، وما في الدنيا من العقوبات {لَعَلَّكُمْ تُرْحَمُونَ} أعرضوا عن ذلك، فلم يرفعوا به رأسا، ولو جاءتهم كل آية، ولهذا قال: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلا كَانُوا عَنْهَا مُعْرِضِينَ} وفي إضافة الآيات إلى ربهم، دليل على كمالها ووضوحها، لأنه ما أبين من آية من آيات الله، ولا أعظم بيانا.
وإن من جملة تربية الله لعباده، أن أوصل إليهم الآيات التي يستدلون بها على ما ينفعهم، في دينهم ودنياهم.
{وَإِذَا قِيلَ لَهُمْ أَنْفِقُوا مِمَّا رَزَقَكُمُ اللَّهُ} أي: من الرزق الذي منَّ به الله عليكم، ولو شاء لسلبكم إياه، {قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا} معارضين للحق، محتجين بالمشيئة: {أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ} أيها المؤمنون {إِلا فِي ضَلالٍ مُبِينٍ} حيث تأمروننا بذلك.
وهذا مما يدل على جهلهم العظيم، أو تجاهلهم الوخيم، فإن المشيئة، ليست حجة لعاص أبدا، فإنه وإن كان ما شاء الله كان، وما لم يشأ لم يكن، فإنه تعالى مكَّن العباد، وأعطاهم من القوة ما يقدرون على فعل الأمر واجتناب النهي، فإذا تركوا ما أمروا به، كان ذلك اختيارا منهم، لا جبرا لهم ولا قهرا.
{وَيَقُولُونَ} على وجه التكذيب والاستعجال: {مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} قال الله تعالى: لا يستبعدوا ذلك، فإنه [عن] قريب {مَا يَنْظُرُونَ إِلا صَيْحَةً وَاحِدَةً} وهي نفخة الصور {تَأْخُذُهُمْ} أي: تصيبهم {وَهُمْ يَخِصِّمُونَ} أي: وهم لا هون عنها، لم تخطر على قلوبهم في حال خصومتهم، وتشاجرهم بينهم، الذي لا يوجد في الغالب إلا وقت الغفلة.
وإذا أخذتهم وقت غفلتهم، فإنهم لا ينظرون ولا يمهلون {فَلا يَسْتَطِيعُونَ تَوْصِيَةً} أي: لا قليلة ولا كثيرة {وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ}
__________
(1) كذا في ب، وفي أ: في.
(2) كذا في ب، وفي أ: حين.

(1/696)

وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ (51) قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52) إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53) فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (54)

{51 - 54} {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الأجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ * قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ * إِنْ كَانَتْ إِلا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ * فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
النفخة الأولى، هي نفخة الفزع والموت، وهذه نفخة البعث والنشور، فإذا نفخ في الصور، خرجوا من الأجداث والقبور، ينسلون إلى ربهم، أي: يسرعون للحضور بين يديه، لا يتمكنون من التأنِّي والتأخر، وفي تلك الحال، يحزن المكذبون، ويظهرون الحسرة والندم، ويقولون: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} أي: من رقدتنا في القبور، لأنه ورد في بعض الأحاديث، أن لأهل القبور رقدة قبيل النفخ في الصور، فيجابون، فيقال [لهم:] {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} أي: هذا الذي وعدكم الله به، ووعدتكم به الرسل، فظهر صدقهم رَأْيَ عين.
ولا تحسب أن ذكر الرحمن في هذا الموضع، لمجرد الخبر عن وعده، وإنما ذلك للإخبار بأنه في ذلك اليوم العظيم، سيرون من رحمته ما لا يخطر على الظنون، ولا حسب به الحاسبون، كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} {وَخَشَعَتِ الأصْوَاتُ لِلرَّحْمَنِ} ونحو ذلك، مما يذكر اسمه الرحمن، في هذا.
{إِنْ كَانَتْ} البعثة من القبور {إِلا صَيْحَةً وَاحِدَةً} ينفخ فيها إسرافيل في الصور، فتحيا الأجساد، {فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} الأولون والآخرون، والإنس والجن، ليحاسبوا على أعمالهم.
{فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئًا} لا ينقص من حسناتها، ولا يزاد في سيئاتها، {وَلا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} من خير أو شر، فمن وجد خيرا فليحمد الله على ذلك، ومن وجد غير ذلك فلا يلومن إلا نفسه.

(1/697)

إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55) هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ (56) لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57) سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ (58)

{55 - 58} {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ * هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأرَائِكِ مُتَّكِئُونَ * لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ * سَلامٌ قَوْلا مِنْ رَبٍّ رَحِيمٍ} .
[لما ذكر تعالى] أن كل أحد لا يجازى إلا ما عمله، ذكر جزاء الفريقين، فبدأ بجزاء أهل الجنة، وأخبر أنهم في ذلك اليوم {فِي شُغُلٍ فَاكِهُونَ} أي: في شغل مفكه للنفس، مُلِذِّ لها، من كل ما تهواه النفوس، وتلذه العيون، ويتمناه المتمنون.
ومن ذلك افتضاض العذارى الجميلات، كما قال: {هُمْ وَأَزْوَاجُهُمْ} من الحور العين، اللاتي قد [ص:698] جمعن حسن الوجوه والأبدان وحسن الأخلاق. {فِي ظِلالٍ عَلَى الأرَائِكِ} أي: على السرر المزينة باللباس المزخرف الحسن. {مُتَّكِئُونَ} عليها، اتكاء على كمال الراحة والطمأنينة واللذة.
{لَهُمْ فِيهَا فَاكِهَةٌ} كثيرة، من جميع أنواع الثمار اللذيذة، من عنب وتين ورمان، وغيرها، {وَلَهُمْ مَا يَدَّعُونَ} أي: يطلبون، فمهما طلبوه وتمنوه أدركوه.
ولهم أيضا {سَلامٌ} حاصل لهم {مِنْ رَبٍّ رَحِيمٍ} ففي هذا كلام الرب تعالى لأهل الجنة وسلامه عليهم، وأكده بقوله: {قَوْلا} وإذا سلم عليهم الرب الرحيم، حصلت لهم السلامة التامة من جميع الوجوه، وحصلت لهم التحية، التي لا تحية أعلى منها، ولا نعيم مثلها، فما ظنك بتحية ملك الملوك، الرب العظيم، الرءوف الرحيم، لأهل دار كرامته، الذي أحل عليهم رضوانه، فلا يسخط عليهم أبدا، فلولا أن الله تعالى قدر أن لا يموتوا، أو تزول قلوبهم عن أماكنها من الفرح والبهجة والسرور، لحصل ذلك.
فنرجو ربنا أن لا يحرمنا ذلك النعيم، وأن يمتعنا بالنظر إلى وجهه الكريم.

(1/697)

وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59) أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60) وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62) هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ (63) اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ (64) الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65) وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66) وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلَا يَرْجِعُونَ (67)

{59 - 67} {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ * أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ * هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ * اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ * الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ * وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ * وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيًّا وَلا يَرْجِعُونَ} .
لما ذكر تعالى جزاء المتقين، ذكر جزاء المجرمين {و} أنهم يقال لهم يوم القيامة {امْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} أي: تميزوا عن المؤمنين، وكونوا على حدة، ليوبخهم ويقرعهم على رءوس الأشهاد قبل أن يدخلهم النار، فيقول لهم: {أَلَمْ أَعْهَدْ إِلَيْكُمْ} أي: آمركم وأوصيكم، على ألسنة رسلي، [وأقول لكم:] {يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} أي: لا تطيعوه؟ وهذا التوبيخ، يدخل فيه التوبيخ عن جميع أنواع الكفر والمعاصي، لأنها كلها طاعة للشيطان وعبادة له، {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} فحذرتكم منه غاية التحذير، وأنذرتكم عن طاعته، وأخبرتكم بما يدعوكم إليه، {و} أمرتكم {أَنِ اعْبُدُونِي} بامتثال أوامري وترك زواجري، {هَذَا} أي: عبادتي وطاعتي، ومعصية الشيطان {صِرَاطٌ مُسْتَقِيمٌ} فعلوم الصراط المستقيم وأعماله ترجع إلى هذين الأمرين، أي: فلم تحفظوا عهدي، ولم تعملوا بوصيتي، فواليتم عدوكم، فـ {أَضَلَّ مِنْكُمْ جِبِلا كَثِيرًا} أي: خلقا كثيرا.
{أَفَلَمْ تَكُونُوا تَعْقِلُونَ} أي: فلا كان لكم عقل يأمركم بموالاة ربكم ووليكم الحق، ويزجركم عن اتخاذ أعدى الأعداء لكم وليا، فلو كان لكم عقل صحيح لما فعلتم ذلك، فإذا أطعتم الشيطان، وعاديتم الرحمن، وكذبتم بلقائه، ووردتم القيامة دار الجزاء، وحق عليكم القول بالعذاب فـ {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ} وتكذبون بها، فانظروا إليها عيانا، فهناك تنزعج منهم القلوب، وتزوغ الأبصار، ويحصل الفزع الأكبر.
ثم يكمل ذلك، بأن يؤمر بهم إلى النار، ويقال لهم: {اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ} أي: ادخلوها على وجه تصلاكم، ويحيط بكم حرها، ويبلغ منكم كل مبلغ، بسبب كفركم بآيات الله، وتكذيبكم لرسل الله.
قال الله تعالى في بيان وصفهم الفظيع في دار الشقاء: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ} بأن نجعلهم خرسا فلا يتكلمون، فلا يقدرون على إنكار ما عملوه من الكفر والتكذيب. {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} أي: تشهد عليهم أعضاؤهم بما عملوه، وينطقها الذي أنطق كل شيء.
{وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ} بأن نُذْهِبَ أبصارهم، كما طمسنا على نطقهم. {فَاسْتَبَقُوا الصِّرَاطَ} أي: فبادروا إليه، لأنه الطريق إلى الوصول إلى الجنة، {فَأَنَّى يُبْصِرُونَ} وقد طمست أبصارهم.
{وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ} أي: لأذهبنا حركتهم {فَمَا اسْتَطَاعُوا مُضِيًّا} إلى الأمام {وَلا يَرْجِعُونَ} إلى ورائهم ليبعدوا عن النار. والمعنى: أن هؤلاء الكفار، حقت عليهم كلمة العذاب، ولم يكن بُدٌّ من عقابهم.
وفي ذلك الموطن، ما ثَمَّ إلا النار قد برزت، وليس لأحد نجاة إلا بالعبور على الصراط، وهذا لا يستطيعه إلا أهل الإيمان، الذين يمشون في نورهم، وأما هؤلاء، فليس لهم عند الله عهد في النجاة من النار؛ فإن شاء طمس أعينهم وأبقى حركتهم، فلم يهتدوا إلى الصراط لو استبقوا إليه وبادروه، وإن شاء أذهب حراكهم فلم يستطيعوا التقدم ولا التأخر. المقصود: أنهم لا يعبرونه، فلا تحصل لهم النجاة.

(1/698)

وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلَا يَعْقِلُونَ (68)

{68} {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ} .
يقول تعالى: {وَمَنْ نُعَمِّرْهُ} من بني آدم {نُنَكِّسْهُ فِي الْخَلْقِ} أي: يعود إلى الحالة التي ابتدأ حالة الضعف، ضعف العقل، وضعف القوة. {أَفَلا يَعْقِلُونَ} أن الآدمي ناقص من كل وجه، فيتداركوا قوتهم وعقولهم، فيستعملونها في طاعة ربهم.

(1/698)

وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70)

{69 - 70} {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ * لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} .
ينزه تعالى نبيه محمدا صلى الله عليه وسلم، عما رماه به المشركون، من أنه شاعر، وأن الذي جاء به شعر فقال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} أن يكون شاعرا، أي: هذا من [ص:699] جنس المحال أن يكون شاعرا، لأنه رشيد مهتد، والشعراء غاوون، يتبعهم الغاوون، ولأن الله تعالى حسم جميع الشبه التي يتعلق بها الضالون على رسوله، فحسم أن يكون يكتب أو يقرأ، وأخبر أنه ما علمه الشعر وما ينبغي له، {إِنْ هُوَ إِلا ذِكْرٌ وَقُرْآنٌ مُبِينٌ} أي: ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب، جميع المطالب الدينية، فهو مشتمل عليها أتم اشتمال، وهو يذكر العقول، ما ركز الله في فطرها من الأمر بكل حسن، والنهي عن كل قبيح.
{وَقُرْآنٍ مُبِينٍ} أي: مبين لما يطلب بيانه. ولهذا حذف المعمول، ليدل على أنه مبين لجميع الحق، بأدلته التفصيلية والإجمالية، والباطل وأدلة بطلانه، أنزله الله كذلك على رسوله.
{لِيُنْذِرَ مَنْ كَانَ حَيًّا} أي: حي القلب واعيه، فهو الذي يزكو على هذا القرآن، وهو الذي يزداد من العلم منه والعمل، ويكون القرآن لقلبه بمنزلة المطر للأرض الطيبة الزاكية. {وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} لأنهم قامت عليهم به حجة الله، وانقطع احتجاجهم، فلم يبق لهم أدنى عذر وشبهة يُدْلُونَ بها.

(1/698)

أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ (71) وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72) وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلَا يَشْكُرُونَ (73)

{71 - 73} {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَامًا فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ * وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} .
يأمر تعالى العباد بالنظر إلى ما سخر لهم من الأنعام وذللها، وجعلهم مالكين لها، مطاوعة لهم في كل أمر يريدونه منها، وأنه جعل لهم فيها منافع كثيرة من حملهم وحمل أثقالهم ومحاملهم وأمتعتهم من محل إلى محل، ومن أكلهم منها، وفيها دفء، ومن أوبارها وأشعارها وأصوافها أثاثا ومتاعا إلى حين، وفيها زينة وجمال، وغير ذلك من المنافع المشاهدة منها، {أَفَلا يَشْكُرُونَ} الله تعالى الذي أنعم بهذه النعم، ويخلصون له العبادة ولا يتمتعون بها تمتعا خاليا من العبرة والفكرة.

(1/699)

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ (74) لَا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ (75)

{74 - 75} {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} .
هذا بيان لبطلان آلهة المشركين، التي (1) اتخذوها مع الله تعالى، ورجوا نصرها وشفعها، فإنها في غاية العجز {لا يَسْتَطِيعُونَ نَصْرَهُمْ} ولا أنفسهم ينصرون، فإذا كانوا لا يستطيعون نصرهم، فكيف ينصرونهم؟ والنصر له شرطان: الاستطاعة [والقدرة] (2) فإذا استطاع، يبقى: هل يريد نصرة من عبده أم لا؟ فَنَفْيُ الاستطاعة، ينفي الأمرين كليهما.
{وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ} أي: محضرون هم وهم في العذاب، ومتبرئ بعضهم من بعض، أفلا تبرأوا في الدنيا من عبادة هؤلاء، وأخلصوا العبادة للذي بيده الملك والنفع والضر، والعطاء والمنع، وهو الولي النصير؟
__________
(1) كذا في ب، وفي أ: الذي.
(2) زيادة من هامش ب، ويبدو -والله أعلم- أن الشرطين هما: الاستطاعة والإرادة، وبقية كلام الشيخ -رحمه الله- يدل على ذلك.

(1/699)

فَلَا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76)

{76} {فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} .
أي: فلا يحزنك يا أيها الرسول، قول المكذبين، والمراد بالقول: ما دل عليه السياق، كل قول يقدحون فيه في الرسول، أو فيما جاء به.
أي: فلا تشغل قلبك بالحزن عليهم {إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ}
فنجازيهم على حسب علمنا بهم، وإلا فقولهم لا يضرك شيئا.

(1/699)

أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77) وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ (78) قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79) الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80) أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ (81) إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82) فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83)

{77 - 83} {أَوَلَمْ يَرَ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَضَرَبَ لَنَا مَثَلا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ * الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ * أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ * إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ * فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} .
هذه الآيات الكريمات، فيها [ذكر] شبهة منكري البعث، والجواب عنها بأتم جواب وأحسنه وأوضحه، فقال تعالى: {أَوَلَمْ يَرَ الإنْسَانُ} المنكر للبعث والشاك فيه، أمرا يفيده اليقين التام بوقوعه، وهو ابتداء خلقه {مِنْ نُطْفَةٍ} ثم تنقله في الأطوار شيئا فشيئا، حتى كبر وشب، وتم عقله واستتب، {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} بعد أن كان ابتداء خلقه من نطفة، فلينظر التفاوت بين هاتين الحالتين، وليعلم أن الذي أنشأه من العدم، قادر على أن يعيده بعد ما تفرق وتمزق، من باب أولى.
{وَضَرَبَ لَنَا مَثَلا} لا ينبغي لأحد أن يضربه، وهو قياس قدرة الخالق بقدرة المخلوق، وأن الأمر المستبعد على قدرة المخلوق مستبعد على قدرة الخالق. فسر هذا المثل [بقوله] : {قَالَ} ذلك الإنسان {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} أي: هل أحد يحييها؟ استفهام إنكار، أي: لا أحد يحييها بعد ما بليت وتلاشت.
هذا وجه الشبهة والمثل، وهو أن هذا أمر في غاية البعد على ما يعهد من قدرة البشر، وهذا القول الذي صدر من هذا الإنسان غفلة منه، ونسيان لابتداء خلقه، فلو فطن لخلقه بعد أن لم يكن شيئا مذكورا فوجد عيانا، لم يضرب هذا المثل.
فأجاب تعالى عن هذا الاستبعاد بجواب شاف كاف، فقال: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} وهذا بمجرد تصوره، يعلم به علما يقينا لا شبهة فيه، أن الذي أنشأها أول مرة [ص:700] قادر على الإعادة ثاني مرة، وهو أهون على القدرة إذا تصوره المتصور، {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ}
هذا أيضا دليل ثان من صفات الله تعالى، وهو أن علمه تعالى محيط بجميع مخلوقاته في جميع أحوالها، في جميع الأوقات، ويعلم ما تنقص الأرض من أجساد الأموات وما يبقى، ويعلم الغيب والشهادة، فإذا أقر العبد بهذا العلم العظيم، علم أنه أعظم وأجل من إحياء الله الموتى من قبورهم.
ثم ذكر دليلا ثالثا {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} فإذا أخرج [النار] اليابسة من الشجر الأخضر، الذي هو في غاية الرطوبة، مع تضادهما وشدة تخالفهما، فإخراجه الموتى من قبورهم مثل ذلك.
ثم ذكر دليلا رابعا فقال: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ} على سعتهما وعظمهما {بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} أي: [أن] يعيدهم [بأعيانهم] . {بَلَى} قادر على ذلك، فإن خلق السماوات والأرض أكبر من خلق الناس. {وَهُوَ الْخَلاقُ الْعَلِيمُ} وهذا دليل خامس، فإنه تعالى الخلاق، الذي جميع المخلوقات، متقدمها ومتأخرها، صغيرها وكبيرها، كلها أثر من آثار خلقه وقدرته، وأنه لا يستعصي عليه مخلوق أراد خلقه.
فإعادته للأموات، فرد من أفراد [آثار] خلقه، ولهذا قال: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا} نكرة في سياق الشرط، فتعم كل شيء. {أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} أي: في الحال من غير تمانع.
{فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} وهذا دليل سادس، فإنه تعالى هو الملك المالك لكل شيء، الذي جميع ما سكن في العالم العلوي والسفلي ملك له، وعبيد مسخرون ومدبرون، يتصرف فيهم بأقداره الحكمية، وأحكامه الشرعية، وأحكامه الجزائية.
فإعادته إياهم بعد موتهم، لينفذ فيهم حكم الجزاء، من تمام ملكه، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} من غير امتراء ولا شك، لتواتر البراهين القاطعة والأدلة الساطعة على ذلك. فتبارك الذي جعل في كلامه الهدى والشفاء والنور.
تم تفسير سورة يس، فلله [تعالى] الحمد كما ينبغي لجلاله، وله الثناء كما يليق بكماله، وله المجد كما تستدعيه عظمته وكبرياؤه، وصلى الله على محمد وآله وسلم.

(1/699)


سورة الصافات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الصافات،
وهي مكية

(1/700)

وَالصَّافَّاتِ صَفًّا (1) فَالزَّاجِرَاتِ زَجْرًا (2) فَالتَّالِيَاتِ ذِكْرًا (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5) إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6) وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7) لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ (9) إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10) فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالصَّافَّاتِ صَفًّا * فَالزَّاجِرَاتِ زَجْرًا * فَالتَّالِيَاتِ ذِكْرًا * إِنَّ إِلَهَكُمْ لَوَاحِدٌ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ * إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ * لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ * دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ * إِلا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ * فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} .
هذا قسم منه تعالى بالملائكة الكرام، في حال عبادتها وتدبيرها ما تدبره بإذن ربها، على ألوهيته تعالى وربوبيته، فقال: {وَالصَّافَّاتِ صَفًّا} أي: صفوفا في خدمة ربهم، وهم الملائكة.
{فَالزَّاجِرَاتِ زَجْرًا} وهم الملائكة، يزجرون السحاب وغيره بأمر الله.
{فَالتَّالِيَاتِ ذِكْرًا} وهم الملائكة الذين يتلون كلام الله تعالى.
فلما كانوا متألهين لربهم، ومتعبدين في خدمته، ولا يعصونه طرفة عين، أقسم بهم على ألوهيته فقال: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ} ليس له شريك في الإلهية، فأخلصوا له الحب والخوف والرجاء، وسائر أنواع العبادة.
{رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} أي: هو الخالق لهذه المخلوقات، والرازق لها، المدبر لها، فكما أنه لا شريك له في ربوبيته إياها، فكذلك لا شريك له في ألوهيته، وكثيرا ما يقرر تعالى توحيد الإلهية بتوحيد الربوبية، لأنه دال عليه. وقد أقر به أيضا المشركون في العبادة، فيلزمهم بما (1) أقروا به على ما أنكروه.
وخص الله المشارق بالذكر، لدلالتها على المغارب، أو لأنها مشارق النجوم التي سيذكرها، فلهذا قال: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلإ الأعْلَى}
ذكر الله في الكواكب هاتين الفائدتين العظيمتين:
إحداهما: كونها زينة للسماء، إذ لولاها، لكانت السماء جرما مظلما لا ضوء فيها، ولكن زينها فيها لتستنير أرجاؤها، وتحسن صورتها، ويهتدى بها في ظلمات البر والبحر، ويحصل فيها من المصالح ما يحصل.
والثانية: حراسة السماء عن كل شيطان مارد، يصل بتمرده إلى استماع الملأ الأعلى، وهم الملائكة، فإذا استمعت قذفتها بالشهب الثواقب {مِنْ كُلِّ جَانِبٍ} طردا لهم، وإبعادا عن استماع ما يقول الملأ الأعلى.
[ص:701]
{وَلَهُمْ عَذَابٌ وَاصِبٌ} أي: دائم، معد لهم، لتمردهم عن طاعة ربهم.
ولولا أنه [تعالى] استثنى، لكان ذلك دليلا على أنهم لا يستمعون شيئا أصلا ولكن قال: {إِلا مَنْ خَطِفَ الْخَطْفَةَ} أي: إلا من تلقف من الشياطين المردة، الكلمة الواحدة على وجه الخفية والسرقة {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} تارة يدركه قبل أن يوصلها إلى أوليائه، فينقطع خبر السماء، وتارة يخبر بها قبل أن يدركه الشهاب، فيكذبون معها مائة كذبة يروجونها بسبب الكلمة التي سمعت من السماء.
ولما بين هذه المخلوقات العظيمة قال: {فَاسْتَفْتِهِمْ} أي: اسأل منكري خلقهم بعد موتهم. {أَهُمْ أَشَدُّ خَلْقًا} أي: إيجادهم بعد موتهم، أشد خلقا وأشق؟. {أَمْ مَنْ خَلَقْنَا} من [هذه] المخلوقات؟ فلا بد أن يقروا أن خلق السماوات والأرض أكبر من خلق الناس.
فيلزمهم إذا الإقرار بالبعث، بل لو رجعوا إلى أنفسهم وفكروا فيها، لعلموا أن ابتداء خلقهم من طين لازب، أصعب عند الفكر من إنشائهم بعد موتهم، ولهذا قال: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} أي: قوي شديد كقوله تعالى: {وَلَقَدْ خَلَقْنَا الإنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ}
__________
(1) كذا في ب، وفي أ: ما.

(1/700)

بَلْ عَجِبْتَ وَيَسْخَرُونَ (12) وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ (13) وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ (14) وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ (15) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (16) أَوَآبَاؤُنَا الْأَوَّلُونَ (17) قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ (19) وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20) هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (21)

{12 - 21} {بَلْ عَجِبْتَ وَيَسْخَرُونَ * وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ * وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ * وَقَالُوا إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ * قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ * وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
{بَلْ عَجِبْتَ} يا أيها الرسول وأيها الإنسان، من تكذيب من كذب بالبعث، بعد أن أريتهم من الآيات العظيمة والأدلة المستقيمة، وهو حقيقة محل عجب واستغراب، لأنه مما لا يقبل الإنكار، {و} أعجب من إنكارهم وأبلغ منه، أنهم {يَسْخَرُونَ} ممن جاء بالخبر عن البعث، فلم يكفهم مجرد الإنكار، حتى زادوا السخرية بالقول الحق.
{و} من العجب أيضا أنهم {إِذَا ذُكِّرُوا} ما يعرفون في فطرهم وعقولهم، وفطنوا له، وألفت نظرهم إليه {لا يَذْكُرُونَ} ذلك، فإن كان جهلا فهو من أدل الدلائل على شدة بلادتهم العظيمة، حيث ذكروا ما هو مستقر في الفطر، معلوم بالعقل، لا يقبل الإشكال، وإن كان تجاهلا وعنادا، فهو أعجب وأغرب.
ومن العجب [أيضا] أنهم إذا أقيمت عليهم الأدلة، وذكروا الآيات التي يخضع لها فحول الرجال وألباب الألباء، يسخرون منها ويعجبون.
ومن العجب أيضا، قولهم للحق لما جاءهم: {إِنْ هَذَا إِلا سِحْرٌ مُبِينٌ} فجعلوا أعلى الأشياء وأجلها، وهو الحق، في رتبة أخس الأشياء وأحقرها.
ومن العجب أيضا، قياسهم قدرة رب الأرض والسماوات، على قدرة الآدمي الناقص من جميع الوجوه، فقالوا استبعادا وإنكارا: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ}
ولما كان هذا منتهى ما عندهم، وغاية ما لديهم، أمر الله رسوله أن يجيبهم بجواب مشتمل على ترهيبهم (1) فقال: {قُلْ نَعَمْ} ستبعثون، أنتم وآباؤكم الأولون {وَأَنْتُمْ دَاخِرُونَ} ذليلون صاغرون، لا تمتنعون، ولا تستعصون على قدرة الله.
{فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ} ينفخ إسرافيل فيها في الصور {فَإِذَا هُمْ} مبعوثون من قبورهم {يَنْظَرُونَ} كما ابتدئ خلقهم، بعثوا بجميع أجزائهم، حفاة عراة غرلا وفي تلك الحال، يظهرون الندم والخزي والخسار، ويدعون بالويل والثبور.
{وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ} فقد أقروا بما كانوا في الدنيا به يستهزءون.
فيقال لهم: {هَذَا يَوْمُ الْفَصْلِ} بين العباد فيما بينهم وبين ربهم من الحقوق، وفيما بينهم وبين غيرهم من الخلق.
__________
(1) كذا في ب، وفي أ: تربيتهم.

(1/701)

احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23) وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24)

{22 - 26} {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ * وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} .
أي إذا أحضروا يوم القيامة، وعاينوا ما به يكذبون، ورأوا ما به يستسخرون، يؤمر بهم إلى النار، التي بها كانوا يكذبون، فيقال: {احْشُرُوا الَّذِينَ ظَلَمُوا} أنفسهم بالكفر والشرك والمعاصي {وَأَزْوَاجَهُمْ} الذين من جنس عملهم، كل يضم إلى من يجانسه في العمل.
{وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} من الأصنام والأنداد التي زعموها، فاجمعوهم جميعا {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} أي: سوقوهم سوقا عنيفا إلى جهنم.
وبعد ما يتعين أمرهم إلى النار، ويعرفون أنهم من أهل [ص:702] دار البوار، يقال: {وَقِفُوهُمْ} قبل أن توصلوهم إلى جهنم {إِنَّهُمْ مَسْئُولُونَ} عما كانوا يفترونه في الدنيا، ليظهر على رءوس الأشهاد كذبهم وفضيحتهم.

(1/701)

مَا لَكُمْ لَا تَنَاصَرُونَ (25) بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ (26)

{مَا لَكُمْ لا تَنَاصَرُونَ * بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} .
فيقال لهم: {مَا لَكُمْ لا تَنَاصَرُونَ} أي: ما الذي جرى عليكم اليوم؟ وما الذي طرقكم لا ينصر بعضكم بعضا، ولا يغيث بعضكم بعضا، بعدما كنتم تزعمون في الدنيا، أن آلهتكم ستدفع عنكم العذاب، وتغيثكم وتشفع لكم عند الله، فكأنهم لا يجيبون هذا السؤال، لأنهم قد علاهم الذل والصغار، واستسلموا لعذاب النار، وخشعوا وخضعوا وأبلسوا، فلم ينطقوا.
ولهذا قال: {بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ}

(1/702)

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27) قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ (28) قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29) وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ (30) فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31) فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32) فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33) إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34) إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ (35) وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36) بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37) إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ (38) وَمَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ (39)

{27 - 39} {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ * قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنْتُمْ قَوْمًا طَاغِينَ * فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ * فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ * إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ * بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ * إِنَّكُمْ لَذَائِقُو الْعَذَابِ الألِيمِ * وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ} .
لما جمعوا هم وأزواجهم وآلهتهم، وهدوا إلى صراط الجحيم، ووقفوا، فسئلوا، فلم يجيبوا، وأقبلوا فيما بينهم، يلوم بعضهم بعضا على إضلالهم وضلالهم.
فقال الأتباع للمتبوعين الرؤساء: {إِنَّكُمْ كُنْتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ} أي: بالقوة والغلبة، فتضلونا، ولولا أنتم لكنا مؤمنين.
{قَالُوا} لهم {بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ} أي: ما زلتم مشركين، كما نحن مشركون، فأي: شيء فضلكم علينا؟ وأي: شيء يوجب لومنا؟
{و} الحال أنه {مَا كَانَ لنا عليكم مِنْ سُلْطَانٍ} أي: قهر لكم على اختيار الكفر {بَلْ كُنْتُمْ قَوْمًا طَاغِينَ} متجاوزين للحد (1) .
{فَحَقَّ عَلَيْنَا} نحن وإياكم {إِنَّا لَذَائِقُونَ} العذاب، أي: حق علينا قدر ربنا وقضاؤه، أنا وإياكم سنذوق العذاب، ونشترك في العقاب.
{فـ} لذلك {أَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ} أي: دعوناكم إلى طريقتنا التي نحن عليها، وهي الغواية، فاستجبتم لنا، فلا تلومونا ولوموا أنفسكم.
قال تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ} أي: يوم القيامة {فِي الْعَذَابِ مُشْتَرِكُونَ} وإن تفاوتت مقادير عذابهم بحسب جرمهم.
كما اشتركوا في الدنيا على الكفر، اشتركوا في الآخرة بجزائه، ولهذا قال: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ}
ثم ذكر أن إجرامهم، قد بلغ الغاية وجاوز النهاية فقال: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ} فدعوا إليها، وأمروا بترك إلهية ما سواه {يَسْتَكْبِرُونَ} عنها وعلى من جاء بها.
{وَيَقُولُونَ} معارضة لها {أَئِنَّا لَتَارِكُوا آلِهَتِنَا} التي لم نزل نعبدها نحن وآباؤنا {لـ} قول {شَاعِرٍ مَجْنُونٍ} يعنون محمدا صلى الله عليه وسلم. فلم يكفهم - قبحهم الله - الإعراض عنه، ولا مجرد تكذيبه، حتى حكموا عليه بأظلم الأحكام، وجعلوه شاعرا مجنونا، وهم يعلمون أنه لا يعرف الشعر والشعراء، ولا وصفه وصفهم، وأنه أعقل خلق الله، وأعظمهم رأيا.
ولهذا قال تعالى، ناقضا لقولهم: {بَلْ جَاءَ} محمد {بِالْحَقِّ} أي: مجيئه حق، وما جاء به من الشرع والكتاب حق. {وَصَدَّقَ الْمُرْسَلِينَ} [أي: ومجيئه صدق المرسلين] فلولا مجيئه وإرساله لم يكن الرسل صادقين، فهو آية ومعجزة لكل رسول قبله، لأنهم أخبروا به وبشروا، وأخذ الله عليهم العهد والميثاق، لئن جاءهم، ليؤمنن به ولينصرنه، وأخذوا ذلك على أممهم، فلما جاء ظهر صدق الرسل الذين قبله، وتبين كذب من خالفهم،.فلو قدر عدم مجيئه، وهم قد أخبروا به، لكان ذلك قادحا في صدقهم.
وصدق أيضا المرسلين، بأن جاء بما جاءوا به، ودعا إلى ما دعوا إليه، وآمن بهم، وأخبر بصحة رسالتهم ونبوتهم وشرعهم.
ولما كان قولهم السابق: {إِنَّا لَذَائِقُونَ} قولا صادرا منهم، يحتمل أن يكون صدقا أو غيره، أخبر تعالى بالقول الفصل الذي لا يحتمل غير الصدق واليقين، وهو الخبر الصادر منه تعالى، فقال: {إِنَّكُمْ لَذَائِقُوا الْعَذَابِ الألِيمِ} أي: المؤلم الموجع.
{وَمَا تُجْزَوْنَ} في إذاقة العذاب الأليم {إِلا مَا كُنْتُمْ تَعْمَلُونَ} فلم نظلمكم، وإنما عدلنا فيكم؟
__________
(1) كذا في ب، وفي أ: للحق.

(1/702)

إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (40) أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41) فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43) عَلَى سُرُرٍ مُتَقَابِلِينَ (44) يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنْزَفُونَ (47) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49)

ولما كان هذا الخطاب لفظه عاما، والمراد به المشركون، استثنى تعالى المؤمنين فقال: [ص:703]
{40 - 49} {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ * فَوَاكِهُ وَهُمْ مُكْرَمُونَ * فِي جَنَّاتِ النَّعِيمِ * عَلَى سُرُرٍ مُتَقَابِلِينَ * يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ * بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ * لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ * كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ} .
يقول تعالى: {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} فإنهم غير ذائقي العذاب الأليم، لأنهم أخلصوا لله الأعمال، فأخلصهم، واختصهم برحمته، وجاد عليهم بلطفه.
{أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ} أي: غير مجهول، وإنما هو رزق عظيم جليل، لا يجهل أمره، ولا يبلغ كنهه.
فسره بقوله: {فَوَاكِهُ} من جميع أنواع الفواكه التي تتفكه بها النفس، للذتها في لونها وطعمها. {وَهُمْ مُكْرَمُونَ} لا مهانون محتقرون، بل معظمون مجلون موقرون. قد أكرم بعضهم بعضا، وأكرمتهم الملائكة الكرام، وصاروا يدخلون عليهم من كل باب، ويهنئونهم ببلوغ أهنأ الثواب، وأكرمهم أكرم الأكرمين، وجاد عليهم بأنواع الكرامات، من نعيم القلوب والأرواح والأبدان.
{فِي جَنَّاتِ النَّعِيمِ} أي: الجنات التي النعيم وصفها، والسرور نعتها، وذلك لما جمعته، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وسلمت من كل مخل بنعيمها، من جميع المكدرات والمنغصات.
ومن كرامتهم عند ربهم، وإكرام بعضهم بعضا، أنهم على {سُرُرٍ} وهي المجالس المرتفعة، المزينة بأنواع الأكسية الفاخرة، المزخرفة المجملة، فهم متكئون عليها، على وجه الراحة والطمأنينة، والفرح.
{مُتَقَابِلِينَ} فيما بينهم قد صفت قلوبهم، ومحبتهم فيما بينهم، ونعموا باجتماع بعضهم مع بعض، فإن مقابلة وجوههم، تدل على تقابل قلوبهم، وتأدب بعضهم مع بعض فلم يستدبره، أو يجعله إلى جانبه، بل من كمال السرور والأدب، ما دل عليه ذلك التقابل.
{يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ} أي: يتردد الولدان المستعدون لخدمتهم بالأشربة اللذيذة، بالكاسات الجميلة المنظر، المترعة من الرحيق المختوم بالمسك، وهي كاسات الخمر.
وتلك الخمر، تخالف خمر الدنيا من كل وجه، فإنها في لونها {بَيْضَاءَ} من أحسن الألوان، وفي طعمها {لَذَّةٍ لِلشَّارِبِينَ} يتلذذ شاربها بها وقت شربها وبعده، وأنها سالمة من غول العقل وذهابه، ونزفه، ونزف مال صاحبها، وليس فيها صداع ولا كدر، فلما ذكر طعامهم وشرابهم ومجالسهم، وعموم النعيم وتفاصيله داخلة في قوله: {جَنَّاتِ النَّعِيمِ}
لكن فصل هذه الأشياء لتعلم فتشتاق النفوس إليها، ذكر أزواجهم فقال: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} أي: وعند أهل دار النعيم، في محلاتهم القريبة، حور حسان، كاملات الأوصاف، قاصرات الطرف، إما أنها قصرت طرفها على زوجها، لعفتها وعدم مجاوزته لغيره، ولجمال زوجها وكماله، بحيث لا تطلب في الجنة سواه، ولا ترغب إلا به، وإما لأنها قصرت طرف زوجها عليها، وذلك يدل على كمالها وجمالها الفائق، الذي أوجب لزوجها، أن يقصر طرفه عليها، وقصر الطرف أيضا، يدل على قصر النفس والمحبة عليها، وكلا المعنيين محتمل، وكلاهما صحيح، و [كل] هذا يدل على جمال الرجال والنساء في الجنة، ومحبة بعضهم بعضا، محبة لا يطمح إلى غيره، وشدة عفتهم كلهم، وأنه لا حسد فيها ولا تباغض، ولا تشاحن، وذلك لانتفاء أسبابه.
{عِينٌ} أي: حسان الأعين جميلاتها، ملاح الحدق.
{كَأَنَّهُنَّ} أي: الحور {بَيْضٌ مَكْنُونٌ} أي: مستور، وذلك من حسنهن وصفائهن وكون ألوانهن أحسن الألوان وأبهاها، ليس فيه كدر ولا شين.

(1/702)

فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50) قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)

{50 - 61} {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ} .
لما ذكر تعالى نعيمهم، وتمام سرورهم، بالمآكل والمشارب، والأزواج الحسان، والمجالس الحسنة، ذكر تذاكرهم فيما بينهم، ومطارحتهم للأحاديث، عن الأمور الماضية، وأنهم ما زالوا في المحادثة والتساؤل، حتى أفضى ذلك بهم، إلى أن قال قائل منهم: {إِنِّي كَانَ لِي قَرِينٌ} في الدنيا، ينكر البعث، ويلومني على تصديقي به.

(1/703)

يَقُولُ أَإِنَّكَ لَمِنَ الْمُصَدِّقِينَ (52) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَدِينُونَ (53) قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ (55) قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلَا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ (57) أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60) لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ (61)

{يَقُولُ أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ * قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ * فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ * أَفَمَا نَحْنُ بِمَيِّتِينَ * إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ * إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ * لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} .
و {يَقُولُ} لي {أَئِنَّكَ لَمِنَ الْمُصَدِّقِينَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَدِينُونَ} أي: مجازون بأعمالنا؟ أي: كيف تصدق بهذا الأمر البعيد، الذي في غاية الاستغراب، وهو أننا إذا تمزقنا، فصرنا ترابا وعظاما، أننا نبعث ونعاد، ثم نحاسب ونجازى بأعمالنا؟ ".
أي: يقول صاحب الجنة لإخوانه: هذه قصتي، وهذا خبري، أنا وقريني، ما زلت أنا مؤمنا مصدقا، وهو ما زال مكذبا منكرا للبعث، حتى متنا، ثم بعثنا، فوصلت أنا إلى ما ترون، من النعيم، الذي أخبرتنا به الرسل، وهو لا شك، أنه قد وصل إلى العذاب.
فـ {هَلْ أَنْتُمْ مُطَّلِعُونَ} لننظر إليه، فنزداد غبطة وسرورا بما نحن فيه، ويكون ذلك رَأْيَ عين؟ والظاهر من حال أهل الجنة، وسرور بعضهم [ص:704] ببعض، وموافقة بعضهم بعضا، أنهم أجابوه لما قال، وذهبوا تبعا له، للاطلاع على قرينه.
{فَاطَّلَعَ} فرأى قرينه {فِي سَوَاءِ الْجَحِيمِ} أي: في وسط العذاب وغمراته، والعذاب قد أحاط به.
فـ {قَالَ} له لائما على حاله، وشاكرا لله على نعمته أن نجاه من كيده: {تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ} أي: تهلكني بسبب ما أدخلت عليَّ من الشُّبَه بزعمك.
{وَلَوْلا نِعْمَةُ رَبِّي} على أن ثبتني على الإسلام {لَكُنْتُ مِنَ الْمُحْضَرِينَ} في العذاب معك.
{أَفَمَا نَحْنُ بِمَيِّتِينَ إِلا مَوْتَتَنَا الأولَى وَمَا نَحْنُ بِمُعَذَّبِينَ} [أي: يقوله المؤمن، مبتهجا بنعمة الله على أهل الجنة بالخلود الدائم فيها والسلامة من العذاب; استفهام بمعنى الإثبات والتقرير] أي: يقول لقرينه المعذب: أفتزعم أننا لسنا نموت سوى الموتة الأولى، ولا بعث بعدها ولا عذاب (1) .
وقوله: {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} وحذف المعمول، والمقام مقام لذة وسرور، فدل ذلك على أنهم يتساءلون بكل ما يلتذون بالتحدث به، والمسائل التي وقع فيها النزاع والإشكال.
ومن المعلوم أن لذة أهل العلم بالتساؤل عن العلم، والبحث عنه، فوق اللذات الجارية في أحاديث الدنيا، فلهم من هذا النوع النصيب الوافر، ويحصل لهم من انكشاف الحقائق العلمية في الجنة ما لا يمكن التعبير عنه.
فلما ذكر تعالى نعيم الجنة، ووصفه بهذه الأوصاف الجميلة، مدحه، وشوَّق العاملين، وحثَّهم على العمل فقال: {إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ} الذي حصل لهم به كل خير، وكل ما تهوى النفوس وتشتهي، واندفع عنهم به كل محذور ومكروه، فهل فوز يطلب فوقه؟ أم هو غاية الغايات، ونهاية النهايات، حيث حل عليهم رضا رب الأرض والسماوات، وفرحوا بقربه، وتنعموا بمعرفته واستروا برؤيته، وطربوا لكلامه؟
{لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} فهو أحق ما أنفقت فيه نفائس الأنفاس وأولى ما شمر إليه العارفون الأكياس، والحسرة كل الحسرة، أن يمضي على الحازم، وقت من أوقاته، وهو غير مشتغل بالعمل، الذي يقرب لهذه الدار، فكيف إذا كان يسير بخطاياه إلى دار البوار؟ "
__________
(1) ما بين الخاصرتين زيادة من ب، وما بعد الحاصرة الثانية شطب عليه فيها، ورأيت إبقاءه لعدم شطبه في أ.

(1/703)

أَذَلِكَ خَيْرٌ نُزُلًا أَمْ شَجَرَةُ الزَّقُّومِ (62) إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63) إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ (68) إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ (70) وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ (71) وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ (72) فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (74)

{62 - 74} {أَذَلِكَ خَيْرٌ نُزُلا أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْبًا مِنْ حَمِيمٍ * ثُمَّ إِنَّ مَرْجِعَهُمْ لإلَى الْجَحِيمِ * إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ * وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأوَّلِينَ * وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ * فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} .
{أَذَلِكَ خَيْرٌ نزلا} أي: ذلك النعيم الذي وصفناه لأهل الجنة خير، أم العذاب الذي يكون في الجحيم من جميع أصناف العذاب؟ فأي الطعامين أولى؟ الذي وصف في الجنة {أَمْ} طعام أهل النار؟ وهو {شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً} أي عذابا ونكالا {لِلظَّالِمِينَ} أنفسهم بالكفر والمعاصي.
{إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} أي: وسطه فهذا مخرجها، ومعدنها أشر المعادن وأسوؤها، وشر المغرس، يدل على شر الغراس وخسته، ولهذا نبهنا الله على شرها بما ذكر أين تنبت به، وبما ذكر من صفة ثمرتها.
وأنها كـ {رُءُوسُ الشَّيَاطِينِ} فلا تسأل بعد هذا عن طعمها، وما تفعل في أجوافهم وبطونهم، وليس لهم عنها مندوحة ولا معدل (1) .
ولهذا قال: {فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} فهذا طعام أهل النار، فبئس الطعام طعامهم، ثم ذكر شرابهم فقال: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا} أي: على أثر هذا الطعام {لَشَوْبًا مِنْ حَمِيمٍ} أي: ماء حارا، قد انتهى، كما قال تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا} وكما قال تعالى: {وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ}
{ثُمَّ إِنَّ مَرْجِعَهُمْ} أي: مآلهم ومقرهم [ومأواهم] {لإلَى الْجَحِيمِ} ليذوقوا من عذابه الشديد، وحره العظيم، ما ليس عليه مزيد من الشقاء.
وكأنه قيل: ما الذي أوصلهم إلى هذه الدار؟ فقال: {إِنَّهُمْ أَلْفَوْا} أي: وجدوا {آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} أي: يسرعون في الضلال، فلم يلتفتوا إلى ما دعتهم إليه الرسل، ولا إلى ما حذرتهم عنه الكتب، ولا إلى أقوال الناصحين، بل عارضوهم بأن قالوا: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}
{وَلَقَدْ ضَلَّ قَبْلَهُمْ} أي: قبل هؤلاء المخاطبين {أَكْثَرُ الأوَّلِينَ} وقليل منهم آمن واهتدى.
[ص:705]
{وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنْذِرِينَ} ينذرونهم عن غيهم وضلالهم.
{فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ} كانت عاقبتهم الهلاك، والخزي، والفضيحة، فليحذر هؤلاء أن يستمروا على ضلالهم، فيصيبهم مثل ما أصابهم.
ولما كان المنذرون ليسوا (2) كلهم ضالين، بل منهم من آمن وأخلص الدين لله، استثناه الله من الهلاك فقال: {إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} أي: الذين أخلصهم الله، وخصهم برحمته لإخلاصهم، فإن عواقبهم صارت حميدة.
ثم ذكر أنموذجا من عواقب الأمم المكذبين فقال:
__________
(1) كذا في ب، وفي أ: معدن.
(2) كذا في ب، وفي أ: ليس.

(1/704)

وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75) وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ (76)

{75 - 82} {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} . يخبر تعالى عن عبده ورسوله نوح عليه السلام، أول الرسل، أنه لما دعا قومه إلى الله، تلك المدة الطويلة فلم يزدهم دعاؤه، إلا فرارا، أنه نادى ربه فقال: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآية.
وقال: {رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} فاستجاب الله له، ومدح تعالى نفسه فقال: {فَلَنِعْمَ الْمُجِيبُونَ} لدعاء الداعين، وسماع تبتلهم وتضرعهم، أجابه إجابة طابق ما سأل، نجاه وأهله من الكرب العظيم.

(1/705)

وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ (77) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (78) سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81) ثُمَّ أَغْرَقْنَا الْآخَرِينَ (82)

{وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ * ثُمَّ أَغْرَقْنَا الآخَرِينَ}
وأغرق جميع الكافرين، وأبقى نسله وذريته متسلسلين، فجميع الناس من ذرية نوح عليه السلام، وجعل له ثناء حسنا مستمرا إلى وقت الآخرين، وذلك لأنه محسن في عبادة الخالق، محسن إلى الخلق، وهذه سنته تعالى في المحسنين، أن ينشر لهم من الثناء على حسب إحسانهم.
ودل قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} أن الإيمان أرفع منازل العباد وأنه مشتمل على جميع شرائع الدين وأصوله وفروعه، لأن الله مدح به خواص خلقه.

(1/705)

وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87) فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90) فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ (91) مَا لَكُمْ لَا تَنْطِقُونَ (92) فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ (93) فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94) قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96) قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ (97) فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الْأَسْفَلِينَ (98) وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ (100) فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ (101) فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ (102) فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103) وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105) إِنَّ هَذَا لَهُوَ الْبَلَاءُ الْمُبِينُ (106) وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (108) سَلَامٌ عَلَى إِبْرَاهِيمَ (109) كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111) وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ (112) وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

{83 - 113} {وَإِنَّ مِنْ شِيعَتِهِ لإبْرَاهِيمَ} إلى آخر القصة.
أي: وإن من شيعة نوح عليه السلام، ومن هو على طريقته في النبوة والرسالة، ودعوة الخلق إلى الله، وإجابة الدعاء، إبراهيم الخليل عليه السلام.
{إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} من الشرك والشبه، والشهوات المانعة من تصور الحق، والعمل به، وإذا كان قلب العبد سليما، سلم من كل شر، وحصل له كل خير، ومن سلامته أنه سليم من غش الخلق وحسدهم، وغير ذلك من مساوئ الأخلاق، ولهذا نصح الخلق في الله، وبدأ بأبيه وقومه فقال: {إِذْ قَالَ لأبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ} هذا استفهام بمعنى (1) الإنكار، وإلزام لهم بالحجة.
{أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} أي: أتعبدون [من دونه] آلهة كذبا، ليست بآلهة، ولا تصلح للعبادة، فما ظنكم برب العالمين، أن يفعل بكم وقد عبدتم معه غيره؟ وهذا ترهيب لهم بالجزاء بالعقاب على الإقامة على شركهم.
وما الذي ظننتم برب العالمين، من النقص حتى جعلتم له أندادا وشركاء.
فأراد عليه السلام، أن يكسر أصنامهم، ويتمكن من ذلك، فانتهز الفرصة في حين غفلة منهم، لما ذهبوا إلى عيد من أعيادهم، فخرج معهم.
{فَنَظَرَ نَظْرَةً فِي النُّجُومِ فَقَالَ إِنِّي سَقِيمٌ} في الحديث الصحيح: "لم يكذب إبراهيم عليه السلام إلا ثلاث كذبات: قوله {إِنِّي سَقِيمٌ} وقوله {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا} وقوله عن زوجته "إنها أختي" والقصد أنه تخلف عنهم، ليتم له الكيد بآلهتهم.
{فَـ} لهذا {تَوَلَّوْا عَنْهُ مُدْبِرِينَ} فلما وجد الفرصة.
{فَرَاغَ إِلَى آلِهَتِهِمْ} أي: أسرع إليها على وجه الخفية والمراوغة، {فَقَالَ} متهكما بها {أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ} أي: فكيف يليق أن تعبد، وهي أنقص من الحيوانات، التي تأكل أو تكلم؟ فهذه جماد لا تأكل ولا تكلم.
{فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ} أي: جعل يضربها بقوته ونشاطه، حتى جعلها جذاذا، إلا كبيرا لهم، لعلهم إليه يرجعون.
{فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ} أي: يسرعون ويهرعون، أي: يريدون أن يوقعوا به، بعدما بحثوا وقالوا: {مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ}
وقيل لهم {سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} يقول: {تَاللَّهِ لأكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ} فوبخوه ولاموه، فقال: {بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَسْئَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمْ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ} الآية.
و {قَالَ} هنا: {أَتَعْبُدُونَ مَا تَنْحِتُونَ} أي: تنحتونه بأيديكم وتصنعونه؟ فكيف تعبدونهم، وأنتم الذين صنعتموهم، وتتركون الإخلاص لله؟ الذي {خَلَقَكُمْ وَمَا تَعْمَلُونَ قَالُوا ابْنُوا لَهُ بُنْيَانًا} أي: عاليا مرتفعا، وأوقدوا فيها النار [ص:706] {فَأَلْقُوهُ فِي الْجَحِيمِ} جزاء على ما فعل، من تكسير آلهتهم.
{فَأَرَادُوا بِهِ كَيْدًا} ليقتلوه أشنع قتلة {فَجَعَلْنَاهُمُ الأسْفَلِينَ} رد الله كيدهم في نحورهم، وجعل النار على إبراهيم بردا وسلاما.
{وَ} لما فعلوا فيه هذا الفعل، وأقام عليهم الحجة، وأعذر منهم، {قال إِنِّي ذَاهِبٌ إِلَى رَبِّي} أي: مهاجر إليه، قاصد إلى الأرض المباركة أرض الشام. {سَيَهْدِينِ} يدلني إلى ما فيه الخير لي، من أمر ديني ودنياي، وقال في الآية الأخرى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا}
{رَبِّ هَبْ لِي} ولدا يكون {مِنَ الصَّالِحِينَ} وذلك عند ما أيس من قومه، ولم ير فيهم خيرا، دعا الله أن يهب له غلاما صالحا، ينفع الله به في حياته، وبعد مماته، فاستجاب الله له وقال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} وهذا إسماعيل عليه السلام بلا شك، فإنه ذكر بعده البشارة [بإسحاق، ولأن الله تعالى قال في بشراه بإسحاق {فَبَشَّرْنَاهَا] بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} فدل على أن إسحاق غير الذبيح، ووصف الله إسماعيل، عليه السلام بالحلم، وهو يتضمن الصبر، وحسن الخلق، وسعة الصدر والعفو عمن جنى.
{فَلَمَّا بَلَغَ} الغلام {مَعَهُ السَّعْيَ} أي: أدرك أن يسعى معه، وبلغ سنا يكون في الغالب، أحب ما يكون لوالديه، قد ذهبت مشقته، وأقبلت منفعته، فقال له إبراهيم عليه السلام: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} أي: قد رأيت في النوم والرؤيا، أن الله يأمرني بذبحك، ورؤيا (2) الأنبياء وحي {فَانْظُرْ مَاذَا تَرَى} فإن أمر الله تعالى، لا بد من تنفيذه، {قَالَ} إسماعيل صابرا محتسبا، مرضيا لربه، وبارا بوالده: {يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} أي: [امض] لما أمرك الله {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} أخبر أباه أنه موطن نفسه على الصبر، وقرن ذلك بمشيئة الله تعالى، لأنه لا يكون شيء بدون مشيئة الله تعالى.
__________
(1) في ب: على وجه.
(2) كذا في ب، وفي أ: ورأي.

(1/705)

{فَلَمَّا أَسْلَمَا} أي: إبراهيم وابنه إسماعيل، جازما بقتل ابنه وثمرة فؤاده، امتثالا لأمر ربه، وخوفا من عقابه، والابن قد وطَّن نفسه على الصبر، وهانت عليه في طاعة ربه، ورضا والده، {وَتَلَّهُ لِلْجَبِينِ} أي: تل إبراهيم إسماعيل على جبينه، ليضجعه فيذبحه، وقد انكب لوجهه، لئلا ينظر وقت الذبح إلى وجهه.
{وَنَادَيْنَاهُ} في تلك الحال المزعجة، والأمر المدهش: {أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ} أي: قد فعلت ما أمرت به، فإنك وطَّنت نفسك على ذلك، وفعلت كل سبب، ولم يبق إلا إمرار السكين على حلقه {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادتنا، المقدمين رضانا على شهوات أنفسهم.
{إِنَّ هَذَا} الذي امتحنا به إبراهيم عليه السلام {لَهُوَ الْبَلاءُ الْمُبِينُ} أي: الواضح، الذي تبين به صفاء إبراهيم، وكمال محبته لربه وخلته، فإن إسماعيل عليه السلام لما وهبه الله لإبراهيم، أحبه حبا شديدا، وهو خليل الرحمن، والخلة أعلى أنواع المحبة، وهو منصب لا يقبل المشاركة ويقتضي أن تكون جميع أجزاء القلب متعلقة بالمحبوب، فلما تعلقت شعبة من شعب قلبه بابنه إسماعيل، أراد تعالى أن يصفي وُدَّه ويختبر خلته، فأمره أن يذبح من زاحم حبه حب ربه، فلما قدّم حب الله، وآثره على هواه، وعزم على ذبحه، وزال ما في القلب من المزاحم، بقي الذبح لا فائدة فيه، فلهذا قال: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} أي: صار بدله ذبح من الغنم عظيم، ذبحه إبراهيم، فكان عظيما من جهة أنه كان فداء لإسماعيل، ومن جهة أنه من جملة العبادات الجليلة، ومن جهة أنه كان قربانا وسنة إلى يوم القيامة.
{وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ} أي: وأبقينا عليه ثناء صادقا في الآخرين، كما كان في الأولين، فكل وقت بعد إبراهيم عليه السلام، فإنه [فيه] محبوب معظم مثني عليه.
{سَلامٌ عَلَى إِبْرَاهِيمَ} أي: تحيته عليه كقوله: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} في عبادة الله، ومعاملة خلقه، أن نفرج عنهم الشدائد، ونجعل لهم العاقبة، والثناء الحسن.
{إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} بما أمر الله بالإيمان به، الذين بلغ بهم الإيمان إلى درجة اليقين، كما قال تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالأرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ}
{وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ} هذه البشارة الثانية بإسحاق، الذي من ورائه يعقوب، فبشر بوجوده وبقائه، ووجود ذريته، وكونه نبيا من الصالحين، فهي بشارات متعددة.

(1/706)

وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ (115) وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ (116) وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ (119) سَلَامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122)

{وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ} أي: أنزلنا عليهما البركة، التي هي النمو والزيادة في علمهما وعملهما وذريتهما، فنشر الله من ذريتهما ثلاث أمم عظيمة: أمة العرب من ذرية إسماعيل، وأمة بني إسرائيل، وأمة الروم من ذرية إسحاق. {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} أي: منهم الصالح والطالح، والعادل والظالم الذي تبين ظلمه، بكفره وشركه، ولعل هذا من باب دفع الإيهام، فإنه لما قال: {وَبَارَكْنَا عَلَيْهِ وعلى إسحاق} اقتضى ذلك البركة في ذريتهما، وأن من تمام البركة، أن تكون الذرية كلهم محسنين، فأخبر الله تعالى أن منهم محسنا وظالما، والله أعلم.
[ص:707]
{114 - 122} {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ} إلى آخر القصة.
يذكر تعالى مِنَّتهُ على عبديه ورسوليه، موسى، وهارون ابني عمران، بالنبوة والرسالة، والدعوة إلى الله تعالى، ونجاتهما وقومهما من عدوهما فرعون، ونصرهما عليه، حتى أغرقه الله وهم ينظرون، وإنزال الله عليهما الكتاب المستبين، وهو التوراة التي فيها الأحكام والمواعظ وتفصيل كل شيء، وأن الله هداهما الصراط المستقيم، بأن شرع لهما دينا ذا أحكام وشرائع مستقيمة موصلة إلى الله، ومَنَّ عليهما بسلوكه.
{وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ سَلامٌ عَلَى مُوسَى وَهَارُونَ} أي: أبقى عليهما ثناء حسنا، وتحية في الآخرين، ومن باب أولى وأحرى في الأولين {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ}

(1/706)

وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلًا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ (126)

{123 - 132} {وَإِنَّ إِلْيَاسَ لَمِنَ الْمُرْسَلِينَ * إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ * أَتَدْعُونَ بَعْلا وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ * اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الأوَّلِينَ} .
يمدح تعالى عبده ورسوله، إلياس عليه الصلاة والسلام، بالنبوة والرسالة، والدعوة إلى الله، وأنه أمر قومه بالتقوى، وعبادة الله وحده، ونهاهم عن عبادتهم، صنما لهم يقال له "بعل" وتركهم عبادة الله، الذي خلق الخلق، وأحسن خلقهم، ورباهم فأحسن تربيتهم، وأدرَّ عليهم النعم الظاهرة والباطنة، وأنكم كيف تركتم عبادة من هذا شأنه، إلى عبادة صنم، لا يضر، ولا ينفع، ولا يخلق، ولا يرزق، بل لا يأكل ولا يتكلم؟ " وهل هذا إلا من أعظم الضلال والسفه والغي؟ "

(1/707)

فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (128) وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ (129) سَلَامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132)

{فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ * وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ * سَلامٌ عَلَى إِلْ يَاسِينَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} .
{فَكَذَّبُوهُ} فيما دعاهم إليه، فلم ينقادوا له، قال الله متوعدا لهم: {فَإِنَّهُمْ لَمُحْضَرُونَ} أي يوم القيامة في العذاب، ولم يذكر لهم عقوبة دنيوية.
{إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} أي: الذين أخلصهم الله، ومنَّ عليهم باتباع نبيهم، فإنهم غير محضرين في العذاب، وإنما لهم من الله جزيل الثواب.
{وَتَرَكْنَا عَلَيْهِ} أي: على إلياس {فِي الآخِرِينَ} ثناء حسنا.
{سَلامٌ عَلَى إِلْ يَاسِينَ} أي: تحية من الله، ومن عباده عليه.
{إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ} فأثنى الله عليه كما أثنى على إخوانه صلوات الله وسلامه عليهم أجمعين.

(1/707)

وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلَّا عَجُوزًا فِي الْغَابِرِينَ (135) ثُمَّ دَمَّرْنَا الْآخَرِينَ (136) وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ (138)

{133 - 138} {وَإِنَّ لُوطًا لَمِنَ الْمُرْسَلِينَ * إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ * إِلا عَجُوزًا فِي الْغَابِرِينَ * ثُمَّ دَمَّرْنَا الآخَرِينَ * وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} .
وهذا ثناء منه تعالى على عبده ورسوله، لوط بالنبوة والرسالة، ودعوته إلى الله قومه، ونهيهم عن الشرك، وفعل الفاحشة.
فلما لم ينتهوا، نجاه الله وأهله أجمعين، فسروا ليلا فنجوا.
{إِلا عَجُوزًا فِي الْغَابِرِينَ} أي: الباقين المعذبين، وهي زوجة لوط لم تكن على دينه.
{ثُمَّ دَمَّرْنَا الآخَرِينَ} بأن قلبنا عليهم ديارهم {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} حتى همدوا وخمدوا.
{وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ} أي: على ديار قوم لوط {مُصْبِحِينَ وَبِاللَّيْلِ} أي: في هذه الأوقات، يكثر ترددكم إليها ومروركم بها، فلم تقبل الشك والمرية {أَفَلا تَعْقِلُونَ} الآيات والعبر، وتنزجرون عما يوجب الهلاك؟

(1/707)

وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140) فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ (141) فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142) فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144) فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145) وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146) وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)

{139 - 148} {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} إلى آخر القصة.
وهذا ثناء منه تعالى، على عبده ورسوله، يونس بن متى، كما أثنى على إخوانه المرسلين، بالنبوة والرسالة، والدعوة إلى الله، وذكر تعالى عنه، أنه عاقبه عقوبة دنيوية، أنجاه منها بسبب إيمانه وأعماله الصالحة، فقال: {إِذْ أَبَقَ}
أي: من ربه مغاضبا له، ظانا أنه لا يقدر عليه، ويحبسه في بطن الحوت، ولم يذكر الله ما غاضب عليه، ولا ذنبه الذي ارتكبه، لعدم فائدتنا بذكره، وإنما فائدتنا بما ذُكِّرنا عنه أنه أذنب، وعاقبه الله مع كونه من الرسل الكرام، وأنه نجاه بعد ذلك، وأزال عنه الملام، وقيض له ما هو سبب صلاحه.
فلما أبق لجأ {إِلَى الْفُلْكِ الْمَشْحُونِ} بالركاب والأمتعة، فلما ركب مع غيره، والفلك شاحن، ثقلت السفينة، فاحتاجوا إلى إلقاء بعض الركبان، وكأنهم لم يجدوا لأحد مزية في ذلك، فاقترعوا على أن من قرع وغلب، ألقي في البحر عدلا من أهل السفينة، وإذا أراد الله أمرا هيأ أسبابه.
فلما [اقترعوا] أصابت القرعة يونس {فَكَانَ مِنَ الْمُدْحَضِينَ} أي: المغلوبين.
فألقي في البحر {فَالْتَقَمَهُ الْحُوتُ وَهُوَ} وقت التقامه {مُلِيمٌ} أي: فاعل ما يلام عليه، وهو مغاضبته لربه.
{فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ} أي: في وقته السابق بكثرة عبادته لربه، وتسبيحه، وتحميده، وفي بطن الحوت حيث قال: {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ}
{لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} أي: لكانت مقبرته، ولكن بسبب تسبيحه وعبادته لله، نجاه الله تعالى، وكذلك ينجي الله المؤمنين، عند وقوعهم في الشدائد.
{فَنَبَذْنَاهُ بِالْعَرَاءِ} بأن قذفه الحوت من بطنه بالعراء، وهي الأرض الخالية العارية من كل أحد، بل ربما كانت عارية من الأشجار والظلال. {وَهُوَ سَقِيمٌ} أي: قد سقم ومرض، بسبب حبسه في بطن الحوت، حتى صار مثل الفرخ الممعوط من البيضة.
{وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ} تظله بظلها الظليل، لأنها بادرة باردة الظلال، ولا يسقط عليها ذباب، وهذا من لطفه به، وبره.
[ص:708]
ثم لطف به لطفا آخر، وامْتَنَّ عليه مِنّة عظمى، وهو أنه أرسله {إِلَى مِائَةِ أَلْفٍ} من الناس {أَوْ يَزِيدُونَ} عنها، والمعنى أنهم إن ما زادوا لم ينقصوا، فدعاهم إلى الله تعالى.
{فَآمَنُوا} فصاروا في موازينه، لأنه الداعي لهم.
{فَمَتَّعْنَاهُمْ إِلَى حِينٍ} بأن صرف الله عنهم العذاب بعدما انعقدت أسبابه، قال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}

(1/707)

فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ (149) أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ (150) أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152) أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153)

{149 - 157} {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ * أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ * أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ * وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ * أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {فَاسْتَفْتِهِمْ} أي: اسأل المشركين بالله غيره، الذين عبدوا الملائكة، وزعموا أنها بنات الله، فجمعوا بين الشرك بالله، ووصفه بما لا يليق بجلاله، {أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ} أي: هذه قسمة ضيزى، وقول جائر، من جهة جعلهم الولد لله تعالى، ومن جهة جعلهم أردأ القسمين وأخسهما له وهو البنات التي لا يرضونهن لأنفسهم، كما قال في الآية الأخرى {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} ومن جهة جعلهم الملائكة بنات الله، وحكمهم بذلك.
قال تعالى في بيان كذبهم: {أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثًا وَهُمْ شَاهِدُونَ} خلقهم؟ أي: ليس الأمر كذلك، فإنهم ما شهدوا خلقهم، فدل على أنهم قالوا هذا القول، بلا علم، بل افتراء على الله، ولهذا قال: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ} أي: كذبهم الواضح {لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ}
{أَصْطَفَى} أي: اختار.

(1/708)

مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154) أَفَلَا تَذَكَّرُونَ (155) أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156) فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ (157)

{مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَفَلا تَذَكَّرُونَ * أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ * فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .
{الْبَنَاتِ عَلَى الْبَنِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ} هذا الحكم الجائر
{أَفَلا تَذَكَّرُونَ} وتميزون هذا القول الباطل الجائر فإنكم لو تذكرتم لم تقولوا هذا القول
{أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ} أي حجة ظاهرة على قولكم من كتاب أو رسول
وكل هذا غير واقع ولهذا قال {فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} فإن من يقول قولا لا يقيم عليه حجة شرعية فإنه كاذب متعمد أو قائل على الله بلا علم

(1/708)

وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158) سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159) إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (160)

{158 - 160} {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَبًا وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ * سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ * إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} .
أي: جعل هؤلاء المشركون بالله بين الله وبين الجنة نسبا، حيث زعموا أن الملائكة بنات الله، وأن أمهاتهم سروات الجن، والحال أن الجنة قد علمت أنهم محضرون بين يدي الله، [ليجازيهم] عبادا أذلاء، فلو كان بينهم وبينه نسب، لم يكونوا (1) كذلك.
{سُبْحَانَ اللَّهِ} الملك العظيم، الكامل الحليم، عما يصفه به المشركون من كل وصف أوجبه كفرهم وشركهم.
{إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ} فإنه لم ينزه نفسه عما وصفوه به، لأنهم لم يصفوه إلا بما يليق بجلاله، وبذلك كانوا مخلصين.
__________
(1) كذا في ب، وفي أ: لم يكن.

(1/708)

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ (163)

{161 - 163} {فَإِنَّكُمْ وَمَا تَعْبُدُونَ * مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ * إِلا مَنْ هُوَ صَالِي الْجَحِيمِ} .
أي: إنكم أيها المشركون ومن عبدتموه مع الله، لا تقدرون أن تفتنوا وتضلوا أحدا إلا من قضى الله أنه من أهل الجحيم، فينفذ فيه القضاء الإلهي، والمقصود من هذا، بيان عجزهم وعجز آلهتهم عن إضلال أحد، وبيان كمال قدرة الله تعالى، أي: فلا تطمعوا بإضلال عباد الله المخلصين وحزبه المفلحين.

(1/708)

وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166)

{164 - 166} {وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ * وَإِنَّا لَنَحْنُ الصَّافُّونَ * وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} .
هذا [فيه] بيان براءة الملائكة عليهم السلام، عما قاله فيهم المشركون، وأنهم عباد الله، لا يعصونه طرفة عين، فما منهم من أحد إلا له مقام وتدبير قد أمره الله به لا يتعداه ولا يتجاوزه، وليس لهم من الأمر شيء.
{وَإِنَّا لَنَحْنُ الصَّافُّونَ} في طاعة الله وخدمته.
{وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} لله عما لا يليق به. فكيف - مع هذا - يصلحون أن يكونوا شركاء لله؟! تعالى الله.

(1/708)

وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الْأَوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169) فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170) وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ (172) وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ (173) فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (174) وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ (175) أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ (177) وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179) سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ (180) وَسَلَامٌ عَلَى الْمُرْسَلِينَ (181) وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)

{167 - 182} {وَإِنْ كَانُوا لَيَقُولُونَ * لَوْ أَنَّ عِنْدَنَا ذِكْرًا مِنَ الأوَّلِينَ * لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ * فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ * وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ * فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ} إلى آخر السورة.
يخبر تعالى أن هؤلاء المشركين، يظهرون التمني، ويقولون: لو جاءنا من الذكر والكتب، ما جاء [ص:709] الأولين، لأخلصنا لله العبادة، بل لكنا المخلصين على الحقيقة.
وهم كَذَبَة في ذلك، فقد جاءهم أفضل الكتب فكفروا به، فعلم أنهم متمردون على الحق {فَسَوْفَ يَعْلَمُونَ} العذاب حين يقع بهم، ولا يحسبوا أيضا أنهم في الدنيا غالبون، بل قد سبقت كلمة الله التي لا مرد لها ولا مخالف لها لعباده المرسلين وجنده المفلحين، أنهم الغالبون لغيرهم، المنصورون من ربهم، نصرا عزيزا، يتمكنون فيه من إقامة دينهم، وهذه بشارة عظيمة لمن اتصف بأنه من جند الله، بأن كانت أحواله مستقيمة، وقاتل من أمر بقتالهم، أنه غالب منصور.
ثم أمر رسوله بالإعراض عمن عاندوا، ولم يقبلوا الحق، وأنه ما بقي إلا انتظار ما يحل بهم من العذاب، ولهذا قال: {وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} من يحل به النكال، فإنه سيحل بهم.
{فَإِذَا نزلَ بِسَاحَتِهِمْ} أي: نزل عليهم، وقريبا منهم {فَسَاءَ صَبَاحُ الْمُنْذَرِينَ} لأنه صباح الشر والعقوبة، والاستئصال.
ثم كرر الأمر بالتَّولي عنهم، وتهديدهم بوقوع العذاب.
ولما ذكر في هذه السورة، كثيرا من أقوالهم الشنيعة، التي وصفوه بها، نزه نفسه عنها فقال: {سُبْحَانَ رَبِّكَ} أي: تنزه وتعالى {رَبِّ الْعِزَّةِ} [أي:] الذي عز فقهر كل شيء، واعتز عن كل سوء يصفونه به.
{وَسَلامٌ عَلَى الْمُرْسَلِينَ} لسلامتهم من الذنوب والآفات، وسلامة ما وصفوا به فاطر الأرض والسماوات.
{وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} الألف واللام، للاستغراق، فجميع أنواع الحمد، من الصفات الكاملة العظيمة، والأفعال التي ربى بها العالمين، وأدرَّ عليهم فيها النعم، وصرف عنهم بها النقم، ودبرهم تعالى في حركاتهم وسكونهم، وفي جميع أحوالهم، كلها لله تعالى، فهو المقدس عن النقص، المحمود بكل كمال، المحبوب المعظم، ورسله سالمون مسلم عليهم، ومن اتبعهم في ذلك له السلامة في الدنيا والآخرة. [وأعداؤه لهم الهلاك والعطب في الدنيا والآخرة] (1) .
تم تفسير سورة الصافات في 6 شوال سنة 1343هـ على يد جامعه: عبد الرحمن بن ناصر السعدي وصلى الله على سيدنا محمد وسلم تسليما والحمد لله الذي بنعمته تتم الصالحات. المجلد السابع من تيسير الكريم المنان في تفسير آيات القرآن لجامعه: عبد الرحمن بن ناصر السعدي غفر الله له ولوالديه وجميع المسلمين.
__________
(1) زيادة من ب.

(1/708)


سورة ص، سورة الزمر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة ص
وهي مكية

(1/709)

ص وَالْقُرْآنِ ذِي الذِّكْرِ (1) بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2) كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلَاتَ حِينَ مَنَاصٍ (3) وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5) وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ (7) أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8) أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9) أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ (10) جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ص وَالْقُرْآنِ ذِي الذِّكْرِ * بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ * كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ * وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ * أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ * وَانْطَلَقَ الْمَلأ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ * مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ * أَؤُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ * أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ * أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأسْبَابِ * جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ} .
هذا بيان من الله تعالى لحال القرآن، وحال المكذبين به معه ومع من جاء به، فقال: {ص وَالْقُرْآنِ ذِي الذِّكْرِ} أي: ذي القدر العظيم والشرف، المُذَكِّرِ للعباد كل ما يحتاجون إليه من العلم، بأسماء الله وصفاته وأفعاله، ومن العلم بأحكام الله الشرعية، ومن العلم بأحكام المعاد والجزاء، فهو مذكر لهم في أصول دينهم وفروعه.
وهنا لا يحتاج إلى ذكر المقسم عليه، فإن حقيقة الأمر، أن المقسم به وعليه شيء واحد، وهو هذا القرآن، الموصوف بهذا الوصف الجليل، فإذا كان القرآن بهذا الوصف، علم ضرورة العباد إليه، فوق كل ضرورة، وكان الواجب عليهم تَلقِّيه بالإيمان والتصديق، والإقبال على استخراج ما يتذكر به منه.
فهدى الله من هدى لهذا، وأبى الكافرون به وبمن أنزله، وصار معهم {عِزَّةٍ وَشِقَاقٍ} عزة وامتناع عن الإيمان به، واستكبار وشقاق له، أي: مشاقة ومخاصمة في رده وإبطاله، وفي القدح بمن جاء به.
فتوعدهم بإهلاك القرون الماضية المكذبة بالرسل، وأنهم حين جاءهم الهلاك، نادوا واستغاثوا في صرف العذاب عنهم ولكن {وَلاتَ حِينَ مَنَاصٍ} أى: وليس الوقت، وقت خلاص مما وقعوا فيه، ولا فرج لما أصابهم، فَلْيَحْذَرْ هؤلاء أن يدوموا على عزتهم وشقاقهم، فيصيبهم ما أصابهم.
[ص:710]
{وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} أي: عجب هؤلاء المكذبون في أمر ليس محل عجب، أن جاءهم منذر منهم، ليتمكنوا من التلقي عنه، وليعرفوه حق المعرفة، ولأنه من قومهم، فلا تأخذهم النخوة القومية عن اتباعه، فهذا مما يوجب الشكر عليهم، وتمام الانقياد له.
ولكنهم عكسوا القضية، فتعجبوا تعجب إنكار وَقَالُوا من كفرهم وظلمهم: {هَذَا سَاحِرٌ كَذَّابٌ}
وذنبه -عندهم- أنه {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا} أى: كيف ينهى عن اتخاذ الشركاء والأنداد، ويأمر بإخلاص العبادة لله وحده. {إِنَّ هَذَا} الذي جاء به {لَشَيْءٌ عُجَابٌ} أي: يقضي منه العجب لبطلانه وفساده.
{وَانْطَلَقَ الْمَلأ مِنْهُمْ} المقبول قولهم، محرضين قومهم على التمسك بما هم عليه من الشرك. {أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ} أى: استمروا عليها، وجاهدوا نفوسكم في الصبر عليها وعلى عبادتها، ولا يردكم عنها راد، ولا يصدنكم عن عبادتها، صاد. {إِنَّ هَذَا} الذي جاء به محمد، من النهي عن عبادتها {لَشَيْءٌ يُرَادُ} أي: يقصد، أي: له قصد ونية غير صالحة في ذلك، وهذه شبهة لا تروج إلا على السفهاء، فإن من دعا إلى قول حق أو غير حق، لا يرد قوله بالقدح في نيته، فنيته وعمله له، وإنما يرد بمقابلته بما يبطله ويفسده، من الحجج والبراهين، وهم قصدهم، أن محمدا، ما دعاكم إلى ما دعاكم، إلا ليرأس فيكم، ويكون معظما عندكم، متبوعا.
{مَا سَمِعْنَا بِهَذَا} القول الذي قاله، والدين الذي دعا إليه {فِي الْمِلَّةِ الآخِرَةِ} أي: في الوقت الأخير، فلا أدركنا عليه آباءنا، ولا آباؤنا أدركوا آباءهم عليه، فامضوا على الذي مضى عليه آباؤكم، فإنه الحق، وما هذا الذي دعا إليه محمد إلا اختلاق اختلقه، وكذب افتراه، وهذه أيضا شبهة من جنس شبهتهم الأولى، حيث ردوا الحق بما ليس بحجة لرد أدنى قول، وهو أنه قول مخالف لما عليه آباؤهم الضالون، فأين في هذا ما يدل على بطلانه؟.
{أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} أي: ما الذي فضله علينا، حتى ينزل الذكر عليه من دوننا، ويخصه الله به؟ وهذه أيضا شبهة، أين البرهان فيها على رد ما قاله؟ وهل جميع الرسل إلا بهذا الوصف، يَمُنُّ الله عليهم برسالته، ويأمرهم بدعوة الخلق إلى الله، ولهذا، لما كانت هذه الأقوال الصادرة منهم لا يصلح شيء منها لرد ما جاء به الرسول، أخبر تعالى من أين صدرت، وأنهم {فِي شَكٍّ مِنْ ذِكْرِي} ليس عندهم علم ولا بينة.
فلما وقعوا في الشك وارتضوا به، وجاءهم الحق الواضح، وكانوا جازمين بإقامتهم على شكهم، قالوا ما قالوا من تلك الأقوال لدفع الحق، لا عن بينة من أمرهم، وإنما ذلك من باب الائتفاك منهم.
ومن المعلوم، أن من هو بهذه الصفة يتكلم عن شك وعناد، إن قوله غير مقبول، ولا قادح أدنى قدح في الحق، وأنه يتوجه عليه الذم واللوم بمجرد كلامه، ولهذا توعدهم بالعذاب فقال: {بَلْ لَمَّا يَذُوقُوا عَذَابِ} أي: قالوا هذه الأقوال، وتجرأوا عليها، حيث كانوا ممتعين في الدنيا، لم يصبهم من عذاب الله شيء، فلو ذاقوا عذابه، لم يتجرأوا.
{أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} فيعطون منها من شاءوا، ويمنعون منها من شاءوا، حيث قالوا: {أَءُنزلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} أي: هذا فضله تعالى ورحمته، وليس ذلك بأيديهم حتى يتحجروا على الله.
{أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} بحيث يكونون قادرين على ما يريدون. {فَلْيَرْتَقُوا فِي الأسْبَابِ} الموصلة لهم إلى السماء، فيقطعوا الرحمة عن رسول الله، فكيف يتكلمون، وهم أعجز خلق الله وأضعفهم بما تكلموا به؟! أم قصدهم التحزب والتجند، والتعاون على نصر الباطل وخذلان الحق؟ وهو الواقع فإن هذا المقصود لا يتم لهم، بل سعيهم خائب، وجندهم مهزوم، ولهذا قال: {جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأحْزَابِ}

(1/709)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ (13) إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14) وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15)

{12 - 15} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأوْتَادِ * وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ أُولَئِكَ الأحْزَابُ * إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ * وَمَا يَنْظُرُ هَؤُلاءِ إِلا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} .
يحذرهم تعالى أن يفعل بهم ما فعل بالأمم من قبلهم، الذين كانوا أعظم قوة منهم وتحزبا على الباطل، {قَوْم نُوحٍ وَعَاد} قوم هود {وَفِرْعَوْنُ ذُو الأوْتَادِ} أى: الجنود العظيمة، والقوة الهائلة.
{وَثَمُود} قوم صالح، {وَقَوْمُ لُوطٍ وَأَصْحَابُ الأيْكَةِ} أي: الأشجار والبساتين الملتفة، وهم قوم شعيب، {أُولَئِكَ الأحْزَابُ} الذين اجتمعوا بقوتهم وعَدَدِهمْ وعُدَدِهمْ على رد الحق، فلم تغن عنهم شيئا.
{إِنْ كُلُّ} من هؤلاء {إِلا كَذَّبَ الرُّسُلَ فَحَقَّ} عليهم {عِقَابِ} الله، وهؤلاء، ما الذي يطهرهم ويزكيهم، أن لا يصيبهم ما أصاب أولئك.
فلينتظروا {صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} أي: من رجوع ورد، تهلكهم [ص:711] وتستأصلهم إن أقاموا على ما هم عليه.

(1/710)

وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16)

{16 - 17} {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} .
أي: قال هؤلاء المكذبون، من جهلهم ومعاندتهم الحق، مستعجلين للعذاب: {رَبَّنَا عَجِّلْ لَنَا قِطَّنَا} أي: قسطنا وما قسم لنا من العذاب عاجلا {قَبْلَ يَوْمِ الْحِسَابِ} ولَجُّوا في هذا القول، وزعموا أنك يا محمد، إن كنت صادقا، فعلامة صدقك أن تأتينا بالعذاب، فقال لرسوله:

(1/711)

اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ (17) إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19) وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)

{اصْبِرْ عَلَى مَا يَقُولُونَ} .
{اصْبِرْ عَلَى مَا يَقُولُونَ} كما صبر مَنْ قبلك من الرسل، فإن قولهم لا يضر الحق شيئا، ولا يضرونك في شيء، وإنما يضرون أنفسهم.

(1/711)

{17 - 20} {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ * إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإشْرَاقِ * وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ * وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} .
لما أمر الله رسوله بالصبر على قومه، أمره أن يستعين على الصبر بالعبادة لله وحده، ويتذكر حال العابدين، كما قال في الآية الأخرى: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا}
ومن أعظم العابدين، نبي الله داود عليه الصلاة والسلام {ذَا الأيْدِ} (1) أي: القوة العظيمة على عبادة الله تعالى، في بدنه وقلبه. {إِنَّهُ أَوَّابٌ} أي: رجَّاع إلى الله في جميع الأمور بالإنابة إليه، بالحب والتأله، والخوف والرجاء، وكثرة التضرع والدعاء، رجاع إليه عندما يقع منه بعض الخلل، بالإقلاع والتوبة النصوح.
ومن شدة إنابته لربه وعبادته، أن سخر الله الجبال معه، تسبح معه بحمد ربها {بِالْعَشِيِّ وَالإشْرَاقِ} أول النهار وآخره.
{و} سخر {الطَّيْرَ مَحْشُورَةً} معه مجموعة {كُلٌّ} من الجبال والطير، لله تعالى {أَوَّابٌ} امتثالا لقوله تعالى: {يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ} فهذه مِنَّةُ الله عليه بالعبادة.
ثم ذكر منته عليه بالملك العظيم فقال: {وَشَدَدْنَا مُلْكَهُ} أي: قويناه بما أعطيناه من الأسباب وكثرة الْعَدَد والْعُدَدِ التي بها قوَّى الله ملكه، ثم ذكر منته عليه بالعلم فقال: {وَآتَيْنَاهُ الْحِكْمَةَ} أي: النبوة والعلم العظيم، {وَفَصْلَ الْخِطَابِ} أي: الخصومات بين الناس.
__________
(1) كذا في ب، وفي الأصل: ذو الأيد.

(1/711)

وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لَا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلَا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22) إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23) قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ (24) فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (25) يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26)

{21 - 26} {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ * إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ * إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ * قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ * فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ * يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} .
لما ذكر تعالى أنه آتى نبيه داود الفصل في الخطاب بين الناس، وكان معروفا بذلك مقصودا، ذكر تعالى نبأ خصمين اختصما عنده في قضية جعلهما الله فتنة لداود، وموعظة لخلل ارتكبه، فتاب الله عليه، وغفر له، وقيض له هذه القضية، فقال لنبيه محمد صلى الله عليه وسلم: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ} فإنه نبأ عجيب {إِذْ تَسَوَّرُوا} على داود {الْمِحْرَابَ} أي: محل عبادته من غير إذن ولا استئذان، ولم يدخلوا عليه مع باب، فلذلك لما دخلوا عليه بهذه الصورة، فزع منهم وخاف، فقالوا له: نحن {خَصْمَانِ} فلا تخف {بَغَى بَعْضُنَا عَلَى بَعْضٍ} بالظلم {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ} أي: بالعدل، ولا تمل مع أحدنا {وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ}
والمقصود من هذا، أن الخصمين قد عرف أن قصدهما الحق الواضح الصرف، وإذا كان ذلك، فسيقصان (1) عليه نبأهما بالحق، فلم يشمئز نبي الله داود من وعظهما له، ولم يؤنبهما.
فقال أحدهما: {إِنَّ هَذَا أَخِي} نص على الأخوة في الدين أو النسب أو الصداقة، لاقتضائها عدم البغي، وأن بغيه الصادر منه أعظم من غيره. {لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً} أي: زوجة، وذلك خير كثير، يوجب عليه القناعة بما آتاه الله.
{وَلِيَ نَعْجَةٌ وَاحِدَةٌ} فطمع فيها {فَقَالَ أَكْفِلْنِيهَا} أي: دعها لي، وخلها في كفالتي. {وَعَزَّنِي فِي الْخِطَابِ} أي: غلبني في القول، فلم يزل بي حتى أدركها أو كاد.
فقال داود - لما سمع كلامه - ومن المعلوم من السياق السابق من كلامهما، أن هذا هو الواقع، فلهذا لم يحتج أن يتكلم الآخر، فلا وجه للاعتراض بقول القائل: " لم حكم داود، قبل أن يسمع كلام الخصم الآخر "؟ [ص:712] {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} وهذه عادة الخلطاء والقرناء الكثير منهم، فقال: {وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} لأن الظلم من صفة النفوس. {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فإن ما معهم من الإيمان والعمل الصالح، يمنعهم من الظلم. {وَقَلِيلٌ مَا هُمْ} كما قال تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} {وَظَنَّ دَاوُدُ} حين حكم بينهما {أَنَّمَا فَتَنَّاهُ} أي: اختبرناه ودبرنا عليه هذه القضية ليتنبه {فَاسْتَغْفَرَ رَبَّهُ} لما صدر منه، {وَخَرَّ رَاكِعًا} أي: ساجدا {وَأَنَابَ} لله تعالى بالتوبة النصوح والعبادة.
{فَغَفَرْنَا لَهُ ذَلِكَ} الذي صدر منه، وأكرمه الله بأنواع الكرامات، فقال: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى} أي: منزلة عالية، وقربة منا، {وَحُسْنَ مَآبٍ} أي: مرجع.
وهذا الذنب الذي صدر من داود عليه السلام، لم يذكره الله لعدم الحاجة إلى ذكره، فالتعرض له من باب التكلف، وإنما الفائدة ما قصه الله علينا من لطفه به وتوبته وإنابته، وأنه ارتفع محله، فكان بعد التوبة أحسن منه قبلها.
{يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأرْضِ} تنفذ فيها القضايا الدينية والدنيوية، {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ} أي: العدل، وهذا لا يتمكن منه، إلا بعلم بالواجب، وعلم بالواقع، وقدرة على تنفيذ الحق، {وَلا تَتَّبِعِ الْهَوَى} فتميل مع أحد، لقرابة أو صداقة أو محبة، أو بغض للآخر {فَيُضِلَّكَ} الهوى {عَنْ سَبِيلِ اللَّهِ} ويخرجك عن الصراط المستقيم، {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ} خصوصا المتعمدين منهم، {لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} فلو ذكروه ووقع خوفه في قلوبهم، لم يميلوا مع الهوى الفاتن.
__________
(1) في النسختين: فسيقصون.

(1/711)

وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ (27) أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28) كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ (29)

{27 - 29} {وَمَا خَلَقْنَا السَّمَاءَ وَالأرْضَ وَمَا بَيْنَهُمَا بَاطِلا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ * أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ * كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} .
يخبر تعالى عن تمام حكمته في خلقه السماوات والأرض، وأنه لم يخلقهما باطلا أي: عبثا ولعبا من غير فائدة ولا مصلحة.
{ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} بربهم، حيث ظنوا ما لا يليق بجلاله. {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} فإنها التي تأخذ الحق منهم، وتبلغ منهم كل مبلغ.
وإنما خلق الله السماوات والأرض بالحق وللحق، فخلقهما ليعلم العباد كمال علمه وقدرته وسعة سلطانه، وأنه تعالى وحده المعبود، دون من لم يخلق مثقال ذرة من السماوات والأرض، وأن البعث حق، وسيفصل الله بين أهل الخير والشر.
ولا يظن الجاهل بحكمة الله أن يسوي الله بينهما في حكمه، ولهذا قال: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} هذا غير لائق بحكمتنا وحكمنا.
{كِتَابٌ أَنزلْنَاهُ إِلَيْكَ مُبَارَكٌ} فيه خير كثير، وعلم غزير، فيه كل هدى من ضلالة، وشفاء من داء، ونور يستضاء به في الظلمات، وكل حكم يحتاج إليه المكلفون، وفيه من الأدلة القطعية على كل مطلوب، ما كان به أجل كتاب طرق العالم منذ أنشأه الله.
{لِيَدَّبَّرُوا آيَاتِهِ} أي: هذه الحكمة من إنزاله، ليتدبر الناس آياته، فيستخرجوا علمها ويتأملوا أسرارها وحكمها، فإنه بالتدبر فيه والتأمل لمعانيه، وإعادة الفكر فيها مرة بعد مرة، تدرك بركته وخيره، وهذا يدل على الحث على تدبر القرآن، وأنه من أفضل الأعمال، وأن القراءة المشتملة على التدبر أفضل من سرعة التلاوة التي لا يحصل بها هذا المقصود.
{وَلِيَتَذَكَّرَ أُولُو الألْبَابِ} أي: أولو العقول الصحيحة، يتذكرون بتدبرهم لها كل علم ومطلوب، فدل هذا على أنه بحسب لب الإنسان وعقله يحصل له التذكر والانتفاع بهذا الكتاب.

(1/712)

وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30) إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31) فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالْأَعْنَاقِ (33) وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36) وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39) وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (40)

{30 - 40} {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ * إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ * فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ * رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأعْنَاقِ * وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا ثُمَّ أَنَابَ * قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ * فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ * وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ * وَآخَرِينَ مُقَرَّنِينَ فِي الأصْفَادِ * هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ * وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} .
لما أثنى تعالى على داود، وذكر ما جرى له ومنه، أثنى على ابنه سليمان عليهما السلام فقال: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ} أي: أنعمنا به عليه، وأقررنا به عينه.
{نِعْمَ الْعَبْدُ} سليمان عليه السلام، فإنه اتصف بما يوجب المدح، وهو {إِنَّهُ أَوَّابٌ} أي: رجَّاع إلى الله في جميع أحواله، بالتأله والإنابة، والمحبة والذكر والدعاء والتضرع، والاجتهاد في مرضاة الله، وتقديمها على كل شيء.
ولهذا، لما عرضت عليه الخيل الجياد السبق الصافنات أي: التي من وصفها الصفون، وهو رفع إحدى قوائمها عند الوقوف، وكان لها منظر رائق، وجمال معجب، خصوصا للمحتاج إليها كالملوك، فما زالت تعرض عليه حتى غابت الشمس في الحجاب، فألهته عن صلاة المساء وذكره.
فقال ندما على ما مضى منه، وتقربا إلى الله بما ألهاه عن ذكره، وتقديما لحب الله على حب غيره: {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ} وضمن {أحببت} معنى {آثرت} أي: آثرت حب الخير، الذي هو المال عموما، وفي هذا الموضع المراد الخيل {عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ}
[ص:713]
{رُدُّوهَا عَلَيَّ} فردوها {فَطَفِقَ} فيها {مَسْحًا بِالسُّوقِ وَالأعْنَاقِ} أي: جعل يعقرها بسيفه، في سوقها وأعناقها.
{وَلَقَدْ فَتَنَّا سُلَيْمَانَ} أي: ابتليناه واختبرناه بذهاب ملكه وانفصاله عنه بسبب خلل اقتضته الطبيعة البشرية، {وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا} أي: شيطانا قضى الله وقدر أن يجلس على كرسي ملكه، ويتصرف في الملك في مدة فتنة سليمان، {ثُمَّ أَنَابَ} سليمان إلى الله تعالى وتاب.
فـ {قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لا يَنْبَغِي لأحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ} فاستجاب الله له وغفر له، ورد عليه ملكه، وزاده ملكا لم يحصل لأحد من بعده، وهو تسخير الشياطين له، يبنون ما يريد، ويغوصون له في البحر، يستخرجون الدر والحلي، ومن عصاه منهم قرنه في الأصفاد وأوثقه.
وقلنا له: {هَذَا عَطَاؤُنَا} فَقَرَّ به عينا {فَامْنُنْ} على من شئت، {أَوْ أَمْسِكْ} من شئت {بِغَيْرِ حِسَابٍ} أي: لا حرج عليك في ذلك ولا حساب، لعلمه تعالى بكمال عدله، وحسن أحكامه، ولا تحسبن هذا لسليمان في الدنيا دون الآخرة، بل له في الآخرة خير عظيم.
ولهذا قال: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} أي: هو من المقربين عند الله المكرمين بأنواع الكرامات لله.
فصل فيما تبين لنا من الفوائد والحكم في قصة داود وسليمان عليهما السلام
فمنها: أن الله تعالى يقص على نبيه محمد صلى الله عليه وسلم أخبار من قبله، ليثبت فؤاده وتطمئن نفسه، ويذكر له من عباداتهم وشدة صبرهم وإنابتهم، ما يشوقه إلى منافستهم، والتقرب إلى الله الذي تقربوا له، والصبر على أذى قومه، ولهذا - في هذا الموضع - لما ذكر الله ما ذكر من أذية قومه وكلامهم فيه وفيما جاء به، أمره بالصبر، وأن يذكر عبده داود فيتسلى به.
ومنها: أن الله تعالى يمدح ويحب القوة في طاعته، قوة القلب والبدن، فإنه يحصل منها من آثار الطاعة وحسنها وكثرتها، ما لا يحصل مع الوهن وعدم القوة، وأن العبد ينبغي له تعاطي أسبابها، وعدم الركون إلى الكسل والبطالة المخلة بالقوى المضعفة للنفس.
ومنها: أن الرجوع إلى الله في جميع الأمور، من أوصاف أنبياء الله وخواص خلقه، كما أثنى الله على داود وسليمان بذلك، فليقتد بهما المقتدون، وليهتد بهداهم السالكون {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ}
ومنها: ما أكرم الله به نبيه داود عليه السلام، من حسن الصوت العظيم، الذي جعل الله بسببه الجبال الصم، والطيور البهم، يجاوبنه إذا رجَّع صوته بالتسبيح، ويسبحن معه بالعشي والإشراق.
ومنها: أن من أكبر نعم الله على عبده، أن يرزقه العلم النافع، ويعرف الحكم والفصل بين الناس، كما امتن الله به على عبده داود عليه السلام.
ومنها: اعتناء الله تعالى بأنبيائه وأصفيائه عندما يقع منهم بعض الخلل بفتنته إياهم وابتلائهم بما به يزول عنهم المحذور، ويعودون إلى أكمل من حالتهم الأولى، كما جرى لداود وسليمان عليهما السلام.
ومنها: أن الأنبياء صلوات الله وسلامه عليهم معصومون من الخطأ فيما يبلغون عن الله تعالى، لأن مقصود الرسالة لا يحصل إلا بذلك، وأنه قد يجري منهم بعض مقتضيات الطبيعة من المعاصي، ولكن الله يتداركهم ويبادرهم بلطفه.
ومنها: أن داود عليه السلام، [كان] في أغلب أحواله ملازما محرابه لخدمة ربه، ولهذا تسور الخصمان عليه المحراب، لأنه كان إذا خلا في محرابه لا يأتيه أحد، فلم يجعل كل وقته للناس، مع كثرة ما يرد عليه من الأحكام، بل جعل له وقتا يخلو فيه بربه، وتقر عينه بعبادته، وتعينه على الإخلاص في جميع أموره.
ومنها: أنه ينبغي استعمال الأدب في الدخول على الحكام وغيرهم، فإن الخصمين لما دخلا على داود في حالة غير معتادة ومن غير الباب المعهود، فزع منهم، واشتد عليه ذلك، ورآه غير لائق بالحال.
ومنها: أنه لا يمنع الحاكم من الحكم بالحق سوء أدب الخصم وفعله ما لا ينبغي.
ومنها: كمال حلم داود عليه السلام، فإنه ما غضب عليهما حين جاءاه بغير استئذان، وهو الملك، ولا انتهرهما، ولا وبخهما.
ومنها: جواز قول المظلوم لمن ظلمه "أنت ظلمتني" أو "يا ظالم" ونحو ذلك أو باغ علي لقولهما: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ}
ومنها: أن الموعوظ والمنصوح، ولو كان كبير القدر، جليل العلم، إذا نصحه أحد، أو وعظه، لا يغضب، ولا يشمئز، بل يبادره بالقبول والشكر، فإن الخصمين نصحا داود فلم يشمئز ولم يغضب ولم يثنه ذلك عن الحق، بل حكم بالحق الصرف.
ومنها: أن المخالطة بين الأقارب والأصحاب، وكثرة التعلقات الدنيوية المالية، موجبة للتعادي بينهم، وبغي بعضهم على بعض، وأنه لا يرد عن ذلك إلا استعمال تقوى الله، والصبر على الأمور، بالإيمان والعمل الصالح، وأن هذا من أقل شيء في الناس.
ومنها: أن الاستغفار والعبادة، خصوصا الصلاة، من مكفرات الذنوب، فإن الله، رتب مغفرة ذنب داود على استغفاره وسجوده.
ومنها: إكرام الله لعبده داود وسليمان، بالقرب منه، وحسن الثواب، وأن لا يظن أن ما جرى لهما منقص لدرجتهما عند الله تعالى، وهذا من تمام لطفه بعباده المخلصين، أنه إذا غفر لهم وأزال أثر ذنوبهم، أزال الآثار المترتبة عليه كلها، حتى ما يقع في [ص:714] قلوب الخلق، فإنهم إذا علموا ببعض ذنوبهم، وقع في قلوبهم نزولهم عن درجتهم الأولى، فأزال الله تعالى هذه الآثار، وما ذاك بعزيز على الكريم الغفار.
ومنها: أن الحكم بين الناس مرتبة دينية، تولاها رسل الله وخواص خلقه، وأن وظيفة القائم بها الحكم بالحق ومجانبة الهوى، فالحكم بالحق يقتضي العلم بالأمور الشرعية، والعلم بصورة القضية المحكوم بها، وكيفية إدخالها في الحكم الشرعي، فالجاهل بأحد الأمرين لا يصلح للحكم، ولا يحل له الإقدام عليه.
ومنها: أنه ينبغي للحاكم أن يحذر الهوى، ويجعله منه على بال، فإن النفوس لا تخلو منه، بل يجاهد نفسه بأن يكون الحق مقصوده، وأن يلقي عنه وقت الحكم كل محبة أو بغض لأحد الخصمين.
ومنها: أن سليمان عليه السلام من فضائل داود، ومن منن الله عليه حيث وهبه له، وأن من أكبر نعم الله على عبده، أن يهب له ولدا صالحا، فإن كان عالما، كان نورا على نور.
ومنها: ثناء الله تعالى على سليمان ومدحه في قوله {نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}
ومنها: كثرة خير الله وبره بعبيده، أن يمن عليهم بصالح الأعمال ومكارم الأخلاق، ثم يثني عليهم بها، وهو المتفضل الوهاب.
ومنها: تقديم سليمان محبة الله تعالى على محبة كل شيء.
ومنها: أن كل ما أشغل العبد عن الله، فإنه مشئوم مذموم، فَلْيُفَارِقْه ولْيُقْبِلْ على ما هو أنفع له.
ومنها: القاعدة المشهورة "من ترك شيئا لله عوضه الله خيرا منه" فسليمان عليه السلام عقر الجياد الصافنات المحبوبة للنفوس، تقديما لمحبة الله، فعوضه الله خيرا من ذلك، بأن سخر له الريح الرخاء اللينة، التي تجري بأمره إلى حيث أراد وقصد، غدوها شهر، ورواحها شهر، وسخر له الشياطين، أهل الاقتدار على الأعمال التي لا يقدر عليها الآدميون.
ومنها: أن تسخير الشياطين لا يكون لأحد بعد سليمان عليه السلام.
ومنها: أن سليمان عليه السلام، كان ملكا نبيا، يفعل ما أراد، ولكنه لا يريد إلا العدل، بخلاف النبي العبد، فإنه تكون إرادته تابعة لأمر الله، فلا يفعل ولا يترك إلا بالأمر، كحال نبينا محمد صلى الله عليه وسلم، وهذه الحال أكمل.

(1/712)

وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41) ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42)

{41 - 44} {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ * ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ} .
أي: {وَاذْكُرْ} في هذا الكتاب ذي الذكر {عَبْدَنَا أَيُّوبَ} بأحسن الذكر، وأثن عليه بأحسن الثناء، حين أصابه الضر، فصبر على ضره، فلم يشتك لغير ربه، ولا لجأ إلا إليه.
فـ {نَادَى رَبَّهُ} داعيا، وإليه لا إلى غيره شاكيا، فقال: رب {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} أي: بأمر مشق متعب معذب، وكان سلط على جسده فنفخ فيه حتى تقرح، ثم تقيح بعد ذلك واشتد به الأمر، وكذلك هلك أهله وماله.
فقيل له: {ارْكُضْ بِرِجْلِكَ} أي: اضرب الأرض بها، لينبع لك منها عين تغتسل منها وتشرب، فيذهب عنك الضر والأذى، ففعل ذلك، فذهب عنه الضر، وشفاه الله تعالى.

(1/714)

وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ (43) وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44)

{وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأولِي الألْبَابِ * وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِرًا نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} .
{وَوَهَبْنَا لَهُ أَهْلَهُ} قيل: إن الله تعالى أحياهم له {وَمِثْلَهُمْ مَعَهُمْ} في الدنيا، وأغناه الله، وأعطاه مالا عظيما {رَحْمَةً مِنَّا} بعبدنا أيوب، حيث صبر فأثبناه من رحمتنا ثوابا عاجلا وآجلا. {وَذِكْرَى لأولِي الألْبَابِ} أي: وليتذكر أولو العقول بحالة أيوب ويعتبروا، فيعلموا أن من صبر على الضر، أن الله تعالى يثيبه ثوابا عاجلا وآجلا ويستجيب دعاءه إذا دعاه.
{وَخُذْ بِيَدِكَ ضِغْثًا} أي حزمة شماريخ {فَاضْرِبْ بِهِ وَلا تَحْنَثْ}
قال المفسرون: وكان في مرضه وضره، قد غضب على زوجته في بعض الأمور، فحلف: لئن شفاه الله ليضربنها مائة جلدة، فلما شفاه الله، وكانت امرأته صالحة محسنة إليه، رحمها الله ورحمه، فأفتاه أن يضربها بضغث فيه مائة شمراخ ضربة واحدة، فيبر في يمينه.
{إِنَّا وَجَدْنَاهُ} أي: أيوب {صَابِرًا} أي: ابتليناه بالضر العظيم، فصبر لوجه الله تعالى. {نِعْمَ الْعَبْدُ} الذي كمل مراتب العبودية، في حال السراء والضراء، والشدة والرخاء.
{إِنَّهُ أَوَّابٌ} أي: كثير الرجوع إلى الله، في مطالبه الدينية والدنيوية، كثير الذكر لربه والدعاء، والمحبة والتأله.

(1/714)

وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ (45) إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الْأَخْيَارِ (47)

{45 - 47} {وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأيْدِي وَالأبْصَارِ * إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ * وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأخْيَارِ} .
يقول تعالى: {وَاذْكُرْ عِبَادَنَا} الذين أخلصوا لنا العبادة ذكرا حسنا، {إِبْرَاهِيمَ} الخليل {و} ابنه {إِسْحَاقَ وَ} ابن ابنه {يَعْقُوبَ أُولِي الأيْدِي} أي: القوة على عبادة الله تعالى {وَالأبْصَار} أي: [ص:715] البصيرة في دين الله. فوصفهم بالعلم النافع، والعمل الصالح الكثير.
{إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ} عظيمة، وخصيصة جسيمة، وهي: {ذِكْرَى الدَّارِ} جعلنا ذكرى الدار الآخرة في قلوبهم، والعمل لها صفوة وقتهم، والإخلاص والمراقبة لله وصفهم الدائم، وجعلناهم ذكرى الدار يتذكر بأحوالهم المتذكر، ويعتبر بهم المعتبر، ويذكرون بأحسن الذكر.
{وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ} الذين اصطفاهم الله من صفوة خلقه، {الأخْيَارِ} الذين لهم كل خلق كريم، وعمل مستقيم.

(1/714)

وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الْأَخْيَارِ (48)

{48 - 49} {وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأخْيَارِ * هَذَا ذِكْرُ} .
أي: واذكر هؤلاء الأنبياء بأحسن الذكر، وأثن عليهم أحسن الثناء، فإن كلا منهم من الأخيار الذين اختارهم الله من الخلق، واختار لهم أكمل الأحوال، من الأعمال، والأخلاق، والصفات الحميدة، والخصال السديدة.
{هَذَا} أي: ذكر هؤلاء الأنبياء الصفوة وذكر أوصافهم، {ذكر} في هذا القرآن ذي الذكر، يتذكر بأحوالهم المتذكرون، ويشتاق إلى الاقتداء بأوصافهم الحميدة المقتدون، ويعرف ما منَّ الله عليهم به من الأوصاف الزكية، وما نشر لهم من الثناء بين البرية.
فهذا نوع من أنواع الذكر، وهو ذكر أهل الخير، ومن أنواع الذكر، ذكر جزاء أهل الخير وأهل الشر، ولهذا قال:

(1/715)

هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الْأَبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51) وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52) هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54)

{49 - 54} {وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ * جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأبْوَابُ * مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ * وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ * هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ * إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} .
أي: {وَإِنَّ لِلْمُتَّقِينَ} ربهم، بامتثال الأوامر واجتناب النواهي، من كل مؤمن ومؤمنة، {لَحُسْنَ مَآبٍ} أي: لمآبا حسنا، ومرجعا مستحسنا.
ثم فسره وفصله فقال: {جَنَّاتِ عَدْنٍ} أي: جنات إقامة، لا يبغي صاحبها بدلا منها، من كمالها وتمام نعيمها، وليسوا بخارجين منها ولا بمخرجين.
{مُفَتَّحَةً لَهُمُ الأبْوَابُ} أي: مفتحة لأجلهم أبواب منازلها ومساكنها، لا يحتاجون أن يفتحوها هم، بل هم مخدومون، وهذا دليل أيضا على الأمان التام، وأنه ليس في جنات عدن، ما يوجب أن تغلق لأجله أبوابها.
{مُتَّكِئِينَ فِيهَا} على الأرائك المزينات، والمجالس المزخرفات. {يَدْعُونَ فِيهَا} أي: يأمرون خدامهم، أن يأتوا {بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ} من كل ما تشتهيه نفوسهم، وتلذه أعينهم، وهذا يدل على كمال النعيم، وكمال الراحة والطمأنينة، وتمام اللذة.
{وَعِنْدَهُمْ} من أزواجهم، الحور العين {قَاصِرَاتُ} طرفهن على أزواجهن، وطرف أزواجهن عليهن، لجمالهم كلهم، ومحبة كل منهما للآخر، وعدم طموحه لغيره، وأنه لا يبغي بصاحبه بدلا ولا عنه عوضا. {أَتْرَابٌ} أي: على سن واحد، أعدل سن الشباب وأحسنه وألذه.
{هَذَا مَا تُوعَدُونَ} أيها المتقون {لِيَوْمِ الْحِسَابِ} جزاء على أعمالكم الصالحة.
{إِنَّ هَذَا لَرِزْقُنَا} الذي أوردناه على أهل دار النعيم {مَا لَهُ مِنْ نَفَادٍ} أي: انقطاع، بل هو دائم مستقر في جميع الأوقات، متزايد في جميع الآنات.
وليس هذا بعظيم على الرب الكريم، الرءوف الرحيم، البر الجواد، الواسع الغني، الحميد اللطيف الرحمن، الملك الديان، الجليل الجميل المنان، ذي الفضل الباهر، والكرم المتواتر، الذي لا تحصى نعمه، ولا يحاط ببعض بره.

(1/715)

هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56) هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُو النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ (61)

{55 - 64} {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ * جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ * هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ * وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ * هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ * قَالُوا بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ * قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ} .
{هَذَا} الجزاء للمتقين ما وصفناه {وَإِنَّ لِلطَّاغِينَ} أي: المتجاوزين للحد في الكفر والمعاصي {لَشَرَّ مَآبٍ} أي: لشر مرجع ومنقلب.
ثم فصله فقال: {جَهَنَّمَ} التي جمع فيها كل عذاب، واشتد حرها، وانتهى قرها {يَصْلَوْنَهَا} أي: يعذبون فيها عذابا يحيط بهم من كل وجه، لهم من فوقهم ظلل من النار ومن تحتهم ظلل.
{فَبِئْسَ الْمِهَادُ} المعد لهم مسكنا ومستقرا.
{هَذَا} المهاد، هذا العذاب الشديد، والخزي والفضيحة والنكال {فَلْيَذُوقُوهُ حَمِيمٌ} ماء حار، قد اشتد حره، يشربونه فَيقَطعُ أمعاءهم. {وَغَسَّاقٌ} وهو أكره ما يكون من الشراب، من قيح وصديد، مر المذاق، كريه الرائحة.
{وَآخَرُ مِنْ شَكْلِهِ} أي: من نوعه {أَزْوَاجٌ} أي: عدة [ص:716] أصناف من أصناف العذاب، يعذبون بها ويخزون بها.
وعند تواردهم على النار يشتم بعضهم بعضا، ويقول بعضهم لبعض: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ} النار {لا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُوا النَّارِ}
{قَالُوا} أي: الفوج المقبل المقتحم: {بَلْ أَنْتُمْ لا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ} أي: العذاب {لَنَا} بدعوتكم لنا، وفتنتكم وإضلالكم وتسببكم. {فَبِئْسَ الْقَرَارُ} قرار الجميع، قرار السوء والشر.
ثم دعوا على المغوين لهم، فـ {قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ}
وقال في الآية الأخرى: {قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ} .

(1/715)

وَقَالُوا مَا لَنَا لَا نَرَى رِجَالًا كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَارِ (62) أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ (63) إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)

{وَقَالُوا مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ * أَأَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمُ الأبْصَارُ * إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} .
{وَقَالُوا} وهم في النار {مَا لَنَا لا نَرَى رِجَالا كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ} أي: كنا نزعم أنهم من الأشرار، المستحقين لعذاب النار، وهم المؤمنون، تفقدهم أهل النار - قبحهم الله - هل يرونهم في النار؟
{أَتَّخَذْنَاهُمْ سِخْرِيًّا أَمْ زَاغَتْ عَنْهُمْ الأبْصَارُ} أي: عدم رؤيتنا لهم دائر بين أمرين: إما أننا غالطون في عدنا إياهم من الأشرار، بل هم من الأخيار، وإنما كلامنا لهم من باب السخرية والاستهزاء بهم، وهذا هو الواقع، كما قال تعالى لأهل النار: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيًّا حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ}
والأمر الثاني أنهم لعلهم زاغت أبصارنا عن رؤيتهم معنا في العذاب وإلا فهم معنا معذبون ولكن تجاوزتهم أبصارنا فيحتمل أن هذا الذي في قلوبهم فتكون العقائد التي اعتقدوها في الدنيا وكثرة ما حكموا لأهل الإيمان بالنار تمكنت من قلوبهم وصارت صبغة لها فدخلوا النار وهم بهذه الحالة فقالوا ما قالوا
ويحتمل أن كلامهم هذا كلام تمويه كما موهوا في الدنيا موهوا حتى في النار ولهذا يقول أهل الأعراف لأهل النار {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ}
قال تعالى مؤكدا ما أخبر به وهو أصدق القائلين {إِنَّ ذَلِكَ} الذي ذكرت لكم {لَحَقٌّ} ما فيه شك ولا مرية {تَخَاصُمُ أَهْلِ النَّارِ}

(1/716)

قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ (65) رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66) قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68) مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَإِ الْأَعْلَى إِذْ يَخْتَصِمُونَ (69) إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70) إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) فَسَجَدَ الْمَلَائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ (74) قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ (75) قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76) قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78) قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79) قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81) قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ (83)

{65 - 88} {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ الْوَاحِدُ الْقَهَّارُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ * قُلْ هُوَ نَبَأٌ عَظِيمٌ * أَنْتُمْ عَنْهُ مُعْرِضُونَ * مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى إِذْ يَخْتَصِمُونَ * إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ * إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ * فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ * إِلا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ * قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ * قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ * قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ * قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ * قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ * إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ * قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} .
{قُلْ} يا أيها الرسول لهؤلاء المكذبين، إن طلبوا منك ما ليس لك ولا بيدك: {إِنَّمَا أَنَا مُنْذِرٌ} هذا نهاية ما عندي، وأما الأمر فلله تعالى، ولكني آمركم، وأنهاكم، وأحثكم على الخير وأزجركم عن الشر فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَعَلَيْهَا {وَمَا مِنْ إِلَهٍ إِلا اللَّهُ} أي: ما أحد يؤله ويعبد بحق إلا الله {الْوَاحِدُ الْقَهَّارُ} هذا تقرير لألوهيته، بهذا البرهان القاطع، وهو وحدته تعالى، وقهره لكل شيء، فإن القهر ملازم للوحدة، فلا يكون قهارين متساويين في قهرهما أبدا.
فالذي يقهر جميع الأشياء هو الواحد الذي لا نظير له، وهو الذي يستحق أن يعبد وحده، كما كان قاهرا وحده، وقرر ذلك أيضا بتوحيد الربوبية فقال: {رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} أي: خالقهما، ومربيهما، ومدبرها (1) بجميع أنواع التدابير. {الْعَزِيزُ} الذي له القوة، التي بها خلق المخلوقات العظيمة. {الْغَفَّارُ} لجميع الذنوب، صغيرها، وكبيرها، لمن تاب إليه وأقلع منها.
فهذا الذي يحب ويستحق أن يعبد، دون من لا يخلق ولا يرزق، ولا يضر ولا ينفع، ولا يملك من الأمر شيئا، وليس له قوة الاقتدار، ولا بيده مغفرة الذنوب والأوزار.
{قُلْ} لهم، مخوفا ومحذرا، ومنهضا لهم ومنذرا: {هُوَ نَبَأٌ عَظِيمٌ} أي: ما أنبأتكم به من البعث والنشور والجزاء على الأعمال، خبر عظيم ينبغي الاهتمام الشديد بشأنه، ولا ينبغي إغفاله.
ولكن {أَنْتُمْ عَنْهُ مُعْرِضُونَ} كأنه ليس أمامكم حساب ولا عقاب ولا ثواب، فإن شككتم في قولي، وامتريتم في خبري، فإني أخبركم بأخبار لا علم لي بها ولا درستها في كتاب، فإخباري بها على وجهها، من غير زيادة ولا نقص، أكبر شاهد لصدقي، وأدل دليل على حق ما جئتكم به، ولهذا قال: {مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلإ الأعْلَى} أي: الملائكة {إِذْ يَخْتَصِمُونَ} لولا تعليم الله إياي، وإيحاؤه إلي، ولهذا قال: {إِنْ يُوحَى إِلَيَّ إِلا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} أي: ظاهر النذارة، جليها، فلا نذير أبلغ من نذارته صلى الله عليه وسلم.
[ص:717]
ثم ذكر اختصام الملأ الأعلى فقال: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ} على وجه الإخبار {إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ} أي: مادته من طين.
{فَإِذَا سَوَّيْتُهُ} أي: سويت جسمه وتم، {وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} فوطَّن الملائكة الكرام أنفسهم على ذلك، حين يتم خلقه ونفخ الروح فيه، امتثالا لربهم، وإكراما لآدم عليه السلام، فلما تم خلقه في بدنه وروحه، وامتحن الله آدم والملائكة في العلم، وظهر فضله عليهم، أمرهم الله بالسجود.
فسجدوا كلهم أجمعون إلا إبليس لم يسجد {اسْتَكْبَرَ} عن أمر ربه، واستكبر على آدم {وَكَانَ مِنَ الْكَافِرِينَ} في علم الله تعالى.
فـ {قَالَ} الله موبخا ومعاتبا: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} أي: شرفته وكرمته واختصصته بهذه الخصيصة، التي اختص بها عن سائر الخلق، وذلك يقتضي عدم التكبر عليه.
{أسْتَكْبَرْتَ} في امتناعك {أَمْ كُنْتَ مِنَ الْعَالِينَ}
{قَالَ} إبليس معارضا لربه ومناقضا: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} وبزعمه أن عنصر النار خير من عنصر الطين، وهذا من القياس الفاسد، فإن عنصر النار مادة الشر والفساد، والعلو والطيش والخفة وعنصر الطين مادة الرزانة والتواضع وإخراج أنواع الأشجار والنباتات وهو يغلب النار ويطفئها، والنار تحتاج إلى مادة تقوم بها، والطين قائم بنفسه، فهذا قياس شيخ القوم، الذي عارض به الأمر الشفاهي من الله، قد تبين غاية بطلانه وفساده، فما بالك بأقيسة التلاميذ الذين عارضوا الحق بأقيستهم؟ فإنها كلها أعظم بطلانا وفسادا من هذا القياس.
فـ {قَالَ} الله له: {فَاخْرُجْ مِنْهَا} أي: من السماء والمحل الكريم. {فَإِنَّكَ رَجِيمٌ} أي: مبعد مدحور.
{وَإِنَّ عَلَيْكَ لَعْنَتِي} أي: طردي وإبعادي {إِلَى يَوْمِ الدِّينِ} أي: دائما أبدا.
{قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} لشدة عداوته لآدم وذريته، ليتمكن من إغواء من قدر الله أن يغويه.
فـ (قال) الله مجيبا لدعوته، حيث اقتضت حكمته ذلك: {فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} حين تستكمل الذرية، يتم الامتحان.
فلما علم أنه منظر، بادى ربه، من خبثه، بشدة العداوة لربه ولآدم وذريته، فقال: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ} يحتمل أن الباء للقسم، وأنه أقسم بعزة الله ليغوينهم كلهم أجمعين.
{إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} علم أن الله سيحفظهم من كيده. ويحتمل أن الباء للاستعانة، وأنه لما علم أنه عاجز من كل وجه، وأنه لا يضل أحدا إلا بمشيئة الله تعالى، فاستعان بعزة الله على إغواء ذرية آدم هذا، وهو عدو الله حقا.
ونحن يا ربنا العاجزون المقصرون، المقرون لك بكل نعمة، ذرية من شرفته وكرمته، فنستعين بعزتك العظيمة، وقدرتك، ورحمتك الواسعة لكل مخلوق، ورحمتك التي أوصلت إلينا بها، ما أوصلت من النعم الدينية والدنيوية، وصرفت بها عنا ما صرفت من النقم، أن تعيننا على محاربته وعداوته، والسلامة من شره وشركه، ونحسن الظن بك أن تجيب دعاءنا، ونؤمن بوعدك الذي قلت لنا: {وقال ربكم ادعوني أستجب لكم} فقد دعوناك كما أمرتنا، فاستجب لنا كما وعدتنا. {إنك لا تخلف الميعاد} .
__________
(1) كذا في النسختين

(1/716)

قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85) قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ (86) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (87) وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88)

{قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ * قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} .
{قَالَ} الله تعالى {فَالْحَقُّ وَالْحَقَّ أَقُولُ} أي: الحق وصفي، والحق قولي.
{لأمْلأنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} فلما بين الرسول للناس الدليل ووضح لهم السبيل قال الله له:
{قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ} أي: على دعائي إياكم {مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} أدعي أمرا ليس لي، وأقفو ما ليس لي به علم، لا أتبع إلا ما يوحى إليَّ.
{إِنْ هُوَ} أي: هذا الوحي والقرآن {إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به كل ما ينفعهم، من مصالح دينهم ودنياهم، فيكون شرفا ورفعة للعاملين به، وإقامة حجة على المعاندين.
فهذه السورة العظيمة، مشتملة على الذكر الحكيم، والنبأ العظيم، وإقامة الحجج والبراهين، على من كذب بالقرآن وعارضه، وكذب من جاء به، والإخبار عن عباد الله المخلصين، وجزاء المتقين والطاغين. فلهذا أقسم في أولها بأنه ذو الذكر، ووصفه في آخرها بأنه ذكر للعالمين.
وأكثر التذكير بها فيما بين ذلك، كقوله: {واذكر عبدنا} - {واذكر عبادنا} - {رحمة من عندنا وذكرى} {هذا ذكر}
اللهم علمنا منه ما جهلنا، وذكرنا منه ما نسينا، نسيان غفلة ونسيان ترك.
{وَلَتَعْلَمُنَّ نَبَأَهُ} أي: خبره {بَعْدَ حِينٍ} وذلك حين يقع عليهم العذاب وتتقطع عنهم الأسباب.
تم تفسير سورة ص بمنه تعالى وعونه.
تفسير سورة الزمر
وهي مكية

(1/717)

تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1) إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (2) أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} .
يخبر تعالى عن عظمة القرآن، وجلالة من تكلم به ونزل منه، وأنه نزل من الله العزيز الحكيم، أي: الذي وصفه الألوهية للخلق، وذلك لعظمته وكماله، والعزة التي قهر بها كل مخلوق، وذل له كل شيء، والحكمة في خلقه وأمره.
فالقرآن نازل ممن هذا وصفه، والكلام وصف للمتكلم، والوصف يتبع الموصوف، فكما أن الله تعالى [ص:718] هو الكامل من كل وجه، الذي لا مثيل له، فكذلك كلامه كامل من كل وجه لا مثيل له، فهذا وحده كاف في وصف القرآن، دال على مرتبته.
ولكنه - مع هذا - زاد بيانا لكماله بمن نزل عليه، وهو محمد صلى الله عليه وسلم، الذي هو أشرف الخلق فعلم أنه أشرف الكتب، وبما نزل به، وهو الحق، فنزل بالحق الذي لا مرية فيه، لإخراج الخلق من الظلمات إلى النور، ونزل مشتملا على الحق في أخباره الصادقة، وأحكامه العادلة، فكل ما دل عليه فهو أعظم أنواع الحق، من جميع المطالب العلمية، وما بعد الحق إلا الضلال.
ولما كان نازلا من الحق، مشتملا على الحق لهداية الخلق، على أشرف الخلق، عظمت فيه النعمة، وجلَّت، ووجب القيام بشكرها، وذلك بإخلاص الدين لله، فلهذا قال: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} أي: أخلص لله تعالى جميع دينك، من الشرائع الظاهرة والشرائع الباطنة: الإسلام والإيمان والإحسان، بأن تفرد الله وحده بها، وتقصد به وجهه، لا غير ذلك من المقاصد.
{أَلا لِلَّهِ الدِّينُ الْخَالِصُ} هذا تقرير للأمر بالإخلاص، وبيان أنه تعالى كما أنه له الكمال كله، وله التفضل على عباده من جميع الوجوه، فكذلك له الدين الخالص الصافي من جميع الشوائب، فهو الدين الذي ارتضاه لنفسه، وارتضاه لصفوة خلقه وأمرهم به، لأنه متضمن للتأله لله في حبه وخوفه ورجائه، وللإنابة إليه في عبوديته، والإنابة إليه في تحصيل مطالب عباده.
وذلك الذي يصلح القلوب ويزكيها ويطهرها، دون الشرك به في شيء من العبادة. فإن الله بريء منه، وليس لله فيه شيء، فهو أغنى الشركاء عن الشرك، وهو مفسد للقلوب والأرواح والدنيا والآخرة، مُشْقٍ للنفوس غاية الشقاء، فلذلك لما أمر بالتوحيد والإخلاص، نهى عن الشرك به، وأخبر بذم من أشرك به فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي: يتولونهم بعبادتهم ودعائهم، [معتذرين] (1) عن أنفسهم وقائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي: لترفع حوائجنا لله، وتشفع لنا عنده، وإلا فنحن نعلم أنها، لا تخلق، ولا ترزق، ولا تملك من الأمر شيئا.
أي: فهؤلاء، قد تركوا ما أمر الله به من الإخلاص، وتجرأوا على أعظم المحرمات، وهو الشرك، وقاسوا الذي ليس كمثله شيء، الملك العظيم، بالملوك، وزعموا بعقولهم الفاسدة ورأيهم السقيم، أن الملوك كما أنه لا يوصل إليهم إلا بوجهاء، وشفعاء، ووزراء يرفعون إليهم حوائج رعاياهم، ويستعطفونهم عليهم، ويمهدون لهم الأمر في ذلك، أن الله تعالى كذلك.
وهذا القياس من أفسد الأقيسة، وهو يتضمن التسوية بين الخالق والمخلوق، مع ثبوت الفرق العظيم، عقلا ونقلا وفطرة، فإن الملوك، إنما احتاجوا للوساطة بينهم وبين رعاياهم، لأنهم لا يعلمون أحوالهم. فيحتاج من يعلمهم بأحوالهم، وربما لا يكون في قلوبهم رحمة لصاحب الحاجة، فيحتاج من يعطفهم عليه [ويسترحمه لهم] (2) ويحتاجون إلى الشفعاء والوزراء، ويخافون منهم، فيقضون حوائج من توسطوا لهم، مراعاة لهم، ومداراة لخواطرهم، وهم أيضا فقراء، قد يمنعون لما يخشون من الفقر.
وأما الرب تعالى، فهو الذي أحاط علمه بظواهر الأمور وبواطنها، الذي لا يحتاج من يخبره بأحوال رعيته وعباده، وهو تعالى أرحم الراحمين، وأجود الأجودين، لا يحتاج إلى أحد من خلقه يجعله راحما لعباده، بل هو أرحم بهم من أنفسهم ووالديهم، وهو الذي يحثهم ويدعوهم إلى الأسباب التي ينالون بها رحمته، وهو يريد من مصالحهم ما لا يريدونه لأنفسهم، وهو الغني، الذي له الغنى التام المطلق، الذي لو اجتمع الخلق من أولهم وآخرهم في صعيد واحد فسألوه، فأعطى كلا منهم ما سأل وتمنى، لم ينقصوا من غناه شيئا، ولم ينقصوا مما عنده، إلا كما ينقص البحر إذا غمس فيه المخيط.
وجميع الشفعاء يخافونه، فلا يشفع منهم أحد إلا بإذنه، وله الشفاعة كلها.
فبهذه الفروق يعلم جهل المشركين به، وسفههم العظيم، وشدة جراءتهم عليه.
ويعلم أيضا الحكمة في كون الشرك لا يغفره الله تعالى، لأنه يتضمن القدح في الله تعالى، ولهذا قال حاكما بين الفريقين، المخلصين والمشركين، وفي ضمنه التهديد للمشركين-: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِيمَا هُمْ فِيهِ يَخْتَلِفُونَ}
وقد علم أن حكمه أن المؤمنين المخلصين في جنات النعيم، ومن [ص:719] يشرك بالله فقد حرم الله عليه الجنة، ومأواه النار. {إِنَّ اللَّهَ لا يَهْدِي} أي: لا يوفق للهداية إلى الصراط المستقيم {مَنْ هُوَ كَاذِبٌ كَفَّارٌ} أي: وصفه الكذب أو الكفر، بحيث تأتيه المواعظ والآيات، ولا يزول عنه ما اتصف به، ويريه الله الآيات، فيجحدها ويكفر بها ويكذب، فهذا أنَّى له الهدى وقد سد على نفسه الباب، وعوقب بأن طبع الله على قلبه، فهو لا يؤمن؟ "
__________
(1) في أ: متعذرين.
(2) كذا في النسختين ولعل الصواب "ويسترحمهم له) .

(1/717)

لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4)

{4} {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} .
أي: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا} كما زعم ذلك من زعمه، من سفهاء الخلق. {لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} أي: لاصطفى بعض مخلوقاته التي يشاء اصطفاءه، واختصه لنفسه، وجعله بمنزلة الولد، ولم يكن حاجة إلى اتخاذ الصاحبة.
{سُبْحَانَهُ} عما ظنه به الكافرون، أو نسبه إليه الملحدون.
{هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} أي: الواحد في ذاته، وفي أسمائه، وفي صفاته، وفي أفعاله، فلا شبيه له في شيء من ذلك، ولا مماثل، فلو كان له ولد، لاقتضى أن يكون شبيها له في وحدته، لأنه بعضه، وجزء منه.
القهار لجميع العالم العلوي والسفلي، فلو كان له ولد لم يكن مقهورا، ولكان له إدلال على أبيه ومناسبة منه.
ووحدته تعالى وقهره متلازمان، فالواحد لا يكون إلا قهارا، والقهار لا يكون إلا واحدا، وذلك ينفي الشركة له من كل وجه.

(1/719)

خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى أَلَا هُوَ الْعَزِيزُ الْغَفَّارُ (5)

{5 - 7} {خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ} .
يخبر تعالى أنه {خَلَقَ السَّمَاوَاتِ وَالأرْضَ} أي: بالحكمة والمصلحة، وليأمر العباد وينهاهم، ويثيبهم ويعاقبهم.
{يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} أي: يدخل كلا منهما على الآخر، ويحله محله، فلا يجتمع هذا وهذا، بل إذا أتى أحدهما انعزل الآخر عن سلطانه.
{وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ} بتسخير منظم، وسير مقنن. {كُلٌّ} من الشمس والقمر {يَجْرِي} متأثرا عن تسخيره تعالى {لأجَلٍ مُسَمًّى} وهو انقضاء هذه الدار وخرابها، فيخرب الله آلاتها وشمسها وقمرها، وينشئ الخلق نشأة جديدة ليستقروا في دار القرار، الجنة أو النار.
{أَلا هُوَ الْعَزِيزُ} الذي لا يغالب، القاهر لكل شيء، الذي لا يستعصي عليه شيء، الذي من عزته أوجد هذه المخلوقات العظيمة، وسخرها تجري بأمره. {الْغَفَّارُ} لذنوب عباده التوابين المؤمنين، كما قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى} الغفار لمن أشرك به بعد ما رأى من آياته العظيمة، ثم تاب وأناب.

(1/719)

خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ (6) إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

{خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الأنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ * إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
ومن عزته أن {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} على كثرتكم وانتشاركم، في أنحاء الأرض، {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} وذلك ليسكن إليها وتسكن إليه، وتتم بذلك النعمة. {وَأَنزلَ لَكُمْ مِنَ الأنْعَامِ} أي: خلقها بقدر نازل منه، رحمة بكم. {ثَمَانِيَةَ أَزْوَاجٍ} وهي التي ذكرها في سورة الأنعام {ثمانية أزواج من الضأن اثنين ومن المعز اثنين} {ومن الإبل اثنين ومن البقر اثنين}
وخصها بالذكر، مع أنه أنزل لمصالح عباده من البهائم غيرها، لكثرة نفعها، وعموم مصالحها، ولشرفها، ولاختصاصها بأشياء لا يصلح غيرها، كالأضحية والهدي، والعقيقة، ووجوب الزكاة فيها، واختصاصها بالدية.
ولما ذكر خلق أبينا وأمنا، ذكر ابتداء خلقنا، فقال: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ} أي: طورا بعد طور، وأنتم في حال لا يد مخلوق تمسكم، ولا عين تنظر إليكم، وهو قد رباكم في ذلك المكان الضيق {فِي ظُلُمَاتٍ ثَلاثٍ} ظلمة البطن، ثم ظلمة الرحم، ثم ظلمة المشيمة، {ذَلِكُمْ} الذي خلق السماوات والأرض، وسخر الشمس والقمر، وخلقكم وخلق لكم الأنعام والنعم {اللَّهُ رَبُّكُمْ} أي: المألوه المعبود، الذي رباكم ودبركم، فكما أنه الواحد في خلقه وتربيته لا شريك له في ذلك، فهو الواحد في ألوهيته، لا شريك له، ولهذا قال: {لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ} بعد هذا البيان ببيان استحقاقه تعالى للإخلاص وحده إلى عبادة الأوثان، التي لا تدبر شيئا، وليس لها من الأمر شيء.
{إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} لا يضره كفركم، كما لا ينتفع بطاعتكم، ولكن أمره ونهيه لكم محض فضله وإحسانه عليكم.
{وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} لكمال إحسانه بهم، [ص:720] وعلمه أن الكفر يشقيهم شقاوة لا يسعدون بعدها، ولأنه خلقهم لعبادته، فهي الغاية التي خلق لها الخلق، فلا يرضى أن يدعوا ما خلقهم لأجله.
{وَإِنْ تَشْكُرُوا} لله تعالى بتوحيده، وإخلاص الدين له {يَرْضَهُ لَكُمْ} لرحمته بكم، ومحبته للإحسان عليكم، ولفعلكم ما خلقكم لأجله.
وكما أنه لا يتضرر بشرككم ولا ينتفع بأعمالكم وتوحيدكم، كذلك كل أحد منكم له عمله، من خير وشر {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} {ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ} في يوم القيامة {فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} إخبارا أحاط به علمه، وجرى عليه قلمه، وكتبته عليكم الحفظة الكرام، وشهدت به عليكم الجوارح، فيجازي كلا منكم ما يستحقه.
{إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بنفس الصدور، وما فيها من وصف برٍّ أو فجور، والمقصود من هذا، الإخبار بالجزاء بالعدل التام.

(1/719)

وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8)

{8} {وَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} .
يخبر تعالى عن كرمه بعبده وإحسانه وبره، وقلة شكر عبده، وأنه حين يمسه الضر، من مرض أو فقر، أو وقوع في كربة بَحْرٍ أو غيره، أنه يعلم أنه لا ينجيه في هذه الحال إلا الله، فيدعوه متضرعا منيبا، ويستغيث به في كشف ما نزل به ويلح في ذلك.
{ثُمَّ إِذَا خَوَّلَهُ} الله {نِعْمَةً مِنْهُ} بأن كشف ما به من الضر والكربة، {نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} أي: نسي ذلك الضر الذي دعا الله لأجله، ومر كأنه ما أصابه ضر، واستمر على شركه.
{وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ} أي: ليضل بنفسه، ويضل غيره، لأن الإضلال فرع عن الضلال، فأتى بالملزوم ليدل على اللازم.
{قُلْ} لهذا العاتي، الذي بدل نعمة الله كفرا: {تَمَتَّعْ بِكُفْرِكَ قَلِيلا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} فلا يغنيك ما تتمتع به إذا كان المآل النار.
{أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ}

(1/720)

أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ (9)

{9} {أَمْ مَنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الألْبَابِ} .
هذه مقابلة بين العامل بطاعة الله وغيره، وبين العالم والجاهل، وأن هذا من الأمور التي تقرر في العقول تباينها، وعلم علما يقينا تفاوتها، فليس المعرض عن طاعة ربه، المتبع لهواه، كمن هو قانت أي: مطيع لله بأفضل العبادات وهي الصلاة، وأفضل الأوقات وهو أوقات الليل، فوصفه بكثرة العمل وأفضله، ثم وصفه بالخوف والرجاء، وذكر أن متعلق الخوف عذاب الآخرة، على ما سلف من الذنوب، وأن متعلق الرجاء، رحمة الله، فوصفه بالعمل الظاهر والباطن.
{قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ} ربهم ويعلمون دينه الشرعي ودينه الجزائي، وما له في ذلك من الأسرار والحكم {وَالَّذِينَ لا يَعْلَمُونَ} شيئا من ذلك؟ لا يستوي هؤلاء ولا هؤلاء، كما لا يستوي الليل والنهار، والضياء والظلام، والماء والنار.
{إِنَّمَا يَتَذَكَّرُ} إذا ذكروا {أُولُو الألْبَابِ} أي: أهل العقول الزكية الذكية، فهم الذين يؤثرون الأعلى على الأدنى، فيؤثرون العلم على الجهل، وطاعة الله على مخالفته، لأن لهم عقولا ترشدهم للنظر في العواقب، بخلاف من لا لب له ولا عقل، فإنه يتخذ إلهه هواه.

(1/720)

قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10)

{10} {قُلْ يَا عِبَادِي الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} .
أي: قل مناديا لأشرف الخلق، وهم المؤمنون، آمرا لهم بأفضل الأوامر، وهي التقوى، ذاكرا لهم السبب الموجب للتقوى، وهو ربوبية الله لهم وإنعامه عليهم، المقتضي ذلك منهم أن يتقوه، ومن ذلك ما مَنَّ الله عليهم به من الإيمان فإنه موجب للتقوى، كما تقول: أيها الكريم تصدق، وأيها الشجاع قاتل.
وذكر لهم الثواب المنشط في الدنيا فقال: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا} بعبادة ربهم {حَسَنَة} ورزق واسع، ونفس مطمئنة، وقلب منشرح، كما قال تعالى: {مَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}
{وَأَرْضُ اللَّهِ وَاسِعَةٌ} إذا منعتم من عبادته في أرض، فهاجروا إلى غيرها، تعبدون فيها ربكم، وتتمكنون من إقامة دينكم.
ولما قال: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ} كان لبعض النفوس مجال في هذا الموضع، وهو أن النص عام، أنه كل من أحسن فله في الدنيا حسنة، فما بال من آمن في أرض يضطهد فيها ويمتهن، لا يحصل له ذلك، دفع هذا الظن بقوله: {وَأَرْضُ اللَّهِ وَاسِعَةٌ} وهنا بشارة نص عليها النبي صلى الله عليه وسلم، بقوله " لا تزال طائفة من أمتي على [ص:721] الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " تشير إليه هذه الآية، وترمي إليه من قريب، وهو أنه تعالى أخبر أن أرضه واسعة، فمهما منعتم من عبادته في موضع فهاجروا إلى غيرها، وهذا عام في كل زمان ومكان، فلا بد أن يكون لكل مهاجر، ملجأ من المسلمين يلجأ إليه، وموضع يتمكن من إقامة دينه فيه.
{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وهذا عام في جميع أنواع الصبر، الصبر على أقدار الله المؤلمة فلا يتسخطها، والصبر عن معاصيه فلا يرتكبها، والصبر على طاعته حتى يؤديها، فوعد الله الصابرين أجرهم بغير حساب، أي: بغير حد ولا عد ولا مقدار، وما ذاك إلا لفضيلة الصبر ومحله عند الله، وأنه معين على كل الأمور.

(1/720)

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ (11) وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12) قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13) قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15) لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16)

{11 - 16} {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ * وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ * قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ * قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ * لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} .
أي {قُلْ} يا أيها الرسول للناس: {إني أمرت أن أعبد الله مخلصا له الدين} في قوله في أول السورة: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ}
{وَأُمِرْتُ لأنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} لأني الداعي الهادي للخلق إلى ربهم، فيقتضي أني أول من ائتمر بما آمر به، وأول من أسلم، وهذا الأمر لا بد من إيقاعه من محمد صلى الله عليه وسلم، وممن زعم أنه من أتباعه، فلا بد من الإسلام في الأعمال الظاهرة، والإخلاص لله في الأعمال الظاهرة والباطنة.
{قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي} في ما أمرني به من الإخلاص والإسلام. {عَذَابَ يَوْمٍ عَظِيمٍ} يخلد فيه من أشرك، ويعاقب فيه من عصى.
{قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} كما قال تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ}
{قُلْ إِنَّ الْخَاسِرِينَ} حقيقة هم {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} حيث حرموها الثواب واستحقت بسببهم وخيم العقاب {وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ} أي فرق بينهم وبينهم واشتد عليهم الحزن وعظم الخسران {أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} الذي ليس مثله خسران وهو خسران مستمر لا ربح بعده بل ولا سلامة
ثم ذكر شدة ما يحصل لهم من الشقاء فقال {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ} أي قطع عذاب كالسحاب العظيم {وَمِنْ تَحْتِهِمْ ظُلَلٌ}
{ذَلِكَ} الوصف الذي وصفنا به عذاب أهل النار سوط يسوق الله به عباده إلى رحمته {يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} أي جعل ما أعده لأهل الشقاء من العذاب داع يدعو عباده إلى التقوى وزاجر عما يوجب العذاب فسبحان من رحم عباده في كل شيء وسهل لهم الطرق الموصلة إليه وحثهم على سلوكها ورغبهم بكل مرغب تشتاق له النفوس وتطمئن له القلوب وحذرهم من العمل لغيره غاية التحذير وذكر لهم الأسباب الزاجرة عن تركه

(1/721)

وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ (18)

{17 - 18} {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الألْبَابِ} .
لما ذكر حال المجرمين ذكر حال المنيبين وثوابهم، فقال: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا} والمراد بالطاغوت في هذا الموضع، عبادة غير الله، فاجتنبوها في عبادتها. وهذا من أحسن الاحتراز من الحكيم العليم، لأن المدح إنما يتناول المجتنب لها في عبادتها.
{وَأَنَابُوا إِلَى اللَّهِ} بعبادته وإخلاص الدين له، فانصرفت دواعيهم من عبادة الأصنام إلى عبادة الملك العلام، ومن الشرك والمعاصي إلى التوحيد والطاعات، {لَهُمُ الْبُشْرَى} التي لا يقادر قدرها، ولا يعلم وصفها، إلا من أكرمهم بها، وهذا شامل للبشرى في الحياة الدنيا بالثناء الحسن، والرؤيا الصالحة، والعناية الربانية من الله، التي يرون في خلالها، أنه مريد لإكرامهم في الدنيا والآخرة، ولهم البشرى في الآخرة عند الموت، وفي القبر، وفي القيامة، وخاتمة البشرى ما يبشرهم به الرب الكريم، من دوام رضوانه وبره وإحسانه وحلول أمانه في الجنة.
ولما أخبر أن لهم البشرى، أمره الله ببشارتهم، وذكر الوصف الذي استحقوا به البشارة فقال: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ}
وهذا جنس يشمل كل قول فهم يستمعون جنس القول ليميزوا بين ما ينبغي إيثاره [ص:722] مما ينبغي اجتنابه، فلهذا من حزمهم وعقلهم أنهم يتبعون أحسنه، وأحسنه على الإطلاق كلام الله وكلام رسوله، كما قال في هذه السورة: {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية.
وفي هذه الآية نكتة، وهي: أنه لما أخبر عن هؤلاء الممدوحين أنهم يستمعون القول فيتبعون أحسنه، كأنه قيل: هل من طريق إلى معرفة أحسنه حتى نتصف بصفات أولي الألباب، وحتى نعرف أن من أثره علمنا أنه من أولي الألباب؟
قيل: نعم، أحسنه ما نص الله عليه {اللَّهُ نزلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية.
{الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ} لأحسن الأخلاق والأعمال {وَأُولَئِكَ هُمْ أُولُو الألْبَابِ} أي: العقول الزاكية.
ومن لبهم وحزمهم، أنهم عرفوا الحسن من غيره، وآثروا ما ينبغي إيثاره، على ما سواه، وهذا علامة العقل، بل لا علامة للعقل سوى ذلك، فإن الذي لا يميز بين الأقوال، حسنها، وقبيحها، ليس من أهل العقول الصحيحة، أو الذي يميز، لكن غلبت شهوته عقله، فبقي عقله تابعا لشهوته فلم يؤثر الأحسن، كان ناقص العقل.

(1/721)

أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ (19) لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ الْمِيعَادَ (20)

{19 - 20} {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ * لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ} .
أي: أفمن وجبت عليه كلمة العذاب باستمراره على غيه وعناده وكفره، فإنه لا حيلة لك في هدايته، ولا تقدر تنقذ من في النار لا محالة.
لكن الغنى كل الغنى، والفوز كل الفوز، للمتقين الذين أعد لهم من الكرامة وأنواع النعيم، ما لا يقادر قدره.
{لَهُمْ غُرَفٌ} أي: منازل عالية مزخرفة، من حسنها وبهائها وصفائها، أنه يرى ظاهرها من باطنها وباطنها من ظاهرها، ومن علوها وارتفاعها، [أنها] (1) ترى كما يرى الكوكب الغابر في الأفق الشرقي أو الغربي، ولهذا قال: {مِنْ فَوْقِهَا غُرَفٌ} أي: بعضها فوق بعض {مَبْنِيَّةٌ} بذهب وفضة، وملاطها المسك الأذفر.
{تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} المتدفقة، المسقية للبساتين الزاهرة والأشجار الطاهرة، فتغل بأنواع الثمار اللذيذة، والفاكهة النضيجة.
{وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ} وقد وعد المتقين هذا الثواب، فلا بد من الوفاء به، فليوفوا بخصال التقوى، ليوفيهم أجورهم.
__________
(1) كذا في ب، وفي أ: أنه.

(1/722)

أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ (21)

{21} {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ} .
يذكر تعالى أولي الألباب، ما أنزله من السماء من الماء، وأنه سلكه ينابيع في الأرض، أي: أودعه فيها ينبوعا، يستخرج بسهولة ويسر، {ثُمَّ يُخْرِجُ بِهِ زَرْعًا مُخْتَلِفًا أَلْوَانُهُ} من بر وذرة، وشعير وأرز، وغير ذلك. {ثُمَّ يَهِيجُ} عند استكماله، أو عند حدوث آفة فيه {فَتَرَاهُ مُصْفَرًّا ثُمَّ يَجْعَلُهُ حُطَامًا} متكسرا {إِنَّ فِي ذَلِكَ لَذِكْرَى لأولِي الألْبَابِ} يذكرون بها عناية ربهم ورحمته بعباده، حيث يسر لهم هذا الماء، وخزنه بخزائن الأرض تبعا لمصالحهم.
ويذكرون به كمال قدرته، وأنه يحيي الموتى، كما أحيا الأرض بعد موتها، ويذكرون به أن الفاعل لذلك هو المستحق للعبادة.
اللهم اجعلنا من أولي الألباب، الذين نوهت بذكرهم، وهديتهم بما أعطيتهم من العقول، وأريتهم من أسرار كتابك وبديع آياتك ما لم يصل إليه غيرهم، إنك أنت الوهاب.

(1/722)

أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلَامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (22)

{22} {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} .
أي: أفيستوي من شرح الله صدره للإسلام، فاتسع لتلقي أحكام الله والعمل بها، منشرحا قرير العين، على بصيرة من أمره، وهو المراد بقوله: {فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} كمن ليس كذلك، بدليل قوله: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ} أي: لا تلين لكتابه، ولا تتذكر آياته، ولا تطمئن بذكره، بل هي معرضة عن ربها، ملتفتة إلى غيره، فهؤلاء لهم الويل الشديد، والشر الكبير.
{أُولَئِكَ فِي ضَلالٍ مُبِينٍ} وأي ضلال أعظم من ضلال من أعرض عن وليه؟ ومن كل السعادة في الإقبال عليه، وقسا قلبه عن ذكره، وأقبل على كل ما يضره؟ "

(1/722)

اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23)

{23} {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} .
يخبر تعالى عن كتابه الذي نزله أنه {أَحْسَنَ الْحَدِيثِ} على الإطلاق، فأحسن الحديث كلام الله، وأحسن الكتب المنزلة من كلام الله هذا القرآن، وإذا كان هو الأحسن، علم أن ألفاظه [ص:723] أفصح الألفاظ وأوضحها، وأن معانيه، أجل المعاني، لأنه أحسن الحديث في لفظه ومعناه، متشابها في الحسن والائتلاف وعدم الاختلاف، بوجه من الوجوه. حتى إنه كلما تدبره المتدبر، وتفكر فيه المتفكر، رأى من اتفاقه، حتى في معانيه الغامضة، ما يبهر الناظرين، ويجزم بأنه لا يصدر إلا من حكيم عليم، هذا المراد بالتشابه في هذا الموضع.
وأما في قوله تعالى: {هُوَ الَّذِي أَنزلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} فالمراد بها، التي تشتبه على فهوم كثير من الناس، ولا يزول هذا الاشتباه إلا بردها إلى المحكم، ولهذا قال: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} فجعل التشابه لبعضه، وهنا جعله كله متشابها، أي: في حسنه، لأنه قال: {أَحْسَنَ الْحَدِيثِ} وهو سور وآيات، والجميع يشبه بعضه بعضا كما ذكرنا.
{مَثَانِيَ} أي: تثنى فيه القصص والأحكام، والوعد والوعيد، وصفات أهل الخير، وصفات أهل الشر، وتثنى فيه أسماء الله وصفاته، وهذا من جلالته، وحسنه، فإنه تعالى، لما علم احتياج الخلق إلى معانيه المزكية للقلوب، المكملة للأخلاق، وأن تلك المعاني للقلوب، بمنزلة الماء لسقي الأشجار، فكما أن الأشجار كلما بعد عهدها بسقي الماء نقصت، بل ربما تلفت، وكلما تكرر سقيها حسنت وأثمرت أنواع الثمار النافعة، فكذلك القلب يحتاج دائما إلى تكرر معاني كلام الله تعالى عليه، وأنه لو تكرر عليه المعنى مرة واحدة في جميع القرآن، لم يقع منه موقعا، ولم تحصل النتيجة منه، ولهذا سلكت في هذا التفسير هذا المسلك الكريم، اقتداء بما هو تفسير له، فلا تجد فيه الحوالة على موضع من المواضع، بل كل موضع تجد تفسيره كامل المعنى، غير مراع لما مضى مما يشبهه، وإن كان بعض المواضع يكون أبسط من بعض وأكثر فائدة، وهكذا ينبغي للقارئ للقرآن، المتدبر لمعانيه، أن لا يدع التدبر في جميع المواضع منه، فإنه يحصل له بسبب ذلك خير كثير، ونفع غزير.
ولما كان القرآن العظيم بهذه الجلالة والعظمة، أثَّر في قلوب أولي الألباب المهتدين، فلهذا قال تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} لما فيه من التخويف والترهيب المزعج، {ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} أي: عند ذكر الرجاء والترغيب، فهو تارة يرغبهم لعمل الخير، وتارة يرهبهم من عمل الشر.
{ذَلِكَ} الذي ذكره الله من تأثير القرآن فيهم {هُدَى اللَّهِ} أي: هداية منه لعباده، وهو من جملة فضله وإحسانه عليهم، {يَهْدِي بِهِ} أي: بسبب ذلك {مَنْ يَشَاءُ} من عباده. ويحتمل أن المراد بقوله: {ذَلِكَ} أي: القرآن الذي وصفناه لكم.
{هُدَى اللَّهِ} الذي لا طريق يوصل إلى الله إلا منه {يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} ممن حسن قصده، كما قال تعالى {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ}
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأنه لا طريق يوصل إليه إلا توفيقه والتوفيق للإقبال على كتابه، فإذا لم يحصل هذا، فلا سبيل إلى الهدى، وما هو إلا الضلال المبين والشقاء.

(1/722)

أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24) كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لَا يَشْعُرُونَ (25) فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26)

{24 - 26} {أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ * كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ * فَأَذَاقَهُمُ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} .
أي: أفيستوي هذا الذي هداه الله، ووفقه لسلوك الطريق الموصلة لدار كرامته، كمن كان في الضلال واستمر على عناده حتى قدم القيامة، فجاءه العذاب العظيم فجعل يتقي بوجهه الذي هو أشرف الأعضاء، وأدنى شيء من العذاب يؤثر فيه، فهو يتقي فيه سوء العذاب لأنه قد غلت يداه ورجلاه، {وَقِيلَ لِلظَّالِمِينَ} أنفسهم، بالكفر والمعاصي، توبيخا وتقريعا: {ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ}
{كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} من الأمم كما كذب هؤلاء، {فَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} جاءهم في غفلة أول نهار، أو هم قائلون.
{فَأَذَاقَهُمُ اللَّهُ} بذلك العذاب {الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا} فافتضحوا عند الله وعند خلقه {وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ} فليحذر هؤلاء من المقام على التكذيب، فيصيبهم ما أصاب أولئك من التعذيب.

(1/723)

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28) ضَرَبَ اللَّهُ مَثَلًا رَجُلًا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلًا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلًا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ (29) إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31)

{27 - 31} {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ * قُرْآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ * ضَرَبَ اللَّهُ مَثَلا رَجُلا فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلا سَلَمًا لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ * إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ * ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} .
يخبر تعالى أنه ضرب في القرآن من جميع الأمثال، أمثال أهل الخير وأمثال أهل الشر، وأمثال التوحيد والشرك، وكل مثل يقرب حقائق الأشياء، والحكمة في ذلك {لَعَلَّهُمْ يَتَذَكَّرُونَ} عندما نوضح لهم الحق فيعلمون ويعملون.
{قُرآنًا عَرَبِيًّا غَيْرَ ذِي عِوَجٍ} أي: جعلناه قرآنا عربيا، واضح الألفاظ، [ص:724] سهل المعاني، خصوصا على العرب. {غَيْرَ ذِي عِوَجٍ} أي: ليس فيه خلل ولا نقص بوجه من الوجوه، لا في ألفاظه ولا في معانيه، وهذا يستلزم كمال اعتداله واستقامته كما قال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنزلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّمًا}
{لَعَلَّهُمْ يَتَّقُونَ} الله تعالى، حيث سهلنا عليهم طرق التقوى العلمية والعملية، بهذا القرآن العربي المستقيم، الذي ضرب الله فيه من كل مثل.
ثم ضرب مثلا للشرك والتوحيد فقال: {ضَرَبَ اللَّهُ مَثَلا رَجُلا} أي: عبدا {فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ} فهم كثيرون، وليسوا متفقين على أمر من الأمور وحالة من الحالات حتى تمكن راحته، بل هم متشاكسون متنازعون فيه، كل له مطلب يريد تنفيذه ويريد الآخر غيره، فما تظن حال هذا الرجل مع هؤلاء الشركاء المتشاكسين؟
{وَرَجُلا سَلَمًا لِرَجُلٍ} أي: خالصا له، قد عرف مقصود سيده، وحصلت له الراحة التامة. {هَلْ يَسْتَوِيَانِ} أي: هذان الرجلان {مَثَلا} ؟ لا يستويان.
كذلك المشرك، فيه شركاء متشاكسون، يدعو هذا، ثم يدعو هذا، فتراه لا يستقر له قرار، ولا يطمئن قلبه في موضع، والموحد مخلص لربه، قد خلصه الله من الشركة لغيره، فهو في أتم راحة وأكمل طمأنينة، فـ {هَلْ يَسْتَوِيَانِ مَثَلا الْحَمْدُ لِلَّهِ} على تبيين الحق من الباطل، وإرشاد الجهال. {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}
{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} أي: كلكم لا بد أن يموت {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}
{ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} فيما تنازعتم فيه، فيفصل بينكم بحكمه العادل، ويجازي كُلا ما عمله {أَحْصَاهُ اللَّهُ وَنَسُوهُ}

(1/723)

فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32) وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ (33) لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34) لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35)

{32 - 35} {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ * وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ * لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} .
يقول تعالى، محذرا ومخبرا: أنه لا أظلم وأشد ظلما {مِمَّنْ كَذَبَ عَلَى اللَّهِ} إما بنسبته إلى ما لا يليق بجلاله، أو بادعاء النبوة، أو الإخبار بأن الله تعالى قال كذا، أو أخبر بكذا، أو حكم بكذا وهو كاذب، فهذا داخل في قوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} إن كان جاهلا وإلا فهو أشنع وأشنع.
{وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ} (1) أي: ما أظلم ممن جاءه الحق المؤيد بالبينات فكذبه، فتكذيبه ظلم عظيم منه، لأنه رد الحق بعد ما تبين له، فإن كان جامعا بين الكذب على الله والتكذيب بالحق، كان ظلما على ظلم.
{أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} يحصل بها الاشتفاء منهم، وأخذ حق الله من كل ظالم وكافر. {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}
ولما ذكر الكاذب المكذب وجنايته وعقوبته، ذكر الصادق المصدق وثوابه، فقال: {وَالَّذِي جَاءَ بِالصِّدْقِ} في قوله وعمله، فدخل في ذلك الأنبياء ومن قام مقامهم، ممن صدق فيما قاله عن خبر الله وأحكامه، وفيما فعله من خصال الصدق.
{وَصَدَّقَ بِهِ} أي: بالصدق لأنه قد يجيء الإنسان بالصدق، ولكن قد لا يصدق به، بسبب استكباره، أو احتقاره لمن قاله وأتى به، فلا بد في المدح من الصدق والتصديق، فصدقه يدل على علمه وعدله، وتصديقه يدل على تواضعه وعدم استكباره.
{أُولَئِكَ} أي: الذين وفقوا للجمع بين الأمرين {هُمُ الْمُتَّقُونَ} فإن جميع خصال التقوى ترجع إلى الصدق بالحق والتصديق به.
{لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ} من الثواب، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. فكل ما تعلقت به إرادتهم ومشيئتهم، من أصناف اللذات والمشتهيات، فإنه حاصل لهم، معد مهيأ، {ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} الذين يعبدون الله كأنهم يرونه، فإن لم يكونوا يرونه فإنه يراهم {الْمُحْسِنِينَ} إلى عباد الله.
{لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} عمل الإنسان له ثلاث حالات: إما أسوأ، أو أحسن، أو لا أسوأ، ولا أحسن.
__________
(1) في النسختين: أو كذب بالحق لما جاءه.

(1/724)

أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36) وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37)

والقسم الأخير قسم المباحات وما لا يتعلق به ثواب ولا عقاب، والأسوأ، المعاصي كلها، والأحسن الطاعات كلها، فبهذا التفصيل، يتبين معنى الآية، وأن قوله: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا} أي: ذنوبهم الصغار، بسبب إحسانهم وتقواهم، {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} أي: بحسناتهم كلها {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
[ص:725]
{36 - 37} {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ * وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ} .
{أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} أي: أليس من كرمه وجوده، وعنايته بعبده، الذي قام بعبوديته، وامتثل أمره واجتنب نهيه، خصوصا أكمل الخلق عبودية لربه، وهو محمد صلى الله عليه وسلم، فإن الله تعالى سيكفيه في أمر دينه ودنياه، ويدفع عنه من ناوأه بسوء.
{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} من الأصنام والأنداد أن تنالك بسوء، وهذا من غيهم وضلالهم.
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ} لأنه تعالى الذي بيده الهداية والإضلال، وهو الذي ما شاء كان وما لم يشأ لم يكن. {أَلَيْسَ اللَّهُ بِعَزِيزٍ} له العزة الكاملة التي قهر بها كل شيء، وبعزته يكفي عبده ويدفع عنه مكرهم. {ذِي انْتِقَامٍ} ممن عصاه، فاحذروا موجبات نقمته.

(1/724)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38)

{38} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} .
أي: ولئن سألت هؤلاء الضلال الذين يخوفونك بالذين من دونه، وأقمت عليهم دليلا من أنفسهم، فقلت: {مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ} لم يثبتوا لآلهتهم من خلقها شيئا. {لَيَقُولُنَّ اللَّهُ} الذي خلقها. وحده. {قُلْ} لهم مقررا عجز آلهتهم، بعد ما تبينت قدرة الله: {أَفَرَأَيْتُمْ} أي: أخبروني {مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} أيَّ ضر كان.
{هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} بإزالته بالكلية، أو بتخفيفه من حال إلى حال؟. {أَوْ أَرَادَنِي بِرَحْمَةٍ} يوصل إليَّ بها منفعة في ديني أو دنياي. {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} ومانعاتها عني؟.سيقولون: لا يكشفون الضر ولا يمسكون الرحمة.
قل لهم بعد ما تبين الدليل القاطع على أنه وحده المعبود، وأنه الخالق للمخلوقات، النافع الضار وحده، وأن غيره عاجز من كل وجه. عن الخلق والنفع والضر، مستجلبا كفايته، مستدفعا مكرهم وكيدهم: {قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} أي: عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم، فالذي بيده - وحده - الكفاية هو حسبي، سيكفيني كل ما أهمني وما لا أهتم به.

(1/725)

قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40)

{39 - 40} {قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ * مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} .
أي: {قُلْ} لهم يا أيها الرسول: {يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ} أي: على حالتكم التي رضيتموها لأنفسكم، من عبادة من لا يستحق من العبادة شيئا ولا له من الأمر شيء.
{إِنِّي عَامِلٌ} على ما دعوتكم إليه، من إخلاص الدين لله تعالى وحده. {فَسَوْفَ تَعْلَمُونَ} لمن العاقبة
و {مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ} في الدنيا. {وَيَحِلُّ عَلَيْهِ} في الأخرى {عَذَابٌ مُقِيمٌ} لا يحول عنه ولا يزول، وهذا تهديد عظيم لهم، وهم يعلمون أنهم المستحقون للعذاب المقيم، ولكن الظلم والعناد حال بينهم وبين الإيمان.

(1/725)

إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41)

{41} {إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنِ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} .
يخبر تعالى أنه أنزل على رسوله الكتاب المشتمل على الحق، في أخباره وأوامره ونواهيه، الذي هو مادة الهداية، وبلاغ لمن أراد الوصول إلى الله وإلى دار كرامته، وأنه قامت به الحجة على العالمين.
{فَمَنِ اهْتَدَى} بنوره واتبع أوامره فإن نفع ذلك يعود إلى نفسه {وَمَنْ ضَلَّ} بعدما تبين له الهدى {فَإِنَّمَا يَضِلُّ عَلَيْهَا} لا يضر الله شيئا. {وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} تحفظ عليهم أعمالهم وتحاسبهم عليها، وتجبرهم على ما تشاء، وإنما أنت مبلغ تؤدي إليهم ما أمرت به.

(1/725)

اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42)

{42} {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
يخبر تعالى أنه المتفرد بالتصرف بالعباد، في حال يقظتهم ونومهم، وفي حال حياتهم وموتهم، فقال: {اللَّهُ يَتَوَفَّى الأنْفُسَ حِينَ مَوْتِهَا} وهذه الوفاة الكبرى، وفاة الموت.
وإخباره أنه يتوفى الأنفس وإضافة الفعل إلى نفسه، لا ينافي أنه قد وكل بذلك ملك الموت وأعوانه، كما قال تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ} {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} لأنه تعالى يضيف الأشياء إلى نفسه، باعتبار أنه الخالق المدبر، ويضيفها إلى أسبابها، باعتبار أن من سننه تعالى وحكمته أن جعل لكل أمر من الأمور سببا.
وقوله: {وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} وهذه الموتة الصغرى، أي: ويمسك النفس التي لم تمت في منامها، {فَيُمْسِكُ} من هاتين النفسين النفس {الَّتِي قَضَى عَلَيْهَا الْمَوْتَ} وهي نفس [ص:726] من كان مات، أو قضي أن يموت في منامه.
{وَيُرْسِلُ} النفس {الأخْرَى إِلَى أَجَلٍ مُسَمًّى} أي: إلى استكمال رزقها وأجلها. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} على كمال اقتداره، وإحيائه الموتى بعد موتهم.
وفي هذه الآية دليل على أن الروح والنفس جسم قائم بنفسه، مخالف جوهره جوهر البدن، وأنها مخلوقة مدبرة، يتصرف الله فيها في الوفاة والإمساك والإرسال، وأن أرواح الأحياء والأموات تتلاقى في البرزخ، فتجتمع، فتتحادث، فيرسل الله أرواح الأحياء، ويمسك أرواح الأموات.

(1/725)

أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لَا يَمْلِكُونَ شَيْئًا وَلَا يَعْقِلُونَ (43) قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44)

{43 - 44} {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئًا وَلا يَعْقِلُونَ * قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
ينكر تعالى، على من اتخذ من دونه شفعاء يتعلق بهم ويسألهم ويعبدهم. {قُلْ} لهم - مبينا جهلهم، وأنها لا تستحق شيئا من العبادة-: {أَوَلَوْ كَانُوا} أي: من اتخذتم من الشفعاء {لا يَمْلِكُونَ شَيْئًا} أي: لا مثقال ذرة في السماوات ولا في الأرض، ولا أصغر من ذلك ولا أكبر، بل وليس لهم عقل، يستحقون أن يمدحوا به، لأنها جمادات من أحجار وأشجار وصور وأموات، فهل يقال: إن لمن اتخذها عقلا؟ أم هو من أضل الناس وأجهلهم وأعظمهم ظلما؟.
{قُلْ} لهم: {لِلَّهِ الشَّفَاعَةُ جَمِيعًا} لأن الأمر كله لله. وكل شفيع فهو يخافه، ولا يقدر أن يشفع عنده أحد إلا بإذنه، فإذا أراد رحمة عبده، أذن للشفيع الكريم عنده أن يشفع، رحمة بالاثنين. ثم قرر أن الشفاعة كلها له بقوله {لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} أي: جميع ما فيهما من الذوات والأفعال والصفات. فالواجب أن تطلب الشفاعة ممن يملكها، وتخلص له العبادة. {ثُمَّ إِلَيْهِ تُرْجَعُونَ} فيجازي المخلص له بالثواب الجزيل، ومن أشرك به بالعذاب الوبيل.

(1/726)

وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45) قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46)

{45 - 46} {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ * قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
يذكر تعالى حالة المشركين، وما الذي اقتضاه شركهم أنهم {إِذَا ذُكِرَ اللَّهُ} توحيدا له، وأمر بإخلاص الدين له، وترك ما يعبد من دونه، أنهم يشمئزون وينفرون، ويكرهون ذلك أشد الكراهة.
{وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ} من الأصنام والأنداد، ودعا الداعي إلى عبادتها ومدحها، {إِذَا هُمْ يَسْتَبْشِرُونَ} بذلك، فرحا بذكر معبوداتهم، ولكون الشرك موافقا لأهوائهم، وهذه الحال أشر الحالات وأشنعها، ولكن موعدهم يوم الجزاء. فهناك يؤخذ الحق منهم، وينظر: هل تنفعهم آلهتهم التي كانوا يدعون من دون الله شيئا؟.
ولهذا قال {قُلِ اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما ومدبرهما. {عَالِمَ الْغَيْبِ} الذي غاب عن أبصارنا وعلمنا {وَالشَّهَادَةِ} الذي نشاهده.
{أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ} وإن من أعظم الاختلاف اختلاف الموحدين المخلصين القائلين: إن ما هم عليه هو الحق، وإن لهم الحسنى في الآخرة دون غيرهم، والمشركين الذين اتخذوا من دونك الأنداد والأوثان، وسووا فيك من لا يسوى شيئا، وتنقصوك غاية التنقص، واستبشروا عند ذكر آلهتهم، واشمأزوا عند ذكرك، وزعموا مع هذا أنهم على الحق وغيرهم على الباطل، وأن لهم الحسنى.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}
وقد أخبرنا بالفصل بينهم بعدها بقوله: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} إلى أن قال: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤًا وَلِبَاسُهُمْ فِيهَا حَرِيرٌ}
وقال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ} {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} ففي هذه الآية، بيان عموم خلقه تعالى وعموم علمه، وعموم حكمه بين عباده، فقدرته التي نشأت عنها المخلوقات، وعلمه المحيط بكل شيء، دال على حكمه بين عباده وبعثهم، وعلمه بأعمالهم، خيرها وشرها، وبمقادير جزائها، وخلقه دال على علمه {أَلا يَعْلَمُ مَنْ خَلَقَ}

(1/726)

وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47)

{47 - 48} {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} .
لما ذكر تعالى أنه الحاكم بين عباده، وذكر مقالة المشركين وشناعتها، كأن النفوس تشوقت إلى ما يفعل الله بهم يوم القيامة، فأخبر أن لهم {سُوءَ الْعَذَابِ} أي: أشده وأفظعه، كما قالوا أشد الكفر وأشنعه، وأنهم على - الفرض والتقدير - لو كان لهم ما في الأرض جميعا، من ذهبها وفضتها ولؤلؤها وحيواناتها وأشجارها وزروعها وجميع أوانيها وأثاثها ومثله معه، ثم بذلوه يوم القيامة ليفتدوا به من العذاب وينجوا منه، ما قبل منهم، ولا أغنى عنهم من عذاب الله شيئا، {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}
{وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} أي: يظنون من السخط العظيم، والمقت الكبير، وقد كانوا [ص:727] يحكمون لأنفسهم بغير ذلك.

(1/726)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (48)

{وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} .
{وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا} أي: الأمور التي تسوؤهم، بسبب صنيعهم وكسبهم. {وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} من الوعيد والعذاب الذي نزل بهم، وما حل عليهم العقاب.

(1/727)

فَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (49) قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50) فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلَاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51) أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52)

{49 - 52} {فَإِذَا مَسَّ الإنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ * أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} .
يخبر تعالى عن حالة الإنسان وطبيعته، أنه حين يمسه ضر، من مرض أو شدة أو كرب. {دَعَانَا} ملحا في تفريج ما نزل به {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا} فكشفنا ضره وأزلنا مشقته، عاد بربه كافرا، ولمعروفه منكرا. و {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي: علم من الله، أني له أهل، وأني مستحق له، لأني كريم عليه، أو على علم مني بطرق تحصيله.
قال تعالى: {بَلْ هِيَ فِتْنَةٌ} يبتلي الله به عباده، لينظر من يشكره ممن يكفره. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك يعدون الفتنة منحة، ويشتبه عليهم الخير المحض، بما قد يكون سببا للخير أو للشر.
قال تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ} أي: قولهم {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} فما زالت متوارثة عند المكذبين، لا يقرون بنعمة ربهم، ولا يرون له حقا، فلم يزل دأبهم حتى أهلكوا، ولم يغن {عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} حين جاءهم العذاب.
{فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا} والسيئات في هذا الموضع: العقوبات، لأنها تسوء الإنسان وتحزنه. {وَالَّذِينَ ظَلَمُوا من هؤلاء سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا} فليسوا خيرا من أولئك، ولم يكتب لهم براءة في الزبر.
ولما ذكر أنهم اغتروا بالمال، وزعموا - بجهلهم - أنه يدل على حسن حال صاحبه، أخبرهم تعالى، أن رزقه، لا يدل على ذلك، وأنه {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} من عباده، سواء كان صالحا أو طالحا {وَيَقْدِرُ} الرزق، أي: يضيقه على من يشاء، صالحا أو طالحا، فرزقه مشترك بين البرية، والإيمان والعمل الصالح يخص به خير البرية. {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ} أي: بسط الرزق وقبضه، لعلمهم أن مرجع ذلك، عائد إلى الحكمة والرحمة، وأنه أعلم بحال عبيده، فقد يضيق عليهم الرزق لطفا بهم، لأنه لو بسطه لبغوا في الأرض، فيكون تعالى مراعيا في ذلك صلاح دينهم الذي هو مادة سعادتهم وفلاحهم، والله أعلم.

(1/727)

قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ (56)

{53 - 59} {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ * وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ * وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ * أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} .
يخبر تعالى عباده المسرفين بسعة كرمه، ويحثهم على الإنابة قبل أن لا يمكنهم ذلك فقال: {قُلْ} يا أيها الرسول ومن قام مقامه من الدعاة لدين الله، مخبرا للعباد عن ربهم: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} باتباع ما تدعوهم إليه أنفسهم من الذنوب، والسعي في مساخط علام الغيوب.
{لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} أي: لا تيأسوا منها، فتلقوا بأيديكم إلى التهلكة، وتقولوا قد كثرت ذنوبنا وتراكمت عيوبنا، فليس لها طريق يزيلها ولا سبيل يصرفها، فتبقون بسبب ذلك مصرين على العصيان، متزودين ما يغضب عليكم الرحمن، ولكن اعرفوا ربكم بأسمائه الدالة على كرمه وجوده، واعلموا أنه يغفر الذنوب جميعا من الشرك، والقتل، والزنا، والربا، والظلم، وغير ذلك من الذنوب الكبار والصغار. {إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} أي: وصفه المغفرة والرحمة، وصفان لازمان ذاتيان، لا تنفك ذاته عنهما، ولم تزل آثارهما سارية في الوجود، مالئة للموجود، تسح يداه من الخيرات آناء الليل والنهار، ويوالي النعم على العباد والفواضل في السر والجهار، والعطاء أحب إليه من المنع، والرحمة سبقت الغضب وغلبته،. ولكن لمغفرته ورحمته ونيلهما أسباب إن لم يأت بها العبد، فقد أغلق على نفسه باب الرحمة والمغفرة، أعظمها وأجلها، بل لا سبب لها غيره، الإنابة إلى الله تعالى بالتوبة النصوح، والدعاء والتضرع والتأله والتعبد، فهلم إلى هذا السبب الأجل، والطريق الأعظم.
ولهذا أمر تعالى بالإنابة إليه، والمبادرة إليها فقال: {وَأَنِيبُوا إِلَى رَبِّكُمْ} بقلوبكم {وَأَسْلِمُوا لَهُ} بجوارحكم، إذا أفردت الإنابة، دخلت فيها أعمال الجوارح، وإذا جمع بينهما، كما في هذا الموضع، كان المعنى ما ذكرنا.
وفي قوله {إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} دليل على الإخلاص، وأنه من دون إخلاص، لا تفيد الأعمال الظاهرة والباطنة شيئا. {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ} مجيئا لا يدفع {ثُمَّ لا تُنْصَرُونَ} فكأنه قيل: ما هي الإنابة والإسلام؟ وما جزئياتها وأعمالها؟
فأجاب تعالى بقوله: {وَاتَّبِعُوا أَحْسَنَ مَا أُنزلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} مما أمركم من الأعمال الباطنة، كمحبة الله، وخشيته، وخوفه، ورجائه، والنصح لعباده، ومحبة الخير لهم، وترك ما يضاد ذلك.
ومن الأعمال الظاهرة، كالصلاة، [ص:728] والزكاة والصيام، والحج، والصدقة، وأنواع الإحسان، ونحو ذلك، مما أمر الله به، وهو أحسن ما أنزل إلينا من ربنا، فالمتبع لأوامر ربه في هذه الأمور ونحوها هو المنيب المسلم، {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ} وكل هذا حثٌّ على المبادرة وانتهاز الفرصة.
ثم حذرهم {أَن} يستمروا على غفلتهم، حتى يأتيهم يوم يندمون فيه، ولا تنفع الندامة. و {تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} أي: في جانب حقه. {وَإِنْ كُنْت} في الدنيا {لَمِنَ السَّاخِرِينَ} في إتيان الجزاء، حتى رأيته عيانا.

(1/727)

أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ (57) أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ (58) بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ (59)

{أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ * أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ * بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ} .
{أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ} و"لو" في هذا الموضع للتمني، أي: ليت أن الله هداني فأكون متقيا له، فأسلم من العقاب وأستحق الثواب، وليست "لو" هنا شرطية، لأنها لو كانت شرطية، لكانوا محتجين بالقضاء والقدر على ضلالهم، وهو حجة باطلة، ويوم القيامة تضمحل كل حجة باطلة.
{أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ} وتجزم بوروده {لَوْ أَنَّ لِي كَرَّةً} أي: رجعة إلى الدنيا لكنت {مِنَ الْمُحْسِنِينَ} قال تعالى: إن ذلك غير ممكن ولا مفيد، وإن هذه أماني باطلة لا حقيقة لها، إذ لا يتجدد للعبد لَوْ رُدَّ، بيان بعد البيان الأول.
{بَلَى قَدْ جَاءَتْكَ آيَاتِي} الدالة دلالة لا يمترى فيها. على الحق {فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ} عن اتباعها {وَكُنْتَ مِنَ الْكَافِرِينَ} فسؤال الرد إلى الدنيا، نوع عبث، {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}

(1/728)

وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60) وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لَا يَمَسُّهُمُ السُّوءُ وَلَا هُمْ يَحْزَنُونَ (61)

{60 - 61} {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ * وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ لا يَمَسُّهُمُ السُّوءُ وَلا هُمْ يَحْزَنُونَ} .
يخبر تعالى عن خزي الذين كذبوا عليه، وأن وجوههم يوم القيامة مسودة كأنها الليل البهيم، يعرفهم بذلك أهل الموقف، فالحق أبلج واضح كأنه الصبح، فكما سوَّدوا وجه الحق بالكذب، سود الله وجوههم، جزاء من جنس عملهم.
فلهم سواد الوجوه، ولهم العذاب الشديد في جهنم، ولهذا قال: {أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ} عن الحق، وعن عبادة ربهم، المفترين عليه؟ بلى والله، إن فيها لعقوبة وخزيا وسخطا، يبلغ من المتكبرين كل مبلغ، ويؤخذ الحق منهم بها.
والكذب على الله يشمل الكذب عليه باتخاذ الشريك والولد والصاحبة، والإخبار عنه بما لا يليق بجلاله، أو ادعاء النبوة، أو القول في شرعه بما لم يقله، والإخبار بأنه قاله وشرعه.
ولما ذكر حالة المتكبرين، ذكر حالة المتقين، فقال: {وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا بِمَفَازَتِهِمْ} أي: بنجاتهم، وذلك لأن معهم آلة النجاة، وهي تقوى الله تعالى، التي هي العدة عند كل هول وشدة. {لا يَمَسُّهُمُ السُّوءُ} أي: العذاب الذي يسوؤهم {وَلا هُمْ يَحْزَنُونَ} فنفى عنهم مباشرة العذاب وخوفه، وهذا غاية الأمان.
فلهم الأمن التام، يصحبهم حتى يوصلهم إلى دار السلام، فحينئذ يأمنون من كل سوء ومكروه، وتجري عليهم نضرة النعيم، ويقولون {الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ}

(1/728)

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ (63)

{62 - 63} {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن عظمته وكماله، الموجب لخسران من كفر به فقال: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} هذه العبارة وما أشبهها، مما هو كثير في القرآن، تدل على أن جميع الأشياء - غير الله - مخلوقة، ففيها رد على كل من قال بقدم بعض المخلوقات، كالفلاسفة القائلين بقدم الأرض والسماوات، وكالقائلين بقدم الأرواح، ونحو ذلك من أقوال أهل الباطل، المتضمنة تعطيل الخالق عن خلقه.
وليس كلام الله من الأشياء المخلوقة، لأن الكلام صفة المتكلم، والله تعالى بأسمائه وصفاته أول ليس قبله شيء، فأخذ أهل الاعتزال من هذه الآية ونحوها أنه مخلوق، من أعظم الجهل، فإنه تعالى لم يزل بأسمائه وصفاته، ولم يحدث له صفة من صفاته، ولم يكن معطلا عنها بوقت من الأوقات، والشاهد من هذا، أن الله تعالى أخبر عن نفسه الكريمة أنه خالق لجميع العالم العلوي والسفلي، وأنه على كل شيء وكيل، والوكالة التامة لا بد فيها من علم الوكيل، بما كان وكيلا عليه، وإحاطته بتفاصيله، ومن قدرة تامة على ما هو وكيل عليه، ليتمكن من التصرف فيه، ومن حفظ لما هو وكيل عليه، ومن حكمة، ومعرفة بوجوه التصرفات، ليصرفها ويدبرها على ما هو الأليق، فلا تتم الوكالة إلا بذلك كله، فما نقص من ذلك، فهو نقص فيها.
ومن المعلوم المتقرر، أن الله تعالى منزه عن كل نقص في صفة من صفاته، فإخباره بأنه على كل شيء وكيل، يدل على إحاطة علمه بجميع الأشياء، وكمال قدرته على تدبيرها، وكمال تدبيره، وكمال حكمته التي يضع بها الأشياء مواضعها.
{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ} أي: مفاتيحها، علما [ص:729] وتدبيرا، فـ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} فلما بين من عظمته ما يقتضي أن تمتلئ القلوب له إجلالا وإكراما، ذكر حال من عكس القضية فلم يقدره حق قدره، فقال: {وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ} الدالة على الحق اليقين والصراط المستقيم. {أُولَئِكَ هُمُ الْخَاسِرُونَ} خسروا ما به تصلح القلوب من التأله والإخلاص لله، وما به تصلح الألسن من إشغالها بذكر الله، وما تصلح به الجوارح من طاعة الله، وتعوضوا عن ذلك كل مفسد للقلوب والأبدان، وخسروا جنات النعيم، وتعوضوا عنها بالعذاب الأليم.

(1/728)

قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64) وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ (66)

{64 - 66} {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ * وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ * بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} .
{قُلْ} يا أيها الرسول لهؤلاء الجاهلين، الذين دعوك إلى عبادة غير الله: {أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} أي: هذا الأمر صدر من جهلكم، وإلا فلو كان لكم علم بأن الله تعالى الكامل من جميع الوجوه، مسدي جميع النعم، هو المستحق للعبادة، دون من كان ناقصا من كل وجه، لا ينفع ولا يضر، لم تأمروني بذلك.
وذلك لأن الشرك بالله محبط للأعمال، مفسد للأحوال، ولهذا قال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} من جميع الأنبياء. {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} هذا مفرد مضاف، يعم كل عمل، ففي نبوة جميع الأنبياء، أن الشرك محبط لجميع الأعمال، كما قال تعالى في سورة الأنعام - لما عدد كثيرا من أنبيائه ورسله قال عنهم: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}
{وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} دينك وآخرتك، فبالشرك تحبط الأعمال، ويستحق العقاب والنكال.
ثم قال: {بَلِ اللَّهَ فَاعْبُدْ} لما أخبر أن الجاهلين يأمرونه بالشرك، وأخبر عن شناعته، أمره بالإخلاص فقال: {بَلِ اللَّهَ فَاعْبُدْ} أي: أخلص له العبادة وحده لا شريك له، {وَكُنْ مِنَ الشَّاكِرِينَ} لله على توفيق الله تعالى، فكما أنه تعالى يشكر على النعم الدنيوية، كصحة الجسم وعافيته، وحصول الرزق وغير ذلك، كذلك يشكر ويثنى عليه بالنعم الدينية، كالتوفيق للإخلاص، والتقوى، بل نعم الدين، هي النعم على الحقيقة، وفي تدبر أنها من الله تعالى والشكر لله عليها، سلامة من آفة العجب التي تعرض لكثير من العاملين، بسبب جهلهم، وإلا فلو عرف العبد حقيقة الحال، لم يعجب بنعمة تستحق عليه زيادة الشكر.

(1/729)

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67)

{67} {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
يقول تعالى: وما قدر هؤلاء المشركون ربهم حق قدره، ولا عظموه حق تعظيمه، بل فعلوا ما يناقض ذلك، من إشراكهم به من هو ناقص في أوصافه وأفعاله، فأوصافه ناقصة من كل وجه، وأفعاله ليس عنده نفع ولا ضر، ولا عطاء ولا منع، ولا يملك من الأمر شيئا.
فسووا هذا المخلوق الناقص بالخالق الرب العظيم، الذي من عظمته الباهرة، وقدرته القاهرة، أن جميع الأرض يوم القيامة قبضة للرحمن، وأن السماوات - على سعتها وعظمها - مطويات بيمينه، فلا عظمه حق عظمته من سوَّى به غيره، ولا أظلم منه.
{سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} أي: تنزه وتعاظم عن شركهم به.

(1/729)

وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68) وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ (69) وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70)

{68 - 70} {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ * وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ * وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} .
لما خوفهم تعالى من عظمته، خوفهم بأحوال يوم القيامة، ورغَّبهم ورهَّبهم فقال: {وَنُفِخَ فِي الصُّورِ} وهو قرن عظيم، لا يعلم عظمته إلا خالقه، ومن أطلعه الله على علمه من خلقه، فينفخ فيه إسرافيل عليه السلام، أحد الملائكة المقربين، وأحد حملة عرش الرحمن.
{فَصَعِقَ} أي: غشي أو مات، على اختلاف القولين: {مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ} أي: كلهم، لما سمعوا نفخة الصور أزعجتهم من شدتها وعظمها، وما يعلمون أنها مقدمة له. {إِلا مَنْ شَاءَ اللَّهُ} ممن ثبته الله عند النفخة، فلم يصعق، كالشهداء أو بعضهم، وغيرهم. وهذه النفخة الأولى، نفخة الصعق، ونفخة الفزع.
{ثُمَّ نُفِخَ فِيهِ} النفخة الثانية نفخة البعث {فَإِذَا هُمْ قِيَامٌ ينظرون} أي: قد قاموا من قبورهم لبعثهم وحسابهم، قد تمت منهم الخلقة الجسدية والأرواح، وشخصت أبصارهم {يَنْظُرُونَ} ماذا يفعل الله بهم.
{وَأَشْرَقَتِ الأرْضُ بِنُورِ رَبِّهَا} علم من هذا، أن الأنوار الموجودة تذهب يوم القيامة وتضمحل، وهو كذلك، فإن الله أخبر أن الشمس تكور، [ص:730] والقمر يخسف، والنجوم تندثر، ويكون الناس في ظلمة، فتشرق عند ذلك الأرض بنور ربها، عندما يتجلى وينزل للفصل بينهم، وذلك اليوم يجعل الله للخلق قوة، وينشئهم نشأة يَقْوَوْنَ على أن لا يحرقهم نوره، ويتمكنون أيضا من رؤيته، وإلا فنوره تعالى عظيم، لو كشفه، لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
{وَوُضِعَ الْكِتَابُ} أي: كتاب الأعمال وديوانه، وضع ونشر، ليقرأ ما فيه من الحسنات والسيئات، كما قال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَا لِهَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} ويقال للعامل من تمام العدل والإنصاف: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا}
{وَجِيءَ بِالنَّبِيِّينَ} ليسألوا عن التبليغ، وعن أممهم، ويشهدوا عليهم. {وَالشُّهَدَاءِ} من الملائكة، والأعضاء والأرض. {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ} أي: العدل التام والقسط العظيم، لأنه حساب صادر ممن لا يظلم مثقال ذرة، ومن هو محيط بكل شيء، وكتابه الذي هو اللوح المحفوظ، محيط بكل ما عملوه، والحفظة الكرام، والذين لا يعصون ربهم، قد كتبت عليهم ما عملوه، وأعدل الشهداء قد شهدوا على ذلك الحكم، فحكم بذلك من يعلم مقادير الأعمال ومقادير استحقاقها للثواب والعقاب.
فيحصل حكم يقر به الخلق، ويعترفون لله بالحمد والعدل، ويعرفون به من عظمته وعلمه وحكمته ورحمته ما لم يخطر بقلوبهم، ولا تعبر عنه ألسنتهم، ولهذا قال: {وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ}

(1/729)

وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71) قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72) وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74)

{71 - 75} {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ * قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ * وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ} .
لما ذكر تعالى حكمه بين عباده، الذين جمعهم في خلقه ورزقه وتدبيره، واجتماعهم في الدنيا، واجتماعهم في موقف القيامة، فرقهم تعالى عند جزائهم، كما افترقوا في الدنيا بالإيمان والكفر، والتقوى والفجور، فقال: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ} أي: سوقا عنيفا، يضربون بالسياط الموجعة، من الزبانية الغلاظ الشداد، إلى شر محبس وأفظع موضع، وهي جهنم التي قد جمعت كل عذاب، وحضرها كل شقاء، وزال عنها كل سرور، كما قال تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا} أي: يدفعون إليها دفعا، وذلك لامتناعهم من دخولها.
ويساقون إليها {زُمَرًا} أي: فرقا متفرقة، كل زمرة مع الزمرة التي تناسب عملها، وتشاكل سعيها، يلعن بعضهم بعضا، ويبرأ بعضهم من بعض. {حَتَّى إِذَا جَاءُوهَا} أي: وصلوا إلى ساحتها {فُتِحَتْ} لهم أي: لأجلهم {أَبْوَابُهَا} لقدومهم وقِرًى لنزولهم.
{وَقَالَ لَهُمْ خَزَنَتُهَا} مهنئين لهم بالشقاء الأبدي، والعذاب السرمدي، وموبخين لهم على الأعمال التي أوصلتهم إلى هذا المحل الفظيع: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} أي: من جنسكم تعرفونهم وتعرفون صدقهم، وتتمكنون من التلقي عنهم؟. {يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ} التي أرسلهم الله بها، الدالة على الحق اليقين بأوضح البراهين.
{وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} أي: وهذا يوجب عليكم اتباعهم والحذر من عذاب هذا اليوم، باستعمال تقواه، وقد كانت حالكم بخلاف هذه الحال؟
{قَالُوا} مقرين بذنبهم، وأن حجة الله قامت عليهم: {بَلَى} قد جاءتنا رسل ربنا بآياته وبيناته، وبينوا لنا غاية التبيين، وحذرونا من هذا اليوم. {وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} أي: بسبب كفرهم وجبت عليهم كلمة العذاب، التي هي لكل من كفر بآيات الله، وجحد ما جاءت به المرسلون، فاعترفوا بذنبهم وقيام الحجة عليهم.
فـ {قِيلَ} لهم على وجه الإهانة والإذلال: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ} كل طائفة تدخل من الباب الذي يناسبها ويوافق عملها. {خَالِدِينَ فِيهَا} أبدا، لا يظعنون عنها، ولا يفتر عنهم العذاب ساعة ولا ينظرون. {فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} أي: بئس المقر، النار مقرهم، وذلك لأنهم تكبروا على الحق، فجازاهم الله من جنس عملهم، بالإهانة والذل، والخزي.
ثم قال عن أهل الجنة: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ} بتوحيده والعمل بطاعته، سوق إكرام وإعزاز، يحشرون وفدا على النجائب. {إِلَى الْجَنَّةِ زُمَرًا} فرحين مستبشرين، كل زمرة مع الزمرة، التي تناسب عملها وتشاكله. {حَتَّى إِذَا جَاءُوهَا} أي: وصلوا لتلك الرحاب الرحيبة والمنازل الأنيقة، وهبَّ عليهم ريحها ونسيمها، وآن خلودها ونعيمها. {وَفُتِحَتْ} لهم {أَبْوَابُهَا} فتح إكرام، لكرام الخلق، ليكرموا فيها. {وَقَالَ لَهُمْ خَزَنَتُهَا} تهنئة لهم وترحيبا: {سَلامٌ عَلَيْكُمْ} أي: سلام من كل آفة وشر حال. عليكم {طِبْتُمْ} أي: طابت قلوبكم بمعرفة الله ومحبته وخشيته، وألسنتكم بذكره، وجوارحكم بطاعته. {فـ} بسبب طيبكم {ادْخُلُوهَا خَالِدِينَ} [ص:731] لأنها الدار الطيبة، ولا يليق بها إلا الطيبون.
وقال في النار {فُتِحَتْ أَبْوَابُهَا} وفي الجنة {وَفُتِحَتْ} بالواو، إشارة إلى أن أهل النار، بمجرد وصولهم إليها، فتحت لهم أبوابها من غير إنظار ولا إمهال، وليكون فتحها في وجوههم، وعلى وصولهم، أعظم لحرها، وأشد لعذابها.
وأما الجنة، فإنها الدار العالية الغالية، التي لا يوصل إليها ولا ينالها كل أحد، إلا من أتى بالوسائل الموصلة إليها، ومع ذلك، فيحتاجون لدخولها لشفاعة أكرم الشفعاء عليه، فلم تفتح لهم بمجرد ما وصلوا إليها، بل يستشفعون إلى الله بمحمد صلى الله عليه وسلم، حتى يشفع، فيشفعه الله تعالى.
وفي الآيات دليل على أن النار والجنة لهما أبواب تفتح وتغلق، وأن لكل منهما خزنة، وهما الداران الخالصتان، اللتان لا يدخل فيهما إلا من استحقهما، بخلاف سائر الأمكنة والدور.
{وَقَالُوا} عند دخولهم فيها واستقرارهم، حامدين ربهم على ما أولاهم ومنَّ عليهم وهداهم: {الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ} أي: وعدنا الجنة على ألسنة رسله، إن آمنا وصلحنا، فوفَّى لنا بما وعدنا، وأنجز لنا ما منَّانا. {وَأَوْرَثَنَا الأرْضَ} أي: أرض الجنة {نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ} أي: ننزل منها أي مكان شئنا، ونتناول منها أي نعيم أردنا، ليس ممنوعا عنا شيء نريده. {فَنِعْمَ أَجْرُ الْعَامِلِينَ} الذين اجتهدوا بطاعة ربهم، في زمن قليل منقطع، فنالوا بذلك خيرا عظيما باقيا مستمرا.
وهذه الدار التي تستحق المدح على الحقيقة، التي يكرم الله فيها خواص خلقه، ورضيها الجواد الكريم لهم نزلا وبنى أعلاها وأحسنها، وغرسها بيده، وحشاها من رحمته وكرامته ما ببعضه يفرح الحزين، ويزول الكدر، ويتم الصفاء.

(1/730)

وَتَرَى الْمَلَائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (75)

{وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
{وَتَرَى الْمَلائِكَةَ} أيها الرائي ذلك اليوم العظيم {حَافِّينَ مِنْ حَوْلِ الْعَرْشِ} أي: قد قاموا في خدمة ربهم، واجتمعوا حول عرشه، خاضعين لجلاله، معترفين بكماله، مستغرقين بجماله. {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} أي: ينزهونه عن كل ما لا يليق بجلاله، مما نسب إليه المشركون وما لم ينسبوا.
{وَقُضِيَ بَيْنَهُمْ} أي: بين الأولين والآخرين من الخلق {بِالْحَقِّ} الذي لا اشتباه فيه ولا إنكار، ممن عليه الحق. {وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} لم يذكر القائل من هو، ليدل ذلك على أن جميع الخلق نطقوا بحمد ربهم وحكمته على ما قضى به على أهل الجنة وأهل النار، حمد فضل وإحسان، وحمد عدل وحكمة.
تم تفسير سورة الزمر بحمد الله وعونه.


سورة غافر، سورة فصلت - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المؤمن
مكية

(1/731)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2) غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ} .
يخبر تعالى عن كتابه العظيم وبأنه صادر ومنزل من الله، المألوه المعبود، لكماله وانفراده بأفعاله، {الْعَزِيزِ} الذي قهر بعزته كل مخلوق {الْعَلِيمِ} بكل شيء.
{غَافِرِ الذَّنْبِ} للمذنبين {وَقَابِلِ التَّوْبِ} من التائبين، {شَدِيدِ الْعِقَابِ} على من تجرأ على الذنوب ولم يتب منها، {ذِي الطَّوْلِ} أي: التفضل والإحسان الشامل.
فلما قرر ما قرر من كماله وكان ذلك موجبًا لأن يكون وحده، المألوه الذي تخلص له الأعمال قال: {لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ}
ووجه المناسبة بذكر نزول القرآن من الله الموصوف بهذه الأوصاف أن هذه الأوصاف مستلزمة لجميع ما يشتمل عليه القرآن، من المعاني.
فإن القرآن: إما إخبار عن أسماء الله، وصفاته، وأفعاله، وهذه أسماء، وأوصاف، وأفعال.
وإما إخبار عن الغيوب الماضية والمستقبلة، فهي من تعليم العليم لعباده.
وإما إخبار عن نعمه العظيمة، وآلائه الجسيمة، وما يوصل إلى ذلك، من الأوامر، فذلك يدل عليه قوله: {ذِي الطَّوْلِ}
وإما إخبار عن نقمه الشديدة، وعما يوجبها ويقتضيها من المعاصي، فذلك يدل عليه قوله: {شَدِيدِ الْعِقَابِ}
وإما دعوة للمذنبين إلى التوبة والإنابة، والاستغفار، فذلك يدل عليه قوله: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ}
وإما إخبار بأنه وحده المألوه المعبود، وإقامة الأدلة العقلية والنقلية على ذلك، والحث عليه، والنهي عن عبادة ما سوى الله، وإقامة الأدلة العقلية والنقلية على فسادها والترهيب منها، فذلك يدل عليه قوله تعالى: {لا إِلَهَ إِلا هُوَ}
وإما إخبار عن حكمه الجزائي العدل، وثواب المحسنين، وعقاب العاصين، فهذا يدل عليه قوله: {إِلَيْهِ الْمَصِيرُ}
فهذا جميع ما يشتمل عليه القرآن من المطالب العاليات.

(1/731)

مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ (4) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5) وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6)

{4 - 6} {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ * كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ * وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ} .
يخبر تبارك وتعالى أنه ما يجادل في آياته إلا الذين كفروا والمراد بالمجادلة هنا، المجادلة لرد آيات الله ومقابلتها بالباطل، فهذا من صنيع الكفار، وأما المؤمنون فيخضعون لله تعالى الذي يلقي الحق ليدحض به الباطل، ولا ينبغي للإنسان أن يغتر بحالة الإنسان الدنيوية، ويظن أن إعطاء الله إياه في الدنيا دليل على محبته له وأنه على الحق ولهذا قال: {فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ} [ص:732] أي: ترددهم فيها بأنواع التجارات والمكاسب، بل الواجب على العبد، أن يعتبر الناس بالحق، وينظر إلى الحقائق الشرعية ويزن بها الناس، ولا يزن الحق بالناس، كما عليه من لا علم ولا عقل له.
ثم هدد من جادل بآيات الله ليبطلها، كما فعل من قبله من الأمم من قوم نوح وعاد والأحزاب من بعدهم، الذين تحزبوا وتجمعوا على الحق ليبطلوه، وعلى الباطل لينصروه، {و} أنه بلغت بهم الحال، وآل بهم التحزب إلى أنه {هَمَّتْ كُلُّ أُمَّةٍ} من الأمم {بِرَسُولِهِمْ لِيَأْخُذُوهُ} أي: يقتلوه. وهذا أبلغ ما يكون الرسل الذين هم قادة أهل الخير الذين معهم الحق الصرف الذي لا شك فيه ولا اشتباه، هموا بقتلهم، فهل بعد هذا البغي والضلال والشقاء إلا العذاب العظيم الذي لا يخرجون منه؟ ولهذا قال في عقوبتهم الدنيوية والأخروية: {فَأَخَذْتُهُمْ} أي: بسبب تكذيبهم وتحزبهم {فَكَيْفَ كَانَ عِقَابِ} كان أشد العقاب وأفظعه، ما هو إلا صيحة أو حاصب ينزل عليهم أو يأمر الأرض أن تأخذهم، أو البحر أن يغرقهم فإذا هم خامدون.
{وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا} أي: كما حقت على أولئك، حقت عليهم كلمة الضلال التي نشأت عنها كلمة العذاب، ولهذا قال: {أَنَّهُمْ أَصْحَابُ النَّارِ}

(1/731)

الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7)

{7 - 9} {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} .
يخبر تعالى عن كمال لطفه تعالى بعباده المؤمنين، وما قيض لأسباب سعادتهم من الأسباب الخارجة عن قدرهم، من استغفار الملائكة المقربين لهم، ودعائهم لهم بما فيه صلاح دينهم وآخرتهم، وفي ضمن ذلك الإخبار عن شرف حملة العرش ومن حوله، وقربهم من ربهم، وكثرة عبادتهم ونصحهم لعباد الله، لعلمهم أن الله يحب ذلك منهم فقال: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ} أي: عرش الرحمن، الذي هو سقف المخلوقات وأعظمها وأوسعها وأحسنها، وأقربها من الله تعالى، الذي وسع الأرض والسماوات والكرسي، وهؤلاء الملائكة، قد وكلهم الله تعالى بحمل عرشه العظيم، فلا شك أنهم من أكبر الملائكة وأعظمهم وأقواهم، واختيار الله لهم لحمل عرشه، وتقديمهم في الذكر، وقربهم منه، يدل على أنهم أفضل أجناس الملائكة عليهم السلام، قال تعالى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ}
{وَمَنْ حَوْلَهُ} من الملائكة المقربين في المنزلة والفضيلة {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} هذا مدح لهم بكثرة عبادتهم لله تعالى، وخصوصًا التسبيح والتحميد، وسائر العبادات تدخل في تسبيح الله وتحميده، لأنها تنزيه له عن كون العبد يصرفها لغيره، وحمد له تعالى، بل الحمد هو العبادة لله تعالى، وأما قول العبد: "سبحان الله وبحمده" فهو داخل في ذلك وهو من جملة العبادات.
{وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} وهذا من جملة فوائد الإيمان وفضائله الكثيرة جدًا، أن الملائكة الذين لا ذنوب عليهم يستغفرون لأهل الإيمان، فالمؤمن بإيمانه تسبب لهذا الفضل العظيم.
ثم ولما كانت المغفرة لها لوازم لا تتم إلا بها -غير ما يتبادر إلى كثير من الأذهان، أن سؤالها وطلبها غايته مجرد مغفرة الذنوب- ذكر تعالى صفة دعائهم لهم بالمغفرة، بذكر ما لا تتم إلا به، فقال: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا} فعلمك قد أحاط بكل شيء، لا يخفى عليك خافية، ولا يعزب عن علمك مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر، ورحمتك وسعت كل شيء، فالكون علويه وسفليه قد امتلأ برحمة الله تعالى ووسعتهم، ووصل إلى ما وصل إليه خلقه.
{فَاغْفِرْ لِلَّذِينَ تَابُوا} من الشرك والمعاصي {وَاتَّبَعُوا سَبِيلَكَ} باتباع رسلك، بتوحيدك وطاعتك. {وَقِهِمْ عَذَابَ الْجَحِيمِ} أي: قهم العذاب نفسه، وقهم أسباب العذاب.

(1/732)

رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8) وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9)

{رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .
{رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ} على ألسنة رسلك {وَمَنْ صَلَحَ} أي: صلح بالإيمان والعمل الصالح {مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ} زوجاتهم وأزواجهن وأصحابهم ورفقائهم {وَذُرِّيَّاتِهِمْ} {إِنَّكَ أَنْتَ الْعَزِيزُ} القاهر لكل شيء، فبعزتك تغفر ذنوبهم، وتكشف عنهم المحذور، وتوصلهم بها إلى كل خير {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فلا نسألك يا ربنا أمرا تقتضي حكمتك خلافه، بل من حكمتك التي أخبرت بها على ألسنة رسلك، واقتضاها فضلك، المغفرة للمؤمنين.
{وَقِهِمُ السَّيِّئَاتِ} أي: الأعمال السيئة وجزاءها، لأنها تسوء صاحبها. {وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ} أي: يوم القيامة [ص:733] {فَقَدْ رَحِمْتَهُ} لأن رحمتك لم تزل مستمرة على العباد، لا يمنعها إلا ذنوب العباد وسيئاتهم، فمن وقيته السيئات وفقته للحسنات وجزائها الحسن. {وَذَلِكَ} أي: زوال المحذور بوقاية السيئات، وحصول المحبوب بحصول الرحمة، {هُوَ الْفَوْزُ الْعَظِيمُ} الذي لا فوز مثله، ولا يتنافس المتنافسون بأحسن منه.
وقد تضمن هذا الدعاء من الملائكة كمال معرفتهم بربهم، والتوسل إلى الله بأسمائه الحسنى، التي يحب من عباده التوسل بها إليه، والدعاء بما يناسب ما دعوا الله فيه، فلما كان دعاؤهم بحصول الرحمة، وإزالة أثر ما اقتضته النفوس البشرية التي علم الله نقصها واقتضاءها لما اقتضته من المعاصي، ونحو ذلك من المبادئ والأسباب التي قد أحاط الله بها علمًا توسلوا بالرحيم العليم.
وتضمن كمال أدبهم مع الله تعالى بإقرارهم بربوبيته لهم الربوبية العامة والخاصة، وأنه ليس لهم من الأمر شيء وإنما دعاؤهم لربهم صدر من فقير بالذات من جميع الوجوه، لا يُدْلِي على ربه بحالة من الأحوال، إن هو إلا فضل الله وكرمه وإحسانه.
وتضمن موافقتهم لربهم تمام الموافقة، بمحبة ما يحبه من الأعمال التي هي العبادات التي قاموا بها، واجتهدوا اجتهاد المحبين، ومن العمال الذين هم المؤمنون الذين يحبهم الله تعالى من بين خلقه، فسائر الخلق المكلفين يبغضهم الله إلا المؤمنين منهم، فمن محبة الملائكة لهم دعوا الله، واجتهدوا في صلاح أحوالهم، لأن الدعاء للشخص من أدل الدلائل على محبته، لأنه لا يدعو إلا لمن يحبه.
وتضمن ما شرحه الله وفصله من دعائهم بعد قوله: {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} التنبيه اللطيف على كيفية تدبر كتابه، وأن لا يكون المتدبر مقتصرًا على مجرد معنى اللفظ بمفرده، بل ينبغي له أن يتدبر معنى اللفظ، فإذا فهمه فهمًا صحيحًا على وجهه، نظر بعقله إلى ذلك الأمر والطرق الموصلة إليه وما لا يتم إلا به وما يتوقف عليه، وجزم بأن الله أراده، كما يجزم أنه أراد المعنى الخاص، الدال عليه اللفظ.
والذي يوجب له الجزم بأن الله أراده أمران:
أحدهما: معرفته وجزمه بأنه من توابع المعنى والمتوقف عليه.
والثاني: علمه بأن الله بكل شيء عليم، وأن الله أمر عباده بالتدبر والتفكر في كتابه.
وقد علم تعالى ما يلزم من تلك المعاني. وهو المخبر بأن كتابه هدى ونور وتبيان لكل شيء، وأنه أفصح الكلام وأجله إيضاحًا، فبذلك يحصل للعبد من العلم العظيم والخير الكثير، بحسب ما وفقه الله له وقد كان في تفسيرنا هذا، كثير من هذا من به الله علينا.
وقد يخفى في بعض الآيات مأخذه على غير المتأمل صحيح الفكرة، ونسأله تعالى أن يفتح علينا من خزائن رحمته ما يكون سببًا لصلاح أحوالنا وأحوال المسلمين، فليس لنا إلا التعلق بكرمه، والتوسل بإحسانه، الذي لا نزال نتقلب فيه في كل الآنات، وفي جميع اللحظات، ونسأله من فضله، أن يقينا شر أنفسنا المانع والمعوق لوصول رحمته، إنه الكريم الوهاب، الذي تفضل بالأسباب ومسبباتها.
وتضمن ذلك، أن المقارن من زوج وولد وصاحب، يسعد بقرينه، ويكون اتصاله به سببًا لخير يحصل له، خارج عن عمله وسبب عمله كما كانت الملائكة تدعو للمؤمنين ولمن صلح من آبائهم وأزواجهم وذرياتهم، وقد يقال: إنه لا بد من وجود صلاحهم لقوله: {وَمَنْ صَلَحَ} فحينئذ يكون ذلك من نتيجة عملهم والله أعلم.

(1/732)

إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الْإِيمَانِ فَتَكْفُرُونَ (10) قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11) ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)

{10 - 12} {إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ * قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ * ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} .
يخبر تعالى عن الفضيحة والخزي الذي يصيب الكافرين، وسؤالهم الرجعة، والخروج من النار، وامتناع ذلك عليهم وتوبيخهم، فقال: {إِنَّ الَّذِينَ كَفَرُوا} أطلقه ليشمل أنواع الكفر كلها، من الكفر بالله، أو بكتبه، أو برسله، أو باليوم الآخر، حين يدخلون النار، ويقرون أنهم مستحقونها، لما فعلوه من الذنوب والأوزار، فيمقتون أنفسهم لذلك أشد المقت، ويغضبون عليها غاية الغضب، فينادون عند ذلك، ويقال لهم: {لَمَقْتُ اللَّهِ} أي: إياكم {إِذْ تُدْعَوْنَ إِلَى الإيمَانِ فَتَكْفُرُونَ} أي: حين دعتكم الرسل وأتباعهم إلى الإيمان، وأقاموا لكم من البينات ما تبين به الحق، فكفرتم وزهدتم في الإيمان الذي خلقكم الله له، وخرجتم من رحمته الواسعة، فمقتكم وأبغضكم، فهذا {أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ} أي: فلم يزل هذا المقت مستمرًا عليكم، والسخط من الكريم حَالا بكم، حتى آلت بكم الحال إلى ما آلت، فاليوم حلَّ عليكم غضب الله وعقابه حين نال المؤمنون رضوان الله وثوابه.
فتمنوا الرجوع و {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ} يريدون الموتة الأولى وما بين النفختين على ما قيل أو العدم [ص:734] المحض قبل إيجادهم، ثم أماتهم بعدما أوجدهم، {وَأَحْيَيْتَنَا اثْنَتَيْنِ} الحياة الدنيا والحياة الأخرى، {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} أي: تحسروا وقالوا ذلك، فلم يفد ولم ينجع، ووبخوا على عدم فعل أسباب النجاة، فقيل لهم: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ} أي: إذا دعي لتوحيده، وإخلاص العمل له، ونهي عن الشرك به {كَفَرْتُمْ} به واشمأزت لذلك قلوبكم ونفرتم غاية النفور.
{وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} أي: هذا الذي أنزلكم هذا المنزل وبوأكم هذا المقيل والمحل، أنكم تكفرون بالإيمان، وتؤمنون بالكفر، ترضون بما هو شر وفساد في الدنيا والآخرة، وتكرهون ما هو خير وصلاح في الدنيا والآخرة.
تؤثرون سبب الشقاوة والذل والغضب وتزهدون بما هو سبب الفوز والفلاح والظفر {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلا وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلا}
{فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} العلي: الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر، وعلو القهر ومن علو قدره، كمال عدله تعالى، وأنه يضع الأشياء مواضعها، ولا يساوي بين المتقين والفجار.
{الْكَبِير} الذي له الكبرياء والعظمة والمجد، في أسمائه وصفاته وأفعاله المتنزه عن كل آفة وعيب ونقص، فإذا كان الحكم له تعالى، وقد حكم عليكم بالخلود الدائم، فحكمه لا يغير ولا يبدل.

(1/733)

هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ (13) فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14) رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ (15) يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16)

{13 - 17} {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقًا وَمَا يَتَذَكَّرُ إِلا مَنْ يُنِيبُ * فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ * رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ * يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} .
يذكر تعالى نعمه العظيمة على عباده، بتبيين الحق من الباطل، بما يُرِي عباده من آياته النفسية والآفاقية والقرآنية، الدالة على كل مطلوب مقصود، الموضحة للهدى من الضلال، بحيث لا يبقى عند الناظر فيها والمتأمل لها أدنى شك في معرفة الحقائق، وهذا من أكبر نعمه على عباده، حيث لم يُبْقِ الحق مشتبهًا ولا الصواب ملتبسًا، بل نوَّع الدلالات ووضح الآيات، ليهلك من هلك عن بينة، ويحيا من حي عن بينة وكلما كانت المسائل أجل وأكبر، كانت الدلائل عليها أكثر وأيسر، فانظر إلى التوحيد لما كانت مسألته من أكبر المسائل، بل أكبرها، كثرت الأدلة عليها العقلية والنقلية وتنوعت، وضرب الله لها الأمثال وأكثر لها من الاستدلال، ولهذا ذكرها في هذا الموضع، ونبه على جملة من أدلتها فقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}
ولما ذكر أنه يُرِي عباده آياته، نبه على آية عظيمة فقال: {وينزل لكم من السماء رزقا} أي: مطرًا به ترزقون وتعيشون أنتم وبهائمكم، وذلك يدل على أن النعم كلها منه، فمنه نعم الدين، وهي المسائل الدينية والأدلة عليها، وما يتبع ذلك من العمل بها. والنعم الدنيوية كلها، كالنعم الناشئة عن الغيث، الذي تحيا به البلاد والعباد. وهذا يدل دلالة قاطعة أنه وحده هو المعبود، الذي يتعين إخلاص الدين له، كما أنه -وحده- المنعم.
{وَمَا يَتَذَكَّرُ} بالآيات حين يذكر بها {إِلا مَنْ يُنِيبُ} إلى الله تعالى، بالإقبال على محبته وخشيته وطاعته والتضرع إليه، فهذا الذي ينتفع بالآيات، وتصير رحمة في حقه، ويزداد بها بصيرة.
ولما كانت الآيات تثمر التذكر، والتذكر يوجب الإخلاص لله، رتب الأمر على ذلك بالفاء الدالة على السببية فقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وهذا شامل لدعاء العبادة ودعاء المسألة، والإخلاص معناه: تخليص القصد لله تعالى في جميع العبادات الواجبة والمستحبة، حقوق الله وحقوق عباده. أي: أخلصوا لله تعالى في كل ما تدينونه به وتتقربون به إليه.
{وَلَوْ كَرِهَ الْكَافِرُونَ} لذلك، فلا تبالوا بهم، ولا يثنكم ذلك عن دينكم، ولا تأخذكم بالله لومة لائم، فإن الكافرين يكرهون الإخلاص لله وحده غاية الكراهة، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
ثم ذكر من جلاله وكماله ما يقتضي إخلاص العبادة له فقال: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} أي: العلي الأعلى، الذي استوى على العرش واختص به، وارتفعت درجاته ارتفاعًا باين به مخلوقاته، وارتفع به قدره، وجلت أوصافه، وتعالت ذاته، أن يتقرب إليه إلا بالعمل الزكي الطاهر المطهر، وهو الإخلاص، الذي يرفع درجات أصحابه ويقربهم إليه ويجعلهم فوق خلقه، ثم ذكر نعمته على عباده بالرسالة والوحي، فقال: {يُلْقِي الرُّوحَ} أي: الوحي الذي للأرواح والقلوب بمنزلة الأرواح للأجساد، فكما أن الجسد بدون الروح لا يحيا ولا يعيش، فالروح والقلب بدون روح الوحي لا يصلح ولا يفلح، فهو تعالى {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ} الذي فيه [ص:735] نفع العباد ومصلحتهم.
{عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} وهم الرسل الذين فضلهم الله واختصهم الله لوحيه ودعوة عباده.
والفائدة في إرسال الرسل، هو تحصيل سعادة العباد في دينهم ودنياهم وآخرتهم، وإزالة الشقاوة عنهم في دينهم ودنياهم وآخرتهم، ولهذا قال: {لِيُنْذِرَ} من ألقى الله إليه الوحي {يَوْمَ التَّلاقِ} أي: يخوف العباد بذلك، ويحثهم على الاستعداد له بالأسباب المنجية مما يكون فيه.
وسماه {يوم التلاق} لأنه يلتقي فيه الخالق والمخلوق والمخلوقون بعضهم مع بعض، والعاملون وأعمالهم وجزاؤهم.
{يَوْمَ هُمْ بَارِزُونَ} أي: ظاهرون على الأرض، قد اجتمعوا في صعيد واحد لا عوج ولا أمت فيه، يسمعهم الداعي وينفذهم البصر.
{لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ} لا من ذواتهم ولا من أعمالهم، ولا من جزاء تلك الأعمال.
{لِمَنِ الْمُلْكُ الْيَوْمَ} أي: من هو المالك لذلك اليوم العظيم الجامع للأولين والآخرين، أهل السماوات وأهل الأرض، الذي انقطعت فيه الشركة في الملك، وتقطعت الأسباب، ولم يبق إلا الأعمال الصالحة أو السيئة؟ الملك {لِلَّهِ الْوَاحِدِ الْقَهَّارِ} أي: المنفرد في ذاته وأسمائه وصفاته وأفعاله، فلا شريك له في شيء منها بوجه من الوجوه. {الْقَهَّارِ} لجميع المخلوقات، الذي دانت له المخلوقات وذلت وخضعت، خصوصًا في ذلك اليوم الذي عنت فيه الوجوه للحي القيوم، يومئذ لا تَكَلَّمُ نفس إلا بإذنه.

(1/734)

الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17)

{الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} .
{الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ} في الدنيا، من خير وشر، قليل وكثير. {لا ظُلْمَ الْيَوْمَ} على أحد، بزيادة في سيئاته، أو نقص من حسناته. {إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} أي: لا تستبطئوا ذلك اليوم فإنه آت، وكل آت قريب. وهو أيضا سريع المحاسبة لعباده يوم القيامة، لإحاطة علمه وكمال قدرته.

(1/735)

وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ (18) يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19) وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20)

{18 - 20} {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ * يَعْلَمُ خَائِنَةَ الأعْيُنِ وَمَا تُخْفِي الصُّدُورُ * وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ} .
يقول تعالى لنبيه محمد صلى الله عليه وسلم: {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ} أي: يوم القيامة التي قد أزفت وقربت، وآن الوصول إلى أهوالها وقلاقلها وزلازلها، {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} أي: قد ارتفعت وبقيت أفئدتهم هواء، ووصلت القلوب من الروع والكرب إلى الحناجر، شاخصة أبصارهم. {كَاظِمِينَ} لا يتكلمون إلا من أذن له الرحمن وقال صوابا وكاظمين على ما في قلوبهم من الروع الشديد والمزعجات الهائلة.
{مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ} أي: قريب ولا صاحب، {وَلا شَفِيعٍ يُطَاعُ} لأن الشفعاء لا يشفعون في الظالم نفسه بالشرك، ولو قدرت شفاعتهم، فالله تعالى لا يرضى شفاعتهم، فلا يقبلها.
{يَعْلَمُ خَائِنَةَ الأعْيُنِ} وهو النظر الذي يخفيه العبد من جليسه ومقارنه، وهو نظر المسارقة، {وَمَا تُخْفِي الصُّدُورُ} مما لم يبينه العبد لغيره، فالله تعالى يعلم ذلك الخفي، فغيره من الأمور الظاهرة من باب أولى وأحرى.
{وَاللَّهُ يَقْضِي بِالْحَقِّ} لأن قوله حق، وحكمه الشرعي حق، وحكمه الجزائي حق وهو المحيط علمًا وكتابة وحفظا بجميع الأشياء، وهو المنزه عن الظلم والنقص وسائر العيوب، وهو الذي يقضي قضاءه القدري، الذي إذا شاء شيئًا كان وما لم يشأ لم يكن، وهو الذي يقضي بين عباده المؤمنين والكافرين في الدنيا، ويفصل بينهم بفتح ينصر به أولياءه وأحبابه.
{وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} وهذا شامل لكل ما عبد من دون الله {لا يَقْضُونَ بِشَيْءٍ} لعجزهم وعدم إرادتهم للخير واستطاعتهم لفعله. {إِنَّ اللَّهَ هُوَ السَّمِيعُ} لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. {الْبَصِيرُ} (1) بما كان وما يكون، وما نبصر وما لا نبصر، وما يعلم العباد وما لا يعلمون.
قال في أول هاتين الآيتين {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ} ثم وصفها بهذه الأوصاف المقتضية للاستعداد لذلك اليوم العظيم، لاشتمالها على الترغيب والترهيب.
__________
(1) في النسختين (العليم) وهو خطأ فالوارد في الآية: (البصير) .

(1/735)

أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ (21) ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22)

{21 - 22} {أَوَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَارًا فِي الأرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ * ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمُ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ} .
يقول تعالى: {أَوَلَمْ يَسِيرُوا فِي الأرْضِ} أي: بقلوبهم وأبدانهم سير نظر واعتبار، وتفكر في الآثار، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ} من المكذبين، فسيجدونها شر العواقب، عاقبة الهلاك والدمار والخزي والفضيحة، وقد كانوا أشد قوة من هؤلاء في الْعَدَد والْعُدَد وكبر الأجسام. {و} أشد {آثارا في الأرض} [ص:736] من البناء والغرس، وقوة الآثار تدل على قوة المؤثر فيها وعلى تمنعه بها. {فَأَخَذَهُمُ اللَّهُ} بعقوبته بذنوبهم حين أصروا واستمروا عليها.
{إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ} فلم تغن قوتهم عند قوة الله شيئًا، بل من أعظم الأمم قوة، قوم عاد الذين قالوا: {مَنْ أَشَدُّ مِنَّا قُوَّةً} أرسل الله إليهم ريحا أضعفت قواهم، ودمرتهم كل تدمير.
ثم ذكر نموذجا من أحوال المكذبين بالرسل وهو فرعون وجنوده فقال:

(1/735)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23) إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24) فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (25) وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ (26) وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27) وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28) يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ (29) وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ (30) مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ (31) وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32) يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33) وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34) الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35) وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ (36) أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ (37) وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38) يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ (39) مَنْ عَمِلَ سَيِّئَةً فَلَا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40) وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41) تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42) لَا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43) فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44) فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45) النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)

{23 - 46} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ} إلى آخر القصة.
أي: {وَلَقَدْ أَرْسَلْنَا} إلى جنس هؤلاء المكذبين {مُوسَى} ابن عمران، {بِآيَاتِنَا} العظيمة، الدالة دلالة قطعية، على حقية ما أرسل به، وبطلان ما عليه من أرسل إليهم من الشرك وما يتبعه. {وَسُلْطَانٍ مُبِينٍ} أي: حجة بينة، تتسلط على القلوب فتذعن لها، كالحية والعصا ونحوهما من الآيات البينات، التي أيد الله بها موسى، ومكنه مما دعا إليه من الحق.
والمبعوث إليهم {فِرْعَوْنَ وَهَامَانَ} وزيره {وَقَارُونَ} الذي كان من قوم موسى، فبغى عليهم بماله، وكلهم ردوا عليه أشد الرد {فَقَالُوا سَاحِرٌ كَذَّابٌ}
{فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا} وأيده الله بالمعجزات الباهرة، الموجبة لتمام الإذعان، لم يقابلوها بذلك، ولم يكفهم مجرد الترك والإعراض، بل ولا إنكارها ومعارضتها بباطلهم، بل وصلت بهم الحال الشنيعة إلى أن {قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ} حيث كادوا هذه المكيدة، وزعموا أنهم إذا قتلوا أبناءهم، لم يقووا، وبقوا في رقهم وتحت عبوديتهم.
فما كيدهم إلا في ضلال، حيث لم يتم لهم ما قصدوا، بل أصابهم ضد ما قصدوا، أهلكهم الله وأبادهم عن آخرهم.
(1) وتدبر هذه النكتة التي يكثر مرورها بكتاب الله تعالى: إذا كان السياق في قصة معينة أو على شيء معين، وأراد الله أن يحكم على ذلك المعين بحكم، لا يختص به ذكر الحكم، وعلقه على الوصف العام ليكون أعم، وتندرج فيه الصورة التي سيق الكلام لأجلها، وليندفع الإيهام باختصاص الحكم بذلك المعين.
فلهذا لم يقل {وما كيدهم إلا في ضلال} . بل قال: {وَمَا كَيْدُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
__________
(1) في هامش الأصل (قاعدة) .

(1/736)

{وقَالَ فِرْعَوْنُ} متكبرًا متجبرًا مغررًا لقومه السفهاء: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ} أي: زعم -قبحه الله- أنه لولا مراعاة خواطر قومه لقتله، وأنه لا يمنعه من دعاء ربه، ثم ذكر الحامل له على إرادة قتله، وأنه نصح لقومه، وإزالة للشر في الأرض فقال: {إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ} الذي أنتم عليه {أَوْ أَنْ يُظْهِرَ فِي الأرْضِ الْفَسَادَ} وهذا من أعجب ما يكون، أن يكون شر الخلق ينصح الناس عن اتباع خير الخلق هذا من التمويه والترويج الذي لا يدخل إلا عقل من قال الله فيهم: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ}
{وَقَالَ مُوسَى} حين قال فرعون تلك المقالة الشنيعة التي أوجبها له طغيانه، واستعان فيها بقوته واقتداره، مستعينًا بربه: {إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ} أي: امتنعت بربوبيته التي دبر بها جميع الأمور {مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} أي: يحمله تكبره وعدم إيمانه بيوم الحساب على الشر والفساد، يدخل فيه فرعون وغيره، كما تقدم قريبًا في القاعدة، فمنعه الله تعالى بلطفه من كل متكبر لا يؤمن بيوم الحساب، وقيض له من الأسباب ما اندفع به عنه شر فرعون وملئه.
ومن جملة الأسباب، هذا الرجل المؤمن، الذي من آل فرعون، من بيت المملكة، لا بد أن يكون له كلمة مسموعة، وخصوصًا إذا كان يظهر موافقتهم ويكتم إيمانه، فإنهم يراعونه في الغالب ما لا يراعونه لو خالفهم في الظاهر، كما منع الله رسوله محمدًا صلى الله عليه وسلم بعمه أبي طالب من قريش، حيث كان أبو طالب كبيرًا عندهم، موافقًا لهم على دينهم، ولو كان مسلمًا لم يحصل منه ذلك المنع.
فقال ذلك الرجل المؤمن الموفق العاقل الحازم، مقبحًا فعل قومه، وشناعة ما عزموا عليه: {أَتَقْتُلُونَ رَجُلا أَنْ يَقُولَ رَبِّيَ اللَّهُ} أي: كيف تستحلون قتله، وهذا ذنبه وجرمه، أنه يقول ربي الله، ولم يكن أيضا قولا مجردًا عن البينات، ولهذا قال: {وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ} لأن بينته اشتهرت عندهم اشتهارًا علم به الصغير والكبير، أي: فهذا لا يوجب قتله.
فهلا أبطلتم قبل ذلك ما جاء به من الحق، وقابلتم البرهان ببرهان يرده، ثم بعد ذلك نظرتم: هل يحل قتله إذا ظهرتم عليه بالحجة أم لا؟ فأما وقد ظهرت حجته، واستعلى برهانه، [ص:737] فبينكم وبين حل قتله مفاوز تنقطع بها أعناق المطي.
ثم قال لهم مقالة عقلية تقنع كل عاقل، بأي حالة قدرت، فقال: {وَإِنْ يَكُ كَاذِبًا فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقًا يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ}
أي: موسى بين أمرين، إما كاذب في دعواه أو صادق فيها، فإن كان كاذبًا فكذبه عليه، وضرره مختص به، وليس عليكم في ذلك ضرر حيث امتنعتم من إجابته وتصديقه، وإن كان صادقًا وقد جاءكم بالبينات، وأخبركم أنكم إن لم تجيبوه عذبكم الله عذابًا في الدنيا وعذابًا في الآخرة، فإنه لا بد أن يصيبكم بعض الذي يعدكم، وهو عذاب الدنيا.
وهذا من حسن عقله، ولطف دفعه عن موسى، حيث أتى بهذا الجواب الذي لا تشويش فيه عليهم، وجعل الأمر دائرًا بين تينك الحالتين، وعلى كل تقدير فقتله سفه وجهل منكم.
ثم انتقل رضي الله عنه وأرضاه وغفر له ورحمه - إلى أمر أعلى من ذلك، وبيان قرب موسى من الحق فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ} أي: متجاوز الحد بترك الحق والإقبال على الباطل. {كَذَّابٌ} بنسبته ما أسرف فيه إلى الله، فهذا لا يهديه الله إلى طريق الصواب، لا في مدلوله ولا في دليله، ولا يوفق للصراط المستقيم، أي: وقد رأيتم ما دعا موسى إليه من الحق، وما هداه الله إلى بيانه من البراهين العقلية والخوارق السماوية، فالذي اهتدى هذا الهدى لا يمكن أن يكون مسرفًا ولا كاذبًا، وهذا دليل على كمال علمه وعقله ومعرفته بربه.
ثم حذر قومه ونصحهم، وخوفهم عذاب الآخرة، ونهاهم عن الاغترار بالملك الظاهر، فقال: {يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ} أي: في الدنيا {ظَاهِرِينَ فِي الأرْضِ} على رعيتكم، تنفذون فيهم ما شئتم من التدبير، فهبكم حصل لكم ذلك وتم، ولن يتم، {فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ} أي: عذابه {إِنْ جَاءَنَا} ؟ وهذا من حسن دعوته، حيث جعل الأمر مشتركًا بينه وبينهم بقوله: {فَمَنْ يَنْصُرُنَا} وقوله: {إِنْ جَاءَنَا} ليفهمهم أنه ينصح لهم كما ينصح لنفسه، ويرضى لهم ما يرضى لنفسه.
فـ {قَالَ فِرْعَوْنُ} معارضًا له في ذلك، ومغررًا لقومه أن يتبعوا موسى: {مَا أُرِيكُمْ إِلا مَا أَرَى وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ} وصدق في قوله: {مَا أُرِيكُمْ إِلا مَا أَرَى} ولكن ما الذي رأى؟
رأى أن يستخف قومه فيتابعوه، ليقيم بهم رياسته، ولم ير الحق معه، بل رأى الحق مع موسى، وجحد به مستيقنًا له.
وكذب في قوله: {وَمَا أَهْدِيكُمْ إِلا سَبِيلَ الرَّشَادِ} فإن هذا قلب للحق، فلو أمرهم باتباعه اتباعًا مجردًا على كفره وضلاله، لكان الشر أهون، ولكنه أمرهم باتباعه، وزعم أن في اتباعه اتباع الحق وفي اتباع الحق، اتباع الضلال.
{وَقَالَ الَّذِي آمَنَ} مكررًا دعوة قومه غير آيس من هدايتهم، كما هي حالة الدعاة إلى الله تعالى، لا يزالون يدعون إلى ربهم، ولا يردهم عن ذلك راد، ولا يثنيهم عتو من دعوه عن تكرار الدعوة فقال لهم: {يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأحْزَابِ} يعني الأمم المكذبين، الذين تحزبوا على أنبيائهم، واجتمعوا على معارضتهم، ثم بينهم فقال: {مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ} أي: مثل عادتهم في الكفر والتكذيب وعادة الله فيهم بالعقوبة العاجلة في الدنيا قبل الآخرة، {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} فيعذبهم بغير ذنب أذنبوه، ولا جرم أسلفوه.
ولما خوفهم العقوبات الدنيوية، خوفهم العقوبات الأخروية، فقال: {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمِ التَّنَادِ} أي: يوم القيامة، حين ينادي أهل الجنة أهل النار: {أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا} إلى آخر الآيات.
{وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ}
وحين ينادي أهل النار مالكًا {ليقض علينا ربك} فيقول: {إِنَّكُمْ مَاكِثُونَ} وحين ينادون ربهم: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ} فيجيبهم: {اخْسؤُوا فِيهَا وَلا تُكَلِّمُونِ} وحين يقال للمشركين: {ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}
فخوفهم رضي الله عنه هذا اليوم المهول، وتوجع لهم أن أقاموا على شركهم بذلك، ولهذا قال: {يَوْمَ تُوَلُّونَ مُدْبِرِين} أي: قد ذهب بكم إلى النار {مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} لا من أنفسكم قوة تدفعون بها عذاب الله، ولا ينصركم من دونه من أحد {يَوْمَ تُبْلَى السَّرَائِرُ فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ}
{وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} لأن الهدى بيد الله تعالى، فإذا منع عبده الهدى لعلمه أنه غير لائق به، لخبثه، فلا سبيل إلى هدايته.

(1/736)

{وَلَقَدْ جَاءَكُمْ يُوسُفُ} بن يعقوب عليهما السلام {مِنْ قَبْلُ} إتيان موسى بالبينات الدالة على صدقه، وأمركم بعبادة ربكم وحده لا شريك له، {فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ} [ص:738] في حياته {حَتَّى إِذَا هَلَكَ} ازداد شككم وشرككم، و {قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولا} أي: هذا ظنكم الباطل، وحسبانكم الذي لا يليق بالله تعالى، فإنه تعالى لا يترك خلقه سدى، لا يأمرهم وينهاهم، ويرسل إليهم رسله، وظن أن الله لا يرسل رسولا ظن ضلال، ولهذا قال: {كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ} وهذا هو وصفهم الحقيقي الذي وصفوا به موسى ظلمًا وعلوا، فهم المسرفون بتجاوزهم الحق وعدولهم عنه إلى الضلال، وهم الكذبة، حيث نسبوا ذلك إلى الله، وكذبوا رسوله.
فالذي وصفه السرف والكذب، لا ينفك عنهما، لا يهديه الله، ولا يوفقه للخير، لأنه رد الحق بعد أن وصل إليه وعرفه، فجزاؤه أن يعاقبه الله، بأن يمنعه الهدى، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}
ثم ذكر وصف المسرف الكذاب فقال: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} التي بينت الحق من الباطل، وصارت -من ظهورها- بمنزلة الشمس للبصر، فهم يجادلون فيها على وضوحها، ليدفعوها ويبطلوها {بِغَيْرِ سُلْطَانٍ أَتَاهُمْ} أي: بغير حجة وبرهان، وهذا وصف لازم لكل من جادل في آيات الله، فإنه من المحال أن يجادل بسلطان، لأن الحق لا يعارضه معارض، فلا يمكن أن يعارض بدليل شرعي أو عقلي أصلا {كَبُرَ} ذلك القول المتضمن لرد الحق بالباطل {مَقْتًا عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا} فالله أشد بغضًا لصاحبه، لأنه تضمن التكذيب بالحق والتصديق بالباطل ونسبته إليه، وهذه أمور يشتد بغض الله لها ولمن اتصف بها، وكذلك عباده المؤمنون يمقتون على ذلك أشد المقت موافقة لربهم، وهؤلاء خواص خلق الله تعالى، فمقتهم دليل على شناعة من مقتوه، {كَذَلِكَ} أي: كما طبع على قلوب آل فرعون {يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} متكبر في نفسه على الحق برده وعلى الخلق باحتقارهم، جبار بكثرة ظلمه وعدوانه.
{وَقَالَ فِرْعَوْنُ} معارضًا لموسى ومكذبًا له في دعوته إلى الإقرار برب العالمين، الذي على العرش استوى، وعلى الخلق اعتلى: {يَا هَامَانُ ابْنِ لِي صَرْحًا} أي: بناء عظيمًا مرتفعًا، والقصد منه لعلي أطلع {إلى إله موسى وإني لأظنه كاذبًا} في دعواه أن لنا ربًا، وأنه فوق السماوات.
ولكنه يريد أن يحتاط فرعون، ويختبر الأمر بنفسه، قال الله تعالى في بيان الذي حمله على هذا القول: {وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ} فزين له العمل السيئ، فلم يزل الشيطان يزينه، وهو يدعو إليه ويحسنه، حتى رآه حسنًا ودعا إليه وناظر مناظرة المحقين، وهو من أعظم المفسدين، {وَصُدَّ عَنِ السَّبِيلِ} الحق، بسبب الباطل الذي زين له. {وَمَا كَيْدُ فِرْعَوْنَ} الذي أراد أن يكيد به الحق، ويوهم به الناس أنه محق، وأن موسى مبطل {إِلا فِي تَبَابٍ} أي: خسار وبوار، لا يفيده إلا الشقاء في الدنيا والآخرة.
{وَقَالَ الَّذِي آمَنَ} معيدًا نصيحته لقومه: {يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ} لا كما يقول لكم فرعون، فإنه لا يهديكم إلا طريق الغي والفساد.
{يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ} يتمتع بها ويتنعم قليلا ثم تنقطع وتضمحل، فلا تغرنكم وتخدعنكم عما خلقتم له {وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ} التي هي محل الإقامة، ومنزل السكون والاستقرار، فينبغي لكم أن تؤثروها، وتعملوا لها عملا يسعدكم فيها.
{مَنْ عَمِلَ سَيِّئَةً} من شرك أو فسوق أو عصيان {فَلا يُجْزَى إِلا مِثْلَهَا} أي: لا يجازى إلا بما يسوؤه ويحزنه لأن جزاء السيئة السوء.
{وَمَنْ عَمِلَ صَالِحًا مِنْ ذَكَرٍ أَوْ أُنْثَى} من أعمال القلوب والجوارح، وأقوال اللسان {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ} أي: يعطون أجرهم بلا حد ولا عد، بل يعطيهم الله ما لا تبلغه أعمالهم.

(1/737)

{وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ} بما قلت لكم {وَتَدْعُونَنِي إِلَى النَّارِ} بترك اتباع نبي الله موسى عليه السلام.
ثم فسر ذلك فقال: {تَدْعُونَنِي لأكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ} أنه يستحق أن يعبد من دون الله، والقول على الله بلا علم من أكبر الذنوب وأقبحها، {وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ} الذي له القوة كلها، وغيره ليس بيده من الأمر شيء. {الْغَفَّار} الذي يسرف العباد على أنفسهم ويتجرؤون على مساخطه ثم إذا تابوا وأنابوا إليه، كفر عنهم السيئات والذنوب، ودفع موجباتها من العقوبات الدنيوية والأخروية.
{لا جَرَمَ} أي: حقًا يقينًا {أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ} أي: لا يستحق من الدعوة إليه، والحث على اللجأ إليه، في الدنيا ولا في الآخرة، لعجزه ونقصه، وأنه لا يملك نفعًا [ص:739] ولا ضرًا ولا موتًا ولا حياة، ولا نشورًا.
{وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ} تعالى فسيجازي كل عامل بعمله. {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} وهم الذين أسرفوا على أنفسهم بالتجرؤ (1) على ربهم بمعاصيه والكفر به، دون غيرهم.
فلما نصحهم وحذرهم وأنذرهم ولم يطيعوه ولا وافقوه قال لهم:
{فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ} من هذه النصيحة، وسترون مغبة عدم قبولها حين يحل بكم العقاب، وتحرمون جزيل الثواب.
{وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ} أي: ألجأ إليه وأعتصم، وألقي أموري كلها لديه، وأتوكل عليه في مصالحي ودفع الضرر الذي يصيبني منكم أو من غيركم. {إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} يعلم أحوالهم وما يستحقون، يعلم حالي وضعفي فيمنعني منكم ويكفيني شركم، ويعلم أحوالكم فلا تتصرفون إلا بإرادته ومشيئته، فإن سلطكم علي، َّ فبحكمة منه تعالى، وعن إرادته ومشيئته صدر ذلك.
{فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} أي: وقى الله القويّ الرحيم، ذلك الرجل المؤمن الموفق، عقوبات ما مكر فرعون وآله له، من إرادة إهلاكه وإتلافه، لأنه بادأهم بما يكرهون، وأظهر لهم الموافقة التامة لموسى عليه السلام، ودعاهم إلى ما دعاهم إليه موسى، وهذا أمر لا يحتملونه وهم الذين لهم القدرة إذ ذاك، وقد أغضبهم واشتد حنقهم عليه، فأرادوا به كيدًا فحفظه الله من كيدهم ومكرهم وانقلب كيدهم ومكرهم، على أنفسهم، {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} أغرقهم الله تعالى في صبيحة واحدة عن آخرهم.
وفي البرزخ {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} فهذه العقوبات الشنيعة، التي تحل بالمكذبين لرسل الله، المعاندين لأمره.
__________
(1) في النسختين (بالتجري) .

(1/738)

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48) وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ (49)

{47 - 50} {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ * وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} .
يخبر تعالى عن تخاصم أهل النار، وعتاب بعضهم بعضًا واستغاثتهم بخزنة النار، وعدم الفائدة في ذلك فقال: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ} يحتج التابعون بإغواء المتبوعين، ويتبرأ المتبوعون من التابعين، {فَيَقُولُ الضُّعَفَاءُ} أي: الأتباع للقادة {لِلَّذِينَ اسْتَكْبَرُوا} على الحق، ودعوهم إلى ما استكبروا لأجله. {إِنَّا كُنَّا لَكُمْ تَبَعًا} أنتم أغويتمونا وأضللتمونا وزينتم لنا الشرك والشر، {فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ} أي: ولو قليلا.
{قَالَ الَّذِينَ اسْتَكْبَرُوا} مبينين لعجزهم ونفوذ الحكم الإلهي في الجميع: {إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} وجعل لكل قسطه من العذاب، فلا يزاد في ذلك ولا ينقص منه، ولا يغير ما حكم به الحكيم.
{وَقَالَ الَّذِينَ فِي النَّارِ} من المستكبرين والضعفاء {لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ} لعله تحصل بعض الراحة.
فـ {قَالُوا} لهم موبخين ومبينين أن شفاعتهم لا تنفعهم، ودعاءهم لا يفيدهم شيئًا: {أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ} التي تبينتم بها الحق والصراط المستقيم، وما يقرب من الله وما يبعد منه؟

(1/739)

قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ (50)

{قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} .
{قَالُوا بَلَى} قد جاءونا بالبينات، وقامت علينا حجة الله البالغة فظلمنا وعاندنا الحق بعد ما تبين. {قَالُوا} أي: الخزنة لأهل النار، متبرئين من الدعاء لهم والشفاعة: {فَادْعُوا} أنتم ولكن هذا الدعاء هل يغني شيئا أم لا؟
قال تعالى: {وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} أي: باطل لاغ، لأن الكفر محبط لجميع الأعمال صادّ لإجابة الدعاء.

(1/739)

إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ (51) يَوْمَ لَا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52)

{51 - 52} {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأشْهَادُ * يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} .
لما ذكر عقوبة آل فرعون في الدنيا، والبرزخ، ويوم القيامة، وذكر حالة أهل النار الفظيعة، الذين نابذوا رسله وحاربوهم، قال: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} أي: بالحجة والبرهان والنصر، في الآخرة بالحكم لهم ولأتباعهم بالثواب، ولمن حاربهم بشدة العقاب.
{يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ} حين يعتذرون {وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} أي: الدار السيئة التي تسوء نازليها.

(1/739)

وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لِأُولِي الْأَلْبَابِ (54) فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْإِبْكَارِ (55)

{53 - 55} {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ * هُدًى وَذِكْرَى لأولِي الألْبَابِ * فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالإبْكَارِ} .
لما ذكر [ص:740] ما جرى لموسى وفرعون، وما آل إليه أمر فرعون وجنوده، ثم ذكر الحكم العام الشامل له ولأهل النار، ذكر أنه أعطى موسى {الْهُدَى} أي: الآيات، والعلم الذي يهتدي به المهتدون. {وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ} أي: جعلناه متوارثًا بينهم، من قرن إلى آخر، وهو التوراة، وذلك الكتاب مشتمل على الهدى الذي هو: العلم بالأحكام الشرعية وغيرها، وعلى التذكر للخير بالترغيب فيه، وعن الشر بالترهيب عنه، وليس ذلك لكل أحد، وإنما هو {لأولِي الألْبَابِ}
{فَاصْبِرْ} يا أيها الرسول كما صبر من قبلك من أولي العزم المرسلين. {إِنَّ وَعْدَ اللَّهِ حَقٌّ} أي: ليس مشكوكًا فيه، أو فيه ريب أو كذب، حتى يعسر عليك الصبر، وإنما هو الحق المحض، والهدى الصرف، الذي يصبر عليه الصابرون، ويجتهد في التمسك به أهل البصائر.
فقوله: {إِنَّ وَعْدَ اللَّهِ حَقٌّ} من الأسباب التي تحث على الصبر على طاعة الله وعن ما يكره الله.
{وَاسْتَغْفِرْ لِذَنْبِكَ} المانع لك من تحصيل فوزك وسعادتك، فأمره بالصبر الذي فيه يحصل المحبوب، وبالاستغفار الذي فيه دفع المحذور، وبالتسبيح بحمد الله تعالى خصوصًا {بِالْعَشِيِّ وَالإبْكَارِ} اللذين هما أفضل الأوقات، وفيهما من الأوراد والوظائف الواجبة والمستحبة ما فيهما، لأن في ذلك عونًا على جميع الأمور.

(1/739)

إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56)

{56} {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} .
يخبر تعالى أن من جادل في آياته ليبطلها بالباطل، بغير بينة من أمره ولا حجة، إن هذا صادر من كبر في صدورهم على الحق وعلى من جاء به، يريدون الاستعلاء عليه بما معهم من الباطل، فهذا قصدهم ومرادهم.
ولكن هذا لا يتم لهم وليسوا ببالغيه، فهذا نص صريح، وبشارة، بأن كل من جادل الحق أنه مغلوب، وكل من تكبر عليه فهو في نهايته ذليل.
{فَاسْتَعِذْ} أي: اعتصم والجأ {بِاللَّهِ} ولم يذكر ما يستعيذ، إرادة للعموم. أي: استعذ بالله من الكبر الذي يوجب التكبر على الحق، واستعذ بالله من شياطين الإنس والجن، واستعذ بالله من جميع الشرور.
{إِنَّهُ هُوَ السَّمِيعُ} لجميع الأصوات على اختلافها، {الْبَصِيرُ} بجميع المرئيات، بأي محل وموضع وزمان كانت.

(1/740)

لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (57) وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلَا الْمُسِيءُ قَلِيلًا مَا تَتَذَكَّرُونَ (58)

{57 - 59} {لَخَلْقُ السَّمَاوَاتِ وَالأرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلا مَا تَتَذَكَّرُونَ} .
يخبر تعالى بما تقرر في العقول، أن خلق السماوات والأرض -على عظمهما وسعتهما- أعظم وأكبر، من خلق الناس، فإن الناس بالنسبة إلى خلق السماوات والأرض من أصغر ما يكون فالذي خلق الأجرام العظيمة وأتقنها، قادر على إعادة الناس بعد موتهم من باب أولى وأحرى. وهذا أحد الأدلة العقلية الدالة على البعث، دلالة قاطعة، بمجرد نظر العاقل إليها، يستدل بها استدلالا لا يقبل الشك والشبهة بوقوع ما أخبرت به الرسل من البعث.
وليس كل أحد يجعل فكره لذلك، ويقبل بتدبره، ولهذا قال: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ولذلك لا يعتبرون بذلك، ولا يجعلونه منهم على بال.
ثم قال تعالى: {وَمَا يَسْتَوِي الأعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ} أي: كما لا يستوي الأعمى والبصير، كذلك لا يستوي من آمن بالله وعمل الصالحات، ومن كان مستكبرًا على عبادة ربه، مقدمًا على معاصيه، ساعيًا في مساخطه، {قَلِيلا مَا تَتَذَكَّرُونَ} أي: تذكركم قليل (1) وإلا فلو تذكرتم مراتب الأمور، ومنازل الخير والشر، والفرق بين الأبرار والفجار، وكانت لكم همة عليه، لآثرتم النافع على الضار، والهدى على الضلال، والسعادة الدائمة، على الدنيا الفانية.
__________
(1) في النسختين (قليلاً) .

(1/740)

إِنَّ السَّاعَةَ لَآتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ (59)

{إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} .
{إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا} قد أخبرت بها الرسل الذين هم أصدق الخلق ونطقت بها الكتب السماوية، التي جميع أخبارها أعلى مراتب الصدق، وقامت عليها الشواهد المرئية، والآيات الأفقية. {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} مع هذه الأمور، التي توجب كمال التصديق، والإذعان.

(1/740)

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60)

{60} {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .
هذا من لطفه بعباده، ونعمته العظيمة، حيث دعاهم إلى ما فيه صلاح دينهم ودنياهم، وأمرهم بدعائه، دعاء العبادة، ودعاء المسألة، ووعدهم أن يستجيب لهم، وتوعد من استكبر عنها فقال: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} أي: ذليلين حقيرين، يجتمع عليهم العذاب [ص:741] والإهانة، جزاء على استكبارهم.

(1/740)

اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ (61) ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ (62) كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ (63) اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64) هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65)

{61 - 65} {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ * ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ * اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ * هُوَ الْحَيُّ لا إِلَهَ إِلا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .
تدبر هذه الآيات الكريمات، الدالة على سعة رحمة الله تعالى وجزيل فضله، ووجوب شكره، وكمال قدرته، وعظيم سلطانه، وسعة ملكه، وعموم خلقه لجميع الأشياء، وكمال حياته، واتصافه بالحمد على كل ما اتصف به من الصفات الكاملة، وما فعله من الأفعال الحسنة، وتمام ربوبيته، وانفراده فيها، وأن جميع التدبير في العالم العلوي والسفلي في ماضي الأوقات وحاضرها، ومستقبلها بيد الله تعالى، ليس لأحد من الأمر شىء، ولا من القدرة شيء، فينتج من ذلك، أنه تعالى المألوه المعبود وحده، الذي لا يستحق أحد من العبودية شيئًا، كما لم يستحق من الربوبية شيئًا، وينتج من ذلك، امتلاء القلوب بمعرفة الله تعالى ومحبته وخوفه ورجائه، وهذان الأمران -وهما معرفته وعبادته- هما اللذان خلق الله الخلق لأجلهما، وهما الغاية المقصودة منه تعالى لعباده، وهما الموصلان إلى كل خير وفلاح وصلاح، وسعادة دنيوية وأخروية، وهما اللذان هما أشرف عطايا الكريم لعباده، وهما أشرف اللذات على الإطلاق، وهما اللذان إن فاتا، فات كل خير، وحضر كل شر.
فنسأله تعالى أن يملأ قلوبنا بمعرفته ومحبته، وأن يجعل حركاتنا الباطنة والظاهرة، خالصة لوجهه، تابعة لأمره، إنه لا يتعاظمه سؤال، ولا يحفيه نوال.
فقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ} أي: لأجلكم جعل الله الليل مظلمًا، {لِتَسْكُنُوا فِيهِ} من حركاتكم، التي لو استمرت لضرت، فتأوون إلى فرشكم، ويلقي الله عليكم النوم الذي يستريح به القلب والبدن، وهو من ضروريات الآدمي لا يعيش بدونه، ويسكن أيضًا، كل حبيب إلى حبيبه، ويجتمع الفكر، وتقل الشواغل.
{و} جعل تعالى {النَّهَارَ مُبْصِرًا} منيرًا بالشمس المستمرة في الفلك، فتقومون من فرشكم إلى أشغالكم الدينية والدنيوية، هذا لذكره وقراءته، وهذا لصلاته، وهذا لطلبه العلم ودراسته، وهذا لبيعه وشرائه، وهذا لبنائه أو حدادته، أو نحوها من الصناعات، وهذا لسفره برًا وبحرًا، وهذا لفلاحته، وهذا لتصليح حيواناته.
{إِنَّ اللَّهَ لَذُو فَضْلٍ} أي: عظيم، كما يدل عليه التنكير {عَلَى النَّاسِ} حيث أنعم عليهم بهذه النعم وغيرها، وصرف عنهم النقم، وهذا يوجب عليهم، تمام شكره وذكره، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} بسبب جهلهم وظلمهم. {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} الذين يقرون بنعمة ربهم، ويخضعون لله، ويحبونه، ويصرفونها في طاعة مولاهم ورضاه.
{ذَلِكُمُ} الذي فعل ما فعل {اللَّهُ رَبُّكُمْ} أي: المنفرد بالإلهية، والمنفرد بالربوبية، لأن انفراده بهذه النعم، من ربوبيته، وإيجابها للشكر، من ألوهيته، {لا إِلَهَ إِلا هُوَ} تقرير أنه المستحق للعبادة وحده، لا شريك له، {خَالِقُ كُلِّ شَيْءٍ} تقرير لربوبيته.
ثم صرح بالأمر بعبادته فقال: {فَأَنَّى تُؤْفَكُونَ} أي: كيف تصرفون عن عبادته، وحده لا شريك له، بعد ما أبان لكم الدليل، وأنار لكم السبيل؟ "
{كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ} أي: عقوبة على جحدهم لآيات الله، وتعديهم على رسله، صرفوا عن التوحيد والإخلاص، كما قال تعالى: {وَإِذَا مَا أُنزلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ}
{اللَّهُ الَّذِي جَعَلَ لَكُمُ الأرْضَ قَرَارًا} أي: قارة ساكنة، مهيأة لكل مصالحكم، تتمكنون من حرثها وغرسها، والبناء عليها، والسفر، والإقامة فيها.
{وَالسَّمَاءَ بِنَاءً} سقفًا للأرض، التي أنتم فيها، قد جعل الله فيها ما تنتفعون به من الأنوار والعلامات، التي يهتدى بها في ظلمات البر والبحر، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} فليس في جنس الحيوانات، أحسن صورة من بني آدم، كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}
وإذا أردت أن تعرف حسن الآدمي وكمال حكمة الله تعالى فيه، فانظر إليه، عضوًا عضوًا، هل تجد عضوًا من أعضائه، يليق به، ويصلح أن يكون في غير محله؟ وانظر أيضًا، إلى الميل الذي في القلوب، بعضهم لبعض، هل تجد ذلك في غير الآدمين؟ وانظر إلى ما خصه الله به من العقل والإيمان، والمحبة والمعرفة، التي هي أحسن الأخلاق المناسبة لأجمل الصور.
{وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} وهذا شامل لكل طيب، من مأكل، [ص:742] ومشرب، ومنكح، وملبس، ومنظر، ومسمع، وغير ذلك، من الطيبات التي يسرها الله لعباده، ويسر لهم أسبابها، ومنعهم من الخبائث، التي تضادها، وتضر أبدانهم، وقلوبهم، وأديانهم، {ذَلِكُمُ} الذي دبر الأمور، وأنعم عليكم بهذه النعم {اللَّهُ رَبُّكُمْ} {فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} أي: تعاظم، وكثر خيره وإحسانه، المربي جميع العالمين بنعمه.
{هُوَ الْحَيُّ} الذي له الحياة الكاملة التامة، المستلزمة لما تستلزمه من صفاته الذاتية، التي لا تتم حياته إلا بها، كالسمع، والبصر، والقدرة، والعلم، والكلام، وغير ذلك، من صفات كماله، ونعوت جلاله.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود بحق، إلا وجهه الكريم. {فَادْعُوهُ} وهذا شامل لدعاء العبادة، ودعاء المسألة {مُخْلِصِينَ لَهُ الدِّينَ} أي: اقصدوا بكل عبادة ودعاء وعمل، وجه الله تعالى، فإن الإخلاص، هو المأمور به كما قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} أي: جميع المحامد والمدائح والثناء، بالقول كنطق الخلق بذكره، والفعل، كعبادتهم له، كل ذلك لله تعالى وحده لا شريك له، لكماله في أوصافه وأفعاله، وتمام نعمه.

(1/741)

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66)

{66 - 68} {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} .
لما ذكر الأمر بإخلاص العبادة لله وحده، وذكر الأدلة على ذلك والبينات، صرح بالنهي عن عبادة ما سواه فقال: {قُلْ} يا أيها النبي {إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} من الأوثان والأصنام، وكل ما عبد من دون الله.
ولست على شك من أمري، بل على يقين وبصيرة، ولهذا قال: {لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ} بقلبي ولساني، وجوارحي، بحيث تكون منقادة لطاعته، مستسلمة لأمره، وهذا أعظم مأمور به، على الإطلاق، كما أن النهي عن عبادة ما سواه، أعظم مَنْهِيٍّ عنه، على الإطلاق.

(1/742)

هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67) هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68)

{هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ * هُوَ الَّذِي يُحْيِي وَيُمِيتُ فَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} .
ثم قرر هذا التوحيد، بأنه الخالق لكم والمطور لخلقتكم، فكما خلقكم وحده، فاعبدوه وحده فقال: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} وذلك بخلقه لأصلكم وأبيكم آدم عليه السلام. {ثُمَّ مِنْ نُطْفَةٍ} وهذا ابتداء خلق سائر النوع الإنساني، ما دام في بطن أمه، فنبه بالابتداء، على بقية الأطوار، من العلقة، فالمضغة، فالعظام، فنفخ الروح، {ثُمَّ يُخْرِجُكُمْ طِفْلا} ثم هكذا تنتقلون في الخلقة الإلهية حتى تبلغوا أشدكم من قوة العقل والبدن، وجميع قواه الظاهرة والباطنة.
{ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ} بلوغ الأشد {وَلِتَبْلُغُوا} بهذه الأطوار المقدرة {أَجَلا مُسَمًّى} تنتهي عنده أعماركم. {وَلَعَلَّكُمْ تَعْقِلُونَ} أحوالكم، فتعلمون أن المطور لكم في هذه الأطوار كامل الاقتدار، وأنه الذي لا تنبغي العبادة إلا له، وأنكم ناقصون من كل وجه.
{هُوَ الَّذِي يُحْيِي وَيُمِيتُ} أي هو المنفرد بالإحياء والإماتة، فلا تموت نفس بسبب أو بغير سبب، إلا بإذنه. {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}
{فَإِذَا قَضَى أَمْرًا} جليلا أو حقيرًا {فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} لا رد في ذلك، ولا مثنوية، ولا تمنع.

(1/742)

أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69) الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72) ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74) ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75) ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76)

{69 - 76} {أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ * الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ * إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ * فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ * ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ * مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ * ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ * ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} .
{أَلَمْ تَرَ إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ} الواضحة البينة متعجبًا من حالهم الشنيعة. {أَنَّى يُصْرَفُونَ} أي: كيف ينعدلون عنها؟ وإلى أي شيء يذهبون بعد البيان التام؟ هل يجدون آيات بينات تعارض آيات الله؟ لا والله. أم يجدون شبهًا توافق أهواءهم، ويصولون بها لأجل باطلهم؟ فبئس ما استبدلوا واختاروا لأنفسهم، بتكذيبهم بالكتاب، الذي جاءهم من الله، وبما أرسل الله به رسله، الذين هم خير الخلق وأصدقهم، وأعظمهم عقولا فهؤلاء لا جزاء لهم سوى النار الحامية، ولهذا توعدهم الله بعذابها فقال: {فَسَوْفَ يَعْلَمُونَ}
{إِذِ الأغْلالُ فِي أَعْنَاقِهِمْ} التي لا يستطيعون معها حركة. {وَالسَّلاسِلُ} التي يقرنون بها، هم وشياطينهم {يُسْحَبُونَ في الحميم}
أي: الماء الذي اشتد غليانه وحره. {ثُمَّ فِي النَّارِ يُسْجَرُونَ} يوقد عليهم اللهب العظيم، فيصلون بها، ثم يوبخون على شركهم وكذبهم.
ويقال {لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ} هل نفعوكم، أو دفعوا عنكم بعض العذاب؟. {قَالُوا ضَلُّوا عَنَّا} أي: غابوا ولم يحضروا، ولو حضروا، لم ينفعوا، ثم إنهم أنكروا فقالوا: {بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئًا} يحتمل أن مرادهم بذلك، الإنكار، وظنوا أنه ينفعهم ويفيدهم، ويحتمل -وهو الأظهر- أن مرادهم بذلك، الإقرار على بطلان إلهية ما كانوا يعبدون، وأنه ليس لله شريك في الحقيقة، وإنما هم ضالون مخطئون، بعبادة معدوم الإلهية، ويدل على هذا قوله تعالى: {كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ} [ص:743] أي: كذلك الضلال الذي كانوا عليه في الدنيا، الضلال الواضح لكل أحد، حتى إنهم بأنفسهم، يقرون ببطلانه يوم القيامة، ويتبين لهم معنى قوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ} ويدل عليه قوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآيات.
ويقال لأهل النار {ذَلِكُمْ} العذاب، الذي نوع عليكم {بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ} أي: تفرحون بالباطل الذي أنتم عليه، وبالعلوم التي خالفتم بها علوم الرسل وتمرحون على عباد الله، بغيًا وعدوانًا، وظلمًا، وعصيانًا، كما قال تعالى في آخر هذه السورة: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ}
وكما قال قوم قارون له: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ}
وهذا هو الفرح المذموم الموجب للعقاب، بخلاف الفرح الممدوح الذي قال الله فيه: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا} وهو الفرح بالعلم النافع، والعمل الصالح.
{ادْخُلُوا أَبْوَابَ جَهَنَّمَ} كل بطبقة من طبقاتها، على قدر عمله. {خَالِدِينَ فِيهَا} لا يخرجون منها أبدًا {فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} مثوى يخزون فيه، ويهانون، ويحبسون، ويعذبون، ويترددون بين حرها وزمهريرها.

(1/742)

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77)

{77} {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ} .
أي {فَاصْبِرْ} يا أيها الرسول، على دعوة قومك، وما ينالك منهم، من أذى، واستعن على صبرك بإيمانك {إِنَّ وَعْدَ اللَّهِ حَقٌّ} سينصر دينه، ويُعْلِي كلمته، وينصر رسله في الدنيا والآخرة، واستعن على ذلك أيضًا، بتوقع العقوبة بأعدائك في الدنيا والآخرة، ولهذا قال: {فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ} في الدنيا فذاك {أَوْ نَتَوَفَّيَنَّكَ} قبل عقوبتهم {فَإِلَيْنَا يُرْجَعُونَ} فنجازيهم بأعمالهم، {وَلا تَحْسَبَنَّ اللَّهَ غَافِلا عَمَّا يَعْمَلُ الظَّالِمُونَ} ثم سلاه وصبَّره، بذكر إخوانه المرسلين فقال:

(1/743)

وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78)

{78} {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلا بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} .
أي: {وَلَقَدْ أَرْسَلْنَا رُسُلا مِنْ قَبْلِكَ} كثيرين إلى قومهم، يدعونهم ويصبرون على أذاهم. {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ} خبرهم {وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} وكل الرسل مدبرون، ليس بيدهم شيء من الأمر.
وما كان لأحد منهم {أَنْ يَأْتِيَ بِآيَةٍ} من الآيات السمعية والعقلية {إِلا بِإِذْنِ اللَّهِ} أي: بمشيئته وأمره، فاقتراح المقترحين على الرسل الإتيان بالآيات، ظلم منهم، وتعنت، وتكذيب، بعد أن أيدهم الله بالآيات الدالة على صدقهم وصحة ما جاءوا به. {فَإِذَا جَاءَ أَمْرُ اللَّهِ} بالفصل بين الرسل وأعدائهم، والفتح. {قُضِىَ} بينهم {بِالْحَقِّ} الذي يقع الموقع، ويوافق الصواب بإنجاء الرسل وأتباعهم، وإهلاك المكذبين، ولهذا قال: {وَخَسِرَ هُنَالِكَ} أي: وقت القضاء المذكور {الْمُبْطِلُونَ} الذين وصفهم الباطل، وما جاءوا به من العلم والعمل، باطل، وغايتهم المقصودة لهم، باطلة، فَلْيَحْذَر هؤلاء المخاطبون، أن يستمروا على باطلهم، فيخسروا، كما خسر أولئك، فإن هؤلاء لا خير منهم، ولا لهم براءة في الكتب بالنجاة.

(1/743)

اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80) وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ (81)

{79 - 81} {اللَّهُ الَّذِي جَعَلَ لَكُمُ الأنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} .
يمتن تعالى على عباده، بما جعل لهم من الأنعام، التي بها، جملة من الإنعام:
منها: منافع الركوب عليها، والحمل.
ومنها: منافع الأكل من لحومها، والشرب من ألبانها.
ومنها: منافع الدفء، واتخاذ الآلات والأمتعة، من أصوافها، وأوبارها وأشعارها، إلى غير ذلك من المنافع.
{وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ} من الوصول إلى الأوطان البعيدة، وحصول السرور بها، والفرح عند أهلها. {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} أي: على الرواحل البرية، والفلك البحرية، يحملكم الله الذي سخرها، وهيأ لها ما هيأ، من الأسباب، التي لا تتم إلا بها.
{وَيُرِيكُمْ آيَاتِهِ} الدالة على وحدانيته، وأسمائه، وصفاته، وهذا من أكبر نعمه، حيث أشهد عباده، آياته النفسية، وآياته الأفقية، ونعمه الباهرة، وعدَّدَها عليهم، ليعرفوه، ويشكروه، ويذكروه.

(1/743)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82) فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (83) فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84) فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85)

{فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} أي: أي آية من آياته لا تعترفون بها؟ فإنكم، قد تقرر عندكم، أن جميع الآيات والنعم، منه تعالى، فلم يبق للإنكار محل، ولا للإعراض عنها موضع، بل أوجبت لذوي الألباب، بذل الجهد، واستفراغ الوسع، للاجتهاد في طاعته، والتبتل في خدمته، والانقطاع إليه.
[ص:744]
{82 - 85} {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الأرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ * فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} .
يحث تعالى، المكذبين لرسولهم، على السير في الأرض، بأبدانهم، وقلوبهم: وسؤال العالمين. {فَيَنْظُرُوا} نظر فكر واستدلال، لا نظر غفلة وإهمال.
{كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} من الأمم السالفة، كعاد، وثمود وغيرهم، ممن كانوا أعظم منهم قوة وأكثر أموالا وأشد آثارًا في الأرض من الأبنية الحصينة، والغراس الأنيقة، والزروع الكثيرة {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} حين جاءهم أمر الله، فلم تغن عنهم قوتهم، ولا افتدوا بأموالهم، ولا تحصنوا بحصونهم.
ثم ذكر جرمهم الكبير فقال: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} من الكتب الإلهية، والخوارق العظيمة، والعلم النافع المبين، للهدي من الضلال، والحق من الباطل {فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ} المناقض لدين الرسل.
ومن المعلوم، أن فرحهم به، يدل على شدة رضاهم به، وتمسكهم، ومعاداة الحق، الذي جاءت به الرسل، وجعل باطلهم حقًا، وهذا عام لجميع العلوم، التي نوقض بها، ما جاءت به الرسل، ومن أحقها بالدخول في هذا، علوم الفلسفة، والمنطق اليوناني، الذي رُدَّت به كثير من آيات القرآن، ونقصت قدره في القلوب، وجعلت أدلته اليقينية القاطعة، أدلة لفظية، لا تفيد شيئًا من اليقين، ويقدم عليها عقول أهل السفه والباطل، وهذا من أعظم الإلحاد في آيات الله، والمعارضة لها، والمناقضة، فالله المستعان.
{وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} من العذاب.
{فَلَمَّا رَأَوْا بَأْسَنَا} أي: عذابنا، أقروا حيث لا ينفعهم الإقرار {قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ} من الأصنام والأوثان، وتبرأنا من كل ما خالف الرسل، من علم أو عمل.
{فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} أي: في تلك الحال، وهذه {سُنَّةَ اللَّهِ} وعادته {الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ} أن المكذبين حين ينزل بهم بأس الله وعقابه إذا آمنوا، كان إيمانهم غير صحيح، ولا منجيًا لهم من العذاب، وذلك لأنه إيمان ضرورة، قد اضطروا إليه، وإيمان مشاهدة، وإنما الإيمان النافع الذي ينجي صاحبه، هو الإيمان الاختياري، الذي يكون إيمانًا بالغيب، وذلك قبل وجود قرائن العذاب.
{وَخَسِرَ هُنَالِكَ} أي: وقت الإهلاك، وإذاقة البأس {الْكَافِرُونَ} دينهم ودنياهم وأخراهم، ولا يكفي مجرد الخسارة، في تلك الدار، بل لا بد من خسران يشقي في العذاب الشديد، والخلود فيه، دائما أبدًا.
تم تفسير سورة المؤمن بحمد الله ولطفه ومعونته، لا بحولنا وقوتنا، فله الشكر والثناء

(1/743)

سورة فصلت
مكية

(1/744)

حم (1) تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ (2) كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ (3) بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لَا يَسْمَعُونَ (4) وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5) قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ (7) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ * بَشِيرًا وَنَذِيرًا فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ * وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ * قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ * الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} .
يخبر تعالى عباده أن هذا الكتاب الجليل والقرآن الجميل {تَنزيلُ} صادر {مِنَ الرَّحْمَنِ الرَّحِيمِ} الذي وسعت رحمته كل شيء، الذي من أعظم رحمته وأجلها، إنزال هذا الكتاب، الذي حصل به، من العلم والهدى، والنور، والشفاء، والرحمة، والخير الكثير، ما هو من أجل نعمه على العباد، وهو الطريق للسعادة في الدارين.
ثم أثنى على الكتاب بتمام البيان فقال: {فُصِّلَتْ آيَاتُهُ} أي: فصل كل شيء من أنواعه على حدته، وهذا يستلزم البيان التام، والتفريق بين كل شيء، وتمييز الحقائق. {قُرْآنًا عَرَبِيًّا} أي: باللغة الفصحى أكمل اللغات، فصلت آياته وجعل عربيًا. {لِقَوْمٍ يَعْلَمُونَ} أي: لأجل أن يتبين لهم معناه، كما تبين لفظه، ويتضح لهم الهدى من الضلال، والْغَيِّ من الرشاد.
وأما الجاهلون، الذين لا يزيدهم الهدى إلا ضلالا ولا البيان إلا عَمًى فهؤلاء لم يُسَقِ الكلام لأجلهم، {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ}
{بَشِيرًا وَنَذِيرًا} أي: بشيرًا بالثواب العاجل والآجل، ونذيرًا بالعقاب العاجل والآجل، وذكر تفصيلهما، وذكر الأسباب والأوصاف التي تحصل بها البشارة والنذارة، وهذه الأوصاف للكتاب، مما يوجب أن يُتَلقَّى بالقبول، والإذعان، والإيمان، والعمل به، ولكن أعرض أكثر الخلق عنه إعراض المستكبرين، {فَهُمْ لا يَسْمَعُونَ} [ص:745] له سماع قبول وإجابة، وإن كانوا قد سمعوه سماعًا، تقوم عليهم به الحجة الشرعية.
{وَقَالُوا} أي: هؤلاء المعرضون عنه، مبينين عدم انتفاعهم به، بسد الأبواب الموصلة إليه: {قُلُوبُنَا فِي أَكِنَّةٍ} أي: أغطية مغشاة {مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ} أي: صمم فلا نسمع لك {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} فلا نراك.
القصد من ذلك، أنهم أظهروا الإعراض عنه، من كل وجه، وأظهروا بغضه، والرضا بما هم عليه، ولهذا قالوا: {فَاعْمَلْ إِنَّنَا عَامِلُونَ} أي: كما رضيت بالعمل بدينك، فإننا راضون كل الرضا، بالعمل في ديننا، وهذا من أعظم الخذلان، حيث رضوا بالضلال عن الهدى، واستبدلوا الكفر بالإيمان، وباعوا الآخرة بالدنيا.
{قُلْ} لهم يا أيها النبي: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} أي: هذه صفتي ووظيفتي، أني بشر مثلكم، ليس بيدي من الأمر شيء، ولا عندي ما تستعجلون به، وإنما فضلني الله عليكم، وميَّزني، وخصَّني، بالوحي الذي أوحاه إليَّ وأمرني باتباعه، ودعوتكم إليه.
{فَاسْتَقِيمُوا إِلَيْهِ} أي. اسلكوا الصراط الموصل إلى الله تعالى، بتصديق الخبر الذي أخبر به، واتباع الأمر، واجتناب النهي، هذه حقيقة الاستقامة، ثم الدوام على ذلك، وفي قوله: {إِلَيْهِ} تنبيه على الإخلاص، وأن العامل ينبغي له أن يجعل مقصوده وغايته، التي يعمل لأجلها، الوصول إلى الله، وإلى دار كرامته، فبذلك يكون عمله خالصًا صالحًا نافعًا، وبفواته، يكون عمله باطلا.
ولما كان العبد، -ولو حرص على الاستقامة- لا بد أن يحصل منه خلل بتقصير بمأمور، أو ارتكاب منهي، أمره بدواء ذلك بالاستغفار المتضمن للتوبة فقال: {وَاسْتَغْفِرُوهُ} ثم توَّعد من ترك الاستقامة فقال: {وَوَيْلٌ لِلْمُشْرِكِينَ الذين لا يؤتون الزكاة} أي: الذين عبدوا من دونه من لا يملك نفعًا ولا ضرًا، ولا موتًا، ولا حياة، ولا نشورًا ودنسوا أنفسهم، فلم يزكوها بتوحيد ربهم والإخلاص له، ولم يصلوا ولا زكوا، فلا إخلاص للخالق بالتوحيد والصلاة، ولا نفع للخلق بالزكاة وغيرها. {وَهُمْ بِالآخِرَةِ هم كَافِرُونَ} أي: لا يؤمنون بالبعث، ولا بالجنة والنار، فلذلك لما زال الخوف من قلوبهم، أقدموا على ما أقدموا عليه، مما يضرهم في الآخرة.
ولما ذكر الكافرين، ذكر المؤمنين، ووصفهم وجزاءهم، فقال: {إِنَّ الَّذِينَ آمَنُوا} بهذا الكتاب، وما اشتمل عليه مما دعا إليه من الإيمان، وصدقوا إيمانهم بالأعمال الصالحة الجامعة للإخلاص، والمتابعة. {لَهُمْ أَجْرٌ} أي: عظيم {غَيْرُ مَمْنُونٍ} أي: غير مقطوع ولا نافد، بل هو مستمر مدى الأوقات، متزايد على الساعات، مشتمل على جميع اللذات والمشتهيات.

(1/744)

قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ (9) وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10) ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ (11)

{9 - 12} {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ * وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ * ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ} .
ينكر تعالى ويعجِّب، من كفر الكافرين به، الذين جعلوا معه أندادا يشركونهم معه، ويبذلون لهم ما يشاؤون من عباداتهم، ويسوونهم بالرب العظيم، الملك الكريم، الذي خلق الأرض الكثيفة العظيمة، في يومين، ثم دحاها في يومين، بأن جعل فيها رواسي من فوقها، ترسيها عن الزوال والتزلزل وعدم الاستقرار.
فكمل خلقها، ودحاها، وأخرج أقواتها، وتوابع ذلك {فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} عن ذلك، فلا ينبئك مثل خبير، فهذا الخبر الصادق الذي لا زيادة فيه ولا نقص.
{ثُمَّ} بعد أن خلق الأرض {اسْتَوَى} أي: قصد {إِلَى} خلق {السَّمَاءِ وَهِيَ دُخَانٌ} قد ثار على وجه الماء، {فَقَالَ لَهَا} ولما كان هذا التخصيص يوهم الاختصاص، عطف عليه بقوله: {وَلِلأرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا} أي: انقادا لأمري، طائعتين أو مكرهتين، فلا بد من نفوذه. {قَالَتَا أَتَيْنَا طَائِعِينَ} ليس لنا إرادة تخالف إرادتك.

(1/745)

فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12)

{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} .
{فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} فَتَمَّ خلق السماوات والأرض في ستة أيام، أولها يوم الأحد، وآخرها يوم الجمعة، مع أن قدرة الله ومشيئته صالحة لخلق الجميع في لحظة واحدة، ولكن مع أنه قدير، فهو حكيم رفيق، فمن حكمته ورفقه، أن جعل خلقها في هذه المدة المقدرة.
واعلم أن ظاهر هذه الآية، مع قوله تعالى في النازعات، لما ذكر خلق السماوات قال: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا} يظهر منهما التعارض، مع أن كتاب الله، لا تعارض فيه ولا اختلاف.
والجواب عن ذلك، ما قاله كثير من السلف، أن خلق الأرض وصورتها [ص:746] متقدم على خلق السماوات كما هنا، ودحي الأرض بأن {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} متأخر عن خلق السماوات كما في سورة النازعات، ولهذا قال فيها: {وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا} إلى آخره ولم يقل: "والأرض بعد ذلك خلقها"
وقوله: {وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} أي: الأمر والتدبير اللائق بها، الذي اقتضته حكمة أحكم الحاكمين.
{وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} هي: النجوم، يستنار، بها، ويهتدى، وتكون زينة وجمالا للسماء ظاهرًا، وجمالا لها، باطنًا، بجعلها رجومًا للشياطين، لئلا يسترق السمع فيها. {ذَلِكَ} المذكور، من الأرض وما فيها، والسماء وما فيها {تَقْدِيرُ الْعَزِيزِ} الذي عزته، قهر بها الأشياء ودبرها، وخلق بها المخلوقات. {الْعَلِيمِ} الذي أحاط علمه بالمخلوقات، الغائب والشاهد.
فَتَرْكُ المشركين الإخلاص لهذا الرب العظيم الواحد القهار، الذي انقادت المخلوقات لأمره ونفذ فيها قدره، من أعجب الأشياء، واتخاذهم له أندادًا يسوونهم به، وهم ناقصون في أوصافهم وأفعالهم، أعجب، وأعجب، ولا دواء لهؤلاء، إن استمر إعراضهم، إلا العقوبات الدنيوية والأخروية، فلهذا خوفهم بقوله:

(1/745)

فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13) إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلَائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14)

{13 - 14} {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ * إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلا تَعْبُدُوا إِلا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} .
أي: فإن أعرض هؤلاء المكذبون بعد ما بين لهم من أوصاف القرآن الحميدة، ومن صفات الإله العظيم {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً} أي: عذابًا يستأصلكم ويجتاحكم، {مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} القبيلتين المعروفتين، حيث اجتاحهم العذاب، وحل عليهم، وبيل العقاب، وذلك بظلمهم وكفرهم.
حيث {جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ} أي: يتبع بعضهم بعضا متوالين، ودعوتهم جميعا واحدة. {أَنْ لا تَعْبُدُوا إِلا اللَّهَ} أي: يأمرونهم بالإخلاص لله، وينهونهم عن الشرك، فردوا رسالتهم وكذبوهم، {قَالُوا لَوْ شَاءَ رَبُّنَا لأنزلَ مَلائِكَةً} أي: وأما أنتم فبشر مثلنا {فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} وهذه الشبهة لم تزل متوارثة بين المكذبين،] من الأمم [ (1) وهي من أوهى الشُّبَهِ، فإنه ليس من شرط الإرسال، أن يكون المرسل مَلَكًا، وإنما شرط الرسالة، أن يأتي الرسول بما يدل على صدقه، فَلْيَقْدَحُوا، إن استطاعوا بصدقهم، بقادح عقلي أو شرعي، ولن يستطيعوا إلى ذلك سبيلا.
__________
(1) في النسختين (بالأمم) .

(1/746)

فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ (15) فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لَا يُنْصَرُونَ (16)

{15 - 16} {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ * فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} .
هذا تفصيل لقصة هاتين الأمتين، عاد، وثمود. {فَأَمَّا عَادٌ} فكانوا -مع كفرهم بالله، وجحدهم بآيات الله، وكفرهم برسله- مستكبرين في الأرض، قاهرين لمن حولهم من العباد، ظالمين لهم، قد أعجبتهم قوتهم. {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً} قال تعالى ردًا عليهم، بما يعرفه كل أحد: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} فلولا خلقه إياهم، لم يوجدوا فلو نظروا إلى هذه الحال نظرًا صحيحًا، لم يغتروا بقوتهم، فعاقبهم الله عقوبة، تناسب قوتهم، التي اغتروا بها.
{فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا} أي: ريحًا عظيمة، من قوتها وشدتها، لها صوت مزعج، كالرعد القاصف. فسخرها الله عليهم {سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} {نحسات} فدمرتهم وأهلكتهم، فأصبحوا لا يرى إلا مساكنهم. وقال هنا: {لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} الذي اختزوا به وافتضحوا بين الخليقة. {وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} أي: لا يمنعون من عذاب الله، ولا ينفعون أنفسهم.

(1/746)

وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17) وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (18)

{17 - 18} {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ * وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} .
وأما ثمود وهم القبيلة المعروفة الذين سكنوا الحجر وحواليه، الذين أرسل الله إليهم صالحًا عليه السلام، يدعوهم إلى توحيد ربهم، وينهاهم عن الشرك وآتاهم الله الناقة، آية عظيمة، لها شرب ولهم شرب يوم معلوم، يشربون لبنها يومًا ويشربون من الماء يومًا، وليسوا ينفقون عليها، بل تأكل من أرض الله، ولهذا قال هنا: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي: [ص:747] هداية بيان، وإنما نص عليهم، وإن كان جميع الأمم المهلكة، قد قامت عليهم الحجة، وحصل لهم البيان، لأن آية ثمود، آية باهرة، قد رآها صغيرهم وكبيرهم، وذكرهم وأنثاهم، وكانت آية مبصرة، فلهذا خصهم بزيادة البيان والهدى.
ولكنهم -من ظلمهم وشرهم- استحبوا العمى -الذي هو الكفر والضلال- على الهدى -الذي هو: العلم والإيمان- {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} لا ظلمًا من الله لهم.
{وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} أي نجى الله صالحًا عليه السلام ومن اتبعه من المؤمنين المتقين للشرك، والمعاصي.

(1/746)

وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20)

{19 - 24} {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ * حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} .
يخبر تعالى عن أعدائه، الذين بارزوه بالكفر به وبآياته، وتكذيب رسله ومعاداتهم ومحاربتهم، وحالهم الشنيعة حين يحشرون، أي: يجمعون. {إِلَى النَّارِ فَهُمْ يُوزَعُونَ} [أي] : يرد أولهم على آخرهم، ويتبع آخرهم أولهم، ويساقون إليها سوقا عنيفًا، لا يستطيعون امتناعًا، ولا ينصرون أنفسهم، ولا هم ينصرون.
{حَتَّى إِذَا مَا جَاءُوهَا} أي: حتى إذا وردوا على النار، وأرادوا الإنكار، أو أنكروا ما عملوه من المعاصي، {شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ} عموم بعد خصوص. [ {بِمَا كَانُوا يَعْمَلُونَ} ] أي: شهد عليهم كل عضو من أعضائهم، فكل عضو يقول: أنا فعلت كذا وكذا، يوم كذا وكذا. وخص هذه الأعضاء الثلاثة، لأن أكثر الذنوب، إنما تقع بها، أو بسببها.

(1/747)

وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21) وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ (23) فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ (24)

{وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ * وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ * فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} .
فإذا شهدت عليهم عاتبوها، {وَقَالُوا لِجُلُودِهِمْ} هذا دليل عل أن الشهادة تقع من كل عضو كما ذكرنا: {لِمَ شَهِدْتُمْ عَلَيْنَا} ونحن ندافع عنكن؟ {قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} فليس في إمكاننا، الامتناع عن الشهادة حين أنطقنا الذي لا يستعصي عن مشيئته أحد.
{وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ} فكما خلقكم بذواتكم، وأجسامكم، خلق أيضا صفاتكم، ومن ذلك، الإنطاق. {وَإِلَيْهِ تُرْجَعُونَ} في الآخرة، فيجزيكم بما عملتم، ويحتمل أن المراد بذلك، الاستدلال على البعث بالخلق الأول، كما هو طريقة القرآن.
{وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ} أي: وما كنتم تختفون عن شهادة أعضائكم عليكم، ولا تحاذرون من ذلك. {وَلَكِنْ ظَنَنْتُمْ} بإقدامكم على المعاصي {أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} فلذلك صدر منكم ما صدر، وهذا الظن، صار سبب هلاكهم وشقائهم ولهذا قال: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ} الظن السيئ، حيث ظننتم به، ما لا يليق بجلاله. {أَرْدَاكُمْ} أي: أهلككم {فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} لأنفسهم وأهليهم وأديانهم بسبب الأعمال التي أوجبها لكم ظنكم القبيح بربكم، فحقت عليكم كلمة العقاب والشقاء، ووجب عليكم الخلود الدائم، في العذاب، الذي لا يفتر عنهم ساعة:
{فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ} فلا جَلَدَ عليها، ولا صبر، وكل حالة قُدِّر إمكان الصبر عليها، فالنار لا يمكن الصبر عليها، وكيف الصبر على نار، قد اشتد حرها، وزادت على نار الدنيا، بسبعين ضعفًا، وعظم غليان حميمها، وزاد نتن صديدها، وتضاعف برد زمهريرها وعظمت سلاسلها وأغلالها، وكبرت مقامعها، وغلظ خُزَّانها، وزال ما في قلوبهم من رحمتهم، وختام ذلك سخط الجبار، وقوله لهم حين يدعونه ويستغيثون: {اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ}
{وَإِنْ يَسْتَعْتِبُوا} أي: يطلبوا أن يزال عنهم العتب، ويرجعوا إلى الدنيا، ليستأنفوا العمل. {فَمَا هُمْ مِنَ الْمُعْتَبِينَ} لأنه ذهب وقته، وعمروا، ما يعمر فيه من تذكر وجاءهم النذير وانقطعت حجتهم، مع أن استعتابهم، كذب منهم {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}

(1/747)

وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25)

{25} {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} .
أي: وقضينا لهؤلاء الظالمين الجاحدين للحق {قُرَنَاءَ} من الشياطين، كما قال تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا} أي تزعجهم إلى المعاصي وتحثهم عليها، بسبب ما زينوا {لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} فالدنيا زخرفوها بأعينهم، ودعوهم إلى لذاتها وشهواتها المحرمة حتى افتتنوا، فأقدموا على معاصي الله، وسلكوا ما شاءوا من محاربة الله ورسله والآخرة بَعّدُوها [ص:748] عليهم وأنسوهم ذكرها، وربما أوقعوا عليهم الشُّبه، بعدم وقوعها، فترحَّل خوفها من قلوبهم، فقادوهم إلى الكفر، والبدع، والمعاصي.
وهذا التسليط والتقييض من الله للمكذبين الشياطين، بسبب إعراضهم عن ذكر الله وآياته، وجحودهم الحق كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}
{وَحَقَّ عَلَيْهِمُ الْقَوْلُ} أي: وجب عليهم، ونزل القضاء والقدر بعذابهم {فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} لأديانهم وآخرتهم، ومن خسر، فلا بد أن يذل ويشقى ويعذب.

(1/747)

وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26) فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27) ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (28) وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا اللَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ (29)

{26 - 29} {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ * فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ * ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ * وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ} .
يخبر تعالى عن إعراض الكفار عن القرآن، وتواصيهم بذلك، فقال: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} أي: أعرضوا عنه بأسماعكم، وإياكم أن تلتفتوا، أو تصغوا إليه ولا إلى من جاء به، فإن اتفق أنكم سمعتموه، أو سمعتم الدعوة إلى أحكامه، فـ {الْغَوْا فِيهِ} أي: تكلموا بالكلام الذي لا فائدة فيه، بل فيه المضرة، ولا تمكنوا -مع قدرتكم- أحدًا يملك عليكم الكلام به، وتلاوة ألفاظه ومعانيه، هذا لسان حالهم، ولسان مقالهم، في الإعراض عن هذا القرآن، {لَعَلَّكُمْ} إن فعلتم ذلك {تَغْلِبُونَ} ] وهذه [ (1) شهادة من الأعداء، وأوضح الحق، ما شهدت به الأعداء، فإنهم لم يحكموا بغلبتهم لمن جاء بالحق إلا في حال الإعراض عنه والتواصي بذلك، ومفهوم كلامهم، أنهم إن لم يلغوا فيه، بل استمعوا إليه، وألقوا أذهانهم، أنهم لا يغلبون، فإن الحق، غالب غير مغلوب، يعرف هذا، أصحاب الحق وأعداؤه.
ولما كان هذا ظلمًا منهم وعنادًا، لم يبق فيهم مطمع للهداية، فلم يبق إلا عذابهم ونكالهم، ولهذا قال: {فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَابًا شَدِيدًا وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ} وهو الكفر والمعاصي، فإنها أسوأ ما كانوا يعملون، لكونهم يعملون المعاصي وغيرها، فالجزاء بالعقوبة، إنما هو على عمل الشرك (2) {وَلا يَظْلِمُ رَبُّكَ أَحَدًا}
{ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ} الذين حاربوه، وحاربوا أولياءه، بالكفر والتكذيب، والمجادلة والمجالدة. {النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ} أي: الخلود الدائم، الذي لا يفتر عنهم العذاب ساعة، ولا هم ينصرون، وذلك {جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ} فإنها آيات واضحة، وأدلة قاطعة مفيدة لليقين، فأعظم الظلم وأكبر العناد، جحدها، والكفر بها.
{وَقَالَ الَّذِينَ كَفَرُوا} أي: الأتباع منهم، بدليل ما بعده، على وجه الحنق، على من أضلهم: {رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالإنْسِ} أي: الصنفين اللذين، قادانا إلى الضلال والعذاب، من شياطين الجن، وشياطين الإنس، الدعاة إلى جهنم.
{نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الأسْفَلِينَ} أي: الأذلين المهانين كما أضلونا، وفتنونا، وصاروا سببًا لنزولنا. ففي هذا، بيان حنق بعضهم على بعض، وتبرِّي بعضهم من بعض.
__________
(1) في النسختين (وهذا) .
(2) في (ب) (الشرك) .

(1/748)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30) نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نُزُلًا مِنْ غَفُورٍ رَحِيمٍ (32)

{30 - 32} {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلا مِنْ غَفُورٍ رَحِيمٍ} .
يخبر تعالى عن أوليائه، وفي ضمن ذلك، تنشيطهم، والحث على الاقتداء بهم، فقال: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} أي: اعترفوا ونطقوا ورضوا بربوبية الله تعالى، واستسلموا لأمره، ثم استقاموا على الصراط المستقيم، علمًا وعملا فلهم البشرى في الحياة الدنيا وفي الآخرة.
{تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ} الكرام، أي: يتكرر نزولهم عليهم، مبشرين لهم عند الاحتضار. {أَلا تَخَافُوا} على ما يستقبل من أمركم، {وَلا تَحْزَنُوا} على ما مضى، فنفوا عنهم المكروه الماضي والمستقبل، {وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} فإنها قد وجبت لكم وثبتت، وكان وعد الله مفعولا ويقولون لهم أيضا - مثبتين لهم، ومبشرين: {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} يحثونهم في الدنيا على الخير، ويزينونه لهم، ويرهبونهم عن الشر، ويقبحونه في قلوبهم، ويدعون الله لهم، ويثبتونهم عند المصائب والمخاوف، وخصوصًا عند الموت وشدته، والقبر وظلمته، وفي القيامة وأهوالها، وعلى الصراط، وفي الجنة يهنئونهم بكرامة ربهم، ويدخلون [ص:749] عليهم من كل باب {سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} ويقولون لهم أيضا: {وَلَكُمْ فِيهَا} أي: في الجنة {مَا تَشْتَهِي أَنْفُسُكُمْ} قد أعد وهيئ. {وَلَكُمْ فِيهَا مَا تَدَّعُونَ} أي: تطلبون من كل ما تتعلق به إرادتكم وتطلبونه من أنواع اللذات والمشتهيات، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
{نزلا مِنْ غَفُورٍ رَحِيمٍ} أي: هذا الثواب الجزيل، والنعيم المقيم، نزلٌ وضيافة {مِنْ غَفُورٍ} غفر لكم السيئات، {رَحِيمٍ} حيث وفقكم لفعل الحسنات، ثم قبلها منكم. فبمغفرته أزال عنكم المحذور، وبرحمته، أنالكم المطلوب.

(1/748)

وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ (33)

{33} {وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} .
هذا استفهام بمعنى النفي المتقرر أي: لا أحد أحسن قولا. أي: كلامًا وطريقة، وحالة {مِمَّنْ دَعَا إِلَى اللَّهِ} بتعليم الجاهلين، ووعظ الغافلين والمعرضين، ومجادلة المبطلين، بالأمر بعبادة الله، بجميع أنواعها، والحث عليها، وتحسينها مهما أمكن، والزجر عما نهى الله عنه، وتقبيحه بكل طريق يوجب تركه، خصوصًا من هذه الدعوة إلى أصل دين الإسلام وتحسينه، ومجادلة أعدائه بالتي هي أحسن، والنهي عما يضاده من الكفر والشرك، والأمر بالمعروف، والنهي عن المنكر.
ومن الدعوة إلى الله، تحبيبه إلى عباده، بذكر تفاصيل نعمه، وسعة جوده، وكمال رحمته، وذكر أوصاف كماله، ونعوت جلاله.
ومن الدعوة إلى الله، الترغيب في اقتباس العلم والهدى من كتاب الله وسنة رسوله، والحث على ذلك، بكل طريق موصل إليه، ومن ذلك، الحث على مكارم الأخلاق، والإحسان إلى عموم الخلق، ومقابلة المسيء بالإحسان، والأمر بصلة الأرحام، وبر الوالدين.
ومن ذلك، الوعظ لعموم الناس، في أوقات المواسم، والعوارض، والمصائب، بما يناسب ذلك الحال، إلى غير ذلك، مما لا تنحصر أفراده، مما تشمله الدعوة إلى الخير كله، والترهيب من جميع الشر.
ثم قال تعالى: {وَعَمِلَ صَالِحًا} أي: مع دعوته الخلق إلى الله، بادر هو بنفسه، إلى امتثال أمر الله، بالعمل الصالح، الذي يُرْضِي ربه. {وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} أي: المنقادين لأمره، السالكين في طريقه، وهذه المرتبة، تمامها للصديقين، الذين عملوا على تكميل أنفسهم وتكميل غيرهم، وحصلت لهم الوراثة التامة من الرسل، كما أن من أشر الناس، قولا من كان من دعاة الضالين (1) السالكين لسبله.
وبين هاتين المرتبتين المتباينتين، اللتين ارتفعت إحداهما إلى أعلى عليين، ونزلت الأخرى، إلى أسفل سافلين، مراتب، لا يعلمها إلا الله، وكلها معمورة بالخلق {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ}
__________
(1) كذا في النسختين ولعل الصواب (من دعاة الضلال) .

(1/749)

وَلَا تَسْتَوِي الْحَسَنَةُ وَلَا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ (35)

{34 - 35} {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} .
يقول تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} أي: لا يستوي فعل الحسنات والطاعات لأجل رضا الله تعالى، ولا فعل السيئات والمعاصي التي تسخطه ولا ترضيه، ولا يستوي الإحسان إلى الخلق، ولا الإساءة إليهم، لا في ذاتها، ولا في وصفها، ولا في جزائها {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ}
ثم أمر بإحسان خاص، له موقع كبير، وهو الإحسان إلى من أساء إليك، فقال: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} أي: فإذا أساء إليك مسيء من الخلق، خصوصًا من له حق كبير عليك، كالأقارب، والأصحاب، ونحوهم، إساءة بالقول أو بالفعل، فقابله بالإحسان إليه، فإن قطعك فَصلْهُ، وإن ظلمك، فاعف عنه، وإن تكلم فيك، غائبًا أو حاضرًا، فلا تقابله، بل اعف عنه، وعامله بالقول اللين. وإن هجرك، وترك خطابك، فَطيِّبْ له الكلام، وابذل له السلام، فإذا قابلت الإساءة بالإحسان، حصل فائدة عظيمة.
{فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} أي: كأنه قريب شفيق.
{وَمَا يُلَقَّاهَا} أي: وما يوفق لهذه الخصلة الحميدة {إِلا الَّذِينَ صَبَرُوا} نفوسهم على ما تكره، وأجبروها على ما يحبه الله، فإن النفوس مجبولة على مقابلة المسيء بإساءته وعدم العفو عنه، فكيف بالإحسان؟ ".
فإذا صبر الإنسان نفسه، وامتثل أمر ربه، وعرف جزيل الثواب، وعلم أن مقابلته للمسيء بجنس عمله، لا يفيده شيئًا، ولا يزيد العداوة إلا شدة، وأن إحسانه إليه، ليس بواضع قدره، بل من تواضع لله رفعه، هان عليه الأمر، وفعل ذلك، متلذذًا مستحليًا له.
{وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [ص:750] لكونها من خصال خواص الخلق، التي ينال بها العبد الرفعة في الدنيا والآخرة، التي هي من أكبر خصال مكارم الأخلاق.

(1/749)

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36) وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37) فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ (38)

{36 - 39} {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ * فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} .
لما ذكر تعالى ما يقابل به العدو من الإنس، وهو مقابلة إساءته بالإحسان، ذكر ما يدفع به العدو الجني، وهو الاستعاذة بالله، والاحتماء من شره فقال:
{وَإِمَّا يَنزغَنَّكَ مِنَ الشَّيْطَانِ نزغٌ} أي: أي وقت من الأوقات، أحسست بشيء من نزغات الشيطان، أي: من وساوسه وتزيينه للشر، وتكسيله عن الخير، وإصابة ببعض الذنوب، وإطاعة له ببعض ما يأمر به {فَاسْتَعِذْ بِاللَّهِ} أي: اسأله، مفتقرًا إليه، أن يعيذك ويعصمك منه، {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فإنه يسمع قولك وتضرعك، ويعلم حالك واضطرارك إلى عصمته وحمايته.
ثم ذكر تعالى أن {مِنْ آيَاتِهِ} الدالة على كمال قدرته، ونفوذ مشيئته، وسعة سلطانه، ورحمته بعباده، وأنه الله وحده لا شريك له {اللَّيْلُ وَالنَّهَارُ} هذا بمنفعة ضيائه، وتصرف العباد فيه، وهذا بمنفعه ظلمه، وسكون الخلق فيه. {وَالشَّمْسُ وَالْقَمَرُ} اللذان لا تستقيم معايش العباد، ولا أبدانهم، ولا أبدان حيواناتهم، إلا بهما، وبهما من المصالح ما لا يحصى عدده.
{لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} فإنهما مدبران مسخران مخلوقان. {وَاسْجُدُوا لِلَّهِ الذي خلقهن} أي: اعبدوه وحده، لأنه الخالق العظيم، ودعوا عبادة ما سواه، من المخلوقات، وإن كبر، جرمه وكثرت مصالحه، فإن ذلك ليس منه، وإنما هو من خالقه، تبارك وتعالى. {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فخصوه بالعبادة وإخلاص الدين له.
{فَإِنِ اسْتَكْبَرُوا} عن عبادة الله تعالى، ولم ينقادوا لها، فإنهم لن يضروا الله شيئًا، والله غني عنهم، وله عباد مكرمون، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون، ولهذا قال: {فَالَّذِينَ عِنْدَ رَبِّكَ} يعني: الملائكة المقربين {يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} أي: لا يملون من عبادته، لقوتهم، وشدة الداعي القوي منهم إلى ذلك.

(1/750)

وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِ الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

{وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
{وَمِنْ آيَاتِهِ} الدالة على كمال قدرته، وانفراده بالملك والتدبير والوحدانية، {أَنَّكَ تَرَى الأرْضَ خَاشِعَةً} أي: لا نبات فيها {فَإِذَا أَنزلْنَا عَلَيْهَا الْمَاءَ} أي: المطر {اهْتَزَّتْ} أي: تحركت بالنبات {وَرَبَتْ} ثم: أنبتت من كل زوج بهيج، فيحيي به العباد والبلاد.
{إِنَّ الَّذِي أَحْيَاهَا} بعد موتها وهمودها، {لَمُحْيِي الْمَوْتَى} من قبورهم إلى يوم بعثهم، ونشورهم {إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فكما لم تعجز قدرته عن إحياء الأرض بعد موتها، لا تعجز عن إحياء الموتى.

(1/750)

إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40) إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42)

{40-42} {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .
الإلحاد في آيات الله: الميل بها عن الصواب، بأي وجه كان: إما بإنكارها وجحودها، وتكذيب من جاء بها، وإما بتحريفها وتصريفها عن معناها الحقيقي، وإثبات معان لها، ما أرادها الله منها.
فتوعَّد تعالى من ألحد فيها بأنه لا يخفى عليه، بل هو مطلع على ظاهره وباطنه، وسيجازيه على إلحاده بما كان يعمل، ولهذا قال: {أَفَمَنْ يُلْقَى فِي النَّارِ} مثل الملحد بآيات الله {خَيْرٌ أَمْ مَنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ} من عذاب الله مستحقًا لثوابه؟ من المعلوم أن هذا خير.
لما تبين الحق من الباطل، والطريق المنجي من عذابه من الطريق المهلك قال: {اعْمَلُوا مَا شِئْتُمْ} إن شئتم، فاسلكوا طريق الرشد الموصلة إلى رضا ربكم وجنته، وإن شئتم، فاسلكوا طريق الغيِّ المسخطة لربكم، الموصلة إلى دار الشقاء.
{إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} يجازيكم بحسب أحوالكم وأعمالكم، كقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}
ثم قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ} أي: يجحدون القرآن الكريم المذكر للعباد جميع مصالحهم الدينية والدنيوية والأخروية، المُعلي لقدر من اتبعه، {لَمَّا جَاءَهُمْ} نعمة من ربهم على يد أفضل الخلق وأكملهم. {و} الحال {إِنَّهُ لَكِتَابٌ} جامع لأوصاف الكمال {عَزِيزٌ} أي: منيع من كل من أراده بتحريف أو سوء، ولهذا قال: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} أي: لا يقربه شيطان من شياطين الإنس والجن، لا بسرقة، ولا بإدخال ما ليس منه به، ولا بزيادة ولا نقص، فهو محفوظ في تنزيله، محفوظة ألفاظه ومعانيه، قد تكفل من أنزله بحفظه كما قال تعالى: {إِنَّا نَحْنُ نزلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}

(1/750)

مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43)

{تَنزيلٌ مِنْ حَكِيمٍ} في خلقه وأمره، يضع كل شيء موضعه، وينزله منزله. {حَمِيدٌ} على ما له من صفات الكمال، ونعوت الجلال، وعلى ما له من العدل والإفضال، فلهذا كان كتابه، مشتملا على تمام الحكمة، وعلى تحصيل المصالح والمنافع، ودفع المفاسد والمضار، التي يحمد عليها.
[ص:751]
{43} {مَا يُقَالُ لَكَ إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ} .
أي: {مَا يُقَالُ لَكَ} أيها الرسول من الأقوال الصادرة، ممن كذبك وعاندك {إِلا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} أي: من جنسها، بل ربما إنهم تكلموا بكلام واحد، كتعجب جميع الأمم المكذبة للرسل، من دعوتهم إلى الإخلاص لله وعبادته وحده لا شريك له، وردهم هذا بكل طريق يقدرون عليه، وقولهم: {مَا أَنْتُمْ إِلا بَشَرٌ مِثْلُنَا}
واقتراحهم على رسلهم الآيات، التي لا يلزمهم الإتيان بها، ونحو ذلك من أقوال أهل التكذيب، لما تشابهت قلوبهم في الكفر، تشابهت أقوالهم، وصبر الرسل عليهم السلام على أذاهم وتكذيبهم، فاصبر كما صبر من قبلك.
ثم دعاهم إلى التوبة والإتيان بأسباب المغفرة، وحذرهم من الاستمرار على الغيّ فقال: {إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ} أي: عظيمة، يمحو بها كل ذنب لمن أقلع وتاب {وَذُو عِقَابٍ أَلِيمٍ} لمن: أصر واستكبر.

(1/750)

وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44)

{44} {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} .
يخبر تعالى عن فضله وكرمه، حيث أنزل كتابا عربيًا، على الرسول العربي، بلسان قومه، ليبين لهم، وهذا مما يوجب لهم زيادة الاغتناء به، والتلقي له والتسليم، وأنه لو جعله قرآنا أعجميًا، بلغة غير العرب، لاعترض، المكذبون وقالوا: {لَوْلا فُصِّلَتْ آيَاتُهُ} أي: هلا بينت آياته، ووضحت وفسرت. {أَأَعْجَمِيٌّ وَعَرَبِيٌّ} أي: كيف يكون محمد عربيًا، والكتاب أعجمي؟ هذا لا يكون فنفى الله تعالى كل أمر، يكون فيه شبهة لأهل الباطل، عن كتابه، ووصفه بكل وصف، يوجب لهم الانقياد، ولكن المؤمنون الموفقون، انتفعوا به، وارتفعوا، وغيرهم بالعكس من أحوالهم.
ولهذا قال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ} أي: يهديهم لطريق الرشد والصراط المستقيم، ويعلمهم من العلوم النافعة، ما به تحصل الهداية التامة وشفاء لهم من الأسقام البدنية، والأسقام القلبية، لأنه يزجر عن مساوئ الأخلاق وأقبح الأعمال، ويحث على التوبة النصوح، التي تغسل الذنوب وتشفي القلب.
{وَالَّذِينَ لا يُؤْمِنُونَ} بالقرآن {فِي آذَانِهِمْ وَقْرٌ} أي: صمم عن استماعه وإعراض، {وَهُوَ عَلَيْهِمْ عَمًى} أي: لا يبصرون به رشدًا، ولا يهتدون به، ولا يزيدهم إلا ضلالا فإنهم إذا ردوا الحق، ازدادوا عمى إلى عماهم، وغيًّا إلى غيَّهم.
{أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} أي: ينادون إلى الإيمان، ويدعون إليه، فلا يستجيبون، بمنزلة الذي ينادي، وهو في مكان بعيد، لا يسمع داعيًا ولا يجيب مناديًا. والمقصود: أن الذين لا يؤمنون بالقرآن، لا ينتفعون بهداه، ولا يبصرون بنوره، ولا يستفيدون منه خيرًا، لأنهم سدوا على أنفسهم أبواب الهدى، بإعراضهم وكفرهم.

(1/751)

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ (46)

{45-46} {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} .
يقول تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ} كما آتيناك الكتاب، فصنع به الناس ما صنعوا معك، اختلفوا فيه: فمنهم من آمن به واهتدى وانتفع، ومنهم من كذبه ولم ينتفع به، وإن الله تعالى، لولا حلمه وكلمته السابقة، بتأخير العذاب إلى أجل مسمى لا يتقدم عليه ولا يتأخر {لَقُضِيَ بَيْنَهُمْ} بمجرد ما يتميز المؤمنون من الكافرين، بإهلاك الكافرين في الحال، لأن سبب الهلاك قد وجب وحق. {وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ} أي: قد بلغ بهم إلى الريب الذي يقلقهم، فلذلك كذبوه وجحدوه.
{مَنْ عَمِلَ صَالِحًا} وهو العمل الذي أمر الله به، ورسوله {فَلِنَفْسِهِ} نفعه وثوابه في الدنيا والآخرة {وَمَنْ أَسَاءَ فَعَلَيْهَا} ضرره وعقابه، في الدنيا والآخرة، وفي هذا، حثٌّ على فعل الخير، وترك الشر، وانتفاع العاملين، بأعمالهم الحسنة، وضررهم بأعمالهم السيئة، وأنه لا تزر وازرة وزر أخرى. {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ} فَيُحمِّل أحدًا فوق سيئاتهم.

(1/751)

إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47) وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48)

{47-48} {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ * وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ} .
هذا إخبار عن سعة علمه تعالى واختصاصه بالعلم الذي لا يطلع عليه سواه فقال: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ} أي: جميع الخلق ترد علمهم إلى الله تعالى، ويقرون بالعجز عنه، الرسل، والملائكة، وغيرهم.
{وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا} أي: وعائها الذي تخرج منه، وهذا شامل لثمرات جميع الأشجار التي في البلدان والبراري، فلا تخرج ثمرة شجرة من الأشجار، إلا وهو يعلمها علما تفصيليًا.
{وَمَا تَحْمِلُ مِنْ أُنْثَى} من بني آدم وغيرهم، من أنواع الحيوانات، إلا بعلمه {وَلا تَضَعُ} أنثى حملها {إِلا بِعِلْمِهِ} فكيف سوَّى المشركون به تعالى، من لا علم عنده ولا سمع ولا بصر؟.
{وَيَوْمَ يُنَادِيهِمْ} أي: المشركين به يوم القيامة توبيخًا وإظهارًا لكذبهم، فيقول لهم: {أَيْنَ شُرَكَائِيَ} الذين زعمتم أنهم شركائي، فعبدتموهم، وجادلتم على ذلك، وعاديتم الرسل لأجلهم؟ {قَالُوا} مقرين ببطلان إلهيتهم، وشركتهم مع الله: {آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ} أي: أعلمناك يا ربنا، واشهد علينا أنه ما منا أحد يشهد بصحة إلهيتهم وشركتهم، فكلنا الآن قد رجعنا إلى بطلان عبادتها، وتبرأنا منها، ولهذا قال: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ} من دون الله، أي: [ص:752] ذهبت عقائدهم وأعمالهم، التي أفنوا فيها أعمارهم على عبادة غير الله، وظنوا أنها تفيدهم، وتدفع عنهم العذاب، وتشفع لهم عند الله، فخاب سعيهم، وانتقض ظنهم، ولم تغن عنهم شركاؤهم شيئًا {وَظَنُّوا} أي: أيقنوا في تلك الحال {مَا لَهُمْ مِنْ مَحِيصٍ} أي: منقذ ينقذهم، ولا مغيث، ولا ملجأ، فهذه عاقبة من أشرك بالله غيره، بينها الله لعباده، ليحذروا الشرك به.

(1/751)

لَا يَسْأَمُ الْإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49) وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50) وَإِذَا أَنْعَمْنَا عَلَى الْإِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51)

{49-51} {لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ * وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ * وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} .
هذا إخبار عن طبيعة الإنسان، من حيث هو، وعدم صبره وجلده، لا على الخير ولا على الشر، إلا من نقله الله من هذه الحال إلى حال الكمال، فقال: {لا يَسْأَمُ الإنْسَانُ مِنْ دُعَاءِ الْخَيْرِ} أي: لا يمل دائمًا، من دعاء الله، في الغنى والمال والولد، وغير ذلك من مطالب الدنيا، ولا يزال يعمل على ذلك، ولا يقتنع بقليل، ولا كثير منها، فلو حصل له من الدنيا، ما حصل، لم يزل طالبًا للزيادة.
{وَإِنْ مَسَّهُ الشَّرُّ} أي: المكروه، كالمرض، والفقر، وأنواع البلايا {فَيَئُوسٌ قَنُوطٌ} أي: ييأس من رحمة الله تعالى، ويظن أن هذا البلاء هو القاضي عليه بالهلاك، ويتشوش من إتيان الأسباب، على غير ما يحب ويطلب.
إلا الذين آمنوا وعملوا الصالحات، فإنهم إذا أصابهم الخير والنعمة والمحاب، شكروا الله تعالى، وخافوا أن تكون نعم الله عليهم، استدراجًا وإمهالا وإن أصابتهم مصيبة، في أنفسهم وأموالهم، وأولادهم، صبروا، ورجوا فضل ربهم، فلم ييأسوا.
ثم قال تعالى: {وَلَئِنْ أَذَقْنَاهُ} أي: الإنسان الذي يسأم من دعاء الخير، وإن مسه الشر فيئوس قنوط {رَحْمَةً مِنَّا} أي: بعد ذلك الشر الذي أصابه، بأن عافاه الله من مرضه، أو أغناه من فقره، فإنه لا يشكر الله تعالى، بل يبغى، ويطغى، ويقول: {هَذَا لِي} أي: أتاني لأني له أهل، وأنا مستحق له {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} وهذا إنكار منه للبعث، وكفر للنعمة والرحمة، التي أذاقها الله له. {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} أي: على تقدير إتيان الساعة، وأني سأرجع إلى ربي، إن لي عنده، للحسنى، فكما حصلت لي النعمة في الدنيا، فإنها ستحصل] لي [في الآخرة وهذا من أعظم الجراءة والقول على الله بلا علم، فلهذا توعده بقوله: {فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} أي: شديد جدًا.
{وَإِذَا أَنْعَمْنَا عَلَى الإنْسَانِ} بصحة، أو رزق، أو غيرهما {أَعْرَضَ} عن ربه وعن شكره {وَنَأَى} ترفع {بِجَانِبِهِ} عجبا وتكبرًا. {وَإِنْ مَسَّهُ الشَّرُّ} أي: المرض، أو الفقر، أو غيرهما {فَذُو دُعَاءٍ عَرِيضٍ} أي: كثير جدًا، لعدم صبره، فلا صبر في الضراء، ولا شكر في الرخاء، إلا من هداه الله ومنَّ عليه.

(1/752)

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52) سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53) أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54)

{52-54} {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ * سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} .
أي {قُلْ} لهؤلاء المكذبين بالقرآن المسارعين إلى الكفران {أَرَأَيْتُمْ إِنْ كَانَ} هذا القرآن {مِنْ عِنْدِ اللَّهِ} من غير شك ولا ارتياب، {ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} أي: معاندة لله ولرسوله، لأنه تبين لكم الحق والصواب، ثم عدلتم عنه، لا إلى حق، بل إلى باطل وجهل، فإذا تكونون أضل الناس وأظلمهم.
فإن قلتم، أو شككتم بصحته وحقيقته، فسيقيم الله لكم، ويريكم من آياته في الآفاق كالآيات التي في السماء وفي الأرض، وما يحدثه الله تعالى من الحوادث العظيمة، الدالة للمستبصر على الحق.
{وَفِي أَنْفُسِهِمْ} مما اشتملت عليه أبدانهم، من بديع آيات الله وعجائب صنعته، وباهر قدرته، وفي حلول العقوبات والمثلات في المكذبين، ونصر المؤمنين. {حَتَّى يَتَبَيَّنَ لَهُمْ} من تلك الآيات، بيانًا لا يقبل الشك {أَنَّهُ الْحَقُّ} وما اشتمل عليه حق.
وقد فعل تعالى، فإنه أرى عباده من الآيات، ما به تبين لهم أنه الحق، ولكن الله هو الموفق للإيمان من شاء، والخاذل لمن يشاء.
{أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} أي: أولم يكفهم على أن القرآن حق، ومن جاء به صادق، بشهادة الله تعالى، فإنه قد شهد له بالتصديق، وهو أصدق الشاهدين، وأيده، ونصره نصرًا متضمنًا لشهادته القولية، عند من شك فيها.
{أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ} أي: في شك من البعث والقيامة، وليس عندهم دار سوى الدار الدنيا، فلذلك لم يعملوا للآخرة، ولم يلتفتوا لها. {أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} علما وقدرة وعزة.
تم تفسير سورة فصلت
-بمنه تعالى-

(1/752)


سورة الشورى، سورة الزخرف - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الشورى
مكية

(1/752)

حم (1) عسق (2) كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3) لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ أَلَا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5) وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6) وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7) وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (8) أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِ الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9)

{1-9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * عسق * كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ * لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ * وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ * وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآنًا عَرَبِيًّا لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ * وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ * أَمِ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} . [ص:753]
يخبر تعالى أنه أوحى هذا القرآن العظيم إلى النبي الكريم، كما أوحى إلى من قبله من الأنبياء والمرسلين، ففيه بيان فضله، بإنزال الكتب، وإرسال الرسل، سابقا ولاحقا، وأن محمدا صلى الله عليه وسلم ليس ببدع من الرسل، وأن طريقته طريقة من قبله، وأحواله تناسب أحوال من قبله من المرسلين. وما جاء به يشابه ما جاءوا به، لأن الجميع حق وصدق، وهو تنزيل من اتصف بالألوهية والعزة العظيمة والحكمة البالغة، وأن جميع العالم العلوي والسفلي ملكه وتحت تدبيره القدري والشرعي.
وأنه {الْعَلِيُّ} بذاته وقدره وقهره. {الْعَظِيمُ} الذي من عظمته
{تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} على عظمها وكونها جمادا، {وَالْمَلائِكَةُ} الكرام المقربون خاضعون لعظمته، مستكينون لعزته، مذعنون بربوبيته. {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} ويعظمونه عن كل نقص، ويصفونه بكل كمال، {وَيَسْتَغْفِرُونَ لِمَنْ فِي الأرْضِ} عما يصدر منهم، مما لا يليق بعظمة ربهم وكبريائه، مع أنه تعالى هو {الْغَفُورُ الرَّحِيمُ} الذي لولا مغفرته ورحمته، لعاجل الخلق بالعقوبة المستأصلة.
وفي وصفه تعالى بهذه الأوصاف، بعد أن ذكر أنه أوحى إلى الرسل كلهم عموما، وإلى محمد - صلى الله عليهم أجمعين- خصوصا، إشارة إلى أن هذا القرآن الكريم، فيه من الأدلة والبراهين، والآيات الدالة على كمال الباري تعالى، ووصفه بهذه الأسماء العظيمة الموجبة لامتلاء القلوب من معرفته ومحبته وتعظيمه وإجلاله وإكرامه، وصرف جميع أنواع العبودية الظاهرة والباطنة له تعالى، وأن من أكبر الظلم وأفحش القول، اتخاذ أنداد لله من دونه، ليس بيدهم نفع ولا ضرر، بل هم مخلوقون مفتقرون إلى الله في جميع أحوالهم، ولهذا عقبه بقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ}
يتولونهم بالعبادة والطاعة، كما يعبدون الله ويطيعونه، فإنما اتخذوا الباطل، وليسوا بأولياء على الحقيقة. {اللَّهُ حَفِيظٌ عَلَيْهِمْ} يحفظ عليهم أعمالهم، فيجازيهم بخيرها وشرها. {وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} فتسأل عن أعمالهم، وإنما أنت مبلغ أديت وظيفتك.
ثم ذكر منته على رسوله وعلى الناس، حيث أنزل الله {قُرْآنًا عَرَبِيًّا} بين الألفاظ والمعاني {لِتُنْذِرَ أُمَّ الْقُرَى} وهي مكة المكرمة {وَمَنْ حَوْلَهَا} من قرى العرب، ثم يسري هذا الإنذار إلى سائر الخلق. {وَتُنْذِرَ} الناس {يَوْمَ الْجَمْعِ} الذي يجمع الله به الأولين والآخرين، وتخبرهم أنه {لا رَيْبَ فِيهِ} وأن الخلق ينقسمون فيه فريقين {فَرِيقٌ فِي الْجَنَّةِ} وهم الذين آمنوا بالله، وصدقوا المرسلين، {وَفَرِيقٌ فِي السَّعِيرِ} وهم أصناف الكفرة المكذبين.
{و} مع هذا {لَوْ شَاءَ اللَّهُ} لجعل الناس، أي: جعل الناس {أُمَّةً وَاحِدَةً} على الهدى، لأنه القادر الذي لا يمتنع عليه شيء، ولكنه أراد أن يدخل في رحمته من شاء من خواص خلقه.
وأما الظالمون الذين لا يصلحون لصالح، فإنهم محرومون من الرحمة، فـ {مَا لَهُمْ} من دون الله {مِنْ وَلِيٍّ} يتولاهم، فيحصل لهم المحبوب {وَلا نَصِيرٍ} يدفع عنهم المكروه.
والذين {اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} يتولونهم بعبادتهم إياهم، فقد غلطوا أقبح غلط. فالله هو الولي الذي يتولاه عبده بعبادته وطاعته، والتقرب إليه بما أمكن من أنواع التقربات، ويتولى عباده عموما بتدبيره، ونفوذ القدر فيهم، ويتولى عباده المؤمنين خصوصا، بإخراجهم من الظلمات إلى النور، وتربيتهم بلطفه، وإعانتهم في جميع أمورهم.
{وَهُوَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} أي: هو المتصرف بالإحياء والإماتة، ونفوذ المشيئة والقدرة، فهو الذي يستحق أن يعبد وحده لا شريك له.

(1/752)

وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10)

{10-12} {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ *} .
يقول تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ} من أصول دينكم وفروعه، مما لم تتفقوا عليه {فَحُكْمُهُ إِلَى اللَّهِ} يرد إلى كتابه، وإلى سنة رسوله، فما حكما به فهو الحق، وما خالف ذلك فباطل. {ذَلِكُمُ اللَّهُ رَبِّي} أي: فكما أنه تعالى الرب الخالق الرازق المدبر، فهو تعالى الحاكم بين عباده بشرعه في جميع أمورهم.
ومفهوم الآية الكريمة، أن اتفاق الأمة حجة قاطعة، لأن الله تعالى لم يأمرنا أن نرد إليه إلا ما اختلفنا فيه، فما اتفقنا عليه، يكفي اتفاق الأمة عليه، لأنها معصومة عن الخطأ، ولا بد أن يكون اتفاقها موافقا لما في كتاب الله وسنة رسوله.
وقوله: {عَلَيْهِ تَوَكَّلْتُ} أي: اعتمدت بقلبي عليه في جلب المنافع ودفع المضار، واثقا به تعالى في الإسعاف بذلك. {وَإِلَيْهِ أُنِيبُ} أي: أتوجه بقلبي وبدني إليه، وإلى طاعته وعبادته.
وهذان الأصلان، كثيرا ما يذكرهما الله في كتابه، لأنهما يحصل بمجموعهما كمال العبد، ويفوته [ص:754] الكمال بفوتهما أو فوت أحدهما، كقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} .

(1/753)

فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ (11) لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)

{فَاطِرُ السَّمَاوَاتِ وَالأرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ * لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} .
{فَاطِرُ السَّمَاوَاتِ وَالأرْضِ} أي: خالقهما بقدرته ومشيئته وحكمته. {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} لتسكنوا إليها، وتنتشر منكم الذرية، ويحصل لكم من النفع ما يحصل.
{وَمِنَ الأنْعَامِ أَزْوَاجًا} أي: ومن جميع أصنافها نوعين، ذكرا وأنثى، لتبقى وتنمو لمنافعكم الكثيرة، ولهذا عداها باللام الدالة على التعليل، أي: جعل ذلك لأجلكم، ولأجل النعمة عليكم، ولهذا قال: {يذرؤكم فيه} أي: يبثكم ويكثركم ويكثر مواشيكم، بسبب أن جعل لكم من أنفسكم، وجعل لكم من الأنعام أزواجا.
{لَيْسَ كَمِثْلِهِ شَيْءٌ} أي: ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته، لا في ذاته، ولا في أسمائه، ولا في صفاته، ولا في أفعاله، لأن أسماءه كلها حسنى، وصفاته صفة (1) كمال وعظمة، وأفعاله تعالى أوجد بها المخلوقات العظيمة من غير مشارك، فليس كمثله شيء، لانفراده وتوحده بالكمال من كل وجه. {وَهُوَ السَّمِيعُ} لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات. {الْبَصِيرُ} يرى دبيب النملة السوداء، في الليلة الظلماء، على الصخرة الصماء، ويرى سريان القوت في أعضاء الحيوانات الصغيرة جدا، وسريان الماء في الأغصان الدقيقة.
وهذه الآية ونحوها، دليل لمذهب أهل السنة والجماعة، من إثبات الصفات، ونفي مماثلة المخلوقات. وفيها رد على المشبهة في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وعلى المعطلة في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}
وقوله: {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأرْضِ} أي: له ملك السماوات والأرض، وبيده مفاتيح الرحمة والأرزاق، والنعم الظاهرة والباطنة. فكل الخلق مفتقرون إلى الله، في جلب مصالحهم، ودفع المضار عنهم، في كل الأحوال، ليس بيد أحد من الأمر شيء.
والله تعالى هو المعطي المانع، الضار النافع، الذي ما بالعباد من نعمة إلا منه، ولا يدفع الشر إلا هو، و {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
ولهذا قال هنا: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ} أي: يوسعه ويعطيه من أصناف الرزق ما شاء، {وَيَقْدِرُ} أي: يضيق على من يشاء، حتى يكون بقدر حاجته، لا يزيد عنها، وكل هذا تابع لعلمه وحكمته، فلهذا قال: {إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فيعلم أحوال عباده، فيعطي كلا ما يليق بحكمته وتقتضيه مشيئته.
__________
(1) كذا في النسختين ولعل الصواب: (صفات) .

(1/754)

شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13)

{13} {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} .
هذه أكبر منة أنعم الله بها على عباده، أن شرع لهم من الدين خير الأديان وأفضلها، وأزكاها وأطهرها، دين الإسلام، الذي شرعه الله للمصطفين المختارين من عباده، بل شرعه الله لخيار الخيار، وصفوة الصفوة، وهم أولو العزم من المرسلين المذكورون في هذه الآية، أعلى الخلق درجة، وأكملهم من كل وجه، فالدين الذي شرعه الله لهم، لا بد أن يكون مناسبا لأحوالهم، موافقا لكمالهم، بل إنما كملهم الله واصطفاهم، بسبب قيامهم به، فلولا الدين الإسلامي، ما ارتفع أحد من الخلق، فهو روح السعادة، وقطب رحى الكمال، وهو ما تضمنه هذا الكتاب الكريم، ودعا إليه من التوحيد والأعمال والأخلاق والآداب.
ولهذا قال: {أَنْ أَقِيمُوا الدِّينَ} أي: أمركم أن تقيموا جميع شرائع الدين أصوله وفروعه، تقيمونه بأنفسكم، وتجتهدون في إقامته على غيركم، وتعاونون على البر والتقوى ولا تعاونون على الإثم والعدوان. {وَلا تَتَفَرَّقُوا فِيهِ} أي: ليحصل منكم الاتفاق على أصول الدين وفروعه، واحرصوا على أن لا تفرقكم المسائل وتحزبكم أحزابا، وتكونون شيعا يعادي بعضكم بعضا مع اتفاقكم على أصل دينكم.
ومن أنواع الاجتماع على الدين وعدم التفرق فيه، ما أمر به الشارع من الاجتماعات العامة، كاجتماع الحج والأعياد، والجمع والصلوات الخمس والجهاد، وغير ذلك من العبادات التي لا تتم ولا تكمل إلا بالاجتماع لها وعدم التفرق.
{كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} أي: شق عليهم غاية المشقة، حيث دعوتهم إلى الإخلاص لله وحده، كما قال عنهم: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقولهم: {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}
[ص:755] {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ} أي يختار من خليقته من يعلم أنه يصلح للاجتباء لرسالته وولايته ومنه أن اجتبى هذه الأمة وفضلها على سائر الأمم، واختار لها أفضل الأديان وخيرها.
{وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} هذا السبب الذي من العبد، يتوصل به إلى هداية الله تعالى، وهو إنابته لربه، وانجذاب دواعي قلبه إليه، وكونه قاصدا وجهه، فحسن مقصد العبد مع اجتهاده في طلب الهداية، من أسباب التيسير لها، كما قال تعالى: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ}
وفي هذه الآية، أن الله {يَهْدِي إِلَيْهِ مَنْ يُنِيبُ} مع قوله: {وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ} مع العلم بأحوال الصحابة رضي الله عنهم، وشدة إنابتهم، دليل على أن قولهم حجة، خصوصا الخلفاء الراشدين، رضي الله عنهم أجمعين.

(1/754)

وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14) فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لَا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15)

{14-15} {وَمَا تَفَرَّقُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} .
لما أمر تعالى باجتماع المسلمين على دينهم، ونهاهم عن التفرق، أخبرهم
أنكم لا تغتروا بما أنزل الله عليكم من الكتاب، فإن أهل الكتاب لم يتفرقوا حتى أنزل الله عليهم الكتاب الموجب للاجتماع، ففعلوا ضد ما يأمر به كتابهم، وذلك كله بغيا وعدوانا منهم، فإنهم تباغضوا وتحاسدوا، وحصلت بينهم المشاحنة والعداوة، فوقع الاختلاف، فاحذروا أيها المسلمون أن تكونوا مثلهم.
{وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ} أي: بتأخير العذاب القاضي {إلى أجل مسمى لَقُضِيَ بَيْنَهُمْ} ولكن حكمته وحلمه، اقتضى تأخير ذلك عنهم. {وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ} أي: الذين ورثوهم وصاروا خلفا لهم ممن ينتسب إلى العلم منهم {لَفِي شَكٍّ مِنْهُ مُرِيبٍ} أي: لفي اشتباه كثير يوقع في الاختلاف، حيث اختلف سلفهم بغيا وعنادا، فإن خلفهم اختلفوا شكا وارتيابا، والجميع مشتركون في الاختلاف المذموم.
{فَلِذَلِكَ فَادْعُ} أي: فللدين القويم والصراط المستقيم، الذي أنزل الله به كتبه وأرسل رسله، فادع إليه أمتك وحضهم عليه، وجاهد عليه، من لم يقبله، {وَاسْتَقِمْ} بنفسك {كَمَا أُمِرْتَ} أي: استقامة موافقة لأمر الله، لا تفريط ولا إفراط، بل امتثالا لأوامر الله واجتنابا لنواهيه، على وجه الاستمرار على ذلك، فأمره بتكميل نفسه بلزوم الاستقامة، وبتكميل غيره بالدعوة إلى ذلك.
ومن المعلوم أن أمر الرسول صلى الله عليه وسلم أمر لأمته إذا لم يرد تخصيص له.
{وَلا تَتَّبِعْ أَهْوَاءَهُمْ} أي: أهواء المنحرفين عن الدين، من الكفرة والمنافقين إما باتباعهم على بعض دينهم، أو بترك الدعوة إلى الله، أو بترك الاستقامة، فإنك إن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظالمين، ولم يقل: "ولا تتبع دينهم" لأن حقيقة دينهم الذي شرعه الله لهم، هو دين الرسل كلهم، ولكنهم لم يتبعوه، بل اتبعوا أهواءهم، واتخذوا دينهم لهوا ولعبا.
{وَقُلْ} لهم عند جدالهم ومناظرتهم: {آمَنْتُ بِمَا أَنزلَ اللَّهُ مِنْ كِتَابٍ} أي: لتكن مناظرتك لهم مبنية على هذا الأصل العظيم، الدال على شرف الإسلام وجلالته وهيمنته على سائر الأديان، وأن الدين الذي يزعم أهل الكتاب أنهم عليه جزء من الإسلام، وفي هذا إرشاد إلى أن أهل الكتاب إن ناظروا مناظرة مبنية على الإيمان ببعض الكتب، أو ببعض الرسل دون غيره، فلا يسلم لهم ذلك، لأن الكتاب الذي يدعون إليه، والرسول الذي ينتسبون إليه، من شرطه أن يكون مصدقا بهذا القرآن وبمن جاء به، فكتابنا ورسولنا لم يأمرنا إلا بالإيمان بموسى وعيسى والتوراة والإنجيل، التي أخبر بها وصدق بها، وأخبر أنها مصدقة له ومقرة بصحته.
وأما مجرد التوراة والإنجيل، وموسى وعيسى، الذين لم يوصفوا لنا، ولم يوافقوا لكتابنا، فلم يأمرنا بالإيمان بهم.
وقوله: {وَأُمِرْتُ لأعْدِلَ بَيْنَكُمُ} أي: في الحكم فيما اختلفتم فيه، فلا تمنعني عداوتكم وبغضكم، يا أهل الكتاب من العدل بينكم، ومن العدل في الحكم، بين أهل الأقوال المختلفة، من أهل الكتاب وغيرهم، أن يقبل ما معهم من الحق، ويرد ما معهم من الباطل، {اللَّهُ رَبُّنَا وَرَبُّكُمْ} أي: هو رب الجميع، لستم بأحق به منا. {لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} من خير وشر {لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمُ} أي: بعد ما تبينت الحقائق، واتضح الحق من الباطل، والهدى من الضلال، لم يبق للجدال والمنازعة محل، لأن المقصود من الجدال، إنما هو بيان الحق من الباطل، ليهتدي الراشد، ولتقوم الحجة على الغاوي، وليس المراد بهذا أن أهل الكتاب لا يجادلون، كيف والله يقول: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلا بِالَّتِي هِيَ أَحْسَنُ} وإنما المراد ما ذكرنا.
[ص:756]
{اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ} يوم القيامة، فيجزي كلا بعمله، ويتبين حينئذ الصادق من الكاذب.

(1/755)

وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16)

{16} {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} .
وهذا تقرير لقوله: لا حجة بيننا وبينكم، فأخبر هنا أن {الَّذِينَ يُحَاجُّونَ فِي اللَّهِ} بالحجج الباطلة، والشبه المتناقضة {مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ} أي: من بعد ما استجاب لله أولو الألباب والعقول، لما بين لهم من الآيات القاطعة، والبراهين الساطعة، فهؤلاء المجادلون للحق من بعد ما تبين {حُجَّتُهُمْ دَاحِضَةٌ} أي: باطلة مدفوعة {عِنْدَ رَبِّهِمْ} لأنها مشتملة على رد الحق وكل ما خالف الحق، فهو باطل.
{وَعَلَيْهِمْ غَضَبٌ} لعصيانهم وإعراضهم عن حجج الله وبيناته وتكذيبها. {وَلَهُمْ عَذَابٌ شَدِيدٌ} هو أثر غضب الله عليهم، فهذه عقوبة كل مجادل للحق بالباطل.

(1/756)

اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17) يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ (18)

{17-18} {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ * يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ} .
لما ذكر تعالى أن حججه واضحة بينة، بحيث استجاب لها كل من فيه خير، ذكر أصلها وقاعدتها، بل جميع الحجج التي أوصلها إلى العباد، فقال: {اللَّهُ الَّذِي أَنزلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} فالكتاب هو هذا القرآن العظيم، نزل بالحق، واشتمل على الحق والصدق واليقين، وكله آيات بينات، وأدلة واضحات، على جميع المطالب الإلهية والعقائد الدينية، فجاء بأحسن المسائل وأوضح الدلائل.
وأما الميزان، فهو العدل والاعتبار بالقياس الصحيح والعقل الرجيح، فكل الدلائل العقلية، من الآيات الآفاقية والنفسية، والاعتبارات الشرعية، والمناسبات والعلل، والأحكام والحكم، داخلة في الميزان الذي أنزله الله تعالى ووضعه بين عباده، ليزنوا به ما اشتبه من الأمور، ويعرفوا به صدق ما أخبر به وأخبرت رسله، مما خرج عن هذين الأمرين عن الكتاب والميزان مما قيل إنه حجة أو برهان أو دليل أو نحو ذلك من العبارات، فإنه باطل متناقض، قد فسدت أصوله، وانهدمت مبانيه وفروعه، يعرف ذلك من خبر المسائل ومآخذها، وعرف التمييز بين راجح الأدلة من مرجوحها، والفرق بين الحجج والشبه، وأما من اغتر بالعبارات المزخرفة، والألفاظ المموهة، ولم تنفذ بصيرته إلى المعنى المراد، فإنه ليس من أهل هذا الشأن، ولا من فرسان هذا الميدان، فوفاقه وخلافه سيان.
ثم قال تعالى مخوفا للمستعجلين لقيام الساعة المنكرين لها، فقال: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} أي: ليس بمعلوم بعدها، ولا متى تقوم، فهي في كل وقت متوقع وقوعها، مخوف وجبتها.
{يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا} عنادا وتكذيبا، وتعجيزا لربهم. {وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} أي: خائفون، لإيمانهم بها، وعلمهم بما تشتمل عليه من الجزاء بالأعمال، وخوفهم، لمعرفتهم بربهم، أن لا تكون أعمالهم منجية لهم ولا مسعدة، ولهذا قال: {وَيَعْلَمُونَ أَنَّهَا الْحَقُّ} الذي لا مرية فيه، ولا شك يعتريه {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ} أي: بعد ما امتروا فيها، ماروا الرسل وأتباعهم بإثباتها فهم في شقاق بعيد، أي: معاندة ومخاصمة غير قريبة من الصواب، بل في غاية البعد عن الحق، وأيُّ بعد أبعد ممن كذب بالدار التي هي الدار على الحقيقة، وهي الدار التي خلقت للبقاء الدائم والخلود السرمد، وهي دار الجزاء التي يظهر الله فيها عدله وفضله وإنما هذه الدار بالنسبة إليها، كراكب قال في ظل شجرة ثم رحل وتركها، وهي دار عبور وممر، لا محل استقرار.
فصدقوا بالدار المضمحلة الفانية، حيث رأوها وشاهدوها، وكذبوا بالدار الآخرة، التي تواترت بالإخبار عنها الكتب الإلهية، والرسل الكرام وأتباعهم، الذين هم أكمل الخلق عقولا وأغزرهم علما، وأعظمهم فطنة وفهما.

(1/756)

اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ (19) مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ (20)

{19-20} {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ * مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ} .
يخبر تعالى بلطفه بعباده ليعرفوه ويحبوه، ويتعرضوا للطفه وكرمه، واللطف من أوصافه تعالى معناه: الذي يدرك الضمائر والسرائر، الذي يوصل عباده -وخصوصا المؤمنين- إلى ما فيه الخير لهم من حيث لا يعلمون ولا يحتسبون.
فمن لطفه بعبده المؤمن، أن هداه إلى الخير هداية لا تخطر بباله، بما يسر له من الأسباب الداعية إلى ذلك، من فطرته على محبة الحق والانقياد له وإيزاعه تعالى لملائكته الكرام، أن يثبتوا عباده المؤمنين، ويحثوهم على الخير، ويلقوا في قلوبهم من تزيين الحق ما يكون داعيا لاتباعه.
ومن لطفه أن أمر المؤمنين، بالعبادات الاجتماعية، التي بها تقوى عزائمهم وتنبعث هممهم، ويحصل منهم التنافس [ص:757] على الخير والرغبة فيه، واقتداء بعضهم ببعض.
ومن لطفه، أن قيض لعبده كل سبب يعوقه ويحول بينه وبين المعاصي، حتى إنه تعالى إذا علم أن الدنيا والمال والرياسة ونحوها مما يتنافس فيه أهل الدنيا، تقطع عبده عن طاعته، أو تحمله على الغفلة عنه، أو على معصية صرفها عنه، وقدر عليه رزقه، ولهذا قال هنا: {يَرْزُقُ مَنْ يَشَاءُ} بحسب اقتضاء حكمته ولطفه {وَهُوَ الْقَوِيُّ الْعَزِيزُ} الذي له القوة كلها، فلا حول ولا قوة لأحد من المخلوقين إلا به، الذي دانت له جميع الأشياء.
ثم قال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ} أي: أجرها وثوابها، فآمن بها وصدق، وسعى لها سعيها {نزدْ لَهُ فِي حَرْثِهِ} بأن نضاعف عمله وجزاءه أضعافا كثيرة، كما قال تعالى: {وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} ومع ذلك، فنصيبه من الدنيا لا بد أن يأتيه.
{وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا} بأن: كانت الدنيا هي مقصوده وغاية مطلوبه، فلم يقدم لآخرته، ولا رجا ثوابها، ولم يخش عقابها. {نُؤْتِهِ مِنْهَا} نصيبه الذي قسم له، {وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ} قد حرم الجنة ونعيمها، واستحق النار وجحيمها.
وهذه الآية، شبيهة بقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} إلى آخر الآيات.

(1/756)

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (22)

{21-23} {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ * تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ *} .
يخبر تعالى أن المشركين اتخذوا شركاء يوالونهم ويشتركون هم وإياهم في الكفر وأعماله، من شياطين الإنس، الدعاة إلى الكفر {شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} من الشرك والبدع، وتحريم ما أحل الله، وتحليل ما حرم الله ونحو ذلك مما اقتضته أهواؤهم.
مع أن الدين لا يكون إلا ما شرعه الله تعالى، ليدين به العباد ويتقربوا به إليه، فالأصل الحجر على كل أحد أن يشرع شيئا ما جاء عن الله وعن رسوله، فكيف بهؤلاء الفسقة المشتركين هم وآباؤهم على الكفر.
{وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ} أي: لولا الأجل المسمى الذي ضربه الله فاصلا بين الطوائف المختلفة، وأنه سيؤخرهم إليه، لقضي بينهم في الوقت الحاضر بسعادة المحق وإهلاك المبطل، لأن المقتضي للإهلاك موجود، ولكن أمامهم العذاب الأليم في الآخرة، هؤلاء وكل ظالم.
وفي ذلك اليوم {تَرَى الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {مُشْفِقِينَ} أي: خائفين وجلين {مِمَّا كَسَبُوا} أن يعاقبوا عليه.
ولما كان الخائف قد يقع به ما أشفق منه وخافه، وقد لا يقع، أخبر أنه {وَاقِعٌ بِهِمْ} العقاب الذي خافوه، لأنهم أتوا بالسبب التام الموجب للعقاب، من غير معارض، من توبة ولا غيرها، ووصلوا موضعا فات فيه الإنظار والإمهال.
{وَالَّذِينَ آمَنُوا} بقلوبهم بالله وبكتبه ورسله وما جاءوا به، {وَعَمِلُوا الصَّالِحَاتِ} يشمل كل عمل صالح من أعمال القلوب، وأعمال الجوارح من الواجبات والمستحبات، فهؤلاء {فِي رَوْضَاتِ الْجَنَّاتِ} أي: الروضات المضافة إلى الجنات، والمضاف يكون بحسب المضاف إليه، فلا تسأل عن بهجة تلك الرياض المونقة، وما فيها من الأنهار المتدفقة، والفياض المعشبة، والمناظر الحسنة، والأشجار المثمرة، والطيور المغردة، والأصوات الشجية المطربة، والاجتماع بكل حبيب، والأخذ من المعاشرة والمنادمة بأكمل نصيب، رياض لا تزداد على طول المدى إلا حسنا وبهاء، ولا يزداد أهلها إلا اشتياقا إلى لذاتها وودادا، {لَهُمْ مَا يَشَاءُونَ} فيها، أي: في الجنات، فمهما أرادوا فهو حاصل، ومهما طلبوا حصل، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر. {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} وهل فوز أكبر من الفوز برضا الله تعالى، والتنعم بقربه في دار كرامته؟

(1/757)

ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23)

{ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا إِنَّ اللَّهَ غَفُورٌ شَكُورٌ} .
{ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي: هذه البشارة العظيمة، التي هي أكبر البشائر على الإطلاق، بشر بها الرحيم الرحمن، على يد أفضل خلقه لأهل الإيمان والعمل الصالح، فهي أجل الغايات، والوسيلة الموصلة إليها أفضل الوسائل.
{قُلْ لا أَسْأَلُكُمْ عَلَيْهِ} أي: على تبليغي إياكم هذا القرآن ودعوتكم إلى أحكامه. {أَجْرًا} فلست أريد أخذ أموالكم، ولا التولي عليكم والترأس، ولا غير ذلك من الأغراض {إِلا الْمَوَدَّةَ فِي الْقُرْبَى}
يحتمل أن المراد: لا أسألكم عليه أجرا إلا أجرا واحدا هو لكم، وعائد نفعه إليكم، وهو أن تودوني وتحبوني [ص:758] في القرابة، أي: لأجل القرابة. ويكون على هذا المودة الزائدة على مودة الإيمان، فإن مودة الإيمان بالرسول، وتقديم محبته على جميع المحاب بعد محبة الله، فرض على كل مسلم، وهؤلاء طلب منهم زيادة على ذلك أن يحبوه لأجل القرابة، لأنه صلى الله عليه وسلم، قد باشر بدعوته أقرب الناس إليه، حتى إنه قيل: إنه ليس في بطون قريش أحد، إلا ولرسول الله صلى الله عليه وسلم، فيه قرابة.
ويحتمل أن المراد إلا مودة الله تعالى الصادقة، وهي التي يصحبها التقرب إلى الله، والتوسل بطاعته الدالة على صحتها وصدقها، ولهذا قال: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي: في التقرب إلى الله، وعلى كلا القولين، فهذا الاستثناء دليل على أنه لا يسألهم عليه أجرا بالكلية، إلا أن يكون شيئا يعود نفعه إليهم، فهذا ليس من الأجر في شيء، بل هو من الأجر منه لهم صلى الله عليه وسلم، كقوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} وقولهم: "ما لفلان ذنب عندك، إلا أنه محسن إليك"
{وَمَنْ يَقْتَرِفْ حَسَنَةً} من صلاة، أو صوم، أو حج، أو إحسان إلى الخلق {نزدْ لَهُ فِيهَا حُسْنًا} بأن يشرح الله صدره، وييسر أمره، وتكون سببا للتوفيق لعمل آخر، ويزداد بها عمل المؤمن، ويرتفع عند الله وعند خلقه، ويحصل له الثواب العاجل والآجل.
{إِنَّ اللَّهَ غَفُورٌ شَكُورٌ} يغفر الذنوب العظيمة ولو بلغت ما بلغت عند التوبة منها، ويشكر على العمل القليل بالأجر الكثير، فبمغفرته يغفر الذنوب ويستر العيوب، وبشكره يتقبل الحسنات ويضاعفها أضعافا كثيرة.

(1/757)

أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَإِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24)

{24} {أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِبًا فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
يعني أم يقول المكذبون للرسول صلى الله عليه وسلم جرأة منهم وكذبا: {افْتَرَى عَلَى اللَّهِ كَذِبًا} فرموك بأشنع الأمور وأقبحها، وهو الافتراء على الله بادعاء النبوة والنسبة إلى الله ما هو بريء منه، وهم يعلمون صدقك وأمانتك، فكيف يتجرأون على هذا الكذب الصراح؟
بل تجرأوا بذلك على الله تعالى، فإنه قدح في الله، حيث مكنك من هذه الدعوة العظيمة، المتضمنة -على موجب زعمهم- أكبر الفساد في الأرض، حيث مكنه الله من التصريح بالدعوة، ثم بنسبتها إليه، ثم يؤيده بالمعجزات الظاهرات، والأدلة القاهرات، والنصر المبين، والاستيلاء على من خالفه، وهو تعالى قادر على حسم هذه الدعوة من أصلها ومادتها، وهو أن يختم على قلب الرسول صلى الله عليه وسلم فلا يعي شيئا ولا يدخل إليه خير، وإذا ختم على قلبه انحسم الأمر كله وانقطع.
فهذا دليل قاطع على صحة ما جاء به الرسول، وأقوى شهادة من الله له على ما قال، ولا يوجد شهادة أعظم منها ولا أكبر، ولهذا من حكمته ورحمته، وسنته الجارية، أنه يمحو الباطل ويزيله، وإن كان له صولة في بعض الأوقات، فإن عاقبته الاضمحلال.
{وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ} الكونية، التي لا تغير ولا تبدل، ووعده الصادق، وكلماته الدينية التي تحقق ما شرعه من الحق، وتثبته في القلوب، وتبصر أولي الألباب، حتى إن من جملة إحقاقه تعالى الحق، أن يُقَيِّضَ له الباطل ليقاومه، فإذا قاومه، صال عليه الحق ببراهينه وبيناته، فظهر من نوره وهداه ما به يضمحل الباطل وينقمع، ويتبين بطلانه لكل أحد، ويظهر الحق كل الظهور لكل أحد.
{إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها، وما اتصفت به من خير وشر، وما أكنته ولم تبده.

(1/758)

وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25) وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26) وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27) وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28)

{25-28} {وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ * وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ * وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ * وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} .
هذا بيان لكمال كرم الله تعالى وسعة جوده وتمام لطفه، بقبول التوبة الصادرة من عباده حين يقلعون عن ذنوبهم ويندمون عليها، ويعزمون على أن لا يعاودوها، إذا قصدوا بذلك وجه ربهم، فإن الله يقبلها بعد ما انعقدت سببا للهلاك، ووقوع العقوبات الدنيوية والدينية.
{وَيَعْفُو عَنِ السَّيِّئَاتِ} ويمحوها، ويمحو أثرها من العيوب، وما اقتضته من العقوبات، ويعود التائب عنده كريما، كأنه ما عمل سوءا قط، ويحبه ويوفقه لما يقر به إليه.
ولما كانت التوبة من الأعمال العظيمة، التي قد تكون كاملة بسبب تمام الإخلاص والصدق فيها، وقد تكون ناقصة عند نقصهما، وقد تكون فاسدة إذا كان القصد منها بلوغ غرض من الأغراض الدنيوية، وكان محل ذلك القلب الذي لا يعلمه إلا الله، ختم هذه الآية بقوله: {وَيَعْلَمُ مَا تَفْعَلُونَ} فالله تعالى، دعا جميع العباد إلى الإنابة إليه والتوبة من التقصير، فانقسموا -بحسب الاستجابة له- إلى قسمين: مستجيبين وصفهم بقوله {وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}
أي: يستجيبون لربهم لما دعاهم إليه وينقادون له ويلبون دعوته، لأن ما معهم من الإيمان والعمل الصالح يحملهم على ذلك، فإذا استجابوا له، شكر الله لهم، وهو الغفور الشكور.
وزادهم من فضله توفيقا ونشاطا على العمل، وزادهم مضاعفة في الأجر زيادة عن ما تستحقه أعمالهم من الثواب والفوز العظيم.
وأما غير المستجيبين لله وهم المعاندون الذين كفروا به وبرسله، فـ {لَهُمْ عَذَابٌ شَدِيدٌ} في الدنيا والآخرة، ثم ذكر أن من لطفه بعباده، أنه لا يوسع عليهم الدنيا سعة، تضر بأديانهم فقال: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأرْضِ}
أي: لغفلوا [ص:759] عن طاعة الله، وأقبلوا على التمتع بشهوات الدنيا، فأوجبت لهم الإكباب على ما تشتهيه نفوسهم، ولو كان معصية وظلما.
{وَلَكِنْ يُنزلُ بِقَدَرٍ مَا يَشَاءُ} بحسب ما اقتضاه لطفه وحكمته {إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} كما في بعض الآثار أن الله تعالى يقول: "إن من عبادي من لا يصلح إيمانه إلا الغنى، ولو أفقرته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الفقر، ولو أغنيته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا الصحة، ولو أمرضته لأفسده ذلك، وإن من عبادي من لا يصلح إيمانه إلا المرض ولو عافيته لأفسده ذلك، إني أدبر أمر عبادي بعلمي بما في قلوبهم، إني خبير بصير "
{وَهُوَ الَّذِي يُنزلُ الْغَيْثَ} أي: المطر الغزير الذي به يغيث البلاد والعباد، {مِنْ بَعْدِ مَا قَنَطُوا} وانقطع عنهم مدة ظنوا أنه لا يأتيهم، وأيسوا وعملوا لذلك الجدب أعمالا فينزل الله الغيث {وَيَنْشُرُ} به {رَحْمَتَهُ} من إخراج الأقوات للآدميين وبهائمهم، فيقع عندهم موقعا عظيما، ويستبشرون بذلك ويفرحون. {وَهُوَ الْوَلِيُّ} الذي يتولى عباده بأنواع التدبير، ويتولى القيام بمصالح دينهم ودنياهم. {الْحَمِيدُ} في ولايته وتدبيره، الحميد على ما له من الكمال، وما أوصله إلى خلقه من أنواع الإفضال.

(1/758)

وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29)

{29} {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} .
أي: ومن أدلة قدرته العظيمة، وأنه سيحيي الموتى بعد موتهم، {خَلْقُ} هذه {السَّمَاوَاتِ وَالأرْضِ} على عظمهما وسعتهما، الدال على قدرته وسعة سلطانه، وما فيهما من الإتقان والإحكام دال على حكمته وما فيهما من المنافع والمصالح دال على رحمته، وذلك يدل على أنه المستحق لأنواع العبادة كلها، وأن إلهية ما سواه باطلة.
{وَمَا بَثَّ فِيهِمَا} أي: نشر في السماوات والأرض من أصناف الدواب التي جعلها الله مصالح ومنافع لعباده. {وَهُوَ عَلَى جَمْعِهِمْ} أي: جمع الخلق بعد موتهم لموقف القيامة {إِذَا يَشَاءُ قَدِيرٌ} فقدرته ومشيئته صالحان لذلك، ويتوقف وقوعه على وجود الخبر الصادق، وقد علم أنه قد تواترت أخبار المرسلين وكتبهم بوقوعه.

(1/759)

وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30) وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ (31)

{30-31} {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} .
يخبر تعالى، أنه ما أصاب العباد من مصيبة في أبدانهم وأموالهم وأولادهم وفيما يحبون ويكون عزيزا عليهم، إلا بسبب ما قدمته أيديهم من السيئات، وأن ما يعفو الله عنه أكثر، فإن الله لا يظلم العباد، ولكن أنفسهم يظلمون {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} وليس إهمالا منه تعالى تأخير العقوبات ولا عجزا.
{وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأرْضِ} أي: معجزين قدرة الله عليكم، بل أنتم عاجزون في الأرض، ليس عندكم امتناع عما ينفذه الله فيكم. {وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ} يتولاكم، فيحصل لكم المنافع {وَلا نَصِيرٍ} يدفع عنكم المضار.

(1/759)

وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلَامِ (32) إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33) أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34) وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35)

{32-35} {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالأعْلامِ * إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ * أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ * وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ} .
أي: ومن أدلة رحمته وعنايته بعباده {الْجَوَار فِي الْبَحْرِ} من السفن، والمراكب النارية والشراعية، التي من عظمها {كَالأعْلامِ} وهي الجبال الكبار، التي سخر لها البحر العجاج، وحفظها من التطام الأمواج، وجعلها تحملكم وتحمل أمتعتكم الكثيرة إلى البلدان والأقطار البعيدة، وسخر لها من الأسباب ما كان معونة على ذلك.
ثم نبه على هذه الأسباب بقوله: {إِنْ يَشَأْ يُسْكِنِ الرِّيحَ} التي جعلها الله سببا لمشيها، {فَيَظْلَلْنَ} أي: الجوار {رَوَاكِدَ} على ظهر البحر، لا تتقدم ولا تتأخر، ولا ينتقض هذا بالمراكب النارية، فإن من شرط مشيها وجود الريح.
وإن شاء الله تعالى أوبق الجوار بما كسب أهلها، أي: أغرقها في البحر وأتلفها، ولكنه يحلم ويعفو عن كثير.
{إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} أي: كثير الصبر على ما تكرهه نفسه ويشق عليها، فيكرهها عليه، من مشقة طاعة، أو ردع داع إلى معصية، أو ردع نفسه عند المصائب عن التسخط، {شَكُورٍ} في الرخاء وعند النعم، يعترف بنعمة ربه ويخضع له، ويصرفها في مرضاته، فهذا الذي ينتفع بآيات الله.
وأما الذي لا صبر عنده، ولا شكر له على نعم الله، فإنه معرض أو معاند لا ينتفع بالآيات.
ثم قال تعالى: {وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا} ليبطلوها بباطلهم. {مَا لَهُمْ مِنْ مَحِيصٍ} أي: لا ينقذهم منقذ مما حل بهم من العقوبة.

(1/759)

فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36) وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37) وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38) وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39)

{36-39} {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ * وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ * وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} .
هذا تزهيد في الدنيا وترغيب في الآخرة، وذكر الأعمال الموصلة إليها فقال: {فَمَا أُوتِيتُمْ مِنْ شَيْءٍ} من ملك ورياسة، وأموال وبنين، وصحة وعافية بدنية. {فَمَتَاعُ الْحَيَاةِ الدُّنْيَا} لذة منغصة منقطعة. {وَمَا عِنْدَ اللَّهِ} من الثواب الجزيل، والأجر الجليل، والنعيم المقيم {خَيْرٌ} من لذات الدنيا، خيرية لا نسبة بينهما {وَأَبْقَى} [ص:760] لأنه نعيم لا منغص فيه ولا كدر، ولا انتقال.
ثم ذكر لمن هذا الثواب فقال: {لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي: جمعوا بين الإيمان الصحيح، المستلزم لأعمال الإيمان الظاهرة والباطنة، وبين التوكل الذي هو الآلة لكل عمل، فكل عمل لا يصحبه التوكل فغير تام، وهو الاعتماد بالقلب على الله في جلب ما يحبه العبد، ودفع ما يكرهه مع الثقة به تعالى.
{وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ} والفرق بين الكبائر والفواحش -مع أن جميعهما كبائر- أن الفواحش هي الذنوب الكبار التي في النفوس داع إليها، كالزنا ونحوه، والكبائر ما ليس كذلك، هذا عند الاقتران، وأما مع إفراد كل منهما عن الآخر فإن الآخر يدخل فيه.
{وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} أي: قد تخلقوا بمكارم الأخلاق ومحاسن الشيم، فصار الحلم لهم سجية، وحسن الخلق لهم طبيعة حتى إذا أغضبهم أحد بمقاله أو فعاله، كظموا ذلك الغضب فلم ينفذوه، بل غفروه، ولم يقابلوا المسيء إلا بالإحسان والعفو والصفح.
فترتب على هذا العفو والصفح، من المصالح ودفع المفاسد في أنفسهم وغيرهم شيء كثير، كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}
{وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ} أي: انقادوا لطاعته، ولبَّوْا دعوته، وصار قصدهم رضوانه، وغايتهم الفوز بقربه.
ومن الاستجابة لله، إقامة الصلاة وإيتاء الزكاة، فلذلك عطفهما على ذلك، من باب عطف العام على الخاص، الدال على شرفه وفضله فقال: {وَأَقَامُوا الصَّلاةَ} أي: ظاهرها وباطنها، فرضها ونفلها. {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} من النفقات الواجبة، كالزكاة والنفقة على الأقارب ونحوهم، والمستحبة، كالصدقات على عموم الخلق.
{وَأَمْرُهُمْ} الديني والدنيوي {شُورَى بَيْنَهُمْ} أي: لا يستبد أحد منهم برأيه في أمر من الأمور المشتركة بينهم، وهذا لا يكون إلا فرعا عن اجتماعهم وتوالفهم وتواددهم وتحاببهم وكمال عقولهم، أنهم إذا أرادوا أمرا من الأمور التي تحتاج إلى إعمال الفكر والرأي فيها، اجتمعوا لها وتشاوروا وبحثوا فيها، حتى إذا تبينت لهم المصلحة، انتهزوها وبادروها، وذلك كالرأي في الغزو والجهاد، وتولية الموظفين لإمارة أو قضاء، أو غيره، وكالبحث في المسائل الدينية عموما، فإنها من الأمور المشتركة، والبحث فيها لبيان الصواب مما يحبه الله، وهو داخل في هذه الآية.
{وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ} أي: وصل إليهم من أعدائهم {هُمْ يَنْتَصِرُونَ} لقوتهم وعزتهم، ولم يكونوا أذلاء عاجزين عن الانتصار.
فوصفهم بالإيمان، وعلى الله، واجتناب الكبائر والفواحش الذي تكفر به الصغائر، والانقياد التام، والاستجابة لربهم، وإقامة الصلاة، والإنفاق في وجوه الإحسان، والمشاورة في أمورهم، والقوة والانتصار على أعدائهم، فهذه خصال الكمال قد جمعوها، ويلزم من قيامها فيهم، فعل ما هو دونها، وانتفاء ضدها.

(1/759)

وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لَا يُحِبُّ الظَّالِمِينَ (40) وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41) إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42) وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ (43)

{40-43} {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ * وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ * وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ} .
ذكر الله في هذه الآية، مراتب العقوبات، وأنها على ثلاث مراتب: عدل وفضل وظلم.
فمرتبة العدل، جزاء السيئة بسيئة مثلها، لا زيادة ولا نقص، فالنفس بالنفس، وكل جارحة بالجارحة المماثلة لها، والمال يضمن بمثله.
ومرتبة الفضل: العفو والإصلاح عن المسيء، ولهذا قال: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} يجزيه أجرا عظيما، وثوابا كثيرا، وشرط الله في العفو الإصلاح فيه، ليدل ذلك على أنه إذا كان الجاني لا يليق العفو عنه، وكانت المصلحة الشرعية تقتضي عقوبته، فإنه في هذه الحال لا يكون مأمورا به.
وفي جعل أجر العافي على الله ما يهيج على العفو، وأن يعامل العبد الخلق بما يحب أن يعامله الله به، فكما يحب أن يعفو الله عنه، فَلْيَعْفُ عنهم، وكما يحب أن يسامحه الله، فليسامحهم، فإن الجزاء من جنس العمل.
وأما مرتبة الظلم فقد ذكرها بقوله: {إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} الذين يجنون على غيرهم ابتداء، أو يقابلون الجاني بأكثر من جنايته، فالزيادة ظلم.
{وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ} أي: انتصر ممن ظلمه بعد وقوع الظلم عليه {فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} أي: لا حرج عليهم في ذلك.
ودل قوله: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ} وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ} أنه لا بد من إصابة البغي والظلم ووقوعه.
وأما إرادة البغي على الغير، وإرادة [ص:761] ظلمه من غير أن يقع منه شيء، فهذا لا يجازى بمثله، وإنما يؤدب تأديبا يردعه عن قول أو فعل صدر منه.
{إِنَّمَا السَّبِيلُ} أي: إنما تتوجه الحجة بالعقوبة الشرعية {عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ} وهذا شامل للظلم والبغي على الناس، في دمائهم وأموالهم وأعراضهم. {أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} أي: موجع للقلوب والأبدان، بحسب ظلمهم وبغيهم.
{وَلَمَنْ صَبَرَ} على ما يناله من أذى الخلق {وَغَفَرَ} لهم، بأن سمح لهم عما يصدر منهم، {إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأمُورِ} أي: لمن الأمور التي حث الله عليها وأكدها، وأخبر أنه لا يلقاها إلا أهل الصبر والحظوظ العظيمة، ومن الأمور التي لا يوفق لها إلا أولو العزائم والهمم، وذوو الألباب والبصائر.
فإن ترك الانتصار للنفس بالقول أو الفعل، من أشق شيء عليها، والصبر على الأذى، والصفح عنه، ومغفرته، ومقابلته بالإحسان، أشق وأشق، ولكنه يسير على من يسره الله عليه، وجاهد نفسه على الاتصاف به، واستعان الله على ذلك، ثم إذا ذاق العبد حلاوته، ووجد آثاره، تلقاه برحب الصدر، وسعة الخلق، والتلذذ فيه.

(1/760)

وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44)

{44-46} {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ *} .
يخبر تعالى أنه المنفرد بالهداية والإضلال، وأنه {مَنْ يُضْلِلِ اللَّهُ} بسبب ظلمه {فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ} يتولى أمره ويهديه.
{وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ} مرأى ومنظرا فظيعا، صعبا شنيعا، يظهرون الندم العظيم، والحزن على ما سلف منهم، و {يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} أي: هل لنا طريق أو حيلة إلى رجوعنا إلى الدنيا، لنعمل غير الذي كنا نعمل، وهذا طلب للأمر المحال الذي لا يمكن.

(1/761)

وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45) وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46)

{وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ * وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ} .
{وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا} أي: على النار {خَاشِعِينَ مِنَ الذُّلِّ} أي: ترى أجسامهم خاشعة للذل الذي في قلوبهم، {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} أي: ينظرون إلى النار مسارقة وشزرا، من هيبتها وخوفها.
{وَقَالَ الَّذِينَ آمَنُوا} حيث ظهرت عواقب الخلق، وتبين أهل الصدق من غيرهم: {إِنَّ الْخَاسِرِينَ} على الحقيقة {الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ} حيث فوتوا أنفسهم جزيل الثواب، وحصلوا على أليم العقاب وفرق بينهم وبين أهليهم، فلم يجتمعوا بهم، آخر ما عليهم. {أَلا إِنَّ الظَّالِمِينَ} أنفسهم بالكفر والمعاصي {فِي عَذَابٍ مُقِيمٍ} أي: في سوائه ووسطه، منغمرين لا يخرجون منه أبدا، ولا يفتر عنهم وهم فيه مبلسون.
{وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنْصُرُونَهُمْ مِنْ دُونِ اللَّهِ} كما كانوا في الدنيا يمنون بذلك أنفسهم، ففي القيامة يتبين لهم ولغيرهم أن أسبابهم التي أملوها تقطعت، وأنه حين جاءهم عذاب الله لم يدفع عنهم. {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ} تحصل به هدايته، فهؤلاء ضلوا حيث زعموا في شركائهم النفع ودفع الضر، فتبين حينئذ ضلالهم.

(1/761)

اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47) فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ وَإِنَّا إِذَا أَذَقْنَا الْإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الْإِنْسَانَ كَفُورٌ (48)

{47-48} {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ * فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلا الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ} .
يأمر تعالى عباده بالاستجابة له، بامتثال ما أمر به، واجتناب ما نهى عنه، وبالمبادرة بذلك وعدم التسويف، مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْم القيامة الذي إذا جاء لا يمكن رده واستدراك الفائت، وليس للعبد في ذلك اليوم ملجأ يلجأ إليه، فيفوت ربه، ويهرب منه.
بل قد أحاطت الملائكة بالخليقة من خلفهم، ونودوا {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} وليس للعبد في ذلك اليوم نكير لما اقترفه وأجرمه، بل لو أنكر لشهدت عليه جوارحه.
وهذه الآية ونحوها، فيها ذم الأمل، والأمر بانتهاز الفرصة في كل عمل يعرض للعبد، فإن للتأخير آفات.
{فَإِنْ أَعْرَضُوا} عما جئتهم به بعد البيان التام {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} تحفظ أعمالهم وتسأل عنها، {إِنْ عَلَيْكَ إِلا الْبَلاغُ} فإذا أديت ما عليك، فقد وجب أجرك على الله، سواء استجابوا أم أعرضوا، وحسابهم على الله الذي يحفظ عليهم صغير أعمالهم وكبيرها، وظاهرها وباطنها.
ثم ذكر تعالى حالة الإنسان، وأنه إذا أذاقه الله رحمة، من صحة بدن، ورزق رغد، وجاه ونحوه {فَرِحَ بِهَا} أي: فرح فرحا مقصورا عليها، لا يتعداها، ويلزم من ذلك طمأنينته بها، وإعراضه عن المنعم.
[ص:762]
{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} أي: مرض أو فقر، أو نحوهما {بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإنْسَانَ كَفُورٌ} أي: طبيعته كفران النعمة السابقة، والتسخط لما أصابه من السيئة.

(1/761)

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

{49-50} {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ} .
هذه الآية فيها الإخبار عن سعة ملكه تعالى، ونفوذ تصرفه في الملك في الخلق لما يشاء، والتدبير لجميع الأمور، حتى إن تدبيره تعالى، من عمومه، أنه يتناول المخلوقة عن الأسباب التي يباشرها العباد، فإن النكاح من الأسباب لولادة الأولاد، فالله تعالى هو الذي يعطيهم من الأولاد ما يشاء.
فمن الخلق من يهب له إناثا، ومنهم من يهب له ذكورا، ومنهم من يزوجه، أي: يجمع له ذكورا وإناثا، ومنهم من يجعله عقيما لا يولد له.
{إِنَّهُ عَلِيمٌ} بكل شيء {قَدِيرٌ} على كل شيء، فيتصرف بعلمه وإتقانه الأشياء، وبقدرته في مخلوقاته.

(1/762)

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51)

{51-53} {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ *} .
لما قال المكذبون لرسل الله، الكافرون بالله: {لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ} من كبرهم وتجبرهم، رد الله عليهم بهذه الآية الكريمة، وأن تكليمه تعالى لا يكون إلا لخواص خلقه، للأنبياء والمرسلين، وصفوته من العالمين، وأنه يكون على أحد هذه الأوجه.
إما أَنْ يُكَلِّمَهُ اللَّهُ وَحْيًا بأن يلقي الوحي في قلب الرسول، من غير إرسال ملك، ولا مخاطبة منه شفاها.
{أَوْ} يكلمه منه شفاها، لكن {مِنْ وَرَاءِ حِجَابٍ} كما حصل لموسى بن عمران، كليم الرحمن.
{أَوْ} يكلمه الله بواسطة الرسول الملكي، فـ {يُرْسِلَ رَسُولا} كجبريل أو غيره من الملائكة.
{فَيُوحِيَ بِإِذْنِهِ} أي: بإذن ربه، لا بمجرد هواه، {إِنَّهُ} تعالى علي الذات، علي الأوصاف، عظيمها، علي الأفعال، قد قهر كل شيء، ودانت له المخلوقات. حكيم في وضعه كل شيء في موضعه، من المخلوقات والشرائع.

(1/762)

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ (53)

{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ * صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ} .
{وَكَذَلِكَ} حين أوحينا إلى الرسل قبلك {أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} وهو هذا القرآن الكريم، سماه روحا، لأن الروح يحيا به الجسد، والقرآن تحيا به القلوب والأرواح، وتحيا به مصالح الدنيا والدين، لما فيه من الخير الكثير والعلم الغزير.
وهو محض منة الله على رسوله وعباده المؤمنين، من غير سبب منهم، ولهذا قال: {مَا كُنْتَ تَدْرِي} أي: قبل نزوله عليك {مَا الْكِتَابُ وَلا الإيمَانُ} أي: ليس عندك علم بأخبار الكتب السابقة، ولا إيمان وعمل بالشرائع الإلهية، بل كنت أميا لا تخط ولا تقرأ، فجاءك هذا الكتاب الذي {جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} يستضيئون به في ظلمات الكفر والبدع، والأهواء المردية، ويعرفون به الحقائق، ويهتدون به إلى الصراط المستقيم.
{وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} أي: تبينه لهم وتوضحه، وتنيره وترغبهم فيه، وتنهاهم عن ضده، وترهبهم منه، ثم فسر الصراط المستقيم فقال: {صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ}
أي: الصراط الذي نصبه الله لعباده، وأخبرهم أنه موصل إليه وإلى دار كرامته، {أَلا إِلَى اللَّهِ تَصِيرُ الأمُورُ} أي: ترجع جميع أمور الخير والشر، فيجازي كُلا بحسب عمله، إن خيرا فخير، وإن شرا فشر.
تم تفسير سورة الشورى، والحمد لله أولا وآخرا، وظاهرا وباطنا، على تيسيره وتسهيله.
تفسير سورة الزخرف
مكية

(1/762)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4) أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ * أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا أَنْ كُنْتُمْ قَوْمًا مُسْرِفِينَ} .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين وأطلق، ولم يذكر المتعلق، ليدل على أنه مبين لكل ما يحتاج إليه العباد من أمور الدنيا والدين والآخرة.
{إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} هذا المقسم عليه، أنه جعل بأفصح اللغات وأوضحها وأبينها، وهذا من بيانه. وذكر الحكمة في ذلك فقال: {لَعَلَّكُمْ تَعْقِلُونَ} ألفاظه ومعانيه لتيسرها وقربها من الأذهان.
{وَإِنَّهُ} أي: هذا الكتاب {لَدَيْنَا} في الملأ الأعلى في أعلى الرتب وأفضلها {لَعَلِيٌّ حَكِيمٌ} أي: لعلي في قدره وشرفه ومحله، حكيم فيما يشتمل عليه من الأوامر والنواهي والأخبار، فليس فيه حكم مخالف للحكمة والعدل والميزان.
ثم أخبر تعالى أن حكمته وفضله يقتضي أن لا يترك عباده هملا لا يرسل إليهم رسولا ولا ينزل عليهم كتابا، ولو كانوا مسرفين ظالمين فقال:

(1/762)

وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الْأَوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الْأَوَّلِينَ (8)

{أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحًا} أي: أفنعرض عنكم، ونترك إنزال الذكر إليكم، ونضرب عنكم صفحا، لأجل إعراضكم، وعدم انقيادكم له؟ بل ننزل عليكم الكتاب، ونوضح لكم فيه كل شيء، فإن آمنتم به واهتديتم، فهو من توفيقكم، وإلا قامت عليكم الحجة، وكنتم على بينة من أمركم.
[ص:763]
{6-8} {وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ * وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ * فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشًا وَمَضَى مَثَلُ الأوَّلِينَ} .
يقول تعالى: إن هذه سنتنا في الخلق، أن لا نتركهم هملا فكم {أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأوَّلِينَ} يأمرونهم بعبادة الله وحده لا شريك له، ولم يزل التكذيب موجودا في الأمم.
{وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ} جحدا لما جاء به، وتكبرا على الحق.
{فَأَهْلَكْنَا أَشَدّ} من هؤلاء {بَطْشًا} أي: قوة وأفعالا وآثارا في الأرض، {وَمَضَى مَثَلُ الأوَّلِينَ} أي: مضت أمثالهم وأخبارهم، وبينا لكم منها ما فيه عبرة ومزدجر عن التكذيب والإنكار.

(1/762)

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ (10)

{9-14} {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ * الَّذِي جَعَلَ لَكُمُ الأرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلا لَعَلَّكُمْ تَهْتَدُونَ *} .
يخبر تعالى عن المشركين، أنك لو {سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأرْضَ لَيَقُولُنَّ} الله وحده لا شريك له، العزيز الذي دانت لعزته جميع المخلوقات، العليم بظواهر الأمور وبواطنها، وأوائلها وأواخرها، فإذا كانوا مقرين بذلك، فكيف يجعلون له الولد والصاحبة والشريك؟! وكيف يشركون به من لا يخلق ولا يرزق، ولا يميت ولا يحيي؟!
ثم ذكر أيضا من الأدلة الدالة على كمال نعمته واقتداره، بما خلقه لعباده من الأرض التي مهدها وجعلها قرارا للعباد، يتمكنون فيها من كل ما يريدون.
{وَجَعَلَ لَكُمْ فِيهَا سُبُلا} أي: جعل منافذ بين سلاسل الجبال المتصلة، تنفذون منها إلى ما وراءها من الأقطار. {لَعَلَّكُمْ تَهْتَدُونَ} في السير في الطرق ولا تضيعون، ولعلكم تهتدون أيضا في الاعتبار بذلك والادكار فيه.

(1/763)

وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ (11) وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ (12) لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ (14)

{وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ * وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأنْعَامِ مَا تَرْكَبُونَ * لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} .
{وَالَّذِي نزلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ} لا يزيد ولا ينقص، ويكون أيضا بمقدار الحاجة، لا ينقص بحيث لا يكون فيه نفع، ولا يزيد بحيث يضر العباد والبلاد، بل أغاث به العباد، وأنقذ به البلاد من الشدة، ولهذا قال: {فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا} أي: أحييناها بعد موتها، {كَذَلِكَ تُخْرَجُونَ} أي: فكما أحيا الأرض الميتة الهامدة بالماء، كذلك يحييكم بعد ما تستكملون في البرزخ، ليجازيكم بأعمالكم.
{وَالَّذِي خَلَقَ الأزْوَاجَ كُلَّهَا} أي: الأصناف جميعها، مما تنبت الأرض ومن أنفسهم ومما لا يعلمون، من ليل ونهار، وحر وبرد، وذكر وأنثى، وغير ذلك. {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ} أي: السفن البحرية، الشراعية والنارية، مَا تَرْكَبُونَ {و} من {الأنعام ما تركبون لِتَسْتَوُوا عَلَى ظُهُورِهِ}
وهذا شامل لظهور الفلك ولظهور الأنعام، أي: لتستقروا عليها، {ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} بالاعتراف بالنعمة لمن سخرها، والثناء عليه تعالى بذلك، ولهذا قال: {وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} أي: لولا تسخيره لنا ما سخر من الفلك، والأنعام، ما كنا مطيقين لذلك وقادرين عليه، ولكن من لطفه وكرمه تعالى، سخرها وذللها ويسر أسبابها.

(1/763)

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ (15) أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16) وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلًا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ (17) أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18) وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19) وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ (20) أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ (22)

والمقصود من هذا، بيان أن الرب الموصوف بما ذكره، من إفاضة النعم على العباد، هو الذي يستحق أن يعبد، ويصلى له ويسجد. {15-25} {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإنْسَانَ لَكَفُورٌ مُبِينٌ * أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ * وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ * أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ * وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ * وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ * أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ * بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ *} .
يخبر تعالى عن شناعة قول المشركين، الذين جعلوا لله تعالى ولدا، وهو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد، وإن ذلك باطل من عدة أوجه:
منها: أن الخلق كلهم عباده، والعبودية تنافي الولادة.
ومنها: أن الولد جزء من والده، والله تعالى بائن من خلقه، مباين لهم في صفاته ونعوت جلاله، والولد جزء من الوالد، فمحال أن يكون لله تعالى ولد.
ومنها: أنهم يزعمون أن الملائكة بنات الله، ومن المعلوم أن البنات أدون الصنفين، فكيف يكون لله البنات، ويصطفيهم بالبنين، ويفضلهم بها؟! فإذا يكونون أفضل من الله، تعالى الله عن ذلك علوا كبيرا.
ومنها: أن الصنف الذي نسبوه لله، وهو البنات، أدون الصنفين، وأكرههما لهم، حتى إنهم من كراهتهم لذلك {إِذَا بُشّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلا ظَلَّ وَجْهُهُ مُسْوَدًّا} من كراهته وشدة بغضه، فكيف يجعلون لله ما يكرهون؟
ومنها: أن الأنثى ناقصة في [ص:764] وصفها، وفي منطقها وبيانها، ولهذا قال تعالى: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ} أي: يجمل فيها، لنقص جماله، فيجمل بأمر خارج عنه؟ {وَهُوَ فِي الْخِصَامِ} أي: عند الخصام الموجب لإظهار ما عند الشخص من الكلام، {غَيْرُ مُبِينٍ} أي: غير مبين لحجته، ولا مفصح عما احتوى عليه ضميره، فكيف ينسبونهن لله تعالى؟
ومنها: أنهم جَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الله إِنَاثًا، فتجرأوا على الملائكة، العباد المقربين، ورقوهم عن مرتبة العبادة والذل، إلى مرتبة المشاركة لله، في شيء من خواصه، ثم نزلوا بهم عن مرتبة الذكورية إلى مرتبة الأنوثية، فسبحان من أظهر تناقض من كذب عليه وعاند رسله.
ومنها: أن الله رد عليهم بأنهم لم يشهدوا خلق الله لملائكته، فكيف يتكلمون بأمر من المعلوم عند كل أحد، أنه ليس لهم به علم؟! ولكن لا بد أن يسألوا عن هذه الشهادة، وستكتب عليهم، ويعاقبون عليها.
وقوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} فاحتجوا على عبادتهم الملائكة بالمشيئة، وهي حجة لم يزل المشركون يطرقونها، وهي حجة باطلة في نفسها، عقلا وشرعا. فكل عاقل لا يقبل الاحتجاج بالقدر، ولو سلكه في حالة من أحواله لم يثبت عليها قدمه.
وأما شرعا، فإن الله تعالى أبطل الاحتجاج به، ولم يذكره عن غير المشركين به المكذبين لرسله، فإن الله تعالى قد أقام الحجة على العباد، فلم يبق لأحد عليه حجة أصلا ولهذا قال هنا: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ} أي: يتخرصون تخرصا لا دليل عليه، ويتخبطون خبط عشواء.
ثم قال: {أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} يخبرهم بصحة أفعالهم، وصدق أقوالهم؟ ليس الأمر كذلك، فإن الله أرسل محمدا نذيرا إليهم، وهم لم يأتهم نذير غيره، أي: فلا عقل ولا نقل، وإذا انتفى الأمران، فلا ثَمَّ إلا الباطل.
نعم، لهم شبهة من أوهى الشُّبَه، وهي تقليد آبائهم الضالين، الذين ما زال الكفرة يردون بتقليدهم دعوة الرسل، ولهذا قال هنا: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} أي: على دين وملة {وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} أي: فلا نتبع ما جاء به محمد صلى الله عليه وسلم.

(1/763)

وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25)

{وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ * قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ * فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} .
{وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا} أي: منعموها، وملأها الذين أطغتهم الدنيا، وغرتهم الأموال، واستكبروا على الحق. {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} أي: فهؤلاء ليسوا ببدع منهم، وليسوا بأول من قال هذه المقالة.
وهذا الاحتجاج من هؤلاء المشركين الضالين، بتقليدهم لآبائهم الضالين، ليس المقصود به اتباع الحق والهدى، وإنما هو تعصب محض، يراد به نصرة ما معهم من الباطل.
ولهذا كل رسول يقول لمن عارضه بهذه الشبهة الباطلة: {أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} أي: فهل تتبعوني لأجل الهدى؟ {قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} فعلم بهذا، أنهم ما أرادوا اتباع الحق والهدى، وإنما قصدهم اتباع الباطل والهوى.
{فَانْتَقَمْنَا مِنْهُمْ} بتكذيبهم الحق، وردهم إياه بهذه الشبهة الباطلة. {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} فليحذر هؤلاء أن يستمروا على تكذيبهم، فيصيبهم ما أصابهم.

(1/764)

وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26) إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28) بَلْ مَتَّعْتُ هَؤُلَاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ (29) وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30) وَقَالُوا لَوْلَا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ (31) أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32)

{26-32} {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ * وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ * بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ * وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ * وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ * أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} .
يخبر تعالى عن ملة إبراهيم الخليل عليه السلام، الذي ينتسب إليه أهل الكتاب والمشركون، وكلهم يزعم أنه على طريقته، فأخبر عن دينه الذي ورثه في ذريته فقال: {وَإِذْ قَالَ إِبْرَاهِيمُ لأبِيهِ وَقَوْمِهِ} الذين اتخذوا من دون الله آلهة يعبدونهم ويتقربون إليهم:
{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} أي: مبغض له، مجتنب معاد لأهله، {إِلا الَّذِي فَطَرَنِي} فإني أتولاه، وأرجو أن يهديني للعلم بالحق والعمل به، فكما فطرني ودبرني بما يصلح بدني ودنياي، فـ {سَيَهْدِينِ} لما يصلح ديني وآخرتي.
{وَجَعَلَهَا} أي: هذه الخصلة الحميدة، التي هي أم الخصال وأساسها، وهي إخلاص العبادة لله وحده، والتبرِّي من عبادة ما سواه.
{كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} أي: ذريته {لَعَلَّهُمْ} إليها {يَرْجِعُونَ} لشهرتها عنه، وتوصيته لذريته، وتوصية بعض بنيه -كإسحاق ويعقوب- لبعض، كما قال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلا مَنْ سَفِهَ نَفْسَهُ} إلى آخر الآيات.
فلم تزل هذه الكلمة موجودة في ذريته عليه السلام حتى دخلهم الترف والطغيان.
[ص:765]
فقال تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ} بأنواع الشهوات، حتى صارت هي غايتهم ونهاية مقصودهم، فلم تزل يتربى حبها في قلوبهم، حتى صارت صفات راسخة، وعقائد متأصلة. {حَتَّى جَاءَهُمُ الْحَقُّ} الذي لا شك فيه ولا مرية ولا اشتباه. {وَرَسُولٌ مُبِينٌ} أي: بين الرسالة، قامت أدلة رسالته قياما باهرا، بأخلاقه ومعجزاته، وبما جاء به، وبما صدق به المرسلين، وبنفس دعوته صلى الله عليه وسلم.
{وَلَمَّا جَاءَهُمُ الْحَقُّ} الذي يوجب على من له أدنى دين ومعقول أن يقبله وينقاد له. {قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} وهذا من أعظم المعاندة والمشاقة، فإنهم لم يكتفوا بمجرد الإعراض عنه، بل ولا جحده، فلم يرضوا حتى قدحوا به قدحا شنيعا، وجعلوه بمنزلة السحر الباطل، الذي لا يأتي به إلا أخبث الخلق وأعظمهم افتراء، والذي حملهم على ذلك، طغيانهم بما متعهم الله به وآباءهم.
{وَقَالُوا} مقترحين على الله بعقولهم الفاسدة: {لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} أي: معظم عندهم، مبجل من أهل مكة، أو أهل الطائف، كالوليد بن المغيرة ونحوه، ممن هو عندهم عظيم.
قال الله ردا لاقتراحهم: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} أي: أهم الخزان لرحمة الله، وبيدهم تدبيرها، فيعطون النبوة والرسالة من يشاءون، ويمنعونها ممن يشاءون؟
{نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} أي: في الحياة الدنيا، والحال أن رَحْمَةَ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ من الدنيا.
فإذا كانت معايش العباد وأرزاقهم الدنيوية بيد الله تعالى، وهو الذي يقسمها بين عباده، فيبسط الرزق على من يشاء، ويضيقه على من يشاء، بحسب حكمته، فرحمته الدينية، التي أعلاها النبوة والرسالة، أولى وأحرى أن تكون بيد الله تعالى، فالله أعلم حيث يجعل رسالته.
فعلم أن اقتراحهم ساقط لاغ، وأن التدبير للأمور كلها، دينيها ودنيويها، بيد الله وحده. هذا إقناع لهم، من جهة غلطهم في الاقتراح، الذي ليس في أيديهم منه شيء، إن هو إلا ظلم منهم ورد للحق.
وقولهم: {لَوْلا نزلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} لو عرفوا حقائق الرجال، والصفات التي بها يعرف علو قدر الرجل، وعظم منزلته عند الله وعند خلقه، لعلموا أن محمد بن عبد الله بن عبد المطلب صلى الله عليه وسلم، هو أعظم الرجال قدرا، وأعلاهم فخرا، وأكملهم عقلا وأغزرهم علما، وأجلهم رأيا وعزما وحزما، وأكملهم خلقا، وأوسعهم رحمة، وأشدهم شفقة، وأهداهم وأتقاهم.
وهو قطب دائرة الكمال، وإليه المنتهى في أوصاف الرجال، ألا وهو رجل العالم على الإطلاق، يعرف ذلك أولياؤه وأعداؤه، فكيف يفضل عليه المشركون من لم يشم مثقال ذرة من كماله؟!، ومن جرمه ومنتهى حمقه أن جعل إلهه الذي يعبده ويدعوه ويتقرب إليه صنما، أو شجرا، أو حجرا، لا يضر ولا ينفع، ولا يعطي ولا يمنع، وهو كل على مولاه، يحتاج لمن يقوم بمصالحه، فهل هذا إلا من فعل السفهاء والمجانين؟
فكيف يجعل مثل هذا عظيما؟ أم كيف يفضل على خاتم الرسل وسيد ولد آدم صلى الله عليه وسلم؟ ولكن الذين كفروا لا يعقلون.
وفي هذه الآية تنبيه على حكمة الله تعالى في تفضيل الله بعض العباد على بعض في الدنيا {لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا} أي: ليسخر بعضهم بعضا، في الأعمال والحرف والصنائع.
فلو تساوى الناس في الغنى، ولم يحتج بعضهم إلى بعض، لتعطلت كثير من مصالحهم ومنافعهم.
وفيها دليل على أن نعمته الدينية خير من النعمة الدنيوية كما قال تعالى في الآية الأخرى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}

(1/764)

وَلَوْلَا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33)

{33-35} {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ *} .
يخبر تعالى بأن الدنيا لا تسوى عنده شيئا، وأنه لولا لطفه ورحمته بعباده، التي لا يقدم عليها شيئا، لوسَّع الدنيا على الذين كفروا توسيعا عظيما، ولجعل {لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ} أي: درجا من فضة {عَلَيْهَا يَظْهَرُونَ} على سطوحهم.

(1/765)

وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35)

{وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ} .
{وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ} من فضة، ولجعل لهم {زخرفا}
أي: لزخرف لهم دنياهم بأنواع الزخارف، وأعطاهم ما يشتهون، ولكن منعه من ذلك رحمته بعباده خوفا عليهم من التسارع في الكفر وكثرة المعاصي بسبب حب الدنيا، ففي هذا دليل على أنه يمنع العباد بعض أمور الدنيا منعا عاما أو خاصا لمصالحهم، وأن الدنيا لا تزن عند الله جناح بعوضة، وأن كل هذه المذكورات متاع الحياة الدنيا، منغصة، مكدرة، فانية، وأن الآخرة عند الله تعالى خير للمتقين لربهم بامتثال أوامره [ص:766] واجتناب نواهيه، لأن نعيمها تام كامل من كل وجه، وفي الجنة ما تشتهيه الأنفس وتلذ الأعين، وهم فيها خالدون، فما أشد الفرق بين الدارين".

(1/765)

وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ (36) وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37) حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38) وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39)

{36-39} {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ * وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ * حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ * وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} .
يخبر تعالى عن عقوبته البليغة، لمن أعرض عن ذكره، فقال: {وَمَنْ يَعْشُ} أي: يعرض ويصد {عَنْ ذِكْرِ الرَّحْمَنِ} الذي هو القرآن العظيم، الذي هو أعظم رحمة رحم بها الرحمن عباده، فمن قبلها، فقد قبل خير المواهب، وفاز بأعظم المطالب والرغائب، ومن أعرض عنها وردها، فقد خاب وخسر خسارة لا يسعد بعدها أبدا، وقيَّض له الرحمن شيطانا مريدا، يقارنه ويصاحبه، ويعده ويمنيه، ويؤزه إلى المعاصي أزا،
{وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ} أي: الصراط المستقيم، والدين القويم. {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} بسبب تزيين الشيطان للباطل وتحسينه له، وإعراضهم عن الحق، فاجتمع هذا وهذا.
فإن قيل: فهل لهذا من عذر، من حيث إنه ظن أنه مهتد، وليس كذلك؟
قيل: لا عذر لهذا وأمثاله، الذين مصدر جهلهم الإعراض عن ذكر الله، مع تمكنهم على الاهتداء، فزهدوا في الهدى مع القدرة عليه، ورغبوا في الباطل، فالذنب ذنبهم، والجرم جرمهم.
فهذه حالة هذا المعرض عن ذكر الله في الدنيا، مع قرينه، وهو الضلال والغيّ، وانقلاب الحقائق.
وأما حاله، إذا جاء ربه في الآخرة، فهو شر الأحوال، وهو: إظهار الندم والتحسر، والحزن الذي لا يجبر مصابه، والتبرِّي من قرينه، ولهذا قال تعالى: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}
كما في قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإنْسَانِ خَذُولا}
وقوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} أي: ولا ينفعكم يوم القيامة اشتراككم في العذاب، أنتم وقرناؤكم وأخلاؤكم، وذلك لأنكم اشتركتم في الظلم، فاشتركتم في عقابه وعذابه.
ولن ينفعكم أيضا، روح التسلي في المصيبة، فإن المصيبة إذا وقعت في الدنيا، واشترك فيها المعاقبون، هان عليهم بعض الهون، وتسلَّى بعضهم ببعض، وأما مصيبة الآخرة، فإنها جمعت كل عقاب، ما فيه أدنى راحة، حتى ولا هذه الراحة. نسألك يا ربنا العافية، وأن تريحنا برحمتك.

(1/766)

أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلَالٍ مُبِينٍ (40) فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42) فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43) وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44) وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)

{40-45} {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ * فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ * أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ * فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ * وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ * وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} .
يقول تعالى لرسوله صلى الله عليه وسلم، مسليا له عن امتناع المكذبين عن الاستجابة له، وأنهم لا خير فيهم، ولا فيهم زكاء يدعوهم إلى الهدى: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ} أي: الذين لا يسمعون {أَوْ تَهْدِي الْعُمْيَ} الذين لا يبصرون،
أو تهدي {مَنْ كَانَ فِي ضَلالٍ مُبِينٍ} أي: بَيِّنٌ واضح، لعلمه بضلاله، ورضاه به.
فكما أن الأصم لا يسمع الأصوات، والأعمى لا يبصر، والضال ضلالا مبينا لا يهتدي، فهؤلاء قد فسدت فطرهم وعقولهم، بإعراضهم عن الذكر، واستحدثوا عقائد فاسدة، وصفات خبيثة، تمنعهم وتحول بينهم وبين الهدى، وتوجب لهم الازدياد من الردى، فهؤلاء لم يبق إلا عذابهم ونكالهم، إما في الدنيا، أو في الآخرة، ولهذا قال تعالى:
{فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ} أي: فإن ذهبنا بك قبل أن نريك ما نعدهم من العذاب، فاعلم بخبرنا الصادق أنا منهم منتقمون.
{أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ} من العذاب {فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} ولكن ذلك متوقف على اقتضاء الحكمة لتعجيله أو تأخيره، فهذه حالك وحال هؤلاء المكذبين.
وأما أنت {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} فعلا واتصافا، بما يأمر بالاتصاف به ودعوة إليه، وحرصا على تنفيذه في نفسك وفي غيرك. {إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} موصل إلى الله وإلى دار كرامته، وهذا مما يوجب عليك زيادة التمسك به والاهتداء إذا علمت أنه حق وعدل وصدق، تكون بانيا على أصل أصيل، إذا بنى غيرك على الشكوك والأوهام، والظلم والجور.
{وَإِنَّهُ} أي: هذا القرآن الكريم {لَذِكْرٌ لَكَ وَلِقَوْمِكَ} أي: فخر لكم، ومنقبة جليلة، ونعمة لا يقادر قدرها، ولا يعرف وصفها، ويذكركم أيضا ما فيه الخير الدنيوي والأخروي، ويحثكم [ص:767] عليه، ويذكركم الشر ويرهبكم عنه، {وَسَوْفَ تُسْأَلُونَ} عنه، هل قمتم به فارتفعتم وانتفعتم، أم لم تقوموا به فيكون حجة عليكم، وكفرا منكم بهذه النعمة؟
{وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} حتى يكون للمشركين نوع حجة، يتبعون فيها أحدا من الرسل، فإنك لو سألتهم واستخبرتهم عن أحوالهم، لم تجد أحدا منهم يدعو إلى اتخاذ إله آخر مع الله مع أن كل الرسل، من أولهم إلى آخرهم، يدعون إلى عبادة الله وحده لا شريك له. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وكل رسول بعثه الله، يقول لقومه: اعبدوا الله ما لكم من إله غيره، فدل هذا أن المشركين ليس لهم مستند في شركهم، لا من عقل صحيح، ولا نقل عن الرسل.

(1/766)

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47) وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48) وَقَالُوا يَا أَيُّهَ السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49) فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ (50) وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلَا تُبْصِرُونَ (51) أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلَا يَكَادُ يُبِينُ (52) فَلَوْلَا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلَائِكَةُ مُقْتَرِنِينَ (53) فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (54) فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55) فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلًا لِلْآخِرِينَ (56)

{46-56} {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ} . إلى آخر القصة. (1)
لما قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} بين تعالى حال موسى ودعوته، التي هي أشهر ما يكون من دعوات الرسل، ولأن الله تعالى أكثر من ذكرها في كتابه، فذكر حاله مع فرعون، فقال: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا} التي دلت دلالة قاطعة على صحة ما جاء به، كالعصا، والحية، وإرسال الجراد، والقمل، إلى آخر الآيات.
{إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ} فدعاهم إلى الإقرار بربهم، ونهاهم عن عبادة ما سواه.
{فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ} أي: ردوها وأنكروها، واستهزأوا بها، ظلما وعلوا، فلم يكن لقصور بالآيات، وعدم وضوح فيها، ولهذا قال:
__________
(1) وفي [ب] : ذكر الآيات إلى آخرها.

(1/767)

{وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلا هِيَ أَكْبَرُ مِنْ أُخْتِهَا}
أي: الآية المتأخرة أعظم من السابقة، {وَأَخَذْنَاهُمْ بِالْعَذَابِ} كالجراد، والقمل، والضفادع، والدم، آيات مفصلات. {لَعَلَّهُمْ يَرْجِعُونَ} إلى الإسلام، ويذعنون له، ليزول شركهم وشرهم.
{وَقَالُوا} عندما نزل عليهم العذاب: {يَا أَيُّهَا السَّاحِرُ} يعنون موسى عليه السلام، وهذا، إما من باب التهكم به، وإما أن يكون هذا الخطاب عندهم مدحا، فتضرعوا إليه بأن خاطبوه بما يخاطبون به من يزعمون أنهم علماؤهم، وهم السحرة، فقالوا: {يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ} أي: بما خصك الله به، وفضلك به، من الفضائل والمناقب، أن يكشف عنا العذاب {إِنَّنَا لَمُهْتَدُونَ} إن كشف الله عنا ذلك.
{فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ} أي: لم يفوا بما قالوا، بل غدروا، واستمروا على كفرهم. وهذا كقوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْمًا مُجْرِمِينَ وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ}
{وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ} مستعليا بباطله، قد غره ملكه، وأطغاه ماله وجنوده: {يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ} أي: ألست المالك لذلك، المتصرف فيه، {وَهَذِهِ الأنْهَارُ تَجْرِي مِنْ تَحْتِي} أي: الأنهار المنسحبة من النيل، في وسط القصور والبساتين. {أَفَلا تُبْصِرُونَ} هذا الملك الطويل العريض، وهذا من جهله البليغ، حيث افتخر بأمر خارج عن ذاته، ولم يفخر بأوصاف حميدة، ولا أفعال سديدة.
{أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ} يعني -قبحه الله- بالمهين، موسى بن عمران، كليم الرحمن، الوجيه عند الله، أي: أنا العزيز، وهو الذليل المهان المحتقر، فأينا خير؟ {و} مع هذا فـ {لا يَكَادُ يُبِينُ} عما في ضميره بالكلام، لأنه ليس بفصيح اللسان، وهذا ليس من العيوب في شيء، إذا كان يبين ما في قلبه، ولو كان ثقيلا عليه الكلام.
ثم قال فرعون: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ} أي: فهلا كان موسى بهذه الحالة، أن يكون مزينا مجملا بالحلي والأساور؟ {أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} يعاونونه على دعوته، ويؤيدونه على قوله.
{فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ} أي: استخف عقولهم بما أبدى لهم من هذه الشبه، التي لا تسمن ولا تغني من جوع، ولا حقيقة تحتها، وليست دليلا على حق ولا على باطل، ولا تروج إلا على ضعفاء العقول.
فأي دليل يدل على أن فرعون محق، لكون ملك مصر له، وأنهاره تجري من تحته؟
وأي دليل يدل على بطلان ما جاء به موسى لقلة أتباعه، وثقل لسانه، وعدم تحلية الله له، ولكنه لقي ملأ لا معقول عندهم، فمهما قال اتبعوه، من حق وباطل. {إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} فبسبب فسقهم، قيض لهم [ص:768] فرعون، يزين لهم الشرك والشر.
{فَلَمَّا آسَفُونَا} أي: أغضبونا بأفعالهم {انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ فَجَعَلْنَاهُمْ سَلَفًا وَمَثَلا لِلآخِرِينَ} ليعتبر بهم المعتبرون، ويتعظ بأحوالهم المتعظون.

(1/767)

وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57) وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ (58) إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ (59) وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلَائِكَةً فِي الْأَرْضِ يَخْلُفُونَ (60)

{57-65} {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ * وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلا جَدَلا بَلْ هُمْ قَوْمٌ خَصِمُونَ * إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ * وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ *} .
يقول تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلا} أي: نهي عن عبادته، وجعلت عبادته بمنزلة عبادة الأصنام والأنداد. {إِذَا قَوْمُكَ} المكذبون لك {مِنْهُ} أي: من أجل هذا المثل المضروب، {يَصِدُّونَ} أي: يستلجون في خصومتهم لك، ويصيحون، ويزعمون أنهم قد غلبوا في حجتهم، وأفلجوا.
{وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ} يعني: عيسى، حيث نهي عن عبادة الجميع، وشورك بينهم بالوعيد على من عبدهم، ونزل أيضا قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ}
ووجه حجتهم الظالمة، أنهم قالوا: قد تقرر عندنا وعندك يا محمد، أن عيسى من عباد الله المقربين، الذين لهم العاقبة الحسنة، فلم سويت بينه وبينها في النهي عن عبادة الجميع؟ فلولا أن حجتك باطلة لم تتناقض.
ولم قلت: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} وهذا اللفظ بزعمهم، يعم الأصنام، وعيسى، فهل هذا إلا تناقض؟ وتناقض الحجة دليل على بطلانها، هذا أنهى ما يقررون به هذه الشبهة [الذي] (1) فرحوا بها واستبشروا، وجعلوا يصدون ويتباشرون.
وهي -ولله الحمد- من أضعف الشبه وأبطلها، فإن تسوية الله بين النهي عن عبادة المسيح، وبين النهي عن عبادة الأصنام، لأن العبادة حق لله تعالى، لا يستحقها أحد من الخلق، لا الملائكة المقربون، ولا الأنبياء المرسلون، ولا من سواهم من الخلق، فأي شبهة في تسوية النهي عن عبادة عيسى وغيره؟
وليس تفضيل عيسى عليه السلام، وكونه مقربا عند ربه ما يدل على الفرق بينه وبينها في هذا الموضع، وإنما هو كما قال تعالى: {إِنْ هُوَ إِلا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}
بالنبوة والحكمة والعلم والعمل، {وَجَعَلْنَاهُ مَثَلا لِبَنِي إِسْرَائِيلَ} يعرفون به قدرة الله تعالى على إيجاده من دون أب.
وأما قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} فالجواب عنها من ثلاثة أوجه:
أحدها: أن قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أن {ما} اسم لما لا يعقل، لا يدخل فيه المسيح ونحوه.
الثاني: أن الخطاب للمشركين، الذين بمكة وما حولها، وهم إنما يعبدون أصناما وأوثانا ولا يعبدون المسيح.
الثالث: أن الله قال بعد هذه الآية: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} فلا شك أن عيسى وغيره من الأنبياء والأولياء، داخلون في هذه الآية.
ثم قال تعالى: {وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأرْضِ يَخْلُفُونَ} أي: لجعلنا بدلكم ملائكة يخلفونكم في الأرض، ويكونون في الأرض حتى نرسل إليهم ملائكة من جنسهم، وأما أنتم يا معشر البشر، فلا تطيقون أن ترسل إليكم الملائكة، فمن رحمة الله بكم، أن أرسل إليكم رسلا من جنسكم، تتمكنون من الأخذ عنهم.
__________
(1) في النسختين (الذي) ولعل الصواب (التي) .

(1/768)

وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلَا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ (61) وَلَا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62) وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63) إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64) فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65)

{وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِ هَذَا صِرَاطٌ مُسْتَقِيمٌ * وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ * فَاخْتَلَفَ الأحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} .
{وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} أي: وإن عيسى عليه السلام، لدليل على الساعة، وأن القادر على إيجاده من أم بلا أب، قادر على بعث الموتى من قبورهم، أو وإن عيسى عليه السلام، سينزل في آخر الزمان، ويكون نزوله علامة من علامات الساعة {فَلا تَمْتَرُنَّ بِهَا} أي: لا تشكن في قيام الساعة، فإن الشك فيها كفر. {وَاتَّبِعُونِ} بامتثال ما أمرتكم، واجتناب ما نهيتكم، {هَذَا صِرَاطٌ مُسْتَقِيمٌ} موصل إلى الله عز وجل،
{وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ} عما أمركم الله به، فإن الشيطان {لَكُمْ عَدُوٌّ} حريص على إغوائكم، باذل جهده في ذلك.
{وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ} الدالة على صدق نبوته وصحة ما جاءهم به، [ص:769] من إحياء الموتى، وإبراء الأكمه والأبرص، ونحو ذلك من الآيات. {قَالَ} لبني إسرائيل: {قَدْ جِئْتُكُمْ بِالْحِكْمَةِ} النبوة والعلم، بما ينبغي على الوجه الذي ينبغي. {وَلأبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ} أي: أبين لكم صوابه وجوابه، فيزول عنكم بذلك اللبس، فجاء عليه السلام مكملا ومتمما لشريعة موسى عليه السلام، ولأحكام التوراة. وأتى ببعض التسهيلات الموجبة للانقياد له، وقبول ما جاءهم به. {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} أي: اعبدوا الله وحده لا شريك له، وامتثلوا أمره، واجتنبوا نهيه، وآمنوا بي وصدقوني وأطيعون.
{إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} ففيه الإقرار بتوحيد الربوبية، بأن الله هو المربي جميع خلقه بأنواع النعم الظاهرة والباطنة، والإقرار بتوحيد العبودية، بالأمر بعبادة الله وحده لا شريك له، وإخبار عيسى عليه السلام أنه عبد من عباد الله، ليس كما قال فيه النصارى: "إنه ابن الله أو ثالث ثلاثة" والإخبار بأن هذا المذكور صراط مستقيم، موصل إلى الله وإلى جنته.
فلما جاءهم عيسى عليه السلام بهذا {اخْتَلَفَ الأحْزَابُ} المتحزبون على التكذيب {مِنْ بَيْنِهِمْ} كل قال بعيسى عليه السلام مقالة باطلة، ورد ما جاء به، إلا من هدى الله من المؤمنين، الذين شهدوا له بالرسالة، وصدقوا بكل ما جاء به، وقالوا: إنه عبد الله ورسوله.
{فَوَيْلٌ لِلَّذِينَ ظَلَمُوا من عذاب يوم أليم} أي: ما أشد حزن الظالمين وما أعظم خسارهم في ذلك اليوم".

(1/768)

هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لَا يَشْعُرُونَ (66) الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ (67) يَا عِبَادِ لَا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلَا أَنْتُمْ تَحْزَنُونَ (68) الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70) يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71) وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73)

{66-73} {هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * الأخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ * يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ * الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ * ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ * يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ * وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ * لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} .
يقول تعالى: ما ينتظر المكذبون، وهل يتوقعون {إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} أي: فإذا جاءت، فلا تسأل عن أحوال من كذب بها، واستهزأ بمن جاء بها.
وإن الأخلاء يومئذ، أي: يوم القيامة، المتخالين على الكفر والتكذيب ومعصية الله، {بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ} لأن خلتهم ومحبتهم في الدنيا لغير الله، فانقلبت يوم القيامة عداوة. {إِلا الْمُتَّقِينَ} للشرك والمعاصي، فإن محبتهم تدوم وتتصل، بدوام من كانت المحبة لأجله، ثم ذكر ثواب المتقين، وأن الله تعالى يناديهم يوم القيامة بما يسر قلوبهم، ويذهب عنهم كل آفة وشر، فيقول: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ}
أي: لا خوف يلحقكم فيما تستقبلونه من الأمور، ولا حزن يصيبكم فيما مضى منها، وإذا انتفى المكروه من كل وجه، ثبت المحبوب المطلوب.
{الَّذِينَ آمَنُوا بِآيَاتِنَا وكانوا مسلمين} أي: وصفهم الإيمان بآيات الله، وذلك ليشمل التصديق بها، وما لا يتم التصديق إلا به، من العلم بمعناها والعمل بمقتضاها. {وَكَانُوا مُسْلِمِينَ} لله منقادين له في جميع أحوالهم، فجمعوا بين الاتصاف بعمل الظاهر والباطن.
{ادْخُلُوا الْجَنَّةَ} التي هي دار القرار {أَنْتُمْ وَأَزْوَاجُكُمْ} أي: من كان على مثل عملكم، من كل مقارن لكم، من زوجة، وولد، وصاحب، وغيرهم. {تُحْبَرُونَ} أي: تنعمون وتكرمون، ويأتيكم من فضل ربكم من الخيرات والسرور والأفراح واللذات، ما لا تعبر الألسن عن وصفه.
{يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ} أي: تدور عليهم خدامهم، من الولدان المخلدين بطعامهم، بأحسن الأواني وأفخرها، وهي صحاف الذهب وشرابهم، بألطف الأواني، وهي الأكواب التي لا عرى لها، وهي من أصفى الأواني، من فضة أعظم من صفاء القوارير.
{وَفِيهَا} أي: الجنة {مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ} وهذا لفظ جامع، يأتي على كل نعيم وفرح، وقرة عين، وسرور قلب، فكل ما اشتهته النفوس، من مطاعم، ومشارب، وملابس، ومناكح، ولذته العيون، من مناظر حسنة، وأشجار محدقة، ونعم مونقة، ومبان مزخرفة، فإنه حاصل فيها، معد لأهلها، على أكمل الوجوه وأفضلها، كما قال تعالى: {لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ} {وَأَنْتُمْ فِيهَا خَالِدُونَ} وهذا هو تمام نعيم أهل الجنة، وهو الخلد الدائم فيها، الذي يتضمن دوام نعيمها وزيادته، وعدم انقطاعه.
{وَتِلْكَ الْجَنَّةُ} الموصوفة بأكمل الصفات، هي {الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} أي: أورثكم الله إياها بأعمالكم، وجعلها من فضله جزاء لها، وأودع فيها من رحمته ما أودع.
[ {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ} كما في الآية الأخرى: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ} {مِنْهَا تَأْكُلُونَ} أي: مما تتخيرون من تلك الفواكه الشهية، [ص:770] والثمار اللذيذة تأكلون] (1) ولما ذكر نعيم الجنة، عقبه بذكر عذاب جهنم، فقال:
__________
(1) ما بين الحاصرتين جاء في نسخة (أ) مقدما على تفسير الآية السابقة (وتلك الجنة التي أورثتموها بما كنتم تعملون) .

(1/769)

إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ (76) وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78)

{74-78} {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ * لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ * وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ * وَنَادَوْا يَامَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ * لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} .
{إِنَّ الْمُجْرِمِينَ} الذين أجرموا بكفرهم وتكذيبهم {فِي عَذَابِ جَهَنَّمَ} أي: منغمرون فيه، محيط بهم العذاب من كل جانب، {خَالِدُونَ} فيه، لا يخرجون منه أبدا
و {لا يُفَتَّرُ عَنْهُمْ} العذاب ساعة، بإزالته، ولا بتهوين عذابه، {وَهُمْ فِيهِ مُبْلِسُونَ} أي: آيسون من كل خير، غير راجين للفرج، وذلك أنهم ينادون ربهم فيقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ} وهذا العذاب العظيم، بما قدمت أيديهم، وبما ظلموا به أنفسهم. والله لم يظلمهم ولم يعاقبهم بلا ذنب ولا جرم.
{وَنَادَوْا} وهم في النار، لعلهم يحصل لهم استراحة، {يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} أي: ليمتنا فنستريح، فإننا في غم شديد، وعذاب غليظ، لا صبر لنا عليه ولا جلد. فـ {قَالَ} لهم مالك خازن النار -حين طلبوا منه أن يدعو الله لهم أن يقضي عليهم-: {إِنَّكُمْ مَاكِثُونَ} أي: مقيمون فيها، لا تخرجون عنها أبدا، فلم يحصل لهم ما قصدوه، بل أجابهم بنقيض قصدهم، وزادهم غما إلى غمهم.
ثم وبخهم بما فعلوا فقال: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ} الذي يوجب عليكم أن تتبعوه فلو تبعتموه، لفزتم وسعدتم، {وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} فلذلك شقيتم شقاوة لا سعادة بعدها.

(1/770)

أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ (79) أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80)

{79-80} {أَمْ أَبْرَمُوا أَمْرًا فَإِنَّا مُبْرِمُونَ * أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} .
يقول تعالى: أم أبرم المكذبون بالحق المعاندون له {أَمْرًا} أي: كادوا كيدا، ومكروا للحق ولمن جاء بالحق، ليدحضوه، بما موهوا من الباطل المزخرف المزوق، {فَإِنَّا مُبْرِمُونَ} أي: محكمون أمرا، ومدبرون تدبيرا يعلو تدبيرهم، وينقضه ويبطله، وهو ما قيضه الله من الأسباب والأدلة لإحقاق الحق وإبطال الباطل، كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ}
{أَمْ يَحْسَبُونَ} بجهلهم وظلمهم {أَنَّا لا نَسْمَعُ سِرَّهُمْ} الذي لم يتكلموا به، بل هو سر في قلوبهم {وَنَجْوَاهُمْ} أي: كلامهم الخفي الذي يتناجون به، أي: فلذلك أقدموا على المعاصي، وظنوا أنها لا تبعة لها ولا مجازاة على ما خفي منها.
فرد الله عليهم بقوله: {بَلَى} أي: إنا نعلم سرهم ونجواهم، {وَرُسُلُنَا} الملائكة الكرام، {لَدَيْهِمْ يَكْتُبُونَ} كل ما عملوه، وسيحفظ ذلك عليهم، حتى يردوا القيامة، فيجدوا ما عملوا حاضرا، ولا يظلم ربك أحدا.

(1/770)

قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81) سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (83)

{81-83} {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ * سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} .
أي: قل يا أيها الرسول الكريم، للذين جعلوا لله ولدا، وهو الواحد الأحد الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدا، ولم يكن له كفوا أحد. {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} لذلك الولد، لأنه جزء من والده، وأنا أول الخلق انقيادا للأمور المحبوبة لله، ولكني أول المنكرين لذلك، وأشدهم له نفيا، فعلم بذلك بطلانه، فهذا احتجاج عظيم عند من عرف أحوال الرسل، وأنه إذا علم أنهم أكمل الخلق، وأن كل خير فهم أول الناس سبقا إليه وتكميلا له، وكل شر فهم أول الناس تركا له وإنكارا له وبعدا منه، فلو كان على هذا للرحمن ولد وهو الحق، لكان محمد بن عبد الله، أفضل الرسل أول من عبده، ولم يسبقه إليه المشركون.
ويحتمل أن معنى الآية: لو كان للرحمن ولد، فأنا أول العابدين لله، ومن عبادتي لله، إثبات ما أثبته، ونفي ما نفاه، فهذا من العبادة القولية الاعتقادية، ويلزم من هذا، لو كان حقا، لكنت أول مثبت له، فعلم بذلك بطلان دعوى المشركين وفسادها، عقلا ونقلا.
{سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} من الشريك والظهير، والعوين، والولد، وغير ذلك، مما نسبه إليه المشركون.
{فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا} أي: يخوضوا بالباطل، ويلعبوا بالمحال، فعلومهم ضارة غير نافعة، وهي الخوض والبحث بالعلوم التي يعارضون بها الحق وما جاءت به الرسل، وأعمالهم لعب وسفاهة، لا تزكي النفوس، ولا تثمر المعارف.
ولهذا توعدهم بما أمامهم من يوم القيامة فقال: {حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} فسيعلمون فيه ماذا حصلوا، وما حصلوا عليه من الشقاء الدائم، والعذاب المستمر.

(1/770)

وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84) وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85) وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86) وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلَاءِ قَوْمٌ لَا يُؤْمِنُونَ (88) فَاصْفَحْ عَنْهُمْ وَقُلْ سَلَامٌ فَسَوْفَ يَعْلَمُونَ (89)

{84-89} {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ * وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ * وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ * وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ * وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ * فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} .
يخبر تعالى، أنه وحده المألوه المعبود في السماوات والأرض فأهل السماوات كلهم، والمؤمنون من أهل الأرض، يعبدونه، ويعظمونه، ويخضعون [ص:771] لجلاله، ويفتقرون لكماله.
{تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلا يُسَبِّحُ بِحَمْدِهِ} {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا}
فهو تعالى المألوه المعبود، الذي يألهه الخلائق كلهم، طائعين مختارين، وكارهين. وهذه كقوله تعالى: {وهو الله في السماوات وفي الأرض} أي: ألوهيته ومحبته فيهما. وأما هو فهو فوق عرشه، بائن من خلقه، متوحد بجلاله، متمجد بكماله، {وَهُوَ الْحَكِيمُ} الذي أحكم ما خلقه، وأتقن ما شرعه، فما خلق شيئا إلا لحكمة، ولا شرع شيئا إلا لحكمة، وحكمه القدري والشرعي والجزائي مشتمل على الحكمة. {الْعَلِيمُ} بكل شيء، يعلم السر وأخفى، ولا يعزب عنه مثقال ذرة في العالم العلوي والسفلي، ولا أصغر منها ولا أكبر.
{وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} تبارك بمعنى تعالى وتعاظم، وكثر خيره، واتسعت صفاته، وعظم ملكه. ولهذا ذكر سعة ملكه للسموات والأرض وما بينهما، وسعة علمه، وأنه بكل شيء عليم، حتى إنه تعالى، انفرد بعلم كثير من الغيوب، التي لم يطلع عليها أحد من الخلق، لا نبي مرسل، ولا ملك مقرب، ولهذا قال: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} قدم الظرف، ليفيد الحصر، أي: لا يعلم متى تجيء الساعة إلا هو، ومن تمام ملكه وسعته، أنه مالك الدنيا والآخرة، ولهذا قال: {وَإِلَيْهِ تُرْجَعُونَ} أي: في الآخرة فيحكم بينكم بحكمه العدل، ومن تمام ملكه، أنه لا يملك أحد من خلقه من الأمر شيئا، ولا يقدم على الشفاعة عنده أحد إلا بإذنه.
{وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ} أي: كل من دعي من دون الله، من الأنبياء والملائكة وغيرهم، لا يملكون الشفاعة، ولا يشفعون إلا بإذن الله، ولا يشفعون إلا لمن ارتضى، ولهذا قال: {إِلا مَنْ شَهِدَ بِالْحَقِّ} أي: نطق بلسانه، مقرا بقلبه، عالما بما شهد به، ويشترط أن تكون شهادته بالحق، وهو الشهادة لله تعالى بالوحدانية، ولرسله بالنبوة والرسالة، وصحة ما جاءوا به، من أصول الدين وفروعه، وحقائقه وشرائعه، فهؤلاء الذين تنفع فيهم شفاعة الشافعين، وهؤلاء الناجون من عذاب الله، الحائزون لثوابه.
ثم قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقهم لَيَقُولُنَّ اللَّهُ} أي: ولئن سألت المشركين عن توحيد الربوبية، ومن هو الخالق، لأقروا أنه الله وحده لا شريك له.
{فَأَنَّى يُؤْفَكُونَ} أي: فكيف يصرفون عن عبادة الله والإخلاص له وحده؟!
فإقرارهم بتوحيد الربوبية، يلزمهم به الإقرار بتوحيد الألوهية، وهو من أكبر الأدلة على بطلان الشرك.
{وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ} هذا معطوف على قوله: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} أي: وعنده علم قيله، أي: الرسول صلى الله عليه وسلم، شاكيا لربه تكذيب قومه، متحزنا على ذلك، متحسرا على عدم إيمانهم، فالله تعالى عالم بهذه الحال، قادر على معاجلتهم بالعقوبة، ولكنه تعالى حليم، يمهل العباد ويستأني بهم، لعلهم يتوبون ويرجعون، ولهذا قال: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ} أي: اصفح عنهم ما يأتيك من أذيتهم القولية والفعلية، واعف عنهم، ولا يبدر منك لهم إلا السلام الذي يقابل به أولو الألباب والبصائر الجاهلين، كما قال تعالى عن عباده الصالحين: {وإذا خاطبهم الجاهلون} أي: خطابا بمقتضى جهلهم {قالوا سلاما} فامتثل صلى الله عليه وسلم، لأمر ربه، وتلقى ما يصدر إليه من قومه وغيرهم من الأذى، بالعفو والصفح، ولم يقابلهم عليه إلا بالإحسان إليهم والخطاب الجميل.
فصلوات الله وسلامه على من خصه الله بالخلق العظيم، الذي فضل به أهل الأرض والسماء، وارتفع به أعلى من كواكب الجوزاء.
وقوله: {فَسَوْفَ يَعْلَمُونَ} أي: غِبَّ ذنوبهم، وعاقبة جرمهم.
تم تفسير سورة الزخرف

(1/770)


سورة الدخان، سورة الجاثية - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الدخان
مكية

(1/771)

حم (1) وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ (8) بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9) فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12) أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14) إِنَّا كَاشِفُو الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ (15) يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ (16) وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17) أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18)

{1-16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ * رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * رَبُّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ * لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ * بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ * فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ * يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ * رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ * أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ * ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ * إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} .
هذا قسم بالقرآن على القرآن، فأقسم بالكتاب المبين لكل ما يحتاج إلى بيانه أنه أنزله {فِي لَيْلَةٍ مُبَارَكَةٍ} أي: كثيرة الخير والبركة وهي ليلة القدر التي هي خير من ألف شهر، فأنزل أفضل الكلام بأفضل الليالي والأيام على أفضل الأنام، بلغة العرب الكرام لينذر به قوما عمتهم الجهالة وغلبت عليهم الشقاوة فيستضيئوا بنوره ويقتبسوا من هداه ويسيروا وراءه فيحصل لهم الخير الدنيوي والخير الأخروي ولهذا قال: {إِنَّا كُنَّا مُنْذِرِينَ فِيهَا} أي: في تلك الليل الفاضلة التي نزل فيها القرآن {يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} أي: يفصل ويميز ويكتب كل أمر قدري وشرعي حكم الله به، وهذه الكتابة والفرقان، [ص:772] الذي يكون في ليلة القدر أحد (1) الكتابات التي تكتب وتميز فتطابق الكتاب الأول الذي كتب الله به مقادير الخلائق وآجالهم وأرزاقهم وأعمالهم وأحوالهم، ثم إن الله تعالى قد وكل ملائكة تكتب ما سيجري على العبد وهو في بطن أمه، ثم وكلهم بعد وجوده إلى الدنيا وكل به كراما كاتبين يكتبون ويحفظون عليه أعماله، ثم إنه تعالى يقدر في ليلة القدر ما يكون في السنة، وكل هذا من تمام علمه وكمال حكمته وإتقان حفظه واعتنائه تعالى بخلقه.
{أَمْرًا مِنْ عِنْدِنَا} أي: هذا الأمر الحكيم أمر صادر من عندنا.
{إِنَّا كُنَّا مُرْسِلِينَ} للرسل ومنزلين للكتب والرسل تبلغ أوامر المرسل وتخبر بأقداره، {رَحْمَةً مِنْ رَبِّكَ} أي: إن إرسال الرسل وإنزال الكتب التي أفضلها القرآن رحمة من رب العباد بالعباد، فما رحم الله عباده برحمة أجل من هدايتهم بالكتب والرسل، وكل خير ينالونه في الدنيا والآخرة فإنه من أجل ذلك وسببه، {إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} أي: يسمع جميع الأصوات ويعلم جميع الأمور الظاهرة والباطنة وقد علم تعالى ضرورة العباد إلى رسله وكتبه فرحمهم بذلك ومن عليهم فله تعالى الحمد والمنة والإحسان.
{رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا} أي: خالق ذلك ومدبره والمتصرف فيه بما شاء. {إِنْ كُنْتُمْ مُوقِنِينَ} أي: عالمين بذلك علما مفيدا لليقين فاعلموا أن الرب للمخلوقات هو إلهها الحق ولهذا قال: {لا إِلَهَ إِلا هُوَ} أي: لا معبود إلا وجهه، {يُحْيِي وَيُمِيتُ} أي: هو المتصرف وحده بالإحياء والإماتة وسيجمعكم بعد موتكم فيجزيكم بعملكم إن خيرا فخير وإن شرا فشر، {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأوَّلِينَ} أي: رب الأولين والآخرين مربيهم بالنعم الدافع عنهم النقم.
فلما قرر تعالى ربوبيته وألوهيته بما يوجب العلم التام ويدفع الشك أخبر أن الكافرين مع هذا البيان {فِي شَكٍّ يَلْعَبُونَ} أي: منغمرون في الشكوك والشبهات غافلون عما خلقوا له قد اشتغلوا باللعب الباطل، الذي لا يجدي عليهم إلا الضرر.
{فَارْتَقِبْ} أي: انتظر فيهم العذاب فإنه قد قرب وآن أوانه، {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ} أي: يعمهم ذلك الدخان ويقال لهم: {هَذَا عَذَابٌ أَلِيمٌ}
واختلف المفسرون في المراد بهذا الدخان، فقيل: إنه الدخان الذي يغشى الناس ويعمهم حين تقرب النار من المجرمين في يوم القيامة وأن الله توعدهم بعذاب يوم القيامة وأمر نبيه أن ينتظر بهم ذلك اليوم.
ويؤيد هذا المعنى أن هذه الطريقة هي طريقة القرآن في توعد الكفار والتأني بهم وترهيبهم بذلك اليوم وعذابه وتسلية الرسول والمؤمنين بالانتظار بمن آذاهم.
ويؤيده أيضا أنه قال في هذه الآية: {أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ} وهذا يقال يوم القيامة للكفار حين يطلبون الرجوع إلى الدنيا فيقال: قد ذهب وقت الرجوع.
وقيل: إن المراد بذلك ما أصاب كفار قريش حين امتنعوا من الإيمان واستكبروا على الحق فدعا عليهم النبي صلى الله عليه وسلم فقال: {اللهم أعني عليهم بسنين كسني يوسف} فأرسل الله عليهم الجوع العظيم حتى أكلوا الميتات والعظام وصاروا يرون الذي بين السماء والأرض كهيئة الدخان وليس به، وذلك من شدة الجوع.
فيكون -على هذا- قوله: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ} أن ذلك بالنسبة إلى أبصارهم وما يشاهدون وليس بدخان حقيقة.
ولم يزالوا بهذه الحالة حتى استرحموا رسول الله صلى الله عليه وسلم وسألوه أن يدعو الله لهم أن يكشفه الله عنهم فدعا ربه فكشفه الله عنهم، وعلى هذا فيكون قوله: {إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ} إخبار بأن الله سيصرفه عنكم وتوعد لهم أن يعودوا إلى الاستكبار والتكذيب وإخبار بوقوعه فوقع وأن الله سيعاقبهم بالبطشة الكبرى، قالوا: وهي وقعة بدر وفي هذا القول نظر ظاهر.
وقيل: إن المراد بذلك أن ذلك من أشراط الساعة وأنه يكون في آخر الزمان دخان يأخذ بأنفاس الناس ويصيب المؤمنين منهم كهيئة الدخان، والقول هو الأول، وفي الآية احتمال أن المراد بقوله: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} أن هذا كله يكون يوم القيامة. [ص:773]
وأن قوله تعالى {إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلا إِنَّكُمْ عَائِدُونَ * يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} أن هذا ما وقع لقريش كما تقدم وإذا نزلت هذه الآيات على هذين المعنيين لم تجد في اللفظ ما يمنع من ذلك
بل تجدها مطابقة لهما أتم المطابقة وهذا الذي يظهر عندي ويترجح والله أعلم
{17-33} {وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ} إلى آخر القصة.
(2) لما ذكر تعالى تكذيب من كذب الرسول محمدا صلى الله عليه وسلم ذكر أن لهم سلفا من المكذبين، فذكر قصتهم مع موسى وما أحل الله بهم ليرتدع هؤلاء المكذبون عن ما هم عليه فقال: {وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ} أي: ابتليناهم واختبرناهم بإرسال رسولنا موسى بن عمران إليهم الرسول الكريم الذي فيه من الكرم ومكارم الأخلاق ما ليس في غيره.
{أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ} أي: قال لفرعون وملئه: أدوا إلي عباد الله، يعني بهم: بني إسرائيل أي: أرسلوهم وأطلقوهم من عذابكم وسومكم إياهم سوء العذاب فإنهم عشيرتي وأفضل العالمين في زمانهم.
وأنتم قد ظلمتموهم واستعبدتموهم بغير حق فأرسلوهم ليعبدوا ربهم، {إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} أي: رسول من رب العالمين أمين على ما أرسلني به لا أكتمكم منه شيئا ولا أزيد فيه ولا أنقص وهذا يوجب تمام الانقياد له.
__________
(1) في النسختين (أحد) ولعل الصواب (إحدى) .
(2) في نسخة (ب) ذكر الآيات كاملة.

(1/771)

وَأَنْ لَا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21) فَدَعَا رَبَّهُ أَنَّ هَؤُلَاءِ قَوْمٌ مُجْرِمُونَ (22) فَأَسْرِ بِعِبَادِي لَيْلًا إِنَّكُمْ مُتَّبَعُونَ (23) وَاتْرُكِ الْبَحْرَ رَهْوًا إِنَّهُمْ جُنْدٌ مُغْرَقُونَ (24) كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27) كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ (28) فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ وَمَا كَانُوا مُنْظَرِينَ (29) وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ (30) مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِيًا مِنَ الْمُسْرِفِينَ (31) وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32) وَآتَيْنَاهُمْ مِنَ الْآيَاتِ مَا فِيهِ بَلَاءٌ مُبِينٌ (33)

{وَأَنْ لا تَعْلُوا عَلَى اللَّهِ} بالاستكبار عن عبادته والعلو على عباد الله، {إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ} أي: بحجة بينة ظاهرة وهو ما أتى به من المعجزات الباهرات والأدلة القاهرات، فكذبوه وهموا بقتله فلجأ بالله من شرهم فقال: {وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ} أي: تقتلوني أشر القتلات بالرجم بالحجارة.
{وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ} أي: لكم ثلاث مراتب: الإيمان بي وهو مقصودي منكم فإن لم تحصل منكم هذه المرتبة فاعتزلوني لا علي ولا لي، فاكفوني شركم. فلم تحصل منهم المرتبة الأولى ولا الثانية بل لم يزالوا متمردين عاتين على الله محاربين لنبيه موسى عليه السلام غير ممكنين له من قومه بني إسرائيل. {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ} أي: قد أجرموا جرما يوجب تعجيل العقوبة.
فأخبر عليه السلام بحالهم وهذا دعاء بالحال التي هي أبلغ من المقال، كما قال عن نفسه عليه السلام {رَبِّ إِنِّي لِمَا أَنزلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} فأمره الله أن يسري بعباده ليلا وأخبره أن فرعون وقومه سيتبعونه. {وَاتْرُكِ الْبَحْرَ رَهْوًا} أي: بحاله وذلك أنه لما سرى موسى ببني إسرائيل كما أمره الله ثم تبعهم فرعون فأمر الله موسى أن يضرب البحر فضربه فصار اثنى عشر طريقا وصار الماء من بين تلك الطرق كالجبال العظيمة فسلكه موسى وقومه.
فلما خرجوا منه أمره الله أن يتركه رهوا أي: بحاله ليسلكه فرعون وجنوده {إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} فلما تكامل قوم موسى خارجين منه وقوم فرعون داخلين فيه أمره الله تعالى أن يلتطم عليهم فغرقوا عن آخرهم وتركوا ما متعوا به من الحياة الدنيا وأورثه الله بني إسرائيل الذين كانوا مستعبدين لهم ولهذا قال: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ * وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَاهَا} أي هذه النعمة المذكورة {قَوْمًا آخَرِينَ} وفي الآية الأخرى {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ}
{فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالأرْضُ} أي لما أتلفهم الله وأهلكهم لم تبك عليهم السماء والأرض أي لم يحزن عليهم ولم يؤس على فراقهم بل كل استبشر بهلاكهم وتلفهم حتى السماء والأرض لأنهم ما خلفوا من آثارهم إلا ما يسود وجوههم ويوجب عليهم اللعنة والمقت من العالمين
{وَمَا كَانُوا مُنْظَرِينَ} أي ممهلين عن العقوبة بل اصطلمتهم في الحال ثم امتن تعالى على بني إسرائيل فقال {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ} الذي كانوا فيه {مِنْ فِرْعَوْنَ} إذ يذبح أبناءهم ويستحيي نساءهم {إِنَّهُ كَانَ عَالِيًا} أي مستكبرا في الأرض بغير الحق {مِنَ الْمُسْرِفِينَ} المتجاوزين لحدود الله المتجرئين على محارمه
{وَلَقَدِ اخْتَرْنَاهُمْ} أي اصطفيناهم وانتقيناهم {عَلَى عِلْمٍ} منا بهم وباستحقاقهم لذلك الفضل {عَلَى الْعَالَمِينَ} أي عالمي زمانهم ومن قبلهم وبعدهم حتى أتى الله بأمة محمد صلى الله عليه وسلم ففضلوا العالمين كلهم وجعلهم الله خير أمة أخرجت للناس وامتن عليهم بما لم يمتن به على غيرهم
{وَآتَيْنَاهُمْ} أي بني إسرائيل {مِنَ الآيَاتِ} الباهرة والمعجزات الظاهرة {مَا فِيهِ بَلاءٌ مُبِينٌ} أي [ص:774] إحسان كثير ظاهر منا عليهم وحجة عليهم على صحة ما جاءهم به نبيهم موسى عليه السلام

(1/773)

إِنَّ هَؤُلَاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ (35) فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (36) أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37)

{34-37} {إِنَّ هَؤُلاءِ لَيَقُولُونَ * إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ * فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ} .
يخبر تعالى {إِنَّ هَؤُلاءِ} المكذبين يقولون مستبعدين للبعث والنشور: {إِنْ هِيَ إِلا مَوْتَتُنَا الأولَى وَمَا نَحْنُ بِمُنْشَرِينَ} أي: ما هي إلا الحياة الدنيا فلا بعث ولا نشور ولا جنة ولا نار. ثم قالوا -متجرئين على ربهم معجزين له-: {فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} وهذا من اقتراح الجهلة المعاندين في مكان سحيق، فأي ملازمة بين صدق الرسول صلى الله عليه وسلم وأنه متوقف على الإتيان بآبائهم؟ فإن الآيات قد قامت على صدق ما جاءهم به وتواترت تواترا عظيما من كل وجه.
قال تعالى: {أَهُمْ خَيْرٌ} أي: هؤلاء المخاطبون {أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ} فإنهم ليسوا خيرا منهم وقد اشتركوا في الإجرام فليتوقعوا من الهلاك ما أصاب إخوانهم المجرمين.

(1/774)

وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (39)

{38-42} {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * مَا خَلَقْنَاهُمَا إِلا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ *} .
يخبر تعالى عن كمال قدرته وتمام حكمته وأنه ما خلق السماوات والأرض لعبا ولا لهوا أو سدى من غير فائدة وأنه ما خلقهما إلا بالحق أي: نفس خلقهما بالحق وخلقهما مشتمل على الحق، وأنه أوجدهما ليعبدوه وحده لا شريك له وليأمر العباد وينهاهم ويثيبهم ويعاقبهم. {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} فلذلك لم يتفكروا في خلق السماوات والأرض.

(1/774)

إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40) يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلَا هُمْ يُنْصَرُونَ (41) إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42)

{إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ * يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئًا وَلا هُمْ يُنْصَرُونَ * إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} .
{إِنَّ يَوْمَ الْفَصْلِ} وهو يوم القيامة الذي يفصل الله به بين الأولين والآخرين وبين كل مختلفين {مِيقَاتُهُمْ} أي: الخلائق {أَجْمَعِينَ}
كلهم سيجمعهم الله فيه ويحضرهم ويحضر أعمالهم ويكون الجزاء عليها ولا ينفع مولى عن مولى شيئا لا قريب عن قريبه ولا صديق عن صديقه، {وَلا هُمْ يُنْصَرُونَ} أي: يمنعون من عذاب الله عز وجل لأن أحدا من الخلق لا يملك من الأمر شيئا.
{إِلا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ} فإنه هو الذي ينتفع ويرتفع برحمة الله تعالى التي تسبب إليها وسعى لها سعيها في الدنيا. ثم قال تعالى:

(1/774)

إِنَّ شَجَرَتَ الزَّقُّومِ (43) طَعَامُ الْأَثِيمِ (44) كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46) خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47) ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48) ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49) إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ (50)

{43-50} {إِنَّ شَجَرَةَ الزَّقُّومِ * طَعَامُ الأثِيمِ * كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ * كَغَلْيِ الْحَمِيمِ * خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ * ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ * ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ * إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ} .
لما ذكر يوم القيامة وأنه يفصل بين عباده فيه ذكر افتراقهم إلى فريقين: فريق في الجنة، وفريق في السعير وهم: الآثمون بعمل الكفر والمعاصي وأن طعامهم {شَجَرَةَ الزَّقُّومِ} شر الأشجار وأفظعها وأن طعمها {كَالْمُهْلِ} أي: كالصديد المنتن خبيث الريح والطعم شديد الحرارة يغلي في بطونهم {كَغَلْيِ الْحَمِيمِ} ويقال للمعذب: {ذُقْ} هذا العذاب الأليم والعقاب الوخيم {إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} أي: بزعمك أنك عزيز ستمتنع من عذاب الله وأنك كريم على الله لا يصيبك بعذاب، فاليوم تبين لك أنك أنت الذليل المهان الخسيس. {إِنَّ هَذَا} العذاب العظيم {مَا كُنْتُمْ بِهِ تَمْتَرُونَ} أي: تشكون فالآن صار عندكم حق اليقين.

(1/774)

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51) فِي جَنَّاتٍ وَعُيُونٍ (52) يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53) كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54) يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ (55) لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58) فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59)

{51-59} {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ * فِي جَنَّاتٍ وَعُيُونٍ * يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ * كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ * يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ * لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ * فَضْلا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ * فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ} .
هذا جزاء المتقين لله الذين اتقوا سخطه وعذابه بتركهم المعاصي وفعلهم الطاعات، فلما انتفى السخط عنهم والعذاب ثبت لهم الرضا من الله والثواب العظيم في ظل ظليل من كثرة الأشجار والفواكه وعيون سارحة تجري من تحتهم الأنهار يفجرونها تفجيرا في جنات النعيم.
فأضاف الجنات إلى النعيم لأن كل ما اشتملت عليه كله نعيم وسرور، كامل من كل وجه ما فيه منغص ولا مكدر بوجه من الوجوه.
ولباسهم من الحرير الأخضر من السندس والإستبرق أي: غليظ الحرير ورقيقه مما تشتهيه أنفسهم. {مُتَقَابِلِينَ} في قلوبهم ووجوههم في كمال الراحة والطمأنينة والمحبة والعشرة الحسنة والآداب المستحسنة.
{كَذَلِكَ} النعيم التام والسرور الكامل {وَزَوَّجْنَاهُمْ بِحُورٍ عين} أي: نساء جميلات من جمالهن وحسنهن أنه [ص:775] يحار الطرف في حسنهن وينبهر العقل بجمالهن وينخلب اللب لكمالهن {عينٍ} أي: ضخام الأعين حسانها.
{يَدْعُونَ فِيهَا} أي: الجنة {بِكُلِّ فَاكِهَةٍ} مما له اسم في الدنيا ومما لا يوجد له اسم ولا نظير في الدنيا، فمهما طلبوه من أنواع الفاكهة وأجناسها أحضر لهم في الحال من غير تعب ولا كلفة، {آمِنِينَ} من انقطاع ذلك وآمنين من مضرته وآمنين من كل مكدر، وآمنين من الخروج منها والموت ولهذا قال: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلا الْمَوْتَةَ الأولَى} أي: ليس فيها موت بالكلية، ولو كان فيها موت يستثنى لم يستثن الموتة الأولى التي هي الموتة في الدنيا فتم لهم كل محبوب مطلوب، {وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلا مِنْ رَبِّكَ} أي: حصول النعيم واندفاع العذاب عنهم من فضل الله عليهم وكرمه فإنه تعالى هو الذي وفقهم للأعمال الصالحة التي بها نالوا خير الآخرة وأعطاهم أيضا ما لم تبلغه أعمالهم، {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} وأي فوز أعظم من نيل رضوان الله وجنته والسلامة من عذابه وسخطه؟
{فَإِنَّمَا يَسَّرْنَاهُ} أي: القرآن {بِلِسَانِكَ} أي: سهلناه بلسانك الذي هو أفصح الألسنة على الإطلاق وأجلها فتيسر به لفظه وتيسر معناه. {لَعَلَّهُمْ يَتَذَكَّرُونَ} ما فيه نفعهم فيفعلونه وما فيه ضررهم فيتركونه.
{فَارْتَقِبْ} أي: انتظر ما وعدك ربك من الخير والنصر {إِنَّهُمْ مُرْتَقِبُونَ} ما يحل بهم من العذاب وفرق بين الارتقابين: رسول الله وأتباعه يرتقبون الخير في الدينا والآخرة، وضدهم يرتقبون الشر في الدنيا والآخرة.
تم تفسير سورة الدخان، ولله الحمد والمنة

(1/774)

تفسير سورة الجاثية
مكية

(1/775)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآيَاتٍ لِلْمُؤْمِنِينَ (3) وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ (4) وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5) تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ (6) وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7) يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8) وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9) مِنْ وَرَائِهِمْ جَهَنَّمُ وَلَا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلَا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10) هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11)

{1-11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّ فِي السَّمَاوَاتِ وَالأرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ * وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ * وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ * تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ * وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئًا اتَّخَذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئًا وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ * هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} .
يخبر تعالى خبرا يتضمن الأمر بتعظيم القرآن والاعتناء به وأنه {تَنزيلُ} {مِنَ اللَّهِ} المألوه المعبود لما اتصف به من صفات الكمال وانفرد به من النعم الذي له العزة الكاملة والحكمة التامة.
ثم أيد ذلك بما ذكره من الآيات الأفقية والنفسية من خلق السماوات والأرض وما بث فيهما من الدواب وما أودع فيهما من المنافع وما أنزل الله من الماء الذي يحيي به الله البلاد والعباد.
فهذه كلها آيات بينات وأدلة واضحات على صدق هذا القرآن العظيم وصحة ما اشتمل عليه من الحكم والأحكام، ودالات أيضا على ما لله تعالى من الكمال وعلى البعث والنشور.
ثم قسم تعالى الناس بالنسبة إلى الانتفاع بآياته وعدمه إلى قسمين:
قسم يستدلون بها ويتفكرون بها وينتفعون فيرتفعون وهم المؤمنون بالله وملائكته وكتبه ورسله واليوم الآخر إيمانا تاما وصل بهم إلى درجة اليقين، فزكى منهم العقول وازدادت به معارفهم وألبابهم وعلومهم.
وقسم يسمع آيات الله سماعا تقوم به الحجة عليه ثم يعرض عنها ويستكبر، كأنه ما سمعها لأنها لم تزك قلبه ولا طهرته بل بسبب استكباره عنها ازداد طغيانه.
وأنه إذا علم من آيات الله شيئا اتخذها هزوا فتوعده الله تعالى بالويل فقال:
{وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} أي: كذاب في مقاله أثيم في فعاله.
وأخبر أن له عذابا أليما وأن {مِنْ وَرَائِهِمْ جَهَنَّمُ} تكفي في عقوبتهم البليغة.
وأنه {لا يُغْنِي عَنْهُمْ مَا كَسَبُوا} من الأموال {وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ} يستنصرون بهم فخذلوهم أحوج ما كانوا إليهم لو نفعوا.
فلما بين آياته القرآنية والعيانية وأن الناس فيها على قسمين أخبر أن القرآن المشتمل على هذه المطالب العالية أنه هدى فقال: {هَذَا هُدًى} وهذا وصف عام لجميع القرآن فإنه يهدي إلى معرفة الله تعالى بصفاته المقدسة وأفعاله الحميدة، ويهدي إلى معرفة رسله وأوليائه وأعدائه، وأوصافهم، ويهدي إلى الأعمال الصالحة ويدعو إليها ويبين الأعمال السيئة وينهى عنها، ويهدي إلى بيان الجزاء على الأعمال ويبين الجزاء الدنيوي والأخروي، فالمهتدون اهتدوا به فأفلحوا وسعدوا، [ص:776] {وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ} الواضحة القاطعة التي لا يكفر بها إلا من اشتد ظلمه وتضاعف طغيانه، {لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}

(1/775)

اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12) وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13)

{12-13} {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ * وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .
يخبر تعالى بفضله على عباده وإحسانه إليهم بتسخير البحر لسير المراكب والسفن بأمره وتيسيره، {لِتَبْتَغُوا مِنْ فَضْلِهِ} بأنواع التجارات والمكاسب، {وَلَعَلَّكُمْ تَشْكُرُونَ} الله تعالى فإنكم إذا شكرتموه زادكم من نعمه وأثابكم على شكركم أجرا جزيلا.
{وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ جَمِيعًا مِنْهُ} أي: من فضله وإحسانه، وهذا شامل لأجرام السماوات والأرض ولما أودع الله فيهما من الشمس والقمر والكواكب والثوابت والسيارات وأنواع الحيوانات وأصناف الأشجار والثمرات وأجناس المعادن وغير ذلك مما هو معد لمصالح بني آدم ومصالح ما هو من ضروراته، فهذا يوجب عليهم أن يبذلوا غاية جهدهم في شكر نعمته وأن تتغلغل أفكارهم في تدبر آياته وحكمه ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} وجملة ذلك أن خلقها وتدبيرها وتسخيرها دال على نفوذ مشيئة الله وكمال قدرته، وما فيها من الإحكام والإتقان وبديع الصنعة وحسن الخلقة دال على كمال حكمته وعلمه، وما فيها من السعة والعظمة والكثرة دال على سعة ملكه وسلطانه، وما فيها من التخصيصات والأشياء المتضادات دليل على أنه الفعال لما يريد، وما فيها من المنافع والمصالح الدينية والدنيوية دليل على سعة رحمته، وشمول فضله وإحسانه وبديع لطفه وبره، وكل ذلك دال على أنه وحده المألوه المعبود الذي لا تنبغي العبادة والذل والمحبة إلا له وأن رسله صادقون فيما جاءوا به، فهذه أدلة عقلية واضحة لا تقبل ريبا ولا شكا.

(1/776)

قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لَا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ (14) مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15)

{14-15} {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْمًا بِمَا كَانُوا يَكْسِبُونَ * مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} .
يأمر تعالى عباده المؤمنين بحسن الخلق والصبر على أذية المشركين به، الذين لا يرجون أيام الله أي: لا يرجون ثوابه ولا يخافون وقائعه في العاصين فإنه تعالى سيجزي كل قوم بما كانوا يكسبون. فأنتم يا معشر المؤمنين يجزيكم على إيمانكم وصفحكم وصبركم، ثوابا جزيلا.
وهم إن استمروا على تكذيبهم فلا يحل بكم (1) ما حل بهم من العذاب الشديد والخزي ولهذا قال: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ}
__________
(1) في أ: هذه الجملة غير واضحة وفيها شطب وتصويبه من: ب.

(1/776)

وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16) وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الْأَمْرِ فَمَا اخْتَلَفُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17)

{16-17} {وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ * وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنَ الأمْرِ فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} .
أي: ولقد أنعمنا على بني إسرائيل نعما لم تحصل لغيرهم من الناس، وآتيناهم {الكتاب} أي: التوراة والإنجيل {والحكم} بين الناس {والنبوة} التي امتازوا بها وصارت النبوة في ذرية إبراهيم عليه السلام، أكثرهم من بني إسرائيل، {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} من المآكل والمشارب والملابس وإنزال المن والسلوى عليهم {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} أي: على الخلق بهذه النعم ويخرج من هذا العموم اللفظي هذه الأمة فإنهم خير أمة أخرجت للناس.
والسياق يدل على أن المراد غير هذه الأمة فإن الله يقص علينا ما امتن به على بني إسرائيل وميزهم عن غيرهم، وأيضا فإن الفضائل التي فاق بها بنو إسرائيل من الكتاب والحكم والنبوة وغيرها من النعوت قد حصلت كلها لهذه الأمة، وزادت عليهم هذه الأمة فضائل كثيرة فهذه الشريعة شريعة بني إسرائيل جزء منها، فإن هذا الكتاب مهيمن على سائر الكتب السابقة، ومحمد صلى الله عليه وسلم مصدق لجميع المرسلين.
{وَآتَيْنَاهُمْ} أي: آتينا بني إسرائيل {بَيِّنَاتٍ} أي: دلالات تبين الحق من الباطل {مِنَ الأمْرِ} القدري الذي أوصله الله إليهم.
وتلك الآيات هي المعجزات التي رأوها على يد موسى عليه السلام، فهذه النعم التي أنعم الله بها على بني إسرائيل تقتضي الحال أن يقوموا بها على أكمل الوجوه وأن يجتمعوا على الحق الذي بينه الله لهم، ولكن انعكس الأمر فعاملوها بعكس ما يجب.
وافترقوا فيما أمروا بالاجتماع به ولهذا قال: {فَمَا اخْتَلَفُوا إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ} أي: الموجب لعدم [ص:777] الاختلاف، وإنما حملهم على الاختلاف البغي من بعضهم على بعض والظلم.
{إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} فيميز المحق من المبطل والذي حمله على الاختلاف الهوى أو غيره.

(1/776)

ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ (18) إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)

{18-19} {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ * إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} .
أي: ثم شرعنا لك شريعة كاملة تدعو إلى كل خير وتنهى عن كل شر من أمرنا الشرعي {فَاتَّبِعْهَا} فإن في اتباعها السعادة الأبدية والصلاح والفلاح، {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} أي: الذين تكون أهويتهم غير تابعة للعلم ولا ماشية خلفه، وهم كل من خالف شريعة الرسول صلى الله عليه وسلم هواه وإرادته فإنه من أهواء الذين لا يعلمون.
{إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئًا} أي: لا ينفعونك عند الله فيحصلوا لك الخير ويدفعوا عنك الشر إن اتبعتهم على أهوائهم، ولا تصلح أن توافقهم وتواليهم فإنك وإياهم متباينون، وبعضهم ولي لبعض {واللَّهُ وَلِيُّ الْمُتَّقِينَ} يخرجهم من الظلمات إلى النور بسبب تقواهم وعملهم بطاعته.

(1/777)

هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20)

{20} {هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ} .
أي: {هَذَا} القرآن الكريم والذكر الحكيم {بَصَائِر لِلنَّاسِ} أي: يحصل به التبصرة في جميع الأمور للناس فيحصل به الانتفاع للمؤمنين، والهدى والرحمة.
{لِقَوْمٍ يُوقِنُونَ} فيهتدون به إلى الصراط المستقيم في أصول الدين وفروعه ويحصل به الخير والسرور والسعادة في الدنيا والآخرة وهي الرحمة. فتزكو به نفوسهم وتزداد به عقولهم ويزيد به إيمانهم ويقينهم، وتقوم به الحجة على من أصر وعاند.

(1/777)

أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21)

{21} {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} .
أي: أم حسب المسيئون المكثرون من الذنوب المقصرون في حقوق ربهم.
{أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} بأن قاموا بحقوق ربهم، واجتنبوا مساخطه ولم يزالوا مؤثرين رضاه على هوى أنفسهم؟ أي: أحسبوا أن يكونوا {سَوَاءً} في الدنيا والآخرة؟ ساء ما ظنوا وحسبوا وساء ما حكموا به، فإنه حكم يخالف حكمة أحكم الحاكمين وخير العادلين ويناقض العقول السليمة والفطر المستقيمة، ويضاد ما نزلت به الكتب وأخبرت به الرسل، بل الحكم الواقع القطعي أن المؤمنين العاملين الصالحات لهم النصر والفلاح والسعادة والثواب في العاجل والآجل كل على قدر إحسانه، وأن المسيئين لهم الغضب والإهانة والعذاب والشقاء في الدنيا والآخرة.

(1/777)

وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ (22)

{22} {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} .
أي: خلق الله السماوات والأرض بالحكمة وليعبد وحده لا شريك له، ثم يجازي بعد ذلك من أمرهم بعبادته وأنعم عليم بالنعم الظاهرة والباطنة هل شكروا الله تعالى وقاموا بالمأمور؟ أم كفروا فاستحقوا جزاء الكفور؟

(1/777)

أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلَا تَذَكَّرُونَ (23) وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ (24) وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ (25) قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ (26)

{23-26} {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ * وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ * وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ * قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .
يقول تعالى: {أَفَرَأَيْتَ} الرجل الضال الذي {اتَّخَذَ إِلَهَهُ هَوَاهُ} فما هويه سلكه سواء كان يرضي الله أو يسخطه. {وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ} من الله تعالى أنه لا تليق به الهداية ولا يزكو عليها. {وَخَتَمَ عَلَى سَمْعِهِ} فلا يسمع ما ينفعه، {وَقَلْبِهِ} فلا يعي الخير {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} تمنعه من نظر الحق، {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} أي: لا أحد يهديه وقد سد الله عليه أبواب الهداية وفتح له أبواب الغواية، وما ظلمه الله ولكن هو الذي ظلم نفسه وتسبب لمنع رحمة الله عليه {أَفَلا تَذَكَّرُونَ} ما ينفعكم فتسلكونه وما يضركم فتجتنبونه.
{وَقَالُوا} أي: منكرو البعث {مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} أي: إن هي إلا عادات وجري على رسوم الليل والنهار يموت أناس ويحيا أناس وما مات فليس براجع إلى الله ولا مجازى بعمله.
وقولهم هذا صادر عن غير علم {إِنْ هُمْ إِلا يَظُنُّونَ} فأنكروا المعاد وكذبوا الرسل الصادقين من غير دليل دلهم على ذلك ولا برهان.
إن هي إلا ظنون واستبعادات خالية عن الحقيقة ولهذا قال تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ} وهذا جراءة منهم على الله، [ص:778] حيث اقترحوا هذا الاقتراح وزعموا أن صدق رسل الله متوقف على الإتيان بآبائهم، وأنهم لو جاءوهم بكل آية لم يؤمنوا إلا إن تبعتهم الرسل على ما قالوا، وهم كذبة فيما قالوا وإنما قصدهم دفع دعوة الرسل لا بيان الحق، قال تعالى: {قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وإلا فلو وصل العلم باليوم الآخر إلى قلوبهم، لعملوا له أعمالا وتهيئوا له.

(1/777)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27) وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (28) هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ (29) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30) وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ (31) وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لَا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32)

{27-37} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ * وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ * هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ * وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنْتُمْ قَوْمًا مُجْرِمِينَ * وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ} .
يخبر تعالى عن سعة ملكه وانفراده بالتصرف والتدبير في جميع الأوقات وأنه {يوم تَقُومُ السَّاعَةُ} ويجمع الخلائق لموقف القيامة يحصل الخسار على المبطلين الذين أتوا بالباطل ليدحضوا به الحق، وكانت أعمالهم باطلة لأنها متعلقه بالباطل فبطلت في يوم القيامة، اليوم الذي تستبين به الحقائق، واضمحلت عنهم وفاتهم الثواب وحصلوا على أليم العقاب.
ثم وصف تعالى شدة يوم القيامة وهوله ليحذره العباد ويستعد له العباد
فقال: {وَتَرَى} أيها الرائي لذلك اليوم {كُلَّ أُمَّةٍ جَاثِيَةً} على ركبها خوفا وذعرا وانتظارا لحكم الملك الرحمن.
{كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا} أي: إلى شريعة نبيهم الذي جاءهم من عند الله، وهل قاموا بها فيحصل لهم الثواب والنجاة؟ أم ضيعوها فيحصل لهم الخسران؟ فأمة موسى يدعون إلى شريعة موسى وأمة عيسى كذلك وأمة محمد كذلك، وهكذا غيرهم كل أمة تدعى إلى شرعها الذي كلفت به، هذا أحد الاحتمالات في الآية وهو معنى صحيح في نفسه غير مشكوك فيه، ويحتمل أن المراد بقوله: {كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا} أي: إلى كتاب أعمالها وما سطر عليها من خير وشر وأن كل أحد يجازى بما عمله بنفسه كقوله تعالى: {مَنْ عَمِلَ صَالِحًا فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}
ويحتمل أن المعنيين كليهما مراد من الآية ويدل على هذا قوله: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ} أي: هذا كتابنا الذي أنزلنا عليكم، يفصل بينكم بالحق الذي هو العدل، {إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} فهذا كتاب الأعمال.
ولهذا فصل ما يفعل الله بالفريقين فقال: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} إيمانا صحيحا وصدقوا إيمانهم بالأعمال الصالحة من واجبات ومستحبات {فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ} التي محلها الجنة وما فيها من النعيم المقيم والعيش السليم، {ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ} أي: المفاز والنجاة والربح والفلاح الواضح البين الذي إذا حصل للعبد حصل له كل خير واندفع عنه كل شر.
{وَأَمَّا الَّذِينَ كَفَرُوا} بالله فيقال لهم توبيخا وتقريعا: {أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} وقد دلتكم على ما فيه صلاحكم ونهتكم عما فيه ضرركم وهي أكبر نعمة وصلت إليكم لو وفقتم لها، ولكن استكبرتم عنها وأعرضتم وكفرتم بها فجنيتم أكبر جناية وأجرمتم أشد الجرم فاليوم تجزون ما كنتم تعملون.
ويوبخون أيضا بقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ} منكرين لذلك: {مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلا ظَنًّا وَمَا نَحْنُ بِمُسْتَيْقِنِينَ}
فهذه حالهم في الدنيا وحال البعث الإنكار له ورد قول من جاء به قال تعالى:

(1/778)

وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (33) وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34) ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لَا يُخْرَجُونَ مِنْهَا وَلَا هُمْ يُسْتَعْتَبُونَ (35) فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ (36) وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37)

{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ * وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ * ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ * فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ * وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}
{وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا} أي: وظهر لهم يوم القيامة عقوبات أعمالهم، {وَحَاقَ بِهِمْ} أي: نزل {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب الذي كانوا في الدنيا يستهزئون به وبوقوعه وبمن جاء به.
{وَقِيلَ الْيَوْمَ نَنْسَاكُمْ} أي: نترككم في العذاب {كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} فإن الجزاء من جنس العمل {وَمَأْوَاكُمُ النَّارُ} أي: هي مقركم ومصيركم، {وَمَا لَكُمْ مِنْ نَاصِرِينَ} ينصرونكم من عذاب الله ويدفعون عنكم عقابه.
{ذَلِكُمْ} الذي حصل لكم من العذاب {بـ} سبب {أنكم اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُوًا} مع أنها موجبة للجد والاجتهاد وتلقيها بالسرور والاستبشار والفرح.
{وَغَرَّتْكُمُ الْحَيَاةُ الدُّنْيَا} بزخارفها ولذاتها وشهواتها فاطمأننتم إليها، وعملتم لها وتركتم العمل للدار الباقية.
{فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ} أي: ولا يمهلون ولا يردون إلى الدنيا ليعملوا صالحا.
{فَلِلَّهِ الْحَمْدُ} كما ينبغي لجلاله وعظيم سلطانه {رَبِّ السَّمَاوَاتِ وَرَبِّ الأرْضِ رَبِّ الْعَالَمِينَ} أي: له الحمد على ربوبيته لسائر الخلائق حيث خلقهم ورباهم وأنعم عليهم بالنعم الظاهرة والباطنة.
{وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأرْضِ} أي: له الجلال والعظمة والمجد.
فالحمد فيه الثناء على الله بصفات الكمال ومحبته تعالى وإكرامه، [ص:779] والكبرياء فيها عظمته وجلاله والعبادة مبنية على ركنين، محبة الله والذل له، وهما ناشئان عن العلم بمحامد الله وجلاله وكبريائه.
{وَهُوَ الْعَزِيزُ} القاهر لكل شيء، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فلا يشرع ما يشرعه إلا لحكمة ومصلحة ولا يخلق ما يخلقه إلا لفائدة ومنفعة.
تم تفسير سورة الجاثية، ولله الحمد والنعمة والفضل


سورة الأحقاف، سورة محمد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الأحقاف
مكية

(1/778)

حم (1) تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2) مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} .
هذا ثناء منه تعالى على كتابه العزيز وتعظيم له، وفي ضمن ذلك إرشاد العباد إلى الاهتداء بنوره والإقبال على تدبر آياته واستخراج كنوزه.
ولما بين إنزال كتابه المتضمن للأمر والنهي ذكر خلقه السماوات والأرض فجمع بين الخلق والأمر {أَلا لَهُ الْخَلْقُ وَالأمْرُ} كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنزلُ الأمْرُ بَيْنَهُنَّ} وكما قال تعالى: {يُنزلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلا أَنَا فَاتَّقُونِ خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقّ} فالله تعالى هو الذي خلق المكلفين وخلق مساكنهم وسخر لهم ما في السماوات وما في الأرض ثم أرسل إليهم رسله وأنزل عليهم كتبه وأمرهم ونهاهم وأخبرهم أن هذه الدار دار أعمال وممر للعمال لا دار إقامة لا يرحل عنها أهلها، وأنهم سينتقلون منها إلى دار الإقامة والقرار وموطن الخلود والدوام، وإنما أعمالهم التي عملوها في هذه الدار سيجدون ثوابها في تلك الدار كاملا موفرا.
وأقام تعالى الأدلة على تلك الدار وأذاق العباد نموذجا من الثواب والعقاب العاجل ليكون أدعى لهم إلى طلب المحبوب والهرب من المرهوب، ولهذا قال هنا: {مَا خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا إِلا بِالْحَقّ} أي: لا عبثا ولا سدى بل ليعرف العباد عظمة خالقهما ويستدلوا على كماله ويعلموا أن الذي خلقهما على عظمهما قادر على أن يعيد العباد بعد موتهم للجزاء وأن خلقهما وبقاءهما مقدر إلى {أَجَلٍ مُسَمًّى}
فلما أخبر بذلك -وهو أصدق القائلين وأقام الدليل وأنار السبيل أخبر -مع ذلك- أن طائفة من الخلق قد أبوا إلا إعراضا عن الحق، وصدوفا عن دعوة الرسل فقال: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ} وأما الذين آمنوا فلما علموا حقيقة الحال قبلوا وصايا ربهم، وتلقوها بالقبول والتسليم وقابلوها بالانقياد والتعظيم ففازوا بكل خير، واندفع عنهم كل شر.

(1/779)

قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4) وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)

{4-6} {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ * وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} .
أي: {قُلْ} لهؤلاء الذين أشركوا بالله أوثانا وأندادا لا تملك نفعا ولا ضرا ولا موتا ولا حياة ولا نشورا، قل لهم -مبينا عجز أوثانهم وأنها لا تستحق شيئا من العبادة-: {أَرُونِي مَاذَا خَلَقُوا مِنَ الأرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} هل خلقوا من أجرام السماوات والأرض شيئا؟ هل خلقوا جبالا؟ هل أجروا أنهارا؟ هل نشروا حيوانا؟ هل أنبتوا أشجارا؟ هل كان منهم معاونة على خلق شيء من ذلك؟
لا شيء من ذلك بإقرارهم على أنفسهم فضلا عن غيرهم، فهذا دليل عقلي قاطع على أن كل من سوى الله فعبادته باطلة.
ثم ذكر انتفاء الدليل النقلي فقال: {ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا} الكتاب يدعو إلى الشرك {أَوْ أَثَارَةٍ مِنْ عِلْمٍ} موروث عن الرسل يأمر بذلك. من المعلوم أنهم عاجزون أن يأتوا عن أحد من الرسل بدليل يدل على ذلك، بل نجزم ونتيقن أن جميع الرسل دعوا إلى توحيد ربهم ونهوا عن الشرك به، وهي أعظم ما يؤثر عنهم من العلم قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وكل رسول قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} فعلم أن جدال المشركين في شركهم غير مستندين فيه على برهان ولا دليل وإنما اعتمدوا على ظنون كاذبة وآراء كاسدة وعقول فاسدة. يدلك على فسادها استقراء أحوالهم وتتبع علومهم وأعمالهم والنظر في حال من أفنوا أعمارهم بعبادته هل أفادهم شيئا في الدنيا أو في الآخرة؟
ولهذا قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} أي: مدة مقامه في الدنيا لا ينتفع به بمثقال ذرة {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} لا يسمعون منهم دعاء ولا يجيبون لهم نداء هذا حالهم في الدنيا، ويوم القيامة يكفرون بشركهم.

(1/779)

وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)

{وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .

(1/779)

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7) أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلَا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8) قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ (9) قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10)

{وَإِذَا حُشرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً} يلعن بعضهم بعضا ويتبرأ بعضهم من بعض {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [ص:780]
{7-10} {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ * أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ * قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ * قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
أي: وإذا تتلى على المكذبين {آيَاتُنَا بَيِّنَاتٍ} بحيث تكون على وجه لا يمترى بها ولا يشك في وقوعها وحقها لم تفدهم خيرا بل قامت عليهم بذلك الحجة، ويقولون من إفكهم وافترائهم {لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ} أي: ظاهر لا شك فيه وهذا من باب قلب الحقائق الذي لا يروج إلا على ضعفاء العقول، وإلا فبين الحق الذي جاء به الرسول صلى الله عليه وسلم وبين السحر من المنافاة والمخالفة أعظم مما بين السماء والأرض، وكيف يقاس الحق -الذي علا وارتفع ارتفاعا على الأفلاك وفاق بضوئه ونوره نور الشمس وقامت الأدلة الأفقية والنفسية عليه، وأقرت به وأذعنت أولو البصائر والعقول الرزينة- بالباطل الذي هو السحر الذي لا يصدر إلا من ضال ظالم خبيث النفس خبيث العمل؟! فهو مناسب له وموافق لحاله وهل هذا إلا من البهرجة؟
{أَمْ يَقُولُونَ افْتَرَاهُ} أي: افترى محمد هذا القرآن من عند نفسه فليس هو من عند الله.
{قُلْ} لهم: {إِنِ افْتَرَيْتُهُ} فالله علي قادر وبما تفيضون فيه عالم، فكيف لم يعاقبني على افترائي الذي زعمتم؟
فهل {تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئًا} إن أرادني الله بضر أو أرادني برحمة {كَفَى بِهِ شَهِيدًا بَيْنِي وَبَيْنَكُمْ} فلو كنت متقولا عليه لأخذ مني باليمين ولعاقبني عقابا يراه كل أحد لأن هذا أعظم أنواع الافتراء لو كنت متقولا ثم دعاهم إلى التوبة مع ما صدر منهم من معاندة الحق ومخاصمته فقال: {وَهُوَ الْغَفُورُ الرَّحِيمُ} أي: فتوبوا إليه وأقلعوا عما أنتم فيه يغفر لكم ذنوبكم ويرحمكم فيوفقكم للخير ويثيبكم جزيل الأجر.
{قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ} أي: لست بأول رسول جاءكم حتى تستغربوا رسالتي وتستنكروا دعوتي فقد تقدم من الرسل والأنبياء من وافقت دعوتي دعوتهم فلأي شيء تنكرون رسالتي؟ {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} أي: لست إلا بشرا ليس بيدي من الأمر شيء والله تعالى هو المتصرف بي وبكم الحاكم علي وعليكم، ولست الآتي بالشيء من عندي، {وَمَا أَنَا إِلا نَذِيرٌ مُبِينٌ} فإن قبلتم رسالتي وأجبتم دعوتي فهو حظكم ونصيبكم في الدنيا والآخرة، وإن رددتم ذلك علي فحسابكم على الله وقد أنذرتكم ومن أنذر فقد أعذر.
{قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ} أي: أخبروني لو كان هذا القرآن من عند الله وشهد على صحته الموفقون من أهل الكتاب الذين عندهم من الحق ما يعرفون أنه الحق فآمنوا به واهتدوا فتطابقت أنباء الأنبياء وأتباعهم النبلاء واستكبرتم أيها الجهلاء الأغبياء فهل هذا إلا أعظم الظلم وأشد الكفر؟ {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ومن الظلم الاستكبار عن الحق بعد التمكن منه.

(1/779)

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11) وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12)

{11-12} {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ * وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَانًا عَرَبِيًّا لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ} .
أي: قال الكفار بالحق معاندين له ورادين لدعوته: {لَوْ كَانَ خَيْرًا مَا سَبَقُونَا إِلَيْهِ} أي: ما سبقنا إليه المؤمنون أي: لكنا أول مبادر به وسابق إليه وهذا من البهرجة في مكان، فأي دليل يدل على أن علامة الحق سبق المكذبين به للمؤمنين؟ هل هم أزكى نفوسا؟ أم أكمل عقولا؟ أم الهدى بأيديهم؟ ولكن هذا الكلام الذي صدر منهم يعزون به أنفسهم بمنزلة من لم يقدر على الشيء ثم طفق يذمه ولهذا قال: {وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} أي: هذا السبب الذي دعاهم إليه أنهم لما لم يهتدوا بهذا القرآن وفاتهم أعظم المواهب وأجل الرغائب قدحوا فيه بأنه كذب وهو الحق الذي لا شك فيه ولا امتراء يعتريه.
الذي قد وافق الكتب السماوية خصوصا أكملها وأفضلها بعد القرآن وهي التوراة التي أنزلها الله على موسى {إِمَامًا وَرَحْمَةً} أي: يقتدي بها بنو إسرائيل ويهتدون بها فيحصل لهم خير الدنيا والآخرة. {وَهَذَا} القرآن {كِتَابٌ مُصَدِّقٌ} للكتب السابقة شهد بصدقها وصدَّقها بموافقته لها وجعله الله {لِسَانًا عَرَبِيًّا} ليسهل تناوله ويتيسر تذكره، {لِيُنْذِرَ الَّذِينَ ظَلَمُوا} أنفسهم بالكفر والفسوق والعصيان إن استمروا على ظلمهم بالعذاب الوبيل ويبشر المحسنين في عبادة الخالق وفي نفع المخلوقين بالثواب الجزيل في الدنيا والآخرة ويذكر الأعمال التي ينذر عنها والأعمال التي يبشر بها.

(1/780)

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (13) أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14)

{13-14} {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ}
أي: إن الذين أقروا بربهم وشهدوا له بالوحدانية والتزموا طاعته
[ص:781]
وداموا على ذلك، و {اسْتَقَامُوا} مدة حياتهم {فَلا خَوْفٌ عَلَيْهِمْ} من كل شر أمامهم، {وَلا هُمْ يَحْزَنُونَ} على ما خلفوا وراءهم.
{أُولَئِكَ أَصْحَابُ الْجَنَّةِ} أي: أهلها الملازمون لها الذين لا يبغون عنها حولا ولا يريدون بها بدلا {خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} من الإيمان بالله المقتضى للأعمال الصالحة التي استقاموا عليها.

(1/780)

وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ (15) أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجَاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16)

{15-16} {وَوَصَّيْنَا الإنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ * أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ} .
هذا من لطفه تعالى بعباده وشكره للوالدين أن وصى الأولاد وعهد إليهم أن يحسنوا إلى والديهم بالقول اللطيف والكلام اللين وبذل المال والنفقة وغير ذلك من وجوه الإحسان.
ثم نبه على ذكر السبب الموجب لذلك فذكر ما تحملته الأم من ولدها وما قاسته من المكاره وقت حملها ثم مشقة ولادتها المشقة الكبيرة ثم مشقة الرضاع وخدمة الحضانة، وليست المذكورات مدة يسيرة ساعة أو ساعتين،
وإنما ذلك مدة طويلة قدرها {ثَلاثُونَ شَهْرًا} للحمل تسعة أشهر ونحوها والباقي للرضاع هذا هو الغالب.
ويستدل بهذه الآية مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن أقل مدة الحمل ستة أشهر لأن مدة الرضاع -وهي سنتان- إذا سقطت منها السنتان بقي ستة أشهر مدة للحمل، {حَتَّى إِذَا بَلَغَ أَشُدَّهُ} أي: نهاية قوته وشبابه وكمال عقله، {وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي} أي: ألهمني ووفقني {أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ} أي: نعم الدين ونعم الدنيا، وشكره بصرف النعم في طاعة مسديها وموليها ومقابلته منته بالاعتراف والعجز عن الشكر والاجتهاد في الثناء بها على الله، والنعم على الوالدين نعم على أولادهم وذريتهم لأنهم لا بد أن ينالهم منها ومن أسبابها وآثارها، خصوصا نعم الدين فإن صلاح الوالدين بالعلم والعمل من أعظم الأسباب لصلاح أولادهم.
{وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ} بأن يكون جامعا لما يصلحه سالما مما يفسده، فهذا العمل الذي يرضاه الله ويقبله ويثيب عليه. {وَأَصْلِحْ لِي فِي ذُرِّيَّتِي} لما دعا لنفسه بالصلاح دعا لذريته أن يصلح الله أحوالهم، وذكر أن صلاحهم يعود نفعه على والديهم لقوله: {وَأَصْلِحْ لِي}
{إِنِّي تُبْتُ إِلَيْكَ} من الذنوب والمعاصي ورجعت إلى طاعتك {وَإِنِّي مِنَ الْمُسْلِمِينَ}
{أُولَئِكَ} الذين ذكرت أوصافهم {الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا} وهو الطاعات لأنهم يعملون أيضا غيرها. {وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ} فِي جملة {أَصْحَابِ الْجَنَّةِ} فحصل لهم الخير والمحبوب وزال عنهم الشر والمكروه.
{وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ} أي: هذا الوعد الذي وعدناهم هو وعد صادق من أصدق القائلين الذي لا يخلف الميعاد.

(1/781)

وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ (17) أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْإِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18) وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لَا يُظْلَمُونَ (19)

{17-19} {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ * أُولَئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ * وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} .
لما ذكر تعالى حال الصالح البار لوالديه ذكر حالة العاق وأنها شر الحالات فقال: {وَالَّذِي قَالَ لِوَالِدَيْهِ} إذ دعواه (1) إلى الإيمان بالله واليوم الآخر وخوفاه الجزاء.
وهذا أعظم إحسان يصدر من الوالدين لولدهما أن يدعواه إلى ما فيه سعادته الأبدية وفلاحه السرمدي فقابلهما بأقبح مقابلة فقال: {أُفٍّ لَكُمَا} أي: تبا لكما ولما جئتما به.
ثم ذكر وجه استبعاده وإنكاره لذلك فقال: {أَتَعِدَانِنِي أَنْ أُخْرَجَ} من قبري إلى يوم القيامة {وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي} على التكذيب وسلفوا على الكفر وهم الأئمة المقتدى بهم لكل كفور وجهول ومعاند؟ {وَهُمَا} أي: والداه {يَسْتَغِيثَانِ اللَّهَ} عليه ويقولان له: {وَيْلَكَ آمِنْ} أي: يبذلان غاية جهدهما ويسعيان في هدايته أشد السعي حتى إنهما -من حرصهما عليه- أنهما يستغيثان الله له استغاثة الغريق ويسألانه سؤال الشريق ويعذلان ولدهما ويتوجعان له ويبينان له الحق فيقولان: {إِنَّ وَعْدَ اللَّهِ حَقٌّ} ثم يقيمان عليه من الأدلة ما أمكنهما، وولدهما لا يزداد [ص:782] إلا عتوا ونفورا واستكبارا عن الحق وقدحا فيه، {فَيَقُولُ مَا هَذَا إِلا أَسَاطِيرُ الأوَّلِينَ} أي: إلا منقول من كتب المتقدمين ليس من عند الله ولا أوحاه الله إلى رسوله، وكل أحد يعلم أن محمدا صلى الله عليه وسلم أمي لا يكتب ولا يقرأ ولا تعلم من أحد، فمن أين يتعلمه؟ وأنى للخلق أن يأتوا بمثل هذا القرآن ولو كان بعضهم لبعض ظهيرا؟.
{أُولَئِكَ الَّذِينَ} بهذه الحالة الذميمة {حَقَّ عَلَيْهِمُ الْقَوْلُ} أي: حقت عليهم كلمة العذاب {فِي} جملة {أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالإنْسِ} على الكفر والتكذيب فسيدخل هؤلاء في غمارهم وسيغرقون في تيارهم.
{إِنَّهُمْ كَانُوا خَاسِرِينَ} والخسران فوات رأس مال الإنسان، وإذا فقد رأس ماله فالأرباح من باب أولى وأحرى، فهم قد فاتهم الإيمان ولم يحصلوا على شيء من النعيم ولا سلموا من عذاب الجحيم.
{وَلِكُلٍّ} من أهل الخير وأهل الشر {دَرَجَاتٌ مِمَّا عَمِلُوا} أي: كل على حسب مرتبته من الخير والشر ومنازلهم في الدار الآخرة على قدر أعمالهم ولهذا قال: {وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} بأن لا يزاد في سيئاتهم ولا ينقص من حسناتهم.
__________
(1) في النسختين: دعياه.

(1/781)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20)

{20} {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ} .
يذكر تعالى حال الكفار عند عرضهم على النار حين يوبخون ويقرعون فيقال لهم: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا} حيث اطمأننتم إلى الدنيا، واغتررتم بلذاتها ورضيتم بشهواتها وألهتكم طيباتها عن السعي لآخرتكم وتمتعتم تمتع الأنعام السارحة فهي حظكم من آخرتكم، {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي: العذاب الشديد الذي يهينكم ويفضحكم بما كنتم تقولون على الله غير الحق، أي: تنسبون الطريق الضالة التي أنتم عليها إلى الله وإلى حكمه وأنتم كذبة في ذلك، {وَبِمَا كُنْتُمْ تَفْسُقُونَ} أي: تتكبرون عن طاعته، فجمعوا بين قول الباطل والعمل بالباطل والكذب على الله بنسبته إلى رضاه والقدح في الحق والاستكبار عنه فعوقبوا أشد العقوبة.

(1/782)

وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21) قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ (22) قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ (23) فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24) تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لَا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25) وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلَا أَبْصَارُهُمْ وَلَا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ (26)

{21-26} {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأحْقَافِ} إلى آخر القصة (1)
أي: {وَاذْكُرْ} بالثناء الجميل {أَخَا عَادٍ} وهو هود عليه السلام، حيث كان من الرسل الكرام الذين فضلهم الله تعالى بالدعوة إلى دينه وإرشاد الخلق إليه.
{إِذْ أَنْذَرَ قَوْمَهُ} وهم عاد {بِالأحْقَافِ} أي: في منازلهم المعروفة بالأحقاف وهي: الرمال الكثيرة في أرض اليمن.
{وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ} فلم يكن بدعا منهم ولا مخالفا لهم، قائلا لهم: {أَلا تَعْبُدُوا إِلا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}
فأمرهم بعبادة الله الجامعة لكل قول سديد وعمل حميد، ونهاهم عن الشرك والتنديد وخوفهم -إن لم يطيعوه- العذاب الشديد فلم تفد فيهم تلك الدعوة.
{قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا} أي: ليس لك من القصد ولا معك من الحق إلا أنك حسدتنا على آلهتنا فأردت أن تصرفنا عنها.
{فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} وهذا غاية الجهل والعناد.
{قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ} فهو الذي بيده أزمة الأمور ومقاليدها وهو الذي يأتيكم بالعذاب إن شاء. {وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ} أي: ليس علي إلا البلاغ المبين، {وَلَكِنِّي أَرَاكُمْ قَوْمًا تَجْهَلُونَ} فلذلك صدر منكم ما صدر من هذه الجرأة الشديدة، فأرسل الله عليهم العذاب العظيم وهو الريح التي دمرتهم وأهلكتهم.
ولهذا قال: {فَلَمَّا رَأَوْهُ} أي: العذاب {عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ} أي: معترضا كالسحاب قد أقبل على أوديتهم التي تسيل فتسقي نوابتهم ويشربون من آبارها وغدرانها.
{قَالُوا} مستبشرين: {هَذَا عَارِضٌ مُمْطِرُنَا} أي: هذا السحاب سيمطرنا.
قال تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ} أي: هذا الذي جنيتم به على أنفسكم حيث قلتم: {فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} {رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}
{تُدَمِّرُ كُلَّ شَيْءٍ} تمر عليه من شدتها ونحسها.
فسلطها الله عليهم {سبع ليالي وثمانية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية} [ {بِأَمْرِ رَبِّهَا} أي: بإذنه ومشيئته] . {فَأَصْبَحُوا لا يُرَى إِلا مَسَاكِنُهُمْ} قد تلفت مواشيهم وأموالهم وأنفسهم. {كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} بسبب جرمهم وظلمهم.
هذا مع أن الله تعالى قد أدر عليهم النعم العظيمة فلم يشكروه ولا ذكروه ولهذا قال: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} أي: مكناهم في الأرض يتناولون طيباتها ويتمتعون بشهواتها
[ص:783]
وعمرناهم عمرا يتذكر فيه من تذكر، ويتعظ فيه المهتدي، أي: ولقد مكنا عادا كما مكناكم يا هؤلاء المخاطبون أي: فلا تحسبوا أن ما مكناكم فيه مختص بكم وأنه سيدفع عنكم من عذاب الله شيئا، بل غيركم أعظم منكم تمكينا فلم تغن عنهم أموالهم ولا أولادهم ولا جنودهم من الله شيئا.
{وَجَعَلْنَا لَهُمْ سَمْعًا وَأَبْصَارًا وَأَفْئِدَةً} أي: لا قصور في أسماعهم ولا أبصارهم ولا أذهانهم حتى يقال إنهم تركوا الحق جهلا منهم وعدم تمكن من العلم به ولا خلل في عقولهم ولكن التوفيق بيد الله. {فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ} لا قليل ولا كثير، وذلك بسبب أنهم {يَجْحَدُونَ بِآيَاتِ اللَّهِ} الدالة على توحيده وإفراده بالعبادة.
{وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي: نزل بهم العذاب الذي يكذبون بوقوعه ويستهزئون بالرسل الذين حذروهم منه.
__________
(1) في ب: ذكر الآيات كاملة إلى قوله تعالى: "وحاق بهم ما كانوا به يستهزئون".

(1/782)

وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27) فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28)

{27-28} {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ * فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} .
يحذر تعالى مشركي العرب وغيرهم بإهلاك الأمم المكذبين الذين هم حول ديارهم، بل كثير منهم في جزيرة العرب كعاد وثمود ونحوهم وأن الله تعالى صرف لهم الآيات أي: نوعها من كل وجه، {لَعَلَّهُمْ يَرْجِعُونَ} عماهم عليه من الكفر والتكذيب.
فلما لم يؤمنوا أخذهم الله أخذ عزيز مقتدر ولم تنفعهم آلهتهم التي يدعون من دون الله من شيء ولهذا قال هنا: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَانًا آلِهَةً} أي: يتقربون إليهم ويتألهونهم لرجاء نفعهم.
{بَلْ ضَلُّوا عَنْهُمْ} فلم يجيبوهم ولا دفعوا عنهم، {وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} من الكذب الذي يمنون به أنفسهم حيث يزعمون أنهم على الحق وأن أعمالهم ستنفعهم فضلت وبطلت.

(1/783)

وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29) قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30) يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31) وَمَنْ لَا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلَالٍ مُبِينٍ (32)

{29-32} {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} .
كان الله تعالى قد أرسل رسوله محمدا صلى الله عليه وسلم إلى الخلق إنسهم وجنهم وكان لا بد من إبلاغ الجميع لدعوة النبوة والرسالة.
فالإنس يمكنه عليه الصلاة والسلام دعوتهم وإنذارهم، وأما الجن فصرفهم الله إليه بقدرته وأرسل إليه {نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} أي: وصى بعضهم بعضا بذلك، {فَلَمَّا قُضِي} وقد وعوه وأثر ذلك فيهم {وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} نصحا منهم لهم وإقامة لحجة الله عليهم وقيضهم الله معونة لرسوله صلى الله عليه وسلم في نشر دعوته في الجن.
{قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنزلَ مِنْ بَعْدِ مُوسَى} لأن كتاب موسى أصل للإنجيل وعمدة لبني إسرائيل في أحكام الشرع، وإنما الإنجيل متمم ومكمل ومغير لبعض الأحكام.
{مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي} هذا الكتاب الذي سمعناه {إِلَى الْحَقِّ} وهو الصواب في كل مطلوب وخبر {وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} موصل إلى الله وإلى جنته من العلم بالله وبأحكامه الدينية وأحكام الجزاء.
فلما مدحوا القرآن وبينوا محله ومرتبته دعوهم إلى الإيمان به، فقالوا: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} أي: الذي لا يدعو إلا إلى ربه لا يدعوكم إلى غرض من أغراضه ولا هوى وإنما يدعوكم إلى ربكم ليثيبكم ويزيل عنكم كل شر ومكروه، ولهذا قالوا: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} وإذا أجارهم من العذاب الأليم فما ثم بعد ذلك إلا النعيم فهذا جزاء من أجاب داعي الله.
{وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأرْضِ} فإن الله على كل شيء قدير فلا يفوته هارب ولا يغالبه مغالب. {وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} وأي ضلال أبلغ من ضلال من نادته الرسل ووصلت إليه النذر بالآيات البينات، والحجج المتواترات فأعرض واستكبر؟ "

(1/783)

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33)

{33} {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

(1/783)

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34) فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ (35)

هذا استدلال منه تعالى على الإعادة بعد الموت بما هو أبلغ منها، وهو أنه الذي خلق السماوات والأرض على عظمهما وسعتهما وإتقان خلقهما من دون أن يكترث بذلك ولم يعي بخلقهن فكيف تعجزه إعادتكم بعد موتكم وهو على كل شيء قدير؟ "
[ص:784]
{34-35} {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلا الْقَوْمُ الْفَاسِقُونَ} .
يخبر تعالى عن حال الكفار الفظيعة عند عرضهم على النار التي كانوا يكذبون بها وأنهم يوبخون ويقال لهم: {أَلَيْسَ هَذَا بِالْحَقِّ} فقد حضرتموه وشاهدتموه عيانا؟ {قَالُوا بَلَى وَرَبِّنَا} فاعترفوا بذنبهم وتبين كذبهم {قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} أي: عذابا لازما دائما كما كان كفركم صفة لازمة.
ثم أمر تعالى رسوله أن يصبر على أذية المكذبين المعادين له وأن لا يزال داعيا لهم إلى الله وأن يقتدي بصبر أولي العزم من المرسلين سادات الخلق أولي العزائم والهمم العالية الذين عظم صبرهم، وتم يقينهم، فهم أحق الخلق بالأسوة بهم والقفو لآثارهم والاهتداء بمنارهم.
فامتثل صلى الله عليه وسلم لأمر ربه فصبر صبرا لم يصبره نبي قبله حتى رماه المعادون له عن قوس واحدة، وقاموا جميعا بصده عن الدعوة إلى الله وفعلوا ما يمكنهم من المعاداة والمحاربة، وهو صلى الله عليه وسلم لم يزل صادعا بأمر الله مقيما على جهاد أعداء الله صابرا على ما يناله من الأذى، حتى مكن الله له في الأرض وأظهر دينه على سائر الأديان وأمته على الأمم، فصلى الله عليه وسلم تسليما.
وقوله: {وَلا تَسْتَعْجِلْ لَهُمْ} أي: لهؤلاء المكذبين المستعجلين للعذاب فإن هذا من جهلهم وحمقهم فلا يستخفنك بجهلهم ولا يحملك ما ترى من استعجالهم على أن تدعو الله عليهم بذلك فإن كل ما هو آت قريب، و {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا} في الدنيا {إِلا سَاعَةً مِنْ نَهَارٍ} فلا يحزنك تمتعهم القليل وهم صائرون إلى العذاب الوبيل.
{بَلاغٌ} أي: هذه الدنيا متاعها وشهوتها ولذاتها بلغة منغصة ودفع وقت حاضر قليل.
أو هذا القرآن العظيم الذي بينا لكم فيه البيان التام بلاغ لكم، وزاد إلى الدار الآخرة، ونعم الزاد والبلغة زاد يوصل إلى دار النعيم ويعصم من العذاب الأليم، فهو أفضل زاد يتزوده الخلائق وأجل نعمة أنعم الله بها عليهم.
{فَهَلْ يُهْلَكُ} بالعقوبات {إِلا الْقَوْمُ الْفَاسِقُونَ} أي: الذين لا خير فيهم وقد خرجوا عن طاعة ربهم ولم يقبلوا الحق الذي جاءتهم به الرسل.
وأعذر الله لهم وأنذرهم فبعد ذلك إذ يستمرون على تكذيبهم وكفرهم نسأل
الله العصمة.
آخر تفسير سورة الأحقاف، والحمد لله رب العالمين

(1/783)

تفسير سورة القتال
وهي مدنية

(1/784)

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1) وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2) ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ * وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ * ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} .
هذه الآيات مشتملات على ذكر ثواب المؤمنين وعقاب العاصين، والسبب في ذلك، ودعوة الخلق إلى الاعتبار بذلك، فقال: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ} وهؤلاء رؤساء الكفر، وأئمة الضلال، الذين جمعوا بين الكفر بالله وآياته، والصد لأنفسهم وغيرهم عن سبيل الله، التي هي الإيمان بما دعت إليه الرسل واتباعه.
فهؤلاء {أَضَلَّ} الله {أَعْمَالَهُمْ} أي: أبطلها وأشقاهم بسببها، وهذا يشمل أعمالهم التي عملوها ليكيدوا بها الحق وأولياء الله، أن الله جعل كيدهم في نحورهم، فلم يدركوا مما قصدوا شيئا، وأعمالهم التي يرجون أن يثابوا عليها، أن الله سيحبطها عليهم، والسبب في ذلك أنهم اتبعوا الباطل، وهو كل غاية لا يراد بها وجه الله من عبادة الأصنام والأوثان، والأعمال التي في نصر الباطل لما كانت باطلة، كانت الأعمال لأجلها باطلة.
وأما {وَالَّذِينَ آمَنُوا} بما أنزل الله على رسله عموما، وعلى محمد صلى الله عليه وسلم خصوصا، {وَعَمِلُوا الصَّالِحَاتِ} بأن قاموا بما عليهم من حقوق الله، وحقوق العباد الواجبة والمستحبة.
{كَفَّرَ} الله {عَنْهُمْ سَيِّئَاتِهِمْ} صغارها وكبارها، وإذا كفرت سيئاتهم، نجوا من عذاب الدنيا والآخرة. {وَأَصْلَحَ بَالَهُمْ} أي: أصلح دينهم ودنياهم، وقلوبهم وأعمالهم، وأصلح ثوابهم، بتنميته وتزكيته، وأصلح جميع أحوالهم، والسبب في ذلك أنهم: {اتبعوا الْحَقُّ} الذي هو الصدق واليقين، وما اشتمل عليه هذا القرآن العظيم، الصادر {مِنْ رَبِّهِمْ} الذي رباهم بنعمته، ودبرهم بلطفه فرباهم تعالى بالحق فاتبعوه، فصلحت أمورهم، فلما كانت الغاية المقصودة لهم، متعلقة بالحق المنسوب إلى الله الباقي الحق المبين، كانت الوسيلة صالحة باقية، باقيا ثوابها.

(1/784)

فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6)

{كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} حيث بين لهم تعالى أهل الخير وأهل الشر، وذكر لكل منهم صفة يعرفون بها ويتميزون {ليهلك من هلك عن بينة ويحيا من حي عن بينة}
[ص:785]
{4-6} {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ * سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ * وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} .
يقول تعالى -مرشدا عباده إلى ما فيه صلاحهم، ونصرهم على أعدائهم-: {فَإِذا لَقِيتُمُ الَّذِينَ كَفَرُوا} في الحرب والقتال، فاصدقوهم القتال، واضربوا منهم الأعناق، حَتَّى تثخنوهم وتكسروا شوكتهم وتبطلوا شرتهم، فإذا فعلتم ذلك، ورأيتم الأسر أولى وأصلح، {فَشُدُّوا الْوَثَاقَ} أي: الرباط، وهذا احتياط لأسرهم لئلا يهربوا، فإذا شد منهم الوثاق اطمأن المسلمون من هربهم ومن شرهم، فإذا كانوا تحت أسركم، فأنتم بالخيار بين المن عليهم، وإطلاقهم بلا مال ولا فداء، وإما أن تفدوهم بأن لا تطلقوهم حتى يشتروا أنفسهم، أو يشتريهم أصحابهم بمال، أو بأسير مسلم عندهم.
وهذا الأمر مستمر {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي: حتى لا يبقى حرب، وتبقون في المسألة والمهادنة، فإن لكل مقام مقالا ولكل حال حكما، فالحال المتقدمة، إنما هي إذا كان قتال وحرب.
فإذا كان في بعض الأوقات، لا حرب فيه لسبب من الأسباب، فلا قتل ولا أسر.
{ذَلِكَ} الحكم المذكور في ابتلاء المؤمنين بالكافرين، ومداولة الأيام بينهم، وانتصار بعضهم على بعض {وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ} فإنه تعالى على كل شيء قدير، وقادر على أن لا ينتصر الكفار في موضع واحد أبدا، حتى يبيد المسلمون خضراءهم.
{وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} ليقوم سوق الجهاد، ويتبين بذلك أحوال العباد، الصادق من الكاذب، وليؤمن من آمن إيمانا صحيحا عن بصيرة، لا إيمانا مبنيا على متابعة أهل الغلبة، فإنه إيمان ضعيف جدا، لا يكاد يستمر لصاحبه عند المحن والبلايا.
{وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ} لهم ثواب جزيل، وأجر جميل، وهم الذين قاتلوا من أمروا بقتالهم، لتكون كلمة الله هي العليا.
فهؤلاء لن يضل الله أعمالهم، أي: لن يحبطها ويبطلها، بل يتقبلها وينميها لهم، ويظهر من أعمالهم نتائجها، في الدنيا والآخرة.
{سَيَهْدِيهِمْ} إلى سلوك الطريق الموصلة إلى الجنة، {وَيُصْلِحُ بَالَهُمْ} أي: حالهم وأمورهم، وثوابهم يكون صالحا كاملا لا نكد فيه، ولا تنغيص بوجه من الوجوه.
{وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُمْ} أي: عرفها أولا بأن شوقهم إليها، ونعتها لهم، وذكر لهم الأعمال الموصلة إليها، التي من جملتها القتل في سبيله، ووفقهم للقيام بما أمرهم به ورغبهم فيه، ثم إذا دخلوا الجنة، عرفهم منازلهم، وما احتوت عليه من النعيم المقيم، والعيش السليم.

(1/784)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7) وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9)

{7-9} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ * وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ * ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
هذا أمر منه تعالى للمؤمنين، أن ينصروا الله بالقيام بدينه، والدعوة إليه، وجهاد أعدائه، والقصد بذلك وجه الله، فإنهم إذا فعلوا ذلك، نصرهم الله وثبت أقدامهم، أي: يربط على قلوبهم بالصبر والطمأنينة والثبات، ويصبر أجسامهم على ذلك، ويعينهم على أعدائهم، فهذا وعد من كريم صادق الوعد، أن الذي ينصره بالأقوال والأفعال سينصره مولاه، وييسر له أسباب النصر، من الثبات وغيره.
وأما الذين كفروا بربهم، ونصروا الباطل، فإنهم في تعس، أي: انتكاس من أمرهم وخذلان.
{وَأَضَلَّ أَعْمَالَهُمْ} أي: أبطل أعمالهم التي يكيدون بها الحق، فرجع كيدهم في نحورهم، وبطلت أعمالهم التي يزعمون أنهم يريدون بها وجه الله.
ذلك الإضلال والتعس للذين كفروا، بسبب أنهم {كَرِهُوا مَا أَنزلَ اللَّهُ} من القرآن الذي أنزله الله، صلاحا للعباد، وفلاحا لهم، فلم يقبلوه، بل أبغضوه وكرهوه، {فَأَحْبَطَ أَعْمَالَهُمْ}

(1/785)

أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ (11)

{10-11} {أَفَلَمْ يَسِيرُوا فِي الأرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا * ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} .
أي: أفلا يسير هؤلاء المكذبون بالرسول صلى الله عليه وسلم، {فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ} فإنهم لا يجدون عاقبتهم إلا شر العواقب، فإنهم لا يلتفتون يمنة ولا يسرة إلا وجدوا ما حولهم، قد بادوا وهلكوا، واستأصلهم التكذيب والكفر، فخمدوا، ودمر الله عليهم أموالهم وديارهم، بل دمر أعمالهم ومكرهم، وللكافرين في كل زمان ومكان، أمثال هذه العواقب الوخيمة، والعقوبات الذميمة.
وأما المؤمنون، فإن الله تعالى ينجيهم من العذاب، ويجزل لهم كثير الثواب.
[ص:786]
{ذلك بأن الله مولى الذين آمنوا} فتولاهم برحمته، فأخرجهم من الظلمات إلى النور، وتولى جزاءهم ونصرهم، {وَأَنَّ الْكَافِرِينَ} بالله تعالى، حيث قطعوا عنهم ولاية الله، وسدوا على أنفسهم رحمته {لا مَوْلَى لَهُمْ} يهديهم إلى سبل السلام، ولا ينجيهم من عذاب الله وعقابه، بل أولياؤهم الطاغوت، يخرجونهم من النور إلى الظلمات، أولئك أصحاب النار هم فيها خالدون.

(1/785)

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12)

{12} {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ} .
لما ذكر تعالى أنه ولي المؤمنين، ذكر ما يفعل بهم في الآخرة، من دخول الجنات، التي تجري من تحتها الأنهار، التي تسقي تلك البساتين الزاهرة، والأشجار الناظرة المثمرة، لكل زوج بهيج، وكل فاكهة لذيذة.
ولما ذكر أن الكافرين لا مولى لهم، ذكر أنهم وُكِلُوا إلى أنفسهم، فلم يتصفوا بصفات المروءة، ولا الصفات الإنسانية، بل نزلوا عنها دركات، وصاروا كالأنعام، التي لا عقل لها ولا فضل، بل جل همهم ومقصدهم التمتع بلذات الدنيا وشهواتها، فترى حركاتهم الظاهرة والباطنة دائرة حولها، غير متعدية لها إلى ما فيه الخير والسعادة، ولهذا كانت النار مثوى لهم، أي: منزلا معدا، لا يخرجون منها، ولا يفتر عنهم من عذابها.

(1/786)

وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلَا نَاصِرَ لَهُمْ (13)

{13} {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ} .
أي: وكم من قرية من قرى المكذبين، هي أشد قوة من قريتك، في الأموال والأولاد والأعوان، والأبنية والآلات.
{أهلكناهم} حين كذبوا رسلنا، ولم تفد فيهم المواعظ، فلا نجد لهم (1) ناصرا، ولم تغن عنهم قوتهم من عذاب الله شيئا.
فكيف حال هؤلاء الضعفاء، أهل قريتك، إذ أخرجوك عن وطنك وكذبوك، وعادوك، وأنت أفضل المرسلين، وخير الأولين والآخرين؟!
أليسوا بأحق من غيرهم بالإهلاك والعقوبة، لولا أن الله تعالى بعث رسوله بالرحمة والتأني بكل كافر وجاحد؟
__________
(1) في ب فلا تجد لهم ناصرا.

(1/786)

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14)

{14} {أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ} .
أي: لا يستوي من هو على بصيرة من أمر دينه، علما وعملا قد علم الحق واتبعه، ورجا ما وعده الله لأهل الحق، كمن هو أعمى القلب، قد رفض الحق وأضله، واتبع هواه بغير هدى من الله، ومع ذلك، يرى أن ما هو عليه من الحق، فما أبعد الفرق بين الفريقين! وما أعظم التفاوت بين الطائفتين، أهل الحق وأهل الغي! (1) .
__________
(1) زيادة من هامش ب بخط المؤلف -رحمه الله-.

(1/786)

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ (15)

{15} {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ} .
أي: مثل الجنة التي أعدها الله لعباده، الذين اتقوا سخطه، واتبعوا رضوانه، أي: نعتها وصفتها الجميلة.
{فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} أي: غير متغير، لا بوخم ولا بريح منتنة، ولا بمرارة، ولا بكدورة، بل هو أعذب المياه وأصفاها، وأطيبها ريحا، وألذها شربا.
{وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ} بحموضة ولا غيرها، {وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ} أي: يلتذ به شاربه لذة عظيمة، لا كخمر الدنيا الذي يكره مذاقه ويصدع الرأس، ويغول العقل.
{وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى} من شمعه، وسائر أوساخه.
{وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} من نخيل، وعنب، وتفاح، ورمان، وأترج، وتين، وغير ذلك مما لا نظير له في الدنيا، فهذا المحبوب المطلوب قد حصل لهم.
ثم قال: {وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} يزول بها عنهم المرهوب، فأي هؤلاء خير أم من هو خالد في النار التي اشتد حرها، وتضاعف عذابها، {وَسُقُوا} فيها {مَاءً حَمِيمًا} أي: حارا جدا، {فَقَطَّعَ أَمْعَاءَهُمْ}
فسبحان من فاوت بين الدارين والجزاءين، والعاملين والعملين.

(1/786)

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16) وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ (17)

{16-17} {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ * وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} .
يقول تعالى: ومن المنافقين {مَنْ يَسْتَمِعُ إِلَيْكَ} ما تقول استماعا، لا عن قبول وانقياد، بل معرضة قلوبهم عنه، ولهذا قال: {حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ} مستفهمين عما قلت، وما سمعوا، مما لم يكن لهم فيه رغبة {مَاذَا قَالَ آنِفًا} أي: قريبا، وهذا في غاية الذم لهم، فإنهم لو كانوا حريصين على الخير لألقوا إليه [ص:787] أسماعهم، ووعته قلوبهم، وانقادت له جوارحهم، ولكنهم بعكس هذه الحال، ولهذا قال: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} أي: ختم عليها، وسد أبواب الخير التي تصل إليها بسبب اتباعهم أهواءهم، التي لا يهوون فيها إلا الباطل.
ثم بين حال المهتدين، فقال: {وَالَّذِينَ اهْتَدَوْا} بالإيمان والانقياد، واتباع ما يرضي الله {زَادَهُمْ هُدًى} شكرا منه تعالى لهم على ذلك، {وَآتَاهُمْ تَقْوَاهُمْ} أي: وفقهم للخير، وحفظهم من الشر، فذكر للمهتدين جزاءين: العلم النافع، والعمل الصالح.

(1/786)

فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18)

{18} {فَهَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} .
أي: فهل ينظر هؤلاء المكذبون أو ينتظرون {إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً} أي: فجأة، وهم لا يشعرون {فَقَدْ جَاءَ أَشْرَاطُهَا} أي: علاماتها الدالة على قربها.
{فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} أي: من أين لهم، إذا جاءتهم الساعة وانقطعت آجالهم أن يتذكروا ويستعتبوا؟ قد فات ذلك، وذهب وقت التذكر، فقد عمروا ما يتذكر فيه من تذكر، وجاءهم النذير.
ففي هذا الحث على الاستعداد قبل مفاجأة الموت، فإن موت الإنسان قيام ساعته.

(1/787)

فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19)

{19} {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ} .
العلم لا بد فيه من إقرار القلب ومعرفته، بمعنى ما طلب منه علمه، وتمامه أن يعمل بمقتضاه.
وهذا العلم الذي أمر الله به -وهو العلم بتوحيد الله- فرض عين على كل إنسان، لا يسقط عن أحد، كائنا من كان، بل كل مضطر إلى ذلك. والطريق إلى العلم بأنه لا إله إلا هو أمور: أحدها بل أعظمها: تدبر أسمائه وصفاته، وأفعاله الدالة على كماله وعظمته وجلالته (1) فإنها توجب بذل الجهد في التأله له، والتعبد للرب الكامل الذي له كل حمد ومجد وجلال وجمال.
الثاني: العلم بأنه تعالى المنفرد بالخلق والتدبير، فيعلم بذلك أنه المنفرد بالألوهية.
الثالث: العلم بأنه المنفرد بالنعم الظاهرة والباطنة، الدينية والدنيوية، فإن ذلك يوجب تعلق القلب به ومحبته، والتأله له وحده لا شريك له.
الرابع: ما نراه ونسمعه من الثواب لأوليائه القائمين بتوحيده من النصر والنعم العاجلة، ومن عقوبته لأعدائه المشركين به، فإن هذا داع إلى العلم، بأنه تعالى وحده المستحق للعبادة كلها.
الخامس: معرفة أوصاف الأوثان والأنداد التي عبدت مع الله، واتخذت آلهة، وأنها ناقصة من جميع الوجوه، فقيرة بالذات، لا تملك لنفسها ولا لعابديها نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا، ولا ينصرون من عبدهم، ولا ينفعونهم بمثقال ذرة، من جلب خير أو دفع شر، فإن العلم بذلك يوجب العلم بأنه لا إله إلا هو وبطلان إلهية ما سواه.
السادس: اتفاق كتب الله على ذلك، وتواطؤها عليه.
السابع: أن خواص الخلق، الذين هم أكمل الخليقة أخلاقا وعقولا ورأيا وصوابا، وعلما -وهم الرسل والأنبياء والعلماء الربانيون- قد شهدوا لله بذلك.
الثامن: ما أقامه الله من الأدلة الأفقية والنفسية، التي تدل على التوحيد أعظم دلالة، وتنادي عليه بلسان حالها بما أودعها من لطائف صنعته، وبديع حكمته، وغرائب خلقه.
فهذه الطرق التي أكثر الله من دعوة الخلق بها إلى أنه لا إله إلا الله، وأبداها في كتابه وأعادها عند تأمل العبد في بعضها، لا بد أن يكون عنده يقين وعلم بذلك، فكيف إذا اجتمعت وتواطأت واتفقت، وقامت أدلة التوحيد من كل جانب، فهناك يرسخ الإيمان والعلم بذلك في قلب العبد، بحيث يكون كالجبال الرواسي، لا تزلزله الشبه والخيالات، ولا يزداد -على تكرر الباطل والشبه- إلا نموا وكمالا.
هذا، وإن نظرت إلى الدليل العظيم، والأمر الكبير -وهو تدبر هذا القرآن العظيم، والتأمل في آياته- فإنه الباب الأعظم إلى العلم بالتوحيد ويحصل به من تفاصيله وجمله ما لا يحصل في غيره.
وقوله: {وَاسْتَغْفِرْ لِذَنْبِكَ} أي: اطلب من الله المغفرة لذنبك، بأن تفعل أسباب المغفرة من التوبة والدعاء بالمغفرة، والحسنات الماحية، وترك الذنوب والعفو عن الجرائم.
{و} استغفر أيضا {للمؤمنين وَالْمُؤْمِنَات} فإنهم -بسبب إيمانهم- كان لهم حق على كل مسلم ومسلمة.
ومن جملة حقوقهم أن يدعو لهم ويستغفر لذنوبهم، وإذا كان مأمورا بالاستغفار لهم المتضمن لإزالة الذنوب وعقوباتها عنهم، فإن من لوازم ذلك النصح لهم، وأن يحب لهم من الخير ما [ص:788] يحب لنفسه، ويكره لهم من الشر ما يكره لنفسه، ويأمرهم بما فيه الخير لهم، وينهاهم عما فيه ضررهم، ويعفو عن مساويهم ومعايبهم، ويحرص على اجتماعهم اجتماعا تتألف به قلوبهم، ويزول ما بينهم من الأحقاد المفضية للمعاداة والشقاق، الذي به تكثر ذنوبهم ومعاصيهم.
{وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ} أي: تصرفاتكم وحركاتكم، وذهابكم ومجيئكم، {وَمَثْوَاكُمْ} الذي به تستقرون، فهو يعلمكم في الحركات والسكنات، فيجازيكم على ذلك أتم الجزاء وأوفاه.
__________
(1) في ب: وجلاله.

(1/787)

وَيَقُولُ الَّذِينَ آمَنُوا لَوْلَا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الْأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ (21) فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22) أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

{20-23} {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ * طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْرًا لَهُمْ * فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} .
يقول تعالى: {وَيَقُولُ الَّذِينَ آمَنُوا} استعجالا ومبادرة للأوامر الشاقة: {لَوْلا نزلَتْ سُورَةٌ} أي: فيها الأمر بالقتال.
{فَإِذَا أُنزلَتْ سُورَةٌ مُحْكَمَةٌ} أي: ملزم العمل بها، {وَذُكِرَ فِيهَا الْقِتَالُ} الذي هو أشق شيء على النفوس، لم يثبت ضعفاء الإيمان على امتثال هذه الأوامر، ولهذا قال: {رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} من كراهتهم لذلك، وشدته عليهم.
وهذا كقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً}
ثم ندبهم تعالى إلى ما هو الأليق بحالهم، فقال: {فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ} أي: فأولى لهم أن يمتثلوا الأمر الحاضر المحتم عليهم، ويجمعوا عليه هممهم، ولا يطلبوا أن يشرع لهم ما هو شاق عليهم، وليفرحوا بعافية الله تعالى وعفوه.
{فَإِذَا عَزَمَ الأمْرُ} أي: جاءهم الأمر جد، وأمر محتم، ففي هذه الحال لو صدقوا الله بالاستعانة به، وبذل الجهد في امتثاله {لَكَانَ خَيْرًا لَهُمْ} من حالهم الأولى، وذلك من وجوه:
منها: أن العبد ناقص من كل وجه، لا قدرة له إلا إن أعانه الله، فلا يطلب زيادة على ما هو قائم بصدده.
ومنها: أنه إذا تعلقت نفسه بالمستقبل، ضعف عن العمل، بوظيفة وقته، وبوظيفة المستقبل، أما الحال، فلأن الهمة انتقلت عنه إلى غيره، والعمل تبع للهمة، وأما المستقبل، فإنه لا يجيء حتى تفتر الهمة عن نشاطها فلا يعان عليه.
ومنها: أن العبد المؤمل للآمال المستقبلة، مع كسله عن عمل الوقت الحاضر، شبيه بالمتألي الذي يجزم بقدرته، على ما يستقبل من أموره، فأحرى به أن يخذل ولا يقوم بما هم به ووطن نفسه (1) عليه، فالذي ينبغي أن يجمع العبد همه وفكرته ونشاطه على وقته الحاضر، ويؤدي وظيفته بحسب قدرته، ثم كلما جاء وقت استقبله بنشاط وهمة عالية مجتمعة غير متفرقة، مستعينا بربه في ذلك، فهذا حري بالتوفيق والتسديد في جميع أموره.
ثم ذكر تعالى حال المتولي عن طاعة ربه، وأنه لا يتولى إلى خير، بل إلى شر، فقال: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} أي: فهما أمران، إما التزام لطاعة الله، وامتثال لأوامره، فثم الخير والرشد والفلاح، وإما إعراض عن ذلك، وتولٍ عن طاعة الله، فما ثم إلا الفساد في الأرض بالعمل بالمعاصي وقطيعة الأرحام.
{أُولَئِكَ الَّذِينَ} أفسدوا في الأرض، وقطعوا أرحامهم {لَعَنَهُمُ اللَّهُ} بأن أبعدهم عن رحمته، وقربوا من سخط الله.
{فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} أي: جعلهم لا يسمعون ما ينفعهم ولا يبصرونه، فلهم آذان، ولكن لا تسمع سماع إذعان وقبول، وإنما تسمع سماعا تقوم به حجة الله عليها، ولهم أعين، ولكن لا يبصرون بها العبر والآيات، ولا يلتفتون بها إلى البراهين والبينات.
__________
(1) في ب: وتوعد نفسه، وكذلك كانت في أمن قبل ثم شطبها الشيخ -رحمه الله- وعدلها إلى: وطن نفسه.

(1/788)

أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24)

{24} {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} .
أي: فهلا يتدبر هؤلاء المعرضون لكتاب الله، ويتأملونه حق التأمل، فإنهم لو تدبروه، لدلهم على كل خير، ولحذرهم من كل شر، ولملأ قلوبهم من الإيمان، وأفئدتهم من الإيقان، ولأوصلهم إلى المطالب العالية، والمواهب الغالية، ولبين لهم الطريق الموصلة إلى الله، وإلى جنته ومكملاتها ومفسداتها، والطريق الموصلة إلى العذاب، وبأي شيء تحذر، ولعرفهم بربهم، وأسمائه وصفاته وإحسانه، ولشوقهم إلى الثواب الجزيل، ورهبهم من العقاب الوبيل.
{أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} أي: قد أغلق على ما فيها من الشر وأقفلت، [ص:789] فلا يدخلها خير أبدا؟ هذا هو الواقع.

(1/788)

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25) ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26) فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27) ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)

{25-28} {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ * ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ * فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ * ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} .
يخبر تعالى عن حالة المرتدين عن الهدى والإيمان على أعقابهم إلى الضلال والكفران، ذلك لا عن دليل دلهم ولا برهان، وإنما هو تسويل من عدوهم الشيطان وتزيين لهم، وإملاء منه لهم: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلا غُرُورًا}
وذلك أنهم قد تبين لهم الهدى، فزهدوا فيه ورفضوه، و {قَالُوا لِلَّذِينَ كَرِهُوا مَا نزلَ اللَّهُ} من المبارزين العداوة لله ولرسوله {سَنُطِيعُكُمْ فِي بَعْضِ الأمْرِ} أي: الذي يوافق أهواءهم، فلذلك عاقبهم الله بالضلال، والإقامة على ما يوصلهم إلى الشقاء الأبدي، والعذاب السرمدي.
{وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ} فلذلك فضحهم، وبينها لعباده المؤمنين، لئلا يغتروا بها.
{فَكَيْفَ} ترى حالهم الشنيعة، ورؤيتهم الفظيعة {إِذَا تَوَفَّتْهُمُ الْمَلائِكَة} الموكلون بقبض أرواحهم، {يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} بالمقامع الشديدة؟!.
{ذَلِكَ} العذاب الذي استحقوه ونالوه {بـ} سبب {أنهم اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} من كل كفر وفسوق وعصيان.
{وَكَرِهُوا رِضْوَانَهُ} فلم يكن لهم رغبة فيما يقربهم إليه، ولا يدنيهم منه، {فَأَحْبَطَ أَعْمَالَهُمْ} أي: أبطلها وأذهبها، وهذا بخلاف من اتبع ما يرضي الله وكره سخطه، فإنه سيكفر عنه سيئاته، ويضاعف أجره وثوابه.

(1/789)

أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29)

{29-31} {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ} .
يقول تعالى: {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} من شبهة أو شهوة، بحيث تخرج القلب عن حال صحته واعتداله، أن الله لا يخرج ما في قلوبهم من الأضغان والعداوة للإسلام وأهله؟ هذا ظن لا يليق بحكمة الله، فإنه لا بد أن يميز الصادق من الكاذب، وذلك بالابتلاء بالمحن، التي من ثبت عليها، ودام إيمانه فيها، فهو المؤمن حقيقة، ومن ردته على عقبيه فلم يصبر عليها، وحين أتاه الامتحان، جزع وضعف إيمانه، وخرج ما في قلبه من الضغن، وتبين نفاقه، هذا مقتضى الحكمة الإلهية، مع أنه تعالى قال:

(1/789)

وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30) وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)

{وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ * وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} .
{وَلَوْ نَشَاءُ لأرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ}
أي: بعلاماتهم التي هي كالوسم في وجوههم. {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} أي: لا بد أن يظهر ما في قلوبهم، ويتبين بفلتات ألسنتهم، فإن الألسن مغارف القلوب، يظهر منها ما في القلوب من الخير والشر {وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} فيجازيكم عليها.
ثم ذكر أعظم امتحان يمتحن به عباده، وهو الجهاد في سبيل الله، فقال: {وَلَنَبْلُوَنَّكُمْ} أي: نختبر إيمانكم وصبركم، {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} فمن امتثل أمر الله وجاهد في سبيل الله لنصر دينه وإعلاء كلمته فهو المؤمن حقا، ومن تكاسل عن ذلك، كان ذلك نقصا في إيمانه.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ (32)

{32} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئًا وَسَيُحْبِطُ أَعْمَالَهُمْ} .
هذا وعيد شديد لمن جمع أنواع الشر كلها، من الكفر بالله، وصد الخلق عن سبيل الله الذي نصبه موصلا إليه.
{وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} أي: عاندوه وخالفوه عن عمد وعناد، لا عن جهل وغي وضلال، فإنهم {لَنْ يَضُرُّوا اللَّهَ شَيْئًا} فلا ينقص به ملكه.
{وَسَيُحْبِطُ أَعْمَالَهُمْ} أي: مساعيهم التي بذلوها في نصر الباطل، بأن لا تثمر لهم إلا الخيبة والخسران، وأعمالهم التي يرجون بها الثواب، لا تقبل لعدم وجود شرطها.

(1/789)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ (33)

{33} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} .
يأمر تعالى المؤمنين بأمر به تتم أمورهم، وتحصل سعادتهم الدينية والدنيوية، وهو: طاعته وطاعة رسوله في أصول الدين وفروعه، والطاعة هي امتثال الأمر، واجتناب النهي على الوجه المأمور به بالإخلاص وتمام المتابعة.
وقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} يشمل النهي عن إبطالها بعد عملها، بما يفسدها، من من بها وإعجاب، وفخر وسمعة، ومن عمل بالمعاصي التي تضمحل معها الأعمال، ويحبط أجرها، ويشمل النهي عن إفسادها حال وقوعها بقطعها، أو الإتيان بمفسد من مفسداتها.
فمبطلات الصلاة والصيام والحج ونحوها، كلها داخلة في هذا، ومنهي عنها، ويستدل الفقهاء بهذه الآية على تحريم قطع الفرض، وكراهة قطع [ص:790] النفل، من غير موجب لذلك، وإذا كان الله قد نهى عن إبطال الأعمال، فهو أمر بإصلاحها، وإكمالها وإتمامها، والإتيان بها، على الوجه الذي تصلح به علما وعملا.

(1/789)

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34) فَلَا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35)

{34-35} {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ * فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} .
هذه الآية والتي في البقرة قوله: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} مقيدتان، لكل نص مطلق، فيه إحباط العمل بالكفر، فإنه مقيد بالموت عليه، فقال هنا: {إِنَّ الَّذِينَ كَفَرُوا} بالله وملائكته وكتبه ورسله واليوم الآخر {وَصَدُّوا} الخلق {عَنْ سَبِيلِ اللَّهِ} بتزهيدهم إياهم بالحق، ودعوتهم إلى الباطل، وتزيينه، {ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ} لم يتوبوا منه، {فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} لا بشفاعة ولا بغيرها، لأنه قد تحتم عليهم العقاب، وفاتهم الثواب، ووجب عليهم الخلود في النار، وسدت عليهم رحمة الرحيم الغفار.
ومفهوم الآية الكريمة أنهم إن تابوا من ذلك قبل موتهم، فإن الله يغفر لهم ويرحمهم، ويدخلهم الجنة، ولو كانوا مفنين أعمارهم في الكفر به والصد عن سبيله، والإقدام على معاصيه، فسبحان من فتح لعباده أبواب الرحمة، ولم يغلقها عن أحد، ما دام حيا متمكنا من التوبة.
وسبحان الحليم، الذي لا يعاجل العاصين بالعقوبة، بل يعافيهم، ويرزقهم، كأنهم ما عصوه مع قدرته عليهم.
ثم قال تعالى: {فَلا تَهِنُوا} أي: لا تضعفوا عن قتال عدوكم، ويستولي عليكم الخوف، بل اصبروا واثبتوا، ووطنوا أنفسكم على القتال والجلاد، طلبا لمرضاة ربكم، ونصحا للإسلام، وإغضابا للشيطان.
ولا تدعوا إلى المسالمة والمتاركة بينكم وبين أعدائكم، طلبا للراحة، {و} الحال أنكم {أنتم الأعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ} أي: ينقصكم {أَعْمَالكُم}
فهذه الأمور الثلاثة، كل منها مقتض للصبر وعدم الوهن كونهم الأعلين، أي: قد توفرت لهم أسباب النصر، ووعدوا من الله بالوعد الصادق، فإن الإنسان، لا يهن إلا إذا كان أذل من غيره وأضعف عددا، وعددا، وقوة داخلية وخارجية.
الثاني: أن الله معهم، فإنهم مؤمنون، والله مع المؤمنين، بالعون، والنصر، والتأييد، وذلك موجب لقوة قلوبهم، وإقدامهم على عدوهم.
الثالث: أن الله لا ينقصهم من أعمالهم شيئا، بل سيوفيهم أجورهم، ويزيدهم من فضله، خصوصا عبادة الجهاد، فإن النفقة تضاعف فيه، إلى سبع مائة ضعف، إلى أضعاف كثيرة، وقال تعالى: {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلا إِلا كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ وَلا يُنْفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِيًا إِلا كُتِبَ لَهُمْ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ}
فإذا عرف الإنسان أن الله تعالى لا يضيع عمله وجهاده، أوجب له ذلك النشاط، وبذل الجهد فيما يترتب عليه الأجر والثواب، فكيف إذا اجتمعت هذه الأمور الثلاثة فإن ذلك يوجب النشاط التام، فهذا من ترغيب الله لعباده، وتنشيطهم، وتقوية أنفسهم على ما فيه صلاحهم وفلاحهم.

(1/790)

إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلَا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37) هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ (38)

{36-38} {إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ * إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ * هَاأَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} .
هذا تزهيد منه لعباده في الحياة الدنيا بإخبارهم عن حقيقة أمرها، بأنها لعب ولهو، لعب في الأبدان ولهو في القلوب، فلا يزال العبد لاهيا في ماله، وأولاده، وزينته، ولذاته من النساء، والمآكل والمشارب، والمساكن والمجالس، والمناظر والرياسات، لاعبا في كل عمل لا فائدة فيه، بل هو دائر بين البطالة والغفلة والمعاصي، حتى تستكمل دنياه، ويحضره أجله، فإذا هذه الأمور قد ولت وفارقت، ولم يحصل العبد منها على طائل، بل قد تبين له خسرانه وحرمانه، وحضر عذابه، فهذا موجب للعاقل الزهد فيها، وعدم الرغبة فيها، والاهتمام بشأنها، وإنما الذي ينبغي أن يهتم به ما ذكره بقوله: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا} بأن تؤمنوا بالله، وملائكته وكتبه ورسله واليوم الآخر، وتقوموا بتقواه التي هي من لوازم الإيمان ومقتضياته، وهي العمل بمرضاته على الدوام، مع ترك معاصيه، فهذا الذي ينفع العبد، وهو الذي ينبغي أن يتنافس فيه، وتبذل الهمم والأعمال في طلبه، وهو مقصود الله من عباده رحمة بهم ولطفا، ليثيبهم الثواب الجزيل، ولهذا قال: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ} أي: لا يريد تعالى أن يكلفكم ما يشق عليكم، ويعنتكم من أخذ أموالكم، وبقائكم بلا مال، أو ينقصكم نقصا يضركم، ولهذا قال: {إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ}
أي: ما في قلوبكم من الضغن، إذا طلب منكم ما تكرهون بذله.
والدليل على أن الله لو طلب منكم أموالكم وأحفاكم بسؤالها، أنكم تمتنعون منها، أنكم {تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ} على هذا الوجه، الذي فيه مصلحتكم الدينية والدنيوية.
{فَمِنْكُمْ مَنْ يَبْخَلُ} أي: فكيف لو سألكم، وطلب منكم أموالكم في غير أمر ترونه مصلحة عاجلة؟ أليس من باب أولى وأحرى امتناعكم من ذلك.
[ص:791] ثم قال: {وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ} لأنه حرم نفسه ثواب الله تعالى، وفاته خير كثير، ولن يضر الله بترك الإنفاق شيئا.
فإن الله هو {الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ} تحتاجون إليه في جميع أوقاتكم، لجميع أموركم.
{وَإِنْ تَتَوَلَّوْا} عن الإيمان بالله، وامتثال ما يأمركم به {يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} في التولي، بل يطيعون الله ورسوله، ويحبون الله ورسوله، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ}
تم تفسير سورة القتال، والحمد لله رب العالمين.

(1/790)


سورة الفتح، سورة الحجرات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفتح
وهي مدنية

(1/791)

إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا (1) لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا (2) وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} .
هذا الفتح المذكور هو صلح الحديبية، حين صد المشركون رسول الله صلى الله عليه وسلم لما جاء معتمرا في قصة طويلة، صار آخر أمرها أن صالحهم رسول الله صلى الله عليه وسلم على وضع الحرب بينه وبينهم عشر سنين، وعلى أن يعتمر من العام المقبل، وعلى أن من أراد أن يدخل في عهد قريش وحلفهم دخل، ومن أحب أن يدخل في عهد رسول الله صلى الله عليه وسلم وعقده فعل.
وبسبب ذلك لما أمن الناس بعضهم بعضا، اتسعت دائرة الدعوة لدين الله عز وجل، وصار كل مؤمن بأي محل كان من تلك الأقطار، يتمكن من ذلك، وأمكن الحريص على الوقوف على حقيقة الإسلام، فدخل الناس في تلك المدة في دين الله أفواجا، فلذلك سماه الله فتحا، ووصفه بأنه فتح مبين أي: ظاهر جلي، وذلك لأن المقصود في فتح بلدان المشركين إعزاز دين الله، وانتصار المسلمين، وهذا حصل بذلك (1) الفتح، ورتب الله على هذا الفتح عدة أمور، فقال: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}
وذلك -والله أعلم- بسبب ما حصل بسببه من الطاعات الكثيرة، والدخول في الدين بكثرة، وبما تحمل صلى الله عليه وسلم من تلك الشروط التي لا يصبر عليها إلا أولو العزم من المرسلين، وهذا من أعظم مناقبه وكراماته صلى الله عليه وسلم، أن غفر الله له ما تقدم من ذنبه وما تأخر.
{وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ} بإعزاز دينك، ونصرك على أعدائك، واتساع كلمتك، {وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا} تنال به السعادة الأبدية، والفلاح السرمدي.
{وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} أي: قويا لا يتضعضع فيه الإسلام، بل يحصل الانتصار التام، وقمع الكافرين، وذلهم ونقصهم، مع توفر قوى المسلمين ونموهم، ونمو أموالهم.
ثم ذكر آثار هذا الفتح على المؤمنين فقال:
__________
(1) في ب: به.

(1/791)

هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا (4) لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا (5) وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (6)

{4-6} {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا * لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا * وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} .
يخبر تعالى عن منته على المؤمنين بإنزال السكينة في قلوبهم، وهي السكون والطمأنينة، والثبات عند نزول المحن المقلقة، والأمور الصعبة، التي تشوش القلوب، وتزعج الألباب، وتضعف النفوس، فمن نعمة الله على عبده في هذه الحال أن يثبته ويربط على قلبه، وينزل عليه السكينة، ليتلقى هذه المشقات بقلب ثابت ونفس مطمئنة، فيستعد بذلك لإقامة أمر الله في هذه الحال، فيزداد بذلك إيمانه، ويتم إيقانه، فالصحابة رضي الله عنهم لما جرى ما جرى بين رسول الله صلى الله عليه وسلم والمشركين، من تلك الشروط التي ظاهرها أنها غضاضة عليهم، وحط من أقدارهم، وتلك لا تكاد تصبر عليها النفوس، فلما صبروا عليها ووطنوا أنفسهم لها، ازدادوا بذلك إيمانا مع إيمانهم. وقوله: {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ} أي: جميعها في ملكه، وتحت تدبيره وقهره، فلا يظن المشركون أن الله لا ينصر دينه ونبيه، ولكنه تعالى عليم حكيم، فتقتضي حكمته المداولة بين الناس في الأيام، وتأخير نصر المؤمنين إلى وقت آخر.
{لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ} فهذا أعظم ما يحصل للمؤمنين، أن يحصل لهم المرغوب المطلوب بدخول الجنات، ويزيل عنهم المحذور بتكفير السيئات. {وَكَانَ ذَلِكَ} الجزاء المذكور للمؤمنين {عِنْدَ اللَّهِ فَوْزًا عَظِيمًا} فهذا ما يفعل بالمؤمنين في ذلك الفتح المبين.
وأما المنافقون والمنافقات، والمشركون والمشركات، فإن الله يعذبهم بذلك، ويريهم ما يسوءهم؛ حيث كان مقصودهم خذلان المؤمنين، وظنوا بالله الظن السوء، أنه لا ينصر دينه، ولا يعلي كلمته، وأن أهل الباطل، ستكون لهم الدائرة على أهل الحق، فأدار الله عليهم ظنهم، وكانت دائرة السوء عليهم في الدنيا، {وَغَضِبَ اللَّهُ عَلَيْهِمْ} بما اقترفوه من المحادة لله ولرسوله، {وَلَعَنَهُمْ} أي: أبعدهم وأقصاهم عن رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}

(1/791)

وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالْأَرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (7)

{7} {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأرْضِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} .
كرر [ص:792] الإخبار بأن له ملك السماوات والأرض وما فيهما من الجنود، ليعلم العباد أنه تعالى هو المعز المذل، وأنه سينصر جنوده المنسوبة إليه، كما قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} {وَكَانَ اللَّهُ عَزِيزًا} أي: قويا غالبا، قاهرا لكل شيء، ومع عزته وقوته فهو حكيم في خلقه وتدبيره، يجري على ما تقتضيه حكمته وإتقانه.

(1/791)

إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا (8) لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (9)

{8-9} {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلا} .
أي: {إِنَّا أَرْسَلْنَاكَ} أيها الرسول الكريم {شَاهِدًا} لأمتك بما فعلوه من خير وشر، وشاهدا على المقالات والمسائل، حقها وباطلها، وشاهدا لله تعالى بالوحدانية والانفراد بالكمال من كل وجه، {وَمُبَشِّرًا} من أطاعك وأطاع الله بالثواب الدنيوي والديني والأخروي، ومنذرا من عصى الله بالعقاب العاجل والآجل، ومن تمام البشارة والنذارة، بيان الأعمال والأخلاق التي يبشر بها وينذر، فهو المبين للخير والشر، والسعادة والشقاوة، والحق من الباطل، ولهذا رتب على ذلك قوله: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ}
أي: بسبب دعوة الرسول لكم، وتعليمه لكم ما ينفعكم، أرسلناه لتقوموا بالإيمان بالله ورسوله، المستلزم ذلك لطاعتهما في جميع الأمور.
{وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} أي: تعزروا الرسول صلى الله عليه وسلم وتوقروه أي: تعظموه وتجلوه، وتقوموا بحقوقه، كما كانت له المنة العظيمة برقابكم، {وَتُسَبِّحُوهُ} أي: تسبحوا لله {بُكْرَةً وَأَصِيلا} أول النهار وآخره، فذكر الله في هذه الآية الحق المشترك بين الله وبين رسوله، وهو الإيمان بهما، والمختص بالرسول، وهو التعزير والتوقير، والمختص بالله، وهو التسبيح له والتقديس بصلاة أو غيرها.

(1/792)

إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا (10)

{10} {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} .
هذه المبايعة التي أشار الله إليها هي {بيعة الرضوان} التي بايع الصحابة رضي الله عنهم فيها رسول الله صلى الله عليه وسلم، على أن لا يفروا عنه، فهي عقد خاص، من لوازمه أن لا يفروا، ولو لم يبق منهم إلا القليل، ولو كانوا في حال يجوز الفرار فيها، فأخبر تعالى: أن الذين بايعوك حقيقة الأمر أنهم {يُبَايِعُونَ اللَّهَ} ويعقدون العقد معه، حتى إنه من شدة تأكده أنه قال: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} أي: كأنهم بايعوا الله وصافحوه بتلك المبايعة، وكل هذا لزيادة التأكيد والتقوية، وحملهم على الوفاء بها، ولهذا قال: {فَمَنْ نَكَثَ} فلم يف بما عاهد الله عليه {فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ} أي: لأن وبال ذلك راجع إليه، وعقوبته واصلة له، {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ} أي: أتى به كاملا موفرا، {فَسَيُؤْتِيهِ أَجْرًا عَظِيمًا} لا يعلم عظمه وقدره إلا الذي آتاه إياه.

(1/792)

سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الْأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا (11) بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا (12) وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا (13)

{11-13} {سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنَ الأعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيرًا * بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا * وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا} .
يذم تعالى المتخلفين عن رسوله، في الجهاد في سبيله، من الأعراب الذين ضعف إيمانهم، وكان في قلوبهم مرض، وسوء ظن بالله تعالى، وأنهم سيعتذرون بأن أموالهم وأهليهم شغلتهم عن الخروج في الجهاد، وأنهم طلبوا من رسول الله صلى الله عليه وسلم أن يستغفر لهم، قال الله تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} فإن طلبهم الاستغفار من رسول الله صلى الله عليه وسلم يدل على ندمهم وإقرارهم على أنفسهم بالذنب، وأنهم تخلفوا تخلفا يحتاج إلى توبة واستغفار، فلو كان هذا الذي في قلوبهم، لكان استغفار الرسول نافعا لهم، لأنهم قد تابوا وأنابوا، ولكن الذي في قلوبهم، أنهم إنما تخلفوا لأنهم ظنوا بالله ظن السوء.
فظنوا {أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَدًا} أي: إنهم سيقتلون ويستأصلون، ولم يزل هذا الظن يزين في قلوبهم، ويطمئنون إليه، حتى استحكم، وسبب ذلك أمران:
أحدها: أنهم كانوا {قَوْمًا بُورًا} أي: هلكى، لا خير فيهم، فلو كان فيهم خير لم يكن هذا في قلوبهم.
الثاني: ضعف إيمانهم ويقينهم بوعد الله، ونصر دينه، وإعلاء كلمته، ولهذا قال: {وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ} أي: فإنه كافر مستحق للعقاب، {فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيرًا}

(1/792)

وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا (14)

{14} {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} .
أي: هو تعالى المنفرد بملك السماوات والأرض، يتصرف فيهما بما يشاء من الأحكام القدرية، والأحكام الشرعية، والأحكام الجزائية، ولهذا ذكر حكم الجزاء المرتب على الأحكام الشرعية، فقال: {يَغْفِرُ لِمَنْ يَشَاءُ} وهو من قام [ص:793] بما أمره الله به {وَيُعَذِّبُ مَنْ يَشَاءُ} ممن تهاون بأمر الله، {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} أي: وصفه اللازم الذي لا ينفك عنه المغفرة والرحمة، فلا يزال في جميع الأوقات يغفر للمذنبين، ويتجاوز عن الخطائين، ويتقبل توبة التائبين، وينزل خيره المدرار، آناء الليل والنهار.

(1/792)

سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لَا يَفْقَهُونَ إِلَّا قَلِيلًا (15)

{15} {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا} .
لما ذكر تعالى المخلفين وذمهم، ذكر أن من عقوبتهم الدنيوية، أن رسول الله صلى الله عليه وسلم وأصحابه إذا انطلقوا إلى غنائم لا قتال فيها ليأخذوها، طلبوا منهم الصحبة والمشاركة، ويقولون: {ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ} بذلك {أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} حيث حكم بعقوبتهم، واختصاص الصحابة المؤمنين بتلك الغنائم، شرعا وقدرا. {قُلْ} لهم {لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ} إنكم محرومون منها بما جنيتم على أنفسكم، وبما تركتم القتال أول مرة.
{فَسَيَقُولُونَ} مجيبين لهذا الكلام، الذي منعوا به عن الخروج: {بَلْ تَحْسُدُونَنَا} على الغنائم، هذا منتهى علمهم في هذا الموضع، ولو فهموا رشدهم، لعلموا أن حرمانهم بسبب عصيانهم، وأن المعاصي لها عقوبات دنيوية ودينية، ولهذا قال: {بَلْ كَانُوا لا يَفْقَهُونَ إِلا قَلِيلا}

(1/793)

قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا (16) لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا (17)

{16-17} {قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَابًا أَلِيمًا * لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا} .
لما ذكر تعالى أن المخلفين من الأعراب يتخلفون عن الجهاد في سبيله، ويعتذرون بغير عذر، وأنهم يطلبون الخروج معهم إذا لم يكن شوكة ولا قتال، بل لمجرد الغنيمة، قال تعالى ممتحنا لهم: {قُلْ لِلْمُخَلَّفِينَ مِنَ الأعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ} أي: سيدعوكم الرسول ومن ناب منابه من الخلفاء الراشدين والأئمة، وهؤلاء القوم فارس والروم ومن نحا نحوهم وأشبههم. {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} أي: إما هذا وإما هذا، وهذا هو الأمر الواقع، فإنهم في حال قتالهم ومقاتلتهم لأولئك الأقوام، إذ كانت شدتهم وبأسهم معهم، فإنهم في تلك الحال لا يقبلون أن يبذلوا الجزية، بل إما أن يدخلوا في الإسلام، وإما أن يقاتلوا على ما هم عليه، فلما أثخنهم المسلمون، وضعفوا وذلوا، ذهب بأسهم، فصاروا إما أن يسلموا، وإما أن يبذلوا الجزية، {فَإِنْ تُطِيعُوا} الداعي لكم إلى قتال هؤلاء {يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا} وهو الأجر الذي رتبه الله ورسوله على الجهاد في سبيل الله، {وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ} عن قتال من دعاكم الرسول إلى قتاله، {يُعَذِّبْكُمْ عَذَابًا أَلِيمًا} ودلت هذه الآية على فضيلة الخلفاء الراشدين، الداعين لجهاد أهل البأس من الناس، وأنه تجب طاعتهم في ذلك.
ثم ذكر الأعذار التي يعذر بها العبد عن الخروج إلى الجهاد، فقال: {لَيْسَ عَلَى الأعْمَى حَرَجٌ وَلا عَلَى الأعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} أي: في التخلف عن الجهاد لعذرهم المانع.
{وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ} في امتثال أمرهما، واجتناب نهيهما {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما تشتهيه الأنفس، وتلذ الأعين، {وَمَنْ يَتَوَلَّ} عن طاعة الله ورسوله {يُعَذِّبْهُ عَذَابًا أَلِيمًا} فالسعادة كلها في طاعة الله، والشقاوة في معصيته ومخالفته.

(1/793)

لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا (19) وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا (21)

{18-21} {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا * وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا * وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطًا مُسْتَقِيمًا * وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا} .
يخبر تعالى بفضله ورحمته، برضاه عن المؤمنين إذ يبايعون الرسول صلى الله عليه وسلم تلك المبايعة التي بيضت وجوههم، واكتسبوا بها سعادة الدنيا والآخرة، وكان سبب هذه البيعة -التي يقال لها "بيعة الرضوان" لرضا الله عن المؤمنين فيها، ويقال لها "بيعة أهل الشجرة" - أن رسول الله صلى الله عليه وسلم لما دار الكلام بينه وبين المشركين يوم الحديبية في شأن مجيئه، وأنه لم يجئ لقتال أحد، وإنما جاء زائرا هذا البيت، معظما له، فبعث رسول الله صلى الله عليه وسلم عثمان بن عفان لمكة في ذلك، فجاء خبر غير صادق، أن عثمان قتله المشركون، فجمع رسول الله صلى الله عليه وسلم من معه من المؤمنين، وكانوا نحوا من ألف وخمسمائة، فبايعوه تحت شجرة على قتال المشركين، وأن لا يفروا حتى يموتوا، فأخبر تعالى أنه رضي عن المؤمنين في تلك الحال، التي هي من أكبر الطاعات وأجل القربات، {فَعَلِمَ مَا فِي قُلُوبِهِمْ} من الإيمان، {فَأَنزلَ السَّكِينَةَ عَلَيْهِمْ} [ص:794] شكرا لهم على ما في قلوبهم، زادهم هدى، وعلم ما في قلوبهم من الجزع من تلك الشروط التي شرطها المشركون على رسوله، فأنزل عليهم السكينة تثبتهم، وتطمئن بها قلوبهم، {وَأَثَابَهُمْ فَتْحًا قَرِيبًا} وهو: فتح خيبر، لم يحضره سوى أهل الحديبية، فاختصوا بخيبر وغنائمها، جزاءا لهم، وشكرا على ما فعلوه من طاعة الله تعالى والقيام بمرضاته.
{وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} أي: له العزة والقدرة، التي قهر بها الأشياء، فلو شاء لانتصر من الكفار في كل وقعة تكون بينهم وبين المؤمنين، ولكنه حكيم، يبتلي بعضهم ببعض، ويمتحن المؤمن بالكافر.
{وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا} وهذا يشمل كل غنيمة غنمها المسلمين إلى يوم القيامة، {فَعَجَّلَ لَكُمْ هَذِهِ} أي: غنيمة خيبر أي: فلا تحسبوها وحدها، بل ثم شيء كثير من الغنائم سيتبعها، {و} احمدوا الله إذ {كف أَيْدِي النَّاسِ} القادرين على قتالكم، الحريصين عليه {عَنْكُمْ} فهي نعمة، وتخفيف عنكم.
{وَلِتَكُونَ} هذه الغنيمة {آيَةً لِلْمُؤْمِنِينَ} يستدلون بها على خبر الله الصادق، ووعده الحق، وثوابه للمؤمنين، وأن الذي قدرها سيقدر غيرها، {وَيَهْدِيَكُمْ} بما يقيض لكم من الأسباب {صِرَاطًا مُسْتَقِيمًا} من العلم والإيمان والعمل.
{وَأُخْرَى} أي: وعدكم أيضا غنيمة أخرى {لَمْ تَقْدِرُوا عَلَيْهَا} وقت هذا الخطاب، {قَدْ أَحَاطَ اللَّهُ بِهَا} أي: هو قادر عليها، وتحت تدبيره وملكه، وقد وعدكموها، فلا بد من وقوع ما وعد به، لكمال اقتدار الله تعالى، ولهذا قال: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا}

(1/793)

وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الْأَدْبَارَ ثُمَّ لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا (22) سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلًا (23)

{22-23} {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا وَلا نَصِيرًا * سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا} .
هذه بشارة من الله لعباده المؤمنين، بنصرهم على أعدائهم الكافرين، وأنهم لو قابلوهم وقاتلوهم {لَوَلَّوُا الأدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيًّا} يتولى أمرهم، {وَلا نَصِيرًا} ينصرهم ويعينهم على قتالكم، بل هم مخذولون مغلوبون وهذه سنة الله في الأمم السابقة، أن جند الله هم الغالبون، {وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا}

(1/794)

وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا (24) هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلَا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا (25)

{24-25} {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا * هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفًا أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} .
يقول تعالى ممتنا على عباده بالعافية، من شر الكفار ومن قتالهم، فقال: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ} أي: أهل مكة {عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} أي: من بعد ما قدرتم عليهم، وصاروا تحت ولايتكم بلا عقد ولا عهد، وهم نحو ثمانين رجلا انحدروا على المسلمين ليصيبوا منهم غرة، فوجدوا المسلمين منتبهين فأمسكوهم، فتركوهم ولم يقتلوهم، رحمة من الله بالمؤمنين إذ لم يقتلوهم، {وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا} فيجازي كل عامل بعمله، ويدبركم أيها المؤمنون بتدبيره الحسن.
ثم ذكر تعالى الأمور المهيجة على قتال المشركين، وهي كفرهم بالله ورسوله، وصدهم رسول الله ومن معه من المؤمنين، أن يأتوا للبيت الحرام زائرين معظمين له بالحج والعمرة، وهم الذين أيضا صدوا {الهدي مَعْكُوفًا} أي: محبوسا {أَنْ يَبْلُغَ مَحِلَّهُ} وهو محل ذبحه وهو مكة، فمنعوه من الوصول إليه ظلما وعدوانا، وكل هذه أمور موجبة وداعية إلى قتالهم، ولكن ثم مانع وهو: وجود رجال ونساء من أهل الإيمان بين أظهر المشركين، وليسوا متميزين بمحلة أو مكان يمكن أن لا ينالهم أذى، فلولا هؤلاء الرجال المؤمنون، والنساء المؤمنات، الذين لا يعلمهم المسلمون أن تطأوهم، أي: خشية أن تطأوهم {فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ} والمعرة: ما يدخل تحت قتالهم، من نيلهم بالأذى والمكروه، وفائدة أخروية، وهو: أنه ليدخل في رحمته من يشاء فيمن عليهم بالإيمان بعد الكفر، وبالهدى بعد الضلال، فيمنعكم من قتالهم لهذا السبب.
{لَوْ تَزَيَّلُوا} أي: لو زالوا من بين أظهرهم {لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} بأن نبيح لكم قتالهم، ونأذن فيه، وننصركم عليهم.

(1/794)

إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا (26)

{26} {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} .
يقول تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} حيث أنفوا من كتابة {بسم الله الرحمن الرحيم} وأنفوا من دخول رسول الله صلى الله عليه وسلم والمؤمنين إليهم في تلك السنة، لئلا يقول الناس: " دخلوا مكة قاهرين لقريش " وهذه الأمور ونحوها من أمور الجاهلية، لم تزل في قلوبهم حتى أوجبت لهم ما أوجبت [ص:795] من كثير من المعاصي، {فَأَنزلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} فلم يحملهم الغضب على مقابلة المشركين بما قابلوهم به، بل صبروا لحكم الله، والتزموا الشروط التي فيها تعظيم حرمات الله ولو كانت ما كانت، ولم يبالوا بقول القائلين، ولا لوم اللائمين.
{وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى} وهي " لا إله إلا الله " وحقوقها، ألزمهم القيام بها، فالتزموها وقاموا بها، {وَكَانُوا أَحَقَّ بِهَا} من غيرهم {و} كانوا {أهلها} الذين استأهلوها لما يعلم الله عندهم وفي قلوبهم من الخير، ولهذا قال: {وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا}

(1/794)

لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لَا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا (27) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا (28)

{27-28} {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} .
يقول تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} وذلك أن رسول الله صلى الله عليه وسلم رأى في المدينة رؤيا أخبر بها أصحابه، أنهم سيدخلون مكة ويطوفون بالبيت، فلما جرى يوم الحديبية ما جرى، ورجعوا من غير دخول لمكة، كثر في ذلك الكلام منهم، حتى إنهم قالوا ذلك لرسول الله صلى الله عليه وسلم: ألم تخبرنا أنا سنأتي البيت ونطوف به؟ فقال: " أخبرتكم أنه العام؟ " قالوا: لا قال: "فإنكم ستأتونه وتطوفون به" قال الله هنا: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} أي: لا بد من وقوعها وصدقها، ولا يقدح في ذلك تأخر تأويلها، {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} أي: في هذه الحال المقتضية لتعظيم هذا البيت الحرام، وأدائكم للنسك، وتكميله بالحلق والتقصير، وعدم الخوف، {فَعَلِمَ} من المصلحة والمنافع {مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ} الدخول بتلك الصفة {فَتْحًا قَرِيبًا}
ولما كانت هذه الواقعة مما تشوشت بها قلوب بعض المؤمنين، وخفيت عليهم حكمتها، فبين تعالى حكمتها ومنفعتها، وهكذا سائر أحكامه الشرعية، فإنها كلها، هدى ورحمة.
أخبر بحكم عام، فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى} الذي هو العلم النافع، الذي يهدي من الضلالة، ويبين طرق الخير والشر.
{وَدِينِ الْحَقِّ} أي: الدين الموصوف بالحق، وهو العدل والإحسان والرحمة.
وهو كل عمل صالح مزك للقلوب، مطهر للنفوس، مرب للأخلاق، معل للأقدار.
{لِيُظْهِرَهُ} بما بعثه الله به {عَلَى الدِّينِ كُلِّهِ} بالحجة والبرهان، ويكون داعيا لإخضاعهم بالسيف والسنان.

(1/795)

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا (29)

{29} {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} .
يخبر تعالى عن رسوله صلى الله عليه وسلم وأصحابه من المهاجرين والأنصار، أنهم بأكمل الصفات، وأجل الأحوال، وأنهم {أَشِدَّاءُ عَلَى الْكُفَّارِ} أي: جادون ومجتهدون في عداوتهم، وساعون في ذلك بغاية جهدهم، فلم يروا منهم إلا الغلظة والشدة، فلذلك ذل أعداؤهم لهم، وانكسروا، وقهرهم المسلمون، {رُحَمَاءُ بَيْنَهُمْ} أي: متحابون متراحمون متعاطفون، كالجسد الواحد، يحب أحدهم لأخيه ما يحب لنفسه، هذه معاملتهم مع الخلق، وأما معاملتهم مع الخالق فإنك {تَرَاهُمْ رُكَّعًا سُجَّدًا} أي: وصفهم كثرة الصلاة، التي أجل أركانها الركوع والسجود.
{يَبْتَغُونَ} بتلك العبادة {فَضْلا مِنَ اللَّهِ وَرِضْوَانًا} أي: هذا مقصودهم بلوغ رضا ربهم، والوصول إلى ثوابه.
{سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} أي: قد أثرت العبادة -من كثرتها وحسنها- في وجوههم، حتى استنارت، لما استنارت بالصلاة بواطنهم، استنارت [بالجلال] ظواهرهم.
{ذَلِكَ} المذكور {مَثَلُهُمْ فِي التَّوْرَاةِ} أي: هذا وصفهم الذي وصفهم الله به، مذكور بالتوراة هكذا.
وأما مثلهم في الإنجيل، فإنهم موصوفون بوصف آخر، وأنهم في كمالهم وتعاونهم {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ} أي: أخرج فراخه، فوازرته فراخه في الشباب والاستواء.
{فَاسْتَغْلَظَ} ذلك الزرع أي: قوي وغلظ {فَاسْتَوَى عَلَى سُوقِهِ} جمع ساق، {يُعْجِبُ الزُّرَّاعَ} من كماله واستوائه، وحسنه واعتداله، كذلك الصحابة رضي الله عنهم، هم كالزرع في نفعهم للخلق واحتياج الناس إليهم، فقوة إيمانهم وأعمالهم بمنزلة قوة عروق الزرع وسوقه، وكون الصغير والمتأخر إسلامه، قد لحق الكبير السابق ووازره وعاونه على ما هو عليه، من إقامة دين الله والدعوة إليه، [ص:796] كالزرع الذي أخرج شطأه، فآزره فاستغلظ، ولهذا قال: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} حين يرون اجتماعهم وشدتهم على دينهم، وحين يتصادمون هم وهم في معارك النزال، ومعامع القتال.
{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} فالصحابة رضي الله عنهم، الذين جمعوا بين الإيمان والعمل الصالح، قد جمع الله لهم بين المغفرة، التي من لوازمها وقاية شرور الدنيا والآخرة، والأجر العظيم في الدنيا والآخرة.
ولنسق قصة الحديبية بطولها، كما ساقها الإمام شمس الدين ابن القيم في {الهدي النبوي} فإن فيها إعانة على فهم هذه السورة، وتكلم على معانيها وأسرارها، قال -رحمه الله تعالى: - فصل في قصة الحديبية
قال نافع: كانت سنة ست في ذي القعدة، وهذا هو الصحيح، وهو قول الزهري، وقتادة، وموسى بن عقبة، ومحمد بن إسحاق وغيرهم.
وقال هشام بن عروة، عن أبيه: خرج رسول الله صلى الله عليه وسلم إلى الحديبية في رمضان، وكانت في شوال، وهذا وهم، وإنما كانت غزاة الفتح في رمضان. قال أبو الأسود عن عروة: إنها كانت في ذي القعدة على الصواب.
وفي الصحيحين عن أنس، أن النبي صلى الله عليه وسلم اعتمر أربع عمر، كلهن في ذي القعدة، فذكر منهن عمرة الحديبية، وكان معه ألف وخمسمائة، هكذا في الصحيحين عن جابر، وعنه فيهما: كانوا ألفا وأربعمائة، وفيهما، عن عبد الله بن أبي أوفى: كنا ألفا وثلاثمائة، قال قتادة: قلت لسعيد بن المسيب: كم كان الجماعة الذين شهدوا بيعة الرضوان؟ قال: خمس عشرة مائة، قال: قلت: فإن جابر بن عبد الله قال: كانوا أربع عشرة مائة، قال: يرحمه الله وهم، وهو حدثني أنهم كانوا خمس عشرة مائة، قلت: وقد صح عن جابر القولان، وصح عنه أنهم نحروا عام الحديبية سبعين بدنة، البدنة عن سبعة، فقيل له: كم كنتم؟ قال: ألفا وأربعمائة، بخيلنا ورجلنا، يعني: فارسهم وراجلهم.
والقلب إلى هذا أميل، وهو قول البراء بن عازب، ومعقل بن يسار، وسلمة بن الأكوع، في أصح الروايتين، وقول المسيب بن حزن، قال شعبة، عن قتادة، عن سعيد بن المسيب، عن أبيه: كنا مع رسول الله صلى الله عليه وسلم تحت الشجرة ألفا وأربعمائة، وغلط غلطا بينا من قال: كانوا سبعمائة، وعذره (1) أنهم نحروا يومئذ سبعين بدنة، والبدنة قد جاء إجزاؤها عن سبعة أو عشرة، وهذا لا يدل على ما قاله هذا القائل، فإنه قد صرح بأن البدنة كانت في هذه الغزوة عن سبعة، فلو كانت السبعون عن جميعهم، لكانوا أربعمائة وتسعين رجلا وقد قال بتمام الحديث بعينه، أنهم كانوا ألفا وأربعمائة. فصل
فلما كانوا بذي الحليفة، قلد رسول الله صلى الله عليه وسلم الهدي وأشعره، وأحرم بالعمرة، وبعث عينا له بين يديه من خزاعة، يخبره عن قريش، حتى إذا كانوا قريبا من عسفان، أتاه عينه، فقال: إني قد تركت كعب بن لؤي، قد جمعوا لك الأحابيش، وجمعوا لك جموعا، وهم مقاتلوك وصادوك عن البيت.
واستشار النبي صلى الله عليه وسلم أصحابه: أترون أن نميل إلى ذراري هؤلاء الذين أعانوهم فنصيبهم، فإن قعدوا قعدوا موتورين محزونين، وإن نجوا تكن عنقا قطعها الله، أم ترون أن نؤم البيت؟ فمن صدنا عنه قاتلناه؟ قال أبو بكر: الله ورسوله أعلم، إنما جئنا معتمرين، ولم نجئ لقتال أحد، ولكن من حال بيننا وبين البيت قاتلناه، فقال النبي صلى الله عليه وسلم: "فروحوا إذا" فراحوا، حتى إذا كانوا ببعض الطريق، قال النبي صلى الله عليه وسلم: "إن خالد بن الوليد بالغميم في خيل لقريش، فخذوا ذات اليمين"، فوالله ما شعر بهم خالد، حتى إذا هو بغبرة الجيش، فانطلق يركض نذيرا لقريش.
وسار النبي صلى الله عليه وسلم، حتى إذا كان بالثنية التي يهبط عليهم منها، بركت راحلته، فقال الناس: حل حل، فألحت، فقالوا: خلأت القصواء، فقال النبي صلى الله عليه وسلم: "ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل" ثم قال: "والذي نفسي بيده، لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتموها" ثم زجرها، فوثبت به، فعدل حتى نزل بأقصى الحديبية، على ثمد قليل الماء، إنما يتبرضه الناس تبرضا، فلم يلبث الناس أن نزحوه، فشكوا إلى رسول الله صلى الله عليه وسلم العطش.
فانتزع سهما من كنانته، ثم أمرهم أن يجعلوها فيه، قال: فوالله ما زال يجيش لهم بالري حتى صدروا عنها، وفزعت قريش لنزوله عليهم، فأحب رسول الله صلى الله عليه وسلم أن يبعث إليهم رجلا من أصحابه، فدعا عمر بن الخطاب ليبعثه إليهم، فقال: يا رسول الله، ليس بمكة أحد من بني كعب يغضب لي، إن أوذيت، فأرسل عثمان بن عفان، فإن عشيرته بها، وإنه مبلغ ما أردت.
فدعا رسول الله صلى الله عليه وسلم عثمان بن عفان، فأرسله إلى قريش، وقال: "أخبرهم أنا لم نأت لقتال، إنما جئنا عمارا، وادعهم إلى الإسلام"
وأمره أن يأتي رجالا بمكة مؤمنين، ونساء مؤمنات، فيدخل عليهم ويبشرهم بالفتح، ويخبرهم أن الله عز وجل مظهر دينه بمكة، حتى لا يستخفى فيها بالإيمان، فانطلق [ص:797] عثمان، فمر على قريش ببلدح، فقالوا: أين تريد؟ فقال: بعثني رسول الله صلى الله عليه وسلم أدعوكم إلى الله وإلى الإسلام، ونخبركم أنا لم نأت لقتال، وإنما جئنا عمارا، قالوا: قد سمعنا ما تقول، فانفذ لحاجتك.
وقام إليه أبان بن سعيد بن العاص، فرحب به، وأسرج فرسه، فحمل عثمان على الفرس، فأجاره، وأردفه أبان حتى جاء مكة، وقال المسلمون قبل أن يرجع عثمان: خلص عثمان قبلنا إلى البيت وطاف به، فقال رسول الله صلى الله عليه وسلم: "ما أظنه طاف بالبيت ونحن محصورون" فقالوا: وما يمنعه يا رسول الله وقد خلص؟ قال: "ذاك ظني به، أن لا يطوف بالكعبة حتى نطوف معه" واختلط المسلمون بالمشركين في أمر الصلح، فرمى رجل من أحد الفريقين رجلا من الفريق الآخر، وكانت معركة، وتراموا بالنبل والحجارة، وصاح الفريقان كلاهما، وارتهن كل واحد من الفريقين بمن فيهم، وبلغ رسول الله صلى الله عليه وسلم أن عثمان قد قتل، فدعا إلى البيعة.
فثار المسلمون إلى رسول الله صلى الله عليه وسلم، وهو تحت الشجرة، فبايعوه على أن لا يفروا، فأخذ رسول الله صلى الله عليه وسلم بيد نفسه، وقال: "هذه عن عثمان" ولما تمت البيعة، رجع عثمان، فقال له المسلمون: اشتفيت يا أبا عبد الله من الطواف بالبيت، فقال: بئسما ظننتم بي، والذي نفسي بيده، لو مكثت بها سنة، ورسول الله صلى الله عليه وسلم، مقيم بالحديبية، ما طفت بها حتى يطوف بها رسول الله صلى الله عليه وسلم ولقد دعتني قريش إلى الطواف بالبيت فأبيت، فقال المسلمون: رسول الله صلى الله عليه وسلم، كان أعلمنا بالله، وأحسننا ظنا.
وكان عمر أخذ بيد رسول الله صلى الله عليه وسلم للبيعة تحت الشجرة، فبايعه المسلمون كلهم إلا الجد ابن قيس، وكان معقل بن يسار، أخذ بغصنها يرفعه عن رسول الله صلى الله عليه وسلم، وكان أول من بايعه، أبو سنان الأسدي، وبايعه سلمة بن الأكوع ثلاث مرات، في أول الناس، وأوسطهم، وآخرهم.
فبينما هم كذلك، إذ جاء بديل بن ورقاء الخزاعي، في نفر من خزاعة، وكانوا عيبة نصح لرسول الله صلى الله عليه وسلم، من أهل تهامة، فقال: إني تركت كعب بن لؤي، وعامر بن لؤي، نزلوا أعداد مياه الحديبية، معهم العوذ المطافيل، وهم مقاتلوك، وصادوك عن البيت.
قال رسول الله صلى الله عليه وسلم: "إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا قد نهكتهم الحرب وأضرت بهم، فإن شاءوا أماددهم ويخلوا بيني وبين الناس، وإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جموا، وإن أبوا إلا القتال، فوالذي نفسي بيده، لأقاتلنهم على أمري هذا حتى تنفرد سالفتي، أو لينفذن الله أمره" قال بديل: سأبلغهم ما تقول.
فانطلق حتى أتى قريشا، فقال: إني قد جئتكم من عند هذا الرجل، وسمعته يقول قولا فإن شئتم عرضته عليكم، فقال سفهاؤهم: لا حاجة لنا أن تحدثنا عنه بشيء، وقال ذوو الرأي: منهم: هات ما سمعته، قال: سمعته يقول كذا وكذا، فقال عروة بن مسعود الثقفي: إن هذا قد عرض عليكم خطة رشد، فاقبلوها، ودعوني آته، فقالوا: ائته، فأتاه، فجعل يكلمه، فقال له النبي صلى الله عليه وسلم نحوا من قوله لبديل، فقال له عروة عند ذلك: أي: محمد، أرأيت لو استأصلت قومك، هل سمعت بأحد من العرب اجتاح أهله قبلك؟ وإن تكن الأخرى، فوالله إني لأرى وجوها، وأرى أوباشا من الناس، خليقا أن يفروا ويدعوك، فقال له أبو بكر: امصص بظر اللات، أنحن نفر عنه وندعه؟ قال: من ذا؟ قال: أبو بكر، قال: أما والذي نفسي بيده، لولا يد كانت لك عندي لم أجزك بها، لأجبتك.
وجعل يكلم النبي صلى الله عليه وسلم، وكلما كلمه أخذ بلحيته، والمغيرة بن شعبة على رأس النبي صلى الله عليه وسلم، ومعه السيف، وعليه المغفر فكلما أهوى عروة إلى لحية النبي صلى الله عليه وسلم، ضرب يده بنعل السيف، وقال: أخر يدك عن لحية رسول الله صلى الله عليه وسلم، فرفع عروة رأسه، وقال: من ذا؟ قال: المغيرة بن شعبة، فقال: أي: غدر، أولست أسعى في غدرتك؟ وكان المغيرة صحب قوما في الجاهلية، فقتلهم وأخذ أموالهم، ثم جاء فأسلم، فقال النبي صلى الله عليه وسلم: "أما الإسلام فأقبل، وأما المال فلست منه في شيء"
ثم إن عروة جعل يرمق أصحاب رسول الله صلى الله عليه وسلم، فوالله إن تنخم النبي صلى الله عليه وسلم نخامة، إلا وقعت في كف رجل منهم، فدلك بها جلده ووجهه.
وإذا أمرهم ابتدروا إلى أمره، وإذا توضأ، كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر، تعظيما له.
فرجع عروة إلى أصحابه، فقال: أي قوم، والله لقد وفدت على الملوك، على كسرى، وقيصر، والنجاشي، والله ما رأيت ملكا يعظمه أصحابه، ما يعظم أصحاب محمد محمدا، والله ما تنخم نخامة إلا وقعت في كف رجل منهم، فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلم، خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، وقد عرض عليكم خطة رشد فاقبلوها.
فقال رجل من بني كنانة: دعوني آته، فقالوا: ائته.
فلما أشرف على النبي صلى الله عليه وسلم، قال رسول الله صلى الله عليه وسلم: "هذا فلان، وهو من قوم يعظمون البدن فابعثوها له" فبعثوها فاستقبله القوم يلبون، فلما رأى ذلك، قال: سبحان الله، لا ينبغي لهؤلاء أن يصدوا عن البيت.
فرجع إلى أصحابه، فقال: رأيت البدن قد قلدت وأشعرت، وما أرى أن يصدوا عن البيت فقام مكرز بن [ص:798] حفص، وقال: دعوني آته، فقالوا: ائته، فلما أشرف عليهم، قال النبي صلى الله عليه وسلم: "هذا مكرز بن حفص، وهو رجل فاجر" فجعل يكلم رسول الله صلى الله عليه وسلم، فبينا هو يكلمه، إذ جاء سهيل بن عمرو، فقال النبي صلى الله عليه وسلم: "قد سهل لكم من أمركم" فقال: هات، اكتب بيننا وبينك كتابا، فدعا الكاتب، فقال: "اكتب: بسم الله الرحمن الرحيم" فقال سهيل: أما الرحمن، فوالله ما ندري ما هو، ولكن اكتب: "باسمك اللهم" كما كنت تكتب، فقال المسلمون: والله لا نكتبها إلا بسم الله الرحمن الرحيم.
فقال النبي صلى الله عليه وسلم: "اكتب باسمك اللهم"
ثم قال: "اكتب: هذا ما قاضى عليه محمد رسول الله " فقال سهيل: فوالله لو نعلم أنك رسول الله، ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: محمد بن عبد الله، فقال النبي صلى الله عليه وسلم: "إني رسول الله وإن كذبتموني، اكتب: محمد بن عبد الله " فقال النبي صلى الله عليه وسلم: "على أن تخلوا بيننا وبين البيت فنطوف به" فقال سهيل: والله لا تتحدث العرب أنا أخذنا ضغطة، ولكن لك من العام المقبل، فكتب.
فقال سهيل: على أن لا يأتيك منا رجل، وإن كان على دينك، إلا رددته علينا.
فقال المسلمون: سبحان الله، كيف يرد إلى المشركين وقد جاء مسلما؟
فبينما هم كذلك إذ جاء أبو جندل بن سهيل يرسف في قيوده، قد خرج من أسفل مكة، حتى رمى بنفسه بين أظهر المسلمين، فقال سهيل: هذا يا محمد أول ما قاضيتك عليه، أن ترده، فقال النبي صلى الله عليه وسلم: "إنا لم نقض الكتاب بعد" فقال: فوالله إذا لا أصالحك على شيء أبدا، فقال النبي صلى الله عليه وسلم: "فأجزه لي" فقال: ما أنا بمجيزه، فقال: "بلى فافعل" قال: ما أنا بفاعل، قال مكرز: قد أجزناه.
فقال أبو جندل: يا معشر المسلمين، أرد إلى المشركين وقد جئت مسلما، ألا ترون ما لقيت؟ وكان قد عذب في الله عذابا شديدا.
قال عمر بن الخطاب: والله ما شككت منذ أسلمت إلا يومئذ، فأتيت النبي صلى الله عليه وسلم، فقلت: يا رسول الله ألست نبي الله؟ قال: "بلى" قلت: ألسنا على الحق، وعدونا على الباطل؟ قال: "بلى" فقلت: علام نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا وبين أعدائنا؟ فقال: "إني رسول الله، وهو ناصري، ولست أعصيه" قلت: أولست كنت تحدثنا أنا سنأتي البيت ونطوف به؟ قال: "بلى، أفأخبرتك أنك تأتيه العام؟ " قلت: لا قال: "فإنك آتيه ومطوف به"
قال: فأتيت أبا بكر، فقلت له كما قلت لرسول الله صلى الله عليه وسلم، ورد عليه أبو بكر كما رد عليه رسول الله صلى الله عليه وسلم سواء، وزاد: فاستمسك بغرزه حتى تموت، فوالله إنه لعلى الحق، قال عمر: فعملت لذلك أعمالا.
فلما فرغ من قضية الكتاب، قال رسول الله صلى الله عليه وسلم: "قوموا وانحروا، ثم احلقوا" فوالله ما قام منهم رجل حتى قال ثلاث مرات، فلما لم يقم منهم أحد، قام فدخل على أم سلمة، فذكر لها ما لقي من الناس، فقالت: يا رسول الله أتحب ذلك؟ اخرج، ثم لا تكلم أحدا كلمة حتى تنحر بدنك، وتدعو حالقك فيحلق لك، فقام فخرج، فلم يكلم أحدا منهم حتى فعل ذلك، نحر بدنه، ودعا حالقه فحلقه، فلما رأى الناس ذلك، قاموا فنحروا، وجعل بعضهم يحلق بعضا، حتى كاد بعضهم يقتل بعضا غما، ثم جاءت نسوة مؤمنات، فأنزل الله عز وجل: {إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ} حتى بلغ {بِعِصَمِ الْكَوَافِرِ} فطلق عمر يومئذ امرأتين كانتا له في الشرك، فتزوج إحداهما معاوية، والأخرى صفوان بن أمية، ثم رجع إلى المدينة.
وفي مرجعه أنزل الله عليه: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} إلى آخرها، فقال عمر: أفتح هو يا رسول الله؟ فقال: "نعم" فقال الصحابة: هنيئا لك يا رسول الله، فما لنا؟
فأنزل الله عز وجل: {هُوَ الَّذِي أَنزلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ}
الآية. انتهى.
وهذا آخر تفسير سورة الفتح ولله الحمد والمنة
[وصلى الله على نبينا محمد وعلى آله وصحبه، نقلته من خط المفسر رحمه الله وعفا عنه، وكان الفراغ من كتابته في 13 ذي الحجة 1345 وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين آمين.
بقلم الفقير إلى ربه سليمان بن حمد العبد الله البسام. غفر الله له ولوالديه ولجميع المسلمين آمين. وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين والحمد لله الذي بنعمته تتم الصالحات] (2) .
المجلد الثامن من تيسير الكريم الرحمن في تفسير كلام المنان من به الله على عبده وابن عبده وابن أمته عبد الرحمن بن ناصر بن عبد الله بن سعدي.
[ص:799] تفسير سورة الحجرات
وهي مدنية
__________
(1) في ب: وعذرهم.
(2) زيادة من ب.

(1/795)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لَا تَشْعُرُونَ (2) إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} .
هذا متضمن للأدب، مع الله تعالى، ومع رسول الله صلى الله عليه وسلم، والتعظيم له، واحترامه، وإكرامه، فأمر [الله] عباده المؤمنين، بما يقتضيه الإيمان، بالله وبرسوله، من امتثال أوامر الله، واجتناب نواهيه، وأن يكونوا ماشين، خلف أوامر الله، متبعين لسنة رسول الله صلى الله عليه وسلم، في جميع أمورهم، و [أن] لا يتقدموا بين يدي الله ورسوله، ولا يقولوا، حتى يقول، ولا يأمروا، حتى يأمر، فإن هذا، حقيقة الأدب الواجب، مع الله ورسوله، وهو عنوان سعادة العبد وفلاحه، وبفواته، تفوته السعادة الأبدية، والنعيم السرمدي، وفي هذا، النهي [الشديد] عن تقديم قول غير الرسول صلى الله عليه وسلم، على قوله، فإنه متى استبانت سنة رسول الله صلى الله عليه وسلم، وجب اتباعها، وتقديمها على غيرها، كائنا ما كان (1) .
ثم أمر الله بتقواه عمومًا، وهي كما قال طلق بن حبيب: أن تعمل بطاعة الله، على نور من الله، ترجو ثواب الله، وأن تترك معصية الله، على نور من الله، تخشى عقاب الله.
وقوله: {إِنَّ اللَّهَ سَمِيعٌ} أي: لجميع الأصوات في جميع الأوقات، في خفي المواضع والجهات، {عَلِيمٌ} بالظواهر والبواطن، والسوابق واللواحق، والواجبات والمستحيلات والممكنات (2) .
وفي ذكر الاسمين الكريمين -بعد النهي عن التقدم بين يدي الله ورسوله، والأمر بتقواه- حث على امتثال تلك الأوامر الحسنة، والآداب المستحسنة، وترهيب عن عدم الامتثال (3) .
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} وهذا أدب مع رسول الله صلى الله عليه وسلم، في خطابه، أي: لا يرفع المخاطب له، صوته معه، فوق صوته، ولا يجهر له بالقول، بل يغض الصوت، ويخاطبه بأدب ولين، وتعظيم وتكريم، وإجلال وإعظام، ولا يكون الرسول كأحدهم، بل يميزوه في خطابهم، كما تميز عن غيره، في وجوب حقه على الأمة، ووجوب الإيمان به، والحب الذي لا يتم الإيمان إلا به، فإن في عدم القيام بذلك، محذورًا، وخشية أن يحبط عمل العبد وهو لا يشعر، كما أن الأدب معه، من أسباب [حصول الثواب و] قبول الأعمال.
ثم مدح من غض صوته عند رسول الله صلى الله عليه وسلم، بأن الله امتحن قلوبهم للتقوى، أي: ابتلاها واختبرها، فظهرت نتيجة ذلك، بأن صلحت قلوبهم للتقوى، ثم وعدهم المغفرة لذنوبهم، المتضمنة لزوال الشر والمكروه، والأجر العظيم، الذي لا يعلم وصفه إلا الله تعالى، وفي الأجر العظيم وجود المحبوب (4) وفي هذا، دليل على أن الله يمتحن القلوب، بالأمر والنهي والمحن، فمن لازم أمر الله، واتبع رضاه، وسارع إلى ذلك، وقدمه على هواه، تمحض وتمحص للتقوى، وصار قلبه صالحًا لها ومن لم يكن كذلك، علم أنه لا يصلح للتقوى.
__________
(1) في ب: من كان.
(2) في ب: والجائزات.
(3) في ب: عن ضده.
(4) في ب: وفيه حصول كل محبوب.

(1/799)

إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لَا يَعْقِلُونَ (4)

{4-5} {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} .
نزلت هذه الآيات الكريمة، في أناس من الأعراب، الذين وصفهم الله تعالى بالجفاء، وأنهم أجدر أن لا يعلموا حدود ما أنزل الله على رسوله، قدموا وافدين على رسول الله صلى الله عليه وسلم، فوجدوه في بيته وحجرات نسائه، فلم يصبروا ويتأدبوا حتى يخرج، بل نادوه: يا محمد يا محمد، [أي: اخرج إلينا] ، فذمهم الله بعدم العقل، حيث لم يعقلوا عن الله الأدب مع رسوله واحترامه، كما أن من العقل وعلامته استعمال الأدب.

(1/799)

وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5)

{وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

(1/799)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6)

فأدب العبد، عنوان عقله، وأن الله مريد به الخير، ولهذا قال: {وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} أي: غفور لما صدر عن عباده من الذنوب، والإخلال بالآداب، رحيم بهم، حيث لم يعاجلهم بذنوبهم بالعقوبات والمثلات.
[ص:800]
{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
وهذا أيضًا، من الآداب التي على أولي الألباب، التأدب بها واستعمالها، وهو أنه إذا أخبرهم فاسق بخبر أن يتثبتوا في خبره، ولا يأخذوه مجردًا، فإن في ذلك خطرًا كبيرًا، ووقوعًا في الإثم، فإن خبره إذا جعل بمنزلة خبر الصادق العدل، حكم بموجب ذلك ومقتضاه، فحصل من تلف النفوس والأموال، بغير حق، بسبب ذلك الخبر ما يكون سببًا للندامة، بل الواجب عند خبر الفاسق، التثبت والتبين، فإن دلت الدلائل والقرائن على صدقه، عمل به وصدق، وإن دلت على كذبه، كذب، ولم يعمل به، ففيه دليل، على أن خبر الصادق مقبول، وخبر الكاذب، مردود، وخبر الفاسق متوقف فيه كما ذكرنا، ولهذا كان السلف يقبلون روايات كثير [من] الخوارج، المعروفين بالصدق، ولو كانوا فساقًا.

(1/799)

وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ (7) فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8)

{7-8} {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ * فَضْلا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} .
أي: ليكن لديكم معلومًا أن رسول الله صلى الله عليه وسلم، بين أظهركم، وهو الرسول الكريم، البار، الراشد، الذي يريد بكم الخير وينصح لكم، وتريدون لأنفسكم من الشر والمضرة، ما لا يوافقكم الرسول عليه، ولو يطيعكم في كثير من الأمر لشق عليكم وأعنتكم، ولكن الرسول يرشدكم، والله تعالى يحبب إليكم الإيمان، ويزينه في قلوبكم، بما أودع الله في قلوبكم من محبة الحق وإيثاره، وبما ينصب على الحق من الشواهد، والأدلة الدالة على صحته، وقبول القلوب والفطر له، وبما يفعله تعالى بكم، من توفيقه للإنابة إليه، ويكره إليكم الكفر والفسوق، أي: الذنوب الكبار، والعصيان: هي ما دون ذلك من الذنوب (1) بما أودع في قلوبكم من كراهة الشر، وعدم إرادة فعله، وبما نصبه من الأدلة والشواهد على فساده، وعدم قبول الفطر له، وبما يجعله الله من الكراهة في القلوب له (2) .
{أُولَئِكَ} أي: الذين زين الله الإيمان في قلوبهم، وحببه إليهم، وكره إليهم الكفر والفسوق والعصيان {هُمُ الرَّاشِدُونَ} أي: الذين صلحت علومهم وأعمالهم، واستقاموا على الدين القويم، والصراط المستقيم.
وضدهم الغاوون، الذين حبب إليهم الكفر والفسوق والعصيان، وكره إليهم الإيمان، والذنب ذنبهم، فإنهم لما فسقوا طبع الله على قلوبهم، ولما {زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} ولما لم يؤمنوا بالحق لما جاءهم أول مرة، قلب الله أفئدتهم.
وقوله: {فَضْلا مِنَ اللَّهِ وَنِعْمَةً} أي: ذلك الخير الذي حصل لهم، هو بفضل الله عليهم وإحسانه، لا بحولهم وقوتهم.
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} أي: عليم بمن يشكر النعمة، فيوفقه لها، ممن لا يشكرها، ولا تليق به، فيضع فضله، حيث تقتضيه حكمته.
__________
(1) في ب: أي: الذنوب الصغار.
(2) في ب: وبما يجعل الله في القلوب من الكراهة له.

(1/800)

وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9) إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10)

{9-10} {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} .
هذا متضمن لنهي المؤمنين، [عن] أن يبغي بعضهم على بعض، ويقاتل (1) بعضهم بعضًا، وأنه إذا اقتتلت طائفتان من المؤمنين، فإن على غيرهم من المؤمنين أن يتلافوا هذا الشر الكبير، بالإصلاح بينهم، والتوسط بذلك على أكمل وجه يقع به الصلح، ويسلكوا الطريق الموصلة إلى ذلك، فإن صلحتا، فبها ونعمت، وإن {بَغَتْ إِحْدَاهُمَا عَلَى الأخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} أي: ترجع إلى ما حد الله ورسوله، من فعل الخير وترك الشر، الذي من أعظمه، الاقتتال، [وقوله] {فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} هذا أمر بالصلح، وبالعدل في الصلح، فإن الصلح، قد يوجد، ولكن لا يكون بالعدل، بل بالظلم والحيف على أحد الخصمين، فهذا ليس هو الصلح المأمور به، فيجب أن لا يراعى أحدهما، لقرابة، أو وطن، أو غير ذلك من المقاصد والأغراض، التي توجب العدول عن العدل، {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي: العادلين في حكمهم بين الناس وفي جميع الولايات، التي تولوها، حتى إنه، قد يدخل في ذلك عدل الرجل في أهله، وعياله، في أدائه حقوقهم، وفي الحديث الصحيح: "المقسطون عند الله، على منابر من نور الذين يعدلون في حكمهم وأهليهم، وما ولوا"
{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} هذا عقد، عقده الله بين المؤمنين، أنه إذا وجد من أي شخص كان، في مشرق الأرض ومغربها، الإيمان بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، فإنه أخ للمؤمنين، أخوة توجب أن يحب له المؤمنون، ما يحبون لأنفسهم، ويكرهون له، ما يكرهون لأنفسهم، ولهذا قال النبي صلى الله عليه وسلم آمرًا بحقوق الأخوة الإيمانية: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا يبع أحدكم على بيع بعض، وكونوا عباد الله إخوانًا المؤمن أخو المؤمن، [ص:801] لا يظلمه، ولا يخذله، ولا يحقره" (2) .
وقال صلى الله عليه وسلم (3) "المؤمن للمؤمن، كالبنيان يشد بعضه بعضًا" وشبك صلى الله عليه وسلم بين أصابعه.
ولقد أمر الله ورسوله، بالقيام بحقوق المؤمنين، بعضهم لبعض، وبما به يحصل التآلف والتوادد، والتواصل بينهم، كل هذا، تأييد لحقوق بعضهم على بعض، فمن ذلك، إذا وقع الاقتتال بينهم، الموجب لتفرق القلوب وتباغضها [وتدابرها] ، فليصلح المؤمنون بين إخوانهم، وليسعوا فيما به يزول شنآنهم.
ثم أمر بالتقوى عمومًا، ورتب على القيام بحقوق المؤمنين وبتقوى الله، الرحمة [فقال: {لَعَلَّكُمْ تُرْحَمُونَ} وإذا حصلت الرحمة، حصل خير الدنيا والآخرة، ودل ذلك، على أن عدم القيام بحقوق المؤمنين، من أعظم حواجب الرحمة.
وفي هاتين الآيتين من الفوائد، غير ما تقدم: أن الاقتتال بين المؤمنين مناف للأخوة الإيمانية، ولهذا، كان من أكبر الكبائر، وأن الإيمان، والأخوة الإيمانية، لا تزول مع وجود القتال كغيره من الذنوب الكبار، التي دون الشرك، وعلى ذلك مذهب أهل السنة والجماعة، وعلى وجوب الإصلاح، بين المؤمنين بالعدل، وعلى وجوب قتال البغاة، حتى يرجعوا إلى أمر الله، وعلى أنهم لو رجعوا، لغير أمر الله، بأن رجعوا على وجه لا يجوز الإقرار عليه والتزامه، أنه لا يجوز ذلك، وأن أموالهم معصومة، لأن الله أباح دماءهم وقت استمرارهم على بغيهم خاصة، دون أموالهم.
__________
(1) في ب: ويقتل.
(2) في ب: أورد الشيخ الحديث كما يلي: (لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا وكونوا عباد الله أخوانًا، المسلم أخو المسلم لا يظلمه ولا يخذله، ولا يكذبه) متفق عليه.
(3) في ب: وفيهما عن النبي صلى الله عليه وسلم.

(1/800)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلَا تَلْمِزُوا أَنْفُسَكُمْ وَلَا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (11)

{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالألْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
وهذا أيضًا، من حقوق المؤمنين، بعضهم على بعض، أن {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} بكل كلام، وقول، وفعل دال على تحقير الأخ المسلم، فإن ذلك حرام، لا يجوز، وهو دال على إعجاب الساخر بنفسه، وعسى أن يكون المسخور به خيرًا من الساخر، كما هو (1) الغالب والواقع، فإن السخرية، لا تقع إلا من قلب ممتلئ من مساوئ الأخلاق، متحل بكل خلق ذميم، ولهذا قال النبي صلى الله عليه وسلم "بحسب امرئ من الشر، أن يحقر أخاه المسلم"
ثم قال: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} أي: لا يعب بعضكم على بعض، واللمز: بالقول، والهمز: بالفعل، وكلاهما منهي عنه حرام، متوعد عليه بالنار.
كما قال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} الآية، وسمي الأخ المؤمن (2) نفسًا لأخيه، لأن المؤمنين ينبغي أن يكون هكذا حالهم كالجسد الواحد، ولأنه إذا همز غيره، أوجب للغير أن يهمزه، فيكون هو المتسبب لذلك.
{وَلا تَنَابَزُوا بِالألْقَابِ} أي: لا يعير أحدكم أخاه، ويلقبه بلقب ذم يكره أن يطلق عليه (3) وهذا هو التنابز، وأما الألقاب غير المذمومة، فلا تدخل في هذا.
{بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الإيمَانِ} أي: بئسما تبدلتم عن الإيمان والعمل بشرائعه، وما تقتضيه، بالإعراض عن أوامره ونواهيه، باسم الفسوق والعصيان، الذي هو التنابز بالألقاب.
{وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} فهذا [هو] الواجب على العبد، أن يتوب إلى الله تعالى، ويخرج من حق أخيه المسلم، باستحلاله، والاستغفار، والمدح له مقابلة [على] ذمه.
{وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} فالناس قسمان: ظالم لنفسه غير تائب، وتائب مفلح، ولا ثم قسم ثالث غيرهما.
__________
(1) في ب: وهو الغالب.
(2) في ب: المسلم.
(3) في ب: بلقب يكره أن يقال فيه.

(1/801)

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلَا تَجَسَّسُوا وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

{12} {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} .
نهى الله تعالى عن كثير من الظن السوء (1) بالمؤمنين، فـ {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} وذلك، كالظن الخالي من الحقيقة والقرينة، وكظن السوء، الذي يقترن به كثير من الأقوال، والأفعال المحرمة، فإن بقاء ظن السوء بالقلب، لا يقتصر صاحبه على مجرد ذلك، بل لا يزال به، حتى يقول ما لا ينبغي، ويفعل ما لا ينبغي، وفي ذلك أيضًا، إساءة الظن بالمسلم، وبغضه، وعداوته المأمور بخلاف ذلك منه.
{وَلا تَجَسَّسُوا} أي: لا تفتشوا عن عورات المسلمين، ولا تتبعوها، واتركوا (2) المسلم على حاله، واستعملوا التغافل عن أحواله (3) التي إذا فتشت، ظهر منها ما لا ينبغي.
[ص:802]
{وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} والغيبة، كما قال النبي صلى الله عليه وسلم: " ذكرك أخاك بما يكره ولو كان فيه "
ثم ذكر مثلا منفرًا عن الغيبة، فقال: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} شبه أكل لحمه ميتًا، المكروه للنفوس [غاية الكراهة] ، باغتيابه، فكما أنكم تكرهون أكل لحمه، وخصوصًا إذا كان ميتًا، فاقد الروح، فكذلك، [فلتكرهوا] غيبته، وأكل لحمه حيًا.
{وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} والتواب، الذي يأذن بتوبة عبده، فيوفقه لها، ثم يتوب عليه، بقبول توبته، رحيم بعباده، حيث دعاهم إلى ما ينفعهم، وقبل منهم التوبة، وفي هذه الآية، دليل على التحذير الشديد من الغيبة، وأن الغيبة من الكبائر، لأن الله شبهها بأكل لحم الميت، وذلك من الكبائر.
__________
(1) في ب: السيء.
(2) في ب: ودعوا.
(3) في ب: عن زلاته.

(1/801)

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

{13} {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .
يخبر تعالى أنه خلق بني آدم، من أصل واحد، وجنس واحد، وكلهم من ذكر وأنثى، ويرجعون جميعهم إلى آدم وحواء، ولكن الله [تعالى] بث منهما رجالا كثيرا ونساء، وفرقهم، وجعلهم شعوبًا وقبائل أي: قبائل صغارًا وكبارًا، وذلك لأجل أن يتعارفوا، فإنهم لو استقل كل واحد منهم بنفسه، لم يحصل بذلك، التعارف الذي يترتب عليه التناصر والتعاون، والتوارث، والقيام بحقوق الأقارب، ولكن الله جعلهم شعوبًا وقبائل، لأجل أن تحصل هذه الأمور وغيرها، مما يتوقف على التعارف، ولحوق الأنساب، ولكن الكرم بالتقوى، فأكرمهم عند الله، أتقاهم، وهو أكثرهم طاعة وانكفافًا عن المعاصي، لا أكثرهم قرابة وقومًا، ولا أشرفهم نسبًا، ولكن الله تعالى عليم خبير، يعلم من يقوم منهم بتقوى الله، ظاهرًا وباطنًا، ممن يقوم بذلك، ظاهرًا لا باطنًا، فيجازي كلا بما يستحق.
وفي هذه الآية دليل على أن معرفة الأنساب، مطلوبة مشروعة، لأن الله جعلهم شعوبًا وقبائل، لأجل ذلك.

(1/802)

قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لَا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ (15) قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (16) يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لَا تَمُنُّوا عَلَيَّ إِسْلَامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلْإِيمَانِ إِنْ كُنْتُمْ صَادِقِينَ (17) إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18)

{14-18} {قَالَتِ الأعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ * قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ * إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} .
يخبر تعالى عن مقالة الأعراب، الذين دخلوا في الإسلام في عهد رسول الله صلى الله عليه وسلم، دخولا من غير بصيرة، ولا قيام بما يجب ويقتضيه الإيمان، أنهم ادعوا مع هذا وقالوا: آمنا أي: إيمانًا كاملا مستوفيًا لجميع أموره هذا موجب هذا الكلام، فأمر الله رسوله، أن يرد عليهم، فقال: {قُلْ لَمْ تُؤْمِنُوا} أي: لا تدعوا لأنفسكم مقام الإيمان، ظاهرًا، وباطنًا، كاملا.
{وَلَكِنْ قُولُوا أَسْلَمْنَا} أي: دخلنا في الإسلام، واقتصروا على ذلك.
{و} السبب في ذلك، أنه {لَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ} وإنما آمنتم خوفًا، أو رجاء، أو نحو ذلك، مما هو السبب في إيمانكم، فلذلك لم تدخل بشاشة الإيمان في قلوبكم، وفي قوله: {وَلَمَّا يَدْخُلِ الإيمَانُ فِي قُلُوبِكُمْ} أي: وقت هذا الكلام، الذي صدر منكم فكان فيه إشارة إلى أحوالهم بعد ذلك، فإن كثيرًا منهم، من الله عليهم بالإيمان الحقيقي، والجهاد في سبيل الله، {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} بفعل خير، أو ترك شر {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئًا} أي: لا ينقصكم منها، مثقال ذرة، بل يوفيكم إياها، أكمل ما تكون لا تفقدون منها، صغيرًا، ولا كبيرًا، {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} أي: غفور لمن تاب إليه وأناب، رحيم به، حيث قبل توبته.
{إِنَّمَا الْمُؤْمِنُونَ} أي: على الحقيقة {الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرتَابُوا وَجَاهَدُوا بِأمْوَالِهِمْ وَأنْفُسِهُم في سبيل الله} أي: من جمعوا بين الإيمان والجهاد في سبيله، فإن من جاهد الكفار، دل ذلك، على الإيمان التام في القلب، لأن من جاهد غيره على الإسلام، والقيام بشرائعه، فجهاده لنفسه على ذلك، من باب أولى وأحرى؛ ولأن من لم يقو على الجهاد، فإن ذلك، دليل على ضعف إيمانه، وشرط تعالى في الإيمان عدم الريب، وهو الشك، لأن الإيمان النافع هو الجزم اليقيني، بما أمر الله بالإيمان به، الذي لا يعتريه شك، بوجه من الوجوه.
وقوله: {أُولَئِكَ هُمُ الصَّادِقُونَ} أي: الذين صدقوا إيمانهم بأعمالهم الجميلة، فإن الصدق، دعوى كبيرة في كل شيء يدعى يحتاج صاحبه إلى حجة وبرهان، وأعظم ذلك، دعوى الإيمان، الذي هو مدار السعادة، والفوز الأبدي، والفلاح السرمدي، فمن ادعاه، وقام بواجباته، ولوازمه، فهو الصادق المؤمن حقًا، ومن لم يكن كذلك، علم أنه ليس بصادق في دعواه، وليس لدعواه فائدة، فإن الإيمان في القلب لا يطلع عليه إلا الله تعالى.
فإثباته ونفيه، من باب تعليم الله بما في القلب، وهذا سوء أدب، وظن بالله، ولهذا قال: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} وهذا شامل للأشياء كلها، التي من جملتها، ما في القلوب من الإيمان والكفران، والبر والفجور، فإنه تعالى، يعلم ذلك كله، ويجازي عليه، إن خيرًا فخير، وإن شرًا فشر.
هذه حالة من أحوال من ادعى لنفسه الإيمان، وليس به، فإنه إما أن [ص:803] يكون ذلك تعليمًا لله، وقد علم أنه عالم بكل شيء، وإما أن يكون قصدهم بهذا الكلام، المنة على رسوله، وأنهم قد بذلوا له [وتبرعوا] بما ليس من مصالحهم، بل هو من حظوظه الدنيوية، وهذا تجمل بما لا يجمل، وفخر بما لا ينبغي لهم أن يفتخروا على رسوله به (1) فإن المنة لله تعالى عليهم، فكما أنه تعالى يمن (2) عليهم، بالخلق والرزق، والنعم الظاهرة والباطنة، فمنته عليهم بهدايتهم إلى الإسلام، ومنته عليهم بالإيمان، أعظم (3) من كل شيء، ولهذا قال تعالى: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإيمَانِ إِنْ كُنْتُمْ صَادِقِينَ} .
{إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأرْضِ} أي: الأمور الخفية فيهما، التي تخفى على الخلق، كالذي في لجج البحار، ومهامه القفار، وما جنه الليل أو واراه النهار، يعلم قطرات الأمطار، وحبات الرمال، ومكنونات الصدور، وخبايا الأمور.
{وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين}
{وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} يحصي عليكم أعمالكم، ويوفيكم إياها، ويجازيكم عليها بما تقتضيه رحمته الواسعة، وحكمته البالغة.
تم تفسير سورة الحجرات
بعون الله ومنه وجوده وكرمه،
فلك اللهم من الحمد أكمله وأتمه،
ومن الجود أفضله وأعمه (4) .
__________
(1) في ب: لا ينبغي لهم الفخر به على رسوله.
(2) في ب: هو المان.
(3) في ب: أفضل.
(4) في ب: بعد قوله وكرمه: والحمد لله.

(1/802)


سورة ق، سورة الذاريات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة ق
وهي مكية

(1/803)

ق وَالْقُرْآنِ الْمَجِيدِ (1) بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2) أَإِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ (3) قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ق وَالْقُرْآنِ الْمَجِيدِ * بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ * قَدْ عَلِمْنَا مَا تَنْقُصُ الأرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} .
يقسم تعالى بالقرآن المجيد أي: وسيع المعاني عظيمها، كثير الوجوه كثير البركات، جزيل المبرات. والمجد: سعة الأوصاف وعظمتها، وأحق كلام يوصف بهذا، هذا القرآن، الذي قد احتوى على علوم الأولين والآخرين، الذي حوى من الفصاحة أكملها، ومن الألفاظ أجزلها، ومن المعاني أعمها وأحسنها، وهذا موجب لكمال اتباعه، و [سرعة] الانقياد له، وشكر الله على المنة به.
ولكن أكثر الناس، لا يقدر نعم الله قدرها، ولهذا قال تعالى: {بَلْ عَجِبُوا} أي: المكذبون للرسول صلى الله عليه وسلم، {أَنْ جَاءَهُمْ مُنْذِرٌ منهم} أي: ينذرهم ما يضرهم، ويأمرهم بما ينفعهم، وهو من جنسهم، يمكنهم التلقي عنه، ومعرفة أحواله وصدقه.
فتعجبوا من أمر، لا ينبغي لهم التعجب منه، بل يتعجب من عقل من تعجب منه.
{فَقَالَ الْكَافِرُونَ} الذين حملهم كفرهم وتكذيبهم، لا نقص بذكائهم وآرائهم (1) .
{هَذَا شَيْءٌ عَجِيبٌ} أي: مستغرب، وهم في هذا الاستغراب بين أمرين:
إما صادقون في [استغرابهم و] تعجبهم، فهذا يدل على غاية جهلهم، وضعف عقولهم، بمنزلة المجنون، الذي يستغرب كلام العاقل، وبمنزلة الجبان الذي يتعجب من لقاء الفارس للفرسان، وبمنزلة البخيل، الذي يستغرب سخاء أهل السخاء، فأي ضرر يلحق من تعجب من هذه حاله؟ وهل تعجبه، إلا دليل على زيادة وظلمه وجهله؟ وإما أن يكونوا متعجبين، على وجه يعلمون خطأهم فيه، فهذا من أعظم الظلم وأشنعه.
ثم ذكر وجه تعجبهم فقال: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ} فقاسوا قدرة من هو على كل شيء قدير، الكامل من كل وجه، بقدرة العبد الفقير العاجز من جميع الوجوه، وقاسوا الجاهل، الذي لا علم له، بمن هو بكل شيء عليم، الذي يعلم ما تنقص الأرض من أجسادهم مدة مقامهم في برزخهم، وقد أحصى في كتابه الذي هو عنده محفوظ عن التغيير والتبديل، كل ما يجري عليهم في حياتهم، ومماتهم، وهذا الاستدلال، بكمال علمه، وسعته التي لا يحيط بها إلا هو، على قدرته على إحياء الموتى.
__________
(1) كذا في ب، وفي أ: لا نقص بقلوبهم وعقولهم.

(1/803)

بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5)

{5} {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} .
أي: {بَلْ} كلامهم الذي صدر منهم، إنما هو عناد وتكذيب للحق الذي هو أعلى أنواع الصدق {لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} أي: مختلط مشتبه، لا يثبتون على شيء، ولا يستقر لهم قرار، فتارة يقولون عنك: إنك ساحر، وتارة مجنون، وتارة شاعر، وكذلك جعلوا القرآن عضين، كل قال فيه، ما اقتضاه رأيه الفاسد، وهكذا، كل من كذب بالحق، فإنه في أمر مختلط، لا يدرى له وجهة (1) ولا قرار، [فترى أموره متناقضة مؤتفكة] كما أن من اتبع الحق [ص:804] وصدق به، قد استقام أمره، واعتدل سبيله، وصدق فعله قيله.
__________
(1) في ب: وجه.

(1/803)

أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6) وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7) تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8) وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9) وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10) رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ (11)

{6-11} {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ * وَالأرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ * تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ * وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ * رِزْقًا لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} .
لما ذكر تعالى حالة المكذبين، وما ذمهم به، دعاهم إلى النظر في آياته (1) الأفقية، كي يعتبروا، ويستدلوا بها، على ما جعلت أدلة عليه فقال: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ} أي: لا يحتاج ذلك النظر إلى كلفة وشد رحل، بل هو في غاية السهولة، فينظرون {كَيْفَ بَنَيْنَاهَا} قبة مستوية الأرجاء، ثابتة البناء، مزينة بالنجوم الخنس، والجوار الكنس، التي ضربت من الأفق إلى الأفق في غاية الحسن والملاحة، لا ترى فيها عيبًا، ولا فروجًا، ولا خلالا ولا إخلالا.
قد جعلها الله سقفًا لأهل الأرض، وأودع فيها من مصالحهم الضرورية ما أودع.
{و} إلى {الأرض} كيف {مَدَدْنَاهَا} ووسعناها، حتى أمكن كل حيوان السكون فيها والاستقرار (2) والاستعداد لجميع مصالحه، وأرساها بالجبال، لتستقر من التزلزل، والتموج، {وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} أي: من كل صنف من أصناف النبات، التي تسر ناظرها، وتعجب مبصرها، وتقر عين رامقها، لأكل بني آدم، وأكل بهائمهم ومنافعهم، وخص من تلك المنافع بالذكر، الجنات المشتملة على الفواكه اللذيذة، من العنب والرمان والأترج والتفاح، وغير ذلك، من أصناف الفواكه، ومن النخيل الباسقات، أي: الطوال، التي يطول (3) نفعها، وترتفع إلى السماء، حتى تبلغ مبلغًا، لا يبلغه كثير من الأشجار، فتخرج من الطلع النضيد، في قنوانها، ما هو رزق للعباد، قوتًا وأدمًا وفاكهة، يأكلون منه ويدخرون، هم ومواشيهم وكذلك ما يخرج الله بالمطر، وما هو أثره من الأنهار، التي على وجه الأرض، والتي تحتها من حب الحصيد، أي: من الزرع المحصود، من بر وشعير، وذرة، وأرز، ودخن وغيره.
فإن في النظر في هذه الأشياء {تَبْصِرَةً} يتبصر بها، من عمى الجهل، {وَذِكْرَى} يتذكر بها، ما ينفع في الدين والدنيا، ويتذكر بها ما أخبر الله به، وأخبرت به رسله، وليس ذلك لكل أحد، بل {لِكُلِّ عَبْدٍ مُنِيبٍ} إلى الله أي: مقبل عليه بالحب والخوف والرجاء، وإجابة داعيه، وأما المكذب والمعرض، فما تغني الآيات والنذر عن قوم لا يؤمنون.
وحاصل هذا، أن ما فيها من الخلق الباهر، والشدة والقوة، دليل على كمال قدرة الله تعالى، وما فيها من الحسن والإتقان، وبديع الصنعة، وبديع الخلقة (4) دليل على أن الله أحكم الحاكمين، وأنه بكل شيء عليم، وما فيها من المنافع والمصالح للعباد، دليل على رحمة الله، التي وسعت كل شيء، وجوده، الذي عم كل حي، وما فيها من عظم الخلقة، وبديع النظام، دليل على أن الله تعالى، هو الواحد الأحد، الفرد الصمد، الذي لم يتخذ صاحبة ولا ولدًا، ولم يكن له كفوًا أحد، وأنه الذي لا تنبغي العبادة، والذل [والحب] إلا له تعالى.
وما فيها من إحياء الأرض بعد موتها، دليل على إحياء الله الموتى، ليجازيهم بأعمالهم، ولهذا قال: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ}
ولما ذكرهم بهذه الآيات السماوية والأرضية، خوفهم أخذات الأمم، وألا يستمروا على ما هم عليه من التكذيب، فيصيبهم ما أصاب إخوانهم من المكذبين، فقال:
__________
(1) كذا في ب: وفي أ: آيات الله.
(2) كذا في ب، وفي أ: القرار.
(3) كذا في ب، وفي أ: التي يستمر نفعها، ويطول حتى تبلغ مبلغًا لا يبلغ إليه.
(4) كذا في ب، وفي أ: وعجيب الخلقة.

(1/804)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14) أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15)

{12-15} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ * وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ * وَأَصْحَابُ الأيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ * أَفَعَيِينَا بِالْخَلْقِ الأوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} .
أي: كذب الذين من قبلهم من الأمم، رسلهم الكرام، وأنبياءهم العظام، كـ "نوح" كذبه قومه، [وثمود كذبوا صالحًا] (1) وعاد، كذبوا "هودًا " وإخوان لوط كذبوا "لوطًا " وأصحاب الأيكة كذبوا "شعيبًا " وقوم تبع، وتبع كل ملك ملك اليمن في الزمان السابق قبل الإسلام (2) فقوم تبع كذبوا الرسول، الذي أرسله الله إليهم، ولم يخبرنا الله من هو ذلك الرسول، وأي تبع من التبابعة، لأنه -والله أعلم- كان مشهورًا عند العرب لكونهم من العرب العرباء، الذين لا تخفى ماجرياتهم على العرب خصوصًا مثل هذه الحادثة العظيمة.
فهؤلاء كلهم كذبوا الرسل، الذين أرسلهم الله إليهم، فحق عليهم وعيد الله وعقوبته، ولستم أيها المكذبون لمحمد صلى الله عليه وسلم، خيرًا منهم، ولا [ص:805] رسلهم أكرم على الله من رسولكم، فاحذروا جرمهم، لئلا يصيبكم ما أصابهم.
ثم استدل تعالى بالخلق الأول -وهو المنشأ الأول (3) - على الخلق الآخر، وهو النشأة الآخرة.
فكما (4) أنه الذي أوجدهم بعد العدم، كذلك يعيدهم بعد موتهم وصيرورتهم إلى [الرفات] والرمم، فقال: {أَفَعَيِينَا} أي: أفعجزنا وضعفت قدرتنا {بِالْخَلْقِ الأوَّلِ} ؟ ليس الأمر كذلك، فلم نعجز ونعي عن ذلك، وليسوا في شك من ذلك، وإنما هم في لبس من خلق جديد هذا الذي شكوا فيه، والتبس عليهم أمره، مع أنه لا محل للبس فيه، لأن الإعادة، أهون من الابتداء كما قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .
__________
(1) زيادة من هامش ب.
(2) كذا في ب، وفي أ: وقوم تبع وهو كل ملك ملك اليمن في الزمان السابق يقال له تبع.
(3) في ب: النشأة الأولى.
(4) كذا في ب، وفي أ: وأنه كما أنه.

(1/804)

وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16) إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ (17) مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)

{16-18} {وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ * إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ * مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} .
يخبر تعالى، أنه المتفرد بخلق (1) جنس الإنسان، ذكورهم وإناثهم، وأنه يعلم أحواله، وما يسره، ويوسوس في صدره (2) وأنه أقرب إليه من حبل الوريد، الذي هو أقرب شيء إلى الإنسان، وهو العرق (3) المكتنف لثغرة النحر، وهذا مما يدعو الإنسان إلى مراقبة خالقه، المطلع على ضميره وباطنه، القريب منه (4) في جميع أحواله، فيستحي منه أن يراه، حيث نهاه، أو يفقده، حيث أمره، وكذلك ينبغي له أن يجعل الملائكة الكرام الكاتبين منه على بال، فيجلهم ويوقرهم، ويحذر أن يفعل أو يقول ما يكتب عنه، مما لا يرضي رب العالمين، ولهذا قال: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ} أي: يتلقيان عن العبد أعماله كلها، واحد {عَنِ الْيَمِينِ} يكتب الحسنات {و} الآخر {عن الشِّمَالِ} يكتب السيئات، وكل منهما {قَعِيدٌ} بذلك متهيئ لعمله الذي أعد له، ملازم له (5) .
{مَا يَلْفِظُ مِنْ قَوْلٍ} خير أو شر {إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} أي: مراقب له، حاضر لحاله، كما قال تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}
__________
(1) كذا في ب، وفي أ: أنه الذي خلق.
(2) في ب: وتوسوس به نفسه.
(3) في ب: العظم.
(4) في ب: إليه.
(5) في ب: لذلك.

(1/805)

وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19) وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20) وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21) لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)

{19-22} {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ * وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ * وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ * لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} .
أي {وَجَاءَتْ} هذا الغافل المكذب بآيات الله {سَكْرَةُ الْمَوْتِ بِالْحَقِّ} الذي لا مرد له ولا مناص، {ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} أي: تتأخر وتنكص (1) عنه.
{وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ} أي: اليوم الذي يلحق الظالمين ما أوعدهم الله به من العقاب، والمؤمنين ما وعدهم به من الثواب.
{وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ} يسوقها إلى موقف القيامة، فلا يمكنها أن تتأخر عنه، {وَشَهِيدٌ} يشهد عليها بأعمالها، خيرها وشرها، وهذا يدل على اعتناء الله بالعباد، وحفظه لأعمالهم، ومجازاته لهم بالعدل، فهذا الأمر، مما يجب أن يجعله العبد منه على بال، ولكن أكثر الناس غافلون، ولهذا قال: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا} أي: يقال للمعرض المكذب يوم القيامة هذا الكلام، توبيخًا، ولومًا وتعنيفًا أي: لقد كنت مكذبًا بهذا، تاركًا للعمل له فالآن {كشفنا عَنْكَ غِطَاءَكَ} الذي غطى قلبك، فكثر نومك، واستمر (2) إعراضك، {فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} ينظر ما يزعجه ويروعه، من أنواع العذاب والنكال.
أو هذا خطاب من الله للعبد، فإنه في الدنيا، في غفلة (3) عما خلق له، ولكنه يوم القيامة، ينتبه ويزول عنه وسنه، ولكنه في وقت لا يمكنه أن يتدارك الفارط، ولا يستدرك الفائت، وهذا كله تخويف من الله للعباد، وترهيب، بذكر ما يكون على المكذبين، في ذلك اليوم العظيم.
__________
(1) كذا في ب، وفي أ: تحيد.
(2) كذا في ب، وفي أ: ودام.
(3) كذا في ب، وفي أ: أنه في غفلة في الدنيا.

(1/805)

وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23) أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26) قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلَالٍ بَعِيدٍ (27) قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28) مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِلْعَبِيدِ (29)

{23-29} {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ * أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ * الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ * قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ * قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ} .
يقول تعالى: {وَقَالَ قَرِينُهُ} أي: قرين هذا المكذب [ص:806] المعرض، من الملائكة، الذين وكلهم الله على حفظه، وحفظ أعماله، فيحضره يوم القيامة ويحضر أعماله ويقول: {هَذَا مَا لَدَيَّ عَتِيدٌ} أي: قد أحضرت ما جعلت عليه، من حفظه، وحفظ عمله، فيجازى بعمله.
ويقال لمن استحق النار: {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ} أي: كثير الكفر والعناد لآيات الله، المكثر من المعاصي، المجترئ على المحارم والمآثم.
{مَنَّاعٍ لِلْخَيْرِ} أي: يمنع الخير الذي عنده (1) الذي أعظمه، الإيمان بالله [وملائكته] (2) وكتبه، ورسله مناع، لنفع ماله وبدنه، {مُعْتَدٍ} على عباد الله، وعلى حدوده (3) {مُرِيبٍ} أي: شاك في وعد الله ووعيده، فلا إيمان ولا إحسان ولكن وصفه الكفر والعدوان، والشك والريب، والشح، واتخاذ الآلهة من دون الرحمن، ولهذا قال: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهًا آخَرَ} أي: عبد معه غيره، ممن لا يملك لنفسه نفعًا، ولا ضرًا، ولا موتًا ولا حياة، ولا نشورًا، {فَأَلْقِيَاهُ} أيها الملكان القرينان {فِي الْعَذَابِ الشَّدِيدِ} الذي هو معظمها وأشدها وأشنعها.
{قَالَ قَرِينُهُ} الشيطان، متبرئًا منه، حاملا عليه إثمه: {رَبَّنَا مَا أَطْغَيْتُهُ} لأني لم يكن لي عليه سلطان، ولا حجة ولا برهان، ولكن كان في الضلال البعيد، فهو الذي ضل وأبعد عن الحق باختياره، كما قال في الآية الأخرى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم} الآية (4) .
قال الله تعالى مجيبًا لاختصامهم: {لا تَخْتَصِمُوا لَدَيَّ} أي: لا فائدة في اختصامكم (5) عندي، {و} الحال أني {قَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} أي: جاءتكم رسلي بالآيات البينات، والحجج الواضحات، والبراهين الساطعات، فقامت عليكم حجتي، وانقطعت حجتكم، وقدمتم علي بما أسلفتم من الأعمال التي وجب جزاؤها.
{مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} أي: لا يمكن أن يخلف ما قاله الله وأخبر به، لأنه لا أصدق من الله قيلا ولا أصدق حديثًا.
{وَمَا أَنَا بِظَلامٍ لِلْعَبِيدِ} بل أجزيهم بما عملوا من خير وشر، فلا يزاد (6) في سيئاتهم، ولا ينقص من حسناتهم.
__________
(1) في ب: قبله.
(2) زيادة من هامش ب.
(3) في أزيادة هنا هي (أثيم) أي كثير الإثم) ويبدو أن الشيخ سبق قلمه لآيات سورة القلم. وقد شطبت الزيادة من ب.
(4) في ب وقف عند قوله: (فأخلفتكم) .
(5) كذا في ب، وفي أ: خصامكم.
(6) كذا في ب، وفي أ: يزيد.

(1/805)

يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30) وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31) هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33) ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34) لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)

{30-35} {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ * وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ * هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ * مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ * ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ * لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} .
يقول تعالى، مخوفًا لعباده: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأتِ} وذلك من كثرة ما ألقي فيها، {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} أي: لا تزال تطلب الزيادة، من المجرمين العاصين، غضبًا لربها، وغيظًا على الكافرين.
وقد وعدها الله ملأها، كما قال تعالى {لأمْلأنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} حتى يضع رب العزة عليها قدمه الكريمة المنزهة عن التشبيه، فينزوي بعضها على بعض، وتقول: قط قط، قد اكتفيت وامتلأت.
{وَأُزْلِفَتِ الْجَنَّةُ} أي: قربت بحيث تشاهد وينظر ما فيها، من النعيم المقيم، والحبرة والسرور، وإنما أزلفت وقربت، لأجل المتقين لربهم، التاركين للشرك، صغيره وكبيره، الممتثلين لأوامر ربهم، المنقادين له، ويقال لهم على وجه التهنئة: {هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ} أي: هذه الجنة وما فيها، مما تشتهيه الأنفس، وتلذ الأعين، هي التي وعد الله كل أواب أي: رجاع إلى الله، في جميع الأوقات، بذكره وحبه، والاستعانة به، ودعائه، وخوفه، ورجائه.
{حَفِيظٍ} أي: يحافظ على ما أمر الله به، بامتثاله على وجه الإخلاص والإكمال له، على أكمل (1) الوجوه، حفيظ لحدوده.
{مَنْ خَشِيَ الرَّحْمَنَ} أي: خافه على وجه المعرفة بربه، والرجاء لرحمته ولازم على [ص:807] خشية الله في حال غيبه أي: مغيبه عن أعين الناس، وهذه هي الخشية الحقيقية، وأما خشيته في حال نظر الناس وحضورهم، فقد تكون رياء وسمعة، فلا تدل على الخشية، وإنما الخشية النافعة، خشية الله في الغيب والشهادة ويحتمل أن المراد بخشية الله بالغيب كالمراد بالإيمان بالغيب وأن هذا مقابل للشهادة حيث يكون الإيمان والخشية ضروريًا لا اختياريًا حيث يعاين العذاب وتأتي آيات الله وهذا هو الظاهر (2) .
{وَجَاءَ بِقَلْبٍ مُنِيبٍ} أي: وصفه الإنابة إلى مولاه، وانجذاب دواعيه إلى مراضيه، ويقال لهؤلاء الأتقياء الأبرار: {ادْخُلُوهَا بِسَلامٍ} أي: دخولا مقرونًا بالسلامة من الآفات والشرور، مأمونًا فيه جميع مكاره الأمور، فلا انقطاع لنعيمهم، ولا كدر ولا تنغيص، {ذَلِكَ يَوْمُ الْخُلُودِ} الذي لا زوال له ولا موت، ولا شيء من المكدرات.
{لَهُمْ مَا يَشَاءُونَ فِيهَا} أي: كل ما تعلقت به مشيئتهم، فهو حاصل فيها ولهم فوق ذلك {مَزِيدٌ} أي: ثواب يمدهم به الرحمن الرحيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وأعظم ذلك، وأجله، وأفضله، النظر إلى وجه الله الكريم، والتمتع بسماع كلامه، والتنعم بقربه، نسأل الله تعالى أن يجعلنا منهم.
__________
(1) في ب: أتم.
(2) من قوله: ويحتمل إلى: هذا هو الظاهر ليس في ب.

(1/806)

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِنْ مَحِيصٍ (36) إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)

{36-37} {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشًا فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ * إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .
يقول تعالى -مخوفًا للمشركين المكذبين للرسول:- {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ} أي: أمما كثيرة هم أشد من هؤلاء بطشًا أي: قوة وآثارًا في الأرض.
ولهذا قال: {فَنَقَّبُوا فِي الْبِلادِ} أي: بنوا الحصون المنيعة والمنازل الرفيعة، وغرسوا الأشجار، وأجروا الأنهار، وزرعوا، وعمروا، ودمروا، فلما كذبوا رسل الله، وجحدوا آيات الله، أخذهم الله بالعقاب الأليم، والعذاب الشديد، فـ {هَلْ مِنْ مَحِيصٍ} أي: لا مفر لهم من عذاب الله، حين نزل بهم، ولا منقذ، فلم تغن عنهم قوتهم، ولا أموالهم، ولا أولادهم.
{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} أي: قلب عظيم حي، ذكي، زكي، فهذا إذا ورد عليه شيء من آيات الله، تذكر بها، وانتفع، فارتفع (1) وكذلك من ألقى سمعه إلى آيات الله، واستمعها، استماعًا يسترشد به، وقلبه {شَهِيدٌ} أي: حاضر، فهذا له أيضا ذكرى وموعظة، وشفاء وهدى.
وأما المعرض، الذي لم يلق (2) سمعه إلى الآيات، فهذا لا تفيده شيئًا، لأنه لا قبول عنده، ولا تقتضي حكمة الله هداية من هذا وصفه ونعته.
__________
(1) كذا في ب، وفي أ: وارتفع.
(2) في ب: لم يصغ.

(1/807)

وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38) فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)

{38-40} {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ * فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} .
وهذا إخبار منه تعالى عن قدرته العظيمة، ومشيئته النافذة، التي أوجد بها أعظم المخلوقات {السَّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد، وآخرها يوم الجمعة، من غير تعب، ولا نصب، ولا لغوب، ولا إعياء، فالذي أوجدها -على كبرها وعظمتها- قادر على إحياء الموتى، من باب أولى وأحرى.
{فَاصْبِرْ عَلَى مَا يَقُولُونَ} من الذم لك والتكذيب بما جئت به، واشتغل عنهم واله بطاعة ربك وتسبيحه، أول النهار وآخره، وفي أوقات الليل، وأدبار الصلوات. فإن ذكر الله تعالى، مسل للنفس، مؤنس لها، مهون للصبر.

(1/807)

وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42) إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44) نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45)

{41-45} {وَاسْتَمِعْ يَوْمَ يُنَادِي الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ * يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ * إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ * يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ * نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} .
أي: {وَاسْتَمِعْ} بقلبك نداء المنادي وهو إسرافيل عليه السلام، حين ينفخ في الصور {مِنْ مَكَانٍ قَرِيبٍ} من الخلق (1) .
{يَوْمَ يَسْمَعُونَ الصَّيْحَةَ} أي: كل الخلائق يسمعون تلك الصيحة المزعجة المهولة {بالحق} الذي لا شك فيه ولا امتراء.
{ذَلِكَ يَوْمُ الْخُرُوجِ} من القبور، الذي انفرد به القادر على كل شيء، ولهذا قال: {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ يَوْمَ تَشَقَّقُ الأرْضُ عَنْهُمْ} [ص:808] أي: عن الأموات (2) .
{سِرَاعًا} أي: يسرعون لإجابة الداعي لهم، إلى موقف القيامة، {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} أي: هين (3) على الله يسير لا تعب فيه ولا كلفة.
{نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ} لك، مما يحزنك، من الأذى، وإذا كنا أعلم بذلك، فقد علمت كيف اعتناؤنا بك، وتيسيرنا لأمورك، ونصرنا لك على أعدائك، فليفرح قلبك، ولتطمئن نفسك، ولتعلم أننا أرحم بك وأرأف، من نفسك، فلم يبق لك إلا انتظار وعد الله، والتأسي بأولي العزم، من رسل الله، {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ} أي: مسلط عليهم {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} ولهذا قال: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} والتذكير، [هو] تذكير ما تقرر في العقول والفطر، من محبة الخير وإيثاره، وفعله، ومن بغض الشر ومجانبته، وإنما يتذكر بالتذكير، من يخاف وعيد الله، وأما من لم يخف الوعيد، ولم يؤمن به، فهذا فائدة تذكيره، إقامة الحجة عليه، لئلا يقول: {ما جاءنا من بشير ولا نذير}
آخر تفسير سورة (ق) والحمد لله أولا وآخرًا وظاهرًا وباطنًا
تفسير سورة الذاريات
مكية
__________
(1) في ب: من الأرض.
(2) في ب: عن الخلائق.
(3) في ب: سهل.

(1/807)

وَالذَّارِيَاتِ ذَرْوًا (1) فَالْحَامِلَاتِ وِقْرًا (2) فَالْجَارِيَاتِ يُسْرًا (3) فَالْمُقَسِّمَاتِ أَمْرًا (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالذَّارِيَاتِ ذَرْوًا * فَالْحَامِلاتِ وِقْرًا * فَالْجَارِيَاتِ يُسْرًا * فَالْمُقَسِّمَاتِ أَمْرًا * إِنَّمَا تُوعَدُونَ لَصَادِقٌ * وَإِنَّ الدِّينَ لَوَاقِعٌ} .
هذا قسم من الله الصادق في قيله، بهذه المخلوقات العظيمة التي جعل الله فيها من المصالح والمنافع، ما جعل على أن وعده صدق، وأن الدين الذي هو يوم الجزاء والمحاسبة على الأعمال، لواقع لا محالة، ما له من دافع، فإذا أخبر به الصادق العظيم وأقسم عليه، وأقام الأدلة والبراهين عليه، فلم يكذب به المكذبون، ويعرض عن العمل له العاملون.
والمراد بالذاريات: هي الرياح التي تذروا، في هبوبها {ذَرْوًا} بلينها، ولطفها، ولطفها وقوتها، وإزعاجها.
{فَالْحَامِلاتِ وِقْرًا} السحاب، تحمل الماء الكثير، الذي ينفع الله به البلاد والعباد.
{فالْجَارِيَاتِ يُسْرًا} النجوم، التي تجري على وجه اليسر والسهولة، فتتزين بها السماوات، ويهتدى بها في ظلمات البر والبحر، وينتفع بالاعتبار بها.
{فالْمُقَسِّمَاتِ أَمْرًا} الملائكة التي تقسم الأمر وتدبره بإذن الله، فكل منهم، قد جعله الله على تدبير أمر من أمور الدنيا وأمور الآخرة، لا يتعدى ما قدر له وما حد ورسم، ولا ينقص منه.

(1/808)

وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9)

{7-9} {وَالسَّمَاءِ ذَاتِ الْحُبُكِ * إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ * يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} .
أي: والسماء ذات الطرائق الحسنة، التي تشبه حبك الرمال، ومياه الغدران، حين يحركها النسيم.
{إِنَّكُمْ} أيها المكذبون لمحمد صلى الله عليه وسلم، {لَفِي قَوْلٍ مُخْتَلِفٍ} منكم، من يقول ساحر، ومنكم من يقول كاهن، ومنكم من يقول: مجنون، إلى غير ذلك من الأقوال المختلفة، الدالة على حيرتهم وشكهم، وأن ما هم عليه باطل.
{يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي: يصرف عنه من صرف عن الإيمان، وانصرف قلبه عن أدلة الله اليقينية وبراهينه، واختلاف قولهم، دليل على فساده وبطلانه، كما أن الحق الذي جاء به محمد صلى الله عليه وسلم، متفق [يصدق بعضه بعضًا] ، لا تناقض فيه، ولا اختلاف، وذلك، دليل على صحته، وأنه من عند الله {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافًا كَثِيرًا}

(1/808)

قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11) يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12) يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (14)

{10-14} {قُتِلَ الْخَرَّاصُونَ * الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ * يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ * يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ * ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} .
يقول تعالى: {قُتِلَ الْخَرَّاصُونَ} أي: قاتل الله الذين كذبوا على الله، وجحدوا آياته، وخاضوا بالباطل، ليدحضوا به الحق، الذين يقولون على الله ما لا يعلمون.
{الَّذِينَ هُمْ فِي غَمْرَةٍ} أي: في لجة من الكفر، والجهل، والضلال، {سَاهُونَ}
{يَسْأَلُونَ} على وجه الشك والتكذيب أيان يبعثون أي: متى يبعثون، مستبعدين لذلك، فلا تسأل عن حالهم وسوء مآلهم
{يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي: يعذبون بسبب ما انطووا عليه من خبث الباطن والظاهر، ويقال [لهم] : {ذُوقُوا فِتْنَتَكُمْ} أي: العذاب والنار، الذي هو أثر ما افتتنوا به، من الابتلاء الذي صيرهم إلى الكفر، والضلال، {هَذَا} العذاب، الذي وصلتم إليه، [هو] {الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} فالآن، تمتعوا بأنواع العقاب والنكال والسلاسل والأغلال، والسخط والوبال.

(1/808)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16) كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18) وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19)

{15-19} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ * آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالأسْحَارِ هُمْ يَسْتَغْفِرُونَ * وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} .
يقول تعالى في ذكر ثواب المتقين وأعمالهم، التي أوصلتهم (1) إلى [ص:809] ذلك الجزاء: {إِنَّ الْمُتَّقِينَ} أي: الذين كانت التقوى شعارهم، وطاعة الله دثارهم، {فِي جَنَّاتِ} مشتملات على جميع [أصناف] الأشجار، والفواكه، التي يوجد لها نظير في الدنيا، والتي لا يوجد لها نظير، مما لم تنظر العيون إلى مثله، ولم تسمع الآذان، ولم يخطر على قلوب العباد (2) {وَعُيُونٍ} سارحة، تشرب منها تلك البساتين، ويشرب بها عباد الله، يفجرونها تفجيرًا.
{آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ} يحتمل أن المعنى أن أهل الجنة قد أعطاهم مولاهم جميع مناهم، من جميع أصناف النعيم، فأخذوا ذلك، راضين به، قد قرت به أعينهم، وفرحت به نفوسهم، ولم يطلبوا منه بدلا ولا يبغون عنه حولا وكل قد ناله من النعيم، ما لا يطلب عليه المزيد، ويحتمل أن هذا وصف المتقين في الدنيا، وأنهم آخذون ما آتاهم الله، من الأوامر والنواهي، أي: قد تلقوها بالرحب، وانشراح الصدر، منقادين لما أمر الله به، بالامتثال على أكمل الوجوه، ولما نهى عنه، بالانزجار عنه لله، على أكمل وجه، فإن الذي أعطاهم الله من الأوامر والنواهي، هو أفضل العطايا، التي حقها، أن تتلقى بالشكر [لله] عليها، والانقياد.
والمعنى الأول، ألصق بسياق الكلام، لأنه ذكر وصفهم في الدنيا، وأعمالهم بقوله: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ} الوقت الذي وصلوا به إلى النعيم {مُحْسِنِينَ} وهذا شامل لإحسانهم بعبادة ربهم، بأن يعبدوه كأنهم يرونه، فإن لم يكونوا يرونه، فإنه يراهم، وللإحسان إلى عباد الله ببذل النفع والإحسان، من مال، أو علم، أو جاه أو نصيحة، أو أمر بمعروف، أو نهي عن منكر، أو غير ذلك من وجوه الإحسان (3) وطرق الخيرات.
حتى إنه يدخل في ذلك، الإحسان بالقول، والكلام اللين، والإحسان إلى المماليك، والبهائم المملوكة، وغير المملوكة (4) ومن أفضل أنواع الإحسان في عبادة الخالق، صلاة الليل، الدالة على الإخلاص، وتواطؤ القلب واللسان، ولهذا قال: {كَانُوا} أي: المحسنون {قَلِيلا مِنَ اللَّيْلِ مَا يَهْجَعُونَ} أي: كان هجوعهم أي: نومهم بالليل، قليلا وأما أكثر الليل، فإنهم قانتون لربهم، ما بين صلاة، وقراءة، وذكر، ودعاء، وتضرع.
{وَبِالأسْحَارِ} التي هي قبيل الفجر {هُمْ يَسْتَغْفِرُونَ} الله تعالى، فمدوا صلاتهم إلى السحر، ثم جلسوا في خاتمة قيامهم بالليل، يستغفرون الله تعالى، استغفار المذنب لذنبه، وللاستغفار بالأسحار، فضيلة وخصيصة، ليست لغيره، كما قال تعالى في وصف أهل الإيمان والطاعة: {وَالْمُسْتَغْفِرِينَ بِالأسْحَارِ}
{وَفِي أَمْوَالِهِمْ حَقٌّ} واجب ومستحب {لِلسَّائِلِ وَالْمَحْرُومِ} أي: للمحتاجين الذين يطلبون من الناس، والذين لا يطلبون منهم (5) .
__________
(1) في ب: وصلوا بها.
(2) في ب: قلب بشر.
(3) في ب: من وجوه البر.
(4) كذا في ب، وفي أ: التي تملك والتي لا تملك.
(5) في ب: والذين لا يسألونهم.

(1/808)

وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ (20) وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ (21) وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22) فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ (23)

{20-23} {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ * وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ * وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ * فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} .
يقول تعالى -داعيًا عباده إلى التفكر والاعتبار-: {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ}
وذلك شامل لنفس الأرض، وما فيها، من جبال وبحار، وأنهار، وأشجار، ونبات تدل المتفكر فيها، المتأمل لمعانيها، على عظمة خالقها، وسعة سلطانه، وعميم إحسانه، وإحاطة علمه، بالظواهر والبواطن. وكذلك في نفس العبد من العبر والحكمة والرحمة ما يدل على أن الله وحده الأحد (1) الفرد الصمد، وأنه لم يخلق الخلق سدى.
وقوله: {وَفِي السَّمَاءِ رِزْقُكُمْ} أي مادة رزقكم، من الأمطار، وصنوف الأقدار، الرزق الديني والدنيوي، {وَمَا تُوعَدُونَ} من الجزاء في الدنيا والآخرة، فإنه ينزل من عند الله، كسائر الأقدار.
فلما بين الآيات ونبه عليها تنبيهًا، ينتبه به الذكي اللبيب، أقسم تعالى على أن وعده وجزاءه حق، وشبه ذلك، بأظهر الأشياء [لنا] وهو النطق، فقال: {فَوَرَبِّ السَّمَاءِ وَالأرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} فكما لا تشكون في نطقكم، فكذلك لا ينبغي الشك في البعث بعد الموت (2) .
__________
(1) في ب: أن الله واحد أحد.
(2) في ب: فكذلك ينبغي أنلايعتريكم الشك في البعث والجزاء.

(1/809)

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا قَالَ سَلَامٌ قَوْمٌ مُنْكَرُونَ (25) فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ (27) فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ (28) فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29) قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)

{24-37} {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ * إِذْ دَخَلُوا عَلَيْهِ [ص:810] فَقَالُوا سَلامًا قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ * فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ * فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ * فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ * فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ * قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} .
يقول تعالى: {هَلْ أَتَاكَ} أي: أما جاءك {حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} ونبأهم الغريب العجيب، وهم: الملائكة، الذين أرسلهم الله، لإهلاك قوم لوط، وأمرهم بالمرور على إبراهيم، فجاؤوه في صورة أضياف.
{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلامًا قَالَ} مجيبًا لهم {سَلامٌ} أي: عليكم {قَوْمٌ مُنْكَرُونَ} أي: أنتم قوم منكرون، فأحب أن تعرفوني بأنفسكم، ولم يعرفهم إلا بعد ذلك.
ولهذا راغ إلى أهله أي: ذهب سريعًا في خفية، ليحضر لهم قراهم، {فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ} وعرض عليهم الأكل، فـ {قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً} حين رأى أيديهم لا تصل إليه، {قَالُوا لا تَخَفْ} وأخبروه بما جاؤوا له {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} وهو: إسحاق عليه السلام.
فلما سمعت المرأة البشارة {أقبلت} فرحة مستبشرة {فِي صَرَّةٍ} أي: صيحة {فَصَكَّتْ وَجْهَهَا} وهذا من جنس ما يجري من النساء عند السرور [ونحوه] من الأقوال والأفعال المخالفة للطبيعة والعادة، {وَقَالَتْ عَجُوزٌ عَقِيمٌ} أي: أنى لي الولد، وأنا عجوز، قد بلغت من السن، ما لا تلد معه النساء، ومع ذلك، فأنا عقيم، غير صالح رحمي للولادة أصلا فثم مانعان، كل منهما مانع من الولد، وقد ذكرت المانع الثالث في سورة هود بقولها: {وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}
{قَالُوا كَذَلِكِ قَالَ رَبُّكِ} أي: الله الذي قدر ذلك وأمضاه، فلا عجب في قدرة الله تعالى {إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} أي: الذي يضع الأشياء مواضعها، وقد وسع كل شيء علمًا فسلموا لحكمه، واشكروه على نعمته.

(1/809)

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34) فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ (35) فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ (36) وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ (37)

{قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ * قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ * فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ * وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ} .
قال لهم إبراهيم عليه السلام: {فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ} الآيات، أي: ما شأنكم وما تريدون؟ لأنه استشعر (1) أنهم رسل، أرسلهم الله لبعض الشئون المهمة.
{قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} وهم قوم لوط، قد أجرموا، أشركوا بالله، وكذبوا رسولهم، وأتوا الفاحشة الشنعاء التي ما سبقهم إليها أحد من العالمين.
{لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} أي: معلمة، على كل حجر منها سمة صاحبه (2) لأنهم أسرفوا، وتجاوزوا الحد، فجعل إبراهيم يجادلهم في قوم لوط، لعل الله يدفع عنهم العذاب، فقال الله: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ}
{فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} وهم بيت لوط عليه السلام، إلا امرأته، فإنها من المهلكين.
{وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الألِيمَ} يعتبرون بها ويعلمون، أن الله شديد العقاب، وأن رسله صادقون، مصدقون.
فصل في ذكر بعض ما تضمنته هذه القصة من الحكم والأحكام
منها: أن من الحكمة، قص الله على عباده نبأ الأخيار والفجار، ليعتبروا بحالهم (3) وأين وصلت بهم الأحوال.
ومنها: فضل إبراهيم الخليل، عليه الصلاة والسلام، حيث ابتدأ الله قصته، بما يدل على الاهتمام بشأنها، والاعتناء بها.
ومنها: مشروعية الضيافة، وأنها من سنن إبراهيم الخليل، الذي أمر الله هذا النبي (4) وأمته، أن يتبعوا ملته، وساقها الله في هذا الموضع، على وجه المدح له والثناء.
ومنها: أن الضيف يكرم بأنواع الإكرام، بالقول، والفعل، لأن الله وصف أضياف إبراهيم، بأنهم مكرمون، أي: أكرمهم إبراهيم، ووصف الله ما صنع بهم من الضيافة، قولا وفعلا ومكرمون أيضًا عند الله تعالى.
ومنها: أن إبراهيم عليه السلام، قد كان بيته، مأوى للطارقين والأضياف، لأنهم دخلوا عليه من غير استئذان، وإنما سلكوا طريق الأدب، في الابتداء السلام (5) فرد عليهم إبراهيم سلامًا، أكمل من سلامهم وأتم، لأنه أتى به جملة اسمية، دالة على الثبوت والاستمرار.
ومنها: مشروعية تعرف من جاء إلى الإنسان، أو صار له فيه نوع اتصال، لأن في ذلك، فوائد كثيرة.
ومنها: أدب إبراهيم ولطفه في الكلام، حيث قال: {قَوْمٌ مُنْكَرُونَ} ولم يقل: " أنكرتكم " [وبين اللفظين من الفرق، ما لا يخفى] .
ومنها: المبادرة إلى الضيافة والإسراع بها، لأن خير البر عاجله [ولهذا بادر إبراهيم بإحضار قرى أضيافه] .
ومنها: أن الذبيحة الحاضرة، التي [ص:811] قد أعدت لغير الضيف الحاضر (6) إذا جعلت له، ليس فيها أقل إهانة، بل ذلك من الإكرام، كما فعل إبراهيم عليه السلام، وأخبر الله أن ضيفه مكرمون.
ومنها: ما من الله به على خليله إبراهيم، من الكرم الكثير، وكون ذلك حاضرًا عنده (7) وفي بيته معدًا، لا يحتاج إلى أن يأتي به (8) من السوق، أو الجيران، أو غير ذلك.
ومنها: أن إبراهيم، هو الذي خدم أضيافه، وهو خليل الرحمن، وكبير (9) من ضيف الضيفان.
ومنها: أنه قربه إليهم في المكان الذي هم فيه، ولم يجعله في موضع، ويقول لهم: " تفضلوا، أو ائتوا إليه " لأن هذا أيسر عليهم وأحسن.
ومنها: حسن ملاطفة الضيف في الكلام اللين، خصوصًا، عند تقديم الطعام إليه، فإن إبراهيم عرض عليهم عرضًا لطيفًا، وقال: {أَلا تَأْكُلُونَ} ولم يقل: " كلوا " ونحوه من الألفاظ، التي غيرها أولى منها، بل أتى بأداة العرض، فقال: {أَلا تَأْكُلُونَ} فينبغي للمقتدي به أن يستعمل من الألفاظ الحسنة، ما هو المناسب واللائق بالحال، كقوله لأضيافه: " ألا تأكلون " أو: "ألا تتفضلون علينا وتشرفوننا وتحسنون إلينا " ونحوه.
ومنها: أن من خاف من الإنسان (10) لسبب من الأسباب، فإن عليه أن يزيل عنه الخوف، ويذكر له ما يؤمن روعه، ويسكن جأشه، كما قالت الملائكة لإبراهيم [لما خافهم] : {لا تَخَفْ} وأخبروه بتلك البشارة السارة، بعد الخوف منهم.
ومنها: شدة فرح سارة، امرأة إبراهيم، حتى جرى منها ما جرى، من صك وجهها، وصرتها غير المعهودة.
ومنها: ما أكرم الله به إبراهيم وزوجته سارة، من البشارة، بغلام عليم.
__________
(1) كذا في ب، وفي أ: علم.
(2) في ب على كل حجر اسم صاحبه.
(3) في ب ليعتبروا بهم.
(4) أمر الله محمدًا وأمته
(5) في ب: في ابتداء السلام.
(6) كذا في ب، وفي أ: الخاص.
(7) في ب: لديه.
(8) كذا في ب، وفي أ: أن يستلحقه.
(9) في ب: وسيد.
(10) في ب: من أحد.

(1/810)

وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39) فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40)

{38-40} {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ * فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ * فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} .
أي: {وَفِي مُوسَى} وما أرسله الله به إلى فرعون وملئه، بالآيات البينات، والمعجزات الظاهرات، آية للذين يخافون العذاب الأليم، فلما أتى موسى (1) بذلك السلطان المبين، فتولى فرعون {بِرُكْنِهِ} أي: أعرض بجانبه عن الحق، ولم يلتفت إليه، وقدح فيه أعظم القدح فقالوا: {سَاحِرٌ أَوْ مَجْنُونٌ} أي: إن موسى، لا يخلو، إما أن يكون ساحرا وما أتى به شعبذة (2) ليس من الحق في شيء، وإما أن يكون مجنونًا، لا يؤخذ بما صدر منه، لعدم عقله.
هذا، وقد علموا، خصوصًا فرعون، أن موسى صادق، كما قال تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ [ظُلْمًا وَعُلُوًّا] } وقال موسى لفرعون: {لَقَدْ عَلِمْتَ مَا أَنزلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأرْضِ [بَصَائِرَ} الآية] ،
{فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} أي: مذنب طاغ، عات على الله، فأخذه عزيز مقتدر.
__________
(1) كذا في ب، مصححة في الهامش وفي أ: فلما أتي فرعون.
(2) في ب: إما أن يكون ما أتي به سحرًا وشعبذة.

(1/811)

وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ (42)

{41-42} {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ * مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ} .
أي {وفي عَادٍ} القبيلة المعروفة آية عظيمة (1) {إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} أي: التي لا خير فيها، حين كذبوا نبيهم هودا عليه السلام.
{مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلا جَعَلَتْهُ كَالرَّمِيمِ} أي: كالرميم البالية، فالذي أهلكهم على قوتهم وبطشهم، دليل على [كمال] قوته واقتداره، الذي لا يعجزه شيء، المنتقم ممن عصاه.
__________
(1) في ب: تقديم وتأخير في هذا الكلام.

(1/811)

وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ (44) فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ (45)

{43-45} {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ * فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ * فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنْتَصِرِينَ} .
أي {وَفِي ثَمُودَ} [آية عظيمة] ، حين أرسل الله إليهم صالحًا عليه السلام، فكذبوه وعاندوه، وبعث الله له الناقة، آية مبصرة، فلم يزدهم ذلك إلا عتوًا ونفورًا.
فقيل {لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ} أي: الصيحة العظيمة المهلكة {وَهُمْ يَنْظُرُونَ} إلى عقوبتهم بأعينهم.
{فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ} ينجون به من العذاب، {وَمَا كَانُوا مُنْتَصِرِينَ} لأنفسهم.

(1/811)

وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ (46)

{46} {وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} .
أي: وكذلك ما فعل الله بقوم نوح، حين كذبوا نوحًا عليه السلام وفسقوا عن أمر الله، فأرسل الله عليهم السماء والأرض بالماء المنهمر، فأغرقهم الله تعالى [عن آخرهم] ، ولم يبق من الكافرين ديارًا، وهذه عادة الله وسنته، فيمن عصاه.

(1/811)

وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ (47) وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48) وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49) فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50) وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)

{47-51} {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ * وَالأرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ * وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ * فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ * وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} .
يقول تعالى مبينًا لقدرته العظيمة: {وَالسَّمَاءَ بَنَيْنَاهَا} أي: خلقناها وأتقناها، وجعلناها سقفًا للأرض وما عليها.
{بِأَيْدٍ} أي: بقوة وقدرة عظيمة [ص:812] {وَإِنَّا لَمُوسِعُونَ} لأرجائها وأنحائها، وإنا لموسعون [أيضا] على عبادنا، بالرزق الذي ما ترك الله دابة في مهامه القفار، ولجج البحار، وأقطار العالم العلوي والسفلي، إلا وأوصل إليها من الرزق، ما يكفيها، وساق إليها من الإحسان ما يغنيها.
فسبحان من عم بجوده جميع المخلوقات، وتبارك الذي وسعت رحمته جميع البريات.
{وَالأرْضَ فَرَشْنَاهَا} أي: جعلناها فراشًا للخلق، يتمكنون فيها من كل ما تتعلق به مصالحهم، من مساكن، وغراس، وزرع، وحرث وجلوس، وسلوك للطرق الموصلة إلى مقاصدهم ومآربهم، ولما كان الفراش، قد يكون صالحًا للانتفاع من كل وجه، وقد يكون من وجه دون وجه، أخبر تعالى أنه مهدها أحسن مهاد، على أكمل الوجوه وأحسنها، وأثنى على نفسه بذلك فقال: {فَنِعْمَ الْمَاهِدُونَ} الذي مهد لعباده ما اقتضته [حكمته] ورحمته وإحسانه.
{وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} [أي: صنفين] ، ذكر وأنثى، من كل نوع من أنواع الحيوانات، {لَعَلَّكُمْ تَذَكَّرُونَ} [لنعم الله التي أنعم بها عليكم] (1) في تقدير ذلك، وحكمته حيث جعل ما هو السبب لبقاء نوع الحيوانات كلها، لتقوموا بتنميتها وخدمتها وتربيتها، فيحصل من ذلك ما يحصل من المنافع.
فلما دعا العباد النظر لآياته الموجبة لخشيته والإنابة إليه، أمر بما هو المقصود من ذلك، وهو الفرار إليه أي: الفرار مما يكرهه الله ظاهرًا وباطنًا، إلى ما يحبه، ظاهرًا وباطنًا، فرار من الجهل إلى العلم، ومن الكفر إلى الإيمان، ومن المعصية إلى الطاعة، ومن الغفلة إلى ذكر الله فمن استكمل هذه الأمور، فقد استكمل الدين كله وقد زال عنه المرهوب، وحصل له، نهاية المراد (2) والمطلوب.
وسمى الله الرجوع إليه، فرارَا، لأن في الرجوع لغيره، أنواع المخاوف والمكاره، وفي الرجوع إليه، أنواع المحاب والأمن، [والسرور] والسعادة والفوز، فيفر العبد من قضائه وقدره، إلى قضائه وقدره، وكل من خفت منه فررت منه إلى الله تعالى، فإنه بحسب الخوف منه، يكون الفرار إليه، {إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} أي: منذر لكم من عذاب الله، ومخوف بين النذارة.
{وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهًا آخَرَ} هذا من الفرار إلى الله، بل هذا أصل الفرار إليه أن يفر العبد من اتخاذ آلهة غير الله، من الأوثان، والأنداد والقبور، وغيرها، مما عبد من دون الله، ويخلص العبد لربه العبادة والخوف، والرجاء والدعاء، والإنابة.
__________
(1) كذا في ب، وفي أ: نعمة الله عليكم.
(2) في ب: غاية المراد.

(1/811)

كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52) أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53)

{52-53} {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ * أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} .
يقول الله مسليًا لرسوله صلى الله عليه وسلم عن تكذيب المشركين بالله، المكذبين له، القائلين فيه من الأقوال الشنيعة، ما هو منزه عنه، وأن هذه الأقوال، ما زالت دأبًا وعادة للمجرمين المكذبين للرسل فما أرسل الله من رسول، إلا رماه قومه بالسحر أو الجنون.
يقول الله تعالى: هذه الأقوال التي صدرت منهم -الأولين والآخرين- هل هي أقوال تواصوا بها، ولقن بعضهم بعضًا بها؟
فلا يستغرب -بسبب ذلك- اتفاقهم عليها: {أَمْ هُمْ قَوْمٌ طَاغُونَ} تشابهت قلوبهم وأعمالهم بالكفر والطغيان، فتشابهت أقوالهم الناشئة عن طغيانهم؟ وهذا هو الواقع، كما قال تعالى: {وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} وكذلك المؤمنون، لما تشابهت قلوبهم بالإذعان للحق وطلبه، والسعي فيه، بادروا إلى الإيمان برسلهم وتعظيمهم، وتوقيرهم، وخطابهم بالخطاب اللائق بهم.

(1/812)

فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54) وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ (55)

{54-55} {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ * وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} .
يقول تعالى آمرًا رسوله بالإعراض عن المعرضين المكذبين: {فَتَوَلَّ عَنْهُمْ} أي: لا تبال بهم ولا تؤاخذهم، وأقبل على شأنك.
فليس عليك لوم في ذنبهم، وإنما عليك البلاغ، وقد أديت ما حملت، وبلغت ما أرسلت به.
{وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} والتذكير نوعان: تذكير بما لم يعرف تفصيله، مما عرف مجمله بالفطر والعقول (1) فإن الله فطر العقول على محبة الخير وإيثاره، وكراهة الشر والزهد فيه، وشرعه موافق لذلك، فكل أمر ونهي من الشرع، فإنه من التذكير، وتمام التذكير، أن يذكر ما في المأمور به، من الخير والحسن والمصالح، وما في المنهي عنه، من المضار.
والنوع الثاني من التذكير: تذكير بما هو (2) معلوم للمؤمنين، ولكن انسحبت عليه الغفلة والذهول، فيذكرون بذلك، ويكرر عليهم ليرسخ في أذهانهم، وينتبهوا ويعملوا بما تذكروه، من ذلك، وليحدث لهم نشاطًا وهمة، توجب لهم الانتفاع والارتفاع.
وأخبر الله أن الذكرى تنفع المؤمنين، لأن ما معهم من الإيمان والخشية والإنابة، واتباع رضوان الله، يوجب لهم أن تنفع فيهم الذكرى، وتقع الموعظة منهم موقعها كما قال تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الأشْقَى} [ص:813]
وأما من ليس له معه إيمان ولا استعداد لقبول التذكير، فهذا لا ينفع تذكيره، بمنزلة الأرض السبخة، التي لا يفيدها المطر شيئًا، وهؤلاء الصنف، لو جاءتهم كل آية، لم يؤمنوا حتى يروا العذاب الأليم.
__________
(1) كذا في ب، وفي أ: مما عرف بالفطر والعقول مجمله.
(2) كذا في ب، وفي أ: ما.

(1/812)

وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ (56) مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58)

{56-58} {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .
هذه الغاية، التي خلق الله الجن والإنس لها، وبعث جميع الرسل يدعون إليها، وهي عبادته، المتضمنة لمعرفته ومحبته، والإنابة إليه والإقبال عليه، والإعراض عما سواه، وذلك يتضمن (1) معرفة الله تعالى، فإن تمام العبادة، متوقف على المعرفة بالله، بل كلما ازداد العبد معرفة لربه، كانت عبادته أكمل، فهذا الذي خلق الله المكلفين لأجله، فما خلقهم لحاجة منه إليهم.
فما يريد منهم من رزق وما يريد أن يطمعوه، تعالى الله الغني المغني عن الحاجة إلى أحد بوجه من الوجوه، وإنما جميع الخلق، فقراء إليه، في جميع حوائجهم ومطالبهم، الضرورية وغيرها، ولهذا قال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} أي: كثير الرزق، الذي ما من دابة في الأرض ولا في السماء إلا على الله رزقها، ويعلم مستقرها ومستودعها، {ذُو الْقُوَّةِ الْمَتِينُ} أي: الذي له القوة والقدرة كلها، الذي أوجد بها الأجرام العظيمة، السفلية والعلوية، وبها تصرف في الظواهر والبواطن، ونفذت مشيئته في جميع البريات، فما شاء الله كان، وما لم يشأ لم يكن، ولا يعجزه هارب، ولا يخرج عن سلطانه أحد، ومن قوته، أنه أوصل رزقه إلى جميع العالم، ومن قدرته وقوته، أنه يبعث الأموات بعد ما مزقهم البلى، وعصفت بترابهم (2) الرياح، وابتلعتهم الطيور والسباع، وتفرقوا وتمزقوا في مهامه القفار، ولجج البحار، فلا يفوته منهم أحد، ويعلم ما تنقص الأرض منهم، فسبحان القوي المتين.
__________
(1) في ب: وذلك متوقف.
(2) في ب: عصفت بهم.

(1/813)

فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ (59) فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ (60)

{59-60} {فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوبًا مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ * فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} .
أي: وإن للذين ظلموا وكذبوا (1) محمدًا صلى الله عليه وسلم، من العذاب والنكال {ذَنُوبًا} أي: نصيبًا وقسطًا، مثل ما فعل بأصحابهم من أهل الظلم والتكذيب.
{فَلا يَسْتَعْجِلُونِ} بالعذاب، فإن سنة الله في الأمم واحدة، فكل مكذب يدوم على تكذيبه من غير توبة وإنابة، فإنه لا بد أن يقع عليه العذاب، ولو تأخر عنه مدة، ولهذا توعدهم الله بيوم القيامة، فقال: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} وهو يوم القيامة، الذي قد وعدوا فيه بأنواع العذاب والنكال والسلاسل والأغلال، فلا مغيث لهم، ولا منقذ من عذاب الله تعالى [نعوذ بالله منه] .


سورة الطور، سورة النجم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الطور
مكية
__________
(1) في ب: بتكذيبهم.

(1/813)

وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6) إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا (9) وَتَسِيرُ الْجِبَالُ سَيْرًا (10) فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12) يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا (13) هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ (14)

{1-16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالطُّورِ * وَكِتَابٍ مَسْطُورٍ * فِي رَقٍّ مَنْشُورٍ * وَالْبَيْتِ الْمَعْمُورِ * وَالسَّقْفِ الْمَرْفُوعِ * وَالْبَحْرِ الْمَسْجُورِ * إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ * مَا لَهُ مِنْ دَافِعٍ * يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا * وَتَسِيرُ الْجِبَالُ سَيْرًا * فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ * يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا * هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} .
يقسم تعالى بهذه الأمور العظيمة، المشتملة على الحكم الجليلة، على البعث والجزاء للمتقين والمكذبين، فأقسم بالطور الذي هو الجبل الذي كلم الله عليه نبيه موسى بن عمران عليه الصلاة والسلام، وأوحى إليه ما أوحى من الأحكام، وفي ذلك من المنة عليه وعلى أمته، ما هو من آيات الله العظيمة،
ونعمه التي لا يقدر العباد لها على عد ولا ثمن.
{وَكِتَابٍ مَسْطُورٍ} يحتمل أن المراد به اللوح المحفوظ، الذي كتب الله به كل شيء، ويحتمل أن المراد به القرآن الكريم، الذي هو أفضل كتاب (1) أنزله الله محتويا على نبأ الأولين والآخرين، وعلوم السابقين واللاحقين.
وقوله: {فِي رَقٍّ} أي: ورق {مَنْشُورٍ} أي: مكتوب مسطر، ظاهر غير خفي، لا تخفى حاله على كل عاقل بصير.
{وَالْبَيْتِ الْمَعْمُورِ} وهو البيت الذي فوق السماء السابعة، المعمور مدى الأوقات بالملائكة الكرام، الذي يدخله كل يوم سبعون ألف ملك [يتعبدون فيه لربهم ثم] ، لا يعودون إليه إلى يوم القيامة وقيل: إن البيت المعمور هو بيت الله الحرام، والمعمور بالطائفين والمصلين والذاكرين كل وقت، وبالوفود إليه بالحج والعمرة.
كما أقسم الله به في قوله: {وَهَذَا الْبَلَدِ الأمِينِ} وحقيق ببيت أفضل بيوت الأرض، الذي قصده بالحج والعمرة، أحد أركان الإسلام، ومبانيه العظام، التي لا يتم إلا بها، وهو الذي بناه إبراهيم وإسماعيل، وجعله الله مثابة للناس وأمنا، أن يقسم الله به، ويبين من عظمته ما هو اللائق به وبحرمته.
{وَالسَّقْفِ الْمَرْفُوعِ} أي: السماء، التي جعلها الله سقفا للمخلوقات، وبناء للأرض، تستمد منها أنوارها، ويقتدى بعلاماتها ومنارها، وينزل الله منها المطر والرحمة وأنواع الرزق.
{وَالْبَحْرِ الْمَسْجُورِ} أي: المملوء [ص:814] ماء، قد سجره الله، ومنعه من أن يفيض على وجه الأرض، مع أن مقتضى الطبيعة، أن يغمر وجه الأرض، ولكن حكمته اقتضت أن يمنعه عن الجريان والفيضان، ليعيش من على وجه الأرض، من أنواع الحيوان وقيل: إن المراد بالمسجور، الموقد الذي يوقد [نارا] يوم القيامة، فيصير نارا تلظى، ممتلئا على عظمته وسعته من أصناف العذاب.
هذه الأشياء التي أقسم الله بها، مما يدل على أنها من آيات الله وأدلة توحيده، وبراهين قدرته، وبعثه الأموات، ولهذا قال: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} أي: لا بد أن يقع، ولا يخلف الله وعده وقيله.
{مَا لَهُ مِنْ دَافِعٍ} يدفعه، ولا مانع يمنعه، لأن قدرة الله تعالى لا يغالبها
مغالب، ولا يفوتها هارب، ثم ذكر وصف ذلك اليوم، الذي يقع فيه (2) العذاب، فقال: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} أي: تدور السماء وتضطرب، وتدوم حركتها بانزعاج وعدم سكون،
{وَتَسِيرُ الْجِبَالُ سَيْرًا} أي: تزول عن أماكنها، وتسير كسير السحاب، وتتلون كالعهن المنفوش، وتبث بعد ذلك [حتى تصير] مثل الهباء، وذلك كله لعظم هول يوم القيامة، وفظاعة ما فيه من الأمور المزعجة، والزلازل المقلقة، التي أزعجت هذه الأجرام العظيمة، فكيف بالآدمي الضعيف!؟
{فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} والويل: كلمة جامعة لكل عقوبة وحزن وعذاب وخوف.
ثم ذكر وصف المكذبين الذين استحقوا به الويل، فقال: {الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ} أي: خوض في الباطل ولعب به. فعلومهم وبحوثهم بالعلوم الضارة المتضمنة للتكذيب بالحق، والتصديق بالباطل، وأعمالهم أعمال أهل الجهل والسفه واللعب، بخلاف ما عليه أهل التصديق والإيمان من العلوم النافعة، والأعمال الصالحة.
{يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا} أي: يوم يدفعون إليها دفعا، ويساقون إليها سوقا عنيفا، ويجرون على وجوههم، ويقال لهم توبيخا ولوما: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} فاليوم ذوقوا عذاب الخلد الذي لا يبلغ قدره، ولا يوصف أمره.
__________
(1) في ب: الكتب.
(2) كذا في ب، وفي أ: يقع به.

(1/813)

أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لَا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (16)

{أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ * اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} .
{أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} يحتمل أن الإشارة إلى النار والعذاب، كما يدل عليه سياق الآية أي: لما رأوا النار والعذاب قيل لهم من باب التقريع: " أهذا سحر لا حقيقة له، فقد رأيتموه، أم أنتم في الدنيا لا تبصرون " أي: لا بصيرة لكم ولا علم عندكم، بل كنتم جاهلين بهذا الأمر، لم تقم عليكم الحجة؟ والجواب انتفاء الأمرين:
أما كونه سحرا، فقد ظهر لهم أنه أحق الحق، وأصدق الصدق، المخالف (1) للسحر من جميع الوجوه، وأما كونهم لا يبصرون، فإن الأمر بخلاف ذلك، بل حجة الله قد قامت عليهم، ودعتهم الرسل إلى الإيمان بذلك، وأقامت من الأدلة والبراهين على ذلك، ما يجعله من أعظم الأمور المبرهنة الواضحة الجلية.
ويحتمل أن الإشارة [بقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} ] إلى ما جاء به الرسول صلى الله عليه وسلم من الحق المبين، والصراط المستقيم أي: هذا الذي جاء به محمد صلى الله عليه وسلم سحر أم عدم بصيرة بكم، حتى اشتبه عليكم الأمر، وحقيقة الأمر أنه أوضح من كل شيء وأحق الحق، وأن حجة الله قامت عليهم (2) .
{اصْلَوْهَا} أي: ادخلوا النار على وجه تحيط بكم، وتستوعب جميع أبدانكم (3) وتطلع على أفئدتكم.
{فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ} أي: لا يفيدكم الصبر على النار شيئا، ولا يتأسى بعضكم ببعض، ولا يخفف عنكم العذاب، وليست (4) من الأمور التي إذا صبر العبد عليها هانت مشقتها وزالت شدتها.
وإنما فعل بهم ذلك، بسبب أعمالهم الخبيثة وكسبهم، [ولهذا قال] {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}
__________
(1) في ب: المنافي.
(2) بعد قوله والصراط المستقيم جاءت العبارة في ب مختلفة عما في أ، وهذا نص ما في: ب: أي: (أفيتصور من له عقل أن يقول عنه: إنه سحر، وهو أعظم الحق وأجله، ولكن لعدم بصيرتهم قالوا فيه ما قالوا) .
(3) في ب: (وتشمل أبدانكم) .
(4) كذا في ب، وفي أ: وليس.

(1/814)

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20)

{17-20} {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ * فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} .
لما ذكر تعالى عقوبة المكذبين، ذكر نعيم المتقين، ليجمع بين الترغيب والترهيب، فتكون القلوب بين الخوف والرجاء، فقال: {إِنَّ الْمُتَّقِينَ} لربهم، الذين اتقوا سخطه وعذابه، بفعل أسبابه من امتثال الأوامر واجتناب النواهي.
{فِي جَنَّاتِ} أي: بساتين، قد اكتست رياضها من الأشجار الملتفة، والأنهار المتدفقة، والقصور المحدقة، والمنازل المزخرفة، {وَنَعِيمٍ} [وهذا] شامل لنعيم القلب والروح والبدن،
{فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ} أي: معجبين به، متمتعين على وجه الفرح والسرور بما أعطاهم الله من النعيم الذي لا يمكن وصفه، ولا تعلم نفس ما أخفي لهم من قرة أعين، ووقاهم عذاب الجحيم، فرزقهم المحبوب، [ص:815] ونجاهم من المرهوب، لما فعلوا ما أحبه الله، وجانبوا ما يسخطه ويأباه.
{كُلُوا وَاشْرَبُوا} أي: مما تشتهيه أنفسكم، من [أصناف] المآكل والمشارب اللذيذة، {هَنِيئًا} أي: متهنئين بتلك المآكل والمشارب (1) على وجه الفرح والسرور والبهجة والحبور. {بِمَا كُنْتُمْ تَعْمَلُونَ} أي: نلتم ما نلتم بسبب أعمالكم الحسنة، وأقوالكم المستحسنة.
{مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ} الاتكاء: هو الجلوس على وجه التمكن والراحة والاستقرار، والسرر: هي الأرائك المزينة بأنواع الزينة من اللباس الفاخر والفرش الزاهية.
ووصف الله السرر بأنها مصفوفة، ليدل ذلك على كثرتها، وحسن تنظيمها، واجتماع أهلها وسرورهم، بحسن معاشرتهم، ولطف كلام بعضهم لبعض (2) فلما اجتمع لهم من نعيم القلب والروح والبدن ما لا يخطر بالبال، ولا يدور في الخيال، من المآكل والمشارب [اللذيذة] ، والمجالس الحسنة الأنيقة، لم يبق إلا التمتع بالنساء اللاتي لا يتم سرور بدونهن (3) فذكر الله أن لهم من الأزواج أكمل النساء أوصافا وخلقا وأخلاقا، ولهذا قال: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} وهن النساء اللواتي قد جمعن من جمال الصورة الظاهرة وبهاءها، ومن الأخلاق الفاضلة، ما يوجب أن يحيرن بحسنهن الناظرين، ويسلبن عقول العالمين، وتكاد الأفئدة أن تطيش (4) شوقا إليهن، ورغبة في وصالهن، والعين: حسان الأعين مليحاتها، التي صفا بياضها وسوادها.
__________
(1) في ب: متهنئين بذلك على وجه.
(2) في ب: وملاطفة بعضهم بعضا.
(3) في ب: إلا بهن.
(4) في ب: تطير.

(1/814)

وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21) وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْسًا لَا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ (23) وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24) وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28)

{21-28} {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ * وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ * يَتَنَازَعُونَ فِيهَا كَأْسًا لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ * وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ * وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ * فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ * إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} .
وهذا من تمام نعيم أهل الجنة، أن ألحق الله [بهم] ذريتهم الذين اتبعوهم بإيمان أي: الذين لحقوهم بالإيمان الصادر من آبائهم، فصارت الذرية تبعا لهم بالإيمان، ومن باب أولى إذا تبعتهم ذريتهم بإيمانهم الصادر منهم أنفسهم، فهؤلاء المذكورون، يلحقهم الله بمنازل آبائهم في الجنة وإن لم يبلغوها، جزاء لآبائهم، وزيادة في ثوابهم، ومع ذلك، لا ينقص الله الآباء من أعمالهم شيئا، ولما كان ربما توهم متوهم أن أهل النار كذلك، يلحق الله بهم أبناءهم وذريتهم، أخبر أنه ليس حكم الدارين حكما واحدا، فإن النار دار العدل، ومن عدله تعالى أن لا يعذب أحدا إلا بذنب، ولهذا قال: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} أي: مرتهن بعمله، فلا تزر وازرة وزر أخرى، ولا يحمل على أحد ذنب أحد. هذا اعتراض من فوائده إزالة الوهم المذكور.
وقوله: {وَأَمْدَدْنَاهُمْ} أي: أمددنا أهل الجنة من فضلنا الواسع ورزقنا العميم، {بِفَاكِهَةٍ} من العنب والرمان والتفاح، وأصناف الفواكه اللذيذة الزائدة على ما به يتقوتون، {وَلَحْمٍ مِمَّا يَشْتَهُونَ} من كل ما طلبوه واشتهته أنفسهم، من لحم الطير وغيرها.
{يَتَنَازَعُونَ فِيهَا كَأْسًا} أي: تدور كاسات الرحيق والخمر عليهم، ويتعاطونها فيما بينهم، وتطوف عليهم الولدان المخلدون بأكواب وأباريق وكأس {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} أي: ليس في الجنة كلام لغو، وهو الذي لا فائدة فيه ولا تأثيم، وهو الذي فيه إثم ومعصية، وإذا انتفى الأمران، ثبت الأمر الثالث، وهو أن كلامهم فيها سلام طيب طاهر، مسر للنفوس، مفرح للقلوب، يتعاشرون أحسن عشرة، ويتنادمون أطيب المنادمة، ولا يسمعون من ربهم، إلا ما يقر أعينهم، ويدل على رضاه عنهم [ومحبته لهم] .
{وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ} أي: خدم شباب {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} من حسنهم وبهائهم، يدورون عليهم بالخدمة وقضاء ما يحتاجون إليه (1) وهذا يدل على كثرة نعيمهم وسعته، وكمال راحتهم.
{وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} عن أمور الدنيا وأحوالها. {قَالُوا} في [ذكر] بيان الذي أوصلهم إلى ما هم فيه من الحبرة والسرور: {إِنَّا كُنَّا قَبْلُ} أي: في دار الدنيا {فِي أَهْلِنَا مُشْفِقِينَ} أي: خائفين وجلين، فتركنا من خوفه الذنوب، وأصلحنا لذلك العيوب.
{فَمَنَّ اللَّهُ عَلَيْنَا} بالهداية والتوفيق، {وَوَقَانَا عَذَابَ السَّمُومِ} أي: العذاب الحار الشديد حره.
__________
(1) في ب: وقضاء أشغالهم.

(1/815)

فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ (29) أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ (31)

{إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ} أن يقينا عذاب السموم، ويوصلنا إلى النعيم، وهذا شامل لدعاء العبادة ودعاء المسألة أي: لم نزل نتقرب إليه بأنواع القربات (1) وندعوه في سائر الأوقات، {إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} فمن بره بنا ورحمته إيانا، أنالنا رضاه والجنة، ووقانا سخطه والنار.
[ص:816]
{29-43} {فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ * أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ * قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ} .
يأمر تعالى رسوله صلى الله عليه وسلم أن يذكر الناس، مسلمهم وكافرهم، لتقوم حجة الله على الظالمين، ويهتدي بتذكيره الموفقون، وأنه لا يبالي بقول المشركين المكذبين وأذيتهم وأقوالهم التي يصدون بها الناس عن اتباعه، مع علمهم أنه أبعد الناس عنها، ولهذا نفى عنه كل نقص رموه به فقال: {فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ} أي: منه ولطفه، {بِكَاهِنٍ} أي: له رئي من الجن، يأتيه بأخبار بعض الغيوب، التي يضم إليها مائة كذبة، {وَلا مَجْنُونٍ} فاقد للعقل، بل أنت أكمل الناس عقلا وأبعدهم عن الشياطين، وأعظمهم صدقا، وأجلهم وأكملهم،
وتارة {يَقُولُونَ} فيه: إنه {شَاعِرٌ} يقول الشعر، والذي جاء به شعر،
والله يقول: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}
{نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} أي: ننتظر به الموت (2) فسيبطل أمره، [ونستريح منه] .
{قُلْ} لهم جوابا لهذا الكلام السخيف: {تَرَبَّصُوا} أي: انتظروا بي الموت،
{فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ} نتربص بكم، أن يصيبكم الله بعذاب من عنده، أو بأيدينا.
__________
(1) في ب: العبادات.
(2) كذا في ب، وفي أ: نتربص به الموت، وننتظره فيه.

(1/815)

أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32) أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ (33) فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34) أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36) أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ (37) أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38) أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ (39) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41) أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ (42) أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43)

{أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ * أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ * فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ * أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ بَل لا يُوقِنُونَ * أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ * أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ * أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * أَمْ يُرِيدُونَ كَيْدًا فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ * أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} .
{أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ} أي: أهذا التكذيب لك، والأقوال التي قالوها؟ هل صدرت عن عقولهم وأحلامهم؟ فبئس العقول والأحلام، التي أثرت ما أثرت، وصدر منها ما صدر (1) .
فإن عقولا جعلت أكمل الخلق عقلا مجنونا، وأصدق الصدق (2) وأحق الحق كذبا وباطلا لهي العقول التي ينزه المجانين عنها، أم الذي حملهم على ذلك ظلمهم وطغيانهم؟ وهو الواقع، فالطغيان ليس له حد (3) يقف عليه، فلا يستغرب من الطاغي المتجاوز الحد كل قول وفعل صدر منه.
{أَمْ يَقُولُونَ تَقَوَّلَهُ} أي: تقول محمد القرآن، وقاله من تلقاء نفسه؟ {بَلْ لا يُؤْمِنُونَ} فلو آمنوا، لم يقولوا ما قالوا.
{فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} أنه تقوله، فإنكم العرب الفصحاء، والفحول البلغاء، وقد تحداكم أن تأتوا بمثله، فتصدق معارضتكم أو تقروا بصدقه، وأنكم لو اجتمعتم، أنتم والإنس والجن، لم تقدروا على معارضته والإتيان بمثله، فحينئذ أنتم بين أمرين: إما مؤمنون به، مهتدون بهديه، وإما معاندون متبعون لما علمتم من الباطل.
{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} وهذا استدلال عليهم، بأمر لا يمكنهم فيه إلا التسليم للحق، أو الخروج عن موجب العقل والدين، وبيان ذلك: أنهم منكرون لتوحيد الله، مكذبون لرسوله، وذلك مستلزم لإنكار أن الله خلقهم.
وقد تقرر في العقل مع الشرع، أن الأمر لا يخلو من أحد ثلاثة أمور:
إما أنهم خلقوا من غير شيء أي: لا خالق خلقهم، بل وجدوا من غير إيجاد ولا موجد، وهذا عين المحال.
أم هم الخالقون لأنفسهم، وهذا أيضا محال، فإنه لا يتصور أن يوجدوا أنفسهم (4) .
فإذا بطل [هذان] الأمران، وبان استحالتهما، تعين [القسم الثالث] أن الله الذي خلقهم، وإذا تعين ذلك، علم أن الله تعالى هو المعبود وحده، الذي لا تنبغي العبادة ولا تصلح إلا له تعالى.
وقوله: {أَمْ خَلَقُوا السَّمَاوَاتِ وَالأرْضَ} وهذا استفهام يدل على تقرير النفي أي: ما خلقوا السماوات والأرض، فيكونوا شركاء لله، وهذا أمر واضح جدا. ولكن المكذبين {لا يُوقِنُونَ} أي: ليس عندهم علم تام، ويقين يوجب لهم الانتفاع بالأدلة الشرعية والعقلية.
{أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُسَيْطِرُونَ} أي: أعند هؤلاء المكذبين خزائن رحمة ربك، فيعطون من يشاءون ويمنعون من يريدون؟ أي: فلذلك حجروا على الله أن يعطي النبوة عبده ورسوله محمدا صلى الله عليه وسلم، وكأنهم الوكلاء المفوضون على خزائن رحمة الله، وهم أحقر وأذل من ذلك، فليس في أيديهم لأنفسهم نفع ولا ضر، ولا موت ولا حياة ولا نشور.
[ص:817]
{أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا}
{أَمْ هُمُ الْمُسَيْطِرُونَ} أي: المتسلطون على خلق الله وملكه، بالقهر والغلبة؟
ليس الأمر كذلك، بل هم العاجزون الفقراء
{أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ} أي: ألهم اطلاع على الغيب، واستماع له بين الملأ الأعلى، فيخبرون عن أمور لا يعلمها غيرهم؟
{فَلْيَأْتِ مُسْتَمِعُهُمْ} المدعي لذلك {بِسُلْطَانٍ مُبِينٍ} وأنى له ذلك؟
والله تعالى عالم الغيب والشهادة، فلا يظهر على غيبه [أحدا] (5) إلا من ارتضى من رسول يخبره بما أراد من علمه.
وإذا كان محمد صلى الله عليه وسلم أفضل الرسل وأعلمهم وإمامهم، وهو المخبر بما أخبر به، من توحيد الله، ووعده، ووعيده، وغير ذلك من أخباره الصادقة، والمكذبون هم أهل الجهل والضلال والغي والعناد، فأي المخبرين أحق بقبول خبره؟ خصوصا والرسول صلى الله عليه وسلم قد أقام من الأدلة والبراهين على ما أخبر به، ما يوجب أن يكون خبره (6) عين اليقين وأكمل الصدق، وهم لم يقيموا على ما ادعوه شبهة، فضلا عن إقامة حجة.
وقوله: {أَمْ لَهُ الْبَنَاتُ} كما زعمتم {وَلَكُمُ الْبَنُونَ} فتجمعون بين المحذورين؟ جعلكم له الولد، واختياركم له أنقص الصنفين؟ فهل بعد هذا التنقص لرب العالمين غاية أو دونه نهاية؟
{أَمْ تَسْأَلُهُمْ} يا أيها الرسول {أَجْرًا} على تبليغ الرسالة، {فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} ليس الأمر كذلك، بل أنت الحريص على تعليمهم، تبرعا من غير شيء، بل تبذل لهم الأموال الجزيلة، على قبول رسالتك، والاستجابة [لأمرك
و] دعوتك، وتعطي المؤلفة قلوبهم [ليتمكن العلم والإيمان من قلوبهم] .
{أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} ما كانوا يعلمونه من الغيوب، فيكونون قد اطلعوا على ما لم يطلع عليه رسول الله، فعارضوه وعاندوه بما عندهم من علم الغيب؟ وقد علم أنهم الأمة الأمية، الجهال الضالون، ورسول الله صلى الله عليه وسلم هو الذي عنده من العلم أعظم من غيره، وأنبأه الله من علم الغيب على ما لم يطلع عليه أحدا من الخلق، وهذا كله إلزام لهم بالطرق العقلية والنقلية على فساد قولهم، وتصوير بطلانه بأحسن الطرق وأوضحها وأسلمها من الاعتراض.
وقوله: {أَمْ يُرِيدُونَ} بقدحهم فيك وفيما جئتهم به {كَيْدًا} يبطلون به دينك، ويفسدون به أمرك؟
{فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ} أي: كيدهم في نحورهم، ومضرته عائدة إليهم، وقد فعل الله ذلك -ولله الحمد- فلم يبق الكفار من مقدورهم من المكر شيئا إلا فعلوه، فنصر الله نبيه ودينه عليهم (7) وخذلهم وانتصر منهم.
{أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ} أي: ألهم إله يدعى ويرجى نفعه، ويخاف من ضره، غير الله تعالى؟ {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} فليس له شريك في الملك، ولا شريك في الوحدانية والعبادة، وهذا هو المقصود من الكلام الذي سيق لأجله، وهو بطلان عبادة ما سوى الله وبيان فسادها بتلك الأدلة القاطعة، وأن ما عليه المشركون هو الباطل، وأن الذي ينبغي أن يعبد ويصلى له ويسجد ويخلص له دعاء العبادة ودعاء المسألة، هو الله المألوه المعبود، كامل الأسماء والصفات، كثير النعوت الحسنة، والأفعال الجميلة، ذو الجلال والإكرام، والعز الذي لا يرام، الواحد الأحد، الفرد الصمد، الكبير الحميد المجيد.
__________
(1) في ب: التي هذه نتائجها، وهذه ثمراتها.
(2) في ب: وجعلت أصدق الصدق.
(3) كذا في ب، وفي أ: لا حد له.
(4) في ب: أن يوجد أحد نفسه.
(5) زيادة من هامش ب.
(6) في ب: ما يوجب أن يكون ذلك عين اليقين.
(7) في ب: فنصر الله نبيه عليهم، وأظهر دينه، وخذلهم.

(1/816)

وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ (44) فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ (45) يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلَا هُمْ يُنْصَرُونَ (46)

{44-46} {وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا يَقُولُوا سَحَابٌ مَرْكُومٌ * فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ * يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا وَلا هُمْ يُنْصَرُونَ} .
يقول تعالى في [ذكر] بيان أن المشركين المكذبين بالحق الواضح، قد عتوا [عن الحق] وعسوا على الباطل، وأنه لو قام على الحق كل دليل لما اتبعوه، ولخالفوه وعاندوه، {وَإِنْ يَرَوْا كِسْفًا مِنَ السَّمَاءِ سَاقِطًا} أي: لو سقط عليهم من السماء من الآيات الباهرة كسف أي: قطع كبار من العذاب {يَقُولُوا سَحَابٌ مَرْكُومٌ} أي: هذا سحاب متراكم على العادة أي: فلا يبالون بما رأوا من الآيات ولا يعتبرون بها، وهؤلاء لا دواء لهم إلا العذاب والنكال، ولهذا قال: {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ}
[ص:818]
وهو يوم القيامة الذي يصيبهم [فيه] من العذاب والنكال، ما لا يقادر قدره، ولا يوصف أمره.
{يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئًا} أي: لا قليلا ولا كثيرا، وإن كان في الدنيا قد يوجد منهم كيد يعيشون به زمنا قليلا فيوم القيامة يضمحل كيدهم، وتبطل مساعيهم، ولا ينتصرون من عذاب الله {وَلا هُمْ يُنْصَرُونَ}

(1/817)

وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ (47) وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49)

{47-49} {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَابًا دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ * وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} .
لما ذكر [الله] عذاب الظالمين في القيامة، أخبر أن لهم عذابا دون عذاب يوم القيامة (1) وذلك شامل لعذاب الدنيا، بالقتل والسبي والإخراج من الديار، ولعذاب البرزخ والقبر، {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} أي: فلذلك أقاموا على ما يوجب العذاب، وشدة العقاب.
ولما بين تعالى الحجج والبراهين على بطلان أقوال المكذبين، أمر رسوله صلى الله عليه وسلم أن لا يعبأ بهم شيئا، وأن يصبر لحكم ربه القدري والشرعي بلزومه والاستقامة عليه، ووعده الله بالكفاية بقوله: {فَإِنَّكَ بِأَعْيُنِنَا} أي: بمرأى منا وحفظ، واعتناء بأمرك، وأمره أن يستعين على الصبر بالذكر والعبادة، فقال: {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ} أي: من الليل.
ففيه الأمر بقيام الليل، أو حين تقوم إلى الصلوات الخمس، بدليل قوله: {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ} أي: آخر الليل، ويدخل فيه صلاة الفجر، والله أعلم.
تم تفسير سورة والطور والحمد لله
__________
(1) في ب: في الآخرة أخبر أن لهم عذابا قبل عذاب

(1/818)

تفسير سورة النجم
[وهي] مكية

(1/818)

وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنِ الْهَوَى (3) إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى (4) عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالْأُفُقِ الْأَعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11) أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى (18)

{1-18} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلا وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى * ذُو مِرَّةٍ فَاسْتَوَى * وَهُوَ بِالأفُقِ الأعْلَى * ثُمَّ دَنَا فَتَدَلَّى * فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى * فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى * مَا كَذَبَ الْفُؤَادُ مَا رَأَى * أَفَتُمَارُونَهُ عَلَى مَا يَرَى * وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى * عِنْدَ سِدْرَةِ الْمُنْتَهَى * عِنْدَهَا جَنَّةُ الْمَأْوَى * إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى * مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} .
يقسم تعالى بالنجم عند هويه أي: سقوطه في الأفق في آخر الليل عند إدبار الليل وإقبال النهار، لأن في ذلك من آيات الله العظيمة، ما أوجب أن أقسم به، والصحيح أن النجم، اسم جنس شامل للنجوم كلها، وأقسم بالنجوم على صحة ما جاء به الرسول صلى الله عليه وسلم من الوحي الإلهي، لأن في ذلك مناسبة عجيبة، فإن الله تعالى جعل النجوم زينة للسماء، فكذلك الوحي وآثاره زينة للأرض، فلولا العلم الموروث عن الأنبياء، لكان الناس في ظلمة أشد من الليل البهيم.
والمقسم عليه، تنزيه الرسول صلى الله عليه وسلم عن الضلال في علمه، والغي في قصده، ويلزم من ذلك أن يكون مهتديا في علمه، هاديا، حسن القصد، ناصحا للأمة (1) بعكس ما عليه أهل الضلال من فساد العلم، وفساد القصد (2) .
وقال {صَاحِبُكُمْ} لينبههم على ما يعرفونه منه، من الصدق والهداية، وأنه لا يخفى عليهم أمره، {وَمَا يَنْطِقُ عَنِ الْهَوَى} أي: ليس نطقه صادرا عن هوى نفسه
{إِنْ هُوَ إِلا وَحْيٌ يُوحَى} أي: لا يتبع إلا ما أوحى الله إليه من الهدى والتقوى، في نفسه وفي غيره.
ودل هذا على أن السنة وحي من الله لرسوله صلى الله عليه وسلم، كما قال تعالى: {وَأَنزلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ} وأنه معصوم فيما يخبر به عن الله تعالى وعن شرعه، لأن كلامه لا يصدر عن هوى، وإنما يصدر عن وحي يوحى.
ثم ذكر المعلم للرسول صلى الله عليه وسلم، وهو جبريل [عليه السلام] ، أفضل الملائكة [الكرام] وأقواهم وأكملهم، فقال: {عَلَّمَهُ [شَدِيدُ الْقُوَى] } أي: نزل بالوحي على الرسول صلى الله عليه وسلم جبريل عليه السلام، {شديد القوى} أي: شديد القوة الظاهرة والباطنة، قوي على تنفيذ ما أمره الله بتنفيذه، قوي على إيصال الوحي إلى الرسول صلى الله عليه وسلم، ومنعه من اختلاس الشياطين له، أو إدخالهم فيه ما ليس منه، وهذا من حفظ الله لوحيه، أن أرسله مع هذا الرسول القوي الأمين.
{ذُو مِرَّةٍ} أي: قوة، وخلق حسن، وجمال ظاهر وباطن.
{فَاسْتَوَى} جبريل عليه السلام [ص:819] {وَهُوَ بِالأفُقِ الأعْلَى} أي: أفق السماء الذي هو أعلى من (3) الأرض، فهو من الأرواح العلوية، التي لا تنالها الشياطين ولا يتمكنون من الوصول إليها.
{ثُمَّ دَنَا} جبريل من النبي صلى الله عليه وسلم، لإيصال الوحي إليه. {فَتَدَلَّى} عليه من الأفق الأعلى {فَكَانَ} في قربه منه {قَابَ قَوْسَيْنِ} أي: قدر قوسين، والقوس معروف، {أَوْ أَدْنَى} أي: أقرب من القوسين، وهذا يدل على كمال المباشرة (4) للرسول صلى الله عليه وسلم بالرسالة، وأنه لا واسطة بينه وبين جبريل عليه السلام.
{فَأَوْحَى} الله بواسطة جبريل عليه السلام {إِلَى عَبْدِهِ} محمد صلى الله عليه وسلم {مَا أَوْحَى} أي: الذي أوحاه إليه من الشرع العظيم، والنبأ المستقيم.
{مَا كَذَبَ الْفُؤَادُ مَا رَأَى} أي: اتفق فؤاد الرسول صلى الله عليه وسلم ورؤيته على الوحي الذي أوحاه الله إليه، وتواطأ عليه سمعه وقلبه وبصره، وهذا دليل على كمال الوحي الذي أوحاه الله إليه، وأنه تلقاه منه تلقيا لا شك فيه ولا شبهة ولا ريب، فلم يكذب فؤاده ما رأى بصره، ولم يشك بذلك. ويحتمل أن المراد بذلك ما رأى صلى الله عليه وسلم ليلة أسري به، من آيات الله العظيمة، وأنه تيقنه حقا بقلبه ورؤيته، هذا [هو] الصحيح في تأويل الآية الكريمة، وقيل: إن المراد بذلك رؤية الرسول صلى الله عليه وسلم لربه ليلة الإسراء، وتكليمه إياه، وهذا اختيار كثير من العلماء رحمهم الله، فأثبتوا بهذا رؤية الرسول صلى الله عليه وسلم لربه في الدنيا، ولكن الصحيح القول الأول، وأن المراد به جبريل عليه السلام، كما يدل عليه السياق، وأن محمدا صلى الله عليه وسلم رأى جبريل في صورته الأصلية [التي هو عليها] مرتين، مرة في الأفق الأعلى، تحت السماء الدنيا كما تقدم، والمرة الثانية فوق السماء السابعة ليلة أسري برسول الله صلى الله عليه وسلم، ولهذا قال: {وَلَقَدْ رَآهُ نزلَةً أُخْرَى} أي: رأى محمد جبريل مرة أخرى، نازلا إليه.
{عِنْدَ سِدْرَةِ الْمُنْتَهَى} وهي شجرة عظيمة جدا، فوق السماء السابعة، سميت سدرة المنتهى، لأنه ينتهي إليها ما يعرج من الأرض، وينزل إليها ما ينزل من الله، من الوحي وغيره، أو لانتهاء علم الخلق (5) إليها أي: لكونها فوق السماوات والأرض، فهي المنتهى في علوها (6) أو لغير ذلك، والله أعلم.
فرأى محمد صلى الله عليه وسلم جبريل في ذلك المكان، الذي هو محل الأرواح العلوية الزاكية الجميلة، التي لا يقربها شيطان ولا غيره من الأرواح الخبيثة.
عند تلك الشجرة {جَنَّةُ الْمَأْوَى} أي: الجنة الجامعة لكل نعيم، بحيث كانت محلا تنتهي إليه (7) الأماني، وترغب فيه الإرادات، وتأوي إليها الرغبات، وهذا دليل على أن الجنة في أعلى الأماكن، وفوق السماء السابعة.
{إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} أي: يغشاها من أمر الله، شيء عظيم لا يعلم وصفه إلا الله عز وجل.
{مَا زَاغَ الْبَصَرُ وَمَا طَغَى} أي: ما زاغ يمنة ولا يسرة عن مقصوده {وَمَا طَغَى} أي: وما تجاوز البصر، وهذا كمال الأدب منه صلوات الله وسلامه عليه، أن قام مقاما أقامه الله فيه، ولم يقصر عنه ولا تجاوزه ولا حاد عنه،
وهذا أكمل ما يكون من الأدب العظيم، الذي فاق فيه الأولين والآخرين، فإن الإخلال يكون بأحد هذه الأمور: إما أن لا يقوم العبد بما أمر به، أو يقوم به على وجه التفريط، أو على وجه الإفراط، أو على وجه الحيدة يمينا وشمالا وهذه الأمور كلها منتفية عنه صلى الله عليه وسلم.
{لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} من الجنة والنار، وغير ذلك من الأمور التي رآها صلى الله عليه وسلم ليلة أسري به.
__________
(1) في ب: للخلق.
(2) في ب: وسوء.
(3) كذا في ب، وفي أ: الأعلى على.
(4) في ب: مباشرته.
(5) في ب: علم المخلوقات.
(6) كذا في ب، وفي أ: علومها.
(7) كذا في ب، وفي أ: إليها.

(1/818)

أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى (20) أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى (21) تِلْكَ إِذًا قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآخِرَةُ وَالْأُولَى (25)

{19-25} {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأخْرَى * أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى * تِلْكَ إِذًا قِسْمَةٌ ضِيزَى * إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الأنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى * أَمْ لِلإنْسَانِ مَا تَمَنَّى * فَلِلَّهِ الآخِرَةُ وَالأولَى} .
لما ذكر تعالى ما جاء به محمد صلى الله عليه وسلم من الهدى ودين الحق، والأمر بعبادة الله وتوحيده، ذكر بطلان ما عليه المشركون من عبادة من ليس له من أوصاف الكمال شيء، ولا تنفع ولا تضر، وإنما هي أسماء فارغة عن المعنى، سماها المشركون هم وآباؤهم الجهال الضلال، ابتدعوا لها من الأسماء الباطلة التي لا تستحقها، فخدعوا بها أنفسهم وغيرهم من الضلال، فالآلهة التي بهذه الحال، لا تستحق مثقال ذرة من العبادة، وهذه الأنداد التي سموها بهذه الأسماء، زعموا أنها مشتقة من أوصاف هي متصفة بها، فسموا "اللات" من "الإله" المستحق للعبادة، و"العزى" من "العزيز" و "مناة" من "المنان" إلحادا في أسماء الله وتجريا على الشرك به، وهذه أسماء متجردة [ص:820] عن المعاني، فكل من له أدنى مسكة من عقل، يعلم بطلان هذه الأوصاف فيها.
{أَلَكُمُ الذَّكَرُ وَلَهُ الأنْثَى} أي: أتجعلون لله البنات بزعمكم، ولكم البنون؟.
{تِلْكَ إِذًا قِسْمَةٌ ضِيزَى} أي: ظالمة جائرة، [وأي ظلم أعظم من قسمة] تقتضي تفضيل العبد المخلوق على الخالق؟ [تعالى عن قولهم علوا كبيرا] .
وقوله: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} أي: من حجة وبرهان على صحة مذهبكم، وكل أمر ما أنزل الله به من سلطان، فهو باطل فاسد، لا يتخذ دينا، وهم -في أنفسهم- ليسوا بمتبعين لبرهان، يتيقنون به ما ذهبوا إليه، وإنما دلهم على قولهم، الظن الفاسد، والجهل الكاسد، وما تهواه أنفسهم من الشرك، والبدع الموافقة لأهويتهم، والحال أنه لا موجب لهم يقتضي اتباعهم الظن، من فقد العلم والهدى، ولهذا قال تعالى: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} أي: الذي يرشدهم في باب التوحيد والنبوة، وجميع المطالب التي يحتاج إليها العباد، فكلها قد بينها الله أكمل بيان وأوضحه، وأدله على المقصود، وأقام عليه من الأدلة والبراهين، ما يوجب لهم ولغيرهم اتباعه، فلم يبق لأحد عذر ولا حجة من بعد البيان والبرهان، وإذا كان ما هم عليه، غايته اتباع الظن، ونهايته الشقاء الأبدي والعذاب السرمدي، فالبقاء على هذه الحال، من أسفه السفه، وأظلم الظلم، ومع ذلك يتمنون الأماني، ويغترون بأنفسهم.
ولهذا أنكر تعالى على من زعم أنه يحصل له ما تمنى وهو كاذب في ذلك، فقال: {أَمْ لِلإنْسَانِ مَا تَمَنَّى فَلِلَّهِ الآخِرَةُ وَالأولَى} فيعطي منهما من يشاء، ويمنع من يشاء، فليس الأمر تابعا لأمانيهم، ولا موافقا لأهوائهم.

(1/819)

وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)

{26} {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} .
يقول تعالى منكرا على من عبد غيره من الملائكة وغيرهم، وزعم أنها تنفعه وتشفع له عند الله يوم القيامة: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ} من الملائكة المقربين، وكرام الملائكة، {لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا} أي: لا تفيد من دعاها وتعلق بها ورجاها، {إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} أي: لا بد من اجتماع الشرطين: إذنه تعالى في الشفاعة، ورضاه عن المشفوع له. ومن المعلوم المتقرر، أنه لا يقبل من العمل إلا ما كان خالصا لوجه الله، موافقا فيه صاحبه الشريعة، فالمشركون إذا لا نصيب لهم من شفاعة الشافعين، وقد سدوا على أنفسهم رحمة أرحم الراحمين.

(1/820)

إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا (28) فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى (30)

{27-30} {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأنْثَى * وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئًا * فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} .
يعني أن المشركين بالله المكذبين لرسله، الذين لا يؤمنون بالآخرة، وبسبب عدم إيمانهم بالآخرة تجرأوا على ما تجرأوا عليه، من الأقوال، والأفعال المحادة لله ولرسوله، من قولهم: " الملائكة بنات الله " فلم ينزهوا ربهم عن الولادة، ولم يكرموا الملائكة ويجلوهم عن تسميتهم إياهم إناثا، والحال أنه ليس لهم بذلك علم، لا عن الله، ولا عن رسوله، ولا دلت على ذلك الفطر والعقول، بل العلم كله دال على نقيض قولهم، وأن الله منزه عن الأولاد والصاحبة، لأنه الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفوا أحد، وأن الملائكة كرام مقربون إلى الله، قائمون بخدمته {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} والمشركون (1) إنما يتبعون في ذلك القول القبيح، وهو (2) الظن الذي لا يغني من الحق شيئا، فإن الحق لا بد فيه من اليقين المستفاد من الأدلة القاطعة والبراهين الساطعة.
ولما كان هذا دأب هؤلاء المذكورين أنهم (3) لا غرض لهم في اتباع الحق، وإنما غرضهم ومقصودهم، ما تهواه نفوسهم، أمر الله رسوله بالإعراض عمن تولى عن ذكره، الذي هو الذكر الحكيم، والقرآن العظيم، والنبأ الكريم، فأعرض عن العلوم النافعة، ولم يرد إلا الحياة الدنيا، فهذا منتهى إرادته، ومن المعلوم أن العبد لا يعمل إلا للشيء الذي يريده،
فسعيهم مقصور على الدنيا ولذاتها وشهواتها، كيف حصلت حصلوها، وبأي: طريق سنحت ابتدروها، {ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ} أي: هذا منتهى علمهم وغايته، وأما المؤمنون بالآخرة، المصدقون بها، أولو الألباب والعقول،
فهمتهم وإرادتهم للدار الآخرة، وعلومهم أفضل العلوم وأجلها، وهو العلم المأخوذ من كتاب الله وسنة رسوله صلى الله عليه وسلم، والله تعالى أعلم بمن يستحق الهداية فيهديه، ممن لا يستحق [ص:821] ذلك فيكله إلى نفسه، ويخذله، فيضل عن سبيل الله، ولهذا قال تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} فيضع فضله حيث يعلم المحل اللائق به.
__________
(1) كذا في ب، وفي أ: وهم
(2) كذا في ب، وفي أ: إلا.
(3) كذا في ب، وفي أ: أنه.

(1/820)

وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى (32)

{31-32} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى * الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ إِلا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} .
يخبر تعالى أنه مالك الملك، المتفرد بملك الدنيا والآخرة، وأن جميع من في السماوات والأرض ملك لله، يتصرف فيهم تصرف الملك العظيم، في عبيده ومماليكه، ينفذ فيهم قدره، ويجري عليهم شرعه، ويأمرهم وينهاهم، ويجزيهم على ما أمرهم به ونهاهم [عنه] ، فيثيب المطيع، ويعاقب العاصي، ليجزي الذين أساؤوا العمل السيئات من الكفر فما دونه بما عملوا من أعمال الشر بالعقوبة البليغة (1) .
{وَيَجْزِيَ الَّذِينَ أَحْسَنُوا} في عبادة الله تعالى، وأحسنوا إلى خلق الله، بأنواع المنافع {بِالْحُسْنَى} أي: بالحالة الحسنة في الدنيا والآخرة، وأكبر ذلك وأجله رضا ربهم، والفوز بنعيم الجنة (2) .
ثم ذكر وصفهم فقال: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإثْمِ وَالْفَوَاحِشَ} أي: يفعلون ما أمرهم الله به من الواجبات، التي يكون تركها من كبائر الذنوب، ويتركون المحرمات الكبار، كالزنا، وشرب الخمر، وأكل الربا، والقتل، ونحو ذلك من الذنوب العظيمة، {إِلا اللَّمَمَ} وهي الذنوب الصغار، التي لا يصر صاحبها عليها، أو التي يلم بها العبد، المرة بعد المرة، على وجه الندرة والقلة، فهذه ليس مجرد الإقدام عليها مخرجا للعبد من أن يكون من المحسنين، فإن هذه مع الإتيان بالواجبات وترك المحرمات، تدخل تحت مغفرة الله التي وسعت كل شيء، ولهذا قال: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} فلولا مغفرته لهلكت البلاد والعباد، ولولا عفوه وحلمه لسقطت السماء على الأرض، ولما ترك على ظهرها من دابة. ولهذا قال النبي صلى الله عليه وسلم: "الصلوات الخمس، والجمعة إلى الجمعة، ورمضان إلى رمضان، مكفرات لما بينهن، ما اجتنبت الكبائر" [وقوله:] {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} أي: هو تعالى أعلم بأحوالكم كلها، وما جبلكم عليه، من الضعف والخور، عن كثير مما أمركم الله به، ومن كثرة الدواعي إلى بعض (3) المحرمات، وكثرة الجواذب إليها، وعدم الموانع القوية، والضعف موجود مشاهد منكم حين أنشاكم (4) الله من الأرض، وإذ كنتم في بطون أمهاتكم، ولم يزل موجودا فيكم، وإن كان الله تعالى قد أوجد فيكم قوة على ما أمركم به، ولكن الضعف لم يزل، فلعلمه تعالى بأحوالكم هذه، ناسبت الحكمة الإلهية والجود الرباني، أن يتغمدكم برحمته ومغفرته وعفوه، ويغمركم بإحسانه، ويزيل عنكم الجرائم والمآثم، خصوصا إذا كان العبد مقصوده مرضاة ربه في جميع الأوقات، وسعيه فيما يقرب إليه في أكثر الآنات، وفراره من الذنوب التي يتمقت بها عند مولاه، ثم تقع منه الفلتة بعد الفلتة، فإن الله تعالى أكرم الأكرمين وأرحم الراحمين (5) أرحم بعباده من الوالدة بولدها، فلا بد لمثل هذا أن يكون من مغفرة ربه قريبا وأن يكون الله له في جميع أحواله مجيبا، ولهذا قال تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} أي: تخبرون الناس بطهارتها على وجه التمدح (6) .
__________
(1) في ب: الفظيعة.
(2) في ب: والفوز بالجنة وما فيها من النعيم.
(3) في ب: إلى فعل.
(4) في ب: حين أخرجكم.
(5) في ب: وأجود الأجودين.
(6) كذا في ب، وفي أ: تطهرونها، وتخبرون الناس بذلك على وجه التمدح.

(1/821)

أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلًا وَأَكْدَى (34) أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35) أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37) أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى (39) وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40) ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى (41) وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42) وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43) وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44)

{هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [فإن التقوى، محلها القلب، والله هو المطلع عليه، المجازي على ما فيه من بر وتقوى، وأما الناس، فلا يغنون عنكم من الله شيئا] .
[ص:822]
{33-62} {أَفَرَأَيْتَ الَّذِي تَوَلَّى * وَأَعْطَى قَلِيلا وَأَكْدَى * أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى * أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى * أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى * وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى * وَأَنَّ سَعْيَهُ سَوْفَ يُرَى * ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى * وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى * وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى * وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} .
إلى آخر السورة يقول تعالى: {أَفَرَأَيْتَ} قبح حالة من أمر بعبادة ربه وتوحيده، فتولى عن ذلك وأعرض عنه؟
فإن سمحت نفسه ببعض الشيء، القليل، فإنه لا يستمر عليه، بل يبخل ويكدى ويمنع.
فإن المعروف ليس سجية له وطبيعة (1) بل طبعه التولي عن الطاعة، وعدم الثبوت على فعل المعروف، ومع هذا، فهو يزكي نفسه، وينزلها غير منزلتها التي أنزلها الله بها.
{أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} الغيب ويخبر به، أم هو متقول على الله، متجرئ على الجمع بين الإساءة والتزكية (2) كما هو الواقع، لأنه قد علم أنه ليس عنده علم من الغيب، وأنه لو قدر أنه ادعى ذلك فالإخبارات القاطعة عن علم الغيب التي على يد النبي المعصوم، تدل على نقيض قوله، وذلك دليل على بطلانه.
{أَمْ لَمْ يُنَبَّأْ} هذا المدعي {بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى} أي: قام بجميع ما ابتلاه الله به، وأمره به من الشرائع وأصول الدين وفروعه، وفي تلك الصحف أحكام كثيرة من أهمها ما ذكره الله بقوله: {أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى} أي: كل عامل له عمله الحسن والسيئ، فليس له من عمل غيره وسعيهم شيء، ولا يتحمل أحد عن أحد ذنبا
{وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} في الآخرة فيميز حسنه من سيئه، {ثُمَّ يُجْزَاهُ الْجَزَاءَ الأوْفَى} أي: المستكمل لجميع العمل الحسن الخالص بالحسنى، والسيئ الخالص بالسوأى، والمشوب بحسبه، جزاء تقر بعدله وإحسانه الخليقة كلها، وتحمد الله عليه، حتى إن أهل النار ليدخلون النار، وإن قلوبهم مملوءة من حمد ربهم، والإقرار له بكمال الحكمة ومقت أنفسهم، وأنهم الذين أوصلوا أنفسهم وأوردوها شر الموارد، وقد استدل بقوله تعالى: {وَأَنْ لَيْسَ لِلإنْسَانِ إِلا مَا سَعَى} من يرى أن القرب لا يفيد (3) إهداؤها للأحياء ولا للأموات قالوا لأن الله قال: {وَأَنْ لَيْسَ لِلإنْسَانِ مَا سَعَى} فوصول سعي غيره إليه مناف لذلك، وفي هذا الاستدلال نظر، فإن الآية إنما تدل على أنه ليس للإنسان إلا ما سعى بنفسه، وهذا حق لا خلاف فيه، وليس فيها ما يدل على أنه لا ينتفع بسعي غيره، إذا أهداه ذلك الغير له، كما أنه ليس للإنسان من المال إلا ما هو في ملكه وتحت يده، ولا يلزم من ذلك، أن لا يملك ما وهبه له الغير من ماله الذي يملكه.
وقوله: {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} أي: إليه تنتهي الأمور، وإليه تصير الأشياء والخلائق بالبعث والنشور، وإلى الله المنتهى في كل حال، فإليه ينتهي العلم والحكم، والرحمة وسائر الكمالات.
{وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} أي: هو الذي أوجد أسباب الضحك والبكاء، وهو الخير والشر، والفرح والسرور والهم [والحزن] ، وهو سبحانه له الحكمة البالغة في ذلك،
{وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} أي: هو المنفرد بالإيجاد والإعدام، والذي أوجد الخلق وأمرهم ونهاهم، سيعيدهم بعد موتهم، ويجازيهم بتلك الأعمال التي عملوها في دار الدنيا.
__________
(1) في ب: فإن الإحسان ليس سجية له وطبعا
(2) فتجرئ عليه جامع بين المحذورين الإساءة والتزكية.
(3) في ب: لا يجوز.

(1/821)

وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46) وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى (47) وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48) وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49) وَأَنَّهُ أَهْلَكَ عَادًا الْأُولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54) فَبِأَيِّ آلَاءِ رَبِّكَ تَتَمَارَى (55) هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى (56) أَزِفَتِ الْآزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58) أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلَا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62)

{وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * مِنْ نُطْفَةٍ إِذَا تُمْنَى * وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى} .
{وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ} فسر الزوجين (1) بقوله: {الذَّكَرَ وَالأنْثَى} وهذا اسم جنس شامل لجميع الحيوانات، ناطقها وبهيمها، فهو المنفرد بخلقها، {مِنْ نُطْفَةٍ إِذَا تُمْنَى} وهذا من أعظم الأدلة على كمال قدرته وانفراده بالعزة العظيمة، حيث أوجد تلك الحيوانات، صغيرها وكبيرها من نطفة ضعيفة (2) من ماء مهين، ثم نماها وكملها، حتى بلغت ما بلغت، ثم صار الآدمي منها إما إلى أرفع المقامات في أعلى عليين، وإما إلى أدنى الحالات في أسفل سافلين.
ولهذا استدل بالبداءة على الإعادة، فقال: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الأخْرَى} فيعيد العباد من الأجداث، ويجمعهم ليوم الميقات، ويجازيهم على الحسنات والسيئات.
{وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى} أي: أغنى العباد بتيسير أمر معاشهم من التجارات وأنواع المكاسب، من الحرف وغيرها، وأقنى أي: أفاد عباده من الأموال بجميع أنواعها، ما يصيرون به مقتنين لها، ومالكين لكثير من الأعيان، وهذا من نعمه على عباده أن جميع النعم منه تعالى (3) وهذا يوجب للعباد أن يشكروه، ويعبدوه وحده لا شريك له
{وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى} وهي النجم المعروف بالشعرى العبور، المسماة بالمرزم، وخصها الله بالذكر، وإن كان رب كل شيء، لأن هذا النجم مما عبد في الجاهلية، فأخبر تعالى أن جنس ما يعبده المشركون مربوب مدبر مخلوق،
فكيف تتخذ إلها مع الله (4) .
{وَأَنَّهُ أَهْلَكَ عَادًا الأولَى} وهم قوم هود عليه السلام، حين كذبوا هودا، [ص:823] فأهلكهم الله بريح صرصر عاتية
{وَثَمُودَ} قوم صالح عليه السلام، أرسله الله إلى ثمود فكذبوه، فبعث الله إليهم (5) الناقة آية، فعقروها وكذبوه، فأهلكهم الله تعالى، {فَمَا أَبْقَى} منهم أحدا، بل أهلكهم الله عن آخرهم (6) .
{وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى} من هؤلاء الأمم، فأهلكهم الله وأغرقهم في اليم
{وَالْمُؤْتَفِكَةَ} وهم قوم لوط عليه السلام {أَهْوَى} أي: أصابهم الله بعذاب ما عذب به أحدا من العالمين، قلب أسفل ديارهم أعلاها، وأمطر عليهم حجارة من سجيل.
ولهذا قال: {فَغَشَّاهَا مَا غَشَّى} أي: غشيها من العذاب الأليم الوخيم ما غشى أي: شيء عظيم لا يمكن وصفه.
{فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} أي: فبأي: نعم الله وفضله تشك أيها الإنسان؟ فإن نعم الله ظاهرة لا تقبل الشك بوجه من الوجوه، فما بالعباد من نعمة إلا منه تعالى، ولا يدفع النقم إلا هو.
{هَذَا نَذِيرٌ مِنَ النُّذُرِ الأولَى} أي: هذا الرسول القرشي الهاشمي محمد بن عبد الله، ليس ببدع من الرسل، بل قد تقدمه من الرسل السابقين، ودعوا إلى ما دعا إليه، فلأي شيء تنكر رسالته؟ وبأي حجة تبطل دعوته؟
أليست أخلاقه [أعلا] أخلاق الرسل الكرام، أليست دعوته إلى كل خير والنهي عن كل شر؟ (7) ألم يأت بالقرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد؟ ألم يهلك الله من كذب من قبله من الرسل الكرام؟ فما الذي يمنع العذاب عن المكذبين لمحمد سيد المرسلين، وإمام المتقين، وقائد الغر المحجلين؟
{أَزِفَتِ الآزِفَةُ} أي: قربت القيامة، ودنا وقتها، وبانت علاماتها. {لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} أي: إذا أتت القيامة وجاءهم العذاب الموعود به.
ثم توعد المنكرين لرسالة الرسول محمد صلى الله عليه وسلم، المكذبين لما جاء به من القرآن الكريم، فقال: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ} ؟ أي: أفمن هذا الحديث الذي هو خير الكلام وأفضله وأشرفه تتعجبون منه، وتجعلونه من الأمور المخالفة للعادة الخارقة للأمور [والحقائق] المعروفة؟ هذا من جهلهم وضلالهم وعنادهم، وإلا فهو الحديث الذي إذا حدث صدق، وإذا قال قولا فهو القول الفصل الذي ليس بالهزل، وهو القرآن (8) العظيم، الذي لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله، الذي يزيد ذوي الأحلام رأيا وعقلا وتسديدا وثباتا، وإيمانا ويقينا والذي (9) ينبغي العجب من عقل من تعجب منه، وسفهه وضلاله.
{وَتَضْحَكُونَ وَلا تَبْكُونَ} أي: تستعملون الضحك والاستهزاء به، مع أن الذي ينبغي أن تتأثر منه النفوس، وتلين له القلوب، وتبكي له العيون،
سماعا لأمره ونهيه، وإصغاء لوعده ووعيده، والتفاتا لأخباره الحسنة الصادقة
{وَأَنْتُمْ سَامِدُونَ} أي: غافلون عنه، لاهون عن تدبره، وهذا من قلة عقولكم وأديانكم فلو عبدتم الله وطلبتم رضاه في جميع الأحوال لما كنتم بهذه المثابة التي يأنف منها أولو الألباب، ولهذا قال تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} الأمر بالسجود لله خصوصا، ليدل ذلك على فضله (10) وأنه سر العبادة ولبها، فإن لبها الخشوع لله (11) والخضوع له، والسجود هو أعظم حالة يخضع بها العبد (12) فإنه يخضع قلبه وبدنه، ويجعل أشرف أعضائه على الأرض المهينة موضع وطء الأقدام. ثم أمر بالعبادة عموما، الشاملة لجميع ما يحبه الله ويرضاه من الأعمال والأقوال الظاهرة والباطنة.
تم تفسير سورة النجم، والحمد لله الذي لا نحصي ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده، وصلى الله على محمد وسلم تسليما كثيرا.


سورة القمر، سورة الرحمن - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة اقتربت
مكية
__________
(1) في ب: فسرهما.
(2) كذا في ب، وفي أ: قليلة.
(3) في ب: وهذا من نعمه تعالى أن أخبرهم أن جميع النعم منه.
(4) في ب: فكيف تتخذ مع الله آلهة.
(5) في ب: لهم.
(6) في ب: بل أبادهم عن آخرهم.
(7) في ب: أليس يدعو إلى كل خير، وينهي عن كل شر.
(8) في ب: القرآن.
(9) في ب: بل الذي.
(10) في ب: يدل على فضله.
(11) في ب: فإن روحها الخشوع لله.
(12) في أ: القلب، وفي ب: الكلمة غير واضحة، وقد جعلتها العبد لمناسبة الكلمة للسياق لقوله فيما بعد: (قلبه وبدنه) .

(1/822)

اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1) وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2) وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3) وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4) حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ * وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ * وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ مَا فِيهِ مُزْدَجَرٌ * حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} .
يخبر تعالى أن الساعة وهي القيامة اقتربت وآن أوانها، وحان وقت مجيئها، ومع ذلك، فهؤلاء المكذبون لم يزالوا مكذبين بها، غير مستعدين لنزولها، ويريهم الله من الآيات العظيمة الدالة على وقوعها ما يؤمن على [ص:824] مثله البشر، فمن أعظم الآيات الدالة على صحة ما جاء به محمد بن عبد الله صلى الله عليه وسلم، أنه لما طلب منه المكذبون أن يريهم من خوارق العادات ما يدل على [صحة ما جاء به و] صدقه، أشار صلى الله عليه وسلم إلى القمر بإذن الله تعالى، فانشق فلقتين، فلقة على جبل أبي قبيس، وفلقة على جبل قعيقعان، والمشركون وغيرهم يشاهدون هذه الآية الكبرى (1) الكائنة في العالم العلوي، التي لا يقدر الخلق على التمويه بها والتخييل.
فشاهدوا أمرا ما رأوا مثله، بل ولم يسمعوا أنه جرى لأحد من المرسلين قبله نظيره، فانبهروا لذلك، ولم يدخل الإيمان في قلوبهم، ولم يرد الله بهم خيرا، ففزعوا إلى بهتهم وطغيانهم، وقالوا: سحرنا محمد، ولكن علامة ذلك أنكم تسألون من قدم (2) إليكم من السفر، فإنه وإن قدر على سحركم، لا (3) يقدر أن يسحر من ليس مشاهدا مثلكم، فسألوا كل من قدم، فأخبرهم بوقوع ذلك، فقالوا: {سِحْرٌ مُسْتَمِرٌّ} سحرنا محمد وسحر غيرنا، وهذا من البهت، الذي لا يروج إلا على أسفه الخلق وأضلهم عن الهدى والعقل، وهذا ليس إنكارا منهم لهذه الآية وحدها، بل كل آية تأتيهم، فإنهم مستعدون لمقابلتها بالباطل (4) والرد لها، ولهذا قال: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} ولم يعد الضمير على انشقاق القمر فلم يقل: وإن يروها بل قال: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} وليس قصدهم اتباع الحق والهدى، وإنما قصدهم اتباع الهوى، ولهذا قال: {وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ} كقوله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} فإنه لو كان قصدهم اتباع الهدى، لآمنوا قطعا، واتبعوا محمدا صلى الله عليه وسلم، لأنه أراهم الله على يديه (5) من البينات والبراهين والحجج القواطع، ما دل على جميع المطالب الإلهية، والمقاصد الشرعية، {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ} أي: إلى الآن، لم يبلغ الأمر غايته ومنتهاه، وسيصير الأمر إلى آخره، فالمصدق يتقلب في جنات النعيم، ومغفرة الله ورضوانه، والمكذب يتقلب في سخط الله وعذابه، خالدا مخلدا أبدا.
وقال تعالى -مبينا أنهم ليس لهم قصد صحيح، ولا اتباع للهدى-: {وَلَقَدْ جَاءَهُمْ مِنَ الأنْبَاءِ} أي: الأخبار السابقة واللاحقة والمعجزات الظاهرة {مَا فِيهِ مُزْدَجَرٌ} أي: زاجر يزجرهم عن غيهم وضلالهم، وذلك {حِكْمَةٌ} منه تعالى {بَالِغَةٌ} أي: لتقوم حجته على المخالفين (6) ولا يبقى لأحد على الله حجة بعد الرسل، {فَمَا تُغْنِ النُّذُرُ} كقوله تعالى: {وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ لا يؤمنوا حَتَّى يَرَوُا الْعَذَابَ الألِيمَ}
__________
(1) في ب: العظيمة.
(2) في ب: من ورد.
(3) في ب: لم.
(4) في ب: بالتكذيب.
(5) كذا في النسختين والمراد ظاهر وهو أن الله أراهم على يديه.
(6) في ب: العالمين.

(1/823)

فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ (6)

{6-8} {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُو الدَّاعِ إِلَى شَيْءٍ نُكُرٍ} .
يقول تعالى لرسوله صلى الله عليه وسلم: قد بان أن المكذبين لا حيلة في هداهم، فلم يبق إلا الإعراض عنهم والتولي عنهم، [فقال:] {فَتَوَلَّ عَنْهُمْ} وانتظر بهم يوما عظيما وهولا جسيما، وذلك حين {يدعو الداع} إسرافيل عليه السلام {إِلَى شَيْءٍ نُكُرٍ} أي: إلى أمر فظيع تنكره الخليقة، فلم تر منظرا أفظع ولا أوجع منه، فينفخ إسرافيل نفخة، يخرج بها الأموات من قبورهم لموقف القيامة.

(1/824)

خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8)

{خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ * مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
{خُشَّعًا أَبْصَارُهُمْ} أي: من الهول والفزع الذي وصل إلى قلوبهم، فخضعت وذلت، وخشعت لذلك أبصارهم.
{يَخْرُجُونَ مِنَ الأجْدَاثِ} وهي القبور، {كَأَنَّهُمْ} من كثرتهم، وروجان بعضهم ببعض {جَرَادٌ مُنْتَشِرٌ} أي: مبثوث في الأرض، متكاثر جدا، {مُهْطِعِينَ إِلَى الدَّاعِ} أي: مسرعين لإجابة النداء الداعي (1) وهذا يدل على أن الداعي يدعوهم ويأمرهم بالحضور لموقف القيامة، فيلبون دعوته، ويسرعون إلى إجابته، {يَقُولُ الْكَافِرُونَ} الذين قد حضر عذابهم: {هَذَا يَوْمٌ عَسِرٌ} كما قال تعالى {على الكافرين غير يسير} [ص:825][مفهوم ذلك أنه يسير سهل على المؤمنين] (2) .
__________
(1) كذا في ب: وفي أ: مسرعين لنداء الداعي.
(2) زيادة من هامش: ب.

(1/824)

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9) فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10) فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الْأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12) وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14) وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17)

{9-17} {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ * فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ * فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ * وَفَجَّرْنَا الأرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ * وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ * وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
لما ذكر تبارك وتعالى حال المكذبين لرسوله، وأن الآيات لا تنفع فيهم، ولا تجدي عليهم شيئا، أنذرهم وخوفهم بعقوبات الأمم الماضية المكذبة للرسل، وكيف أهلكهم الله وأحل بهم عقابه.
فذكر قوم نوح، أول رسول بعثه الله إلى قوم يعبدون الأصنام، فدعاهم إلى توحيد الله وعبادته وحده لا شريك له، فامتنعوا من ترك الشرك وقالوا: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا}
ولم يزل نوح يدعوهم إلى الله ليلا ونهارا، وسرا وجهارا، فلم يزدهم ذلك إلا عنادا وطغيانا، وقدحا في نبيهم، ولهذا قال هنا: {فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ} لزعمهم أن ما هم عليه وآباؤهم من الشرك والضلال هو الذي يدل عليه العقل، وأن ما جاء به نوح عليه الصلاة والسلام جهل وضلال، لا يصدر إلا من المجانين، وكذبوا في ذلك، وقلبوا الحقائق الثابتة شرعا وعقلا فإن ما جاء به هو الحق الثابت، الذي يرشد العقول النيرة المستقيمة، إلى الهدى والنور والرشد، وما هم عليه جهل وضلال مبين، [وقوله:] {وَازْدُجِرَ} أي: زجره قومه وعنفوه عندما دعاهم إلى الله تعالى، فلم يكفهم -قبحهم الله- عدم الإيمان به، ولا تكذيبهم إياه، حتى أوصلوا إليه من أذيتهم ما قدروا عليه، وهكذا جميع أعداء الرسل، هذه حالهم مع أنبيائهم.
فعند ذلك دعا نوح ربه [فقال:] {أَنِّي مَغْلُوبٌ} لا قدرة لي على الانتصار منهم، لأنه لم يؤمن من قومه إلا القليل النادر، ولا قدرة لهم على مقاومة قومهم، {فَانْتَصِرْ} اللهم لي منهم، وقال في الآية الأخرى: {رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} الآيات
فأجاب الله سؤاله، وانتصر له من قومه، قال تعالى: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} أي: كثير جدا متتابع
{وَفَجَّرْنَا الأرْضَ عُيُونًا} فجعلت السماء ينزل منها من الماء شيء خارق للعادة، وتفجرت الأرض كلها، حتى التنور الذي لم تجر العادة بوجود الماء فيه، فضلا عن كونه منبعا للماء، لأنه موضع النار.
{فَالْتَقَى الْمَاءُ} أي: ماء السماء والأرض {عَلَى أَمْرٍ} من الله له بذلك، {قَدْ قُدِرَ} أي: قد كتبه الله في الأزل وقضاه، عقوبة لهؤلاء الظالمين الطاغين
{وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ} أي: ونجينا عبدنا نوحا على السفينة ذات الألواح والدسر أي: المسامير [التي] قد سمرت [بها] ألواحها وشد بها أسرها (1) .
{تَجْرِي بِأَعْيُنِنَا} أي: تجري بنوح ومن آمن معه، ومن حمله من أصناف المخلوقات برعاية من الله، وحفظ [منه] لها عن الغرق [ونظر] ، وكلائه منه تعالى، وهو نعم الحافظ الوكيل، {جَزَاءً لِمَنْ كَانَ كُفِرَ} أي: فعلنا بنوح ما فعلنا من النجاة من الغرق العام، جزاء له حيث كذبه قومه وكفروا به فصبر على دعوتهم، واستمر على أمر الله، فلم يرده عنه راد، ولا صده عنه (2) صاد، كما قال [تعالى] عنه في الآية الأخرى: {قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ} الآية.
ويحتمل أن المراد: أنا أهلكنا قوم نوح، وفعلنا بهم ما فعلنا من العذاب والخزي، جزاء لهم على كفرهم وعنادهم، وهذا متوجه على قراءة من قرأها بفتح الكاف
{وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} أي: ولقد تركنا قصة نوح مع قومه آية يتذكر بها المتذكرون، على أن من عصى الرسل وعاندهم أهلكه الله بعقاب عام شديد، أو أن الضمير يعود إلى السفينة وجنسها، وأن أصل صنعتها تعليم
من الله لعبده (3) نوح عليه السلام، ثم أبقى الله تعالى صنعتها وجنسها بين الناس ليدل ذلك على رحمته بخلقه وعنايته، وكمال قدرته، وبديع صنعته، {فَهَلْ مِنْ مُدَّكِرٍ} ؟ أي: فهل من متذكر (4) للآيات، ملق ذهنه وفكرته لما يأتيه منها، فإنها في غاية البيان واليسر؟
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} أي: فكيف رأيت أيها المخاطب عذاب الله الأليم وإنذاره الذي لا يبقي لأحد عليه حجة.
{وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} أي: ولقد يسرنا وسهلنا هذا [ص:826] القرآن الكريم، ألفاظه للحفظ والأداء، ومعانيه للفهم والعلم، لأنه أحسن الكلام لفظا، وأصدقه معنى، وأبينه تفسيرا، فكل من أقبل عليه يسر الله عليه مطلوبه غاية التيسير، وسهله عليه، والذكر شامل لكل ما يتذكر به العاملون من الحلال والحرام، وأحكام الأمر والنهي، وأحكام الجزاء والمواعظ والعبر، والعقائد النافعة والأخبار الصادقة، ولهذا كان علم القرآن حفظا وتفسيرا، أسهل العلوم، وأجلها على الإطلاق، وهو العلم النافع الذي إذا طلبه العبد أعين عليه، قال بعض السلف عند هذه الآية: هل من طالب علم فيعان [عليه] ؟ ولهذا يدعو الله عباده إلى الإقبال عليه والتذكر بقوله: {فَهَلْ مِنْ مُدَّكِرٍ}
__________
(1) كذا في ب، وفي أ: وشدت أسرها.
(2) في ب: ولا صده عن ذلك صاد.
(3) في ب: لرسوله.
(4) في ب: فهل من متذكر.

(1/825)

كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18) إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22)

{18-22} {كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحًا صَرْصَرًا فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ * تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
{وعاد} هي القبيلة المعروفة باليمن، أرسل الله إليهم هودا عليه السلام يدعوهم إلى توحيد الله وعبادته، فكذبوه، فأرسل الله عليهم {رِيحًا صَرْصَرًا} أي: شديدة جدا، {فِي يَوْمِ نَحْسٍ} أي: شديد العذاب والشقاء عليهم، {مُسْتَمِرٍّ} عليهم سبع ليال وثمانية أيام حسوما.
{تَنزعُ النَّاسَ} من شدتها، فترفعهم إلى جو السماء، ثم تدفعهم بالأرض فتهلكهم، فيصبحون {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} أي: كأن جثثهم بعد هلاكهم مثل جذوع النخل الخاوي الذي أصابته (1) الريح فسقط على الأرض، فما أهون الخلق على الله إذا عصوا أمره
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} كان [والله] العذاب الأليم، والنذارة التي ما أبقت لأحد عليه حجة، {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} كرر تعالى ذلك رحمة بعباده وعناية بهم، حيث دعاهم إلى ما يصلح دنياهم وأخراهم.
__________
(1) في ب: اقتلعته.

(1/826)

كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلَالٍ وَسُعُرٍ (24) أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الْأَشِرُ (26) إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27)

{23-32} {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ * فَقَالُوا أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ إِنَّا إِذًا لَفِي ضَلالٍ وَسُعُرٍ * أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ * سَيَعْلَمُونَ غَدًا مَنِ الْكَذَّابُ الأشِرُ * إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ} .
أي كذبت ثمود وهم القبيلة المعروفة المشهورة في أرض الحجر، نبيهم
صالحا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، وأنذرهم العقاب إن هم خالفوه
فكذبوه واستكبروا عليه، وقالوا -كبرا وتيها-: {أَبَشَرًا مِنَّا وَاحِدًا نَتَّبِعُهُ} أي: كيف نتبع بشرا، لا ملكا منا، لا من غيرنا، ممن هو أكبر عند الناس منا، ومع ذلك فهو شخص واحد {إِنَّا إِذًا} أي: إن اتبعناه وهو بهذه الحال {لَفِي ضَلالٍ وَسُعُرٍ} أي: إنا لضالون أشقياء، وهذا الكلام من ضلالهم وشقائهم، فإنهم أنفوا أن يتبعوا رسولا من البشر، ولم يأنفوا أن يكونوا عابدين للشجر والحجر والصور.
{أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا} أي: كيف يخصه الله من بيننا وينزل عليه الذكر؟ فأي مزية خصه من بيننا؟ وهذا اعتراض من المكذبين على الله، لم يزالوا يدلون به، ويصولون ويجولون ويردون به دعوة الرسل، وقد أجاب الله عن هذه الشبهة بقول الرسل لأممهم: {قالت رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده} فالرسل من الله عليهم بصفات وأخلاق وكمالات، بها صلحوا لرسالات ربهم والاختصاص بوحيه،
ومن رحمته وحكمته أن كانوا من البشر، فلو كانوا من الملائكة لم يمكن البشر، أن يتلقوا عنهم، ولو جعلهم من الملائكة لعاجل الله المكذبين لهم بالعقاب العاجل.
والمقصود بهذا الكلام الصادر من ثمود لنبيهم صالح، تكذيبه، ولهذا حكموا عليه بهذا الحكم الجائر، فقالوا: {بَلْ هُوَ كَذَّابٌ أَشِرٌ} أي: كثير الكذب والشر،
فقبحهم الله ما أسفه أحلامهم وأظلمهم، وأشدهم مقابلة للصادقين الناصحين بالخطاب الشنيع، لا جرم عاقبهم الله حين اشتد طغيانهم
فأرسل الله الناقة التي هي من أكبر النعم عليهم، آية من آيات الله، ونعمة يحتلبون من ضرعها (1) ما يكفيهم أجمعين، {فِتْنَةً لَهُمْ} أي: اختبارا منه لهم وامتحانا {فَارْتَقِبْهُمْ وَاصْطَبِرْ} أي: اصبر على دعوتك إياهم، وارتقب ما يحل بهم، أو ارتقب هل يؤمنون أو يكفرون؟
__________
(1) في ب: درها.

(1/826)

وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28) فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30) إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32)

{وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ * فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ * فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
{وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ} أي: وأخبرهم أن الماء أي: موردهم الذي يستعذبونه، قسمة بينهم وبين الناقة، لها شرب يوم ولهم شرب يوم آخر معلوم، {كُلُّ شِرْبٍ مُحْتَضَرٌ} أي: يحضره من كان قسمته، ويحظر على من [ص:827] ليس بقسمة له.
{فَنَادَوْا صَاحِبَهُمْ} الذي باشر عقرها، الذي هو أشقى القبيلة {فَتَعَاطَى} أي: انقاد لما أمروه به من عقرها {فَعَقَرَ}
{فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} كان أشد عذاب، أرسل الله عليهم صيحة ورجفة أهلكتهم عن آخرهم، ونجى الله صالحا ومن آمن معه {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}

(1/826)

كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33) إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35) وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36) وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37) وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39) وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40)

{33-40} {كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ * إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِبًا إِلا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ * نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ * وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ * وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ * فَذُوقُوا عَذَابِي وَنُذُرِ * وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
أي: {كَذَّبَتْ قَوْمُ لُوطٍ} لوطا عليه السلام، حين دعاهم إلى عبادة الله وحده لا شريك له، ونهاهم عن الشرك والفاحشة التي ما سبقهم بها أحد من العالمين،
فكذبوه واستمروا على شركهم وقبائحهم، حتى إن الملائكة الذين جاءوه بصورة أضياف حين سمع بهم قوم لوط، جاؤوهم (1) مسرعين، يريدون إيقاع الفاحشة فيهم، لعنهم الله وقبحهم، وراودوه عنهم،
فأمر الله جبريل عليه السلام، فطمس أعينهم بجناحه، وأنذرهم نبيهم بطشة الله وعقوبته {فَتَمَارَوْا بِالنُّذُرِ} {وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ} قلب الله عليهم ديارهم، وجعل أسفلها أعلاها، وتتبعهم بحجارة من سجيل منضود، مسومة عند ربك للمسرفين، ونجى الله لوطا وأهله من الكرب العظيم، جزاء لهم على شكرهم لربهم، وعبادته وحده لا شريك له.
__________
(1) في ب: جاءوا.

(1/827)

وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ (41) كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42) أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43) أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44) سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45) بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46) إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48) إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)

{41-55} {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ * كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ * أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ * أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ * سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ * بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ * إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ * يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ * إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} .
أي: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ} أي: فرعون وقومه {النُّذُرُ} فأرسل الله إليهم موسى الكليم، وأيده بالآيات الباهرات، والمعجزات القاهرات (1) وأشهدهم من العبر ما لم يشهد عليه أحدا غيرهم (2) فكذبوا بآيات الله كلها، فأخذهم أخذ عزيز مقتدر، فأغرقهم في اليم هو وجنوده (3) والمراد من ذكر هذه القصص تحذير [الناس و] المكذبين لمحمد صلى الله عليه وسلم، ولهذا قال: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ} أي: هؤلاء الذين كذبوا أفضل الرسل، خير من أولئك المكذبين، الذين ذكر الله هلاكهم وما جرى عليهم؟ فإن كانوا خيرا منهم، أمكن أن ينجوا من العذاب، ولم يصبهم ما أصاب أولئك الأشرار، وليس الأمر كذلك، فإنهم إن لم يكونوا شرا منهم، فليسوا بخير منهم، {أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} أي: أم أعطاكم الله عهدا وميثاقا في الكتب التي أنزلها على الأنبياء، فتعتقدون حينئذ أنكم الناجون بإخبار الله ووعده؟ وهذا غير واقع، بل غير ممكن عقلا وشرعا، أن تكتب براءتهم في الكتب الإلهية المتضمنة للعدل والحكمة، فليس من الحكمة نجاة أمثال هؤلاء المعاندين المكذبين، لأفضل الرسل وأكرمهم على الله، فلم يبق إلا أن يكون بهم قوة ينتصرون بها،
فأخبر تعالى أنهم يقولون: {نَحْنُ جَمِيعٌ مُنْتَصِرٌ} قال تعالى مبينا لضعفهم، وأنهم مهزومون: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} فوقع كما أخبر، هزم الله جمعهم الأكبر يوم بدر، وقتل من (4) صناديدهم وكبرائهم ما ذلوا به (5) ونصر الله دينه ونبيه وحزبه المؤمنين.
ومع ذلك، فلهم موعد يجمع به أولهم وآخرهم، ومن أصيب في الدنيا منهم، ومن متع بلذاته، ولهذا قال: {بَلِ السَّاعَةُ مَوْعِدُهُمْ} الذي يحازون به، ويؤخذ منهم الحق بالقسط، {وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} أي: [ص:828] أعظم وأشق، وأكبر من كل ما يتوهم، أو يدور بالبال (6) .
{إِنَّ الْمُجْرِمِينَ} أي: الذين أكثروا من فعل الجرائم، وهي الذنوب العظيمة من الشرك وغيره، من المعاصي {فِي ضَلالٍ وَسُعُرٍ} أي: هم ضالون في الدنيا، ضلال عن العلم، وضلال عن العمل، الذي ينجيهم من العذاب، ويوم القيامة في العذاب الأليم، والنار التي تتسعر بهم، وتشتعل في أجسامهم، حتى تبلغ أفئدتهم.
{يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ} التي هي أشرف ما بهم من الأعضاء، وألمها أشد من ألم غيرها، فيهانون بذلك ويخزون، ويقال لهم:
{ذُوقُوا مَسَّ سَقَرَ} أي: ذوقوا ألم النار وأسفها وغيظها ولهبها.
{إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} وهذا شامل للمخلوقات والعوالم العلوية والسفلية، أن الله تعالى وحده خلقها لا خالق لها سواه، ولا مشارك له في خلقها (7) .
وخلقها بقضاء سبق به علمه، وجرى به قلمه، بوقتها ومقدارها، وجميع ما اشتملت عليه من الأوصاف، وذلك على الله يسير، فلهذا قال:
__________
(1) في ب: بالآيات البينات، والمعجزات الباهرات.
(2) في ب: ما لم يشهد غيرهم
(3) في ب: فأغرقه وجنوده في اليم.
(4) في ب: وقتلت.
(5) في ب: فأذلوا.
(6) في ب: في الخيال.
(7) في ب: خلقه.

(1/827)

وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50) وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51) وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52) وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53) إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54) فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55)

{وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ * وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ * وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ * وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ * إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ * فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} .
{وَمَا أَمْرُنَا إِلا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} فإذا أراد شيئا قال له كن فيكون كما أراد، كلمح البصر، من غير ممانعة ولا صعوبة.
{وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ} من الأمم السابقين الذين عملوا كما عملتم، وكذبوا كما كذبتم {فَهَلْ مِنْ مُدَّكِرٍ} أي: متذكر يعلم أن سنة الله في الأولين والآخرين واحدة، وأن حكمته كما اقتضت إهلاك أولئك الأشرار، فإن هؤلاء مثلهم، ولا فرق بين الفريقين.
{وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ} أي: كل ما فعلوه من خير وشر مكتوب
عليهم في الكتب القدرية {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} أي: مسطر مكتوب،
وهذا حقيقة القضاء والقدر، وأن جميع الأشياء كلها، قد علمها الله تعالى، وسطرها عنده في اللوح المحفوظ، فما شاء الله كان، وما لم يشأ لم يكن، فما أصاب الإنسان لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه.
{إِنَّ الْمُتَّقِينَ} لله، بفعل أوامره وترك نواهيه، الذين اتقوا الشرك والكبائر والصغائر.
{فِي جَنَّاتٍ وَنَهَرٍ} أي: في جنات النعيم، التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، من الأشجار اليانعة، والأنهار الجارية، والقصور الرفيعة، والمنازل الأنيقة، والمآكل والمشارب اللذيذة، والحور الحسان، والروضات البهية في الجنان، ورضوان الملك الديان، والفوز بقربه، ولهذا قال: {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} فلا تسأل بعد هذا عما يعطيهم ربهم من كرامته وجوده، ويمدهم به من إحسانه ومنته، جعلنا الله منهم، ولا حرمنا خير ما عنده بشر ما عندنا.
تم تفسير سورة اقتربت، ولله الحمد والشكر
تفسير سورة الرحمن
[وهي] مكية

(1/828)

الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2) خَلَقَ الْإِنْسَانَ (3) عَلَّمَهُ الْبَيَانَ (4) الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5) وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6) وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7) أَلَّا تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ (9) وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (13)

{1-13} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الإنْسَانَ * عَلَّمَهُ الْبَيَانَ * الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ * وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ * وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ * أَلا تَطْغَوْا فِي الْمِيزَانِ * وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ * وَالأرْضَ وَضَعَهَا لِلأنَامِ * فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأكْمَامِ * وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
هذه السورة الكريمة الجليلة، افتتحها باسمه "الرَّحْمَنُ" الدال على سعة رحمته، وعموم إحسانه، وجزيل بره، وواسع فضله، ثم ذكر ما يدل على رحمته وأثرها الذي أوصله الله إلى عباده من النعم الدينية والدنيوية [والآخروية وبعد كل جنس ونوع من نعمه، ينبه الثقلين لشكره، ويقول: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ] .
فذكر أنه {عَلَّمَ الْقُرْآنَ} أي: علم عباده ألفاظه ومعانيه، ويسرها على عباده، وهذا أعظم منة ورحمة رحم بها عباده، حيث أنزل عليهم قرآنا عربيا بأحسن ألفاظ، وأحسن تفسير، مشتمل على كل خير، زاجر عن كل شر.
{خَلَقَ الإنْسَانَ} في أحسن تقويم، كامل الأعضاء، مستوفي الأجزاء، محكم البناء، قد أتقن البديع تعالى (1) البديع خلقه أي إتقان، وميزه على سائر الحيوانات.
بأن {عَلَّمَهُ الْبَيَانَ} أي: التبيين عما في ضميره، وهذا شامل للتعليم النطقي والتعليم الخطي، فالبيان الذي ميز الله به الآدمي على غيره من أجل نعمه، وأكبرها عليه.
{الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} أي: خلق الله الشمس والقمر، وسخرهما يجريان بحساب مقنن، وتقدير مقدر، [ص:829] رحمة بالعباد، وعناية بهم، وليقوم بذلك من مصالحهم ما يقوم، وليعرف العباد عدد السنين والحساب.
{وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ} أي: نجوم السماء، وأشجار الأرض، تعرف ربها وتسجد له، وتطيع وتخشع (2) وتنقاد لما سخرها له من مصالح عباده ومنافعهم.
{وَالسَّمَاءَ رَفَعَهَا} سقفها للمخلوقات الأرضية، ووضع الله الميزان أي: العدل بين العباد، في الأقوال والأفعال، وليس المراد به الميزان المعروف وحده، بل هو كما ذكرنا، يدخل فيه الميزان المعروف، والمكيال الذي تكال به الأشياء والمقادير، والمساحات التي تضبط بها المجهولات، والحقائق التي يفصل بها بين المخلوقات، ويقام بها العدل بينهم، ولهذا قال: {أَلا تَطْغَوْا فِي الْمِيزَانِ} أي: أنزل الله الميزان، لئلا تتجاوزوا الحد في الميزان، فإن الأمر لو كان يرجع إلى عقولكم وآرائكم، لحصل من الخلل ما الله به عليم، ولفسدت السماوات والأرض.
{وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ} أي: اجعلوه قائما بالعدل، الذي تصل إليه مقدرتكم وإمكانكم، {وَلا تُخْسِرُوا الْمِيزَانَ} أي: لا تنقصوه وتعملوا بضده، وهو الجور والظلم والطغيان.
{وَالأرْضَ وَضَعَهَا} الله على ما كانت عليه من الكثافة والاستقرار واختلاف [أوصافها و] أحوالها {لِلأنَامِ} أي: للخلق، لكي يستقروا عليها، وتكون لهم مهادا وفراشا يبنون بها، ويحرثون ويغرسون ويحفرون ويسلكون سبلها فجاجا، وينتفعون بمعادنها وجميع ما فيها، مما تدعو إليه حاجتهم، بل ضرورتهم.
ثم ذكر ما فيها من الأقوات الضرورية، فقال: {فِيهَا فَاكِهَةٌ} وهي جميع الأشجار التي تثمر الثمرات التي يتفكه بها العباد، من العنب والتين والرمان والتفاح، وغير ذلك، {وَالنَّخْلُ ذَاتُ الأكْمَامِ} أي: ذات الوعاء الذي ينفلق عن القنوان التي تخرج شيئا فشيئا حتى تتم، فتكون قوتا يؤكل ويدخر، يتزود منه المقيم والمسافر، وفاكهة لذيذة من أحسن الفواكه.
{وَالْحَبُّ ذُو الْعَصْفِ} أي: ذو الساق الذي يداس، فينتفع بتبنه للأنعام وغيرها، ويدخل في ذلك حب البر والشعير والذرة [والأرز] والدخن، وغير ذلك، {وَالرَّيْحَانُ} يحتمل أن المراد بذلك جميع الأرزاق التي يأكلها الآدميون، فيكون هذا من باب عطف العام على الخاص، ويكون الله قد امتن على عباده بالقوت والرزق، عموما وخصوصا، ويحتمل أن المراد بالريحان، الريحان المعروف، وأن الله امتن على عباده بما يسره في الأرض من أنواع الروائح الطيبة، والمشام الفاخرة، التي تسر الأرواح، وتنشرح لها النفوس.
ولما ذكر جملة كثيرة من نعمه التي تشاهد بالأبصار والبصائر، وكان الخطاب للثقلين، الإنس والجن، قررهم تعالى بنعمه، فقال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} أي: فبأي نعم الله الدينية والدنيوية تكذبان؟
وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة، فما مر بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إلا قالوا (3) ولا بشيء من آلائك ربنا نكذب، فلك الحمد، فهذا الذي ينبغي (4) للعبد إذا تليت عليه نعم الله وآلاؤه، أن يقر بها ويشكر، ويحمد الله عليها.
__________
(1) في ب: قد أتقن الباري تعالى البديع خلقه.
(2) في ب: وتخضع.
(3) في ب: فكلما مر بقوله: "فبأي آلاء ربكما تكذبان" قالوا.
(4) في ب: فهكذا ينبغي.

(1/828)

خَلَقَ الْإِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (16)

{14-16} {خَلَقَ الإنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ * وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
وهذا من نعمه تعالى على عباده، حيث أراهم [من] آثار قدرته وبديع صنعته، أن {خَلَقَ} أبا الإنس وهو آدم عليه السلام {مِنْ صَلْصَالٍ كَالْفَخَّارِ} أي: من طين مبلول، قد أحكم بله وأتقن، حتى جف، فصار له صلصلة وصوت يشبه صوت الفخار الذي طبخ على النار (1) .
{وَخَلَقَ الْجَانَّ} أي: أبا الجن، وهو إبليس اللعين (2) {مِنْ مَارِجٍ مِنْ نَارٍ} أي: من لهب النار الصافي، أو الذي قد خالطه الدخان، وهذا يدل على شرف عنصر الآدمي المخلوق من الطين والتراب، الذي هو محل الرزانة والثقل والمنافع، بخلاف عنصر الجان وهو النار، التي هي محل الخفة والطيش والشر والفساد.
ولما بين خلق الثقلين ومادة ذلك (3) وكان ذلك منة منه [تعالى][ص:830] على عباده (4) قال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
__________
(1) في ب: وهو الطين المشوي.
(2) في ب: لعنه الله.
(3) كذا في ب، وفي أ: مادة الثقلين.
(4) في ب: عليهم.

(1/829)

رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (18)

{17-18} {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: هو تعالى رب كل ما أشرقت عليه الشمس والقمر، والكواكب النيرة، وكل ما غربت عليه، [وكل ما كانا فيه] فهي تحت (1) تدبيره وربوبيته، وثناهما هنا لإرادة العموم مشرقي الشمس شتاء وصيفا، ومغربها كذلك (2) .
__________
(1) فالجميع تحت
(2) في ب: وثناهما هنا باعتبار مشارقها شتاء وصيفا والله أعلم.

(1/830)

مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لَا يَبْغِيَانِ (20) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (21) يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (23)

{19-21} {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
المراد بالبحرين: البحر العذب، والبحر المالح، فهما يلتقيان كلاهما، فيصب العذب في البحر المالح، ويختلطان ويمتزجان، ولكن الله تعالى جعل بينهما برزخا من الأرض، حتى لا يبغي أحدهما على الآخر، ويحصل النفع بكل منهما، فالعذب منه يشربون وتشرب أشجارهم وزروعهم، والملح به يطيب الهواء ويتولد الحوت والسمك، واللؤلؤ والمرجان، ويكون مستقرا مسخرا للسفن والمراكب، ولهذا قال:

(1/830)

وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ (24) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (25)

{24-25} {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالأعْلامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: وسخر تعالى لعباده السفن الجواري، التي تمخر البحر وتشقه بإذن الله، التي ينشئها الآدميون، فتكون من كبرها وعظمها كالأعلام، وهي الجبال العظيمة، فيركبها الناس، ويحملون عليها أمتعتهم وأنواع تجاراتهم، وغير ذلك مما تدعو إليه حاجتهم وضرورتهم، وقد حفظها حافظ السماوات والأرض، وهذه من نعم الله الجليلة، فلذلك قال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}

(1/830)

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ (27) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (28)

{26-28} {كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: كل من على الأرض، من إنس وجن، ودواب، وسائر المخلوقات، يفنى ويموت ويبيد ويبقى الحي الذي لا يموت {ذُو الْجَلالِ وَالإكْرَامِ} أي: ذو العظمة والكبرياء والمجد، الذي يعظم ويبجل ويجل لأجله، والإكرام الذي هو سعة الفضل والجود، والداعي لأن يكرم أولياءه وخواص خلقه بأنواع الإكرام، الذي يكرمه أولياؤه ويجلونه، [ويعظمونه] ويحبونه، وينيبون إليه ويعبدونه، {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}

(1/830)

يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (30)

{29-30} {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: هو الغني بذاته عن جميع مخلوقاته، وهو واسع الجود والكرم، فكل الخلق مفتقرون إليه، يسألونه جميع حوائجهم، بحالهم ومقالهم، ولا يستغنون عنه طرفة عين ولا أقل من ذلك، وهو تعالى {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} يغني فقيرا، ويجبر كسيرا، ويعطي قوما، ويمنع آخرين، ويميت ويحيي، ويرفع ويخفض، لا يشغله شأن عن شأن، ولا تغلطه المسائل، ولا يبرمه إلحاح الملحين، ولا طول مسألة السائلين، فسبحان الكريم الوهاب، الذي عمت مواهبه أهل الأرض والسماوات، وعم لطفه جميع الخلق في كل الآنات واللحظات، وتعالى الذي لا يمنعه من الإعطاء معصية العاصين، ولا استغناء الفقراء الجاهلين به وبكرمه، وهذه الشئون التي أخبر أنه تعالى كل يوم هو في شأن، هي تقاديره وتدابيره التي قدرها في الأزل وقضاها، لا يزال تعالى يمضيها وينفذها في أوقاتها التي اقتضته حكمته، وهي أحكامه الدينية التي هي الأمر والنهي، والقدرية التي يجريها على عباده مدة مقامهم في هذه الدار، حتى إذا تمت [هذه] الخليقة وأفناهم الله تعالى (1) وأراد تعالى أن ينفذ فيهم أحكام الجزاء، ويريهم من عدله وفضله وكثرة إحسانه، ما به يعرفونه ويوحدونه، نقل المكلفين من دار الابتلاء والامتحان إلى دار الحيوان.
وفرغ حينئذ لتنفيذ هذه الأحكام، التي جاء وقتها، وهو المراد بقوله:
__________
(1) كذا في ب، وفي أ: وأفنى الله الخلق.

(1/830)

سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلَانِ (31) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (32)

{31-32} {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
{سَنَفْرُغُ لكم أيها الثقلان فبأي آلاء ربكما تكذبان} أي: سنفرغ لحسابكم ومجازاتكم بأعمالكم التي عملتموها في دار الدنيا.

(1/830)

يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ (33) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (34)

{33} {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} .

(1/830)

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلَا تَنْتَصِرَانِ (35) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (36)

أي: إذا جمعهم الله في موقف القيامة، أخبرهم بعجزهم وضعفهم، وكمال سلطانه، ونفوذ مشيئته وقدرته، فقال معجزا لهم: {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ} أي: تجدون منفذا مسلكا تخرجون به عن ملك الله وسلطانه، {فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ} أي: لا تخرجون عنه إلا بقوة وتسلط منكم، وكمال قدرة، وأنى لهم ذلك، وهم لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا؟! ففي ذلك الموقف لا يتكلم أحد إلا بإذنه، ولا تسمع إلا همسا، وفي ذلك الموقف يستوي الملوك والمماليك، والرؤساء والمرءوسون، والأغنياء والفقراء.
[ص:831]
{35-36} {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
ثم ذكر ما أعد لهم في ذلك الموقف العظيم (1) فقال: {يُرْسَلُ عَلَيْكُمَا شواظ من نار [ونحاس فلا تنصران فبأي آلاء ربكما تكذبان} أي: يرسل عليكما] لهب صاف من النار.
{ونحاس} وهو اللهب، الذي قد خالطه الدخان، والمعنى أن هذين الأمرين الفظيعين يرسلان عليكما يا معشر الجن والإنس، ويحيطان بكما فلا تنتصران، لا بناصر من أنفسكم، ولا بأحد ينصركم من دون الله.
ولما كان تخويفه لعباده نعمة منه عليهم، وسوطا يسوقهم به إلى أعلى المطالب وأشرف المواهب، امتن عليهم (2) فقال: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}
__________
(1) في ب: في ذلك اليوم.
(2) في ب: ذكر منته بذلك.

(1/830)

فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (38) فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ (39) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (40)

{37} {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} .
{فَإِذَا انْشَقَّتِ السَّمَاءُ} [أي] يوم القيامة من شدة الأهوال، وكثرة البلبال، وترادف الأوجال، فانخسفت شمسها وقمرها، وانتثرت نجومها، {فَكَانَتْ} من شدة الخوف والانزعاج {وَرْدَةً كَالدِّهَانِ} أي: كانت كالمهل والرصاص المذاب ونحوه {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} أي: سؤال استعلام بما وقع، لأنه تعالى عالم الغيب والشهادة والماضي والمستقبل، ويريد أن يجازي العباد بما علمه من أحوالهم، وقد جعل لأهل الخير والشر يوم القيامة علامات يعرفون بها، كما قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}

(1/831)

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ (41) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (42)

{41} {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ} .
وقال هنا: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأقْدَامِ} أي: فيؤخذ بنواصي المجرمين وأقدامهم، فيلقون في النار ويسحبون فيها، وإنما يسألهم تعالى سؤال توبيخ وتقرير بما وقع منهم، وهو أعلم به منهم، ولكنه تعالى يريد أن تظهر للخلق حجته البالغة، وحكمته الجليلة.

(1/831)

هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ (44) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (45)

{43-45} {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ * يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} .
أي: يقال للمكذبين بالوعد والوعيد حين تسعر الجحيم: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ} فليهنهم تكذيبهم بها، وليذوقوا من عذابها ونكالها وسعيرها وأغلالها، ما هو جزاء لتكذيبهم (1) .
{يَطُوفُونَ بَيْنَهَا} أي: بين أطباق الجحيم ولهبها {وَبَيْنَ حَمِيمٍ آنٍ} أي: ماء حار جدا قد انتهى حره، وزمهرير قد اشتد برده وقره، {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ولما ذكر ما يفعل بالمجرمين، ذكر جزاء المتقين الخائفين فقال:
__________
(1) في ب: جزاء لهم على تكذيبهم.

(1/831)

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (47) ذَوَاتَا أَفْنَانٍ (48) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (49) فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (51) فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (53) مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (55) فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (56) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (57) كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (59) هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ (60) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (61) وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (63) مُدْهَامَّتَانِ (64) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (65)

{46-65} {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * ذَوَاتَا أَفْنَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا عَيْنَانِ تَجْرِيَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * وَمِنْ دُونِهِمَا جَنَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ * مُدْهَامَّتَانِ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إلى آخر السورة.
أي: وللذي خاف ربه وقيامه عليه، فترك ما نهى عنه، وفعل ما أمره به، له جنتان من ذهب آنيتهما وحليتهما وبنيانهما وما فيهما، إحدى الجنتين جزاء على ترك المنهيات، والأخرى على فعل الطاعات.
ومن أوصاف تلك الجنتين أنهما {ذَوَاتَا أَفْنَانٍ} [أي: فيهما من ألوان النعيم المتنوعة نعيم الظاهر والباطن ما لا عين رأت ولا أذن سمعت، ولا خطر على قلب بشر] (1) أن (2) فيهما الأشجار الكثيرة الزاهرة ذوات الغصون الناعمة، التي فيها الثمار اليانعة الكثيرة اللذيذة، أو ذواتا أنواع وأصناف من جميع أصناف النعيم وأنواعه جمع فن، أي: صنف.
وفي تلك الجنتين {عَيْنَانِ تَجْرِيَانِ} يفجرونها على ما يريدون ويشتهون.
{فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ} من جميع أصناف الفواكه {زَوْجَانِ} أي: صنفان، كل صنف له لذة ولون، ليس للنوع الآخر.
{مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} هذه صفة فرش أهل الجنة وجلوسهم عليها، وأنهم متكئون عليها، [أي:] جلوس تمكن واستقرار [وراحة] ، كجلوس من الملوك على الأسرة، وتلك الفرش، لا يعلم وصفها وحسنها إلا الله عز وجل، حتى إن بطائنها التي تلي الأرض منها، من إستبرق، وهو أحسن الحرير وأفخره، فكيف بظواهرها التي تلي بشرتهم؟! (3) {وَجَنَى الْجَنَّتَيْنِ دَانٍ} الجنى هو الثمر المستوي أي: وثمر هاتين الجنتين قريب التناول، يناله القائم والقاعد والمضطجع.
{فِيهِنَّ قَاصِرَاتُ الطَّرْفِ} أي: قد قصرن طرفهن على أزواجهن، من حسنهم وجمالهم، وكمال محبتهن لهم، وقصرن أيضا طرف أزواجهن عليهن، من حسنهن وجمالهن ولذة وصالهن، {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} أي: لم ينلهن قبلهم أحد من الإنس والجن، بل هن أبكار عرب، متحببات إلى أزواجهن، بحسن التبعل والتغنج والملاحة والدلال، ولهذا قال:
{كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} وذلك لصفائهن وجمال منظرهن وبهائهن.
{هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} أي: هل جزاء من أحسن في عبادة الخالق ونفع عبيده، إلا أن يحسن إليه بالثواب الجزيل، والفوز الكبير، والنعيم المقيم، والعيش السليم، فهاتان الجنتان العاليتان للمقربين.
{وَمِنْ دُونِهِمَا جَنَّتَانِ} من فضة بنيانهما وآنيتهما وحليتهما وما فيهما لأصحاب اليمين.
وتلك الجنتان {مُدْهَامَّتَانِ} أي: سوداوان من شدة الخضرة التي هي أثر الري.
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: أي.
(3) في ب: التي يباشرون.

(1/831)

فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (67) فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (69) فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (71) حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (73) لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ (74) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (75) مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76) فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ (77) تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ (78)

{66} {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ} . أي: فوارتان.
{فِيهِمَا فَاكِهَةٌ} من جميع أصناف الفواكه، وأخصها النخل والرمان، اللذان فيهما من المنافع ما فيهما.
{فِيهِنَّ} أي: في الجنات كلها {خَيْرَاتٌ حِسَانٌ} أي: خيرات [ص:832] الأخلاق حسان الأوجه، فجمعن بين جمال الظاهر والباطن، وحسن الخلق والخلق.
{حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} أي: محبوسات في خيام اللؤلؤ، قد تهيأن وأعددن أنفسهن لأزواجهن، ولا ينفي ذلك خروجهن في البساتين ورياض الجنة، كما جرت العادة لبنات الملوك ونحوهن [المخدرات] الخفرات.
{لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ} أي: أصحاب هاتين الجنتين، متكأهم على الرفرف الأخضر، وهي الفرش التي فوق (1) المجالس العالية، التي قد زادت على مجالسهم، فصار لها رفرفة من وراء مجالسهم، لزيادة البهاء وحسن المنظر، {وَعَبْقَرِيٍّ حِسَانٍ} العبقري: نسبة لكل منسوج نسجا حسنا فاخرا، ولهذا وصفها بالحسن الشامل، لحسن الصنعة وحسن المنظر، ونعومة الملمس، وهاتان الجنتان دون الجنتين الأوليين، كما نص الله على ذلك بقوله: {وَمِنْ دُونِهِمَا جَنَّتَانِ} وكما وصف الأوليين بعدة أوصاف لم يصف بها الأخريين، فقال في الأوليين: {فِيهِمَا عَيْنَانِ تَجْرِيَانِ} وفي الأخريين: {عَيْنَانِ نَضَّاخَتَانِ} ومن المعلوم الفرق بين الجارية والنضاخة.
وقال في الأوليين: {ذَوَاتَا أَفْنَانٍ} ولم يقل ذلك في الأخريين. وقال في الأوليين: {فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ} وفي الأخريين {فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ} وقد علم ما بين الوصفين من التفاوت.
وقال في الأوليين: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ} ولم يقل ذلك في الأخيرتين، بل قال: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ}
وقال في الأوليين، في وصف نسائهم وأزواجهم: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لم يطمثهن إنس قبلهم ولا جان} وقال في الأخريين: {حور مَقْصُورَاتٌ فِي الْخِيَامِ} وقد علم التفاوت بين ذلك.
وقال في الأوليين (2) {هَلْ جَزَاءُ الإحْسَانِ إِلا الإحْسَانُ} فدل ذلك أن الأوليين جزاء المحسنين، ولم يقل ذلك في الأخريين.
ومجرد تقديم الأوليين على الأخريين، يدل على فضلهما.
فبهذه الأوجه يعرف فضل الأوليين على الأخريين، وأنهما معدتان للمقربين من الأنبياء، والصديقين، وخواص عباد الله الصالحين، وأن الأخريين معدتان لعموم المؤمنين، وفي كل من الجنات [المذكورات] ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وفيهن ما تشتهيه الأنفس وتلذ الأعين، وأهلها في غاية الراحة والرضا والطمأنينة وحسن المأوى، حتى إن كلا (3) منهم لا يرى أحدا أحسن حالا منه، ولا أعلى من نعيمه [الذي هو فيه] .
ولما ذكر سعة فضله وإحسانه، قال: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإكْرَامِ} أي: تعاظم وكثر خيره، الذي له الجلال الباهر، والمجد الكامل، والإكرام لأوليائه.
تم تفسير سورة الرحمن، ولله الحمد والشكر والثناء الحسن.
__________
(1) في ب: تحت.
(2) كذا في ب، وفي أ: الأخيرتين ويبدو أنه سبق قلم.
(3) في ب: كل واحد منهم.

(1/831)


سورة الواقعة، سورة الحديد - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الواقعة
[وهي] مكية

(1/832)

إِذَا وَقَعَتِ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3) إِذَا رُجَّتِ الْأَرْضُ رَجًّا (4) وَبُسَّتِ الْجِبَالُ بَسًّا (5) فَكَانَتْ هَبَاءً مُنْبَثًّا (6) وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً (7) فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ (9) وَالسَّابِقُونَ السَّابِقُونَ (10) أُولَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12) ثُلَّةٌ مِنَ الْأَوَّلِينَ (13)

{1-12} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا وَقَعَتِ الْوَاقِعَةُ * لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ * خَافِضَةٌ رَافِعَةٌ * إِذَا رُجَّتِ الأرْضُ رَجًّا * وَبُسَّتِ الْجِبَالُ بَسًّا * فَكَانَتْ هَبَاءً مُنْبَثًّا * وَكُنْتُمْ أَزْوَاجًا ثَلاثَةً * فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ * وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ * وَالسَّابِقُونَ السَّابِقُونَ * أُولَئِكَ الْمُقَرَّبُونَ * فِي جَنَّاتِ النَّعِيمِ} .
يخبر تعالى بحال الواقعة التي لا بد من وقوعها، وهي القيامة التي {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} أي: لا شك فيها، لأنها قد تظاهرت عليها الأدلة العقلية والسمعية، ودلت عليها حكمته تعالى.
{خَافِضَةٌ رَافِعَةٌ} أي: خافضة لأناس في أسفل سافلين، رافعة لأناس في أعلى عليين، أو خفضت بصوتها فأسمعت القريب، ورفعت فأسمعت البعيد.
{إِذَا رُجَّتِ الأرْضُ رَجًّا} أي: حركت واضطربت.
{وَبُسَّتِ الْجِبَالُ بَسًّا} أي: فتتت.
{فَكَانَتْ هَبَاءً مُنْبَثًّا} فأصبحت الأرض ليس عليها جبل ولا معلم، قاعا صفصفا، لا ترى فيها عوجا ولا أمتا.
{وَكُنْتُمْ} أيها الخلق {أَزْوَاجًا ثَلاثَةً} أي: انقسمتم ثلاث فرق بحسب أعمالكم الحسنة والسيئة.
ثم فصل أحوال الأزواج الثلاثة، فقال: {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ} تعظيم لشأنهم، وتفخيم لأحوالهم.
{وَأَصْحَابُ الْمَشئَمَةِ} أي: الشمال، {مَا أَصْحَابُ الْمَشئَمَة} تهويل لحالهم.
{وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ} [ص:833] أي: السابقون في الدنيا إلى الخيرات، هم السابقون في الآخرة لدخول الجنات.
أولئك الذين هذا وصفهم، المقربون عند الله، في جنات النعيم، في أعلى عليين، في المنازل العاليات، التي لا منزلة فوقها.
وهؤلاء المذكورون {ثُلَّةٌ مِنَ الأوَّلِينَ} أي: جماعة كثيرون من المتقدمين من هذه الأمة وغيرهم.

(1/832)

وَقَلِيلٌ مِنَ الْآخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16)

{14} {وَقَلِيلٌ مِنَ الآخِرِينَ} .
وهذا يدل على فضل صدر هذه الأمة في الجملة على متأخريها، لكون المقربين من الأولين أكثر من المتأخرين.
والمقربون هم خواص الخلق، {عَلَى سُرُرٍ مَوْضُونَةٍ} أي: مرمولة بالذهب والفضة، واللؤلؤ، والجوهر، وغير ذلك من [الحلي] الزينة، التي لا يعلمها إلا الله تعالى.
{مُتَّكِئِينَ عَلَيْهَا} أي: على تلك السرر، جلوس تمكن وطمأنينة وراحة واستقرار. {مُتَقَابِلِينَ} وجه كل منهم إلى وجه صاحبه، من صفاء قلوبهم، وحسن أدبهم، وتقابل قلوبهم.

(1/833)

يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنْزِفُونَ (19) وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا تَأْثِيمًا (25) إِلَّا قِيلًا سَلَامًا سَلَامًا (26)

{17} {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} .
أي: يدور على أهل الجنة لخدمة وقضاء حوائجهم، ولدان صغار الأسنان، في غاية الحسن والبهاء، {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} أي: مستور، لا يناله ما يغيره، مخلوقون للبقاء والخلد، لا يهرمون ولا يتغيرون، ولا يزيدون على أسنانهم.
ويدورون عليهم بآنية شرابهم {بِأَكْوَابٍ} وهي التي لا عرى لها، {وَأَبَارِيقَ} الأواني التي لها عرى، {وَكَأْسٍ مِنْ مَعِينٍ} أي: من خمر لذيذ المشرب، لا آفة فيها.
{لا يُصَدَّعُونَ عَنْهَا} أي: لا تصدعهم رءوسهم كما تصدع خمرة الدنيا رأس شاربها.
ولا هم عنها ينزفون، أي: لا تنزف عقولهم، ولا تذهب أحلامهم منها، كما يكون لخمر الدنيا.
والحاصل: أن جميع (1) ما في الجنة من أنواع النعيم الموجود جنسه في الدنيا، لا يوجد في الجنة فيه آفة، كما قال تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى} وذكر هنا خمر الجنة، ونفى عنها كل آفة توجد في الدنيا.
{وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ} أي: مهما تخيروا، وراق في أعينهم، واشتهته نفوسهم، من أنواع الفواكه الشهية، والجنى اللذيذ، حصل لهم على أكمل وجه وأحسنه.
{وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} أي: من كل صنف من الطيور يشتهونه، ومن أي جنس من لحمه أرادوا، وإن شاءوا مشويا، أو طبيخا، أو غير ذلك.
{وَحُورٌ عِينٌ كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} أي: ولهم حور عين، والحوراء: التي في عينها كحل وملاحة، وحسن وبهاء، والعين: حسان الأعين وضخامها (2) وحسن العين في الأنثى، من أعظم الأدلة على حسنها وجمالها.
{كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ} أي: كأنهن اللؤلؤ الأبيض الرطب الصافي البهي، المستور عن الأعين والريح والشمس، الذي يكون لونه من أحسن الألوان، الذي لا عيب فيه بوجه من الوجوه، فكذلك الحور العين، لا عيب فيهن [بوجه] ، بل هن كاملات الأوصاف، جميلات النعوت.
فكل ما تأملته منها لم تجد فيه إلا ما يسر الخاطر (3) ويروق الناظر.
وذلك النعيم المعد لهم {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} فكما حسنت منهم الأعمال، أحسن الله لهم الجزاء، ووفر لهم الفوز والنعيم.
{لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا} أي: لا يسمعون في جنات النعيم كلاما يلغى، ولا يكون فيه فائدة، ولا كلاما يؤثم صاحبه.
{إِلا قِيلا سَلامًا سَلامًا} أي: إلا كلاما طيبا، وذلك لأنها دار الطيبين، ولا يكون فيها إلا كل طيب، وهذا دليل على حسن أدب أهل الجنة في خطابهم فيما بينهم، وأنه أطيب كلام، وأسره للنفوس (4) وأسلمه من كل لغو وإثم، نسأل الله من فضله.
__________
(1) في ب: كل.
(2) كذا في ب، وفي أ: ضخام الأعين.
(3) في ب: القلب.
(4) في ب: للقلوب.

(1/833)

وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34) إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَارًا (36) عُرُبًا أَتْرَابًا (37) لِأَصْحَابِ الْيَمِينِ (38) ثُلَّةٌ مِنَ الْأَوَّلِينَ (39) وَثُلَّةٌ مِنَ الْآخِرِينَ (40)

{27} ثم ذكر نعيم أصحاب اليمين فقال: (1) {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} أي: شأنهم عظيم، وحالهم جسيم.
{فِي سِدْرٍ مَخْضُودٍ} أي: مقطوع ما فيه من الشوك والأغصان [الرديئة] المضرة، مجعول مكان ذلك الثمر الطيب، وللسدر من الخواص، الظل الظليل، وراحة الجسم فيه.
{وَطَلْحٍ مَنْضُودٍ} والطلح معروف، وهو شجر [كبار] يكون بالبادية، تنضد أغصانه من الثمر اللذيذ الشهي.
{وَمَاءٍ مَسْكُوبٍ} أي: كثير [ص:834] من العيون والأنهار السارحة، والمياه المتدفقة.
{وَفَاكِهَةٍ كَثِيرَةٍ لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} أي: ليست بمنزلة فاكهة الدنيا تنقطع في وقت من الأوقات، وتكون ممتنعة [أي: متعسرة] على مبتغيها، بل هي على الدوام موجودة، وجناها قريب يتناوله العبد على أي حال يكون.
{وَفُرُشٍ مَرْفُوعَةٍ} أي: مرفوعة فوق الأسرة ارتفاعا عظيما، وتلك الفرش من الحرير والذهب واللؤلؤ وما لا يعلمه إلا الله.
{إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً} أي: إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا، نشأة كاملة لا تقبل الفناء.
{فَجَعَلْنَاهُنَّ أَبْكَارًا} صغارهن وكبارهن.
وعموم ذلك، يشمل الحور العين ونساء أهل الدنيا، وأن هذا الوصف -وهو البكارة- ملازم لهن في جميع الأحوال، كما أن كونهن {عُرُبًا أَتْرَابًا} ملازم لهن في كل حال، والعروب: هي المرأة المتحببة إلى بعلها بحسن لفظها، وحسن هيئتها ودلالها وجمالها [ومحبتها] ، فهي التي إن تكلمت سبت العقول، وود السامع أن كلامها لا ينقضي، خصوصا عند غنائهن بتلك الأصوات الرخيمة والنغمات المطربة، وإن نظر إلى أدبها وسمتها ودلها ملأت قلب بعلها فرحا وسرورا، وإن برزت (2) من محل إلى آخر، امتلأ ذلك الموضع منها ريحا طيبا ونورا، ويدخل في ذلك الغنجة عند الجماع.
والأتراب اللاتي على سن واحدة، ثلاث وثلاثين سنة، التي هي غاية ما يتمنى ونهاية سن الشباب، فنساؤهم عرب أتراب، متفقات مؤتلفات، راضيات مرضيات، لا يحزن ولا يحزن، بل هن أفراح النفوس، وقرة العيون، وجلاء الأبصار.
{لأصْحَابِ الْيَمِينِ} أي: معدات لهم مهيئات.
{ثُلَّةٌ مِنَ الأوَّلِينَ وَثُلَّةٌ مِنَ الآخِرِينَ} أي: هذا القسم من أصحاب اليمين عدد كثير من الأولين، وعدد كثير من الآخرين.
__________
(1) في ب: ثم ذكر ما أعد لأصحاب اليمين.
(2) في ب: وإن انتقلت.

(1/833)

وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لَا بَارِدٍ وَلَا كَرِيمٍ (44) إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45) وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ (46) وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ (47) أَوَآبَاؤُنَا الْأَوَّلُونَ (48) قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50) ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55) هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ (56) نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ (57)

{41-48} {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ * فِي سَمُومٍ وَحَمِيمٍ * وَظِلٍّ مِنْ يَحْمُومٍ * لا بَارِدٍ وَلا كَرِيمٍ * إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ * وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ * وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الأوَّلُونَ} .
المراد بأصحاب الشمال [هم:] أصحاب النار، والأعمال المشئومة.
فذكر [الله] لهم من العقاب، ما هم حقيقون به، فأخبر أنهم {فِي سَمُومٍ} أي: ريح حارة من حر نار جهنم، يأخذ بأنفاسهم، وتقلقهم أشد القلق، {وَحَمِيمٍ} أي: ماء حار يقطع أمعاءهم.
{وَظِلٍّ مِنْ يَحْمُومٍ} أي: لهب نار، يختلط بدخان.
{لا بَارِدٍ وَلا كَرِيمٍ} أي: لا برد فيه ولا كرم، والمقصود أن هناك الهم والغم، والحزن والشر، الذي لا خير فيه، لأن نفي الضد إثبات لضده.
ثم ذكر أعمالهم التي أوصلتهم إلى هذا الجزاء فقال: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ} أي: قد ألهتهم دنياهم، وعملوا لها، وتنعموا وتمتعوا بها، فألهاهم الأمل عن إحسان العمل، فهذا هو الترف الذي ذمهم الله عليه.
{وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ} أي: وكانوا يفعلون الذنوب الكبار ولا يتوبون منها، ولا يندمون عليها، بل يصرون على ما يسخط مولاهم، فقدموا عليه بأوزار كثيرة [غير مغفورة] .
وكانوا ينكرون البعث، فيقولون استبعادا لوقوعه: {أَئِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ} أي: كيف نبعث بعد موتنا وقد بلينا، فكنا ترابا وعظاما؟ [هذا من المحال] {أَئِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الأوَّلُونَ} قال تعالى جوابا لهم وردا عليهم (1) :
{قُلْ إِنَّ الأوَّلِينَ والآخرين لمجموعون إلى ميقات يَوْمٍ مَعْلُومٍ} أي: قل إن متقدم الخلق ومتأخرهم، الجميع سيبعثهم الله ويجمعهم لميقات يوم معلوم، قدره الله لعباده، حين تنقضي الخليقة، ويريد الله تعالى جزاءهم على أعمالهم التي عملوها في دار التكليف.
{ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ} عن طريق الهدى، التابعون لطريق الردى، {الْمُكَذِّبُونَ} بالرسول صلى الله عليه وسلم وما جاء به من الحق والوعد والوعيد.
{لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ} وهو أقبح الأشجار وأخسها، وأنتنها ريحا، وأبشعها منظرا.
{فَمَالِئُونَ مِنْهَا الْبُطُونَ} والذي أوجب لهم أكلها -مع ما هي عليه من الشناعة- الجوع المفرط، الذي يلتهب في أكبادهم وتكاد تنقطع منه أفئدتهم. هذا الطعام الذي يدفعون به الجوع، وهو الذي لا يسمن ولا يغني من جوع.
وأما شرابهم، فهو بئس الشراب، وهو أنهم يشربون على هذا الطعام من الماء الحميم الذي يغلي في البطون شرب الإبل الهيم أي: العطاش، التي قد اشتد عطشها، أو [أن الهيم] داء يصيب الإبل، لا تروى معه من شراب الماء.
{هَذَا} الطعام والشراب {نزلُهُمْ} أي: ضيافتهم {يَوْمَ الدِّينِ} وهي [ص:835] الضيافة التي قدموها لأنفسهم، وآثروها على ضيافة الله لأوليائه.
قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نزلا خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلا}
ثم ذكر الدليل العقلي على البعث، فقال: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ} أي: نحن الذين أوجدناكم بعد أن لم تكونوا شيئا مذكورا، من غير عجز ولا تعب، أفليس القادر على ذلك بقادر على أن يحيي الموتى؟ بلى إنه على كل شيء قدير، ولهذا وبخهم على عدم تصديقهم بالبعث، وهم يشاهدون ما هو أعظم منه وأبلغ.
__________
(1) في ب: قال تعالى في جوابهم.

(1/834)

أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59) نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ (61) وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ (62)

{58-62} {أَفَرَأَيْتُمْ مَا تُمْنُونَ * أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ * نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ * عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ * وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ} .
أي: أفرأيتم ابتداء خلقتكم من المني الذي تمنون، فهل أنتم خالقون ذلك المني وما ينشأ منه؟ أم الله تعالى الخالق الذي خلق فيكم من الشهوة وآلتها من الذكر والأنثى، وهدى كلا منهما لما هنالك، وحبب بين الزوجين، وجعل بينهما من المودة والرحمة ما هو سبب للتناسل.
ولهذا أحالهم الله تعالى على الاستدلال (1) بالنشأة الأولى على النشأة الأخرى، فقال: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأولَى فَلَوْلا تَذَكَّرُونَ} أن القادر على ابتداء خلقكم، قادر على إعادتكم.
__________
(1) في ب: بالاستدلال.

(1/835)

أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67)

{63-67} {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ * لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ * إِنَّا لَمُغْرَمُونَ * بَلْ نَحْنُ مَحْرُومُونَ} .
وهذا امتنان منه على عباده، يدعوهم به إلى توحيده وعبادته والإنابة إليه، حيث أنعم عليهم بما يسره لهم من الحرث للزروع والثمار، فتخرج من ذلك من الأقوات والأرزاق والفواكه، ما هو من ضروراتهم وحاجاتهم ومصالحهم، التي لا يقدرون أن يحصوها، فضلا عن شكرها، وأداء حقها، فقررهم بمنته، فقال: {أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} أي: أأنتم أخرجتموه نباتا من الأرض؟ أم أنتم الذين نميتموه؟ أم أنتم الذين أخرجتم سنبله وثمره حتى صار حبا حصيدا وثمرا نضيجا؟ أم الله الذي انفرد بذلك وحده، وأنعم به عليكم؟ وأنتم غاية ما تفعلون أن تحرثوا الأرض وتشقوها وتلقوا فيها البذر، ثم بعد ذلك لا علم عندكم بما يكون بعد ذلك، ولا قدرة لكم على أكثر من ذلك ومع ذلك، فنبههم على أن ذلك الحرث معرض للأخطار لولا حفظ الله وإبقاؤه لكم بلغة ومتاعا إلى حين.
فقال: {لَوْ نَشَاءُ لَجَعَلْنَاهُ} أي: الزرع المحروث وما فيه من الثمار {حُطَامًا} أي: فتاتا متحطما، لا نفع فيه ولا رزق، {فَظَلْتُمْ} أي: فصرتم بسبب جعله حطاما، بعد أن تعبتم فيه وأنفقتم النفقات الكثيرة {تَفَكَّهُونَ} أي: تندمون وتحسرون على ما أصابكم، ويزول بذلك فرحكم وسروركم وتفكهكم، فتقولون: {إِنَّا لَمُغْرَمُونَ} أي: إنا قد نقصنا وأصابتنا مصيبة اجتاحتنا.
ثم تعرفون بعد ذلك من أين أتيتم، وبأي سبب دهيتم، فتقولون: {بَلْ نَحْنُ مَحْرُومُونَ} فاحمدوا الله تعالى حيث زرعه الله لكم، ثم أبقاه وكمله لكم، ولم يرسل عليه من الآفات ما به تحرمون نفعه وخيره.

(1/835)

أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ (69) لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ (70)

{68-70} {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ * أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ * لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ} .
لما ذكر تعالى نعمته على عباده بالطعام، ذكر نعمته عليهم بالشراب العذب الذي منه يشربون، وأنهم لولا أن الله يسره وسهله، لما كان لكم سبيل إليه، وأنه الذي أنزله من المزن، وهو السحاب والمطر، ينزله الله تعالى فيكون منه الأنهار الجارية على وجه الأرض وفي بطنها، ويكون منه الغدران المتدفقة، ومن نعمته أن جعله عذبا فراتا تسيغه النفوس، ولو شاء لجعله ملحا أجاجا مكروها للنفوس. لا ينتفع به {فَلَوْلا تَشْكُرُونَ} الله تعالى على ما أنعم به عليكم.

(1/835)

أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ (72) نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ (73) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

{71-74} {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ * نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
وهذه نعمة تدخل في الضروريات التي لا غنى للخلق عنها، فإن الناس محتاجون إليها في كثير من أمورهم وحوائجهم، فقررهم تعالى بالنار التي أوجدها في الأشجار، وأن الخلق لا يقدرون أن ينشئوا شجرها، وإنما الله تعالى الذي أنشأها من الشجر الأخضر، فإذا هي نار توقد بقدر حاجة العباد، فإذا فرغوا من حاجتهم، أطفأوها وأخمدوها.
{نَحْنُ جَعَلْنَاهَا تَذْكِرَةً} للعباد بنعمة ربهم، وتذكرة بنار جهنم التي أعدها الله للعاصين، وجعلها سوطا يسوق به عباده إلى دار النعيم، {وَمَتَاعًا لِلْمُقْوِينَ} أي: [المنتفعين أو] المسافرين وخص الله المسافرين لأن نفع المسافر بذلك أعظم من غيره، ولعل [ص:836] السبب في ذلك، لأن الدنيا كلها دار سفر، والعبد من حين ولد فهو مسافر إلى ربه، فهذه النار، جعلها الله متاعا للمسافرين في هذه الدار، وتذكرة لهم بدار القرار، فلما بين من نعمه ما يوجب الثناء عليه من عباده وشكره وعبادته، أمر بتسبيحه وتحميده (1) فقال: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} أي: نزه ربك العظيم، كامل الأسماء والصفات، كثير الإحسان والخيرات، واحمده بقلبك ولسانك، وجوارحك، لأنه أهل لذلك، وهو المستحق لأن يشكر فلا يكفر، ويذكر فلا ينسى، ويطاع فلا يعصى.
__________
(1) في ب: وتعظيمه.

(1/835)

فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76)

{75-87} {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} .
أقسم تعالى بالنجوم ومواقعها أي: مساقطها في مغاربها، وما يحدث الله في تلك الأوقات، من الحوادث الدالة على عظمته وكبريائه وتوحيده.
ثم عظم هذا المقسم به، فقال: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} وإنما كان القسم عظيما، لأن في النجوم وجريانها، وسقوطها عند مغاربها، آيات وعبرا لا يمكن حصرها.

(1/836)

إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ (79) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (80) أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81) وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82) فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ (85) فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ (87)

{إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ * وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ * فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} .
وأما المقسم عليه، فهو إثبات القرآن، وأنه حق لا ريب فيه، ولا شك يعتريه، وأنه كريم أي: كثير الخير، غزير العلم، فكل خير وعلم، فإنما يستفاد من كتاب الله ويستنبط منه.
{فِي كِتَابٍ مَكْنُونٍ} أي: مستور عن أعين الخلق، وهذا الكتاب المكنون هو اللوح المحفوظ أي: إن هذا القرآن مكتوب في اللوح المحفوظ، معظم عند الله وعند ملائكته في الملأ الأعلى.
ويحتمل أن المراد بالكتاب المكنون، هو الكتاب الذي بأيدي الملائكة الذين ينزلهم الله بوحيه وتنزيله (1) وأن المراد بذلك أنه مستور عن الشياطين، لا قدرة لهم (2) على تغييره، ولا الزيادة والنقص منه واستراقه.
{لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي: لا يمس القرآن إلا الملائكة الكرام، الذين طهرهم الله تعالى من الآفات، والذنوب والعيوب، وإذا كان لا يمسه إلا المطهرون، وأن أهل الخبث والشياطين، لا استطاعة لهم، ولا يدان إلى مسه، دلت الآية بتنبيهها (3) على أنه لا يجوز أن يمس القرآن إلا طاهر، كما ورد بذلك الحديث، ولهذا قيل أن الآية خبر بمعنى النهي أي: لا يمس القرآن إلا طاهر.
{تَنزيلٌ مِنْ رَبِّ الْعَالَمِينَ} أي: إن هذا القرآن الموصوف بتلك الصفات الجليلة هو تنزيل رب العالمين، الذي يربي عباده بنعمه الدينية والدنيوية، ومن أجل تربية ربى بها عباده، إنزاله هذا القرآن، الذي قد اشتمل على مصالح الدارين، ورحم الله به العباد رحمة لا يقدرون لها شكورا.
ومما يجب عليهم أن يقوموا به (4) ويعلنوه ويدعوا إليه ويصدعوا به، ولهذا قال: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ} أي: أفبهذا الكتاب العظيم والذكر الحكيم أنتم تدهنون أي: تختفون وتدلسون خوفا من الخلق وعارهم وألسنتهم؟ هذا لا ينبغي ولا يليق، إنما يليق أن يداهن بالحديث الذي لا يثق صاحبه منه.
وأما القرآن الكريم، فهو الحق الذي لا يغالب به مغالب إلا غلب، ولا يصول به صائل إلا كان العالي على غيره، وهو الذي لا يداهن به ولا يختفى، بل يصدع به ويعلن.
وقوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} أي: تجعلون مقابلة منة الله عليكم بالرزق التكذيب والكفر لنعمة الله، فتقولون: مطرنا بنوء كذا وكذا، وتضيفون النعمة لغير مسديها وموليها، فهلا شكرتم الله تعالى على إحسانه، إذ أنزله الله إليكم ليزيدكم من فضله، فإن التكذيب والكفر داع لرفع النعم وحلول النقم.
{فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} أي: فهلا إذا بلغت الروح الحلقوم، وأنتم تنظرون المحتضر في هذه الحالة، والحال أنا نحن أقرب إليه منكم، بعلمنا وملائكتنا، ولكن لا تبصرون.
{فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ} أي: فهلا إذا كنتم تزعمون، أنكم غير مبعوثين ولا محاسبين ومجازين.
ترجعون الروح إلى بدنها {إِنْ كُنْتُمْ صَادِقِينَ} وأنتم تقرون أنكم عاجزون عن ردها إلى موضعها، فحينئذ إما أن تقروا بالحق الذي جاءكم به محمد صلى الله عليه وسلم، وإما أن تعاندوا وتعلم حالكم وسوء مآلكم.
__________
(1) في ب: لوحيه ورسالته.
(2) كذا في ب، وفي أ: لها.
(3) في ب: تنيها.
(4) كذا في ب، وفي أ: عليهم به أن يقوموا به.

(1/836)

فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ (89) وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91) وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنُزُلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94) إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96)

{88-96} {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ * فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ * وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ * فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ * وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ * فَنُزُلٌ مِنْ حَمِيمٍ * وَتَصْلِيَةُ جَحِيمٍ * إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
ذكر الله تعالى أحوال الطوائف الثلاث: المقربين، وأصحاب اليمين، والمكذبين الضالين، في أول السورة في دار القرار.
ثم ذكر أحوالهم في آخرها عند الاحتضار والموت، فقال: {فَأَمَّا إِنْ كَانَ} الميت {مِنَ الْمُقَرَّبِينَ} وهم الذين أدوا الواجبات والمستحبات، وتركوا [ص:837] المحرمات والمكروهات (1) وفضول المباحات.
{فـ} لهم {رَوْحٌ} أي: راحة وطمأنينة، وسرور وبهجة، ونعيم القلب والروح، {وَرَيْحَانٌ} وهو اسم جامع لكل لذة بدنية، من أنواع المآكل والمشارب وغيرهما، وقيل: الريحان هو الطيب المعروف، فيكون تعبيرا بنوع الشيء عن جنسه العام (2) .
{وَجَنَّةُ نَعِيمٍ} جامعة للأمرين كليهما، فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فيبشر المقربون عند الاحتضار بهذه البشارة، التي تكاد تطير منها الأرواح من الفرح والسرور.
كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنزلُ عَلَيْهِمُ الْمَلائِكَةُ أن لا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نزلا مِنْ غَفُورٍ رَحِيمٍ}
وقد أول قوله (3) تبارك تعالى: {لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} أن هذه البشارة المذكورة، هي البشرى في الحياة الدنيا.
[وقوله:] {وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ} وهم الذين أدوا الواجبات وتركوا المحرمات، و [إن] حصل منهم التقصير في بعض الحقوق التي لا تخل بتوحيدهم وإيمانهم، {فـ} يقال لأحدهم: {سَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} أي: سلام حاصل لك من إخوانك أصحاب اليمين أي: يسلمون عليه ويحيونه عند وصوله إليهم ولقائهم له، أو يقال له: سلام لك من الآفات والبليات والعذاب، لأنك من أصحاب اليمين، الذين سلموا من الذنوب الموبقات.
{وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ} أي: الذين كذبوا بالحق وضلوا عن الهدى.
{فَنزلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ} أي: ضيافتهم يوم قدومهم على ربهم تصلية الجحيم التي تحيط بهم، وتصل إلى أفئدتهم، وإذا استغاثوا من شدة العطش والظمأ {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقًا}
{إِنَّ هَذَا} الذي ذكره الله تعالى، من جزاء العباد بأعمالهم، خيرها وشرها، وتفاصيل ذلك {لَهُوَ حَقُّ الْيَقِينِ} أي: الذي لا شك فيه ولا مرية، بل هو الحق الثابت الذي لا بد من وقوعه، وقد أشهد الله عباده الأدلة القواطع على ذلك، حتى صار عند أولي الألباب كأنهم ذائقون له مشاهدون له (4) فحمدوا الله تعالى على ما خصهم به من هذه النعمة العظيمة، والمنحة الجسيمة.
ولهذا قال تعالى: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} فسبحان ربنا العظيم، وتعالى وتنزه عما يقول الظالمون والجاحدون علوا كبيرا.
والحمد لله رب العالمين حمدا كثيرا طيبا مباركا فيه.
[تم تفسير سورة الواقعة] .
تفسير سورة الحديد
[وهي] مدنية
__________
(1) في ب: "فأما إن كان من المقربين" أي: إن كان الميت من المقربين إلى الله المتقربين إليه بأداء الواجبات والمستحبات، وترك المحرمات والمكروهات.
(2) في ب: فيكون من باب التعبير بنوع الشيء عن جنسه.
(3) في ب: فسر.
(4) في ب: مشاهدون لحقيقته.

(1/836)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2) هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الأوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
يخبر تعالى عن عظمته وجلاله وسعة سلطانه، أن جميع ما في السماوات والأرض من الحيوانات الناطقة والصامتة وغيرها، [والجوامد] تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وأنها قانتة لربها، منقادة لعزته، قد ظهرت فيها آثار حكمته، ولهذا قال: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} فهذا فيه بيان عموم افتقار المخلوقات العلوية والسفلية لربها، في جميع أحوالها، وعموم عزته وقهره للأشياء كلها، وعموم حكمته في خلقه وأمره.
ثم أخبر عن عموم ملكه، فقال: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ يُحْيِي وَيُمِيتُ} أي: هو الخالق لذلك، الرازق المدبر لها بقدرته {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
{هُوَ الأوَّلُ} الذي ليس قبله شيء، {وَالآخِرُ} الذي ليس بعده شيء {وَالظَّاهِرُ} الذي ليس فوقه شيء، {وَالْبَاطِنُ} الذي ليس دونه شيء. {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} قد أحاط علمه بالظواهر والبواطن، والسرائر والخفايا، والأمور المتقدمة والمتأخرة.

(1/837)

هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4) لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ (5) يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6)

{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ * يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
{هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ فِي سِتَّةِ أَيَّامٍ} أولها يوم الأحد وآخرها يوم الجمعة {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} استواء يليق بجلاله، فوق جميع خلقه، {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ} من حب وحيوان ومطر، [ص:838] وغير ذلك. {وَمَا يَخْرُجُ مِنْهَا} من نبات وشجر وحيوان وغير ذلك، {وَمَا يَنزلُ مِنَ السَّمَاءِ} من الملائكة والأقدار والأرزاق.
{وَمَا يَعْرُجُ فِيهَا} من الملائكة والأرواح، والأدعية والأعمال، وغير ذلك. {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا}
وهذه المعية، معية العلم والاطلاع، ولهذا توعد ووعد على المجازاة بالأعمال بقوله: {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} أي: هو تعالى بصير بما يصدر منكم من الأعمال، وما صدرت عنه تلك الأعمال، من بر وفجور، فمجازيكم عليها، وحافظها عليكم.
{لَهُ ملك السَّمَاوَاتِ وَالأرْضِ} ملكا وخلقا وعبيدا، يتصرف فيهم بما شاءه من أوامره القدرية والشرعية، الجارية على الحكمة الربانية، {وَإِلَى اللَّهِ تُرْجَعُ الأمُورُ} من الأعمال والعمال، فيعرض عليه العباد، فيميز الخبيث من الطيب، ويجازي المحسن بإحسانه، والمسيء بإساءته.
{يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ} أي: يدخل الليل على النهار، فيغشيهم الليل بظلامه، فيسكنون ويهدأون، ثم يدخل النهار على الليل، فيزول ما على الأرض من الظلام، ويضيء الكون، فيتحرك العباد، ويقومون إلى مصالحهم ومعايشهم، ولا يزال الله يكور الليل على النهار، والنهار على الليل، ويداول بينهما، في الزيادة والنقص، والطول والقصر، حتى تقوم بذلك الفصول، وتستقيم الأزمنة، ويحصل من المصالح ما يحصل بذلك، فتبارك الله رب العالمين، وتعالى الكريم الجواد، الذي أنعم على عباده بالنعم الظاهرة والباطنة، {وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما يكون في صدور العالمين، فيوفق من يعلم أنه أهل لذلك، ويخذل من يعلم أنه لا يصلح لهدايته (1) .
__________
(1) كذا في ب، وفي أونخذل من يعلمه لا يصلح.

(1/837)

آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7) وَمَا لَكُمْ لَا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8) هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9)

{7-11} {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ * وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ * وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ} .
يأمر تعالى عباده بالإيمان به وبرسوله وبما جاء به، وبالنفقة في سبيله، من الأموال التي جعلها الله في أيديهم واستخلفهم عليها، لينظر كيف يعملون، ثم لما أمرهم بذلك، رغبهم وحثهم عليه بذكر ما رتب عليه من الثواب، فقال: {فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا} أي: جمعوا بين الإيمان بالله ورسوله، والنفقة في سبيله، لهم أجر كبير، أعظمه [وأجله] رضا ربهم، والفوز بدار كرامته، وما فيها من النعيم المقيم، الذي أعده الله للمؤمنين والمجاهدين، ثم ذكر [السبب] الداعي لهم إلى الإيمان، وعدم المانع منه، فقال:
{وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} أي: وما الذي يمنعكم من الإيمان، والحال أن الرسول محمدا صلى الله عليه وسلم أفضل الرسل وأكرم داع دعا إلى الله يدعوكم، فهذا مما يوجب المبادرة إلى إجابة دعوته، والتلبية والإجابة للحق الذي جاء به، وقد أخذ عليكم العهد والميثاق بالإيمان إن كنتم مؤمنين، ومع ذلك، من لطفه وعنايته بكم، أنه لم يكتف بمجرد دعوة الرسول الذي هو أشرف العالم، بل أيده بالمعجزات، ودلكم على صدق ما جاء به بالآيات البينات، فلهذا قال: {هُوَ الَّذِي يُنزلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} أي: ظاهرات تدل أهل العقول على صدق كل ما جاء به (1) وأنه حق اليقين، {لِيُخْرِجَكُمْ} بإرسال الرسول إليكم، وما أنزله الله على يده من الكتاب والحكمة.
{مِنَ الظُّلُمَاتِ إِلَى النُّورِ} أي: من ظلمات الجهل والكفر، إلى نور العلم والإيمان، وهذا من رحمته بكم ورأفته، حيث كان أرحم بعباده من الوالدة بولدها {وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ}
__________
(1) في ب: على صحة جميع ما جاء به.

(1/838)

وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10) مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11)

{10} {وَمَا لَكُمْ أَلا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ} .
أي: وما الذي يمنعكم من النفقة في سبيل الله، وهي طرق الخير كلها، ويوجب لكم أن تبخلوا، {و} الحال أنه ليس لكم شيء، بل {لله مِيرَاثُ السَّمَاوَاتِ وَالأرْضِ} فجميع الأموال ستنتقل من أيديكم أو تنقلون [ص:839] عنها، ثم يعود الملك إلى مالكه تبارك وتعالى، فاغتنموا الإنفاق ما دامت الأموال في أيديكم، وانتهزوا الفرصة، ثم ذكر تعالى تفاضل الأعمال بحسب الأحوال والحكمة الإلهية، فقال: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا} المراد بالفتح هنا هو فتح الحديبية، حين جرى من الصلح بين الرسول وبين قريش مما هو أعظم الفتوحات التي حصل بها نشر الإسلام، واختلاط المسلمين بالكافرين، والدعوة إلى الدين من غير معارض، فدخل الناس من ذلك الوقت في دين الله أفواجا، واعتز الإسلام عزا عظيما، وكان المسلمون قبل هذا الفتح لا يقدرون على الدعوة إلى الدين في غير البقعة التي أسلم أهلها، كالمدينة وتوابعها، وكان من أسلم من أهل مكة وغيرها من ديار المشركين يؤذى ويخاف، فلذلك كان من أسلم قبل الفتح وأنفق وقاتل، أعظم درجة وأجرا وثوابا ممن لم يسلم ويقاتل وينفق إلا بعد ذلك، كما هو مقتضى الحكمة، ولذلك كان السابقون وفضلاء الصحابة، غالبهم أسلم قبل الفتح، ولما كان التفضيل بين الأمور قد يتوهم منه نقص وقدح في المفضول، احترز تعالى من هذا بقوله: {وَكُلا وَعَدَ اللَّهُ الْحُسْنَى} أي: الذين أسلموا وقاتلوا وأنفقوا من قبل الفتح وبعده، كلهم وعده الله الجنة، وهذا يدل على فضل الصحابة [كلهم] ، رضي الله عنهم، حيث شهد الله لهم بالإيمان، ووعدهم الجنة، {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كلا منكم على ما يعلمه من عمله، ثم حث على النفقة في سبيله، لأن الجهاد متوقف على النفقة فيه، وبذل الأموال في التجهز له، فقال: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} وهي النفقة [الطيبة] التي تكون خالصة لوجه الله، موافقة لمرضاة الله، من مال حلال طيب، طيبة به نفسه، وهذا من كرم الله تعالى [حيث] سماه قرضا، والمال ماله، والعبد عبده، ووعد بالمضاعفة عليه أضعافا كثيرة، وهو الكريم الوهاب، وتلك المضاعفة محلها وموضعها يوم القيامة، يوم كل يتبين فقره، ويحتاج إلى أقل شيء من الجزاء الحسن، ولذلك قال:

(1/838)

يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12) يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13) يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14) فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ (15)

{12-15} {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ * يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ * فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}
يقول تعالى -مبينا لفضل الإيمان واغتباط أهله به يوم القيامة-: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} أي: إذا كان يوم القيامة، وكورت الشمس، وخسف القمر، وصار الناس في الظلمة، ونصب الصراط على متن جهنم، فحينئذ ترى المؤمنين والمؤمنات، يسعى نورهم بين أيديهم وبأيمانهم، فيمشون بأيمانهم ونورهم في ذلك الموقف الهائل الصعب، كل على قدر إيمانه، ويبشرون عند ذلك بأعظم بشارة، فيقال: {بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} فلله ما أحلى هذه البشارة بقلوبهم، وألذها لنفوسهم، حيث حصل لهم كل مطلوب [محبوب] ، ونجوا من كل شر ومرهوب، فإذا رأى المنافقون نور المؤمنين يمشون به (1) وهم قد طفئ نورهم وبقوا في الظلمات حائرين، قالوا للمؤمنين: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ} أي: أمهلونا لننال من نوركم ما نمشي به، لننجو من العذاب، فـ {قِيلَ} لهم: {ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا} أي: إن كان ذلك ممكنا، والحال أن ذلك غير ممكن، بل هو من المحالات، {فَضُرِبَ} بين المؤمنين والمنافقين {بِسُورٍ} أي: حائط منيع، وحصن حصين، {لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ} وهو الذي يلي المؤمنين {وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} وهو الذي يلي المنافقين، فينادي المنافقون المؤمنين، فيقولون لهم تضرعا وترحما: {أَلَمْ نَكُنْ مَعَكُمْ} في الدنيا نقول: {لا إله إلا الله} ونصلي ونصوم ونجاهد، ونعمل مثل عملكم؟ {قَالُوا بَلَى} كنتم معنا في الدنيا، وعملتم [في الظاهر] مثل عملنا، ولكن أعمالكم أعمال المنافقين، من غير إيمان ولا نية [صادقة] صالحة، بل {فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ} أي: شككتم في خبر الله الذي لا يقبل شكا، {وَغَرَّتْكُمُ الأمَانِيُّ} الباطلة، حيث (2) تمنيتم أن تنالوا منال المؤمنين، وأنتم غير موقنين، {حَتَّى [ص:840] جَاءَ أَمْرُ اللَّهِ} أي: حتى جاءكم الموت وأنتم بتلك الحال الذميمة.
{وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} وهو الشيطان، الذي زين لكم الكفر والريب، فاطمأننتم به، ووثقتم بوعده، وصدقتم خبره.
{فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} فلو افتديتم بمثل الأرض ذهبا ومثله معه، لما تقبل منكم، {مَأْوَاكُمُ النَّارُ} أي: مستقركم، {هِيَ مَوْلاكُمْ} التي تتولاكم وتضمكم إليها، {وَبِئْسَ الْمَصِيرُ} النار.
[قال تعالى:] {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}
__________
(1) في ب: يمشون بنورهم.
(2) كذا في ب، وفي أ: التي.

(1/839)

أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلَا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16) اعْلَمُوا أَنَّ اللَّهَ يُحْيِ الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17)

{16-17} {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} .
لما ذكر حال المؤمنين والمؤمنات والمنافقين والمنافقات في الدار الآخرة، كان ذلك مما يدعو القلوب إلى الخشوع لربها، والاستكانة لعظمته، فعاتب الله المؤمنين [على عدم ذلك] ، فقال: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نزلَ مِنَ الْحَقِّ}
أي: ألم يجئ (1) الوقت الذي تلين به قلوبهم (2) وتخشع لذكر الله، الذي هو القرآن، وتنقاد لأوامره وزواجره، وما نزل من الحق الذي جاء به محمد صلى الله عليه وسلم؟ وهذا فيه الحث على الاجتهاد على خشوع القلب لله تعالى، ولما أنزله من الكتاب والحكمة، وأن يتذكر المؤمنون المواعظ الإلهية والأحكام الشرعية كل وقت، ويحاسبوا أنفسهم على ذلك، {وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأمَدُ} أي: ولا يكونوا كالذين أنزل الله عليهم الكتاب الموجب لخشوع القلب والانقياد التام، ثم لم يدوموا عليه، ولا ثبتوا، بل طال عليهم الزمان واستمرت بهم الغفلة، فاضمحل إيمانهم وزال إيقانهم، {فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} فالقلوب تحتاج في كل وقت إلى أن تذكر بما أنزله الله، وتناطق بالحكمة، ولا ينبغي الغفلة عن ذلك، فإن ذلك (3) سبب لقسوة القلب وجمود العين.
{اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} فإن الآيات تدل العقول على العلم بالمطالب الإلهية، والذي أحيا الأرض بعد موتها قادر على أن يحيي الأموات بعد موتهم، فيجازيهم بأعمالهم، والذي أحيا الأرض بعد موتها بماء المطر قادر على أن يحيي القلوب الميتة بما أنزله من الحق على رسوله، وهذه الآية تدل على أنه لا عقل لمن لم يهتد بآيات الله و [لم] ينقد لشرائع الله.
__________
(1) في ب: ألم يأت.
(2) في ب: الذي به تلين قلوبكم.
(3) في ب: فإنه.

(1/840)

إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18)

{18-19} {إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ} .
{إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ} بالتشديد أي: الذين أكثروا من الصدقات الشرعية، والنفقات المرضية، {وَأَقْرَضُوا اللَّهَ قَرْضًا حَسَنًا} بأن قدموا من أموالهم في طرق الخيرات ما يكون مدخرا لهم (1) عند ربهم، {يُضَاعَفُ لَهُمُ} الحسنة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة، {وَلَهُمْ أَجْرٌ كَرِيمٌ} وهو ما أعده الله لهم في الجنة، مما لا تعلمه النفوس.
__________
(1) في ب: ذخرا.

(1/840)

وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ (19)

{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} .
{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} والإيمان عند أهل السنة: هو ما دل عليه الكتاب والسنة، هو قول القلب واللسان، وعمل القلب واللسان والجوارح، فيشمل ذلك جميع شرائع الدين الظاهرة والباطنة، فالذين جمعوا بين هذه الأمور هم الصديقون أي: الذين مرتبتهم فوق مرتبة عموم المؤمنين، ودون مرتبة الأنبياء.
[وقوله:] {وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ} كما ورد في الحديث الصحيح: {إن في الجنة مائة درجة، ما بين الدرجتين (1) كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله} وهذا يقتضي شدة علوهم ورفعتهم، وقربهم الله تعالى.
{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} فهذه الآيات جمعت أصناف الخلق، المتصدقين، والصديقين، والشهداء، وأصحاب الجحيم، فالمتصدقون الذين كان جل عملهم الإحسان إلى الخلق، وبذل النفع إليهم بغاية ما يمكنهم، خصوصا [ص:841] بالنفع بالمال في سبيل الله.
والصديقون هم الذين كملوا مراتب الإيمان والعمل الصالح، والعلم النافع، واليقين الصادق، والشهداء هم الذين قاتلوا في سبيل الله [لإعلاء كلمة الله، وبذلوا أنفسهم وأموالهم] فقتلوا، وأصحاب الجحيم هم الكفار الذين كذبوا بآيات الله.
وبقي قسم ذكرهم الله في سورة فاطر، وهم المقتصدون الذين أدوا الواجبات وتركوا المحرمات، إلا أنهم حصل منهم تقصير ببعض حقوق الله وحقوق عباده، فهؤلاء مآلهم الجنة، وإن حصل لهم عقوبة ببعض ما فعلوا.
__________
(1) في ب: ما بين كل درجتين.

(1/840)

اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ (20) سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)

{20-21} {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرًّا ثُمَّ يَكُونُ حُطَامًا وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ * سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
يخبر تعالى عن حقيقة الدنيا وما هي عليه، ويبين غايتها وغاية أهلها، بأنها لعب ولهو، تلعب بها الأبدان، وتلهو بها القلوب، وهذا مصداقه ما هو موجود وواقع من أبناء الدنيا، فإنك تجدهم قد قطعوا أوقات أعمارهم بلهو القلوب، والغفلة عن ذكر الله (1) وعما أمامهم من الوعد والوعيد، وتراهم قد اتخذوا دينهم لعبا ولهوا، بخلاف أهل اليقظة وعمال الآخرة، فإن قلوبهم معمورة بذكر الله، ومعرفته ومحبته، وقد أشغلوا أوقاتهم بالأعمال التي تقربهم إلى الله، من النفع القاصر والمتعدي.
[وقوله:] {وَزِينَةً} أي: تزين في اللباس والطعام والشراب، والمراكب والدور والقصور والجاه. [وغير ذلك] {وَتَفَاخُرٌ بَيْنَكُمْ} أي: كل واحد من أهلها يريد مفاخرة الآخر، وأن يكون هو الغالب في أمورها، والذي له الشهرة في أحوالها، {وَتَكَاثُرٌ فِي الأمْوَالِ وَالأوْلادِ} أي: كل يريد أن يكون هو الكاثر لغيره في المال والولد، وهذا مصداقه، وقوعه من محبي الدنيا والمطمئنين إليها.
بخلاف من عرف الدنيا وحقيقتها، فجعلها معبرا ولم يجعلها مستقرا، فنافس فيما يقربه إلى الله، واتخذ الوسائل التي توصله إلى الله (2) وإذا رأى من يكاثره وينافسه بالأموال والأولاد، نافسه بالأعمال الصالحة.
ثم ضرب للدنيا مثلا بغيث نزل على الأرض، فاختلط به نبات الأرض مما يأكل الناس والأنعام، حتى إذا أخذت الأرض زخرفها، وأعجب نباته الكفار، الذين قصروا همهم ونظرهم إلى الدنيا (3) جاءها من أمر الله [ما أتلفها] فهاجت ويبست، فعادت على حالها الأولى، كأنه لم ينبت فيها خضراء، ولا رؤي لها مرأى أنيق، كذلك الدنيا، بينما هي زاهية لصاحبها زاهرة، مهما أراد من مطالبها حصل، ومهما توجه لأمر من أمورها وجد أبوابه مفتحة، إذ أصابها القدر بما أذهبها (4) من يده، وأزال تسلطه عليها، أو ذهب به عنها، فرحل منها صفر اليدين، لم يتزود منها سوى الكفن، فتبا لمن أضحت هي غاية أمنيته ولها عمله وسعيه.
وأما العمل للآخرة فهو الذي ينفع، ويدخر لصاحبه، ويصحب العبد على الأبد، ولهذا قال تعالى: {وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ} أي: حال الآخرة، ما يخلو من هذين الأمرين: إما العذاب الشديد في نار جهنم، وأغلالها وسلاسلها وأهوالها لمن كانت الدنيا هي غايته ومنتهى مطلبه، فتجرأ على معاصي الله، وكذب بآيات الله، وكفر بأنعم الله.
وإما مغفرة من الله للسيئات، وإزالة للعقوبات، ورضوان من الله، يحل من أحله (5) به دار الرضوان لمن عرف الدنيا، وسعى للآخرة سعيها.
فهذا كله مما يدعو إلى الزهد في الدنيا، والرغبة في الآخرة، ولهذا قال: {وَمَا الْحَيَاةُ الدُّنْيَا إِلا مَتَاعُ الْغُرُورِ} أي: إلا متاع يتمتع به وينتفع به، ويستدفع به الحاجات، لا يغتر به ويطمئن إليه إلا أهل العقول الضعيفة الذين يغرهم بالله الغرور.
ثم أمر بالمسابقة إلى مغفرة الله ورضوانه وجنته، وذلك يكون بالسعي بأسباب المغفرة، من التوبة النصوح، والاستغفار النافع، والبعد عن الذنوب ومظانها، والمسابقة إلى رضوان الله بالعمل الصالح، والحرص على ما يرضي الله على الدوام، من الإحسان في عبادة الخالق، والإحسان إلى الخلق بجميع وجوه النفع، ولهذا ذكر الله الأعمال الموجبة لذلك، فقال: {وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} والإيمان بالله ورسله (6) يدخل فيه أصول الدين وفروعها، {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} أي: هذا [ص:842] الذي بيناه لكم، وذكرنا لكم فيه الطرق الموصلة إلى الجنة، والطرق الموصلة إلى النار، وأن فضل الله بالثواب الجزيل والأجر العظيم (7) من أعظم منته على عباده وفضله. {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} الذي لا يحصى ثناء عليه، بل هو كما أثنى على نفسه، وفوق ما يثني عليه عباده (8) .
__________
(1) في ب: بلهو قلوبهم وغفلتهم.
(2) في ب: إلى ذلك.
(3) في ب: همهم ونظرهم.
(4) في ب: فأذهبها
(5) في ب: من أحله عليه.
(6) كذا في ب، وفي أ: ورسوله.
(7) في ب: وأن ثواب الله بالأجر الجزيل، والثواب الجميل.
(8) في ب: أحد من خلقه.

(1/841)

مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22) لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24)

{22-24} {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْ لا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} .
يقول تعالى مخبرا عن عموم قضائه وقدره: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ} وهذا شامل لعموم المصائب التي تصيب الخلق، من خير وشر، فكلها قد كتبت في اللوح المحفوظ، صغيرها وكبيرها، وهذا أمر عظيم لا تحيط به العقول، بل تذهل عنده أفئدة أولي الألباب، ولكنه على الله يسير، وأخبر الله عباده بذلك لأجل أن تتقرر هذه القاعدة عندهم، ويبنوا عليها ما أصابهم من الخير والشر، فلا يأسوا ويحزنوا على ما فاتهم، مما طمحت له أنفسهم وتشوفوا إليه، لعلمهم أن ذلك مكتوب في اللوح المحفوظ، لا بد من نفوذه ووقوعه، فلا سبيل إلى دفعه، ولا يفرحوا بما آتاهم الله فرح بطر وأشر، لعلمهم أنهم ما أدركوه بحولهم وقوتهم، وإنما أدركوه بفضل الله ومنه، فيشتغلوا بشكر من أولى النعم ودفع النقم، ولهذا قال: {وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} أي: متكبر فظ غليظ، معجب بنفسه، فخور بنعم الله، ينسبها إلى نفسه، وتطغيه وتلهيه، كما قال تبارك وتعالى: {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بل هي فتنة}
{الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} أي: يجمعون بين الأمرين الذميمين، اللذين كل منهما كاف في الشر البخل: وهو منع الحقوق الواجبة، ويأمرون الناس بذلك، فلم يكفهم بخلهم، حتى أمروا الناس بذلك، وحثوهم على هذا الخلق الذميم، بقولهم وفعلهم، وهذا من إعراضهم عن طاعة ربهم وتوليهم عنها، {وَمَنْ يَتَوَلَّ} عن طاعة الله فلا يضر إلا نفسه، ولن يضر الله شيئا، {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} الذي غناه من لوازم ذاته، الذي له ملك السماوات والأرض، وهو الذي أغنى عباده وأقناهم، الحميد الذي له كل اسم حسن، ووصف كامل، وفعل جميل، يستحق أن يحمد عليه ويثنى ويعظم.

(1/842)

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25) وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26) ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْإِنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

{25-27} {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ * وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنْجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} .
يقول تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} وهي الأدلة والشواهد والعلامات الدالة على صدق ما جاءوا به وحقيته.
{وَأَنزلْنَا مَعَهُمُ الْكِتَابَ} وهو اسم جنس يشمل سائر الكتب التي أنزلها الله لهداية الخلق وإرشادهم، إلى ما ينفعهم في دينهم ودنياهم، {وَالْمِيزَانَ} وهو العدل في الأقوال والأفعال، والدين الذي جاءت به الرسل، كله عدل وقسط في الأوامر والنواهي وفي معاملات الخلق، وفي الجنايات والقصاص والحدود [والمواريث وغير ذلك] ، وذلك {لِيَقُومَ النَّاسُ بِالْقِسْطِ} قياما بدين الله، وتحصيلا لمصالحهم التي لا يمكن حصرها وعدها، وهذا دليل على أن الرسل متفقون في قاعدة الشرع، وهو القيام بالقسط، وإن اختلفت أنواع العدل، بحسب الأزمنة والأحوال، {وَأَنزلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} من آلات الحرب، كالسلاح والدروع وغير ذلك.
{وَمَنَافِعُ لِلنَّاسِ} وهو ما يشاهد من نفعه في أنواع الصناعات والحرف، والأواني وآلات الحرث، حتى إنه قل أن يوجد شيء إلا وهو يحتاج إلى الحديد.
{وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ} أي: ليقيم تعالى سوق الامتحان بما أنزله من الكتاب والحديد، فيتبين من ينصره وينصر رسله في حال الغيب، التي ينفع فيها الإيمان قبل الشهادة، التي لا فائدة بوجود الإيمان فيها، لأنه حينئذ يكون ضروريا.
{إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} أي: لا يعجزه شيء، ولا يفوته هارب، ومن قوته وعزته أن أنزل الحديد الذي منه الآلات القوية، ومن قوته وعزته أنه قادر على الانتصار من أعدائه، ولكنه يبتلي أولياءه بأعدائه، ليعلم من ينصره بالغيب، وقرن تعالى في هذا (1) الموضع بين الكتاب والحديد، لأن بهذين الأمرين ينصر الله دينه، ويعلي كلمته بالكتاب الذي فيه الحجة والبرهان والسيف الناصر بإذن الله، وكلاهما قيامه بالعدل والقسط، الذي يستدل به على حكمة الباري وكماله، [ص:843] وكمال شريعته التي شرعها على ألسنة رسله.
ولما ذكر نبوة الأنبياء عموما، ذكر من خواصهم النبيين الكريمين نوحا وإبراهيم اللذين جعل الله النبوة والكتاب في ذريتهما، فقال: {وَلَقَدْ أَرْسَلْنَا نُوحًا وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} أي: الأنبياء المتقدمين والمتأخرين كلهم من ذرية نوح وإبراهيم عليهما السلام، وكذلك الكتب كلها نزلت على ذرية هذين النبيين الكريمين، {فَمِنْهُمْ} أي: ممن أرسلنا إليهم الرسل {مُهْتَدٍ} بدعوتهم، منقاد لأمرهم، مسترشد بهداهم.
{وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} أي: خارجون عن [طاعة الله و] طاعة الرسل والأنبياء (2) كما قال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}
{ثُمَّ قَفَّيْنَا} أي: أتبعنا {عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ} خص الله عيسى عليه السلام؛ لأن السياق مع النصارى، الذين يزعمون اتباع عيسى عليه السلام، {وَآتَيْنَاهُ الإنْجِيلَ} الذي هو من كتب الله الفاضلة، {وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً} كما قال تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} الآيات.
ولهذا كان النصارى ألين من غيرهم قلوبا، حين كانوا على شريعة عيسى عليه السلام.
{وَرَهْبَانِيَّةً ابْتَدَعُوهَا} والرهبانية: العبادة، فهم ابتدعوا من عند أنفسهم عبادة، ووظفوها على أنفسهم، والتزموا لوازم ما كتبها الله عليهم ولا فرضها، بل هم الذين التزموا بها من تلقاء أنفسهم، قصدهم بذلك رضا الله تعالى، ومع ذلك {فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} أي: ما قاموا بها ولا أدوا حقوقها، فقصروا من وجهين: من جهة ابتداعهم، ومن جهة عدم قيامهم بما فرضوه على أنفسهم. فهذه الحال هي الغالب من أحوالهم.
ومنهم من هو مستقيم على أمر الله، ولهذا قال: {فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ} أي: الذين آمنوا بمحمد صلى الله عليه وسلم، مع إيمانهم بعيسى، كل أعطاه الله على حسب إيمانه {وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}
__________
(1) في ب: بهذا.
(2) في ب: طاعة رسله.

(1/842)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28) لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

{28-29} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .
وهذا الخطاب، يحتمل أنه [خطاب] لأهل الكتاب الذين آمنوا بموسى وعيسى عليهما السلام، يأمرهم أن يعملوا بمقتضى إيمانهم، بأن يتقوا الله فيتركوا معاصيه، ويؤمنوا برسوله محمد صلى الله عليه وسلم، وأنهم إن فعلوا ذلك أعطاهم الله {كِفْلَيْنِ مِنْ رَحْمَتِهِ} أي: نصيبين من الأجر نصيب على إيمانهم بالأنبياء الأقدمين، ونصيب على إيمانهم بمحمد صلى الله عليه وسلم.
ويحتمل أن يكون الأمر عاما يدخل فيه أهل الكتاب وغيرهم، وهذا الظاهر، وأن الله أمرهم بالإيمان والتقوى الذي يدخل فيه جميع الدين، ظاهره وباطنه، أصوله وفروعه، وأنهم إن امتثلوا هذا الأمر العظيم، أعطاهم الله {كِفْلَيْنِ مِنْ رَحْمَتِهِ} لا يعلم وصفهما وقدرهما إلا الله تعالى أجر على الإيمان، وأجر على التقوى، أو أجر على امتثال الأوامر، وأجر على اجتناب النواهي، أو أن التثنية المراد بها تكرار الإيتاء مرة بعد أخرى.
{وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ} أي: يعطيكم علما وهدى ونورا تمشون به في ظلمات الجهل، ويغفر لكم السيئات.
{وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} فلا يستكثر (1) هذا الثواب على فضل ذي الفضل العظيم، الذي عم فضله أهل السماوات والأرض، فلا يخلو مخلوق من فضله طرفة عين ولا أقل من ذلك.
[وقوله] {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ أَلا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ} أي: بينا لكم فضلنا وإحساننا لمن آمن إيمانا عاما، واتقى الله، وآمن برسوله، لأجل أن أهل الكتاب يكون لديهم علم (2) بأنهم لا يقدرون على شيء من فضل الله أي: لا يحجرون على الله بحسب أهوائهم وعقولهم الفاسدة، فيقولون: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} ويتمنون على الله الأماني الفاسدة، فأخبر الله تعالى أن المؤمنين برسوله محمد صلى الله عليه وسلم، المتقين لله، لهم كفلان من رحمته، ونور، ومغفرة، رغما على أنوف أهل الكتاب، وليعلموا {أن الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} ممن اقتضت حكمته تعالى أن يؤتيه من فضله، {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الذي لا يقادر قدره] .
تم تفسير سورة الحديد، ولله الحمد والمنة، والحمد لله.
__________
(1) في ب: فلا يستغرب كثرة.
(2) في ب: لأجل أن يكون عند أهل الكتاب علم.

(1/843)


سورة المجادلة، سورة الحشر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة قد سمع
وهي مدنية

(1/843)

قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1) الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2) وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3) فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ * وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} .
[ص:844]
نزلت هذه الآيات الكريمات في رجل من الأنصار اشتكته زوجته [إلى الله، وجادلته] (1) إلى رسول الله صلى الله عليه وسلم لما حرمها على نفسه، بعد الصحبة الطويلة، والأولاد، وكان هو رجلا شيخا كبيرا، فشكت حالها وحاله إلى الله وإلى رسول الله صلى الله عليه وسلم وكررت ذلك، وأبدت فيه وأعادت.
فقال تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} أي: تخاطبكما فيما بينكما، {إِنَّ اللَّهَ سَمِيعٌ} لجميع الأصوات، في جميع الأوقات، على تفنن الحاجات.
{بَصِيرٌ} يبصر دبيب النملة السوداء، على الصخرة الصماء في الليلة الظلماء، وهذا إخبار عن كمال سمعه وبصره، وإحاطتهما بالأمور الدقيقة والجليلة، وفي ضمن ذلك الإشارة بأن الله [تعالى] سيزيل شكواها، ويرفع بلواها، ولهذا ذكر حكمها، وحكم غيرها (2) على وجه العموم، فقال: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلا اللائِي وَلَدْنَهُمْ}
المظاهرة من الزوجة: أن يقول الرجل لزوجته: "أنت علي كظهر أمي" أو غيرها من محارمه، أو "أنت علي حرام" وكان المعتاد عندهم في هذا لفظ "الظهر" ولهذا سماه الله "ظهارا" فقال: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ} أي: كيف يتكلمون بهذا الكلام الذي يعلم (3) أنه لا حقيقة له، فيشبهون أزواجهم بأمهاتهم اللاتي ولدنهم؟ ولهذا عظم الله أمره وقبحه، فقال: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} أي: قولا شنيعا، {وزورا} أي: كذبا.
{وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ} عمن صدر منه بعض المخالفات، فتداركها بالتوبة النصوح.
{وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} اختلف العلماء في معنى العود، فقيل: معناه العزم على جماع من ظاهر منها، وأنه بمجرد عزمه تجب عليه الكفارة المذكورة، ويدل على هذا، أن الله تعالى ذكر في الكفارة أنها (4) تكون قبل المسيس، وذلك إنما يكون بمجرد العزم، وقيل: معناه حقيقة الوطء، ويدل على ذلك أن الله قال: {ثُمَّ يَعُودُونَ لِمَا قَالُوا} والذي قالوا إنما هو الوطء.
وعلى كل من القولين {فـ} إذا وجد العود، صار كفارة هذا التحريم {تَحْرِيرُ رَقَبَةٍ} مُؤْمِنَةٍ كما قيدت في آية أخرى (5) ذكر أو أنثى، بشرط أن تكون سالمة من العيوب المضرة (6) بالعمل.
{مِنْ قَبْلِ أَنْ يَتَمَاسَّا} أي: يلزم الزوج أن يترك وطء زوجته التي ظاهر منها حتى يكفر برقبة.
{ذَلِكُمْ} الحكم الذي ذكرناه لكم، {تُوعَظُونَ بِهِ} أي: يبين لكم حكمه مع الترهيب المقرون به، لأن معنى الوعظ ذكر الحكم مع الترغيب والترهيب، فالذي يريد أن يظاهر، إذا ذكر أنه يجب عليه عتق رقبة كف نفسه عنه، {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كل عامل بعمله.
{فَمَنْ لَمْ يَجِدْ} رقبة يعتقها، بأن لم يجدها أو [لم] يجد ثمنها {فـ} عليه {صِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ} الصيام {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} إما بأن يطعمهم من قوت بلده ما يكفيهم، كما هو قول كثير من المفسرين، وإما بأن يطعم كل مسكين مُدَّ بُرٍّ أو نصف صاع من غيره مما يجزي في الفطرة، كما هو قول طائفة أخرى.
ذلك الحكم الذي بيناه لكم، ووضحناه لكم {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ} وذلك بالتزام هذا الحكم وغيره من الأحكام، والعمل به، فإن التزام أحكام الله، والعمل بها من الإيمان، [بل هي المقصودة] ومما يزيد به الإيمان (7) ويكمل وينمو.
{وَتِلْكَ حُدُودُ اللَّهِ} التي تمنع من [ص:845] الوقوع فيها، فيجب أن لا تتعدى ولا يقصر عنها.
{وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} وفي هذه الآيات، عدة أحكام:
منها: لطف الله بعباده واعتناؤه بهم، حيث ذكر شكوى هذه المرأة المصابة، وأزالها ورفع عنها البلوى، بل رفع البلوى بحكمه العام لكل من ابتلي بمثل هذه القضية.
ومنها: أن الظهار مختص بتحريم الزوجة، لأن الله قال {مِنْ نِسَائِهِمْ} فلو حرم أمته، لم يكن [ذلك] ظهارا، بل هو من جنس تحريم الطعام والشراب، تجب فيه كفارة اليمين فقط.
ومنها: أنه لا يصح الظهار من امرأة قبل أن يتزوجها، لأنها لا تدخل في نسائه وقت الظهار، كما لا يصح طلاقها، سواء نجز ذلك أو علقه.
ومنها: أن الظهار محرم، لأن الله سماه منكرا [من القول] وزورا.
ومنها: تنبيه الله على وجه الحكم وحكمته، لأن الله تعالى قال: {مَا هُنَّ أُمَّهَاتِهِمْ}
ومنها: أنه يكره للرجل أن ينادي زوجته ويسميها (8) باسم محارمه، كقوله " يا أمي " " يا أختي " ونحوه، لأن ذلك يشبه المحرم.
ومنها: أن الكفارة إنما تجب بالعود لما قال المظاهر، على اختلاف القولين السابقين، لا بمجرد الظهار.
ومنها: أنه يجزئ في كفارة الرقبة، الصغير والكبير، والذكر والأنثى، لإطلاق الآية في ذلك.
ومنها: أنه يجب إخراجها إن (9) كانت عتقا أو صياما قبل المسيس، كما قيده الله. بخلاف كفارة الإطعام، فإنه يجوز المسيس والوطء في أثنائها.
ومنها: أنه لعل الحكمة في وجوب الكفارة قبل المسيس، أن ذلك أدعى لإخراجها، فإنه إذا اشتاق إلى الجماع، وعلم أنه لا يمكن من ذلك إلا بعد الكفارة، بادر لإخراجها.
ومنها: أنه لا بد من إطعام ستين مسكينا، فلو جمع طعام ستين مسكينا، ودفعها لواحد أو أكثر من ذلك، دون الستين لم يجز ذلك، لأن الله قال: {فَإِطْعَامُ سِتِّينَ مِسْكِينًا}
__________
(1) زيادة من هامش: ب.
(2) كذا في ب، وفي أ: ذكر حكم هذا الحكم وحكم غيره.
(3) في ب: يعلمون.
(4) كذا في ب، وفي أ: أن.
(5) في ب: آية القتال.
(6) في ب: الضارة
(7) في ب: ويزداد به الإيمان.
(8) في ب: ويدعوها
(9) في ب: إذا.

(1/843)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5)

{5} {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} .
محادة الله ورسوله: مخالفتهما ومعصيتهما خصوصا في الأمور الفظيعة، كمحادة الله ورسوله بالكفر، ومعاداة أولياء الله.
وقوله: {كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} أي: أذلوا وأهينوا كما فعل بمن قبلهم، جزاء وفاقا.
وليس لهم حجة على الله، فإن الله قد قامت حجته البالغة على الخلق، وقد أنزل من الآيات البينات والبراهين ما يبين الحقائق ويوضح المقاصد، فمن اتبعها وعمل عليها، فهو من المهتدين الفائزين، {وَلِلْكَافِرِينَ} بها {عَذَابٌ مُهِينٌ} أي: يهينهم ويذلهم، كما تكبروا عن آيات الله، أهانهم الله وأذلهم.

(1/845)

يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6)

{6-7} {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .
يقول الله تعالى: {يوم يبعثهم الله} جميعا "فيقومون من أجداثهم سريعا" فيجازيهم بأعمالهم {فَيُنَبِّئُهُمْ بِمَا عَمِلُوا} من خير وشر، لأنه علم ذلك، وكتبه في اللوح المحفوظ، وأمر الملائكة الكرام الحفظة بكتابته، هذا {و} العاملون قد نسوا ما عملوه، والله أحصى ذلك.
{وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} بالظواهر (1) والسرائر، والخبايا والخفايا.
__________
(1) في ب: على الظواهر.

(1/845)

أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7)

{أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .
ولهذا أخبر عن سعة علمه وإحاطته بما في السماوات والأرض من دقيق وجليل.
وأنه {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَمَا كَانُوا} والمراد بهذه المعية معية العلم والإحاطة بما تناجوا به وأسروه فيما بينهم، ولهذا قال: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} ثم قال تعالى:

(1/845)

أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلَا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8) يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلَا تَتَنَاجَوْا بِالْإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9)

{8-9} {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ * يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ} .
النجوى هي: التناجي بين اثنين فأكثر، وقد تكون في الخير، وتكون في الشر.
فأمر الله تعالى المؤمنين أن يتناجوا بالبر، وهو اسم جامع لكل خير وطاعة، [ص:846] وقيام بحق لله ولعباده (1) والتقوى، وهي [هنا] : اسم جامع لترك جميع المحارم والمآثم، فالمؤمن يمتثل هذا الأمر الإلهي، فلا تجده مناجيا ومتحدثا إلا بما يقربه من الله، ويباعده من سخطه، والفاجر يتهاون بأمر الله، ويناجي بالإثم والعدوان ومعصية الرسول، كالمنافقين الذين هذا دأبهم وحالهم مع الرسول صلى الله عليه وسلم.
قال تعالى {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ} أي: يسيئون الأدب معك في تحيتهم لك، {وَيَقُولُونَ فِي أَنْفُسِهِمْ} أي: يسرون في أنفسهم (2) ما ذكره عالم الغيب والشهادة عنهم، وهو قولهم: {لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ} ومعنى ذلك أنهم يتهاونون بذلك، ويستدلون بعدم تعجيل العقوبة عليهم، أن ما يقولون غير محذور، قال تعالى في بيان أنه يمهل ولا يهمل: {حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ} أي: تكفيهم جهنم التي جمعت كل شقاء وعذاب [عليهم] ، تحيط بهم، ويعذبون بها {فَبِئْسَ الْمَصِيرُ} وهؤلاء المذكورون إما أناس من المنافقين يظهرون الإيمان، ويخاطبون الرسول صلى الله عليه وسلم بهذا الخطاب الذي يوهمون أنهم أرادوا به خيرا (3) وهم كذبة في ذلك، وإما أناس من أهل الكتاب، الذين إذا سلموا على النبي صلى الله عليه وسلم، قالوا: "السام عليك يا محمد" يعنون بذلك الموت.
__________
(1) في ب: بحق الله وحق عباده.
(2) في ب: يسرون فيها.
(3) كذا في ب، وفي أ: والخطاب للرسول صلى الله عليه وسلم الذي يوهمون به أنهم أرادوا خيرا.

(1/845)

إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (10)

{10} {إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى: {إِنَّمَا النَّجْوَى} أي: تناجي أعداء المؤمنين بالمؤمنين، بالمكر والخديعة، وطلب السوء من الشيطان، الذي كيده ضعيف ومكره غير مفيد.
{لِيَحزن الَّذِينَ آمَنُوا} هذا غاية هذا المكر ومقصوده، {وَلَيْسَ بِضَارِّهِمْ شَيْئًا إِلا بِإِذْنِ اللَّهِ} فإن الله تعالى وعد المؤمنين بالكفاية والنصر على الأعداء، وقال تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} فأعداء الله ورسوله والمؤمنين، مهما تناجوا ومكروا، فإن ضرر ذلك (1) عائد إلى أنفسهم، ولا يضر المؤمنين إلا شيء قدره الله وقضاه، {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: ليعتمدوا (2) عليه ويثقوا بوعده، فإن من توكل على الله كفاه، وتولى أمر دينه ودنياه (3) .
__________
(1) كذا في ب، وفي أ: فإن ضررهم.
(2) كذا في ب، وفي أ: يعتمدوا.
(3) في ب: وكفاه أمر دينه ودنياه.

(1/846)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11)

{11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحِ اللَّهُ لَكُمْ وَإِذَا قِيلَ انْشُزُوا فَانْشُزُوا يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
هذا تأديب (1) من الله لعباده المؤمنين، إذا اجتمعوا في مجلس من مجالس مجتمعاتهم، واحتاج بعضهم أو بعض القادمين عليهم للتفسح له في المجلس، فإن من الأدب أن يفسحوا له تحصيلا لهذا المقصود.
وليس ذلك بضار للجالس (2) شيئا، فيحصل مقصود أخيه من غير ضرر يلحقه هو، والجزاء من جنس العمل، فإن من فسح فسح الله له، ومن وسع لأخيه، وسع الله عليه.
{وَإِذَا قِيلَ انْشُزُوا} أي: ارتفعوا وتنحوا عن مجالسكم لحاجة تعرض، {فَانْشُزُوا} أي: فبادروا للقيام لتحصيل تلك المصلحة، فإن القيام بمثل هذه الأمور من العلم والإيمان، والله تعالى يرفع أهل العلم والإيمان درجات بحسب ما خصهم الله به، من العلم والإيمان.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كل عامل بعمله، إن خيرا فخير، وإن شرا فشر.
وفي هذه الآية فضيلة العلم، وأن زينته وثمرته التأدب بآدابه والعمل بمقتضاه.
__________
(1) في ب: هذا أدب.
(2) في ب: للفاسح.

(1/846)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12) أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13)

{12-13} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
[ص:847] يأمر تعالى المؤمنين بالصدقة، أمام مناجاة رسوله محمد صلى الله عليه وسلم تأديبا لهم وتعليما، وتعظيما للرسول صلى الله عليه وسلم، فإن هذا التعظيم، خير للمؤمنين وأطهر أي: بذلك يكثر خيركم وأجركم، وتحصل لكم الطهارة من الأدناس، التي من جملتها ترك احترام الرسول صلى الله عليه وسلم والأدب معه بكثرة المناجاة التي لا ثمرة تحتها، فإنه إذا أمر بالصدقة بين يدي مناجاته صار هذا ميزانا لمن كان حريصا على الخير والعلم، فلا يبالي بالصدقة، ومن لم يكن له حرص ولا رغبة في الخير، وإنما مقصوده مجرد كثرة الكلام، فينكف بذلك عن الذي يشق على الرسول، هذا في الواجد للصدقة، وأما الذي لا يجد الصدقة، فإن الله لم يضيق عليه الأمر، بل عفا عنه وسامحه، وأباح له المناجاة، بدون تقديم صدقة لا يقدر عليها.
ثم لما رأى تبارك وتعالى شفقة المؤمنين، ومشقة الصدقات عليهم عند كل مناجاة، سهل الأمر عليهم، ولم يؤاخذهم بترك الصدقة بين يدي المناجاة، وبقي التعظيم للرسول والاحترام بحاله لم ينسخ، لأن هذا الحكم من باب المشروع لغيره، ليس مقصودا لنفسه، وإنما المقصود هو الأدب مع الرسول والإكرام له، وأمرهم تعالى أن يقوموا بالمأمورات الكبار المقصودة بنفسها، فقال: {فَإِذْ لَمْ تَفْعَلُوا} أي: لم يهن عليكم تقديم الصدقة، ولا يكفي هذا، فإنه ليس من شرط الأمر أن يكون هينا على العبد، ولهذا قيده بقوله: {وَتَابَ اللَّهُ عَلَيْكُمْ} أي: عفا لكم عن ذلك، {فَأَقِيمُوا الصَّلاةَ} بأركانها وشروطها، وجميع حدودها ولوازمها، {وَآتُوا الزَّكَاةَ} المفروضة [في أموالكم] إلى مستحقيها.
وهاتان العبادتان هما أم العبادات البدنية والمالية، فمن قام بهما على الوجه الشرعي، فقد قام بحقوق الله وحقوق عباده، [ولهذا قال بعده:] {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ} وهذا أشمل ما يكون من الأوامر.
ويدخل في ذلك طاعة الله [وطاعة] رسوله، بامتثال أوامرهما واجتناب نواهيهما، وتصديق ما أخبرا به، والوقوف عند حدود الله (1) .
والعبرة في ذلك على الإخلاص والإحسان، ولهذا قال: {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} فيعلم تعالى أعمالهم، وعلى أي: وجه صدرت، فيجازيهم على حسب علمه بما في صدورهم.
__________
(1) في ب: حدود الشرع.

(1/846)

أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلَا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16) لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17) يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ (18) اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلَا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ (19)

{14-19} {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ * لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ * اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} .
يخبر تعالى عن شناعة حال المنافقين الذين يتولون الكافرين، من اليهود والنصارى وغيرهم ممن غضب الله عليهم، ونالوا من لعنة الله أوفى نصيب، وأنهم ليسوا من المؤمنين ولا من الكافرين، {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ}
فليسوا مؤمنين ظاهرا وباطنا لأن باطنهم مع الكفار، ولا مع الكفار ظاهرا وباطنا، لأن ظاهرهم مع المؤمنين، وهذا وصفهم الذي نعتهم الله به، والحال أنهم يحلفون على ضده الذي هو الكذب، فيحلفون أنهم مؤمنون، وهم يعلمون (1) أنهم ليسوا مؤمنين.
فجزاء هؤلاء الخونة الفجرة الكذبة، أن الله أعد لهم عذابا شديدا، لا يقادر قدره، ولا يعلم وصفه، إنهم ساء ما كانوا يعملون، حيث عملوا بما يسخط الله (2) ويوجب عليهم العقوبة واللعنة.
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} أي: ترسا ووقاية، يتقون بها من لوم الله ورسوله والمؤمنين، فبسبب ذلك صدوا أنفسهم وغيرهم عن سبيل الله، وهي الصراط الذي من سلكه أفضى به إلى جنات النعيم. ومن صد عنه فليس إلا الصراط الموصل إلى الجحيم، {فَلَهُمْ عَذَابٌ مُهِينٌ} حيث استكبروا عن الإيمان بالله والانقياد لآياته، أهانهم بالعذاب السرمدي، الذي لا يفتر عنهم ساعة ولا هم ينظرون.
{لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا} فلا تدفع (3) عنهم شيئا من العذاب، ولا تحصل لهم قسطا من الثواب، {أُولَئِكَ أَصْحَابُ النَّارِ} الملازمون لها، الذين لا يخرجون عنها، و {هُمْ فِيهَا خَالِدُونَ} ومن عاش على شيء مات عليه.
فكما أن المنافقين في الدنيا يموهون على [ص:848] المؤمنين، ويحلفون لهم أنهم مؤمنون، فإذا كان يوم القيامة وبعثهم الله جميعا، حلفوا لله كما حلفوا للمؤمنين، ويحسبون في حلفهم هذا أنهم على شيء، لأن كفرهم ونفاقهم وعقائدهم الباطلة، لم تزل ترسخ في أذهانهم شيئا فشيئا، حتى غرتهم وظنوا أنهم على شيء يعتد به، ويعلق عليه الثواب، وهم كاذبون في ذلك، ومن المعلوم أن الكذب لا يروج على عالم الغيب والشهادة.
وهذا الذي جرى عليهم من استحواذ الشيطان الذي استولى عليهم، وزين لهم أعمالهم، وأنساهم ذكر الله، وهو العدو المبين، الذي لا يريد بهم إلا الشر، {إنما يدعو حزبه ليكونوا من أصحاب السعير}
{أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} الذين خسروا دينهم ودنياهم وأنفسهم وأهليهم.
__________
(1) في ب: والحال
(2) كذا في ب، وفي أ: يسخطه.
(3) في ب: أي لا تدفع.

(1/847)

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ (20) كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21)

{20-21} {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأذَلِّينَ * كَتَبَ اللَّهُ لأغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} .
هذا وعد ووعيد، وعيد لمن حاد الله ورسوله بالكفر والمعاصي، أنه مخذول مذلول، لا عاقبة له حميدة، ولا راية له منصورة.
ووعد لمن آمن به، وبرسله، واتبع ما جاء به المرسلون، فصار من حزب الله المفلحين، أن لهم الفتح والنصر والغلبة في الدنيا والآخرة، وهذا وعد لا يخلف ولا يغير، فإنه من الصادق القوي العزيز الذي لا يعجزه شيء يريده.

(1/848)

لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ (22)

{22} {لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الإيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
يقول تعالى: {لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} أي: لا يجتمع هذا وهذا، فلا يكون العبد مؤمنا بالله واليوم الآخر حقيقة، إلا كان عاملا على مقتضى الإيمان (1) ولوازمه، من محبة من قام بالإيمان وموالاته، وبغض من لم يقم به ومعاداته، ولو كان أقرب الناس إليه.
وهذا هو الإيمان على الحقيقة، الذي وجدت ثمرته والمقصود منه، وأهل هذا الوصف هم الذين كتب الله في قلوبهم الإيمان أي: رسمه وثبته وغرسه غرسا، لا يتزلزل، ولا تؤثر فيه الشبه والشكوك.
وهم الذين قواهم الله بروح منه أي: بوحيه، ومعونته، ومدده الإلهي وإحسانه الرباني.
وهم الذين لهم الحياة الطيبة في هذه الدار، ولهم جنات النعيم في دار القرار، التي فيها من كل ما تشتهيه الأنفس، وتلذ الأعين، وتختار، ولهم أكبر النعيم وأفضله، وهو أن الله يحل عليهم رضوانه فلا يسخط عليهم أبدا، ويرضون عن ربهم بما يعطيهم من أنواع الكرامات، ووافر المثوبات، وجزيل الهبات، ورفيع الدرجات بحيث لا يرون فوق ما أعطاهم مولاهم غاية، ولا فوقه نهاية (2) .
وأما من يزعم أنه يؤمن بالله واليوم الآخر، وهو مع ذلك مواد لأعداء الله، محب لمن ترك الإيمان (3) وراء ظهره، فإن هذا إيمان زعمي لا حقيقة له، فإن كل أمر لا بد له من برهان يصدقه، فمجرد الدعوى، لا تفيد شيئا ولا يصدق صاحبها.
تم تفسير قد سمع الله، بحمد الله وعونه وتسديده.
والحمد لله رب العالمين، وصلى الله على محمد وسلم تسليما
تفسير سورة الحشر
[وهي] مدنية
__________
(1) في ب: إيمانه.
(2) في ب: ولا وراءه.
(3) في ب: لمن نبذ.

(1/848)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ (2) وَلَوْلَا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلَاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ (3)

{1-7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ}
إلى آخر القصة. هذه السورة تسمى {سورة بني النضير} وهم طائفة كبيرة من اليهود في جانب المدينة، وقت بعثة النبي صلى الله عليه وسلم، فلما بعث النبي صلى الله عليه وسلم، وهاجر إلى المدينة، كفروا به في جملة من كفر من اليهود، فلما هاجر النبي صلى الله عليه وسلم إلى المدينة هادن سائر طوائف اليهود الذين هم جيرانه في المدينة، فلما كان بعد [وقعة] بدر بستة أشهر أو نحوها، خرج إليهم النبي صلى الله عليه وسلم، وكلمهم أن يعينوه في دية الكلابيين الذين قتلهم عمرو بن أمية الضمري، فقالوا: نفعل يا أبا القاسم، اجلس هاهنا حتى نقضي حاجتك، فخلا بعضهم ببعض، [ص:849] وسول لهم الشيطان الشقاء الذي كتب عليهم، فتآمروا بقتله صلى الله عليه وسلم، وقالوا: أيكم يأخذ هذه الرحى فيصعد فيلقيها على رأسه يشدخه بها؟ فقال أشقاهم عمرو بن جحاش: أنا، فقال لهم سلام بن مشكم: لا تفعلوا، فوالله ليخبرن بما هممتم به، وإنه لنقض العهد الذي بيننا وبينه، وجاء الوحي على الفور إليه من ربه، بما هموا به، فنهض مسرعا، فتوجه إلى المدينة، ولحقه أصحابه، فقالوا: نهضت ولم نشعر بك، فأخبرهم بما همت يهود به.
وبعث إليهم رسول الله صلى الله عليه وسلم: "أن اخرجوا من المدينة ولا تساكنوني بها، وقد أجلتكم عشرا، فمن وجدت بعد ذلك بها ضربت عنقه"
فأقاموا أياما يتجهزون، وأرسل إليهم المنافق عبد الله بن أبي [بن سلول] : "أن لا تخرجوا من دياركم، فإن معي ألفين يدخلون معكم حصنكم، فيموتون دونكم، وتنصركم قريظة وحلفاؤكم من غطفان".
وطمع رئيسهم حيي بن أخطب فيما قال له، وبعث إلى رسول الله صلى الله عليه وسلم يقول: إنا لا نخرج من ديارنا، فاصنع ما بدا لك.
فكبر رسول الله صلى عليه وسلم وأصحابه، ونهضوا إليهم، وعلي بن أبي طالب يحمل اللواء.
فأقاموا على حصونهم يرمون بالنبل والحجارة، واعتزلتهم قريظة، وخانهم ابن أبي وحلفاؤهم من غطفان، فحاصرهم رسول الله صلى الله عليه وسلم، وقطع نخلهم وحرق. فأرسلوا إليه: نحن نخرج من المدينة، فأنزلهم على أن يخرجوا منها بنفوسهم، وذراريهم، وأن لهم ما حملت إبلهم إلا السلاح، وقبض رسول الله صلى الله عليه وسلم، الأموال والسلاح.
وكانت بنو النضير، خالصة لرسول الله صلى الله عليه وسلم لنوائبه ومصالح المسلمين، ولم يخمسها، لأن الله أفاءها عليه، ولم يوجف المسلمون عليها بخيل ولا ركاب، وأجلاهم إلى خيبر وفيهم حيي بن أخطب كبيرهم، واستولى على أرضهم وديارهم، وقبض السلاح، فوجد من السلاح خمسين درعا، وخمسين بيضة، وثلاثمائة وأربعين سيفا، هذا حاصل قصتهم كما ذكرها أهل السير.
فافتتح تعالى هذه السورة بالإخبار أن جميع من في السماوات والأرض تسبح بحمد ربها، وتنزهه عما لا يليق بجلاله، وتعبده وتخضع لجلاله (1) لأنه العزيز الذي قد قهر كل شيء، فلا يمتنع عليه شيء، ولا يستعصي عليه مستعصي (2) الحكيم في خلقه وأمره، فلا يخلق شيئا عبثا، ولا يشرع ما لا مصلحة فيه، ولا يفعل إلا ما هو مقتضى حكمته.
ومن ذلك، نصر الله لرسوله صلى الله عليه وسلم على الذين كفروا من أهل الكتاب من بني النضير حين غدروا برسوله فأخرجهم من ديارهم وأوطانهم التي ألفوها وأحبوها.
وكان إخراجهم منها أول حشر وجلاء كتبه الله عليهم على يد رسوله محمد صلى الله عليه وسلم، فجلوا إلى خيبر، ودلت الآية الكريمة أن لهم حشرا وجلاء غير هذا، فقد وقع حين أجلاهم النبي صلى الله عليه وسلم من خيبر، ثم عمر رضي الله عنه، [أخرج بقيتهم منها] .
{مَا ظَنَنْتُمْ} أيها المسلمون {أَنْ يَخْرُجُوا} من ديارهم، لحصانتها، ومنعتها، وعزهم فيها.
{وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ} فأعجبوا بها وغرتهم، وحسبوا أنهم لا ينالون بها، ولا يقدر عليها أحد، وقدر الله تعالى وراء ذلك كله، لا تغني عنه الحصون والقلاع، ولا تجدي فيهم القوة والدفاع.
ولهذا قال: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} أي: من الأمر والباب، الذي لم (3) يخطر ببالهم أن يؤتوا منه، وهو أنه تعالى {قذف فِي قُلُوبِهِمُ الرُّعْبَ} وهو الخوف الشديد، الذي هو جند الله الأكبر، الذي لا ينفع معه عدد ولا عدة، ولا قوة ولا شدة، فالأمر الذي يحتسبونه ويظنون أن الخلل يدخل عليهم منه إن دخل هو الحصون التي تحصنوا بها، واطمأنت نفوسهم إليها، ومن وثق بغير الله فهو مخذول، ومن ركن إلى غير الله فهو عليه وبال (4) ، فأتاهم أمر سماوي نزل على قلوبهم، التي هي محل الثبات والصبر، أو الخور والضعف، فأزال الله قوتها وشدتها، وأورثها ضعفا وخورا وجبنا، لا حيلة لهم ولا منعة معه (5) ، فصار ذلك عونا عليهم، ولهذا قال: {يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} وذلك أنهم صالحوا النبي صلى الله عليه وسلم، على أن لهم ما حملت الإبل.
فنقضوا لذلك كثيرا من سقوفهم، التي استحسنوها، وسلطوا المؤمنين بسبب بغيهم على إخراب ديارهم وهدم حصونهم، فهم الذين جنوا على أنفسهم، وصاروا من أكبر عون عليها، {فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ} أي: البصائر النافذة، والعقول الكاملة، فإن في هذا معتبرا يعرف به صنع الله تعالى في المعاندين للحق، المتبعين لأهوائهم، الذين لم تنفعهم [ص:850] عزتهم، ولا منعتهم قوتهم، ولا حصنتهم حصونهم، حين جاءهم أمر الله، ووصل إليهم النكال بذنوبهم، والعبرة بعموم اللفظ (6) لا بخصوص السبب، فإن هذه الآية تدل على الأمر بالاعتبار، وهو اعتبار النظير بنظيره، وقياس الشيء على مثله، والتفكر فيما تضمنته الأحكام من المعاني والحكم التي هي محل العقل والفكرة، وبذلك يزداد (7) العقل، وتتنور البصيرة ويزداد الإيمان، ويحصل الفهم الحقيقي، ثم أخبر تعالى أن هؤلاء اليهود لم يصبهم جميع ما يستحقون من العقوبة، وأن الله خفف عنهم.
فلولا أنه كتب عليهم الجلاء الذي أصابهم وقضاه عليهم وقدره بقدره الذي لا يبدل ولا يغير، لكان لهم شأن آخر من عذاب الدنيا ونكالها، ولكنهم - وإن فاتهم العذاب الشديد الدنيوي - فإن لهم في الآخرة عذاب النار، الذي لا يمكن أن يعلم شدته إلا الله تعالى، فلا يخطر ببالهم أن عقوبتهم قد انقضت وفرغت ولم يبق لهم منها بقية، فما أعد الله لهم من العذاب في الآخرة أعظم وأطم.
__________
(1) في ب: لعظمته
(2) في ب: عسير.
(3) كذا في ب، وفي أ: لا.
(4) في ب: كان وبالا عليه.
(5) في ب: لا حيلة لهم في دفعه فصار.
(6) في ب: العبرة بعموم المعنى.
(7) في ب: يكمل العقل.

(1/848)

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4) مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5) وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلَا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6) مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لَا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7) لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ (8) وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (9)

وذلك لأنهم {شَاقُّوا اللَّهَ وَرَسُولَهُ} وعادوهما وحاربوهما، وسعوا في معصيتهما.
وهذه عادته وسنته فيمن شاقه {وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}
ولما لام بنو النضير رسول الله صلى الله عليه وسلم والمسلمين في قطع النخيل والأشجار، وزعموا أن ذلك من الفساد، وتوصلوا بذلك (1) إلى الطعن بالمسلمين، أخبر تعالى أن قطع النخيل إن قطعوه أو إبقاءهم إياه إن أبقوه، إنه بإذنه تعالى، وأمره {وَلِيُخْزِيَ الْفَاسِقِينَ} حيث سلطكم على قطع نخلهم، وتحريقها، ليكون ذلك نكالا لهم، وخزيا في الدنيا، وذلا يعرف به عجزهم التام، الذي ما قدروا على استنقاذ نخلهم، الذي هو مادة قوتهم. واللينة: اسم يشمل سائر النخيل على أصح الاحتمالات وأولاها، فهذه حال بني النضير، وكيف عاقبهم الله في الدنيا.
ثم ذكر من انتقلت إليه أموالهم وأمتعتهم، فقال: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ} أي: من أهل هذه القرية، وهم بنو النضير.
{فـ} إنكم يا معشر المسلمين {ما أَوْجَفْتُمْ} أي: ما أجلبتم وأسرعتم وحشدتم، {عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} أي: لم تتعبوا بتحصيلها، لا بأنفسكم ولا بمواشيكم، بل قذف الله في قلوبهم الرعب، فأتتكم صفوا عفوا، ولهذا. قال: {وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} من تمام قدرته أنه لا يمتنع منه (2) ممتنع، ولا يتعزز من دونه قوي. وتعريف الفيء في اصطلاح الفقهاء: هو ما أخذ من مال الكفار بحق، من غير قتال، كهذا المال الذي فروا وتركوه خوفا من المسلمين، وسمي فيئا، لأنه رجع من الكفار الذين هم غير مستحقين له، إلى المسلمين الذين لهم الحق الأوفر فيه.
وحكمه العام، كما ذكره الله في قوله {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} عموما، سواء أفاء الله في وقت رسوله أو بعده، لمن يتولى من بعده أمته (3) .
{فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} وهذه الآية نظير الآية التي في سورة الأنفال، في (4) قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}
فهذا الفيء يقسم خمسة أقسام:
خمس لله ولرسوله يصرف في مصالح المسلمين [العامة] ، وخمس لذوي القربى، وهم: بنو هاشم وبنو المطلب، حيث كانوا يسوى [فيه] بين، ذكورهم وإناثهم، وإنما دخل بنو المطلب في خمس الخمس، مع بني هاشم، ولم يدخل بقية بني عبد مناف، لأنهم شاركوا بني هاشم في دخولهم الشعب، حين تعاقدت قريش على هجرهم وعداوتهم (5) فنصروا رسول الله صلى الله عليه وسلم، بخلاف غيرهم، ولهذا قال النبي صلى الله عليه وسلم، في بني عبد المطلب: "إنهم لم يفارقوني في جاهلية ولا إسلام"
وخمس لفقراء اليتامى، وهم: من لا أب له ولم يبلغ، وخمس للمساكين، وسهم لأبناء السبيل، وهم الغرباء [ص:851] المنقطع بهم في غير أوطانهم.
وإنما قدر الله هذا التقدير، وحصر الفيء في هؤلاء المعينين لـ {كَيْ لا يَكُونَ دُولَةً} أي: مدوالة واختصاصا {بَيْنَ الأغْنِيَاءِ مِنْكُمْ} فإنه لو لم يقدره، لتداولته الأغنياء الأقوياء، ولما حصل لغيرهم من العاجزين منه شيء، وفي ذلك من الفساد، ما لا يعلمه إلا الله، كما أن في اتباع أمر الله وشرعه من المصالح ما لا يدخل تحت الحصر، ولذلك أمر الله بالقاعدة الكلية والأصل العام، فقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وهذا شامل لأصول الدين وفروعه، ظاهره وباطنه، وأن ما جاء به الرسول يتعين على العباد الأخذ به واتباعه، ولا تحل مخالفته، وأن نص الرسول على حكم الشيء كنص الله تعالى، لا رخصة لأحد ولا عذر له في تركه، ولا يجوز تقديم قول أحد على قوله، ثم أمر بتقواه التي بها عمارة القلوب والأرواح [والدنيا والآخرة] ، وبها السعادة الدائمة والفوز العظيم، وبإضاعتها الشقاء الأبدي والعذاب السرمدي، فقال: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} على من ترك التقوى، وآثر اتباع الهوى.
{8} ثم ذكر تعالى الحكمة والسبب الموجب لجعله تعالى الأموال أموال الفيء لمن قدرها له، وأنهم حقيقون بالإعانة، مستحقون لأن تجعل لهم، وأنهم ما بين مهاجرين قد هجروا المحبوبات والمألوفات، من الديار والأوطان والأحباب والخلان والأموال، رغبة في الله ونصرة لدين الله، ومحبة لرسول الله، فهؤلاء هم الصادقون الذين عملوا بمقتضى إيمانهم، وصدقوا إيمانهم بأعمالهم الصالحة والعبادات الشاقة، بخلاف من ادعى الإيمان وهو لم يصدقه بالجهاد والهجرة وغيرهما من العبادات، وبين أنصار وهم الأوس والخزرج الذين آمنوا بالله ورسوله طوعا ومحبة واختيارا، وآووا رسول الله صلى الله عليه وسلم، ومنعوه من الأحمر والأسود، وتبوأوا دار الهجرة والإيمان حتى صارت موئلا ومرجعا يرجع إليه المؤمنون، ويلجأ إليه المهاجرون، ويسكن بحماه المسلمون إذ كانت البلدان كلها بلدان حرب وشرك وشر، فلم يزل أنصار الدين تأوي إلى الأنصار، حتى انتشر الإسلام وقوي، وجعل يزيد شيئا شيئا فشيئا، وينمو قليلا قليلا حتى فتحوا القلوب بالعلم والإيمان والقرآن، والبلدان بالسيف والسنان.
الذين من جملة أوصافهم الجميلة أنهم {يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ} وهذا لمحبتهم لله ولرسوله، أحبوا أحبابه، وأحبوا من نصر دينه.
{وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا} أي: لا يحسدون المهاجرين على ما آتاهم الله من فضله وخصهم به من الفضائل والمناقب التي هم أهلها، وهذا يدل على سلامة صدورهم، وانتفاء الغل والحقد والحسد عنها.
ويدل ذلك على أن المهاجرين، أفضل من الأنصار، لأن الله قدمهم بالذكر، وأخبر أن الأنصار لا يجدون في صدورهم حاجة مما أوتوا، فدل على أن الله تعالى آتاهم ما لم يؤت الأنصار ولا غيرهم، ولأنهم جمعوا بين النصرة والهجرة.
وقوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} أي: ومن أوصاف الأنصار التي فاقوا بها غيرهم، وتميزوا بها على من سواهم، الإيثار، وهو أكمل أنواع الجود، وهو الإيثار بمحاب النفس من الأموال وغيرها، وبذلها للغير مع الحاجة إليها، بل مع الضرورة والخصاصة، وهذا لا يكون إلا من خلق زكي، ومحبة لله تعالى مقدمة على محبة شهوات النفس ولذاتها، ومن ذلك قصة الأنصاري الذي نزلت الآية بسببه، حين آثر ضيفه بطعامه وطعام أهله وأولاده وباتوا جياعا، والإيثار عكس الأثرة، فالإيثار محمود، والأثرة مذمومة، لأنها من خصال البخل والشح، ومن رزق الإيثار فقد وقي شح نفسه {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ووقاية شح النفس، يشمل وقايتها الشح، في جميع ما أمر به، فإنه إذا وقي العبد شح نفسه، سمحت نفسه بأوامر الله ورسوله، ففعلها طائعا منقادا، منشرحا بها صدره، وسمحت نفسه بترك ما نهى الله عنه، وإن كان محبوبا للنفس، تدعو إليه، وتطلع إليه، وسمحت نفسه ببذل الأموال في سبيل الله وابتغاء مرضاته، وبذلك يحصل الفلاح والفوز، بخلاف من لم يوق شح نفسه، بل ابتلي بالشح بالخير، الذي هو أصل الشر ومادته، فهذان (6) الصنفان، الفاضلان الزكيان هم الصحابة الكرام والأئمة الأعلام، الذين حازوا من السوابق والفضائل والمناقب ما سبقوا به من بعدهم، وأدركوا به من قبلهم، فصاروا أعيان المؤمنين، وسادات المسلمين، وقادات المتقين (7) .
__________
(1) كذا في ب، وفي أ: به.
(2) في ب: عليه
(3) في ب: سواء كان في وقت الرسول أو بعده على من تولى من بعده من أمته.
(4) في ب: وهي.
(5) كذا في ب، وفي أ: حين تعاقد على هجرهم قريش وعداوتهم.
(6) كذا في ب، وفي أ: فهؤلاء.
(7) كذا في ب، وفي أ: المؤمنين.

(1/850)

وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10) أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لِإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلَا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11) لَئِنْ أُخْرِجُوا لَا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لَا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الْأَدْبَارَ ثُمَّ لَا يُنْصَرُونَ (12) لَأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَفْقَهُونَ (13)

وحسب من بعدهم من الفضل أن يسير خلفهم، ويأتم بهداهم، ولهذا ذكر الله من اللاحقين، من هو مؤتم بهم وسائر خلفهم فقال: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} أي: من بعد المهاجرين [ص:852] والأنصار {يَقُولُونَ} على وجه النصح لأنفسهم ولسائر المؤمنين: {رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإيمَانِ}
وهذا دعاء شامل لجميع المؤمنين، السابقين من الصحابة، ومن قبلهم ومن بعدهم، وهذا من فضائل الإيمان أن المؤمنين ينتفع بعضهم ببعض، ويدعو بعضهم لبعض، بسبب المشاركة في الإيمان المقتضي لعقد الأخوة بين المؤمنين (1) التي من فروعها أن يدعو بعضهم لبعض، وأن يحب بعضهم بعضا.
ولهذا ذكر الله في الدعاء نفي الغل عن القلب، الشامل لقليل الغل وكثيره (2) ، الذي إذا انتفى ثبت ضده، وهو المحبة بين المؤمنين والموالاة والنصح، ونحو ذلك مما هو من حقوق المؤمنين.
فوصف الله من بعد الصحابة بالإيمان، لأن قولهم: {سَبَقُونَا بِالإيمَانِ} دليل على المشاركة في الإيمان (3) ، وأنهم تابعون للصحابة في عقائد الإيمان وأصوله، وهم أهل السنة والجماعة، الذين لا يصدق هذا الوصف التام إلا عليهم، ووصفهم بالإقرار بالذنوب والاستغفار منها، واستغفار بعضهم لبعض، واجتهادهم في إزالة الغل والحقد عن قلوبهم لإخوانهم المؤمنين، لأن دعاءهم بذلك مستلزم لما ذكرنا، ومتضمن لمحبة بعضهم بعضا، وأن يحب أحدهم لأخيه ما يحب لنفسه، وأن ينصح له حاضرا وغائبا، حيا وميتا، ودلت الآية الكريمة [على] أن هذا من جملة حقوق المؤمنين بعضهم لبعض، ثم ختموا دعاءهم باسمين كريمين، دالين على كمال رحمة الله وشدة رأفته وإحسانه بهم، الذي من جملته، بل من أجله، توفيقهم للقيام بحقوق الله وحقوق عباده.
فهؤلاء الأصناف الثلاثة هم أصناف هذه الأمة، وهم المستحقون للفيء الذي مصرفه راجع إلى مصالح الإسلام.
وهؤلاء أهله الذين هم أهله، جعلنا الله منهم، بمنه وكرمه.
ثم تعجب تعالى من حال المنافقين، الذين طمعوا إخوانهم من أهل الكتاب، في نصرتهم، وموالاتهم على المؤمنين، وأنهم يقولون لهم: {لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَدًا أَبَدًا} أي: لا نطيع في عدم نصرتكم أحدا يعذلنا أو يخوفنا، {وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} في هذا الوعد الذي غروا به إخوانهم.
ولا يستكثر هذا عليهم، فإن الكذب وصفهم، والغرور والخداع مقارنهم، والنفاق والجبن يصحبهم، ولهذا كذبهم [الله] بقوله، الذي وجد مخبره كما أخبر الله به، ووقع طبق ما قال، فقال: {لَئِنْ أُخْرِجُوا} من ديارهم جلاء ونفيا {لا يَخْرُجُونَ مَعَهُمْ} لمحبتهم للأوطان، وعدم صبرهم على القتال، وعدم وفائهم بوعدهم (4) .
{وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ} بل يستولي عليهم الجبن، ويملكهم الفشل، ويخذلون إخوانهم، أحوج ما كانوا إليهم.
{وَلَئِنْ نَصَرُوهُمْ} على الفرض والتقدير (5) {لَيُوَلُّنَّ الأدْبَارَ ثُمَّ لا يُنْصَرُونَ} أي: ليحصل منهم الإدبار عن القتال والنصرة، ولا يحصل لهم نصر من الله.
والسبب الذي أوجب لهم ذلك (6) أنكم - أيها المؤمنون - {أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنَ اللَّهِ} فخافوا منكم أعظم مما يخافون الله، وقدموا مخافة المخلوق الذي لا يملك لنفسه ولا لغيره نفعا ولا ضرا، على مخافة الخالق، الذي بيده الضر والنفع، والعطاء والمنع.
{ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} مراتب الأمور، ولا يعرفون حقائق الأشياء، ولا يتصورون العواقب، وإنما الفقه كل الفقه، أن يكون خوف الخالق ورجاؤه ومحبته مقدمة على غيرها، وغيرها تبعا لها.
__________
(1) كذا في ب، وفي أ: للمؤمنين.
(2) في ب: لقليله وكثيره.
(3) في ب: المشاركة فيه.
(4) في ب: بالوعد.
(5) كذا في ب، وفي أ: على ضرب المثل.
(6) في ب: حملهم على ذلك.

(1/851)

لَا يُقَاتِلُونَكُمْ جَمِيعًا إِلَّا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ (14) كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15) كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16) فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17)

{14} {لا يُقَاتِلُونَكُمْ جَمِيعًا} أي: في حال الاجتماع {إِلا فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ} أي: لا يثبتون لقتالكم (1) ولا يعزمون عليه، إلا إذا كانوا متحصنين في القرى، أو من وراء الجدر والأسوار.
فإنهم إذ ذاك ربما يحصل منهم امتناع، اعتمادا [على] حصونهم وجدرهم، لا شجاعة بأنفسهم، وهذا من أعظم الذم، {بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ} أي: بأسهم فيما بينهم شديد، لا آفة في أبدانهم ولا في قوتهم، وإنما الآفة في ضعف إيمانهم وعدم اجتماع كلمتهم، ولهذا قال: {تَحْسَبُهُمْ جَمِيعًا} حين تراهم مجتمعين ومتظاهرين.
{و} لكن {قلوبهم شَتَّى} أي: متباغضة متفرقة متشتتة.
{ذَلِكَ} الذي أوجب لهم اتصافهم بما ذكر {بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} أي: لا عقل عندهم، ولا لب، فإنهم لو [ص:853] كانت لهم عقول، لآثروا الفاضل على المفضول، ولما رضوا لأنفسهم بأبخس الخطتين، ولكانت كلمتهم مجتمعة، وقلوبهم مؤتلفة، فبذلك يتناصرون ويتعاضدون، ويتعاونون على مصالحهم ومنافعهم الدينية والدنيوية.
مثل هؤلاء المخذولين من أهل الكتاب، الذين انتصر الله لرسوله منهم، وأذاقهم الخزي في الحياة الدنيا، وعدم نصر من وعدهم بالمعاونة {كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيبًا} وهم كفار قريش الذين زين لهم الشيطان أعمالهم، وقال: {لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ [وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ] } الآية.
فغرتهم أنفسهم، وغرهم من غرهم، الذين لم ينفعوهم، ولم يدفعوا عنهم العذاب، حتى أتوا "بدرا" بفخرهم وخيلائهم، ظانين أنهم مدركون برسول الله والمؤمنين أمانيهم.
فنصر الله رسوله والمؤمنين عليهم، فقتلوا كبارهم وصناديدهم، وأسروا من أسروا منهم، وفر من فر، وذاقوا بذلك وبال أمرهم وعاقبة شركهم وبغيهم، هذا في الدنيا، {وَلَهُمْ} في الآخرة عذاب النار.
ومثل هؤلاء المنافقين الذين غروا إخوانهم من أهل الكتاب {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ للإنْسَانِ اكْفُرْ} أي: زين له الكفر وحسنه ودعاه إليه، فلما اغتر به وكفر، وحصل له الشقاء، لم ينفعه الشيطان، الذي تولاه ودعاه إلى ما دعاه إليه، بل تبرأ منه و {قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} أي: ليس لي قدرة على دفع العذاب عنك، ولست بمغن عنك مثقال ذرة من الخير.
__________
(1) في ب: على قتالكم.

(1/852)

{فَكَانَ عَاقِبَتَهُمَا} أي: الداعي الذي هو الشيطان، والمدعو الذي هو الإنسان حين أطاعه {أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا} كما قال تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} {وَذَلِكَ جَزَاءُ الظَّالِمِينَ} الذين اشتركوا في الظلم والكفر، وإن اختلفوا في شدة العذاب وقوته، وهذا دأب الشيطان مع كل أوليائه، فإنه يدعوهم ويدليهم إلى ما يضرهم بغرور، حتى إذا وقعوا في الشباك، وحاقت بهم أسباب الهلاك، تبرأ منهم وتخلى عنهم.
واللوم كل اللوم على من أطاعه، فإن الله قد حذر منه وأنذر، وأخبر بمقاصده وغايته ونهايته، فالمقدم على طاعته، عاص على بصيرة لا عذر له.

(1/853)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18) وَلَا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ (19) لَا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ (20) لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21)

{18-21} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ * وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ * لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ * لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} .
يأمر تعالى عباده المؤمنين بما يوجبه الإيمان ويقتضيه من لزوم تقواه، سرا وعلانية، في جميع الأحوال، وأن يراعوا ما أمرهم الله به من أوامره وشرائعه وحدوده، وينظروا ما لهم وما عليهم، وماذا حصلوا عليه من الأعمال التي تنفعهم أو تضرهم في يوم القيامة، فإنهم إذا جعلوا الآخرة نصب أعينهم وقبلة قلوبهم، واهتموا بالمقام بها، اجتهدوا في كثرة الأعمال الموصلة إليها، وتصفيتها من القواطع والعوائق التي توقفهم عن السير أو تعوقهم أو تصرفهم، وإذا علموا أيضا، أن الله خبير بما يعملون، لا تخفى عليه أعمالهم، ولا تضيع لديه ولا يهملها، أوجب لهم الجد والاجتهاد.
وهذه الآية الكريمة أصل في محاسبة العبد نفسه، وأنه ينبغي له أن يتفقدها، فإن رأى زللا تداركه بالإقلاع عنه، والتوبة النصوح، والإعراض عن الأسباب الموصلة إليه، وإن رأى نفسه مقصرا في أمر من أوامر الله، بذل جهده واستعان بربه في تكميله وتتميمه، وإتقانه، ويقايس بين منن الله عليه وإحسانه وبين تقصيره، فإن ذلك يوجب له الحياء بلا محالة.
والحرمان كل الحرمان، أن يغفل العبد عن هذا الأمر، ويشابه قوما نسوا الله وغفلوا عن ذكره والقيام بحقه، وأقبلوا على حظوظ أنفسهم وشهواتها، فلم ينجحوا، ولم يحصلوا على طائل، بل أنساهم الله مصالح أنفسهم، وأغفلهم عن منافعها وفوائدها، فصار أمرهم فرطا، فرجعوا بخسارة الدارين، وغبنوا غبنا، لا يمكنهم تداركه، ولا يجبر كسره، لأنهم هم الفاسقون، الذين خرجوا عن طاعة ربهم وأوضعوا في معاصيه، فهل يستوي من حافظ على تقوى الله ونظر لما قدم لغده، فاستحق جنات النعيم، والعيش السليم - مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين - ومن غفل عن ذكر الله، ونسي حقوقه، فشقي في الدنيا، واستحق العذاب في الآخرة، فالأولون هم الفائزون، والآخرون هم الخاسرون.
ولما بين تعالى لعباده ما بين، وأمرهم (1) ونهاهم في كتابه العزيز، كان هذا موجبا لأن يبادروا إلى ما دعاهم إليه وحثهم عليه، ولو كانوا في القسوة وصلابة القلوب كالجبال الرواسي، فإن هذا القرآن لو أنزله على جبل لرأيته خاشعا متصدعا من خشية الله أي: لكمال تأثيره في القلوب، فإن مواعظ القرآن أعظم المواعظ على الإطلاق، وأوامره ونواهيه محتوية على الحكم والمصالح المقرونة بها، وهي من أسهل شيء على [ص:854] النفوس، وأيسرها على الأبدان، خالية من التكلف (2) لا تناقض فيها ولا اختلاف، ولا صعوبة فيها ولا اعتساف، تصلح لكل زمان ومكان، وتليق لكل أحد.
ثم أخبر تعالى أنه يضرب للناس الأمثال، ويوضح لعباده في كتابه الحلال والحرام، لأجل أن يتفكروا في آياته ويتدبروها، فإن التفكر فيها يفتح للعبد خزائن العلم، ويبين له طرق الخير والشر، ويحثه على مكارم الأخلاق، ومحاسن الشيم، ويزجره عن مساوئ الأخلاق، فلا أنفع للعبد من التفكر في القرآن والتدبر لمعانيه.
__________
(1) في ب: وأمر عباده ونهاهم.
(2) كذا في ب، وفي أ: وأقلها تكلفا.

(1/853)

هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22) هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23) هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (24)

{22-24} {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
هذه الآيات الكريمات قد اشتملت على كثير من أسماء الله الحسنى وأوصافه العلى، عظيمة الشأن، وبديعة البرهان، فأخبر أنه الله المألوه المعبود، الذي لا إله إلا هو، وذلك لكماله العظيم، وإحسانه الشامل، وتدبيره العام، وكل إله سواه (1) فإنه باطل لا يستحق من العبادة مثقال ذرة، لأنه فقير عاجز ناقص، لا يملك لنفسه ولا لغيره شيئا، ثم وصف نفسه بعموم العلم الشامل، لما غاب عن الخلق وما يشاهدونه، وبعموم رحمته التي وسعت كل شيء ووصلت إلى كل حي.
ثم كرر [ذكر] عموم إلهيته وانفراده بها، وأنه المالك لجميع الممالك، فالعالم العلوي والسفلي وأهله، الجميع مماليك لله، فقراء مدبرون.
{الْقُدُّوسُ السَّلامُ} أي: المقدس السالم من كل عيب وآفة ونقص، المعظم الممجد، لأن القدوس يدل على التنزيه عن كل نقص، والتعظيم لله في أوصافه وجلاله.
{الْمُؤْمِنُ} أي: المصدق لرسله وأنبيائه بما جاءوا به، بالآيات البينات، والبراهين القاطعات، والحجج الواضحات.
{الْعَزِيزُ} الذي لا يغالب ولا يمانع، بل قد قهر كل شيء، وخضع له كل شيء، {الْجَبَّارُ} الذي قهر جميع العباد، وأذعن له سائر الخلق، الذي يجبر الكسير، ويغني الفقير، {الْمُتَكَبِّرِ} الذي له الكبرياء والعظمة، المتنزه عن جميع العيوب والظلم والجور.
{سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} وهذا تنزيه عام عن كل ما وصفه به من أشرك به وعانده.
{هُوَ اللَّهُ الْخَالِقُ} لجميع المخلوقات {الْبَارِئُ} للمبروءات {الْمُصَوِّرُ} للمصورات، وهذه الأسماء متعلقة بالخلق والتدبير والتقدير، وأن ذلك كله قد انفرد الله به، لم يشاركه فيه مشارك.
{لَهُ الأسْمَاءُ الْحُسْنَى} أي: له الأسماء الكثيرة جدا، التي لا يحصيها ولا يعلمها أحد إلا الله هو، ومع ذلك، فكلها حسنى أي: صفات كمال، بل تدل على أكمل الصفات وأعظمها، لا نقص في شيء منها بوجه من الوجوه، ومن حسنها أن الله يحبها، ويحب من يحبها، ويحب من عباده أن يدعوه ويسألوه بها.
ومن كماله، وأن له الأسماء الحسنى، والصفات العليا، أن جميع من في السماوات والأرض مفتقرون إليه على الدوام، يسبحون بحمده، ويسألونه حوائجهم، فيعطيهم من فضله وكرمه ما تقتضيه رحمته وحكمته، {وَهُوَ الْعَزِيزُ الْحَكِيمُ} الذي لا يريد شيئا إلا ويكون، ولا يكون شيئا إلا لحكمة ومصلحة.
تم تفسير سورة الحشر،
فلله الحمد على ذلك،
والمنة والإحسان.
__________
(1) في ب: غيره.

(1/854)


سورة الممتحنة، سورة الصف، سورة الجمعة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الممتحنة

(1/854)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2) لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلَا أَوْلَادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3) قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4) رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5)

[وهي] مدنية {1-9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ * إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ * لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لأبِيهِ لأسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ * رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .
[ص:855]
ذكر كثير من المفسرين، [رحمهم الله] ، أن سبب نزول هذه الآيات الكريمات في قصة حاطب بن أبي بلتعة، حين غزا النبي صلى الله عليه وسلم غزوة الفتح، فكتب حاطب إلى قريش (1) يخبرهم بمسير رسول الله صلى الله عليه وسلم إليهم، ليتخذ بذلك يدا عندهم لا [شكا و] نفاقا، وأرسله مع امرأة، فأخبر النبي صلى الله عليه وسلم بشأنه، فأرسل إلى المرأة قبل وصولها وأخذ منها الكتاب.
وعاتب حاطبا، فاعتذر رضي الله عنه بعذر قبله النبي صلى الله عليه وسلم، وهذه الآيات فيها النهي الشديد عن موالاة الكفار من المشركين وغيرهم، وإلقاء المودة إليهم، وأن ذلك مناف للإيمان، ومخالف لملة إبراهيم الخليل عليه الصلاة والسلام، ومناقض للعقل الذي يوجب الحذر كل الحذر من العدو، الذي لا يبقي من مجهوده في العداوة شيئا، وينتهز الفرصة في إيصال الضرر إلى عدوه، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} اعملوا بمقتضى إيمانكم، من ولاية من قام بالإيمان، ومعاداة من عاداه، فإنه عدو لله، وعدو للمؤمنين.
فلا تتخذوا عدو الله {وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} أي: تسارعون في مودتهم وفي السعي بأسبابها، فإن المودة إذا حصلت، تبعتها النصرة والموالاة، فخرج العبد من الإيمان، وصار من جملة أهل الكفران، وانفصل عن أهل الإيمان.
وهذا المتخذ للكافر وليا، عادم المروءة أيضا، فإنه كيف يوالي أعدى أعدائه الذي لا يريد له إلا الشر، ويخالف ربه ووليه الذي يريد به الخير، ويأمره به، ويحثه عليه؟! ومما يدعو المؤمن أيضا إلى معاداة الكفار، أنهم قد كفروا بما جاء المؤمنين من الحق، ولا أعظم من هذه المخالفة والمشاقة، فإنهم قد كفروا بأصل دينكم، وزعموا أنكم ضلال على غير هدى.
والحال أنهم كفروا بالحق الذي لا شك فيه ولا مرية، ومن رد الحق فمحال أن يوجد له دليل أو حجة تدل على صحة قوله، بل مجرد العلم بالحق (2) يدل على بطلان قول من رده وفساده.
ومن عداوتهم البليغة أنهم {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ} أيها المؤمنون من دياركم، ويشردونكم من أوطانكم، ولا ذنب لكم في ذلك عندهم، إلا أنكم تؤمنون بالله ربكم الذي يتعين على الخلق كلهم القيام بعبوديته، لأنه رباهم، وأنعم عليهم، بالنعم الظاهرة والباطنة، وهو الله تعالى.
فلما أعرضوا عن هذا الأمر، الذي هو أوجب الواجبات، وقمتم به، عادوكم، وأخرجوكم - من أجله - من دياركم، فأي دين، وأي مروءة وعقل، يبقى مع العبد إذا والى الكفار الذين هذا وصفهم في كل زمان أو مكان؟ " ولا يمنعهم منه إلا خوف، أو مانع قوي.
{إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي} أي: إن كان خروجكم مقصودكم به الجهاد في سبيل الله، لإعلاء كلمة الله، وابتغاء مرضاة الله (3) فاعملوا بمقتضى هذا، من موالاة أولياء الله ومعاداة أعدائه، فإن هذا هو الجهاد في سبيله (4) وهو من أعظم ما يتقرب به المتقربون إلى ربهم ويبتغون به رضاه.
{تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ} أي: كيف تسرون المودة للكافرين وتخفونها، مع علمكم أن الله عالم بما تخفون وما تعلنون؟!، فهو وإن خفي على المؤمنين، فلا يخفى على الله تعالى، وسيجازي العباد بما يعلمه منهم من الخير والشر، {وَمَنْ يَفْعَلْهُ مِنْكُمْ} أي: موالاة الكافرين بعد ما حذركم الله منها {فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} لأنه سلك مسلكا مخالفا للشرع وللعقل والمروءة الإنسانية.
ثم بين تعالى شدة عداوتهم، تهييجا للمؤمنين على عداوتهم، {إِنْ يَثْقَفُوكُمْ} أي: يجدوكم، وتسنح لهم الفرصة في أذاكم، {يَكُونُوا لَكُمْ أَعْدَاءً} [ص:856] ظاهرين {وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ} بالقتل والضرب، ونحو ذلك.
{وَأَلْسِنَتَهُمْ بِالسُّوءِ} أي: بالقول الذي يسوء، من شتم وغيره، {وَوَدُّوا لَوْ تَكْفُرُونَ} فإن هذا غاية ما يريدون منكم.
فإن احتججتم وقلتم: نوالي الكفار لأجل القرابة والأموال، فلن تغني عنكم أموالكم ولا أولادكم من الله شيئا. {والله بما تعملون بصير} فلذلك حذركم من موالاة الكافرين الذين تضركم موالاتهم.
قد كان لكم يا معشر المؤمنين {أُسْوَةٌ حَسَنَةٌ} أي: قدوة صالحة وائتمام ينفعكم، {فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} من المؤمنين، لأنكم قد أمرتم أن تتبعوا ملة إبراهيم حنيفا، {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ} أي: إذ تبرأ إبراهيم عليه السلام ومن معه من المؤمنين، من قومهم المشركين ومما يعبدون من دون الله.
ثم صرحوا بعداوتهم غاية التصريح، فقالوا: {كَفَرْنَا بِكُمْ وَبَدَا} أي: ظهر وبان {بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ} أي: البغض بالقلوب، وزوال مودتها، والعداوة بالأبدان، وليس لتلك العداوة والبغضاء وقت ولا حد، بل ذلك {أَبَدًا} ما دمتم مستمرين على كفركم {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} أي: فإذا آمنتم بالله وحده، زالت العداوة والبغضاء، وانقلبت مودة وولاية، فلكم أيها المؤمنون أسوة [حسنة] في إبراهيم ومن معه في القيام بالإيمان والتوحيد، والقيام بلوازم ذلك ومقتضياته، وفي كل شيء تعبدوا به لله وحده، {إِلا} في خصلة واحدة وهي {قَوْلَ إِبْرَاهِيمَ لأبِيهِ} آزر المشرك، الكافر، المعاند، حين دعاه إلى الإيمان والتوحيد، فامتنع، فقال إبراهيم: {لأسْتَغْفِرَنَّ لَكَ و} الحال أني لا {أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ} لكني أدعو ربي عسى أن لا أكون بدعاء ربي شقيا، فليس لكم أن تقتدوا بإبراهيم في هذه الحالة التي دعا بها للمشرك، فليس لكم أن تدعوا للمشركين، وتقولوا: إنا في ذلك متبعون لملة إبراهيم، فإن الله ذكر عذر إبراهيم في ذلك بقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إن إبراهيم لأواه حليم}
ولكم أسوة حسنة في إبراهيم ومن معه، حين دعوا الله وتوكلوا عليه وأنابوا إليه، واعترفوا بالعجز والتقصير، فقالوا: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا} أي: اعتمدنا عليك في جلب ما ينفعنا ودفع ما يضرنا، ووثقنا بك يا ربنا في ذلك.
{وَإِلَيْكَ أَنَبْنَا} أي: رجعنا إلى طاعتك ومرضاتك وجميع ما يقرب إليك، فنحن في ذلك ساعون، وبفعل الخيرات مجتهدون، ونعلم أنا إليك نصير، فسنستعد للقدوم عليك، ونعمل ما يقربنا الزلفى إليك (5) .
{رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا} أي: لا تسلطهم علينا بذنوبنا، فيفتنونا، ويمنعونا مما يقدرون عليه من أمور الإيمان، ويفتنون أيضا بأنفسهم، فإنهم إذا رأوا لهم الغلبة، ظنوا أنهم على الحق وأنا على الباطل، فازدادوا كفرا وطغيانا، {وَاغْفِرْ لَنَا} ما اقترفنا من الذنوب والسيئات، وما قصرنا به من المأمورات، {رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ} القاهر لكل شيء، {الْحَكِيمُ} الذي يضع الأشياء مواضعها، فبعزتك (6) وحكمتك انصرنا على أعدائنا، واغفر لنا ذنوبنا، وأصلح عيوبنا.
__________
(1) في ب: إلى المشركين من أهل مكة.
(2) كذا في ب، وفي أ: مجرد رد الحق.
(3) في ب: وابتغاء رضاه.
(4) في ب: هذا من أعظم الجهاد في سبيله.
(5) في ب: ما يزلفنا إليك.
(6) كذا في ب، وفي أ: فمن عزتك.

(1/854)

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6) عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7) لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8) إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ (9)

{لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ * عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ * لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .
ثم كرر الحث [لهم] على الاقتداء بهم، فقال: {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ} وليس كل أحد تسهل عليه هذه الأسوة، وإنما تسهل على من {كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} فإن الإيمان واحتساب الأجر والثواب، يسهل على العبد كل عسير، ويقلل لديه كل كثير، ويوجب له الإكثار من الاقتداء بعباد الله الصالحين، والأنبياء والمرسلين، فإنه يرى نفسه مفتقرا ومضطرا إلى ذلك غاية الاضطرار.
{وَمَنْ يَتَوَلَّ} عن طاعة الله والتأسي برسل الله، فلن يضر إلا نفسه، ولا يضر الله شيئا، {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ} الذي له الغنى التام [المطلق] من جميع الوجوه، فلا يحتاج إلى أحد من خلقه [بوجه] ، {الْحَمِيدُ} في ذاته وأسمائه وصفاته وأفعاله، فإنه محمود على ذلك كله.
ثم أخبر تعالى أن هذه العداوة التي أمر الله بها المؤمنين للمشركين، ووصفهم بالقيام بها أنهم ما داموا على شركهم وكفرهم، وأنهم إن انتقلوا إلى الإيمان، فإن الحكم يدور مع علته، فإن المودة (1) الإيمانية ترجع، فلا تيأسوا أيها المؤمنون، من رجوعهم إلى الإيمان، فـ {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} سببها رجوعهم إلى الإيمان، {وَاللَّهُ قَدِيرٌ} على كل شيء، ومن ذلك هداية القلوب وتقليبها من حال إلى حال، {وَاللَّهُ غَفُورٌ رَحِيمٌ} لا يتعاظمه ذنب أن يغفره، ولا يكبر عليه عيب أن يستره، {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} وفي هذه الآية إشارة وبشارة إلى إسلام بعض المشركين، الذين كانوا إذ ذاك أعداء للمؤمنين، وقد وقع ذلك، ولله الحمد والمنة.
ولما نزلت هذه الآيات الكريمات، المهيجة على عداوة الكافرين، وقعت من المؤمنين كل موقع، وقاموا بها أتم القيام، وتأثموا من صلة بعض أقاربهم المشركين، وظنوا أن ذلك داخل فيما نهى الله عنه.
فأخبرهم الله أن ذلك لا يدخل في المحرم فقال: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [ص:857] أي: لا ينهاكم الله عن البر والصلة، والمكافأة بالمعروف، والقسط للمشركين، من أقاربكم وغيرهم، حيث كانوا بحال لم ينتصبوا لقتالكم في الدين والإخراج من دياركم، فليس عليكم جناح أن تصلوهم، فإن صلتهم في هذه الحالة، لا محذور فيها ولا مفسدة (2) كما قال تعالى عن الأبوين المشركين إذا كان ولدهما مسلما: {وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا}
[وقوله:] {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ} أي: لأجل دينكم، عداوة لدين الله ولمن قام به، {وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا} أي: عاونوا غيرهم {عَلَى إِخْرَاجِكُمْ} نهاكم الله {أَنْ تَوَلَّوْهُمْ} بالمودة والنصرة، بالقول والفعل، وأما بركم وإحسانكم، الذي ليس بتول للمشركين، فلم ينهكم الله عنه، بل ذلك داخل في عموم الأمر بالإحسان إلى الأقارب وغيرهم من الآدميين، وغيرهم.
{وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وذلك الظلم يكون بحسب التولي، فإن كان توليا تاما، صار (3) ذلك كفرا مخرجا عن دائرة الإسلام، وتحت ذلك من المراتب ما هو غليظ، وما هو دون ذلك.
__________
(1) في ب: والمودة.
(2) في ب: ولا تبعة.
(3) في ب: كان ذلك.

(1/856)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلَا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10) وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11)

{10-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنْفَقْتُمْ وَلْيَسْأَلُوا مَا أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ * وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} .
لما كان صلح الحديبية، صالح النبي صلى الله عليه وسلم المشركين، على أن من جاء منهم إلى المسلمين مسلما، أنه يرد إلى المشركين، وكان هذا لفظا عاما، [مطلقا] يدخل في عمومه النساء والرجال، فأما الرجال فإن الله لم ينه رسوله عن ردهم، إلى المشركين وفاء بالشرط وتتميما للصلح الذي هو من أكبر المصالح، وأما النساء فلما كان ردهن فيه مفاسد كثيرة، أمر الله المؤمنين إذا جاءهم المؤمنات مهاجرات، وشكوا في صدق إيمانهن، أن يمتحنوهن ويختبروهن، بما يظهر به صدقهن، من أيمان مغلظة وغيرها، فإنه يحتمل أن يكون إيمانها غير صادق بل رغبة في زوج أو بلد أو غير ذلك من المقاصد الدنيوية.
فإن كن بهذا الوصف، تعين ردهن وفاء بالشرط، من غير حصول مفسدة، وإن امتحنوهن، فوجدن صادقات، أو علموا ذلك منهن من غير امتحان، فلا يرجعوهن إلى الكفار، {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} فهذه مفسدة كبيرة في ردهن راعاها الشارع، وراعى أيضا الوفاء بالشرط، بأن يعطوا الكفار أزواجهن ما أنفقوا عليهن من المهر وتوابعه عوضا عنهن، ولا جناح حينئذ على المسلمين أن ينكحوهن ولو كان لهن أزواج في دار الشرك، ولكن بشرط أن يؤتوهن أجورهن من المهر والنفقة، وكما أن المسلمة لا تحل للكافر، فكذلك الكافرة لا تحل للمسلم أن يمسكها ما دامت على كفرها، غير أهل الكتاب، ولهذا قال تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} وإذا نهى عن الإمساك بعصمتها (1) فالنهي عن ابتداء تزويجها أولى، {وَاسْأَلُوا مَا أَنْفَقْتُمْ} أيها المؤمنون، حين ترجع زوجاتكم مرتدات إلى الكفار، فإذا كان الكفار يأخذون من المسلمين نفقة من أسلمت من نسائهم، استحق المسلمون أن يأخذوا مقابلة ما ذهب من نسائهم (2) إلى الكفار، وفي هذا دليل على أن خروج البضع من الزوج متقوم، فإذا أفسد مفسد نكاح امرأة رجل، برضاع أو غيره، كان عليه ضمان المهر، وقوله: {ذَلِكُمْ حُكْمُ اللَّهِ} أي: ذلكم الحكم الذي ذكره الله وبينه لكم يحكم به بينكم (3) {وَاللَّهُ عَلِيمٌ حَكِيمٌ} فيعلم تعالى، ما يصلح لكم من الأحكام، ويشرع لكم ما تقتضيه الحكمة (4) .
وقوله: {وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ} بأن ذهبن مرتدات {فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا} كما تقدم أن الكفار إذا كانوا يأخذون بدل ما يفوت من أزواجهم إلى المسلمين، فمن ذهبت زوجته من المسلمين إلى الكفار وفاتت عليه، لزم أن يعطيه المسلمون من الغنيمة بدل ما أنفق (5) .
{وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} فإيمانكم بالله، يقتضي منكم أن تكونوا ملازمين للتقوى على الدوام.
__________
(1) كذا في ب، وفي أ: بعصمها.
(2) في ب: زوجاتهم.
(3) في ب: وبينه لكم حكم الله بينه لكم ووضحه.
(4) في ب: فيشرعه بحسب حكمته ورحمته.
(5) في ب: فعلى المسلمين أن يعطوه من الغنيمة بدل ما أنفق.

(1/857)

يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

{12} {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} .
هذه الشروط المذكورة في هذه الآية، تسمى "مبايعة النساء" اللاتي [كن] يبايعن على إقامة الواجبات المشتركة، التي تجب على الذكور والنساء في جميع الأوقات.
[ص:858] وأما الرجال، فيتفاوت ما يلزمهم بحسب أحوالهم ومراتبهم وما يتعين عليهم، فكان النبي صلى الله عليه وسلم يمتثل ما أمره الله به، فكان إذا جاءته النساء يبايعنه، والتزمن بهذه الشروط بايعهن، وجبر قلوبهن، واستغفر لهن الله، فيما يحصل منهن من التقصير (1) وأدخلهن في جملة المؤمنين بأن {لا يُشْرِكْنَ بِاللَّهِ شَيْئًا} بأن (2) يفردن الله [وحده] بالعبادة.
{وَلا يَزْنِينَ} كما كان ذلك موجودا كثيرا في البغايا وذوات الأخدان، {وَلا يَقْتُلْنَ أَوْلادَهُنَّ} كما يجري لنساء الجاهلية الجهلاء.
{وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ} والبهتان: الافتراء على الغير أي: لا يفترين بكل حالة، سواء تعلقت بهن وأزواجهن (3) أو سواء تعلق ذلك بغيرهم، {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} أي: لا يعصينك في كل أمر تأمرهن به، لأن أمرك لا يكون إلا بمعروف، ومن ذلك طاعتهن [لك] في النهي عن النياحة، وشق الثياب، وخمش الوجوه، والدعاء بدعاء (4) الجاهلية.
{فَبَايِعْهُنَّ} إذا التزمن بجميع ما ذكر.
{وَاسْتَغْفِرْ لَهُنَّ اللَّهَ} عن تقصيرهن، وتطييبا لخواطرهن، {إِنَّ اللَّهَ غَفُورٌ} أي: كثير المغفرة للعاصين، والإحسان إلى المذنبين التائبين، {رَحِيمٌ} وسعت رحمته كل شيء، وعم إحسانه البرايا.
__________
(1) كذا في ب، وفي أ: يحصل من التقصير منهن.
(2) في ب: بل.
(3) في ب: مع أزواجهن.
(4) في ب: بدعوى.

(1/857)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13)

{13} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} .
أي: يا أيها المؤمنون، إن كنتم مؤمنين بربكم، ومتبعين لرضاه ومجانبين لسخطه، {لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ} وإنما غضب عليهم لكفرهم، وهذا شامل لجميع أصناف الكفار. {قَدْ يَئِسُوا مِنَ الآخِرَةِ} أي: قد حرموا من خير الآخرة، فليس لهم منها نصيب، فاحذروا أن تولوهم فتوافقوهم على شرهم وكفرهم (1) فتحرموا خير الآخرة كما حرموا.
[وقوله] {كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} حين أفضوا إلى الدار الآخرة، ووقفوا على حقيقة الأمر (2) وعلموا علم اليقين أنهم لا نصيب لهم منها. ويحتمل أن المعنى: قد يئسوا من الآخرة أي: قد أنكروها وكفروا بها، فلا يستغرب حينئذ منهم الإقدام على مساخط الله وموجبات عذابه وإياسهم من الآخرة، كما يئس الكفار المنكرون للبعث في الدنيا من رجوع أصحاب القبور إلى الله تعالى.
تم تفسير سورة الممتحنة،
والحمد لله رب العالمين.
تفسير سورة الصف
[وهي] مدنية
__________
(1) في ب وشركهم.
(2) في ب: وشاهدوا.

(1/858)

سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1) يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ (2) كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ * يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} .
وهذا بيان لعظمته تعالى وقهره، وذل جميع الخلق (1) له تبارك وتعالى، وأن جميع من في السماوات والأرض يسبحون بحمد الله ويعبدونه ويسألونه حوائجهم، {وَهُوَ الْعَزِيزُ} الذي قهر الأشياء بعزته وسلطانه، {الْحَكِيمُ} في خلقه وأمره.
{يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} أي: لم تقولون الخير وتحثون عليه، وربما تمدحتم به وأنتم لا تفعلونه، وتنهون عن الشر وربما نزهتم أنفسكم عنه، وأنتم متلوثون به ومتصفون به.
فهل تليق بالمؤمنين هذه الحالة الذميمة؟ أم من أكبر المقت عند الله أن يقول العبد ما لا يفعل؟ ولهذا ينبغي للآمر بالخير أن يكون أول الناس إليه مبادرة، وللناهي عن الشر أن يكون أبعد الناس منه، قال تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} وقال شعيب عليه الصلاة والسلام لقومه: {وما أريد أن أخالفكم إلى ما أنهاكم عنه} .
__________
(1) في ب: الخلق له.

(1/858)

إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ (4)

{4} {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}
هذا حث من الله لعباده على الجهاد في سبيله وتعليم لهم كيف يصنعون وأنه ينبغي [لهم] أن يصفوا في الجهاد صفا متراصا متساويا، من غير خلل يقع (1) في الصفوف، وتكون صفوفهم على نظام وترتيب به تحصل المساواة بين المجاهدين والتعاضد وإرهاب العدو وتنشيط بعضهم بعضا، ولهذا كان النبي صلى الله عليه وسلم إذا حضر القتال، صف أصحابه، ورتبهم في مواقفهم، بحيث لا يحصل اتكال بعضهم على بعض، بل تكون كل طائفة منهم مهتمة بمركزها وقائمة بوظيفتها، وبهذه الطريقة تتم الأعمال ويحصل الكمال.
__________
(1) في ب: يحصل.

(1/858)

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

{5} {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ [ص:859] لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}
[أي:] {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ} موبخا لهم على صنيعهم، ومقرعا لهم على أذيته، وهم يعلمون أنه رسول الله: {لِمَ تُؤْذُونَنِي} بالأقوال والأفعال {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} .
والرسول من حقه الإكرام والإعظام، والانقياد (1) بأوامره، والابتدار لحكمه.
وأما أذية الرسول الذي إحسانه إلى الخلق فوق كل إحسان بعد إحسان الله، ففي غاية الوقاحة والجراءة والزيغ عن الصراط المستقيم، الذي قد علموه وتركوه، ولهذا قال: {فَلَمَّا زَاغُوا} أي: انصرفوا عن الحق بقصدهم {أَزَاغَ اللَّهُ قُلُوبَهُمْ} عقوبة لهم على زيغهم الذي اختاروه لأنفسهم ورضوه لها، ولم يوفقهم الله للهدى، لأنهم لا يليق بهم الخير، ولا يصلحون إلا للشر، {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} أي: الذين لم يزل الفسق وصفا لهم، لا (2) لهم قصد في الهدى، وهذه الآية الكريمة تفيد أن إضلال الله لعباده، ليس ظلما منه، ولا حجة لهم عليه، وإنما ذلك بسبب منهم، فإنهم الذين أغلقوا على أنفسهم باب الهدى بعد ما عرفوه، فيجازيهم بعد ذلك بالإضلال (3) والزيغ الذي لا حيلة لهم في دفعه وتقليب القلوب [عقوبة لهم وعدلا منه بهم] كما قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} .
__________
(1) في ب: والقيام.
(2) في ب: ليس.
(3) كذا في ب، وفي أ: بالضلال.

(1/858)

وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6) وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7) يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8) هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9)

{6-9} {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإسْلامِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
يقول تعالى مخبرا عن عناد بني إسرائيل المتقدمين، الذين دعاهم عيسى ابن مريم، وقال لهم: {يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} أي: أرسلني الله لأدعوكم إلى الخير وأنهاكم عن الشر، [وأيدني بالبراهين الظاهرة] ، ومما يدل على صدقي، كوني، {مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ} أي: جئت بما جاء به موسى من التوراة والشرائع السماوية، ولو كنت مدعيا للنبوة، لجئت بغير ما جاءت به المرسلون، ومصدقا لما بين يدي من التوارة أيضا، أنها أخبرت بي وبشرت، فجئت وبعثت مصداقا لها {ومبشرا برسول يأتي من بعدي اسمه أحمد} وهو: محمد بن عبد الله بن عبد المطلب النبي الهاشمي.
فعيسى عليه الصلاة والسلام، كالأنبياء (1) يصدق بالنبي السابق، ويبشر بالنبي اللاحق، بخلاف الكذابين، فإنهم يناقضون الأنبياء أشد مناقضة، ويخالفونهم في الأوصاف والأخلاق، والأمر والنهي {فَلَمَّا جَاءَهُمْ} محمد صلى الله عليه وسلم الذي بشر به عيسى {بِالْبَيِّنَاتِ} أي: الأدلة الواضحة، الدالة على أنه هو، وأنه رسول الله [حقا] .
{قَالُوا} معاندين للحق مكذبين له {هَذَا سِحْرٌ مُبِينٌ} وهذا من أعجب العجائب، الرسول الذي [قد] وضحت رسالته، وصارت أبين من شمس النهار، يجعل ساحرا بينا سحره، فهل في الخذلان أعظم من هذا؟ وهل في الافتراء أعظم (2) من هذا الافتراء، الذي نفى عنه ما كان معلوما من رسالته، وأثبت له ما كان أبعد الناس منه؟
{وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ} بهذا وغيره، والحال أنه لا عذر له، وقد انقطعت حجته، لأنه {يُدْعَى إِلَى الإسْلامِ} ويبين له ببراهينه وبيناته، {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} الذين لا يزالون على ظلمهم مستقيمين، لا تردهم عنه موعظة، ولا يزجرهم بيان ولا برهان، خصوصا هؤلاء الظلمة القائمين بمقابلة الحق ليردوه، ولينصروا الباطل، ولهذا قال الله عنهم: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ} أي: بما يصدر منهم من المقالات الفاسدة، التي يردون بها الحق، وهي (3) لا حقيقة لها، بل تزيد البصير معرفة بما هم عليه من الباطل، {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} أي: قد تكفل الله بنصر دينه، وإتمام الحق الذي أرسل به رسله، وإشاعة (4) نوره على سائر الأقطار، ولو كره الكافرون، وبذلوا بسبب كراهتهم كل سبب يتوصلون (5) به إلى إطفاء نور الله فإنهم مغلوبون.
وصاروا بمنزلة من ينفخ عين [ص:860] الشمس بفيه (6) ليطفئها، فلا على مرادهم حصلوا، ولا سلمت عقولهم من النقص والقدح فيها.
ثم ذكر سبب الظهور والانتصار للدين الإسلامي، الحسي والمعنوي، فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ} أي: بالعلم النافع والعمل الصالح.
بالعلم الذي يهدي إلى الله وإلى دار كرامته، ويهدي لأحسن الأعمال والأخلاق، ويهدي إلى مصالح الدنيا والآخرة.
{وَدِينِ الْحَقِّ} أي: الدين الذي يدان به، ويتعبد لرب العالمين الذي هو حق وصدق، لا نقص فيه، ولا خلل يعتريه، بل أوامره غذاء القلوب والأرواح، وراحة الأبدان، وترك نواهيه سلامة من الشر والفساد (7) فما بعث به النبي صلى الله عليه وسلم من الهدى ودين الحق، أكبر دليل وبرهان على صدقه، وهو برهان باق ما بقي الدهر، كلما ازداد العاقل تفكرا، ازداد به فرحا وتبصرا.
{لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} أي: ليعليه على سائر الأديان، بالحجة والبرهان، ويظهر أهله القائمين به بالسيف والسنان، فأما نفس الدين، فهذا الوصف ملازم له في كل وقت، فلا يمكن أن يغالبه مغالب، أو يخاصمه مخاصم إلا فلجه وبلسه، وصار له الظهور والقهر، وأما المنتسبون إليه، فإنهم إذا قاموا به، واستناروا بنوره، واهتدوا بهديه، في مصالح دينهم ودنياهم، فكذلك لا يقوم لهم أحد، ولا بد أن يظهروا على أهل الأديان، وإذا ضيعوه واكتفوا منه بمجرد الانتساب إليه، لم ينفعهم ذلك، وصار إهمالهم له سبب تسليط الأعداء عليهم، ويعرف هذا، من استقرأ الأحوال ونظر في أول المسلمين وآخرهم
__________
(1) في ب: كسائر الأنبياء.
(2) في ب: أبلغ.
(3) كذا في ب، وفي أ: التي.
(4) في ب: وإظهار.
(5) في ب: كل ما قدروا عليه مما يتوصلون.
(6) في ب: ومثلهم كمثل من ينفخ عين الشمس.
(7) كذا في ب، وفي أ: وترك للنواهي التي تعاطيها سبب الشر والفساد.

(1/859)

يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (13) يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14)

{10-14} {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ * يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} .
هذه وصية ودلالة وإرشاد من أرحم الراحمين لعباده المؤمنين، لأعظم تجارة، وأجل مطلوب، وأعلى مرغوب، يحصل بها النجاة من العذاب الأليم، والفوز بالنعيم المقيم.
وأتى بأداة العرض الدالة على أن هذا أمر يرغب فيه كل متبصر، ويسمو إليه كل لبيب، فكأنه قيل: ما هذه التجارة التي هذا قدرها؟ فقال {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} .
ومن المعلوم أن الإيمان التام هو التصديق الجازم بما أمر الله بالتصديق به، المستلزم لأعمال الجوارح، ومن أجل أعمال الجوارح الجهاد في سبيل الله (1) فلهذا قال: {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} بأن تبذلوا نفوسكم ومهجكم، لمصادمة أعداء الإسلام، والقصد نصر دين الله وإعلاء كلمته، وتنفقون ما تيسر من أموالكم في ذلك المطلوب، فإن ذلك، ولو (2) كان كريها للنفوس شاقا عليها، فإنه {خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} فإن فيه الخير الدنيوي، من النصر على الأعداء، والعز المنافي للذل والرزق الواسع، وسعة الصدر وانشراحه.
وفي الآخرة الفوز (3) بثواب الله والنجاة من عقابه، ولهذا ذكر الجزاء في الآخرة، فقال: {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وهذا شامل للصغائر والكبائر، فإن الإيمان بالله والجهاد في سبيله، مكفر للذنوب، ولو كانت كبائر.
{وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} أي: من تحت مساكنها [وقصورها] وغرفها وأشجارها، أنهار من ماء غير آسن، وأنهار من لبن لم يتغير طعمه، وأنهار من خمر لذة للشاربين، وأنهار من عسل مصفى، ولهم فيها من كل الثمرات، {وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ} أي: جمعت كل طيب، من علو وارتفاع، وحسن بناء وزخرفة، حتى إن أهل الغرف من أهل [ص:861] عليين، يتراءاهم أهل الجنة كما يتراءى الكوكب الدري في الأفق الشرقي أو الغربي، وحتى إن بناء الجنة بعضه من لبن ذهب [وبعضه من] لبن فضة، وخيامها من اللؤلؤ والمرجان، وبعض المنازل من الزمرد والجواهر الملونة بأحسن الألوان، حتى إنها من صفائها يرى ظاهرها من باطنها، وباطنها من ظاهرها، وفيها من الطيب والحسن ما لا يأتي عليه وصف الواصفين، ولا خطر على قلب أحد من العالمين، لا يمكن أن يدركوه حتى يروه، ويتمتعوا بحسنه وتقر أعينهم به، ففي تلك الحالة، لولا أن الله خلق أهل الجنة، وأنشأهم نشأة كاملة لا تقبل العدم، لأوشك أن يموتوا من الفرح، فسبحان من لا يحصي أحد من خلقه ثناء عليه، بل هو كما أثنى على نفسه وفوق ما يثني عليه عباده (4) وتبارك الجليل الجميل، الذي أنشأ دار النعيم، وجعل فيها من الجلال والجمال ما يبهر عقول الخلق ويأخذ بأفئدتهم.
وتعالى من له الحكمة التامة، التي من جملتها، أنه الله لو أرى الخلائق الجنة حين خلقها (5) ونظروا إلى ما فيها من النعيم لما تخلف عنها أحد، ولما هناهم العيش في هذه الدار المنغصة، المشوب نعيمها بألمها، وسرورها (6) بترحها.
وسميت الجنة جنة عدن، لأن أهلها مقيمون فيها، لا يخرجون منها أبدا، ولا يبغون عنها حولا ذلك الثواب الجزيل، والأجر الجميل، الفوز العظيم، الذي لا فوز مثله، فهذا الثواب الأخروي.
وأما الثواب الدنيوي لهذه التجارة، فذكره بقوله: {وَأُخْرَى تُحِبُّونَهَا} أي: ويحصل لكم خصلة أخرى تحبونها وهي: {نَصْرٌ مِنَ اللَّهِ} [لكم] على الأعداء، يحصل به العز والفرح، {وَفَتْحٌ قَرِيبٌ} تتسع به دائرة الإسلام، ويحصل به الرزق الواسع، فهذا جزاء المؤمنين المجاهدين، وأما المؤمنون من غير أهل الجهاد، [إذا قام غيرهم بالجهاد] (7) فلم يؤيسهم الله تعالى من فضله وإحسانه، بل قال: {وَبَشِّرِ الْمُؤْمِنِينَ} أي: بالثواب العاجل والآجل، كل على حسب إيمانه، وإن كانوا لا يبلغون مبلغ المجاهدين في سبيل الله، كما قال النبي صلى الله عليه وسلم: " إن في الجنة مائة درجة ما بين كل درجتين كما بين السماء والأرض، أعدها الله للمجاهدين في سبيله " (8)
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ} [أي:] بالأقوال والأفعال، وذلك بالقيام بدين الله، والحرص على إقامته (9) على الغير، وجهاد من عانده ونابذه، بالأبدان والأموال، ومن نصر الباطل بما يزعمه من العلم ورد الحق، بدحض حجته، وإقامة الحجة عليه، والتحذير منه.
ومن نصر دين الله، تعلم كتاب الله وسنة رسوله، والحث على ذلك، [والأمر بالمعروف والنهي عن المنكر] .
ثم هيج الله المؤمنين بالاقتداء بمن قبلهم من الصالحين بقوله: {كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ} أي: قال لهم عارضا ومنهضا (10) من يعاونني ويقوم معي في نصرتي لدين الله، ويدخل مدخلي، ويخرج مخرجي؟
فابتدر الحواريون، فقالوا: {نَحْنُ أَنْصَارُ اللَّهِ} فمضى عيسى عليه السلام على أمر الله ونصر دينه، هو ومن معه من الحواريين، {فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ} بسبب دعوة عيسى والحواريين، {وَكَفَرَتْ طَائِفَةٌ} منهم، فلم ينقادوا لدعوتهم، فجاهد المؤمنون الكافرين، {فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ} أي: قويناهم ونصرناهم عليهم.
{فَأَصْبَحُوا ظَاهِرِينَ} عليهم وقاهرين [لهم] ، فأنتم يا أمة محمد، [ص:862] كونوا أنصار الله ودعاة دينه، ينصركم الله كما نصر من قبلكم، ويظهركم على عدوكم.
تمت ولله الحمد (11)
__________
(1) في ب: التي من أجلها الجهاد في سبيله.
(2) في ب: وإن كان.
(3) في ب: والخير الأخروي بالفوز.
(4) في ب: أحد من خلقه.
(5) في ب: أنه لو رأى العباد الجنة.
(6) في ب: وفرحها.
(7) زيادة من هامش ب.
(8) في ب جاء بدلا من هذا الحديث ما يلي: [كما قال النبي صلى الله عليه وسلم: (من رضي بالله ربا وبالإسلام دينا وبمحمد رسولا، وجبت له الجنة) فعجب لها أبو سعيد الخدري- راوي الحديث - فقال: أعدها علي يا رسول الله، فأعادها عليه ثم قال: (وأخرى يرفع بها العبد مائة درجة في الجنة ما بين كل درجتين كما بين السماء والأرض) فقال: وما هي يا رسول الله؟ قال: "الجهاد في سبيل الله، الجهاد في سبيل الله) رواه مسلم.
(9) في ب: تنفيذه.
(10) في ب: قال لهم منبها.
(11) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/860)

تفسير سورة الجمعة
[وهي] مدنية

(1/862)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1)

{1} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} .
أي: يسبح لله، وينقاد لأمره، ويتألهه، ويعبده، جميع ما في السماوات والأرض، لأنه الكامل الملك، الذي له ملك العالم العلوي والسفلي، فالجميع مماليكه، وتحت تدبيره، {الْقُدُّوسُ} المعظم، المنزه عن كل آفة ونقص، {الْعَزِيزُ} القاهر للأشياء كلها، {الْحَكِيمُ} في خلقه وأمره.

(1/862)

هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ (2) وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3) ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4)

فهذه الأوصاف العظيمة مما تدعو إلى عبادة الله وحده لا شريك له. {2-4} {هُوَ الَّذِي بَعَثَ فِي الأمِّيِّينَ رَسُولا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ * وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ * ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} .

(1/862)

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5) قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (6) وَلَا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7) قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

المراد بالأميين: الذين لا كتاب عندهم، ولا أثر رسالة من العرب وغيرهم، ممن ليسوا من أهل الكتاب، فامتن الله تعالى عليهم، منة عظيمة، أعظم من منته على غيرهم، لأنهم عادمون للعلم والخير، وكانوا في ضلال مبين، يتعبدون للأشجار والأصنام والأحجار، ويتخلقون بأخلاق السباع الضارية، يأكل قويهم ضعيفهم، وقد كانوا في غاية الجهل بعلوم الأنبياء، فبعث الله فيهم رسولا منهم، يعرفون نسبه، وأوصافه الجميلة وصدقه، وأنزل عليه كتابه {يَتْلُو عَلَيْهِمْ آيَاتِهِ} القاطعة الموجبة للإيمان واليقين، {وَيُزَكِّيهِمْ} بأن يحثهم على الأخلاق الفاضلة، ويفصلها لهم، ويزجرهم عن الأخلاق الرذيلة، {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} أي: علم القرآن (1) وعلم السنة، المشتمل ذلك علوم الأولين والآخرين، فكانوا بعد هذا التعليم والتزكية منه أعلم الخلق، بل كانوا أئمة أهل العلم والدين، وأكمل الخلق أخلاقًا، وأحسنهم هديًا وسمتًا، اهتدوا بأنفسهم، وهدوا غيرهم، فصاروا أئمة المهتدين، وهداة المؤمنين، (2) فلله عليهم ببعثه هذا الرسول صلى الله عليه وسلم، أكمل نعمة، وأجل منحة، وقوله {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} أي: وامتن على آخرين من غيرهم أي: من غير الأميين، ممن يأتي بعدهم، ومن أهل الكتاب، لما يلحقوا بهم، أي: فيمن باشر (3) دعوة الرسول، ويحتمل أنهم لما يلحقوا بهم في الفضل، ويحتمل أن يكونوا لما يلحقوا بهم في الزمان، وعلى كل، فكلا المعنيين صحيح، فإن الذين بعث الله فيهم رسوله وشاهدوه وباشروا دعوته، حصل لهم من الخصائص والفضائل ما لا يمكن أحدًا أن يلحقهم فيها، وهذا من عزته وحكمته، حيث لم يترك عباده هملا ولا سدى، بل ابتعث فيهم الرسل، وأمرهم ونهاهم، وذلك من فضل الله العظيم، الذي يؤتيه من يشاء من عباده، وهو أفضل من نعمته عليهم بعافية البدن وسعة الرزق، وغير ذلك، من النعم الدنيوية، فلا أعظم من نعمة الدين التي هي مادة الفوز، والسعادة الأبدية. {5-8} {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ * وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .
لما ذكر تعالى منته على هذه الأمة، الذين ابتعث فيهم النبي الأمي، وما خصهم الله به من المزايا والمناقب، التي لا يلحقهم فيها أحد وهم الأمة الأمية الذين فاقوا الأولين والآخرين، حتى أهل الكتاب، الذين يزعمون أنهم العلماء الربانيون والأحبار المتقدمون، ذكر أن الذين حملهم الله التوراة من اليهود وكذا النصارى، وأمرهم أن يتعلموها، ويعملوا بما فيها (4) ، وانهم لم يحملوها ولم يقوموا بما حملوا به، أنهم لا فضيلة لهم، وأن مثلهم كمثل الحمار الذي يحمل فوق ظهره أسفارًا [ص:863] من كتب العلم، فهل يستفيد ذلك الحمار من تلك الكتب التي فوق ظهره؟ وهل يلحق به فضيلة بسبب ذلك؟ أم حظه منها حملها فقط؟ فهذا مثل علماء اليهود (5) الذين لم يعملوا بما في التوراة، الذي من أجله وأعظمه الأمر باتباع محمد صلى الله عليه وسلم، والبشارة به، والإيمان بما جاء به من القرآن، فهل استفاد من هذا وصفه من التوراة إلا الخيبة والخسران وإقامة الحجة عليه؟ فهذا المثل مطابق لأحوالهم.
بئس مثل القوم الذين كذبوا بآيات الله الدالة على صدق رسولنا وصدق ما جاء به.
{وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} أي: لا يرشدهم إلى مصالحهم، ما دام الظلم لهم وصفًا، والعناد لهم نعتًا ومن ظلم اليهود وعنادهم، أنهم يعلمون أنهم على باطل، ويزعمون أنهم على حق، وأنهم أولياء الله من دون الناس.
ولهذا أمر الله رسوله، أن يقول لهم: إن كنتم صادقين في زعمكم أنكم على الحق، وأولياء الله: {فَتَمَنَّوُا الْمَوْتَ} وهذا أمر خفيف، فإنهم لو علموا أنهم على حق لما توقفوا عن هذا التحدي الذي جعله الله دليلا على صدقهم إن تمنوه، وكذبهم (6) إن لم يتمنوه ولما لم يقع منهم مع الإعلان لهم بذلك، علم أنهم عالمون ببطلان ما هم عليه وفساده، ولهذا قال: {وَلا يَتَمَنَّوْنَهُ أَبَدًا بِمَا قَدَّمَتْ أَيْدِيهِمْ} أي من الذنوب والمعاصي، التي يستوحشون من الموت من أجلها، {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} فلا يمكن أن يخفى عليه من ظلمهم شيء، هذا وإن كانوا لا يتمنون الموت بما قدمت أيديهم، ويفرون (7) منه [غاية الفرار] ، فإن ذلك لا ينجيهم، بل لا بد أن يلاقيهم الموت الذي قد حتمه الله على العباد وكتبه عليهم.
ثم بعد الموت واستكمال الآجال، يرد الخلق كلهم يوم القيامة إلى عالم الغيب والشهادة، فينبئهم بما كانوا يعملون، من خير وشر، قليل وكثير.
__________
(1) في ب: علم الكتاب.
(2) في ب: وقادة المتقين.
(3) كذا في ب، وفي أ: باشروا.
(4) في ب: ويعملوا بها.
(5) في ب: علماء أهل الكتاب.
(6) كذا في ب، وفي أ: أو كذبهم.
(7) في ب: بل يفرون.

(1/862)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (9) فَإِذَا قُضِيَتِ الصَّلَاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ (10) وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11)

{9-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ * وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} .
يأمر تعالى عباده المؤمنين بالحضور لصلاة الجمعة والمبادرة إليها، من حين ينادى لها والسعي إليها، والمراد بالسعي هنا: المبادرة إليها والاهتمام لها، وجعلها أهم الأشغال، لا العدو الذي قد نهي عنه عند المضي إلى الصلاة، وقوله: {وَذَرُوا الْبَيْعَ} أي: اتركوا البيع، إذا نودي للصلاة، وامضوا إليها.
فإن {ذَلِكُمْ خَيْرٌ لَكُمْ} من اشتغالكم بالبيع، وتفويتكم الصلاة الفريضة، التي هي من آكد الفروض.
{إِنْ كُنْتُمْ تَعْلَمُونَ} أن ما عند الله خير وأبقى، وأن من آثر الدنيا على الدين، فقد خسر الخسارة الحقيقية، من حيث ظن أنه يربح، وهذا الأمر بترك البيع مؤقت مدة الصلاة.
{فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأرْضِ} لطلب المكاسب والتجارات ولما كان الاشتغال في التجارة، مظنة الغفلة عن ذكر الله، أمر الله بالإكثار من ذكره، فقال: {وَاذْكُرُوا اللَّهَ كَثِيرًا} أي في حال قيامكم وقعودكم وعلى جنوبكم، {لَعَلَّكُمْ تُفْلِحُونَ} فإن الإكثار من ذكر الله أكبر أسباب الفلاح.
{وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا} أي: خرجوا من المسجد، حرصًا على ذلك اللهو، و [تلك] التجارة، وتركوا الخير، {وَتَرَكُوكَ قَائِمًا} تخطب الناس، وذلك [في] يوم جمعة، بينما النبي صلى الله عليه وسلم يخطب الناس، إذ قدم المدينة، عير تحمل تجارة، فلما سمع الناس بها، وهم في المسجد، انفضوا من المسجد، وتركوا النبي صلى الله عليه وسلم يخطب استعجالا لما لا ينبغي أن يستعجل له، وترك أدب، {قُلْ مَا عِنْدَ اللَّهِ} من الأجر والثواب، لمن لازم الخير وصبر نفسه على عبادة الله.
{خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} التي، وإن حصل منها بعض المقاصد، فإن ذلك قليل منغص، مفوت لخير الآخرة، وليس الصبر على طاعة الله مفوتًا للرزق، فإن الله خير الرازقين، فمن اتقى الله رزقه من حيث لا يحتسب.
وفي هذه الآيات فوائد عديدة:
منها: أن الجمعة فريضة على جميع المؤمنين، يجب عليهم السعي لها، والمبادرة والاهتمام بشأنها.
ومنها: أن الخطبتين يوم الجمعة، فريضتان (1) يجب حضورهما، لأنه فسر الذكر هنا بالخطبتين، فأمر الله بالمضي إليه والسعي له.
ومنها: مشروعية النداء ليوم الجمعة، والأمر به.
ومنها: النهى عن البيع والشراء، بعد [ص:864] نداء الجمعة، وتحريم ذلك، وما ذاك إلا لأنه يفوت الواجب ويشغل عنه، فدل ذلك على أن كل أمر ولو كان مباحًا في الأصل، إذا كان ينشأ عنه تفويت واجب، فإنه لا يجوز في تلك الحال.
ومنها: الأمر بحضور الخطبتين (2) يوم الجمعة، وذم من لم يحضرهما، ومن لازم ذلك الإنصات لهما.
ومنها: أنه ينبغي للعبد المقبل على عبادة الله، وقت دواعي النفس لحضور اللهو [والتجارات] والشهوات، أن يذكرها بما عند الله من الخيرات، وما لمؤثر رضاه على هواه.
تم تفسير سورة الجمعة، ولله الحمد والثناء (3)


سورة المنافقون، سورة التغابن، سورة الطلاق - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة المنافقين (4)
مدنية
__________
(1) في ب: فريضة.
(2) كذا في ب، وفي أ: الخطبة.
(3) في ب: بمن الله وعونه والحمد لله رب العالمين.
(4) كذا في النسختين

(1/863)

إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1) اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ (3) وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (4)

{1-6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ * اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ * ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ * وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ *} .
لما قدم النبي صلى الله عليه وسلم المدينة، وكثر المسلمون في المدينة واعتز الإسلام بها (1) ، صار أناس من أهلها من الأوس والخزرج، يظهرون الإيمان ويبطنون الكفر، ليبقى جاههم، وتحقن دماؤهم، وتسلم أموالهم، فذكر الله من أوصافهم ما به يعرفون، لكي يحذر العباد منهم، ويكونوا منهم على بصيرة، فقال: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا} على وجه الكذب: {نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} وهذه الشهادة من المنافقين على وجه الكذب والنفاق، مع أنه لا حاجة لشهادتهم في تأييد رسوله، فإن {اللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} في قولهم ودعواهم، وأن ذلك ليس بحقيقة منهم.
{اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} أي: ترسًا يتترسون بها من نسبتهم إلى النفاق.
فصدوا عن سبيله بأنفسهم، وصدوا غيرهم ممن يخفى عليه حالهم، {إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} حيث أظهروا الإيمان وأبطنوا الكفر، وأقسموا على ذلك وأوهموا صدقهم.
{ذَلِكَ} الذي زين لهم النفاق {بـ} سبب أنهم لا يثبتون على الإيمان.
بل {آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} بحيث لا يدخلها الخير أبدًا، {فَهُمْ لا يَفْقَهُونَ} ما ينفعهم، ولا يعون ما يعود بمصالحهم.
{وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ} من روائها ونضارتها، {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} أي: من حسن منطقهم تستلذ لاستماعه، فأجسامهم وأقوالهم معجبة، ولكن ليس وراء ذلك من الأخلاق الفاضلة والهدى الصالح شيء، ولهذا قال: {كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ} لا منفعة فيها، ولا ينال منها إلا الضرر المحض، {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} وذلك لجبنهم وفزعهم وضعف قلوبهم، والريب الذي في قلوبهم (2) يخافون أن يطلع عليهم.
فهؤلاء {هُمُ الْعَدُوُّ} على الحقيقة، لأن العدو البارز المتميز، أهون من العدو الذي لا يشعر به، وهو مخادع ماكر، يزعم أنه ولي، وهو العدو المبين، {فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} أي: كيف يصرفون عن الدين الإسلامي بعد ما تبينت أدلته، واتضحت معالمه، إلى الكفر الذي لا يفيدهم إلا الخسار والشقاء.
__________
(1) في ب: وكثر الإسلام فيها وعز.
(2) وفي ب: وضعف قلوبهم وريبها.

(1/864)

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5) سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6)

{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ * سَوَاءٌ عَلَيْهِمْ أَأَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .
{وَإِذَا قِيلَ} لهؤلاء المنافقين {تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ} عما صدر منكم، لتحسن أحوالكم، وتقبل أعمالكم، امتنعوا من ذلك أشد الامتناع، و {لَوَّوْا رُءُوسَهُمْ} امتناعًا من طلب الدعاء من الرسول، {وَرَأَيْتَهُمْ يَصُدُّونَ} عن الحق بغضًا له {وَهُمْ مُسْتَكْبِرُونَ} عن اتباعه بغيًا وعنادًا، فهذه حالهم عندما يدعون إلى طلب الدعاء من الرسول، وهذا من لطف الله وكرامته لرسوله، حيث لم يأتوا إليه، فيستغفر لهم، فإنه [ص:865] سواء استغفر لهم أم لم يستغفر لهم فلن يغفر الله لهم، وذلك لأنهم قوم فاسقون، خارجون عن طاعة الله، مؤثرون للكفر على الإيمان، فلذلك لا ينفع فيهم استغفار الرسول، لو استغفر لهم كما قال تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .

(1/864)

هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ (7) يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ (8)

{7-8} {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ * يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} .
وهذا من شدة عداوتهم للنبي صلى الله عليه وسلم، والمسلمين، لما رأوا اجتماع أصحابه وائتلافهم، ومسارعتهم في مرضاة الرسول صلى الله عليه وسلم، قالوا بزعمهم الفاسد:
{لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} فإنهم - بزعمهم - لولا أموال المنافقين ونفقاتهم عليهم، لما اجتمعوا في نصرة دين الله، وهذا من أعجب العجب، أن يدعى هؤلاء المنافقون الذين هم أحرص الناس على خذلان الدين، وأذية المسلمين، مثل هذه الدعوى، التي لا تروج إلا على من لا علم له بحقائق الأمور (1) ولهذا قال الله ردًا لقولهم: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالأرْضِ} فيؤتي الرزق من يشاء، ويمنعه من يشاء، وييسر الأسباب لمن يشاء، ويعسرها على من يشاء، {وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ} فلذلك قالوا تلك المقالة، التي مضمونها أن خزائن الرزق في أيديهم، وتحت مشيئتهم.
{يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ} وذلك في غزوة المريسيع، حين صار بين بعض المهاجرين والأنصار، بعض كلام كدر الخواطر، ظهر حينئذ نفاق المنافقين، وأظهروا ما في نفوسهم (2) .
وقال كبيرهم، عبد الله بن أبي بن سلول: ما مثلنا ومثل هؤلاء -يعني المهاجرين- إلا كما قال القائل: " غذ كلبك يأكلك " (3)
وقال: لئن رجعنا إلى المدينة {لَيُخْرِجَنَّ الأعَزُّ مِنْهَا الأذَلَّ} بزعمه أنه هو وإخوانه من المنافقين الأعزون، وأن رسول الله ومن معه (4) هم الأذلون، والأمر بعكس ما قال هذا المنافق، فلهذا قال [تعالى:] {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} فهم الأعزاء، والمنافقون وإخوانهم من الكفار [هم] الأذلاء. {وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} [ذلك] فلذلك زعموا أنهم الأعزاء، اغترارًا بما هم عليه من الباطل، ثم قال تعالى:
__________
(1) في ب: بالحقائق.
(2) في ب: وتبين ما في قلوبهم.
(3) في ب: سمن كلبك.
(4) في ب: ومن اتبعه.

(1/865)

يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ (9) وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ (10) وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11)

{9-11} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ * وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِ إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ * وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} .
يأمر تعالى عباده المؤمنين بالإكثار من ذكره، فإن في ذلك الربح والفلاح، والخيرات الكثيرة، وينهاهم أن تشغلهم أموالهم وأولادهم عن ذكره، فإن محبة المال والأولاد مجبولة عليها أكثر النفوس، فتقدمها على محبة الله، وفي ذلك الخسارة العظيمة، ولهذا قال تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ} أي: يلهه ماله وولده، عن ذكر الله {فَأُولَئِكَ هُمُ الْخَاسِرُونَ} للسعادة الأبدية، والنعيم المقيم، لأنهم آثروا ما يفنى على ما يبقى، قال تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
وقوله: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ} يدخل في هذا، النفقات الواجبة، من الزكاة والكفارات (1) ونفقة الزوجات، والمماليك، ونحو ذلك، والنفقات المستحبة، كبذل المال في جميع المصالح، وقال: {مِمَّا رَزَقْنَاكُمْ} ليدل ذلك على أنه تعالى، لم يكلف العباد من النفقة، ما يعنتهم ويشق عليهم، بل أمرهم بإخراج جزء (2) مما رزقهم الله الذي يسره لهم (3) ويسر لهم أسبابه.
فليشكروا الذي أعطاهم، بمواساة إخوانهم المحتاجين، وليبادروا بذلك، الموت الذي إذا جاء، لم يمكن العبد أن يأتي بمثقال ذرة من الخير، ولهذا قال: {مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ} متحسرًا على ما فرط في وقت الإمكان، سائلا الرجعة التي هي محال: {رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ} أي: لأتدارك ما فرطت فيه، {فَأَصَّدَّقَ} من مالي، ما به أنجو من العذاب، وأستحق به جزيل الثواب، {وَأَكُنْ مِنَ الصَّالِحِينَ} بأداء المأمورات كلها، واجتناب المنهيات، ويدخل في هذا، الحج وغيره، وهذا السؤال والتمني، قد فات وقته، ولا يمكن تداركه، ولهذا قال: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا} المحتوم لها {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [ص:866] من خير وشر، فيجازيكم على ما علمه منكم، من النيات والأعمال.
تم تفسير سورة المنافقين،
ولله الحمد
__________
(1) كذا في ب، وفي أ: الكفارة.
(2) كذا في ب، وفي أ: أمرهم بجزء.
(3) في ب، مما رزقهم ويسره ويسر أسبابه.

(1/865)

تفسير سورة التغابن
[وهي مكية]

(1/866)

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2) خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3) يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4)

{1-4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ * يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .
هذه الآيات [الكريمات] ، مشتملات على جملة كثيرة واسعة، من أوصاف الباري العظيمة، فذكر كمال ألوهيته تعالى، وسعة غناه، وافتقار جميع الخلائق إليه، وتسبيح من في السماوات والأرض بحمد ربها، وأن الملك كله لله، فلا يخرج مخلوق عن ملكه، والحمد كله له، حمد على ما له من صفات الكمال، وحمد على ما أوجده من الأشياء، وحمد على ما شرعه من الأحكام، وأسداه من النعم.
وقدرته شاملة، لا يخرج عنها موجود، فلا يعجزه شيء يريده.
وذكر أنه خلق العباد، وجعل منهم المؤمن والكافر، فإيمانهم وكفرهم كله، بقضاء الله وقدره، وهو الذي شاء ذلك منهم، بأن جعل لهم قدرة وإرادة، بها يتمكنون من كل ما يريدون من الأمر والنهي، {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .
فلما ذكر خلق الإنسان المكلف المأمور المنهي، ذكر خلق باقي المخلوقات، فقال: {خَلَقَ السَّمَاوَاتِ وَالأرْضَ} أي: أجرامهما، [وجميع] ما فيهما، فأحسن خلقهما، {بِالْحَقِّ} أي: بالحكمة، والغاية المقصودة له تعالى، {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} كما قال تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} فالإنسان أحسن المخلوقات صورة، وأبهاها منظرًا. {وَإِلَيْهِ الْمَصِيرُ} أي: المرجع يوم القيامة، فيجازيكم على إيمانكم وكفركم، ويسألكم عن النعم والنعيم، الذي أولاكموه (1) هل قمتم بشكره، أم لم تقوموا بشكره؟ ثم ذكر عموم علمه، فقال: {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأرْضِ} أي: من السرائر والظواهر، والغيب والشهادة. {وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من الأسرار الطيبة، والخبايا الخبيثة، والنيات الصالحة، والمقاصد الفاسدة، فإذا كان عليمًا بذات الصدور، تعين على العاقل البصير، أن يحرص ويجتهد في حفظ باطنه، من الأخلاق الرذيلة، واتصافه بالأخلاق الجميلة.
__________
(1) في ب: أولاكم.

(1/866)

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5) ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6)

{5-6} {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} .
لما ذكر تعالى من أوصافه الكاملة العظيمة، ما به يعرف ويعبد، ويبذل الجهد في مرضاته، وتجتنب مساخطه، أخبر بما فعل بالأمم السابقين، والقرون الماضين، الذين لم تزل أنباؤهم يتحدث بها المتأخرون، ويخبر بها الصادقون، وأنهم حين جاءتهم الرسل (1) بالحق، كذبوهم وعاندوهم، فأذاقهم الله وبال أمرهم في الدنيا، وأخزاهم فيها، {وَلَهُمْ عَذَابٌ أَلِيمٌ} في [الدار] الآخرة، ولهذا ذكر السبب في هذه العقوبة فقال: {ذَلِكَ} النكال والوبال، الذي أحللناه بهم {بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ} أي: بالآيات الواضحات، الدالة على الحق والباطل، فاشمأزوا، واستكبروا على رسلهم، {فقالوا أَبَشَرٌ يَهْدُونَنَا} أي: فليس لهم فضل علينا، ولأي: شيء خصهم الله دوننا، كما قال في الآية الأخرى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} فهم حجروا فضل الله ومنته على أنبيائه أن يكونوا رسلا للخلق، واستكبروا عن الانقياد لهم، فابتلوا بعبادة الأحجار والأشجار ونحوها {فَكَفَرُوا} بالله {وَتَوَلَّوْا} عن طاعة الله، {وَاسْتَغْنَى اللَّهُ} عنهم، فلا يبالي بهم، ولا يضره ضلالهم شيئًا، {وَاللَّهُ غَنِيٌّ حَمِيدٌ} أي: هو الغني، الذي له الغنى التام المطلق، من جميع الوجوه، الحميد في أقواله وأفعاله وأوصافه.
__________
(1) في ب: رسلهم.

(1/866)

زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7)

{7} {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} .
يخبر تعالى عن عناد الكافرين، وزعمهم الباطل، وتكذيبهم بالبعث بغير علم ولا هدى ولا كتاب منير، فأمر أشرف خلقه، أن يقسم بربه على بعثهم، وجزائهم بأعمالهم الخبيثة، وتكذيبهم بالحق، {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} فإنه وإن كان عسيرًا بل متعذرًا بالنسبة إلى الخلق، فإن قواهم كلهم، لو اجتمعت (1) على إحياء ميت [واحد] ، ما قدروا على ذلك.
وأما الله تعالى، فإنه إذا أراد أمرًا فإنما يقول له كن فيكون، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} .
__________
(1) كذا في ب، وفي أ: اجتمعوا.

(1/866)

فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8)

{8} {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} .
لما ذكر تعالى إنكار من أنكر البعث، وأن ذلك [منهم] موجب كفرهم بالله وآياته، أمر بما يعصم من الهلكة [ص:867] والشقاء، وهو الإيمان بالله ورسوله وكتابه (1) وسماه الله نورًا، فإن النور (2) ضد الظلمة، وما في الكتاب الذي أنزله الله من الأحكام والشرائع والأخبار، أنوار يهتدى بها في ظلمات الجهل المدلهمة، ويمشى بها في حندس الليل البهيم، وما سوى الاهتداء بكتاب الله، فهي علوم ضررها أكثر من نفعها، وشرها أكثر من خيرها، بل لا خير فيها ولا نفع، إلا ما وافق ما جاءت به الرسل، والإيمان بالله ورسوله وكتابه، يقتضي الجزم التام، واليقين الصادق بها، والعمل بمقتضى ذلك التصديق، من امتثال الأوامر، واجتناب المناهي (3) {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازيكم بأعمالكم الصالحة والسيئة.
__________
(1) في ب: الإيمان به، وبرسوله، وبكتابه.
(2) في ب: لأن النور.
(3) في ب: النواهي.

(1/866)

يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (9)

{9-10} {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .
يعني: اذكروا يوم الجمع الذي يجمع الله به الأولين والآخرين، ويقفهم موقفًا هائلا عظيمًا، وينبئهم بما عملوا، فحينئذ يظهر الفرق والتفاوت بين الخلائق، ويرفع أقوام إلى أعلى عليين، في الغرف العاليات، والمنازل المرتفعات، المشتملة على جميع اللذات والشهوات، ويخفض أقوام إلى أسفل سافلين، محل الهم والغم، والحزن، والعذاب الشديد، وذلك نتيجة ما قدموه لأنفسهم، وأسلفوه أيام حياتهم، ولهذا قال: {ذَلِكَ يَوْمُ التَّغَابُنِ} .
أي: يظهر فيه التغابن والتفاوت بين الخلائق، ويغبن المؤمنون الفاسقين، ويعرف المجرمون أنهم على غير شيء، وأنهم هم الخاسرون، فكأنه قيل: بأي شيء يحصل الفلاح والشقاء والنعيم والعذاب؟
فذكر تعالى أسباب ذلك بقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ} [أي:] إيمانًا تامًا، شاملا لجميع ما أمر الله بالإيمان به، {وَيَعْمَلْ صَالِحًا} من الفرائض والنوافل، من أداء حقوق الله وحقوق عباده. {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها ما تشتهيه الأنفس، وتلذ الأعين، وتختاره الأرواح، وتحن إليه القلوب، ويكون نهاية كل مرغوب، {خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} .

(1/867)

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10)

{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} .
{وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا} أي: كفروا [بها] من غير مستند شرعي ولا عقلي، بل جاءتهم الأدلة والبينات، فكذبوا بها، وعاندوا ما دلت عليه.
{أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} لأنها جمعت كل بؤس وشدة، وشقاء وعذاب.

(1/867)

مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11) وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ (12) اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ (13)

{11-13} {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ * اللَّهُ لا إِلَهَ إِلا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .
يقول تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ} هذا عام لجميع المصائب، في النفس، والمال، والولد، والأحباب، ونحوهم، فجميع ما أصاب العباد، فبقضاء الله وقدره، قد سبق بذلك علم الله [تعالى] ، وجرى به قلمه، ونفذت به مشيئته، واقتضته حكمته، والشأن كل الشأن، هل يقوم العبد بالوظيفة التي عليه في هذا المقام، أم لا يقوم بها؟ فإن قام بها، فله الثواب الجزيل، والأجر الجميل، في الدنيا والآخرة، فإذا آمن أنها من عند الله، فرضي بذلك، وسلم لأمره، هدى الله قلبه، فاطمأن ولم ينزعج عند المصائب، كما يجري لمن (1) لم يهد الله قلبه، بل يرزقه الثبات عند ورودها (2) والقيام بموجب الصبر، فيحصل له بذلك ثواب عاجل، مع ما يدخر الله له يوم الجزاء من الثواب (3) كما قال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وعلم من هذا أن من لم يؤمن بالله عند ورود المصائب، بأن لم يلحظ قضاء الله وقدره، بل وقف مع مجرد الأسباب، أنه يخذل، ويكله الله إلى نفسه، وإذا وكل العبد إلى نفسه، فالنفس ليس عندها إلا الجزع والهلع الذي هو عقوبة عاجلة على العبد، قبل عقوبة الآخرة، على ما فرط في واجب الصبر. هذا ما يتعلق بقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} في مقام المصائب الخاص، وأما ما يتعلق بها من حيث العموم اللفظي، فإن الله أخبر أن كل من آمن أي: الإيمان المأمور به، من (4) الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وصدق إيمانه بما يقتضيه الإيمان من القيام بلوازمه وواجباته، أن هذا السبب الذي قام به العبد أكبر سبب لهداية الله له في أحواله وأقواله، وأفعاله (5) وفي علمه وعمله.
وهذا أفضل جزاء يعطيه الله لأهل الإيمان، كما قال تعالى في الأخبار: أن المؤمنين يثبتهم الله (6) في الحياة الدنيا وفي الآخرة.
وأصل الثبات: ثبات القلب وصبره، ويقينه عند ورود كل فتنة، فقال: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} فأهل الإيمان أهدى الناس قلوبًا، وأثبتهم عند المزعجات والمقلقات، وذلك لما معهم من الإيمان.
[وقوله:] {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [ص:868] أي: في امتثال أمرهما، واجتناب نهيهما، فإن طاعة الله وطاعة رسوله، مدار السعادة، وعنوان الفلاح، {فَإِنْ تَوَلَّيْتُمْ} [أي] عن طاعة الله وطاعة رسوله، {فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} أي: يبلغكم ما أرسل به إليكم، بلاغًا يبين لكم ويتضح وتقوم (7) عليكم به الحجة، وليس بيده من هدايتكم، ولا من حسابكم من شيء، وإنما يحاسبكم على القيام بطاعة الله وطاعة رسوله، أو عدم ذلك، عالم الغيب والشهادة.
{اللَّهُ لا إِلَهَ إِلا هُوَ} أي: هو المستحق للعبادة والألوهية، فكل معبود سواه فباطل، {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} أي: فيلعتمدوا (8) عليه في كل أمر نابهم، وفيما يريدون القيام به، فإنه لا يتيسر أمر من الأمور إلا بالله، ولا سبيل إلى ذلك (9) إلا بالاعتماد على الله، ولا يتم الاعتماد على الله، حتى يحسن العبد ظنه بربه، ويثق به في كفايته الأمر الذي اعتمد عليه به، وبحسب إيمان العبد يكون توكله، فكلما قوي الإيمان قوي التوكل (10)
__________
(1) في ب: ممن.
(2) كذا في ب، وفي أ: عندها.
(3) في ب: من الأجر العظيم.
(4) في ب: وهو.
(5) في ب: في أقواله وأفعاله وجميع أحواله.
(6) في ب: كما قال تعالى مخبرًا أنه يثبت المؤمنين.
(7) في ب: بلاغًا بينًا واضحًا فتقوم.
(8) كذا في ب، وفي أ: يعتمدوا.
(9) كذا في ب، وفي أ: لذلك.
(10) في ب: يكون توكله قوة وضعفًا.

(1/867)

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14) إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15)

{14-15} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} .
هذا تحذير من الله للمؤمنين، من الاغترار بالأزواج والأولاد، فإن بعضهم عدو لكم، والعدو هو الذي يريد لك الشر، ووظيفتك الحذر ممن هذه وصفه (1) والنفس مجبولة على محبة الأزواج والأولاد، فنصح تعالى عباده أن توجب لهم هذه المحبة الانقياد لمطالب الأزواج والأولاد، ولو كان فيها ما فيها من المحذور الشرعي (2) ورغبهم في امتثال أوامره، وتقديم مرضاته بما عنده من الأجر العظيم المشتمل على المطالب العالية والمحاب الغالية، وأن يؤثروا الآخرة على الدنيا الفانية المنقضية، ولما كان النهي عن طاعة الأزواج والأولاد، فيما هو ضرر على العبد، والتحذير من ذلك، قد يوهم الغلظة عليهم وعقابهم، أمر تعالى بالحذر منهم، والصفح عنهم والعفو، فإن في ذلك، من المصالح ما لا يمكن حصره، فقال: {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} لأن الجزاء من جنس العمل.
فمن عفا عفا الله عنه، ومن صفح صفح الله عنه، ومن غفر غفر الله له، ومن عامل الله فيما يحب، وعامل عباده كما يحبون وينفعهم، نال محبة الله ومحبة عباده، واستوثق له أمره.
__________
(1) في ب: هذه صفته.
(2) في ب: التي فيها محذور شرعي.

(1/868)

فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لِأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ (16) إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17) عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18)

{16-18} {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْرًا لأنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ * عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ} .
يأمر تعالى بتقواه، التي هي امتثال أوامره واجتناب نواهيه، ويقيد (1) ذلك بالاستطاعة والقدرة.
فهذه الآية، تدل على أن كل واجب عجز عنه العبد، أنه يسقط عنه، وأنه إذا قدر على بعض المأمور، وعجز عن بعضه، فإنه يأتي بما يقدر عليه، ويسقط عنه ما يعجز عنه، كما قال النبي صلى الله عليه وسلم: " إذا أمرتكم بأمر فأتوا منه ما استطعتم ".
ويدخل تحت هذه القاعدة الشرعية من الفروع، ما لا يدخل تحت الحصر، وقوله: {وَاسْمَعُوا} أي: اسمعوا ما يعظكم الله به، وما يشرعه لكم من الأحكام، واعلموا ذلك وانقادوا له {وَأَطِيعُوا} الله ورسوله في جميع أموركم، {وَأَنْفِقُوا} من النفقات الشرعية الواجبة والمستحبة، يكن ذلك الفعل منكم خيرًا لكم في الدنيا والآخرة، فإن الخير كله في امتثال أوامر الله تعالى وقبول نصائحه، والانقياد لشرعه، والشر كله، في مخالفة ذلك.
ولكن ثم آفة تمنع كثيرًا من الناس، من النفقة المأمور بها، وهو الشح المجبولة عليه أكثر النفوس، فإنها تشح بالمال، وتحب وجوده، وتكره خروجه من اليد غاية الكراهة.
فمن وقاه الله شر شح نفسه بأن سمحت نفسه بالإنفاق النافع لها {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} لأنهم أدركوا المطلوب، ونجوا من المرهوب، بل لعل ذلك شامل لكل ما أمر به العبد، ونهي عنه، فإنه إن كانت نفسه شحيحة، لا تنقاد لما أمرت به، ولا تخرج ما قِبلها، لم يفلح، بل خسر الدنيا والآخرة، وإن كانت نفسه نفسًا سمحة، مطمئنة، منشرحة لشرع الله، طالبة لمرضاة، فإنها ليس بينها وبين فعل ما كلفت به إلا العلم به، ووصول معرفته إليها، والبصيرة بأنه مرض لله [ص:869] تعالى، وبذلك تفلح وتنجح وتفوز كل الفوز.
ثم رغب تعالى في النفقة فقال: {إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا} وهو كل نفقة كانت من الحلال، إذا قصد بها العبد وجه الله تعالى وطلب مرضاته، ووضعها في موضعها {يُضَاعِفْهُ لَكُمْ} النفقة بعشر أمثالها إلى سبعمائة ضعف، إلى أضعاف كثيرة.
{و} مع المضاعفة أيضًا {يغفر لَكُمْ} بسبب الإنفاق والصدقة ذنوبكم، فإن الذنوب يكفرها الله بالصدقات والحسنات: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} .
{وَاللَّهُ شَكُورٌ حَلِيمٌ} لا يعاجل من عصاه، بل يمهله ولا يهمله، {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى} والله تعالى شكور يقبل من عباده اليسير من العمل، ويجازيهم عليه الكثير من الأجر، ويشكر تعالى لمن تحمل من أجله المشاق والأثقال، وناء (2) بالتكاليف الثقال، ومن ترك شيئًا لله، عوضه الله خيرًا منه.
{عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} أي: ما غاب عن العباد من الجنود التي لا يعلمها إلا هو، وما يشاهدونه من المخلوقات، {الْعَزِيزُ} الذي لا يغالب ولا يمانع، الذي قهر كل الأشياء، {الْحَكِيمُ} في خلقه وأمره، الذي يضع الأشياء مواضعها.
تم تفسير سورة التغابن [ولله الحمد] .
__________
(1) في ب: وقيد.
(2) في ب: وأنواع التكاليف.

(1/868)

تفسير سورة الطلاق
[وهي مدنية]

(1/869)

يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا (1) فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا (3)

{1-3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا * فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} .
يقول تعالى مخاطبًا لنبيه صلى الله عليه وسلم وللمؤمنين:
{يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} أي: أردتم طلاقهن {فـ} التمسوا لطلاقهن الأمر المشروع، ولا تبادروا بالطلاق من حين يوجد سببه، من غير مراعاة لأمر الله.
بل {طَلِّقُوهُنَّ لِعِدَّتِهِنَّ} أي: لأجل عدتهن، بأن يطلقها زوجها وهي طاهر، في طهر لم يجامعها فيه، فهذا الطلاق هو الذي تكون العدة فيه واضحة بينة، بخلاف ما لو طلقها وهي حائض، فإنها لا تحتسب تلك الحيضة، التي وقع فيها الطلاق، وتطول عليها العدة بسبب ذلك، وكذلك لو طلقها في طهر وطئ فيه، فإنه لا يؤمن حملها، فلا يتبين و [لا] يتضح بأي عدة تعتد، وأمر تعالى بإحصاء العدة، أي: ضبطها بالحيض إن كانت تحيض، أو بالأشهر إن لم تكن تحيض، وليست حاملا فإن في إحصائها أداء لحق الله، وحق الزوج المطلق، وحق من سيتزوجها بعد، [وحقها في النفقة ونحوها] فإذا ضبطت عدتها، علمت حالها على بصيرة، وعلم ما يترتب عليها من الحقوق، وما لها منها، وهذا الأمر بإحصاء العدة، يتوجه [للزوج] (1) وللمرأة، إن كانت مكلفة، وإلا فلوليها، وقوله: {وَاتَّقُوا اللَّهَ رَبَّكُمْ} أي: في جميع أموركم، وخافوه في حق الزوجات المطلقات، فـ {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} مدة العدة، بل يلزمن بيوتهن (2) الذي طلقها زوجها وهي فيها.
{وَلا يَخْرُجْنَ} أي: لا يجوز لهن الخروج منها، أما النهي عن إخراجها، فلأن (3) المسكن، يجب على الزوج للزوجة (4) ، لتكمل فيه عدتها التي هي حق من حقوقه.
وأما النهي عن خروجها، فلما في خروجها، من إضاعة حق الزوج وعدم صونه.
ويستمر هذا النهي عن الخروج من البيوت، والإخراج إلى تمام العدة.
{إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} أي: بأمر قبيح واضح، موجب لإخراجها، بحيث يدخل على أهل البيت الضرر من عدم إخراجها، كالأذى بالأقوال والأفعال الفاحشة، ففي هذه الحال يجوز لهم إخراجها، لأنها هي التي تسببت لإخراج نفسها، والإسكان فيه جبر لخاطرها، ورفق بها، فهي التي أدخلت الضرر على نفسها (5) ، وهذا في المعتدة الرجعية، وأما البائن، فليس لها سكنى واجبة، لأن السكن تبع [ص:870] للنفقة، والنفقة تجب للرجعية دون البائن، {وَتِلْكَ حُدُودُ اللَّهِ} [أي:] التي حددها لعباده وشرعها لهم، وأمرهم بلزومها والوقوف معها، {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ} بأن لم يقف معها، بل تجاوزها، أو قصر عنها، {فَقَدْ ظَلَمَ نَفْسَهُ} أي: بخسها حظها، وأضاع نصيبه من اتباع حدود الله التي هي الصلاح في الدنيا والآخرة. {لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} أي: شرع الله العدة، وحدد الطلاق بها، لحكم عظيمة: فمنها: أنه لعل الله يحدث في قلب المطلق الرحمة والمودة، فيراجع من طلقها، ويستأنف عشرتها، فيتمكن من ذلك مدة العدة، أو لعله يطلقها لسبب منها، فيزول ذلك السبب في مدة العدة، فيراجعها لانتفاء سبب الطلاق.
ومن الحكم: أنها مدة التربص، يعلم براءة رحمها من زوجها.
وقوله: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أي: إذا قاربن انقضاء العدة، لأنهن لو خرجن من العدة، لم يكن الزوج مخيرًا بين الإمساك والفراق. {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} أي: على وجه المعاشرة [الحسنة] ، والصحبة الجميلة، لا على وجه الضرار، وإرادة الشر والحبس، فإن إمساكها على هذا الوجه، لا يجوز، {أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} أي: فراقًا لا محذور فيه، من غير تشاتم ولا تخاصم، ولا قهر لها على أخذ شيء من مالها.
{وَأَشْهِدُوا} على طلاقها ورجعتها {ذَوَيْ عَدْلٍ مِنْكُمْ} أي: رجلين مسلمين عدلين، لأن في الإشهاد المذكور، سدًا لباب المخاصمة، وكتمان كل منهما ما يلزمه بيانه.
{وَأَقِيمُوا} أيها الشهداء {الشَّهَادَةَ لِلَّهِ} أي: ائتوا بها على وجهها، من غير زيادة ولا نقص، واقصدوا بإقامتها وجه الله وحده (6) ولا تراعوا بها قريبًا لقرابته، ولا صاحبًا لمحبته، {ذَلِكُمْ} الذي ذكرنا لكم من الأحكام والحدود {يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فإن من يؤمن بالله واليوم الآخر، يوجب له ذلك (7) أن يتعظ بمواعظ الله، وأن يقدم لآخرته من الأعمال الصالحة، ما تمكن منها، بخلاف من ترحل الإيمان عن قلبه، فإنه لا يبالي بما أقدم عليه من الشر، ولا يعظم مواعظ الله لعدم الموجب لذلك، ولما كان الطلاق قد يوقع في الضيق والكرب والغم، أمر تعالى بتقواه، وأن (8) من اتقاه في الطلاق وغيره فإن الله يجعل له فرجًا ومخرجًا.
فإذا أراد العبد الطلاق، ففعله على الوجه الشرعي، بأن أوقعه طلقة واحدة، في غير حيض ولا طهر قد وطئ فيه (9) فإنه لا يضيق عليه الأمر، بل جعل الله له فرجًا وسعة يتمكن بها من مراجعة النكاح (10) إذا ندم على الطلاق، والآية، وإن كانت في سياق الطلاق والرجعة، فإن العبرة بعموم اللفظ، فكل من اتقى الله تعالى، ولازم مرضاة الله في جميع أحواله، فإن الله يثيبه في الدنيا والآخرة.
ومن جملة ثوابه أن يجعل له فرجًا ومخرجًا من كل شدة ومشقة، وكما أن من اتقى الله جعل له فرجًا ومخرجًا، فمن لم يتق الله، وقع في الشدائد والآصار والأغلال، التي لا يقدر على التخلص منها والخروج من تبعتها، واعتبر ذلك بالطلاق، فإن العبد إذا لم يتق الله فيه، بل أوقعه على الوجه المحرم، كالثلاث ونحوها، فإنه لا بد أن يندم ندامة لا يتمكن من استدراكها (11) والخروج منها.
وقوله {وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} أي: يسوق الله الرزق للمتقي، من وجه لا يحتسبه ولا يشعر به.
{وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ} أي: في أمر دينه ودنياه، بأن يعتمد على الله في جلب ما ينفعه ودفع ما يضره، ويثق به في تسهيل ذلك {فَهُوَ حَسْبُهُ} أي: كافيه الأمر الذي توكل عليه به، وإذا كان الأمر في كفالة الغني القوي [العزيز] الرحيم، فهو أقرب إلى العبد من كل شيء، ولكن ربما أن الحكمة الإلهية اقتضت تأخيره إلى الوقت المناسب له؛ فلهذا قال تعالى: {إِنَّ اللَّهَ بَالِغُ أَمْرِهِ} أي: لا بد من نفوذ قضائه وقدره، ولكنه {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} أي: وقتًا ومقدارًا، لا يتعداه ولا يقصر عنه.
__________
(1) زيادة من هامش: ب.
(2) في ب: بل تلزم بيتها.
(3) كذا في ب، وفي أ: فإن.
(4) كذا في أ: يجب للزوجة عليه.
(5) في ب: عليها.
(6) في ب: وجه الله تعالى.
(7) في ب: فإن الإيمان بالله، واليوم الآخر يوجب لصاحبه.
(8) في ب: ووعد من.
(9) في ب: ولا طهر أصابها فيه
(10) في ب: يتمكن بها من الرجوع إلى النكاح.
(11) في ب: لا يتمكن من استداركها.

(1/869)

وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5)

{4-5} {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ [ص:871] ثَلاثَةُ أَشْهُرٍ وَاللائِي لَمْ يَحِضْنَ وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا * ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} .
لما ذكر تعالى أن الطلاق المأمور به يكون لعدة النساء، ذكر تعالى العدة، فقال:
{وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} بأن كن يحضن، ثم ارتفع حيضهن، لكبر أو غيره، ولم يرج رجوعه، فإن عدتها ثلاثة أشهر، جعل لكل شهر، مقابلة حيضة.
{وَاللائِي لَمْ يَحِضْنَ} أي: الصغار، اللائي لم يأتهن الحيض بعد، والبالغات (1) اللاتي لم يأتهن حيض بالكلية، فإنهن كالآيسات، عدتهن ثلاثة أشهر، وأما اللائي يحضن، فذكر الله عدتهن في قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [وقوله:] {وَأُولاتُ الأحْمَالِ أَجَلُهُنَّ} أي: عدتهن {أَنْ يَضَعْنَ حَمْلَهُنَّ} أي: جميع ما في بطونهن، من واحد، ومتعدد، ولا عبرة حينئذ، بالأشهر ولا غيرها، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} أي: من اتقى الله تعالى، يسر له الأمور، وسهل عليه كل عسير.
{ذَلِكَ} [أي:] الحكم الذي بينه الله لكم {أَمْرُ اللَّهِ أَنزلَهُ إِلَيْكُمْ} لتمشوا عليه، [وتأتموا] وتقوموا به وتعظموه.
{وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا} أي: يندفع عنه المحذور، ويحصل له المطلوب.
__________
(1) في ب: أو البالغات.

(1/870)

أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلَا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6) لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا (7)

{6-7} {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى * لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} .
تقدم أن الله نهى عن إخراج المطلقات عن البيوت وهنا أمر بإسكانهن وقدر الإسكان (1) بالمعررف، وهو البيت الذي يسكنه مثله ومثلها، بحسب وجد الزوج وعسره، {وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ} أي: لا تضاروهن عند سكناهن بالقول أو الفعل، لأجل أن يمللن، فيخرجن من البيوت قبل تمام العدة فتكونوا، أنتم المخرجين لهن، وحاصل هذا أنه نهى عن إخراجهن، ونهاهن عن الخروج، وأمر بسكناهن، على وجه لا يحصل عليهن ضرر ولا مشقة، وذلك راجع إلى العرف، {وَإِنْ كُنَّ} أي: المطلقات {أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} وذلك لأجل الحمل الذي في بطنها، إن كانت بائنًا، ولها ولحملها إن كانت رجعية، ومنتهى النفقة حتى يضعن حملهن (2) فإذا وضعن حملهن، فإما أن يرضعن أولادهن أو لا {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} المسماة لهن، إن كان مسمى، وإلا فأجر المثل، {وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ} أي: وليأمر كل واحد من الزوجين ومن غيرهما الآخر بالمعروف، وهو كل ما فيه منفعة ومصلحة في الدنيا والآخرة، فإن الغفلة عن الائتمار بالمعروف، يحصل فيه (3) من الشر والضرر، ما لا يعلمه إلا الله، وفي الائتمار تعاون على البر والتقوى، ومما يناسب هذا المقام، أن الزوجين عند الفراق وقت العدة، خصوصًا إذا ولد لهما (4) ولد في الغالب يحصل من التنازع والتشاجر لأجل النفقة عليها وعلى الولد مع الفراق، الذي في الغالب ما يصدر إلا عن بغض، ويتأثر منه البغض شيء كثير (5) .
فكل منهما يؤمر بالمعروف، والمعاشرة الحسنة، وعدم المشاقة والمخاصمة (6) ، وينصح على ذلك.
{وَإِنْ تَعَاسَرْتُمْ} بأن لم يتفقوا (7) على إرضاعها لولدها، فلترضع (8) له أخرى غيرها {فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} وهذا حيث كان الولد يقبل ثدي غير أمه، فإن لم يقبل إلا ثدي أمه، تعينت لإرضاعه، [ص:872] ووجب عليها، وأجبرت إن امتنعت، وكان لها أجرة المثل إن لم يتفقا على مسمى، وهذا مأخوذ من الآية الكريمة من حيث المعنى، فإن الولد لما كان في بطن أمه مدة الحمل، ليس له خروج منه (9) ، عين تعالى على وليه النفقة، فلما ولد، وكان يمكن (10) أن يتقوت من أمه ومن غيرها، أباح تعالى الأمرين، فإذا كان بحالة لا يمكن أن يتقوت إلا من أمه كان بمنزلة الحمل، وتعينت أمه طريقًا لقوته، ثم قدر تعالى النفقة، بحسب حال الزوج فقال: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} أي: لينفق الغني من غناه، فلا ينفق نفقة الفقراء.
{وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} أي: ضيق عليه {فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} من الرزق.
{لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا مَا آتَاهَا} وهذا مناسب للحكمة والرحمة الإلهية حيث جعل كلا بحسبه، وخفف عن المعسر، وأنه لا يكلفه إلا ما آتاه، فلا يكلف الله نفسًا إلا وسعها، في باب النفقة وغيرها. {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} وهذه بشارة للمعسرين، أن الله تعالى سيزيل عنهم الشدة، ويرفع عنهم المشقة، {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا}
__________
(1) في ب: إسكانهن.
(2) في ب: إلى وضع الحمل.
(3) في ب: فيها.
(4) في ب: بينهما.
(5) في ب: الذي لا يحصل في الغالب إلا مقرونًا بالبغض فيتأثر من ذلك شيء كثير.
(6) في ب: والمنازعة.
(7) في ب: بأن لم يتفق الزوجان.
(8) في ب: فسترضع له أخرى.
(9) في ب: لا خروج له منه.
(10) في ب: يتمكن.

(1/871)

وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا (9) أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا (10) رَسُولًا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا (11)

{8-11} {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَابًا شَدِيدًا وَعَذَّبْنَاهَا عَذَابًا نُكْرًا * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْرًا * أَعَدَّ اللَّهُ لَهُمْ عَذَابًا شَدِيدًا فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا * رَسُولا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا} .
يخبر تعالى عن إهلاكه الأمم العاتية، والقرون المكذبة للرسل أن كثرتهم وقوتهم، لم تنفعهم (1) شيئًا، حين جاءهم الحساب الشديد، والعذاب الأليم، وأن الله أذاقهم من العذاب ما هو موجب أعمالهم السيئة.
ومع عذاب الدنيا، فإن الله أعد لهم في الآخرة عذابا شديدًا، {فَاتَّقُوا اللَّهَ يَا أُولِي الألْبَابِ} أي: يا ذوي العقول، التي تفهم عن الله آياته وعبره، وأن الذي أهلك القرون الماضية بتكذيبهم، أن من بعدهم مثلهم، لا فرق بين الطائفتين.
ثم ذكر عباده المؤمنين بما أنزل عليهم من كتابه، الذي أنزله على رسوله محمد صلى الله عليه وسلم، ليخرج الخلق من ظلمات الكفر والجهل والمعصية، إلى نور العلم والإيمان والطاعة، فمن الناس، من آمن به، ومنهم من لم يؤمن [به] ، {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحًا} من الواجبات والمستحبات. {يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ} فيها من النعيم المقيم، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، {خَالِدِينَ فِيهَا أَبَدًا قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقًا} [أي:] ومن لم يؤمن بالله ورسوله، فأولئك أصحاب النار، هم فيها خالدون.
__________
(1) في ب: تغن عنهم.

(1/872)

اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا (12)

{12} {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} .
[ثم] أخبر [تعالى] أنه خلق الخلق من السماوات السبع ومن فيهن والأرضين السبع ومن فيهن، وما بينهن، وأنزل الأمر، وهو الشرائع والأحكام الدينية التي أوحاها إلى رسله لتذكير العباد ووعظهم، وكذلك الأوامر الكونية والقدرية التي يدبر بها الخلق، كل ذلك لأجل أن يعرفه العباد ويعلموا إحاطة قدرته بالأشياء كلها، وإحاطة علمه بجميع الأشياء فإذا عرفوه بأوصافه المقدسة وأسمائه الحسنى وعبدوه وأحبوه وقاموا بحقه، فهذه الغاية المقصودة من الخلق والأمر معرفة الله وعبادته، فقام بذلك الموفقون من عباد الله الصالحين، وأعرض عن ذلك، الظالمون المعرضون.
[تم تفسيرها والحمد لله]

(1/872)


سورة التحريم، سورة الملك، سورة القلم - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة التحريم
[وهي مدنية]

(1/872)

يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1) قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2) وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ (3) إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4) عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا (5)

{1-5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ * وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ * إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ * عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَارًا} .
هذا عتاب من الله لنبيه محمد صلى الله عليه وسلم، حين حرم على نفسه سريته "مارية" أو شرب العسل، مراعاة لخاطر بعض زوجاته، في قصة معروفة، فأنزل الله [تعالى] هذه الآيات {يَا أَيُّهَا النَّبِيُّ} أي: يا أيها الذي أنعم الله عليه بالنبوة والوحي والرسالة {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} من الطيبات، التي أنعم الله بها عليك وعلى أمتك.
[ص:873]
{تَبْتَغِيَ} بذلك التحريم {مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ} هذا تصريح بأن الله قد غفر لرسوله، ورفع عنه اللوم، ورحمه، وصار ذلك التحريم الصادر منه، سببًا لشرع حكم عام لجميع الأمة، فقال تعالى حاكما حكما عاما في جميع الأيمان:
{قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} (1) أي: قد شرع لكم، وقدر ما به تنحل أيمانكم قبل الحنث، وما به الكفارة (2) بعد الحنث، وذلك كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا} إلى أن قال: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} .
فكل من حرم حلالا عليه، من طعام أو شراب أو سرية، أو حلف يمينًا بالله، على فعل أو ترك، ثم حنث أو أراد الحنث، فعليه هذه الكفارة المذكورة، وقوله: {وَاللَّهُ مَوْلاكُمْ} أي: متولي أموركم، ومربيكم أحسن تربية، في أمور دينكم ودنياكم، وما به يندفع عنكم الشر، فلذلك فرض لكم تحلة أيمانكم، لتبرأ ذممكم، {وَهُوَ الْعَلِيمُ الْحَكِيمُ} الذي أحاط علمه بظواهركم وبواطنكم، وهو الحكيم في جميع ما خلقه وحكم به، فلذلك شرع لكم من الأحكام، ما يعلم أنه موافق لمصالحكم، ومناسب لأحوالكم.
[وقوله:] {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا} قال كثير من المفسرين: هي حفصة أم المؤمنين رضي الله عنها، أسر لها النبي صلى الله عليه وسلم حديثًا، وأمر أن لا تخبر به أحدًا، فحدثت به عائشة رضي الله عنهما، وأخبره الله بذلك الخبر الذي أذاعته، فعرفها صلى الله عليه وسلم، ببعض ما قالت، وأعرض عن بعضه، كرمًا منه صلى الله عليه وسلم، وحلمًا، فـ {قَالَتْ} له: {مَنْ أَنْبَأَكَ هَذَا} الخبر الذي لم يخرج منا؟ {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} الذي لا تخفى عليه خافية، يعلم السر وأخفى.
[وقوله:] {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} الخطاب للزوجتين الكريمتين من أزواجه صلى الله عليه وسلم عائشة وحفصة رضي الله عنهما، كانتا سببًا لتحريم النبي صلى الله عليه وسلم على نفسه ما يحبه، فعرض الله عليهما التوبة، وعاتبهما على ذلك، وأخبرهما أن قلوبهما (3) قد صغت أي: مالت وانحرفت عما ينبغي لهن، من الورع والأدب مع الرسول صلى الله عليه وسلم واحترامه، وأن لا يشققن عليه، {وَإِنْ تَظَاهَرَا عَلَيْهِ} أي: تعاونا (4) على ما يشق عليه، ويستمر هذا الأمر منكن، {فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي: الجميع أعوان للرسول، مظاهرون، ومن كان هؤلاء أعوانه (5) فهو المنصور، وغيره ممن يناوئه مخذول (6) ، وفي هذا أكبر فضيلة وشرف لسيد المرسلين، حيث جعل الباري نفسه [الكريمة] ، وخواص خلقه، أعوانًا لهذا الرسول الكريم.
وهذا فيه من التحذير للزوجتين الكريمتين ما لا يخفى، ثم خوفهما أيضا، بحالة تشق على النساء غاية المشقة، وهو الطلاق، الذي هو أكبر شيء عليهن، فقال: {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} .
{عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} أي: فلا ترفعن عليه، فإنه لو طلقكن، لم يضق (7) عليه الأمر، ولم يكن مضطرًا إليكن، فإنه سيلقى (8) ويبدله الله أزواجًا خيرًا منكن، دينا وجمالا وهذا من باب التعليق الذي لم يوجد، ولا يلزم وجوده، فإنه ما طلقهن، ولو طلقهن، لكان ما ذكره الله من هذه الأزواج الفاضلات، الجامعات بين الإسلام، وهو القيام بالشرائع الظاهرة، والإيمان، وهو: القيام بالشرائع الباطنة، من العقائد وأعمال القلوب.
القنوت هو دوام الطاعة واستمرارها {تَائِبَاتٍ} عما يكرهه الله، فوصفهن بالقيام بما يحبه الله، والتوبة عما يكرهه الله، {ثَيِّبَاتٍ وَأَبْكَارًا} أي: بعضهن ثيب، وبعضهن أبكار، ليتنوع صلى الله عليه وسلم، فيما يحب، فلما سمعن -رضي الله عنهن- هذا التخويف والتأديب، بادرن إلى رضا رسول الله صلى الله عليه وسلم، فكان هذا [ص:874] الوصف منطبقًا عليهن، فصرن أفضل نساء المؤمنين، وفي هذا دليل على أن الله لا يختار لرسوله صلى الله عليه وسلم إلا أكمل الأحوال وأعلى الأمور، فلما اختار الله لرسوله بقاء نسائه المذكورات معه دل على أنهن خير النساء وأكملهن.
__________
(1) في ب: فقال تعالى: "قد فرض الله لكم تحلة أيمانكم" وهذا عام في جميع أيمان المؤمنين.
(2) في ب: وما به تتكفر.
(3) في ب: أن قلوبكما.
(4) في ب: تتعاونا.
(5) في ب: أنصاره.
(6) في ب: وغيره أن يناوئه فهو مخذول.
(7) في ب: لا يضيق.
(8) في ب: سيجد.

(1/872)

يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6)

{6} {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} .
أي: يا من من الله عليهم بالإيمان، قوموا بلوازمه وشروطه.
فـ {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} موصوفة بهذه الأوصاف الفظيعة، ووقاية الأنفس بإلزامها أمر الله، والقيام بأمره امتثالا ونهيه اجتنابًا، والتوبة عما يسخط الله ويوجب العذاب، ووقاية الأهل [والأولاد] ، بتأديبهم وتعليمهم، وإجبارهم على أمر الله، فلا يسلم العبد إلا إذا قام بما أمر الله به في نفسه، وفيما يدخل (1) تحت ولايته من الزوجات والأولاد وغيرهم ممن هو تحت ولايته وتصرفه.
ووصف الله النار بهذه الأوصاف، ليزجر عباده عن التهاون بأمره فقال: {وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} كما قال تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} .
{عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ} أي: غليظة أخلاقهم، عظيم (2) انتهارهم، يفزعون بأصواتهم ويخيفون (3) بمرآهم، ويهينون أصحاب النار بقوتهم، ويمتثلون (4) فيهم أمر الله، الذي حتم عليهم العذاب (5) وأوجب عليهم شدة العقاب، {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وهذا فيه أيضًا مدح للملائكة الكرام، وانقيادهم لأمر الله، وطاعتهم له في كل ما أمرهم به.
__________
(1) في ب: وفيمن يدخل.
(2) في ب: شديد.
(3) في ب: ويزعجون.
(4) في ب: وينفذون.
(5) في ب: بالعذاب.

(1/874)

يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ (7)

{7} {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} .
أي: يوبخ أهل النار يوم القيامة بهذا التوبيخ فيقال لهم: {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ} [أي:] فإنه ذهب وقت الاعتذار، وزال نفعه، فلم يبق الآن إلا الجزاء على الأعمال، وأنتم لم تقدموا إلا الكفر بالله، والتكذيب بآياته، ومحاربة رسله وأوليائه.

(1/874)

يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8)

{8} {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
قد أمر الله بالتوبة النصوح في هذه الآية، ووعد عليها بتكفير السيئات، ودخول الجنات، والفوز والفلاح، حين يسعى المؤمنون يوم القيامة بنور إيمانهم، ويمشون بضيائه، ويتمتعون بروحه وراحته، ويشفقون إذا طفئت الأنوار، التي لا تعطى المنافقين، ويسألون الله أن يتمم (1) لهم نورهم فيستجيب الله دعوتهم، ويوصلهم ما (2) معهم من النور واليقين، إلى جنات النعيم، وجوار الرب الكريم، وكل هذا من آثار التوبة النصوح.
والمراد بها: التوبة العامة الشاملة للذنوب كلها، التي عقدها العبد لله، لا يريد بها إلا وجهه (3) والقرب منه، ويستمر عليها في جميع أحواله.
__________
(1) في ب: يتم.
(2) في ب: بما.
(3) في ب: إلا وجه الله.

(1/874)

يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9)

{9} {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .
يأمر [الله] تعالى نبيه صلى الله عليه وسلم، بجهاد الكفار والمنافقين، والإغلاظ عليهم في ذلك، وهذا شامل لجهادهم، بإقامة الحجة [عليهم ودعوتهم] بالموعظة الحسنة (1) ، وإبطال ما هم عليه من أنواع الضلال، وجهادهم بالسلاح والقتال لمن أبى أن يجيب دعوة الله وينقاد لحكمه، فإن هذا يجاهد ويغلظ له، وأما المرتبة الأولى، فتكون بالتي هي أحسن، فالكفار والمنافقون لهم عذاب في الدنيا، بتسليط الله لرسوله وحزبه [عليهم و] على جهادهم وقتالهم، وعذاب النار في الآخرة وبئس المصير، الذي يصير إليها كل شقي خاسر.
__________
(1) كذا في ب، وفي أ: بإقامة الحجة والموعظة الحسنة.

(1/874)

ضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ (10) وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ (11) وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ (12)

{10 - 12} {ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئًا وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ * وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ * وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} .
هذان المثلان اللذان ضربهما الله للمؤمنين والكافرين، ليبين لهم أن اتصال الكافر بالمؤمن وقربه منه لا يفيده شيئًا، وأن اتصال المؤمن بالكافر لا يضره شيئًا مع قيامه بالواجب عليه.
فكأن في ذلك إشارة وتحذيرًا لزوجات النبي صلى الله عليه وسلم، عن المعصية، وأن اتصالهن به صلى الله عليه وسلم، لا ينفعهن شيئًا مع الإساءة، فقال:
{ضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَامْرَأَةَ لُوطٍ كَانَتَا} أي: المرأتان {تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ} وهما نوح، ولوط عليهما السلام.
{فَخَانَتَاهُمَا} في الدين، بأن كانتا على غير دين زوجيهما، وهذا هو المراد بالخيانة لا خيانة النسب والفراش، فإنه ما بغت امرأة نبي قط، وما كان الله ليجعل امرأة أحد من أنبيائه [ص:875] بغيًا، {فَلَمْ يُغْنِيَا} أي: نوح ولوط {عَنْهُمَا} أي: عن امرأتيهما {مِنَ اللَّهِ شَيْئًا وَقِيلَ} لهما {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} .
{وَضَرَبَ اللَّهُ مَثَلا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ} وهي آسية بنت مزاحم رضي الله عنها {إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} فوصفها الله بالإيمان والتضرع لربها، وسؤالها لربها أجل المطالب، وهو دخول الجنة، ومجاورة الرب الكريم، وسؤالها أن ينجيها الله من فتنة فرعون وأعماله الخبيثة، ومن فتنة كل ظالم، فاستجاب الله لها، فعاشت في إيمان كامل، وثبات تام، ونجاة من الفتن، ولهذا قال النبي صلى الله عليه وسلم: {كمل من الرجال كثير، ولم يكمل من النساء، إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام} .
وقوله {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا} أي: صانته وحفظته عن الفاحشة، لكمال ديانتها، وعفتها، ونزاهتها.
{فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} بأن نفخ جبريل [عليه السلام] في جيب درعها فوصلت نفخته إلى مريم، فجاء منها عيسى ابن مريم [عليه السلام] ، الرسول الكريم والسيد العظيم.
{وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ} وهذا وصف لها بالعلم والمعرفة، فإن التصديق بكلمات الله، يشمل كلماته الدينية والقدرية، والتصديق بكتبه، يقتضي معرفة ما به يحصل التصديق، ولا يكون ذلك إلا بالعلم والعمل، [ولهذا قال] {وَكَانَتْ مِنَ الْقَانِتِينَ} أي: المطيعين لله، المداومين على طاعته (1) بخشية وخشوع، وهذا وصف لها بكمال العمل، فإنها رضي الله عنها صديقة، والصديقية: هي كمال العلم والعمل.
تمت ولله الحمد
__________
(1) في ب: أي المداومين على طاعة الله.

(1/874)

تفسير سورة الملك
[وهي] مكية

(1/875)

تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1) الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا وَهُوَ الْعَزِيزُ الْغَفُورُ (2) الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3) ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا وَهُوَ الْعَزِيزُ الْغَفُورُ * الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ} .
{تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} أي: تعاظم وتعالى، وكثر خيره، وعم إحسانه، من عظمته أن بيده ملك العالم العلوي والسفلي، فهو الذي خلقه، ويتصرف فيه بما شاء، من الأحكام القدرية، والأحكام الدينية، التابعة لحكمته، ومن عظمته، كمال قدرته التي يقدر بها على كل شيء، وبها أوجد ما أوجد من المخلوقات العظيمة، كالسماوات والأرض.
وخلق الموت والحياة أي: قدر لعباده أن يحييهم ثم يميتهم؛ {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلا} أي: أخلصه وأصوبه، فإن (1) الله خلق عباده، وأخرجهم لهذه الدار، وأخبرهم أنهم سينقلون منها، وأمرهم ونهاهم، وابتلاهم بالشهوات المعارضة لأمره، فمن انقاد لأمر الله وأحسن العمل، أحسن الله له الجزاء في الدارين، ومن مال مع شهوات النفس، ونبذ أمر الله، فله شر الجزاء.
{وَهُوَ الْعَزِيزُ} الذي له العزة كلها، التي قهر بها جميع الأشياء، وانقادت له المخلوقات.
{الْغَفُورُ} عن المسيئين والمقصرين والمذنبين، خصوصًا إذا تابوا وأنابوا، فإنه يغفر ذنوبهم، ولو بلغت عنان السماء، ويستر عيوبهم، ولو كانت ملء الدنيا.
{الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقًا} أي: كل واحدة فوق الأخرى، ولسن طبقة واحدة، وخلقها في غاية الحسن والإتقان {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} أي: خلل ونقص.
وإذا انتفى النقص من كل وجه، صارت حسنة كاملة، متناسبة من كل وجه، في لونها وهيئتها وارتفاعها، وما فيها من الشمس والقمر والكواكب النيرات، الثوابت منهن والسيارات.
ولما كان كمالها معلومًا، أمر [الله] تعالى بتكرار النظر إليها والتأمل في أرجائها، قال:
{فَارْجِعِ الْبَصَرَ} أي: أعده إليها، ناظرًا معتبرًا {هَلْ تَرَى مِنْ فُطُورٍ} أي: نقص واختلال.
{ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} المراد بذلك: كثرة التكرار {يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ} أي: عاجزًا عن أن يرى خللا أو فطورًا، ولو حرص غاية الحرص.
ثم صرح بذكر حسنها فقال:
__________
(1) في ب: وذلك أن.

(1/875)

وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5) وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6) إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ (7) تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8) قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ (9) وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10)

{5 - 10} {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ * وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ * إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقًا وَهِيَ تَفُورُ * تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ * قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ * وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} .
أي: ولقد جملنا {السَّمَاءَ الدُّنْيَا} التي ترونها وتليكم، {بِمَصَابِيحَ} وهي: النجوم، على اختلافها في النور والضياء، فإنه لولا ما فيها من النجوم، لكانت سقفًا مظلمًا، لا حسن فيه ولا جمال.
ولكن جعل الله هذه النجوم زينة [ص:876] للسماء، [وجمالا] ، ونورًا وهداية يهتدى بها في ظلمات البر والبحر، ولا ينافي إخباره أنه زين السماء الدنيا بمصابيح، أن يكون كثير من النجوم فوق السماوات السبع، فإن السماوات شفافة، وبذلك تحصل الزينة للسماء الدنيا، وإن لم تكن الكواكب فيها، {وَجَعَلْنَاهَا} أي: المصابيح {رُجُومًا لِلشَّيَاطِينِ} الذين يريدون استراق خبر السماء، فجعل الله هذه النجوم، حراسة للسماء عن تلقف الشياطين أخبار الأرض، فهذه الشهب التي ترمى من النجوم، أعدها الله في الدنيا للشياطين، {وَأَعْتَدْنَا لَهُمْ} في الآخرة {عَذَابِ السَّعِيرِ} لأنهم تمردوا على الله، وأضلوا عباده، ولهذا كان أتباعهم من الكفار مثلهم، قد أعد الله لهم عذاب السعير، فلهذا قال: {وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ} الذي يهان أهله (1) غاية الهوان.
{إِذَا أُلْقُوا فِيهَا} على وجه الإهانة والذل {سَمِعُوا لَهَا شَهِيقًا} أي: صوتًا عاليًا فظيعًا، {وَهِيَ تَفُورُ} .
{تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} أي: تكاد على اجتماعها أن يفارق بعضها بعضًا، وتتقطع من شدة غيظها على الكفار، فما ظنك ما تفعل بهم، إذا حصلوا فيها؟ " ثم ذكر توبيخ الخزنة لأهلها فقال: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ} ؟ أي: حالكم هذا واستحقاقكم النار، كأنكم لم تخبروا عنها، ولم تحذركم النذر منها.
{قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نزلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلا فِي ضَلالٍ كَبِيرٍ} فجمعوا بين تكذيبهم الخاص، والتكذيب العام بكل ما أنزل الله ولم يكفهم ذلك، حتى أعلنوا بضلال الرسل المنذرين وهم الهداة المهتدون، ولم يكتفوا بمجرد الضلال، بل جعلوا ضلالهم، ضلالا كبيرًا، فأي عناد وتكبر وظلم، يشبه هذا؟
{وَقَالُوا} معترفين بعدم أهليتهم للهدى والرشاد: {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} فنفوا عن أنفسهم طرق الهدى، وهي السمع لما أنزل الله، وجاءت به الرسل، والعقل الذي ينفع صاحبه، ويوقفه على حقائق الأشياء، وإيثار الخير، والانزجار عن كل ما عاقبته ذميمة، فلا سمع [لهم] ولا عقل، وهذا بخلاف أهل اليقين والعرفان، وأرباب الصدق والإيمان، فإنهم أيدوا إيمانهم بالأدلة السمعية، فسمعوا ما جاء من عند الله، وجاء به رسول الله، علمًا ومعرفة وعملا.
والأدلة العقلية: المعرفة للهدى من الضلال، والحسن من القبيح، والخير من الشر، وهم -في الإيمان- بحسب ما من الله عليهم به من الاقتداء بالمعقول والمنقول، فسبحان من يختص بفضله من يشاء، ويمن على من يشاء من عباده، ويخذل من لا يصلح للخير.
قال تعالى عن هؤلاء الداخلين للنار، المعترفين بظلمهم وعنادهم:
__________
(1) في ب: التي يهان بها أهلها.

(1/875)

فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ (11)

{11} {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقًا لأصْحَابِ السَّعِيرِ} أي: بعدًا لهم وخسارة وشقاء.
فما أشقاهم وأرداهم، حيث فاتهم ثواب الله، وكانوا ملازمين للسعير، التي تستعر في أبدانهم، وتطلع على أفئدتهم!

(1/876)

إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12)

{12} {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} .
لما ذكر حالة الأشقياء الفجار، ذكر حالة السعداء الأبرار (1) فقال: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} أي: في جميع أحوالهم، حتى في الحالة التي لا يطلع عليهم فيها إلا الله، فلا يقدمون على معاصيه، ولا يقصرون فيما أمر به (2) {لَهُمْ مَغْفِرَةٌ} لذنوبهم، وإذا غفر الله ذنوبهم؛ وقاهم شرها، ووقاهم عذاب الجحيم، ولهم أجر كبير وهو ما أعده لهم في الجنة، من النعيم المقيم، والملك الكبير، واللذات [المتواصلات] ، والمشتهيات، والقصور [والمنازل] العاليات، والحور الحسان، والخدم والولدان.
وأعظم من ذلك وأكبر، رضا الرحمن، الذي يحله الله على أهل الجنان. (3) .
__________
(1) في ب: ذكر وصف الأبرار السعداء.
(2) في ب: ولا يقصرون عما أمرهم به.
(3) في ب: الذي يحله على ساكني الجنان.

(1/876)

وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13) أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)

{13 - 14} {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ * أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .
هذا إخبار من الله بسعة علمه، وشمول لطفه فقال: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} أي: كلها سواء لديه، لا يخفى عليه منها خافية، فـ {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} أي: بما فيها من النيات، والإرادات، فكيف بالأقوال والأفعال، التي تسمع وترى؟!
ثم قال -مستدلا بدليل عقلي على علمه-: {أَلا يَعْلَمُ مَنْ خَلَقَ} فمن خلق الخلق وأتقنه وأحسنه، كيف لا يعلمه؟! {وَهُوَ اللَّطِيفُ الْخَبِيرُ} الذي لطف علمه وخبره، حتى أدرك السرائر والضمائر، والخبايا [والخفايا والغيوب] ، وهو الذي {يعلم السر وأخفى} [ص:877] ومن معاني اللطيف، أنه الذي يلطف بعبده ووليه، فيسوق إليه البر والإحسان من حيث لا يشعر، ويعصمه من الشر، من حيث لا يحتسب، ويرقيه إلى أعلى المراتب، بأسباب لا تكون من [العبد] على بال، حتى إنه يذيقه المكاره، ليتوصل بها إلى المحاب الجليلة، والمقامات النبيلة.

(1/876)

هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15)

{15} {هُوَ الَّذِي جَعَلَ لَكُمُ الأرْضَ ذَلُولا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} .
أي: هو الذي سخر لكم الأرض وذللها، لتدركوا منها كل ما تعلقت به حاجتكم، من غرس وبناء وحرث، وطرق يتوصل بها إلى الأقطار النائية والبلدان الشاسعة، {فَامْشُوا فِي مَنَاكِبِهَا} أي: لطلب الرزق والمكاسب.
{وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} أي: بعد أن تنتقلوا من هذه الدار التي جعلها الله امتحانًا، وبلغة يتبلغ بها إلى الدار الآخرة، تبعثون بعد موتكم، وتحشرون إلى الله، ليجازيكم بأعمالكم الحسنة والسيئة.

(1/877)

أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17) وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18)

{16 - 18} {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ * أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ * وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ} .
هذا تهديد ووعيد، لمن استمر في طغيانه وتعديه، وعصيانه الموجب للنكال وحلول العقوبة، فقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وهو الله تعالى، العالي على خلقه.
{أَنْ يَخْسِفَ بِكُمُ الأرْضَ فَإِذَا هِيَ تَمُورُ} بكم وتضطرب، حتى تتلفكم وتهلككم (1) .
{أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} أي: عذابًا من السماء يحصبكم، وينتقم الله منكم {فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} أي: كيف يأتيكم ما أنذرتكم به الرسل والكتب، فلا تحسبوا أن أمنكم من الله أن يعاقبكم بعقاب من الأرض ومن السماء ينفعكم، فستجدون عاقبة أمركم، سواء طال عليكم الزمان (2) أو قصر، فإن من قبلكم، كذبوا كما كذبتم، فأهلكهم الله تعالى، فانظروا كيف إنكار الله عليهم، عاجلهم بالعقوبة الدنيوية، قبل عقوبة الآخرة، فاحذروا أن يصيبكم ما أصابهم.
__________
(1) في ب: حتى تهلكوا وتتلفوا.
(2) في ب: الأمد.

(1/877)

أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19)

{19} {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} .
وهذا عتاب وحث على النظر إلى حالة الطير التي سخرها الله، وسخر لها الجو والهواء، تصف فيه أجنحتها للطيران، وتقبضها للوقوع، فتظل سابحة في الجو، مترددة فيه بحسب إرادتها وحاجتها.
{مَا يُمْسِكُهُنَّ إِلا الرَّحْمَنُ} فإنه الذي سخر لهن الجو، وجعل أجسادهن وخلقتهن (1) في حالة مستعدة للطيران، فمن نظر في حالة الطير واعتبر فيها، دلته على قدرة الباري، وعنايته الربانية، وأنه الواحد الأحد، الذي لا تنبغي العبادة إلا له، {إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} فهو المدبر لعباده بما يليق بهم، وتقتضيه حكمته.
__________
(1) في ب: وجعل أجسادها وخلقتها.

(1/877)

أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ (20) أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21)

{20 - 21} {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلا فِي * أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ} .
يقول تعالى للعتاة النافرين عن أمره، المعرضين عن الحق: {أَمَّنْ هَذَا الَّذِي هُوَ جُنْدٌ لَكُمْ يَنْصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ} أي: ينصركم إذا أراد بكم الرحمن سوءًا، فيدفعه عنكم؟ أي: من الذي ينصركم على أعدائكم غير الرحمن؟ فإنه تعالى هو الناصر المعز المذل، وغيره من الخلق، لو اجتمعوا على نصر عبد، لم ينفعوه مثقال ذرة، على أي عدو كان، فاستمرار الكافرين على كفرهم، بعد أن علموا أنه لا ينصرهم أحد من دون الرحمن، غرور وسفه.
{أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} أي: الرزق كله من الله، فلو أمسك عنكم رزقه، فمن الذي يرسله لكم؟ فإن الخلق لا يقدرون على رزق أنفسهم، فكيف بغيرهم؟ فالرزاق المنعم، الذي لا يصيب العباد نعمة إلا منه، هو الذي يستحق أن يفرد بالعبادة، ولكن الكافرون {لَجُّوا} أي: استمروا {فِي عُتُوٍّ} أي: قسوة وعدم لين للحق {وَنُفُورٍ} أي: شرود عن الحق.

(1/877)

أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ (22)

{22} {أَفَمَنْ يَمْشِي مُكِبًّا عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيًّا عَلَى صِرَاطٍ مُسْتَقِيمٍ} .

(1/877)

قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (24) وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26)

أي: أي الرجلين أهدى؟ من كان تائها في الضلال، غارقًا في الكفر قد انتكس قلبه، فصار الحق عنده باطلا والباطل حقًا؟ ومن كان عالمًا بالحق، مؤثرًا له، عاملا به، يمشي على الصراط المستقيم في أقواله وأعماله وجميع أحواله؟ فبمجرد النظر إلى حال هذين الرجلين، يعلم الفرق بينهما، والمهتدي من الضال منهما، والأحوال أكبر شاهد من الأقوال.
[ص:878]
{23 - 26} {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالأبْصَارَ وَالأفْئِدَةَ قَلِيلا مَا تَشْكُرُونَ * قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ وَإِلَيْهِ تُحْشَرُونَ * وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ} .
يقول تعالى - مبينًا أنه المعبود وحده، وداعيًا عباده إلى شكره، وإفراده بالعبادة-: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ} أي: أوجدكم من العدم، من غير معاون له ولا مظاهر، ولما أنشأكم، كمل لكم الوجود بالسمع والأبصار والأفئدة، التي هي أنفع أعضاء البدن (1) وأكمل القوى الجسمانية، ولكنه (2) مع هذا الإنعام {قَلِيلا مَا تَشْكُرُونَ} الله، قليل منكم الشاكر، وقليل منكم الشكر.
{قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأرْضِ} أي: بثكم في أقطارها، وأسكنكم في أرجائها، وأمركم، ونهاكم، وأسدى عليكم من النعم، ما به تنتفعون، ثم بعد ذلك يحشركم ليوم القيامة.
ولكن هذا الوعد بالجزاء، ينكره هؤلاء المعاندون {وَيَقُولُونَ} تكذيبًا:
{مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} جعلوا علامة صدقهم أن يخبروا (3) بوقت مجيئه، وهذا ظلم وعناد فإنما العلم عند الله لا عند أحد من الخلق، ولا ملازمة بين صدق هذا الخبر وبين الإخبار بوقته، فإن الصدق يعرف بأدلته، وقد أقام الله من الأدلة والبراهين على صحته ما لا يبقى معه أدنى شك لمن ألقى السمع وهو شهيد.
__________
(1) في ب: وهذه الثلاثة هي أفضل أعضاء البدن.
(2) في ب: ولكنكم.
(3) في ب: أن يخبروهم.

(1/877)

فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ (27) قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28) قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُبِينٍ (29) قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30)

{27 - 30} {فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ * قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ * قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ * قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} .
يعني أن محل تكذيب الكفار وغرورهم به حين كانوا في الدنيا، فإذا كان يوم الجزاء، ورأوا العذاب منهم {زُلْفَةً} أي: قريبًا، ساءهم ذلك وأفظعهم، وقلقل أفئدتهم، فتغيرت لذلك وجوههم، ووبخوا على تكذيبهم، وقيل لهم هذا الذي كنتم به تكذبون، فاليوم رأيتموه عيانًا، وانجلى لكم الأمر، وتقطعت بكم الأسباب ولم يبق إلا مباشرة العذاب.
ولما كان المكذبون للرسول صلى الله عليه وسلم، [الذين] يردون دعوته، ينتظرون هلاكه، ويتربصون به ريب المنون، أمره الله أن يقول لهم: أنتم (1) وإن حصلت لكم أمانيكم (2) وأهلكني الله ومن معي، فليس ذلك بنافع لكم شيئًا، لأنكم كفرتم بآيات الله، واستحققتم العذاب، فمن يجيركم من عذاب أليم قد تحتم وقوعه بكم؟ فإذًا، تعبكم وحرصكم على هلاكي غير مفيد، ولا مجد عنكم شيئًا.
ومن قولهم، إنهم على هدى، والرسول على ضلال، أعادوا في ذلك وأبدوا، وجادلوا عليه وقاتلوا، فأمر الله نبيه أن يخبر عن حاله وحال أتباعه، ما به يتبين لكل أحد هداهم وتقواهم، وهو أن يقولوا: {آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} والإيمان يشمل التصديق الباطن، والأعمال الباطنة والظاهرة، ولما كانت الأعمال، وجودها وكمالها، متوقفة على التوكل، خص الله التوكل من بين سائر الأعمال، وإلا فهو داخل في الإيمان، ومن جملة لوازمه كما قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} فإذا كانت هذه حال الرسول وحال من اتبعه، وهي الحال التي تتعين للفلاح، وتتوقف عليها السعادة، وحالة أعدائه بضدها، فلا إيمان [لهم] ولا توكل، علم بذلك من هو على هدى، ومن هو في ضلال مبين.
ثم أخبر عن انفراده بالنعم، خصوصًا بالماء الذي جعل الله منه كل شيء حي فقال: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْرًا} أي: غائرًا {فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} تشربون منه، وتسقون أنعامكم وأشجاركم وزروعكم؟ وهذا استفهام بمعنى النفي، أي: لا يقدر أحد على ذلك غير الله تعالى.
تمت ولله الحمد. (3)
تفسير سورة ن
وهي مكية
__________
(1) في ب: إنكم.
(2) في ب: أمنيتكم.
(3) في ب: تم تفسير سورة الملك والحمد لله.

(1/878)

ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ (4) فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّكُمُ الْمَفْتُونُ (6) إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ن وَالْقَلَمِ وَمَا يَسْطُرُونَ * مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ * وَإِنَّ لَكَ لأجْرًا غَيْرَ مَمْنُونٍ * وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ * فَسَتُبْصِرُ وَيُبْصِرُونَ * بِأَيِّيكُمُ الْمَفْتُونُ * إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} .
يقسم تعالى بالقلم، وهو اسم جنس شامل للأقلام، التي تكتب بها [أنواع] العلوم، ويسطر بها المنثور والمنظوم، وذلك أن القلم وما يسطرون به من أنواع الكلام، من آيات الله العظيمة، التي تستحق أن يقسم الله بها، على [ص:879] براءة نبيه محمد صلى الله عليه وسلم، مما نسبه إليه أعداؤه من الجنون فنفى عنه الجنون (1) بنعمة ربه عليه وإحسانه، حيث من عليه بالعقل الكامل، والرأي الجزل، والكلام الفصل، الذي هو أحسن ما جرت به الأقلام، وسطره الأنام، وهذا هو السعادة في الدنيا، ثم ذكر سعادته في الآخرة، فقال: {وَإِنَّ لَكَ لأجْرًا} . أي: عظيمًا، كما يفيده التنكير، {غير ممنون} أي: [غير] مقطوع، بل هو دائم مستمر، وذلك لما أسلفه النبي صلى الله عليه وسلم من الأعمال الصالحة، والأخلاق الكاملة، ولهذا قال: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} أي: عاليًا به، مستعليًا بخلقك الذي من الله عليك به، وحاصل خلقه العظيم، ما فسرته به أم المؤمنين، [عائشة -رضي الله عنها-] لمن سألها عنه، فقالت: "كان خلقه القرآن"، وذلك نحو قوله تعالى له: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} [الآية] ، {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيُصُ عَلَيْكُم بِالمْؤُمِنِينَ رَؤُوفٌ رَّحِيمٌ} وما أشبه ذلك من الآيات الدالات على اتصافه صلى الله عليه وسلم بمكارم الأخلاق، [والآيات] الحاثات على الخلق العظيم (2) فكان له منها أكملها وأجلها، وهو في كل خصلة منها، في الذروة العليا، فكان صلى الله عليه وسلم سهلا لينا، قريبًا من الناس، مجيبًا لدعوة من دعاه، قاضيًا لحاجة من استقضاه، جابرًا لقلب من سأله، لا يحرمه، ولا يرده خائبًا، وإذا أراد أصحابه منه أمرًا وافقهم عليه، وتابعهم فيه إذا لم يكن فيه محذور، وإن عزم على أمر لم يستبد به دونهم، بل يشاورهم ويؤامرهم، وكان يقبل من محسنهم، ويعفو عن مسيئهم، ولم يكن يعاشر جليسًا له إلا أتم عشرة وأحسنها، فكان لا يعبس في وجهه، ولا يغلظ عليه في مقاله، ولا يطوي عنه بشره، ولا يمسك عليه فلتات لسانه، ولا يؤاخذه بما يصدر منه من جفوة، بل يحسن إلى عشيره غاية الإحسان، ويحتمله غاية الاحتمال صلى الله عليه وسلم.
فلما أنزله الله في أعلى المنازل من جميع الوجوه، وكان أعداؤه ينسبون إليه أنه مجنون مفتون قال: {فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّيكُمُ الْمَفْتُونُ} وقد تبين أنه أهدى الناس، وأكملهم لنفسه ولغيره، وأن أعداءه أضل الناس، [وشر الناس] (3) للناس، وأنهم هم الذين فتنوا عباد الله، وأضلوهم عن سبيله، وكفى بعلم الله بذلك، فإنه هو المحاسب المجازي.
و {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} وهذا فيه تهديد للضالين، ووعد للمهتدين، وبيان لحكمة الله، حيث كان يهدي من يصلح للهداية، دون غيره.
__________
(1) في ب: عنه ذلك.
(2) في ب: على كل خلق جميل.
(3) زيادة من هامش ب.

(1/878)

فَلَا تُطِعِ الْمُكَذِّبِينَ (8) وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9) وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (15)

{8 - 16} {فَلا تُطِعِ الْمُكَذِّبِينَ * وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ * وَلا تُطِعْ كُلَّ حَلافٍ مَهِينٍ * هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ * مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ * عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ * أَنْ كَانَ ذَا مَالٍ وَبَنِينَ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ} .
يقول الله تعالى، لنبيه صلى الله عليه وسلم: {فَلا تُطِعِ الْمُكَذِّبِينَ} الذين كذبوك وعاندوا الحق، فإنهم ليسوا أهلا لأن يطاعوا، لأنهم لا يأمرون إلا بما يوافق أهواءهم، وهم لا يريدون إلا الباطل، فالمطيع لهم مقدم على ما يضره، وهذا عام في كل مكذب، وفي كل طاعة ناشئة عن التكذيب، وإن كان السياق في شيء خاص، وهو أن المشركين طلبوا من النبي صلى الله عليه وسلم، أن يسكت عن عيب آلهتهم ودينهم، ويسكتوا عنه، ولهذا قال: {وَدُّوا} أي: المشركون {لَوْ تُدْهِنُ} أي: توافقهم على بعض ما هم عليه، إما بالقول أو الفعل أو بالسكوت عما يتعين الكلام فيه، {فَيُدْهِنُونَ} ولكن اصدع بأمر الله، وأظهر دين الإسلام، فإن تمام إظهاره، بنقض ما يضاده، وعيب ما يناقضه.
{وَلا تُطِعْ كُلَّ حَلافٍ} أي: كثير الحلف، فإنه لا يكون كذلك إلا وهو كذاب، ولا يكون كذابًا إلا وهو {مُهِينٌ} أي: خسيس النفس، ناقص الهمة، ليس له همة (1) في الخير، بل إرادته في شهوات نفسه الخسيسة.
{هَمَّازٍ} أي: كثير العيب [للناس] والطعن فيهم (2) بالغيبة والاستهزاء، وغير ذلك.
{مَشَّاءٍ بِنَمِيمٍ} أي: يمشي بين الناس بالنميمة، وهي: نقل كلام بعض الناس لبعض، لقصد الإفساد بينهم، وإلقاء العداوة والبغضاء.
{مَنَّاعٍ لِلْخَيْرِ} الذي يلزمه القيام به من النفقات الواجبة والكفارات والزكوات وغير ذلك، {مُعْتَدٍ} على الخلق في ظلمهم، في الدماء والأموال والأعراض (3) {أَثِيمٍ} أي: كثير الإثم والذنوب المتعلقة في حق الله تعالى.
{عُتُلٍّ بَعْدَ ذَلِكَ} أي: غليظ شرس الخلق قاس غير منقاد للحق {زَنِيمٍ} أي: دعي، ليس له أصل و [لا] مادة [ص:880] ينتج منها الخير، بل أخلاقه أقبح الأخلاق، ولا يرجى منه فلاح، له زنمة أي: علامة في الشر، يعرف بها.
وحاصل هذا، أن الله تعالى نهى عن طاعة كل حلاف كذاب، خسيس النفس، سيئ الأخلاق، خصوصًا الأخلاق المتضمنة للإعجاب بالنفس، والتكبر على الحق وعلى الخلق، والاحتقار للناس، كالغيبة والنميمة، والطعن فيهم، وكثرة المعاصي.
وهذه الآيات - وإن كانت نزلت في بعض المشركين، كالوليد بن المغيرة أو غيره لقوله عنه: {أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ} أي: لأجل كثرة ماله وولده، طغى واستكبر عن الحق، ودفعه حين جاءه، وجعله من جملة أساطير الأولين، التي يمكن صدقها وكذبها- فإنها عامة في كل من اتصف بهذا الوصف، لأن القرآن نزل لهداية الخلق كلهم، ويدخل فيه أول الأمة وآخرهم، وربما نزل بعض الآيات في سبب أو في شخص من الأشخاص، لتتضح به القاعدة العامة، ويعرف به أمثال الجزئيات الداخلة في القضايا العامة.
__________
(1) في ب: ليس له رغبة.
(2) كذا في ب، وفي أ: في الناس.
(3) في ب: يظلمهم في دمائهم وأموالهم وأعراضهم.

(1/879)

سَنَسِمُهُ عَلَى الْخُرْطُومِ (16)

{سَنَسِمُهُ عَلَى الْخُرْطُومِ} .
ثم توعد تعالى من جرى منه ما وصف الله، بأن الله سيسمه على خرطومه (1) في العذاب، وليعذبه عذابًا ظاهرًا، يكون عليه سمة وعلامة، في أشق الأشياء عليه، وهو وجهه.
__________
(1) في ب: على الخرطوم.

(1/880)

إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلَا يَسْتَثْنُونَ (18) فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20) فَتَنَادَوْا مُصْبِحِينَ (21) أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ (22) فَانْطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لَا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24) وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25) فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلَا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33)

{17 - 33} {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} .
إلى آخر القصة يقول تعال: إنا بلونا هؤلاء المكذبين بالخير وأمهلناهم، وأمددناهم بما شئنا من مال وولد، وطول عمر، ونحو ذلك، مما يوافق أهواءهم، لا لكرامتهم علينا، بل ربما يكون استدراجًا لهم من حيث لا يشعرون (1) فاغترارهم بذلك نظير اغترار أصحاب الجنة، الذين هم فيها شركاء، حين زهت ثمارها أينعت أشجارها، وآن وقت صرامها، وجزموا أنها في أيديهم، وطوع أمرهم، [وأنه] ليس ثم مانع يمنعهم منها، ولهذا أقسموا وحلفوا من غير استثناء، أنهم سيصرمونها أي: يجذونها مصبحين، ولم يدروا أن الله بالمرصاد، وأن العذاب سيخلفهم عليها، ويبادرهم إليها.
{فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ} أي: عذاب نزل عليها ليلا {وَهُمْ نَائِمُونَ} فأبادها وأتلفها {فَأَصْبَحَتْ كَالصَّرِيمِ} أي: كالليل المظلم، ذهبت الأشجار والثمار، هذا وهم لا يشعرون بهذا الواقع الملم، ولهذا تنادوا فيما بينهم، لما أصبحوا يقول بعضهم لبعض: {أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنْتُمْ صَارِمِينَ فَانْطَلَقُوا} قاصدين له (2) {وَهُمْ يَتَخَافَتُونَ} فيما بينهم، ولكن بمنع حق الله، ويقولون: {لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ} أي: بكروا قبل انتشار الناس، وتواصوا مع ذلك، بمنع الفقراء والمساكين، ومن شدة حرصهم وبخلهم، أنهم يتخافتون بهذا الكلام مخافتة، خوفًا أن يسمعهم أحد، فيخبر الفقراء.
{وَغَدَوْا} في هذه الحالة الشنيعة، والقسوة، وعدم الرحمة {عَلَى حَرْدٍ قَادِرِينَ} أي: على إمساك ومنع لحق الله، جازمين بقدرتهم عليها.
{فَلَمَّا رَأَوْهَا} على الوصف الذي ذكر الله كالصريم {قَالُوا} من الحيرة والانزعاج. {إِنَّا لَضَالُّونَ} [أي: تائهون] عنها، لعلها غيرها، فلما تحققوها، ورجعت إليهم عقولهم قالوا: {بَلْ نَحْنُ مَحْرُومُونَ} منها، فعرفوا حينئذ أنه عقوبة، فـ {قَالَ أَوْسَطُهُمْ} أي: أعدلهم، وأحسنهم طريقة {أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ} أي: تنزهون الله عما لا يليق به، ومن ذلك، ظنكم أن قدرتكم مستقلة، فلولا استثنيتم فقلتم: {إِنْ شَاءَ اللَّهُ} وجعلتم مشيئتكم تابعة لمشيئتة الله، لما جرى عليكم ما جرى، فقالوا {سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ} أي: استدركوا بعد ذلك، ولكن بعد ما وقع العذاب على جنتهم، الذي لا يرفع، ولكن لعل تسبيحهم هذا، وإقرارهم على أنفسهم بالظلم، ينفعهم في تخفيف الإثم ويكون توبة، ولهذا ندموا ندامة عظيمة.
{فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ} فيما أجروه وفعلوه،
{قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ} أي: متجاوزين للحد في حق الله، وحق عباده.
{عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْرًا مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ} فهم رجوا الله أن يبدلهم خيرًا منها، ووعدوا أنهم سيرغبون إلى الله، ويلحون عليه في الدنيا، فإن كانوا كما قالوا، فالظاهر أن الله أبدلهم في الدنيا خيرًا منها لأن من دعا الله صادقًا، ورغب إليه ورجاه، أعطاه سؤله.
قال تعالى مبينا (3) ما وقع: {كَذَلِكَ الْعَذَابُ} [أي:] الدنيوي لمن أتى بأسباب العذاب أن يسلب الله العبد الشيء الذي طغى به وبغى، وآثر الحياة الدنيا، وأن يزيله عنه، أحوج ما يكون إليه.
{وَلَعَذَابُ الآخِرَةِ أَكْبَرُ} من عذاب الدنيا {لَوْ كَانُوا يَعْلَمُونَ} فإن من علم ذلك، أوجب له الانزجار عن كل سبب يوجب العذاب ويحل العقاب (4) .
__________
(1) في ب: من حيث لا يعلمون.
(2) في ب: لها.
(3) في ب: معظمًا.
(4) في ب: كل سبب يوجب العقاب ويحرم الثواب.

(1/880)

إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34) أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36) أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ (38) أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39) سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41)

{34 - 41} {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ * أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ * أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ * إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ * أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ * سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ * أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ} .
يخبر تعالى بما أعده للمتقين للكفر والمعاصي، من أنواع [ص:881] النعيم والعيش السليم في جوار أكرم الأكرمين، وأن حكمته تعالى لا تقتضي أن يجعل المسلمين (1) القانتين لربهم، المنقادين لأوامره، المتبعين لمراضيه كالمجرمين الذين أوضعوا في معاصيه، والكفر بآياته، ومعاندة رسله، ومحاربة أوليائه، وأن من ظن أنه يسويهم في الثواب، فإنه قد أساء الحكم، وأن حكمه حكم باطل، ورأيه (2) فاسد، وأن المجرمين إذا ادعوا ذلك، فليس لهم مستند، لا كتاب فيه يدرسون [ويتلون] أنهم من أهل الجنة، وأن لهم ما طلبوا وتخيروا.
وليس لهم عند الله عهد ويمين بالغة إلى يوم القيامة أن لهم ما يحكمون، وليس لهم شركاء وأعوان على إدراك ما طلبوا، فإن كان لهم شركاء وأعوان فليأتوا بهم إن كانوا صادقين، ومن المعلوم أن جميع ذلك منتف، فليس لهم كتاب، ولا لهم عهد عند الله في النجاة، ولا لهم شركاء يعينونهم، فعلم أن دعواهم باطلة فاسدة، وقوله: {سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعِيمٌ} أي: أيهم الكفيل بهذه الدعوى الفاسدة، فإنه لا يمكن التصدر بها، ولا الزعامة فيها. (3) .
__________
(1) في ب: المتقين.
(2) كذا في ب، وفي أ: ورأي.
(3) في ب: بهذه الدعوى التي تبين بطلانها فإنه لا يمكن أحدًا أن يتصدر بها، ولا يكون زعيمًا فيها.

(1/880)

يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ (42) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43)

{42 - 43} {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ}
أي: إذا كان يوم القيامة، وانكشف فيه من القلاقل [والزلازل] والأهوال ما لا يدخل تحت الوهم، وأتى الباري لفصل القضاء بين عباده ومجازاتهم فكشف عن ساقه الكريمة التي لا يشبهها شيء، ورأى الخلائق من جلال الله وعظمته ما لا يمكن التعبير عنه، فحينئذ يدعون إلى السجود لله، فيسجد المؤمنون الذين كانوا يسجدون لله، طوعًا واختيارًا، ويذهب الفجار المنافقون ليسجدوا فلا يقدرون على السجود، وتكون ظهورهم كصياصي البقر، لا يستطيعون الانحناء، وهذا الجزاء ما جنس عملهم، فإنهم كانوا يدعون في الدنيا إلى السجود لله وتوحيده وعبادته وهم سالمون، لا علة فيهم، فيستكبرون عن ذلك ويأبون، فلا تسأل يومئذ عن حالهم وسوء مآلهم، فإن الله قد سخط عليهم، وحقت عليهم كلمة العذاب، وتقطعت أسبابهم، ولم تنفعهم الندامة ولا الاعتذار يوم القيامة، ففي هذا ما يزعج القلوب عن المقام على المعاصي، و [يوجب] التدارك مدة الإمكان، ولهذا قال تعالى:

(1/881)

فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لَا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45) أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلَا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ (50) وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51) وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (52)

{44 - 52} {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ * أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ * أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ * فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ * لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ * فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ * وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ * وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} .
أي: دعني والمكذبين بالقرآن العظيم فإن علي جزاءهم، ولا تستعجل لهم، فـ {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ} فنمدهم بالأموال والأولاد، ونمدهم في الأرزاق والأعمال، ليغتروا ويستمروا على ما يضرهم، فإن وهذا من كيد الله لهم، وكيد الله لأعدائه، متين قوي، يبلغ من ضررهم وعذابهم فوق كل مبلغ (1) .
{أَمْ تَسْأَلُهُمْ أَجْرًا فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} أي: ليس لنفورهم عنك، وعدم تصديقهم لما جئت به، سبب يوجب لهم ذلك، فإنك تعلمهم، وتدعوهم إلى الله، لمحض مصلحتهم، من غير أن تطلبهم من أموالهم مغرمًا يثقل عليهم.
{أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} ما كان عندهم من الغيوب، وقد وجدوا فيها أنهم على حق، وأن لهم الثواب عند الله، فهذا أمر ما كان، وإنما كانت حالهم حال معاند ظالم.
فلم يبق إلا الصبر لأذاهم، والتحمل لما يصدر منهم، والاستمرار على دعوتهم، ولهذا قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ} أي: لما حكم به شرعًا وقدرًا، فالحكم القدري، يصبر على المؤذي منه، ولا يتلقى بالسخط والجزع، والحكم الشرعي، يقابل بالقبول والتسليم، والانقياد التام لأمره.
وقوله: {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} وهو يونس بن متى، عليه الصلاة والسلام أي: ولا تشابهه في الحال، التي أوصلته، وأوجبت له الانحباس في بطن الحوت، وهو عدم صبره على قومه الصبر المطلوب منه، وذهابه مغاضبًا لربه، حتى ركب في البحر، فاقترع أهل السفينة حين ثقلت بأهلها أيهم يلقون لكي تخف بهم، فوقعت القرعة عليه فالتقمه الحوت وهو مليم [وقوله] {إِذْ نَادَى وَهُوَ مَكْظُومٌ} أي: وهو في بطنها قد كظمت عليه، أو نادى وهو مغتم مهتم بأن قال {لا إِلَهَ إِلا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} فاستجاب الله له، وقذفته الحوت من بطنها بالعراء وهو سقيم، وأنبت الله عليه شجرة من يقطين، ولهذا قال هنا: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ [ص:882] بِالْعَرَاءِ} أي: لطرح في العراء، وهي الأرض الخالية {وَهُوَ مَذْمُومٌ} ولكن الله (2) تغمده برحمته فنبذ وهو ممدوح، وصارت حاله أحسن من حاله الأولى، ولهذا قال: {فَاجْتَبَاهُ رَبُّهُ} أي: اختاره واصطفاه ونقاه من كل كدر،. {فَجَعَلَهُ مِنَ الصَّالِحِينَ} أي: الذين صلحت أعمالهم وأقوالهم ونياتهم، [وأحوالهم] فامتثل نبينا محمد صلى الله عليه وسلم، أمر ربه، فصبر لحكم ربه صبرًا لا يدركه فيه أحد من العالمين.
فجعل الله له العاقبة {والعاقبة للمتقين} ولم يدرك أعداؤه فيه إلا ما يسوءهم، حتى إنهم حرصوا على أن يزلقوه بأبصارهم أي: يصيبوه (3) بأعينهم، من حسدهم وغيظهم وحنقهم، هذا منتهى ما قدروا عليه من الأذى الفعلي، والله حافظه وناصره، وأما الأذى القولي، فيقولون فيه أقوالا بحسب ما توحي إليهم قلوبهم، فيقولون تارة "مجنون" وتارة "ساحر" وتارة "شاعر".
قال تعالى {وَمَا هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} أي: وما هذا القرآن الكريم، والذكر الحكيم، إلا ذكر للعالمين، يتذكرون به مصالح دينهم ودنياهم.
تم تفسير سورة القلم، والحمد لله رب العالمين.


سورة الحاقة، سورة المعارج، سورة نوح - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الحاقة
وهي مكية
__________
(1) في ب: وعقوبتهم كل مبلغ.
(2) كذا في ب، وفي أ: ولكنه.
(3) كذا في ب، وفي أ: أي: يصيبوهم.

(1/881)

الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3) كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4) فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَاقَّةُ * مَا الْحَاقَّةُ * وَمَا أَدْرَاكَ مَا الْحَاقَّةُ * كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ * فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ * وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ * سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ * فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} .
{الْحَاقَّةُ} من أسماء يوم القيامة، لأنها تحق وتنزل بالخلق، وتظهر فيها حقائق الأمور، ومخبآت الصدور، فعظم تعالى شأنها وفخمه، بما كرره من قوله: {الْحَاقَّةُ مَا الْحَاقَّةُ وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} فإن لها شأنا عظيما وهولا جسيما، [ومن عظمتها أن الله أهلك الأمم المكذبة بها بالعذاب العاجل] (1) .
ثم ذكر نموذجا من أحوالها الموجودة في الدنيا المشاهدة فيها، وهو ما (2) أحله من العقوبات البليغة بالأمم العاتية فقال: {كَذَّبَتْ ثَمُودُ} وهم القبيلة المشهورة سكان الحجر الذين أرسل الله إليهم رسوله صالحا عليه السلام، ينهاهم عما هم عليه من الشرك، ويأمرهم بالتوحيد، فردوا دعوته وكذبوه وكذبوا ما أخبرهم به من يوم القيامة، وهي القارعة التي تقرع الخلق بأهوالها، وكذلك عاد الأولى سكان حضرموت حين بعث الله إليهم رسوله هودا عليه الصلاة والسلام يدعوهم إلى عبادة الله [وحده] فكذبوه وكذبوا بما أخبر (3) به من البعث فأهلك الله الطائفتين بالهلاك المعجل (4) {فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} وهي الصيحة العظيمة الفظيعة، التي انصدعت منها قلوبهم وزهقت لها أرواحهم فأصبحوا موتى لا يرى إلا مساكنهم وجثثهم.
{وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ} أي: قوية شديدة الهبوب لها صوت أبلغ من صوت الرعد [القاصف] {عَاتِيَةٍ} [أي:] عتت على خزانها، على قول كثير من المفسرين، أو عتت على عاد وزادت على الحد كما هو الصحيح.
{سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا} أي: نحسا وشرا فظيعا عليهم فدمرتهم وأهلكتهم، {فَتَرَى الْقَوْمَ فِيهَا صَرْعَى} أي: هلكى موتى {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} أي: كأنهم جذوع النخل التي قد قطعت رءوسها الخاوية الساقط بعضها على بعض.
{فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} وهذا استفهام بمعنى النفي المتقرر.
__________
(1) من هامش أ.
(2) كذا في ب، وفي أ: ومما.
(3) في ب وأنكروا ما أخبر به.
(4) في ب: العاجل.

(1/882)

وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10) إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12)

{9 - 12} {وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ * فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً * إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ * لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} .
أي: وكذلك غير هاتين الأمتين الطاغيتين عاد وثمود جاء غيرهم من الطغاة العتاة كفرعون مصر الذي أرسل الله إليه عبده ورسوله موسى [ابن عمران] عليه الصلاة والسلام وأراه من الآيات البينات ما تيقنوا بها الحق ولكن جحدوا وكفروا ظلما وعلوا وجاء من قبله من المكذبين، {وَالْمُؤْتَفِكَاتِ} أي: قرى قوم لوط الجميع جاءوا {بِالْخَاطِئَةِ} أي: بالفعلة الطاغية وهي (1) الكفر والتكذيب والظلم والمعاندة وما انضم إلى ذلك من أنواع الفواحش (2) والفسوق.
{فَعَصَوْا رَسُولَ رَبِّهِمْ} وهذا اسم جنس أي: كل من هؤلاء كذب (3) الرسول الذي أرسله الله إليهم. فأخذ الله الجميع {أَخْذَةً رَابِيَةً} أي: زائدة على الحد والمقدار الذي يحصل به هلاكهم.
ومن جملة أولئك قوم نوح أغرقهم الله في اليم حين طغى [الماء على وجه] الأرض وعلا على مواضعها الرفيعة. وامتن الله على الخلق الموجودين بعدهم أن الله حملهم {فِي الْجَارِيَةِ} وهي: السفينة في أصلاب آبائهم وأمهاتهم الذين نجاهم الله.
فاحمدوا الله واشكروا الذي نجاكم [ص:883] حين أهلك الطاغين واعتبروا بآياته الدالة على توحيده ولهذا قال: {لِنَجْعَلَهَا} أي: الجارية والمراد جنسها، {لَكُمْ تَذْكِرَةً} تذكركم أول سفينة صنعت وما قصتها وكيف نجى الله عليها من آمن به واتبع رسوله وأهلك أهل الأرض كلهم فإن جنس الشيء مذكر بأصله.
وقوله: {وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} أي: تعقلها أولو الألباب ويعرفون المقصود منها ووجه الآية بها.
وهذا بخلاف أهل الإعراض والغفلة وأهل البلادة وعدم الفطنة فإنهم ليس لهم انتفاع بآيات الله لعدم وعيهم عن الله، وفكرهم بآيات الله (4)
__________
(1) في ب: هو.
(2) في ب: المعاصي.
(3) في ب: كذبوا.
(4) في ب: وتفكرهم بآياته.

(1/882)

فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ (15) وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ (18)

{13 - 18} {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ * وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً * فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ * وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ * يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ}
لما ذكر ما فعله تعالى بالمكذبين لرسله وكيف جازاهم وعجل لهم العقوبة في الدنيا وأن الله نجى الرسل وأتباعهم كان هذا مقدمة لذكر الجزاء الأخروي وتوفية الأعمال كاملة يوم القيامة. فذكر الأمور الهائلة التي تقع أمام القيامة وأن أول ذلك أنه ينفخ إسرافيل {فِي الصُّورِ} إذا تكاملت الأجساد نابتة. {نَفْخَةٌ وَاحِدَةٌ} فتخرج الأرواح فتدخل كل روح في جسدها فإذا الناس قيام لرب العالمين.
{وَحُمِلَتِ الأرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} أي: فتتت الجبال واضمحلت وخلطت بالأرض ونسفت على الأرض فكان الجميع قاعا صفصفا لا ترى فيها عوجا ولا أمتا. هذا ما يصنع بالأرض وما عليها.
وأما ما يصنع بالسماء، فإنها تضطرب وتمور وتتشقق ويتغير لونها، وتهي بعد تلك الصلابة والقوة العظيمة، وما ذاك إلا لأمر عظيم أزعجها، وكرب جسيم هائل أوهاها وأضعفها.
{وَالْمَلَكُ} أي: الملائكة الكرام {عَلَى أَرْجَائِهَا} أي: على جوانب السماء وأركانها، خاضعين لربهم، مستكينين لعظمته.
{وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} أملاك في غاية القوة إذا أتى للفصل بين العباد والقضاء بينهم بعدله وقسطه وفضله.
ولهذا قال: {يَوْمَئِذٍ تُعْرَضُونَ} على الله {لا تَخْفَى مِنْكُمْ خَافِيَةٌ} لا من أجسامكم وأجسادكم (1) ولا من أعمالكم [وصفاتكم] ، فإن الله تعالى عالم الغيب والشهادة.
ويحشر العباد حفاة عراة غرلا في أرض مستوية، يسمعهم الداعي، وينفذهم البصر، فحينئذ يجازيهم بما عملوا، ولهذا ذكر كيفية الجزاء، فقال:
__________
(1) في ب: لا من أجسادكم وذواتكم.

(1/883)

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ (24)

{19 - 24} {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ * إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ} .
وهؤلاء هم أهل السعادة يعطون كتبهم التي فيها أعمالهم الصالحة بأيمانهم تمييزا لهم وتنويها بشأنهم ورفعا لمقدارهم، ويقول أحدهم عند ذلك من الفرح والسرور ومحبة أن يطلع الخلق على ما من الله عليه به من الكرامة: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} أي: دونكم كتابي فاقرأوه فإنه يبشر بالجنات، وأنواع الكرامات، ومغفرة الذنوب، وستر العيوب.
والذي أوصلني إلى هذه الحال، ما من الله به علي من الإيمان بالبعث والحساب، والاستعداد له بالممكن من العمل، ولهذا قال: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} أي: أيقنت فالظن -هنا-[بمعنى] اليقين.
{فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} أي: جامعة لما تشتهيه الأنفس، وتلذ الأعين، وقد رضوها ولم يختاروا عليها غيرها.
{فِي جَنَّةٍ عَالِيَةٍ} المنازل والقصور عالية المحل.
{قُطُوفُهَا دَانِيَةٌ} أي: ثمرها وجناها من أنواع الفواكه قريبة، سهلة التناول على أهلها، ينالها أهلها قياما وقعودا ومتكئين.
ويقال لهم إكراما: {كُلُوا وَاشْرَبُوا} أي: من كل طعام لذيذ، وشراب شهي، {هَنِيئًا} أي: تاما كاملا من غير مكدر ولا منغص.
وذلك الجزاء حصل لكم {بِمَا أَسْلَفْتُمْ فِي الأيَّامِ الْخَالِيَةِ} من الأعمال الصالحة -وترك الأعمال السيئة- (1) من صلاة وصيام وصدقة وحج وإحسان إلى الخلق، وذكر لله وإنابة إليه.
__________
(1) هكذا في المخطوطتين وقد جاءت جملة: (وترك الأعمال الشيئة) بين جملة (الأعمال الصالحة) وتفصيل تلك الأعمال فصار في الكلام نوع إيهام مما دفع إلى تأخير جملة: وترك. في الطبعات السابقة، وقد جعلت الكلام كما هو مع الإشارة إلى أنها جملة معترضة.

(1/883)

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29) خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34)

فالأعمال جعلها الله سببا لدخول الجنة ومادة لنعيمها وأصلا لسعادتها.
[ص:884]
{25 - 37} {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ * وَلَمْ أَدْرِ مَا حِسَابِيَهْ * يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ * مَا أَغْنَى عَنِّي مَالِيَهْ * هَلَكَ عَنِّي سُلْطَانِيَهْ * خُذُوهُ فَغُلُّوهُ * ثُمَّ الْجَحِيمَ صَلُّوهُ * ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ * إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} .
هؤلاء أهل الشقاء يعطون كتب أعمالهم السيئة (1) بشمالهم تمييزا لهم وخزيا وعارا وفضيحة، فيقول أحدهم من الهم والغم والخزي (2) {يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ} لأنه يبشر بدخول النار والخسارة الأبدية.
{وَلَمْ أَدْرِ مَا حِسَابِيَهْ} أي: ليتني كنت نسيا منسيا ولم أبعث وأحاسب ولهذا قال:
{يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ} أي:: يا ليت موتتي هي الموتة التي لا بعث بعدها.
ثم التفت إلى ماله وسلطانه، فإذا هو وبال عليه لم يقدم منه لآخرته، ولم ينفعه في الافتداء من عذاب الله (3) فيقول: {مَا أَغْنَى عَنِّي مَالِيَهْ} أي: ما نفعني لا في الدنيا، لم أقدم منه شيئا، ولا في الآخرة، قد ذهب وقت نفعه.
{هَلَكَ عَنِّي سُلْطَانِيَهْ} أي: ذهب واضمحل فلم تنفع الجنود الكثيرة، ولا العدد الخطيرة، (4) ولا الجاه العريض، بل ذهب ذلك كله أدراج الرياح، وفاتت بسببه المتاجر والأرباح، وحضر بدله الهموم والغموم والأتراح، فحينئذ يؤمر بعذابه فيقال للزبانية الغلاظ الشداد: {خُذُوهُ فَغُلُّوهُ} أي: اجعلوا في عنقه غلا يخنقه.
{ثُمَّ الْجَحِيمَ صَلُّوهُ} أي: قلبوه على جمرها ولهبها.
{ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا} من سلاسل الجحيم في غاية الحرارة {فَاسْلُكُوهُ} أي: انظموه فيها بأن تدخل في دبره وتخرج من فمه، ويعلق فيها، فلا يزال يعذب هذا العذاب الفظيع، فبئس العذاب والعقاب، وواحسرة من له التوبيخ والعتاب.
فإن السبب الذي أوصله إلى هذا المحل: {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ} بأن كان كافرا بربه معاندا لرسله رادا ما جاءوا به من الحق.
{وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} أي: ليس في قلبه رحمة يرحم بها الفقراء والمساكين فلا يطعمهم [من ماله] ولا يحض غيره على إطعامهم، لعدم الوازع في قلبه، وذلك لأن مدار السعادة ومادتها أمران: الإخلاص لله، الذي أصله الإيمان بالله، والإحسان إلى الخلق بوجوه الإحسان، الذي من أعظمها، دفع ضرورة المحتاجين بإطعامهم ما يتقوتون به، وهؤلاء لا إخلاص ولا إحسان، فلذلك استحقوا ما استحقوا.
__________
(1) في ب: كتبهم المشتملة على أعمالهم السيئة.
(2) في ب: الحزن.
(3) في ب: ولا ينفعه لو افتدى به من العذاب.
(4) في ب: فلم تنفع الجنود ولا الكثرة ولا العدد ولا العدد.

(1/883)

فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ (36) لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ (37)

{فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ * وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ * لا يَأْكُلُهُ إِلا الْخَاطِئُونَ} .
{فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا} أي: يوم القيامة {حَمِيمٍ} أي: قريب أو صديق يشفع له لينجو من عذاب الله أو يفوز بثواب الله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} .
وليس له طعام إلا من غسلين وهو صديد أهل النار، الذي هو في غاية الحرارة، ونتن الريح، وقبح الطعم ومرارته لا يأكل هذا الطعام الذميم {إِلا الْخَاطِئُونَ} الذين أخطأوا الصراط المستقيم وسلكوا سبل الجحيم (1) فلذلك استحقوا العذاب الأليم.
__________
(1) في ب: وسلكوا كل طريق يوصلهم إلى الجحيم.

(1/884)

فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لَا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ (41) وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ (42) تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (43) وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ (44) لَأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48) وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52)

{38 - 52} {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ * وَمَا لا تُبْصِرُونَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلا مَا تُؤْمِنُونَ * وَلا بِقَوْلِ كَاهِنٍ قَلِيلا مَا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأقَاوِيلِ * لأخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ * فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ * وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ * وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ * وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ * وَإِنَّهُ لَحَقُّ الْيَقِينِ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .
أقسم تعالى بما يبصر الخلق من جميع الأشياء وما لا يبصرونه، فدخل في ذلك كل الخلق بل يدخل (1) في ذلك نفسه المقدسة، على صدق الرسول بما جاء به من هذا القرآن الكريم، وأن الرسول الكريم بلغه عن الله تعالى.
ونزه الله رسوله عما رماه به أعداؤه، من أنه شاعر أو ساحر، وأن الذي حملهم على ذلك عدم إيمانهم وتذكرهم، فلو آمنوا وتذكروا، لعلموا ما ينفعهم ويضرهم، ومن ذلك، أن ينظروا في حال محمد صلى الله عليه وسلم، ويرمقوا أوصافه وأخلاقه، لرأوا أمرا مثل الشمس يدلهم على أنه رسول الله حقا، وأن ما جاء به تنزيل رب العالمين، لا يليق أن يكون قول [ص:885] البشر (2) بل هو كلام دال على عظمة من تكلم به، وجلالة أوصافه، وكمال تربيته لعباده، وعلوه فوق عباده، وأيضا، فإن هذا ظن منهم بما لا يليق بالله وحكمته فإنه لو تقول عليه (3) وافترى {بَعْضَ الأقَاوِيلِ} الكاذبة.
{لأخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} وهو عرق متصل بالقلب إذا انقطع مات (4) منه الإنسان، فلو قدر أن الرسول -حاشا وكلا- تقول على الله لعاجله بالعقوبة، وأخذه أخذ عزيز مقتدر، لأنه حكيم، على كل شيء قدير، فحكمته تقتضي أن لا يمهل الكاذب عليه، الذي يزعم أن الله أباح له دماء من خالفه وأموالهم، وأنه هو وأتباعه لهم النجاة، ومن خالفه فله الهلاك.
فإذا كان الله قد أيد رسوله بالمعجزات، وبرهن على صدق ما جاء به بالآيات البينات، ونصره على أعدائه، ومكنه من نواصيهم، فهو أكبر شهادة منه على رسالته.
وقوله: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} أي: لو أهلكه، ما امتنع هو بنفسه، ولا قدر أحد أن يمنعه من عذاب الله.
{وَإِنَّهُ} أي: القرآن الكريم {لَتَذْكِرَةٌ لِلْمُتَّقِينَ} يتذكرون به مصالح دينهم ودنياهم، فيعرفونها، ويعملون عليها، يذكرهم العقائد الدينية، والأخلاق المرضية، والأحكام الشرعية، فيكونون من العلماء الربانيين، والعباد العارفين، والأئمة المهديين.
{وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ} به، وهذا فيه تهديد ووعيد للمكذبين، فإنه سيعاقبهم على تكذيبهم بالعقوبة البليغة.
{وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ} فإنهم لما كفروا به، ورأوا ما وعدهم به، تحسروا إذ لم يهتدوا به، ولم ينقادوا لأمره، ففاتهم الثواب، وحصلوا على أشد العذاب، وتقطعت بهم الأسباب.
{وَإِنَّهُ لَحَقُّ الْيَقِينِ} أي: أعلى مراتب العلم، فإن أعلى مراتب العلم اليقين وهو العلم الثابت، الذي لا يتزلزل ولا يزول.
واليقين مراتبه ثلاثة، كل واحدة أعلى مما قبلها:
أولها: علم اليقين، وهو العلم المستفاد من الخبر.
ثم عين اليقين، وهو العلم المدرك بحاسة البصر.
ثم حق اليقين، وهو العلم المدرك بحاسة الذوق والمباشرة.
وهذا القرآن الكريم، بهذا الوصف، فإن ما فيه من العلوم المؤيدة بالبراهين القطعية، وما فيه من الحقائق والمعارف الإيمانية، يحصل به لمن ذاقه حق اليقين.
{فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} أي: نزهه عما لا يليق بجلاله، وقدسه بذكر أوصاف جلاله وجماله وكماله.
تم تفسير سورة الحاقة، والحمد لله أولا وآخرا، وظاهرا وباطنا، على كماله وأفضاله وعدله.
تفسير سورة سأل سائل
وهي مكية
__________
(1) في ب: بل دخل.
(2) في ب: قولا للبشر.
(3) في ب: علينا.
(4) في ب: هلك.

(1/884)

سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ (2) مِنَ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4) فَاصْبِرْ صَبْرًا جَمِيلًا (5) إِنَّهُمْ يَرَوْنَهُ بَعِيدًا (6) وَنَرَاهُ قَرِيبًا (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ * لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ * مِنَ اللَّهِ ذِي الْمَعَارِجِ * تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ * فَاصْبِرْ صَبْرًا جَمِيلا * إِنَّهُمْ يَرَوْنَهُ بَعِيدًا * وَنَرَاهُ قَرِيبًا} .
يقول تعالى مبينا لجهل المعاندين، واستعجالهم لعذاب الله، استهزاء وتعنتا وتعجيزا:
{سَأَلَ سَائِلٌ} أي: دعا داع، واستفتح مستفتح {بِعَذَابٍ وَاقِعٍ لِلْكَافِرينَ} لاستحقاقهم له بكفرهم وعنادهم {لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ} أي: ليس لهذا العذاب الذي استعجل به من استعجل، من متمردي المشركين، أحد يدفعه قبل نزوله، أو يرفعه بعد نزوله، وهذا حين دعا النضر بن الحارث القرشي أو غيره من المشركين (1) فقال: {اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم} إلى آخر الآيات.
فالعذاب لا بد أن يقع عليهم من الله، فإما أن يعجل لهم في الدنيا، وإما أن يؤخر عنهم إلى الآخرة (2) ، فلو عرفوا الله تعالى، وعرفوا عظمته، وسعة سلطانه وكمال أسمائه وصفاته، لما استعجلوا ولاستسلموا وتأدبوا، ولهذا أخبر تعالى من عظمته ما يضاد أقوالهم القبيحة فقال: {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} أي: ذو العلو والجلال والعظمة، والتدبير لسائر الخلق، الذي تعرج إليه الملائكة بما دبرها (3) على تدبيره، وتعرج إليه الروح، وهذا اسم جنس يشمل الأرواح كلها، برها وفاجرها، وهذا عند الوفاة، فأما الأبرار فتعرج أرواحهم إلى الله، فيؤذن لها من سماء [ص:886] إلى سماء، حتى تنتهي إلى السماء التي فيها الله عز وجل، فتحيي ربها وتسلم عليه، وتحظى بقربه، وتبتهج بالدنو منه، ويحصل لها منه الثناء والإكرام والبر والإعظام.
وأما أرواح الفجار فتعرج، فإذا وصلت إلى السماء استأذنت فلم يؤذن لها، وأعيدت إلى الأرض.
ثم ذكر المسافة التي تعرج إلى الله فيها الملائكة والأرواح (4) وأنها تعرج في يوم بما يسر لها من الأسباب، وأعانها عليه من اللطافة والخفة وسرعة السير، مع أن تلك المسافة على السير المعتاد مقدار خمسين ألف سنة، من ابتداء العروج إلى وصولها ما حد لها، وما تنتهي إليه من الملأ الأعلى، فهذا الملك العظيم، والعالم الكبير، علويه وسفليه، جميعه قد تولى خلقه وتدبيره العلي الأعلى، فعلم أحوالهم الظاهرة والباطنة، وعلم مستقرهم ومستودعهم، وأوصلهم من رحمته وبره ورزقه (5) ، ما عمهم وشملهم وأجرى عليهم حكمه القدري، وحكمه الشرعي وحكمه الجزائي.
فبؤسا لأقوام جهلوا عظمته، ولم يقدروه حق قدره، فاستعجلوا بالعذاب على وجه التعجيز والامتحان، وسبحان الحليم الذي أمهلهم وما أهملهم، وآذوه فصبر عليهم وعافاهم ورزقهم.
هذا أحد الاحتمالات في تفسير هذه الآية [الكريمة] فيكون هذا العروج والصعود في الدنيا، لأن السياق الأول يدل على هذا.
ويحتمل أن هذا في يوم القيامة، وأن الله تبارك وتعالى يظهر لعباده في يوم القيامة من عظمته وجلاله وكبريائه، ما هو أكبر دليل على معرفته، مما يشاهدونه من عروج الأملاك والأرواح صاعدة ونازلة، بالتدابير الإلهية، والشئون في الخليقة (6) .
في ذلك اليوم الذي مقداره خمسون ألف سنة من طوله وشدته، لكن الله تعالى يخففه على المؤمن.
وقوله: {فَاصْبِرْ صَبْرًا جَمِيلا} أي: اصبر على دعوتك لقومك صبرا جميلا لا تضجر فيه ولا ملل، بل استمر على أمر الله، وادع عباده إلى توحيده، ولا يمنعك عنهم ما ترى من عدم انقيادهم، وعدم رغبتهم، فإن في الصبر على ذلك خيرا كثيرا.
{إِنَّهُمْ يَرَوْنَهُ بَعِيدًا وَنَرَاهُ قَرِيبًا} الضمير يعود إلى البعث الذي يقع فيه عذاب السائلين بالعذاب أي: إن حالهم حال المنكر له، أو الذي غلبت عليه الشقوة والسكرة، حتى تباعد جميع ما أمامه من البعث والنشور، والله يراه قريبا، لأنه رفيق حليم لا يعجل، ويعلم أنه لا بد أن يكون، وكل ما هو آت فهو قريب.
ثم ذكر أهوال ذلك اليوم وما يكون فيه، فقال:
__________
(1) في ب: المكذبين.
(2) في ب: وإما أن يدخر لهم في الآخرة.
(3) في ب: بما جعلها.
(4) في ب: تعرج فيها الملائكة والروح إلى الله.
(5) في ب: وإحسانه.
(6) في ب: والشئون الربانية.

(1/885)

يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9) وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا (10)

{8 - 18} {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ * وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا} .
{يَوْمِ} أي: القيامة، تقع فيه هذه الأمور العظيمة فـ {تَكُونُ السَّمَاءُ كَالْمُهْلِ} وهو الرصاص المذاب من تشققها وبلوغ الهول منها كل مبلغ.
{وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} وهو الصوف المنفوش، ثم تكون بعد ذاك هباء منثورا فتضمحل، فإذا كان هذا القلق والانزعاج لهذه الأجرام الكبيرة الشديدة، فما ظنك بالعبد الضعيف الذي قد أثقل ظهره بالذنوب والأوزار؟
أليس حقيقا أن ينخلع قلبه وينزعج لبه، ويذهل عن كل أحد؟ ولهذا قال: {وَلا يَسْأَلُ حَمِيمٌ حَمِيمًا * يُبَصَّرُونَهُمْ} أي: يشاهد الحميم، وهو القريب حميمه، فلا يبقى في قلبه متسع لسؤال حميمه عن حاله، ولا فيما يتعلق بعشرتهم ومودتهم، ولا يهمه إلا نفسه.

(1/886)

يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ (13) وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ (14) كَلَّا إِنَّهَا لَظَى (15) نَزَّاعَةً لِلشَّوَى (16) تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18)

{يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ * وَصَاحِبَتِهِ وَأَخِيهِ * وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ * وَمَنْ فِي الأرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ * كَلا إِنَّهَا لَظَى * نَزَّاعَةً لِلشَّوَى * تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى * وَجَمَعَ فَأَوْعَى}
{يَوَدُّ الْمُجْرِمُ} الذي حق عليه العذاب {لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ} أي: زوجته {وَأَخِيهِ وَفَصِيلَتِهِ} أي: قرابته {الَّتِي تُؤْوِيهِ} أي: التي جرت عادتها في الدنيا أن تتناصر ويعين بعضها بعضا، ففي يوم القيامة، لا ينفع أحد أحدا، ولا يشفع أحد إلا بإذن الله.
بل لو يفتدي [المجرم المستحق للعذاب] بجميع ما في الأرضِ ثم ينجيه لم ينفعه ذلك.
{كلا} أي: لا حيلة ولا مناص لهم، قد حقت عليهم كلمة ربك على الذين فسقوا أنهم لا يؤمنون (1) ، وذهب نفع الأقارب والأصدقاء.
[ص:887] {إِنَّهَا لَظَى نزاعَةً لِلشَّوَى} أي: للأعضاء الظاهرة والباطنة من شدة عذابها (2) .
{تَدْعُوا} إليها (3) {مَنْ أَدْبَرَ وَتَوَلَّى وجمع فأوعى} أي: أدبر عن اتباع الحق وأعرض عنه، فليس له فيه غرض، وجمع الأموال بعضها فوق بعض وأوعاها، فلم ينفق منها، فإن النار تدعوهم إلى نفسها، وتستعد للالتهاب بهم.
__________
(1) في ب: قد حقت عليهم كلمة ربك.
(2) في ب: أي: النار التي تتلظى تنزع من شدتها للأعضاء الظاهرة والباطنة.
(3) في ب: تدعو إلى نفسها.

(1/886)

إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعًا (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا (21) إِلَّا الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30) فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ (31) وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ (34) أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35)

{19 - 35} {إِنَّ الإنْسَانَ خُلِقَ هَلُوعًا * إِذَا مَسَّهُ الشَّرُّ جَزُوعًا * وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا * إِلا الْمُصَلِّينَ * الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ * وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ * وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ * وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ * إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ * وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ * وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ * وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ * وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ * أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} .
وهذا الوصف للإنسان من حيث هو وصف طبيعته الأصلية، أنه هلوع.
وفسر الهلوع بأنه: {إِذَا مَسَّهُ الشَّرُّ جَزُوعًا} فيجزع إن أصابه فقر أو مرض، أو ذهاب محبوب له، من مال أو أهل أو ولد، ولا يستعمل في ذلك الصبر والرضا بما قضى الله.
{وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا} فلا ينفق مما آتاه الله، ولا يشكر الله على نعمه وبره، فيجزع في الضراء، ويمنع في السراء.
{إِلا الْمُصَلِّينَ} الموصوفين بتلك الأوصاف فإنهم إذا مسهم الخير شكروا الله، وأنفقوا مما خولهم الله، وإذا مسهم الشر صبروا واحتسبوا.
وقوله [في وصفهم] {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} أي: مداومون عليها في أوقاتها بشروطها ومكملاتها.
وليسوا كمن لا يفعلها، أو يفعلها وقتا دون وقت، أو يفعلها على وجه ناقص.
{وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} من زكاة وصدقة
{لِلسَّائِلِ} الذي يتعرض للسؤال {وَالْمَحْرُومِ} وهو المسكين الذي لا يسأل الناس فيعطوه، ولا يفطن له فيتصدق عليه.
{وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ} أي: يؤمنون بما أخبر الله به، وأخبرت به رسله، من الجزاء والبعث، ويتيقنون ذلك فيستعدون للآخرة، ويسعون لها سعيها. والتصديق بيوم الدين يلزم منه التصديق بالرسل، وبما جاءوا به من الكتب.
{وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} أي: خائفون وجلون، فيتركون لذلك كل ما يقربهم من عذاب الله.
{إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} أي: هو العذاب الذي يخشى ويحذر.
{وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} فلا يطأون بها وطأ محرما، من زنى أو لواط، أو وطء في دبر، أو حيض، ونحو ذلك، ويحفظونها أيضا من النظر إليها ومسها، ممن لا يجوز له ذلك، ويتركون أيضا وسائل المحرمات الداعية لفعل الفاحشة.
{إِلا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} أي: سرياتهم {فَإِنَّهُمْ غَيْرُ مَلُومِينَ} في وطئهن في المحل الذي هو محل الحرث.
{فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} أي: غير الزوجة وملك اليمين، {فَأُولَئِكَ هُمُ الْعَادُونَ} أي: المتجاوزون ما أحل الله إلى ما حرم الله، ودلت هذه الآية على تحريم [نكاح] المتعة، لكونها غير زوجة مقصودة، ولا ملك يمين.
{وَالَّذِينَ هُمْ لأمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} أي: مراعون لها، حافظون مجتهدون على أدائها والوفاء بها، وهذا شامل لجميع الأمانات التي بين العبد وبين ربه، كالتكاليف السرية، التي لا يطلع عليها إلا الله، والأمانات التي بين العبد وبين الخلق، في الأموال والأسرار، وكذلك العهد، شامل للعهد الذي عاهد عليه الله، والعهد الذي عاهد عليه الخلق، فإن العهد يسأل عنه العبد، هل قام به ووفاه، أم رفضه وخانه فلم يقم به؟.
{وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} أي: لا يشهدون إلا بما يعلمونه، من غير زيادة ولا نقص ولا كتمان، ولا يحابي فيها قريبا ولا صديقا ونحوه، ويكون القصد بها (1) وجه الله.
قال تعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأقْرَبِينَ} .
{وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} بمداومتها على أكمل وجوهها.
{أُولَئِكَ} أي: الموصوفون بتلك الصفات {فِي جَنَّاتٍ مُكْرَمُونَ} أي: قد أوصل الله لهم من الكرامة والنعيم المقيم ما تشتهيه الأنفس، وتلذ الأعين، وهم فيها خالدون.
[ص:888] وحاصل هذا، أن الله وصف أهل السعادة والخير بهذه الأوصاف الكاملة، والأخلاق الفاضلة، من العبادات البدنية، كالصلاة، والمداومة عليها، والأعمال القلبية، كخشية الله الداعية لكل خير، والعبادات المالية، والعقائد النافعة، والأخلاق الفاضلة، ومعاملة الله، ومعاملة خلقه، أحسن معاملة من إنصافهم، وحفظ عهودهم وأسرارهم (2) ، والعفة التامة بحفظ الفروج عما يكره الله تعالى.
__________
(1) في ب: القصد بإقامتها.
(2) في ب: وحفظ حقوقهم وأمانتهم.

(1/887)

فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39)

{36 - 39} {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ * عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ * أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ * كَلا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} .
يقول تعالى، مبينا اغترار الكافرين: {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ} أي: مسرعين.
{عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} أي: قطعا متفرقة وجماعات متوزعة (1) ، كل منهم بما لديه فرح.
{أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ} بأي: سبب أطمعهم، وهم لم يقدموا سوى الكفر، والجحود برب العالمين، ولهذا قال: {كلا} [أي:] ليس الأمر بأمانيهم ولا إدراك ما يشتهون بقوتهم.
{إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} أي: من ماء دافق، يخرج من بين الصلب والترائب، فهم ضعفاء، لا يملكون لأنفسهم نفعا ولا ضرا، ولا موتا ولا حياة ولا نشورا.
__________
(1) في ب: متنوعة.

(1/888)

فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41) فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44)

{40 - 44} {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ * عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ * فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ * يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ * خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ} .
هذا إقسام منه تعالى بالمشارق والمغارب، للشمس والقمر والكواكب، لما فيها من الآيات الباهرات على البعث، وقدرته على تبديل أمثالهم، وهم بأعيانهم، كما قال تعالى: {وَنُنْشِئَكُمْ فِيمَا لا تَعْلَمُونَ} .
{وَمَا نَحْنُ بِمَسْبُوقِينَ} أي: ما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده. فإذا تقرر البعث والجزاء، واستمروا على تكذيبهم، وعدم انقيادهم لآيات الله.
{فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا} أي: يخوضوا بالأقوال الباطلة، والعقائد الفاسدة، ويلعبوا بدينهم، ويأكلوا ويشربوا، ويتمتعوا {حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} فإن الله قد أعد لهم فيه من النكال والوبال ما هو عاقبة خوضهم ولعبهم.
ثم ذكر حال الخلق حين يلاقون يومهم (1) الذي يوعدون، فقال: {يَوْمَ يَخْرُجُونَ مِنَ الأجْدَاثِ} أي: القبور، {سِرَاعًا} مجيبين لدعوة الداعي، مهطعين إليها {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} أي: [كأنهم إلى علم] يؤمون ويسرعون (2) أي: فلا يتمكنون من الاستعصاء للداعي، والالتواء لنداء المنادي، بل يأتون أذلاء مقهورين للقيام بين يدي رب العالمين.
{خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} وذلك أن الذلة والقلق قد ملك قلوبهم، واستولى على أفئدتهم، فخشعت منهم الأبصار، وسكنت منهم الحركات، وانقطعت الأصوات.
فهذه الحال والمآل، هو يومهم {الَّذِي كَانُوا يُوعَدُونَ} ولا بد من الوفاء بوعد الله [تمت والحمد لله] .
تفسير سورة نوح
عليه السلام وهي مكية
__________
(1) في ب: اليوم.
(2) في ب: ويقصدون.

(1/888)

إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لَا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ (4) قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلًا وَنَهَارًا (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَارًا (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا (8) ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا (10)

{1 - 28} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ} .
إلى آخر السورة لم يذكر الله في هذه السورة سوى قصة نوح وحدها لطول لبثه في قومه، وتكرار دعوته إلى التوحيد، ونهيه عن الشرك، فأخبر تعالى أنه أرسله (1) إلى قومه، رحمة بهم، وإنذارا لهم من عذاب الله الأليم، خوفا من استمرارهم على كفرهم، فيهلكهم الله هلاكا أبديا، ويعذبهم عذابا سرمديا، فامتثل نوح عليه السلام لذلك، وابتدر لأمر الله، فقال: {يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} أي: واضح النذارة بينها، وذلك لتوضيحه ما أنذر به وما أنذر عنه، وبأي: شيء تحصل النجاة، بين جميع ذلك بيانا شافيا، فأخبرهم وأمرهم بزبدة ما يأمرهم به (2) فقال: {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ} وذلك بإفراده تعالى بالتوحيد والعبادة، والبعد عن الشرك وطرقه ووسائله، فإنهم إذا اتقوا الله غفر ذنوبهم، وإذا غفر ذنوبهم حصل لهم النجاة من العذاب، والفوز بالثواب، {وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى} أي: يمتعكم في هذه الدار، ويدفع عنكم الهلاك إلى أجل مسمى أي: مقدر [البقاء في الدنيا] بقضاء الله وقدره [إلى وقت محدود] ، وليس المتاع أبدا، فإن الموت لا بد منه، ولهذا قال: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} لما كفرتم بالله، وعاندتم الحق، فلم يجيبوا لدعوته، ولا انقادوا لأمره، فقال شاكيا لربه: {رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلا وَنَهَارًا فَلَمْ يَزِدْهُمْ دُعَائِي إِلا فِرَارًا} أي: نفورا عن الحق وإعراضا، فلم يبق لذلك فائدة، لأن فائدة الدعوة أن يحصل جميع المقصود أو بعضه.
{وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ} أي: لأجل أن يستجيبوا فإذا استجابوا غفرت لهم فكان هذا محض مصلحتهم، ولكنهم أبوا إلا تماديا على باطلهم، ونفورا عن الحق، {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ} حذر سماع ما يقول لهم نبيهم نوح عليه السلام، {وَاسْتَغْشَوْا ثِيَابَهُمْ} أي تغطوا بها غطاء يغشاهم بعدا عن الحق وبغضا له، {وَأَصَرُّوا} على كفرهم وشرهم {وَاسْتَكْبَرُوا} على [ص:889] الحق {اسْتِكْبَارًا} فشرهم ازداد، وخيرهم بعد.
{ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَارًا} أي: بمسمع منهم كلهم.
{ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَارًا} كل هذا حرص ونصح، وإتيانهم بكل باب يظن أن يحصل منه المقصود (3) ،
{فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ} أي: اتركوا ما أنتم عليه من الذنوب، واستغفروا الله منها.
{إِنَّهُ كَانَ غَفَّارًا} كثير المغفرة لمن تاب واستغفر، فرغبهم بمغفرة الذنوب، وما يترتب عليها من حصول الثواب، واندفاع العقاب.
__________
(1) في ب: أنه أرسل نوحا.
(2) في ب: وأمرهم بأصل ذلك.
(3) في ب: بكل طريق يظن به حصول المقصود.

(1/888)

يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا (12) مَا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَارًا (13) وَقَدْ خَلَقَكُمْ أَطْوَارًا (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا (16) وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتًا (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجًا (18) وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطًا (19) لِتَسْلُكُوا مِنْهَا سُبُلًا فِجَاجًا (20) قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَارًا (21) وَمَكَرُوا مَكْرًا كُبَّارًا (22) وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا (23) وَقَدْ أَضَلُّوا كَثِيرًا وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالًا (24) مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا (25) وَقَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَارًا (28)

ورغبهم أيضا، بخير الدنيا العاجل، فقال: {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} أي: مطرا متتابعا، يروي الشعاب والوهاد، ويحيي البلاد والعباد.
{وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ} أي: يكثر أموالكم التي تدركون بها ما تطلبون من الدنيا وأولادكم، {وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا} وهذا من أبلغ ما يكون من لذات الدنيا ومطالبها.
{مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَارًا} أي: لا تخافون لله عظمة، وليس لله عندكم قدر.
{وَقَدْ خَلَقَكُمْ أَطْوَارًا} أي: خلقا [من] بعد خلق، في بطن الأم، ثم في الرضاع، ثم في سن الطفولية، ثم التمييز، ثم الشباب، إلى آخر ما وصل إليه الخلق (1) ، فالذي انفرد بالخلق والتدبير البديع، متعين أن يفرد بالعبادة والتوحيد، وفي ذكر ابتداء خلقهم تنبيه لهم على الإقرار بالمعاد، وأن الذي أنشأهم من العدم قادر على أن يعيدهم بعد موتهم.
واستدل أيضا عليهم بخلق السماوات التي هي أكبر من خلق الناس، فقال: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقًا} أي: كل سماء فوق الأخرى.
{وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا} لأهل الأرض {وَجَعَلَ الشَّمْسَ سِرَاجًا} .
ففيه تنبيه على عظم خلق هذه الأشياء، وكثرة المنافع في الشمس والقمر الدالة على رحمته وسعة إحسانه، فالعظيم الرحيم، يستحق أن يعظم ويحب ويعبد ويخاف ويرجى.
{وَاللَّهُ أَنْبَتَكُمْ مِنَ الأرْضِ نَبَاتًا} حين خلق أباكم آدم وأنتم في صلبه.
{ثُمَّ يُعِيدُكُمْ فِيهَا} عند الموت {وَيُخْرِجُكُمْ إِخْرَاجًا} للبعث والنشور، فهو الذي يملك الحياة والموت والنشور.
{وَاللَّهُ جَعَلَ لَكُمُ الأرْضَ بِسَاطًا} أي: مبسوطة مهيأة للانتفاع بها.
{لِتَسْلُكُوا مِنْهَا سُبُلا فِجَاجًا} فلولا أنه بسطها، لما أمكن ذلك، بل ولا أمكنهم حرثها وغرسها وزرعها، والبناء، والسكون على ظهرها.
{قَالَ نُوحٌ} شاكيا لربه: إن هذا الكلام والوعظ والتذكير ما نجع فيهم ولا أفاد.
{إِنَّهُمْ عَصَوْنِي} فيما أمرتهم به {وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَارًا} أي: عصوا الرسول الناصح الدال على الخير، واتبعوا الملأ والأشراف الذين لم تزدهم أموالهم ولا أولادهم إلا خسارا أي: هلاكا وتفويتا للأرباح فكيف بمن انقاد لهم وأطاعهم؟!
{وَمَكَرُوا مَكْرًا كُبَّارًا} أي: مكرا كبيرا بليغا في معاندة الحق.
{وَقَالُوا} لهم داعين إلى الشرك مزينين له: {لا تَذَرُنَّ آلِهَتَكُمْ} فدعوهم إلى التعصب على ما هم عليه من الشرك، وأن لا يدعوا ما عليه آباؤهم الأقدمون، ثم عينوا آلهتهم فقالوا: {وَلا تَذَرُنَّ وَدًّا وَلا سُوَاعًا وَلا يَغُوثَ وَيَعُوقَ وَنَسْرًا} وهذه أسماء رجال صالحين لما ماتوا زين الشيطان لقومهم أن يصوروا صورهم لينشطوا -بزعمهم- على الطاعة إذا رأوها، ثم طال الأمد، وجاء غير أولئك فقال لهم الشيطان: إن أسلافكم يعبدونهم، ويتوسلون بهم، وبهم يسقون المطر، فعبدوهم، ولهذا أوصى رؤساؤهم للتابعين لهم أن لا يدعوا عبادة هذه الآلهة (2) .
{وَقَدْ أَضَلُّوا كَثِيرًا} أي: وقد أضل الكبار والرؤساء بدعوتهم كثيرا من الخلق، {وَلا تَزِدِ الظَّالِمِينَ إِلا ضَلالا} أي: لو كان ضلالهم عند دعوتي إياهم بحق، لكان مصلحة، ولكن لا يزيدون بدعوة الرؤساء إلا ضلالا أي: فلم يبق محل لنجاحهم ولا لصلاحهم، ولهذا ذكر الله عذابهم وعقوبتهم الدنيوية والأخروية، فقال: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا} في اليم الذي أحاط بهم {فَأُدْخِلُوا نَارًا} فذهبت أجسادهم في الغرق وأرواحهم للنار والحرق، وهذا كله بسبب خطيئاتهم، التي أتاهم نبيهم نوح ينذرهم عنها، ويخبرهم بشؤمها ومغبتها، فرفضوا ما قال، حتى حل بهم النكال، {فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا} ينصرونهم حين نزل بهم الأمر الأمر، ولا أحد يقدر يعارض القضاء والقدر.
{وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} يدور على وجه الأرض، وذكر السبب في ذلك فقال: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِرًا كَفَّارًا} أي: بقاؤهم مفسدة محضة، لهم ولغيرهم، وإنما قال نوح -عليه السلام- ذلك، لأنه مع كثرة مخالطته إياهم، ومزاولته لأخلاقهم، علم بذلك نتيجة أعمالهم، لا جرم أن الله استجاب دعوته (3) ، فأغرقهم أجمعين ونجى نوحا ومن معه من المؤمنين.
[ص:890]
{رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِنًا} خص المذكورين لتأكد حقهم وتقديم برهم، ثم عمم الدعاء، فقال: {وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَارًا} أي: خسارا ودمارا وهلاكا.
تم تفسير سورة نوح عليه السلام [والحمد لله]
__________
(1) في ب: ثم إلى آخر ما يصل إليه الخلق.
(2) في ب: هذه الأصنام.
(3) في ب: فلهذا استجاب الله له دعوته.

(1/889)


سورة الجن، سورة المزمل، سورة المدثر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة قل أوحي إلي
[وهي] مكية

(1/890)

قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا (1)

{1 - 2} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} .
أي: {قُلْ} يا أيها الرسول للناس {أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} صرفهم الله [إلى رسوله] لسماع آياته لتقوم عليهم الحجة [وتتم عليهم النعمة] ويكونوا نذرا (1) لقومهم. وأمر الله رسوله أن يقص نبأهم على الناس، وذلك أنهم لما حضروه، قالوا: أنصتوا، فلما أنصتوا فهموا معانيه، ووصلت حقائقه إلى قلوبهم، {فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا} أي: من العجائب الغالية، والمطالب العالية.
__________
(1) في ب: منذرين لقومهم.

(1/890)

يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا (2) وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا (3) وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا (4)

{2} {يَهْدِي إِلَى الرُّشْدِ} والرشد: اسم جامع لكل ما يرشد الناس إلى مصالح دينهم ودنياهم، {فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} فجمعوا بين الإيمان الذي يدخل فيه جميع أعمال الخير، وبين التقوى، [المتضمنة لترك الشر] وجعلوا السبب الداعي لهم إلى الإيمان وتوابعه، ما علموه من إرشادات القرآن، وما اشتمل عليه من المصالح والفوائد واجتناب المضار، فإن ذلك آية عظيمة، وحجة قاطعة، لمن استنار به، واهتدى بهديه، وهذا الإيمان النافع، المثمر لكل خير، المبني على هداية القرآن، بخلاف إيمان العوائد، والمربى والإلف ونحو ذلك، فإنه إيمان تقليد تحت خطر الشبهات والعوارض الكثيرة،
{وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا} أي: تعالت عظمته وتقدست أسماؤه، {مَا اتَّخَذَ صَاحِبَةً وَلا وَلَدًا} فعلموا من جد الله وعظمته، ما دلهم على بطلان من يزعم أن له صاحبة أو ولدا، لأن له العظمة والكمال (1) في كل صفة كمال، واتخاذ الصاحبة والولد ينافي ذلك، لأنه يضاد كمال الغنى.
{وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطًا} أي: قولا جائرا عن الصواب، متعديا للحد، وما حمله على ذلك إلا سفهه وضعف عقله، وإلا فلو كان رزينا مطمئنا لعرف كيف يقول.
__________
(1) في ب: والجلال.

(1/890)

وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الْإِنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا (5)

{5} {وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإنْسُ وَالْجِنُّ عَلَى اللَّهِ كَذِبًا} . أي: كنا مغترين قبل ذلك، وغرنا القادة (1) والرؤساء من الجن والإنس، فأحسنا بهم الظن، وظنناهم (2) لا يتجرأون على الكذب على الله، فلذلك كنا قبل هذا على طريقهم، فاليوم إذ بان لنا الحق، رجعنا إليه (3) ، وانقدنا له، ولم نبال بقول أحد من الناس (4) يعارض الهدى.
__________
(1) في ب: عزتنا السادة والرؤساء.
(2) في ب: وحسبناهم.
(3) في ب: سلكنا طريقه.
(4) في ب: الخلق.

(1/890)

وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا (6) وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا (7) وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا (8) وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا (9) وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا (10) وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَدًا (11) وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا (12) وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلَا يَخَافُ بَخْسًا وَلَا رَهَقًا (13) وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا (15) وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا (17) وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَدًا (18) وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا (19) قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَدًا (20) قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا (21)

{6} {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الإنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} .
أي: كان الإنس يعبدون الجن ويستعيذون بهم عند المخاوف والأفزاع (1) ، فزاد الإنس الجن رهقا أي: طغيانا وتكبرا لما رأوا الإنس يعبدونهم، ويستعيذون بهم، ويحتمل أن الضمير في زادوهم يرجع إلى الجن ضمير الواو (2) أي: زاد الجن الإنس ذعرا وتخويفا لما رأوهم يستعيذون بهم ليلجئوهم إلى الاستعاذة بهم، فكان الإنسي إذا نزل بواد مخوف، قال: " أعوذ بسيد هذا الوادي من سفهاء قومه ".
{وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَدًا} أي: فلما أنكروا البعث أقدموا على الشرك والطغيان.
{وَأَنَّا لَمَسْنَا السَّمَاءَ} أي: أتيناها واختبرناها، {فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا} عن الوصول إلى أرجائها [والدنو منها] ، {وَشُهُبًا} يرمى بها من استرق السمع، وهذا بخلاف عادتنا الأولى، فإنا كنا نتمكن من الوصول إلى خبر السماء.
{وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْع} فنتلقف من أخبار السماء ما شاء الله. {فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا} [ص:891] أي: مرصدا له، معدا لإتلافه وإحراقه، أي: وهذا له شأن عظيم، ونبأ جسيم، وجزموا أن الله تعالى أراد أن يحدث في الأرض حادثا كبيرا، من خير أو شر، فلهذا قالوا: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} أي: لا بد من هذا أو هذا، لأنهم رأوا الأمر تغير عليهم تغيرا أنكروه، فعرفوا بفطنتهم أن هذا الأمر يريده الله، ويحدثه في الأرض، وفي هذا بيان لأدبهم، إذ أضافوا الخير إلى الله تعالى، والشر حذفوا فاعله تأدبا مع الله.
{وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ} أي: فساق وفجار وكفار، {كُنَّا طَرَائِقَ قِدَدًا} أي: فرقا متنوعة، وأهواء متفرقة، كل حزب بما لديهم فرحون.
{وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأرْضِ وَلَنْ نُعْجِزَهُ هَرَبًا} أي: وأنا في وقتنا الآن تبين لنا كمال قدرة الله وكمال عجزنا، وأن نواصينا بيد الله فلن نعجزه في الأرض ولن نعجزه إن هربنا وسعينا بأسباب الفرار والخروج عن قدرته، لا ملجأ منه إلا إليه.
{وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى} وهو القرآن الكريم، الهادي إلى الصراط المستقيم، وعرفنا هدايته وإرشاده، أثر في قلوبنا فـ {آمَنَّا بِهِ} .
ثم ذكروا ما يرغب المؤمن فقالوا: {فَمَنْ يُؤْمِنْ بِرَبِّهِ} إيمانا صادقا {فَلا يَخَافُ بَخْسًا وَلا رَهَقًا} أي: لا نقصا ولا طغيانا ولا أذى يلحقه (3) ، وإذا سلم من الشر حصل له الخير، فالإيمان سبب داع إلى حصول كل خير وانتفاء كل شر.
{وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ} أي: الجائرون العادلون عن الصراط المستقيم.
{فَمَنْ أَسْلَمَ فَأُولَئِكَ تَحَرَّوْا رَشَدًا} أي:: أصابوا طريق الرشد، الموصل لهم إلى الجنة ونعيمها، {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا} وذلك جزاء على أعمالهم، لا ظلم من الله لهم، فإنهم {لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ} المثلى {لأسْقَيْنَاهُمْ مَاءً غَدَقًا} أي: هنيئا مريئا، ولم يمنعهم ذلك إلا ظلمهم وعدوانهم.
{لِنَفْتِنَهُمْ فِيهِ} أي: لنختبرهم فيه ونمتحنهم ليظهر الصادق من الكاذب.
{وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صَعَدًا} أي: من أعرض عن ذكر الله، الذي هو كتابه، فلم يتبعه وينقد له، بل غفل عنه ولهى، يسلكه عذابا صعدا أي: شديدا بليغا.
{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} أي: لا دعاء عبادة، ولا دعاء مسألة، فإن المساجد التي هي أعظم محال العبادة مبنية على الإخلاص لله، والخضوع لعظمته، والاستكانة لعزته، {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} أي: يسأله ويتعبد له ويقرأ القرآن كَاد الجن من تكاثرهم عليه أن يكونوا عليه لبدا، أي: متلبدين متراكمين حرصا على سماع ما جاء به من الهدى.
{قُلْ} لهم يا أيها الرسول، مبينا حقيقة ما تدعو إليه: {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدًا} أي: أوحده وحده لا شريك له، وأخلع ما دونه من الأنداد والأوثان، وكل ما يتخذه المشركون من دونه.
{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرًّا وَلا رَشَدًا} فإني عبد ليس لي من الأمر ولا من التصرف شيء.
__________
(1) في ب: كان الإنس يعوذون بالجن عند المخاوف والأفزاع ويعبدونهم.
(2) في ب: ويحتمل أن الضمير وهي الواو يرجع إلى الجن.
(3) في ب: فقالوا: "فمن يؤمن بربه فلا يخاف بخسا ولا رهقا" أي: من آمن به إيمانا صادقا فلا عليه نقص ولا أذى يلحقه.

(1/890)

قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا (22) إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا (23) حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا (24) قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا (25) عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا (26) إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا (28)

{22} {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ} .
أي: لا أحد أستجير به ينقذني من عذاب الله، وإذا كان الرسول الذي هو أكمل الخلق، لا يملك ضرا ولا رشدا، ولا يمنع نفسه من الله [شيئا] إن أراده بسوء، فغيره من الخلق من باب أولى وأحرى.
{وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا} أي: ملجأ ومنتصرا.
{إِلا بَلاغًا مِنَ اللَّهِ وَرِسَالاتِهِ} أي: ليس لي مزية على الناس، إلا أن الله خصني بإبلاغ رسالاته ودعوة الخلق إلى الله، وبهذا (1) تقوم الحجة على الناس. {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} وهذا المراد به المعصية الكفرية، كما قيدتها النصوص الأخر المحكمة.
وأما مجرد المعصية، فإنه لا يوجب الخلود في النار، كما دلت على ذلك آيات القرآن، والأحاديث عن النبي صلى الله عليه وسلم، وأجمع عليه سلف الأمة وأئمة هذه الأمة.
{حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ} أي: شاهدوه عيانا، وجزموا أنه واقع بهم، {فَسَيَعْلَمُونَ} في ذلك الوقت حقيقة المعرفة {مَنْ أَضْعَفُ نَاصِرًا وَأَقَلُّ عَدَدًا} حين لا ينصرهم غيرهم ولا أنفسهم ينتصرون، وإذ يحشرون فرادى كما خلقوا أول مرة. {قُلْ} لهم إن سألوك [فقالوا] {متى هذا الوعد} ؟ {إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَدًا} أي: غاية طويلة، فعلم ذلك عند الله.
{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} من الخلق، بل انفرد بعلم الضمائر والأسرار والغيب، [ص:892] {إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} أي: فإنه يخبره بما اقتضت حكمته أن يخبره به، وذلك لأن الرسل ليسوا كغيرهم، فإن الله أيدهم بتأييد ما أيده أحدا من الخلق، وحفظ ما أوحاه إليهم حتى يبلغوه على حقيقته، من غير أن تتخبطهم الشياطين، ولا (2) يزيدوا فيه أو ينقصوا، ولهذا قال: {فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} أي: يحفظونه بأمر الله؛ {لِيَعْلَمَ} بذلك {أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ} بما جعله لهم من الأسباب، {وَأَحَاطَ بِمَا لَدَيْهِمْ} أي: بما عندهم، وما أسروه وأعلنوه، {وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} وفي هذه السورة فوائد كثيرة: منها: وجود الجن، وأنهم مكلفون مأمورون مكلفون منهيون، مجازون بأعمالهم، كما هو صريح في هذه السورة.
ومنها: أن رسول الله صلى الله عليه وسلم رسول إلى الجن، كما هو رسول إلى الإنس (3) ، فإن الله صرف نفر الجن ليستمعوا ما يوحى إليه ويبلغوا قومهم.
ومنها: ذكاء الجن ومعرفتهم بالحق، وأن الذي ساقهم إلى الإيمان هو ما تحققوه من هداية القرآن، وحسن أدبهم في خطابهم.
ومنها: اعتناء الله برسوله، وحفظه لما جاء به، فحين ابتدأت بشائر نبوته، والسماء محروسة بالنجوم، والشياطين قد هربت عن أماكنها، وأزعجت عن مراصدها، وأن الله رحم به الأرض وأهلها رحمة ما يقدر لها قدر، وأراد بهم ربهم رشدا، فأراد أن يظهر من دينه وشرعه ومعرفته في الأرض، ما تبتهج به القلوب، وتفرح به أولو الألباب، وتظهر به شعائر الإسلام، وينقمع به أهل الأوثان والأصنام.
ومنها: شدة حرص الجن لاستماع الرسول صلى الله عليه وسلم، وتراكمهم عليه.
ومنها: أن هذه السورة قد اشتملت على الأمر بالتوحيد والنهي عن الشرك، وبينت حالة الخلق، وأن كل أحد منهم لا يستحق من العبادة مثقال ذرة، لأن الرسول محمدا صلى الله عليه وسلم، إذا كان لا يملك لأحد نفعا ولا ضرا، بل ولا يملك لنفسه، علم أن الخلق كلهم كذلك، فمن الخطأ والغلط (4) اتخاذ من هذا وصفه إلها [آخر] مع الله. ومنها: أن علوم الغيوب قد انفرد الله بعلمها، فلا يعلمها أحد من الخلق، إلا من ارتضاه الله وخصه (5) بعلم شيء منها. تم تفسير سورة قل أوحي إلي، ولله الحمد (6) .
__________
(1) في ب: ودعوة خلقه إليه وبذلك.
(2) في ب: من غير أن تقر به الشياطين فلا.
(3) في ب: مبعوث إلى الجن كما هو مبعوث إلى الإنس.
(4) في ب: من الخطأ والظلم.
(5) في ب: واختصه.
(6) في ب: تم تفسيرها والحمد لله رب العالمين.

(1/891)

تفسير سورة المزمل
[وهي] مكية

(1/892)

يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمِ اللَّيْلَ إِلَّا قَلِيلًا (2) نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا (4) إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا (5) إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا (6) إِنَّ لَكَ فِي النَّهَارِ سَبْحًا طَوِيلًا (7) وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلًا (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا (9) وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلًا (10) وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلا قَلِيلا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلا * إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا * إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا * وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا * رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلا * وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلا * وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلا} .
المزمل: المتغطي بثيابه كالمدثر، وهذا الوصف حصل من رسول الله صلى الله عليه وسلم حين أكرمه الله برسالته، وابتدأه بإنزال [وحيه بإرسال] جبريل إليه، فرأى أمرا لم ير مثله، ولا يقدر على الثبات له إلا المرسلون، فاعتراه في ابتداء ذلك (1) انزعاج حين رأى جبريل عليه السلام، فأتى إلى أهله، فقال: " زملوني زملوني " وهو ترعد فرائصه، ثم جاءه جبريل فقال: " اقرأ " فقال: " ما أنا بقارئ " فغطه حتى بلغ منه الجهد، وهو يعالجه على القراءة، فقرأ صلى الله عليه وسلم، ثم ألقى الله عليه الثبات، وتابع عليه الوحي، حتى بلغ مبلغا ما بلغه أحد من المرسلين.
فسبحان الله، ما أعظم التفاوت بين ابتداء نبوته ونهايتها، ولهذا خاطبه الله بهذا الوصف الذي وجد منه في أول أمره.
فأمره هنا بالعبادات المتعلقة به، ثم أمره بالصبر على أذية أعدائه (2) ، ثم أمره بالصدع بأمره، وإعلان دعوتهم إلى الله، فأمره هنا بأشرف العبادات، وهي الصلاة، وبآكد الأوقات [ص:893] وأفضلها، وهو قيام الليل.
ومن رحمته تعالى، أنه لم يأمره بقيام الليل كله، بل قال: {قُمِ اللَّيْلَ إِلا قَلِيلا} .
ثم قدر ذلك فقال: {نِصْفَهُ أَوِ انْقُصْ مِنْهُ} أي: من النصف {قَلِيلا} بأن يكون الثلث ونحوه.
{أَوْ زِدْ عَلَيْهِ} أي: على النصف، فيكون الثلثين ونحوها. {وَرَتِّلِ الْقُرْآنَ تَرْتِيلا} فإن ترتيل القرآن به يحصل التدبر والتفكر، وتحريك القلوب به، والتعبد بآياته، والتهيؤ والاستعداد التام له، فإنه قال: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلا ثَقِيلا} أي: نوحي إليك هذا القرآن الثقيل، أي: العظيمة معانيه، الجليلة أوصافه، وما كان بهذا الوصف، حقيق أن يتهيأ له، ويرتل، ويتفكر فيما يشتمل عليه.
ثم ذكر الحكمة في أمره بقيام الليل، فقال: {إِنَّ نَاشِئَةَ اللَّيْلِ} أي: الصلاة فيه بعد النوم {هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلا} أي: أقرب إلى تحصيل (3) مقصود القرآن، يتواطأ على القرآن (4) القلب واللسان، وتقل الشواغل، ويفهم ما يقول، ويستقيم له أمره، وهذا بخلاف النهار، فإنه لا يحصل به هذا المقصود (5) ، ولهذا قال: {إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلا} أي: ترددا على حوائجك ومعاشك، يوجب اشتغال القلب وعدم تفرغه التفرغ التام.
{وَاذْكُرِ اسْمَ رَبِّكَ} شامل لأنواع الذكر كلها {وَتَبَتَّلْ إِلَيْهِ تَبْتِيلا} أي: انقطع إلى الله تعالى، فإن الانقطاع إلى الله والإنابة إليه، هو الانفصال بالقلب عن الخلائق، والاتصاف بمحبة الله، وكل ما يقرب إليه، ويدني من رضاه.
{رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ} وهذا اسم جنس يشمل المشارق والمغارب [كلها] ، فهو تعالى رب المشارق والمغارب، وما يكون فيها من الأنوار، وما هي مصلحة له من العالم العلوي والسفلي، فهو رب كل شيء وخالقه ومدبره.
{لا إِلَهَ إِلا هُوَ} أي: لا معبود إلا وجهه الأعلى، الذي يستحق أن يخص بالمحبة والتعظيم، والإجلال والتكريم، ولهذا قال: {فَاتَّخِذْهُ وَكِيلا} أي: حافظا ومدبرا لأمورك كلها.
فلما أمره الله بالصلاة خصوصا، وبالذكر عموما، وذلك يحصل للعبد ملكة قوية في تحمل الأثقال، وفعل الثقيل (6) من الأعمال، أمره بالصبر على ما يقول فيه المعاندون له ويسبونه ويسبون ما جاء به، وأن يمضي على أمر الله، لا يصده عنه صاد، ولا يرده راد، وأن يهجرهم هجرا جميلا وهو الهجر حيث اقتضت المصلحة الهجر الذي لا أذية فيه، فيقابلهم (7) بالهجر والإعراض عنهم وعن أقوالهم التي تؤذيه، وأمره بجدالهم بالتي هي أحسن.
{وَذَرْنِي وَالْمُكَذِّبِينَ} أي: اتركني وإياهم، فسأنتقم منهم، وإن أمهلتهم فلا أهملهم، وقوله: {أُولِي النَّعْمَةِ} أي: أصحاب النعمة والغنى، الذين طغوا حين وسع الله عليهم من رزقه، وأمدهم من فضله كما قال تعالى: {كَلا إِنَّ الإنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} .
ثم توعدهم بما عنده من العقاب، فقال:
__________
(1) في ب: فاعتراه عند ذلك.
(2) في ب: على أذية قومه.
(3) في ب: حصول.
(4) في ب: عليه.
(5) في ب: فإنه لا تحصل به هذه المقاصد.
(6) في ب: وفعل المشق.
(7) في ب: بل يعاملهم.

(1/892)

إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا (12) وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا (13) يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا (14)

{12 - 14} {إِنَّ لَدَيْنَا أَنْكَالا وَجَحِيمًا * وَطَعَامًا ذَا غُصَّةٍ وَعَذَابًا أَلِيمًا * يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلا}
أي: إن عندنا {أَنْكَالا} أي: عذابا شديدا، جعلناه تنكيلا للذي لا يزال مستمرا على الذنوب. (1) {وَجَحِيمًا} أي: نارا حامية {وَطَعَامًا ذَا غُصَّةٍ} وذلك لمرارته وبشاعته، وكراهة طعمه وريحه الخبيث المنتن، {وَعَذَابًا أَلِيمًا} أي: موجعا مفظعا، وذلك {يَوْمَ تَرْجُفُ الأرْضُ وَالْجِبَالُ} من الهول العظيم، {وَكَانَتِ الْجِبَالُ} الراسيات الصم الصلاب {كَثِيبًا مَهِيلا} أي: بمنزلة الرمل المنهال المنتثر، ثم إنها تبس بعد ذلك، فتكون كالهباء المنثور.
__________
(1) في ب: على ما يغضب الله.

(1/893)

إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولًا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولًا (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلًا (16)

{15 - 16} {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولا شَاهِدًا عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولا * فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذًا وَبِيلا} .
يقول تعالى: احمدوا ربكم على إرسال هذا النبي الأمي العربي البشير النذير، الشاهد على الأمة بأعمالهم، واشكروه وقوموا بهذه النعمة الجليلة، وإياكم أن تكفروها، فتعصوا رسولكم، فتكونوا كفرعون حين أرسل الله إليه موسى بن عمران، فدعاه إلى الله، وأمره بالتوحيد، فلم يصدقه، بل عصاه، [ص:894] فأخذه الله أخذا وبيلا أي: شديدا بليغا.

(1/893)

فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا (17) السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولًا (18)

{17 - 18} {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَلُ الْوِلْدَانَ شِيبًا * السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولا} .
أي: فكيف يحصل لكم الفكاك والنجاة من يوم القيامة، اليوم المهيل أمره، العظيم قدره (1) ، الذي يشيب الولدان، وتذوب له الجمادات العظام، فتتفطر به السماء وتنتثر به نجومها {كَانَ وَعْدُهُ مَفْعُولا} أي: لا بد من وقوعه، ولا حائل دونه.
__________
(1) في ب: خطره.

(1/894)

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (19)

{19} {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} .
[أي:] إن هذه الموعظة التي نبأ الله بها من أحوال يوم القيامة وأهواله (1) ، تذكرة يتذكر بها المتقون، وينزجر بها المؤمنون، {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} أي: طريقا موصلا إليه، وذلك باتباع شرعه، فإنه قد أبانه كل البيان، وأوضحه غاية الإيضاح، وفي هذا دليل على أن الله تعالى أقدر العباد على أفعالهم، ومكنهم منها، لا كما يقوله الجبرية: إن أفعالهم تقع بغير مشيئتهم، فإن هذا خلاف النقل والعقل.
__________
(1) في ب: وأهوالها.

(1/894)

إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20)

{20} {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}
ذكر الله في أول هذه السورة أنه أمر رسوله بقيام نصف الليل أو ثلثه أو ثلثيه، والأصل أن أمته أسوة له في الأحكام، وذكر في هذا الموضع، أنه امتثل ذلك هو وطائفة معه من المؤمنين.
ولما كان تحرير الوقت المأمور به مشقة على الناس، أخبر أنه سهل عليهم في ذلك غاية التسهيل فقال: {وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ} أي: يعلم مقاديرهما وما يمضي منهما ويبقى.
{عَلِمَ أَنْ لَنْ تُحْصُوهُ} أي: [لن] تعرفوا مقداره من غير زيادة ولا نقص، لكون ذلك يستدعي انتباها وعناء زائدا أي: فخفف عنكم، وأمركم بما تيسر عليكم، سواء زاد على المقدر أو نقص، {فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} أي: مما تعرفون ومما لا يشق عليكم، ولهذا كان المصلي بالليل مأمورا بالصلاة ما دام نشيطا، فإذا فتر أو كسل أو نعس، فليسترح، ليأتي الصلاة بطمأنينة وراحة.
ثم ذكر بعض الأسباب المناسبة للتخفيف، فقال: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى} يشق عليهم صلاة ثلثي الليل أو نصفه أو ثلثه، فليصل المريض المتسهل عليه (1) ، ولا يكون أيضا مأمورا بالصلاة قائما عند مشقة ذلك، بل لو شقت عليه الصلاة النافلة، فله تركها [وله أجر ما كان يعمل صحيحا] . {وَآخَرُونَ يَضْرِبُونَ فِي الأرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} أي: وعلم أن منكم مسافرين يسافرون للتجارة، ليستغنوا عن الخلق، ويتكففوا عن الناس (2) أي: فالمسافر، حاله تناسب التخفيف، ولهذا خفف عنه في صلاة الفرض، فأبيح له جمع الصلاتين في وقت واحد، وقصر الصلاة الرباعية.
وكذلك {آخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} فذكر تعالى تخفيفين، تخفيفا للصحيح المقيم، يراعي فيه نشاطه، من غير أن يكلف عليه تحرير الوقت، بل يتحرى الصلاة الفاضلة، وهي ثلث الليل بعد نصفه الأول.
وتخفيفا للمريض أو المسافر، سواء كان سفره للتجارة، أو لعبادة، من قتال أو جهاد، أو حج، أو عمرة، ونحو ذلك (3) ، فإنه أيضا يراعي ما لا يكلفه، فلله الحمد والثناء، الذي ما جعل على الأمة في الدين (4) من حرج، بل سهل شرعه، وراعى أحوال عباده ومصالح دينهم وأبدانهم ودنياهم.
ثم أمر العباد بعبادتين، هما أم العبادات وعمادها: إقامة الصلاة، التي لا يستقيم الدين إلا بها، وإيتاء الزكاة التي هي برهان الإيمان، وبها تحصل المواساة للفقراء والمساكين، ولهذا قال:
{وَأَقِيمُوا الصَّلاةَ} بأركانها، وشروطها، ومكملاتها، {وَأَقْرِضُوا اللَّهَ قَرْضًا حَسَنًا} أي: خالصا لوجه الله، من نية صادقة، وتثبيت من النفس، ومال طيب، ويدخل في هذا، الصدقة الواجبة؟ والمستحبة، ثم حث على عموم الخير وأفعاله فقال: {وَمَا تُقَدِّمُوا لأنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} الحسنة بعشر أمثالها، إلى سبعمائة ضعف، إلى أضعاف كثيرة.
[ص:895]
وليعلم أن مثقال ذرة من الخير في هذه الدار، يقابله أضعاف أضعاف الدنيا، وما عليها في دار النعيم المقيم، من اللذات والشهوات، وأن الخير والبر في هذه الدنيا، مادة الخير والبر في دار القرار، وبذره وأصله وأساسه، فواأسفاه على أوقات مضت في الغفلات، وواحسرتاه على أزمان تقضت بغير الأعمال الصالحات، وواغوثاه من قلوب لم يؤثر فيها وعظ بارئها، ولم ينجع فيها تشويق من هو أرحم بها منها (5) .
فلك اللهم الحمد، وإليك المشتكى، وبك المستغاث، ولا حول ولا قوة إلا بك.
{وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وفي الأمر بالاستغفار بعد الحث على أفعال الطاعة والخير، فائدة كبيرة، وذلك أن العبد ما يخلو من التقصير فيما أمر به، إما أن لا يفعله أصلا أو يفعله على وجه ناقص، فأمر بترقيع ذلك بالاستغفار، فإن العبد يذنب آناء الليل والنهار، فمتى لم يتغمده الله برحمته ومغفرته، فإنه هالك. تم تفسير سورة المزمل (6) .
تفسير سورة المدثر
[وهي] مكية
__________
(1) في ب: ما يسهل عليه.
(2) في ب: ويتكففوا عنهم.
(3) في ب: أو لعبادة من جهاد أو حج أو غيره.
(4) في ب: حيث لم يجعل علينا في الدين.
(5) في ب: أرحم بها من نفسها.
(6) في ب: تم تفسيرها والحمد لله.

(1/894)

يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنْذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلَا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنْذِرْ * وَرَبَّكَ فَكَبِّرْ * وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ * وَلا تَمْنُنْ تَسْتَكْثِرُ * وَلِرَبِّكَ فَاصْبِرْ} .
تقدم أن المزمل والمدثر بمعنى واحد، وأن الله أمر رسوله صلى الله عليه وسلم، بالاجتهاد في عبادة الله القاصرة والمتعدية، فتقدم هناك الأمر له بالعبادات الفاضلة القاصرة، والصبر على أذى قومه، وأمره هنا بإعلان الدعوة (1) ، والصدع بالإنذار، فقال: {قُمِ} [أي] بجد ونشاط {فَأَنْذِرْ} الناس بالأقوال والأفعال، التي يحصل بها المقصود، وبيان حال المنذر عنه، ليكون ذلك أدعى لتركه، {وَرَبَّكَ فَكَبِّرْ} أي: عظمه بالتوحيد، واجعل قصدك في إنذارك وجه الله، وأن يعظمه العباد ويقوموا بعبادته.
{وَثِيَابَكَ فَطَهِّرْ} يحتمل أن المراد بثيابه، أعماله كلها، وبتطهيرها تخليصها والنصح بها، وإيقاعها على أكمل الوجوه، وتنقيتها عن المبطلات والمفسدات، والمنقصات من شر ورياء، [ونفاق] ، وعجب، وتكبر، وغفلة، وغير ذلك، مما يؤمر العبد باجتنابه في عباداته.
ويدخل في ذلك تطهير الثياب من النجاسة، فإن ذلك من تمام التطهير للأعمال خصوصا في الصلاة، التي قال كثير من العلماء: إن إزالة النجاسة عنها شرط من شروط الصلاة.
ويحتمل أن المراد بثيابه، الثياب المعروفة، وأنه مأمور بتطهيرها عن [جميع] النجاسات، في جميع الأوقات، خصوصا في الدخول في الصلوات، وإذا كان مأمورا بتطهير الظاهر، فإن طهارة الظاهر من تمام طهارة الباطن.
{وَالرُّجْزَ فَاهْجُرْ} يحتمل أن المراد بالرجز الأصنام والأوثان، التي عبدت مع الله، فأمره بتركها، والبراءة منها ومما نسب إليها من قول أو عمل. ويحتمل أن المراد بالرجز أعمال الشر كلها وأقواله، فيكون أمرا له بترك الذنوب، صغيرها وكبيرها (2) ، ظاهرها وباطنها، فيدخل في ذلك الشرك وما دونه.
{وَلا تَمْنُنْ تَسْتَكْثِرُ} أي: لا تمنن على الناس بما أسديت إليهم من النعم الدينية والدنيوية، فتتكثر (3) بتلك المنة، وترى لك [الفضل] عليهم بإحسانك المنة، بل أحسن إلى الناس مهما أمكنك، وانس [عندهم] إحسانك، ولا تطلب أجره إلا من الله تعالى واجعل من أحسنت إليه وغيره على حد سواء.
وقد قيل: إن معنى هذا، لا تعط أحدا شيئا، وأنت تريد أن يكافئك عليه بأكثر منه، فيكون هذا خاصا بالنبي صلى الله عليه وسلم.
{وَلِرَبِّكَ فَاصْبِرْ} أي: احتسب بصبرك، واقصد به وجه الله تعالى، فامتثل رسول الله صلى الله عليه وسلم لأمر ربه، وبادر إليه، فأنذر الناس، وأوضح لهم بالآيات البينات جميع المطالب الإلهية، وعظم الله تعالى، ودعا الخلق إلى تعظيمه، وطهر أعماله الظاهرة والباطنة من كل سوء، وهجر كل ما يبعد عن الله (4) من الأصنام وأهلها، والشر وأهله، وله المنة على الناس -بعد منة الله- من غير أن يطلب منهم [ص:896] على ذلك (5) جزاء ولا شكورا، وصبر لله أكمل صبر، فصبر على طاعة الله، وعن معاصي الله، وعلى أقدار الله المؤلمة (6) ، حتى فاق أولي العزم من المرسلين، صلوات الله وسلامه عليه وعليهم أجمعين.
__________
(1) في ب: بالإعلان بالدعوة.
(2) في ب: صغارها وكبارها.
(3) في ب: فتستكثر.
(4) في ب: وهجر كل ما يعبد من دون الله وما يبعد منه.
(5) في ب: أن يطلب عليهم بذلك.
(6) في ب: وصبر لربه أكمل صبر، فصبر على طاعة الله وعن معاصيه، وصبر على أقداره المؤلمة.

(1/895)

فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)

{8 - 10} {فَإِذَا نُقِرَ فِي النَّاقُورِ * فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} .
أي: فإذا نفخ في الصور للقيام من القبور، وجمع الخلق (1) للبعث والنشور.
{فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ} لكثرة أهواله وشدائده.
{عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} لأنهم قد أيسوا من كل خير، وأيقنوا بالهلاك والبوار. ومفهوم ذلك أنه على المؤمنين يسير، كما قال تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
__________
(1) في ب: الخلائق.

(1/896)

ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا (11) وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا (12) وَبَنِينَ شُهُودًا (13) وَمَهَّدْتُ لَهُ تَمْهِيدًا (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيدًا (16) سَأُرْهِقُهُ صَعُودًا (17)

{11 - 31} {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا * وَجَعَلْتُ لَهُ مَالا مَمْدُودًا * وَبَنِينَ شُهُودًا * وَمَهَّدْتُ لَهُ تَمْهِيدًا * ثُمَّ يَطْمَعُ أَنْ أَزِيدَ * كَلا إِنَّهُ كَانَ لآيَاتِنَا عَنِيدًا * سَأُرْهِقُهُ صَعُودًا} .
هذه الآيات، نزلت في الوليد بن المغيرة، معاند الحق، والمبارز لله ولرسوله بالمحاربة والمشاقة، فذمه الله ذما لم يذمه (1) غيره، وهذا جزاء كل من عاند الحق ونابذه، أن له الخزي في الدنيا، ولعذاب الآخرة أخزى، فقال: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} أي: خلقته منفردا، بلا مال ولا أهل، ولا غيره، فلم أزل أنميه وأربيه (2) ، {وَجَعَلْتُ لَهُ مَالا مَمْدُودًا} أي: كثيرا {و} جعلت له {بنين} أي: ذكورا {شُهُودًا} أي: دائما حاضرين عنده، [على الدوام] يتمتع بهم، ويقضي بهم حوائجه، ويستنصر بهم.
{وَمَهَّدْتُ لَهُ تَمْهِيدًا} أي: مكنته من الدنيا وأسبابها، حتى انقادت له مطالبه، وحصل على (3) ما يشتهي ويريد، {ثُمَّ} مع هذه النعم والإمدادات {يَطْمَعُ أَنْ أَزِيدَ} أي: يطمع أن ينال نعيم الآخرة كما نال نعيم الدنيا.
{كَلا} أي: ليس الأمر كما طمع، بل هو بخلاف مقصوده ومطلوبه، وذلك لأنه {كَانَ لآيَاتِنَا عَنِيدًا} أي: معاندا، عرفها ثم أنكرها، ودعته إلى الحق فلم ينقد لها ولم يكفه أنه أعرض وتولى عنها، بل جعل يحاربها ويسعى في إبطالها، ولهذا قال عنه:
__________
(1) في ب: لم يذم به غيره.
(2) في ب: أربيه وأعطيه.
(3) في ب: وحصل له.

(1/896)

إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ (25) سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لَا تُبْقِي وَلَا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30) وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلًا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ (31)

{إِنَّهُ فَكَّرَ وَقَدَّرَ * فَقُتِلَ كَيْفَ قَدَّرَ * ثُمَّ قُتِلَ كَيْفَ قَدَّرَ * ثُمَّ نَظَرَ * ثُمَّ عَبَسَ وَبَسَرَ * ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ * فَقَالَ إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ * إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ * سَأُصْلِيهِ سَقَرَ * وَمَا أَدْرَاكَ مَا سَقَرُ * لا تُبْقِي وَلا تَذَرُ * لَوَّاحَةٌ لِلْبَشَرِ * عَلَيْهَا تِسْعَةَ عَشَرَ * وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ} .
{إِنَّهُ فَكَّرَ} [أي:] في نفسه {وَقَدَّرَ} ما فكر فيه، ليقول قولا يبطل به القرآن.
{فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ} لأنه قدر أمرا ليس في طوره، وتسور على ما لا يناله هو و [لا] أمثاله، {ثُمَّ نَظَرَ} ما يقول، {ثُمَّ عَبَسَ وَبَسَرَ} في وجهه، وظاهره نفرة عن الحق وبغضا له، {ثُمَّ أَدْبَرَ} أي: تولى {وَاسْتَكْبَرَ} نتيجة سعيه الفكري والعملي والقولي أن قال:
{إِنْ هَذَا إِلا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلا قَوْلُ الْبَشَرِ} أي: ما هذا كلام الله، بل كلام البشر، وليس أيضا كلام البشر الأخيار، بل كلام الفجار منهم والأشرار، من كل كاذب سحار.
فتبا له، ما أبعده من الصواب، وأحراه بالخسارة والتباب!!
كيف يدور في الأذهان، أو يتصوره ضمير كل إنسان، أن يكون أعلى الكلام وأعظمه، كلام الرب العظيم، الماجد الكريم، يشبه كلام المخلوقين الفقراء الناقصين؟!
أم كيف يتجرأ هذا الكاذب العنيد، على وصفه كلام المبدئ المعيد (1) .
فما حقه إلا العذاب الشديد والنكال، ولهذا قال تعالى:
{سَأُصْلِيهِ سَقَرَ وَمَا أَدْرَاكَ مَا سَقَرُ لا تُبْقِي وَلا تَذَرُ} أي: [ص:897] لا تبقي من الشدة، ولا على المعذب شيئا إلا وبلغته.
{لَوَّاحَةٌ لِلْبَشَرِ} أي: تلوحهم [وتصليهم] في عذابها، وتقلقهم بشدة حرها وقرها.
{عَلَيْهَا تِسْعَةَ عَشَرَ} من الملائكة، خزنة لها، غلاظ شداد، لا يعصون الله ما أمرهم، ويفعلون ما يؤمرون.
{وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلا مَلائِكَةً} وذلك لشدتهم وقوتهم. {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلا فِتْنَةً لِلَّذِينَ كَفَرُوا} يحتمل أن المراد: إلا لعذابهم وعقابهم في الآخرة، ولزيادة نكالهم فيها، والعذاب يسمى فتنة، [كما قال تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} ] ويحتمل أن المراد: أنا ما أخبرناكم بعدتهم، إلا لنعلم من يصدق ومن يكذب، ويدل على هذا ما ذكر بعده في قوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} فإن أهل الكتاب، إذا وافق ما عندهم وطابقه، ازداد يقينهم بالحق، والمؤمنون كلما أنزل الله آية، فآمنوا بها وصدقوا، ازداد إيمانهم، {وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ} أي: ليزول عنهم الريب والشك، وهذه مقاصد جليلة، يعتني بها أولو الألباب، وهي السعي في اليقين، وزيادة الإيمان في كل وقت، وكل مسألة من مسائل الدين، ودفع الشكوك والأوهام التي تعرض في مقابلة الحق، فجعل ما أنزله الله على رسوله محصلا لهذه الفوائد (2) الجليلة، ومميزا للكاذبين من الصادقين، ولهذا قال: {وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي: شك وشبهة ونفاق. {وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلا} وهذا على وجه الحيرة والشك، والكفر منهم بآيات الله، وهذا وذاك من هداية الله لمن يهديه، وإضلاله لمن يضل ولهذا قال:
{كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} فمن هداه الله، جعل ما أنزله الله على رسوله رحمة في حقه، وزيادة في إيمانه ودينه، ومن أضله، جعل ما أنزله على رسوله زيادة شقاء عليه وحيرة، وظلمة في حقه، والواجب أن يتلقى ما أخبر الله به ورسوله بالتسليم، فإنه لا يعلم جنود ربك من الملائكة وغيرهم {إلا هُوَ} فإذا كنتم جاهلين بجنوده، وأخبركم بها العليم الخبير، فعليكم أن تصدقوا خبره، من غير شك ولا ارتياب، {وَمَا هِيَ إِلا ذِكْرَى لِلْبَشَرِ} أي: وما هذه الموعظة والتذكار مقصودا به العبث واللعب، وإنما المقصود به أن يتذكر [به] البشر ما ينفعهم فيفعلونه، وما يضرهم فيتركونه.
__________
(1) في ب: على وصفه بهذا الوصف لكلام الله تعالى.
(2) في ب: المقاصد.

(1/896)

كَلَّا وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لَإِحْدَى الْكُبَرِ (35) نَذِيرًا لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37) كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلَّا أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنِ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47)

{32 - 56} {كَلا وَالْقَمَرِ * وَاللَّيْلِ إِذْ أَدْبَرَ * وَالصُّبْحِ إِذَا أَسْفَرَ * إِنَّهَا لإحْدَى الْكُبَرِ * نَذِيرًا لِلْبَشَرِ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ * كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ * إِلا أَصْحَابَ الْيَمِينِ * فِي جَنَّاتٍ يَتَسَاءَلُونَ * عَنِ الْمُجْرِمِينَ * مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ * وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ * وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ * وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ * حَتَّى أَتَانَا الْيَقِينُ} .
{كَلا} هنا بمعنى: حقا، أو بمعنى {ألا} الاستفتاحية، فأقسم تعالى بالقمر، وبالليل وقت إدباره، والنهار وقت إسفاره، لاشتمال المذكورات على آيات الله العظيمة، الدالة على كمال قدرة الله وحكمته، وسعة سطانه، وعموم رحمته، وإحاطة علمه، والمقسم عليه قوله: {إِنَّهَا} أي النار {لإحْدَى الْكُبَرِ} أي: لإحدى العظائم الطامة والأمور الهامة، فإذا أعلمناكم بها، وكنتم على بصيرة من أمرها، فمن شاء منكم أن يتقدم، فيعمل بما يقربه من ربه، ويدنيه من رضاه، ويزلفه من دار كرامته، أو يتأخر [عما خلق له و] عما يحبه الله [ويرضاه] ، فيعمل بالمعاصي، ويتقرب إلى نار جهنم، كما قال تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} الآية.
{كُلُّ نَفْسٍ بِمَا كَسَبَتْ} من أعمال السوء وأفعال الشر {رَهِينَةٌ} بها موثقة بسعيها، قد ألزم عنقها، وغل في رقبتها، واستوجبت به العذاب، {إِلا أَصْحَابَ الْيَمِينِ} فإنهم لم يرتهنوا، بل أطلقوا وفرحوا {فِي جَنَّاتٍ يَتَسَاءَلُونَ عَنِ الْمُجْرِمِينَ}
أي: في جنات قد حصل لهم بها جميع مطلوباتهم، وتمت لهم الراحة والطمأنينة، حتى أقبلوا يتساءلون، فأفضت بهم المحادثة، أن سألوا عن المجرمين، أي: حال وصلوا إليها، وهل وجدوا ما وعدهم الله تعالى؟ فقال بعضهم لبعض: " هل أنتم مطلعون عليهم " فاطلعوا عليهم في وسط الجحيم يعذبون، فقالوا لهم: {مَا سَلَكَكُمْ فِي سَقَرَ} أي: أي شيء أدخلكم فيها؟ وبأي: ذنب استحققتموها؟ فـ {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} [ص:898] فلا إخلاص للمعبود، [ولا إحسان] ولا نفع للخلق المحتاجين.
{وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} أي: نخوض بالباطل، ونجادل به الحق، {وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ} هذا آثار الخوض بالباطل، [وهو] التكذيب بالحق، ومن أحق الحق، يوم الدين، الذي هو محل الجزاء على الأعمال، وظهور ملك الله وحكمه العدل لسائر الخلق.
فاستمرينا على هذا المذهب الفاسد (1) {حَتَّى أَتَانَا الْيَقِينُ} أي: الموت، فلما ماتوا على الكفر تعذرت حينئذ عليهم الحيل، وانسد في وجوههم باب الأمل.
__________
(1) في ب: الباطل.

(1/897)

فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48) فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51) بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً (52) كَلَّا بَلْ لَا يَخَافُونَ الْآخِرَةَ (53) كَلَّا إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56)

{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ * فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ * كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ * فَرَّتْ مِنْ قَسْوَرَةٍ * بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً * كَلا بَلْ لا يَخَافُونَ الآخِرَةَ * كَلا إِنَّهُ تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} .
{فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} لأنهم لا يشفعون إلا لمن ارتضى، وهؤلاء لا يرضى الله أعمالهم (1) . فلما بين الله مآل المخالفين، ورهب مما (2) يفعل بهم، عطف على الموجودين بالعتاب واللوم، فقال: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ} أي: صادين غافلين عنها. {كَأَنَّهُمْ} في نفرتهم الشديدة منها {حُمُرٌ مُسْتَنْفِرَةٌ} أي: كأنهم حمر وحش نفرت فنفر بعضها بعضا، فزاد عدوها، {فَرَّتْ مِنْ قَسْوَرَةٍ} أي: من صائد ورام يريدها، أو من أسد ونحوه، وهذا من أعظم ما يكون من النفور عن الحق، ومع هذا الإعراض وهذا النفور، يدعون الدعاوى الكبار.
فـ {يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفًا مُنَشَّرَةً} نازلة عليه من السماء، يزعم أنه لا ينقاد للحق إلا بذلك، وقد كذبوا، فإنهم لو جاءتهم كل آية لم يؤمنوا حتى يروا العذاب الأليم، فإنهم جاءتهم الآيات البينات التي تبين الحق وتوضحه، فلو كان فيهم خير لآمنوا، ولهذا قال: {كَلا} أن نعطيهم ما طلبوا، وهم ما قصدوا بذلك إلا التعجيز، {بَلْ لا يَخَافُونَ الآخِرَةَ} فلو كانوا يخافونها لما جرى منهم ما جرى.
{كَلا إِنَّهُ تَذْكِرَةٌ} الضمير إما أن يعود على هذه السورة، أو على ما اشتملت عليه [من] هذه الموعظة، {فَمَنْ شَاءَ ذَكَرَهُ} لأنه قد بين له السبيل، ووضح له الدليل.
{وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فإن مشيئته (3) نافذة عامة، لا يخرج عنها حادث قليل ولا كثير، ففيها رد على القدرية، الذين لا يدخلون أفعال العباد تحت مشيئة الله، والجبرية الذين يزعمون أنه ليس للعبد مشيئة، ولا فعل حقيقة، وإنما هو مجبور على أفعاله، فأثبت تعالى للعباد مشيئة حقيقة وفعلا وجعل ذلك تابعا لمشيئته، {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} أي: هو أهل أن يتقى ويعبد، لأنه الإله الذي لا تنبغي العبادة إلا له، وأهل أن يغفر لمن اتقاه واتبع رضاه. تم تفسير سورة المدثر ولله الحمد (4) .


سورة القيامة، سورة الإنسان، سورة المرسلات - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة القيامة
[وهي] مكية
__________
(1) كذا في ب، وفي أ: ولا يرضى أعمالهم.
(2) في ب: وبين ما يفعل بهم.
(3) في ب: فإن مشيئة الله.
(4) في ب: تمت ولله الحمد والمنة.

(1/898)

لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4) بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ * وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ * أَيَحْسَبُ الإنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ * بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ * بَلْ يُرِيدُ الإنْسَانُ لِيَفْجُرَ أَمَامَهُ * يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ} .
ليست {لا} [ها] هنا نافية، [ولا زائدة] وإنما أتي بها للاستفتاح والاهتمام بما بعدها، ولكثرة الإتيان بها مع اليمين، لا يستغرب الاستفتاح بها، وإن لم تكن في الأصل موضوعة للاستفتاح.
فالمقسم به في هذا الموضع، هو المقسم عليه، وهو البعث بعد الموت، وقيام الناس من قبورهم، ثم وقوفهم ينتظرون ما يحكم به الرب عليهم.
{وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} وهي جميع النفوس الخيرة والفاجرة، سميت {لوامة} لكثرة ترددها وتلومها وعدم ثبوتها على حالة من أحوالها، ولأنها عند الموت تلوم صاحبها على ما عملت (1) ، بل نفس المؤمن تلوم صاحبها في الدنيا على ما حصل منه، من تفريط أو تقصير في حق من الحقوق، أو غفلة، فجمع بين الإقسام بالجزاء، وعلى الجزاء، وبين مستحق الجزاء.
ثم أخبر مع هذا، أن بعض المعاندين يكذب بيوم القيامة، فقال: {أَيَحْسَبُ الإنْسَانُ أن لَّنْ نَجْمَعَ عِظَامَهُ} بعد الموت، كما قال في الآية الأخرى: {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} ؟ فاستبعد من جهله وعدوانه قدرة الله على خلق عظامه التي هي عماد البدن، فرد عليه بقوله: {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} أي: أطراف أصابعه وعظامه، المستلزم ذلك لخلق جميع أجزاء البدن، لأنها إذا وجدت الأنامل والبنان، فقد تمت خلقة الجسد، وليس إنكاره لقدرة الله تعالى قصورا بالدليل الدال على ذلك، وإنما [وقع] ذلك منه أن قصده وإرادته أن يكذب (2) بما أمامه من البعث. والفجور: الكذب مع التعمد.
[ص:899]
ثم ذكر أحوال القيامة فقال:
__________
(1) في ب: على ما فعلت.
(2) في ب: لأن إرادته وقصده التكذيب.

(1/898)

فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10) كَلَّا لَا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12) يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13) بَلِ الْإِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)

{7 - 15} {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الإنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلا لا وَزَرَ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ * يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ * بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ * وَلَوْ أَلْقَى مَعَاذِيرَهُ} .
أي: إذا كانت القيامة برقت الأبصار من الهول العظيم، وشخصت فلا تطرف كما قال تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأبْصَارُ مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ}
{وَخَسَفَ الْقَمَرُ} أي: ذهب نوره وسلطانه، {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} وهما لم يجتمعا منذ خلقهما الله تعالى، فيجمع الله بينهما يوم القيامة، ويخسف القمر، وتكور الشمس، ثم يقذفان في النار، ليرى العباد أنهما عبدان مسخران، وليرى من عبدهما أنهم كانوا كاذبين.
{يَقُولُ الإنْسَانُ} حين يرى تلك القلاقل المزعجات: {أَيْنَ الْمَفَرُّ} أي: أين الخلاص والفكاك مما طرقنا وأصابنا (1) ?
{كَلا لا وَزَرَ} أي: لا ملجأ لأحد دون الله، {إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ} لسائر العباد فليس في إمكان أحد أن يستتر أو يهرب عن ذلك الموضع، بل لا بد من إيقافه ليجزى بعمله، ولهذا قال: {يُنَبَّأُ الإنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} أي: بجميع عمله الحسن والسيء، في أول وقته وآخره، وينبأ بخبر لا ينكره.
{بَلِ الإنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ} أي: شاهد ومحاسب، {وَلَوْ أَلْقَى مَعَاذِيرَهُ} فإنها معاذير لا تقبل، ولا تقابل ما يقرر به العبد (2) ، فيقر به، كما قال تعالى: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} .
فالعبد وإن أنكر، أو اعتذر عما عمله، فإنكاره واعتذاره لا يفيدانه شيئا، لأنه يشهد عليه سمعه وبصره، وجميع جوارحه بما كان يعمل، ولأن استعتابه قد ذهب وقته وزال نفعه: {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ}
__________
(1) في ب: والفكاك مما طرقنا وألم بنا.
(2) في ب: بل يقرر بعمله.

(1/899)

لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19)

{16 - 19} {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} .
كان النبي صلى الله عليه وسلم إذا جاءه جبريل بالوحي، وشرع في تلاوته عليه، بادره النبي صلى الله عليه وسلم من الحرص قبل أن يفرغ، وتلاه مع تلاوة جبريل إياه، فنهاه الله عن هذا، وقال: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ}
وقال هنا: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} ثم ضمن له تعالى أنه لا بد أن يحفظه ويقرأه، ويجمعه الله في صدره، فقال: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} فالحرص الذي في خاطرك، إنما الداعي له حذر الفوات والنسيان، فإذا ضمنه الله لك فلا موجب لذلك.
{فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} أي: إذا كمل جبريل قراءة ما أوحى الله (1) إليك، فحينئذ اتبع ما قرأه وأقرأه.
{ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} أي: بيان معانيه، فوعده بحفظ لفظه وحفظ معانيه، وهذا أعلى ما يكون، فامتثل صلى الله عليه وسلم لأدب ربه، فكان إذا تلا عليه جبريل القرآن بعد هذا، أنصت له، فإذا فرغ قرأه.
وفي هذه الآية أدب لأخذ العلم، أن لا يبادر المتعلم المعلم قبل أن يفرغ من (2) المسألة التي شرع فيها، فإذا فرغ منها سأله عما أشكل عليه، وكذلك إذا كان في أول الكلام ما يوجب الرد أو الاستحسان، أن لا يبادر برده أو قبوله، حتى يفرغ من ذلك الكلام، ليتبين ما فيه من حق أو باطل، وليفهمه فهما يتمكن به من الكلام عليه، وفيها: أن النبي صلى الله عليه وسلم كما بين للأمة ألفاظ الوحي، فإنه قد بين لهم معانيه.
__________
(1) في ب: إذا أكمل جبريل ما يوحى إليك.
(2) في ب: أن لا يبادر المتعلم للعلم قبل أن يفرغ المعلم.

(1/899)

كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الْآخِرَةَ (21) وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23) وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25)

{20 - 25} {كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ * وَتَذَرُونَ الآخِرَةَ * وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ * تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} .
أي: هذا الذي أوجب لكم الغفلة والإعراض عن وعظ الله وتذكيره أنكم {تُحِبُّونَ الْعَاجِلَةَ} وتسعون فيما يحصلها، وفي لذاتها وشهواتها، وتؤثرونها على الآخرة، فتذرون العمل لها، لأن الدنيا نعيمها ولذاتها عاجلة، والإنسان مولع بحب العاجل، والآخرة متأخر ما فيها من النعيم المقيم، فلذلك غفلتم عنها وتركتموها، كأنكم لم تخلقوا لها، وكأن هذه الدار هي دار القرار، التي تبذل فيها نفائس الأعمار، ويسعى لها آناء الليل والنهار، وبهذا انقلبت عليكم الحقيقة، وحصل من الخسار ما حصل. فلو آثرتم الآخرة على الدنيا، ونظرتم للعواقب نظر البصير العاقل لأنجحتم، وربحتم ربحا لا خسار معه، وفزتم فوزا لا شقاء يصحبه.
ثم ذكر ما يدعو إلى إيثار الآخرة، ببيان حال أهلها وتفاوتهم فيها، فقال في جزاء المؤثرين للآخرة على الدنيا: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} أي: حسنة بهية، لها رونق ونور، مما هم فيه من نعيم القلوب، وبهجة النفوس، ولذة الأرواح، {إِلَى رَبِّهَا نَاظِرَةٌ} أي: تنظر إلى ربها (1) على حسب مراتبهم: منهم [ص:900] من ينظره كل يوم بكرة وعشيا، ومنهم من ينظره كل جمعة مرة واحدة، فيتمتعون بالنظر إلى وجهه الكريم، وجماله الباهر، الذي ليس كمثله شيء، فإذا رأوه نسوا ما هم فيه من النعيم وحصل لهم من اللذة والسرور ما لا يمكن التعبير عنه، ونضرت وجوههم فازدادوا جمالا إلى جمالهم، فنسأل الله الكريم أن يجعلنا معهم.
وقال في المؤثرين العاجلة على الآجلة: {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ} أي: معبسة ومكدرة (2) ، خاشعة ذليلة. {تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} أي: عقوبة شديدة، وعذاب أليم، فلذلك تغيرت وجوههم وعبست.
__________
(1) في ب: أي ينظرون إلى ربهم.
(2) في ب: كدرة.

(1/899)

كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتِ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30) فَلَا صَدَّقَ وَلَا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35) أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)

{26 - 40} {كَلا إِذَا بَلَغَتِ التَّرَاقِيَ * وَقِيلَ مَنْ رَاقٍ * وَظَنَّ أَنَّهُ الْفِرَاقُ * وَالْتَفَّتِ السَّاقُ بِالسَّاقِ * إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ * فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى * ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى * أَوْلَى لَكَ فَأَوْلَى * ثُمَّ أَوْلَى لَكَ فَأَوْلَى * أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى * أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} .
يعظ تعالى عباده بذكر حال المحتضر عند السياق (1) ، وأنه إذا بلغت روحه التراقي، وهي العظام المكتنفة لثغرة النحر، فحينئذ يشتد الكرب، ويطلب كل وسيلة وسبب، يظن أن يحصل به الشفاء والراحة، ولهذا قال: {وَقِيلَ مَنْ رَاقٍ} أي: من يرقيه من الرقية لأنهم انقطعت آمالهم من الأسباب العادية، فلم يبق إلا الأسباب الإلهية (2) . ولكن القضاء والقدر، إذا حتم وجاء فلا مرد له، {وَظَنَّ أَنَّهُ الْفِرَاقُ} للدنيا. {وَالْتَفَّتِ السَّاقُ بِالسَّاقِ} أي: اجتمعت الشدائد والتفت، وعظم الأمر وصعب الكرب، وأريد أن تخرج الروح التي ألفت البدن (3) ولم تزل معه، فتساق إلى الله تعالى، حتى يجازيها بأعمالها، ويقررها بفعالها.
فهذا الزجر، [الذي ذكره الله] يسوق القلوب إلى ما فيه نجاتها، ويزجرها عما فيه هلاكها. ولكن المعاند الذي (4) لا تنفع فيه الآيات، لا يزال مستمرا على بغيه وكفره وعناده.
{فَلا صَدَّقَ} أي: لا آمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره {وَلا صَلَّى وَلَكِنْ كَذَّبَ} بالحق في مقابلة التصديق، {وَتَوَلَّى} عن الأمر والنهي، هذا وهو مطمئن قلبه، غير خائف من ربه، بل يذهب {إِلَى أَهْلِهِ يَتَمَطَّى} أي: ليس على باله شيء، توعده بقوله: {أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى} وهذه كلمات وعيد، كررها لتكرير وعيده، ثم ذكر الإنسان بخلقه الأول، فقال: {أَيَحْسَبُ الإنْسَانُ أَنْ يُتْرَكَ سُدًى} أي: معطلا (5) ، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب؟ هذا حسبان باطل وظن بالله بغير ما يليق بحكمته.
{أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ} بعد المني {عَلَقَةً} أي: دما، {فَخَلَقَ} الله منها الحيوان وسواه أي: أتقنه وأحكمه، {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنْثَى أَلَيْسَ ذَلِكَ} الذي خلق الإنسان [وطوره إلى] هذه الأطوار المختلفة {بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} بلى إنه على كل شيء قدير. تم تفسير سورة القيامة، ولله الحمد والمنة، وذلك في 16 صفر سنة 1344 (6) .
المجلد التاسع من تيسير الكريم الرحمن في تفسير القرآن لجامعه الفقير إلى الله: عبد الرحمن بن ناصر بن عبد الله السعدي غفر الله له ولوالديه وللمسلمين آمين.
تفسير سورة هل أتى على
الإنسان وهي مكية
__________
(1) في ب: بذكر المحتضر حال السياق.
(2) في ب: فتعلقوا بالأسباب الإلهية.
(3) في ب: أن تخرج الروح من البدن الذي ألفته.
(4) كذا في ب، وفي أ: التي.
(5) في ب: أي مهملا.
(6) في ب: والحمد لله رب العالمين، وصلى الله على محمد وسلم.

(1/900)

هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا (1) إِنَّا خَلَقْنَا الْإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَى عَلَى الإنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا * إِنَّا خَلَقْنَا الإنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا * إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِرًا وَإِمَّا كَفُورًا} .
ذكر الله في هذه السورة الكريمة أول حالة الإنسان ومبتدأها ومتوسطها ومنتهاها.
فذكر أنه مر عليه دهر طويل وهو الذي قبل وجوده، وهو معدوم بل ليس مذكورا.
ثم لما أراد الله تعالى خلقه، خلق [أباه] آدم من طين، ثم جعل نسله متسلسلا {مِنْ نُطْفَةٍ أَمْشَاجٍ} أي: ماء مهين مستقذر {نَبْتَلِيهِ} بذلك لنعلم هل يرى حاله الأولى ويتفطن لها أم ينساها وتغره نفسه؟
فأنشأه الله، وخلق له القوى الباطنة والظاهرة، كالسمع والبصر، وسائر الأعضاء، فأتمها له وجعلها سالمة يتمكن بها من تحصيل مقاصده.
ثم أرسل إليه الرسل، وأنزل عليه الكتب، وهداه الطريق الموصلة [ص:901] إلى الله (1) ، ورغبه فيها، وأخبره بما له عند الوصول إلى الله.
ثم أخبره بالطريق الموصلة إلى الهلاك، ورهبه منها، وأخبره بما له إذا سلكها، وابتلاه بذلك، فانقسم الناس إلى شاكر لنعمة الله عليه، قائم بما حمله الله من حقوقه، وإلى كفور لنعمة الله عليه، أنعم الله عليه بالنعم الدينية والدنيوية، فردها، وكفر بربه، وسلك الطريق الموصلة إلى الهلاك.
ثم ذكر تعالى حال الفريقين عند الجزاء فقال:
__________
(1) في ب: الطريق الموصلة إليه وبينها.

(1/900)

إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَ وَأَغْلَالًا وَسَعِيرًا (4) إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا (5) عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيرًا (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا (10) فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا (12) مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا (13) وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا (14) وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيرًا (16) وَيُسْقَوْنَ فِيهَا كَأْسًا كَانَ مِزَاجُهَا زَنْجَبِيلًا (17) عَيْنًا فِيهَا تُسَمَّى سَلْسَبِيلًا (18) وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤًا مَنْثُورًا (19) وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا (20) عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا (21) إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُورًا (22) إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا (23) فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا (24) وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلًا (25) وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلًا طَوِيلًا (26) إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا (27)

{4 - 22} {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالا وَسَعِيرًا * إِنَّ الأبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُورًا} .
إلى آخر الثواب أي: إنا هيأنا وأرصدنا لمن كفر بالله، وكذب رسله، وتجرأ على المعاصي {سَلاسِلَ} في نار جهنم، كما قال تعالى: {ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ} .
{وَأَغْلالا} تغل بها أيديهم إلى أعناقهم ويوثقون بها.
{وَسَعِيرًا} أي: نارا تستعر بها أجسامهم وتحرق بها أبدانهم، {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} وهذا العذاب دائم لهم أبدا، مخلدون فيه سرمدا.
وأما {الأبْرَارِ} وهم الذين برت قلوبهم بما فيها من محبة الله ومعرفته، والأخلاق الجميلة، فبرت جوارحهم (1) ، واستعملوها بأعمال البر أخبر أنهم {يَشْرَبُونَ مِنْ كَأْسٍ} أي: شراب لذيذ من خمر قد مزج بكافور أي: خلط به ليبرده ويكسر حدته، وهذا الكافور [في غاية اللذة] قد سلم من كل مكدر ومنغص، موجود في كافور الدنيا، فإن الآفة الموجودة في الأسماء التي ذكر الله أنها في الجنة وهي في الدنيا تعدم في الآخرة (2) .
كما قال تعالى: {فِي سِدْرٍ مَخْضُودٍ وَطَلْحٍ مَنْضُودٍ} {وَأَزْوَاجٌ مُطَهَّرَةٌ} {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ} {وَفِيهَا مَا تَشْتَهِيهِ الأنْفُسُ وَتَلَذُّ الأعْيُنُ} .
__________
(1) في ب: أعمالهم.
(2) في ب: الموجودة في الدنيا تنعدم من الأسماء التي ذكرها الله في الجنة.

(1/901)

{عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ} أي: ذلك الكأس اللذيذ الذي يشربون به، لا يخافون نفاده، بل له مادة لا تنقطع، وهي عين دائمة الفيضان والجريان، يفجرها عباد الله تفجيرا، أنى شاءوا، وكيف أرادوا، فإن شاءوا صرفوها إلى البساتين الزاهرات، أو إلى الرياض الناضرات، أو بين جوانب القصور والمساكن المزخرفات، أو إلى أي: جهة يرونها من الجهات المونقات.
وقد ذكر (1) جملة من أعمالهم في أول هذه السورة، فقال: {يُوفُونَ بِالنَّذْرِ} أي: بما ألزموا به أنفسهم لله من النذور والمعاهدات، وإذا كانوا يوفون بالنذر، وهو لم يجب (2) عليهم، إلا بإيجابهم على أنفسهم، كان فعلهم وقيامهم بالفروض الأصلية، من باب أولى وأحرى، {وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} أي: منتشرا فاشيا، فخافوا أن ينالهم شره، فتركوا كل سبب موجب لذلك، {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} أي: وهم في حال يحبون فيها المال والطعام، لكنهم قدموا محبة الله على محبة نفوسهم، ويتحرون في إطعامهم أولى الناس وأحوجهم {مِسْكِينًا وَيَتِيمًا وَأَسِيرًا} .
ويقصدون بإنفاقهم وإطعامهم وجه الله تعالى، ويقولون بلسان الحال: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا} أي: لا جزاء ماليا ولا ثناء قوليا.
{إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا} أي: شديد الجهمة والشر {قَمْطَرِيرًا} أي: ضنكا ضيقا، {فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ} فلا يحزنهم الفزع الأكبر، وتتلقاهم الملائكة [هذا يومكم الذي كنتم توعدون] .
{وَلَقَّاهُمْ} أي: أكرمهم وأعطاهم {نَضْرَةً} في وجوههم {وَسُرُورًا} في قلوبهم، فجمع لهم بين نعيم الظاهر والباطن {وَجَزَاهُمْ بِمَا صَبَرُوا} على طاعة الله، فعملوا ما أمكنهم منها، وعن معاصي الله، فتركوها، وعلى أقدار الله المؤلمة، فلم يتسخطوها، {جَنَّةً} جامعة لكل نعيم، سالمة من كل مكدر ومنغص، {وَحَرِيرًا} كما قال [تعالى:] {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} ولعل الله إنما خص الحرير، لأنه لباسهم الظاهر، الدال على حال صاحبه.
{مُتَّكِئِينَ فِيهَا عَلَى الأرَائِكِ} الاتكاء: التمكن من الجلوس، في حال الرفاهية والطمأنينة [الراحة] ، والأرائك هي السرر التي عليها اللباس المزين، {لا يَرَوْنَ فِيهَا} أي: في الجنة {شَمْسًا} يضرهم حرها {وَلا زَمْهَرِيرًا} أي: بردا شديدا، بل جميع أوقاتهم في ظل ظليل، لا حر ولا برد، بحيث تلتذ به الأجساد، ولا تتألم من حر ولا برد.
{وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلا} أي: قربت ثمراتها من مريدها تقريبا ينالها، وهو قائم، أو قاعد، أو مضطجع.
ويطاف على أهل الجنة أي: يدور [عليهم] الخدم والولدان (3) {بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا} {قَوَارِيرَ مِنْ فِضَّةٍ} أي: مادتها من فضة، [ص:902][وهي] على صفاء القوارير، وهذا من أعجب الأشياء، أن تكون الفضة الكثيفة من صفاء جوهرها وطيب معدنها على صفاء القوارير.
{قَدَّرُوهَا تَقْدِيرًا} أي: قدروا الأواني المذكورة على قدر ريهم، لا تزيد ولا تنقص، لأنها لو زادت نقصت لذتها، ولو نقصت لم تف بريهم (4) . ويحتمل أن المراد: قدرها أهل الجنة بنفوسهم بمقدار يوافق لذاتهم، فأتتهم على ما قدروا في خواطرهم.
{وَيُسْقَوْنَ فِيهَا} أي: في الجنة من كأس، وهو الإناء المملوء من خمر ورحيق، {كَانَ مِزَاجُهَا} أي: خلطها {زَنْجَبِيلا} ليطيب طعمه وريحه.
{عَيْنًا فِيهَا} أي: في الجنة، {تُسَمَّى سَلْسَبِيلا} سميت بذلك لسلاستها ولذتها وحسنها.
{وَيَطُوفُ} على أهل الجنة، في طعامهم وشرابهم وخدمتهم.
{وِلْدَانٌ مُخَلَّدُونَ} أي: خلقوا من الجنة للبقاء، لا يتغيرون ولا يكبرون، وهم في غاية الحسن، {إِذَا رَأَيْتَهُمْ} منتشرين في خدمتهم {حَسِبْتَهُمْ} من حسنهم {لُؤْلُؤًا مَنْثُورًا} وهذا من تمام لذة أهل الجنة، أن يكون خدامهم الولدان المخلدون، الذين تسر رؤيتهم، ويدخلون على مساكنهم، آمنين من تبعتهم، ويأتونهم بما يدعون وتطلبه نفوسهم، {وَإِذَا رَأَيْتَ ثَمَّ} أي: هناك في الجنة، ورمقت ما هم فيه من النعيم (5) {رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا} فتجد الواحد منهم، عنده من القصور والمساكن والغرف المزينة المزخرفة، ما لا يدركه الوصف، ولديه من البساتين الزاهرة، والثمار الدانية، والفواكه اللذيذة، والأنهار الجارية، والرياض المعجبة، والطيور المطربة [المشجية] ما يأخذ بالقلوب، ويفرح النفوس.
وعنده من الزوجات. اللاتي هن في غاية الحسن والإحسان، الجامعات لجمال الظاهر والباطن، الخيرات الحسان، ما يملأ القلب سرورا، ولذة وحبورا، وحوله من الولدان المخلدين، والخدم المؤبدين، ما به تحصل الراحة والطمأنينة، وتتم لذة العيش، وتكمل الغبطة.
ثم علاوة ذلك وأعظمه الفوز برؤية (6) الرب الرحيم، وسماع خطابه، ولذة قربه، والابتهاج برضاه، والخلود الدائم، وتزايد ما هم فيه من النعيم كل وقت وحين، فسبحان الملك المالك، الحق المبين، الذي لا تنفد خزائنه، ولا يقل خيره، فكما لا نهاية لأوصافه فلا نهاية لبره وإحسانه.
{عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ} أي: قد جللتهم ثياب السندس والإستبرق الأخضران، اللذان هما أجل أنواع الحرير، فالسندس: ما غلظ من الديباج (7) والإستبرق: ما رق منه. {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ} أي: حلوا في أيديهم أساور الفضة، ذكورهم وإناثهم، وهذا وعد وعدهم الله، وكان وعده مفعولا لأنه لا أصدق منه قيلا ولا حديثا.
وقوله: {وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا} أي: لا كدر فيه بوجه من الوجوه، مطهرا لما في بطونهم من كل أذى وقذى.
{إِنَّ هَذَا} الجزاء الجزيل والعطاء الجميل {كَانَ لَكُمْ جَزَاءً} على ما أسلفتموه من الأعمال، {وَكَانَ سَعْيُكُمْ مَشْكُورًا} أي: القليل منه، يجعل الله لكم به من النعيم المقيم ما لا يمكن حصره.
وقوله تعالى لما ذكر نعيم الجنة {إِنَّا نَحْنُ نزلْنَا عَلَيْكَ الْقُرْآنَ تَنزيلا} فيه الوعد والوعيد وبيان كل ما يحتاجه العباد، وفيه الأمر بالقيام بأوامره وشرائعه أتم القيام، والسعي في تنفيذها، والصبر على ذلك. ولهذا قال: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِمًا أَوْ كَفُورًا} أي: اصبر لحكمه القدري، فلا تسخطه، ولحكمه الديني، فامض عليه، ولا يعوقك عنه عائق. {وَلا تُطِعْ} من المعاندين، الذين يريدون أن يصدوك {آثِمًا} أي: فاعلا إثما ومعصية ولا {كَفُورًا} فإن طاعة الكفار والفجار والفساق، لا بد أن تكون في المعاصي، فلا يأمرون (8) إلا بما تهواه أنفسهم. ولما كان الصبر يساعده القيام بعبادة الله (9) ، والإكثار من ذكره أمره الله بذلك فقال: {وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلا} أي: أول النهار وآخره، فدخل في ذلك، الصلوات [ص:903] المكتوبات وما يتبعها من النوافل، والذكر، والتسبيح، والتهليل، والتكبير في هذه الأوقات.
__________
(1) في ب: ثم ذكر.
(2) في ب: الذي هو غير واجب.
(3) في ب: "ويطاف عليهم" أي: يدور الولدان والخدم على أهل الجنة.
(4) في ب: لم تكفهم لريهم.
(5) في ب: أي رمقت ما أهل الجنة عليه من النعيم الكامل.
(6) في ب: برضا.
(7) في ب: ما غلظ الحرير.
(8) في ب: لا بد أن تكون معصية لله لأنهم لا يأمرون.
(9) في ب: يستمد من القيام بطاعة الله.

(1/901)

{وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ} أي: أكثر [له] من السجود، ولا يكون ذلك إلا بالإكثار من الصلاة (1) . {وَسَبِّحْهُ لَيْلا طَوِيلا} وقد تقدم تقييد هذا المطلق بقوله: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلا قَلِيلا} الآية (2) [وقوله] {إِنَّ هَؤُلاءِ} أي: المكذبين لك أيها الرسول بعد ما بينت لهم الآيات، ورغبوا ورهبوا، ومع ذلك، لم يفد فيهم ذلك شيئا، بل لا يزالون يؤثرون، {الْعَاجِلَةَ} ويطمئنون إليها، {وَيَذَرُونَ} أي: يتركون العمل ويهملون {وَرَاءَهُمْ} أي: أمامهم {يَوْمًا ثَقِيلا} وهو يوم القيامة، الذي مقداره خمسون ألف سنة مما تعدون، وقال تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} فكأنهم ما خلقوا إلا للدنيا والإقامة فيها.
__________
(1) في ب: وذلك متضمن لكثرة الصلاة.
(2) "في ب: أكمل الآيات (نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلا أَوْ زِدْ عَلَيْهِ) .

(1/903)

نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا (28) إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا (29) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا (31)

{28} ثم استدل عليهم وعلى بعثهم بدليل عقلي، وهو دليل الابتداء، فقال: { {نَحْنُ خَلَقْنَاهُمْ} أي: أوجدناهم من العدم، {وَشَدَدْنَا أَسْرَهُمْ} أي: أحكمنا خلقتهم بالأعصاب، والعروق، والأوتار، والقوى الظاهرة والباطنة، حتى تم الجسم واستكمل، وتمكن من كل ما يريده، فالذي أوجدهم على هذه الحالة، قادر على أن يعيدهم بعد موتهم لجزائهم، والذي نقلهم في هذه الدار إلى هذه الأطوار، لا يليق به أن يتركهم سدى، لا يؤمرون، ولا ينهون، ولا يثابون، ولا يعاقبون، ولهذا قال: {بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلا} أي: أنشأناكم للبعث نشأة أخرى، وأعدناكم بأعيانكم، وهم بأنفسهم أمثالهم. {إِنَّ هَذِهِ تَذْكِرَةٌ} أي: يتذكر بها المؤمن، فينتفع بما فيها من التخويف والترغيب. {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلا} أي: طريقا موصلا إليه، فالله يبين الحق والهدى، ثم يخير الناس بين الاهتداء بها أو النفور عنها، مع قيام الحجة عليهم (1) ، {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فإن مشيئة الله نافذة، {إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} فله الحكمة في هداية المهتدي، وإضلال الضال. {يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ} فيختصه بعنايته، ويوفقه لأسباب السعادة ويهديه لطرقها. {وَالظَّالِمِينَ} الذين اختاروا الشقاء على الهدى {أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} [بظلمهم وعدوانهم] . تم تفسير سورة الإنسان - ولله الحمد والمنة (2) .
تفسير سورة المرسلات
وهي مكية
__________
(1) في ب: إقامة للحجة ليهلك من هلك عن بينة، ويحيي من حي عن بينة.
(2) في ب: تمت ولله الحمد.

(1/903)

وَالْمُرْسَلَاتِ عُرْفًا (1) فَالْعَاصِفَاتِ عَصْفًا (2) وَالنَّاشِرَاتِ نَشْرًا (3) فَالْفَارِقَاتِ فَرْقًا (4) فَالْمُلْقِيَاتِ ذِكْرًا (5) عُذْرًا أَوْ نُذْرًا (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7) فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ أُقِّتَتْ (11) لِأَيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْمُرْسَلاتِ عُرْفًا * فَالْعَاصِفَاتِ عَصْفًا وَالنَّاشِرَاتِ نَشْرًا * فَالْفَارِقَاتِ فَرْقًا * فَالْمُلْقِيَاتِ ذِكْرًا * عُذْرًا أَوْ نُذْرًا * إِنَّمَا تُوعَدُونَ لَوَاقِعٌ * فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ * وَإِذَا الْجِبَالُ نُسِفَتْ * وَإِذَا الرُّسُلُ أُقِّتَتْ * لأيِّ يَوْمٍ أُجِّلَتْ * لِيَوْمِ الْفَصْلِ * وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أقسم تعالى على البعث والجزاء بالأعمال (1) ، بالمرسلات عرفا، وهي الملائكة التي يرسلها الله تعالى بشئونه القدرية وتدبير العالم، وبشئونه الشرعية ووحيه إلى رسله.
و {عُرْفًا} حال من المرسلات أي: أرسلت بالعرف والحكمة والمصلحة، لا بالنكر والعبث.
{فَالْعَاصِفَاتِ عَصْفًا} وهي [أيضا] الملائكة التي يرسلها الله تعالى وصفها بالمبادرة لأمره، وسرعة تنفيذ أوامره، كالريح العاصف، أو: أن العاصفات، الرياح الشديدة، التي يسرع هبوبها.
{وَالنَّاشِرَاتِ نَشْرًا} يحتمل أنها الملائكة (2) ، تنشر ما دبرت على نشره، أو أنها السحاب التي ينشر بها الله الأرض، فيحييها بعد موتها.
{فَالْمُلْقِيَاتِ ذِكْرًا} هي الملائكة تلقي أشرف الأوامر، وهو الذكر الذي [ص:904] يرحم الله به عباده، ويذكرهم فيه منافعهم ومصالحهم، تلقيه إلى الرسل.
{عُذْرًا أَوْ نُذْرًا} أي: إعذارا وإنذارا للناس، تنذر الناس ما أمامهم من المخاوف وتقطع معذرتهم (3) ، فلا يكون لهم حجة على الله.
{إِنَّمَا تُوعَدُونَ} من البعث والجزاء على الأعمال {لَوَاقِعٌ} أي: متحتم وقوعه، من غير شك ولا ارتياب.
فإذا وقع حصل من التغير للعالم والأهوال الشديدة ما يزعج القلوب، وتشتد له الكروب، فتنطمس النجوم أي: تتناثر وتزول عن أماكنها وتنسف الجبال، فتكون كالهباء المنثور، وتكون هي والأرض قاعا صفصفا، لا ترى فيها عوجا ولا أمتا، وذلك اليوم هو اليوم الذي أقتت فيه الرسل، وأجلت للحكم بينها وبين أممها، ولهذا قال:
{لأيِّ يَوْمٍ أُجِّلَتْ} استفهام للتعظيم والتفخيم والتهويل.
__________
(1) في ب: على الأعمال.
(2) في ب: يحتمل أن المراد بها الملائكة.
(3) في ب: أعذارهم.

(1/903)

أَلَمْ نُهْلِكِ الْأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19)

ثم أجاب بقوله: {لِيَوْمِ الْفَصْلِ} [أي:] بين الخلائق، بعضهم لبعض، وحساب كل منهم منفردا، ثم توعد المكذب بهذا اليوم فقال: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} أي: يا حسرتهم، وشدة عذابهم، وسوء منقلبهم، أخبرهم الله، وأقسم لهم، فلم يصدقوه، فاستحقوا (1) العقوبة البليغة. {16 - 19} {أَلَمْ نُهْلِكِ الأوَّلِينَ * ثُمَّ نُتْبِعُهُمُ الآخِرِينَ * كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما أهلكنا المكذبين السابقين، ثم نتبعهم بإهلاك من كذب من الآخرين، وهذه سنته السابقة واللاحقة في كل مجرم لا بد من عذابه (2) ، فلم لا تعتبرون بما ترون وتسمعون؟
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} بعدما شاهدوا من الآيات البينات، والعقوبات والمثلات.
__________
(1) في ب: فلذلك استحقوا.
(2) في ب: عقابه.

(1/904)

أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24)

{20 -24} {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ * فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما خلقناكم أيها الآدميون {مِنْ مَاءٍ مَهِينٍ} أي: في غاية الحقارة، خرج من بين الصلب والترائب، حتى جعله الله {فِي قَرَارٍ مَكِينٍ} وهو الرحم، به يستقر وينمو.
{إِلَى قَدَرٍ مَعْلُومٍ} ووقت مقدر.
{فَقَدَرْنَا} أي: قدرنا ودبرنا ذلك الجنين، في تلك الظلمات، ونقلناه من النطفة إلى العلقة، إلى المضغة، إلى أن جعله الله جسدا، ثم نفخ فيه الروح، ومنهم من يموت قبل ذلك.
{فَنِعْمَ الْقَادِرُونَ} [يعني بذلك نفسه المقدسة] حيث كان قدرا تابعا للحكمة، موافقا للحمد (1) .
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} بعدما بين الله لهم الآيات، وأراهم العبر والبينات.
__________
(1) في ب: لأن قدره تابع لحكمته موافق للحمد.

(1/904)

أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا (25) أَحْيَاءً وَأَمْوَاتًا (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا (27) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (28)

{25 - 28} {أَلَمْ نَجْعَلِ الأرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا * وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: أما امتننا (1) عليكم وأنعمنا، بتسخير الأرض لمصالحكم، فجعلناها {كِفَاتًا} لكم.
{أَحْيَاءً} في الدور، {وَأَمْوَاتًا} في القبور، فكما أن الدور والقصور من نعم الله على عباده ومنته، فكذلك القبور، رحمة في حقهم، وسترا لهم، عن كون أجسادهم بادية للسباع وغيرها.
{وَجَعَلْنَا فِيهَا رَوَاسِيَ} أي: جبالا ترسي الأرض، لئلا تميد بأهلها، فثبتها الله بالجبال الراسيات الشامخات أي: الطوال العراض، {وَأَسْقَيْنَاكُمْ مَاءً فُرَاتًا} أي: عذبا زلالا قال تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنزلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلا تَشْكُرُونَ}
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} مع ما أراهم الله من النعم التي انفرد الله بها، واختصهم بها، فقابلوها بالتكذيب.
__________
(1) في ب: أمامننا.

(1/904)

انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ (29) انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ (30) لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَتٌ صُفْرٌ (33) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34)

{29 - 34} {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ * انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ * لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ * إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ * كَأَنَّهُ جِمَالَةٌ صُفْرٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
هذا من الويل الذي أعد [للمجرمين] للمكذبين، أن يقال لهم يوم القيامة: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ} ثم فسر ذلك بقوله: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ} أي: إلى ظل نار جهنم، التي تتمايز في [ص:905] خلاله ثلاث شعب أي: قطع من النار أي: تتعاوره وتتناوبه وتجتمع به.
{لا ظَلِيلٍ} ذلك الظل أي: لا راحة فيه ولا طمأنينة، {وَلا يُغْنِي} من مكث فيه {مِنَ اللَّهَبِ} بل اللهب قد أحاط به، يمنة ويسرة ومن كل جانب، كما قال تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ}
{لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزي الظالمين}
ثم ذكر عظم شرر النار، الدال على عظمها وفظاعتها وسوء منظرها، فقال:
{إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأَنَّهُ جِمَالَةٌ صُفْرٌ} وهي السود التي تضرب إلى لون فيه صفرة، وهذا يدل على أن النار مظلمة، لهبها وجمرها وشررها، وأنها سوداء، كريهة المرأى (1) ، شديدة الحرارة، نسأل الله العافية منها [من الأعمال المقربة منها] .
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}
__________
(1) في ب: كريهة المنظر.

(1/904)

هَذَا يَوْمُ لَا يَنْطِقُونَ (35) وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37) هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40)

{35 - 40} {هَذَا يَوْمُ لا يَنْطِقُونَ * وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ * فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
أي: هذا اليوم العظيم الشديد على المكذبين، لا ينطقون فيه من الخوف والوجل الشديد، {وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ} أي: لا تقبل معذرتهم، ولو اعتذروا: {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ}
{هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأوَّلِينَ} لنفصل بينكم، ونحكم بين الخلائق، {فَإِنْ كَانَ لَكُمْ كَيْدٌ} تقدرون على الخروج من ملكي وتنجون به من عذابي، {فَكِيدُونِ} أي: ليس لكم قدرة ولا سلطان، كما قال تعالى: {يَا مَعْشَرَ الْجِنِّ وَالإنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالأرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلا بِسُلْطَانٍ}
ففي ذلك اليوم، تبطل حيل الظالمين، ويضمحل مكرهم وكيدهم، ويستسلمون لعذاب الله، ويبين لهم كذبهم في تكذيبهم {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}

(1/905)

إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45)

{41 - 45} {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ * وَفَوَاكِهَ مِمَّا يَشْتَهُونَ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا كُنْتُمْ تَعْمَلُونَ * إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} .
لما ذكر عقوبة المكذبين، ذكر ثواب (1) المحسنين، فقال: {إِنَّ الْمُتَّقِينَ} [أي:] للتكذيب، المتصفين بالتصديق في أقوالهم وأفعالهم وأعمالهم، ولا يكونون كذلك إلا بأدائهم الواجبات، وتركهم المحرمات.
{فِي ظِلالٍ} من كثرة الأشجار المتنوعة، الزاهية البهية. {وَعُيُونٍ} جارية من السلسبيل، والرحيق وغيرهما، {وَفَوَاكِهَ مِمَّا يَشْتَهُونَ} أي: من خيار الفواكه وطيبها، ويقال لهم: {كُلُوا وَاشْرَبُوا} من المآكل الشهية، والأشربة اللذيذة {هَنِيئًا} أي: من غير منغص ولا مكدر، ولا يتم هناؤه حتى يسلم الطعام والشراب من كل آفة ونقص، وحتى يجزموا أنه غير منقطع ولا زائل، {بِمَا كُنْتُمْ تَعْمَلُونَ} فأعمالكم هي السبب الموصل لكم إلى هذا النعيم (2) المقيم، وهكذا كل من أحسن في عبادة الله وأحسن إلى عباد الله، ولهذا قال: {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ولو لم يكن لهم من هذا الويل إلا فوات هذا النعيم، لكفى به حرمانا وخسرانا (3) .
__________
(1) في ب: ثواب.
(2) في ب: إلى جنات النعيم.
(3) في ب: حزنا وحرمانا.

(1/905)

كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ (46) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47) وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ (48) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50)

{46 - 50} {كُلُوا وَتَمَتَّعُوا قَلِيلا إِنَّكُمْ مُجْرِمُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} .
هذا تهديد ووعيد للمكذبين، أنهم وإن أكلوا في الدنيا وشربوا وتمتعوا باللذات، وغفلوا عن القربات، فإنهم مجرمون، يستحقون ما يستحقه المجرمون، فستنقطع عنهم اللذات، وتبقى عليهم التبعات، ومن إجرامهم أنهم إذا أمروا بالصلاة التي هي أشرف العبادات، وقيل لهم: {ارْكَعُوا} امتنعوا من ذلك.
فأي إجرام فوق هذا؟ وأي تكذيب يزيد على هذا؟ "
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ومن الويل عليهم أنهم تنسد عليهم أبواب التوفيق، ويحرمون كل خير، فإنهم إذا كذبوا هذا القرآن الكريم، الذي هو أعلى مراتب الصدق واليقين على الإطلاق.
{فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} أبالباطل الذي هو كاسمه، لا يقوم عليه شبهة فضلا عن الدليل؟ أم بكلام كل مشرك كذاب أفاك مبين؟.
فليس بعد النور المبين إلا دياجى [ص:906] الظلمات، ولا بعد الصدق الذي قامت الأدلة والبراهين على صدقه إلا الكذب الصراح والإفك المبين (1) ، الذي لا يليق إلا بمن يناسبه.
فتبا لهم ما أعماهم! وويحا لهم ما أخسرهم وأشقاهم!
نسأل الله العفو والعافية [إنه جواد كريم. تمت] .
__________
(1) في ب: الذي قامت عليه الأدلة والبراهين القاطعة إلا الإفك الصراح والكذب المبين.

(1/905)


سورة النبأ، سورة النازعات، سورة عبس، - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة عم
وهي مكية

(1/906)

عَمَّ يَتَسَاءَلُونَ (1) عَنِ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3) كَلَّا سَيَعْلَمُونَ (4) ثُمَّ كَلَّا سَيَعْلَمُونَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ * الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ * كَلا سَيَعْلَمُونَ * ثُمَّ كَلا سَيَعْلَمُونَ} .
أي: عن أي شيء يتساءل المكذبون بآيات الله؟ ثم بين ما يتساءلون عنه فقال: {عَنِ النَّبَإِ الْعَظِيمِ الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ} أي: عن الخبر العظيم الذي طال فيه نزاعهم، وانتشر فيه خلافهم على وجه التكذيب والاستبعاد، وهو النبأ الذي لا يقبل الشك ولا يدخله الريب، ولكن المكذبون بلقاء ربهم لا يؤمنون، ولو جاءتهم كل آية حتى يروا العذاب الأليم.
ولهذا قال: {كَلا سَيَعْلَمُونَ ثُمَّ كَلا سَيَعْلَمُونَ} أي: سيعلمون إذا نزل بهم العذاب ما كانوا به يكذبون، حين يدعون إلى نار جهنم دعا، ويقال لهم: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}
ثم بين (1) تعالى النعم والأدلة الدالة على صدق ما أخبرت (2) به الرسل فقال:
__________
(1) في ب: ثم ذكر.
(2) في ب: على ما جاءت به الرسل.

(1/906)

أَلَمْ نَجْعَلِ الْأَرْضَ مِهَادًا (6) وَالْجِبَالَ أَوْتَادًا (7) وَخَلَقْنَاكُمْ أَزْوَاجًا (8) وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا (9) وَجَعَلْنَا اللَّيْلَ لِبَاسًا (10) وَجَعَلْنَا النَّهَارَ مَعَاشًا (11) وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا (12) وَجَعَلْنَا سِرَاجًا وَهَّاجًا (13) وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا (14) لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا (15) وَجَنَّاتٍ أَلْفَافًا (16)

{6 - 16} {أَلَمْ نَجْعَلِ الأرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا * وَخَلَقْنَاكُمْ أَزْوَاجًا * وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا * وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا * وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا * وَجَعَلْنَا سِرَاجًا وَهَّاجًا * وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا * لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا * وَجَنَّاتٍ أَلْفَافًا}
أي: أما أنعمنا عليكم بنعم جليلة، فجعلنا لكم {الأرْضَ مِهَادًا} أي: ممهدة مهيأة (1) لكم ولمصالحكم، من الحروث والمساكن والسبل.
{وَالْجِبَالَ أَوْتَادًا} تمسك الأرض لئلا تضطرب بكم وتميد.
{وَخَلَقْنَاكُمْ أَزْوَاجًا} أي: ذكورا وإناثا من جنس واحد، ليسكن كل منهما إلى الآخر، فتكون (2) المودة والرحمة، وتنشأ عنهما الذرية، وفي ضمن هذا الامتنان، بلذة المنكح.
{وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا} أي: راحة لكم، وقطعا لأشغالكم، التي متى تمادت بكم أضرت بأبدانكم، فجعل الله الليل والنوم يغشى الناس لتنقطع (3) حركاتهم الضارة، وتحصل راحتهم النافعة.
{وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا} أي: سبع سموات، في غاية القوة، والصلابة والشدة، وقد أمسكها الله بقدرته، وجعلها سقفا للأرض، فيها عدة منافع لهم، ولهذا ذكر من منافعها الشمس فقال: {وَجَعَلْنَا سِرَاجًا وَهَّاجًا} نبه بالسراج على النعمة بنورها، الذي صار كالضرورة للخلق، وبالوهاج الذي فيه الحرارة على حرارتها وما فيها من المصالح (4) .
{وَأَنزلْنَا مِنَ الْمُعْصِرَاتِ} أي: السحاب {مَاءً ثَجَّاجًا} أي: كثيرا جدا.
{لِنُخْرِجَ بِهِ حَبًّا} من بر وشعير وذرة وأرز، وغير ذلك مما يأكله الآدميون.
{وَنَبَاتًا} يشمل سائر النبات، الذي جعله الله قوتا لمواشيهم.
{وَجَنَّاتٍ أَلْفَافًا} أي: بساتين ملتفة، فيها من جميع أصناف الفواكه اللذيذة.
__________
(1) في ب: مذللة.
(2) في ب: فتتكون.
(3) في ب: لتسكن.
(4) في ب: الذي صار ضرورة للخلق، وبالوهاج وهي: حرارتها على ما فيها من الإنضاج والمنافع.

(1/906)

إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا (17) يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا (18) وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا (19) وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا (20) إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا (21) لِلطَّاغِينَ مَآبًا (22) لَابِثِينَ فِيهَا أَحْقَابًا (23) لَا يَذُوقُونَ فِيهَا بَرْدًا وَلَا شَرَابًا (24) إِلَّا حَمِيمًا وَغَسَّاقًا (25) جَزَاءً وِفَاقًا (26) إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا (27) وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا (29) فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا (30)

فالذي أنعم عليكم بهذه النعم العظيمة (1) ، التي لا يقدر قدرها، ولا يحصى عددها، كيف [تكفرون به و] تكذبون ما أخبركم به من البعث والنشور؟! أم كيف تستعينون بنعمه على معاصيه وتجحدونها؟ "
[ص:907]
{17 - 30} {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا * يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا * وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا * وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا * إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا * لِلطَّاغِينَ مَآبًا * لابِثِينَ فِيهَا أَحْقَابًا * لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا * إِلا حَمِيمًا وَغَسَّاقًا * جَزَاءً وِفَاقًا * إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا * وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا * وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَابًا * فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلا عَذَابًا} .
ذكر تعالى ما يكون في يوم القيامة الذي يتساءل عنه المكذبون، ويجحده المعاندون، أنه يوم عظيم، وأن الله جعله {مِيقَاتًا} للخلق.
{يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا} ويجري فيه من الزعازع والقلاقل ما يشيب له الوليد، وتنزعج له القلوب، فتسير الجبال، حتى تكون كالهباء المبثوث، وتشقق (2) السماء حتى تكون أبوابا، ويفصل الله بين الخلائق بحكمه الذي لا يجور، وتوقد نار جهنم التي أرصدها الله وأعدها للطاغين، وجعلها مثوى لهم ومآبا، وأنهم يلبثون فيها أحقابا كثيرة و {الحقب} على ما قاله كثير من المفسرين: ثمانون سنة.
وهم إذا وردوها (3) {لا يَذُوقُونَ فِيهَا بَرْدًا وَلا شَرَابًا} أي: لا ما يبرد جلودهم، ولا ما يدفع ظمأهم.
{إِلا حَمِيمًا} أي: ماء حارا، يشوي وجوههم، ويقطع أمعاءهم، {وَغَسَّاقًا} وهو: صديد أهل النار، الذي هو في غاية النتن، وكراهة المذاق، وإنما استحقوا هذه العقوبات الفظيعة جزاء لهم ووفاقا على ما عملوا من الأعمال الموصلة إليها، لم يظلمهم الله، ولكن ظلموا أنفسهم، ولهذا ذكر أعمالهم، التي استحقوا بها هذا الجزاء، فقال: {إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَابًا} أي: لا يؤمنون بالبعث، ولا أن الله يجازي الخلق بالخير والشر، فلذلك أهملوا العمل للآخرة.
{وَكَذَّبُوا بِآيَاتِنَا كِذَّابًا} أي: كذبوا بها تكذيبا واضحا صريحا وجاءتهم البينات فعاندوها.
{وَكُلَّ شَيْءٍ} من قليل وكثير، وخير وشر {أَحْصَيْنَاهُ كِتَابًا} أي: كتبناه (4) في اللوح المحفوظ، فلا يخشى المجرمون أنا عذبناهم بذنوب لم يعملوها، ولا يحسبوا أنه يضيع من أعمالهم شيء، أو ينسى منها مثقال ذرة، كما قال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا}
{فَذُوقُوا} أيها المكذبون هذا العذاب الأليم والخزي الدائم {فَلَنْ نزيدَكُمْ إِلا عَذَابًا} وكل وقت وحين يزداد عذابهم [وهذه الآية أشد الآيات في شدة عذاب أهل النار أجارنا الله منها] .
__________
(1) في ب: الجليلة.
(2) في ب: وتنشق.
(3) في ب: فإذا وردوها.
(4) في ب: أثبتناه.

(1/906)

إِنَّ لِلْمُتَّقِينَ مَفَازًا (31) حَدَائِقَ وَأَعْنَابًا (32) وَكَوَاعِبَ أَتْرَابًا (33) وَكَأْسًا دِهَاقًا (34) لَا يَسْمَعُونَ فِيهَا لَغْوًا وَلَا كِذَّابًا (35) جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا (36)

{31 - 36} {إِنَّ لِلْمُتَّقِينَ مَفَازًا * حَدَائِقَ وَأَعْنَابًا * وَكَوَاعِبَ أَتْرَابًا * وَكَأْسًا دِهَاقًا * لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا كِذَّابًا * جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَابًا} .
لما ذكر حال المجرمين ذكر مآل المتقين فقال: {إِنَّ لِلْمُتَّقِينَ مَفَازًا} أي: (1) الذين اتقوا سخط ربهم، بالتمسك بطاعته، والانكفاف عما يكرهه (2) فلهم مفاز ومنجي، وبعد عن النار. وفي ذلك المفاز لهم {حَدَائِقَ} وهي البساتين الجامعة لأصناف الأشجار الزاهية، في الثمار التي تتفجر بين خلالها الأنهار، وخص الأعناب لشرفها وكثرتها في تلك الحدائق.
ولهم فيها زوجات على مطالب النفوس {كَوَاعِبَ} وهي: النواهد اللاتي لم تتكسر ثديهن من شبابهن، وقوتهن ونضارتهن (3) .
{والأتْرَاب} اللاتي على سن واحد متقارب، ومن عادة الأتراب أن يكن متآلفات متعاشرات، وذلك السن الذي هن فيه ثلاث وثلاثون سنة، في أعدل سن الشباب (4) .
{وَكَأْسًا دِهَاقًا} أي: مملوءة من رحيق، لذة للشاربين، {لا يَسْمَعُونَ فِيهَا لَغْوًا} أي: كلاما لا فائدة فيه {وَلا كِذَّابًا} أي: إثما.
كما قال تعالى: {لا يَسْمَعُونَ فِيهَا لَغْوًا وَلا تَأْثِيمًا إِلا قِيلا سَلامًا سَلامًا}
__________
(1) كذا في ب، وفي أ: فقال: إن المتقين.
(2) في ب: عن معصيته.
(3) كذا في ب، وفي أ: وهي الناهد التي لم ينكسر ثديها من شبابها ونضارتها وقوتها.
(4) في ب: أعدل ما يكون من الشباب.

(1/907)

رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَابًا (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا (39) إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا (40)

وإنما أعطاهم الله هذا الثواب الجزيل [من فضله وإحسانه] . {جَزَاءً مِنْ رَبِّكَ} لهم {عَطَاءً حِسَابًا} أي: بسبب أعمالهم التي وفقهم الله لها، وجعلها ثمنا لجنته ونعيمها (1) .
[ص:908]
{37 - 40} {رَبِّ السَّمَاوَاتِ وَالأرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَابًا * يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا * ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا * إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا} .
أي: الذي أعطاهم هذه العطايا هو ربهم {رَبُّ السَّمَاوَاتِ وَالأرْضِ} الذي خلقها ودبرها {الرَّحْمَنِ} الذي رحمته وسعت كل شيء، فرباهم ورحمهم، ولطف بهم، حتى أدركوا ما أدركوا.
ثم ذكر عظمته وملكه العظيم يوم القيامة، وأن جميع الخلق كلهم ذلك اليوم ساكتون لا يتكلمون و {لا يَمْلِكُونَ مِنْهُ خِطَابًا} إلا من أذن له الرحمن وقال صوابا، فلا يتكلم أحد إلا بهذين الشرطين: أن يأذن الله له في الكلام، وأن يكون ما تكلم به صوابا، لأن {ذَلِكَ الْيَوْمُ} هو {الْحَقُّ} الذي لا يروج فيه الباطل، ولا ينفع فيه الكذب، وفي ذلك اليوم {يَقُومُ الرُّوحُ} وهو جبريل عليه السلام، الذي هو أشرف الملائكة (2) {وَالْمَلائِكَةُ} [أيضا يقوم الجميع] {صَفًّا} خاضعين لله {لا يَتَكَلَّمُونَ} إلا بما أذن لهم الله به (3) .
فلما رغب ورهب، وبشر وأنذر، قال: {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآبًا} أي: عملا وقدم صدق يرجع إليه يوم القيامة.
{إِنَّا أَنْذَرْنَاكُمْ عَذَابًا قَرِيبًا} لأنه قد أزف مقبلا وكل ما هو آت فهو قريب.
{يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} أي: هذا الذي يهمه ويفزع إليه، فلينظر في هذه الدنيا إليه (4) ، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} الآيات.
فإن وجد خيرا فليحمد الله، وإن وجد غير ذلك فلا يلومن إلا نفسه، ولهذا كان الكفار يتمنون الموت من شدة الحسرة والندم.
نسأل الله أن يعافينا من الكفر والشر كله، إنه جواد كريم.
تم تفسير سورة عم، والحمد لله رب العالمين
تفسير سورة النازعات
وهي مكية
__________
(1) في ب: وجعلها سببا للوصول إلى كرامته.
(2) في ب: أفضل الملائكة.
(3) في ب: إلا بإذنه.
(4) فلينظر في هذه الدار ما قدم لدار القرار.

(1/907)

وَالنَّازِعَاتِ غَرْقًا (1) وَالنَّاشِطَاتِ نَشْطًا (2) وَالسَّابِحَاتِ سَبْحًا (3) فَالسَّابِقَاتِ سَبْقًا (4) فَالْمُدَبِّرَاتِ أَمْرًا (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7) قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9) يَقُولُونَ أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَإِذَا كُنَّا عِظَامًا نَخِرَةً (11) قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ (12) فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)

{1 - 14} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالنَّازِعَاتِ غَرْقًا * وَالنَّاشِطَاتِ نَشْطًا * وَالسَّابِحَاتِ سَبْحًا * فَالسَّابِقَاتِ سَبْقًا * فَالْمُدَبِّرَاتِ أَمْرًا * يَوْمَ تَرْجُفُ الرَّاجِفَةُ * تَتْبَعُهَا الرَّادِفَةُ * قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ * أَبْصَارُهَا خَاشِعَةٌ * يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ * أَئِذَا كُنَّا عِظَامًا نَخِرَةً * قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ} .
هذه الإقسامات بالملائكة الكرام، وأفعالهم الدالة على كمال انقيادهم لأمر الله، وإسراعهم في تنفيذ أمره، يحتمل أن المقسم عليه، الجزاء والبعث، بدليل الإتيان بأحوال القيامة بعد ذلك، ويحتمل أن المقسم عليه والمقسم به متحدان، وأنه أقسم على الملائكة، لأن الإيمان بهم أحد أركان الإيمان الستة، ولأن في ذكر أفعالهم هنا ما يتضمن الجزاء الذي تتولاه الملائكة عند الموت وقبله وبعده، فقال: {وَالنَّازِعَاتِ غَرْقًا} وهم الملائكة التي تنزع الأرواح بقوة، وتغرق في نزعها حتى تخرج الروح، فتجازى بعملها.
{وَالنَّاشِطَاتِ نَشْطًا} وهم الملائكة أيضا، تجتذب الأرواح بقوة ونشاط، أو أن النزع يكون لأرواح المؤمنين، والنشط لأرواح الكفار.
{وَالسَّابِحَاتِ} أي: المترددات في الهواء صعودا ونزولا {سَبْحًا}
{فَالسَّابِقَاتِ} لغيرها {سَبْقًا} فتبادر لأمر الله، وتسبق الشياطين في إيصال الوحي إلى رسل الله حتى لا تسترقه (1) .
{فَالْمُدَبِّرَاتِ أَمْرًا} الملائكة، الذين وكلهم الله أن يدبروا كثيرا من أمور العالم (2) العلوي والسفلي، من الأمطار، والنبات، والأشجار، والرياح، والبحار، والأجنة، والحيوانات، والجنة، والنار [وغير ذلك] .
{يَوْمَ تَرْجُفُ الرَّاجِفَةُ} وهي قيام الساعة، {تَتْبَعُهَا الرَّادِفَةُ} أي: الرجفة الأخرى التي تردفها وتأتي تلوها، {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ} أي: موجفة ومنزعجة من شدة ما ترى وتسمع.
{أَبْصَارُهَا خَاشِعَةٌ} أي: ذليلة حقيرة، قد ملك قلوبهم الخوف، [ص:909] وأذهل أفئدتهم الفزع، وغلب عليهم التأسف [واستولت عليهم] الحسرة.
يقولون أي: الكفار في الدنيا، على وجه التكذيب: {أَئِذَا كُنَّا عِظَامًا نَخِرَةً} أي: بالية فتاتا.
{قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ} أي: استبعدوا أن يبعثهم الله ويعيدهم بعدما كانوا عظاما نخرة، جهلا [منهم] بقدرة الله، وتجرؤا عليه.
قال الله في بيان سهولة هذا الأمر عليه: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ} ينفخ فيها في الصور.
فإذا الخلائق كلهم {بِالسَّاهِرَةِ} أي: على وجه الأرض، قيام ينظرون، فيجمعهم الله ويقضي بينهم بحكمه العدل ويجازيهم.
__________
(1) في ب: لئلا تسترقه.
(2) في ب: الذين جعلهم الله يدبرون كثيرا من أمور العالم.

(1/908)

هَلْ أَتَاكَ حَدِيثُ مُوسَى (15)

{15 - 26} {هَلْ أتَاكَ حَدِيثُ مُوسَى} .
يقول [الله] تعالى لنبيه محمد صلى الله عليه وسلم: {هَلْ أتَاكَ حَدِيثُ مُوسَى} وهذا الاستفهام عن أمر عظيم متحقق وقوعه. أي: هل أتاك حديثه.

(1/909)

إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19) فَأَرَاهُ الْآيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22) فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26)

{إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى * اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى * فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى * فَأَرَاهُ الآيَةَ الْكُبْرَى * فَكَذَّبَ وَعَصَى * ثُمَّ أَدْبَرَ يَسْعَى * فَحَشَرَ فَنَادَى * فَقَالَ أَنَا رَبُّكُمُ الأعْلَى * فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى * إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} .
{إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى} وهو المحل الذي كلمه الله فيه، وامتن عليه بالرسالة، واختصه بالوحي والاجتباء (1) فقال له {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} أي: فانهه عن طغيانه وشركه وعصيانه، بقول لين، وخطاب لطيف، لعله {يتذكر أو يخشى}
{فَقُلْ} له: {هَلْ لَكَ إِلَى أَنْ تَزَكَّى} أي: هل لك في خصلة حميدة، ومحمدة جميلة، يتنافس فيها أولو الألباب، وهي أن تزكي نفسك وتطهرها من دنس الكفر والطغيان، إلى الإيمان والعمل الصالح؟
{وَأَهْدِيَكَ إِلَى رَبِّكَ} أي: أدلك عليه، وأبين لك مواقع رضاه، من مواقع سخطه. {فَتَخْشَى} الله إذا علمت الصراط المستقيم، فامتنع فرعون مما دعاه إليه موسى.
{فَأَرَاهُ الآيَةَ الْكُبْرَى} أي: جنس الآية الكبرى، فلا ينافي تعددها {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنزعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}
{فَكَذَّبَ} بالحق {وَعَصَى} الأمر، {ثُمَّ أَدْبَرَ يَسْعَى} أي: يجتهد في مبارزة الحق ومحاربته، {فَحَشَرَ} جنوده أي: جمعهم {فَنَادَى فَقَالَ} لهم: {أَنَا رَبُّكُمُ الأعْلَى} فأذعنوا له وأقروا بباطله حين استخفهم، {فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأولَى} أي: صارت عقوبته (2) دليلا وزاجرا، ومبينة لعقوبة الدنيا والآخرة، {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} فإن من يخشى الله هو الذي ينتفع بالآيات والعبر، فإذا رأى عقوبة فرعون، عرف أن كل من تكبر وعصى، وبارز الملك الأعلى، عاقبه في الدنيا والآخرة، وأما من ترحلت خشية الله من قلبه، فلو جاءته كل آية لم يؤمن [بها] .
__________
(1) في ب: وابتعثه بالوحي واجتباه.
(2) في ب: أي جعل الله عقوبته.

(1/909)

أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (33)

{27 - 33} {أَأَنْتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالأرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} .
يقول تعالى مبينا دليلا واضحا لمنكري البعث ومستبعدي إعادة الله للأجساد: {أَأَنْتُمْ} أيها البشر {أَشَدُّ خَلْقًا أَمِ السَّمَاءُ} ذات الجرم العظيم، والخلق القوي، والارتفاع الباهر {بَنَاهَا} الله.
{رَفَعَ سَمْكَهَا} أي: جرمها وصورتها، {فَسَوَّاهَا} بإحكام وإتقان يحير العقول، ويذهل الألباب، {وَأَغْطَشَ لَيْلَهَا} أي: أظلمه، فعمت الظلمة [جميع] أرجاء السماء، فأظلم وجه الأرض، {وَأَخْرَجَ ضُحَاهَا} أي: أظهر فيه النور العظيم، حين أتى بالشمس، فامتد (1) الناس في مصالح دينهم ودنياهم.
{وَالأرْضَ بَعْدَ ذَلِكَ} أي: بعد خلق السماء {دَحَاهَا} أي: أودع فيها منافعها.
وفسر ذلك بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} أي: ثبتها في الأرض. فدحى الأرض بعد خلق السماء، كما هو نص هذه الآيات [الكريمة] . وأما خلق نفس الأرض، فمتقدم على خلق السماء كما قال تعالى: {قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرْضَ فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وهي دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين} (2) [ص:910] فالذي خلق السماوات العظام وما فيها من الأنوار والأجرام، والأرض الكثيفة الغبراء، وما فيها من ضروريات الخلق ومنافعهم، لا بد أن يبعث الخلق المكلفين، فيجازيهم على أعمالهم، فمن أحسن فله الحسنى ومن أساء فلا يلومن إلا نفسه، ولهذا ذكر بعد هذا القيام الجزاء (3) ، فقال:
__________
(1) في ب: فانتشر.
(2) وقع هنا سبق قلم من الشيخ -رحمه الله- فقال: إلى أن قال "ثم استوى إلى السماء فسواهن سبع سموات" وصواب ذلك ما أثبته.
(3) في ب: ذكر بعد هذا قيام الساعة ثم الجزاء.

(1/909)

فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الْإِنْسَانُ مَا سَعَى (35) وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى (36) فَأَمَّا مَنْ طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39) وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)

{34 - 41} {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى * يَوْمَ يَتَذَكَّرُ الإنْسَانُ مَا سَعَى * وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى * فَأَمَّا مَنْ طَغَى * وَآثَرَ الْحَيَاةَ الدُّنْيَا * فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى * وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى * فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}
أي: إذا جاءت القيامة الكبرى، والشدة العظمى، التي يهون عندها كل شدة، فحينئذ يذهل الوالد عن ولده، والصاحب عن صاحبه [وكل محب عن حبيبه] . و {يَتَذَكَّرُ الإنْسَانُ مَا سَعَى} في الدنيا، من خير وشر، فيتمنى زيادة مثقال ذرة في حسناته، ويغمه ويحزن لزيادة مثقال ذرة في سيئاته.
ويعلم إذ ذاك أن مادة ربحه وخسرانه ما سعاه في الدنيا، وينقطع كل سبب ووصلة كانت في الدنيا سوى الأعمال.
{وَبُرِّزَتِ الْجَحِيمُ لِمَنْ يَرَى} أي: جعلت في البراز، ظاهرة لكل أحد، قد برزت (1) لأهلها، واستعدت لأخذهم، منتظرة لأمر ربها.
{فَأَمَّا مَنْ طَغَى} أي: جاوز الحد، بأن تجرأ على المعاصي الكبار، ولم يقتصر على ما حده الله.
{وَآثَرَ الْحَيَاةَ الدُّنْيَا} على الآخرة فصار سعيه لها، ووقته مستغرقا في حظوظها وشهواتها، ونسي الآخرة وترك العمل لها. {فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} [له] أي: المقر والمسكن لمن هذه حاله، {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ} أي: خاف القيام عليه ومجازاته بالعدل، فأثر هذا الخوف في قلبه فنهى نفسه عن هواها الذي يقيدها (2) عن طاعة الله، وصار هواه تبعا لما جاء به الرسول، وجاهد الهوى والشهوة الصادين عن الخير، {فَإِنَّ الْجَنَّةَ} [المشتملة على كل خير وسرور ونعيم] {هِيَ الْمَأْوَى} لمن هذا وصفه.
__________
(1) في ب: هيئت.
(2) في ب: الذي يصدها.

(1/910)

يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنْتَهَاهَا (44) إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا (46)

{42 - 46} {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا * إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا * كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلا عَشِيَّةً أَوْ ضُحَاهَا} .
أي: يسألك المتعنتون المكذبون بالبعث {عَنِ السَّاعَةِ} متى وقوعها و {أَيَّانَ مُرْسَاهَا} فأجابهم الله بقوله: {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} أي: ما الفائدة لك ولهم في ذكرها ومعرفة وقت مجيئها؟ فليس تحت ذلك نتيجة، ولهذا لما كان علم العباد للساعة ليس لهم فيه مصلحة دينية ولا دنيوية، بل المصلحة في خفائه عليهم، طوى علم ذلك عن جميع الخلق، واستأثر بعلمه فقال: {إِلَى رَبِّكَ مُنْتَهَاهَا} أي: إليه ينتهي علمها، كما قال في الآية الأخرى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ ثقلت في السماوات والأرض لا تأتيكم إلا بغته يسألونك كأنك حفي عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون} (1) . {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} أي: إنما نذارتك [نفعها] لمن يخشى مجيء الساعة، ويخاف الوقوف بين يديه، فهم الذين لا يهمهم سوى الاستعداد لها والعمل لأجلها. وأما من لا يؤمن بها، فلا يبالي به ولا بتعنته، لأنه تعنت مبني على العناد والتكذيب، وإذا وصل إلى هذه الحال، كان الإجابة عنه عبثا، ينزه الحكيم عنه [تمت] والحمد لله رب العالمين.
__________
(1) وردت الآية ناقصة في وسطها من نسخة (أ) ووردت ناقصة من آخرها من نسخة ب فأتممتها.

(1/910)

تفسير سورة عبس
وهي مكية

(1/910)

عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الْأَعْمَى (2) وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4) أَمَّا مَنِ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلَّا يَزَّكَّى (7) وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10)

{1 - 10} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَبَسَ وَتَوَلَّى * أَنْ جَاءَهُ الأعْمَى * وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى * أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى * أَمَّا مَنِ اسْتَغْنَى * فَأَنْتَ لَهُ تَصَدَّى * وَمَا عَلَيْكَ أَلا يَزَّكَّى * وَأَمَّا مَنْ جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى * فَأَنْتَ عَنْهُ تَلَهَّى} .
وسبب نزول هذه الآيات الكريمات، أنه جاء رجل من المؤمنين أعمى يسأل النبي صلى الله عليه ويتعلم منه.
وجاءه رجل من الأغنياء، وكان صلى الله عليه وسلم حريصا على هداية الخلق، فمال صلى الله عليه وسلم [وأصغى] إلى الغني، وصد عن الأعمى الفقير، رجاء لهداية ذلك الغني، وطمعا في تزكيته، فعاتبه الله بهذا العتاب اللطيف، فقال: {عَبَسَ} [أي:] في وجهه {وَتَوَلَّى} في بدنه، لأجل مجيء الأعمى له، ثم ذكر الفائدة في الإقبال عليه، فقال: {وَمَا يُدْرِيكَ لَعَلَّهُ} أي: الأعمى {يَزَّكَّى} أي: يتطهر عن الأخلاق الرذيلة، ويتصف بالأخلاق الجميلة؟
{أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى} أي: يتذكر ما ينفعه، فيعمل (1) بتلك الذكرى.
[ص:911]
وهذه فائدة كبيرة، هي المقصودة من بعثة الرسل، ووعظ الوعاظ، وتذكير المذكرين، فإقبالك على من جاء بنفسه مفتقرا لذلك منك (2) ، هو الأليق الواجب، وأما تصديك وتعرضك للغني المستغني الذي لا يسأل ولا يستفتي لعدم رغبته في الخير، مع تركك من هو أهم منه، فإنه لا ينبغي لك، فإنه ليس عليك أن لا يزكى، فلو لم يتزك، فلست بمحاسب على ما عمله من الشر.
فدل هذا على القاعدة المشهورة، أنه: " لا يترك أمر معلوم لأمر موهوم، ولا مصلحة متحققة لمصلحة متوهمة " وأنه ينبغي الإقبال على طالب العلم، المفتقر إليه، الحريص عليه أزيد من غيره.
__________
(1) في ب: فينتفع.
(2) في ب: مفتقرا لذلك مقبلا.

(1/910)

كَلَّا إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16) قُتِلَ الْإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ (23) فَلْيَنْظُرِ الْإِنْسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبًّا (25) ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا (26) فَأَنْبَتْنَا فِيهَا حَبًّا (27) وَعِنَبًا وَقَضْبًا (28) وَزَيْتُونًا وَنَخْلًا (29) وَحَدَائِقَ غُلْبًا (30) وَفَاكِهَةً وَأَبًّا (31) مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ (32)

{11 - 32} {كَلا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ * قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ * مِنْ أَيِّ شَيْءٍ خَلَقَهُ * مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ * ثُمَّ السَّبِيلَ يَسَّرَهُ * ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ * ثُمَّ إِذَا شَاءَ أَنْشَرَهُ * كَلا لَمَّا يَقْضِ مَا أَمَرَهُ * فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} .
يقول تعالى: {كَلا إِنَّهَا تَذْكِرَةٌ} أي: حقا إن هذه الموعظة تذكرة من الله، يذكر بها عباده، ويبين لهم في كتابه ما يحتاجون إليه، ويبين الرشد من الغي، فإذا تبين ذلك {فَمَنْ شَاءَ ذَكَرَهُ} أي: عمل به، كقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}
ثم ذكر محل هذه التذكرة وعظمها ورفع قدرها، فقال: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ} القدر والرتبة {مُطَهَّرَةٍ} [من الآفاق و] عن أن تنالها أيدي الشياطين أو يسترقوها، بل هي {بِأَيْدِي سَفَرَةٍ} وهم الملائكة [الذين هم] السفراء بين الله وبين عباده، {كِرَامٍ} أي: كثيري الخير والبركة، {بَرَرَةٍ} قلوبهم وأعمالهم.
وذلك كله حفظ من الله لكتابه، أن جعل السفراء فيه إلى الرسل الملائكة الكرام الأقوياء الأتقياء، ولم يجعل للشياطين عليه سبيلا وهذا مما يوجب الإيمان به وتلقيه بالقبول، ولكن مع هذا أبى الإنسان إلا كفورا، ولهذا قال تعالى: {قُتِلَ الإنْسَانُ مَا أَكْفَرَهُ} لنعمة الله وما أشد معاندته للحق بعدما تبين، وهو ما هو؟ هو من أضعف الأشياء، خلقه الله من ماء مهين، ثم قدر خلقه، وسواه بشرا سويا، وأتقن قواه الظاهرة والباطنة.
{ثُمَّ السَّبِيلَ يَسَّرَهُ} أي: يسر له الأسباب الدينية والدنيوية، وهداه السبيل، [وبينه] وامتحنه بالأمر والنهي، {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} أي: أكرمه بالدفن، ولم يجعله كسائر الحيوانات التي تكون جيفها على وجه الأرض، {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} أي: بعثه بعد موته للجزاء، فالله هو المنفرد بتدبير الإنسان وتصريفه بهذه التصاريف، لم يشاركه فيه مشارك، وهو -مع هذا- لا يقوم بما أمره الله، ولم يقض ما فرضه عليه، بل لا يزال مقصرا تحت الطلب.
ثم أرشده تعالى إلى النظر والتفكر في طعامه، وكيف وصل إليه بعدما تكررت عليه طبقات عديدة، ويسره له فقال: {فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبًّا} أي: أنزلنا المطر على الأرض بكثرة.
{ثُمَّ شَقَقْنَا الأرْضَ} للنبات {شَقًّا فَأَنْبَتْنَا فِيهَا} أصنافا مصنفة من أنواع الأطعمة اللذيذة، والأقوات الشهية {حبًّا} وهذا شامل لسائر الحبوب على اختلاف أصنافها، {وَعِنَبًا وَقَضْبًا} وهو القت، {وَزَيْتُونًا وَنَخْلا} وخص هذه الأربعة لكثرة فوائدها ومنافعها.
{وَحَدَائِقَ غُلْبًا} أي: بساتين فيها الأشجار الكثيرة الملتفة، {وَفَاكِهَةً وَأَبًّا} الفاكهة: ما يتفكه فيه الإنسان، من تين وعنب وخوخ ورمان، وغير ذلك.
والأب: ما تأكله البهائم والأنعام، ولهذا قال: {مَتَاعًا لَكُمْ وَلأنْعَامِكُمْ} التي خلقها الله وسخرها لكم، فمن نظر في هذه النعم أوجب له ذلك شكر ربه، وبذل الجهد في الإنابة إليه، والإقبال على طاعته، والتصديق بأخباره.

(1/911)

فَإِذَا جَاءَتِ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37) وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ (42)

{33 - 42} {فَإِذَا جَاءَتِ الصَّاخَّةُ * يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ * وَصَاحِبَتِهِ وَبَنِيهِ * لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ * وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ * ضَاحِكَةٌ مُسْتَبْشِرَةٌ * وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ * تَرْهَقُهَا قَتَرَةٌ * أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} .
أي: إذا جاءت صيحة القيامة، التي تصخ لهولها الأسماع، وتنزعج لها الأفئدة يومئذ، مما يرى الناس من الأهوال وشدة الحاجة لسالف الأعمال.
{يَفِرُّ الْمَرْءُ} من أعز الناس إليه، وأشفقهم لديه، {مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ} أي: زوجته {وَبَنِيهِ} وذلك لأنه {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} أي: قد شغلته نفسه، واهتم لفكاكها، ولم يكن له التفات إلى غيرها، فحينئذ ينقسم الخلق إلى فريقين: سعداء وأشقياء، فأما السعداء، فوجوههم [يومئذ] {مُسْفِرَةٌ} أي: قد ظهر فيها السرور والبهجة، من ما عرفوا من نجاتهم، وفوزهم بالنعيم، {ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ} الأشقياء {يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا} أي: تغشاها {قَتَرَةٌ} فهي سوداء مظلمة مدلهمة، قد أيست من كل خير، وعرفت شقاءها وهلاكها.
{أُولَئِكَ} الذين بهذا الوصف {هُمُ الْكَفَرَةُ الْفَجَرَةُ} أي: الذين كفروا بنعمة الله وكذبوا بآيات الله، وتجرأوا على محارمه. [ص:912]
نسأل الله العفو والعافية إنه جواد كريم [والحمد لله رب العالمين] .

(1/911)


سورة التكوير، سورة الانفطار، سورة المطففين، سورة الانشقاق - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة التكوير
[وهي] مكية

(1/912)

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انْكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14)

{1 - 14} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا الشَّمْسُ كُوِّرَتْ * وَإِذَا النُّجُومُ انْكَدَرَتْ * وَإِذَا الْجِبَالُ سُيِّرَتْ * وَإِذَا الْعِشَارُ عُطِّلَتْ * وَإِذَا الْوُحُوشُ حُشِرَتْ * وَإِذَا الْبِحَارُ سُجِّرَتْ * وَإِذَا النُّفُوسُ زُوِّجَتْ * وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ * وَإِذَا الصُّحُفُ نُشِرَتْ * وَإِذَا السَّمَاءُ كُشِطَتْ * وَإِذَا الْجَحِيمُ سُعِّرَتْ * وَإِذَا الْجَنَّةُ أُزْلِفَتْ * عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} .
أي: إذا حصلت هذه الأمور الهائلة، تميز الخلق، وعلم كل أحد ما قدمه لآخرته، وما أحضره فيها من خير وشر، وذلك إذا كان يوم القيامة تكور الشمس أي: تجمع وتلف، ويخسف القمر، ويلقيان في النار.
{وَإِذَا النُّجُومُ انْكَدَرَتْ} أي: تغيرت، وتساقطت (1) من أفلاكها.
{وَإِذَا الْجِبَالُ سُيِّرَتْ} أي:: صارت كثيبا مهيلا ثم صارت كالعهن المنفوش، ثم تغيرت وصارت هباء منبثا، وسيرت عن أماكنها، {وَإِذَا الْعِشَارُ عُطِّلَتْ} أي: عطل الناس حينئذ نفائس أموالهم التي كانوا يهتمون لها ويراعونها في جميع الأوقات، فجاءهم ما يذهلهم عنها، فنبه بالعشار، وهي النوق التي تتبعها أولادها، وهي أنفس أموال العرب إذ ذاك عندهم، على ما هو في معناها من كل نفيس.
{وَإِذَا الْوُحُوشُ حُشِرَتْ} أي: جمعت ليوم القيامة، ليقتص الله من بعضها لبعض، ويرى العباد كمال عدله، حتى إنه ليقتص من القرناء للجماء (2) ثم يقول لها: كوني ترابا.
{وَإِذَا الْبِحَارُ سُجِّرَتْ} أي: أوقدت فصارت -على عظمها- نارا تتوقد.
{وَإِذَا النُّفُوسُ زُوِّجَتْ} أي: قرن كل صاحب عمل مع نظيره، فجمع الأبرار مع الأبرار، والفجار مع الفجار، وزوج المؤمنون بالحور العين، والكافرون بالشياطين، وهذا كقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا} {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا} {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} .
{وَإِذَا الْمَوْءُودَةُ سُئِلَتْ} وهو الذي كانت الجاهلية الجهلاء تفعله من دفن البنات وهن أحياء من غير سبب، إلا خشية الفقر، فتسأل: {بِأَيِّ ذَنْبٍ قُتِلَتْ} ومن المعلوم أنها ليس لها ذنب، ففي هذا توبيخ وتقريع لقاتليها (3) . {وَإِذَا الصُّحُفُ} المشتملة على ما عمله العاملون من خير وشر {نُشِرَتْ} وفرقت على أهلها، فآخذ كتابه بيمينه، وآخذ كتابه بشماله، أو من وراء ظهره.
{وَإِذَا السَّمَاءُ كُشِطَتْ} أي: أزيلت، كما قال تعالى: {يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} {وَالأرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} {وَإِذَا الْجَحِيمُ سُعِّرَتْ} أي: أوقد عليها فاستعرت، والتهبت التهابا لم يكن لها قبل ذلك، {وَإِذَا الْجَنَّةُ أُزْلِفَتْ} أي: قربت للمتقين، {عَلِمَتْ نَفْسٌ} أي: كل نفس، لإتيانها في سياق الشرط.
{مَا أَحْضَرَتْ} أي: ما حضر لديها من الأعمال [التي قدمتها] كما قال تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا} وهذه الأوصاف التي وصف الله بها يوم القيامة، من الأوصاف التي تنزعج لها القلوب، وتشتد من أجلها الكروب، وترتعد الفرائص وتعم المخاوف، وتحث أولي الألباب للاستعداد لذلك اليوم، وتزجرهم عن كل ما يوجب اللوم، ولهذا قال بعض السلف: من أراد أن ينظر ليوم القيامة كأنه رأي عين، فليتدبر سورة {إِذَا الشَّمْسُ كُوِّرَتْ}
__________
(1) في ب: وتناثرت.
(2) في ب: حتى إنه يقتص للشاة الجماء من الشاة القرناء.
(3) في ب: ولكن هذا فيه توبيخ وتقريع لقاتليها.

(1/912)

فَلَا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِ الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21) وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25) فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29)

{15 - 29} {فَلا أُقْسِمُ بِالْخُنَّسِ * الْجَوَارِي الْكُنَّسِ * وَاللَّيْلِ إِذَا عَسْعَسَ * وَالصُّبْحِ إِذَا تَنَفَّسَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ * وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ * وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ * وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ * فَأَيْنَ تَذْهَبُونَ * إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ * لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}
أقسم تعالى {بِالْخُنَّسِ} وهي الكواكب التي تخنس أي: تتأخر عن سير الكواكب المعتاد إلى جهة المشرق، وهي النجوم السبعة السيارة: " الشمس "، و " القمر "، و " الزهرة "، و " المشترى "، و " المريخ "، و " زحل "، و " عطارد "، فهذه السبعة لها سيران: [ص:913] سير إلى جهة المغرب مع باقي الكواكب والأفلاك (1) ، وسير معاكس لهذا من جهة المشرق تختص به هذه السبعة دون غيرها.
فأقسم الله بها في حال خنوسها أي: تأخرها، وفي حال جريانها، وفي حال كنوسها أي: استتارها بالنهار، ويحتمل أن المراد بها جميع النجوم (2) الكواكب السيارة وغيرها.
{وَاللَّيْلِ إِذَا عَسْعَسَ} أي: أدبر وقيل: أقبل، {وَالصُّبْحِ إِذَا تَنَفَّسَ} أي: بانت (3) علائم الصبح، وانشق النور شيئا فشيئا حتى يستكمل وتطلع الشمس، وهذه آيات عظام، أقسم الله بها على علو سند القرآن (4) وجلالته، وحفظه من كل شيطان رجيم فقال: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} وهو: جبريل عليه السلام، نزل به من الله تعالى، كما قال تعالى: {وَإِنَّهُ لَتَنزيلُ رَبِّ الْعَالَمِينَ نزلَ بِهِ الرُّوحُ الأمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} ووصفه الله بالكريم لكرم أخلاقه، وكثره خصاله الحميدة، فإنه أفضل الملائكة، وأعظمهم رتبة عند ربه، {ذِي قُوَّةٍ} على ما أمره الله به. ومن قوته أنه قلب ديار قوم لوط بهم فأهلكهم.
{عِنْدَ ذِي الْعَرْشِ} أي: جبريل مقرب عند الله، له منزلة رفيعة، وخصيصة من الله اختصه بها، {مَكِينٍ} أي: له مكانة ومنزلة فوق منازل الملائكة كلهم.
{مُطَاعٍ ثَمَّ} أي: جبريل مطاع في الملأ الأعلى، لديه (5) من الملائكة المقربين جنود، نافذ فيهم أمره، مطاع رأيه، {أَمِينٍ} أي: ذو أمانة وقيام بما أمر به، لا يزيد ولا ينقص، ولا يتعدى ما حد له، وهذا [كله] يدل على شرف القرآن عند الله تعالى، فإنه بعث به هذا الملك الكريم، الموصوف بتلك الصفات الكاملة. والعادة أن الملوك لا ترسل الكريم عليها إلا في أهم المهمات، وأشرف الرسائل.
ولما ذكر فضل الرسول الملكي الذي جاء بالقرآن، ذكر فضل الرسول البشري الذي نزل عليه القرآن، ودعا إليه الناس فقال: {وَمَا صَاحِبُكُمْ} وهو محمد صلى الله عليه وسلم {بِمَجْنُونٍ} كما يقوله أعداؤه المكذبون برسالته، المتقولون عليه من الأقوال، التي يريدون أن يطفئوا بها ما جاء به ما شاءوا وقدروا عليه، بل هو أكمل الناس عقلا وأجزلهم رأيا، وأصدقهم لهجة.
{وَلَقَدْ رَآهُ بِالأفُقِ الْمُبِينِ} أي: رأى محمد صلى الله عليه وسلم جبريل عليه السلام بالأفق البين، الذي هو أعلى ما يلوح للبصر.
{وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} أي: وما هو على ما أوحاه الله إليه بمتهم يزيد فيه أو ينقص أو يكتم بعضه، بل هو صلى الله عليه وسلم أمين أهل السماء وأهل الأرض، الذي بلغ رسالات ربه البلاغ المبين، فلم يشح بشيء منه، عن غني ولا فقير، ولا رئيس ولا مرءوس، ولا ذكر ولا أنثى، ولا حضري ولا بدوي، ولذلك بعثه الله في أمة أمية، جاهلة جهلاء، فلم يمت صلى الله عليه وسلم حتى كانوا علماء ربانيين، وأحبارا متفرسين، إليهم الغاية في العلوم، وإليهم المنتهى في استخراج الدقائق والفهوم، وهم الأساتذة، وغيرهم قصاراه أن يكون من تلاميذهم.
{وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ} لما ذكر جلالة كتابه (6) وفضله بذكر الرسولين الكريمين، اللذين وصل إلى الناس على أيديهما، وأثنى الله عليهما بما أثنى، دفع عنه كل آفة ونقص مما يقدح في صدقه، فقال: {وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ} أي: في غاية البعد عن الله وعن قربه، {فَأَيْنَ تَذْهَبُونَ} أي: كيف يخطر هذا ببالكم، وأين عزبت عنكم أذهانكم؟ حتى جعلتم الحق الذي هو في أعلى درجات الصدق بمنزلة الكذب، الذي هو أنزل ما يكون [وأرذل] وأسفل الباطل؟ هل هذا إلا من انقلاب الحقائق. {إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} يتذكرون به ربهم، وما له من صفات الكمال، وما ينزه عنه من النقائص والرذائل [والأمثال] ، ويتذكرون به الأوامر والنواهي وحكمها، ويتذكرون به الأحكام القدرية والشرعية والجزائية، وبالجملة، يتذكرون به مصالح الدارين، وينالون بالعمل به السعادتين.
{لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} بعدما [ص:914] تبين الرشد من الغي، والهدى من الضلال. {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} أي: فمشيئته نافذة، لا يمكن أن تعارض أو تمانع. وفي هذه الآية وأمثالها رد على فرقتي القدرية النفاة، والقدرية المجبرة كما تقدم مثلها [والله أعلم والحمد لله] .
__________
(1) في ب: مع سائر الكواكب والفلك.
(2) في ب: الكواكب.
(3) في ب: بدت.
(4) في ب: أقسم الله عليها لقوة سند القرآن.
(5) في ب: لأنه.
(6) كذا في ب، وفي أ: جلالته.

(1/912)

تفسير سورة الانفطار
[وهي] مكية

(1/914)

إِذَا السَّمَاءُ انْفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْفَطَرَتْ * وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ * وَإِذَا الْبِحَارُ فُجِّرَتْ * وَإِذَا الْقُبُورُ بُعْثِرَتْ * عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} .
أي: إذا انشقت السماء وانفطرت، وانتثرت (1) نجومها، وزال جمالها، وفجرت البحار فصارت بحرا واحدا، وبعثرت القبور بأن أخرجت (2) ما فيها من الأموات، وحشروا للموقف بين يدي الله للجزاء على الأعمال. فحينئذ ينكشف الغطاء، ويزول ما كان خفيا، وتعلم كل نفس ما معها من الأرباح والخسران، هنالك يعض الظالم على يديه إذا رأى أعماله باطلة، وميزانه قد خف، والمظالم قد تداعت إليه، والسيئات قد حضرت لديه، وأيقن بالشقاء الأبدي والعذاب السرمدي (3) .
و [هنالك] يفوز المتقون المقدمون لصالح الأعمال بالفوز العظيم، والنعيم المقيم والسلامة من عذاب الجحيم.
__________
(1) في ب: وتناثرت.
(2) في ب: بأن أخرج.
(3) في ب: إذا رأى ما قدمت يداه وأيقن بالشقاء الأبدي والعذاب السرمدي.

(1/914)

يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8) كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَامًا كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)

{6 - 12} {يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ * الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ * فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ * كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ * وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} .
يقول تعالى معاتبا للإنسان المقصر في حق ربه، المتجرئ على مساخطه (1) : {يَا أَيُّهَا الإنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ} أتهاونا منك في حقوقه؟ أم احتقارا منك لعذابه؟ أم عدم إيمان منك بجزائه؟
أليس هو {الَّذِي خَلَقَكَ فَسَوَّاكَ} في أحسن تقويم؟ {فَعَدَلَكَ} وركبك تركيبا قويما معتدلا في أحسن الأشكال، وأجمل الهيئات، فهل يليق بك أن تكفر نعمة المنعم، أو تجحد إحسان المحسن؟
إن هذا إلا من جهلك وظلمك وعنادك وغشمك، فاحمد الله أن لم يجعل صورتك صورة كلب أو حمار، أو نحوهما من الحيوانات؛ فلهذا قال تعالى: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ}
[وقوله:] {كَلا بَلْ تُكَذِّبُونَ بِالدِّينِ} أي: مع هذا الوعظ والتذكير، لا تزالون مستمرين على التكذيب بالجزاء.
وأنتم لا بد أن تحاسبوا على ما عملتم، وقد أقام الله عليكم ملائكة كراما يكتبون أقوالكم وأفعالكم ويعلمون أفعالكم، ودخل في هذا أفعال القلوب، وأفعال الجوارح، فاللائق بكم أن تكرموهم وتجلوهم وتحترموهم.
__________
(1) في ب: المقصر في حقه المتجرئ على معاصيه.

(1/914)

إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (13) وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16) وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)

{13 - 19} {إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ * يَصْلَوْنَهَا يَوْمَ الدِّينِ * وَمَا هُمْ عَنْهَا بِغَائِبِينَ * وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ * يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأمْرُ يَوْمَئِذٍ لِلَّهِ} .
المراد بالأبرار، القائمون بحقوق الله وحقوق عباده، الملازمون للبر، في أعمال القلوب وأعمال الجوارح، فهؤلاء جزاؤهم النعيم في القلب والروح والبدن، في دار الدنيا [وفي دار] البرزخ و [في] دار القرار.
{وَإِنَّ الْفُجَّارَ} الذين قصروا في حقوق الله وحقوق عباده، الذين فجرت قلوبهم ففجرت أعمالهم {لَفِي جَحِيمٍ} أي: عذاب أليم، في دار الدنيا و [دار] البرزخ وفي دار القرار.
{يَصْلَوْنَهَا} ويعذبون [بها] أشد العذاب {يَوْمَ الدِّينِ} أي: يوم الجزاء على الأعمال.
{وَمَا هُمْ عَنْهَا بِغَائِبِينَ} أي: بل هم ملازمون لها، لا يخرجون منها.
{وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} ففي هذا تهويل لذلك اليوم الشديد الذي يحير الأذهان.
{يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا} ولو كانت لها قريبة [أو حبيبة] مصافية، فكل مشتغل بنفسه لا يطلب الفكاك لغيرها. {وَالأمْرُ يَوْمَئِذٍ لِلَّهِ} فهو الذي يفصل بين العباد، ويأخذ للمظلوم حقه من ظالمه [والله أعلم][ص:915]
تفسير سورة المطففين
وهي مكية

(1/914)

وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ * وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ * أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ * لِيَوْمٍ عَظِيمٍ * يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} .
{وَيْلٌ} كلمة عذاب، ووعيد (1) {لِلْمُطَفِّفِينَ}
وفسر الله المطففين بقوله (2) {الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ} أي: أخذوا منهم وفاء عما ثبت لهم قبلهم {يَسْتَوْفُونَ} يستوفونه كاملا من غير نقص.
{وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ} أي: إذا أعطوا الناس حقهم، الذي للناس (3) عليهم بكيل أو وزن، {يُخْسِرُونَ} أي: ينقصونهم ذلك، إما بمكيال وميزان ناقصين، أو بعدم ملء المكيال والميزان، أو نحو ذلك. فهذا سرقة [لأموال] الناس (4) ، وعدم إنصاف [لهم] منهم.
وإذا كان هذا الوعيد (5) على الذين يبخسون الناس بالمكيال والميزان، فالذي يأخذ أموالهم قهرًا أو سرقة، أولى بهذا الوعيد من المطففين.
ودلت الآية الكريمة، على أن الإنسان كما يأخذ من الناس الذي له، يجب عليه أن يعطيهم كل ما لهم من الأموال والمعاملات، بل يدخل في [عموم هذا] (6) الحجج والمقالات، فإنه كما أن المتناظرين قد جرت العادة أن كل واحد [منهما] يحرص على ماله من الحجج، فيجب عليه أيضًا أن يبين ما لخصمه من الحجج (7) [التي لا يعلمها] ، وأن ينظر في أدلة خصمه كما ينظر في أدلته هو، وفي هذا الموضع يعرف إنصاف الإنسان من تعصبه واعتسافه، وتواضعه من كبره، وعقله من سفهه، نسأل الله التوفيق لكل خير.
ثم توعد تعالى المطففين، وتعجب من حالهم وإقامتهم على ما هم عليه، فقال: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} فالذي جرأهم على التطفيف عدم إيمانهم باليوم الآخر، وإلا فلو آمنوا به، وعرفوا أنهم يقومون بين يدى الله، يحاسبهم (8) على القليل والكثير، لأقلعوا عن ذلك وتابوا منه.
__________
(1) في ب: وعقاب
(2) في ب: بأنهم.
(3) في ب: لهم.
(4) كذا في ب، وفي أ: سرقة للناس.
(5) في ب: وعيدًا.
(6) في ب: يدخل في ذلك.
(7) في ب: الحجة.
(8) في ب: أنهم سيقومون بين يدي الله فيحاسبهم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ (13) كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (17)

{7 - 17} {كَلا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ * وَمَا أَدْرَاكَ مَا سِجِّينٌ * كِتَابٌ مَرْقُومٌ * وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ * الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ * وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ أَثِيمٍ * إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأوَّلِينَ * كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ * كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ * ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ * ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} .
يقول تعالى: {كَلا إِنَّ كِتَابَ الْفُجَّارِ} [وهذا شامل لكل فاجر] من أنواع الكفرة والمنافقين، والفاسقين {لَفِي سِجِّينٍ}
ثم فسر ذلك بقوله: {وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ} أي: كتاب مذكور فيه أعمالهم الخبيثة، والسجين: المحل الضيق الضنك، و {سجين} ضد {عليين} الذي هو محل كتاب الأبرار، كما سيأتي.
وقد قيل: إن {سجين} هو أسفل الأرض السابعة، مأوى الفجار ومستقرهم في معادهم.
{وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} ثم بين المكذبين بأنهم (1) {الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ} أي: يوم الجزاء، يوم يدين الله فيه الناس بأعمالهم.
{وَمَا يُكَذِّبُ بِهِ إِلا كُلُّ مُعْتَدٍ} على محارم الله، متعد من الحلال إلى الحرام.
{أَثِيمٍ} أي كثير الإثم، فهذا الذي يحمله عدوانه على التكذيب، ويحمله [عدوانه على التكذيب ويوجب له] كبره رد الحق، ولهذا {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا} الدالة على الحق، و [على] صدق ما جاءت به رسله، كذبها وعاندها، و {قَالَ} هذه {أَسَاطِيرُ الأوَّلِينَ} أي: من ترهات المتقدمين، وأخبار الأمم الغابرين، ليس من عند الله تكبرا وعنادا.
وأما من أنصف، وكان مقصوده الحق المبين، فإنه لا يكذب بيوم الدين، لأن الله قد أقام عليه من الأدلة القاطعة، والبراهين الساطعة، ما يجعله حق اليقين، وصار لقلوبهم مثل الشمس للأبصار (2) ، بخلاف من ران على قلبه كسبه، وغطته معاصيه، فإنه محجوب عن الحق، ولهذا جوزي على ذلك، بأن حجب عن الله، كما حجب قلبه في الدنيا عن آيات الله، {ثُمَّ إِنَّهُمْ} مع هذه العقوبة البليغة {لَصَالُوا الْجَحِيمِ} ثم يقال لهم توبيخا [ص:916] وتقريعًا: هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} فذكر لهم ثلاثة أنواع من العذاب: عذاب الجحيم، وعذاب التوبيخ، واللوم.
وعذاب الحجاب من رب العالمين، المتضمن لسخطه وغضبه عليهم، وهو أعظم عليهم من عذاب النار، ودل مفهوم الآية، على أن المؤمنين يرون ربهم يوم القيامة وفي الجنة، ويتلذذون بالنظر إليه أعظم من سائر اللذات، ويبتهجون بخطابه، ويفرحون بقربه، كما ذكر الله ذلك في عدة آيات من القرآن، وتواتر فيه النقل عن رسول الله.
وفي هذه الآيات، التحذير من الذنوب، فإنها ترين على القلب وتغطيه شيئا فشيئا، حتى ينطمس نوره، وتموت بصيرته، فتنقلب عليه الحقائق، فيرى الباطل حقًا، والحق باطلا وهذا من بعض (3) عقوبات الذنوب.
__________
(1) في ب: ثم بينهم بقوله.
(2) في ب: وصار لبصائرهم بمنزلة الشمس للأبصار.
(3) في ب/ من أعظم.

(1/915)

كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21) إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الْأَرَائِكِ يَنْظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27)

{18 - 27} {كَلا إِنَّ كِتَابَ الأبْرَارِ لَفِي عِلِّيِّينَ * وَمَا أَدْرَاكَ مَا عِلِّيُّونَ * كِتَابٌ مَرْقُومٌ * يَشْهَدُهُ الْمُقَرَّبُونَ * إِنَّ الأبْرَارَ لَفِي نَعِيمٍ * عَلَى الأرَائِكِ يَنْظُرُونَ * تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ * يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ * خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ * وَمِزَاجُهُ مِنْ تَسْنِيمٍ} .
لما ذكر أن كتاب الفجار في أسفل الأمكنة وأضيقها، ذكر أن كتاب الأبرار في أعلاها وأوسعها، وأفسحها وأن كتابهم المرقوم {يَشْهَدُهُ الْمُقَرَّبُونَ} من الملائكة الكرام، وأرواح الأنبياء، والصديقين والشهداء، وينوه الله بذكرهم في الملأ الأعلى، و {عليون} اسم لأعلى الجنة، فلما ذكر كتابهم، ذكر أنهم في نعيم، وهو اسم جامع لنعيم القلب والروح والبدن، {عَلَى الأرَائِكِ} أي: [على] السرر المزينة بالفرش الحسان.
{يَنْظُرُونَ} إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم، {تَعْرِفُ} أيها الناظر إليهم {فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ} أي: بهاء النعيم (1) ونضارته ورونقه، فإن توالي اللذة والسرور (2) يكسب الوجه نورًا وحسنًا وبهجة.
{يُسْقَوْنَ مِنْ رَحِيقٍ} وهو من أطيب ما يكون من الأشربة وألذها، {مَخْتُومٍ}
ذلك الشراب {خِتَامُهُ مِسْكٌ} يحتمل أن المراد مختوم عن أن يداخله شيء ينقص لذته، أو يفسد طعمه، وذلك الختام، الذي ختم به، مسك.
ويحتمل أن المراد أنه [الذي] يكون في آخر الإناء، الذي يشربون منه الرحيق حثالة، وهي المسك الأذفر، فهذا الكدر منه، الذي جرت العادة في الدنيا أنه يراق، يكون في الجنة بهذه المثابة، {وَفِي ذَلِكَ} النعيم المقيم، الذي لا يعلم حسنه ومقداره إلا الله، {فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} أي: يتسابقوا في المبادرة إليه بالأعمال الموصلة إليه، فهذا أولى ما بذلت فيه نفائس الأنفاس، وأحرى ما تزاحمت للوصول إليه فحول الرجال.
__________
(1) في ب: أي بهاءه.
(2) في ب: فإن توالي اللذات والمسرات والأفراح.

(1/916)

عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)

{27 - 28} ومزاج هذا الشراب من تسنيم، وهي عين {يَشْرَبُ بِهَا الْمُقَرَّبُونَ} صرفا، وهي أعلى أشربة الجنة على الإطلاق، فلذلك كانت خالصة للمقربين، الذين هم أعلى الخلق منزلة، وممزوجة لأصحاب اليمين أي: مخلوطة بالرحيق وغيره من الأشربة اللذيذة.

(1/916)

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ (34)

{29 - 36} {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ * وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ * وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ * وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ * فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} .
لما ذكر تعالى جزاء المجرمين وجزاء المؤمنين (1) و [ذكر] ما بينهما من التفاوت العظيم، أخبر أن المجرمين كانوا في الدنيا يسخرون بالمؤمنين، ويستهزئون بهم، ويضحكون منهم، ويتغامزون بهم عند مرورهم عليهم، احتقارا لهم وازدراء، ومع هذا تراهم مطمئنين، لا يخطر الخوف على بالهم، {وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ} صباحًا أو مساء {انْقَلَبُوا فَكِهِينَ} أي: مسرورين مغتبطين (2) ، وهذا من أعظم (3) ما يكون من الاغترار، أنهم جمعوا بين غاية الإساءة والأمن (4) في الدنيا، حتى كأنهم قد جاءهم كتاب من الله وعهد، أنهم من أهل السعادة، وقد حكموا لأنفسهم أنهم أهل الهدى، وأن المؤمنين ضالون، افتراء على الله، وتجرأوا على القول عليه بلا علم.
قال تعالى: {وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ} أي: وما أرسلوا وكلاء على المؤمنين ملزمين بحفظ أعمالهم، حتى يحرصوا على رميهم بالضلال، وما هذا منهم إلا تعنت وعناد وتلاعب، ليس له مستند ولا برهان، ولهذا كان جزاؤهم في الآخرة من جنس عملهم، قال تعالى: {فَالْيَوْمَ} أي: يوم القيامة، {الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ} حين يرونهم في غمرات العذاب يتقلبون، وقد ذهب عنهم ما كانوا يفترون، والمؤمنون في غاية الراحة والطمأنينة.
__________
(1) في ب: المحسنين.
(2) كذا في ب، وفي أ: مغبوطين.
(3) في ب: وهذا أشد.
(4) في ب: مع الأمن.

(1/916)

عَلَى الْأَرَائِكِ يَنْظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36)

{عَلَى الأرَائِكِ يَنْظُرُونَ * هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} .
{عَلَى الأرَائِكِ} وهي السرر المزينة، {يُنْظَرُونَ} إلى ما أعد الله لهم من النعيم، وينظرون إلى وجه ربهم الكريم.
{هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} أي: هل جوزوا من جنس عملهم؟
فكما ضحكوا في الدنيا من المؤمنين ورموهم بالضلال، ضحك المؤمنون منهم في الآخرة، ورأوهم (1) في العذاب والنكال، الذي هو عقوبة الغي والضلال.
[ص:917]
نعم، ثوبوا ما كانوا يفعلون، عدلا من الله وحكمة، والله عليم حكيم.
تفسير سورة الانشقاق
وهي مكية
__________
(1) في ب: حين رأوهم.

(1/916)

إِذَا السَّمَاءُ انْشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الْأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5) يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ (6) فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا (8) وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا (9) وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُورًا (11) وَيَصْلَى سَعِيرًا (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا السَّمَاءُ انْشَقَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * وَإِذَا الأرْضُ مُدَّتْ * وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ * وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ * يَا أَيُّهَا الإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ * فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا * وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ * فَسَوْفَ يَدْعُو ثُبُورًا * وَيَصْلَى سَعِيرًا * إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا * إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ * بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} .
يقول تعالى مبينًا لما يكون في يوم القيامة من تغير الأجرام العظام: {إِذَا السَّمَاءُ انْشَقَّتْ} أي: انفطرت وتمايز بعضها من بعض، وانتثرت نجومها، وخسف بشمسها وقمرها.
{وَأَذِنَتْ لِرَبِّهَا} أي: استمعت لأمره، وألقت سمعها، وأصاخت لخطابه، وحق لها ذلك، فإنها مسخرة مدبرة تحت مسخر ملك عظيم، لا يعصى أمره، ولا يخالف حكمه.
{وَإِذَا الأرْضُ مُدَّتْ} أي: رجفت وارتجت، ونسفت عليها جبالها، ودك ما عليها من بناء ومعلم، فسويت، ومدها الله تعالى مد الأديم، حتى صارت واسعة جدًا، تسع أهل الموقف على كثرتهم، فتصير قاعًا صفصفًا لا ترى فيها عوجًا ولا أمتا.
{وَأَلْقَتْ مَا فِيهَا} من الأموات والكنوز.
{وَتَخَلَّتْ} منهم، فإنه ينفخ في الصور، فتخرج الأموات من الأجداث إلى وجه الأرض، وتخرج الأرض كنوزها، حتى تكون كالأسطوان العظيم، يشاهده الخلق، ويتحسرون على ما هم فيه يتنافسون، {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ يَا أَيُّهَاالإنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ} أي: إنك ساع إلى الله، وعامل بأوامره ونواهيه، ومتقرب إليه إما بالخير وإما بالشر، ثم تلاقي الله يوم القيامة، فلا تعدم منه جزاء بالفضل إن كنت سعيدًا، أو بالعدل إن كنت شقيًا (1) .
ولهذا ذكر تفصيل الجزاء، فقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} وهم أهل السعادة.
{فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} وهو العرض اليسير على الله، فيقرره الله بذنوبه، حتى إذا ظن العبد أنه قد هلك، قال الله [تعالى] له: " إني قد سترتها عليك في الدنيا، فأنا أسترها لك اليوم ".
{وَيَنْقَلِبُ إِلَى أَهْلِهِ} في الجنة {مَسْرُورًا} لأنه نجا من العذاب وفاز بالثواب، {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} أي: بشماله من خلفه. (2) .
{فَسَوْفَ يَدْعُو ثُبُورًا} من الخزي والفضيحة، وما يجد في كتابه من الأعمال التي قدمها ولم يتب منها، {وَيَصْلَى سَعِيرًا} أي: تحيط به السعير من كل جانب، ويقلب على عذابها، وذلك لأنه في الدنيا {كَانَ فِي أَهْلِهِ مَسْرُورًا} لا يخطر البعث على باله، وقد أساء، ولم (3) يظن أنه راجع إلى ربه وموقوف بين يديه.
{بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} فلا يحسن أن يتركه سدى، لا يؤمر ولا ينهى، ولا يثاب ولا يعاقب.
__________
(1) في ب: جزاء بالفضل أو العدل، بالفضل إن كنت سعيدًا، وبالعقوبة إن كنت شقيًا.
(2) في ب: من وراء ظهره.
(3) في ب: ولا.

(1/917)

فَلَا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ (19) فَمَا لَهُمْ لَا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ (21) بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25)

{16 - 25} {فَلا أُقْسِمُ بِالشَّفَقِ * وَاللَّيْلِ وَمَا وَسَقَ * وَالْقَمَرِ إِذَا اتَّسَقَ * لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ * فَمَا لَهُمْ لا يُؤْمِنُونَ * وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ * بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ * وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ * فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} .
أقسم في هذا الموضع بآيات الليل، فأقسم بالشفق الذي هو بقية نور الشمس، الذي هو مفتتح الليل.
{وَاللَّيْلِ وَمَا وَسَقَ} أي: احتوى عليه من حيوانات وغيرها، {وَالْقَمَرِ إِذَا اتَّسَقَ} أي: امتلأ نورًا بإبداره، وذلك أحسن ما يكون وأكثر منافع، والمقسم عليه قوله: {لَتَرْكَبُنَّ} [أي:] أيها الناس {طَبَقًا عَنْ طَبَقٍ} أي: أطوارا متعددة وأحوالا متباينة، من النطفة إلى العلقة، إلى المضغة، إلى نفخ الروح، ثم يكون وليدًا وطفلا ثم مميزًا، ثم يجري عليه قلم التكليف، والأمر والنهي، ثم يموت بعد ذلك، ثم يبعث ويجازى بأعماله، فهذه الطبقات المختلفة الجارية على العبد، دالة على أن الله وحده هو المعبود، الموحد، المدبر لعباده بحكمته ورحمته، وأن العبد فقير عاجز، تحت تدبير العزيز الرحيم، ومع هذا، فكثير من الناس لا يؤمنون.
{وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} أي: لا يخضعون للقرآن، ولا ينقادون لأوامره ونواهيه، {بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} أي: يعاندون الحق بعدما تبين، فلا يستغرب عدم إيمانهم وعدم انقيادهم للقرآن، فإن المكذب بالحق عنادًا، لا حيلة فيه، {وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ} أي: بما يعملونه وينوونه سرًا، فالله يعلم سرهم وجهرهم، وسيجازيهم بأعمالهم، ولهذا قال {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} وسميت البشارة بشارة، لأنها تؤثر في البشرة سرورًا أو غمًا.
فهذه حال أكثر الناس، التكذيب بالقرآن، وعدم الإيمان [به] .
ومن الناس فريق هداهم الله، فآمنوا بالله، وقبلوا ما جاءتهم به الرسل، فآمنوا وعملوا الصالحات.
فهؤلاء لهم أجر غير ممنون أي: غير [ص:918] مقطوع بل هو أجر دائم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
تم تفسير السورة ولله الحمد

(1/917)


سورة البروج، سورة الطارق، سورة الأعلى، سورة الغاشية، سورة الفجر - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة البروج
وهي مكية

(1/918)

وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الْأُخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9) إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11) إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16) هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)

{1 - 22} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ ذَاتِ الْبُرُوجِ * وَالْيَوْمِ الْمَوْعُودِ * وَشَاهِدٍ وَمَشْهُودٍ * قُتِلَ أَصْحَابُ الأخْدُودِ * النَّارِ ذَاتِ الْوَقُودِ * إِذْ هُمْ عَلَيْهَا قُعُودٌ * وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ * وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ * الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ * إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ * إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ * إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ * وَهُوَ الْغَفُورُ الْوَدُودُ * ذُو الْعَرْشِ الْمَجِيدُ * فَعَّالٌ لِمَا يُرِيدُ * هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ * فِرْعَوْنَ وَثَمُودَ * بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ * وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ * بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} .
{وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} أي: [ذات] المنازل المشتملة على منازل الشمس والقمر، والكواكب المنتظمة في سيرها، على أكمل ترتيب ونظام دال على كمال قدرة الله تعالى ورحمته، وسعة علمه وحكمته.
{وَالْيَوْمِ الْمَوْعُودِ} وهو يوم القيامة، الذي وعد الله الخلق أن يجمعهم فيه، ويضم فيه أولهم وآخرهم، وقاصيهم ودانيهم، الذي لا يمكن أن يتغير، ولا يخلف الله الميعاد.
{وَشَاهِدٍ وَمَشْهُودٍ} وشمل هذا كل من اتصف بهذا الوصف أي: مبصر ومبصر، وحاضر ومحضور، وراء ومرئي.
والمقسم عليه، ما تضمنه هذا القسم من آيات الله الباهرة، وحكمه الظاهرة، ورحمته الواسعة.
وقيل: إن المقسم عليه قوله {قُتِلَ أَصْحَابُ الأخْدُودِ} وهذا دعاء عليهم بالهلاك.
و {الأخدود} الحفر التي تحفر في الأرض.
وكان أصحاب الأخدود هؤلاء قومًا كافرين، ولديهم قوم مؤمنون، فراودوهم للدخول (1) في دينهم، فامتنع المؤمنون من ذلك، فشق الكافرون أخدودًا [في الأرض] ، وقذفوا فيها النار، وقعدوا حولها، وفتنوا المؤمنين، وعرضوهم عليها، فمن استجاب لهم أطلقوه، ومن استمر على الإيمان قذفوه في النار، وهذا في غاية المحاربة لله ولحزبه المؤمنين، ولهذا لعنهم الله وأهلكهم وتوعدهم فقال: {قُتِلَ أَصْحَابُ الأخْدُودِ} ثم فسر الأخدود بقوله: {النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ} وهذا من أعظم ما يكون من التجبر وقساوة القلب، لأنهم جمعوا بين الكفر بآيات الله ومعاندتها، ومحاربة أهلها وتعذيبهم بهذا العذاب، الذي تنفطر منه القلوب، وحضورهم إياهم عند إلقائهم فيها، والحال أنهم ما نقموا من المؤمنين إلا خصلة (2) يمدحون عليها، وبها سعادتهم، وهي أنهم كانوا يؤمنون بالله العزيز الحميد أي: الذي له العزة التي قهر بها كل شيء، وهو حميد في أقواله وأوصافه وأفعاله.
{الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأرْضِ} خلقًا وعبيدًا، يتصرف فيهم تصرف المالك بملكه (3) ، {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} علمًا وسمعًا وبصرًا، أفلا خاف هؤلاء المتمردون على الله، أن يبطش بهم العزيز المقتدر، أو ما علموا أنهم جميعهم مماليك لله (4) ، ليس لأحد على أحد سلطة، من دون إذن المالك؟ أو خفي عليهم أن الله محيط بأعمالهم، مجاز لهم على فعالهم (5) ؟ كلا إن الكافر في غرور، والظالم في جهل وعمى (6) عن سواء السبيل.
ثم وعدهم، وأوعدهم، وعرض عليهم التوبة، فقال: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} أي: العذاب الشديد المحرق.
قال الحسن رحمه الله: انظروا إلى هذا الكرم والجود، هم قتلوا أولياءه [ص:919] وأهل طاعته، وهو يدعوهم إلى التوبة.
ولما ذكر عقوبة الظالمين، ذكر ثواب المؤمنين، فقال: {إِنَّ الَّذِينَ آمَنُوا} بقلوبهم {وَعَمِلُوا الصَّالِحَاتِ} بجوارحهم {لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ} الذي حصل به الفوز (7) برضا الله ودار كرامته.
{إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} أي: إن عقوبته لأهل الجرائم والذنوب العظام [لقوية] شديدة، وهو بالمرصاد للظالمين كما قال الله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}
{إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} أي: هو المنفرد بإبداء الخلق وإعادته، فلا مشارك له في ذلك (8) ، {وَهُوَ الْغَفُورُ} الذي يغفر الذنوب جميعها لمن تاب، ويعفو عن السيئات لمن استغفره وأناب.
{الْوَدُودُ} الذي يحبه أحبابه محبة لا يشبهها شيء فكما أنه لا يشابهه شيء في صفات الجلال والجمال، والمعاني والأفعال، فمحبته في قلوب خواص خلقه، التابعة لذلك، لا يشبهها شيء من أنواع المحاب، ولهذا كانت محبته أصل العبودية، وهي المحبة التي تتقدم جميع المحاب وتغلبها، وإن لم يكن غيرها تبعًا لها، كانت عذابًا على أهلها، وهو تعالى الودود، الواد لأحبابه، كما قال تعالى: {يُحِبُّهُمْ وَيُحِبُّونَهُ} والمودة هي المحبة الصافية، وفي هذا سر لطيف، حيث قرن {الودود} بالغفور، ليدل ذلك على أن أهل الذنوب إذا تابوا إلى الله وأنابوا، غفر لهم ذنوبهم وأحبهم، فلا يقال: بل تغفر ذنوبهم، ولا يرجع إليهم الود، كما قاله بعض الغالطين.
بل الله أفرح بتوبة عبده حين يتوب، من رجل له راحلة، عليها طعامه وشرابه وما يصلحه، فأضلها في أرض فلاة مهلكة، فأيس منها، فاضطجع في ظل شجرة ينتظر الموت، فبينما هو على تلك الحال، إذا راحلته على رأسه، فأخذ بخطامها، فالله أعظم فرحًا بتوبة العبد من هذا براحلته، وهذا أعظم فرح يقدر.
فلله الحمد والثناء، وصفو الوداد، ما أعظم بره، وأكثر خيره، وأغزر إحسانه، وأوسع امتنانه"
{ذُو الْعَرْشِ الْمَجِيدُ} أي: صاحب العرش العظيم، الذي من عظمته، أنه وسع السماوات والأرض والكرسي، فهي بالنسبة إلى العرش كحلقة ملقاة في فلاة، بالنسبة لسائر الأرض، وخص الله العرش بالذكر، لعظمته، ولأنه أخص المخلوقات بالقرب منه تعالى، وهذا على قراءة الجر، يكون {المجيد} نعتا للعرش، وأما على قراءة الرفع، فإن المجيد نعت لله (9) ، والمجد سعة الأوصاف وعظمتها.
{فَعَّالٌ لِمَا يُرِيدُ} أي: مهما أراد شيئًا فعله، إذا أراد شيئًا قال له كن فيكون، وليس أحد فعالا لما يريد إلا الله.
فإن المخلوقات، ولو أرادت شيئًا، فإنه لا بد لإرادتها من معاون وممانع، والله لا معاون لإرادته، ولا ممانع له مما أراد.
ثم ذكر من أفعاله الدالة على صدق ما جاءت به رسله، فقال: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُود} وكيف كذبوا المرسلين، فجعلهم الله من المهلكين.
{بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} أي: لا يزالون مستمرين على التكذيب والعناد، لا تنفع فيهم الآيات، ولا تجدي لديهم العظات.
{وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} أي: قد أحاط بهم علمًا وقدرة، كقوله: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} ففيه الوعيد الشديد للكافرين، من عقوبة من هم في قبضته، وتحت تدبيره.
{بَلْ هُوَ قُرْآنٌ مَجِيدٌ} أي: وسيع المعاني عظيمها، كثير الخير والعلم.
{فِي لَوْحٍ مَحْفُوظٍ} من التغيير والزيادة والنقص، ومحفوظ من الشياطين، وهو: اللوح المحفوظ الذي قد أثبت الله فيه كل شيء.
وهذا يدل على جلالة القرآن وجزالته، ورفعة قدره عند الله تعالى، والله أعلم.
تم تفسير السورة.
__________
(1) في ب: على الدخول.
(2) في ب: حالة.
(3) في ب: يتصرف فيهم بما يشاء.
(4) في ب: أفلا خاف هؤلاء المتمردون عليه أن يأخذهم العزيز المقتدر، أو ما علموا كلهم أنهم مماليك لله.
(5) في ب: مجازيهم عليها.
(6) في ب: والجاهل في عمى وضلال.
(7) في ب: حصل لهم الفوز.
(8) في ب: فلا يشاركه في ذلك مشارك.
(9) في ب: فإنه يكون نعتًا لله.

(1/918)

تفسير سورة الطارق
وهي مكية

(1/919)

وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4) فَلْيَنْظُرِ الْإِنْسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8) يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلَا نَاصِرٍ (10) وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالْأَرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14) إِنَّهُمْ يَكِيدُونَ كَيْدًا (15) وَأَكِيدُ كَيْدًا (16) فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا (17)

{1 - 17} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ * إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ * فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ * خُلِقَ مِنْ مَاءٍ دَافِقٍ * يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ * إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ * يَوْمَ تُبْلَى السَّرَائِرُ * فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ * وَالسَّمَاءِ ذَاتِ الرَّجْعِ * وَالأرْضِ ذَاتِ الصَّدْعِ * إِنَّهُ لَقَوْلٌ فَصْلٌ * وَمَا هُوَ بِالْهَزْلِ * إِنَّهُمْ يَكِيدُونَ كَيْدًا * وَأَكِيدُ كَيْدًا * فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا} .
يقول [الله] تعالى: {وَالسَّمَاءِ وَالطَّارِقِ}
ثم فسر الطارق بقوله: {النَّجْمُ الثَّاقِبُ}
[ص:920]
أي: المضيء، الذي يثقب نوره، فيخرق السماوات [فينفذ حتى يرى في الأرض] ، والصحيح أنه اسم جنس يشمل سائر النجوم الثواقب.
وقد قيل: إنه " زحل " الذي يخرق السماوات السبع وينفذ فيها (1) فيرى منها. وسمي طارقًا، لأنه يطرق ليلا.
والمقسم عليه قوله: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} يحفظ عليها أعمالها الصالحة والسيئة، وستجازى بعملها المحفوظ عليها.
{فَلْيَنْظُرِ الإنْسَانُ مِمَّ خُلِقَ} أي: فليتدبر خلقته ومبدأه، فإنه مخلوق {مِنْ مَاءٍ دَافِقٍ} وهو: المني الذي {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} يحتمل أنه من بين صلب الرجل وترائب المرأة، وهي ثدياها.
ويحتمل أن المراد المني الدافق، وهو مني الرجل، وأن محله الذي يخرج منه ما بين صلبه وترائبه، ولعل هذا أولى، فإنه إنما وصف الله به الماء الدافق، والذي يحس [به] ويشاهد دفقه، هو مني الرجل، وكذلك لفظ الترائب فإنها تستعمل في الرجل، فإن الترائب للرجل، بمنزلة الثديين للأنثى، فلو أريدت الأنثى لقال: " من بين الصلب والثديين " ونحو ذلك، والله أعلم.
فالذي أوجد الإنسان من ماء دافق، يخرج من هذا الموضع الصعب، قادر على رجعه في الآخرة، وإعادته للبعث، والنشور [والجزاء] ، وقد قيل: إن معناه، أن الله على رجع الماء المدفوق في الصلب لقادر، وهذا - وإن كان المعنى صحيحًا - فليس هو المراد من الآية، ولهذا قال بعده: {يَوْمَ تُبْلَى السَّرَائِرُ} أي: تختبر سرائر الصدور، ويظهر ما كان في القلوب من خير وشر على صفحات الوجوه قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} ففي الدنيا، تنكتم كثير من الأمور، ولا تظهر عيانًا للناس، وأما في القيامة، فيظهر بر الأبرار، وفجور الفجار، وتصير الأمور علانية.
{فَمَا لَهُ مِنْ قُوَّةٍ} يدفع بها عن نفسه (2) {وَلا نَاصِرٍ} خارجي (3) ينتصر به، فهذا القسم على حالة العاملين وقت عملهم وعند جزائهم.
ثم أقسم قسمًا ثانيًا على صحة القرآن، فقال: {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالأرْضِ ذَاتِ الصَّدْعِ} أي: ترجع السماء بالمطر كل عام، وتنصدع الأرض للنبات، فيعيش بذلك الآدميون والبهائم، وترجع السماء أيضًا بالأقدار والشئون الإلهية كل وقت، وتنصدع الأرض عن الأموات، {إِنَّه} أي: القرآن {لَقَوْلٌ فَصْلٌ} أي: حق وصدق بين واضح.
{وَمَا هُوَ بِالْهَزْلِ} أي: جد ليس بالهزل، وهو القول الذي يفصل بين الطوائف والمقالات، وتنفصل به الخصومات.
{إِنَّهُمْ} أي: المكذبين للرسول صلى الله عليه وسلم، وللقرآن {يَكِيدُونَ كَيْدًا} ليدفعوا بكيدهم الحق، ويؤيدوا الباطل.
{وَأَكِيدُ كَيْدًا} لإظهار الحق، ولو كره الكافرون، ولدفع ما جاءوا به من الباطل، ويعلم بهذا من الغالب، فإن الآدمي أضعف وأحقر من أن يغالب القوي العليم في كيده.
{فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا} أي: قليلا فسيعلمون عاقبة أمرهم، حين ينزل بهم العقاب.
تم تفسير سورة الطارق، والحمد لله رب العالمين.
تفسير سورة سبح
وهي مكية
__________
(1) في ب: وينفذها.
(2) في ب: أي من نفسه يدفع بها.
(3) في ب: من خارج.

(1/919)

سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5) سَنُقْرِئُكَ فَلَا تَنْسَى (6) إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7) وَنُيَسِّرُكَ لِلْيُسْرَى (8) فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى (9) سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الْأَشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى (13) قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15)

{1 - 19} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبِّحِ اسْمَ رَبِّكَ الأعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى * وَالَّذِي أَخْرَجَ الْمَرْعَى * فَجَعَلَهُ غُثَاءً أَحْوَى * سَنُقْرِئُكَ فَلا تَنْسَى * إِلا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى * وَنُيَسِّرُكَ لِلْيُسْرَى * فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى * سَيَذَّكَّرُ مَنْ يَخْشَى * وَيَتَجَنَّبُهَا الأشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا * قَدْ أَفْلَحَ مَنْ تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} .
يأمر تعالى بتسبيحه المتضمن لذكره وعبادته، والخضوع لجلاله، والاستكانة لعظمته، وأن يكون تسبيحا، يليق بعظمة الله تعالى، بأن تذكر أسماؤه الحسنى العالية على كل اسم بمعناها الحسن العظيم (1) ، وتذكر أفعاله التي منها أنه خلق المخلوقات فسواها، أي: أتقنها وأحسن خلقها، {وَالَّذِي قَدَّرَ} تقديرًا، تتبعه جميع المقدرات {فَهَدَى} إلى ذلك جميع المخلوقات.
وهذه الهداية العامة، التي مضمونها أنه هدى كل مخلوق لمصلحته، وتذكر فيها نعمه الدنيوية، ولهذا قال فيها: {وَالَّذِي أَخْرَجَ الْمَرْعَى} أي: أنزل من السماء ماء فأنبت به أنواع (2) النبات والعشب الكثير، فرتع فيها الناس والبهائم وكل حيوان (3) ، ثم بعد أن [ص:921] استكمل ما قدر له من الشباب، ألوى نباته، وصوح عشبه، {فَجَعَلَهُ غُثَاءً أَحْوَى} أي: أسود أي: جعله هشيمًا رميمًا، ويذكر فيها نعمه الدينية، ولهذا امتن الله بأصلها ومنشئها (4) ، وهو القرآن، فقال: {سَنُقْرِئُكَ فَلا تَنْسَى} أي: سنحفظ ما أوحينا إليك من الكتاب، ونوعيه قلبك، فلا تنسى منه شيئًا، وهذه بشارة كبيرة من الله لعبده ورسوله محمد صلى الله عليه وسلم، أن الله سيعلمه علمًا لا ينساه.
{إِلا مَا شَاءَ اللَّهُ} مما اقتضت حكمته أن ينسيكه لمصلحة بالغة، {إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} ومن ذلك أنه يعلم ما يصلح عباده أي: فلذلك يشرع ما أراد، ويحكم بما يريد (5) ، {وَنُيَسِّرُكَ لِلْيُسْرَى} وهذه أيضًا بشارة كبيرة (6) ، أن الله ييسر رسوله صلى الله عليه وسلم لليسرى في جميع أموره، ويجعل شرعه ودينه يسرا (7) .
{فَذَكِّرْ} بشرع الله وآياته {إِنْ نَفَعَتِ الذِّكْرَى} أي: ما دامت الذكرى مقبولة، والموعظة مسموعة، سواء حصل من الذكرى جميع المقصود أو بعضه.
ومفهوم الآية أنه إن لم تنفع الذكرى، بأن كان التذكير يزيد في الشر، أو ينقص من الخير، لم تكن الذكرى مأمورًا بها، بل منهيًا عنها، فالذكرى ينقسم الناس فيها قسمين: منتفعون وغير منتفعين.
فأما المنتفعون، فقد ذكرهم بقوله: {سَيَذَّكَّرُ مَنْ يَخْشَى} الله تعالى، فإن خشية الله تعالى، وعلمه بأن سيجازيه على أعماله (8) ، توجب للعبد الانكفاف عن المعاصي (9) والسعي في الخيرات.
وأما غير المنتفعين، فذكرهم بقوله: {وَيَتَجَنَّبُهَا الأشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} وهي النار الموقدة، التي تطلع على الأفئدة.
{ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا} أي: يعذب عذابًا أليمًا، من غير راحة ولا استراحة، حتى إنهم يتمنون الموت فلا يحصل لهم، كما قال تعالى: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} .
{قَدْ أَفْلَحَ مَنْ تَزَكَّى} أي: قد فاز وربح من طهر نفسه ونقاها من الشرك والظلم ومساوئ الأخلاق، {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} أي: اتصف بذكر الله، وانصبغ به قلبه، فأوجب له ذلك العمل بما يرضي الله، خصوصًا الصلاة، التي هي ميزان الإيمان، فهذا معنى الآية الكريمة، وأما من فسر قوله {تزكى} بمعني أخرج زكاة الفطر، وذكر اسم ربه فصلى، أنه صلاة العيد، فإنه وإن كان داخلا في اللفظ وبعض جزئياته، فليس هو المعنى وحده.
__________
(1) في ب: بمعناها العظيم الجليل.
(2) في ب: أصناف.
(3) في ب: وجميع الحيوانات.
(4) في ب: ومادتها.
(5) كذا في ب، وفي أ: يحكم بما أراد، ويحكم بما يريد.
(6) في ب: أخرى.
(7) كذا في ب، وفي أ: يسيرًا.
(8) في ب: والعلم بمجازاته على الأعمال.
(9) في ب: الانكفاف عما يكرهه الله.

(1/920)

بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16) وَالْآخِرَةُ خَيْرٌ وَأَبْقَى (17) إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19)

{بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا * وَالآخِرَةُ خَيْرٌ وَأَبْقَى * إِنَّ هَذَا لَفِي الصُّحُفِ الأولَى * صُحُفِ إِبْرَاهِيمَ وَمُوسَى} .
{بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا} أي: تقدمونها على الآخرة، وتختارون نعيمها المنغص المكدر الزائل على الآخرة.
{وَالآخِرَةُ خَيْرٌ وَأَبْقَى} وللآخرة خير من الدنيا في كل وصف مطلوب، وأبقى لكونها دار خلد وبقاء وصفاء، والدنيا دار فناء، فالمؤمن العاقل لا يختار الأردأ على الأجود، ولا يبيع لذة ساعة، بترحة الأبد، فحب الدنيا وإيثارها على الآخرة رأس كل خطيئة.
{إِنَّ هَذَا} المذكور لكم في هذه السورة المباركة، من الأوامر الحسنة، والأخبار المستحسنة {لَفِي الصُّحُفِ الأولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} اللذين هما أشرف المرسلين، سوى (1) النبي محمد صلى الله وسلم عليه وسلم.
فهذه أوامر في كل شريعة، لكونها عائدة إلى مصالح الدارين، وهي مصالح في كل زمان ومكان.
تم تفسير سورة سبح، ولله الحمد
تفسير سورة الغاشية
وهي مكية
__________
(1) في ب: بعد.

(1/921)

هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1) وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَارًا حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ (6) لَا يُسْمِنُ وَلَا يُغْنِي مِنْ جُوعٍ (7) وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لَا تَسْمَعُ فِيهَا لَاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16)

{1 - 16} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ * وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ * تَصْلَى نَارًا حَامِيَةً * تُسْقَى مِنْ عَيْنٍ آنِيَةٍ * لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ * لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ * وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ * لِسَعْيِهَا رَاضِيَةٌ * فِي جَنَّةٍ عَالِيَةٍ * لا تَسْمَعُ فِيهَا لاغِيَةً * فِيهَا عَيْنٌ جَارِيَةٌ * فِيهَا سُرُرٌ مَرْفُوعَةٌ * وَأَكْوَابٌ مَوْضُوعَةٌ * وَنَمَارِقُ مَصْفُوفَةٌ * وَزَرَابِيُّ مَبْثُوثَةٌ} .
يذكر تعالى أحوال يوم القيامة وما فيها من الأهوال الطامة، وأنها تغشى الخلائق بشدائدها، فيجازون بأعمالهم، ويتميزون [إلى] فريقين: فريقًا في الجنة، وفريقًا في السعير. [ص:922]
فأخبر عن وصف كلا الفريقين، فقال في [وصف] أهل النار: {وُجُوهٌ يَوْمَئِذٍ} أي: يوم القيامة {خَاشِعَة} من الذل، والفضيحة والخزي.
{عَامِلَةٌ نَاصِبَةٌ} أي: تاعبة في العذاب، تجر على وجوهها، وتغشى وجوههم النار.
ويحتمل أن المراد [بقوله:] {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ} في الدنيا لكونهم في الدنيا أهل عبادات وعمل، ولكنه لما عدم شرطه وهو الإيمان، صار يوم القيامة هباء منثورا، وهذا الاحتمال وإن كان صحيحًا من حيث المعنى، فلا يدل عليه سياق الكلام، بل الصواب المقطوع به هو الاحتمال الأول، لأنه قيده بالظرف، وهو يوم القيامة، ولأن المقصود هنا بيان وصف أهل النار عمومًا، وذلك الاحتمال جزء قليل من أهل النار بالنسبة إلى أهلها (1) ؛ ولأن الكلام في بيان حال الناس عند غشيان الغاشية، فليس فيه تعرض لأحوالهم في الدنيا.
وقوله: {تَصْلَى نَارًا حَامِيَةً} أي: شديدًا حرها، تحيط بهم من كل مكان، {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} أي: حارة شديدة الحرارة {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} فهذا شرابهم.
وأما طعامهم فـ {لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ} وذلك أن المقصود من الطعام أحد أمرين: إما أن يسد جوع صاحبه ويزيل عنه ألمه، وإما أن يسمن بدنه من الهزال، وهذا الطعام ليس فيه شيء من هذين الأمرين، بل هو طعام في غاية المرارة والنتن والخسة نسأل الله العافية.
وأما أهل الخير، فوجوههم يوم القيامة {نَاعِمَةٌ} أي: قد جرت عليهم نضرة النعيم، فنضرت أبدانهم، واستنارت وجوههم، وسروا غاية السرور.
{لِسَعْيِهَا} الذي قدمته في الدنيا من الأعمال الصالحة، والإحسان إلى عباد الله، {رَاضِيَةٌ} إذ وجدت ثوابه مدخرًا مضاعفًا، فحمدت عقباه، وحصل لها كل ما تتمناه، وذلك أنها {فِي جَنَّةٍ} جامعة لأنواع النعيم كلها، {عَالِيَةٍ} في محلها ومنازلها، فمحلها في أعلى عليين، ومنازلها مساكن عالية، لها غرف ومن فوق الغرف غرف مبنية يشرفون منها على ما أعد الله لهم من الكرامة.
{قُطُوفُهَا دَانِيَةٌ} أي: كثيرة الفواكه اللذيذة، المثمرة بالثمار الحسنة، السهلة التناول، بحيث ينالونها على أي: حال كانوا، لا يحتاجون أن يصعدوا شجرة، أو يستعصي عليهم منها ثمرة.
{لا تَسْمَعُ فِيهَا} أي: الجنة {لاغِيَةً} أي: كلمة لغو وباطل، فضلا عن الكلام المحرم، بل كلامهم كلام حسن [نافع] مشتمل على ذكر الله تعالى، وذكر نعمه المتواترة عليهم، و [على] الآداب المستحسنة (2) بين المتعاشرين، الذي يسر القلوب، ويشرح الصدور.
{فِيهَا عَيْنٌ جَارِيَةٌ} وهذا اسم جنس أي: فيها العيون الجارية التي يفجرونها ويصرفونها كيف شاءوا، وأنى أرادوا.
{فِيهَا سُرُرٌ مَرْفُوعَةٌ} و " السرر " جمع " سرير " وهي المجالس المرتفعة في ذاتها، وبما عليها من الفرش اللينة الوطيئة.
{وَأَكْوَابٌ مَوْضُوعَةٌ} أي: أوان ممتلئة من أنواع الأشربة اللذيذة، قد وضعت بين أيديهم، وأعدت لهم، وصارت تحت طلبهم واختيارهم، يطوف بها عليهم الولدان المخلدون.
{وَنَمَارِقُ مَصْفُوفَةٌ} أي: وسائد من الحرير والاستبرق وغيرهما مما لا يعلمه إلا الله، قد صفت للجلوس والاتكاء عليها، وقد أريحوا عن أن يضعوها، ويصفوها بأنفسهم.
{وَزَرَابِيُّ مَبْثُوثَةٌ} والزرابي [هي:] البسط الحسان، مبثوثة أي: مملوءة بها مجالسهم من كل جانب.
__________
(1) في ب: جزء قليل بالنسبة إلى أهل النار.
(2) في ب: الحسنة.

(1/921)

أَفَلَا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ (20) فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ (22) إِلَّا مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ (24) إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26)

{17 - 26} {أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ * وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ * وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ * وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ * فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ * لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ * إِلا مَنْ تَوَلَّى وَكَفَرَ * فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ * إِنَّ إِلَيْنَا إِيَابَهُمْ * ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} .
يقول تعالى حثًا للذين لا يصدقون الرسول صلى الله عليه وسلم، ولغيرهم من الناس، أن يتفكروا في مخلوقات الله الدالة على توحيده: {أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ} أي: [ألا] ينظرون إلى خلقها البديع، وكيف سخرها الله للعباد، وذللها لمنافعهم الكثيرة التي يضطرون إليها.
{وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ} بهيئة باهرة، حصل بها استقرار الأرض (1) وثباتها عن الاضطراب، وأودع فيها من المنافع [الجليلة] ما أودع.
{وَإِلَى الأرْضِ كَيْفَ سُطِحَتْ} أي: مدت مدًا واسعًا، وسهلت غاية التسهيل، ليستقر الخلائق (2) على ظهرها، ويتمكنوا من حرثها وغراسها، والبنيان فيها، وسلوك الطرق الموصلة (3) إلى أنواع المقاصد فيها.
واعلم أن تسطيحها لا ينافي أنها كرة مستديرة، قد أحاطت الأفلاك فيها من جميع جوانبها، كما دل على ذلك [ص:923] النقل والعقل والحس والمشاهدة، كما هو مذكور معروف عند أكثر (4) الناس، خصوصًا في هذه الأزمنة، التي وقف الناس على أكثر أرجائها بما أعطاهم الله من الأسباب المقربة للبعيد، فإن التسطيح إنما ينافي كروية الجسم الصغير جدًا، الذي لو سطح لم يبق له استدارة تذكر.
وأما جسم الأرض الذي هو في غاية الكبر والسعة (5) ، فيكون كرويًا مسطحًا، ولا يتنافى الأمران، كما يعرف ذلك أرباب الخبرة.
{فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} أي: ذكر الناس وعظهم، وأنذرهم وبشرهم، فإنك مبعوث لدعوة الخلق إلى الله وتذكيرهم، ولم تبعث مسيطرًا عليهم، مسلطًا موكلا بأعمالهم، فإذا قمت بما عليك، فلا عليك بعد ذلك لوم، كقوله تعالى: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} .
وقوله: {إِلا مَنْ تَوَلَّى وَكَفَرَ} أي: لكن من تولى عن الطاعة وكفر بالله {فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأكْبَرَ} أي: الشديد الدائم، {إِنَّ إِلَيْنَا إِيَابَهُمْ} أي: رجوع الخليقة (6) وجمعهم في يوم القيامة.
{ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} فنحاسبهم على ما عملوا من خير وشر.
آخر تفسير سورة الغاشية، والحمد لله رب العالمين
__________
(1) في ب: الاستقرار للأرض.
(2) في ب: العباد.
(3) في ب: طرقها.
(4) في ب: كثير.
(5) في ب: الذي هو كبير جدًا واسع.
(6) في ب: الخلائق.

(1/922)

تفسير سورة الفجر
وهي مكية

(1/923)

وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِ (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْفَجْرِ * وَلَيَالٍ عَشْرٍ * وَالشَّفْعِ وَالْوَتْرِ * وَاللَّيْلِ إِذَا يَسْرِ * هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} .
الظاهر أن المقسم به، هو المقسم عليه، وذلك جائز مستعمل، إذا كان أمرًا ظاهرًا مهمًا، وهو كذلك في هذا الموضع.
فأقسم تعالى بالفجر، الذي هو آخر الليل ومقدمة النهار، لما في إدبار الليل وإقبال النهار، من الآيات الدالة على كمال قدرة الله تعالى، وأنه وحده المدبر (1) لجميع الأمور، الذي لا تنبغي العبادة إلا له، ويقع في الفجر صلاة فاضلة معظمة، يحسن أن يقسم الله بها، ولهذا أقسم بعده بالليالي العشر، وهي على الصحيح: ليالي عشر رمضان، أو [عشر] ذي الحجة، فإنها ليال مشتملة على أيام فاضلة، ويقع فيها من العبادات والقربات ما لا يقع في غيرها.
وفي ليالي عشر رمضان ليلة القدر، التي هي خير من ألف شهر، وفي نهارها، صيام آخر رمضان الذي هو ركن من أركان الإسلام.
وفي أيام عشر ذي الحجة، الوقوف بعرفة، الذي يغفر الله فيه لعباده مغفرة يحزن لها الشيطان، فما رئي الشيطان أحقر ولا أدحر منه في يوم عرفة، لما يرى من تنزل الأملاك والرحمة من الله لعباده، ويقع فيها كثير من أفعال الحج والعمرة، وهذه أشياء معظمة، مستحقة لأن يقسم الله بها.
{وَاللَّيْلِ إِذَا يَسْرِ} أي: وقت سريانه وإرخائه ظلامه على العباد، فيسكنون ويستريحون ويطمئنون، رحمة منه تعالى وحكمة.
{هَلْ فِي ذَلِكَ} المذكور {قَسَمٌ لِذِي حِجْرٍ} أي: [لذي] عقل؟ نعم، بعض ذلك يكفي، لمن كان له قلب أو ألقى السمع وهو شهيد.
__________
(1) في ب: وأنه تعالى هو المدبر.

(1/923)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ (8) وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ (9) وَفِرْعَوْنَ ذِي الْأَوْتَادِ (10) الَّذِينَ طَغَوْا فِي الْبِلَادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)

{6 - 14} {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ * إِرَمَ ذَاتِ الْعِمَادِ * الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ * وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ * وَفِرْعَوْنَ ذِي الأوْتَادِ * الَّذِينَ طَغَوْا فِي الْبِلادِ * فَأَكْثَرُوا فِيهَا الْفَسَادَ * فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ * إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} .
يقول تعالى: {أَلَمْ تَرَ} بقلبك وبصيرتك كيف فعل بهذه الأمم الطاغية، وهي {إِرَمَ} القبيلة المعروفة في اليمن {ذَاتِ الْعِمَادِ} أي: القوة الشديدة، والعتو والتجبر.
{الَّتِي لَمْ يُخْلَقْ مِثْلُهَا} أي: مثل عاد {فِي الْبِلادِ} أي: في جميع البلدان [في القوة والشدة] ، كما قال لهم نبيهم هود عليه السلام: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ} .
{وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} أي: وادي القرى، نحتوا بقوتهم الصخور، فاتخذوها مساكن، {وَفِرْعَوْنَ ذِي الأوْتَاد} أي: [ذي] الجنود الذين ثبتوا ملكه، كما تثبت الأوتاد ما يراد إمساكه بها، {الَّذِينَ طَغَوْا فِي الْبِلادِ} هذا الوصف عائد إلى عاد وثمود وفرعون ومن تبعهم، فإنهم طغوا في بلاد الله، وآذوا عباد الله، في دينهم ودنياهم، ولهذا قال:
{فَأَكْثَرُوا فِيهَا الْفَسَادَ} وهو العمل بالكفر وشعبه، من جميع أجناس المعاصي، وسعوا في محاربة الرسل وصد الناس عن سبيل الله، فلما بلغوا من العتو ما هو موجب لهلاكهم، أرسل الله عليهم من عذابه ذنوبًا وسوط عذاب، {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} لمن عصاه (1) يمهله قليلا ثم يأخذه أخذ عزيز مقتدر.
__________
(1) في ب: لمن يعصيه.

(1/923)

فَأَمَّا الْإِنْسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15) وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16) كَلَّا بَلْ لَا تُكْرِمُونَ الْيَتِيمَ (17) وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا (19) وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا (20)

{15 - 20} {فَأَمَّا الإنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِي * وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِي * كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ * وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ * وَتَأْكُلُونَ التُّرَاثَ أَكْلا لَمًّا * وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} .
يخبر تعالى عن طبيعة الإنسان من حيث هو، وأنه جاهل ظالم، لا علم له بالعواقب، يظن الحالة التي تقع فيه تستمر ولا تزول، ويظن أن إكرام الله في الدنيا وإنعامه عليه يدل على كرامته عنده وقربه منه، وأنه إذا {قدر عَلَيْهِ رِزْقُهُ} أي: ضيقه، فصار يقدر قوته لا يفضل منه، أن هذا إهانة من الله [ص:924] له، فرد الله عليه هذا الحسبان: بقوله {كَلا} أي: ليس كل من نعمته في الدنيا فهو كريم علي، ولا كل من قدرت عليه رزقه فهو مهان لدي، وإنما الغنى والفقر، والسعة والضيق، ابتلاء من الله، وامتحان يمتحن به العباد، ليرى من يقوم له بالشكر والصبر، فيثيبه على ذلك الثواب الجزيل، ممن ليس كذلك فينقله إلى العذاب الوبيل.
وأيضًا، فإن وقوف همة العبد عند مراد نفسه فقط، من ضعف الهمة، ولهذا لامهم الله على عدم اهتمامهم بأحوال الخلق المحتاجين، فقال: {كَلا بَل لا تُكْرِمُونَ الْيَتِيمَ} الذي فقد أباه وكاسبه، واحتاج إلى جبر خاطره والإحسان إليه.
فأنتم لا تكرمونه بل تهينونه، وهذا يدل على عدم الرحمة في قلوبكم، وعدم الرغبة في الخير.
{وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِين} أي: لا يحض بعضكم بعضًا على إطعام المحاويج من المساكين والفقراء، وذلك لأجل الشح على الدنيا ومحبتها الشديدة المتمكنة من القلوب، ولهذا قال: {وَتَأْكُلُونَ التُّرَاثَ} أي: المال المخلف {أَكْلا لَمًّا} أي: ذريعًا، لا تبقون على شيء منه.
{وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} أي: كثيرًا شديدًا، وهذا كقوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالآخِرَةُ خَيْرٌ وَأَبْقَى} {كَلا بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ} .

(1/923)

كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكًّا (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23)

{21 - 30} {كَلا إِذَا دُكَّتِ الأرْضُ دَكًّا دَكًّا * وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا * وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} .
{كَلا} أي: ليس [كل] ما أحببتم من الأموال، وتنافستم فيه من اللذات، بباق لكم، بل أمامكم يوم عظيم، وهول جسيم، تدك فيه الأرض والجبال وما عليها حتى تجعل قاعًا صفصفًا لا عوج فيه ولا أمت.
ويجيء الله تعالى لفصل القضاء بين عباده في ظلل من الغمام، وتجيء الملائكة الكرام، أهل السماوات كلهم، صفًا صفا أي: صفًا بعد صف، كل سماء يجيء ملائكتها صفا، يحيطون بمن دونهم من الخلق، وهذه الصفوف صفوف خضوع وذل للملك الجبار.
{وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} تقودها الملائكة بالسلاسل.
فإذا وقعت هذه الأمور فـ {يَوْمَئِذٍ يَتَذَكَّرُ الإنْسَانُ} ما قدمه من خير وشر.
{وَأَنَّى لَهُ الذِّكْرَى} فقد فات أوانها، وذهب زمانها، يقول متحسرًا على ما فرط في جنب الله: {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} الدائمة الباقية، عملا صالحًا، كما قال تعالى:

(1/924)

يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24) فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ (26) يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30)

{يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي * فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ * وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ * يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً * فَادْخُلِي فِي عِبَادِي * وَادْخُلِي جَنَّتِي} .
{يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلا يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلانًا خَلِيلا} .
وفي الآية دليل على أن الحياة التي ينبغي السعي في أصلها وكمالها (1) ، وفي تتميم لذاتها، هي الحياة في دار القرار، فإنها دار الخلد والبقاء.
{فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ} لمن أهمل ذلك اليوم ونسي العمل له.
{وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} فإنهم يقرنون بسلاسل من نار، ويسحبون على وجوههم في الحميم، ثم في النار يسجرون، فهذا جزاء المجرمين، وأما من اطمأن إلى الله وآمن به وصدق رسله، فيقال له: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} إلى ذكر الله، الساكنة [إلى] حبه، التي قرت عينها بالله.
{ارْجِعِي إِلَى رَبِّكِ} الذي رباك بنعمته، وأسدى عليك من إحسانه ما صرت به من أوليائه وأحبابه {رَاضِيَةً مَرْضِيَّةً} أي: راضية عن الله، وعن ما أكرمها به من الثواب، والله قد رضي عنها.
{فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} وهذا تخاطب به الروح يوم القيامة، وتخاطب به حال الموت (2) [والحمد لله رب العالمين] .


سورة البلد، سورة الشمس، سورة الليل، سورة الضحى، سورة الشرح - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة لا أقسم
بهذا البلد مكية (3)
__________
(1) في ب: السعي في كمالها وتحصيلها وكمالها.
(2) في ب: وقت السياق والموت.
(3) في ب: سورة البلد.

(1/924)

لَا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ (4) أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5) يَقُولُ أَهْلَكْتُ مَالًا لُبَدًا (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7) أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَانًا وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10) فَلَا اقْتَحَمَ الْعَقَبَةَ (11) وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12) فَكُّ رَقَبَةٍ (13) أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيمًا ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ (16) ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17) أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18) وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19) عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20)

{1 - 20} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لا أُقْسِمُ بِهَذَا الْبَلَدِ * وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ * وَوَالِدٍ وَمَا وَلَدَ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ * أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ * يَقُولُ أَهْلَكْتُ مَالا لُبَدًا * أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ * أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ * وَلِسَانًا وَشَفَتَيْنِ * وَهَدَيْنَاهُ النَّجْدَيْنِ * فَلا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ * أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيمًا ذَا مَقْرَبَةٍ * أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ * ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ * أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ * وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ * عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ} .
يقسم تعالى {بِهَذَا الْبَلَدِ} [ص:925] الأمين، الذي هو مكة المكرمة، أفضل البلدان على الإطلاق، خصوصًا وقت حلول الرسول صلى الله عليه وسلم فيها، {وَوَالِدٍ وَمَا وَلَدَ} أي: آدم وذريته.
والمقسم عليه قوله: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي كَبَدٍ} يحتمل أن المراد بذلك ما يكابده ويقاسيه من الشدائد في الدنيا، وفي البرزخ، ويوم يقوم الأشهاد، وأنه ينبغي له أن يسعى في عمل يريحه من هذه الشدائد، ويوجب له الفرح والسرور الدائم.
وإن لم يفعل، فإنه لا يزال يكابد العذاب الشديد أبد الآباد.
ويحتمل أن المعنى: لقد خلقنا الإنسان في أحسن تقويم، وأقوم خلقة، مقدر (1) على التصرف والأعمال الشديدة، ومع ذلك، [فإنه] لم يشكر الله على هذه النعمة [العظيمة] ، بل بطر بالعافية وتجبر على خالقه، فحسب بجهله وظلمه أن هذه الحال ستدوم له، وأن سلطان تصرفه لا ينعزل، ولهذا قال تعالى: {أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ} ويطغى ويفتخر بما أنفق من الأموال على شهوات نفسه. فـ {يَقُولُ أَهْلَكْتُ مَالا لُبَدًا} أي: كثيًرا، بعضه فوق بعض.
وسمى الله تعالى الإنفاق في الشهوات والمعاصي إهلاكًا، لأنه لا ينتفع المنفق بما أنفق، ولا يعود عليه من إنفاقه إلا الندم والخسار والتعب والقلة، لا كمن أنفق في مرضاة الله في سبيل الخير، فإن هذا قد تاجر مع الله، وربح أضعاف أضعاف ما أنفق.
قال الله متوعدًا هذا الذي يفتخر بما أنفق في الشهوات: {أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} أي: أيحسب (2) في فعله هذا، أن الله لا يراه ويحاسبه على الصغير والكبير؟
بل قد رآه الله، وحفظ عليه أعماله، ووكل به الكرام الكاتبين، لكل ما عمله من خير وشر.
ثم قرره بنعمه، فقال: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَانًا وَشَفَتَيْنِ} للجمال والبصر والنطق، وغير ذلك من المنافع الضرورية فيها، فهذه نعم الدنيا، ثم قال في نعم الدين: {وَهَدَيْنَاهُ النَّجْدَيْن} أي: طريقي الخير والشر، بينا له الهدى من الضلال، والرشد من الغي.
فهذه المنن الجزيلة، تقتضي من العبد أن يقوم بحقوق الله، ويشكر الله على نعمه، وأن لا يستعين بها على معاصيه (3) ، ولكن هذا الإنسان لم يفعل ذلك.
{فَلا اقْتَحَمَ الْعَقَبَةَ} أي: لم يقتحمها ويعبر عليها، لأنه متبع لشهواته (4) .
وهذه العقبة شديدة عليه، ثم فسر [هذه] العقبة {فَكُّ رَقَبَةٍ} أي: فكها من الرق، بعتقها أو مساعدتها على أداء كتابتها، ومن باب أولى فكاك الأسير المسلم عند الكفار.
{أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} أي: مجاعة شديدة، بأن يطعم وقت الحاجة أشد الناس حاجة.
{يَتِيمًا ذَا مَقْرَبَةٍ} أي: جامعًا بين كونه يتيمًا، فقيرًا ذا قرابة.
{أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} أي: قد لزق بالتراب من الحاجة والضرورة.
{ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} (5) أي: آمنوا بقلوبهم بما يجب الإيمان به، وعملوا الصالحات بجوارحهم. من كل قول (6) وفعل واجب أو مستحب. {وَتَوَاصَوْا بِالصَّبْرِ} على طاعة الله وعن معصيته، وعلى أقدار الله المؤلمة بأن يحث بعضهم بعضًا على الانقياد لذلك، والإتيان به كاملا منشرحًا به الصدر، مطمئنة به النفس.
{وَتَوَاصَوْا بِالْمَرْحَمَةِ} للخلق، من إعطاء محتاجهم، وتعليم جاهلهم، والقيام بما يحتاجون إليه من جميع الوجوه، ومساعدتهم على المصالح الدينية والدنيوية، وأن يحب لهم ما يحب لنفسه، ويكره لهم ما يكره لنفسه، أولئك الذين قاموا بهذه الأوصاف، الذين وفقهم الله لاقتحام هذه العقبة {أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ} لأنهم أدوا ما أمر الله به من حقوقه وحقوق عباده، وتركوا ما نهوا عنه، وهذا عنوان السعادة وعلامتها.
{وَالَّذِينَ كَفَرُوا بِآيَاتِنَا} بأن نبذوا هذه الأمور وراء ظهورهم، فلم يصدقوا بالله، [ولا آمنوا به] ، ولا عملوا صالحًا، ولا رحموا عباد الله، {والذين كفروا بآياتنا همْ أَصْحَابُ الْمَشْئَمَة عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ} أي: مغلقة، في عمد ممددة، [ص:926] قد مدت من ورائها، لئلا تنفتح أبوابها، حتى يكونوا في ضيق وهم وشدة [والحمد لله] .
__________
(1) في ب: يقدر.
(2) في ب: أيظن.
(3) في ب: على معاصي الله.
(4) في ب: لهواه.
(5) سبق قلم الشيخ فزاد في الآية "وعملوا الصالحات" فحذفت الزيادة في الآية وأبقيت التفسير.
(6) في ب: فدخل في هذا كل قول.

(1/924)

تفسير سورة والشمس
وضحاها وهي مكية

(1/926)

وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلَاهَا (2) وَالنَّهَارِ إِذَا جَلَّاهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالْأَرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10) كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذِ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلَا يَخَافُ عُقْبَاهَا (15)

{1 - 15} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا * وَالنَّهَارِ إِذَا جَلاهَا * وَاللَّيْلِ إِذَا يَغْشَاهَا * وَالسَّمَاءِ وَمَا بَنَاهَا * وَالأرْضِ وَمَا طَحَاهَا * وَنَفْسٍ وَمَا سَوَّاهَا * فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا * قَدْ أَفْلَحَ مَنْ زَكَّاهَا * وَقَدْ خَابَ مَنْ دَسَّاهَا * كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا * إِذِ انْبَعَثَ أَشْقَاهَا * فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا * فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا * وَلا يَخَافُ عُقْبَاهَا} .
أقسم تعالى بهذه الآيات العظيمة، على النفس المفلحة، وغيرها من النفوس الفاجرة، فقال:
{وَالشَّمْسِ وَضُحَاهَا} أي: نورها، ونفعها الصادر منها.
{وَالْقَمَرِ إِذَا تَلاهَا} أي: تبعها في المنازل والنور.
{وَالنَّهَارِ إِذَا جَلاهَا} أي: جلى ما على وجه الأرض وأوضحه.
{وَاللَّيْلِ إِذَا يَغْشَاهَا} أي: يغشى وجه الأرض، فيكون ما عليها مظلمًا.
فتعاقب الظلمة والضياء، والشمس والقمر، على هذا العالم، بانتظام وإتقان، وقيام (1) لمصالح العباد، أكبر دليل على أن الله بكل شيء عليم، وعلى كل شيء قدير، وأنه المعبود وحده، الذي كل معبود سواه فباطل.
{وَالسَّمَاءِ وَمَا بَنَاهَا} يحتمل أن " ما " موصولة، فيكون الإقسام بالسماء وبانيها، الذي هو الله تبارك وتعالى، ويحتمل أنها مصدرية، فيكون الإقسام بالسماء وبنيانها، الذي هو غاية ما يقدر من الإحكام والإتقان والإحسان، ونحو ذلك قوله: {وَالأرْضِ وَمَا طَحَاهَا} أي: مدها ووسعها، فتمكن الخلق حينئذ من الانتفاع بها، بجميع وجوه (2) الانتفاع.
{وَنَفْسٍ وَمَا سَوَّاهَا} يحتمل أن المراد نفس سائر المخلوقات الحيوانية، كما يؤيد هذا العموم، ويحتمل أن المراد بالإقسام بنفس الإنسان المكلف، بدليل ما يأتي بعده.
وعلى كل، فالنفس آية كبيرة من آياته التي حقيقة بالإقسام بها (3) فإنها في غاية اللطف والخفة، سريعة التنقل [والحركة] والتغير والتأثر والانفعالات النفسية، من الهم، والإرادة، والقصد، والحب، والبغض، وهي التي لولاها لكان البدن مجرد تمثال لا فائدة فيه، وتسويتها على هذا الوجه (4) آية من آيات الله العظيمة.
وقوله: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} أي: طهر نفسه من الذنوب، ونقاها من العيوب، ورقاها بطاعة الله، وعلاها بالعلم النافع والعمل الصالح.
{وَقَدْ خَابَ مَنْ دَسَّاهَا} أي: أخفى نفسه الكريمة، التي ليست حقيقة بقمعها وإخفائها، بالتدنس بالرذائل، والدنو من العيوب، والاقتراف للذنوب، وترك ما يكملها وينميها، واستعمال ما يشينها ويدسيها.
{كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا} أي: بسبب طغيانها وترفعها عن الحق، وعتوها على رسل الله (5) .
{إِذِ انْبَعَثَ أَشْقَاهَا} أي: أشقى القبيلة، [وهو] " قدار بن سالف " لعقرها حين اتفقوا على ذلك، وأمروه فأتمر لهم.
{فَقَالَ لَهُمْ رَسُولُ اللَّهِ} صالح عليه السلام محذرًا: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} أي: احذروا عقر ناقة الله، التي جعلها لكم آية عظيمة، ولا تقابلوا نعمة الله عليكم بسقي لبنها أن تعقروها، فكذبوا نبيهم صالحًا.
{فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} أي: دمر عليهم وعمهم بعقابه، وأرسل عليهم الصيحة من فوقهم، والرجفة من تحتهم، فأصبحوا جاثمين على ركبهم، لا تجد منهم داعيًا ولا مجيبا.
{فَسَوَّاهَا} عليهم أي: سوى بينهم بالعقوبة (6) .
{وَلا يَخَافُ عُقْبَاهَا} أي: تبعتها.
وكيف يخاف من هو قاهر، لا يخرج عن قهره وتصرفه مخلوق، الحكيم في كل ما قضاه وشرعه؟
تمت ولله الحمد
تفسير سورة والليل
وهي مكية
__________
(1) كذا في ب، وفي أ: وانتظام.
(2) في ب: أوجه.
(3) في ب: يحق الإقسام بها.
(4) في ب: على ما هي عليه.
(5) في ب: على رسولهم.
(6) في ب: في العقوبة.

(1/926)

وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4) فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7) وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11) إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى (13) فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى (14)

{1 - 21} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى * وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى * إِنَّ سَعْيَكُمْ لَشَتَّى * فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْيُسْرَى * وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى * وَكَذَّبَ بِالْحُسْنَى * فَسَنُيَسِّرُهُ لِلْعُسْرَى * وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى * إِنَّ عَلَيْنَا لَلْهُدَى * وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى * فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} .
هذا قسم من الله بالزمان الذي تقع فيه أفعال العباد على تفاوت أحوالهم، فقال: {وَاللَّيْلِ إِذَا يَغْشَى} [أي: يعم] الخلق بظلامه، فيسكن كل إلى مأواه ومسكنه، ويستريح العباد من الكد والتعب.
{وَالنَّهَارِ إِذَا تَجَلَّى} للخلق، فاستضاءوا بنوره، وانتشروا في مصالحهم.
{وَمَا خَلَقَ الذَّكَرَ وَالأنْثَى} إن كانت " ما " موصولة، كان إقسامًا بنفسه الكريمة الموصوفة، بأنه (1) خالق الذكور والإناث، وإن كانت مصدرية، كان قسمًا بخلقه للذكر والأنثى، وكمال حكمته في ذلك أن خلق من كل صنف من الحيوانات التي يريد بقاءها ذكرًا وأنثى، ليبقى النوع ولا يضمحل، وقاد كلا منهما إلى الآخر بسلسلة الشهوة، وجعل كلا منهما مناسبًا للآخر، فتبارك الله أحسن الخالقين.
وقوله: {إِنَّ سَعْيَكُمْ لَشَتَّى} هذا [هو] المقسم عليه أي: إن سعيكم أيها المكلفون لمتفاوت تفاوتا كثيًرا، وذلك بحسب تفاوت نفس الأعمال ومقدارها والنشاط فيها، وبحسب الغاية المقصودة بتلك الأعمال، هل هو وجه الله الأعلى الباقي؟ فيبقى السعي له (2) ببقائه، وينتفع به صاحبه، أم هي غاية مضمحلة فانية، فيبطل السعي ببطلانها، ويضمحل باضمحلالها؟
وهذا كل عمل يقصد به غير وجه الله تعالى، بهذا الوصف، ولهذا فصل الله تعالى العاملين، ووصف أعمالهم، فقال: {فَأَمَّا مَنْ أَعْطَى} [أي] ما أمر به من العبادات المالية، كالزكوات، والكفارات والنفقات، والصدقات، والإنفاق في وجوه الخير، والعبادات البدنية كالصلاة، والصوم ونحوهما.
والمركبة منهما، كالحج والعمرة [ونحوهما] {وَاتَّقَى} ما نهي عنه، من المحرمات والمعاصي، على اختلاف أجناسها.
{وَصَدَّقَ بِالْحُسْنَى} أي: صدق بـ " لا إله إلا الله " وما دلت عليه، من جميع العقائد الدينية، وما ترتب عليها من الجزاء الأخروي.
{فَسَنُيَسِّرُهُ لِلْيُسْرَى} أي: نسهل عليه أمره، ونجعله ميسرا له (3) كل خير، ميسرًا له ترك كل شر، لأنه أتى بأسباب التيسير، فيسر الله له ذلك.
{وَأَمَّا مَنْ بَخِلَ} بما أمر به، فترك الإنفاق الواجب والمستحب، ولم تسمح نفسه بأداء ما وجب لله، {وَاسْتَغْنَى} عن الله، فترك عبوديته جانبًا، ولم ير نفسه مفتقرة غاية الافتقار إلى ربها، الذي لا نجاة لها ولا فوز ولا فلاح، إلا بأن يكون هو محبوبها ومعبودها، الذي تقصده وتتوجه إليه.
{وَكَذَّبَ بِالْحُسْنَى} أي: بما أوجب الله على العباد التصديق به من العقائد الحسنة.
{فَسَنُيَسِّرُهُ لِلْعُسْرَى} أي: للحالة العسرة، والخصال الذميمة، بأن يكون ميسرًا للشر أينما كان، ومقيضًا له أفعال المعاصي، نسأل الله العافية.
{وَمَا يُغْنِي عَنْهُ مَالُهُ} الذي أطغاه واستغنى به، وبخل به إذا هلك ومات، فإنه لا يصحبه إلا عمله الصالح (4) .
وأما ماله [الذي لم يخرج منه الواجب] فإنه يكون وبالا عليه، إذ لم يقدم منه لآخرته شيئًا.
{إِنَّ عَلَيْنَا لَلْهُدَى} أي: إن الهدى المستقيم طريقه، يوصل إلى الله، ويدني من رضاه، وأما الضلال، فطرق مسدودة عن الله، لا توصل صاحبها إلا للعذاب الشديد.
{وَإِنَّ لَنَا لَلآخِرَةَ وَالأولَى} ملكًا وتصرفًا، ليس له فيهما مشارك، فليرغب الراغبون إليه في الطلب، ولينقطع رجاؤهم عن المخلوقين.
{فَأَنْذَرْتُكُمْ نَارًا تَلَظَّى} أي: تستعر وتتوقد.
__________
(1) في ب: بكونه.
(2) في ب: العمل له.
(3) في ب: أي نيسر له أمره، ونجعله مسهلا عليه.
(4) في ب: فإنه لا يصحب الإنسان إلا عمله الصالح.

(1/926)

لَا يَصْلَاهَا إِلَّا الْأَشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16) وَسَيُجَنَّبُهَا الْأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى (20) وَلَسَوْفَ يَرْضَى (21)

{لا يَصْلاهَا إِلا الأشْقَى * الَّذِي كَذَّبَ وَتَوَلَّى * وَسَيُجَنَّبُهَا الأتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى * وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى * إِلا ابْتِغَاءَ [ص:927] وَجْهِ رَبِّهِ الأعْلَى * وَلَسَوْفَ يَرْضَى} .
{لا يَصْلاهَا إِلا الأشْقَى الَّذِي كَذَّبَ} بالخبر {وَتَوَلَّى} عن الأمر.
{وَسَيُجَنَّبُهَا الأتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} بأن يكون قصده به تزكية نفسه، وتطهيرها من الذنوب والعيوب (1) ، قاصدًا به وجه الله تعالى، فدل هذا على أنه إذا تضمن الإنفاق المستحب ترك واجب، كدين ونفقة ونحوهما، فإنه غير مشروع، بل تكون عطيته مردودة عند كثير من العلماء، لأنه لا يتزكى بفعل مستحب يفوت عليه الواجب.
{وَمَا لأحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى} أي: ليس لأحد من الخلق على هذا الأتقى نعمة تجزى إلا وقد كافأه بها، [ص:928] وربما بقي له الفضل والمنة على الناس، فتمحض عبدًا لله، لأنه رقيق إحسانه وحده، وأما من بقي (2) عليه نعمة للناس لم يجزها ويكافئها، فإنه لا بد أن يترك للناس، ويفعل لهم ما ينقص [إخلاصه] .
وهذه الآية، وإن كانت متناولة لأبي بكر الصديق رضي الله عنه، بل قد قيل إنها نزلت في سببه، فإنه -رضي الله عنه- ما لأحد عنده من نعمة تجزى، حتى ولا رسول الله صلى الله عليه وسلم، إلا نعمة الرسول التي لا يمكن جزاؤها، وهي [نعمة] الدعوة إلى دين الإسلام، وتعليم الهدى ودين الحق، فإن لله ورسوله المنة على كل أحد، منة لا يمكن لها جزاء ولا مقابلة، فإنها متناولة لكل من اتصف بهذا الوصف الفاضل، فلم يبق لأحد عليه من الخلق نعمة تجزى، فبقيت أعماله خالصة لوجه الله تعالى.
ولهذا قال: {إِلا ابْتِغَاءَ وَجْهِ رَبِّهِ الأعْلَى وَلَسَوْفَ يَرْضَى} هذا الأتقى بما يعطيه الله من أنواع الكرامات والمثوبات، والحمد لله رب العالمين.
تفسير سورة والضحى
وهي مكية
__________
(1) في ب: والأدناس.
(2) في ب: بقيت.

(1/926)

وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3) وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5) أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى (6) وَوَجَدَكَ ضَالًّا فَهَدَى (7) وَوَجَدَكَ عَائِلًا فَأَغْنَى (8) فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى * مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى * وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى * وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى * أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى * وَوَجَدَكَ ضَالا فَهَدَى * وَوَجَدَكَ عَائِلا فَأَغْنَى * فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلا تَنْهَرْ * وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} .
أقسم تعالى بالنهار إذا انتشر ضياؤه بالضحى، وبالليل إذا سجى وادلهمت ظلمته، على اعتناء الله برسوله صلى الله عليه وسلم فقال: {مَا وَدَّعَكَ رَبُّكَ} أي: ما تركك منذ اعتنى بك، ولا أهملك منذ رباك ورعاك، بل لم يزل يربيك أحسن تربية، ويعليك درجة بعد درجة.
{وَمَا قَلا} ك الله أي: ما أبغضك منذ أحبك، فإن نفي الضد دليل على ثبوت ضده، والنفي المحض لا يكون مدحًا، إلا إذا تضمن ثبوت كمال، فهذه حال الرسول صلى الله عليه وسلم الماضية والحاضرة، أكمل حال وأتمها، محبة الله له واستمرارها، وترقيته في درج (1) الكمال، ودوام اعتناء الله به.
وأما حاله المستقبلة، فقال: {وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأولَى} أي: كل حالة متأخرة من أحوالك، فإن لها الفضل على الحالة السابقة.
فلم يزل صلى الله عليه وسلم يصعد في درج المعالي (2) ويمكن له الله دينه، وينصره على أعدائه، ويسدد له أحواله، حتى مات، وقد وصل إلى حال لا يصل (3) إليها الأولون والآخرون، من الفضائل والنعم، وقرة العين، وسرور القلب.
ثم بعد ذلك، لا تسأل عن حاله في الآخرة، من تفاصيل الإكرام، وأنواع الإنعام، ولهذا قال: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} وهذا أمر لا يمكن التعبير عنه بغير هذه العبارة الجامعة الشاملة.
ثم امتن عليه بما يعلمه من أحواله (4) [الخاصة] فقال:
{أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى} أي: وجدك لا أم لك، ولا أب، بل قد مات أبوه وأمه وهو لا يدبر نفسه، فآواه الله، وكفله جده عبد المطلب، ثم لما مات جده كفله الله عمه أبا طالب، حتى أيده بنصره وبالمؤمنين.
{وَوَجَدَكَ ضَالا فَهَدَى} أي: وجدك لا تدري ما الكتاب ولا الإيمان، فعلمك ما لم تكن تعلم، ووفقك لأحسن الأعمال والأخلاق.
{وَوَجَدَكَ عَائِلا} أي: فقيرًا {فَأَغْنَى} بما فتح الله عليك (5) من البلدان، التي جبيت لك أموالها وخراجها.
فالذي أزال عنك هذه النقائص، سيزيل عنك كل نقص، والذي أوصلك إلى الغنى، وآواك ونصرك وهداك، قابل نعمته بالشكران.
[ولهذا قال:] {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} أي: لا تسيء معاملة اليتيم، ولا يضق صدرك عليه، ولا تنهره، بل أكرمه، وأعطه ما تيسر، واصنع به كما تحب أن يصنع بولدك من بعدك.
{وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} أي: لا يصدر منك إلى السائل كلام (6) يقتضي رده عن مطلوبه، بنهر وشراسة خلق، بل أعطه ما تيسر عندك أو رده بمعروف [وإحسان] .
وهذا يدخل فيه السائل للمال، والسائل للعلم، ولهذا كان المعلم مأمورًا بحسن الخلق مع المتعلم، ومباشرته بالإكرام والتحنن عليه، فإن في ذلك معونة له على مقصده، وإكرامًا لمن كان يسعى في نفع العباد والبلاد. [ص:929]
{وَأَمَّا بِنِعْمَةِ رَبِّكَ} [وهذا يشمل] النعم الدينية والدنيوية {فَحَدِّثْ} أي: أثن على الله بها، وخصصها بالذكر إن كان هناك مصلحة.
وإلا فحدث بنعم الله على الإطلاق، فإن التحدث بنعمة الله، داع لشكرها، وموجب لتحبيب القلوب إلى من أنعم بها، فإن القلوب مجبولة على محبة المحسن.
تفسير سورة ألم نشرح [لك
صدرك] وهي مكية
__________
(1) في ب: درجات.
(2) في ب: درجات.
(3) في ب: ما وصل.
(4) كذا في ب، وفي أ: الأحوال.
(5) في ب: فأغناك الله بما فتح عليك.
(6) في ب: لا يصدرك منك كلام للسائل.

(1/928)

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنْكَ وِزْرَكَ (2) الَّذِي أَنْقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4) فَإِنَّ مَعَ الْعُسْرِ يُسْرًا (5) إِنَّ مَعَ الْعُسْرِ يُسْرًا (6) فَإِذَا فَرَغْتَ فَانْصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ * وَوَضَعْنَا عَنْكَ وِزْرَكَ * الَّذِي أَنْقَضَ ظَهْرَكَ * وَرَفَعْنَا لَكَ ذِكْرَكَ * فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا * فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ} .
يقول تعالى -ممتنًا على رسوله-: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} أي: نوسعه لشرائع الدين والدعوة إلى الله، والاتصاف بمكارم الأخلاق، والإقبال على الآخرة، وتسهيل الخيرات فلم يكن ضيقًا حرجًا، لا يكاد ينقاد لخير، ولا تكاد تجده منبسطًا.
{وَوَضَعْنَا عَنْكَ وِزْرَكَ} أي: ذنبك، {الَّذِي أَنْقَضَ} أي: أثقل {ظَهْرَكَ} كما قال تعالى: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} .
{وَرَفَعْنَا لَكَ ذِكْرَكَ} أي: أعلينا قدرك، وجعلنا لك الثناء الحسن العالي، الذي لم يصل إليه أحد من الخلق، فلا يذكر الله إلا ذكر معه رسوله صلى الله عليه وسلم، كما في الدخول في الإسلام، وفي الأذان، والإقامة، والخطب، وغير ذلك من الأمور التي أعلى الله بها ذكر رسوله محمد صلى الله عليه وسلم.
وله في قلوب أمته من المحبة والإجلال والتعظيم ما ليس لأحد غيره، بعد الله تعالى، فجزاه الله عن أمته أفضل ما جزى نبيًا عن أمته.
وقوله: {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا} بشارة عظيمة، أنه كلما وجد عسر وصعوبة، فإن اليسر يقارنه ويصاحبه، حتى لو دخل العسر جحر ضب لدخل عليه اليسر، فأخرجه كما قال تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْرًا} وكما قال النبي صلى الله عليه وسلم: " وإن الفرج مع الكرب، وإن مع العسر يسرا ".
وتعريف " العسر " في الآيتين، يدل على أنه واحد، وتنكير " اليسر " يدل على تكراره، فلن يغلب عسر يسرين.
وفي تعريفه بالألف واللام، الدالة على الاستغراق والعموم يدل على أن كل عسر -وإن بلغ من الصعوبة ما بلغ- فإنه في آخره التيسير ملازم له.
ثم أمر الله رسوله أصلا والمؤمنين تبعًا، بشكره والقيام بواجب نعمه، فقال: {فَإِذَا فَرَغْتَ فَانْصَبْ} أي: إذا تفرغت من أشغالك، ولم يبق في قلبك ما يعوقه، فاجتهد في العبادة والدعاء.
{وَإِلَى رَبِّكَ} وحده {فَارْغَبْ} أي: أعظم الرغبة في إجابة دعائك وقبول عباداتك (1) .
ولا تكن ممن إذا فرغوا وتفرغوا لعبوا وأعرضوا عن ربهم وعن ذكره، فتكون من الخاسرين.
وقد قيل: إن معنى قوله: فإذا فرغت من الصلاة وأكملتها، فانصب في الدعاء، وإلى ربك فارغب في سؤال مطالبك.
واستدل من قال بهذا القول، على مشروعية الدعاء والذكر عقب الصلوات المكتوبات، والله أعلم بذلك تمت ولله الحمد.
__________
(1) في ب: دعواتك.

(1/929)


سورة التين، سورة العلق، سورة القدر، سورة البينة، سورة الزلزلة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة والتين
وهي مكية

(1/929)

وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الْأَمِينِ (3) لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6) فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7) أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ * وَهَذَا الْبَلَدِ الأمِينِ * لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ * ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ * فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ * أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} .
{التين} هو التين المعروف، وكذلك {الزَّيْتُونَ} أقسم بهاتين الشجرتين، لكثرة منافع شجرهما وثمرهما، ولأن سلطانهما في أرض الشام، محل نبوة عيسى ابن مريم عليه السلام.
{وَطُورِ سِينِينَ} أي: طور سيناء، محل نبوة موسى صلى الله عليه وسلم.
{وَهَذَا الْبَلَدِ الأمِينِ} وهي: مكة المكرمة، محل نبوة محمد صلى الله عليه وسلم. فأقسم تعالى بهذه المواضع المقدسة، التي اختارها وابتعث منها أفضل النبوات (1) وأشرفها.
والمقسم عليه قوله: {لَقَدْ خَلَقْنَا الإنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} أي: تام الخلق، متناسب الأعضاء، منتصب القامة، لم يفقد مما يحتاج إليه ظاهرًا أو باطنًا شيئًا، ومع هذه النعم العظيمة، التي ينبغي منه القيام بشكرها، فأكثر الخلق منحرفون عن شكر المنعم، مشتغلون باللهو واللعب، قد رضوا لأنفسهم بأسافل الأمور، وسفساف الأخلاق، فردهم الله في أسفل سافلين، أي: أسفل النار، موضع العصاة المتمردين على ربهم، إلا من من الله عليه بالإيمان والعمل الصالح، والأخلاق الفاضلة العالية، {فَلَهُمْ} [ص:930] بذلك المنازل العالية، و {أَجْرٌ غَيْرُ مَمْنُونٍ} أي: غير مقطوع، بل لذات متوافرة، وأفراح متواترة، ونعم متكاثرة، في أبد لا يزول، ونعيم لا يحول، أكلها دائم وظلها، {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} أي: أي شيء يكذبك أيها الإنسان بيوم الجزاء على الأعمال، وقد رأيت من آيات الله الكثيرة ما به يحصل لك اليقين، ومن نعمه ما يوجب عليك أن لا تكفر بشيء مما أخبرك به، {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} فهل تقتضي حكمته أن يترك الخلق سدى لا يؤمرون ولا ينهون، ولا يثابون ولا يعاقبون؟
أم الذي خلق الإنسان أطوارًا بعد أطوار، وأوصل إليهم من النعم والخير والبر ما لا يحصونه، ورباهم التربية الحسنة، لا بد أن يعيدهم إلى دار هي مستقرهم وغايتهم، التي إليها يقصدون، ونحوها يؤمون. تمت ولله الحمد.
تفسير سورة اقرأ
[وهي] مكية
__________
(1) في ب: أفضل الأنبياء وأشرفهم.

(1/929)

اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الْأَكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ (5) كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8) أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْدًا إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَهُ (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19)

{1 - 19} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإنْسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ * كَلا إِنَّ الإنْسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى * إِنَّ إِلَى رَبِّكَ الرُّجْعَى * أَرَأَيْتَ الَّذِي يَنْهَى * عَبْدًا إِذَا صَلَّى * أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى * أَوْ أَمَرَ بِالتَّقْوَى * أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى * أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى * كَلا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ * نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ * فَلْيَدْعُ نَادِيَهُ * سَنَدْعُ الزَّبَانِيَةَ * كَلا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} .
هذه السورة أول السور القرآنية نزولا على رسول الله صلى الله عليه وسلم.
فإنها نزلت عليه في مبادئ النبوة، إذ كان لا يدري ما الكتاب ولا الإيمان، فجاءه جبريل عليه الصلاة والسلام بالرسالة، وأمره أن يقرأ، فامتنع، وقال: {ما أنا بقارئ} فلم يزل به حتى قرأ. فأنزل الله عليه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} عموم الخلق، ثم خص الإنسان، وذكر ابتداء خلقه {مِنْ عَلَقٍ} فالذي خلق الإنسان واعتنى بتدبيره، لا بد أن يدبره بالأمر والنهي، وذلك بإرسال الرسول إليهم (1) ، وإنزال الكتب عليهم، ولهذا ذكر (2) بعد الأمر بالقراءة، خلقه (3) للإنسان.
ثم قال: {اقْرَأْ وَرَبُّكَ الأكْرَمُ} أي: كثير الصفات واسعها، كثير الكرم والإحسان، واسع الجود، الذي من كرمه أن علم بالعلم (4) .
و {عَلَّمَ بِالْقَلَمِ عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ} فإنه تعالى أخرجه من بطن أمه لا يعلم شيئًا، وجعل له السمع والبصر والفؤاد، ويسر له أسباب العلم.
فعلمه القرآن، وعلمه الحكمة، وعلمه بالقلم، الذي به تحفظ العلوم، وتضبط الحقوق، وتكون رسلا للناس تنوب مناب خطابهم، فلله الحمد والمنة، الذي أنعم على عباده بهذه النعم التي لا يقدرون لها على جزاء ولا شكور، ثم من عليهم بالغنى وسعة الرزق، ولكن الإنسان -لجهله وظلمه- إذا رأى نفسه غنيًا، طغى وبغى وتجبر عن الهدى، ونسي أن إلى ربه الرجعى، ولم يخف الجزاء، بل ربما وصلت به الحال أنه يترك الهدى بنفسه، ويدعو [غيره] إلى تركه، فينهى عن الصلاة التي هي أفضل أعمال الإيمان. يقول الله لهذا المتمرد العاتي: {أَرَأَيْتَ} أيها الناهي للعبد إذا صلى {إِنْ كَانَ} العبد المصلي {عَلَى الْهُدَى} العلم بالحق والعمل به، {أَوْ أَمَرَ} غيره {بِالتَّقْوَى} .
فهل يحسن أن ينهى، من هذا وصفه؟ أليس نهيه، من أعظم المحادة لله، والمحاربة للحق؟ فإن النهي، لا يتوجه إلا لمن هو في نفسه على غير الهدى، أو كان يأمر غيره بخلاف التقوى.
{أَرَأَيْتَ إِنْ كَذَّبَ} الناهي بالحق {وَتَوَلَّى} عن الأمر، أما يخاف الله ويخشى عقابه؟
{أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} ما يعمل ويفعل؟.
ثم توعده إن استمر على حاله، فقال: {كَلا لَئِنْ لَمْ يَنْتَهِ} عما يقول ويفعل {لَنَسْفَعَنْ بِالنَّاصِيَةِ} أي: لنأخذن بناصيته، أخذًا عنيفًا، وهي حقيقة بذلك، فإنها {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} أي: كاذبة في قولها، خاطئة في فعلها.
{فَلْيَدْعُ} هذا الذي حق عليه العقاب (5) {نَادِيَهُ} أي: أهل مجلسه وأصحابه ومن حوله، ليعينوه على ما نزل به، {سَنَدْعُ الزَّبَانِيَةَ} أي: خزنة جهنم، لأخذه وعقوبته، فلينظر أي: الفريقين أقوى وأقدر؟ فهذه حالة الناهي وما توعد به من العقوبة، وأما حالة المنهي، فأمره الله أن لا يصغى إلى هذا الناهي ولا ينقاد لنهيه فقال: {كَلا لا تُطِعْهُ} [أي:] فإنه لا يأمر إلا بما فيه خسارة الدارين، {وَاسْجُدْ} لربك {وَاقْتَرِبْ} منه في السجود وغيره من أنواع الطاعات والقربات، فإنها كلها تدني من رضاه وتقرب منه.
وهذا عام لكل ناه عن الخير ومنهي [ص:931] عنه، وإن كانت نازلة في شأن أبي جهل حين نهى رسول الله صلى الله عليه وسلم عن الصلاة، وعبث به (6) وآذاه. تمت ولله الحمد.
__________
(1) في ب: بإرسال الرسل.
(2) في ب: ولهذا أتى.
(3) في ب: بخلقه.
(4) في ب: بأنواع العلوم.
(5) في ب: العذاب.
(6) في ب: وعذبه.

(1/930)

تفسير سورة القدر
[وهي] مكية

(1/931)

إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1) وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2) لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3) تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4) سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ * تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} .
يقول تعالى مبينًا لفضل القرآن وعلو قدره: {إِنَّا أَنزلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} كما قال تعالى: {إِنَّا أَنزلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} وذلك أن الله [تعالى] ، ابتدأ بإنزاله (1) في رمضان [في] ليلة القدر، ورحم الله بها العباد رحمة عامة، لا يقدر العباد لها شكرًا.
وسميت ليلة القدر، لعظم قدرها وفضلها عند الله، ولأنه يقدر فيها ما يكون في العام من الأجل والأرزاق والمقادير القدرية.
ثم فخم شأنها، وعظم مقدارها فقال: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} أي: فإن شأنها جليل، وخطرها عظيم.
{لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} أي: تعادل من فضلها ألف شهر، فالعمل الذي يقع فيها، خير من العمل في ألف شهر [خالية منها] ، وهذا مما تتحير فيه (2) الألباب، وتندهش له العقول، حيث من تبارك وتعالى على هذه الأمة الضعيفة القوة والقوى، بليلة يكون العمل فيها يقابل ويزيد على ألف شهر، عمر رجل معمر عمرًا طويلا نيفًا وثمانين سنة.
{تَنزلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} أي: يكثر نزولهم فيها {مِنْ كُلِّ أَمْر سَلامٌ هِيَ} أي: سالمة من كل آفة وشر، وذلك لكثرة خيرها، {حَتَّى مَطْلَعِ الْفَجْرِ} أي: مبتداها من غروب الشمس ومنتهاها طلوع الفجر (3) .
وقد تواترت الأحاديث في فضلها، وأنها في رمضان، وفي العشر الأواخر منه، خصوصًا في أوتاره، وهي باقية في كل سنة إلى قيام الساعة.
ولهذا كان النبي صلى الله عليه وسلم، يعتكف، ويكثر من التعبد في العشر الأواخر من رمضان، رجاء ليلة القدر [والله أعلم] .
تفسير سورة لم يكن
وهي مدنية
__________
(1) في ب: ابتدأ بإنزال القرآن.
(2) كذا في ب، وفي أ: به.
(3) كذا في ب، وفي أ: تنتهي من غروب الشمس إلى طلوع الفجر.

(1/931)

لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ (1) رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً (2) فِيهَا كُتُبٌ قَيِّمَةٌ (3) وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ (4) وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5) إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6) إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ * رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً * فِيهَا كُتُبٌ قَيِّمَةٌ * وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ * وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ * إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} .
يقول تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ} أي: [من] اليهود والنصارى {وَالْمُشْرِكِينَ} من سائر أصناف الأمم.
{مُنْفَكِّينَ} عن كفرهم وضلالهم الذي هم عليه، أي: لا يزالون في غيهم وضلالهم، لا يزيدهم مرور السنين (1) إلا كفرًا.
{حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} الواضحة، والبرهان الساطع، ثم فسر تلك البينة فقال: {رَسُولٌ مِنَ اللَّهِ} أي: أرسله الله، يدعو الناس إلى الحق، وأنزل عليه كتابًا يتلوه، ليعلم الناس الحكمة ويزكيهم، ويخرجهم من الظلمات إلى النور، ولهذا قال: {يَتْلُو صُحُفًا مُطَهَّرَةً} أي: محفوظة عن قربان الشياطين، لا يمسها إلا المطهرون، لأنها في أعلى ما يكون من الكلام.
ولهذا قال عنها: {فِيهَا} أي: في تلك الصحف {كُتُبٌ قَيِّمَةٌ} أي: أخبار صادقة، وأوامر عادلة تهدي إلى الحق وإلى صراط مستقيم، فإذا جاءتهم هذه البينة، فحينئذ يتبين طالب الحق ممن ليس له مقصد في طلبه، فيهلك من هلك عن بينة، ويحيا من حي عن بينة.
وإذا لم يؤمن أهل الكتاب لهذا الرسول وينقادوا له، فليس ذلك ببدع من ضلالهم وعنادهم، فإنهم ما تفرقوا واختلفوا وصاروا أحزابًا {إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} التي توجب لأهلها الاجتماع والاتفاق، ولكنهم لرداءتهم ونذالتهم، لم يزدهم الهدى إلا ضلالا ولا البصيرة إلا عمى، مع أن الكتب كلها جاءت بأصل واحد، ودين واحد فما أمروا في سائر الشرائع إلا أن يعبدوا {اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} أي: [ص:932] قاصدين بجميع عباداتهم الظاهرة والباطنة وجه الله، وطلب الزلفى لديه، {حُنَفَاءَ} أي: معرضين [مائلين] عن سائر الأديان المخالفة لدين التوحيد. وخص الصلاة والزكاة [بالذكر] مع أنهما داخلان في قوله {لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ} لفضلهما وشرفهما، وكونهما العبادتين اللتين من قام بهما قام بجميع شرائع الدين.
{وَذَلِكَ} أي التوحيد والإخلاص في الدين، هو {دِينُ الْقَيِّمَةِ} أي: الدين المستقيم، الموصل إلى جنات النعيم، وما سواه فطرق موصلة إلى الجحيم.
ثم ذكر جزاء الكافرين بعدما جاءتهم البينة، فقال: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ} قد أحاط بهم عذابها، واشتد عليهم عقابها، {خَالِدِينَ فِيهَا} لا يفتر عنهم العذاب، وهم فيها مبلسون، {أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ} لأنهم عرفوا الحق وتركوه، وخسروا الدنيا والآخرة.
{إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} لأنهم عبدوا الله وعرفوه، وفازوا بنعيم الدنيا والآخرة.
__________
(1) في ب: الأوقات.

(1/931)

جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)

{جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ} .
{جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ} أي: جنات إقامة، لا ظعن فيها ولا رحيل، ولا طلب لغاية فوقها، {تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا أَبَدًا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} فرضي عنهم بما قاموا به من مراضيه، ورضوا عنه، بما أعد لهم من أنواع الكرامات وجزيل المثوبات {ذَلِكَ} الجزاء الحسن {لِمَنْ خَشِيَ رَبَّهُ} أي: لمن خاف الله، فأحجم عن معاصيه، وقام بواجباته (1) .
[تمت بحمد لله]
تفسير سورة إذا زلزلت
وهي مدنية
__________
(1) في ب: بما أوجب عليه.

(1/932)

إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا (2) وَقَالَ الْإِنْسَانُ مَا لَهَا (3) يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5) يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ (6) فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا زُلْزِلَتِ الأرْضُ زِلْزَالَهَا * وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا * وَقَالَ الإنْسَانُ مَا لَهَا * يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا * بِأَنَّ رَبَّكَ أَوْحَى لَهَا * يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ * فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} .
يخبر تعالى عما يكون يوم القيامة، وأن الأرض تتزلزل وترجف وترتج، حتى يسقط ما عليها من بناء وعلم (1) .
فتندك جبالها، وتسوى تلالها، وتكون قاعًا صفصفًا لا عوج فيه ولا أمت.
{وَأَخْرَجَتِ الأرْضُ أَثْقَالَهَا} أي: ما في بطنها، من الأموات والكنوز.
{وَقَالَ الإنْسَانُ} إذا رأى ما عراها من الأمر العظيم مستعظمًا لذلك: {مَا لَهَا} ؟ أي: أي شيء عرض لها؟.
{يَوْمَئِذٍ تُحَدِّثُ} الأرض {أَخْبَارَهَا} أي: تشهد على العاملين بما عملوا على ظهرها من خير وشر، فإن الأرض من جملة الشهود الذين يشهدون على العباد بأعمالهم، ذلك {بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [أي] وأمرها أن تخبر بما عمل عليها، فلا تعصى لأمره (2) .
{يَوْمَئِذٍ يَصْدُرُ النَّاسُ} من موقف القيامة، حين يقضي الله بينهم {أَشْتَاتًا} أي: فرقًا متفاوتين. {لِيُرَوْا أَعْمَالَهُمْ} أي: ليريهم الله ما عملوا من الحسنات والسيئات، ويريهم جزاءه موفرًا.
{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} وهذا شامل عام للخير والشر كله، لأنه إذا رأى مثقال الذرة، التي هي أحقر الأشياء، [وجوزي عليها] فما فوق ذلك من باب أولى وأحرى، كما قال تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا} {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا}
وهذه الآية فيها غاية الترغيب في فعل الخير ولو قليلا والترهيب من فعل الشر ولو حقيرًا.


سورة العاديات، سورة القارعة، سورة التكاثر، سورة العصر، سورة الهمزة - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة العاديات
وهي مكية
__________
(1) في ب: ومعلم.
(2) كذا في ب، وفي أ: ولا ستعصي.

(1/932)

وَالْعَادِيَاتِ ضَبْحًا (1) فَالْمُورِيَاتِ قَدْحًا (2) فَالْمُغِيرَاتِ صُبْحًا (3) فَأَثَرْنَ بِهِ نَقْعًا (4) فَوَسَطْنَ بِهِ جَمْعًا (5) إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8) أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَادِيَاتِ ضَبْحًا * فَالْمُورِيَاتِ قَدْحًا * فَالْمُغِيرَاتِ صُبْحًا * فَأَثَرْنَ بِهِ نَقْعًا * فَوَسَطْنَ بِهِ جَمْعًا * إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ * وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ * وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ * أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} .
أقسم الله تبارك وتعالى بالخيل، لما فيها من آيات الله الباهرة، ونعمه الظاهرة، ما هو معلوم للخلق.
وأقسم [تعالى] بها في الحال التي لا يشاركها [فيه] غيرها من أنواع الحيوانات، فقال: {وَالْعَادِيَاتِ ضَبْحًا} أي: العاديات عدوًا بليغًا قويًا، يصدر عنه الضبح، وهو صوت نفسها في صدرها، عند اشتداد العدو (1) .
{فَالْمُورِيَاتِ} بحوافرهن ما يطأن عليه من الأحجار {قَدْحًا} أي: تقدح (2) النار من صلابة حوافرهن [وقوتهن] إذا عدون، {فَالْمُغِيرَاتِ} على الأعداء {صُبْحًا} وهذا أمر أغلبي، أن الغارة تكون صباحًا، {فَأَثَرْنَ بِهِ} أي: بعدوهن وغارتهن {نَقْعًا} أي: غبارًا، {فَوَسَطْنَ بِهِ} أي: براكبهن {جَمْعًا} أي: توسطن به جموع الأعداء، الذين أغار عليهم.
والمقسم عليه، قوله: {إِنَّ الإنْسَانَ لِرَبِّهِ لَكَنُودٌ} أي: لمنوع للخير الذي [ص:933] عليه لربه (3) .
فطبيعة [الإنسان] وجبلته، أن نفسه لا تسمح بما عليه من الحقوق، فتؤديها كاملة موفرة، بل طبيعتها الكسل والمنع لما عليه من الحقوق المالية والبدنية، إلا من هداه الله وخرج عن هذا الوصف إلى وصف السماح بأداء الحقوق، {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} أي: إن الإنسان على ما يعرف من نفسه من المنع والكند لشاهد بذلك، لا يجحده ولا ينكره، لأن ذلك أمر بين واضح. ويحتمل أن الضمير عائد إلى الله تعالى أي: إن العبد لربه لكنود، والله شهيد على ذلك، ففيه الوعيد، والتهديد الشديد، لمن هو لربه كنود، بأن الله عليه شهيد.
{وَإِنَّهُ} أي: الإنسان {لِحُبِّ الْخَيْرِ} أي: المال {لَشَدِيدُ} أي: كثير الحب للمال.
وحبه لذلك، هو الذي أوجب له ترك الحقوق الواجبة عليه، قدم شهوة نفسه على حق (4) ربه، وكل هذا لأنه قصر نظره على هذه الدار، وغفل عن الآخرة، ولهذا قال حاثًا له على خوف يوم الوعيد:
{أَفَلا يَعْلَمُ} أي: هلا يعلم هذا المغتر {إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} أي: أخرج الله الأموات من قبورهم، لحشرهم ونشورهم.
__________
(1) في ب: عدوها.
(2) في ب: تنقدح.
(3) في ب: لله عليه.
(4) في ب: على رضا ربه.

(1/932)

وَحُصِّلَ مَا فِي الصُّدُورِ (10) إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11)

{وَحُصِّلَ مَا فِي الصُّدُورِ * إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ} .
{وَحُصِّلَ مَا فِي الصُّدُورِ} أي: ظهر وبان [ما فيها و] ما استتر في الصدور من كمائن الخير والشر، فصار السر علانية، والباطن ظاهرًا، وبان على وجوه الخلق نتيجة أعمالهم.
{إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ} أي مطلع على أعمالهم الظاهرة والباطنة، الخفية والجلية، ومجازيهم عليها. وخص خبره (1) بذلك اليوم، مع أنه خبير بهم في كل وقت، لأن المراد بذلك، الجزاء بالأعمال (2) الناشئ عن علم الله واطلاعه.
تفسير سورة القارعة
[وهي] مكية
__________
(1) في ب: خبرهم.
(2) في ب: المراد بهذا الجزاء على الأعمال.

(1/933)

الْقَارِعَةُ (1) مَا الْقَارِعَةُ (2) وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3) يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ (5) فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7) وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9) وَمَا أَدْرَاكَ مَا هِيَهْ (10) نَارٌ حَامِيَةٌ (11)

{1 - 11} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْقَارِعَةُ * مَا الْقَارِعَةُ * وَمَا أَدْرَاكَ مَا الْقَارِعَةُ * يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ * وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ * فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ * فَأُمُّهُ هَاوِيَةٌ * وَمَا أَدْرَاكَ مَا هِيَهْ * نَارٌ حَامِيَةٌ} .
{الْقَارِعَةُ} من أسماء يوم القيامة، سميت بذلك، لأنها تقرع الناس وتزعجهم بأهوالها، ولهذا عظم أمرها وفخمه بقوله: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ} من شدة الفزع والهول، {كَالْفَرَاشِ الْمَبْثُوث} أي: كالجراد المنتشر، الذي يموج بعضه في بعض، والفراش: هي الحيوانات التي تكون في الليل، يموج بعضها ببعض لا تدري أين توجه، فإذا أوقد لها نار تهافتت إليها لضعف إدراكها، فهذه حال الناس أهل العقول، وأما الجبال الصم الصلاب، فتكون {كَالْعِهْنِ الْمَنْفُوشِ} أي: كالصوف المنفوش، الذي بقي ضعيفًا جدًا، تطير به أدنى ريح، قال تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} ثم بعد ذلك، تكون هباء منثورًا، فتضمحل ولا يبقى منها شيء يشاهد، فحينئذ تنصب الموازين، وينقسم الناس قسمين: سعداء وأشقياء، {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ} أي: رجحت حسناته على سيئاته {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} في جنات النعيم.
{وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ} بأن لم تكن له حسنات تقاوم سيئاته.
{فَأُمُّهُ هَاوِيَةٌ} أي: مأواه ومسكنه النار، التي من أسمائها الهاوية، تكون له بمنزلة الأم الملازمة كما قال تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَامًا} .
وقيل: إن معنى ذلك، فأم دماغه هاوية في النار، أي: يلقى في النار على رأسه.
{وَمَا أَدْرَاكَ مَاهِيَهْ} وهذا تعظيم لأمرها، ثم فسرها بقوله هي: {نَارٌ حَامِيَةٌ} أي: شديدة الحرارة، قد زادت حرارتها على حرارة نار الدنيا سبعين ضعفًا. نستجير بالله منها.
تفسير سورة ألهاكم التكاثر
وهي مكية

(1/933)

أَلْهَاكُمُ التَّكَاثُرُ (1) حَتَّى زُرْتُمُ الْمَقَابِرَ (2) كَلَّا سَوْفَ تَعْلَمُونَ (3) ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ (4) كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوُنَّ الْجَحِيمَ (6) ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ (8)

{1 - 8} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ * كَلا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلا سَوْفَ تَعْلَمُونَ * كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ * ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} .
يقول تعالى موبخًا عباده عن اشتغالهم عما خلقوا له من عبادته وحده لا شريك له، ومعرفته، والإنابة إليه، وتقديم محبته على كل شيء: {أَلْهَاكُمُ} عن ذلك المذكور {التَّكَاثُرُ} ولم يذكر المتكاثر به، ليشمل ذلك كل ما يتكاثر به المتكاثرون، ويفتخر به المفتخرون، من التكاثر في الأموال، والأولاد، والأنصار، والجنود، والخدم، والجاه، وغير ذلك مما يقصد منه مكاثرة كل واحد للآخر، وليس المقصود به الإخلاص لله تعالى. (1) .
فاستمرت غفلتكم ولهوتكم [وتشاغلكم] {حَتَّى زُرْتُمُ الْمَقَابِرَ} فانكشف لكم حينئذ الغطاء، ولكن [ص:934] بعد ما تعذر عليكم استئنافه.
ودل قوله: {حَتَّى زُرْتُمُ الْمَقَابِرَ} أن البرزخ دار مقصود منها النفوذ إلى الدار الباقية (2) ، أن الله سماهم زائرين، ولم يسمهم مقيمين.
فدل ذلك على البعث والجزاء بالأعمال (3) في دار باقية غير فانية، ولهذا توعدهم بقوله: {كَلا سَوْفَ تَعْلَمُونَ ثُمَّ كَلا سَوْفَ تَعْلَمُونَ كَلا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} أي: لو تعلمون ما أمامكم علمًا يصل إلى القلوب، لما ألهاكم التكاثر، ولبادرتم إلى الأعمال الصالحة.
ولكن عدم العلم الحقيقي، صيركم إلى ما ترون، {لَتَرَوُنَّ الْجَحِيمَ} أي: لتردن القيامة، فلترون الجحيم التي أعدها الله للكافرين.
{ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} أي: رؤية بصرية، كما قال تعالى: {وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفًا} .
{ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} الذي تنعمتم به في دار الدنيا، هل قمتم بشكره، وأديتم حق الله فيه، ولم تستعينوا به، على معاصيه، فينعمكم نعيمًا أعلى منه وأفضل.
أم اغتررتم به، ولم تقوموا بشكره؟ بل ربما استعنتم به على معاصي الله فيعاقبكم على ذلك، قال تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية.
__________
(1) في ب: وليس المقصود منه وجه الله.
(2) في ب: الآخرة.
(3) في ب: على الأعمال.

(1/933)

تفسير سورة والعصر [وهي]
مكية

(1/934)

وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَالْعَصْرِ * إِنَّ الإنْسَانَ لَفِي خُسْرٍ * إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .
أقسم تعالى بالعصر، الذي هو الليل والنهار، محل أفعال العباد وأعمالهم أن كل إنسان خاسر، والخاسر ضد الرابح.
والخسار مراتب متعددة متفاوتة:
قد يكون خسارًا مطلقًا، كحال من خسر الدنيا والآخرة، وفاته النعيم، واستحق الجحيم.
وقد يكون خاسرًا من بعض الوجوه دون بعض، ولهذا عمم الله الخسار لكل إنسان، إلا من اتصف بأربع صفات:
الإيمان بما أمر الله بالإيمان به، ولا يكون الإيمان بدون العلم، فهو فرع عنه لا يتم إلا به.
والعمل الصالح، وهذا شامل لأفعال الخير كلها، الظاهرة والباطنة، المتعلقة بحق الله وحق عباده (1) ، الواجبة والمستحبة.
والتواصي بالحق، الذي هو الإيمان والعمل الصالح، أي: يوصي بعضهم بعضًا بذلك، ويحثه عليه، ويرغبه فيه.
والتواصي بالصبر على طاعة الله، وعن معصية الله، وعلى أقدار الله المؤلمة.
فبالأمرين الأولين، يكمل الإنسان (2) نفسه، وبالأمرين الأخيرين يكمل غيره، وبتكميل الأمور الأربعة، يكون الإنسان قد سلم من الخسار، وفاز بالربح [العظيم] .
تفسير سورة الهمزة
وهي مكية
__________
(1) في ب: بحقوق الله وحقوق عباده.
(2) في ب: العبد.

(1/934)

{1 - 9} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ * الَّذِي جَمَعَ مَالا وَعَدَّدَهُ * يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ * كَلا لَيُنْبَذَنَّ فِي الْحُطَمَةِ * وَمَا أَدْرَاكَ مَا الْحُطَمَةُ * نَارُ اللَّهِ الْمُوقَدَةُ * الَّتِي تَطَّلِعُ عَلَى الأفْئِدَةِ * إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ * فِي عَمَدٍ مُمَدَّدَةٍ} .
{وَيْلٌ} أي: وعيد، ووبال، وشدة عذاب {لِكُلِّ هُمَزَةٍ لُمَزَةٍ} الذي يهمز الناس بفعله، ويلمزهم بقوله، فالهماز: الذي يعيب الناس، ويطعن عليهم بالإشارة والفعل، واللماز: الذي يعيبهم بقوله.
ومن صفة هذا الهماز اللماز، أنه لا هم له سوى جمع المال وتعديده والغبطة به، وليس له رغبة في إنفاقه في طرق الخيرات وصلة الأرحام، ونحو ذلك، {يَحْسَبُ} بجهله {أَنَّ مَالَهُ أَخْلَدَهُ} في الدنيا، فلذلك كان كده وسعيه كله في تنمية ماله، الذي يظن أنه ينمي عمره، ولم يدر أن البخل يقصف الأعمار، ويخرب الديار، وأن البر يزيد في العمر.
{كَلا لَيُنْبَذَنَّ} أي: ليطرحن {فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ} تعظيم لها، وتهويل لشأنها.
ثم فسرها بقوله: {نَارُ اللَّهِ الْمُوقَدَةُ} التي وقودها الناس والحجارة {الَّتِي} من شدتها {تَطَّلِعُ عَلَى الأفْئِدَةِ} أي: تنفذ من الأجسام إلى القلوب.
ومع هذه الحرارة البليغة هم محبوسون فيها، قد أيسوا من الخروج منها، ولهذا قال: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ} أي: مغلقة {فِي عَمَدٍ} من خلف الأبواب {مُمَدَّدَةٍ} لئلا يخرجوا منها {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} .
[نعوذ بالله من ذلك، ونسأله العفو والعافية] .


سورة الفيل، سورة قريش، سورة الماعون، سورة الكوثر، سورة الكافرون - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة الفيل
وهي مكية

(1/934)

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1) أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2) وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4) فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ * أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ * وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ * تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ * فَجَعَلَهُمْ [ص:935] كَعَصْفٍ مَأْكُولٍ} .
أي: أما رأيت من قدرة الله وعظيم شأنه، ورحمته بعباده، وأدلة توحيده، وصدق رسوله محمد صلى الله عليه وسلم، ما فعله الله بأصحاب الفيل، الذين كادوا بيته الحرام وأرادوا إخرابه، فتجهزوا لأجل ذلك، واستصحبوا معهم الفيلة لهدمه، وجاءوا بجمع لا قبل للعرب به، من الحبشة واليمن، فلما انتهوا إلى قرب مكة، ولم يكن بالعرب مدافعة، وخرج أهل مكة من مكة خوفًا على أنفسهم منهم، أرسل الله عليهم طيرًا أبابيل أي: متفرقة، تحمل حجارة محماة من سجيل، فرمتهم بها، وتتبعت قاصيهم ودانيهم، فخمدوا وهمدوا، وصاروا كعصف مأكول، وكفى الله شرهم، ورد كيدهم في نحورهم، [وقصتهم معروفة مشهورة] وكانت تلك السنة التي ولد فيها رسول الله صلى الله عليه وسلم، فصارت من جملة إرهاصات دعوته، ومقدمات (1) رسالته، فلله الحمد والشكر.
__________
(1) في ب: أدلة.

(1/934)

تفسير سورة لإيلاف
قريش وهي مكية

(1/935)

لِإِيلَافِ قُرَيْشٍ (1) إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2) فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3) الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لإيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} .
قال كثير من المفسرين: إن الجار والمجرور متعلق بالسورة التي قبلها أي: فعلنا ما فعلنا بأصحاب الفيل لأجل قريش وأمنهم، واستقامة مصالحهم، وانتظام رحلتهم في الشتاء لليمن، والصيف للشام، لأجل التجارة والمكاسب.
فأهلك الله من أرادهم بسوء، وعظم أمر الحرم وأهله في قلوب العرب، حتى احترموهم، ولم يعترضوا لهم في أي: سفر أرادوا، ولهذا أمرهم الله بالشكر، فقال: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} أي: ليوحدوه ويخلصوا له العبادة، {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} فرغد الرزق والأمن من المخاوف، من أكبر النعم الدنيوية، الموجبة لشكر الله تعالى.
فلك اللهم الحمد والشكر على نعمك الظاهرة والباطنة، وخص الله بالربوبية البيت (1) لفضله وشرفه، وإلا فهو رب كل شيء..
تفسير سورة الماعون
[وهي] مكية
__________
(1) في ب: الربوبية بالبيت.

(1/935)

أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1) فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2) وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3) فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ (5) الَّذِينَ هُمْ يُرَاءُونَ (6) وَيَمْنَعُونَ الْمَاعُونَ (7)

{1 - 7} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ * فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ * فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ * وَيَمْنَعُونَ الْمَاعُونَ} .
يقول تعالى ذامًا لمن ترك حقوقه وحقوق عباده: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ} أي: بالبعث والجزاء، فلا يؤمن بما جاءت به الرسل.
{فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ} أي: يدفعه بعنف وشدة، ولا يرحمه لقساوة قلبه، ولأنه لا يرجو ثوابًا، ولا يخشى (1) عقابًا.
{وَلا يَحُضُّ} غيره {عَلَى طَعَامِ الْمِسْكِينِ} ومن باب أولى أنه بنفسه لا يطعم المسكين، {فَوَيْلٌ لِلْمُصَلِّينَ} أي: الملتزمون (2) لإقامة الصلاة، ولكنهم {عَنْ صَلاتِهِمْ سَاهُونَ} أي: مضيعون لها، تاركون لوقتها، مفوتون لأركانها (3) وهذا لعدم اهتمامهم بأمر الله حيث ضيعوا الصلاة، التي هي أهم الطاعات وأفضل القربات، والسهو عن الصلاة، هو الذي يستحق صاحبه الذم واللوم (4) وأما السهو في الصلاة، فهذا يقع من كل أحد، حتى من النبي صلى الله عليه وسلم.
ولهذا وصف الله هؤلاء بالرياء والقسوة وعدم الرحمة، فقال: {الَّذِينَ هُمْ يُرَاءُونَ} أي يعملون الأعمال لأجل رئاء الناس.
{وَيَمْنَعُونَ الْمَاعُونَ} أي: يمنعون إعطاء الشيء، الذي لا يضر إعطاؤه على وجه العارية، أو الهبة، كالإناء، والدلو، والفأس، ونحو ذلك، مما جرت العادة ببذلها والسماحة به (5) .
فهؤلاء -لشدة حرصهم- يمنعون الماعون، فكيف بما هو أكثر منه.
وفي هذه السورة، الحث على إكرام (6) اليتيم، والمساكين، والتحضيض على ذلك، ومراعاة الصلاة، والمحافظة عليها، وعلى الإخلاص [فيها و] في جميع الأعمال.
والحث على [فعل المعروف و] بذل الأموال الخفيفة، كعارية الإناء والدلو والكتاب، ونحو ذلك، لأن الله ذم من لم يفعل ذلك، والله سبحانه وتعالى أعلم بالصواب والحمد لله رب العالمين.
تفسير سورة الكوثر
وهي مكية
__________
(1) في ب: يخاف.
(2) كذا في ب، وفي أ: الذين ملتزمون.
(3) في ب: مخلون بأركانها.
(4) في ب: الذم والوعيد.
(5) في ب: ببذله والسماح به.
(6) في ب: إطعام.

(1/935)

إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1) فَصَلِّ لِرَبِّكَ وَانْحَرْ (2) إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأبْتَرُ} .
يقول الله تعالى لنبيه محمد صلى الله عليه وسلم ممتنا عليه: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} أي: الخير الكثير، والفضل الغزير، الذي من جملته، ما يعطيه الله لنبيه صلى الله عليه وسلم يوم القيامة، من النهر الذي يقال له {الكوثر} ومن الحوض (1) .
طوله شهر، وعرضه شهر، ماؤه أشد بياضًا من اللبن، وأحلى من العسل، آنيته كنجوم (2) السماء في [ص:936] كثرتها واستنارتها، من شرب منه شربة لم يظمأ بعدها أبدًا.
ولما ذكر منته عليه، أمره بشكرها فقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} خص هاتين العبادتين بالذكر، لأنهما من أفضل العبادات وأجل القربات.
ولأن الصلاة تتضمن الخضوع [في] القلب والجوارح لله، وتنقلها في أنواع العبودية، وفي النحر تقرب إلى الله بأفضل ما عند العبد من النحائر، وإخراج للمال الذي جبلت النفوس على محبته والشح به.
{إِنَّ شَانِئَكَ} أي: مبغضك وذامك ومنتقصك {هُوَ الأبْتَرُ} أي: المقطوع من كل خير، مقطوع العمل، مقطوع الذكر.
وأما محمد صلى الله عليه وسلم، فهو الكامل حقًا، الذي له الكمال الممكن في حق المخلوق، من رفع الذكر، وكثرة الأنصار، والأتباع صلى الله عليه وسلم.
__________
(1) كذا في ب، وفي أ: ومن الحوض الذي يقال له: الكوثر.
(2) في ب: عدد نجوم السماء.

(1/935)

تفسير سورة الكافرون

(1/936)

قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ} .
أي: قل للكافرين معلنا ومصرحًا {لا أَعْبُدُ مَا تَعْبُدُونَ} أي: تبرأ مما كانوا يعبدون من دون الله، ظاهرًا وباطنًا.
{وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} لعدم إخلاصكم في عبادته (1) ، فعبادتكم له المقترنة بالشرك لا تسمى عبادة، ثم كرر ذلك ليدل الأول على عدم وجود الفعل، والثاني على أن ذلك قد صار وصفًا لازمًا.
ولهذا ميز بين الفريقين، وفصل بين الطائفتين، فقال: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} كما قال تعالى: {قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ} {أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} .


سورة النصر، سورة المسد، سورة الإخلاص، سورة الفلق، سورة الناس - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

تفسير سورة النصر
وهي مدنية
__________
(1) في ب: إخلاصكم في عبادتكم لله.

(1/936)

إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1) وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا (2) فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا (3)

{1 - 3} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} .
في هذه السورة الكريمة، بشارة وأمر لرسوله عند حصولها، وإشارة وتنبيه على ما يترتب على ذلك.
فالبشارة هي البشارة بنصر الله لرسوله، وفتحه مكة، ودخول الناس في دين الله أفواجًا، بحيث يكون كثير منهم من أهله وأنصاره، بعد أن كانوا من أعدائه، وقد وقع هذا المبشر به، وأما الأمر بعد حصول النصر والفتح، فأمر رسوله أن يشكر ربه على ذلك، ويسبح بحمده ويستغفره، وأما الإشارة، فإن في ذلك إشارتين: إشارة لأن يستمر النصر لهذا الدين (1) ، ويزداد عند حصول التسبيح بحمد الله واستغفاره من رسوله، فإن هذا من الشكر، والله يقول: {لَئِنْ شَكَرْتُمْ لأزِيدَنَّكُمْ} وقد وجد ذلك في زمن الخلفاء الراشدين وبعدهم في هذه الأمة لم يزل نصر الله مستمرًا، حتى وصل الإسلام إلى ما لم يصل إليه دين من الأديان، ودخل فيه ما لم يدخل في غيره، حتى حدث من الأمة من مخالفة أمر الله ما حدث، فابتلاهم الله (2) بتفرق الكلمة، وتشتت الأمر، فحصل ما حصل.
[ومع هذا] فلهذه الأمة، وهذا الدين، من رحمة الله ولطفه، ما لا يخطر بالبال، أو يدور في الخيال.
وأما الإشارة الثانية، فهي الإشارة إلى أن أجل رسول الله صلى الله عليه وسلم قد قرب ودنا، ووجه ذلك أن عمره عمر فاضل أقسم الله به.
وقد عهد أن الأمور الفاضلة تختم بالاستغفار، كالصلاة والحج، وغير ذلك.
فأمر الله لرسوله بالحمد والاستغفار في هذه الحال، إشارة إلى أن أجله قد انتهى، فليستعد ويتهيأ للقاء ربه، ويختم عمره بأفضل ما يجده صلوات الله وسلامه عليه.
فكان صلى الله عليه وسلم يتأول القرآن، ويقول ذلك في صلاته، يكثر أن يقول في ركوعه وسجوده: " سبحانك اللهم وبحمدك، اللهم اغفر لي ".
تفسير سورة تبت
[وهي] مكية
__________
(1) في ب: إشارة أن النصر يستمر للدين.
(2) في ب: فابتلوا.

(1/936)

تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ * مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ * سَيَصْلَى [ص:937] نَارًا ذَاتَ لَهَبٍ * وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ * فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} .
أبو لهب هو عم النبي صلى الله عليه وسلم، وكان شديد العداوة [والأذية] للنبي صلى الله عليه وسلم، فلا فيه دين، ولا حمية للقرابة -قبحه الله- فذمه الله بهذا الذم العظيم، الذي هو خزي عليه إلى يوم القيامة فقال: {تَبَّتْ يَدَا أَبِي لَهَبٍ} أي: خسرت يداه، وشقى {وَتَبَّ} فلم يربح، {مَا أَغْنَى عَنْهُ مَالُهُ} الذي كان عنده وأطغاه، ولا ما كسبه فلم يرد عنه شيئًا من عذاب الله إذ نزل به، {سَيَصْلَى نَارًا ذَاتَ لَهَبٍ} أي: ستحيط به النار من كل جانب، هو {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} .
وكانت أيضًا شديدة الأذية لرسول الله صلى الله عليه وسلم، تتعاون هي وزوجها على الإثم والعدوان، وتلقي الشر، وتسعى غاية ما تقدر عليه في أذية الرسول صلى الله عليه وسلم، وتجمع على ظهرها من الأوزار بمنزلة من يجمع حطبًا، قد أعد له في عنقه حبلا {مِنْ مَسَدٍ} أي: من ليف.
أو أنها تحمل في النار الحطب على زوجها، متقلدة في عنقها حبلا من مسد، وعلى كل، ففي هذه السورة، آية باهرة من آيات الله، فإن الله أنزل هذه السورة، وأبو لهب وامرأته لم يهلكا، وأخبر أنهما سيعذبان في النار ولا بد، ومن لازم ذلك أنهما لا يسلمان، فوقع كما أخبر عالم الغيب والشهادة.

(1/936)

تفسير سورة الإخلاص
[وهي] مكية

(1/937)

قُلْ هُوَ اللَّهُ أَحَدٌ (1) اللَّهُ الصَّمَدُ (2) لَمْ يَلِدْ وَلَمْ يُولَدْ (3) وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ (4)

{1 - 4} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} .
أي {قُلْ} قولا جازمًا به، معتقدًا له، عارفًا بمعناه، {هُوَ اللَّهُ أَحَدٌ} أي: قد انحصرت فيه الأحدية، فهو الأحد المنفرد بالكمال، الذي له الأسماء الحسنى، والصفات الكاملة العليا، والأفعال المقدسة، الذي لا نظير له ولا مثيل.
{اللَّهُ الصَّمَدُ} أي: المقصود في جميع الحوائج. فأهل العالم العلوي والسفلي مفتقرون إليه غاية الافتقار، يسألونه حوائجهم، ويرغبون إليه في مهماتهم، لأنه الكامل في أوصافه، العليم الذي قد كمل في علمه، الحليم الذي قد كمل في حلمه، الرحيم الذي [كمل في رحمته الذي] وسعت رحمته كل شيء، وهكذا سائر أوصافه، ومن كماله أنه {لَمْ يَلِدْ وَلَمْ يُولَدْ} لكمال غناه {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} لا في أسمائه ولا في أوصافه، ولا في أفعاله، تبارك وتعالى.
فهذه السورة مشتملة على توحيد الأسماء والصفات.
تفسير سورة الفلق
[وهي] مكية

(1/937)

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1) مِنْ شَرِّ مَا خَلَقَ (2) وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3) وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4) وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5)

{1 - 5} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} .
أي: {قل} متعوذًا {أَعُوذُ} أي: ألجأ وألوذ، وأعتصم {بِرَبِّ الْفَلَقِ} أي: فالق الحب والنوى، وفالق الإصباح.
{مِنْ شَرِّ مَا خَلَقَ} وهذا يشمل جميع ما خلق الله، من إنس، وجن، وحيوانات، فيستعاذ بخالقها، من الشر الذي فيها، ثم خص بعد ما عم، فقال: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} أي: من شر ما يكون في الليل، حين يغشى الناس، وتنتشر فيه كثير من الأرواح الشريرة، والحيوانات المؤذية.
{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} أي: ومن شر السواحر، اللاتي يستعن على سحرهن بالنفث في العقد، التي يعقدنها على السحر.
{وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} والحاسد، هو الذي يحب زوال النعمة عن المحسود فيسعى في زوالها بما يقدر عليه من الأسباب، فاحتيج إلى الاستعاذة بالله من شره، وإبطال كيده، ويدخل في الحاسد العاين، لأنه لا تصدر العين إلا من حاسد شرير الطبع، خبيث النفس، فهذه السورة، تضمنت الاستعاذة من جميع أنواع الشرور، عمومًا وخصوصًا.
ودلت على أن السحر له حقيقة يخشى من ضرره، ويستعاذ بالله منه [ومن أهله] .
تفسير سورة الناس
وهي مدنية

(1/937)

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1) مَلِكِ النَّاسِ (2) إِلَهِ النَّاسِ (3) مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4) الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5) مِنَ الْجِنَّةِ وَالنَّاسِ (6)

{1 - 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ} .
وهذه السورة مشتملة على الاستعاذة برب الناس ومالكهم وإلههم، من الشيطان الذي هو أصل الشرور كلها ومادتها، الذي من فتنته وشره، أنه [ص:938] يوسوس في صدور الناس، فيحسن [لهم] الشر، ويريهم إياه في صورة حسنة، وينشط إرادتهم لفعله، ويقبح لهم الخير ويثبطهم عنه، ويريهم إياه في صورة غير صورته، وهو دائمًا بهذه الحال يوسوس ويخنس أي: يتأخر إذا ذكر العبد ربه واستعان على دفعه.
فينبغي له أن [يستعين و] يستعيذ ويعتصم بربوبية الله للناس كلهم.
وأن الخلق كلهم، داخلون تحت الربوبية والملك، فكل دابة هو آخذ بناصيتها.
وبألوهيته التي خلقهم لأجلها، فلا تتم لهم إلا بدفع شر عدوهم، الذي يريد أن يقتطعهم عنها ويحول بينهم وبينها، ويريد أن يجعلهم من حزبه ليكونوا من أصحاب السعير، والوسواس كما يكون من الجن يكون من الإنس، ولهذا قال: {مِنَ الْجِنَّةِ وَالنَّاسِ} .
والحمد لله رب العالمين أولا وآخرًا، وظاهرًا وباطنًا.
ونسأله تعالى أن يتم نعمته، وأن يعفو عنا ذنوبًا لنا حالت (1) بيننا وبين كثير من بركاته، وخطايا وشهوات ذهبت بقلوبنا عن تدبر آياته.
ونرجوه ونأمل منه أن لا يحرمنا خير ما عنده بشر ما عندنا، فإنه لا ييأس من روح الله إلا القوم الكافرون، ولا يقنط من رحمته إلا القوم الضالون.
وصلى الله وسلم على رسوله محمد وعلى آله وصحبه أجمعين، صلاة وسلامًا دائمين متواصلين أبد الأوقات، والحمد لله الذي بنعمته تتم الصالحات.
تم تفسير كتاب الله بعونه وحسن توفيقه، على يد جامعه وكاتبه، عبد الرحمن بن ناصر بن عبد الله المعروف بابن سعدي، غفر الله له ولوالديه وجميع المسلمين، وذلك في غرة ربيع الأول من سنة أربعٍ وأربعين وثلثمائة وألف من هجرة محمد صلى الله عليه وسلم (2) . [ص:939]
__________
(1) في ب: ذنوبنا التي حالت.
(2) في ب: ووقع النقل في شعبان 1345 ربنا تقبل منا واعف إنك أنت الغفور الرحيم.

(1/937)


أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن - تفسير السعدي

تيسير الكريم الرحمن في تفسير كلام المنان

أصول وكليات من أصول التفسير وكلياته لا يستغني عنها المفسر للقرآن (1)
النكرة في سياق النفي، أو سياق النهي، أو الاستفهام، أو سياق الشرط، تعم، وكذلك المفرد المضاف يعم، وأمثلة ذلك كثيرة.
فمتى وجدت نكرة واقعة بعد المذكورات، أو وجدت مفردا مضافا إلى معرفة، فأثبت جميع ما دخل في ذلك اللفظ، ولا تعتبر سبب النزول وحده، فإن "العبرة بعموم اللفظ، لا بخصوص السبب".
وينبغي أن تنزل جميع الحوادث والأفعال الواقعة، والتي لا تزال تحدث، على العمومات القرآنية، فبذلك تعرف أن القرآن تبيان لكل شيء، وأنه لا يحدث حادث، ولا يستجد أمر من الأمور، إلا وفي القرآن بيانه وتوضيحه.
ومن أصوله أن الألف واللام الداخلة على الأوصاف، وعلى أسماء الأجناس، تفيد استغراق جميع ما دخلت عليه من المعاني.
ومن كليات القرآن، أنه يدعوا إلى توحيد الله ومعرفته، بذكر أسماء الله، وأوصافه، وأفعاله الدالة على تفرده بالوحدانية، وأوصاف الكمال، وإلى أنه الحق، وعبادته هي الحق، وأن ما يدعون من دونه هو الباطل، ويبين نقص كل ما عبد من دون الله من جميع الوجوه.
ويدعو إلى صحة ما جاء به الرسول محمد صلى الله عليه وسلم وصدقه، ببيان إحكامه، وتمامه، وصدق إخباراته كلها، وحسن أحكامه. ويبين ما كان عليه الرسول صلى الله عليه وسلم، من الكمال البشري الذي لا يلحقه فيه أحد من الأولين والآخرين، ويتحداهم بأن يأتوا بمثل ما جاء به إن كانوا صادقين.
ويقرر ذلك بشهادته تعالى بقوله وفعله وإقراره إياه، وتصديقه له بالحجة والبرهان، وبالنصر والظهور، وبشهادة أهل العلم المنصفين. ويقابل بين ما جاء به من الحق في أخباره وأحكامه، وبين ما كان عليه أعداؤه، والمكذبون به، من الكذب في أخبارهم، والباطل في أحكامهم، كما يقرر ذلك بالمعجزات المتنوعة.
ويقرر الله المعاد بذكر كمال قدرته، وخلقه للسموات والأرض، اللتين هما أكبر من خلق الناس، وبأن الذي بدأ الخلق قادر على إعادته من باب أولى، وبأن الذي أحيا الأرض بعد موتها قادر على إحياء الموتى. ويذكر أيضا أيامه في الأمم، ووقوع المثلات التي شاهدها الناس في الدنيا، وأنها نموذج من جزاء الآخرة.
ويدعو جميع المبطلين من الكفار والمشركين والملحدين بذكر محاسن الدين، وأنه يهدي للتي هي أقوم، في عقائده وأخلاقه وأعماله، وبيان ما لله من العظمة والربوبية، والنعم العظيمة. وأن من تفرد بالكمال المطلق، والنعم كلها، هو الذي لا تصلح العبادة إلا له، وأن ما عليه المبطلون، إذا ميز وحقق وجد شرا وباطلا وعواقبه وخيمة.
ومن أصول التفسير، إذا فهمت ما دلت عليه الآيات الكريمة من المعاني مطابقة وتضمنا، فاعلم أن لوازم هذه المعاني، وما لا تتم إلا به، وشروطها وتوابعها، تابعة لذلك المعنى، فما لا يتم الخبر إلا به،
__________
(1) هذه الخاتمة جعلها الشيخ -رحمه الله - في آخر الجزء الخامس لما طبع في حياته، وقد جعلتها في خاتمة التفسير.

(1/941)

فهو تابع للخبر، وما لا يتم الحكم إلا به، فهو تابع للحكم، وأن الآيات التي يفهم منها التعارض والتناقض، ليس فيها تناقض ولا تعارض، بل يجب حمل كل منها على الحالة المناسبة اللائقة بها. وأن حذف المتعلقات، من مفعولات وغيرها، يدل على تعميم المعنى، لأن هذا من أعظم فوائد الحذف، وأنه لا يجوز حذف ما لا يدل عليه السياق اللفظي، والقرينة الحالية، كما أن الأحكام المقيدة بشروط أو صفات تدل على أن تلك القيود، لا بد منها في ثبوت الحكم.
إذا أمر الله بشيء كان ناهيا عن ضده، وإذا نهى عن شيء كان آمرا بضده، وإذا أثنى على نفسه بنفي شيء من النقائص؛ كان إثباتا للكمال المنافي لذلك النقص. وكذلك إذا أثنى على رسله وأوليائه ونزههم عن شيء من النقائص؛ فهو مدح لهم بما يضاد ذلك النقص، ومثله نفي النقائص عن دار النعيم، يدل على إثبات ضد ذلك.
ومن الكليات؛ أنه إذا وضح الحق وظهر ظهورا جليا، لم يبق للمجادلات العلمية والمعارضات العملية محل، بل تبطل المعارضات، وتضمحل المجادلات.
ما نفاه القرآن؛ فإما أن يكون غير موجود، أو أنه موجود، ولكنه غير مفيد ولا نافع.
الموهوم لا يدفع المعلوم، والمجهول لا يعارض المحقق، وما بعد الحق إلا الضلال.
ذكر الله في القرآن الإيمان والعمل الصالح في مواضع كثيرة رتب عليهما من الجزاء العاجل والآجل والآثار الحميدة شيئا كثيرا، فالإيمان هو: التصديق الجازم، بما أمر الله ورسوله بالتصديق به، المتضمن لأعمال الجوارح.
والعمل الصالح هو: القيام بحقوق الله، وحقوق عباده، وكذلك أمر الله بالتقوى، ومدح المتقين، ورتب على التقوى حصول الخيرات، وزوال المكروهات. والتقوى الكاملة: امتثال أمر الله وأمر رسوله، واجتناب نهيهما وتصديق خبرهما.
وإذا جمع الله بين التقوى والبر ونحوه، كانت التقوى اسما لتوقي جميع المعاصي، والبر اسما لفعل الخيرات، وإذا أفرد أحدهما، دخل فيه الآخر.
وذكر الله الهدى المطلوب في مواضع كثيرة، وأثنى على المهتدي، وأخبر أن الهدى بيده، وأمرنا بطلبه منه، وبالسعي في كل سبب يحصل الهدى، وذلك شامل لهداية العلم والعمل.
فالمهتدي: من عرف الحق، وعمل به، وضده الغي والضلال، فمن عرف الحق ولم يعمل به فهو الغاوي، ومن جهل الحق فهو الضال.
أمر الله بالإحسان، وأثنى على المحسنين، وذكر ثوابهم المتنوع في آيات كثيرة. وحقيقة الإحسان: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، وأن تبذل ما تستطيعه من النفع المالي والبدني والقولي إلى المخلوقين.
وأمر بالإصلاح وأثنى على المصلحين، وأخبر أنه لا يضيع ثوابهم وأجرهم.
والإصلاح هو: أن تسعى في إصلاح عقائد الناس وأخلاقهم. وجميع أحوالهم، بحيث تكون على غاية ما يمكن من الصلاح، وأيضا يشمل إصلاح الأمور الدينية، والأمور الدنيوية، وإصلاح الأفراد والجماعات، وضد هذا الفساد.
والإفساد، قد نهى عنه، وذم المفسدين، وذكر عقوباتهم المتعددة، وأخبر أنه لا يصلح أعمالهم الدينية والدنيوية.
أثنى الله على اليقين، وعلى الموقنين، وأنهم هم المنتفعون بالآيات القرآنية، والآيات الأفقية.
واليقين أخص من العلم، فهو: العلم الراسخ، المثمر للعمل والطمأنينة.

(1/942)

أمر الله بالصبر، وأثنى على الصابرين، وذكر جزاءهم العاجل والآجل في عدة آيات، نحو تسعين موضعا، وهو يشمل أنواعه الثلاثة: الصبر على طاعة الله، حتى يؤديها كاملة من جميع الوجوه، والصبر عن محارم الله حتى ينهى نفسه الأمارة بالسوء عنها. والصبر على أقدار الله المؤلمة، فيتلقاها بصبر وتسليم، غير متسخط في قلبه ولا بدنه ولا لسانه.
وكذلك أثنى الله على الشكر، وذكر ثواب الشاكرين، وأخبر أنهم أرفع الخلق في الدنيا والآخرة.
وحقيقة الشكر هو: الاعتراف بجميع نعم الله، والثناء على الله بها، والاستعانة بها على طاعة المنعم.
وذكر الله الخوف والخشية، في مواضع كثيرة. أمر به، وأثنى على أهله، وذكر ثوابهم، وأنهم المنتفعون بالآيات، التاركون للمحرمات.
وحقيقة الخوف والخشية: أن يخاف العبد مقامه بين يدي الله، ومقامه عليه، فينهى نفسه بهذا الخوف عن كل ما حرم الله.
والرجاء: أن يرجو العبد رحمة الله العامة، ورحمته الخاصة به. فيرجو قبول ما تفضل الله عليه به من الطاعات، وغفران ما تاب منه من الزلات، ويعلق رجاءه بربه في كل حال من أحواله.
وذكر الله الإنابة في مواضع كثيرة، وأثنى على المنيبين، وأمر بالإنابة إليه. وحقيقة الإنابة: انجذاب القلب إلى الله، في كل حالة من أحواله، ينيب إلى ربه عند النعماء بشكره، وعند الضراء بالتضرع إليه، وعند مطالب النفوس الكثيرة بكثرة دعائه في جميع مهماته، وينيب إلى ربه، باللهج بذكره في كل وقت.
[والإنابة أيضا: الرجوع إلى الله، بالتوبة من جميع المعاصي، والرجوع إليه في جميع أعماله وأقواله، فيعرضها على كتاب الله، وسنة رسوله صلى الله عليه وسلم، فتكون الأعمال والأقوال، موزونة بميزان الشرع] (1)
أمر تعالى بالإخلاص، وأثنى على المخلصين، وأخبر أنه لا يقبل إلا العمل الخالص.
وحقيقة الإخلاص: أن يقصد العامل بعمله وجه الله وحده وثوابه. وضده: الرياء، والعمل للأغراض النفسية.
نهى الله عن التكبر، وذم الكبر والمتكبرين، وأخبر عن عقوباتهم العاجلة والآجلة.
والتكبر هو: رد الحق، واحتقار الخلق، وضد ذلك التواضع، فقد أمر به، وأثنى على أهله، وذكر ثوابهم، فهو قبول الحق ممن قاله، وأن لا يحتقر الخلق، بل يرى فضلهم، ويحب لهم ما يحب لنفسه.
العدل، هو: أداء حقوق الله، وحقوق العباد.
والظلم: عكسه، فهو يشمل ظلم العبد لنفسه بالمعاصي والشرك وظلم العباد في دمائهم وأموالهم وأعراضهم.
الصدق، هو: استواء الظاهر والباطن في الاستقامة على الصراط المستقيم، والكذب بخلاف ذلك.
حدود الله هي: محارمه، وهي التي يقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} ويراد بها ما أباحه الله وحلله، وقدره، وفرضه، فيقول فيها {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا}
الأمانة هي: الأمور التي يؤتمن عليها العبد. فيشمل ذلك أداء حقوق الله، وخصوصا الخفية، وحقوق خلقه كذلك.
العهود والعقود، يدخل فيها التي بينه وبين الله، وهو: القيام بعبادة الله مخلصا له الدين، والتي بينه وبين العباد من المعاملات ونحوها.
__________
(1) ما بين القوسين في هامش النسخة بخط مغاير لخط الشيخ - رحمه الله -

(1/943)

الحكمة والقوام فعل ما ينبغي على الوجه الذي ينبغي.
والإسراف والتبذير، مجاوزة الحد في الإنفاق. والتقتير والبخل عكسه: التقصير في النفقات الواجبة.
المعروف: اسم جامع لكل ما عرف حسنه ونفعه شرعا وعقلا والمنكر عكسه.
الاستقامة: لزوم طاعة الله، وطاعة رسوله على الدوام.
مرض القلب هو: اعتلاله، وهو نوعان: مرض شكوك في الحق، ومرض شهوة للأمور المحرمة.
النفاق: إظهار الخير، وإبطان الشر، فيدخل فيه النفاق الاعتقادي والنفاق العملي.
القرآن، كله محكم، وأحكمت آياته من جهة موافقتها للحكمة، وأن أخباره أعلى درجات الصدق، وأحكامه في غاية الحسن. وكله متشابه، من جهة اتفاقه في البلاغة والحسن، وتصديق بعضه لبعض وكمال اتفاقه.
ومنه محكم ومتشابه، من جهة أن متشابهه ما كان فيه إجمال أو احتمال لبعض المعاني. ومحكمه، واضح مبين صريح في معناه، إذا رد إليه المتشابه، اتفق الجميع، واستقامت معانيه.
معية الله التي ذكرها في كتابه، نوعان:
معية العلم والإحاطة، وهي: المعية العامة، فإنه مع عباده أينما كانوا.
ومعية خاصة، وهي: معيته مع خواص خلقه بالنصرة، واللطف، والتأييد.
الدعاء والدعوة، يشمل دعاء العبادة، فيدخل فيه كل عبادة أمر الله بها ورسوله.
ودعاء المسألة، وهو: سؤال الله جلب المنافع، ودفع المضار.
الطيبات: اسم جامع لكل طيب نافع، من العقائد، والأخلاق، والأعمال، والمآكل، والمشارب والمكاسب. والخبيث ضد ذلك.
وقد يراد بالخبيث: الرديء، وبالطيب: الخيار كقوله تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأرْضِ} (1)
النفقة، تشمل النفقة الواجبة: كالزكاة، والكفارة، ونفقة النفس، والعائلة، والمماليك، والنفقة المستحبة: كالنفقة في جميع طرق الخير.
التوكل على الله والاستعانة به، قد أمر الله بها، وأثنى على المتوكلين في آيات كثيرة.
وحقيقة ذلك: قوة اعتماد القلب على الله في جلب المصالح، ودفع المضار الدينية والدنيوية، مع الثقة به في حصول ذلك.
العقل الذي مدحه الله وأثنى على أهله، وأخبر أنهم هم المنتفعون بالآيات. هو: الذي يفهم، ويعقل الحقائق النافعة، ويعمل بها، ويعقل صاحبه عن الأمور الضارة، ولذلك قيل له: حجر، ولُب، ونُهى، لأنه يحجر صاحبه وينهاه عما يضره.
العلم هو: معرفة الهدى بدليله، فهو معرفة المسائل النافعة المطلوبة، ومعرفة أدلتها وطرقها، التي تهدي إليها.
والعلم النافع هو: العلم بالحق والعمل به، وضده الجهل.
لفظ "الأمة" في القرآن على أربعة أوجه: يراد به "الطائفة من الناس" وهو الغالب. ويراد به "المدة"،
__________
(1) لم يتم الشيخ - رحمه الله - الآية، وبتمامها يتضح مراده، وتمامها قوله تعالى: (ولا تيمموا الخبيث منه تنفقون ولستم بآخذيه إلا أن تغمضوا فيه واعلموا أن الله غني حميد) .

(1/944)

ويراد به "الدين" و "الملة"، ويراد به "الإمام" في الخير.
لفظ "استوى" في القرآن على ثلاثة أوجه: إن عدي بـ "على" كان معناه العلو والارتفاع، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}
وإن عدي بـ "إلى"، فمعناه قصد، كقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}
وإن لم يعد بشيء، فمعناه "كَمُل"، كقوله تعالى {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى}
"التوبة" ورد في آيات كثيرة الأمر بها، ومدح التائبين وثوابهم، وهي: الرجوع عما يكرهه الله ظاهرا وباطنا، إلى ما يحبه الله ظاهرا وباطنا.
الصراط المستقيم، الذي أمر الله بلزومه وأثنى على المستقيمين عليه، هو: الطريق المعتدل الموصل إلى رضوان الله وثوابه، وهو متابعة النبي صلى الله عليه وسلم في أقواله وأفعاله وكل أحواله.
الذكر لله الذي أمر به، وأثنى على الذاكرين، وذكر جزاءهم العاجل والآجل هو: عند الإطلاق، يشمل جميع ما يقرب إلى الله: من عقيدة، أو فكر نافع، أو خلق جميل، أو عمل قلبي أو بدني، أو ثناء على الله، أو تسبيح ونحوه، أو تعلم أحكام الشرع الأصولية والفروعية، أو ما يعين على ذلك، فكله داخل في ذكر الله. فصل
وقد تكرر كثير من أسماء الله الحسنى في القرآن بحسب المناسبات، والحاجة داعية إلى التنبيه إلى معانيها الجامعة، فنقول:
قد تكرر اسم "الرب" في آيات كثيرة.
و"الرب": هو المربي جميع عباده بالتدبير وأصناف النعم. وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم. ولهذا كثر دعاؤهم له بهذا الاسم الجليل، لأنهم يطلبون منه هذه التربية الخاصة.
"الله": هو المألوه المعبود، ذو الألوهية والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هي صفات الكمال.
"الملك، المالك": الذي له الملك فهو الموصوف بصفة الملك، وهي صفات العظمة والكبرياء، والقهر والتدبير، الذي له التصرف المطلق في الخلق والأمر والجزاء، وله جميع العالم العلوي والسفلي، كلهم عبيد ومماليك، ومضطرون إليه.
"الواحد، الأحد": وهو الذي توحد بجميع الكمالات، بحيث لا يشاركه فيها مشارك. ويجب على العبيد توحيده، عقلا وقولا وعملا بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة.
"الصمد": وهو الذي تقصده الخلائق كلها في جميع حاجاتها، وضروراتها وأحوالها، لما له من الكمال المطلق في ذاته، وأسمائه، وصفاته، وأفعاله.
"العليم، الخبير": وهو الذي أحاط علمه بالظواهر والبواطن، والأسرار والإعلان، وبالواجبات والمستحيلات والممكنات، وبالعالم العلوي والسفلي، وبالماضي والحاضر والمستقبل، فلا يخفى عليه شيء من الأشياء.
"الحكيم": وهو الذي له الحكمة العليا في خلقه وأمره، الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ} فلا يخلق شيئا عبثا، ولا يشرع شيئا سدى، الذي له الحكم في الأولى والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده، في شرعه، وفي قدره وجزائه.

(1/945)

والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها.
"الرحمن، الرحيم، البر، الكريم، الجواد، الرؤوف، الوهاب".
هذه الأسماء تتقارب معانيها، وتدل كلها على اتصاف الرب بالرحمة، والبر، والجود، والكرم، وعلى سعة رحمته ومواهبه، التي عم بها جميع الوجود، بحسب ما تقتضيه حكمته، وخص المؤمنين منها بالنصيب الأوفر، والحظ الأكمل، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} الآية.
والنعم والإحسان، كله من آثار رحمته، وجوده، وكرمه. وخيرات الدنيا والآخرة، كلها من آثار رحمته.
"السميع" لجميع الأصوات، باختلاف اللغات على تفنن الحاجات.
"البصير" الذي يبصر كل شيء وإن دق وصغر، فيبصر دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء. ويبصر ما تحت الأرضين السبع، كما يبصر ما فوق السموات السبع. وأيضا سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى الحكمة.
"الحميد" في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها وأحسنها، فإن أفعاله تعالى دائرة بين الفضل والعدل.
"المجيد، الكبير، العظيم، الجليل" وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجل وأعلى. وله التعظيم والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه وإجلاله، والخضوع له والتذلل لكبريائه.
"العفو، الغفور، الغفار" الذي لم يزل، ولا يزال بالعفو معروفا، وبالغفران والصفح عن عباده موصوفا، كل أحد مضطر إلى عفوه ومغفرته، كما هو مضطر إلى رحمته وكرمه، وقد وعد بالمغفرة والعفو لمن أتى بأسبابها، قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى}
"التواب" الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين، فكل من تاب إلى الله توبة نصوحا، تاب الله عليه، فهو التائب على التائبين أولا بتوفيقهم للتوبة والإقبال بقلوبهم إليه، وهو التائب عليهم بعد توبتهم قبولا لها، وعفوا عن خطاياهم.
"القدوس، السلام" أي: المعظم المنزه عن صفات النقص كلها، وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ} {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} {هَلْ تَعْلَمُ لَهُ سَمِيًّا} {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا}
فالقدوس كالسلام، ينفيان كل نقص من جميع الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله.
"العلي الأعلى" وهو الذي له العلو المطلق من جميع الوجوه، علو الذات، وعلو القدر والصفات، وعلو القهر. فهو الذي على العرش استوى، وعلى الملك احتوى. وبجميع صفات العظمة والكبرياء والجلال والجمال وغاية الكمال اتصف، وإليه فيها المنتهى.
"العزيز" الذي له العزة كلها: عزة القوة، وعزة الغلبة، وعزة الامتناع. فامتنع أن يناله أحد من المخلوقات، وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته.
"القوي، المتين" هو في معنى العزيز.
"الجبار" هو بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى "الرؤوف" الجابر للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به ولجأ إليه.
"المتكبر" عن السوء والنقص والعيوب، لعظمته وكبريائه.

(1/946)

"الخالق، البارئ، المصور" الذي خلق جميع الموجودات وبرأها وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم.
"المؤمن" الذي أثنى على نفسه بصفات الكمال، وبكمال الجلال والجمال، الذي أرسل رسله وأنزل كتبه بالآيات والبراهين، وصدق رسله بكل آية وبرهان، يدل على صدقهم وصحة ما جاؤوا به.
"المهيمن": المطلع على خفايا الأمور وخبايا الصدور، الذي أحاط بكل شيء علما.
"القدير" كامل القدرة، بقدرته أوجد الموجودات، وبقدرته دبرها، وبقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئا قال له "كن فيكون"، وبقدرته يقلب القلوب، ويصرفها على ما يشاء ويريد.
"اللطيف" الذي أحاط علمه بالسرائر والخفايا، وأدرك الخبايا والبواطن والأمور الدقيقة، اللطيف بعباده المؤمنين، الموصل إليهم مصالحهم بلطفه وإحسانه، من طرق لا يشعرون بها، فهو بمعنى "الخبير" وبمعنى "الرؤوف".
"الحسيب" هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر، بحسب حكمته وعلمه بدقيق أعمالهم وجليلها.
"الرقيب" المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير.
"الحفيظ" الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات، ولطف بهم في الحركات والسكنات، وأحصى على العباد أعمالهم وجزاءها.
"المحيط" بكل شيء علما، وقدرة، ورحمة، وقهرا.
"القهار" لكل شيء، الذي خضعت له المخلوقات، وذلت لعزته وقوته وكمال اقتداره.
"المقيت" الذي أوصل إلى كل موجود ما به يقتات، وأوصل إليها أرزاقها وصرفها كيف يشاء بحكمته وحمده.
"الوكيل" المتولي لتدبير خلقه بعلمه وكمال قدرته وشمول حكمته، الذي تولى أولياءه، فيسرهم لليسرى، وجنبهم العسرى، وكفاهم الأمور. فمن اتخذه وكيلا كفاه {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}
"ذو الجلال والإكرام" أي: ذو العظمة والكبرياء، وذو الرحمة والجود، والإحسان العام والخاص، المكرم لأوليائه وأصفيائه، الذين يجلونه ويعظمونه ويحبونه.
"الودود" الذي يحب أنبياءه ورسله وأتباعهم، ويحبونه، فهو أحب إليهم من كل شيء، قد امتلأت قلوبهم من محبته، ولهجت ألسنتهم بالثناء عليه، وانجذبت أفئدتهم إليه ودا وإخلاصا وإنابة من جميع الوجوه.
"الفتاح" الذي يحكم بين عباده بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح قلوبهم لمعرفته ومحبته والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}
"الرزاق" لجميع عباده، فما من دابة في الأرض إلا على الله رزقها. ورزقه لعباده نوعان:
رزق عام، شمل البر والفاجر، والأولين والآخرين، وهو رزق الأبدان.
ورزق خاص وهو رزق القلوب، وتغذيتها بالعلم والإيمان.

(1/947)

والرزق الحلال الذي يعين على صلاح الدين، وهذا خاص بالمؤمنين، على مراتبهم منه، بحسب ما تقتضيه حكمته ورحمته.
"الحكم، العدل" الذي يحكم بين عباده في الدنيا والآخرة بعدله وقسطه. فلا يظلم مثقال ذرة، ولا يحمِّل أحدا وزر أحد، ولا يجازي العبد بأكثر من ذنبه ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا أوصل إليه حقه، وهو العدل في تدبيره وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}
"جامع الناس" ليوم لا ريب فيه، وجامع أعمالهم وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها، وجامع ما تفرق واستحال من الأموات الأولين والآخرين، بكمال قدرته، وسعة علمه.
"الحي القيوم" كامل الحياة والقائم بنفسه. القيوم لأهل السموات والأرض، القائم بتدبيرهم وأرزاقهم، وجميع أحوالهم، فـ "الحي": الجامع لصفات الذات، و"القيوم" الجامع لصفات الأفعال.
"النور" نور السموات والأرض، الذي نوَّر قلوب العارفين بمعرفته والإيمان به، ونوَّر أفئدتهم بهدايته، وهو الذي أنار السموات والأرض بالأنوار التي وضعها، وحجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه.
"بديع السموات والأرض" أي: خالقهما ومبدعهما، في غاية ما يكون من الحسن والخلق البديع، والنظام العجيب المحكم.
"القابض الباسط" يقبض الأرزاق والأرواح، ويبسط الأرزاق والقلوب، وذلك تبع لحكمته ورحمته.
"المعطي، المانع"، لا مانع لما أعطى، ولا معطي لما منع، فجميع المصالح والمنافع منه تطلب، وإليه يرغب فيها، وهو الذي يعطيها لمن يشاء، ويمنعها من يشاء بحكمته ورحمته.
"الشهيد" أي: المطلع على جميع الأشياء. سمع جميع الأصوات خفيها وجليها، وأبصر جميع الموجودات دقيقها وجليلها صغيرها وكبيرها، وأحاط علمه بكل شيء، الذي شهد لعباده وعلى عباده بما عملوه.
"المبدئ، المعيد" قال تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ابتدأ خلقهم ليبلوهم أيهم أحسن عملا ثم يعيدهم ليجزي الذين أحسنوا بالحسنى، ويجزي المسيئين بإساءتهم. وكذلك هو الذي يبدأ إيجاد المخلوقات شيئا فشيئا، ثم يعيدها كل وقت.
"الفعال لما يريد" وهذا من كمال قوته ونفوذ مشيئته وقدرته، أن كل أمر يريده يفعله بلا ممانع ولا معارض، وليس له ظهير ولا عوين، على أي أمر يكون، بل إذا أراد شيئا قال له "كن فيكون". ومع أنه الفعال لما يريد، فإرادته تابعة لحكمته وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة، لكل ما فعله ويفعله.
"الغني، المغني" فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه والاعتبارات لكماله، وكمال صفاته، فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنيا، لأن غناه من لوازم ذاته، كما لا يكون إلا خالقا، قادرا، رازقا، محسنا، فلا يحتاج إلى أحد بوجه من الوجوه، فهو الغني، الذي بيده خزائن السموات والأرض، وخزائن الدنيا والآخرة. المغني جميع خلقه غنى عاما، والمغني لخواص خلقه بما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية.
"الحليم" الذي يدر على خلقه النعم الظاهرة والباطنة، مع معاصيهم وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا.
"الشاكر، الشكور" الذي يشكر القليل من العمل، ويغفر الكثير من الزلل. ويضاعف للمخلصين أعمالهم بغير حساب، ويشكر الشاكرين، ويذكر من ذكره، ومن تقرب إليه بشيء من الأعمال الصالحة،

(1/948)

تقرب الله منه أكثر.
"القريب، المجيب" أي: هو تعالى القريب من كل أحد، وقربه تعالى نوعان: قرب عام من كل أحد، بعلمه، وخبرته، ومراقبته، ومشاهدته، وإحاطته. وقرب خاص، من عابديه، وسائليه، ومحبيه، وهو قرب لا تدرك له حقيقة، وإنما تعلم آثاره، من لطفه بعبده، وعنايته به، وتوفيقه وتسديده. ومن آثاره الإجابة للداعين، والإنابة (1) للعابدين، فهو المجيب إجابة عامة للداعين مهما كانوا، وأين كانوا، وعلى أي حال كانوا كما وعدهم بهذا الوعد المطلق، وهو المجيب إجابة خاصة للمستجيبين له المنقادين لشرعه، وهو المجيب أيضا للمضطرين، ومن انقطع رجاؤهم من المخلوقين وقوي تعلقهم به طمعا ورجاء وخوفا.
"الكافي" عباده جميع ما يحتاجون ويضطرون إليه، الكافي كفاية خاصة من آمن به، وتوكل عليه، واستمد منه حوائج دينه ودنياه.
"الأول، والآخر، والظاهر، والباطن".
قد فسرها النبي صلى الله عليه وسلم تفسيرا جامعا واضحا، فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء".
"الواسع" الصفات والنعوت ومتعلقاتها، بحيث لا يحصي أحد ثناء عليه، بل هو كما أثنى على نفسه. واسع العظمة والسلطان والملك، واسع الفضل والإحسان، عظيم الجود والكرم.
"الهادي، الرشيد" أي: الذي يهدي ويرشد عباده إلى جميع المنافع، وإلى دفع المضار، ويعلمهم ما لا يعلمون، ويهديهم لهداية التوفيق والتسديد، ويلهمهم التقوى، ويجعل قلوبهم منيبة إليه منقادة لأمره.
وللرشيد معنى بمعنى الحكيم، فهو الرشيد في أقواله وأفعاله، وشرائعه كلها خير ورشد وحكمة، ومخلوقاته مشتملة على الرشد.
"الحق" في ذاته وصفاته، فهو واجب الوجود، كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به. فهو الذي لم يزل ولا يزال بالجلال والجمال والكمال موصوفا، ولم يزل ولا يزال بالإحسان معروفا.
فقوله حق، وفعله حق، ولقاؤه حق، ورسله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء ينسب إليه فهو حق. {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}
{وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ} {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا}
والحمد لله الذي بنعمته تتم الصالحات. وصلى الله وسلم على محمد وعلى آله وأصحابه، ومن تبعهم إلى يوم الدين.
قال ذلك وكتبه العبد الفقير إلى ربه عبد الرحمن بن ناصر بن عبد الله بن ناصر السعدي غفر الله له ولوالديه، ومشايخه، وأحبابه، وجميع المسلمين آمين.
__________
(1) كذا في الأصل ولعلها: (الإثابة) والله أعلم.'

(1/949)

ملحق بتفسير الآيات التي اختلفت فيها النسختان

(1/950)

{238- 239} ثم قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ * فَإِنْ خِفْتُمْ فَرِجَالا أَوْ رُكْبَانًا فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} يأمر تعالى بالمحافظة {عَلَى الصَّلَوَاتِ} عموما، وعلى {الصَّلاةِ الْوُسْطَى} وهي العصر خصوصا.
والمحافظة عليها: أداؤها بوقتها، وشروطها، وأركانها، وخشوعها، وجميع ما لها، من واجب ومستحب.
وبالمحافظة على الصلوات، تحصل المحافظة على سائر العبادات، وتفيد النهي عن الفحشاء والمنكر، خصوصا إذا أكملها كما أمر بقوله: {وَقُومُوا لِلَّهِ قَانِتِينَ} أي: ذليلين مخلصين خاشعين، فإن القنوت دوام الطاعة مع الخشوع.
{239} وقوله: {فَإِنْ خِفْتُمْ} حذف المتعلق، ليعم الخوف من العدو، والسبع، وفوات ما يتضرر العبد بفوته فصلوا، {رِجَالا} ماشين على أرجلكم.
{أَوْ رُكْبَانًا} على الخيل والإبل، وسائر المركوبات، وفي هذه الحال، لا يلزمه الاستقبال، فهذه صفة صلاة المعذور بالخوف، فإذا حصل الأمن، صلى صلاة كاملة.
ويدخل في قوله: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ} تكميل الصلوات، ويدخل فيه أيضا، الإكثار من ذكر الله، شكرا له على نعمة الأمن وعلى نعمة التعليم، لما فيه سعادة العبد.
وفي الآية الكريمة، فضيلة العلم، وأن على من علمه الله ما لم يكن يعلم الإكثار من ذكر الله.
وفيه الإشعار أيضا أن الإكثار من ذكره، سبب لتعليم علوم أخر، لأن الشكر مقرون بالمزيد.
ثم قال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعًا إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ}
{240} اشتهر عند كثير من المفسرين، أن هذه الآية الكريمة نسختها الآية التي قبلها وهي قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} وأن الأمر كان على الزوجة أن تتربص حولا كاملا، ثم نسخ بأربعة أشهر وعشر.
ويجيبون عن تقدم الآية الناسخة، أن ذلك تقدم في الوضع، لا في النزول، لأن شرط الناسخ أن يتأخر عن المنسوخ، وهذا القول لا دليل عليه.
ومن تأمل الآيتين، اتضح له أن القول الآخر في الآية هو الصواب، وأن الآية الأولى في وجوب التربص أربعة أشهر وعشرا على وجه التحتيم على المرأة، وأما في هذه الآية فإنها وصية لأهل الميت أن يبقوا زوجة ميتهم عندهم حولا كاملا، جبرا لخاطرها، وبرا بميتهم، ولهذا قال: {وَصِيَّةً لِأَزْوَاجِهِمْ} أي: وصية من الله لأهل الميت، أن يستوصوا بزوجته، ويمتعوها ولا يخرجوها.
فإن رغبت أقامت في وصيتها، وإن أحبت الخروج فلا حرج عليها، ولهذا قال: {فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنْفُسِهِنَّ} أي: من التجمل واللباس. لكن الشرط أن يكون بالمعروف، الذي لا يخرجها عن حدود الدين والاعتبار، وختم الآية بهذين الاسمين العظيمين، الدالين على كمال العزة، وكمال الحكمة، لأن هذه أحكام صدرت عن عزته، ودلت على كمال حكمته، حيث وضعها في مواضعها اللائقة بها.
{241- 242} {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ * كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} لما بيّن في الآية السابقة، إمتاع المفارقة بالموت، ذكر هنا أن كل مطلقة، فلها على زوجها، أن يمتعها ويعطيها ما يناسب حاله وحالها، وأنه حق، إنما يقوم به المتقون، فهو من خصال التقوى الواجبة أو المستحبة.
فإن كانت المرأة لم يسم لها صداق، وطلقها قبل الدخول، فتقدم أنه يجب عليه بحسب يساره وإعساره.
وإن كان مسمى لها، فمتاعها نصف المسمى.
وإن كانت مدخولا بها، صارت المتعة مستحبة، في قول جمهور العلماء.
ومن العلماء من أوجب ذلك، استدلالا بقوله: {حَقًّا عَلَى الْمُتَّقِينَ} والأصل في "الحق" أنه واجب، خصوصا وقد أضافه إلى المتقين، وأصل التقوى واجبة.
فلما بيّن تعالى هذه الأحكام الجليلة بين الزوجين، أثنى على أحكامه وعلى بيانه لها وتوضيحه، وموافقتها للعقول السليمة، وأن القصد من بيانه لعباده أن يعقلوا عنه ما بينه، فيعقلونها حفظا، وفهما، وعملا بها، فإن ذلك من تمام عقلها.
{243} {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} أي: ألم تسمع بهذه القصة العجيبة الجارية على من قبلكم من بني إسرائيل، حيث حل الوباء بديارهم، فخرجوا بهذه الكثرة، فرارا من الموت، فلم ينجهم الفرار، ولا أغنى عنهم من وقوع ما كانوا يحذرون، فعاملهم بنقيض مقصودهم، وأماتهم الله عن آخرهم، ثم تفضل عليهم، فأحياهم، إما بدعوة نبي، كما قاله كثير من المفسرين، وإما بغير ذلك.
ولكن ذلك بفضله وإحسانه، وهو لا زال فضله على الناس، وذلك موجب لشكرهم لنعم الله بالاعتراف بها وصرفها في مرضاة الله، ومع ذلك فأكثر الناس قد قصروا بواجب الشكر.
وفي هذه القصة عبرة بأنه على كل شيء قدير، وذلك آية محسوسة على البعث، فإن هذه القصة معروفة منقولة نقلا متواترا عند بني إسرائيل ومن اتصل بهم، ولهذا أتى بها تعالى، بأسلوب الأمر الذي قد تقرر عند المخاطبين.
ويحتمل أن هؤلاء الذين خرجوا من ديارهم خوفا من الأعداء، وجبنا عن لقائهم، ويؤيد هذا أن الله ذكر بعدها الأمر بالقتال وأخبر عن بني إسرائيل أنهم كانوا مخرجين من ديارهم وأبنائهم.
وعلى الاحتمالين فإن فيها ترغيبا في الجهاد، وترهيبا من التقاعد عنه، وأن ذلك لا يغني عن الموت شيئا. {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}
{244- 245} {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} جمع الله بين الأمر بالقتال في سبيله بالمال والبدن لأن الجهاد لا يقوم إلا بالأمرين، وحث على الإخلاص فيه، بأن يقاتل العبد لتكون كلمة الله هي العليا، فإن الله

(1/951)

{سَمِيعٌ} للأقوال، وإن خفيت، {عَلِيمٌ} بما تحتوي عليه القلوب من النيات الصالحة وضدها.
وأيضا، فإنه إذا علم المجاهد في سبيله أن الله سميع عليم، هان عليه ذلك، وعلم أنه بعينه ما يتحمل المتحملون من أجله، وأنه لا بد أن يمدهم بعونه ولطفه.
وتأمل هذا الحث اللطيف على النفقة، وأن المنفق قد أقرض الله المليء الكريم، ووعده المضاعفة الكثيرة، كما قال تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ}
ولما كان المانع الأكبر من الإنفاق خوف الإملاق، أخبر تعالى أن الغنى والفقر بيد الله، وأنه يقبض الرزق على من يشاء، ويبسطه على من يشاء، فلا يتأخر من يريد الإنفاق خوف الفقر، ولا يظن أنه ضائع، بل مرجع العباد كلهم إلى الله، فيجد المنفقون والعاملون أجرهم عنده مدخرا، أحوج ما يكونون إليه، ويكون له من الوقع العظيم ما لا يمكن التعبير عنه.
والمراد بالقرض الحسن: هو ما جمع أوصاف الحسن، من النية الصالحة، وسماحة النفس بالنفقة، ووقوعها في محلها، وأن لا يتبعها المنفق منا ولا أذى؛ ولا مبطلا ومنقصا.
{246} {أَلَمْ تَرَ إِلَى الْمَلَإِ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ فِي سَبِيلِ اللَّهِ} إلى آخر القصة. يقص الله تعالى هذه القصة على الأمة ليعتبروا وليرغبوا في الجهاد، ولا ينكلوا عنه، فإن الصابرين صارت لهم العواقب الحميدة في الدنيا والآخرة، والناكلين خسروا الأمرين.
فأخبر تعالى أن أهل الرأي من بني إسرائيل وأصحاب الكلمة النافذة تراودوا في شأن الجهاد، واتفقوا على أن يطلبوا من نبيهم أن يعين لهم ملكا؛ لينقطع النزاع بتعيينه، وتحصل الطاعة التامة، ولا يبقى لقائل مقال.
وأن نبيهم خشي أن طلبهم هذا مجرد كلام لا فعل معه، فأجابوا نبيهم بالعزم الجازم، وأنهم التزموا ذلك التزاما تاما، وأن القتال متعين عليهم، حيث كان وسيلة لاسترجاع ديارهم؛ ورجوعهم إلى مقرهم ووطنهم.
{247} وأنه عين لهم نبيهم طالوت ملكا، يقودهم في هذا الأمر الذي لا بد له من قائد يحسن القيادة، وأنهم استغربوا تعيينه لطالوت، وثم من هو أحق منه بيتا وأكثر مالا.
فأجابهم نبيهم: إن الله اختاره عليكم؛ بما آتاه الله من قوة العلم بالسياسة؛ وقوة الجسم، اللذين هما آلة الشجاعة والنجدة، وحسن التدبير، وأن الملك ليس بكثرة المال؛ ولا يكون صاحبه ممن كان الملك والسيادة في بيوتهم، فالله يؤتي ملكه من يشاء.
{248} ثم لم يكتف ذلك النبي الكريم بإقناعهم بما ذكره؛ من كفاءة طالوت؛ واجتماع الصفات المطلوبة فيه حتى قال لهم: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ} وكان هذا التابوت قد استولت عليه الأعداء.
فلم يكتفوا بالصفات المعنوية في طالوت، ولا بتعيين الله له على لسان نبيهم، حتى يؤيد ذلك هذه المعجزة، ولهذا قال: {إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} فحينئذ سلموا وانقادوا.
{249} فلما ترأس فيهم طالوت، وجندهم، ورتبهم، وفصل بهم إلى قتال عدوهم، وكان قد رأى منهم من ضعف العزائم والهمم، ما يحتاج إلى تمييز الصابر من الناكل، فقال: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ} تمرون عليه وقت حاجة إلى الماء.
{فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي} أي: لا يتبعني؛ لأن ذلك برهان على قلة صبره، ووفور جزعه، {وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} لصدقه وصبره، {إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ} أي: فإنه مسامح فيها.
فلما وصلوا إلى ذلك النهر وكانوا محتاجين إلى الماء، شربوا كلهم منه {إِلا قَلِيلا مِنْهُمْ} فإنهم صبروا ولم يشربوا.
{فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا} أي: الناكلون أو الذين عبروا: {لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ}
فإن كان القائلون هم الناكلين، فهذا قول يبررون به نكولهم، وإن كان القائلون هم الذين عبروا مع طالوت، فإنه حصل معهم نوع استضعاف لأنفسهم، ولكن شجعهم على الثبات والإقدام أهل الإيمان الكامل حيث قالوا: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} بعونه وتأييده، ونصره، فثبتوا، وصبروا لقتال عدوهم جالوت وجنوده.
{250} {وَقَتَلَ دَاوُدُ} -صلى الله عليه وسلم- {جَالُوتَ} وحصل بذلك الفتح والنصر على عدوهم.
{وَآتَاهُ اللَّهُ} أي: داود {الْمُلْكَ وَالْحِكْمَةَ} النبوة والعلوم النافعة، وآتاه الله الحكمة وفصل الخطاب.
{251} ثم بين تعالى فائدة الجهاد فقال: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ} باستيلاء الكفرة والفجار، وأهل الشر والفساد.
{وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} حيث لطف بالمؤمنين، ودافع عنهم وعن دينهم، بما شرعه وبما قدره.
{252} فلما بين هذه القصة قال لرسوله -صلى الله عليه وسلم-: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}
ومن جملة الأدلة على رسالته، هذه القصة، حيث أخبر بها وحيا من الله، مطابقا للواقع، وفي هذه القصة عبر كثيرة للأمة.
منها: فضيلة الجهاد في سبيله، وفوائده، وثمراته، وأنه السبب الوحيد في حفظ الدين، وحفظ الأوطان، وحفظ الأبدان والأموال، وأن المجاهدين- ولو شقت عليهم الأمور- فإن عواقبهم حميدة، كما أن الناكلين- ولو استراحوا قليلا- فإنهم سيتعبون طويلا.
ومنها: الانتداب لرياسة من فيه كفاءة، وأن الكفاءة ترجع إلى أمرين: إلى العلم الذي هو علم السياسة والتدبير، وإلى القوة التي ينفذ بها الحق، وأن من اجتمع فيه الأمران فهو أحق من غيره. ومنها: الاستدلال بهذه القصة على ما قاله العلماء، أنه ينبغي لأمير الجيوش

(1/952)

أن يتفقدها عند فصولها، فيمنع من لا يصلح للقتال، من رجال وخيل وركاب، لضعفه، أو ضعف صبره، أو لتخذيله، أو خوف الضرر بصحبته، فإن هذا القسم ضرر محض على الناس. ومنها: أنه ينبغي عند حضور البأس، تقوية المجاهدين، وتشجيعهم، وحثهم على القوة الإيمانية، والاتكال الكامل على الله، والاعتماد عليه، وسؤال الله التثبيت، والإعانة على الصبر والنصر على الأعداء. ومنها: أن العزم على القتال والجهاد غير حقيقته، فقد يعزم الإنسان، ولكن عند حضوره تنحل عزيمته، ولهذا كان من دعاء النبي -صلى الله عليه وسلم-: (أسألك الثبات في الأمر، والعزيمة على الرشد) .
فهؤلاء الذين عزموا على القتال، وأتوا بكلام يدل على العزم المصمم، لما جاء الوقت نكص أكثرهم، ويشبه هذا قوله -صلى الله عليه وسلم-: (وأسألك الرضا بعد القضاء) ؛ لأن الرضا بعد وقوع القضاء المكروه للنفوس هو الرضا الحقيقي.
{253} وقوله تعالى {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} يخبر الباري أنه فاوت بين الرسل في الفضائل الجليلة، والتخصيصات الجميلة، بحسب ما من الله به عليهم، وقاموا به من الإيمان الكامل؛ واليقين الراسخ، والأخلاق العالية، والآداب السامية، والدعوة، والتعليم، والنفع العميم.
فمنهم من اتخذه خليلا، ومنهم من كلمه تكليما، ومنهم من رفعه فوق الخلائق درجات.
وجميعهم لا سبيل لأحد من البشر إلى الوصول إلى فضلهم الشامخ.
وخص عيسى ابن مريم أنه آتاه البينات الدالة على أنه رسول الله حقا، وعبده صدقا، وأن ما جاء به من عند الله كله حق، فجعله يبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وكلم الناس في المهد صبيا، وأيده بروح القدس، أي: بروح الإيمان.
فجعل روحانيته فائقة روحانية غيره، فحصل له بذلك القوة والتأييد، وإن كان أصل التأييد بهذه الروح عاما لكل مؤمن، بحسب إيمانه، كما قال: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} لكن ما لعيسى أعظم مما لغيره، لهذا خصه الله بالذكر.
وقيل: إن روح القدس- هنا- جبريل، أيده الله بإعانته ومؤازرته، لكن المعنى هو الأول.
ولما أخبر عن كمال الرسل، وما أعطاهم من الفضل والخصائص، وأن دينهم واحد، ودعوتهم إلى الخير واحدة، وكان موجب ذلك ومقتضاه أن تجتمع الأمم على تصديقهم، والانقياد لهم، لما آتاهم من البينات التي على مثلها يؤمن البشر، لكن أكثرهم انحرفوا عن الصراط المستقيم، ووقع الاختلاف بين الأمم.
فمنهم من آمن، ومنهم من كفر، ووقع لأجل ذلك الاقتتال الذي هو موجب الاختلاف والتعادي، ولو شاء الله لجمعهم على الهدى، فما اختلفوا، ولو شاء الله أيضا- بعدما وقع الاختلاف الموجب للاقتتال- ما اقتتلوا.
ولكن حكمته اقتضت جريان الأمور على هذا النظام بحسب الأسباب، ففي هذه الآية أكبر شاهد على أنه تعالى يتصرف في جميع الأسباب المقتضية لمسبباتها، وأنه إن شاء أبقاها، وإن شاء منعها، وكل ذلك تبع لحكمته وحده، فإنه فعال لما يريد، فليس لإرادته ومشيئته ممانع ولا معارض ولا معاون.
{254} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} يحث الله المؤمنين على النفقات في جميع طرق الخير؛ لأن حذف المعمول يفيد التعميم، ويذكرهم نعمته عليهم، بأنه هو الذي رزقهم، ونوع عليهم النعم، وأنه لم يأمرهم بإخراج جميع ما في أيديهم، بل أتى بـ "من" الدالة على التبعيض، فهذا مما يدعوهم إلى الإنفاق.
ومما يدعوهم أيضا إخبارهم أن هذه النفقات مدخرة عند الله في يوم لا تفيد فيه المعاوضات بالبيع ونحوه، ولا التبرعات، ولا الشفاعات، فكل أحد يقول: ما قدمت لحياتي.
فتنقطع الأسباب كلها، إلا الأسباب المتعلقة بطاعة الله والإيمان به، يوم لا ينفع مال ولا بنون، إلا من أتى الله بقلب سليم.
{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحًا فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا}
ثم قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وذلك لأن الله خلقهم لعبادته، ورزقهم، وعافاهم ليستعينوا بذلك على طاعته، فخرجوا عما خلقهم الله له، وأشركوا بالله ما لم ينزل به سلطانا، واستعانوا بنعمه على الكفر، والفسوق، والعصيان، فلم يبقوا للعدل موضعا، فلهذا حصر الظلم المطلق فيهم.
{255} {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} أخبر -صلى الله عليه وسلم- أن هذه الآية أعظم آيات القرآن، لما احتوت عليه من معاني التوحيد والعظمة، وسعة الصفات للباري تعالى.
فأخبر أنه {اللهُ} الذي له جميع معاني الألوهية، وأنه لا يستحق الألوهية والعبودية إلا هو، فألوهية غيره، وعبادة غيره باطلة.
وأنه {الْحَيُّ} الذي له جميع معاني الحياة الكاملة، من السمع والبصر، والقدرة، والإرادة، وغيرها، والصفات الذاتية.
كما أن {الْقَيُّومُ} تدخل فيه جميع صفات الأفعال، لأنه القيوم الذي قام بنفسه، واستغنى عن جميع مخلوقاته، وقام بجميع الموجودات، فأوجدها وأبقاها، وأمدها بجميع ما تحتاج إليه في وجودها وبقائها. ومن كمال حياته وقيوميته، أنه

(1/953)

{لا تَأْخُذُهُ سِنَةٌ} أي: نعاس {وَلا نَوْمٌ} ؛ لأن السنة والنوم، إنما يعرضان للمخلوق، الذي يعتريه الضعف، والعجز، والانحلال، ولا يعرضان لذي العظمة والكبرياء والجلال.
وأخبر أنه مالك جميع ما في السماوات والأرض فكلهم عبيد لله مماليك، لا يخرج أحد منهم عن هذا الطور، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْدًا} فهو المالك لجميع الممالك، وهو الذي له صفات الملك والتصرف، والسلطان، والكبرياء.
ومن تمام ملكه أنه لا {يَشْفَعُ عِنْدَهُ} أحد {إِلا بِإِذْنِهِ} فكل الوجهاء والشفعاء عبيد له مماليك، لا يقدمون على شفاعة حتى يأذن لهم. {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} والله لا يأذن لأحد أن يشفع إلا فيمن ارتضى، ولا يرتضي إلا توحيده، واتباع رسله، فمن لم يتصف بهذا، فليس له في الشفاعة نصيب.
ثم أخبر عن علمه الواسع المحيط، وأنه يعلم ما بين أيدي الخلائق، من الأمور المستقبلة، التي لا نهاية لها {وَمَا خَلْفَهُمْ} من الأمور الماضية التي لا حد لها، وأنه لا تخفى عليه خافية {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}
وأن الخلق لا يحيط أحد بشيء من علم الله ومعلوماته {إِلا بِمَا شَاءَ} منها وهو ما أطلعهم عليه من الأمور الشرعية والقدرية، وهو جزء يسير جدا مضمحل في علوم الباري ومعلوماته، كما قال أعلم الخلق به، وهم الرسل والملائكة: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلا مَا عَلَّمْتَنَا}
ثم أخبر عن عظمته وجلاله، وأن كرسيه، وسع السماوات والأرض، وأنه قد حفظهما ومن فيهما من العوالم بالأسباب والنظامات، التي جعلها الله في المخلوقات.
ومع ذلك فـ {لا يَئُودُهُ} أي: يثقله حفظهما، لكمال عظمته، واقتداره، وسعة حكمته في أحكامه.
{وَهُوَ الْعَلِيُّ} بذاته، على جميع مخلوقاته، وهو العلي بعظمة صفاته، وهو العلي الذي قهر المخلوقات، ودانت له الموجودات، وخضعت له الصعاب، وذلت له الرقاب.
{الْعَظِيمُ} الجامع، لجميع صفات العظمة والكبرياء، والمجد والبهاء، الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت عن الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم.
فآية احتوت على هذه المعاني التي هي أجل المعاني، يحق أن تكون أعظم آيات القرآن، ويحق لمن قرأها، متدبرا متفهما، أن يمتلئ قلبه من اليقين والعرفان والإيمان، وأن يكون محفوظا بذلك من شرور الشيطان.
{256} {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} هذا بيان لكمال هذا الدين الإسلامي، وأنه لكمال براهينه، واتضاح آياته، وكونه هو دين العقل والعلم، ودين الفطرة والحكمة، ودين الصلاح والإصلاح، ودين الحق والرشد، فلكماله وقبول الفطرة له، لا يحتاج إلى الإكراه عليه؛ لأن الإكراه إنما يقع على ما تنفر عنه القلوب، ويتنافى مع الحقيقة والحق، أو لما تخفى براهينه وآياته، وإلا فمن جاءه هذا الدين، ورده ولم يقبله، فإنه لعناده.
فإنه قد تبين الرشد من الغي، فلم يبق لأحد عذر ولا حجة، إذا رده ولم يقبله، ولا منافاة بين هذا المعنى، وبين الآيات الكثيرة الموجبة للجهاد، فإن الله أمر بالقتال ليكون الدين كله لله، ولدفع اعتداء المعتدين على الدين.
وأجمع المسلمون على أن الجهاد ماض مع البر والفاجر، وأنه من الفروض المستمرة الجهاد القولي والجهاد الفعلي.
فمن ظن من المفسرين أن هذه الآية تنافي آيات الجهاد، فجزم بأنها منسوخة فقوله ضعيف، لفظا ومعنى، كما هو واضح بين لمن تدبر الآية الكريمة، كما نبهنا عليه.
ثم ذكر الله انقسام الناس إلى قسمين: قسم آمن بالله وحده لا شريك له، وكفر بالطاغوت- وهو كل ما ينافي الإيمان بالله من الشرك وغيره-، فهذا قد استمسك بالعروة الوثقى، التي لا انفصام لها، بل هو مستقيم على الدين الصحيح، حتى يصل به إلى الله؛ وإلى دار كرامته.
ويؤخذ القسم الثاني من مفهوم الآية، أن من لم يؤمن بالله، بل كفر به، وآمن بالطاغوت، فإنه هالك هلاكا أبديا، ومعذب عذابا سرمديا.
وقوله: {وَاللَّهُ سَمِيعٌ} أي: لجميع الأصوات، باختلاف اللغات، على تفنن الحاجات، وسميع لدعاء الداعين، وخضوع المتضرعين.
{عَلِيمٌ} بما أكنته الصدور، وما خفي من خفايا الأمور، فيجازي كل أحد بحسب ما يعلمه، من نياته وعمله.
{257} {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} هذه الآية مترتبة على الآية التي قبلها، فالسابقة هي الأساس، وهذه هي الثمرة.
فأخبر تعالى أن الذين آمنوا بالله، وصدقوا إيمانهم، بالقيام بواجبات الإيمان، وترك كل ما ينافيه، أنه وليهم، يتولاهم بولايته الخاصة، ويتولى تربيتهم، فيخرجهم من ظلمات الجهل والكفر والمعاصي والغفلة والإعراض، إلى نور العلم واليقين والإيمان، والطاعة والإقبال الكامل على ربهم، وينور قلوبهم بما يقذفه فيها من نور الوحي والإيمان، وييسرهم لليسرى، ويجنبهم العسرى.
وأما الذين كفروا، فإنهم لما تولوا غير وليهم، ولّاهم الله ما تولوا لأنفسهم، وخذلهم، ووكلهم إلى رعاية من تولاهم، ممن ليس عنده نفع ولا ضر، فأضلوهم وأشقوهم، وحرموهم هداية العلم النافع والعمل الصالح وحرموهم السعادة، وصارت النار مثواهم، خالدين فيها مخلدين.
اللهم تولنا فيمن توليت.
{258} {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} يقص الله علينا من أنباء الرسل والسالفين، ما به تتبين الحقائق، وتقوم البراهين المتنوعة على التوحيد.

(1/954)

فأخبر تعالى عن خليله إبراهيم -صلى الله عليه وسلم-، حيث حاج هذا الملك الجبار، وهو نمرذ (1) البابلي، المعطل المنكر لرب العالمين، وانتدب لمقاومة إبراهيم الخليل ومحاجته في هذا الأمر، الذي لا يقبل شكا، ولا إشكالا، ولا ريبا، وهو توحيد الله وربوبيته، الذي هو أجلى الأمور وأوضحها.
ولكن هذا الجبار غره ملكه وأطغاه، حتى وصلت به الحال إلى أن نفاه، وحاج إبراهيم الرسول العظيم، الذي أعطاه الله من العلم واليقين ما لم يعط أحدا من الرسل، سوى محمد -صلى الله عليه وسلم-.
فقال إبراهيم مناظرا له: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} أي: هو المنفرد بالخلق والتدبير، والإحياء والإماتة، فذكر من هذا الجنس أظهرها، وهو الإحياء والإماتة، فقال ذلك الجبار مباهتا: {أَنَا أُحْيِي وَأُمِيتُ} وعنى بذلك أني أقتل من أردت قتله، وأستبقي من أردت استبقاءه.
ومن المعلوم أن هذا تمويه وتزوير، وحيدة عن المقصود، وأن المقصود أن الله تعالى هو الذي تفرد بإيجاد الحياة في المعدومات، وردها على الأموات، وأنه هو الذي يميت العباد والحيوانات بآجالها، بأسباب ربطها وبغير أسباب.
فلما رآه الخليل مموها تمويها، ربما راج على الهمج الرعاع، قال إبراهيم- ملزما له بتصديق قوله إن كان كما يزعم-: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} أي: وقف، وانقطعت حجته، واضمحلت شبهته.
وليس هذا من الخليل انتقالا من دليل إلى آخر، وإنما هو إلزام لنمرود، بطرد دليله إن كان صادقا، وأتى بهذا الذي لا يقبل الترويج والتزوير والتمويه.
فجميع الأدلة: السمعية، والعقلية، والفطرية، قد قامت شاهدة بتوحيد الله، معترفة بانفراده بالخلق والتدبير، وأن من هذا شأنه، لا يستحق العبادة إلا هو، وجميع الرسل متفقون على هذا الأصل العظيم، ولم ينكره إلا معاند مكابر، مماثل لهذا الجبار العنيد، فهذا من أدلة التوحيد.
{259- 260} ثم ذكر أدلة كمال القدرة والبعث والجزاء، فقال: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
هذان دليلان عظيمان، محسوسان في الدنيا قبل الآخرة، على البعث والجزاء، واحد أجراه الله على يد رجل شاك في البعث على الصحيح، كما تدل عليه الآية الكريمة، والآخر على يد خليله إبراهيم.
كما أجرى دليل التوحيد السابق على يده، فهذا الرجل مر على قرية قد دمرت تدميرا، وخوت على عروشها، قد مات أهلها وخربت عمارتها، فقال- على وجه الشك والاستبعاد-: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} ؟، أي: ذلك بعيد، وهي في هذه الحال، يعني: وغيرها مثلها، بحسب ما قام بقلبه تلك الساعة.
فأراد الله رحمته ورحمة الناس، حيث أماته الله مائة عام، وكان معه حمار، فأماته معه، ومعه طعام وشراب، فأبقاهما الله بحالهما كل هذه المدد الطويلة، فلما مضت الأعوام المائة، بعثه الله، فقال: {كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ} وذلك بحسب ما ظنه، فقال الله: {بَلْ لَبِثْتَ مِائَةَ عَامٍ} والظاهر أن هذه المجاوبة على يد بعض الأنبياء الكرام.
ومن تمام رحمة الله به وبالناس، أنه أراه الآية عيانا، ليقتنع بها، فبعدما عرف أنه ميت قد أحياه الله، قيل له: {فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ} أي: لم يتغير في هذه المدد الطويلة، وذلك من آيات قدرة الله، فإن الطعام والشراب- خصوصا ما ذكره المفسرون: أنه فاكهة وعصير- لا يلبث أن يتغير، وهذا قد حفظه الله، مائة عام، وقيل له: {وَانْظُرْ إِلَى حِمَارِكَ} فإذا هو قد تمزق وتفرق، وصار عظاما نخرة.
{وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا} أي: نرفع بعضها إلى بعض، ونصل بعضها ببعض، بعدما تفرقت، {ثُمَّ نَكْسُوهَا} بعد الالتئام {لَحْمًا} ثم نعيد فيه الحياة.
{فَلَمَّا تَبَيَّنَ لَهُ} رأي عين لا يقبل الريب بوجه من الوجوه، {قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}
فاعترف بقدرة الله على كل شيء، وصار آية للناس، لأنهم قد عرفوا موته وموت حماره، وعرفوا قضيته، ثم شاهدوا هذه الآية الكبرى، هذا هو الصواب في هذا الرجل.
وأما قول كثير من المفسرين: إن هذا الرجل مؤمن أو نبي من الأنبياء، إما عزير أو غيره، وأن قوله: {أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا} يعني: كيف تعمر هذه القرية بعد أن كانت خرابا، وأن الله أماته، ليريه ما يعيد لهذه القرية من عمارتها بالخلق، وأنها عمرت في هذه المدة، وتراجع الناس إليها، وصارت عامرة، بعد أن كانت دامرة، فهذا لا يدل عليه اللفظ، بل ينافيه، ولا يدل عليه المعنى.
فأي آية وبرهان، برجوع البلدان الدامرة إلى العمارة، وهذه لم تزل تشاهد، تعمر قرى ومساكن، وتخرب أخرى، وإنما الآية العظيمة في إحيائه بعد موته، وإحياء حماره، وإبقاء طعامه وشرابه، لم يتعفن ولم يتغير.
ثم قوله: {فَلَمَّا تَبَيَّنَ لَهُ} صريح في أنه لم يتبين له إلا بعدما شاهد هذه الحال الدالة على كمال قدرته عيانا.
{260} وأما البرهان الآخر، فإن إبراهيم قال طالبا من الله، أن يريه كيف يحيي الموتى، فقال الله له: {أَوَلَمْ تُؤْمِنْ} ليزيل الشبهة عن خليله.
{قَالَ} إبراهيم: {بَلَى} يا رب، قد آمنت أنك على كل شيء قدير، وأنك تحيي الموتى، وتجازي العباد، ولكن أريد
__________
(1) في الأصل وسيأتي بعد قليل تسميته بـ (نمرود) .

(1/955)

أن يطمئن قلبي، وأصل إلى درجة عين اليقين.
فأجاب الله دعوته، كرامة له، ورحمة بالعباد، {قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ} ولم يبين أي الطيور هي، فالآية حاصلة بأي نوع منها، وهو المقصود، {فَصُرْهُنَّ إِلَيْكَ} أي: ضمهن، واذبحهن، ومزقهن.
{ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}
ففعل ذلك، وفرق أجزاءهن على الجبال، التي حوله، ودعاهن بأسمائهن، فأقبلن إليه، أي: سريعات، لأن السعي: السرعة، وليس المراد أنهن جئن على قوائمهن، وإنما جئن طائرات، على أكمل ما يكون من الحياة.
وخص الطيور بذلك، لأن إحياءهن أكمل وأوضح من غيرهن.
وأيضا أزال في هذا كل وهم، ربما يعرض للنفوس المبطلة، فجعلهن متعددات أربعة، ومزقهن جميعا، وجعلهن على رؤوس الجبال، ليكون ذلك ظاهرا علنا، يشاهد من قرب ومن بعد، وأنه نحاهن عنه كثيرا، لئلا يظن أن يكون عاملا حيلة من الحيل، وأيضا أمره أن يدعوهن فجئن مسرعات.
فصارت هذه الآية أكبر برهان على كمال عزة الله وحكمته.
وفيه تنبيه على أن البعث فيه يظهر للعباد كمال عزة الله وحكمته وعظمته وسعة سلطانه، وتمام عدله وفضله.
{261- 262} {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أ، َ،،، م، ْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنًّا وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} هذا حث عظيم من الله لعباده في إنفاق أموالهم في سبيله، وهو طريقه الموصل إليه، فيدخل في هذا إنفاقه في ترقية العلوم النافعة، وفي الاستعداد للجهاد في سبيله، وفي تجهز المجاهدين وتجهيزهم، وفي جميع المشاريع الخيرية النافعة للمسلمين.
ويلي ذلك الإنفاق على المحتاجين، والفقراء والمساكين.
وقد يجتمع الأمران، فيكون في النفقة دفع الحاجات، والإعانة على الخير والطاعات، فهذه النفقات مضاعفة، هذه المضاعفة بسبعمائة إلى أضعاف أكثر من ذلك، ولهذا قال: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} وذلك بحسب ما يقوم بقلب المنفق من الإيمان، والإخلاص التام، وفي ثمرات نفقته ونفعها، فإن بعض طرق الخيرات يترتب على الإنفاق فيها منافع متسلسلة، ومصالح متنوعة، فكان الجزاء من جنس العمل.
ثم أيضا ذكر ثوابا آخر للمنفقين أموالهم في سبيله، نفقة صادرة، مستوفية لشروطها، منتفية موانعها، فلا يتبعون المنفق عليه منا منهم عليه، وتعدادا للنعم، وأذية له، قولية أو فعلية.
فهؤلاء {لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} بحسب ما يعلمه منهم، وبحسب نفقاتهم ونفعها، وبفضله الذي لا تناله، ولا تصل إليه صدقاتهم.
{وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} فنفى عنهم المكروه الماضي، بنفي الحزن، والمستقبل بنفي الخوف عليهم، فقد حصل لهم المحبوب، واندفع عنهم المكروه.
{263} {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ} ذكر الله أربع مراتب للإحسان: المرتبة العليا: النفقة الصادرة عن نية صالحة، ولم يتبعها المنفق منا ولا أذى.
ثم يليها قول المعروف، وهو: الإحسان القولي بجميع وجوهه، الذي فيه سرور المسلم، والاعتذار من السائل إذا لم يوافق عنده شيئا، وغير ذلك من أقوال المعروف.
والثالثة: الإحسان بالعفو والمغفرة، عمن أساء إليك، بقول أو فعل.
وهذان أفضل من الرابعة، وخير منها وهي التي يتبعها المتصدق الأذى للمعطى، لأنه كدر إحسانه وفعل خيرا وشرا.
فالخير المحض- وإن كان مفضولا- خير من الخير الذي يخالطه شر، وإن كان فاضلا، وفي هذا التحذير العظيم لمن يؤذي من تصدق عليه، كما فعله أهل اللؤم والحمق والجهل.
{وَاللهُ} تعالى {غَنِيٌّ} عن صدقاتهم، وعن جميع عباده.
{حَلِيمٌ} مع كمال غناه، وسعة عطاياه، يحلم عن العاصين، ولا يعاجلهم بالعقوبة، بل يعافيهم ويرزقهم، ويدر عليهم خيره، وهم مبارزون له بالمعاصي.
{264- 266} ثم نهى أشد النهي عن المن والأذى، وضرب لذلك مثلا، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ * وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ * أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الْآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} ضرب الله في هذه الآيات ثلاثة أمثلة: للمنفق ابتغاء وجهه، ولم يتبع نفقته منا ولا أذى، ولمن أتبعها منا وأذى، وللمرائي.
{265} فأما الأول، فإنه لما كانت نفقته مقبولة مضاعفة، لصدورها عن الإيمان والإخلاص التام {ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ} أي: ينفقون، وهم ثابتون على وجه السماحة والصدق، فمثل هذا العمل {كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ} وهو المكان المرتفع، لأنه يتبين للرياح والشمس، والماء فيها غزير.
فإن لم يصبها ذلك الوابل الغزير، حصل طل كاف، لطيب منبتها، وحسن أرضها، وحصول جميع الأسباب الموفرة لنموها وازدهارها وإثمارها. ولهذا {آتَتْ أُكُلَهَا ضِعْفَيْنِ} أي: متضاعفا.
وهذه الجنة التي على هذا الوصف، هي أعلى ما يطلبه الناس، فهذا العمل الفاضل بأعلى المنازل.
{266} وأما من أنفق لله، ثم أتبع نفقته منا وأذى، أو عمل عملا، فأتى بمبطل لذلك العمل، فهذا مثله مثال صاحب هذه الجنة، لكن سلط عليها {إِعْصَارٌ} وهو الريح الشديدة {فِيهِ نَارٌ فَاحْتَرَقَتْ} وله ذرية ضعفاء، وهو

(1/956)

ضعيف قد أصابه الكبر.
فهذه الحال من أفظع الأحوال، ولهذا صدر هذا المثل بقوله: {أَيَوَدُّ أَحَدُكُمْ} إلى آخرها بالاستفهام المتقرر عند المخاطبين فظاعته، فإن تلفها دفعة واحدة، بعد زهاء أشجارها، وإيناع ثمارها، مصيبة كبرى.
ثم حصول هذه الفاجعة- وصاحبها كبير قد ضعف عن العمل، وله ذرية ضعفاء، لا مساعدة منهم له، ومؤنتهم عليه- فاجعة أخرى، فصار صاحب هذا المثل، الذي عمل لله، ثم أبطل عمله بمناف له، يشبه حال صاحب الجنة، التي جرى عليها ما جرى، حين اشتدت ضرورته إليها.
المثل الثالث: الذي يرائي الناس، وليس معه إيمان بالله، ولا احتساب لثوابه، حيث شبه قلبه بالصفوان، وهو الحجر الأملس، عليه تراب يظن الرائي أنه إذا أصابه المطر، أنبت كما تنبت الأراضي الطيبة، ولكنه كالحجر، الذي أصابه الوابل الشديد، فأذهب ما عليه من التراب، وتركه صلدا.
وهذا مثل مطابق لقلب المرائي، الذي ليس فيه إيمان، بل هو قاس لا يلين ولا يخشع.
فهذا أعماله ونفقاته لا أصل لها، تؤسس عليه، ولا غاية لها، تنتهي إليها، بل ما عمله، فهو باطل، لعدم شرطه.
والذي قبله بطل بعد وجود الشرط، لوجود المانع، والأول مقبول مضاعف، لوجود شرطه الذي هو الإيمان والإخلاص والثبات، وانتفاء الموانع المفسدة. وهذه الأمثال الثلاثة، تنطبق على جميع العاملين، فليزن العبد نفسه وغيره بهذه الموازين العادلة، والأمثال المطابقة. {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} .
{267- 268} {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ * الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلا وَاللَّهُ وَاسِعٌ عَلِيمٌ} يحث الباري عباده على الإنفاق مما كسبوا في التجارات، ومما أخرج لهم من الأرض، من الحبوب والثمار، وهذا يشمل زكاة النقدين، والعروض كلها، المعدة للبيع والشراء، والخارج من الأرض، من الحبوب والثمار، ويدخل في عمومها الفرض والنفل.
وأمر تعالى أن يقصدوا الطيب منها، ولا يقصدوا الخبيث، وهو الرديء الدون، يجعلونه لله، ولو بذله لهم من لهم حق عليه، لم يرتضوه ولم يقبلوه إلا على وجه المغاضاة والإغماض.
فالواجب إخراج الوسط من هذه الأشياء، والكمال إخراج العالي، والممنوع إخراج الرديء، فإن هذا لا يجزئ عن الواجب، ولا يحصل فيه الثواب التام في المندوب.
{وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} فهو غني عن جميع المخلوقين، وهو الغني عن نفقات المنفقين، وعن طاعات الطائعين، وإنما أمرهم بها، وحثهم عليها، لنفعهم، ومحض فضله وكرمه عليهم.
ومع كمال غناه، وسعة عطاياه، فهو الحميد فيما يشرعه لعباده من الأحكام الموصلة لهم إلى دار السلام.
وحميد في أفعاله، التي لا تخرج عن الفضل والعدل والحكمة، وحميد الأوصاف، لأن أوصافه كلها محاسن وكمالات، لا يبلغ العباد كنهها، ولا يدركون وصفها.
{268} فلما حثهم على الإنفاق النافع، ونهاهم عن الإمساك الضار، بين لهم أنهم بين داعيين:
داعي الرحمن، يدعوهم إلى الخير، ويعدهم عليه الخير، والفضل والثواب العاجل والآجل، وإخلاف ما أنفقوا.
وداعي الشيطان، الذي يحثهم على الإمساك ويخوفهم، إن أنفقوا أن يفتقروا، فمن كان مجيبا لداعي الرحمن، وأنفق مما رزقه الله، فليبشر بمغفرة الذنوب، وحصول كل مطلوب، ومن كان مجيبا لداعي الشيطان، فإنه إنما يدعو حزبه ليكونوا من أصحاب السعير، فليختر العبد أي الأمرين أليق به.
وختم الآية بأنه {وَاسِعٌ عَلِيمٌ} أي: واسع الصفات، كثير الهبات، عليم بمن يستحق المضاعفة من العاملين، وعليم بمن هو أهل، فيوفقه لفعل الخيرات، وترك المنكرات.
{269} {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ} لما ذكر أحوال المنفقين للأموال، وأن الله أعطاهم، ومن عليهم بالأموال التي يدركون بها النفقات في الطرق الخيرية، وينالون بها المقامات السنية، ذكر ما هو أفضل من ذلك، وهو أنه يعطي الحكمة من يشاء من عباده، ومن أراد بهم خيرا من خلقه.
والحكمة هي العلوم النافعة، والمعارف الصائبة، والعقول المسددة، والألباب الرزينة، وإصابة الصواب في الأقوال والأفعال.
وهذا أفضل العطايا، وأجل الهبات، ولهذا قال: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} ؛ لأنه خرج من ظلمة الجهالات إلى نور الهدى، ومن حمق الانحراف في الأقوال والأفعال، إلى إصابة الصواب فيها، وحصول السداد، ولأنه كمل نفسه بهذا الخير العظيم، واستعد لنفع الخلق أعظم نفع، في دينهم ودنياهم.
وجميع الأمور لا تصلح إلا بالحكمة، التي هي وضع الأشياء مواضعها، وتنزيل الأمور منازلها، والإقدام في محل الإقدام والإحجام في موضع الإحجام.
ولكن ما يتذكر هذا الأمر العظيم، وما يعرف قدر هذا العطاء الجسيم. {إِلا أُولُو الأَلْبَابِ} وهم أهل العقول الوافية، والأحلام الكاملة، فهم الذين يعرفون النافع فيعملونه، والضار فيتركونه.
وهذان الأمران، وهما بذل النفقات المالية، وبذل الحكمة العلمية، أفضل ما تقرب به المتقربون إلى الله، وأعلى ما وصلوا به إلى أجل الكرامات.
وهما اللذان ذكرهما النبي -صلى الله عليه وسلم- بقوله: (لا حسد إلا في اثنتين، رجل آتاه الله مالا فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يعلمها الناس) .
{270- 271} {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} يخبر تعالى، أنه مهما أنفق المنفقون أو تصدق المتصدقون، أو نذر الناذرون، فإن الله يعلم ذلك.

(1/957)

ومضمون الإخبار بعلمه، يدل على الجزاء، وأن الله لا يضيع عنده مثقال ذرة، ويعلم ما صدرت عنه، من نيات صالحة، أو سيئة، وأن الظالمين الذين يمنعون ما أوجب الله عليهم، أو يقتحمون ما حرم عليهم، ليس لهم من دونه أنصار، ينصرونهم ويمنعونهم، وأنه لا بد أن تقع بهم العقوبات.
{271} وأخبر أن الصدقة إن أبداها المتصدق، فهي خير، وإن أخفاها، وسلمها للفقير، كان أفضل، لأن الإخفاء على الفقير، إحسان آخر.
وأيضا فإنه يدل على قوة الإخلاص، وأحد السبعة الذين يظلهم الله في ظله: "من تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه".
وفي قوله: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} فائدة لطيفة، وهو أن إخفاءها خير من إظهارها، إذا أعطيت للفقير.
فأما إذا صرفت في مشروع خيري، لم يكن في الآية، ما يدل على فضيلة إخفائها، بل هنا قواعد الشرع، تدل على مراعاة المصلحة، فربما كان الإظهار خيرا، لحصول الأسوة والاقتداء، وتنشيط النفوس على أعمال الخير.
وقوله: {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} في هذا: أن الصدقات يجتمع فيها الأمران: حصول الخير، وهو: كثرة الحسنات والثواب والأجر، ودفع الشر والبلاء الدنيوي والأخروي، بتكفير السيئات.
{وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} فيجازي كلا بعمله، بحسب حكمته.
{272} {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَلِأَنْفُسِكُمْ وَمَا تُنْفِقُونَ إِلا ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} أي: إنما عليك- أيها الرسول- البلاغ، وحث الناس على الخير، وزجرهم عن الشر، وأما الهداية، فبيد الله تعالى.
ويخبرهم عن المؤمنين حقا، أنهم لا ينفقون إلا لطلب مرضاة ربهم، واحتساب ثوابه، لأن إيمانهم يدعوهم إلى ذلك، فهذا خير وتزكية للمؤمنين، ويتضمن التذكير لهم بالإخلاص.
وكرر علمه- تعالى- بنفقاتهم، لإعلامهم أنه لا يضيع عنده مثقال ذرة: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا}
{273- 274} {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْبًا فِي الأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافًا وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ * الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} يعني أنه ينبغي أن تتحروا بصدقاتكم الفقراء، الذين حبسوا أنفسهم في سبيل الله، وعلى طاعته، وليس لهم إرادة في الاكتساب، أو ليس لهم قدرة عليه، وهم يتعففون، إذا رآهم الجاهل ظن أنهم أغنياء {لا يَسْأَلُونَ النَّاسَ إِلْحَافًا} فهم لا يسألون بالكلية، وإن سألوا اضطرارا، لم يلحفوا في السؤال.
فهذا الصنف من الفقراء، أفضل ما وضعت فيهم النفقات لدفع حاجتهم، وإعانة لهم على مقصدهم وطريق الخير، وشكرا لهم على ما اتصفوا به من الصبر، والنظر إلى الخالق، لا إلى الخلق.
{274} ومع ذلك، فالإنفاق في طرق الإحسان وعلى المحاويج حيثما كانوا، فإنه خير وأجر، وثواب عند الله، ولهذا قال تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرًّا وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}
فإن الله يظلهم بظله يوم لا ظل إلا ظله، وإن الله ينيلهم الخيرات ويدفع عنهم الأحزان والمخاوف والكريهات.
وقوله: {فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} أي: كل أحد منهم بحسب حاله.
وتخصيص ذلك، بأنه عند ربهم، يدل على شرف هذه الحال، ووقوعها في الموقع الأكبر، كما في الحديث الصحيح: (إن العبد ليتصدق بالتمرة من كسب طيب فيتقبلها الجبار بيده، فيربيها لأحدكم كما يربي أحدكم فلوه حتى تكون مثل الجبل العظيم) .
{275- 281} {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ * إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ * يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ * وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ * وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} لما ذكر الله حالة المنفقين وما لهم من الله، من الخيرات، وما يكفر عنهم من الذنوب والخطيئات، ذكر الظالمين أهل الربا والمعاملات الخبيثة، وأخبر أنهم يجازون بحسب أعمالهم، فكما كانوا في الدنيا في طلب المكاسب الخبيثة كالمجانين، عوقبوا في البرزخ والقيامة، أنهم لا يقومون من قبورهم إلى يوم بعثهم ونشورهم {إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} أي: من الجنون والصرع.
وذلك عقوبة، وخزي وفضيحة لهم، وجزاء لهم على مراباتهم ومجاهرتهم بقولهم: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} فجمعوا- بجراءتهم- بين ما أحل الله، وبين ما حرم الله، واستباحوا بذلك الربا.
ثم عرض تعالى العقوبة على المرابين وغيرهم، فقال: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ} بيان مقرون به الوعد والوعيد.
{فَانْتَهَى} عما كان يتعاطاه من الربا {فَلَهُ مَا سَلَفَ} مما تجرأ عليه وتاب منه.
{وَأَمْرُهُ إِلَى اللَّهِ} فيما يستقبل من زمانه، فإن استمر على توبته، فالله لا يضيع أجر المحسنين.
{وَمَنْ عَادَ} بعد بيان الله وتذكيره وتوعده لآكل الربا {فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} في هذا أن الربا موجب لدخول النار والخلود فيها، وذلك لشناعته، ما لم يمنع من الخلود مانع الإيمان.

(1/958)

وهذا من جملة الأحكام التي تتوقف على وجود شروطها، وانتفاء موانعها، وليس فيها حجة للخوارج، كغيرها من آيات الوعيد.
فالواجب أن تصدق جميع نصوص الكتاب والسنة، فيؤمن العبد بما تواترت به النصوص، من خروج من في قلبه أدنى مثقال حبة خردل من الإيمان من النار.
ومن استحقاق هذه الموبقات لدخول النار، إن لم يتب منها.
{276} ثم أخبر تعالى أنه يمحق مكاسب المرابين، ويربي صدقات المنفقين، عكس ما يتبادر لأذهان كثير من الخلق، أن الإنفاق ينقص المال وأن الربا يزيده، فإن مادة الرزق وحصول ثمراته من الله تعالى، وما عند الله لا ينال إلا بطاعته وامتثال أمره.
فالمتجرئ على الربا، يعاقبه بنقيض مقصوده، وهذا مشاهد بالتجربة، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلا}
{وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} وهو الذي كفر نعمة الله، وجحد منة ربه، وأثم بإصراره على معاصيه.
ومفهوم الآية، أن الله يحب من كان شكورا على النعماء، تائبا من المآثم والذنوب.
{277} ثم أدخل هذه الآية بين آيات الربا، وهي قوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} الآية، لبيان أن أكبر الأسباب لاجتناب ما حرم الله من المكاسب الربوية تكميل الإيمان وحقوقه، خصوصا إقامة الصلاة، وإيتاء الزكاة، فإن الصلاة تنهى عن الفحشاء والمنكر، وإن الزكاة إحسان إلى الخلق، ينافي تعاطي الربا، الذي هو ظلم لهم، وإساءة عليهم.
{278} ثم وجه الخطاب للمؤمنين، وأمرهم أن يتقوه، ويذروا ما بقي من معاملات الربا، التي كانوا يتعاطونها قبل ذلك، وأنهم إن لم يفعلوا ذلك، فإنهم محاربون لله ورسوله، وهذا من أعظم ما يدل على شناعة الربا، حيث جعل المصر عليه، محاربا لله ورسوله.
{279} ثم قال: {وَإِنْ تُبْتُمْ} يعني من المعاملات الربوية.
{فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ} الناس بأخذ الربا {وَلا تُظْلَمُونَ} ببخسكم رؤوس أموالكم.
فكل من تاب من الربا، فإن كانت معاملات سالفة، فله ما سلف، وأمره منظور فيه، وإن كانت معاملات موجودة، وجب عليه أن يقتصر على رأس ماله، فإن أخذ زيادة، فقد تجرأ على الربا.
وفي هذه الآية، بيان لحكمة الربا، وأنه يتضمن الظلم للمحتاجين بأخذ الزيادة، وتضاعف الربا عليهم، وهو واجب إنظارهم.
{280} ولهذا قال: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} أي: وإن كان الذي عليه الدين معسرا، لا يقدر على الوفاء، وجب على غريمه أن ينظره إلى ميسرة.
وهو يجب عليه إذا حصل له وفاء بأي طريق مباح، أن يوفي ما عليه.
وإن تصدق عليه غريمه- بإسقاط الدين كله أو بعضه- فهو خير له، ويهون على العبد التزام الأمور الشرعية، واجتناب المعاملات الربوية، والإحسان إلى المعسرين، علمه بأن له يوما يرجع فيه إلى الله، ويوفيه عمله، ولا يظلمه مثقال ذرة، كما ختم هذه الآية بقوله:
{281} {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ}
{282- 283} ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئًا فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهًا أَوْ ضَعِيفًا أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا إِلا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلا تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ * وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِبًا فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ}
احتوت هاتان الآيتان، على إرشاد الباري عباده في معاملاتهم إلى حفظ حقوقهم بالطرق النافعة والإصلاحات التي لا يقترح العقلاء أعلى ولا أكمل منها، فإن فيها فوائد كثيرة.
منها: جواز المعاملات في الديون، سواء كانت ديون سلم أو شراء مؤجلا ثمنه، فكله جائز؛ لأن الله أخبر به عن المؤمنين، وما أخبر به عن المؤمنين، فإنه من مقتضيات الإيمان وقد أقرهم عليه الملك الديان.
ومنها: وجوب تسمية الأجل في جميع المداينات وحلول الإجارات.
ومنها: أنه إذا كان الأجل مجهولا، فإنه لا يحل، لأنه غرر وخطر، فيدخل في الميسر.
ومنها: أمره تعالى بكتابة الديون.
وهذا الأمر قد يجب، إذا وجب حفظ الحق، كالذي للعبد عليه ولاية، كأموال اليتامى، والأوقاف، والوكلاء، والأمناء، وقد يقارب الوجوب، كما إذا كان الحق متمحضا للعبد، فقد يقوى الوجوب وقد يقوى الاستحباب، بحسب الأحوال المقتضية لذلك.
وعلى كل حال، فالكتابة من أعظم ما تحفظ بها هذه المعاملات المؤجلة، لكثرة النسيان، ولوقوع المغالطات، وللاحتراز من الخونة الذين لا يخشون الله تعالى.
ومنها: أمره تعالى للكاتب أن يكتب بين المتعاملين بالعدل، فلا يميل مع أحدهما لقرابة ولا غيرها، ولا على أحدهما لعداوة ونحوها.
ومنها: أن الكتابة بين المتعاملين من أفضل الأعمال، ومن الإحسان إليهما، وفيها حفظ حقوقهما، وبراءة ذممهما كما أمره الله بذلك، فليحتسب الكاتب بين الناس هذه الأمور، ليحظى بثوابها.
ومنها: أن الكاتب لا بد أن يكون عارفا بالعدل، معروفا بالعدل؛ لأنه إذا لم يكن عارفا بالعدل لم يتمكن منه، وإذا لم يكن معتبرا عدلا عند الناس رضيا، لم تكن كتابته معتبرة، ولا حاصلا بها المقصود، الذي هو حفظ الحقوق.

(1/959)

ومنها: أن من تمام الكتابة والعدل فيها، أن يحسن الكاتب الإنشاء، والألفاظ المعتبرة في كل معاملة بحسبها، وللعرف في هذا المقام اعتبار عظيم.
ومنها: أن الكتابة من نعم الله على العباد التي لا تستقيم أمورهم الدينية ولا الدنيوية إلا بها، وأن من علمه الله الكتابة، فقد تفضل عليه بفضل عظيم، فمن تمام شكره لنعمة الله تعالى، أن يقضي بكتابته حاجات العباد، ولا يمتنع من الكتابة، ولهذا قال: {وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ}
ومنها: أن الذي يكتبه الكاتب، هو اعتراف من عليه الحق، إذا كان يحسن التعبير عن الحق الذي عليه، فإن كان لا يحسن ذلك- لصغره، أو سفهه، أو جنونه، أو خرسه، أو عدم استطاعته- أملى عنه وليه، وقام وليه في ذلك مقامه.
ومنها: أن الاعتراف من أعظم الطرق، التي تثبت بها الحقوق، حيث أمر الله تعالى أن يكتب الكاتب ما أملى عليه من عليه الحق.
ومنها: ثبوت الولاية على القاصرين، من الصغار والمجانين، والسفهاء ونحوهم.
ومنها: أن الولي يقوم مقام موليه، في جميع اعترافاته المتعلقة بحقوقه.
ومنها: أن من أمنته في معاملة، وفوضته فيها، فقوله في ذلك مقبول، وهو نائب منابك، لأنه إذا كان الولي على القاصرين ينوب منابهم، فالذي وليته باختيارك وفوضت إليه الأمر، أولى بالقبول، واعتبار قوله وتقديمه على قولك عند الاختلاف.
ومنها: أنه يجب على الذي عليه الحق- إذا أملى على الكاتب- أن يتقي الله، ولا يبخس الحق الذي عليه، فلا ينقصه في قدره، ولا في وصفه، ولا في شرط من شروطه، أو قيد من قيوده، بل عليه أن يعترف بكل ما عليه من متعلقات الحق، كما يجب ذلك إذا كان الحق على غيره له، فمن لم يفعل ذلك، فهو من المطففين الباخسين.
ومنها: وجوب الاعتراف بالحقوق الجلية والحقوق الخفية، وأن ذلك من أعظم خصال التقوى، كما أن ترك الاعتراف بها من نواقض التقوى ونواقصها.
ومنها: الإرشاد إلى الإشهاد في البيع، فإن كانت في المداينات، فحكمها حكم الكتابة كما تقدم، لأن الكتابة هي كتابة الشهادة، وإن كان البيع بيعا حاضرا، فينبغي الإشهاد فيه، ولا حرج فيه بترك الكتابة، لكثرته وحصول المشقة فيه.
ومنها: الإرشاد إلى إشهاد رجلين عدلين، فإن لم يمكن، أو تعذر، أو تعسر، فرجل وامرأتان، وذلك شامل لجميع المعاملات، بيوع الإدارة، وبيوع الديون، وتوابعها من الشروط والوثائق وغيرها.
وإذا قيل: قد ثبت أنه -صلى الله عليه وسلم- قضى بالشاهد الواحد مع اليمين، والآية الكريمة ليس فيها إلا شهادة رجلين، أو رجل وامرأتين، قيل: الآية الكريمة، فيها إرشاد الباري عباده إلى حفظ حقوقهم ولهذا أتى فيها بأكمل الطرق، وأقواها، وليس فيها ما ينافي ما ذكره النبي -صلى الله عليه وسلم- من الحكم بالشاهد واليمين.
فباب حفظ الحقوق في ابتداء الأمر، يرشد فيه العبد إلى الاحتراز والتحفظ التام، وباب الحكم بين المتنازعين، ينظر فيه إلى المرجحات والبينات، بحسب حالها.
ومنها: أن شهادة المرأتين قائمة مقام الرجل الواحد، في الحقوق الدنيوية، وأما في الأمور الدينية- كالرواية والفتوى- فإن المرأة فيه، تقوم مقام الرجل، والفرق ظاهر بين البابين.
ومنها: الإرشاد إلى الحكمة في كون شهادة المرأتين عن شهادة الرجل، وأنه لضعف ذاكرة المرأة غالبا، وقوة حافظة الرجل.
ومنها: أن الشاهد لو نسي شهادته، فذكّره الشاهد الآخر، فذكر أنه لا يضر ذلك النسيان، إذا زال بالتذكير لقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} ومن باب أولى، إذا نسي الشاهد، ثم ذكر من دون تذكير، فإن الشهادة مدارها على العلم واليقين.
ومنها: أن الشهادة لا بد أن تكون عن علم ويقين، لا عن شك، فمتى صار عند الشاهد ريب في شهادته- ولو غلب على ظنه- لم يحل له أن يشهد إلا بما يعلم.
ومنها: أن الشاهد ليس له أن يمتنع، إذا دعي للشهادة سواء دعي للتحمل أو للأداء، وأن القيام بالشهادة من أفضل الأعمال الصالحة، كما أمر الله بها، وأخبر عن نفعها ومصالحها.
ومنها: أنه لا يحل الإضرار بالكاتب، ولا بالشهيد، بأن يدعيا في وقت أو حالة تضرهما.
وكما أنه نهي لأهل الحقوق والمتعاملين، وأن يضار الشهود والكتاب، فإنه أيضا نهي للكاتب والشهيد، أن يضار المتعاملين أو أحدهما.
وفي هذا أيضا أن الشاهد والكاتب إذا حصل عليهما ضرر في الكتابة والشهادة أنه يسقط عنهما الوجوب.
وفيها التنبيه على أن جميع المحسنين الفاعلين للمعروف، لا يحل إضرارهم، وتحميلهم ما لا يطيقون، فـ {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ} ؟
وكذلك على من أحسن وفعل معروفا، أن يتمم إحسانه يترك الإضرار القولي والفعلي بمن أوقع به المعروف، فإن الإحسان لا يتم إلا بذلك.
ومنها: أنه لا يجوز أخذ الأجرة على الكتابة والشهادة، حيث وجبت، لأنه حق أوجبه الله على الكاتب والشهيد، ولأنه من مضارة المتعاملين.
ومنها: التنبيه على المصالح والفوائد المترتبة على العمل بهذه الإرشادات الجليلة، وأن فيها حفظ الحقوق والعدل، وقطع التنازع والسلامة من النسيان والذهول، ولهذا قال: {ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلا تَرْتَابُوا} وهذه مصالح ضرورية للعباد.
ومنها: أن تعلم الكتابة من الأمور الدينية، لأنها وسيلة إلى حفظ الدين والدنيا وسبب للإحسان.
ومنها: أن من خصه الله بنعمة من النعم، يحتاج الناس إليها، فمن تمام شكر هذه النعمة، أن يعود بها على عباد الله، وأن يقضي بها حاجتهم، لتعليل الله النهي عن الامتناع عن الكتابة، بتذكير الكاتب بقوله: {كَمَا عَلَّمَهُ اللَّهُ} ومع هذا: فمن كان في حاجة أخيه، كان الله في حاجته.
ومنها: أن الإضرار بالشهود والكتاب، فسوق بالإنسان، فإن الفسوق هو الخروج عن طاعة الله إلى معصيته، وهو يزيد وينقص، ويتبعض، ولهذا لم يقل: "فأنتم فساق" أو فاسقون"، بل قال:
{فَإِنَّهُ

(1/960)

فُسُوقٌ بِكُمْ} فبقدر خروج العبد عن طاعة ربه، فإنه يحصل به من الفسوق، بحسب ذلك.
واستدل بقوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} أن تقوى الله، وسيلة إلى حصول العلم، وأوضح من هذا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا} أي: علما تفرقون به بين الحقائق، والحق والباطل.
ومنها: أنه كما أنه من العلم النافع، تعليم الأمور الدينية المتعلقة بالعبادات، فمنه أيضا، تعليم الأمور الدنيوية المتعلقة بالمعاملات، فإن الله تعالى حفظ على العباد أمور دينهم ودنياهم، وكتابه العظيم فيه تبيان كل شيء.
{283} ومنها: مشروعية الوثيقة بالحقوق، وهي الرهون والضمانات، التي تكفل للعبد حصوله حقه، سواء عامل برا أو فاجرا، أمينا أو خائنا، فكم في الوثائق من حفظ حقوق، وانقطاع منازعات.
ومنها: أن تمام الوثيقة في الرهن، أن يكون مقبوضا، ولا يدل ذلك على أنه لا يصح الرهن إلا بالقبض، بل التقييد بكون الرهن مقبوضا، يدل على أنه قد يكون مقبوضا، تحصل به الثقة التامة، وقد لا يكون مقبوضا، فيكون ناقصا.
ومنها: أنه يستدل بقوله: {فَرِهَانٌ مَقْبُوضَةٌ} أنه إذا اختلف الراهن والمرتهن في مقدار الدين الذي به الرهن، أن القول قول المرتهن، صاحب الحق، لأن الله جعل الرهن وثيقة به، فلولا أنه يقبل قوله في ذلك، لم تحصل به الوثيقة لعدم الكتابة والشهود.
ومنها: أنه يجوز التعامل بغير وثيقة، ولا شهود، لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} ولكن في هذه الحال يحتاج إلى التقوى والخوف من الله، وإلا فصاحب الحق مخاطر في حقه، ولهذا أمر الله في هذه الحال، من عليه الحق، أن يتقي الله ويؤدي أمانته.
ومنها: أن من ائتمنه معامله، فقد عمل معه معروفا عظيما، ورضي بدينه وأمانته، فيتأكد على من عليه الحق، أداء الأمانة من الجهتين: أداء لحق الله، وامتثالا لأمره، ووفاء بحق صاحبه، الذي رضي بأمانته، ووثق به.
ومنها: تحريم كتم الشهادة، وأن كاتمها قد أثم قلبه، الذي هو ملك الأعضاء، وذلك لأن كتمها- كالشهادة بالباطل والزور- فيها ضياع الحقوق، وفساد المعاملات، والإثم المتكرر في حقه، وحق من عليه الحق.
وأما تقييد الرهن بالسفر- مع أنه يجوز حضرا وسفرا- فللحاجة إليه لعدم الكاتب والشهيد.
وختم الآية بأنه {عَلِيمٌ} بكل ما يعمله العباد، كالترغيب لهم في المعاملات الحسنة، والترهيب من المعاملات السيئة.
{284} {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} يخبر تعالى، بعموم ملكه لأهل السماء والأرض، وإحاطة علمه بما أبداه العباد، وما أخفوه في أنفسهم، وأنه سيحاسبهم به، فيغفر لمن يشاء، وهو المنيب إلى ربه، الأواب إليه {إِنَّهُ كَانَ لِلأَوَّابِينَ غَفُورًا} ويعذب من يشاء، وهو المصر على المعاصي، في باطنه وظاهره.
وهذه الآية لا تنافي الأحاديث الواردة في العفو، عما حدث به العبد نفسه، ما لم يعمل أو يتكلم، فتلك الخطرات التي تتحدث بها النفوس، التي لا يتصف بها العبد ولا يصمم عليها، وأما هنا فهي العزائم المصممة، والأوصاف الثابتة في النفوس، أوصاف الخير، وأوصاف الشر، ولهذا قال: {مَا فِي أَنْفُسِكُمْ} أي: استقر فيها وثبت، من العزائم والأوصاف.
وأخبر أنه {عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فمن تمام قدرته، محاسبة الخلائق، وإيصال ما يستحقونه من الثواب والعقاب.
{285- 286} {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ * لا يُكَلِّفُ اللَّهُ نَفْسًا إِلا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} ثبت عنه -صلى الله عليه وسلم- أن من قرأ هاتين الآيتين في ليلته كفتاه، أي: من جميع الشرور، وذلك لما احتوتا عليه من المعاني الجليلة، فإن الله أمر في أول هذه السورة الناس بالإيمان، بجميع أصوله في قوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية.
وأخبر في هذه الآية، أن الرسول -صلى الله عليه وسلم- ومن معه من المؤمنين، آمنوا بهذه الأصول العظيمة، وبجميع الرسل، وجميع الكتب، ولم يصنعوا صنيع من آمن ببعض، وكفر ببعض، كحالة المنحرفين من أهل الأديان المنحرفة.
وفي قرْن المؤمنين بالرسول -صلى الله عليه وسلم-، والإخبار عنهم جميعا بخبر واحد، شرف عظيم للمؤمنين.
وفيه أنه -صلى الله عليه وسلم- مشارك للأمة في توجه الخطاب الشرعي له، وقيامه التام به، وأنه فاق المؤمنين، بل فاق جميع المرسلين في القيام بالإيمان وحقوقه.
وقوله: {وَقَالُوا سَمِعْنَا وَأَطَعْنَا} هذا التزام من المؤمنين، عام لجميع ما جاء به النبي -صلى الله عليه وسلم- من الكتاب والسنة، وأنهم سمعوه سماع قبول وإذعان وانقياد، ومضمون ذلك تضرعهم إلى الله في طلب الإعانة على القيام به وأن الله يغفر لهم ما قصروا فيه من الواجبات، وما ارتكبوه من المحرمات، وكذلك تضرعوا إلى الله في هذه الأدعية النافعة، والله تعالى قد أجاب دعاءهم على لسان نبيه -صلى الله عليه وسلم- فقال: "قد فعلت".
فهذه الدعوات مقبولة من مجموع المؤمنين قطعا، ومن أفرادهم، إذا لم يمنع من ذلك مانع في الأفراد، وذلك أن الله رفع عنهم المؤاخذة في الخطأ والنسيان، وأن الله سهل عليهم شرعه غاية التسهيل، ولم يحملهم من المشاق، والآصار، والأغلال، ما حمله على من قبلهم، ولم يحملهم فوق طاقتهم، وقد غفر لهم ورحمهم، ونصرهم على القوم الكافرين.
فنسأل الله تعالى، بأسمائه وصفاته، وبما من به علينا من التزام دينه، أن يحقق لنا ذلك، وأن ينجز لنا ما وعدنا على لسان نبيه، وأن يصلح أحوال المؤمنين.
ويؤخذ من هنا قاعدة التيسير، ونفي الحرج في أمور الدين كلها.
وقاعدة العفو عن النسيان والخطأ، في

(1/961)

العبادات، وفي حقوق الله تعالى.
وكذلك في حقوق الخلق من جهة رفع المأثم، وتوجه الذم.
وأما وجوب ضمان المتلفات، خطأ أو نسيانا، في النفوس والأموال، فإنه مرتب على الإتلاف بغير حق، وذلك شامل لحالة الخطأ والنسيان، والعمد.
تم تفسير سورة البقرة، ولله الحمد والثناء، وصلى الله على محمد وسلم.

(1/962)

تفسير سورة آل عمران وهي مدنية
{1- 6} {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم * اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ * مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ * إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ * هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} {الم} من الحروف التي لا يعلم معناها إلا الله.
{2- 3} فأخبر تعالى أنه {الْحَيُّ} كامل الحياة، {الْقَيُّومُ} القائم بنفسه، المقيم لأحوال خلقه، وقد أقام أحوالهم الدينية، وأحوالهم الدنيوية والقدرية، فأنزل على رسوله محمد -صلى الله عليه وسلم- الكتاب بالحق، الذي لا ريب فيه، وهو مشتمل على الحق {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ} من الكتب، أي: شهد بما شهدت به، ووافقها، وصدق من جاء بها من المرسلين.
وكذلك {أَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ}
{4} {مِنْ قَبْلُ} هذا الكتاب {هُدًى لِلنَّاسِ}
وأكمل الرسالة وختمها بمحمد -صلى الله عليه وسلم-، وكتابه العظيم الذي هدى الله به الخلق، من الضلالات، واستنقذهم به من الجهالات، وفرق به بين الحق والباطل، والسعادة والشقاوة، والصراط المستقيم، وطرق الجحيم، فالذين آمنوا به واهتدوا، حصل لهم به الخير الكثير، والثواب العاجل والآجل.
و {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ} التي بينها في كتابه وعلى لسان رسوله {لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} ممن عصاه.
{5} ومن تمام قيوميته تعالى، أن علمه محيط بالخلائق {لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ} حتى ما في بطون الحوامل.
{6} فهو {الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} من ذكر وأنثى، وكامل الخلق وناقصه، متنقلين في أطوار خلقته وبديع حكمته، فمن هذا شأنه مع عباده، واعتناؤه العظيم بأحوالهم، من حين أنشأهم إلى منتهى أمورهم لا مشارك له في ذلك- فيتعين أنه لا يستحق العبادة إلا هو.
{لا إِلَهَ إِلا هُوَ الْعَزِيزُ} الذي قهر الخلائق بقوته، واعتز عن أن يوصف بنقص أو ينعت بذم {الْحَكِيمُ} في خلقه وشرعه.
{7- 8} {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلا أُولُو الأَلْبَابِ * رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} يخبر تعالى عن عظمته، وكمال قيوميته، أنه هو الذي تفرد بإنزال هذا الكتاب العظيم، الذي لم يوجد- ولن يوجد- له نظير أو مقارب في هدايته، وبلاغته وإعجازه، وإصلاحه للخلق، وأن هذا الكتاب يحتوي على المحكم الواضح المعاني البين، الذي لا يشتبه بغيره، ومنه آيات متشابهات، تحتمل بعض المعاني، ولا يتعين منها واحد من الاحتمالين بمجردها، حتى تضم إلى المحكم.
فالذين في قلوبهم مرض وزيغ، وانحراف، لسوء قصدهم، يتبعون المتشابه منه، فيستدلون به على مقالاتهم الباطلة، وآرائهم الزائفة، طلبا للفتنة، وتحريفا لكتابه، وتأويلا له على مشاربهم ومذاهبهم ليضلوا ويضلوا.
وأما أهل العلم الراسخون فيه، الذين وصل العلم واليقين إلى أفئدتهم، فأثمر لهم العمل والمعارف- فيعلمون أن القرآن كله من عند الله، وأن كله حق، محكمه ومتشابهه، وأن الحق لا يتناقض ولا يختلف.
فلعلمهم أن المحكمات، معناها في غاية الصراحة والبيان، يردون إليها المشتبه، الذي تحصل فيه الحيرة لناقص العلم، وناقص المعرفة.
فيردون المتشابه إلى المحكم، فيعود كله محكما، ويقولون: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ} للأمور النافعة، والعلوم الصائبة {إِلا أُولُو الأَلْبَابِ}
أي: أهل العقول الرزينة.
ففي هذا دليل على أن هذا من علامة أولي الألباب، وأن اتباع المتشابه، من أوصاف أهل الآراء السقيمة، والعقول الواهية، والقصود السيئة.
وقوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ} إن أريد بالتأويل معرفة عاقبة الأمور، وما تنتهي وتؤول إليه، تعين الوقوف على "إلا الله" حيث هو تعالى المتفرد بالتأويل بهذا المعنى، وإن أريد بالتأويل: معنى التفسير، ومعرفة معنى الكلام كان العطف أولى، فيكون هذا مدحا للراسخين في العلم، أنهم يعلمون كيف ينزلون نصوص الكتاب والسنة، محكمها ومتشابهها، ولما كان المقام مقام انقسام إلى منحرفين ومستقيمين، دعوا الله تعالى أن يثبتهم على الإيمان، فقالوا: {رَبَّنَا لا تُزِغْ قُلُوبَنَا} أي: لا تملها عن الحق إلى الباطل.
{بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً} تصلح بها أحوالنا {إِنَّكَ أَنْتَ الْوَهَّابُ} أي: كثير الفضل والهبات.
وذلك أن الله تعالى ذكر عن الراسخين، أنهم يسألونه أن لا يزيغ قلوبهم، بعد إذ هداهم، وقد أخبر في آيات أخر الأسباب التي بها تزيغ قلوب أهل الانحراف، وأن ذلك بسبب كسبهم، كقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} {ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ} {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ}
فالعبد إذا تولى عن ربه، ووالى عدوه، ورأى الحق، فصدف عنه، ورأى الباطل فاختاره، ولاه الله ما تولى لنفسه، وأزاغ قلبه، عقوبة له على زيغه، وما ظلمه الله، ولكنه ظلم نفسه، فلا يلم إلا نفسه الأمارة بالسوء، والله أعلم.
{9} {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} هذا

(1/962)

من تتمة كلام الراسخين في العلم، وهو يتضمن الإقرار بالبعث والجزاء، واليقين التام، وأن الله لا بد أن يوقع ما وعد به، وذلك يستلزم موجبه ومقتضاه، من العمل والاستعداد لذلك اليوم، فإن الإيمان بالبعث والجزاء، أصل صلاح القلوب وأصل الرغبة في الخير، والرهبة من الشر، اللذين هما أساس الخيرات.
{10- 11} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ هُمْ وَقُودُ النَّارِ * كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ} لما ذكر يوم القيامة، ذكر أن جميع من كفر بالله، وكذب رسول الله، لا بد أن يدخلوا النار ويصلوها، وأن أموالهم وأولادهم لن تغني عنهم شيئا من عذاب الله، وأنه سيجري عليهم في الدنيا من الأخذات والعقوبات، ما جرى على فرعون وسائر الأمم المكذبة بآيات الله {فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} وعجل لهم العقوبات الدنيوية، متصلة بالعقوبات الأخروية.
{وَاللَّهُ شَدِيدُ الْعِقَابِ} فإياكم أن تستهينوا بعقابه، فيهون عليكم الإقامة على الكفر والتكذيب.
{12- 13} {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ * قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُولِي الأَبْصَارِ} وهذا خبر وبشرى للمؤمنين، وتخويف للكافرين، أنهم لا بد أن يغلبوا في هذه الدنيا، وقد وقع كما أخبر الله، فغلبوا غلبة لم يكن لها مثيل ولا نظير.
وجعل الله تعالى ما وقع في "بدر" من آياته الدالة على صدق رسوله، وأنه على الحق، وأعداءه على الباطل، حيث التقت فئتان، فئة المؤمنين لا يبلغون إلا ثلاثمائة وبضعة عشر رجلا مع قلة عددهم، وفئة الكافرين، يناهزون الألف، مع استعدادهم التام في السلاح وغيره، فأيد الله المؤمنين بنصره، فهزموهم بإذن الله، ففي هذا عبرة لأهل البصائر.
فلولا أن هذا هو الحق الذي إذا قابل الباطل أزهقه واضمحل الباطل لكان- بحسب الأسباب الحسية- الأمر بالعكس.
{14- 15} {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ * قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} أخبر تعالى في هاتين الآيتين، عن حالة الناس في إيثار الدنيا على الآخرة، وبين التفاوت العظيم، والفرق الجسيم بين الدارين، فأخبر أن الناس زينت لهم هذه الأمور، فرمقوها بالأبصار، واستحلوها بالقلوب، وعكفت على لذاتها النفوس، كل طائفة من الناس تميل إلى نوع من هذه الأنواع، قد جعلوها هي أكبر هممهم، ومبلغ علمهم، وهي- مع هذا- متاع قليل، منقض في مدة يسيرة.
فهذا {مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ}
{15} ثم أخبر عن ذلك بأن المتقين لله، القائمين بعبوديته، لهم خير من هذه اللذات، فلهم أصناف الخيرات، والنعيم المقيم، مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، ولهم رضوان الله الذي هو أكبر من كل شيء.
ولهم الأزواج المطهرة، من كل آفة ونقص، جميلات الأخلاق، كاملات الخلائق، لأن النفي يستلزم ضده، فتطهيرها من الآفات، مستلزم لوصفها بالكمالات.
{وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} فييسر كلا منهم لما خلق له، أما أهل السعادة، فييسرهم للعمل لهذه الدار الباقية، ويأخذون من هذه الحياة الدنيا، ما يعينهم على عبادة الله وطاعته، وأما أهل الشقاوة والإعراض، فيقيضهم لعمل أهل الشقاوة، ويرضون بالحياة الدنيا، ويطمئنون بها، ويتخذونها قرارا.
{16- 17} {الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ * الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ} أي: هؤلاء الراسخون في العلم، أهل العلم والإيمان، يتوسلون إلى ربهم بإيمانهم، لمغفرة ذنوبهم، ووقايتهم عذاب النار، وهذا من الوسائل التي يحبها الله، أن يتوسل العبد إلى ربه، بما مَنَّ به عليه من الإيمان والأعمال الصالحة، إلى تكميل نعم الله عليه، بحصول الثواب الكامل، واندفاع العقاب.
{17} ثم وصفهم بأجمل الصفات: بالصبر الذي هو حبس النفوس على ما يحبه الله، طلبا لمرضاته، يصبرون على طاعة الله، ويصبرون عن معاصيه، ويصبرون على أقداره المؤلمة.
وبالصدق بالأقوال والأحوال، وهو استواء الظاهر والباطن، وصدق العزيمة على سلوك الصراط المستقيم، وبالقنوت الذي هو دوام الطاعة، مع مصاحبة الخشوع والخضوع، وبالنفقات في سبيل الخيرات، وعلى الفقراء، وأهل الحاجات، وبالاستغفار، خصوصا وقت الأسحار، فإنهم مدوا الصلاة إلى وقت السحر، فجلسوا يستغفرون الله تعالى.
{18} {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} هذه أجل الشهادات الصادرة من الملك العظيم، ومن الملائكة، وأهل العلم، على أجل مشهود عليه، وهو توحيد الله، وقيامه بالقسط، وذلك يتضمن الشهادة على جميع الشرع، وجميع أحكام الجزاء.
فإن الشرع والدين، أصله وقاعدته توحيد الله وإفراده بالعبودية، والاعتراف بانفراده بصفات العظمة والكبرياء، والمجد، والعز، والقدرة، والجلال، وبنعوت الجود، والبر والرحمة، والإحسان، والجمال، وبكماله المطلق الذي لا يحصي أحد من الخلق أن يحيطوا بشيء منه، أو يبلغوه، أو يصلوا إلى الثناء عليه، والعبادات الشرعية، والمعاملات وتوابعها، والأمر والنهي، كله عدل وقسط، لا ظلم فيه ولا جور، بوجه من الوجوه، بل هو في غاية الحكمة والإحكام، والجزاء على الأعمال الصالحة والسيئة، كله قسط وعدل.
{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ} فتوحيد الله، ودينه، وجزاؤه، قد ثبت

(1/963)

ثبوتا لا ريب فيه، وهو أعظم الحقائق وأوضحها، وقد أقام الله على ذلك من البراهين، والأدلة ما لا يمكن إحصاؤه وعده.
وفي هذه الآية فضيلة العلم والعلماء؛ لأن الله خصهم بالذكر، من دون البشر، وقرن شهادتهم بشهادته، وشهادة ملائكته، وجعل شهادتهم من أكبر الأدلة والبراهين على توحيده ودينه وجزائه، وأنه يجب على المكلفين قبول هذه الشهادة العادلة الصادقة.
وفي ضمن ذلك: تعديلهم، وأن الخلق تبع لهم، وأنهم هم الأئمة المتبوعون، وفي هذا من الفضل والشرف، وعلو المكانة، ما لا يقادر قدره.
{19} {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} يخبر تعالى {إِنَّ الدِّينَ عِنْدَ اللَّهِ} أي: الدين الذي لا دين لله سواه، ولا مقبول غيره، هو {الإِسْلامُ} وهو الانقياد لله وحده، ظاهرا وباطنا بما شرعه على ألسنة رسله، قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} فمن دان بغير دين الإسلام، فهو لم يدن لله حقيقة، لأنه لم يسلك الطريق الذي شرعه على ألسنة رسله.
ثم أخبر تعالى، أن أهل الكتاب يعلمون ذلك، وإنما اختلفوا، فانحرفوا عنه عنادا وبغيا، وإلا فقد جاءهم العلم المقتضي لعدم الاختلاف الموجب للزوم الدين الحقيقي.
ثم لما جاءهم محمد -صلى الله عليه وسلم- عرفوه حق المعرفة، ولكن الحسد والبغي والكفر بآيات الله هي التي صدتهم عن اتباع الحق.
{وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} أي: فلينتظر ذلك فإنه آت، وسيجزيهم الله بما كانوا يعملون.
{20} {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} لما بين أن الدين الحقيقي عنده الإسلام، وكان أهل الكتاب قد شافهوا النبي -صلى الله عليه وسلم- بالمجادلة، وقامت عليهم الحجة، فعاندوها، أمره الله تعالى عند ذلك، أن يقول ويعلن: أنه قد أسلم وجهه، أي: ظاهره وباطنه لله، وأن من اتبعه كذلك، قد وافقوه على هذا الإذعان الخالص.
وأن يقول للناس كلهم، من أهل الكتاب، والأميين، أي: الذين ليس لهم كتاب، من العرب وغيرهم: إن أسلمتم فأنتم على الطريق المستقيم، والهدى والحق، وإن توليتم فحسابكم على الله، وأنا ليس علي إلا البلاغ، وقد أبلغتكم وأقمت عليكم الحجة.
{21- 22} {إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ * أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ} أي الذين جمعوا بين هذه الشرور: الكفر بآيات الله، وتكذيب رسل الله، والجناية العظيمة على أعظم الخلق حقا على الخلق وهم الرسل، وأئمة الهدى، الذين يأمرون الناس بالقسط، الذي اتفقت عليه الأديان والعقول.
{22} فهؤلاء قد {حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ} واستحقوا العذاب الأليم، وليس لهم ناصر من عذاب الله، ولا منقذ من عقوبته.
{23- 25} {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ * فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} أي: ألا تنظر وتعجب من هؤلاء {الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} و {يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ} الذي يصدق ما أنزله على رسله.
{ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} عن اتباع الحق، فكأنه قيل: أي داع دعاهم إلى هذا الإعراض، وهم أحق بالاتباع، وأعرفهم بحقيقة ما جاء به محمد -صلى الله عليه وسلم-؟ فذكر لذلك سببين:
أمنهم، وشهادتهم الباطلة لأنفسهم بالنجاة، وأن النار لا تمسهم إلا أياما معدودة حددوها بحسب أهوائهم الفاسدة، كأن تدبير الملك راجع إليهم، حيث قالوا: {لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُودًا أَوْ نَصَارَى} ومن المعلوم أن هذه أماني باطلة، شرعا وعقلا.
والسبب الثاني: أنهم لما كذبوا بآيات الله وافتروا عليه، زين لهم الشيطان سوء عملهم، واغتروا بذلك، وتراءى لهم أنه الحق، عقوبة لهم على إعراضهم عن الحق، فهؤلاء كيف يكون حالهم- إذا جمعهم الله يوم القيامة، ووفى العاملين ما عملوا، وجرى عدل الله في عباده، فهنالك لا تسأل عما يصلون إليه من العقاب، وما يفوتهم من الخير والثواب، وذلك بما كسبت أيديهم: {وَمَا رَبُّكَ بِظَلامٍ لِلْعَبِيدِ}
{26- 27} {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} يأمر تعالى نبيه -صلى الله عليه وسلم- أصلا- وغيره تبعا- أن يقول عن ربه، معلنا بتفرده بتصريف الأمور، وتدبير العالم العلوي والسفلي، واستحقاقه باختصاصه بالملك المطلق، والتصريف المحكم، وأنه يؤتي الملك من يشاء، وينزع الملك ممن يشاء، ويعز من يشاء، ويذل من يشاء.
فليس الأمر بأماني أهل الكتاب، ولا غيرهم، بل الأمر أمر الله، والتدبير له، فليس له معارض في تدبيره، ولا معاون في تقديره، وأنه كما أنه المتصرف بمداولة الأيام بين الناس، فهو المتصرف بنفس الزمان.
{27} {تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ} أي: يدخل هذا على هذا، ويحل هذا محل هذا، ويزيد في هذا، ما ينقص من هذا، ليقيم بذلك مصالح خلقه.
ويخرج الحي من الميت، كما يخرج الزروع والأشجار المتنوعة من بذورها، والمؤمن من الكافر، والميت من الحي.
كما يخرج الحبوب والنوى، والزروع والأشجار، والبيضة من الطائر، فهو الذي

(1/964)

يخرج المتضادات، بعضها من بعض، وقد انقادت له جميع العناصر (1)
وقوله {بِيَدِكَ الْخَيْرُ} أي: الخير كله منك، ولا يأتي بالحسنات والخيرات إلا الله، وأما الشر، فإنه لا يضاف إلى الله تعالى، لا وصفا، ولا اسما، ولا فعلا، ولكنه يدخل في مفعولاته، ويندرج في قضائه وقدره.
فالخير والشر، كله داخل في القضاء والقدر، فلا يقع في ملكه إلا ما شاءه، ولكن الشر لا يضاف إلى الله، فلا يقال: "بيدك الخير والشر"، بل يقال: "بيدك الخير" كما قاله الله، وقاله رسوله.
وأما استدراك بعض المفسرين حيث قال: "وكذلك الشر بيد الله" فإنه وهم محض، ملحظهم، حيث ظنوا أن تخصيص الخير بالذكر، ينافي قضاءه وقدره العام، وجوابه ما فصلنا.
وقوله: {وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} وقد ذكر الله في غير هذه الآية الأسباب التي ينال بها رزقه كقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فعلى العباد أن لا يطلبوا الرزق، إلا من الله، ويسعوا فيه بالأسباب التي يسرها الله وأباحها.
{28} {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} هذا نهي من الله، وتحذير للمؤمنين، أن يتخذوا الكافرين أولياء من دون المؤمنين، فإن المؤمنين بعضهم أولياء بعض، والله وليهم.
{وَمَنْ يَفْعَلْ ذَلِكَ} التولي، {فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} أي: فهو بريء من الله، والله بريء منه، كقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}
وقوله: {إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} أي: إلا أن تخافوا على أنفسكم في إبداء العداوة للكافرين، فلكم- في هذه الحال- الرخصة في المسالمة والمهادنة، لا في التولي الذي هو محبة القلب، الذي تتبعه النصرة.
{وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} أي: فخافوه واخشوه، وقدموا خشيته على خشية الناس، فإنه هو الذي يتولى شؤون العباد، وقد أخذ بنواصيهم، وإليه يرجعون وسيصيرون إليه، فيجازي من قدم خوفه ورجاءه على غيره بالثواب الجزيل، ويعاقب الكافرين، ومن تولاهم بالعذاب الوبيل.
{29- 30} {قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَدًا بَعِيدًا وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ} يخبر تعالى بإحاطة علمه بما في الصدور، سواء أخفاه العباد، أو أبدوه، كما أن علمه محيط بكل شيء، في السماء والأرض، فلا تخفى عليه خافية.
ومع إحاطة علمه، فهو العظيم القدير على كل شيء، الذي لا يمتنع عن إرادته موجود.
{30} ولما ذكر لهم من عظمته وسعة أوصافه، ما يوجب للعباد أن يراقبوه في كل أحوالهم، ذكر لهم أيضا، داعيا آخر إلى مراقبته وتقواه، وهو أنهم كلهم صائرون إليه، وأعمالهم- حينئذ، من خير وشر- محضرة.
فحينئذ يغتبط أهل الخير، بما قدموا لأنفسهم، ويتحسر أهل الشر إذا وجدوا ما عملوه محضرا ويودون أن بينهم وبينه أمدا بعيدا.
فإذا عرف العبد أنه ساع إلى ربه، وكادح في هذه الحياة، وأنه لا بد أن يلاقي ربه، ويلاقي سعيه، أوجب له أخذ الحذر، والتوقي من الأعمال التي توجب الفضيحة والعقوبة، والاستعداد بالأعمال الصالحة، التي توجب السعادة والمثوبة، ولهذا قال تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} وذلك بما يبدي لكم من أوصاف عظمته، وكمال عدله وشدة نكاله، ومع شدة عقابه، فإنه رؤوف رحيم.
ومن رأفته ورحمته، أنه خوف العباد، وزجرهم عن الغي والفساد، كما قال تعالى- لما ذكر العقوبات -: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} فرأفته ورحمته، سهلت لهم الطرق، التي ينالون بها الخيرات، ورأفته ورحمته، حذرتهم من الطرق التي تفضي بهم إلى المكروهات.
فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم.
{31- 32} {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ * قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} هذه الآية هي الميزان، التي يعرف بها من أحب الله حقيقة، ومن ادعى ذلك دعوى مجردة، فعلامة محبة الله، اتباع محمد -صلى الله عليه وسلم-، الذي جعل متابعته وجميع ما يدعو إليه، طريقا إلى محبته ورضوانه، فلا تنال محبة الله ورضوانه وثوابه، إلا بتصديق ما جاء به الرسول من الكتاب والسنة وامتثال أمرهما، واجتناب نهيهما.
فمن فعل ذلك، أحبه الله، وجازاه جزاء المحبين، وغفر له ذنوبه، وستر عليه عيوبه، فكأنه قيل: ومع ذلك، فما حقيقة اتباع الرسول وصفتها؟
{32} فأجاب بقوله: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ} بامتثال الأمر، واجتناب النهي، وتصديق الخبر، {فَإِنْ تَوَلَّوْا} عن ذلك، فهذا هو الكفر، والله {لا يُحِبُّ الْكَافِرِينَ}
{33- 34} {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ * ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} إلى آخر القصة.
لله تعالى من عباده أصفياء، يصطفيهم ويختارهم، ويمن عليهم بالفضائل العالية، والنعوت السامية، والعلوم النافعة، والأعمال الصالحة، والخصائص المتنوعة، فذكر هذه البيوت الكبار، وما احتوت عليه من كمال الرجال، الذين حازوا أوصاف الكمال، وأن الفضل والخير تسلسل في ذراريهم وشمل ذكورهم ونساءهم، وهذا
__________
(1) قدم الشيخ- رحمه الله- هذا الجزء من الآية، وقد آثرت إبقاءه على ما هو عليه، مع التنبيه إلى هذا التقديم.

(1/965)

من أجل مننه وأفضل مواقع جوده وكرمه.
{وَاللَّهُ سَمِيعٌ عَلِيمٌ} يعلم من يستحق الفضل والتفضيل، فيضع فضله حيث اقتضت حكمته.
{34- 36} فلما قرر عظمة هذه البيوت، ذكر قصة مريم وابنها عيسى -صلى الله عليه وسلم-، وكيف تسلسلا من هذه البيوت الفاضلة، وكيف تنقلت بهما الأحوال، من ابتداء أمرهما إلى آخره، وأن امرأة عمران، قالت- متضرعة إلى ربها، متقربة إليه بهذه القربة التي يحبها، التي فيها تعظيم بيته وملازمة طاعته -: {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} أي: خادما لبيت العبادة، المشحون بالمتعبدين.
{فَتَقَبَّلْ مِنِّي} هذا العمل، أي: اجعله مؤسسا على الإيمان والإخلاص، مثمرا للخير والثواب، {إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ * فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى}
كان في هذا الكلام نوع تضرع منها، وانكسار نفس حيث كان نذرها بناء على أنه يكون ذكرا، يحصل منه من القوة والخدمة والقيام بذلك، ما يحصل من أهل القوة، والأنثى بخلاف ذلك، فجبر الله قلبها، وتقبل الله نذرها، وصارت هذه الأنثى، أكمل وأتم من كثير من الذكور، بل من أكثرهم، وحصل بها من المقاصد، أعظم مما يحصل بالذكر، ولهذا قال: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا} أي: ربيت تربية عجيبة، دينية، أخلاقية، أدبية، كملت بها أحوالها، وصلحت بها أقوالها وأفعالها، ونما فيها كمالها، ويسر الله لها زكريا كافلا.
وهذا من منة الله على العبد، أن يجعل من يتولى تربيته من الكاملين المصلحين.
{37- 39} ثم إن الله تعالى أكرم مريم وزكريا، حيث يسر لمريم من الرزق الحاصل بلا كد ولا تعب، وإنما هو كرامة أكرمها الله به.
إذ {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ} وهو محل العبادة، وفيه إشارة إلى كثرة صلاتها وملازمتها لمحرابها، {وَجَدَ عِنْدَهَا رِزْقًا} هنيئا معدا.
{قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ}
فلما رأى زكريا هذه الحال، والبر واللطف من الله بها، ذكره أن يسأل الله تعالى حصول الولد، على حين اليأس منه، فقال: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ * فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ} اسمه أي: الكلمة التي من الله "عيسى ابن مريم".
فكانت بشارته بهذا النبي الكريم، تتضمن البشارة بـ "عيسى" ابن مريم، والتصديق له، والشهادة له بالرسالة.
فهذه الكلمة من الله، كلمة شريفة، اختص الله بها عيسى ابن مريم، وإلا فهي من جملة كلماته التي أوجد بها المخلوقات، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}
وقوله: {وَسَيِّدًا وَحَصُورًا} أي: هذا المبشر به وهو يحيى، سيد من فضلاء الرسل وكرامهم: "والحصور"، قيل: هو الذي لا يولد له، ولا شهوة له في النساء، وقيل: هو الذي عصم وحفظ من الذنوب والشهوات الضارة، وهذا أليق المعنيين.
{وَنَبِيًّا مِنَ الصَّالِحِينَ} الذين بلغوا في الصلاح ذروته العالية.
{40} {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} فهذان مانعان، فمن أي طريق- يا رب- يحصل لي ذلك، مع ما ينافي ذلك؟!
{قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} فإنه كما اقتضت حكمته جريان الأمور بأسبابها المعروفة، فإنه قد يخرق ذلك، لأنه الفعال لما يريد، الذي قد انقادت الأسباب لقدرته، ونفذت فيها مشيئته وإرادته، فلا يتعاصى على قدرته شيء من الأسباب، ولو بلغت في القوة، ما بلغت.
{41} {قَالَ رَبِّ اجْعَلْ لِي آيَةً} ليحصل السرور والاستبشار، وإن كنت- يا رب- متيقنا ما أخبرتني به، ولكن النفس تفرح، ويطمئن القلب إلى مقدمات الرحمة واللطف.
{قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزًا} (و) في هذه المدة {اذْكُرْ رَبَّكَ كَثِيرًا وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} أول النهار وآخره، فمنع من الكلام في هذه المدة، فكان في هذا، مناسبة لحصول الولد من بين الشيخ الكبير، والمرأة العاقر.
وكونه لا يقدر على مخاطبة الآدميين، ولسانه منطلق بذكر الله، وتسبيحه، آية أخرى.
فحينئذ حصل له الفرح والاستبشار، وشكر الله، وأكثر من الذكر والتسبيح بالعشايا والأبكار.
و، كان هذا المولود من بركات مريم بنت عمران، على زكريا، فإن ما من الله به عليها، من ذلك الرزق الهني، الذي يحصل بغير حساب، ذكره وهيجه على التضرع والسؤال، والله تعالى هو المتفضل بالسبب والمسبب، ولكنه يقدر أمورا محبوبة على يد من يحبه، ليرفع الله قدره، ويعظم أجره.
{42} ثم عاد تعالى إلى ذكر مريم، وأنها بلغت في العبادة والكمال، مبلغا عظيما، فقال تعالى: {وَإِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ} أي: اختارك، ووهب لك من الصفات الجليلة، والأخلاق الجميلة.
{وَطَهَّرَكِ} من الأخلاق الرذيلة، {وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ} ولهذا قال -صلى الله عليه وسلم-: (كمل من الرجال كثير، ولم يكمل من النساء إلا مريم بنت عمران، وآسية بنت مزاحم، وخديجة بنت خويلد، وفضل عائشة على النساء، كفضل الثريد على سائر الطعام) .
{43} فنادتها الملائكة عن أمر الله لها بذلك، لتغتبط بنعم الله، وتشكر الله، وتقوم بحقوقه، وتشتغل بخدمته، ولهذا قالت الملائكة: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ} أي: أكثري من الطاعة، والخضوع والخشوع لربك، وأديمي ذلك {وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} أي: صلي مع المصلين، فقامت بكل ما أمرت به وبرزت، وفاقت في كمالها.
ولما كانت هذه القصة وغيرها من أكبر الأدلة على رسالة محمد -صلى الله عليه وسلم-، حيث أخبر بها مفصلة محققة، لا زيادة فيها ولا نقص، وما ذاك إلا لأنه وحي من الله العزيز الحكيم، لا بتعلم من الناس- قال تعالى -: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} حيث جاءت بها أمها،

(1/966)

فاختصموا أيهم يكفلها، لأنها بنت إمامهم ومقدمهم، وكلهم يريد الخير والأجر من الله، حتى وصلت بهم الخصومة إلى أن اقترعوا عليها، فألقوا أقلامهم مقترعين، فأصابت القرعة زكريا، رحمة من الله به وبها. فأنت- يا أيها الرسول- لم تحضر تلك الحالة لتعرفها، فتقصها على الناس، وإنما الله نبأك بها، وهذا هو المقصود الأعظم من سياق القصص أنه يحصل بها العبرة، وأعظم العبر، الاستدلال بها على التوحيد والرسالة، والبعث وغيرها من الأصول الكبار.
{45} {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهًا فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} أي: له الوجاهة، والجاه العظيم في الدنيا والآخرة عند الخلق.
ومع ذلك فهو- عند الله- من المقربين، الذين هم أقرب الخلائق إلى الله، وأعلاهم درجة، وهذه بشارة لا يشبهها شيء من البشارات.
ومن تمام هذه البشارة أنه: {يُكَلِّمُ النَّاسَ فِي الْمَهْدِ} فيكون تكليمه آية من آيات الله، ورحمة منه بأمه وبالخلق، { (و) كذلك يكلمهم {كَهْلا} أي: في حال كهولة، وهذا تكليم النبوة والدعوة والإرشاد.
فكلامه في المهد، فيه آيات وبراهين على صدقه ونبوته، وبراءة أمه مما يظن بها من الظنون السيئة، وكلامه في كهولته، فيه نفعه العظيم للخلق، وكونه واسطة بينهم وبين ربهم، في وحيه، وتبليغ دينه وشرعه.
ومع ذلك فهو {مِنَ الصَّالِحِينَ} الذين أصلح الله قلوبهم بمعرفته وحبه، وألسنتهم بالثناء عليه وذكره، وجوارحهم بطاعته وخدمته.
{47} {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ} وهذا من الأمور المستغربة {قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ} ليعلم العباد أنه على كل شيء قدير، وأنه لا ممانع لإرادته.
{إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَيُعَلِّمُهُ الْكِتَابَ} أي: جنس الكتب السابقة، والحكم بين الناس، ويعطيه النبوة.
{49} { (و) يجعله {رَسُولا إِلَى بَنِي إِسْرَائِيلَ} ويؤيده بالآيات البينات، والأدلة القاهرة حيث قال: {أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ} تدلكم أني رسول الله حقا.
وذلك {أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ} وهو ممسوح العينين، الذي فقد بصره وعينيه، {وَالأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ} المذكور {لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ} فأيده الله بجنسين من الآيات والبراهين الخوارق المستغربة التي لا يمكن لغير الأنبياء الإتيان بها، والرسالة والدعوة، والدين الذي جاء به، وأنه دين التوراة، ودين الأنبياء السابقين، وهذا أكبر الأدلة على صدق الصادقين.
فإنه لو كان من الكاذبين، لخالف ما جاءت به الرسل، ولناقضهم في أصولهم وفروعهم، فعلم بذلك أنه رسول الله، وأن ما جاء به حق لا ريب فيه.
وأيضا فقوله: {وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ} أي: ولأخفف عنكم بعض الآصار، والأغلال.
{51} {فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ} وهذا ما يدعو إليه جميع الرسل، عبادة الله وحده لا شريك له، وطاعتهم.
وهذا هو الصراط المستقيم الذي من يسلكه أوصله إلى جنات النعيم، فحينئذ اختلفت أحزاب بني إسرائيل في عيسى، فمنهم من آمن به واتبعه، ومنهم من كفر به وكذبه، ورمى أمه بالفاحشة كاليهود.
{52} {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ} والاتفاق على رد دعوته، {قَالَ} نادبا لبني إسرائيل على مؤازرته {مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ} أي: الأنصار.
{نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} وهذا من منة الله عليهم، وعلى عيسى، حيث ألهم هؤلاء الحواريين، الإيمان به، والانقياد لطاعته، والنصر لرسوله.
{53} {رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ} وهذا التزام تام للإيمان، بكل ما أنزل الله، ولطاعة رسوله.
{فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} لك بالوحدانية، ولنبيك بالرسالة، ولدينك بالحق والصدق.
{54} وأما من أحس عيسى منهم الكفر وهم جمهور بني إسرائيل، فإنهم {مَكَرُوا} بعيسى {وَمَكَرَ اللَّهُ} بهم، {وَاللَّهُ خَيْرُ الْمَاكِرِينَ} فاتفقوا على قتله وصلبه، وشبه لهم شبه عيسى.
{55} فقبضوا على من شبه لهم به، وقال الله لعيسى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} وصلبوا من قتلوه، ظانين أنه عيسى، وباءوا بالإثم العظيم.
وسينزل عيسى ابن مريم، في آخر هذه الأمة حكما عدلا، يقتل الخنزير، ويكسر الصليب، ويتبع ما جاء به محمد -صلى الله عليه وسلم-، ويعلم الكاذبون غرورهم وخداعهم، وأنهم مغرورون مخدوعون.
وقوله: {وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ} المراد بمن اتبعه: الطائفة التي آمنت به، ونصرهم الله على من انحرف عن دينه.
ثم لما جاءت أمة محمد -صلى الله عليه وسلم-، فكانوا هم أتباعه حقا، فأيدهم الله ونصرهم على الكفار كلهم، وأظهرهم بالدين الذي جاءهم به محمد -صلى الله عليه وسلم-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ} الآية.
ولكن حكمة الله عادلة، فإنها اقتضت أن من تمسك بالدين، نصره الله النصر المبين، وأن من ترك أمره ونهيه، ونبذ شرعه، وتجرأ على معاصيه، إنه يعاقبه ويسلط عليه الأعداء، {وَاللَّهُ عَزِيزٌ حَكِيمٌ}
وقوله: {ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ}
{56- 57} فقد بين ما يفعله بهم، فقال: {فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَابًا شَدِيدًا فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ * وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ

(1/967)

الظَّالِمِينَ} وهذا الجزاء عام لكل من اتصف بهذه الأوصاف، من جميع أهل الأديان السابقة.
ثم لما بعث سيد المرسلين، وخاتم النبيين، ونسخت رسالته الرسالات كلها، ونسخ دينه جميع الأديان، صار المتمسك بغير هذا الدين من الهالكين.
{58} وقوله تعالى: {ذَلِكَ نَتْلُوهُ عَليْكَ مِنَ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ} أي: هذا القرآن العظيم، الذي فيه نبأ الأولين والآخرين، والأنبياء والمرسلين، هو آيات الله البينات، وهو الذي يذكر العباد كل ما يحتاجونه، وهو الحكيم المحكم، صادق الأخبار، حسن الأحكام.
{59- 62} {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ * الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ * فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ * إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} لما ذكر قصة مريم وعيسى ونبأهما الحق، وأنه عبد أنعم الله عليه، وأن من زعم أن فيه شيئا من الإلهية، فقد كذب على الله، وكذب جميع أنبيائه، وكذب عيسى -صلى الله عليه وسلم-، فإن الشبهة التي عرضت لمن اتخذه إلها، شبهة باطلة، فلو كان لها وجه صحيح، لكان آدم أحق منه، فإنه خلق من دون أم ولا أب، ومع ذلك، فاتفق البشر كلهم على أنه عبد من عباد الله، فدعوى إلهية عيسى، بكونه خلق من أم بلا أب، دعوى من أبطل الدعاوى.
{60} وهذا هو الحق الذي لا ريب فيه، أن عيسى- كما قال عن نفسه: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} وكان قد قدم على النبي -صلى الله عليه وسلم- وفد نصارى نجران، وقد تصلبوا على باطلهم، بعدما أقام عليهم النبي -صلى الله عليه وسلم- البراهين بأن عيسى عبد الله ورسوله، حيث زعموا إلهيته.
{61} فوصلت به وبهم الحال، إلى أن أمره الله تعالى أن يباهلهم، فإنه قد اتضح لهم الحق، ولكن العناد والتعصب منعاهم منه.
فدعاهم رسول الله -صلى الله عليه وسلم- إلى المباهلة، بأن يحضر هو وأهله وأبناؤه، وهم يحضرون بأهلهم وأبنائهم، ثم يدعون الله تعالى، أن ينزل عقوبته ولعنته على الكاذبين، فتشاوروا هل يجيبونه إلى ذلك؟
فاتفق رأيهم أن لا يجيبوه، لأنهم عرفوا أنه نبي الله حقا وأنهم- إن باهلوه- هلكوا، هم وأولادهم وأهلوهم، فصالحوه وبذلوا له الجزية، وطلبوا منه الموادعة والمهادنة.
فأجابهم -صلى الله عليه وسلم- ولم يحرجهم، لأنه حصل المقصود من وضوح الحق، وتبين عنادهم حيث صمموا على الامتناع عن المباهلة، وذلك يبرهن على أنهم كانوا ظالمين.
{62} ولهذا قال تعالى: {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ} أي: لا ريب فيه، {وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ} الذي قهر بقدرته وقوته جميع الموجودات، وأذعنت له سكان الأرض والسماوات.
ومع ذلك فهو {الْحَكِيمُ} الذي يضع الأشياء مواضعها، وينزلها منازلها (1) .
{64} {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئًا وَلا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} هذه الآية الكريمة، كان النبي -صلى الله عليه وسلم- يكتب بها إلى ملوك أهل الكتاب، وكان يقرأ أحيانا في الركعة الأولى من سنة الفجر: {قُولُوا آمَنَّا بِاللَّهِ} الآية.
ويقرأ بها في الركعة الآخرة من سنة الصبح، لاشتمالها على الدعوة إلى دين واحد، قد اتفق عليه الأنبياء والمرسلون، واحتوت على توحيد الإلهية المبني على عبادة الله وحده، لا شريك له، وأن يعتقد أن البشر وجميع الخلق كلهم في طور البشرية، لا يستحق منهم أحد شيئا من خصائص الربوبية، ولا من نعوت الإلهية.
فإن انقاد أهل الكتاب وغيرهم إلى هذا فقد اهتدوا.
{فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} كقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} إلى آخرها.
{65- 68} {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإِنْجِيلُ إِلا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ * هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ * مَا كَانَ إِبْرَاهِيمُ يَهُودِيًّا وَلا نَصْرَانِيًّا وَلَكِنْ كَانَ حَنِيفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} كانت الأديان كلها، اليهود والنصارى، والمشركون، وكذلك المسلمون كلهم، يدعون أنهم على ملة إبراهيم.
فأخبر الله تعالى أن أولى الناس به، محمد -صلى الله عليه وسلم- وأتباعه، وأتباع الخليل، قبل محمد -صلى الله عليه وسلم-.
وأما اليهود والنصارى، والمشركون فإبراهيم بريء منهم، ومن ولايتهم، لأن دينه، الحنيفية السمحة، التي فيها الإيمان بجميع الرسل، وجميع الكتب، وهذه خصيصة المسلمين.
وأما دعوى اليهود والنصارى أنهم على ملة إبراهيم، فقد علم أن اليهودية والنصرانية، التي هم يدعون أنهم عليها، لم تؤسس إلا بعد الخليل.
فكيف يحاجون في هذا الأمر، الذي يعلم به كذبهم وافتراؤهم؟! فهب أنهم حاجوا فيما لهم به علم، فكيف يحاجون في هذه الحالة؟ فهذا قبل أن ينظر ما احتوى عليه قولهم من البطلان، يعلم فساد دعواهم.
وفي هذه الآية دليل على أنه لا يحل للإنسان أن يقول أو يجادل فيما لا علم له به.
وقوله: {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} فكلما قوي إيمان العبد، تولاه الله بلطفه، ويسره لليسرى، وجنبه العسرى.
{69- 74} {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ * يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ
__________
(1) لم يفسر- رحمه الله- الآية الثالثة والستين، وقد قام النجار بإضافة تفسيرها من عنده.

(1/968)

وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ * وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ * وَلا تُؤْمِنُوا إِلا لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ * يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} هذا من منة الله على هذه الأمة، حيث أخبرهم بمكر أعدائهم من أهل الكتاب، وأنهم- من حرصهم على إضلال المؤمنين- ينوعون المكرات الخبيثة.
فقالت طائفة منهم: {آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ} أي: أوله، وارجعوا عن دينهم آخر النهار، فإنهم- إذا رأوكم راجعين، وهم يعتقدون فيكم العلم استرابوا بدينهم، وقالوا: لولا أنهم رأوا فيه ما لا يعجبهم، ولا يوافق الكتب السابقة، لم يرجعوا.
هذا مكرهم، والله تعالى هو الذي يهدي من يشاء، وهو الذي بيده الفضل، يختص به من يشاء فخصكم- يا هذه الأمة- بما لم يخص به غيركم.
ولم يدر هؤلاء الماكرون أن دين الله حق، إذا وصلت حقيقته إلى القلوب، لم يزدد صاحبه- على طول المدى- إلا إيمانا ويقينا.
ولم تزده الشبه، إلا تمسكا بدينه، وحمدا لله، وثناء عليه حيث من به عليه.
وقولهم: {أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ} يعني: أن الذي حملهم على هذه الأعمال المنكرة، الحسد والبغي، وخشية الاحتجاج عليهم.
كما قال تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} الآية.
{75- 76} {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِمًا ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ * بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} يخبر تعالى عن أهل الكتاب، أن منهم طائفة أمناء، بحيث لو أمنته على قناطير من النقود، وهي المال الكثير، يؤده إليك، ومنهم طائفة خونة، يخونك في أقل القليل، ومع هذه الخيانة الشنيعة، فإنهم يتأولون بالأعذار الباطلة فيقولون: {لَيْسَ عَلَيْنَا فِي الْأُمِّيِّينَ سَبِيلٌ} أي: ليس علينا جناح إذا خناهم واستبحنا أموالهم، لأنهم لا حرمة لهم.
قال تعالى: {وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} أن عليهم أشد الحرج، فجمعوا بين الخيانة وبين احتقار العرب، وبين الكذب على الله، وهم يعلمون ذلك، ليسوا كمن فعل ذلك جهلا وضلالا.
ثم قال تعالى: {بَلَى} أي: ليس الأمر كما قالوا.
فإنه {مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى} أي: قام بحقوق الله، وحقوق خلقه، فإن هذا هو المتقي، والله يحبه.
أي: ومن كان بخلاف ذلك، فلم يف بعهده وعقوده، التي بينه وبين الخلق، ولا قام بتقوى الله، فإن الله يمقته، وسيجازيه على ذلك أعظم النكال.
{77} {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلا أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: إن الذين يشترون الدنيا بالدين، فيختارون الحطام القليل من الدنيا، ويتوسلون إليها بالأيمان الكاذبة، والعهود المنكوثة، فهؤلاء {لا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} أي: قد حق عليهم سخط الله، ووجب عليهم عقابه، وحرموا ثوابه، ومنعوا من التزكية، وهي التطهير. بل يردون القيامة، وهم متلوثون بالجرائم، متدنسون بالذنوب العظائم.
{78} {وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} أي: وإن من أهل الكتاب فريقا هم محرفون لكتاب الله، {يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ} وهذا يشمل التحريف اللفظي، والتحريف المعنوي.
ثم هم- مع هذا التحريف الشنيع- يوهمون أنه من الكتاب، وهم كذبة في ذلك، ويصرحون بالكذب على الله، وهم يعلمون حالهم وسوء مغبتهم.
{79- 80} {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ * وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} أي: يمتنع ويستحيل كل الاستحالة لبشر من الله عليه بالوحي والكتاب والنبوة، وأعطاه الحكم الشرعي أن يأمر الناس بعبادته، ولا بعبادة النبيين والملائكة واتخاذهم أربابا، لأن هذا هو الكفر، فكيف، وقد بعث بالإسلام المنافي للكفر من كل وجه، فكيف يأمر بضده؟!! هذا من الممتنع، لأن حاله وما هو عليه، وما من الله به عليه من الفضائل والخصائص تقتضي العبودية الكاملة، والخضوع التام لله الواحد القهار.
وهذا جواب لوفد نجران، حين تمادى بهم الغرور، ووصلت بهم الحال والكبر أن قالوا: أتامرنا- يا محمد- أن نعبدك؟ حين أمرهم بعبادة الله وطاعته، فبين الباري انتفاء ما قالوا، وأن كلامهم وكلام أمثالهم في هذا ظاهر البطلان.
{81- 82} {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} هذا إخبار منه تعالى أنه أخذ عهد النبيين وميثاقهم كلهم، بسبب ما أعطاهم ومن به عليهم، من الكتاب والحكمة، المقتضي للقيام التام، بحق الله وتوفيته، أنه إن جاءهم رسول مصدق لما معهم، بعث بما بعثوا به من التوحيد والحق والقسط والأصول التي اتفقت عليه الشرائع، أنهم يؤمنون به، وينصرونه.
فأقروا على ذلك، واعترفوا، والتزموا وأشهدهم، وشهد عليهم، وتوعد من خالف هذا الميثاق.
وهذا أمر عام بين الأنبياء أن جميعهم طريقهم واحد، وأن دعوة كل واحد منهم، قد اتفقوا وتعاهدوا عليها، وعموم ذلك أنه أخذ على جميعهم الميثاق، بالإيمان،

(1/969)

والنصرة لمحمد -صلى الله عليه وسلم-. فمن ادعى أنه من أتباعهم، فهذا دينهم الذي أخذه الله عليهم، وأقروا به واعترفوا.
فمن تولى عن اتباع محمد، ممن يزعم أنه من أتباعهم، فإنه فاسق خارج عن طاعة الله، مكذب للرسول الذي يزعم أنه من أتباعه، مخالف لطريقه.
وفي هذا إقامة الحجة والبرهان، على كل من لم يؤمن بمحمد -صلى الله عليه وسلم- من أهل الكتب والأديان، وأنه لا يمكنهم الإيمان برسلهم، الذين يزعمون أنهم أتباعهم، حتى يؤمنوا بإمامهم وخاتمهم صلى الله عليه وسلم.
{83-85} {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ * قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ * وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} قد تقدم في سورة البقرة أن هذه الأصول التي هي أصول الإيمان التي أمر الله بها هذه الأمة قد اتفقت عليها الكتب والرسل، وأنها هي الفرض الموجه لكل أحد، وأنها هي الدين والإسلام الحقيقي، وأن من ابتغى غيرها، فعمله مردود، وليس له دين يعول عليه.
فمن زهد عنه، ورغب عنه، فأين يذهب إلى عبادة الأشجار والأحجار والنيران؟ أو إلى اتخاذ الأحبار والرهبان والصلبان، أو إلى التعطيل لرب العالمين؟، أو إلى الأديان الباطلة، التي هي من وحي الشياطين؟ وهؤلاء كلهم- في الآخرة- من الخاسرين.
{86-91} {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ * أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ * خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ * إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ * إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ * إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأَرْضِ ذَهَبًا وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} يعني: أنه يبعد كل البعد، أن يهدي الله قوما عرفوا الإيمان، ودخلوا فيه، وشهدوا أن الرسول حق، ثم ارتدوا على أعقابهم، ناكصين ناكثين؛ لأنهم عرفوا الحق فرفضوه.
ولأن من هذه الحالة وصفه، فإن الله يعاقبه بالانتكاس، وانقلاب القلب جزاء له، إذ عرف الحق فتركه، والباطل فآثره، فولاه الله ما تولى لنفسه.
فهؤلاء {عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} خالدين في اللعنة والعذاب {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} إذا جاءهم أمر الله لأن الله عمرهم ما يتذكر فيه من تذكر، وجاءهم النذير.
ثم إنه تعالى استثنى من هذا الوعيد، التائبين من كفرهم وذنوبهم، المصلحين لعيوبهم، فإن الله يغفر لهم ما قدموه، ويعفو عنهم ما أسلفوه.
{91} ولكن من كفر وأصر على كفره، ولم يزدد إلا كفرا حتى مات على كفره، فهؤلاء هم الضالون عن طريق الهدى، السالكون لطريق الشقاء، وقد استحقوا بهذا العذاب الأليم، فليس لهم ناصر من عذاب الله، ولو بذلوا ملء الأرض ذهبا ليفتدوا به، لم ينفعهم شيئا، فعياذا بالله من الكفر وفروعه.
{92} {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} يعني: لن تنالوا وتدركوا البر، الذي هو اسم جامع للخيرات، وهو الطريق الموصل إلى الجنة، حتى تنفقوا مما تحبون، من أطيب أموالكم وأزكاها.
فإن النفقة من الطيب المحبوب للنفوس، من أكبر الأدلة على سماحة النفس، واتصافها بمكارم الأخلاق، ورحمتها ورقتها.
ومن أدل الدلائل على محبة الله، وتقديم محبته على محبة الأموال، التي جبلت النفوس على قوة التعلق بها، فمن آثر محبة الله على محبة نفسه، فقد بلغ الذروة العليا من الكمال، وكذلك من أنفق الطيبات، وأحسن إلى عباد الله، أحسن الله إليه ووفقه أعمالا وأخلاقا، لا تحصل بدون هذه الحالة.
وأيضا فمن قام بهذه النفقة على هذا الوجه، كان قيامه ببقية الأعمال الصالحة والأخلاق الفاضلة، من طريق الأولى والأحرى، ومع أن النفقة من الطيبات، هي أكمل الحالات، فمهما أنفق العبد من نفقه قليلة أو أكثر من طيب أو غيره، فإن الله به عليم.
وسيجزي كل منفق، بحسب عمله، سيجزيه في الدنيا بالخلف العاجل، وفي الآخرة بالنعيم الآجل.
{93-94} {كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ * فَمَنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُولَئِكَ هُمُ الظَّالِمُونَ} من جملة الأمور التي قدح فيها اليهود بنبوة عيسى ومحمد -صلى الله عليه وسلم-، أنهم زعموا أن النسخ باطل، وأنه لا يمكن أن يأتي نبي يخالف النبي الذي قبله.
فكذبهم الله بأمر يعرفونه، فإنهم يعترفون بأن جميع الطعام- قبل نزول التوراة- كان حلالا لبني إسرائيل، إلا أشياء يسيرة حرمها إسرائيل، وهو: يعقوب عليه السلام- على نفسه ومنعها إياه لمرض أصابه.
ثم إن التوراة، فيها من التحريمات التي نسخت، ما كان حلا قبل ذلك شيء كثير.
قل لهم- إن أنكروا ذلك-: {فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ ك، ُنْتُمْ صَادِقِينَ} بزعمكم أنه لا نسخ ولا تحليل ولا تحر، يم.،
وهذا من أبلغ الحجج، أن يحتج على الإنسان بأمر يقوله ويعترف به ولا ينكره، فإن انقاد للحق، فهو الواجب، وإن أبى ولم ينقد بعد هذا البيان، تبين كذبه وافتراؤه، وظلمه وبطلان ما هو عليه، وهو الواقع من اليهود.
{95} {قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ} أي: قل صدق الله في كل ما قاله، ومن أصدق من الله قيلا وحديثًا، وقد بين في هذه الآيات، من الأدلة على صحة رسالة محمد -صلى الله عليه وسلم-، وبراهين دعوته، وبطلان ما عليه المنحرفون من أهل الكتاب، الذين كذبوا رسوله، وردوا دعوته، فقد صدق الله في ذلك، وأقنع عباده على ذلك، ببراهين وحجج، تتصدع لها الجبال، وتخضع لها الرجال.

(1/970)

فتعين عند ذلك على الناس كلهم اتباع ملة إبراهيم، من توحيد الله وحده لا شريك له، وتصديق كل رسول أرسله الله، وكل كتاب أنزله، والإعراض عن الأديان الباطلة المنحرفة.
فإن إبراهيم كان معرضا عن كل ما يخالف التوحيد، متبرئا من الشرك وأهله.
{96-97} {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} يخبر تعالى بعظمة بيته الحرام، وأنه أول البيوت التي وضعها الله في الأرض لعبادته، وإقامة ذكره، وأن فيه من البركات، وأنواع الهدايات، وتنوع المصالح والمنافع للعالمين شيء كثير، وفضل غزير، وأن فيه آيات بينات، تذكر بمقامات إبراهيم الخليل، وتنقلاته في الحج، ومن بعده تذكر بمقامات سيد الرسل وإمامهم.
وفيه الأمن (1) الذي من دخله كان آمنا قدرا، مؤمنا شرعا ودينا.
فلما احتوى على هذه الأمور التي هذه مجملاتها، وتكثر تفصيلاتها أوجب الله حجه على المكلفين المستطيعين إليه سبيلا، وهو الذي يقدر على الوصول إليه بأي مركوب يناسبه، وزاد يتزوده، ولهذا أتى بهذا اللفظ الذي يمكنه تطبيقه على جميع المركوبات الحادثة، والتي ستحدث.
وهذا من آيات القرآن، حيث كانت أحكامه صالحة لكل زمان وكل حال، ولا يمكن الصلاح التام بدونها، فمن أذعن لذلك وقام به فهو من المهتدين المؤمنين، ومن كفر فلم يلتزم حج بيته، فهو خارج عن الدين، ومن كفر، فإن الله غني عن العالمين.
{98-99} {قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجًا وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} لما أقام فيما تقدم الحجج على أهل الكتاب- مع أنهم قبل ذلك يعرفون النبي -صلى الله عليه وسلم- كما يعرفون أبناءهم- وبخ المعاندين منهم بكفرهم بآيات الله، وصدهم الخلق عن سبيل الله، لأن عوامهم تبع لعلمائهم، والله تعالى يعلم أحوالهم وسيجازيهم على ذلك أتم الجزاء وأوفاه.
{100-101} {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ * وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لما أقام الحجج على أهل الكتاب، ووبخهم بكفرهم وعنادهم، حذر عباده المؤمنين عن الاغترار بهم، وبين لهم أن هذا الفريق منهم، حريصون على إضراركم وردكم إلى الكفر بعد الإيمان.
ولكن- ولله الحمد- أنتم- يا معشر المؤمنين- بعدما من الله عليكم بالدين، ورأيتم آياته ومحاسنه ومناقبه وفضائله، وفيكم رسول الله الذي أرشدكم إلى جميع مصالحكم، واعتصمتم بالله وبحبله الذي هو دينه، يستحيل أن يردوكم عن دينكم، لأن الدين الذي بني على هذه الأصول والدعائم الثابتة الأساس المشرقة الأنوار، تنجذب إليه الأفئدة، ويأخذ بمجامع القلوب، ويوصل العباد إلى أجل غاية، وأفضل مطلوب.
{وَمَنْ يَعْتَصِمْ بِاللَّهِ} أي: يتوكل عليه، ويحتمي بحماه، {فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وهذا فيه الحث على الاعتصام به، وأنه السبيل إلى السلامة والهداية.
{102-105} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ * وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ * وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} هذه الآيات فيها حث الله عباده المؤمنين أن يقوموا بشكر نعمه العظيمة، بأن يتقوه حق تقواه، وأن يقوموا بطاعته، وترك معصيته، مخلصين له بذلك، وأن يقيموا دينهم، ويستمسكوا بحبله الذي أوصله إليهم، وجعله السبب بينهم وبينه، وهو دينه وكتابه، والاجتماع على ذلك وعدم التفرق، وأن يستديموا ذلك إلى الممات.
وذكرهم ما هم عليه قبل هذه النعمة، وهو: أنهم كانوا أعداء متفرقين، فجمعهم بهذا الدين، وألف بين قلوبهم، وجعلهم إخوانا، وكانوا على شفا حفرة من النار، فأنقذهم من الشقاء، ونهج بهم طريق السعادة.
{كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} إلى شكر الله والتمسك بحبله، وأمرهم بتتميم هذه الحالة، والسبب الأقوى الذي يتمكنون به من إقامة دينهم، بأن يتصدى منهم طائفة يحصل فيها الكفاية.
{يَدْعُونَ إِلَى الْخَيْرِ} وهو الدين، أصوله، وفروعه وشرائعه.
{وَيَأْمُرُونَ بِالْمَعْرُوفِ} وهو ما عرف حسنه شرعا وعقلا.
{وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وهو ما عرف قبحه شرعا وعقلا.
{وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} المدركون لكل مطلوب، الناجون من كل مرهوب.
ويدخل في هذه الطائفة أهل العلم والتعليم، والمتصدون للخطابة ووعظ الناس، عموما وخصوصا، والمحتسبون الذين يقومون بإلزام الناس بإقامة الصلوات، وإيتاء الزكاة، والقيام بشرائع الدين، وينهونهم عن المنكرات.
فكل من دعا الناس إلى خير على وجه العموم، أو على وجه الخصوص، أو قام بنصيحة عامة أو خاصة، فإنه داخل في هذه الآية الكريمة.
ثم نهاهم عن سلوك مسلك المتفرقين، الذين جاءهم الدين والبينات، الموجب لقيامهم به، واجتماعهم، فتفرقوا واختلفوا وصاروا شيعا، ولم يصدر ذلك عن جهل
__________
(1) مراد المؤلف- رحمه الله- في أي من الحرم: الأمن وقد غيرت الكلمة في المطبوع إلى: وفيه الحرم الذي من دخله.

(1/971)

وضلال، وإنما صدر عن علم وقصد سيئ، وبغي من بعضهم على بعض، ولهذا قال: {وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ}
{106-107} ثم يبين متى يكون هذا العذاب العظيم، ويمسهم هذا العذاب الأليم، فقال: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ * وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ}
يخبر تعالى، بتفاوت الخلق يوم القيامة، في السعادة والشقاوة، وأنه تبيض وجوه أهل السعادة الذين آمنوا بالله، وصدقوا رسله، وامتثلوا أمره، واجتنبوا نهيه، وأن الله تعالى يدخلهم الجنات ويفيض عليهم أنواع الكرامات، وهم فيها خالدون.
وتسود وجوه أهل الشقاوة، الذين كذبوا رسله، وعصوا أمره، وفرقوا دينهم شيعا وأنهم يوبخون، فيقال لهم: {أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} فكيف اخترتم الكفر على الإيمان؟! {فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} .
{108-109} {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعَالَمِينَ * وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} يثني تعالى، على ما قصه على نبيه من آياته، التي حصل بها الفرقان بين الحق والباطل، وبين أولياء الله وأعدائه، وما أعده لهؤلاء من الثواب، وللآخرين من العقاب، وأن ذلك مقتضى فضله وعدله، وحكمته، وأنه لم يظلم عباده، ولم ينقصهم من أعمالهم، أو يعذب أحدا بغير ذنبه، أو يحمل عليه وزر غيره.
ولما ذكر أن له الأمر والشرع، ذكر أن له تمام الملك والتصرف والسلطان، فقال: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} فيجازي المحسنين بإحسانهم، والمسيئين بعصيانهم.
وكثيرا ما يذكر الله أحكامه الثلاثة مجتمعة يبين لعباده أنه الحاكم المطلق، فله الأحكام القدرية والأحكام الشرعية، والأحكام الجزائية، فهو الحاكم بين عباده في الدنيا والآخرة.
ومن سواه من المخلوقات، محكوم عليها ليس لها من الأمر شيء.
{110- 111} {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ * لَنْ يَضُرُّوكُمْ إِلا أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ} هذا تفضيل من الله لهذه الأمة بهذه الأسباب، التي تميزوا بها وفاقوا بها سائر الأمم، وأنهم خير الناس للناس، نصحا، ومحبة للخير، ودعوة، وتعليما، وإرشادا، وأمرا بالمعروف، ونهيا عن المنكر، وجمعا بين تكميل الخلق، والسعي في منافعهم، بحسب الإمكان، وبين تكميل النفس بالإيمان بالله، والقيام بحقوق الإيمان.
وأن أهل الكتاب، لو آمنوا بمثل ما آمنتم به، لاهتدوا وكان خيرا لهم، ولكن لم يؤمن منهم إلا القليل، وأما الكثير، فهم فاسقون، خارجون عن طاعة الله، وطاعة رسوله، محاربون للمؤمنين، ساعون في إضرارهم بكل مقدورهم، ومع ذلك، فلن يضروا المؤمنين إلا أذى باللسان، وإلا فلو قاتلوهم، لولوا الأدبار، ثم لا ينصرون.
وقد وقع ما أخبر الله به، فإنهم لما قاتلوا المسلمين، ولوا الأدبار، ونصر الله المسلمين عليهم.
{112} {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلا بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} هذا إخبار من الله تعالى أن اليهود ضربت عليهم الذلة، فهم خائفون أينما ثقفوا، ولا يؤمنهم شيء إلا معاهدة، وسبب يأمنون به، يرضخون لأحكام الإسلام، ويعترفون بالجزية.
أو {وَحَبْلٍ مِنَ النَّاسِ} أي: إذا كانوا تحت ولاية غيرهم ونظارتهم، [كما شوهد حالهم سابقا ولاحقا، فإنهم لم يتمكنوا في الوقت الأخير من الملك المؤقت في فلسطين، إلا بنصر الدول الكبرى، وتمهيدهم لهم كل سبب] (1) .
{وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ} أي: قد غضب الله عليهم، وعاقبهم بالذلة والمسكنة، والسبب في ذلك كفرهم بآيات الله، وقتلهم الأنبياء بغير حق، أي ليس ذلك عن جهل، وإنما هو بغي وعناد.
تلك العقوبات المتنوعة عليهم {بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} فالله تعالى لم يظلمهم ويعاقبهم بغير ذنب، وإنما الذي أجراه عليهم بسبب بغيهم وعدوانهم، وكفرهم وتكذيبهم للرسل، وجناياتهم الفظيعة.
{113- 115} {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ * يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ * وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} لما ذكر الله المنحرفين من أهل الكتاب، بين حالة المستقيمين منهم، وأن منهم أمة مقيمين لأصول الدين وفروعه.
{يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ} وهو الخير كله، وينهون عن المنكر وهو جميع الشر. كما قال تعالى: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}
{وَيُسَارِعُونَ فِي الْخَيْرَاتِ} والمسارعة إلى الخيرات، قدر زائد على مجرد فعلها، فهو وصف لهم بفعل الخيرات، والمبادرة إليها، وتكميلها بكل ما تتم به من واجب ومستحب.
ثم بين تعالى أن كل ما فعلوه، من خير قليل أو كثير، فإن الله تعالى سيقبله، حيث كان صادرا عن إيمان وإخلاص، {فَلَنْ يُكْفَرُوهُ} يعني: لن ينكر ما عملوه، ولن يهدر.
{وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} وهم الذين قاموا بالخيرات، وتركوا المحرمات،
__________
(1) قد يشكل- على القارئ- هذا الموضع إذ هو عن ملك اليهود لفلسطين مع أن الشيخ ألف التفسير قبل ذلك، ولكن هذه الجمل الموضوعة بين القوسين المركنين زيادة من هامش النسخة، لعل الشيخ كتبها بعد سنين من كتابته التفسير، والله أعلم.

(1/972)

لقصد رضا الله، وطلب ثوابه.
{116- 117} {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئًا وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} بين تعالى: أن الكفار، الذين كفروا بآيات الله، وكذبوا رسله، أنه لا ينقذهم من عذاب الله منقذ، ولا ينفعهم نافع، ولا يشفع لهم عند الله شافع، وأن أموالهم وأولادهم التي كانوا يعدونها للشدائد والمكاره، لا تفيدهم شيئا، وأن نفقاتهم التي أنفقوها في الدنيا لنصر باطلهم ستضمحل.
وأن مثلها {كَمَثَلِ} حرث أصابته {رِيحٍ} شديدة {فِيهَا صِرٌّ} أي: برد شديد، أو نار محرقة، فأهلكت ذلك الحرث، وذلك بظلمهم فلم يظلمهم الله ويعاقبهم بغير ذنب، وإنما ظلموا أنفسهم.
وهذه كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ}
{118- 119} {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالا وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ * هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئًا إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} هذا تحذير من الله لعباده عن ولاية الكفار، واتخاذهم بطانة، أو خصيصة وأصدقاء، يسرون إليهم، ويفضون لهم بأسرار المؤمنين، فوضح لعباده المؤمنين الأمور الموجبة للبراءة من اتخاذهم بطانة بأنهم لا يألونكم خبالا، أي: هم حريصون غير مقصرين في إيصال الضرر بكم، وقد بدت البغضاء من كلامهم، وفلتات ألسنتهم، وما تخفيه صدورهم، من البغضاء والعداوة، أكبر مما ظهر لكم من أقوالهم وأفعالهم.
فإن كانت لكم فهوم وعقول، فقد وضح الله لكم أمرهم. وأيضا، فما الموجب لمحبتهم واتخاذهم أولياء وبطانة، وقد تعلمون منهم الانحراف العظيم في الدين وفي مقابلة إحسانكم؟
فأنتم مستقيمون على أديان الرسل، تؤمنون بكل رسول أرسله الله، وبكل كتاب أنزله الله، وهم يكفرون بأجل الكتب، وأشرف الرسل، وأنتم تبذلون لهم من الشفقة والمحبة، ما لا يكافئونكم على أقل القليل منه. فكيف تحبونهم، وهم لا يحبونكم، وهم يداهنونكم وينافقونكم، فإذا لقوكم قالوا آمنا، وإذا خلوا مع بني جنسهم، عضوا عليكم الأنامل من شدة الغيظ والبغض لكم ولدينكم.
قال تعالى: {قُلْ مُوتُوا بِغَيْظِكُمْ} أي: سترون من عز الإسلام وذل الكفر ما يسوؤكم، وتموتون بغيظكم، فلن تدركوا شفاء ذلك بما تقصدون.
{إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} فذلك بين لعباده المؤمنين، ما تنطوي عليه صدور أعداء الدين من الكفار والمنافقين.
{إِنْ تَمْسَسْكُمْ حَسَنَةٌ} عز ونصر وعافية وخير {تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ} من إدالة العدو، أو حصول بعض المصائب الدنيوية {يَفْرَحُوا بِهَا} وهذا وصف العدو الشديد عداوته.
لما بين تعالى شدة عداوتهم، وشرح ما هم عليه من الصفات الخبيثة، أمر عباده المؤمنين بالصبر، ولزوم التقوى، وأنهم إذا قاموا بذلك، فلن يضرهم كيد أعدائهم شيئا، فإن الله محيط بهم وبأعمالهم وبمكائدهم، التي يكيدونكم فيها. وقد وعدكم عند القيام بالتقوى، أنهم لا يضرونكم شيئا، فلا تشكوا في حصول ذلك.
{121- 123} {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ} إلى آخر القصة. وذلك يوم "أحد" حين خرج -صلى الله عليه وسلم- بالمسلمين، حين وصل المشركون- بجمعهم- إلى قريب من "أحد". فنزلهم -صلى الله عليه وسلم- منازلهم، ورتبهم في مقاعدهم، ونظمهم تنظيما عجيبا، يدل على كمال رأيه وبراعته الكاملة في فنون السياسة والحرب، كما كان كاملا في كل المقامات.
{وَاللَّهُ سَمِيعٌ عَلِيمٌ} لا يخفى عليه شيء من أموركم.
{إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا} وهم بنو سلمة وبنو حارثة، لكن تولاهما الباري بلطفه ورعايته وتوفيقه.
{وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} فإنهم إذا توكلوا عليه، كفاهم وأعانهم، وعصمهم من وقوع ما يضرهم، في دينهم ودنياهم.
وفي هذه الآية ونحوها، وجوب التوكل وأنه على حسب إيمان العبد، يكون توكله، والتوكل هو اعتماد العبد على ربه في حصول منافعه، ودفع مضاره، فلما ذكر حالهم في "أحد" وما جرى عليهم من المصيبة، أدخل فيها تذكيرهم بنصره، ونعمته عليهم يوم "بدر" ليكونوا شاكرين لربهم، وليخفف هذا هذا، فقال: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} في عددكم وعددكم، فكانوا ثلاثمائة، وبضعة عشر، في قلة ظهر، ورثاثة سلاح، وأعداؤهم يناهزون الألف، في كمال العدة والسلاح.
{فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ} الذي أنعم عليكم بنصره.
{إِذْ تَقُولُ} مبشرا {لِلْمُؤْمِنِينَ} مثبتا لجنانهم: {أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ * بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا} أي: من حملتهم هذه بهذا الوجه.
{يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةِ مُسَوِّمِينَ} أي: معلمين علامة الشجعان.
واختلف الناس، هل كان هذا الإمداد حصل فيه من الملائكة مباشرة للقتال، كما قاله بعضهم، أو أن ذلك تثبيت من الله لعباده المؤمنين، وإلقاء الرعب في قلوب المشركين كما قاله كثير من المفسرين.
ويدل عليه قوله: {وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وفي هذا أن الأسباب لا يعتمد عليها العبد، بل يعتمد على الله.
وإنما الأسباب وتوفرها، فيها طمأنينة للقلوب، وثبات على الخير.
{لِيَقْطَعَ طَرَفًا مِنَ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ} أي: نصر الله لعباده المؤمنين، لا يعدو أن يكون قطعا لطرف

(1/973)

من الكفار، أو ينقلبوا بغيظهم، لم ينالوا خيرا، كما أرجعهم يوم الخندق، بعدما كانوا قد أتوا على حرد قادرين، أرجعهم الله بغيظهم خائبين.
{128} {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} لما أصيب -صلى الله عليه وسلم- يوم "أحد" وكسرت رباعيته، وشج في رأسه، جعل يقول: (كيف يفلح قوم، شجوا وجه نبيهم، وكسروا رباعيته) ، فأنزل الله تعالى هذه الآية، وبين أن الأمر كله لله، وأن الرسول -صلى الله عليه وسلم- ليس له من الأمر شيء، لأنه عبد من عبيد الله، والجميع تحت عبودية ربهم، مدبَّرون لا مدبِّرون.
وهؤلاء الذين دعوت عليهم، أيها الرسول، أو استبعدت فلاحهم وهدايتهم، إن شاء الله تاب عليهم، ووفقهم للدخول في الإسلام، وقد فعل، فإن أكثر أولئك هداهم الله فأسلموا. وإن شاء عذبهم، فإنهم ظالمون، مستحقون لعقوبات الله وعذابه.
{129} {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} يخبر تعالى، أنه هو المتصرف في العالم العلوي والسفلي، وأنه يتوب على من يشاء، فيغفر له، ويخذل من يشاء، فيعذبه.
{وَاللَّهُ غَفُورٌ رَحِيمٌ} فمن صفته اللازمة، كمال المغفرة والرحمة، ووجود مقتضياتهما في الخلق والأمر، يغفر للتائبين، ويرحم من قام بالأسباب الموجبة للرحمة، قال تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}
تم الجزء المجلد الأول من تيسير الرحيم الرحمن في تفسير القرآن بخط مؤلفه عبد الرحمن الناصر بن سعدي 9 ربيع أول 1343 غفر الله له ولوالديه وجميع المسلمين وصلى الله على محمد وعلى آله وصحبه وسلم ويليه المجلد الثاني أوله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا}

(1/974)


رسالة لطيفة جامعة في أصول الفقه المهمة

رسالة لطيفة في أصول الفقه
للعلامة عبد الرحمن بن ناصر السعدي رحمه الله

(/)

خطبة الرسالة
بسم الله الرحمن الرحيم
الحمد لله، نحمده على ما له من الأسماء الحسنى، والصفات الكاملة العليا، وعلى أحكامه القدرية العامة لكل مكون وموجود، وأحكامه الشرعية الشاملة لكل مشروع، وأحكام الجزاء بالثواب للمحسنين والعقاب للمجرمين.
وأشهد أن لا إله إلا الله وحده لا شريك له فى الأسماء والصفات والعبادة والأحكام، وأشهد أن محمداً عبده ورسوله، الذى بين الحكم والأحكام، ووضح الحلال والحرام، وأصل الأصول وفصلها، حتى استتم هذا الدين واستقام. اللهم صل وسلم على محمد وعلى آله وأصحابه وأتباعه، خصوصاً العلماء الأعلام.

(1/39)

أما بعد؛
فهذه رسالة لطيفة فى أصول الفقه، سهلة الألفاظ، واضحة المعاني، معينة على تعلم الأحكام لكل متأمل معاني. نسأل الله أن ينفع بها جامعها وقارئها، إنه جواد كريم.
عبد الرحمن بن ناصر السعدي

(1/40)

فصل: تعريف أصول الفقه
أصول الفقه:

(1/41)

هي العلم بأدلة الفقه الكلية.
وذلك: أن الفقه:
إما مسائل يطلب الحكم عليها بأحد الأحكام الخمسة،
وإما دلائل يستدل بها على هذه المسائل.
فالفقه: هو معرفة المسائل والدلائل.
وهذه الدلائل نوعان:
كلية، تشمل كل حكم من جنس واحد من أول الفقه إلى آخره، كقولنا الأمر للوجوب، والنهى للتحريم، ونحوها؛ وهذه هي أصول الفقه.
وأدلة جزئية تفصيلية، تفتقر إلى أن تبنى على الأدلة الكلية. فإذا تمت، حكم على الأحكام بها.

(1/47)

فالأحكام مضطرة إلى أدلتها التفصيلية، والأدلة التفصيلية مضطرة إلى الأدلة الكلية.
وبهذا نعرف الضرورة والحاجة إلى معرفة أصول الفقه، وأنها معينة عليه، وهى أساس النظر والاجتهاد في الأحكام.

(1/48)

فصل: الأحكام التي يدور عليها الفقه
الأحكام التي يدور الفقه عليها خمسة:

(1/51)

الواجب: الذي يثاب فاعله ويعاقب تاركه.
والحرام: ضده.
والمسنون: الذي يثاب فاعله ولا يعاقب تاركه.
والمكروه: ضده.
والمباح: مستوي الطرفين.
وينقسم الواجب إلى:
فرض عين، يطلب فعله من كل مكلف بالغ عاقل، وهو جمهور أحكام الشريعة الواجبة.

(1/52)

وإلى فرض كفاية، وهو الذي يطلب حصوله وتحصيله من المكلفين، لا من كل واحد بعينه، كتعلم العلوم والصناعات النافعة والأذان والأمر بالمعروف والنهي عن المنكر، ونحو ذلك.
وهذه الأحكام الخمسة تتفاوت تفاوتاً كثيراً، بحسب حالها ومراتبها وآثارها:
فما كان مصلحته خالصةً أو راجحةً أمر به الشارع أمر إيجاب أو استحباب.
وما كانت مفسدته خالصةً أو راجحة نهى عنه الشارع نهي تحريم أو كراهة.
فهذا الأصل يحيط بجميع المأمورات والمنهيات.

(1/53)

وأما المباحات، فإن الشارع أباحها وأذن فيها. وقد يتوصل بها إلى:
الخير فتلحق بالمأمورات،
وإلى الشر فتلحق بالمنهيات.
فهذا أصل كبير أن الوسائل لها أحكام المقاصد.

(1/54)

وبه نعلم أن:
ما لا يتم الواجب إلا به فهو

(1/56)

واجب،
ومالا يتم المسنون إلا به فهو مسنون،
وما يتوقف الحرام عليه فهو حرام،
ووسائل المكروه مكروهة.

(1/57)

فصل: الأدلة التي يستمد منها الفقه
الأدلة التي يستمد منها الفقه أربعة:
الكتاب والسنة، وهما الأصل الذي خوطب به المكلفون، وانبنى دينهم عليه،
والإجماع والقياس الصحيح، وهما مستندان إلى الكتاب والسنة.

(1/59)

فالفقه من أوله إلى آخره لا يخرج عن هذه الأصول الأربعة.
وأكثر الأحكام المهمة تجتمع عليها الأدلة الأربعة: تدل عليها نصوص الكتاب والسنة، ويجمع عليها العلماء، ويدل عليها القياس الصحيح لما فيهما من المنافع والمصالح إن كانت مأموراً بها، ومن المضار إن كانت منهياً عنها.
والقليل من الأحكام يتنازع فيها العلماء، وأقربهم إلى الصواب فيها من أحسن ردها إلى هذه الأصول الأربعة.

(1/60)

فصل فى الكتاب والسنة ودلالتهما
أما الكتاب: فهو هذا القرآن العظيم، كلام رب العالمين، نزل به الروح الأمين، على قلب محمد رسول الله - صلى الله عليه وسلم - ليكون من المنذرين، بلسان عربى مبين، للناس كافةً فى كل ما يحتاجون إليه من مصالح دينهم ودنياهم، وهو المقروء بالألسنة، المكتوب فى المصاحف، المحفوظ فى الصدور، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.

(1/61)

وأما السنة: فإنها أقوال النبي - صلى الله عليه وسلم - وأفعاله وتقريراته على الأقوال والأفعال.
فالأحكام الشرعية:

(1/63)

تارة تؤخذ من نص الكتاب والسنة، وهو اللفظ الواضح الذي لا يحتمل إلا ذلك المعنى.
وتارة تؤخذ من ظاهرهما، وهو ما دل على ذلك على وجه العموم اللفظى أو المعنوى.

(1/64)

وتارة تؤخذ من المنطوق، وهو ما دل على الحكم فى محل النطق.
وتارة تؤخذ من المفهوم، وهو ما دل على الحكم:
بمفهوم موافقة إن كان مساوياً للمنطوق

(1/66)

أو أولى منه،

(1/67)

أو بمفهوم المخالفة إذا خالف المنطوق في حكمه، لكون

(1/68)

المنطوق وصف بوصف أو شرط فيه شرط، إذا تخلف ذلك الوصف أو الشرط تخلف الحكم.
والدلالة من الكتاب والسنة ثلاثة أقسام:

(1/70)

دلالة مطابقة، إذا طبقنا اللفظ على جميع المعنى.
ودلالة تضمن، إذا استدللنا باللفظ على بعض معناه.
ودلالة التزام، إذا استدللنا بلفظ الكتاب والسنة ومعناهما على توابع ذلك ومتمماته وشروطه، وما لايتم ذلك المحكوم فيه أو المخبر عنه إلا به.

(1/71)

فصل: أصول يضطر إليها الفقيه
الأصل فى أوامر الكتاب والسنة أنها للوجوب، إلا إذا دل الدليل على

(1/73)

الاستحباب

(1/74)

أو الإباحة.
والأصل في النواهي أنها للتحريم، إلا إذا دل الدليل على الكراهة.

(1/75)

والأصل في الكلام الحقيقة، فلا يعدل به إلى المجاز - إن قلنا به - إلا إذا تعذرت الحقيقة.

(1/76)

والحقائق ثلاث: شرعية لغوية وعرفية:

(1/77)

فما حكم به الشارع وحده، وجب الرجوع فيه إلى الحد الشرعي؛
وماحكم به ولم يحده اكتفاءً بظهور معناه اللغوي، وجب الرجوع فيه إلى اللغة؛
ومالم يكن له حد فى الشرع ولا فى اللغة، رجع فيه إلى عادة الناس وعرفهم.
وقد يصرح الشارع بإرجاع هذه الأمور إلى العرف، كالأمر بالمعروف والمعاشرة بالمعروف ونحوهما.
فاحفظ هذه الأصول التي يضطر إليها الفقيه فى كل تصرفاته الفقهية.

(1/79)

فصل: عودة إلى نصوص الوحيين
ونصوص الكتاب والسنة:
منها عام، وهو اللفظ الشامل لأجناس أو أنواع أو أفراد كثيرة، وذلك أكثر النصوص؛ ومنها خاص يدل على بعض الأجناس أو الأنواع أو الأفراد.

(1/83)

فحيث لا تعارض بين العام والخاص عمل بكل منهما، وحيث ظن تعارضهما خص العام بالخاص.
ومنها مطلق عن القيود،

(1/84)

ومقيد بوصف أو قيد معتبر.
فيحمل المطلق على المقيد.
ومنها مجمل ومبين،
فما أجمله الشارع في موضع بينه ووضحه في موضع آخر، وجب الرجوع فيه إلى بيان الشارع.

(1/85)

وقد أجمل في القرآن كثير من الأحكام وبينتها السنة، فوجب الرجوع إلى بيان الرسول - صلى الله عليه وسلم -، فإنه المبين عن الله.
ونظير هذا أن منهما محكماً ومتشابهاً،
فيجب إرجاع المتشابه إلى المحكم.

(1/86)

ومنها ناسخ ومنسوخ،
والمنسوخ في الكتاب والسنة قليل،
فمتى أمكن الجمع بين النصين، وحمل كل منهما على حال، وجب ذلك.
ولا يعدل إلى النسخ إلا بنص من الشارع، أو تعارض النصين الصحيحين الذين لايمكن حمل كل منهما

(1/89)

على معنىً مناسب، فيكون المتأخر ناسخاً للمتقدم.
فإن تعذر معرفة المتقدم والمتأخر، رجعنا إلى الترجيحات الأخر.
ولهذا إذا تعارض قول النبي - صلى الله عليه وسلم - وفعله، قدم قوله، لأنه أمر أو نهي للأمة، وحمل فعله على

(1/90)

الخصوصية له، فخصائص النبي - صلى الله عليه وسلم - تنبنى على هذا الأصل.

(1/91)

وكذلك إذا فعل شيئاً على وجه العبادة، ولم يأمر به، فالصحيح أنه للاستحباب.
وإن فعله على وجه العادة، دل على الإباحة.

(1/92)

وما أقره النبي - صلى الله عليه وسلم - من الأقوال والأفعال حكم عليه بالإباحة، أو غيرها على الوجه الذي أقره.

(1/93)

فصل الإجماع والقياس الصحيح
وأما الإجماع، فهو اتفاق العلماء المجتهدين على حكم حادثة.
فمتى قطعنا بإجماعهم وجب الرجوع إلى إجماعهم، ولم تحل مخالفتهم.
ولابد أن يكون هذا الإجماع مستنداً إلى

(1/95)

دلالة الكتاب والسنة.
وأما القياس الصحيح، فهو إلحاق فرع بأصل لعلة تجمع بينهما.

(1/96)

فمتى نص الشارع على مسألة ووصفها بوصف أو استنبط العلماء أنه شرعها لذلك الوصف، ثم وجد ذلك الوصف في مسألة أخرى لم ينص الشارع على عينها، من غير فرق بينها وبين المنصوص، وجب إلحاقها بها في في حكمها؛
لأن الشارع حكيم لا يفرق بين المتمثلات فى أوصافها، كما لا يجمع بين المختلفات.

(1/97)

وهذا القياس الصحيح هو الميزان الذي أنزله الله، وهو

(1/98)

متضمن للعدل، وما يعرف به العدل.
والقياس إنما يعدل إليه وحده إذا فقد النص، فهو أصل يرجع إليه إذا تعذر غيره.
وهو مؤيد للنص، فجميع ما نص الشارع على حكمه فهو موافق للقياس لا مخالف له.

(1/99)

فصل أصول مستنبطة من الكتاب والسنة
وأخَذ الأصوليون من الكتاب والسنة أصولاً كثيرة، بنوا عليها أحكاماً كثيرة جداً، ونفعوا وانتفعوا بها.
فمنها (اليقين لا يزول بالشك) .
أدخلوا فيه من العبادات والمعاملات والحقوق شيئاً كثيراً.
فمن حصل له الشك فى شي منها رجع إلى الأصل المتيقن.
وقالوا (الأصل الطهارة في كل شي والأصل الإباحة، إلا ما دل الدليل على نجاسته أو تحريمه) ،
و (الأصل براءة الذمم من الواجبات ومن حقوق الخلق، حتى يقوم الدليل على خلاف ذلك) ،
و (الأصل بقاء ما اشتغلت به الذمم من حقوق الله وحقوق عباده، حتى يتيقن البراءة والأداء) .

(1/101)

ومنها أن (المشقة تجلب التيسير) .
وبنوا على هذا جميع رخص السفر، والتخفيفَ في العبادات والمعاملات وغيرها.
ومنها قولهم (لا واجب مع العجز، ولامحرم مع الضرورة) .
فالشارع لم يوجب علينا ما لا نقدر عليه بالكلية.
وما أوجبه من الواجبات فعجز عنه العبد سقط عنه.
إذا قدر على بعضه وجب عليه ما يقدر عليه، وسقط

(1/102)

عنه ما يعجز عنه، وأمثلتها كثيرة جداً.
وكذلك ما احتاج الخلق إليه لم يحرمه عليهم.
والخبائث التى حرمها إذا اضطر إليها العبد فلا أثم عليه،
فالضرورات تبيح المحظورات الراتبة، والمحظورات العارضة.
والضرورة تقدر بقدرها، تخفيفاً للشر،
فالضرورة تبيح المحرمات من المآكل والمشارب والملابس وغيرها.
ومنها (الأمور بمقاصدها) .
فيدخل في ذلك العبادات والمعاملات.
وتحريم الحيل المحرمة مأخوذ من هذا الأصل.
وانصراف ألفاظ الكنايات والمحتملات إلى الصرائح من هذا الأصل، وصورها كثيرة جداً.
ومنها (يختار أعلى المصلحتين، ويرتكب أخف المفسدتين، عند التزاحم)
وعلى هذا الأصل الكبير ينبني مسائل

(1/103)

كثيرة.
وعند التكافؤ، فـ (درء المفاسد أولى من جلب المصالح) .
ومن ذلك قولهم (لاتتم الأحكام إلا بوجود شروطها وانتفاء موانعها) .
وهذا أصل كبير بني عليه من مسائل الأحكام وغيرها شيء كبير.
فمتى فقد شرط العبادة أو المعاملة أو ثبوت الحقوق لم تصح

(1/104)

ولم تثبت.
وكذلك إذا وجد مانعها لم تصح ولم تنفذ.
وشروط العبادات والمعاملات: كل ماتتوقف صحتها عليها.
ويعرف ذلك بالتتبع والاستقراء الشرعى.
وبأصل التتبع حصر الفقهاء فرائض العبادات وشروطها وواجباتها، وكذلك شروط المعاملات وموانعها.
والحصر إثبات الحكم فى المذكور، ونفيه عما عداه.
فيستفاد من حصر الفقهاء شروط الأشياء وأمورها أن ما عداها لا يثبت له الحكم المذكور.
ومن ذلك قولهم (الحكم يدور مع علته ثبوتاً وعدماً) .
فالعلل التامة التي يعلم أن الشارع رتب عليها الأحكام، متى وجدت وجد الحكم، ومتى فقدت لم يثبت الحكم.
ومن ذلك قولهم (الأصل في العبادات الحظر إلا ما ورد

(1/105)

عن الشارع تشريعه، والأصل في العادات الإباحة إلا ما ورد عن الشارع تحريمه) .
لأن العبادة ما أمر به الشارع أمر إيجاب أو استحباب، فما خرج عن ذلك فليس بعبادة.
ولأن الله خلق لنا جميع ما على الأرض لننتفع به بجميع أنواع الانتفاعات، إلا ماحرمه الشارع علينا.
ومنها (إذا وجدت أسباب العبادات والحقوق ثبتت ووجبت، إلا إذا قارنها المانع) .
ومنها (الواجبات تلزم المكلفين) .
والتكليف يكون بالبلوغ والعقل.
والإتلافات تجب على المكلفين وغيرهم.

(1/106)

فمتى كان الإنسان بالغاً عاقلاً وجبت عليه العبادات التي وجوبها عام، ووجبت عليه العبادات الخاصة إذا اتصف بصفات من وجبت عليهم بأسبابها.
والناسي والجاهل غير مؤاخذين من جهة الإثم، لا من جهة الضمان في المتلفات.

(1/107)

فصل: قول الصحابي وحجيته
قول الصحابي - وهو من اجتمع بالنبي - صلى الله عليه وسلم - مؤمناً ومات على الإيمان -:
إذا اشتهر، ولم ينكر بل أقره الصحابة عليه، فهو إجماع.
فإن لم يعرف اشتهاره، ولم يخالفه غيره، فهو حجة على الصحيح.
فإن خالفه غيره من الصحابة لم يكن حجةً.

(1/109)

فصل: الأمر والنهي، ألفاظ العموم، الاجتهاد والتقليد
الأمر بالشيء نهي عن ضده.
والنهي عن الشيء أمر بضده. ويقتضي الفساد إلا إذا دل الدليل على الصحة.

(1/111)

والأمر بعد الحظر يرده إلى ماكان عليه قبل ذلك.

(1/112)

والأمر والنهى يقتضيان الفور.
ولا يقتضي الأمر التكرار، إلا إذا علق على سبب، فيجب أو يستحب عند وجود سببه.

(1/113)

والأشياء المخير فيها:
إن كان للسهولة على المكلف، فهو تخيير رغبة واختيار،
وإن كان لمصلحة ما ولي عليه، فهو تخيير يجب تعيين ما ترجحت مصلحته.
ألفاظ العموم
وألفاظ العموم، ككل وجميع، والمفرد المضاف، والنكرة في سياق النهي أو النفي أو الاستفهام أو الشرط، والمعرف بأل الدالة على

(1/114)

الجنس أو الاستغراق، كلها تقتضي العموم.
والعبرة بعموم اللفظ لا بخصوص السبب.

(1/115)

ويراد بالخاص العام،

(1/116)

وعكسه، مع وجود القرائن الدالة على ذلك.
وخطاب الشارع لواحد من الأمة أو كلامه في قضية جزئية يشمل جميع الأمة وجميع الجزئيات، إلا إذا دل دليل على الخصوص.
وفعله - صلى الله عليه وسلم - الأصل فيه أن أمته أسوته في الأحكام، إلا إذا دل دليل على أنه خاص به.

وإذا نفى الشارع عبادةً أو معاملةً فهو لفسادها، أو نفى بعض ما يلزم فيها فلا تنفى لنفي بعض مستحباتها.
وتنعقد العقود وتنفسخ بكل ما دل على ذلك من قول أو فعل.
الاجتهاد والتقليد
والمسائل قسمان:
مجمع عليها، فتحتاج إلى تصور وتصوير، وإلى

(1/117)

إقامة الدليل عليها، ثم يحكم عليها بعد التصوير والاستدلال.
وقسم فيها خلاف، فتحتاج - مع ذلك - إلى الجواب عن دليل المنازع.
هذا في حق المجتهد والمستدل، وأما المقلد فوظيفته السؤال لأهل العلم.
والتقليد قبول قول الغير من غير دليل.
فالقادر على الاستدلال عليه الاجتهاد والاستدلال،

(1/118)

والعاجز عن ذلك عليه التقليد والسؤال، كما ذكر الله الأمرين في قوله تعالى {فاسألوا أهل الذكر إن كنتم لا تعلمون} .
والله أعلم.
وصلى الله على محمد رسول الله وعلى آله وصحبه وسلم.

تمت الرسالة
رحم الله مصنفها وأسكنه فسيح جناته
ونفع قارئها ودارسها

(1/119)


مقدمة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

مقدمة
...
بسم الله الرحمن الرحيم
تقديم فضيلة الشيخ العلامة: عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلى سابقاً
الحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله الأمين القائل: "من يردِ الله به خيراً فقهه في الدين" وآله وصحبه الغُرِّ الْمَيَامِين.
وبعد، فإن شيخنا العلامة عبد الرحمن بن ناصر السعدي، ممن فقهه الله في الدين، حتى صار شغله الشاغل في معظم أوقاته، تعلمًا وتعليمًا ودرسًا وتدريسًا وتصنيفًا، ومن أهم مصنفاته في الفقه كتاب: منهج السالكين وتوضيح الفقه في الدين، هذا الكتاب المختصر لفظاً، المستوعب معنى، وقد اهتمَّ به -رحمه الله- قبل تصنيفه، واعتنى به حال تصنيفه، وأعجب به بعد تصنيفه، فصار يمدحه لدى تلاميذه، ترغيبًا لهم في الإقبال عليه، حفظًا ودرسًا وتعلمًا وتعليمًا، وقد كتب إليَّ عنه كتاباً مؤرخًا: 13 محرم 1360 هـ، وبعثه إلي في: أبي عريش حينما كنت قاضيًا هناك، وقال فيه: اختصرناه فصار أقل من جميع المختصرات التى تعرفونها من: مختصر المقنع، ومن: العمدة، وأخصر المختصرات، أصغر منها كلها، اقتصارًا على ما يحتاج إليه في كل باب، ومع هذا فهو واضح ومشتمل على الدليل.

(1/1)

...إلخ. أهـ. من الأجوبة النافعة ص 90، 91.
ومن مزاياه: أنه اقتصر فيه على المسائل التى يكثر وقوعها، ويحتاج الناس إليها، وأنه يعتني بالدليل دون تطويل، بل ربما جعل المسألة هى نص الحديث الوارد فيها، فهي المستدل له والمستدل به، وبالجملة، فَمَخْبَرُ الكتاب أبلغ من منظره، وقد طبع الكتاب عدة طبعات، ولا تخلو كل نسخة من الأغلاط والنقص والتقديم والتأخير.
لهذا سَمَتْ همة الأستاذ: محمد بن عبد العزيز الخضيري، المحاضر في كلية المعلمين في الرياض، قسم الدراسات القرآنية، إلى الاعتناء به، وطبعه ونشره بعد مقابلته على نسختين خطيتين، إحداهما مصورة من خط المؤلف -رحمه الله- فجاءت هذه الطبعة من أصح نسخ هذا الكتاب، مع ما امتازت به من جودة الطبع، حرفًا وورقًا وتجليدًا، مُنَمَّقَة بعلامات الترقيم، والوقف والابتداء، والتقسيم، وعزو الآيات القرآنية، وتخريج الأحاديث النبوية، وشرح بعض الكلمات الغامضة، وضبطها بالشكل، مع ترقيم مسائله، وبدء كل مسألة في أول السطر؛ إبرازًا لها، وتسهيلاً للوقوف عليها، ورقمها أرقامًا مسلسلة، بلغت 679، كما نقل ترجيحات شيخنا من كتبه الأخرى، سواء كانت زائدة على ما في هذا الكتاب، أو إيضاحًا، أو استدراكًا عليه، فخدم بهذا الصنيع الكتاب ومؤلفه وقارئيه، واستحق بذلك الأجر والثواب العاجل والآجل إن شاء الله، وفي الحديث: "إن الله ليدخل بالسهم

(1/2)

الواحد ثلاثة الجنة: صانعه، والرامي به، ومنبله الممد به" رواه أبو داود والترمذي وغيرهما، فلهذا أنصح إخواني، وأبنائي الطلبة، بالاهتمام به، وحفظه عن ظهر قلب؛ لأنه يعتبر خلاصة الخلاصة، وبالله التوفيق.
وصلى الله على نبينا محمد وآله وصحبه وسلم.
قال ذلك: الفقير إلى الله
عبد الله بن عبد العزيز بن عقيل
رئيس الهيئة الدائمة بمجلس القضاء الأعلي سابقًا.

(1/3)

تقديم فضيلة الشيخ العلامة: عبد الله بن عبد الرحمن البسام
عضو هيئة كبار العلماء
الحمد لله المفقه من شاء من خلقه في الدين، والصلاة والسلام على من أرسله الله رحمة للعالمين، وسراجًا منيرًا للسائرين، وعلى آله وصحبه الغُرِّ الميامين.
أما بعد، فهذه مقدمة لهذا المختصر المفيد المسمى: منهج السالكين، نتحدث عن أمرين:
الأمر الأول: عن الكتاب.
الأمر الثاني: عن تحقيقه.
فأما الحديث عن الكتاب فإن لتأليفه قصة، هي أنه في عام 1359هـ، تخرجت أول دفعة من المدرسة العزيزية الابتدائية، في مدينة عنيزة، ولم يكن في عنيزة ذلك الوقت مدرسة متوسطة، ولا معهد علمي، فالشهادة الابتدائية هي أرقى شهادة ينالها الطالب في تلك المدينة، مع أن أغلب أولئك الشباب يرغبون مواصلة الدراسة، لكنهم في سن لا يصلح معها مفارقتهم أهليهم؛ ليدرسوا في المدن الكبرى من المملكة، وكان من الصدف الطيبة أن المكتبة العامة في عنيزة -حرسها الله- قد انتهى بناؤها ذلك العام 1359هـ، وشيخنا عبد الرحمن الناصر السعدي -رحمه الله- قد عزم أن يكون تدريسه العالي

(1/4)

لتلاميذه المدركين في هذه المكتبة الغنية بالمراجع، فأمر-رحمه الله تعالى-كلاً من الشيخ محمد بن عبد العزيز المطوع والشيخ على الحمد الصالحي أن يدرِّسا هؤلاء الطلاب الصغار في المكتبة، في الأوقات التي لا تكون فيها دروس الشيخ لتلاميذه، وإن اتفق الدرسان في وقت واحد فيدرس الصغار في أحد أركان المسجد الجامع، وكانت دروس هؤلاء الطلاب الصغار في التوحيد والحديث والفقه والنحو. فأما التوحيد ففي: ثلاثة الأصول، وأمثاله، وأما الحديث ففي: الأربعين النووية، وأما النحو ففي: الآجُرُّومِيَّة، وأما الفقه فإن مختصرات المذهب الحنبلي يمنع من تدريسها لهؤلاء الناشئة أمران:
أحدهما: أنها لا تتجاوز القول المشهور في مذهب الإمام أحمد، وبعض مسائل المشهور من هذا المذهب مرجوحة، وفي روايات المذهب الأخرى ما هو أقوى منها.
الثاني: أن في تلك المختصرات من تعقيد العبارة، وصعوبة الوصول إلى المعني، ما يمنع الطالب المبتدئ من فهمها وهضمها.
لذا صنف شيخنا -رحمه الله- هذا المختصر المفيد على قول واحد في المذهب، سواء وافق المشهور من المذهب، أو وافق القول الآخر، مما يمتاز عن غيره من الأقوال بصحة الدليل وجودة التعليل، وهو لا يخرج عن قول أحد مذاهب الأئمة الثلاثة.

(1/5)

وهذا المختصر يمتاز بأمور مهمة هي:
أولاً: سهولة العبارة ووضوحها، مما قرب معها فهم المعني وبسط صورته للقارئ.
ثانيًا: أن كثيرًا من جمله وعباراته مدرجة ومضمنة من القرآن الكريم ومن صحيح السنة المطهرة، وبهذا جمعت تلك الجمل الحكم والدليل، كما ضمنت العصمة من خطأ اللفظ والمعني.
ثالثًا: أن المؤلف -رحمه الله- لم يتقيد بالمشهور من المذهب، وإنما اختار منه أصح الأقوال دليلاً، مما يوافق المذاهب الثلاثة أو بعضها.
رابعًا: أنه اقتصر على أهم المسائل والأحكام مما هو مجال العمل في العبادة والعادة.
خامسًا: أن المؤلف -رحمه الله- ألف الكتاب لطلاب العلم المبتدئين، وجعله بيد تلميذه الكبير محمد بن عبد العزيز المطوع؛ ليكرر تدريسه وقراءته على أولئك الطلاب، ويراجع مؤلفه في كل ما يرى أن الحاجة داعية إلى إبدال لفظة بلفظة، أو تغيير معني بآخر، حتى جاء الكتاب منقحًا محررًا، سليم اللفظ والمعني.
أما الحديث عن تحقيق الكتاب فهو أن المحقق الشيخ: محمد بن عبد العزيز الخضيري -حفظه الله تعالى- خدم مبادئ الفقه بهذا الكتاب خدمة جليلة،

(1/6)

حينما أبرزه بهذه الصورة الجميلة، وذلك الثوب القشيب الذي منها تحليته بهذه السموط الآتية:
أولاً: كان المؤلف -رحمه الله- قد تخفف من تخريج أحاديث الكتاب؛ تسهيلاً لحفظه على الطلاب الصغار، فاستدرك ذلك المحقق، فخرج آياته وأحاديثه تخريجًا أراح به القارئ من عناء المراجعة والبحث، كما وثَّقَ نصوصه وأصوله بصورة لا يضل سالكها.
ثانيًا: المحقق ألحق جملًا في الهامش إما أنها تكميل لمعنى، وإما تقييد لجملة، وعَزَا هذه الهوامش إلى مصادرها من كتب المؤلف -غالبًا- وبعضها من غيرها، وبهذا أكمل عمل المؤلف من علمه وكتبه.
ثالثًا: المحقق أخرج الكتاب بتنسيق وترتيب، صار هذا الإخراج كالْمَعْلَم لقارئه، وكالمفسر لتاليه، مما سهل معناه وقرب أقصاه، وبهذا كله فإنني أنصح المسئولين بتدريس الكتاب بالفصول التى تناسبه، كما أنصح الطلاب الشادين أن يعتمدوه السلم إلى دراسة الفقه، وأن يجعلوه المدخل إلى ما بعده من الكتب الكبار، والله الموفق. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه: عبد الله بن عبد الرحمن البسام
عضو هيئة كبار العلماء
25/4/1421هـ

(1/7)

مقدمة
المقدمة
...
المقدمة
بسم الله الرحمن الرحيم
وبه نستعين
الحمد الله، نَحْمَدُهُ، وَنَسْتَعِينُهُ، وَنَسْتَغْفِرُهُ، وَنَتُوبُ إِلَيْهِ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا، وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هادي له، وأشهد أن لا إله إلا الله، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، صَلَّى اَللَّهُ عليه وآله وسلم تسليمًا كثيرًا.
أما بعد:
فإن حاجة المسلمين إلى الكتب النافعة السهلة المختصرة ماسة، إذا لم تعد بكثير منهم قوة على قراءة المطولات، ولا نشاط على التحصيل، ومن هنا نشأت فكرة البحث عن كتاب مختصر، واضح العبارة، قريب المأخذ، فيه عناية بالدليل، وبعد عن التطويل، مكتوب بيد عالم معروف بطول الباع في فقه الشريعة، وسعة الاطلاع في علوم الملة، مشهور باتباع الدليل، وسلامة المعتقد، فوجدت بغيتي في هذا الكتاب: منهج السالكين، وتوضيح الفقه في الدين، لفضيلة الشيخ العلامة عبد الرحمن بن ناصر السعدي، ت 1376هـ، رحمه الله

(1/5)

رحمه واسعة، حيث وجدته كتابًا مفيدًا في بابه، مقتصرًا على أهم المسائل، مع ذكر الدلائل، قد ذلل لقارئه الصعاب، لا يحتاج من قارئه عناء كبيرًا في الفهم والدرس، ينتفع به المبتدي أيما انتفاع، ويستفيد منه العالم في تفقيه الطلاب، ويمكن جعله مقررًا دراسيًّا في المعاهد الإسلامية، كما يمكن وضعه مقررًا في الدورات التى تعقد في أطراف البلاد على أيدى الدعاة، وعلى كلٍ فالكتاب قليل النظير في كتب الفقه، ولذا فقد قمت بخدمته في هذا العمل المتواضع؛ ليعم الانتفاع به، ويسهل الاطلاع عليه، ويتضح المراد من مسائله.
وكانت خلاصة ما عملته فيما يلي:
1- حصلت -بحمد الله- على نسختين خطيتين من الكتاب، أتحفني بهما أخي فضيلة الشيخ الدكتور: عبد الرحمن بن معلا اللويحق -وفقه الله ورعاه- حين اطلع على عملي في الكتاب، وكنت قد اقتصرت أول الأمر على النسخة التي نشرها فضيلة الشيخ عبد الله الجار الله، رحمه الله، فحثني مشكورًا على الرجوع إلي الأصول الخطية، ثم تفضل بالاتصال بالأخ الكريم: مساعد بن عبد الله السعدي، سبط الشيخ -جزاه الله خيراً- الذي قام مأجورًا بتصوير النسختين وإيصالهما للشيخ، فكانت فرحتى بهذه التحفة كبيرة، وانتفاعي بها عظيمًا، فبارك الله فيهما وجزاهما كل

(1/6)

خير، وإليك وصف النسختين:
أما النسخة الأولي: فهي بخط الشيخ، وخطها واضح جدًّا، وعليها تصحيحات، وتقع في: 22 لوحة، في كل لوحة 38 سطرًا، بيد أن اللوحة الثالثة ساقطة من التصوير والترقيم، وهي تبدأ -في هذه الطبعة- من المسألة: 35، وحتى المسألة: 57. وهذه النسخة قد نقلها الشيخ من أصل الكتاب الذي كتبه أول مرة، ولذلك لما مر بالأحاديث الطويلة: كحديث أبي بكر في فريضة الصدقة، وحديث جابر في صفحة الحج، لم ينقلهما، وأحال على الأصل، كما ستلاحظ من التعليقات في هذه الطبعة، وقد رمزت لهذه النسخة بالرمز: أ.
وأما النسخة الثانية: فهي بخط أحد تلاميذ الشيخ، وخطها عصري واضح، وعليها تصحيحات، وتقع في: 109 صفحات، في كل صفحة 14 سطرًا. وقد رمزت لهذه النسخة بالرمز: ب.
وقد قابلت بين هاتين النسختين والمطبوع الذي أصدره الشيخ عبد الله الجار الله، ولعل الأصل الخطي الذي نقلت منه النسخة: ب، ومطبوع الشيخ عبد الله كان واحدًا؛ لكثرة الاتفاق بينهما، وأثبت عند الاختلاف ما في النسخة: أ، التي بخط الشيخ، إلا إذا ترجح لدي ما في النسختين، أو

(1/7)

كانت فيهما زيادة مفيدة فإني أثبت ذلك، وأشير إليها في الهامش، ولم أشر إلى الفروق الطفيفة التي لا أثر لها، كذكر الصلاة على النبي في إحداها، أو الترضي عن صاحبٍ، ونحو ذلك.
2- خرجت الآيات القرآنية، وجعلتها في صلب الكتاب بين معكوفتين لئلا أثقل الحواشي، كما خرجت الأحاديث مقتصرًا في تخريج الأحاديث على الصحيحين إن كل فيهما، وإن كان في غيرهما ذكرت أهم من خرجه من الأئمة، وإذا وجدت كلامًا على الحديث من أحدهم ذكرته وقد أؤيده بأقوال من جاء بعدهم، وإلا عرجت على أحكام المتأخرين.
3- شرحت الغامض من كلماته، وبينت المراد من مصطلحاته، كما ضبطت بالشكل كل ما يحتاج إلى ضبط.
4- نقلت ترجيحات الشيخ السعدي الفقهية من كتبه الأخرى، مما رأيته مهمًا للقارئ، سواء كانت تلك الترجيحات زيادة على ما في هذا الكتاب، أو تأكيدًا لما فيه، أو مخالفة للقول الذي اختاره الشيخ في هذا الكتاب، وأهم كتب الشيخ التي اعتمدتُ عليها في نقل آرائه واختياراته:
أ- المختارات الجلية في المسائل الفقهية، وهو استدراكات من الشيخ على المسائل المرجوحة في كتاب: الروض المربع، أكثر كتب المذهب الحنبلي تداولاً بين الطلبة.

(1/8)

ب- نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب، ألَّفه الشيخ عام 1374هـ، ولم يطبع إلا عام 1420هـ، بتحقيق الدكتور: خالد بن عثمان السبت.
جـ- إرشاد أولي البصائر والألباب لنيل الفقه بأقرب الطرق وأيسر الأسباب، بطريق مرتب على السؤال والجواب.
د- القواعد والأصول الجامعة، والفروق والتقاسيم البديعة النافعة.
5- رقمت المسائل، وبدأت كل مسالة بسطر جديد، تيسيرًا للفهم، وإعانة على القراءة والتعليق لمن استشرح الكتاب، أو أراد تدوين الفوائد والشوارد عليه، وإذا وضعت للحديث رقمًا مستقلًا فإن هذا يعني أن الحديث ليس دليلًا لمسألة سابقة أو حكم متقدم، أما إذا وضعت أمامه نجمة فيعني أن الحديث دليل لمسألة متقدمة على عادة المؤلف في جمع الأدلة أحيانًا في آخر الفصل.
6- عنونت لما أغفل المؤلف وضع عنوان له، قصدًا للبيان عن مضامين الكتاب بأيسر الأسباب، وجعلت تلك العناوين بين مركنين [] .
7- ترجمت للمؤلف ترجمة وسيطة؛ لا مختصرة ولا بسيطة.
وقد بذلت جهدي، فإن أصبت فمن الله وحده، وإن

(1/9)

أخطأت فمن نفسي والشيطان، والله أسأل أن يتوب علي ويتجاوز عني، ورجائي ممن رأي فيه نقصًا أو عيبًا أن يبلغني به، ويرشدني إليه، وله مني جزيل الشكر وخالص الدعاء.
وختامًا: أتوجه بالشكر لله العلي القدير الذي مكنني من القيام بهذا العمل، وأعانني عليه، له الحمد أولاً وآخرًا وظاهرًا وباطنًا.
ثم أثني بالشكر لكل من قدم لي عونًا على إخراج هذا الكتاب، وأخص بالذكر منهم الأخ: موسى بن يوسف بن عيسى، حيث أعانني على المقابلة بين المخطوطتين، والأخ: محمد صلاح صالح، والأخ: وليد الغامدي، وشقيقي علي، حيث تكرموا بإبداء ملاحظات مهمة، كانت محل الاستحسان والعناية، كما لا أنسى الجهد الذي بذلته أم عبد الله لخدمة هذا العمل، فجزاهم الله جميعًا عني كل خير، وأجزل لهم المثوبة.
اللهم اجعل عملي لوجهك خالصًا، ولعبادك نافعًا، ولي قربة وذخرًا، يا حي يا قيوم، يا ذا الجلال والإكرام.
أبو عبد الله محمد بن عبد العزيز الخضيري
ص. ب/ 360398، الرياض/ 11313.
E mail: mkh @ islamway. net
E mail: moakha @ hotmail. com

(1/10)

بسم الله الرحمن الرحيم
ترجمة المؤلف: اسمه ونسبه:
هو أبو عبد الله، عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من نواصر بني تميم.
نشأته:
ولد في عنيزة 1: 1307/1/12، وتوفيت والدته وعمره أربع سنين، ثم توفي والده وعمره سبع سنوات، فنشأ يتيم الأبوين، وكفلته زوجة والده، وأحبته كثيرًا، فلما شب صار في بيت أخيه الأكبر: حمد، الذي دفع به إلى حلقات العلم، وكفاه مئونة العيش. أما والده فقد كان حافظًا للقرآن، محبًّا للعلم وأهله، مشهورًا بالبذل والإحسان، وكان يقرأ على الناس الكتب النافعة أدبار الصلوات، وينوب عن إمام المسجد وخطيبه، وأما أمه فهي من آل عثيمين، من الوهبة.
نشأ الشيخ نشأة صالحة، فحفظ القرآن ولم يتجاوز الثانية
__________
1 جميع التواريخ المذكورة إنما هي بالتاريخ الهجري القمري، وهو الأصل عند المسلمين، ولذا لم نضع رمز "هـ" عُقَيب العام.

(1/11)

عشرة من عمره، ثم انصرف إلى طلب العلم وتحصيله بهمة عالية على شيوخ بلده وغيرهم ممن وفدوا إليها، ومن أبرزهم.
1- إبراهيم بن حمد بن جاسر ت 1338.
2- إبراهيم بن صالح بن عيسى ت 1343.
3- صالح بن عثمان القاضي ت 1351.
4- صعب بن عبد الله التويجري ت 1339.
5- عبد الله بن عايض العويضي الحربي ت 1322.
6- علي بن محمد السناني ت 1339.
7 - علي بن ناصر أبو وادي ت 1361.
8- محمد الأمين محمود الشنقيطي ت 1351.
9- محمد بن عبد العزيز بن مانع ت 1385.
10- محمد بن عبد الكريم الشبل ت 1343.
وقد أعجب به مشايخه؛ لذكائه ونبله واستقامته، وحرصه على الطلب، وسمو أخلاقه، وكان يحفظ كثيرًا من المتون عن ظهر قلب، وإذا استشهد بها لم يعنته الاستشهاد، يهذها هذًّا؛ لأنه كان يتعاهدها دائمًا، وقد تأثر الشيخ كثيرًا بمدرسة الشيخين: شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، فقرأ كتبهما، ولخصها، وشرحها، وحث الطلاب على قراءتها، وبَدَا أثر تتلمذه على مؤلفاتهما واضحًا في كلامه واختياراته الفقهية، وطريقة استنباطه، وتحرره من ربقة التقليد، وحرصه على اتباع الدليل.

(1/12)

أعماله وتعليمه:
لما ظهر نبوغ الشيخ وهو في رَيعَانِ الشباب صار أقرانه يرجعون إليه، ويستفيدون منه، ولما بلغ الثالثة والعشرين من عمره جلس للتدريس مع عدم انقطاعه عن الطلب، ومن عام 1350 هـ، صار مرجع الناس في بلده في التدريس والفُتْيَا، وأصبح عليه المعول في أخذ العلوم، ومن تلاميذه:
1- إبراهيم بن عبد العزيز الغرير ت 1401.
2- إبراهيم بن محمد العامود ت 1394.
3- حمد بن إبراهيم القاضي ت 1395.
4- حمد بن محمد البسام.
5- حمد بن محمد المرزوقي.
6- سليمان بن إبراهيم البسام ت 1377.
7- سليمان بن محمد الشبل ت 1386.
8- صالح بن عبد الله الزغيبي، إمام المسجد النبوي ت 1372.
9- عبد العزيز بن على بن مساعد ت 1411.
10- عبد العزيز بن محمد السلمان، صاحب المؤلفات المشهورة ت 1422.
11- عبد الله بن عبد الرحمن البسام، عضو هيئة كبار العلماء، ومجمع الفقه الإسلامي.

(1/13)

12- عبد الله بن عبد العزيز الخضيري ت 1393.
13- عبد الله بن عبد العزيز العقيل، عضو مجلس القضاء الأعلى سابقًا.
14- علي بن حمد الصالحي ت 1415.
15- علي بن زامل آل سليم ت 1418.
16- محمد بن سليمان البسام.
17- محمد بن صالح الخزيم ت 1394.
18- محمد بن صالح العثيمين، أشهر تلاميذ الشيخ، وعضو هيئة كبار العلماء ت 1421.
19- محمد بن عبد العزيز المطوع ت 1387.
20- محمد بن عثمان القاضي.
21- محمد بن منصور الزامل ت 1413.
وغيرهم كثير، رحم الله الميت، ومتع ونفع بالحي، ومع هذه المهمة الأساسية كان يقوم بأعمال جمة: كإمامة الجامع، والفتيا، وكتابة الوثائق، وتحرير الأوقاف والوصايا، وعقود الأنكحة، وكان مستشارًا أمينًا لكل من استشاره واستنصحه، ولم يكن يأخذ على شيء مما كان يعمله شيئًا من حطام الدنيا، كما كان أحد المساهمين في تأسيس المكتبة الوطنية بعنيزة عام 1359، وتأمين المراجع العلمية؛ لتكون في متناول الطلبة، كما قام بالإشراف على المعهد العلمي بعنيزة لما افتتح عام

(1/14)

1373، وقد عين له راتب شهري مقابل إشرافه، فتركه الشيخ احتسابًا، كما عُرِضَ عليه القضاء عام 1360، فامتنع تورعًا وحرصًا على عدم الالتزام بعمل رسمي يشغله عن العلم والتعليم، وكرر عليه العرض مرارًا فلم يقبل.
أما عن تنظيمه لوقته، فقد كان يجلس أربع جلسات في اليوم، حيث كان يصلي الفجر بالناس، ثم يجلس لأداء الدرس حتى تطلع الشمس، ويذهب بعد ذلك إلى بيته حتى ارتفاع الضحى، ثم يعود إلى المسجد ليُدَرِّسَ للطلبة فنونًا متنوعة على ترتيبٍ اختاره الشيخ، ويستمر حتى صلاة الظهر، فيصلي بالناس، ثم يعود إلى بيته إلى صلاة العصر، وبعد صلاة العصر يلقي درسًا في بعض ما يهم الناس معرفته من دينهم في بضع دقائق، وبعد صلاة المغرب يلقي على طلابه درسًا حتى يصلي العشاء، وذلك كل يوم.
وكان من هديه مع طلابه أنه يستشيرهم في الكتاب الذي يريدون قراءته، ويعقد المناظرات بينهم لإحياء التنافس في الطلب، وترسيخ المسائل في الذهن، ويطرح عليهم المسائل؛ ليستخرج منهم الجواب، وأحيانًا يتعمد تغليط نفسه؛ ليعرف المنتبه والفاهم من بين الحضور، وقد يصور المسألة الخلافية بين الطالبين، كل واحد يتبنى قولًا ويدافع عنه، ثم يرجح الشيخ القول الصحيح بالدليل أو التعليل، وكان كثيرًا ما يطلب

(1/15)

من التلاميذ إعادة ما فهموه من الدرس، ولم يكن يغفل في بداية الدرس مناقشة الطلبة فيما أخذوه في الدرس السابق، مما يدفعهم إلى الاستذكار والمراجعة.
وكان -رحمه الله- يخصِّص المكافآت لهم؛ تشجيعًا على طلب العلم، وإعانةً لهم على العيش.
صفاته الخَلْقية والخُلُقِية:
كان الشيخ قصير القامة، ممتلئ الجسم، أبيض اللون، مشربًا بالحمرة، مدور الوجه، طلقه، كث اللحية بيضاء، قد ابيضت مع رأسه وهو صغير، ووجهه حسن، عليه نور في غاية الحسن، وصفاء اللون.
أما أخلاقه فكان آية في مكارم الأخلاق، أوفى فيها على الغاية، وله اليد الطولى -بفضل الله- في كل سجية، لا يكاد يشق له غبار في هذا الميدان، مع ما أوتيه من التواضع الجم للصغير والكبير، والقريب والبعيد، والزهد في الدنيا، والإعراض عنها مع إقبالها إليه، عرضت عليه المناصب فأباها، وأقبلت عليه الدنيا فنفاها، وكان -رحمه الله- كثير الحج، عفيفًا، عزيز النفس مع قلة ذات يده، يسلم على الصغير والكبير، يجيب الدعوة، ويعود المرضى، ويشيع الجنائز، تستوقفه العجوز والطفل الصغير فيقضي حوائجهم، ويجيب مسائلهم،

(1/16)

وكان يكلم كل إنسان بما يصلحه ويصلح له، أوتي قدرة على حل المعضلات التي تحل بالناس بيسر وسهولة، وعلى فضِّ المنازعات بذكاء وحنكة.
قال تلميذه الشيخ عبد الله البسام، له أخلاق أرق من النسيم، وأعذب من السلسبيل، لا يعاتب على الهفوة، ولا يؤاخذ بالجفوة، يتودد ويتحبب إلي البعيد والقريب، يقابل بالبشاشة، ويحيي بالطلاقة، ويعاشر بالحسنى، ويجالس بالمنادمة، ويجاذب أطراف الحديث بالأنس والود، ويعطف على الفقير والصغير، ويبذل طاقته ووسعه، ويساعد بماله وجاهه وعلمه ورأيه ومشورته ونصحه، بلسان صادق، وقلب خالص، وسر مكتوم.
كما كان جريئًا في الحق، ناصحًا للخلق، لا تأخذه في الله لومة لائم، نحسبه كذلك والله حسيبه، ولا نزكي على الله أحدًا.
وقد مدحه واصفوه بقوة الحافظة، وسرعة الاستحضار، ودقة الاستنباط، وسهولة المأخذ، وصفاء القريحة، وحضور البديهة، وحسن الصوت، مما جعل لأحاديثه ومحاوراته وقعًا في قلوب الخلق، حملهم على محبته والثقة به، ومن قرأ كتبه عرف أن وراءها فحلًا من فحول العلم.

(1/17)

وكان من شدة حرصه على نفع الخلق، ونشر العلم، ودعوة الناس، يكثر الاجتماع بالناس، لا ينقطع عن زيارتهم في بيوتهم، ومشاركتهم في مناسباتهم، مع دعابة لا تسقط من حرمته، ولا تخل بوقاره، مع ما كان عليه من شدة الحب والرحمة للفقراء، خصوصًا من طلاب العلم؛ حرصًا منه على تفريغهم له، وقطع ما يشغلهم عنه، من الكسب والكد.
وكان يستمع إلى نصح الناس واقتراحاتهم، ويأخذها مأخذ الجد، ويتقبلها بصدر رحب، جاءه أحد الصالحين فأشار عليه بأن يضع مكبر صوتٍ في المسجد؛ ليسمع الناس النداء والخطبة بلا عناء، وبين له فوائد هذا الصنيع، فشرح الله صدر الشيخ، وشكر الناصح، ووعده أن يتم ما اقترحه خلال الأسبوع، فكان الشيخ أول من أدخل هذا الجهاز إلي مساجد بلده.
يقر له بالفضل من كان منصفًا ... إذا قال قولًا كان بالقول أمثلا
وقد حُدِّثْتُ أن أحد تلاميذه رآه بعد موته، فسأله عما صنع الله به، فبشر بخير. قال التلميذ: بم نلت ذلك؟ فقال: بحسن الخلق، فهنيئًا له، فليس في ميزان المؤمن شيء أثقل يوم القيامة من حسن الخلق، كما أخبر النبى صلى الله عليه وسلم.

(1/18)

مؤلفاته:
عنى الشيخ بالتأليف، وتقريب العلوم للعامة والخاصة، وقد أُلِينَت له الكتابة، وذُلِّلَ له التصنيف، فلم يكن متكلفًا في هديه كله، ولا في تآليفه، ومن طالع كتبه تعجب من سهولة عبارته، وقرب مأخذه، وفخامة المعاني التي يحوم حولها، ويريد تقريرها، ولم يشغل نفسه في شيء من فضول العلم وزغله، مما لا يحتاج إليه في فهم الإسلام، والسير إلى الملك العلام، وقد نَيَّفَت مؤلفاته على الأربعين كتابًا، ما بين كبير في مجلدات، وصغير في ورقات، ومن أهمها:
1- تيسير الكريم الرحمن في تفسير كلام المنان، أشهر كتب الشيخ، وقد كتبه قبل بلوغه الأربعين، ويقع في ثمانية مجلدات، وطبع مؤخرًا في مجلد واحد، بتحقيق الدكتور: عبد الرحمن اللويحق.
2- القواعد الحسان لتفسير القرآن.
3- تيسير اللطيف المنان في خلاصة تفسير القرآن، وهذه الثلاثة في التفسير.
4- بهجة قلوب الأبرار، وقرة عيون الأخيار في شرح جوامع الأخبار، وهو في الحديث.
5- القول السديد في مقاصد التوحيد.
6- سؤال وجواب في أهم المهمات.

(1/19)

7- التوضيح والبيان لشجرة الإيمان.
8- الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.
9- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.
وهذه الخمسة كلها في العقيدة.
10- منهج السالكين وتوضيخ الفقه في الدين، وهو كتابنا هذا.
11- المختارات الجلية في المسائل الفقهية.
12- الإرشاد إلي معرفة الأحكام.
13- المناظرات الفقهية.
14- نور البصائر والألباب في أحكام العبادات والمعاملات والحقوق والآداب، بتحقيق: د. خالد السبت.
وهذه كلها في الفقه.
15- القواعد والأصول الجامعة، والفروق والتقاسيم البديعة النافعة.
16- رسالة لطيفة جامعة في أصول الفقه المهمة.
17- تحفة أهل الطلب في تجريد قواعد ابن رجب، تحقيق: د. خالد المشيقح.
وهذه في أصول الفقه وقواعده.

(1/20)

18- الرياض الناضرة والحدائق الزاهرة في العقائد والفنون المتنوعة الفاخرة.
19- الخطب المنبرية.
20- الوسائل المفيدة للحياة السعيدة.
وهذه كلها في محاسن الإسلام وقضايا المسلمين.
21- الفتاوي السعدية، وقد جمعت بعد وفاته.
22- طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول. ضمنه: 1015 فائدة وقاعدة وضابطًا من كلام شيخ الإسلام وتلميذه ابن القيم.
23- التعليق وكشف النقاب على نظم قواعد الإعراب، بتحقيق تلميذ الشيخ: محمد بن سليمان البسام، وقد ضمنه ترجمة مفيدة لشيخه.
وكانت للشيخ عناية بالنظم والشعر، وبعض ما سبق من كتبه منظومات، وقد نيفت منظومته في الفقه على: 400 بيت، وقد نظمها في مقتبل عمره، وله منظومة في القواعد الفقهية في: 47 بيتًا، نظمها وهو لم يتجاوز الرابعة والعشرين من العمر، وله أشعار جميلة، ومراثٍ مؤثرة، وأبيات طريفة.
وقد طبعت كتب الشيخ مجموعة في: 16 مجلدًا، تولى جمعها وطبعها: مركز ابن صالح في الجمعية الصالحية بعنيزة.

(1/21)

وفاته:
أصيب الشيخ في آخر حياته بمرض ضغط الدم، فكان لابد لعلاجه من السفر خارج البلاد، وقد أرسلت الدولة السعودية طائرة خاصة نقلته إلى بيروت، فعولج بها، وبقي هناك قرابة الشهرين حتى شفاه الله، وذلك عام 1372، ثم عاد إلى عنيزة، وأعاد جميع أعماله التي كان يزاولها، رغم نهي الأطباء له عن الإجهاد، مما كان له أثر على معاودة الضغط.
وفي ليلة الأربعاء 1376/6/22 بعد أن صلى العشاء في الجامع الكبير في عنيزة، وبعد أن أملى الدرس المعتاد على جماعة المسجد، أحس بثقل وضعف حركة، فأشار إلى أحد تلاميذه بأن يمسك بيده ويذهب به إلى بيته، ففعل لكنه أغمي عليه فَورَ وصوله البيت، ثم أفاق وطمأن الحاضرين على صحته، ثم عاد إليه الإغماء فلم يتكلم بعدها حتى مات، وفي الصباح دعوا له الطبيب، فقرر أن نزيفًا في المخ قد حصل له، فأبرقوا لولي العهد، فأصدر أمرًا بإسعافه بالطائرة، لكن حال دون نزولها السحاب الكثيف والمطر الغزير، وعادت مرة أخرى صبيحة الخميس لعلها تتمكن من الهبوط، لكنها تلقت نبأ وفاته وهي في الجو فعادت أدراجها.
وكانت وفاته قبيل فجر الخميس 1376/6/23، عن: 69 عاماً قضاها في العلم والتعليم والدعوة والتأليف والتوجيه والإرشاد.

(1/22)

وقد صلي عليه بعد ظهر ذلك اليوم، صلاة لم تشهد عنيزة لها مثيلًا من قبل، رحمه الله رحمة واسعة، وأسكنه الفردوس الأعلى من جناته.
وقد رثي بمراثٍ كثيرة، وتركت وفاته فراغًا هائلًا في نفوس أهل بلده وفي نفوس المسلمين، وعرف الناس بموته كم هي الأعمال التي كان يقوم بها، والأعباء التي كان يتحملها، وصدقات السر التي كان يتعاهد بها فقراء بلده، فلله دَرُّهُ ما أعظم أثره على الناس، وما أحسن خبره فيهم.
ما مات من نشر الفضيلة والتقى ... وأقام صرحًا أُسُّهُ لا يكسر1
__________
1 هذه الترجمة ملخصة من ترجمة الدكتور عبد الله الطيار التي دَبَّجَ بها كتابه: "فقه الشيخ السعدي" ومن مقدمة الشيخ محمد بن سليمان البسام لكتاب: "التعليق وكشف النقاب" مع زيادات أخرى، وللاستزادة ينظر في ترجمته: "علماء نجد" "422/2" و"روضة الناظرين" "220/1" وكتاب "سيرة العلامة السعدي" ومقال للعدوي في مجلة الجامعة الإسلامية، السنة الحادية عشرة، العدد الرابع، ص: 205، ومشاهير علماء نجد، ص: 396، ودراسات مفصلة عن السعدي، مقالات للدكتور عبد الله بن محمد الرميان في جريدة الجزيرة، أعداد شهر شوال 1421، ومقدمات مؤلفات الشيخ، ففيها تراجم مختلفة من طلابه ومحبيه.

(1/23)

مقدمة المؤلف
بسم الله الرحمن الرحيم
وبه نستعين1
اَلْحَمْدُ لِلَّهِ، نَحْمَدُهُ، وَنَسْتَعِينُهُ، وَنَسْتَغْفِرُهُ، وَنَتُوبُ إِلَيْهِ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا، وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يضلل فلا هادي له، وأشهد أن لا إِلَهَ إِلَّا اَللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، صَلَّى اَللَّهُ عليه وَسَلَّمَ.
أَمَّا بَعْدُ،
فَهَذَا كِتَابٌ مُخْتَصَرٌ فِي اَلْفِقْهِ، جَمَعْتُ فِيهِ بَيْنَ اَلْمَسَائِلِ وَالدَّلَائِلِ، (وَاقْتَصَرْتُ فِيهِ عَلَى أَهُمِّ اَلْأُمُورِ، وَأَعْظَمِهَا نَفْعًا؛ لِشِدَّةِ اَلضَّرُورَةِ إِلَى هَذَا اَلْمَوْضُوعِ، وَكَثِيرًا مَا أَقْتَصِرُ عَلَى اَلنَّصِّ إِذَا كَانَ اَلْحُكْمُ فِيهِ وَاضِحًا؛ لسهولة حفظه وفهمه على المبتدئين) 2؛ لِأَنَّ العلمَ معرفةُ اَلْحَقِّ بِدَلِيلِهِ.
وَالْفِقْهَ: مَعْرِفَةُ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ اَلْفَرْعِيَّةِ بِأَدِلَّتِهَا مِنْ اَلْكِتَابِ، وَالسُّنَّةِ، وَالْإِجْمَاعِ، وَالْقِيَاسِ اَلصَّحِيحِ، وَأَقْتَصِرُ عَلَى اَلْأَدِلَّةِ اَلْمَشْهُورَةِ؛ خَوْفًا مِنْ اَلتَّطْوِيلِ، (وَإِذَا كَانَتِ اَلْمَسْأَلَةُ خِلَافِيَّةً، اِقْتَصَرْتُ عَلَى اَلْقَوْلِ اَلَّذِي تَرْجَّحَ عِنْدِي، تَبَعًا للأدلة الشرعية)
__________
1 زيادة من "ب".
2 ليست في "ب، ط".
3 زيادة من "ب".

(1/29)

1- الأحكام خمسة1:
أ- اَلْوَاجِبُ: وَهُوَ مَا أُثِيبَ فَاعِلُهُ، وَعُوقِبَ تَارِكُه2.
ب- والحرام: ضده.
ج- وَالْمَكْرُوهُ3: مَا أُثِيبَ تَارِكُهُ، وَلَمْ يُعَاقَبْ فَاعِلُهُ.
د- والمسنون: ضده.
هـ- وَالْمُبَاحُ: وَهُوَ اَلَّذِي فِعْلُهُ وتَرْكُهُ عَلَى حدٍ سواء.
2- ويجب على المكلف أن يتعلم منه4 كُلَّ مَا يَحْتَاجُ إِلَيْهِ فِي عِبَادَاتِهِ وَمُعَامَلَاتِهِ وَغَيْرِهَا. قَالَ صلى الله عليه وسلم: "مَنْ يُرِدِ اللهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" 5. متفق عليه.
__________
1 عرف المؤلف الأحكام ببيان حكمها وهو ما يسميه الأصوليون "التعريف بالرسم" والتعريف المنضبط عندهم تعريفه بالحد وهو بيان حقيقة الشيء وماهيته، فيقولون في تعريف الواجب: ما طلب الشارع فعله جازما. والمندوب: ما طلب الشارع فعله طلبا غير جازم، والمحرم: ما طلب الشارع تركه طلبا جازما، والمكروه: ما طلب الشارع تركه طلبا غير جازم، والمباح: ما لا يتعلق به أمر ولا نهي لذاته.
2 قوله: "ما أثيب فاعله" ليس على إطلاقه بل لابد أن يقيد بالامتثال، فيقال: ما أثيب فاعله امتثالاً؛ لأن من فعل الواجب على غير وجه الامتثال كالمنافق لا يثاب، وقوله: "وعوقب تاركه" ليس على إطلاقه، بل ينبغي أن يقال: ويستحق العقاب تاركه؛ لأنه قد يترك الواجب ولا يعاقب؛ لقوله تعالى:
{إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: من الآية: 116] وقس بقية التعريفات للأحكام على هذا.
3 في "ب" والمطبوع: عرَّف المسنون ثم قال: والمكروه: ضده.
4 في المطبوع: من الفقه.
5 أخرجه البخاري "164/1".

(1/30)


كتاب الطهارة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الطهارة
مدخل
...
كِتَابُ الطَّهَارَةِ 1
3- قال النبي صلى الله عليه وسلم: "بُنِيَ الإِسْلامُ عَلَى خَمْسٍ: شَهَادَةِ أَنَّ لا إِلَهَ إِلا الله، وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وإِقَامِ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَحِجِّ البَيتِ، وَصَومِ رَمَضَانَ" 2. متفق عليه.
4- فَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ: عِلْمُ اَلْعَبْدِ وَاعْتِقَادِهِ وَالْتِزَامِهِ أَنَّهُ لَا يَسْتَحِقُّ اَلْأُلُوهِيَّةَ وَالْعُبُودِيَّةَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ.
فَيُوجِبُ ذَلِكَ عَلَى اَلْعَبْدِ: إِخْلَاصَ جَمِيعِ اَلدِّينِ لِلَّهِ تَعَالَى، وَأَنْ تَكُونَ عِبَادَاتُهُ اَلظَّاهِرَةُ وَالْبَاطِنَةُ كلها لله وحده، وألا يُشْرِكَ بِهِ شَيْئًا فِي جَمِيعِ أُمُورِ اَلدِّينِ.
وهذا أصل دين جميع المرسلين وأتباعهم، كمال قَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِْ} [الأنبياء: 25] .
5- وَشَهَادَةُ أَنَّ مُحَمَّدًا رَسُولُ اَللَّهِ: أَنَّ يَعْتَقِدَ اَلْعَبْدُ أَنَّ اَللَّهَ أَرْسَلَ مُحَمَّدًا -صلى الله عليه وسلم- إِلَى جَمِيعِ اَلثَّقَلَيْنِ: اَلْإِنْسِ وَالْجِنِّ، بَشِيرًا وَنَذِيرًا، يَدْعُوهُمْ إِلَى تَوْحِيدِ اَللَّهِ وَطَاعَتِهِ، بتصديق خبره،
__________
1 في "ب": فصل.
2 أخرجه البخاري "49/1"، ومسلم "16".

(1/31)

وَامْتِثَالِ أَمْرِهِ، وَاجْتِنَابِ نَهْيِهِ، وَأَنَّهُ لَا سَعَادَةَ وَلَا صَلَاحَ فِي اَلدُّنْيَا وَالْآخِرَةِ إِلَّا بِالْإِيمَانِ بِهِ وَطَاعَتِهِ، وَأَنَّهُ يَجِبُ تَقْدِيمُ مَحَبَّتِهِ عَلَى مَحَبَّةِ اَلنَّفْسِ وَالْوَلَدِ1 وَالنَّاسِ أَجْمَعِينَ.
وَأَنَّ اَللَّهَ أَيَّدَهُ بِالْمُعْجِزَاتِ اَلدَّالَّةِ عَلَى رِسَالَتِهِ، وَبِمَا جَبَلَهُ اَللَّهُ عَلَيْهِ مِنْ اَلْعُلُومِ اَلْكَامِلَةِ، وَالْأَخْلَاقِ اَلْعَالِيَةِ، وَبِمَا اِشْتَمَلَ عَلَيْهِ دَيْنُهُ مِنْ اَلْهُدَى وَالرَّحْمَةِ وَالْحَقِّ2، وَالْمَصَالِحِ اَلدِّينِيَّةِ وَالدُّنْيَوِيَّةِ.
وَآيَتُهُ اَلْكُبْرَى: هَذَا اَلْقُرْآنُ اَلْعَظِيمُ، بِمَا فِيهِ مِنْ اَلْحَقِّ فِي الأخبار والأمر والنهي، والله أعلم.
__________
1 زيادة من: "ط".
2 زيادة من: "ب، ط".

(1/32)

فَصْلٌ [فِي الْمِيَاهِ]
6- وَأَمَّا اَلصَّلَاةُ: فَلَهَا شُرُوطٌ تتقدم عليها، فمنها:
7- اَلطَّهَارَةُ: كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَا يَقْبَلُ اللهُ صَلَاةً1 بِغَيرِ طُهُورٍ" مُتَّفَقٌ عَلَيْهِ 2، 3. فَمَنْ لَمْ يَتَطَهَّرْ مِنَ اَلْحَدَثِ الأكبر
__________
1 في "أ": "صلاة أحدكم"، ولم أجد هذا اللفظ.
2 في "ب، ط" رواه البخاري ومسلم.
3 أخرجه مسلم "224" عن ابن عمر، ولفظه: "لا تُقْبَلُ صَلاةٌ بِغَيرِ =

(1/32)

والأصغر والنجاسة فلا صلاة له.
8- والطهارة نوعان:
9- أحدهما: الطهارة بالماء، وَهِيَ اَلْأَصْلُ1.
10- فَكُلُّ مَاءٍ نَزَلَ مِنَ اَلسَّمَاءِ، أَوْ نَبَعَ2 مِنْ اَلْأَرْضِ، فَهُوَ طَهُورٌ، يُطَهِّرُ مِنَ اَلْأَحْدَاثِ وَالْأَخْبَاثِ، وَلَوْ تَغَيَّرَ لَوْنُهُ أَوْ طَعْمُهُ أَوْ رِيحُهُ بِشَيْءٍ طَاهِرٍ، كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِنَّ الْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيءٌ" رَوَاهُ أَهْلُ اَلسُّنَنِ3، وهو صحيح4.
11- فَإِنْ تَغَيَّرَ أَحَدُ أَوْصَافِهِ بِنَجَاسَةٍ فَهُوَ نَجِسٌ، يجب اجتنابه 5.
__________
= طهور"، أما البخاري فلم يخرِّجه وإنما وضعه ترجمة لباب. قال الحافظ "234/1": وله طرق كثيرة لكن ليس فيها شيء على شرط البخاري؛ فلهذا اقتصر على ذكره في الترجمة، وأورد في الباب ما يقوم مقامه يعني حديث: "لا تقبل صلاة من أحدث حتى يتوضأ".
2 في "ب، ط": "خرج".
3 أخرجه أحمد "31/3- 86" وصححه، وأبو داود في السنن "66"، والترمذي "66" وحسنه، والنسائي "174/1"، والدارقطني "31/1".
4 زيادة من: "ب، ط".
5 قال الشيخ: "الصواب أن الماء نوعان: طهور مطهر، ونجس منجس، وأن الحد الفاصل بينهما: هو التغير لأحد أوصافه بالنجاسات =

(1/33)

12- والأصل في الأشياء: الطهارة والإباحة.
13- فَإِذَا شَكَّ اَلْمُسْلِمُ فِي نَجَاسَةِ مَاءٍ أَوْ ثَوْبٍ أَوْ بُقْعَةٍ، أَوْ غَيْرِهَا: فَهُوَ طَاهِرٌ،
أَوْ تَيَقَّنَ اَلطَّهَارَةَ وَشَكَّ فِي اَلْحَدَثِ: فَهُوَ طَاهِرٌ1؛ لِقَوْلِهِ صلى الله عليه وسلم (فِي اَلرَّجُلِ يُخَيَّلُ إِلَيْهِ أَنَّهُ يَجِدُ اَلشَّيْءَ فِي اَلصَّلَاةِ) 2: "لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوتًا أَوْ يَجِدَ رِيحًا" متفق عليه3.
__________
= والأخباث، فما تغير لونه أو ريحه أو طعمه بنجاسة فهو نجس منجس، وسواء كان التغير كثيرا أو قليلا في محل التطهير أو في غيره، للون أو للريح أو الطعم، وسواء كان بممازجة أو بغير ممازجة، وأما الماء الذي أصابته نجاسة فلم تغير أحد أوصافه فهو طهور.." "المختارات الجلية، ص: 7".
1 قرر الشيخ: أن الصحيح في اشتباه الثياب الطاهرة بالنجسة، أو المحرمة بالمباحة: أنه يتحرى، ويصلي في ثوب واحد صلاة واحدة. "المختارات الجلية، ص: 10".
2 زيادة من: "ط".
3 رواه البخاري "237/1"، ومسلم "361".

(1/34)

[بَابُ الآنِيَةِ]
14- وجميع الأواني مباحة.
15- إِلَّا آنِيَةَ اَلذَّهَبِ وَالْفِضَّةِ، وَمَا فِيهِ شَيْءٌ مِنْهُمَا، إِلَّا اَلْيَسِيرَ

(1/34)

مِنْ اَلْفِضَّةِ لِلْحَاجَةِ1؛ لِقَوْلِهِ صلى الله عليه وسلم: "لَا تَشْرَبُوا فِي آنِيَةِ اَلذَّهَبِ وَالْفِضَّةِ، وَلَا تَأْكُلُوا فِي صِحَافِهَا2، فَإِنَّهَا لَهُمْ فِي الدنيا، ولكم في الآخرة". متفق عليه3.
__________
1 قال الشيخ في "القواعد والفروق، ص: 155": ومن الفروق الصحيحة: استعمال الذهب والفضة، وله ثلاثة استعمالات.
أحدها: استعماله في الأواني ونحوها، فهذا لا يحل للذكور ولا للإناث.
والثاني: استعماله في اللباس، فهذا يحل للنساء دون الرجال.
والثالث: استعماله في لباس الحرب، وآلات الحرب، فهذا يجوز حتى للذكور.
2 وفي رواية النسائي: "صحافهما" والصَّحْفَة: إناء من آنية الطعام كالقصعة المبسوطة.
3 رواه البخاري "554/9"، ومسلم "2067".

(1/35)

باب آداب الاستنجاء وآداب قضاء الحاجة
...
بَابُ اَلِاسْتِنْجَاءِ وَآدَابِ قَضَاءِ اَلْحَاجَةِ
16- يُسْتَحَبُّ إِذَا دَخَلَ اَلْخَلَاءَ: أَنْ يَقْدَمَ رِجْلَهُ اَلْيُسْرَى، وَيَقُولَ: بسم الله1،
__________
1 لحديث علي -رضي الله عنه- أن رسول الله -صلى الله عليه وسلم- قال: "ستر ما بين أعين الجن وعورات بني آدم، إذا دخل أحدهم الخلاء أن يقول: بسم الله" رواه الترمذي "606"، وابن ماجه في "السنن" "297"، وقال الترمذي: هذا حديث غريب، لا نعرفه إلا من هذا الوجه، وإسناده ليس بذاك القوي، وقد روي عن أنس عن النبى -صلى الله عليه وسلم- أشياء في هذا. أهـ. قال =

(1/35)

"اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ1 مِنْ اَلْخُبْثِ وَالْخَبَائِثِ" 2.
17- وإذا خرج منه:
1- قَدَّم اليمني.
2- وقال: غفرانك3،
اَلْحَمْدُ لِلَّهِ اَلَّذِي أَذْهَبَ عَنِّي اَلْأَذَى وَعَافَانِي4.
__________
= عبد القادر الأرناؤوط في "جامع الأصول" "316/4": وللحديث شواهد يقوى بها فيكون صحيحًا.
1 في "أ": أعوذ بالله.
2 رواه البخاري "242/1"، ومسلم "375"، و"الْخُبث" بضم الخاء والباء: ذكران الجن، وبإسكان الباء يراد به: الشر، فتكون أعم، والخبائث على الأول: إناث الجن، وعلى الثاني: الأفعال القبيحة.
3 رواه أحمد "155/6"، وأبو داود "30"، وابن ماجه "300"، وابن حبان "1431"، والدارمي " 174/1"، والترمذي "7"، وقال: حسن غريب، والحاكم "158/1"، وصححه، قال أبو حاتم في "العلل" "43/1": هو أصح حديث في هذا الباب، وقد صححه ابن خزيمة وابن الجارود والنووي والذهبي.
4 رواه ابن ماجه "301" من حديث أنس، وفي سنده إسماعيل بن مسلم المكي، وهو ضعيف، قال البوصيري: "هو متفق على تضعيفه، والحديث بهذا اللفظ غير ثابت"، وقال أبو الحسن السندي في حاشيته على ابن ماجه: "ومثله نقل عن المصنف في بعض الأصول". ورواه ابن السني "21" من حديث أبي ذر، وللحافظ ابن حجر كلام طويل حول الحديث ذكره في تخريج الأذكار، يحسن الرجوع إليه.

(1/36)

18- وَيَعْتَمِدُ فِي جُلُوسِهُ عَلَى رِجْلِهِ اَلْيُسْرَى، وَيَنْصِبُ اليمني 1.
19- ويستتر بحائط أو غيره.
20- ويبعد إن كان في الفضاء.
21- ولا يحل له أن يقضي حاجته في:
1- طريق.
2- أو محل جلوس الناس.
3- أو تحت الأشجار المثمرة.
4- أو في محل يؤذي به الناس.
22- وَلَا يَسْتَقْبِلُ اَلْقِبْلَةَ أَوْ يَسْتَدْبِرُهَا حَالَ قَضَاءِ اَلْحَاجَةِ2؛ لِقَوْلِهِ صلى الله عليه وسلم: "إِذَا أَتَيتُمُ الغَائِطَ فَلا تَسْتَقْبِلُوا القِبْلَةَ بِغَائِطٍ وَلَا بَولٍ، وَلَا تَسْتَدْبِرُوهَا، وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا" متفق عليه3.
__________
1 فيه حديث رواه البيهقي في سننه "96/1" بسند ضعيف كما ذكره ابن حجر في "البلوغ، ص: 21"، وفي "التلخيص" "107/1" وضعفه النووي كما في "المجموع" "92/2". إلا أنه ثابت طبا، ينظر: "توضيح الأحكام على بلوغ المرام" للشيخ البسام "285/1".
2 في "ب، ط": "حاجته".
3 أخرجه البخاري "498/1"، ومسلم "264" قال الشيخ: "والصحيح أنه لا يكره استقبال النيرين: الشمسِ والقمرِ، وقت قضاء الحاجة؛ لهذا الحديث. "المختارات الجلية، ص: 11".

(1/37)

23- فَإِذَا قَضَى حَاجَتَهُ1:
1- اِسْتَجْمَرَ بِثَلَاثَةِ أَحْجَارٍ وَنَحْوِهَا، تنقي المحل.
2- ثم استنجى بالماء.
24- ويكفي الاقتصار على أحدهما.
25- ولا يُسْتَجْمَر:
1- بالروث والعظام، كما نهى عنه النبي صلى الله عليه وسلم2.
2- وكذلك كل ما له حرمة.
__________
1 قال الشيخ في "المختارات الجلية، ص: 11": والصحيح أنه لا يستحب المسح ولا النتر؛ لعدم ثبوت الحديث في ذلك؛ لأن ذلك يحدث الوسواس.
2 في "ط": لنهي النبي -صلى الله عليه وسلم- عن ذلك، رواه البخاري "255/1" من حديث أبي هريرة، ومسلم "263" من حديث جابر.

(1/38)

فَصْلٌ1 [إزَالَةُ النَّجَاسَةِ والأَشْيَاءِ النَّجِسَةِ]
26- وَيَكْفِي فِي غَسْلِ جَمِيعِ2 اَلنَّجَاسَاتِ عَلَى اَلْبَدَنِ، أَوْ اَلثَّوْبِ، أَوْ اَلْبُقْعَةِ أَوْ غَيْرِهِا، أَنْ تَزُولَ عَيْنُهَا 3 عَنْ
__________
1 ليست في: "ب، ط".
2 ليست في: "ط".
3 زيادة من: "ط".

(1/38)

اَلْمَحَلِّ1؛ لِأَنَّ اَلشَّارِعَ لَمْ يَشْتَرِطْ فِي جَمِيعِ2 غَسْلِ اَلنَّجَاسَاتِ عَدَدًا إِلَّا فِي نَجَاسَةِ اَلْكَلْبِ، فَاشْتَرَطَ فِيهَا سَبْعَ غَسْلَاتٍ، إِحْدَاهَا بِالتُّرَابِ فِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ3.
27- وَالْأَشْيَاءُ اَلنَّجِسَةُ:
1- بَوْلُ اَلْآدَمِيِّ.
2- وَعُذْرَتُهُ.
3- وَالدَّمُ، إِلَّا أَنَّهُ يُعْفَى عَنِ اَلدَّمِ اَلْيَسِيرِ، وَمِثْلُهُ: اَلدَّمُ اَلْمَسْفُوحُ مِنْ اَلْحَيَوَانِ اَلْمَأْكُولَ، دُونَ اَلَّذِي يَبْقَى فِي اَللَّحْمِ وَالْعُرُوقِ، فَإِنَّهُ طَاهِرٌ.
4- وَمِنَ اَلنَّجَاسَاتِ: بولُ ورَوَثُ كُلِّ حيوانٍ محرمٍ أكله4.
__________
1 قرر الشيخ: أن النجاسة إذا زالت بأي شيء يكون، بماء أو غيره، أنها تطهر، وكذلك لو انتقلت صفاتها الخبيثة وخَلَفَتْهَا صفاتها الطيبة فإنها تطهر، وعلى هذا القول يمكن تطهير الأدهان المتنجسة بمعالجتها حتى يزول الخبث الذي فيها. "المختارات الجلية، ص: 22".
2 ليست في: "ط".
3 رواه البخاري "274/1"، ومسلم "279".
4 قرر الشيخ: أن البغل والحمار طاهران في الحياة، كالهر، فيكون ريقهما وعرقهما وشعرهما طاهرا، وكان النبي -صلى الله عليه وسلم- يركبهما كثيرا فلم يغسل ما أصابه منهما، ولا أمر بالتحرز منه، أما لحومها فخبيثة.
"المختارات الجلية، ص: 22".

(1/39)

5- وَالسِّبَاعُ كُلُّهَا نَجِسَةٌ.
6- وَكَذَلِكَ الْمَيْتَاتُ، إِلَّا مَيْتَةَ اَلْآدَمِيِّ، وَمَا لَا نَفْسَ لَهُ سَائِلَةً1، وَالسَّمَكَ والجراد؛ لأنها طاهرة.
قَالَ تَعَالَى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} إِلَى آخِرِهَا2 [اَلْمَائِدَةِ: 3] .
وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْمُؤْمِنُ لَا يَنْجُسُ حَيًّا وَلَا مَيِّتًا" 3.
وقال: "أحل لنا ميتتان ودمَان، فأما الْمَيْتَتَانِ: فَالْحُوتُ وَالْجَرَادُ، وَأَمَّا الدُّمَانِ: فَالْكَبِدُ والطِّحال" 4 رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ5.
28- وَأَمَّا أَرْوَاثُ اَلْحَيَوَانَاتِ المأكولة وأبوالها: فهي6 طاهرة.
__________
1 كالذباب والبعوض ونحوهما.
2 في "ب، ط": الآية.
3 "المؤمن لا ينجس" رواه البخاري "390/1"، ومسلم "371" من حديث أبي هريرة، وأما زيادة: "حيا ولا ميتا" فهي من حديث ابن عباس عند الحاكم "542/1".
4 الطِّحال: بزنة "كتاب"، وجمعه طُحُل وأَطْحِلَة، هو عضو يقع بين المعدة والحجاب الحاجز في يسار البطن، وظيفته تكوين الدم، وإتلاف القديم من كُرياته.
5 أخرجه أحمد "97/2"، وابن ماجه "3314"، والدارقطني "25"، والبيهقي "254/1"، وصححه الألباني "الصحيحة: 1118".
6 في "ب، ط": "فإنها".

(1/40)

29- ومني الآدمي طاهر،
كان النبي صلى الله عليه وسلم يَغْسِلُ رَطْبَهُ، وَيَفْرُكُ يَابِسَهُ1.
30- وبَوْلُ اَلْغُلَامِ اَلصَّغِيرِ، اَلَّذِي لَمْ يَأْكُلِ اَلطَّعَامَ لِشَهْوَةٍ، يَكْفِي فِيهِ النضح2،
كما قال النبي صلى الله عليه وسلم: "يُغْسَلُ مِنْ بَولِ الْجَارِيَةِ، وَيُرَشُّ مِنْ بَولِ الْغُلامِ" رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ3.
31- وَإِذَا زَالَتْ عَيْنُ اَلنَّجَاسَةِ طَهُرَ اَلْمَحُلُّ4، وَلَمْ يَضُرَّ بَقَاءُ اَللَّوْنِ وَالرِّيحِ؛
لِقَوْلِهِ 5 -صلى الله عليه وسلم- لخولة6 في دم الحيض7: " يَكْفِيكِ الْمَاء،
__________
1 كما في حديث عائشة، رواه البخاري "332/1"، ومسلم "288، 289، 290".
2 النضح: الرَّشُّ، وهو دون الصَّبُّ.
3 رواه أبو داود "376"، والنسائي "158/1"، من حديث أبي السمح، ورواه من حديث علي: أحمد "76/1، 97، 137"، وأبو داود "377"، والترمذي "610" وصححه، والحاكم "165/1"، وقال: صحيح على شرطهما، وصححه الحافظ ابن حجر في "الفتح" "326/1".
4 في "ب، ط": "طهرت".
5 في "ب، ط": "كما قال النبي صلى الله عليه وسلم".
6 في "ط": "لخولة بنت يسار".
7 في "أ": "في الدم".

(1/41)

ولا يَضُرُّكِ أَثَرَه" 1.
__________
1 رواه أحمد "364/2، 380"، وأبو داود "365"، والبيهقي "408/2"، وضعفه، قال الحافظ ابن حجر في "البلوغ": وسنده ضعيف"، وصحح الألباني إسناده، كما في الإرواء "189/1".

(1/42)

بَابُ صِفَةِ الوُضُوءِ
32- وَهُوَ:
1- أَنْ يَنْوِيَ رَفْعَ اَلْحَدَثِ، أَوْ اَلْوُضُوءَ لِلصَّلَاةِ وَنَحْوِهَا، وَالنِّيَّةُ شَرْطٌ لِجَمِيعِ اَلْأَعْمَالِ مِنْ طَهَارَةٍ وَغَيْرِهَا؛
لِقَوْلِهِ صلى الله عليه وسلم: "إِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ، وإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" مُتَّفَقٌ عَلَيْهِ1.
2- ثُمَّ يَقُولَ: "بِسْمِ اَللَّهِ"،
3- وَيَغْسِلَ كَفَّيْهِ ثَلَاثًا،
4- ثُمَّ يَتَمَضْمَضَ، وَيَسْتَنْشِقَ ثَلَاثًا، بِثَلَاثِ غَرْفَاتٍ،
5- ثُمَّ يَغْسِلَ وجهه ثلاثًا،
6- ويديه إلى2 المرفقين ثلاثًا3،
__________
1 أخرجه البخاري "9/1"، ومسلم "1907".
2 في "ب، ط": "مع".
3 قال الشيخ في "المختارات، ص: 14": "الصحيح أنه لا يستحب مجاوزة محل الفرض في طهارة الماء؛ لأن الله ذكر حد الوضوء إلى =

(1/42)

7- وَيَمْسَحَ رَأْسَهُ مِنْ مُقَدَّمِ رَأْسِهِ1 إِلَى قَفَاهُ بِيَدَيْهِ، ثُمَّ يُعِيدَهُمَا إِلَى اَلْمَحَلِّ اَلَّذِي بَدَأَ مِنْهُ مَرَّةً وَاحِدَةً،
8- ثُمَّ يَدْخُلَ سَبَّاحَتَيْهِ فِي صِمَاخَيْ2 أُذُنَيْهِ، وَيَمْسَحَ بِإِبْهَامَيْهِ ظَاهِرَهُمَا3،
9- ثُمَّ يَغْسِلَ رِجْلَيْهِ مَعَ اَلْكَعْبَيْنِ ثَلَاثًا ثَلَاثًا4.
هَذَا أَكْمَلُ اَلْوُضُوءِ اَلَّذِي فَعَلَهُ اَلنَّبِيُّ صلى الله عليه وسلم.
33- وَالْفَرْضُ مِنْ ذَلِكَ:
1- أَنْ يَغْسِلَ مَرَّةً وَاحِدَةً.
2- وَأَنْ يُرَتِّبَهَا عَلَى مَا ذَكَرَهُ اَللَّهُ تَعَالَى فِي قَوْلِهِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة: 6] .
__________
= المرفقين والكعبين، وكل الواصفين لوضوء النبي -صلى الله عليه وسلم- لم يذكر أحد منهم أنه فعل ذلك، ولا رغّب فيه. ثم بيَّن أن ما ورد في حديث أبي هريرة: "فمن استطاع منكم أن يطيل غرته وتحجيله.." مدرج من كلام أبي هريرة.
1 في "ب، ط": "مقدمه".
2 في "ب، ط": "سبابتيه في أذنيه".
3 بيَّن الشيخ أنه لا يستحب أخذ ماء جديد للأذنين؛ لعدم صحة الحديث الوارد فيه "المختارات، ص: 15".
4 زيادة من: "ب، ط".

(1/43)

3- وألا يَفْصِلَ بَيْنَهَا بِفَاصِلٍ طَوِيلٍ1 عُرْفًا، بِحَيْثُ لَا يَنْبَنِي2 بَعْضُهُ عَلَى بَعْضِ، وَكَذَا كُلُّ مَا اشترطت له الموالاة.
__________
1 في "ب، ط": "كثير".
2 في "ط": "بحيث ينبني".

(1/44)

فَصْلٌ1 [فِي المَسْحِ عَلَى الخُفَّينِ والجَبِيرَةِ]
34- فَإِنْ كَانَ عَلَيْهِ خُفَّانِ وَنَحْوُهُمَا مَسْحَ عَلَيْهِمَا إِنْ شَاءَ 2:
1- يَوْمًا وَلَيْلَةً لِلْمُقِيمِ، وَثَلَاثَةَ أَيَّامٍ بِلَيَالِيهنَّ لِلْمُسَافِرِ.
2- بِشَرْطِ أَنْ يَلْبَسَهُمَا 3 عَلَى طَهَارَةٍ،
3- وَلَا يمسحهما4 إلا في الحدث الأصغر.
__________
1 ليست في: "ب، ط".
2 بَيَّن الشيخ أنه إذا كان في الخف خرق أو فتق يصف البشرة، فالصحيح جواز المسح عليه؛ لأنه خف فيدخل في عموم النصوص، ولأن خفاف الصحابة الظاهر منها أنها لا تخلو من فتق أو شق، كما بيَّن أن ابتداء المدة على الصحيح من المسح لا من وقت الحدث، وأن الطهارة لا تنتقض بخلع الخف الممسوح ونحوه، كما لا تنتقض أيضًا بتمام المدة ما دامت الطهارة باقية. "المختارات الجلية: ص: 15، 16، 17".
3 في "أ": "يلبسها".
4 في "أ، ب": يمسحها.

(1/44)

عن أنس مرفوعًا: "إِذَا تَوَضَّأَ أَحَدُكُمْ، وَلَبِسَ خُفَّيْهِ فَلْيَمْسَحْ عَلَيهِمَا، ولْيُصَلِّ فِيهِمَا، ولا يَخْلَعْهُمَا إِنْ شَاءَ إلا مِنْ جَنَابَةٍ". رَوَاهُ اَلْحَاكِمُ وَصَحَّحَهُ1.
35- فَإِنْ كَانَ عَلَى أَعْضَاءِ وَضُوئِهِ جَبِيرَةٌ عَلَى كَسْرٍ، أَوْ دَوَاءٌ عَلَى جُرْحٍ، وَيَضُرُّهُ اَلْغُسْلُ: مَسَحَه بِالْمَاءِ فِي اَلْحَدَثِ اَلْأَكْبَرِ وَالْأَصْغَرِ حَتَّى يَبْرَأَ2.
36- وَصِفَةُ مَسَحِ اَلْخُفَّيْنِ: أَنْ يَمْسَحَ أَكْثَرَ ظَاهِرِهِمَا.
37- وَأَمَّا اَلْجَبِيرَةُ: فَيَمْسَحُ على جميعها.
__________
1 رواه الحاكم "181/1" وقال: صحيح على شرط مسلم، والدارقطني "203/1"، والبيهقي "289/1"، ينظر: نصب الراية للزيلعي "179/1"، قال في سبل السلام "313/1": والحديث قد أفاد شرطية الطهارة، وأطلقه عن التوقيت فهو مقيد به، كما يفيد حديث صفوان بن عسال، وحديث عليّ، رضي الله عنهما.
2 بيَّن الشيخ: أن مسح الجبيرة لا يشترط له تقدم طهارة، وسواء كان الشد على محل الحاجة أو زائدا على ذلك، إلا أنه إذا أمكنه أن يختصر الشد وجب عليه. "المختارات، ص: 16".

(1/45)

بَابُ نَوَاقِضِ الوُضُوءِ
38-وَهِيَ:
1- اَلْخَارِجُ مِنْ اَلسَّبِيلَيْنِ مطلقًا،

(1/45)

2- وَالدَّمُ اَلْكَثِيرُ وَنَحْوُهُ 1،
3- وَزَوَالُ اَلْعَقْلِ بِنَوْمٍ أَوْ غَيْرِهِ،
4- وَأَكَلُ لَحْمِ اَلْجُزُورِ2،
5- وَمَسُّ اَلْمَرْأَةِ بِشَهْوَةٍ،
6- ومس الفرج،
7- وتغسيل الميت3،
__________
1 رجَّح الشيخ أن الدم والقيء ونحوهما لا ينقض الوضوء قليلها ولا كثيرها؛ لأنه لم يرد دليل بَيِّن على نقض الوضوء بها، والأصل بقاء الطهارة. "المختارات، ص: 17".
2- الجزور: الإبل. قال الشيخ: "والصحيح أن جميع أجزاء الإبل كالكرش والقلب والمصران ونحوها ناقض؛ لأنه داخل في حكمها ولفظها ومعناها، والتفريق بين أجزائها ليس له دليل ولا تعليل" "المختارات، ص: 17". وقال: إن الإبل اختصت عن بقية البهائم بثلاثة أشياء:
أحدها: أن لحمها ينقض الوضوء. الثاني: أنه لا تصح الصلاة بأعطانها، وهو ما تقيم فيه، وتأوي إليه. الثالث: أنها الأصل في الديات على الصحيح. "القواعد والفروق، ص: 168". قال الشيخ عبد الله بن عقيل: ويزاد رابع: لا تغليظ بغير الإبل، أي: في الدية.
3 قال الشيخ: ونقض الوضوء بتغسيل الميت فيه نظر؛ لأن الحديث الوارد فيه لم يثبت، وما روي عن ابن عمر وابن عباس في أمرهما من غسل الميت بالوضوء لا يتعين حمله على الوجوب، ولا يزيل الأصل الثابت في بقاء طهارة الغاسل، حيث لم يحصل له ناقض. "المختارات الجلية، ص: 17".

(1/46)

8- والرِّدَّة: وَهِيَ تُحْبِط اَلْأَعْمَالَ كُلَّهَا1.
لِقَوْلِهِ تَعَالَى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ} [اَلْمَائِدَةِ: 6] . وَسُئِلَ اَلنَّبِيُّ صلى الله عليه وسلم: أَنَتَوَضَّأُ مِنْ لُحُومِ اَلْإِبِلِ؟ فَقَالَ: "نعم". رواه مسلم2.
وَقَالَ فِي اَلْخُفَّيْنِ: "وَلَكِنْ مِنْ غَائِطٍ وبَولٍ ونَومٍ". رَوَاهُ النَّسَائِيُّ وَاَلتِّرْمِذِيُّ وَصَحَّحَهُ3.
__________
1 ذكر الشيخ من نواقض الوضوء: موجبات الغسل. "نور البصائر، ص: 12".
2 رواه مسلم "360".
3 رواه أحمد "239/4"، والترمذي "96"، وقال: حديث حسن صحيح، والنسائي "84/1"، وابن ماجه "478"، والدارقطني "15"، وابن خزيمة "196".

(1/47)

بَابُ مَا يُوجِبُ الغُسْلَ وَصِفَتُهُ
39- وَيَجِبُ اَلْغُسْلُ مِنَ:
1- اَلْجَنَابَةِ: وَهِيَ:
أَ- إِنْزَالُ اَلْمَنِيِّ بِوَطْءٍ أو غيره،
ب- أو بالتقاء الختانين.

(1/47)

2- وخروج دم الحيض، والنفاس.
3- وموت غير الشهيد.
4- وإسلام الكافر.
قال تعالى: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة: 6] .
وقال تعالى: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّهُ} الآية. [البقرة: 222] ، أي: إذا اغتسلن.
وقد أمر النبى -صلى الله عليه وسلم- بِالْغُسْلِ مِنْ تَغْسِيلِ اَلْمَيِّتِ1.
وَأَمَرَ مَنْ أَسْلَمَ أَنْ يَغْتَسِلَ2.
40- وَأَمَّا صِفَةُ غَسْلِ اَلنَّبِيِّ -صلى الله عليه وسلم- مِنَ اَلْجَنَابَةِ:
1- فَكَانَ يَغْسِلُ فَرْجَهُ أَوَّلًا.
2- ثُمَّ يَتَوَضَّأُ وُضُوءًا كَامِلًا.
3- ثُمَّ يَحْثِي اَلْمَاءِ عَلَى رَأْسِهِ ثَلَاثًا، يُرَوِّيه بِذَلِكَ3.
__________
1 كما في حديث أبي هريرة، رواه أحمد "280/2"، أبو داود "3161"، والترمذي "993" وحسّنه، وصححه الألباني كما في الإرواء "144".
2 كما في حديث قيس بن عاصم، رواه أبو داود "355"، والترمذي "605" وحسنه، والنسائي "109/1".
3 صحح الشيخ: أن التثليث لا يُشْرع في الغسل إلا في غسل الرأس. كما رجَّح الشيخ: أن من عليه حدثان -أكبر وأصغر- ونوى الأكبر، وعمّ بدنه بالغسل، أنه يكفي عن الأصغر، ولو لم ينوه بخصوصه. "المختارات، ص: 18". قال الشيخ ابن عقيل: وكذلك هو في المذهب.

(1/48)

4- ثم يفيض الماء على سائر جسده،
5- ثُمَّ يَغْسِلُ رِجْلَيْهِ بِمَحَلٍّ آخَرَ1.
41- وَالْفَرْضُ مِنْ هَذَا:
غَسْلُ جَمِيعِ اَلْبَدَنِ، وَمَا تَحْتَ اَلشُّعُورِ الخفيفة والكثيفة، والله أعلم.
__________
1 كما في حديث ميمونة، رواه البخاري "382/1"، ومسلم "317".

(1/49)

بَابُ التَيَمُّمِ
42- وَهُوَ اَلنَّوْعُ اَلثَّانِي1 مِنَ اَلطَّهَارَةِ.
43- وَهُوَ بَدَلٌ عَنِ اَلْمَاءِ2، إِذَا تَعْذَّرَ اِسْتِعْمَالُ اَلْمَاءِ لِأَعْضَاءِ اَلطَّهَارَةِ3، أَوْ بَعْضِهَا لِعَدَمِهِ، أَوْ خَوْفِ ضَرَرٍ بِاسْتِعْمَالِهِ.
44- فَيَقُومُ اَلتُّرَابُ مَقَامَ اَلْمَاءِ بِأَنْ:
1- ينويَ رَفْعَ مَا عَلَيْهِ مِنْ اَلْأَحْدَاثِ،
__________
1 تقدم النوع الأول وهو الطهارة بالماء.
2 حكمه حكم الماء في كل أحواله، فلا يشترط له دخول الوقت، ولا يبطل بدخوله ولا بخروجه، وإذا تيمم للنفل استباح به الفرض وما دونه، كما قرره الشيخ في "المختارات الجلية، ص: 18".
3 رجَّح الشيخ: أنه لا يجب التيمم ولا يشرع من نجاسة البدن. "المختارات، ص: 20".

(1/49)

2- ثم يقول: {بِسْمِ اللَّهِ} ،
3- ثم يضرب التراب بيديه مَرَّةً وَاحِدَةً1،
4- يَمْسَحُ بِهِمَا جَمِيعَ وَجْهِهِ، وَجَمِيعَ كَفَّيْهِ.
45- فَإِنْ ضَرَبَ مَرَّتَيْنِ فَلَا بَأْسَ.
قَالَ تَعَالَى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6] .
وَعَنْ جَابِرٍ أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنَ الأَنْبِيَاءِ قَبْلِي: نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ، وَجُعِلَتْ لِيَ الأَرْضُ مَسْجِدًا وَطَهُورًا، فَأَيّمَا رَجُل أَدْرَكَتْهُ الصَّلاةَ فَلْيُصَلِّ، وأُحِلَّتْ لِيَ الغَنَائِمُ، وَلَمْ تَحِلَّ لأَحَدٍ قَبْلِي، وأُعْطِيتُ الشَّفَاعَةَ، وكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَومِهِ خَاصَّةً، وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً" متفق عليه2.
__________
1 صحح الشيخ: أن التيمم يكون بكل ما تصاعد على الأرض، من تراب له غبار أو لا غبار له، أو رمل، أو حجر، أو غير ذلك؛ لأن الظاهر من حال النبي -صلى الله عليه وسلم- أنه تيمم في كل موضع أدركته فيه الصلاة. "المختارات الجلية، ص: 19".
2 أخرجه البخاري "435/1"، ومسلم "521".

(1/50)

46- ومن عليه حدثٌ أصغر لم يحل له:
1- أن يصليَ،
2- ولا أن يطوفَ بالبيت،
3- ولا يمس المصحف.
47- ويزيد من عليه حدث أكبر:
1- أنه لا يقرأ شيئًا من القرآن،
2- ولا يلبث في المسجد بلا وضوء.
48- وتزيد الحائض والنفساء:
1- أنها لا تصوم،
2- ولا يحل وطؤها،
3- ولا طلاقها.

(1/51)

بَابُ الحَيضِ
49- وَالْأَصْلُ فِي اَلدَّمِ اَلَّذِي يُصِيبُ اَلْمَرْأَةَ: أَنَّهُ حَيْضٌ، بِلَا حدٍ لسنِّه، وَلَا قدره، ولا تكرره 1.
__________
1 بَيَّن الشيخ صحة ما اختاره، وأطال النفس في الاستدلال في "المختارات الجلية، ص: 34، 35"، ثم قال: ويترتب على مسألة الحيض مسألة النفاس: أن الصحيح أن لا حد لأقله ولا لأكثره، ويقال فيه ما قيل في الحيض. وقال الشيخ "في القواعد والفروق، ص: 125": "فحيث وجد الدم المعتاد تعلقت به الأحكام الشرعية، وحيث طهرت تطهرت =

(1/51)

50- إِلَّا إِنْ أَطْبَقَ اَلدَّمُ عَلَى اَلْمَرْأَةِ، أَوْ صَارَ لَا يَنْقَطِعُ عَنْهَا إِلَّا يَسِيرًا فَإِنَّهَا تَصِيرُ مُسْتَحَاضَةً1.
51- فَقَدْ أَمَرَهَا اَلنَّبِيُّ -صلى الله عليه وسلم- أَنْ تَجْلِسَ عَادَتَهَا2.
52- فَإِنْ لَمْ يَكُنْ لَهَا عَادَةٌ، فَإِلَى تَمْيِيزِهَا3.
53- فَإِنْ لَمْ يَكُنْ لَهَا تَمْيِيزٌ، فَإِلَى عَادَةِ اَلنِّسَاءِ اَلْغَالِبَةِ: ستة أيام أو سبعة. والله أعلم.
__________
= وزالت أحكام الحيض، هذا الذي دلت عليه النصوص، وعليه العمل بين المسلمين، وأما تقييد أقل سن تحيض فيه وأكثر سن تنتهي إليه، وأقل الحيض وأكثره فليس على ذلك دليل شرعي، وهكذا مدة الحمل، الصحيح أنه ليس لأكثر مدته حد محدود. وقد ذكر الشيخ الفروق بين الدماء الخارجة من فرج الأنثي، فلينظر في "القواعد والفروق، ص: 169".
1 صحح الشيخ جواز وطء المستحاضة لمن لم يخف العنت؛ لعدم منع النبي -صلى الله عليه وسلم- أزواج المستحاضات من ذلك؛ ولأنها دم عرق، ولأنها حكمها حكم الطاهرات في كل شيء فكذلك الوطء. "المختارات الجلية، ص:26".
2 كما في قصة أم حبيبة بنت جحش عند البخاري "426/1"، ومسلم "334".
3 وهو أن تميز دم الحيض عن دم الاستحاضة.

(1/52)


كتاب الصلاة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الصَّلاةِ1 [شُرُوطُ اَلصَّلَاةِ]
تَقَدَّمَ أَنَّ اَلطَّهَارَةَ مِنْ شُرُوطِهَا:
54- وَمِنْ شُرُوطِهَا: دُخُولُ اَلْوَقْتِ.
55- وَالْأَصْلُ فِيهِ حَدِيثُ جِبْرِيلَ: أَنَّهُ أَمَّ النبيَّ -صلى الله عليه وسلم- فِي أَوَّلِ اَلْوَقْتِ، وَآخِرِهِ، وَقَالَ: يَا مُحَمَّدُ، الصَّلاةُ مَا بينَ هَذَينِ الوَقْتَينِ رواه أحمد والنسائي والترمذي2.
56- وَعَنْ عَبْدِ اَللَّهِ بْنِ عَمْرِوٍ -رَضِيَ اَللَّهُ عَنْهُمَا- أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "وَقْتُ الظُّهْرِ، إِذَا زَالَتِ الشَّمْسُ، وَكَانَ ظِلُّ الرَّجُلِ كَطُولِهِ، مَا لَمْ تَحْضر العَصْر، وَوَقْتُ العَصْرِ، مَا لَمْ تَصْفَّر الشَّمْسُ، وَوَقْتُ صَلاةِ الْمَغْرِبِ، مَا لَمْ يَغِبِ الشَّفَقُ، وَوَقْتُ صَلاةِ العِشَاءِ، إِلى نِصْفِ اللَّيلِ،
__________
1 بيَّن الشيخ: أن من جحد وجوب الصلاة، أو تركها تهاونا وكسلا حُكِمَ بكفره، وجرى عليه ما جرى على المرتدين. "نور البصائر، ص: 15".
2 رواه أحمد "333/1"، وأبو داود "393"، والترمذي "149" وصححه، وابن خزيمة "325"، والدارقطني "6-9".

(1/53)

وَوَقْتُ صَلاةِ الصُّبحِ: مِنْ طُلُوعِ الفَجْرِ، مَا لم تَطْلع الشَّمْسُ" رَوَاهُ مُسْلِمٌ1.
57- وَيُدْرَكُ وَقْتُ اَلصَّلَاةِ بِإِدْرَاكِ رَكْعَةٍ؛ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ أَدْرَكَ رَكْعَةً مِنَ الصَّلاةِ، فَقَدْ أَدْرَكَ الصَّلاةَ2" مُتَّفَقٌ عَلَيْهِ3.
58- وَلَا يُحِلُّ تَأْخِيرُهَا، أَوْ تَأْخِيرُ بَعْضِهَا عَنْ وَقْتِهَا لِعُذْرٍ أَوْ غَيْرِهِ 4.
59- إِلَّا إِذَا أَخَّرَهَا لِيَجْمَعَهَا مَعَ غَيْرِهَا، فَإِنَّهُ يَجُوزُ لِعُذْرٍ مِنْ سَفَرٍ، أَوْ مَطَرٍ 5، أَوْ مَرَضٍ، أَوْ نَحْوِهِا.
60- وَالْأَفْضَلُ تَقْدِيمُ اَلصَّلَاةِ فِي أَوَّلِ وَقْتِهَا إلا:
__________
1 مسلم "612".
2 في "أ": "أدركها".
3 رواه البخاري "57/2"، ومسلم "6، 7". وقد بيَّن الشيخ: أن الإدراك في هذا الحديث يشمل جميع الإدراكات الجمعة والجماعة والوقت. "المختارات الجلية، ص: 29".
4 نقل الشيخ في "المختارات الجلية، ص: 27": أن شيخ الإسلام ابن تيمية حكى اتفاق الأئمة على أنه لا يحل تأخير الصلاة عن وقتها متعمدا لعذر من الأعذار غير الجهاد، فإن العلماء أجازوا تأخيرها لأجل الجهاد المشروع، وإن كان جمهور العلماء لم يجيزوه في هذه الحال، وأما ما سوى ذلك من الأعذار فلا يبيح التأخير، بل يصلي الإنسان في الوقت بحسب قدرته.
5- زيادة من "ب، ط".

(1/54)

1- العشاءَ إذا لم يشق.
2- الظهرَ في شدة الحر.
قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا عَنِ الصَّلاةِ، فَإِنَّ شِدَةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّم" 1.
61- وَمَنْ فَاتَتْهُ صَلَاةٌ وَجَبَ عَلَيْهِ قَضَاؤُهَا فَوْرًا مُرَتِّبًا2.
62- فَإِنْ نَسِيَ اَلتَّرْتِيبَ أَوْ جَهِلَهُ، أَوْ خَافَ فَوْتَ اَلصَّلَاةِ3، سَقَطَ اَلتَّرْتِيبُ (بَيْنَهَا وَبَيْنَ اَلْحَاضِرَةِ) 4، 5.
63- وَمِنْ شُرُوطِهَا6: سَتْرُ اَلْعَوْرَةِ بِثَوْبٍ مُبَاحٍ7، لَا يَصِفُ اَلْبَشْرَةَ.
64- وَالْعَوْرَةُ ثَلَاثَةُ أَنْوَاعٍ:
1- مغلَّظة: وهي: عورة المرأة الحرة البالغة،
__________
1 رواه البخاري "15/2-18"، ومسلم "615".
2 في "ب، ط": "المبادرة إلى قضائها مُرَتِّبًا".
3 قال الشيخ ابن عقيل: لعله يقصد فوت الصلاة في الوقت قولًا واحدًا، وكذا فوت صلاة الجماعة على الصحيح.
4 ليست في: "ب، ط".
5 وكذلك يسقط بخشية فوت الجماعة كما رجحه الشيخ. "المختارات الجلية، ص: 29".
6 أي: الصلاة.
7 قرر الشيخ: أن من صلى بثوب نجس ناسيا أو في حال الضرورة أنه لا إعادة عليه. "المختارات الجلية، ص: 29".

(1/55)

فَجَمِيعُ1 بَدَنِهَا عَوْرَةٌ فِي اَلصَّلَاةِ إِلَّا وَجْهَهَا.
2- ومخففة: وهي عَوْرَةُ اِبْنِ سَبْعِ سِنِينَ إِلَى عَشْرٍ، وَهِيَ2 اَلْفَرْجَانِ.
3- وَمُتَوَسِّطَةٌ: وَهِيَ عَوْرَةُ مِنْ عَدَاهُمْ، مِنْ السُّرَّة إلى الركبة3.
قَالَ تَعَالَى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [اَلْأَعْرَافِ: 31] .
65- وَمِنْهَا: اِسْتِقْبَالُ اَلْقِبْلَةِ:
قَالَ تَعَالَى: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [اَلْبَقَرَةِ: 149، 150] .
66- فَإِنْ عَجَزَ عَنْ استقبالها، لمرض أو غيره سقط، كما
__________
1 في "ب، ط": "فإن جميع".
2 في "ب": "فإنه"، وفي "ط": "فإنها".
3 قال الشيخ في "المختارات الجلية، ص: 29": الصحيح أن ستر المنكبين أو أحدهما في الصلاة للرجل، من باب تكميلها وتمامها، وأنه ليس بشرط، وحديث أبي هريرة: "لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء" يفسره حديث جابر: "إن كان الثوب واسعا فالْتَحف به، وإن كان ضيقا فاتَّزر به، أو فخالف بين طرفيه"؛ ولأن المنكب ليس بعورة، فستره في الصلاة من باب تكميله، كما هو قول جمهور العلماء.

(1/56)

تسقط جميع الواجبات بالعجز عنها.
قَالَ تَعَالَى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [اَلتَّغَابُنِ: 16] .
67- وكان النبي -صلى الله عليه وسلم- يصلي في السفر النافلة على راحلته حيث توجهت به، مُتَّفَقٌ عَلَيْهِ1، وَفِي لَفْظٍ: غَيْرَ أَنَّهُ لَا يُصَلِّي اَلْمَكْتُوبَةَ.
68- وَمِنْ شُرُوطِهَا: اَلنِّيَّةُ2.
69- وَتَصِحُّ اَلصَّلَاةُ فِي كُلِّ مَوْضِعٍ إِلَّا:
1- فِي مَحَلٍّ3 نَجِسٍ،
2- أَوْ مَغْصُوبٍ،
3- أَوْ فِي مَقْبَرَةٍ 4،
4- أَوْ حمَّام،
__________
1 رواه البخاري "489/2"، ومسلم "700". ولا يلزمه أن يستقبل القبلة في إحرامه أو ركوعه أو سجوده على الصحيح، كما قرره الشيخ في "المختارات الجلية، ص: 32".
2 قال الشيخ في "المختارات الجلية، ص: 32": وأما مسائل النية في الصلاة، فالصحيح أن المصلي إذا عرض له في صلاته ما أوجب قلبها نفلا، أو انتقالا من انفراد إلى ائتمام، وبالعكس، ومن إمامة إلى ائتمام، أن ذلك كله جائز لا محذور فيه، فإن جنس هذه الأمور واردة عن النبي صلى الله عليه وسلم.
3 زيادة من: "ب، ط".
4 قال الشيخ في "الإرشاد، ص: 48": "سوى صلاة الجنازة فيها لا تضر".

(1/57)

5- أو أعطان إبل1.
وَفِي سُنَنِ اَلتِّرْمِذِيِّ مَرْفُوعًا2: "اَلْأَرْضُ كُلُّهَا مَسْجِدٌ، إلا المقبرة والحمام" 3.
__________
1 قال الشيخ في "الإرشاد، ص: 48": "وأما النهي عن المجزرة والمزبلة وقارعة الطريق، وفوق ظهر بيت الله، فهو ضعيف لا تقوم به حجة، وأضعف من هذا قولهم: أسطحتها مثلها". وينظر أيضًا: "المختارات الجلية، ص: 31".
2 زيادة من: "ب، ط".
3 رواه أبو داود "492" والترمذي "317"، وابن ماجه "745"، وابن حبان "موارد، 338"، والحاكم "251/1"، وقال: صحيح على شرط البخاري ومسلم.

(1/58)

بَابُ صِفَةِ الصَّلَاةِ
70- يُسْتَحَبُّ أَنْ يَأْتِيَ إِلَيْهَا بسَكِينَة ووقار.
71- فإذا دخل المسجد قال: بسم اَللَّهِ، وَالصَّلَاةُ وَالسَّلَامُ عَلَى رَسُولِ اَللَّهِ، اَللَّهُمَّ اِغْفِرْ لِي ذُنُوبِي، وَافْتَحْ لِي أَبْوَابَ رَحْمَتِكَ1.
__________
1 رواه ابن ماجه "771" من حديث فاطمة بنت الحسين عن جدتها فاطمة الكبرى -رضي الله عنها- وفيه انقطاع؛ لأن فاطمة لم تدرك جدتها، ورواه الترمذي "314" دون قوله: "بسم الله" وحسنه، ولعله حسنه =

(1/58)

72- ويقدم رجْلَهُ اليمنى لدخول المسجد.
73- واليسرى للخروج منه.
74- ويقول هذا الذكر، إلا أنه يقول: وافتح لي أبواب فضلك، كما ورد في ذلك1 اَلْحَدِيثِ (اَلَّذِي رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ) 2، 3.
75- فَإِذَا قَامَ إِلَى اَلصَّلَاةِ قَالَ: اَللَّهُ أَكْبَرُ.
76- وَيَرْفَعُ 4 يَدَيْهِ إِلَى حَذْوِ مَنْكِبَيْهِ، أَوْ إِلَى شَحْمَةِ5 أذنيه، في أربعة مواضع:
__________
= لشواهده، ومنها حديث أبي حميد، أو أبي أسيد رواه النسائي "53/2" وأبو داود "465" وابن ماجه "772" ورواه مسلم "713" بلفظ: إذا دخل أحدكم المسجد فليقل: "اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك". وفي الباب عن أبي هريرة رواه ابن ماجه "773" وصححه البوصيري.
1 في "ط": "ورد ذلك في الحديث".
2 زيادة من: "ط".
3 رواه أحمد "282/6"، والترمذي "314"، وابن ماجه "771"، من حديث فاطمة، قال الأرناؤوط في "زاد المعاد، 370/2": وفي سنده ضعف وانقطاع، وله شاهد من حديث أنس عند ابن السني "86"، وسنده ضعيف، فيتقوى به الحديث؛ ولذا حسنه الترمذي. أهـ.
4 في "ط": "ورفع".
5 في "ط": "شحمتي".

(1/59)

1- عند تكبيرة الإحرام،
2- وعند الركوع،
3- وعند الرفع منه،
4- وعند القيام من التشهد الأول، كما صحت بذلك الأحاديث عن النبي صلى الله عليه وسلم1.
77- وَيَضَعُ يَدَهُ اَلْيُمْنَى عَلَى اَلْيُسْرَى،
78- فَوْقَ سُرَّتِهِ، أو تحتها، أو على صدره.
79- وَيَقُولُ: "سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَتَبَارَكَ اسْمُكَ، وَتَعَالى جَدُّكَ، وَلَا إِلَه غَيْرُكَ" 2، أَوْ غَيْرَهُ مِنْ اَلِاسْتِفْتَاحَاتِ اَلْوَارِدَةِ عَنْ اَلنَّبِيِّ صلى الله عليه وسلم3.
80- ثُمَّ يَتَعَوَّذُ.
81- ويُبَسْمِل،
82- وَيَقْرَأُ اَلْفَاتِحَةَ،
83- وَيَقْرَأُ مَعَهَا فِي اَلرَّكْعَتَيْنِ اَلْأُولَيَيْنِ مِنْ اَلرُّبَاعِيَّةِ وَالثُّلَاثِيَّةِ
__________
1 كما في حديث ابن عمر، رواه البخاري "222/2"، ومسلم "390".
2 أخرجه أبو داود "776"، والترمذي "243"، وابن ماجه "806"، والدارقطني "5"، والبيهقي "34/2"، والحاكم "235/1"، وقال: "صحيح الإسناد" عن عائشة وأبي سعيد مرفرعًا، وقد رواه مسلم والحاكم وابن أبي شيبة والطحاوي عن عمر موقوفا.
3 انظرها في صفة صلاة النبي -صلى الله عليه وسلم- للألباني.

(1/60)

سُورَةً تَكُونُ:
أَ- فِي اَلْفَجْرِ: مِنْ طُوَالِ الْمُفَصَّل1،
ب- وفي المغرب: من قصاره،
جـ- وفي الباقي: من أوساطه.
84- يجهر في القراءة ليلًا،
85- ويُسِرُّ بِهَا نَهَارًا، إِلَّا اَلْجُمْعَةَ وَالْعِيدَ2، وَالْكُسُوفَ وَالِاسْتِسْقَاءَ، فَإِنَّهُ يَجْهَرُ بِهَا3،
86- ثُمَّ يُكَبِّرُ لِلرُّكُوعِ،
87- وَيَضَعُ يَدَيْهِ عَلَى رُكْبَتَيْهِ،
88- وَيَجْعَلُ رَأْسَهُ حِيَالَ ظهره،
89- ويقول: سبحان ربي العظيم4، ويكرِّرُه،
__________
1 المفصل: من سورة "ق" إلى آخر القرآن، طواله: من "ق" إلى "عمّ"، وأوساطه: من "عمّ" إلى "الضحى"، وقصاره: من "الضحى" إلى "الناس".
2 في "ط": "العيدين".
3 ليست في: "ب، ط".
4 رواه أحمد "382/5"، والدارِمي "299/1"، وأبو داود "871"، والترمذي "261"، وصححه، والنسائي "190/2"، وابن ماجه "888" عن حذيفة أنه صلى مع النبي -صلى الله عليه وسلم- فكان يقول في ركوعه: "سبحان ربي العظيم"، وفي سجوده: "سبحان ربي الأعلى".

(1/61)

90- وَإِنْ قَالَ مَعَ ذَلِكَ حَالَ1 رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اَللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اَللَّهُمَّ اِغْفِرْ لِي2، فحسن،
91- ثم يرفع رأسه،
92- قائلًا: سمع الله لمن حمده، إن كان إمامًا أو منفردًا،
93- وَيَقُولُ اَلْكُلُّ3: رَبَّنَا وَلَكَ اَلْحَمْدُ، [حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ] مِلْءَ اَلسَّمَاءِ، وَمِلْءَ اَلْأَرْضِ، وملء ما شئت من شيء بعد4.
__________
1 في "ب، ط": "في".
2 أخرجه البخاري "199/2"، ومسلم "484" من حديث عائشة، رضي الله عنها.
3 في "ب، ط": "أيضًا".
4 أخرجه مسلم "476"، ولفظه: كَانَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- إذا رفع ظهره من الركوع قال: "سمع الله لمن حمده، اللهم ربنا لك الحمد، ملء السموات وَمِلْءَ اَلْأَرْضِ، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بعد"، ورواه أيضًا من حديث أبي سعيد كذلك "477" وزاد فيه: "أهل الثناء والمجد، أحقُّ ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد". وروى عن ابن عباس نحوه أيضًا "478"، وأما زيادة: [حمدًا كثيرًا طيبًا مباركًًًًا فيه] ، فهي من حديث رفاعة بن رافع الزرقي قال: كنا يومًا نصلي وراء النبي -صلى الله عليه وسلم- فلما رفع رأسه من الركعة قال: سمع الله لمن حمده، قال رجل وراءه: ربنا ولك الحمد، حمدًا كثيرًا طيبًا مباركًًًًا فيه، فلما انصرف قال: "من المتكلم؟ " قال: أنا، قال: "رأيت بضعة وثلاثين ملكًا يبتدرونها أيهم يكتبها أول" رواه البخاري "799".

(1/62)

94- ثُمَّ يَسْجُدُ عَلَى أَعْضَائِهِ اَلسَّبْعَةِ، كَمَا قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُم: عَلَى الْجَبْهَةِ -وَأَشَارَ بِيَدِهِ إِلى أَنْفِهِ- وَالكَفَّينِ والرُّكْبَتَينِ وَأَطْرَافِ القَدَمَينِ" مُتَّفَقٌ عَلَيْهِ1،
95- وَيَقُولُ: سُبْحَانَ رَبِّيَ اَلْأَعْلَى2،
96- ثُمَّ يُكَبِّرُ،
97- وَيَجْلِسُ عَلَى رِجْلِهِ اَلْيُسْرَى، وَيَنْصِبُ اَلْيُمْنَى وَهُوَ اَلِافْتِرَاشُ.
98- وَيَفْعَلُ ذَلِكَ فِي جَمِيعِ جِلْسَاتِ اَلصَّلَاةِ3، إِلَّا فِي اَلتَّشَهُّدِ اَلْأَخِيرِ4، فَإِنَّهُ يَتَوَرَّك، بِأَنْ يَجْلِسَ عَلَى اَلْأَرْضِ، وَيُخْرِجُ رِجْلَهُ اَلْيُسْرَى مِنْ اَلْخَلْفِ اَلْأَيْمَنِ،
99- وَيَقُولُ: رَبِّ اِغْفِرْ لِي، وارحمني، واهدني، وارزقني، واجبرني وعافني5.
__________
1 أخرجه البخاري "297/2"، ومسلم "490".
2 سبق تخريجه في الفقرة "89".
3 في "ب، ط": "وجميع جلسات الصلاة افتراش".
4 أي: في الصلاة التي فيها تَشَهُّدَان "نور البصائر، ص: 16".
5 أخرجه أحمد "371/1"، وأبو داود "580"، والترمذي "284"، وابن ماجه "898"، والحاكم "262/1"، وصححه، والبيهقي "122/2".

(1/63)

100- ثُمَّ يَسْجُدُ اَلثَّانِيَةَ كَالْأُولَى،
101- ثُمَّ يَنْهَضُ مُكَبِّرًا، عَلَى صُدُورِ قَدَمَيْهِ،
102- وَيُصَلِّي اَلرَّكْعَةَ اَلثَّانِيَةَ كَالْأُولَى.
103- ثم يجلس للتشهد الأوّل.
104- وَصِفَتُهُ: "اَلتَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ، وَالطَّيِّبَاتُ، اَلسَّلَام عَلَيْك أَيُّهَا اَلنَّبِيُّ وَرَحْمَةُ اَللَّهِ وَبَرَكَاتُهُ، اَلسَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اَللَّهِ اَلصَّالِحِينَ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اَللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ"1.
105- ثُمَّ (يُكَبِّرُ،
106- وَيُصَلِّي بَاقِي صَلَاتِهِ بِالْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ) 2.
107- (ثُمَّ يَتَشَهَّدُ اَلتَّشَهُّدَ اَلْأَخِيرَ) 3، (وَهُوَ اَلْمَذْكُورُ) 4، 5.
108- (وَيَزِيدُ عَلَى مَا تَقَدَّمَ) 6:
1- اَللَّهُمَّ صلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا
__________
1 أخرجه البخاري "13/11"، ومسلم "402".
2 في "ب، ط": "ثم يقوم لبقية صلاته، ويقتصر في الذي بعد التشهد على الفاتحة".
3 في "ط": "ثم يتشهد في الجلوس الأخير".
4 زيادة من: "ط".
5 وهو المذكور سابقا في الفقرة "104".
6 في "ط": "ويقول أيضًا".

(1/64)

صَلَّيْتُ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ، إِنَّكَ حَمِيدٌ مَجِيدٌ1.
2- أَعُوذُ بِاَللَّهِ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ اَلْقَبْرِ، وَمِنْ فِتْنَةِ اَلْمَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ اَلْمَسِيحِ اَلدَّجَّالِ2.
3- وَيَدْعُو اَللَّهُ بِمَا أَحَبَّ.
109- ثُمَّ يُسَلِّمُ عَنْ يَمِينِهِ، وَعَنْ يَسَارِهِ: اَلسَّلَامُ عَلَيْكُمْ ورحمة الله، (لِحَدِيثِ وَائِلِ بْنِ حُجْرٍ، رَوَاهُ أَبُو دَاوُدَ) 3، 4.
110- وَالْأَرْكَانُ اَلْقَوْلِيَّةُ مِنْ اَلْمَذْكُورَاتِ:
1- تَكْبِيرَةُ اَلْإِحْرَامِ،
2- وَقِرَاءَةُ الفاتحة على غير مأموم 5،
__________
1 أخرجه البخاري "408/6"، ومسلم "406".
2 أخرجه مسلم "588"، عن أبي هريرة و "590"، عن ابن عباس.
3 زيادة من: "ط".
4 رواه أبو داود "997"، قال عبد القادر الأرناؤوط في "جامع الأصول، برقم 3566": وإسناده منقطع، فإن علقمة بن وائل لم يسمع من أبيه، ولكن للحديث شواهد بمعناه يقوى بها.
5 صوَّب الشيخ: أن المأموم متى سمع قراءة الإمام، فلا قراءة عليه، ولا تشرع، وإذا لم يسمع وجبت عليه الفاتحة، سرية أو جهرية، قال: وهذا القول أعدل الأقوال في هذه المسألة، وتجتمع به الأدلة. "المختارات الجلية، ص: 38".

(1/65)

3- وَالتَّشَهُّدُ اَلْأَخِيرُ1،
4- وَالسَّلَامُ2.
111- وَبَاقِي أَفْعَالِهَا، أَرْكَانٌ فَعِلْيَةٌ إِلَّا:
1- اَلتَّشَهُّدَ اَلْأَوَّلَ، فَإِنَّهُ مِنْ وَاجِبَاتِ اَلصَّلَاةِ3،
2- والتكبيرات غير تكبيرة الإحرام،
3- وقول: سبحان ربي العظيم في الركوع،
4- سبحان ربي الأعلي مرة4 في السجود،
5- رَبِّ اِغْفِرْ لِي، بَيْنَ اَلسَّجْدَتَيْنِ مَرَّةً، مَرَّةً، وَمَا زَادَ فَهُوَ مَسْنُونٌ،
6- وَقَوْلَ: سَمِعَ اَللَّهُ لمن حمده، للإمام والمنفرد،
7- رَبَّنَا لَكَ اَلْحَمْدُ، لِلْكُلِّ.
112- فَهَذِهِ اَلْوَاجِبَاتُ تَسْقُطُ بالسهو، ويجبرها سجوده
__________
1 ذكر الشيخ أن من أركانها: الصلاة على النبي، صلى الله عليه وسلم "نور البصائر، ص: 17".
2 عدَّ الشيخ في "نور البصائر، ص: 17" التسليمتين ركنًا.
3 وكذلك الجلوس للتشهد واجب أيضا. "نور البصائر، ص: 17".
4 زيادة من: "ب، ط".

(1/66)

(اَلسَّهْوَ، وَكَذَا بِالْجَهْلِ) 1.
113- وَالْأَرْكَانُ لَا تَسْقُطُ سَهْوًا ولا جهلًا ولا عمدًا.
114- وَالْبَاقِي سُنَنُ أَقْوَالٍ وَأَفْعَالٍ مُكْمِلٍ لِلصَّلَاةِ.
115- وَمِنْ اَلْأَرْكَانِ2: اَلطُّمَأْنِينَةُ فِي جَمِيعِ أَرْكَانِهَا.
وَعَنْ أَبِي هُرَيْرَةَ، أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- قَالَ: "إِذَا قُمْتَ إِلى الصَّلاةِ فَأَسْبِغِ الوُضُوءَ، ثُمَّ اسْتَقْبِلِ الْقِبْلَةَ فَكَبِّرْ، ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنَ القُرْآنِ، ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا، ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ3 جَالِسًا، (ثُمَّ اسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا) 4، ثُمَّ افْعَلْ ذَلِكَ فِي صَلاتِكَ كُلِّهَا" مُتَّفَقٌ عَلَيْهِ 5.
(وَقَالَ صلى الله عليه وسلم: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي". متفق عليه) 6، 7.
__________
1 ليست في: "ب، ط".
2 في "ب، ط": "أركانها".
3 في "ب، ط": "تعتدل".
4 ليست في: "أ".
5 أخرجه البخاري "237/2"، ومسلم "397".
6 زيادة من: "ب، ط".
7 هذه قطعة من حديث مالك بن الحويرث، المتفق عليه، لكن هذه اللفظة ليست عند مسلم، بل رواها البخاري "111/2" وغيره.

(1/67)

116- فَإِذَا فَرَغَ مِنْ صَلَاتِهِ:
1- اِسْتَغْفَرَ ثَلَاثًا، وَقَالَ:
2- اَللَّهُمَّ أَنْتَ اَلسَّلَامُ وَمِنْكَ اَلسَّلَامُ، تَبَارَكْتَ يَا ذا الجلال والإكرام1.
3- (لَا إِلَهَ إِلَّا اَللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ، وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اَللَّهُ، وَلَا نَعْبُدُ إِلَّا إِيَّاهُ، لَهُ اَلنِّعْمَةُ، وَلَهُ اَلْفَضْلُ، وَلَهُ اَلثَّنَاءُ اَلْحَسَنُ، لَا إِلَهَ إِلَّا اَللَّهُ، مُخْلِصِينَ لَهُ اَلدِّينُ وَلَوْ كَرِهَ اَلْكَافِرُونَ) 2، 3.
4- سُبْحَانَ اَللَّهِ، وَالْحَمْدُ لِلَّهِ، وَاَللَّهُ أَكْبَرُ، ثَلَاثًا وَثَلَاثِينَ، وَيَقُولُ: لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ، وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. (تَمَامَ اَلْمِائَةِ) 4، 5.
__________
1 أخرجه مسلم "591".
2 هذه الجملة من الذكر ليست في: "ب، ط".
3 رواه مسلم "594"، وفيه زيادة: " لا حول ولا قوة إلا بالله" وبدونها، رواه النسائي وغيره.
4 ليست في: "أ".
5 أخرجه مسلم "597".

(1/68)

117- واَلرَّوَاتِبُ المؤَكَّدة اَلتَّابِعَةُ لِلْمَكْتُوبَاتِ عَشَرٌ:
(وَهِيَ اَلْمَذْكُورَةُ فِي حَدِيثِ اِبْنِ عُمَرَ رَضِيَ اَللَّهُ عَنْهُمَا) 1، قَالَ: حَفِظْتُ عَنْ رَسُولِ اَللَّهِ -صلى الله عليه وسلم- عَشْرَ رَكَعَاتٍ:
رَكْعَتَيْنِ قَبْلَ اَلظُّهْرِ، وَرَكْعَتَيْنِ بَعْدَهَا،
وَرَكْعَتَيْنِ بَعْدَ اَلْمَغْرِبِ فِي بَيْتِهِ،
وَرَكْعَتَيْنِ بَعْدَ اَلْعِشَاءِ فِي بَيْتِهِ،
وَرَكْعَتَيْنِ قَبْلَ الفجر2 متفق عليه3.
__________
1 زيادة من: "ب، ط".
2 في "ب، ط": "الصبح".
3 أخرجه البخاري "58/3"، ومسلم "729"من حديث ابن عمر، وقد بيَّن الشيخ في كتابه "نور البصائر، ص: 19": أن الرواتب اثنتا عشرة ركعة.

(1/69)

بَابُ سُجُودِ السَّهْوِ والتِّلاوَةِ والشُّكْرِ1
118- وَهُوَ مَشْرُوعٌ إذا:
1- زَادَ اَلْإِنْسَانُ فِي صلاةٍ رُكُوعًا أَوْ سُجُودًا أو قيامًا أو قعودًا، سهوًا،
__________
1 قال الشيخ ابن عقيل: جمع بينهما مع الفرق، فالأخيران نَفْلٌ، والأول واجب في الجملة، وهكذا في "بلوغ المرام" جمع بينهما.

(1/69)

2- أَوْ نَقَصَ شَيْئًا مِنْ (اَلْمَذْكُورَاتِ، أَتَى بِهِ وَسَجَدَ لِلسَّهْوِ) 1، 2.
3- أَوْ تَرَكَ وَاجِبًا مِنْ وَاجِبَاتِهَا سَهْوًا 3،
4- أَوْ شَكَّ فِي زِيَادَةٍ أَوْ نُقْصَانٍ4.
وقد ثبت أنه صلى الله عليه وسلم قام عن التشهد الأول فسجد 5.
وَسَلَّمَ مِنْ رَكْعَتَيْنِ مِنْ اَلظُّهْرِ أَوْ اَلْعَصْرِ، ثم ذَكَّرُوهُ، فتمَّمَ وسجد للسهو6.
__________
1 في "ب، ط": أو نقص شيئا من الأركان يأتي به ويسجد.
2 من ترك ركنا في ركعة سهوا فإنه يعود إليه متى ذكره، إلا إذا وصل إلى نظيره في الركعة التي تلي تلك الركعة، فيلغي الأولى وتقوم الثانية مقامها. "المختارات، ص: 35".
3 ليست في: "أ".
4 قال الشيخ في "المختارات الجلية، ص: 36": أصح الأقوال في شك المصلي في عدد الركعات، أنه يبني على اليقين -وهو الأقل- إن كان الشك متساويًا والأقل أرجح، وأنه يبني على غلبة ظنه إن كان له ظن راجح.
5- أخرجه البخاري "92/3"، ومسلم "570"، من حديث عبد الله بن بُحَينة، وقد قرر الشيخ، أن المصلي إذا قام من التشهد الأول ناسيًا، ولم يذكر إلا بعد قيامه، أنه لا يرجع، ولو لم يشرع في القراءة، لحديث المغيرة،
"المختارات الجلية، ص: 35".
6- أخرجه البخاري "468/10"، ومسلم "573".

(1/70)

وصلى اَلظُّهْرَ خَمْسًا، فَقِيلَ لَهُ: أَزِيدَتِ اَلصَّلَاةُ؟ فَقَالَ: "ومَا ذَاكَ؟ " قَالُوا: صَلَّيْتَ خَمْسًا، فَسَجَدَ سَجْدَتَيْنِ بعدما سلَّم. متفق عليه1.
وَقَالَ: "إِذَا شَكَّ أَحَدُكُمْ فِي صَلاتِهِ، فَلَمْ يَدْرِ كَمْ صَلَّى: أَثَلاثًا، أَمْ أَرْبَعًا؟ فَلْيَطْرَحْ الشَّكَ، وليَبْنِ عَلَى مَا اسْتَيقَنَ، ثُمَّ يَسْجُدْ سَجْدَتَينِ قَبْلَ أَنْ يُسَلِّمَ، فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلاتَهُ، وإِنْ كَانَ صَلَّى تَمَامًا كَانَتَا تَرْغِيمًا لِلشَّيطَانِ" رَوَاهُ أَحْمَدُ وَمُسْلِمٌ2.
119- وَلَهُ أَنْ يَسْجُدَ قبل السلام أو بعده3.
120- (ويسن سجود التلاوة للقارئ والمستمع في الصلاة وخارجها) 4، 5.
__________
1 أخرجه البخاري "403/1-405"، ومسلم "572".
2 أخرجه أحمد "83/3"، ومسلم "571".
3 وليس بعد سجود السهو تَشَهُّد، كما قرّره الشيخ. "المختارات الجلية، ص: 36".
4 في "ب، ط": "ويسن للقارئ والمستمع إذا تلا آيةَ سجدةٍ أن يسجد في الصلاة أو خارجها سجدة واحدة".
5 بيَّن الشيخ، أن سجود التلاوة إن كان في الصلاة فحكمه حكمها، وإن كان خارجها فهو دعاء يجوز على غير طهارة وإلى غير القبلة، ولا يدخل في عموم ما يشرع لها، بل أشبه ما له الدعاء، ومثله سجود الشكر بل أولى. "المختارات الجلية، ص: 36".

(1/71)

121- وَكَذَلِكَ إِذَا تَجَدَّدَتْ لَهُ نِعْمَةٌ، أَوْ اِنْدَفَعْتْ عنه نقمة، سجد الله شُكْرًا.
122- وَحُكْمُ سُجُودِ اَلشُّكْرِ كَسُجُودِ اَلتِّلَاوَةِ.

(1/72)

باب: مفسدات الصلاة ومكروهاتها
123- تَبْطُلُ اَلصَّلَاةُ1:
1- بِتَرْكِ رُكْنٍ أَوْ شرطٍ، وَهُوَ يَقْدِرُ عَلَيْهِ عَمْدًا أَوْ سَهْوًا أَوْ جَهْلاً (إذا لم يأتِ به) 2، (وبترك واجب عمدًا) 3،
2- وبالكلام عمدًا4،
__________
1 قرر الشيخ، أن القول بأن صلاة المأموم تبطل ببطلان صلاة الإمام، قول ضعيف، لا دليل عليه، بل الأدلة تدل على أن كل مصلٍّ لم يحصل منه بنفسه مفسد لصلاته أن صلاته صحيحة، وإنما تعلقت صلاة المأموم بصلاة الإمام من حيث وجوب المتابعة، لا أن أفعال الإمام صحتها وفسادتها تسري إلى صلاة المأموم. "المختارات الجلية، ص: 33".
2 ليست في: "ب، ط".
3 ليست في: "أ".
4 قرر الشيخ، أن الانتحاب والنحنحة لا تبطل الصلاة، سواء بَانَ حرفان أم لا، وسواء كان لحاجة أم لا؛ لأنه لم يرد فيه ما يدل على الإبطال، وقياسه على الكلام غير صحيح، ولحديث علي: "وإن كان في الصلاة تنحنح لي". كما بيّن الشيخ، أن الكلام بعد سلامه سهوًا لمصلحتها أو لغير مصلحتها لا يبطل الصلاة، وكذلك الكلام سهوًا أو جهلًا في صلبها؛ لحديث ذي اليدين، ومعاوية بن الحكم. "المختارات الجلية، ص: 34".
وقال: تبطل بالأكل والشرب فيها إلا اليسير مع السهو والجهل. "نور البصائر، ص: 17".

(1/72)

3- وبالقهقهة،
4- وبالحركة الكثيرة عرفًا، المتوالية لغير ضرورة1؛ لِأَنَّهُ فِي اَلْأَوَّلِ تَرَكَ مَا لَا تَتِمُّ اَلْعِبَادَةُ إِلَّا بِهِ، وَبِالْأَخِيرَاتِ فَعَلَ مَا يُنْهَى عنه فيها.
124- ويكره:
1- الالتفات في الصلاة؛
لأن2 اَلنَّبِيَّ -صلى الله عليه وسلم- سُئِلَ عَنْ اَلِالْتِفَاتِ فِي اَلصَّلَاةِ، فَقَالَ: "هُوَ اخْتِلاسٌ يَخْتَلِسُهُ الشَّيطَانُ مِنْ صَلاةِ العَبْدِ". رواه البخاري3.
2- وَيُكْرَهُ اَلْعَبَثُ،
3- وَوَضْعُ اَلْيَدِ عَلَى اَلْخَاصِرَةِ.
4- وَتَشْبِيكُ أصابعه،
5- وفرقعتها،
__________
1 هذه الحركة محرمة، وأما المكروهة: فهي اليسيرة لغير حاجة، وأما المباحة: فهي اليسيرة لحاجة، والكثيرة للضرورة، وأما المأمور بها كالتقدم والتأخر للصفوف في صلاة الخوف، وكالحركة لتعديل الصف، كما قرره الشيخ في كتابه: "القواعد والفروق، ص: 138".
2 في "أ": "كما سئل النبي -صلى الله عليه وسلم- عن الالتفات".
3 أخرجه البخاري "234/2".

(1/73)

6- وأن يجلس فيها1 مقعيًا كإقعاء الكلب2،
7- وأن يستقبل ما يلهيه،
8- أو يدخل فيها3 وقلبه مشتغل بمدافعة الأخبثين، أو بحضرة طعام يشتهيه4؛
لِقَوْلِهِ صلى الله عليه وسلم: "لَا صَلاةَ بِحَضْرَةِ طَعَامٍ، وَلا هُوَ يُدافِعُهُ الأَخْبَثَانِ" متفق عليه 5.
9- وَنَهَى اَلنَّبِيُّ -صلى الله عليه وسلم- أَنْ يفترش الرجل ذراعيه في السجود6.
__________
1 زيادة من: "ب، ط".
2 الإقعاء له تفسيران: الأول إلصاق الأليتين بالأرض، ونصب الساقين، ووضع اليدين على الأرض، وهذا مكروه عند عامة الفقهاء، وعند المالكية حرام، لكن لا تبطل به الصلاة.
والثاني: أن يضع ألْيَتَيهِ على عقبيه، ويضع يديه على الأرض، وهو مكروه عند الجمهور، ويرى الشافعية أنه بهذه الكيفية بين السجدتين سنة، للحديث في صحيح مسلم، ونقل عن الإمام أحمد أنه قال: لا أفعله ولا أعيب من فعله، وقال العَبَادِلة: كانوا يفعلونه. "الموسوعة الفقهية الكويتية 88/6".
3 ليست في: "ب".
4 ليست في: "ب، ط".
5 بل رواه مسلم "560" وغيره. دون البخاري.
6 أخرجه البخاري "301/2"، ومسلم "493".

(1/74)

بَابُ صَلاةِ التَّطَوُّعِ، [صَلاةُ الكُسُوفِ] .
125- وَآكَدُهَا: صَلَاة1 الكسوف2؛
لأن النبي -صلى الله عليه وسلم- فعلها وأمر بها.
126- وتصلى على صفة حديث عائشة: أن النبى -صلى الله عليه وسلم- جهر في صلاة الكسوف في قراءته3، فَصَلَّى أَرْبَعَ رَكَعَاتٍ فِي رَكْعَتَيْنِ، وَأَرْبَعَ سَجَدَاتٍ. متفق عليه4.
__________
1 زيادة من: "ب، ط".
2 قال الشيخ في "المختارات الجلية، ص: 53": وقال بعض العلماء بوجوب صلاة الكسوف؛ لأن النبي -صلى الله عليه وسلم- فعلها وأمر الناس بها.
3 في "ب، ط": "بقراءته".
4 أخرجه البخاري "549/2"، ومسلم "901". وقد بيَّن الشيخ: أن ما روي من الصفات مخالفا لهذه الصفة فإنه وهم من بعض الرواة، كما قال الأئمة، أحمد والبخاري وغيرهما. "المختارات الجلية، ص: 53".

(1/75)

[صَلاةُ الوِتْرِ] .
127- وصلاة اَلْوَتْرِ سُنَّةٌ مُؤَكَّدَةٌ، دَاوَمَ اَلنَّبِيُّ -صلى الله عليه وسلم- عَلَيْهِ حَضَرًا وَسَفَرًا، وَحَثَّ اَلنَّاسَ عَلَيْهِ.
128- وَأَقَلُّهُ: رَكْعَةٌ،

(1/75)

129- وَأَكْثَرُهُ: إِحْدَى عَشْرَةَ.
130- وَوَقْتُهُ: مِنْ صَلَاةِ اَلْعِشَاءِ إِلَى طُلُوعِ اَلْفَجْرِ.
131- وَالْأَفْضَلُ أَنْ يَكُونَ آخِرَ صلاته.
كما قال النبي صلى الله عليه وسلم: "اجْعَلُوا آخِرَ صَلاتِكُمْ بِاللَّيلِ وِتْرًا" مُتَّفَقٌ عَلَيْهِ1.
132- وقال: "مَنْ خَافَ أَلا يَقُومَ مِنْ آخِرِ اللَّيلِ، فَلْيُوتِر أَوَّلَهُ، وَمَنْ طَمِعَ أَنْ يَقُومَ آخِرَهُ، فَلْيُوتِر آخِرَ اللَّيلِ، فَإِنَّ صَلاةَ آخِرِ اللَّيلِ مَشْهُودَةٌ، وَذَلِكَ أَفْضَلُ" رواه مسلم2.
__________
1 أخرجه البخاري "488/2"، ومسلم "751".
2 أخرجه مسلم "755".

(1/76)

[صَلَاةِ اَلِاسْتِسْقَاءِ]
133- وَصَلَاةُ اَلِاسْتِسْقَاءِ: سُنَّةٌ إِذَا اُضْطُرَّ اَلنَّاسُ لِفَقْدِ اَلْمَاءِ1.
134- وَتُفْعَلُ كَصَلَاةِ اَلْعِيدِ فِي اَلصَّحْرَاءِ.
135- وَيَخْرُجُ إِلَيْهَا: مُتَخَشِّعًا مُتَذَلِّلًا مُتَضَرِّعًا.
136- فَيُصَلِّي رَكْعَتَيْنِ،
137- ثُمَّ يَخْطُبُ خُطْبَةً وَاحِدَةً،
يُكْثِرُ فِيهَا: اَلِاسْتِغْفَارَ، وَقِرَاءَةَ اَلْآيَاتِ اَلَّتِي فِيهَا اَلْأَمْرُ بِهِ،
__________
1 قال الشيخ ابن عقيل: وأيضًا إذا أجدبت الأرض.

(1/76)

وَيُلِحُّ فِي اَلدُّعَاءِ،
وَلَا يَسْتَبْطِئُ اَلْإِجَابَةَ.
138- وَيَنْبَغِي قَبْلَ اَلْخُرُوجِ إِلَيْهَا: فِعْلُ اَلْأَسْبَابِ اَلَّتِي تَدْفَعُ اَلشَّرَّ وَتُنْزِلُ اَلرَّحْمَةَ:
1- كَالِاسْتِغْفَارِ،
2- وَالتَّوْبَةِ،
3- وَالْخُرُوجِ مِنْ المظالم،
4- والإحسان إلى الخلق،
5- وَغَيْرِهَا مِنْ اَلْأَسْبَابِ اَلَّتِي جَعَلَهَا اَللَّهُ جَالِبَةً للرحمة، دافعة للنقمة، والله أعلم1.
__________
1 زيادة من: "ب، ط".

(1/77)

[أَوْقَاتُ اَلنَّهْيِ]
139- وَأَوْقَاتُ اَلنَّهْيِ عَنْ اَلنَّوَافِلِ اَلْمُطْلَقَةِ1:
1- مِنْ اَلْفَجْرِ إِلَى أَنْ تَرْتَفِعَ اَلشَّمْسُ قَيْدَ رمح2.
2- ومن صلاة العصر إلى الغروب.
3- وَمِنْ قِيَامِ اَلشَّمْسِ فِي كَبِدِ اَلسَّمَاءِ إِلَى أن تزول.
والله أعلم.
__________
1 رجَّح الشيخ: أن ذوات الأسباب لا نهي عنها، كتحية المسجد، وكما لو صلى ثم دخل المسجد وهم يصلون في وقت نهي، ولذا قال هنا: النوافل المطلقة. "المختارات الجلبة، ص: 37".
2 رجَّح الشيخ: أن النهي يتعلق بصلاة الفجر لا بطلوع الفجر، كما هو صريح الحديث الذي في مسلم، وكصلاة العصر، فإن النهي فيها يتعلق بصلاتها لا بوقتها. "المختارات الجلية، ص: 37".

(1/77)

بَابُ صَلاةِ الجَمَاعَةِ والإمَامَةِ
140- وَهِيَ فَرْضُ عَيْنٍ للصلوات الخمس على الرجال حضرًا وسفرًا.
كما قال النبي صلى الله عليه وسلم: "لَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ فَتُقَام1، ثُمَّ آمُرَ رَجُلًا يَؤُمُّ النَّاسَ، ثُمَّ أَنْطَلِقُ بِرِجَالٍ مَعَهُمْ حِزَمٌ2 مِنْ حَطَبٍ إِلَى قَوْمٍ لَا يَشْهَدُونَ الصَّلاةَ3، فَأُحَرِّق عَلَيهِمْ بُيُوتَهُمْ بِالنَّارِ" مُتَّفَقٌ عَلَيْهِ4.
141- وَأَقَلُّهَا: إِمَامٌ وَمَأْمُومٌ.
142- وَكُلَّمَا كَانَ أَكْثَرَ فهو أحب إلى الله 5.
__________
1 في "ب، ط": أن تقام.
2 في "ب، ط": "انطلق بحزم من حطب إلى".
3 في " ب، ط": "إلى أناس يتخلفون عنها".
4 رواه البخاري "125/2"، ومسلم "651".
5 صوَّب الشيخ، أن المسجد الأكثر أفضل من المسجد العتيق. "المختارات الجلية، ص: 38".

(1/78)

143- وَقَالَ صلى الله عليه وسلم: "صَلاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلاةِ الفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً" مُتَّفَقٌ عَلَيْهِ1.
144- وَقَالَ: "إِذَا صَلَّيتُمَا فِي رِحَالِكُمَا، ثُمَّ أَتَيتُمَا مَسْجِدَ جَمَاعَةٍ، فَصَلِّيَا مَعَهُمْ فَإِنَّهَا لَكُمْ نَافِلَةٌ" رواه أهل السنن 2.
145- وعن أبي هريرة مرفوعًا: "إِنَّمَا جُعِلَ الإِمَامُ لِيُؤْتَمَّ بِهِ" 3،
فَإِذَا كَبَّرَ فَكَبِّرُوا، وَلا تُكَبِّرُوا حَتَّى يُكَبِّر، وإِذَا رَكَعَ فَارْكَعُوا، وَلا تَرْكَعُوا حَتَّى يَرْكَعَ4، وإِذَا قَالَ: سَمِعَ اللهُ لِمَنْ حَمِدَه، فَقُولُوا: اللَّهُمَّ رَبَّنَا وَلَكَ الْحَمْدُ5، وإِذَا سَجَدَ فَاسْجُدُوا، ولا تَسْجُدُوا حَتَّى يَسْجُدَ،
__________
1 رواه البخاري "131/2"، ومسلم "560".
2 رواه أبو داود "575، 576"، والترمذي "219" وصححه، والنسائي "112/2".
3 صوَّب الشيخ: صحة ائتمام المفترض خلف المتنفل؛ لقصة معاذ، وصحة إمامة الصبي في الفرض والنفل؛ لقصة عمرو بن سلمة الجرمي. "المختارات الجلية، ص: 44".
4 بَيَّن الشيخ: أن مسابقة الإمام عمدا مبطلة للصلاة، إذا كان المسابق عالِمًا بالحال والحكم، سواء سبقه بركن أو ركنين، وسواء أدركه الإمام أو رجع هو إلى ترتيب الصلاة. "المختارات الجلية، ص: 40".
5 في "ب، ط": "ربنا ولك الحمد".

(1/79)

وإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا أَجْمَعُون"1 رَوَاهُ أبو داود2، وأصله في الصحيحين3.
146- وقال: "يَؤُمُّ القَومَ أَقْرَؤُهُمْ لِكِتَابِ اللهِ، فَإِنْ كَانُوا فِي القِرَاءَةِ سَوَاءٌ فَأَعْلَمُهُمْ بِالسُّنَّةِ، فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءٌ فَأَقْدَمُهُمْ سِلْمًا4 أو سنًّا 5،
__________
1 في "أ، ب": أجمعين، وهي كذلك عند ابن ماجه، وفي أكثر المصادر بالرفع.
2 رواه أبو داود "603". وقد قرر الشيخ: صحة إمامة العاجز عن شيء من أركان الصلاة أو شيء من شروطها إذا أتى بما يقدر عليه، سواء كان إمام الحي أو غيره، وسواء كان بمثله، أو بغير مثله. "المختارات، ص: 42".
3 البخاري "173/2"، ومسلم "411".
4 ليست في: "ب، ط".
5 قرر الشيخ: أن الأتقى والأورع مُقَدَّم على الأشرف صاحب النسب، بل ومقدم على السن، وإنما يعتبر السن مع الاستواء في الصفات.
كما قرَّرَ: أن إمامة الفاسق صحيحة، سواء كان فسقه من جهة الأقوال كالبدع، أو من جهة الأفعال؛ لقوله -صلى الله عليه وسلم- في أئمة الجور: "يصلون لكم فإن أصابوا فلكم ولهم، وإن أخطئوا فلكم وعليهم"؛ ولأن صلاة الفاسق =

(1/80)

وَلَا يَؤُمَّنَّ الرَجُلُ الرجلَ فِي سُلْطَانِهِ، وَلا يَقْعُدُ فِي بَيْتِهِ عَلَى تَكْرِمَتِهِ إِلا بِإِذْنِهِ" رواه مسلم1.
147- وينبغي:
1- أن يتقدم الإمام.
2- وأن يتراص المأمومون.
3- وَيُكْمِلُونَ2 اَلْأَوَّلَ بِالْأَوَّلِ.
148- وَمَنْ صَلَّى فَذًّا رَكْعَةً3 خَلْفَ اَلصَّفِّ لِغَيْرِ عُذْرٍ أَعَادَ صَلَاتَهُ.
149- وَقَالَ اِبْنُ عَبَّاسٍ: صَلَّيْتُ مَعَ اَلنَّبِيِّ -صلى الله عليه وسلم- ذَاتَ لَيْلَةٍ، فَقُمْتُ عَنْ يَسَارِهِ فَأَخَذَ بِرَأْسِي مِنْ وَرَائِي فَجَعَلَنِي عَنْ يَمِينِهِ. متفق عليه4.
__________
= صحيحة بنفسه، فصلاته بغيره كذلك، وعلى هذا جرى الصدر الأول، حتى إن بعض الأئمة كشيخ الإسلام وغيره يرون أن أصل اعتزال الأئمة الفساق والصلاة منفردا من طريق أهل البدع والرفض، والقول بذلك ذريعة إلى التخلف عن الجماعة فالحق الذي لا ريب فيه أن الصلاة كالجهاد تصلى خلف كل بر وفاجر، وقد أطال الشيخ النفس في هذه المسألة فانظرها في "المختارات الجلية، ص: 42".
1 مسلم "673".
2 في "ط": "ويكملوا الصف".
3 في "ب، ط": "ركعة وهو فذ".
4 أخرجه البخاري "192/3"، "116/11"، ومسلم "763"، وقد قرر =

(1/81)

150- وَقَالَ صلى الله عليه وسلم: "إِذَا سَمِعْتُمْ اَلْإِقَامَةَ فَامْشُوا (إِلَى اَلصَّلَاةِ) 1 وَعَلَيْكُمْ اَلسَّكِينَةُ وَالْوَقَارُ، وَلَا تُسْرِعُوا، فَمَا أَدْرَكْتُمْ فَصَلُّوا، وَمَا فَاتَكُمْ فأتموا". متفق عليه2.
151- وفي الترمذي: "إذا أتي أحدكم الصلاة والإمام على حالٍ، فيلصنع كما يصنع الإمام3".
__________
= الشيخ أن وقوف المأموم عن يمين الإمام سنة مؤكدة، لا واجب تبطل بتركه الصلاة، وأما إدارة النبي ابن عباس فإنه يدل على الأفضلية لا على الوجوب؛ لأنه لم ينهَ عنه. "المختارات، ص: 45".
1 ليست في "أ".
2 أخرجه البخاري "390/2"، ومسلم "602". وقد قرر الشيخ أن ما أدركه المسبوق مع إمامه هو أول صلاته، وما يقضيه هو آخرها.
"المختارات الجلية، ص: 39".
3 رواه الترمذي "591"، وقال: "هذا حديث غريب لا نعلم أحدًا أسنده، إلا ما روي من هذا الوجه"، وفي سنده الحجاج بن أرطأة، وهو مدلس، وقد عنعن.

(1/82)

بَابُ صَلاةِ أَهْلِ الأَعْذَارِ1
152- والمريض يعفى عنه حضور الجماعة2.
__________
1 وهم: المريض، والمسافر، والخائف. "نور البصائر، ص: 19".
2 بَيَّن الشيخ أن المريض-إذا قدر على الصلاة قائمًا إذا كان وحده، وإن حضر الجماعة صلى جالسًا- أنه يحضر الجماعة، ويصلى جالسًا؛ لأن مصالح حضور الجماعة لا يوازنها شيء من المصالح. "المختارات الجلية، ص: 46".

(1/82)

153- وَإِذَا كَانَ اَلْقِيَامُ يُزِيدُ مَرَضَهُ، صَلَّى جَالِسًا، فَإِنْ لَمْ يُطِقْ، فَعَلَى جنبٍ؛
لِقَوْلِ اَلنَّبِيِّ -صلى الله عليه وسلم- لِعِمْرَانَ بْنِ حُصَيْنٍ: "صلِّ قائمًا، فإن لهم تَسْتَطِعْ فَقَاعِدًا، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ" رواه البخاري1.
154- وإن شقَّ عليه فعل كل من صلاةٍ في وقتها، فله الجمع بين الظهر والعصر، وبين العشاءين، في وقت إحداهما.
__________
1 رواه البخاري "587/2" وقد بَيَّن الشيخ في "المختارات الجلية، ص: 46 ": أنه لم يثبت عن النبي -صلى الله عليه وسلم- في صلاة المريض إلا هذا الحديث، وأما صلاته بطرفه أو بقلبه فإنه لم يثبت، ومفهوم هذا الحديث يدل على أن الصلاة على جنبه مع الإيماء آخر المراتب الواجبة، وهذا اختيار شيخ الإسلام، وقد قرر الشيخ في كتابه "نور البصائر، ص: 19": أنه إن لم يستطع على جنبه صَلَّى مستلقيًا، ويومي بالركوع والسجود، فإن لم يستطع صلى بطرفه، فإن لم يستطع فبقلبه.

(1/83)

[صلاة المسافر]
155- وكذا1 المسافر يجوز له الجمع.
__________
1 في "ب، ط": "وكذلك".

(1/83)

156- ويُسن لَهُ اَلْقَصْرُ لِلصَّلَاةِ اَلرُّبَاعِيَّةِ إِلَى رَكْعَتَيْن 1.
157- وله الفطر برمضان2.
__________
1 قرر الشيخ أن رخص السفر مترتبة على وجود حقيقة السفر الذي يسمى سفرا، دون التقيد بمسافة معينة، لعدم ورود الدليل على التحديد، كما قرر أن المسافر إذا أقام بموضع لا ينوي فيه قطع السفر فإنه مسافر، وإن نوى إقامة أكثر من أربعة أيام.
وقرر أيضًا أنه يترخص المسافر وإن كان هائمًا أو تائهًا لا يقصد جهة معينة أو يطلب ضالة.
وقرر أنه لا تشترط نية الجمع ولا نية القصر، بل إذا وجد العذر المبيح لهما جاز ذلك، ولو لم ينوِ.
كما لا يشترط في الجمع الموالاة، بل متى وجد العذر جاز الجمع.
"المختارات الجلية، ص: 47-49".
2 في "ط": "في رمضان".

(1/84)

[صلاة الخوف]
158- وَتَجُوزُ صَلَاةُ اَلْخَوْفِ عَلَى كُلِّ صِفَةٍ صَلَّاهَا اَلنَّبِيُّ صلى الله عليه وسلم:
159- فَمِنْهَا: حَدِيثُ صَالِحِ بْنِ خَوَّات عَمَّنْ صَلَّى مَعَ اَلنَّبِيِّ -صلى الله عليه وسلم- يَوْمَ ذَاتِ اَلرِّقَاع1 صلاة الخوف:
أن طائفة صَفَّت مَعَهُ، وَطَائِفَةً وِجَاهَ اَلْعَدُوِّ.
فَصَلَّى بِاَلَّذِينَ مَعَهُ ركعة،
__________
1 غزوة وقعت سنة خمس من الهجرة بأرض غطفان من نجد، سميت ذات الرقاع؛ لأن أقدام المسلمين نَقِبَتْ من الحفاء، فلفوا عليها الخرق.

(1/84)

ثُمَّ ثَبَتَ قَائِمًا وَأَتَمُّوا لِأَنْفُسِهِمْ، ثُمَّ اِنْصَرَفُوا وَصَفُّوا وِجَاهَ اَلْعَدُوِّ، وَجَاءَتْ اَلطَّائِفَةُ اَلْأُخْرَى فَصَلَّى بِهِمْ اَلرَّكْعَةَ اَلَّتِي بَقِيَتْ، ثُمَّ ثَبَتَ جَالِسًا وأتموا لأنفسهم، ثم سلم بهم. متفق عليه1.
160- وَإِذَا اِشْتَدَّ اَلْخَوْفُ: صَلُّوا رِجَالًا وَرُكْبَانًا إِلَى اَلْقِبْلَةِ وَإِلَى غَيْرِهَا، يومِئون بِالرُّكُوعِ وَالسُّجُودِ.
161- وَكَذَلِكَ كُلُّ خَائِفٍ عَلَى نَفْسِهِ يُصَلِّي عَلَى حَسَبِ حاله، ويفعل كل ما يحتاج إليه فِعْلِهِ مِنْ هَرَبٍ أَوْ غَيْرِهِ.
قَالَ صلى الله عليه وسلم: "إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا منه ما استطعتم" متفق عليه2.
__________
1 رواه البخاري "421/7"، ومسلم "842".
2 أخرجه البخاري "251/13"، ومسلم "1337".

(1/85)

بَابُ صَلاةِ الجُمُعَةِ
162- كُلُّ مَنْ لَزِمَتْهُ اَلْجَمَاعَةُ لَزِمَتْهُ اَلْجُمْعَةُ إِذَا كان مستوطنًا ببناء1.
__________
1 بَيَّن الشيخ أن الصواب أن الجمعة والجماعة تجب حتى على العبيد الأرقاء؛ لأن النصوص عامة في دخولهم، ولا دليل يدل على إخراج العبيد، وحديث: =

(1/85)

163- ومن شرطها1:
1- فِعْلُهَا فِي وَقْتِهَا2.
2- وَأَنْ تَكُونَ بِقَرْيَةٍ3.
3- وَأَنْ يَتَقَدَّمَهَا خُطْبَتَانِ.
164- وَعَنْ جَابِرٍ قَالَ: كَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- إِذَا خَطَبَ:
اِحْمَرَّتْ عَيْنَاهُ، وَعَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ، حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ: "صبَّحكم ومسَّاكم".
وَيَقُولُ: "أَمَّا بَعْدُ، فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ، وَخَيْرَ اَلْهَدْيِ هَدْيُ مُحَمَّدٍ، وَشَرَّ اَلْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ بدعةٍ ضلالة" رواه مسلم4.
__________
= "الجمعة حق واجب على كل مسلم في جماعة إلا أربعة ... " ضعيف، والأصل أن المملوك حكمه حكم الحر في جميع العبادات البدنية المحضة، التي لا تَعَلُّق لها بالمال. "المختارات الجلية، ص: 50".
1 في "ط": "شروطها".
2 ذكر الشيخ أن وقت الجمعة يبدأ من ارتفاع الشمس قيد رمح إلى آخر وقت الظهر، فإن فات الوقت أو أدرك المسبوق منها أقل من ركعة قضى بدلها ظهرا. "نور البصائر، ص: 20".
3 قرر الشيخ أنه لم يصح في اشتراط الأربعين في الجمعة والعيدين شيء. "المختارات الجلية، ص: 50".
4 أخرجه مسلم "867".

(1/86)

وفي لفظ له1: كانت خطبة رسول الله -صلى الله عليه وسلم- يوم الجمعة: يحمد الله ويثني عليه، ثم يقول على إثر ذلك، وقد علا صوته.
وَفِي رِوَايَةٍ لَهُ2: "مَنْ يَهْدِ اَللَّهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ" 3.
وَقَالَ: "إِنَّ طُولَ صَلَاةِ اَلرَّجُلِ، وَقِصَرَ خُطْبَتِهِ مَئِنَّة مِنْ فِقْهِهِ" رَوَاهُ مُسْلِمٌ4.
165- وَيُسْتَحَبُّ أَنْ يَخْطُبَ عَلَى مِنْبَرٍ،
166- فَإِذَا صَعِدَ أَقَبْلَ عَلَى اَلنَّاسِ فَسَلَّمَ عَلَيْهِمْ،
167- ثُمَّ يَجْلِسُ وَيُؤَذِّنُ اَلْمُؤَذِّنُ.
168- ثم يقوم فيخطب5،
169- ثم يجلس،
__________
1 زيادة من: "ط".
2 زيادة من: "ط".
3 أخرجه مسلم "867".
4 أخرجه مسلم "869".
5 بيَّن الشيخ أن ما اشترطه بعضهم في الخطبتين من الحمد والصلاة على النبي -صلى الله عليه وسلم- وقراءة آية، لا دليل عليه، وأنه إذا خطب خطبة يحصل بها المقصود والموعظة فإنه كافٍ، وأن ما ذكروه كمال ليس بلازم. "المختارات الجلية، ص: 51".

(1/87)

170- ثُمَّ يَخْطُبُ اَلْخُطْبَةَ اَلثَّانِيَةَ،
171- ثُمَّ تُقَامُ اَلصَّلَاةُ،
172- فَيُصَلِّي بِهِمْ1 رَكْعَتَيْنِ،
173- يَجْهَرُ فِيهِمَا بِالْقِرَاءَةِ.
174- يَقْرَأُ فِي اَلْأُولَى بِـ: "سَبِّحْ"، وَفِي اَلثَّانِيَةِ بِـ: "اَلْغَاشِيَةِ"، أَوْ بِـ: "اَلْجُمْعَةِ، وَالْمُنَافِقِينَ"2.
175- وَيُسْتَحَبُّ لِمَنْ أَتَى اَلْجُمْعَةَ أَنْ:
1- يَغْتَسِلَ.
2- وَيَتَطَيَّبَ.
3- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
4- وَيُبَكِّرَ إِلَيْهَا.
176- وَفِي اَلصَّحِيحَيْنِ: "إِذَا قُلْتَ لِصَاحِبِكَ: أَنْصِتْ يَوْمَ اَلْجُمْعَةِ وَالْإِمَامُ يَخْطُبُ، فَقَدْ لَغَوْتَ" 3.
177- وَدَخَلَ رَجُلٌ يَوْمَ اَلْجُمْعَةِ وَالنَّبِيُّ -صلى الله عليه وسلم- يَخْطُبُ، فَقَالَ: "صَلَّيْتَ؟ " قَالَ: لَا، قَالَ: "قُمْ فصلِّ رَكْعَتَيْنِ" مُتَّفَقٌ عَلَيْهِ4.
__________
1 زيادة من: "ب، ط".
2 في "ط": "المنافقون".
3 أخرجه البخاري "407/2"، ومسلم "850".
4 أخرجه البخاري "412/2"، ومسلم "875".

(1/88)

بَابُ صَلاةِ العِيدَينِ1
178- أَمَرَ2 اَلنَّبِيُّ -صلى الله عليه وسلم- اَلنَّاسَ بِالْخُرُوجِ إِلَيْهِمَا3 حَتَّى اَلْعَوَاتِقَ4 والْحُيَّض، يَشْهَدْنَ اَلْخَيْرَ وَدَعْوَةَ اَلْمُسْلِمِينَ، وَيَعْتَزِلُ الْحُيَّض اَلْمُصَلَّى. مُتَّفَقٌ عَلَيْهِ5.
179- وَوَقْتُهَا: مِنْ اِرْتِفَاعِ اَلشَّمْسِ قَيْدَ رُمْحٍ إِلَى اَلزَّوَالِ6.
180- وَالسُّنَّةُ:
1- فِعْلُها فِي الصحراء،
__________
1 قرر الشيخ أن صلاة العيدين فرض عين؛ لأن النبي -صلى الله عليه وسلم- كان يأمر بإخراج العواتق، وذوات الخدور، وأمر الحيَّض أن يعتزلن المصلى، ولولا رجحان مصلحتها على كثير من الواجبات لما حض عليها هذا الحض. "المختارات الجلية، ص: 52".
2 في "أ": "وأمر".
3 في "ط": "إليها".
4 العواتق، جمع عاتق، وهي: الجارية البالغة أو التى قاربت البلوغ.
5 أخرجه البخاري "466/1"، ومسلم "890".
6 بيَّن الشيخ: أن صلاة العيد تُقضَي إذا فاتت من الغد أو بعده في وقتها.
"نور البصائر، ص: 21".

(1/89)

2- وتعجيل الأضحى،
3- وتأخير الفطر،
4- وَالْفِطْرُ-فِي اَلْفِطْرِ1 خَاصَّةً- قَبْلَ اَلصَّلَاةِ بِتَمَرَاتٍ وِتْرًا.
5- وَأَنْ يَتَنَظَّفَ وَيَتَطَيَّبَ لَهَا،
6- وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ.
7- وَيَذْهَبَ مِنْ طَرِيقٍ، وَيَرْجِعَ مِنْ آخَرَ2.
181- فَيُصَلِّي بِهِمْ رَكْعَتَيْنِ،
182- بِلَا أَذَانٍ وَلَا إِقَامَةٍ3.
183- يُكَبِّرُ فِي اَلْأُولَى: سَبْعًا بِتَكْبِيرَةِ اَلْإِحْرَامِ،
184- وَفِي الثانية: خمسًا سوى تكبيرة القيام4.
__________
1 أي: في عيد الفطر.
2 في "ب، ط": "أخرى".
3 بيَّن الشيخ: أنه لا ينادى بـ "الصلاة جامعة" إلا للكسوف، لا للعيدين ولا للاستسقاء؛ لأنه لم يرد إلا في الكسوف، ولا حاجة إلى النداء فيهما لكون وقتهما معلوما، بخلاف الكسوف. "المختارات الجلية، ص: 53".
4 في "أ": "الإحرام".

(1/90)

185- يرفع يديه مع كل تكبيرة،
186- ويحمد الله وَيُصَلِّيَ عَلَى اَلنَّبِيِّ -صلى الله عليه وسلم- بين كل تكبيرتين،
187- ثم يقرأ الفاتحة وسورة،
188- يجهر بالقراءة فيها،
189- فإذا سلم خطب1 خُطْبَتَيْنِ، كَخُطْبَتَيْ اَلْجُمْعَةِ2،
190- إِلَّا أَنَّهُ يَذْكُرُ فِي كُلِّ خُطْبَةٍ اَلْأَحْكَامَ اَلْمُنَاسِبَةَ لِلْوَقْتِ.
191- وَيُسْتَحَبُّ:
1- اَلتَّكْبِيرُ اَلْمُطْلَقُ: لَيْلَتَيْ اَلْعِيدِ، وَفِي كُلِّ عَشْرِ ذِي اَلْحِجَّةِ.
2- وَالْمُقَيَّدُ: عَقِبَ الْمَكْتُوبَاتِ مِنْ صَلَاةِ فَجْرِ يَوْمِ عَرَفَةَ إِلَى عَصْرِ آخِرِ أَيَّامِ اَلتَّشْرِيقِ3.
__________
1 في "ب، ط": "خطب بهم".
2 قال الشيخ: الصحيح أنه يستحب افتتاح جميع الخطب بالحمد، الجمعة والعيد وغيرهما؛ لأنه صلى الله عليه وسلم لم يثبت عنه أنه افتتح خطبة بغير الحمد. "المختارات، ص: 52".
3 قال الشيخ: والقلب يميل إلى استحباب التكبير المطلق في أيام =

(1/91)

وَصِفَتُهُ1: اَللَّهُ أَكْبَرُ، اَللَّهُ أَكْبَرُ2، لَا إِلَهَ إِلَّا اَللَّهُ، وَاَللَّهُ أَكْبَرُ، اَللَّهُ أَكْبَرُ، وَلِلَّهِ الحمد.
__________
= التشريق؛ لأن الله خصها بالأمر بالذكر، ولقوله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكرٍ الله"، ولأن عمر كان يكبر في قبته بمنى فيكبر من حوله، حتى ترتج منى تكبيرًا. "المختارات الجلية، ص: 52".
1 ليست في: "ب، ط".
2 في "ط": "ذكر ثلاث تكبيرات".

(1/92)


كتاب الجنائز - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الجَنَائِزِ
192- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَقِّنُوا مَوْتَاكُمْ لَا إِلَهَ إِلَّا اَللَّهُ" رواه مسلم1.
193- وَقَالَ: "اِقْرَءُوا عَلَى مَوْتَاكُمْ يس" رَوَاهُ النَّسَائِيُّ وأبو داود2.
__________
1 أخرجه مسلم "916"، وقد بيَّن الشيخ: أن عيادة المريض من آكد الأعمال، وتتأكد في حق القريب ومن له حق عام أو خاص، وينبغي ألا يطيل الجلوس عنده، ولا يضجره بكثرة الأسئلة، بل يراعي حاله، وإذا احتضر سُنَّ تعاهد بل لحلقه، وتلقينه الشهادة، فإذا مات سن تغميضه، وتليين مفاصله، والمبادرة في تجهيزه بالتغسيل والتكفين والحمل والدفن، وهذه فروض كفاية. "نور البصائر، ص: 21".
2 أخرجه أحمد "27/5"، وأبو داود " 3121"، وابن ماجه "1448"، وابن حبان "720"، والحاكم "565/1"، وأبو داود الطيالسي "931"، وغيرهم من طريق سليمان التيمي عن أبي عثمان، قال الحافظ في "التلخيص 110/2": وأعله ابن القطان بالاضطراب، وبالوقف، وبجهالة حال أبي عثمان وأبيه، ونقل أبو بكر بن العربي عن الدارقطني أنه قال: هذا حديث ضعيف الإسناد، مجهول المتن، ولا يصح في الباب حديث". وانظر: الإرواء "688".

(1/93)

194- وتجهيز الميت، بِغَسْلِهِ1 وَتَكْفِينِهِ وَالصَّلَاةِ عَلَيْهِ وَحَمْلِهِ وَدَفْنِهِ، فَرْضُ كِفَايَةٍ،
195- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أَسْرِعُوا بِالْجِنَازَةِ، فَإِنْ تَكُ صَالِحَةً فَخَيْرٌ تُقَدِّمُونَهَا إِلَيْهِ، وَإِنْ كَانَتْ غَيْرَ ذَلِكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ" 2.
196- وَقَالَ: "نَفْسُ اَلْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضَى عَنْهُ" رَوَاهُ أَحْمَدُ وَاَلتِّرْمِذِيُّ3.
197- وَالْوَاجِبُ فِي اَلْكَفَنِ: ثَوْبٌ يَسْتُرُ جَمِيعَهُ، سِوَى رَأْسِ المحرم، ووجه المحرمة4.
198- وصفة الصلاة عليه:
__________
1 في "ب، ط": "كتغسيله".
2 أخرجه البخاري "182/3"، ومسلم "944".
3- أخرجه أحمد "440/2، 475، 508"، والترمذي "1078، 1079"، وابن ماجه "2413"، والدارمي "262/2"، والحاكم وقال: صحيح على شرط الشيخين.
4 قال الشيخ في "نور البصائر ص 22": وينبغي أن يتولى تغسيله عارف بأحكام الغسل، أمين، ثم بعد تغسيله يكفن الرجل في ثلاث لفائف بيض، يلف في كل واحدة منها، ويجعل الحنوط على منافذه ومواضع سجوده، وبين أكفانه، والمرأة تكفن في إزار ورداء وخمار ولفافتين.

(1/94)

1- أن يقوم فيكبر1 فيقرأ الفاتحة.
2- ثُمَّ يُكَبِّرَ وَيُصَلِّيَ عَلَى اَلنَّبِيِّ صلى الله عليه وسلم.
3- ثُمَّ يُكَبِّرَ وَيَدْعُوَ لِلْمَيِّتِ فَيَقُولَ:
اَللَّهُمَّ اِغْفِرْ لحيِّنا وَمَيِّتِنَا، وَصَغِيرِنَا وَكَبِيرِنَا2، وَشَاهِدِنَا وَغَائِبِنَا، وذَكَِرنا وَأُنْثَانَا، اَللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى اَلْإِسْلَامِ، وَمَنْ تَوَفَّيْتَهُ فتوفَّه عَلَى اَلْإِيمَانِ3.
اَللَّهُمَّ اِغْفِرْ لَهُ، وَارْحَمْهُ، وَعَافِهِ، وَاعْفُ عَنْهُ، وَأَكْرِمْ نُزُلَهُ، وَوَسِّعْ مُدْخَلَهُ، وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ، ونَقِّهِ مِنْ اَلذُّنُوبِ كَمَا يُنَقَّى اَلثَّوْبُ اَلْأَبْيَضُ مِنْ اَلدَّنَسِ، اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ، وَلَا تَفْتِنَّا بَعْدَهُ، وَاغْفِرْ لَنَا وَلَهُ. 4.
وَإِنْ كَانَ صَغِيرًا قَالَ بَعْدَ اَلدُّعَاءِ اَلْعَامِّ: اللهم اجعله
__________
1 في "ب، ط": "أن يكبر".
2 في " ب، ط" جعلت هذه متأخرة بعد قوله: "أنثانا".
3 أخرجه أحمد "368/2"، وأبو داود "3201"، والترمذي "1024"، وابن ماجه "1498"، وابن حبان "موارد 757"، والحاكم "358/1"، وقال: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه.
4 أخرجه مسلم "963"، وقوله: "اللهم لا تحرمنا أجره ... " قطعة في ختام الحديث الذي قبله.

(1/95)

فَرَطًا1 لِوَالِدَيْهِ، وَذُخْرًا، وَشَفِيعًا مُجَابًا، اَللَّهُمَّ ثَقِّلْ بِهِ مَوَازِينَهُمَا، وَأَعْظِمْ بِهِ أُجُورَهُمَا، وَاجْعَلْهُ فِي كَفَالَةِ إِبْرَاهِيمَ، وقِهِ بِرَحْمَتِكَ عَذَابَ اَلْجَحِيمِ2.
199- ثُمَّ يكبر ويسلم.
200- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ، فَيَقُومُ عَلَى جَنَازَتِهِ أَرْبَعُونَ رَجُلًا، لَا يُشْرِكُونَ بِاَللَّهِ شَيْئًا، إِلَّا شَفَّعَهُمْ اَللَّهُ فِيهِ" رَوَاهُ مُسْلِمٌ3.
201- وَقَالَ: "مَنْ شَهِدَ اَلْجِنَازَةَ حَتَّى يُصَلَّى عَلَيْهَا فَلَهُ قِيرَاطٌ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَنَ فَلَهُ قِيرَاطَانِ، قِيلَ: وَمَا اَلْقِيرَاطَانِ؟ قَالَ: مِثْلُ اَلْجَبَلَيْنِ اَلْعَظِيمَيْنِ" مُتَّفَقٌ عليه4.
202- وَنَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ:
1- يُجَصَّصَ اَلْقَبْرُ.
2- وَأَنْ يُقْعَدَ عَلَيْهِ.
3- وَأَنْ يُبْنَى عليه. رواه مسلم5.
__________
1 الفَرَط: السابق المتقدم، أي: اجعله سابقا لهما إلى الجنة، والفرط: يقال للواحد والجمع.
2 هذا دعاء ذكره الفقهاء كابن قدامة في "المغني"، وليس حديثًا.
3 أخرجه مسلم "948".
4 رواه البخاري "196/3"، ومسلم"945".
5 أخرجه مسلم "970"، وقد بيَّن الشيخ أن البناء على القبور =

(1/96)

203- وكان إذا فرغ من دفن الميت وقف عليه، وقال: "استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل" رَوَاهُ أَبُو دَاوُدَ وَصَحَّحَهُ اَلْحَاكِمُ1.
204- وَيُسْتَحَبُّ تَعْزِيَةُ اَلْمُصَابِ بِالْمَيِّتِ.
205- وَبَكَى اَلنَّبِيُّ -صلى الله عليه وسلم- عَلَى اَلْمَيِّتِ، وَقَالَ: "إِنَّهَا رَحْمَةٌ" 2.
206- مَعَ أَنَّهُ لَعَنَ اَلنَّائِحَةَ3 وَالْمُسْتَمِعَةَ4.
207- وَقَالَ: "زُورُوا اَلْقُبُورَ، فإنها تذكر بالآخرة" رواه مسلم5.
208- وَيَنْبَغِي لِمَنْ زَارَهَا أَنْ يَقُولَ: "اَلسَّلَامُ عَلَيْكُمْ أَهْلَ دَارِ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إِنْ شاء الله بكم لاحقون، (ويرحم
__________
= وتجصيصها وتبخيرها والجلوس والكتابة عليها، كله محرم؛ لأن الوعيد الوارد في ذلك لا يقصر عن درجة التحريم. "المختارات الجلية، ص: 54".
1 أخرجه أبو داود "3221"، والحاكم "370/1"، والبيهقي "56/4"، وحسنه النووي في الأذكار "147".
2 رواه البخاري "173/3".
3 النياحة: البكاء على الميت بصياح وعويل.
4 رواه أبو داود "3128" عن أبي سعيد، وفيه عطية العوفي وابنه وحفيده، وكلهم ضعفاء، من طرق أخرى لا يصح شيء منها. "إرواء الغليل "769".
5 أخرجه مسلم "977".

(1/97)

اَللَّهُ اَلْمُسْتَقْدِمِينَ مِنْكُمْ وَالْمُسْتَأْخِرِينَ، نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ) 1، اَللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُمْ، وَلَا تَفْتِنَّا بَعْدَهُمْ، وَاغْفِرْ لَنَا وَلَهُمْ، نَسْأَلُ اَللَّهَ لَنَا وَلَكُمْ اَلْعَافِيَةَ"2.
209- وَأَيُّ قُرْبَةٍ فَعَلَهَا وَجَعَلَ ثَوَابَهَا لِحَيٍّ أَوْ مَيِّتٍ مُسْلِمٍ3، نَفَعَهُ ذَلِكَ. والله أعلم.
__________
1 ليست في: "ب، ط".
2 هذا الدعاء مجموع من عدة روايات، ينظر "جامع الأصول" "157/11".
3 في "ب، ط": "ثوابها لمسلم نفعه".

(1/98)


كتاب الزكاة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الزكاة
مدخل
...
كِتَابُ الزَّكَاةِ
210- وهى واجبة على:
1- كل مسلمٍ.
2- حُرٍّ.
3- مَلَكَ نِصَابًا.
211- ولا زكاة في مال حتى يحول عليه الحول، إلا:
1- الخارج من الأرض.
2- وما كان تابعًا للأصل، كَنَمَاء النصاب، وربح التجارة، فإن حولهما حول أصلهما.
212- ولا تجب الزكاة إلا في أربعة أنواع:
1- السائمة من بهيمة الأنعام.
2- والخارج من الأرض.
3- والأثمان.
4- وعروض التجارة1.
__________
1 قرر الشيخ أن إبدال النصاب بنصاب زكوي آخر لا يقطع الزكاة، ولا يمنعها، سواء كان جنسه أو من جنس آخر.
كما قرر الشيخ أنه يعتبر لوجوب الزكاة، بقاء المال إلى التمكن من =

(1/99)

[زَكَاةُ السَّائِمَةِ]
213- فأما السَّائِمة1: فَالْأَصْلُ فِيهَا حَدِيثُ أنسٍ، أَنَّ أَبَا بَكْرٍ-رضي الله عنه-كَتَبَ لَهُ:
هَذِهِ فَرِيضَةُ اَلصَّدَقَةِ اَلَّتِي فَرَضَهَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- عَلَى اَلْمُسْلِمِينَ، وَاَلَّتِي أَمَرَ اَللَّهُ بها رسوله2:
فِي أَرْبَعٍ وَعِشْرِينَ مِنْ اَلْإِبِلِ فَمَا دُونَهَا من الغنم، في3 كُلِّ خمسٍ: شاةٌ،
فَإِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ إلى خمس وثلاثين ففيها: بنت مَخَاضٍ4 أنثى، فإن لم تكن فابن لَبُونٍ5 ذكر.
__________
= الأداء، وأنه إذا تلف قبل ذلك بلا تفريط ولا ضمان على صاحبه.
كما صحح، جواز نقل الزكاة ولو لمسافة قصر، إذا كان ذلك لمصلحة. "المختارات الجلية، ص: 56، 58".
1 السَّائمة: هي التي ترعى في المباح، الحول أو أكثره، والسوم: إرسال الماشية في الأرض ترعى فيها.
2 في "أ": لم يذكر الحديث، وإنما قال: "إلى آخر الحديث المشهور وهو محتوٍ على أحكام كثيرة".
3 رواية البخاري: "من".
4 وهي ما تَمَّ لها سنة، سُمِّيَت بذلك؛ لأن أمها قد مخضت في الغالب، والماخض: الحامل.
5 وهو ما تَمَّ له سنتان؛ لأن أمه قد وضعت غيره غالبًا، فهي ذات لبن. ومثله بنت اللبون.

(1/100)

فإذا بلغت ستًّا وثلاثين إلى خمس وأربعين، ففيها: بنت لبون أنثي.
فَإِذَا بَلَغَتْ سِتًّا وَأَرْبَعِينَ إِلَى سِتِّينَ فَفِيهَا: حِقَّةٌ1 طَرُوقَةُ اَلْجَمَلِ.
فَإِذَا بَلَغَتْ وَاحِدًا وَسِتِّينَ إِلَى خمس وسبعين ففيها: جَذَعَة2.
فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ إِلَى تِسْعِينَ فَفِيهَا: بِنْتَا لَبُونٍ.
فَإِذَا بَلَغَتْ إِحْدَى وَتِسْعِينَ إِلَى عِشْرِينَ وَمِائَةٍ فَفِيهَا: حِقَّتَانِ طَرُوقَتَا اَلْجَمَلِ.
فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ، فَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ، وَفِي كُلِّ خَمْسِينَ: حِقَّةٌ.
وَمَنْ لَمْ يَكُنْ مَعَهُ إِلَّا أَرْبَعٌ مِنْ اَلْإِبِلِ فَلَيْسَ فِيهَا صَدَقَةٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَفِي صَدَقَةِ اَلْغَنَمِ:
فِي سَائِمَتِهَا إِذَا كَانَتْ أربعين إلى عشرين ومائة: شاة.
__________
1 ما تم لها ثلاث سنين؛ لأنها استحقت أن يطرقها الفحل، وأن يحمل عليها وتركب.
2 ما تم لها أربع سنين، والجذع: اسم له في زمن وليس بسن تنبت أو تسقط، كما في القاموس.

(1/101)

فإذا زادت على عشرين ومائة إلى مائتين، ففيها شاتان.
فإذا زادت على مائتين إلى ثلاثمائة، ففيها ثلاث شياة.
فإذا زادت على ثلاثمائة، ففي كل مائة شاة.
فإذا كانت سائمة الرجل ناقصة عن أربعين شاة، فَلَيْسَ فِيهَا صَدَقَةٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ، وَلَا يُفَرَّقُ بَيْنَ مجتمع خشية الصدقة1.
وَمَا كَانَ مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بالسوية2.
__________
1 صورة الجمع بين المتفرق: أن يجمع ثلاثة نفر شياههم ولكل واحد أربعون شاة، فإذا لم يجمعوها كان على كل واحد شاة، وإذا جمعوها لم يجب فيها جميعا إلا شاة.
وصورة التفريق بين مجتمع: أن يكون لرجلين مائتا شاة وشاة، فيكون عليهم فيها ثلاث شياه، فيفرقونها حتى لا يكون على كل واحد منهما إلا شاة واحدة.
2 المراد: أنهما إذا خلطا ما يملكانه من المواشي فبلغت النصاب أخرجا زكاتهما كأنهما لرجل واحد، وكان على كل واحد منهما بحساب ماشيته، فإذا كان لكل منهما عشرون شاة، فإن عليهما شاة، فتؤخذ من أحدهما ويرجع على صاحبه بنصف قيمة الشاة، وهكذا.

(1/102)

وَلَا يُخْرِجُ فِي اَلصَّدَقَةِ هَرِمَةً وَلَا ذَاتَ عوار1.
وفي الرقة2 فِي مِائَتَيْ دِرْهَمٍ: رُبْعُ اَلْعُشْرِ.
فَإِنْ لَمْ يَكُنْ إِلَّا تِسْعُونَ وَمِائَةٌ فَلَيْسَ فِيهَا صَدَقَةٌ، إِلَّا أَنْ يَشَاءَ رَبُّهَا.
وَمَنْ بَلَغَتْ عِنْدَهُ اَلْإِبِلِ صَدَقَةُ اَلْجَذَعَةِ، وَلَيْسَتْ عِنْدَهُ جَذَعَةٌ، وَعِنْدَهُ حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْحِقَّةُ، وَيُجْعَلُ مَعَهَا شاتين إن استيسرتا له، أو عشرين دِرْهَمًا.
وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ اَلْحِقَّةِ وَلَيْسَتْ عِنْدَهُ اَلْحِقَّةُ، وَعِنْدَهُ اَلْجَذَعَةُ فَإِنَّهَا تُقْبَلُ مِنْهُ اَلْجَذَعَةُ، وَيُعْطِيهِ اَلْمُصَّدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ. رواه البخاري3.
214- وَفِي حَدِيثِ مُعَاذٍ: أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- أَمَرَهُ أَنْ يَأْخُذَ مِنْ كُلِّ ثَلَاثِينَ بَقَرَةٍ: تَبِيعًا أَوْ تَبِيعَة4، وَمِنْ كُلِّ أَرْبَعِينَ: مُسِنَّةً5، رَوَاهُ أَهْلُ اَلسُّنَن6.
__________
1 ذات العوار، قيل: هي العوراء، وقيل: هي المعيبة.
2 الرِّقَة: الدراهم المضروبة من الفضة، جمعها: رقات ورقون.
3 رَوَاهُ اَلْبُخَارِيُّ "316/3، 317".
4 ما تم له سنة، وسمي تبيعا؛ لأنه يتبع أمه في المسرح.
5 ما تمَّ له سنتان، وسميت بذلك لزيادة سنها.
6 أخرجه أبو داود "1578"، والترمذي "623" وحسنه، والنسائي "26/5"، وابن ماجه "1803"، والحاكم "398/1"، وقال: صحيح على شرط الشيخين، ولم يخرجاه.

(1/103)

زكاة ألأثمان والخارج من الأرض
...
215- وأما صدقة الأثمان:
فقد تقدم1 أَنَّهُ لَيْسَ فِيهَا شَيْءٌ حَتَّى تَبْلُغَ مِائَتَي2 درهم، وفيها ربع العشر.
216- وَأَمَّا صَدَقَةُ اَلْخَارِجِ مِنْ اَلْأَرْضِ مِنْ اَلْحُبُوبِ وَالثِّمَارِ3.
فَقَدْ قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ اَلتَّمْرِ صَدَقَةٌ" مُتَّفَقٌ عَلَيْهِ4.
وَالْوَسْقُ: سِتُّونَ صَاعًا، فَيَكُونُ اَلنِّصَابُ لِلْحُبُوبِ وَالثِّمَارِ: ثَلَاثُمِائَةِ صَاعٍ بِصَاعِ اَلنَّبِيِّ صلى الله عليه وسلم.
217- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "فِيمَا سَقَتْ اَلسَّمَاءُ وَالْعُيُونُ، أَوْ كَانَ عَثَرِيًا: اَلْعُشْرُ، وَفِيمَا سُقي بالنضح: نصف العشر". رواه البخاري5.
__________
1 ليست في "ب، ط".
2 في "ط": مائتا.
3 المكيلة المدخرة. "نور البصائر، ص: 24".
4 رواه البخاري "332/3، ومسلم "979".
5 رواه البخاري "347/3". والعَثَرِي: هو الذي يشرب الماء بعروقه من غير سقي، فهو من عَثَرَ على الشيء عثورا؛ لأنه عثر على الماء من غير عمل صاحبه.

(1/104)

218- وَعَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ قَالَ: أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم: "إِذَا خَرَصْتُمْ فَخُذُوا1 وَدَعُوا اَلثُّلُثَ، فَإِنْ لَمْ تَدَعُوا الثلث فدعوا الربع" رواه أهل السنن2.
__________
1 ليست في "ب، ط".
2 أخرجه أبو داود "1605"، والترمذي "643"، والنسائي "42/5"، وابن حبان "موارد 498"، والحاكم "402/1"، وقال: هذا حديث صحيح الإسناد. قال في التلخيص: رواه أحمد وأصحاب السنن الثلاث وابن حبان والحاكم من حديث ابن أبي حثمة، وفي إسناده عبد الرحمن بن مسعود بن دينار الراوي عن سهل، قال البزار: وقد تفرد به، وقال ابن القطان: لا يعرف حاله، قال الحاكم: وله شاهد رواه البزار من طريق ابن لهيعة. وله شاهد بإسناد متفق على صحته أن عمر بن الخطاب أمر به. والمراد بالحديث: أن على جباة الزكاة الذين يبعثهم الإمام أت يتركوا لأصحاب الزروع والثمار ثلث الزكاة أو ربعها حسب المصلحة ليفرقوه بأنفسهم على أقاربهم وجيرانهم ونحوهم.

(1/105)

زَكَاةَ عُرُوضٍ اَلتِّجَارَةِ
...
219- وَأَمَّا عُرُوضُ اَلتِّجَارَةِ: وَهُوَ1 كُلُّ مَا أُعِدَّ لِلْبَيْعِ وَالشِّرَاءِ لِأَجْلِ اَلرِّبْحِ.
220- فَإِنَّهُ يُقَوَّمُ إِذَا حَالَ اَلْحَوْلُ بِالْأَحَظِّ لِلْمَسَاكِينِ من ذهب أو فضة2.
__________
1 في "ط": "وهي".
2 قال الشيخ: الصحيح جواز دفع زكاة العروض من العروض؛ لأن الزكاة مواساة، فلا يكلفها من غير ماله، كما أن الصحيح جواز إخراج القيمة في الزكاة إذا كان في ذلك مصلحة للجهة المخرج عليها، وأن العقارات=

(1/105)

221- ويجب فيه: ربع العشر.
222- وَمَنْ كَانَ لَهُ دَيْنٌ وَمَالٌ لَا يَرْجُو وُجُودَهُ، كَاَلَّذِي عَلَى مُمَاطِلٍ أَوْ مُعْسِرٍ لَا وَفَاءَ لَهُ، فَلَا زَكَاةَ فِيهِ1.
223- وَإِلَّا، فَفِيهِ اَلزَّكَاةُ.
224- وَيَجِبُ اَلْإِخْرَاجُ مِنْ وَسَطِ اَلْمَالِ.
225- وَلَا يُجْزِئُ مِنْ اَلْأَدْوَنِ.
226- وَلَا يَلْزَمُ اَلْخِيَارُ2 إِلَّا أَنْ يَشَاءَ رَبُّهُ.
227- وَفِي حَدِيثِ أَبِي هُرَيْرَةَ مرفوعًا: "في الركاز الْخُمْس" متفق عليه3.
__________
= المعدة للكراء إذا لم تجب الزكاة في أقيامها، فإنها تجب في أجرتها وريعها في الحال، ولا يشترط أن يحول الحول على الأجرة، بل تجعل كربح التجارة ونتاج السائمة. "المختارات الجلية، ص: 56". كما بيَّن الشيخ: أن بيت الإنسان وعقاره الذي يقتنيه والفرش والأواني التي يستعملها، والحيوانات-غير الإبل والبقر والغنم- فلا زكاة فيها إلا إذا كانت للتجارة فتزكى زكاة عروض. "نور البصائر، ص: 25".
1 قرر الشيخ أن الزكاة في مثل هذه الأموال لا تجب إلا إذا قبضها وحال عليها الحول بعد قبضها. "المختارات الجلية، ص: 55".
2 الخيار: الأعلى والأجود.
3 أخرجه البخاري "364/3"، ومسلم "1710".
الركاز: هو الكنز الجاهلي يوجد في بطن الأرض، فالركاز خاص بما يكون مدفونًا.

(1/106)

بَابُ زَكَاةِ الفِطْرِ
228- عَنْ1 اِبْنِ عُمَرَ قَالَ:
فَرَضَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- زَكَاةَ اَلْفِطْرِ: صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا من شعير، عَلَى اَلْعَبْدِ وَالْحُرِّ، وَالذَّكَرِ وَالْأُنْثَى، وَالصَّغِيرِ وَالْكَبِيرِ مِنْ اَلْمُسْلِمِينَ.
وَأُمِرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوجِ اَلنَّاسِ إِلَى اَلصَّلَاةِ. مُتَّفَقٌ عَلَيْهِ2.
229- وَتَجِبُ:
1- لِنَفْسِهِ، وَلِمَنْ3 تَلْزَمُهُ مُؤْنَتُهُ.
2- إِذَا كَانَ ذَلِكَ فَاضِلًا عَنْ قُوتِ يَوْمِهِ وَلَيْلَتِهِ.
3- صَاعٌ4 مِنْ تَمْرٍ أَوْ شَعِيرٍ أَوْ أَقِطٍ أَوْ زَبِيبٍ أو بُرٍّ.
230- والأفضل فيها: الأنفع5.
__________
1 في "أ": "وعن".
2 أخرجه البخاري "367/3"، ومسلم "984، 986".
3 في "ب، ط": "عن نفسه وعمن".
4 في "ب، ط": "صاعا".
5 قال الشيخ: الصحيح، أنه لا يجزئ إخراج الفطرة إذا لم تكن تقتات في البلد والمحل الذي تخرج فيه، كما أنه يجزئ من الحبوب والثمار غير =

(1/107)

231- ولا يحل تأخيرها عن يوم العيد.
232- وقد فَرَضَهَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- طهرة للصائم من اللغو والرفث، وطعمة للمساكين.
فمن أداها قبل الصلاة فهي زكاة مقبولة.
ومن أداها بعد الصلاة فهي صدقة من الصدقات.
رَوَاهُ أَبُو دَاوُدَ وَابْنُ مَاجَهْ1.
233- وَقَالَ صلى الله عليه وسلم: "سَبْعَةٌ يُظِلُّهُمْ اَللَّهُ فِي ظِلِّهِ، يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ: إِمَامٌ عَادِلٌ، وَشَابٌّ نَشَأَ فِي طَاعَةِ اَللَّهِ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ2 بِالْمَسَاجِدِ، وَرَجُلَانِ تَحَابَّا فِي اَللَّهِ، اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ، وَرَجُلٌ دَعَتْهُ اِمْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ، فَقَالَ: إِنِّي أَخَافُ اَللَّهَ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شماله ما تنفقه يمينه، ورجل ذكر الله خاليًا ففاضت عيناه" متفق عليه 3.
__________
= الأصناف الخمسة، إذا كانت تقتات في المحل الذي تخرج فيه. "المختارات الجلية، ص: 57".
1 رواه أبو داود "1609"، وابن ماجه "1827"، والحاكم "409/1"، وقال: هذا حديث صحيح على شرط البخاري، ولم يخرجاه.
2 في "ب، ط": "معلق قلبه".
3 رواه البخاري "143/2"، ومسلم "1031". ومناسبة ذكر الشيخ =

(1/108)

بَابُ أَهْلِ الزَّكَاةِ وَمَنْ تُدْفَعُ لَهُ
234- لَا تُدْفَعُ اَلزَّكَاةُ إِلَّا لِلْأَصْنَافِ اَلثَّمَانِيَةِ1 اَلَّذِينَ ذَكَرَهُمْ اَللَّهُ بِقَوْلِهِ: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [اَلتَّوْبَةِ: 60] .
235- وَيَجُوزُ اَلِاقْتِصَارُ عَلَى وَاحِدٍ مِنْهُمْ؛ لِقَوْلِهِ صلى الله عليه وسلم لِمُعَاذٍ2: "فَإِنْ هُمْ أَطَاعُوكَ لِذَلِكَ3، فَأَعْلِمْهُمْ أَنَّ اَللَّهَ اِفْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدَّ عَلَى فُقَرَائِهِمْ" مُتَّفَقٌ عَلَيْهِ4.
236- وَلَا تَحِلُّ الزكاة:
__________
= للحديث: أن فيه الترغيب في الصدقة والإسرار بها.
1 في "ب، ط": "إلا للثمانية".
2 ليست في: "أ".
3 في "أ، ب": "أطاعوا لك لذلك".
4 أخرجه البخاري "357/3"، ومسلم "19". ووجه الدلالة من الحديث: أنه ذكر صنفًا واحدًا من الأصناف الثمانية، فدلَّ على جواز الاقتصار على صنف واحد.

(1/109)

1- لغني،
2- وَلَا لِقَوِيٍّ مُكْتَسِبٍ1،
3- وَلَا لِآلِ مُحَمَّدٍ، وَهُمْ بَنُو هَاشِمٍ وَمَوَالِيهِمْ،
4- وَلَا لِمَنْ تَجِبُ عَلَيْهِ نَفَقَتُهُ حَالَ2 جَرَيَانِهَا،
5- وَلَا لِكَافِرٍ.
237- فَأَمَّا صَدَقَةُ اَلتَّطَوُّعِ فَيَجُوزُ دَفْعُهَا إِلَى هَؤُلَاءِ وَغَيْرِهِمْ.
238- وَلَكِنْ كُلَّمَا كَانَتْ أَنْفَعَ نَفْعًا عَامًّا أَوْ خَاصًّا فَهِيَ أَكْمَلُ.
239- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَنْ سَأَلَ اَلنَّاسَ أَمْوَالَهُمْ تَكَثُّرًا فَإِنَّمَا يَسْأَلُ جَمْرًا، فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ" رَوَاهُ مُسْلِمٌ3.
240- وَقَالَ لِعُمَرَ، رضي الله عنه: "مَا جَاءَكَ مِنْ هَذَا اَلْمَالِ وَأَنْتَ غَيْرُ مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ، وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ" رواه مسلم4.
__________
1 في "أ": "ولا تحل الزكاة لغني مكتسب".
2 في "ب، ط": "وقت".
3 مسلم "1041".
4 أخرجه البخاري "337/3"، ومسلم "1045". ومعنى، "غير مشرف" أي: غير متعرض له، وحريص عليه. ومعنى "وما لا"، أي: وما لا يكون كذلك، بأن لا يجيء إليك إلا ونفسك مائلة إليه، فلا تتبعه نفسك في الطلب واتركه. ينظر: "توضيح الأحكام للبسام 120/3".

(1/110)


كتاب الصيام - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ الصِّيَامِ
241- الأصل فيه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} الآيات. [البقرة: 183] .
242- ويجب صيام رمضان على كل:
1- مُسْلِمٍ 1،
2- بَالِغٍ،
3- عَاقِلٍ،
4- قَادِرٍ عَلَى اَلصَّوْمِ،
5- بِرُؤْيَةِ2 هلاله، أو إكمال شعبان ثلاثين يومًا3،
__________
1 ليست في: "أ".
2 في "أ": "برؤيته".
3 قرر الشيخ أنه إذا كان ليلة الثلاثين من شعبان غيم أو قتر، أنه لا يجب صيام ذلك اليوم، ولا يستحب، وقال: الصواب أن المطالع إذا اختلفت فلكل قوم رؤيتهم، وحديث كريب عن ابن عباس صريح في ذلك. قال: وإذا قامت البينة في أثناء النهار برؤية هلال رمضان لزمهم الإمساك قولا واحدًا، واختار شيخ الإسلام: أنه لا يلزمهم قضاء ذلك اليوم، وقوله قوي جدًا، مبني على أصل: وهو أن الأحكام لا تلزم إلا =

(1/111)

قال صلى الله عليه وسلم: "إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غُمَّ عليكم فاقدروا له" مُتَّفَقٌ عَلَيْهِ1.
وَفِي لفظٍ: "فَاقْدُرُوا لَهُ2 ثَلَاثِينَ"، وَفِي لَفْظٍ: "فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" رَوَاهُ اَلْبُخَارِيُّ3.
243- وَيُصَامُ بِرُؤْيَةِ عَدْلٍ لِهِلَالِهِ4، وَلَا يُقْبَلُ فِي بَقِيَّةِ اَلشُّهُورِ إِلَّا عَدْلَانِ.
244- وَيَجِبُ تَبْيِيتُ اَلنِّيَّةِ لِصِيَامِ اَلْفَرْضِ.
245- وَأَمَّا اَلنَّفْلُ فَيَجُوزُ بِنَيَّةٍ من النهار.
246- وَالْمَرِيضُ اَلَّذِي يَتَضَرَّرُ بِالصَّوْمِ، وَالْمُسَافِرُ، لَهُمَا اَلْفِطْرُ وَالصِّيَامُ5.
247- وَالْحَائِضُ وَالنُّفَسَاءُ، يَحْرُمُ عَلَيْهِمَا اَلصِّيَامُ، وَعَلَيْهِمَا القضاء.
__________
= بعد بلوغها ... "المختارات، ص: 59، 60".
1 أخرجه البخاري "113/4"، ومسلم "1080".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "119/4"، ومسلم "1081".
4 زيادة من: "ط".
5 صَوَّب الشيخ، أن المسافر لا يلزمه الصيام في كل أحواله، ولو اليوم الذي يعلم أنه يقدم فيه قبل وصوله للإقامة. "المختارات الجلية، ص: 61".

(1/112)

248- والحامل والمرضع إذا خافتا على ولديهما، أفطرتا، وقَضَتَا، وأطعمتا عن كل يوم مسكينًا.
249- والعاجز عن الصوم، لكبر أو مرض لا يرجى برؤه، فإنه يطعم عن كل يوم مسكينًا.
250- ومن أفطر فعليه القضاء فقط، إذا كان فطره بأكل، أو بشرب، أو قيء عمدًا، أو حجامة، أو إمناء بمباشرة.
251- إلا من أفطر بجماع1 فَإِنَّهُ يَقْضِي وَيَعْتِقُ رَقَبَةً، فَإِنْ لَمْ يَجِدْ فَصِيَامُ2 شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ3 سِتِّينَ مِسْكِينًا.
252- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اَللَّهُ وَسَقَاهُ" مُتَّفَقٌ عَلَيْهِ4.
253- وَقَالَ: "لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ ما عجلوا الفطر" متفق عليه5.
__________
1 قال الشيخ: الصحيح أن الْمُجَامِعَ والْمُجَامَع ناسيا أو مُكْرَهًا أنه لا فطر عليه ولا كفارة؛ لأنه إذا كان الأكل الذي هو أصل المفطرات قد عفي فيه عن النسيان، فالجماع كذلك. "المختارات الجلية، ص: 63".
2 في "ب، ط": "فيصوم".
3 في "ط": "فيطعم".
4 أخرجه البخاري "155/4"، ومسلم "1155".
5 أخرجه البخاري "198/4"، ومسلم "1098".

(1/113)

254- وقال: "تسحروا، فإن في السحور بركة" مُتَّفَقٌ عَلَيْهِ1.
255- وَقَالَ: "إِذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ، فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى ماء، فإنه طهور" رواه الخمسة2.
256- وَقَالَ صلى الله عليه وسلم: "مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ، وَالْجَهْلَ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يدعَ طَعَامَهُ وَشَرَابَهُ" رَوَاهُ اَلْبُخَارِيُّ3.
257- وَقَالَ: "مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ، صَامَ عَنْهُ وليُّه" مُتَّفَقٌ عَلَيْهِ4.
258- وَسُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ، فَقَالَ: "يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ، والباقية".
259- وسئل عن صوم عَاشُورَاءَ، فَقَالَ: "يُكَفِّرُ اَلسَّنَةَ اَلْمَاضِيَةَ".
260- وَسُئِلَ عَنْ صَوْمِ يَوْمِ اَلِاثْنَيْنِ، فَقَالَ: "ذَاكَ يَوْمٌ وُلِدْتُ فِيهِ، وَبُعِثْتُ فِيهِ، أَوْ أُنْزِلَ عَلَيَّ فِيهِ" رواه
__________
1 أخرجه البخاري "139/4"، ومسلم "1095".
2 رواه أحمد " 17/4، 214"، وأبو داود "255"، والترمذي "658، 659" وصححه، وابن ماجه "1699"، وابن خزيمة "2067"، وابن حبان "موارد 892، 893"، والحاكم "432/1"، وقال: صحيح على شرط البخاري، والبيهقي "238/4".
3 أخرجه البخاري "116/4، 473/10".
4 أخرجه البخاري "192/4"، ومسلم "1147".

(1/114)

مسلم1.
261- وقال: "من صام رمضان، ثم أَتْبَعَهُ ستًّا من شوال، كان كصيام الدهر" رَوَاهُ مُسْلِمٌ2.
262- وَقَالَ أَبُو ذَرٍّ: أَمَرَنَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- أَنْ نَصُومَ مِنْ اَلشَّهْرِ (ثَلَاثَةَ أَيَّامٍ) 3، ثَلَاثَ عَشْرَةَ، وَأَرْبَعَ عشرة، وخمس عشرة رواه النسائي والترمذي4.
263- ونهى عَنْ صِيَامِ يَوْمَيْنِ: يَوْمِ اَلْفِطْرِ، وَيَوْمِ اَلنَّحْرِ، مُتَّفَقٌ عَلَيْهِ5.
264- وَقَالَ: "أَيَّامُ اَلتَّشْرِيقِ، أَيَّامُ أَكْلٍ وَشُرْبٍ، وَذِكْرٌ لِلَّهِ عز وجل" رَوَاهُ مُسْلِمٌ6.
265- وَقَالَ: "لَا يصومنَّ أَحَدُكُمْ يَوْمَ اَلْجُمْعَةِ، إِلَّا أَنْ يَصُومَ يَوْمًا قَبْلَهُ أَوْ يَوْمًا بَعْدَهُ" متفق عليه7.
__________
1 رواه مسلم "1162".
2 رواه مسلم "1164".
3 زيادة من: "ب، ط".
4 أخرجه أحمد "150/5"، والترمذي "761"وحسنه، والنسائي "223/4"، وابن حبان "موارد 943".
5 أخرجه البخاري "239/4"، ومسلم "827".
6 أخرجه مسلم "1141".
7 أخرجه البخاري "232/4"، ومسلم "1114".

(1/115)

226- وقال: "من صام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيمانًا واحتسابًا غفر له ما تقدم من ذنبه" مُتَّفَقٌ عَلَيْهِ1.
267- وَكَانَ صلى الله عليه وسلم يَعْتَكِفُ اَلْعَشْرَ اَلْأَوَاخِرَ مِنْ رَمَضَانَ حَتَّى تَوَفَّاهُ اَللَّهُ، وَاعْتَكَفَ أَزْوَاجُهُ مِنْ بَعْدِهِ، مُتَّفَقٌ عَلَيْهِ2.
268- وَقَالَ: "لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: اَلْمَسْجِدِ اَلْحَرَامِ، وَمَسْجِدِي هَذَا، وَالْمَسْجِدِ اَلْأَقْصَى" متفق عليه3.
__________
1 أخرجه البخاري "92/1، 115/4"، ومسلم "760".
2 أخرجه البخاري "271/4"، ومسلم "1172"، وقد بيَّن الشيخ، أن الصحيح، عدم استحباب نية الاعتكاف لكل من دخل المسجد؛ لعدم وروده. "المختارات الجلية، ص: 63".
3 أخرجه البخاري "70/3"، ومسلم "827"، وفي هامش نسخة "ب" علق قائلا: لا أدري ما مناسبة الحديث بهذا الكتاب، وهو بالكتاب التالي أنسب، وعليه جرى العلماء قديمًا وحديثًا. اهـ.
قلت: مناسبة الحديث ظاهرة، حيث ذكر -رحمه الله- ما يدل على مشروعية الاعتكاف في الحديث الذي قبله، والاعتكاف لا يكون إلا في المسجد، ففي ذكر هذا الحديث بيان أنه لا يجوز شد الرحل للاعتكاف لأي مسجد إلا لهذه الثلاثة. والله أعلم.

(1/116)


كتاب الحج وحديث جابر في صفة حج النبي صلى الله عليه وسلم - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الحج وحديث جَابِرٍ فِي صِفَةُ حَجِّ اَلنَّبِيِّ صلى الله عليه وسلم
مدخل
...
كِتَابُ الحَجِّ
269- والأصل فيه قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] 1.
270- وَالِاسْتِطَاعَةُ أَعْظَمُ شُرُوطِهِ، وَهِيَ مِلْكُ اَلزَّادِ وَالرَّاحِلَةِ، بَعْدَ ضَرُورَاتِ اَلْإِنْسَانِ وَحَوَائِجِهِ اَلْأَصْلِيَّةِ.
271- وَمِنْ اَلِاسْتِطَاعَةِ أَنْ يَكُونَ لِلْمَرْأَةِ مَحْرَمٌ إِذَا اِحْتَاجَ لِسَفَرٍ2.
272- وَحَدِيثُ جَابِرٍ3 فِي حَجِّ اَلنَّبِيِّ -صلى الله عليه وسلم- يشتمل على أعظم
__________
1 فائدة: قرر الشيخ، أن العبد إذا حج بعد بلوغه وقبل حريته، أن حجته هي حجة الإسلام، ولا يلزمه إعادتها بعد حريته. كما قرر الشيخ أن النائب في الحج لا يلزمه أن يكون من بلد المنوب عنه. "المختارات الجلية، ص: 64".
2 في "ط": "احتاجت"، وفي "ب، ط": "إلى سفر".
3 في نسخة "أ" ما نصه: وقد ذكر في الأصل المنقول منه هذا، حديث جابر بكماله الذي رواه مسلم، وهو يشتمل على معظم أحكام الحج فليرجع إليه. اهـ. ولم يذكر حديث جابر، وهذا يبين أن النسخة التي بأيدينا قد نقلها الشيخ -رحمه الله- بِخَطِّهِ عن نسخة سابقة، هي أصل الكتاب.

(1/117)

أَحْكَامِ اَلْحَجِّ، وَهُوَ مَا رَوَاهُ مُسْلِمٌ1 عَنْ جَابِرِ بْنِ عَبْدِ اَللَّهِ رَضِيَ اَللَّهُ عَنْهُمَا،
1- أَنَّ اَلنَّبِيَّ -صلى الله عليه وسلم- مَكَثَ فِي اَلْمَدِينَةِ تِسْعَ سِنِينَ لَمْ يَحُجَّ، ثُمَّ أَذَّنَ فِي اَلنَّاسِ فِي اَلْعَاشِرَةِ، أَنَّ رَسُولَ اَللَّهِ حَاجٌّ، فَقَدِمَ اَلْمَدِينَةَ بَشَرٌ كَثِيرٌ (كُلُّهُمْ يلتمس أن يأتم الناس بِرَسُولِ اَللَّهِ -صلى الله عليه وسلم- وَيَعْمَلُ مثله) 2.
2- فَخَرَجْنَا مَعَهُ حَتَّى إِذَا أَتَيْنَا: ذَا الْحُلَيْفَةِ، فَوَلَدَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ مُحَمَّدَ بْنَ أَبِي بَكْرٍ، فَأَرْسَلَتْ إِلَى رَسُولِ اَللَّهِ صلى الله عليه وسلم: كَيْفَ أَصْنَعُ؟ قَالَ: "اِغْتَسِلِي، وَاسْتَثْفِرِي3 بثوب، وأحرمي".
__________
1 مسلم "1218". قال النووي "170/8" عن هذا الحديث: "وهو حديث عظيم، مشتمل على جمل من الفوائد، ونفائس من مهمات القواعد، وهو من أفراد مسلم، لم يروه البخاري في صحيحه، ورواه أبو داود كرواية مسلم، قال القاضي: وقد تكلم الناس على ما فيه من الفقه وأكثروا، وصنف فيه أبو بكر بن المنذر جزءا كبيرا، وخرج فيه من الفقه مائة ونيفا وخمسين نوعا، ولو تقصّى لزيد على هذا القدر قريب منه ... ".
2 ليست في: "ب".
3 استثفار المرأة، أن تشد على وسطها شيئا، ثم تأخذ خرقة عريضة تجعلها في محل الدم، وتشدها من ورائها وقدامها؛ ليمنع الخارج، وفي معناها: الحفائظ الآن. "توضيح الأحكام: للبسام، 322/3".

(1/118)

3- (فصلى رسول الله -صلى الله عليه وسلم- فِي اَلْمَسْجِدِ) 1، ثُمَّ رَكِبَ اَلْقَصْوَاءَ2 حَتَّى إِذَا اِسْتَوَتْ بِهِ نَاقَتُهُ عَلَى اَلْبَيْدَاءِ3 أهَلَّ بِالتَّوْحِيدِ: "لَبَّيْكَ4 اَللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إِنَّ اَلْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ".
4- وأهلَّ5 اَلنَّاسُ بِهَذَا اَلَّذِي يُهِلُّونَ بِهِ، فَلَمْ يَرُدَّ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- عَلَيْهِمْ شَيْئًا مِنْهُ،
5- وَلَزِمَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- تَلْبِيَتَهُ.
6- قَالَ جَابِرٌ: لَسْنَا نَنْوِي إِلَّا اَلْحَجَّ، لَسْنَا نَعْرِفُ اَلْعُمْرَةَ.
7- حَتَّى إِذَا أَتَيْنَا اَلْبَيْتَ مَعَهُ اِسْتَلَمَ الركن،
8- فطاف سبعًا6،
__________
1 ليست في: "ط".
2 اسم لناقة النبي -صلى الله عليه وسلم- وذكرت باسم العضباء والجدعاء. وقيل: وهي التي هاجر عليها.
3- البيداء: الفلاة، جمعها: بِيد.
4- لبيك، أي: إجابة لك بعد إجابة، وإقامة على طاعتك دائمة، والتثنية للتأكيد والتكثير.
5- الإهلال: رفع الصوت بالتلبية.
6- في هامش "ب" ليس في مسلم "فطاف سبعا" وما بعدها يغني عنها.

(1/119)

9- فرمل ثلاثًا1، ومشى أربعًا،
10- ثُمَّ نَفَذَ2 إِلَى مَقَامِ إِبْرَاهِيمَ فَقَرَأَ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّى} [اَلْبَقَرَةِ: 125] .
11- فَصَلَّى رَكْعَتَيْنِ، فَجَعَلَ اَلْمَقَامَ بَيْنَهُ وَبَيْنَ اَلْبَيْتِ.
12- وَفِي رِوَايَةٍ: أَنَّهُ قَرَأَ فِي اَلرَّكْعَتَيْنِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} {قُلْ يَا أَيُّهَا الْكَافِرُونَ} .
13- ثُمَّ رَجَعَ إِلَى اَلرُّكْنِ وَاسْتَلَمَهُ،
14- ثُمَّ خَرَجَ مِنْ اَلْبَابِ إِلَى اَلصَّفَا،
15- فَلَمَّا دَنَا مِنْ اَلصَّفَا قَرَأَ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [اَلْبَقَرَةِ: 158] .
16- فَرَقَى عَلَيْهِ حَتَّى رَأَى اَلْبَيْتَ،
17- فَاسْتَقْبَلَ اَلْقِبْلَةَ،
18- فَوَحَّدَ الله وكبره، قال: "لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ اَلْمُلْكُ وَلَهُ اَلْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ اَلْأَحْزَابَ وَحْدَهُ". ثُمَّ دَعَا بَيْنَ ذَلِكَ، قَالَ مِثْلَ هذا ثلاث مرات.
__________
1 الرمل: الإسراع في المشي مع مقاربة الْخُطا.
2 في "ب": "تقدم".

(1/120)

19- ثم نزل ومشي إلى المروة،
20- حتى إذا انصبت قدماه في بطن الوادي سعى،
21- حتى إذا صعدتا مشى،
22- حَتَّى أَتَى اَلْمَرْوَةَ1، فَفَعَلَ عَلَى اَلْمَرْوَةِ كَمَا فَعَلَ عَلَى اَلصَّفَا،
23- حَتَّى إِذَا كَانَ آخِرُ طَوَافِهِ عَلَى اَلْمَرْوَةِ، فَقَالَ: "لَوْ أَنِّي اِسْتَقْبَلْتُ مِنْ أَمْرِي مَا اِسْتَدْبَرْتُ لَمْ أَسُقْ اَلْهَدْيَ، وَجَعَلْتُهَا عُمْرَةً، فَمَنْ كَانَ مِنْكُمْ لَيْسَ مَعَهُ هدي فليحل وليجعلها عمرة".
24- فَقَامَ سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ، فَقَالَ: يَا رَسُولَ اَللَّهِ، أَلِعَامِنَا هَذَا، أَمْ لِأَبَدٍ؟ فَشَبَّكَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- أَصَابِعَهُ وَاحِدَةً فِي اَلْأُخْرَى، وَقَالَ: "دَخَلَتْ اَلْعُمْرَةُ فِي اَلْحَجِّ -مَرَّتَيْنِ- لَا، بَلْ لِأَبَدِ أَبَدٍ".
25- وَقَدِمَ عَلِيٌّ مِنْ اَلْيَمَنِ بِبُدْنِ اَلنَّبِيِّ2 صلى الله عليه وسلم (فَوَجَدَ فَاطِمَةَ مِمَّنْ حَلَّ، وليست ثيابًا3 صبيغًا واكتحلت،
__________
1 ذكر في هامش "ب": في الأصل مكان هذه الزيادة: "فنادى وهو على المروة والناس تحته" ولا أصل لها في مسلم ولا في غيره.
2 في المطبوع "للنبي"، والمثبت من مسلم، ونسخة "ب".
3 ليست في المطبوع، وأثبته من مسلم.

(1/121)

فأنكر ذلك عليها، فقالت: إن أبي أمرني بهذا، قال: فكان علي يقول بالعراق: فذهبت إِلَى رَسُولِ اَللَّهِ -صلى الله عليه وسلم- محرشًا على فاطمة للذي صنعت، مستفتيًا لرسول الله -صلى الله عليه وسلم- فيما ذكرت عنه، فأخبرته أني أنكرت عليها، فقال: "صَدَقَتْ، صَدَقَتْ) 1، مَاذَا قُلْتَ حِينَ فَرَضْتَ اَلْحَجَّ؟ " قَالَ: قُلْتُ: اَللَّهُمَّ إِنِّي أهلُّ بِمَا أَهَلَّ بِهِ رَسُولُكَ. قَالَ: فَإِنَّ مَعِيَ اَلْهَدْيَ فَلَا تَحِلُّ.
26- قَالَ: فَكَانَ جَمَاعَةُ اَلْهَدْيِ اَلَّذِي قَدِمَ بِهِ عَلِيٌّ مِنْ اَلْيَمَنِ، وَاَلَّذِي أَتَى بِهِ اَلنَّبِيُّ -صلى الله عليه وسلم- مِائَةً.
27- قَالَ: فَحَلَّ اَلنَّاسُ كُلُّهُمْ، وَقَصَّرُوا، إِلَّا اَلنَّبِيَّ -صلى الله عليه وسلم- وَمَنْ كَانَ مَعَهُ هَدْيٌ.
28- فَلَمَّا كَانَ يَوْمُ اَلتَّرْوِيَةِ2 تَوَجَّهُوا إِلَى مِنًى،
29- فَأَهَلُّوا بِالْحَجِّ.
30- وَرَكِبَ اَلنَّبِيُّ -صلى الله عليه وسلم- فَصَلَّى بِهَا اَلظُّهْرَ وَالْعَصْرَ، وَالْمَغْرِبَ وَالْعِشَاءَ وَالْفَجْرَ،
31- ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ اَلشَّمْسُ،
__________
1 ليست هذه القطعة من الحديث مذكورة في نسخة "ب" وهي في "ط".
2 هو اليوم الثامن من ذي الحجة.

(1/122)

32- وَأَمَرَ بِقُبَّةٍ مَنْ شَعَرٍ تُضْرَبُ لَهُ بِنَمِرَةَ1، فَسَارَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- وَلَا تَشُكَّ قُرَيْشٌ إِلَّا أَنَّهُ وَاقِفٌ عِنْدَ اَلْمَشْعَرِ اَلْحَرَامِ، كَمَا كَانَتْ قُرَيْشٌ تَصْنَعُ فِي اَلْجَاهِلِيَّةِ، فَأَجَازَ2 رَسُولُ اَللَّهِ -صلى الله عليه وسلم- حَتَّى أَتَى عَرَفَةَ، فَوَجَدَ اَلْقُبَّةَ قَدْ ضُرِبَتْ لَهُ بِنَمِرَةَ، فَنَزَلَ بِهَا،
33- حَتَّى إِذَا زاغت الشمس أمر بالقصواء فرحلت له،
34- فَأَتَى بَطْنَ اَلْوَادِي3 فَخَطَبَ اَلنَّاسَ: وَقَالَ: "إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ، كَحُرْمَةِ يَوْمِكُمْ هَذَا، فِي شَهْرِكُمْ هَذَا، فِي بَلَدِكُمْ هَذَا، أَلَا كُلُّ شَيْءٍ مِنْ أَمْرِ اَلْجَاهِلِيَّةِ تَحْتَ قَدَمَيَّ مَوْضُوعٌ، وَدِمَاءُ اَلْجَاهِلِيَّةِ مَوْضُوعَةٌ، وَإِنَّ أَوَّلَ دَمٍ أَضَعُ مِنْ دِمَائِنَا: دَمُ اِبْنِ رَبِيعَةَ بْنِ اَلْحَارِثِ -كَانَ مُسْتَرْضِعًا فِي بَنِي سَعْدٍ فَقَتَلَتْهُ هُذَيْلٌ- وَرِبَا اَلْجَاهِلِيَّةِ مَوْضُوعٌ، وَأَوَّلُ رِبًا أَضَعُ مِنْ رِبَانَا رِبَا عَبَّاسِ بْنَ عَبْدِ اَلْمُطَّلِبِ، فَإِنَّهُ مَوْضُوعٌ كُلُّهُ، فَاتَّقُوا اَللَّهَ فِي اَلنِّسَاءِ، فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانَةِ اَللَّهِ، وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ الله، ولكم عليهم ألا يوطئن فرشكم
__________
1 موضع بجنب عرفات، وليست من عرفات.
2 أي: جاوز المزدلفة ولم يقف بها، بل توجه إلى عرفات.
3 أي: وادي عُرَنة، يحد عرفة من الجهة الغربية، وليس من عرفة.

(1/123)

أَحَدًا تَكْرَهُونَهُ، فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ، وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ. وَقَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنْ اِعْتَصَمْتُمْ بِهِ، كِتَابُ اَللَّهِ. وَأَنْتُمْ تُسْأَلُونَ عَنِّي، فَمَا أَنْتُمْ قَائِلُونَ؟ " قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ، وَأَدَّيْتَ، وَنَصَحْتَ، فَقَالَ بِإِصْبُعِهِ اَلسَّبَّابَةِ يَرْفَعُهَا إِلَى اَلسَّمَاءِ وَيَنْكُبُهَا1 إِلَى اَلنَّاسِ: "اَللَّهُمَّ اشهد، اللهم اشهد"، ثلاث مرات،
35- ثُمَّ أَذَّنَ بِلَالٌ، ثُمَّ أَقَامَ فَصَلَّى اَلظُّهْرَ، ثُمَّ أَقَامَ فَصَلَّى اَلْعَصْرَ،
36- وَلَمْ يصلِّ بَيْنَهُمَا شَيْئًا.
37- ثُمَّ رَكِبَ حَتَّى أَتَى اَلْمَوْقِفَ،
38- فَجَعَلَ بَطْنَ نَاقَتِهِ اَلْقَصْوَاءِ إِلَى الصَّخَرَاتِ2، وَجَعَلَ حَبْلَ المشاة3 بين يديه، واستقبل القبلة،
__________
1 في "ط" وكذلك في مسلم: "ينكتها". وقد بيَّن الشراح أن بعض الطرق وردت بالتاء وبعضها بالباء، والباء أقرب في المعنى.
2 هي صخرات ملتصقة بالأرض، تقع خلف جبل عرفات، فهي عنه شرقا، فالواقف عندها يستقبل الجبل "جبل الإل" الذي يسميه العامة "جبل الرحمة" والقبلة معا.
3 حبل المشاة بالحاء، هو الطريق الذي يسلكه المشاة، ويكون هذا الحبل أمام الواقف على الصخرات وبين يديه.

(1/124)

39- فلم يزل واقفًا حتى غربت الشمس، وذهبت الصفرة قليلًا حتى غاب القرص،
40- وأردف أسامة بن زيد خلفه، ودفع رسول الله -صلى الله عليه وسلم- وَقَدْ شَنَقَ لِلْقَصْوَاءِ اَلزِّمَامَ1، حَتَّى إِنَّ رَأْسَهَا يصيب مَوْرِكَ رَحْلِهِ2،
41- وَيَقُولُ بِيَدِهِ اَلْيُمْنَى: "أَيُّهَا اَلنَّاسُ، اَلسَّكِينَةَ، اَلسَّكِينَةَ"، كُلَّمَا أَتَى حَبْلًا3 مِنْ اَلْحِبَالِ أَرْخَى لَهَا قَلِيلًا حَتَّى تَصْعَدَ،
42- حَتَّى أَتَى اَلْمُزْدَلِفَةَ،
43- فَصَلَّى بِهَا اَلْمَغْرِبَ وَالْعِشَاءَ، بِأَذَانٍ وَاحِدٍ وَإِقَامَتَيْنِ،
44- وَلَمْ يُسَبِّحْ بَيْنَهُمَا شَيْئًا،
45- ثُمَّ اِضْطَجَعَ حتى طلع الفجر4،
__________
1 شنق: ضمَّ وضيق، والزمام: هو الخيط الذي يشد إلى الحلقة التي في أنف البعير ليقاد به ويمنع به.
2 المورك: الموضع من الرحل يجعل عليها الراكب رجله، والرحل: ما يوضع على ظهر البعير للركوب.
3 الحبل: بالحاء، التل اللطيف من الرمل الضخم.
4 صوَّب الشيخ: أنه لا يجوز الدفع من مزدلفة قبل الفجر، إلا لأهل العذر، فيرخص لهم قبيل الفجر. "المختارات الجلية، ص: 65".

(1/125)

46- وصلى الفجر حين تبين له الصبح بأذان وإقامة،
47- ثم ركب القصواء حتى أتى المشعر الحرام،
48- فاستقبل القبلة،
49- فدعاه، وكبرَّه، وهَلَّلَهُ، ووحده،
50- فلم يزل واقفًا حتى أسفر جدًّا،
51- فدفع قبل أن تطلع الشمس،
52- وَأَرْدَفَ اَلْفَضْلَ بْنَ اَلْعَبَّاسِ، حَتَّى أَتَى بَطْنَ مُحَسِّر1، فَحَرَّكَ قَلِيلًا،
53- ثُمَّ سَلَكَ اَلطَّرِيقَ اَلْوُسْطَى اَلَّتِي تَخْرُجُ عَلَى اَلْجَمْرَةِ اَلْكُبْرَى،
54- حَتَّى أَتَى اَلْجَمْرَةَ اَلَّتِي عِنْدَ اَلشَّجَرَةِ2، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ3،
55- يكبر مع كل حصاة منها،
__________
1 مُحَسِّر: وادٍ يقع بين مزدلفة ومنى، أسرع النبي -صلى الله عليه وسلم- فيه، فكان الإسراع فيه سُنَّة.
2 كانت عند الجمرة الكبرى -جمرة العقبة- شجرة، لكنها أزيلت قديما.
3 بيَّن الشيخ أن الصواب، أن الرامي يستقبل الجمرة وقت الرمي؛ لفعل النبي -صلى الله عليه وسلم- فيجعل البيت عن يساره، ومِنَىً عن يمينه في جمرة العقبة والوسطى، والبيت عن يمينه ومنى عن يساره في الجمرة الصغرى.
"المختارات الجلية، ص: 66".

(1/126)

56- مثل حصى الْخَذْف،
57- رمى من بطن الوادي،
58- ثم انصرف إلى المنحر،
59- فنحر ثلاثًا وستين بيده،
60- ثم أعطى عليًّا فنحر ما غبر، وأشركه في هديه،
61- ثم أمر من كل بُدنة بِبَضْعة، فجعلت في قدر، وطبخت، فأكلا من لحمها، وشربا من مرقها.
62- ثم ركب رسول الله -صلى الله عليه وسلم- فَأَفَاضَ إِلَى اَلْبَيْتِ1،
63- فَصَلَّى بِمَكَّةَ اَلظُّهْرَ،
64- فَأَتَى بَنِي عَبْدِ اَلْمُطَّلِبِ، يَسْقُونَ عَلَى زَمْزَمَ، فَقَالَ: "اِنْزِعُوا بَنِي عَبْدِ اَلْمُطَّلِبِ، فَلَوْلَا أَنْ يَغْلِبَكُمْ اَلنَّاسُ عَلَى سِقَايَتِكُمْ لَنَزَعْتُ مَعَكُمْ، فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ" رَوَاهُ مُسْلِمٌ2.
273- وَكَانَ صلى الله عليه وسلم يَفْعَلُ اَلْمَنَاسِكَ، وَيَقُولُ لِلنَّاسِ: "خُذُوا عني مناسككم" 3.
__________
1 ردَّ الشيخ على القائلين بجواز تأخير طواف الإفاضة عن أيام منى "المختارات، ص: 65".
2 أخرجه مسلم "1218". وقد اختصره الشيخ هنا.
3 رواه أحمد "318/3، 332، 337، 367"، ومسلم "1297"، وغيرهما.

(1/127)

فَأَكْمَلُ مَا يَكُونُ مِنْ اَلْحَجِّ: اَلِاقْتِدَاءُ بِالنَّبِيِّ -صلى الله عليه وسلم- فِيهِ وَأَصْحَابِهِ، رَضِيَ الله عنهم.

(1/128)

أَرْكَانُ اَلْحَجِّ وَوَاجِبَاتُهُ
...
274- وَلَوْ اِقْتَصَرَ اَلْحَاجُّ عَلَى:
أ- اَلْأَرْكَانِ اَلْأَرْبَعَةِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ،
2- وَالْوُقُوفُ بِعَرَفَةَ،
3- وَالطَّوَافُ،
4- وَالسَّعْيُ.
ب- وَالْوَاجِبَاتِ اَلَّتِي هِيَ:
1- اَلْإِحْرَامُ مِنْ اَلْمِيقَاتِ،
2- وَالْوُقُوفُ بِعَرَفَةَ إِلَى اَلْغُرُوبِ،
3- وَالْمَبِيتُ لَيْلَةَ اَلنَّحْرِ بِمُزْدَلِفَةَ1،
4- وَلَيَالِي أَيَّامِ اَلتَّشْرِيقِ بِمِنًى،
5- وَرَمْيُ اَلْجِمَارِ،
6- وَالْحَلْقُ أَوْ اَلتَّقْصِيرُ2، لأَجْزَأَهُ ذَلِكَ.
275- وَالْفَرْقُ بَيْنَ تَرْكِ اَلرُّكْنِ فِي اَلْحَجِّ، وترك الواجب:
__________
1 والمبيت الواجب إلى جزء من النصف الثاني من الليل. "نور البصائر، ص: 31".
2 والسابع من الواجبات: طواف الوداع. "نور البصائر، ص: 31".

(1/128)

أن تارك الركن لا يصح حجه حتى يفعله على صفته الشرعية، وتارك الواجب، حجة صحيح، وعليه إثم، ودم لتركه.

(1/129)

أَنْسَاكُ اَلْحَجِّ
276- وَيُخَيَّرُ مَنْ يُرِيدُ اَلْإِحْرَامِ بَيْنَ اَلتَّمَتُّعِ -وَهُوَ أَفْضَلُ- وَالْقِرَانِ وَالْإِفْرَادِ.
277- فَالتَّمَتُّعُ هُوَ: أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجُّ، وَيَفْرُغُ مِنْهَا، ثُمَّ يُحْرِمُ بِالْحَجِّ مِنْ عَامِهِ، وَعَلَيْهِ دَمٌ1 إِنْ لَمْ يَكُنْ مِنْ حَاضِرِي اَلْمَسْجِدِ اَلْحَرَامِ.
278- وَالْإِفْرَادُ هُوَ: أَنْ يُحْرِمَ بِالْحَجِّ مُفْرِدًا2.
279- وَالْقِرَانُ:
أَ- أَنْ يُحْرِمَ بِهِمَا مَعًا.
بِ- أَوْ يَحْرُمُ بِالْعُمْرَةِ، ثُمَّ يُدْخِلُ اَلْحَجَّ عَلَيْهَا قَبْلَ اَلشُّرُوعِ فِي طَوَافِهَا.
280- وَيُضْطَرُّ اَلْمُتَمَتِّعِ3 إِلَى هذه الصفة4.
أ- إذا خاف فوات الوقوف بعرفة إذا اشتغل بعمرته.
__________
1 في "ط": "هدي".
2 في "ط": "من الميقات مفردا".
3 زيادة من "ب، ط".
4 أي: الصفة الثانية للقِران.

(1/129)

ب- وإذا حاضت المرأة أو نفست، وعرفت أنها لا تطهر قبل وقت الوقوف بعرفة.
281- والْمُفْرِد والقارن فعلهما واحد، وعلى القارن هدي دون الْمُفْرِد.

(1/130)

محظورات الإحرام
282- وَيَجْتَنِبُ اَلْمُحْرِمُ وَقْتَ1 إِحْرَامِهِ2:
1- حَلْقَ اَلشَّعْرِ،
2- وَتَقْلِيمَ اَلْأَظْفَارِ،
3- وَلُبْسَ اَلْمِخْيَطِ، (إِنْ كَانَ رَجُلاً) 3،
4- وَتَغْطِيَةَ رَأْسِهِ إِنْ كَانَ رَجُلاً،
5- وَالطِّيبَ4 رَجُلاً وَاِمْرَأَةٌ،
6- وَكَذَا يَحْرُمُ عَلَى اَلْمُحْرِمِ: قَتْلُ صَيْدِ اَلْبَرِّ اَلْوَحْشِيِّ اَلْمَأْكُولِ، وَالدَّلَالَةُ عَلَيْهِ، وَالْإِعَانَةُ عَلَى قَتْلِهِ.
7- وَأَعْظَمُ مَحْظُورَاتِ اَلْإِحْرَامِ: اَلْجِمَاعُ؛ لِأَنَّهُ مُغَلَّظٌ تَحْرِيمُهُ5، مفسد للنسك، موجب لفدية بدنة.
__________
1 في "ب، ط": ويجتنب المحرم جميع محظورات الإحرام من.
2 صحح الشيخ: أن من فعل محظورا ناسيا فلا فدية عليه، ولو كان إزالة شعر أو ظفر، بل ولو كان صيدا. "المختارات الجلية ص 65".
3 زيادة من: "ب، ط".
4 في "ب، ط": "ومن الطيب".
5 في "ط": "تحريمه مغلظ".

(1/130)

283- وَأَمَّا فِدْيَةُ اَلْأَذَى:
إِذَا غَطَّى رَأْسَهُ، أَوْ لَبِسَ اَلْمَخِيطَ، أَوْ غَطَّتْ اَلْمَرْأَةُ وَجْهَهَا، أَوْ لبست القفازين، أو استعمال اَلطِّيبَ، فَيُخَيَّرُ بَيْنَ:
1- صِيَامِ ثَلَاثَةِ أَيَّامٍ،
2- أَوْ إِطْعَامِ سِتَّةِ مَسَاكِينَ،
3- أَوْ ذَبْحِ شَاةٍ.
284- وَإِذَا قَتَلَ اَلصَّيْدَ خُيِّرَ بَيْنَ:
1- ذَبْحِ مِثْلِهِ، إِنْ كَانَ لَهُ مثلٌ مِنَ اَلنَّعَمِ.
2- وَبَيْنَ تَقْوِيمِ اَلْمِثْلِ بِمَحَلِّ اَلْإِتْلَافِ، فَيَشْتَرِي بِهِ طَعَامًا فَيُطْعِمَهُ، لِكُلِّ مِسْكِينٍ مُدُّ بُرٍّ، أَوْ نِصْفُ صاعٍ مِنْ غَيْرِهِ،
3- أَوْ يَصُومُ عَنْ إِطْعَامِ كُلِّ مِسْكِينٍ يَوْمًا.
285- وَأَمَّا دَمُ اَلْمُتْعَةِ وَالْقِرَانِ، فَيَجِبُ فيهما ما يجزئ في الأضحية.
286- فَإِنْ لَمْ يَجِدْ صَامَ عَشَرَةَ أَيَّامٍ، ثَلَاثَةً فِي اَلْحَجِّ، وَيَجُوزُ أَنْ يَصُومَ أَيَّامَ اَلتَّشْرِيقِ عنها1، وسبعة إذا رجع.
287- وكذلك حكم:
__________
1 في "ط": "منها".

(1/131)

أَ- مَنْ تَرَكَ وَاجِبًا،
بِ- أَوْ وَجَبَتْ عَلَيْهِ اَلْفِدْيَةُ لِمُبَاشَرَةٍ.
288- وَكُلُّ هَدْيٍ أَوْ إِطْعَامٍ يَتَعَلَّقُ بِحَرَمٍ أَوْ إِحْرَامٍ: فَلِمَسَاكِينِ اَلْحَرَمِ مِنْ مقيمٍ وَأُفُقِيٍّ.
289- وَيُجْزِئُ اَلصَّوْمُ بِكُلِّ مَكَانٍ.
290- وَدَمُ النسك كالمتعة والقران والهدي المستحب1 يَأْكُلُ مِنْهُ وَيُهْدِي وَيَتَصَدَّقُ2.
291- وَالدَّمُ اَلْوَاجِبُ لِفِعْلِ اَلْمَحْظُورِ، أَوْ تَرْكِ اَلْوَاجِبِ -وَيُسَمَّى دَمَ جُبْرَان- لَا يُأكل مِنْهُ شَيْئًا، بَلْ يَتَصَدَّقُ بِجَمِيعِهِ؛ لأنه يجري مجرى الكفارات.
__________
1 في "ب، ط": "المستحب أن يأكل".
2 ضبط الشيخ ابن عقيل هذه الفقرة على هذا النحو: "دم النسك كالمتعةِ والقرانِ والهديِ المستحبِ يأكل منه ويهدي ويتصدق".

(1/132)

شروط الطواف وأحكامه
...
292- وَشُرُوطُ اَلطَّوَافِ مُطْلَقًا:
1- اَلنِّيَّةُ،
2- وَالِابْتِدَاءُ1 بِهِ مِنْ الْحَجَر،
وَيُسَنُّ2 أَنْ يَسْتَلِمَهُ وَيُقَبِّلَهُ، فَإِنْ لَمْ يستطع أشار إليه،
__________
1 في "ب، ط": "وأن يبدأ".
2 في "ب": "وسن له". وفي "ط": "يسن له".

(1/132)

وَيَقُولُ عِنْدَ ذَلِكَ: (بِسْمِ اَللَّهِ) 1، اَللَّهُ أَكْبَرُ، اَللَّهُمَّ إِيمَانًا بِكَ، وَتَصْدِيقًا بِكِتَابِكَ، وَوَفَاءً بِعَهْدِكَ، وَاتِّبَاعًا لِسُنَّةِ نَبِيِّكَ مُحَمَّدٍ صلى الله عليه وسلم.
3- وَأَنْ يَجْعَلَ اَلْبَيْتَ عَنْ يَسَارِهِ.
4- ويكمِّل اَلْأَشْوَاطَ اَلسَّبْعَةَ.
5- وَأَنْ يَتَطَهَّرَ مِنْ اَلْحَدَثِ وَالْخَبَثِ.
293- وَالطِّهَارَةُ فِي سَائِرِ اَلْأَنْسَاكِ -غَيْرَ اَلطَّوَافِ- سُنَّةٌ غير واجبة.
وَقَدْ وَرَدَ فِي اَلْحَدِيثِ: "اَلطَّوَافُ بِالْبَيْتِ صَلَاةٌ، إِلَّا أَنَّ اَللَّهَ أَبَاحَ فِيهِ اَلْكَلَامَ" 2.
294- وَسُنَّ3:
1- أن يَضْطَبِع في طواف القدوم، بأن يجعل وسط ردائه تحت عاتقه الأيمن، وطرفه على عاتقه الأيسر،
__________
1 زيادة من "ب، ط".
2 رواه الترمذي "960"، والنسائي "222/5"، والحاكم "266/2"، وقال: صحيح على شرط الشيخين، وصححه الحافظ ابن حجر في التلخيص "138/1"، ونقل تصحيحه عن ابن السكن وابن خزيمة وابن حبان. وصححه الألباني "الإرواء برقم 121".
3 في "ب": "ويسن"، وفي "ط": "ويسن له".

(1/133)

2- وأن يرمل في الثلاثة أشواط الأُوَل1 مِنْهُ، وَيَمْشِيَ فِي اَلْبَاقِي.
295- وَكُلُّ طَوَافٍ سِوَى هَذَا لَا يُسَنُّ فِيهِ رَمَلٌ وَلَا اضطباع.
__________
1 في "ط": "الأوائل".

(1/134)

296- وَشُرُوطُ اَلسَّعْيِ:
1- اَلنِّيَّةُ،
2- وَتَكْمِيلُ اَلسَّبْعَةِ،
3- وَالِابْتِدَاءُ مِنْ اَلصَّفَا.
297- وَالْمَشْرُوعُ، أَنْ يُكْثِرَ اَلْإِنْسَانُ فِي طَوَافِهِ وَسَعْيِهِ وَجَمِيعِ مَنَاسِكِهِ مِنْ ذِكْرِ اَللَّهِ وَدُعَائِهِ؛ لِقَوْلِهِ صلى الله عليه وسلم: "إِنَّمَا جُعِلَ اَلطَّوَافُ بِالْبَيْتِ، وَبِالصَّفَا وَاَلْمَرْوَةِ، وَرَمْيُ اَلْجِمَارِ لِإِقَامَةِ ذِكْرِ اَللَّهِ" 2.
298- وَعَنْ أَبِي هُرَيْرَةَ -رضي الله عنه- قَالَ: لَمَّا فَتَحَ اَللَّهُ عَلَى رَسُولِهِ مكةقام فِي اَلنَّاسِ، فَحَمِدَ اَللَّهَ، وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ:
"إِنَّ اَللَّهَ حَبَسَ عَنْ مَكَّةَ اَلْفِيلَ، وَسَلَّطَ عَلَيْهَا رَسُولَهُ وَالْمُؤْمِنِينَ، وَإِنَّهَا لَمْ تَحِلَّ لأحد كان قبلي، وإنما
__________
1 في "ط": "الأوائل".
2 أخرجه أحمد "64/6، 75، 139"، وأبو داود "1888"، والترمذي "902" وصححه، والدارمي "50/2".

(1/134)

أُحِلَّتْ1 لِي سَاعَةً مِنْ نَهَارٍ، وَإِنَّمَا لَنْ تَحِلَّ لِأَحَدٍ بَعْدِي:
فَلَا يُنَفَّرُ صَيْدُهَا.
وَلَا يختلى شوكها.
وَلَا تَحِلُّ سَاقِطَتُهَا إِلَّا لِمُنْشِدٍ.
وَمَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ".
فَقَالَ اَلْعَبَّاسُ: إِلَّا اَلْإِذْخِرَ يَا رَسُولَ اَللَّهِ، فَإِنَّا نَجْعَلُهُ فِي قُبُورِنَا وَبُيُوتِنَا، فَقَالَ: "إِلَّا اَلْإِذْخِرَ" مُتَّفَقٌ عليه2.
299- وقال: "المدينة حرام مَا بَيْنَ عَيْرٍ إِلَى ثَوْرٍ" رَوَاهُ مُسْلِمٌ3.
__________
1 في "ط": "حلت".
2 أخرجه البخاري "197/1، 41/4، 20/8"، ومسلم "1354"، ومعنى لا يختلى أي: لا يُحْصَد، والإِذْخَر: واحده إِذْخِرَة، وهو شجر صغار، عروقه تمضي في الأرض، وقضبانه دقاق، ورائحته طيبة، يسدون به خلل اللَّبِنِ في القبور، ويجعلونه تحت الطين وفوق الخشب عند تسقيف البيوت؛ ليسد الخلل ويمسك الطين فلا يسقط.
3 أخرجه البخاري "81/4، 279/6، 41/12"، ومسلم "1370"، و"عَيرٌ": جبل أسود بحمرة، مستطيل من الشرق إلى الغرب، يشرف على المدينة النبوية من الجنوب، وبسفحه الشمالي وادي العقيق الذي فيه بئر عروة بن الزبير، و "ثور": جبل صغير مستدير أحمر يقع شمال المدينة، وموقعه خلف جبل أحد، وعليه فجبل أحد من الحرم.

(1/135)

300- وقال: "خمس من الدواب كلهن فاسق، يقتلن في الحل والحرم: الغراب، والحدأة1، والعقرب، والفأرة، والكلب العقور" متفق عليه2.
__________
1 الحدأة: طائر من الجوارح ينقض على الجرذان والدواجن والأطعمة.
جمعه: حدأ وحداء، وحدآن.
2 أخرجه البخاري "355/6"، ومسلم "1199". والعقور: هو العادي الذي تغلبت فيه صفة السباع، فصار كثير العض والجرح للناس والحيوان.

(1/136)

بَابُ الْهَدْي والأُضْحِيَةِ والعَقِيقَةِ
301- تَقَدَّمَ مَا يَجِبُ مِنَ اَلْهَدْيِ، وَمَا سِوَاهُ سُنَّةٌ، وَكَذَلِكَ اَلْأُضْحِيَّةُ واَلْعَقِيقَةُ.
302- وَلَا يُجْزِئُ فِيهَا إِلَّا:
1- اَلْجَذَعُ مِنْ اَلضَّأْنِ، وَهُوَ مَا تَمَّ لَهُ نِصْفُ سُنَّةٌ.
2- وَالثَّنِيُّ:
مِنْ اَلْإِبِلِ: مَا لَهُ خَمْسُ سِنِينَ.
وَمِنْ اَلْبَقَرِ: مَا لَهُ سَنَتَانِ.
وَمِنْ اَلْمَعْزِ: ما له سنة

(1/136)

303- قال صلى الله عليه وسلم: "أربع لا تجوز في الأضاحي1:اَلْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا، وَالْمَرِيضَةُ اَلْبَيِّنُ مَرَضُهَا، وَالْعَرْجَاءُ البين ضلعها، وَالْكَبِيرَة اَلَّتِي لَا تُنْقِي" صَحِيحٌ رَوَاهُ اَلْخَمْسَةُ2.
304- وَيَنْبَغِي أَنْ تَكُونَ كَرِيمَةً، كاملةَ اَلصِّفَاتِ3، وَكُلَّمَا
__________
1 في "ب، ط": "الضحايا".
2 رواه مالك "482/2"، وأحمد "289/4"، وأبو داود "2802"، والترمذي "1497" وصححه، وابن ماجه "3144"، وابن حبان "موارد 1046"، والنسائي "215/7"، وصححه الحاكم "223/4"، وقال الحافظ ابن حجر في "التهذيب، 182/4": "صحيح، أخرجه أصحاب السنن بأسانيد صحيحة، وحسنه أحمد بن حنبل، فقال: ما أحسنه من حديث ... " قوله: "الكبيرة" هكذا ورد أيضًا في "بلوغ المرام، ط السبل 191/4". والذي ورد في الكتب السابقة وغيرها "الكسير، الكسيرة، الكسراء"، وفي أكثر الروايات: "العجفاء"، ووجدت في مسند الشاميين "277/1" في حديث عتبة بن عبد السلمي: والكسراء: الكبيرة.
ومعنى لا تنقي، أي: لا نِقي فيها، والنِّقِي بكسر النون: هو مخ العظم، جمعه: أنقاء. وقوله: الْبَينُ ضلعها أي: ميلها.
3 قرر الشيخ أن عضباء الأذن والقرن تجزئ، إذا لم يبلغ العضب منها أن يجرحها جرحًا تكون به معيبةًَ أو مريضة. "المختارات الجلية، ص: 67".

(1/137)

كانت أكمل فهي أحب إلى الله، وأعظم لأجر صاحبها.
305- وقال جابر: نحرنا مع النبي -صلى الله عليه وسلم- عام الحديبية البدنة عن سبعة، والبقرة عن سبعة. رَوَاهُ مُسْلِمٌ1.
306- وَتُسَنُّ اَلْعَقِيقَةُ فِي حَقِّ اَلْأَبِ،
307- عَنْ اَلْغُلَامِ شَاتَانِ، وَعَنْ اَلْجَارِيَةِ شَاةٌ.
308- قَالَ صلى الله عليه وسلم: "كُلِّ غُلَامٍ مُرْتَهَنٌ بعقيقته، تذبح عنه يَوْمِ سَابِعِهِ، وَيُحْلَقُ2، وَيُسَمَّى" صَحِيحٌ، رَوَاهُ اَلْخَمْسَةُ3.
309- ويأكل من المذكورات، ويهدي، ويتصدق.
310- وَلَا يُعْطِي اَلْجَازِرَ أُجْرَتَهُ مِنْهَا4، بَلْ يُعْطِيهِ هديةً أو صدقةً.
__________
1 أخرجه مسلم "1318".
2 في "ط": "ويحلق رأسه".
3 أخرجه أحمد "12/5"، وأبو داود "2838"، والترمذي "1522" وصححه، والنسائي "166/7"، وابن ماجه "1365"، والحاكم "237/4".
4 زيادة من: "ب، ط".

(1/138)


كتاب البيوع - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ البُيُوعِ
[شُرُوطُ اَلْبَيْعِ]
311- اَلْأَصْلُ فِيهِ1 الحِلُّ، قَالَ تَعَالَى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [اَلْبَقَرَة: 275] .
312- فَجَمِيعُ اَلْأَعْيَانِ مِنْ عَقَارٍ وَحَيَوَانٍ وَأَثَاثٍ وَغَيْرِهَا، يَجُوزُ إِيقَاعُ اَلْعُقُودِ عَلَيْهَا إِذَا تَمَّتْ شُرُوطُ اَلْبَيْعِ2.
313- فَمِنْ أَعْظَمِ اَلشُّرُوطِ:
[اَلشَّرْطُ اَلْأَوَّلُ] :
اَلرِّضَا: لِقَوْلِهِ تَعَالَى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [اَلنِّسَاء: 29] .
[اَلشَّرْطُ اَلثَّانِي] :
314- وَأَنْ لَا يَكُونَ3 فِيهَا غَرَرٌ وَجَهَالَةٌ؛ لِأَنَّ اَلنَّبِيَّ صلى الله عليه وسلم "نهى
__________
1 في "ط": "فيها".
2 قرر الشيخ، جواز بيع المصحف وشرائه، إذا لم يكن في ذلك امتهان وقلة احترام؛ لأن الحاجة داعية إلى ذلك، كما قرر أنه يجوز بيع ما فتح عنوة ولم يقسم بين الفاتحين، كأرض مصر والشام والعراق، ولو كان من غير المساكن، وتكون عند المشتري كما كانت عند البائع بخراجها، وعليه عمل المسلمين. وكذلك بيوت مكة، فإنه يصح بيعها وإجارتها. ينظر "المختارات الجلية، ص: 69، 70".
3 في "ط": "إلا أن يكون".

(1/139)

عن بيع الغرر" رواه مسلم1.
315- فيدخل فيه:
1- بَيْعُ اَلْآبِقِ2، وَالشَّارِدِ.
2- وَأَنْ يَقُولَ: بِعْتُكَ إِحْدَى اَلسِّلْعَتَيْنِ.
3- أَوْ بِمِقْدَارِ مَا تَبْلُغُ اَلْحَصَاةُ مِنْ اَلْأَرْضِ وَنَحْوِهِ.
4- أَوْ مَا تَحْمِلُ أَمَتُهُ أَوْ شَجَرَتُهُ.
5- أَوْ مَا فِي بَطْنِ اَلْحَامِلِ3.
وَسَوَاءٌ كَانَ اَلْغَرَرُ فِي اَلثَّمَنِ أَوْ الْمُثَمَّن.
316-[اَلشَّرْطُ اَلثَّالِثُ] :
وَأَنْ يَكُونَ اَلْعَاقِدُ مَالِكًا لِلشَّيْءِ (أَوْ مأذونًا له فيه) 4 وهو بالغ رشيد.
__________
1 رَوَاهُ مُسْلِمٌ "1513".
2 الآبق: الهارب من سيده.
3 قرر الشيخ، أن الأشياء المستترة كالمسك في فأرته، والفجل ونحوه في أرضه، إن كان ليس فيه غرر بَيِّن، فالصواب قول المجوِّزين لبيعه، وإن كان فيه غرر ظاهر فالصواب قول المانعين. "المختارات الجلية، ص: 71".
4 ليست في: "ب، ط"، وفيهما: "أو له عليه ولاية".

(1/140)

317-[اَلشَّرْطُ اَلرَّابِعُ] :
وَمِنْ شُرُوطِ اَلْبَيْعِ أَيْضًا: أَنْ لَا يَكُونَ فِيهِ رِبًا1،
عَنْ عُبَادَةَ -رضي الله عنه- قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم: "اَلذَّهَبُ بِالذَّهَبِ، وَالْفِضَّةُ بِالْفِضَّةِ، وَالْبُرُّ بِالْبُرِّ، وَالشَّعِيرُ بِالشَّعِيرِ، وَالتَّمْرُ بِالتَّمْرِ، وَالْمِلْحُ بِالْمِلْحِ، مِثْلاً بِمِثْلِ سَوَاءً بِسَوَاءٍ، فَإِذَا اِخْتَلَفَتْ هَذِهِ اَلْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ، إِذَا كَانَ يَدًا بِيَدٍ، فَمَنْ زَادَ أَوْ اِسْتَزَادَ فَقَدْ أربى" رواه مسلم2.
318- فَلَا يُبَاعُ مَكِيلٌ بِمَكِيلٍ مِنْ جِنْسِهِ إِلَّا بِهَذَيْنِ اَلشَّرْطَيْنِ، وَلَا مَوْزُونٌ بِجِنْسِهِ إِلَّا كَذَلِكَ.
319- وَإِنْ بِيعَ مَكِيلٌ بِمَكِيلٍ مِنْ غَيْرِ جِنْسِهِ، أَوْ مَوْزُونٌ بِمَوْزُونٍ مِنْ غَيْرِ جنسه: جاز3 بشرط التقابض قبل التفرق.
320- وإن بيع مكيل بموزون أو عكسه جاز، ولو كان القبض بعد التفرق.
__________
1 ذكر الشيخ أن الربا ثلاثة أنواع: "ربا الفضل"، وهو المذكور في حديث عبادة، و"ربا النسيئة"، وهو بيع الأصناف الربوية بغير قبض، وأشد أنواع ربا النسيئة، بيع ما في الذمة إلى أجل. و"ربا القرض" وهو أن يشترط على من يقترض منه نفعا، فكل قرض جرَّ نفعا فهو ربا. "نور البصائر، ص: 33".
2 رواه مسلم "1587".
3 أي: جاز التفاضل في البيع.

(1/141)

321- والجهل بالتماثل كالعلم بالتفاضل.
322- كَمَا نَهَى اَلنَّبِيَّ -صلى الله عليه وسلم- عن بيع المزابنة: وهو شراء التمر بالتمر في رءوس النخل. مُتَّفَقٌ عَلَيْهِ1.
323- وَرَخَّصَ فِي بَيْعِ اَلْعَرَايَا، بِخَرْصِهَا، فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ، لِلْمُحْتَاجِ إِلَى اَلرُّطَبِ، وَلَا ثَمَنَ عِنْدَهُ يَشْتَرِي بِهِ، بِخَرْصِهَا. رَوَاهُ مُسْلِمٌ2.
[اَلشَّرْطُ اَلْخَامِسُ] :
324- وَمِنَ اَلشُّرُوطِ: أَنْ لَا يَقَعَ اَلْعِقْدُ عَلَى مُحَرَّمٍ شَرْعًا:
1- إِمَّا لِعَيْنِهِ، كَمَا نَهَى اَلنَّبِيَّ -صلى الله عليه وسلم- عَنْ بَيْعِ اَلْخَمْرِ وَالْمَيْتَةِ وَالْأَصْنَامِ. مُتَّفَقٌ عَلَيْهِ3.
2- وإما لما يترتب عليه من قطيعة المسلم، كما نهى
__________
1 أخرجه البخاري "403/4"، ومسلم "1542".
2 أخرجه البخاري "387/4"، ومسلم "1541". والعرايا: جمع عرية، وهي بيع الرطب في رءوس النخل خرصا بمثله من التمر كيلا، فيما دون خمسة أوسق، لمن به حاجة إلى أكل الرطب، ولا ثمن معه.
"المبدع 140/4" وهي مستثناة من تحريم المزابنة، ولها صور كثيرة، ذكرها ابن حجر في الفتح "391/4". والْخَرْصُ: هو الحزر والتخمين، فيقوم الخراص بتقدير ما على رءوس النخل من الرطب وما يئول إليه تمرًا.
3 أخرجه البخاري "424/4"، ومسلم "1581" بلفظ: "إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام ... " الحديث.

(1/142)

النبي صلى الله عليه وسلم عَنْ اَلْبَيْعِ عَلَى بَيْعِ اَلْمُسْلِمِ، وَالشِّرَاءِ عَلَى شرائه، والنَّجْش1" متفق عليه2.
3- (وَمِنْ ذَلِكَ) 3: نَهْيُهُ صلى الله عليه وسلم عَنْ اَلتَّفْرِيقِ بَيْنَ ذِي4 اَلرَّحِمِ فِي اَلرَّقِيقِ5.
4- ومن ذلك: إذا كان المشتري تَعْلَم مِنْهُ أَنَّهُ يَفْعَلُ اَلْمَعْصِيَةَ بِمَا اِشْتَرَاهُ، كَاشْتِرَاءِ اَلْجَوْزِ وَالْبَيْضِ لِلْقِمَارِ، أَوْ اَلسِّلَاحِ لِلْفِتْنَةِ، وَعَلَى قطاع الطرق،
5- وَنَهْيُهُ6 صلى الله عليه وسلم عَنْ تَلَقِّي الْجَلَب، فَقَالَ: "لَا تَلَقَّوْا اَلْجَلَبَ، فَمَنْ تَلَقَّى فاشترى منه، فإذا أتى سيده السوق، فهو بالخيار" رواه مسلم7.
__________
1 زيادة من: "ب، ط".
2 أخرجه البخاري "353/4"، ومسلم "1515"، والنَّجْش: هو أن يزيد في السلعة من لا يريد شراءها، بل لنفع البائع، أو للإضرار بالمشتري، أو العبث.
3 زيادة من: "ب، ط".
4 في "ب، ط": "ذوي".
5 كقوله صلى الله عليه وسلم: "من فرق بين والدةٍ وولدها فرق الله بينه وبين أحبته يوم القيامة". رواه أحمد " 413/5"، والترمذي "1301" وحسنه، والدارقطني "256"، والحاكم "55/2" وصححه.
6 في "ب، ط": "ونهى النبي".
7 أخرجه مسلم "1519"، والجلب بمعنى المجلوب، والسيد في الحديث هو البائع جالب السلعة.

(1/143)

6- وَقَالَ: "مَنْ غَشَّنَا فَلَيْسَ مِنَّا". رَوَاهُ مُسْلِمٌ1.
325- وَمِثْلُ اَلرِّبَا اَلصَّرِيحِ:
أَ- التَّحَيُّل عَلَيْهِ بِالْعِينَةِ، بِأَنْ يَبِيعَ سِلْعَةً بِمِائَةِ إِلَى أَجَلٍ، ثُمَّ يَشْتَرِيهَا مِنْ مُشْتَرِيهَا بِأَقَلَّ مِنْهَا نَقْدًا، أَوْ بالعكس2.
بِ- أَوْ اَلتَّحَيُّلُ3 عَلَى قَلْبِ الدَّين4.
ج- أَوْ اَلتَّحَيُّل عَلَى اَلرِّبَا بِقَرْضٍ5، بِأَنْ يُقْرِضَهُ
__________
1 أخرجه مسلم "102".
2 وهذا هو المراد بالنهي عن بيعتين في بيعة، كما قرره الشيخ. "في المختارات الجلية، ص: 72".
3 في "ب، ط": "بالتحيل".
4 مثل: "أن يكون لشخص على آخر دين، فإذا حل قال له: إما أن توفي دينك أو تذهب لفلان يدينك وتوفيني، ويكون بين الدائن الأول والثاني اتفاق مسبق في أن كل واحد منهما يدين غريم صاحبه ليوفيه ثم يعيد الدين عليه مرة أخرى ليوفيه الدائن الجديد. أو يقول: اذهب إلى فلان لتستقرض منه وتوفيني، ويكون بين الدائن الأول والمقرض اتفاق أو شبه اتفاق على أن يقرض المدين، فإذا أوفى الدائن الأول قلب عليه الدين ثم أوفى المقرض ما اقترض منه، وهذه حيلة لقلب الدين بطريقة ثلاثية". أهـ. بنصه من رسالة "المداينات: للشيخ ابن عثيمين، ص: 15".
5 في "ب، ط": "بالقرض".

(1/144)

وَيَشْتَرِطَ اَلِانْتِفَاعَ بِشَيْءٍ مِنْ مَالِهِ، أَوْ إِعْطَاءَهُ 1 عَنْ ذَلِكَ عِوَضًا، فَكُلُّ قَرْضٍ جرَّ نَفْعًا فَهُوَ رِبًا.
دُ- وَمِنْ اَلتَّحَيُّلِ: بَيْعُ حُلِيِّ فِضَّةٍ مَعَهُ غَيْرُهُ بِفِضَّةٍ، أَوْ مُدّ عَجْوَةٍ ودرهم بدرهم2.
326- وسئل النبي -صلى الله عليه وسلم- عن بيع اَلتَّمْرِ بِالرُّطَبِ، فَقَالَ: "أَيَنْقُصُ إِذَا جَفَّ؟ " قَالُوا: نعم، فنهى عن ذلك. رواه الخمسة3.
__________
1 في "أ": إعطاؤه.
2 قال الشيخ ابن بسام في "توضيح الأحكام 30/4": إن بيع نوعي الجنس أحدهما بالآخر ومعهما أو مع أحدهما صنف آخر من غير جنسه، وهي ما يسميها الفقهاء: "مد عجوة ودرهم" وهو أقسام ثلاثة:
الأول: أن يكون المقصود بيع ربوي بجنسه متفاضلا، أو يضم إلى الأقل غير جنسه حيلة، فالصواب الجزم بالتحريم.
الثاني: أن يكون المقصود بيع غير الربوي، كبيع شاة ذات لبن بشاة غير ذات لبن، فالصحيح الجواز، وهو مذهب مالك والشافعي.
الثالث: أن يكون كلاهما مقصودًا مثل: مد عجوة ودرهم بمثلهما، فهذا فيه نزاع مشهور، فأبو حنيفة يجوزه، وحرمه مالك والشافعي وأحمد. أهـ.
3 أخرجه مالك "22"، والشافعي في ترتيب المسند "551"، وأبو داود "3359"، والترمذي "1225"، وقال: حسن صحيح، والنسائي "268/7"، وابن ماجه "2264"، والحاكم "38/2"، والبيهقي "294/5".

(1/145)

327- ونهى عن بيع الصبرة من التمر لا يعلم مكيلها، بالكيل المسمى بالتمر رَوَاهُ مُسْلِمٌ1.
328- وَأَمَّا بَيْعُ مَا فِي اَلذِّمَّةِ:
أَ- فَإِنْ كَانَ عَلَى مَنْ هُوَ عَلَيْهِ جَازَ، وَذَلِكَ بِشَرْطِ قَبْضِ عِوَضِهِ قَبْلَ اَلتَّفَرُّقِ؛ لِقَوْلِهِ صلى الله عليه وسلم: "لَا بَأْسَ أَنْ تَأْخُذَهَا بِسِعْرِ يَوْمِهَا، مَا لَمْ تَتَفَرَّقَا، وَبَيْنَكُمَا شَيْءٌ" رَوَاهُ اَلْخَمْسَةُ2.
بِ- وَإِنْ كَانَ على غيره لا يصح؛ لأنه غرر3.
__________
1 أخرجه مسلم "1530".
2 أخرجه أحمد "83/2، 139، 154"، والدارمي "259/2"، وأبو داود "3354"، والترمذي "1242"، والنسائي "282/7"، وابن ماجة "2262"، والدارقطني "81"، والحاكم "44/2"، وصححه، والبيهقي "284/5".
3 في "ب، ط": "لأنه من الغرر".

(1/146)

بَابُ بَيعِ الأُصُولِ والثِّمَارِ
329- قَالَ صلى الله عليه وسلم: "مِنْ بَاعٍ نَخْلاً بَعْدَ أَنْ تُؤَبَّر فثمرتها للبائع، إلا أن يشترطها المبتاع" متفق عليه1.
__________
1 أخرجه البخاري "49/5"، ومسلم "1543". ومعنى: تؤبر، تُلَقَّح.

(1/146)

330- وَكَذَلِكَ سَائِرُ اَلْأَشْجَارِ إِذَا كَانَ ثَمَرُهُ بَادِيًا.
331- وَمِثْلُهُ إِذَا ظَهَرَ اَلزَّرْعُ اَلَّذِي لَا يُحْصَدُ إِلَّا مَرَّةً وَاحِدَةً.
332- فَإِنْ كَانَ يُحْصَدُ مِرَارًا فَالْأُصُولُ لِلْمُشْتَرِي، وَالْجَزَّةُ اَلظَّاهِرَةُ عِنْدَ اَلْبَيْعِ لِلْبَائِعِ.
333- ونهى رسول- الله -صلى الله عليه وسلم- عن بَيْعِ (اَلثِّمَارِ حَتَّى يَبْدُوَ صَلَاحُهَا: نَهَى اَلْبَائِعَ وَالْمُبْتَاعَ1.
334- وَسُئِلَ عَنْ صَلَاحِهَا، فَقَالَ: "حَتَّى تَذْهَبَ عَاهَتُهُ"، وَفِي لَفْظِ: "حَتَّى تَحْمَارَّ أَوْ تَصْفَارَّ" 2.
335- ونهى عَنْ بَيْعِ اَلْحَبِّ3 حَتَّى يَشْتَدَّ. رَوَاهُ أَهْلُ السنن4.
336- وقال: "لو بعت من أخيك ثمرًا فأصابته جائحة فلا يحل
__________
1 أخرجه البخاري "351/3"، ومسلم "1536".
2 أخرجه البخاري "351/3"، ومسلم "1536".
3 من قوله: "بيع الثمار" إلى قوله: "بيع الحب" سقطت من: "أ".
4 أخرجه أحمد "221/3"، وابن ماجة "2217"، والحاكم "19/2" وصححه، وأبو داود "3371"، والترمذي
"1228"، وقال: حسن غريب. وقد قرر الشيخ، أنه لا يجوز بيع الثمر قبل بدو صلاحه، ولا الزرع قبل اشتداد حبه لمالك الأرض والأصل؛ لأن الحديث عام والعلة عامة، وأما بيعه مع الأرض والشجر فإنه يدخل بالتبعية؛ لوقوع العقد على الأمرين. "المختارات الجلية، ص: 76".

(1/147)

لك أن تأخذ منه شيئًا، بم تأخذ مال أخيك بغير حق؟ " رواه مسلم1.
__________
1 "1554". وقد قرر الشيخ، أن الجائحة موضوعة عن المشتري في جميع الثمار؛ لعموم العلة في الحديث. "المختارات الجلية، ص: 76".

(1/148)

بَابُ الْخِيَارِ وغَيرِهِ
337- وَإِذَا وَقَعَ اَلْعِقْدُ صَارَ لازمًا، إلا بسبب1 من الأسباب الشرعية:
338- فَمِنْهَا: خِيَارُ اَلْمَجْلِسِ: قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "إِذَا تَبَايَعَ اَلرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ، مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعًا، أَوْ يُخَيِّرُ أَحَدُهُمَا اَلْآخَرَ، فَإِنْ خَيَّرَ أَحَدُهُمَا اَلْآخَرَ فَتَبَايَعَا وَلَمْ يَتْرُكْ وَاحِدٌ مِنْهُمَا اَلْبَيْعَ، فَقَدْ وَجَبَ اَلْبَيْعُ" مُتَّفَقٌ عَلَيْهِ2.
339- وَمِنْهَا: خِيَارُ اَلشَّرْطِ، إِذَا شَرَطَ اَلْخِيَارَ لَهُمَا أَوْ لِأَحَدِهِمَا مدةً معلومة3.
__________
1 في "ط": "لسبب".
2 أخرجه البخاري "332/4"، ومسلم "1531".
3 قرر الشيخ: صحة ثبوت خيار الشرط في الإجارة مطلقا، وفي الصرف والسلم والضمان والكفالة؛ لعدم المحذور في ذلك: ثم فصل هذه المسائل. ينظر: "المختارات الجلية، ص: 73".

(1/148)

قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ، إِلَّا شَرْطًا أحلَّ حَرَامًا أَوْ حرَّم حَلَالاً" رَوَاهُ أَهْلُ اَلسُّنَنِ1.
340- وَمِنْهَا: إِذَا غُبِنَ غِبْنًا يَخْرُجُ عَنِ اَلْعَادَةِ، إِمَّا بِنَجْشٍ، أَوْ تَلَقِّي الْجَلَب أَوْ غَيْرِهِمَا2.
341- وَمِنْهَا: خِيَارُ اَلتَّدْلِيسِ: بِأَنْ يُدَلِّسَ اَلْبَائِعُ عَلَى اَلْمُشْتَرِي مَا يَزِيدُ بِهِ اَلثَّمَنَ، كَتَصْرِيَة اَللَّبَنِ فِي ضَرْعِ بهيمة الأنعام،
قَالَ صلى الله عليه وسلم: "لَا تُصَرُّوا اَلْإِبِلَ وَالْغَنَمَ، فَمَنْ اِبْتَاعَهَا بَعْدُ فَهُوَ بِخَيْرِ اَلنَّظَرَيْنِ بَعْدَ أَنْ يَحْلُبَهَا، إِنْ شَاءَ أَمْسَكَهَا، وَإِنْ شَاءَ رَدَّهَا، وَصَاعًا مِنْ تَمْرٍ" مُتَّفَقٌ عَلَيْهِ، وَفِي لَفْظٍ: "فَهُوَ بِالْخِيَارِ ثَلَاثَةَ أَيَّامٍ" 3.
342- وإذا اشترى معيبًا لم يعلم عيبه فله الخيار بين ردِّه
__________
1 أخرجه الترمذي "1352" وصححه، وابن حبان "2353"، وأحمد "366/2"، وأبو داود "3594، وابن حبان "موارد 1199"، والحاكم "49/2".
2 في "ب، ط": غيرها.
3 أخرجه البخاري "361/4"، ومسلم "1524". والتصرية: حبس اللبن في الضرع.

(1/149)

وإمساكه، فإن تعذر رده تعين أرشه1.
343- وَإِذَا اِخْتَلَفَا فِي اَلثَّمَنِ تَحَالَفَا، وَلِكُلٍّ مِنْهُمَا اَلْفَسْخُ2.
344- وَقَالَ صلى الله عليه وسلم: "مَنْ أَقَالَ مُسْلِمًا بَيْعَتِهِ أَقَالَهُ اَللَّهُ عَثْرَتَهُ" رَوَاهُ أبو داود وابن ماجه3.
__________
1 قال ابن قدامة في "المغني" "229/6": معني أرش العيب: أن يقوم المبيع صحيحًا، ثم يقوم معيبًا، فيؤخذ قسط ما بينهما من الثمن، فنسبته إلى الثمن نسبة النقصان بالعيب من القيمة، مثاله: أن يقوّم المعيب صحيحًا بعشرة ومعيبًا بتسعة، والثمن خمسة عشر، فقد نقصه العيب عُشر قيمته، فيرجع على البائع بعشر الثمن، وهو درهم ونصف.
2 وإذا اختلفا في عين المبيع فكذلك، كما قرره الشيخ في "المختارات الجلية، ص: 75".
3 أخرجه أحمد "252/2"، وأبو داود "3460"، وابن ماجه "2199"، وابن حبان "موارد 1103، 1104"، والحاكم "45/2"، وقال: صحيح على شرط الشيخين، والبيهقي "27/6" والإقالة: رفع العقد، وإلغاء حكمه وآثاره بتراضي الطرفين.

(1/150)

بَابُ السَّلَمِ1
345- يَصِحُّ اَلسَّلَمُ فِي كُلِّ مَا يَنْضَبِطُ بِالصِّفَةِ:
1- إِذَا ضَبَطَهُ بِجَمِيعِ صِفَاتِهِ اَلَّتِي يختلف بها الثمن.
2- وذكر أجله.
__________
1 السَّلَم لغة: الإعطاء، واصطلاحا: بيع موصوف في الذمة ببدل يُعْطى عاجلًا.

(1/150)

3- وأعطاه الثمن قبل التفرق.
عن ابن عباس -رضي الله عنهما- قال: قدم النبي صلى الله عليه وسلم المدينة وهم يُسْلِفُون في الثمار السنة والسنتين، فقال: "من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم" 1.
346- وَقَالَ صلى الله عليه وسلم: "مَنْ أَخَذَ أَمْوَالَ اَلنَّاسِ يُرِيدُ أَدَاءَهَا أَدَّاهَا اَللَّهُ عَنْهُ، وَمَنْ أَخَذَهَا يُرِيدُ إِتْلَافَهَا أَتْلَفَهُ اَللَّهُ" رَوَاهُ البخاري2.
__________
1 أخرجه البخاري "428/4"، ومسلم "1604". والسَّلَف والسَّلَم بمعنى واحد.
2 أخرجه البخاري "53/5".

(1/151)

بَابُ الرَّهْنِ والضَّمَانِ والكَفَالَةِ
347- وَهَذِهِ وَثَائِقُ بِالْحُقُوقِ الثابتة.
348- فالرهن1، يَصِحُّ بِكُلِّ عَيْنٍ يَصِحُّ بَيْعُهَا2.
349- فَتَبْقَى أَمَانَةٌ عِنْدَ اَلْمُرْتَهِنِ3، لَا يَضْمَنُهَا، إِلَّا إِنْ تَعَدَّى
__________
1 الرهن لغة: الثبوت، واصطلاحا: توثقة دين بعين، يمكن استيفاء الدين منها أو من ثمنها.
2 قرر الشيخ أن الرهن يجوز في كل عين ودين ومنفعة، وانه إذا رضي الراهن بشيء من ذلك أن الحق له، فيلزم ما تراضيا عليه. "المختارات الجلية، ص: 80".
3 الراهن: دافع الرهن وهو المدين، والمرتهن: آخذ الرهن، وهو الدائن.

(1/151)

أَوْ فَرَّطَ، كَسَائِر اَلْأَمَانَاتِ.
350- فَإِنْ حَصَلَ اَلْوَفَاءُ اَلتَّامُّ اِنْفَكَّ اَلرَّهْنُ.
351-وَإِنْ لَمْ يَحْصُلْ، وَطَلَبَ صَاحِبُ اَلْحَقِّ بَيْعَ اَلرَّهْنِ وَجَبَ بَيْعُهُ وَالْوَفَاءُ مِنْ ثَمَنِهِ، وَمَا بَقِيَ مِنْ اَلثَّمَنِ بَعْدَ وَفَاءِ اَلْحَقِّ فَلِرَبِّهِ، وَإِنْ بَقِيَ مِنْ اَلدَّيْنِ شَيْءٌ يَبْقَى دَيْنًا مُرْسَلاً بِلَا رَهْنٍ.
352- وَإِنْ أَتْلَفَ اَلرَّهْنَ أَحَدٌ فَعَلَيْهِ ضَمَانُهُ يَكُونُ رَهْنًا1.
353- وَنَمَاؤُهُ تَبَعٌ لَهُ، وَمُؤْنَتُهُ عَلَى رَبِّهِ.
354- وَلَيْسَ لِلرَّاهِنِ اَلِانْتِفَاعُ بِهِ إِلَّا بِإِذْنِ اَلْآخَرِ، أَوْ بِإِذْنِ اَلشَّارِعِ فِي قَوْلِهِ صلى الله عليه وسلم: "اَلظَّهْرُ يُرْكَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا، وَلَبَنُ اَلدَّرِّ يُشْرَبُ بِنَفَقَتِهِ إِذَا كَانَ مَرْهُونًا، وَعَلَى اَلَّذِي يَرْكَبُ وَيَشْرَبُ اَلنَّفَقَةُ" رَوَاهُ اَلْبُخَارِيُّ2.
355- والضمان3: أن يضمن الحق عن4 الذي
__________
1 قرر الشيخ أن عتق الراهن للعين المرهونة لا يحل ولا ينفذ، سواء كان موسرا أو معسرًا. "المختارات الجلية، ص: 81".
2 "143/5".
3 قال الشيخ ابن عقيل: اقتضب الكلام على الضمان والكفالة اقتضابًا مخلًّا لا يحصل به المقصود، ولو ذكر مسألة أو مسألتين لكان أولى وأوضح.
4 ليست في "أ".

(1/152)

عليه1.
356- والكفالة2: أن يلتزم بإحضار بدن الخصم3.
357- قَالَ صلى الله عليه وسلم: "اَلزَّعِيمُ غَارِمٌ" 4.
358- فَكُلٌّ مِنْهُمَا ضَامِنٌ5 إِلَّا:
1- إِنْ قَامَ بِمَا اِلْتَزَمَ بِهِ،
2- أَوْ أَبْرَأَهُ صَاحِبُ اَلْحَقِّ،
3- أَوْ برئ الأصيل.
والله أعلم.
__________
1 قال الشيخ ابن عقيل تعليقًا: وهو التزام الإنسان ما في ذمة شخص آخر، ولا يعتبر معرفة الضامن للمضون عنه، ويصح ضمان المعلوم والمجهول إذا آل إلى العلم.
2 قال الشيخ ابن عقيل تعليقًا: الكفالة: التزام الإنسان بإحضار من عليه حق مالي، لا حد من حدود الله، وإن ضمن معرفته أخذ به، وإن سلم المكفول نفسه أو مات، أو تلفت العين المكفولة برئ الكفيل.
3 في "أ": "بدنه".
4 رواه أبو داود "3565"، والترمذي "1265"، وقال: هذا حديث حسن، والزعيم: الكفيل والضمين، والغرامة: إعطاء ما تضمنه وتكفل به.
5 قرر الشيخ: أن صاحب الحق لا يمكنه مطالبة الضامن حتى يعجز عن الاستيفاء من الغريم، إلا إذا شرط، وكان العرف أن الضامن يطالب بالحق ولو لم يتعذر، فالمؤمنون على شروطهم. "المختارات الجلية، ص: 82".

(1/153)

بَابُ الْحَجْرِ لِفَلَسٍ أَوْ غَيرِهِ1
359- وَمَنْ لَهُ الحق فعليه أن ينظر المعسر.
360- وينبغي أن ييسر على الموسر.
361- ومن عليه الحق فعليه الوفاء كاملًا بالقدر والصفات.
362- قال صلى الله عليه وسلم: "مطل الغني ظلم، وإذا أحيل بدَينه على مليء فليحتل" مُتَّفَقٌ عَلَيْهِ2، وَهَذَا مِنْ اَلْمُيَاسَرَةِ.
363- فَالْمَلِيءُ: هُوَ اَلْقَادِرُ عَلَى اَلْوَفَاءِ، اَلَّذِي لَيْسَ مُمَاطِلاً، وَيُمْكِنُ تَحْضِيرُهُ لِمَجْلِسِ الْحُكْمِ.
364- وَإِذَا كَانَتِ اَلدُّيُونُ أَكْثَرَ مِنْ مَالِ اَلْإِنْسَانِ، وَطَلَبِ اَلْغُرَمَاءُ أَوْ بَعْضُهُمْ مِنَ اَلْحَاكِمِ أَنْ يَحْجِرَ عَلَيْهِ، حَجَرَ عَلَيْهِ، وَمَنَعَهُ مِنْ اَلتَّصَرُّفِ فِي جَمِيعِ مَالِهِ، ثُمَّ يصفي ماله،
__________
1 الحجر: منع الإنسان من التصرف في ماله، وهو قسمان:
الأول: حجر لحظ غير المحجور عليه، كالحجر على مفلس لحق الغرماء، وعلى مريض بما زاد على الثلث.
الثاني: حجر لحظ النفس، وهو الحجر على المجنون والصغير والسفيه.
2 أخرجه البخاري "464/4"، ومسلم "1564".

(1/154)

وَيُقَسِّمُهُ عَلَى اَلْغُرَمَاءِ بِقَدْرِ دُيُونِهِمْ1.
365- وَلَا يُقَدِّمُ منهم إلا:
1- صَاحِبَ اَلرَّهْنِ بِرَهْنِهِ.
2- وَقَالَ صلى الله عليه وسلم: "من أدرك ما له عِنْدَ رَجُلٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ من غيره" متفق عليه2.
366- ويجب على ولي الصغير والسفيه والمجنون، أن يمنعهم من التصرف في مالهم الذي يضرهم.
قال تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَامًا} [النساء: 5] .
367- وعليه ألا يقرب ما لهم إِلَّا بِاَلَّتِي هِيَ أَحْسَنُ مِنْ حفظِه، والتصرفِ اَلنَّافِعِ لَهُمْ، وصرفِ مَا يَحْتَاجُونَ إِلَيْهِ مِنْهُ3.
368- وَوَلِيُّهُمْ أَبُوهُمُ اَلرَّشِيدُ، فَإِنْ لَمْ يَكُنْ جَعَلَ اَلْحَاكِمُ اَلْوَكَالَةَ4 لَأَشْفَقَ مَنْ يَجِدُهُ 5 مِنْ أَقَارِبِهِ، وأعرفهم، وآمنهم.
__________
1 قرر الشيخ أن المفلس إذا لم يعلم غرماؤه بفلسه، ولم يحجروا عليه، وتصرف تصرفا يضرهم، وأعطى بعضا وحرم آخرين، أن تصرفه ليس بنافذ؛ لأنه ظلم. "المختارات الجلية، ص: 85".
2 أخرجه البخاري "62/5"، ومسلم "1559".
3 في "ب، ط": والصرف عليهم منه ما يحتاجون إليه.
4 في "ط": الولاية.
5 في "ب، ط": "يكون".

(1/155)

369- وَمَنْ كَانَ غَنِيًّا فَلْيَتَعَفَّفْ، وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ: (وَهُوَ اَلْأَقَلُّ مِنْ أجرةِ مِثْلِهِ أو كفايته) 1. والله أعلم.
__________
1 زياده من: "ب، ط".

(1/156)

بَابُ الصُّلْحِ
370- قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلصُّلْحُ جَائِزٌ بَيْنَ اَلْمُسْلِمِينَ، إِلَّا صُلْحًا حرَّم حلالًا أو أحل حرامًا" 1. رَوَاهُ أَبُو دَاوُدَ وَاَلتِّرْمِذِيُّ.
وَقَالَ: حَسَنٌ صَحِيحٌ، وَصَحَّحَهُ اَلْحَاكِمُ 2، 3.
371- فَإِذَا صَالَحَهُ عَنْ عَيْنٍ بِعَيْنٍ أخرى، أبو بدَين: جَازَ.
372- وَإِنْ كَانَ لَهُ عَلَيْهِ دَيْنٌ فَصَالِحْهُ عَنْهُ بِعَيْنٍ، أَوْ بدَين قَبَضَهُ قَبْلَ التفرق: جاز.
373- أَوْ صَالَحَهُ عَلَى مَنْفَعَةٍ فِي عَقَارِهِ أَوْ غَيْرِهِ مَعْلُومَةٍ، أَوْ صَالَحَ عَنِ اَلدَّيْنِ اَلْمُؤَجَّلِ بِبَعْضِهِ حَالاًّ، أَوْ كَانَ لَهُ عَلَيْهِ دَيْنٌ لَا يَعْلَمَانِ قَدْرَهُ فَصَالَحَهُ عَلَى شَيْءٍ: صَحَّ ذلك 4.
__________
1 في "ط": قدم "أحل حراما".
2 تقدم تخريجه في الفقرة "399".
3 في "أ" لم يذكر الحديث، وإنما قال: تقدم الحديث الذي رواه الترمذي: الصلح جائز بين المسلمين.
4 قرر الشيخ جواز الصلح عن المؤجل ببعضه حالًا، وهي مسألة "ضع =

(1/156)

374- وَقَالَ صلى الله عليه وسلم: "لَا يَمْنَعَنَّ جارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ عَلَى جِدَارِهِ" رواه البخاري1.
__________
= وتعجل"؛ لأنه لا دليل على المنع، ولا محذور في هذا. كما قرر صحة الصلح عن حق الشفعة والخيار. "المختارات الجلية، ص: 84، 85".
1 أخرجه البخاري "11/5"، ومسلم "1609". وقوله: "خشبه" جاءت في بعض روايات البخاري بالإفراد، والأكثر بالجمع، وقال ابن عبد البر: اللفظان في الموطأ، والمعنى واحد؛ لأن المراد برواية الإفراد الجنس. "توضيح الأحكام: للبسام، 108/4".

(1/157)

بَابُ الوَكَالَةِ والشَّرِكَةِ والْمُسَاقَاةِ والْمُزَارَعَةِ
[اَلْوَكَالَةُ] :
375- كَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يُوَكِّلُ فِي حوائجه الخاصة، وحوائج المسلمين المتعلقة به.
376- فهي عقد جائز1 من الطرفين.
__________
1 بَيَّن الشيخ السعدي "في الإرشاد، ص: 145" بأن أنواع العقود من حيث اللزوم وعدمه ثلاثة:
1- عقود لازمة، وهي نوعان:
أحدهما: يلزم بمجرد عقده، فلا يثبت فيه خيار مجلس ولا شرط، وقد يثبت في بعضه خيار العيب، وذلك كعقد الوقف والنكاح ونحوها.
وثانيهما: عقد لازم، ولكن جعل الشارع فيه خيار المجلس والشرط، كالبيع بأنواعه، إلا أن الأصحاب لم يجعلوا خيار الشرط فيما قبضه =

(1/157)

377- تدخل في جميع الأشياء التي تصح النيابة فيها:
أ- من حقوق الله: كتفريق الزكاة، والكفارة، ونحوها.
ب- ومن حقوق الآدميين: كالعقود والفسوخ، وغيرها.
378- وما لا تدخله النيابة من الأمور التي تتعين على الإنسان وتتعلق ببدنه خاصة؛ كالصلاة، والطهارة، والحلف، والقسم بين الزوجات، ونحوها: لا تجوز الوكالة فيها.
379- وَلَا يَتَصَرَّفُ اَلْوَكِيلُ فِي غَيْرِ مَا أُذِنَ له فيه نطقًا أو
__________
= شرط لصحته، كالسلم وبيع الربويات بعضها ببعض، وشيخ الإسلام يجوِّز ذلك، وكذا الإجارة وما أشبهها من العقود، وكذا المساقاة والمزارعة على الصحيح عقود لازمة.
2- عقود جائزة، لكل من الطرفين فسخه، كالوكالة والولاية وأنواع الشركة -سوى المساقاة والمزارعة- والجعالة قبل العمل، وبعده فيه خلاف. فهذا النوع ينفسخ بموت أحدهما، واختلال تصرفه.
3- لازم من أحد الطرفين جائز في حق الآخر: كالرهن جائز في حق المرتهن لازم في حق الراهن، وكذا الضمان والكفالة، في حق المضمون له والمكفول له جائز، وفي حق الضامن والكافل لازم. أهـ بتصرف. وللسيوطي "في الأشباه والنظائر، ص: 275" تفصيل جيد فانظره.

(1/158)

عرفًا1.
380- ويجوز اَلتَّوْكِيلُ بِجُعْل2 أَوْ غَيْرِهِ.
381- وَهُوَ كَسَائِرِ اَلْأُمَنَاءِ، لَا ضَمَانَ عَلَيْهِمْ إِلَّا بِالتَّعَدِّي أَوِ التَّفْرِيطِ.
382- وَيُقْبَلُ قَوْلُهُمْ فِي عَدَمِ ذَلِكَ بِالْيَمِينِ.
383- وَمَنِ اِدَّعَى اَلرَّدَّ مِنْ اَلْأُمَنَاءِ:
فَإِنْ كَانَ بِجُعْلٍ، لَمْ يُقْبَلْ إِلَّا بِبَيِّنَةٍ،
وَإِنْ كَانَ مُتَبَرِّعًا، قُبِلَ قَوْلُهُ بِيَمِينِهِ.
[اَلشَّرِكَةُ] :
384- وَقَالَ صلى الله عليه وسلم: "يَقُولُ اَللَّهُ تَعَالَى: أَنَا ثَالِثُ اَلشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ، فَإِذَا خَانَهُ خَرَجْتُ مِنْ بَيْنِهِمَا" رَوَاهُ أَبُو دَاوُدَ3.
__________
1 قرر الشيخ أن الوكالة لا تنفسخ إلا بعد علم الوكيل بعزله، وأن تصرفه قبل علمه نافذ صحيح، كما قرر أنه يجوز توكيله في كل قليل وكثير، أو شراء ما شاء؛ لعدم الدليل المانع، وقرر أنه إن قال: اقبض حقي من زيد، أنه يقبضه من وارثه، إن ظهر من مراده أنه يريد استحصال حقه بقطع النظر عمن يقبض منه. "المختارات، ص: 87".
2 الْجُعْل والْجِعَالة: سيأتي بيانها في فقرة "398".
3 رواه أبو داود "3383"، والدارقطني "303"، والحاكم "52/5" وصححه، والبيهقي "78/6"، وأقره المنذري في الترغيب "31/3"، =

(1/159)

385- فالشركة بجميع أنواعها كلها جائزة1.
__________
= قال الحافظ في "التلخيص، 49/3": "وأعله ابن القطان بالجهل بحال سعيد بن حيان، والد أبي حيان، لكن أعله الدارقطني بالإرسال". ولهاتين العلتين ضعفه الألباني "الإرواء 1468".
1 الشركة نوعان: الأول: شركة أملاك، وهي اجتماع في استحقاق مالي: إما عقار، وإما منقول، وإما منفعة، يكون ذلك مشتركًا بين اثنين فأكثر، ملكاه بطريق الشراء أو الهبة أو الإرث أو غيرها، فهذا النوع من الشركة كل واحد من الشريكين أجنبي في نصيب شريكه، لا يجوز له التصرف فيه إلا بإذنه.
الثاني: شركة عقود: وهي اجتماع في التصرف من بيع ونحوه، وهذا القسم هو المراد هنا، فهنا ينفذ تصرف كل واحد من الشريكين، بحكم الملك في نصيبه، وبحكم الوكالة في نصيب شريكه، وقد قسمها الفقهاء إلى خمسة أقسام:
1- شركة عنان: وهي أن يشترك اثنان فأكثر بماليهما ليعملا فيه ببدنيهما، أو يعمل أحدهما ويكون له من الربح أكثر من ربح الآخر.
2- شركة مضاربة: وهي أن يدفع شخص مالًا معلومًا ليتجر فيه شخص آخر، بجزء مشاع معلوم من ربحه.
3- شركة وجوه: وهي أن يشترك اثنان فأكثر بربح ما يشتريانه بذمتيهما من عروض التجارة، من غير أن يكون لهما مال، فما ربحاه فهو بينهما على ما اتفقا عليه.
4- شركة أبدان: وهي أن يشترك اثنان فأكثر فيما يكتسبان بأبدانهما من مباح، أو يشتركا فيما يتقبلانه في ذمتيهما من عمل =

(1/160)

386- وَيَكُونُ اَلْمُلْكُ فِيهَا وَالرِّبْحُ بِحَسْبِ مَا يَتَّفِقَانِ عَلَيْهِ، إِذَا كَانَ جُزْءًا مُشَاعًا مَعْلُومًا 1.
387- فَدَخَلَ في هذا:
1- شَرِكَةُ اَلْعِنَانِ، وَهِيَ: أَنْ يَكُونَ مِنْ كلٍّ مِنْهُمَا مَالٌ وَعَمَلٌ.
2- وشَرِكَةُ الْمُضَارَبَةِ: بِأَنْ يَكُونَ مِنْ أَحَدِهِمَا اَلْمَالُ وَمِنْ اَلْآخَرِ اَلْعَمَلُ.
3- وشَرِكَةُ اَلْوُجُوهِ: بِمَا يَأْخُذَانِ بِوُجُوهِهِمَا مِنْ اَلنَّاسِ.
4- وشَرِكَةُ اَلْأَبْدَانِ: بِأَنْ يَشْتَرِكَا بِمَا يَكْتَسِبَانِ بِأَبْدَانِهِمَا مِنْ اَلْمُبَاحَاتِ مِنْ حَشِيشٍ وَنَحْوِهِ، وَمَا يَتَقَبَّلَانِهِ مِنْ اَلْأَعْمَالِ.
5- وشَرِكَةُ اَلْمُفَاوَضَةِ: وَهِيَ اَلْجَامِعَةُ لِجَمِيعِ ذَلِكَ،
__________
= 5- شركة مفاوضة: وهي أن يفوض كل منهما الآخر في كل تصرف مالي وبدني بيعا وشراء في الذمة، وفي كل ما يثبت لهما أو عليهما، من غير أن يدخلا فيه كسبًا أو غرامة مالية خاصة.
بتصرف من "توضيح الأحكام: للبسام، 127/4".
1 قرر الشيخ أن الشركة والمضاربة تصح ولو كان رأس المال من غير النقدين المضروبين، فإنه لا مانع منه، والحاجة داعية إليه، وعليه يقوَّم رأس المال بأحد النقدين، ويُرْجع إلى هذا التقويم عند المحاسبة. "المختارات الجلية، ص: 88".

(1/161)

388- وَكُلُّهَا جَائِزَةٌ.
389- وَيُفْسِدُهَا إِذَا دَخَلَهَا اَلظُّلْمُ وَالْغَرَرُ لِأَحَدِهِمَا، كَأَنْ يَكُونَ لِأَحَدِهِمَا رِبْحُ وَقْتٍ مُعَيَّنٍ، وَلِلْآخَرِ رِبْحُ وَقْتٍ آخَرَ، أَوْ رِبْحُ إِحْدَى1 اَلسِّلْعَتَيْنِ، أَوْ إِحْدَى1 اَلسَّفْرَتَيْنِ، وَمَا يُشْبِهُ ذَلِكَ.
390- كما يفسد ذلك المساقاة والمزارعة.
وَقَالَ رَافِعُ بْنُ خَدِيجٍ: وَكَانَ اَلنَّاسُ يُؤَاجِرُونَ على عهد رسول الله -صلى الله عليه وسلم- مَا عَلَى الْمَاذِيَانَاتِ، وَأَقْبَالِ اَلْجَدَاوِلِ، وَشَيْءٌ2 مِنْ اَلزَّرْعِ، فَيَهْلِكُ هَذَا وَيَسْلَمُ هَذَا، وَيَسْلَمُ هَذَا وَيَهْلِكُ هَذَا، وَلَمْ يَكُنْ لِلنَّاسِ كِرَاءٌ إِلَّا هَذَا،
(فَلِذَلِكَ زَجَرَ عَنْهُ) 3. فَأَمَّا شَيْءٌ مَعْلُومٌ مَضْمُونٌ، فَلَا بَأْسَ بِهِ. رَوَاهُ مُسْلِمٌ4.
وعامل النبي -صلى الله عليه عليه وسلم- أَهْلَ خَيْبَرَ بِشَطْرِ مَا يَخْرُجُ منها من
__________
1 في "أ": "أحد". في الموضعين.
2 في "ب، ط": "أشياء".
3 زيادة من: "ب، ط".
4 أخرجه مسلم "1547". والماذيانات: بكسر الذال، وحكى عياض فتحها: جمع ماذية، وهي ما ينبت على حافة النهر ومسايل المياه، وليست الكلمة عربية، و"أقبال الجداول": أوائل المسايل ورءوسها.

(1/162)

ثمر أو زرع" متفق عليه1.
391- فالمساقاة عَلَى اَلشَّجَرِ: بِأَنْ يَدْفَعَهَا لِلْعَامِلِ، وَيَقُومَ عَلَيْهَا، بجزء مشاع معلوم من الثمرة.
392- والمزارعة: بأن يدفع الأرض لمن يزرعها بجزء مشاع معلوم من الزرع.
393- وَعَلَى كُلٍّ مِنْهُمَا: مَا جَرَتِ الْعَادَةُ بِهِ2، وَالشَّرْطُ اَلَّذِي لَا جَهَالَةَ فِيهِ3.
394- وَلَوْ دَفَعَ دابة إِلَى آخَرَ يَعْمَلُ عَلَيْهَا، وَمَا حَصَلَ بَيْنَهُمَا: جاز.
__________
1 أخرجه البخاري "10/5"، ومسلم "1551".
2 قرر الشيخ أن المساقاة والمزارعة عقدان لازمان. "المختارات الجلية، ص: 88".
3 زيادة من: "ب، ط".

(1/163)

بَابُ إِحْيَاءِ الْمَوَاتِ
395- وَهِيَ اَلْأَرْضُ اَلْبَائِرَةُ اَلَّتِي لا يعلم لها مالك.
396- فَمَنْ أَحْيَاهَا بِحَائِطٍ، أَوْ حَفْرِ بِئْرٍ، أَوْ إِجْرَاءِ مَاءٍ إِلَيْهَا، أَوْ مَنْعِ مَا لَا تُزْرَعُ مَعَهُ: مَلَكَهَا بِجَمِيعِ مَا فِيهَا، إِلَّا اَلْمَعَادِنَ اَلظَّاهِرَةَ؛ لِحَدِيثِ ابْنِ عُمَرَ: "مَنْ أَحْيَا أَرْضًا لَيْسَتْ لِأَحَدٍ فَهُوَ

(1/163)

أَحَقُّ بِهَا" رَوَاهُ اَلْبُخَارِيُّ1
397- وَإِذَا تَحَجَّرَ مَوَاتًا: بِأَنْ أَدَارَ حَوْلَهُ أَحْجَارًا، أَوْ حَفَرَ بِئْرًا لَمْ يَصِلْ إِلَى2 مَائِهَا، أَوْ أُقطِع أَرْضًا: فَهُوَ أَحَقُّ بِهَا، وَلَا يَمْلِكُهَا حَتَّى يُحْيِيَهَا بما تقدم3.
__________
1 أخرجه البخاري "18/5"، وهذا لفظه: "من أعمر أو عمّر أرضا ... "
واللفظ الذي ذكره المؤلف رواه أبو داود "3073" وغيره، عن سعيد بن زيد وغيرِه.
2 زيادة من: "ب، ط".
3 ويمنع من التحجر الذي لا ينتفع به ويمنعها من الغير، ومن سبق إلى شيء من المباحات كالأراضي، والحطب، والجلوس في المساجد، وسكنى الأوقاف التي لا تحتاج إلى ناظر، فهو أحق به من غيره. "نور البصائر، ص: 39".

(1/164)

بَابُ الْجَِعَالَةِ والإِجَارَةِ
398- وَهْمًا: جَعْلُ مَالٍ مَعْلُومٍ لِمَنْ يَعْمَلُ لَهُ عَمَلاً مَعْلُومًا، أَوْ مَجْهُولاً فِي اَلْجَعَالَةِ، وَمَعْلُومًا فِي اَلْإِجَارَةِ، أَوْ عَلَى مَنْفَعَةٍ فِي اَلذِّمَّةِ.
399- فَمَنْ فَعَلَ مَا جُعِلَ عليه فيهما، استحق العوض، وإلا فلا1.
__________
1 قرر الشيخ أن فسخ الجعالة إذا كات من الجاعل كان للعامل حصته من المسمى لا من أجرة المثل. "المختارات الجلية، ص: 95".

(1/164)

400- إلا إذا تعذر العمل في الإجارة، فإنه يتقسط العوض.
401- وَعَنْ أَبِي هُرَيْرَةِ مَرْفُوعًا1: "قَالَ اَللَّهُ تَعَالَى: ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ اَلْقِيَامَةِ: رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ، وَرَجُلٌ بَاعَ حُرًّا فَأَكَلَ ثَمَنَهُ، وَرَجُلٌ اِسْتَأْجَرَ أَجِيرًا فَاسْتَوْفَى مِنْهُ وَلَمْ يُعْطِهِ أَجْرَهُ" رَوَاهُ مُسْلِمٌ2.
402- وَالْجَعَالَةُ أَوْسَعُ مِنْ اَلْإِجَارَةِ؛ لِأَنَّهَا تَجُوزُ عَلَى أَعْمَالِ القُرب، وَلِأَنَّ اَلْعَمَلَ فِيهَا يَكُونُ مَعْلُومًا وَمَجْهُولاً3، وَلِأَنَّهَا عَقْدٌ جَائِزٌ، بِخِلَافِ اَلْإِجَارَةِ4.
403- وَتَجُوزُ إِجَارَةُ اَلْعَيْنِ اَلْمُؤَجَّرَةِ لِمَن5 يَقُومُ مَقَامَهُ، لَا بِأَكْثَرَ مِنْهُ ضَرَرًا.
404- وَلَا ضَمَانَ فِيهِمَا، بِدُونِ تعدٍّ وَلَا تَفْرِيطٍ6.
__________
1 في " ب، ط": قال: قال رسول الله صلى الله عليه وسلم.
2 أخرجه البخاري "417/4"، وقد تابعَ المصنفُ ابنَ حجر في "بلوغ المرام" حيث عزاه لمسلم، ولم أجده في مسلم.
3 في "ب، ط": "أو مجهولا".
4 فالإجارة عقد لازم.
5 في "ب، ط": "على من".
6- قرر الشيخ أن الأجير إذا عمل لغيره عملا بصناعة أو حمل شيء، ثم تلف ذلك المصنوع أو المحمول بغير تفريط وتعدٍّ من الأجير، أن له من الأجر بقدر عمله، ولو لم يسلمه إلى ربه. "المختارات الجلية، ص: 89".

(1/165)

405- وفي الحديث: "أعطوا الأجير أجره قبل أن يجفَّ عرقه".
رواه ابن ماجه1.
__________
1 أخرجه ابن ماجة "2443"، والبيهقي "121/6"، قال المنذري في الترغيب "58/3": "وبالجملة فهذا المتن مع غرابته يكتسب بكثرة طرقه قوة، والله أعلم" وذكر نحوه المناوي في "فيض القدير"، وصححه الألباني "الإرواء 1498".

(1/166)

بَابُ اللُّقَطَةِ واللَّقِيطِ
406- وَهِيَ عَلَى1 ثَلَاثَةِ أَضْرُبٍ:
أَحَدُهَا: مَا تُقِلُّ قِيمَتُهُ، كَالسَّوْطِ وَالرَّغِيفِ وَنَحْوِهِمَا، فَيُمْلَكُ بِلَا تَعْرِيفٍ.
وَالثَّانِي: اَلضَّوَالُّ اَلَّتِي تَمْتَنِعُ مِنْ صِغَارِ اَلسِّبَاعِ، كَالْإِبِلِ، فَلَا تُمْلَكُ بِالِالْتِقَاطِ مُطْلَقًا.
وَالثَّالِثُ: مَا سِوَى ذَلِكَ، فَيَجُوزُ اِلْتِقَاطُهُ، وَيَمْلِكُهُ إِذَا عَرَّفَهُ سَنَةً كَامِلَةً.
وَعَنْ زَيْدِ بْنِ خَالِدٍ اَلْجُهَنِيِّ، قال: جاء رجل إلى النبي -صلى الله عليه وسلم- فسأله عن اللقطة، فقال: "اعرف عِفَاصها ووكاءَها، ثم عَرِّفها سنة، فإن جاء صاحبها، وإلا
__________
1 زيادة من: "ب، ط".

(1/166)

فشأنك بها".
قال: فضالة الغنم؟ قال: "هي لك أو لأخيك أو للذئب"، قال: فضالة الإبل؟ قال: "ما لك ولها؟ معها سقاؤها وحذاؤها، ترد الماء، وتأكل الشجر، حتى يلقاها ربُّها". مُتَّفَقٌ عَلَيْهِ1.
407- واِلْتِقَاطُ اَللَّقِيطِ، وَالْقِيَامُ بِهِ: فَرْضُ كِفَايَةٍ.
408- فَإِنْ تَعَذَّرَ بيتُ اَلْمَالِ فَعَلَى مَنْ علم بحاله.
__________
1 أخرجه البخاري "91/5"، ومسلم "1722".

(1/167)

بَابُ الْمُسَابَقَةِ والْمُغَالَبَةِ
409- وَهِيَ ثَلَاثَةُ أَنْوَاعٍ:
نَوْعٌ: يَجُوزُ بِعِوَضٍ وَغَيْرِهِ، وَهِيَ: مُسَابَقَةُ اَلْخَيْلِ وَالْإِبِلِ والسهام1.
__________
1 بيَّن الشيخ السعدي "في الإرشاد، ص: 150": أن شيخ الإسلام اختار أنه يحلق بهذه الثلاثة ما كان في معناها، مما يقوي على طاعة الله والجهاد في سبيله والمراهنة في المسائل العلمية؛ لأن الحكمة المبيحة لأخذ العوض في الثلاثة السابقة موجودة فيما كان في معناها، وهو الراجح دليلًا. أهـ. بتصرف. كما قرر "في المختارات الجلية، ص: 90": جواز المسابقة على الخليل والإبل والسهام بعوض، ولو كان المستابقان كل منهما مخرج للعوض، وأنه لا يشترط محلِّل، وأن القمار كله محرم إلا هذه الثلاثة؛ لرجحان مصلحتها. والحديث الذي فيه المحلِّل ضعفه كثير من الأئمة.

(1/167)

ونوع: يَجُوزُ بِلَا عِوَضٍ، وَلَا يَجُوزُ بِعِوَضٍ، وَهِيَ: جَمِيعُ اَلْمُغَالِبَاتِ بِغَيْرِ اَلثَّلَاثَةِ اَلْمَذْكُورَةِ، وَبِغَيْرِ اَلنَّرْدِ وَالشَّطْرَنْجِ1 وَنَحْوِهِمَا، فَتُحَرَّمُ مُطْلَقًا، وَهُوَ اَلنَّوْعُ اَلثَّالِثُ؛ لِحَدِيثِ: "لَا سَبَقَ إِلَّا فِي خُفٍّ أَوْ نَصْلٍ أَوْ حَافِرٍ" 2 رَوَاهُ أَحْمَدُ وَالثَّلَاثَةُ3.
410- وَأَمَّا مَا سِوَاهَا: فَإِنَّهَا دَاخِلَةٌ فِي اَلْقِمَارِ وَالْمَيْسِرِ.
__________
1 النرد: لعبة ذات صندوق وحجارة وفصين، تعتمد على الحظ، وتنقل فيها الحجارة على حسب ما يأتي به الفص -الزهر- وتعرف عند العامة بالطاولة. "المعجم الوسيط".
والشطرنج: لعبة تلعب على رقعة ذات أربعة وستين مربعا، وتمثل دولتين متحاربتين باثنتين وثلاثين قطعة، تمثل الملكين والوزيرين والخيالة والقلاع والفيلة والجنود. "المعجم الوسيط".
2 في "ب، ط": "حافر أو نصل".
3 أخرجه أحمد "474/2"، وأبو داود "2564"، والترمذي "1700" وحسنه، والنسائي "226/6".

(1/168)

بَابُ الغَصْبِ
411- وَهُوَ الِاسْتِيلَاءُ عَلَى مَالِ اَلْغَيْرِ بِغَيْرِ حَقٍّ.
412- وَهُوَ مُحَرَّمٌ،

(1/168)

لِحَدِيثِ: "مَنْ اِقْتَطَعَ شِبْرًا مِنْ اَلْأَرْضِ ظُلْمًا طُوِّقَهُ اَللَّهُ1 بِهِ يَوْمَ اَلْقِيَامَةِ مِنْ سَبْعِ أَرْضِينَ". مُتَّفَقٌ عَلَيْهِ2.
413- وَعَلَيْهِ: رَدُّهُ لِصَاحِبِهِ، وَلَوْ غرم أضعافه3.
414- وَعَلَيْهِ: نَقْصُهُ4 وَأُجْرَتُهُ مُدَّةَ مُقَامِهِ بِيَدِهِ، وضمانُه إذا تلف مطلقًا 5.
__________
1 زيادة من: "ب، ط".
2 أخرجه البخاري "392/6"، ومسلم "1610".
3 قرر الشيخ أن الصواب أن الغاصب يضمن نقص المغصوب بأي حالة كان، حتى ولو كان النقص بالسعر. "المختارات الجلية، ص: 92".
4 في "ب، ط": "نفقته".
5 قال الشيخ عبد الرحمن السعدي "في الإرشاد، ص: 148": الأيدي التي تضمن النفوس والأموال ثلاث:
الأولى: يد متعدية، وضابطها، كل من وضع يده على مال غيره ظلمًا.
الثانية: اليد المباشرة، فمن أتلف نفسًا أو مالًا بغير حق عمدًا أو سهوًا أو جهلًا فإنه ضامن.
الثالثة: اليد المتسببة، فمن فعل ما ليس له فعله في ملك غيره، أو في الطرق، أو تسبب لإتلافه بفعل غير مأذون فيه فتلف بسبب فعله شيء: ضمنه. لكن لو اجتمع المباشر والمتسبب كان الضمان على المباشر، فإن تعذر تضمينه ضمن المتسبب. أهـ، بتصرف.
فائدة: من كان في ملكه أو حوزته بهيمة فجناياتها على الغير هدر؛ لقوله صلى الله عليه وسلم: "العجماء جبار" إلا إذا كان غاصبًا، أو بهيمة معروفة بالأذي إذا فرّط صاحبها، أو أتلفت في الليل، أو كان صاحبها متصرفًا فيها، أو أطلقها بقرب ما تتلفه عادة، فإنه متعدٍّ في هذه الصور، وعليه الضمان. "نور البصائر، ص: 37".

(1/169)

415- وزيادته لربه1.
416- وَإِنْ كَانَتْ أَرْضًا فَغَرَسَ أَوْ بَنَى فِيهَا، فَلِرَبِّهِ قلعُه؛ لِحَدِيثِ "لَيْسَ لِعِرْقٍ ظَالِمٍ حَقٌّ" رواه أبو داود2.
417- ومن انتقلت إليه العين من الغاصب، وهو عالم، فحكمه حكم الغاصب.
__________
1 قرر الشيخ، أن المغصوب إذا انتقل من حالة إلى أخرى، كما إذا نجر الخشب بابا، أو جعل الحديدَ أوانيَ، فإنه على ملك المغصوب منه، وأما إذا استحال بالكلية بأن كانت البيضة فرخا أو النوى غرسا فإن الظاهر أن هذا نوع من الإتلاف فيضمن الغاصب مثل المغصوب إن أمكن، وإلا فالقيمة. "المختارات الجلية، ص: 92".
2 أخرجه أبو داود "3073"، والترمذي "1378"، وقال: هذا حديث حسن غريب، وحسَّن الحافظ ابن حجر إسناده، كما في البلوغ، وقال في الفتح "14/5" بعد ذكر طرق الحديث: "وفي أسانيدها مقال، لكن يتقوى بعضها ببعض". قال الشيخ في "نور البصائر، ص: 36": وأما غير الظالم: كغِراس المستأجر وبنيانه فإنه مستحق الإبقاء، لكن يتفق هو ومالك الأرض إما على إبقائه بأجرة، أو يتملكه صاحب الأرض بقيمته، أو بما اتفقا عليه.

(1/170)

بَابُ العَارِيَةِ والوَدِيعَةِ
[اَلْعَارِيَّةُ]
418- اَلْعَارِيَّةُ1: إِبَاحَةُ اَلْمَنَافِعِ.
419- وَهِيَ مُسْتَحَبَّةٌ لِدُخُولِهَا2 فِي اَلْإِحْسَانِ3 وَالْمَعْرُوفِ.
قَالَ صَلَّى اَللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ مَعْرُوفٍ صَدَقَةٌ" 4.
420- وَإِنْ شرِط ضمانُها ضَمِنَها.
421- أَوْ5 تَعَدَّى أَوْ فَرَّطَ فِيهَا، ضَمِنَهَا، وَإِلَّا فَلَا.
[اَلْوَدِيعَةِ] :
422- ومَنْ أُودع وَدِيعَةً فَعَلَيْهِ حَفِظُهَا فِي حِرْزٍ6 مِثْلِهَا.
423- ولا ينتفع بها بغير إذن ربها.
__________
1 في "ب، ط": "وهي".
2 ليست في: "ط".
3 ليست في: "ب".
4 أخرجه البخاري "447/10"، ومسلم "1005".
5 في "ط": "وإن".
6 الحرز: الموضع الحصين.

(1/171)

بَابُ الشُّفْعَةِ
424- وَهِيَ: اِسْتِحْقَاقُ اَلْإِنْسَانِ اِنْتِزَاعَ حِصَّةِ شَرِيكِهِ مِنْ يَدِ مَنْ اِنْتَقَلَتْ إِلَيْهِ بِبَيْعٍ ونحوه.
425- وَهِيَ خَاصَّةٌ فِي اَلْعَقَارِ اَلَّذِي لَمْ يُقَسَّمْ1؛ لِحَدِيثِ جَابِرٍ رضي الله عنه: "قَضَى اَلنَّبِيُّ -صلى الله عليه وسلم- بِالشُّفْعَةِ فِي كُلِّ مَا لَمْ يُقَسَّمْ، فَإِذَا وَقَعَتِ اَلْحُدُودُ وَصُرِّفَتْ اَلطُّرُقُ فَلَا شُفْعَةَ" مُتَّفَقٌ عَلَيْهِ2.
426- وَلَا يَحِلُّ التحيل لإسقاطها3.
__________
1 أجمع العلماء على ثبوت الشفعة في العقارات التي تقسم قسمة إجبار، "وهو العقار الواسع"، واختلفوا في الدار الصغيرة والحانوت مما مساحته قليلة، ولا تجب قسمته قسمة إجبار، وقد اختار القول بثبوت الشفعة فيها: ابن تيمية والسعدي وهيئة كبار العلماء بالسعودية؛ لعموم الأخبار في ثبوت الشفعة، ولما روي من قوله صلى الله عليه وسلم: "الشريك شفيع في كل شيء"، ولأن الشفعة تثبت لإزالة ضرر الشراكة، وهي في هذا النوع من العقار أكثر ضررًا.
وقد قرر الشيخ السعدي أن الشفعة لا تسقط بموت من له أخذها، وأن ورثته يقومون مقامه. "المختارات الجلية، ص: 94"
2 أخرجه البخارى "436/4"، ومسلم "1608".
3 قرر الشيخ أن حق الشفعة كغيره من الحقوق، لا يسقط إلا بما يدل =

(1/172)

427- فَإِنْ تَحَيَّلَ لَمْ تَسْقُطْ؛ لِحَدِيثِ: "إِنَّمَا اَلْأَعْمَالُ بالنيات".

(1/173)

بَابُ الوَقْفِ
428- وَهُوَ تَحْبِيسُ اَلْأَصْلِ وَتَسْبِيلَ اَلْمَنَافِعِ.
429- وهو من أَفْضَلُ القُرَب وَأَنْفَعُهَا إِذَا كَانَ عَلَى جِهَةِ بر، وسلم من الظلم1؛ لحديث: "إذا مات العبد انقطع عمله إلا من ثلاث: صدقةٍ جارية، أو علمٍ ينتفع به، أو ولدٍ صالح يدعو له"
__________
= على الرضا بإسقاطه؛ لأن الشارع أثبته لدفع الضرر عن الشريك في العقار، فلا يسقط ما أثبته الشارع إلا بما يدل على إسقاطه، من قول أو فعل دال على الرضا بالإسقاط، وقد لا يبادر من له حق الشفعة لينظر في أمره ويتروى، فمعاجلته في هذه الحال مخالفة لما أثبته الشارع من الرفق، وأما حديث: "الشُّفْعَةُ كَحَلِّ العِقَالِ" وحديث: "الشُّفْعَةُ لمن واثبها" فلم يثبتا. "المختارات الجلية، ص: 93".
1 اشتراط الفقهاء أن يكون الوقف على جهة بر يدل على أن الوقف على بعض الورثة دون بعض يحرم، ولا ينفذ كما صَوّبه الشيخ "في المختارات الجلية، ص: 96"، وقال أيضًا: وإذا كان الوقف شرطه القربة، باتفاق الفقهاء، فالوقف ممن عليه ديون يضر بها غير نافذ، ولو كان لم يحجر عليه.

(1/173)

رَوَاهُ مُسْلِمُ1.
وَعَنْ اِبْنِ عُمَرَ قَالَ: أَصَابَ عمرُ أَرْضًا بِخَيْبَرَ، فَأَتَى اَلنَّبِيَّ -صلى الله عليه وسلم- يَسْتَأْمِرُهُ فِيهَا. فَقَالَ: يَا رَسُولَ اَللَّهِ، إِنِّي أَصَبْتُ أَرْضًا بخيبرَ لَمْ أُصِبْ مَالاً قَطُّ هُوَ أَنْفَسُ عِنْدِي مِنْهُ، قَالَ: "إِنْ شِئْتَ حَبَّسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا"، قَالَ: فَتَصْدَّقَّ بِهَا عُمَرُ، غَيْرَ أَنَّهُ لَا يُبَاعُ أَصْلُهَا وَلَا يُورَثُ وَلَا يُوهَبُ، فَتَصْدَّقَ بِهَا فِي اَلْفُقَرَاءِ، وَفِي اَلْقُرْبَى2، وَفِي اَلرِّقَابِ، وَفِي سَبِيلِ اَللَّهِ، وَابْنِ اَلسَّبِيلِ، وَالضَّيْفِ، لَا جُنَاحَ عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُلَ مِنْهَا بِالْمَعْرُوفِ، وَيُطْعِمَ صَدِيقًا، غَيْرَ مُتَمَوِّلٍ مَالّاً. مُتَّفَقٌ عَلَيْهِ3.
430- وَأَفْضَلُهُ أَنْفَعُهُ لِلْمُسْلِمِينَ.
431- وَيَنْعَقِدُ بِالْقَوْلِ اَلدَّالِّ عَلَى اَلْوَقْفِ.
432- وَيُرْجِعُ فِي مَصَارِفِ اَلْوَقْفِ وَشُرُوطه إِلَى شرط الواقف حيث وافق الشرع.
433- ولا يباع إلا أن تتعطل منافعه، فيباع، ويجعل في مثله، أو بعض مثله.
__________
1 أخرجه مسلم "1631".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "354/5"، ومسلم "1632".

(1/174)

بَابُ الْهِبَةِ والعَطِيَّةِ والوَصِيَّةِ
434- وَهِيَ مِنْ عُقُودِ اَلتَّبَرُّعَاتِ.
435- فَالْهِبَةُ: اَلتَّبَرُّعُ بِالْمَالِ فِي حَالِ اَلْحَيَاةِ والصحة.
436- وَالْعَطِيَّةُ: اَلتَّبَرُّعُ بِهِ فِي مَرَضِ مَوْتِهِ الْمَخُوف.
437- والوصية: التبرع بِهِ بَعْدَ اَلْوَفَاةِ.
438- فَالْجَمِيعُ دَاخِلٌ فِي اَلْإِحْسَانِ وَالْبِرِّ.
439- فَالْهِبَةُ مِنْ رَأْسِ اَلْمَالِ.
440- وَالْعَطِيَّةِ وَالْوَصِيَّةُ مِنْ اَلثُّلُثِ فَأَقَلُّ لِغَيْرِ وَارِثٍ،
441- فَمَا 1 زَادَ عَنْ اَلثُّلُثِ، أَوْ كَانَ لِوَارِثٍ تَوَقَّفَ عَلَى إِجَازَةِ اَلْوَرَثَةِ اَلْمُرْشِدِينَ2.
442- وَكُلُّهَا يَجِبُ فِيهَا اَلْعَدْلُ بَيْنَ أَوْلَادِهِ؛ لِحَدِيثِ: "اِتَّقُوا اَللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ" 3 مُتَّفَقٌ عَلَيْهِ.
443- وَبَعْدَ تَقْبِيضِ اَلْهِبَةِ وَقَبُولِهَا لا يحل الرجوع فيها4؛
__________
1 في "ب، ط": "فإن".
2 في "ب، ط": "الراشدين".
3 أخرجه البخاري "211/5"، ومسلم "1623".
4 فائدة: العقود العينية: هي التي لا تعتبر تامة الالتزام إلا إذا حصل تسليم العين المعقود عليها، وهي خمسة: الهبة، والرهن، والإعارة، والإيداع، والقرض.

(1/175)

لِحَدِيثِ: "اَلْعَائِدُ فِي هِبَتِهِ كَالْكَلْبِ يَقِيءُ ثُمَّ يَعُودُ فِي قَيْئِهِ" مُتَّفَقٌ عَلَيْهِ1، وَفِي اَلْحَدِيثِ اَلْآخَرِ: "لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يُعْطِيَ اَلْعَطِيَّةَ ثُمَّ يَرْجِعَ فِيهَا؛ إِلَّا اَلْوَالِدِ فِيمَا يُعْطِي لِوَلَدِهِ" رَوَاهُ أَهْلُ اَلسُّنَنِ2.
444- وَكَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يَقْبَلُ اَلْهَدِيَّةَ، وَيُثِيبُ عليها3.
445- وَلِلْأَبِ أَنْ يَتَمَلَّكَ مِنْ مَالِ وَلَدِهِ مَا شَاءَ، مَا لَمْ يَضُرُّهُ، أَوْ يُعْطِيهِ4 لِوَلَدٍ آخَر، أَوْ يَكُونَ5 بِمَرَضِ مَوْتِ أَحَدِهِمَا؛ لِحَدِيثِ: "أنت ومالك لأبيك" 6.
446- وعن ابن عمر مرفوعًا: "ما حق امرئ مسلم له شيء يريد أن يوصي فيه، يبيت ليلتين، إلا ووصيته مكتوبة
__________
1 أخرجه البخاري "234/5"، ومسلم "1622".
2 أخرجه أحمد "182/2"، وأبو داود "3539"، والنسائي "264/6"، وابن ماجة "2378"، والبيهقي "178/6"، وصححه الألباني في الإرواء "1622، 1624".
3 أخرجه البخاري "210/5".
4 هكذا في النسختين والمطبوعة.
5 هكذا في النسختين والمطبوعة.
6 أخرجه أبو داود "3530"، وابن ماجه "2292"، من حديث عبد الله بن عمرو، وأخرجه ابن ماجه "2291"، من حديث جابر، وصححه البوصيري وابن القطان، قال الحافظ في "الفتح، 115/5": فمجموع طرقه لا تحطه عن القوة وجواز الاحتجاج به.

(1/176)

عنده" مُتَّفَقٌ عَلَيْهِ1.
447- وَفِي اَلْحَدِيثِ: "إِنَّ اَللَّهَ قَدْ2 أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ، فَلَا وَصِيَّةَ لِوَارِثٍ" رَوَاهُ أَهْلُ اَلسُّنَنِ3، وَفِي لَفْظِ: "إِلَّا أن يشاء الورثة" 4.
__________
1 أخرجه البخاري "355/5"، ومسلم "1627".
2 زيادة من: "ب، ط".
3 أخرجه أبو داود الطيالسي "1127"، وعبد الرزاق "16306"، وأحمد "167/5"، وأبو داود "2870"، والترمذي "2120"، وصححه، وابن ماجه "2713"، والبيهقي "264/6"، وصححه البوصيري والطحاوي، وجعله السيوطي وغيره من المتواتر.
4 رواه الدارقطني في سننه "ص: 466"، ومن طريقه البيهقي "263/6" عن عطاء عن ابن عباس مرفوعًا، وعطاء هو الخراساني لم يدرك ابن عباس، كما قال البيهقي، قال الحافظ في "التقريب" عنه: "صدوقٌ يَهِمُ كثيرا ويرسل ويدلس" وأخرجه البيهقي "264/6" من طريق إسماعيل بن مسلم عن الحسن عن عمرو بن خارجة مرفوعًا بنحوه. وقال: "ضعيف، وروي من وجه آخر"، وقد حكم الألباني في "إرواء الغليل" "96/6" على الحديث بالنكارة؛ لأنه روي عن ابن عباس وعمرو بن خارجة، وجاء من طرق أخرى عن جماعة من الصحابة، وليس فيه هذه الزيادة وقد روى هذه اللفظة الدارقطني "ص: 466" عن عمرو بن شعيب عن أبيه عن جده مرفوعًا نحوه. قال ابن عبد الهادي في "التنقيح" "247/2": "ولم يخرجه أحد من أصحاب السنن، وفي رجاله سهل بن عثمان، كذبه الحاكم". وقال الحافظ في "التلخيص" "92/3": "وإسناده واهٍ".

(1/177)

448- وَيَنْبَغِي لِمَنْ لَيْسَ عِنْدَهُ شَيْءٌ يَحْصُلُ فِيهِ إِغْنَاءُ وَرَثَتِهِ أَنْ لَا يُوصِيَ، بَلْ يَدَعَ التَّرِكَةَ كلَّها لورثته1؛ كما قال النبي صلى الله عليه وسلم: "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس" مُتَّفَقٌ عَلَيْهِ2. وَالْخَيْرُ مَطْلُوبٌ فِي جَمِيعِ اَلْأَحْوَالِ.
__________
1 قال الشيخ: ومن كان عنده مال كثير، وورثته أغنياء، سُنَّ له أن يوصي بخمس ماله في أعمال البر التي يخرجها عن ورثته، ليتم الأجر والثواب، وينحسم الشر والنزاع بين الورثة المتعلقين بالوصايا، وإذا كان قصده بر أولاده فلا يوصي بشيء، بل يجعل ماله ميراثًا بينهم على مواريثهم من كتاب الله، ولا عبرة بما اعتاده جمهور الناس من حصر الوصية على الأولاد ثم على أولاد البنين فقط، فإن هذا خلاف الشرع، وخلاف العقل، وقد أضر بنفسه وبهم إذ تسبب لإحداث البغضاء والعداوة بينهم، والاتكال عليها والكسل. "نور البصائر، ص: 42".
2 أخرجه البخاري "363/5"، ومسلم "1628".

(1/178)


كتاب المواريث - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب المواريث
مدخل
...
كِتَابُ الْمَوَارِيثِ
449- وَهِيَ اَلْعِلْمَ بِقِسْمَةِ اَلتَّرِكَةِ بَيْنَ مُسْتَحِقِّيهَا.
450- وَالْأَصْلُ فِيهَا:
أَ- قَوْلُهُ تَعَالَى (فِي سُورَةِ اَلنِّسَاءِ) 1: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} إِلَى قَوْلِهِ: {تِلْكَ حُدُودُ اللَّهِ} الآيات. [اَلنِّسَاءِ: 11-13] .
بِ- وَقَوْلِهِ فِي آخِرِ اَلسُّورَةِ: {يَسْتَفْتُونَكَ قُلْ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [اَلنِّسَاءِ: 176] .
ج- مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ -رَضِيَ اَللَّهُ عَنْهُمَا- مَرْفُوعًا: "أَلْحِقُوا اَلْفَرَائِضِ بِأَهْلِهَا، فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ". مُتَّفَقٌ عَلَيْهِ2.
451- فَقَدِ اِشْتَمَلَتِ اَلْآيَاتُ اَلْكَرِيمَةُ مَعَ حَدِيثِ اِبْنِ عَبَّاسٍ عَلَى جُلِّ أَحْكَامِ اَلْمَوَارِيثِ، وَذَكَرَهَا مُفَصَّلَةً بِشُرُوطِهَا.
452- فَجَعَلَ اَللَّهُ اَلذُّكُورَ وَالْإِنَاثَ مِنْ أَوْلَادِ الصُّلب، وَأَوْلَادِ اَلِابْنِ، وَمِنَ اَلْإِخْوَةِ اَلْأَشِقَّاء، أَوْ لِغَيْرِ أمٍّ إِذَا اجتمعوا
__________
1 زيادة من: "ط".
2 أخرجه البخاري "11/12"، ومسلم "1615".

(1/179)

يقتسمون المال.
453- وما أَبْقَتِ الفروض، للذكر مثل حظ الأنثيين.
454- وأن الذكور من المذكورين، يأخذون المال، أو ما أبقت الفروض.
455- وأن الواحدة من البنات، لها النصف.
456- والثنتين فأكثر، لهما الثلثان.
457- وإذا كانت بنتٌ وبنتُ ابنٍ، فَلِلْبِنْت النصف، ولبنت الابن السدس تكملة الثلثين.
458- وَكَذَلِكَ اَلْأَخَوَاتِ اَلشَّقِيقَاتِ، وَاَللَّاتِي لِلْأَبِ فِي اَلْكَلَالَةِ1؛ إِذَا لَمْ يَكُنْ لَهُ وَلَدٌ وَلَا وَالِدٌ.
459- وَأَنَّهُ إِذَا اِسْتَغْرَقَتِ اَلْبَنَاتُ اَلثُّلُثَيْنِ، سَقَطَ مَنْ دُونَهُنَّ مِنْ بَنَاتِ اَلِابْنِ، إِذَا لَمْ يَعْصِبْهُنَّ ذَكَرٌ2 بِدَرَجَتِهِنَّ أَوْ أَنْزَلَ مِنْهُنَّ.
460- وَكَذَلِكَ اَلشَّقِيقَات يُسْقِطْنَ اَلْأَخَوَاتِ لِلْأَبِ، إِذَا لَمْ يَعْصِبْهُنَّ أَخُوهُنَّ3.
__________
1 أي: في آية الكلالة، وهي آخر آية في سورة النساء، والكلالة: من لا والد له ولا ولد.
2 هذا الذي يسميه الفرضيون: القريبَ المبارك؛ لأنه لولاه لما ورثت بنت الابن شيئًا.
3 وهذا يسمونه أيضًا: الأخ المبارك؛ لأنه لولاه لما ورثت الأخوات لأب مع الشقيقات شيئًا.
وضده الأخ المشئوم في مسألة: زوج، وشقيقة، وأخت لأب، وأخ لأب، فالأخت لأب كانت ستأخذ السدس تكملة الثلثين، فجاء أخوها فعصبها فلم يَبْقَ لهما شيء.

(1/180)

461- وأن الإخوة لأم والأخوات، للواحد منهم السدس، وللاثنين فأكثر الثلث، يُسَوَّى بين ذكورهم وإناثهم.
462- وأنهم لا يرثون مع الفروع مطلقًا، ولا مع الأصول الذكور.
463- وَأَنَّ اَلزَّوْجَ لَهُ اَلنِّصْفُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجَةِ1، وَالرُّبْعُ مَعَ وُجُودِهِمْ.
464- وَأَنَّ اَلزَّوْجَةَ فَأَكْثَر لَهَا اَلرُّبُعُ مَعَ عَدَمِ أَوْلَادِ اَلزَّوْجِ، وَالثُّمُنِ مَعَ وُجُودِهِمْ.
465- وَأَنَّ اَلْأُمَّ لَهَا اَلسُّدُسُ مَعَ أَحَدٍ مِنَ اَلْأَوْلَادِ، أَوْ اِثْنَيْنِ فَأَكْثَرَ مِنَ اَلْإِخْوَةِ أَوْ اَلْأَخَوَاتِ، وَالثُّلُثُ مَعَ عَدَمِ ذَلِكَ2.
466- وَأَنَّ لَهَا ثُلُثَ اَلْبَاقِي فِي: زَوْجٍ وَأَبَوَيْنِ، أو زوجة
__________
1 في "أ": "مع عدم الأولاد".
2 صحح الشيخ أن الإخوة المحجوبين، لا يحجبون الأم عن الثلث، وذكر أن قاعدة الفرائض: أن من لا يرث لا يحجب. "المختارات الجلية، ص: 100".

(1/181)

وأبوين1.
467- وَقَدْ جَعَلَ اَلنَّبِيَّ -صلى الله عليه وسلم- للجدة السدس، إذا لم يكن دونها أم. رَوَاهُ أَبُو دَاوُدَ وَالنِّسَائِي2.
468- وَأَنَّ لِلْأَبِ اَلسُّدُسَ، لَا يَزِيدُ عَلَيْهِ مَعَ اَلْأَوْلَادِ اَلذُّكُورُ.
469- وَلَهُ اَلسُّدُسُ مَعَ اَلْإِنَاثِ، فَإِنْ بَقِيَ بَعْدَ فَرْضِهِنَّ شَيْءٍ أَخْذَهُ تَعْصِيبًا (وَكَذَلِكَ اَلْجَدُّ، وَأَنَّهُمَا يَرِثَانِ تَعْصِيبًا) 3 مَعَ عَدَمِ اَلْأَوْلَادِ مُطْلَقًا.
470- وَكَذَلِكَ جَمِيعُ اَلذُّكُورِ-غَيْرَ اَلزَّوْجِ وَالْأَخِ مِنْ اَلْأُمِّ- عَصَبَاتٌ4، وَهُمْ:
1- اَلْإِخْوَةُ اَلْأَشِقَّاءُ، أَوْ لِأَبٍ، وَأَبْنَاؤُهُمْ.
2- وَالْأَعْمَامُ الأشقاء أو لأب، وأبناؤهم، أعمام
__________
1 هذه هي المسألةُ العُمَرِيَّةُ.
2 أخرجه أبو داود "2895"، والنسائي في الكبرى "73/4"، والدارقطني "74"، والبيهقي "234/6". قال الحافظ ابن حجر في "التلخيص، 96/3": "وفي إسناده عبيد الله العتكي، مختلف فيه، وصححه ابن السكن"، وقال في البلوغ حديث رقْم "810": "وصححه ابن خزيمة وابن الجارود، وقوَّاه ابن عدي".
3 ليست في: "ب، ط".
4 العَصَبَاتُ: هم كل من ليس له سهم مقدر، ويأخذ ما بقي من سهام ذوي الفروض، وإذا انفرد أخذ جميع المال.

(1/182)

اَلْمَيِّتِ، وَأَعْمَامُ أَبِيهِ وَجَدّهُ، وَإِنْ عَلَا1.
3- وَكَذَا البنون وبنوهم.
471- وحكم العاصب:
أ- أن يأخذ المال كله إذا انفرد.
ب- وإن كان معه صاحب فرض أخذ الباقي بعده.
ج- وإذا استغرقت الفروض التركة لم يَبْقَ للعاصب شيء، ولا يمكن أن تستغرق مع ابن الصلب، ولا مع الأب.
472- وإن وجد عاصبان فأكثر فجهات العصوبة على الترتيب الآتي:
1- بنوة،
2- ثم أبوة،
3- ثم أخوة وبنوهم،
4- ثم أعمام وَبَنُوهُمْ،
5- ثُمَّ اَلْوَلَاءُ وَهُوَ اَلْمُعْتَقُ، وَعَصبَاته اَلْمُتَعَصِّبُونَ بأنفسهم2.
473- فيقدَّم منهم الأقرب جهة.
__________
1 ليست في: "ب، ط".
2 قال الناظم مرتبًا جهات العصوبة:
بنوة أبوة أخوة
عمومة وذو الولاء التتمة

(1/183)

474- فَإِنْ كَانُوا فِي جِهَةٍ وَاحِدَةٍ، قُدِّمَ اَلْأَقْرَبُ مَنْزِلَةً.
475- فَإِنْ كَانُوا فِي اَلْمَنْزِلَةِ سَوَاءً، قُدِّمَ الأقوى منهم، وهو الشقيق على الذي لأبٍ.
476- وكل عاصبٍ غير الأبناء والإخوة، لا ترث أخته معه شيئًا.
477- وإذا اجتمعت فروضٌ تزيد على المسألة، بحيث يسقط بعضهم بعضًا: عَالَتْ1 بِقَدْرِ فُرُوضِهِمْ:
1- فَإِذَا كَانَ زَوْجٌ وَأُمٌّ وَأُخْتٌّ لِغَيْرِ أُمٍّ، فَأَصْلُهَا2 سِتَّةٌ، وَتَعُولُ لَثَمَانِيَةٍ3.
2- فَإِنْ كَانَ لهُمْ أَخٌ لِأُمٍّ فَكَذَلِكَ.
3- فَإِنْ كَانُوا اِثْنَيْنِ، عَالَتْ لِتِسْعَةٍ.
4- فَإِنْ كَانَ اَلْأَخَوَاتُ لغير أم ثنتين عالت إلى عشرة.
__________
1 العَولُ: هو زيادة سهام الفريضة عن أصل المسألة.
2 أصل المسألة: هو أقل عدد يمكن أن تؤخذ منه سهام الورثة بدون كسور، ويسمى بمخرج المسألة أيضًا.
3- هذه أول مسألة عالت في الإسلام، وقسمها عمر على هذا النحو، وبه أخذ الأئمة، وخالف ابن عباس، فأسقط الشقيقة، وأعطى الزوج النصف، والأم الثلث فرضًا والباقي ردًا، وقال: من شاء بَاهَلْتَهُ بأن الذي أحصى رمل عالج عددًا لم يجعل في المال نصفًا ونصفًا وثلثًا ولذلك سميت "الْمُبَاهَلَة".

(1/184)

5- وَإِذَا كَانَ بِنْتَانِ وَأُمٌّ وَزَوْجٌ، عَالَتْ مِنْ اثني عشر إلى ثلاثة عشر.
6- فإن كان معهم أب، عالت إلى خمسة عشر.
7- (فإن خلف زوجتين وأختين لأم وأختين لغيرها وأمًّا، عالت إلى سبعة عَشْرَ.
8- فَإِنْ كَانَ أَبَوَانِ وَابْنَتَانِ وَزَوْجَةٌ، عَالَتْ مِنْ أَرْبَعَةٍ وَعِشْرِينَ إِلَى سَبْعَةٍ وَعِشْرِينَ) 1.
478- وَإِنْ كَانَتْ اَلْفُرُوضُ أَقَلَّ مِنْ اَلْمَسْأَلَةِ وَلَمْ يَكُنْ معهم عاصب، رُدَّ2 الفاضل على ذي فرض بقدر فرضه3.
479- فَإِنْ عُدِمَ أَصْحَابُ اَلْفُرُوضِ وَالْعَصَبَاتِ، وَرِثَ ذَوُو اَلْأَرْحَامِ، وَهُمْ مِنْ سِوَى اَلْمَذْكُورِينَ، وَيَنْزِلُونَ مَنْزِلَةَ من
__________
1 هاتان المسألتان ليستا على هذه الصياغة في "ب، ط"، وإنما فيهما: فإن كان بدل الزوج زوجة فأصلها من أربع وعشرين، وتعول إلى سبع وعشرين.
2 الرد: هو إعادة ما فضل عن ذوي الفروض من سهام التركة إليهم بنسبة سهامهم، إن لم يكن للميت عاصب.
3 صحح الشيخ، أنه يرد على الزوجين كغيرهما من أهل الفروض؛ لعدم الدليل المبين على أن الرد مخصوص بغير الزوجين. "المختارات الجلية، ص: 101".

(1/185)

أَدَلُّوا بِهِ.
480- وَمَنْ لَا وَارِثَ لَهُ فَمَالُهُ لبيت المال، يصرف في المصالح العامة والخاصة.
481- وإذا مات الإنسان تعلق بِتَرِكَتِهِ أربعة حقوق مرتبة:
1- أولها: مؤن التجهيز.
2- ثُمَّ اَلدُّيُونُ اَلْمُوَثَّقَةُ وَالْمُرْسَلَةُ1 مِنْ رَأْسِ اَلْمَالِ.
3- ثُمَّ إِذَا كَانَ لَهُ وَصِيَّةٌ تَنْفُذُ مِنْ ثُلُثِهِ لِلْأَجْنَبِيِّ.
4- ثُمَّ اَلْبَاقِي لِلْوَرَثَةِ اَلْمَذْكُورِينَ، وَاَللَّهُ أَعْلَمُ.
482- وأَسْبَابُ اَلْإِرْثِ ثَلَاثَةٌ:
1- اَلنَّسَبُ،
2- وَالنِّكَاحُ اَلصَّحِيحُ2،
3- والولاء.
483- وموانعه ثلاثة:
1- القتل،
__________
1 مثال الدَّين الموثق: الدَّين الذي فيه رهن. والدَّين المرسل: هو الذي لم يوثق برهن ونحوه.
2 من مات وقد طلق زوجته طلاقًا بائنًا، فإن كان في مرض موته الْمَخُوف ورثت منه، وإن كان الطلاق في الصحة أو في مرض غير مخوف لم ترث، وأما الرجعية فإذا مات زوجها وهي في العدة ورثت واعتدَّتْ واحتدَّتْ. "نور البصائر، ص: 46".

(1/186)

2- والرق،
3- واختلاف الدين1.
484- وَإِذَا كَانَ بَعْضُ اَلْوَرَثَةِ حَمْلاً أَوْ مَفْقُودًا2 أَوْ نَحْوَهُ: عَمِلْتَ بِالِاحْتِيَاطِ وَوَقَفْتَ لَهُ، إِنْ طَلَبَ اَلْوَرَثَةُ قِسْمَةَ اَلْمِيرَاثِ عَمِلْتَ3 مَا4 يَحْصُلُ بِهِ اَلِاحْتِيَاطُ عَلَى حَسَبِ مَا قَرَّرَهُ اَلْفُقَهَاءُ، رحمهم الله تعالى.
__________
1 صحح الشيخ، أن المنافق الذي يظهر الإسلام ويبطن الكفر، ولو ظهر ذلك منه: أنه يتوارث هو وقرابته المسلمون، كما كان المنافقون زمن النبي -صلى الله عليه وسلم- تجرى عليهم أحكام الإسلام الظاهرة، ويتوارثون مع قراباتهم المسلمين. "المختارات الجلية، ص: 102".
2 صحح الشيخ، أن المفقود ينتظر حتى يغلب على الظن أنه غير موجود، وأنه لا يحدد بتسعين سنة ولا غيرها؛ لعدم الدليل على التحديد، ولكن يجتهد الحاكم وأهل الخبرة في تقدير مدة للانتظار، ويختلف ذلك باختلاف الأوقات والبلدان والأشخاص. "المختارات الجلية، ص: 101"، ولا يرث الحمل إلا إذا خرج حيًّا بأن استهل صارخًا ونحوه. "نور البصائر، ص: 45".
3 زيادة من"ب، ط".
4 في "ط": "بما".

(1/187)

بَابُ العِتْقِ
485- وَهُوَ تَحْرِيرُ اَلرَّقَبَةِ وَتَخْلِيصُهَا مِنْ الرق.

(1/187)

486- وهو من أفضل العبادات؛ لحديث: "أيما امرئ مسلم أعتق امرءًا مسلمًا استنقذ الله بكل عضو منه عضوًا منه من النار" مُتَّفَقٌ عَلَيْهِ1.
487- وَسُئِلَ (رَسُولُ اَللَّهِ صلى الله عليه وسلم) 2: "أَيُّ اَلرِّقَابِ أفضلُ؟ فَقَالَ: "أَغْلَاهَا ثَمَنًا، وَأَنْفَسُهَا عِنْدَ أَهْلِهَا" مُتَّفَقٌ عَلَيْهِ3.
488- وَيَحْصُلُ اَلْعِتْقُ:
أَ- بِالْقَوْلِ: وَهُوَ لَفْظُ اَلْعِتْقِ وَمَا فِي مَعْنَاهُ.
بِ- وبالمِلك، فَمَنْ مَلَكَ ذَا رحمٍ مُحَرَّمٍ مِنْ اَلنَّسَبِ عَتَقَ عَلَيْهِ.
ج- وَبِالتَّمْثِيلِ بِعَبْدِهِ بِقَطْعِ عُضْوٍ مِنْ أَعْضَائِهِ أَوْ تحريقه.
دُ- وَبِالسِّرَايَةِ4؛ لِحَدِيثٍ: "مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْدٍ فَكَانَ لَهُ مَالٌ يَبْلُغُ ثَمَنَ العبد قُوِّمَ عليه قيمة عدل،
__________
1 أخرجه البخاري "146/5"، ومسلم "1509".
2 زيادة من: "ط".
3 أخرجه البخاري "148/5"، ومسلم "84".
4 المقصود بالسراية: أن من أعتق نصيبًا له في عبد مشترك بينه وبين غيره فإنه يعتق نصيبه من العبد، ويسري العتق إلى الباقي، على التفصيل المذكور في الحديث.

(1/188)

فأُعطي شُرَكَاؤُهُ1 حِصَصَهُمْ وعَتُقَ عَلَيْهِ اَلْعَبْدُ، وَإِلَّا فقد2 عتق ما عليه مَا عَتَقَ" وَفِي لَفْظِ: "وَإِلَّا قُوِّم عَلَيْهِ، وَاسْتُسْعِيَ غَيْرَ مَشْقُوقٍ عَلَيْهِ" مُتَّفَق عَلَيْهِ3.
489- فَإِنْ عَلَّقَ عِتْقَهُ بِمَوْتِهِ فَهُوَ الْمُدَبَّر، يُعْتَقُ بِمَوْتِهِ إِذَا خَرَجَ مِنْ اَلثُّلُثِ؛ فَعَنْ جَابِرٍ: أَنَّ رِجْلاً مِنْ اَلْأَنْصَارِ أَعْتَقَ غُلامًا لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ مَالٌ غَيْرُهُ، فَبَلَغَ ذَلِكَ اَلنَّبِيَّ -صلى الله عليه وسلم- فَقَالَ: "مَنْ يَشْتَرِيهِ مِنِّي"؟ فَاشْتَرَاهُ نَعِيمُ بْنُ عَبْدِ اَللَّهِ بِثَمَانمِائَة دِرْهَمٍ، وَكَانَ عَلَيْهِ دَيْنٌ فَأَعْطَاهُ، وَقَالَ: "اقضِ دَيْنَكَ" مُتَّفَقٌ عَلَيْهِ4.
490- واَلْكِتَابَةِ: أَنْ يَشْتَرِيَ اَلرَّقِيقَ نَفْسَهِ مِنْ سَيِّدِهِ بِثَمَنٍ مُؤَجَّلٍ بِأَجَلَيْنِ فَأَكْثَر.
491- قَالَ تَعَالَى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [اَلنُّورِ: 33] يَعْنِي: صَلَاحًا فِي دِينِهِمْ وَكَسْبًا.
492- فَإِنْ خِيفَ مِنْهُ اَلْفَسَادُ بِعِتْقِهِ أَوْ كِتَابَتِهِ، أَوْ لَيْسَ لَهُ كَسَبَ، فَلَا يُشْرَعُ عتقه ولا كتابته.
493- ولا يعتق المكاتب إلا بالأداء؛ لحديث: "المكاتب عبد
__________
1 في "أ": "شركاؤهم".
2 زيادة من: "ب، ط".
3 أخرجه البخاري "151/5"، ومسلم "1501".
4 أخرجه البخاري "600/11، 178/13"، ومسلم "997".

(1/189)

ما بقي عليه من كتابته درهم" رَوَاهُ أَبُو دَاوُدَ1.
494- وَعَنْ اِبْنِ عَبَّاسٍ مَرْفُوعًا، وَعَنْ عُمَرَ موقوفُا: " أَيُّمَا أمةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ حُرَّةٌ بَعْدَ مَوْتِهِ" أَخْرَجَهُ اِبْنُ مَاجَه2، وَالرَّاجِحُ اَلْمَوْقُوفُ عَلَى عُمَرَ3 -رضي الله عنه- والله أعلم.
__________
1 رواه أبو داود "3926"، والبيهقي "324/10"، وحسن إسناده الألباني "الإرواء، 1674".
2 رواه ابن ماجه "2515"، والحاكم "19/2" وصححه، ورده الذهبي بقوله: حسين متروك عن ابن عباس مرفوعًا، قال في الزوائد: في إسناده الحسين بن عبد الله بن عبيد الله بن عباس، تركه ابن المديني وغيره، وضعفه أبو حاتم وغيره، وقال البخاري: إنه كان يتهم بالزندقة. وضعف سنده الحافظ في البلوغ برقم 1247، وضعف إسناده الألباني "الإرواء، 1771".
3 البيهقي "346/10"، والدارقطني "130/4"، وغيرهما. وقال الحافظ في "التلخيص": الصحيح أنه موقوف، وقد روى أبو داود "3953"، وابن ماجه "2517"، عن جابر قال: "بعنا أمهات الأولاد على عهد رسول الله -صلى الله عليه وسلم- وأبي بكر، فلما كان عمر نهانا فانتهينا" وصححه ابن حبان والحاكم والبوصيري، وحسنه المنذري.

(1/190)


كتاب النكاح - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب النكاح
مدخل
...
كِتَابُ النِّكَاحِ
495- وَهُوَ مِنْ سُنَنِ اَلْمُرْسَلِينَ.
496- وَفِي اَلْحَدِيثِ: "يَا مَعْشَرَ اَلشَّبَابِ، مَنْ اِسْتَطَاعَ مِنْكُمُ اَلْبَاءَةَ فَلْيَتَزَوَّجْ، فَإِنَّهُ أَغَضُّ لِلْبَصَرِ وَأَحْصَنُ لِلْفَرْجِ، وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ، فَإِنَّهُ لَهُ وجاء" مُتَّفَقٌ عَلَيْهِ1.
497- وَقَالَ صلى الله عليه وسلم: "تُنْكَحُ اَلْمَرْأَةُ لِأَرْبَعٍ: لِمَالِهَا، وَحَسَبِهَا، وَجَمَالِهَا، وَدِينِهَا، فَاظْفَرْ بِذَاتِ الدِّين تَرِبَتْ يَمِينُكَ" مُتَّفَق عَلَيْهِ2.
498- وَيَنْبَغِي أَنْ يَتَخَيَّرَ ذَاتَ3 الدِّين وَالْحَسَبِ، اَلْوَدُودَ الولود الحسيبة.
499- وإذا وقع في قلبه خطبة امرأة فله أن ينظر منها ما يدعوه
__________
1 أخرجه البخاري "112/9"، ومسلم "1400". والباءة في اللغة: الجماع. والمراد هنا: مؤن النكاح من المهر والنفقة. والوجاء: رَضُّ الخصيتين، وقيل: رض العرق، والخصيتان باقيتان بحالهما؛ لتذهب بذلك شهوة الجماع، والمراد: أن الصوم حماية من شرور الشهوة.
2 أخرجه البخاري "132/9"، ومسلم "1466"، وروايتهما فيما رأيت: "تربت يداك وأما يمينك فعند غيرهما. والحسب ما يعده المرء من مناقبه أو شرف آبائه. ومعنى "تربت": أي، لصقت بالتراب من الفقر، وهو دعاء لا يراد معناه.
3 في "ب، ط": "صاحبة".

(1/191)

إلى نكاحها.
500- وَلَا يَحِلُّ لِلرَّجُلِ أَنْ يَخْطُبَ عَلَى خِطْبَةِ أَخِيهِ اَلْمُسْلِمِ، حَتَّى يَأْذَنَ أَوْ يَتْرُكَ1.
501- وَلَا يَجُوزُ اَلتَّصْرِيحُ بِخِطْبَة اَلْمُعْتَدَّةِ مُطْلَقًا.
502- وَيَجُوزُ اَلتَّعْرِيضُ فِي خِطْبَةِ اَلْبَائِنِ بِمَوْتٍ أَوْ غَيْرِهُ؛ لِقَوْلِهِ تَعَالَى: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [اَلْبَقَرَةِ: 235] .
503- وَصِفَةُ اَلتَّعْرِيضِ، أَنْ يَقُولَ: إِنِّي فِي مِثْلِكَ لَرَاغِبٌ، أَوْ لَا تُفَوِّتِينِي2 نَفْسَكِ، وَنَحْوَهَا.
504- وَيَنْبَغِي أَنْ يَخْطُبَ فِي عَقْدِ اَلنِّكَاحِ بِخُطْبَةِ اِبْنِ مَسْعُودٍ، قَالَ: عَلَّمَنَا رَسُولُ اَللَّهِ -صلى الله عليه وسلم- اَلتَّشَهُّدَ فِي اَلْحَاجَةِ: إِنَّ اَلْحَمْدَ لِلَّهِ، نَحْمَدُهُ، وَنَسْتَعِينُهُ3، وَنَسْتَغْفِرُهُ، وَنَعُوذُ بِاَللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ اَللَّهُ فَلَا مُضِلَّ لَهُ، ومن يضلل فلا هادي له، وأشهد أن لا إله إلاالله، (وَحْدَهُ لَا شَرِيكَ لَهُ) 4، وَأَشْهَدُ أَنَّ مُحَمَّدًا عبده
__________
1 أما إذا جهل الحال، أو استأذنه فسكت، فإنه لا يجوز له الخطبة في هذه الحال كما قرره الشيخ في "المختارات، ص: 103".
2 في "ب": "لا تفوتني". وفي "ط": "لا تفوتي نفسك علي".
3 في "ط" زيادة: "ونستهديه"، ولم أجدها في شيء من روايات الحديث.
4 ليست في: "ب، ط".

(1/192)

وَرَسُولُهُ، وَيَقْرَأُ ثَلَاثَ آيَاتٍ" رَوَاهُ أَهْلُ1 اَلسُّنَنِ2، وَالثَّلَاثُ اَلْآيَات فَسَّرَهَا3 بَعْضُهُمْ، وَهِيَ:
1- قَوْلُهِ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آلِ عِمْرَانَ: 102] .
2- وَالْآيَةُ اَلْأُولَى مِنْ سُورَةِ اَلنِّسَاءِ: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء:1] .
3- وَقَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَولاً سَدِيداً} الآيتين4، [الأحزاب:70، 71] .
505- ولا يجب إلا:
أَ- اَلْإِيجَابُ5: وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلْوَلِيِّ، كقوله: زوجتك، أو أنكحتك.
__________
1 في "ب": "لرواية أهل"، وفي "ط": "لرواية أصحاب".
2 رواه أحمد "392/1"، والطيالسي "338"، وأبو داود "2118"، والترمذي "1105" وحسنه، والنسائي "104/3"، وابن ماجه "1892".
3 في "ب، ط": "سردها".
4 كذا في "ط"، وفي "أ": "الآية".
5 في "ط": "بالإيجاب".

(1/193)

بِ- وَالْقَبُولُ: وَهُوَ اَللَّفْظُ اَلصَّادِرُ مِنْ اَلزَّوْجِ أَوْ نَائِبِهِ، كَقَوْلِهِ: قَبِلْتُ هَذَا اَلزَّوَاجَ، أَوْ قبلت1، ونحوه2.
__________
1 زيادة من "ب، ط".
2 بَيَّن الشيخ أن الصحيح صحة العقود بكل لفظ دل عليها، سواء كانت بيعا أو هبة أو إجارة أو نكاحًا أو غيره، ينظر: "المختارات الجلية، ص: 103، وص: 69".

(1/194)

بَابُ شُرُوطِ النِّكَاحِ
506- ولابد فِيهِ مِنْ رِضَا اَلزَّوْجَيْنِ إِلَّا:
أَ- اَلصَّغِيرَةُ فيجبرها أبوها1.
ب- والأمة يجبرها سيدها.
507- ولابد فيه من الولي2؛ قال صلى الله عليه وسلم: "لا نِكَاحَ إِلا بِوَلِيٍ" حديث صحيح، رواه الخمسة3.
__________
1 بيَّن الشيخ أن الصحيح، أن الأب ليس له إجبار ابنته البالغة العاقلة على نكاح من لا ترضاه ... "المختارات الجلية، ص: 103".
2 قرر الشيخ "في المختارات الجلية، ص: 4": أن الصواب المقطوع به، أن العدالة ليست شرطا في الولي، فيزوج الوليُ الفاسقُ مُوَلِّيَتَه.
3 أخرجه أحمد "394/4"، والدارمي "137/2"، وأبو داود "2085"، والترمذي "1101"، وابن ماجه "1881"، وابن حبان "موارد 1423"، والحاكم "170/2" وصححه، وصححه البخاري وابن المديني ومحمد ابن يحيى الذهلي وغيرهم.

(1/194)

508- وَأَوْلَى اَلنَّاسِ بِتَزْوِيجِ اَلْحُرَّةِ:
1- أَبُوهَا وَإِنْ عَلَا.
2- ثُمَّ اِبْنُهَا وَإِنْ نَزَلَ.
3- ثُمَّ اَلْأَقْرَبُ فَالْأَقْرَبُ مِنْ عَصَبَاتِهَا.
509- وَفِي اَلْحَدِيثِ اَلْمُتَّفَقِ عَلَيْهِ: "لَا تُنْكَحُ الأَيِّمُ حَتَّى تُسْتَأْمَر، وَلا تُنْكَحُ البِّكْرُ حَتَّى تُسْتَأْذَنَ"، قَالُوا: يَا رَسُولَ اَللَّهِ، وَكَيْفَ إذنها؟ قال: "أَنْ تَسْكُتَ" 1.
510- وَقَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "أَعْلِنُوا النِّكَاحَ" رواه أحمد2.
ومن إعلانه: شهادة عدلين، وإشهاره وإظهاره، والضرب عليه بالدف، ونحوه.
511- وَلَيْسَ لِوَلِيِّ اَلْمَرْأَةِ تَزْوِيجُهَا بِغَيْرِ كفءٍ لَهَا، فليس
__________
1 أخرجه البخاري "191/9"، ومسلم "1419".
2 أخرجه أحمد "5/4"، والترمذي "1089"، وابن حبان "موارد 128"، والنسائي "127/6"، وصححه الطبراني. قال الشيخ: والوليمة على عقد الزواج مستحبة، بحسب حال الزوج يسارا وإعسارا، والإجابة إليها واجبة، وإلى باقي الدعوات سنة، وعلى الناس في الولائم والدعوات ونحوها سلوك طريق الاقتصاد، واجتناب الإسراف. "نور البصائر، ص: 48".

(1/195)

الفاجر كفؤًا لِلْعَفِيفَةِ1. وَالْعَرَبُ بَعْضُهُمْ لِبَعْضٍ أَكْفَاء.
512- فَإِنْ عُدِمَ وَلِيُّهَا، أَوْ غَابَ غِيبَةً طَوِيلَةً، أَوْ اِمْتَنَعَ مِنْ تَزْوِيجِهَا كُفْؤًا: زَوَّجَهَا اَلْحَاكِمُ، كَمَا فِي اَلْحَدِيثِ: "السُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ" أخرجه أصحاب السنن إلا2 النسائي3.
513- ولابد مِنْ تَعْيِينِ مَنْ يَقَعُ عَلَيْهِ اَلْعَقْدُ، فَلَا يَصِحُّ: زَوَّجْتُكَ بِنْتِي وَلَهُ غَيْرُهَا، حَتَّى يُمَيِّزَهَا باسمها أو وصفها.
514- ولابد أَيْضًا مِنْ عَدَمِ اَلْمَوَانِعِ بِأَحَدِ اَلزَّوْجَيْنِ، وَهِيَ المذكورة4 في (باب المحرمات في النكاح) 5.
__________
1 بيَّن الشيخ أن الصحيح، أن كون الزوج عفيفا والزوجة كذلك شرط في صحة النكاح، فلا يصح إنكاح المعروف بالزنا حتى يتوب، كما لا يصح نكاح الزانية حتى تتوب. "المختارات الجلية، ص: 104".
2 في "أ": "والنسائي". وقد علق في "ب" بأنه مخالف لما في المنتقى والبلوغ وغيرها.
3 أخرجه أحمد "66/6"، والدارمي "137/2"، وأبو داود "2083"، والترمذي "1102"، وابن ماجه " 1879"، وابن حبان "موارد 1248"، والحاكم " 168/2"، وقال: صحيح على شرط الشيخين.
4 في "ب، ط": وهن المذكورات.
5 زيادة من: "ب، ط".

(1/196)

بَابُ الْمُحَرَّمَاتِ فِي النِّكَاحِ
515- وهن قسمان:
أَ- مُحَرَّمَاتٌ إِلَى اَلْأَبَدِ.
بِ- وَمُحَرَّمَاتٌ إِلَى أَمَدٍ.
516- فَالْمُحَرَّمَاتُ إِلَى اَلْأَبَدِ:
أَ- سَبْعٌ مِنَ اَلنَّسَبِ1، وَهُنَّ:
1- اَلْأُمَّهَاتُ وَإِنْ عَلَونَ.
2- وَالْبَنَاتُ وَإِنْ نَزَلْنَ، وَلَوْ مِنْ بَنَاتِ اَلْبِنْتِ.
3- وَالْأَخَوَاتُ مُطْلَقًا.
4- وبناتهن.
5- وبنات الإخوة.
6، 7- والعمات، والخالات، له أو لأحد أصوله.
ب- وسبع من الرضاع، نظير المذكورات.
ج- وأربع من الصهر2، وهن:
__________
1 قال الشيخ: فالقرابات كلهن حرام، إلا بنات العم، وبنات العمات، وبنات الأخوال، وبنات الخالات. "نور البصائر، ص: 49".
2 قرر الشيخ أن تحريم المصاهرة لا يثبت إلا بالنكاح، لا بالزنا والسفاح. "المختارات الجلية، ص: 105".

(1/197)

1- أُمَّهَاتُ اَلزَّوْجَاتِ، وَإِنْ عَلَوْنَ،
2- وَبَنَاتُهُنَّ، وَإِنْ نَزَلْنَ، إِذَا كَانَ قَدْ دَخَلَ بِأُمَّهَاتِهِنَّ1.
3- وَزَوْجَاتُ اَلْآبَاءِ، وَإِنْ عَلَوْنَ.
4- وَزَوْجَاتُ اَلْأَبْنَاءِ، وَإِنْ نَزَلْنَ،
مِنْ نَسَبٍ أَوْ رَضَاعَ.
517- وَالْأَصْلُ فِي هَذَا:
1- قَوْلُهُ تَعَالَى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُم....} إِلَى آخِرِهَا2 [اَلنِّسَاءِ: 23، 24] .
2- وَقَوْلُهُ صلى الله عليه وسلم: "يَحْرُمُ مِنَ الرِّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ أَو مِنَ الوِلادَةِ" 3 مُتَّفَق عَلَيْهِ4.
518- وَأَمَّا اَلْمُحَرَّمَاتُ إِلَى أَمَدٍ:
1- فَمِنْهُنَّ قَوْلُهُ صلى الله عليه وسلم: "لَا يُجْمَعُ بَيْنَ الْمَرْأَةِ وَعَمَّتِهَا، وَلا بَيْنَ الْمَرْأَةِ وَخَالَتِهَا" متفق عليه5.
2- مَعَ قَوْلِهِ تَعَالَى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ} [النساء: 23] .
__________
1 في "ب، ط": "بهن".
2 في "ط": "آخرهما".
3 في "ب، ط": "من الولادة أو من النسب".
4 أخرجه البخاري "253/5، 139/9"، ومسلم "1444"، و "1447".
5 أخرجه البخاري "160/9"، ومسلم "1408".

(1/198)

519- وَلَا يَجُوزُ لِلْحُرِّ أَنْ يَجْمَعَ أَكْثَرَ1 مِنْ أَرْبَعٍ، وَلَا لِلْعَبْدِ أَنْ يَجْمَعَ أَكْثَرَ2 مِنْ زَوْجَتَيْنِ.
520- وَأَمَّا مِلْكُ اَلْيَمِينِ، فَلَهُ أَنْ يَطَأَ مَا شَاءَ.
521- وَإِذَا أَسْلَمَ اَلْكَافِرُ وَتَحْتَهُ أُخْتَانِ، اِخْتَارَ إِحْدَاهُمَا، أَوْ عِنْدَهُ أَكْثَرَ مِنْ أَرْبَعِ زَوْجَاتٍ، اِخْتَارَ أَرْبَعًا، وَفَارَقَ اَلْبَوَاقِيَ.
522- وتَحْرُم:
1- الْمُحْرِمَة حتى تحل من إحرامها.
2- والمعتدة من الغير حتى يبلغ الكتاب أجله.
3- والزانية على الزاني وغيره حتى تتوب.
4- وَتَحْرُمُ مُطَلَّقَتُهُ ثَلَاثًا حَتَّى تَنْكِحَ زَوْجًا غَيْرُهُ، (وَيَطَؤُهَا وَيُفَارِقُهَا) 3، وَتَنْقَضِيَ عِدَّتُهَا.
523- وَيَجُوزُ اَلْجَمْعُ بَيْنَ اَلْأُخْتَيْنِ بالْمِلْكِ، وَلَكِنْ إِذَا وَطِئَ إِحْدَاهُمَا لَمْ تَحِلْ لَهُ اَلْأُخْرَى حَتَّى يُحْرِّمَ اَلْمَوْطُوءَةَ بِإِخْرَاجٍ عَنْ مِلْكِهِ، أَوْ تَزَوُّجٍ لَهَا بَعْدَ اَلِاسْتِبْرَاءِ4.
524- وَالرَّضَاعُ اَلَّذِي يُحَرِّمُ، مَا كَانَ قَبْلَ اَلْفِطَامِ.
__________
1 في "ط": "بين أكثر".
2 في "ط": "بين أكثر".
3 ليست في: "ب، ط".
4 الاستبراء: طلب براءة الرحم من الحمل.

(1/199)

525- وَهُوَ خَمْسُ رَضَعَاتٍ فَأَكْثِرُ1.
526- فَيَصِيرُ بِهِ اَلطِّفْلُ وَأَوْلَادُهُ أَوْلَادًا لِلْمُرْضِعَةِ وَصَاحِبِ اَللَّبَنِ.
527- وَيَنْتَشِرُ اَلتَّحْرِيمُ مِنْ جِهَةِ اَلْمُرْضِعَةِ وَصَاحِبِ2 اَللَّبَنِ كَانْتِشَارِ اَلنَّسَبِ.
__________
1 قال الشيخ: "في المختارات الجلية، ص: 111": والصحيح أن الرضعة لا تسمى رضعة بمجرد إطلاق الراضع للثدي، أو انتقاله إلى ثدي آخر، بل لا بد من رضعة كاملة. ونقل الشيخ ابن عقيل عن ابن قدامة في "الكافي" "64/5" قوله: وقال ابن حامد إن قطع لعارض أو قطع عليه ثم عاد في الحال فهما رضعة واحدة، وإن تباعدا أو انتقل من امرأة إلى أخرى فهما رضعتان؛ لأن الآكل لو قطع الأكل للشرب أو عارض وعاد في الحال، كان أكلة واحدة، فكذلك الرضاع. أهـ.
2 في "أ": "وصاحبة".

(1/200)

بَابُ الشُّرُوطِ فِي النِّكَاحِ
528- وَهِيَ مَا يَشْتَرِطُهُ أَحَدُ اَلزَّوْجَيْنِ عَلَى اَلْآخَرِ.
529- وَهِيَ1 قِسْمَانِ:
1- صَحِيحٌ، كَاشْتِرَاطِ أَنْ لَا يَتَزَوَّجَ عليها، أو لا
__________
1 في "أ": "وهو".

(1/200)

يَتَسَرَّى1، وَلَا يُخْرِجَهَا مِنْ دَارِهَا، أَوْ بَلَدِهَا، أَوْ زِيَادَةِ مهرٍِ أَوْ نفقةٍ، وَنَحْوِ ذَلِكَ، فَهَذَا وَنَحْوُهُ كُلُّهُ دَاخِلٌ فِي قَوْلِهِ صلى الله عليه وسلم: "إِنَّ أَحَقَّ الشُّرُوطِ أَنْ تُوَفُّوا بِهِ، مَا اسْتَحْلَلْتُمْ بِهِ الفُرُوجَ" مُتَّفَقٌ عَلَيْهِ2.
2- وَمِنْهَا شُرُوطٌ فَاسِدَةٌ، كَنِكَاحِ اَلْمُتْعَةِ، وَالتَّحْلِيلِ والشِّغَار.
ورخَّص اَلنَّبِيُّ -صلى الله عليه وسلم- فِي اَلْمُتْعَةِ أَوَّلًا3، ثُمَّ حَرَّمَهَا4.
وَلَعَنَ الْمُحَلِّلَ والْمُحَلَّلَ لَهُ5.
وَنَهَى عَنْ نِكَاحِ اَلشِّغَارِ وَهُوَ: أَنْ يُزَوِّجَهُ6 مُوَلِّيَتَهُ عَلَى أَنْ يُزَوِّجَهُ اَلْآخَرُ مُوَلِّيَتَهُ، وَلَا مَهْرَ بَيْنَهُمَا7.
وَكُلُّهَا أَحَادِيثُ صَحِيحَةٌ.
__________
1 التَّسَرِّي: اتخاذ السُّرِّية، وهي الأمة التي يجامعها سيدها سرا.
2 أخرجه البخاري "417/9"، ومسلم "1418".
3 ليست في: "ب، ط".
4 مسلم "1405".
5 أخرجه أحمد "448/1، 450"، والدارمي "158/1"، والترمذي "1220" وصححه، والنسائي "149/6".
6 في "ب": "يزوج".
7 أخرجه البخاري "162/9"، ومسلم "1415".

(1/201)

بَابُ العُيُوبِ فِي النِّكَاحِ
530- إِذَا وَجَدَ أَحَدُ اَلزَّوْجَيْنِ بِالْآخَرِ عَيْبًا لَمْ يَعْلَمْ بِهِ قَبْلَ اَلْعَقْدِ، كَالْجُنُونِ وَالْجُذَامِ وَالْبَرَصِ وَنَحْوِهَا، فَلَهُ فَسْخُ النكاح.
531- وإذا وجدته عِنِّينًا1: أُجِّلَ إِلَى سَنَةٍ، فَإِنْ مَضَتْ وَهُوَ عَلَى حاله فلها الفسخ.
532- وإذا عتقت كلها وَزَوْجُهَا رَقِيقٌ، خُيِّرَتْ بَيْنَ اَلْمُقَامِ مَعَهُ وَفِرَاقِه2؛ لحديث عائشة الطويل (في قصة بَرِيرَة) 3: خُيِّرَتْ بَرِيرَةُ عَلَى زَوْجِهَا حِينَ عَتَقَتْ4. مُتَّفَقٌ عليه5.
533- وَإِذَا وَقَعَ اَلْفَسْخُ قَبْلَ اَلدُّخُولِ فَلَا مَهْرَ.
534- وَبَعْدَهُ يَسْتَقِرُّ، وَيَرْجِعُ اَلزَّوْجُ عَلَى مَنْ غَرَّهُ.
__________
1 العِنِّينُ: العاجز عن الوطء، وربما اشتهاه ولا يمكنه.
2 ولا يسقط خيارها إلا إذا أسقطته، أو مكنته مع علمها، كما قرر الشيخ في "المختارات الجلية، ص: 105".
3 زيادة من: "ط".
4 في "ب، ط": "حين عتقت على زوجها".
5 أخرجه البخاري "404/9"، ومسلم "1504".

(1/202)


كتاب الصداق - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الصداق
مدخل
...
كِتَابُ الصَّدَاقِ
535- يَنْبَغِي تَخْفِيفُهُ
وَسُئِلَتْ عَائِشَةُ، كَمْ كَانَ صَدَاقُ اَلنَّبِيِّ صلى الله عليه وسلم؟ قَالَتْ: كَانَ صَدَاقُهُ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَةَ أُوقِيَّةً ونَشَّا، أَتَدْرِي مَا اَلنَّشُّ؟ قُلْتُ: لَا، قَالَتْ: نِصْفُ أُوقِيَّةٍ، فَتِلْكَ خَمْسُمَائَة دِرْهَمٍ. رَوَاهُ مُسْلِمٌ1.
536- وَأَعْتَقَ صَفِيَّةَ وَجَعَلَ عِتْقَهَا صَدَاقَهَا. مُتَّفَقٌ عَلَيْهِ2.
537- وَقَالَ لِرَجُلٍ: "التَمِسْ وَلَو خَاتَمًا مِنْ حَدِيدٍ". مُتَّفَقٌ عَلَيْهِ3، فَكُلُّ مَا صَحَّ ثَمَنًا وَأُجْرَةً -وَإِنْ قَلَّ- صَحَّ صَدَاقًا4.
538- فَإِنْ تَزَوَّجَهَا وَلَمْ يُسَمِّ لها صداقًا، فلها مهر الْمِثْلِ.
539- فَإِنْ طَلَّقَهَا قَبْلَ اَلدُّخُولِ، فَلَهَا اَلْمُتْعَةُ، عَلَى الموسع قدره، وعلى المقتر 5 قدره،
__________
1 مسلم "1426" والأوقية، أربعون درهما. قال الشيخ: وينبغي تخفيف الصداق مع موافقتها وموافقة وليها، وإلا فلابد له أن يعطي في الصداق ما يعطي أمثاله في بلده. "نور البصائر، ص: 48".
2 أخرجه البخاري "132/9"، ومسلم "1365".
3 أخرجه البخاري "131/9، 205"، ومسلم "1425".
4 في "أ": "صداقها".
5 في "ب، ط": "المعسر".

(1/203)

لقوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ} [البقرة:236] .
540- ويتقرر الصداق كاملًا بالموت أو الدخول.
541- ويتنصف بكل فرقة قبل الدخول من جهة الزوج، كطلاقه.
542- ويسقط:
أ- بِفُرقة من قِبَلِهَا.
ب- أو فَسْخهِ لعيبها.
543- وينبغي لمن طلق زوجته أن يمتعها بشيء يحصل به جبر خاطرها؛ لقوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ} [البقرة: 241] .

(1/204)

بَابُ عِشْرَةِ النِّسَاءِ1
544- يَلْزَمُ كُلَّ وَاحِدٍ مِنْ اَلزَّوْجَيْنِ مُعَاشَرَةُ اَلْآخَرَ بِالْمَعْرُوفِ، مِنْ اَلصُّحْبَةِ اَلْجَمِيلَةِ، وكفِّ الأذى، وألا يمطله
__________
1 في "ط": "الزوجين".

(1/204)

بحقه1.
545- ويلزمها:
أ- طاعته في الاستمتاع.
ب- وعدم الخروج والسفر إلا بإذنه.
ج- والقيام بالخبز والعجن والطبخ ونحوها.
546- وعليه نفقتها وكسوتها بالمعروف.
كما قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} [النساء: 19] .
وفي الحديث: "اسْتَوصُوا بِالنِّسَاءِ خَيرًا" 2.
وَفِيهِ: "خَيرُكُمْ خَيرُكُمْ لأَهْلِهِ" 3.
وَقَالَ صلى الله عليه وسلم: "إِذَا دَعَا الرَّجُلُ امْرَأَتَهُ إِلَى فِرَاشِهِ فَأَبَتْ أَنْ تَجِيءَ لَعَنَتْهَا الْمَلائِكَةُ حَتَّى تُصْبِحَ" مُتَّفَقٌ عَلَيْهِ4.
547- وَعَلَيْهِ: أَنْ يَعْدِلَ بَيْنَ زَوْجَاتِهِ فِي القسْم، وَالنَّفَقَةِ، وَالْكِسْوَةِ، وَمَا يَقْدِرُ عَلَيْهِ مِنْ اَلْعَدْلِ.
وَفِي اَلْحَدِيثِ: "مَنْ كَانَ لَهُ امْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا، جَاءَ يَومَ القِيَامَةِ وَشِقُّهُ مَائِلٌ" متفق
__________
1 في "ط": "حقه".
2 أخرجه البخاري "253/9"، ومسلم "1468".
3 أخرجه الدارمي "159/2"، والترمذي "3895"، وقال: حسن غريب صحيح، وابن حبان "موارد 1312"، والحاكم "173/4" وصححه.
4 أخرجه البخاري "293/9"، ومسلم "1436".

(1/205)

عليه1.
548- وعن أنس: من السنة إذا تزوج الرجل البكر على الثيب أقام عندها سبعًا، ثم قسم، وإذا تزوج الثيب، أقام عندها ثلاثًا، ثم قسم. متفق عليه2.
549- وَقَالَتْ عَائِشَةُ: كَانَ رَسُولُ اَللَّهِ -صلى الله عليه وسلم- إذا أراد سفرًا أَقْرَعَ بَيْنَ نِسَائِهِ، فَأَيَّتُهُنَّ خَرَجَ سَهْمُهَا خَرَجَ بِهَا. مُتَّفَقٌ عَلَيْهِ3.
550- وَإِنْ أَسْقَطَتْ اَلْمَرْأَةُ حَقَّهَا مِنْ اَلْقَسَمِ، أَوْ مِنْ اَلنَّفَقَةِ أَوْ اَلْكِسْوَةِ (بِإِذْنِ اَلزَّوْجِ) 4، جَازَ ذَلِكَ.
وَقَدْ وَهَبَتْ سَوْدَةُ بِنْتُ زَمْعَةَ يَوْمَهَا لِعَائِشَةَ، فَكَانَ اَلنَّبِيُّ -صلى الله عليه وسلم- يَقْسِمُ لِعَائِشَةَ يَوْمَهَا وَيَوْمَ سَوْدَةَ. مُتَّفَقٌ عَلَيْهِ5.
551- وَإِنْ خَافَ نُشُوزَ اِمْرَأَتِهِ، وظهرت منها قرائن
__________
1 رواه أحمد "347/2"، وأبو داود "2133"، وابن ماجه "1969"، والنسائي "63/7"، والترمذي "1150"، والبيهقي "297/7"، والحاكم "186/2"، وقال: صحيح على شرط الشيخين، وصححه ابن دقيق العيد والحافظ ابن حجر. "التلخيص 227/3"، ولم يروه الشيخان.
2 أخرجه البخاري "314/9"، ومسلم "1461".
3 أخرجه البخاري "293/5"، ومسلم "2770".
4 وضعت هذه الجملة في "ب، ط" بعد كلمة القسم.
5 أخرجه البخاري "312/9"، ومسلم "1463".

(1/206)

معصيته1:
أ- وعظها.
ب- فإن أصرت هجرها في المضجع.
ج- فإن لم ترتدع ضربها ضربًا غير مُبَرِّحٍ.
552- ويمنع من ذلك إن كان مانعًا لحقها.
553- وإن خيف الشقاق بينهما، بعث الحاكم حكمًا من أهله وحكمًا من أهلها يعرفان الأمور والجمع والتفريق، يجمعان إن رأيا بعوض أو غيره، أو يفرقان، فما فعلا جاز عليهما، والله أعلم.
__________
1 ومن عصت زوجها ونشزت وتركت طاعته الواجبة بلا تقصير منه سقط حقها من القسم والنفقة حتى ترجع إلى طاعته، ويقوِّمها بالوعظ. "نور البصائر، ص: 51".

(1/207)

بَابُ الْخُلْعِ
554- وَهُوَ فِرَاقُ زَوْجَتِهِ بِعِوَضٍ مِنْهَا أَوْ مِنْ غَيْرِهَا.
555- وَالْأَصْلُ فِيهِ قَوْلُهُ تَعَالَى: {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [اَلْبَقَرَة: 229] .

(1/207)

556- فَإِذَا كَرِهَتْ اَلْمَرْأَةُ خُلُق زَوْجِهَا أَوْ خَلْقه، وَخَافَتْ أَلَّا تُقِيمَ حُقُوقَهُ اَلْوَاجِبَةَ بِإِقَامَتِهَا مَعَهُ، فلا بأس أن تبذل له عِوَضًا لِيُفَارِقَهَا1.
557- وَيَصِحُّ فِي كُلِّ قَلِيلٍ وَكَثِيرٍ مِمَّنْ يَصِحُّ طَلَاقُهُ.
558- فَإِنْ كَانَ لِغَيْرِ خَوْفِ أَلَّا تُقِيمَ2 حُدُودَ اَللَّهِ فَقَدْ وَرَدَ فِي اَلْحَدِيثِ: "مَنْ سَأَلَتْ زَوجَهَا الطَّلاقَ مِنْ غَيرِ مَا بَأْسٍ فَحَرَامٌ عَلَيهَا رَائِحَةُ الجَنَّةِ" 3.
__________
1 ولا يحسب من الطلاق، ولو كان بلفظ الطلاق ونيته، كما صححه الشيخ في "المختارات الجلية، ص: 108". قال الشيخ: ومثل ذلك من فسخها الحاكم لموجب، كتقصيره فيما يجب من نفقة أو وطءٍ، فالفسوخ كلها لا ينقص بها عدد الطلاق، ويكون ذلك بائنا إلا أنه ليس كالطلاق الثلاث، بل يحل أن يتزوجها بنكاح جديد برضاها وولي وشهود، ولو في عدتها؛ لأن العدة لمبينها أو للمفسوخة منه. "نور البصائر، ص: 51".
2 في "ب": "يقيم"، وفي "ط": "يقيما".
3 أخرجه أحمد "277/5"، والدارمي "162/2"، وأبو داود "2226"، والترمذي "1187" وحسنه، وابن ماجه "2055"، وابن حبان "موارد 321"، والحاكم "200/2"، وقال: صحيح على شرط الشيخين.

(1/208)


كتاب الطلاق - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الطلاق
مدخل
...
كِتَابُ الطَّلاقِ
559- وَالْأَصْلُ فِيهِ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [الطلاق: 1] .
560- وَطَلَاقُهُنَّ لِعِدَّتِهِنَّ، فَسَّرَهُ حَدِيثُ اِبْنِ عُمَرَ، حَيْثُ طَلَّقَ زَوْجَتَهُ وَهِيَ حَائِضٌ، فَسَأَلَ عُمَرُ -رضي الله عنه- رسولَ اَللَّهِ -صلى الله عليه وسلم- عَنْ ذَلِكَ، فَقَالَ: "مُرْهُ فَلْيُرَاجِعهَا ثُمَّ ليَتْرُكهَا حَتَّى تَطْهُرَ، ثُمَّ تَحِيضَ، ثُمَّ تَطْهُرَ، ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْد، وإِنْ شَاءَ طَلَّق قَبْلَ أَنْ يَمَسَّ1، فَتِلْكَ العِدَّةُ الَّتِي أَمَرَ اللهُ أَنْ تُطَلَّقَ لَهَا النِّسَاءُ" مُتَّفَقٌ عَلَيْهِ2، وَفِي رِوَايَةٍ: "مُرْهُ فَلْيُرَاجِعهَا ثُمَّ ليُطَلِّقها طَاهِرًا أَوْ حَامِلًا" 3.
وَهَذَا دَلِيلٌ عَلَى أَنَّهُ لَا يَحِلُّ لَهُ أَنْ يُطَلِّقَهَا وَهِيَ حَائِضٌ، أَوْ فِي طُهْرٍ وَطِئَ فِيهِ، إِلَّا إنْ تَبَيَّنَ حَمْلُهَا.
561- ويَقَعُ اَلطَّلَاقُ بِكُلِّ لَفْظٍ دَلَّ عليه من:
__________
1 في "ط": "يمسها".
2 أخرجه البخاري "345/9"، ومسلم "1471".
3 مسلم "1471".

(1/209)

أَ- صَرِيحٍ، لَا يُفْهَمُ مِنْهُ سِوَى اَلطَّلَاقِ، كَلَفْظِ1: اَلطَّلَاقِ، وَمَا تَصَرَّفَ مِنْهُ، وَمَا كَانَ مِثْلَهُ.
بِ- وَكِنَايَةٍ، إِذَا نَوَى بِهَا اَلطَّلَاقَ، أَوْ دَلَّتْ اَلْقَرِينَةُ عَلَى ذَلِكَ2.
562- وَيَقَعُ اَلطَّلَاقُ:
أَ- مُنْجَزًا.
بِ- أَوْ مُعَلَّقًا عَلَى شَرْطٍ، كَقَوْلِهِ: إِذَا جَاءَ اَلْوَقْتُ اَلْفُلَانِيُّ فَأَنْتِ طَالِقٌ، فَمَتَى وُجِدَ اَلشَّرْطُ اَلَّذِي عَلَّقَ عَلَيْهِ اَلطَّلَاقَ وقع.
__________
1 في "ب": "بلفظ".
2 من شك في الطلاق أو في عدده لم يلزمه ما شك فيه، واستصحب العصمة. "نور البصائر، ص: 52".

(1/210)

فصل الطَّلاقِ البَائِنِ والرَّجْعِي
563- ويملك الحر ثلاث طلقات1.
__________
1 قال الشيخ "في المختارات الجلية، ص: 108": ورجَّح الشيخ تقي الدين ابن تيمية أن الطلاق لا يقع إلا واحدة بجميع ألفاظ الطلاق، ولو صرح بلفظ الثلاث، أو البينونة أو البتة أو غيرها، وأنه لا تقع الثانية إلا بعد =

(1/210)

564- فإذا تمت له لم تحل له حتى تنكح زوجًا غيره بنكاح صحيح ويطأها؛
لقوله تعالى: {الطَّلاقُ مَرَّتَانِ} إلى قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 229، 230] .
565- ويقع الطلاق بائنًا في أربع مسائل:
1- هذه إحداها.
2- وإذا طلق قبل الدخول؛
لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} .
[الأحزاب: 49] .
3- وإذا كان في نكاح فاسد.
4- وَإِذَا كَانَ عَلَى عِوَضٍ1.
566- وَمَا سِوَى ذَلِكَ، فهو رجعي، يملك الزوج رجعة
__________
= رجعة صحيحة، ونصر هذا القول بوجوه كثيرة جدًّا، ومن وقف على كلامه فيها لم يسعه مخالفة هذا القول، وكذلك رجَّح أن يمين الطلاق كسائر الأيمان تدخلها الكفارة، والاعتبار على هذا القول.
كما قرر الشيخ أن طلاق السكران لا يقع، كما لا تقع عقوده وإقراره.
1 بيَّن الشيخ، أن الفراق يصير بائنا في ست صور، فذكر هذه الأربعة، وزاد: إذا مات الزوج، وإذا فسخت منه لموجب. "نور البصائر، ص: 53".

(1/211)

زَوْجَتِهِ مَا دَامَتْ فِي اَلْعِدَّةِ؛ لِقَوْلِهِ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [البقرة: 228] .
567- والرجعية حكمها حكم الزوجات، إلا في وجوب القسم.
568- وَالْمَشْرُوعُ إِعْلَانُ اَلنِّكَاحِ وَالطَّلَاقِ وَالرَّجْعَةِ1، وَالْإِشْهَادُ عَلَى ذَلِكَ؛
لِقَوْلِهِ تَعَالَى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2] .
569- وَفِي اَلْحَدِيثِ: "ثَلاثٌ جِدُّهُنَّ جِدٌّ وَهَزْلُهُنَّ جِدٌّ: اَلنِّكَاحُ، وَالطَّلَاقُ، وَالرَّجْعَةُ" رَوَاهُ اَلْأَرْبَعَةُ إِلَّا النَّسَائِيُّ2.
570- وَفِي حَدِيثِ اِبْنِ عَبَّاسٍ، مَرْفُوعًا: "إِنَّ اللهَ وَضَعَ عَنْ أُمَّتي الخَطَأَ والنِّسْيَانَ ومَا اسْتُكْرِهُوا عَلَيهِ" رواه ابن ماجه3.
__________
1 قرر الشيخ في "المختارات الجلية، ص: 109": أن الرجعة لا تحصل بمجرد الوطء حتى ينويه رجعة.
2- أخرجه أبو داود "2194"، والترمذي "1184"، وقال: حسن غريب، وابن ماجه "2039"، والدارقطني "50"، والحاكم "197/2" وصححه، وحسنه الألباني "الإرواء 1826".
3 أخرجه ابن ماجه "2045"، والطحاوي في "شرح معاني الآثار" "56/2"، والدارقطني "497"، والحاكم "198/2"، وقال: صحيح على شرط الشيخين، وصححه ابن حبان وحسنه النووي والحافظ.

(1/212)

بَابُ الإيلاءِ وَالظِّهَارِ واللِّعَانِ
[اَلْإِيلَاءُ]
571- فَالْإِيلَاءُ: أَنْ يَحْلِفَ1 عَلَى تَرْكِ وَطْءِ زَوْجَتِهِ أَبَدًا، أَوْ مُدَّةً تَزِيدُ عَلَى أَرْبَعَةِ أَشْهُرٍ.
572- فَإِذَا طَلَبَتْ اَلزَّوْجَةُ حَقَّهَا مِنْ اَلْوَطْءِ، أُمِرَ بِوَطْئِهَا، وَضُرِبَتْ لَهُ أَرْبَعَةُ أَشْهُرٍ:
فَإِنْ وَطِئَ كَفَّرَ كَفَّارَةَ يَمِينٍ،
وَإِنْ اِمْتَنَعَ أُلْزِمَ بِالطَّلَاقِ؛
لِقَوْلِهِ تَعَالَى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ، وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [اَلْبَقَرَة: 226، 227] .
[الظهار]
573- وَالظِّهَارُ أَنْ يَقُولَ لِزَوْجَتِهِ: أَنْتِ عَلَيَّ كَظَهْرِ أمي،
__________
1 صحح الشيخ، أن الإيلاء ينعقد باليمين بالله وبالطلاق والعتق، وغير ذلك مما يعد حلفا؛ لعموم قوله: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} . "المختارات الجلية، ص: 109".

(1/213)

ونحوه من ألفاظ التحريم الصريحة لزوجته.
574- فهو منكر وزور.
575- ولا تَحْرُمُ الزوجة بذلك، لكن لا يحل له أن يمسها حتى يفعل ما أمره الله به في قوله: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} إلى آخر الآيات [المجادلة: 3، 4] .
1- فيعتق رقبة مؤمنة سالمة من العيوب الضارة بالعمل.
2- فإن لم يجد، صام شهرين متتابعين.
3- فإن لم يستطع، أطعم ستين مسكينًا.
576- وسواءً كان الظهار مطلقًا، أو مؤقتًا بوقت كرمضان ونحوه.
577- وَأَمَّا تَحْرِيمُ اَلْمَمْلُوكَةِ وَالطَّعَامِ وَاللِّبَاسِ وَغَيْرِهَا فَفِيهِ كَفَّارَةُ يَمِينٍ1؛
لِقَوْلِهِ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ} إِلَى أَنْ ذَكَرَ اَللَّهُ كَفَّارَةَ اَلْيَمِينِ فِي هذه الأمور [المائدة: 87- 89] .
__________
1 وكذلك الأمر إذا ظاهرت المرأة من زوجها، كما صححه الشيخ في "المختارات الجلية، ص: 109".

(1/214)

[اَللِّعَانُ]
578- وَأَمَّا اَللِّعَانُ فَإِذَا رَمَى اَلرَّجُلُ زَوْجَتَهُ بالزنى فَعَلَيْهِ حَدُّ اَلْقَذْفِ ثَمَانُونَ جَلْدَةً إِلَّا:
أَ- أَنْ يُقِيمَ اَلْبَيِّنَةَ: أَرْبَعَةَ شُهُودٍ عُدُولٍ، فَيُقَامُ عَلَيْهَا اَلْحَدُّ.
بِ- أَوْ يُلَاعِنُ فَيَسْقُطُ عَنْهُ حَدُّ اَلْقَذْفِ.
579- وصِفَةُ اَللِّعَانِ عَلَى مَا ذَكَرَ اَللَّهُ فِي سُورَةِ اَلنُّورِ: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ ... } إِلَى آخِرِ اَلْآيَاتِ [اَلنُّور: 6-9] .
أَ- فَيَشْهَدُ خَمْسَ شَهَادَاتٍ بِاَللَّهِ إِنَّهَا لِزَانِيَةٌ، وَيَقُولُ فِي اَلْخَامِسَةِ: وَإِنَّ لَعْنَةَ اَللَّهِ عَلَيْهِ إِنْ كَانَ مِنْ اَلْكَاذِبِينَ.
بِ- ثُمَّ تَشْهَدُ هِيَ خَمْسَ مَرَّاتٍ بِاَللَّهِ إِنَّهُ لِمَنْ اَلْكَاذِبِينَ، وَتَقُولُ فِي اَلْخَامِسَةِ: وَإِنَّ غَضِبَ اَللَّهِ عَلَيْهَا إِنْ كَانَ مِنْ اَلصَّادِقِينَ.
580- فَإِذَا تَمَّ اَللِّعَانُ:
أَ- سَقَطَ عَنْهُ الحد،
ب- واندرأ عنها العذاب،

(1/215)

ج- وحصلت الفرقة بينهما والتحريم المؤبد.
دُ- وَانْتَفَى اَلْوَلَدُ إِذَا ذُكِرَ فِي اَللِّعَان1. والله أعلم.
__________
1 فالولد للفراش إلا بأحد أمرين: إما اللعان، وإما عدم الإمكان بأن تأتي به لأقل من ستة أشهر من تزوجه بها ويعيش، أو بعد فراقه في مدة يعلم أنه ليس منه، كما قرره الشيخ. "نور البصائر، ص: 54".

(1/216)


كتاب العدد والاستبراء - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ العِدَدِ والاسْتِبْرَاءِ
مدخل
...
كِتَابُ العِدَدِ والاسْتِبْرَاءِ
581- اَلْعِدَّةُ تَرَبُّصُ مَنْ فَارَقَهَا زَوْجُهَا1 بموتٍ أَوْ طَلَاقٍ.
582- فَالْمُفَارَقَةُ بِالْمَوْتِ إِذَا مَاتَ عَنْهَا تَعْتَدُّ عَلَى كُلِّ حَالٍ:
أَ- فَإِنْ كَانَتْ حَامِلاً فَعِدَّتُهَا وَضْعُهَا جَمِيعَ مَا فِي بَطْنِهَا؛ لِقَوْلِهِ تَعَالَى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [اَلطَّلَاقُ: 4] .
وَهَذَا عَامٌّ فِي اَلْمُفَارَقَةِ بِمَوْتٍ أَوْ حَيَاةٍ.
بِ- وَإِنْ لَمْ تَكُنْ حَامِلاً فَعِدَّتُهَا أَرْبَعَةَ أشهرٍ وَعَشَرَةُ أَيَّامٍ.
583- وَيَلْزَمُ فِي مُدَّةِ2 هَذِهِ اَلْعِدَّةُ أَنْ تُحِدَّ اَلْمَرْأَةُ:
أَ- بِأَنْ تَتْرُكَ اَلزِّينَةَ وَالطِّيبِ وَالْحُلِيَّ، والتحسين3 بحناء ونحوه،
ب- وأن تلزم بيتها الذي مات زوجها وهي فيه، فلا
__________
1 بيَّن الشيخ في "المختارات الجلية، ص: 110": أن الموطوءة بشبهة، والزانية، ونحوهن، لا تعتد بعدة زواج، بل تستبرأ استبراء الإماء، بحيضة واحدة.
2 ليست في: "ب، ط".
3 في "ط": "التحسن".

(1/217)

تخرج منه إلا لحاجتها نهاراً؛ لقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} الآية [البقرة: 234] .
584- وأما المفارقة في حال الحياة:
1- فإذا طلقها قبل أن يدخل بها، فلا عدة له عليها؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [الأحزاب: 49] .
2- وإن كان قد دخل بها أو خلا بها:
أ- فإن كانت حاملاً فعدتها وضع حملها، قصرت المدة أو طالت.
ب- وإن لم تكن حاملاً:
فإن كانت تحيض فعدتها ثلاث حِيَضٍ كاملة؛ لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [البقرة: 228] .
وإن لم تكن تحيض -كالصغيرة، ومن1 لم تحض، والآيسة- فعدتها ثلاثة أشهر؛
لقوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ
__________
1 في "ط": "التي".

(1/218)

فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [الطلاق: 4] .
فَإِنْ كَانَتْ تَحِيضُ وَارْتَفَعَ حَيْضُهَا لِرَضَاعٍ وَنَحْوِهِ، انتظرت حتى يعود الحيض فتعتد به1.
وَإِنْ اِرْتَفَعَ وَلَا تَدْرِي مَا رَفَعَهُ، اِنْتَظَرْتَ تِسْعَةً أَشْهُرٍ اِحْتِيَاطًا لِلْحَمْلِ، ثُمَّ اِعْتَدَّتْ بِثَلَاثَةِ أَشْهُرٍ.
وَإِذَا اِرْتَابَتْ بَعْدَ اِنْقِضَاءِ اَلْعِدَّةِ لِظُهُور أَمَارَاتِ اَلْحَمْلِ لَمْ تَتَزَوَّجَ حَتَّى تَزُولَ اَلرِّيبَةُ.
585- وَاِمْرَأَةُ اَلْمَفْقُودِ تَنْتَظِرُ حَتَّى يُحْكَمَ بِمَوْتِهِ، بِحَسَبِ اِجْتِهَادِ اَلْحَاكِمِ ثُمَّ تَعْتَدُّ.
586- وَلَا تَجِبُ اَلنَّفَقَةُ إِلَّا:
أَ- لِلْمُعْتَدَّةِ اَلرَّجْعِيَّةِ،
بِ- أَوْ لِمَنْ فَارَقَهَا زَوْجُهَا فِي اَلْحَيَاةِ وَهِيَ حَامِلٌ؛ لِقَوْلِهِ تَعَالَى: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} [اَلطَّلَاقُ: 6] .
587- وَأَمَّا اَلِاسْتِبْرَاءِ: فَهُوَ تربص الأمة التي كان سيدها يطؤها.
__________
1 وإذا لم يظن عوده فإنها تعتد سنة كاملة، تسعة أشهر للحمل، وثلاثة للعدة، والقول: بأنها تنتظر حتى تبلغ سن الإياس، ضرر عظيم عليها لا تأتي بمثله الشريعة كما قرره الشيخ في "المختارات الجلية، ص: 110".

(1/219)

588- فلا يطؤها بعده زوج أو سيد:
أ- حتى تحيض حيضة واحدة،
ب- وإن لم تكن من ذوات الحيض تستبرأ بشهر،
جـ- أو وضع حملها إن كانت حاملاً،

(1/220)

بَابُ النَّفَقَاتِ للزَّوجَاتِ والأَقَارِبِ والْمَمَالِيكِ وَالْحَضَانَةِ
589- عَلَى اَلْإِنْسَانِ نَفَقَةُ زَوْجَتِهِ وَكِسْوَتُهَا وَمَسْكَنُهَا بِالْمَعْرُوفِ1 بِحَسَبِ حَالِ اَلزَّوْجِ؛ لِقَوْلِهِ تَعَالَى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [اَلطَّلَاقُ: 7] .
590- وَيَلْزِمُ بِالْوَاجِبِ مِنْ ذَلِكَ إِذَا طَلَبَتْ،
وَفِي حَدِيثِ جَابِرٍ اَلَّذِي رَوَاهُ مُسْلِمٌ: "وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ" 2.
__________
1 قرر الشيخ أن الصواب أن نفقة الزوجة لا تسقط إلا بنشوزها، وأما حبسها وسفرها الواجب أو المباح بإذنه فلا يسقط. قال: ولا نسلم أن النفقة علتها إمكان التمكين فقط.
كما صوب، أن المرأة لا تملك الفسخ لعسرة زوجها، إلا إذا وجد منه غرور لها. ينظر "المختارات الجلية، ص: 112" وما بعدها.
2 "1218".

(1/220)

591- وعلى الإنسان:
أ- نفقة أصوله وفروعه الفقراء إذا كان غنيًّا،
بِ- وَكَذَلِكَ مَنْ يَرِثُهُ بِفَرْضٍ أَوْ تَعْصِيب1.
592- وَفِي اَلْحَدِيثِ: "لِلْمَمْلُوكِ طَعَامُهُ وَكِسْوَتُهُ، وَلَا يُكَلَّفُ مِنْ اَلْعَمَلِ إِلَّا مَا يُطِيقُ" رَوَاهُ مُسْلِم2.
593- وَإِنْ طَلَبَ اَلتَّزَوُّجَ زَوَّجَهُ وُجُوبًا.
594- وَعَلَى اَلْإِنْسَانِ أَنْ يُقِيتَ بَهَائِمه طَعَامًا وَشَرَابًا، وَلَا يُكَلِّفُهَا مَا يَضُرُّهَا،
وَفِي اَلْحَدِيثِ: "كَفَى بِالْمرِء إِثْمًا أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ" رَوَاهُ مُسْلِم3.
595- واَلْحَضَانَةُ: هِيَ حِفْظُ اَلطِّفْلِ عَمَّا يَضُرُّهُ، وَالْقِيَامُ بِمَصَالِحِهِ.
596- وَهِيَ وَاجِبَةٌ عَلَى مَنْ تَجِبُ عَلَيْهِ النفقة.
597- ولكن الأم أحق بولدها ذكرًا كان أو أنثى إن كان دون سبع.
__________
1 إذا كان القريب من غير أصوله، ولا فروعه اشترط لوجوب النفقة عليه أن يكون المنفق وارثا للمُنْفَق عليه. "نور البصائر، ص: 54".
2 "1662".
3 "996".

(1/221)

598- فإذا بلغ سبعًا:
أ- فإن كان ذكرًا خير بين أبويه، فكان مع من اختار.
ب- وإن كانت أنثي فعند من يقوم بمصلحتها من أمها أو أبيها.
599- وَلَا يُتْرَكُ اَلْمَحْضُونُ بِيَدِ مَنْ لَا يَصُونُهُ ويصلحه1.
__________
1 قال الشيخ في "المختارات الجلية ص 114": ولم يتحرر لي في الحضانة- في تقديم بعض النساء على بعض-ضابط تطمئن إليه النفس، إلا أنه يراعى مصلحة المحضون، وأن من تحققت فيه فهو أولي من غيره ... وكذلك الصحيح ما رجحه ابن القيم في الهدي: أن الرقيق والفاسق وكذلك المزوجة-خصوصًا إذا رضي زوجها- لهم الحضانة، وأنه لا يسقط حقهم منهم؛ لعدم الدليل المسقط لحقهم..

(1/222)


كتاب الأطعمة - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الأطعمة
مدخل
...
كِتَاب اَلْأَطْعِمَةِ
600- وَهِيَ نَوْعَانِ: حَيَوَانٌ وَغَيْرُهُ:
أَ- فَأَمَّا غَيْرُ اَلْحَيَوَانِ- مِنْ اَلْحُبُوبِ وَالثِّمَارِ وَغَيْرِهَا- فَكُلُّهُ مُبَاحٌ، إِلَّا مَا فِيهِ مَضَرَّةٌ، كَالسُّمِّ وَنَحْوِهِ، واَلْأَشْرِبَةُ كُلُّهَا مُبَاحَة إِلَّا مَا أَسْكَرَ، فإنه يحرم كثيره وقليله؛
لِحَدِيثٍ: "كُلُّ مُسْكِرٍ حَرَامٌ، وَمَا أَسْكَرَ مِنْهُ اَلْفَرَقُ فَمِلْءُ اَلْكَفِّ مِنْهُ حَرَامٌ" 1
وَإِنْ اِنْقَلَبَتْ اَلْخَمْرُ خَلًّا حَلَّتْ.
بِ- وَالْحَيَوَانُ قِسْمَانِ:
1- بَحْرِيٌّ، فَيَحِلُّ كُلُّ مَا فِي اَلْبَحْر حَيًّا وَمَيِّتًا؛ قَالَ تَعَالَى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} المائدة: 96.
__________
1 رواه أحمد "71/6"، وأبو داود "3687"، والترمذي "1867" وحسنه، وابن الجارود "861"، والطحاوي "324/2"، والبيهقي "296/8"، والفرق: بتسكين الراء أو فتحها، وهو الأصح، مكيال يسع ثلاثة آصع، أو ستة عشر رطلًا.

(1/223)

2- وَأَمَّا الْبَرِّيُّ: فَالْأَصْلُ فِيهِ اَلْحِلُّ، إِلَّا مَا نص عليه الشارع1، فمنها:
أ- ما في الحديث اِبْنِ عَبَّاسٍ: "كُلِّ ذِي نابٍ مِنْ اَلسِّبَاعِ فَأَكَلَهُ حَرَامٌ"2
بِ- "وَنَهَى عَنْ كُلِّ ذِي مِخْلَبٍ مِنْ اَلطَّيْرِ" رَوَاهُ مُسْلِمُ3.
جـ- "وَنَهَى عَنْ لُحُومِ اَلْحُمُرِ اَلْأَهْلِيَّةِ". مُتَّفَقٌ عَلَيْهِ4.
دُ- "وَنَهَى عَنْ قَتْلِ أَرْبَعِ مِنْ اَلدَّوَابِّ: اَلنَّمْلَةُ، والنحلة، والهدد وَالصُّرَدُ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ5.
هِـ- وَجَمِيعُ الخبائث محرمة كالحشرات ونحوها.
وَ "نَهَى اَلنَّبِيُّ صلى الله عليه وسلم عن الجلالة وألبانها"6 حتى
__________
1 في "ط": نص الشارع على تحريمه.
2 أخرجه مسلم "1933".
3 "1934".
4 أخرجه البخاري "653/9"، ومسلم "1941".
5 أخرجه أحمد "332/1"، والدرامي "88/2"، وأبو داود "5267"، وابن ماجه "3224"، وصححه ابن حبان، وقال ابن دقيق العيد: أخرجه أبو داود عن رجال الصحيح.
6 رواه أبو داود "3785 و 3787"، والترمذي "1824" عن ابن عمر، ويشهد له حديث ابن عباس عند أبي داود
"3786"، والنسائي "240/7"، والترمذي "1826" وصححه. وصححه ابن دقيق العيد كما =

(1/224)

تحبس، وتطعم الطاهر ثلاثاً"1.
__________
= نقله الحافظ في التلخيص الحبير، وصححه الألباني في الإرواء "3503". والجلالة: الدابة التي تتبع النجاسات، وتأكل الجلة: وهي البعرة والعذرة.
1 لا خلاف بين الفقهاء أن النهي عن أكل لحوم الجلالة يزول بحبسها على العلف الطاهر، واختلفوا في مدة الحبس، فقال الشافعية: تحبس الناقة أربعين يوماً، والبقرة ثلاثين، والشاة سبعة أيام، والدجاجة ثلاثة أيام. وعن أحمد روايتان: إحداهما: تحبس ثلاثاً، سواء كانت طيراً أو بهيمة، واستدلوا عليه بفعل ابن عمر، والثانية: أن البدنة والبقرة تحبسان أربعين، وقد روي هذا المقدار عن ابن عمرو موقوفاً ومرفوعاًَ.

(1/225)

باب الزكاة والصيد
...
بَابٌ اَلذَّكَاةُ وَالصَّيْدُ
601- اَلْحَيَوَانَاتُ اَلْمُبَاحَةُ لَا تُبَاحُ بِدُونِ اَلذَّكَاةِ إِلَّا اَلسَّمَكَ وَالْجَرَادَ.
602- ويُشْتَرَطُ فِي اَلذَّكَاةِ:
1- أَنْ يَكُونَ اَلْمُذْكِّيَ مُسْلِمًا أَوْ كِتَابِيًّا.
2- وأن يكون بمحدد1.
__________
1 غير السن والظفر.

(1/225)

3- وَأَنْ يُنْهِرَ اَلدَّمَ1.
4- وَأَنْ يَقْطَعَ اَلْحُلْقُومَ وَالْمَرِيءَ2.
5- وَأَنْ يَذْكُرَ اِسْمَ اَللَّهِ عَلَيْهِ.
603- وَكَذَلِكَ يُشْتَرَطُ فِي اَلصَّيْدِ، إِلَّا أَنَّهُ يَحِلُّ بِعَقْرِهِ فِي أي موضع من بدنه.
604- وَمِثْلُ اَلصَّيْدِ مَا نَفَرَ وَعَجَزَ عَنْ ذَبْحِهِ3.
605- وَعَنْ رَافِعِ بْنِ خَدِيجٍ مَرْفُوعًا قَالَ: "مَا أَنْهَرَ اَلدَّمَ، وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ فَكُلْ، لَيْسَ اَلسِّنُّ وَالظُّفُرُ، أَمَّا اَلسِّنُّ: فَعَظْمٌ، وَأَمَّا اَلظُّفُرُ فَمُدَى اَلْحَبَشَةِ" مُتَّفَقٌ عَلَيْهِ4.
606- وَيُبَاحُ صَيْدُ الطلب اَلْمُعَلَّمِ- بِأَنْ يَسْتَرْسِلَ إِذَا أُرْسِلَ، وَيَنْزَجِرَ إِذَا زُجِرَ، وَإِذَا أَمْسَكَ لَا يَأْكُلُ- وَيُسَمِّي صَاحِبُهَا
__________
1 أنهر الدم: أساله.
2 الحلقوم: مجرى النفس. والمرئ: مجرى الطعام والشراب.
3 إذا نفرت الدابة كانت كالصيد، ذكاتها: رميها مع ذكر اسم الله، أو إصابتها في أي موضع من جسدها، فإن أدركها بعد رميها ميت حلت، وإن أدركها وفيها حياة مستقرة فلابد من ذكاتها. كما قرره الشيخ. "نور البصائر ص 58".
4 أخرجه البخاري "131/5"، ومسلم "1968".

(1/226)

عليها1 إذا أرسلها.
607- وَعَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ رَسُولُ اَللَّهِ صلى الله عليه وسلم: "إِذَا أَرْسَلْت كَلْبَكَ اَلْمُعَلَّمَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ،
- فَإِنْ أمسك عليك فأدركته اسم الله عليه،
- وَإِنْ أَدْرَكْتَهُ قَدْ قَتَلَهُ وَلَمْ يَأْكُلْ مِنْهُ فَكُلْهُ،
- وَإِنْ وَجَدْتَ مَعَ كَلْبِكَ كَلْبًا غَيْرَهُ وَقَدْ قَتَلَهُ فَلَا تَأْكُلْ، فَإِنَّكَ لَا تَدْرِي أَيُّهُمَا قَتَلَهُ؟
- وَإِنْ رَمَيْتُ سَهْمَكَ فَاذْكُرْ اِسْمَ اَللَّهِ عَلَيْهِ2،
- فَإِنْ غَابَ عَنْكَ يَوْمًا فَلَمْ تَرَ فِيهِ إِلَّا أَثَرَ سَهْمِكَ فَكُلْ إِنْ شِئْتَ،
- فَإِنْ وَجَدْتَهُ غَرِيقًا فِي اَلْمَاءِ فَلَا تأكل" متفق عليه3.
608- وَفِي اَلْحَدِيثِ: "إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كل شيئ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا اَلْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا اَلذِّبْحَةَ، وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ، وَلْيُرِحْ ذَبِيحَتَهُ" رَوَاهُ مسلم4.
__________
1 زيادة من: "ب، ط".
2 "زيادة من: ب، ط".
3 أخرجه البخاري "279/1"، ومسلم "1929".
4 رواه مسلم "1955".

(1/227)

609- وقال صلى الله عليه وسلم: "ذكاة الجنين ذكاة أمه" رواه أحمد1.
__________
1 رواه أحمد "31/3، 53"، وأبو داود "2826، 2827"، والترمذي "1476" وصححه، والدرامي "84/2"، والدارقطني "540"، والحاكم "144/4"، وقال صحيح على شرط مسلم، والبيهقي "344/9"، وصححه ابن دقيق العيد، وحسنه المنذري.

(1/228)

باب الأيمان والنذور 1
610- لَا تَنْعَقِدُ اَلْيَمِينُ إِلَّا بِاَللَّهِ، أَوْ اسمٍ مِنْ أَسْمَائِهِ، أَوْ صفةٍ مِنْ صِفَاتِهِ.
611- وَالْحَلِفُ بِغَيْرِ اَللَّهِ شِرْكٌ، لَا تَنْعَقِدُ بِهِ اَلْيَمِينُ.
612- ولابد أَنْ تَكُونَ اَلْيَمِينُ اَلْمُوجِبَةُ لِلْكَفَّارَةِ عَلَى أَمْرٌ مُسْتَقْبَلٌ.
613- فَإِنْ كَانَتْ عَلَى ماضٍ- وَهُوَ كَاذِبٌ عالماً-فهي اليمين
__________
1 قال الشيخ "في رسالة القواعد والفروق.. ص 131": ومن الفروق الصحيحة: الفرق بين اليمين والنذر، فاليمين مقصوده الحث أو المنع أو التصديق أو التكذيب، وتحله الكفارة، والنذر: إلزام العبد نفسه طاعته مطلقا، أو معلقا لها على شرط حصول نعمة، أو دفع نقمة، ويتعين فيه الوفاء، فلا تفيد فيه الكفارة، وهو نذر التبرر، وأما باقي أقسام النذر فيجري مجري اليمين.

(1/228)

اَلْغَمُوسُ1.
614- وَإِنْ كَانَ يَظُنُّ صِدْقِ نَفْسِهِ فَهِيَ مِنْ لَغْوٍ اَلْيَمِينِ، كَقَوْلِهِ: لَا وَاَللَّهِ، وَبَلَى والله، في عرض حديثه.
615- وَإِذَا حَنِثَ فِي يَمِينِهِ- بِأَنْ فَعَلَ مَا حَلَفَ عَلَى تَرْكِهِ، أَوْ تَرَكَ مَا حَلَفَ عَلَى فِعْلِهِ: وَجَبَتْ عَلَيْهِ اَلْكَفَّارَةُ:
أَ- عِتْقُ رَقَبَةٍ، أَوْ إِطْعَامُ عَشْرَةِ مَسَاكِينَ2، أَوْ 3 كِسْوَتُهُمْ.
بِ- فَإِنْ لَمْ يَجِدْ صَامَ ثَلَاثَةَ أَيَّامٍ4.
__________
1 سميت غموسا؛ لأنها تغمس صاحبها في الإثم ثم في النار.
2 قال الشيخ "في المختارات الجلية ص 124": والصحيح في جميع الكفارات: أنه يكفي إطعام المساكين: كأن يغديهم أو يعشيهم": ولا يلزم تمليكهم، كما هو ظاهر الكتاب والسنة. كما قرر الشيخ أيضا: أن من حلف على أمور متنوعة كقوله: والله لا أكلت، والله لا شربت، وأن عليه كفارات بعدد الأفعال، إذا حنث فيها، سواء كفر عن أحدها أو لم يكفر. كما قرر أيضا "ص109": أن من فعل المحلوف عليه ناسياً أو جاهلاً لم يحنث، لا في طلاق ولا عتاق ولا غيرهما.
3 في "ب": وكسوتهم. وهو خطأ.
4 ويخير في الكفارة بين أن يقدمها على الحنث، أو يؤخرها عنه. "نور البصائر ص 59".

(1/229)

616- وعن عبد الرحمن بن سمرة قال: قال رسول الله صلى الله عليه وسلم: "إذا حلفت علي يمين فرأيت غيرها خيراً منها فكفر عن يمينك، وائت الذي هو خير" مُتَّفَقٌ عَلَيْهِ1.
617- وَفِي اَلْحَدِيثِ: "مَنْ حَلَفَ عَلَى يَمِينٍ، فَقَالَ: إِنْ شَاءَ اَللَّهُ، فَلَا حِنْثَ عليه" رواه الخمسة 2 3.
618- وَيُرْجَعُ فِي اَلْأَيْمَانِ إِلَى:
أَ- نِيَّةُ اَلْحَالِفِ.
بِ- ثُمَّ إِلَى اَلسَّبَبِ اَلَّذِي هَيَّجَ اَلْيَمِينَ.
__________
1 أخرجه البخاري "123/13"، ومسلم "1652".
2 أخرجه أحمد "10/2"، والدارمي "158/2"، وأبو داود "3261"، والترمذي "1531" وحسنه، والنسائي "25/7"، وابن ماجه "2105"، وابن حبان "موارد 1183"، والحاكم "303/4" وصححه، وصححه ابن دقيق العيد.
3 المراد: أن من قال- إن شاء الله- في يمينه أنه لا يحنث لو لم يأت بما حلف عليه. قالوا: ويشترط له ثلاثة شروط:
الأول: أن يقصد تعليق المحلوف عليه على مشيئة الله تعالى، لا إن جاء بها للتبرك أو كانت سبق لسان بلا قصد.
الثاني: أن يتصل الاستثناء بيمينه لفظاً أو حكماً.
الثالث: أن يستثني لفظاً ونطقاً، فلا ينفعه أن يستثني بقلبه. أهـ.
بتصرف من "توضيح الأحكام للبسام 87/6".

(1/230)

جـ- ثم إلى اللفظ الدال على النية والإرادة.
619- إلا في الدعاوي؛
ففي الحديث: "اليمين على نية المستحلف" رَوَاهُ مُسْلِمٌ1.
اَلنُّذُورُ:
620- وعَقْدُ اَلنَّذْرِ مَكْرُوهٌ، وَقَدْ نهى النبي صلى الله عليه وسلم عن اَلنَّذْرِ، وَقَالَ: "إِنَّهُ لَا يَأْتِي بِخَيْرٍ، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ اَلْبَخِيلِ" مُتَّفَقٌ عَلَيْهِ2.
621- فَإِذَا عَقَدَهُ عَلَى بِرٍّ: وَجَبَ عَلَيْهِ اَلْوَفَاءُ3؛
لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اَللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اَللَّهَ فَلَا يَعْصِهِ" مُتَّفَقٌ عَلَيْهِ4..
622- وَإِنْ كَانَ اَلنَّذْرُ مُبَاحًا أَوْ جَارِيًا مَجْرَى اَلْيَمِينِ- كَنَذْرِ اللجاج والغضب-أو كان نذر معصية:
__________
1 "1653".
2 أخرجه البخاري "575/11"، ومسلم "1639".
3 في "ط": الوفاء به.
4 أخرجه البخاري "581/11"، ولم أجده في مسلم.

(1/231)

- ولم يَجِبْ اَلْوَفَاءُ بِهِ1.
- وَفِيهِ كَفَّارَةُ يَمِينٍ إِذَا لَمْ يُوفِّ بِهِ2.
- وَيَحْرُمُ اَلْوَفَاءُ بِهِ فِي المعصية.
__________
1 "ب": بذلك.
2 قال الشيخ "في المختارات الجلية ص 125": والرواية الأخرى عن أحمد أن النذر لا ينعقد في مباح أو محرم. ولا يوجب كفارة، وفاقاً لجمهور العلماء، أقوى من المشهور من المذهب؛ لعدم الدليل الدال على انعقادها، والحديث الصحيح: "من نذر أن يعصي الله فلا يعصه" ليس فيه الأمر بالكفارة، وتأخير البيان عن وقت الحاجة لا يجوز، والنذر المباح أشبه بلغو اليمين.

(1/232)


كتاب الجنايات - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كِتَابُ اَلْجِنَايَاتِ
623- اَلْقَتْلُ بِغَيْرِ حَقٍّ، يَنْقَسِمُ إِلَى ثلاثة أقسام:
أحدها: العمد العدوان، وهو: أن يقصده1 بِجِنَايَةٍ تَقْتُلُ غَالِبًا،
فَهَذَا يُخَيَّرُ اَلْوَلِيُّ فِيهِ بين القتل والديه2؛
لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ قُتِلَ له قتيل فهو بخير النظرين: إما أن يقتل، وإما أن يفدى3" متفق عليه4.
اَلثَّانِي: شِبْهِ اَلْعَمْدِ، وَهُوَ: أَنْ يَتَعَمَّدَ اَلْجِنَايَةَ عَلَيْهِ بِمَا لَا يَقْتُلُ غَالِبًا.
اَلثَّالِثُ: اَلْخَطَأُ، وَهُوَ أَنْ تَقَعَ اَلْجِنَايَةُ مِنْهُ بِغَيْرِ قَصْدٍ، بمباشرة أو سبب.
__________
1 في "ب، ط": يقتله، وكذا ورد في "أ" لكن كتب فوقها "يقصده" دون كشط.
2 رجح الشيخ: أنه يفعل بالجاني كما فعل، كما رضي النبي صلى الله عليه وسلم رأس اليهودي الذي رض رأس الجارية بين حجرين. "المختارات الجلية ص 115".
3 في "ب، ط": يفديه.
4 أخرجه البخاري "205/2"، ومسلم "1355".

(1/233)

624- ففي الأخير لا قود1، بَلْ:
أَ- اَلْكَفَّارَةُ فِي مَالِ اَلْقَاتِلِ.
بِ- وَالدِّيَةَ عَلَى عَاقِلَتِهِ، وَهُمْ: عَصِبَاتُهُ كُلُّهُمْ، قَرِيبهمْ وَبِعِيدِهِمْ، تَوَزَّعَ عَلَيْهِمْ بِقَدْرِ حَالِهِمْ، وَتُؤَجِّلُ عَلَيْهِمْ ثَلَاثِ سِنِينَ، كُلِّ سنةٍ يَحْمِلُونَ ثُلُثُهَا.
625- واَلدِّيَاتُ لِلنَّفْسِ وَغَيْرِهَا قَدْ فَصَّلْت فِي حَدِيثِ عَمْرِوِ بْنِ حَزْمٍ: "أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم إلى أهل اليمن وفيه:
-أن من اعتبط مؤمناً قتلاًَ2 عن بينة فإنه قَوَدٌ إِلَّا أَنْ يَرْضَى أَوْلِيَاءُ اَلْمَقْتُولِ.
-وَإِنْ في النفس: الدية، مائة من الإبل3.
- وفي الأنف إذا أوعب جدعا4: اَلدِّيَةُ.
- وَفِي اَللِّسَانِ: اَلدِّيَةُ.
- وَفِي اَلشَّفَتَيْنِ: اَلدِّيَةُ.
- وفي الذكر: الدية.
__________
1 القود: القصاص.
2 أي: قتل بلا جناية ولا جريرة.
3 قرر الشيخ "في المختارات الجلية ص 116": أن الأصل في الديات الإبل، والباقيات أبدال عنها، ثم دلل على ذلك.
4 في "ب، ط": جدعه.

(1/234)

- وفي البيضتين: الدية1.
- وفي الصلب: الدية2.
- وَفِي اَلْعَيْنَيْنِ: اَلدِّيَةُ.
- وَفِي اَلرِّجْلِ اَلْوَاحِدَةِ: نِصْفُ اَلدِّيَةِ.
- وَفِي الْمَأْمُومَةِ3: ثُلُثُ اَلدِّيَةِ.
- وَفِي اَلْجَائِفَةِ4: ثُلُثُ اَلدِّيَةَ.
- وَفِي اَلْمُنَقِّلَةِ5: خَمْسُ عَشْرَةَ مِنْ الإبل.
-وَفِي كُلِّ إِصْبَعٍ مِنْ أَصَابِعِ اَلْيَدِ وَالرِّجْلِ: عشر من الإبل.
__________
1 البيضتان: الخصيتان.
2 الصلب: أي: إن كسر الظهر فحدب الرجل ففيه الدية، وقيل: إن أصيب صلبه بشيء حتى أذهب منه الجماع. انظر: النهاية. قال الشيخ: والمنافع كالسمع والبصر والشم والذوق واللمس ومنفعة الأكل والبطش والنكاح وغيرها، في كل واحدة منها إذا جنى عليها فذهبت دية كاملة. فلو جنى عليه فذهب منه عدة منافع فلكل واحد دية كاملة. "نور البصائر ص 56".
3 المأمومة: هى التي تخرق الجلد حتى تصل إلى أم الدماغ.
4 الجائفة: الجرح الذي يصل إلى باطن الجوف من بطن أو غيره.
5 المنقلة: هي الشجة التي توضح عظم الرأس وتهشمه، وتنقل عظامه بتكسيره.

(1/235)

- وفي السنن: خمس1 مِنْ اَلْإِبِلِ.
- وَفِي اَلْمُوضِحَةِ2: خَمْسٌ مِنْ اَلْإِبِلِ.
-وَأَنَّ اَلرَّجُلَ يُقْتَلُ بِالْمَرْأَةِ.
- وَعَلَى أَهْلِ اَلذَّهَبِ ألف دينار3 رواه أبو داود4.
__________
1 في المطبوعة ورد خطأ: "خمس عشرة".
2 الموضحة: هى النسخة التي توضح عظم الرأس وتبدي بياضه ولا تكسره، فهي خاصة بالرأس والوجه.
3 وقع سقط مخل بالمعنى في هذه الفقرة والتي قبلها في نسخة "أ".
4 رواه أبو داود في المراسيل برقم "255"، وقال: إسناده لا يصح، والنسائي في الكبرى "245/4"، والحاكم "395/1" وصححه، وابن حزم في المحلي "34/6"، والبيهقي "89/4"، والدارمي "247/2"، وابن حبان "501/14" وغيرهم. وقد اختلف في تصحيحه، فضعفه قوم، وصححه آخرون. والخلاف فيه مشهور. قال ابن عبد البر "التمهيد 338/17": هذا كتاب مشهور عند أهل السير، معروف عند أهل العلم معرفة تغني عن الإسناد؛ لأنه أشبه التواتر؛ لتلقي الناس إياه بالقبول والمعرفة. وقال العقيلي: حديث ثابت. وقال ابن حجر في التلخيص: وقد صحح هذا الحديث جماعة من الأئمة، لا من حيث الإسناد، بل من حيث الشهرة. وقال ابن كثير "في تحفة الطالب ص 231": كتاب آل عمرو بن حزم هذا اعتمد عليه الأئمة والمصنفون في كتبهم، وهو نسخة متوارثة عندهم، تشبه نسخة عمرو بن شعيب عن أبيه عن جده. وقريب من هذا مقالة الزيلعي في نصب الراية "342/2". ينظر للاستزادة: صحائف الصحابة للصويان من "ص92 إلى 132".

(1/236)

626- ويشترط في وجوب القصاص:
1-كون القاتل مكلفاً.
2- والمقتول معصوماً، ومكافئاً للجاني في الإسلام، والرق والحرية، فلا يقتل المسلم بالكافر، ولا الحر بالعبد.
3- وألا يكون والداً للمقتول، فلا يقتل الأبوان بالولد.
4- ولابد من اتفاقِ الأولياء المكلفين.
5- والأمن من التعدي في الاستيفاء.
627- وتقتل الجماعة بالواحد.
628- وَيُقَادُ كُلُّ عضوٍ بِمِثْلِهِ إِذَا أَمْكَنَ بِدُونِ تعد1؛
لِقَوْلِهِ تَعَالَى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} اَلْمَائِدَةُ 45
629- وَدِيَةُ اَلْمَرْأَةِ عَلَى نِصْفِ دِيَةِ اَلذَّكَر2، إِلَّا فِيمَا دُونَ ثُلُثِ اَلدِّيَةَ فَهُمَا سَوَاءٌ.
__________
1 قال الشيخ: وحكم إتلاف الأطراف حكم إتلاف النفوس في وجوب القصاص في العمد العدوان، وعدم القصاص في غيره، ولكن يشترط في القصاص: المساواة في الاسم والموضع، وكذلك الجروح التي تنتهي إلى حد أو مفصل فيها القصاص لإمكان المساواة، وإلا فلا قصاص فيها. "نور البصائر ص 55".
2 في "ب، ط": الرجل.

(1/237)


كتاب الحدود - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب الحدود
مدخل
...
كتاب الحدود
630- لا حد إلا علة مُكَلَّفٍ مُلْتَزِمٍ1 عَالِمٍ بِالتَّحْرِيمِ.
631- وَلَا يُقِيمُهُ إِلَّا اَلْإِمَامِ أَوْ نَائِبُهُ، إِلَّا اَلسَّيِّدُ، فَإِنَّ لَهُ لَهُ إِقَامَتُهُ بِالْجِلْدِ خَاصَّةً عَلَى رَقِيقِهِ.
632- وحَدُّ الرقيق في الجلد: نصف حد الحر.
__________
1 ليست في: "ب، ط".

(1/239)

حد الزنا
633- فحد اَلزِّنَا- وَهُوَ فِعْلُ اَلْفَاحِشَةِ فِي قُبُلٍ أَوْ دُبُرٍ: -
- إِنْ كَانَ مُحْصَنًا-وَهُوَ اَلَّذِي قَدْ تَزَوَّجَ وَوَطِئَهَا وَهُمَا حُرَّانِ مُكَلَّفَانِ-فَهَذَا يُرْجَمُ حَتَّى يَمُوتَ.
- وَإِنْ كَانَ غَيْرَ مُحْصِنٍ: جُلِدَ مائة جلدة، وغرب عن وطنه عاماً.
634- وَلَكِنْ بِشَرْطِ أَنْ يُقِرَّ بِهِ أَرْبَعَ مَرَّاتٍ، أَوْ يَشْهَدَ عَلَيْهِ أَرْبَعَةُ عُدُولٍ يُصَرِّحُونَ بِشَهَادَتِهِمْ1.
__________
1 قرر الشيخ "في المختارات الجلية ص 118": أنه لا يشترط أن يأتي =

(1/239)

* قال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} الآية النور: 2.
* وعن عبادة بن الصامت مرفوعاً: "خذوا عني، خذوا عني، فقد جعل الله لهن سبيلاً: البكر جلد مائة ونفي سنة، والثيب بالثيب: جلد مائة والرجم" رَوَاهُ مُسْلِمٌ1.
وَآخِرُ اَلْأَمْرَيْنِ اَلِاقْتِصَارُ عَلَى رَجْمِ المحصن، كما في قصة ماعز والغامدية2..
__________
= الشهود الأربعة في الزنا في مجلس واحد، بل لو جاءوا في مجالس لم ترد شهادتهم، وكذلك لو شهد اثنان أنه وطئها في بيت أو يوم، وآخران أنه وطئها في يوم آخر أو بيت آخر ...
1 رواه مسلم "1690".
2 أي: لم يجمع بين الرجم وجلد مائه كما في حديث عبادة.

(1/240)

حد القذف
635- ومن قذف بالزني مُحْصَنًا1، أَوْ شَهِدَ2 عَلَيْهِ بِهِ، وَلَمْ تَكْمُلْ الشهادة: جلد ثمانين جلدة3.
__________
1 في "ب، ط": محصنا بالزنى.
2 في "ط": وشهد.
3 قرر الشيخ "في المختارات الجلية ص199": أن حد القذف حق الله تعالى فلا يسقط بعفو المقذوف.

(1/240)

636- وقذف غير المحصن فيه التعزيز.
637- والمحصن: هو الحر البالغ المسلم العاقل العفيف.
التعزيز
638- والتعزيز وَاجِبٌ فِي كُلِّ مَعْصِيَةٍ لَا حَدَّ فِيهَا ولا كفارة1.
__________
1 قرر الشيخ "في المختارات ص 119": جواز الزيادة في التعزيز على عشر جلدات، وأن المراد بقول النبي صلى الله عليه وسلم: "لا يجلد أحد فوق عشر جلدات، إلا في حد من حدود الله" أي إلا في معصية، وأن الذي لا يويد على ذلك تأديب الصغير والزوجة والخادم ونحوهم في غير معصية.

(1/241)

حد السرقة
639- ومن شرق رُبْعَ دِينَارٍ مِنْ اَلذَّهَبِ أَوْ مَا يُسَاوِيهِ مِنَ اَلْمَالِ مِنْ حِرْزِهِ: قُطِعَتْ يَدُهُ اَلْيُمْنَى من مفصل الكف، وحسمت1.
640- فَإِنْ عَادَ قُطِعَتْ رِجْلُهُ اَلْيُسْرَى مِنْ مَفْصِلٍ الكعب وحسمت.
__________
1 المراد بالحسم: أن يغمس موضع القطعة من يد أو رجل في السرقة ونحوها في زيت أو دهن مغلي، أو الكي بحديدة محماة لتنسد أفواه العروق وينقطع الدم.

(1/241)

641- فإن عاد حبس.
642- ولا يقطع غير يدٍ ورجل.
* قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} المائدة: 38.
* وعن عائشة-رضي الله عنها- مرفوعاً: "لا تقطع يد سارقٍ إلا في ربع دينار فصاعداً" مُتَّفَقٌ عَلَيْهِ1.
643- وَفِي اَلْحَدِيثِ: "لَا قَطْعَ فِي ثمرٍ ولا كثر" رواه أهل السنن2.
__________
1 أخرجه البخاري "96/12"، ومسلم "1684".
2 أخرجه مالك في الموطأ "32"، والشافعي في المسند "275"، وأحمد "463/3"، والدارمي "174/2"، وأبو داود "4388"، والترمذي "1449"، والنسائي "87/8"، وابن ماجه "2593"، وابن حبان "موارد 1505"، والبيهقي "263/8".
قال الحافظ في التلخيص: "73/4": وقال الطحاوي هذا الحديث تلقت العلماء متنه بالقبول". والثمر: ما كان معلقاً في النخل قبل أن يجذ، والكثر: هو جمار النخل، وهو شحمه الذي في وسطه. وسبب عدم القطع: أن من شروط القطع الحرز، والثمر والكثر غير محرزين، ويضمنه عند الأئمة الثلاثة بعوضة مرة، وعند أحمد يضمنه بعوضه مرتين؛ لحديث رافع عن خديج، على خلاف في المذهب: هل الإضعاف خاص بالثمر والكثر، أو عام في كل ما سرق من غير حرز؟ وقد رجح الشيخ السعدي العموم. "المختارات الجلية ص 120".

(1/242)

حد الحرابة:
644- وَقَالَ تَعَالَى فِي اَلْمُحَارِبِينَ: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} اَلْمَائِدَة: 33.
645-وَهُمُ اَلَّذِينَ يَخْرُجُونَ عَلَى اَلنَّاسِ، وَيَقْطَعُونَ اَلطَّرِيقَ عَلَيْهِمْ بِنَهْبٍ أَوْ قَتْلٍ.
أَ- فَمَنْ قتل وأخذ مالاص: قُتِلَ وَصُلِبَ،
بِ- وَمَنْ قَتَلَ: تَحَتَّمَ قَتْلُهُ،
جـ- وَمَنْ أَخَذَ مَالاً: قُطِعَتْ يَدُهُ اَلْيُمْنَى وَرِجْلُهُ اَلْيُسْرَى،
دُ- وَمَنْ أَخَافَ اَلنَّاسَ: نُفِيَ من الأرض1.
__________
1 قرر الشيخ "في المختارات الجلية ص120": أن قطاع الطريق إذا جنوا بما يوجب قودا في الطرف تحتم استيفاؤه.

(1/243)

حد البغاة
...
اَلْبُغَاةِ
646- وَمَنْ خَرَجَ عَلَى اَلْإِمَامِ يُرِيدُ إِزَالَتَهُ عَنْ مَنْصِبِهِ: فَهُوَ بَاغٍ.
647- وَعَلَى اَلْإِمَامِ: مُرَاسَلَةُ البغاة، وإزالة ما ينقمون عليه

(1/243)

مما لا يجوز، وكشف شبههم.
648- فَإِنِ اِنْتَهَوْا كَفَّ عَنْهُمْ، وَإِلَّا قَاتَلَهُمْ1 إِذَا قَاتَلُوا1.
649- وَعَلَى رَعِيَّتِهِ: مَعُونَتُهُ عَلَى قِتَالِهِمْ.
650- فَإِنْ اضطر إلى قتلهم أو تلف2 ما لهم: فلا شيئ عَلَى اَلدَّافِعِ.
651- وَإِنْ قُتِلَ اَلدَّافِعُ كَانَ شَهِيدًا.
652- وَلَا يُتَّبَعُ لَهُمْ مُدْبِرٌ، وَلَا يُجْهَزُ عَلَى جَرِيحٍ، وَلَا يُغْنَمُ لَهُمْ مَالٌ، وَلَا يُسْبَى لَهُمْ ذُرِّيَّةٌ.
653- وَلَا ضَمَانَ عَلَى أَحَدِ اَلْفَرِيقَيْنِ فِيمَا أُتْلِفَ حَالَ اَلْحَرْبِ مِنْ نفوسٍ وَأَمْوَالٍ.
__________
1 ليست في: "ب، ط".
2 في "ب، ط": قتالهم، وفي "ط": إتلاف.

(1/244)

بَاب حُكْمُ اَلْمُرْتَدِّ
654- وَالْمُرْتَدُّ هُوَ: مَنْ خَرَجَ عَنْ دِينِ اَلْإِسْلَامِ إِلَى اَلْكُفْرِ، بفعلٍ أَوْ قولٍ أَوْ اعتقادٍ أَوْ شَكٍّ.
655- وَقَدْ ذَكَرَ اَلْعُلَمَاءُ- رَحِمَهُمُ اَللَّهُ-تَفَاصِيلَ مَا يَخْرُجُ بِهِ اَلْعَبْدُ مِنْ اَلْإِسْلَامِ، وَتَرْجِعُ كُلُّهَا إِلَى جَحْدِ ما جاء به

(1/244)

الرسول صلى الله عليه وسلم، أَوْ جَحْدِ بَعْضِهِ1 غَيْرَ مُتَأَوِّلٍ فِي جَحْدِ اَلْبَعْضِ1.
656- فَمَنِ اِرْتَدَّ: اُسْتُتِيبَ ثَلَاثَةَ أَيَّامٍ، فَإِنْ رجع وإلا قتل بالسيف.
__________
1 ليست في: "ب، ط".

(1/245)


كتاب القضاء والدعاوي، والبينات وأنواع الشهادات - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

كتاب القضاء والدعاوي، والبينات وأنواع الشهادات
مدخل
...
كِتَابُ اَلْقَضَاءِ وَالدَّعَاوَى، وَالْبَيِّنَاتِ وَأَنْوَاعِ اَلشَّهَادَاتِ
657- واَلْقَضَاءُ لابد لِلنَّاسِ مِنْهُ، فَهُوَ فَرْضُ كِفَايَةٍ.
658- يَجِبُ عَلَى اَلْإِمَامِ نَصْبُ مَنْ يَحْصُلُ فِيهِ اَلْكِفَايَةُ مِمَّنْ لَهُ مَعْرِفَةٌ بِالْقَضَاءِ بِمَعْرِفَةِ اَلْأَحْكَامِ اَلشَّرْعِيَّةِ، وَتَطْبِيقِهَا عَلَى اَلْوَقَائِعِ اَلْجَارِيَةِ بَيْنَ اَلنَّاسِ.
659- وَعَلَيْهِ أَنْ يُوَلِّيَ اَلْأَمْثَلَ فَالْأَمْثَلَ فِي اَلصِّفَاتِ1 اَلْمُعْتَبَرَةِ فِي القاضي.
660- وَيَتَعَيَّنُ عَلَى مَنْ كَانَ أَهْلاً، وَلَمْ يُوجَدْ غَيْرُهُ، وَلَمْ يَشْغَلْهُ عَمَّا هُوَ أَهُمْ مِنْهُ.
661- وَقَدْ قَالَ اَلنَّبِيُّ صلى الله عليه وسلم: "اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي، وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ" 2.
__________
1 في "ب، ط": بالصفات.
2 أخرجه الترمذي "1341"، عن عبد الله بن عمرو، وسنده ضعيف كما قال الحافظ في التلخيص، والبيهقي "252/10" من حديث ابن عباس، وحسن إسناده النووي في الأربعين، والحافظ في الفتح، والحديث المتفق عليه: "لكن اليمين على المدعى عليه" رواه البخاري "213/8"، ومسلم "1711".

(1/247)

662- وقال: "إنما أقضي بنحو ما أسمع"1.
663- فمن اِدَّعَى مَالاً وَنَحْوَهُ فَعَلَيْهِ اَلْبَيِّنَةُ:
أ- إِمَّا شَاهِدَانِ عَدْلَانِ،
ب- أَوْ رَجُلٌ وَاِمْرَأَتَانِ2،
جـ- أَوْ رَجُلٌ وَيَمِينُ اَلْمُدَّعِي؛
لِقَوْلِهِ تَعَالَى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} اَلْبَقَرَة: 282.
"وَقَدْ قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بالشاهد مع اليمين" وهو حديث صحيح3.
__________
1 البخاري "157/13"، ومسلم "1713". قال الشيخ: ولا يحكم بعلمه إلا في الأمور التي يقر بها أحد الخصمين، أو تبين له في مجلس حكمه. نور البصائر ص 61".
2 قال الشيخ "في المختارات الجلية ص 127": رجح كثير من السلف: أن شهادة المرأتين تقوم مقام شهادة الرجل في كل شيئ، حتى في القصاص والنكاح والطلاق والنسب والحدود ... وهذا القول هو الذي يقتضيه الدليل والتعليل ...
3 أخرجه مسلم "1712".

(1/248)

664- فإن لم يكن له بينة: خلف اَلْمُدَّعَى عَلَيْهِ1 وَبَرِئَ.
665- فَإِنَّ نَكَلَ عَنْ اَلْحَلِفِ قُضِيَ عَلَيْهِ بِالنُّكُولِ، أَوْ رُدَّتْ اَلْيَمِينُ عَلَى اَلْمُدَّعِي، فَإِذَا حَلَفَ مَعَ نُكُول اَلْمُدَّعَى عَلَيْهِ أَخَذَ مَا اِدَّعَى بِهِ.
666- وَمِنْ اَلْبَيِّنَةِ: اَلْقَرِينَةُ اَلدَّالَّةُ عَلَى صِدْقٍ أَحَدِ اَلْمُتَدَاعِيَيْنِ2:
أ- مِثْلُ أَنْ تَكُونَ اَلْعَيْنُ اَلْمُدَّعَى بِهَا بِيَدِ أَحَدِهِمَا، فَهِيَ لَهُ بِيَمِينِهِ.
ب- وَمِثْلُ أَنْ يَتَدَاعَى اثنان مالاً3 لا يصلح إلا لأحداهما، كَتَنَازُعِ نَجَّارٍ وَنَحْوِهِ4 بِآلَةِ نِجَارَتِهِ5، وحدادٍ وَنَحْوِهِ6 بآلة7 حدادةٍ، ونحو ذلك8.
__________
1 في "أ": حلف المدعى وبرئ.
2 في "ب، ط": المدعيين.
3 في "ب، ط" متاعا.
4 في "ب، ط": وغيره.
5 في "ب، ط": بآلة النجارة. وفي "ط": آلة النجارة.
6 في "ب، ط": وغيره.
7 في "ط" آلة.
8 في "ب، ط": ونحوها.

(1/249)

667- وتَحَمُّل الشهادة في حقوق الآدميين: فرض كفاية.
668- وأداؤها: فرض عين.
669- ويشترط أن يكون الشاهد عدلا ظاهرا وباطنا.
670- والعدل: هو من رضيه الناس؛
لقوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} البقرة: 282.
671- ولا يجوز أن يشهد إلا بما يعلمه:
1- برؤية،
2- أو سماع من المشهود عليه،
3- أو استفاضة يحصل بها العلم في الأشياء التي يُحتاج فيها إليها، كالأنساب ونحوها.
* وقال النبي صلى الله عليه وسلم لرجل: "ترى الشمس"؟ قال: نعم، قال: "على مثلها فاشهد أو دع" رواه ابن عدي1.
__________
1 أخرجه ابن عدي في الكامل "361/2"، والعقيلي في الضعفاء "380"، والحاكم "98/4" وصححه، لكن رده الذهبي بقوله: "قلت: واهٍ، فعمرو بن مالك البصري، قال ابن عدي: كان يسرق الحديث، وابن مسمول ضعفه غير واحد". ورواه البيهقي "156/10"، وقال: "ابن مسمول تكلم فيه الحميدي، ولم يرو من وجه يعتمد عليه". وقال الحافظ "التلخيص 218/4": "وفي إسناده محمد بن سليمان بن مسمول وهو ضعيف".
وقال في بلوغ المرام: "إسناد ضعيف، وصححه الحاكم فأخطأ".

(1/250)

672- ومن موانع الشهادة: مَظِنَّةُ التهمة، كشهادة الوالدين لأولادهم، وبالعكس، وأحد الزوجين للآخر، والعدو على عدوه1،
* كما في الحديث: "لا تجوز شهادة خائن ولا خائنة، ولا ذي غمر2 على أخيه، ولا تجوز شهادة القانع3 لأهل البيت" رواه أحمد وأبو داود4.
__________
1 رجح الشيخ في "المختارات الجلية ص 127": أنه متى تحققت عدالة واحد من المذكورين ظاهرا أو باطنا لم ترد بهذه الأسباب؛ لأن العلم اليقيني بأنهم مقبول الشهادة لا يعارضه الظن الذي هو التهمة، بل هو ضعيف في مثل حالهم، وإن كانت لم تتحقق عدالتهم ظاهراًَ وباطناً، بل ظاهرهم العدالة فقط، ووجود بعض الأسباب المذكورة قوى قول من رد شهادتهم، والناس في هذا درجات متفاوتة. أهـ.
2 الغمر: الحقد والشحناء.
3 القانع: هو الخادم المنقطع لخدمة أهل البيت وقضاء حوائجهم، لما لهم عليه من السلطة، ولما له عندهم من المنفعة، فالتهمة بمواليهم قائمة.
4 أخرجه عبد الرزاق "15364"، وأحمد "181/2"، وأبو داود "3600، 3601"، وابن ماجه "2366"، والدارقطني "144"، قال الحافظ في التلخيص "218/4": وسنده قوي.

(1/251)

673- وفي الحديث: "من حلف على يمين يقتطع بها مال امرئ مسلم هو فيها فاجر: لقي الله وهو عليه غضبان" متفق عليه1.
__________
1 أخرجه البخاري "558/11"، ومسلم "138".

(1/252)

بَابُ اَلْقِسْمَةِ
674- وَهِيَ نَوْعَانِ:
1- قِسْمَةُ إِجْبَارٍ، فِيمَا لَا ضَرَرَ فِيهِ، وَلَا رَدَّ عِوَضٍ، كَالْمِثْلِيَاتِ، والدور الكبار، والأملاك الواسعة.
2- وَقِسْمَةُ تراضٍ، وَهِيَ مَا فِيهِ ضَرَرٌ عَلَى أَحَدِ اَلشُّرَكَاءِ فِي اَلْقِسْمَةِ، أَوْ فِيهِ رَدُّ عوض، فلابد فِيهَا مِنْ رِضا اَلشُّرَكَاءِ كُلِّهِمْ.
وَإِنْ طَلَبَ أَحَدُهُمْ فِيهَا اَلْبَيْعَ: وَجَبَتْ إِجَابَتُهُ،
وَإِنْ أَجَّرُوهَا: كَانَتْ اَلْأُجْرَةُ فِيهَا عَلَى قَدْرِ مَلِكِهِمْ فِيهَا.
والله أعلم.

(1/252)

باب الإقرار
675- وهو اعترف اَلْإِنْسَانِ بِحَقٍّ1 عَلَيْهِ، بِكُلِّ لَفْظٍ دالٍ عَلَى اَلْإِقْرَارِ، بِشَرْطِ كَوْنِ اَلْمُقِرِّ مُكَلَّفًا.
676- وَهُوَ مِنْ أَبْلَغِ اَلْبَيِّنَاتِ.
677- وَيَدْخُلُ فِي جَمِيعِ أَبْوَابِ اَلْعِلْمِ مِنْ اَلْعِبَادَاتِ2 وَالْمُعَامَلَاتِ وَالْأَنْكِحَةِ وَالْجِنَايَاتِ3 وَغَيْرِهَا.
678- وَفِي اَلْحَدِيثِ: "لَا عُذْرَ لِمَنْ أَقَرَّ" 4.
679- وَيَجِبُ عَلَى اَلْإِنْسَانِ: أَنْ يَعْتَرِفَ بِجَمِيعِ اَلْحُقُوقِ اَلَّتِي عَلَيْهِ لِلْآدَمِيِّينَ لِيَخْرُجَ مِنَ اَلتَّبِعَةِ بِأَدَاءٍ أَوْ اِسْتِحْلَالٍ. والله أعلم.
__________
1 في "ب، ط": بكل حق.
2 في "ط": والعبادات.
3 ليست في: "ط، ب".
4 قال السخاوي في المقاصد الحسنة "1311": قال شيخنا "يعني الحافظ ابن حجر": لا أصل له، وليس معناه على إطلاقه صحيحاً.

(1/253)

وَصَلَّى اَللَّهُ عَلَى1 سَيِّدِنَا وَنَبِيّنَا1 مُحَمَّدٍ 2 وَعَلَى آله وأصحابه2 وسلم تسليماً كثيراً.
3 عَلَّقَهُ كَاتِبُهُ اَلْفَقِيرُ إِلَى اَللَّهِ، اَلرَّاجِي مِنْهُ أَنْ يُصْلِحَ دِينَهُ وَدُنْيَاهُ: عَبْدُ اَلرَّحْمَنِ بْنُ نَاصِرِ بْنِ سَعْدِيٍّ، غَفَرَ اَللَّهُ لَهُ وَلِوَالِدَيْهِ وَلِجَمِيعِ اَلْمُسْلِمِينَ، نَقَلْتُهُ مِنَ اَلْأَصْلِ، وَتَمَّ اَلنَّقْلُ 3/ الحجة/ 1359، والحمد الله الذي بنعمته تتم الصالحات3.
***
__________
1 زيادة من: "ب، ط".
2 زيادة من: "ب، ط"
3 في نسخة "ب" مثل هذا تقريبا إلى قوله: "ولجميع المسلمين"، وفي "ط" زيادة: وتم نقله في 23/ جمادى الآخرة/ سنة 1373، بقلم الفقير إلى الله الغني: عبد الله بن سليمان السلمان غفر الله له ولوالديه ولكافة المسلمين. اهـ.
تم نسخ الكتاب على هذا النحو وترقيمه عام 1409، وخرجت أحاديثه عام 1410، وتم التعليق عليه من كتب الشيخ الأخرى في ذي القعدة 1419، وتمت المقابلة بين النسختين والمطبوع مع الأخ موسى بن يوسف بن عيسى في مجالس آخرها ضحى يوم الثلاثاء 1420/6/11 هـ.

(1/254)


باب الفهارس - منهج السالكين

منهج السالكين وتوضيح الفقة في الدين

باب الفهارس
فهرس الآيات
...
فهرس الآيات
سورة البقرة
م الآية رقم الآية الصفحة المسألة
1- {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} 125 120 272
2- {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} 149 56 65
3- {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} 158 120 272
4- {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ}
183 111 241
5- {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}
222 48 39
6- {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} 226 213 572
7- {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} 228 218 584
8- {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} 228 212 566
9- {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ} 229 207 555
10- {الطَّلاقُ مَرَّتَانِ} 229 211 564
11- {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} 234 218 583
12- {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ} 235 192 502
13- {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ} 236 204 539
14- {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} 241 204 543
15- {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} 275 139 311
16- {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} 282 250 670
17- {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}
282 248 663

(1/255)

م الآية رقم الآية الصفحة المسألة
سورة آل عمران
1- {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} 97 117 269
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} 102 193 504
سُورَةِ اَلنِّسَاءِ
1- {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} 1 193 504
2- {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً} 5 155 366
3- {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} 11-14 179 450
4- {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} 19 205 546
5- {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ} 23 198 518
6- {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} 23-24 198 517
7- {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} 29 139 313
8- {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 116 30 1
9- {) َيسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} 176 179 450
سورة المائدة
1- {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} 3 40 27
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}
6 43 33
3- {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ} 6 47 38
4- {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} 6 48 39
5- {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً} 6 50 45

(1/256)

م الآية رقم الآية الصفحة المسألة
6- {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} 33 243 644
7- {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} 38 242 642
8- {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} 45 237 628
9- {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ} 87-89 214 577
10- {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} 96 223 600
سورة الأعراف
1- {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 31 56 64
سورة التوبة
1- {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا} 60 109 234
سورة الأنبياء
1- {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}
25 31 4
سورة النور
1- الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} 2 240 634
2- {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} 6-9 215 579

(1/257)

م الآية رقم الآية الصفحة المسألة
3- {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً} 33 189 491
سورة الأحزاب
1- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ} 49 211 565
2- {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً} 70 193 504
سورة المجادلة
1- {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} 3-4 214 575
سورة التغابن
1- {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} 16 57 66
سورة الطلاق
1- {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} 1 209 599
2- {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} 2 212 568
3- {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ} 4 217 582
4- {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ} 4 218 584
5- {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} 6 219 586
6- {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} 7 220 589
** *

(1/258)

فهرس الحديث
...
فهرس الأحاديث
م الحديث الصفحة المسألة
1- اتقوا الله واعدلوا بين أولادكم 175 442
2- اجعلوا آخر صلاتكم بالليل وتراً 76 131
3- أحل لنا ميتتان ودمان 40 27
4- إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام 82 151
5- إذا أتيتم الغائط فلا تسقبلوا القبلة 37 22
6- إذا أرسلت كلبك المعلم 227 607
7- إذا اشتد الحر فأبردوا 55 60
8- إذا أفطر أحدكم فيلفطر على تمر 114 255
9- إِذَا أَمَرْتُكُمْ بِأَمْرٍ فَائْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ 85 161
10- إِذَا تَبَايَعَ اَلرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ 148 338
11- إذا توضأ أحدكم ولبس خفيه فليمسح عليهما 45 34
12- إذا خرصتم فخذوا ودعوا الثلث 105 218
13- إذا حلفت على يمين فرأيت غيرها 230 616
14- إذا دعا الرجل امرأته إلى فراشه 205 546

(1/259)

م الحديث الصفحة المسألة
15- إذا رأيتموه فصوموا 112 242
16- إذا سمعتم الإقامة فامشوا 82 150
17- إذا شك أحدكم في صلاته فلم يدركم صلى 71 118
18- إذا صليتما في رحالكما 79 144
19- إذا قلت لصاحبك أنصت يوم الجمعة 88 176
20- إذا قمت إلى الصلاة فأسبغ الوضوء 67 115
21- إذا مات العبد انقطع عمله إلا من ثلاث 173 429
22- أربع لا تجوز في الأضاحي 137 303
23- الأرض كلها مسجد إلا المقبرة والحمام 58 69
24- أزيدت الصلاة؟ فقال: وما ذاك؟ 71 118
25- استغفروا لأخيكم واسألوا له التثبيت 97 203
26- أسرعوا بالجنازة فإن تلك صالحة فخير 94 195
27- استوصوا بالنساء خيراً 205 546
28- أعتق صفية وجعل عتقها صداقها 203 536
29- اعرف عفاصها ووكاءها 166 406
30- أعطوا الأجير أجره قبل أن يجف عرقه 166 405
31- أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ مِنْ اَلْأَنْبِيَاءِ 50 45
32- أعلنوا النكاح 195 510
33- أَعُوذُ بِاَللَّهِ مِنْ عَذَابِ جَهَنَّمَ وَمِنْ عَذَابِ القبر 65 108
34- افتح لي أبواب فضلك 59 74

(1/260)

م الحديث الصفحة المسألة
35- اقرؤوا على موتاكم يس 93 193
36- التمس ولو خاتماً من حديد 203 537
37- ألحقوا الفرائض بأهلها 179 450
38- أمرت أن أسجد على سبعة أعظم 63 74
39- أَمَرَنَا رَسُولُ اَللَّهِ صلى الله عليه وسلم أن نصوم من الشهر 115 262
40- أَمَرَ اَلنَّبِيُّ صلى الله عليه وسلم اَلنَّاسَ بالخروج إليهما 89 178
41- أَمَّا بَعْدُ فَإِنَّ خَيْرَ اَلْحَدِيثِ كِتَابُ اَللَّهِ 86 164
42- أنتوضأ من لحوم الإبل؟ فقال: نعم 47 38
43- أنت ومالك لأبيك 176 445
44- اِنْزِعُوا بَنِي عَبْدِ اَلْمُطَّلِبِ فَلَوْلَا أَنْ يَغْلِبَكُمْ الناس 127 272
45- إن شئت حبست أصلها وتصدقت بها 174 429
46- إِنَّ أَحَقَّ اَلشُّرُوطِ أَنْ تُوفُوا بِهِ: مَا استحللتم به الفروج 201 529
47- إن طائفة صفت معه وطائفة وجاه العدو 84 159
48- إن طول صلاة الرجل وقصر خطبته ... 87 164
49- إنك إن تذر ورثتك أغنياء 178 448
50- إنك تأتي قوماً أهل كتاب 109 235
51- إن كان الثوب واسعاً فالتحف به 56 64
52- إن الله قد أعطى كل ذي حقه حقه 177 447
53- إن الله حبس عن مكة الفيل 134 298

(1/261)

م الحديث الصفحة المسألة
54- إِنَّ اَللَّهَ كَتَبَ اَلْإِحْسَانَ عَلَى كُلِّ شَيْءٍ 227 608
55- إن الله ورسوله حرم بيع الخمر والميتة والخنزير 142 324
56- إن الله وضع عن أمتي الخطأ 212 570
57- إنما الأعمال بالنيات 173 427
58- إنما أقضي بنحو ما أسمع 248 662
59- إنما جعل الإمام ليؤتم به 79 145
60- إنما جعل الطواف بالبيت وبالصفا والمروة 134 297
61- إن الماء طهور لا ينجسه شيئ 33 10
62- أن من اعتبط مؤمناً قتلاً 234 625
63- أَنَّ اَلنَّبِيَّ صلى الله عليه وسلم أَمَرَهُ أن يأخذ من كل ثلاثين بقرة 103 214
64- أن النبى صلى الله عليه وسلم جهر في صلاة الكسوف 75 126
65- إنها رحمة 97 205
66- أَنَّهُ أَمَّ اَلنَّبِيَّ صلى الله عليه وسلم في أول الوقت 53 55
67- إنه لا يأتي بخير، وإنما 231 620
68- أينقص إذا جف 145 326
69- أيام التشريق أيام أكل وشرب وذكر الله 92 191
70- أيام التشريق أيام أكل وشرب 115 264
71- أي الرقاب أفضل 188 487
72- أيما امرئ مسلم أعتق امرءاً مسلماً 188 486
73- أَيُّمَا أَمَةٍ وَلَدَتْ مِنْ سَيِّدِهَا فَهِيَ حُرَّةٌ بعد موته 190 494

(1/262)

م الحديث الصفحة المسألة
74- بسم الله والصلاة والسلام على رسول الله 58 71
75- بعنا أمهات الأولاد على عهد رسول الله 190 494
76- بني الإسلام على خمس 31 3
77- النية على المدعي 247 661
78- التحيات لله والصلوات 64 104
79- ترى الشمس؟ قال: نعم 250 671
80- تسحروا فإن في السحور بركة 114 254
81- تنكح المرأة لأربع 191 497
82- ثلاث جدهن جد 212 569
83- حتى تحمارّ أو تصفار 147 334
84- حتى تذهب عاهته 147 334
85- حَفِظْتُ عَنْ رَسُولِ اَللَّهِ صلى الله عليه وسلم عشر ركعات 69 117
86- الحمد الله الذي أذهب عني الأذي وعافاني 36 17
87- خذوا عني، خذوا عني فقد جعل الله 240 634
88- خذوا عني مناسككم 127 273
89- خمس من الدواب كلهن فاسق 126 300
90- خيرت بريرة على زوجها حين عتقت 202 532
91- خيركم خيركم لأهله 205 546
92- ذكاة الجنين ذكاة أمه 228 609

(1/263)

م الحديث الصفحة المسألة
93- الذهب بالذهب، والفضة بالفضة 141 317
94- رب اغفر لي وارحمني واهدني 63 99
95- ربنا ولك الحمد حمداً كثيراً ... 62 93
96- رخص في بيع العرايا 142 323
97- الزعيم غارم 153 357
98- زوروا القبور فإنها تذكر الآخرة 97 207
99- سبحان ربي الأعلى 63 95
100- سبحان ربي العظيم 61 89
101- سبحانك اللهم ربنا وبحمدك 62 90
102- سبحانك اللهم وبحمدك وتبارك اسمك 60 79
103- سبعة يظلهم الله في ظله 108 233
104- ستر ما بين أعين الجن وعورات بنى آدم 35 16
105- السلام عليكم أهل دار قوم مؤمنين 97 208
106- السلام عليكم ورحمة الله 65 109
107- السلطان ولي من لا ولي له 196 512
108- الشريك شفيع في كل شيئ 172 425
109- صلاة الجماعة أفضل من صلاة الفذ 79 143
110- الصلح جائز بين المسلمين 156 370
111- صل قائماً فإن لم تستطع فقاعداً 83 153

(1/264)

م الحديث الصفحة المسألة
112- صلوا كما رأيتموني أصلي 67 115
113- صَلَّيْتُ مَعَ اَلنَّبِيِّ صلى الله عليه وسلم ذات ليلة فقمت عن يساره 81 149
114- الطواف بالبيت صلاة 133 293
115- الظهر يركب بنفقته إذا كان مرهوناً 152 354
116- العائد في هبته كالكلب يقيء 176 443
117- عَامَلَ اَلنَّبِيُّ صلى الله عليه وسلم أَهْلَ خيبر 162 360
118- العجماء جبار 169 414
119- علمنا رَسُولُ اَللَّهِ صلى الله عليه وسلم اَلتَّشَهُّدَ في الحاجة 192 504
120- غفرانك 36 17
121- فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زكاة الفطر صاعاً 107 228
122- فَرَضَ رَسُولُ اَللَّهِ صلى الله عليه وسلم زكاة الفطر طهرة 108 232
123- فِي أَرْبَعٍ وَعِشْرِينَ مِنْ اَلْإِبِلِ فَمَا دُونَهَا من الغنم 100 213
124- في الركاز الخمس 106 227
125- فيما سقت السماء والعيون 104 217
126- قال الله تعالى: ثلاثة أنا خصمهم 165 401
127- قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بِالشَّاهِدِ مع اليمين 248 663
128- قَضَى اَلنَّبِيُّ صلى الله عليه وسلم بِالشُّفْعَةِ في كل ما لم يقسم 172 425
129- قم فصل ركعتين 88 177
130- كانت خطبة رسول الله صلى الله عليه وسلم يوم الجمعة: يحمد 87 164

(1/265)

م الحديث الصفحة المسألة
131- كَانَ رَسُولُ اَللَّهِ صلى الله عليه وسلم إذا أراد سفراً 206 549
132- كان صداقه لأزواجه ثنتي عشر أوقية 203 535
133- وَكَانَ صلى الله عليه وسلم يَعْتَكِفُ اَلْعَشْرَ الأواخر 116 267
134- كان اَلنَّاسُ يُؤَاجِرُونَ عَلَى عَهْدِ رَسُولِ اَللَّهِ صلى الله عليه وسلم 162 390
135- كَانَ اَلنَّبِيُّ صلى الله عليه وسلم إِذَا خطب احمرت عيناه 86 164
136- كان النبى صلى الله عليه وسلم يصلي في السفر النافلة 57 67
137- كفى بالمرء إثماً أن يجلس 221 594
138- كل ذي باب من السباع فأكله حرام 224 600
139- كل غلام مرتهن بعقيقته 138 308
140- كل مسكر حرام 223 600
141- كل معروف صدقة 171 419
142- لَا إِلَهَ إِلَّا اَللَّهُ وَحْدَهُ لَا شَرِيكَ له 68 116
143- لا بأس أن تأخذها بسعر يومها 146 328
144- لا تجوز شهادة خائن ولا خائنة 251 672
145- لَا تُشَدُّ اَلرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ 116 268
146- لا تشربوا في آنية الذهب والفضة 35 15
147- لا تصروا الإبل والغنم 149 341
148- لا تقبل صلاة بغير طهور 32 7
149- لا تقبل صلاة من أحدث حتى يتوضأ 33 7
150- لا تقطع يد سارق إلا في ربع دينار فصاعداً 242 642
151- لَا تَلَقَّوْا اَلْجَلَبَ فَمَنْ تَلَقَّى فَاشْتَرَى مِنْهُ 143 324

(1/266)

م الحديث الصفحة المسألة
152- لا تنكح الأيم حتى تستأمر 195 509
153- لا سبق إلا في حق أو نصل 168 409
154- لا صلاة بحضرة طعام ولا هو يدافعه 74 124
155- لا عذر لمن أقر 253 678
156- لا قطع في ثمر ولا 242 643
157- لكن من غائط وبول ونوم 47 38
158- لكن اليمين على المدعى عليه 247 661
159- لا نكاح إلا بولي 194 507
160- لا يجلد أحد فوق عشر جلدات 241 638
161- لا يُجمع بين المرأة وعمتها 198 518
162- لَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ أَنْ يعُطي اَلْعَطِيَّةَ 176 443
163- لَا يَزَالُ اَلنَّاسُ بِخَيْرٍ مَا عَجَّلُوا اَلْفِطْرَ 113 253
164- لا يصلى الرجل في الثوب الواحد 56 64
165- لا يصومن أحدكم يوم الجمعة 115 265
166- لا يقبل الله صلاة بغير طهور 32 7
167- لَا يَمْنَعَنَّ جَارٌ جَارَهُ أَنْ يَغْرِزَ خَشَبَهُ على جداره 157 374
168- لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ ريحاً 34 13
169- لعن النائحة 97 206
170- لقد هممت أن آمر بالصلاة فتقام 78 140
171- لقنوا موتاكم لا إله إلا الله 93 192
172- للملوك طعامه وكسوته 221 592

(1/267)

م الحديث الصفحة المسألة
173- لهن عليكم رزقهن وكسوتهن بالمعروف 220 590
174- لو بعت من أخيك ثمراً فأصابته جائحة 147 336
175- ليس لِعرق ظالم حق 170 416
176- لَيْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ اَلتَّمْرِ صدقة 104 216
177- اللهم اغفر لحينا وميتنا 95 198
178- اَللَّهُمَّ اِغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ 95 198
179- اللهم افتح لي أبواب رحمتك 59 71
180- اللهم أنت السلام ومنك السلام 68 116
181- اَللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ اَلْخُبْثِ وَالْخَبَائِثِ 36 16
182- اللهم صلى عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتُ على 64 108
183- مَا أَنْهَرَ اَلدَّمَ وَذُكِرَ اِسْمُ اَللَّهِ عَلَيْهِ 226 605
184- مَا جَاءَكَ مِنْ هَذَا اَلْمَالِ وَأَنْتَ غَيْرُ مشرف 110 420
185- ما حق امرئ مسلم له شيء يريد أن يوصي 176 446
186- مَا مِنْ رَجُلٍ مُسْلِمٍ يَمُوتُ فَيَقُومُ عَلَى جنازته 96 200
187- المؤمن لا ينجس حياً ولا ميتاً 40 27
188- المدينة حرام ما بين عير إلي ثور 135 299
189- مره فليراجعها ثم ليتركها 209 560
190- المسلمون عند شروطهم 149 339
191- مطل الغني ظلم 154 362
192- المكاتب عبد ما بقي عليه درهم 189 493
193- من أحيا أرضاً ليست لأحد 163 396

(1/268)

م الحديث الصفحة المسألة
194- من أخذ أموال الناس يريد أداءها 151 346
195- من أدرك ركعة من الصلاة 54 57
196- مَنْ أَدْرَكَ مَالَهُ عِنْدَ رَجُلٍ قَدْ أَفْلَسَ 155 365
197- من أسلف في شيئ فليسلف في كيل معلوم 151 345
198- من أعتق شريكاً له في عبد 188 488
199- من أعمر أرضاً 164 396
200- من أقال مسلماً بيعته 150 344
201- من اقتطع شبراً من الأرض 169 412
202- من المتكلم؟ 62 93
203- من باع نخلاً بعد أن تؤبر 146 329
204- مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ: إِنْ شَاءَ الله 230 617
205- من حلف على يمين يقتطع بها مال امرئ 252 673
206- من خاف ألا يقوم من آخر الليل 76 132
207- من سألت زوجها الطلاق 208 558
208- من سأل الناس أموالهم تكثراً 110 239
209- من السنة إذا تزوج الرجل البكر 206 548
210- من شهد الجنازة حتى يصلى عليها 96 201
211- من صام رمضان إيماناً واحتساباً 116 266
212- من صام رمضان ثم أتبعه ستاً 115 261
213- من غشنا فليس منا 144 324
214- من فرق بين والدة وولدها 143 324
215- مَنْ قُتِلَ لَهُ قَتِيلٌ فَهُوَ بِخَيْرٍ اَلنَّظَرَيْنِ 233 623

(1/269)

م الحديث الصفحة المسألة
216- مَنْ كَانَ لَهُ اِمْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا 205 547
217- مَنْ لَمْ يَدَعْ قَوْلَ اَلزُّورِ وَالْعَمَلَ بِهِ 114 256
218- مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ 114 257
219- من نذر أن يطيع الله فليطعه 231 621
220- مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ 113 252
221- مَنْ يُرِدِ اَللَّهَ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدين 30 2
222- من يشتريه مني 189 489
223- من يهد الله فلا مضل له 87 164
224- نحرنا مع النبى صلى الله عليه وسلم عام الحديبية البدنة عن سبعة 138 305
225- نفس المؤمن معلقة بدينه 94 196
226- نَهَى رَسُولُ اَللَّهِ صلى الله عليه وسلم عن بيع الثمار حتى 147 333
227- نهى عن بيع الحب حتى 147 335
228- نهى عن بيع الصبرة من التمر 146 327
229- نهى عن بيع الغرر 139 314
230- نهى عن صيام يوم الفطر ويوم النحر 115 263
231- نهى عن قتل أربع من الدواب 224 600
232- نهى عن كل ذي مخلب 224 600
233- نهى عن لحوم الحمر الأهلية 224 600
234- نَهَى اَلنَّبِيُّ صلى الله عليه وسلم أَنْ يجصص القبر 96 202
235- نهى النبي صلى الله عليه وسلم عن بيع الخمر والميتة والأصنام 142 324
236- نهى النبي صلى الله عليه وسلم عن البيع على بيع المسلم 143 324
237- نهى النبي صلى الله عليه وسلم عن الجلالة وألبانها 224 600

(1/270)

م الحديث الصفحة المسألة
238- هُوَ اِخْتِلَاسٌ يَخْتَلِسُهُ اَلشَّيْطَانُ مِنْ صَلَاةِ اَلْعَبْدِ 73 124
239- وقت الظهر: إذا زالت الشمس 53 56
240- وهبت سودة يومها لعائشة 206 550
241- يا معشر الشباب 191 496
242- يؤم القوم أقرؤهم لكتاب الله 80 146
243- يَحْرُمُ مِنْ اَلرَّضَاعِ مَا يَحْرُمُ مِنْ اَلنَّسَبِ 198 517
244- يصلون لكم فإن أصابوا فلكم ولهم 80 146
245- يغسل من بول الجارية 41 30
246- يقول الله تعالى: أنا ثالث الشريكين 159 384
247- يكفر السنة الماضية والباقية 114 258
248- يكفيك الماء ولا يضرك أثره 41 31 248- اليمين على نية المستحلف 231 619

(1/271)

فهرس القواعد والضوابط الفقهية
م القاعدة الصفحة المسألة
1- الأصل في الأشياء الطهارة والإباحة 34 13
2- جميع الأواني مباحة إلا آنية الذهب والفضة 34 14
3- متى زالت النجاسة بأي شيء يكون زال حكمها 39 26
4- السباع كلها خمسة 40 27
5- بول وروث كل حيوان محرم أكله نجس والعكس صحيح 39 27
6- حقيقة الموالاة: ألا يفصل بفاصل طويل عُرفاً 44 33
7- كل ما تصاعد على الأرض من تراب وغيره صح التيمم به 50 44
8- الأصل فِي اَلدَّمِ اَلَّذِي يُصيب اَلْمَرْأَةَ أَنَّهُ حَيْضٌ بِلَا حَدٍّ لِسِنِّهِ وَلَا قَدْرِهِ 51 49وَلَا تَكَرُّرِهِ
9- من أدرك ركعة أدرك الجمعة والجماعة والوقت 54 57
10- لا يحل تأخير الصلاة عن وقتها متعمدا لعذر من 54 58الأعذار غير الجهاد
11- كل صلاة نهارية فهي سرية: إلا الجمعة والعيد والكسوف والاستسقاء 61 85
12- جميع جلسات الصلاة افتراش إلا في التشهد الأخير الذي قبله تشهد 63 98

(1/273)

م القاعدة الصفحة المسألة
13- كل مصلٍ لم يحصل منه بنفسه مفسد لصلاته أنه صلاته صحيحه فلا تفسد بفساد صلاة الإمام 71 123
14- الصلوات ذوات الأسباب لا نهي عنها 77 139
15- من صحت صلاته بنفسه صحت صلاته بغيره 80 146
16- متى وجدت حقيقة السفر ترخص الإنسان برخص
دون التقييد بمسافة معينة 84 156
17- كل من لزمته الجماعة لزمته الجمعة إلا إذا كان مستوطناً 85 162
18- الأصل أن المملوك حكمه حكم الحر في جميع العبادات
البدنية المحضة التي لا تعلق لها بالمال 86 162
19- الأحكام لا تلزم إلا بعد بلوغها 111 242
20- من فعل محظورا ناسيا فلا فدية عليه 130 282
21- لا ضما على الأمين إلا إذا تعدى أو فرط 159 381
22- من اِدَّعَى اَلرَّدَّ مِنْ اَلْأُمَنَاءِ فَإِنْ كَانَ بِجُعْلٍ لَمْ يُقْبَلْ إِلَّا بِبَيِّنَةٍ.
وَإِنْ كَانَ مُتَبَرِّعًا: قيل قوله بيمينه 159 383
23- من سبق إلى مباح فهو أحق به 164 397
24- كل من وضع يده على مال غيره ظلماً فيده متعدية. وهي ضامنة 169 414
25- متى اجتمع المباشر والمتسبب كان الضمان على المباشر
إلا إذا تعذر تضمينه 169 414
26- العقود تصح بكل لفظ دل عليه 194 505

(1/274)

م القاعدة الصفحة المسألة
27- كل مَا صَحَّ ثَمَنًا وَأُجْرَةً-وَإِنْ قَلَّ-صَحَّ صداقاً 203 537
28- الفسوخ كلها لا ينقص بها عدد الطلاق وتكون المرأة بها
بائناً بينونة صغرى 208 556
29- الولد للفراش إلا بأحد أمرين إما اللعان أو عدم الإمكان 216 580
30- كل حامل فعدتها وضعها جميع ما في بطنها 217 582
31- لا يُتْرَكُ اَلْمَحْضُونُ بِيَدِ مَنْ لَا يَصُونُهُ وَيُصْلِحُه 222 599
32- الأشربة كلها مباحة إلا ما أسكر 223 600
33- كل الأطعمة من غير الحيوان مباحة إلا ما فيه مضرة 223 600
34- كل ما في البحر حياً وميتاً فهو حلال 223 600
35- الأصل في الحيوان البري الحل إلا ما نص عليه الشارع 224 600
36- كل حيوان مباح لا يباح بدون الذكاة إلا السمك والجراد 225 601
37- لا تنعقد اليمين إلا بالله أو أسمائه أو صفاته 228 610
38- لا حنث على من نسي أو جهل 229 615
39- اليمين على نية المستحلف 231 619
40- كل واحدة من المنافع فيها الدية كالسمع والبصر والشم 235 625
41- دية المرأة على نصف دية الذكر إلا فيما دون الثلث 237 629
42- لَا حَدَّ إِلَّا عَلَى مُكَلَّفٍ مُلْتَزِمٍ عَالِمٍ بالتحريم 239 630
43- اَلْبَيِّنَةُ عَلَى اَلْمُدَّعِي وَالْيَمِينُ عَلَى مَنْ أَنْكَرَ 247 661

(1/275)

فهرس المحتويات
الموضوع الصفحة
تقديم فضيلة الشيخ عبد الله بن عقيل أ
تقديم فضيلة الشيخ عبد الله بن عبد الرحمن البسام د
المقدمة 5
ترجمة المؤلف 11
صور النسخ الخطية 24
مقدمة المؤلف 29
كتاب الطهارة 31
فصل في المياه 32
باب الآنية 34
باب آداب الاستنجاء وآداب قضاء الحاجة 35
فصل إزالة النجاسة والأشياء النجسة 38
باب صفة الوضوء 42
فصل في المسح على الخفين والجبيرة 44
باب نواقض الوضوء 45
باب ما يوجب الغسل وصفته 47
باب التيمم 49
باب الحيض 51

(1/276)

الموضوع الصفحة
كتاب الصلاة 53
شروط الصلاة 53
باب صفة الصلاة 58
باب سجود السهو والتلاوة والشكر 69
باب مفسدات الصلاة ومكروهاتها 72
باب صلاة التطوع 75
صلاة الكسوف 75
صلاة الوتر 75
صلاة الاستسقاء 76
أوقات النهي 77
باب صلاة الجماعة والإمامة 78
باب صلاة أهل الأعذار 82
صلاة المسافر 83
صلاة الخوف 84
باب صلاة الجمعة 85
باب صلاة العيدين 89
كتاب الجنائز 93
كتاب الزكاة 99
زكاة السائمة 100

(1/277)

الموضوع الصفحة
زكاة الأثمان 104
زكاة الخارج من الأرض 104
زكاة عروض التجارة 105
باب زكاة الفطر 107
باب أهل الزكاة ومن تدفع له 109
كتاب الصيام 111
كِتَابِ اَلْحَجِّ 117
حَدِيثٌ جَابِرٍ فِي صِفَةُ حَجِّ النبى صلى الله عليه وسلم 117
أركان الحج وواجباته 128
أنساك الحج 129
محظورات الإحرام 130
شروط الطواف وأحكامه 132
شروط السعي 134
باب الهدي والأضحية والعقيقة 136
كتاب البيوع 139
شروط البيع 139
باب بيع الأصول والثمار 146
باب الخير وغيره 148
باب السلم 150

(1/278)

الموضوع الصفحة
باب الرهن والضمان والكفالة 151
باب الحجر لفلس أو غيره 154
باب الصلح 156
باب الوكالة والشركة والمساقاة والمزارعة 157
الوكالة 157
الشركة 159
المساقاة والمزارعة 162
باب إحياء الموات 163
باب الجعالة والإجارة 164
باب اللقطة واللقيط 166
باب المسابقة والمغالبة 167
باب الغصب 168
باب العارية والوديعة 171
باب الشفعة 172
باب الوقف 173
باب الهبة والعطية والوصية 175
كتاب المواريث 179
باب العتق 187

(1/279)

الموضوع الصفحة
كتاب النكاح 191
باب شروط النكاح 194
باب المحرومات في النكاح 197
باب الشروط في النكاح 200
باب العيوب في النكاح 202
كتاب الصداق 203
باب عشرة النساء 204
باب الخلع 207
كتاب الطلاق 209
فصل الطلاق البائن والرجعي 210
باب الإيلاء والظهار واللعان 213
كتاب العدد والاستبراء 217
باب النفقات للزوجات والأقارب والمماليك والحضانة 220
كتاب الأطعمة 223
باب الزكاة والصيد 225
باب الايمان والنذور 228
كتاب الجنايات 233
كتاب الحدود 239
حد الزنا 239

(1/280)

الموضوع الصفحة
حد القذف 240
حد التعزيز 241
حد السرقة 241
حد الحرابة 243
حد البغاة 243
باب حكم المرتد 244
كتاب القضاء والدعاوي والبينات وأنواع الشهادات 247
باب القسمة 252
باب الإقرار 253
فهرس آيات 255
فهرس الأحاديث 259
فهرس القواعد والضوابط الفقهية 273
فهرس المحتويات 276
****

(1/281)


الفائدة الأولى: الكلام في الإسلام والإيمان - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

كتاب الإيمان والرد على أهل البدع
بسم الله الرحمن الرحيم
وبه أستعين وعليه أتوكل
الفائدة الأولى:
الكلام في الإسلام والإيمان في مقامات (الأول) فيما دل عليه حديث عمر رضي الله عنه في سؤال جبريل -عليه السلام- للنبي صلى الله عليه وسلم بقوله: "أخبرني عن الإسلام، فقال: الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله" 1 … الحديث "قال: أخبرني عن الإيمان، قال: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره" 2.
فأخبر أن الإسلام هو الأعمال الظاهرة، والإيمان يفسر بالأعمال الباطنة، وبذلك يفسر كل منهما عند الاقتران، فإذا أُفْرِدَ الإيمان -كما في كثير من آيات القرآن- دخل فيه الأعمال الظاهرة والباطنة كما دل على ذلك كثير من الآيات والأحاديث، كقوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [سورة النساء آية: 136] … الآية.
فتناولت الآية جميع الأعمال الباطنة والظاهرة لدخولها في مسمى الإيمان. وأما الأركان الخمسة فهي جزء مسمى الإيمان، ولا يحصل الإسلام على الحقيقة إلا بالعمل بهذه الأركان والإيمان بالأصول الستة المذكورة في الحديث.
وأصول الإيمان المذكورة تتضمن الأعمال الباطنة والظاهرة؛ فإن
__________
1 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/51) .
2 مسلم: الإيمان (8) , والترمذي: الإيمان (2610) , والنسائي: الإيمان وشرائعه (4990) , وأبو داود: السنة (4695) , وابن ماجه: المقدمة (63) , وأحمد (1/51,1/52) .

(1/2)

الإيمان بالله يقتضي محبته وخشيته وتعظيمه وطاعته بامتثال أمره وترك نهيه، وكذلك الإيمان بالكتب يقتضي العمل بما فيها من الأمر والنهي؛ فدخل هذا كله في الأصول الستة.
ومما يدل على ذلك قوله -تعالى-: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} [سورة الأنفال آية: 2] إلى قوله: {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [سورة الأنفال آية: 4] .
فدلت هذه الآيات على أن الأعمال الظاهرة والباطنة داخلة في مسمى الإيمان كقوله -تعالى-:
{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [سورة الحجرات آية: 15] فانتفاء الشك والريب من الأعمال الباطنة، والجهاد من الأعمال الظاهرة، فدل على أن الكل إيمان.
ومما يدل على أن الأعمال من الإيمان قوله -تعالى-: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} 1 أي: صلاتكم إلى بيت المقدس قبل تحويل القبلة إلى الكعبة. ونظائر هذه الآية في الكتاب والسنة كثيرة كقوله صلى الله عليه وسلم في حديث وفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة ألا إله إلا الله، وأني رسول الله، وتقيموا الصلاة، وتؤتوا الزكاة، وتؤدوا خمس ما غنمتم" 2، ففسر الإيمان بالأعمال الظاهرة، لأنها جزء مسماه كما تقدم.
إذا عرفت أن كلا من الأعمال الظاهرة والباطنة من مسمى الإيمان شرعا، فكل ما نقص من الأعمال التي لا يخرج نقصها من الإسلام، فهو نقص في كمال الإيمان الواجب كما في حديث أبي هريرة: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن،
__________
1 سورة البقرة آية: 143.
2 البخاري: التوحيد (7556) , ومسلم: الإيمان (17) , والترمذي: الإيمان (2611) , والنسائي: الإيمان وشرائعه (5031) , وأبو داود: الأشربة (3692) , وأحمد (1/361) .

(1/3)

ولا ينتهب النهبة يرفع الناس إليه فيها أبصارهم حين ينتهبها وهو مؤمن" 1، وقوله صلى الله عليه وسلم: "لا إيمان لمن لا أمانة له" 2، ونفي الإيمان عمن لا يأمن جاره بوائقه. فالمنفي في هذه الأحاديث كمال الإيمان الواجب فلا يطلق الإيمان على مثل هذه الأعمال إلا مقيداً بالمعصية أو بالفسوق، فيكون معه من الإيمان بقدر ما معه من الأعمال الباطنة والظاهرة، فيدخل في جملة أهل الإيمان على سبيل إطلاق أهل الإيمان كقوله: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [سورة النساء آية: 92] .
الفرق بين الإيمان المطلق ومطلق الإيمان
وأما المؤمن الإيمان المطلق الذي لا يتقيَّد بمعصية ولا بفسوق وبنحو ذلك، فهو الذي أتى بما يستطيعه من الواجبات مع تركه لجميع المحرمات، فهذا هو الذي يطلق عليه اسم الإيمان من غير تقييد، فهذا هو الفرق بين مطلق الإيمان والإيمان المطلق؛ والثاني هو الذي لا يصر صاحبه على ذنب، والأول هو المصر على بعض الذنوب. وهذا الذي ذكرته هنا هو الذي عليه أهل السنة والجماعة في الفرق بين الإسلام والإيمان، وهو الفرق بين مطلق الإيمان. والإيمان المطلق فمطلق الإيمان هو وصف المسلم الذي معه أصل الإيمان الذي لا يتم إسلامه إلا به، بل لا يصح إلا به؛ فهذا في أدنى مراتب الدين، إذا كان مصرا على ذنب أو تاركا لما وجب عليه مع القدرة عليه.
والمرتبة الثانية من مراتب الدين مرتبة أهل الإيمان المطلق الذين كمل إسلامهم وإيمانهم بإتيانهم بما وجب عليهم، وتركهم ما حرمه الله عليهم، وعدم إصرارهم على الذنوب؛ فهذه هي المرتبة الثانية التي وعد الله أهلها بدخول الجنة، والنجاة من النار كقوله -تعالى-: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} [سورة الحديد آية: 21] … الآية. فهؤلاء اجتمعت لهم الأعمال الظاهرة والباطنة، ففعلوا ما أوجبه الله عليهم
__________
1 البخاري: المظالم والغصب (2475) , ومسلم: الإيمان (57) , والترمذي: الإيمان (2625) , والنسائي: قطع السارق (4870,4871) , وأبو داود: السنة (4689) , وابن ماجه: الفتن (3936) , وأحمد (2/317,2/386) , والدارمي: الأشربة (2106) .
2 أحمد (3/135) .

(1/4)

وتركوا ما حرم الله عليهم، وهم السعداء أهل الجنة. والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآله وصحبه وسلم.


الفائدة الثانية معنى لا إله إلا الله - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الفائدة الثانية معنى لا إله إلا الله
بسم الله الرحمن الرحيم
اعلم رحمك الله: أن كلمة الإخلاص "لا إله إلا الله" لا تنفع قائلها إلا بمعرفة معناها، وهو نفي الإلهية عما سوى الله -تعالى- والبراءة من الشرك في العبادة، وإفراد الله بالعبادة بجميع أنواعها كما قال -تعالى-: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} [سورة آل عمران آية: 64] ومعنى {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} أي: نستوي نحن وأنتم في قصر العبادة، وترك الشرك كله.
وقال الخليل -عليه السلام-: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [سورة الزخرف آية: 26] فهذا هو حقيقة معنى لا إله إلا الله، وهو البراءة من كل ما يعبد من دون الله، وإخلاص العبادة له وحده، وهذا هو معناها الذي دلَّت عليه هذه الآيات، وما في معناها. فمن تحقق ذلك وعلمه، فقد حصل له العلم بها المنافي لما عليه أكثر الناس حتى من ينتسب إلى العلم من الجهل بمعناها.
فإذا عرفت ذلك، فلا بد من القبول لما دلت عليه، وذلك ينافي الرد؛ لأن كثيرا ممن يقولها ويعرف معناها لا يقبلها، كحال مشركي قريش والعرب وأمثالهم، فإنهم عرفوا ما دلت عليه من البراءة، لكن لم يقبلوه؛

(1/5)

فصارت دماؤهم وأموالهم حلال لأهل التوحيد، فإنهم كما قال -تعالى-: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [سورة الصافات آية: 35] ، عرفوا أن لا إله إلا الله توجب ترك ما كانوا يعبدونه من دون الله. ولا بد –أيضا- من الإخلاص المنافي للشرك كما قال -تعالى-: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} [سورة الزمر آية: 11] إلى قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} [سورة الزمر آية: 14] وفي حديث عتبان: "من قال لا إله إلا الله يبتغي بذلك وجه الله" 1.
ولا بد أيضا من المحبة المنافية لضدها، فلا يحصل لقائلها معرفة إلا بقبول ما دلت عليه من الإخلاص، ونفي الشرك؛ فمن أحب الله أحب دينه، ومن لا فلا، كما قال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [سورة البقرة آية: 165] ، فصارت محبتهم لله ولدينه، فأحبوا من أحبه الله، وأبغضوا ما أبغضه الله، وفي الحديث: "وهل الدين إلا الحب والبغض"؛ولهذا وجب أن يكون الرسول صلى الله عليه وسلم أحب إلى العبد من نفسه وولده ووالده والناس أجمعين، فإن شهادة لا إله إلا الله تستلزم أن محمدا رسول الله، وتقتضي متابعته كما قال -تعالى-: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [سورة آل عمران آية: 31] .
حب الله يستلزم الانقياد لأوامره ونواهيه
ولا بد –أيضا- من الانقياد لحقوق لا إله إلا الله بالعمل بما فرضه الله، وترك ما حرمه، والتزام ذلك وهو ينافي الترك، فإن كثيرا ممن يدعي الدين يستخف بالأمر والنهي ولا يبالي بذلك، وحقيقة الإسلام أن يسلم العبد بقلبه وجوارحه لله، ويتأله له بالتوحيد والطاعة كما قال -تعالى-: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ} [سورة البقرة آية: 112] , وقال -تعالى-: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى
__________
1 البخاري: الصلاة (425) , ومسلم: المساجد ومواضع الصلاة (33) .

(1/6)

اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [سورة لقمان آية: 22] .
وإحسان العمل لا بد فيه من الإخلاص، ومتابعة ما شرعه الله ورسوله. ولا بد أيضا لقائل هذه الكلمة من اليقين بمعناها المنافي للشك والريب كما في الحديث الصحيح: "مستيقنا بها قلبه غير شاكٍ فيها" 1؛ ومن لم يكن كذلك فإنها لا تنفعه كما دل عليه حديث سؤال الميت في قبره. ولا بد -أيضا- من الصدق المنافي للكذب كما قال -تعالى- عن المنافقين: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [سورة الفتح آية: 11] . والصادق يعرف معنى هذه الكلمة، ويقبله ويعمل بما يقتضيه، وما يلزم قائلها من واجبات الدين، ويصدق قلبه لسانه. فلا تصح هذه الكلمة إلا إذا استجمعت هذه الشروط؛ وبالله التوفيق، آخره، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.


الفائدة الثالثة النهي عن مفارقة الجماعة - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الفائدة الثالثة النهي عن مفارقة الجماعة
بسم الله الرحمن الرحيم من عبد الرحمن بن حسن إلى من يصل إليه من الإخوان، سلام عليكم ورحمة الله وبركاته.
(وبعد) :
تفهمون أن الجماعة فرض على الإسلام، وعلى من دان بالإسلام كما قال -تعالى-: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [سورة آل عمران آية: 103] . ولا تحصل الجماعة إلا بالسمع والطاعة لمن ولاه الله أمر المسلمين، وفي الحديث الصحيح عن العرباض بن سارية قال: "وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله، كأنها موعظة مودع، فأوصنا. قال: أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد حبشي، وإنه من يعش منكم بعدي فسيرى
__________
1 مسلم: الإيمان (31) .

(1/7)

اختلافا كثيرا. فعليكم بسنتي، وسنة الخلفاء الراشدين من بعدي. تمسكوا بها، وعضوا عليها بالنواجذ".
وقد جمع الله أوائل الأمة على نبيه صلى الله عليه وسلم وذلك بسبب الجهاد، وكذلك الخلفاء ردَّ الله بهم إلى الجماعة من خرج عنها، وأقاموا الجهاد في سبيل الله؛ فأظهر الله بهم دينه، وفتح الله لهم الفتوح، وجمع الله عليهم. وتفهمون أن الله –سبحانه وتعالى- جمعكم على إمامكم عبد الله بن فيصل بعد وفاة والده فيصل -رحمه الله- فاللي بايع بايع وهم الأكثرون، واللي ما بايع بايعوا لهم كبارهم، واجتمعوا عليه أهل نجد باديهم وحاضرهم، وسمعوا وأطاعوا، ولا اختلف عليه أحد منهم حتى سعود بن فيصل بايع أخوه. وهو ما صار له مدخال في أمر المسلمين لا في حياة والده ولا بعده، ولا التفت له أحد من المسلمين، ونقض البيعة وتبين لكم أمره أنه ساع في شق العصا، واختلاف المسلمين على إمامهم، وسعى في نقض بيعة الإمام، وقد قال -تعالى-: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [سورة النحل آية: 91] .
وسعود سعى في ثلاثة أمور كلها منكر: نقض البيعة بنفسه، وفارق الجماعة، ودعا الناس إلى نقض بيعة الإسلام؛ فعلى هذا يجب قتاله، وقتال من أعانه، وفي الحديث: "من فارق الجماعة قيد شبر فمات، فميتته جاهلية"1 وفي الحديث الآخر: "فقد خلع ربقة الإسلام من عنقه" 2، فإن كان أحد مشكل عليه وجوب قتاله لما في الحديث: "إذا التقى المسلمان بسيفيهما، فالقاتل والمقتول في النار" 3.
__________
1 البخاري: الفتن (7054) والأحكام (7143) , ومسلم: الإمارة (1849) , وأحمد (1/275,1/297,1/310) , والدارمي: السير (2519) .
2 النسائي: قطع السارق (4872) .
3 البخاري: الإيمان (31) , ومسلم: الفتن وأشراط الساعة (2888) , والنسائي: تحريم الدم (4120,4121,4122,4123) , وأبو داود: الفتن والملاحم (4268) , وأحمد (5/41,5/43,5/46,5/48,5/51) .

(1/8)

فظاهر الحديث أن المراد ما يجري بين القبائل من العصبية، أما عند ضربة عصا من قبيلتين أو فخذين أو طعنة، فكل قبيلة أو فخذ يكون منهم حمية لمن كان منهم غير خروج على الإمام، ونقض لبيعة الإسلام، ولا شق عصا المسلمين. وأهل العلم من الفقهاء وغيرهم ذكروا قتال العصبية وحكمه، وقتال الباغي وحكمه؛ فذكروا أنه يجب على الإمام في قتال العصبية أن يحملهم على الشريعة، وأما البغاة فحكمهم أنهم يقاتلون حتى يفيئوا أو يرجعوا ويدخلوا في جماعة المسلمين. فالفرق ظاهر بين -ولله الحمد-، فاستعينوا بالله على قتال من بغى وطغى وسعى في البلاد بالفساد، وهذا أمر فساده ظاهر ما يخفى على من له عقل، واحتسبوا جهادكم وأجركم على الله، وأنتم سالمون، والسلام، وصلى الله على نبينا محمد وآله وصحبه أجمعين، سنة 1330 هجرية.
قال الشيخ العلامة عبد الرحمن بن حسن -أحسن الله إليه-.


الفائدة الرابعة العقود التي وقعت فاسدة وتقابضوا بها - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الفائدة الرابعة العقود التي وقعت فاسدة وتقابضوا بها
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيدنا محمد وعلى آله وصحبه أجمعين.
أما بعد:
فقد ورد علينا أسئلة من الأخ جمعان بن ناصر منها:
إذا وقع عقد فاسد في معاملة في الإسلام قد انقضت بالتقابض في أكثرها، فهل يحكم بفساد العقد من أوله ورده؟ أو نقول لا يرد ما تقابضوه من تلك المعاملة الفاسدة؟

(1/9)

فأقول: الجواب يظهر مما قاله شيخ الإسلام -رحمه الله- في آية الربا في قوله -تعالى-: {فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ} [سورة البقرة آية: 275] ، فاقتضى أن السالف للقابض، وأن أمره إلى الله ليس للغريم فيه أمر، وذلك أنه لما {جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى} [سورة البقرة آية: 275] كان مغفرة ذلك الذنب، والعقوبة عليه إلى الله -تعالى-، إن علم من قلبه صحة التوبة غفر له، وإلا عاقبه. ثم قال: {اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ} [سورة البقرة آية: 278] فأمر بترك الباقي ولم يأمر برد المقبوض وقال: {وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ} [سورة البقرة آية: 279] إلا أنه يستثنى منها ما قبض. وهذا الحكم ثابت في حق الكافر إذا عامل كافرا بالربا، وأسلما بعد القبض وتحاكما إلينا، فإن ما قبضه يحكم له به كسائر ما قبضه الكفار بالعقود التي يعتقدون حلها.
وأما المسلم فله ثلاثة أحوال: تارة يعتقد حل الأنواع باجتهاد أو تقليد، وتارة يعامل بجهل ولا يعلم أن ذلك ربا محرم، وتارة يقبض مع علمه بأن ذلك محرم.
أما الأول والثاني ففيه قولان إذا تبين له فيما بعد أن ذلك ربا محرم، قيل: يرد ما قبض كالغاصب، وقيل: لا يرده، وهو أصح، لأنه إذا كان معتقدا أن ذلك حلال، والكلام فيما إذا كان مختلفا فيه مثل الحيل الربوية. فإذا كان الكافر إذا تاب يغفر له ما استحله، ويباح له ما قبضه، فالمسلم إذا تاب أولى أن يغفر الله، إذا كان أخذ بأحد قولي العلماء في حل ذلك، فهو في تأويله أعذر من الكافر في تأويله.
الجهل بالأحكام
وأما المسلم الجاهل فهو أبعد، لكن ينبغي أن يكون كذلك، فليس هو شر من الكافر، وقد ذكرنا فيما يتركه من الواجبات التي لم يعرف وجوبها هل عليه قضاء؟ قولان، أظهرهما الاقتضاء عليه. وأصل ذلك أن أصل الخطاب هل يثبت في حق المسلم قبل بلوغ الخطاب؟ فيه قولان في مذهب

(1/10)

أحمد وغيره، ولأحمد روايتان فيما إذا صلى في معاطن الإبل أو صلى وقد أكل لحم الجزور، ثم صلى، وقد تبين له النص هل يعيد؟ على روايتين، وقد نصرت في موضع أنه لا يعيد، وذكرت على ذلك أدلة متعددة، منها:
قصة عمر وعمار لما كانا جنبين فصلى عمار، ولم يصل عمر، ولم يأمره النبي صلى الله عليه وسلم بإعادة.
ومنها: المستحاضة التي قالت: منعني الصوم والصلاة.
ومنها الإعرابي المسيء الذي قال: والله ما أحسن غير هذا، أمره أن يعيد الصلاة الحاضرة لأن وقتها باق وهو مأمور بها، ولم يأمره بإعادة ما صلى قبل ذلك.
ومنها الذين أكلوا حتى تبين الحبل الأبيض والأسود ولم يؤمروا بالإعادة. والشريعة أمر ونهي، فإذا كان حكم الأمر لا يثبت إلا بعد بلوغ الخطاب، فكذلك النهي. فمن فعل شيئا لم يعلم أنه محرم ثم علم لم يعاقب. وإذا عامل معاملات ربوية يعتقدها جائزة وقبض منها ما قبض، ثم جاءه موعظة من ربه فانتهى فله ما سلف، ولا يكون شرا من الكافر إذا غفر له قبضه لكونه قد تاب، فالمسلم بطريق الأولى. والقرآن يدل على هذا بقوله: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} 1، وهذا عام في كل من جاءه موعظة من ربه فانتهى، فقد جعل الله له ما سلف. انتهى ملخصا من كلامه -رحمه الله-، وبه يظهر للسائل تفصيل ما أجمله في السؤال فليتأمل.
العبد كالحر في كفارة الظهار
وسأل –أيضا- عن ظهار المملوك هل هو كالحرام؟
فالجواب: أن العبد كالحر في كفارة الظهار، غير أن العبد لا يكفر إلا بالصوم بناء على المشهور في
__________
1 سورة البقرة آية: 275.

(1/11)

مذهبنا وغيره، لأنه لا يملك، قال في "المنتهى": فإن لم يجد صام حرا وقنا شهرين. انتهى.
أكثر مدة الحمل
وسأل عن أكثر مدة الحمل إذا كانت أربع سنين على المشهور في مذهبنا، فهل إذا انقضت أن تتزوج ولو ارتابت أم لا؟
وجوابه: أن العلامة ابن القيم -رحمه الله تعالى- قد ذكر في "تحفة الودود" أنه قد وجد لخمس سنين، وأكثر منها إلى سبع، فعليه لا تمكن من التزويج إلا بعد تيقن براءة رحمها، والله أعلم.
وسأل عن حكم الدم المحتقن في جوف الذبيحة.
فالجواب -وبالله التوفيق-: قال في "الإنصاف" وغيره نقلا عن القاضي: أن الدم الذي يبقى في خلال اللحم بعد الذبح وفي العروق مباح، قال الشيخ تقي الدين: لا أعلم خلافا في العفو عنه، وأنه لا ينجس المرقة بل يؤكل معها، والله أعلم. قالوا: فظاهر كلام القاضي في الخلاف وابن الجوزي أن المحرم هو الدم المسفوح كما دلت الآية الكريمة، قال المفسرون في معنى قوله: {أَوْ دَماً مَسْفُوحاً} 1 أي: مهراقا سائلا، قال ابن عباس رضي الله عنه ما يريد ما يخرج من الحيوانات وهي حية، وما يخرج من الأوداج عند الذبح. وممن قال بطهارة بقية الدم وإن ظهرت حمرته المجد في شرحه، والناظم وصاحب الفائق وغيرهم، والله أعلم.
ذبيحة الكافر والمرتد إذا ذبحت وذكر اسم الله عليها
وسأل عن ذبيحة الكافر والمرتد إذا ذبحت وذكر اسم الله عليها، فهل هناك نص بتحريمها غير الإجماع؟ ومفهوم قوله -تعالى-: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} 2 … الآية.
فالجواب: الإجماع دليل شرعي بالاتفاق، ولا بد أن يستند الإجماع إلى دليل من الكتاب والسنة، وقد يخفى ذلك الدليل على بعض العلماء. فإذا كان قد وقع الإجماع على تحريم ذبيحة الكافر والمشرك غير الكتابي فحسبك به، ودلت الآية الكريمة على التحريم كما قد عرفتم.
والجواب عن قوله:"وذكر اسم الله عليها" أن يقال: التسمية من الكافر الأصلي
__________
1 سورة الأنعام آية: 145.
2 سورة المائدة آية: 5.

(1/12)

ومن المرتد غير معتبرة لبطلان أعمالهما، فوجودها كعدمها، كما أن التهليل إذا صدر منه حال استمراره على شركه غير معتبر فوجوده كعدمه، وإنما ينفع إذا قاله عالما بمعناه ملتزما لمقتضاه كما قال -تعالى-: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} 1 قال ابن جرير كغيره: وهم يعلمون حقيقة ما شهدوا به.
عدة المسلمة بعد موت زوجها الكافر
وسأل -أرشدنا الله وإياه- عن زوجة الكافر إذا كانت مسلمة ومات، هل عليها عدة؟ …إلخ.
أقول -وبالله التوفيق-: إن كان تزوجها في حال كفره، فالنكاح باطل لقوله -تعالى-: {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} 2، وقوله: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} 3. وإن كان كفره طارئا على النكاح أو كانا كافرين فأسلمت قبله، فإن كان قبل الدخول انفسخ نكاحها، وإن كان بعد الدخول وقف على انقضاء العدة على الصحيح عند متأخري الأصحاب.
واستدلوا بحديث مالك في إسلام صفوان بن أمية بعد إسلام زوجته بنحو شهر، والحديث مشهور عند أهل العلم قالوا: فإن أسلم الثاني قبل انقضاء العدة فهما على نكاحهما، وإلا تبينا فسخه منذ أسلم الأول، والمرتد كغيره؛ والذي اختاره ابن القيم -رحمه الله- عدم مراعاة زمن العدة، واستدل بأحاديث وآثار، منها ما روى أبو داود -في سننه- عن ابن عباس قال: "ردَّ رسول الله صلى الله عليه وسلم زينب ابنته على أبي العاص بن الربيع بالنكاح الأول، ولم يحدث شيئا بعد ست سنين".
وفي لفظ لأحمد: لم يحدث شهادة ولا صداقا ولم يحدث نكاحا، وقال في حديث عمرو بن شعيب: "أن النبي صلى الله عليه وسلم ردَّها على أبي العاص بن الربيع بنكاح جديد" إن الإمام أحمد قال: هذا حديث ضعيف، والصحيح أنه أقرهما على النكاح الأول. وقال الترمذي: في إسناد هذا
__________
1 سورة الزخرف آية: 86.
2 سورة البقرة آية: 221.
3 سورة الممتحنة آية: 10.

(1/13)

الحديث مقال، وقال الدارقطني: هذا حديث لا يثبت، والصواب حديث ابن عباس.
وفي صحيح البخاري عن ابن عباس قال: "كان المشركون على منزلتين من رسول الله صلى الله عليه وسلم: أهل حرب يقاتلهم ويقاتلونه، وأهل عهد لا يقاتلهم ولا يقاتلونه. فكان إذا هاجرت امرأة من دار الحرب لم تخطب حتى تحيض وتطهر، فإذا طهرت حل لها النكاح، فإن هاجر زوجها قبل أن تنكح ردت إليه"، وذكر ابن أبي شيبة عن معمر بن سليمان عن معمر عن الزهري: إذا أسلمت ولم يسلم زوجها فهما على نكاحهما إلا أن يفرِّق بينهما سلطان، قال: ولا يعرف اعتبار العدة في شيء من الأحاديث، ولا كان النبي صلى الله عليه وسلم يسأل المرأة هل انقضت عدتك أم لا؟
ولا ريب أن الإسلام لو كان بمجرده فرقة لم يكن فرقة رجعية بل بائنة، فلا أثر للعدة في بقاء النكاح، وإنما أثرها في منع نكاحها للغير، فلو كان الإسلام قد نجز الفرقة بينهما لم يكن أحق بها في العدة، ولكن الذي دل عليه حكمه صلى الله عليه وسلم أن النكاح موقوف، فإن أسلم قبل انقضاء عدتها فهي زوجته، فإن انقضت عدتها فلها أن تنكح من شاءت، ولا نعلم أحدا جدد للإسلام نكاحه البتة، بل كان الواقع أحد أمرين: إما افتراقهما ونكاحها غيره، وإلا بقاءها عليه وإن تأخر إسلامها وإسلامه. وقد ردَّ النبي صلى الله عليه وسلم ابنته زينب على أبي العاص بن الربيع، وهو إنما أسلم زمن الحديبية، وهي أسلمت من أول البعثة، وبين إسلامهما أكثر من ثماني عشرة سنة.
وأما قوله في الحديث: "كان بين إسلامها وإسلامه ست سنين" 1 فوهم، إنما أراد بين هجرتها وإسلامه، ولولا إقراره صلى الله عليه وسلم الزوجين على نكاحهما وإن تأخر إسلام أحدهما على الآخر بعد صلح الحديبية
__________
1 صحيح البخاري: كتاب الصلاة (496) وكتاب مواقيت الصلاة (576) وكتاب الجمعة (1134) وكتاب الصوم (1921) وكتاب الجهاد والسير (2870) وكتاب أحاديث الأنبياء (3365) وكتاب المناقب (3803) وكتاب المغازي (4086) وكتاب تفسير القرآن (4844) وكتاب الرقاق (6510) وكتاب الأيمان والنذور (6649) وكتاب الاعتصام بالكتاب والسنة (7334) وكتاب التوحيد (7555) , وصحيح مسلم: كتاب الإيمان (141) وكتاب الصلاة (508,510) وكتاب الأيمان (1649) وكتاب الجهاد والسير (1785) وكتاب فضائل الصحابة (2541) وكتاب صفات المنافقين وأحكامهم (2779) وكتاب التفسير (3027) , وسنن الترمذي: كتاب السير (1580) وكتاب تفسير القرآن (3155,3168) , وسنن النسائي: كتاب المواقيت (588,597) وكتاب القبلة (750) وكتاب قيام الليل وتطوع النهار (1728) وكتاب الصيام (2156,2157) وكتاب مناسك الحج (2914) , وسنن أبي داود: كتاب الصلاة (1082) وكتاب الطلاق (2295) وكتاب الجهاد (2759) , وسنن ابن ماجه: كتاب الحدود (2574) , ومسند أحمد (2/122,2/136,2/206,3/69,3/104,3/135,3/170,3/234,3/237,3/266,3/451,3/485,4/90,4/113,4/323,4/385,5/25,5/151,5/160,5/188,5/222,5/331,5/390,5/439,6/430) , وموطأ مالك: كتاب النداء للصلاة (502) وكتاب النكاح (1154) , وسنن الدارمي: كتاب المقدمة (17,647) وكتاب الصوم (1695) .

(1/14)

وزمن الفتح لقلنا بتعجيل الفرقة بالإسلام من غير اعتبار عدة لقوله -تعالى-: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} 1، وقوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} 2. وإن الإسلام سبب الفرقة، وكل ما كان سببا للفرقة تعقبه الفرقة كالرضاع والخلع والطلاق، وهذا اختيار الخلال وأبي بكر صاحبه وابن المنذر وابن حزم، وهو مذهب الحسن وطاووس وعكرمة وقتادة والحكم.
قال ابن حزم: وهو قول ابن الخطاب وجابر بن عبد الله وابن عباس، وبه قال حماد بن زيد والحكم بن عتبة وسعيد بن جبير وعمر بن عبد العزيز وعدي ابن عدي الكندي والشعبي وغيرهم، (قلت) وهو إحدى الروايتين عن الإمام أحمد، ولكن الذي أنزل عليه قوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} 3 وقوله: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} 4 لم يحكم بتعجيل الفرقة، وما حكاه ابن حزم عن عمر فما أدري من أين حكاه، والمعروف عنه خلافه، ثم ساق الرواية عن عمر بخلاف ما حكاه ابن حزم، انتهى ملخصا.
وأما إذا مات الزوج قبل انقضاء العدة، فالصحيح من المذهب أنها تستأنف العدة للوفاة ويلغوا ما مضى، وإن كان موته بعد انقضائها فلا عدة؛ والذي يتمشى عليه ما اختاره ابن القيم أنها إن لم يفسخ نكاحها حاكم يطلبها أنها تعتد منه أيضا، والله أعلم.
صرف الزكاة لطالب العلم
وسأل –أيضا- عن قول شارح بلوغ المرام على قوله: "أو غاز في سبيل الله" ويلحق به من كان قائما بمصلحة عامة… إلخ.
أقول -وبالله التوفيق-: لم أقف على شيء من كلام أئمتنا يعضد هذا المأخذ أو يومئ إليه، وغاية ما رأيته ما قد أشرت إليه من قول شيخ الإسلام ابن تيمية ونصه في "الاختيارات": "ومن ليس معه ما يشترى به كتبا يشتغل
__________
1 سورة الممتحنة آية: 10.
2 سورة الممتحنة آية: 10.
3 سورة الممتحنة آية: 10.
4 سورة الممتحنة آية: 10.

(1/15)

فيها، يجوز له الأخذ من الزكاة ما يشتري به ما يحتاج إليه من كتب العلم التي لا بد لمصلحة دينه ودنياه منه. انتهى كلامه. والله أعلم.
الحلف بالطلاق
قال السائل –أيضا- واستعمال الناس اليوم الحلف بالطلاق عند إلجاء أحدهم إلى الغضب، كقول أحدهم: عليَّ الطلاق لأفعلن.. إلى آخر ما نقل السائل -عافاه الله-.
نقل شيخنا -الشيخ الهمام العلامة -رحمه الله- عن الإمام أحمد -رحمه الله تعالى- روايتين في قول القائل: عليَّ الطلاق، أحدهما: تطلق ثلاثا… إلخ.
أقول: هذه الرواية هي المذهب إذا نوى الثلاث، وإن لم ينو ثلاثا فواحدة عملا بالعرف، وكذا قوله: الطلاق لازم لي، أو عليَّ صريح منجزا أو معلقا ومحلوفا به، هذا شرح ما نقله عن شيخنا وهو المعتمد، وأما ما فرق به شيخ الإسلام فقد ذكرته للسائل في جوابنا الذي صدره قبل هذا في مسألة التحريم، وأشرت إلى قوة ما ذهب إليه شيخ الإسلام وتلميذه العلامة ابن القيم -رحمهما الله تعالى-، وحاصله أنهما اختارا أنه يقع بوجود شرطه، إذا أراد الجزاء بتعليقه لا إن أراد الحظر والمنع، وقولهم: إن أراد الجزاء، أي: الطلاق احترازا منه أن يريد حظراً أو منعا، وهو يكره وقوعه عند شرطه فإنه والحالة هذه عندهما يمين مكفر، والله أعلم.
والذي عليه مشائخنا من أهل التقوى إنما يعتمدون كلام الجمهور في هذه المسألة، فيفتون بإيقاع الطلاق إذا وجد المعلق عليه، وهو الشرط كما عليه الأئمة وجمهور الفقهاء، والله أعلم.
موافقة الجمعة يوم العيد
وسأل عما إذا وافق يوم الجمعة يوم عيد، قالوا: تسقط الجمعة عمن حضر العيد إلا الإمام… إلخ.
أقول -وبالله التوفيق-: الذي نص عليه علماؤنا -رحمهم الله- أنه إن اتفق

(1/16)

عيد في يوم جمعة، سقط حضور الجمعة عمن صلى العيد، إلا الإمام، فإنها لا تسقط عنه إلا ألاَّ يجتمع له من يصلي الجمعة. وهذا يفهم أن المراد بالإمام هو الذي يتولى الصلاة بهم؛ وهذا الحكم يتعلق بأهل كل بلد، وليس كل بلد فيها إمام أعظم، وهذا يفيد قولهم: إلا ألا يجتمع به من يصلي به الجمعة. نعم، إن وقع ذلك في بلد الإمام الأعظم وجبت عليه، وإن لم يتول الصلاة، لأن المتولي للصلاة كالنائب عنه.
وبدليل ما ورد من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "اجتمع في يومكم هذا عيدان، فمن شاء أجزأه من الجمعة، وإنا مجمعون" 1 رواه ابن ماجه. فصير الجمع في قوله: "وإنا مجمعون" يقتضي ما قلناه؛ لأنه -صلوات الله وسلامه عليه- هو الإمام الأعظم، وإمامهم في الصلاة، والله أعلم.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: إذا اجتمعت الجمعة والعيد في يوم واحد فللعلماء في ذلك ثلاثة أقوال: ثالثها -وهو الصحيح-: أن من شهد العيد سقطت عنه الجمعة، لكن على الإمام أن يقيم الجمعة ليشهدها من شاء شهودها، وهذا هو المأثور عن النبي صلى الله عليه وسلم وأصحابه ولا يعرف عن الصحابة في ذلك خلاف، ثم إنه يصلي الظهر إذا لم يشهد الجمعة، فتكون الظهر في وقتها، وكلام الشيخ يوضح ما قررته قبل، والله أعلم.
حديث عمران بن حصين في قصة العقيلي
وسأل –أيضا- عن حديث عمران بن حصين في قصة العقيلي الذي قال له النبي صلى الله عليه وسلم: "بم أخذتني وأخذت سابقة الحاج؟ فقال: أخذتك بجريرة حلفائك ثقيف" 2 … إلخ.
أقول: الحديث خرَّجه الإمام أحمد ومسلم وأبو داود والنسائي –رحمهم الله- وهاأنا أسوق رواية الإمام أحمد -رحمه الله تعالى- في مسنده قال: حدثنا
__________
1 أبو داود: الصلاة (1073) , وابن ماجه: إقامة الصلاة والسنة فيها (1311) .
2 مسلم: النذر (1641) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي: السير (2505) .

(1/17)

إسماعيل عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن حصين قال: "كانت ثقيف حلفاء لبني عقيل، فأسرت ثقيف رجلين من أصحاب رسول الله صلى الله عليه وسلم، وأسر أصحاب رسول الله صلى الله عليه وسلم رجلا من بني عقيل، وأصيبت معه العضباء. فأتى عليه رسول الله صلى الله عليه وسلم وهو في الوثاق، فقال: يا محمد، يا محمد، فقال: ما شأنك؟ قال: بم أخذتني وأخذت سابقة الحاج؟ إعظاما لذلك، فقال: أخذت بجريرة حلفائك ثقيف، ثم قال: يا محمد يا محمد -وكان رسول الله صلى الله عليه وسلم رحيما رفيقا- فأتاه قال: ما شأنك؟ قال: إني مسلم، قال: لو قلتها وأنت تملك أمرك أفلحت كل الفلاح. ثم انصرف عنه، فناداه: يا محمد، يا محمد. فأتاه، فقال: ما شأنك؟ فقال: إني جائع فأطعمني، وظمآن فاسقني، قال: هذه حاجتك. فقال: ففدي بالرجلين. وأسرت امرأة من الأنصار وأصيبت معها العضباء فكانت المرأة في الوثاق، فانفلتت ليلة من الوثاق، فأتت الإبل، فجعلت إذا دنت من البعير رغا، فتتركه حتى تنتهي إلى العضباء فلم ترغ. قال: وناقة منوخة، فقعدت في عجزها وزجرتها، فانطلقت. ونذروا بها، وطلبوها فأعجزتهم، فنذرت إن الله عز وجل أنجاها عليها لتنحرنها، فلما قدمت المدينة رآها الناس فقالوا: العضباء ناقة رسول الله صلى الله عليه وسلم قالت: إني نذرت إن الله أنجاها عليها لتنحرنها، فأتوا النبي صلى الله عليه وسلم فذكروا ذلك له فقال: سبحان الله! بئسما جزتها إن الله -تبارك وتعالى- أنجاها لتنحرنها لا وفاء في نذر في معصية الله ولا في ما لا يملك العبد" ولأبي داود: ابن آدم1.
قال النووي -رحمه الله- في شرحه قول النبي صلى الله عليه وسلم: "أخذتك بجريرة حلفائك" 2 أي: بجنايتهم.
__________
1 أي: لفظ ابن آدم بدل لفظ العبد.
2 مسلم: النذر (1641) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي: السير (2505) .

(1/18)

قوله صلى الله عليه وسلم: "لو قلتها وأنت تملك أمرك، أفلحت كل الفلاح" 1 معناه: لو قلت كلمة الإسلام قبل الأسر حين كنت مالك أمرك أفلحت كل الفلاح، لأنه لا يجوز أسرك لو أسلمت قبل الأسر، فكنت فزت بالإسلام وبالسلامة من الأسر ومن اعتنام2.
وأما إذا أسلمت بعد الأسر فيسقط الخيار في قتلك، ويبقى الخيار بين الاسترقاق والمن والفداء، وفي هذا جواز المفاداة، وإن إسلام الأسير لا يسقط حق الغانمين منه بخلاف ما لو أسلم قبل الأسر. انتهى. فليس في الحديث دليل على أن المسلم يؤخذ بجناية غيره أو حق عليه، بخلاف الكافر فإنه يؤخذ ويغنم ماله لكفره، ولو كان من قوم معاهدين إذا نقضوا العهد كحال هذا الرجل العقيلي فإنه لما قال: إني مسلم، قال له رسول الله صلى الله عليه وسلم: "لو قلتها وأنت تملك أمرك، أفلحت كل الفلاح" 3 وهو صريح في أن هذا الرجل لم يكن قبل مسلما.
وفي الحديث أيضا ما يدل على ذلك، وهو قوله: ففودي الرجل بعد بالرجلين، فتأمله فإنه ظاهر لا غبار عليه -والحمد لله-. والحديث لا علة له، قال الحافظ المنذري: وأخرجه مسلم والنسائي بطوله، وأخرج الترمذي طرقا منه، وأخرج النسائي وابن ماجه منه طرقا. انتهى كلامه. وقد ذكرنا في أول الحديث ما وقفنا عليه من مخرجيه وأتحفنا السائل بسياق الإمام أحمد –رحمه الله تعالى-.
قبض العقار في الرهن
وسأل -عافاه الله- عن قبض العقار في الرهن كغيره.
أقول -وبالله التوفيق-: قبض المرتهن له بالتخلية بأن يمكنه الراهن منه تمكينا تاما بحيث
__________
1 مسلم: النذر (1641) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي: السير (2505) .
2 بياض في الأصل.
3 مسلم: النذر (1641) , وأبو داود: الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي: السير (2505) .

(1/19)

لم يضع يده عليه، فإن وضع يده عليه بأن تولى سقيه أو زرعه أو إجارته زال لزوم الرهن، والله أعلم.
أسانيد المؤلف وشيوخه
وأما ما طلبت من روايتي من مشايخي فأقول: اعلم إني قرأت على شيخنا الإمام الجد شيخ الإسلام -رحمه الله تعالى-، كتاب التوحيد من أوله إلى أبواب السير، وجملة من آداب المشي إلى الصلاة، وحضرت عليه عدة مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله -رحمهما الله تعالى- وشيخنا الشيخ ابنه علي -رحمهما الله تعالى- في كتاب البخاري، وقراءة ابنه الشيخ عبد العزيز -رحمه الله- في سورة البقرة من كتاب ابن كثير، وفي كتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم، وسنده -رحمه الله تعالى- معروف تلقاه عن عدة من علماء المدينة وغيرهم، رواية خاصة وعامة منهم محمد بن حياة السندي والشيخ عبد الله بن إبراهيم الفرضي الحنبلي، وقرأت وحضرت جملة كثيرة من الحديث والفقه على الشيخين المشار إليهما أعلاه، وشيخنا الشيخ حسين -رحمه الله تعالى-، وحضرت قراءة وأنا إذ ذاك في سن التمييز على والده شيخ الإسلام -رحمه الله تعالى- وشيخنا الشيخ حمد بن ناصر –رحمه الله تعالى-، وقرأت عليه في مختصر الشرح والمقنع وغيرهما، وشيخنا الشيخ عبد الله بن فاضل -رحمه الله تعالى- قرأت عليه في السيرة، وشيخنا الشيخ عبد الرحمن بن خميس قرأت عليه في شرح الشنشوري في الفرائض، وشيخنا الشيخ أحمد بن حسن الحنبلي قرأت عليه شرح الجزرية للقاضي زكريا الأنصاري، وشيخنا الشيخ أبو بكر حسين بن غنام قرأت عليه شرح الفاكهي على المتممة في النحو.

(1/20)

وأما مشايخنا من أهل مصر فمن فضلائهم في العلم الشيخ حسن القويسني حضرت عليه شرح جمع الجوامع في الأصول للمحلي، ومختصر السعد في المعاني والبيان وما فاتني من الكتابين إلا أفوات يسيرة، وأكبر من لقيت بها من العلماء الشيخ عبد الله سويدان، وأجازني هو والذي قبله بجميع مروياتهم، ودفع لي كل واحد منهما نسخته المتضمنة لأوائل الكتب التي رووها بسندهم إلى الشيخ المحدث عبد الله بن سالم البصري شارح البخاري. ولقيت بها الشيخ عبد الرحمن الجبرتي وحدثني بالحديث المسلسل بالأولية بشروطه، وهو أول حديث سمعته منه وقرأت عليه سنده حتى انتهيت إلى الإمام سفيان بن عيينة -رحمه الله- عن أبي قابوس مولى عبد الله بن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن -تبارك وتعالى-. ارحموا من في الأرض يرحمكم من في السماء"1 وأجازني بجميع مروياته عن شيخه الشيخ مرتضي الحسيني عن الشيخ عمر بن أحمد بن عقيل وعن الشيخ أحمد الجوهري كلاهما عن عبد الله بن سالم البصري، وهو يروي عن أبي عبد الله محمد بن علاء الدين البابلي عن الشيخ سالم السنهودي عن النجم الغيطي عن شيخ الإسلام زكريا الأنصاري عن الحافظ شيخ الإسلام أحمد ابن علي بن حجر العسقلاني صاحب فتح الباري، وأكثر روايات من ذكرنا من مشايخنا للكتب تنتهي إليه.
وأما روايتهم للبخاري فرواه الحافظ ابن حجر -رحمه الله- عن إبراهيم بن أحمد التنوخي عن أحمد بن أبي طالب الحجار عن الحسين بن المبارك الزبيدي الحنبلي عن أبي الوقت عبد الأول بن عيسى بن شعيب السجزي الهروي عن أبي الحسن
__________
1 الترمذي: البر والصلة (1924) , وأبو داود: الأدب (4941) .

(1/21)

عبد الرحمن بن محمد بن المظفر بن داود الداودي عن أبي عبد الله محمد بن يوسف بن مطر الغربري عن الإمام البخاري -رحمه الله تعالى-. وقرأت عليه أسانيده عن شيخه المذكور متصلة إلى مؤلفي الكتب الحديثية كالإمام أحمد ومسلم وأبي داود والنسائي والترمذي وابن ماجه -رحمهم الله-، فأجازني بها وبسند مذهبنا بروايته عن شيخه المذكور عن السفاريني النابلسي الحنبلي عن أبي المواهب متصلا إلى إمامنا -رحمه الله تعالى-.
وأما الشيخ عبد الله سودان فأجازني بجميع ما في نسخة عبد الله بن سالم المعروفة بمصر، ونقلتها من أصله فهي الآن موجودة عندنا مسندة إلى الشيخ المذكور بروايته عن محمد بن أحمد الجوهري عن أبيه عن شيخه عبد الله بن سالم، وقد تقدم سياق سنده إلى البخاري، وأجاز لي برواية مذهب إمامنا بروايته عن يد الشيخ أحمد الدمنهوري عن الشيخ أحمد بن عوض عن شيخه محمد الخلوتي عن شيخه الشيخ منصور البهوتي عن الشيخ عبد الرحمن البهوتي عن أظن اسمه يحيى بن الشيخ موسى الحجازي عن أبيه، وسند الأب مشهور إلى الإمام أحمد -رحمه الله تعالى-.
وأما الشيخ حسن القويسني فأجاز لي بجميع ما في نسخة الشيخ عبد الله بن سالم البصري المذكور روايته عن الشيخ عبد الله الشرقاوي عن الشيخ محمد بن سالم الحفني عن الشيخ عيد بن علي النمرسي عن عبد بن سالم البصري ح قال: وأخذت صحيح البخاري جميعه عن الشيخ داود القلعي عن الشيخ أحمد بن جمعة البجيرمي عن الشيخ مصطفى الإسكندراني المعروف بابن الصباغ عن الشيخ عبد الله بن سالم بسنده المتقدم قال: أخذت الصحيح عن شيخنا سليمان البجيرمي عن الشيخ محمد العشماوي عن الشيخ أبي العز

(1/22)

العجمي عن الشيخ محمد الشنويري عن محمد الرملي عن شيخ الإسلام زكريا الأنصاري عن الحافظ ابن حجر العسقلاني عن الشيخ التنوخي عن الشيخ سليمان بن حمزة عن الشيخ علي بن الحسين بن المنير عن أبي الفضل بن ناصر عن الشيخ عبد الرحمن بن منده عن محمد بن عبد الله بن أبي بكر الجوزقي عن مكي بن عبدان النيسابوري عن الإمام مسلم عن الإمام البخاري -رضي الله عنهم أجمعين قلت: وبهذا السند روي صحيح مسلم.
ولقيت بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي الأثري، فوجدته حسن العقيدة، طويل الباع في العلوم الشرعية، وأول حديث حدثنيه المسلسل بالأولية رواه لنا عن شيخه حمودة الجزائري بشرطه متصلا إلى سفيان ابن عيينة كما تقدم، وأجازني بمروياته عن شيخه المذكور، وشيخه علي بن الأمين، وقرأت عليه جملة في صحيح مسلم وأول البخاري رواية ابن سعادة بالسند المتصل إلى المؤلف -رحمه الله تعالى-، وقرأت عليه جملة من الأحكام الكبرى للحافظ عبد الحق الإشبيلي -رحمه الله- وكتبت أسانيده في الثبت الذي كتبته عنه.
وممن وجدت أيضا بمصر الشيخ إبراهيم العبيدي المقرئ شيخ مصر في القراءات يقرأ العشر، وقرأت عليه أول القرآن، وأما الشيخ أحمد سلمونه فلي به اختصاص كثير، وهو رجل حسن الخلق، متواضع له اليد الطولى في القراءات والإفادات، قرأت عليه كثيرا من الشاطبية وشرح الجزرية لشيخ الإسلام زكريا الأنصاري، وقرأت عليه كثيرا من القرآن، وأجاد وأفاد وهو مالكي المذهب، والذي قبله روايات وأسانيد متصلة إلى القراء السبعة وغيرهم، ومنهم الشيخ يوسف الصاوي قرأت عليه الأكثر

(1/23)

من شرح الخلاصة لابن عقيل -رحمه الله تعالى-.
ومنهم إبراهيم البيجوري قرأت عليه شرح الخلاصة للأشموني إلى الإضافة، وحضرت عليه في السلم، وعلى محمد الدمنهوري في الاستعارات، والكافي في علمي العروض والقوافي، قرأها لنا بحاشيته بالجامع الأزهر -عمره الله تعالى- بالعلم والإيمان، وجعله محلا للعمل بالسنة وجميع المدن والأوطان، إنه واسع الامتنان، وصلى الله على أشرف المرسلين سيدنا محمد وعلى آله وصحبه وسلم تسليما.
أملاه الفقير إلى الله -تعالى- عبد الله بن حسن، أحسن الله إليه بمنه
وكرمه، وكتبه الفقير إلى الله، إبراهيم بن راشد سنة 1244، ونقله من خطه الفقير إلى رحمة ربه العزيز محمد بن علي بن محمد البيز، رزقه الله العلم والعمل وحسن الخاتمة عند حلول الأجل، إنه واسع المن كثير الفضل سنة 1334.

(1/24)


الفائدة الخامسة أحكام الحج - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الفائدة الخامسة أحكام الحج
بسم الله الرحمن الرحيم
هذه المسألة للشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله-.
اعلم وفقني الله وإياك لطاعته أن من استكملت فيه شروط وجوب الحج لا يخلو من أن يكون صحيح البدن وهو الغالب، فيلزمه السعي إلى الحج فورا إذا تمت شروطه كأمن الطريق، وإما أن يكون مريضا ونحوه؛ والمرض إما أن يرجى برؤه كغالب الأمراض أو لا، فإن كان يرجى برؤه فلا يجوز له الاستنابة بحال، فإن برئ حج بنفسه، وإن مات أقيم من يحج عنه من رأس ماله. وإن كان المرض لا يرجى برؤه كمرض السل في آخره لزمه أن يقيم من يحج عنه كالكبير الذي يشق عليه السفر مشقة غير محتملة، قال في "الإنصاف": وإن عجز عن السعي للكبر أو مرض لا يرجى برؤه لزمه أن يقيم من يحج عنه من بلده. انتهى.
قلت: وأصله حديث ابن عباس أن امرأة من خثعم قالت: "يا رسول الله إن فريضة الله، على عباده في الحج أدركت أبي شيخا كبيرا" 1 الحديث، وهذا الحكم خاص لمن كان بعيدا عن الحرم، ولم يتلبس بالإحرام من الميقات، أما من أحرم منه فليس له أن يستنيب من يحج عنه بحال إذا حصر بعدو أو مرض ونحوه؛ ولم ينقل عن أحد من العلماء أنه أجاز لمن أحصر أن يستنيب فيما أعلم. وحكم من حصره عدو أو ضل عن الطريق
__________
1 البخاري: الحج (1513) , ومسلم: الحج (1334) , والترمذي: الحج (928) , والنسائي: مناسك الحج (2635,2641) , وأبو داود: المناسك (1809) , وابن ماجه: المناسك (2907) , وأحمد (1/213,1/251) , ومالك: الحج (806) , والدارمي: المناسك (1831,1833) .

(1/25)

أن يتحلل بهدي إن وجده، وإلا صام عشرة أيام للآية الكريمة هذا إذا لم يشترط في ابتداء إحرامه، وهل يجوز له إذا لم يشترط أن يتحلل بالمرض وذهاب النفقة؟ المذهب أنه لا يحل حتى يقدر على المبيت، وإن فاته الحج تحلل بعمرة، وفيه احتمال يتحلل كمن حصره عدو، قال في "الإنصاف": وهي رواية اختارها تقي الدين. انتهى. وهذا فيمن إحرامه تام، أما من أحصر عن طواف الإفاضة فإنه لا يتحلل حتى يطوف، قال في المنتهى وشرحه: ومن أحصر عن طواف الإفاضة فقط لم يتحلل حتى يطوف ويسعى إن لم يكن سعى، وكذا لو أحصر عن السعي فقط، لأن الشرع ورد بالتحلل بإحرام تام يحرم جميع المحظورات، وهذا يحرم النساء خاصة فلا يلحق به، ومتى زال الحصر أتى بالطواف والسعي إن لم يكن سعى، وتم حجه.
إذا علمت ذلك، فالواجب على من ينتسب إلى معرفة شيء من أحكام الشرع أن لا يفتي في مسألة حتى يعرف حكمها بالنص عليها في كلام العلماء -رحمهم الله تعالى-، فعلى هذا لا تصح الاستنابة عن طواف الإفاضة بحال ويلزم من لم يطف للإفاضة بنفسه أن يعتزل النساء حتى يرجع فيحرم من الميقات بعمرة، فإذا طاف طواف العمرة وسعى طاف لحجه وسعى إن لم يكن سعى، والله -سبحانه وتعالى- أعلم، قاله الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله تعالى-.

(1/26)


الفائدة السادسة تحريم الزوجة - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الفائدة السادسة تحريم الزوجة
بسم الله الرحمن الرحيم
ولا حول ولا قوة إلا بالله
الحمد لله، من عبد الرحمن بن حسن إلى الشيخ جمعان بن ناصر منحه الله من العلوم أنفعها ومن الفضائل أرفعها، آمين. سلام عليكم ورحمة الله وبركاته.
(أما بعد) : فقد وصل إلينا كتابك، فاستبان به مرامك وخطابك، فسررنا به غاية السرور، جعله الله -تعالى- من مكاسب الأجور. وقد سألت فيه -أمدك الله بإمداده وسددك بإلهامه وإرشاده- عن مسائل:
(الأولى) : ما قول العلماء فيمن حرم زوجته ... إلى آخره.
(فالجواب) -وبالله التوفيق ومنه أستمد العون والتحقيق-: تحريم الزوجة ظهار ولو نوى به طلاقا أو يمينا، نص عليه إمامنا -رحمه الله- في رواية الجماعة، وهو المذهب، ونقل ما يدل على أنه يمين وفاقا للثلاثة. وجزم شيخ الإسلام ابن تيمية في "الاختيارات" و"الفتاوى المصرية" في باب الظهار بالأول، لكن قال ابن القيم في الإعلام: إنه إن وقع التحريم كان ظهارا ولو نوى به الطلاق، وإن حلف به كان يمينا مكفرة، وهذا اختيار شيخ الإسلام، وعليه يدل النص والقياس؛ فإنه إذا أوقعه كان أتى منكرا من القول وزورا، وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرم. وإذا حلف به كان يمينا من الأيمان كما لو التزم الإعتاق والحج، وهذا محض القياس والفقه. انتهى.
قلت: قوله إذا حلف كان يمينا ... إلى آخره، بناء إلى ما ذهب إليه

(1/27)

من أن المعلق على شرط يقصد بذلك الحض أو المنع أو الالتزام، فإنه يجزئه فيه كفارة يمين إن حنث، وإن أراد الإيقاع عند وجود المعلق عليه طلقت، وصرَّح به الشيخ في باب تعليق الطلاق بالشروط؛ وكذا الحلف بعتق وظهار وتحريم.
إحالة الدين
(الثانية) : إذا أحال إنسان على آخر، ولم يعلم بذلك حتى قضى دينه أو قضاه من أحاله عليه ثانيا ... إلى آخره.
(فالجواب) : قد برئت ذمة المدين إذا دفعه إلى صاحبه أو إلى من أذن له أن يدفعه إليه لوجوب القضاء بعد الطلب فورا، ولا يلزم المدين غرم ما قضاه من الدين؛ لأن الشرائع لا تلزم إلا بعد العلم، فلا تبعة عليه فيما لم يعلم، وقد أفرد شيخ الإسلام ابن تيمية هذه القاعدة، وقرر أدلتها فعلى هذا يرجع من أحيل أولا بدينه على المحيل كما قبل الحوالة.
إصلاح الرهن
(الثالثة) : إذا رهن إنسان نخله أو زرعه، واحتاج الراهن لما يصلح الرهن، فطلب من المرتهن أن يداينه لذلك أو يطلق الرهن لمن يداينه، فامتنع وعلى الراهن ضرر.
(فالجواب) : أن الصحيح من أقوال العلماء أن القبض والاستدامة شرط للزوم الرهن، قال في الشرح: ولا يلزم الرهن إلا بالقبض، ويكون قبل رهنا جائزا، يجوز للراهن فسخه، وبهذا قال أبو حنيفة والشافعي.
وقال بعض أصحابنا في غير المكيل والموزون رواية: إنه يلزم بمجرد العقد، ونص عليه الإمام أحمد -رحمه الله- في رواية الميمون، وهذا مذهب مالك، ووجه الأولى قوله -تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ} 1 فعلى هذا إن تصرف الراهن فيه قبل القبض بهبة أو بيع أو عتق أو جعله صداقا أو رهنه فيه
__________
1 سورة البقرة آية: 283.

(1/28)

قبل القبض ثانيا، بطل الرهن الأول سواء قبض الهبة أو المبيع أو الرهن الثاني أو لم يقبضه، فإن أخرجه المرتهن إلى الراهن باختياره له زال لزومه، وبقي العقد كأن لم يوجد فيه قبض، قال في "الإنصاف": هذا المذهب وعليه الأصحاب، وعنه أن استدامته في العين ليس بشرط، واختاره في الفائق. انتهى ملخصا.
فقد عرفت الأصح من الأقوال الذي عليه أكثر العلماء، فعليه لا ضرر على الراهن لبطلان الرهن بالتصرف إذا لم يكن في قبضة المرتهن. وقد ذكر العلماء –أيضا- أن المرتهن لا يختص في ثمن الرهن إلا إذا كان لازما، وما عدا هذا القول لا دليل عليه من كتاب ولا سنة، ويترتب على الفتوى به من المفاسد ما لا يتسع لذكره هذا الجواب، وليس مع من أفتى به إلا محض التقليد، وأن العامة تعارفوه فيما بينهم ورأوه لازما فأنت خبير بأن هذا ليس حجة شرعية، وإنما الحجة الشرعية الكتاب والسنة والإجماع -اتفاق مجتهدي العصر على حكم- ولا بد للإجماع من مستند، والدليل القياس الصحيح وكذا الاستصحاب على خلاف فيه. فلا إله إلا الله كم غلب على حكام الشرع في هذه الأزمنة من التساهل في الترجيح، وعدم التعويل على ما اعتمده المحققون من القول الصحيح. وقد ادعى بعضهم أن شيخنا أفتى بلزوم الرهن وإن لم يقبض، فاستبعدت ذلك على شيخنا -رحمه الله-؛ ولو فرضنا وقوع ذلك، فنحن بحمد الله متمسكون بأصل عظيم، وهو أنه لا يجوز لنا العدول عن قول موافق لظاهر الكتاب والسنة لقول أحد كائنا من كان. وأهل العلم معذورون وهم أهل الاجتهاد كما قال مالك -رحمه الله-: ما منا إلا راد ومردود عليه

(1/29)

إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم.
ثم بعد زعم هذا الزاعم منَّ الله علي بالوقوف على جواب شيخنا -رحمه الله- فإذا هو جار على الأصح الذي عليه أكثر العلماء، وصورة جوابه أن الراجح الذي عليه كثير من العلماء أو أكثرهم أن الرهن لا يلزم إلا بالقبض، وقبض كل شيء هو المتعارف، فقبض الدار والعقار هو تسلم المرتهن له، ورفع يد الراهن عنه، هذا هو القبض بالإجماع، ومن زعم أن قوله: "مقبوض" يصيره مقبوضا فقد خرق الإجماع مع كونه زورا مخالفا للحس.
إذا ثبت هذا فنحن إنما أفتينا بلزوم الرهن بضرورة وحاجة، فإذا أراد صاحبها أن يأكل أموال الناس، ويخون أمانته لمسألة مختلف فيها، فالرجوع إلى الفتوى بقول الجمهور في هذه المسألة، فإن رجعنا إلى كتاب الله وسنة رسوله في إيجاب العدل وتحريم الخيانة فهذا هو الأقرب قطعا، وإن رجعنا إلى كلام غالب العلماء فهم لا يلزمون ذلك إلا برفع يد الراهن وكونه في يد المرتهن، انتهى المقصود.
فذكر -رحمه الله تعالى- في هذه الفتيا أن الراجح الذي عليه أكثر العلماء أن الرهن لا يلزم إلا بالقبض، وأنه إنما أفتى بخلافه لضرورة وحاجة، وأنه رجع إلى قول الجمهور لما قد ترتب على خلافه من الخروج عن العدل ومن الخيانة، وهذا الذي أشار إليه -رحمه الله- من الخروج عن العدل، وأكل أموال الناس بالباطل والخيانة؛ في الأمانة قد رأيناه عيانا، وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة. وقد قرر -رحمه الله- في هذه الفتيا أن قول الجمهور أقرب إلى العدل، فلا يجوز أن ينسب إليه -رحمه الله- غير هذا القول المقرر هنا، والله أعلم.
انتفاء لزوم الرهن
(الرابعة) : إذا استأجر إنسان أرضا للزرع ونحوه، ثم رهنه فقصرت

(1/30)

الثمرة عن الدين والأجرة وعن الجذاذ والجزار والعامل ... إلى آخره.
(فالجواب) : إذا انتفى لزوم الرهن لعدم القبض أو الاستدامة تحاصوا في الثمرة وغيرها على قدر الذي لهم؛ لأن محل ذلك ذمة المدين، وتقديم أحدهم على ترجيح من غير مرجح. وما اشتهر بين الناس من تقديم العامل في الزرع ونحوه بأجرته، فلم نقف على أصل يوجب المصير إليه، والله أعلم.
جعل قيمة العروض رأس مال المضاربة
(الخامسة) : إذا دفع إنسان إلى آخر عروضا مضاربة، وجعل قيمتها رأس مال المضاربة، هل يجوز هذا أم لا؟.
(الجواب) : يشترط في المضاربة وشركة العنان أن يكون رأس المال من النقدين أو أحدهما، وهو المذهب؛ وعنه رواية أخرى أنها تصح بالعروض، اختارها أبو بكر وأبو الخطاب وصاحب الفائق وغيرهم، قال في "الإنصاف": قلت: وهو الصواب، فعلى هذه الرواية يرجع عند المفارقة بقيمة العروض عند العقد، كما جعلنا نصابها قيمتها، وسواء كانت مثلية أو غير مثلية، والله أعلم.
فسخ المضاربة
(السادسة) : إذا دفع إنسان مالا مضاربة، وعمل فيه المضارب، ثم تلف من المال شيء بخسارة أو نحوها، ثم فسخ المضارب، هل عليه أن يعمل فيه حتى يكمل رأس المال أم لا؟.
(فالجواب) : ذكر في القواعد الفقهية عن ابن عقيل ما حاصله أنه لا يجوز للمضارب الفسخ حتى يتضرر رأس المال، ويعلم به ربه لئلا يتضرر بتعطل ماله عن الربح، وأن المالك لا يملك الفسخ إذا توجه المال إلى الربح ولا يسقط به حق العامل، قال: وهو حسن جار على قواعد المذهب في

(1/31)

اعتبار المقاصد وسد الذرائع؛ ولهذا قلنا: إن المضارب إذا ضارب لآخر من غير الأول وكان عليه في ذلك ضرر رد حقه من الربح في شركة الأول. انتهى.
(أقول) : مراده بقوله: "حتى يتضرر رأس المال" يعني: إذا لم ينقص، أما إذا نقص فليس على المضارب إلا تنضيض ما بقي في يده من رأس المال، لأن المضاربة عقد جائز، ولا ضمان على المضارب فيما تلف من غير تعدٍ منه ولا تفريط، والله أعلم.
إكراء الأرض والزرع
(السابعة) : هل يلزم صاحب الأرض إذا أكرى أرضه أو شجره عند من يُجوِّز ذلك ما يلزمه في عقد المساقاة من سد حائط أو إجراء نهر أو لا؟ فلم أقف في هذه المسألة للعلماء -رحمهم الله- على نص، والله أعلم.
غنيمة المسلم مال المسلم من كافر
(الثامنة) : ما حكم مال المسلم إذا أخذه الكفار الأصليون، ثم اشتراه بعض التجار ممن أخذه، ثم باعه على آخر… إلخ.
(فالجواب) : أما حكم مال المسلم إذا أخذه الكفار الأصليون فذكر القاضي أبو يعلى -رحمه الله-: أنهم يملكونه بالقهر، وهو المذهب عنده، وقال أبو الخطاب: ظاهر كلام أحمد أنهم لا يملكونها يعني: ولو حازوها إلى دارهم، قال في "الإنصاف": وهو رواية عن أحمد اختارها الآجري وأبو الخطاب في تعليقه وابن شهاب وأبو محمد الجوزي، وجزم به ابن عبدوس في تذكرته، قال في "النظم": لا يملكونه في الأظهر، وذكر ابن عقيل في فنونه ومفرداته روايتين، وصحَّح فيها عدم الملك وصحَّحه في نهايته ابن رزين ونظمها. انتهى.
قال في الشرح: وهو قول الشافعي وابن المنذر؛ لحديث ناقة النبي صلى الله عليه وسلم، ولأنه مال معصوم طرأت عليه يد عادية فلم تملك بها

(1/32)

كالغصب، ولأن من لا تملك فيه غيره لا يملك ماله به أي: بالقهر كالمسلم مع المسلم، ووجه الأولى أن القهر سبب تملك به المسلم مال الكافر فملك به الكافر مال المسلم كالبيع، فعلى هذا يملكونها قبل حيازتها إلى دارهم، وهو قول مالك.
وذكر القاضي أنهم يملكونها بالحيازة إلى دارهم، وهو قول أبي حنيفة. وحكي عن أحمد في ذلك روايتان، قال ابن رجب: ونص أحمد أنهم لا يملكونها إلا بالحيازة إلى دارهم. فعليها يمتنع ملكهم لغير المنقول كالعقار ونحوه، لأن دار الإسلام ليست لهم دارا، وإن دخلوها. لكن ذكر شيخ الإسلام ابن تيمية -رحمه الله- أن أحمد -رحمه الله- لم ينص على الملك ولا على عدمه، وإنما نص على أحكام أخذ منها ذلك، قال: والصواب أنهم يملكونها ملكا مقيدا لا يساوي امتلاك المسلمين من كل وجه. انتهى.
قلت: قد صرح في كتاب "الصارم" و"الفتاوى المصرية" وغيرها أن القيد المشار إليه هو إسلام آخذها، ونصه: "ولو أسلم الحربي وبيده مال مسلم قد أخذه من المسلمين بطريق الاغتنام ونحوه، كان له ملكا ولم يرده إلى الذي كان يملكه عند جماهير العلماء من التابعين ومن بعدهم؛ وهو معنى ما جاء عن الخلفاء الراشدين، وهو مذهب أبي حنيفة ومالك ومنصوص أحمد، وقول جماهير أصحابنا على أن الإسلام والعهد قرر ما بيده من المال الذي كان يعتقده ملكا له فلم يؤخذ منه كجميع ما بيده من العقود الفاسدة التي كان يستحلها.
قال في "الاختيارات: قال أبو العباس: وهذا يرجع إلى أن كل ما قبضه الكفار من الأموال قبضا يعتقدون جوازه فإنه يستقر لهم بالإسلام، قال: ومن العلماء من قال يرده على مالكه المسلم كالغصب؛ ولأنه لو أخذه

(1/33)

منهم المسلم أخذا لا يملك به مسلم من مسلم بأن يغنمه أو يصرفه، فإنه يرده إلى مالكه المسلم؛ لحديث ناقة النبي صلى الله عليه وسلم؛ وهو مما اتفق الناس عليه مما نعلمه ولو كانوا قد ملكوه لملكه الغانم منهم، ولم يرده إلى مالكه. انتهى. واختار أن الكافر يملكه بالإسلام عليه.
أقول: تأمل ما ذكره شيخ الإسلام من حجة الشافعي وموافقيه على أن الكفار لا يملكون أموال المسلمين، فلو كان الكافر يملك مال المسلم بالاستيلاء أو الحيازة إلى داره لم يرد النبي صلى الله عليه وسلم على ابن عمر عبده وفرسه التي كان قد أخذها العدو لما ظهر عليهم المسلمون، فلو لم يكن باقيا على ملك ابن عمر لم يرد إليه، وليس لتخصيصه بذلك دون سائر المسلمين معنى غير ذلك، وعمل بذلك أصحاب رسول الله صلى الله عليه وسلم بعده. والأحاديث بذلك مشهورة في كتب الأحكام وغيرها.
قال البخاري -رحمه الله- في صحيحه: (باب إذا غنم المسلمون مال المسلم ثم وجده المسلم) قال ابن نمير: أنبأنا عبيد الله عن نافع عن ابن عمر أنه ذهب فرس له، فأخذه العدو، فظهر عليه المسلمون فردَّه عليه في زمن النبي صلى الله عليه وسلم، وأبق له عبد فلحق بالروم، فظهر عليه المسلمون فرده عليه خالد بن الوليد بعد النبي صلى الله عليه وسلم. اه. ثم ساقه متصلا.
وما استدل به القائلون بأنهم يملكونها بالقهر من أن القهر سبب يملك به المسلم مال الكافر، فملك به الكافر مال المسلم، فهذا قياس مع الفارق لا يصح دليلا لو لم يكن في مقابلة الأحاديث فكيف يمنعه؟ ولو لم يكن مع الشافعي وأبي الخطاب وابن عقيل فيما صحَّحه من الروايتين، ومن وافقهم كابن المنذر إلا حديث مسلم: "أن قوما أغاروا على سرح النبي صلى الله عليه وسلم، فأخذوا ناقته

(1/34)

وجارية من الأنصار، فأقامت عندهم أياما، ثم خرجت في بعض الليل، قالت: فما وضعت يدي على ناقة إلا رغت حتى وضعتها على ناقة ذلول فامتطيتها، ثم توجهت إلى المدينة، ونذرت إن نجاني الله عليها أن أنحرها، فلما قدمت المدينة استعرفت الناقة، فإذا هي ناقة رسول الله صلى الله عليه وسلم فأخذها، وقلت: يا رسول الله إني نذرت أن أنحرها. قال: بئسما جزيتها لا نذر في معصية الله." وفي رواية: "لا نذر فيما لا يملك ابن آدم" 1.
هذا هو الحديث المشار إليه فيما تقدم، وقد عرفت من كلام شيخ الإسلام المتقدم أن من العلماء من قال يرده على مالكه المسلم ولو أسلم عليه، وعزاه للشافعي وأبي الخطاب، وذكر ما يدل لهذا القول، وأنا أذكر ما يدل لهذا القول أيضا، وإن لم يذكره شيخ الإسلام وهو ما رواه2 في صحيحه عن وائل بن حجر قال: "كنت عند النبي صلى الله عليه وسلم فأتاه رجلان يختصمان في أرض، فقال أحدهما: إن هذا انتزى على أرضي يا رسول الله في الجاهلية، وهو امرؤ القيس بن عابس الكندي وخصمه ربيعة بن عبدان، قال: بينتك؟. قال: ليس لي بينة، قال: يمينه. قال: إذن يذهب بها. قال: ليس لك إلا ذلك" 3 … الحديث.
وأما حكم ما أخذه المسلمون منهم مما قد أخذوه من مال المسلم، فالجمهور من العلماء يقولون: إذا علم صاحبها قبل قسمها ردت إليه بغير شيء. قال الشارح في قول عامة أهل العلم، منهم عمر وسلمان بن ربيعة وعطاء والنخعي والليث والثوري ومالك والأوزاعي والشافعي وأصحاب الرأي، وحجتهم ما تقدم من قصة ابن عمر، قال في "الشرح": وكذلك إن علم الإمام بمال مسلم قبل قسمه وجب ردُّه، وصاحبه أحق به بغير شيء، لأن قسمته صارت باطلة من
__________
1 النسائي: الأيمان والنذور (3812) , وأبو داود: الأيمان والنذور (3316) , وابن ماجه: الكفارات (2124) , وأحمد (4/429,4/430,4/432) , والدارمي: النذور والأيمان (2337) .
2 بياض في الأصل.
3 مسلم: الإيمان (139) , والترمذي: الأحكام (1340) , وأبو داود: الأيمان والنذور (3245) والأقضية (3623) , وأحمد (4/317) .

(1/35)

أصلها، فهو كما لو لم يُقَسَّم، فإن أدركه بعد القسم ففيه روايتان، إحداهما: يكون صاحبه أحق به من الثمن الذي حسب به على آخذه؛ وكذلك إن بيع، ثم قسم ثمنه فهو أحق به من الثمن، وهذا قول أبي حنيفة والثوري والأوزاعي ومالك كي لا يُفضي إلى حرمان أخذه من الغنيمة، أو تضييع الثمن على المشتري، يعني: من الغنيمة وحقهما يُخيَّر بالثمن، فيرجع صاحب المال في عين ماله بمنزلة مشتري الشقص لمشفوع.
والرواية الثانية: أنه لا حق له فيه بعد القسمة بحال، نص عليه أحمد في رواية أبي داود وغيره، وهو قول عمر وسلمان وربيعة وعطاء والنخعي والليث. وقال الشافعي وابن المنذر: يأخذه صاحبه قبل القسمة وبعدها، ويعطى مشتريه ثمنه من خمس المصالح، لأنه لم يزل عن ملك صاحبه، فوجب أن يستحق بغير شيء كما قبل القسمة، ويعطى من حسبت عليه القيمة لئلا يفضي إلى حرمان أخذه حقه من الغنيمة، وجعل من سهم المصالح؛ لأن هذا منها، فإن أخذه أحد الرعية بهبة أو سرقة أو بغير شيء فصاحبه أحق به من غير شيء. وقال أبو حنيفة: لا يأخذه إلا بالقيمة، وهو محجوج بحديث ناقة النبي صلى الله عليه وسلم المتقدم؛ ولأنه لم يحصل في يده بعوض، فصار صاحبه أحق به من غير شيء كما لو أدركه في الغنيمة قبل القسمة، فأما إن اشتراه رجل من العدو فليس لصاحبه أخذه إلا بثمنه.
وهذا كله إنما هو في الكافر الأصلي، أما المرتد فلا يملك مال المسلم بحال عند جميع العلماء، ولا يُعْلَم أحد قال به، وقد تتبعت كتب الخلاف كالمغني والقواعد والإنصاف وغيرها، فما رأيت خلافا في أنه لا يملكه، وإنما الخلاف فيما أتلفه إذا كان في طائفة ممتنعة أو لحق بدار الحرب

(1/36)

والمذهب أنه يضمن ما تلف في يده مطلقا، فافهم ذلك. المرتد لا يملك مال المسلم مطلقا، فافهم ذلك.
فالمسلم يأخذ ماله من المرتد أو من انتقل إليه بعوض أو غيره بغير شيء، وما تلف في يد المرتهن من مال المسلم أو تلف عند من انتقل إليه من جهة المرتد فهو مضمون كالمغصوب.
ثم اعلم أنه قد يغلط من لا تمييز عنده في معنى التلف والإتلاف، فيظن أنه إذا استنفق المال أو باعه أو وهبه أو نحو ذلك يعد إتلافا، وليس كذلك؛ بل هذا تصرف وانتفاع. وقد فرَّق العلماء بين هذا وبين الإتلاف، ومن صور الإتلاف والتلف أن يضيعه أو يضيع أو يسرق أو يحرق أو يقتل1 ونحو ذلك، فإن كان بفعله فهو إتلاف؛ وإن كان بغير فعله فهو بالنسبةإليه تلف يترتب عليه أحكام ما تلف بيده، وبالنسبة إلى الفاعل إتلاف؛ وضابطه فوات الشيء على وجه لا يعد من أنواع التصرفات.
إذا عرفت أن حكم المرتد يفارق حكم الكافر الأصلي، فاعلم أنه قد ذكر شيخ الإسلام ابن تيمية -رحمه الله- فيمن اشترى مال مسلم من التتر لما دخلوا الشام، إن لم يعرف صاحبه صُرِفَ في المصالح وأعطي مشتريه ما اشتراه به، لأنه لم يصر لها إلا بنفقة، وإن لم يقصد ذلك. انتهى من الإنصاف.
اجتهادات العلماء في المنهوب
وسئل –أيضا- عمن اشترى فرسا، ثم ولدت عنده حصانا، وأخذ السلطان الفرس، وأهدى الحصان لرجل فأعطاه عوضه، ثم ظهرت الفرس أنها كانت مكسوبة نهبا من قوم، فهل يحرم ثمن الحصان؟
(فأجاب) : إن كان صاحب الفرس معروفا رُدَّت إليه فرسه، ورجع المشتري بالثمن على بائعه، ويرجع عليه بقيمة الحصان، أو قيمة نصفه الذي يستحقه صاحبه لكونه
__________
1 يعني المملوك الحي من إنسان وحيوان.

(1/37)

غره، وإن كانت مكسوبة من التتر والعرب الذي يغير بعضهم على بعض، فيأخذ هؤلاء من هؤلاء، وهؤلاء من هؤلاء، ولم يعرف صاحبها؛ لم يحرم على مهدي الحصان عوض هديته. والله أعلم.
وقد صرَّح شيخ الإسلام -رحمه الله- بأن هذا المنهوب يرد إلى صاحبه، أو قيمته إن تصرف فيه، ويرجع المشتري بالثمن على البائع، وإنه إن لم يعرف صاحبه ما أخذه من التتر والعرب لم يحرم عليه عوضه، فمفهومه أنه إذا عرف صاحبه، فعوضه حرام على من اعتاض عنه لكونه ظهر مستحقا لمسلم معصوم. وهذا –أيضا- يفيد ما تقدم من قوله: فمن اشترى مال مسلم من التتر إن لم يعرف صاحبه صُرِفَ في المصالح… إلخ. وهو صريح في أن التتر لا يملكون مال المسلم بالاستيلاء والحيازة. ومن العلوم أن التتر من أعظم الناس كفرا لما جمعوه من المكفرات في الاعتقادات والأعمال، ومع ذلك قال شيخ الإسلام: يرد ما أخذوه لصاحبه المسلم من غير أن يدفع إلى مشتريه منهم شيئا، كما يفيده الجواب الثاني. ولم يقل فيه أنه لا يحرم على من اعتاض عن الحصان شيئا إلا بقيد عدم معرفة صاحبه بناء على أصله في الأموال التي جهلت أربابها؛ ولذلك قال في المكوس: إذا أقطعها الإمام الجند هي حلال لهم إذا جهل مستحقها.
وبهذا يظهر الجواب عن المسألة التاسعة، وهو أن ما دفع في هذه السنين من النهب والظلم يرد ما وجد منه إلى مالكه، من غير أخذ ثمن ولا قيمة، وحكم يد المشتري منهم حكم الأيدي المترتبة على يد الغاصب؛ لما تقرر من أن الخلاف إنما جرى في حق الكافر الأصلي، وأما المرتد ونحوه فالقول بأنه لا يملك مال المسلم مسألة وفاق.

(1/38)

قال شيخ الإسلام -رحمه الله- في الفتاوى المصرية ما يفهم الفرق بين الكافر الحربي والمرتد، فقال: وإذا قدر على كافر حربي فنطق بالشهادتين وجب الكف عنه، بخلاف الخارجين عن الشريعة كالمرتدين الذين قاتلهم أبو بكر رضي الله عنه والتتر وأمثال هذه الطوائف ممن نطق بالشهادة ولا يلتزم شرائع الإسلام، وأما الحربي فإذا نطق بها كفَّ عنه. وقال –أيضا-: ويجب جهاد الكفار، واستنقاذ ما بأيديهم من بلاد المسلمين وأموالهم بإنفاق المسلمين، ويجب على المسلمين أن يكونوا يدا واحدة على الكفار، وأن يجتمعوا ويقاتلوا على طاعة الله ورسوله والجهاد في سبيله. انتهى.
فيعلم مما تقرر أن الأموال المنهوبة في هذه السنين غصوب يجري فيها حد الغصب، وما يترتب عليه، وبهذا أفتى شيخنا الشيخ عبد الله بن شيخنا الإمام -رحمهما الله تعالى-، وأفتى به الشيخ محمد بن علي قاضي صنعاء، وما علمت أن أحدا له أدنى ممارسة يخالف ذلك، والله أعلم.
ذبح السارق المسلم أو الكتابي المسروق مع التسمية
(العاشرة) : قال السائل وجدت نقلا عن الإقناع وشرحه إذا ذبح السارق المسلم أو الكتابي المسروق مسميا حل لربه ونحوه أكله، ولم يكن ميتة كالمغصوب. انتهى. قال السائل: وهل هذا إلا مغصوب ويعارضه حديث عاصم بن كليب عن أبيه… إلخ.
(الجواب) : لا معارضة إذ ترك رسول الله صلى الله عليه وسلم الأكل منها لا يدل على أنها ميتة من وجوه، منها: أنها ليست ملكا لهم ولا لمن ذبحها، فهي وإن حرمت عليهم لا تحرم على مالكها، ولا من أذن له مالكها في الأكل منها. ويحتمل أنه ترك الأكل منها تنزُّها، ويدل على حلها بهذه الزكاة قوله: أطعمتها الأسارى) وهو لا يطعهم ميتة، وقوله: "كالمغصوب"

(1/39)

راجع لقوله حلالا لا لقوله ميتة شبهه بذبح الحيوان المغصوب في الحل لا في الحرمة، والله أعلم. قاص أو جازفه في الدين
(الحادية عشرة) : إذا كان لإنسان على آخر دين من طعام ونحوه، فأشفق في الوفاء، فطلب غريمه أن يعطيه الثمرة عماله في ذمته، فهل يجوز ذلك أم لا.
(فالجواب) - وبالله التوفيق-: قال البخاري -رحمه الله- في صحيحهباب إذا قاص أو جازفه في الدين، فهو جائز -زاد في رواية كريمة- تمرا بتمر وغيره) وساق حديث جابر أن أباه توفي، وترك عليه ثلاثين وسقا لرجل من اليهود، فاستنظره جابر فأبى أن ينظره، وكلم رسول الله صلى الله عليه وسلم ليشفع له إليه فجاء رسول الله صلى الله عليه وسلم فكلم اليهودي ليأخذ ثمر نخله بالذي له فأبى، الحديث. وبه استدل ابن عبد البر وغيره من العلماء على جواز أخذ الثمر على الشجر عما في ذمته، إذا علم أنه دون حقه إرفاقا بالمدين، وإحسانا إليه وسماحة بأخذ الحق ناقصا.
وترجم البخاري -رحمه الله- بهذا الشرط فقال: إذا قضى دون حقه أو حلَّله فهو جائز) ، وساق حديث جابر -أيضا-، فأما إذا كان يحتمل أنه دون حقه أو مثله أو فوقه، فهذا غير جائز أن يأخذ عما في الذمة شيئا مجازفة أو خرصا، لا سيما إذا كان دين سَلَمٍ لما في البخاري وغيره عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم ومضمون" 1 هذا الحديث عام، وبه أخذ الجمهور، وقد يقال: إن قضية جابر قضية عين لا عموم لها، ويترجَّح المنع بهذا سدا للذريعة، لا سيما في هذه الأوقات لكثرة الجهل والجراءة بأدنى شبهة، والله أعلم.
الباطل والفاسد عند الأصوليين
(الثانية عشرة) : ما حكم الباطل والفاسد عند الأصوليين
__________
1 البخاري: السلم (2239) , ومسلم: المساقاة (1604) , والترمذي: البيوع (1311) , والنسائي: البيوع (4616) , وأبو داود: البيوع (3463) , وابن ماجه: التجارات (2280) , وأحمد (1/217,1/222) .

(1/40)

(الجواب) : هما مترادفان عند الأصوليين والفقهاء من الحنابلة والشافعية، وقال أبو حنيفة: إنهما متباينان، فالباطل عنده ما لم يشرع بالكلية كبيع المضامين والملاقيح، والفاسد ما شرع أصله، ولكن امتنع لاشتماله على وصف محرم كالربا. وعند الجمهور كل ما كان منهيا عنه إما لعينه أو وصفه ففاسد وباطل؛ لكن ذهب بعض الفقهاء من الحنابلة إلى التفرقة بين ما أجمع على بطلانه وما لم يجمع على بطلانه، فعبروا عن الأول بالباطل، وعن الثاني بالفاسد، لتمييز هذا من هذا، لكون الثاني يترتب عليه أحكام الصحيح غالبا، أو أنهم قصدوا الخروج من الخلاف في نفس التعبير، لأن من عادة الفقهاء أهل المذهب مراعاة الخروج من الخلاف. وبعضهم يعبر بالباطل عن المختلف فيه مراعيا للأصل، ولعل من فرَّق بينهما في التعبير لا يمنع من تسمية المختلف فيه باطلا، فلا اختلاف. ومثل ذلك خلافهم في الفرض، والواجب، قال في القواعد الأصولية: "نهما مترادفان شرعا في أصح الروايتين عن أحمد، اختارها جماعة منهم ابن عقيل، وقاله الشافعية. وعن أحمد الفرض آكد اختارها جماعة، وقاله الحنفية. فعلى هذه الرواية الفرض: ما ثبت بدليل مقطوع به، وذكره ابن عقيل عن أحمد، وقيل: ما لا يسقط في عمد ولا سهو. وحكى ابن عقيل عن أحمد رواية: أن الفرض ما لزم بالقرآن، والواجب ما كان بالسنة، وفائدة الخلاف أنه يثاب على أحدهما أكثر، وأن طريق أحدهما مقطوع به، والآخر مظنون، ذكره القاضي، وذكرهما ابن عقيل على الأول، قال غير واحد: والنزاع لفظي. وعلى هذا الخلاف ذكر الأصحاب مسائل فرَّقوا فيها بين الفرض والواجب، والله أعلم وصلى الله على محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا.

(1/41)


الاستدانة لأجل وتزييد الفائدة بالتأخير، تحريم الربا - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

الاستدانة لأجل وتزييد الفائدة بالتأخير
بسم الله الرحمن الرحيم
وبه أستعين
(مسألة) في رجل أراد الاستدانة من رجل فقال: أعطيك كل مائة بكسب كذا. وتبايعا بينهما شيئا من عروض التجارة؛ فلما استحق الدين طالبه بالدين، فعجز عنه فقال: اقلب علي الدين بكسب كذا وكذا في المائة، وتبايعا بينهما عقارا، وفي آخر كل سنة يفعل معه مثل ذلك، وفي جميع المبايعات غرضهم الحلال. فصار المال عشرة آلاف درهم، فهل يحل لصاحب الدين مطالبة الرجل بما زاد في هذه المدة الطويلة؟ وهل لولي الأمر إنكار ذلك أم لا؟
(فالجواب) : قول القائل لغيره: أدينك كل مائة بكسب كذا وكذا حرام. وكذلك إذا حل الدين عليه وكان معسرا، فإنه يجب إنظاره؛ ولا يجوز إلزامه بالقلب عليه باتفاق المسلمين. وبكل حال فهذه المعاملة وأمثالها من المعاملات التي يقصد بها بيع الدراهم بأكثر منها إلى أجل هو معاملة فاسدة ربوية، والواجب رد المال المقبوض فيها، إن كان باقيا، وإن كان فانيا رد مثله؛ ولا يستحق الدافع أكثر من ذلك. وعلى ولي الأمر المنع من هذه المعاملات الربوية، وعقوبة من يفعلها، ورد الناس فيها إلى رؤوس أموالهم دون الزيادات؛ فإن هذا من الربا الذي حرَّمه الله ورسوله، وقد قال -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} 1.
__________
1 سورة البقرة آية: 278.

(1/42)

تحريم الربا
(مسألة) في تحريم الربا وما يفعل من المعاملات بين الناس اليوم ليتوصلوا بها إلى الربا، وإذا حل الدين يكون المديون معسرا، فيقلب الدين في معاملة أخرى بزيادة مال، وما يلزم ولاة الأمور في هذا؟ وهل يرد على صاحب المال رأس ماله دون ما زاد في معاملة الربا؟
(الجواب) : المراباة حرام بالكتاب والسنة والإجماع، وقد (لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، ولعن المحلل والمحلل له) ، قال الترمذي: حديث صحيح؛ فالاثنان ملعونان. وكان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجَّل، فإذا حلَّ الأجل قال له: أتقضي أم تربي؟ فإن وفَّاه وإلا زاد هذا في الأجل، وزاد هذا في المال؛ فيتضاعف المال والأصل واحد؛ وهذا الربا حرام بإجماع المسلمين.
وأما إذا كان هذا هو المقصود، ولكن توسلوا بمعاملة أخرى فهذا تنازع فيه المتأخرون من المسلمين، وأما الصحابة فلم يكن فيهم نزاع أن هذا محرم؛ فإنما الأعمال بالنيات، والآثار عنهم بذلك كثيرة مشهورة. والله -تعالى- حرَّم الربا لما فيه من ضرر المحتاجين وأكل المال بالباطل، وهو موجود في المعاملات الربوية. وأما إذا حلَّ الدَّيْن، وكان الغريم معسرا لم يجز بإجماع المسلمين أن يقلب بالقلب لا بمعاملة ولا غيرها، بل يجب إنظاره، وإن كان موسرا، كان عليه الوفاء؛ فلا حاجة إلى القلب لا مع يساره، ولا مع إعساره، والواجب على ولاة الأمور بعد تعزير المتعاملين بالمعاملة الربوية بأن يأمروا المدين أن يؤدي رأس المال، ويسقطوا الزيادة الربوية؛ فإن كان معسرا وله مغلات يوفَّي منها، وُفِّيَ دينه منها بحسب الإمكان، والله أعلم.

(1/43)

المتاجرة بالعملة
(مسألة) فيمن اشترى الفلوس أربعة عشر قرطاسا بدرهم ويصرفها ثلاثة عشر بدرهم، هل يجوز؟
(الجواب) : إذا كان يصرفها للناس بالسعر العام جاز ذلك، وإن اشتراها رخيصة. وأما من باع سلعة بدراهم، فإنه لا يجب عليه أن يقتص عن شيء منها فلوسا إلا باختياره، وكذلك من اشتراها بدراهم فعليه أن يوفيها دراهم؛ فإن تراضيا على التعويض عن الثمن أو بعضه بفلوس بالسعر الواقع، جاز، والله أعلم.
التفاضل في الربوي للحاجة وانتفاء الضرر
(مسألة) في بيع الأكاديس الإفرنجية بالدراهم الإسلامية مع العلم بأن التفاوت بينهما يسير لا يقوم بمؤنة الضرب، بل فضة هذه الدراهم أكثر، هل تجوز المقايضة بينهما أم لا؟
(الجواب) : هذه المقايضة تجوز في أظهر قولي العلماء، والجواز فيه له مأخذان، بل ثلاثة: أحدها: أن هذه الفضة معها نحاس، وتلك فضة خالصة، والفضة المقرونة بالنحاس أقل، فإذا بيع مائة درهم من هذه بسبعين –مثلا- من الدراهم الخالصة، فالفضة التي في المائة أقل من سبعين، فإذا جعل زيادة الفضة بإزاء النحاس جاز على أحد قولي العلماء الذين يجوزون مسألة (مد عجوة) كما هو مذهب أبي حنيفة وأحمد في إحدى الروايتين، وهي –أيضا- مذهب مالك وأحمد في المشهور عنه، إذا كان الربوي تبعا لغيره كما إذا باع شاة ذات لبن بلبن، أو دارا مموَّهة بالذهب بذهب، والسيف المحلى بفضة بفضة أو ذهب، ونحو ذلك. والذين منعوا عن مسألة (مد عجوة) وهو بيع الربوي بجنسه إذا كان معهما، أو مع أحدهما من غير جنسه قد علَّله طائفة منهم من أصحاب الشافعي وأحمد بأن الصفقة إذا اشتملت على عوضين

(1/44)

مختلفين انقسم الثمن عليهما بالقيمة، وهذه علة ضيقة؛ فإن الانقسام إذا باع شقصا مشفوعا، وما ليس بمشفوع كالعبد والسيف والثوب إذا كان لا يحل عاد الشريك إلى الأخذ بالشفعة، فأما انقسام الثمن بالقيمة لغير حاجة فلا دليل عليه. والصحيح عند أكثرهم كون ذلك ذريعة إلى الربا، بأن يبيع ألف درهم في كيس بألفي درهم، ويجعل الألف الزائدة في مقابلة الكيس كما يجوِّز ذلك من يجوِّزه من أصحاب أبي حنيفة. والصواب في مثل هذا أنه لا يجوز, لأن المقصود بيع دراهم بدراهم متفاضلة، فمتى كان المقصود ذلك حرم التوسل إليه بكل طريق، فإنما الأعمال بالنيات. وكذلك إذا لم يعلم مقدار الربوي، بل يخرص خرصا مثل القلادة التي بيعت يوم خيبر، وفيها خرز مغلف بذهب فقال النبي صلى الله عليه وسلم: "لا تباع حتى تُفَصَّل" 1، فإن تلك القلادة لما فصلت كان ذهب الخرز أكثر من ذلك الذهب المفرد فنهى النبي -صلى الله تعالى عليه وسلم- عن بيع هذا بهذا حتى تفصل، لأن الذهب المفرد يجوز أن يكون أنقص من الذهب المقرون؛ فيكون قد باع ذهبا بذهب مثله، وزيادة خرز، وهذا لا يجوز.
وإذا علم المأخذ فإذا كان المقصود بيع دراهم بدراهم مثلها، وكان المفرد أكثر من المخلوط كما في الدراهم الخالصة بالمغشوشة بحيث تكون الزيادة في مقابلة الخلط، لم يكن في هذا من مفسدة الربا شيء، إذ ليس المقصود بيع دراهم بدراهم أكثر منها، ولا هو بما يحتمل أن يكون فيه ذلك؛ فيجوز التفاوت.
(المأخذ الثاني) : مأخذ من يقول يجوز بيع الربوي بالربوي على سبيل التحري والخرص عند الحاجة إلى ذلك إذا تعذر الكيل أو الوزن، كما يقول ذلك مالك والشافعي وأحمد في بيع العرايا بخرصها كما مضت فيه
__________
1 مسلم: المساقاة (1591) , والنسائي: البيوع (4573) , وأبو داود: البيوع (3352) , وأحمد (6/21) .

(1/45)

السنة في جواز الرطب بالتمر خرصا لأجل الحاجة. ويجوز ذلك في كل الثمار في أحد الأقوال في مذهب أحمد وغيره، وفي الثاني: لا يجوز، وفي الثالث: يجوز في العنب والرطب خاصة، كما يقوله من يقوله من أصحاب الشافعي، وكما يقول نظير ذلك مالك وأصحابه في بيع الموزون على سبيل التحري عند الحاجة، كما يجوز بيع الخبز بالخبز على وجه التحري. وجوَّزوا بيع اللحم باللحم على وجه التحري في السفر، قالوا: لأن الحاجة تدعو إلى ذلك ولا ميزان عندهم؛ فيجوز كما جازت العرايا؛ وفرَّقوا بين ذلك وبين الكيل، فإن الكيل ممكن ولو بالكف. وإذا كانت السنة قد مضت بإقامة التحري والاجتهاد مقام العلم بالكيل أو الوزن عند الحاجة، فمعلوم أن الناس يحتاجون إلى بيع هذه الدراهم المغشوشة بهذه الخالصة، وقد عرفوا مقدار ما فيها من الفضة بإخبار أهل الضرب وإخبار الصيارفة وغيرهم ممن سبك هذه الدراهم، وعرف قدر ما فيها من الفضة، فلم يبق في ذلك جهل مؤثر، بل العلم بذلك أظهر من العلم الخرص أو نحو ذلك.
وهم إنما مقصودهم دراهم بدراهم بقدر نصيبهم، ليس مقصودهم أخذ فضة زائدة، ولو وجدوا من يضرب لهم هذه الدراهم فضة خالصة من غير اختيارهم بحيث تبقى في بلادهم لفعلوا ذلك، وأعطوه أجرته؛ فهم ينتفعون لما يأخذونه من الدراهم الخالصة، ولا يتضررون بذلك، وكذلك أرباب الخالصة إذا أخذوا هذه الدراهم فهم ينتفعون بذلك لا يتضررون. وهذا مأخذ ثالث يبين الجواز، وهو أن الربا إنما حرم لما فيه من أخذ الفضل، وذلك ظلم يضر المعطي، فحرم لما فيه من الضرر، وإذا كان كل من المتقايضين مقايضه أنفع له من كسر دراهمه، وهو إلى ما يأخذه محتاج كان ذلك مصلحة لهما هما يحتاجان

(1/46)

إليها، والمنع من ذلك مضرة عليهما؛ والشارع لا ينهى عن المصالح الراجحة، ويوجب المضرة المرجوحة كما قد عرف ذلك من أصول الشرع. وهذا كما أن من أخذ السفتجة من المقرض، وهو أن يقرضه دراهم يستوفيها منه في بلد آخر، مثل أن يكون المقرض غرضه حمل دراهم إلى بلد آخر، والمقترض له دراهم في ذلك البلد، وهو محتاج إلى دراهم في بلد المقرض، فيقترض منه في بلد دراهم المقرض، ويكتب له سفتجة أي: ورقة إلى بلد فيها دراهم المقترض، فهذا يجوز في أصح قولي العلماء، وقيل: ينهى عنه؛ لأنه قرض جرَّ منفعة والقرض إذا جر منفعة كان ربا. والصحيح الجواز لأن المقترض رأى النفع بأمن خطر الطريق إلى نقل دراهمه إلى ذلك، وقد انتفع المقرض أيضا بالوفاء في ذلك البلد، وأمن خطر الطريق إذا نقل دراهمه إلى بلد دراهم المقترض؛ فكلاهما منتفع بهذا الاقتراض؛ والشارع لا ينهى عما ينفع الناس ويصلحهم ويحتاجون إليه، وإنما ينهى عما يضرهم ويفسدهم، وقد أغناهم الله عنه، والله أعلم.
الأكل بعوض
(مسألة) في جندي له أقطاع، ويجيء عند فلاحيه فيطعمونه، هل يأكل؟
(الجواب) : إذا أكل وأعطاهم عوض ما أكل فلا بأس، والله أعلم.
الأموال المكسوبة من الخمر والحشيش
(مسألة) في الأموال المكسوبة من الخمر والحشيش، هل يأكلها الفقير أو أعوان ولي الأمر؟
(الجواب) : المال المكسوب من الخمر والحشيشة يتصدق به، وإذا تصدق به جاز للفقير أكله، ويجوز أن يعطيه ولي الأمر لأعوانه، والله أعلم.
العمل في المكان المغصوب
(مسألة) : في رجل يطحن في طواحين السلطان يستأجرها، وهو يعلم أن بعضها ما هو غصب، وفي رجل يعمل في زرع السلطان، هل

(1/47)

نصيبه منه حلال أو ما يكسبه الأول من الطاحون؟
(الجواب) : أما الأراضي السلطانية والطواحين السلطانية التي يعلم أنها مغصوبة، فيجوز للإنسان أن يعمل فيها مزارعة بنصيب من الزرع، ويجوز أن يستأجرها، ويجوز أن يعمل فيها بأجرته مع الضامن. وأما إذا علم أنها مغصوبة، ولم يعرف لها مالك معين، فهذه فيها نزاع؛ والأظهر أنه يجوز العمل فيها، إذا كان العامل لا يأخذ إلا أجرة عمله، فإنه حينئذ لا يكون قد ظلم أحدا شيئا. والعمل فيها خير من تعطيلها على كل تقدير، وهذا إن أمكن أن ترد إلى أصحابها وإلا صرفت في مصالح المسلمين، والمجهول كالمعدوم. وأما إذا عرف أن للأرض مالكا معينا، وقد أخذت منه بغير حق، فلا يعمل فيها بغير إذنه، أو إذن وليه، أو وكيله، والله أعلم.
القصاص من السكران
(مسألة) في رجل أمسك رجلا، وقدمه لرجل سكران بيده سيف، فضربه السكران، فقتل. هل يلزم الذي أمسكه (القود) أم لا؟
(الجواب) : يجب القود على هذا الذي أمسكه وقدمه إلى الذي ضربه بالسيف حتى مات في أظهر قولي العلماء، كما هو قول مالك وأحمد في إحدى الروايتين عنه، والله أعلم.
صيال البهائم
(مسألة) في راكب فرس مسربة دباب، ومعه دب فجعل الفرس، ورأى راكبه، ثم هرب ورأى رجلا، فمات؟
(الجواب) : لا ضمان على صاحب الفرس، والحال هذه لكن الدباب عليه العقوبة، والله أعلم.
قتل الجماعة بالواحد
(مسألة) في ثلاثة من اللصوص أخذ اثنان منهم مالا، والثالث قتل الجمال هل تقتل الثلاثة؟

(1/48)

(الجواب) إذا كان الثلاثة حرامية اجتمعوا ليأخذوا المال بالمحاربة قتل الثلاثة، وإن كان الذي باشر القتل واحدا منهم، والله أعلم1.
سرق كيل غلة وبذره ولم يعرف مالكه
(مسألة) فيمن سرق كيل غلة وبذره ولم يعرف مالكه، هل يجوز له الزرع كله؟
(الجواب) : أما مقدار الزرع فيتصدق به بلا ريب، وأما الزيادة ففيها نزاع، وأعدل الأقوال أن يجعل ذلك مزارعة، فيأخذ نصيبه، ونصيب البذر يتصدق به عنه، والله أعلم.
اختلاط الحرام بالحلال
(مسألة) في رجل يختلط ماله الحلال بالحرام؟
(الجواب) : يخرج قدر الحرام بالميزان فيدفعه إلى صاحبه، وقدر الحلال حلاله، وإن لم يعرفه أو تعذرت معرفته تصدق به عنه، والله أعلم.
زكاة الإبل
(مسألة) في الرجل له جمال، ويشتري لها أيام الرعي مرعى، هل فيها زكاة؟
(الجواب) : إذا كانت راعية أكثر الحول مثل أن يشتري لها المرعى ثلاثة أشهر أو أربعة فإنه يزكيها، هذا أظهر قولي العلماء.
زكاة الزروع
(مسألة) في مقطع له فلاح، والزرع بينهما مناصفة، فهل عليه عشر؟
(الجواب) : ما ثبت على ملك الإنسان فعليه عشره، فالأرض المقطعة إذا كانت المقاسمة نصفين فعلى الفلاح تعشير نصفه، وعلى المقطع تعشير نصفه، هذا على القول الصحيح الذي عليه عمل المسلمين قديما وحديثا، وهو قول من قال إن المزارعة صحيحة سواء كان البذر من المالك أو من العامل، وأما من قال إن المزارعة باطلة فعنده لا يستحق المقطع إلا أجرة المثل أو الزرع كله
__________
1 أي: إذا كانوا من المشتركين في قطع الطرق، وقتل الناس لأخذ أموالهم، وأما إذا كانوا لصوصا غير قتلة، وانفرد أحدهم بقتل الجمال أو غيره فلا يقتل إلا القاتل.

(1/49)

لرب البذر العامل، وحينئذ فالعشر كله على العامل، فإن أراد المقطع أن يأخذ نصف المغل مقاسمة، ويجعل العشر كله على صاحب النصف الآخر لم يكن له هذا باتفاق العلماء، والله أعلم.
زكاة المال
(مسألة) في رجل تحت يده مال فوق النصاب فأخرج منه شيئا من زكاة الفرض ظنا منه أنه قد حال عليه الحول، ثم تبين أنه لم يحل الحول فيمن يخرج الزكاة، وفي نفسه إذا كان الحول حال فهي زكاة، وإلا تكون سلفا على ما يجب بعد، هل يجزي في الصورتين؟.
(الجواب) : نعم يجب ذلك من الزكاة في الصورتين جميعا إذا وجبت الزكاة، والله أعلم.
بيع الآبق
(مسألة) في مملوك لشخص مسلم مقيم في بلاد التتر، ثم إن المملوك هرب من عند أستاذه من تلك البلاد، وجاء إلى بلاد الشام، وهو في الرق. والآن المملوك يختار البيع، فهل يجوز لأحد أن يبيعه ليحفظ ثمنه لأستاذه، ويوصل ذلك إليه أم لا؟
(الجواب) : نعم يجوز إذا كان في رجوعه إلى تلك البلاد ضرر عليه في دينه أو دنياه، فإنه يباع في هذه البلاد بدون إذن أستاذه، والله أعلم.
مشيئة الله
(مسألة) في أقوام يقولون: المشيئة، مشيئة الله في الماضي والمستقبل. وأقوام يقولون: المشيئة في المستقبل لا في الماضي، ما الصواب؟
(الجواب) : الماضي مضى بمشيئة الله، والمستقبل لا يكون إلا أن يشاء الله؛ فمن قال في الماضي أن الله خلق السماوات -إن شاء الله-، أو أرسل محمدا -إن شاء الله- فقد أخطأ، ومن قال خلق الله السماوات بمشيئة الله وأرسل محمدا بمشيئة الله ونحو ذلك فقد أصاب. ومن قال أنه يكون في الوجود

(1/50)

شيء بدون مشيئة الله فقد أخطأ، ومن قال: ما شاء الله كان وما لم يشأ لم يكن: فقد أصاب. وكل ما تقدم فقد كان بمشيئة الله قطعا؛ فالله خلق السماوات بمشيئته قطعا، وأرسل محمدا بمشيئته قطعا، والإنسان الموجود خلْق الله بمشيئته قطعا؛ وإن شاء الله أن يغير المخلوق من حال إلى حال فهو قادر على ذلك، فما خلقه فقد كان بمشيئته قطعا، وإن شاء الله أن يغيره غيره بمشيئته قطعا؛ والله أعلم.
التحايل على القصاص والدية
(مسألة) في طائفة تسمى العشير قيس ويمن يكثر القتل بينهم ولا يبالون به، وإذا طلب منهم القاتل أحضروا شخصا غير القاتل يتفقون معه على أن يعترف بالقتل عند ولي الأمر، فإذا اعترف جهزوا إلى المتولي مَنْ يدعي أنه من قرابة المقتول ويقول: أنا قد أبرأت هذا القاتل مما استحقه عليه؛ ويجعلون ذلك ذريعة إلى سفك الدماء وإقامة الفتن، فإذا رأى ولي الأمر وضع دية المقتول الذي لا يعرف قاتله من الطوائف الذين أثبت أسماءهم في الديوان على جميع الطوائف منهم، هل له ذلك أم لا؟ أو رأى وضع ذلك على أهل محلة القاتل كما نقل بعض الأئمة رضي الله عنهم؟ أو رأى تعزير هؤلاء العشير عند إظهارهم الفتن وسفك الدماء والعناد بوضع مال عليهم يؤخذ منهم ليكف نفوسهم العادية عن ذلك كله، فهل ذلك صحيح أم لا؟ وهل يثاب على ذلك؟ أفتونا مأجورين.
(فأجاب) الحنفي عن هذا السؤال بانقسامه على أهل المحلة التي وجد فيها قتيل لم يعرف قاتله، ووضع الدية عليهم دون التعزير بأخذ الأموال.
(وأجاب الشيخ) -أيده الله-: الحمد لله، إذا عرف القاتل فلا توضع الدية على أهل مكان المقتول باتفاق الأئمة، وإذا لم يعرف قاتله لا ببينة ولا إقرار ففي مثل هذا تُشرع القسامة، فإذا كان هناك لوث حلف المدعون

(1/51)

خمسين يمينا عند الجمهور مالك والشافعي وأحمد كما ثبت عن النبي -صلى الله عليه وسلم -في قصة القتيل الذي وجد بخيبر، فإن لم يحلفوا حلف المدعى عليه. ومذهب أبي حنيفة يحلف المدعى عليهم أولا؛ فإن مذهبه أن اليمين لا تكون إلا في جانب المدعى عليه.
والجمهور يقولون: هي في جنبه أقوى المتداعيين، فأما إذا عرف القاتل، فإن كان قتله لأخذ مال فهو محارب يقتله الإمام حدا، وليس لأحد أن يعفو عنه لا أولياء المقتول ولا غيرهم، وإن قتل لأمر خاص، فهذا أمره إلى أولياء المقتول، فإن عفوا عنه ... 1 وللإمام في مذهب مالك أن يجلده مائة جلدة ويحبسه سنة، فهذا التعزير يُحَصِّلُ المقصود.
وعلى هذا، فإن كان أولياء المقتول قد رضوا بقتل صاحبهم فلا أرغم الله إلا بآنافهم، وإذا قيل: توضع الدية في بعض الصور على أهل المكان مع القسامة، فالدية لورثة المقتول لا لبيت المال، ولم يقل أحد من الأئمة: إن دية المقتول لبيت المال، وكذلك لا توضع الدية بدون قسامة باتفاق الأئمة.
وهؤلاء المعروفون بالفتن والعناد، لولي الأمر أن يمسك منهم مَنْ عرف بذلك فيحبسه، وله أن ينقله إلى أرض أخرى ليكف بذلك عدوانه، وله أن يعزر أيضا مَنْ ظهر الشر منه بما يكف به شره وعدوانه. ففي العقوبات الجارية على سنن العدل والشرع ما يعصم الدماء والأموال، ويغني ولاة الأمور عن وضع جنايات تفسد العباد والبلاد.
ومن اتُّهِمَ بقتلٍ وكان معروفا بالفجور، فلولي الأمر عند طائفة من العلماء أن يعاقبه تعزيرا على فجوره وتقريرا له؛ وبهذا وأمثاله يحصل مقصود السياسة العادلة. والله أعلم.
فائي يأخذ منه رؤساء القرى شيئا يضيفون به المنقطعين وغيرهم
(مسألة) في رجل فائي يأخذ منه رؤساء القرى شيئا يضيفون به
__________
1 هكذا في الأصل، بلا جواب الشرط وهو: سقط القود ووجبت الدية.

(1/52)

المنطعين وغيرهم ويجبون من المساكين والأرامل مالا فيعطونه، هل يكون حلالا أم حراما؟
(الجواب) : إذا اشتروا منهم شيئا وأعطوهم ثمنه من مال يعلمون أنه مغصوب أخذ من أصحابه ظلما، لم يكن لهم أن ينتفعوا به؛ لكن هذا المال إذا اشتروا لهم به ما يطلبونه منهم، لم يكن عليهم منه شيء، إذا كانوا مكرهين على ذلك. فينبغي لمن يتقي أن يظلم وأن يظلم إن اشترى المظلمة بأموالهم ما يطلبونه منه لئلا يظلم غيره، ولا يكون هو مظلوما وهو مكره على هذا العمل. ومع هذا فالمال الذي جمعوه من الناس، وقد تعذر رده على أصحابه إذا أعطوه للفائي عوضا مما أخذوه منه بغير اختياره فهو أحق به ممن يعطاه من غير معاوضة، والظالم في الحقيقة هو الذي أخذ الأموال بغير حق، لا من أخذ عوض ماله من مال لا يعلم له مستحقا معينا، والله أعلم.
(مسألة) في نوبة الوكلاء والشحاني يحفظ الغلال على الفلاحين، هل هي حلال؟
(الجواب) : إذا كان يحفظ الزرع لصاحب الأرض والفلاح، فله أجرته عليها، فإذا كانت المؤونة التي يأخذها من الفلاح بقدر حقه عليه: فلا بأس، والله أعلم
أخذ الزكاة ممن ليس عنده نصاب
(مسألة) في قرية بها فلاحون، وهي نصفان: أحد فلاحي النصفين له غنم تجب فيها الزكاة؛ والنصف الآخر ليس لفلاحيه غنم قدر ما تجب فيه الزكاة؛ فألزم الإمام أهل القرية بزكاة الغنم على الفلاحين، فهل تجب على من له النصاب؛ وإذا وجبت عليه فهل يجوز للإمام أن يأخذ ممن ليس له نصاب؟

(1/53)

(الجواب) : تجب إن كان المطلوب هو مقدار ما فرضه الله على من تجب عليه الزكاة اختصوا بأدائه، وإن كان المطلوب فوق الواجب على سبيل الظلم، اشترك فيه الجميع بحسب أموالهم. والله أعلم.
سامري ضرب مسلما وشتمه
(مسألة) في سامري ضرب مسلما وشتمه.
(الجواب) تجب عقوبته عقوبة بليغة تردعه وأمثاله، والله أعلم.
رجل استأجر قطع أرض وقف وغرس فيها غراسا ومضت مدة الاستئجار
(مسألة) في رجل استأجر قطع أرض وقف وغرس فيها غراسا، وأثمر؛ ومضت مدة الاستئجار، فأراد نظار الوقف قلع الغراس، فهل لهم ذلك، أو أجرة المثل، وهل يثاب ولي الأمر على مساعدته؟
(الجواب) : ليس لأهل الأرض قلع الغراس بل لهم المطالبة بأجرة المثل، أو تملك الغراس بقيمته، أو ضمان نقصه إذا قلع. وما دام باقيا فعلى صاحبه أجرة مثله، وعلى ولي الأمر منع الظالم من ظلمه، والله أعلم.
حديثمن شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاقتلوه)
(مسألة) في قوله -عليه السلام-: "من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاقتلوه" 1 هل لهذا الحديث أصل؟ ومَنْ رواه؟
(الجواب) : نعم له أصل، وهو مروي من وجوه متعددة، وهو ثابت عند أهل الحديث؛ لكن أكثر العلماء يقولون: هو منسوخ، وتنازعوا في ناسخه على عدة أقاويل: ومنهم من يقول: بل حكمه باق، وقيل: بل الوجوب منسوخ، والجواز باقٍ، وقد رواه أحمد والترمذي وغيرهما ورواه ابن ماجه، ولا أعلم أحدا قدح فيه.2 والله أعلم.
__________
1 أبو داود: الحدود (4485) .
2 لعله يريد الحديث المروي بهذا المعنى عن عدة من الصحابة. وأما اللفظ الذي سئل عنه فقد رواه أحمد والحارث بن أبي أسامة من طريق الحسن البصري عن عبد الله بن عمرو، وأعلوه بأن الحسن لم يسمع من عبد الله بن عمرو.

(1/54)

هل يصح للشريك شفعة
(مسألة) في رجل له ملك وله شركة فيه فاحتاج إلى بيعه، فأعطاه إنسان فيه شيئا معلوما فباعه، فقال: زن لي ما قلت فنقصه بغير المثل، فهل يصح للشريك شفعة أم لا؟ وهل يصح شفعة أم لا؟
(الجواب) : إذا باعه بثمن معلوم كان على المشتري أداء ذلك الثمن، وإن كان البيع فاسدا قد فات كان عليه قيمة مثله. وإذا كان الشقص مشفوعا فللشريك فيه الشفعة، والله أعلم.
أكرهها زوجها على إبرائه من الصداق
(مسألة) في بنت يتيمة تحت الحجر مزوجة، قال لها الزوج: أبرئيني من صداقك وأنت طالق ثلاثا، فمن شدة الضرب والفزع وهبته. ثم رجعت فندمت، هل لها أن ترجع ولا يحنثان أم لا؟
(الجواب) : إذا أكرهها على الهبة أو كانت تحت الحجر لم تصح الهبة، ولم يقع الطلاق، والله أعلم.
زُوجت بإذنها وإذن أخيها وسنها اثنتا عشرة سنة
(مسألة) في بنت يتيمة ليس لها أب، ولا لها وليٌّ إلا أخوها وسنها اثنتا عشرة سنة، ولم تبلغ الحلم، وعقد عليها أخوها بإذنها فهل يجوز ذلك أم لا؟
(الجواب) : بل هذا العقد صحيح في مذهب أحمد المنصوص عنه في أكثر أجوبته الذي عليه عامة أصحابه، ومذهب أبي حنيفة أيضا؛ لكن أحمد في المشهور عنه يقول: إذا زوجت بإذنها وإذن أخيها لم يكن لها الخيار إذا بلغت. وأبو حنيفة، وأحمد في رواية يقول: تُزَوَّجُ بلا إذنها، ولا لها الخيار إذا بلغت، وهذا أحد القولين في مذهب مالك أيضا؛ ثم عنه رواية: إن دعت حاجة إلى نكاحها، ومثلها يوطأ جاز، وقيل: تزوج ولها الخيار إذا بلغت، وقال ابن بشر: اتفق المتأخرون أنه يجوز نكاحها إذا خيف عليها

(1/55)

الفساد.
والقول الثالث: وهو قول الشافعي وأحمد في رواية، ومالك في الرواية الأخرى أنها لا تُزوَّجُ حتى تبلغ إذا لم يكن لها أب وجد؛ قالوا: لأنه ليس لها ولي مجبر، وهي في نفسها الإذن لها بعد البلوغ، فتعذر تزويجها بإذنها وإذن وليها. والقول الأول أصح بدلالة الكتاب والسنة والاعتبار؛ فإن الله تعالى يقول: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاَّتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنَ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيماً} 1.
وقد ثبت عن عائشة -رضي الله عنها- أن هذه الآية نزلت في اليتيمة تكون في حِجر وليها، فإن كان لها مال وجمال تزوجها، ولم يُقْسِط في صداقها، وإن لم يكن لها مال لم يتزوجها، فنهي أن يتزوجها حتى يقسط في صداقها من أجل رغبته عن نكاحها إذا لم يكن لها مال.
وقوله: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} 2 يفتيكم ويفتيكم في المستضعفين، فقد أخبرت عائشة في هذا الحديث الصحيح الذي أخرجه البخاري ومسلم أن هذه الآية نزلت في اليتيمة تكون في حجر وليها، وأن الله أذن له في تزويجها إذا أقسط في صداقها، وقد أخبر أنها في حجره، فدل على أنها محجور عليها.
وأيضا فقد ثبت في السنن من حديث أبي موسى وأبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "لا تنكح اليتيمة حتى تستأذن، فإن سكتت فقد أذنت، وإن أبت فلا جواز عليها" 3 فجَوَّز تزويجها بإذنها، ومنعه بدون إذنها، وقد قال صلى الله عليه وسلم: "لا يُتْمَ بعد احتلامٍ" 4 ولو أريد باليتيم ما بعد البلوغ فبطريق المجاز؛ فلا بد أن يعم ما قبل البلوغ وما بعده، أما تخصيص لفظ يتيم بما بعد البلوغ فلا
__________
1 سورة النساء آية: 127.
2 سورة النساء آية: 127.
3 النسائي: النكاح (3270) , وأبو داود: النكاح (2093) , وأحمد (2/259,2/475) .
4 أبو داود: الوصايا (2873) .

(1/56)

يحتمله اللفظ بحال
ولأن الصغير المميز يصح لفظه مع إذن وليه، كما يصح إحرامه بالحج بإذن الولي، وكما يصح تصرفه في البيع وغيره بإذن وليه عند أكثر العلماء كما دل ذلك القرآن بقوله: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ} 1 الآية، فأمر بالابتلاء قبل البلوغ وذلك قد لا يتأتى إلا بالبيع، ولا تصح وصيته وتدبيره عند الجمهور وكذلك إسلامه، كما يصح صومه وصلاته وغير ذلك لما له في ذلك من المنفعة، فإذا زوجها الولي بإذنها من كفء جاز، وكان هذا تصرفا بإذنها، وهو مصلحة لها، وكل واحد من هذين مُصَحح لتصرف المميز. والله أعلم.
سألها الهبة ثم طلقها هل لها الرجوع في الهبة
(مسألة) في رجل طلق زوجته وسألها الصلح فصالحها وكتب لها دينارين، فقال لها: هبيني الدينار الواحد فوهبته؛ ثم طلقها. فهل لها الرجوع في الهبة -والحال هذه-؟
(الجواب) : نعم لها أن ترجع فيما وهبته -والحال هذه-؛ فإنه سألها الهبة، وطلقها مع ذلك، وهي لم تطب نفسها أن يأخذ مالها بسؤالها ويطلقها. والله أعلم.
الوكالة في قبض الدين والإبراء منه
(مسألة) في رجل وَكَّلَ رجلا على قبض ديون له، ثم صرفه وطالبه لما بقي عليه، ثم إن الوكيل المتصرف كتب مبارأة بينه وبين من عليه الدين بغير أمر الموكل، فهل يصح الإبراء؟
(الجواب) : إن لم يكن في وكالته إثبات ما يقتضي أنه مأذون له في الإبراء، لم يصح إبراؤه من دين هو ثابت للموكل، وإن كان أقر بالإبراء قبل إقراره فيما هو وكيل فيه، كالتوكيل بالقبض إذا أقر بذلك، والله أعلم.
التسوية بين الأبناء في العطايا
(مسألة) في رجل ترك أولادا ذكورا وإناثا وتزوجوا (؟) الإناث قبل
__________
1 سورة النساء آية: 6.

(1/57)

موت أبيهم فأخذوا (؟) الجهاز جملة كثيرة، ثم لما مات الرجل لم يرث الذكورإلا شيئا يسيرا، فهل على البنات أن يتحاصوهم (؟) والذكور في الميراث والذين معهم أم لا؟ 1.
(الجواب) : يجب على الرجل أن يسوي بين أولاده في العطية، ولا يجوز أن يفضل بعضا على بعض كما أمر النبي –صلى الله عليه وسلم- بذلك حيث نهى عن الجور في التفضيل، وأمر برده. فإن فعل ومات قبل العدل، كان الواجب على مَنْ فُضِّلَ أن يتبع العدل بينه وبين إخوته، فيقتسمون جميع المال الأول والآخر على كتاب الله –تعالى- للذكر مثل حظ الأنثيين، والله أعلم.
حلف بالطلاق ما بقي يشارك رجلا
(مسألة) في رجل حلف بالطلاق ما بقي يشارك رجلا، وهو شريكه، فقال له رجل: قل: إن شاء الله، فقال، فهل إذا استمر على شركته يحنث؟
(الجواب) لا يقع به طلاق، والحالة هذه، والله أعلم.
تفضيل إحدى الزوجتين على الأخرى
(مسألة) في رجل له امرأتان ويفضل الواحدة على الأخرى في النفقة وسائر الحقوق، حتى أنه هجرها. فما يجب عليه؟
(الجواب) : يجب أن يعدل بين المرأتين، وليس له أن يفضل إحداهما في القَسْمِ، فإن النبي صلى الله عليه وسلم قال: "من كانت له امرأتان فمال إلى إحداهما أكثر من الأخرى جاء يوم القيامة وشقه مائل" 2. وإن لم يعدل بينهما، فإما أن يمسكها بمعروف، وإما أن يسرح بإحسان، والله أعلم.
__________
1 يظهر أن هذه المسألة كتبت بأغلاطها كما وردت من بعض العامة ونحن لم نصححها لكثرتها مع أننا نصحح غيرها من الغلط القطعي لاعتقادنا أنه من خطأ النساخ ولكن وضعنا بجانبها علامة الاستفهام (؟) .
2 الترمذي: النكاح (1141) , والنسائي: عشرة النساء (3942) , وأبو داود: النكاح (2133) , وابن ماجه: النكاح (1969) , وأحمد (2/347,2/471) , والدارمي: النكاح (2206) .

(1/58)

وضع يده على الأرض وادعى أنه استأجرها وذلك بغير طريق شرعي
(مسألة) فيمن استأجر أرض وقف من الناظر على الوقف النظر الشرعي ثلاثين سنة بأجرة المثل، وأثبت الإجارة عند حاكم من الحكام، وأنشأ عمارة، وعَرَّشَ في المكان مدة أربع سنين ثم سافر، والمكان في إجارته؛ وغاب إحدى عشرة سنة. فلما حضر وجد بعض الناس قد وضع يده على الأرض، وادعى أنه استأجرها، وذلك بغير طريق شرعي، فهل له نزع هذا الثاني وطلبه بتفاوت الأجرة؟
(الجواب) : إن كان الثاني قد استأجر المكان مِنْ غير مَنْ له ولاية الإيجار، واستأجره مع بقاء إجارة صحيحة عليه، فالإجارة باطلة، ويده بدعائه مستحقة للرفع والإزالة. وإذا كان الثاني استأجرها وتسلمها، وهي في إجارة الأول، فالأول مخير: بين أن يفسخ الإجارة، وتسقط عنه الإجارة من حين الفسخ، ويطالب أهل المكان بالإجارة لهذا الثاني المتولي عليه يطلبون منه أجرة المثل، إن كانت الإجارة فاسدة، وإن كانت صحيحة طالبوه بالمشي، وبين إن وصى الإجارة ويعطى أهل المكان أجرتهم، ويطالب الغاصب بأجرة المثل من حين استيلائه على ما استأجره.
مما يقدح في عدالة الرجال ومروءتهم
(مسألة) في رجل مقبول القول عند الحكام يخرج للفرجة في الزهر في مواسم الفرج حيث يكون مجمع الناس، ويرى المنكر ولا يقدر على إزالته، ويُخرج امرأته أيضا معه هل يجوز ذلك وهل يقدح في عدالته؟
(الجواب) : ليس للإنسان أن يحضر الأماكن التي يشهد فيها المنكرات ولا يمكنه الإنكار، إلا لموجب شرعي، مثل أن يكون هناك لما يحتاج إليه لمصلحة دينه أو دنياه لا بد فيه من حضوره، أو يكون مكرها. فأما حضوره لمجرد الفرجة وإحضاره امرأته تشاهد ذلك، فهذا مما يقدح

(1/59)

في عدالته ومروءته، إذا أصر عليه، والله أعلم.
العاقد للأنكحة بولي وشاهدي عدل، هل للحاكم منعه
(مسألة) فيمن يعقد عقود الأنكحة بولي وشاهديْ عدل، هل للحاكم منعه؟
(الجواب) : ليس للحاكم أن يمنع المذكور أن يتوكل للولي فيعقد العقد على الوجه الشرعي، لكن من لا ولي لها لا تزوج إلا بإذن السلطان، وهو الحاكم، والله أعلم.
إيقاع الحلف بالطلاق ثلاثا مرة واحدة
(مسألة) في رجل عنده طرق من الفروع يفتي من حلف بالطلاق الثلاث بواحدة، وربما يقول: لا شيء عليه، فهل ينكر عليه ويمنع من ذلك؟
(الجواب) أما المفتي المذكور فينظر فيما يفتي به فإن كان يفتي بما يسوغ فيه الاجتهاد لم ينكر عليه، وإن خالف الإجماع أنكر عليه، وكذلك إن خالف نصا من الكتاب أو السنة أنكر عليه. وقد تنازع العلماء فيمن حلف ليفعلن شيئا، أو لا يفعله بالطلاق أو العتاق أو الظهار أو الحرام أو صدقة المال، إذا حنث فقال بعضهم: يلزمه ما حلف به، وقال بعضهم: لا شيء عليه، وقال بعضهم: تلزمه كفارة يمين، وأما إن أوقع الثلاث بكلام واحد أو طلقها في الحيض، فهذا فيه نزاع بين السلف والخلف.
طعام الزواج وطعام العزاء وطعام الختان وطعام الولادة.
(مسألة) في طعام الزواج وطعام العزاء وطعام الختان وطعام الولادة؟
(الجواب) : أما وليمة العرس فهي سنة، والإجابة إليها مأمور بها. وأما وليمة الموت فبدعة مكروه فعلها والإجابة إليها. وأما وليمة الختان فهي جائزة، من شاء فعلها، ومن شاء تركها، وكذلك وليمة الولادة إلا أن يكون قد عق عن الولد؛ فإن العقيقة عنه سنة؛ والله أعلم.
الاستيلاء على أرض الغير بغير وجه حق
(مسألة) في رجل له أرض ملك، وهي بيده ثلاثون سنة، فجاء

(1/60)

رجل جذ زرعه منها ثم زرعها في ثاني سنة، فما يجب عليه؟
(الجواب) : ليس لأحد أن يستولي عليه بغير حق؛ بل له أن يطالب من زرعه في ملكه بأجرة المثل، وله أن يأخذ الزرع إذا كان قائما ويعطيه نفقته، والله أعلم.
تزوج امرأة بكرا ثم ادعى أنها كانت ثيبا
(مسألة) في امرأة بكر تزوجها رجل ودخل بها، ثم ادعى أنها كانت ثيبا، وتحاكما إلى حاكم، فأرسل معها امرأتين فوجدوها كانت بكرا، فأنكر ونكل عن المهر، فما يجب عليه؟
(الجواب) : ليس له ذلك، بل عليه كمال المهر، كما قال زرارة، وقضى الخلفاء الراشدون والأئمة المهديون: أن من أغلق الباب وأرخى الستر، فقد وجبت عليه العدة والمهر، والله أعلم.
زيادة الإيجار في نهاية مدة العقد
(مسألة) في رجل أجر رجلا عقارا مدة، وفي أواخر المدة زاد رجل في أجرتها، فأجره، فعارضه المستأجر الأول، وقال: هذه في إجارتي، هل له ذلك؟
(الجواب) : إذا كان قد أجر المدة التي تكون بعد إجارة الأول، لم يكن للأول اعتراض عليه في ذلك، والله أعلم.
ضمان الأجير المشترك
(مسألة) فيمن كان له ذهب مخيط في ثوبه فأعطاه للغسال نسيانا، فلما رده الغسال إليه بعد غسله، وجد مكان الذهب مفتقا ولم يجده، فما الحكم فيه؟
(الجواب) : إما أن يحلف المدعى عليه بما يبرئه، وإما أن يحلف المدعي أنه أخذ الذهب بغير حق ويضمنه، فإن كان الغسال معروفا بالفجور، وظهرت الريبة بظهور الفتق، جاز ضربه وتقريره، والله أعلم.

(1/61)

ضمان الشيء المستعار
(مسألة) في رجلين عند أمير، فقال الأمير لأحدهما: اطلب لي سيف رفيقك على سبيل العارية، فأجاب، فأخذه الأمير، فعدم عنده، هل تلزم المطالبة للأمير أو للرسول الذي استعاره؟
(الجواب) : إذا كان الرسول لم يكذب ولم يتعد، فلا ضمان عليه، بل الضمان على المستعير إن كان فرط، أو اعتدى باتفاق العلماء، وإلا ففي ضمانه نزاع، والله أعلم.
ضرب غيره فعطل منفعة أصبعه
(مسألة) فيمن ضرب غيره فعطل منفعة أصبعه؟
(الجواب) : إذا تعطلت منفعة أصبعه بالجناية التي اعتدى فيها وجبت دية الإصبع، وهي عشر الدية الكاملة، والله أعلم.
الرجوع في الشهادة
(مسألة) في شهود شهدوا بما أوجب الحد، ولما شَخَصَ قالوا: غلطنا، ورجعوا، فهل يقبل رجوعهم؟
(الجواب) : نعم إذا رجع عن شهادته قبل الحكم بها لم يحكم بها، وإذا كان يعلم أنه قد غلط وجب عليه أن يرجع، ولا يقدح ذلك في دينه ولا في عدالته، والله أعلم.
القول بأن الخير من الله والشر من أنفسنا
(مسألة) فيمن يقول: الخير من الله، والشر من أنفسنا؟
(الجواب) : مذهب أهل السنة والجماعة: أن الله خالق كل شيء، وربه ومليكه، لا رب غيره، ولا خالق سواه، ما شاء كان وما لم يشأ لم يكن، وهو على كل شيء قدير، وبكل شيء عليم. والعبد مأمور بطاعة الله وطاعة رسوله، منهي عن معصية الله ومعصية رسوله؛ فإن أطاع كان ذلك نعمة من الله أنعم بها عليه، وكان له الأجر والثواب بفضل الله ورحمته، وإن عصى كان مستحقا للذم والعقاب، وكان لله عليه الحجة البالغة، ولا حجة

(1/62)

لأحد على الله.
وكل ذلك كائن بقضاء الله وقدره ومشيئته وقدرته، لأنه يحب الطاعة ويأمر بها، ويثيب أهلها ويكرمهم، ويبغض المعصية وينهى عنها، ويعاقب أهلها ويهينهم. وما يصيب العبد من النعم فالله أنعم بها عليه، وما يصيبه من الشر فبذنوبه ومعصيته، كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 1 أي: ما أصابك من خصب ونصر وهدًى فالله أنعم به عليك، وما أصابك من جدب وذل وشر فبذنوبك وخطاياك.
وكل الأشياء كائنة بمشيئة الله وقدرته وخلقه، فلا بد أن يؤمن بقضاء الله وقدره خيره وشره وحلوه ومره، وأن يؤمن بشرع الله وأمره. فمن نظر إلى الحقيقة القدرية وأعرض عن الأمر والنهي والوعد والوعيد كان مشابها للمشركين، ومن نظر إلى الأمر والنهي وكذب بالقضاء والقدر كان مشابها للمجوس، ومن آمن بهذا وبهذا: فإذا أحسن حمد الله، وإذا أساء استغفر الله، وعلم إن ذلك كله بقضاء الله وقدره: فهو من المؤمنين.
فإن آدم –عليه السلام- لما أذنب تاب فاجتباه ربه وهدى، وإبليس أصر واحتج بالقدر فلعنه الله وأقصاه. فمن تاب كان آدميا، ومن أصر واحتج بالقدر كان إبليسيا. فالسعداء يتبعون أباهم آدم، والأشقياء يتبعون عدوهم إبليس. فنسأل الله أن يهدينا الصراط المستقيم صراط الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا، والحمد لله رب العالمين، وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما كثيرا آمين.
__________
1 سورة النساء آية: 79.

(1/63)


مسائل نقلها الشيخ حمد بن ناصر من أجوبة لابن حجر الهيتمي - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

مسائل نقلها الشيخ حمد بن ناصر من أجوبة لابن حجر الهيتمي
قبض ملك الموت أرواح الأحياء كلها
بسم الله الرحمن الرحيم
والحمد لله رب العالمين
هذه مسائل نقلها الشيخ حمد بن ناصر بن عثمان من أجوبة لابن حجر الهيتمي1.
(مسألة) هل ملك الموت يقبض أرواح الحيوانات كلها، أو ما يقبض إلا أرواح بني آدم فقط؟ وأين مستقر الأرواح بعد قبضها؟
(الجواب) : الذي دلت عليه الأحاديث أن ملك الموت يقبض أرواح الحيوانات من بني آدم وغيرهم؛ من ذلك قوله مخاطبا لنبينا صلى الله عليه وسلم: والله يا محمد لو أردت أن أقبض روح بعوضة ما قدرت حتى يكون الله هو الآمر بقبضها.
قال القرطبي: وفي هذا الخبر ما يدل على أن ملك الموت هو الموكل بقبض كل ذي روح، وأن تصرفه كله بأمر الله، ومن ذلك ما في خبر الإسراء عن ابن عباس -رضي الله عنهما- عن النبي صلى الله عليه وسلم أنه قال عن نفسه فقلت: (يا ملك الموت فكيف تقدر على قبض أرواح من في الأرض: برها وبحرها؟) الحديث.
وذكر أبو نعيم عن ثابت البناني قال: الليل والنهار أربع وعشرون ساعة ليس منها ساعة تأتي على ذي روح إلا وملك الموت قائم عليها، فإن أمر بقبضها قبضها وإلا ذهب.
قال القرطبي: وهذا عام في كل ذي روح، ومِنْ ثَمَّ لما سئل مالك -رحمه الله- عن البراغيث أن ملك الموت هل يقبض أرواحها أطرق مليا، ثم قال: ألها
__________
1 يعني من كتاب الفتاوى الحديثية له وقد قابلنا عليها عند التصحيح.

(1/64)

نفس؟ قيل: نعم، قال: ملك الموت يقبض أرواحها {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا} 1 وأشار مالك بذكر الآية إلى أن المراد بقوله: {اللَّهُ يَتَوَفَّى الأَنْفُسَ} 2 أنه يأمر ملك الموت يتوفاها كما صرح به قوله –تعالى-: {تَوَفَّتْهُ رُسُلُنَا} 3، ولا ينافي ذلك قوله –تعالى-: {خَلَقَ الْمَوْتَ وَالْحَيَاةَ} 4 وقوله: {يُحْيِي وَيُمِيتُ} 5، لأن ملك الموت يقبض الروح وأعوانه يعالجون، والله –تعالى- يزهق الروح. وبهذا تجتمع الآيات والأحاديث، وإنما أضيف التوفي لملك الموت لأنه يتولاه بالوسائط والمباشرة، وأضيف الخلق للملك في خبر مسلم عن حذيفة: سمعت الرسول –صلى الله عليه وسلم- يقول: "إذا مرت بالنطفة اثنتان وأربعون ليلة بعث الله ملكا فصورها فخلق سمعها وبصرها، وجلدها، ولحمها، وعظامها" 6 الحديث7.
والحاصل أن الله سبحانه وتعالى هو القابض لأرواح جميع الخلق بالحقيقة، وأن ملك الموت وأعوانه إنما هم وسائط؛ وكذلك القول في سائر الأسباب العادية، فإنها بإحداث الله وخلقه لا بغيره تعالى الله عما يقول الظالمون والجاحدون علوا كبيرا.
وذكر ابن رجب أن الأنبياء -صلوات الله وسلامه عليهم- تكون أرواحهم في أعلى عليين، ويؤيده قوله صلى الله عليه وسلم: "اللهم في الرفيق الأعلى" 8. وأكثر العلماء على أن أرواح الشهداء في أجواف طيور خضر لها قناديل معلقة بالعرش تسرح في الجنة حيث تشاء كما في مسلم وغيره. وأما بقية المؤمنين فنص الشافعي -رحمه الله -على أن من لم يبلغ التكليف منهم: في الجنة حيث شاؤوا فتأوي إلى
__________
1 سورة الزمر آية: 42.
2 سورة الزمر آية: 42.
3 سورة الأنعام آية: 61.
4 سورة الملك آية: 2.
5 سورة البقرة آية: 258.
6 مسلم: القدر (2645) .
7 سقط من هنا عدة أقوال للعلماء في الموضوع؛ الظاهر أن الشيخ أحمد بن ناصر تعمد حذفها اختصارا؛ ولأنها آراء وآثار غير صحيحة. وكتبه محمد رشيد رضا.
8 البخاري: المغازي (4437) , ومسلم: فضائل الصحابة (2444) , والترمذي: الدعوات (3496) , وأحمد (6/200,6/274) , ومالك: الجنائز (562) .

(1/65)

قناديل معلقة بالعرش، وأخرجه ابن أبي حاتم عن ابن مسعود.
وأما أهل التكليف ففيهم خلاف كثير، فعن أحمد أنها في الجنة، وعن وهب أنها في دار يقال لها: البيضاء في السماء السابعة، وعن مجاهد أنها تكون في أفنية القبور سبعة أيام من يوم دفن لا تفارقه، أي: ثم تفارقه، ولا ينافيه سنية السلام على القبور، لأنه لا يدل على استقرار الأرواح على أفنيتها دائما، لأنه يسلم على قبور الأنبياء والشهداء وأرواحهم في أعلى عليين؛ ولكن لها مع ذلك اتصال سريع بالبدن لا يعلم كنهه إلا الله.
وأخرج ابن أبي الدنيا عن مالك: بلغني أن الأرواح مرسلة تذهب حيث شاءت، وعن ابن عمررضي الله عنهما) نحوه ... 1 ويرجح ابن عبد البر أن أرواح غير الشهداء في أفنية القبور تسرح حيث شاءت، وقالت فرقة: تجتمع الأرواح بموضع من الأرض، كما روي عن ابن عمر قال: أرواح المؤمنين تجتمع بالجابية، وأما أرواح الكفار فتجتمع بسبخة حضرموت يقال لها برهوت.
خلود أهل الجنة والنار على صورهم في الدنيا
(مسألة) : هل خلود المؤمنين في الجنة على هذا التركيب أعني من اللحم والعظم وغيرهما، وخلود الكافرين في النار على صورهم أم لا؟ وهل منكر ونكير يسألان كل ميت صغيرا كان أو كبيرا مسلما أو كافرا مقبورا أو غير مقبور؟ وهل منكر بفتح الكاف أو كسرها؟ وهل هما اللذان يسألان المؤمن أو غيرهما؟
(الجواب) : الذي دلت عليه الأحاديث أن خلود المؤمنين في الجنة والكافرين في النار، على نحو صورهم في الدنيا المشتملة على نحو اللحم والعظم، وصح أنه صلى الله عليه وسلم قال: "أيها الناس، إنكم تحشرون إلى الله حفاة
__________
1 سقط من هنا بعض الأحاديث والأقوال.

(1/66)

عراة غرلا" 1.
قال الأئمة: أي غير مختونين ترد إليه الجلدة التي قطعت بالختان، وكذا يرد إليه كل ما كان فارقه في الحياة كالشعر والظفر، ليذوق نعيم الثواب أو أليم العقاب؛ فتكون تلك الأجزاء جميعها مع الإنسان في الجنة أو النار حتى تذوق النعيم أو العذاب.
ومما يدل على ذلك ما أخرجه ابن أبي حاتم عن ابن عباس –رضي الله عنهما- قال في حق الكافر: السلسلة تدخل من إسته حتى تخرج من فيه، ثم يُنْظَمُونَ فيها كما يُنْظَمُ الجراد في العود ثم يشوى. وأخرج الشيخان عن أبي هريرة رفعه: "ما بين منكبي الكافر مسيرة ثلاثة أيام للراكب المسرع" 2،3 ولمسلم عن أبي هريرة عن النبي صلى الله عليه وسلم:"كل من يدخل الجنة على صورة آدم، وطوله ستون ذراعا"4.
وللترمذي وغيره: "من مات من أهل الدنيا صغيرا أو كبيرا يُرَدُّونَ أبناء ثلاث وثلاثين في الجنة، لا يزيدون عليها أبدا، وكذلك أهل النار" 5 وفي رواية عند ابن أبي الدنيا: "على طول آدم ستين ذراعا بذراع الملك، وعلى حُسْن يوسف، وعلى ميلاد عيسى ثلاث وثلاثين، وعلى لسان محمد- صلى الله عليه وسلم- جُرْدًا مُرْدًا مُكَحَّلِينَ".
واعلم أن أهل السنة أجمعوا على أن الأجساد تعاد كما كانت في الدنيا بأعيانها وألوانها وأعراضها وأوصافها، ولا ينافي ذلك ما في بعض حديث الصور الطويل: "يخرجون منها شبانا أبناء ثلاث وثلاثين سنة" 6؛ لأن هذا من حيث السن، فهم مستوون فيه. والذي دل عليه القرآن أن السقط والطفل يحشران على قدرهما، وحينئذ فهما مستثنيان من الحديث أعني: قوله: "أبناء ثلاث وثلاثين سنة" 7. هذا كله إن صح الحديث، وإلا فقضية
__________
1 مسلم: الجنة وصفة نعيمها وأهلها (2860) , والترمذي: صفة القيامة والرقائق والورع (2423) وتفسير القرآن (3167) , والنسائي: الجنائز (2082) , والدارمي: الرقاق (2802) .
2 البخاري: الرقاق (6553) , ومسلم: الجنة وصفة نعيمها وأهلها (2852) .
3 سقط هنا روايات، وقوله بعده: ولمسلم هو مَعْزُوٌّ في الفتاوى الحديثية إلى الشيخين كليهما.
4 البخاري: أحاديث الأنبياء (3326) , ومسلم: الجنة وصفة نعيمها وأهلها (2841) , وأحمد (2/315) .
5 الترمذي: صفة الجنة (9999) .
6 الترمذي: صفة الجنة (2545) , وأحمد (5/243) .
7 الترمذي: صفة الجنة (2545) , وأحمد (5/243) .

(1/67)

كلامهم أن الناس في الحشر على تفاوت صفاتهم في الدنيا حتى في الأسنان، وإنما يقع التبديل عند دخول الجنة.
وقد قال بعض المحققين والحفاظ: والصحيح بل الصواب أن الذي يعيده الله هو الأجساد الأولى لا غيرها، ومن قال غير ذلك فقد أخطأ، لمخالفته ظاهر القرآن (والحديث) ... 1 والناس في الموقف يكون كل منهم على طوله الذي مات عليه، ثم عند دخول الجنة يصيرون طولا واحدا؛ ففي الصحيحين: "يبعث كل عبد على ما كان عليه" 2. وفي الحديث الصحيح في صفات الجنة (ما ذكرته) ويبعثون بشعورهم ثم يدخلون الجنة جردا مردا كما ثبت في الحديث الصحيح. انتهى.
قال القرطبي -رحمه الله-: يكون الآدميون في الجنة على سن واحد3 وأما الحور فصفات مصنفة، صغار وكبار، على ما اشتهت أنفس أهل الجنة4.
وسؤال الملكين يعم كل ميت ولو جنينا أو غير مقبور كحريق أو غريق، أو أكيل سبع كما جزم به جماعة من الأئمة، وقول بعضهم: يسألان المقبور، إنما أراد به التبرك بلفظ الخبر. نعم قال بعض الحفاظ: الذي يظهر اختصاص السؤال بمن يكون له تكليف، وبه جزم غير واحد من أئمتنا، ومن ثم لم يستحبوا تلقينه5.
ولا يسأل الشهيد كما صحت به الأحاديث، وألحق به من مات مرابطا لظاهر حديث رواه أحمد وأبو داود وهو: "كل ميت يختم على عمله، إلا الذي مات مرابطا في سبيل الله، فإنه ينمو عمله إلى يوم القيامة، ويأمن من فتاني القبر" 6 وألحق القرطبي بالشهيد الصِّدِّيقَ
__________
1 سقط من هنا كلام أيضا.
2 مسلم: الجنة وصفة نعيمها وأهلها (2878) , وأحمد (3/331) .
3 كذا في الأصلين والسن مؤنثة لغة.
4 سقط من هنا كلام كثير في نكاح أهل الجنة قلما يثبت منه رواية أو يصح رأي.
5 قوله: تلقينه يعني به الجنين، وسقط من هنا: ومن ثَمَّ خالف في ذلك القرطبيُّ وغيره فجزموا بأن الطفل يسأل. صح وكتبه محمد رشيد رضا.
6 الترمذي: فضائل الجهاد (1621) , وأبو داود: الجهاد (2500) , وأحمد (6/20) .

(1/68)

لأنه أعلى مرتبة من الشهيد، ومنه يؤخذ انتفاء السؤال في حقه صلى الله عليه وسلم وفي حق سائر الأنبياء.
وفي بحث بعض الحفاظ: أن الملك لا يسأل، لأن السؤال يختص بمن شأنه أن يفتن، وفي حديث حسنه الترمذي والبيهقي وضعفه الطحاوي: "من مات ليلة الجمعة أو يومها لم يسأل" وجزم الترمذي والحكيم بأن المعلن بكفره لا يسأل، ووافقه ابن عبد البر، ورواه عن بعض كبار التابعين، لكن خالفه القرطبي وابن القيم، واستدلاله بآية: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} 1 وبحديث البخاري: "وأما الكافر والمنافق فيقول: لا أدري" 2 – بالواو – ورجحه شيخ الإسلام ابن حجر بأن الأحاديث متفقة على ذلك، وهي مرفوعة مع كثرة طرقها الصحيحة. وجزم الترمذي والحكيم وابن عبد البر أيضا بأن السؤال يختص بهذه الأمة، لحديث مسلم: "أن هذه الأمة تبتلى في قبورها" 3، وخالفهم جماعة، منهم ابن القيم وقال: ليس في الأحاديث ما ينفي السؤال عمن تقدم من الأمم، وإنما أخبر النبي صلى الله عليه وسلم أمته عن كيفية امتحانهم في القبور، لا أنه ينفي ذلك عن أولئك.
وتوقف آخرون وللتوقف وجه لأن قوله: "أن هذه الأمة" فيه تخصيص فتعدية السؤال إلى غيرهم يحتاج إلى دليل، وعلى تسليم اختصاصه بهم، فهو لزيادة درجاتهم ولخفة أهوال المحشر؛ ففيه رفق بهم أكثر من غيرهم، لأن المحن إذا تفرقت هان أمرها، بخلاف ما إذا توالت؛ فتفريقها لهذه الأمة عند الموت وفي القبر والمحشر دليل ظاهر على عناية ربهم لهم أكثر من غيرهم4.
ومقتضى الأحاديث سؤال الملكين المؤمن، ولو فاسقا، كالعدل، ولكن
__________
1 سورة إبراهيم آية: 27.
2 البخاري: العلم (86) , ومسلم: الكسوف (905) , وأحمد (6/345) , ومالك: النداء للصلاة (447) .
3 مسلم: الجنة وصفة نعيمها وأهلها (2867) .
4 لهذا التوجيه من ابن حجر تتمة قليلة أمر بتأملها وقد سقط من هنا عمدا أو سهوا.

(1/69)

بشارته تحتمل أن تكون بحسب حاله، ومقتضى الأحاديث: استواء سائر الناس في اسمهما، وهو منكر ونكير كما في حديث عند الترمذي، وقال: حديث حسن غريب، ومنكر بفتح الكاف اتفاقا، ومنكر ونكير هما اللذان يسألان المؤمن وغيره.
قتل الحيات
(مسألة) في حية الدار نقتلها أو نتحول عنها، وكم نتحول؟ فإن قلتم: ثلاثا، فهل هي أيام أو ساعات؟ وهل الحيات في ذلك سواء كالأفعى والرواز والثعبان، أم يختص التحول بنوع منها؟ وهل حية العمران كالبستان والبئر التي يسقى منها الزرع والأشجار حكمها حكم حية الدار أم لا؟ وهل يكره قتل شيء منها في الموات أو في العمران؟
(الجواب) : اعلم أنه صلى الله عليه وسلم أمر بقتل الحيات أمر ندب) روى البخاريوالنسائي) عن ابن مسعود رضي الله عنه قال: كنا مع النبي –صلى الله عليه وسلم- بغار بمنى، وقد نزلت عليه سورة {وَالْمُرْسَلاتِ عُرْفاً} 1 فنحن نأخذها من فيه رطبة، إذ خرجت علينا حية، فقال: اقتلوها فابتدرناها لنقتلها فسبقتنا، فقال رسول الله صلى الله عليه وسلم: "وقاكم الله شرها كما وقاها شركم" 2.
وعداوة الحية للإنسان معروفة إذ الذي عليه الجمهور أن الخطاب في قوله: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} 3 لآدم وحواء وإبليس والحية، وفي حيات الحيوان روى قتادة عن النبي صلى الله عليه وسلم أنه قال: "ما سالمناهن منذ عاديناهن" 4.
وقال ابن عمر: من تركهن فليس منا، وقالت عائشة: من ترك حية خشية من ثأرها، فعليه لعنة الله والملائكة والناس أجمعين. وفي مسند أحمد عن النبي صلى الله عليه وسلم "من قتل حية فكأنما قتل مشركا، ومن ترك حية خوف عاقبتها فليس منا" 5 وقال ابن عباس: إن الحيات مسخ الجن كما مسخت
__________
1 سورة المرسلات آية: 1.
2 البخاري: الحج (1830) وبدء الخلق (3317) , ومسلم: السلام (2234) , والنسائي: مناسك الحج (2884) , وأحمد (1/377,1/385) .
3 سورة طه آية: 123.
4 أبو داود: الأدب (5248) , وأحمد (2/247,2/432,2/520) .
5 أحمد (1/421) .

(1/70)

القردة من بني إسرائيل، وأخرجه الطبراني عنه، عن النبي صلى الله عليه وسلم، وكذلك رواه ابن حبان، هذا كله في غير حيات البيوت.
أما التي مأواها البيوت: فلا تقتل حتى تُنْذَر ثلاثا؛ واختلف العلماء هل المراد ثلاثة أيام أو ثلاث مرات؟ والأول عليه الجمهور، وقد ورد بكل منهما حديث: أخرج مالك ومسلم وأبو داود عن أبي سعيد الخدري أن أبا السائب أراد أن يقتل حية بدار أبي سعيد، وهو يصلي، فأشار إليه أن لا تفعل، فلما قضى صلاته حدَّثه، وقد أشار إليه في بيت في الدار، فقال: كان فيه فتى كان حديث عهد بعرس، فخرجنا مع رسول الله –صلى الله عليه وسلم- إلى الخندق، فكان الفتى يستأذن رسول الله –صلى الله عليه وسلم- بأنصاف النهار يرجع إلى أهله. فاستأذنه يوما فقال له رسول الله –صلى الله عليه وسلم-: "خذ عليك سلاحك فإني أخشى عليك قريظة" 1. فأخذ الرجل سلاحه فإذا امرأته قائمة بين البابين، فأهوى إليها بالرمح ليطعنها، وأصابته غيرةٌ، فقالت: اكفف عليك رمحك وادخل البيت حتى تنظر ما الذي أخرجني، فدخل فإذا بحية عظيمة منطوية على الفراش، فأهوى إليها بالرمح فانتظمها به، ثم خرج فركزه في الدار، فاضطربت عليه وخر الفتى ميتا، فما يدري أيهما كان أسرع موتا: الحية أم الفتى. قال فجئنا النبيَ صلى الله عليه وسلم، فأخبرناه بذلك وقلنا: ادع الله أن يحييه، فقال النبي صلى الله عليه وسلم: "استغفروا الله لصاحبكم" 2.
ثم قال: "إن بالمدينة جنا قد أسلموا، فإذا رأيتم منهم شيئا فآذنوه ثلاثة أيام؛ فإن بدا لكم بعد ذلك فاقتلوه فإنما هو شيطان" 3، وفي لفظ: "إن في هذه البيوت عوامر فإذا رأيتم شيئا منها فَحَرِّجُوا عليه ثلاثا، فإن ذهب وإلا فاقتلوه فإنه كافر" 4.
__________
1 مسلم: السلام (2236) , ومالك: الجامع (1828) .
2 صحيح مسلم: كتاب السلام (2236) , وسنن أبي داود: كتاب الأدب (5257) , ومسند أحمد (3/41) .
3 مسلم: السلام (2236) , وأبو داود: الأدب (5257) , ومالك: الجامع (1828) .
4 مسلم: السلام (2236) , والترمذي: الأحكام والفوائد (1484) , وأبو داود: الأدب (5256) , وأحمد (3/41) , ومالك: الجامع (1828) .

(1/71)

وأخرج أبو داود عن أبي سعيد الخدري قال: قال رسول الله –صلى الله عليه وسلم-: "إن الهوام من الجن، من رأى شيئا في بيته فَلْيُحَرِّجْ عليه ثلاث مرات، فإن عاد وإلا فليقتله فإنه شيطان" 1.
وأخذ بعض العلماء من الحديث الأول، وهو قوله: "إن بالمدينة جنا …" 2 إلخ أن الإنذار ثلاثا بالمدينة، وصحح بعض أنه عام في كل بلدة لا تقتل حية حتى تُنْذَر؛ ثم الظاهر أن الإنذار مندوب إليه، وإن اقتضى بعض كلام الحنابلة وجوبه؛ حيث قال: قتل الحية بغير حق لا يجوز كالإنس، ولو كان كافرا.
والجن يتصورون بصور شتى، وحيات البيوت قد تكون جنا فتؤذن ثلاثا، فإن ذهبت وإلا قتلت؛ لأنها إن كانت حية أصلية قتلت، وإن كانت جنية، فقد أصرت على العدوان بظهورها للإنس في صورة حية تفزعهم بذلك. انتهى3.
والذي ينبغي أن الإنذار غير واجب؛ لأن الأصل في الصور أنها باقية على أصل خلقتها الأصلية.
وقد أهدر الشارع هذه الصورة أعني: صورة الحية بسائر أنواعها، وجعلها من الفواسق، وقد مر التحريض على قتلها، وكونها صورة جني أمر محتمل، وليس بمحقق، والاحتمال المخالف للأصل لا يقتضي الوجوب؛ لكن حديث البخاري ومسلم يقتضيه، ولفظ ابن عمر: كان يقتل الحيات ثم نهى، قال: إن النبي –صلى الله عليه وسلم- هدم حائطا له فوجد فيه سلخ حية، فقال: انظروا أين هو، فنظروه فقال: اقتلوه. فكنت أقتلها، فلقيت
__________
1 مسلم: السلام (2236) , والترمذي: الأحكام والفوائد (1484) , وأبو داود: الأدب (5256) , ومالك: الجامع (1828) .
2 مسلم: السلام (2236) , وأبو داود: الأدب (5257) , ومالك: الجامع (1828) .
3 أي: كلام ابن حجر هنا، ولكن ما بعده ملخص من كلامه أيضا مع حذف. وكتبه محمد رشيد رضا.

(1/72)

أبا لبابة، فأخبرني أن النبي صلى الله عليه وسلم قال: "لا تقتلوا الحيات إلا كل أبتر ذي طفيتين، فإنه يسقط الولد ويذهب البصر فاقتلوه" 1 ولفظه عن نافع عن ابن عمر "أنه كان يقتل الحيات، فحدثه أبو لبابة: أنه صلى الله عليه وسلم نهى عن قتل حيات البيوت فأمسك عنها" 2.
واعلم أن حديث أبي سعيد يقتضي طلب تقدم الإنذار في سائر الحيات، وحينئذ يعارض ما مر أول الجواب من إطلاق الأمر بقتلها، وقد يجاب بأن إطلاق الأمر بالقتل منسوخ، كما عرف من رواية البخاري السابقة أيضا، أي: حمل هذا على ما إذا لم يذهب بالإنذار، وإلا قتل جانًّا كان أو غيره، ويعارض استثناء الأبتر وذو الطفيتين إلا أن يجاب بأن استثناء هذين يقتضي أن الجني لا يتصور بصورتهما فَلْيُسَنّ قتلهما مطلقا، ثم رأيت الزركشي نقل ذلك عن الماوردي فقال: إنما أمر بقتلهما؛ لأن الشيطان لا يتمثل بهما، وإنما نهى عن ذوات البيوت لأن الجني يتمثل بهما.
وفي الصحيحين أن النبي صلى الله عليه وسلم قال: "اقتلوهما فإنهما يطمسان البصر ويسقطان الحبالى" قال الزهري: ويروى ذلك من سمهما؛ وظاهر الأحاديث السابقة اختصاص الإنذار بعامر البيوت، وهو محتمل، ويحتمل أنه خص بذلك لأنه يتأكد فيه أكثر، وإلا فالعلة المعلومة مما مر تقتضي الإنذار فيما عدا الأبتر وذي الطفيتين؛ سواء كانت عامرة بيت إنسان أو بستان أو بئر أو غيرهما، والتعبير بذوات البيوت وهي العوامر، في رواية البخاري السابقة، كأنه الغالب.
وبما تقرر علم أنه لا يطلب التحول من الدار لأجل ما ظهر من الحيات فيها؛ بل تنذر ثلاث ساعات؛ فإن ذهبت وإلا قتلت، وإن الثلاث
__________
1 البخاري: بدء الخلق (3311) , ومسلم: السلام (2233) , وابن ماجه: الطب (3535) , وأحمد (2/9) .
2 البخاري: بدء الخلق (3313) , ومسلم: السلام (2233) , وأحمد (3/452) .

(1/73)

ثلاثة أيام عند الجمهور وثلاث ساعات عند غيرهم؛ وأن سائر الحيات العوامر في ذلك سواء إلا الأبتر وذو الطفيتين، لما مر فيهما؛ وأن حيات غير البيوت لا يبعد إلحاقها بحيات البيوت؛ وقد ورد في أحاديثَ ما يقتضي اختصاص طلب الإنذار بحيات البيوت.
وظاهر كلام بعض الأئمة: الأخذ بهذا المقتضى، وأن حيات غير البيوت تقتل مطلقا، أي: من غير إنذار، والذي يتجه أن التقيد بعوامر البيوت إنما هو الغالب أو لمزيد التأكيد. وكيفية الكلام الذي يقال عند الإنذار: ما أخرجه أبو داود عن ابن أبي ليلى أن رسول الله صلى الله عليه وسلم سئل عن حيات البيوت فقال: "إذا رأيتم منها شيئا في مساكنكم فقولوا: أنشدكن العهد الذي أخذ عليكن نوح، أنشدكن العهد الذي أخذ عليكن سليمان أن لا تؤذونا. فإن عُدْنَ فاقتلوهن" 1،2 والله أعلم.
الأولياء هل يردون الحوض مع النبي صلى الله عليه وسلم قبل الأنبياء
(مسألة) فيمن يقول: إن الأولياء يَرِدُونَ الحوضَ مع النبي صلى الله عليه وسلم قبل الأنبياء؟
(الجواب) : إنما يتم له ما ذكر إن ثبت أن الأنبياء يردون حوض النبي –صلى الله عليه وسلم-، ولم أر ما يدل على ذلك بعد الفحص والاطلاع على الأحاديث الواردة في الحوض عن بضعة وخمسين صحابيا؛ بل الذي رأيته يدل لخلافه فقد أخرج الترمذي عن سمرة عن النبي –صلى الله عليه وسلم-: "إن لكل نبي حوضا، وإنهم يتباهون أيهم أكثر واردة، وإني لأرجو أن
__________
1 الترمذي: الأحكام والفوائد (1485) , وأبو داود: الأدب (5260) .
2 ابن أبي ليلى المنفرد برواية هذا الحديث -كما في الترمذي- هو محمد بن عبد الرحمن ابن أبي ليلى الفقيه، وهو لا يُحْتَجُّ بحديثه: اتفقوا على أنه كان سيئ الحفظ فاحش الخطأ، كثير الوهم والمناكير، وصرح أحمد بضعفه واضطراب حديثه، وأثنى على فقهه. وكتبه محمد رشيد رضا.

(1/74)

أكون أكثرهم واردة" 1.
وأخرج الترمذي عن سمرة مرفوعا: "إن الأنبياء يتباهون أيهم أكثر أصحابا من أمته، فأرجو أن أكون يومئذ أكثرهم كلهم واردة، وإن كل نبي منهم يومئذ قائم على حوض ملآن معه عصا يدعو من عرف من أمته، وإن لكل نبي أمة لهم سِيمَا يعرفهم بها نبيهم"، فهذان الحديثان صريحان في أن لكل نبي حوضا مستقلا ترده أمته.
(فائدة) : نقل القرطبي عن العلماء: أنه يطرد عن الحوض من ارتد، أو أحدث بدعة كالرافضة والظلمة المعروفين بالجور، والمعلن بالمعاصي؛ ثم الطرد للمسلم قد يكون في حال، وقد يشرب منه ذو الكبيرة، ثم إذا دخل النار لا يعرف العطش. انتهى ملخصا.
وهذا بناء على أن الحوض قبل الصراط، والذي رجحه القاضي عياض أنه بعده، وأن الشرب منه بعد الحساب والنجاة من النار، وأيده الحافظ ابن حجر بأن ظاهر الأحاديث: أن الحوض بجانب الجنة؛ لينصب فيه الماء من النهر الذي داخلها، فلو كان قبل الصراط؛ لحالت النار بينه وبين الماء الذي يصب من الكوثر، ولا ينافيه أن جمعا يدفعون عنه بعد رؤيته إلى النار، لأنهم يقربون منه بحيث يرونه فيدفعون في النار قبل أن يخلصوا من بقية الصراط، والله أعلم.
خلق الأرض والسماء
(مسألة) : هل خلقت الأرض قبل السماء؟
(الجواب) : نعم، كما صح في البخاري عن ابن عباس –رضي الله عنهما-، والقرآن ناطق به، وأجاب عن قوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} 2 – إلى قوله -: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} 3 بأن الأرض خلقت أولا كالخبزة، وخلقت السماء بعدها ثم هيأ الأرض ودحاها، والله أعلم.
(مسألة) : هل العرش أفضل من الكرسي؟
__________
1 الترمذي: صفة القيامة والرقائق والورع (2443) .
2 سورة النازعات آية: 27.
3 سورة النازعات آية: 30.

(1/75)

(الجواب) : نعم كما صرح به ابن قتيبة، وصرح أيضا بأن الكرسي أفضل من السماء، وأن الشام أفضل من العراق، وبأن الحجر أفضل من الركن اليماني وهو أفضل من القواعد.
هل الليل في السماء كالأرض
(مسألة) هل الليل في السماء كالأرض؟
(الجواب) : الذي دلت عليه الآيات القرآنية أنه من خواص أهل الأرض، لأن الله امتن علينابه) راحةً لنا، لأنا نتعب ونمل، بخلاف أهل السماء، ومعنى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} 1 أنهم دائمون على ذلك، فكنى بذلك عن الدوام. ووقوع المعراج ليلا إنما هو بالنسبة لأهل الأرض، والله أعلم.
الفرق بين العهد والميثاق واليمين
(مسألة) : ما الفرق بين العهد والميثاق واليمين؟
(الجواب) : العهد الموثق يقال: عهد إليه في كذا: أوصاه به، وأوثقه عليه، والعهد في لسان العرب له معان: منها: الوصية والضمان والأمر، والرؤية والمنزلة. وأما الميثاق: فهو العهد الموثق باليمين، وأما اليمين فهو: الحلف بالله أو بصفاته على ما قرر في محله.
تأذي الملائكة مما يتأذى منه الإنسان
(مسألة) : هل الحفظة يتأذون من كل الأشياء الكريهة الريح، ومن كثرة التردد إلى الخلاء والأماكن النجسة، ومن الجشاء المتغير، ومن نحو الصُّنَان؟ وهل على الكافر حفظة؟ وإذا مات الإنسان إلى أين يصار به؟ وهل الحفظة غير الكاتبين الكريمين؟
(الجواب) : الذي في الحديث الصحيح: "أن الملائكة تتأذى مما يتأذى منه بنو آدم" 2 ذكره النبي صلى الله عليه وسلم تعليلا لنهيه من أكل منتنا كَثَوْمٍ أو بصل أو كراث أو فجل أن يدخل المسجد فقال: "من أكل ثوما
__________
1 سورة الأنبياء آية: 20.
2 مسلم: المساجد ومواضع الصلاة (564) , والنسائي: المساجد (707) , وأحمد (3/374,3/387) .

(1/76)

أو كراثا أو بصلا أو فجلا فلا يقربن مسجدنا أو المساجد، فإن الملائكة تتأذى مما يتأذى منه بنو آدم" 1، وهذا ظاهر في شموله للحفظة، وفي عموم تأذيهم مما يتأذى منه بنو آدم؛ فيشمل ذلك تأذيهم بكل ريح كريهة، سواء ريح الخلاء أو غيره إلا أنه سيأتي أن الحفظة يفارقونه حال دخوله الخلاء.
(وقوله) : وهل للكافر حفظة؟
(جوابه) : نعم كما شملته، بل يصرح به قوله تعالى: {كَلاَّ بَلْ تُكَذِّبُونَ بِالدِّينِ} 2 أي: الحساب: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ} 3 الآية.
وأخرج ابن جرير عن ابن عباس قال: جعل الله على ابن آدم حافظين في الليل وحافظين في النهار، يحفظان عمله ويكتبان أثره. وأخرج ابن جرير عن مجاهد قال: مع كل إنسان ملك عن يمينه وآخر عن شماله، فأما الذي عن يمينه فيكتب الخير، وأما الذي عن شماله فيكتب الشر.
(وقوله) : إذا مات الإنسان إلى أين يصار به؟
(جوابه) : أخرج أبو الشيخ والبيهقي عن أنس عن النبي –صلى الله عليه وسلم- قال: "إن الله وكل بعبده المؤمن ملكان يكتبان عمله، فإذا مات قال الملكان اللذان وكلا به: قد مات، فأذن لنا أن نصعد إلى السماء، فيقول الله سبحانه وتعالى: سمائي مملوءة من ملائكتي يسبحونني، فيقولان فأين؟ فيقول: قُومَا على قبر عبدي فَسَبِّحَانِي واحمداني وكبراني، واكتبا ذلك لعبدي إلى يوم القيامة".
وقوله: وهل هم غير الكاتبين؟
(جوابه) : أنه قد علم مما قدمناه: أن الملائكة الحفظة الموكلين بالإنسان ينقسمون إلى: أن منهم من هو موكل بالحفظ لا غير، ومنهم وهم الكاتبان الكريمان من هو موكل بالحفظ والكتاب وورد في هذين أنهما يفارقان الإنسان، فقد أخرج البزار عن ابن عباس- رضي الله عنهما-قال: قال رسول الله –صلى الله عليه وسلم-: "إن الله ينهاكم عن التعري، فاستحوا
__________
1 البخاري: الأذان (854) , ومسلم: المساجد ومواضع الصلاة (564) , والترمذي: الأطعمة (1806) , والنسائي: المساجد (707) , وأبو داود: الأطعمة (3822) , وأحمد (3/374,3/380,3/387,3/397,3/400) .
2 سورة الانفطار آية: 9.
3 سورة الانفطار آية: 10.

(1/77)

من الملائكة الذين معكم الكرام الكاتبين الذين لا يفارقونكم إلا عند إحدى ثلاث: الجنابة، والغائط، والغسل".
والظاهر أنه ليس هنا المفارقة بالكلية بل يبعدون عنه حينئذ نوع بُعْدٍ، وأخرج ابن مردويه عن ابن عباس -رضي الله عنهما- قال: خرج رسول الله صلى الله عليه وسلم عند الظهيرة فرأى رجلا يغتسل بفلاة من الأرض فحمد الله وأثنى عليه ثم قال: "أما بعد، اتقوا الله وأكرموا الكرام الكاتبين الذين معكم، ليسوا يفارقونكم إلا عند إحدى منزلتين: حيث يكون الرجل على خلائه، أو يكون مع أهله، لأنهم كرام كما سماهم الله، فليستتر أحدكم عند ذلك بجِرْمِ حائطٍ" والله أعلم.
التاجر المكتسب المتقي أفضل من العابد غير المكتسب
(مسألة) في خطيب يروي أحاديث، ولم يبين مخرجها، ولا رواتها، ومن جملة ما رواه أنه ذكر حديث: "إن التجار هم الفجار، إلا من قال بيده هكذا وهكذا" 1.
(الجواب) : ما ذكره في خطبه من الأحاديث من غير أن يبين رواتها، فجائز بشرط أن يكون من أهل المعرفة بالحديث، أو ينقلها من كتاب مؤلفه كذلك. وأما الاعتماد في رواية الأحاديث على مجرد رؤيتها في كتاب ليس مؤلفه من أهل الحديث، أو في خطب ليس مؤلفها كذلك، فلا يحل ذلك؛ ومن فعل ذلك عزر التعزير الشديد. وهذا حال أكثر الخطباء: فإنه بمجرد خطبهم فيها أحاديث حفظوها، وخطبوا بها من غير أن يعرفوا لتلك الأحاديث أصلا، فيجب على حكام البلد أن يزجروا خطباءها عن ذلك، ويجب على حكام بلد هذا الخطيب منعه من ذلك، إن ارتكبه.
وأما ما ذكره من الحديث فصدره صحيح، كما قاله الترمذي، وهو أن رسول الله صلى الله عليه وسلم خرج إلى المصلى فقال: "يا معشر التجار" 2،
__________
1 أحمد (3/428) .
2 الترمذي: البيوع (1208) , والنسائي: الأيمان والنذور (3797,3798) , وأبو داود: البيوع (3326) .

(1/78)

فاستجابوا لرسول الله صلى الله عليه وسلم ورفعوا أعناقهم فقال: "إن التجار يبعثون يوم القيامة فجارا، إلا من اتقى الله وصدق" 1، ويروى في رواية صحيحة أيضا: "إن التجار هم الفجار" 2، وقيل: يا رسول الله أليس قد أحل الله البيع؟ قال: "بلى، ولكنهم يُحَدِّثُونَ فيكذبون، ويحلفون، ويأثمون" 3. وأما آخره وهو قوله: "إلا من قال هكذا وهكذا" فلم يرد في شيء من كتب الحديث بعد البحث عنه.
والتجار على قسمين: منهم من يتجنب في بيعه وشرائه وسائر معاملاته جميع المحرمات: كالربا والغش والخديعة والكذب والحلف الباطل؛ وهو مع ذلك يخرج حق الله وحق العباد من نفسه وماله.
فأهل هذا القسم لا يبعثون يوم القيامة فجارا بنص الكتاب والسنة وإجماع الأئمة، بل يبعثون سعداء كما كانوا في الدنيا سعداء؛ بل هم أفضل من الفقراء الصابرين كما قال جماعة، لأنهم يفعلون ما يفعل الفقراء ويزيدون بالزكوات والصدقات؛ وفي هذين من نفع المسلمين ما يربو ثوابه على كثير من الأعمال القاصرة، هذا هو القسم الأول وهم المرادون بقوله صلى الله عليه وسلم في الحديث: "إلا من اتقى الله وبر وصدق"،4 وهم المرادون بقوله أيضا في الحديث الصحيح: "التاجر الصدوق الأمين يحشر مع النبيين والصديقين والشهداء والصالحين يوم القيامة" 5.
وروى الشيخ أبو نعيم والبيهقي حديث: "من طلب الدنيا حلالا، تعففا عن المسألة، وسعيا على عياله، وتعطفا على جاره، لقي الله ووجهه كالقمر ليلة البدر". وقال لقمان لابنه: استعن بالكسب الحلال عن الفقر، فإنه ما افتقر أحد قط إلا أصابه ثلاث خصال: رقة في دينه، وضعف في عقله، وذهاب لمروءته، وأعظم من هذه الثلاث: استخفاف الناس به.
وسئل بعض التابعين عن التاجر الصدوق: أهو أحب إليك أم المتفرغ
__________
1 الترمذي: البيوع (1210) , وابن ماجه: التجارات (2146) , والدارمي: البيوع (2538) .
2 أحمد (3/428) .
3 أحمد (3/428) .
4 الترمذي: البيوع (1210) , وابن ماجه: التجارات (2146) , والدارمي: البيوع (2538) .
5 الترمذي: البيوع (1209) , والدارمي: البيوع (2539) .

(1/79)

للعبادة؟ فقال: التاجر الصدوق أحب إليَّ، لأنه في جهاد: يأتيه الشيطان من طريق المكيال والميزان، ومن قبل الأخذ والعطاء، فيجاهده، أي: ولا يطاوعه فيما يأمر به من المحرمات. وقيل للإمام أحمد بن حنبل: ما تقول فيمن جلس في بيته أو مسجده وقال: لا أعمل شيئا حتى يأتيني رزقي، فقال أحمد: هذا رجل لم يسمع العلم، أَمَا سمع قول النبي صلى الله عليه وسلم: "جعل رزقي تحت ظل رمحي" 1، وكان أصحاب رسول الله صلى الله عليه وسلم يتجرون في البر والبحر ويعملون في نخيلهم؛ والقدوة بهم -رضي الله عنهم-.
والقسم الثاني: هم الذين لا يجتنبون في بيعهم وشرائهم ومعاملاتهم المحرمات: كالربا والغش والحلف الباطل وغير ذلك من القبائح التي انطوى عليها أكثر التجار؛ وهؤلاء فجار في الدنيا والآخرة، وهم ممن قال الله فيهم: {إنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُولَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ} 2 الآية. وفي مسلم: "ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة: رجل حلف على سلعة، لقد أُعْطِيَ بها أكثر مما أعطى وهو كاذب" 3، وروى أبو يعلى أنه صلى الله عليه وسلم قال: "لا يزال قول لا إله إلا الله يدفع عن الخلق ما لم يؤثروا صفقة دنياهم على آخرتهم". وأهل هذا القسم هم المرادون بقوله صلى الله عليه وسلم: "إن التجار هم الفجار" 4 الحديث.
المراد بعلم التنجيم
(مسألة) : وقع في عبارة الفقهاء ما يصرح بتحريم علم التنجيم، هل المراد حساباته أو أحكامه؟
(الجواب) : الأحكام المتعلقة بالنجوم منها ما هو واجب كالاستدلال بها على القبلة والأوقات واختلاف المطالع واتحادها ونحو ذلك، ومنها ما هو جائز كالاستدلال بها على منازل القمر وعروض البلاد، ومنها ما هو
__________
1 أحمد (2/50) .
2 سورة آل عمران آية: 77.
3 البخاري: المساقاة (2369) , ومسلم: الإيمان (108) , والترمذي: السير (1595) , والنسائي: البيوع (4462) , وأبو داود: البيوع (3474) , وابن ماجه: التجارات (2207) , وأحمد (2/253) .
4 أحمد (3/428) .

(1/80)

حرام كالاستدلال بها على وقوع الأشياء المُغَيَّبَة بأن يقضي بوقوع بعضها مستدلا بها عليه بخلاف ما إذا قال: إن الله سبحانه وتعالى اطَّردت عادته بأن هذا النجم إذا حصل له كذا كان ذلك علامة على كذا، فهذا لا منع منه لأنه لا محذور فيه1.
من هو الغالي في القرآن والجافي عنه
(مسألة) في قوله صلى الله عليه وسلم: "إن من إجلال الله إكرام ذي الشيبة المسلم، وحامل القرآن غير الغالي فيه والجافي عنه، وإكرام السلطان المقسط" 2، وما معنى قوله صلى الله عليه وسلم: "من مسح رأس يتيم كان له بكل شعرة تمر يده عليها حسنات" 3، هل المراد من المسح حقيقة، أو الكناية عن الشفقة عليه والتلطف به؟
(الجواب) : المراد بالغالي فيه: المتجاوز لما فيه من الحدود والأحكام الاعتقادية والعملية والآداب والأخلاق الظاهرة والباطنة. فمن حفظ ألفاظه وتجاوز شيئا من هذه المذكورات كان غير مستحق للإكرام والتعظيم بحسب ما ارتكبه؛ بمعنى أنه يؤاخذ به ويذم عليه من حيث ارتكابه لذلك، وإن كان يستحق التعظيم والإكرام لكونه مسلما، أو حافظا للقرآن؛ فليس المراد نفي التعظيم له مطلقا بل الاعتبار للذي ذكرته فتأمله.
والمراد بالجافي: من لا يخضع لما فيه من الآيات الباهرات والأدلة المتكاثرة، ولا يتأمل ما اشتمل عليه نظمه من بدائع المعاني بل يمره بلسانه مع قساوة
__________
1. كان يصح هذا القول لو صح معناه، ولم يصح عند محققي علماء الفلك إلى اليوم على اتساعه أن حركات النجوم تدل على أحداث الأرض وما يقع فيها - فهذا التجويز من مجازفات ابن حجر الهيتمي فيما لا علم له به؛ ليقيد به الأحاديث الصحيحة في إبطال خرافات المنجمين وتحريمها – ولو نقل هذا عن شيخ الإسلام ابن تيمية لأقام عليه ابن حجر هذا التكبر وسبه عليه أقبح السب. وكتبه محمد رشيد رضا.
2 أبو داود: الأدب (4843) .
3 أحمد (5/250) .

(1/81)

قلبه وجفاوة لبه، فهو كحمار الرحى وثور الحراثة. ولسنا متعبدين بمجرد حفظه، وإنما المقصود الأعظم بإنزاله والتعبد بحفظ ألفاظه هو هداية القلوب، ورجوعها بالاستكانة والخضوع إلى علام الغيوب، وتنزهها عن كل خلق ذميم؛ وعمل دميم، فمن ظفر بذلك مع حفظه فقد ظفر بالكنز الأعظم.
ومن أخذ بالأول فقد أخذ من الكمال ما يستحق بسببه أن يكرم ويعظم، ومن قنع بحفظ ألفاظه وخلا عن تلك المعاني بأن غلا وتجافى فهو بعيد عن الكمال، غير مستحق أن يبلغ به مبالغ الكُّمَّل من الرجال، فهذا -والله أعلم- هو المراد من الحديث. ويؤيد ما ذكرته ما روى أحمد وأبو يعلى والطبراني والبيهقي: "اقرؤوا القرآن واعملوا به، ولا تجفوا عنه ولا تغلوا فيه، ولا تأكلوا به ولا تستكثروا به" 1.
والمراد من المسح على رأس اليتيم حقيقته، كما بينه آخر الحديث: "من مسح على رأس يتيم ولم يمسح إلا لله، كان له بكل شعرة تمر عليها يده عشر حسنات، ومن أحسن في يتيم عنده كنت أنا وهو في الجنة كهاتين" 2 وقرن بين أصبعيه. وخص الرأس بذلك لأن في المسح عليه تعظيما لصاحبه، وشفقة عليه، ومحبة له، وجبرا لخاطره، وهذه كلها مع اليتيم تقتضي هذا الثواب الجزيل.
وأما الإحسان إليه فهو أعلى وأجل، وقد ذكر بعده فيه القرب منه صلى الله عليه وسلم في الجنة حتى يكون كالإصبعين، فهو أعظم من إعطاء حسنات بعدد شعر الرأس، وقد روى البيهقي أنه صلى الله عليه وسلم قال: "إذا أردتَ أن يلين قلبك فأطعم المسكين، وامسح رأس اليتيم" 3.
قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ}
__________
1 أحمد (3/428) .
2 أحمد (5/250) .
3 أحمد (2/263) .

(1/82)

(مسألة) في قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ} 1.
(الجواب) : أن الرزق في اللغة: الحظ والنصيب، ومنه قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 2 أي: تجعلون حظكم ونصيبكم من سماع القرآن تكذيبكم به وبمن أنزل عليه، وأما في عرف الشرع: فهو أخص من ذلك؛ إذ هو ما تخصص به الحيوان وتمكن من الانتفاع به. وقد يطلق على ما يعم النعم
الظاهرة والباطنة، ومن ثم قال جماعة من المفسرين وغيرهم: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} 3 يحتمل أن المراد الإنفاق من جميع ما منحهم الله تعالى به من النعم الظاهرة؛ إذ الإنفاق كما يكون من هذه، كذلك يكون من النعم الباطنة كالعلم والجاه، ومن ثم قال صلى الله عليه وسلم فيما رواه ابن أبي شيبة: "إن علما لا يقال – أي لا يُتَحَدَّثُ به – ككنز لا يُنْفَقُ منه" 4.
وروى الطبراني مرفوعا: "مثل الذي يتعلم العلم ثم لا يتحدث به كمثل الذي يكنز الكنز ثم لا ينفق منه" 5. وأما تناول الإنسان من الحرام يسمى رزقا كما دلت عليه الآيات والأحاديث.
الكلام في كرامات الأولياء
(مسألة) : كرامات الأولياء حق، فهل تنتهي إلى إحياء الموتى وغيرها من معجزات الأنبياء؟
(الجواب) : كرامات الأولياء حق عند أهل السنة والجماعة خلافا للمعتزلة، وقول الفخر الرازي: إن أبا إسحاق الأسفرايني أنكرها، مردود أيضا بأنه إنما أنكر منها ما كان معجزة لنبي كإحياء الموتى، لئلا تختلط الكرامة بالمعجزة. وغلط النووي كابن الصلاح بأنه ليس في كراماتهم معارضة للنبوة، لأن الولي إنما أعطي ذلك ببركة اتباعه للنبي صلى الله عليه وسلم، فلا تظهر حقيقة الكرامة عليه إلا إذا كان داعيا لاتباع النبي
__________
1 سورة الروم آية: 40.
2 سورة الواقعة آية: 82.
3 سورة البقرة آية: 3.
4 الدارمي: المقدمة (555) .
5 الدارمي: المقدمة (555) .

(1/83)

صلى الله عليه وسلم، بريئا من كل بدعة وانحراف عن شريعته صلى الله عليه وسلم. فببركة اتباعه يؤيده الله –تعالى- بملائكته وبروح منه، ويقذف في قلبه من أنواره. والحاصل أن كرامة الولي من بعض معجزات النبي صلى الله عليه وسلم، لكن لعظم اتباعه له أظهر الله بعض خواص النبي صلى الله عليه وسلم على يدي وارثه ومتبعه في سائر حركاته وسكناته؛ وقد تنزلت الملائكة لاستماع قراءة أسيد.
وكان سلمان وأبو الدرداء يأكلان في صحفة فسبحت الصحفة وما فيها؛ ثم الصحيح أنهم ينتهون إلى إحياء الموتى خلافا لأبي القاسم القشيري. ومن ثم قال الزركشي: ما قاله ضعيف، والجمهور على خلافه، وقد أنكره عليه.
وفي شرح مسلم للنووي: تجوز الكرامات بخوارق العادات على اختلاف أنواعها؛ وخصها بعضهم بإجابة دعوة ونحوها، وهذا غلط من قائله، بل الصواب جريانها بانقلاب الأعيان ونحوه. انتهى.
وقد مات فرس بعض السلف في المنزل، فسأل الله إحياءه حتى يصل إلى بيته، فأحياه الله، فلما وصل إلى بيته قال لولده: خذ سرجه فإنه عارية1 عندنا فأخذ سرجه فخر ميتا. ولا ينافي إحياء الميت الواقع كرامة لله، لأن الأجل محتوم لا يزيد ولا ينقص لأن من أُحْيِيَ كرامةً، مات أولا بأجله، وحياته وقعت كرامة؛ وكون الميت لا يحيى إلا للبعث هذا عند عدم الكرامة، أما عندها فهو كإحيائه في القبر للسؤال كما صح به الخبر؛ وقد وقع للعزير وحماره، والذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحياهم.
__________
1 بياض بالأصل.

(1/84)

الرد على من ينكر الدعاء
(مسألة) : أنكر بعضهم الدعاء ب "اللهم كما حسنت خلقي فحسن خلقي" محتجا بحديث: "فرغ ربك من ثلاث: رزقك، وأجلك، وشقي أو سعيد" فهل هو كذلك؟
(الجواب) : ليس الأمر كما زعم هذا المنكر، ويلزمه إبطال الدعاء من أصله، لأن كل ما سيقع لك قد فرغ منه. وبذلك قال بعض المبتدعة، فأبطلوا الدعاء من أصله، وقالوا: لا فائدة له؛ ورد عليهم أهل السنة وقالوا: له فائدة، وذلك أن المقدرات على قسمين: منها ما أُبْرِمَ وهو المُعَبَّرُ عنه بما في الكتاب الذي لا يقبل تغير ولا تبدل، ومنها ما علق على فعل شيء، وهو المعبر عنه باللوح المحفوظ القابل للتغيير والتبديل، وأصل ذلك قوله تعالى: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ} 1.
فمن ذلك حديث: "صلة الرحم تزيد في العمر" 2 بناء على أن المراد بالزيادة حقيقتها لا مجازها الذي هو البركة، بأن يتيسر له في العمر القصير ما لا يتيسر لغيره في العمر الطويل، وإن قال بهذا جمع. وكذلك الدعاء قد يكون المدعو به معلقا على الدعاء، فكان للدعاء فائدة أيّ فائدة على أن الدعاء لا يجتنب أبدا، لأنه إن كان بما علق على الدعاء فواضح وجود الفائدة فيه، وعليه يُحْمَل قوله –صلى الله عليه وسلم-: "لا يرد القضاء إلا الدعاء" 3. وإن كان بما لم يعلق على ذلك ففائدته الثواب، لأن الدعاء من العبادة، بل من أنهاها كما قال –صلى الله عليه وسلم-: "الدعاء مخ العبادة" 4. وأيضا فيبدل الله الداعيَ بدل ما دعا به مما لم يُقَدِّر له ما هو أفضل منه، كما يليق بجوده وكرمه وسعة فضله.
ومن ثَمَّ أطلق تبارك وتعالى الاستجابة للدعاء ولم يقيدها بشيء فقال: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 5، وقال: {أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 6.
__________
1 سورة الرعد آية: 39.
2 البخاري: الأدب (5985) , والترمذي: البر والصلة (1979) .
3 الترمذي: القدر (2139) .
4 الترمذي: الدعوات (3371) .
5 سورة غافر آية: 60.
6 سورة البقرة آية: 186.

(1/85)

ثم رأيت بعضهم أشار لبعض ذلك، فقال: لا ينكر الدعاء إلا كافر مكذب بالقرآن؛ لأن الله –تعالى- تَعَبَّدَ عبادَه في غير آية، ووعدهم بالاستجابة على ما سبق في علمه من أحد ثلاثة أشياء على ما ورد في الحديث: استجابة، أو ادخار، أو تكفير عنه.
أخوات سورة هود
(مسألة) : ما المراد بأخوات هود في حديث: "شيبتني هود وأخواتها" 1؟
(الجواب) : المراد بهن: الواقعة والمرسلات وعم والتكوير، رواه الترمذي والحاكم زاد الطبراني والحاقة وابن مردويه: وهل أتاك، وابن سعد: والقارعة، وسأل سائل، واقتربت الساعة.
قطع السدر
(مسألة) في حديث: "من قطع سدرة صَوَّبَ الله رأسه في النار" 2 من رواه؟
(الجواب) : رواه كثيرون، وصححه أيضا في المختارة، والأحاديث فيه كثيرة، وهي مؤولة عند العلماء؛ لإجماعهم على جواز قطعه. قال بعض السلف: محلها سدر الحرم، وقال أبو داود: وفي قطع سدرة في فلاة يستظل بها ابن السبيل والبهائم عبثا وظلما بغير حق.
(مسألة) : هل يطلق الإسلام على سائر الأمم السابقة عين حقيقتها أو يختص بهذه الأمة؟
(الجواب) : رجح ابن الصلاح الأول، وسيأتي ما يصرح به من لفظ القرآن. ورجح غيره الثاني، وهو أن لا يوصف به من الأمم السابقة إلا الأنبياء فقط، وشرفت هذه الأمة بأن وُصفت بما وُصف به الأنبياء تشريفا وتكريما.
(مسألة) : ما عدد الأنبياء والرسل؟
__________
1 الترمذي: تفسير القرآن (3297) .
2 أبو داود: الأدب (5239) .

(1/86)

(الجواب) : روى الطبراني بسند رجاله الصحيح أن رجلا قال: "يا رسول الله، أنبيٌّ آدم؟ قال: نعم. قال: كم بينه وبين نوح؟ قال: عشرة قرون. قال: كم بين نوح وإبراهيم؟ قال: عشرة قرون. قال: يا رسول الله، كم كانت الرسل؟ قال: ثلاثمائة وخمسة عشر"، وخرَّج ابن حبان والحاكم في صحيحه عن أبي ذر قلت: "يا رسول الله، كم الأنبياء؟ قال مائة ألف نبي وأربعة وعشرون ألفا قلت: يا رسول الله، كم الرسل؟ قال: ثلاثمائة وثلاثة عشر جَمٌّ غفير" 1. ولا ينافي ذلك قوله تعالى: {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} 2 لأن هذا إما إخبار عما قص الله أو أنه قص عليه الكل بعد نزول تلك الآية. وبه يجاب أيضا عن التخالف بين الروايتين فيحمل أنه قص عليه أولا ثلاثمائة وثلاثة عشر، ثم ثانيا ثلاثمائة وخمسة عشر، فأخبر عن كلٍّ بما قص عليه وقت الإخبار به.
(مسألة) : ما المعتمد في الخضر هل هو نبي حي؟ وكذا إلياس، أفتونا؟
(الجواب) : حياتهما ونبوتهما، وأنهما خُصا بذلك في الأرض، كما خُص إدريس وعيسى –صلى الله عليهما وسلم- ببقائهما حيين في السماء.
(مسألة) : كم بين عيسى وموسى، وبين عيسى ونبينا محمد -صلى الله عليه وسلم-؟
(الجواب) : الأول ألف وتسعمائة سنة، والثاني نحو ستمائة على الأشهر.
(مسألة) : الطفل هل يحشر على صورته، وهل يتزوج الحور؟
(الجواب) : الطفل يكون في الحشر على صورة خلقته، ثم عند دخول الجنة يزاد فيه حتى يكون كالبالغ، ثم يتزوج من نساء الدنيا ومن الحور.
(مسألة) : حديث: (يدخل أهل الجنة الجنة مُردا مُكحلين وأبناء ثلاث
__________
1 أحمد (5/265) .
2 سورة غافر آية: 78.

(1/87)

وثلاثين على خلق آدم سبعون ذراعا في عرض سبعة) ، مَنْ رواه؟
(الجواب) : رواه أحمد وابن أبي الدنيا والطبراني في الأوسط.
(مسألة) : من أين يخرج المهدي؟
(الجواب) : ثبت في أحاديث أنه يخرج من قِبَل المشرق، وأنه يُبايع له بمكة بين الركن والمقام، وأنه يسكن بيت المقدس.
(مسألة) : كم يقيم عيسى -عليه السلام- بعد نزوله؟
(الجواب) : يقيم سبع سنين كما صح في مسلم، ولا ينافيه حديث الطيالسي أنه يقيم أربعين سنة، لأن المراد مجموع لبثه في الأرض قبل الرفع وبعده؛ لأنه رفع وسنه ثلاث وثلاثين سنة.
(مسألة) : ما الفرق بين الشبيه والمثيل والنظير؟
(الجواب) الثلاثة متحدة لغة، وأما اصطلاحا: فظاهر قول شراح العقائد عن الأشعرية: المماثلة إنما أثبتت عندهم بالاشتراك في جميع الأوصاف؛ فإن المثل أخصها؛ لأن المماثلة تستلزم المشابهة وزيادة، والشبيه أعم من المثيل وأخص من النظير. والنظير أعم من الشبيه؛ إذ المشابهة لا تستلزم المماثلة فقد يكون شبيه الشيء غير مماثل له، والنظير قد لا يكون مشابها. والحاصل أن المماثلة تقتضي المساواة من كل وجه، والمشابهة تقتضي ذلك في الأكثر؛ والمناظرة تكفي ذلك في وجه.
(مسألة) : هل ورد مشروعية التكبير أواخر قصار المفصل؟ وهل هو خاص في حق غير المصلي؟
(الجواب) : حديث التكبير ورد من طرق كثيرة عن أحمد بن أبي بريدة البزي، قال: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل

(1/88)

ابن عبد الله بن قسطنطين فلما بلغت والضحى، قال لي: كبر عند خاتمة كل سورة حتى تختم، وأخبره أنه قرأ على مجاهد فأمره بذلك، وأخبره مجاهد أن ابن عباس أمره بذلك، وأخبره ابن عباس أن أبي بن كعب أمره بذلك، وأخبره أبيُّ أن النبي –صلى الله عليه وسلم- أمره بذلك، وقد أخرجه الحاكم في صحيحه عن البزي، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه. انتهى.
قال الشافعي -رحمه الله-: إن تركت التكبيرَ تركت سنة. قال الحافظ العماد ابن كثير: وهذا من الشافعي يقتضي صحة هذا الحديث. ومما يقتضي صحته أيضا: أن أحمد بن حنبل رواه، وقد كان أحمد يجتنب المنكرات، فلو كان منكرا ما رواه. وقد صح عند أهل مكة: فقهائهم وعلمائهم ومن روى عنهم، وصحته استفاضت وانتشرت حتى بلغت حد التواتر.
واختلفوا في ابتدائه فقيل: من أول سورة الضحى، والجمهور على أنه من أول سورة ألم نشرح إلى آخر الناس، ولا فرق في ندب التكبير بين المصلي وغيره؛ فهو سنة حتى في الصلاة، كما نص عليه الشافعي وشيخه سفيان بن عيينة وابن جريج وغيرهم، ونقله جماعة من أئمتنا، وأفتوا به مَنْ يعمل به في صلاة التراويح، وأنكروا على من أنكر ذلك. وقال الحليمي: نكتة التكبير تشبيه القرآن بصوم رمضان إذا تمت عدته يكبر، فكذا هنا يكبر إذا كمل عدة السور، قال: وصفته: أن يقف بعد كل سورة ويقول: الله أكبر. قال سليمان الرازي: ومن لا يكبر من القراء فحجتهم في ذلك: سد الذريعة عن الزيادة في القرآن بأن يداوم عليها فَيُتَوهم أنها منه.
(مسألة) : ما معنى لعن المسلم كقتله؟
(الجواب) : أنه كقتله في الحرمة الشديدة، لأن لعن المسلم حرام؛ بل

(1/89)

لعن الحيوان كذلك؛ وسبب ذلك: أن اللعن عبارة عن الطرد والإبعاد عن الله، وذلك غير جائز إلا مَنْ اتصف بصفة يبعده عن الله –تعالى- وهو الكفر والبدعة والفسوق، فيجوز لعن المتصف بواحدة من هذا باعتبار الوصف الأعم، نحو: لعنة الله على الكافرين والمبتدعة والفسقة، والوصف الأخص نحو: لعن الله اليهود والخوارج والقدرية والروافض والزناة والظلمة وآكلي الربا، وأما المُعَيَّنُ فإن كان حيا لم يجز مطلقا إلا إن علم أنه يموت على الكفر كإبليس، وإن لم يعلم موته على الكفر لم يجز لعنه، وإن كان كافرا في الحال؛ لأنه ربما يسلم فيموت مقربا عند الله –تعالى- فكيف يُحكم بكونه ملعونا مطرودا.
نعم يجوز أن يقال: لعنه الله إن مات كافرا، وكذا قال في فاسق ومبتدع معين، إن مات ولم يتب، ومن ثم لم يجز لعنُ يزيد بن معاوية. وتشبيه لعن المؤمن بقتله إنما هو في أصل التحريم، أو لكون كل منهما كبيرة، وليس بلازم في المشبه أن يعطى حكم المشبه به من كل وجه. والله أعلم.
(مسألة) : في قوله في حديث ابن عباس الذي رواه البخاري في حديث القبرين: "إنهما ليعذبان، وما يعذبان في كبير" 1، ثم قال: "بلى إنه كبير"، وفيه: "ثم دعا بجريدة فكسرها كسرتين فوضع على كل قبر منهما كسرة. فقيل: يا رسول الله، لِمَ فعلتَ هذا؟ فقال: لعله يخفف عنهما ما لم ييبسا" 2، ما الحكمة في ذلك؟ وهل لكل أحد أن يفعل ذلك في أيّ قبر؟ وهل المعذبان مسلمان أو كافران؟
(الجواب) : قوله: وما يعذبان في كبير) ثم قال: بلى أي: يعذبان في كبير، والجمع بينهما: أي ليس بكبير عندكم، ولكنه كبير عند الله كما في قوله تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} 3. والمراد بقوله: وما يعذبان في كبير) ، أي: في أمر كان يكبر ويشق عليهما الاحتراز منه؛ إذ لا مشقة في
__________
1 البخاري: الوضوء (216) والجنائز (1361,1378) والأدب (6052,6055) , ومسلم: الطهارة (292) , والترمذي: الطهارة (70) , والنسائي: الطهارة (31) والجنائز (2068) , وأبو داود: الطهارة (20) , وابن ماجه: الطهارة وسننها (347) , وأحمد (1/225) , والدارمي: الطهارة (739) .
2 البخاري: الوضوء (216) , ومسلم: الطهارة (292) , والترمذي: الطهارة (70) , والنسائي: الطهارة (31) والجنائز (2068) , وابن ماجه: الطهارة وسننها (347) , وأحمد (1/225) , والدارمي: الطهارة (739) .
3 سورة النور آية: 15.

(1/90)

التنزه عن البول والنميمة، وليس المراد أن ذلك ليس بكبير في أمر الدين؛ بل هو محمول على أنه سأل الشفاعة لهما؛ فأجيب شفاعته بأن يخفف عنهما إلى أن ييبسا، وليس لليابس تسبيح وقوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} 1 أيُّ شيءٍ حي؛ وحياة كل شيء بحسبه ما لم ييبس، والحجر ما لم يقطع.
والجمهور أن هذا التسبيح على عمومه: إما حقيقة، وهو قول المحققين إذ العقل لا يحيله، أو أنه بلسان الحال باعتبار دلالته على الصانع.
وأما المعذبان فإنهما مسلمان؛ إذ الكافر لا يسأل له النبي –صلى الله عليه وسلم- الشفاعة. وتقدم عن العلماء أنه محمول عندهم على أنه سأل الشفاعة لهما فأجيب. وقوله: وهل لكل أحد أن يفعل ذلك؟ فيقال: نعم يسن فعل ذلك لكل أحد اتباعا له –صلى الله عليه وسلم- فإن الأصل في أفعاله –صلى الله عليه وسلم- التأسي إلا ما دل دليل على الخصوصية، ولا دليل هنا، والله أعلم.
ابن صياد هو الدجال أو غيره
(مسألة) : ابن صياد هل هو الدجال أو غيره؟
(الجواب) : اختلف في ذلك الصحابة –رضوان الله عليهم- فكثير منهم قالوا: إنه هو، وكان بعضهم يحلف على ذلك كجابر بن عبد الله وعمر بن الخطاب وابنه عبد الله. وقال الآخرون: إنه غيره، وهو الأشهر، وعليه يدل صريحا ما في حديث مسلم الطويل، حديث الجساسة المنعوت فيه الدجال بأوصاف لا تنطبق على ابن صياد، منها: أنه مسلسل في جزيرة من جزائر البحرين؛ وابن صياد إذ ذاك بالمدينة، على أنه ورد أنه أسلم بعد رسول الله صلى الله عليه وسلم وقد تزوج وولد له. وأما ما ورد أيضا أنه فُقِدَ ولم يُدْرَ أين ذهب، فهذا لا يدل على أنه الدجال كما هو ظاهر، والله أعلم. آخر مسائل ابن حجر، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة الإسراء آية: 44.

(1/91)

البيع على البيع والشراء على الشراء
بسم الله الرحمن الرحيم
وبه نستعين ولا حول ولا قوة إلا بالله العلي العظيم
(المسألة الأولى) : من قال لمن اشترى بعشرة: أنا أعطيك مثلها بتسعة، أو قال لمن باع سلعة بتسعة: عندي فيها عشرة، ليفسخ البيع ويعقد معه.
فهذه المسألة لها صور: فإن الأولى تسمى: بيع الرجل على بيع أخيه، والصورة الثانية: الشراء على شراء أخيه، وفعله حرام؛ ويتصور ذلك في خيار المجلس، وخيار الشرط وهو محرم؛ لقول النبي –صلى الله عليه وسلم-: "ولا يبع بعضكم على بيع بعض" 1.
ومثله أن يقول: أبيعك خيرا منها بثمنها، أو يعرض عليه سلعة يرغب فيها المشتري؛ ليفسخ البيع؛ ويعقد معه؛ فلا يجوز ذلك، للنهي عنه، ولما فيه من الإضرار بالمسلم والإفساد عليه؛ ولأن النبي صلى الله عليه وسلم "نهى أن يخطب الرجل على خطبة أخيه" 2 متفق عليه. وهذا في معنى الخاطب فإن خالف وفعل: فالبيع الثاني باطل، للنهي عنه؛ والنهي يقتضي الفساد.
وفيه وجه آخر أنه يصح لأن المُحَرَّم هو عرض سلعته على المشتري، وذلك سابق على البيع ولأن النهي لحق آدمي فأشبه بيع النجش؛ وهذا مذهب أحمد. وقال الشيخ تقي الدين: يحرم الشراء على شراء أخيه، فإن فعل كان للمشتري الأول مطالبة البائع بالسلعة وأخذ عوضها.
اشتراط المشتري على البائع شرطين
(وأما المسألة الثانية) : وهي إذا اشترط المشتري على البائع شرطين: كحمل الحطب، وتكسيره: فهذه المسألة فيها قولان للعلماء هما روايتان عن أحمد: أحدهما: أن ذلك لا يجوز، وهو قول الشافعي وأصحاب الرأي،
__________
1 البخاري: البيوع (2150) , ومسلم: النكاح (1413) والبيوع (1515) , والترمذي: النكاح (1134) , والنسائي: البيوع (4496) , وأبو داود: البيوع (3443) , وابن ماجه: التجارات (2172) , وأحمد (2/311,2/360) .
2 البخاري: النكاح (5142) , ومسلم: النكاح (1412) , والترمذي: البيوع (1292) , والنسائي: النكاح (3243) , وأبو داود: النكاح (2081) , وأحمد (2/21) , ومالك: النكاح (1112) , والدارمي: النكاح (2176) .

(1/92)

وعن أحمد أن ذلك جائز، وهو اختيار الشيخ تقي الدين، واحتج من أبطل ذلك بما روى عبد الله بن عمرو عن النبي صلى الله عليه وسلم أنه قال: "لا يحل سلف وبيع، ولا شرطان في بيع. ولا تَبِعْ ما ليس عندك" 1 أخرجه أبو داود والترمذي. وقال: حديث حسن صحيح.
واختلف أهل العلم في تفسير الشرطين المنهي عنهما، فروي عن أحمد: أنهما شرطان صحيحان ليسا من مصلحة العقد، فحكى ابن المنذر عنه وعن إسحاق فيمن اشترى ثوبا وشرط على البائع خياطته وقصارته، أو طعاما واشترط طحنه وحمله؛ إن شرط أحد هذه الأشياء فالبيع جائز.
وإن شرط شرطين: فالبيع باطل. وكذلك فسر القاضي الشرطين المبطلين بنحو هذا التفسير، وكذلك روي عن أحمد أنه فسر الشرطين أن يشتريها على أنه لا يبيعها لأحد، ولا يطأها، ففسره بشرطين فاسدين. ومحل الخلاف إذا لم يكونا من مصلحة العقد، فأما إن كانا من مصلحة العقد كالشرط والرهن والضمين: فإن ذلك يصح، اختاره الموفق والشارح والمجد وغيرهم من العلماء.
اشترى سلعة فوجدها معيبة
(وأما المسألة الثالثة) : وهي إذا اشترى سلعة فوجدها معيبة، فقال البائع: العيب حدث عند المشتري، وقال المشتري: هي معيبة قبل الشراء، ولا بينة لهما: هذه المسألة فيها روايتان عن أحمد:
إحداهما: أن القول قول البائع مع يمينه، وهذا مذهب أبي حنيفة ومالك، لأن الأصل سلامة البيع، وصحة العقد، ولأن المشتري يدعي أنه يستحق فسخ المبيع، والبائع ينكره؛ والقول قول المنكر.
والرواية الثانية: أن القولَ قولُ المشتري مع يمينه، فيحلف بالله أنه اشتراه وبه هذا العيب، أو أنه ما حدث عنده ويكون له الخيار؛ اختارها
__________
1 الترمذي: البيوع (1234) , والنسائي: البيوع (4611) , وأحمد (2/174,2/205) , والدارمي: البيوع (2560) .

(1/93)

الخرقي لأن الأصل عدم القبض في الجزء الفائت، واستحقاق ما يقابله من الثمن. والقول الأول أظهر، والله أعلم.
قال في الإنصاف: ومحل الخلاف إذا لم يخرج عن يده، فإن خرج عن يده إلى غيره، لم يجز له رده، نقله مهنا، واقتصر عليه في الفروع، والله أعلم.
معنى بيع الدين بالدين
(أما المسألة الرابعة) : وهو ما معنى بيع الدين بالدين؟ فله صور كثيرة: منها: بيع ما في الذمة حالّ من عروض وأثمان بثمن إلى أجل ممن هو عليه.
ومنها: جعل رأس مال السلم دينا، فإذا جعل الثمن دينا كان بيع دين بدين، ولا يصح بالإجماع، واختار الشيخ تقي الدين جواز ذلك، وكذلك ذكر ابن القيم في إعلام الموقعين، وادعى أنه ليس في ذلك إجماع.
ومنها: لو كان لكل واحد من الاثنين دين على صاحبه من غير جنسه كالذهب والفضة، وتصارفا لم يحضرا شيئا: فإنه لا يجوز سواء كانا حالَّين أو مؤجلين، نص عليه أحمد فيما إذا كانا نقدين، واختار الشيخ تقي الدين الجواز.
ومنها لو كان لرجلين دين على رجلين من ذهب أو فضة وتبايعا ذلك، وصار غريم زيد عن غريم لعمرو، وغريم عمرو بما لزيد؛ وذلك لا يجوز بغير خلاف.
تشقق الثمر ثم بيع النخل
(وأما المسألة الخامسة) : وهي إذا باع نخلا قد تشقق طلعه ولم يشترط المشتري الثمرة، ثم تنازعا بعد ذلك في الثمرة، فأكثر أهل العلم على أن الثمر إذا تشقق، ثم بيع النخل بعد ذلك، ولم يشترط المشتري الثمرة، فإنها تكون للبائع، سواء أُبِّرَتْ أو لم تُؤَبَّرْ.
وبالغ الموفق –رحمه الله- في ذلك وقال: لا خلاف فيه بين العلماء، وعن أحمد رواية ثالثة؛ وهو أن الحكم منوط بالتأبير، وهو التلقيح، لا بالتشقق؛ فعليها لو تشقق ولم يؤبر تكون الثمرة للمشتري؛ ونصر هذه الرواية الشيخ تقي الدين واختارها في الفائق. وأما قبل

(1/94)

التشقق فهي للمشتري، وبه قال مالك والليث والشافعي، وقال ابن أبي ليلى: هي للمشتري في الحالين؛ وقال أبو حنيفة والأوزاعي: هي للبائع في الحالين.
ووجه الأول: ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترط المبتاع" 1 وهذا صريح في قول ابن أبي ليلى، وحجة على أبي حنيفة والأوزاعي بمفهومه؛ لأنه جعل التأبير حدا لملك البائع للثمرة فيكون ما قبله للمشتري؛ وإلا لم يكن حدا؛ ولا كان التأبير مفيدا.
أسلم في ثمرة بستان بعينه ست سنين
(وأما المسألة السادسة) : وهي من أسلم في ثمرة نخل بعينه ست سنين، أيصح ذلك أم لا؟
فالسلم، والحالة هذه، باطل، قال ابن المنذر: إبطال السلم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم؛ وممن حفظنا ذلك عنه: الثوري ومالك والأوزاعي والشافعي وإسحاق وأصحاب الرأي، قال: وروينا عن النبي صلى الله عليه وسلم أنه أسلم إليه رجل من اليهود دنانير في تمر مسمى، قال اليهودي: من تمر حائط بني فلان؛ فقال النبي –صلى الله عليه وسلم-: "أما من تمر حائط بني فلان فلا، ولكن كيل مسمى إلى أجل مسمى" 2 رواه ابن ماجه وغيره ورواه الجوزجاني في المترجم. وقال: أجمع الناس على الكراهة لهذا البيع.
سَبلَ في أرض نقدا معلوما ثم امتنعت المعاملة به
(وأما المسألة السابعة) : وهي إذا سَبلَ في أرض نقدا معلوما ثم امتنعت المعاملة به، ما الحكم في ذلك؟ فهذه المسألة نظيرة القرض إذا اقترضه فلوسا فحرمها السلطان، فذكر أهل العلم: أن له القيمة وقت القرض، حتى أن الشيخ تقي الدين –رحمه الله- طرد ذلك في الديون كالصداق وعوض الخلع والغصب والصلح، فإذا اقترضه فلوسا أو باعه بها، ونحو ذلك ثم
__________
1 البخاري: المساقاة (2379) والشروط (2716) , ومسلم: البيوع (1543) , والترمذي: البيوع (1244) , والنسائي: البيوع (4636) , وأبو داود: البيوع (3433) , وابن ماجه: التجارات (2210,2211) , وأحمد (2/9,2/63) , ومالك: البيوع (1302) .
2 ابن ماجه: التجارات (2281) .

(1/95)

حرمها السلطان، وتُرِكَتْ المعاملة بها بعد ذلك، فإنه يرجع بقيمتها على من هي عليه، فهذه المسألة مثلها؛ فإذا جعل الواقف نقدا معلوما في أرض ونحوها، ثم حرمه السلطان وتركت المعاملة به، جعل بدله مكانه قيمة تلك الفلوس قبل كسادها.
اختلاف الراهن والمرتهن في قدر الدين
(وأما المسألة الثامنة) : وهي إذا اختلف الراهن والمرتهن في قدر الدين، فقال الراهن: الرهن في ثمانية، وقال المرتهن: في عشرة؛ ولا بينة لهما، فقد اختلف العلماء –رحمهم الله- في ذلك: فقال مالك: القول قول المرتهن ما لم يدع أكثر من ثمن الرهن أو قيمته.
وحكي ذلك عن الحسن وقتادة، واختاره الشيخ تقي الدين وابن القيم، قالوا: لأن الله سبحانه جعل الرهن بدلا من الكتابة والشهود التي تنطق بالحق، فلو لم يقبل قول المرتهن في ذلك بطلت التوثقة من الرهن به، وادعى الراهن أنه رهنه على أقل شيء: فلم يكن في الرهن فائدة. ولأن الله أمر بكتابة الدين، وأمر بإشهاد الشهود، ثم أمر بعد ذلك بما تحفظ به الحقوق عند عدم القدرة على الكتابة والشهود وهو السفر في الغالب فقال تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} 1 فدل ذلك دلالة بينة أن الرهن قائم مقام الكتابة، والشهود شاهدٌ مخبرٌ بالحق، كما يخبر الكتاب والشهود، فلو لم يقبل قول المرتهن على الراهن في قدر الدين، لم يكن الرهن وثيقة ولا حافظا لدينه؛ ولا بد من الكتابة والشهود، فإن الراهن يتمكن من أخذه منه، ويقول: إنما رهنته على درهم ونحوه. وهذا القول هو أرجح القولين.
والقول الثاني: أن القول قول الراهن، وبه قال النخعي والثوري والشافعي والبتي وأبو ثور وأصحاب الرأي، قالوا: لأن الراهن منكر للزيادة التي يدعيها المرتهن،
__________
1 سورة البقرة آية: 283.

(1/96)

والقول قول المنكر، لقول رسول الله –صلى الله عليه وسلم-: "لو يُعْطَى الناس بدعواهم لأخذ قوم دماء رجال وأموالهم، ولكن اليمين على المدعى عليه" 1 رواه مسلم. وفي الحديث الآخر: "البينة على المدعي واليمين على من أنكر" 2؛ ولأن الأصل براءة الذمة من الزائد، فكان القول قول من ينفيه كما اختلفا في قدر الدين.
ضمان المجهول
(وأما المسألة التاسعة) : وهي ضمان المجهول كمن ضمن على إنسان دينا لا يعلم قدره، ثم علم ذلك، فالصحيح في هذه المسألة صحة ذلك، وهو قول أبي حنيفة وأحمد، وهو اختيار الشيخ ابن القيم لقول الله تعالى: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} 3 وحمل البعير غير معلوم بل يختلف باختلافه، ولعموم قوله عليه السلام: "الزعيم غارم" 4 ولأنه التزام حق في الذمة من غير مفاوضة؛ فصح في المجهول كالنذر. وقال الثوري والليث وابن أبي ليلى والشافعي وابن المنذر: لا يصح، لأنه التزام؛ فلم يصح مجهولا كالثمن.
ضمان الوكيل فيما خالف فيه موكله
(وأما المسألة العاشرة) : وهي من وكل رجلا في بيع سلعة بعشرة، فباعها بثمانية، ووكله في شراء سلعة بثمانية، فاشتراها بعشرة ما الحكم في ذلك؟ فهذه المسألة فيها قولان للعلماء: هما روايتان عن أحمد: إحداهما) : أن حكمه حكم من لم يؤذن له في البيع؛ فيكون تصرفه كتصرف الأجنبي فلا يصح البيع؛ وهذا قول أكثر أهل العلم؛ واختاره الموفق -رحمه الله- قال في الشرح: وهو أقيس، لأنه بيع غير مأذون فيه أشبه بيع الأجنبي، وكل تصرف كان الوكيل فيه مخالفا لموكله، فحكمه حكم تصرف الأجنبي. والرواية الثانية) : أن البيع صحيح ويضمن الوكيل النقص، لأنه من صح بيعه بثمن المثل صح بدونه، كالمريض. قال في الاختيارات: قال في المحرر:
__________
1 البخاري: تفسير القرآن (4552) , ومسلم: الأقضية (1711) , والنسائي: آداب القضاة (5425) , وابن ماجه: الأحكام (2321) , وأحمد (1/363) .
2 الترمذي: الأحكام (1341) .
3 سورة يوسف آية: 72.
4 الترمذي: البيوع (1265) , وأبو داود: البيوع (3565) , وابن ماجه: الأحكام (2405) .

(1/97)

وإذا اشترى المضارب أو الوكيل بأكثر من ثمن المثل صح ولزم النقص أو الزيادة، نص عليه. قال أبو العباس: وكذلك الشريك والوصي والناظر على الوقف وبيت المال ونحو ذلك.
قال: وهذا ظاهر فيما إذا فرَّط، وأما إذا احتاط في البيع والشراء ثم ظهر غبن أو عيب لم يقصر فيه، فهذا مغرور يشبه خطأ الإمام والحاكم، وأبين من هذا الناظر والوصي والإمام إذا باع أو آجر أو زارع ثم تبين أنه بدون القيمة بعد الاجتهاد ثم تبين أن المصلحة كانت في خلافه؛ وهذا باب واسع. ولكن الشريك والمضارب: فإن عامة من يتصرف لغيره بوكالة أو ولاية قد يجتهد ثم يظهر فوات المصلحة أو حصول المفسدة، لا لوم عليه فيها، وتضمين مثل هذا فيه نظر.
وقال أبو حفص في المجموع: وإذا سمى له ثمنا فنقص منه، فنص الإمام أحمد في رواية منصور: إذا أمر رجلا أن يبيع له شيئا فباع بأقل، قال: البيع جائز وهو ضامن.
قال أبو العباس: لعله لم يقبل قولهما على المشتري في تقدير الثمن، لأنهما يدعيان فساد العقد؛ وهو يدعي صحته، فكان القول قوله، ويضمن الوكيل النقص. انتهى في الاختيارات ملخصا.
الاختلاف في قسمة ربح المضاربة
(وأما المسألة الحادية عشر) : وهي إذا دفع إلى إنسان مالا مضاربة فاشترط لأحدهما ثلث الربع، وللآخر الثلثين؛ ثم اختلف العامل ورب المال فيمن له الثلث ولا بينة لهما؛ فقال في الشرح: إذا اختلفا فيما شرطا للعامل ففيه روايتان:
(إحداهما) : القول قول رب المال؛ نص عليه أحمد في رواية منصور وسندي؛ وبه قال الثوري وإسحاق وأبو ثور وأصحاب الرأي وابن المنذر لأن رب المال منكر للزيادة التي ادعاها العامل؛ والقول قول المنكر، والرواية الثانية) : أن العامل إن ادعى أجرة المثل، وما يتغابن الناس به، فالقول قوله،

(1/98)

لأن الظاهر صدقه، وإن ادعى أكثر فالقول قول رب المال فيما زاد على أجرة المثل، كالزوجين إذا اختلفا في الصداق. وقال الشافعي: يتحالفان لأنهما اختلفا في عوض عقد فيتحالفان كالمتبايعين؛ ولنا قول النبي –صلى الله عليه وسلم-: "ولكن اليمين على المدعى عليه" 1 ولأنه اختلاف في المضاربة فلم يتحالفا كسائر اختلافهما؛ والمتبايعان يرجعان إلى رؤوس أموالهم بخلاف ما نحن فيه.
أعطى ثوبه خياطا بلا عقد ثم اختلفا في قدر الأجرة
(وأما المسألة الثانية عشر) : وهي إذا أعطى ثوبه خياطا بلا عقد؛ ثم اختلفا في قدر الأجرة؛ فقال في الشرح: إذا دفع ثوبه إلى خياط ليخيطه أو قصار ليقصره من غير عقد ولا شرط ولا تعريض بأجرة؛ مثل أن يقول: خذ هذا فاعمله، وأنا أعلم أنك إنما تعمل بأجرة؛ وكان القصار والخياط منتصبين لذلك ففعلا ذلك، فلهما الأجرة لأن العرف الجاري بذلك يقوم مقام القول؛ فصار كعقد البلد، ولأن شاهد الحال يقتضيه فصار كالتعريض.
فأما إن لم يكونا منتصبين لذلك: لم يستحقا أجرة إلا بعقد أو شرط أو تعريض به؛ لأنه لم يجر عرف يقوم مقام العقد، فهو كما لو تبرع به. وفي المسألة قول آخر: له الأجرة مطلقا سواء كان منتصبا للعمل بأجرة أو لم يكن؛ قال في الإنصاف: وهو الصحيح من المذهب؛ وعليه كثير من الأصحاب.
اختلف المعير والمستعير في الدابة بعد مضي المدة
(وأما المسألة الثالثة عشر) : إذا اختلف المعير والمستعير في الدابة بعد مضي المدة؛ فقال المالك: أجرتك؛ وقال الآخر: أعرتني ولا بينة لهما؛ فقال في الشرح: إذا اختلف الراكب ورب الدابة، فقال المالك: هي عارية، وقال رب الدابة: أكريتكها، وكانت الدابة باقية لم تنقص، وكان الاختلاف عقيب العقد: فالقول قول الراكب؛ لأن الأصل عدم عقد الإجارة وطرد الدابة
__________
1 البخاري: الرهن (2514) , ومسلم: الأقضية (1711) , والترمذي: الأحكام (1342) , والنسائي: آداب القضاة (5425) , وأبو داود: الأقضية (3619) , وابن ماجه: الأحكام (2321) , وأحمد (1/342,1/363) .

(1/99)

إلى مالكها إذا كلف الراكب، لأن الأصل براءة ذمته منها.
وإن كان الاختلاف بعد مضي مدة لها أجرة: فالقول قول المالك فيما مضى من المدة دون ما بقي منها؛ وحكي ذلك عن مالك؛ وقال أصحاب الرأي: القول قول الراكب؛ وهو منصوص الشافعي لأنهما اتفقا على تلف المنافع على ملك الراكب، وادعى المالك، عوضا لها. والأصل عدم وجوبه وبراءة ذمة الراكب منه؛ فكان القول قوله.
ولنا أنهما اختلفا في كيفية انتقال المنافع إلى ملك الراكب، فكان القول قول المالك، كما لو اختلفا في عين فقال المالك: بعتكها، وقال الآخر: وهبتها؛ ولأن المنافع تجري مجرى الأعيان في الملك والعقد عليها، ولو اختلفا في الأعيان كان القول قول المالك كذا هنا، وما ذكروه يبطل بهذه المسألة فيحلف المالك وتُسْتَحَقُ الأجرة، والله -تعالى- أعلم.
غرس في أرض غيره بغير إذنه فطلب صاحب الأرض قلع غرسه
(وأما المسألة الرابعة عشر) : وهي إذا استولى على أرض غصب، وبنى فيها وغرس. ثم نازع المغصوب منه الغاصب بالقلع وأرش نقصها والتسوية والأجرة، فقال في الشرح: من غرس في أرض غيره بغير إذنه أو بنى فيها فطلب صاحب الأرض قلع غرسه وبناه لزم ذلك، ولا نعلم فيه خلافا، لما روى سعيد بن زيد أن النبي –صلى الله عليه وسلم- قال: "ليس لعرق ظالم حق" 1 رواه الترمذي، وقال: حديث حسن..
وروى أبو داود وأبو عبيد في الحديث أنه قال: فلقد أخبرني الذي حدثني هذا الحديث "أن رجلا غرس في أرض رجل من الأنصار من بني بياضة، فاختصما إلى النبي صلى الله عليه وسلم فقضى للرجل بأرضه، وقضى للآخر أن ينزع نخله"، قال: فلقد رأيتها يُضْرَبُ في أصولها بالفؤوس، وإنها لنخل عم، وإذا قلعها لزم التسوية الأرض ورد
__________
1 الترمذي: الأحكام (1378) , وأبو داود: الخراج والإمارة والفيء (3073) .

(1/100)

الأرض إلى ما كانت عليه، لأنه ضرر حصل في ملك غيره بغير فعله، فلزمته إزالته، وعليه ضمان نقص الأرض إن نقصت بالغرس والبناء، وعليه أجرة المثل إلى وقت التسليم.
تفضيل بعض الأولاد في العطية
(وأما المسألة الخامسة عشر) : إذا فضل بعض أولاده بعطية مال، فمات قبل المواساة، فالكلام في هذه المسألة في مقامين:
المقام الأول: في جواز التفضيل؛ وعدمه، فمذهب الإمام أحمد رضي الله عنه أن ذلك لا يجوز إذا كان على سبيل الأثرة، فإن خص بعضهم بعطية أو فاضل بينهم أثم، إذا لم يختص بمعنى يبيح التفضيل؛ ووجبت عليه المساواة، إما برد الفاضل أو إعطاء الآخر، حتى يتم نصيبه.
وبهذا قال ابن المبارك، وروي معناه عن مجاهد وعروة، واختار هذا القول الشيخ تقي الدين. وذهب الإمام مالك والثوري والليث والشافعي وأصحاب الرأي إلى جواز التفضيل، وروي معنى ذلك عن شريح وجابر بن زيد والحسن بن صالح، لأن أبا بكر نحل عائشة جذاذ عشرين وسقا، دون سائر أولاده، واحتج الشافعي بقول النبي –صلى الله عليه وسلم- في حديث النعمان بن بشير: "أشهد على هذا غيري" 1 فأمره بتأكيدها دون الرجوع. واحتج من ذهب إلى تحريم التفضيل بما في الصحيحين عن النعمان بن بشير: قال: "تصدق علي أبي ببعض ماله، فقالت أمي عمرة بنت رواحة: لا أرضى حتى تشهد عليها رسول الله –صلى الله عليه وسلم-. فجاء بي إلى رسول الله –صلى الله عليه وسلم- ليشهده على صدقتي، فقال: أكلّ ولدك أعطيته مثله؟ قال: لا. قال: فاتقوا الله، واعدلوا بين أولادكم" 2 قال: فرجع أبي، فرد تلك الصدقة. وفي لفظ قال: (فاردده) وفي لفظ: (فأرجعه) وفي لفظ: (فلا تشهدني
__________
1 مسلم: الهبات (1623) , وأبو داود: البيوع (3542) , وابن ماجه: الأحكام (2375) , وأحمد (4/270) .
2 البخاري: الهبة وفضلها والتحريض عليها (2587) , ومسلم: الهبات (1623) , والنسائي: النحل (3681,3682) , وأبو داود: البيوع (3542) , وأحمد (4/269,4/270,4/276) .

(1/101)

على جور) ، وفي لفظ: (فأشهد على هذا غيري) ، وفي لفظ: (سوّ بينهم) متفق عليه. وهو دليل على التحريم؛ لأنه سماه جورا، وأمره برده، وامتنع من الشهادة عليه؛ والجور حرام، والأمر يقتضي الوجوب ولأن تفضيل بعضهم يورث بينهم العداوة والبغضاء وقطيعة الرحم، فمنع منه، كتزويج المرأة على عمتها وخالتها.
وقول أبي بكر لا يعارض قول النبي صلى الله عليه وسلم ولا يحتج به، ويحتمل أن أبا بكر خصها لعجزها عن المكسب والتسبب، مع اختصاصها بفضلها، ولكونها أم المؤمنين، وغير ذلك من خصائصها، ويحتمل أن يكون نحلها، ونحل غيرها من ولده، أو يريد أن ينحل غيرها، فأدركه الموت قبل ذلك، ويتعين حمل حديثه على أحد هذه الوجوه، لأن التفضيل منهي عنه، وأبو بكر لا يفعل المنهي عنه مع علمه بذلك.
وأما قول النبي صلى الله عليه وسلم: "أشهد على هذا غيري" 1 فليس بأمر، وكيف يجوز أن يأمر بتأكيده مع أمره برده وتسميته إياه جورا؟ ولو أمره النبي –صلى الله عليه وسلم- بإشهاد غيره لامتثل أمره، ولم يرده لكن قوله: " أشهد على هذا غيري" 2 تهديد، كقوله تعالى: {اعْمَلُوا مَا شِئْتُمْ} 3. فأما إن خص بعضهم لمعنى يقتضي تخصيصه من حاجته أو زمان أو عمى أو كثرة عياله، أو لاشتغاله بالعلم، ومنع بعض ولده لفسقه أو بدعته، أو لكونه يعصي الله بما يأخذه ونحوه، فاختار الموفق جواز ذلك، واستدل له بحديث أبي بكر؛ ولأن بعضهم اختص بمعنى يقتضي العطية، فجاز أن يختص بها كما لو اختص بالقرابة، وأجاب عن حديث النعمان بأنه قضية في عين لا عموم لها. وقد روي عن أحمد ما يدل على جواز ذلك، فإنه قال في تخصيص
__________
1 مسلم: الهبات (1623) , وأبو داود: البيوع (3542) , وابن ماجه: الأحكام (2375) , وأحمد (4/270) .
2 مسلم: الهبات (1623) , وأبو داود: البيوع (3542) , وابن ماجه: الأحكام (2375) , وأحمد (4/270) .
3 سورة فصلت آية: 40.

(1/102)

بعضهم بالوقف: لا بأس إذا كان لحاجة، وأكرهه إذا كان على سبيل الأثرة، والعطية في معنى الوقف. قال في الإنصاف: قلت: وهذا قوي جدا، ويحتمل أن يمنع من التفضيل بكل حال لحديث النعمان، لكون النبي –صلى الله عليه وسلم- لم يستفصل بشيرا في عطيته.
وأما المقام الثاني: وهو إذا فضل أو خص بعضهم، ثم مات قبل الرجوع أو المواساة، فهل تثبت العطية للمعطى أو للباقين؟، فقد اختلفت الرواية في ذلك عن أحمد، فروي عنه أنها تثبت للمعطى، وليس لبقية الورثة الرجوع نص على ذلك في رواية محمد بن الحكم والميموني، واختاره الخلال، وصاحبه أبو بكر، وبه قال مالك والشافعي وأصحاب الرأي، وأكثر أهل العلم لقول أبي بكر لعائشة لما نحلها: وددت لو أنك حزتيه، فيدل على أنها لو حازته لم يكن لهم الرجوع.
وقال عمر: لا نحلة إلا نحلة يحوزها الولد دون الوالد، والرواية الأخرى: لباقي الورثة أن يرجعوا ما وهبه، اختاره أبو عبد الله ابن بطة وأبو حفص العكبريان، وابن عقيل والشيخ تقي الدين، وصاحب الفائق، وهو قول عروة بن الزبير وإسحاق، قال أحمد: عروة قد روى الأحاديث الثلاثة: حديث عائشة، وحديث عمر، وحديث عثمان، وتركها، وذهب إلى حديث النبي –صلى الله عليه وسلم- ترد في حياة الرجل وبعد موته؛ ولأن النبي صلى الله عليه وسلم سمى ذلك جورا بقوله لبشير: "لا تشهدني على جور" 1 والجور لا يحل للفاعل فعله، ولا للمعطى تناوله، والموت لا يغيره عن كونه جورا حراما، فيجب رده؛ ولأن أبا بكر، وعمر –رضي الله عنهما- أمر قيس بن سعد برد قسمة أبيه حين ولد له، ولم يكن علم به، ولا أعطاه شيئا، وكان ذلك بعد موت سعد، فروى سعيد بإسناده أن سعد بن عبادة، قسم ماله بين أولاده
__________
1 البخاري: الشهادات (2650) , ومسلم: الهبات (1623) , والنسائي: النحل (3681,3682,3683) .

(1/103)

وخرج إلى الشام، فمات بها، ثم ولد له بعد ذلك ولد، فمشى أبو بكر وعمر –رضي الله عنهما- إلى قيس بن سعد فقالا: إن سعدا قسم ماله، ولم يدر ما يكون، وإنا نرى أن ترد هذه القسمة، فقال: لم أكن أغير شيئا صنعه سعد، ولكن نصيبي له.
مسائل في الرضاعة
(وأما المسألة السادسة عشر، والسابعة عشر، والثامنة عشر، والتاسعة عشر) : وهي مسائل الرضاعة، فهن حلال كلهن، وهو قول جمهور العلماء، فتباح أم المرتضع، وأخته من النسب لأبيه وأخيه من الرضاع، لأنهن في مقابلة من يحرم بالمصاهرة لا في مقابلة من يحرم من النسب.
والشارع صلى الله عليه وسلم إنما حرم من الرضاعة ما يحرم من النسب، لا ما يحرم بالمصاهرة، وتباح المرضعة وبنتها لأبي المرتضع وأخيه من النسب، وتباح أخت ابنه، وأم أخته من الرضاع، ويحرم من النسب؛ لأن أخت ابنه من النسب ربيبة، وأم أخته من النسب زوجة أبيه، فأخت ابنه، وأم أخته يحرمان من النسب، ويباحان من الرضاع.
شهادة الأخ لأخيه
(وأما المسألة العشرون) : وهي شهادة الأخ لأخيه، فهي جائزة، قال ابن المنذر: أجمع أهل العلم على أن شهادة الأخ لأخيه جائزة، وروي ذلك عن ابن الزبير، وبه قال شريح وعمر بن عبد العزيز والشعبي والنخعي ومالك والشافعي وأبو عبيد وإسحاق وأبو ثور وأصحاب الرأي، لأنه عدل غير متهم، فصحت شهادته لأخيه كالأجنبي، ولعموم الآيات، ولا يصح قياس الأخ على الوالد والولد؛ لأنهما بينهما بعضية وقرابة بخلاف الأخ.
وقد روي عن عمر بن الخطاب –رضي الله عنه- أن شهادة كل من الوالد والولد للآخر مقبولة، وروي ذلك عن شريح، وبه قال عمر بن عبد العزيز، وأبو ثور، والمزني وداود وإسحاق وابن المنذر لعموم الآيات،

(1/104)

ولأنه عدل تقبل شهادته في غير هذا الموضع، فتقبل فيه.
شهادة الوالد على ابنه وابن ابنه
(وأما المسألة الحادية والعشرون) : وهي شهادة الوالد على ابنه وابن ابنه، فهي مقبولة نص على ذلك الإمام أحمد، وهو قول عامة أهل العلم، وذلك لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} 1 فأمر بالشهادة، ولو لم تقبل لما أمر بها؛ ولأنها إنما ردت شهادته له في التهمة في إيصال النفع، ولا تهمة في شهادته عليه؛ فوجب أن تقبل كشهادة الأجنبي، بل أولى أن يتهم له، ولا يتهم عليه، فشهادته عليه له أبلغ في الصدق كشهادته على نفسه.
الشهادة بالاستفاضة والشهرة
(وأما المسألة الثانية والعشرون) : وهي الشهادة بالاستفاضة والشهرة، فهي صحيحة فيما يتعذر علمه في الغالب إلا بذلك كالنسب والموت والملك والنكاح والخلع والوقف ومصرفه والعتق والولاء والولاية والعزل، وما أشبه ذلك.
قال الخرقي: وما تظاهرت به الأخبار، واستقرت معرفته في قلبه شهد به، كالشهادة على النسب والولادة. وقد أجمع أهل العلم على صحة الشهادة بالنسب بالاستفاضة، وكذلك الشهادة بالاستفاضة في الجرح والتعديل، فما يجرح به الشاهد وغيره مما يقدح في عدالته ودينه، فإنه يشهد به إذا علمه الشاهد بالاستفاضة، ويكون ذلك قدحا شرعيا، قاله الشيخ تقي الدين، قال: وقد صرح بذلك طوائف الفقهاء من الشافعية، والمالكية، والحنبلية، وغيرهم في كتبهم الصغار والكبار، صرحوا فيما إذا جرح الرجل جرحا مفيدا أنه يجرح الجارح بما سمعه منه، أو رآه، أو استفاض، وما أعلم في هذا نزاعا بين المسلمين، فإن المسلمين كلهم يشهدون في مثل وقتنا، في مثل عمر بن عبد العزيز والحسن والبصري، وأمثالهما من العدل والدين، بما لم يعلموه إلا بالاستفاضة، ويشهدون في مثل الحجاج بن يوسف، والمختار بن عبيد، ونحوهم بالظلم والبدعة بما لم يعلموه
__________
1 سورة النساء آية: 135.

(1/105)

إلا بالاستفاضة، قال: وهذا إذا كان المقصود تفسيقه لرد شهادته وولايته، وأما إذا كان المقصود التحذير منه، واتقاء شره فيكفي بما دون ذلك. انتهى.
ما تجوز الشهادة عليه بالاستفاضة
وقد اختلف أهل العلم فيما تجوز الشهادة عليه بالاستفاضة غير النسب والولادة، فقال بعضهم: هو تسعة أشياء: النكاح والوقف ومصرفه والموت والعتق والولاء والولاية والعزل.
وقال أبو حنيفة: لا تقبل إلا في النكاح والموت، ولا تقبل في الملك المطلق. ونص الإمام أحمد على ثبوت الشهادة بالاستفاضة في الخلع والطلاق. والصحيح من مذهب الشافعي: جواز الشهادة بالاستفاضة في النكاح والنسب وولاية القضاء والملك والعتق والوقف والولاء. واقتصر جماعة من أصحاب أحمد، منهم: القاضي في الجامع، والشريف وأبو الخطاب في خلافيهما، وابن عقيل في التذكرة، والشيرازي، وابن البنا على النسب والموت والملك المطلق والنكاح والوقف والعتق والولاء، قال في الفروع: ولعله الأشهر. قال في العمدة: ولا يجوز ذلك في حد ولا قصاص، قال في الفروع: فظاهر الاقتصار عليهما، وهو أظهر. اه.
قال في عمدة الأدلة: تعليل أصحابنا بأن جهات الملك تختلف، تعليل يوجد في الدين، فقياس قولهم يقتضي أن يثبت الدين بالاستفاضة، قال في الإنصاف: قلت: وليس ببعيد. آخر الجواب، والحمد لله رب العالمين.
أخَّر قضاء رمضان مع إمكان القضاء، فمات قبل أن يقضي
(فائدة) : إذا أخر قضاء رمضان مع إمكان القضاء، فمات قبل أن يقضي، وقبل أن يدركه رمضان آخر، أطعم عنه لكل يوم مسكينا، وهذا

(1/106)

قول أكثر أهل العلم. وروي ذلك عن عائشة، وابن عباس، وبه قال مالك والليث والأوزاعي والثوري والشافعي وابن علية وأبو عبيد في الصحيح عنهم لما روى ابن ماجه عن ابن عمر مرفوعا: "من مات وعليه صيام شهر، فليطعم عنه لكل يوم مسكينا" 1 رواه الترمذي، وقال الصحيح عن ابن عمر موقوفا.
وعن عائشة – أيضا- قالت: "يطعم عنه في قضاء رمضان ولا يصام".
وعن ابن عباس: أنه سئل عن رجل مات، وعليه نذر بصوم شهر، وعليه صوم رمضان. قال: أما رمضان، فيطعم عنه، وأما النذر فيصام عنه. رواه الأثرم، وحمل هؤلاء الحديث الذي في الصحيحين عن عائشة أنه في النذر، بدليل أن عائشة هي التي روت الحديث، وقد قالت: يطعم عنه في قضاء رمضان ولا يصام.
والقول الثاني: أنه يصام عنه، وهو قول أبي ثور، والشافعي، قال في الفروع: ومال صاحب النظم إلى صوم رمضان عن الميت بعد موته، فقال: لو قيل: لم أبعد، فعلى هذا الظاهر أن المراد: ولا يطعم كقول طاووس، وقتادة، ورواية عن الحسن والزهري، والشافعي في القديم وأبو ثور وداود. انتهى.
وقال في الفائق: ولو أخره لا لعذر، فتوفي قبل رمضان آخر، أطعم عنه لكل يوم مسكينا، والمختار الصيام عنه. انتهى.
وقال ابن عبدوس في تذكرته: ويصح قضاء نذر. قلت: وفرض عن الميت مطلقا كاعتكاف. انتهى.
وقال الشيخ تقي الدين: إن تبرع بصومه عمن لا يطيقه للكبر ونحوه، أو عن ميت، وهما معسران، توجه جوازه لأنه أقرب إلى المماثلة من المال. انتهى.
واستدل من قال: يصام عنه بما في الصحيحين عن عائشة، أن النبي
__________
1 الترمذي: الصوم (718) , وابن ماجه: الصيام (1757) .

(1/107)

صلى الله عليه وسلم قال: "من مات، وعليه صيام صام عنه وليه" 1 متفق عليه.
وروى ابن عباس مثله، قال النووي في شرح مسلم بعدما ذكر هذا الحديث: اختلف العلماء فيمن مات، وعليه صوم واجب من رمضان أو نذر أو غيرهما. هل يقضى عنه؟ وللشافعي في المسألة قولان مشهوران: أشهرهما لا يصام عنه، ولا يصح عن ميت صوم أصلا. والثاني: يستحب لوليه أن يصوم عنه، ويستحب صومه عنه، ويبرأ به الميت، ولا يحتاج إلى طعام عنه. وهذا القول هو الصحيح المختار الذي نعتقده، وهو الذي صححه محققو أصحابه الجامعون بين الفقه والحديث، لهذه الأحاديث الصحيحة الصريحة.
وأما الحديث الوارد: "من مات وعليه صيام، أطعم عنه" 2 فليس بثابت، ولو ثبت أمكن الجمع بينه وبين هذه الأحاديث بأن يحمل على جواز الأمرين؛ فإن من يقول بالصيام، يجوز عنده الإطعام، فثبت أن الصواب المتعين: تجويز الصيام وتجويز الإطعام، والولي مخير بينهما.
ثم ذكر النووي عن الجمهور أنهم ذهبوا إلى أنه يطعم عنه، ولا يصام، سواء في ذلك رمضان أو النذر، والصواب فيما وجب بالنذر أنه يصام عن الميت للأحاديث الصحيحة الصريحة التي لا معارض لها، وإنما الإشكال في قضاء رمضان، هل الواجب فيه الإطعام، أو يكفي الصيام؟ فظاهر حديث عائشة الذي في الصحيحين إجزاء الصيام، ومن ذهب إلى الإطعام حمل حديث عائشةعلى النذر، والله أعلم.
مدة الإقامة للمسافر
(فائدة) : قال الشيخ الإمام العلامة أبو عمر بن عبد البر: اختلفوا في مدة الإقامة فقال مالك والشافعي والليث والطبري وأبو ثور: إذا نوى إقامة أربعة أيام أتم، وهو قول سعيد بن المسيب في رواية عطاء الخراساني
__________
1 البخاري: الصوم (1952) , ومسلم: الصيام (1147) , وأبو داود: الصوم (2400) والأيمان والنذور (3311) , وأحمد (6/69) .
2 الترمذي: الصوم (718) , وابن ماجه: الصيام (1757) .

(1/108)

عنه، وقال أبو حنيفة وأصحاب الثوري: إذا نوى إقامة خمسة عشر يوما أتم وإن كان أقل قصر، وهو قول ابن عمر. وقال سعيد بن المسيب في رواية داود بن أبي هند عنه، وقال الأوزاعي: إذا نوى إقامة ثلاثة عشر يوما أتم، وإن كان أقل قصر. وعن سعيد بن المسيب قول ثالث: إذا أقام ثلاثا أتم. وعن السلف في هذه المسألة أقاويل متباينة منها: إذا زاد المسافر على إقامة اثنتا1 عشرة، أتم رواه نافع عن ابن عمر قال: وهو آخر فعل ابن عمر وقوله. وروى عكرمة عن ابن عباس قال: "قام النبي -صى الله عليه وسلم- سبعة عشر يقصر، فنحن إذا سافرنا سبعة عشر قصرنا، وإذا زدنا أتممنا".
وروى عن علي وابن عباس من أقام عشر ليال أتمّ، والطرق عنهما بذلك ضعيفة، وبذلك قال محمد بن الحسن والحسن بن صالح، وروي عن سعيد بن جبير وعبد الله بن عتبة: من أقام أكثر من خمسة عشر أتمّ، وبه قال الليث بن سعد، وروي عن الحسن أن المسافر يصلي ركعتين أبدا حتى يدخل مصرا من الأمصار.
وقال أحمد بن حنبل: إذا أجمع المسافر مقام إحدى وعشرين صلاة مكتوبة قصر، وإن زاد على ذلك أتم. فهذه تسعة أقوال في هذه المسألة، وفيها قول عاشرأن المسافر يقصر أبدا حتى يرجع إلى وطنه أو ينزل وطنا له، وروي عن أنس أنه أقام سنتين بنيسابور يقصر الصلاة. وقال أبو مجلز: قلت لابن عمر: آتي المدينة، فأقيم بها السبعة أشهر والثمانية طالبا حاجة، فقال: صلّ ركعتين. وقال أبو إسحاق السبيعي: أقمنا بسجستان، ومعنا رجال من أصحاب ابن مسعود سنتين نصلي ركعتين. وأقام ابن عمر بأذربيجان ستة أشهر يصلي ركعتين ركعتين، وكان الثلج حال بينهم وبين القفول.
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/109)

وأقام مسروق بالسلسلة سنتين، وهو عامل عليها يصلي ركعتين حتى انصرف، يلتمس السنة بذلك.
وعن شقيق قال: خرجت مع مسروق إلى السلسلة حين استعمل عليها؛ فلم نزل نقصر الصلاة حتى وصلنا، ولم يزل القصر في السلسلة حتى رجع، فقلت: يا أبا عائشة ما يحملك على هذا؟ قال: اتباع السنة. وقال أبو حمزة: قلت لابن عباس: إنا نطيل المقام بالغزو بخراسان فكيف ترى؟ قال: صلّ ركعتين، وإن أقمت عشر سنين، والله أعلم..
الفطر لإنقاذ غريق أوالتقوي على الجهاد
قال ابن القيم في البدائع: إ ذا رأى إنسانا يغرق فلا يمكنه تخليصه إلا بأن يفطر فهل يجوز له الفطر؟
أجاب أبو الخطاب: يجوز له الفطر إذا تيقن تخليصه من الغرق، ولم يمكنه الصوم مع التلخيص، وأجاب ابن الزاغوني: إذا كان يقدر على تخليصه أو غلب على ظنه ذلك لزمه الإفطار وتخليصه، ولا فرق بين أن يفطر لدخول الماء في حلقه وقت السباحة، أو كان يجد في نفسه ضعفا عن تخليصه لأجل الجوع حتى يأكل؛ لأنه يفطر للسفر المباح، فلأن يفطر للواجب أولى. قلت: أسباب الفطر أربعة: السفر والمرض والحيض والخوف على هلاك من يخشى عليه بصومه، كالحامل والمرضع إذا خافتا على ولديهما، ومثله مسألة الغريق. وأجاز شيخنا ابن تيمية الفطر للتقوي للجهاد، وفعله، وأمر به لما نزل العدو دمشق في رمضان فأنكر عليه بعض المتفقهة، وقال: ليس هذا سفرا طويلا، فقال الشيخ: هذا فطر للتقوي على جهاد العدو، وأولى من الفطر لسفر يومين سفرا مباحا أو معصية، والمسلمون إذا قاتلوا عدوهم وهم صيام لم يمكنهم النكاية فيهم وهم صيام، وربما أضعفهم الصوم عن القتال فاستباح العدو بيضة الإسلام.

(1/110)

وهل يشك فقيه أن الفطر هاهنا أولى من فطر المسافر؟ وقد أمرهم النبي –صلى الله عليه وسلم- في غزوة الفتح بالإفطار ليتقووا بذلك على عدوهم فعلل ذلك بالقوة على العدو لا بالسفر. قلت: إذا جاز فطر الحامل، والمرضع لخوفهما على ولديهما، وفطر من يخلص الغريق، ففطر المقاتلين أولى بالجواز، ومن جعل هذا من المصالح المرسلة فقد غلط بل هذا من باب قياس الأولى. انتهى كلام ابن القيم في البدائع.
وقال في الفروع: وإن أحاط العدو ببلد، والصوم يضعفهم، فهل يجوز الفطر وفاقا لمالك؟ ذكر الخلال روايتين ويعايا بها، قال ابن عقيل: إن حصر العدو بلدا، وقصد المسلمون عدوا بمسافة قريبة لم يجز الفطر والقصر على الأصح.
ونقل حنبل: إذا كانوا بأرض العدو وهم بالقرب، أفطروا عند القتال. انتهى. وقال في الإنصاف: اختار الشيخ تقي الدين الفطر للتقوي على الجهاد، وفعله هو، وأمر به لما نزل العدو دمشق، وقدمه في الفائق، وهو الصواب. انتهى.

(1/111)

مسائل وردت من حسن بن حسين إلى الأخ عبد الله اقتراض النقود وردها
بسم الله الرحمن الرحيم
الحمد لله الذي يقول الحق، وهو يهدي السبيل، والصلاة والسلام على سيدنا محمد الهادي إلى الدليل.
من حسن بن حسين إلى الأخ عبد الله، وفقه الله تعالى، وسدده.
سلام عليكم ورحمة الله وبركاته.
والخط المشتمل على السؤال وصل، وهذا صورته متبوعا بجوابه.
(المسألة الأولى) : رجل عنده لآخر جدد حال كونه صرف الريال خمس من الجدد؛ فطالت المدة حتى بلغ صرف الريال هذا المبلغ، وطلب صاحب الحق حقه من الغريم، فهل يحكم له بالقيمة حال الاستدانة أو القرض أم ليس له إلا الجدد التي وقع العقد عليها؟.
(فالجواب) : قال في شرح المفردات عند قول الناظم –رحمه الله تعالى-:
والنص بالقيمة في بطلانها
لا في ازدياد القدر أو نقصانها
ما لفظه: أي: إن النص إنما ورد عن الإمام أحمد فيما إذا أبطله السلطان، فمنع المعاملة بها لا فيما إذا زادت قيمتها أو نقصت مع بقاء التعامل بها، وعدم تحريم السلطان لها؛ فيرد مثلها سواء غلت، أو رخصت أو كسدت، وسواء كان الغلاء والرخص كثيرا بأن كان عشرة بدانق، فصارت عشرين بدانق، وعكسه أو قليلا، لأنه لم يحدث فيه شيء إنما تغير السعر، فأشبه الحنطة إذا رخصت أو غلت قال:
والشيخ في زيادة أو نقص
مثلا كقرض في الغلا والرخص
أي: وقال الشيخ الموفق: إذا زادت قيمة الفلوس أو نقصت، رد مثلها كما لو افترض عرضا مثليا كَبُرٍّ وشعير، ونحاس، وحديد فإنه يرد مثله، ولو

(1/112)

غلا أو رخص، لأن غلو القيمة ونقصانها لا يسقط المثل عن ذمة المستقرض، فلا يجب المطالبة بالقيمة، وهذا معنى ما تقدم من أن نص الإمام بالقيمة إنما هو إذا أبطل السلطان المعاملة بها لا في زيادة القيمة، أو نقصانها. انتهى.
وحكى فيه مذهب مالك والشافعي والليث القول بالمثل، ثم قال: ولنا أن تحريمها منع إنفاقها، وإبطال ماليتها فأشبه كسرها. انتهى.
وقال الشيخ تقي الدين في شرح المحرر: إذا أقرضه أو غصبه طعاما فنقصت قيمته فهو نقص النوع، فلا يجبر على أخذه ناقصا، فيرجع إلى القيمة، وهذا هو العدل، فإن المالين إنما يتماثلان إذا استوت قيمتهما، وأما مع اختلاف القيمة فلا تماثل فعيب الدين إفلاس المدين وعيب العين المعينة خروجها عن المعتاد. انتهى. وكلام الشيخ هذا هو الذي ذكره الناظم عنه تخريجا له واختيارا.
فقد عرفت أنه تحصل في المسألة من حيث هي ثلاثة أقوال: التفريق بين ما إذا حرمها السلطان فبطلت المعاملة بها بالكلية، ومثله إن تكسرت أو كسدت فلا يتعامل بها، فالقيمة، وبين ما إذا كان غايته الغلاء والرخص مع بقاء المعاملة بحالها، فالمثل والمثل مطلقا كما هو المنقول عن مالك، والشافعي، والليث. وثالثها اختيار أبي العباس، وهو المعتمد لدينا في الفتوى.
(تنبيه) : في المثلي الذي اختار أبو العباس القيمة فيه أوجه: أصحها أن المثلي ما حصره كيل، أو وزن وجاز السلم فيه؛ فإن وجد أحد الوصفين دون الآخر فليس بمثلي. قاله في مقدمة الحائض1 وذكر معناه في الروض وغيره من كتب الأصحاب. وعلى هذا فالجدد ليست مثلية، لأنه لا يجوز السلم
__________
1 كذا في الأصل.

(1/113)

فيها لعدم الانضباط، فإنها تختلف بالكبر والصغر والثقل والخفة والطول والصفاء والخضرة وقلة الفضة وكثرتها، وأيضا ففيها فضة؛ ولا يجوز إسلام أحد النقدين في الآخر، لكن رأيته جزم في الإقناع بأن الدراهم المغشوشة مثلية، والجدد مثلها فيما يظهر لي، والله –سبحانه- أعلم..
رد الدابة المشتراة بعد ركوبها
(المسألة الثانية) : رجل اشترى دابة، واستعملها بركوب، وسقي وغيره، أو نحو ذلك، ثم بان له به عيب قديم فرد المبيع، فهل يرد معه قدر استعماله مدة مقامه عنده، أم لا؟ إلى آخر السؤال.
(الجواب) : إذا رد المبيع، فلا يخلو إما أن يكون بحاله، أو يكون قد زاد أو نقص؛ فإن كان بحاله رده، وأخذ الثمن، وإن زاد بعد العقد، أو حصلت له فائدة، فإن كانت الزيادة متصلة كالسمن والحمل والثمرة قبل الظهور، فإنه يرده بنمائه، لأنه يتبع في العقود والفسوخ. وإن كانت الزيادة منفصلة، فإن كانت من غير المبيع كالكسب والأجرة، فهو للمشتري في مقابلة ضمانه، وهو معنى قوله عليه السلام: "الخراج بالضمان" 1 ولا نعلم في هذا خلافا.
وروى ابن ماجه عن عائشة أن رجلا اشترى عبدا فاستعمله ما شاء الله، ثم وجد به عيبا فرده فقال: يا رسول الله، استعمل غلامي، فقال رسول الله صلى الله عليه وسلم: "الخراج بالضمان "2 رواه أبو داود، وبهذا قال أبو حنيفة ومالك والشافعي، ولا نعلم عن غيرهم خلافهم. وإن كانت الزيادة من عين المبيع كالولد، والثمرة، واللبن، فهو للمشتري أيضا، ويرد الأصل بدونها، وبهذا قال الشافعي إلا أن الولد إذا كان لآدمية لم يملك ردها دونه.
وعنه ليس له رده دون نمائه المنفصل قياسا على النماء المتصل، فإن اشتراها أي: الدابة حاملا فولدت عند المشتري فردها رد ولدها معها؛ لأنها من جملة المبيع،
__________
1 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجه: التجارات (2243) .
2 الترمذي: البيوع (1285) , والنسائي: البيوع (4490) , وأبو داود: البيوع (3508) , وابن ماجه: التجارات (2243) .

(1/114)

والولادة هنا نماء متصل. وإن نقص المبيع فسيأتي حكمه. انتهى من الشرح الكبير، وحكمه أن يرد مع المعيب أَرْش النقص عنده كأن وطئ البكر، أو قطع الثوب، أو هزلت الدابة، ونحو ذلك مما تنقص به قيمته. صرح به في المغني وغيره. قال في شرح الإقناع: لما روى الخلال بإسناده عن ابن سيرين أن عثمان قال في رجل اشترى ثوبا فلبسه ثم اطلع على عيب:..1 وما نقص، وأجاز الرد مع النقص، وعليه اعتماد أحمد. انتهى. وقال في الإنصاف عند قول المقنع: وعنه ليس له رده دون نمائه: أي: المنفصل، فلو صدر العقد وهي حامل فولدت عنده، ثم ردها رد ولدها معها، وأما إذا حملت وولدت بعد الشراء فهو نماء منفصل بلا نزاع، والصحيح من المذهب أنه لا يردها إلا بولدها فتعين الأرش جزم به في المحرر. انتهى. فقد عرفت أنه إن كان بحاله رده مجانا، وأخذ ثمنه، وإن زاد ففيه التفصيل، أو نقص فإنه يرد معه أرش ما نقص عنده.
ما يجوز فيه شهادة النساء
(المسألة الثالثة) : ما تقولون في شهادة النساء منفردات عن الرجال؟، وهل القدور والمقتول هما مما تعرفه المرأة مما يقبل فيه شهادتهن منفردات؟ هذا معنى سؤالكم.
(الجواب) : قال في المغني في باب القضاء: ولا تقبل شهادتها، ولو كان معها ألف امرأة إن لم يكن معهن رجل. انتهى.. ومراده فيما يطلع عليه غيرهن، وقال في كتاب الشهادة: وفي شهادة النساء شبهة بدليل قول الله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} 2 وأنه لا تقبل
__________
1 بياض بالأصل.
2 سورة البقرة آية: 282.

(1/115)

شهادتهن، ولو كثرت ما لم يكن معهن رجل، وقال فيه: ولا نعلم خلافا في قبول شهادة النساء في الجملة ... 1 يعني في بعض المسائل كما ذكره الشرّاح، وذلك فيما لا يطلع عليه الرجال غالبا كعيوب النساء تحت الثياب، والبكارة، والثيوبة، والحيض، والولادة، والرضاع، والاستهلال، ونحو ذلك.
حديث عقبة بن الحارث رواه أحمد، وسعيد قال أبو محمد: إلا أنه من رواية جابر الجعفي. قال: وكل موضع تقبل فيه شهادة النساء منفردات فإنه يقبل فيه شهادة المرأة الواحدة، واستدل بحديث عقبة، وبما روي عن حذيفة أن رسول الله- صلى الله عليه وسلم- أجاز شهادة القابلة، رواه الفقهاء في كتبهم. وذكر أبو محمد في المقنع في باب اليمين في الدعاوى احتمالا قبول امرأتين ويمين في المال، وما يقصد به المال، وقال الشيخ تقي الدين: لو قيل: يقبل امرأتان، ويمين توجه، لأنهما أقيما مقام رجل في التحمل، ونصره ابن القيم في الإعلام والطرق وغيرهما، وذكره مذهب مالك.
وذكر أبو محمد وغيره أن أبا طالب نقل عن أحمد في مسألة الأسير: يقبل رجل ويمين، واختاره أبو بكر، وعنه في الوصية: إن لم يحضره إلا النساء فامرأة واحدة. وسأله ابن صدقة: الرجل يوصي ويعتق ولا يحضره إلا النساء، تجوز شهادتهن؟ قال: نعم في الحقوق، ذكره في الإنصاف، ولم يُقَيّده، والمجزوم به عند المتأخرين هو الأول، وعليه المعوّل.
وأما قول السائل: وهل القدور والمقتول من عورات النساء الذي لا يطلع عليه الرجال غالبا؟ فهل هذه إلا المال نفسه؟ فتنبه لذلك.
(تتمة) : لا مدخل للنساء، ولو مع الرجال في العقوبات والحدود، ذكروه اتفاقا عن الأئمة الأربعة، ولا يقبل الجرح والتعديل من النساء. قاله في المغني،
__________
1 بياض بالأصل.

(1/116)

وجزم به المتأخرون، وذكره في الإفصاح قول مالك والشافعي وأحمد. ومما تساوي فيه المرأة العدلة1 الرجل الرواية، والإخبار بهلال رمضان والوقت والقبلة ونجاسة الماء وتنبيه الإمام لسهو؛ إذ في المغني ذوي الأفهام: دعوا النشوز والنسب؛ لأنه مما لا يطلع عليه الرجال غالبا. انتهى. والله -سبحانه وتعالى- أعلم بالصواب.
مقام المسلم في أرض الكفار مع التمكن من الخروج منها
فائدة: قال الإمام القرطبي في شرح مسلم: ولا يختلف في أنه لا يحل لمسلم المقام في بلاد الكفار مع التمكن من الخروج منها لجريان أحكام الكفر عليه، ولخوف الفتنة على نفسه، وهذا حكم ثابت مؤيد إلى يوم القيامة. وعلى هذا فلا يجوز لمسلم دخول بلاد الكفار لتجارة أو غيرها مما لا يكون ضرورة في الدين كافتكاك المسلم؛ وقد أبطل مالك شهادة من دخل بلاد الهند لأجل التجارة. انتهى كلامه -رحمه الله-.
وما ذكرت من مسألة الذي أوصى بوصية، ثم قال: ووقف عقاره الذي سماه، فظاهر اللفظ أن هذا وقف منجز غير ما أوصى به، وأنه ما يحسب من الثلث إذا كان في غير مرض الموت، ولفظ أقر أوضح من قوله: وقف، لأن قوله: وقف إنشاء للوقف، ولفظ أقر يفيد الإخبار بإيقاف سابق. وما قلنا في الفرق بين الوصية والوقف، فهذا إن كان كاتب الوثيقة عنده علم يفرق به بين الوصية والوقف، فإن كان كاتب الوثيقة عاميا صار في النفس شيء، لكن من أخذ بظاهر اللفظ فرق بين الوصية والوقف فهو أسلم، والله -سبحانه- وتعالى أعلم.
__________
1 هذه الكلمة تخالف مقتضى اللغة مجاراة للعوام.

(1/117)

الحمد لله أجاب الشيخ عبد الله بن الشيخ محمد- رحمه الله- وعليكم السلام ورحمة الله وبركاته وبعد: مسألة المساقاة كلام أهل العلم فيها مشهور، وهل هي من العقود اللازمة، أو العقود الجائزة؟ والذي عليه الفتوى عندنا أنها لازمة من قبل المالك جائزة من قبل المساقي، وهذا اختيار الشيخ ابن تيمية؛ فعلى هذا فلا تنفسخ بموت المالك، ولا بانتقالها إلى غيره بإرث أو هبة.
عقد المساقاة لازم أم جائز
(وأما المسألة الثانية) : الذي ينبت على ماء المستأجر بغير إذن المالك، فهو للكداد، فإن أراد المالك أخذه بقيمته وتراضيا ذلك فلهما، وإن قال: اقلعه، فيقلعه والسلام.
قال في الاختيارات: ولو دفع أرضا إلى آخر فيغرسها بجزء من الغراس صح كالمزارعة، واختاره أبو حفص العكبري، والقاضي في تعليقه، وهو ظاهر مذهب أحمد- رحمه الله- ثم قال: ومقتضى قول أبي حفص أنه يجوز أن يغارسه بجزء من الأرض كما جاز النسيج بجزء من الغزل نفسه. وقال في الفروع: هو ظاهر نص الإمام أحمد جواز المساقاة على شجر يغرسه، ويعمل عليه بجزء معلوم الشجر، أو بجزء من الشجر والثمر كالمزارعة، واختاره أبوحفص، وصححه القاضي في التعليق آخرا، واختاره في الفائق والشيخ تقي الدين- رحمه الله تعالى- قال في الإنصاف: لو كان الاشتراك في الغراس والأرض فسد وجها واحدا، قاله المصنف والشارح والناظم وغيرهم، وقال الشيخ تقي الدين: قياس المذهب صحته، قال في الفائق: قلت: وصحح المالكيون المغارسة في الأرض الملك لا الوقف، بشرط استحقاق العامل جزءا من الأرض مع القسط من الشجر. انتهى.
فإذا عرفت أن القول بصحة المغارسة أقوى، وأن عليه جمعا من المحققين، وعليه الفتوى، وهذا على تقدير

(1/118)

ثبوت هذه الدعوى مع وجود شهود أصل العقد بخطهم وقت المعاملة، أو المعاقدة، وسلامة العقد ظاهرة، فكيف لا نقول بصحته، وهذا هو الذي أوجب المراجعة، وبالله التوفيق. انتهى.
من كلام الشيخ عبد الرحمن بن حسن -رحمه الله تعالى- بقلم الفقير الحقير المقر بالذنب والتقصير عبده ابن عبده ابن أمته، ومن لا غناء له عن رحمة ربه طرفة عين عبد الله بن عبد الرحمن بن عبد اللطيف -غفر الله له ولوالديه ولمشايخه ولمن كتبت له والمسلمين-. آمين، وصلى الله على نبينا محمد وآله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين.

(1/119)

معنى لا إله إلا الله
بسم الله الرحمن الرحيم
(سؤال) : ما قول العلماء الأعلام، أئمة الإسلام، فيمن يقول لا إله إلا الله، ويدعو غير الله، هل يحرم ماله، ودمه بمجرد قولها أم لا؟
(الجواب) : وبالله التوفيق، لا إله إلا الله كلمة الإخلاص، وكلمة التقوى، وهي العروة الوثقى، وهي الحنيفية ملة إبراهيم -عليه السلام-، جعلها كلمة باقية في عقبه، وقد تضمنت ثبوت الإلهية له -تعالى-، ونفيها عما سواه، والإله هو الذي تألهه القلوب محبة وإنابة وتوكلاواستعانة ودعاء وخوفا ورجاء ونحو ذلك، ومعنى لا إله إلا الله: أي: لا معبود حق إلا الله، قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1. قال جل ذكره: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} 2.
فدلت هذه الكلمة العظيمة مطابقة علىإخلاص العبادة بجميع أفرادها لله تعالى، ونفي كل معبود سواه، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 3 أي: لا إله إلا الله، فأرجع ضمير هذه الكلمة إلى ما سبق منه مدلولها، وهو قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} 4، وهذا هو الذي خلق الله الخلق لأجله، وافترضه على عباده، وأرسل الرسل، وأنزل الكتب لبيانه، وتقريره، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 5، وقال تعالى: {وَقَضَى رَبُّكَ إِلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} 6 الآية، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ
__________
1 سورة الحج آية: 62.
2 سورة الرعد آية: 14.
3 سورة الزخرف آية: 26.
4 سورة الزخرف آية: 26.
5 سورة الذاريات آية: 56.
6 سورة الإسراء آية: 23.

(1/120)

نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 1،
وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ إِلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} 2 قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} 3.
والطاغوت كل ما تجاوز به العبد حده من معبود ومتبوع أو مطاع، فمن تحقق مبدأ قول هذه الكلمة العظيمة من إخلاص العبادة لله –تعالى-، والبراءة من عبادة ما سواه بالجنان والأركان، وعمل بما اقتضته فرائض الإسلام والإيمان كان معصوم الدم والمال، ومن رد فلا، قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} 4، فدلت هذه الآية الكريمة على أن عصمة الدم، والمال لا تحصل بدون هذه الثلاث؛ لترتيبها عليها بترتب الجزاء على الشرط.
وفي الصحيح عن أبي مالك الأشجعي عن أبيه أن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله تعالى" 5 فلا بد لتصحيحها من الإخلاص لله –تعالى-، ونفي الشرك كما قال الله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 6، وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 7، قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} 8، ثم شهد عليهم بالكذب والكفر، وأخبر أنه لا يهديهم قال تعالى: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 9.
وفي المتفق عليه من حديث معاذ -رضي الله تعالى عنه-: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا" 10 فمن تأله قلبه غير الله، ودعاه
__________
1 سورة الأنبياء آية: 25.
2 سورة هود آية: 1.
3 سورة البقرة آية: 256.
4 سورة التوبة آية: 5.
5 مسلم: الإيمان (23) , وأحمد (3/472,6/394) .
6 سورة النساء آية: 36.
7 سورة البينة آية: 5.
8 سورة الزمر آية: 2.
9 سورة الزمر آية: 3.
10 البخاري: الجهاد والسير (2856) , ومسلم: الإيمان (30) , والترمذي: الإيمان (2643) , وابن ماجه: الزهد (4296) , وأحمد (3/260,5/228) .

(1/121)

من دون الله فقد أشرك بالله، والله لا يغفر أن يشرك به قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} 1 الآية، وقال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 2 وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} 3.
وفي المتفق عليه من حديث ابن مسعود رضي الله عنه: "قيل: يا رسول الله: أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك" 4 وفي رواية لمسلم: "أن تدعو لله ندا" 5 الحديث، والله المستعان.
تقبيل يد الصالحين
(السؤال الثاني) : عن تقبيل يد السادة المنسوبين لأهل البيت هل يجوز أم لا؟.
(الجواب) : لم يكن الصحابة -رضي الله تعالى عنهم- يعتادون ذلك مع رسول الله، ولا مع أهل بيته، ولا شك أنهم أعظم الناس محبة له وتوقيرا؛ وإنما كانوا يعتادون السلام والمصافحة اتباعا لما سنه رسول الله- صلى الله عليه وسلم- بأمره وفعله، فقال: "أفشوا السلام بينكم" 6، وصح عنه -صلى الله عليه- وسلم "أنه قيل له: الرجل يلقى أخاه أينحني له؟ قال: لا. قيل: أيلتزمه، أو يقبله؟ قال: لا. قيل: أيصافحه؟ قال: نعم".
وأما ما ورد أنه لما قدم عليه أصحابه من غزوة، وقد قبلوا يده قالوا: نحن الفرارون قال: بل أنتم العكارون7؛ وأما ما ورد في معنى هذا، فإنما وقع نادرا، وقد جوزه بعض الأئمة كالإمام أحمد -رحمه الله- إذا وقع كذلك لا على وجه التعظيم للدنيا. واشترط بعض الأئمة في ذلك
__________
1 سورة الأحقاف آية: 5.
2 سورة فاطر آية: 13.
3 سورة العنكبوت آية: 65.
4 البخاري: الأدب (6001) , ومسلم: الإيمان (86) , والترمذي: تفسير القرآن (3182,3183) , والنسائي: تحريم الدم (4013,4014) , وأبو داود: الطلاق (2310) , وأحمد (1/434,1/464) .
5 البخاري: التوحيد (7532) , ومسلم: الإيمان (86) .
6 مسلم: الإيمان (54) , والترمذي: الاستئذان والآداب (2688) , وأبو داود: الأدب (5193) , وابن ماجه: المقدمة (68) والأدب (3692) , وأحمد (2/391,2/442,2/477,2/495,2/512) .
7 كذا في الأصل.

(1/122)

أن لا يمد إليه يده؛ ذكره شيخ الإسلام ابن تيمية -رحمه الله-. وذهب بعضهم إلى كراهة تقبيل اليد مطلقا كالإمام مالك -رحمه الله-، وقال سليمان بن حرب: هي السجدة الصغرى. هذا إذا لم يفض إلى التعظيم والخضوع وتغيير السنة.
أما إذا اقترن بمثل هذه الأمور التي تدخل في نوع من الشرك والبدع، فلا يجوز أن ينسب إلى أحد من الأئمة تجويزه. قال في زاد المعاد: وأشرف عبودية الصلاة، وقد تقاسمها الشيوخ -يعني من المتصوفة- والمتشبهون بالعلماء والجبابرة: فأخذ الشيوخ أشرف ما فيها، وهو السجود. وأخذ المتشبهون بالعلماء منها بالركوع، فإذا لقي بعضهم بعضا ركع كما يركع المصلي لربه، وأخذ الجبابرة منها القيام فيقوم الأحرار والعبيد على رؤوسهم عبودية لهم، وهم جلوس. فقد نهى رسول الله صلى الله عليه وسلم عن هذه الأمور الثلاثة على التفصيل؛ فتعاطيها مخالفة صريحة له؛ فنهى عن السجود لغير الله -تعالى- فقال: "لا ينبغي لأحد أن يسجد لأحد" وأنكر على معاذ لما سجد له، وقال: (مه) .
فتحريم هذا معلوم من دينه بالضرورة، وتجويز من جوزه لغير الله مراغمة لله ولرسوله. وهو من أبلغ أنواع العبودية، فإذا جوز هذا المشرك هذا النوع للبشر، فقد جوز عبودية غير الله. وأيضا فالانحناء عند التحية سجود، ومنه قول الله تعالى: {وَادْخُلُوا الْبَابَ سُجَّداً} 1 أي: منحنين، وإلا فلا يمكن الدخول على الجباه. انتهى.
رفع الصوت وقت الخطبة
(السؤال الثالث) : عمن يصلي على النبي صلى الله عليه وسلم ويترضى عن الصحابة -رضي الله عنهم- جهرا، والإمام يخطب يوم الجمعة.
(الجواب) : الجهر بالصلاة على النبي صلى الله عليه وسلم والترضي حال الخطبة من غير الخطيب بدعة مخالفة للشريعة، منع منها طوائف من العلماء
__________
1 سورة البقرة آية: 58.

(1/123)

سلفا وخلفا، ولهم فيه مأخذان:
(الأول) : أنه من محدثات الأمور التي لم تفعل في عهد رسول الله صلى الله عليه وسلم ولا في عهد أصحابه، ولا في عهد التابعين، ولو كان خيرا سبقوا إليه.
(الثاني) : أن الأحاديث ثبتت بالأمر بالإنصات للخطبة، فقد صح من حديث أبي هريرة عن النبي صلى الله عليه وسلم أنه قال: "إذا قلت لصاحبك -والإمام يخطب يوم الجمعة-: أنصت، فقد لغوت" 1.
قال في كتاب الباعث على إنكار البدع والحوادث: إن الصلاة على النبي صلى الله عليه وسلم إنما هي دعاء، وجميع الأدعية السنة فيها الإسرار دون الجهر غالبا، قلت: وهذا مأخذ ثالث للمنع؛ قال شيخ الإسلام ابن تيمية -رحمه الله-: الصلاة على النبي صلى الله عليه وسلم فالترضي عن الصحابة -رضي الله تعالى عنهم- دعاء من الأدعية، والمشروع في الدعاء كله المخافتة إلا أن يكون هناك سبب يشرع له الجهر، قال: وأما رفع الصوت بالصلاة، والترضي الذي يفعله بعض المؤذنين قدام الخطباء في الجمع فمكروه، أو محرم. انتهى. والله أعلم، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليما أملاه الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب -رحمهم الله أجمعين.
وقد فرغ من تصحيح هذه النسخة يوم الأربعاء في 16 شهر ربيع الثاني سنة 1333.
__________
1 البخاري: الجمعة (934) , ومسلم: الجمعة (851) , والترمذي: الجمعة (512) , والنسائي: الجمعة (1401,1402) , وأبو داود: الصلاة (1112) , وابن ماجه: إقامة الصلاة والسنة فيها (1110) , وأحمد (2/280) , ومالك: النداء للصلاة (232) , والدارمي: الصلاة (1548,1549) .

(1/124)


أجوبة للشيخ عبد الرحمن بن حسن سئل عنها عبد الرحمن بن محمد القاضي - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

أجوبة للشيخ عبد الرحمن بن حسن سئل عنها عبد الرحمن بن محمد القاضي
استعمل الماء في الوضوء ولم يدخل يده في الإناء
قال الشيخ الإمام العالم العلامة عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب -أحسن الله لنا ولهم المآب وأدخلنا وإياهم الجنة بغير حساب بمنه وكرمه-:
بسم الله الرحمن الرحيم
وبه نستعين.
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين.
وبعد:
فهذا جواب ما سأل عنه الأخ عبد الرحمن بن محمد القاضي -وفقنا الله وإياه لما يحبه ويرضاه.
(السؤال الأول) : في قول العلماء -رحمهم الله تعالى-: فلو استعمل الماء، ولم يدخل يده في الإناء لم يصح وضوءه، وفسد الماء إلى آخره.
(الجواب) -وبالله التوفيق-: فساد الماء هنا سلب طهوريته، فما حصل في يده قبل غسلها ثلاثا بنيةٍ من نوم ليل فسد، وإن لم يدخلها الإناء هذا معنى ما جزم به في الإقناع والمنتهى وشرح الزاد، قال الشيخ عثمان في حاشية المنتهى: ومعنى قوله: وفسد الماء: أي: الذي حصل في يده، وهو مبني فيما يظهر على القول بأن حصوله في بعضها كحصوله في كلها كما اختاره جمع، أما على الصحيح، فينبغي صحة الوضوء، ونحوه حيث لم يحصل في جميع اليد. انتهى.
وهو مفرع على ما هو الصحيح من المذهب أن غسلهما لمعنى فيهما، وقال في الشرح: وذكر أبو الحسن رواية أنه لأجل إدخالها الإناء فيصح وضوؤه، ولم يفسد الماء إذا استعمله من غير إدخال. انتهى.

(1/125)

نية الغسل لا يرتفع بها الحدث
(الثاني) : إذا كان على الشخص موجب للغسل، ونوى الغسل، فهل يرتفع ما دونه إلى آخره؟.
(الجواب) : نية الغسل لا يرتفع بها الحدث لكونها ليست من الصور المعتبرة في الطهارة، وسنذكرها –إن شاء الله تعالى- وقول السائل: أم لا بد من التخصيص بالفعل، أو بالنية، أو بهما، قول لا معنى للتخصيص بالفعل هنا دون نية أصلا، والصور المعتبرة في الغسل ست:
نية رفع الحدث الأكبر، نية رفع الحدثين، نية رفع الحدث، ويطلق نية استباحة أمر يتوقف على الوضوء والغسل معا، نية أمر يتوقف على الغسل وحده، نية ما يسن له لغسل ناسيا للواجب، ففي هذه كلها يرتفع الأكبر، ويرتفع الأصغر أيضا فيما عدا الأولى والأخيرتين، أفاده الشيخ عثمان قلت: واختاره شيخ الإسلام ابن تيمية -رحمه الله تعالى- أنه يرتفع الأصغر في الأولى أيضا.
وهذه الست يتأتى نظيرها في الأصغر، ويزيد بأنه يرتفع إذا قصد بطهارته ما تسن له الطهارة ذاكرا الحدث، فافهم الفرق بين البابين فإنه مهم جدا، والله أعلم، قاله الشيخ عثمان.
غسل اليد بنية القيام من الليل أو من الجنابة
قال السائل: وهل يكفي غسل اليد بنية القيام من نوم الليل أو من الجنابة عن الآخر أم لا؟.
(الجواب) : النية هنا ليست مرادة للقيام، وإنما تراد لأجل النوم، فافهم. ولا يكفي نية غسلهما من نوم الليل عن الجنابة كالعكس على الأصح فيه، لأنهما أمران مختلفان فيعتبر لكل منهما نيته، أما على الوجه الثاني، وهو أن غسلهما من النوم لا يفتقر إلى نية، فيجزي عند نيته الحدث الأكبر، وكذا على قول الجمهور: إنه لا يجب غسلهما من نوم الليل بل يستحب. وقوله أو الأعلى يرتفع به الأدنى جوابه يظهر مما قبله.
وقوله: وما الأعلى منهما؟

(1/126)

أقول: اتفقوا على أن ما يوجب الوضوء وحده يسمى أصغر، وما يوجب الغسل يسمى أكبر، ونصوا على أن الحدث الأصغر يقوم بالبدن كله، ويرتفع بغسل الأعضاء الأربعة بشرطه، فكيف يقال: إن غسل اليدين من نوم الليل أكبر مع كونه خاصا بالكفين، على أنه مختلف في وجوبه. والقائلون بالوجوب لم يسموه حدثا، فافهم. وقوله: وهل يكفي أحد اليدين؟
فالجواب: إن الذي مشى عليه العلماء -رحمهم الله تعالى- أن هذا الحكم يتعلق باليدين معا، فلا تختص به اليمنى دون الشمال مع أن الوارد في الحديث الإفراد، فلنذكر الحديث ببعض ألفاظه منسوبا إلى مخرجيه -إن شاء الله تعالى-. فأقول: أخرجه الإمام مالك والشافعي وأحمد والبخاري ومسلم وأهل السنن وغيرهم-رحمهم الله تعالى- من حديث أبي هريرة مرفوعا: "إذا استيقظ أحدكم من نومه فليغسل يده قبل أن يدخلها في وَضوء، فإن أحدكم لا يدري أين باتت يده" 1، هذا لفظ مالك والبخاري، وللشافعي نحوه، وللنسائي: "فلا يغمس يده في وضوئه حتى يغسلها ثلاثا" 2 وله والدارقطني: "فإنه لا يدري أين باتت يده" 3 وللدارمي: "في الوضوء" ولأبي داود: "إذا استيقظ أحدكم من الليل" 4، وكذا للترمذي وفي الباب عن جابر، وابن عمر -رضي الله عنهم.
ووجه تعميم اليدين بهذا الحكم، والله أعلم لكونه مفردا مضافا، وهو يعم، وهو ظاهر على ما ذهب إليه الإمام أحمد-رحمه الله تعالى- تبعا لعلي، وابن عباس -رضي الله عنهم- والمحكي عن الشافعية، والحنفية خلافه، ذكره في القواعد الأصولية، فعلى قولهم لا يظهر لي وجهه، والله أعلم..
خصائص يوم الجمعة
(الثالث) : ما ورد في يوم الجمعة من الخصائص، هل يختص بما قبل الزوال أم لا، مثل قراءة سورة الكهف وغيرها؟ لو قال: قبل الصلاة كان أولى.
__________
1 البخاري: الوضوء (162) .
2 مسلم: الطهارة (278) , والنسائي: الطهارة (1) , وأبو داود: الطهارة (105) , وأحمد (2/241,2/471) , والدارمي: الطهارة (766) .
3 البخاري: الوضوء (162) .
4 الترمذي: الطهارة (24) , والنسائي: الغسل والتيمم (441) , وابن ماجه: الطهارة وسننها (393) .

(1/127)

والجواب) : خصائص الجمعة على ثلاثة أضرب:
الأول: محله قبل الصلاة كالاغتسال والطيب ولبس أحسن الثياب، وتأكد السواك، ومنع من تلزمه الجمعة إذا دخل وقتها من السفر، ونحو ذلك.
الثاني: ما لا يختص بما قبل الصلاة كاستحباب كثرة الصلاة على النبي –صلى الله عليه وسلم-، ومزية الذكر، والصدقة، ونحو ذلك.
الثالث: متردد بينهما بحسب ما ورد كقراءة سورة الكهف، وساعة الإجابة. فأما قراءة سورة الكهف فورد في قراءتها ما يقتضي أن ليلة الجمعة كيومها محلا لحصول الفضل الوارد لما اقتضاه مجموع هذه الآثار، فروى الدارمي عن أبي سعيد موقوفا: "من قرأ سورة الكهف ليلة الجمعة أضاء له من النور ما بينه وبين البيت العتيق". ومنها ما يقتضي تخصيصه باليوم كما روى أبو بكر ابن مردويه في تفسيره من حديث ابن عمر -رضي الله عنهما- عن النبي-صلى الله عليه وسلم-: "من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضيء له يوم القيامة، وغفر له ما بين الجمعتين".
قال الحافظ المنذري: إسناده لا بأس به، وقال ابن كثير: في رفعه نظر، وذكر في المغني عن خالد بن معدان: "من قرأ سورة الكهف يوم الجمعة قبل أن يخرج الإمام كانت له كفارة ما بين الجمعة، وبلغ نوره البيت العتيق" 1 وظاهر كلام الفقهاء أنه كالذي قبله لا يختص بما قبل الصلاة.
أما ساعة الإجابة ففيها أقوال تزيد على ثلاثين ذكرها ابن حجر في الفتح، والجلال السيوطي في شرح الموطأ. وذكر العلامة ابن القيم -رحمه الله تعالى- كثيرا منها، ثم قال: وأرجح الأقوال فيها قولان تضمنتهما الأحاديث الثابتة، أحدهما أرجح من الآخر: الأول: أنها ما بين جلوس الإمام إلى انقضاء الصلاة، رجحه البيهقي، وابن العربي، والقرطبي، وقال
__________
1 الدارمي: فضائل القرآن (3407) .

(1/128)

النووي: إنه الصحيح أو الصواب. قال ابن القيم: الثاني: أنها بعد العصر، وهذا أرجح القولين، وهو قول عبد الله بن سلام، وأبي هريرة، والإمام أحمد، وخلق، وساق ما يدل على ذلك كحديث عبد الله بن سلام، ثم قال: وهذا القول هو قول أكثر السلف، ويليه القول بأنها ساعة الصلاة، وبقية الأقوال لا دليل عليها. انتهى ملخصا..
وقال المحب الطبري: إن أصح الحديث فيها حديث أبي موسى في مسلم، وأشهر الأقوال فيها قول عبد الله بن سلام. قال ابن حجر: وما عداهما إما ضعيف الإسناد، أو موقوف استند صاحبه إلى اجتهاد دون توقيف. انتهى. والله أعلم.
وأما حديث: "من مس الحصى فقد لغا" 1 فرواه مسلم في صحيحه، وليس فيه: "ومن لغا فلا جمعة له" 2 ولفظه "من توضأ فأحسن الوضوء، ثم أتى الجمعة، فاستمع وأنصت، غفر له ما بينه وبين الجمعة وزيادة ثلاثة أيام، ومن مس الحصى فقد لغا" 3، لكن روى الإمام أحمد -رحمه الله تعالى- في مسنده من حديث علي: "ومن قال لصاحبه: صه! فقد تكلم، ومن تكلم فقد لغا، ومن لغا فلا جمعة له" 4 قال النووي في شرح حديث مسلم: فيه النهي عن مس الحصى وغيره من أنواع العبث في حال الخطبة، وفيه إشارة إلى إقبال القلب والجوارح على الخطبة. انتهى، وهو واف بالمقصود والله أعلم..
شهادة العدل برؤية هلال ذي الحجة
الرابع: إذا شهد شاهد عدل برؤية هلال ذي الحجة، ولم يُرَ ليلة إحدى وثلاثين إلى آخره.
الجواب: إن الذي نص عليه العلماء -رحمهم الله- أن الناس إذا وقفوا
__________
1 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجه: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .
2 أبو داود: الصلاة (1051) , وأحمد (1/93) .
3 مسلم: الجمعة (857) , والترمذي: الجمعة (498) , وأبو داود: الصلاة (1050) , وابن ماجه: إقامة الصلاة والسنة فيها (1090) , وأحمد (2/424) .
4 أبو داود: الصلاة (1051) , وأحمد (1/93) .

(1/129)

الثامن أو العاشر خطأ أجزأهم، نص عليه الإمام أحمد -رحمه الله تعالى- دليله حديث أبي هريرة مرفوعا "فطركم يوم تفطرون، وأضحاكم يوم تضحون" 1.
ورواه أبو داود والدارقطني، وروي أيضا من حديث عائشة مثله، قال الخطابي في معالم السنن: معنى الحديث أن الخطأ موضوع عن الناس فيما سبيله الاجتهاد، فلو أن قوما اجتهدوا فلم يروا الهلال إلا بعد الثلاثين، فلم يفطروا حتى استوفوا العدد؛ ثم ثبت أن الشهر كان تسعا وعشرين، فإن صومهم وفطرهم ماض. وكذلك هذا في الحج إذا أخطؤوا يوم عرفة فإنهم ليس عليهم إعادة وتجزئهم ضحاياهم.
غيَّر الطريق النافذ مسجدا
(الخامس) : إذا غير الطريق النافذ مسجدا، فهل هو جائز أم لا؟ إلى آخره.
(الجواب) : أن الذي رأينا من كلام العلماء-رحمهم الله تعالى- كصاحب الإنصاف وغيره، أنه لا يجوز البناء في طريق نافذ مطلقا، قال في المغني والشرح: لا نعلم فيه خلافا، قال شيخ الإسلام في الفتاوى المصرية: لا يجوز لأحد أن يخرج في طريق المسلمين شيئا من أجزاء البناء حتى إنه يُنْهى عن تجصيص الحائط إلا أن يدخل في حده بقدر الجص. انتهى. فعلى هذا يكون مغصوبا لا تصح الصلاة فيه.
صلى بجماعة وبعد فراغه رأى في ثوبه أو بدنه نجاسة
(السادس) : إمام صلى بجماعة، وبعد فراغه رأى في بقعته أو ثوبه أو بدنه نجاسة فما حكم صلاته وصلاة من خلفه ... إلى آخره.
الجواب: أما حكم صلاته فعدم الصحة على الصحيح من المذهب، لأن اجتناب النجاسة شرط للصلاة فلم تسقط بالنسيان، ولا بالجهل كطهارة الحدث. وعن الإمام –رحمه الله- أنها تصح إذا نسي، أو جهل قال في الإنصاف: وهي الصحيحة عند أكثر المتأخرين، اختارها المصنف والمجد والشيخ تقي
__________
1 الترمذي: الصوم (697) , وأبو داود: الصوم (2324) , وابن ماجه: الصيام (1660) .

(1/130)

الدين، لكن قال الشيخ: الروايتان في الجاهل، أما الناسي فليس عن الإمام نص فيه قال في الإنصاف: والصحيح أن الخلاف جارٍ في الجاهل والناسي، قاله المجد، وحكى الخلاف فيهما أكثر المتأخرين والله أعلم. وأما المأموم فصلاته صحيحة.
إخفاء اللقطة وأخذ الجعل على ردها
(السابع) : فيمن التقط لقطة وكتمها فأنشدها صاحبها، وأخرج عليها جعلا فأخذ الملتقط الجعل، وأخرج اللقطة ... إلى آخره؟.
الجواب: إن هذه لُقطة، ويكون آثما بتركه التعريف، وحكمه حكم الغاصب فلا يستحق شيئا أصلا. والجعالة قد عرفها الفقهاء -رحمهم الله تعالى- بأنها جعل شيء معلوم لمن يعمل له عملا، فمن فعله بعد أن بلغه الجعل استحقه، وفي أثنائه استحق حصة تمامه، ومن فعله قبل ذلك لم يستحقه، وحُرم أخذه. انتهى من التنقيح ملخصا، وبه يحصل الجواب.
الإشهاد على استئذان البكر
(الثامن) : إذا قال ولي البكر: استأمرتها فلم تتكلم، وشاهد الحال قد قرر ذلك، وعملوا له عمله، فهل يكفي أم لا بد من الإشهاد؟
الجواب: لا يشترط للبكر النطق لحديث: "وإذنها صماتها" 1، والإشهاد على استئذانها لا يشترط بل يستحب، لكن لو أنكرته قبل الدخول، فالقول قولها وبعده لا يقبل. وأما الإشهاد على العقد فيشترط لصحة النكاح، وأدلة ذلك معروفة في كتب الحديث والفقه، والله أعلم وصلى الله على محمد.
أملاه الفقير إلى الله عبد الرحمن بن حسن.
__________
1 مسلم: النكاح (1421) , والترمذي: النكاح (1108) , والنسائي: النكاح (3260,3261) , وأبو داود: النكاح (2098) , وأحمد (1/219,1/241) , ومالك: النكاح (1114) , والدارمي: النكاح (2188,2189) .

(1/131)

حكم الخروج إلى البادية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وإمام المتقين نبينا محمد، وعلى آله وأصحابه والتابعين وسلم تسليما.
أما بعد:
فهذا جواب ما سأل عنه الأخ من السؤالات، أما (السؤال الأول) فهو: ما حكم الخارج إلى ماله في البادية لأجل إصلاحه، ونيته الرجوع إلى بلده وهل يكون عاصيا أم لا؟
(الجواب) وبالله التوفيق: إن الذي نعتقده، وندين الله به في هذه المسائل وغيرها من أصول الدين وفروعه هو ما عليه سلفنا الصالح وعلماؤنا المحققون من الاعتقاد الصحيح لا نخرج عما قالوه واعتقدوه؛ لأنهم على أصل عظيم، وصراط مستقيم، ومنهج واضح سليم؛ فحسبنا أن نسير على منهاجهم ونقتفي آثارهم، وبالله العصمة والتوفيق.
فأما مسألة الخارج من دار هجرته بعدما نزل لأجل تصليح ماله، ونيته الرجوع إلى بلده هل يكون عاصيا؟
(فالجواب) : هذا الخارج لا يطلق عليه أنه عاصٍ لله، ولا يدخل في حكم الوعيد المرتب على من تعرب بعد الهجرة بل يُحب، ويوالى لأن خروجه ليس معصية؛ فيعامل بما يعامل به من لم يخرج من بلده لأنه من جملة المهاجرين، وليس له نية إلا الرجوع إلى وطنه والهجرة مع إخوانه؛ فلا يحكم عليه بردة، بل ولا بمعصية.
باع بيته وخرج إلى البادية وليس من نيته الرجوع
(وأما المسألة الثانية) : وهي ما حكم الذي باع بيته، وخرج إلى البادية، وليس من نيته الرجوع والسكنى، وهو ثابت على ما هو عليه من الإسلام، والتزام شرائعه ومحبة المسلمين، لكن محبته لصيرورته مع البادية.

(1/132)

(فالجواب) : أن هذا يكون مرتكبا معصية، ومتعربا بعد هجرته، وهو داخل في حكم الحديث الذي رواه ابن أبي حاتم عن علي -رضي الله- عنه لما عد الكبائر قال: التعرب بعد الهجرة، وفراق الجماعة - يعني جماعة المسلمين -، ونكث الصفقة - يعني نكث بيعة الإمام-؛ فجعل التعرب بعد الهجرة من الكبائر، ولكن لا يكون خروجه وتعربه كفرا ولا ردة، بل هو مسلم عاص يوالى ويحب على ما معه من الإيمان، ويبغض على ما معه من المعصية؛ ولا يعامل بالتعنيف، لأنه بتعربه بعد هجرته لا يدخل في حكم المرتدين، ولا يعامل بما يعامل به المرتد.
باع بيته وخرج إلى البادية ويصدر منه مسبة للدين
(وأما المسألة الثالثة) : وهي ما حكم الذي باع بيته بعد ما نزله، ثم خرج إلى البادية، ومع ذلك يصدر منه مسبة للدين، وأهل الدين، ويفعل أشياء من المكفرات، وقد قامت عليه الحجة ما حكمه؟
(الجواب) : إن هذا إذا كان بهذه الصفة، فهو مرتد قد خرج من الإسلام، ولا ينفعه ما فعله أولا، لأن إقامته عند إخوانه وسماع النصائح والمواعظ وسماع القرآن من أعظم قيام الحجة عليه، لأنه عرف وأنكر. وقد كان سابقا من جملة المسلمين، وإنما رغب عن السكنى، وفعل ما فعل من المسبة وغيرها لخبث في قلبه؛ فهذا يعادى ولا يوالى، ويبغض ولا يحب، وهجره من الواجبات الشرعية إلا إن حصل منه توبة صادقة، فالتوبة تهدم ما قبلها ولا يحال بينه وبين التوبة، والتوبة معروضة، وبابها مفتوح لمن وفقه الله وهداه.
الهجرة وأنواعها
(المسألة الرابعة) : ما يقال في الهجرة من بين ظهراني المشركين من البادية والحاضرة وفضلها؟ وما الواجب منها؟ وما المستحب؟ وهل بين بادية نجد وغيرهم كعنزة والظفير ومن والاهم من بادية الشمال

(1/133)

ومن جنوب، إلى ما لا يخفى على المسؤول؟
الجواب: الهجرة من واجبات الدين، ومن أفضل الأعمال الصالحة، وهي سبب لسلامة دين العبد وحفظ لإيمانه، وهي أقسام: الأول: هجر المحرمات التي حرمها الله في كتابه وحرمها رسوله –صلى الله عليه وسلم- على جميع المكلفين وأخبر أن من هجرها فقد هجر ما حرمه الله عليه، وقد أخبر –صلى الله عليه وسلم- فيما صح عنه: "المهاجر من هجر ما نهى الله عنه" 1 وهذا أمر مجمل شامل لجميع المحرمات القولية والفعلية.
(القسم الثاني) : الهجرة من كل بلد تظهر فيها شعائر الشرك وأعلام الكفر، ويعلن فيها بالمحرمات. والمقيم فيها لا يقدر على إظهار دينه والتصريح بالبراءة من المشركين وعداوتهم، ومع هذا يعتقد كفرهم وبطلان ما هم عليه؛ لكن إنما جلس بين ظهرانيهم شحا بالمال والوطن، فهذا عاص ومرتكب محرما، وداخل في حكم الوعيد، قال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} 2 إلى قوله: {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} 3. فلم يعذر الله إلا المستضعف الذي لا يقدر على التخلص من أيدي المشركين، ولو قدر ما عرف سلوك الطريق وهدايته إلى غير ذلك من الأعذار، وقال صلى الله عليه وسلم "من جامع المشرك أو سكن معه فإنه مثله" 4، فلا يقال: إنه بمجرد المجامعة، والمساكنة يكون كافرا بل المراد أن من عجز عن الخروج من بين ظهراني المشركين، وأخرجوه معهم كرها فحكمه حكمهم في القتل، وأخذ المال، لا في الكفر، وأما إن خرج معهم لقتال المسلمين
__________
1 البخاري: الإيمان (10) , والنسائي: الإيمان وشرائعه (4996) , وأبو داود: الجهاد (2481) , وأحمد (2/192,2/209) .
2 سورة النساء آية: 97.
3 سورة النساء آية: 99.
4 أبو داود: الجهاد (2787) .

(1/134)

طوعا واختيارا، وأعانهم ببدنه وماله فلا شك أن حكمه حكمهم في الكفر. ومن الهجرة الواجبة أيضا الهجرة من بين ظهراني الأعراب المتظاهرين بالكفر والشرك، وارتكاب بعض المحرمات، وهو عاجز عن إظهار دينه، ولا قدرة له على الإنكار عليهم؛ فهذا هجرته فرض إذا قدر عليها، فإن تركها مع قدرته واستطاعته، فحكمه حكم من هو في بلدان المشركين المتقدم ذكرهم. فهولاء يعادَوْن، ويُبغضون على ما معهم من المعصية ويحبون ويوالَوْن على ما معهم من أصل الإسلام. وهجر هؤلاء ومن تقدم ذكرهم إذا كان فيه مصلحة راجحة وردع لهم وزجر لأمثالهم، ولم يترتب عليه مفسدة، فهو جائز. والمسافر إليهم مرتكب أيضا حراما فيهجر بقدر ذنبه.
قال علماؤنا: المقيم بين ظهراني المشركين والمسافر إليهم لأجل التجارة مشتركون في التحريم، متفاوتون في العقوبة، فعقوبة المقيم أعظم من عقوبة المسافر، وهجر المقيم أغلظ من هجر المسافر؛ فيعاملون بالهجر والمعاداة والموالاة بحسب ما تقتضيه المصلحة الشرعية.
وأما الهجرة المستحبة، وهي الهجرة من دار الكفر إلى دار الإسلام إذا كان مظهرا لدينه، وقد أمن الفتنة على نفسه ودينه فهذا هجرته مستحبة، وكذلك من هو بين ظهراني بعض البوادي الملتزمين لشرائع الإسلام المجتنبين لما حرمه الله عليهم من سفك الدماء ونهب الأموال وغيرها، ولا يوجد عندهم من يجاهر بالمعاصي، فالهجرة حينئذ من بينهم مستحبة، وفيها فضل عظيم، وثواب جزيل لتعلم الخير وإقامة الجمعة وغير ذلك من المصالح التي يعرفها من نور الله قلبه، ورزقه البصيرة.


حال نجد قبل الدعوة وبعدها - الإيمان والرد على أهل البدع

الإيمان والرد على أهل البدع

حال نجد قبل الدعوة وبعدها
(وأما المسألة الخامسة) : وهي ما حكم من اتصف بالكفر اليوم وقام به

(1/135)

من بادية نجد؟ هل هو كفر أصلي أم طارئ؟ وهل عمهم الإسلام في وقت دعوة شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- أم لا؟
الجواب: اعلم يا أخي- وفقني الله وإياك للصواب- أن أهل نجد، باديتهم وحاضرتهم، قبل دعوة شيخ الإسلام، وعلم الهداة الأعلام، مجدد ما اندرس من معالم الإسلام الشيخ محمد بن عبد الوهاب، في جاهلية جهلاء، وضلالة عمياء، قد اشتدت غربة الإسلام فيما بينهم واستحكمت، وعم الشر وطم، وفشا الشرك وشاع الكفر، وذاع في القرى والأمصار والبادية والحضار. وصارت عبادة الطواغيت والأوثان دينا يدينون به، ويعتقدون في الأولياء أنهم ينفعون ويضرون، وأنهم يعلمون الغيب، مع تضييع الصلاة، وترك الزكاة وارتكاب المحرمات. ولم يوجد من ينكر ذلك؛ نشأ عليه الصغير وهرم عليه الكبير.
فشرح الله صدر إمام الدعوة الإسلامية الشيخ محمد -رحمه الله- فدعا الخلق إلى دين الله، وعرفهم حقيقة العبادة التي خلقوا لها وأمروا بها ودعت إليها الرسل فقاموا له عن ساق العداوة، فعارضوه وصادموه، العلماء منهم والأمراء، وسعوا بالتهييج عليه عند القريب والبعيد ولم يبقوا ممكنا. فعند ذلك ثبته الله، وصبر على أعباء الدعوة ومكابدة من عارضه، ولم يعبأ بمن خالفه لأنه قام مقام نبوة لأن حقيقة ما دعا إليه هي دعوة الرسل من أولهم إلى آخرهم. فأعانه على هذه الدعوة والقيام بها، وتحمل عداوة القريب والبعيد وأواه، ونصره الإمام محمد بن سعود وأولاده وإخوانه، فعاضدوه –رحمهم الله- فثبتهم الله، وقوى عزمهم. وبادأهم من بادأهم بالعدواة والقتال وألبوا عليهم؛ فما ثنى عزمهم ولا تضعضعوا، فأظهرهم الله عليهم، وخذل جميع من ناوأهم. فدخل

(1/136)

كافة أهل نجد والجزيرة من البادية والحاضرة تحت ولايتهم، والتزموا ما دعوا إليه ودانوا به. ولم يوجد في نجد من البادية والحاضرة من لم يدخل في هذا الدين ولم يلتزم شرائعه؛ بل شملتهم الدعوة الإسلامية والتزموا أحكام الإسلام وواجباته. وأقاموا على ذلك مدة سنين في أمن وعافية وعز وتمكين، وبنودهم تخفق شرقا وغربا جنوبا وشمالا، حتى دهمهم ما دهمهم من الحوادث العظام، التي أزعجت القلوب وزلزلتهم من الأوطان، عقوبة قدرية سببها ارتكاب الذنوب والمعاصي، لأن من عصى الله، وهو يعرفه سلط عليه من لا يعرفه، والفتنة التي حلت بهم هي فتنة العساكر التركية والمصرية، فانتثر نظام الإسلام، وشتت أنصاره وأعوانه، وارتحلت الدولة الإسلامية، وأعلن أهل النفاق بنفاقهم، فرجع من رجع إلى دين آبائه وإلى ما كان سابقا من الشرك والكفر، وثبت من ثبت على الإسلام، وقام بهم من أمور الجاهلية أشياء لا تخرج من ثبت منهم عن الإسلام.
إذا تبين لك، هذا فاعلم أن الكفر الموجود في أعراب نجد الذين قد دخلوا في الإسلام سابقا إنما هو كفر، طارئ، لا كفر أصلي، فيعامل من وجد منه مكفر بما يعامل به أهل الردة، ولا يحكم عليهم بعموم الكفر؛ لأنه يوجد فيهم من هو ملتزم لشرائع الإسلام وواجباته.. وأما من ظاهره الإسلام منهم، ولكن ربما قد يوجد فيهم من الكفر العملي الذي لا يخرج من الملة، وفيهم شيء من أمور الجاهلية ومن أنواع المعاصي، صغائر كانت أو كبائر، فلا يعاملون معاملة المرتدين، بل يعاملون بالنصح برفق ولين، ويبغضون على ما معهم من هذه الأوصاف.
وليعلم أن المؤمن تجب موالاته ومحبته على ما معه من الإيمان، ويبغض

(1/137)

ويعادى على ما معه من المعاصي، وهجره مشروع إن كان فيه مصلحة وزجر وردع، وإلا فيعامل بالتأليف وعدم التنفير، والترغيب في الخير برفق ولطف ولين، لأن الشريعة مبنية على جلب المصالح ودفع المضار، والله ولي الهداية.
وبالجملة فهذا الذي نعتقده وندين الله به في هذه المسائل المذكورة وغيرها، فمن نقل عنا خلاف ذلك، وتقول علينا ما لم نقل، فحسابه على الله الذي عنده تنكشف السرائر، وتظهر مخبتآت الصدور والضمائر، والله يقول الحق وهو يهدي السبيل، وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم. قال ذلك ممليه الفقير إلى الله راجي رحمة ربه وعفوه محمد بن عبد اللطيف وذلك في 20 رجب سنة 1336.
انتهى الكتاب والحمد لله.

(1/138)


مقدمة - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

بسم الله الرحمن الرحيم
مقدمة
الحمد لله المستعان والصلاة والسلام على سيد ولد عدنان.
وبعد: فإن من ظواهر المجتمعات الإنسانية والأعراف البشرية اختلاف الملل وتباين النحل ومنه اختلاف المذاهب والطوائف.
فبقدر المدارك الإنسانية يكون المد والجزر بين الاختلاف أو الاتفاق وهي ظواهر طبعيه جبل عليها البشر لعمارة الكون ومقوماته الذاتية كما في قوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ}
لذا سطر التأريخ لأرباب الدين الواحد والمذهب الواحد شعب الاختلاف ومن ذلك تنوعت مسميات كل مذهب أو مسلك أو اتجاه, وهكذا الاختلاف ماض إلى أن يرث الله الأرض ومن عليها.
وإذا عدم المعيار وجهة التحاكم كان الخلاف على أشده قد يصل إلى إهراق الدماء وإسقاط حرمة البشر.
ويعجبني ما كتبه علامة الباكستان ومفتيها الشيخ محمد شفيع في رسالة عنوانها "أخلاف أم شقاق" أعرب عن منهج التحقيق بأسلوب المحبة والوئام, وليس الشقاق في الدين الواحد والمذهب الواحد بالمطلب

(1/5)

الحميد مهما احتدم الصراع وتفاقم النزاع واتسعت هوة الخلاف في حدود دائرة الإسلام.
وعلى هذا درج أئمة الإصلاح وقادة الناس إلى الخير فكانوا مثلا يحتذى, وبرز على الصعيد من ناوئ مسلك السلف في تحقيق العبادة للرب المعبود.
فقام الشيخ عبد الرحمن بن حسن بن الشيخ الإمام محمد بن عبد الوهاب رحمهم الله برد الشبه التي تمس جانب التوحيد فشيد الله به منار الإسلام وبدد غياهب الظلام, وإن من واجب الدعوة إلى الله وما يجب في حق أولئك الأعلام التعريف بما قاموا به ونشر ما كتبوه
ليهلك من هلك عن بينة ويحيى من حي عن بينة.
فقمت بتصفح بعض رسائله وفتاويه فاخترت منها:
1- المقامات: وهو رد على عثمان بن منصور النجدي التميمي المتوفى سنة 1282هـ, وقد زعم أن تسلط الدولة العثمانية وحملات إبراهيم باشا على الدرعية قاعدة الدولة السعودية الأولى والتي جرها محمد بن عبد الوهاب على أهل نجد دليل على ماهم عليه, وغواية ما توجهوا إليه فكان فيما كتبه الشيخ عبد الرحمن تاريخ ورد أجمل ما كتبه في تسع مقامات.
2- المحجة في الرد على الملقب باللجة محمد بن عبد الله بن حميد المتوفى سنة 1295هـ صاحب كتاب "السحب الوابلة على ضرائح الحنابلة" تناول فيه تراجم جملة من العلماء, ففرط وأفرط وتخبط وخلط, ولولا أنه لم يمدح البوصيري في قصيدته الشركية على جناب التوحيد والإطراء بخير البشرية كما في قوله:

(1/6)

يا أكرم الخلق مالي من الوذ به ... سواك عند حدوث الحادث العمم
1- إرشاد طالب الهدي لما يباعد عن الردى, وهو توجيه وتعليم في صيغة رد على أحمد بن علي بن أحمد بن دعيج المتوفى سنة 1268هـ زعم أنه لا بأس من الإقامة في بلد يمارس فيها الشرك والمعاصي دون نكير مع القدرة على ذلك.
2- المراسلات: كنت جمعت من مكاتباته ثمان وخمسين رسالة وجهها للأعيان والعلماء وأفراد من المسلمين بدأها بقوله: من عبد الرحمن بن حسن إلى.........
تتضمن نصائح وتوجيهات معالجة وقائع وأحداث زمنية والتارخ يعيد نفسه ولله الأمر من قبل ومن بعد.
3- بيان كلمة التوحيد رد فيه على عبد المحمود الكشميري حين تكلم في معنى لا إله إلا الله أظهر من الجهل والضلال ما تعقبه الشيخ عبد الرحمن بمعلول الدلالة وساطع الرسالة ما أدحض به شبه الشبهين وضلالات المبطلين فرحمه الله: رحمة واسعة.
جمعتها لتكون في مجلد واحد تطبع ضمن سلسلة التراث الإصلاحي في العقيدة والشريعة ليكون هذا هو المجلد الرابع, وفيما أقوله: وأكتبه نرجو رضى الله والدار الآخرة, وأختم هذا التقديم ببيان ما صدر من السلسلة المذكورة وهي:-
1- مصباح الظلام في الرد على من كذب على الشيخ الإمام.
تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.
2- القول الفصل النفيس في الرد على المفتري داود بن جرجيس.
تأليف الشيخ عبد الرحمن بن حسن آل الشيخ.

(1/7)

1- منهاج التأسيس والتقديس تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ.
2- المطلب الحميد في بيان مقاصد التوحيد, وهو هذا للشيخ عبد الرحمن بن حسن آل الشيخ, نسأل الله أن يهب لنا من أمرنا رشدا وصلى الله على محمد.
كتبه
إسماعيل بن سعد بن إسماعيل العتيق
1/11/1411هـ

(1/8)

المقامات
مدخل
...
بسم الله الرحمن الرحيم
المقامات
الحمد لله وحده والصلاة والسلام على من لانبي بعده محمد وآله وصحبه أما بعد: فليعلم أن هذا الذي علقته في هذه الورقات قد اقتصدت فيه واقتصرت على ما تحصل به الفائدة ويحصل به الثواب من الرب الكريم الوهاب لأنه من أفضل الجهاد في الدين والنصيحة لعامة المسلمين ولمن يصل إليه ممن له رغبة في معرفة حقيقة الدين الذي بعث الله به الأنبياء والمرسلين فأقول قبل الشروع في تحرير الجواب: أن عثمان ابن منصور اعترض على شيخنا رحمه الله تعالى: فيما دعا إليه من توحيد الله تعالى من الحنيفية ملة إبراهيم وما بعث به محمد النبي الكريم صلوات الله وسلامه عليهما وعلى جميع المرسلين فقال إنه لم يتخرج على أشياخ في العلم وهذا مما افتراه واختلقه عمن استند إليه من شيوخه الثلاثة ابن سند وابن جديد وابن سلوم وهذا من جهلهم بحال شيخنا وشدة عداوتهم له فتلقى عن هولاء الثلاثة مازعموه من الكذب والبهتان فالجواب عن هذا من وجوه.
الأول: أنه لايعرف شيخنا ولا حيث نشأ كما يعرفه الخبير بحاله ممن يقول الحق ويقصده ويتحرى الصدق ويؤثره فلا ريب أنه لما قدم جده سليمان ابن علي من الروضة ونزل العيينة كان أفقه أهل نجد في وقته فتخرج عليه خلق كثير من أهل نجد منهم ابناه عبد الوهاب وإبراهيم وكان المتولي للقضاء في العارض أبوه عبد الوهاب وكان عمه يسافر إلى ما حولهم من البلاد لحاجتهم إليه في الإفتاء وما يقع بينهم من بيع العقارات وكان عليه اعتمادهم فيما كتبه وأثبته وأكثر إقامته مع أخيه عبد الوهاب فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير وقرأ في فنون العلم وصار له فهم

(1/9)

وقوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد والوجوه عن الأصحاب فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغنى والانصاف لما فيها من مخالفة ما في متن المنتهى والاقناع وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة كل مرة يقيم بين من كان فيها من العلماء فأظهر الله له من أصول الدين ماخفي على غيره وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان فيقال في الجواب انت يابن منصور إنما افتخرت في رحلتك إلى البصرة والزبير وغقامتك بين أشياخك الثلاثة فما لذي خصك بأخذ العلم منها دونه إذا كان الكل قد سافر إليه وجالس العلماء وتميز عنك بالأخذ عمن لا يتهم في حقه بالكذب والزور وأنت قبلت فيه قول أهل الريب والفجور وصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه له القريب والبعيد أخذه من الكتب التي في مدارس البصرة من كتب الحديث وأما أنت يابن منصور فأي علم جئت به من رحلتك ضيعت زمانك وأخمدت شانك وصرت ضحكة عند من أخذ عن هذا الشيخ وقد عدوا عليك من الغلطات ما لا فائدة في عده هاهنا وأنت لم تنقل عنهم واحدة غلطوا فيها وذلك ببركة ما حصلوه ممن أخذ عن شيخ الإسلام محمد بن عبد الوهاب فكيف حالك لو رأيت من أخذ عنه لكنت في نفسك احقر ومن الدليل على ماذكرته هنا أنه طلب الاجازة من مملي هذا الكلام فأجازه بمروياته في الحديث وغيره ظنا مني أنه على هدى وأنه بأهل العلم قد اقتدا ثم أن شيخنا رحمه الله تعالى: بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الاحساء وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف

(1/10)

ووجد عنده من كتب شيخ الإسلام بن تيمية وابن القيم ماسر به واثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد وحضر مشايخ الإحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي وطلب منه أن يحضر الأول من فتح الباري على البخاري وبين له ما غلط فيه الحافظ في مسألة الإيمان وبين أن الأشاعرة خالفوا ما صدر البخاري كتابه من الأحاديث والآثار وبحث معهم في مسائل وناظر هذا أمر مشهور يعرفه أهل الإحساء وغيرهم من أهل نجد فإذا خفي عليك يابن منصور هذا أو جحدته فغير مستغرب والعدو يجحد فضائل عدوه.
كل العداوة قد ترجى مودتها ... إلا عداوة من عاداك في الدين
ثم إن الشيخ رحمه الله: رجع من إلاحساء إلى البصرة وخرج منها إلى نجد قاصدا الحج فحج رحمه الله تعالى: وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا من شاء الله فلما قضى الحج وقف في الملتزم وسال الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس فخرج قاصدا المدينة مع الحاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن مسيره مع الحاج فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي وأخذ عنه كتب الحديث إجازة في جميعها وقرآة لبعضها ووجد فيها بعض الحنابلة فكتب كتاب الهدي لابن القيم بيده وكتب متن البخاري وحضر في النحو وحفظ الفية بن مالك ثم رجع إلى نجد وهم على الحال التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله وأن

(1/11)

يتركوا ما كانوا يعبدونه من قبر أوطاغوت أوشجر أوحجر والناس يتبعه منهم الواحد والاثنان فصاح به الأكثرون وحذروا منه الملوك واغروهم بعداوته حتى إن ابن حميد ملك الاحساء والقطيف والبادية أرسل إلى ابن معمر أمير العيينة أن يقتله أوينفيه فنفاه إلى الدرعية وتلقاه محمد بن سعود رحمه الله تعالى: وأولاده واخوته فصبروا على حرب القريب والبعيد حتى أظهر الله هذا الدين فنجا بدعوته من نجاه الله من الشرك والضلال وهلك بدعوته من هلك ممن بغى وطغى واستكبر وحسد وكل ما دعى إلى مادعت إليه الرسل لا بد أن يقع له من الناس ما وقع لهم والمقصود ذكر نعمة الله تعالى على شيخنا وبيان كذب المفتري وأنه نشأ في طلب العلم وتخرج على أهله في سن الصبا ثم رحل لطلب العلم للبصرة مرارا وللإحساء ثم إلى المدينة والمعول على ما وهبه الله تعالى من الفهم والحفظ وتمييز الحق من الباطل ومعرفة حقيقة التوحيد وما ينافيه من الشرك الأكبر وسبيل أهل السنة ومعرفة ما خالف السنة من البدع أعطاه الله في ذلك علما عظيما فصار بذلك يشبه أكابر علماء السنة وما كان عليه السلف الصالح فصار آية في العلوم ونفع الله بدعوته الخلق الكثير والجم الغفير وبقيت علومه في الناس يعرفها العام والخاص من أهل نجد وغيره وما أنكر هذه الدعوة الإسلامية بعد ظهورها في نجد وما والاه إلا جاهل معاند لا يدري ولا يدري أنه لا يدري فدحضت بحمد الله حجة كل مجادل ومماحل فأتم الله نعمته على من قبل هذه الدعوة الإسلامية وقد قال بعض العلماء رحمهم الله الإخلاص سبيل الخلاص والإسلام مركب السلامة والإيمان خاتم الأمان فالحمد لله على هذه النعمة العظيمة التي لا نعمة أكبر منها ولا أعظم منها ولا أنفع إذا عرف مما تقدم ما افتراه ابن منصور على شيخنا وأنه صدر عن غير علم

(1/12)

ولا معرفة بحاله في نشأته وطلبه فينبغي أن نزيد ما تقدم من الإنتصار لامام الدعوة الإسلامية النبوية رحمة الله عليه فنقول ما أدراه عن حال شيخنا رحمه الله تعالى: وقد تقدم ما يدل على أنه لا دراية له ولا عناية بحاله يعرف ذلك مما قدمناه ومن المعلوم أنه لا يعتني بمعرفة حال مثله إلا من حبه واحب ماقام به ودعا إليه وأما من انحرف عنه وعن دعوته في مبدأ نشأته وتوجه برحلته إلى من أشتدت عداوته له دينه كابن سند وابن سلوم وابن جديد فهؤلاء الثلاثة المذكورون قد اشربوا عداوة التوحيد ومن دعا إليه فصار أهل التوحيد هم أعداؤهم بما اشربوه من كراهته وكرهة من دان به فأخذ عنهم ما وضعه في كتبه من الزور والكذب والفجور وانتصر فيها لعباد القبور وزعم أنهم مسلمون لأنهم يقولون لا إله إلا الله ويصلون والعدو لا يرى محاسن عدوه خصوصا إذا عاداه في الدين وصاروا أعداء لكل موحد ونصرة لكل مشرك ملحد فاخذ عنهم هذه البضاعة وامتنع على إمام المسلمين بما أودعه كتبه من الشناعة ولا ريب أن شره إنما يعود إليه ويرجع وبال ذلك كله عليه والمقصود أن يعلم أن هؤلاء الثلاثة هم أشياخه الذين تخرج عليهم بالانحراف عن الدين وتضليل الموحدين ولولا أنه شحن كتبه بذلك لما ذكرناه فهذا هو المحصول الذي حصله والأساس الذي أسسه وأصله فقدم نجدا بعد طول المقام عند أولئك الملحدين المنحرفين عن الدين فصار حظه جمع الكتب من غير رواية لها ولا دراية ولم ير للعلم عليه أثر مع أن هؤلاء مع ما فيهم من العداوة صاروا أعقل منه فلم يكتبوا شيئا من هذه الأكاذيب والزندقة والتخليطات الفاسدة وهذا لقلة علقه وفساد قصده جرى منه ما جرى وبالجملة فقد قال العلامة ابن القيم رحمه الله تعالى: فالحاسد يحمله بغض المحسود على مماداته والسعي في أذاه بكل ممكن مع علمه

(1/13)

بفضله وعلمه وأنه لا شيئ فيه يوجب عداوته إلا محاسنه وفضائله وهذا قيل للحاسد عدو النعم والمكارم فالحاسد لم يحمله على معاداة المحسود جهله بفضله أو كماله وإنما حمله على ذلك فساد قصده وإرادته كما هي حال أعداء الرسل مع الرسل انتهى وقال العماد بن كثير في تفسيره قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} والآيات في هذا المعنى كثيرة دالة على أن الله عز وجل يجازي من قصد الخير بالتوفيق له ومن قصد الشر بالخذلان وكل ذلك بقدر مقدر ونسأ ل الله الكريم رب العرش العظيم بكلماته وبيناته التي انزلها على نبيه محمد صلى الله عليه وسلم لهداية عباده أن يجعل ماكتبناه في هذا وغيره نصرة لهذا الدين أكرم به عباده المؤمنين وأن لا يجعله انتصارا لأنفسنا ولا لسلفنا إنه ولي ذلك والقادر عليه ونسأله العفو والعافية في الدين والآخرة0 وحسبنا الله ونعم الوكيل وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه وسلم تسليما كثيرا.
وقد أخبرنا شيخنا رحمه الله تعالى: أنه كان في ابتداء طلبه للعلم وتحصيله في فن الفقه وغيره لم يتبين له الضلال الذي كان الناس عليه من عبادة غير الله من جن أو غائب أوطاغوت أوشجر أوحجر أو غير ذلك ثم ان الله جعل له نهمة في مطالعة كتب التفسير والحديث وتبين له من معاني الآيات المحكمات والأحاديث الصحيحة ان هذا الذي وقع فيه الناس من هذا الشرك أنه الشرك الذي بعث الله رسله أونزل كتبه بالنهي عنه وانه الشرك الذي لايغفره الله لمن لم يتب منه فبحث في هذا الأمر مع أهله وغيرهم من طلبة العلم فاستنار قلبه بتوحيد الله الذي أرسل به رسله وأنزل به كتبه فأعلن بالدعوة وبذل نفسه لذلك على كثيرة المخالفين وصبر على ماناله من الأذى العظيم في ابتداء دعوته فلما اشتهر أمره اجلبوا عليه بالعداوة

(1/14)

خصوصا العلماء والرؤساء وحرصوا على قتله فاتاح الله له من ينصره على قلة منهم وحاجة وتصدى لحربهم القريب البعيد واستجلبوا على حربهم الدول ونذكر بعض ماجرى عليهم ممن عاداهم وتأييد الله لهم ونصره على قلة مهم وضعف وقوة من عدوهم وكثيرة لما فيه العبرة والشهادة لهم أنهم على الحق وعدوهم على الباطل فأخذت من حفظ بعض الوقائع التي جرت عليهم من عدوهم في الدين وفيها شبه بما جرى لنبينا صلى الله عليه وسلم من عدوه ونصر الله له فأقول.

(1/15)


المقام-1 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الأول:
أن شيخنا شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: لما ألهمه الله رشده وفتح بصيرته في تمييز الحق من الضلال وأنكر ما عليه الناس من الشرك فبادروه بالعداوة والإنكار لمخالفتهم ما قد اعتادوه ونشؤا عليه هم وأسلافهم من الشرك والبدع وأعظم من عاداه ونفر الناس عن دعوته العلماء والرؤساء كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} وفيه مشابهة لنبينا صلى الله عليه وسلم فيما ناله من الرؤساء والأحبار في الابتداء فإن شيخنا رحمه الله تعالى: أظهر هذه الدعوة في بلد العيينة وهي في أعلا وادي حنيفة فاستحسن دعوته من استحسنها وقبلها من قبلها وأنكرها من أنكرها ثم إن أهل الإحساء لما استصرخوا شيخهم سليمان المحمد شيخ بني خالد أرسل إلى ابن معمر شيخ العيينة بأن يقتله فهاجر إلى الدرعية بلد محمد بن سعود فتلقاه هو وأولاده بالقبول وتابعهم على ذلك أكثر أهل بلده وقبيلته على قلة منهم وضعف كما قدمناه فصبروا على مخالفة الناس والملوك ممن حولهم والبعيد عنهم وكذلك الإيمان حين تخالط بشاشته القلوب ولهذا تحمل هذا

(1/15)

الرجل وأتباعه عداوة كل من عادى هذا الدين قال تعالى: {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} وقد قال هرقل لأبي سفيان وسألتك هل يرتد أحد منهم سخطة لدينه فذكرت أن لا فكذلك الإيمان حين تخالط بشاشته القلوب فأشبه أمر هذا الشيخ رحمه الله تعالى: ما جرى لخاتم النبيين حتى في مهاجره وأنصاره وكثيرة من عاداه وناواه في الابتداء كما هوحال الحق في المبادي يرده الكثير وينكرونه ويقبله القليل وينصرونه فأول من عاداهم أقرب الناس إليهم بلدا وأقواه كثيرة ومالا بلاد دهام بن دواس وهو أول من شن الغارة عليهم على غفلة وغرة وعدم الاحتساب منهم فخرجوا إليه على عجل فقتل منهم رجالا منهم فيصل ابن محمد بن سعود وسعود بن محمد بن سعود فسبحان من قوى جأش هذ الرجل على نصرة هذا الدين حين قتل إبناه ثم سطى عليهم مرة ثانية فقتل كثير ممن سطى بهم فأخذ المسلمون الثار منهم ثم بعد ذلك استمر الحرب بينهم وبينه أكثر من ثلاثين سنة وفي تلك الثلاثين سنة أو أكثر أعانه على حربهم أهل نجران وبن حميد شيخ بن خالد مرارا فيأتونهم بأنواع الكيد والكثرة فينصرهم الله عليهم وفي ذلك أعظم عبرة وبعد هذه المدة وقع بينه وبين المسلمين وقعة بين البلدين فقتل فيها أبناءه دواس وسعدون فانتهى أمره فخرج من بلده هاربا في يوم صيف شديد الحر وتبعه من تبعه فصارت بلده فيئا للمسلمين ولم يبق لآل دواس بعد ذلك عين تطرف فاعتبروا يا أولي الأبصار.

(1/16)


المقام-2 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثاني:
مافي دعوة هذا الشيخ ابتداء من المشابهة لما جرى للنبي صلى الله عليه وسلم في أول دعوته قريشا والعرب إلى التوحيد والإيمان بالقرآن وقد قال صلى الله عليه وسلم بدأ الإسلام غريبا وسيعود غريبا كما بدأ وفي حديث عمرو بن عبسة الذي رواه

(1/16)

مسلم وغيره أنه قدم مكة فاجتمع بالنبي صلى الله عليه وسلم في أول بعثته فأخبره أن الله بعثه بأن يعبد الله وحده ولا يشرك به شيئ وغير ذلك مما هو مذكور في الحديث من نفي عبادة الأوثان والأمر بمكارم الأخلاق فقال له عمرو من معك على هذا قال حر وعبد ومعه يومئذ أبو بكر وبلال فما زال الحق يزيد بزيادة من قبله ودخل فيه حتى أكمل الله لهذه الأمة الدين وأتم عليهم النعمة وقد قال هرقل لأبي سفيان لما سأله عن اتباع الرسول وبهذه المشابهة يتحقق المنصف أن هذا الدين الذي دعا إليه هو الحق وأنه هو الذي دعا إليه رسول الله صلى الله عليه وسلم كما دلت عليه الآيات المحكمات التي لا يخفى معناها إلا على من عميت بصيرته وفسدت سريرته فتأمل حماية الله ونصره لمن قبل هذه الدعوة ونصرها على ضعف منهم في الحال وقله من العدد والرجال مع كثرة من خالفهم من قريب وبعيد وكثير وقليل مع الكيد الشديد فأبطل الله كيدهم وصارت الغلبة للحق وأهله ومحق الله الباطل وأهله.

(1/17)


المقام-3 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثالث:
وفيه حجة أيضا ومعتبر ودليل على صحة هذا الدين ومدكر لمن عقل وافتكر وذلك أن الذين أنكروا هذه الدعوة من الدول الكبار والشيوخ وأتباعهم من أهل القرى والأمصار أجلبوا على عداوة هذا العدد القليل في حال تخلف الأسباب عنهم وفقرهم فرموهم عن قوس العداوة من أهل نجد دهامبن دواس المتقدم وابن زامل وآل بجاد أهل الخرج ومحمد بن راشد راعي الحوطة وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي كذلك العنقري في الوشم ومن تبعه وشيوخ قرى سدير والقصيم وبوادي نجد وابن حميد ملك الإحساء ومن تبعه من حاضر وباد وكلهم تجمعوا لحرب

(1/17)

المسلمين مرارا عديدة مع عريعر وأولاده منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبناء وقد أشار إلى ذلك العلامة حسين بن غنام رحمه الله: حيث يقول.
وجاؤا بأسباب من الكيد مزعج مدافعهم يزجي الوحوش رنينها فنزلوا البلاد وأجتمع من أجتمع من اهل نجد حتى من يدعي أنه من العلماء ولما قيل لرجل منهم وهو من أمثل علمائهم وعقلائهم كيف أشكل عليكم أمر عريعر وفساده وظلمه وأنتم تعينونه وتقاتلون معه فقال لوأن الذي حاربكم إبليس كنا معه والمقصود أن الله تعالى رد لهم بغيضهم لم ينالوا خيرا وحمى الله تلك القرية فلم يشربوا من آبارها وأما وزير العراق فمشى مرارا عديدة بما يقدر عليه من الجنود والكيد الشديد وأجرى الله تعالى عليهم من الذل مالا يخطر ببال قبل أن يقع بهم ما وقع من ذلك أن ثويني في مرة من المرار مشى بجنوده إلى الإحساء بعدما دخل أهلها في الإسلام في حال حداثتهم بالشرك والاضلال فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف من غير ممالات أحد من المسلمين فقتله فمات فنصر الله هذا الدين برجل لا يعرف وذلك مما به يعتبر فانفلت تلك الجنود وتركوا مامعهم من المواشي والأموال خوفا من المسلمين ورعبا فغنمها من حضر وقد قال الشيخ حسين ابن غنام في ذلك.
تقاسمتم الاحساء قبل منالهاه ... فللروم شطر والبوادي لها شطر
ثم جددوا أسبابا لحرب المسلمين وساروا بدول عظيمة يتبع بعضها بعضها وكيد عظيم فنزلوا الاحساء وقائدهم علي كيخيا فتحصن من ثبت على دينه في الكوت وثغر صاهود فنزل بهم وصار يضربهم بالمدافع والقنابل وصفر اللغوب فأعجزه الله ومن معه ممن إرتد عن الإسلام فولى مدبرا

(1/18)

بجنوده فاجتمع سعود بن عبد العزيز في تاج وغزوه الذين معه رحمه الله: والذين معه من المسلمين أقل من المتفق أو الظفير الذين مع الكيخيا فالقى الله الرعب في قلوبهم على كثرتهم وقوتهم فصارت عبرة عظيمة فطلبوا الصلح على أن يدعهم سعود يرجعوا إلى بلادهم فأعطاهم أمانا على الرجوع فذهبوا في ذل عظيم فلما قدم كل منهم مكانه مات سليمان باشا وذلك من نصر الله لهذا الدين فأهلك الله من أنشأ هذه الدول ثم قام علي كيخيا فصار هو الباشا فأخذ يجدد آلة الحرب فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة فلما كملت اسبابه وجمع الجموع فلم يتق إلا خروجه الحرب المسلمين لينتقم من أهل هذا الدين سلط الله عليه صبيين مملوكين عنده يبيتون فقتلوه آخر الليل فخمدت تلك النيران وتفرقت تلك الأعوان فما قام لهم قائمة حتى الآن فيا لها عبرا ما أظهرها لمن له أدنى بصيرة فاعتبروا يا أولي الأبصار فأين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد وماحل.

(1/19)


المقام-4 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الرابع:
ماجرى من العبر في حرب أشرف مكة لهذه الدعوة الإسلامية والطريقة المحمدية رجوعه إلى أشراف مكة وذلك أنهم من أول من بدأ المسلمين بالعداوة فحبسوا حاجهم فمات في الحبس منهم عدد كثير ومنعوا المسلمين من الحج أكثر من ستين سنة وفي أثناء هذه المدة سار إليهم غالب الشريف بعسكر كثيف وكيد عنيف فقدم أخاه عبد العزيز قبله في الخروج فنزل على قصر بسام فأقام مدة يضرب بالمدافع والقنابل وجر عليه الزحافات فأبطل الله كيده على هذا القصر الضعيف بناؤه القليل رجاله فشد منه ووافى غالبا ومعه أكثر الجنود ومعه من الكيد مثل ما كان مع أخيه أو

(1/19)

يزيد فنزلوا جميعا الشعرا فجد في حربهم بكل كيد فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله الحرب بالبنا ولا بالسلاح فأبطل الله كيده ورده عنهم بعد الأياس والافلاس فسلط الله المسلمين على من كان معه من الأعراب خصوصا مطير فأوقع الله بهم في العداوة ومعهم مطلق الجربا فهزمهم الله تعالى وغنم المسلمون جميع ماكان معهم من الابل والخيل وسائر المواشي فصار
ماذكرناه من نصر الله وتأييده لأهل هذا الدين عبرة عظيمة وفي جملة قتلاهم حصان ابليس وبعد ما ذكرناه جد غالب في الحرب واجتهد لكن صار حربه للأعراب ولم يتق النير فيغدوا على من إستضعفه ويغير فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات من أعظمها وقعة الخرمه على يد ربيع وغزوه من أهل الوادي وبعض قحطان فهزمه الله تعالى واشتد القتل في عسكره فأخذوا جميع ماكان معه من المواشي وغيرها فصار بعد ذلك في ذل وهوان ففتح الله الطائف للمسلمين وصار أميره عثمان بن عبد الرحمن فاجتمع فيه دوله للمسلمين وساروا لحرب الشريف ومعهم عبد الوهاب أبو نقطة أمير عسير وسالم ابن شكبان أمير أهل بيشة فنزلوا دون الحرم فخرج إليهم عسكر من مكة فقتلوه فطلب الشريف المذكور منهم الأمان فلم يقبلوا منه إلا الدخول في الإسلام والبيعة للامام سعود فأعطاهم البيعة على يد رجال بعثوهم إليه هذا بعد وقعات تركنا ذكرها كراهة الإطالة لأن القصد بهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر التأييد والظهور على قلة أسبابهم وكثرة عدوهم وقوته وذلك من آيات الله وبيناته على أن ماقام به الشيخ في حال فساد الزمان أنه الدين الذي بعث الله به المرسلين وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله: صلى الله عليه وسلم ولاتزال طائفة من أمتي على الحق منصورة

(1/20)

لايضر هم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر وغيرها بوجود أهل السنة وأهل الحديث في القرون المفضلة وبعدها فلما اشتدت غربة الإسلام وقل أهل السنة واشتد النكير عليهم وسعى أهل البدع في إيصال المكر إليهم من الله بهذه الدعوة فقامت بها الحجة واستبانت الحجة فيا سعادة من قبلها وأحبها ونصرها وذلك في فضل الله يؤتيه من يشاء والله ذو الفضل العظيم وأهل العلم من اتباع السلف والأئمة لهم المصنفات المفيدة في بيان التوحيد توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات والكثير منها موجود بأيدي علماء المسلمين وما علمنا أحدا بعد القرن الثامن في حال اشتداد غربة الإسلام يذكر بمعرفة ما عليه أهل السنة في أنواع التوحيد أو يلتفت إلى كتبهم ولا عرفوا الشرك الذي لا يغفره الله فلذلك لم ينكره فيهم منكر ولا أخبر بوقوعه من علمائهم مخبر حتى أظهر الله هذا النور وشفى الله به الصدور وظهرت كتب أهل السنة وعظمت بمعرفتها والدعوة إليها المنة يعرف ذلك من عرفه وشكره وأحبه وقبله فلا عبرة بمن أخلد إلى أرض الغفلة والإعراض وجهله.

(1/21)


المقام-5 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الخامس:
إن كان من ذكرنا ممن عاداهم من أهل نجد والاحساء وغيرهم من البوادي أهلكهم الله ولحقتهم العقوبة حتى في الذراري والأموال فصارت أموالهم فيئا لأهل الإسلام كما يروى عن زيد بن عمرو بن نفيل.
عجبت وفي الليالي معجبات ... وفي الأيام يعرفها البصير
بأن الله قد أفنى رجالا ... كثيرا كان شأنهم الفجور
وأبقى آخرين بدار قوم ... فيربوا منهم الطفل الصغير

(1/21)

وانتشر ملكهم وصار كل من بقي في أماكنهم سامعا مطيعا لإمام المسلمين القائم بهذا الدين فانتشر ملك أهل الإسلام حتى وصل إلى حدود الشام مع حجاز وتهامة وعمان وصاروا بحمد الله في أمن وأمان يخافهم كل مبطل وشيطان ففي هذا معتبر لأهل الاعتبار بمن حاربهم من الخراب والدمار واستيلاء المسلمين على ماكان لهم من العقار والديار فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته وفسدت علانيته وسريرته.

(1/22)


المقام-6 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام السادس:
أن كل من أظهر النفاق وأظهر الشقاق صار مكروها مبغضا ممقوتا وكل ما أبداه المشبهون المموهون من زخرفهم وكذبهم وباطلهم وعنادهم وفسادهم في أقوالهم وأحوالهم انعكس عليهم المراد وحرموا التوفيق والسداد صاروا مثله حتى استوحش منهم أكثر العباد ومقتهم كل حاضر وباد فما صار لهم باطل يظهر ولا شبهة تذكر اللهم إلا ماكانوا يستخفون به عن الناس حين ظهرت أنوار التوحيد واستعلت وزال بها الالتباس مخافت المقت والشناعت حين فسدت لهم تلك البضاعة وهذه العبر يعتبر بها الا ريب إذ هو من الحق وقبول العلم قريب.

(1/22)


المقام-7 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام السابع:
أن كثيرا ممن عاداهم ابتداءا تبين له صحة مادعا إليه هذا الشيخ وأنه الحق الذي بعث الله به رسله وأنزل به كتبه وأنه علم من إتبعه ما أوجب الله عليهم وحرمه وعلمهم مكارم الأخلاق ونهاهم عن سفاسفها فمن ذلك ما حدثنا به عثمان بن عبد الرحمن المضايفي لما أتانا راغبا في هذا الدين أن جاسر الحسيني الذي جلا من حرمه لعداوته هذا الدين سكن بغداد ثم

(1/22)

صار في سنين ظهور الإسلام في نجد وما والاه حضر عند الشريف غالب مجاورا فسمع الشريف المذكور يسب شيخ الإسلام محمد بن عبد الوهاب فقال له ياشريف لك من المعروف ما يوجب أن أنصح لك لا تقل هذا في الشيخ محمد بن عبد الوهاب فإنه قام بنجد وهم في أسوأ حال من الفساد والظلم فجمعهم الله تعالى بعد التفرق والاختلاف وعلمهم مكارم الأخلاق حتى ما ينبقي أن يقولوه في مخاطبتهم وما لا ينبقي أن يقولوه من الألفاظ المستكرهة فاحذر أن تذكره بسوء وهذا الذي ذكره جاسر للشريف اعترف يه كثير حتى من أهل مصر والشام والعراق اعترفوا بصحة هذه الدعوة الإسلامية والسنة المحمدية وأكثروا الدعاء له وهذا من العبر والدلالة على صحة ما جدده شيخ الإسلام من الدين بعدما اشتدت غربته في كل زمان ومكان وصار من يطلب العلم ويعلمه لا يعرف حقيقة التوحيد ولا ما ينافيه من الشرك والتنديد مع قراءتهم للقرآن والأحاديث لكن جهلوا ما هو المراد من الحق الذي يأمرهم به رب العالمين فظهر الحق بعد الخفا وتبين ما دلت عليهم الآيات المحكمات والبراهين البينات وتبين الحق بعد أن كان مجهولا وعرف الباطل فصار بهذه الدعوة مخذولا فهذا مقام لا يخفى إلا على من جحد الحق وكابر وعاند ممن عميت بصيرته نعوذ بالله من رين الذنوب وموت القلوب.

(1/23)


المقام-8 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المقام الثامن:
أن الله تعالى ألبس هذه الطائفة أفخر لباس واشتهر في الخاصة والعامة من الناس فلا يسميهم أحد إلا بالمسلمين وهو الاسم الذي سم الله به عباده المؤمنين من أصحاب سيد المرسلين فقال هو سماكم المسلمين من قبل وفي هذا. فهذا الإسم الحقه الله أصحاب رسوله والحقه هذه الطائفة

(1/23)

كما ألحقه هذه إخوانهم من السابقين الأولين فيا لها عبرة ما أقطعها لحجة من شك وارتاب وما أنفعها في الاعتبار لمن أراد الحق وطلبه وإليه أناب فهذا تمام الثمانية فاقرأها وتدبرها سرا وعلانية وقد اقتصرت فيها غاية الاقتصار وأشرت إلى بعض الوقائع بايجاز واختصار نسأل الله أن يجعلها نافعة ولمن أبداها وكتبها وانتفع بها شافعة والحمد لله رب العالمين وصلى الله على سيد المرسلين وإمام المتقين محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا سنة 1283هـ.

(1/24)


المقام-9 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

وهذا هو المقام التاسع:
وأما الدول التركية المصرية فابتلى الله بهم المسلمين لما ردوا حجاج الشام عن الحج بسبب أمور كانوا يفعلونها في المشاعر فطلبوا منهم أن يتركوها وأن يقيموا الصلاة جماعة فما حصل منهم ذلك فردهم سعود رحمه الله: تعالى, فغضبت الدولة التركية وجرى عندهم أمور يطول عدها ولا فائدة في ذكرها فأمروا محمد على صاحب مصر أن يسير إليهم بعسكره وبكل ما يقدر عليه من القوة والكيد فبلغ سعودا ذلك فأمر ابنه عبد الله أن يسير لقتالهم وأمره أن ينزل دون المدينة فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة وقحطان وجميع العربان فنزلوا الجديدة فاختار عبد الله ابن مسعود القدوم عليهم والاجتماع بهم وذلك أن العسكر المصري في ينبع فاجتمع المسلمون في بلد حرب وحفروا في مضيق الوادي خندقا وعبوا الجموع فصار في الخندق من المسلمين أهل نجد وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق فحين نزل العسكر أرزت العساكر خيولهم وعلموا أنه لا طريق لها إلى المسلمين فاخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين إن

(1/24)

رفعوها مرت ولا ضرت وإن خفضوها اندفعت في التراب فهذه عبرة وذلك أن أعظم ما معهم من الكيد أبطله الله في الحال ثم مشوا على عثمان ومن معه في الجبل فتركهم حتى قربوا منه بما احتسبوهم به وما أعدو لهم حين أقبلوا عليهم فما أخطأ لهم بندق فقتلوا العسكر قتلا ذريعا وهذه أيضا من العبر لأن العسكر الذي جاءهم أكثر منهم بأضعاف ومع كل واحد من الفرود والمزندات فما أصابوا رجلا من المسلمين وصار القتل فيهم وهذه أيضا عبرة عظيمة هذا كله وأنا أشاهده ثم مالوا إلى الجانب الأيمن من الجبال بجميع عسكرهم من الرجال وأما الخيل فليس لها فيه مجال فانهزم كل من كان على الجبل من أهل بيشة وقحطان وسائر العربان إلا ما كان من حرب فلم يحضروا فاشتد على المسلمين لما صاروا في أعلى الجبل فصاروا يرمون المسلمين من فوقهم فحمى الوطيس آخر ذلك اليوم ثم من الغد فاستنصر أهل الإسلام ربهم الناصر لمن ينصره فلما قرب الزوال من اليوم الثاني نظرت فاذا برجلين قد أتيا فصعدا طرف ذلك الجبل فما سمعنا منهم بندقا ثارت الا أن الله كسر ذلك البيرق ونحن ننظر فتتابعت الهزيمة على جميع العسكر فولوا مدبرين وجنبوا الخيل والمطرح وقصدوا لطريقهم الذي جاؤا معه فتبعهم المسلمون يقتلون ويسلبون هذا ونحن ننظر إلى تلك الخيول قد حارت وخارت وظهر عليهم عسكر من الفر سان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيول مدبرة فتبعتهم خيول المسلمين في أثرهم وليس معهم زاد ولا مزاد فانظر إلى هذا النصر العظيم من الإله الحق رب العباد لأن الله هزم تلك العساكر العظيمة برجلين فهذه ثلاث عبر لكن أين من يعتبر فأخذوا بعد ذلك مئة من السنين ثم بعد ذلك سار طلسون كبير ذلك العسكر الذي هزمه الله فقصد المدينة فورا وأمر سعود على عبد الله ومن معه

(1/25)

من المسلمين أن ينهضوا أن ينهضوا لقتالهم فوجدوهم قد هجموا على المدينة ودخلوها وأخرجوا من كان بها من أهل نجد وعسير فحج المسلمون تلك السنة فأقبل ذلك العسكر فنزلوا رابغ ونزل المسلمون وادي فاطمة فخان لهم شريف مكة وضمهم إليه وجاؤا مع الخبت على غفلة من المسلمين فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة فرجعوا إلى أوطانهم فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه لما يعلم من شدة عداوتهم فخرج باهله وترك لهم الطائف أيضا مخافة أن يجتمعوا على حربه وليس معه إلا القليل من عشيرته ولا يأمن أهل الطائف أيضا فنزل المسلمون بتربة بعد ذلك نحوا من شهر ثم رجعوا حين أكلوا ما معهم من الزاد فجرى بعد ذلك نحوا من شهر ثم رجعوا حين أكلوا ما معهم من الزاد فجرى بعد ذلك وقعات بينهم وبين المسلمين لا فائدة في الإطالة بذكرها والمقصود أن إستيلاءهم على المدينة ومكة والطائف كان بأسباب قدرها الملك الغلاب فيريك عزته ويبدي لطفه والعبد في الغفلات عن ذا الشأن وفيها من العبر أن الله أبطل كيد العدو وحمى الحوزة وعافى المسلمين من شرهم وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو ثلاث سنين أو أربع فتوفى الله سعودا رحمه الله تعالى: وهم غزاة على من كان معينا لهذا العسكر من البوادي فأخذوا وغنموا فبقي لهم من الولاية ما كانوا عليه أولا إلا ما كان من مكة والطائف وبعض الحجاز وبعد وفاة سعود تجهزوا للجهاد على اختلاف كان من أولئك الأولاد فصاروا جانبين جانبا مع عبد الله وجانبا مع فيصل أخيه فنزل الحناكية عبد الله ونزل فيصل تربة باختيار وأمر من أخيه له فوافق أن محمد على حج تلك السنة فواجه فيصل هناك فطلب منه أن يصالحه على الحرمين فأبى فيصل وأغلظ له الجواب وفيما قال

(1/26)

لا أصلح الله من يصالحكم حتى يصالح ذيب المعز راعيها فأخذت محمد علي العزة والأنفة فسار إلى بسل الظاهر أنه كان حريصا على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل وقد استعد لحربهم خوفا مما جرى منهم فأقبلوا وهم في منازلهم فسارت عليهم العساكر والخيول فولو مدبرين لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول حتى وقفوا على التلول فسلم أكثر المسلكين من شرهم واستشهد منهم القليل ولا بد في القتال من أن ينال المسلم وينال منه قال تعالى: وتلك الأيام نداولها بين الناس الآيات وقال تعالى: وكأين من نبي قاتل معه ربيون كثير فما وهنوا لما أصابهم إلى قوله: والله يحب الصابرين الآيات وقد قال هرقل لأبي سفيان فما الحرب بينكم وبينه قال سجال ينال منا وننال منه فهذه سنة الله في العباد زيادة للمؤمنين في الثواب وتغليظا على الكافرين في العقاب وأما عبد الله فرجع بمن معه فلم يلق كيدا دون المدينة فتفكر في حماية الله لهذه الطائفة مع كثرة من عاداهم وناواهم ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه وقبل الباطل وأحبه فما أكثر هؤلاء لكن الله قهرهم بالإسلام ففي هذا المقام عبرة وهو أن الله أعزهم وحفظهم من شر من عاداهم فلله الحمد والمنة وبعد ذلك رجع محمد بن علي إلى مصر وبعث الشريف غالب إلى اسطنبول وأمر ابنه طلسون أن ينزل الحناكية دون المدينة وأمر العطاس بالصلح بينهم وبين عبد الله بن سعود نوع من العجلة في الأمور فأمروا على الرعايا بالمسير إلى الرس فنزلوا الرويضة فتحصن أهل الرس بمن عندهم فأوجبت تلك العجلة أن يستفزعوا أهل الحناكية فلما جاء

(1/27)

الخبر بإقبالهم ارتحلوا يلتمسون من أعانهم من حرب ما بينهم وبين المدينة فصادفوا خزانة العسكر فقتلوهم وأخذوا ما معهم فهذا مما يسره الله لهم من النصر من غير قصد ولا دراية فرجع المسلمون إلى عنيزة والعسكر نزلوا الشبيبية قريبا منهم ويسر الله للمسلمين سببا آخر وذلك من توفيق الله ونصره وجاهدوا جيشا وخيلا فأغاروا على جانب العسكر فخرجوا عليهم فهزمهم الله وقتل المسلمون فيهم قتلا كثيرا فألقى الله الرعب في قلوبهم على كثرة من أعانهم وقوة أسبابهم وذلك من نصر الله لهذا الدين فرجعوا إلى الرس خوفا من هجوم المسلمين عليهم فتبعهم المسلمون ونزلوا الحجناوي فقدم العطاس على الأمر الذي عمده عليه محمد علي فوجد الحال قد تغير فقصدهم إبتداء فمنعوه مما جاء له ثم إنهم سعوا في الصلح والمسلمون على الجحناوي وكل يوم يجرى بين الخيل طراد فمل أكثر المسلمين عن الاقامة فلم يبق منهم الاشرذمة قليلة فجاء منهم أناس يطلبون الصلح فأفصلحهم عبد الله رحمه الله تعالى: وطلبوا منه أن يبعث معهم رجلا من أهل بيشة خوفا أن يعر ض لهم أحد من المسلمين في طريقهم فمشى محمد بن حسين بن مشاري الى المدينة والمقصود أن الله سبحانه وتعالى أذلهم وألقى الرعب في قلو بهم وحفظ المسلمين من شرهم بل غنمهم مما بأيديهم من حيث بذلهم المال شراء الهجن فاشتروا من المسلمين الذلول بضعفي ثمنها وهذا كله مما يفيد صحة هذا الدين وأنه الذي يحبه الله ويرضاه وهو الذي يسر أسباب نصر من تمسك به وخذلان من ناوأهم وعاداهم في هذا الدين فتفكر يامن له قلب ولولا ماصار في أهل هذا الدين من مخالفة المشروع في بعض الأحوال لصار النصر أعظم مما جرى لكن الله تعالى عفى عن الكثير وحمى دينه عمن أراد اطفاءه فلله الحمد لانحصي ثناء عليه

(1/28)

هو كما اثنى على نفسه وفوق مايثني عليه خلقه فتدبر هذه الوقائع ومافيها من الألطاف العجيبة والدلالات الظاهرة على صدق هذه الدعوة إلى التوحيد وإخلاص العبادة الله والتجريد وإنكار الشرك والتنديد والاهتمام بإقامة حقوق الإسلام على ماشرعه الله تعالى ورسوله والنهي عما حرمه
الله ورسوله من الشرك والبدع والفساد الذي وقع في آخر هذه الأمة لكن خفي على أهل الشقاق والعناد فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال لكن ما أراده الله تعالى وقع على كل حال لكن جرى من عبد الله ابن سعود رحمه الله تعالى: ما أوجب نقض ذلك الصلح وهو أنه بعث عبد الله به كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه وفي أمره فبعثوا بها إلى محمد علي فلم يرض بذلك وقال إنهم من جملة من وقع عليهم الصلح فهذا هو سبب النقض وأنشأ عسكرا مع ابرهيم باشا ونزل الحناكية ودار الرأي عند عبد الله بن سعود وأهل الرأي يقولون أضبط ديرتك واحتسب بالزهبة كذلك أهل البلدان واتركوه على هيبته فان مشى تبين لكم الرأي وربما أن الله يوفقكم لرأي يصير سبب كسره وجاء حباب وغصاب يريدون أن يخلوا بعبد الله السفر وملازمته في مجلسه ومأكله ومشربه ونومه ويقظته فأدركاه على الخروج بالمسلمين والعربان فوصلوا الماوية وفيها عسيكر فضربوهم بالديز في المدفع ووقع هزيمة وقى الله شرها وغدى فيها قليل من المسلمين وبعدها جسر إبراهيم باشا على القدوم فنزل القصيم وحربهم قدر شهرين وأيدهم الله بالنصر لما كانوا مستقيمين صابرين وعزم على الرجوع عنهم لكن قوى عزمه فيصل الدويش وطمعه وخوفه وبعد هذا صالحوه أهل الرس وعبد الله بمن معه في عنيزة وأقفى البلده وأشار عليهم مبارك الظاهري أنه يجيء بثلاثة آلاف من الابل عند بن جلهم ويجعل عليهم الأشدة ويشيل

(1/29)

عليها كل ماكان له ولايخلي في الدرعية له طارفة ويصد مع عربان قحطان ونحوهم وكل من كان له مرؤة من بدوي أوحضري راح معه كذلك الذي يخاف فلو ساعد القدر لم يظفر به عدوة وتبرأ منهم من أعانهم من مطير وغيرهم ولله فيما جرى حكم قد ظهر بعضها لمن تدبر وتفكر وهذا الرأى أسلم له وللذي يريد القعود ويكون ظهره على السعة يذكر له أنك يا عبد الله إذا صرت كذلك صار لك في العسكر مكائد منها قطع سابلة مابينه وبين المدينة وهذا رأي سديد ولكن لم يرد الله قبوله لأن الأقدار غالبة ولو قدر هذا لكان فنزل الدرعية وأخذ قدر ثمانية أشهر محصنين عنه وهو يضربهم بالقنابر والقبوس فوقى الله شره وأراد بعد ذلك أنه يزحمهم مع أماكن خالية مافيها أحد لأن البلد مطاول وليس فيها سور ينفع والمقاتلة قليل وانتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى التمرة التي على النخل لكن لم يف لهم بما صالحهم عليه لكن الله تعالى وقى شره عن أناس معه عليهم حنانة بسبب أناس من أهل نجد يكثرون فيهم عنده فكف الله يده ويد العسكر وعذروا سليمان ابن عبد الله وآل سويلم وابن كثير عبد الله بسبب البغدادي الخبيث حداه عليهم فاختار الله لهم وبعد هذا شتت أهل البلد عنها وقطع النخيل وهدم المساكن إلا القليل وانتقل للحور بعسكره وروح من ورح لمصر بعد روحة عبد الله بن سعود رحمه الله تعالى: تبعه عيال وإخوانه وكبار آل الشيخ وبعد ذلك حج فسلط الله على عسكره الفناء ولا وصل مصر حل بهم عقوبات أهل الإسلام فمش على السودان ولا أظفره الله فرجع مريضا ثم إن محمد علي بعث إبنه إسماعيل وتمكن منهم بصلح فلما رأوا منه الخيانة بأخذ عبيد وجواي أحرقوه بالنار في بيته ومن معه من العسكر

(1/30)

ثم بعده روح لهم دفتر دار ولاذبل منهم شيئا وأما عساكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسن بيه الذي في مكة وعابدين الذي صار في اليمن فسيرهم محمد علي قبل هذا الحرب موره وجريد لما خرجوا على السلطان فاستمده السلطان على حربهم فأمده بهذين العسكرين فهلكوا عن آخرهم ولم يفلت منهم عين تطرف وذلك أن مورة وجريد في الأصل ولاية للسلطان فخرجوا عليه فهلك من عسكر السلطان والعساكر المصرية في حربهم مالا يحصى وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام حتى العرناووط في جبلهم عصوا على السلطان قبل حادثة مورة وجريد وبعد هذا اشتد الأمر على السلطان وبعث يستنصر محمد علي فبعث لهم عسكرا كبيرهم قار علي فهلكوا في البحر قبل أن يصلوا ثم إن السلطان بعث نجيب أفندي لمحمد علي يطلب منه أن يسير بنفسه فبعث إليه يعتذر بالمرض وأن إبراهيم باشا يقوم مقامه وقبل ذلك بعث حسين بيه الذي سبا أهل نجد وقتل منهم البعض في ثرمدا وفزع للسلطان قبل روحة ابراهيم باشا بعسكره الذي كان معه في نجد وتبعه إبراهيم باشا يمده ونزلوا موره لحرب أهلها فأذلهم الله لهم فقتلوا فيهم قتلا عظيما فأما عسكر حسين بيه فلا قدم مصر منه إلا صبي وأما إبراهيم باشا فاشترى نفسه منهم بالأموال فانظر إلى هذه العقوبات العاجلة التي أوقعها الله على الآمر والمأمور وأكثر الناس لا يدري بهذه الأمور وهذا الذي ذكرناه فيه عبرة عظيمة وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم ونال منهم ما نال صار العاقبة السلامة والعافية لمن ثبت
على دينه واستقام على دين الإسلام ثم ان الله تعالى أوقع بعدوهم ماذكرنا وأعظم لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار فاعتبروا يا أولى الأبصار ثم

(1/31)

أن الله أجرى على فئة أعانهم من أهل نجد ممن شك منهم في هذا الدين وأكثر الطعن على المسلمين أن الله تعالى أفناهم وهذه أيضا من العبر لم يبق أحد ممن ظهر شره وإنكاره وعداوته للمسلمين إلا عوجل بالهلاك والذهاب ولا فائدة في الإطالة بعدهم ومن سألنا أخبرناه عنهم بأعيانهم وأما ظهور خالد وإسماعيل فإنهم لما جاء الخبر بأنهم وصلوا المدينة وخرجوا منها استشار فيصل رحمه الله تعالى: في الغزو أو الإقامة فأشرت بأن يخرج بالمسلمين ويكون البطينيات من الدجاني إلى ما دونه وينزل قريبا من العربان لأن أكثر رعيهم من الدهنا ويؤلف كبارهم بالزاد وينقل الحب من سدير والوشم وزاد الحسا والقطيف من تمر وعيش ويقرب منه كبار العربان بالزاد وكذلك من معه من المسلمين ويصير له رجاجبل في القصيم عند من ثبت وينتظر فلو ساعد القدر تم الرأي لا يقدر العسكر أن يتعدى القصيم للوشم والعارض وخافوا من قطع سابلتهم ولا لهم قدرة على حرب فيصل وهو في ذلك المكان فلو قدرنا أن يصير بعض عسكرهم يبون يقصدونه هلكوا في الدهنا والصمنا إذا ماج عن وجوههم يوما أو يومين فلو قدر أن يفعل هذا الراي لما ظفروا به ولا وصلوا على بلده لأسباب معروفة لكن لما أراد الله سبحانه خيانة أهل الرياض في الإمام فيصل وهو معه في الصريف قدم الرياض وخلاها لهم خوفا منهم فمشوا على الفرع هم والذين معهم من البادية والحاضرة وصار هلاكهم هجموا على الحلوه على غفلة وإخلاء أهل الحلوة البلد لهم وأراد الله أن تركي الهزاني وبعض أهل الحوطة يفزعون وكسر الله العساكر العظيمة ما بين قتيل وهلاك وكانوا يتتبعونهم موتى تحت الشجرة يأخذون السلاح والمال والذي فزع عليهم ما يجي عشير معشارهم فصارت آية عظيمة ورجع فلهم إلى الرياض وساعدهم من ساعدهم والله حسيبهم وتجلوا معهم إلى أن جاءهم خرشد فزاع ونزل فيصل

(1/32)

الدلم وشير عليه انه مايقعد فيه ويتحصن بمن معه من المسلمين في بعض الشعاب التي بين الحوطة ونعام ويجعل ثقلته ورآه فإن حصل منهم ممشى جاهدهم بأهل القرايا ولا أراد الله أنه يفعل فلما
تمكنوا من فيصل وأخذوه أرسلوه إلى مصر صار عسكرهم في ذهاب وعذاب وفساد فأوقع الله
الحرب بين السلطان ومحمد علي ورد الله الكرة لأهل نجد فرجعوا كما كانوا أولا على ما كانوا عليه قبل حربهغ لدولة كما قال تعالى: في بني إسرائيل {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} نسأل الله أن يمن بالاحسان وينفي عنا أسباب التغيير إنه ولينا وهو كل شيئ قديرول ولا حول ولا قوة إلا بالله العلي العظيم والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا الدين ومن تمسك به وأيدهم بالنصر على ضعفهم وقلتهم وأوقع بأسه بهذه الدول على قوتهم وكثرتهم وأسباب كيدهم ثم أن الله تعالى أهلك تلك الدول بما جرى عليهم من حرب النصارى في بلاد الروم فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف وكانوا لا يحصي عددهم إلا بالله فهلكوا في حرب النصارى فصارت العاقبة والظهور لمن جاهدهم في الله من الموحدين فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال ولا يدور في الخيال فلا يشك في هذا الدين بعد ما جرى مما ذكرناه إلا من أعمى الله بصيرته وجعل على قلوبهم أكنة عن فهم أدلة الكتاب والسنة ولم يعتبروا بما جرى لهذا الدين من ابتدائه إلى يومنا هذا وكل من ذكرنا من الدول والبادي والحاضر رام إطفائه وكلما أرادوا إطفائه استضاءت أنواره وعزه أنصاره فلله الحمد لا نحصي ثناء عليه فهذا ما جرى على الدول الذي زعم ابن منصور أن شيخنا جرها على أهل نجد وما جرى بسبب تلك الدول من ظهور هذا الدين والعز والتمكين وذهاب من ناوأهم

(1/33)

من هذا الدول وغيرها فلله الحمد لا نحصي ثناءا عليه وهو المرجو أن يوزعنا شكر ما أنعم به علينا من هذا الدين الذي رضيه لعباده وخص به المؤمنين وصلى الله على سيد المرسلين وعلى آله وصحبه أجمعين وسلم تسليما كثيرا ومن عجيب ما اتفق لأهل هذه الدعوة أن محمد بن سعود عفى الله عنه لما وفقه الله لقبول هذا الدين ابتداء بعد تخلف الأسباب وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد حتى أن بعض أناس ممن له قرابة له عذله عن هذا المقام الذي شمر إليه فلم يلتفت إلى عذل عاذل ولا لوم لائم ولا رأي مرتاب بل جد في نصرة هذا الدين فملكه تعالى في حياته كل من استولى عليه من القرى ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين ويجاهدون فيه كما جاهدوا في الابتداء فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لاشك فيه ولا التباس فصار الأمر في ذريته لاينازعهم فيه منازع ولا يدافعهم إمام واحد إلا بهذا الدين وظهرت لأثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم ودافعتهم عن هذا الدين ليطفؤه فأبى الله ذلك عنه
مدافع وأعطاهم الله القبول والمهابة وجمع عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على وجعل لهم العز والظهور كما تقدمت الإشارة إلى ذلك فنسأل الله أن يديم ذلك وأن يجعلهم أئمة هدى وأن يوفقهم لما وفق له خلفاءه الراشدين الذين لهم التقدم في نصرة هذا الدين وعلينا وعلى المسلمين أن ندعوا لمن ولاه الله أمرنا من هذه الذرية أن يصرف عنا وعنهم كل محنة وبلية وأحيا الله بهم ما درس من الشريعة المحمدية وأصلح لهم القلوب وغفر لنا ولهم الذنوب وصلى الله على محمد وعلى آله وصحبه وسلم.
تم بحمد الله

(1/34)


المحجة - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

بسم الله الرحمن الرحيم
المحجة
اللهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيم السموات والأرض ومن فيهن, واشهد أن لا إله إلا الله وحده لا شريك له الذي له ملك السموات والأرض, {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} وأشهد أن محمدا عبده ورسوله الذي قال الله خطابا له: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .
اللهم صل على محمد وعلى آل محمد وأصحابه ومن أذهب الله عنهم الرجس وطهرهم تطهيرا.
أما بعد فإني وقفت على جواب للشيخ عبد الله بن عبد الرحمن وقد سئل عن أبيات من البردة وما فيها من الغلو والشرك العظيم المضاهي لشرك النصارى ونحوهم, ممن صرف خصائص الربوبية والإلهية لغير الله كما هو صريح الأبيات المذكورة في البردة ولا يخفى على من عرف دين الإسلام أنه الشرك الأكبر الذي لا يغفره لمن يتب عنه وأن الجنة عليه حرام وذكره الشيخ في جوابه أن الأبيات المذكورة تضمنت الشرك وصرف خصائص الربوبية والإلهية لغير الله فاعترض عليه جاهل ضال فقال مبرئا لصاحب الأبيات من ذلك الشرك بقوله: حماه الله من ذلك ويكفيه في نفي هذه الشناعة قوله: أول المنظومة.

(1/35)

دع ما أدعت النصارى في نبيهم ... واحكم بما شئت مدحا فيه واحتكم
لقول النبي صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم".
الجواب: أن هذه التبرئة إنما نشأت عن الجهل وفساد التصور فلو عرف الناظم وهذا المعترض ومن سلك سبيلهما حق الله على عباده وما اختص به من ربوبيته وألوهيته وعرفوا معنى كلام الله وكلام رسوله لما قالوه هم وأمثالهم ممن جهل التوحيد كما قال تعالى: في حق من هذا وصفه: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ}
فا لجهل بما بعث الله به رسله قد عم كثيرا من هذه الأمة فظهر فيها ما خبر به النبي صلى الله عليه وسلم بقوله: لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحرضب لدخلتموه قالوا يارسول الله اليهود والنصارى قال فمن ونحو هذا من الأحاديث وقوله: ويكفيه فى نفي هذه الشناعة قوله: أول المنظومة دع ما ادعته النصارى في نبيهم0البيت
الجواب: أن هذا يزيده شناعة ومقتا لأن هذا تناقض بين وبرهان على أنه لا يعلم ما يقول فلقد وقع فيما وقعت فيه النصارى من الغلو العظيم الذي نهى الله عنه ورسوله ولعن النبي صلى الله عليه وسلم من فعله أو فعل ما يوصل إليه بقوله: لعنة الله على اليهود والنصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله.
وقوله: لما قال له رجل ما شاء الله وشئت قال أجعلتني لله ندا بل ما شاء الله وحده وقال إنه لا يستغاث بي وإنما يستغاث بالله عز وجل فلقد حذر أمته وأنذرهم عن الشرك ووسائله وما دق منه وجل ودعا الناس

(1/36)

إلى التوحيد ونهاهم عن الشرك وجاهدهم على ذلك حتى أزال الله به الشرك والأوثان من جميع الجزيرة وما حولها من نواحي الشام واليمن وغير ذلك وقد بعث السرايا في هدم الأوثان وإزالتها كما هو مذكور في كتب الحديث والتفسير والسير وكما في حديث أبي الهياج الأسدي الذي في الصحيح قال: قال علي بن ابي طالب رضي الله عنه ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع قبرا مشرفا إلا سويته ولا تمثالا إلا طمسته" وقد بعثه النبي صلى الله عليه وسلم يوم الفتح لهدم منات وبعث خالد بن الوليد يومئذ لهدم العزى وقطع السمرات التي كانت تعبدها قريش وهذيل وبعث المغيرة بن شعبة لهدم اللات فهدمها وأزال من جزيرة العرب وما حولها جميع الأصنام والأوثان التي كانت تعبد من دون الله والصحابة رضي الله عنهم تعاهدوا هذا الأمر واعتنوا بإزالته أعظم الا عتناء بعد وفاة رسول الله صلى الله عليه وسلم وقد أخبر النبي صلى الله عليه وسلم بما يقع في أمته من الاختلاف كما في حديث العرباض بن سارية قال: "فإنه من يعش منكم فسيرى اختلافا كثيرا". الحديث.
فوقع ما أخبر به النبي صلى الله عليه وسلم وعظم الاختلاف في أصل الدين بعد القرون المفضلة كما هو معلوم عند العلماء ولو أخذنا نذكر ذلك أو بعضه لخرج بنا عن المقصود من الاختصار فانظر إلى ما وقع اليوم من البناء على القبور والمشاهد وعبادتها فلقد عمت هذه البلية في كثير من البلاد ووقع ما وقع من الشرك وسوء الاعتقاد في أناس ينتسبون إلى العلم.
قال سليمان التميمي لو أخذت بزلة كل عالم لا جتمع فيك الشر كله فإنا لله وإنا إليه راجعون.
وقوله: المطابق لقول النبي صلى الله عليه وسلم "لا تطروني كما أطرت النصارى ابن مريم"

(1/37)

أقول لا ريب أن المطابقة وقعت منه ولا بد لكنها في المنهي عنه لا في النهي فالذي نهى عنه النبي صلى الله عليه وسلم من الاطراء طا بقته الأبيات من قوله:
يا أكرم الخلق مالي من ألوذ به ... سواك عند حلول الحادث العمم
فقد تضمنت غاية الاطراء والغلو الذي وقعت فيه النصارى وأمثالهم فإنه قصر خصائص الالهية والربوبية التي قصرها الله على نفسه وقصرها على رسول الله صلى الله عليه وسلم فصرفها لغير الله فإن الدعاء مخ العبادة واللياذ من أنواع العبادة وقد جمع في أبياته الاستعانة والاستغاثة بغير الله والالتجاء والرغبة إلى غير الله فإن غاية ما يقع من المستغيث والمستعين والراغب إنما هو الدعاء واللياذ بالقلب واللسان وهذه هي أنواع العبادة ذكرها الله تعالى في مواضع كثير من كتابه وشكرها لمن قصرها على الله ووعده على ذلك الاجابة والانابة.
كقوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وقوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} وقوله: تعال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} الآية.
فهذا هو الدين الذي بعث الله نبيه محمد صلى الله عليه وسلم وأمره أن يقول لهم {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} فقصر الدعاء على ربه الذي هو توحيد الالهية وقال: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} إلى آخر الآيات وهذا هو توحيد الربوبية فوحد الله في الهيته وربوبيته وبين للأمة ذلك كما أمره الله تعالى وقال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} ,

(1/38)

أمره بقصر الرغبة على ربه تعالى, وقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} .
ونهى عن الاستعاذة بغيره بقوله تعالى عن مؤمني الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} واحتج الامام أحمد رحمه الله: وغيره على القائلين بخلق القرآن بحديث خولة بنت حكيم مرفوعا من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق الحديث على أن القرآن غير مخلوق إذ لو كان مخلوقا لما جاز أن يستعاذ بمخلوق لأن الاستعاذة بالمخلوق شرك وأمثال ذلك في القرآن والحديث كثير يظهر بالتدبير.
وأما قول المعترض أن النصارى يقولون أن المسيح ابن الله نعم قاله طائفة وطائفة قالوا هو الله والطائفة الثانية قالوا هو ثالث ثلاثة وبهذه الطرق الثلاثة عبدوا المسيح عليه السلام فأنكر الله عليهم تلك الأقوال في المسيح وأنكر عليهم ما فعلوه من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} فأنكر عليهم عبادتهم للمسيح والأحبار والرهبان.
أما المسيح فعبادتهم له بالتأله وصرف خصائص الالهية من دون الله كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} فأخبر أن الالهية وهي العبادة حق الله لا يشركه فيها أولوا العزم ولا غيرهم يبين ذلك قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} وأما عبادتهم للأحبار والرهبان فإنهم أطاعوهم فيما حللوه

(1/39)

لهم من الحرام وتحريم ما حرموه عليهم من الحلال.
ولما قدم عدي ابن حاتم رضي الله عنه عند النبي صلى الله عليه وسلم بعد فراره إلى الشام وكان قبل مقدمه على النبي صلى الله عليه وسلم نصرانيا فلما قدم على النبي صلى الله عليه وسلم مسلما تاى هذه الآية {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال يارسول الله لسنا نعبدهم فقال النبي صلى الله عليه وسلم أليسوا يحلون لكم ما حرم الله فتحلونه ويحرمون عليكم ما أحل الله فتحرمونه قال بلى قال: فتلك عبادتهم.
ففيه بيان من أشرك مع الله غيره في عبادته وأطاع غير الله في معصيته فقد اتخذه ربا ومعبودا وهذا بين بحمد الله.
فلو تأمل هذا الجاهل المعترض قول الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} لعلم أن الله تعالى قد أنكر على النصارى قولهم: وفعلهم وعلى كل من عبد مع غيره بأي نوع كان من أنواع العبادة لكن هذا وأمثاله كرهوا التوحيد وألفوا الشرك وأحبوه وأحبوا أهله فترى مآب هذا الداء العضال إلى ما ترى من التخليط والضلال والاستغناء بالجهل ووساوس الشيطان فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه ولا شفاء لهذا الداء العظيم إلا بالتجرد عن الهوى والعصبية والاقبال على تدبير الآيات المحكمات في بيان التوحيد الذي بعث الله به المرسلين كما قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} ومثل قوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} .
أمره تعالى أن يدعو أهل الكتاب إلى أن يخلصوا العبادة وحده ولا

(1/40)

يشركوا فيها أحدا من خلقه فإنهم كانوا يعبدون أنبياءهم كالمسيح ابن مريم ويعبدون أحبارهم ورهبانهم.
وتأمل قوله: كلمة سواء بيننا وبينكم وهذا هوالتوحيد الذي بعث الله به رسوله صلى الله عليه وسلم إلى جميع من أرسل إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقوله: لا نشرك به شيئا يعم كل الشرك دق أو جل كثر أو قل.
قا ل العماد بن كثير في تفسيره هذا الخطاب مع أهل الكتاب من اليهود والنصارى ومن جرى مجراهم وقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} ولا وثنا ولا وصنما ولا صليبا ولا طاغوتا ولا نارا ولا شيئا بل نفرد العبادة لله وحده لا شريك له.
قلت وهذا هو معنى لا اله الا الله ثم قال وهذه دعوة جميع الرسل قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} انتهى المقصود.
وقال رحمه الله: في تفسير قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية قال محمد بن اسحاق حدثنا بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس رضي الله عنه قال: قال أبو رافع القرضي حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم ودعاهم إلى الإسلام أتريد يا محمد أن نعبدك كما عبدت النصارى عيسى ابن مريم فقال رجل من أهل نجران يقال له الرئيس أو ذاك منا يا محمد إليه تدعونا أو كما قال فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن نعبد غير الله أو نأمر

(1/41)

بعبادة غير الله وما بذلك بعثني الله ولا بذلك أمرني أو كما قال صلى الله عليه وسلم فأنزل الله عز وجل في ذلك {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
قوله: {ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} أي ما ينبقي لبشر آتاه الله الكتاب والحكم والنبوة أن يقول للناس أعبدوني من دون الله أي مع الله وإذا كان هذا لا يصح لنبي ولا لمرسل فلأن لا يصح لأحد من الناس بطريق الأولى والأخرى.
ولهذا قال الحسن البصري: لا ينبغي هذا المؤمن أن يأمر الناس بعبادته وذلك أن القوم كان يعبد بعضهم بعضا يعني أهل الكتاب وقوله: {وَلا يَأْمُرَكُمْ} أي بعبادة أحد غير الله لا ملك مقرب ولا نبي مرسل {أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} أي لا يفعل ذلك لأن من دعا إلى عبادة غير الله فقد دعا إلى الكفر والأنبياء إنما يأمرونكم بالايمان وعبادة الله وحده لا شريك له كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} وقال تعالى: في حق الملائكة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} انتهى.
وهو في غاية الوضوح وبيان التوحيد وخصائص الربوبية والالهية ونظائر هذه الآيات كثيرة في القرآن وفي السنة من الأحاديث كذلك فإذا كان من المستحيل عقلا وشرعا على رسول الله صلى الله عليه وسلم وهو وجميع الأنبياء والمرسلين أن يأمروا أحدا بعبادتهم فكيف جاز في عقول هؤلاء الجهلة أن يقبلون قول صاحب البردة.

(1/42)

يا أكرم الخلق ما لي من ألوذ به ... سواك عند حلول الحادث العمم
وقد أخلص الدعاء الذي هو مخ العبادة واللياذ الذي هو من أنواع العبادة وتضمن إخلاص الرغبة والاستكانة والاستغاثة والالتجاء إلى غير الله وهذه هي معظم العبادة كما أشير إلى ذلك كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} إلى قوله تعالى: {قوله الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} .
وعن أنس رضي الله عنه مرفوعا الدعاء مخ العبادة رواه الترمذي وقوله:-
إن لم تكن في معادي آخذا بيدي ... فضلا والا فقل يا زلة القدم
هذا القول المنافي لقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} وقوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً} الآية.
وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال لابنته فاطمة وأحب الناس إليه يا فاطمة سليني من ما شئت لا أغني عنك من الله شيئا.
فتأمل ما بين هذا وبين قول الناظم من التضاد والتباين ثم المصادمة منه لما ذكره الله تعالى وذكره رسوله صلى الله عليه وسلم وكقوله تعالى لرسوله: {لَيْسَ لَكَ

(1/43)

مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} .
وتأمل ما ذكره العلماء في سبب نزول هذه الآية وأمثال هذه الآية كثير لم ينسخ حكمها ولم يغير ومن ادعى ذلك فقد افترى على الله كذبا وأضل الناس بغير علم وتأمل قول الله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}
وبهذا يعلم أن الناظم قد زلت قدمه اللهم إلا أن يكون قد تاب وأناب قبل الوفاة والله أعلم وأما قوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فمن المعلوم أن الجواد لا يجود إلا بما يملكه فمقتضى ذلك أن الدنيا والآخرة ليست لله بل لغيره وأن أهل الجنة من الأولين والآخرين لم يدخلهم الجنة الرب الذي خلقهم وخلقها لهم بل أدخلهموها غيره {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} .
وفي الحديث الصحيح لن يدخل الجنة أحد منكم بعمله, قالوا ولا أنت يا رسول الله قال ولا أنا إلا أن يتغمدني الله برحمته وقد قال تعالى: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ} وقوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ} وقوله تعالى: {وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} فلا شريك لله في ملكه كما لا شريك له في الهيته وربوبيته والآيات في هذا المعنى كثيرة جدا وقوله: ومن علومك علم اللوح والقلم وهذا أيضا كالذي قبله لا يجوز أن يقال إلا في حق الله تعالى الذي أحاط علمه بكل شيء كما قال تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} وقال تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ

(1/44)

مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} وقوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} والآيات في هذا المعنى كثيرة تفوق الحصر وكل هذه الأمور من خصائص الربوبية والإلهية ألتي بعث الله رسله وأنزل كتبه لبيانها واختصاصها لله سبحانه دون كل من سواه وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} وقوله في آية الكرسي: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} فقد أطلع من شاء من أنبيائه ورسله على ماشاء من الغيب بوحيه إليهم فمن ذلك ما جرى من الأمم السالفة وما جرى عليهم كما قال تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} وكذلك ما تضمنه الكتاب والسنة من أخبار المعاد والجنة والنار ونحو ذلك أطلع الله عليه رسوله والمؤمنين عرفوه من كتاب الله وسنة رسوله وآمنوا به وأما إحاطة العلم بالمعلومات كلياتها وجزئياتها وما كان منها وما وما لم يكن فذاك إلى الله وحده لا يضاف إلى غيره من خلقه فمن ادعى ذلك لغير الله فقد أعظم الفرية على الله وعلى رسوله صلى الله عليه وسلم فما أجرأ هذا القاتل على الله في سلب حقه وما أعداه لرسول الله صلى الله عليه وسلم ولمن تولاه من المؤمنين والموحدين.
قال شيخ الإسلام ابن تيمية رحمه الله: وذكر قول عمر بن الخطاب رضي الله عنه إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية والشرك وما عابه القرآن وذمه ووقع فيه وأقره

(1/45)

ودعا إليه وصوبه وحسنه وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه فتنتقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان. انتهى.
قلت وقد رأينا ذلك والله عيانا من هؤلاء الجهلة الذين ابتلينا بهم في هذه الأزمنة أشربت قلوبهم الشرك والبدع واستحسنوا ذلك وأنكروا التوحيد والسنة وجادلوا بالباطل ليدحضوا به الحق فضلوا وأضلوا.
وأما قول الناظم فإن لي ذمة منه بتسميتي محمدا البيت.
فهذا من جهله إذ من المعلوم عند من له أدنى مسكة من عقل أن الاتفاق في الإسم لا ينفع إلا بالموافقة في الدين واتباع السنة فأولياء الرسول صلى الله عليه وسلم هم من أتباعه على دينه والعمل بسنته كما دل على ذلك الكتاب والسنة وكما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} إلى قوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} .
وتأمل قصة أبي طالب عم النبي صلى الله عليه وسلم وقد كان يحوطه ويحميه وينصره ويجمع القبائل على نصرته صلى الله عليه وسلم وحمايته من أعدائه وقد قال في حق النبي صلى الله عليه وسلم:

(1/46)

لقد علموا أن ابننا لا يكذب ... لدينا ولا يعني بقول الأباطل
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل
ولما لم يتبرأ من دين أبيه عبد المطلب ومات على ذلك وقال النبي صلى الله عليه وسلم لأستغفرنك لك ما لم أنه عنك أنزل الله سبحانه {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} فلا وسيلة للعبد إلى نيل شفاعة النبي صلى الله عليه وسلم إلا بالايمان به وبما جاء به من توحيد الله وإخلاص العبادة له وحده لا شريك له ومحبته واتباعه وتعظيم أمره ونهيه والدعوة إلى ما بعث به من دين الله والنهي عما نهى عنه من الشرك بالله والبدع وإلا فلا فعكس الملحدون الأمر فطلبوا الشفاعة الذي بعث الله رسوله صلى الله عليه وسلم بالنهي عنه وإنكاره وقتال أهله وإحلال دمائهم وأموالهم وأضافوا إلى ذلك إنكار التوحيد وعداوة من قام به واقتفى أثر النبي صلى الله عليه وسلم كما تقدم في كلام شيخ الإسلام رحمه الله: من قوله: ويكفر الرجل بمحض الإيمان وتجريد التوحيد إلى آخر كلامه.
وأما قول الناظم ولن يضيق رسول الله جاهك بي البيت.
فهذا هو الذي ذكر الله عن المشركين من اتخاذ الشفعاء ليشفعوا لهم ويقربوهم إلى الله زلفى قال الله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} .
فهذا هو دين الله لا يقبل الله من أحد دينا سواه ثم ذكر بعد ذلك دين المشركين فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فتأمل كون الله تعالى كفرهم بقولهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وقال في آخر هذه السورة: {أَمِ اتَّخَذُوا

(1/47)

مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} قل لله الشفاعة جميعا قلت وقد وقع من هؤلاء من اتخذهم شفعاء بدعائهم وطلبهم ورغبتهم والالتجاء إليهم وهم أموات غافلون عنهم لا يقدرون ولا يسمعون لما طلبوا منهم وأرادوه.
وقد أخبر تعالى أن الشفاعة ملكه لا ينالها من أشرك به غيره وهو الذي له ملك السموات والأرض كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .
فعاملهم الله بنقيض قصدهم من جميع الوجوه وأسجل عليهم بالضلال ولهذه الآية نظائر كثيرة كقوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} .
فبين أن دعوتهم غير الله شرك بالله وأن المدعو غيره لا يملك شيئا وأنه لا يسمع دعاء الداعي ولا يستجيب وأن المدعو ينكر ذلك الشرك ويتبرأ منه ومن صاحبه يوم القيامة فمن تأمل هذه الآيات انزاحت عنه بتوفيق الله وفتحه جميع الشبهات ومما يشبه هذه الآية في حرمان من أنزل حوائجه بغير الله واتخذه شفيعا من دون الله بتوجيه قلبه وقالبه إليه واعتماده في حصول الشفاعة عليه كما قد تضمنه بيت الناظم قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .

(1/48)

فانظر كيف حرمهم الشفاعة لما طلبوها من غير الله وأخبر أن حصولها مستحيل في حقهم في دار العمل من غيره وهذه هي الشفاعة التي نفاها القرآن كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} فهذه الشفاعة المنفية هي التي فيها شرك وأما الشفاعة التي أثبتها القرآن فإنما ثبتت بقيدين عظيمين: إذن الرب تعالى للشفيع ورضاه عن المشفوع له وهو لا يرضى من الأديان الستة المذكورة في قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} الآية. إلا الإيمان الذي أصله وأساسه التوحيد والإخلاص كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} إلى قوله: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} .
وفي الحديث الصحيح أن النبي صلى الله عليه وسلم لما ذكر شفاعته قال: "وهي نائلة إن شاء الله من مات لا يشرك بالله شيئا" وقال أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك يوم القيامة قال: "من قال لا إله إلا الله خالصا من قلبه".
قال شيخ الإسلام في هذا الحديث: فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله وقد كشفنا بحمد الله بهذه الآيات المحكمات تلبيس هذا المعترض الملبس ولجاجه وافترائه على الله ورسوله فإن دعوة غير الله ضلال وشرك ينافي التوحيد وأن اتخاذ الشفعاء إنما هو

(1/49)

بدعائهم والالتجاء إليهم وسؤالهم أن يشفعوا للداعي وقد نهى الله عن ذلك وبين أن الشفاعة له فإذا كانت له وحده فلا تطلب إلا ممن هي ملكه فيقول اللهم شفع نبيك في لأنه تعالى هو الذي يأذن للشفيع أن يشفع فيمن يرضى دينه وهو الإخلاص كما تقدم بيانه وأما قول المعترض أن المعتزلة احتجوا بالآيات التي فيها نفي الشفاعة على أنها لا تقع لأهل الكبائر من الموحدين.
فأقول لاريب أن قولهم: هذا بدعة وضلالة وأنت أيها المجادل في آيات بغير سلطان مع المعتزلة في طرفي نقيض تقول إن الشفاعة ثبت لمن طلبها وسألها من الشفيع فجعلت طلبها موجبا لحصولها والقرآن قد نفى ذلك وأبطله في مواضع كثيرة بحمد الله والحق أنها لا تقع إلا لمن طلبها من الله وحده ورغب إليه فيها وأخلص له العبادة بجميع أنواعها فهذا هو الذي تقع له للشفاعة قبل دخول النار أو بعده أن دخلها بذنوبه وهذا هو الذي يأذن الله للشفعاء أن يشفعوا له بما معه من الا خلاص كما صرحت بذلك الأحاديث والله أعلم.
وقد قدمنا مادل عليه الكتاب والسنة أن ما في القرآن من ذكر الشفاعة نفيا وإثباتا فحق لا اختلاف فيه بين أهل الحق فالشفاعة المنفية إنما هي في حق المشرك الذي اتخذ له شفيعا بطلب الشفاعة منه فيرغب إليه في حصولها كما في البيت المتقدم وهو كفر كما صرح به القرآن.
وأما الشفاعة التي أثبتها الكتاب والسنة فقد ثبتت للمذنبين الموحدين المخلصين وهذا هو الذي تظاهرت عليه النصوص واعتقده أهل السنة والجماعة ودانوا به والحديث الذي أشار إليه المعترض من قوله: أنا لها أنا لها لا ينافي ما تقرر وذلك أن الناس في موقف القيامة إذا فزعوا إلى

(1/50)

الرسل ليشفعوا لهم إلى الله في إراحتهم من كرب ذلك المقام بالحساب وكل نبي ذكر عذره.
قال النبي صلى الله عليه وسلم في الحديث: ""فيأتوني فأخر بين يدي الله ساجدا أوكما قال فأحمده فأبمحامد يفتحها علي ثم يقال ارفع رأسك وقل تسمع واسأل تعطه واشفع تشفع قال فيحد لي حدا فأدخلهم الجنة".
فتأمل كون هذه الشفاعة لم تقع إلا بعد السجود لله ودعائه وحمده والثناء عليه بما هو أهله وقوله: فيحدلي حدا فيه بيان أن هو الذي يحد له وهذا الذي يقع من الناس يوم القيامة مع الرسل هو من
باب سؤال الحي الحاضر والتوسل إلى الله بدعائه كما كان الصحابة رضي الله عنهم يسألون رسول
لله صلى الله عليه وسلم في حياته أن يدعو لهم إذا نابهم شيء كما في حديث الاستسقاء وغيره
ولما توفي رسول الله صلى الله عليه وسلم لم يكونوا يفعلون عند قبره شيئا من ذلك البتة ففرق
أصحابه رسول الله صلى الله عليه وسلم وهم أعلم الأمة وأفضلها بين حالتي الحياة والممات وكانوا
يصلون على النبي صلى الله عليه وسلم عند دخول المسجد والخروج منه وفي الصلاة والخطب وعند ذكره امتثالا لقوله: صلى الله عليه وسلم لا تجعلوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني أينما كنتم
ولما أردا عمر رضي الله عنه أن ستسقي بالناس أخرج معه العباس بن عبد المطلب رضي الله عنه فقال اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيدعو
فلو جاز أن يتوسل عمر والصحابة بذات النبي صلى الله عليه وسلم بعد وفاته لما صلح منهم أن
يعدلوا عن النبي صلى الله عليه وسلم إلى العباس فلما عدلوا عنه إلى العباس علم أن التوسل بالنبي
صلى الله عليه وسلم بعد وفاته لا يجوز في دينهم وصار هذا إجماعا منهم

(1/51)

قال العلامة ابن القيم رحمه الله: وقد أنكر أئمة الإسلام ذلك فقال أبو الحسن القدوري في شرح كتاب الكرخي قال بشر بن الوليد سمعت أبا يوسف يقول: قال أبو حنيفة لا ينبغي لأحد أن يدعو الله إلا به وأكره أن يقول بحق فلان أو بحق أنبيائك ورسلك وبحق البيت الحرام قال أبو الحسن أما المسألة بغير الله فتكره في قولهم: لأنه لا حق لغير الله عليه وإنما الحق لله على خلقه.
وقال ابن بلدمي في شرح المختار ويكره أن يدعوا الله إلا به فلا يقول أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك لأنه لاحق للمخلوق على الخالق وما يقول فيه أبو حنيفة وأصحابه أكره كذا هو عند محمد حرام وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب وجانب التحريم عليه أغلب فإذا قرر الشيطان عنده أن الأقسام على الله به والدعاء به أبلغ في تعظيمه واحترامه وأنجع بقضاء حاجته نقله درجة أخرى إلى دعائه نفسه من دون الله ثم ينقله بعد درجة أخرى إلى أن يتخذ قبره وثنا يعكف عليه ويوقد عليه القنديل ويعلق عليه الستور ويبني عليه المسجد ويعبده بالسجود له والطواف وتقبيله واستلامه والحج إليه والذبح عنده ثم ينقله درجة أخرى إلى دعاء الناس لعبادته واتخاذه عيدا ومنسكا وإن ذلك نفع لهم في دنياهم وأخراهم.
قال شيخنا قدس الله روحه وهذه الأمور المبتدعة عند القبور مراتب أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس قال وهؤلاء من جنس عباد الأصنام وهذا يحصل للكفار من المشركين وأهل الكتاب يدعوا أحدهم من يعظمه ويتمثل لهم الشيطان أحيانا وقد يخاطبهم ببعض الأمور الغائبة.

(1/52)

ثم ذكر المرتبة الثانية وهي أن يسأل الله به وقال: وهو بدعة باتفاق المسلمين.
والثالثة: أن يظن أن الدعاء عند قبره مستجاب أوأنه أفضل من الدعاء في المساجد فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة وما علمت في ذلك نزاعا بين أئمة الدين وإن كان كثيرا من الناس يفعل ذلك انتهى.
ففرض على كل أحد أن يعلم ما أمره الله به ورسوله من إخلاص العبادة لله وحده فإنه الدين الذي
بعثه به وأن يترك مانهى الله عنه ورسوله صلى الله عليه وسلم من الشر ك فها دونه كما قال تعالى:
َ {لا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} الآية وأن لا يدين لله تعالى إلا بما دل له الدليل على أنه من دين الله ولا يكون أمعة يطير مع كل ريح فإن الناس من أمة محمد صلى الله عليه وسلم والأمم قبلها قد تنازعوا في ربهم وأسمائه وصفاته وما يجب له على عباده وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .
فيا سعادة من تجرد عن العصبية والهوى والتجأ إلى حصن الكتاب والسنة فإن العلم معرفة الهدى بدليله وما ليس كذلك فجهل وضلال.
وأما قول المعترض فأنظر إلى الشفاعة تجده حكي كفر من قال: مثل هذه الكلمة أي الكلمة التي ذكرها المجيب في معنى قوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} الآيات. ذكر عبارة النسفي في معناها وهي قوله: هو إظهار العبودية وبراءة مما يختص بالربوبية من علم

(1/53)

الغيب أي أنا عبد ضعيف لا أملك لنفسي اجتلاب نفع ولا دفع ضر إلى آخر كلامه إذ من عادة هذا المعترض الجاهل رد الحق والمكابرة في دفعه والغلو المتناهي وإلا فمن المعلوم عند من له معرفة بدين الإسلام أن المجيب إنما أتى في جوابه بتحقيق التوحيد ونفي الشرك بالله وذلك تعظيم لجانب الرسالة.
وكان النبي صلى الله عليه وسلم ينهى أمته عن كل ما يؤل بهم إلى الغلو ولما قيل له صلى الله عليه وسلم أنت سيدنا وخيرنا وابن خيرنا قال: "يا أيها الناس قولوا بقولكم أو بعض قولكم ولا يستهوينكم الشيطان أنا عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله تعالى".
والنبي صلى الله عليه وسلم هو أحق الخلق بالتواضع لله وحده سبحانه وفي الحديث فإنك إن تكلني إلى نفسي تكلني إلى ضعف وعورة وذنب وخطيئة وإني لا أثق إلا برحمتك الحديث.
والأحاديث في هذا المعنى كثيرة يخبر بذلك عن نفسه ويعترف بذلك لربه وهو الصادق المصدوق فإذا قال المسلم مثل هذا في حقه صلى الله عليه وسلم وأخبر بما اخبر به عن نفسه لم يكن منتقصا له بل هذا من تصديقه والإيمان به.
قال شيخ الإسلام رحمه الله: إذا كان الكلام في سياق توحيد الرب ونفي خصائصه عما سواه لم يجز أن يقال هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة فإن المقام أجل من ذلك وكل ما سوى الله يتلاشى عن تجريد توحيده والنبي صلى الله عليه وسلم كان من أعظم الناس تقريرا لما يقال على هذا الوجه وإن كان نفسه المسلوب كما في الصحيحين في حديث الإفك لما نزلت براءة عائشة من السماء واخبرها النبي صلى الله عليه وسلم.

(1/54)

بذلك قالت لها أمها إلى رسول لله صلى الله عليه وسلم قالت والله لا أقوم إليه ولا أحمده ولا إياكما ولا أحمد إلا الله الذي أنزل براءتي فأقرها النبي صلى الله عليه وسلم وأبوها على هذا الكلام الذي نفت فيه أن تحمد رسول لله صلى الله عليه وسلم وفي رواية بحمد الله لا بحمدك ولم يقل أحد هذا
سوء أدب منها عليه صلى الله عليه وسلم:
وأخرج البيهقي بسنده إلى محمد بن مسلم قال: سمعت حبان صاحب ابن المبارك يقول قلت لبعد
الله بن المبارك قول عائشة للنبي صلى الله عليه وسلم بحمد الله لا بحمدك إني لأستعظم هذا فقال عبد الله ولت الحمد أهله وكذلك الحديث الذي رواه الإمام أحمد بسنده عن الأسود بن سريع أن
النبي صلى الله عليه وسلم أتى بأسير فقال اللهم أتوب إلى محمد فقال النبي صلى الله عليه وسلم
عرف الحق لأهله.
وهذا المعترض وأمثاله ادعوا تعظيم أمرر سول الله صلى الله عليه وسلم بما قد نهى عنه من الغلو والإطراء وهضموا ربوبية الله وتنقصوا الهيته وأتوا بزخارف شيطانية وحاولوا أن يكون حق الله من
العبادة التي خلق لها عباده نهبا بين الأحياء والأموات هذا يصرفه لنبي وهذا لملك وهذا لصالح أو غير هؤلاء ممن اتخذوهم ندادا لله وعبدا الشياطين بما أمروهم به من ذلك الشرك بالله فإن عبادتهم
للملائكة والأنبياء والصالحين إنما تقع في الحقيقة على من زينها لهم من الشياطين وأمرهم بها كما قال تعالى: {يَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قالوا لُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} ونحو هذه الآية كثير في القرآن.
ولما ذكر العلامة ابن القيم رحمه الله: ما وقع في زمانه من الشرك بالله قال: وهذا هضم للربوبية وتنقص للإلهية وسوء ظن برب

(1/55)

العالمين وذكر أنهم ساووهم بالله في العبادة كما قال تعالى: عنهم وهم في النار {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} وأما ما ذكره عن خالد الأزهري فخالد وما خالد أغرك منه كونه شرح التوضيح والأجرومية في النحو وهذا لا يمنع كونه جاهلا الذي بعث الله به رسوله صلى الله عليه وسلم كما جهله من هو أعلم وأقدم منه ممن لهم تصانيف في المعقول كالفخر الرازي وأبي معشر البلخي ونحوهما ممن غلط في التوحيد وقد كان خالد هذا يشاهد أهل مصر يعبدون البدوي وغيره فيما أنكر ذلك في شيء من كتبه ولا نقل عنه أحد إنكاره فلو صح ما ذكره خالد من حال الناظم لم يكن جسرا تذاد عنه النصوص من الآيات المحكمات القواطع والأحاديث الواضحات البينات كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} .
وقول النبي صلى الله عليه وسلم "من مات وهو يدعوا لله ندا دخل النار" وقد استدرج الله أهل الشرك بأمور تقع لهم يظنونها كرامات عقوبة لهم وكثير منها أحوال شيطانية أعانوا بها أولياءهم من الإنس كما قد يقع كثيرا لعباد الأصنام وما أحسن ما قال بعضهم شعرا:-
تخالف الناس فيما رأوا ورووا ... وكلهم يدعون الفوز بالظفر
فخذ بقول يكون النص ينصره ... أما عن الله أو عن سيد البشر
وقد حاول هذا الجهل المعترض صرف أبيات البردة عما هو صريح فيها ونص في ما دلت عليه من الشرك في الربوبية والإلهية ومشاركة الله في علمه وملكه وهي لا تحتمل أن تصرف عما هي فيه من ذلك الشرك

(1/56)

والغلو فما ظفر هذا المعترض من ذلك بطائل غير أنه وسم نفسه بالجهل والضلال والزور والمحال لوسكت لسلم من الانتصار لهذا من الشرك العظيم الذب وقع فيه. وأما قول المعترض ورد في الحديث "لولا حبيبي محمد ما خلق سمائي ولا أرضي ولا ناري" فهذا من الموضوعات لا أصل له ومن ادعى خلاف ذلك فليذكر من رواه من أهل الكتب المعتمدة في الحديث وأنى له ذلك بل هو من أكاذيب الغلاة الوضاعين.
وقد بين الله تعالى حكمته في خلق السموات والأرض في كثير من سور القرآن كما في الآية التي بعد وهي قول الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}
ولها نظائر تبين حكمة في خلق السموات والأرض وقوله: وكيف ينكر تصرفه في إعطاء أحد بإذن الله من الدنيا في حياته أوفي الآخرة وبعد وفاته.
أقول هذا كلام من اجترى وافترى وأساء الأدب مع الله وكذب على رسوله ولم يعرف حقيقة الشفاعة ولا عرف تفرد الله بالملك يوم القيامة وهل قال رسول الله صلى الله عليه وسلم أو أحد
أصحابه أومن بعدهم من أئمة الإسلام أن أحد يتصرف يوم القيامة في ملكه ولو أطلقت هذه العبارة في حق رسول الله صلى الله عليه وسلم لادعاها كل لمعبوده من نبي أو صالح أنه يشفع له إذا
دعاه سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء وقال تعالى: {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} وقال: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ

(1/57)

صَوَاباً} وهذا القول الذي قاله الجاهل قد شافهنا به جاهل مثله بمصر يقول الذي يتصرف الكون سبعة البدوي والإمام الشافعي والشيخ الدسوقي حتى أكمل السبعة من الأموات يقول هذا ولي له
شفاعة وهذا صالح كذلك وقد قال تعالى: {لِيُنْذِرَ يَوْمَ التَّلاقِ يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} إلى قوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} وأي ظلم أعظم من الشرك بالله ودعوى الشريك له الملك والتصرف وهذا غاية الظلم.
قال شيخ الإسلام رحمه الله: في هذا المعنى قوله تعالى: ِ {قُلِ دْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} نفى الله عما سواه كل ما يتعلق به المشركون فنفى أن يكون لغيره ملك أو قسط منه أو يكون عونا الله ولم يبق إلا الشفاعة التي يظنها المشركون وهي منتفية كما نفاها القرآن وأخبر النبي صلى الله عليه وسلم عليه وسلم أنه يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا ثم يقال ارفع رأسك وقل تسمع وسل تعطه واشفع تشفع وقال له أبو هريرة رضي الله عنه من أسعد الناس بشفاعتك قال: "من قال لا إله إلا الله خالصا من قلبه فتلك الشفاعة لأهل الإخلاص بإذن الله ولا تكون لمن أشرك بالله":
وحقيقته أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود:
فالشفاعة التي نفاها القرآن ما كان فيها شرك ولهذا أثبت الشفاعة

(1/58)

بإذنه في مواضع وقد بين النبي صلى الله عليه وسلم أنها تكون الا لأهل التوحيد والاخلاص انتهى
كلامه:
وقال العلامة ابن القيم في مدارج السالكين وقد قطع الله الأسباب التي يتعلق بها المشركون جميعا
فقال تعالى: {قُلِ دْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}
فالمشرك انما يتخذ معبودة لما يحصل له به من النفع والنفع لايكون الا ممن فيه خصلة من هذه الأربع أما ما لك لما يريده عابده منه فان لم يكن شريكا له كان معينا وظهيرا فان لم يكن معينا ولاظهيرا كان شفيعا عنده فنفى سبحانه المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى الأدنى فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك وأثبت شفاعة لا نصيب فيها لمشرك وهي الشفاعة بإذنه فكفى بهذه الآية نور وبرهانا وتجريدا للتوحيد وقطعا لأصول الشرك وموادة
لمن عقلها وفي القرآن كثير من أمثالها ونظائرها ولكن أكثر الناس لا يشعر بدخول الواقع تحته وتضمنه له ويظنه في نوع.
قوم قد خلوا من قبل ولم يعقبوا وارثا فهذا الذي يحول بين القلب وفهم القرآن ولعمر الله ان كان
أولئك قد خلوا فقد ورثهم من هو مثلهم أو دونهم وتناول القرآن لهم كتناوله لأولئك إلى أن قال ومن أنواعه أي الشرك طلب الوائج من الموتى والاستعانة بهم والتوجه إليهم وهذا أصل شركة العالم فان الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به وسأله قضاء حاجته أو سأله أن يشفع له إلى الله وهذا بجهله بالشافع والمشفوع عنده فانه لا يقدر أن يشفع له

(1/59)

عند الله إلا بإذنه والله لم يجعل استغاثته وسؤاله سببا لإذنه فجاء هذا المشرك بسبب يمنع الإذن وهو
بمنزلة من استعان في حاجته بما يمنع حصولها وهذه الحالة كل مشرك فجمعوا بين الشرك بالمعبود
وتغيير دينه ومعاداة أهل التوحيد ونسبة أهله إلى تنقص بالأموات وهم قد تنقصوا الخالق بالشرك وأولياء التوحيد له بذمهم وعيبهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم يوالونهم عليه وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم قال: وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله واتخذ الله وحده وليه والهه ومعبوده فجرد حبه لله وخوفه لله ورجاءه لله وذله لله وتوكله على الله واستعانته بالله والتجاءه إلى الله وأخلص قصده لله متبعا لأمره متطلبا لمرضاته وإذا سأل سأل الله وإذا استعان استعان بالله وإذا عمل عمل لله وبالله ومع الله انتهى.
فرحم الله هذا الإمام وشيخه فلقد بينا للناس حقيقة الشرك وطرقه وما يبطله.
وفي حديث ابن عباس أن رسول الله صلى الله عليه وسلم قال له: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله" ولم يقل فاسألني واستعن بي بل قصر السؤال والاستعانة على الله الذي لا يستحق سواه كما في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فمن صرف ذلك لغير الله فقد عصى الله ورسوله وأشرك بالله.
وللمعترض كلام ركيك لا حاجة لنا إلى ذكر ما فيه وإنما نتتبع من كلامه ما يحتاج إلى رده وإبطاله كجنس ما تقدم.

(1/60)

وأعلم أنه قال لما ذكر قول المجيب أنه لا يجتمع الإيمان بالآيات المحكمات وتلك الأبيات لما بينهما من التنافي والتضاد وقال المعترض أقول يجتمعان بأن يفرد الله بالعبادة ولا يقدح فيه تشفعه بأحباب حبه إليه وكيف يحكم عليه بالضلال بمجرد طلبه الشفاعة ممن هو أهل لها كما في الحديث أنا لها أنا لها ومعلوم أن الضلال ضد الحق.
فالجواب لا يخفى ما في كلامه من التخليط والتلبيس والعصبية المشوبة بالجهل المركب حيث أنه لا يدري ولا يدري أنه لا يدري.
وقد بينا فيما تقدم أن دعوة غير الله ضلال وأن اتخاذ الشفعاء الذين أنكر الله تعالى إنما هو بدعائهم والالتجاء إليهم والرغبة إليهم فيما أراده الراغب منهم من الشفاعة التي لا يقدر عليها إلا الله وذلك ينافي الإسلام والإيمان بلا ريب فإن طلبها من الأموات والغائبين طلب لمما لا يقدر عليه الا الله من غير الله وهو خلاف لما أمر به تعالى وارتكاب لما نهى عنه كما تقدم بيانه في معنى قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآية وقوله تعالى: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} فطلب الشفاعة من النبي صلى الله عليه وسلم أو غيره بعد وفاته وبعده عن الداعي لا يحبه الله تعالى ولا يرضاه ولا رسوله صلى الله عليه وسلم وهو التوسل الذي ذكره العلامة ابن القيم وشيخه وصرحا بأنه شرك وللعلامة ابن القيم أبيات في المعنى وهي قوله:-
والشرك فهو توسل مقصود الزلفى من الرب العظيم الشأن
بعبادة المخلوق من حجر ومن ... بشر ومن قبر ومن أوثان
والناس في هذا ثلاث طوائف ... ما رابع أبدا بذي إمكان

(1/61)

أحدا الطوائف مشرك بالهه ... فاذا دعاه دعا الها ثان
هذا وثاني هذه الأقسام ذلك جاحدا يدعو سوى الرحمان
هو جاحد للرب يدعو غيره ... شركا وتعطيلا له قدمان
هذا وثالث هذه الأقسام خير ... الخلق ذاك خلاصة الانسان
يدعو إله الحق لا يدعو ولا ... أحدا سواه قط في الأكوان
يدعوه في الرغاب والرهبات ... والحالات من سر ومن إعلان
وقد أنكر الله ذلك الدعاء على من زعم في الرسل والملائكة وذلك كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} .
قال طائفة من السلف كان أقوام يدعون المسيح وأمه وعزيرا أو الملائكة فأنكر الله ذلك وقال هؤلاء عبيدي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي وهؤلاء الذين نزلت هذه الآية في إنكار دعوتهم من أوليائه وأحبابه وقد تقدم أن الدعاء وجميع أنواع العبادة حق الله المحض كما تقدم في الآيات.
والحاصل أن الله تعالى لم يأذن لأحد أن يتخذ شفيعا من دونه يسأله ويرغب إليه ويلتجيء إليه وهذه هي العبادة ومن صرف من ذلك شيئا لغير الله فقد أشرك مع الله غيره كما دلت عليه الآيات المحكمات وهذا ضد أفراد الله بالعبادة وكيف يتصور إفراد الله بالعبادة وقد جعل العبد ملاذا ومفزعا سواه فإن هذا ينافي الأفراد فأين ذهب عقل هذا وفهمه.
قال لشيخ الإسلام رحمه الله: العبادة اسم جامع لكل ما يحبه الله من الأقوال والأعمال الباطنة والظاهرة انتهى.

(1/62)

وقد تبين أن الدعاء مخ العبادة وهو ما يحبه ويأمر به عباده وأن يخلصوه له وقد تقدم من الآيات ما يدل على ضلال من فعل ذلك وكفره.
وبهذا يحصل الجواب عن قول المعترض إن الشفاعة المنفية إنما هي في حق الكفار فنقول فمن اتخذ معبودا سوى الله يرجوه أو يخافه فقد كفر وتأمل قوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ} .
فبين تعالى أن المخلوق لا يصلح أن يدعي من دون الله وأن من دعاه فقد أشرك مع الله غيره في الإلهية والقرآن من أوله إلى آخره يدل على ذلك وكذلك سنة رسول الله صلى الله عليه وسلم ولكن الملحدين محجوبون عن فهم القرآن كما حجبوا عن الإيمان بجهلهم وضلالهم وإعراضهم كما أنزل في كتابه من بيان دينه الذي رضيه لنفسه ورضيه لعباده.
قال شيخ الإسلام ابن تيمية رحمه الله: تعالى: وحقيقة التوحيد أن يعبد الله وحده لا يدعى إلا هو ولا يخشى ولا يتقى إلا هو ولا يتوكل إلا عليه ولا يكون الدين إلا له وأن لا يتخذ الملائكة والنبيين أربابا فكيف بالأئمة والشيوخ فإذا جعل الإمام والشيخ كأنه إله يدعى مع غيبته وموته ويستغاث به ويطلب منه الحوائج كأنه مشبه بالله فيخرجون عن حقيقة التوحيد الذي أصله شهادة أن لا إله إلا الله وأن محمد رسول الله انتهى.
وثبت عن النبي صلى الله عليه وسلم إنه قال لابن عباس إذا سألت فاسأل الله وإذا استعنت فاستعن بالله فلو جاز أن يسأل رسول الله صلى الله عليه وسلم لما قصر سؤاله

(1/63)

واستعان على الله وحده وابن عباس أحق الناس بأن يعلمه رسول الله صلى الله عليه وسلم ما فيه له منفعة فلو جاز صرف ذلك لغير الله لقال: واسألني واستعن بي بل أتى صلى الله عليه وسلم بمقام الإرشاد وا لإبلاغ والنصح لابن عمه بتجريد إخلاص السؤال ولاستعانة على الله تعالى فأين ذهبت
عقول هؤلاء الضالين عن هذه النصوص والله الستعان0
وقال الشيخ رحمه الله: واعلم أن لفظ الدعاء والدعوة في القرآن يتناول معنيين دعاء العبادة ودعاء
المسألة وكل عابد سائل وكل سائل عابد وأحد الاسمين يتناول الآخر عند تجرده وإذا جمع بينهما فإنه يراد بالسائل الذي يطلب لجلب المنفعة ودفع المضرة بصيغ المسئول والطلب ويراد بالعابد من يطلب ذلك بامتثال الأمر وإن لم يكن هناك صيغة سؤال ولا يتصور أن يخلو داع الله دعاء عبادة أو دعاء مسألة من الرغبة والرهبة والخوف والطمع انتهى.
فتبين أن أبيات البردة التي قدمنا الكلام عليها تنافي الحق وتناقضه وماذا بعد الحق إلا الضلال.
وقول المعترض لا سيما والناظم على جانب عظيم من الزهد والورع والصلاح بل وله يد في العلوم كما حكى ذلك مترجموه وهذا كله صار هباء منثورا حيث لم يرضوا عنه.
أقول هذه دعوى تحتمل الصدق والكذب والظاهر أنه لا حقيقة لذلك فإنه لا يعرف إلا بهذه المنظومة فلو قدر أن لذلك أصلا فلا ينفعه ذلك مع تلك الأبيات لأن الشرك يحبط الأعمال كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} وقد صار العمل مع الشرك هباء منثورا قال سفيان بن عيينة احذروا فتنة العالم الفاجر والعابد

(1/64)

الجاهل فان فتنتهما فتنة لكل مفتون فإن كان للرجل عبادة فقد فتن بأبياته كثير من الجهال وعبادته إن كانت فلا تمنع كونه ضالا كما يرشد إلى ذلك آخر الفاتحة قال سفيان بن عيينة من فسد من علمائنا ففيه شبه من اليهود ومن فسد من عبادنا ففيه شبه من النصارى فالواجب علينا أن نبين ما في كلامه مما يسخط الله ورسوله من الشرك والغلو وأما الشخص وأمثاله ممن قد مات فيسعنا السكوت عنه لأنا لا ندري ما آل أمره إليه وما مات عليه وقد عرف أن كلام خالد الأزهري لا حجة فيه وأهل الغلو والشرك ليس عندهم إلا المنامات والأحوال الشيطانية التي يحكيها بعضهم عن بعض كما قال لي بعض علماء مصر أن شيخنا مشى بأصحابه على البحر فقال لا تذكروا غيري وفيهم رجل ذكر الله فسقط في البحر فأخذ بيده الشيخ فقال: ألم أقل لكم لا تذكروا غيري فقلت هذه الحكاية تحتمل أحد أمرين لا ثالث لهما أحدهما أن تكون مكذوبة مثل أكاذيب سدنة الأوثان أو أنها حال شيطانية وأسألك أيها الحاكي لذلك أيكون فيها حجة على جواز دعوة غير الله فأقر وقال لا حجة فيها على ذلك والمقصود بيان أنه ليس عند الغلاة من الحجة على ما زخرفوه أو حرفوه أو كذبوه وما قال الله وقال رسوله فهذا بحمد الله كله عليهم لا لهم وما حرفوه من ذلك رد إلى صحيح معناه الذي دل عليه لفظه مطابقة وتضمنا والتزاما.
قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} وذكر المعترض حكاية يقول: عن غير واحد من العلماء العظام أنه رأوا النبي صلى الله عليه وسلم والمنظومة تنشد بين يديه إلى قوله: لكن الخصم مانع ذلك كله بقوله: إنهم كفار.

(1/65)

فالجواب: أن يقال ليس هذا وجه المنع وإنما وجهه إنها حكاية مجهولة عن مجهول وهذا جنس إسناد الأكاذيب فلو قيل من هؤلاء العظام وما أسماؤهم وما زمنهم وما طبقتهم لمن يدر عنهم وأخبار المجهولين لا تقبل شهادة ولا رواية يقظة فكيف إذا كانت أحلاما والمعترض كثيرا ما يحكي عن هيا بن بيا ثم قال المعترض على قول المجيب وطلب الشفاعة من النبي صلى الله عليه وسلم ممتنع شرعا وعقلا قال المعترض من أين هذا الامتناع وما دليله من العقل والسمع.
فالجواب: أن يقال معلوم أن دليله من الجهتين لا تعرفه أنت ومن مثلك وإنما معرفتك في اللجاج الذي هو كالعجاج الذي يحوم في الفجاج.
أما دليله من السمع فقد تقدم في آيات سورتي الزمر ويونس وغيرها وقد بسطنا القول في ذلك بما يغني عن إعادته فليرجع إليه.
وأما دليله من العقل فالعقل الصحيح يقضي ويحكم بما يوافق النقل بأن النجاة والسعادة والفلاح وأسباب ذلك كله لا تحصل إلا بالتوجه إلى الله تعالى وحده وإخلاص الدعاء والالتجاء له وإليه لأن الخير كله بيده وهو القادر عليه وأما المخلوق فليس في يده من هذا شيء كما قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} فتسوية المخلوق بالخالق خلاف العقل كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} فالذي له الخلق والأمر والنعم كلها منه وكل مخلوق فقير إليه لا يستغني عنه طرفة عين هو الذي يستحق أن يدعى ويرجى ويرغب إليه ويرهب منه ويتخذ معاذا وملاذا ويتوكل عليه.

(1/66)

وقد قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} وقال المفسرون المحققون السلفيون المتبعون في قول الله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يرجون سواه ولا يقصدون إلا إياه ولا يلوذون إلا بجنابه ولا يطلبون الحوائج إلا منه ولا يرغبون إلا إليه ويعلمون أنه ما شاء كان وما لم يشاء لم يكن وأنه المتصرف في الملك وحده لا شريك له لا معقب لحكمه وهو سريع الحساب.
ولهذا قال سعيد بن جبير: التوكل جماع الايمان ذكره العلماء في تفسيره وليتأمل ما ذكره لله عن صاحب ياسين من قوله: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} فهذا دليل فطري عقلي سمعي وأما قول المعترض أن قول الناظم ومن علومك علم اللوح والقلم أن من بيانية.
فالجوب: أنه ليس كما قال بل هي تبعيضية ثم لو كانت بيانية فها ينفعه والمحذور بحاله وهو أنه يعلم
ما في اللوح المحفوظ وقد صرح المعترض بذلك فقال ولا شك إنه أتي علم الأولين والآخرين وعلم ما كان وما يكون
فالجواب: هذه مضاربه لما هو صريح في كتاب الله وسنة رسوله بأن الإحاطة بما في اللوح المحفوظ علما ليس إلا لله وحده كذلك علم الأولين والآخرين ليس إلا لله وحده إلا ما أطلع الله عليه نبيه في كتابه كما قال الله تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ} فالرجل في عمي عن قول من عمله الله تعالى بشيء من علمه وقال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ

(1/67)

بِكُلِّ شَيْءٍ عِلْماً} وقد تقدم الكلام لهذه الآيات نظائر فإحاطة العلم بالموجودات والمعلومات التي وجدت وأستوجدت لله وحده لم يجعل ذلك لأحد سواه.
وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} فأسند علم وقت الساعة إلى ربه بأمره كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} وأمثال هذه الآيات مما يدل على أن الله تعالى اختص بعلم الغيب كله إلا ما استشناه بقوله: {ولا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} ومن تبعيضية ها هنا بلا نزاع وقد قال الخضر لموسى عليها السلام ما نقص علمي وعمك في جانب علم الله الا كما نقص هذا العصفور من هذا البحر
فتأمل هذا وتدبر وأما قول المعترض وتأويله لقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} فتأويل فاسد ما قاله غيره ولا يقوله: مسلم من أنه يعلم الغيب بتعليم الله له والمنفي في الآية أن يعلمه بنفسه بدون أن يعلمه الله ذلك فما أجرأ هذا الجاهل على هذا التأويل وما أجهله بالله وبكتابه فيقال في الجواب لا ينفعك هذا التأويل الفاسد إذ لو كان أحد يعلم جميع الغيب بتعليم الله لصدق عليه أن يقال هذا يعلم الغيب كله الذي يعلمه الله فيها بقي على هذا لقصر علم الغيب على الله في هذه الآية معنى وحصل الاشتراك نعوذ بالله من الافتراء على الله وعلى كتابه وصرف ما لم ينزل الله به سلطانا وأما قوله: في قول الناظم إن لم تكن في آخذا بيدي أن الأخذ باليد هي الشفاعة
فالجوب: أن حقيقة هذا القول وصريحة طلب ذلك من غير الله فلو

(1/68)

صح هذا الحمل فالمحذور بحاله لما قد عرفت من الاستغاثة بالأموات والغائبين والاستشفاع بهم في أمر هو من الله ممتنع حصوله من غير الله لكونه تألها وعبادة وقد أبطله القرآن فهذا المعترض الجاهل يدور على منازعة الله في حقه وملكه وشمول علمه والله يجزيه بعلمه وأما قول: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} فقيل المراد بها الخمس المذكورة في سورة لقمان وهذا قبل أن يطلع نبيه عليها وإلا فقد ذكر عامة أهل العلم أنه لم يتوفاه الله تعالى حتى علمه الله كل شيء حتى الخمس.
فالجوب: أنظر إلى هذا المفتري الجاهل البليد كيف اقتفى أثر صاحب الأبيان بجميع ما اختلقه وافتراه وأكثر من الأكاذيب على أهل العلم فان قوله: ذكر عامة أهل أنه لم يتوفاه الله حتى علمه كل شيء حتى الخمس فحاشا أهل العلم الذين يعرفون بأنهم من أهل العلم من هذه المقالة وعامة أهل العلم بل كلهم على خلاف ما ادعاه سلفا وخلفا.
قال أبو جعفر محمد بن جرير رحمه الله: في تفسير الكبير الذي فاق على التفاسير ابتدأ تعالى ذكر الخبر عن علمه بمجيء الساعة فقال تعالى: {إنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَة} والتي تقوم فيها القيامة لا يعلم ذلك أحد غيره {وَيُنَزِّلُ الْغَيْثَ} من السماء لا يقدر على ذلك أحد غيره {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الإناث {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} يقول وما تعلم نفس ماذا تعمل في غد {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} يقول وما تعلم نفس حي بأي أرص يكون موتها {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} يقول إن الذي يعلم ذلك كله هو الله دون كل أحد سواه وذكر

(1/69)

سنده عن مجاهد {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} قال جاء رجل إلى النبي صلى الله عليه وسلم فقال امرأتي حبلى فأخبرني ماذا تلد وبلادنا جدبة فاخبرني متى ينزل الغيث وقد علمت متى ولدت فمتى أموت فأنزل الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إلى آخر السورة قال: فكان مجاهل يقول من مفاتيح الغيب التي قال الله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} .
وأخرج بسنده عن قتادة {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية خمس من الغيب استأثر الله بهن فلم يطلع علهن ملكا مقربا ولا نبيا مرسلا وبسنده عن عائشة رضي الله عنها من قال إن أحدا يعلم الغيب إلا الله فقد كذب وأعظم الفرية على الله قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} وبالسند عن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "مفاتيح الغيب خمس لا يعلمهن إلا الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} الآية ثم قال: لا يعلم ما في غد إلا الله ولا يعلم أحد متى ينزل الغيث إلا الله ولا يعلم أحد متى قيام الساعة إلا الله ولا يعلم أحد ما في الأرحام إلا الله ولا تدري نفس بأي أرض تموت.
وبسنده عن مسروق عن عائشة قالت: من حدثك أنه يعلم ما في غد فقد كذب. ثم قرأت {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال خمس لا يعلمهن إلا الله {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} الآية انتهى ما ذكره ابن جرير
وذكر البغوي في تفسير حديث ابن عمر وعائشة المتقدم ثم قال: وقال

(1/70)

الضحاك ومقاتل: مفاتيح الغيب خزائن الأرض وقال عطاء ما غاب عنكم من الثوب وقيل انقضاء الأجل وقيل أحوال العباد من السعادة والشقاوة وخواتيم أعمالهم وقيل ما لم يكن بعد أن يكون أم لا يكون وما لا يكون كيف يكون وانتهى.
قلت ولا يعرف عن أحد من أهل العلم خلاف ما دلت عليه هذه الآيات المحكمات ونعوذ بالله من مخالفة ما أنزل الله في كتابه وما أخبر به عن نفسه وأخبر به رسوله صلى الله عليه وسلم وأجمع عليه العلماء فان الله استأثر بعلمه عن خلقه ووصف نفسه بأنه علام الغيوب ونعوذ بالله من حال أهل الافتراء والتكذيب.
وأما قول ولو أن عبارات أهل العلم مثل البيضاوي وأبي السعود والقسطلاني وأمثالهم تجدي إليكم شيئا لذكرناها لكنها تمحى بلفظة واحدة وهي أنهم كلهم كفار فلا نقبل منهم لأحد ومن هذه حاله فلا حيلة به.
فالجوب: أنه ليس للبيضاوي ومن ذكر عبارات تخالف ما قاله السلف والعلماء في معنى الآيات ومعاذ الله أن يقول المجيب إن هؤلاء كفار ولا يوجد عن لأحد من علماء المسلمين أنه كفر أحد قد مات من هذه الأمة فمن ظاهره الإسلام فلو وجد في كلامه زلة من شرك أو بدعة فالواجب التنبيه على ذلك والسكوت عن الشخص لما تقدم من أنا لا ندري ما خاتمته وأما هؤلاء الذين ذكرهم من المفسرين فإنهم من المتأخرين الذين نشأوا في اغتراب من الدين والمتأخرون يغلب عليهم الاعتماد على عبارات أهل الكلام مخالفة لما عليه السلف وأئمة الإسلام من الإرجاء ونفى حكمة الله وتأويل صفات الله وسلب معانيها ما

(1/71)

يقارب ما في كشاف الزمخشري والإرجاء والجبر يقابل ما فيه من نفي القدر وكلاهما في طرفي نقيض وكل واحد خالف ما عليه أهل السنة والجماعة في ذلك ومعلوم أن صاحب الكشاف أقدم من هؤلاء الثلاثة وأرسخ قدما منهم في فنون من العلم ومع هذا فقال شيخ الإسلام البلقيني استخرجت ما في الكشاف من دسائس الاعتزال بالمناقيش وقال أبو حيان وقد مدح الكشاف ما فيه من لطيف المعنى ثم قال:-
ولكنه فيه مجال لناقد ... وزلات سوء قد أخذن المخانقا
فيثبت موضوع الأحاديث جاهلا ... ويعزو إلى المعصوم ما ليس لائقا
وينسب إبداء المعاني لنفسه ... ليوهم أغمارا وإن كان سارقا
ويسهب في المعنى الوجيز دلالة ... بتكثير ألفاظ تسمى الشقاشقا
يقول فيها الله ما ليس قائلا ... وكان محبا في المخاطب وامفا
ويشتم أعلام الأئمة ضلة ... ولا سيما أن ولجوه المضائقا
إلى أن قال:
لئن لم تدركه من الله رحمة
لسوف يرى للكافرين مرافقا
فإذا كان هذا في تفسير مشهور وصاحبه معروف بالذكاء والفهم فما دونه من المتأخرين أولى بأن لا يتلقى من كلامهم بالقبول إلا ما وافق تفسير السلف وقام عليه الدليل وهذا المعترض من جهله يحسب كل بيضاء شحمةيعظم المفضول من الأشخاص والتصانيف ولا يعرف ما هو الأفضل ولو كان له أدنى مسكة منفهم ومعرفة للعلماء ومصنفاتهم لعلم أن أفضل ما في أيدي الناس من التفاسير هذه الثلاثة التي نقلنا منها تفسير أبي جعفر محمد بن جرير الطبري وتفسير الحسين بن مسعود البغوي وتفسير العماد إسماعيل ابن كثير فهذه أجل التفاسير

(1/72)

ومصنفوها أئمة مشهورون أهل السنة ليسوا بجهمية ولا معتزلة ولا قدرية ولا جبرية ولا مرجئة بحمد الله وأكثر ما في هذه التفاسير الأحاديث الصحيحة وآثار الصحابة وأقوال التابعين وأتباعهم فلا يرغب عنها إلا الجاهلون الناقصون المنقوصون والله المستعان.
والمصنفون في التفسير وغيره غير ما ذكر البيضاوي وأبي السعود البحر لأبي حيان لأنه كثير ما ينقله في تفسيره عن السلف والأئمة وكذلك تفسير الخازن وبالجملة فمن كان من المصنفين أبعد عن تقليد المتكلفين وذكر عباراتهم ويعتمد أقوال السلف فهو الذي ينبغي النظر إليه والرغبة فيه وعلى كل حال فليس في تفسير البيضاوي وأبي السعود وشرح القسطلاني ومواهبه ما ينفع هذا الجاهل المفتري وكل يؤخذ من قوله: ويترك إلا رسول الله صلى الله عليه وسلم.
وقول المعترض على قول المجيب علماؤهم شر من تحت أديم السماء فيقال: هل ورد هل ورد هذا الحديث في أهل العراق فهم على عهد النبي صلى الله عليه وسلم كفار مجوس أو فيما يأتي فهذه شناعة على غالب علماء الأمة ومنهم الإمام أبو حنيفة والإمام أحمد وأمثالهم.
فالجواب: أن هذا كلام من لا يعقل ولا يفهم شيئا ولا يفرق بين أهل السنة والجماعة وأهل البدعة والضلالة ففي الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يعبد فئام من أمتي الأوثان ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك". رواه البرقاني في صحيحه.
وقد أخبر النبي صلى الله عليه وسلم أن أمته ستفترق كما افترقت اليهود والنصارى فاليهود افترقت إحدى وسبعين والنصارى على اثنتين وسبعين وهذه

(1/73)

الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي الجماعة وأول من فارق الجماعة في عهد الصحابة رضي الله عنهم الخوارج قاتلهم علي رضي الله عنه بالنهروان والقدرية في أيام ابن عمر وابن عباس وأكثر الصحابة موجودون ومن دعاتهم معبد الجهني وغيلان القدري الذي قتله هشام بن عبد الملك وكذلك الغلاة في علي الذي خذ لهم على الأخاديد وحرقهم بالنار ومنهم المختار بن أبي عبيد الذي قتله مصعب بن الزبير ادعى النبوة وتبعه خلق كثير.
ثم ظهرت فتنة الجهمية وأول من أظهرها الجعد بن درهم قتله خالد بن عبد الله القسري والصحابة رضي الله عنهم والتابعون والأئمة متوافرون وقت ظهور مبادي هذه البدع لم يلحقهم من ضلال هذه الفرق شناعة ولا غضاضة لأنهم متمسكون بالكتاب والسنة منكرون لما خالف الحق وصح من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي على الناس زمان ولا والذي بعده شر منه" حتى تلقوا ربكم سمعته من نبيكم صلى الله عليه وسلم وظهرت بدعة جهم بن صفوان في زمن أبي حنيفة وأنكرها وناظرهم وانتشرت في زمن الإمام أحمد رحمه الله: والفقهاء وأهل الحديث وامتحن الإمام أحمد فتمسك بالحق وصبر وصنف العلماء رحمهم الله المصنفات الكبار في الرد على الجهمية القائلين بخلق القرآن المعطلين لصفات الملك الديان كالإمام أحمد في رده المعروف وابنه عبد الله وعبد العزيز الكناني في كتاب الحيده وأبي بكر الأثرم والخلال وعثمان بن سعيد الدارمي وإمام الأئمة محمد بن خزيمة واللالكائي وأبي عثمان الصابوني وقبلهم وبعدهم ممن لا يحصى وهذا كله إنما هو القرون الثلاثة المفضلة ثم بعدها ظهرت كل بدعة الفلاسفة وبدعة الرافضة وبدعة المعتزلة وبدعة المجبرة

(1/74)

وبدعة أهل الحلول وبدعة أهل الاتحاد وبدعة الباطنية الإسماعيلية وبدعة النصيرية والقرامطة ونحوهم.
وأما أهل السنة والجماعة فيردون بدعة كل طائفة من هؤلاء الطوائف بحمد الله فالأئمة متمسكون بالحق في كل زمان ومكان والبلد الواحد من هذه الأمصار يجتمع فيها أهل السنة وأهل البدعة وهؤلاء يناظرون هؤلاء ويناضلونهم بالحجج والبراهين وظهر معنى قول النبي صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم ثم أنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون مالا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل".
وقال صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيكون غريبا كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية "يصلحون ما أفسد الناس".
وقد صنف العلماء رحمهم الله في بيان الاثنتين والسبعين فرقة عدة مصنفات وبينوا ما تنتحله كل فرقة من بدعتها المخالفة لما عليه أهل الفرقة الناجية وليس على الفرقة الناجية شناعة ولا نقص في مخالفة هذه الفرق كلها وإنما ظهر فضل هذه الفرقة بتمسكها بالحق وصبرها على مخالفة هذه الفرق الكثيرة والاحتجاج بالحق ونصرته وما ظهر فضل الإمام أبو حنيفة والإمام أحمد ومن قبلهما من الأئمة ومن بعدهما إلا بتمسكهم بالحق ونصرته وردهم الباطل وما ضر شيخ الإسلام أحمد بن تيمية وأصحابه حين أجلب عليهم أهل البدع وآذوهم بل أظهر الله بهم السنة وجعل لهم لسان صدق في الأمة وكذلك من قبلهم ومن بعدهم كشيخنا شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: لما

(1/75)

دعا إلى التوحيد وبين أدلته وبين الشرك وما يبطله وفيه قال الإمام العلامة الأديب أبوبكر حسن بن غنام رحمه الله: تعالى:-
وعاد به نهج الغواية طامسا ... وقد كان مسلوكا به الناس ترتع
وجرت به نجد ذيول افتخارها ... وحق لها بالأمعي ترفع
فآثاره فيها سوام سوافر ... وأنواره فيها تضيء وتسطع
فهذا المعترض لو تصور وعقل لتبين له أن ما احتج به ينقلب حجة عليه وقول المعترض وإن كان قد ورد في حق أهل الحرمين فهذا ظاهر البطلان إذ هي مهبط الوحي ومنبع الإيمان ولو قيل إن هذا الحديث وأمثاله ورد في ذم نجد وأهلها فقد ورد في ذمهم أحاديث كثيرة شهيرة منها قوله: صلى الله عليه وسلم: "لا يزالون في شر من كذابهم إلى يوم القيامة".
فالجواب: أن نقول الأحاديث التي وردت في غربة الدين وحدوث البدع وظهورها لا تختص بمكة والمدينة ولا غيرهما من البلاد والغالب أن كل بلد لا تخلوا من بقايا متمسكين بالسنة فلا معنى لقوله: وإن كان قد ورد في حق أهل الحرمين والواقع يشهد لما قلنا وقد حدث في الحرمين في أواخر عهد الصحابة رضي الله عنهم بل وفي وقت الخلفاء الراشدين ما هو معروف عند أهل العلم مشهور في السير والتاريخ وأول ذلك مقتل أمير المؤمنين عثمان بن عفان رضي الله عنه ثم وقعت الحرة المشهورة ومقتل ابن الزبير في مكة وما جرى في خلال ذلك من الفتن وصارت الغلبة في الحرمين وغيرها لأهل الأهواء فإذا كان هذا وقع في خي رالقرون فما ظنك فيما بعد حين اشتدت غربة الإسلام وعاد المنكر معروفا والمعروف منكرا فنشأ على هذا الصغير وهرم عليه الكبير وأما قوله: إذ هي مهبط الوحي ومنبع الإيمان.

(1/76)

فالجواب أن نقول مهبط الوحي في الحقيقة قلب رسول الله صلى الله عليه وسلم كما قال تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} فهذا محل الوحي ومستقره وقوله: ومنبع الإيمان الإيمان ينزل به الوحي من السماء لا ينبع من الأرض ومحله قلوب المؤمنين وهذه السورة المكية في القرآن معلومة التي نزلت على النبي صلى الله عليه وسلم وأكثر من في مكة المشركون وفيها ذمهم والرد عليهم كقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} وقوله: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} وقوله: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} ونحو هذه الآيات كما في فصلت والمدثر وغيرها.
ثم هاجر النبي صلى الله عليه وسلم وأصحابه إلى المدينة وأهل الشرك لم يزالوا بها ومنعوا رسول الله صلى الله عليه وسلم وأصحابه من دخولها بالوحي وقاتلوهم ببدر وأحد والخندق وهم كانوا آخر العرب دخولا في الإسلام حاشا من جاهر وكل هذا بعد نزول الوحي ونحن بحمد الله لا ننكر فضل الحرمين بل ننكر على من أنكره ولكن نقول الأرض لا تقدس أحدا وإنما يقدس المرء علمه وعمله فالمحل الفاضل قد يجتمع فيه المسلم والكافر وأهل الحق وأهل الباطل كما تقدم فأهل الحق يزدادون بالعمل الصالح في محل الفضل لكثرة ثوابه وأهل الباطل لا يزيدهم ذلك إلا شرا تعظم فيه سيئاتهم كما قال تعالى: في حرم مكة {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} فإذا كان هذا الوعيد في الإرادة فعمل السوء أعظم فالمعول عليه هو الإيمان والعمل الصالح ومحله قلب المؤمن والناس مجزيون بأعمالهم إن خيرا فخيرا وإن شرا فشر وقوله: ولو قيل إن هذا الحديث ورد في ذم نجد وأهلها إلى آخره.

(1/77)

فأقول الذم إنما يقع في الحقيقة على الحال لا على المحل والأحاديث التي وردت في ذم نجد كقوله: صلى الله عليه وسلم: "اللهم بارك لنا في يمننا اللهم بارك لنا في شامنا" قالوا وفي نجدنا قال: "هناك الزلازل والفتن وبها يطلع قرن الشيطان" قيل إنه أراد نجد العراق لأن في بعض ألفاظه ذكر المشرق والعراق شرقي المدينة والواقع يشهد له لا نجد الحجاز ذكره العلماء في شرح هذا الحديث فقد جرى في العراق من الملاحم والفتن ما لم يجر في نجد الحجاز يعرف ذلك من له اطلاع على السير والتاريخ كخروج الخوارج بها الذين قاتلهم أمير المؤمنين علي بن أبي طالب وكمقتل الحسين وفتنة ابن الأشعث وفتنة المختار وقد ادعى النبوة وقتال بني أمية لمصعب بن الزبير وقتله وما جرى في ولاية الحجاج بن يوسف من القتال وسفك الدماء وغير ذلك مما يطول عهده وعلى كل حال فالذم يكون في حال دون حال ووقت دون وقت بحسب حال الساكن لأن الذم إنما يكون للحال دون المحل وإن كانت الأماكن تتفاضل وقد تقع المداولة فيها فإن الله يداول بين خلقه حتى في البقاع فمحل معصية في زمن قد يكون محل طاعة في زمن آخر وبالعكس وأما قول المعترض منها قوله: صلى الله عليه وسلم: "لا يزالون في شر من كذبهم".
فالجواب: أن هذا من جملة كذبه على رسول الله صلى الله عليه وسلم وجهله بالعلم لا يميز بين الحديث وغيره وهذا الكلام ورد عن عبد الله بن مسعود رضي الله عنه في نفر من بني حنيفة سكنوا الكوفة في ولاية ابن مسعود عليها وكانوا في مسجد من مساجدها فسمع منهم كلمة تشعر بتصديق مسيلمة فأخذهم عبد الله بن مسعود وقتل كبيرهم ابن النواح وقال في الباقين لا يزالون في بلية من كذابهم يعني ذلك النفر فلا يذم نجد بنفر أحدوثا حدثا في العراق وقد أفنى الله كل من حضر مسيلمة في القرن

(1/78)

الأول ولم يبق بنجد من يصدق مسيلمة الكذاب بل من كن في أواخر عهد الصحابة رضي الله عنهم ومن بعدهم بند يكفرون مسيلمة ويكذبونه فلم يبق بنجد من فتنة مسيلمة لا عين ولا أثر فلو ذم نجد بمسيلمة بعد زواله وزوال من يصدقه لذم اليمن بخروج الأسود العنسي ودعواه النبوة وما ضر المدينة سكن اليهود فيها وقد صارت مهاجر رسول الله صلى الله عليه وسلم وأصحابه معقل الإسلام وما ذمت مكة بتكذيب أهلها الرسول صلى الله عليه وسلم وشدة عداوتهم له بل هي أحب أرض الله إليه فإذا كان الأمر كذلك فأرض اليمامة لم تعص الله وإنما ضرت المعصية ساكنيها بتصديقهم كذابهم وما طالت مدتهم على ذلك الكفر بحمد الله فطهر الله تلك البلاد منهم ومن سلم منهم من القتل دخل في الإسلام فصارت بلادهم بلاد إسلام بنيت فيها المساجد وأقيمت الشرائع وعبد الله فيها في عهد الصحابة رضي الله عنهم وبعدهم ونفر كثير منهم مع خالد بن الوليد لقتال العجم فقاتلوا مع المسلمين فنالت تلك البلاد من الفضل ما نال غيرها من بلاد أهل الإسلام على أنها تفضل على كثير من البلاد بالحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم: قال وهو بمكة لأصحابه: "أرأيت دار هجرتكم" فوصفها ثم قال: فذهب وهلي إلى أنها اليمامة أو يثرب ورؤيا النبي صلى الله عليه وسلم حق وكفى بهذا فضلا لليمامة وشرفا لها على غيرها فإن ذهاب وهله صلى الله عليه وسلم في رؤياه إليها لا بد أن يكون له أثر في الخير يظهر فظهر ذلك الفضل بحمد الله في القرن الثاني عشر فقام الداعي يدعو الناس إلى ما دعت إليه الرسل من أفراد الله بالعبادة وترك عبادة ما سواه وإقامة الفرائض والعمل بالواجبات والنهي عن مواقعة المحرمات وظهر فيها الإسلام أعظم من ظهوره في غيرها في هذه الأزمان ولولا ذلك ما سب هؤلاء نجد واليمامة بمسيلمة.

(1/79)

إذا عرف ذلك فليعلم أن مسيلمة وبنو حنيفة إنما كفروا بجحودهم بعض آية من كتاب الله جهلا أوعنادا وهذا المعترض وأمثاله جحدوا حقيقة ما بعث الله رسله من التوحيد الذي دلت عليه الآيات المحكمات التي تفوت الحصر وعصوا رسول الله صلى الله عليه وسلم بارتكاب ما نهى عنه من الغلو والشرك فجوزوا أن يدعى مع الله غيره وقد نهى الله ورسوله عن ذلك في أكثر سور القرآن وجوزوا أن يستعان بغير الله وقد نهى الله ورسوله عن ذلك وجوزوا الالتجاء إلى الغائبين والأموات والرغبة إليهم وقد نهى الله ورسوله عن ذلك أشد النهي وجعلوا لله شريكا في ملكه وربوبيته كما جعلوا له شريكا في إلهيته وجعلوا له شريكا في إحاطة العلم بالمعلومات كلياتها وجزئياتها وقد قال تعالى: مبينا لما اختص به من شمول علمه: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} إلى قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ} الآيات.
وهذه الأصول كلها في الفاتحة يبين الله تعالى أنه هو المختص بذلك دون كل من سواه ففي قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} اختصاص الله بالحمد لكماله في ربوبيته والهيته وملكه وشمول علمه وقدرته وكماله في ذاته وصفاته {رَبِّ الْعَالَمِينَ} هو ربهم وخالقهم ورازقهم ومليكهم والمتصرف فيهم بحكمته ومشيئته ليس ذلك إلا له {مَالِكِ يَوْمِ الدِّينِ} فيه تفرده بالمالك كقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} وقوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيه قصر العبادة عليه تعالى بجميع أفرادها وكذلك الاستعانة وفي إياك نستعين أيضا توحيد الربوبية.

(1/80)

وهذه الأصول أيضا في {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ، فهو ربهم ورازقهم والمتصرف فيهم والمدبر لهم، {مَلِكِ النَّاسِ} هو الذي له الملك كما في الحديث الوارد في الأذكار، لا اله الله وحده لا شريك له، الملك وله الحمد وهو على كل شيء قدير، قوله: {إِلَهِ النَّاسِ} ، هو مألوههم ومعبود هم لا معبود لهم سواه، فأهل الايمان خصوه بالآلهية، وأهل الشرك جعلوا له شريكا يؤلهونه بالعبادة، كالدعاء والاستعانة والاستغاثة والالتجاء والرغبة والتعلق عليه ونحو ذلك.
وفي {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، براءة النبي صلى الله عليه وسلم من الشرك والمشركين، {لا أَعْبُدُ مَا تَعْبُدُونَ} الى قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} ، فهذا هو التوحيد العملي وأساسه البراءة من الشرك والمشركين باطناًَ وظاهراً
وفي {قُلْ هُوَ اللَّهُ أَحَدٌ} ، توحيد العلم والعمل {قُلْ هُوَ اللَّهُ أَحَدٌ} ، يعني هو الله الواحد الأحد الذي لا نظير له ولا وزير ولا ثد ولا شبيه ولا عديل، ولا يطلق هذا اللفظ في الاثبات، الا على الله عز وجل، لأنه الكامل في جميع صفاته وأفعاله، وقوله: {اللَّهُ الصَّمَدُ} ، قال عكرمة عن ابن عباس رضي الله عنه، يعني الذين يصمد الخلائق اليه في حوائجهم ومسائلهم.
قلت: وفيه توحيد الربويبة وتوحيد الآلهية، وقال الأعمش عن شقيق عن أبي وائل، الصمد السيد الذي قد انتهى سؤدده، وقال الحسن أيضا: الصمد الحي القيوم الذي لا زوال له، وقال الربيع بن أنس: هو الذي لم يلد ولم يولد، كأن جعل ما بعده تفسيرا له، وقال سفيان بن منصور عن مجاهد: الصمد المصمت الذي لا جوف له، قال أبو القاسم الطبراني في كتاب السنة: وكل هذا صحيحة وهي صفات ربنا عز وجل، وقال

(1/81)

مجاهد: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} يعني لا صاحبه له وهذا كما قال تعالى: {بدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} أي هو مالك كل شيء وخالقه فكيف يكون له من خلقه نظير يسامته أو قريب يدانيه تعالى وتقدس وتنزه
قلت: فتدبر هذه السورة وما فيها من التوحيد الآلهية والربوبية وتنزيه الله عن الشريك والشبيه والنظير وما فيها من مجامع صفات كماله ونعوت جلاله ومن له بعض تصور يدرك هذا بتوفيق الله َ {مَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}
وأما قول المعترض المجيب ونوع الشرك جرى في زمن شيخ الإسلام ابن تيمية رحمه الله تعالى: أقول هذه البردة متقدمة على زمن شيخ الإسلام ومع لم ينقل عنه فيها كلمة واحدة
فالجواب: تقدم البردة على زمن شيخ الإسلام إن كان كذلك فماذا يجدي عليه وما الحجة منه على جواز الشرك وأيضا فشهادته هذه على شيخ الإسلام غير محصورة فلا تقبل، وهو لم يطلع إلا على النزر اليسير من كلام الإسلام، ولم يفهم معنى ما اطلع عليه، وهو في شق وشيخ الإسلام في شق، وليس في كلام شيخ الإسلام إلا ما هو حجة على هذا المعترض، لكنه يتعلق في باطله بمثل خيط العنكبوت، فان كان يقنعه كلام شيخ الإسلام رحمه الله، المؤيد بالبرهان فقد تقدم من كلامه ما يكفي ويشفي في تميز الحق من الباطل، وكلامه رحمه الله: في أكثر كتبه يبين هذا الشرك وينكره ويرده، كما رد على البكري حين جوز الاستغاثة بغير الله ولا يشك من له أدنى مسكة من عقل وفهم أن كلام صاحب البردة داخل تحت

(1/82)

كلام شيخ الإسلام في الرد عليه والإنكار، وأنا أورد هنا جوابا لشيخ والإسلام عن سؤال من سأله عن نوع الشرك وبعض أفراده، فأتى بجواب عام شامل كاف واف.
قال السائل: ما قول علماء المسلمين فيمن يستنجد بأهل القبور ويطلب منهم إزالة الألم، ويقول يا سيدي أنا في حسبك وفيمن يسلم القبر، ويمرغ وجهه عليه ويقول قضيت حاجتي ببركة الله وبركة الشيخ ونحو ذلك.
الجواب: الحمد الله رب العالمين، الدين بعث الله به وسله وأنزل به كتبه وهو عبادة الله وحده لا شريك له واستعانته والتوكل عليه ودعاءه بجلب المنافع ودفع المضار، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} الآيات وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال تعالى: {وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} الآيات.
قال طائفة من السلف: كان أقوام يدعون المسيح وعزيز أو الملائكة، قال تعالى: "هؤلاء الذين تدعون عبادي يرجون رحمتي كما ترجون رحمتي ويخافون عذابي كما تخافون عذابي".
فإذا كان هذا حال من يدعو الأنبياء والملائكة فكيف بمن دونهم قال تعال: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاء} الآية؛ وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} فبين سبحانه أنه من دعا من دون الله من جميع المخلوقات الملائكة والبشر وغيرهم أنهم لا يملكون مثقال ذرة في ملكه وأنه ليس له شريك في

(1/83)

ملكه له الملك وله الحمد وهو على كل شيء قدير وأنه ليس له عون كما يكون للملك أعوان وظهراء وان الشفعاء لا يشفعون عنده إلا لمن ارتضى فنفى بذلك وجوه الشرك وذلك أن من دعي من دونه إما أن يكون مالكا وإما أن لا يكون مالكا وإذا لم يكن مالكا فإما أن يكون شريكا وإما أن يكون شريكا وإذا لم يكن شريكا فإنا أن يكون معاونا وإما أن يكون سائلا طالبا فإما الربع فلا يكون إلا من بعد إذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} وكما قال تعال: {وكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}
وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وقال تعالى: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} .
فبين سبحانه أن من اتخذ الملائكة والنبيين أربابا كان كافرا فكيف بمن اتخذ من دونهم من المشائخ وغيرهم أربابا فلا يجوز أن يقول لملك ولا لنبي ولا لشيخ سواء كان حيا أم ميتا اغفر ذنبي وانصرني على عدوي أو اشف مريضي أو ما أشبه ذلك ومن سأل ذلك مخلوقا كائنا من كان فهو مشرك بربه من جنس المشركين الذين يعبدون الملائكة والأنبياء والتماثيل التي يصورونها على صورهم ون جنس دعاء النصارى للمسيح وأمه.
قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي

(1/84)

وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} والآية الثانية وقال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}
وإن قال أنا أسأله لأنه أقرب مني إلى الله ليشفع لي لأني أتوسل إلى الله به كما يتوسل إلى السلطان بخواصه وأعوانه فهذا من أفعال المشركين والنصارى فإنهم يزعمون أنهم يتخذون أحبارهم ورهبانهم شفعاء يستشفعون بهم في مطالبهم ولذلك أخبر الله عن المشركين أنهم قالوا ما نعبدهم إلا ليقربونا إلى الله زلفى.
وقد قال سبحانه: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} إلى قوله: {تُرْجَعُونَ} وقال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
فبين الفرق بينه وبين خلقه فإن من عادة الناس أن يستشفعوا إلى الكبير بمن يكرم عليه فيسأله ذلك الشافع فيقضي حاجته إما رغبة وإما رهبة وإما حياء وإما غير ذلك فالله سبحانه لا يشفع عنده أحد حتى يأذن هو للشافع فلا يفعل إلا ما يشاء وشفاعة الشافع عن إذنه والأمر كله لله فالرغبة يجب أن تكون إليه كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} والرهبة تكون منه قال تعالى: {وَإِيَّايَ فَارْهَبُونِ} وقال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} وقد أمرنا أن نصلي على النبي صلى الله عليه وسلم في الدعاء وجعل ذلك من أسباب إجابة دعئنا.
وقول كثير من الضلال هذا أقرب إلى الله مني وأنا بعيد منه لا يمكن

(1/85)

أن ندعوه إلا بهذه الواسطة ونحو ذلك هو من قول المشركين والله تعالى يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} وقد روي أن الصحابة رضي الله عنهم قالوا: يا رسول الله ربنا قريب فنناجيه أم بعيد فنناديه فنزلت الآية.
وقد أمر الله العباد كلهم بالصلاة ومناجاته وأمر كلا منهم أن يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
ثم يقال لهذا المشرك أنت إذا دعوت هذا فإن كنت تظن أ، هـ أعلم بحالك أو يقدر على سؤالك أو أرحم بك من ربك فهذا جهل وضلال وكفر وإن كنت تعلم أن الله تعالى أعلم وأقدر وأرحم فلماذا عدلت عن سؤاله إلى سؤال غيره وإن كنت تعلم أنه أقرب إلى الله منك وأعلى منزلة عند الله منك فهذا حق أريد به باطل فإنه إذا كان أقرب منك وأعلى درجة فإن معناه أن يثيبه ويعطيه ليس معناه أنك إذا دعوته كان الله عند قضاء حاجتك أعظم مما يقضيه إذا دعوته أنت فإنك إن كنت مستحقا للعقاب ورد الدعاء فالنبي والصالح لا يعين على ما يكره الله ولا يسعى فيما يبغضك إليه وإن لم يكن كذلك فالله أولى بالرجمة والقبول منه فإن قلت هذا إذا دعا الله أجاب دعاءه أعظم مما يجب إذا دعوته أنا.
فهذا القسم الثاني وهو أن يطلب منه الفعل ولا يدعونه ولكن يطلب أن يدعو له كما يقال للحي أدع لي وكما كان الصحابة يطلبون من النبي صلى الله عليه وسلم الدعاء فهذا مشروع في الحي وأما الميت من الأنبياء والصالحين وغيرهم فلم يشرع لنا أن نقول ادع لنا وأسال لنا ربك ونحو ذلك ولم يفعل هذا أحد من الصحابة ولا التابعين ولا أمر به أحد من

(1/86)

الأئمة ولا ورد في ذلك حديث بل الذي ثبت في الصحيح أنهم لما أجدبوا زمن عمر استسقى بالعباس رضي الله عنهما فقال: إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون فلم يجيئوا إلى قبر النبي صلى الله عليه وسلم قائلين: يا رسول الله أدع الله لنا أو استسقي لنا ونحن نشكوا إليك ما أصابنا ونحو هذا ولم يقله أحد من الصحابة قط بل هو بدعة ما أنزل الله بها من سلطان بل كانوا إذا جاءوا عند قبر النبي صلى الله عليه وسلم يسلمون عليه ثم إذا أرادوا الدعاء لم يدعوا الله مستقبلي القبر بل ينحرون فيستقبلون القبلة ويدعون الله وحده لا شريك له كما كانوا يدعونه في سائر البقاع.
وفي الموطأ وغيره أن النبي صلى الله عليه وسلم قال: "اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
وفي السنن أيضا أنه قال: "لا تتخذوا قبري عيدا وصلوا علي حيث ما كنتم فإن صلاتكم تبلغني". وفي الصحيح أنه قال في مرضه الذي لم يقم منه: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا قالت عائشة رضي الله عنها ولولا ذلك لأبرز قبره لكن خشي أن يتخذ مسجدا.
وفي سنن أبي داود عنه أنه قال: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج".
ولهذا قال العلماء لا يجوز بناء المساجد على القبور وقالوا إنه لا يجوز أن ينذر لقبر ولا للمجاورين عند القبر لا من دارهم ولا زيت ولا شمع ولا حيوان ولا غير ذلك كله نذر معصية ولم يقل أحد من أئمة المسلمين أن الصلاة في المساجد مستحبة ولا الدعاء هناك أفضل بل

(1/87)

اتفقوا كلهم على أن الصلاة في المساجد وفي البيوت أفضل من الصلاة عند قبر لا قبر نبي ولا صالح سواء سميت مشاهد أم لا وقد شرع الله ذلك في المساجد دون المشاهد
قال: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} ولم يقل في المشاهد وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} .
وذكر البخاري في صحيحه والطبري وغيره في تفاسيرهم في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} وقالوا هذه أسماء رجال صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم طال عليهم الأمد فتخذوا تماثيلهم أصناما فالعكوف على القبور والتمسح بها وتقبيلها والدعاء عندها هو أصل الشرك وعبادة الأوثان.
ولهذا اتفق العلماء على أن من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين فإنه لا يتمسح به ولا يقبله وليس في الدين ما شرع تقبيله إلا الحجر الأسود.
وقد ثبت في الصحيحين أن عمر بن الخطاب رضي الله عنه قال: والله إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك.
ولهذا لا يسن أن يقبل الرجل ركني البيت الذين يليان الحجر ولا يستلمهما ولا مقام إبراهيم ولا صخرة بيت المقدس ولا قبر أحد من الأنبياء والصالحين انتهى.

(1/88)

وقال رحمه الله: في الرد على البكري بعد كلام له سبق لكن من هو الذي جعل الاستغاثة بالمخلوق ودعائه سببا في الأمور التي لا يقدر عليها إلا الله ومن الذي قال إنك إذ استغثت بميت أو غائب من البشر نبيا كان أو غير نبي كان ذلك سببا في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله ومن الذي شرع ذلك وأمر به ومن الذي فعل من الأنبياء والصحابة والتابعين لهم بإحسان فإن هذا المقام يحتاج إلى مقدمتين
إحداهما أن هذه أسباب الحصول المطالب التي لا يقدر عليها إلا الله والثانية أن هذه أسباب مشروعة لا يحرم فعلها فإنه ليس كلما كان سببا كونيا يجوز تعاطيه إلى أن قال وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقا وأمرا فإنهم مطالبون بالأدلة الشرعية على أن الله شرع لخلقه أن يسألوا ميتا أو غائبا وأن يستغيثوا به سواء كان ذلك عنده قبره أم لم يكن عند قبره بل نقول سؤال الميت والغائب نبيا كان أو غير نبي من المحرمات المنكرة باتفاق أئمة المسلمين لم يأمر الله به ولا رسوله ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان ولا استحبه أحد من أئمة المسلمين وهذا مما يعلم بالاضطرار من دين المسلمين فان أحدا منهم ما كان يقول اذا نزلت به شدة أو عرضت له حاجة لميت يا سيدي فلان أنا في حبستك أو أقض حاجتي كما يقول بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته ولا بغيره من الأنبياء لا عند قبورهم ولا إذا بعدوا عنها بل ولا أقسم بمخلوق على الله أصلا ولا كانوا يقصدون الدعاء عند قبور الأنبياء ولا قبور غير الأنبياء ولا الصلاة عندها وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه وذكروا أن هذا من البدع

(1/89)

التي لم يفعلها وأما ما يروى عن بعضهم أنه قال: قبر "معروف" الترياق المجرب وقول بعضهم فلان يدعى عند قبره وقول بعض الشيوخ اذا دعت حاجة فاستغث بي أو قال استغث عند قبري ونحو ذلك فان هذا قد وقع فيه كثير من التأخرين وأتباعهم ولكن هذه الأمور كلها بدع محدثة في الإسلام بعد القرون المفضلة وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثة في الإسلام والسفر إليها محدثة في الإسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة بل ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا قالت عائشة رضي الله عنها ولولا ذلك لأبرز قبره ولكن كره أن يتخذ مسجد.
وثبت في الصحيح عنه أنه قال قبل أن يموت بخمس "أن من كان قبلكم كانوا يتخذون القبور مساجدا ألا فلا تتخذوا القبور مساجد فاني أنهاكم عن ذلك" وقد تقدم أن عمر لما أجدبوا استسقى بالعباس فقال اللهم إنا كنا إذا أجدبنا نتوسل إليك نبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون فلم يذهبوا إلى القبر ولا توسلوا بميت ولا غائب بل توسلوا بالعباس وكان توسلهم به توسلا بدعائه كالإمام مع المأموم وهذا متعذر بموته.
فأما قول القائل عن ميت من الأنبياء والصالحين اللهم إني أسألك بفلان أو بجاه أو بحرمة فلان فهذا لم ينقل لا عن النبي صلى الله عليه وسلم ولا عن الصحابة ولا التابعين وقد نص غير واحد من العلماء أنه لا يجوز فكيف يقول القائل للميت أنا استغيث بك واستجيرك وأنا في حسبك أو سل الله لي ونحو ذلك
فتين أن هذا ليس من الأسباب المشروعة لو قدر أن له تأثيرا فكيف

(1/90)

إذا لم يكن له تأثير صالح وذلك إن من الناس الذين يستغيثون بغائب أو ميت من تتمثل له الشياطين وربما كانت على صورة ذلك الغائب وربما كلمته وربما قضت له أحيانا بعض حوائجه كما تفعل شياطين الأصنام فان أحدا من الأنبياء والصالحين لم يبعد في حياته إذا هو ينهى عن ذلك وأما بعد الموت فهو لا ينهى فيفضي ذلك إلى اتخاذ قبره وثنا بعبد.
ولهذا قال النبي صلى الله عليه وسلم: "لا تتخذوا قبري عيدا" إلى آخره وقال: "اللهم لا تجعل قبري وثنا يعبد".
وقال غير واحد من السلف في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} الآية إن هؤلاء قوما صالحين في قوم نوح فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم ثم طال عليهم الأمد فعبدوهم ولهذا المعنى لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور الأنبياء والصالحين مساجد. انتهى.
وأخرج ابن أبي شيبه عن الزبير أنه رأى قوما يمسحون المقام فقال: "لم تؤمروا بهذا إنما أمرتم بالصلاة عنده" وأخرج عبد بن حميد وابن جرير وابن المنذر عن قتادة في قوله تعالى {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} قال: إنما أمروا أن يصلوا عنده ولم يؤمروا بمسحه ولقد تكلفت هذه الأمة أشياء ما تكلفته الأمم قبلها.
فإن كان المعترض يستدل بكلام شيخ الإسلام فهذا صريح كلامه المؤيد بالأدلة والبراهين وكلام العلماء كمثل كلام الشيخ في هذا المعنى كثير جدا ولو ذكرناه لطال الجوب وأما قول المعترض بل مدح الصر صري وثنى عليه بقوله: قال الفقيه الصالح يحي بن يوسف الصرصري في نظمه المشهور.
فالجوب: أن هذا من جملة أكاذيب المعترض على شيخ الإسلام وغيره.

(1/91)

وقد كذب على الإقناع والشفا وليس في الكتابين إلا ما يبطل قوله: وفي الحديث إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت وإلا فكلام شيخ الإسلام في رد ما يقوله: الصر صري وإنكاره موجود بحمد الله قال رحمه الله: في رده على ابن البكري بعد وجهين ذكرهما.
الثالث: أنه أدرج سؤاله في الاستغاثة به وهذا جائز في حياته لكنه أخطأ في التسوية بين المحيا والممات وهذا ما علمته ينقل عن أحد العلماء ولكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة وكمحمد بن النعمان وهؤلاء لهم دين وصلاح لكنهم ليسوا من أهل العلم العالمين بمدارك الأحكام الذين يؤخذ بقولهم في شرائع الإسلام وليس معهم دليل شرعي ولا نقل عن عالم مرضي بل عادة جروا عليها كما جرت عادة كثير من الناس بأنه يستغيث بشيخه في الشدائد ويدعوه وأكثرهم من يأتي إلى قبر الشيخ يدعوه ويدعو به ويدعو عنده وهؤلاء ليس لهم مستند شرعي من كتاب الله أو سنة رسوله أو قول عن الصحابة والأئمة وليس عندهم إلا قول طائفة أخرى قبر معروف ترياق مجرب والدعاء عند قبر الشيخ مجاب ونحو ذلك ومعهم أن طائفة استغاثوا بحي أو ميت فرأوه قد أتى في الهواء وقضى بعض تلك الحوائج وهذا كثير واقع في المشركين الذين يدعون الملائكة والأنبياء والصالحين أو الكواكب والأوثان فإن الشياطين كثيرا ما تتمثل لهم فيرونها وأ، ها قد تخاطب أحدهم ولا يراها ولو ذكرت ما أعلم من الوقائع الموجودة في زماننا لطال المقال وكلما كان القوم أعظم جهلا وضلالا كانت هذه الأحوال الشيطانية عندهم أكثر وقد يأتي الشيطان أحدهم بمال أو لباس أو غير ذلك وهو لا يرى أحدا أتاه به فيحسب ذلك كراهة وإنما

(1/92)

هو من الشيطان وسببه شركه بالله وخروجه عن طاعة الله ورسوله إلى طاعة الشيطان فأضلتهم الشياطين بذلك كما كانت تضل عباد الأصنام انتهى ما ذكره شيخ الإسلام رحمه الله: من إنكاره ما في شعر الصرصري وغيره من هذه الأمور الشركية وبين أسبابها.
وأما قول المعترض وفيه توسل عظيم إن لم يزد على قول صاحب البردة لم ينقص عنه.
فالجواب: إن هذا من عدم بصيرته وكبير جهله فإن من له أدنى معرفة وفهم يعلم أن بين قول صاحب البردة وقول الصرصري في أبياته تفاوتا بعيدا فقد نبهنا على ما يقتضيه كلام صاحب البردة من قصر الهية والربوبية والملك وشمول العلم على عبد شرفه الله بعبوديته ورسالته ودعوة الخلق إلى عبادته وحده وجهاد الناس على ذلك وبلغ الأمة ما أنزله الله تعالى عليه في الآيات المحكمات في تجريد التوحيد والنهي عن الشرك ووسائله كما قدمنا الإشارة إليه.
وأما الصرصري ففي كلامه التوسل بالنبي صلى الله عليه وسلم والاستغاثة به بلا قصر ولا حصر للاستغاثة والاستعانة في جانب المخلوق وقد أنكره شيخ الإسلام رحمه الله: وذكر أنه لا دليل من كتاب ولا سنة عليه ولا قال به أحد من الصحابة والتابعين والأئمة.
وقد بين رحمه الله: أن استغاثة الحي بالحي إنما هي بدعائه وشفاعته وأما الميت والغائب فلا يجوز أن يستغاث به وكذلك الحي فيما لا يقدر عليه إلا الله وإن أهل الإشراك ليس معهم إلا الجهل والهوى وعوائد نشأوا عليها بلا برهان وقد عرفت أن هذا المعترض لم يأت إلا بشبهات واهية وحكايات سفسطائية أو منامات تضليلية كما قال كعب بن زهير.

(1/93)

فلا يغرنك ما منت وما وعدت ... إن الأماني والأحلام تضليل
وليس مع هؤلاء المشركين إلا دعوى مجردة محشوة بالأكاذيب وليس معهم بحمد الله دليل من كتاب أو سنة أو قول واحد من سلف الأمة وأئمتها وقد جئناهم بأدلة الكتاب والسنة
وما عليه الصحابة والأئمة ولو استقصينا ذكر الأدلة وبسط القول لاحتمل مجلدا ضخما.
وسبب الفتنة بقصائد هؤلاء المتأخرين كقصائد البوصيري والبرعي واختيارها على قصائد شعراء الصحابة كحسان بن ثابت وكعب بن مالك وكعب بن زهير وغيرهم من شعراء الصحابة رضي الله عنهم وفيها من شواهد اللغة والبلاغة مالم يدرك هؤلاء المتأخرون منه عشر المعشار وما ذاك ألا لأن قصائد هؤلاء المتأخرين تجاوزوا فيها الحد إلى ما يكرهه الله ورسوله فزينها الشيطان في نفوس الجهال والضلال فمالت إليها نفوسهم عن قصائد الصحابة التي ليس فيها إلا الحق والصدق وما قصروا فيها جهدهم عما يصلح أن يمدح به رسوله صلى الله عليه وسلم وتحروا فيها ما يريه وتجنبوا ما يسخطه صلى الله عليه وسلم وما نهى عنه من الغلوا فما أشبه هؤلاء بقول أبي الوفا ابن عقيل وهو في القرن الخامس لما صعبت التكاليف على الجهال الطغام عدلوا عن أوضاع الشرع إلى أوضاع وضعوها لأنفسهم فسهلت عليهم إذا لم يدخلوا بها تحت أمر غيرهم.
قال وهم عندي كفار بهذه الأوضاع إلى آخره ومما يتعين أن نختم به هذا الجواب.
فصل: ذكره العلامة ابن القيم رحمه الله: ونفعنا بعلومه قال بعد أن ذكر زيارة الموحدين للقبور وأن مقصودها ثلاثة أشياء.

(1/94)

أحدها تذكير الآخرة والاعتبار والاتعاذ الثاني الإحسان إلى الميت وأن لا يطول عهده فيتناساه فإذا زاره أو أهدى إليه هدية من دعاء أو صدقة ازداد بذلك سروره وفرحه ولهذا شرع النبي صلى الله عليه وسلم للزائرين أن يدعو لأهل القبور بالمغفرة والرحمة وسؤال العافية فقط.
ولم يشرع أن يدعوهم ولا يدعو بهم ولا يصلي عندهم.
الثالث إحسان الزائر إلى نفسه باتباع السنة والوقوف عند ما شرعه الرسول صلى الله عليه وسلم وأما الزيارة الشركية فأصلها مأخوذ من عباد الأصنام قالوا الميت المعظم الذي لروحه قرب ومزية عند الله لا يزال تأتيه الألطاف من الله وتفيض على روحه الخيرات فإذا علق الزائر من تلك الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافيه والماء على الجسم المقابل له.
قالوا فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت ويعكف بهمته عليه ويوجه قصده كله وإقباله عليه بحيث لا يبقى فيه التفات إلى غيره وكلما كان جمع القلب والهمة عليه أعظم كان أقرب إلى الانتفاع به وقد ذكر هذه الزيارة ابن سينا والفارابي وغيرهما وصرح بها عباد الكواكب في عبادتها وهذا بعينه هو الذي أوجد لعباد القبور اتخاذها أعيادا وتعليق الستور عليها وإيقاد السرج وبناء المساجد عليها وهو الذي قصد رسول الله صلى الله عليه وسلم إبطاله ومحوه بالكلية وسد الذرائع المفضية إليه فوقف المشركون في طريقه وناقضوه في قصده وكان رسول الله صلى الله عليه وسلم في شق وهؤلاء في شق وهذا الذي ذكره هؤلاء في زيارة القبور والشفاعة التي ظنوا أن آلهتهم تنفعهم بها وتشفع لهم عند الله قالوا فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله وتوجه إليه وعكف.

(1/95)

بقلبه عليه صار وبينه اتصال يفيض عليه نصيب مما يحصل له من الله وشبهوا ذلك بمن يخدم إذا جاه وحظوة وقرب من السلطان وهو شديد التعلق به مما يحصل لذلك من السلطان من الإنعام والأفضال ينال ذلك المتعلق به بحسب تعلقه به فهذا سر عبادة الأصنام وهو الذي بعث الله رسله وأنزل كتبه بإبطاله وتكفير أصحابه ولعنهم وأباح دماءهم وأموالهم وسبى ذراريهم وأوجب لهم النار والقرآن من أوله إلى آخره مملوء من رد على أهله وإبطال مذهبهم.
قال الله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} .
فأخبر أن الشفاعة لمن له ملك السموات والأرض وهو الله وحده وهو الذي يشفع بنفسه إلى نفسه ليرحم عبده فيأذن هو لمن يشاء أن يشفع فيه فصارت الشفاعة في الحقيقة إنما هي له والذي يشفع عنده إنما يشفع بإذنه وأمره بعد شفاعة سبحانه إلى نفسه وهي إرادته من نفسه أن برحم عبده وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون ومن وافقهم وهي التي {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} .
وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} .
وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} .
وأخبر سبحانه أنه ليس للعباد شفيع من دونه بل إذا أراد سبحانه

(1/96)

رحمته بعبده أذن هو لمن يشفع فيه كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِ} قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
فالشفاعة بإذنه ليس شفاعة من دونه ولا الشافع شفيع من دونه بل يشفع بإذنه والفرق بين الشفيعين كالفرق بين الشريك والعبد المأمور فالشفاعة التي أبطلها شفاعة الشريك فإنه لا شريك له أثبتها شفاعة البعد المأمور الذي يشفع ولا يتقدم بين يدي مالكه حتى بأذن ويقول اشفع فلان ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد الذي جردوا التوحيد وخلصوه من تعلقات الشرك وشوائبه وهم الذين ارتضى الله سبحانه.
قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} فأخبر أنه لا تحصل يومئذ شفاعة تنفع إلا بعد رضى قول المشفوع له وإذنه للشافع فأما المشرك فإنه لا يرضاه ولا يرضى قوله: فلا يأذن للشفعاء أن يشفعوا فيه فإنه سبحانه علقها بأمرين رضاه عن المشفوع له وأذنه للشافع فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده فليس لا حد معه من الأمر شيء وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل والملائكة المقربون وهم عبيد محض لا يسبقونه بالقول ولا يتقدمون بين يديه ولا يفعلون شيئا إلا من بعد أذنه لهم ولا سيما يوم لا تملك لنفس شيئا فهم مملوكون مربوبون أفعالهم مقيدة بأمره وأذنه فإذا أشركهم به المشرك واتخذهم شفعاء من دونه ظنا منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله فهو من أجهل الناس بحق الرب سبحانه وما يجب له ويمتنع عليه فإن هذا محال ممتنع يشبه قياس الرب سبحانه على الملوك والكبراء حيث يتخذ الرجل

(1/97)

من خواصهم وأوليائهم من يشفع له عندهم في الحوائج.
وبهذا القياس الفاسد عبدت الأصنام واتخذ المشركون من دون الله الشفيع والولي والفرق بينهما هو الفرق بين الخالق والمخلوق والرب والمربوب والسيد والعبد والمالك والمملوك والغني والفقير والذي لا حاجة به إلى أحد قط والمحتاج من كل وجه إلى غيره فالشفعاء عند المخلوقين هم شركائهم فإن قيام مصالحهم بهم وهم أعوانهم وأنصارهم الذين قيام أمر الملوك والكبراء بهم ولولاهم لما انبسطت أيديهم وألسنتهم في الناس فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم وإن لم يأذنوا فيها ولم يرضوا عن الشافع لأنهم يخافون أن يردوا شفاعتهم على الكره والرضا.
فأما الذي غناه من لوازم ذاته وكل ما سواه فقير إليه لذاته وكل من في السموات والأرض عبيد له مقهورون لقهره مصرفون بمشيئته لو أهلكهم جميعا لم ينقص من عزه وسلطانه وملكه وربوبيته والهيته مثقال ذرة.
قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} قال في سيدة آي القرآن أية الكرسي: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} .
وقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} فأخبر أن ملكه السموات والأرض يوجب أن تكون الشفاعة كلها له وحده وأن أحدا لا يشفع عنده إلا بإذنه فإنه ليس بشريك بل مملوك محض

(1/98)

بخلاف شفاعة أهل الدنيا بعضهم عند بعض.
فتبين أن الشفاعة التي نفاها الله سبحانه في القرآن هي هذه الشفاعة الشركية التي يفعلها بعضهم مع بعض ولهذا يطلق نفيها تارة بناء على أنها هي المعروفة عند الناس ويقيدها تارة بأنها لا تنفع إلا بإذنه وهذه الشفاعة في الحقيقة هي منه فإنه الذي أذن والذي قبل والذي رضي عن المشفوع والذي وفقه لفعل ما يستحق به الشفاعة وقوله: فمتخذ الشفيع لا تنفعه شفاعته ولا يشفع فيه ومتخذ الرب وحده ألهه ومعبوده ومحبوبه ومرجوه ومخوفه الذي يتقرب إليه وحده ويطلب رضاه ويتباعد من سخطه هو الذي يأذن الله سبحانه للشفيع أن يشفع له.
قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} .
فبين سبحانه أن متخذي الشفعاء مشركون وأن الشفاعة لا تحصل بإتخاذهم.
وسر الفرق بين الشفاعتين أن شفاعة المخلوق للمخلوق وسؤاله للمشفوع عنده لا يفتقر فيها إلى المشفوع عنده لا خلقا ولا أمرا ولا أذنا بل هو سبب محرك له من خارج كسائر الأسباب وهذا السبب المحرك قد يكون عند ما يوافقه كمن يشفع عنده في أمر يحبه ويرضاه وقد يكون عنده ما يخالفه كمن يشفع إليه في أمر يكرهه ثم قد يكون سؤاله وشفاعته أقوى من المعارض فيقبل شفاعة الشافع وقد يكون المعارض الذي عنده أقوى من شفاعة الشافع فيردها وقد يتعارض عنده الأمران فيبقى مترددا بين ذلك المعارض الذي يوجب الرد وبين

(1/99)

الشفاعة التي تقتضي القبول فيتوقف إلى أن يترجح عنده أحد الأمرين بمرجح وهذا بخلاف الشفاعة عند الرب سبحانه وتعالى فإنه لم يخلق شفاعة الشافع ويأذن له فيها ويحبها منه ويرضى عن الشافع لم يكن أن توجد والشافع لا يشفع عند مجرد امتثال أمره وطاعته له فهو مأمور بالشفاعة مطيع بامتثال الأمر فإن أحدا من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة ولا غيرها إلا بمشيئة الله وخلقه.
فالرب تعالى هو الذي يحرك الشفيع حتى يشفع والشفيع عند المخلوق هو الذي يحرك المشفوع إليه حتى يقبل والشافع عند المخلوق مستغن عنه في أكثر أموره وهو في الحقيقة شريكه ولو كان مملوكه وعبده فالمشفوع عنده محتاج إليه فيما يناله من النفع والنصر والمعاونة وغير ذلك كما أن الشافع محتاج إليه فيما يناله من رزق أو نصر أو غيره فكل منها محتاج إلى الآخر ومن وفقه الله لفهم هذا الموضع تبين له حقيقة التوحيد والشرك والفرق بين ما أثبت الله من الشفاعة وما نفاه وأبطله {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} ومن له خبرة بما بعث الله به رسوله وبما عليه الشرك والبدع اليوم علم أن بين السلف وبين هؤلاء الخلوف أبعد مما بين المشرق والمغرب وأنهم على شيء والسلف على شيء كما قيل:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
والأمر والله أعظم مما ذكرنا انتهى وبه كمل الجواب والحمد لله الذي هدانا لدينه الذي رضيه لعباده وما كنا لنهتدي لولا أن هدانا الله وصلى الله على محمد النبي الأمي وعلى آله وأصحابه وسلم تسليما كثيرا جزيلا وفيا وافرا

(1/100)


الرد على احمد بن علي بن احمد بن سليمان المرائي - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرد على احمد بن علي بن احمد بن سليمان المرائي
...
بسم الله الرحمن الرحيم1
الحمد لله رب العالمين وبه العون على إبطال زخرف الملحدين وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند له ولا معين.
وأشهد أن محمدا عبده ورسوله الصادق الأمين صلى الله عليه وعلى آله وصحبه الذين يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين وعلى أتباعهم الذين شهدوا لله بالوحدانية ولرسوله بالبلاغ المبين وسلم تسليما.
أما بعد:
فاعلم أيها الطالب للهدى المتباعد عن أسباب الضلال والردى أني رأيت ورقة لبعض الناكبين عن الحق المبين المعرضين عن توحيد رب العالمين2 فإذا هي مفصحة عن ضلال مفتريها معلنة بفساد طوية منشيها ومتلقيها مع تناقضها وبشاعة ما فيها فتارة تراه سائلا مسترشدا وتارة مفتيا مضللا مفندا لا يدري ولا يدري أنه فعزمت على أن أعرض ورقته على بعض أصحابنا الذين لهم ملكة في معرفة العلوم ولهم بصر ناقد وفهم مستقيم في تمييز الصحيح من السقيم لأكتفي بهم في رد ذلك الزيغ والضلال
__________
1 في الأصل: بسم الله الرحمن الرحيم قال شيخنا عبد الرحمن بن حسن قدس الله روحه.
2 هو أحمد بن علي بن أحمد بن سليمان المرائي كما نص على ذلك المؤلف في آخر الورقة 10/ب من هذه الكتاب.

(1/101)

والكذب المحال1 على طريق التفصيل تارة الا جمال وهذا الرجل وإن كان من أجهل العوام فإنه يحاول عرى الإسلام.
ثم إني عزمت على نقض ما بناه من ذلك [الباطل] 2 على استفراغ وسع واستمهال وذلك أولى من الترك والاهمال.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
فأخذت في رد قوله: مستعينا بربنا العظيم مستعيذا بالله من شر متبعي خطوات الشيطان الرجيم وحسبنا الله ونعم الوكيل على من صد الناس عن سواء السبيل.
قال محمد بن نصر: حدثنا إسحاق3 أنبأنا عبد الرحمن بن مهدي عن حماد بن زيد عن عاصم بن بهدلة عن أبي وائل عن عبد الله قال: خط لنا رسول الله صلى الله عليه وسلم خطا ثم قال: "هذا سبيل الله" ثم خط خطوطا عن يمينه وشماله وقال: "هذا سبل وعلى كل سبيل منها شيطان يدعوا إليه" وقرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [سورة الأنعام: 153] الآية4
قلت: وهنا بلية ينبغي التنبيه عليها قبل الشروع في المقصود وهي: أن الكثير من أهل الأزمنة وقبلها قد غرهم من أنفسهم أمران أحدهما:
أنهم إن أحسنوا القول رأوه كافيا ولو ضيعوا العمل وارتكبوا النقيض وما عرفوا قول الصادق المصدوق صلى الله عليه وسلم في الخوارج: "يقولون من خير قول البرية يمرقون من الدين كما يمرق السهم من الرمية" 5.
وهذا كثير في الكتاب والسنة يذم ويمقت من يقول ولا يفعل ومن يخالف
__________
1 الأصل: والمحال
2.زيادة من "ط".
3 سورة الأنعام، الآية: 153.
4 محمد بن نصر المروزي في السنة رقم 11, وأخرجه أحمد في المسند 1/465,435 والطبري في التفسير رقم 14168 وأبو نعيم في الحلية 6/263 والحاكم في المستدرك 2/318 وصححه ووافقه الذهبي.
5 أخرجه البخاري في الصحيح رقم 3611 ومسلم في الصحيح رقم 1066 وأحمد في المسند 1/131 من حديث علي.

(1/102)

قوله: فعله كقوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف:3] وكقوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:14] وقد ورد ليس الإيمان بالتحلي ولا بالتمني ولكن ما وقره في القلوب وصدقته الأعمال1.
الأمر الثاني: أن الأكثر ظنوا أن انتسابهم إلى الإسلام ونطقهم بالشهادتين عاصم للدم والمال وإن لم يعملوا بمدلول لا إله إلا الله من نفي الشرك وتركه وإخلاص العبادة بجميع أنواعها لله تعالى كالدعاء والرجاء والتوكل وغير ذلك ولم يعرفوا معنى قول الله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: من الآية3] وقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [البينة:5] وقوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: من الآية5] .
فإن قوله: {مُخْلِصاً} حال من ضمير الفاعل المستتر في قوله: {فَاعْبُدِ اللَّهَ} أي حالة كونك مخلصا له الأعمال الباطنة والظاهرة وكذلك في قوله: {مُخْلِصِينَ} حال من الضمير البارز في قوله: {إِلَّا لِيَعْبُدُوا} أي: حالة كونهم مخلصين له إرادتهم وأعمالهم دون كل من2 سواه ولهذا قال: {حُنَفَاءَ} والحنيف هو: الموحد المقبل على الله المعرض عن كل ما سواه وهذا هو التوحيد الذي خلقوا له وبعث الله به رسله وأنزل به كتبه.
يقرر ذلك ما أخبر به عن قوم هود لما قال لهم: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} [الأعراف: من الآية65] فأجابوا ذلك بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف:70] .
وفي قصة صالح لما قال لقومه: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [هود:62] وكما قال قوم شعيب: {قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود:87] .
__________
1 أخرجه الخطيب البغدادي في اقتضاء العلم العمل رقم 56 من كلام الحسن البصري.
2 "ط": ما.

(1/103)

فلا إله إلا الله ما أشبه حال الأكثرين من هذه الأمة بلك الأمم لما دعوا إلى هذا التوحيد الذي هو أصل دين الإسلام وهو دين الله الذي لا يقبل من أحد دينا سواه وبه أرسل جميع الرسل وأنزل به جميع الكتب كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] وقال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ} [هود:3] .
إلى أمثال هذه الآيات وقد صح أن رسول الله صلى الله عليه وسلم لما قال لقومه قولوا لا إله إلا الله تفلحوا قالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 1 [صّ:5] كما هو مذكور في القرآن العزيز.
فأي دليل أصرح وأوضح وأبين من هذه الأدلة علة أن الرسل من أولهم إلى آخرهم إنما بعثوا بإخلاص العبادة لله تعالى والنهي عن عبادة كل ما سواه وهذا هو التوحيد الذي جحدته الأمم وهو الذي خلق الله له الخليقة من الثقلين كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] قال علي رضي الله عنه – في هذه الآية- إلا لآمرهم أن يوحدون.
وقد عرفت أن هذا هو أصل الدين الذي هو أساس الملة قال تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ} [الروم: 43,42] وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 28,27,26] أي: إلى2 لا إله إلا الله.
والخليل عليه السلام أتى بمضمون هذه الكلمة بقوله: إنني براء مما تعبدون غلا الذي فطرني وأبدى سبحانه وتعالى وأعاد في هذا الكتاب المجيد في النهي عن الشرك
__________
1 أخرجه الطبري في التفسير 23/125 عن ابن عباس وأصله عند أحمد في المسند 3/492, 4/341 من حديث ربيعة بن عباد الديلي.
2 "ط": إلى. ساقطة.

(1/104)

المنافي لهذا التوحيد وأفصح عن كفر فاعله وأسجل عليه بالوعيد الشديد فقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} إلى قوله: {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الأحقاف: 5-6] وقال تعالى: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:14] .
وقال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106] وقال تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء: 214,213] وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [المؤمنون: 117] .
وقال تعالى: {حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} [الأعراف: 37] وقوله: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [غافر: 74,73] وغير ذلك من الآيات.
فأي بيان أوضح من هذا في تعريف الشرك الذي حرمه الله وأخبر أنه لا يغفره وهذا لا يختص بالدعاء بل كل نوع من أنواع العبادة صرفه لغير الله شرك عظيم.
والتحقيق أن الدعاء نوعان: دعاء مسألة, ودعاء وعبادة. وكلا النوعين لا يجوز1 إلا الله وصرفه لغير الله شرك ما سبق بيانه في الآيات المحكمات كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام: 162] والصلاة هنا: تشمل الصلاة الشرعية واللغوية التي هي الدعاء كما هو مذكور في كتب التفسير.
وفي حديث ابن عباس "وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله"2 وفيه معنى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
__________
1 "ط": لا يجوز صرفه.
2 قطعة من حديث أخرجه الترمذي في الجامع رقم 2518 وقال هذا حديث حسن صحيح وأخرجه أحمد في المسند 1/307,303,293. وأفرده الحافظ ابن رجب برسالة قيمة سماها=
نر الاقتباس من مشكات وصية النبي صلى الله عليه وسلم لابن عباس مطبوعة ولدي منه نسخة خطية جيدة كما شرحه ضمن كتابه الحافل جامع العلوم والحكم ص 132.

(1/105)

وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [العنكبوت: 17] وهذا من عطف العام على الخاص وقال تعالى: {فَإِيَّايَ فَارْهَبُونِ} [النحل: 51] {فَإِيَّايَ فَاعْبُدُونِ} [العنكبوت: 56] {وَإِيَّايَ فَاتَّقُونِ} [البقرة: 41] .
كما قال تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8] وقال: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2] وتقديم المعمول في هذه الآيات يفيد الحصر أي: غيري وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} [المائدة: 3] وقال: {فَلا تَخَافُوهُمْ وَخَافُونِ} [آل عمران: 175] .
وهذه الآيات وما في معناها: تدل على أن الله تعالى إنما أراد من عباده أن يوحدوه بأعمالهم وأن لا يجعلوا له شريكا في العبادة كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] وقال: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} [طه:14] وقال موسى عليه السلام لبني إسرائيل لما عبدوا العجل {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً} [طه: 98] .
وقال تعالى: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات: 4-5] وقال: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الأحقاف:4] وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] .
وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام: 121] وهذا هو الشرك في الطاعة كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} [التوبة: 31] فذكر في هذه الآية الشرك في الطاعة والشرك في الألوهية وهذا بين من حديث عدي بن حاتم رضي الله عنه1.
__________
1 أخرجه الترمذي في الجامع رقم 3094 وحسنه في بعض النسخ, وابن جرير في التفسير رقم 61632 وابن أابي شيبة في المصنف 13/411, وانظر بقية التخريج في كتاب الانتصار

(1/106)

وأما الربوبية فقد أقر بها أكثر المشركين من الأمم أعداء الرسل وهذا مبين في قصص الأنبياء كما في سورة الأعراف وهود والشعراء وغير ذلك.
والخصومة بينهم وبين الأمم إنما هي فيما بعثوا به إليهم: من النهي عن الشرك في العبادة كالمحبة والدعاء والتوكل والرجاء وغير ذلك وعن الشرك في الطاعة وهو إيثار ما عليه الأسلاف والاعتماد على ما قالوه مما يخالف شرع الله وأحكامه.
وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من مات وهو يدعو لله ندا دخل النار" روه البخاري1 ولمسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم أنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله" 2.
قال شيخنا رحمه الله: تعالى: وهذا من أعظم ما يبين معنى لا اله إلا الله فإنه لم يجعل التلفظ بها عاصما للدم والمال بل ولا معرفة معناها مع التلفظ بها بل ولا الإقرار بذلك بل ولا كونه لا يدعو إلا الله وحده حتى يضيف إلى ذلك الكفر بما يعبد من دون الله فإن شك أو تردد لم يحرم ماله ودمه فيا لها من مسألة ما أجلها ويا له من بيان ما أوضحه وحجة ما أقطعها للمنازع3.
وكلام العلماء في بيان هذا التوحيد وتقريره وبيان ما وقع فيه الأكثر من الشرك وعبادة الأوثان أكثر أن يحصى ونذكر طرفا منه.
قال شيخ الإسلام ابن تيمية رحمه الله تعالى: في الرسالة السنية لما ذكر الخوارج ومروقهم من الدين فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه من انتسب إلى الإسلام ومرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام في هذا الأزمان قد يمرق أيضا وذلك بأسباب منها: الغلو الذي ذمه الله في كتابه حيث قال: {قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} [المائدة:77] الآية وعلي رضي الله عنه حرق الغالية فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها واتفق الصحابة رضي الله عنهم على قتلهم وكذلك الغلو
__________
1 البخاري في الصحيح رقم 6683,4497,1238 وأخرجه أحمد في المسند 1/464,462,425,374
2 مسلم في الصحيح رقم 23.
3 كتاب التوحيد الباب الخامس المسألة الخامسة 26 "القسم الأول بمجموعة المؤلفات العقيدة".

(1/107)

في بعض المشايخ بل الغلو في علي بن أبي طالب بل الغلو في المسيح ونحوه.
فكل من غلا في نبي أو رجل صالح وجعل فيه نوعا من الهية مثل أن يقول: يا سيدي فلان أنصرني أو أغثني أو أرزقني أو أجبرني أو أنا في حسبك ونحو هذه الأقوال فكل هذا شرك وضلال يستتاب صاحبه فإن تاب وإلا قتل فإن الله تعالى إنما أرسل الرسل ليعبدوه وحده لا يجعلوا معه إلها آخر.
والذين يدعون مع الله آلهة أخرى مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق أو تنزل المطر وتنبت النبات وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم ويقولون: ما نعبدهم إلا ليقربونا إلى الله زلفى ويقولون هؤلاء شفعاؤنا عند الله فبعث الله رسوله ينهى أن يدعى أحد من دونه لا دعاء عبادة ولا دعاء استعانة فقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [الاسراء: 55 57] وقال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة.
إلى أن قال: وعبادة الله وحده لا شريك له هي أصل الدين وهو1 التوحيد الذي بعث الله به الرسل وأنزل به الكتب قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] وكان رسول الله صلى الله عليه وسلم يحقق التوحيد ويعلمه أمته حتى قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" 2 وقال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما فعلوا وقال: "اللهم لا تجعل قبري وثنا يعبد" وقال: "لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيث ما كنتم" 3
__________
1 "ط": وهي.
2 أخرجا ابن ماجه في السنن رقم 2131 وأحمد في المسند 1/347,283,214 والبخاري في الأدب المفرد رقم 783 واللفظ له وأخرجه ابن أبي الدنيا في الصمت رقم 345 والطبراني في الكبير رقم 13005, وانظر بقية التخريج في كتاب فتح المجيد يسر الله نشره.
3 انظر تخريجها في كتاب فتح المجيد لشرح كتاب التوحيد.

(1/108)

ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا الصلاة عندها وذلك لأن من أكبر أسباب عبادة الأوثان كان تعظيم القبور. واتفق العلماء من السلف أهل السنة والجماعة أنه من سلم على النبي صلى الله عليه وسلم عند قبره انه لا يتمسح بحجرته ولا يقبلها لأنه إنما يكون لأركان بيت الله فلا يشبه بيت المخلوق ببيت الخالق.
كل هذا: لتحقيق التوحيد الذي هو أصل الدين ورأسه الذي لا يقبل الله عملا إلا به ولا يغفر لمن تركه كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [النساء:48] ولهذا كانت كلمة التوحيد أفضل الكلام وأعظمه فأعظم آية في القرآن الكريم آية الكرسي {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة" 1 وإلإله: هو الذي يألهه القلب له واستعانة به رجاء له ومحبة وخشية وإجلالا انتهى.2
وقال العلامة ابن القيم رحمه الله: تعالى: وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر: لا يغفره الله إلا بالتوبة منه وهو ان يتخذ من دون الله ندا يحبه كما يحب الله بل أكثرهم يحبون آلهتهم أعظم من محبة الله ويغضبون لمنتقصي معبوديهم من المشايخ أعظم مما يغضبون إذا انتقص أحد رب العالمين.
وقد شاهدنا هذا نحن وغيرنا منهم جهرة ويزعمون أنه باب حاجته إلى الله وشفيعه عنده وهكذا كان عباد الأصنام سواء وهذا القدر هو الذي قام بقلوبهم وتوارثه المشركون بحسب اختلاف آلهتهم من الحجر والبشر قال الله تعالى: حاكيا عن أسلاف هؤلاء {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر: 3] وما أعز من يتخلص من هذا بل ما أعز من لا يعادي من أنكره.
__________
1 أخرجه أو داود في السنن رقم 3116 وأحمد في المسند 5/233 والحاكم في المستدرك 1/351 وصححه ووافقه الذهبي من حديث معاذ.
2 الوصية الكبرى للحافظ ابن تيمية 35-36-48-56.

(1/109)

والذي قام بقلوب هؤلاء المشركين وسلفهم: أن آلهتهم تشفع لهم عند الله وهذا عين الشرك وقد أنكر الله عليهم ذلك في كتابه وأبطله وأخبر أن اشفاعة كلها له.
وذكر: قول الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الاية [سبأ 23,22]
ثم قال والقرآن مملوء من أمثالها ولكن أكثر الناس لا يشعرون بدخول الواقع تحته ويظنه في قوم قد خلوا ولم يعقبوا وارثا وهذا هو الذي يحول بين القلب وفهم القرآن كما قال عمر بن الخطاب رضي الله عنه إنما تنقص عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية.
وهذا لأنه لم يعرف الشرك وما عابه القرآن وذمه فوقع فيه وأقره وهو لا يعرف أنه الذي كان عليه أهل الجاهلية فتنقض بذلك عرى الإسلام ويعود المعروف منكرا والمنكر معروفا والبدعة سنة والسنة بدعة ويكفر الرجل بمحض الإيمان وتجريد التوحيد ويبدع بمتابعةالرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع ومن له بصيرة وقلب حي يرى ذلك عيانا. والله المستعان.
ثم قال: وأما الأصغر فكيسير الرياء والحلف بغير الله وقوله: هذا من الله ومنك وأنا بالله وبك ومالي إلا الله وأنت وأنا متوكل على الله وعليك ولولا أنت لم يكن كذا وكذا وقد يكون شركا أكبر بحسب حال قائله ومقصده.
قلت: فلما قال وقد يكون أكبر أخذ يبين أنواع الأكبر فقال: ومن أنواعه النذر لغير الله والتوكل على غير الله والعمل لغير الله والإنابة لغير الله والخضوع والذل لغير الله وابتغاء الرزق من غيرهوإضافة نعمه إلى غيره.
ومن أنواعه طلب الحوائج من الموتى والاستغاثة بهم والتوجه إليهم وهذا أصل شرك العالم فإن الميت قد أنقطع عمله وهو لايملك لنفسه نفعا ولا ضرا فضلا لمن استغاث به أو ساله أن يشفع له عند الله وهذا من جهله بالشافع والمشفوع عنده فإن الله تعالى لا يشفع عنده1
إلا بإذنه والله لم يجعل سؤال غيره سببا لإذنه وإنما السبب لإذنه كمال التوحيد.
__________
1 "ط": عنده أحد.

(1/110)

فجاء هذا المشرك بسبب بمنع الإذن والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين أنترحم عليهم ونسأل لهم العافية والمغفرة1 فعكس المشركون هذا وزاروهم زيارة العبادة وجعلوا قبورهم أوثانا تعبد فجمعوا بين الشرك بالمعبود وتغيير دينه ومعادات أهل التوحيد ونسبتهم إلى التنقص بالأموات وهم قد انتقصوا2 الخالق بالشرك وأولياءه الموحدين بذمهم ومعاداتهم وتنقصوا من أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا وأنهم أمروهم وهؤلاء أعداء الرسل في كل زمان ومكان وما أكثر المستجيبين لهم.
ولله در خليله إبراهيم حيث يقول: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} [إبراهيم: 36,35] وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله وتقرب بمقتهم إلى الله. انتهى.
فرحمة الله ومغفرته ومرضاته على هذا الشيخ ما أحسن بيانه وأوضحه فقد صرح بان هذا هو الشرك الأكبر فبطل ما افتراه عليه المشركون.
وهذا الذي ذكره هو الذي عمت به البلوى في كثير [من] 3 الأمصار في هذه الأعصار وهو الشرك الأكبر والذنب الذي لا يغفر إلا أن يتاب منه قبل الوفاة وقال رحمه في الكافية الشافية شعرا:
والشرك فهو توسل مقصوده ... الزلفى من الرب العظيم الشان
بعبادة المخلوق4 من حجر ومن ... بشر ومن قبر5 ومن أوثان6
__________
1 أخرجه مسلم في الصحيح رقم 975 من حديث وأخرجه أيضا من حديث عائشة رقم 974 والنسائي في المجتبى 4/91 وأخرجه الترمذي في الجامع رقم 1053 من حديث ابن عباس وأخرجه أحمد في المسند 2/375 من حديث أبي هريرة بألفاظ مختلفة.
2 "ط": تنقصوا.
3 ساقط من الأصل.
4 الأصل: المخلوق أيا كان.
5 الأصل: ومن قبر.
6 الكافية الشافية في الانتصار للفرقة الناجية 211.

(1/111)

ومنها أيضا1
والشرك فاحذره فشرك ظاهر ... ذا القسم ليس بقابل الغفران
وه اتخاذ الند للرحمن أيا ... كان من حجر ومن إنسان
يدعوه أو يرجوه ثم يخافه ... ويحبه كمحبة الديان2
قال في الاقناع: قال شيخ الإسلام: من دعا على بن أبي طالب فهو كافر ومن شك في كفره فهو كافر.
وقال أيضا: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا3
وقال العلامة في الكافية أيضا:
فتوسط الشفعاء والشركاء ... والظهراء أمر بين البطلان
مافيه إلا محض تشبيه لهم ... بالله وهو فأقبح البهتان4
وقال بعض شيوخنا5 رحمهم الله تعالى:
نفوس الورى إلا القليل ركونها ... إلى الغي لا يلفى لدين حنينها
فسل ربك التثبيت أي موحد ... فأنت على السمحاء باد يقينها
وغيرك في بيدا الضلالة سائر ... وليس له إلا القبور يدينها
وقال محمد بن اسماعيل الأمير الصنعاني6 رحمه الله: تعالى: الأصل الرابع: أن المشركين الذين بعث الله الرسل إليهم مقرون أن الله خلقهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] وأنه الذي خلق السموات والأرض7 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ
__________
1 ما بينها ساقط من "ط".
2 المصدر السابق 157.
3 الإقناع لطالب الانتفاع للحجاوي 4/297.
4 الكافية الشافية 213.
5 المؤرخ الأديب النحوي أبوبكر حسين بن غنام الاحسائي ت 1225 هـ عنوان المجد 1/311.
6 الكحلاني المعروف بالأمير من ذرية الحسن رضي الله عنه فقيه محدث. ت 1183. البدر الطالع 2/133.
7 ما بينهما ساقط من "ط".

(1/112)

الْعَلِيمُ} [الزخرف: 9] وبأنه الرازق الذي يخرج الحي من الميت ويخرج الميت من الحي وأنه الذي يدبر الأمر من السماء إلى الأرض وأنه الذي يملك السمع والأبصار والأفئدة {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس: 31]
قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [المؤمنون: 84-89] .
وهذا فرعون مع علوه في كفره ودعواه أقبح دعوى ونطقه بالكلمة الشنعاء يقول الله في حقه حاكيا عن موسى عليه السلام: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} [الإسراء: 102] وقال إبليس: {إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} [الحشر: 14] وقال: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي} [الحشر: 39] وقال: {رَبِّ فَأَنْظِرْنِي} [الحجر: 36]
وكل مشرك مقر بأن الله خالقه وخالق السموات والأرض وربهن ورب ما فيهما ورازقهم ولذا تحتج عليهم1الرسل بقولهم: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} [النحل: 17] وبقولهم: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج: 73] الآية:2 والمشركون مقرون بذلك لا ينكرونه.
الأصل الخامس: أن العبادة أقصى باب الخضوع والتذلل ولم تستعمل إلا في الخضوع لله لأنه مولي أعظم النعم حقيق3 بأقصى غاية الخضوع كما في الكشاف.
ثم إن رأس العبادة وأساسها التوحيد لله الذي تفيده كلمته – التي إليها دعت جميع الرسل- وهي لا إله إلا الله. والمراد اعتقاد معناها لا مجرد قوله: اباللسان ومعناها: إفراد الله بالعبادة والاهية والنفي والبراءة من كل معبود
__________
1 "ط": ولهذا تحتج الرسل.
2 الآية. ليست في "ط".
3 الأصل: حقيقا. تحريف.

(1/113)

دونه وقد علم الكفار هذا المعنى لأنهم أهل اللسان العربي فقالوا: أجعل الالهة إلها واحدا إن هذا لشيء عجاب. انتهى1.
وقال شيخ الإسلام ابن تيمية رحمه الله: تواترت الأحاديث بأنه يحرم على النار من قال: لا إله إلا الله ومن شهد أن لا إله إلا الله وأن محمد رسول الله" لكن جاءت مقيدة بالاخلاص واليقين وبموت2 عليها وكلها مقيدة بالقيود الثقال.
وأكثر من يقوله: الا يعرف الإخلاص ولا اليقين وغالب أعمال هؤلاء إنما هو تقليد واقتداء بأمثالهم وهم أقرب الناس من قول الله تعال حاكيا عن المشركين: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] .
وحينئذ فلا منافاة بين الأحاديث فإنه إذا قالها ويقين ومات على ذلك أمتع أن تكون سيئاته راجحة على حسناته بل كانت حسناته راجحة فيحرم على النار لأنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب فإن كمال الإخلاص ويقينه موجب أن يكون الله أحب إليه من كل شيء سواه وأخوف عنده من كل شيء فلا يبقى في قلبه يومئذ إرادة لما حرم الله ولا كراهة لما أمر الله فهذا هو الذي يحرم على النار وإن كان له ذنوب قبل ذلك فهذا الأيمان وهذه التوبة وهذا الإخلاص وهذه المحبة وهذا اليقين والكراهة لا يتركن له ذنبا إلا محي عنه كما يمحو النهار الليل؛
فمن قالها على وجه الكمال المانع من الشرك الأكبر والأصغر فهذا غير مصر على ذنب أصلا فيغفر له ويحرم على النار.
وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر ولم يأت بعدها بما يناقض ذلك فهذه الحسنات لا يقاومها شيء من السيئات فيرجع بها ميزان الحسنات كما في حديث البطاقة؛
وقال رحمه الله: تعالى: وأصل الدين: أن يكون الحب لله والبغض لله والموالاة لله والمعاداة لله والعبادة لله والاستعانة بالله والخوف من الله والرجاء لله والإعطاء لله والمنع لله وهذا إنما يكون بمتابعة رسول الله الذي أمره أمر
__________
1 تطهير الاعتقاد عن أدران الإلحاد 23-25 "ط صبيح 1373هـ".
2 "ط": والموت.

(1/114)

الله1 ونهيه نهي الله ومعاداته معاداة الله وطاعته طاعة لله ومعصيته معصية لله وصاحب الهوى يعميه الهوى ويصمه فلا يستحضر ما لله ورسوله في ذلك ولا يطلبه ولا يرضى لرضى الله ورسوله ولا يغضب لغضب الله ورسوله بل يرضى إذا حصل ما يرضاه بهواه ويغضب إذا حصل ما يغضبه لهواه ويكون مع ذلك معه شبهة دين: أن الذي يرضى له ويغضب إذا حصل ما يغضبه لهواه ويكون مع ذلك معه شبهة دين: أن الذي يرضى له ويغضب له هو السنة فإن قدر أن الذي معه دين الإسلام ولم يكن قصده أن يكون الدين كله بل قصد الحمية لنفسه وطائفته أو الرياء ليعظم أو يثني عليه أو فعل ذلك شجاعة وطبعا أو لغرض من الدنيا لم يكن الله ولم يكن مجاهدا في سبيله قال الله تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة:4,5] .
وقال رحمه الله: تعالى: في منهاج السنة – لما ذكر كلام صاحب المنازل2 وأن التوحيد عنده على ثلاثة أوجه: الأول توحيد العامة وهو شهادة أن لا إله إلا الله الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد, هذا هو توحيد الظاهر الجلي الذي نفى الشرك الأعظم وعليه نصبت القبلة وبه وجبت الذمة وبه حقنت الدماء والأموال وانفصلت دار الإسلام من دار الكفر هذا كلام صاحب المنازل وذكر بعده3 الوجهين وذكر شيخ الإسلام ما فيها من الشطح والبدعة ثم قال شيخ الإسلام-: أما التوحيد الأول الذي ذكره فهو التوحيد الذي جاءت به الرسل ونزلت به الكتب وبه بعث الله الأولين والآخرين من الرسل قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} [النحل: 36] وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] .
__________
1 أمر الله. ليست في "ط".
2 أبو إسماعيل, عبد الله بن محمد بن علي الهروي حافظ ت 481. تذكرة الحافظ 3/1183, وقد شرح العلامة ابن القيم كتاب منازل السائرين هذا في كتاب مدارج السالكين.
3 "ط": بعد.

(1/115)

وقد أخبر الله تعالى عن كل من الرسل مثل نوح وهود وصالح وشعيب وغيرهم أنهم قالوا لقوله: م: اعبد الله مالكم من إله غيره وهذا أول دعوة الرسل وآخرها قال النبي صلى الله عليه وسلم في الحديث الصحيح المشهور: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها فقد عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله عز وجل" وقال النبي صلى الله عليه وسلم في الحديث الصحيح أيضا: "من مات وهو يعلم أن لا إله إلا الله دخل الجنة" وقال: "من كان آخر كلامه لا إله إلا الله دخل الجنة" 1 والقرآن كله مملوء من تحقيق هذا التوحيد والدعوة إليه وتعليق النجاة والفلاح وأقصى2 السعادة في الآخرة به.
ومعلوم أن الناس متفاضلون في تحقيقه وحقيقته إخلاص الدين كله لله والفناء في هذا التوحيد مقرون بالبقاء وهو أن تثبت إلهية الحق في قلبك وتنفي إلهية ما سواه فتجمع بين النفي والإثبات فتقول: لا إله إلا الله فالنفي هو الفناء والاثبات هو البقاء وحقيقته: أن تفني بعبادته عن عبادة ما سواه وبمحبته عن محبة ما سواه وبخشيته عن خشية ما سواه وبطاعته عن طاعة ما سواه بموالاته عن موالاة ما سواه وبسؤاله عن سؤال ماسواه وبالاستعاذة به عن الاستعاذة بما سواه وبالتوكل عليه عن التوكل على ما سواه وبالتفويض إليه عن التفويض إلى ما سواه وبالإنابة إليه عن الإنابة إلى ما سواه وبالتحاكم إليه عن التحاكم إلى ماسواه وبالتخاصم إليه عن التخاصم إلى ماسواه3.
وفي الصحيحين عن النبي صلى الله عليه وسلم أنه كان يقول: إذا قام يصلي من الليل بعد التكبير "اللهم لك الحمد أنت قيم السموات والأرض ومن فيهن ولك الحمد أ، ت نور السموات والأرض ومن فيهن ولك الحمد أنت الحق وقولك الحق ووعدك الحق ولقاؤك حق والجنة حق والنار حق والنبيون حق ومحمد حق. اللهم لك أسلمت وبك آمنت وعليك توكلت وإليك أنبت وبك
__________
1 ينظر في تخريجها فتح المجيد.
2 المنهاج: واقتضاء.
3 فتحكيم القوانين الوضعية بأي صورة كانت: نوع من أنواع الشرك الناقض لمعاني كلمة التوحيد واعتداء سافر على حاكمية الله وتطاول مخذول على خصائص الألوهية. فضلا عن اشتمالها على الظلم الفادح وقصورها الذي هو شأن كل عمل بشري.

(1/116)

خاصمت وإليك حاكمت فاغفر لي إنه لا يغفر الذنوب إلا أنت" 1.
[و] 2 قال تعالى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام: 14] وقال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزمر: 64-66] وقال تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} [الأنعام: 161- 164] .
وهذا التوحيد كثير في القرآن وهو أول الدين وآخره وباطن الدين وظاهره وذروة سنام هذا الدين3 لأولي العزم من الرسل ثم للخليلين محمد وإبراهيم صلوات الله وسلامه عليهم.
فقدت ثبت عن النبي صلى الله عليه وسلم من غير وجه أنه قال: "إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا" 4 وأفضل الرسل بعد محمد إبراهيم كما ثبت في الصحيح عنه أنه قال عن خير البرية: "إنه إبراهيم"5
وهو الإمام الذي جعله الله إماما وجعله أمة والأمة القدوة الذي يقتدى به فإنه حقق هذا التوحيد وهو الحنيفية ملة قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا
__________
1 البخاري في الصحيح رقم 7499,7442,7385,6317,1120 ومسلم في الصحيح رقم 769 وأخرجه أحمد في المسند 1/308,298 من حديث ابن عباس.
2 إضافة من المنهاج.
3 المنهاج: التوحيد.
4 ينظر تخريجه في فتح المجيد.
5 أخرجه مسلم في الصحيح رقم 2369 وأحمد في المسند 3/184,178 من حديث أنس.

(1/117)

وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الممتحنة: 4-6]
وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزخرف: 26-28] وقال عن إبراهيم أنه قال: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئاً} [الأنعام: 78-80] انتهى1
وقال: ومحبة الله وتوحيده هو الغاية التي فيها صلاح النفس وهو عبادة الله وحده لا شريك له – فلا صلاح للنفس إلا في ذلك وبدونه تكون فاسدة-وهو2 دين الإسلام الذي اتفقت عليه الرسل قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36]
وقال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ} [الروم: 31,30] فالغاية الحميدة التي بها كمال بني آدم وسعادتهم ونجاتهم عبادة الله وحده وهي حقيقة لا إله إلا الله.
وكل من لم يحصل له هذا الإخلاص لم يكن من أهل النجاة والسعادة كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء: 116]
فمن آمن بأن الله رب كل شيء وخالقه ولم يعبد الله وحده- بحيث يكون الله أحب إليه من كل ما سواه وأخشى عنده منكل ما سواه وأرجى عنده من كل ما سواه – بل من سوى بين الله وبين بعض المخلوقين3 في الحب- بحيث يحبه كما يحب الله ويخشاه كما يخشى الله ويرجوه كما يرجو الله ويدعوه كما يدعو
__________
1 منهاج السنة النبوية في نقض كلام الشيعة والقدرية 5/346-351.
2 "ط": وهذا هو.
3 "ط": المخلوقات.

(1/118)

الله- فهو مشرك الشرك الذي لا يغفره الله ولو كان مع ذلك عفيفا في طعامه ونكاحه وكان حليما شجاعا. انتهى.
وقال العلامة ابن القيم رحمه الله تعالى: – بعد ذكره الشرك ي الربوبية- النوع الثاني: أهل الإشراك بالله في إلهيته وهم1 المقرون بأنه وحده رب كل شيء ومليكه وخالقه وأنه ربهم ورب آبائهم الأولين ورب السموات السبع ورب العرش العظيم وهم مع هذا يعبدون غيره ويعدلون به سواه في المحبة والطاعة والتعظيم وهم الذين اتخذوا من دونه أندادا. فهؤلاء لم يوفوا2 {إِيَّاكَ نَعْبُدُ} حقه وإن كان لهم نصيب من نعبدك لكن ليس لهم نصيب من {إِيَّاكَ نَعْبُدُ} المتضمن معنى لا نعبد إلا إياك حبا وخوفا ورجاء وطاعة وتعظيما فـ {إِيَّاكَ نَعْبُدُ} تحقيق3 لهذا التوحيد وإبطال للشرك في الالهية كما أن {إِيَّاكَ نَسْتَعِينُ} تحقيق لتوحيد الربوبية وإبطال للشرك به وكذلك قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} فإنهم أهل التوحيد وهم أهل تحقيق4 {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} وأما أهل الاشراك فهم أهل الغضب والضلال.
فإن هذا الانقسام ضروري بحسب انقسامهم في معرفة الحق والعمل به: إلى عالم به عامل بموجبه وهم أهل النعمة وعالم به معاند له وهم أهل الغضب وجاهل به وهم الضالون. وهذا الانقسام إنما نشا بعد إرسال الرسل فلولا الرسل لكانوا أمة واحدة فانقسامهم إلى هذه الأقسام مستحيل بدون هذه الرسالة. انتهى.
والمقصود من هذه المقدمة: العلم بأن التوحيد الذي بعث الله به رسوله5 غريب في الناس جدا وأكثرهم لا يعرف حقيقته ولا يعرف الشرك الأكبر المنافي له وغاية ما عندهم هو أن يعرف أن الله تعالى ربه وخالقه وخالق جميع المخلوقات ورازقها والمتصرف فيهم.
وقد عرفت مما سلف أن أكثر الأمم – من أعداء الرسل – يعرفون ذلك.
__________
1 "ط": وهم. ساقطة.
2 "ط": يعرفوا. تحريف.
3 الأصل: تحقيقا. تحريف.
4 الأصل: التحقيق.
5 "ط": رسله.

(1/119)

ويقرون به كما أقر به كفار قريش لما بعث الله محمدا صلى الله عليه وسلم وهذا مقرر في القرآن أتم تقرير.
وأما توحيد الألهية- الذي هو مضمون لا إله إلا الله الذي دل عليه القرآن من أوله إلى آخره-: فالأكثر لا يعرفونه مع أن سور القرآن الكريم مشحونة ببيانه كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} [الرعد: 14] الآية وقوله:1
{وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء:23] وقوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3:2] وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] وقوله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن:18] وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} [الأحقاف: من الآية5] الآية وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} [فاطر: من الآية13] وقوله: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات:54] وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ} [المؤمنون: 117] وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [الزخرف:2627] الآية, وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] .
إلى أمثال ذلك مما لا يحصي في القرآن كثرة في بيان هذا التوحيد وما ينافيه من الشرك بالله الذي هو أعظم ذنب عصى الله به كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] .
فإذا تأملت القرآن وجدت الله2 قد احتج على المشركين فيما جحدوه من توحيد الألهية بما أقروابه من توحيد الربوبية كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} إلى قوله: {فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}
__________
1 "ط": وقوله. ساقط.
2 "ط": وجدته.

(1/120)

[يونس: 31] وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون: 84] الآيات. فإذا أقروا أن الله رب كل شيء ومليكه وأنه المتصرف في جميع خلقه لزمهم أن يعبدوه1 وحده فإن الإقرار بهذا التوحيد يستلزم الإقرار بالنوع الآخر ولا بد منهما جميعا.
وأما الثالث من أنواع التوحيد: فهو أن نصف الله تعالى بما وصف به نفسه ووصفه به2 رسوله على ما يليق بجلال الله إثباتا بلا تمثيل وتنزيها بلا تعطيل فإن صفات الرب تعالى وأسماءه3 تدل على كمال الرب تعالى وتنفي عن الله ما نفى عن نفسه ونفى عنه رسوله صلى الله عليه وسلم من كل ما ينافي كمال حياته وقوميته وكمال غناه كما نزهه الله نفسه ونزهه4 عنه رسوله صلى الله عليه وسلم كما قال: ِ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص] .
وكما قال النبي صلى الله عليه وسلم في الحديث الصحيح "أن الله لا ينام ولا ينبغي له أن ينام" الحديث5 ونحو هذا – مما نزه الله عنه نفسه ونزهه الله عنه رسوله صلى الله عليه وسلم6- كثير في الكتاب والسنة فالمهديون المؤمنون يثبتون ما أثبته الله ورسوله من معاني أسمائه وصفاته على ما يليق بجلاله وينفون عنه مشابهة المخلوقين وسمات المحدثين وينفون عنه ما نفى عن نفسه ونفاه عنه رسوله صلى الله عليه وسلم من كل ما لا يليق به والله أعلم.
فما أعز من يعرف حقيقة التوحيد بل ما أعز من لا يعادي من عرفه ودعا إليه فلقد عم الجهل بالتوحيد حتى نسب أهله إلى الابتداع ونسب من أنكره إلى الاتباع.
وما أحسن ما قال العلامة ابن القيم رحمه الله تعالى: – لما ذكر حديث "بدأ
__________
1 الأصل: لزمه أن يعبده.
2 "ط": به. ساقطة.
3 الأصل: وأسمائه. تحريف.
4 "ط": ونزهه. تحريف.
5 ما بينهما معلق في هامش الأصل وعليه كلمة صح.
6 قطعة من حديث أخرجه مسلم في الصحيح رقم 179 وابن ماجة في السنن رقم 183 وأحمد في المسند 4/405,401,395 وابن خزيمة في كتاب التوحيد رقم 101,100,32,28 وابن منده في كتاب الإيمان رقم 775-779 من حديث أبي موسى.

(1/121)

الإسلام غريبا وسيعود غريبا كما بدأ" 1 بل الإسلام الحق – الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه – اليوم أشد غربة منه أول ظهوره وإن كانت أعلامه ورسومه الظاهرة مشهورة معروفة.
فالإسلام الحقيقي فينا غريب جدا وأهله غرباء بين الناس وكيف تكون فرقة واحدة بين فرق – لهم اتباع ورياسات ومناصب وولايات – لا يقوم لها سوق إلا في مخالفة ما جاء به الرسول صلى الله عليه وسلم؟! فإن نفس ما جاء به يضاد أهواءهم ولذاتهم وما عليه من الشبهات – التي هي منتهى فضيلتهم وعلمهم – والشهوات – التي هي [غاية] 2 مقاصدهم وإرادتهم.
فكيف لا يكون المؤمن السائر إلى الله طريق المتابعة غريبا بين هؤلاء الذين قد اتبعوا أو هواء هم وأعجب كل منهم برأيه فإذا أردت معرفة الإعراض عن الدين تعلما وعملا فتأمل ما هم عليه فالله المستعان.
واعلم يأمن له عقل ونور يمشي به في الناس أني تأملت الورقة التي قدمت الإشارة إليها- وهي لأحمد3 بن علي المرائي – فإذا هو قد حشاها بالرعونات والحماقات التي هي من نتائج الجهل الصميم والعقل غير المستقيم فإذا نظر فيها العاقل علم أنها لا تصدر إلا من جاهل معجب بنفسه لإقامته بين جهلة العوام فإن أكثرهم لا يميز بين الصحيح من السقيم من الكلام.
فلو كان ما أبداه من أساجيعه من وراء كفاية ومن علم ودراية لكان أحرى بمراجعة الصواب والرجوع عما أخطأه فيه من الخطاب وقد قال بعضهم شعرا:
ولو كان هذا من وراء كفاية
لهان ولكن من وراء تخلف
فأعجب لقوله: أما بعد فيقول العبد المسترشد للعلم والعمل لا للمراء والجدل.
فالجواب: تأمل أيها المنصف ما بعد هذا من كلامه تجده مناقضا لما قال مشتملا على المراء والجدال كحال أمثاله من أهل الأهواء ويخبط على أثرهم
__________
1 أخرجه مسلم في الصحيح رقم 145,. وانظر بقية التخريج في كتاب سبيل النجاة 25.
2 إضافة من "ط".
3 الأصل و "ط": لحمد. وهو تحريف.

(1/122)

خبط عشواء وقد تضمنت رسالته من الأحبولات للجهال والتلبيس على من عقولهم: كعقول الأطفال فمن ذلك:
أنه أكثر الحط على من يقول على الله بلا علم ولا شك أن ذلك من أكبر الذنوب وأعظم المثالب والعيوب ولكنه اتزر بما عابه من ذلك وارتدى ف آخر مقاله والابتداء وهكذا حال من لا علم لديه ولا دراية له تنسب إليه فتراه يعيب أمرا وهو يتقلب فيه فتارة يظهره وتارة يخفيه وكل إناء ينضح بالذي فيه. فتأمل ما يأتيك1 من جوابه تجد2 عجبا.
ثم إنه قال: والمسألة المشار إليها والمسؤول عنها هي التي غصت بها الحناجر وأسبلت على الخدود دموع المحاجر وهي قول الجهال الطغام: من أقام ببلد قد استولى عليها العساكر ولا عنها يهاجر فهو كافر.
فالجواب: أن هذا قول مختلق ولا نعلم قائلا به على الإطلاق كما زعم صاحب الورقة وهذا من بهرجه وزبرجه3 وتهويله. أسوة أمثاله ممن يفتري على المسلمين ويقولهم: ما لا يقولون4 ليدفع بهذا عن نفسه الشناعة. وليس بنافعه شيئا بل هو عين الضرر عليه لأنه تشبث بما لا يجدي. وليس عند أهل الأهواء إلا التلبيس والشكوى لما تلطخوا به من العيوب والأسوى إذ ليس معهم حق يعتمد عليه ولا برهان لهم تطمئن نفوسهم إليه فترى أحدهم ضيق الصدر والبال لأن بضاعته إنما حقيقتها الشكوك والخيال. بخلاف صاحب الحق فإن مه من البصيرة والعلم واليقين ما يدفع الشك والالباس ويهون عليه مؤنة المعارضين من الناس.
وأكبر هم المؤمن ما بينه وبين ربه يرجو رحمته ويخاف عقوبة ذنبه كما قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون:60] الآية.
__________
1 "ط": سيأتيك.
2 "ط":ترى.
3 البهرج: الباطل الرديء, والزبرج: السحاب الرقيق الذي لا غناء فيه.
4 "ط": ما لم يقولوا.

(1/123)

يسير إلى الله بين مشاهدة منة الله عليه ومطالعة عيب نفسه "أبوء لك بنعمتك علي وأبوء بذنبي" 1.
وأما الفاجر فقلبه خال من خشية الله آمن من مكر الله يمضي في الغلة والمعاصي قدما قدما.
فيا حجبا من صاحب هذه الورقة مالذي يؤمنه [و] 2 قد تلطخ بما تلطخ به والمعاصي بريد الكفر وكان الواجب عليه أن يغص من العبرات ويسيل الدموع في الخلوات والجلوات على مافرط فيه من الطاعات ووقع منه من المفرطات فاهتمامه من نفسه لنفسه أولى من الاهتمام بما قيل أو يقال فلو صح عن أحد لكان فيه إجمال ويتطرق إليه الاحتمال. على أنه لس من قبيل المحال الذي لا ينسب إلا إلى الطغام والجهال.
فأين الأسباب المؤمنة لهذا المسكين من أن يقع في زيغ الزائغين وطريقه3 الأئمة المضلين فقد صح عن النبي صلى الله عليه وسلم أنه قال: "أخوف ما أخاف على أمتي الأئمة المضلين" 4
وأما شتمه لخواص المسلمين5 من أهل الهجرة والدين وتسميتهم بالجهال الطغام فهو دليل على إعجابه بنفسه ورضاه بعلمه وذلك من أكبر الذنوب وأعظم العيوب فإنه من تدبر القرآن وتفكر فيما قصه الله تعالى عن أهل الكتاب وأمثالهم من أهل الفهم والرأي – وأنهم تركوا الحق الذي بعث الله به رسوله بعد ظهوره واختاروا لأنفسهم أسباب الردى
__________
1 قطعة من حديث أخرجه البخاري في الصحيح رقم 6323,6306 والترمذي في الجامع رقم 3390 والنسائي في المجتبى 8/279 وأحمد في المسند 4/125,122 والطبراني في كتاب الدعاء رقم 312-316 من حديث شداد بن أوس.
2 إضافة يقتضيها السياق.
3 "ط": وطريق.
4 أخرجه أبو داود في السنن رقم 4252 والترمذي في الجامع رقم 2230 وقال: هذا حديث حسن صحيح وابن ماجة في السنن رقم 40 وأحمد في المسند 5/284,278 والدارمي في السنن رقم 215 عن ثوبان وأصل حديثه عند مسلم في الصحيح رقم 2889, وأخرجه أحمد في المسند 6/441 والدارمي في السنن رقم 217 من حديث أبي الدرداء وأخرجه أحمد في المسند 1/42 من حديث عمر وأخرجه 4/123 من حديث شداد بن أوس وأخرجه 5/145 من حديث أبي ذر بالفاظ متقاربة.
5 "ط": المسلمين. ساقطة.

(1/124)

والهلاك ولم ينفعهم الله بعلمهم ولا برأيهم وفهمهم – خاف على نفسه من أن يزيغ كما زاغوا وأن يضل كما ضلوا وهذا إنما يحصل بتوفيق الله ورحمته لعبده.
وصاحب هذا الكلام قد نسي ما وقع منه من المداهنة والموادة لأرباب البغي والعدوان على أهل الإسلام والإيمان والصد عن سبيل الله فأعظم بها من ذنوب ومثالب وعيوب. وما ذكرناه من الواقع من كثير من أعيان أهل نجد لا يمتري فيه من في قلبه أدنى حياة.
وظاهر حال هذا1 المعترض: أنه لما جهل حقيقة هذا الذنب العظيم عدة من نوع2 الواجب أو الجائز أو المكروه وكلامه في ورقته يدور على هذه الثلاثة فلذلك استوحش مما أنس به المسلمون وأنس بما استوحش منه العارفون فلو تصور الواقع منه لسالت على الخد منه دموع المحاجر وغصت من مخافة الوعيد تلك الحناجر كما دل على عظيم ذلك الذنب الكثير من الآيات والأحاديث والبينات.
واعلم أن هذا المغرور لما كذبته ظنونه التي قعدت به عن واجب الهجرة والجهاد وتبين أنه أخطأ سبيل الهدى والسداد وعلم أن المسلمين قد ميزوه بحاله وقبيح فعاله بادر إلى التشكي والتهويل والتباكي والعويل وحاول قلب الحقائق فاستهجن الصدق والمعروف واستحسن الباطل لكونه عنده هو المألوف. فأعظم بها عقوبة أطفأت نور العقل وأعمت البصيرة فصاحبها في ظلمات الجهل والريب. ولما قال رجل لعبد الله بن مسعود رضي الله عنه: هلكت إن لم آمر بالمعروف وأنه عن المنكر فقال ابن مسعود رضي الله عنه هلكت إن لم يعرف قلبك المعروف وينكر المنكر3 قال بعض السلف: أنتم تخافون الذنب وأنا أخاف الكفر يا ربنا نسألك الثبات على الإيمان.
ومما [يجب أن] 4 يعلم: أن الله تعالى فرض على عباده الهجرة عند ظهور الظلم والمعاصي حفظا للدين وصيانة لنفوس المؤمنين عن شهود
__________
1 "ط": هذا. ساقطة.
2 "ط": أنواع.
3 أخرجه ابن ابي شيبة في المصنف 15/174 وأبو نعيم في الحلية 1/135.
4 إضافة من "ط".

(1/125)

المنكرات ومخالطة أهل المعاصي والسيئات وليتميز أهل الطاعات والأيمان عن طائفة الفساد والعدوان وليقوم علم الجهاد الذي به صلاح البلاد والعباد ولولا الهجرة لما قام الدين ولا عبد رب العالمين ومن المحال أن تحصل البراءة من الشرك والظلم والفساد بدونها.
ومن لوازم ترك الهجرة غالبا: مشاهدة المنكرات ومداهنة أرباب المعاصي والسيئات1 وموادتهم وانشرح الصدر لهم فإن الشر يتداعى ويجر بعضه بعضا فلا يرضون عمن هو بين أظهرهم بدون هذه الأمور ولا بد لهم2 من رضاهم والمبادرة في هواهم.
ثم إنه قال قولا ينبيئ من له أدنى معرفة أن هذا لا يصدر إلا ممن هو غريق في الجهالة قد عرى من المعقول والمنقول وذلك قوله: إن الله قدم حرمة ابن آدم على حرمته وأباحه ما حرم عليه من أكل الميتة إذا خاف على نفسه الضرر.
ووجه خطئه وجهله: أنه جعل ذلك أصلا قاس عليه ترك الهجرة وفي زعمه أنه اضطر إلى تركها كما اضطر إلى الأكل من الميتة من خاف على نفسه التلف. فأقول: لا يخفى ما في هذا القياس من الفساد وذلك من وجوه:
منها: أنه في مصادمة نصوص الكتاب والسنة التي دلت على وجوب الهجرة على من له قدرة عليها وإن كان يتوقع بها القتل والموت كما أنه لا يترك الجهاد خوفا من القتل كما قال تعالى: كما قال تعالى: {فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ثَوَاباً مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ} [آل عمران: 195] .
وقوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ} [الحج: 58] فلم يجعل الله تعالى هذه الأمور التي قد تقع للمهاجر عذرا عن الهجرة لأن الهلاك في الهجرة والجهاد هو السلامة فإنه شهادة والشهداء {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ
__________
1 ما بينها معلق في هامش الأصل وعليه كلمة صح. وهو انتقال نظر.
2 "ط": لهم. ساقطة.

(1/126)

بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} [آل عمران: 170,169] وقد يحصل للمهاجر ما يحبه من حسن العاقبة في الدنيا مع ما يرجو1 في الآخرة كما قال تعالى: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} الآية [النساء: 100] .
ونظير تبك الهجرة خوفا من الفقر أو القتل مداهنة أهل المعاصي خوفا من أذاهم وقد قال تعالى: في حقهم {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت:10] .
وهذا الذي جعل فتنة الناس كعذاب الله قد يدعى أن الضرورة دعته إلى ذلك لو كانت عذرا وقد علمت أن ترك الهجرة عرضة لذهاب الدين وذهاب الدين هو هلاك النفس السرمدي {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الزمر: 15] هذا في تركهم الهجرة.
وأما الهجرة فن الغالب على أهلها السلامة والعز والتمكين كما جرى ذلك لرسول الله صلى الله عليه وسلم وأتباعه سلفا وخلفا وبها يحصل الجهاد وتعلو كلمة الله ويعمل في الأرض بطاعة الله.
ومصالح الهجرة في الدنيا أكثر من أن تحصر كما قال تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ} [النحل: 41] فبطل هذا القياس من وجهين:
الأول: أنه في2 مصادمة النصوص الثابتة والقياس في مصادمة النص فاسد الاعتبار عند العلماء قديما وحديثا فإن القياس إنما يصار إليه عند الضرورة إليه إذا عدم النص ولم يوجد للحكم دليل في الكتاب والسنة لا نصا ولا ظاهرا فحينئذ يجوز عند بعض العلماء لدعاء الضرورة إليه وله شروط ومفسدات وله أنواع أربعة لا يعرفها هذا المعترض وأنى له بمعرفة الصحيح منها والسقيم والجائز والممتنع مع قصر الباع وعدم المحصول والاطلاع.
الوجه الثاني: عدم الجامع ووجود الفارق فإن الحكمة في إباحة تناول
__________
1 "ط": يرجوه.
2 "ط": في. ساقطة.

(1/127)

لقمة من الميتة إذا اضطر إليها قد أبيحت له في تلك الحال لأن الأكل واحب صيانة للنفس عن الهلاك طاعة لله مطلوب لما يفضي إليه ذلك من التقوي على أداء الفرائض والطاعات.
قال شيخ الإسلام بن تيمية رحمه الله تعالى: ومن المحرمات ما يباح عند الضرورة كالدم والميتة فهذه في حال الإباحة ليست محرمة أضلا وليس له أن يعقد تحريمها حينئذ وإنما تنازع العلماء هل السبب الحاظر لها موجود وقت الضرورة وأبيحت للمعارض الراجع أو السبب الحاظر زائل وهذا مبني على مسألة تخصيص العلة فمن قال إن العلة تخصيص يقول: إن علة الحظر قائمة ولكن تخلف حكمها المانع ومن قال: إن علة التحريم لا توجد مع عدم التحريم والنزاع لفظي.
وقال رحمه الله تعالى: فإن الأكل والشرب وأحب حتى لو اضطر إلى الميتة وجب عليه الأكل عند عامة العلماء لأن العبادات1 لا تؤدى إلا بهذ وما لا يتم الواجب إلا به فهو واجب. انتهى.
قلت: وهذا موجود في الهجرة وأولى لأن العبادات2 لا تؤدى إلا بها ولا يقوم الدين والعمل به إلا بالهجرة فبالهجرة يحفظ المرء دينه ويتمكن من العمل به ويعادي ويوالي فيه وغير ذلك من المصالح الدينية التي تفوت [الحصر] فلو احتجنا إلى القياس لكان هذا من القياس الأولى عكس ما عند صاحب الورق فإن ضرورة العبد إلى الهجرة فوق كل ضرورته ولو كان فيها تلف النفس والمال والعبد3 مضطر إليها عند الحاجة إليها أعظم من ضرورته إلى الطعام والشراب.
ثم اعلم أنه من كبير جهله أنه4 أخذ يقيس ما وجب فعله على فعل ما يجب فعله فقاس الترك على الفعل وقاس المحرم على الواجب وهذا أفسد شيء وأبعده عن القياس فالعكس والحالة هذه أشبه بالقياس صورة ومعنى فتأمله فإنه يطلعك على جهل هذا الرجل
__________
1 "ط": العبادة.
2 إضافة من "ط".
3 "ط": فالعبد.
4 "ط": أنه. ساقطة.

(1/128)

فالعارف يلتمس له العذر حيث أنه جاهل ولولا جهله لكانت هذه فرية منه عظيمة على دين الله.
ومن المعلوم عند من له أدنى مسكة من عقل ومعرفة أن الهجرة من أعظم فرائض الدين وهي أصل وقاعدة من قواعد الإسلام التي ينبني عليها الكثير من الأحكام ومن جهله أنه لم يميز الضرورة والضرر كما قد عرفت في1 كلامه الذي أسفلته.
ومن المعلوم عند من له بصيرة ودين أن الهجرة لا ضرورة فيها ولا ضرر فدعواه الضرورة ممنوعة من أصلها فغاية ما في الهجرة: بأن فيها مشقة في المبادئ على النفس من جهة مفارقة المألوف من الوطن أو المال أو غيرها من الأصناف الثمانية المذكورة في أول سورة براءة2.
وهذا شأن الشرائع كالجهاد فإن فيه مشقة كما قال تعالى: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ} [التوبة: 81] الآية؛ وقال تعالى: ََ {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ} [البقرة:216] .
ولم يعذر الله تعالى أناسا3 تخلفوا عن الجهاد في غزوة تبوك4 بما فيها من المشقة حتى قال الله تعالى: فيهم شر ما قال لأحد فقال: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [التوبة:95] .
ومن المعلوم أنه ليس في ترك الجهاد من المفاسد في الدين ما في ترك الهجرة بل المفاسد التي في ترك الجهاد موجودة في ترك الهجرة وأكثر منها كما لا يخفى على ذوي البصائر والفهم وكان من ثمرتها ومصالحها:
قال شيخ الإسلام بن تيمية رحمه الله: تعالى: والشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها فهي تأمر بما يترجح مصلحته وإن
__________
1 "ط": من.
2 سورة التوبة الآيتان: 23، 24.
3 "ط": ناسا.
4 في رجب سنة تسع من الهجرة، وهي آخر غزاة عزاها النبي صلى الله عليه وسلم بنفسه، وكان خروجه في عام جدب وفي حر شديد. الدّر في اختصار المغازي 28.

(1/129)

كان فيه مفسدة مرجوحة كالجهاد؛ وتنهى عن ما ترجحت مفسدته وإن كان فيه مصلحة مرجوحة كتناول المحرمات من الخمر وغيره؛ ولهذا أمرنا الله أن نأخذ بأحسن ما أنزل إلينا من ربنا والأحسن إما واجب أو مستحب قال تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزمر: من الآية55] فأمر باتباع الأحسن والأخذ به [14\أ] ؛قال تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزمر:17؛18] فاقتضى أن غيرهم لم يهده انتهى.
وتأمل ما وقع فيه التاركون للهجرة من سواء الحال في الدين والدينا فيالها من عبرة ما أبينها لمن اعتبر والحمد لله الذي أنقذ من شاء من عباده من المهالك برحمته وأهلك من بعدله {يَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} [لأنفال: \42] .
فإذا عرفت ذلك؛ فأقول عجبا لهذا المفتري المغرور كيف تجسر على الخوض في أحكام الله ودينه بضرب الأمثال والأقيسة الفاسدة وهو لا يعرف القياس وشروطه والمقبول منه والمردود بل ولا يعرف أنواعه كقياس الأولى والعلة والدلالة والشبه والمخالفة ولا يعرف مفسدات القياس عند العلماء ولا من يجوز منه ذلك ممن لا يجوز منه ومن يجوز من العلماء عند الضرورة ومن لا يجوز منهم مطلقا ومن أنكره من علماء السلف كجعفر بن محمد بن علي بن الحسين رضي الله عنهما فإن أنكره على أبي حنيفة رحمه الله تعالى: كما هو هو معروف عنه عند العلماء يروونه عن ابن شبرمة أنه قال لأبي حنيفة: اتق الله ولا تقس فإنا نفق غدا نحن ومن خالفنا بين يدي الله تعالى؛ فنقول: قال الله قال رسول الله وتقول: أنت وأصحابك رأينا وقسنا فيفعل الله بنا وبك ما شاء وعن ابن عباس رضي الله عنهما: لا تقيسوا الدين لا يقاس وأول من قاس إبليس الديلمي وقال ابن سيرين: القياس شر وأول من قاس إبليس وإنما عبدت الشمس والقمر بالمقاييس وقال الأمام أحمد رحمه

(1/130)

الله تعالى: أكثر ما يخطى الناس من جهة التأويل والقياس.
وقال شيخ الإسلام ابن تيمية قدس الله روحه: إنما المتبع في إثبات أحكام الله كتاب الله [14/ب] وسنة رسوله صلى الله عليه وسلم وسبيل السابقين الأولين لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاث نصا أو استنباطا بحال وأما الأقيسة الفاسدة فإنها أكثر ما عند أهل الضلال وأل من قاس إبليس
وقال: إن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير انتهى كلامه رحمه الله: تعالى".
والمقصود: أن يعلم المسلم أن بذل النفس في طاعة الله ومرضاته أمر مطلوب للرب تعالى من عبده ليكون الدين كله لله فمن رغب بنفسه عن ذلك وآثر مرادها وراحتها وشهوتها على مراد ربه وإقامة دينه وطلب مرضاته فقد عرض نفسه لمقت الله وعقابه وحرم نفسه ما حصل للمؤمنين المتقين من جزيل ثوابه فلا يرجون عبد إلا ربه ولا يخافن إلا ذنبه ومن وجد خير فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه.
ثم إن هذا المغرور المسكين؛ قال: وأباحه الكفر إذا أكره عليه؛ قال عزمن قال: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ} [النحل: \106] نزلت في عمار بن ياسر أخذه المشركون فلم يتركوه حتى سب النبي صلى الله عليه وسلم فشكا ذلك إلى النبي صلى الله عليه وسلم قال "كيف تجد قلبك" قال: مطمئنا بالأيمان.
فالجواب: وبالله التوفيق أن نقول: لا يخفى أن هذا الرجل ادعى لنفسه أمرا لا وجود له ولا حقيقة واستدل بدليل هو في الحقيقة عليه لا له؛ وذكر أمرا مجملا مبهما تشبيها على العامة ليلبس عليهم أمر دينهم وفي ضمنه أنه أقر على نفسه بما صدر منه مما لا يحبه الله ويرضاه؛ وغير أنه اعتذر عن نفسه بالإكراه:
ومن له أدنى مسكة من عقل وتمييز يعلم أنه لا عذر لهذا الرجل فيما قد صدر منه؛ فإن دعواه الإكراه ممنوعة: لأنه إن كان على الإقامة عندهم فهذا باطل قطعا؛ لأنهم لم يحبسوه ولم يجعلوا على كل نقب من نقوب القرية حرسا يمنعه الخروج منها؛ ولا جعلوا على طرقاتها رصدا‘ والمناهل:

(1/131)

قريبة وفيها القبائل‘ والفرار بالدين واجب فأين الإكراه؟!
هذا وقد حصل منه من الإقبال والإدبار والتصدر والافتخار [15\أ] ما هو معلوم عند من يعرف هذا الشخص بالاضطرار فأين حال هذا وأمثاله من حال عمار؟!
رضي الله عن عمار؛ فإنه تبرا من المشركين وسبهم‘ وسب دينهم ومعبوداتهم‘فلذلك تصدروا له ولأهله بالعداوة الشديدة وما ثم قرية ولا قبيلة على الإسلام فجعلوا يضربون أشد الضرب ويعذبونه أشد العذاب وحبسوه في بئر ميمون وقتلوا أباه وأمه وكان النبي صلى الله عليه وسلم إذا مر بهم يقول: "صبروا يا آل ياسر فإن موعدكم الجنة" ومع هذا وغيره لم يقع منه إلا القول دون الفعل‘ وأنتم سارعتم بلا إكراه‘ وقلتم وفعلتم تقربا إليهم واختيارا من غير أن يكون منهم طلب لما فعلتموه فما طلبوا منكم ذلك ولا امتنعتم ولا أكرهتم عليه فأين أنتم وعمار فهو وأنتم في طرفي نقض شعر:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
وفي الصحيحين عن خباب بن الأرت رضي الله عنه قال: شكونا رسول الله صلى الله عليه وسلم وهو متوسد بردة في ظل الكعبة وقد لقينا من المشركين شدة فقلنا: ألا تدعو لنا ألا تستنصر لنا قال: فجلس محمرا وجهه ثم قال: "والله إن من كان قبلكم ليؤخذ الرجل فيمشط بأمشاط الحديد ما بين لحمه وعظمه ما يصرفه ذلك عن دينه ويقعد الرجل فتحفر له الحفرة فيوضع المنشار على رأسه فيشق باثنين ما يصرفه عن دبه" الحديث:
وبعد ما وقع بعمار وأهله من المشركين ما قوع أذن النبي صلى الله عليه وسلم لأصحابه في الهجرة إلى الحبشة؛ لما اشتد بهم أذى المشركين‘ فهاجروا وفيهم عمار رضي الله عنه‘ ثم إنه رجع هو وبعض المهاجرين فهاجروا إلى المدين وفي تلك الأحوال:

(1/132)

لم يطمئن أحد منهم إلى المشركين ولا داهنهم بدينه واستمروا على عداوتهم والبراءة منهم حتى هاجروا إلى المدينة وقصتهم في السير وكتب الحديث والمغازي مشهورة:
فأين القلب المطمئن بالإيمان وهو يرغب إلى أولئك الأشرار ويتعرض لما بأيديهم1 من حطام الدنيا ويتودد إليهم بأساجيع المدح كسجع الكهان ويقول: اكتبوا لي كذا اجعلوا لي كذا!! ونحو ذلك من صيغ الطلب كما في المكاتبات المشحونة2 بالمديح والدعوات والتعظيمات والمجازفات الموشحة بنظم الأبيات فسبحان من لا يخفى عليه خافية من أقوال خلقه وأعمالهم؛ وفي الحديث: "إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم وأعمالكم" 3.
ونذكر أيضا طرفا مما يتعلق بمعنى الآية: قال العماذ بن كثير في تفسيره أخبر تعالى عمن كفر به بعد الإيمان والتصبر وشرح صدره بالكفر واطمأن به أنه قد غضب عليهم؛ لعلمهم بالإيمان ثم عدولهم عنه وأن لهم عذابا عظيما في الدار الآخرة؛ لأنهم استحبوا الحياة الدنيا على الآخرة؛ فأقدموا على ما أقدموا عليه من الردة لأجل الدنيا, وطبع على قلوبهم فهم لا يعقلون شيئا ينفعهم وختم على سمعهم وأبصارهم فلا ينتفعون بها ولا أغنت عنهم شيئا فهم غافلون عما يراد بهم.
وأما قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} فهو استثناء ممن كفر بلسانه ووافق المشركين بلفظه مكرها على ما قاله بضرب وأذى وقلبه يأبى ما يقول وهو مطمئن بالإيمان بالله ورسوله وروى العوفي عن ابن عباس رضي الله عنه: نزلت في عمار بن ياسر رضي الله عنه حين عذبه المشركون فواقهم على ذلك مستنكرها وروى بن جرير بسنده قال: أخذ المشركون عمار بن ياسر فعذبوه حتى قاربهم في بعض ما أرادوا فشكا ذلك إلى النبي صلى الله عليه وسلم فقال: "كيف تجد قلبك" قال: مطمئنا بالإيمان فقال النبي صلى الله عليه وسلم "إن عادوا فعد" 4.
__________
1 "ط": في أيديهم.
2 "ط": الموشحة.
3 أخرجه مسلم في الصحيح رقم 2564 وابن ماجه في السنن رقم 4195 وأحمد في المسند 2/539,285
4 تفسير القرآن العظيم 4/524.

(1/133)

وقال ابن إسحاق: وكانت بنو مخزوم يخرجون بعمار بن ياسر وبأبيه وأمه رضي الله عنهم – وكانوا أهل بيت إسلام – إذا حميت الظهيرة يعذبونهم برمضاء مكة فيمر بهم رسول الله صلى لله عليه وسلم فيقول فيما بلغني "صبرا يا آل ياسر فإن موعدكم الجنة" فأما أمه فقتلوها وهي تأبى إلا الإسلام.
قال وحدثني حكيم بن جبير عن سعيد بن جبير قال: قلت لابن عباس أكان المشركون يبلغون من أصحاب رسول الله صلى الله عليه وسلم من العذاب ما يعذرون به في ترك دينهم قال نعم والله إن كانوا ليضربون أحدهم ويجيعونه ويعطشونه حتى ما يقدر على أن يستوي جالسا من شدة الضرر الذي به حتى يعطيهم ما سألوه من الفتنة افتداء منهم مما يبلغون من جهدهم1.
قال العماد بن كثير2 والأفضل والأولى أن يثبت المسلم على دينه ولو أفضى إلى قتله كما ذكره الحافظ ابن عساكر في ترجمة عبد الله ابن حذافة السهمي – أحد الصحابة- أنه أسرته الروم فجاؤوا به إلى عند ملكهم فقال له: تنصر وأنا أشركك في ملكي وأزوجك بنتي فقال: لو أعطتني جميع ما تملك وجميع ما تملكه العرب عن أرجع عن دين محمد صلى الله عليه وسلم طرفة عين ما فعلت فقال إذا أقتلك. قال: أنت وذاك. قال: فأمر به فصلب وأمر الرماة فرموه قريبا من يديه ورجليه وهو يعرض عليه3 دين النصرانية فأبى ثم أمر به فأنزل ثم أمر بقدر- وفي رواية ببقرة من نحاس- فأحميت وجاءوا بأسير من المسلمين فألفاه وهو ينظر فإذا هو عظام يلوح وعرض عليه فأبى فأمر4 به أن يلقى فيها فرفع في البكرة ليلقى فيها فبكى. فطمع فيه ودعاه فقال: إني5 إنما بكيت لأن نفسي إنما هي نفس واحدة تلقى في هذا القدر الساعة في الله
فأحببت أن يكون [لي] 6 بعدد كل شعرة في جسدي نفس تعذب هذا العذاب في الله.
__________
1 السيرة لابن هشام 1/279.
2 كتب في هامش الأصل مانص: قف رحمك الله وتدبر.
3 الأصل و "ط": على. والمثبت من التفسير.
4 "ط": ثم أمر.
5 "ط": إني. ساقطة.
6 إضافة من التفسير.

(1/134)

وفي بعض الروايات: أنه سجنه ومنعه1 الطعام والشراب أياما ثم أرسل إليه بخمر ولحم خنزير فلم يقر به ثم استدعاه فقال: ما منعك أن تأكل فقال: أما إنه قد حل لي ولكن لم أكن لأشتمك بي فقال الملك فقبل رأسه فأطلق معه جميع أسارى المسلمين عنده فلما رجع قال عمر بن الخطاب رضي الله عنه حق على كل مسلم أن يقبل راس عبد الله بن حذافة وأنا أبدأ فقام فقبل رأسه رضي الله عنهما2.
قال العماد رحمه الله: تعالى: وكما كان بلال رضي الله عنه يأبى على المشركين ذلك وهم يفعلونه به الأفاعيل حتى أنهم ليضعون الصخرة العظيمة على صدره في شدة الحر ويأمرونه أن يشرك بالله فيأبى عليهم وهو يقول: أحد أحد. ويقول: والله لو أعلم كلمة هي أغلظ لكم منها لقتلها. رضي الله عنه وأرضاه.
وكذلك حبيب بن زيد الأنصاري رضي الله عنه لما قال له مسيلمة الكذاب: أتشهد أن محمدا رسول الله فيقول: نعم فيقول: أتشهد أني رسول الله فيقول: لا أسمع فلم يزل يقطعه إربا إربا وهو ثابت على ذلك.3
قلت: فهذه حال أصحاب رسول الله صلى الله عليه وسلم وما لقوا من المشركين من شدة الأذى فأين هذا من حال هؤلاء المفتونين الذين سارعوا إلى الباطل وأوضعوا فيه وأقبلوا وأدبروا وتوددوا وداهنوا وركنوا وعظموا ومدحوا؟!! فكانوا أشبه بما قال الله تعالى: {وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلَّا يَسِيراً} [الأحزاب:14] نسأل الله تعالى الثبات على الإسلام وتعوذ به من مضلات الفتن ما ظهر منها وما بطن.
ومن المعلوم أن الذين أسلموا وآمنوا بالنبي صلى الله عليه وسلم وبما جاء به لولا أنهم تبرءوا من الشرك وأهله وبادؤا4 المشركين بسبب دينهم وعيب آلهتهم لما
__________
1 "ط": ومنع منه.
2 تفسير القرآن العظيم 4/526.
3 المصدر السابق 4/525.
4 "ط": وبادروا.

(1/135)

تصدوا لهم بأنواع الأذى وذلك لأنهم أعلم الأمة بالحنيفية وأعلمهم1 بالتوحيد كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4]
ثم إنه قال في رسالة فمن شرح بالكفر صدره وارتد وطابت نفسه بالكفر فهو الكافر:
فالجواب أن يقال تعداده هذه الثلاث تدل على جهلة بنواقض الإسلام لأن كل واحدة من هذه الثلاث يكفر صاحبها وبين هذه الثلاث تلازم فمن شرح صدرا فقد ارتد وطالبت نفسه بالكفر ومن طابت نفسه بالكفر فقد ارتد وشرح بالكفر صدرا فحظ هذا الرجل التنطع بالكلام من غير تصور للمعنى:
ثم إن آخر هذه الآية يرشد إلى أن الذي أوقعهم في انشراح الصدر بالكفر هو إيثار الدنيا على الآخرة فقال: {ذَلِكَ بِأَنَّهُمُ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [النحل:107] فإذا استحب الوطن أو المال أو الأزواج أو العشيرة أو المساكن أو التجارة أو غير ذلك من أمور الدنيا وترك لأجل ذلك ما وجب عليه من الهجرة والجهاد فقد تناوله هذا الوعيد كما قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا2 حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24] .
قال المفسرون في قوله تعالى: {وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ} [الأعراف:176] أي: مال إلى الدنيا وزهرتها وآثرها على طاعة الله ومرضاته.3
فإذا كان هذا هو الواقع من هؤلاء فما هذا القلب الذي اطمأن بالإيمان مع وجود ما ينافي ذلك من إيثار الدنيا والطمأنينة إليها والرغبة فيها
__________
1 "ط": واعلم.
2 "ط": إلى آخر الآية.
3 ينظر تفسير الحافظ بن كثير 3/510.

(1/136)

وترك ما أوجب الله تعالى عليه لأجلها.
ومن ادعى ما ليس فيه كذبته شواهد الامتحان قال الله تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التوبة: 105]
ثم إنه قال وما أجلسه في بلده إلا حماية لنفسه وماله وولده.
فالجواب أن نقول هذا هو الحذر الأكبر والذنب الأعظم الذي ثبت الوعيد عليه في آية براءة فلو كان لهذا فقه أو معرفة لما اعتذر عن نفسه بأشياء لم يعذر الله بها أحدا من خلقه لفو أحب الله على ما سواه لما آثر محبة النفس والمال والولد عليه.
وقد ثبت في رواية أبي صالح عن ابن عباس رضي الله عنهما قال: لما أمر الله نبيه صلى الله عليه وسلم بالهجرة إلى المدينة فمنهم من يتعلق به أهله وولده يقولون: ننشدك بالله ألا تضيعنا. فيرق عليهم ويدع الهجرة فأنزل الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} 1 إذا عرفت ذلك فلا يخفى أن أهل نجد في هذه الحادثة صاروا أصنافا.
فالصنف الأول: دخلوا تحت حكم هذه الآية لما ابتلوا بالعدو أخلدوا إلى الأرض ورضوا بالمقام معهم وتحت أمرهم فتركوا ما وجب عليهم من الفرار بدينهم ومفارقة عدوهم إيثارا لدنياهم وأحبوا المقام وداهنوا أولئك الأقوام وخدموهم وأعانوهم وتقربوا إليهم بما لم يحبه الله ولا يرضاه بلا قسر ولا إكراه:
الصنف الثاني: وهم أشد نقضوا عهد الإسلام واستجلبوا العدو إلى الأوطان وآووهم وظاهروهم ونصروهم ونابذوا المسلمين المهاجرين بالشتم والسب وألبوا العدو عليهم وصارت مسبة من هاجر هي ديدنهم2 وسفهوا المسلمين واستصلحوا بزعمهم حالهم ظنا منهم أنه لا طاقة لأحد بهذا أو أن أمرهم سيستقر في جميع البلاد النجدية فضل سعيهم وخابت آمالهم والله غالب على أمره ولكن أكثر الناس لا يعلمون:
__________
1 ذكره الواحدي في أسباب النزول 164.
2 "ط": دينهم.

(1/137)

الصنف الثالث: حصل منهم إقامة بين أظهرهم ولم يتبين منهم ما تبين1 من الصنفين وهؤلاء قسمان: مستطيع للهجرة وغير مستطيع والله أعلم بحالهم:
وهؤلاء لم يظهر2 في العلانية ما يستدل به على السريرة بل ربما ظهر منهم كراهة الباطل والفساد والمعاصي وهم على خطر والله أسأل أن يمن على الجميع بالتوبة النصوح:
الصنف الرابع: أناس نفروا في الابتداء وجاهدوا وصبروا لكنهم بعد ذلك لم يستقيموا على ذلك وحصل لم فتنة صاروا فيها فرقا فعسى الله أن يتداركهم برحمته وأن يتوب عليهم إنه هو التوب الرحيم:
وأما الصنف الخامس: فهم3 الذين ثبتوا ولم يمكنوا منهم عدوا وصبروا على ركوب الأهوال في جميع الأحوال نسأل الله لنا ولهم الثبات على الإسلام والاستقامة على الإيمان والفضل الله تعالى على من ثبت واستقام وصبر على أذى الخلق في طاعة الحق وبالله التوفيق:
ووجدت لعالم الحجاز ومفتيهم الإمام محمد بن أحمد الحفظي4 فصلا نافعا فيما وقع من الفتنة بالحجاز بعد وقعة بسل5 المعروفة وما جرى في تلك المدة من الافتتان عن الدين وذكر: أن الله أطفأ نار المفسدين وأطلع نور الموحدين ولكنه قد حصل في تلك المدة الماضية أمور عظام هي أكبر الذنوب وأعظم الآثام قد بلغ الشيطان فيها مراده ممن كان يدعي الإسلام.
منها: أن منهم من كره6 ما أنزل الله في كتابه من شرائع الدين ومنهم من
__________
1 "ط": يتبين.
2 "ط":يظهروا.
3 "ط"ك فمنهم.
4 محمد بن أحمد بن عبد القادر بن بكري بن محمد العجلي فقيه داعية أديب مؤرخ ت 1237 الأعلام للزركلي 6/17.
5 "ط": سبل. تحريف. وهو واد خصب من أودية الطائف لا يزال يحمل هذا الاسم إلى اليوم التقت فيه جيوش الدولة السعودية الأولى مع جموع البائس المخذول محمد علي"باشا" غير أنه بسبب التنفاس الذي نشب بين عبد الله وفيصل إبني سعود على القيادة لم يستطع قواتهما الصمود فانهزمت لاتلوي على شيء. ينظر المقامات للمؤلف "الدرر السنية 9/224" وعنوان المجد لابن بشر 1/370
6."ط": كرم. تحريف.

(1/138)

طعن في ذلك وأبعض الإسلام والمسلمين ومنهم من ظاهر ووالى على طمس أعلام الموحدين وأرادوا إحياء أضدادها من أعمال الجاهلية وأفعال المشركين ومنهم من استهزأ بالله وآياته ورسوله والمؤمنين ومنهم من رضي بذلك وعزم عليه وأعان بنفسه أو ماله أو لسانه:
وقد ورد الوعيد الشديد فيمن أعان ولو بشطر كلمة في قتل مسلم1 فكيف الإعانة على حرب الإسلام والمسلمين ومنهم من تخلق واتصف2 بأخلاق المنافقين وأبرز ما كان يكنه من الداء الدفين ومنهم من أشاع الكذب والأراجيف بقوة العدو وضعف أهل الإيمان فارحا بذلك شامتا بالمسلمين ومنهم من ظن بالله السوء بأنه أدال العدو واضمحل ما كان من النصر والتمكين ومنهم من نقض بيعته ونكث صفقته واستبدل الرخيص بالثمين:
وهذه الأمور كلها جرت بغير إكراه ولا تعيين وكل واحدة منها تخدش في وجه إيمان فاعلها وتفت في عضد إسلام عاملها وهي من المعاند ردة عن الإسلام وإما نفاق في الدين وذكر الأدلة من القرآن
ثم3 قال: فالإنسان أعرف بنجاسته وطهارته وأخبر بمعصيته وطاعته وكفى بنفسك اليوم عليك حسيبا وبربك عليك رقيبا ولعلك أن تقول: هولت الأمر فأقول بل الأمر أكبر مما حسبت وأكثر مما سمعت {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور: 15] وذكر الأدلة على ذلك:
ثم قال: وفي السنن أن عبد الله بن مسعود رضي الله عنه حكم بكفر أهل مسجد الكوفة4 قال واحد: إنما مسيلمة على حق فيما قال وسكت
__________
1 أخرجه ابن ماجة في السنن رقم 2649, قال البوصيري في مصباح الزجاج 2/334: هذا إسناد ضعيف وابن أبي عاصم في كتاب الديات 23 والبيهقي في السنن الكبرى 8/22 والديلمي في مسند الفردوس رقم 5822 من حديث أبي هريرة وأخرجه أبو نعيم في الحلية 5/24 وأخبار أصبهان 1/264,152 وابن عساكر في التاريخ كما في الكنز 15/31 من حديث ابن عمر وأخرجه الطبراني في المعجم الكبير وقال الهيثمي في مجمع الزوائد 7/298: فيه عبد الله بن خراش ضعفه البخاري وجماعة ووثقه ابن معين وقال: ربما أخطأ وبقية رجاله وثقات من حديث ابن عباس.
2 "ط": من اتصف أو تخلق.
3 "ط": ثم. ساقطة.
4 "ط": في الكوفة.

(1/139)

الباقون فأفتى بكفرهم جميعا.
فلا يأمن الإنسان أن يكون قد صدر منه كلمة كفر أو سمعها وسكت عليها ونحو ذلك فالحذر الحذر أيها العاقلون والتوبة التوبة أيها الغافلون فإن الفتنة حصلت في أصل الدين لا في فروعه ولا الدنيا فيجب أن يكون العشيرة والأزواج والأموال والتجارة والمساكن وقاية للدين وفداء عنه ولا تجعل الدين فداء عنها ووقاية لها.
قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التوبة: 24]
فتفطن لها وتأملها فإن الله أوجب أن يكون الله ورسوله والجهاد أحب من تلك الثمانية كلها فضلا عن واحدة منها أو أكثر أو شيء دونها مما هو أحقر1 فليكن الدين عندك أغلى الأشياء وأولادها انتهى المقصود من كلامه:
رحم الله تعالى هذا الإمام ما أبصر والحمد لله الذي جعل في كل زمان من يقول الحق ويرشد إلى الهدى والصدق وتندفع بعمله حجج المبطلين وتلبيس الجاهلين المفتونين.
فيا لها نعمة2 لا يستطيع من وفق لها أن يقوم بشكرها فما ذاك إلا بتوفيق الله وفضله وإحسانه
وأما هذا المغرور المسكين وأمثاله فإنهم خاضوا في غمرات الافتتان وأ طمأنت قلوبهم إلى أهل الظلم والعدوان وأكثروا التردد إليهم3 والمسير إليهم طوعا واختيارا وتعرضوا لما في أيديهم من حطام الدنيا سرا وجهارا فأبن القلب المطمئن بالإيمان إذا كان مدعيه يجري مع الهوى في كل ميدان.
فما أشبه حال هذا وأمثاله بالضرب الثاني من الضروب الأربعة الذين ذكرهم العلامة ابن القيم رحمه الله: وهم الذين لهم أوفر نصيب من قوله: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ
__________
1 "ط": أحق.
2 "ط": من نعمة.
3 "ط": عليهم.

(1/140)

بِمَفَازَةٍ مِنَ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران: 188] يفرحون بما أتوا من البدعة والضلالة ويحبون أن يحمدوا بإتباع السنة والإخلاص وهذا يكثر فيمن انحرف من المنتسبين إلى العلم والعبادة عن الصراط المستقيم فإنهم يرتكبون البدع والضلالات والرياء والسمعة ويحبون أن يحمدوا بما لم يفعلوا من الاتباع والإخلاص والعلم فهم أهل الغضب والضلال.
وأما قول المعترض المفتري- في وصف نفسه في تلك الحالة- أنه هاجر للمنا هي عامل بالأوامر فهذا1 في غاية التناقص والمكابرة فقد أقر قبل ذلك بأنه كان في إقامته معهم صابرا على ما ينو به منهم من المهاون والخسائر؟
فإذا كان في عدادهم وفي سوادهم وطاعتهم ومعونتهم بالمال فلا ريب أن هذا كله من المناهي فهو في أوامر أولئك الخلق لا في رضي الإله الحق وكلامه يناقض بعضه بعضا فإن العامل بأوامر الله الهاجر لمناهيه لا تكون حاله كذلك من موالاة الباطل والركون إليه ومظاهرة أهله وتعظيمهم والتذلل لهم والخضوع بين أيديهم وكل هذه الأمور قد أسجل الله في كتابه على فاعلها بالوعيد الشديد وسلب الإيمان وحبوط الأعمال والله المستعان.
فلو ترك هؤلاء المراء والجدل2 وأحجموا عن هذه الترهات وتابوا وأنابوا إلى عالم السر والخفيات3 لكان خيرا لهم:
وأما قوله: فذاك عندنا المسلم المهاجر!!!
فأقول: ألا تعجبون يا إخواني من هذا المسكين وأيم الله لا يقول هذا من له أدني4 مسكة من عقل يدعي الهجرة ويقصرها على من تركها رأسا أين ذهب عقله عن قول الله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً} [الحج: 58] وقوله: {وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الْأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً} [النساء: 100] وقوله: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ
__________
1 الأصل: وهذا.
2 "ط": والجدال.
3 "ط": والخفايات.
4 "ط": أدنى. ساقطة.

(1/141)

ثُمَّ إِلَيْنَا تُرْجَعُونَ} [العنكبوت: 56,57] إلى غير ذلك من الآيات المعرفة بالهجرة وثوابها وأنها الانتقال من الأوطان والمساكن ومفارقة الأهلين والإخوان في طاعة الله ومرضاته فالمهاجر من1 هجر أهل الكفر والمعاصي بمفارقتهم والانتقال عنهم إلى محل لا يرى فيه منكرا ولا يسمع فيه باطلا تحيزا بدينه كما دل عليه الكتاب والسنة والعقل والفطرة وعليه المسلمون قاطبة.
فما أشبه هذا الرجل في صرف الهجرة عن حقيقتها الشرعية بالباطنية الملاحدة2 في تأويلهم الشريعة على غير حقائقها التي أرداها الله من العباد.
قال العماد ابن كثير - في الآية الأولى-: يخبر تعالى عمن خرج مهاجرا في سيبل الله ابتغاء مرضاته وترك الأوطان والأهلين والخلان وفارق بلاده في الله ورسوله ونصرة دين الله {ثُمَّ قُتِلُوا} أي: في الجهاد {أَوْ مَاتُوا} حتف أنفهم3 من غير قتال فقد حصلوا على الأجر الجزيل والثناء الجميل كما قال تعالى: {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء: 100] .4
ومن المعلوم بالضرورة أن رسول الله صلى الله عليه وسلم وأصحابه هاجروا عن مكة وهي أفضل البلاد وأحبها إلى الله ولحقوا بالمدينة امتثالا لأمر الله وطلبا لمرضاته وعداوة لأعدائه وقد قال الله تعالى: فيمن لم يهاجر معهم {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} إلى قوله: {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} [النساء:97] ولم يشمل هذا الوعيد إلا من ترك الهجرة لعدم الاستطاعة فقال: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ ً} [النساء:97 99] وما سموا مهاجرين وإن كان معذورين ويقولون: {رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً} [النساء:؛75] .
فسبحان الله ما أسرع هذا الرجل إلى الخطأ والخطل وإن كان لا يعذر
__________
1 "ط": من. ساقطة.
2 كالأسماعيلية والنصيرية والبهرة والدروز وما تفرع عنهم من الفرق الضالة. ينظر فتاوي شيخ الإسلام ابن تيمية 35/145 وما بعدها.
3 "ط": أنوفهم.
4 تفسير الحافظ ابن كثير 5/443.

(1/142)

بالإقامة إلا من جمع هذين الوصفين فما عذر أمريء صبر على المهاون والخسائر ومشاهدة المعاصي والكبائر وهو على مفارقة ذلك كله قادر وما عذره في الصبر على ترك ما وجب عليه وفعل ما حرمه الله تعالى:
لكن هؤلاء فرحوا بما عندهم من المحال وقنعوا بما ألفوه من الخيال وتركب من هذا إيثار ما عندهم على ما سواه وقد يحمل ذلك على أن يأمر بالباطل ويرتضيه ومن لم يأمر به منهم لم ينه عنه بل يقره ولا ينفيه وقد يرجح أهل الشرك والمعاصي على الموحدين:
وهذا مما يبتلى به أهل الأهواء والمعافى من عافاه من إيثار أمر دنياه على أخراه وهذا هو الواقع من بعض هؤلاء وقد ذكر أثمتنا من أهل السنة رحمهم الله تعالى أنه وقع من أناس في زمانهم وقبله لا يبلغ هؤلاء وقد ذكر أئمتنا من أهل السنة رحمهم الله تعالى أنه واقع من أناس في زمانهم وقبله لا يبلغ هؤلاء معشار ما عندهم من الفهم والعلم ولا حول ولا قوة إلا بالله وحسبنا الله ونعم الوكيل ولقد أحسن من قال:
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
والبصير لا يغتر باستحسان هؤلاء وأمثالهم ما ركبوه وزينوه من باطلهمولا بتركهم الحق واستهجانهم له ولأهله فإن الله تعالى ميز الخلق بإرادتهم1 وأعمالهم وأقوالهم وبين الصادق من الكاذب وتدبر كتاب الله وتفكر في آياته وحججه وبيناته ولقد أحسن من قال شعرا:
فالحق شمس والعيون نواظر ... لا تختفى2 إلا على العميان3
وأما قوله: ومن كفر مسلما فهو الكافر.
فالجواب: أنه ما من أحد إلا وهو يدعي الإسلام لنفسه ولكل قول حقيقة وقد ذكر شيخنا رحمه الله تعالى: تعريفا جامعا لأصل الإسلام قال: وأصل دين الإسلام وقاعدته أمران: الأمر بعبادة الله وحده لا شريك له والتحريض على ذلك والموالاة فيه وتفكير من تركه. الثاني: الإنذار عن الشرك في عبادة
__________
1 "ط": بإرادتهم.
2 "ط": لكنها تخفى.
3 الكفاية الشافية في الإنتصار للفرقة الناجية 252.

(1/143)

الله والتغليظ في ذلك والمعاداة فيه وتفكير من فعله والمخالف في ذلك أنواع0
فأشدهم مخالفة من خالف في الجميع ومنهم من عبد الله وحده ولم ينكر الشرك ومنهم من أشرك ولم ينكر التوحيد ومنهم من أنكر الشرك ولم يعاد أهله ومنهم من عاداهم ولم يكفرهم ومنهم من لم يجب التوحيد ولم يبغضه ومنهم من أنكره ولم يعاد أهله ومنهم من عاداهم ولم يكفرهم ومنهم من كفرهم وزعم أنه مسبة للصالحين ومنهم من لم يبغض الشرك ولم يحبه ومنهم من لم يعرف الشرك ولم ينكره ومنهم وهو أشد الأنواع خطرا من عمل بالتوحيد ولم يعف قدره فلم يبغض من تركه ولم يكفرهم ومنهم من ترك الشرك وكرهه وأنكره ولم يعرف قدراه فلم يعاد أهله ولم يكفرهم وكل هؤلاء قد خالفوا ما جاءت به الأنبياء من دين الله انتهى كلامه رحمه الله تعالى:
فيقال لهذا المسكين: تفطن في نفسك هل أنت داخل في هذه الأنواع فإن كنت فيها فما أسلمت1 حتى يثبت لك الإسلام.
ويقال أيضا من هذا الذي كفرك وواجهك بالتكفير فإن ثبت من شخص معروف فينظر: هل وافق الحكم المحل أم2 لا فإن وافقه فلا اعتراض على من حكم بالدليل.
وإن لم يوافق الحكم المحل قلنا جواب ثان عن قولك من كفر مسلما فهو الكافر فيقال لك [صحح] 3 نسبة هذا القول إلى قائل معروف يحتج بقوله: ويكفينا في قبوله إذا كان له وجود في دواوين الإسلام التي صنفها الحفاظ من أهل الحديث فإن لم تجد له أصلا بهذا اللفظ فكيف تحكيه جازما به وما كان كذلك فلا ينهض الاحتجاج به.
نعم قد ثبت في الصحيح عن أبي ذر "ومن: دعا رجلا بالكفر أو قال عدو وليس كذلك إلا حار عليه" 4
فليتأمل قوله: [وليس كذلك] ومعنى قوله: "حار عليه".
__________
1 الأصل: سلمت.
2 "ط": أو.
3 ساقط من الأصل.
4 أخرجه مسلم في الصحيح رقم 61 وأحمد في المسند 5/166.

(1/144)

أي: رجع قال الله تعالى: {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق: 14] قال العلماء وهذا وعبد شديد إذا لم يكن خصومهم كذلك.
والكلام إنما هو على أفعال وأقول تناقض الإسلام فإن للإسلام نواقض مذكورة في كتب الفقه لأرباب المذاهب الأربعة وغيرهم فمن وقع في شيء منها حكموا بردته إلا أن يتوب ويراجع الحق فإن تاب توبة نصوحا وهي التي استكملت شروط التوبة له1 فان الله تعالى يقبل توبة التائبين إذا صحت منهم وظهر منهم2 من صالح الأقوال والأعمال والأحوال ما يدل على ذلك كما قال تعالى: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً} [النساء:146] .
فإذا حصلت هذه الأمور الأربعة ظاهر وباطنا فدلت الآية على أن هذا3 لا يكون مقدما على أحد من المسلمين ولا يتولى شيئا من أعماهم ولو صحت توبته بشروطها المذكورة في الآية.
وأما من لم يعرف له توبة صحيحة فالواجب أن يعامل معاملة أمثاله من المنافقين بالإعراض عنه وجهاده على ما يقع منه لأن الله تعالى ميز عباده بالفتن كما قال تعالى: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:3] .
وقال تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [التوبة:16] وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج:11] .
وهذا الضرب من الناس ينبغي أن ينزلوا منازلهم التي أنزلهم الله كما قال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ} [القلم:35] فإذا كانوا قد أتوا شيئا من المكفرات قولا أو عملا أو ارتكبوا بدعة ولم يتوبوا توبة نصوحا فيجب على كل مسلم أن يبغضهم على ذلك كما ورد في الحديث "أوثق عرى:
__________
1 "ط": له ساقطة.
2 "ط": منهم. ساقطة.
3 "ط": أنه.

(1/145)

الإيمان الحب في الله والبغض في الله " 1 فمن لم يحب أهل التوحيد والإيمان ويبغض أهل البدع والضلال فقد نقض أوثق عرى الإسلام.
وقد جاءت الأحاديث والآثار بالتحذير من أهل البدع والترغيب في هجرهم والبعد عنهم
فمن ذلك ما روى اللالكائي في [كتاب] 2 السنة عن الفضيل بن عياض من أتاه رجل فدله على مبتدع فقد غش الإسلام فاحذروا الدخول على أصحاب البدع فإنهم يصدون عن الحق3.
وقال أيضا لا تجلس مع صاحب بدعة فإني أخاف أن تنزل عليك اللعنة ومن أحب صاحب بدعة أحبط الله عمله وأخرج نور الإسلام من قلبه وصاحب البدعة لا تأمنه على دينك ولا تشاوره فيأمرك ولا تجلس إليه فمن جلس إلى صاحب بدعة أورثه العمى4:
وأخرج اللالكائي عن عطاء الخراساني قال ما يكاد الله أن يأذن لصاحب بدعة بتوبة5 وأمثال هذا كثير عن السلف والأئمة فلو تتبعناه لطال الجواب.
إذا عرف ذلك فلو قدر أن رجلا من المسلمين قال في أناس قد تلطخوا بأمور قد نص العلماء على أنها كفر مستندين في ذلك إلى الكتاب والسنة غيرة لله وكراهة لما يكره الله من تلك الأعمال فغير جائز لأحد أن يقول في حقهم ومن كفر مسلما فهو كافر.
على أنا لا يعلم أن أحدا من المسلمين كفر بعينه اللهم إلا أن يحكي أفعالهم فظن السامع لذلك أنه كفرهم
__________
1 أخرجه أحمد في المسند 4/286 وابن أبي شيبة في كتاب الإيمان رقم 110 والطيالسي في المسند رقم 747 وانظر بقية التخريج في كتاب عرى الإيمان للشيخ سليمان بن عبد الله 27
2 إضافة من "ط".
3 شرح أصول اعتقاد أهل السنة رقم 261.
4 المصدر السابق رقم 262.
5 المصدر السابق رقم 283.

(1/146)

وأما الحديث الذي ذكرناه فقد تأوله العلماء بما هو مفروف كأمثاله من أحاديث هذا الباب كحديث "سباب المسلم فسوق وقتاله كفر" 1 وأيضا فهو مقيد بقوله: [وليس كذلك] .
ولا يخف ما جرى من الصحابة رضي الله تعالى عنهم كقوله: م2 في مالك بن الدخشم: ِإنه منافق لا يحب الله ورسوله فلم يعنفهم النبي صلى الله عليه وسلم بل قال "آلا تراه قال لا إله إلا الله" فقال الله ورسوله اعلم فإنا نرى وجهه ونصيحته للمنافقين فقال النبي صلى الله عليه وسلم "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" 3 وقد قال بعض العلماء إن ذلك الرجل كان من أهل بدر.
ومن المعلوم أن الخوارج طعنوا على ولاة الأمر وكفروا عليا ومن قاتل معه من الصحابة وغيرهم وقد ثبت عن النبي صلى الله عليه وسلم الأمر بقتالهم والبشارة لمن قاتلهم كما هو معروف ثابت في الصحيحين والسنن والمسانيد.
ولما قيل لعلى أكفار هم فقال من الكفر فروا فلو ذكرنا الأحاديث الواردة في الخوارج لطال الجواب
وكلام العلماء على الحديث المتقدم ذكره قال النووي في شرح مسلم ومن دعا رجلا بالكفر أو قال عدو الله وليس كذلك إلا حار عليه هذا مما عده بعض العلماء من المشكلات فإن مذهب أهل الحق لا يكفر المسلم بالمعاصي كالقتل والزنا وفي تأويل الحديث أوجه أجدها أنه محمول على المستحل والثاني معناه رجعت عليه معصيته والثالث أنه محمول على الخوارج المكفرين للمؤمنين وهذا ضعيف لأن الصحيح المختار الذي قاله الأكثرون المحققون أن الخوارج لا يكفرون والرابع أنه يؤول إلى الكفر لأن المعاصي بريد الكفر انتهى ملخصا4:
فانظر إلى ما حكاه النووي رحمه الله: من أن الصحيح الذي قاله
__________
1 أخرجه البخاري في الصحاح رقم 7076,6044,48, ومسلم في الصحيح رقم 64 وأحمد في المسند 1/433,411,385,176 من حديث ابن مسعود.
2 "ط": كقوله.
3 ينظر تخريجه في كتاب أوثق عرى الإيمان 64.
4 المنهاج شرح صحيح مسلم بن الحجاج 2/49.

(1/147)

الأكثرون المحققون أن الخوارج لا يكفرون ببدعتهم وحسبك بهذا الإمام فمن تأمل أحوال الصحابة رضي الله عنهم عرف الخطأ من الصواب لكن من أعظم الآفات عدم العلم وفساد القصد وهما آفة الأكثرين وفساد الدين نسأل الله العافية في الدنيا والآخرة.
فما الذي حمل هذا المسكين على التمويه على جهلة الناس وتشكيكهم في أمر دينهم والإلباس؟!!
فمن ذلك قوله: في آخر ورقته فرحم الله امرءا قال الله الحق وبه فالحق أحق أن يتبع.
فالجواب أن يقال تأمل ما تقدم من الجواب فإن الحق بحمد الله فيه ظاهر فإن كان طالب حق وجد وإلا فقد قامت عليه الحجة وانزاحت الشبهة عمن أراد البيان ووفق لفهم العلم والإيمان والله المستعان
فعسى الله أن يمنع عنه موانع الهداية وأسباب الضلالة والغواية فإن هذا الرجل قد قال بمقالة الخوارج وهو لا يدري وذلك في قوله: ومن كفر مسلما فهو الكافر.
وبيانه فيما أسلفناه من كلام النووي رحمه الله: من أن مذهب السنة والجماعة عدم التكفير بالذنوب وهذا قد حكم بالكفر على مرتكب هذا الذنب فلو قدر أن أحد قال في حق مسلم صحيح الإسلام أنه كافر فأهل السنة لا يكفرونه بذلك لأن ذنب من الذنوب وقد عرفت تأويلهم للحد وأن الأخذ بالظواهر المخالفة لأصول السنة وما عليه الصحابة والتابعون وعلماء الأمة هو رأي الخوارج كما قال العلامة ابن القيم رحمه الله تعالى: شعرا:
من لي بشبه خوارج قد كفروا ... بالذنب تأويلا بلا حسبان1
ولهم نصوص قصروا في فهمها ... فأتوا من التقصير في العرفان2
هم خالفوا نصا لنص مثله ... لم يفهموا التوفيق بالإحسان
__________
1 في الكفاية: بلا إحسان.
2 الكافية الشافية 103.

(1/148)

لكنكم خالفتم المنصوص. ... بالشبه1 التي هي فكرة الإنسان2.
والمقصود بيان حال صاحب الورقة وأنه قال بقوله: الخوارج المخالف لما عليه أهل السنة والجماعة فكفر المسلمين بدعوى ادعاها لعلة اختلقها أو تلقاها ممن لا يعتمد عليه ولا يعول في الأخبار عليه.
وقد تقدم قوله: في الهجرة أنه3 من لزم وطنه مع ما يقع فيه من الظلم والفساد أنه هو المهاجر الصابر وقد عرفت أنه عكس الحقيقة وخالف الكتاب والسنة والفطرة السليمة والعقول الصحيحة وأنكر ما هو معصوم من الدين بالضرورة.
وقوله: المشار إليه يشبه قول الباطنية الإسماعيلية الملا حدة4 الذين تأولوا شرائع الدين على غير حقائقها وقولهم: يتضمن تعطيل الشرائع وهم من أضر المبتدعة على دين الإسلام.
هذا ونحن نعلم أنه قد وقع فيما فيه عن جهالة فلو عرف حقيقة طرق5 المبتدعة لعلم أن اقتفاء آثارهم من أعظم المطاعن عليه لكنه يقال في حق مثله شعرا:
إذا كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
ومن عجيب أمر هذا الرجل وأمثاله ممن انتصب للتدريس بلا علم وأفتى من غير إجازة ولا فهم أن منهم من يصرح بتكفير أهل لا إله إلا الله علما وعملا ودعوة وجهادا بكونهم يكفرون عباد الأوثان وهم يقولون لا إله إلا الله وهذا منهم في غاية التناقض والفساد ومخالفة الكتاب والسنة وإجماع الأمة وهذا شر من قول الخوارج كما لا يخفى على أولي البصائر
__________
1 في الكافية: للشبه.
2 الكافية الشافية 104.
3 "ط": أن.
4 من أخبث الطوائف وأشدها بعدا عن الإسلام ولا زال لهم – مع الأسف الشديد- بقايا في الهند ومصر والشام وجنوب الجزيرة!!
5 "ط": حال.

(1/149)

وقد أشرت فيما تقدم إلى حاله وأنه لا يدري ما يقول ولا يدري أنه يدري1 فلو سكت لكان يسعنا السكوت عنه.
والحمد لله رب العالمين وصلى الله على سيدنا ونبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين والحمد لله الذي تتم بنعمته الصالحات حمدا كثيرا طيبا مباركا فيه ولا حول ولا قوة إلا بالله العلي العظيم2.
__________
1 الأصل: ما يقول وأنه لا يدري ولا يدري أنه لا يدري.
2 كتب الأصل بعد ذلك ما نصه: وقع في الفراغ من نسخة هذه الرسالة العظيمة – في إزاحة ما وقع من تلك الشبهة الوخيمة- في14 شعبان/ رمضان سنة 1314 بقلم الفقير إلى الله عبده: عبد العزيز بن فوزان غفر الله ولوالديه ومشايخه وإخوانه المسلمين وثبته على دين الإسلام منضما في سلك أوليائه وأنصاره حتى يلاقي الحمام. وصلى الله على خاتم الأنبياء والمرسلين وقائد الغر المحجلين نبينا محمد وعلى آله وصبه أجمعين. اهـ

(1/150)


المراسلات، مدخل - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

المراسلات
مدخل
...
بسم الله الرحمن الرحيم
المراسلات
الحمد لله مولي النعم ودافع النقم.
والصلاة والسلام على المصطفى سيد الأمم وعلى آله وصحبه وسلم وبعد: فقد كانت ولا تزال المراسلات عنوان اللقاء في الحاضر والغابر وبلسم الشفاء ووسيلة من وسائل الدعوة والإخاء وهي من هدي المصطفى صلى الله عليه وسلم فقد كتب لهرقل عظيم الروم من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم أسلم تسلم وبهذه الصيغة وعلى هذا المنوال جرت المكاتبات بين الخاصة والعامة بلفظ من فلان إلى فلان وتأسيا بالنبي صلى الله عليه وسلم سار علماء الدعوة السلفية. ففي القرن الثاني عشر الهجري أخذت المراسلات مأخذها لتجديد النصح والمشاورات والإجابة على الاستفتاءات فقد دونت لنا دواوين علماء الدعوة السلفية في الجزيرة العربية الشيء الكثير من ذلك. ولما لتلك المراسلات من فوائد جمة وحل لمشاكل الأمة فقد وقع الاختيار على ما كتبه العالم النحرير والبدر المنير المجدد الثاني والعالم الرباني الشيخ عبد الرحمن بن حسن بن الشيخ الإمام من مراسلات لتكون في كتاب واحد عسى أن يكون للقراء فاتحة خير وقرة عين والله من وراء القصد وهو حسبنا ونعم الوكيل وصلى الله على محمد وآله وسلم.
إسماعيل بن سعد بن عتيق
17/6/1408هـ.

(1/151)


الرسالة-1 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الأولى
...
بسم الله الرحمن الرحيم
"1"
م عبد الرحمن بن حسن إلى الأخ المحب الإمام المكرم فيصل بن تركي ألهمه اله رشده ووقاه شر نفسه
سلام عليكم ورحمة الله وبركاته.
وبعد تعلم أن نصيحتي لك نصيحة لله نصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم لأن بصلاحك يقوم الدين ويصلح أكثر الناس وفي الحديث "الدين النصيحة" قالها ثلاثا قلنا لمن يا رسول الله؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" وقد جعل الله لأهل الإيمان نورا يمشون به في الناس وهذه البلوى التي ابتلى الله بها أهل نجد من فتنة خالد والعسكر وقبله إبراهيم باشا ميز الله بها أهل نجد طيبهم وخبيثهم وتفاوتت مراتبهم في الشر والزيغ والفساد وكثرة السفاهة والقسوة ولا تخفى حالهم إلا على من لا بصيرة له كما قال تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} وقال تعالى: {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} الآية وقال تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ*وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} إلى قوله: {وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} وهذا أمر مشاهد لمن جعل الله في قلبه نورا. وقد وسم الله المنافقين بأقوالهم وأعمالهم وجعل الله أهل الإيمان

(1/152)

شهداء على الناس قال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} .
فيجب على من ولاه الله أمر الدين والدنيا أن لا يتهم من اقامهم الله شهداء على الناس وهو يعلم منهم محبة الإسلام أهله وبعض الباطل وأهله فكيف لا تقبل شهادة من أقامهم الرب شهداء في أرضه على أعمال خلقه؟ وقد قال في المؤمنين المهاجرين والأنصار {أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} وقال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} .
ومن الفساد الكبير على ما ذكر من العلماء ضعف الإيمان وقوة الباطل وقد حذر الله نبيه صلى الله عليه وسلم من طاعة الكافرين والمنافقين فقال تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} عليما بما يصلح عباده حكيما في أقواله وأفعاله وشرعه وقدره.
ولما كان التحذير من أولئك من أهم مقامات الدين قال الله لنبيه {وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} وقال: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} وقال: {فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} وفي الأثر "تحببوا إلى الله ببغض أهل المعاصي وتقربوا إلى الله بالبعد عنهم واطلبوا رضاء الله بسخطهم. وقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} وقال: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} .
فالمساواة بين أهل الأهواء والزيغ وبين أهل الإيمان والمعاصي وجعلهم في رتبة أهل الإيمان أو فوقهم خلاف ما أحبه الله وأمر به عباده وهو في نفسه فساد وذلك سبب سخط الله وحلول عذابه فعليك بمن إذا قربتهم قربك الله وأحبك وإذا نصرتهم نصرك الله وأيدك واحذر أهل الباطل الذين إذا قربتهم

(1/153)

أبعدك الله وأوجب لك سخطه قال تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} وفي الحديث "من التمس رضى الله بسخط الناس كفاه الله مؤنة الناس ومن التمس رضى الناس بسخط الله لم يغنوا عنه من الله شيئا"
وقد رأينا عجبا: أن من التفت إلى أحد دون الله خذله الله به وسلطه عليه قال العلماء رحمهم الله قضى الله قضاءا لا يرد ولا يدفع أن من أحب شيئا دون الله عذب به ومن خاف شيئا دون الله سلط عليه. وأنت تجد وترى كثيرا من الناس قدمهم ولاة الأمر في شيء من أمورهم فتعززوا على الناس وتجاسروا على الأهواء ومخالفة الشرع في أقوالهم وأعمالهم فخافهم أهل الدين "فنهم" من ذل لهم واعتذر بعدم القدرة "ومنهم" من استصلح دنياه خوفا من كيدهم وأنت تجد هؤلاء إذا ظهرت حالهم كابروا العقول بزخرف من القول والكذب واستعانوا على إفكهم بأمثالهم محافظة على العلو والفساد.
فلو وفق الإمام بالاهتمام بالدين واختار من كل جنس إتقانهم وأحبهم وأقربهم إلى الخير لقام بهم الدين والعدل. فإذا أشكل كلام الناس رجع إلى قوله: صلى الله عليه وسلم: "دع ما يريبك إلى ما يريبك" فإذا ارتاب من رجل هل كان يحب ما يحبه الله نظر في أولئك القوم وسأل أهل الدين من تعلمونه أمثل القبيلة أو الجماعة في الدين وأولاهم بولاية الدين والدنيا؟ فإذا أرشدوه إلى ما كان يصلح لذلك قدمه فيهم ويتعين عليه أن يسأل عنهم من لا تخفى عنه أحوالهم من أهل المحلة وغيرها فلو حصل ذلك لثبت الدين وبثباته يثبت الملك وباستعمال أهل النفاق والخيانة والظلم يزول الملك ويضعف الدين ويسود القبيلة شرارها ويصير على ولاة الأمر كفل من فعل ذلك. فالسعيد من وعظ بغيره وبما جرى له وعليه. وأهل الدين هم أوتاد البلاد ورواسيها فإذا قلعت وكسرت مادت وتقلبت كما قال العلامة ابن القيم رحمه الله: ولكن رواسيها وأوتادها هم فأنت إذا فعلت ما قلت لك قام بك الدين والعدل وصارت سنة حسنة في هذا الزمان ونلت أجر من أقام السنة كما في الحديث: "من سن في

(1/154)

الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة من غير أن ينقص من أجورهم شيء".
فإن انعكس الأمر كما هو الواقع كانت سنة سيئة عليه وزرها ووزر من عمل بها إلى يوم القيامة من غير أن ينقص من أوزارهم شيء.
ومن المعلوم أن النفس تميل إلى الراحة وطلب رضى الخلق. وفي النظر فيما يرضى الله مخالفة للخلق أو بغضهم ولكن طريق الجنة حزن بربوة واقرأ قوله تعالى: {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله: {وَإِيَّايَ فَاتَّقُونِ} وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} وقوله: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} .
فإذا عرفت أن العبد لا يأتيه ما يكره إلا من شرور نفسه وسيئات أعماله وأن نواصي الخلق في قبضة الرب تبارك وتعالى وأن قلوبهم بين أصبعين من أصابعه أفادك القيام بدينه وأخذت في أسباب ذلك والحب فيه والبغض فيه والتقريب له والإبعاد لأجله وجعلت أفعالك تطابق أمره الشرعي الديني وتتحرى مرضاته في كل قول وفعل وتقديم أو تأخير أو غير ذلك فلو صلح تدبير الإمام فيما ولاه الله من الحاضرة أصلح الله البوادي وغيرهم فإن الأعمال حجة لك أو عليك وأنت سالم والسلام ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد وأله وصحبه وسلم.1
__________
1 الدرر السنية 11/32.

(1/155)


الرسالة-2 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية
...
بسم الله الرحمن الرحيم
"2"
من عبد الرحمن بن حسن إلى عثمان بن منصور.
وبعد أشرفت على خطك وهو كلام من لا يدري ولا يدري أنه لا يدري ولكن نبين لك أنك جئت من الزبير والبصرة هاك الجية وجرى عليك من آل فايز الذي أنت خابر لأجل طول إقامتك في أماكن يعبد فيها غير الله وأراد الله

(1/155)

سبحانه وتعالى أن كبارنا يقدمونك في سدير لأجل اسم العلم والذي بان لهم أنك عرفت صحة هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله: إلى توحيد الألوهية وإنكار الشرك والبراءة منه الذي ما يصير الإنسان مسلما إلا به والذي يدخل هذا قلبه ويتقدم بالناس ويصير له مشاركة في العلوم يدعو الناس إليه ويحثهم عليه ويبين لهم معنى لا إله إلا الله وما دلت عليه من إخلاص العبادة ونفي الشرك وما تقتضيه من المعاداة والمولاة والحب والبغض كذلك حقوق لا إله إلا الله ولا حصل منك شيء من هذا أبدا ولا حصل منك إلا ضد هذا إذا جاء عندك مشرك أو إنسان ما ينكر الشرك من أهل هذه الأمكنة استأنست معه وقدرته وأكرمته.
فإذا كان يريد أن يتزوج زوجتموه ولا حصل منك إلا إذا أهل سدير يتنازعون في أموالهم أو يستفتونك في مسألة فرعية والذي هذا حاله ما يجوز أن يلين معه الجانب أو يرد له رأس فلو أن لك معرفة في التوحيد أو قبولا له لكنت تكثر ذكره كما قيل: من أحب شيئا أكثر من ذكره بل الذي يذاكر في التوحيد ويلهج به وينكر الشرك ويبغض أهله ويعاديهم ما يجوز عندكم إلا كما يجوز رأس الحمار ولولا هذا كان ما يجهلك أن طلبة العلم هم ربعي وهم إخواني وهم خاصتي ولكن أنت ما لقيت فيك حيلة إذا فتشنا عن كلامك في شرحك وفي غيره وجدنا معتقدك في توحيد في توحيد الألوهية معتقد عبد الله المويس حظه منها اللفظ مع إنكار المعنى وتضليل من عمل بمعناها وقام بمقتضاها والجهال ما يدرون الحقيقة والذي هذه حالته يجب التحذير عنه نصحا لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم ويا ليتك ثم ويا ليتك قمت بهذا الدين وأحببت أهله ودعوت إليه وأنكرت ضده لكن القلوب بيد الباري يقلبها كيف شاء وأسأل الله أن يقلب قلبك إلى الإسلام ويدخل فيه الإيمان فإن وفقك الله للتوبة فلا علينا منك ولا علينا منا ولو ما صادقناك ورافقناك ما يضر.
ومن الأمور الظاهرة البينة أنك دأبك تكتب في الخوارج وتذكر كلام شيخ الإسلام فيهم الواقع في كثير من الأمة أعظم من مقاله الخوارج عبادة الأوثان

(1/156)

وتزيين عبادتها وإنكار التوحيد ولو أن في قلبك من التو حيد شيئا فعلت فعل عبد الله أبا بطين ما صبر يوم أن كان داود وأمثاله يشبهون على الناس رد عليهم من كتاب الله وسنة رسوله وأقوال الصحابة وأقوال العلماء والأئمة ودحض حججهم بالوحي.
والخوارج ما عندنا أحد منهم حتى في الأمصار ما هنا طائفة تقول بقول الخوارج إلا الإباضية في أقص عمان ووقعوا فيما هو أكبر من رأي الخوارج وهي عبادة الأوثان ولا وجدنا خطك في الخوارج إلا أن أهل هذه الدعوة الإسلامية التي هي دعوة الرسل إذا كفروا من أنكرها قلت يكفرون المسلمين لأنهم يقولون "لا إله إلا الله".
والله أعلم آخر ما وجدت من هذه الرسالة وصلى الله على محمد وآله وصحبه وسلم1
__________
1 الدرر السنية 9/230.

(1/157)


الرسالة-3 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالة
...
بسم الله الرحمن الرحيم
"3"
من عبد الرحمن بن حسن إلى الأخ المحب عبيد بن رشيد سلمه الله تعالى وهداه ووفقه لما يحبه ويرضاه آمين.
سلام عليكم ورحمته الله وبركاته.
وبعد وصل الخط وسرنا طيبكم وسلامتكم ونحمد إليكم الله تعالى على ما أسداه من الإنعام وما من به من معرفة دين الإسلام نسأل الله المزيد من ذلك والثبات عليه والاستقامة والمحافظة عليه وذلك فضله وإحسانه تعالى لمن وفقه له وهداه له وما ذكرت من أن بعض الناس يوجب صيام الثلاثين من شعبان إذا حال دون منظرة غيم أو قتر ويستدل بقوله: في الحديث "فإن غم عليكم فاقدروا له" ويقول إن القدر التضييق مثل قوله تعالى {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} وأن أمير المؤمنين عمر بن الخطاب صامه وصامه بعض الصحابة:

(1/157)

فالجواب أن هذا القول أخذ به بعض الحنابلة وبعضهم مع الأئمة الثلاثة وأكثر العلماء لا يقولون بوجوبه ولا باستحبابه قال في الإنصاف وإن حال دون منظره غيم أو قتر وجب صومه وعنه لا يجب قال الشيخ هذا مذهب أحمد المنصوص الصريح عنه ولا أصل للوجوب في كلامه ولا كلام أحد من الصحابة انتهى كلام شيخ الإسلام.
قلت ذكر ابن عبد البر وغيره أنه لم يثبت عن أحد من الصحابة رضي الله عنهم أنه صامه إلا عبد الله بن عمر صامه احتياطا قاله ابن القيم وذكر أن ابن عباس رضي الله عنه أنكر صيامه قال الحافظ محمد بن عبد الهادي رحمه الله: وقد روي من غير وجه مرفوعا النهي من صوم يوم الشك منهم وقد روي عن جماعة من الصحابة رضي الله عنهم أنهم نهوا عن صوم يوم الشك منهم حذيفة وابن عباس ونص الإمام أحمد رحمه الله: في رواية المروذي أن يوم الثلاثين من شعبان إذا غم الهلال يوم شك وهذا القول صحيح بلا ريب قال الحافظ وليس في هذا الحديث الذي استدل به المتأخرون دليل على وجوب الصوم بل هو حجة على عدم الوجوب فإن معنى "اقدورا له" احسبوا له قدره وذلك بثلاثين يوما فهو من قدر الشيء وهو مبلغ ليس من التضييق في شيء والدليل على ذلك ما في صحيح مسلم عن ابن عمر "فإن غم عليكم فاقدروا ثلاثين" أي فأكملوا العدة ثلاثين وابن عمر هو الذي روى حديثهم الذي احتجوا به وصرح في هذه الأحاديث بمعناه وهو إكمال شعبان ثلاثين واستدل الأئمة على تحريم صيامه بحديث عمار وهو رواه أبو داود والنسائي وابن ماجة والترمذي عن صلة بن زفر قال كنا عند عمار بن ياسر وأتي بشاه مصلية فقال كلوا فتنحى بعض القوم فقال عمار: من صام اليوم الذي فيه الشك فقد عصى أبا القاسم صلى الله عليه وسلم.
قلت وهذا عند أهل الحديث في حكم المرفوع وقد جاء صريحا في حديث أبي هريرة الأمر بإكمال عدة شعبان ثلاثين إذا غبي الهلال وهو عند البخاري في صحيحه عن أبي هريرة رضي عنه أن رسول الله صلى الله عليه وسلم قال: أو

(1/158)

قال أبو القاسم صلى الله عليه وسلم: "صوموا لرؤيته وأفطروا لرؤيته فإن غبي عليكم فأكملوا عدة شعبان ثلاثين". قال الحافظ: وهذا الحديث لا يقبل التأويل وذكر أحاديث كثيرة منها ما رواه أبو داود وأحمد وغيرهما عن عائشة رصي الله عنها قالت كان رسول الله صلى الله عليه وسلم يتحفظ من هلال شعبان ما لا يتحفظ من غيره ثم يصوم من رمضان لرؤيته فإن غم عليه أتم ثلاثين يوما ثم صام ليلته وهذا صريح في أنه صلى الله عليه وسلم لم يشرع لأمة صيام الثلاثين من شعبان إذا غم الهلال ليلته فبهذا وغيره من الأحاديث يظهر أن الحجة مع من أنكر صيام ذلك اليوم إذا غم الهلال ليلته وأن السنة إكمال شعبان ثلاثين إذا لم ير الهلال وهو اختيار شيخنا محمد بن عبد الوهاب رحمه الله: تعالى:
وأما مسألة الفطر للمسافر في رمضان أو الصيام فالذي دلت عليه الأحاديث أن المسافر إذا كان سفره مباحا أنه يخير بين الفطر والصيام فلا ينكر على من صام ولا على من أفطر روى الترمذي عن عائشة رضي الله عنها أن حمزة بن عمرو الأسلمي سأل رسول الله صلى الله عليه وسلم عن الصيام في السفر وكان يسرد الصوم فقال رسول الله صلى الله عليه وسلم "إن شئت فصم وإن شئت فأفطر" قال أبو عيس في حديث عائشة رضي الله عنها هذا حديث حسن صحيح وأخرج أبو داود عن أبي سعيد الخدري رضي الله عنه قال: كنا نسافر مع رسول الله صلى الله عليه وسلم في شهر رمضان فما يعاب على الصائم صومه ولا على المفطر فطره وفيه أحاديث غير هذين الحديثين:
وأما إتمام الصلاة في السفر ففعله أمير المؤمنين عثمان بن عفان وعائشة أم المؤمنين رضي الله عنهما وعند الحنابلة أنه إن أتم في سفر جاز ولم يكره وعلى هذا فلا ينكر على من أتم الصلاة والقصر أفضل
لكن قد يحصل مع الغزاة تردد في قصد الولاة بالغزو ولأنه ربما غلب عليهم إرادة الملك والعلو وإرادة الدنيا والثناء والعز فيكون جهاده عليه لا له كما في الحديث أن النبي صلى الله عليه وسلم سأله رجل فقال يا رسول الله الرجل يقاتل شجاعة

(1/159)

ويقاتل حمية ويقاتل رياء أي في سيبل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سيبل الله" وفي حديث أبي هريرة رضي الله عنه في الثلاثة الذين هم أول من تسعر بهم جهنم: يقال للمجاهد إنما قاتلت ليقال هوً جريء فقد قيل فيؤمر به إلى النار فليكن منك على بال قال قتادة رحمه الله تعالى: في قوله تعالى: {فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً} قال هذا والله أمنية الفاجر كثرة المال وعزة النفر.
وأما إحياء العشر الأواخر من رمضان فهو السنة لما جاء في حديث عائشة أم المؤمنين رضي الله عنها قالت كان رسول الله صلى الله إذا دخل العشر الأواخر من رمضان أيقظ أهله وأحيا ليله وجد وشد المئزر وفي الحديث الآخر "من صام رمضان إيمان واحتسابا غفر له ما تقدم من ذنبه ومن قام ليلة القدر إيمان واحتسابا غفر له ما تقد من ذنبه" وصح أن النبي صلى الله عليه وسلم قام الليل كله حتى السحر إذا عرفت ذلك فلا ينك قيام العشر الأواخر إلا جاهل السنة.
وأما من يوصي بثلث ماله ذرية ضعفاء فقراء فإن كانت الوصية على أعمال البر جاز لمتوليها أن يدفع إليهم من الوصية ما يستعينون به في حاجاتهم وإن كانت الوصية لأناس معينين أعطوا ما وصى لهم به فإن كان على حج غير حجة الإسلام فتصرف على المحتاج من ذريته وكذلك ما كان على أضحية صرفت على فقراء ذريته لأن الصدقة عليهم أفضل إذا احتاجوا إليها فلا بد من تنفيذ الوصية ابتداء ثم يكون النظر للمتولي عليها انتهى1.
__________
1 مجموعة الرسائل والمسائل 1/327.

(1/160)


الرسالة-4 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة
...
بسم الله الرحمن الرحيم
"4"
من عبد الرحمن بن حسن إلى الأخوان من أهل العلم والفهم سلمهم الله تعالى سلام عليكم ورحمته الله وبركاته.
وبعد تفهمون حب الدنيا ومضرتها على الدين وقع من الذين لهم مع:

(1/160)

الكدادة1 معاملة بدين السلم وأنا قد أشرفت على شيء من إنسان مظنة للخير ولكن إذا وجد له شبهه طار بها فرحا لما فيها من بعض الراحة من التعب ولو يلتزم المشروع هان عليه العمل به ووجد له راحة أعظم وفي الأحاديث المتفق عليها كحديث ابن عمر رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال "من ابتاع طعاما فلا يبعه حتى يستوفيه" وفي لفظ "حتى يقبضه" وعن ابن عباس مثله وهذه الأحاديث صريحة في النهي عن بيعه قبل القبض والاستيفاء فلا يصدق على القبض والاستيفاء إلا حصوله كله مقبوضا.
وأما إذا أخذ دراهم البدوي مثلا وتمالأ هو وإياه على السعر روح2 وكيله أو هو بنفسه وأمر الكداد أن يصرم لهما ويزن للبدوي بدراهمه وصار يكيل للبدوي كل زبيل يعلقه مرتين فهذه حيلة رديئة لأنه قد باع الكل قبل قبضه الذي دلت عليه الأحاديث فيكون قد باع ما لم يقبض ولم يدخل في ضمانه وإنما هو مال صاحب النخل باعه له غريمه فإذا قبضه والحالة هذه صار الكل مالا للمدين فيقع الغريم في خطر عظيم. وتصرفه في هذه الدراهم تصرف في مال الغير فإن أنفق على نفسه وأهله منه صار ينفق عليهم من مال غيره فإن بقيت هذه الدراهم وعامل بها مرة ثانية أو أكثر وهو يعامله بماله وتصير تجارة لغيره وليس له إلا الدين الأول في ذمة الغريم ويكون جزءا بالنسبة إلى ما أخذ من المال ثمن المال ثمن أو غيره ولا دخل في ضمانه وإنما ضمانه على صاحب الثمر لو أتلفه أو تلف فهذا مما يترتب على مخالفة المشروع مع تحمل الآثام المخالفة فإن قال قائل هذا أخذ الدراهم في ذمته قلنا هذا سلم, ولا يجوز بالإتفاق والواقع يمنع صحة هذه الدعوى لأنه ما قام بنفسه إلا أنه يكيل له من نخيل هذا المدين بخصوصه فهذه من الحيل التي لا حقيقة لها ولا للإنسان مخرج إلا في
__________
1 المزارعون.
2 أرسل.

(1/161)

العمل بما شرعه الله ورسوله وترك الحيل رأسا فهو الذي إن باع باع حلالا وإن أكل أكل حلالا وإن عامل فبالحلال هذا وأنتم سالمون والسلام1.
__________
1 مجموعة الرسائل والمسائل 1/342.

(1/162)


الرسالة-5 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة
...
بسم الله الرحمن الرحيم
"5"
الحمد لله رب العالمين وصلى الله على سيدنا المرسلين محمد وآله وصحبه أجمعين وسلم تسليما.
من عبد الرحمن بن حسن إلى الأخ راشد بن مطر سلمه الله وهداه وأعانه على طاعته وتقواه سلام عليكم ورحمة الله وبركاته.
وبعد الخط وصل وسرنا وأفهم من معرفتكم للإسلام وقبوله زادكم الله من ذلك وبصركم آياته وبيناته وكره إليكم كل مفتون وضلالاته وتذكر أنه في جهتكم أناس من الجهمية والرافضة والمعتزلة فلا ريب أن هذه الفرق الثلاث هي أصل ضلال من ضل من الأمة فأصل الرافضة خرجوا في خلافة أمير المؤمنين علي بن أبي طالب رضي الله عنه فقذفهم فيها وهم الذين أحدثوا الشرك في صدر هذه الأمة بنوا على القبور وعمت بهم البلوى ولهم عقائد سوء يطول ذكرها.
وأما المعتزلة فأولهم نفاة القدر جحدوا أصلا من أصول الإيمان التي في سؤال جبرائيل للنبي صلى الله عليه وسلم قال: فاخبرني عن الإيمان قال: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره" وانكر الصحابة رضي الله عنهم عليهم ما احدثوا من هذه البدعة ولهم عقائد سوء يقولون بتخليد أهل المعاصي في النار ونفوا صفات الرب تعالى ووافقوا الجهمية فخرج

(1/162)

أولهم في عصر التابعين. وأولهم الجعد بن درهم أنكر الصفات وزعم أن الله لم يتخذ إبراهيم خليلا ولم يكلم موسى تكليما فضحى به خالد بن عبد الله القسري أمير واسط يوم الأضحى وظهر بعده جهم بن صفوان الذي تنسب إليه الجهمية وهذا المذهب وهذا المذهب الخبيث: انتشرت مقالته في خلافة المأمون بن الرشيد فعطلوا الصفات ونفوا الحكمة وقالوا بالجبر.
فهذه الطوائف الثلاث هم أصل الشر في هذه الأمة وصارت فتنة الجهمية أكثر انتشارا ودخل فيها من يدعي أنه على السنة وليس كذلك فخالف الكتاب والسنة وسلف الأمة وأئمتها وعم ضررهم فجحدوا الصفات وتوحيد الألوهية الذي بعث الله به رسله وأنزل به كتبه فهم خصوم أهل التوحيد والسنة إلى اليوم فإياكم أن تغتروا بمن هذه حاله- ولو كان له صورة ودعوى في العلم- ممن امتلأ قلبه من فرث التعطيل وحال بينه وبين فهم الأدلة الصحيحة الصريحة شبهات التأويل.
قال الإمام أحمد رحمه الله: أكثر ما يخطيء الناس من جهة التأويل والقياس. فصنف المتأخرون من هؤلاء على مذهبهم الفاسد مصنفات: كالأرجوزة التي يسمونها جوهرة التوحيد وفيها إلحاد وتعطيل لا يجوز النظر إليها ولم مصنفات أخرى نفوا فيها علو الرب تعالى والكتاب والسنة يردان بدعتهم ويبطلان مقالتهم فإن الله تعالى أثبت استواءه على عرشه في سبعة مواضع من كتابه كقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} وقوله: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} ، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} ، {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} إلى غير ذلك من أدلة الصفات الصريحة في الكتاب والسنة ولا تتسع هذه الرسالة لذكرها.
وهذه الطائفة التي تنتسب إلى أبي الحسن الأشعري وصفوا رب العالمين بصفات المعدوم والجماه فلقد أعظموا الفرية على الله وخالفوا أهل الحق من

(1/163)

السلف والأئمة وأتباعهم وخالفوا من ينتسبون إليه فإن أبا الحسن الأشعري صرح في كتابيه الإبانة والمقالات بإثبات الصفات الطائفة المنحرفة عن الحق قد تجردت شياطينهم لصد الناس عن سيبل فجحدوا توحيد الله في الإلهية وأجازوا الشرك الذي لا يغفره فجوزوا أن يعبد غيره من دونه وجحدوا توحيد صفاته بالتعطيل فالأئمة من أهل السنة وأتباعهم لهم المصنفات المعروفة في الرد على هذه الطائفة الكافرة المعاندة كشفوا فيها كل شبهة لهم وبينوا فيها الحق الذي دل عليه كتاب الله وسنة رسوله وما عليه سلف الأمة وأئمتها من كل إمام رواية ومن له نهمة في طلب الأدلة على الحق ففي كتاب الله وسنة رسوله ما يكفي ويشفي وهما سلاح كل موحد ومثبت لكن كتب أهل السنة تزيد الراغب وتعنيه على الفهم وعندكم من مصنفات شيخنا رحمه الله: ما يكفي مع التأمل فيجب عليكم هجر أهل البدع والإنكار عليهم.
وأما رفع الأيدي بالدعاء بعد المكتوبة فليس من السنة.
أما الأفغانية الذين جاؤنا ووصلوا إلى جهتكم فهم أهل تشديد وغلو مع جهل وزيف أشبهوا الخوارج الذين كفروا أصحاب رسول الله صلى الله عليه وسلم وقد أخبر النبي صلى الله عليه وسلم بمروقهم وأمر أصحابه بقتلهم ولهم عبادة وزهد لكنهم أخطأوا في فهم الكتاب والسنة واستغنوا بجهلهم عن أن يأخذوا العلم من أصحاب رسول الله صلى الله عليه وسلم كما قال العلامة ابن القيم رحمه الله: "ولهم نصوص قصروا في فهمها فأتوا من التقصير في العرفان.
وقد ناظر ابن عباس رضي الله عنه أهل النهر وان فرجع بعضهم إلى الحق واستمر بعضهم على الباطل حتى قتلهم علي رضي الله عنه بالنهر وان ففيهم المخدج الذي أخبر به النبي صلى الله عليه وسلم فإذا كانت هذه الطائفة قد خرجت في عهد الخلفاء الراشدين فلا بد أن يكون لهم أشباه في هذه الأمة فحذروهم وتأمل قوله تعالى في حق سادات الأمة أصحاب رسول الله صلى الله عليه وسلم {وَاعْلَمُوا أَنَّ فِيكُمْ

(1/164)

رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْأِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلاً مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} فليس العجب ممن هلك كيف إنما العجب ممن نجا كيف نجا والله أعلم.
وصلى الله على محمد سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين وسلم تسلما كثيرا1
__________
1 الرسائل والمسائل 1/344.

(1/165)


الرسالة-6 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة
...
بسم الله الرحمن الرحيم
"6"
من عبد الرحمن بن الحسن إلى الإخوان علي بن حمد الجريوي وإخوانه رزقنا الله وإياهم قبول الإسلام وهدانا وإياهم سبل السلام.
سلام عليكم ورحمة الله وبركات.
وبعد وصل الخط وصلكم الله إلى ما يرضيه وتذكرون أمر الهتيمي الذي معه الحيات ويبيع سقوة على الناس البدو والحضر يسقيهم من ريقه ويأخذ عليهم العهد ويدعي أن الحية ما تلدغه ولا أنكر عليه في سدير ألا عبد العزيز بن عبد الجبار جزه الله خيرا وتذكرون أن عثمان بن منصور تابعه وقبل منه سقوته هذا تحققان منكم ومن سبيع الذين جاءونا من جهتكم ويذكرون أنهم توقفوا عنه في مبدأ أمره وأهل القرى كذلك حتى واجه ابن منصور وقبل منه وخط معه خطا وبعد هذا تزاحم عليه البدو والحضر منهم الذي سقوته بدراهم والذي بتمر والذي بعيش والذي بغنم والذي بسمن والذي حصل منهم باعه في تمير وبعد هذا طب المجمعة وطردوه وخط عبد العزيز بن عبد الجبار أشرفنا عليه وذكر كلام العلماء وإنكارهم على من فعل هذا وأخذا لحيات وأن هذه أحوال شيطانية تحصل بواسطة الشياطين إذا تقرب إليهم

(1/165)

بالشرك بالله وهذا ما يوجد إلا في أجهل الناس وأبعدهم عن الله وعن دينه وعبد العزيز جزاه الله خيرا أدى الذي عليه.
وأما ابن منصور فالله أعلم أنه معاقب فلا ندري هذا كله جهل أوله مقصد شر وإلا فالذي على فطرة أو له عقل ينكر هذا بفطرته وعقله وذكر شيخ الإسلام رحمه الله تعالى: في كتاب الفرقان من الأحوال الشيطانية أمورا من هذه تركنا ذكرها لئلا يطول الجواب فهذا من جنس أحوال الكهان مع الشياطين والكهانة أنواع هذا منها وفي الحديث "من أتى كاهنا فصدقه بما يقول فقد كفر يما أنزل على محمد صلى الله عليه وسلم" وأمور الكهانة وما شابهها من الاستمتاع بالشياطين والاستكثار منهم محاها الله سبحانه بما أطلع في نجد من الدعوة إلى توحيد الله وامتدت إلى كثير من الجزائر كما محا الله من قبل ببعثة رسول الله صلى الله عليه وسلم فسد صلى الله عليه وسلم أبواب الشرك وأحوال الجاهلية وحمى الإسلام فمن ذلك ما ثبت في حديث ابن مسعود رضي الله عنه مرفوعا إن الرقى والتمائم والتولة شرك "فلم يبح من الرقى إلا ما خصه الدليل من الآيات القرآنية والأذكار النبوية والدعوات المعروفة بالألفاظ العربية.
وأما كان بأسماء الشياطين أو ربما لا يعرف معناه فينهى عنه لهذا الحديث وحكمه التحريم فإذا كان هذا حال الرقى التي فيها من الألفاظ ما لا يعرف معناه فكيف بما هو ظاهر انه من أعمال الشياطين مع من تولاهم مثل هذا الهتيمي وأمثاله ممن شاهدناهم بمصر؟!! لا شك أنه من أعمال الشياطين ولهؤلاء اعتقادات شركية في معبود هم الذي يعبدونه من دون الله وأكثر هذه الطرائق محشوة بالشرك والبدع وقوله: في الحديث التولة شرك العلماء أنها تشبه السحر وما يشبه السحر فهو شرك وكذلك التمائم شرك للتعلق بها والاعتماد عليها من دون الله وفي بعضها أسماء الشياطين وما لا يعرف معناه فكل هذه الأمور لا تجامع الإسلام الصحيح بل تنافيه إذا اشتملت على ما هو شرك بالله من التوكيل على غيره ونحو ذلك وقد وقع في نفوس كثير من الجهال الذين

(1/166)

اخذوا عن هذا الهتيمي كثير من تصديقه وقبول ما جاءهم به من هذه الضلالة وهذه فتنة وقانا الله شرها وبسط القول في ذلك وذكر ما قاله العلماء له موضع آخر أن شاء الله تعالى وبلغ سلامنا الأخوان وخواص والشيخ علي والشيخ عبد اللطيف ينهون السلام وأنتم سالمون والسلام1.
__________
1 مجموعة الرسائل 1/347.

(1/167)


الرسالة-7 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة
...
بسم الله الرحمن الرحيم
"7"
من عبد الرحمن بن حسن إلى ألابن صالح بن محمد الشثري سلمه الله تعالى سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط وصلك الله إلى ما يرضيه وسرنا طيبك وعافيتك والحمد لله على ذلك وما ذكرت من عبارة الفقهاء في الحج فأما قولهم: أركان الحج الوقوف وطواف الزيارة بلا نزاع فيها فإن ترك طواف الزيارة رجع معتمرا لأنه على بقية إحرامه فهذا في حق من تركه قال في الإنصاف: وأما المحصر أتى بطوافه وتم حجه وذبح هديا في موضع حصره وهذا المذهب واختار ابن القيم رحمه الله: في الهدي أنه لا يلزم المحصر هدي, وأما من أحصر لمرضى أو ذهاب نفقة لم يكن له التحلل حتى يقدر على المبيت فإن فاته الحج تحلل بعمرة ويحتمل أنه يجوز له التحلل كمن حصره عدو وهو رواية عن أحمد قال الزركشي ولعلها أظهر واختارها الشيخ تقي الدين قال ومثله حائض تعذر مقامها وحرم طوافها أو رجعت ولم تطف لجهلها بوجوب طواف الزيارة أو لعجزها عنه ولو ذهب الرفقة: وقال في الفروع وكذا من ضل الطريق ذكره في المستوعب هذا حاصل ما ذكره في الإنصاف في حكم من فاته طواف الزيارة لهذه الأسباب وأما إذا أحصر عن فعل واجب فإنه يتحلل على الصحيح من المذهب وعليه دم له وحجه صحيح وقال: القاضي أنه يتوجه فيمن حصر بعد تحلله الثاني: يتحلل.

(1/167)

قلت ولعل مراده أنه لم يبق عليه من المناسك شيء إلا أن يكون طواف الوداع أو رمي الجمار والمبيت بمنى وهذه الأفعال يأتي بها الحاج بعد التحلل وأما إذا بقى عليه شيء من المناسك التي محلها قبل التحلل الثاني فإنه يبقى محرما ليأتي بها كما يأتي بها من لم يحصر عن واجب كالمبيت بمزدلفة ورمى جمرة العقبة فلا يجوز أن يأتي بذلك إلا وهو محرم فتدبر.
وسلم لنا على الشيخ وإخوانه وحمولتنا وخواص الإخوان بخير وينهون السلام.1
__________
1 مجموعة الرسائل 1/354.

(1/168)


الرسالة-8 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة
...
بسم الله الرحمن الحيم
"8"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ المكرم عبد الله بن عبد الرحمن ألبسه الله حلل الإيمان. سلام عليك ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا حيث أشعرنا بطيبك وصحة حالك والمحب بحمد الله بخير وعافية.
وما ذكرت من المسألة التي وقعت عندكم صورتها: أن امرأة دفعت حليها إلى بنتها تتجمل به لزوجها وهم في بيت واحد فكانت تستعمله في حياة أمها فلما ماتت ادعت البنت استحقاقها لذلك.
فالجواب أن الذي يظهر لنا: أن البنت لما لم تدع الهبة لا تملكه بمجرد الأذن في الاستعمال والظاهر أن ذلك إعارة لا تمليك ومفهوم كلام الأصحاب رحمهم الله الذي أشرتم إليه يدل على هذا لأن الأم لم تجهزها به إلا بيت زوجها فلم يوجد ما هو تمليك وأما الصورة التي سئل عنها الشيخ سليمان بن علي رحمه الله: اشترته وألبسته البنت أنه ليس للبنت. والظاهر أن ما كان عليها فهو لها بحكم اليد وليس لهذا أصل يعارض هذا الظاهر.

(1/168)

وأما مسألتنا فالأصل فيها قوي ولم يوجد ما ينقل عن ذلك الأصل القوي فيبقى حكم الأصل هذا ما ظهر لي في حكم المسألة والله أعلم وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 المجموعة 1/335.

(1/169)


الرسالة-9 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة
...
بسم الله الرحمن الرحيم
"9"
من عبد الرحمن بن حسن إلى الأخ الشيخ جمعان بن ناصر سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا ما ذكرت من السكون واستقامة الحال والأحوال من فضل الله على ما تحب وجاءك منا خط مع فالح من رجال الأمير عائض وما ذكرت من عبارة الإقناع: أن الطلاق يقع في النكاح الفاسد – وهو المختلف فيه- كالنكاح بولاية فاسق أو شهادة فاسقين ونكاح الأخت في عدة أختها ثم قال ولا يقع في النكاح الباطل إجماعا.
الجواب- وبالله التوفيق- وله استدلال على ما ذهب إليه فإذا قال الإمام أحمد رحمه الله: أن النكاح لا يصح لحديث كذا وقال به أصحابه ومن تبعهم لقوة دليله عندهم ورأينا غيره يقول بالصحبة ويقدح في إسناد حديثه مثلا فإنا لا نحكم والحالة هذه بأن النكاح لم ينعقد فنقول هو فاسد ولا يخرج من ذلك إلا بالطلاق خروجا من خلاف العلماء.
وأما الباطل فهو ما أجمع على بطلانه لظهور دليله وعدم المعارض فيكون غير منعقد من أصله فلا يحتاج إلى طلاق مالم ينعقد بيقين.
وأما طلاق الثلاث: فإنه يقع عند الجمهور مفرقا أو مجموعا وهو الذي عليه العمل سلفا وخلفا من خلافة عمر ومن بعده وهو كذالك عند الأئمة الأربعة

(1/169)

وهو الأصح في مذاهبهم عند أصحابهم وإن كان الخلاف فيه إنما اشتهر عن شيخ الإسلام ابن تيمية وتلميذه العلامة إبن القيم رحمهما الله تعالى أخذا بما كان الأمر عليه رسول الله صلى الله عليه وسلم وخلافة أبي بكر وصدرا من خلافة عمر والجمهور أخذوا بالآخر من اجتهاد عمر ولهم أجوبة عما استدل به شيخ الإسلام معروفة وعمدتهم فيما ذهبوا إليه من إيقاع الثلاث مطلقا ظاهر القرآن فإن الله تعالى لم يجعل له إلا ثلاث تطليقات قال تعالى: {الطَّلاقُ مَرَّتَانِ} قال: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} وبذلك أفتى ابن عباس وغيره وهو حبر الأمة فالاستدلال بفتيا ابن والصحابة أحق ولاستدلال بقول شيخنا أولى من الاستدلال بقول الشوكاني لأنه رجل من أهل صنعاء يخطى كثيرا وإن كان يصيب في بعض فليس هو حجة على أحد ولا بحتج بقول ولو لم يكن إلا أنه مجهول الحال في العلم والدين لكفى وإن كان ينظر في الكتب فالذي بضاعته ما يأخذه عن الشوكاني مزجي البضاعة وافي الغباوة والوضاعة 1 وبلغ عبد الرحمن وصالح وإبراهيم وإخوانهم السلام ومن لدينا الحاضر من آل الشيخ وإخوانهم ينهون السلام وصلى الله على محمد وآله وصحبه وسلم2.
__________
1 وهذا المقال من الشيخ عبد الرحمن في الشوكاني كان قبل أن يشتهر كلامه في توحيد العبادة وفي شرح المنتقى فلما اشتهر وعرف أثنى عليه علماء نجد وقد وصفه الشيخ عبد الرحمن في موضع آخر بقوله الشيخ محمد بن علي الشوكاني قاضي صنعاء اليمن.
2 المجموعة 1/358.

(1/170)


الرسالة-10 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة العاشرة
...
بسم الله الرحمن الرحيم
"10"
من عبد الرحمن بن حسن إلى الأخ حمد بن عبد الله بن عمران سلمه الله تعالى وتولاه واستعمله فيما يحبه ويرضاه وأعانه على القيام يشكره فيما أعطاه من نعمه واولاه التي أعظمها نعمة الإسلام والإيمان جعلنا الله وإياه ممن عرف النعمة فقبلها وأحبها وعمل بها أنه ولى ذلك والقادر عليه يهدي من يشاء برحمته وفضله ويضل من يشاء بحكمته وعدله لا إله غيره ولا رب سواه.

(1/170)

الخط وصل وصلك الله إلى ما يرضيه وثبتنا على الإخلاص الذي هو سبب الخلاص وعلى الإسلام الذي هو مركب السلامة وعلى الإيمان الذي هو تمام الأمان ولا حول ولا قوة إلا بالله العلي العظيم. وتسأل عن أناس يسافرون من نجد لأخذ ما أوصي به الموصون بأن يحج به عنهم بالنيابة فلا يخفاك أن الذين يأتون إليكم ما يطلعوننا على ما قصدوه وأرادوه لكثرة السفار إلى الأقطار وقد أشرت لطلبة العلم ولمن سألني من عوام المسلمين أنه لا تصح النيابة في الحج إذا أخذ ما أوصى به الموصي إلا إذا أخذه ليحج فيكون القصد أن يتوصل بما يأخذه إلى بيت الله رغبة في رؤية البيت والطواف به وكثرة ثواب العمل به كما قال الخليل عليه وسلم: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} وبعض الناس مولع بزيارة هذا البيت فيطلب ما يتوصل به إليه فلا يصح حجه وإن سماه بعض الفقهاء جعلا فهو استئجار بلا ريب وقد نص الفقهاء رحمهم الله تعالى على أنه لا يجوز أخذ الأجرة على عمل يكون قربة يتقرب به إلى الله كالأذان والصلاة وأذن أن أكثر من يسافر لأخذ الوصايا بالحج إنما قصدوا هذا الثاني والله أعلم بما تنطوي عليه الضمائر من الإرادات والنيات والمقاصد فهذا الذي ذكرت لك هو الذي نأخذ به ونفتي به المستفتين ونبينه للجاهلين بحسب القدرة والطاقة هذا وبلغ سلامنا الإخوان وفاطمة بنت قضيب وأمثالك من الإخوان الكرام العارفين قدر ما أنعم الله به من نعمة الإسلام التي ضل عنها من ضل وزل عنها وعن معرفة حقيقتها من زل ومن لدينا الإمام وأولاده وابني عبد اللطيف وإخوانه وأولاده وأولاد الشيخ محمد بن عبد الوهاب وخواص إخواننا من المسلمين بخير وعافية وأنت والسلام1.
__________
1 المجموعة 1/364.

(1/171)


الرسالة-11 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الحادية عشر
...
بسم الله الرحمن الرحيم
"11"
من عبد الرحمن بن حسن إلى الأخ في الله الشيخ رجب سلمه الله.

(1/171)

سلام عليكم ورحمة الله وبركاته وبعد وصل الخط أوصلك الله إلى رضاه وجعلنا وإياك ممن الجنة مسكنه ومأواه آمين. وبعد فمما ذكرت من المسائل.
المسألة الأولى: إذا كان أحد أولاد الرجل ضعيفا وأعطاه لضعفه فهل يجوز أن يخصه بذلك أم لا؟.
"الجواب" أن الولد الضعيف يلزم أباه الغني أن ينفق عليه فيكون من باب الواجب الذي سبب وجوبه حاجة الابن فإن كان من الأولاد من هو مثله وجب له مثل ما يجب لأخيه الماضي.
المسألة الثانية: قال صلى الله عليه وسلم: "لا تستحلفوا الناس على صدقاتهم" وتابعه عمر رضي الله عنه فمعنى الحديث والله أعلم إذا كان العامل يظن له مالا فلا يحلفه على مجرد ظنه وأما إذا عرف له مال وجحد أو ادعاه لغيره مثلا ممن هو غائب فالتهمة قائمة فيجتهد العامل إلا أن يكون موثوقا به يعرف منه الصدق والديانة فلا يحلف فالمسألة لها صور ثلاث ولها صورة رابعة وهي ما إذا عرف أن هذ الذي في يده من المال ليس لغيره فتؤخذ منه الزكاة على كل حال.
المسألة الثالثة: إذا كان لرجل أرض فوهبها لابنه الصغير فإن أقبضها له وأشهد أو جعلها في يد رجل آخر وجعله وكيلا في قبضها منه لابنه لزمه ذلك لوفاء شرطه وإن لم يقبض فلا لزوم وعلى كل حال للوالد أن يرجع في هبته للولد وأما إذا مات وصح القبض فلا رجوع على ما ذهب إليه الأكثرون من العلماء.
المسألة الرابعة: فيمن ماله مائة وخمسون وقد أوصى لرجل بثلث ماله ولآخر بعشرة فإذا لم يجز الورثة ما زاد على الثلث فيجعل الثلث وهو خمسون ستة أسهم لصاحب الثلث خمسة أسهم كل سهم ثمانية وثلث ولصاحب العشرة واحد من ثمانية وثلث, وأما الحديث فلم أقف عليه ومعناه صحيح والله أعلم1
__________
1 المجموعة 1/364.

(1/172)


الرسالة-12 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية عشر
...
بسم الله الرحمن الرحيم
"12"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ عبد بن حمد سلمه الله سلام عليكم ورحمة الله وبركاته.
وبعد وصل الخط أوصلك الله إلى ما يرضيه وسرنا حيث أشعر بطيبك وصحت ذاتك والأخ يحمد إليك الله على ما أنعم جعلنا الله وإياكم من الشاكرين وإخوانكم في الحال التي تسركم وما ذكرت من حالكم سرنا جعلها الله حالا مرضية ومن نزعات الشيطان محمية وما ذكرت من عبارة الإنصاف نقلا عن الفروع فهذه المسئلة خالف فيها شيخ الإسلام الأئمة وأكثر العلماء فجوز إجارة الشجر مفردا بآصع معلومة مثلا لمن يقوم عليها بالسقي وتكون الثمرة له أي للعامل وليس لصاحب الشجر إلا ما وقع عليه العقد من الأجرة سواء كانت الأجرة من جنس ما يحمل به ذلك الشجر أو غيره كما تجوز إجارة الزرع بجامع أن لا كلا منهما إنما قصد مغله بخلاف بيع السنتين وهو بيع ما أثمر هذا البستان من الثمر مثلا سنة أو سنتين فأكثر من غير أن يقوم عليه وإنما اشترى ثمار سنين معدومة فهذا لا يجوز بالإجماع لأن الثمرة لا يجوز بيعها قبل بدو صلاحها ولو كانت موجودة فكيف إذا كانت معدومة؟ وهذا هو الذي دلت السنة على المنع منه.
وأما إجارة الشجر لمن يعمل عليه لأجل الثمرة فليس بيعا للثمرة قبل وجودها وإنما وقع العقد على الشجر كالأرض تستأجر للزرع لكن لما ورد على طريقة الشيخ أن هذا شجر قد لا يحمل وقد تنقص ثمرة عن العادة فيكون الضرر على المستأجر.
أجاب عن ذلك بأن الثمرة لو لم توجد أو وجدت ثم تلف قبل أوان جذاذها فلا أجرة ويرجع بها المؤجر إن كان قد قبضها منه لعدم حصول المقصود بعقد الإجارة وإن نقصت ثمرة الشجرة عن العادة فله الفسخ ويرجع بالأجرة وقدر عمله أو أرش النقص كما إذا كانت العادة أ، ها تثمر بالف مثلا فلم

(1/173)

يحصل منها هذا العام إلا نصفه مثلا رجع بنصف الأجرة أو ثلاثة أرباعه فكذلك وهذا كالجائحة أي كما توضع الجوائح عن مستأجر الأرض أوالحوانيت ونحوها إذا أصاب الزرع جائحة من الآفات فإنه يوضع من الأجرة عن المستأجر بقدر مانقص المغل بالجائحة نصفا كان أو أقل أو أكثر هذا وبلغ الإخوان من الطلبة والأولاد والأمراء وإبراهيم الشتري وصالح وحمد ومن يعز عليك السلام ومن لدينا الإمام والشيخ علي وآل الشيخ والشيخ إبراهيم بنسيف وخواص الإخوان والطلبة بخير ينهون إليكم والسلام.1
__________
1 المجموعة 1/368.

(1/174)


الرسالة-13 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة عشر
...
بسم الله الرحمن الرحيم
"13"
من عبد الرحمن بن حسن إلى الأخ فائز بن علي وإخوانه من طلبة العلم سلمهم الله تعالى سلام عليكم ورحمة الله وبركاته.
وبعد وصل خطك أوصلك الله إلى ما يرضيه والذي أوصيكم به جميعا ونفسي تقوىالله تعالى والإخلاص لوجهه الكريم في طلب العلم وغيره لتفوزوا بالأجر العظيم وليحذر كل عاقل أن يطلب العلم للمماراة والمباهات فإن في ذلك خطرا عظيما ومثل ذلك طلب العلم لغرض الدنيا والجاه والترؤس بين أهلها وطلب المحمدة وذلك هو الخسران المبين ولو لم يكن في الزجر عن ذلك إلا قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ* أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} وفي حديث أنس مرفوعا "من تعلم العلم ليباهي به العلماء أو ليماري به السفهاء أو ليصرف به وجوه الناس إليه فهو في النار" وهذا القدر كاف في النصيحة وفقنا الله وإياكم لحسن القول.
وقد بلغني أنكم اختلفتم في مسائل اختلافا أدى إلى النزاع والجدال وليس هذا شأن طلاب الآخرة فاتقوا الله وتأدبوا بآداب العلم واطلبوا ثواب الله في تعلمه وتعليمه وأتبعوا العلم بالعمل فإن ثمرته والسبب في حصوله كما في

(1/174)

الأثر "من عمل بما علم أورثه الله علم مالم يعلم" وكونوا متعاونين على البر والتقوى ومن علامات إخلاص طالب العلم أن يكون صموتاعما لا يعنيه متذللا لربه متواضعا لعباده متورعا متأدبا لا يبالي ظهر الحق على لسانه أو علي لسان غيره لا ينتصر ولا يفتخر ولا يحقد ولا يحسد ولا يميل به الهوى ولا يركن إلى زينة الدنيا.
"وأما المسألة الأولى" وهي هل يصح من الحائض إذا قدمت مكة أن تسعى قبل الطواف أم لا؟
"الجواب" لا يصح السعي إلا بعد طواف صحيح لنسك من الأنساك أما المفرد والقارن فسعيهما بعد طواف القدوم مجزىء لحجتهما كما يجزىء القارن لعمرته وأما المتمتع فيسعى بعد طواف العمرة لها ولا يجزئه للحج إلا أن يسعى بعد الإفاضة بعد طواف قال بعضهم يطوف للقدوم ويسعى بعده والمختار أنه لا يطوف للقدوم وليس عليه إلا طواف الزيارة وعليه أن يسعى بعده للحج فإن سعى قلبه لم يجزه قالوا ويجب أن يكون السعي بعد طواف واجب أو مستحب هذا كلام الحنابلة لا خلاف بينهم في ذلك وقال الشافعي لو سعى ثم تيقن أنه ترك شيئا من الطواف لم يصح سعيه فيلزمه أن يأتي ببقية الطواف فإذا أتي ببقيته أعاد السعي نص عليه الشافعي وبنحوه قال مالك وأبو حنيفة ومما يستدل به لذلك حديث عائشة رصي الله عنها وفيه فلما كنا في بعض الطريق حضت فدخل علي رسول الله صلى الله عليه وسلم وأنا أبكى فقال: "ما يبكيك؟ " قلت وددت أني لم أكن خرجت العام فقال: "ارفضي عمرتك وانقضي رأسك وامتشطي وأهلي بالحج" ومعنى ارفضي العمرة ارفضي أعمالها فلو صح سعي قبل الطواف لما منع منه حيضها كما لا يمنع من سائر المناسك والله أعلم.
وأما السؤال عن قوله: صلى الله عليه في شأن الرجل الذي صلى بالتيمم ولم يعد لما وصل إلى الماء "أصبت السنة وأجزأتك صلاتك" وقال للذي أعاد " لك الأجر مرتين" فلا شك أن الذي لم يعد قد أصاب الحكم الشرعي بدليل قوله: صلى الله عليه وسلم

(1/175)

"أصبت السنة وأجزأتك صلاتك" وأما الذي أعاد فهو مجتهد فيما فعل فإنه يثاب على الصلاة الأولى والثانية وهو كونه صلى الثانية كما أثيب على الصلاة الأولى ومن العلوم أن الفريضة أفضل من التطوع من جنسه وغير جنسه إلا في أربعة أشيئا ليس هذا محل ذكرها.
وأما السؤال الثالث فيمن نوى جمع تأخير حيث يجوز الجمع فدخل وقت الثانية قبل أن يصلوا إلى الماء فالأفضل في حقهم أن يؤخروا الصلاة إلى الماء ما لم يدخل وقت الضرورة فإن صلوا قبل وصولهم إليه أجزأتهم الصلاة بالتيمم ولا إعادة عليهم.
وقول السائل وهل يكون وقت الاختيار للثانية وقت للأولى أم لا؟
"الجواب" يكون وقتا لها في حق من يجوز له الجمع إذا نواه فتنبه والله أعلم يقول كاتبه إبراهيم بن راشد إنه لما قال ممليه ليس هذا محل ذكرها طلبت منه أن يذكرها فأملى على نظما بيتين للسيوطي والأخير لمحمد الخلوتي:
الفرض أفضل من تطوع عابد ... حتى ولو قد جاء منه بأكثر
إلا التوضؤ قبل وقت وابتداء ... بالسلام كذلك وإبراء معسر
وكذا ختان كان قبل بلوغه ... أنعم به نظم الإمام المكثر 1
__________
1 المجموعة 1\370

(1/176)


الرسالة-14 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة عشر
...
بسم الله الرحمن الرحيم
"14"
من عبد الرحمن بن حسن إلى سليمان بن عبد الله سلمه الله تعالى سلام عليكم ورحمة الله وبركاته
وبعد وصل الخط وصلك الله إلى ما يرضيه وما أشرت إليه من أن بعض

(1/176)

الناس يوقف عقاره وشجرة على ذريته الذكور ما تناسلوا والأنثى حياتها فهذا وقف الإثم والجنف فيه من الحيلة على حرمان أولاد البنات مما جعل الله لهم في العاقبة وهذا الوقف على هذا الوجه بدعة ما أنزل الله بها من سلطان وغايته تغيير فرائض الله بحيلة الوقف وقد صنف فيه شيخنا محمد بن عبد الوهاب رحمه الله: وأبطل شبه المعارضين ولا يجيزه إلا مرتاب في هذا الدعوة الإسلامية وقصده مخالفة أمام المسلمين أو جاهل لا يعرف السنة من البدعة والهدى من الضلال جاهلا بأصول الشرع ومقاصد الشريعة ونعوذ بالله من الإفتاء في دين الله وشريعته بلا علم والسلام.
"المسئلة الثانية" فيمن غرس أرضا مستأجرة للغراس ومضت مدة الإجارة إلى آخره.
"فالجواب" وبالله التوفيق في الكافي لأبي محمد عبد الله بن أحمد ابن قد امة وان استأجرها للغراس جاز وله الغرس فيها فان غرس وانقضت المدة وكان مشروطا عليه القلع عند انقضائها أخذ بشرطه ولا يلزمه تسوية الحفر فإن لم يكن شرط القلع لم يجب القلع وللمستأجر قلع غرسه لأنه ملكه ولزمه تسوية الحفر فإن لم بفعل فللمؤجر دفع قيمته ليملكه وإن أراد قلعه وكان لا ينقص بالقلع أو ينقص لكن يضمن ارش النقص فله ذلك وان اختار أقراره بإجرة مثله فله ذلك ولصاحب الشجر بيعه للمالك ولغيره فيكون بمنزلته والبناء كالغرس في جميع ما ذكرنا انتهى ملخصا فتأمله فإنه كاف في الجواب عما في السؤال والله أعلم 1
__________
1 المجموعة 1/374

(1/177)


الرسالة-15 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة عشر
...
بسم الله الرحمن الرحيم
"15"
من عبد الرحمن بن حسن إلى سليمان بن عبد الرحمن بن عثمان سلمه الله تعالى وعافاه آمين سلام عليكم ورحمة الله وبركاته
وبعد وصل الخط وصلك إلى يرضيه وما ذكرت كان معلوما وتسأل

(1/177)

عما إذا غم مطلع الهلال ليلة الثلاثين من شعبان هل يصام يومها أم لا؟ ولا يخفي أن صيامها من مفردات مذهب الإمام أحمد وشيخ الإسلام أحمد بن تيمية رحمه الله: نفى أن يكون الإمام أحمد أوجبه وقال: ليس في كلام أحمد ما يدل على وجوبه وقال: يحتمل الاتحباب والإباحة وللإمام الحافظ محمد بن عبد الهادي مصنف ذكر فيه ما ورد فيه من النهي عن صيامه وذكر في بعض روايات حديث بن عمر "فإن غم عليكم فأكملوا عدة شعبان" وذكره عن غير ابن عمر أيضا مرفوعا وهذا يدل على المنع من صيامه والأحاديث صحيحة مقطوع بصحتها والمنع من صيامه هو اختيار شيخنا محمد بن عبد الوهاب رحمه الله تعالى: ومن أخذ عنه وينهون عن ذلك لوجوه أربعة "الأول" أن تلك الليلة من شعبان بحسب الأصل ولا تكون من رمضان ألا بيقين "الوجه الثاني" النهي عن تقدم رمضان بيوم أو يومين فمن صيامه فقد تقدم رمضان "الوجه الثالث" الأحاديث التي فيها التصريح بالنهي عن صيامه وذلك قوله: "فاكملوا العدة ثلاثين" وفي بعضها تخصيص شعبان "الوجه الرابع" حديث عمار من صام يوم الشك فقد عصى أبا القاسم صلى الله عليه وسلم وهو يوم الشك بيقين هذا حاصل الجواب وسلم لنا على أحمد وإخوانه ومن لدينا إسماعيل وإخوانه بخير وينهون السلام وأنت سالم والسلام1.
__________
1 الرسائل والمسائل 1/375.

(1/178)


الرسالة-16 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة عشر
...
بسم الله الرحمن الرحيم
"16"
من عبد الرحمن بن حسن بن محمد بن عبد الوهاب إلى أخيه حمد ابن مانع حفظه الله تعالى.
سلام عليكم ورحمة الله تعالى وبركاته وأنا أحمد الله الذي لا إله إلا هو ونحن بخير وعافية أتمها الله علينا في الدنيا والآخرة وكل من تسأل عنه طيب والأمور على ما تحب والإسلام يزيد ظهورا والشرك يزداد وهنا نسأل الله تمام نعمته وسر الخاطر ما ذكرت من جهة جماعتكم عسى الله أن يهدينا وإياكم

(1/178)

الصراط المستقيم صراط الذين الذين أنعم عليهم.
وأما المسائل التي ذكرت فاعلم أولا أن الحق إذا لاح واتضح لم يضره كثرة المخالف ولا قلة الموافق وقد عرفت غربة التوحيد الذي هو أوضح من الصلاة والصوم ولم يضره ذلك فإذا فهمت قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وتحققت أن هذا حتم على المؤمنين كلهم فاعلم أن مسألة الأوقاف النزاع فيها معروف في كتب المختصرات وفي شرح الإقناع في أول الوقف أنهم اتفقوا على صحة الوقف في المساجد والقناطر يعني بقعها لا الوقف عليهما واختلفوا فيما سوى ذلك.
إذا تبين ذلك فأنت تعلم أن الرسول صلى الله قال: "من أحدث في أمرنا ما ليس منه فهو رد" وفي لفظ "من عمل عملا ليس عليه أمرنا فهو رد" وتقطع أن رسول الله صلى الله عليه وسلم لم يأمر بهذا ولو أمر به لكان الصحابة أسبق الناس إليه وأحرصهم عليه وتقطع أيضا أن رسول الله صلى الله عليه وسلم أتى بسد الزرائع وهو من اعظم الأشياء ذريعة إلى تغيير حدود الله.
هذا على تقدير أن العالم المنسوب إليه هذا يصحح مثل أوقافنا وأنى ذلك وحاشا وكلا بل إنهم يبطلون الوقف الذي يقصد به وجه الله على أمر مباح ويقولون لا بد منه على أمر قربة وأما كونه جعل ماله بعد الورثة على بر فهذا لا يكون إلا بعد انقراضهم وعادتنا نفتي ببطلان مثل هذا ولا نلتفت إلى هذا المصرف الثاني. وذكر بطلان مثل هذا في الشرح الكبير وغيره.
"المسألة الثانية" وهي وقف المرأة على ولدها وليس لها زوج إلى آخره فكذلك تعرف أن الوقف على الورثة ليس من دين الرسول صلى الله عليه وسلم ولو شرعه لكان أصحابه أسرع الناس إليه سواء شرط على قسم الله أم لا وهذا في الحقيقة يريد أمرين "الأول" تحريم ما أحل الله لهم من بيعه وهديته والتصرف فيه "والثاني" حرمان زوجات الذكور وأزواج الإناث فيشابه مشابهة جيدة ما ذكر الله عن المشركين في سورة الأنعام ولكن كون الرسول صلى الله عليه وسلم لم يأمر به كاف في فساده صلحت نية صاحبه أم فسدت.

(1/179)

"المسألة الثالثة" إذا لم يعلم هل هذا وقف على من يرث أم لا ولكن الإفاضة على ا، هـ على من يرث فأنا لا أدري شيئا عن هذه المسألة لكن أرى لك التوقف عها ولا ينزع عن يد من يأكله إلا ببينة.
"المسألة الرابعة" وهي الوقف على المحتاج من ذريته فهو صحيح ذكره البخاري عن ابن عمر أنه وقف نصيبه من دار عمر على المحتاج من ذريته من آل عبد الله.
"المسألة الخامسة" وهي مسألة الجمعة فهي باطلة لكونها وقفا على الورثة وأيضا يحرم بعضهم وأيضا لم يشرع. وأما بيع الإنسان نصيبه من هذه الصبرة على صاحب وغيره فلا يجوز بل الصبرة باطلة من أصلها فإن كان هذا الجواب أزال عنك الاشكال وإلا فلو أردت التطويل طولت لك وذكرت لك العبارات والأدلة والسلام.
وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 المجموعة 1/377.

(1/180)


الرسالة-17 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة عشر
...
بسم الله الرحمن الرحيم
"17"
من عبد الرحمن بن حسن إلى الأخ المكرم على بن فواز سلمه الله تعالى السلام عليكم ورحمة الله وبركاته.
وبعد فهذا جواب المسائل أما خروج النساء من البيوت بالزينة فيحرم مخافة الفتنة بالنساء فإنهن فتنة لكل مفتون وأما الدف فيحصل الإعلان بضربه في النهار قبل الدخول في وقت من النهار وأما ضربه في الليل ففيه من المفاسد ما لا يخفي ومن أقرهم على ذلك ممن له قدرة على منعهم فقد ظلم نفسه وأما الاحتكار فإذا اشتراه أحد من الأسواق ينتظر الغلاء فهو احتكار وأما خلط البر بالشعير للبيع فلا يجوز لما ورد في ذلك من الآثار التي رواها ابن أبي شيبة في مسنده2.
وأما تلقي الركبان للشراء منهم ما جلبوه فيلزم منعهم من ذلك وأما التزعفر فقد ورد ما يدل على جوازه فلا ينكر والحالة هذه.
__________
2 لعلها مصنفة لأنه يورد به الآثار على المسائل المترجم لها.

(1/180)

وأما مذهب الخوارج فإنهم يكفرون أهل الإيمان بارتكاب الذنوب ما كان منها دون الكفر والشرك وإنهم.
قد خرجوا في خلافة علي ابن طالب رضي الله عنه وكفروا الصحابة بما جرى بينهم من القتال واستدلوا على ذلك بآيات وأحاديث لكنهم أخطؤا في الاستدلال فإن ما دون الشرك والكفر من المعاصي لا يكفر فاعله لكنه ينهى عنه وإذا أصر على كبيرة ولم يتب منها يجب نهيه والقيام عليه وكل منكر يجب إنكاره من ترك واجب أو ارتكاب محرم لكن لا يكفر إلا من فعل مكفرا دل الكتاب والسنة على أنه كفر وكذا ما انفق العلماء على أن فعله أو اعتقاده كفر كما إذا جحد وجوب ما هو معروف من الدين بالضرورة أو استحل ما هو معروف بالضرورة أنه محرم فهذا مما أجمع العلماء على أنه كفر إذا جحد الوجوب إلا إذا ترك الصلاة تهاونا وكسلا فالمشهور في مذهب أحمد انه يستتاب فإن تاب وإلا قتل كافرا وأما الثلاثة فلا يكفرونه بالترك بل يعدونه من أهل الكبائر وكذلك إذا فعل كبيرة كما تقدم فلا يكفر عند أهل السنة والجماعة إلا إذا استحلها:
وأما السفر إلى بلاد المشركين للتجارة فقد عمت به البلوى وهو نقص في دين من فعله لكونه عرض نفسه للفتنة بمخالطة المشركين فينبغي هجره وكراهته فهذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سب ولا ضرب ويكفي في حقه إظهار الإنكار عليه وإنكار فعله ولو لم يكن حاضرا والمعصية إذا وجدت أنكرت على من فعلها أو رضيها إذا اطلع عليها وأما المعاصي التي فيها الحد فلا يقيمها إلا الإمام أو نائبة وأما الحدود إذا بلغت السلطان فالمراد بالسلطان الأئمة والقضاة ومن يستنيبهم الإمام ويوليهم في بلدهم وذكرت في جوابي الذي في خاطري مما يوجب اجتماع الكلمة والسلام وصلى الله على محمد وآله وصحبه وسلم انتهى؟

(1/181)


الرسالة-18 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة عشر
...
بسم الله الرحمن الرحيم
"18"
من عبد الرحمن بن حسن إلى من يصل إليه من الأخوان وفقنا الله وإياهم لسلوك منهج العلم والإيمان سلام عليكم ورحمة الله وبركاته:
وبعد فقد سألني بعض الأخوان عن قلب الدين على المدين إذا كان له عقار وعوامل ونواضح ونحوها فأجبت بأنه لا يخلو من ثلاثة أحوال "الحال الأول" أن يضيق المال عن الدين فهذا مفلس في عرف العلماء رحمهم الله تعالى إذا سأل غرماؤه الحاكم ولو بعضهم لزمه الحجر عليه في ماله وذهب جمع من المحققين إلى أنه يكون محجوزا عليه بدون حكم حاكم وهذا لا يجوز قلب الدين عليه بحال لعجزه عن وفاء ما عليه من الدين "الحال الثاني" أن يكون ماله أكثر من دينه لكنه لا يقدر على وفاء دينه إلا بالاستدانة في ذمته وهذا يشبه الأول لا يجوز قلب الدين عليه لأنه غير مليء ولا يخفي أن المليء عند العلماء هو الذي إذا طولب بما عليه بذله من غير مشقة عليه وهو الواجد للوفاء "الحال الثالث" أن يكون عليه دين وفي يده مال يقدر على الوفاء من غير استدانة وهذا مليء ولكن منع بعض العلماء قلب الدين عليه حسما للمادة وسدا للذريعة:
سئل شيخ الإسلام ابن تيمية رحمه الله تعالى: عن المعاملات التي يتوصل بها إلى الربا: فمن ذلك أن يكون المدين معسرا فيقلب الدين في معاملة أخرى بزيادة مال وما يلزم ولاة الأمر في هذا وهل يرد على صاحب المال رأس ماله دون ما زاد؟ فأجاب: المراباة حرام بالكتاب والسنة والإجماع وقد لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه ولعن المحلل له وكان أصل الربا في الجاهلية أن الرجل يكون له على الرجل المال المؤجل فيقول له: أتقضي أم تربب؟ فإن وفاء إلا زاد هذا في الأجل وزاد هذا المال فيتضاعف المال والأصل واحد وهذا الربا حرام بإجماع المسلمين وأما إذا كان هذا هو المقصود ولكن توسلوا بمعاملة أخرى فهذا تنازع فيه المتأخرون وأما الصحابة فلم يكن منهم نزاع في أن هذا محرم والآثار عنهم بذلك كثيرة والله تعالى حرم:

(1/182)

الربا لما فيه من الأضرار بالمحتاجين وأكل المال بالباطل وهو موجود في المعاملات الربوية فإذا حل الدين وكان الغريم معسرا لم يجز بإجماع المسلمين أن يقلب عليه الدين بل يجب انظاره وان كان موسرا كان عليه الوفاء فلا حاجة إلى القلب لا مع يساره ولا مع إعساره والواجب على ولاة الأمر بعد تعزير المعاملين بالمعاملة الربوية أن يأمروا المدين بأن يؤدي رأس المال ويسقطوا الزيادة الربوية فإن كان معسرا وله مغلات يوفي دينه منها وفي دينه منها بحسب إلا مكان والله تعالى أعلم انتهى كلام شيخ الإسلام رحمه الله: تعالى:
فتأملوا قوله: إن كان معسرا وله مغلات كيف سماء معسرا مع وجود عقار يستغله ومن صور قلب الدين انه إذا حل أجل مافي ذمة المدين من الدراهم وعلم صاحب الدين انه لايجد دراهم يدفعها إليه قال له: بعني
طعاما في ذمتك على كذا وكذا فيسلم إليه الدراهم بطعام في ذمته فإذا قبض منه رأس المال ردها إليه وفاء عن دينه الأول وحقيقة الأمر أن الذي في ذمة الأول قلبه طعاما فينموا المال في الذمة والأصل واحد وكذلك بيع دين السلم لا يجوز إلا بعد قبضه ولو على من هو في ذمته وهذا قول جمهور العلماء وهو إلا صح إن شاء الله:
وأيضا يذكر لنا أنكم تعاملون كراء الأرض بحب معلوم وتشترطون على الزراع جزءا من التبن. وهذه إجارة يشترط فيها أن تكون الأجرة معلومة وشرط التبن شرط شيئا من الحب معلوما وتتركوا اشتراط التبن والسلام وصلى الله على محمد وعلى آله وصحبه وسلم1.
__________
1 المجموعة 1/381.

(1/183)


الرسالة-19 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة عشر
...
بسم الله الرحمن الرحيم
"19"
من عبد الرحمن بن حسن إلى الأخ جمعان بن ناصر وفقه الله وهداه لما يحبه ويرضاه سلام عليكم ورحمة الله وبركاته.

(1/183)

"وبعد" فالخط وصل وصلك الله إلى ما يرضيه واعلم يا أخي أن أهم الأمور علينا وعليكم وأحق ما يهتم به معرفة التوحيد الذي هو أصل الإيمان وأساسه والتمسك بأوثق عراه والحب في الله والبغض في الله والمولاة فيه والمعادات فيه وتمييز الناس بما أسلف منهم وبما يبدو على صفحات الوجوه وفلتات الألسن فإن من أعظم الأمور خطرا أن يحب لهواه ويقرب لدنياه ويبغض لهواه لا طاعة مولاه فاجعل هذا منك على بال أعاذنا الله وإياكم من عبادة الرجال.
وأما ما سألت عنه من المسائل الأربع فالجواب عن مسألة زوجة المفقود إذا تعذر الإنفاق عليها من ماله فإن لها فسخ نكاحه بحكم حاكم الشرع فإذا جاز ذلك في حق الموجود جاز في حق المفقود أيضا ولا فرق بينهما وكونه مفقودا لا يمنع ثبوت الحكم بتعذر ما يجب لها عليه.
وأما مسألة المظاهر فاعلم أنه يجب على المفتي أن يعتبر شواهد أحواله فإذا عرف من شاهد الحال أنه يقدر على أن يصوم شهرين متتابعين فلا يجوز للمفتي أن يفتح له باب الرخصة في الإطعام بمجرد قوله: لا أستطيع الصيام وشاهد الحال يكذبه فلا ينتقل إلى الإطعام إلا بتحقق عجزه عن الصيام:
وأما مسئلة الشفعة فان شريك الأصل أحق بالا خذ بها من شريك المصالح ما لم يترك الطلب بها بغير خلاف نص عليه في المغني والشرح والأنصاف وغيرها وأما عيب الجرب فحكمه حكم سائر العيوب فإذا ادعى المشتري انتقال المبيع بذلك العيب ولا بينة حلف المشتري على ما ادعاه على إلا صح والله أعلم:

(1/184)


الرسالة-20 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة العشرون
...
بسم الله الرحمن الرحيم:
"20"
من عبد الرحمن بن حسن إلى الأخ جمعان سلام عليكم ورحمة الله وبركاته والخط وصل وصلك الله إلى رضوانه وسرنا ما ذكرت من طيبك وصحة حالك وأخبرك أني والله الحمد بخير وعافية كذلك الشيخ عبد الله:

(1/184)

وإبراهيم وأعمامي وعيالي وعيالهم وآل مقرن وما ذكرت من حرصك على الزيارة فأرجو أن الله يجمعنا وإياكم على خير وعافية ويستعملنا وإياكم في طاعته:
وما ذكرت من السؤال هل المرأة تعاقل الرجل حتى تبلغ ثلث ديته الخ
فالجواب أن المرأة كالرجل تساوي جراحها جراحه حتى تبلغ ثلث ديته على الصحيح من المذهب واستدل علماؤنا رحمهم الله في كتبهم بحديث عمرو بن شعيب الذي رواه النسائي وبكلام سعيد بن المسيب لربيعة وهو الظاهر في أن المراد الثلث من دية الرجل ولفظ الحديث الذي نقلته من شرح زاد المستنقع هو كما نقلت وهو كذلك في المنتقى والمحرر والجامع الصغير ولفظه: عن عمرو بن شعيب عن أبيه عن جده قال رسول الله صلى الله عليه وسلم: "عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديتها" رواه النسائي والدارقطني قال الحافظ بن عبد الهادي في محرره هو من رواية إسماعيل بن عياش وهو كثير الخطأ وعلى تقدير صحته واستدلال الفقهاء به يحتمل أن يكون الضمير للمضاف إليه المحذوف أي عقل جراح المرأة فهو راجع إلى راجع إلى الجراح لكونه مفهوما من الحديث لا إلى المرأة إذ لو كان كذلك لما صح الاستدلال على أن جراح المرأة مثل جراح الرجل حتى تبلغ الثلث من ديته مع مخالفته لكلام سعيد. وقد استدل العلماء بهما معا على حكم واحد وذلك ينبئ عن الإنفاق في المعنى والله أعلم1
__________
1 مجموعة الرسائل 1/384.

(1/185)

تعالى: {وَإِنْ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا} وإلى قوله: وان خفتم شقاق
فالذي عليه جمهور العلماء في معنى الآية أن الحاكم يبعث حكما ثقة من أهلها وثقة من قوم الرجل فإن حصل بينهما التوفيق وإلا صارا إلى التفريق وإذا اتفقا عليه ففرقا بطلقة أو طلقتين أو ثلاث على حسب ما يريان فهما حكمان من جهة الحاكم ووكيلان من جهة الزوجين إذا تراضيا على توكيلهما فلهما التفريق وعن الإمام أحمد أنهما حكمان يفعلان نصا ما يريانه من جمع وتفريق وغيره ولو لم يرضيا ولا وكلا وهذا مذهب جمهور العلماء ولم يذكر العلماء فيما وقفت عليه بذل العوض والله أعلم:

(1/186)


الرسالة-21 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحده العشرون
...
بسم الله الرحمن الرحيم
"21"
من عبد الرحمن بن حسن إلى الأخ سعيد بن عيد سلام عليكم ورحمة الله وبركاته.
"وبعد" وصل الخط وصلك الله إلى ما يرضيه والأحوال جميلة بحمد الله نجملها بالإيمان والتقوى وما ذكرت من حال المرأة الناشز فقد قال:

(1/185)


الرسالة-22 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والعشرون
...
بسم الله الرحمن الرحيم
"22"
من عبد الرحمن بن حسن إلى الأخوين المحبين صالح بن محمد وحمد ابن عتيق كان الله في عونهما0
سلام عليكم ورحمة الله وبركاته وبعد وصل الخط أوصلكما الله إلى ما يرضيه وما ذكرتما من توزيع الجمل على الجمل وإلا فراد على الجمل وإلا فراد على إلا فراد فهذه الكلية ذكرها الفقهاء رحمهم الله تعالى في المسح على الخفين وفي مسألتكما هذه وفي الوقف وأنا أصورها في مسألة السؤال وهي مد عجوة ومن صورها مد ودرهم بدرهمين فالجمهور من الفقهاء قالوا بعدم الجواز يناء على أن جملة المد والدرهم في مقابلة الدرهمين فلم يتميز ما يقابل الدرهم من جميع الدرهمين ولا يقابل المد وإنما الجملة مقابلة للجملة فلا تحصل المماثلة بين الجنس الذي هو لغة للجمل بما يقابل كل جنس من جنسه كذلك إذا وزعت إلا فراد على الجمل كما إذا اعتبر الدرهم الذي مع المد في مقابلة مجموع الجملة من الدرهمين والمد كذلك فلم يتميز ما يقابل الجنس من جنسه هل هو درهم أو أقل أو أكثر والجهل بالتساوي كالعلم

(1/186)

بالتفاضل وذهب شيخ الإسلام كأبي حنيفة إلى الجواز فوزع الأفراد على الأفراد فصار الدرهم يقابل درهما من غير زيادة والمد يقابل الدرهم الآخر فجعلت المماثلة والتساوي في الجنس وهو مشكل والله أعلم

(1/187)


الرسالة-23 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والعشرون
...
بسم الله الرحمن الرحيم
"23"
من عبد الرحمن بن حسن إلى الأخ جمعان منحه الله من العلوم أنفعها ومن الفضائل أرفعها آمين:
سلام عليكم ورحمة الله وبركاته وبعد فقد وصل إلينا كتابك فاستبان به مرامك وخطابك وسررنا به غاية السرور جعله الله تعالى من مكاسب إلا جور وقد سألت فيه أمدك الله عن اثنتي عشرة مسئلة0
" أولها " قول العلماء رضي الله عنهم فيمن حرم زوجته الخ
" فالجواب" وبالله التوفيق ومنه استمد العون والتحقيق تحريم الزوجة ظهار ولو نوى به طلاق أو يمينا نص عليه إما منا رحمه الله: في رواية الجماعة وهو المذهب ونقل عنه ما يدل على أنه يمين وفاقا للثلاثة رحمهم الله تعالى وجزم شيخ الإسلام ابن تيمية في الاختيارات والفتاوى المصرية في باب الظهار بالأول لكن قال ابن القيم رحمه الله: في الإعلام إنه إن وقع التحريم كان ظهارا ولو نوى به الطلاق وإن حلف به كان يمينا مكفرة وهذا اختيار شيخ الإسلام وعليه يدل النص والقياس فإنه إذا أوقعه كان قد أتى منكرا من القول وزورا وكان أولى بكفارة الظهار ممن شبه امرأته بالمحرم وإذا حلف به كان يمينا من الأيمان كما لو التزم الإعتاق والحج وهذا محض القياس والفقه انتهى.
قلت: قوله: وإذا حلف كان يمينا إلى آخره بناء على ما ذهب إليه من أن المعلق للطلاق على شرط يقصد بذلك الحض أو المنع أو الالتزام فإن يجزئه فيه كفارة يمين إن حنث وإن أراد الإيقاع عند وجوب المعلق عليه طلقت وصرح به الشيخ رحمه الله تعالى: في باب تعليق الطلاق بالشروط قال: كذا

(1/187)

الحلف بعتق وظهار وتحريم.
"المسئلة الثانية" إذا أحال إنسان على آخر ولم يعلم بذلك حتى قضاء دينه أو قضاء من أحاله عليه ثانيا الخ.
"فالجواب" قد برئت ذمه المدين من الدين إذا دفعه إلى صاحبه أو إلى من أذن له أن يدفعه إليه لوجوب القضاء بعد الطلب فورا ولا تلزم المدين غرم ما قضاه من الدين لان الشرائع لا تلزم إلا بعد العلم فلا تبعة عليه فيما لم يعلم وقد أفرد شيخ الإسلام ابن تيمية رحمه الله: وقدس روحه هذه القاعدة وقرر أدلتها فعلى هذا يرجع من أحيل أولا بدينه على المحيل كما قبل الحوالة والله أعلم.
"المسئلة الثالثة" إذا رهن إنسان زرعه أو نخله ونحوه فاحتاج الراهن لما يصلح الرهن فطلب من المرتهن أن يداينه لذلك أو يطلق الرهن لمن يداينه لا صلاحه فامتنع وعلى الراهن ضرر.
"فالجواب" أن الصحيح من أقوال العلماء أن القبض والاستدامة شرط للزوم الرهن قال في الشرح ولا يلزم الرهن إلا بالقبض ويكون قبل قبضه رهنا جائزا يجوز للرهن فسخه وبهذا قال: أبو حنيفة والشافعي وقال بعض أصحابنا في غير المكيل والموزون رواية أنه يلزم بمجرد العقد ونص عليه الإمام أحمد رحمه الله تعالى: وفي رواية الميموني وهو مذهب مالك رحمه الله: ووجه الأول قوله تعالى: {فَرِهَانٌ مَقْبُوضَةٌ} فعلى هذا إن تصرف الراهن فيه قبل القبض بهبة أو بيع أو عتق أو جعله صداقا أو رهنه ثانيا بطل الرهن الأول سواء قبض الهبة أو المبيع أو الرهن الثاني أو لم يقبضه فإن أخرجه المرتهن إلى الراهن باختياره زال لزومه وبقي العقد كأنه لم يوجد فيه قبض انتهى.
قال في الأنصاف هذا المذهب وعليه الأصحاب وعنه أن استدامته في المعين ليس بشرط واختاره في الفائق انتهى ملخصا فقد عرفت إلا صح من الأقوال الذي عليه أكثر العلماء رحمهم الله تعالى فعليه لا ضرر على الراهن:

(1/188)

لبطلان الرهن بالتصرف إذا لم يكن في قبضة المرتهن وقد ذكر العلماء أيضا أن المرتهن لا يختص بثمن الرهن إلا إذا كان لازما عدا هذا القول لا دليل عليه من كتاب ولا سنة ويترتب على الفتوى به من المفاسد مالا يتسع لذكره هذا الجواب وليس مع من أفتى إلا محض التقلد وأن العامة تعار فوه فيما بينهم ورأوه لازما وأنت خبير بأن هذا بحجة شرعية وإنما الحجة الشرعية الكتاب والسنة والإجماع وهو اتفاق مجتهدي العصر على حكم ولا بد للإجماع من مستند والدليل الرابع القياس الصحيح وكذا الاستصحاب على خلاف فيه. فلا إله إلا الله كم غلب على أحكام الشرع في هذه الأزمنة من التساهل في الترجيح وعدم التعويل على ما اعتمد المحققون من القول الصحيح وقد ادعى بعضهم أن شيخنا الإمام شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى: كان يفتي بلزوم الرهن وإن لم يقبض فاستعبدت ذلك على شيخنا رحمه الله تعالى: ولو فرضنا وقوع ذلك فنحن بحمد الله متمسكون بأصل عظيم وهو أنه لا يجوز لنا العدول عن قول موافق لظاهر الكتاب والسنة القول أحد كائنا من كان. وأهل العلم معذورون وهم أهل الاجتهاد كما قال الإمام مالك رحمه الله: تعالى: ما منا إلا راد ومردود عليه إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم ثم بعد زعم هذا الزاعم من الله علي بالوقف على جواب شيخنا الإمام رحمه الله تعالى: فإذا هو جار على إلا صح الذي عليه أكثر العلماء.
وصورة جوابه أن الراجح الذي عليه كثير من العلماء رحمهم الله أو أكثرهم أن الرهن لا يلزم إلا بالقبض وقبض كل شيء هو المتعارف فقبض الدار والعقار هو تسلم المرتهن له ورفع يد الراهن عنه هذا هو القبض بالإجماع ومن زعم أن قوله: مقبوض يصيره مقبوضا فقد خرق الإجماع مع كونه زورا مخالفا للحس.
إذا ثبت هذا فنحن إنما أفتينا بلزوم هذا الرهن لضرورة وحاجة فإذا أراد صاحبه أن يأكل أموال الناس ويخون في أمانته لمسألة مختلف فيها فالرجوع إلى الفتوى بقول الجمهور في هذه المسألة فإن رجعنا إلى كتاب الله وسنة

(1/189)

رسول الله صلى الله عليه وسلم في إيجاب العدل وتحريم الخيانة فهذا هو الأقرب قطعا وإن رجعنا إلى كلام غالب العلماء رحمهم الله تعالى فهم لا يلزمون ذلك إلا برفع يد الراهن وكونه في يد المرتهن انتهى المقصود.
فذكر رحمه الله تعالى: في هذه الفتيا أن الراجع الذي عليه أكثر العلماء أن الرهن لا يلزم إلا بالقبض وأنه إنما أفتى بخلاف لضرورة وحاجة وأنه رجع إلى قول الجمهور لما قد ترتب على خلافه من الخروج من العدل ومن الخيانة وهذا الذي أشار إليه رحمه الله: من الخروج عن العدل وأكل أموال الناس بالباطل والخيانة في الأمانة قد رأيناه عيانا وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة وقد قرر رحمه الله تعالى: في هذه الفتيا أن قول الجمهور أقرب إلى العدل فلا يجوز أن ينسب إليه غير هذه القول المقرر هنا والله أعلم.
"المسألة الرابع" إذا ستأجر إنسان أرضا للزرع ونحوها ثم رهنه فقصرت الثمرة عن الدين والأجرة وعن الحداد والخراز إلى آخره.
فالجواب إذا انتفى لزوم الرهن لعدم القبض أو الاستدامة تحاصوا في الثمرة وغيرها على قدر الذي لهم لان محل ذلك ذمة المدين وتقديم أحدهم على غيره ترجيح من غير مرحح وما اشتهر بين الناس من تقديم العامل في الزرع ونحوه بأجرته فلم نقف له على أصل يوجب المصير إليه والله أعلم.
"المسألة الخامسة" إذا دفع إنسان إلى آخر عروض مضاربة وجعل قيمتها رأس مال المضاربة هل يجوز هذا أم لا؟
"الجواب" يشترط في المضاربة وشركة العنان أن يكون رأس المال من النقدين أو أحدهما وهو المذهب وعنه رواية أخرى أنها تصح بالعروض اختاره أبو بكر وأبو الخطاب وصاحب الفائق وغيرهم قال في الأنصاف قلت وهو الصواب فعلى هذه الرواية يرجع عند المفارقة العروض عند العقد كما جعلنا نصابها قيمتها وسواء كانت مثلية أو غير مثلية والله أعلم:
"المسألة السادس" إذا إنسان مالا مضاربة وعمل فيه المضارب ثم.

(1/190)

تلف من المال شيء بخسارة أو نحوها ثم فسخ المضارب هل عليه أن يعمل فيه حتى يكمل رأس المال أم لا "الجواب" ذكر في القواعد الفقهية عن ابن عقيل ما حاصله انه لا يجوز للمضارب الفسخ حتى ينض رأس المال ويعلم به ربه لئلا يتضرر بتعطيل ماله عن الربح وأما المالك لا يملك الفسخ إذا توجه المال الربح ولا يسقط به حق العامل قال: وهو حسن جار على قواعد المذهب في اعتبار المقاصد وسد الذرائع ولهذا قلنا إن ضارب الآخر من علم الأول وكان عليه في ذلك ضرر رد حقه من الربح في شركة الأول انتهى أقول مراده بقوله: حتى ينض رأس المال يعني به إذا لم ينقص أما إذا نقص فليس على المضارب إلا تنضيض ما بقي في يده من رأس المال لان المضاربة عقد جائز ولا ضمان على المضارب فيما تلف من غير تعد منه ولا تفريط والله أعلم.
"المسألة السابعة" هل يلزم صاحب الأصل إذا أكرى أرضه أو شجرة عند من يجوز ذلك ما يلزمه في عقد المساقاة من سد حائط أو أجراء نهر ونحوه أم لا.
"فالجواب" لم أقف في هذه المسئلة للعلماء رحمهم الله تعالى على نص والله أعلم.
"المسألة الثامنة" ما حكم مال المسلم إذا أخذه الكفار ثم اشتراه بعض التجار من آخذة ثم باعه على آخر الخ.
"فالجواب" ما حكم مال المسلم إذا أخذه الكفار الأصليون فذكر القاضي أبو يعلى رحمه الله تعالى: إنهم يملكونه بالقهر وهو المذهب عنده.
وقال أبو الخطاب ظاهر كلام أحمد أنهم لا يملكون يعنى ولو حازوه إلى دراهم قال في الإنصاف وهي رواية عن أحمد اختارها الآجري وأبو الخطاب في تعليقه وابن شهاب وأبو محمد الجوزي وجزم به ابن عبدوس في تذكر ته قال في النظم لا يملكونها في الأظهر وذكر ابن عقيل في فنونه ومفرداته روايتين:

(1/191)

وصحح فيها عدم الملك وصححه في نهاية ابن رزين ونظمها انتهى.
قال في الشرح وهو قول الشافعي وابن المنذر لحديث ناقة رسول الله صلى الله عليه وسلم ولأنه مال معصوم طرأت عليه يد عادية فلم يملك بها كالغصب ولأن من لا يملك رقبة غيره لا يملك ماله به أي بالقهر كالمسلم مع المسلم ووجه الأول أن القهر سبب يملك به المسلم مال الكافر فيملك به الكافر مال المسلم كالبيع فعلى هذا يملكونها قبل حيازتها إلى دراهم وهو قول مالك. وذكر القاضي أنهم إنما يملكونها بالحيازة إلى دارهم وهو قول أبي حنيفة وحكي عن أحمد في ذلك روايتان قال ابن رجب ونص أحمد أنهم لا يملكونها إلا بالحيازة إلى دراهم فعليها يمتنع ملكهم لغير المنقول كالعقار ونحوه لأن دار الإسلام ليست لهم دارا وإن دخلوها لكن ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى: أن أحمد لم ينص على الملك ولا على عدمه وإنما نص على أحكام أخذ منها ذلك قال: والصواب أنهم يملكونها ملكا مقيدا لا يساوي أملاك المسلمين من كل وجه انتهى.
قلت قد صرح في كتاب الصارم والفتاوى المصرية وغيرها أن القيد المشار إليه هو إسلام أخذها ونصه: ولو أسلم الحربي وبيده مال مسلم قد أخذه من المسلمين بطريق الاغتنام ونحوه كان له ملكا ولم يرده إلى الذي كان يملكه عند جماهير العلماء من التابعين ومن بعدهم وهو معنى ما جاء عن الخلفاء الراشدين وهو مذهب أبي حنيفة ومالك ومنصوص أحمد رحمهم الله وهو قول جماهير أصحاب أحمد بناء على أن الإسلام والعهد أقرا ما بيده من المال الذي كان يعتقده ملكا له فلم يؤخذ منه كجميع ما بيده من العقود الفاسدة التي كان يستحقها قال في الاختيارات: قال أبو العباس: وهذا يرجع إلى أن كل ما قبضه الكفار من الأموال قبضا يعتقدون جوازه فإنه يستقر لهم بالإسلام قال ومن العلماء من قال يرده على مالكه المسلم كالغضب ولأنه لو أخذه منهم المسلم أخذا لا يملك به مسلم من مسلم بأن يغنمه أو يسرقه فإنه يرد إلى مالكه المسلم لحديث ناقة النبي صلى الله عليه وسلم وهو مما اتفق الناس عليه فيما نعلمه,

(1/192)

ولو كان قد ملكوه لملكه الغاتم منهم ولم يرد إلى ملكه انتهى واختار أن الكافر بملكه بالإسلام عليه.
أقول تأمل ما ذكره شيخ الإسلام من حجة الشافعي وموافقيه على أن الكفار لا يملكون أموال المسلمين فلو كان الكافر يملك مال المسلم بالاستيلاء أو بالحيازة إلى داره لم يرد النبي على ابن عمر عبده وفرسه التي كان أخذها العدو لما ظهر عليهم المسلمون فلو لم يكن باقيا على ملك ابن عمر لم يرد إليه وليس لتخصيصه بذلك دون شائر الغانمين معنى غير ذلك وعمل بذلك أصحاب رسول الله صلى الله عليه وسلم بعده والأحاديث في ذلك مشهورة في كتب الأحكام وغيرها قال البخاري رحمه الله: في صحيحه "باب إذا غنم المسلمون مال مسلم ثم وجده المسلم" قال ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر رضي الله عنهما قال: ذهب فرس له فأخذه بالروم فظهر عليهم المسلمون فرده عليه خالد بن الوليد بعد النبي ثم ساقه بسنده متصلا. وما استدل به القائلون بأنهم يملكونها بالقهر من أن القهر سبب يملك به المسلم مال الكافر فملك به الكافر مال المسلم فهذا قياس مع الفارق لا يصح دليلا لو لم يكن في مقابلة الأحاديث فكيف والأحاديث تمنعه؟ ولو لم يكن مع الشافعي وأبي الخطاب وابن عقيل فيما صححه من الروايتين ومن وافقهم كابن المنذر إلا حديث مسلم: إن قوما أغاروا على سرح النبي صلى الله عليه وسلم فأخذوا ناقته وجارية من الأنصار فأقامت عندهم أياما ثم خرجت في بعض الليل قالت فما وضعت يدي على ناقة إلا رغت حتى وضعتها على ناقة ذلول فامتطيتها ثم توجهت إلى المدينة ونذرت إن نجاني الله عليها أن أنحرها فلما قدمت المدينة استعرفت الناقة فإذا هي ناقة النبي صلى الله عليه وسلم فأخذها فقلت يا رسول الله إني نذرت أن أنحرها فقال: "بئس ما جازيتها لا نذر في معصية الله" وفي رواية "لا نذر فيما لا يملك ابن آدم" هذا هو الحديث المشار إليه فيما تقدم. وقد عرفت من كلام شيخ الإسلام المتقدم أن من العلماء من قال يرده على مالكه المسلم ولو أسلم عليه وعزاه إلى الشافعي

(1/193)

وأبي الخطاب وذكر ما يدل لهذا القول وأنا اذكر ما يدل لذلك أيضا وإن لم يذكره شيخ الإسلام وهو ما رواه مسلم في صحيحه عن وائل بن حجر قال كنت عند رسول الله صلى الله عليه وسلم فأتاه رجلان يختصمان في أرض فقال أحدهما أن هذا انتزى على أرضي يا رسول الله في الجاهلية وهو امرؤ القيس بن عباس الكندي وخصمه ربيعة بن عبدان قال "بينتك؟ " قال ليس لي بينة قال: "يمينه" قال إذا يذهب بها؟ قال: "ليس لك إلا ذلك" الحديث.
وأما حكم ما أخذه المسلمون منهم مما قد أخذوه من مال المسلم فالجمهور من العلماء يقولون إذا علم صاحبها قبل قسمها ردت إليه بغير شيء قال في الشرح في قول عامة أهل العلم منهم عمر وسلمان بن ربيعة وعطاء والنخعي والليث والثوري ومالك والأوزاعي والشافعي وأصحاب الرأي وحجتهم ما تقدم من قصة ابن عمر قال في الشرح: وكذلك إذا علم الإمام بمال مسلم قبل قسمه فقسم وجب رده وصاحبه أحق به بغير شيء لأن قسمته كانت باطلة من أصلها فهو كما لو لم يقسم فأما إن أدركه بعد القسم ففيه روايتان "إحداهما" يكون صاحبه أحق به بالثمن الذي حسب به على آخذه وكذلك إن بيع ثم قسم بثمنه فهو أحق به بالثمن وهذا قول أبي حنيفة والثوري والأوزاعي ومالك لئلا يفضي على حرمان آخذه من الغنيمة أو تضييع الثمن على المشتري يعني من الغنيمة وحقهما ينجبر بالثمن فيرجع صاحب المال في غير ماله بمنزلة مشتري الشقص المشفوع "والرواية الثانية" أنه لا حق له فيه بعد القسمة بحال نص عليه أحمد في رواية أبي داود وغيره وهو قول عمر وعلي وسلمان بن ربيعة وعطاء والنخعي والليث وقال الشافعي وابن المنذر يأخذه صاحبه قبل القسمة وبعدها ويعطي مشتريه ثمنه من خمس المصالح لأنه لم يزل عن ملك صاحبه فوجب أن يستحقه بغير شيء كما قبل القسمة ويعطي من حسب عليه القيمة لئلا يفضي إلى حرمان آخذه حقه من الغنيمة وجعل من سهم المصالح لأن هذا منها فإن أخذه أحد الرعية بهبة أو سرقة أو بغير شيء فصاحبه أحق به بغير شيء. وقال أبو حنيفة لا يأخذه إلا بالقيمة وهو محجوج بحديث

(1/194)

ناقة النبي صلى الله عليه وسلم المتقدم ولأنه لم يحصل في يده بعوض فصار صاحبه أحق به بغير شيء كما لو أدركه في الغنيمة قبل القسمة.
فأما إن اشتراه رجل من العدو فليس لصاحبه أخذه إلا بثمنه وهذا كله إنما هو في الكافر الأصلي.
وأما المرتد فلا يملك مال المسلم بحال عند جميع العلماء ولا يعلم أحد قال به وقد تتبعت كتب الخلاف كالمغني والقواعد والإنصاف وغيرها فما رأيت خلافا في أنه لا يملكه وإنما الخلاف فيما أتلفه إذا كان في طائفة ممتنعة أو لحق بدار حرب والمذهب أنه يضمن ما تلف في يده مطلقا فافهم ذلك فالمسلم يأخذ ماله من المرتد أو ممن انتقل إليه بعوض أو غيره بغير شيء.
وما تلف في يد المرتد من مال المسلم أو تلف عند من انتقل إليه من جهة المرتد فهو مضمون كالمغصوب.
ثم أعلم أنه قد يغلط من لا تمييز عنده في معنى التلف وإلا تلاف فيظن أنه إذا استنفق المال أو باعه أو وهبه ونحو ذلك يعد إتلافا وليس كذلك بل هذا تصرف وانتفاع.
وقد فرق العلماء رحمهم الله بين هذا وبين الإتلاف. ومن صور الإتلاف والتلف أن يضيعه أو يضيع أو يسرق أو يحرق أو يقتل ونحو ذلك فإن كان بفعله فهو إتلاف وإن كان بغير فعله فهو بالنسبة إليه تلف يترتب عليه أحكام ما تلف بيده وبالنسبة إلى الفاعل إتلاف.
وضابطه فوات الشيء على وجه لا يعد من أنواع التصرف.
إذا عرفت أن حكم المرتد يفارق حكم الكافر الأصلي.
فاعلم أنه قد ذكر شيخ الإسلام ابن تيمية رحمه الله: فيمن اشترى مال مسلم من التتر لما دخلوا الشام أن لم يعرف صاحبه صرف في المصالح وأعطى مشتريه ما اشتراه به لأنه لم يصر له إلا بنفقته وإن لم يقصد ذلك انتهى من الإنصاف.
وسئل أيضا عمن اشترى فرسا ثم ولدت عنده حصانا وأخذ السلطان الفرس وأهدى الحصان لرجل فأعطاه عوضه ثم ظهرت الفرس أنها كانت مكسوبة نهبا من قوم فهل يحرم ثمن الحصان.
فأجاب إن كان صاحب الحصان معروفا ردت إليه فرسه ورجع المشتري

(1/195)

بالثمن على بائعه ويرجع عليه بقيمة الحصان أو قيمة نصفه الذي يستحقه صاحبه لكونه غره وإن كانت مكسوبة من التتر أو العرب الذين يغير بعضهم على بعض فيأخذ هؤلاء من هؤلاء وهؤلاء من هؤلاء ولم يعرف صاحبهما لم يحرم على مهدي الحصان عوض هديته والله أعلم.
وقد صرح شيخ الإسلام رحمه الله تعالى: بأن هذا المنهوب يرد إلى صاحبه أو قيمته إن تصرف فيه ويرجع المشتري بالثمن على البائع وإنه إن لم يعرف صاحب ما أخذ من التتر والعرب لم يحرم عليه عوضه. فمفهومه أنه إن عرف صاحبه فعوضه حرام على من اعتاص عنه لكونه ظهر مستحقا لمسلم معصوم وهذا أيضا يفيده ما تقدم من قوله: فيمن اشترى مال مسلم من التتر لا يملكون مال المسلم بالاستيلاء والحيازة. ومن المعلوم أن التتر من أعظم الناس كفروا لما جمعوه من المكفرات في الاعتقادات والأعمال ومع ذلك قال شيخ الإسلام ويرد ما أخذوه لصاحبه المسلم من غير أن يدفع إلى مشتريه منهم شيئا كما يفيده الجواب الثاني ولم يقل فيه إنه لا يحرم على من اعتاض عن الحصان شيئا إلا بقيد عدم معرفة صاحبه بناء على أصله في الأموال التي جهلت أربابها ولذلك قال في المكوس إذا اقطعها الإمام الجند هي حلال لهم إذا جهل مستحقها. وبذا يظهر الجواب عن المسألة "التاسعة" وهو أن ما وقع في هذه السنين من النهب والظلم يرد ما وجد منه إلى مالكه من غير أخذ ثمن ولا قيمة. وحكم يد المشتري منهم حكم إلا يدي المترتبة على يد الغاصب لما تقرر من أن الخلاف إنما جرى في الحق الكافر الأصلي وأما المرتد ونحوه فالقول بأنه لا يملك مال المسلم مسألة وفاق. وقد ذكر شيخ الإسلام رحمه الله تعالى: في الفتاوى المصرية مايفهم به الفرق بين الكافر الحربي والمرتد فقال: وإذا قدر على كافر حربي فنطق بالشهادتين وجب الكف عنه بخلاف الخارجين عن الشريعة كالمرتدين الذين قاتلهم أبو بكر رضي الله عنه والتتر وامتثال هؤلاء الطوائف ممن نطق بالشهادة ولا يلتزم شعائر الإسلام. وأما الحربي فإذا نطق بها كف عنه

(1/196)

وقال أيضا ويجب جهاد الكفار واستنقاذ ما بأيديهم من بلاد المسلمين وأموالهم باتفاق المسلمين ويجب على المسلمين أن يكونوا يدا واحدة على الكفار وأن يجتمعوا ويقاتلوا على طاعة الله ورسوله والجهاد في سبيله انتهى. فيعلم مما تقرر أن الأموال المنهوبة في هذه السنن غصوب يجري فيها حكم الغصب وما يترتب عليه.
وبهذا أفتى شيخنا الشيخ عبد الله ابن شيخنا الإمام محمد رحمهم الله. وافتى به الشيخ محمد بن علي الشوكاني قاضي صنعاء اليمن وما ظننت أن أحدا له أدنى ممارسة في العلم يخالف ذلك والله أعلم.
"المسئلة العاشرة" قال السائل وجدت نقلا عن الاقناع وشرحه إذا ذبح السارق المسلم أو الكتابي المسروق مسميا حل لربه ونحوه أكله ولم يكن ميتة كالمغصوب انتهى قال السائل وهل هذا إلا مغصوب ويعارضه حديث عاصم بن كليب عن أبيه الخ.
"الجواب" لا معارضة إذا ترك رسول الله صلى الله عليه وسلم وأصحابه إلا كل منها لا يدل على إنها ميتة من وجوه "منها" إنها ليست ملكا لهم ولا لمن ذبحها فهي وإن حرمت عليهم فلا تحرم على مالكها ولا من أذن له مالكها في إلا كل منها ويتحمل أنه ترك الأكل منها تنزها ويدل على حلها بهذه الذكاة قوله: "أطعميه الأسارى" وهو لا يطعمهم ميتة وقوله: كالمغصوب راجع لقوله: حل لا لقوله: ميتة شبهه بذبح الحيوان المغصوب في الحل لا في الحرمة والله أعلم
"المسئلة الحادية عشرة" إذا كان لإنسان على آخر دين من طعام أو نحوه فأشفق في الوفاء فطلب غريمه أن يعطيه الثمرة عن ماله في ذمته فهل يجوز ذلك أم لا؟.
"فالجواب وبالله التوفيق" قال البخاري رحمه الله: في صحيحه "باب إذا قاص أو جازفه في الدين فهو جائز" زاد رواية كريمة تمرا بتمر أو غيره وساق حديث جابر رضي الله عنه أن أباه توفي وترك عليه ثلاثين وسقا لرجل من اليهود فاستنظره جابر فأبى أن ينظره فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له إليه فجاء رسول الله صلى الله عليه وسلم فكلم اليهودي ليأخذ تمر نخله بالذي له فأبى الحديث وبه.

(1/197)

استدل ابن عبد البر وغيره من العلماء رحمهم الله على جواز أخذ الثمر على الشجر عما في الذمة إذا علم أنه دون حقه إرفاقا بالمدين وإحسانا إليه وسماحة بأخذ الحق ناقصا وترجم البخاري رحمه الله: بهذا الشرط فقال "إذا قضى دون حقه أو حلله فهو جائز" ساق حديث جابر رضي الله عنه أيضا فاما إذا كان يحتمل أنه دون حقه أو مثله أو فوقه فهذا غير جائز أن يأخذ عما في الذمة شيئا مجازفة أو خرصا لا سيما إذا كان دين سلم لما روى البخاري وغيره عن ابن عمرو رضي الله عنهما أن رسول صلى الله عليه وسلم قال "من أسلف في شيء فليسلف في كيل معلوم أو وزن معلوم إلى أجل معلوم" ومضمون هذا الحديث عام وبه اخذ الجمهور وقد يقال أن قضية جابر قضية عين لا عموم لها ويترجح المنع سدا للذريعة لا سيما في هذه إلا وقات لكثرة الجهل والجراءة بأدنى شبهة والله أعلم.
"المسألة الثانية عشرة" ما حكم الباطل والفاسد عند أهل الأصول الخ.
"الجواب" هما مترادفان عند الأصوليين والفقهاء من الحنابلة والشافعية وقال: أبو حنيفة أنهما متباينان "فالباطل" عنده ما لم يشرع بالكلية كبيع المضامين والملاقيح "الفاسد" ما شرع اصله ولكن امتنع لاشتماله على وصف محرم كالربا وعند الجمهور كل ما كان منهيا عنه إما لعينه أو وصفه ففاسد وباطل لكن ذهب بعض الفقهاء من الحنابلة إلى التفرقة بين ما أجمع على بطلانه وما لم يجمع عليه فعبروا عن الأول بالباطل وعن الثاني بالفاسد ليتميز هذا من هذا لكون الثاني تترتب عليه أحكام الصحيح غالبا أو أنهم قصدوا الخروج من الخلاف في نفس التعبير لأن من عادة الفقهاء من أهل المذاهب رحمهم الله تعالى مراعاة الخروج من الخلاف وبعضهم يعبر بالباطل عن المختلف فيه مراعيا للأصل ولعل من فرق بينهما في التعبير لا يمنع من تسمية المختلف فيه باطلا فلا اختلاف ومثل ذلك خلافهم في الفرض والواجب قال في القواعد الأصوليه إنها مترادفان شرعا في اصح الروايتين عن أحمد اختارها جماعة منهم ابن عقيل وقاله الشافعية وعن أحمد الفرض آكد اختارها جماعة.

(1/198)

وقاله الحنفية فعلى هذه الرواية الفرض ما ثبت مقطوع به وذكره ابن عقيل عن أحمد وقيل مالا يسقط في عمد ولا سهو وحكى ابن عقيل عن أحمد رواية أن الفرض ما لزم بالقرآن والواجب ما كان بالسنة وفائدة الخلاف أنه يثاب على أحدهما اكثر وان طريق أحدهما مقطوع به والآخر مظنون ذكره القاضي وذكرهما ابن عقيل على الأول قال غير وأحد والنزاع لفظي وعلى هذا الخلاف ذكر الأصحاب مسائل فرقوا فيها بين الفرض والواجب والله أعلم وصلى الله على محمد وآله وصحبه وسلم1.
__________
1 المجموعة 1/386.

(1/199)


الرسالة-24 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والعشرون
...
بسم الله الرحمن الرحيم
"24"
من عبد الرحمن بن حسن إلى المكرم عثمان بن عيسى سلمه الله السلام عليكم ورحمة الله وبركاته.
"وبعد" وصل خطك وصلك الله إلى خير والمحب بخير وعافية ويحمد إليك الله الذي لا إله غيره ولا رب سواه وخواص إخوانك بخير وعافية جعلنا الله وإياكم ممن عرف النعمة وقدرها وشكر الله تعالى عليها بالاعتراف بها والذل والخضوع والعبودية لمسديها آمين.
وتسال عمن نفر من الحج ولم يطف طواف الزيارة والسعي ثم أراد السفر لقضاء ما تركه فهل له إذا وصل إلى المقيات أن يحرم بعمرة مفردة ثم يأتي بما بقي عليه وهل يجوز أن كان الوقت لم يتسع أن يحرم بالحج فإذا فرغ من أعماله أتى ببقية أعمال حجه الأول هذا ملخص السؤال.
"الجواب" قال في شرح المنتهى: فلو تركه أي طواف الزيارة وأتى بغيره من فرائض الحج وبعد عن مكة مسافة القصر رجع إلى مكة معتمرا فأتى بافعال العمرة ثم يطوف للزيارة انتهى, وهذه مسئلة السائل أحد جزيئياتها فيحرم بالعمرة متمتعا بها إلى الحج فإذا فرغ من أعمالها أتى بما تركه من طواف وسعي أما إذا ضاق الوقت بان لم يمكنه قدوم مكة قبل الوقوف فيحرم قارنا أو مفردا فإذا

(1/199)

رمي جمرة العقبة وأفاض إلى مكة وطاف الزيارة وسعى بعده رجع إلى البيت فأتى بما تركه عام أول من طواف وسعى. فإن قدم الطواف والسعي الذي تركه على طواف حجه الذي هو في اعماله جاز ذلك لان وقت طواف الزيارة والسعي موسع فمتى فعله وقع أداء. هذا ما تقتضيه قواعد مذهبنا وأصوله والله أعلم سلم لنا على حمد بن فارس وحمد بن عبد الجبار وابن ناجم وخواص الإخوان ومن عندنا خواص الأخوان وفيصل وآل الشيخ وإبراهيم وابنه وكاتبه ناصر العريني يسلم وأنت في أمان الله والسلام1
__________
1 المجموعة 1/403.

(1/200)


الرسالة-25 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والعشرون
...
بسم الله الرحمن الرحيم
"25"
من عبد الرحمن بن حسن إلى الأخ عثمان بن باشر سلمه الله تعالى سلام عليكم ورحمة الله وبركاته
"وبعد" وصل الخط وصلك الله إلى ما يرضيه وسرنا طيبك وصحة حالك عافانا الله وإياكم من كل سوء وأعاذنا وإياكم من ولاة السوء.
والإمام وأل الشيخ وخواص الاخوان تسرك حالهم كذلك طلبة العلم نبشرك أنهم كثيرون ويا أخي المؤمن مرآة أخيه جعلنا الله وإياكم من المؤمنين وخطك سرني من وجه وسائني من وجه وهو السج والمجازفة في المدح فيا أخي لسنا مستحقين لشيء من ذلك فلا تعاملنا بمثل ذلك دعوة صالحة خير.
كلمة اشتهرت على الآلسنة من غير قصد وهو قول الكثير في المكتبات إذا سأل الله شيئا قال وهو القادر على ما يشاء وهذه الكلمة يقصد بها أهل البدع شرا وكل مافي القرآن {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وليس في الكتاب والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي العلم صفتان شاملتان يتعلقان بالموجودات والمعدومات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء أي إن القدرة لا تتعلق إلا بما تعلقت المشيئة به.

(1/200)

وأما الرجل الذي ذكرت لي عنه فالذي ذكرت عنه من طرف الشيخ رحمه الله: والثناء عليه ودعوته التي أنعش الله بها الخلق الكثير والجم الغفير في آخر هذا الزمان والمشار إليه ما نظن فيه إلا بحسن الرأي في ذلك بقي أن هنا أمورا فالسالم منه قليل نادر نسأل الله التوفيق لحسن المتاب وأما ما يقول الناس من الكذب والافتراء لاجل أغراضهم الدنيوية فهذا طبعهم خصوصا في هذه الأوقات والذي يصدق الناس فيما نقلوه من الأوهام والاكاذيب يتعب ويأتم وبلغ إخوانك السلام ومن لدينا الإمام ومن ذكرنا وكاتبه عبد العزيز بن موسى ينهون السلام وأنت السلام1.
__________
1 المجموعة 1/404.

(1/201)


الرسالة-26 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والعشرون
...
بسم الله الرحمن الرحيم
"26"
من عبد الرحمن بن حسن إلى الإمام الاكرم فيصل بن تركي سلمه الله وهداه آمين.
سلام عليكم ورحمة الله وبركاته "وبعد" فالواجب علينا وعليكم التناصح في دين الله والتذكير بنعم الله وأيامه فإن ذلك من المصالح الخاصة والعامة ما لا يحيط به إلا الله وفي الحديث "مانزل بلاء إلا بذنب وما رفع إلا بتوبة" ولله حق وعبودية على خلقه بحسب وسعهم وقدرتهم ولذلك كان على ولاة الامور ورؤساء الناس المطاعين فيهم ما ليس عامتهم وسوقتهم وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاؤا به وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاؤا به وكل شر في الدنيا والآخرة إنما حدث ووقع بمعصية الله ورسله والخروج عما جاءوا به من النور والهدى. وهذه الجملة شرحها يطول وتفاصيلها لا يعلمها إلا الله الذي {لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ وَلاَ أَصْغَرُ مِنْ ذَلِكَ وَلاَ أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} والسير والاعتبار والاستقراء والقصص والأمثال والشواهد النقلية والعقلية تدل على هذا وترشد إليه وبعض الأذكياء يعرف ذلك في نفسه وأهله وولده ودابته قال بعضهم: إني لأعصي الله فأعرف ذلك في خلق أهلي

(1/201)

ودابتي واللبيب يدرك من الأمور الجزئية والكليية ما لايدركه الغبي الجاهل ويكفي المؤمن قوله تعالى {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} فهذه الآية يدخل فيها كل نعيم باطنا وظاهرا في الدنيا والآخرة وفي البرزخ وقد قال تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلاَ أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} الآية. ويدخل في هذا كل شيء من المصائب والجزاء حتى الشوك والهم والحزن لكن المؤمن يثاب على ذلك ويكفر عنه بإيمانه كما دل على ذلك الحديث.
إذا عرف هذا فكثير من الناس يعرف أن المصائب والابتلاء حصل بسبب الذنوب ويقصد الخروج منها والتوبة ولا يوفق- نعوذ بالله من ذلك – وذلك لأسباب منها جهله بالذنوب ومراتبها وحالها عند الله ومنها جهله بالطريق التي تخلصه منها وتنقذه من شؤمها وشرها وتبعتها.
ولا سبيل لأحد إلى معرفة ذلك وما يخلص منه إلا من جهة الرسول صلى الله عليه وسلم ومعرفة ما جاء به من الهدى ودين الحق إجمالا وتفصيلا فإنه الواسطة بين العباد وبين ربهم في إبلاغ ما يحبه الرب ويرضاه ويريده من عباده ويوجب السعادة والنعيم والفلاح في الدنيا والآخرة وفي إبلاغ ما يضرهم ويسخط ربهم ويوجب الشقاوة والعذاب الأليم في الدنيا والآخرة فكل طريق غير طريقه مسدود على سالكيه وكل عمل ليس عليه رسمه وتقريره فهو رد على عامليه.
وقد عرفتم أرشدكم الله تعالى أن الله بعث محمدا صلى الله عليه وسلم على حين فترة من الرسل وأهل الأرض قد عمتهم الجهالة وغلبت عليهم الضلالة عربيهم وعجميهم إلا من شاء الله من بقايا أهل الكتاب.
فأول دعوته صلى الله عليه وسلم ورسالته وقاعدة قوله: رد الخلق إلى الله وأمرهم بعبادته وحده لا شريك له وخلع ما سواه من الأنداد والآلهة والبراءة منهم وهذا هو الذي دلت عليه كلمة الإخلاص وهو أودعوة الرسل وأول الواجبات والفرائض.
ومكث عليه الصلاة والسلام مدة من الدهر نحو العشر بعد النبوة يدعو إلى هذا ويأمر به وينهى عن الشرك وينذر عنه وفرض الفرائض وبقية يدعوا إلى هذا ويأمر به وينهى عن الشرك وينذر عنه وفرض الفرائض وبقية

(1/202)

الأركان بعد ذلك منجما.
إن هذا هو أهم الأمور وأوجبها على الخلق كما في الحديث "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد" وكان من هديه صلى الله عليه وسلم أن يبعث عماله ويرسل رسائله إلى أهل الأرض ويدعوهم إلى هذا يبدأ به قبل كل شيء ولا يأمر بشيء من الأركان إلا بعد التزامه ومعرفته كما دل عليه حديث معاذ لما بعثه إلى اليمن وغيره من الأحاديث.
وفي أوقاتنا بعد العهد بآثار النبوة وطال الزمن وكاد يشبه زمن الفترة لغلبة الجهل وشدة الغربة. وقد من الله على هذه الأقطار بشيخ الإسلام رحمه الله: فقام بتجديد الدين وتمهيد قواعد الملة أتم قيام حتى ظهر بحمد الله منار التوحيد والإسلام ووازره على ذلك من أسلافكم وأعمالكم من وازره رحمة الله عليهم أجمعين وبعدهم حصل من الناس ما لا يخفى من الأعراض والإهمال وعدم الرغبة والتنافس فيما أوجبه الرب من توحيده وفرضه على سائر عبيده وقل الداعي إلى ذلك والمذكر به والمعلم له في القري والبوادي والتساهل في هذه الأمور العظام التي هي آكد مباني الإسلام يوجب للرعية أن يشب صغيرهم ويهرم كبيرهم على حالة جاهلية لا يعرف فيها الأصول الإيمانية والقواعد الإسلامية والله سائلنا وسائلك عن ذلك كل بحسب قدرته وطاقته والجهل والظلم غالب على النفوس ولها وللشيطان حظ كبير في ذلك والنفوس الجاهلية المعرضة عن العلم النبوي يسرع إليها الشرك والتنديد أسرع من السيل إلى منحدره.
والواجب مراعاة هذا الأصل والقيام فيه وبعث الدعاة إليه وجعل أموال الله التي بأيديكم آلة له ووقاية وحماية وإعانه فإن هذا من أفرض الفرائض والزمها ولم تشرع الإمامة والإمارة إلا لأجل ذلك والقيام به.
وبقاء الإسلام والإيمان في استقامة الولاة الأئمة على ذلك وزوال الإسلام والإيمان وانقضاؤه بانحرافهم عن ذلك وجعل الهمة والأموال والقوة مصروفة في غيره مقصودا بها سواه من العلو والرياسة والشهوات ولذلك وقع في آخر بني العباس ما وقع من

(1/203)

الخلل والزلل واشتدت غربة الإسلام وظهرت البدع العظام واظهر الكفر أعلامه وشعاره وبنيت المساجد على القبور وأسرجت عليها السرج وأرخيت عليها الستور وهتف أكثر الناس في الشدة بسكان القبور وذبحوا لها القرابين ونذرت لها النذور وبنيت الهياكل للنجوم وخاطبها بالحوائج كل مشرك ظلوم وسرى هذا في الناس حتى فعله من يظن أنه من الأخيار والأكياس وكثير منهم يظن أن هذا هو الإسلام وإنه مما جاء به سيد الأنام عليه أفضل الصلاة والسلام وهل وقع ذلك وصار على تطاول الدهر والاعصار إلا بسبب إهمال الرؤساء والملوك الذين استكبروا في الأرض ولم يرفعوا رأسا بما جاءت به الأنبياء وقنعوا بمجرد الإسم والانتساب من غير حقيقة قال الله تعالى: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ} الآية.
فأهم المهمات وآكد الأصول والواجبات التفكر في هذا وتفقد الرعية الخاصة والعامة البادية والحاضرة لأنك مسؤول عنهم والسؤال يقع أولا عن الدين قبل الدنيا وفي الحديث "كلكم راع وكل مسؤول عن رعيته" وفي الحديث الصحيح " كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وأنه لا نبي بعدي وسيكون بعدي خلفاء فيكثرون" قالوا فما تأمرنا قال: "أوفو بيعة الأول أعطوهم حقهم فإن الله عز وجل سائلهم عما استرعاهم عليه ففتش عقائدهم وانظر في توحيدهم وإسلامهم خصوصا مثل أهل الإحساء والقطيف اشتهر عنهم ما لا يخفاك من الغلو في أهل البيت ومسبة أصحاب رسول الله صلى الله عليه وسلم وعدم التزام كثير من أصول الدين وفروعه وكونهم يسرون ذلك ويخفونه مما لا يسقط عنك وجوب الدعوة والتعليم والنصح لله بظهور دينه وإلزامهم به وتعليم صغارهم وكبارهم فإنك مسؤول عن ذلك والحمل ثقيل والحساب شديد.
وفي الطبراني أن عمر بن الخطاب رضي الله عنه استعمل بشر بن عاصم على صدقات هوزان فتخلف بشر فلقيه عمر فقال ما خلفك أما لنا عليك سمع طاعة؟
قال: بلى ولكن سمعت رسول الله صلى الله عليه وسلم يقول "من ولي شيئا من أمر المسلمين

(1/204)

أتى به يوم القيامة حتى يوقف على جسر جهنم فان كان محسنا نجا وان كان مسيئا إنخرق به الجسر فهوى فيه سبعين خريفا" فرجع عمر كئيبا حزينا جعلك الله من الذين يخشون ربهم ويخافون سوء الحساب.
ومن الدعوة الواجبة والفرائض اللازمة جهاد من أبى أن يلتزم التوحيد ويعرفه من البادية أو غيرهم وكثير من بادية نجد يكفي فيهم المعلم وأما من يليهم من المشركين مثل الضفير وأمثالهم فيجب جهادهم ودعوتهم إلى الله. وقد أفلح من كان لله محياه ومماته وخاف الله في الناس ولم يخف الناس في الله. وفي الحديث "مثل المجاهد في سسبيل الله والله أعلم بمن يجاهد في سبيله كمثله الصائم القائم وتوكل الله للمجاهد في سبيله بأن يتوفاه أن يدخله الجنة أو يرجعه سالما مع اجر وغنيمة" 1
وكذاب يجب على ولي الأمر أن لا يقدم من نسب عنه طعن وقدح في شيء من دين الله ورسوله أو تشبيه على المسلمين في عقائدهم ودينهم مثل من ينهى عن تكفير المشركين ويجعلهم من خير أمة أخرجت للناس لأنهم يدعون الإسلام ويتكلمون بالشهادتين.
وهذا الجنس ضرره على الإسلام خصوصا على العوام ضرر عظيم يخشى منه الفتنة وأكثر الناس لا علم له بالحجج التي تنفي شبهة المشبهين وزيغ الزائغين بل تجده والعياذ بالله سلس القياد لكل من قاده أو دعاه كما قال فيهم أمير المؤمنين علي بن أبي طالب رضي الله عنه: لم يستضيؤا بنور العلم ولم يلجؤا إلى ركن وثيق أقرب شبها بهم الأنعام السارحة.
فإذا تيسر لكم إن شاء الله الإهتمام والقيام بهذا الأصل العظيم فينظر بعد هذا في أحوال الناس في الصلوات الخمس المفروضات فإنها من آكد الفروض والواجبات وفي الحديث "أول ما تفقدون من دينكم الأمانة وأخر ما تفقدون الصلاة" وكل شيء ذهب آخره لم يبق منه شيء وقد قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ} الآية فيلزم جعل نواب يأمرون بما أمر الله به ورسوله من إقام الصلاة في المساجد في
__________
1 هذا لفظ البخاري وفي مسلم وغيره زيادة عليه.

(1/205)

أوقاتها ويؤدبون من عرف منه كسل أو ترك أو إهمال أدبا يردع أمثاله وعلى أئمة المساجد تعليم ما يشترط لها وما يجب فيها من الأعمال والأقوال.
وبعد هذا يلتفت إلى النظر في أمر الزكوات الشرعية وجبايتها علىالوجه الشرعي من الأنعام والثمار والنقود والعروض ويكون مع كل عامل رجل له معرفة بالحدود الشرعية والأحكام الزكوية ويحذر عن الزيادة عما شرعه الله ورسوله فلا يؤخذ إلا مما وجبت فيه الزكاة وتم نصابه وحال حوله وكثير من العمال يخرص جميع الثمار وإن لم تنصب وأخذ الزكاة من شيء لم يوجبه الله ولا رسوله فيه ظلم بين وتعد ظاهر حمانا الله وإياكم منه.
وكذلك ما يتبع الزكاة من النائبة قد أغنى الله عنها وجعل فيما أحل غناء عما منع وحرم ومن الواجبات على ولي الأمر ترك ذلك لله وفي بيت المال ما يكفي الضيف ونحوه إن حصل تسديد ومن الله بتوفيق من عنده.
وكذلك ما يؤخذ من المسلين في ثغر القطيف من الأعشاب لا يليق ولا يجوز التعشير في أموال المسلمين ويلزم ولي الأمر أيده الله أن يلزم التجار الزكوات الشرعية قهرا ويدع مالا يحل.
ومن الواجب تتميز الأموال الداخلة على ولي الأمر فإن الله ميزها في كتابه وقسمها فلا يحل تعدي ذلك وخلطها بحيث لا يمكن تمييز الزكاة من الفيء والغنائم فإن لهذا مصرفا ولهذا مصرفا ويجب على ولي الأمر صرف كل شيء في محله وإعطاء كل ذي حق حقه أهل الزكاة من الزكاة وأهل الفيء من الفيء ويعين ذلك في الأوامر التي تصدر من الإمام لوكيل بيت المال.
ويجب تفقد من في بلاد المسلمين من ذوي القربى في الفيء والغنيمة فإن هذا من أكد الحقوق والزمها لمكانهم من رسول الله صلى الله عليه وسلم والمراد بهم من عرف التوحيد والتزمه وأهل الإسلام ما صالحوا من عاداهم إلا بسيف النبوة وسلطانها خصوصا دولتكم فإنها ما قامت إلا بهذا وهذا أمر يعرفه كل عالم وفي الحديث "إن هذا المال خضرة حلوة فمن أخذه بحقه بورك له فيه

(1/206)

ورب متخوض في مال الله بغير حق ليس له يوم القيامة إلا النار" عفانا الله وإياكم من النار وأعمال أهل النار.
وكل من أخذ مالا يستحقه من الولاة والأمراء والعمال فهو غال كما في الصحيحين عن أبي هريرة رضي الله عنه قال قام فينا رسول الله صلى الله عليه وسلم فذكر الغلول وعظمه وعظم أمره حتى قال: "لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا الفين أحدكم يجيء يوم القيامة على رقبته فرس لها حمحمة فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها يعار فيقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد بلغتك لا ألفين أحدكم يجيء يوم القيامة على رغبته نفس لها صياح فيقول: يا رسول الله فأقول: لا ملك لك من الله شيئا قد بلغتك لا الفين أحدكم يجيء يوم على رقبته رقاع تخفق فيقول يا رسول الله أغثني فأقول: لا املك شيئا وقد بلغتك لا الفين أحدكم يجيء يوم القيامة على رقبته صامت فيقول: يا رسول الله أغثني فأقول: لا املك لك شيئا قد بلغتك" وأخبر النبي صلى الله عليه وسلم أن هدايا العمال غلول فقال: "هدايا العمال غلول" فينبغي التفطن لهذه الأمور لئلا يقع فيها وهو لا يدري.
وكذلك ينبغي تفقد أمر الناس في الحج والقيام على من تركه وهو يستطيعه وهو ركن من أركان الإسلام ويذكر عن عمر أنه قال لقد هممت أن أضع الجزية على من ترك الحج. وبعض السلف يكفر من تركه. وأمر الرعية بذلك من الأمر بالمعروف والنهي عن المنكر الذي لا يسع أحدا تركه.
وكذلك القيام على الناس ومنعهم عن التعدي في الدماء والأموال وقطع السبيل فهذا من الفساد في الأرض والمحاربة لله ورسوله فإن لم ينتهوا إلا بغزوهم لزم الإمام أن يبعث السرايا لحربهم. ولما تعرض الفجاء السلمي للناس يأخذ ويقتل من مسلم وكافر بعث أبوبكر رضي الله عنه جيشا فظفروا به فأحرقه بالنار. ويذكر عن حسان أنه قال.

(1/207)

وما الدين إلا أن تقام شريعة ... وتأمن سبل بيننا وشعاب
وكذلك ما حدث من الدفنان للبادية إذا أخذوا المسلمين وقتلوا لما فيه من ترك حقوق المسلمين في الدماء والأموال مع القدرة على استيفائها والقيام بالعدل الذي أمر الله به ورسوله كما قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} الآية.
فتأمل هذه الموعظة وما ختمها به من هذين الوصفين العظيمين وقال تعالى: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية.
فالواجب على من نصح نفسه أن لا يحكم إلا بحكم الله ورسوله فإن لم يفعل وقع في خطر عظيم من تقديم الآراء وإلا هواء على شرع الله ورسوله قال العلامة ابن القيم رحمه الله.
والله ما خو في الذنوب فإنها ... لعلى طريق العفو والغفران
لكنني أخشى انسلاخ القلب من ... تحكيم هذا الوحي والقرآن
ورضا بآراء الرجال وخرصها ... لا كان ذاك بمنة الرحمن
ومما يجب على ولي الأمر تفقد الناس من الوقوع فيما نهى الله عنه ورسوله من الفواحش ما ظهر منها وما بطن بإزالة أسبابها وكذلك بخس الكيل والميزان والربا فيجعل في ذلك من يقوم به من له غيرة لدين الله وأمانة.
وكذلك مخالطة الرجال للنساء وكف النساء عن الخروج إذا كانت المرأة تجد من يقضي حاجتها من زوج أو قريب أو نحو ذلك وكذلك تفقد أطراف البلاد في صلاتهم وغير ذلك مثل أهل النخيل النائية لأنه ربما يقع فيها فساد ما يدري عنه وأكثر الناس ما يبالي ولو فعل ما نهى عنه وفي الحديث "ماتركت بعدي فتنة هي أضر على الرجال من النساء" وفي الحديث أيضا "ما ظهرت الفاحشة في قوم إلا ابتلوا بالطاعون والأمراض التي لم تكن في أسلافهم الذين مضوا" نعوذ بالله من عقوبات المعاصي ونسأله العفو والعافية في الدنيا والآخرة.

(1/208)

وكذلك التوسع في لبس الحرير وما زاد على المباح وهو ما نهى الله عنه ونهى عنه رسوله صلى الله عليه وسلم ونص على تحريمه ولا يجوز تتبع الرخص.
ومن الأصول التي تدور عليها الأحكام حديث "إنما الأعمال بالنيات" وحديث "من احدث في أمرنا هذا ما ليس منه فهو رد" وحديث "الحلال بين والحرام بين وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يقع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه" فكل أمر ينبغي لذوي العقول أن يتركوا ما تشابه منه قد يقع فيه خلاف من بعض العلماء فلا ينبغي أن يرخص لنفسه في أمر قد ظهرت فيه أدلة التحريم فاجتنابه من تقوى الله وخوفه وتركه مخافة الله من الأعمال الصالحة التي تكتب له الحسنات.
ومما يجب النهي عنه الاسبال كما نهى عنه رسول الله صلى الله عليه وسلم كما في حديث الصحيح "ما أسفل من الكعبين من الإزار فهو في النار" وفي الحديث "بينما رجل يجر إزاره خيلاء أمر الله الأرض أن تأخذه فهو يتجلجل فيها إلى يوم القيامة".
وكذلك التشبه باليهود والمجوس في ترك الشوارب وقد أمر النبي صلى الله عليه وسلم بإحفائها مخالفة لليهود والمجوس فقال: صلى الله عليه وسلم "أحفوا الشوارب وأعفوا اللحى خالفوا اليهود" والذي فيه دين ورغبة في الخير ما يرضى لنفسه أن يخالف ما أمر الله به ورسوله ويقتدي باليهود والمجوس والمتكبرين.
وكل ما أمر الله به ورسوله فينبغي للعبد أن يتمثل ويسمع ويطيع لما في ذلك من المنافع الكثيرة وما في خلافه من الإثم قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِينًا} فعلى الإمام أن يأمر النواب من رأوه تاركا للأمر أن يقوموا عليه ويلزموه لطاعة حتى تظهر طاعة الله ورسوله في المسلمين

(1/209)

ويمتازون بذلك عمن خالفهم في الدين من اهل الجفاء والغلظة والغفلة والإعراض.
نسأل الله العفو والعافية فإنها قد عمت البلوى بهذا بكثير لما قام بقلوبهم من ضعف الإيمان وعدم الرغبة فيه.
وكذلك يجب على الإمام النظر في أمر العلم وترغيب الناس في طلبه وإعانة من تصدى للطلب لقلة العلم وكثرة الجهل وإن كان قد قام ببعض الواجب فينبغي له أن يهتم بهذا الأمر لفضيلة العلم وكثرة ثواب من قام به وأعان عليه فإن أكثر من يطلب العلم فقراء ويحتاجون إلى الإعانة على فقرهم لما يكون لهم فيه سعة وطلب العلم اليوم من الفرائض كما لا يخفى على الإمام وغيره وفي الحديث الصحيح "الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم ومتعلم" وهذا ما يحصل إلا باعتناء الإمام وتأليفه للطالب فإذا كثر العلم وقل الجهل بسببه حصل له من الخير والحسنات مالا يحصيه إلا الله إن قبله الله وبالغفلة عن طلبة العلم تضعف هممهم ويقل طلبهم وفي مناقب عمر بن عبد العزيز رحمه الله: إنه إذا أراد أن يحي سنة أخرج من العطاء مالا كثيرا فإذا نفروا من هذا رغبوا إلى هذا فلله دره رحمه الله: ما أحسن نظره لنفسه ولمن ولاه الله عليهم.
وهذا الذي ذكرنا من الأمور البينة التي ينبغي التنبيه عليها بخصوصها وأما الأمور التي بين الله وبين العبد التي فيها صلاح القلوب ومغفرة الذنوب منإتعاب النفس فيما يحبه الله ويرضاه مما يقع له عليه فهذا باب واسع ولا يدرك هذا إلا من جعل الله له رغبة في تدبر كتابه ومعرفة صفة أهل الإيمان والتقوى الذين أعد الله لهم الجنة ويجاهد نفسه على ذلك فعلا وتركا.
وعلى كل من نصح نفسه أن يحذر من كبائر الذنوب التي هي من أعظم الذنوب ولا يأمن مكر الله وليكن لنفسه أشد مقتا منه لغيره وليكن معظما للأمر والنهي مفكرا فيما يحبه الله ويرضاه متدبرا لكتابه محبة لربه ورغبة في ثوابه وخوفا من غضبه وعقابه ومن الواجب على كل أحد أن يحب في الله ويبغض في الله ويعادي في الله ويوالي في الله ويحب في أولياء الله أهل طاعته

(1/210)

ويعادي أعداه أهل معصيته وما توفيقي إلا بالله عليه توكلت وإليه أنيب وصلى الله على محمد وآله وصحبه وسلم1.
__________
1 مجموعة الرسائل والوسائل 2/2.

(1/211)


الرسالة-27 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والعشرون
...
بسم الله الرحمن الرحيم
"27"
الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل الله فلا هادي له ونشهد أن لا إله إلا الله وحده لا شريك له أن محمدا عبده ورسول صلى الله عليه وسلم وعلى آله وصحبه.
من عبد الرحمن بن حسن إلي الأخ عبد اللطيف ابن حامد وفقه الله تعالى لتوحيده وجعله من صالحي عبيده
سلام عليكم ورحمة الله وبركاته "وبعد" فقد وصل إلينا خطك ومعه نسخة الأسئلة وسرنا ما كنت عليه مستقيما من دين الإسلام الذي إشتدت غربته بين جميع الأنام فأنا أذكر جواب ما سألت عنه على طريق الاختصار والإيجاز "السؤال الأول" عما في الصحيح عن النبي صلى الله عليه وسلم إنه قال: "من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل"
فاعلم أن "لا إله إلا الله" هي كلمة الإسلام ومفتاح دار السلام وهي العروة الوثقى وكلمة التقوى وهي الكلمة التي جعلها إبراهيم الخليل عليه السلام باقية في عقبه لعلهم يرجعون ومعناها نفي الشرك في الالهية عما سوى الله وإفراد الله تعالى بالإلهية. والإلهية هي تأله القلب بأنواع العبادة كالمحبة والخضوع والذل بالدعاء والاستعانة والرجاء والخوف والرغبة والرهبة وغير ذلك من أنواع العبادة التي ذكر الله في كتابه العزيز أمرا وترغيبا للعباد أن يعبدوا بها ربهم وحده وهي إسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة وكل نوع من أنواع العبادة لا يستحق أن يقصد به إلا الله وحده

(1/211)

فمن صرفه لغير الله فقد أشركه في حق الله الذي لا يصلح لغيره وجعل له ندا وقد عمت البلوى بهذا الشرك الأكبر بأرباب القبور والأشجار والأحجار واتخذوا ذلك دينا زعموا أن الله تعالى يحب ذلك ويرضاه وهو الشرك الذي لا يغفره الله كما قال تعالى: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} وقال تعالى: في معنى هذا التوحيد {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} أي أمر ووصي وهذا معنى لا إله إلا الله فقوله: أن لا تعبدوا هو معنى لا إله في كلمة الإخلاص وقوله: إلا إياه هو معنى الاستثناء في لا إله إلا الله ونظائر هذه الآية في القرآن كثيرة كما سنذكر بعضه وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا} وهذا النهي عام يتناول كل مدعوا من ملك أو نبي أو غيرهما فإن أحدا نكرة في سياق النهي وهي تعم وأمثال هذه الآية كثير كقوله تعالى {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلاَ أُشْرِكُ بِهِ أَحَدًا} وفي حديث معاذ الذي في الصحيحين "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا" وفيهما أيضا "من مات وهو يدعوا لله ندا دخل النار".
وإخلاص العبادة لله تعالى هو التوحيد الذي جحده المشركون قديما وحديثا ولما قال رسول الله صلى الله عليه وسلم لقومه وغيرهم من أحياء العرب "قولوا ل اإله إلا الله تفلحوا" قالوا {أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} إلى قوله: {وَانطَلَقَ الْمَلَأُ مِنْهُمْ أَنْ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ*مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاَقٌ} فعرفوا معنى لا إله إلا الله وإنه توحيد العبادة لكن جحدوه كما قال عن قوم هود {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ} وقال تعالى: عن مشركي هذه الأمة {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} عرفوا أن المراد من لا إله إلا الله ترك الشرك في العبادة وأن يتركوا عبادة ما سواه مما كانوا يعبدونه من ملك أو نبي أو شجر أو حجر أو غير ذلك.
فإخلاص العبادة لله هو أصل دين الإسلام الذي بعث الله به رسله وأنزل

(1/212)

به كتبه وهو سر الخلق قال تعالى: لنبيه {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} فإسلام الوجه هو إخلاص الأعمال الباطنة والظاهرة كلها لله وهذا هو توحيد الإلهية وتوحيد العبادة وتوحيد القصد والإرادة ومن كان كذلك فقد استمسك بالعروة الوثقى وهي لا إله إلا الله فإن مدلولها نفي الشرك وإنكاره والبراءة منه وإخلاص العبادة لله وحده وهو معنى قول الخليل {إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} وهذا هو الإخلاص الذي هو دين الله الذي لم يرض لعباده دينا سواه كما قال تعالى: {بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ} والدين هو العبادة وقد فسره أبو جعفر بن جرير في تفسيره بالدعاء وهو بعض أفراد العبادة كما في السنن من حديث أنس "الدعاء مخ العبادة" وحديث النعمان ابن بشير "الدعاء هو العبادة" أي معظمها وذلك أنه يجمع من أنواع العبادة أمورا سنذكرها إن شاء الله تعالى وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} والدعاء في هذه الآية هو الدعاء بنوعيه دعاء العبادة ودعاء المسألة وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} والحنيف هو الراغب عن الشرك المنكر له وقد فسره ابن القيم رحمه الله: بتفسير شامل لمدلول لاإله إلا الله فقال: الحنيف المقبل على الله المعرض عن كل ما سواه وهذا التوحيد هو الذي أنكره أعداء الرسل من أولهم إلى آخرهم وقد بين تعالى ضلالهم بالشرك كما قال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلاَ يَمْلِكُونَ ِلأَنفُسِهِمْ ضَرًّا وَلاَ نَفْعًا وَلاَ يَمْلِكُونَ مَوْتًا وَلاَ حَيَاةً وَلاَ نُشُورًا} وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنْ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} وهذا المذكور في هذه الآية هو توحيد الربوبية ومشركو العرب والأمم لم يجحدوه بل أقروا به لله فصار حجة عليهم فيما جحدوه من توحيد الالهية ولهذا قال بعد هذه الآية {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ

(1/213)

دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} والآيات في هذا المعنى كثيرة جدا بل القرآن من أوله إلى آخره يدل على هذا التوحيد مطابقة وتضمنا والتزاما وهو الدين الذي بعث به المرسلين من أولهم إلى آخرهم كما قال تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأَحْقَافِ وَقَدْ خَلَتْ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ} فدلت هذه الآية وما قبلها على أن الله تعالى إنما أدار من عباده أن يخلصوا له العبادة وهي أعمالهم ونهاهم أن يجعلوا له شريكا في عباداتهم وإرادتهم التي لا يستحقها غيره كما تقدم قال تعالى: {وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا} وقال تعالى: {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرْ الْمُخْبِتِينَ} وقال تعالى: {وَإِذْ بَوَّأْنَا ِلأَبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لاَ تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} والمراد تطهيره عن الشرك في العبادة ولهذا قال تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمْ الأَنْعَامُ إِلاَّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنْ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} وقد بين الله تعالى في مواضع من القرآن معنى كلمة الإخلاص "لا إله إلا الله" ولم يكل عباده في بيان معناها إلى أحد سواه وهو صراطه المستقيم كما قال "وأن اعبدوني هذا صراط المستقيم" وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ*وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} فعبر عن لا إله بقوله: "إنني براء مما تعبدون" وعبر عن معنى إلا الله بقوله: إلا الذي فطرني فتبين أن معني لا إله إلا الله هو البراءة من عبادة كل ما سوى الله وإخلاص العبادة بجميع أنواعها لله تعالى كما تقدم وهذا واضح بين لمن جعل الله له بصيرة ولم تتغير فطرته فلا يخفى إلا على من عميت بصيرته بالعوائد الشركية وتقليد من خرج عن الصراط المستقيم من أهل الأهواء والبدع والضلال ومن لم يجعل الله له نورا فما له من نور. وقال تعالى: في بيان معناها {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى

(1/214)

كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّه} ِ والمعنى أي بعض كان من نبي أو غيره كالمسيح ابن مريم ولعزير ونحوهما وفي قوله: {أَلاَّ نَعْبُدَ} معنى "لا إله" وقوله: إلا الله هو المستثنى في كلمة الإخلاص وهذا التوحيد هو الذي دعا إليه رسول الله صلى الله عليه وسلم أهل الكتاب وغيرهم من الإنس والجن كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ} وقد قال تعالى: في معنى هذه الكلمة عن أصحاب الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} ففي قولهم: وإذ اعتزلتموهم معنى لا إله وقولهم: إلا الله المستثني في كلمة الإخلاص وقال تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا} إلى قوله: {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهًا} فتقرر بهذه أن الإلهية هي العبادة وأن من صرف منها شيئا من لغير الله قد جعله لله ندا والقرآن كله في تقرير معنى لا إله إلا الله وما تقتضيه وما تستلزمه وذكر ثواب أهل التوحيد وعقاب أهل الشرك ومع هذا البيان الذي ليس فوقه بيان كثر الغلط في المتأخرين من هذه الأمة في معنى هذه الكلمة وسببه تقليد المتكلمين الخائضين فظن بعضهم إن معنى لا إله إلا الله إثبات وجود الله تعالى ولهذا قدروا الخبر المحذوف في لا إله إلا الله إله موجود إلا الله ووجوده تعالى قد أقربه المشركون الجاحدون لمعنى هذه الكلمة وطائفة ظنوا أن معناها قدرته على الاختراع وهذا معلوم بالفطرة وما يشاهد من عظيم مخلوقات الله كخلق السموات والأرضى وما فيها من عجائب المخلوقات وبه إستدل الكليم موسى عليه الصلاة والسلام على فرعون لما قال: "وما رب العالمين قال رب السموات والأضى وما بينهما إن كنتم موقنين قال لمن حوله ألا تستمعون قال ربكم ورب الأولين" وفي سورة بني إسرائيل "لقد علمت ما أنزل هؤلاء إلا رب السموات والأرضى بصائر" ففرعون يعرف الله ولكن جحده مكابرة وعنادا وأما غير فرعون من أعداء الرسل من قومهم ومشركي العرب ونحوهم فاقروا بوجود الله تعالى وربوبيته كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} فلم يدخلهم ذلك في

(1/215)

الإسلام لما جحدوا ما دلت عليه لا إله إلا الله من إخلاص العبادة بجميع أفرادها وحده وفي الصحيح "من مات وهو يدعو الله ندا دخل النار" وتقدم فيما تقدم من قول قوم هود " أجئتنا لنعبد الله وحده " دليل على أنهم أقروا بوجوده وربوبيته وأنهم يعبدونه لكنهم أبوا إن يجردوا العبادة وحده دون آلهتهم التي كانوا يعبدونها معه فالخصومة بين الرسل وأممهم ليست في وجود الرب وقدرته على الاختراع فإن الفطر والعقول دلتهم على وجود الرب وأنه رب كل شيء ومليكه وخالق كل شيء والمتصرف في كل شيء وإنما كانت الخصوصة في ترك ما كانوا يعبدونه من دون الله كما قال تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ* أَنْ لاَ تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ} وقال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ*إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ*وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاَغُ الْمُبِينُ}
فالشرك في العبادة هو الذي عمت به البلوى في الناس قديما وحديثا كما قال تعالى: {قُلْ سِيرُوا فِي الأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ} وقد أخبر النبي صلى الله عليه وسلم أن هذه الأمة تأخذ مأخذ القرون وقبلها شبرا بشبر وذراعا بذراع ولهذا أنكر كثير من أعداء الرسل في هذه الأزمنة وقبلها على من دعاهم إلى إخلاص العبادة الله وحده وجحدوا ما جحدته الأمم المكذبة من التوحيد واقتدوا بمن سلف من أعداء الرسل في مسبتهم من دعاهم إلى إخلاص العبادة لله ونسبته إلى الخطأ والضلال كما رأينا ذلك في كلام كثير منهم كابن كمال المشهور بالشرك والضلال وقد كمل في جهله وضلاله وأتى في كلامه بأمحل المحال وقد إشتهر عنه بأخبار الثقات أنه يقول: عبد القادر في قبره يسمع ومع سمعه ينفع وما يشعره أنه في قبره الآن رفات كحال الأموات وهذا قول شنيع وشرك فظيع ألا ترى إن الحي الذي قد كملت قوته وصحت حاسة

(1/216)

سمعه وبصره لو ينادى من مسافة فرسخ أو فرسخين لم يمكنه سماع ناداه من ناداه فكيف يسمع ميت من مسافة شهر أو دون ذلك أو أكثر وقد ذهبت قوته وفارقته روحه وبطلت حواسه هذا من أعظم ما تحيله العقول وتنكره الفطر وفي كتاب الله عز وجل ما يبطله قال الله تعالى: {ذَلِكُمْ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ*إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فاخبر الخبير جل وعلا أن سماعهم ممتنع واستجابتهم لمن دعاهم ممتنعة فهؤلاء المشركون لما استغرقوا في الشرك ونشأوا عليه أتوا في أقولهم: بالمستحيل ولم يصدقوا الخبير في أخباره وقال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ*أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} فذكر تعالى أنهم أموات دليل على بطلان دعوتهم وكذلك عدم شعورهم يبين تعالى بهذا جهل المشرك وضلاله فأحق عز وجل في كتابه الحق وأبطل الباطل ولو كره المشركون لكن هؤلاء لما عظم شركهم نزلوا الأموات في علم الغيب منزلة علام الغيوب الذي يعلم خائنة إلا عين وما تخفي الصدور وشبهوهم برب العالمين سبحانه وتعالى عما يشركون قال تعالى: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئًا وَهُمْ يُخْلَقُونَ*وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ} وليس عند هؤلاء الملاحدة ما يصدون به العامة عن أدلة الكتاب والسنة التي فيها النهي عن الشرك في العبادة إلا قولهم: قال أحمد بن حجر الهيشمي: قال: فلان وقال فلان: يجوز التوسل بالصالحين ونحو ذلك من العبارات الفاسدة.
فنقول: هذا أمثاله ليس بحجة تنفع عند الله وتخلصهم من عذابه بلى الحجة ما في كتاب الله وسنة رسول صلى الله عليه وسلم الثابتة عنه وما أجمع عليه سلف الأمة أئمتها وما أحسن ما قال الإمام مالك رحمه الله: أو كلما جاءنا أجدل من رجل نترك ما نزل به جبريل على محمد صلى الله عليه وسلم لجدله. إذا عرف ذلك فالتوسل يطلق على شيئين فإن كان ابن حجر وأمثاله أرادوا سؤال الله بالرجل الصالح في غيابه أو بعد وفاته فهذا ليس في الشريعة ما يدل على جوازه ولو جاز لما ترك

(1/217)

الصحابة رضي الله عنهم من السابقين الأولين من المهاجرين والأنصار والتوسل بالنبي صلى الله عليه وسلم بعد وفاته كما كانوا يتوسلون بدعائه في حياته إذا قحطوا وثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه خرج بالعباس ابن عبد المطلب عام الرمادة بمحضر من السابقين الأولين يستسقون فقال: عمر اللهم إنا كنا إذا أجدبنا نتوسل إليك بعم نبينا فاسقنا ثم قال إرفع يديك يا عباس فرفع يديه يسأل الله تعالى ولم يسأله بحاه النبي صلى الله عليه وسلم ولا بغيره ولو كان هذا التوسل حقا كانوا إليه أسبق وعليه أحرص فإن كانوا أرادوا بالتوسل دعاء الميت والاستشفاع به فهذا هو شرك المشركين بعينه والأدلة على بطلانه في القرآن كثيرة جدا فمن ذلك قوله تعالى {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لاَ يَمْلِكُونَ شَيْئًا وَلاَ يَعْقِلُونَ*قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} فالذي له ملك السموات والأرض هو الذي يأذن في الشفاعة كما قال الله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وهو لا يرضى إلا الإخلاص بالأقوال والأعمال الباطنة والظاهرة كما صرح به النبي صلى الله عليه وسلم في حديث أبي هريرة وغيره وأنكر تعالى على المشركين اتخاذ الشفعاء فقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فبين تعالى في هذه الآية أن هذا هو شرك المشركين وأن الشفاعة ممتنعة في حقهم لما سألوها من غير وجهها وإن هذا شرك نزه نفسه عنه بقوله تعالى {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فهل فوق هذا البيان بيان وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لاَ يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فكفرهم بطلبهم من غيره أن يقربوهم إليه وقد تقدم بعض الأدلة على النهي عن دعوة غير الله والتغليظ في ذلك وأنه في غاية الضلال وأنه شرك بالله وكفر به كما قال {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} فمن أراد النجاة

(1/218)

فعليه بالتمسك بالوحين الذين هما حبل الله وليدع عنه بنيات الطريق كما قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقد مثل النبي صلى الله عليه وسلم الصراط المستقيم وخط خطوطا عن يمينه وعن شماله وقال: "هذه هي السبل وعلى كل سبيل شيطان يدعوا إليه" والحديث في الصحيح وغيره عن عبد الله ابن مسعود وكل من زاغ عن الهدى وعارض أدلة الكتاب والسنة بزخرف أهل الأهواء فهو الشيطان.
فصل
والعاقل إذا تأمل ما عارض به أولئك الدعاة إلى الشرك بالله في عبادته كابن كمال وغيره دعاء الناس إلى إخلاص العبادة لله وحده لا شريك له فالعاقل يعلم أن معارضتهم له قد اشتملت على أمور كثيرة منها.
"الأمر الأول" أنهم أنكروا ما جاءت به الرسل من توحيد العبادة وما نزلت فيه الكتب الإلهية من هذا التوحيد فهم في الحقيقة إنما عابوا الرسل والكتب المنزلة عليهم من عند الله.
"الأمر الثاني" تضمنت معارضتهم قبول الشرك الأكبر ونصرته وهو الذي أرسل الله رسله وأنزل كتبه بالنهي عنه وقد خالفوا جميع الرسل والكتب فهم في الحقيقة قد أنكروا على من دان بهذا التوحيد ودعا إليه من الأولين والآخرين.
"الأمر الثالث" وقد تضمنت معارضتهم أيضا مسبة من دعا إلى التوحيد وأنكر الشرك أسوة بأعداء الرسل كقوم نوح إذ قالوا {إِنَّا لَنَرَاكَ فِي ضَلاَلٍ مُبِينٍ} وقال قوم هود {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنْ الْكَاذِبِينَ} وقول من قال من مشركي العرب للنبي محمد صلى الله عليه وسلم {إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْمًا وَزُورًا} فالظلم والزور في كلام هؤلاء المنكرين للتوحيد أمر ظاهر يعرفه كل عاقل منصف فقد تناولت مسبتهم كل من دعا إلى الإسلام وعمل به من الأولين والآخرين كما أن من كذب رسولا فيما جاء به من الحق فقد كذب

(1/219)

المرسلين كما ذكره الله تعالى في قصص الأنبياء فمن أنكر ما جاءت به الرسل فهو عدو لهم.
"الأمر الرابع" وتضمنت معارضتهم أيضا الكذب والإفك والبهتان وزخرف القول في ذلك أسوة أعداء الرسل الذين قال الله فيهم {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا} فهذه حال كل داعية إلى الشرك بالله في عبادته من الأولين والآخرين فإذا تأمل اللبيب ما زخرفوه وأتوا به من الفشر والأكاذيب وجدها كما قال تعالى: {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}
"الأمر الخامس" معارضة أولئك للآيات المحكمات البينات التي هي في غاية البيان والبرهان وبيان ما ينافي التوحيد من الشرك والتنديد عارضوا بقول أناس من المتأخرين لا يجوز الاعتماد عليهم في أصول الدين فيقولون قال ابن حجر الهيثمي: قال البيضاوي: قال فلان: ولا ريب أن الزمخشري وأمثاله من المعطلة أعلم من هؤلاء وأدري في فنون العلم لكنهم أخطؤا كخطأ هؤلاء وفي تفسير الزمخشري من دسائس الاعتزال ما لا يخفى وليسوا بأعلم منه وعلى كل حال فليسوا بحجة يعارض بها نصوص الكتاب والسنة وما عليه سلف الأمة وأئمتها من الدين الحنيف الذي هو ملة إبراهيم الخليل عليه السلام ودين الرسل الذي قال الله تعالى: فيه {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} فأولئك المعارضون للحق بمن ذكرنا وأمثالهم فيهم شبه بمن قال الله فيهم: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ*قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} وهذا على تقدير أنهم أصابوا في النقل عنهم ولعلهم أخطئوا وكذبوا عليهم والله أعلم.
والأدلة بالإجماع ثلاثة الكتاب والسنة وإجماع سلف الأمة وأئمتها.

(1/220)

وأما القياس الصحيح فعند بعض العلماء حجة إذا لم يخالف كتابا ولا سنة فإن خالف نصا أو ظاهرا لم يكن حجة وهذا هو الذي أجمع عليه العلماء سلفا وخلفا وتفصيل ذلك في كتب أصول الفقه وأما قوله: صلى الله عليه وسلم في الحديث الصحيح: "وكفر بما يعبد من دون الله" فهذا شرط عظيم لا يصح قول لا إله إلا الله معصوم الدم والمال لأن هذا هو معنى لا إله إلا الله فلم ينفعه القول بدون الإتيان بالمعنى الذي دل عليه من ترك الشرك والبراءة منه وممن فعله فإذا أنكر عبادة كل ما يعبد من دون الله وتبرأ منه وعادى من فعل ذلك صار مسلما معصوم الدم والمال وهذا معنى قول الله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} وقد قيدت لا إله إلا الله في الأحاديث الصحيحة بقيود ثقال لا بد من الإتيان بجميعها قولا واعتقادا وعملا فمن ذلك حديث عتبان الذي في الصحيح "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" وفي أحاديث أخر "صدقا من قلبه مستيقنا بها قلبه –غير شاك" فلا تنفع هذه الكلمة قائلها إلا بهذه القيود إذا اجتمعت له مع العلم بمعناها ومضمونها كما قال تعالى: {وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} وقال تعالى: لنبيه صلى الله عليه وسلم {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ} فمعناها يقبل الزيادة لقوة العلم وصلاح العمل فلا بد من العلم بحقيقة معنى هذه الكلمة علما ينافي الجهل بخلاف من يقوله: اوهو لا يعرف معناها ولا بد من اليقين المنافي للشك فيما دلت عليه من التوحيد ولا بد من الإخلاص المنافي للشرك فإن كثيرا من الناس يقوله: اوهو يشرك في العبادة وينكر معناها ويعادي من اعتقده وعمل به ولا بد من الصدق المنافي للكذب بخلاف حال المنافق الذي يقوله: امن ير صدق كما قال تعالى: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} ولا بد من القبول المنافي للرد بخلاف من يقوله: اولا يعمل بها ولا بد من المحبة لما دلت عليه من التوحيد والإخلاص وغير ذلك والفرح بذلك المنافي لخلاف هذين الأمرين ولا بد من الانقياد بالعمل بها وما دلت عليه مطابقة وتضمنا والتزاما وهذا هو دين الإسلام الذي لا يقبل الله دينا سواه وأنت

(1/221)

أيها الرجل ترى كثيرا ممن يدعي العلم والفهم قد عكس مدلول لا إله إلا الله كابن كمال ونحوه من الطواغيت فيثبتون ما نفته لا إله إلا الله من الشرك في العبادة ويعتقدون ذلك الشرك دينا وينكر ما دلت عليه من الإخلاص ويشتم أهله وقد قال تعالى: {إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ *أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ}
وهذا النوع من الناس الذين قد فتنوا وافتتنوا يستجهلون أهل الإسلام ويستهزؤون بهم أسوة من سلف من أعداء الرسل وقد قال الله تعالى: في أمثال هؤلاء {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لاَ يُؤْمِنُونَ بالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}
وأما ما سألن عنه من حديث "خذ من القرآن ما شئت لما شئت" فهذا ليس بحديث ولا يصح أن ينسب إلى النبي صلى الله عليه وسلم وأما حديث ويش الذي يغبأ يا رسول الله قال: الذي ما كان فلا يجوز أن ينسب إلى النبي صلى الله عليه وسلم هذا كيف وقد قال تعالى: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأَرْضِ إِلاَّ فِي كِتَابٍ مُبِينٍ} فسماها غائبة مع وجودها في السماء والأرضى.
"وأما في المسئلة الربعة" فيمن يعرف التوحيد ويعتقده ويقرأ في التفسير كتفسير البغوي ونحوه فلا بأس أن يحدث بما سمعه وحفظه من العلم ولو لم يقرأ في النحو.
فمن المعلوم أن كثيرا من العلماء من المحدثين والفقهاء إنما كان دأبهم طلب ما هو الأهم والنحو إنما يراد لغيره فيأخذ الرجل منه ما يصلح لسانه فانشر ما علمت من العلم خصوصا علم التوحيد الذي هو الآيات المحكات كالشمس في نحر الظهيرة لمن رغب فيه وأحبه وأقبل عليه وقد عرفت أن كتمان العلم مذموم بالكتاب والسنة كما قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ

(1/222)

الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُوْلَئِكَ يَلْعَنُهُمْ اللَّهُ وَيَلْعَنُهُمْ اللاَّعِنُونَ}
وقد ارشد الله تعالى عباده إلى تدبر كتابه وذم من لم يتدبره وقد قال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} وأخبر عن جن نصيبين أنهم لما سمعوا قراءة النبي صلى الله عليه وسلم للقرآن بوادي نخلة منصرف من الطائف ولوا إلى قومهم منذرين قالوا يا قومنا إنا سمعنا كتابا أنزل من بعد موسى مصدقا لما بين يديه يهدي إلى الحق وإلى طريق مستقيم يا قومنا أجيبوا ادعى الله وآمنوا به " الآية وأخبر تعالى عنهم في سورة الجن أنهم أنكروا الشرك الذي كان يفعله الإنس مع الجن من الاستعاذة بهم إذا نزلوا واديا وأخبر تعالى عن هدهد سليمان أنه أنكر الشرك وهو طائر من جملة الطير قال تعالى: {فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ*إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ*وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لاَ يَهْتَدُونَ*أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ} الآية فحديث الهدهد سليمان عليه السلام بما ورآهم يفعلونه من السجود ليغر الله والسجود نوع من أنواع العبادة فليت أكثر الناس عرفوا من الشرك ما عرفوا الهدهد فأنكروا وعرفوا الإخلاص فالتزموه بالله التوفيق فسبحانه من غرس التوحيد في قلب من شاء من خلقه وأضل من شاء عنه بعلمه وحكمته وعدله.
وأما الأمر بالمعروف والنهي عن المنكر فهو فرض باليد واللسان والقلب مع القدرة فأما فرضه باليد واللسان فإنه من فروض الكفايات إذا قام به طائفة سقط عن الباقين وإن تركوه كلهم أثموا وأما القلب فلا يسقط عنه بحال قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} وقال في حق من تركته: {كَانُوا لاَ يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} وفي الحديث الصحيح "من رأي منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك

(1/223)

أضعف الإيمان" وفي رواية وليس وراء ذلك من الإيمان حبة خردل.
وأما ما ذكرت بعد ذلك من الأسئلة في مخالطة المشركين وأهل البدع فإن كان لك قدرة على الهجرة عنهم وجبت عليك لما فيها من حفظ الدين ومفارقة المشركين والبعد عنهم وأما من كان من المستضعفين الذين لا قدرة لهم على الهجرة عنهم وجبت عليك لما فيها من حفظ الدين ومفارقة المشركين والبعد عنهم وأما من كان من المستضعفين الذين لا قدرة لهم على الهجرة فعليه أن يعتزلهم ما استطاع ويظهر دينه ويصبر على أذاهم فقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} الآية والله المستعان.
وأما السؤال عن قوله تعالى {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} فالآية نزلت في شأن عمار بن ياسر لما عذبه مشركوا مكة وحبسوه في بئر ميمون وأكرهوه على كلمة كفر فقالها تخلصا من عذابهم فسئل النبي صلى الله عليه وسلم عن ذلك فقال: "فإن عادوا فعد" وهذا قبل وجوب الهجرة فأنزل الله هذه الآية.
وأما حديث "أنا بريء من مسلم بين أظهر المشركين لا تراءى ناراهما" فهذا في حق من له القدرة على البعد عنهم وأما من لا يمكنه البعد عنهم بحيث لا يقدر على ذلك بوجه من الوجوه فلا.
وأما حديث "من أنكر فقد برئ ومن كره فقد سلم ولكن من رضي وتابع فاؤلئك هم الهالكون" فقد تقدم بيان ذلك في معنى حديث "من رأى منكم منكرا فليغيره بيده" فالانكار يجب مع الاستطاعة والكراهة هي أضعف الإيمان وأما الرضا بالمنكر والمتابعة عليه فهو الهلاك الذي لا يرجى معه فلاح.
والله أعلم ونسأل الله تعالى الثبات على الإيمان وأن لا يزيغ قلوبنا عنه بعد إذ هدانا إليه وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين وسلم تسليما كثيرا إلى يوم الدين آمين آمين1
__________
1 مجموعة الرسائل والمسائل 2/15.

(1/224)


الرسالة-28 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنه والعشرون
...
بسم الله الرحمن الرحيم
"28"
الحمد لله رب العالمين والعاقبة للمتقين وصلى الله على سيد المرسلين محمد وعلى آله وصحبه أجمعين.
من عبد الرحمن بن حسن إلى الإمام المكرم أكرمه الله بالتوحيد وحماه من شبه أهل الشرك والإلحاد والتنديد سلام عليك ورحمة الله وبركاته "وبعد" فاعلم أن لا إله إلا الله لها معنى عظيم تستضيء به قلوب أهل الإسلام والإيمان وهو الذي بعث الله به جميع الرسل من أولهم إلى آخرهم وخلقهم لأجله والقرآن من أوله إلى آخره يبين معنى هذه الكلمة وتذكر بعض ما دل عليه القرآن من معناها وما ذكر العلماء من أئمة الإسلام فدونك كلام العماد بن كثير رحمه الله تعالى: في تفسير سورة {قُلْ يَاأَيُّهَا الْكَافِرُونَ} ذكر أن هذه السورة سورة البراءة من العمل الذي يعمله المشركون وهي آمرة بالإخلاص وإن قريشا دعوا رسول الله صلى الله عليه وسلم إلى عبادة أوثانهم سنة ويعبدون إلهه سنة فأنزل الله هذه السورة وأمره فيها أن يتبرأ من دينهم بالكلية فقال {لاَ أَعْبُدُ مَا تَعْبُدُونَ} يعني من الأصنام والأنداد {وَلاَ أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} وهو الله وحده ولهذا كان كلمة الإسلام: لا إله إلا الله محمد رسول الله والمشركون يعبدون غير الله قلت: فأمر الله تعالى نبيه أن يتبرأ من أوثان المشركين وأصنامهم التي كانت موجودة في الخارج اللات والعزى ومناة وغيرها وقد أخبر تعالى عن خليله إبراهيم أنه قال: لأبيه وقومه {مَا تَعْبُدُونَ*قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ} - إلى قوله:- {إِلاَّ رَبَّ الْعَالَمِينَ} فصرح بعداوة أصنامهم بأعيانها وهي موجودة في الخارج واستثنى من معبوداتهم رب العالمين لأنهم كانوا يعبدون الله لكنهم يعبدون معه الأصنام فاستثنى المعبود الحق الذي لا تصلح العبادة إلا له فأخبر تعالى عنه أنه قال لقومه {أَئِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ} وأخبر عنه أنه قال لقومه {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} وجعلها كلمة

(1/225)

باقية في عقبه وهي: لا إله إلا الله بإجماع أهل الحق فعبر عنها بالبراءة من معبوداتهم التي كانوا يعبدونها في الخارج فقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُون} َ وهو معنى النفي في قوله: {لاَ إِلَهَ} وقوله: إلا الذي فطرني هو معنى إلا الله وهذا كاف في البيان لمثلك الذي عرف معنى {لاَ إِلَهَ إِلاَّ اللَّهُ} وهذا المعنى في هذه الكلمة يعرفه حتى المشركون كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ*وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} عرفوا أن لا إله إلا الله تدل على ترك عبادة آلهتهم التي كانوا يعبدونها من أوثانهم وأصنامهم وكل الفرق يعرفون معناها حتى أعداء الرسل كما قالت عاد {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} فعرفوا على شدة كفرهم أنه أراد منهم ترك عبادة ما كان يعبده آباؤهم.
فتبين بهذا أن لا إله إلا الله نفت كل ما كان يعبد من دون الله من صنم ومن وثن من حين حدث الشرك في قوم نوح إلى أن تقوم الساعة وهذا المعنى أكثر أهل العلم يسلمونه ويعرفونه حتى الخوارج والرافضة والمعتزلة والمتكلمون من كل أشعري وكرامي وما تريدي وإنما اختلفوا في العمل بلا إله إلا الله فبعضهم يظن أن هذا في حق أناس كانوا فبانوا فخفي عليهم حقيقة الشرك وأما الفلاسفة وأهل الإتحاد فإنهم لا يقولون بهذا المعنى ولا يسلمونه بل يقولون أن المنفي بلا إله إلا الله كلي لا يوجد منه في الخارج الافرد وهو الله فهو المنفي وهو المثبت بناء على مذهبهم الذي صاروا به أشد الناس كفرا وهو قولهم: أن الله وحدة الوجود المطلق فلم يخرجوا من ذلك صنما ولا وثنا ويشبه قولهم: هذا أهل وحدة الوجود القائلين بأن الله تعالى هو الموجود بعينه فيقولون أن المنفي كلي والمثبت بقوله: إلا هو الوجود بعينه ولا فرق عند الطائفتين بين الخالق والمخلوق ولا بين العابد والمعبود كل شيء عندهم هو الله حتى الأصنام والأوثان وهو حقيقة قول هذا الرجل سواء فخذ قولي وأقبله وفقك الله فلقد عرفت بحمد الله ما أرادوه من قولهم: أن المنفي كلي لا يوجد منه في لخارج إلا فرد ويدعى هذا مثل ما ادعته هذه الطائفة أن تقدير خبر لا وجود وهذه

(1/226)

الكلمة لم توضع لتقرير الوجود وإنما وضعت لنفي الشرك والبراءة منه وتجريد التوحيد كما دلت عليه الآيات المحكمات البينات ودعوة الرسل من أولهم إلى آخرهم وتقدير خبر لا بموجود لا يجري إلا على مذهب الطائفتين لعنهم الله على قولهم: أن الله هو الموجود فلا موجود إلا الله فهذا معنى قوله: أنه كلي لا يوجد منه في الخارج إلا فرد فغير المعنى إنما هو حقيقتها كما قال: المسيح عليه السلام {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} ولا ريب أن كل معبود سوى الله فهو باطل والمنفي بلا إله هي المعبودات الباطلة والمستثنى بإلا هو سبحانه ويدل على هذا قوله تعالى في سورة الحج {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى} وقال في آخر السورة {ذلك بأن الله هو الحق وأن ما يدعونه من دونه هو الباطل} وقال في سورة لقمان {ذلك بإن الله هو الحق وأن ما يدعو من دونه الباطل} فقوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَق} ُّ هو المستثنى بإلا الله وهو الحق وقوله: {وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} هو المنفي بلا إله وما بعد هذا إلا التلبيس على الجهال وإدخال الشك عليهم ف معنى كلمة الإخلاص فكابر المعقول والمنقول بدفعه ما جاء به كل رسول.
نسأل الله لنا ولكم علما نستضيء به من جهل الجاهلين وضلال المضلين وزيغ الزائغين وفي الحديث "رب لا تزغ قلبي بعد إذ هديتني" وقد كان أبوبكر الصديق رضي الله عنه يقرأ في الركعة الأخيرة بعد المغرب {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} وهذا بحمد الله كاف في بيان الحق وبطلان الباطل وصلى الله على سيد المرسلين وعلى آله وصحبه أجمعين1 وسلم تسليما
__________
1 المجموعة 2/93.

(1/227)


الرسالة-29 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعه والعشرون
...
بسم الله الرحمن الرحيم
"29"
من عبد الرحمن بن حسن إلى من يصل إليه من الإخوان سلام عليكم ورحمة لله وبركاته "وبعد" تفهمون أن الجماعة فرض على من دان بالإسلام كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا} ولا تحصل الجماعة إلا بالسمع والطاعة لمن ولاه الله أمر المسلمين وفي الحديث الصحيح عن العرباض بن سارية قال: وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلب وذرفت منها العيوب فقلنا يارسول الله كأنها موعظة مودع فأوصنا قال: "أوصيكم بتقوى الله والسمع والطاعة وإن تأمر عليكم عبد حبشي وإنه من يعش منكم بعدي فسيري اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ " وقد جمع الله أوائل الأمة على نبيه صلى الله عليه وسلم وذلك بسبب الجهاد وكذلك الخلفاء رد الله بهم إلى الجماعة من خرج عنها وأقاموا الجهاد في سبيل الله فأظهر الله بهم وفتح الله لهم الفتوح وجمع الله عليهم. وتفهمون أن الله سبحانه وتعالى جمعكم على إمامكم عبد الله بن فيصل بعد وفاة والده فيصل رحمه الله: فالذي بايع بايع وهم الأكثرون والذي ما بايع بايعوا لهم كبار هم وإجتمعوا عليه أهل نجد باديهم وحاضرهم وسمعوا وأطاعوا ولا اختلف عليه أحد منهم حتى سعود بن فيصل بايع أخاه وهو ما صار له مد خال أمر المسلمين لا في حياة والده ولا بعده ولا التفت له أحد من المسلمين ونقض البيعة وتبين لكم أمره أنه ساع في شق العصا واختلاف المسلمين على إمامهم وسعى في نقض الإمام وقد قال تعالى: {وَلاَ تَنقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ*وَلاَ تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنكَاثًا تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} وسعود سعى في ثلاثة أمور كلها منكر نقض البيعة بنفسه وفارق الجماعة ودعا الناس إلى نقض بيعة الإسلام فعلى هذا يجب قتاله وقتال من أعانه وفي الحديث من فارق الجماعة قيد بشر فمات فميتته جاهلية وفي.

(1/228)

الحديث الآخر فقد خلع ربقة الإسلام من عنقه فإن كان أحد مشكل عليه وجوب قتاله لما في الحديث إذا التقى المسلمان بسيفهما فالقاتل والمقتول في النار.
فظاهر الحديث أن المراد ما يجري بين القبائل إما عند ضربة عصا من قبيلتين أو فخذين أو طعنة فكل قبيلة أو فخذ يكون منهم حمية لمن كان منهم من غير خروج على الإمام ونقض لبيعة الإسلام ولا شق عصا المسلمين وأهل العلم من الفقهاء وغيرهم ذكروا قتال العصبية وحكمه وقتال الباغي وحكمه فذكروا أنه يجب على الإمام في قتاله العصبية أن يحملهم على الشريعة وأما البغاة فحكمهم أنهم يقاتلون حتى يفيؤا أو يرجعوا ويدخلوا في جماعة المسلمين فالفرق ظاهر بين والله الحمد فاستعينوا بالله على قتال من بغي وطغى وسعى في البلاد بالفساد وهذا أمر فساده ظاهر ما يخفي على من له عقل واحتسبوا جهادكم وأجركم على وأنتم سالمون والسلام. وصلى الله على نبينا محمد وآله وصحبه أجمعي1ن.
__________
1 المجموعة 2/7.

(1/229)


الرسالة-30 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثلاثون
...
بسم الله الرحمن الرحيم
"30"
من عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب إلى الأخ عبد الله بن محمد: سلام عليكم ورحمة الله وبركاته وما ذكرت أنا ننصركم فبلدكم بعيد لا يستطاع الوصول إليها وأما نصرتكم بالحجة والبيان فالله تعالى وقد قال في كتابه {وَلاَ يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} والخصومة بينكم وبين الضد في عبادتهم غير الله تعالى من الأموات الذين لا يملكون لانفسهم ضرا ولا نفعا كما قال تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} وقد كان جل عبادتهم لهم في الرغبات والرهبات بالدعاء والاستعانة وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللَّهِ أَحَدًا} وأجد نكرة في سياق النهي تعم كل مدعو من دون الله كالأنبياء ومن دونهم وقد أمر الله نبيه أن يعبد ربه وحده بالدعاء وغيره من أنواع

(1/229)

العبادة قال الله تعالى: آمرا نبيه أن يدعوا أمته أن يخلصوا الدعاء لربهم وخالقهم فقال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} فبين تعالى أنه المستحق لدعوة الحق وإن الذين يدعون من دونه لا يستجيبون لهم بشيء وأ، دعوة غيره ضلال والضلال ضد الهدي وكفرهم بذلك وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لاَ بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ} فكفر من يدعوا غيره في هاتين الآيتين وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ*وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال تعالى: {إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فهذه الآيات تقصم ظهر المشرك الملحد فمن تمسك بها غلب خصمه المشرك كما قال شيخنا رحمه الله تعالى: والعامي من الموحدين يغلب ألفا من علماء هولاء الشياطين وما ذكرت من أنهم يأتون بفتاوى من علماء مكة فليس مع من عارض أدلة التوحيد إلا شبهات شياطين وقد كتبنا نسخة في هذا المعنى ردا على من زعم أن الاستمداد بالاموات جائز وفيها كفاية لأهل الحق.
وأما ما سئلت عنه فيمن أنكر الحكم برجحان العمل بالحديث الصحيح في مقابلة المذهب الملتزم.
فهذا من محدثات الأمور التي ما أنزل الله بها من سلطان قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} الآية وهذا أصل عظيم من اصول الدين قال العلماء رحمهم الله "كل يؤخذ من قوله: ويترك إلا رسول الله صلى الله عليه وسلم وهذا قول الإمام مالك رحمه الله".

(1/230)

وهذا القول الذي يقوله: هؤلاء يفضي إلى هجران الكتاب والسنة وتبديل أحكام النصوص كما فعل أهل الكتاب من اليهود والنصارى والكتاب والسنة شفاء وهدى لمن أصغى إليهما.
ومن طلب الحق منهما ناله وفهمه وقد قال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ} والأمر بتدبره والتذكر ليس مخصوصا بالعلماء المجتهدين بل عام لكل من له فهم يدرك به معنى الكلام والتقليد المفضي إلى هذا الإعراض عن تدبر الكتاب والسنة فيه شبه بمن قال اله فيهم {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّه} ِ وقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} وأهل الاجتهاد من العلماء وإن كانوا معذورين بإجتهادهم إنما هو في معنى أدلة الكتاب والسنة وينهون عن تقليدهم فالأئمة رحمهم الله اجتهدوا ونصحوا قال الإمام الشافعي إذا جاء الحديث بخلاف قولي فاضربوا بقولي الحائط فهو مذهبي وأما قولكم الفرق بين الشرك الأكبر والأصغر كيسير الرياء والحلف بغير الله وقول الرجل أنا في حسبك ولولا الله وأنت وأن يجاهد بالمعروف لطلب رياسة أو مال أو وظيفة كمن يتعلم العلم لوظيفة المسجد أو يقرأ القرآن ليسئل الناس به أو يبيع الختمات أو يحج ليأخذ المال أو يتصدق ليكثر ماله أو نحو ذلك وهذا إنما يتبين بالتمثيل والحد لا بالعد وأما الشرك الأكبر فهو إتخاذ الأنداد من أرباب القبور والغائبين ومخاطبتهم بالحوائج والذبح لهم والنذر واعتقاد أنهم ينفعون ويدفعون وكاتخاذ الأشجار والأحجار والأصنام لجلب الخير ودفع الضر بها وغير ذلك وهو كثير جدا وهو أن يرغب إلى شيء أو يدعوه أو يخافه أو يرجوه أو يعكف عند القبر تعظيما له ونحو ذلك وأمور الشرك أكبره وأصغره لا تدرك بالعد لكن الشرك الأكبر يخرج من الملة ويحبط الأعمال لأنه أعظم ذنب عصي الله به وهو أظلم الظلم لأن المشرك أخذ حق الله ووضعه فيمن لا يستحقه وأما الشرك الأصغر فهو أكبر من الكبائر لقول النبي صلى الله عليه وسلم لمن رأى في يده حلقة من صفر فقال: ما هذه قال: من الواهنة فقال: "إنزعها فإنها لا تزيدك إلا وهنا فإنك لو مت وهي

(1/231)

عليك ما أفلحت أبدا" ولا يكفر الشرك أكبره وأصغره إلا بالتوبة منه قبل الممات والأصغر لا يكفره في الدار الآخرة ألا كثرة الحسنات لأن الأصغر لا يحبط إلا العمل الذي وقع فيه خاصة.
وأما قولكم في الذهاب إلى المقابر التي بنى عليها القباب وأوقد فيها المصباح.
فالجواب أن رسول الله صلى الله عليه وسلم لعن اليهود والنصارى وقال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وقال: "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" وبناء القباب على القبور وإسراجها وسيلة إلى عبادتها والخضوع لها والتذلل والتعظيم وسؤالها ما لا يقدر عليه إلا الله وفي الحديث الذي رواه مالك في الموطأ عن النبي صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد إشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد".
وأما مسألة استغاثة الأحياء بالموتى في طلب الجاه وسعة الرزق والأولاد مثل أن يقال عند القبور نسألك أن تدعوا الله في رفع فقرنا وبسط رزقنا وكثرة أولادنا وشفاء مريضنا لأنكم سلف مستجابوا الدعوات عند الله.
فالجواب هذا من الشرك الأكبر الذي لا يغفره الله وهذا شرك في الربوبية والإلهية وقد كان شرك المشركين في جاهليتهم بطلب الشفاعة والقربة به.
وأما طلب الرزق والأولاد وشفاء المرضى فقد أقروا بأن آلهتهم لا تقدر على ذلك كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلاَ تَتَّقُونَ} فأقروا لله تعالى أنه الخالق الرازق المدبر لجميع الأمور وقال: {أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَءِلَهٌ مَعَ اللَّهِ} أي يفعل ذلك فأقروا لله بذلك وصابر إقرارهم حجة عليهم في اتخاذهم الشفعاء. وقال قال تعالى: في فاتحة الكتاب

(1/232)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي لا نعبد إلا إياك ولا نستعين إلا بك فهو المعبود وحده وهو المستعان وقد تقدم ما بين أن الدعاء مخ العبادة لأن الله تعالى نهى عن دعوة غيره وأخبر أن المدعو لا يستجيب لداعيه وأنه شرك وضلال وأنه كفر بالله وقد أوضحنا ذلك في الجواب في إبطال دعوة المدعي جواز الاستمداد بالا موات ومن قال: أن الميت يسمع ويستجيب فقد كذب على الله وكذب بالصدق إذ جاءه أليس في جهنم مثوى للمتكبرين وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} فأخبر تعالى أن لا أضل ممن يدعو أحد من دون الله غير الله وأخبر أن المدعو لا يستجيب وأنه غافل عن ودعوته وأنه عدوه يوم القيامة.
فأهل التوحيد أعداء أهل الشرك في الدنيا والآخرة قال الله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ*فَكَفَى بِاللَّهِ شَهِيدًا بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} فأخبر تعالى أن آلهتهم تبرء منهم بين يدي الله ومن عبادتهم ويستشهدون الله على أنهم في حال دعوتهم لهم غافلون لا يسمعون ولا يستجيبون وهذا كتاب الله هو الحاكم بيننا وبين جميع من أشرك بالله من الأولين والأخيرين وليس فعل أحد من الناس ولو من يظن أنه عالم يكون حجة على كتاب الله بل القرآن هو الحجة على كل أحد فلا تغتروا بقول بعضهم قال فلان وفعل فلان.
وأما السؤال عن دلائل الخيرات فيكفي عن دراستها ما وردت به السنة عن النبي صلى الله عليه وسلم لما سئل عن كيفية الصلاة قال: "قولوا اللهم صل على محمد وعلى آل محمد" الخ وقد قال: بعض العلماء لما قيل له إن الشيخ محمد بن عبد الوهاب احرق دلائل الخيرات استحسن ذلك فقال.
وحرق عمدا للدلائل دفترا ... أصاب ففيها ما يجل عن العد
غلو نهى عنه الرسول وفرية ... بلا مرية فاتركه إن كنت تستهدي

(1/233)

أحاديث لا تعزى إلى عالم فلا ... تساوي فليسا إن رجعت إلى النقد
وأما السؤال عن البردة للبوصيري والهمزية وأمثالها في المديح فالمنكر سواك فدعا غير الله ولاذ به من دون الله والدعاء مخ العبادة واللياذ نوع من أنواع العبادة كالعياذ وقد جاء النبي صلى الله عليه وسلم بتغيير ما كان عليه أهل الجاهلية من الإستعاذة بالجن إذا هبطوا واديا يقولون نعوذ بسيد هذا الوادي من سفهاء قومه كما قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنْ الإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقًا} أي طغيانا فشرع النبي صلى الله عليه وسلم لأمته قصر الاستعاذة على الله وأسمائه وصفاته فقال في حديث خولة بنت حكيم وهو في الصحيح من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك وكذلك قول صاحب البردة.
إن لم تكن في معادي آخذا بيدي ... فضلا وإلا فقل يازلة القدم
وقوله:
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم
فكل هذا شرك محرم بالكتاب والسنة فما كان من جنس ذلك وجب إنكاره والنهي عنه وتغييره بطمسه وهذا يتبين بما تقدم من الآيات المحكمات في النهي عن دعوة غير الله والرغبة والتوكل عليه ورجاه.
وأما الإجماع فقد حكاه شيخ الإسلام ابن تيمية رحمه الله تعالى: فقال: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا وأما البدعة المنهي عنها فكل ما حدث بعد النبي صلى الله عليه وسلم وأصحابه ولا دل عليه قول من النبي ولا فعل وكذلك أصحابه الذين هم أحرص الأمة على فعل الخير فكل ما حدث بعدهم في العبادات وغيرها من أمور الدين فهو بدعة لقول النبي صلى الله عليه وسلم لأصحابه في خطبته: وإياكم ومحدثات الأمور فإن كل بدعة ضلالة وبسط القول في هذا يستدعي كتابا ضخما لكن في أصول الأدلة ما يكفي المسافر إلى الله

(1/234)

على صراط مستقيم وكل ما لم يفعله أصحاب الرسول صلى الله عليه وسلم مما حدث بعدهم فالجواب أن يقال لو كان خيرا سبقونا إليه.
وأما السؤال عن السفر إلى قبر النبي صلى الله عليه وسلم فقد ثبت عنه صلى الله عليه وسلم أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى" فالنهي عن شد الرحال إلى غير الثلاثة لفظ عام يتناول المساجد وغيرها وفحوى الخطاب يدل عليه لأن غير المساجد من باب أولى ولكن إذا نوى الإنسان السفر إلى مسجده حصلت زيارة القبر الشريف تبعا فإنه إذا وصل إلى المسجد سلم على النبي صلى الله عليه وسلم من قرب فيكون قد أخذ بعموم الحديث وحصلت له الزيارة من غير أن يخصها بشد الرحال المنهي عنه.
وأما السؤال عن الرسوم والعادات التي شاعت وذاعت في الأعاجم سيما في مشايخهم إذا مرض أحدهم يحفون ويحيطون به فيقرءون شيئا من الآيات بحساب وإعداد معلومات فإذا انتهى قالوا يا قاضي الحاجات ويا كاشف الكربات ثم يأتون بالاطعمة النفيسة فيأكلونها بأجمعهم.
فالجواب أن الذي وردت به السنة دعاء العائد له وحده من غير تكلف ولا اجتماع فإن شاء رقاه بما وردت به السنة كما قال: عبد الله بن مسعود رضي الله عنه لامرأته لما نخستها عينها إنما يكفيك أن تقولي اذهب الباس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما هذا جنس المشروع.
وأما على هذه الكيفية التي ذكرها السائل فبدعة تجري مجرى ما ذكره تعالى ردا على من ابتدع في دينه فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}
وأما ما ذكره السائل من أنه إذا مات أحدهم يتصدق أقاربه وعشائره ويذبحون الذبائح ويطبخون الطعام ويفرشون الحرير ويدعون الناس كلهم الغني والفقير فليس هذا من دين الإسلام بل هو بدعة وضلالة ما أنزل الله بها

(1/235)

من سلطان وهذا من جنس ما أحدثه اليهود والنصارى من التغيير والتبديل في شريعتهم خالفوا به ما جاءت به أنبياؤهم فيجب اجتناب ذلك المأتم وما في معناه.
وأما ماسألت عنه من شد الرحال إلى مكانات مشرفة للأنبياء والأولياء هل هو ممنوع ومحذور أم لا.
فالجواب لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم في الحديث الذي تقدم وهو قوله: "لا تشد الرحال إلا إلى ثلاثة مساجد" فإذا كان بترك للمحمل المزور فهو من الشرك لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم أو الولي لتعود بركته عليه بزعمهم وهذا حال عباد الأصنام سواء كما فعله المشركون باللات والعزى ومنات فإنهم يقصدونها لحصول البركة بزيارتهم لها وإتيانهم إليها وفي الحديث الذي رواه الترمذي عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها ذات أنواط فمررنا بسدرة فقلنا يا رسول الله أجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه وسلم "الله أكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى إجعل لنا إلها كما لهم آلهة قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم" فجعل التبرك بالأشجار مثل قول بني إسرائيل إجعل لنا إلها وهذا هو جنس عبادة الأشجار والأحجار.
وأما قول بعضهم أن أمور التعظيمات خصصه الله تعالى للذات وسماه بالعبادة كالسجود والركوع والقيام كقيام الصلاة والتصدق بالصدقات والصيام باسمه وقصد السفر إلى بيته من المكانات البعيدات فهذا من وحي الشيطان وزخرفته التي ألقاها على ألسن المشركين فجمع لهم الشرك وتعظيمه والغلو فيه والبدع والضلالات.
وكل هذا باطل ما أنزل الله به من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى.
وأما سؤاله عن رجل بنى في جوار قبر صالح لإفاضة الفيوضات عليه

(1/236)

وإصابة البركات ورجل جلس مراقبة على قبر صالح
فالجواب من أخبر هذا المغرور أن هذا المدفون تفيض عليه وهذا من جنس ما قبله مما زين الشيطان وأجراه على السن المغرورين المفتونين الذين أعرضوا عن كتاب الله وسنة نبيه صلى الله عليه وسلم ولما قال رجل للنبي: ما شاء الله وشئت قال: "أجعلتني لله ندا قل ماشاء الله وحده وقال: اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد وقد صان الله قبر نبيه صلى الله عليه وسلم بأن صار قبره في حجرته حذرا من هذه الأمور التي نهى عنها. قالت عائشة: ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا وقال صلى الله عليه وسلم: "إياكم والغلو فإنما أهلك من كان قبلكم الغلو" والضابط أن ما كان يفعل مع الميت من رفع الأصوات على جنازته والتبرك به وبتربته والنذر له وغير ذلك من الشرك كالذبائح والنذور التي يقصد بها الميت حرام وهي مما أهل به لغير الله كما صرح به القرآن قال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}
وقد تضمنت هذه الأفعال التي ذكرت الشرك والبدع والغلو في الدين وخالف أهلها وصادموا ما بعث الله به رسله وأنزل به كتبه من إخلاص العبادة بجميع أنواعها لله تعالى وتوجيه الوجه والقلب إلى الله تعالى بجميع الإرادات الشرعية والأحوال الدينية وقد أبطل الله في كتابه التعلق على غيره كائنا من كان قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} وقال تعالى: {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} وقال تعالى: {وَمِنْ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ} إلى قوله: {يَدْعُوا مِنْ دُونِ اللَّهِ مَا لاَ يَضُرُّهُ وَمَا لاَ يَنْفَعُهُ ذَلِكَ هُوَ الضَّلاَلُ الْبَعِيدُ*يَدْعُوا لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} الآية. وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ

(1/237)

سَحِيقٍ} {أَفَمَنْ يَخْلُقُ كَمَنْ لاَ يَخْلُقُ أَفَلاَ تَذَكَّرُونَ} إلى قوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لاَ يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ*أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}
إذا عرفت ذلك وما في معناه من الآيات المحكمات فهذه الشبهات التي أعتمدها كثير من جملة المشركين كلها باطلة تصادم كتاب الله وسنة رسوله وأول من زخرف هذه الشبهات وزين للجهال التعلق على الأموات زنادقة الفلاسفة الكفار الدعاة إلى الخلود في عذاب النار كابن سينا والفارابي فإنهم أدخلوا على كثير ممن ينتسب إلى العلم كثيرا من الفلسفة وزخرفوا هذه الشبهات التي صارت في أيدي المشركين وحاولوا بها إبطال ما في الكتاب والسنة من توحيد المرسلين وخالص حق رب العالمين فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا فمن التفت إلى الأموات يستمد منهم نفعا وتبركا بهم فقد اتخذهم أربابا من دون الله قال الله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ} إلى قوله: {وَلاَ يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلاَئِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} وقد أخبر تعالى عن عيسى ابن مريم أنه قال: {مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وهو دليل على أن من مات فلا اطلاع له على الأحياء ولا علم له بهم1 فكيف يدعو من لا يعلم ماله ولا يدري ما يفعله وما يقوله: وقد تقدم في الآيات المحكمات مايدل على ذلك وأن المدعو لا يسمع ولا يستجيب فما هذه التعلقات الشركية التي هي أضل الضلال وأمحل المحال الا من وحي الشيطان وزخرفة أعداء المرسلين كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُورًا وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا
__________
1 إذا كان هذا قول عيسى وقد رفعه الله حيا فكيف بالأموات.

(1/238)

يَفْتَرُونَ} وكل هذه التعلقات على الأموات والغائبين هي أعمال الشرك من المشركين قديما وحديثا وهو شرك قوم نوح لما صوروا الأصنام على صور صالحيهم قال من بعدهم: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم فعبدوهم أي بطلب الشفاعة منهم واستمداد البركة بهم وهذا هو شرك العالم وهم في آخر هذه الأمة أشد وأعظم فاستمسك بأدلة القرآن وسبيل أهل الإيمان.
وقد عرفت أن عبادة الأشجار والقبور والأحجار بدعائهم لها باستمداد البركة منها في زعمهم أنه أبطل الباطل وأمحل المحال كما دل عليه الكتاب والسنة.
وهذا الجواب يكفيك عما تقدم من السؤالات فكل ما كان يفعل عند القبور من التعظيم لها ولأربابها وقصدها والتبرك بها والدعاء عندها أولها كل هذا شرك وضلال.
فتأمل قوله: عن خليله عليه السلام {يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ*إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} والحنيف هو المقبل على الله المعرض عن كل ما سواه فهذه الأدلة التي ذكرنا تبطل كل ما تعلق به المشركون مما كانوا يفعلونه مع العزى ومناة ومن إدعى جواز شيء من ذلك أو أنه يحتمل الجواز فيطالب بالدليل من كتاب الله وسنة رسوله على أن هذا جائز ولا يخفي أنه ينافي الإخلاص لما فيه من الإقبال على غير الله والرغبة إليه وجلب النفع والدفع منه وكل هذا مردود بالآيات المحكمات والأحاديث الصحيحة كما ثبت عنه صلى الله عليه وسلم في الحديث الصحيح أنه قال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" وكل ما كان يفعل هؤلاء مع الأموات فليس فيه مستحب ولا مباح إلا زيارة القبور من غير شد رحل لتذكر الآخرة والاستعداد لما بعد الموت من الإخلاص والعمل المشروع من غير تحر لإجابة الدعاء عندها والصلاة إليها ولو كانت لله فهذا محرم سدا لذريعة الشرك وحماية لجناب التوحيد.

(1/239)

وأما قولهم: بعصمة الأنبياء فالذي عليه المحققون أنه قد تقع منهم الصغائر لكن لا يقرون عليها وأما الكبائر فلا تقع منهم وكل ما قال رسول الله صلى الله عليه وسلم مما ثبت عنه فهو حق كما قال تعالى: {وَمَا يَنْطِقُ عَنْ الْهَوَى*إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} كذلك تقريراته حق.
وأما قول أبي الوفا بن عقيل رحمه الله تعالى: فهو حق وأعظمه خطاب الموتى بالحوائج وكتب الرقاع فيها يامولاي إفعل كذا وكذا وأخذ تربتها والتبرك بها فهذا الشرك الأكبر الذي لا يغفره الله وقد كتبنا الأدلة على ذلك في الرد على الذي يقول بالامداد من الموتى فطالعه وفيه ما يكفي ويميز الحق من الباطل.
وأما ما ذكره ابن عقيل رحمه الله: من أفاضه الطيب على القبور وشد الرحال إليها فهو من إفراطهم وغلوهم في الآلهة التي يعبدونها من دون الله وكلامه عندنا رحمه الله: مسلم لأنه اشتمل على إنكار الشرك من التعلق بالأموات واعتقاد أن لهم قدرة على قضاء الحاجات وتفريج الكربات ويخاطبونهم بذلك من قريب وبعيد لإعتقادهم أن لهم تصرفات وأنهم يعلمون الغيب وإن لهم قدرة على ما أرادوا والقرآن كله من أوله إلى آخره ينكر ذلك عليهم ويبين أنه شرك وكفر وضلال ودليله من الكتاب والسنة وإجماع أهل السنة وإجماع أهل السنة والجماعة مذكور على صاحب الرد في الإمداد.
وإما قول الأئمة الأربعة فذلك مذكور في مذاهبهم في باب حكم المرتد في كل مذهب وأما مسح الرقبة فقول أبو حنيفة وجمهور الفقهاء بخلافه لا يرون ذلك وفيه حديث ضعيف.
وأما دعاء القنوت فبعد الركوع ورفع اليدين فيه جائز والتكبير قبله محدث.
وأما الرسالة التي أرسلتموها إلينا فالجواب عليها يصل إليكم إن شاء الله ويظهر بطلانها بالتمسك بالآيات المحكمات والوقوف عندها ويكفي في ردها ما في سورة الفاتحة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} من قصر العبادة

(1/240)

والاستعانة على الله دون كل ما سواه فإن غالط فأدلة النهي عن دعوة غير الله وإنها شرك وكفر تكفي المتمسك بها وذكرنا من الأدلة ما فيه كفاية ولو تتبعنا ما في كتاب الله وسنة رسوله من دلائل التوحيد وكلام السلف والخلف من أهل السنة لاحتمل مجلدا ضخما ومجلدات.
وأما السؤال عن رجل لا يتكلم بعد صلاة العصر إلى غروب الشمس وبعد صلاة الصبح إلى طلوع الشمس فالجواب ما ذكرتموه من قصة أبي بكر مع المرأة الأحمسية وقال لها إن هذا لا يحل فتكلمت.
وأما ما أحدثه المشايخ من المراقبات واللطائف فإن كانت مما جائت به السنة وفعله أصحاب رسول الله صلى الله عليه وسلم فاقبلوه وما لم يفعلوه ولم يقم عليه دليل فدعوه فإن "كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار"
وأما قول أهل التأويل للصفات إن الله تعالى منزه عن الجهات فهذه شبهة أرادوا بها نفي علو الرب على خلقه واستوائه على عرشه وقد ذكر استواءه على عرشه في سبعة مواضع من كتاب الله تعالى {وَهُوَ الْعَلِيُّ الْعَظِيمُ} في آية الكرسي وغيرها من القرآن فأثبت لنفسه العلو بأنواعه الثلاثة: علو القهر, علو القدر, علو الذات ومن نفى علو الذات فقد سلب الله وصفه وقد قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وقال {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} وقال {تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} وحديث المعراج الذي تواترت به السنة يدل على علو الله على خلقه وأنه على عرشه فوق سماواته.
وهذا مذهب سلف الأمة وأئمتها ومن تبعهم من أهل السنة والجماعة يثبتون لله ما أثبت لنفسه وما أثبته له رسول الله صلى الله عليه وسلم من صفات كماله ونعوت جلاله على ما يليق بجلال الله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل.
تعالى الله عما يقول المحرفون المخرفون عن الحق علوا كبيرا والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين آمين1
__________
1 المجموعة 2/33.

(1/241)


الرسالة-31 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحدة والثلاثون
...
بسم الله الرحمن الرحيم
"31"
من عبد الرحمن بن حسن وإبنه عبد اللطيف إلى عبد الخالق الحفظي السلام عليكم ورحمة الله وبركاته.
وبعد فقد بلغنا من نحو سنتين إشتغالكم ببردة البوصيري وفيها من الشرك الأكبر ما لا يخفى من ذلك قوله: يا أكرم الخلق مالي من ألوذ به سواك إلى آخر الأبيات التي فيها طلب ثواب الدار الآخرة من النبي صلى الله عليه وسلم وحده فأما دعاء الميت والغائب فقد ذكر الله في كتابه العزيز الذي أنزله على رسوله صلى الله عليه وسلم النهي عن دعوة الأموات والغائبين بقوله تعالى {وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} ولم يستثن أحدا والنبي صلي الله عليه وسلم هو المبلغ عن الله وقال {فَلاَ تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ فَتَكُونَ مِنْ الْمُعَذَّبِينَ} فانظر إلى هذا الوعيد الشديد المترتب على دعوة غير الله وخاطب به نبيه صلى الله عليه وسلم ليكون أبلغ للتحذير فكيف يظن بالنبي صلى الله عليه وسلم أن الله تعالى ينهاه عن ذلك ويذكر الوعيد عليه ويرضاه أن يفعل ذلك أحد معه أو مع غيره صلوات الله وسلامه عليه ولما قال له رجل: ما شاء الله وشئت قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" ودعوة غيره تنافي الإخلاص الذي هو دينه الذي لا يقبل الله دينا سواه وذكر تعالى إختصاصه بالدعاء بقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} الآية وأخبر أن دعوة الحق مختصة به وما ليس بحق فهو باطل ولا يحصل به نفع لمن فعله بل هو ضرر في العاجل والآجل لأنه ظلم في حق الله تعالى يقرر هذا تهديده تعالى لمن دعا الأنبياء والصالحين والملائكة بقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً} نزلت في عيسى وأمه والعزير والملائكة وكونه صلى الله عليه وسلم أفضل الأنبياء لا يلزم أن يختص دونهم بأمر نهي الله عنه عباده عموما وخصوصا بل هو

(1/242)

مأمور أن ينهى عنه ويتبرأ منه كما تبرأ منه المسيح بن مريم في الآيات في آخر سورة المائدة وكما تبرأت منه الملائكة في الآيات التي في سورة سبأ وأما اللياذ فهو كالعياذ سواء فالعياذ لدفع الشر واللياذ لجلب الخير وحكى الإمام أحمد وغيره الإجماع على أنه لا يجوز العياذ إلا بالله وأسمائه وصفاته وأما العياذ بغيره فشرك ولا فرق.
وأما قوله: "فإن من جودك الدنيا وضرتها" فمناقض لما اختص به تعالى يوم القيامة من الملك في قوله: {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} .
وفي قوله تعالى في سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ} وفي قوله تعالى {يَوْمَ لاَ تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} وغير ذلك من الآيات لهذا المعنى وقال غير ذلك في منظومته مما يستشبع من الشرك ومدح النبي صلى الله عليه وسلم شعراء العرب الفصحاء ولم يقرب أحد منهم حول هذا الحمى الذي هو لله وحده بل مدحوه بالنبوة وما خصه الله به من الفضائل والأخلاق الحميدة مثل حسان بن ثابت وكعب بن مالك وكعب بن زهير وأمثال هؤلاء فما تعلقت قلوبكم يا عبد الخالق إلا بنظم للشيطان فيه حظ وافر قد أنكره الله ورسوله على من قاله أو فعله وهذه الأمور كانت عند محمد الحفظي وأبيه وأخيه فأقلعوا عنها وتابوا إلى الله منها وتجنبوا الشرك وتبرؤا إلى الله منه ومن أهله وجاهدوا أهله نثرا ونظما وقد نزلت المنزلة التي كانوا عليها في الجاهلية ثم تابوا منها فاصغ سمعك لكتاب الله فإنه يكفيك ويشفيك في كل خير ويعصمك من كل شر اهـ آخر ما وجد من الرسالة والحمد لله1
__________
1 المجموعة 2/82.

(1/243)


الرسالة-32 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والثلاثون
...
بسم الله الرحمن الرحيم
"32"
من عبد الرحمن ابن حسن إلى الأخوين المكرمين محمد ابن عبد الله وعبد الله بن سالم سلام عليكم ورحمة الله وبركاته.,
وبعد فقد وصل الكتاب وفهمت ما تضمنه من الخطاب وما ذكرتماه عن

(1/243)

نصب الشيخ عبد اللطيف لهؤلاء الأولاد الثلاثة فالعادة أن مثل هذا يرجع فيه إلى الإمام لأن نصبه له في أمر خاص وهو فصل القضايا بين الناس.
وأما النظر فيما يصلح للإمامة والتدريس فيرد إلى الإمام وربما أن الإمام يجعل لنا فيه بعض الشورى لأن كثيرا من الناس ما تخفانا حالهم وعقائدهم ونصب الإمام لقضاة نجد كذلك والشيخ أحمد بن مشرف يسامي الأكابر ومثلهم ما ينسب له والذي نعلم منه صحة المعتقد في توحيد الأنبياء والمرسلين الذي جهله أكثر الطوائف كذلك هو رجل سلفي يثبت من صفات الرب تعالى ما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته.
وأما أهل بلدكم في السابق وغيرهم فهم أشاعرة والأشاعرة أخطأو في ثلاث من أصول الدين منها تأويل الصفات وهو صرفها عن حقيقتها التي تليق بالله.
وحاصل تأويلهم سلب صفات الكمال عن ذي الجلال أيضا أخذوا ببدعة عبد الله بن كلاب في كلام الرب تعالى وتقدس ورد العلماء عليهم في ذلك شهير مثل الإمام أحمد والشافعي وأصحابه والخلال في كتابه والسنة وإمام الأئمة محمد بن خزيمة واللالكائي وأبوعثمان الصابوني الشافعي وابن عبد البر وغيرهم من أتباع السلف كمحمد بن جرير الطبري وشيخ الإسلام الأنصاري1وقد رجع كثير من المتكلمين الخائضين كالشهرستاني شيخ أبي المعالي2 وكذلك أبو المعالي والغزالي وكذلك الأشعري قبلهم في كتاب الإبانة والمقاولات ومع هذا وغيره فبقي هذا في المتأخرين المقلدين لا ناس من المتأخرين ليس لهم إطلاع على كلام العلماء وإن كانوا يعدون من العلماء.
وأخطأوا أيضا في التوحيد ولم يعرفوا من تفسير لا إله إلا الله إلا أن معناها القادر على الاختراع ودلالة لا إله إلا الله على هذا دلالة التزام لأن هذا من توحيد الربوبية الذي أقر به الأمم ومشركوا العرب كما قال تعالى: {قُلْ لِمَنْ
__________
1 هو إسماعيل الهروي الحنبلي صاحب "منازل السائرين".
2 الطاهر أن في العبارة تحريف.

(1/244)

الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ} الآيات وهي كثيرة في القرآن يحتج تعالى عليهم بذلك على ما جحدوه من توحيد الألوهية الذي هو معنى لا إله إلا الله مطابقة وتضمنا وهو الذي دعا إليه الناس في أول سورة البقرة وفي سورة آل عمران والنساء وغيرهما ودعت إليه الرسل أن لا تعبدوا إلا الله وهو الذي دعا إليه رسول الله صلى الله عليه وسلم وفد نصارى نجران ودعا إليه العرب قبلهم كما قال أبو سفيان لهر قل لما سأله عما يقول قال: يقول اعبدوا الله ولا تشركوا به شيئا وكل السور المكية في تقرير معنى لا إله إلا الله وبيانه فإذا كان العلماء في وقتنا هذا وقبله في كثير من الأمصار ما يعرفون من لا إله إلا الله القادر على الاختراع وبعضهم يقول معناها الغني عما سواه المفتقر إليه ما عداه وعلماء الاحساء ما عادوا شيخنا رحمه الله: في مبدء دعوته إلا من أجل أنهم ظنوا أن عبادة يوسف والعيدروس وأمثالهم لا يستفاد بطلانها من كلمة الإخلاص والله سبحانه بين لنا معنى هذه الكلمة في مواضع كثيرة من القرآن قال تعالى: عن خليله عليه السلام {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ*وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} فعبر عن هذه الكلمة بمعناها وهو نفي الشرك في العبادة وقصرها على الله وحده وقال عن أهل الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} فإذا كان هذا التوحيد الذي هو حق الله على العباد قد خفي على أكابر العلماء في أزمنة سلفت فكيف لا يكون بيانه أهم الأمور خصوصا إذا كان الإنسان لا يصح له إسلام ولا إيمان الا بمعرفة هذا التوحيد وقبوله ومحبته والدعوة إليه وتطلب أدلته واستحضاره ذهنا وقولا وطلبا ورغبة فهذه نصيحة مني لكل إنسان دعاني إليها غربة الدين وقلة المعرفة فيه فينبغي أن تشاع وتذاع في مخاطر أهل العلم يقبلها من وفقه الله تعالى للخير فإنها خير مما كتبت فيه بأضعاف أضعاف والسلام عليكم ورحمة الله وبركاته وصلى الله على محمد وأله وسلم1
__________
1 المجموعة 2/84.

(1/245)


الرسالة-33 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والثلاثون
...
بسم الله الرحمن الرحيم
"33"
من عبد الرحمن بن حسن إلى الإخوان الأمير محمد بن أحمد والشيخ عبد اللطيف بن مبارك وأعيان أهل الإحساء وعامتهم رزقنا الله وإياهم الاعتصام بالكتاب والسنة وجنبنا وإياهم سبل أهل البدع والأهواء ووفقنا وإياهم لمعرفة ما بعث الله به رسوله من النور والهدى سلام عليكم ورحمة الله وبركاته وبعد فإن الباعث على هذا الكتاب هو النصيحة لله ولكتابه ولرسله ولأئمة المسلمين وعامتهم "وأوصيكم" بما دلت عليه شهادة لا إله إلا الله وما تضمنته من نفي الإلهية عما سوى الله وإخلاص العبادة لله وحده لا شريك له والبراءة من كل دين يخالف ما بعث الله به رسله من التوحيد كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} وقال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ*إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلاَّ تَعْبُدُوا إِلاَّ اللَّه} َ وهذه الآية وما في معناها تتضمن النهي عن الشرك في العبادة والبراءة منه ومن المشركين من الرافضة وغيرهم والقرآن من أوله إلى آخره يقرر هذه الأصل العظيم فلا غناء لأحد عن معرفته والعمل به باطنا وظاهرا قال بعض السلف: كلمتان يسأل عنهما الألون والآخرون ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ*وَأُمِرْتُ ِلأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} وهذا هو مضمون شهادة أن محمد رسول الله وجوب إتباعه والرضى به نبيا ورسولا ونفي للبدع والأهواء المخالفة لما جاء به صلى الله عليه وسلم فلا غناء لأحد عن معرفة ذلك وقبوله ومحبته والإنقياد له قولا وعملا باطنا وظاهرا.

(1/246)


الرسالة-34 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والثلاثون
...
بسم الله الرحمن الرحيم
"34"
وبه نستعين وعليه نتوكل ونعتمد.
من عبد الرحمن بن حسن إلى إمام المسلمين وخليفة سيد المرسلين

(1/246)

في إقامة العدل والدين وهو سبيل المؤمنين والخلفاء الراشدين فيصل بن تركي جعل الله في عدادهم متبعا لسيرهم وآثارهم آمين..السلام عليكم ورحمة الله وبركاته.
وبعد أعلم أن الله أنعم علينا وعليكم وعلى كافة أهل نجد بدين الإسلام الذي رضيه لعباده دينا وعرفنا ذلك بأدلته وبراهينه دون الكثير من هذه الأمة الذين خفي عليهم ما خلقوا له من توحيد ربهم الذي بعث به رسله وأنزل به كتبه ولإصلاح للعباد في معاشهم ومعادهم إلا بمعرفة هذا الدين وقبوله والعمل به ومحبته واستفراغ الوسع في ذلك علما وعملا والدعوة إليه والرغبة فيه وأن يكون أكبر هم الإنسان ومبلغ عمله ليحصل له النعيم المقيم الأبدي والسرور السرمدي.
وقد وقع أكثر من أنعم الله عليهم بهذه النعمة في التفريط في شكرها والتهاون بها وعدم الرغبة فيها والإشتغال بما يشغل عنها من الرغبة في الدنيا والإقبال عليها والتحدث بها والعمل بموجبها وقد وقع بالغفلة عن شكر هذه النعمة من التفريط فيها والإشتغال بما يشغل عنها من الرغبة في الدنيا والإقبال عليها مالا يخفى على ذوي البصائر وقد ذم الله تعالى في كتابه أهل الغفلة والإعراض أعاذنا الله وإياكم من اتباع سبيلهم قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنْ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لاَ يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لاَ يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لاَ يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمُ الْغَافِلُونَ} فعلينا وعليكم أن نقوم على من قدرنا على القيام عليه ببذل الجهد والاجتهاد بالنصيحة لجميع المسلمين بتذكيرهم ما أنعم الله به عليهم ببذل من الدين وتعليمهم ما يجب عليهم تعليمه مما فيه صلاحهم وفلاحهم ونجاحهم وسعادتهم ونجاتهم من شرور الدنيا والآخرة وقد قال تعالى: {أَوَلاَ يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لاَ يَتُوبُونَ وَلاَ هُمْ يَذَّكَّرُونَ} فإذا كان هذا في أناس في عهد النبوة والقرآن ينزل فمن بعدهم أحرى بأن يكونوا كذلك.

(1/247)

فيجب على من أقدره الله من المسلمين أن يقوم بنصيحة العباد بهذا الدين علما وعملا ودعوة إليه وتعلما وتعليما ولا يخفى أن العامة تتبع الخاصة فيما أحبوه وقالوه وعملوا به وقد حذر الله عباده من عقوبات الدنيا والآخرة وعن الإعراض عما خلقوا له كما قال تعالى: {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} وقال تعالى: {وَأَنذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ} وقال في حق نبيه صلى الله عليه وسلم {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وعلينا أن نحذر ونحذر عما حذرنا الله تعالى عنه من التفريط في طاعة الله وطاعة رسوله والقيام بدينه كما ينبقي.
وبسبب الغفلة عن هذه الأمور الواجبة وقع كثير من الناس في أشياء مما لا يحبه الله ولا يرضاه كما لايخفى على من ينظر بنور الله وقد قال تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} والفساد المعاصي وآثارها في الأرض ولكن كما قيل إذا كثر الإمساس قل الإحساس نعوذ بالله من شرور أنفسنا وسيئات أعمالنا وموجبة الغفلة عن الأمر بالمعروف والنهي عن المنكر فإنه لا صلاح للعباد في دينهم ودنياهم إلا بالقيام بحقه واليوم ما فيه من يأمر بالمعروف وينهى عن المنكر إلا على ضعف وفي يتركه الوعيد الشديد وفعله علامة الإيمان وهو من فروض الكفايات إذا قام بها البعض سقط الوجوب عن الباقين وإذا لم يحصل القيام بذلك أثموا كلهم قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} قال بعض العلماء فروض الكفاية أشد على الناس من فروض العين لأن فرض العين تخص عقوبته تاركه وفرض الكفاية تعم عقوبته كل من كان له قدرة.
فأوصيكم معشر الأخوان من الخاصة والعامة أن ترغبوا فيما رغبكم الله فيه وأن تهتموا به كاهتمامكم لدنياكم لتسعدوا وتسلموا وتغنموا والشأن كل

(1/248)

الشأن في الإهتمام بما يرضي الله عنكم ويفع الله به عنكم عقوبات الدنيا والآخرة.
وعلى الإمام وفقه الله أن يبعث للدين عمالا كما يبعث للزكاة عمالا ليعلموهم دينهم ويأمروهم وينهوهم وهذا مما يجب على الإمام أعانه الله على ذلك ووفقه للقيام بوظائف الدين نصيحة لله ولكتابه ولرسوله وللمسلمين سنة الخلفاء الراشدين.
وأوصيكم بالتوبة إلى الله عما فرطتم فيه من العمل بدينه وتعليمه وتكميله فإن الله تعالى أكمله لكم وهو أعظم نعمة أنعم بها عليكم فالله الله في الأخذ بأسباب الفلاح والنجاة وعلى كل منكم أن يحاسب نفسه لربه قبل القدوم عليه والرجوع إليه. ولا ينفع قول إلا بعمل ولا عمل إلا بنية وعلم فاشكروا الله تعالى على ما أعطاكم ومن به عليكم من دين الإسلام وما حصل به من النعم التي لا تحصى وقد خطب نبيكم صلى الله عليه وسلم أصحابه وأنذرهم وحذرهم فقال: "إني نذير لكم بين يدي عذاب شديد" فأحذروا واحذروا فإن الأمر عظيم قال تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ} قال بعض العلماء في قوله: {أَنْ تَقُومُوا} فيه وجوب القيام لله فيما شرعه وأمر به وقوله: {لِلَّهِ} فيه التنبيه على إخلاص العبد في قيامه لربه وطاعته فجمعت هذه الآية العمل بالتوحيد وحقوقه ولوازمه والقيام بذلك جدا واجتهادا,
ويشبه هذه الآية قوله تعالى: {وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ} إلى قوله: {وَأَنذِرْ النَّاسَ يَوْمَ يَأْتِيهِمْ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعْ الرُّسُلَ} فجمع تعالى الدين كله في هاتين الكلمتين: نجب دعوتك: فيه التوحيد لانه الذي دعا إليه ودعت إليه رسله وفي قوله: {وَنَتَّبِعْ الرُّسُلَ} العمل بكتابة واتباع رسوله صلى الله عليه وسلم لأن من اتبع كتابه ورسوله فقد اتبع الرسل جميعهم فمن عمل بهاتين الكلمتين فيما كان طاعة لله ولرسوله فقد فاز ونجا وحصل ما تمناه المفرطون يوم القيامة فالله

(1/249)

الله في الاهتمام بهذا الشأن والقيام به حسب الإمكان وما توفيقي إلا بالله عليه توكلت وإليه أنيب.
ومما يدفع به العقوبات ويزيد به الحسنات: الصدقة على الفقراء والمساكين كما قال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} وقال تعالى: {وَمَا تُقَدِّمُوا ِلأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقد ورد "بادروا بالصدقة فإن البلاء لا يتخطاها" والحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة وفي الحديث "إتقوا النار ولو بشق تمرة" والآيات والأحاديث في فضل الصدقة كثيرة وهي من الباقيات الصالحات وقد قال تعالى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلاً} نسأل الله لنا ولكم العفو والعافية والعون على مرضاته فإنه ولي ذلك والقادر عليه ولا ملجأ منه إلا إليه بالتوبة النصوح والإيمان والعمل الصالح ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد1
__________
1 الدرر السنية 11/28.

(1/250)


الرسالة-35 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والثلاثون
...
بسم الله الرحمن الرحيم
"35"
الحمد لله رب العالمين اللهم اجعلنا هادين مهتدين غير ضالين ولا مضلين سلما لأوليائك حربا لأعدائك نحب بحبك من أحبك ونعادي بعداوتك من خالف أمرك اللهم هذا الدعاء وعليك الإجابة اللهم هذا الجهد وعليك التكلان وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم تسليما.
من محبكم الداعي لكم بظهر الغيب عبد الرحمن بن حسن إلى الأبن الإمام فيصل بن تركي الزمه الله كلمة التقوى ووفقه للقيام بما هو أقوم وأقوى سلام عليكم ورحمة الله وبركاته.

(1/250)

وبعد موجب الخط أبين لك ما أنت خابر من أمر دعوة الإسلام التي من الله بها في آخر هذا الزمان بموجب النصيحة للإمام المشوبة بالمحبة والشفقة والخوف وكنت والله يعلم صدقي بما قلته أني أحبك وأقدمك في المحبة على من مضى من حمولتك وحمولتي واليوم الذي اجتمع بك فيه عندي يوم سرور ولا عندي لك مكافات إلا بالدعاء والنصح باطنا وأكثر من يجتمع بالإمام ما يجي أمر النصيحة له على بال وبعضهم ما يحسن النصيحة ولا يعرف وجهها وبعضهم غرضه دنياه وهمته موقوفة عليها وقد قال الله تعالى:
{بسم الله الرحمن الرحيم} : {وَالْعَصْرِإِنَّ الإِنسَانَ لَفِي خُسْرٍ*إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} ولا يسلم من الخسران إلا أهل العلم ومعرفته وقبول الحق ومحبته والإنقياد في طاعته والعمل الصالح والتواصي بالحق والصبر على ذلك ومن نقص في ذلك فله الخسارة بحسب ذلك.
ولا يخفاك أن الله من عليكم بدين الإسلام في آخر هذا الزمان برجل واحد خالف فيه الأدنى والأقصى والقريب والبعيد لأنه قام في حال غربته لما اشتدت غربة الإسلام في جميع الأماكن والناس كلهم إلا من شاء الله لا يعرفون معنى لا إله إلا الله واشتد نكير الناس عليه العامة والمطاوعة وحذروا الملوك منه وشنعوا عليه في التوحيد الذي بعث به رسله وأنزل به كتبه وخلق الجن والإنس له وصار أقرب قريب له ابن معمر أمير بلاده لما عرف عداوة الناس له أرخص له عن البلد وصار رحمة ونعمة عظيمة لكم ياحمولة آل سعود وتلقاها جدك رحمه الله: وأهلك والخواص وأعانهم الله على عداوة أهل الأرض في هذا الدين ولا عندهم أموال يبذلونها لكن بذلوا نحورهم وأنفسهم وأرخصوها لله في طلب رضاه والفوز بالجنة والنجاة من النار ولا مقصدهم إلا أن الناس يتركونهم يوحدون الله ولا يعارضونهم عند التوحيد ولا حصل من الشيوخ بنجد وأتباعهم وضدهم في غاية القوة وهم في غاية الضعف والقلة فأيهم الله بدينه وكل

(1/251)

عدو يقصدهم يكسره الله وما زالوا كذلك حتى ملكهم الله جزيرة العرب بهذا الدين وهم في تلك السنين معافيهم الله في أبدانهم حتى إن الأمراض العامة لا تعرف فيهم ولهم سيرة أذكرها لك من غير مجازفة دائما في كل وقت يبعثون الدعاة إلى الله كل بلدة يجددون لهم دينهم ويسألونهم عن ثلاثة الأصول والقواعد وغير ذلك من كتب الأصول أعرف منهم نحو العشرة منهم عبد الله بن فاضل وعبد الرحمن بن ذهلان وراشد بن درعان وعثمان بن عبد الله بن عبيكان وحمد بن قاسم وأحمد الوهيبي وسليمان بن ماجد ومحمد بن سلطان وأولاده وحسن بن عيدان ومحمد بن سويلم وعبد العزيز بن سويلم وعثمان العود وعبد الرحمن بن نامي وعبد الرحمن بن خريف وأمثال هولاء ممن لهم فقه في التوحيد ورغبة فيه.
وكل واحد من هؤلاء يروح لجهة ومعه إثنان أو ثلاثة ويجلس في البلد قدر شهرين يسألهم ويعلمهم والذي ما يعرف دينه يؤدب الأدب البليغ ما يعارض فإذا أراد السفر استلحق أهل الدين من أهل البلد وقال سلموا على الكبار ويعرف الشيخ وعبد العزيز وإخوانهم بأحولهم ويقدمونهم في بلدهم بالأمر بالمعروف والنهي عن المنكر وبهذا صار للدين سلطان وعز وهذا يفعلونه دائما مع الرعايا وصار الذي له دين يقوم بالدين ويأمر وينهى والذي ما له دين بتزين عند أهل الدين.
وأما حالهم في بلدهم الدرعية فبنوا مجمعا حول مسجد البجيري محله معروف إلى اليوم يسع له قدر مائتي رجل وجعلوا فيه رفا للنساء فإذا صلوا الصبح أقبلوا لهذا المجمع وفيه معاميل وقهوة وما نابها مقيوم به من بيت المال تارة يجلس فيه حسين ابن الشيخ وتارة عبد الله وتارة علي ويقرأون في نسخ التوحيد فإذا فرغ هذا الدرس راحوا هم وغيرهم وجلسوا عند بيت الشيخ حتى يجيء عمك وجدك وسعود وعياله وآل عبد الله ويدخلون عند الشيخ رحمهم الله فإذا تقهور وذكر عمك رحمه الله: للشيخ ما عنده من خبر أو أمر يحتاج له

(1/252)

الشيخ ذكره له وأخذ ما عنده من رأي ومن علم وأرخصوا للجماعة وقرأ ثلاثة عبد العزيز بن الشيخ يقرأ في تفسير ابن كثير وعلي وعبد الله يقرأون في البخاري وكل من عنده دراية وفهم إذا فاضوا في الباطن صاروا حلقا يتذاكرون درس الشيخ رحمه الله:
والأجنبي الذي يبغي يركب لديرته يصغي للمذاكرة عارف أن أهل ديرته يسألون: أيش أيش درس الشيخ فيه وقد ذكرت لك قصة إبراهيم بن زيد في تلك المدة وموسى بن حجيلان يمشي على المساجد يسألهم عن ثلاثة الأصول والقواعد ونحن يا حمولة لنا مجلس بين العشاءين في الباطن يجتمعون فيه أهل البلاد ونسأل اثنين والذي ما يعرف دينه يضرب فأول يجلس فيه حسين ثم علي ابن الشيخ وجلست فيه مدة نحو سنتين أو ثلاثة على هذا الترتيب ثم حمد بن حسين هذا بعض ما حضرناه من سيرتهم فلما توفي الله عمك حصل غفلة عن هذا الترتيب لما فتح الله الدنيا وكثرها على الناس ووقع الأعراض عن كثير مما ذكرنا لأكله بل باق بقايا وحدث ما أحدث من البلاوي بالعدو وهذا شيء أنت خابره ورد الله لكم الكرة أنت وولدك رحمه الله: وعادت البلوى الأولى وعافاك الله منها ومكنك غاية التمكين وتسببت في حفظ أموال الناس ورفع أيدي البوادي وهذا عمل صالح ومن الواجبات ولكنك أصبحت اليوم في جيل غفلوا عن دينهم إلا من شاء الله وهم الأقلون وأقبل الناس على دنياهم لها يوالون وعليها يعادون فهم وإن صلوا وصاموا فقد أعرضوا عن التوحيد تعلما وتعليما وصار أكثرهم خصوصا أهل المناصب والولايات وأتباعهم وأكثر الناس ليس له إخلاص ولا متابعة كل يحوم إلى ما يراه ويشتهيه.
وأنت اليوم جعل الله لك القدرة على تجديد هذا الدين تولي له وتغزل له وتغضب له وترضى له وتبعث الدعاة والسعاة لكل بلد وتقدم لله وتؤخر لله وتبعد لله لا يدخل عليك في هذا هوى أحد فيخل بالإخلاص والمتابعة وتفهم

(1/253)

حديث عائشة رضي الله عنهما "من التمس بسخط الناس رضي الله عنه وأرضى عنه الناس ومن التمس رضا الناس بسخط الله عليه وأسخط عليه الناس" وقد قال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنْ الأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِينَ لاَ يَعْلَمُونَ*إِنَّهُمْ لَنْ يُغْنُوا عَنكَ مِنْ اللَّهِ شَيْئًا وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} ونظائرها في المائدة والكهف وطه والنجم وغيرها من القرآن.
جدد هذا الدين الذي أخلولق لما أقدرك الله على ذلك والتمس من أهل الخير عددا يدعون إلى هذا الدين ويذكرونه الناس ويعلمونه الجاهل والغافل وبالله التوفيق ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على سيد المرسلين وأمام المتقين محمد وعلى آله وصحبه وسلم تسليما كثيرا وأنت سالم والسلام.1
__________
1 الدرر السنية 11/30.

(1/254)


الرسالة-36 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والثلاثون
...
بسم الله الرحمن الرحيم
"36"
من عبد الرحمن بن حسن إلى الأخ المكرم فيصل بن تركي سلمه الله تعالى آمين سلام عليكم ورحمة الله وبركاته.
وبعد لا يخفاك أن حقك على كبير وأكبر منه حق الله تعالى علي وعليك ويجب علي النصح لك وللمسلمين باطنا وظاهرا وأنت بارك الله فيك أحسنت أحسن الله عليك ولا لك مكافأة إلا بالدعاء والنصح باطنا وظاهرا وأنت اليوم حاجتك إلى العلم ضرورة في خاصة نفسك وفيما ابتليت به من أمور الخلق والعلم بالنظر إلى أحوال الناس ما بقي معهم إلا رسمه كما قال عبد العزيز ابن الماجشون وهو من أكبر علماء القرن الثاني:
قد والله عز المسلمون الذين يعرفون المعروف وبمعرفتهم يعرف

(1/254)

وينكرون المنكر وبإنكارهم ينكر فإذا كان هذا حال القرن الثاني فما ظنك بأهل هذه القرون الذين عاد المعروف فيهم منكرا والمنكر معروفا نشأ هذا الضغير وهرم عليه الكبير والبدع فشت فيمن يدعي العلم حتى اعتقدوا في ربهم وخالقهم ما يتقدس عنه ويتعالى سبحان الله عما يصفون وهذا في حق من عرفه إذا كان جازما ناصحا لنفسه استيقظ في طلب ما ينجيه ويسعده في دنياه وأخراه من العلم النافع والعمل الصالح ويكون مبني أقواله وأفعاله على الإخلاص والمتابعة على علم ومعرفة ويقين فمبنى العبادة على محبة المعبود غاية المحبة في غاية الذل والخضوع كما قال ابن القيم رحمه الله:
وعبادة الرحمن غاية حبه ... مع ذل عابده هما قطبان
وعليهما فلك العبادة دائر ... ما دار حتى قامت القطبان
ومداره بالأمر أمر رسوله ... لا بالهوى والنفس والشيطان
فالمحب لله قلبه يخشع وعينه تدمع يحاسب نفسه بالأخلاص والمتابعة للرسول صلى الله عليه وسلم: بفعل ما أمر به وترك مانهى عنه وهذا هو دليل المحبة كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ} وهذا هو الصراط المستقيم لا يعرفه السالك ولا يهتدي إليه إلا بالكتاب والسنة علما وعملا ومحبة وطلبا كما في حديث عبد الله بن عمر وعن النبي صلى الله عليه وسلم أنه قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" وهذا لا يدرك إلا بالعلم النافع والعلم النافع لا يدرك إلا بالدخول من باب التواضع والاعتراف بالجهل والتفريط وقد كان أمير المؤمنين عمر بن الخطاب رضي الله عنه يستعين على ماحمل من أمور الناس بقرب أهل العلم وتقريبهم إليه وكان يقرب ابن عباس على صغر سنه لعلمه بالتأويل وقد كان وقافا عند كتاب الله تعالى.
ومن سعادة العبد أن يتخذ له إخوان صدق ممن لهم علم ودين يذكرونه إذا نسي ويعينونه إذا ذكر كما قال بعض السلف: عليك بإخوان الصدق تعش في أكنافهم: يعني بالعلم النافع والعمل الصالح فإنهم زينة في الرخاء عدة في

(1/255)

البلاء يأنس بهم أصحابهم في هذه الدار وفي القبور ويوم البعث والنشور وهم الحجة بين يدي الله تعالى حال العرض على الله وهم الذين قرن الله توليهم بتوليه رسوله كما قال تعالى: {إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ*وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ} وهذه أمور متلازمة لا يكون الله تعالى وليا لعبد حتى يكون الرسول له ويكون المؤمنون هم أولياءه دون كل من عداهم.
وقد وصى الله تعالى نبيه بالصبر معهم فقال: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا}
ولهذا كان الحب في الله والبغض في الله أوثق عرى الإيمان لما في الحديث الصحيح: "أوثق عرى الإيمان الحب في الله والبغض في الله" وفي الحديث الآخر "من أحب في الله وأبغض في الله ووالى في الله وعادى الله فإنما تنال ولاية الله بذلك ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك" وهم الذين وصى الله نبيه صلى الله عليه وسلم بأن يقول لهم إذا جاءوه: {سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} بشرهم عن ربهم بالمغفرة من ذنوبهم إذا تابوا إليه وأنابوا ووصاه بهم ف يقوله: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ} وبه تتم مصالح الدنيا والدين وقال: {وَاخْفِضْ جَنَاحَكَ لِمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ} وفي العلم بما وصى الله به نبيه من ذلك صلاح أمر الدنيا والآخرة فارغب وفقك الله فيما رغب الله به نبيه صلى الله عليه وسلم.
وأنت اليوم تستعين بكل صانع في صنعته التي يحسن وتدور الطيب من السلع والطيب من العلم والإيمان والدين وأنت له أحوج من جميع ما تحتاج إليه واختر لنفسك من تستعين به على طاعة الله وبراءة ذمتك بالعمل بالمشروع

(1/256)

في الدقيق والجليل حتى تسلم وتغنم وقد رؤي عمر بن الخطاب رضي الله عنه بعد موته فقال له الرائي: ما فعل الله بك؟ قال: كاد عرشي لينهد لولا أني لقيت غفورا رحيما فاحرص على العلم وأهل العلم واجعل بالك لهذه الآية {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ} فلا غلبة إلا بهذا السبب العظيم الذي من انتظمت له هذه الثلاثة توليه ربه بالإخلاص وخشيته وطاعته وتوليه رسوله بمحبته واتباعه وتوليه المؤمنين بمحبته لهم وقربه منهم ودنوهم منه وإكرامهم والتواضع لهم بخفض الجناح وغير ذلك مما يجب لهم من الحقوق التي تجب لهم دون غيرهم واطلبهم ولو في أطراف البلاد واطلب ما عندهم مما يعينك على هذا السفر فإن العبد في هذه الدنيا مسافر محتاج إلى أخذ الزاد والمزاد للمعاد ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد 1281هـ.
__________
الدرر 1/34.

(1/257)


الرسالة-37 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والثلاثون
...
بسم الله الرحمن الرحيم
"37"
من عبد الرحمن بن الحسن إلى من يراه من أئمة المسلمين وعامتهم سلمهم الله تعالى وهداهم آمين سلام عليكم ورحمة الله وبركاته.
وبعد فالواجب علينا وعليكم التناصح في دين الله تعالى والتذكير بنعم الله وأيامه فإن في ذلك من المصالح الخاصة والعامة ما لا يحيط به إلا الله وفي الحديث "ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة" وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاءوا به وكل شر في الدنيا والآخرة إنما حصل ووقع بمعصية الله ورسله والخروج عما جاءوا به وبعض الأذكياء يعرف ذلك في نفسه وأهله وولده ودابته قال بعضهم: أني لا أعصي الله فاعرف ذلك في خلق أهلي ودابتي ويكفي المؤمن قوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ*وَإِنَّ الْفُجَّارَ لَفِي جَحِيم}

(1/257)

وقد عرفتم أرشدكم الله تعالى: إن الله بعث محمد صلى الله عليه وسلم على حين فترة من الرسل وأهل الأرض قد عمتهم الجهالة وغلبت عليهم الضلالة عربهم وعجمهم إلا من شاء الله من بقايا أهل الكتاب فأول دعوته صلى الله عليه وسلم رد الخلق إلى الله وأمرهم بعبادة الله وحده لا شريك له وخلع ما سواه من الأنداد والآلهة وهذا هو الذي دلت عليه كلمة الإخلاص وهو أول دعوة الرسل وأول الواجبات والفرائض وهذا هو أهم الأمور وأوجبها على الخلق كما في الحديث "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله" وكان من هديه صلى الله عليه وسلم: أن يبعث عماله ويرسل رسائله إلى أهل الأرض ويدعوهم إلى هذا يبدأ به قبل كل شيء ولا يأمر من الأركان إلا بعد التزامه ومعرفته كما دل عليه حديث معاذ لما بعثه إلى اليمن وغيره من الأحاديث.
وقد حصل في الناس ما لا يخفى من الإعراض والإهمال وعدم الرغبة والتنافس فيما أوجبه الرب من توحيده وفرضه على سائر عبيده وقل الداعي إلى ذلك والمذكر به والمعلم له في القرى والبوادي والتساهل في هذه الأمور العظام يوجب للرعية أن يشب صغيرهم ويهرم كبيرهم على حالة جاهلية والله سائلنا وسائلكم الدعاة إليه وجعل أموال الله التي بأيديكم آلة ووقاية وحماية وإعانة وبقاء الإسلام والإيمان: في استقامة الولاة والأئمة على ذلك وزوال الإسلام والإيمان وانقضاؤه: بانحرافهم عن ذلك وجعل الهمة والأموال والقوة مصروفة في غيره مقصود بها سواه فأهم المهمات وآكد الأصول والواجبات التفكر في هذا وتفقد الخاصة والعامة البادية والحاضرة وفي الحديث "كلكم راع وكلكم مسئول عن رعيته" ومن الدعوة الواجبة والفرائض اللازمة جهاد من أبى أن يلتزم التوحيد ويعرفه ومن البادية وغيرهم وقد أفلح من كان لله محياه ومماته وخاف الله في الناس ولم يخف الناس في الله.
وكذلك يجب على ولي الأمر أن لا يقوم من نسب عنه طعن أو قدح في شيء من دين الله ورسوله أو تشبيه على المسلمين في عقائدهم ودينهم

(1/258)

مثل من ينهى عن تكفير المشركين ويجعلهم من خير أمة أخرجت للناس لأنهم يدعون الإسلام ويتكلمون بالشهادتين وهذا الجنس ضرره على الإسلام خصوصا على العوام ضرر عظيم يخشى منه الفتنة وأكثر الناس لا علم له بالحجج التي تنفي شبه المشبهين وزيغ الزائغين بل تجده والعياذ بالله سلس القياد لكل من قاده أو دعاه كما قال فيهم أمير المؤمنين على بن أبي طالب رضي الله عنه:
لم يستضيئوا بنور العلم ولم يلجأوا إلى ركن وثيق أقرب شبها بهم الأنعام السارحة.
فإذا تيسر لكم الاهتمام والقيام بهذا الأصل فينظر بعد هذا في أحوال الناس في الصلوات الخمس المفروضات فإنهم من آكد الفروض والواجبات وفي الحديث: "أول ما تفقدون من دينكم الأمانة وآخر ما تفقدون الصلاة" وكل شيئ ذهب آخره لم يبق منه شيء وقد قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ} فلزم جعل نواب يأمرون بما أمر الله به ورسوله من إقامة الصلاة في المساجد في أوقاتها ويؤدبون من عرف منه كسل أو ترك أو أهمل أدبا يردع أمثاله وعلى أئمة المساجد تعليم ما يشترط لها وما يجب فيها من الأعمال والأقوال وبعد هذا يلتفت إلى النظر في أمر الزكوات وجبايتها على الوجه الشرعي من الأنعام والثمار والنقود والعروض ويكون مع كل عامل رجل له معرفة بالحدود الشرعية والأحكام الزكوية ويحذر عن الزيادة عما شرعه الله ورسوله فلا يؤخذ إلا مما وجبت فيه الزكاة وتم نصابه وحال حوله وكثير من العمال يخرص جميع الثمار وإن لم تنصب وأخذ الزكاة من شيء لم يوجبه الله ولا رسوله فيه ظلم بين وتعد ظاهر حمانا الله وإياكم منه ومن الواجبات على ولي الأمر ترك ذلك لله فينبغي التفطن لهذه الأمور لئلا يقع فيها وهو لا يدري.
وكذلك ينبغي تفقد أمر الناس في الحج والقيام على من تركه وهو

(1/259)

يستطيعه وهو ركن من أركان الإسلام وبعض السلف يكفر من تركه وأمر الرعية بذلك من الأمر بالمعروف والنهي عن المنكر.
وكذلك القيام على الناس ومنعهم عن التعدي في الدماء والأموال وقطع السبل فهذا من الفساد في الأرض والمحاربة لله ورسوله فالواجب على من نصح نفسه ألا يحكم إلا بحكم الله ورسوله فإن لم يفعل وقع في خطر عظيم من تقديم الآراء والأهواء على شرع الله ورسوله.
ومما يجب على ولي الأمر تفقد الناس من الوقوع فيما نهى الله عنه ورسوله من الفواحش ما ظهر منها وما بطن بإزالة أسبابها وكذلك بخس الكيل والميزان والربا فيجعل في ذلك من يقوم به ممن له غيرة لدين الله وأمانته وكذلك مخالطة الرجال للنساء وكف النساء من الخروج إذا كانت المرأة تجد من يقضي حاجتها من زوج أو قريب ونحو ذلك.
وكذلك تفقد أطراف البلاد في صلاتهم وغير ذلك مثل أهل النخيل النائية لأنه ربما يقع فيها فساد ما يدري عنه وأكثر الناس ما يبالي ولو فعل ما نهى عنه وفي الحديث: وما تركت فتنة على أمتي هي أضر على الرجال من النساء" وفي حديث آخر "ما ظهرت الفاحشة في قوم الا ابتلوا بالطواعين والأمراض التي لم تكن بأسلافهم الذين مضوا" نعوذ بالله من عقوبة المعاصي ونسأله العفو والعافية ومما يجب النهي عنه: الإسبال كما نهى عنه رسول الله صلى الله عليه وسلم كما في الحديث "ما أسفل من الكعبين من الإزار ففي النار" وفي حديث آخر "بينما رجل يجر إزاره خيلاء أمر الله الأرض أن تأخذه فهو يتجلجل فيها إلى يوم القيامة".
وكذلك التشبه باليهود والمجوس في ترك الشوارب وقد أمر النبي صلى الله عليه وسلم: بإحفائها مخالفة لليهود والمجوس: فقال "حفوا الشوارب واعفوا اللحى خالفوا اليهود" والذي فيه دين ورغبة في الخير ما يرضي لنفسه أن يخالف ما

(1/260)

أمر الله به ورسوله ويقتدي باليهود والمجوس والمتكبرين وعلى الإمام أن يأمر النواب من رأو تاركا للأمر أن يقوموا عليه ويلزموه الطاعة حتى تظهر طاعة الله ورسوله في المسلمين ويمتازون بذلك عمن خالفهم في الدين من أهل الجفاء والغلظة والغفلة والإعراض نسأل الله العفو والعافية فإنها قد عمت البلوى بهذا بكثير لما قام بقلوبهم من ضعف الإيمان وعدم الرغبة فيه.
وكذلك يجب على الإمام النظر في أمر العلم وترغب الناس في طلبه وإعانة من تصدى للطلبة لقلة العلم وكثرة الجهل وإن كان قد قام ببعض الواجب فينبغي له أن يهتم بهذا الأمر لفضيلة العلم وكثرة ثواب من قام به وأعان عليه وطلب العلم اليوم من الفرائض كما لا يخفى على الإمام وغيره وفي الحديث "الدنيا ملعونة ملعون ما فيها إلا ذكر الله وما والاه وعالم ومتعلم" وهذا ما يحصل إلا باعتناء الإمام وتأليفه للطلبة فإذا كثر العلم وقل الجهل بسببه حصل له من الخير والحسنات ما لا يحصيه إلا الله إن قبله الله وبالغفلة عن طلبه العلم تضعفف هممهم ويقل طلبهم وفي مناقب عمر بن عبد العزيز رحمه الله: أنه إذا أراد أن يحي سنة أخرج من العطاء مالا كثيرا فإذا نفروا من هذا رغبوا إلى هذا فلله دره ما أحسن نظره لنفسه ولمن والاه الله عليهم وعلى كل من نصح نفسه أن يحذر من كبائر القلوب التي هي من أعظم الذنوب ولا يأمن مكر الله وليكن لنفسه أشد مقتا منه لغيره وليكن معظما للأمر والنهي مفكرا فيما يحبه الله ويرضاه متدبرا لكتابه محبة لربه ورغبة في ثوابه وخوفا من غضبه وعقابه.
ومن الواجب على كل أحد أن يحب في الله ويعادي في الله ويوالي في الله ويحب أولياء الله أهل طاعته ويعادي أعداءه أهل معصيته وما توفيقي إلا بالله عليه توكلت وإليه أنيب. وصلى الله على محمد1
__________
1 الدرر 11/36.

(1/261)


الرسالة-38 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنه والثلاثون
...
بسم الله الرحمن الرحيم
"38"
من عبد الرحمن بن حسن إلى من يصل إليه هذا الكتاب من الإخوان

(1/261)

وفقنا الله وإياهم لإقامة شرائع الدين واستعملنا فيما استعمل فيه أهل الإيمان واليقين وجعلنا من الشاكرين لنعمة الإسلام المثنين بها عليه ونسأله أن يتقبلها منا ويتمها علينا رغبة فيما يوجب الفوز لديه سلام عليكم ورحمة الله وبركاته.
أما بعد: فأوصيكم وإياي بتقوى الله تعالى في الغيب والشهادة قال الله تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنْ اتَّقُوا اللَّهَ} الآية. قال طلق بن حبيب رحمه الله: التقوى أن تعمل بطاعة الله على نور من الله ترجوا ثواب الله وأن تترك معصية الله على نور من الله تخاف عقاب الله.
ولا وصية أعظم ولا أنفع مما وصى الله به عباده المؤمنين قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ *وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلاَ تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ *وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ* وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} وينبغي أن نشير إلى بعض ما ورد عن السلف رحمهم الله تعالى في معنى هذه الوصية العظيمة المتضمنة لأصول الدين.
حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر.
وأصل الإسلام وأساسه أن ينقاد العبد لله تعالى بالقلب والأركان مذعنا له بالتوحيد مفردا له بالآلهية والربوبية دون كل ما سواه مقدما مراد ربه على كل ما تحبه نفسه وتهواه وهذا معنى قول النبي صلى الله عليه وسلم: "الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكات وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا" الحديث. وحبل الله دينه أمركم به وعهده إليكم في كتابه في الألفة والاجتماع على كلمة الحق والتسليم لأمر الله قال أبو جعفر

(1/262)

ابن جرير رحمه الله تعالى: وهو جامع لكل ما ورد عن السلف في معناه كما روى عن ابن مسعود وقال: حبل الله الجماعة وعن أبي العالية اعتصموا بالإخلاص لله وحده وعن ابن زيد قال: حبل الله الإسلام وقيل هو القرآن لما روى ابن مردويه عن ابن مسعود رضي الله عنه قال رسول الله صلى الله عليه وسلم "إن هذا القرآن هو حبل الله المتين وهو النور المبين وهو الشفاء النافع عصمة لمن تمسك به ونجاة لمن اتبعه" ثم قال تعالى: {وَلاَ تَفَرَّقُوا} عن عبد الله بن مسعود أنه قال: يا أيها الناس عليكم بالطاعة والجماعة فإنها حبل الله الذي أمر به وأن ما تكرهون في الطاعة والجماعة هو خير مما تحبون في الفرقة وأخرج محمد بن نصر المروزي وغيره من حديث عبد الله بن يحيى بن عامر أن معاوية رضي الله عنه قام حين صلى الظهر بمكة فقال: أن رسول الله صلى الله عليه وسلم قال: "إن أهل الكتاب افترقوا في دينهم على اثنتين وسبعين فرقة وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة" يعني الأهواء كلها في النار إلا واحدة وهي الجماعة والله يامعشر العرب إن لم تقوموا بما جاء به نبيكم صلى الله عليه وسلم لغيركم من الناس أحرى الا يقوم به وعن ابن مسعود رضي الله عنه قال: اتبعوا ولا تبتدعوا فقد كفيتم كل بدعة ضلالة.
ثم قال تعالى: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} أي أذكروا ما أنعم به عليكم من الألفة والإجتماع على الإسلام حيث كنتم أعداء على شرككم يقتل بعضكم بعضا عصبية في غير طاعة الله ولا طاعة رسوله فألف الله بين قلوبكم تواصلوا بألفة الإسلام واجتماع كلمتكم عليه وذكر عن قتادة: كنتم تذابحون بأكل شديد كم ضعيفكم حتى جاء الله بالإسلام فألف به قلوبهم فو الله الذي لا إله إلا هو إن الإلفة رحمة وإن الفرقة عذاب وقوله: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} يقول تعالى وكنتم على طرف جهنم بكفركم الذي كنتم عليه فأنقذكم الله بالإيمان الذي هداكم به وذكر عن قتادة في الآية: كان هذا الحي من العرب اذل الناس ذلا وأشقاه عيشا وأبينه ضلالة واعراه جلودا وأجوعه بطونا مكفوفين على رأس حجر بين إلا سد من فارس والروم لا والله ما في.

(1/263)

بلادهم يومئذ من شيء يحسدون عليه من عاش منهم عاش شقيا كانوا فيها أصغر حظا وادق شأنا منهم حتى الله بالإسلام فورثكم به الكتاب واحل به دار الجهاد ووضع لكم به الرزق وجعلكم به ملوكا على رقاب الناس وبالإسلام اعطى الله ما رأيتم فاشكروا نعمه فان ربكم منعم يجب الشاكرين وان أهل الشكر في مزيد من الله فتعالى ربنا وتبارك وقوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} أي يعرفكم في كل ذلك مواقع وصنائعه فيكم ويبين لكم حججه في تنزيله على رسوله صلى الله عليه وسلم لتهتدوا إلى سبيل الرشاد وتسلكوها فلا تضلوا عنها.
وقوله: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} الآية قال ابن كثير في تفسيره: المقصود من هذه الآية أن تكون فرقة من الأمة متصدية للقيام بأمر الله في الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر وإن كان ذلك واجبا على كل فرد من الأمة بحسبه كما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده فمن لم يستطع فبلسانه فمن لم يستطع فبقلبه وذلك أضعف الإيمان" وفي المسند عن حذيفة أن النبي صلى الله عليه وسلم: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه فلا يستجيب لكم"
قلت وروى محمد بن نصر من حديث يزيد بن مرشد مرسلا قال قالرسول الله صلى الله عليه وسلم: "كل رجل من المسلمين على ثغره من ثغر الإسلام الله الله يؤتى الإسلام من قبله" وروى بسنده عن الحسن بن حي: إنما المسلمون إخوة على الإسلام بمنزلة فإذا أحدث المسلم حدثا ثغر في الإسلام من قبله فإن أحدث المسلمون كلهم فأثبت أنت على الأمر الذي لو اجتمعوا عليه لقام الدين لله بالأمر الذي أراده من خلقه.
وقوله: {وَلاَ تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ

(1/264)

وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} قال ابن عباس في الآية أمر الله المؤمنين بالجماعة ونهاهم عن الاختلاف والفرقة وأخبرهم أنما هلك من كان قبلهم بالمراء والخصومات في دين الله قلت فتأمل كيف نهى الله سبحانه في هذه الآيات عن التفرق في موضعين وأخبر أنه من مواجبات العذاب العظيم وأرشد إلى أسباب الإجتماع على دينه وشرعه ومن أعظمها الاعتصام بكتابه ودينه علما وعملا وأداء شكره والقيام بما فرضه على عباده من الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر.
ومن هنا تعلم أن من أعظم الفساد: الإعراض عن كتاب الله وما بعث الله به رسوله من الهدى والعلم واتباع الأهواء والآراء المضلة نعوذ بالله من ذلك –فإذا وقع ذلك ترتب عليه من أنواع الفساد ما لايكاد يبلغه الوصف: فمن ذلك الاختلاف في الدين والتحاسد والتدابر والتقاطع فلا تكاد ترى إلا من هو معجب برأيه متنقص لغيره مخلد إلى الأرض عن تعلم العلم وتعليمه.
من النصيحة لله ولرسوله ولكتابه ولأئمة المسلمين وعامتهم وعلى الخاصة والعامة أن يعظموا كتاب ربهم ودينه وشرعه ويقبلوا بكليتهم على ما ينفعهم من تعلم دينهم وطاعة ربهم وترك معاصيه وأن يقوموا بما وجب عليهم مع ذلك من الأمر بالمعروف والنهي عن المنكر على علم وبصيرة وأن يهتموا بما يصلح ذلك من الإخلاص لله تعالى في أمور دينهم.
وعلى من نصح نفسه أن يكون حذرا من الأسباب التي تضعف الإيمان وتجلب أسباب المآثم والعصيان من الهلع والطمع والرضا بالدنيا والاطمئنان بها وفي الحديث: "حب الدنيا رأس كل خطيئة" وأخرج البخاري في صحيحه وغيره من حديث أبي سعيد أن النبي صلى الله عليه وسلم: جلس ذات يوم على المنبر وجلسنا حوله فقال: "إن مما أخاف عليكم من بعدي ما يفتح عليكم من زهرة الدنيا وزينتها" فقال رجل يا رسول الله أفيأتي الخير بالشر فسكت النبي صلى الله عليه وسلم: فقيل له ما شأنك تكلم النبي صلى الله عليه وسلم: ولا يكلمك فرأينا أنه ينزل عليه قال: فمسح

(1/265)

عنه الرحضاء فقال: أين السائل وكأنه حمده: فقال: "إنه لا يأتي الخير بالشر: وأن مما ينبت الربيع ما يقتل أو يلم إلا أكلة الخضر إذا أكلت حتى إذا امتدت خاصرتها استقبلت عين الشمس فتطلت وبالت ورتعت وإن هذا المال خضرة حلوة فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السبيل" أو كما قال النبي صلى الله عليه وسلم: "وإنه من يأخذه بغير حقه كالذي يأكل ولا يشبع فيكون شهيدا عليه يوم القيامة " انتهى فهذا مثل ضربه رسول الله صلى الله عليه وسلم وبين فيه أن من جمع الدنيا أو طلبها وأخذها من حلها وأدى حق الله فيها ولم يشتغل بها عن طاعة مولاة فإنها تكون في حقه نعمة وعطية ولغيره نعمة وبلية.
هذا وقد أعطاكم الله من أصناف نعمة ما تحبون وصرف عنكم ما تكرهون ابتلاء وامتحانا لتعرفوا نعمه وتشكروها وأن تعدوا نعمة الله لا تحصوها فانظروا رحمكم الله بماذا تقابلونها؟؟ أباستعمالها في طاعته ودينه ومراضيه؟ أم تجعلونها سلما إلى الاعراض عن دينه وارتكاب معاصيه من الظلم والبغي والأشر والبطر واللهو واللعب وقول الزور والسخرية ونحو ذلك مما لا يحبه الله ولا يرضاه؟ نسأل الله السلامة من أسباب التغيير قال الله تعالى: {إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} اللهم إنا نعوذ بك من جهد البلاء ودرك الشقاء وسوء القضاء وشماتة الأعداء.
الله الله عباد الله قيدوا نعم الله بشكره واتباع ما يرضيه وأنفقوا مما جعلكم مستخلفين فيه فإن الله خولكم نعمه لتطيعوه ولا تعصوه وتعلموا بدينه وشرعه وتعظموه لا لتشغلوا بها عن ذلك أو تمتهنوه اللهم أوزعنا شكر ما أنعمت به علينا من هذا النعم الظاهرة والباطنة واستعملنا فيما يرضيك عنا وعافنا عنا برحمتك يا أرحم الراحمين وصلى الله على محمد وآله وصحبه وسلم.

(1/266)


الرسالة-39 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة والثلاثون
...
بسم الله الرحمن الرحيم
"39"
من عبد الرحمن بن حسن إلى من يصل إليه الإخوان سلام عليكم ورحمة الله وبركاته.
وبعد فالذي نوصيكم به تقوى الله تعالى والتواصي بما يرضي الله سبحانه من طاعته وطاعة رسوله صلى الله عليه وسلم والعدل والإنصاف واذكروا فناء الدنيا وزوالها والعرض على الله والحساب والميزان والجنة والنار يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.. والباعث على هذا أمور وقع فيها الخلل بسبب الإقبال على الدنيا والإعراض عن الآخرة.
فمنها: التهاون بالصلاة من كثير من السفهاء لا يبالون صلوها في جماعة أم لا وصلاة الجماعة فرض على الأعيان كما هو مذهب الإمام أحمد وغيره وقال بعض العلماء هي شرط لا تصح الصلاة إلا بها ومر علينا في الدرس بحضرة إخوانكم وارتاعوا منها وأحبوا أنا ننبهكم عليها وهي أن المشهور في مذهب الإمام أحمد من ترك الصلاة تهاونا وكسلا: يكفر ويقتل كفرا إذا أدعى إليها فاصبر.
ومنها صلاة الجمعة نصوا على أن من تركها تهاونا وكسلا ولو مرة واحدة أنه يكفر ويوجد أناس في أطراف البلدان يتركونها مرارا وهذا أمر عظيم وخطره كبير قد يكون الإنسان كافرا مرتدا بترك فريضة وهو لا يشعر.
فاحذروا رحمكم الله التهاون بمثل هذه الأمور الخطيرة التي إذا وقعت من سفيه ضرت العامة.
إذا تركوه عليها وأعظم الناس خطرا في مثل هذه الأمور: الأمراء والنواب إذا تركوا القيام بما أوجب الله عليهم من القيام بأمر الله على الدنيا والقاصي والقريب والبعيد والعدو والصديق كما قال تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ} الآية وهذا هو الواجب على ولاة الأمور فنسأل الله ولكم التوفيق.

(1/267)

وهنا مسألة مما يتعلق بالعدل وحقوق الخلق وهي أن النواية التي يضعها الأمراء والنظراء ربما يقع فيها الجور وعدم المواساة فمن ذلك تنويب المعسر الذي لا يقدر على وفاء جميع ما عليه من الدين لكون جميع ماله لا يقابل دينه فهذا لا يجوز أخذ النائبة منه وقد بلغني أن الشيخ محمد رحمه الله: أفتى أناسا من أهل سدير وغيرهم: أن هذه النوائب توضع بالقسط على الناتج قال الله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} الآية. وصلى على محمد.

(1/268)


الرسالة-40 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الأربعون
...
بسم الله الرحمن الرحيم
"40"
من عبد الرحمن بن حسن إلى الإمام عبد الله بن فيصل سلمه الله تعالى وتولاه سلام عليكم ورحمة الله وبركاته وتفهم أن الدين النصيحة وأحق من انصح نفسي ثم أنت يا إمام المسلمين ورأيت الأمر ضاع وكثر الأعداء واستحكمت أمورهم وصعبت عليكم وهنا سبب فيه ذهاب الأعداء مع النية الصالحة وتهتوه بالفعل وأما القول فتذكرونه صباحا ومساءا وذلك لا يجدي شيئا وقد بان لك ما جرى على أولئك مع ما بينوه من هذا الدين ومعهم حسنة تعلد ما عمل به الخلائق فكيف بكم اليوم جعلتموها أمور ملك ورأيتم الخلل.
تفهم أن أول ما قام به جدك محمد وعبد الله وعمك عبد العزيز أنها خلافة نبوة يطلبون الحق ويعملون به ويقومون ويغضبون له ويرضون ويجاهدون وكفاهم الله أعداءهم على قوتهم إذا مشى العدو كسره الله قبل أن يصل لأنها خلافة نبوة ولا قاموا على الناس إلا بالقرآن والعمل به كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ}
وأخذ عمك في الإسلام حتى جاوز الثمانين في العمر والإسلام في عز وظهور وأهله يزيدون وحصل لهم مضمون قوله: {لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ} .

(1/268)

وصار أهل الأمصار يخافونهم وأراد الله سبحانه أمارة سعود بعد أبيه يرحم الله الجميع وأراد الله أن يغير طريقة والده الذي قلبه وبغاها ملكا وبدأ الأمر ينقص أمر الدين والدينا تطغي يشرى البيت بستمائة ريال في الدرعية والنخلة الوحدة بستين ريالا مائة نخلة بستة آلاف ريال أنا الكاتب لمشتراها وصار العاقبة القصور التي بنيت بقناطير والمقاصير التي تنفذ فيها الأموال العظيمة التي تسوى ثلاثة آلاف ما تسوى اليوم إلا جديدة لما جرى ما جرى من تسليط الأعداء عليهم هذا وهم على التوحيد لكن ما أعطوه حقه إشتغلوا بالدين ونضارتها وما فتح الله عليهم واعرضوا عما أوجب الله عليهم القيام به في أنفسهم وعلى الناس فجرى ما جرى وصار الحمولة أكثر شر أئدهم الذين لقو آجالهم في مصر وهذا بسبب الغفلة عما أوجب الله لأن الله اختار لهم أمرا عظيما ومكنهم منه ومن الناس لكن حصل تفريط في هذه النعمة العظيمة.
والدرعية اليوم من تدبر حالها وحللها: عرف إن ما جاءهم إلا ذنوبهم فاعتبروا يا أولى الأبصار. وهذا حقك على وأرجو أن الله يمن عليك بتوحيده والقيام به على نفسك وعلى الناس قريبهم وبعيدهم ويعافيك من أهل التثبيط والحق منصور في كل زمان ومكان ومنصور من هو معه سواء كان حرا أو عبدا صغيرا أو كبيرا وابتلاكم الله وعرفتم العواقب والمؤمن ما يلدغ من حجر مرتين: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} ووالله ثم والله إن لم تجعلها أمر دين وتدعوا الناس إلى ما أمرهم الله به إن تشفق سكون قرية من قرى نجد وأنت مطلوب لكن إن تسلط عليك أحد وأنت تأمر بما أمر الله به ورسوله فالله مع المتقين فإن كنت على هذه الحالة فلا حول ولا قوة إلا بالله وأنا لله وأنا إليه راجعون..والسلام عليكم ورحمة الله وبركاته1
__________
1 الدرر11/46

(1/269)


الرسالة-41 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحدة والأربعون
...
بسم الله الرحمن الرحيم
"41"
من عبد الرحمن بن حسن إلى الأخوان صالح بن محمد الشترى وزيد

(1/269)

ابن محمد آل سليمان وإخوانهم سلام عليكم ورحمة الله وبركاته وموجب الخط إبلاغكم السلام والسؤال عن الحال جعلنا الله وإياكم ممن عرف الحق فاتبعه وقابل النعم بشرها.
وأوصيكم بتدبر أنوار الكتاب التي هي أظهر من الشمس في نحر الظهيرة ليس دونها قتر ولا سحاب لا سيما دلائل التوحيد والتفكر في مدلولاته ولوازمه وملزوماته ومكملاته ومقتضياته ثم التفطن فيما يناقضه وينافيه من نواقضه ومبطلاته فالخطر به شديد ولا يسلم منه إلا من وفق للصبر والتاييد والفعل الحميد والقول السديد وخالط قلبه آيات الوعيد وعرف الله بأسمائه التي تجلوا الريب والشك عن قلب كل مريد واعتصم بالله من كل شيطان مريد: {إن بطش ربك لشديد إنه هو يبدىء ويعيد وهو الغفور الودود ذو العرش المجيد فعال لما يريد} للآيات.. فقد عمت البلوى بالجهل المركب والبسيط {والله من بما يعملون محيط} فالله الله في التحفظ على القلب بكثرة الاستغفار من الذنوب جعلنا الله وإياكم ممن نجا من ظلمة الجهالة وأخلص لله أقواله وأعماله والسلام.
__________
1 الدرر 11/47.

(1/270)


الرسالة-42 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والأربعون
...
بسم الله الرحمن الرحيم
"42"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر آل سليم سلمه الله تعالى من كل آفة وأمنه من كل مخافة سلام عليكم ورحمة الله وبركاته.
وبعد: وصل الخط وصلك الله ما يرضيه ونحمد إليك الله على ما أسبغ من نعمه الباطنة والظاهرة جعلنا الله وإياكم من الشاكرين الذاكرين ونعمة الله عليكم عظيمة حيث أقامكم في ناحية أهلها جهال بالتوحيد ما له عندهم قدر ولا قيمة وجعلكم تدعون إليه وتبينونه وتحملون الناس عليه وجعل لكم أصحابا قابلين هذه الدعوة ومحبينها ومعادين فيها وموالين فيها.
ويا أخي هذه النعمة علينا وعليكم عظيمة واحمدوا الله سبحانه وتعالى

(1/270)

وتبرأوا من الحول والقوة وانسبوا النعمة إلى ربكم قال: ابن القيم رحمه الله: لما ذكر حياة القلب وصف القلب الحي بقوله: أن يكون مدر كالحق مريدا له مؤثرا له على غيره والسلام-1284هـ.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته وحال الناس اليوم لا تخفاك وأهل نجد من الله عليهم بنعمة التوحيد لما يسر لهم من يدعوهم إليه ويجاهدهم عليه لكن أعرضوا في هذه الأوقات وآثروا الدنيا على الدين إلا من شاء الله لكن إذا حصل في البلدان طائفة حتى يقومون به ويدعون إليه ويستحسنون الحسن ويستقبحون القبيح فهذه نعمة عليهم وعلى أهل بلدهم.
فالذي أوصيكم به أصدقوا مع الله وتعلموا من العلم ما ينجيكم من شبهات أهل الشك والريب فبالعلم واليقين تدفع الشبهات ولله الحمد على بقاء طائفة الحق تدعوا منضل إلى الهدى وتصبر منهم على الأذى واللام.

(1/271)


الرسالة-43 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والأربعون
...
بسم الله الرحمن الرحيم
"43"
من عبد الرحمن بن حسن إلى الأخوان من المسلمين الموحدين المجاهدين أمراء جعلان وفقنا الله وإياهم للإخلاص والصدق في الدين وجعلنا وإياهم من حزبه المفلحين سلام عليكم ورحمة الله وبركاته.
وبعد: فاعلموا وفقنا الله وإياكم لما يحب ويرضى من الأقوال والأفعال إن أشرف الوصايا وأجمعها وأكملها وانفعها ما وصى الله به عباده المؤمنين قال تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته} وفسره العلماء: أن يطاع فلا يعصى وأن يذكر فلا ينسى وأن يشكر فلا يكفر ثم قال تعالى: {ولا تموتن إلا وأنتم مسلمون} وأمرهم بالمحافظة على الإسلام الذي رضيه لنا دينا والثبات عليه والاستقامة عليه: علما وعملا وهذا إنما يحصل لأهل التقوى.

(1/271)

خاصة الذين اخلصوا العبادة لله وأنكروا الشرك وابغضوه وعرفوا الله وأطاعوه فاجتنبوا ما نهاهم الله عنه ومن شقي في هذا وتركه فاته من الاستقامة والمحافظة بحسب ما أضاعه من تقوى الله وملاك هذا كله وهو الأمر الثالث وهو قوله: {واعتصموا بحبل الله ولا تفرقوا} فلا تحصل التقوى إلا بمعرفة ما أمر دين الإسلام ليتبين ما نهى عنه ليكون العمل والتقوى على بصيرة وبالتمسك بكتاب الله يتبين ويعتقد حقيقة ما ينافيه من الشرك لينكر ويجتنب.
فهذه ثلاث وصايا لا يتم الدين إلا بها فالاعتصام بكتاب الله والتمسك به ينتظم به ما قبله من الثبات على الإسلام والاستقامة وكذلك تقوى الله حق تقاته لا تحصل بدون ذلك آخر ما وجد وصلى الله على محمد.

(1/272)


الرسالة-44 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والأربعون
...
بسم الله الرحمن الرحيم
"44"
من عبد الرحمن بن حسن إلى الأخ عبد الرحمن بن علي بن عبيد وفقه الله وحفظ عليه دينه ودنياه سلام عليكم ورحمة الله بركاته.
وبعد فالخط وصل وصلك الله إلى خير وما ذكرت صار معلوما وهؤلاء الذين يقولون بألسنتهم ما ليس في قلوبهم فد فضحتهم أعمالهم وكل من له بصيرة لا تخفي عليه حالهم كما قيل:
وكيف يصح في الأذهان شيء إذا احتاج النهار إلى دليل؟.؟.
وأما من عميت بصيرته وفسدت سريريته واستعبده هواه وركن إلى دنياه ولعب بقلبه الرياسة والجاه وخدعته الدنيا بغرورها وختلته بامالها وصار لنفسه من سعيه حظ ولهواه نصيب وللشيطان منه نصيب ولا رباب منه نصيب ولمخدومه منه نصيب ولمطاعه من الخلق نصيب فإنها تتلاعب به أرادته من كل واد من أودية الهلاك وهو لا يشعر: فهذا كالا عمى يتبع قائده ولا يرى الأمر على هو عليه فكان عدم التصور وربما اعتقد.

(1/272)

النافع ضارا وبالعكس نسأل الله العافية وحسبنا الله ونعم الوكيل.
وتأمل قوله تعالى: {أفرأيت من إتخذ إلهه هواه أفأنت تكون عليه وكيلا– بل هم أضل سبيلا} وقوله: {أفمن زين له سوء عمله فرآه حسنا-إن الله عليم بما يصنعون} .
__________
1 الدرر 11/49.

(1/273)


الرسالة-45 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والأربعون
...
بسم الله الرحمن الرحيم
"45"
الحمد لله رب العالمين وصلى الله على سيد المرسلين محمد وعلى آله وصحبه أجمعين وسلم تسليما كثيرا..
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر آل سليم سلام عليكم ورحمة الله وبركاته وبعد فقد طلبت مني الإجازة أن تروي عني ما رويته عن مشائخى من أهل نجد ومصر وقد أجزتك بما رويته عنهم بالا جازة كالكتب الستة والفقه في مذهب الإمام أحمد وغير ذلك ككتب التفسير ونحو ذلك وعليك في ذلك تقوى الله والتدبر والاجتهاد في معرفة المعنى وصورة المسألة والمطالعة على كل ما يرد عليك واجتهد في العدل فيما وليت عليه من أمور المسلمين في حق القريب والبعيد وفي حق من تحب وتكره فما ظهر لك معناه فقله وما لم يظهر فكله إلى عالمه واستعن بالله وتوكل عليه.
واجتهد في نشر التوحيد بادلته للخاصة والعامة فإن أكثر الناس قد رغبوا عن هذا العلم الذي هو شرط لصحة كل عمل يعلمه الإنسان من صلاة وصيام وحج فلا يصح شيء من ذلك إلا بمعرفة معنى الشهادتين شهادة أن لا إله إلا الله وإن محمدا عبده ورسوله: على يقين وإخلاص وصدق ومحبة وقبول وانقياد وإن يحب في هذا التوحيد ويوالي فيه ويعادي وكل هذه القيود دل عليها الكتاب والسنة فاطلب أدلتها من مظانها تجدها وصلى الله على محمد وآله وصحبه وسلم 9 بـ سنة 1283هـ1.

(1/273)


الرسالة-46 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والأربعون
...
بسم الله الرحمن الرحيم
"46"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر الله دارهم بالإيمان والقرآن ووفقهم للإتباع داعي الإسلام والإيمان سلام عليكم ورحمة الله وبركاته وبعد وصل الخط وصلك الله ما يرضيه وسرنا طيبك وعافيتك جعلنا الله وإياكم من الطيبين المهتدين ومن جهة تصانيف بن منصور فلا يستنكر كما قيل: ليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا ولا ضر إلا نفسه رد على الشيخ رحمه الله تعالى: في دعوته أناس متشبهين بالعلم فأبطل الله كيدهم وصار وبالا عليهم ولكن هذا الرجل فعل فعلا مافعله أحد قبله ممن كره هذا الدين والله أعلم بما وافي به الله من أصرار أو توبة نسأل الله تعالى أن يجعلنا وإياكم من عرف الله حقه وجرد إخلاصه وصدقه وذلك فضله سبحانه ورحمته فلو أنت أرسلت الكتاب ما كرهنا الإشراف عليه1
__________
1 الدرر 9/231.

(1/274)


الرسالة-47 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والأربعون
...
بسم الله الرحمن الرحيم
"47"
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر بن سليم سلمه الله تعالى سلام عليكم ورحمة الله وبركاته ونحمد إليكم الله تعالى على ما أولاه من النعم وما صرف من النقم نسأل الله لنا ولكم معرفة الحق والعمل به والصبر والاستقامة والثبات على الإسلام وما ذكرت من الورقة التي رميت يقول صاحبها: إنكم جعلتم الناس بين مشرك ومبتدع وفاسق وجاهل وظالم ولا سبقكم أحد بهذا الاعتقاد فهذا ما ضر إلا نفسه وهذه الشبهة قد تلقاها الجهال في وقت ظهور شيخنا رحمه الله: وهذه من أفسد شبههم لأن الذي تدخل معه يدل على جهله وانحرافه عن دينه ومخالفته للكتاب والسنة لأن الله تعالى ذكر الكفار والمشركين من هذه الأمة وأمر بقتالهم وأباح دمائهم وأموالهم وكذلك أهل البدع هم الكثير وهم دول وأهل الفسوق كذلك وهذا الأمر ما يخفي على أبلد الناس ولكن ما حصل إلا مسبة مثل من أغار على فريق وأخذوه ولا

(1/274)

ابقوا له شيئا وصار هذا باعثا على رد هذه الشبهة وإن كان شيخنا قد ردها في كشف الشبهات لكن كتبنا الرد عليها على سيبل الاختصار وإلا فردها يحتمل مجلدا وصار جوابا نافعا لكل موحد وأرسله الإمام للاحساء يقرأ في المدارس والمساجد والمجالس لان ربما دخل على بعض من ينتسب إلى العلم وهم جهال وما جرى منهم فهو خير بلا شر وهو في الحقيقة نعمة ووباله على من أبداه وليس هذا بأول قد حزمها ناس من الأشرار ولا ندري وصلى الله على محمد 1
__________
1 الدرر 9/231

(1/275)


الرسالة-48 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة والأربعون
...
بسم الله الرحمن الرحيم
"48"
من عبد الرحمن بن حسن إلى الابن صالح سلمه الله تعالى آمين سلام عليكم ورحمة الله وبركاته وبعد بلغنا أن الباز أرسلوا لابن نبهان رسالة كتبها حمد بن عتيق متضمنة للاستدلال بالآيات المحكمات في تحريم طاعتهم والركون إليهم والإشارة إلى بعض الآيات الواردة في ذلك وهو أصل من أصول الدين لا بد من معرفته والبحث عنه وبيانه للجاهل لاسيما الواقع فيه تذكيرا وتحذيرا وهذا شرع محكم لو أجتمع على دفعه من باقطارها من عالم وجاهل لما قدروا على رده بحجة أصر وبلغنا أن أبن نبهان لما أشرف على النسخة كتب اعتراضات وأصل فيها أصول لا يدري هل سبقه إليها مبتدع أم لا؟ فلو قيل لهم من هذا مذهبه ومن قال به لم يجب عن ذلك بما يصلح أن يعد جوالا فمن ذلك فيما بلغنا عنه أنه يلزم بترك الجهاد من مخالفة دين الله وطاعته جائز بجواز ترك الجهاد فتكون الموالاة للمشركين والموافقة والطاعة جائزة واللازم باطل فبطل الملزوم فعكس الحكم الذي دل عليه القرآن العزيز من أنها لا يصلح إمامة إلا بالجهاد
والأصل الثاني بلغنا عنه أنه قال: لا حجة فيما قاله الصحابة رضي الله عنهم في معنى القرآن العزيز فإن لم يكن قول الصحابة حجة وهم الذين

(1/275)

أخذوه عن نبيهم وحضروا نزوله وعرفوا أسبابه وهم أعلم الأمة وأعدلها الحجة في التفسير فليت شعري هل عرف من هذا مذهبه من المبتدعة إلى غير ذلك ممالا حاجة إلى أن نطيل بذكره والحاصل أن المطلوب منك أخذ ما كتبه وإرساله إلي لأ نظر فيه ليطالب في كل لفظة ببرهانها وليظهر تناقضه فإن المقام مقام لا يسع تركه فلو كان قد صدره من لا يدعى المعرفة لكان حقيقا بالأعراض عنه وأما من هو مثل الذي يدعى إنه يدري ولا يدري إنه لا يدري فلا بد من بيان فيه لئلا يعتر به جاهل فإذا تبين ما فيه من الغلط والتناقض دفع الشبهة عن ضعيف البصيرة إن شاء الله تعالى.
وهنا سؤال اسأله عنه واطلب جوابه منه سله عن كلمة الإسلام التي هي أصل دين الله عن معناها وعن مضمونها وعن مدلولها ومقتضاها وحقها وحقيقها ولوازمها فإن عرف ذلك تبين إنه قد عرف وأنكر فإن لم يعرف لا ينفع أحدا ولا يفيد فالزمه الجواب فهو حجة الله وعليه المرفق لبيان والاستقامة عليه والسلام 1
__________
1 الدرر/081
2 بياض في الأصل

(1/276)


الرسالة-49 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة التاسعة والأربعين
...
بسم الله الرحمن الرحيم
"49"
من عبد الرحمن بن حسن إلى الأخوان والأعيان من أهل إلا حساء الشيخ "عبد اللطيف بن مبارك وابنيه وأولاده عبد الله الوهيبي وعبد الله بن عبد القادر وعبد الله بن عمير وإخوانهم من أهل الدرس والمساجد وفقنا الله وإياهم لتوحيده وأهلنا وإياهم لمعرفته ومحبته وتأييده" السلام عليكم ورحمة الله وبركاته "وبعد" فمن المعلوم لديكم إن شيخنا شيخ الإسلام "محمد بن عبد الوهاب" رحمه الله تعالى: وعفى عنه تبين بدعوة الناس إلى خلاص العبادة لله وحده لا شريك له وأن لا يصرف شيء لأحد سواه كما قال تعالى: {إِنَّا

(1/276)

أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصًا لَهُ الدِّينَ*أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ} ثم ذكر دين المشركين وأنكره تعالى في أول هذه السورة وغيرها فقال تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي*فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِه} ِ والآيات في إخلاص العبادة وأفراد الرب تعالى بها في القرآن كثير تفيد الحصر لمن تدبرها.
ولا يخفاكم أن شيخنا رحمه الله: لما تبين بهذه الدعوة الإسلامية وجد العلماء في إلا حساء وغيرها لا يعرفون التوحيد من الشرك بل قد اتخذوا الشرك في العبادة دينا فأنكروا لجهلهم بالتوحيد ومعنى لا إله إلا الله فظنوا أن لا له هو القادر على الاختراع وهذا وغيره من التوحيد الربوبية حق لكنه لا يدخل في الإسلام بدون توحيد الآلهية وهي العبادة كما قال تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ* وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ*بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} والذي يبين لكم أن العلماء ما عرفوا التوحيد ولا عرفوا هذا الشرك كون أرباب القبور من الأموات تعبد وتصرف الرغبات والرهبات إليها ولا عالم من علماء إلا حساء أنكر هذا بل قد صار
إنكارهم لإخلاص العبدة لله وحده ومن دعي الإخلاص كفروه وبدعوه ولا نعلم أحدا من علماه إلا حساء صدع بهذا الدين وعرفه وعربه وهو دعوة الرسل كما قال بعض السلف كلمتان يسئل عنهما الأولون والآخرون "ماذا كنتم تعبدون" "وماذا أجبتم المرسلين" فالدين في هاتين الكلمتين والقرآن كله يقرر ذلك يعرفه من تدبره "فلما" إنه برق للشيخ حسين بن غنام رحمه الله: هذا الدين وإنه هو الحق الذي لا ريب فيه صنف في تقريره المصنفات وقال في بعض نظمه.
نفوس الورى إلا القليل ركونها ... إلى الغى لا يلفى لدين حنينها
فسل ربك التثبيت أي موحد ... فأنت على السمحاء باد يقينها
وغيرك في بيد الضلالة سائر ... وليس له إلا القبور يدينها
فعرف رحمه الله: إن فعلهم عند القبور هو دين لأرباب القبور.

(1/277)

المقصود إن الإمام فيصل بن تركي وفقه الله وتولاه القي الله في نفسه ما حصل من الفترة منكم وغيركم عن هذا الدين والرغبة فيه والترغيب فعزم على تجديد هذه الدعوة مخافة أن تندرس لأن الله فتح على كثير من الناس الدنيا وكثرتها والتنافس فيها هلاك لأن بها تحصل الغلة عن الدين والأعراض عن دين المرسلين وتكون المحبة لها والبغض عليها حتى إن بعض الناس يقرب الرافضى وأمثاله لمصلحة دنياه ولا نميز بين الخبيث والطيب لما أشرب من هواه الذي طبع على قلبه فأعماه وأصماه "فلن" حصل منكم وأمثالكم قيام في هذا الدين وسؤال العامة عن أصول الدين وقراءة منكم وتدريس في كتب التوحيد التي وجودها حجة عليكم فهذا هو الواجب كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَنًا قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} والذي هذه حاله ما يستحق إن يصير في مدرسة ومسجد يأكل وقفهما لأنه أوقع نفسه في الوعيد الشديد وغفل عن أوجب العلوم حولكم من الجهال إذا تركتم تعلم دينكم كما في كتاب النبي صلى الله عليه وسلم لهر قل قال: "فإن توليت فإن عليك أثم الاربسبين" {يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} ففي هذه الآية بيان التوحيد في العبادة ونفي اشرك فيها وبيان إن هذا هو الإسلام وهذا الخط لكم فيه بشارة ونذاره والسلام 1
__________
1 الدرر1 /159

(1/278)


الرسالة-50 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخمسون
...
بسم الله الرحمن الرحيم
"50"
من عبد الرحمن بن حسن إلى الأخ القادم من بلاد الأفغان "عبد الله بن محمد"وفقه الله لحقيقة الإسلام والإيمان سلام عليكم ورحمة الله وبركاته "وبعد" فالذي يجب علينا محبة الخير لمن أراده وقصده فلعل الله أن يجعله موثرا للحق على غيره لكن نبحث مع مثلك في شيئين "الأول" إن علم المنطق.

(1/278)

قد حرمه كثير من المحققين وأجازه بعض العلماء لكن الصواب تحريمه لأمور"منها"إنه ليس من علوم الشريعة المحمدية بل هو من علوم اليونان وأول من أحدثه المأمون بن الرشد وأما في خلافة من قبله من أسلافه من بني العباس وقبلهم خلفاء بن
أمية فلا يعرف في عصرهم "الأمر الثاني" إن أئمة التابعين من الفقهاء
والمفسرين والمحدثين لا يعرفون هذا العلم وهم نقلة العلم والإسلام في وقتهم أظهر العلوم النافعة عندهم أكثر وقد توافرت دواعيهم على نقل العلم وكذلك من
أخذ عنهم من الأئمة الأربعة ومن في طبقتهم من المحدثين ومن الفقهاء والمفسرين
فلا تجد في كتبهم ولا من أخذ عنهم شيئا من هذا العلم "الأمر الثالث" إن هذا
العلم إنما أحدثه الجهمية لما ألحدوا في أسماء الله وصفاته استمالوا المأمون على
تعرف كتب اليونان فعظمت فتنة الجهمية وظهرت بدعتهم من أجل ذلك فصار
ضرره أكثر من نفعه "وذكر العلماء" إنما فيه من صحيح فهو موجود في كتب
أصول الفقه فيتعين تركه وعدم الالتفات إليه والمعول إنما هو على الكتاب
والسنة وما عليه السلف والأئمة وهذه كتبهم موجودة بحمد الله ليس فيها من
شبهات أهل المنطق شئ أصلا "فهذا" الذي ندين الله به "البحث الثاني" السؤال عن التوحيد وأنواعه وحقيقة كل نوع منه فإن كان عند القيام من ذلك تحقيق وإلا فيجب إرشاده إلى ذلك وتعليمه لأن العلم أقسام ثلاثة لا رابع لها فيجب عليك أيها الرجل القادم أن من تسعى لنفسك بمعرفة الحق فهو أخونا "والحمد لله على هداية من اهتدى" والذي يرى غير ذلك فلا تحن بإخوان له والسلام وصلى الله على محمد وأله وسلم1.
__________
1 الدرر 1/165.

(1/279)


الرسالة-51 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الواحده والخمسون
...
بسم الله الرحمن الرحيم
"51"
من عبد الرحمن بن حسن وعلي بن حسن وإبراهيم بن سيف إلى من

(1/279)

يصل إليه هذا الكتاب من الأخوان رزقنا الله وإياهم الفقه في الدين والإيمان واليقين سلام عليكم ورحمة الله وبركاته.
"وبعد فأنا نوصيكم بتقوى الله في الغيب والشهادة والسر والعلانية ونذكركم ما أنعم الله به علينا وعليكم من دين الإسلام الذي رضيه لكم دينا كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِينًا} وهو الذي لا يقبل الله من أحد دينا سواه كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ} وليس الإسلام بمجرد الدعري والتلفظ بالقول وإنما معناه الإنقياد لله بالتوحيد والخضوع والإذعان له بالربوبية والآلهية دون كل ما سواه كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} الآية وقال {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لاَ تَبْدِيلَ لِخَلْقِ اللَّهِ} إلى قوله: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} الآية وقال {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} الآية وهو الدين الذي بعث الله به رسله وأنزل به كتبه كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُول ٍإِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِي} وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ} وإلاله الذي تألهه القلوب محبة ورجاء وتعظيما وتوكلا واستعانة ونحو ذلك من أنواع العبادة الباطنة والظاهرة فالتوحيد هو إفراد الله بالإلهية كما تقدم بيان ولا يحصل ذلك إلا بالبراءة من الشرك والمشركين باطنا وظاهرا كما ذكر الله تعالى ذلك عن إمام الحنفاء عليه السلام بقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} الآية وقوله: {يَاقَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ*إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ} فتأمل كيف ابتدأهم بالبراءة من المشركين وهذا هو حقيقة معنى لا إله إلا الله ومدلولها لا بمجرد قوله: باللسان من غير معرفة وإذعان تضمنته كلمة الإخلاص من نفي الشرك وإثبات التوحيد.

(1/280)

والجاهلون من أشباه المنافقين يقولونها بألسنتهم من غير معرفة لمعناها ولا عمل بمقتضاها ولهذا تجد كثيرا ممن يقوله: اباللسان إذا قيل له لا يعبد إلا الله ولا يدعى إلا الله أشمأز من هذا القول كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لاَ يُؤْمِنُونَ بالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} وقال تعالى: لنبيه محمد صلى الله عليه وسلم {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا وَلاَ تَكُونَنَّ مِنْ الْمُشْرِكِينَ*وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنْ الظَّالِمِينَ} والحنيف وهو المقبل على الله المعرض عن كل ما سواه وقد قال تعالى: {فَإِيَّايَ فَاعْبُدُونِي}
وتقديم المعمول يفيد الحصر كما في هذه الآية وأشباهها قال العماد بن كثير رحمه الله: في معنى قوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ} فيها الرد على المشركين المخالفين لملة إمام الحنفاء فإن جرد توحيد ربه فلم يدع معه غيره ولا أشرك به طرفة عين وتبرأ من كل معبود سواه وخالف في ذلك وقومه كما تبرأ من أبيه كما ذكر الله ذلك عنه في قوله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيًّا*فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية وكيف بادرهم بذكر اعتز لهم أو ثم عطف عليه بإعتزال معبوداتهم كما في سورة الكهف {وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} وهذا هو حقيقة التوحيد وقد ارشد الله نبيه محمد صلى الله عليه وسلم والمؤمنين أن يأتموا بخليله في ذلك ويتأسوا به فقال {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} ولهذا الأصل العظيم الذي هو ملة إبراهيم شرع الله جهاد المشركين فقال {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} وفي الحديث "بعثت بالسيف بين يدي الساعة حتى يعبد الله وحده لا شريك له" مع هذا حذر الله نبيه صلى الله عليه وسلم وعباده المؤمنين من الركون إليهم فقال {وَلَوْلاَ أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْت َّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً*إِذًا لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لاَ تَجِدُ لَكَ عَلَيْنَا نَصِيرًا} وقال تعالى: {وَلاَ تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ} الآية وأظلم الظلم الشرك بالله كما قال تعالى.

(1/281)

{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} الآية ومن المعلوم أن الذين نزلت هذه الآية في التحذير عن نوليهم ليسوا من اليهود ولا من النصارى ولا ريب أن الله تعالى أوجب على عباده المؤمنين البراءة من كل مشرك وإظهار العداوة لهم والبغضاء وحرم على المؤمنين موالتهم وشركهم إنما هو في التأله والعبادة كما قال تعالى: {وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} الآية وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} والآية الثانية وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ*إِنْ تَدْعُوهُمْ لاَ يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلاَ يُنَبِّئُكَ مِثْلُ خَبِيرٍ} والآيات في بيان الشرك في العبادة وأنه دين المشركين وما تضمنه القرآن من الرد عليهم وبيان ضلالهم وضياع أعمالهم أكثر من أن تحصر ويكفي اللبيب الموفق لدينه بعض ما ذكرناه من الآيات المحكمات وأما من لم يعرف حقيقة الشرك لإعراضه عن فهم الأدلة الواضحة والبراهين القاطعة فكيف يعرف التوحيد ومن كان كذلك لم يكن من الإسلام في شيء وإن صام وصلى وزعم أنه مسلم وأما من شرح الله صدره للإسلام وأصغى قلبه إلى ذكر الله من الآيات المحكمات في بيان التوحيد المتضمن لخلع الأنداد التي تعبد من دون الله والبراءة منها ومن عابديها عرف دين المرسلين كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} والطاغوت ما تجاوز به العبد حده من معبود أومتبوع أو مطاع وكلما ازداد العبد تدبرا لما ذكره الله تعالى في كتابه من أنواع العبادة التي يحبها الله من عبده ويرضاها عرف أن من صرف شيئا منها لغير الله فقد أشرك كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية ويجمع أنواع العبادة تعريفها بأنها كلما يحبه الله ورسوله من الأقوال والأعمال الظاهرة والباطنة.

(1/282)

إذا فهمتم ذلك وعقلتموه علمتم أن من المصائب في الدين ما يقع اليوم من كثير ممن يدعي الإسلام مع هؤلاء الذين يأتونهم من أهل الشمال وهم يعلمون أن الأوثان التي تعبد وتقصد بأنواع العبادة موجودة في بلادهم وإن الشرك يقع عندهم من الأقوال والأعمال ولا يحصل منهم نفرة ولا كراهة له مثل هؤلاء الذين لا يعرف منهم أنهم عرفوا ما بعث الله به رسوله من توحيد ولا أنكروا الشرك الأكبر الذي لا يغفره الله بل الواقع منهم إكرامهم وإعظامهم بل زوجوهم نساءهم فأي موالاة أعظم من هذا وأي ركون أبين من هذا أين العداوة لهم والبغضاء؟ هل كان ذلك الذي شرع الله وأوجبه على عباده خاصا بأناس كانوا فبانوا والناس بعد أولئك القرون قد صلحوا أم كان الشرك1.2..
__________
1 آخر ما وجد.
2 الدرر2/126.

(1/283)


الرسالة-52 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثانية والخمسون
...
بسم الله الرحمن الرحيم
"52"
من عبد الرحمن بن حسن إلى الأخوان من أهل القصيم.
سلام عليكم ورحمة الله وبركاته "بعد" اعلموا وفقنا الله وإياكم لمعرفة العلم النافع والعمل به تفهمون أن الله سبحانه من على أهل نجد بتوحيده بالعبادة وترك عبادة ما سواه وهذه نعمة عظيمة خص الله أهل نجد بالقيام فيها من الخاصة على العامة لكن لمن عرف قدرها والغفلة ذمها الله في كتابه وذكر أنها صفة أهل النار تعوذ بالله من النار بقوله: {أُوْلَئِكَ هُمُ الْغَافِلُونَ} وذم أهل الإعراض بقوله: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا} وهو القرآن ولا تعرفون العبادة التي خلقكم الله لها إلا من القرآن من أوله إلى آخره يبين لكم كلمة الإخلاص لا إله إلا الله ولا يصح إسلام إلا بمعرفة ما دلت عليه هذه الكلمة من نفي الشرك في العبادة والبراءة منه وممن فعله ومعاداته وإخلاص العبادة لله وحده لا شريك له والموالاة في ذلك فمن الآيات التي بين الله تعالى فيها هذه الكلمة قوله تعالى {وَإِذْ قَالَ إِبْرَاهِيمُ

(1/283)

ِلأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ*إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ *وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} وهي لا إله إلا الله وقد افتتح قوله: بالبراءة مما كان يعبده المشركون عموما ولم يستثن إلا الذي فطره وهو الله تعالى الذي لا يصلح شيء من العبادة إلا له ونوع تعالى البيان لمعنى هذه الكلمة في آيات كثيرة يتعذر حصرها كقوله تعالى {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ} والكلمة هي لا إله إلا الله بالاجماع ففسرها بقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} أي نكون فيها سواء علما وعملا وقبولا وانقيادا فقال {أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلاَ نُشْرِكَ بِهِ شَيْئًا} فنفي ما نفته لا إله إلا الله بقوله: {أَلاَّ نَعْبُدَ} وأثبت ما أثبته لا إله إلا الله بقوله: {إِلاَّ اللَّهَ} وقال {أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} فهذا أعظم أمر أمر الله به عباده وخلقهم له ففي قوله: {أَلاَّ تَعْبُدُوا} نفي الشرك الذي نفته لا إله الا الله وقال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلاَ أُشْرِكَ بِهِ} فهذا هو الذي أمر به صلى الله عليه وسلم ودعا الناس إليه وهو إخلاص العبادة وتخليصها من الشرك قولا وفعلا واعتقادا وقد فعل صلى الله عليه وسلم ذلك ودعا الناس إليه وجاهدهم عليه حق الجهاد وهذا هو حقيقة دين الإسلام كما قال تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} بين تعالى أن توحيد الألهية هو الإسلام والأعمال كلها لا يصلح منها شيء إلا بهذا التوحيد وهو أساس للملة ودعوة للمرسلين والدين كله من لوازم هذا الأصل وحقوقه وقد قال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ} فمن تدبر القرآن وتذكر به عرف حقيقة دين الإسلام الذي أكمله الله لهذه الأمة كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِينًا} هذا ما ننصحكم به وندعوكم إليه وبالله التوفيق وصلى الله على محمد وآله وصحبه وسلم.1
__________
1 الدرر 2/129.

(1/284)


الرسالة-53 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثالثة والخمسون
...
بسم الله الرحمن الرحيم
"53"
من عبد الرحمن بن حسن إلى الأخوان علي بن حمد وإخوانه سلام عليكم ورحمة الله وبركاته وتذكرون أمر الهيتمي الذي معه الحيات ويبيع سقوة على الناس البدو والحضر يسقيهم من ريقه ويأخذ عليهم العهد ويدعي أن من سقاه من ريقه لا تلدغه الحية ولم ينكر عليه إلا عبد العزيز بن عبد الجبار جزاه الله خيرا وتذكرون أن عثمان بن منصور وكتب تابعه وقبل منه سقوته هذا تحققناه منكم ومن سيبيع الذين جاؤا من قبلكم ويذكرون إنهم توقفوا في مبدأ أمره وأهل القرايا كذلك حتى قيل منه ابن منصور وكتب معه خطابا وبعد هذا تزاحم عليه البدو والحضر الذي يشتري سقوته بدراهم والذي بعيش والذي بغنم والذي بسمن والذي حصل منهم باعه في تمير وبعد هذا قدم المجمعة وطردوه.
وخط عبد العزيز بن الجبار أشرفنا عليه وذكر كلام العلماء وإنكارهم على من فعل هذا وأخذ الحيات وإن هذه أحوال شيطانية تحصل بواسطة الشياطين إذا تقرب إليهم بالشرك بالله وهذا لا يوجد إلا في أجهل الناس وأبعدهم عن الله وعن دينه وعبد العزيز جزاه الله خيرا أدى الذي عليه وأما ابن منصور فالله أعلم أنه معاقب ولا ندري هل هذا كله جهل أوله مقصد شر وإلا فالذي على فطرة أو له عقل ينكر هذا بفطرته وعقله وذكر شيخ الإسلام رحمه الله: في كتاب الفرقان من الأحوال الشيطانية أمورا من هذا تركنا ذكرها لئلا يطول الجواب فهذا من جنس أحوال الكهان مع الشياطين والكهانة أنواع هذا منها وفي الحديث الصحيح من أتى كاهنا فصدقه بما يقول فقد كفر بما انزل على محمد صلى الله عليه وسلم وأمور الكهانة وما شابهها من الاستمتاع بالشياطين والاستكثار منهم محاها الله بما أطلع في نجد من الدعوة إلى توحيد الله وأمتدت إلى كثير من الجزائر كما محى أحوال الكهان ببعثة رسول الله صلى الله عليه وسلم فسد صلى الله عليه وسلم أبواب الشرك وأحوال الجاهلية وحمى الإسلام فمن ذلك ما ثبت في حديث ابن مسعود مرفوعا أن الرقى والتمائم والتولة شرك فلم يبح من الرقى إلا ما خصه الدليل من.

(1/285)

الآيات القرآنية والأذكار النبوية والدعوات المعروفة بالألفاظ العربية وأما ما كان بأسماء الشياطين أو بما لا يعرف معناه فينهي عنه لهذا الحديث وحكمه التحريم فإذا كان حال الرقى التي فيها من الألفاظ ما لا يعرف معناه فكيف بما هو ظاهر إنه من أعمال الشياطين مع من تولى هم مثل هذا الهيتمي وأمثاله ممن شاهدنا بمصر لا يشك أحد أنه من أعمال الشيطان ولهؤلاء اعتقادات شركية في معبودهم الذي يعبدون من دون الله وأكثر هذه الطرائق محشوة بالشرك والبدع وقوله: في الحديث والتولة شرك ذكر العلماء أنها تشبه السحر وما يشبه السحر فهو شرك وكذلك المتائم شرك للتعلق بها والاعتماد عليها من دون الله وفي بعضها أسماء الشياطين وما لا يعرف معناه فكل هذه الأمور لا تجامع الإسلام الصحيح بل تنافيه إذا اشتملت على ما هو شرك بالله من التوكيل على غيره ونحو ذلك وقد وقع في نفوس كثير من الجهال الذين أخذوا عن هذا الهيتمي كثير من تصديقه ما جاءهم به من هذه الضلالة وهذه فتنة وقى الله شرها وبسط القول في ذلك وذكر ما قاله العلماء له موضع آخر أن شاء الله تعالى والسلام. 1
__________
1 الدرر 2/205

(1/286)


الرسالة-54 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الرابعة والخمسون
...
بسم الله الرحمن الرحيم
"54"
من عبد الرحمن بن حسن إلى جناب الأخ إبراهيم بن محمود سلمه الله تعالى.
سلام عليكم ورحمة الله وبركات "وبعد" فهذا جواب سؤال المسئلة الأول عن أناس يجتمعون ويصلون على النبي صلى الله عليه وسلم.
"فالجواب" أن هذا مشروعا وإنما المشروع الصلاة وقراءة القرآن قبل دخول الإمام فإذا دخل الإمام وأخذ في الخطبة وجب الانصات للخطبة كما في الحديث "إذا قلت لصاحبك أنصت والإمام يخطب فقد لغوت" وأما تقدم الخطيب في المسجد يصلى ويقرأ قبل الخطبة والصلاة فلا بأس به لكن ينبغي أن يكون في ناحية يراه المأمومون إذا خرج ألبهم للخطبة.

(1/286)

وأما صلاة الجمعة قبل الزوال فهو وقت لها عند الإمام أحمد رحمه الله: وخالفه بعض الأئمة وقال: وقتها بعد الزوال فتأخيرها إلى الزوال خروجا خلاف العلماء لكن هذا القول الثاني مجمع عليه.
كذلك الأمراض الحادثة وقع مثلها في وقت الصحابة رضي الله عنهم فلم بفتوا فيها ولو كان خيرا سبقونا إليه.
وأما جعل الذهب في الجنبية والسيف وفي خاتم رجل فلا يجوز إلا الفضة وأما الذهب فلا.
وأما صاحب السفينة وقوله: سلفني فلا يجعله من الأجرة ويقدمها عليه جاز.
وأما كفارة اليمين فيطعم عشرة مساكين قدرها العلماء لكل مسكين مد من البر والمد وزن ثلاثين ريالا فلكل مسكين مد من البر والمد وزن ثلاثين ريالا فإن كان شعيرا فمدان وكذلك التمر.
وأما قوله: إذا حلف وقال وعهد الله فهو كقوله: والله.
وأما الحج فمن أخذها ليحج صح وأما إذا حج ليأخذ فلا يصح1 كذلك ما يصح له أن يوكل غيره لا في بلد الميت ولا في غيرها فإن استأجر من يحج بدله من بلد هي أقرب إلى مكة من بلد الميت فهذا لا يصح أيضا. وقولك من يأخذ الحجة لا شتياقه إلى البيت ومشاعر الحج وللعمل الصالح لما فيه من زيادة الفضل فهذا هو الذي يصح نيابته كما تقدم فإن كان قصده التوصل إلى البيت فلواجب لقصده ذلك. وما فعله غير المناسك التي هي أركان الحج وواجبات وسنن فثوابه له وأما الأركان والواجبات والسنن فثواب ذلك يرجع للذي هو نائب عنه وفضل الله واسع.
وأما إذا أخذ مالا من عمان لصاحب له في نجد فلا يجوز لأن الواجب الحج للميت من بلده التي هي أبعد من مكة. وسلم لنا على إخوانك وعبد اللطيف وإخوانه والإمام وأولاده والأخوان بخير وينهون السلام. حرر سنة 1292.
__________
1 المجموعة 4/427.

(1/287)


الرسالة-55 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الخامسة والخمسون
...
بسم الله الرحمن الرحيم
"55"
من عبد الرحمن بن حسن إلى الأخ المكرم محمد آل عمر السليم سلمه الله تعالى من كل آفة وآمنه من كل مخافة سلام عليكم ورحمة الله وبركاته وبعد وصل الخط وصلك الله بما يرضيه ويحمد إليك الله تعالى على ما أسبغ من نعمه الباطنة والظاهرة جعلنا الله وإياكم من الشاكرين الذاكرين ونعمة الله عليكم عظيمة حيث أقامكم في ناحية أهلها جهال بالتوحيد ماله عندهم قدر ولا قيمة وجعلكم تدعون إليه وتبينونه وتحملون الناس عليه وجعل لكم أصحاب قابلين هذه الدعوة ومحبينها ومعادين فيها وموالين فيها ويا أخي هذه النعمة علينا وعليكم عظيمة واحمدوا الله سبحانه وتعالى وتبرءوا من الحول والقوة وانسبوا النعمة إلى ربكم.
قال ابن القيم رحمه الله تعالى: - لما ذكر القلب وصف القلب الحي بقوله: أن يكون مدركا للحق مربدا له مؤثرا له على غيره والكتاب وصل وشرعنا نقرأ فيه ووجدناه صحيحا ولله الحمد موافق ولو ثمنه غالي كل ثمن يساق فيه ليس بكثير.
وسلم لنا على الوالد ومحمد وجميع الأخوان بالتخصيص والتنصيص ومن لدينا الإمام وتركي ومحمد وعبد اللطيف وإسماعيل وجميع العيال بخير ويبلغون السلام وأنت سالم والسلام وصلى الله على محمد وعلى آله وسلم خطه سنة 1284 ونقلته من خطه وعليه ختمه. غرة ربيع أول سنة 13451
__________
1 الدرر 4/428.

(1/288)


الرسالة-56 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السادسة والخمسون
...
بسم الله الرحمن الرحيم
"56"
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ عبد الله بن عبد الرحمن غمره الله بأنعمه وزاده من فواضل جوده وكرمه. سلام عليكم ورحمة الله وبركاته.

(1/288)

وبعد: فالخط وصل به الإنس والسرور حصل حيث أنبأ عن حال الأخ جعلها الله حالا مرضية وبالتوفيق مرعية وحيث سألت عني فأحمد الله إليك وأنا بخير وعافية جعلنا الله وإياكم من الشاكرين والأحوال من فضل الله جميلة نسأل الله تعالى أن يصلح قلوبنا ويغفر ذنوبنا ويستر عيوبنا وأن يمن على الجميع بالهدى والسداد والفوز بالرضوان يوم المعاد إنه هو الكريم الجواد اللطيف بالعباد.
ويا أخي مر علينا في شرح الزاد في معنى قوله: في الاستفتاح "ولا إله غيرك" أي لا يستحق أن يعبد غيرك وهو يؤيد ما قد قلته لك من ان المقدر في كلمة الاخلاص إذا قال الموحد لا إله إلا الله أي لا إله حق إلا الله والعامل في هذا المقدر "لا" على أنه خبرها في قول الأخفش: وعلى قول سيبويه لم تعمل فيه "لا" وإنما عمل فيه المبتدأ هو "لا" مع اسمها فإن "لا" مع اسمها في محل رفع على الابتداء.
والمقصود أن المقدر "حق" ليطابق ما في الآيتين في سورة الحج ولقمان.
وأبلغ محمد بن مانع ومن بحضرتك من الطلبة والأخوان والجماعة السلام.
ومن لدينا العيال وخواص إخوانكم بخير وينهون السلام وأنت سالم والسلام.

(1/289)


الرسالة-57 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة السابعة والخمسون
...
بسم الله الرحمن الرحيم
"57"
من عبد الرحمن بن حسن إلى من يراه من الأخوان سلام عليكم ورحمة الله وبركاته.
"وبعد" طلبنا أخوكم سعد بن كسران الفائدة في اصل الدين فأجبناه فأحسن ما نجد في بيان أصل الدين الآيات المحكمات. فتدبر ما قص الله

(1/289)

تعالى عن رسله وما دعوا إليه من بعثوا إليهم يتبين لك أصل الدين وما ينافيه من الشرك.
وذكر شيخ الإسلام رحمه الله تعالى: في كتاب التوحيد على اختصاره كثيرا من الأدلة المعرفة بأصل الدين كذلك كتاب كشف الشبهات وأربع القواعد ومعنى شهادة أن لا إله إلا الله. فأوصيك بالاشتغال والمطالعة في كتبه وتأمل ما فيها من الأدلة.
وأما المحرمة التي أخضرها حرير فلا شك في أنها حرام فإن رسول الله صلى الله عليه وسلم نهى عن لبس الحرير فقال: "إنما يلبس هذا من لا خلاق له في الآخرة" وقال "من لبسه في الدنيا لم يلبسه في الآخرة" وفي الصحيح أنه أخذ حريرا فجعله في يمينه وذهبا في يساره ثم قال: "إن هذا حرام على ذكور أمتي".
وفي حديث عمر نهى عن الحرير ألا موضع أصبعين أو ثلاثة أو أربعة وبعد الاستثناء يقتصر على القدر المستثنى فما زاد على الأربع إلأصابع حرام سواء كان مفرقا أو مجتمعا كما عليه جماهير العلماء وهو ظاهر الأحاديث وفيها يدل على المنع منه وإن لم يكن مجموعا فاجتنب هذه المحرمة فإنها محرمة فإن كان عندك شيء منها تبعها على مسلم بعها في غير بلاد المسلمين.
هذا وبلغ سلامنا الأخوان وكاتبه وخواص الأخوان يسلمون عليكم وانتم سالمون والسلام وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/290)


الرسالة-58 - المطلب الحميد

المطلب الحميد في بيان مقاصد التوحيد

الرسالة الثامنة والخمسون
...
بسم الله الرحمن الرحيم
وبه نستعين
"58"
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد وعلى آله وصحبه ومن أحبه ووده.

(1/290)

من عبد الرحمن بن حسن إلى أخيه راشد بن مطر سلمه الله تعالى وزاده علما وإيمانا وتوفيقا وإذعانا. سلام عليكم ورحمة الله وبركاته:
"وبعد" فقد وصل إلى خطك وسرنا ما أشعر به من حسن الحال من معرفة الإسلام ومحبته وقبوله فتلك النعمة التي لا أشرف منها ولا أنفع {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} فرحمته الإسلام والإيمان وقيل القرآن وهما متلازمان ورحمته أن جعلكم من أهله كما فسر الصحابي رضي الله عنه الآية بهذا.
وما ذكرت من قيام الجهمية والرافضة والمعتزلة عليكم فلا يخفاك أن هذه الفرق الثلاث قد ابتلى بهم أهل السنة والجماعة قديما وحديثا وتشعبت هذه الأهواء شعبا وكل من أقامه الله بدينه والدعوة إليه ناله منهم عناء ومشقة فهم أعداء أهل الحق في كل زمان ومكان حكمة بالغة ليمتحن حزبه بحربه كما جرى للرسل من أعدائهم في الدين قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنْ الْمُجْرِمِينَ} ليتميز الصادق بصدقه وصبره على دينه وليتخلف من ليس كذلك ممن ليس له قدم راسخ في الإيمان {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} .
وبعد الإبتلاء واللامتحان يحصل النصر والتمكين للمؤمنين الصادقين الصابرين كما قال تعالى: {وَإِنَّ جُندَنَا لَهُمْ الْغَالِبُونَ} {يَاأَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ} الآية, فمن قامت عليه الحجة فلم يقبل وجادل بالباطل وجبت عداوته والبراءة منه ومفارقته بالقلب والبدن.
وأما قول الأشاعرة في نفي علو الله تعالى على عرشه فهو كقول الجهمية سواء بسواء. وذلك يرده ويبطله نصوص الكتاب والسنة كقول الله تعالى: {الرَّحْمَانُ عَلَى الْعَرْشِ اسْتَوَى} {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} في سبعة مواضع كقوله: {تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} والعروج إنما هو من أسفل إلى فوق وقوله: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}

(1/291)

{أَأَمِنتُمْ مَنْ فِي السَّمَاءِ} الآيتين. وكل هذه الآيات نصوص في علو الله تعالى على خلقه واستوائه على عرشه على ما يليق بجلاله بلا تكييف.
وقو هؤلاء الأشاعرة: إنه من الجهات الست خالي قد وصفوه بما يوصف به المعدوم وهو قد وصف نفسه بصفات الموجود القائم على كل نفس بما كسبت.
وفي الأحاديث من أدلة العلو ما لا يكاد يحصر إلا بكلفة كقوله: في حديث الرقية "ربنا الله الذي في السماء تقدس اسمك" الحديث.
وجوهرة السنوسي ذكر فيها مذهب الأشاعرة وأكثره مذهب الجهمية المعطلة لكنهم تصرفوا فيه تصرفا لم يخرجهم عن كونهم جهنمية ومذهبهم أن القرآن عبارة عن كلام الله لا أنه كلامه الذي تكلم به وخالفوا الكتاب والسنة وقال تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلاَمَ اللَّهِ} {وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ} {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} {وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} والأدلة على هذا كثيرة جدا.
والأشعري له كتب في إثبات الصفات وهذا المذهب الذي نسبه إليه هؤلاء تبرأ منه في كتابيه "الإبانة. والمقالات" وغيرهما وكثير من أهل العلم يكفرون نفاة الصفات لتركهم ما دل عليه الكتاب والسنة وعدم إيمانهم بآيات الصفات.
وأما من جحد توحيد الآلهة ودعا غير الله لا شك في كفره وقد كفره القرآن والسنوسي وأمثاله من المتأخرين ليس من السلف ولا من الخلف المعروفين بالنظر والبحث بل هو من جهلة المتأخرين المقلدين لأهل البدع وهؤلاء ليسوا من أهل العلم والخلف فيهم من أنحرف عن السنة إلى البدع. وفيهم

(1/292)

من تمسك بالسنة فلا يسب منهم إلا من ظهرت منه البدعة.
وأما ابن حجر ألهيتني فهو من متأخري الشافعية وعقيدته عقيدة الأشاعرة النفاة للصفات ففي كلامه حق وباطل.
وأما الدعاء بعد المكتوبة ورفع الأيدي فليس من السنة وقد أنكره شيخ الإسلام لعدم وروده على هذا الوجه.
وأما أهل البدع فيجب هجرهم والإنكار عليهم إذا ابتليتم بهم وتأملوا مصنفات الشيخ وتأملوا كلامه رحمه الله تعالى: تجدوا فيه البيان والفرقان.
وحديث افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة وهي التي تمسكت بما كان عليه رسول الله صلى الله عليه وسلم واصحابه.
وأما الأفغانيون الذين جاؤا فبلغنا أنهم يرون رأي الخوارج معهم غلو وقد شدد النبي صلى الله عليه وسلم في الغلو وأخبر عن الخوارج "أنهم يمرقون من الإسلام كما يمرق السهم من الرمية" وأمر بقتلهم.
وسبب غلوهم الجهل بما دل عليه الكتاب والسنة فأداهم جهلهم وقصورهم في الفهم إلى أن كفروا أصحاب رسول الله صلى الله عليه وسلم من السابقين الأولين فإذا كان قد جرى في عهد النبوة من يطعن على رسول الله صلى الله عليه وسلم ويكفر أصحاب فلا يبعد أن يجيء في آخر هذه الأمة من يقول بقولهم ويرى رأيهم وهؤلاء الناس الذين هاجروا إلينا وبايعونا ما ندري عن حقيقة أمرهم.
وعلى كل حال إذا عملتم بالتوحيد وأنكرتم الشرك والضلال وفارقتم أهل البدع فلا يلزمكم هجرة عن الوطن والمال بل يجب عليكم الدعوة إلى الله وطلب أدلة التوحيد في كتاب الله وتأمل كلام الشيخ في مصنفاته فإنه رحمه الله تعالى: بين وحق وأنتم سالمون والسلام1
__________
1 المجموعة 4/369

(1/293)


مقدمة - المورد العذب

المورد العذب الزلال في كشف شبه أهل الضلال

ص -288- بسم الله الرحمن الر حيم
 الحمد لله، مُعِزّ الإسلام بنصره، ومُذِلّ الشرك بقهره، ومُصَرِّف الأمور بأمره، ومُسْتَدْرِج العاصين بِمَكْرِهِ، الذي أظهر دينه على الدين كله، القاهر فوق عباده فلا يُمَانَع، الظاهر على خلقه فلا يُنَازَع، الحكيم فيما يريد فلا يُدَافَع.
أحمده على إعزازه لأوليائه، ونصرته لأنصاره، وخفضه لأعدائه، حَمْدَ من استشعر الحمد باطن سره وظاهر جهاره. وأشهد أن لا إله إلا الله وحده لا شريك له الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد؛ شهادة مَن طهَّر بالتوحيد قلبه، وأرضى بالمعاداة فيه والموالاة ربَّه، وأشهد أن محمدا عبده ورسوله، رافع الشك، وخافض الشرك، وقامع الكذب والإفك، اللهم صَلِّ على محمد وآله وصحبه وسلم تسليما كثيرا.
(وبعد): فاعلم أيها الطالب للسلامة، الساعي في أسباب تحصيل الفوز والكرامة، أني وقفتُ على رسالة لمن لم يُسَمِّ نفسه، مُشْعِرَة بأنه من بلاد الخَرْج1 متضمنة لأنواع من الكذب والمرج، جامعة لأمور من الباطل، لا يَسَعُ مسلمًا السكوتُ عليها خشيةَ أن يفتن بها بعض الجاهلين فيعتمد عليها، فإن كل عصر لا يخلو من قائل بلا علم، ومتكلم بغير إصابة ولا فهم.
وقد جعل الله في كل زمان فترة، بقايا من أهل العلم يدعون مَنْ ضَلَّ إلى الهدى، ويُبَصِّرُونَ بدين الله أهل العمى، ويحيون بكتاب الله الموتى، فكم من قتيل لإبليس قد أَحْيُوهُ، وتَائِهٍ ضالٍّ قد هَدُوهُ، فما أحسن أثرهم على الناس، وما أقبح أثر الناس عليهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في بلاد نجد.

ص -289- وقد عَنَّ لي الجواب؛ لتمييز الخطأ من الصواب، فلا بد من ذكر مقدمة نافعة لتكون هي المقصودة بالذات، رجاء أن تكون سَبَبًا موصلا إلى رضوان الله، يستبصر بها طالب الهُدَى من عباد الله، وذلك بتوفيق الله الذي لا إله سواه، ولا حول ولا قوة إلا بالله.
اعلم أيها المُنْصِفُ أن دين الله القَوِيم، وصراطه المستقيم، إنما يتبين بمعرفة أمور ثلاثة، هي مدار دين الإسلام، وبها يتم العمل بأدلة الشريعة والأحكام، ومتى اخْتَلَّتْ وتَلاشَتْ وقع الخلل في ذلك النظام:
(الأمر الأول): أَنْ تَعْلَمَ أنَّ أصلَ دين الإسلام وأساسه، وعماد الإيمان ورأسه، هو: توحيدُ الله -تعالى- الذي بعث به المرسلين، وأنزل به كتابه المحكم المبين، قال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}1، وهذا هو مضمون شهادة أن لا إله إلا الله؛ فإن أصل دين الإسلام: أن لا يُعْبَد إلا الله، وأن لا يُعْبَد الله إلا بما شرع، لا بالأهواء والبدع.
وقد قال شيخنا -رحمه الله تعالى- إمام الدعوة الإسلامية، والداعي إلى الملة الحنيفية: أصل دين الإسلام وقاعدته أمران: الأمر بعبادة الله وحده، والتحريض على ذلك والموالاة فيه، وتكفير من تركه. والنهي عن الشرك بالله في عبادته، والتغليظ فيه والمعاداة فيه، وتكفير من فعله. والمُخَالِف في ذلك أنواع، ذكرها -رحمه الله تعالى-.
نواقض التوحيد
وهذا التوحيد له أركان وفروع، ومقتضيات وفرائض، ولوازم، لا يحصل الإسلام الحقيقي على الكمال والتمام إلا بالقيام بها عِلْمًا وعملا.
وله نواقض ومبطلات تُنَافِي ذلك التوحيد، فمن أعظمها أمور ثلاثة:
(الأول): الشرك بالله في عبادته كدعوة غير الله، ورجائه والاستعانة به، والاستغاثة به، والتوكل عليه، ونحو ذلك من أنواع العبادة، فمن صَرَفَ منها شيئا لغير الله كَفَرَ، ولم يصح له عمل، وهذا الشرك هو أعظم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 1.

ص -290- مُحْبِطَات الأعمال كما قال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}1. وقوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين َ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}2، ففي هذه الآية: نَفْي الشرك وتغليظه، والأمر بعبادة لله وحده. ومعنى قوله: {بَلِ اللَّهَ فَاعْبُدْ}3 أي: لا غيره، فإن تقديم المَعْمُول يُفيد الحصرَ عند العلماء قديما وحديثا.
(الأمر الثاني من النواقض): انشراح الصدر لمن أشرك بالله ومُوَادَّة أعداء الله 4 كما قال تعالى: {وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنَ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ}5 الآية، إلى قوله: {أنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}6. فمن فعل ذلك فقد أبطل توحيده ولو لم يفعل الشرك بنفسه.
قال الله –تعالى-: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}7 الآية؛ قال شيخ الإسلام: أخبر –سبحانه- أنه لا يوجد مؤمن يُوَادُّ كافرًا، فمن وَادَّهُ فليس بمؤمن. قال: والمشابهةُ مَظِنَّة الموادَّة، فتكون مُحَرَّمَة.
قال العماد ابن كثير في تفسيره: قيل: نزلتْ في أبي عبيدة حين قتل أباه يوم بدر، {أَوْ أَبْنَاءَهُم} في الصديق يومئذ هَمَّ بقتل ابنه عبد الرحمن، {أَوْ إِخْوَانَهُم} في مصعب بن عمير قتل أخاه عبيد بن عمير، {أَوْ عَشِيْرَتَهُم} في عمر قتل قريبا له يومئذ أيضا، وحمزة وعلي وعبيدة بن الحارث قتلوا عتبةَ وشيبةَ والوليدَ بن عتبة يومئذ.
قال: وفي قوله: {رَضِيَ الله عَنْهُم وَرَضُوا عَنْهُ} سرٌ بديعٌ، وهو أنهم لما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 88.
2 سورة الزمر آية: 65،66.
3 سورة الزمر آية: 66.
4 أي موادتهم وانشراح الصدر لهم؛ لأجل شركهم وعداوتهم؛ لأن تعليق الحكم على المشتق يدل على أنه علة له كما قالوه في آية حد السارق، ولذلك استدل هنا بآية (ولكن من شرح بالكفر صدرا) إلخ، ولا يدخل في ذلك الصحبة بالمعروف؛ لأجل القرابة ونحوها -مع كراهة الكفر نفسه- ؛ لقوله -تعالى- في الوالدين المشركين: (وإن جاهداك على أن تشرك بي ما ليس لك به علم فلا تطعهما وصاحبهما في الدنيا معروفا) الآية.
5 سورة النحل آية: 106.
6 سورة النحل آية: 107.
7 سورة المجادلة آية: 22.

ص -291- سخطوا على القرائب والعشائر في الله عوضهم الله بالرضى عنهم، ورضاهم عنه بما أعطاهم من النعيم المقيم، والفوز العظيم، والفضل العميم، ونَوَّهَ بفلاحهم وسعادتهم ونصرتهم في الدنيا والآخرة في مقابلة ما ذكر عن أولئك من أنهم حزب الشيطان: {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ}1.
(الأمر الثالث): موالاة المشرك، والركون إليه، ونصرته وإعانته باليد، أو اللسان، أو المال كما قال تعالى: {فَلا تَكُونَنَّ ظَهِيراً لِلْكَافِرِينَ}2. وقال: {رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ}3. وقال: {إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}4. وهذا خطاب من الله –تعالى- للمؤمنين في هذه الأمة؛ فانظر أيها السامع أين تقع من هذا الخطاب وحكم هذه الآيات.
ولما أعانت قريش بني بكر على خزاعة سرا، وقد دخلوا في صلح رسول الله صلى الله عليه وسلم، انتقضَ عهدهم وغضب رسول الله صلى الله عليه وسلم لذلك غضبا شديدا، وتَجَهَّزَ لحربهم، ولم يَنْبِذْ إليهم؛ لما كتب لهم حاطبٌ كتابا يخبرهم بذلك إخبارا أنزل الله –تعالى- في ذلك هذه السورة بكمالها، ابتدأها بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}5 إلى قوله: {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}6.
موالاة المشركين من نواقض الإسلام
ثم أمر تعالى بالتأسي بخليله -عليه السلام- وإخوانه من المرسلين بالعمل بدينه الذي بعثهم به فقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ}7 أي: من إخوانه المرسلين: {إِِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}8.
فذكر أمورا خمسة لا يقوم التوحيد إلا بها علما وعملا، وعند القيام بهذه الخمسة مَيَّزَ الله الناسَ لَمَّا ابْتَلاهم بعَدِّوهم، كما قال تعالى:{الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ? وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية: 19.
2 سورة القصص آية: 86.
3 سورة القصص آية: 17.
4 سورة الممتحنة آية: 9.
5 سورة الممتحنة آية: 1.
6 سورة الممتحنة آية: 1.
7 سورة الممتحنة آية: 4.
8 سورة الممتحنة آية: 4.

ص -292- وَلَيَعْلَمَنَّ الْكَاذِبِينَ}1.
وحذَّر تعالى عباده عن تَوَلِّيهِمْ عَدُّوَهُم. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}2.
وقال تعالى:{بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}3 الآية. وقال تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ}4.
فتأمل ما في هذه الآيات، وما رتب الله -سبحانه وتعالى- على هذا العمل من سخطه، والخلود في عذابه، وسلب الإيمان وغير ذلك؛ وذكر ابن جرير –رحمه الله تعالى- في تفسير سورة آل عمران عند قوله تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ}5 أنه ردة عن الإسلام. وفي سورة محمد –صلى الله عليه وسلم- ما يدل على ذلك؛ قال الله -تعالى-: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ}6 إلى قوله: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ}7.
والسين: حرف تنفيس؛ تفيد استقبال الفعل، فدل على أنهم وعدوهم ذلك سرا بدليل قوله تعالى: {وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ}8 والآيات في هذا المعنى كثيرة؛ والمقصود بيان عِظَم هذا الذنب عند الله، وما رتب عليه من العقوبات عاجلا وآجلا. نسأل الله الثبات على الإسلام والإيمان، ونعوذ بالله من الخيبة والخذلان.
وقد ذكر شيخنا -رحمه الله تعالى- في مختصر السيرة له: ذكر الواقدي أن خالد بن الوليد لما قَدِمَ العارض قَدَّمَ مائتي فارس، فأخذوا مجَّاعة بن مُرَارة في ثلاثة عشر رجلا من قومه بني حنيفة، فقال لهم خالد بن الوليد: ما تقولون في صاحبكم؟ فشهدوا أنه رسول الله، فضرب أعناقهم، حتى إذا بقي سارية بن عامر قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية: 2.
2 سورة المائدة آية: 57.
3 سورة النساء آية: 138.
4 سورة المائدة آية:80، 81.
5 سورة آل عمران آية: 28.
6 سورة محمد آية: 25.
7 سورة محمد آية: 26.
8 سورة محمد آية: 26.

ص -293- يا خالد، إن كنت تريد بأهل اليمامة خيرا أو شرا فاسْتَبْقِ مجَّاعة، وكان شريفا، فلم يقتله وترك سارية أيضا، فأمر بهما فَأُوثِقَا في مَجَامع من حديد، فكان يدعو مجَّاعة، وهو كذلك، فيتحدث معه، وهو يظن أن خالدا يقتله، فقال يا ابن المغيرة: إن لي إسلاما، والله ما كفرت، فقال خالد: إن بين القتل والترك منْزلة، وهي الحبس حتى يقضي الله في أمرنا ما هو قاض. ودفعه إلى أم مُتَمِّم زوجته، وأمرها أن تُحْسِن إِسَارَهُ، فظن مجَّاعة أن خالدا يريد حبسه ليخبره عن عدوه، وقال: يا خالد قد علمتَ أني قدمت على رسول الله صلى الله عليه وسلم فبايعته على الإسلام، وأنا اليوم على ما كنت عليه بالأمس. فإن يَكُ كَذَّابٌ قد خرج فينا، فإن الله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}1. فقال: يا مجَّاعة تركت اليوم ما كنتَ عليه أمس، وكان رضاك بأمر هذا الكذاب، وسكوتك عنه، وأنت من أعز أهل اليمامة إقرارًا له ورضاء بما جاء به، فهل أبديتَ عُذْرًا، فتكلمت فيمن تكلم؟ فقد تكلم ثُمَامة فرد وأنكر، وتكلم اليشكريّ، فإن قلتَ: أخاف قومي، فهلا عمدتَ إليَّ أو بعثتَ إليَّ رسولا؟
فتأمل كيف جعل خالدٌ سكوتَ مجَّاعة رِضًى بما جاء به مسيلمة وإقرارًا، فأين هذا ممن أظهر الرضاء، وظاهر، وأعان وجد، وشمَّر مع أولئك الذين أشركوا مع الله في عبادته، وأفسدوا في أرضه؟ فالله المستعان.
لا يثبت الإسلام ولا يتحقق إلا بالعمل بشرائعه
(الأمر الثاني): من الأمور التي لا يصلح الإسلام إلا بها: العملُ بشرائعه وأحكامه، وبالقيام بذلك يقوم الدين وتستقيم الأعمال كما قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً}2 الآية، وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيرا ً?يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}3، وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}4 الآية.
وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 164.
2 سورة النساء آية: 66.
3 سورة النساء آية:58، 59.
4 سورة الشورى آية: 10.

ص -294- مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}1. وقال تعالى: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ}2 وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3 الآية، وقال تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}4.
وفي هذا المعنى قال أبو تمام:
بالدين مثل عبادة الأوثان

وعبادة الأهواء في تطويحها
هذا هو الغالب على كثير من الناس: رَدُّ الحق؛ لمخالفة الهوى ومعارضته بالآراء، وهذا من نقص الدين وضعف الإيمان واليقين.
مما يثبت به الإسلام أداء الأمانات واجتناب المحرمات
(الأمر الثالث): أداء الأمانات، واجتناب المحرمات والشهوات، والجد في أداء الفرائض، والعبادات الواجبات، والقيام بالأمر بالمعروف والنهي عن المنكرات، وقد وقع الخلل العظيم في ذلك كما قال تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً}5 الآية، وبذلك وقعت الغفلة والإعراض عن كتاب الله -تعالى- واشتغل أكثر الناس بدنياهم عن طاعة مولاهم، وزهدوا في كل ما يعود نفعه إليهم في دنياهم وأخراهم مما يوجب رضى ربهم ومولاهم؛ فيجب على مَن نصح نفسه ممن جعل الله له القدرة والسلطان ونفوذ الكلمة أن يهتم بحفظ هذه الثغور الثلاثة، فإنها ثغور الإسلام، وقد سعى في خرابها مَن ليس من أهلها.
ومن أسباب حفظها: الإخلاص لله، والصدق، واللُّجْء إليه، وتعظيم أمره ونهيه، والتوكل عليه، وتمييز الخبيث من الطيب. فإن الله -تعالى- مَيَّزَهم لعباده؛ لَمَّا ابتلاهم؛ فعليك بِبُغْضِ أعداء الله، والاهتمام بما يرضيه، ومحبة ما يحبه، وكراهة ما يكرهه، وخشيته ومراقبته، والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 36.
2 سورة النور آية: 48.
3 سورة القصص آية: 50.
4 سورة الفرقان آية: 43.
5 سورة مريم آية: 59.


المورد العذب الزلال في كشف شبه أهل الضلال - المورد العذب

المورد العذب الزلال في كشف شبه أهل الضلال

ص -295- فصل: في الإشارة إلى ما تضمنَتْهُ لا إله إلا الله من نَفْيِ الشرك وإبطاله، وتجريد التوحيد لله تعالى والإشارة إلى بعض ما تُنْتَقَضُ به عُرَى الدين الذي بعث الله به المرسلين
والباعث لذلك: ما بلغني عن رجل كان قبل طُرُوق الفتن يغلو في التكفير، ويُكَفِّر بأشياء لم يُكَفِّر بها أحدٌ من أهل العلم، ثم إنه بعد ذلك قال: من قال: لا إله إلا الله فهو المسلم المعصوم، وإن قال ما قال.
فأقول -وبالله التوفيق-: اعلم أنَّ لا إله إلا الله: كلمةُ الإسلام، ومفتاحُ دار السلام، وقد سمَّاها الله –تعالى- كلمة التقوى، والعروة الوثقى، وهي كلمة الإخلاص التي جعلها إبراهيم الخليل عليه السلام كلمة باقية في عَقِبِهِ.
ومضمونها: نَفْيُ الإلهية عما سوى الله وإخلاص العبادة بجميع أفرادها لله وحده، كما قال تعالى:{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}1، وقال عن يوسف -عليه السلام-: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ}2 وقال بعدها: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}3. وقال تعالى لخاتم رسله: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ}4 الآية، وقال: {أَنْ لاَ تَعْبُدُوا إِلاَّ اللَّهَ}5. وقال: {إِنَّ إِلَهَكُمْ لَوَاحِد رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}6.
وقد تفاوت الناس في هذه الكلمة بحسب حالهم علما وعملا، فمنهم من يقولها وهو يجهل مدلولها ومقتضاها، فلا يعرف الإله المنفي بأداة النفي، ولا الإلهية المثبتة لله –تعالى-، فهذا لا تنفعه بلا ريب، تجده يأتي بما يناقضها وهو لا يدري.
شروط كلمة التوحيد
واعلم أن لها شروطا ثقالا: (منها): العلم بمدلولها ومقتضاها وحقوقها ولوازمها ومُكَمِّلاتها. ومن شروطها: الصدق واليقين، وإرادة وجه الله، والكفر بما يُعْبَدُ من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26، 27.
2 سورة يوسف آية: 38.
3 سورة يوسف آية: 40.
4 سورة الرعد آية: 36.
5 سورة هود آية: 2.
6 سورة الصافات آية: 4.

ص -296- دون الله كما قال تعالى: {إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}1 قال ابن جرير: يعلمون حقيقة ما شهدوا به. وقال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}2 وصحت الأحاديث عن النبي صلى الله عليه وسلم بذكر هذه الشروط كلها، ومن لم يكن كذلك لم تنفعه لا إله إلا الله؛ لأن القول بلا علم هباءٌ.
قال شيخ الإسلام: ومَنْ فَقَدَ الدليلَ: ضَلَّ السبيلُ، وكذلك من يقولها، وهو لا يجهل مضمونها ومقتضاها، لكن يمنعه مِن قَصْد ذلك واتِّبَاع الحق، والعمل به مَوَانِعٌ من آفات النفوس. فتجده ينكر التوحيد تارة، ويبغض أهله، ويُحب الشرك وأهله، كحال الذين قالوا: {قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ}3 قال الله -تعالى-: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}4.
فلو أن مجرد القول ينفع بدون الإخلاص والصدق واليقين القلبي لنفع هؤلاء، فكذلك من يقول ظَانًّا أنه أتى بمضمونها ومقتضاها، ويأتي بما يناقضها من موالاة المشركين، ومظاهرتهم على المسلمين والاستبشار بنصرهم وظهورهم، وغير ذلك من الأمور التي عَدَّهَا العلماء من نواقض الإسلام.
قال الله تعالى: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ}5 الآية، وقال تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلاَّ رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيراً لِلْكَافِرِينَ وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ}6، ومعنى: {وَادْعُ إِلَى رَبِّكَ}7 أي: إلى توحيده واتباع أمره وترك نهيه، ثم قال: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلاَّ هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ}8.
بعض أعمال المنافقين وأقوالهم التي عُدَّت كفرا
فذكر أمورا أربعة، كلها تُنَافِي قول لا إله إلا الله. يحقق ذلك نَهْيُ الله -تبارك وتعالى- عبادَهُ المؤمنين عن موالاة أعدائه في أول سورة الممتحنة وفي غيرها، وقال: {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}9.
وتدبر تلك الآيات، وما رتب الله –تعالى- من الوعيد الأكيد والعذاب الشديد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 86.
2 سورة محمد آية: 19.
3 سورة المنافقون آية: 1.
4 سورة المنافقون آية: 1.
5 سورة الأحزاب آية: 26.
6 سورة القصص آية: 86.
7 سورة القصص آية: 86.
8 سورة القصص آية: 88.
9 سورة الممتحنة آية: 1.

ص -297- ونفي الإيمان، وحبوط الأعمال على هذه الأمور التي لا يَعُدُّهَا مَنْ وقعتْ منه كبيرَ ذنب، فإنا لله وإنا إليه راجعون.
وبالجملة فلو بقي لهؤلاء دين -مع ذلك- لسلموا من العقوبات؛ لأن الإيمان أمن، والإسلام سلامة، كما قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}1؛ فإن تدارك الله من شاء منهم بتوبة نصوح فهو فضله سبحانه وإلا فيا خسرهم.
وقد بَيَّنَ الله –تعالى- في كتابه كثيرا من نواقض الإسلام والإيمان؛ فإن سبب نزول قوله تعالى: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}2 أن أناسا كانوا مع رسول الله صلى الله عليه وسلم في غزوة تبوك يجاهدون عدوه، فقال رجل منهم: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا، وأكذب ألسنة، وأجبن عند اللقاء، فأنزل الله هذه الآية.
والقصة مشهورة في التفسير وكتب الحديث، فانظر كيف أبطلوا إيمانهم وكفروا بربهم، فلم ينفعهم قول لا إله إلا الله، ولا صلاتهم، ولا جهادهم مع رسول الله صلى الله عليه وسلم.
وقال تعالى: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ}3 نزلت -على ما ذكره المفسرون- في الجلاس بن عمرو، قال: إن كان ما يقول محمدٌ حَقًّا فنحن شر من الحمير، ولو يقولها أحد في زماننا هذا لم يعد كافرا ولا عاصيا. ولا ريب أن هؤلاء كانوا يشهدون أن لا إله إلا الله، وأن محمدا رسول الله، ويصلون ويزكون ويجاهدون، ولم يُظَاهِرُوا على المسلمين عدوا.
وكذلك أهل مسجد الضرار كانوا من جملة الأنصار، وفعلوا ما هو في الظاهر قربة، فلما أضمروا خلاف ما أظهروا أنزل الله في شأنهم: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ}4، وهو أبو عامر الفاسق.
قال الله –تعالى-: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 82.
2 سورة التوبة آية: 66.
3 سورة التوبة آية: 74.
4 سورة التوبة آية: 107.

ص -298- وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}1.
إلى قوله تعالى: {لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُمْ}2 أي: بالموت.
أيظن مَن عرف موقع كتاب الله وآياته أنه ينفع مَن أحب المشركين قولٌ يقوله، أو عملٌ يعمله؟ وهو يعلم ما وقع بهؤلاء من عقوبة الله على ما أسروه؟ هذا لا يظنه مَن له مِسْكَة من عقل؛ لأن ما كلف به عوقب به من بعدهم على مثل ما عُوقبوا به بلا ريب، اللهم إلا أن يتدارك الله -تعالى- من شاء بتوبة ماحِية، وإلا فالخطر عظيم.
وكذلك قوله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ}3 وسبب نزولها، ومن نزلت فيه معروف في كتب التفسير.
دعوة الرسل والأنبياء أقوامهم إلى عبادة الله وحده
ومن زعم أن المراد من لا إله إلا الله: مجرد القول، فقد خالف ما جاءت به الرسل والأنبياء من دين الله، واتبع غير سبيل المؤمنين، قال الله –تعالى- عن نوح -عليه السلام- أنه قال لقومه: {إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}4، فأجابوه بقولهم: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً}5 الآية. علموا- على كفرهم وضلالهم- أنه لم يُرِدْ منهم مجرد الإقرار، وإنما أراد منهم الاتباع، والعمل، وترك عبادة الأصنام، وأخبر تعالى عن هود -عليه السلام- أنه قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}6، وذكر تعالى عنهم في جوابهم له: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}7؛ علموا أنه أراد منهم قصر العبادة على الله، وترك عبادة من سوى الله، وهذا هو مضمون لا إله إلا الله ومعناها.
ولما دعا الخليل -عليه السلام- أباه إلى التوحيد بقوله: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}8، أجابه بقوله: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ}9. عرف أنه أراد ترك عبادة ما سوى الله، والرغبة عن ذلك إلى إخلاص العبادة لله وحده، ثم قال الخليل -عليه السلام-:
{وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 107.
2 سورة التوبة آية: 110.
3 سورة التوبة آية: 77.
4 سورة نوح آية: 2.
5 سورة نوح آية: 23.
6 سورة الأعراف آية: 65.
7 سورة الأعراف آية: 70.
8 سورة مريم آية: 42.
9 سورة مريم آية: 46.

ص -299- اللَّهِ وَأَدْعُو رَبِّي}1 فذكر مضمون لا إله إلا الله ولازمها.
كما ذكر تعالى مثل ذلك عن أهل الكهف في قولهم: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً}2 ؛ وقال تعالى عن صاحب ياسين: {يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}3.
وتأمل أيضا قوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}4. عرفوا- وهم كفار- أن مطلوب النبي صلى الله عليه وسلم من قولهم: "لا إله إلا الله"، أنه ترك عبادة الأوثان، فيا له من بيان ما أوضحه!
القرآن تحقيق لمعنى كلمة التوحيد
والمقصود أن القرآن من أوله إلى آخره يُحَقِّق معنى لا إله إلا الله بنفي الشرك وتوابعه، ويقرر الإخلاص وشرائعه. لكن لما اشتدت غُرْبَة الدين بهجوم المفسدين وقع الريب والشك بعد اليقين، وانتقض أكثر عرى الإسلام، كما قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية.
ومما انتقض من عُرَاه: الحب في الله، والبغض في الله، والمعاداة والموالاة لله، كما في الحديث الصحيح: "أوثق عرى الإيمان: الحب في الله والبغض في الله"5. وأنت ترى حال الكثير حبه لهواه وبغضه لهواه، فلا يسكن إلا إلى ما يلائم طبعه، ويوافق هواه، ولو غَرَّه وأغواه، فتأمل: تجد هذا هو الواقع، فلا حول ولا قوة إلا بالله.
والحاصل أن كل قول وعمل صالح يحبه الله ويرضاه: فهو من مدلول كلمة الإخلاص، فدلالتها على الدين كله إما مطابقة، وإما تضمنا، وإما التزاما، يقرر ذلك أن الله سماها كلمة التقوى، والتقوى: أن يتقي سخط الله وعقابه بترك الشرك والمعاصي وإخلاص العبادة لله واتباع أمره على ما شرعه، وقد فسرها ابن مسعود

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية: 48.
2 سورة الكهف آية: 16.
3 سورة يس آية: 20: 24.
4 سورة الصافات آية: 35.
5 أبو داود: السنة (4599).

ص -300- رضي الله عنه"أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله".
وقد أخرج الترمذي وابن ماجه من حديث عبد الله بن زيد عن النبي صلى الله عليه وسلم قال: "لا يبلغ العبد أن يكون من المتقين، حتى يَدَع ما لا بأس به حَذَرًا مما به بأس"1.
وقال شيخ الإسلام أحمد بن عبد السلام بن تيمية -رحمه الله تعالى- في قوله تعالى:?{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا}2. قال أبو بكر الصديق: فلم يلتفتوا عنه يمنة ولا يسرة، أي لم يلتفتوا بقلوبهم إلى ما سواه، لا بالحب ولا بالخوف ولا بالرجاء، ولا بالتوكل عليه، بل لا يحبون إلا الله، ولا يحبون إلا لله. ا هـ.
من يقاتل الوهابية ومن يُكَفِّرون
وقال شيخنا شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى-: سألني الشريف عما نقاتل عليه وما نُكَفِّر به؟ فقلت في الجواب: إنا لا نقاتل إلا على ما أجمع عليه العلماء كلهم، وهو الشهادتان بعد التعريف، إذا عرف ثم أنكر. فنقول: أعداؤنا معنا على أنواع:
الأول: من عرف أن التوحيد دين الله ورسوله، وأن هذه الاعتقادات في الحجر والشجر والبشر الذي هو دين غالب الناس اليوم، أنه الشرك الذي بعث الله رسوله بالنهي عنه، وقتال أهله ليكون الدين كله لله، ولم يلتفت إلى التوحيد، ولا تعلمه، ولا دخل فيه، ولا ترك فيه الشرك، فهذا كافر نقاتله؛ لأنه عرف دين الرسول فلم يتبعه، وعرف دين المشركين فلم يتركه، مع أنه لم يبغض دين الرسول، ولا من دخل فيه، ولا يمدح الشرك ولا يزينه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: صفة القيامة والرقائق والورع (2451) , وابن ماجه: الزهد (4215).
2سورة الأحقاف آية: 13.

ص -301- النوع الثاني: من عرف ذلك، ولكن تبين في سب دين الرسول مع ادعائه أنه عامل به وتبين في مدح من عبد يوسف والأشقر وأبي علي والخضر، وفضلهم على من وحد الله وترك الشرك، فهذا أعظم كفرا من الأول، وفيه قوله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ}1 الآية. وممن قال الله فيهم: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ}2 الآية.
النوع الثالث: من عرف التوحيد وأحبه واتبعه وعرف الشرك وتركه، لكن يكره من دخل في التوحيد ويحب من بقي على الشرك، فهذا أيضا كافر وفيه قوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ}3.
النوع الرابع: من سلِم من هذا كله لكن أهل بلده يصرحون بعداوة التوحيد واتباع أهل الشرك ويسعون في قتالهم، وعذره أنّ ترك وطنه يشق عليه فيقاتل أهل التوحيد مع أهل بلده ويجاهد بماله ونفسه، فهذا أيضا كافر ؛لأنهم لو أمروه بترك صيام رمضان ولا يمكنه ذلك إلا بفراق وطنه فعل، ولو أمروه أن يتزوج امرأة أبيه ولا يمكنه مخالفتهم إلا بذلك فعل.
وأما موافقته على الجهاد معهم بماله ونفسه مع أنهم يريدون قطع دين الله ورسوله صلى الله عليه وسلم فأكبر مما ذكرنا بكثير، فهذا أيضا كافر ممن قال الله فيهم: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ}4 الآية، والله -سبحانه وتعالى- أعلم وصلى الله على محمد وآله وصحبه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 89.
2 سورة التوبة آية: 12.
3 سورة محمد آية: 9.
4 سورة النساء آية: 91.

ص -302- فصل
في إيذاء أهل الباطل لأهل الحق
وهذا شروع في الجواب المشار إليه سابقا، وقد كنت عزمت أن أتتبع كلامه وأجيب عنه تفصيلا، ثم إنه عرض لي ما يجب أن يكون هو المقصود بالذات مما قدمته حماية لجانب التوحيد والشريعة.
ثم بدا لي أن أقتصر في جواب الرجل لما في الاقتصار من رعاية الصبر والاصطبار؛ لأنا لو أجبناه بكل ما يليق في الجواب لم نسلم من أمثاله ممن ينسج على منواله، كما هو الواقع من أكثر البشر قديما وحديثا مع كل من قام بالحق أو نطق بالصدق. فكل من كان أقوم في دين الله كان أذى الناس إليه أسرع والعداوة له أشد وأفظع. وأفضل خلق الله رسله وقد عالجوا من الناس أشد الأذى، حكمة بالغة. قال الله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}1 والآيات والأحاديث في ذلك كثيرة جدا. ينبئك عن تفصيل هذا ما ذكره الله تعالى في كتابه عن أنبيائه لما دعوا أممهم إلى التوحيد كيف قيل لهم؟ وما خوطبوا به؟.
وتأمل ما جرى لخيار هذه الأمة كالخلفاء الراشدين وسادات أصحاب سيد المرسلين من أعدائهم كالرافضة والخوارج ونحوهم، وما جرى لأعيان التابعين ومن بعدهم من أعيان الأئمة كالإمام أحمد بن حنبل ومحمد بن نوح وأحمد بن نصر الخزاعي وأمثال هؤلاء ممن لا يمكن حصرهم، ولو ذكرنا جنس ما جرى لهم من الأذى لطال الجواب. والقصد هو الاقتصار، ومن أراد الوقوف على ذلك فعليه بالسيَر والتاريخ ولله درّ أبي تمام حيث يقول:

وإذا أراد الله نشر فضيلة طويت أتاح لها لسان حسود

وقال أبو الطيب:

وشأن صدقك عند الناس كذبهم وهل يطابَق معوج بمعتدل؟

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الفرقان آية: 31.

ص -303- إذا علمت ذلك، فإن هذا الرجل ذكر عن الشيخ عبد الرحمن بن حسين أنه لا يصلي بهم، ولا يقدم من يهوونه، ولا يقطع خصومة، وعدوه من نظر في كتاب أو نطق بصواب. هذا كلامه فيه. عد هذه الأمور من المثالب.
والبصير إذا تأمل رآها من المناقب؛ لأن المسلم لا يجوز أن يحمل إلا على الخير فيما خفي عذره فيه حتى يتبين ما يرفع الاحتمال. وهذه العيوب الخمسة محتملة لأمور:
(الأول): منها يحتمل أنه فعله تأثما من الصلاة بالناس لعذر خفي يوجب ذلك، فإن الأعذار عن الإمامة كثيرة.
(الثاني): يحتمل نصحه لهم فيختار لهم من يصلح لذلك المقام، ونظره لهم خير من نظرهم لأنفسهم.
(والثالث): فيه التثبت في الفتيا بالنظر والتأمل والمراجعة في كتب الأحكام، وهذا مطلوب من كل مفتٍ لا سيما في هذا الوقت.
(والرابع والخامس): فيه حماية جانب العلم عمن يجهل، ولا يدري أنه يجهل، والمطلوب سد أبواب الاختلاف في أحكام الدين، فإن الله ذمه في كتابه، فإذا حمل مثله على غير ذلك أوقع في اغتياب المسلم، وقد حرمه الله في كتابه، فإن عده المغتاب له نصيحة فقد أحل ما حرمه الله ورسوله، وهو أمر عظيم، وفيه تشيين المسلم بما يحتمل ضد ذلك.
الرد على من طعن في الشيخ عبد الرحمن بن حسين
وأما تحذير هذا الرجل للإمام من أولاد الشيخ كلهم وأنه لا يجوز له أن يصغي إليهم ولا يدين لهم جانبا.
(فالجواب): نعم هذا رأيه للإمام وهو الذي يحبه له ويرضاه، لكن رأي المسلمين خصوصا من ينسب منهم إلى الدين، والحب في الله والبغض فيه، وكذلك العقلاء، يخالفونه في ذلك. وفي نصيحة المسلمين للإمام الحث على طاعة أولئك

ص -304- والأخذ منهم، وقبول نصيحتهم ورأيهم كما هو الواقع من الإمام.
فلا يخلو إما أن يكون الصواب مع هذا الرجل، وأما أن يكون مع أعيان المسلمين وأهل الدين الذين لهم لسان صدق ومحبة في الناس {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}1.
حل جوائز السلطان
وأما قوله: إن ابن ثنيان يلقمهم الحرام.
(فالجواب): أن يقال: وهل شاهدت ذلك وعرفت أن ما أعطاهم حرام بعينه، أو رأى ذلك من يوثق بخبره ؟ هذا أمر لا يقدر هو ولا غيره أن يثبت ذلك لكنه كما قيل:

يقولون أقوالا ولا يعلمونها وإن قيل هاتوا حققوا لم يحققوا

والذي يأخذون منه ومن غيره من الأئمة هو مما أفاء الله على المسلمين المسمى بيت المال أو من الزكاة ونحوها، وهذا لا يقول أحد من العلماء أنه حرام. والذي نص عليه الفقهاء من أهل الحديث وغيرهم أنه يجوز الأخذ لمن يستحقه ما لم يعلم أنه حرام بعينه، ذكره ابن رجب عن الزهري ومكحول، قال: ورخص قوم من السلف في الأكل ممن يعلم في ماله حرام، ما لم يعلم أنه حرام بعينه.
قال: وروي في ذلك آثار كثيرة عن السلف، وكان النبي صلى الله عليه وسلم وأصحابه يعاملون المشركين وأهل الكتاب مع علمهم أنهم لا يجتنبون الحرام كله.
قال: وروى الحارث عن علي رضي الله عنه أنه قال- في جوائز السلطان-: لا بأس بها، ما يعطيكم من الحلال أكثر مما يعطيكم من الحرام، وقال ابن مسعود: إنما الهناء لكم والوِزر عليهم.
وذكر في المغني أن الحسن البصري أخذ جائزة عمرو بن هبيرة وردها ابن سيرين، فعتب الحسن عليه ذلك. ونقل عن الإمام أحمد أنه قال: جوائز السلطان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 220.

ص -305- أحب إليّ من الصدقة. يعني أن الصدقة أوساخ الناس صين عنها آل رسول الله صلى الله عليه وسلم ولم يصانوا عن جوائز السلطان.
وذكر عنه أيضا أنه احتج بأن جماعة من الصحابة تنْزهوا عن مال السلطان، منهم حذيفة وأبو عبيدة ومعاذ وأبو هريرة وابن عمر، قال: ولم يرَ أبو عبد الله ذلك حراما، فإنه سئل فقيل له: مال السلطان حرام؟ قال: لا. وفي رواية قال: ليس أحد من المسلمين إلا وله في هذه الدراهم حق، فكيف أقول سحت؟ وقد كان الحسن والحسين وعبد الله بن جعفر وكثير من الصحابة يقبلون جوائز معاوية.
قال: ولأن جوائز السلطان لها وجه في الإباحة والتحليل، فإن لها جهات كثيرة من الفيء والصدقة وغيرهما ا هـ.
أخذ العلماء أرزاقهم من بيت المال
(قلت): وما زال العلماء في كل عصر يأخذون أرزاقهم من بيت المال ولم ينكر ذلك أحد من أهل الورع ولا غيرهم، ويرونه حلالا.
أما أولئك الظلمة الذين جاروا على أهل نجد بغيا وعدوانا، فلا ريب أن ما أخذوه كله ظلم؛ لأنهم إنما جاؤوا بالباطل والظلم والعدوان، فلا يسوغ لهم أخذ شيء مما أباح الله لولاة أهل الإسلام أخذه من زكاة وفيء أو غير ذلك، فما أخذه أولئك ظلم بحت. فلينظر في حال هذا الطاعن على أهل العلم وأمثاله، فإن كانوا قد كرهوا ما أخذه هؤلاء المسرفون المعتدون ولم يقبلوا شيئا منه ولم يبق إلا أنهم جهلوا حكم أموال الفيء، فالمصيبة أهون.
وأما إذا كانوا أخذوا من أولئك من تلك الأموال على الوجه الذي ذكرناه، فالمصيبة أعظم، وذلك أنهم حرموا على علماء المسلمين أن يأخذوا ما حل لهم، ويأخذونه من أولئك ويأكلونه حراما صرفا من غير تأويل.
وعلى كل حال؛ فإنهم لما رأوا هؤلاء الأشياخ من أقرب الناس دعوة إلى التوحيد وإرشادا إلى طاعة ربهم واتباع نبيهم، فتوصل شرار أهل نجد بمسبتهم إلى مسبة

ص -306- الدين لمخالفته أهواءهم، ولا ريب أن هذا تحته كل عيب، ويستدل به العارف على أنه إنما صدر منهم عن شك في حقيقة الإسلام وريب.
الوهابية لا يكفرون إلا بما أجمع العلماء على أنه كفر
ثم إن هذا المعترض قال في سبابه لأهل العلم المشار إليهم سابقا: إنهم نظروا إلى سد باب القبلة ومصر ولم ينظروا إلى أبواب السماء. يشير إلى أنهم وسعوا للمتولي أمرهم في مداهنة تلك الجهات.
(فالجواب): إنه لا يخلو إما أن يكون هذا الرجل من أشد الناس غباوة وأجهلهم بأحوال الناس، ولا معرفة له بالواقع أصلا، وإما أنه تعمد الكذب والتشيين لأولئك الأئمة وهو يعرف أنه قد كذب عليهم وافترى، فإن من المعلوم من طريقتهم ورأيهم ونصحهم أنهم لا يجوزون المداهنة في الدين، ولا يرضون ذلك من كبير ولا صغير.
ولهذا صار الأعداء يطعنون عليهم بذلك عند مبغضيهم ويقولون: إنهم يكفّرونكم، وحقيقة أمرهم أنهم لا يكفّرون أحدا إلا بعمل صرح القرآن بتكفير فاعله، ولا يقولون على شخص بعينه إنه كافر ولا على جماعة إنهم كفار إلا إذا ارتكبوا أعمالا من المكفّرات وثبت ذلك بطريق من طرق العلم، إما مشاهدة أو سماعا أو تواترا. وقد تقدم عن شيخنا إمام الدعوة الإسلامية أنه قال في جوابه للشريف: إنا لا نكفر إلا بما أجمع العلماء عليه أنه كُفر.
وعلى هذا فيقال لهذا الرجل: إذا كان هذا الذي تنسبه إليهم من مداهنة أهل القبلة ومصر عيبا يعاب به من فعله، فأنت ممن داهنهم وأطاعهم وتابعهم وخدمهم، فهلا عبت على نفسك هذا الذي اعترفت بأنه عيب كبير؟ وما مثلك إلا كما قيل في المثل: رمتني بدائها وانسلت.
فيقال لإمام المسلمين -أعزه الله بالدين-: تأمل ما ذكره الله في كتابه المبين، واتبِعه، فإن هذا هو الواجب على كل أحد، لا سيما من ولاه الله أمر الناس، فإن الله

ص -307- افترض عليه أن يعمل فيهم بكتاب الله وسنة رسوله صلى الله عليه وسلم، فإنه لا صلاح لهم بدون ذلك أصلا، علما وعملا. وعليه أن يصلح نفسه بما يرضي الله من إقامة دينه وأن لا يخاف في الله لومة لائم، وأن يحب في الله ويبغض فيه ويوالي لله ويعادي فيه، وأن يميز الناس بتمييز الله، فإن الله ميز أولياءه من أعدائه.
ولا شك أن هذا من فرائض التوحيد، وليكن على حذر من الناس وأهوائهم؛ فإنهم لا يرضون إلا بمتابعة أهوائهم، وقد قال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}1.
واعتبِرْ بما جرى من أكثر الناس من أنواع الشرك والظلم والفساد كما قد جرى فيما مضى، كما ذكر العلامة ابن القيم -رحمه الله تعالى- حيث يقول:

إسلام شركا ظاهر التبيان ولقد رأينا من فريق يدعي ال

ووهم به في الحب لا السلطان جعلوا له شركاء والوهم وسا

زادوا لهم حبا بلا كتمان والله ما ساووهمو بالله بل

فشو الشرك بالدعاء والاستغاثة بغير الله
وهذا وأمثاله هو الواقع في هذه الأزمنة، يعرفه من تدبر القرآن وفهم أدلة التوحيد، فلقد كثر هذا الشرك بنوعيه من دعوة غير الله والاستغاثة به وتعظيمه والحلف به، حتى إن بعض الجهال يستنكفون من قول القائل: محمد عبد الله ورسوله فينكرون قوله: عبد الله. ولا ريب أن الله -تبارك وتعالى- شرفه بعبوديته له الخاصة والرسالة.
وأما أهل الإسلام على الحقيقة والإيمان فيخلصون إرادتهم وأعمالهم لله -تعالى- وحده دون من سواه، فلا يدعون ولا يرجون ولا يستغيثون ولا يتوكلون ولا يتقربون بنوع من أنواع العبادة إلا إلى ربهم ومليكهم وخالقهم والقائم عليهم والمتصرف فيهم بمشيئته وإرادته، ويعملون بما شرعه لهم في كتابه، وسنه لهم نبيهم صلى الله عليه وسلم من شريعته، معتصمون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية:18، 19.

ص -308- بحبل الله متعاونون على طاعة الله.
فاعرف كلا من الفريقين بشواهد الأحوال والأعمال، واستشهد على كل من الفريقين بصريح القرآن وصحيح الأخبار، واستدع بكتب العلماء المحققين العدول الأخيار، فإن البهرج لا يميزه إلا أولو البصائر والاستبصار؛ ومن لم يميز الناس بتمييز الله لهم عظمت مصيبته ودامت حسرته.
امتحان الله الناس في الفتن للتمييز بينهم
فإن الله- وله الحمد- أجرى العادة بمقتضى الحكمة البالغة أن يبتلي عباده بوقوع الفتن ليميز الصادق من الكاذب والمؤمن من المنافق، بما يضمرونه ويظهرونه من ترك طاعته والعمل بمعصيته، ومن هو بخلاف ذلك {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}1. قال الله تعالى:?{الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ}2 إلى قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}3 – إلى آخر السياق-.
وقال تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}4. وقال تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}5.
وقد بلا الله أخبار الناس بما جرى في هذه الأعوام وميز بها من قاتل أهل الإسلام وسبهم، ممن والاهم وأحبهم، والله يعلم أنا لم نرد بهذا تشيين أحد أو عداوته، ولكنا تأثمنا من كتمان العلم، ورغبنا في إرشاد العباد إلى طاعة ربهم ومعبودهم، لما ابتُلينا بأناس من أهل نجد يقولون على الله بلا علم، ويتكلمون في أشياء من غير رواية ولا فهم.
فكان الواجب على من منحه الله علما أن ينشر منه ما تيسر وقت الاحتياج إليه، وخصوصا في هذه الأزمنة لما قل العلم وكثر الجهل وغلبت الأهواء اشتغل الناس فيه بمحبة دنياهم، وإيثارها على طاعة مولاهم والعمل لأخراهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية: 31.
2 سورة العنكبوت آية: 1: 3.
3 سورة العنكبوت آية: 10.
4 سورة آل عمران آية: 179.
5 سورة التوبة آية: 16.

ص -309- والله تعالى هو المرجو المسؤول أن يرفع عنا وعن المسلمين العقوبة، وأن يكتب لنا المثوبة بتحري رضاه، وأن يوفقنا للاستقامة على طاعته وتقواه، وأن يحقق لنا وإخواننا ما طلبناه ورجوناه إنه هو البر الرحيم. وحسبنا الله ونعم الوكيل.
دعاء النبي للمؤمنين الذين عجزوا عن الهجرة معه
واعلم أن هذا الرجل وأمثاله لما امتلأت قلوبهم بالعداوة والبغض وظهرت على صفحات وجوههم وفلتات ألسنتهم، وأتَوا بكل بلية ورمية- كما تقدم- طمعوا فيما هو أعظم من ذلك، وأكبر ضررا مما هنالك. فأوردوا على الجهال شبهات تحسينا لما قد فعلوه، وتزيينا لسبيلهم الذي سلكوه.
والعارف إذا نظر إليها علم أنهم قد أقروا على أنفسهم وعلى الذين والوهم وآووهم بما قد لا يصرح به غيرهم فيهم ابتداء فمن ذلك قول بعضهم: إن الله تعالى يقول: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ}1 الآية.
يشير إلى أنه معذور بإقامته مع هؤلاء كما عذر من أقام من المؤمنين بمكة مع المشركين، فيقال له (أولا): إن هؤلاء الذين سماهم الله مؤمنين لم يظاهروا على المؤمنين مشركا ولا منافقا ولا باغيا ولا ظالما ولا سبوا مؤمنا ولا عادوه.
ومنهم من قيده أهله بمكة ومنعوه من الهجرة كأبي جندل بن سهيل. فإنه خرج يوم الحديبية من مكة يرسف بقيوده، فلو أن أحدا منهم سب المسلمين أو عابهم أو أعان عدوهم انتقض إسلامه بلا ريب، لكن الله تعالى حفظهم من هذه الأمور وعذرهم باستضعافهم وعجزهم، ولهذا ثبت في الصحيح وغيره أن رسول الله صلى الله عليه وسلم كان يدعو لهم في الفريضة، كما أخرج البخاري -رحمه الله تعالى- في صحيحه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يدعو على أحد أو يدعو لأحد قنت بعد الركوع، وربما قال إذا قال سمع الله لمن حمده: "ربنا ولك الحمد اللهم أنج الوليد بن الوليد، وسلمة بن هشام، وعياش

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية: 25.

ص -310- ابن أبي ربيعة، والمستضعفين من المؤمنين"1.
وقوله: والمستضعفين من المؤمنين هو من عطف العام على الخاص بلا ريب، ومن المحال أن يسميهم الله ورسوله مؤمنين، وقد وقع منهم ما ينافي الإيمان قال الله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}2، فعلم من هذه الآية أن أولئك المستضعفين من المؤمنين لما كانوا بمكة مع قريش أنهم لم يتخذوهم أولياء من دون المؤمنين ولم يطمعوا منهم بموادة ولا ركون، وحاشاهم من ذلك، فلهذا وصفهم الله بالإيمان وقد أخبر تعالى أن الإيمان ينتفي بموالاة أعدائه كما قال تعالى: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ}3.
الظالمون لأنفسهم بترك الهجرة وحالهم عند الموت
قال بعض المفسرين- في الآية الأولى-: من الممتنع أن تجد قوما من المؤمنين يوادّون من حاد الله ورسوله. ويقال أيضا: إن الله تعالى بيّن حال الذين عذرهم عن الهجرة وميزهم بالوصف ممن لم يعذرهم فقال تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ}4 قال في شرح البخاري: والسؤال للتوبيخ، أي: لِمَ تركتم الجهاد والهجرة والنصرة ؟ {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً}5.
وروى البخاري في صحيحه عن عبد الرحمن بن الأسود قال: "قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيني عكرمة فأخبرته، فنهاني أشد النهي وقال: أخبرني ابن عباس أن أناسا من المسلمين كانوا مع المشركين يكثرون سواد المشركين يأتي السهم فيصيب أحدهم فيقتله أو يضربه فيقتله، فأنزل الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً}6 الآيتين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: تفسير القرآن (4560) , ومسلم: المساجد ومواضع الصلاة (675) , وأبو داود: الصلاة (1442) , وابن ماجه: إقامة الصلاة والسنة فيها (1244) , وأحمد (2/239 ,2/255 ,2/396 ,2/407 ,2/418 ,2/470 ,2/502 ,2/521) , والدارمي: الصلاة (1595).
2 سورة المجادلة آية: 22.
3 سورة المائدة آية: 81.
4 سورة النساء آية: 97.
5 سورة النساء آية: 97.
6 سورة النساء آية: 97.

ص -311- فتأمل كيف ترتب عليهم هذا الوعيد وأوجب لهم النار؟ وقد ورد أنهم كانوا مكرهين على تكثير سواد المشركين فقط، فكيف بمن كثر سوادهم بغير إكراه وأعان وظاهر، وقال وفعل من غير استضعاف ولا إكراه؟ أترى بقي مع هذا شيء من الإيمان والحالة هذه؟.
وعيد من ترك الهجرة إلا المستضعفين
ثم إن الله تعالى بين في هذه الآية من خرج من هذا الوعيد بأوصاف لا تخفى على البليد فقال: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً}1، فذكر أنهم الذين {لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً}2، وهم العاجزون عن الهجرة من كل وجه، وهؤلاء هم الذين دعا لهم رسول الله صلى الله عليه وسلم في حديث أبي هريرة المتقدم، بخلاف من لم يعجز عن الهجرة، بل اختارهم ورغب إليهم وسكن إليهم ووافقهم وتأيد بهم واستنصر مثل عبد الله بن أبي سرح ومقيس بن صبابة الليثي وأمثالهما مما تزين له الباطل، كجبلة بن الأيهم الغساني، وأمثال هؤلاء كثيرون. نسأل الله الثبات على الإسلام والعفو والعافية في الدنيا والآخرة.
والأمر الثاني: استدلالهم على جواز الإقامة مع المشركين أو تركهم الهجرة؛ لأن الصحابة هاجروا إلى الحبشة وفيها نصارى.
فيقال: (أولا): لا يجوز عند من له أدنى معرفة أن يستدل على ترك الهجرة بأن الصحابة هاجروا، وكيف يجوز في عقل من له أدنى مسكة من عقل أن يستدل لترك شيء بأن ذلك الشيء الذي تركه قد فعله غيره؟
وقد عرفت أن الله سجل على من ترك الهجرة بالوعيد الشديد وبرئ منه رسول الله صلى الله عليه وسلم، وأثنى على من هاجر، ووعدهم على الهجرة بخيري الدنيا والآخرة كما قال تعالى: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلَأَجْرُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ}3.
وقال: {فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية:98: 99.
2 سورة النساء آية: 98.
3 سورة النحل آية: 41.

ص -312- دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأُدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ثَوَاباً مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ}1، وأي جهل أعظم من جهل من يسوي بين حسنات المقربين الأبرار، وسيئات العصاة الأشرار؟ {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ}2.
هجرة الصحابة إلى الحبشة وإكرام النجاشي لهم
وهذا سياق قصة مهاجرة الحبشة. قال أبو نعيم في منتقاه من سيرة ابن هشام: قال ابن إسحاق: حدثنا محمد بن مسلم الزهري عن أبي بكر بن عبد الرحمن بن الحارث بن هشام عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: " لما نزلنا أرض الحبشة جاورنا بها خير جار- النجاشي،أمِنا على ديننا وعبدنا الله لا نؤذى ولا نسمع شيئا نكرهه.فلما بلغ ذلك قريشا ائتمروا بينهم أن يبعثوا إلى النجاشي فينا رجلين جَلْدين، وأن يهدوا للنجاشي هدايا مما يستطرف من متاع مكة.
وكان من أعجب ما يأتيه منها الأدم، فجمعوا له أدما كثيرا،ولم يتركوا من بطارقته بطريقا إلا أهدوا له هدية، ثم بعثوا بذلك عبد الله بن أبي ربيعة وعمرو بن العاص وأمروهما بأمرهم، وقالوا لهما: ادفعا إلى كل بطريق هديته قبل أن تكلما النجاشي فيهم، ثم قدّما إلى النجاشي هداياه، ثم اسألاه أن يسلمهم إليكما قبل أن يكلمهم.قالت: فخرجا حتى قدِما على النجاشي، ونحن عنده بخير دار عند خير جار...ى أن قالت: وكان الذي كلمه جعفر بن أبي طالب.
وقال له: أيها الملك كنا قوما أهل جاهلية نعبد الأصنام ونأكل الميتة، ونأتي الفواحش، ونقطع الأرحام، ونسيء الجوار، ويأكل القوي الضعيف، وكنا على ذلك حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه، فدعانا إلى الله لنوحده ونعبده، ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان.وأمرنا بصدق الحديث وأداء الأمانة، وصلة الرحم، وحسن الجوار، والكفّ عن المحارم والدماء، ونهانا عن الفواحش وقول الزور، وأكل مال اليتيم، وقذف المحصنات.وأمرنا أن نعبد الله لا نشرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 195.
2 سورة السجدة آية: 18.

ص -313- به شيئا، وأمرنا بالصلاة والزكاة والصيام.
قالت: فعدد عليه أمور الإسلام،فصدقناه وآمنا به واتبعناه على ما جاء به من الله، فعبدنا الله وحده فلم نشرك به شيئا، وحرّمنا ما حرم علينا، وأحللنا ما أحل لنا. فعدا علينا قومنا وعذبونا وفتنونا عن ديننا ليردونا إلى عبادة الأوثان من عبادة الله، وأن نستحل من الخبائث ما حرم الله علينا. فلما قهرونا وظلمونا وحالوا بيننا وبين ديننا خرجنا إلى بلادك، واخترناك على من سواك، ورغبنا في جوارك، ورجونا أن لا نُظلم عندك أيها الملك.
قالت: فقال له النجاشي: هل معك مما جاء به عن الله من شيء؟ قالت: فقال جعفر: نعم، فقال له النجاشي: اقرأه علي، فقرأ عليه صدرا من {كهيعص} قالت: فبكى النجاشي حتى أخضل لحيته، وبكت أساقفته حتى أخضلوا مصاحفهم حين سمعوا ما تلي عليهم، ثم قال النجاشي: إن هذا والله والذي جاء به موسى لَيخرج من مِشكاة واحدة، انطلقا فلا–والله- لا أسلمهم إليكم ولا أكاد" ثم ساقت القصة.
قال ابن إسحاق: وحدثني يزيد بن رُومان عن عروة عن عائشة قالت: لما مات النجاشي كان يتحدث: أنه لا يزال على قبره نور. انتهى.
(قلت): وقد أنزل الله في النجاشي وأصحابه آيات في سورة المائدة من قوله: {وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى}1 إلى قوله: {وَأَنَّهُمْ لا يَسْتَكْبِرُونَ}23.
وكل من له أدنى معرفة لا يفهم من هذه القصة إلا أنها حجة عظيمة على الهجرة الواجبة من وجوه لا تخفى على البليد، اللهم إلا من ابتلي بسوء الفهم وفساد التصور وكابر العقل والشرع فلا حيلة فيه، يا ربنا نسألك الثبات على الإسلام.
حال المسلم الذي يقيم بين المشركين المعادين للإسلام
وأورد أيضا حديث: "أنا بريء من مسلم بين أظهر المشركين، لا تراءى ناراهما"4، والحجة منه أن النبي صلى الله عليه وسلم سماه مسلما، فيفيدان إقامته بين أظهر المشركين لا تخرجه عن الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 82.
2 سورة المائدة آية: 82.
3 الغاية التي ذكرها سهو فإن الآيات الثلاث التي بعدها فيهم أيضا.
4 الترمذي: السير (1604) , وأبو داود: الجهاد (2645).

ص -314- (فالجواب): أن براءة النبي صلى الله عليه وسلم ممن جلس بين ظهرانيهم إنما كان عقوبة له على مجرد الإقامة بين أظهرهم. وأما إيواؤهم ونقض العهد لهم ومظاهرتهم ومعاونتهم والاستبشار بنصرهم وموالاة وليهم ومعاداة عدوهم من أهل الإسلام، فكل هذه الأمور زائدة على مجرد الإقامة بين أظهرهم، وكل عمل من هذه الأعمال قد توعّد الله عليه بالعذاب والخلود فيه وسلب الإيمان، وحلول السخط به وغير ذلك مما هو مضمون الآيات المحكمات التي قد تقدمت، وكل ذنب من هذه الذنوب له عقوبة تخصه، كلما ازداد منه زاد الله له في العقوبة.
فإن لم يؤمن بتلك الآيات المحكمات ويعترف بصدور تلك الأعمال منه فما أشبه حاله بحال من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ أُولَئِكَ الَّذِينَ اشْتَرَوُا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْصَرُونَ}1.
واعلم أن هؤلاء المشركين لا يرضون من هذا وأمثاله بمجرد الموالاة والنصرة دون عبادتهم وتسويتهم لهم بالله في التعظيم والإجلال والتودد إليهم. فمن ذلك الانحناء لهم والإشارة باليد إلى أشرف أعضاء السجود وهو الجبهة والأنف.
وكل ذلك من خصائص الإلهية، وذلك أمر لا محيد لهم عنه، كما قال تعالى عن أهل الكهف: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً}2. ولهذا لم يجدوا من مفارقتهم بُدا، حتى ذهبوا إلى غار في رأس جبل خوفا من ذهاب دينهم فآثروا الله على كل ما سواه.
قال شيخنا -في هذه القصة-: فيه اعتزال أهل الشرك واعتزال معبوداتهم وقوله: {فَأْوُوا إِلَى الْكَهْفِ}3 فيه شدة صلابتهم في دينهم حيث عزموا على ترك الرياسة الكبرى والنعمة العظيمة واستبدلوا بها كهفا في رأس جبل.
(قلت): ومثل ذلك ما ذكره الله عن سحرة فرعون لما استنارت قلوبهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 85.
2 سورة الكهف آية: 20.
3 سورة الكهف آية: 10.

ص -315- بالإيمان قالوا لفرعون لعنه الله: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا}1.
واعلم أن حقيقة حال هؤلاء المشبهة أن الله تعالى أمر بقتال المشركين فقاتلوا معهم، وأمرهم بالبعد عنهم فآووهم وقربوا منهم، وأمر بمعاداتهم فوالوهم، وأمرهم ببغضهم فوادوهم، وأمرهم بأن ينصروا أهل الإسلام فاستنصروا بالكفرة عليهم، ونهوا عن مداهنتهم فداهنوهم.
ونهاهم عن كتمان ما أنزل الله من هذا وغيره فكتموه وشبهوا كما قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}2. وقال: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلَ اللَّهُ مِنَ الْكِتَابِ}3 الآية. فجمعوا بين الكتمان والرد على من بين ولم يكتم، والتشبيه والجدال بالباطل، فتركوا ما أوجب الله عليهم وارتكبوا ما حرم عليهم. وهذا ظاهر جدا لا يرتاب فيه من له أدنى معرفة بالناس وما وقع منهم، فلا يأمنهم ويقربهم بعد هذه العظائم إلا من سفه نفسه.
شبهة استئجار أبي بكر لعبد الله بن أريقط والرد عليها
ولهم شبهة أخرى، وهي أن أبا بكر استأجر عبد الله بن أريقط في طريق الهجرة إلى المدينة وكان هاديا خِرِّيتا يدلهم على الطريق، فأحسن رسول الله صلى الله عليه وسلم صحبته؛ فتكون صحبة العسكر وإعانتهم على المسلمين ونصرتهم لا بأس بها.
فيقال: (أولا): قد ذكرت في الشبهة التي قبل هذه أن رسول الله صلى الله عليه وسلم قال: "أنا بريء من مسلم بين أظهر المشركين"4 وهذا يناقض ما استدللت به هنا، وحاشا رسول الله صلى الله عليه وسلم أن يتبرأ من صاحب عمل وهو يفعله، ومثل هذا قوله: "من جامع المشرك أو ساكنه فهو مثله"5.
والآيات المحكمات صريحة في التحذير من موالاتهم ناطقة بالوعيد الشديد على موادتهم ونصرتهم، إذا عرف هذا فالفرق بين الدليل والمدعى أبعد مما بين المشرق والمغرب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية: 72.
2 سورة البقرة آية: 174.
3 سورة البقرة آية: 174.
4 الترمذي: السير (1604) , وأبو داود: الجهاد (2645).
5 أبو داود: الجهاد (2787).

ص -316- وذلك أن ابن أريقط أعان رسول الله صلى الله عليه وسلم على أبر البر بعد الإسلام، وأفرض الفرائض بعد الإيمان، وسعى لرسول الله صلى الله عليه وسلم في مصالحه التي يتوصل بها إلى رضاء مولاه، ومراغمة أعدائه.
ولا ريب أن هذا لو صدر من ابن أريقط بنية لكان من أفضل الأعمال، فإذا أسلم كتب له ذلك من أفضل حسناته على حديث حكيم: "أسلمت على ما أسلفت من خير"، بخلاف من آوى المشركين ورضي بهم بدلا من المسلمين وأعانهم، واستنصر بهم وفرح بنصرهم وظهورهم، ودعا الناس إلى متابعتهم.
فالفرق بين الفعلين كالفرق بين فعل أبي طالب من النصرة والحياطة والحماية، وفعل أبي جهل وعقبة بن أبي مُعيط والنضر بن الحارث، فلو أسلم أبو طالب لكان فعله من أعظم القربات، وفعل أبي جهل وأمثاله من أعظم الكفر الموصل إلى الدركات في العذاب وحلول المثُلات، فأين من أعان الباطل ووادّ أهله ونصرهم وظاهَرهم ممن أعان المسلمين وسعى في مصالحهم وراغم عدوهم؟

سارت مشرقّة وسرت مغرّبا شتان بين مشرّق ومغرّب

فابن أُريقط فعل خيرا جره إلى الإسلام كما جر سراقة بن مالك، وقد فعل من النصيحة في حال كفره ما يحمد به باطنا وظاهرا، بخلاف من والى المشركين ونصح لهم فإنه قد وقع في الوعيد والسخط والمقت وفساد الدين، ومفارقة المؤمنين، والله أعلم بما يؤول إليه حال أعيان أولئك الضُلَّال، لكنه يخشى عليهم أن يصيبهم مثل ما قصه الله في شأن بلعام، وكذلك أهل مسجد الضرار، وقد كانوا قبل ذلك في عداد الأنصار. فيا مقلّب القلوب ثبّت قلوبنا على الإيمان.
ولا ريب أن عدول هذا المستدل عن الآيات المحكمات وصحيح الأخبار ترك للمحكم واتباع للمتشابه، وقد قال تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ

ص -317- مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ}1 الآية.
وعن عائشة -رضي الله عنها- مرفوعا "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله فاحذروهم"2.
وحاصل ما قدمنا من الجواب على ما أورده المشبه هنا يتضمن خمسة أوجه:
(الأول): أن ابن أريقط أجير ومن شأن الأجير أن يخدم المستأجر؛ لأنه ملك منافعه بعقد الإجارة، والأجير تحت المستأجر.
(الوجه الثاني): أن ذلك مستأجر في مصلحة دينية هي من أكبر مصالح الدين، فإعانته للمسلم وقت الحاجة إليه لا محذور فيها لكونها مصلحة محض، فكيف يجوز أن يستدل بذلك على ما هو أعظم المفاسد في الدين من موالاة المشركين وإعانتهم على باطلهم والصد عن سبيل الله؟
جمعا فما الضدان يجتمعان

شتان بين الحالتين فمن يرد
(الوجه الثالث): أن استئجار الكافر للمصلحة نظير استرقاق الكافر، وذلك جائز بخلاف العكس، فإنه لا يجوز؛ لأن الإسلام يعلو ولا يعلى عليه. وهذا المشبه كأمثاله صاروا لأهل مصر 3 كالمماليك في طاعتهم، ومتابعتهم، وإعانتهم اختيارا منهم لا اضطرارا. (الوجه الرابع): أن ما فعله ابن أريقط لا يعاب عليه عقلا ولا شرعا بل قد يثاب عليه في حال كفره في الدنيا، وربما صار سببا لإسلامه لقربه من الإسلام بإعانة أهله على طاعة ربهم، بخلاف من أعان على معصية الله والصد عن سبيله، فأين من كان مع أهل الحق ممن كان مع عدوهم؟ وهل سمعت بتفاوت أعظم من هذا التفاوت؟

والله ما اجتمعا ولن يتلاقيا حتى تشيب مفارق الغربان

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة آل عمران آية: 7.
2 البخاري: تفسير القرآن (4547) , ومسلم: العلم (2665) , والترمذي: تفسير القرآن (2994) , وأبو داود: السنة (4598) , وأحمد (6/124 ,6/256) , والدارمي: المقدمة (145).
3 المراد من أهل مصر الجنود الذين قاتلوا جماعة المؤلف وكانوا من شعوب مختلفة وأصل الكلام في الذين ساعدوهم من أهل الحجاز وغيرهم.

ص -318- (الوجه الخامس):أن ما فعله ابن أريقط يغيظ كفار قريش، وإغاظة الكفار يحبها الله تعالى، بخلاف من يفعل معهم ما يسرهم ويغيظ عدوهم من المؤمنين، فأين هذا من هذا لو كانوا يعلمون؟
والبصير يعلم أن هذا التشبيه من هؤلاء على العوام صد لهم عن سبيل الله، وأنه من آثار عقوبة تلك الأعمال
اللهم إنا نعوذ بك أن نفتن عن ديننا، وأن نرد على أعقابنا، وحسبنا الله ونعم الوكيل، والحمد لله رب العالمين، وصلى الله على سيد المرسلين، وعلى آله وصحبه أجمعين وسلم تسليما.
وهذا آخر ما تيسر جمعه، والله أسأل أن يعمم بنفعه.
أملاه وجمعه الفقير إلى الله تعالى عبده عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب.
وكتبه الفقير إلى الله عبده علي بن عبد الله البواردي.
وذلك في سنة 1261 من هجرته صلى الله عليه وسلم.
وكتبه من قلم كاتبه حرفا بحرف عبده الفقير إليه عبد الله بن إبراهيم الربيعي.
وذلك في 25 صفر سنة 1346 وصلى الله على محمد
وآله وصحبه وسلم تسليما كثيرا.
آمين.


بيان المحجة في الرد على اللجة - بيان المحجة

بيان المحجة في الرد على اللجة

بيان المحجة في الرد على اللجة

الفضل بحمد الله في القرن الثاني عشر، فقام الداعي بها يدعو الناس إلى ما دعت إليه الرسل من إفراد الله بالعبادة، وترك عبادة ما سواه، وإقامة الفرائض والعمل بالواجبات، والنهي عن مُوَاقَعَة المُحَرَّمَات. وظهر فيها الإسلام أعظم من ظهوره في غيرها في هذه الأزمان، ولولا ذلك ما سَبَّ هؤلاء نجدا واليمامة بمسيلمة؛ إذا عرف ذلك، فليعلم أن مسيلمة وبني حنيفة إنما كفروا بجحودهم بعض آية من كتاب الله جهلا أو عنادا، وهذا المعترض وأمثاله جحدوا حقيقة ما بعث الله به رسله من التوحيد الذي دلت عليه الآيات المحكمات التي تفوت الحصر، وعصوا رسول الله صلى الله عليه وسلم بارتكاب ما نهى عنه من الغلو والشرك، فَجَوَّزُوا أن يُدْعَى مع الله غيره؛ وقد نهى الله ورسوله عن ذلك في أكثر سور القرآن.
وَجَوَّزُوا أن يُسْتَعَان بغير الله، وقد نهى الله ورسوله عن ذلك وجوَّزُوا الالتجاء إلى الغائبين والأموات والرغبة إليهم، وقد نهى الله ورسوله عن ذلك أشد النهي. وجعلوا لله شريكا في ملكه وربوبيته كما جعلوا له شريكا في إلهيته، وجعلوا له شريكا في إحاطة العلم بالمعلومات كلياتها وجزئياتها. وقد قال -تعالى- مبينا لما اختص به من شمول علمه: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} 1 إلى قوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ} 2 الآيات.
فشو الشرك المخالف لفاتحة الكتاب وسورة الناس
وهذه الأصول كلها في الفاتحة، يبين تعالى أنه هو المختص بذلك، دون كل من سواه: ففي قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 3 اختصاص لله بالحمد لكماله في ربوبيته وإلهيته وملكه وشمول علمه وقدرته، وكماله في ذاته وصفاته. {رَبِّ الْعَالَمِينَ} 4 هو ربهم وخالقهم ورازقهم ومليكهم، والمتصرف فيهم بحكمته ومشيئته ليس ذلك إلا له. {مَالِكِ يَوْمِ الدِّينِ} 5 فيه تفرده بالملك كقوله: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} 6، وقوله: {إِيَّاكَ نَعْبُدُ
__________
1 سورة الرعد آية:8، 9.
2 سورة الرعد آية: 14.
3 سورة الفاتحة آية: 2.
4 سورة الفاتحة آية: 2.
5 سورة الفاتحة آية: 4.
6 سورة الانفطار آية: 19.

(1/166)

وَإِيَّاكَ نَسْتَعِينُ} 1
فيه قَصْرُ العبادة عليه -تعالى- بجميع أفرادها، وكذلك الاستعانة. وفي {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2 أيضا توحيد الربوبية.
وهذه الأصول أيضا في: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} 3 فهو ربهم ورازقهم، والمتصرف فيهم، والمدبر لهم: {مَلِكِ النَّاسِ} 4 هو الذي له الملك كما في الحديث الوارد في الأذكار "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير" 5.
وقوله: {إِلَهِ النَّاسِ} 6 هو مَأْلُوهُهُمْ ومَعْبُودُهم، لا معبود لهم سواه، فأهل الإيمان خَصُّوهُ بالإلهية، وأهل الشرك جعلوا له شريكا يَأْلَهُونَهُ بالعبادة كالدعاء والاستعانة والاستغاثة والالتجاء والرغبة والتعلق عليه، ونحو ذلك.
وفي: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 7 براءة النبي صلى الله عليه وسلم من الشرك والمشركين. {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ} 8 إلى قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} 9 فهذا هو التوحيد العملي، وأساسه البراءة من الشرك والمشركين باطنا وظاهرا، وفي {قُلْ هُوَ اللَّهُ أَحَدٌ} 10 توحيد العلم والعمل.
{قُلْ هُوَ اللَّهُ أَحَدٌ} 11 يعني هو الواحد الأحد الذي لا نظير له ولا وزير، ولا نِدَّ، ولا شبيه ولا عديل، ولا يطلق هذا اللفظ في الإثبات إلا على الله -عز وجل-؛ لأنه الكامل في جميع صفاته وأفعاله. وقوله: {اللَّهُ الصَّمَدُ} 12 قال عكرمة عن ابن عباس: يعني الذي يَصْمُدُ الخلائقُ إليه في حوائجهم ومسائلهم.
(قلت) : وفيه توحيد الربوبية وتوحيد الإلهية. وقال الأعمش عن شقيق أبي وائل: {الصَّمَدُ} السيد الذي قد انتهى سُؤْدُدُهُ، وقال الحسن أيضا: {الصَّمَدُ} الحي القيوم الذي لا زوال له، وقال الربيع بن أنس: هو الذي لم يلد ولم يولد، كأنه جعل ما بعده تفسيرا له، وقال سفيان عن منصور عن مجاهد: {الصَّمَدُ} المُصْمَتُ الذي لا جوف له، قال أبو القاسم الطبراني في كتاب السنة: وكُلُّ هذه صحيحةٌ، وهي صفات ربنا عز وجل.
__________
1 سورة الفاتحة آية: 5.
2 سورة الفاتحة آية: 5.
3 سورة الناس آية: 1.
4 سورة الناس آية: 2.
5 البخاري: الأذان (844) , ومسلم: المساجد ومواضع الصلاة (593) , والنسائي: السهو (1341 ,1342 ,1343) , وأبو داود: الصلاة (1505) , وأحمد (4/247 ,4/250 ,4/251) , والدارمي: الصلاة (1349) .
6 سورة الناس آية: 3.
7 سورة الكافرون آية: 1.
8 سورة الكافرون آية:1، 2.
9 سورة الكافرون آية: 6.
10 سورة الإخلاص آية: 1.
11 سورة الإخلاص آية: 1.
12 سورة الإخلاص آية: 2.

(1/167)


نفي ما في البردة من شرك نشأ عن جهل وفساد تصور - بيان المحجة

بيان المحجة في الرد على اللجة

نفي ما في البردة من شرك نشأ عن جهل وفساد تصور
بسم الله الرحمن الر حيم
قال شيخنا الشيخ عبد الرحمن بن حسن بن الشيخ الإمام محمد بن عبد الوهاب، أجزل الله لهم الأجر والثواب، وأدخلهم الجنة بغير حساب ولا عذاب:
اللهم لك الحمد أنت نور السماوات والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن، ولك الحمد أنت ملك السماوات والأرض ومن فيهن، وأشهد أن لا إله إلا الله وحده لا شريك له {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} 1. وأشهد أن محمدا عبده ورسوله، الذي قال الله تعالى خطابا له: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} 2. اللهم صل على محمد وعلى آل محمد وأصحابه، من أذهب الله عنهم الرجس، وطهَّرهم تطهيرا.
أما بعد:
فإني وقفت على جواب للشيخ عبد الله بن عبد الرحمن أبي بطين، وقد سئل عن أبيات من البردة، وما فيها من الغلو والشرك العظيم المضاهي لشرك النصارى ونحوهم ممن صرف خصائص الربوبية والإلهية لغير الله تعالى، كما هو صريح الأبيات المذكورة في البردة، لا يخفى على مَنْ عرف دين الإسلام أنه الشرك الأكبر الذي بعث الله رسله، وأنزل كتبه بالنهي عنه، وبيَّن أنه لا يغفره لمن لم يتب منه، وأن الجنة عليه حرام.
__________
1 سورة الفرقان آية:2، 3.
2 سورة الأحزاب آية:45، 46.

(1/224)

وذكر الشيخ -رحمه الله- في جوابه: أن الأبيات المذكورة تضمَّنت الشرك، وصرف خصائص الربوبية والإلهية لغير الله، فاعترض عليه جاهل ضالٌّ فقال مبرئا لصاحب الأبيات من ذلك الشرك بقوله: حماه الله من ذلك، ويكفيه في نفي هذه الشناعة قوله أول المنظومة:
دع ما ادعته النصارى في نبيهم
البيت المطابق لقول النبي صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى ابن مريم" 1.
(الجواب) : أن هذه التبرئة إنما نشأت عن الجهل وفساد التصور، فلو عرف الناظم وهذا المعترض ومن سلك سبيلهما حق الله على عباده، وما اختصَّ به من ربوبيته وإلهيته، وعرفوا معنى كلام الله وكلام رسوله صلى الله عليه وسلم لَمَا قالوا ما قالوا هم وأمثالهم ممن جهل التوحيد، كما قال تعالى في حق من هذا وصفه: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} 2.
فالجهل بما بعث الله به رسله قد عمَّ كثيرا من هذه الأمة، وظهر فيها ما أخبر به النبي صلى الله عليه وسلم بقوله: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا حجر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟ " 3 ونحو هذا من الأحاديث.
وقوله: ويكفيه في نفي هذه الشناعة قوله أول المنظومة:
..........البيت
دع ما ادعته النصارى في نبيهم
(الجواب) : أن هذا يزيده شناعة ومقتا؛ لأن هذا تناقض منه بيِّن، وبرهان على أنه لا يعلم ما يقول، فلقد وقع فيما وقعت فيه النصارى من الغلو العظيم الذي نهى الله عنه ورسوله، ولعن النبي صلى الله عليه وسلم من فعله، أو فعل ما يوصل إليه بقوله: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا"4 وقال:
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) .
2 سورة الأنعام آية: 119.
3 البخاري: أحاديث الأنبياء (3456) , ومسلم: العلم (2669) , وأحمد (3/84 ,3/89 ,3/94) .
4 البخاري: الصلاة (436) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/255) , والدارمي: الصلاة (1403) .

(1/225)

"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله"1، وقوله لما قال له رجل: ما شاء الله وشئت. قال: "أجعلتني لله ندا؟! بل ما شاء الله وحده"2 وقال: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل". فلقد حذر أمته صلى الله عليه وسلم وأنذرهم عن الشرك ووسائله، وما دقَّ منه وجلَّ، ودعا الناس إلى التوحيد ونهاهم عن الشرك، وجاهدهم على ذلك، حتى أزال الله به الشرك والأوثان من جميع الجزيرة وما حولها من نواحي الشام واليمن وغير ذلك.
وقد بعث السرايا في هدم الأوثان وإزالتها، كما هو مذكور في كتب الحديث والتفسير والسير، كما في حديث أبي الهياج الأسدي الذي في الصحيح، قال: قال علي بن أبي طالب رضي الله عنه "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا أدع قبرا مشرفا إلا سويته، ولا تمثالا إلا طمسته"3. وقد بعثه النبي صلى الله عليه وسلم يوم الفتح لهدم (مناة) وبعث خالد بن الوليد يومئذ لهدم بيت العزى، وقطع السمرات التي كانت تعبدها قريش وهذيل، وبعث المغيرة بن شعبة لهدم اللات فهدمها، وأزال عن جزيرة العرب وما حولها جميع الأصنام والأوثان التي كانت تعبد من دون الله.
والصحابة -رضي الله عنهم- تعاهدوا هذا الأمر واعتنو بإزالته أعظم الاعتناء بعد وفاة رسول الله صلى الله عليه وسلم، وقد أخبر النبي صلى الله عليه وسلم بما يقع في أمته من الاختلاف، كما في حديث العرباض بن سارية قال: "فإنه من يعش منكم فسيرى اختلافا كثيرا" 4 الحديث، فوقع ما أخبر به صلى الله عليه وسلم، وعظم الاختلاف في أصل الدين بعد القرون المفضلة كما هو معلوم عند العلماء، ولو أخذنا نذكر ذلك أو بعضه لخرج بنا عن المقصود من الاختصار.
هدم الإسلام للشرك ثم عودته إلى المسلمين وفشوه فيهم
فانظر إلى ما وقع اليوم من البناء على القبور والمشاهد وعبادتها، فلقد عمَّت هذه البلية كثيرا من البلاد، ووقع ما وقع من الشرك وسوء الاعتقاد في أناس
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) .
2 أحمد (1/214) .
3 مسلم: الجنائز (969) , والترمذي: الجنائز (1049) , والنسائي: الجنائز (2031) , وأبو داود: الجنائز (3218) , وأحمد (1/96 ,1/128 ,1/145 ,1/150) .
4 الترمذي: العلم (2676) , وأبو داود: السنة (4607) , وابن ماجه: المقدمة (44) , وأحمد (4/126) , والدارمي: المقدمة (95) .

(1/226)

ينسبون إلى العلم، قال سليمان التيمي: " لو أخذت بزلة كل عالم لاجتمع فيك الشرك كله". فإنا لله وإنا إليه راجعون.
وقوله المطابق لقول النبي: "لا تطروني كما أطرت النصارى ابن مريم" 1.
(أقول) : لا ريب أن المطابقة وقعت منه ولا بد، لكنها في المنهي عنه لا في النهي، فالذي نهى عنه النبي صلى الله عليه وسلم من الإطراء طابقته الأبيات من قوله:
سواك.......إلى آخرها
يا أكرم الخلق ما لي من ألوذ به
فقد تضمَّنت غاية الإطراء والغلو الذي وقعت فيه النصارى وأمثالهم، فإنه قصر خصائص الإلهية والربوبية التي قصرها الله على نفسه، وقصرها عليه رسوله صلى الله عليه وسلم فصرفها لغير الله؛ فإن الدعاء مخ العبادة، واللياذ من أنواع العبادة.
أبيات البردة فيها الاستعانة والاستغاثة بغير الله
وقد جمع في أبياته الاستعانة والاستغاثة بغير الله، والالتجاء والرغبة إلى غير الله، فإن غاية ما يقع من المستغيث والمستعين والراغب إنما هو الدعاء واللياذ بالقلب واللسان. وهذه هي أنواع العبادة، ذكرها الله تعالى في مواضع كثيرة من كتابه وشكرها لمن قصرها على الله، ووعده على ذلك الإجابة والإثابة، كقوله تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 2. وقوله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} 3 الآية، وقوله: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَدا قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً} 4 الآيات.
فهذا هو الدين الذي بعث الله به نبيه محمدا صلى الله عليه وسلم، وأمره أن يقول لهم: {إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} 5، فقصر الدعاء على ربه الذي هو توحيد الإلهية، وقال: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَدا} 6 إلى آخر الآيات، وهذا هو توحيد الربوبية، فوحَّد الله في إلهيته وربوبيته، وبيَّن للأمة ذلك كما أمر الله تعالى.
__________
1 البخاري: أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) .
2 سورة غافر آية: 65.
3 سورة غافر آية: 60.
4 سورة الجن آية: 19.
5 سورة الجن آية: 20: 23.
6 سورة الجن آية: 21.

(1/227)

وقال تعالى {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} 1 أمره بقصر الرغبة على ربه تعالى، وقال: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 2 ونهى عن الاستعاذة بغيره بقوله تعالى عن مؤمني الجن: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 3.
واحتجَّ الإمام أحمد -رحمه الله تعالى- وغيره على القائلين بخلق القرآن بحديث خولة بنت حكيم مرفوعا: "من نزل مَنْزلا فقال: أعوذ بكلمات الله التامات"4 الحديث، على أن القرآن غير مخلوق، إذ لو كان مخلوقا لَمَا جاز أن يستعاذ بمخلوق؛ لأن الاستعاذة بالمخلوق شرك، وأمثال ذلك في القرآن والحديث كثير يظهر بالتدبر.
عبادة النصارى وتأليههم للمسيح
وأما قول المعترض: إن النصارى يقولون: إن المسيح ابن الله. نعم قاله طائفة منهم، وطائفة قالوا: هو الله، والطائفة الثالثة قالوا: هو ثالث ثلاثة، وبهذه الطرق الثلاث عبدوا المسيح -عليه السلام-، فأنكر الله عليهم تلك الأقوال في المسيح، وأنكر عليهم ما فعلوه من الشرك كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 5.
فأنكر عليهم عبادتهم للمسيح والأحبار والرهبان: أما المسيح فعبادتهم له بالتألُّه وصرف خصائص الإلهية له من دون الله كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ} 6، فأخبر أن الإلهية وهي العبادة حق لله لا يشركه فيها أولو العزم ولا غيرهم، يبين ذلك قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} 7.
اتخاذ أهل الكتاب أحبارهم ورهبانهم أربابا
وأما عبادتهم للأحبار والرهبان فإنهم أطاعوهم في تحليل ما أحلوه لهم من الحرام، وتحريم ما حرموه من الحلال عليهم.
__________
1 سورة الشرح آية:7، 8.
2 سورة الأنبياء آية: 90.
3 سورة الجن آية: 6.
4 مسلم: الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي: الدعوات (3437) , وابن ماجه: الطب (3547) , وأحمد (6/377) , والدارمي: الاستئذان (2680) .
5 سورة التوبة آية: 31.
6 سورة المائدة آية: 116.
7 سورة المائدة آية: 117.

(1/228)

ولما قدم عدي بن حاتم على النبي صلى الله عليه وسلم بعد فراره إلى الشام- وكان قبل مقدمه على النبي صلى الله عليه وسلم نصرانيا- فلما قدم على النبي صلى الله عليه وسلم مسلما، تلا عليه هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 1 قال: يا رسول الله، لسنا نعبدهم، فقال النبي صلى الله عليه وسلم: "أليسوا يحلون لكم ما حرم الله فتحلونه ويحرمون عليكم ما أحل الله فتحرمونه؟ قال: بلى. قال: فتلك عبادتهم".
ففيه بيان أن من أشرك مع الله غيره في عبادته، أو أطاع غير الله في معصيته فقد اتخذه ربا ومعبودا، وهذا بيِّن بحمد الله.
نبذ الشرك وعبادة الله وحده
فلو تأمل هذا الجاهل قول الله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} 2، لعلم أن الله قد أنكر على النصارى قولهم وفعلهم، وعلى كل من عبد مع الله غيره بأي نوع من أنواع العبادة، لكن هذا وأمثاله كرهوا التوحيد، وألفوا الشرك وأحبوه وأحبوا أهله، فترامى بهم هذا الداء العضال إلى ما ترى من التخليط والضلال والاستغناء بالجهل ووساوس الشيطان، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه، ولا شفاء لهذا الداء العظيم إلا بالتجرد عن الهوى والعصبية والإقبال على تدبر الآيات المحكمات في بيان التوحيد الذي بعث الله به المرسلين. كما قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} 3، ومثل قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} 4. أمره تعالى أن يدعو أهل الكتاب إلى أن يخلصوا العبادة لله وحده، ولا يشركوا فيها أحدا من خلقه، فإنهم كانوا يعبدون أنبياءهم كالمسيح ابن مريم ويعبدون أحبارهم ورهبانهم.
وتأمَّل قوله: {كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} 5، وهذا هو التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم إلى جميع من أرسل إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ
__________
1 سورة التوبة آية: 31.
2 سورة المؤمنون آية: 91.
3 سورة يونس آية: 57.
4 سورة آل عمران آية: 64.
5 سورة آل عمران آية: 64.

(1/229)

اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} 1.
وقوله: {وَلا نُشْرِكَ بِهِ شَيْئاً} 2 يعم كل شرك دقَّ أو جلَّ، كثر أو قل.
دعوة جميع الرسل إلى عبادة الله وحده
قال العماد ابن كثير في تفسيره: "هذا الخطاب مع أهل الكتاب من اليهود والنصارى ومن جرى مجراهم، وقوله: {سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} 3 أي: عدل ونصف نستوي نحن وأنتم فيها، ثم فسرها بقوله: {أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً} 4 لا وثنا ولا صنما ولا صليبا ولا طاغوتا ولا نارا ولا شيئا، بل نفرد العبادة لله وحده لا شريك له".
(قلت) : وهذا هو معنى لا إله إلا الله، ثم قال: "وهذه دعوة جميع الرسل قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 5، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 6 ". انتهى المقصود منه.
وقال -رحمه الله تعالى- في تفسير قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 7 الآية. قال محمدبن إسحاق: حدثنا محمد بن أبي محمد عن عكرمة، أو سعيد بن جبير، عن ابن عباس قال: "قال أبو رافع القرظي-حين اجتمعت الأحبار من اليهود والنصارى من أهل نجران عند رسول الله صلى الله عليه وسلم ودعاهم إلى الإسلام-: أتريد يا محمد أن نعبدك كما عبدت النصارى عيسى بن مريم؟ فقال رجل من أهل نجران يقال له الرئيس: أَوَذَاك تريد منا يا محمد، وإليه تدعونا؟ أو كما قال، فقال رسول الله صلى الله عليه وسلم: معاذ الله أن نعبد غير الله أو نأمر بعبادة غير الله ما بذلك بعثني ولا بذلك أمرني" أو كما قال صلى الله عليه وسلم. فأنزل الله عز وجل في ذلك {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 8 إلى قوله: {بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 9 قوله: {ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 10 أي: ما ينبغي لبشر آتاه الله الكتاب والحكم والنبوة أن يقول للناس:
__________
1 سورة الرعد آية: 36.
2 سورة آل عمران آية: 64.
3 سورة آل عمران آية: 64.
4 سورة آل عمران آية: 64.
5 سورة الأنبياء آية: 25.
6 سورة النحل آية: 36.
7 سورة آل عمران آية: 79.
8 سورة آل عمران آية: 79.
9 سورة آل عمران آية: 80.
10 سورة آل عمران آية: 79.

(1/230)

اعبدوني من دون الله، أي: مع الله، وإذا كان هذا لا يصلح لنبي ولا لمرسل فَلأَنْ لا يصلح لأحد من الناس بطريق الأولى والأحرى.
ولهذا قال الحسن البصري: "لا ينبغي هذا لمؤمن أن يأمر الناس بعبادته، وذلك أن القوم كان يعبد بعضهم بعضا"، يعني: أهل الكتاب، وقوله: {أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً} 1 أي: لا يأمركم بعبادة أحد غير الله، لا ملك مقرب، ولا نبي مرسل، {أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 2 أي: لا يفعل ذلك؛ لأن من دعا إلى عبادة غير الله فقد دعا إلى الكفر، والأنبياء إنما يأمرون بالإيمان، وهو عبادة الله وحده لا شريك له، كما قال تعالى: {مَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} 3. وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} 4. وقال في حق الملائكة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} 5 انتهى. وهو في غاية الوضوح.
وبيان التوحيد، وخصائص الربوبية والإلهية، ونظائر هذه الآيات كثير في القرآن، وفي السنة من الأحاديث كذلك.
إخلاص الدعاء لغير الله
فإذا كان من المستحيل عقلا وشرعا على رسول الله صلى الله عليه وسلم هو وجميع الأنبياء والمرسلين أن يأمروا أحدا بعبادتهم، فكيف جاز في عقول هؤلاء الجهلة أن يقبلوا قول صاحب البردة:
سواك عند حلول الحادث العمم
يا أكرم الخلق ما لي من ألوذ به
وقد أخلص الدعاء الذي هو مخ العبادة، واللياذ الذي هو من أنواع العبادة لغير الله، وتضمَّن إخلاص الرغبة والاستكانة والاستغاثة والالتجاء إلى غير الله؟ وهذه هي معظم أنواع العبادة كما أشير إلى ذلك في قوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} 6 الآية. وقوله:
{قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي
__________
1 سورة آل عمران آية: 80.
2 سورة آل عمران آية: 80.
3 سورة الأنبياء آية: 25.
4 سورة الزخرف آية: 45.
5 سورة الأنبياء آية: 29.
6 سورة الرعد آية: 14.

(1/231)

اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} 1 إلى قوله: {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} 2. وعن أنس مرفوعا: "الدعاء مخ العبادة"3 رواه الترمذي.
تفسير قوله " {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} "
وقوله:
فضلا وإلا فقل يا زلة القدم
إن لم تكن في معادي آخذا بيدي
المنافي لقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} 4. وقوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 5. وقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً} 6 الآية، وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال لابنته فاطمة وأحب الناس إليه: "يا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا"7.
فتأمَّل ما بين هذا وبين قول الناظم من التضاد والتباين، ثم المصادمة منه لما ذكره الله –تعالى- وذكره رسوله صلى الله عليه وسلم كقوله: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} 8. وتأمل ما ذكره العلماء في سبب نزول هذه الآية، وأمثال هذه الآية كثير لم يُنْسَخ حكمها ولم يُغَيَّر، ومَنْ ادَّعى ذلك فقد افترى على الله كذبا، وأضل الناس بغير علم كقوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} 9.
وبهذا يعلم أن الناظم قد زلَّت قدمه، اللهم إلا أن يكون قد تاب قبل الوفاة، والله أعلم.
لا شريك لله في ملكه كما لا شريك له في إلهيته وربوبيته
وأما قوله:
...........................
فإن من جودك الدنيا وضرتها
فمن المعلوم أن الجواد لا يجود إلا بما يملكه، فمقتضى ذلك: الدنيا والآخرة ليست لله بل لغيره، وأن أهل الجنة من الأولين والآخرين لم يدخلهم الجنة الرب الذي خلقهم وخلقها لهم، بل أدخلهموها غيره {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ
__________
1 سورة الأنعام آية: 71.
2 سورة الأنعام آية: 73: 75.
3 الترمذي: الدعوات (3371) .
4 سورة الانفطار آية: 17.
5 سورة الجن آية: 21.
6 سورة يونس آية: 49.
7 البخاري: الوصايا (2753) وتفسير القرآن (4771) , ومسلم: الإيمان (206) , والنسائي: الوصايا (3646) , والدارمي: الرقاق (2732) .
8 سورة آل عمران آية: 128.
9 سورة هود آية: 123.

(1/232)

عَمَّا يَصِفُونَ} 1.
وفي الحديث الصحيح: "لن يدخل أحد منكم الجنة بعمله، قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا، إلا أن يتغمدني الله برحمته" 2. وقد قال تعالى: {مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالْآخِرَةِ} 3 وقوله -تبارك وتعالى-: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} 4، وقوله: {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قُلْ لِلَّهِ} 5، وقوله: {وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى} 6. فلا شريك لله في ملكه كما لا شريك له في إلهيته وربوبيته، والآيات في هذا المعنى كثيرة جدا.
إحاطة العلم بالمعلومات كلياتها وجزئياتها
وقوله:
ومن علومك علم اللوح والقلم
..................
وهذا أيضا كالذي قبله، لا يجوز أن يقال إلا في حق الله تعالى الذي أحاط علمه بكل شيء كما قال تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} 7. وقال: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} 8. وقوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} 9. وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} 10. وقال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللهُ} 11 والآيات في هذا المعنى كثيرة تفوت الحصر.
وكل هذه الأمور من خصائص الربوبية والإلهية التي بعث الله رسله، وأنزل كتبه لبيانها واختصاصها بالله -سبحانه وتعالى- دون كل من سواه، وقال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِنْ رَسُولٍ} 12، كقوله في آية الكرسي: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ} 13 الآية، فقد أطلع الله مَنْ شاء من أنبيائه ورسله على ما شاء من الغيب بوحيه إليهم.
فمن ذلك ما جرى من الأمم السالفة، وما جرى عليهم كما قال تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} 14، وكذلك
__________
1 سورة الصافات آية: 180.
2 البخاري: الرقاق (6467) .
3 سورة النساء آية: 134.
4 سورة الملك آية: 1.
5 سورة الأنعام آية: 12.
6 سورة الليل آية: 13.
7 سورة الأنعام آية: 73.
8 سورة يونس آية: 61.
9 سورة الأنعام آية: 50.
10 سورة الأنعام آية: 59.
11 سورة النمل آية: 65.
12 سورة الجن آية: 26.
13 سورة البقرة آية: 255.
14 سورة هود آية: 49.

(1/233)

ما تضمَّنه الكتاب والسنة من أخبار المعاد والجنة والنار ونحو ذلك، أطلع الله عليه رسوله، والمؤمنون عرفوه من كتاب الله وسنة رسوله، وآمنوا به.
وأما إحاطة العلم بالمعلومات كلياتها وجزئياتها، وما كان منها وما لم يكن، فذاك إلى الله وحده لا يُضاف إلى غيره من خلقه، فمن ادَّعى ذلك لغير الله فقد أعظم الفرية على الله وعلى رسوله صلى الله عليه وسلم. فما أجرأ هذا القائل على الله في سلب حقه! وما أعداه لرسوله صلى الله عليه وسلم ولمن تولاه من المؤمنين والموحدين!
قال شيخ الإسلام ابن تيمية -رحمه الله تعالى- وذكر قول عمر بن الخطاب رضي الله عنه " إنما تنقض عُرَى الإسلام عروة عروة إذا نشأ في الإسلام مَنْ لا يعرف الجاهلية"؛ وهذا لأنه إذا لم يعرف الجاهلية والشرك وما عابه القرآن وذمه وقع فيه وأقرَّه، ودعا إليه وصوَّبه وحسَّنه، وهو لا يعرف أنه الذي كان عليه أهل الجاهلية أو نظيره أو شر منه أو دونه، فتنتقض بذلك عرى الإسلام ويعود المعروف منكرا، والمنكر معروفا، والبدعة سنة، والسنة بدعة، ويُكَفَّر الرجل بمحض الإيمان وتجريد التوحيد، ويُبَدَّعُ بتجريد متابعة الرسول صلى الله عليه وسلم ومفارقة الأهواء والبدع، ومن له بصيرة وقلب حي يرى ذلك عيانا، والله المستعان". انتهى.
الموافقة في الاسم لا تنفع إلا بالموافقة في الدين واتباع السنة
(قلت) : وقد رأينا ذلك –والله- عيانا من هؤلاء الجهلة الذين ابتلينا بهم في هذه الأزمنة، أشربت قلوبهم الشرك والبدع، واستحسنوا ذلك، وأنكروا التوحيد والسنة، وجادلوا بالباطل ليدحضوا به الحق فضلوا وأضلوا.
وأما قول الناظم:
...........البيت
فإن لي ذمة منه بتسميتي محمدا
فهذا من جهله، إذ من المعلوم عند كل من له أدنى مسكة من عقل أن الموافقة في الاسم لا تنفع إلا بالموافقة في الدين واتباع السنة، فأولياء الرسول صلى الله عليه وسلم أتباعه

(1/234)

على دينه، والعمل بسنته، كما دلَّ على ذلك الكتاب والسنة، قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالأِنْجِيلِ} 1 إلى قوله: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} 2.
موت أبي طالب على الشرك
وتأمَّل قصة أبي طالب عم النبي صلى الله عليه وسلم وقد كان يحوطه ويحميه وينصره، ويجمع القبائل على نصرته صلى الله عليه وسلم وحمايته من أعدائه، وقد قال في حق النبي صلى الله عليه وسلم
لقد علموا أن ابننا لا مكذب ... لدينا ولا يعنى بقول الأباطل
حدبت بنفسي دونه وحميته ... ودافعت عنه بالذرى والكلاكل
ولما لم يتبرأ من دين أبيه عبد المطلب، ومات على ذلك، وقال النبي صلى الله عليه وسلم "لأستغفرن لك ما لم أُنْهَ عنه" 3 أنزل الله –سبحانه-: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 4.
لا وسيلة للعبد إلى نيل شفاعة النبي – صلّى الله عليه وسلّم - إلا بالإيمان به وبما جاء به من توحيد الله
فلا وسيلة للعبد إلى نيل شفاعة النبي صلى الله عليه وسلم إلا بالإيمان به، وبما جاء به من توحيد الله، وإخلاص العبادة له وحده لا شريك له، ومحبته واتباعه وتعظيم أمره ونهيه، والدعوة إلى ما بعث به من دين الله، والنهي عما نهى عنه من الشرك بالله والبدع، وما لا فلا.
فعكس الملحدون الأمر، وطلبوا الشفاعة التي بعث الله رسوله صلى الله عليه وسلم بالنهي عنها وإنكارها، وقتال أهلها بالشرك، وإحلال دمائهم وأموالهم، وأضافوا إلى ذلك إنكار التوحيد، وعداوة من قام به، واقتفى أثر النبي صلى الله عليه وسلم كما تقدَّم في كلام شيخ الإسلام -رحمه الله تعالى- من قوله: ويكفّر الرجل بمحض الإيمان، وتجريد التوحيد إلى آخر كلامه.
وأما قول الناظم:
__________
1 سورة الأعراف آية: 156، 157.
2 سورة الأعراف آية: 157.
3 البخاري: الجنائز (1360) , ومسلم: الإيمان (24) , والنسائي: الجنائز (2035) , وأحمد (5/433) .
4 سورة التوبة آية: 113.

(1/235)

.............. البيت
ولن يضيق رسول الله جاهك بي
فهذا هو الذي ذكر الله عن المشركين، من اتخاذهم الشفعاء ليشفعوا لهم، ويقربوهم إلى الله زلفى، قال الله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 1. فهذا هو دين الله الذي لا يقبل الله من أحد دينا سواه، ثم ذكر بعد ذلك دين المشركين فقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2.
فتأمَّل كون الله تعالى كفَّرهم بقولهم: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3 وقال في آخر هذه السورة: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 4 الآية.
(قلت) : وقد وقع من هؤلاء من اتخاذهم شفعاء بدعائهم، وطلبهم ورغبتهم، والالتجاء إليهم، وهم أموات غافلون عنهم لا يقدرون، ولا يسمعون لما طلبوا منهم وأرادوه، وقد أخبر تعالى أن الشفاعة ملكه لا ينالها من أشرك به غيره، وهو الذي له ملك السماوات والأرض، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 5 فعاملهم الله بنقيض قصدهم من جميع الوجوه، وسجَّل عليهم بالضلال، ولهذه الآية نظائر كثيرة كقوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 6.
فبيَّن أن دعوتهم غير الله شرك بالله، وأن المدعو من غيره لا يملك شيئا، وأنه
__________
1 سورة الزمر آية:2، 3.
2 سورة الزمر آية: 3.
3 سورة الزمر آية: 3.
4 سورة الزمر آية: 43، 44.
5 سورة الأحقاف آية:5، 6.
6 سورة فاطر آية:13، 14.

(1/236)

لا يسمع دعاء الداعي، ولا يستجيب له، وأن المدعو ينكر ذلك الشرك ويتبرَّأ منه، ومن صاحبه يوم القيامة.
فمن تأمَّل هذه الآيات، انزاحت عنه بتوفيق الله وفتحه جميع الشبهات، ومما يشبه هذه الآية -في حرمان من أنزل حوائجه بغير الله، واتخذه شفيعا من دون الله بتوجيه قلبه وقالبه إليه، واعتماده في حصول الشفاعة عليه، كما قد تضمنه بيت الناظم- قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1.
الشفاعة الشركية والشفاعة الشرعية بقيديها
فانظر كيف حرمهم الله الشفاعة لما طلبوها من غيره، وأخبر أن حصولها مستحيل في حقهم بطلبها في دار العمل من غيره، وهذه هي الشفاعة التي نفاها القرآن كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} 2. وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 3.
فهذه الشفاعة المنفية هي التي فيها شرك، وأما الشفاعة التي أثبتها القرآن فإنما ثبتت بقيدين عظيمين: إذن الرب تعالى للشفيع، ورضاه عن المشفوع له، وهو لا يرضى من الأديان الستة المذكورة في قوله: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا} 4 الآية، إلا الإيمان الذي أصله وأساسه التوحيد والإخلاص، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5، وقال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 6، وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 7، وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} 8 إلى قوله: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} 9.
__________
1 سورة يونس آية: 18.
2 سورة البقرة آية: 254.
3 سورة الأنعام آية: 51.
4 سورة الحج آية: 17.
5 سورة البقرة آية: 255.
6 سورة الأنبياء آية: 28.
7 سورة النجم آية: 26.
8 سورة الأعراف آية: 54.
9 سورة يونس آية: 3.

(1/237)

وفي الحديث الصحيح أن النبي صلى الله عليه وسلم لما ذكر شفاعته قال: "وهي نائلة من شاء الله ممن مات لا يشرك بالله شيئا". وقال له أبو هريرة رضي الله عنه: "من أسعد الناس بشفاعتك يوم القيامة؟ قال: من قال لا إله إلا الله خالصا من قلبه" 1. قال شيخ الإسلام في هذا الحديث: "فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله".
وقد كشفنا -بحمد الله- بهذه الآيات المحكمات تلبيس هذا المعترض الملبس ولجاجه وافتراءه على الله ورسوله، فإن دعوة غير الله ضلال وشرك ينافي التوحيد، وإن اتخاذ الشفعاء إنما هو بدعائهم، والالتجاء إليهم، وسؤالهم أن يشفعوا للداعي، وقد نهى الله عن ذلك، وبيَّن أن الشفاعة له، فإذا كانت له وحده فلا تُطْلَب إلا ممن هي ملكه، فيقول: اللهم شفِّع نبيك في؛ لأنه تعالى هو الذي يأذن للشفيع أن يشفع فيمن يرضى دينه، وهو الإخلاص كما تقدم بيانه.
وأما قول المعترض: إن المعتزلة احتجُّوا بالآيات التي فيها نفي الشفاعة على أنها لا تقع لأهل الكبائر من الموحدين.
فأقول: لا ريب أن قولهم هذا بدعة وضلالة، وأنت أيها المجادل في آيات الله بغير سلطان مع المعتزلة في طرفي نقيض، تقول: إن الشفاعة تثبت لمن طلبها وسألها من الشفيع، فجعلت طلبها منه موجبا لحصولها، والقرآن قد نفى ذلك وأبطله في مواضع كثيرة -بحمد الله-، والحق أنها لا تقع إلا لمن طلبها من الله وحده، ورغب إليه فيها، وأخلص له العبادة بجميع أنواعها.
وهذا هو الذي تقع له الشفاعة قبل دخول النار أو بعده إن دخلها بذنوبه، فهذا هو الذي يأذن الله للشفعاء أن يشفعوا له بما معه من الإخلاص كما صرحت بذلك الأحاديث، والله أعلم.
وقد قدمنا ما دلَّ عليه الكتاب والسنة أن ما في القرآن من ذكر الشفاعة نفيا
__________
1 البخاري: العلم (99) والرقاق (6570) , وأحمد (2/373) .

(1/238)

وإثباتا فحق لا اختلاف فيه بين أهل الحق، فالشفاعة المنفية إنما هي في حق المشرك الذي اتخذ له شفيعا يطلب الشفاعة منه؛ فيرغب إليه في حصولها، كما في البيت المتقدم، وهو كفر كما صرَّح به القرآن.
حديث الشفاعة العظمى
وأما الشفاعة التي أثبتها الكتاب والسنة فقد ثبتت للمذنبين الموحدين المخلصين، وهذا هو الذي تظاهرت عليه النصوص واعتقده أهل السنة والجماعة، ودانوا به.
والحديث الذي أشار إليه المعترض من قوله: "أنا لها، أنا لها" 1 لا ينافي ما تقرر، وذلك أن الناس في موقف القيامة إذا فزعوا إلى الرسل ليشفعوا لهم إلى الله في إراحتهم من كرب ذلك المقام بالحساب، وكلٌّ ذكر عذره، قال النبي صلى الله عليه وسلم في هذا الحديث: "فيأتوني فَأَخِرُّ بين يدي الله ساجدا -أو كما قال- فأحمده بمحامد يفتحها علي، ثم يقال: ارفع رأسك، وقل يسمع، وسل تعطه، واشفع تُشَفَّع، قال: فَيُحَدُّ لي حدا، فأدخلهم الجنة".
فتأمَّل كون هذه الشفاعة لم تقع إلا بعد السجود لله ودعائه وحمده والثناء عليه، وقوله: "فيحد لي حدا" فيه بيان أن الله هو الذي يحد له. [سؤال الحي الحاضر والتوسل إلى الله بدعائه]
وهذا الذي يقع من الناس يوم القيامة مع الرسل هو من باب سؤال الحي الحاضر، والتوسل إلى الله بدعائه كما كان الصحابة -رضي الله عنهم- يسألون رسول الله صلى الله عليه وسلم في حياته أن يدعو لهم إذا نابهم شيء كما في حديث الاستسقاء وغيره.
ولما توفى الله رسوله صلى الله عليه وسلم لم يكونوا يفعلون عند قبره شيئا من ذلك البتة، ففرَّق أصحاب رسول الله صلى الله عليه وسلم، - وهم أعلم الأمة وأفضلها- بين حالتي الحياة والممات. وكانوا يصلون على النبي صلى الله عليه وسلم عند دخول المسجد والخروج منه، وفي الصلاة والخطب وعند ذكره امتثالا لقوله صلى الله عليه وسلم: "لا تجعلوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن صلاتكم تبلغني أينما كنتم" 2.
التوسل بالنبي – صلّى الله عليه وسلّم - بعد وفاته لا يجوز
ولما أراد عمر رضي الله عنه أن يستسقي بالناس، أخرج معه العباس بن
__________
1 البخاري: التوحيد (7510) , ومسلم: الإيمان (193) .
2 أبو داود: المناسك (2042) , وأحمد (2/367) .

(1/239)

عبد المطلب رضي الله عنه فقال: "اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا؛ فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا"، فيدعو. فلو جاز أن يتوسل عمر والصحابة بذات رسول الله صلى الله عليه وسلم بعد وفاته، لما صلح منهم أن يعدلوا عن النبي صلى الله عليه وسلم إلى عمه العباس، فلما عدلوا عنه إلى العباس علم أن التوسل بالنبي صلى الله عليه وسلم بعد وفاته لا يجوز في دينهم، وصار هذا إجماعا منهم. لا ينبغي لأحد أن يدعو الله إلا به.
قال العلامة ابن القيم -رحمه الله تعالى-:" وقد أنكر أئمة الإسلام ذلك، فقال أبو الحسن القدوري -في شرح كتاب الكرخي- قال بشر بن الوليد: سمعت أبا يوسف يقول: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به، وأكره أن يقول: بحق فلان، أو بحق أنبيائك ورسلك، أو بحق البيت الحرام. قال أبو الحسن: أما المسألة بغير الله فتكره في قولهم؛ لأنه لا حق لغير الله عليه، وإنما الحق لله على خلقه.
وقال ابن بلدمي -في شرح المختار-: ويكره أن يدعو الله إلا به، فلا يقول: أسألك بفلان أو بملائكتك أو بأنبيائك ونحو ذلك؛ لأنه لا حق للمخلوق على خالقه، وما يقول فيه أبو حنيفة وأصحابه: أكره كذا، هو عند محمد حرام، وعند أبي حنيفة وأبي يوسف هو إلى الحرام أقرب، وجانب التحريم عليه أغلب 1. فإذا قرر الشيطان عنده أن الإقسام على الله به، والدعاء به أبلغ في تعظيمه واحترامه وأنجع لقضاء حاجته، نقله درجة أخرى إلى أن يتخذ قبره وثنا يعكف عليه، ويوقد عليه القنديل، ويعلق عليه الستور، ويبني عليه المسجد، ويعبده بالسجود له والطواف، وتقبيله
__________
1 لكن نقل الشافعي في "الأم" عن أبي يوسف: أن الحرام ما كان يطلق عند السلف إلا على ما كان بيِّنا في كتاب الله بلا تفسير، وقال شيخ الإسلام ابن تيمية: "أن السلف ما كانوا يحرمون شيئا إلا بدليل قطعي". نقله عنه ابن مفلح في "الآداب الشرعية"، وذكر أن في مذهب أحمد روايتين في المسألة الثانية أن التحريم يثبت بالدليل الظني، أيضا. اهـ بالمعنى، ونحن نتبع السلف -رضي الله عنهم-.

(1/240)

واستلامه والحج إليه والذبح عنده، ثم ينقله درجة أخرى إلى دعاء الناس لعبادته، واتخاذه عيدا ومنسكا، وأن ذلك أنفع لهم في دنياهم وأخراهم.
مراتب البدع عند القبور
قال شيخنا -قدَّس الله روحه-: "وهذه الأمور المبتدعة عند القبور مراتب، أبعدها عن الشرع أن يسأل الميت حاجته ويستغيث به فيها كما يفعله كثير من الناس". قال: "وهؤلاء من جنس عُبَّاد الأصنام، وهذا يحصل للكفار من المشركين وأهل الكتاب، يدعو أحدهم من يعظمه، ويتمثَّل لهم الشيطان أحيانا، وقد يخاطبهم ببعض الأمور الغائبة، ثم ذكر المرتبة الثانية وهي أن يسأل الله به". قال: وهو بدعة باتفاق المسلمين.
(والثالثة) : أن يظن أن الدعاء عند قبره مستجاب، أو أنه أفضل من الدعاء في المسجد، فهذا أيضا من المنكرات المبتدعة باتفاق المسلمين وهي محرمة، وما علمت في ذلك نزاعا بين أئمة الدين، وإن كان كثير من الناس يفعل ذلك. انتهى.
ففرض على كل أحد أن يعلم ما أمر الله ورسوله به، من إخلاص العبادة لله وحده، فإنه الدين الذي بعثه الله به، وأن يترك ما نهى الله عنه ورسوله صلى الله عليه وسلم من الشرك فما دونه كما قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 1 الآية، وأن لا يدين الله تعالى إلا بما دلَّ الدليل على أنه من دين الله، ولا يكون إمعة يطير مع كل ريح.
فإن الناس من أمة محمد صلى الله عليه وسلم والأمم قبلها قد تنازعوا في ربهم وأسمائه وصفاته، وما يجب له على عباده، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 2.
فيا سعادة من تجرَّد عن العصبية والهوى، والتجأ إلى حصن الكتاب والسنة، فإن العلم معرفة الهدى بدليله، وما ليس كذلك فجهل وضلال.
النبي ينهى أمته عن كل ما يؤول بهم إلى الغلو
وأما قول المعترض: فانظر إلى (الشفاء) تجده حكى كفر مَنْ قال مثل هذه الكلمة
__________
1 سورة يونس آية: 106.
2 سورة النساء آية: 59.

(1/241)

أي: الكلمة التي ذكرها المجيب في معنى قوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} 1 الآيات، ذكر عبارة النسفي في معناها، وهي قوله: "هو إظهار للعبودية وبراءة عما يختص بالربوبية من علم الغيب، أي: أنا عبد ضعيف لا أملك لنفسي اجتلاب نفع ولا دفع ضر" إلى آخر كلامه.
إذ من عادة هذا المعترض الجاهل رد الحق والمكابرة في دفعه والغلو المتناهي، وإلا فمن المعلوم عند من له معرفة بدين الإسلام أن المجيب إنما أتى في جوابه بتحقيق التوحيد، ونفي الشرك بالله، وذلك تعظيم لجانب الرسالة. وكان النبي صلى الله عليه وسلم ينهى أمته عن كل ما يؤول بهم إلى الغلو، ولما قيل له صلى الله عليه وسلم أنت سيدنا وابن سيدنا، وخيرنا وابن خيرنا. قال: "يا أيها الناس، قولوا بقولكم أو بعض قولكم، ولا يستهوينكم الشيطان، أنا عبد الله ورسوله، ما أحب أن ترفعوني فوق منْزلتي التي أنزلني الله تعالى" 2. والنبي صلى الله عليه وسلم هو أحق الخلق بالتواضع لله وحده –سبحانه-، وفي الحديث: " فإنك إن تكلني إلى نفسي تكلني إلي ضيعة وعورة، وذنب وخطيئة، وإني لا أثق إلا برحمتك" 3 الحديث، والأحاديث في هذا المعنى كثيرة يخبر بذلك عن نفسه، ويعترف بذلك لربه، وهو الصادق المصدوق. فإذا قال المسلم: مثل هذا في حقه صلى الله عليه وسلم وأخبر عنه بما أخبر به عن نفسه لم يكن منتقصا له، بل هذا من تصديقه والإيمان به.
توحيد الرب ونفي خصائصه عما سواه
قال شيخ الإسلام -رحمة الله تعالى-: إذا كان الكلام في سياق توحيد الرب ونفي خصائصه عما سواه لم يجز أن يقال: هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة، فإن المقام أجلُّ من ذلك، وكل ما سوى الله يتلاشى عند تجريد توحيده، والنبي صلى الله عليه وسلم كان أعظم الناس تقريرا لما يقال على هذا الوجه، وإن كان نفسه المسلوب، كما في الصحيحين في حديث الإفك لما نزلت براءة عائشة من السماء، وأخبرها النبي صلى الله عليه وسلم بذلك قالت لها أمها: "قومي إلى رسول الله صلى الله عليه وسلم، قالت: والله لا أقوم إليه، ولا أحمده ولا إياكما، ولا أحمد إلا الله الذي أنزل براءتي" 4.
__________
1 سورة الجن آية: 21.
2 أحمد (3/249) .
3 أحمد (5/191) .
4 البخاري: الشهادات (2661) , ومسلم: التوبة (2770) , وأحمد (6/194) .

(1/242)

فأقرها النبي صلى الله عليه وسلم وأبوها على هذا الكلام الذي نفت فيه أن يُحْمَدَ رسول الله صلى الله عليه وسلم وفي رواية: "بحمد الله لا بحمدك"، ولم يقل أحد هذا سوء أدب عليه صلى الله عليه وسلم.
وأخرج البيهقي بسنده إلى محمد بن مسلم: سمعت حبان صاحب ابن المبارك يقول: قلت لعبد الله بن المبارك: قول عائشة للنبي صلى الله عليه وسلم: "بحمد الله لا بحمدك" إني لأستعظم هذا! فقال عبد الله:" ولت الحمد أهله".
وكذلك الحديث الذي رواه الإمام أحمد بسنده عن الأسود بن سريع: "أن النبي صلى الله عليه وسلم أُتِيَ بأسير فقال: اللهم أني أتوب إليك ولا أتوب إلى محمد. فقال النبي صلى الله عليه وسلم: عرف الحق لأهله" 1.
الشرك بالله هضم للربوبية وتنقُّص للإلهية
وهذا المعترض وأمثاله ادَّعوا تعظيم أمر رسول الله صلى الله عليه وسلم بما قد نهى عنه من الغلو والإطراء، وهضموا ربوبية الله، وتنقَّصوا إلهيته، وأتوا بزخارف شيطانية، وحاولوا أن يكون حق الله تعالى من العبادة التي خلق لها عباده نُهْبَى بين الأحياء والأموات: هذا يصرفه لنبي، وهذا لملك، وهذا لصالح، أو غير هؤلاء ممن اتخذوهم أندادا لله، وعبدوا الشياطين بما أمروهم به من ذلك الشرك بالله، فإن عبادتهم للملائكة والأنبياء والصالحين إنما تقع في الحقيقة على مَنْ زيَّنها لهم من الشياطين، وأمرهم بها كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُون قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} 2. ونحو هذه الآية كثير في القرآن.
ولما ذكر العلامة ابن القيم -رحمه الله تعالى- ما وقع في زمانه من الشرك بالله قال: "وهذا هضم للربوبية، وتنقُّص للإلهية، وسوء ظن برب العالمين، وذكر أنهم إنما ساووهم بالله في العبادة كما قال تعالى عنهم وهم في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3.
الله يستدرج أهل الشرك بأمور تقع لهم يظنونها كرامات عقوبة لهم
وأما ما ذكره عن خالد الأزهري، فخالد وما خالد؟ أغرك منه كونه شرح
__________
1 أحمد (3/435) .
2 سورة سبأ آية: 40، 41.
3 سورة الشعراء آية:97، 98.

(1/243)

التوضيح والآجرومية في النحو؟! وهذا لا يمنع كونه جاهلا في التوحيد الذي بعث الله به رسوله صلى الله عليه وسلم كما جهله من هو أعلم منه، وأقدم منه ممن لهم تصانيف في المعقول كالفخر الرازي وأبي معشر البلخي ونحوهما ممن غلط في التوحيد.
وقد كان خالد هذا يشاهد أهل مصر يعبدون البدوي وغيره فما أنكر ذلك في شيء من كتبه، ولا نقل عنه أحد إنكاره، فلو صحَّ ما ذكره خالد من حال الناظم لم يكن جسرا تذاد عنه النصوص من الآيات المحكمات القواطع، والأحاديث الواضحات البينات كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 1 وقوله: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 2، وقول النبي صلى الله عليه وسلم: "من مات وهو يدعو لله ندا، دخل النار" 3.
وقد يستدرج الله أهل الشرك بأمور تقع لهم يظنونها كرامات عقوبة لهم، وكثير منها أحوال شيطانية أعانوا بها أولياءهم من الإنس كما قد يقع كثيرا لعباد الأصنام، وما أحسن ما قال بعضهم:
تخالف الناس فيما قد رأوا ورووا ... وكلهم يدعون الفوز بالظفر
فخذ بقول يكون النص ينصره ... إما عن الله أو عن سيد البشر
وقد حاول هذا الجاهل المعترض صرف أبيات البردة عما هو صريح فيها نص فيما دلَّت عليه من الشرك في الربوبية والإلهية ومشاركة الله في علمه وملكه، وهي لا تحتمل أن تصرف عما هي فيه من ذلك الشرك والغلو، فما ظفر هذا المعترض من ذلك بطائل، غير أنه وسم نفسه بالجهل والضلال والزور والمحال، ولو سكت لسلم من الانتصار لهذا الشرك العظيم الذي وقع فيه.
حكمة الرب في خلق السماوات والأرض
وأما قول المعترض: ورد في الحديث: "لولا حبيبي محمد ما خلقت سمائي ولا أرضي ولا جنتي ولا ناري" فهذا من الموضوعات لا أصل له، ومَنْ ادَّعى خلاف ذلك فليذكر من رواه من أهل الكتب المعتمدة في الحديث، وأنى له ذلك؟ بل هو
__________
1 سورة النساء آية: 36.
2 سورة المؤمنون آية: 117.
3 البخاري: تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464) .

(1/244)

من أكاذيب الغلاة الوضاعين، وقد بيَّن الله تعالى حكمته في خلق السماوات والأرض في كثير من سورة القرآن كما في الآية التي تأتي بعد، وهي قول الله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} 1، ولها نظائرها تبين حكمة الرب في خلق السماوات والأرض.
وقوله: وكيف ينكر تصرفه في إعطاء أحد بإذن الله من الدنيا في حياته، أو في الآخرة بعد وفاته؟
التصرف في الكون لله وحده
(أقول) : هذا كلام من اجترأ وافترى وأساء الأدب مع الله، وكذب على رسوله صلى الله عليه وسلم ولم يعرف حقيقة الشفاعة، ولا عرف تفرُّد الله بالملك يوم القيامة. وهل قال رسول الله صلى الله عليه وسلم أو أحد من أصحابه أو من بعدهم من أئمة الإسلام: إن أحدا يتصرَّف يوم القيامة مع الله في ملكه؟ ولو أطلقت هذه العبارة في حق رسول الله صلى الله عليه وسلم لادَّعاها كلٌّ لمعبوده من نبي أو ملك أو صالح أنه يشفع له إذا دعاه. {سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} 2، وقال تعالى: {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ} 3 الآية، وقال: {لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} 4. وهذا القول الذي قاله هذا الجاهل قد شافهنا به جاهل مثله بمصر، يقول: الذي يتصرف في الكون سبعة: البدوي والإمام الشافعي والشيخ الدسوقي، حتى أكمل السبعة من الأموات، هذا يقول: هذا وليُّ له شفاعة، وهذا صالح كذلك، وقد قال الله تعالى: {لِيُنْذِرَ يَوْمَ التَّلاق يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} 5 إلى قوله: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} 6. وأي ظلم أعظم من الشرك بالله، ودعوى الشريك له في الملك والتصرف؟ وهذا غاية الظلم.
قال شيخ الإسلام -رحمه الله تعالى- في معنى قوله تعالى:
{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ
__________
1 سورة الطلاق آية: 12.
2 سورة الفرقان آية: 18.
3 سورة هود آية: 105.
4 سورة النبأ آية: 38.
5 سورة غافر آية: 15، 16.
6 سورة غافر آية: 18.

(1/245)

فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ} 1.
نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب. فالشفاعة التي يظنها المشركون منتفية كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: "ارفع رأسك وقل يسمع وسل تعطه واشفع تشفع" 2. وقال له أبو هريرة رضي الله عنه: "من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه" 3، فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته أن الله سبحانه هو الذي يتفضَّل على أهل الإخلاص؛ فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك؛ ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بيَّن النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل الإخلاص والتوحيد. انتهى.
نفي الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك
وقال العلامة ابن القيم -رحمه الله تعالى- في مدارج السالكين: "وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها، فقال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ} 4. فالمشرك إنما يتخذ معبوده لما يحصل له به من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريد عابده منه، فإن لم يكن مالكا كان شريكا للمالك، فإن لم يكن شريكا له كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده، فنفى –سبحانه- المراتب الأربع نفيا مرتبا منتقلا من الأعلى إلى الأدنى، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه. فكفى بهذه الآية نورا
__________
1 سورة سبأ آية:22، 23.
2 البخاري: التوحيد (7410) , ومسلم: الإيمان (193) , وابن ماجه: الزهد (4312) , وأحمد (3/116 ,3/144 ,3/244 ,3/247) , والدارمي: المقدمة (52) .
3 البخاري: العلم (99) والرقاق (6570) , وأحمد (2/373) .
4 سورة سبأ آية:22، 23.

(1/246)

وبرهانا وتجريدا للتوحيد وقطعا لأصول الشرك ومواده لمن عقلها، والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنه في نوع وقوم قد خلوا من قبل، ولم يعقبوا وارثا، فهذا هو الذي يحول بين القلب وفهم القرآن. ولعمر الله إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو دونهم، وتناول القرآن لهم كتناوله لأولئك"، إلى أن قال:"ومن أنواعه –أي الشرك-: طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا فضلا عن أن يملك لمن استغاث به، وسأله قضاء حاجته، أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سببا لإذنه، وإنما السبب لإذنه كمال التوحيد.
فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنْزلة مَنْ استعان في حاجته بما يمنع حصولها، وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد ونسبة أهله إلى النقص بالأموات، وهم قد تنقَّصوا الخالق بالشرك به، وأولياءه الموحدين له بذمهم وعيبهم ومعاداتهم، وتنقَّصوا مَنْ أشركوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، وأنهم يوالونهم عليه. وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم! قال: وما نجا من شرك هذا الشرك الأكبر إلا من جرَّد توحيده لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرَّد حبه لله، وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستعانته بالله، والتجاءه إلى الله، وأخلص قصده لله متبعا لأمره متطلبا لمرضاته. إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله وبالله ومع الله". انتهى.
فرحم الله هذا الإمام وشيخه فلقد بينا حقيقة الشرك وطرقه وما يبطله.

(1/247)

وفي حديث ابن عباس أن رسول الله صلى الله عليه وسلم قال له: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" 1 ولم يقل: فاسألني أو استعن بي. فقصر السؤال والاستعانة على الله الذي لا يستحقه سواه، كما في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 2. فمن صرف ذلك لغير الله فقد عصى الله ورسوله، وأشرك بالله.
وللمعترض كلام ركيك لا حاجة لنا إلى ذكر ما فيه، وإنما نتتبع من كلامه ما يحتاج إلى رده وإبطاله كجنس ما تقدم.
طلب الشفاعة ممن لا يملكها كالأموات شرك بالله
واعلم أنه قال- لما ذكر قول المجيب-: إنه لا يجتمع الإيمان بالآيات المحكمات، وتلك الأبيات لما بينهما من التنافي والتضاد.
قال المعترض أقول: يجتمعان بأن يفرد الله بالعبادة، ولا يقدح فيه تشفُّعُه بأحبابه إليه، وكيف يحكم عليه بالضلال بمجرد طلبه الشفاعة ممن هو أهل لها كما في الحديث: "أنا لها، أنا لها" 3، ومعلوم أن الضلال ضد الحق؟
(فالجواب) : لا يخفى ما في كلامه من التخليط والتلبيس والعصبية المشوبة بالجهل المركب، لا يدري ولا يدري أنه لا يدري.
وقد بينا فيها تقدم أن دعوة غير الله ضلال، وأن اتخاذ الشفعاء الذي أنكره الله تعالى إنما هو بدعائهم والالتجاء إليهم والرغبة إليهم فيما أراده الراغب منهم من الشفاعة التي لا يقدر عليها إلا الله، وذلك ينافي الإسلام والإيمان بلا ريب؛ فإن طلبها من الأموات والغائبين طلب لما لا يقدر عليه إلا الله، وهو خلاف لما أمر الله به تعالى، وارتكاب لما نهى عنه كما تقدم بيانه في معنى قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 4 الآية، وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 5 الآية، وقوله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 6. فطلب الشفاعة من النبي
__________
1 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307) .
2 سورة الفاتحة آية: 5.
3 البخاري: التوحيد (7510) , ومسلم: الإيمان (193) .
4 سورة يونس آية: 18.
5 سورة الإسراء آية: 56.
6 سورة الزمر آية: 3.

(1/248)

صلى الله عليه وسلم أو غيره بعد وفاته وبعده عن الداعي، لا يحبه الله تعالى ولا يرضاه ولا رسوله صلى الله عليه وسلم، وهو التوسل الذي ذكره العلامة ابن القيم -رحمه الله تعالى- وشيخه -رحمه الله تعالى- وصرَّحا بأنه شرك، وللعلامة من أبيات في المعنى، وهي قوله:
والشرك فهو توسل مقصوده الز ... لفى من الرب العظيم الشان
بعبادة المخلوق من حجر ومن ... بشر ومن قبر ومن أوثان
والناس في هذا ثلاث طوائف ... ما رابع أبدا بذي إمكان
إحدى الطوائف مشرك بإلهه ... فإذا دعاه دعا إلها ثاني
هذا وثاني هذه الأقسام ذ ... لك جاحد يدعو سوى الرحمان
هو جاحد للرب يدعو غيره ... شركا وتعطيلا له قدمان
هذا وثالث هذه الأقسام خير ... الخلق ذاك خلاصة الإنسان
يدعو إله الحق لا يدعو ولا ... أحدا سواه قط في الأكوان
يدعوه في الرغبات والرهبات وال ... حالات من سر ومن إعلان
وقد أنكر الله ذلك الدعاء على من زعم في الرسل والملائكة ذلك كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 1.
قال طائفة من السلف: كان أقوام يدعون المسيح وأمه وعزيرا والملائكة، فأنكر الله ذلك، وقال: هؤلاء عبيدي كما أنتم عبيدي، يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي. وهؤلاء الذين نزلت هذه الآية في إنكار دعوتهم هم من أوليائه وأحبائه، وقد تقدَّم أن الدعاء وجميع أنواع العبادة
__________
1 سورة الإسراء آية: 56.

(1/249)

وكيف يتصور أفراده بالعبادة وقد جعل له العبد ملاذا ومفزعا سواه؟ فإن هذا ينافي الإفراد، فأين ذهب عقل هذا وفهمه؟! ‍‍‍‍‍
قال شيخ الإسلام -رحمه الله تعالى-: "العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة". انتهى.
وقد تبين أن الدعاء مخ العبادة، وهو مما يحبه ويأمر به عباده، وأن يخلصوه له، وقد تقدم من الآيات ما يدل على ضلال من فعل ذلك وكفره.
وبهذا يحصل الجواب عن قول المعترض: أن الشفاعة المنفية إنما هي في حق الكفار.
(فنقول) : فمن اتخذ معبودا سوى الله يرجوه أو يخافه فقد كفر، وتأمَّل قول الله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُون إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 1 فبيَّن تعالى أن المخلوق لا يصلح أن يُدْعَى من دون الله، وأن مَنْ دعاه فقد أشرك مع الله غيره في الإلهية، والقرآن من أوله إلى آخره يدل على ذلك، وكذلك سنة رسول الله صلى الله عليه وسلم ولكن الملحدين محجوبون عن فهم القرآن، كما حُجِبُوا عن الإيمان بجهلهم وضلالهم وإعراضهم عما أنزل الله في كتابه من بيان دينه الذي رضيه لنفسه ورضيه لعباده.
قال شيخ الإسلام -رحمه الله تعالى-:" وحقيقة التوحيد أن يعبد الله وحده ولا يدعى إلا هو، ولا يخشى ولا يتقى إلا هو، ولا يتوكل إلا عليه، ولا يكون الدين إلا له، وأن لا تتخذ الملائكة والنبيون أربابا فكيف بالأئمة والشيوخ؟! ‍‍‍‍‍‍‍ فإذا جعل الإمام والشيخ كأنه إله يدعى مع غيبته وموته، ويستغاث به، ويطلب منه الحوائج، كان مشبها بالله، فيخرجون عن حقيقة الإسلام الذي أصله شهادة أن لا إله إلا الله، وأن محمدا رسول الله". انتهى.
تعليم النبي – صلّى الله عليه وسلّم - ابن عباس الدعاء
وثبت عن النبي صلى الله عليه وسلم أنه قال لابن عباس -رضي الله عنهما-: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" 2، فلو جاز أن يسأل صلى الله عليه وسلم، لما قصر سؤاله
__________
1 سورة النحل آية: 20: 22.
2 الترمذي: صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307) .

(1/250)

واستعانته على الله وحده، وابن عباس من أحق الناس بأن يعلمه النبي صلى الله عليه وسلم ما فيه له منفعة، فلو جاز صرف ذلك لغير الله لقال: واسألني واستعن بي، بل أتى صلى الله عليه وسلم في مقام الإرشاد والإبلاغ والنصح لابن عمه بتجريد إخلاص السؤال، والاستعانة على الله –تعالى-. فأين ذهبت عقول هؤلاء الضُّلال عن هذه النصوص؟ والله المستعان.
وقال الشيخ –رحمه الله تعالى-: واعلم أن لفظ الدعاء والدعوة في القرآن يتناول معنيين: دعاء العبادة ودعاء المسألة، وكل عابد سائل، فكل سائل: عابد، وأحد الاسمين يتناول الآخر عند تجرده عنه. وإذا جمع بينهما؛ فإنه يراد بالسائل الذي يطلب لجلب المنفعة ودفع المَضَرّة بِصِيَغ السؤال والطلب، ويراد بالعابد: من يطلب ذلك بامتثال الأمر، وإن لم يكن هناك صيغة سؤال، ولا يتصور أن يخلو داعٍ لله؛ دعاء عبادة أو دعاء مسألة، مِنَ الرَّغَب والرَّهَبِ والخوف والطمع. انتهى.
فتبين أن أبيات البُرْدَةِ التي قدمنا الكلام عليها: تنافي الحق وتناقضه. وماذا بعد الحق إلا الضلال؟
الفتنة بالعالم الفاجر والعابد الجاهل أضر من كل فتنة
وقول المعترض: لا سيما، والناظم على جانب عظيم من الزهد والورع والصلاح؛ بل وله يد في العلوم، كما حكى ذلك مترجموه. وهذا صار كله هباء منثورا؛ حيث لم يرضوا عنه.
(أقول) : هذه دعوى تحتمل الصدق والكذب. والظاهر أنه لا حقيقة لذلك فإنه لا يعرف إلا بهذه المنظومة فلو قدر أن لذلك أصلا فلا ينفعه ذلك مع تلك الأبيات، لأن الشرك يحبط الأعمال كما قال تعالى {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 1، وقد صار العمل مع الشرك هباء منثورا. قال سفيان بن عيينة: "احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون".
فإن كان في الرجل عبادة فقد فتن بأبياته كثيرا من الجهال، وعبادته -إن كانت- لا تمنع كونه ضالا؛ كما يرشد إلى ذلك آخر الفاتحة.
قال سفيان ابن عيينة: "من فسد
__________
1 سورة الأنعام آية: 88.

(1/251)

من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى". فالواجب علينا أن نبين ما في كلامه مما يُسْخِطُ الله ورسوله من الشرك والغلو.
وأما هذا الشخص وأمثاله ممن قد مات، فيسعنا السكوت عنه؛ لأنا لا ندري ما آل أمره إليه، وما مات عليه، وقد عرفت أن كلام خالد الأزهري لا حجة فيه.
حجة الجاهلين منامات وحكايات مجهولة عن مجهول
وأهل الغلو والشرك ليس عندهم إلا المنامات والأحوال الشيطانية التي يحكيها بعضهم عن بعض؛ كما قال لي بعض علماء مصر: إن شيخًا مشى بأصحابه على البحر وقال: لا تذكروا غيري، وفيهم رجل ذكر الله، فسقط في البحر، فأخذ بيده الشيخ فقال: ألم أقل لكم لا تذكروا غيري!
فقلت: هذه الحكاية تحتمل أحد أمرين لا ثالث لهما: أحدهما: أن تكون مكذوبة مثل أكاذيب سَدَنة الأوثان. أو أنها حال شيطانية. وأسألك أيها الحاكي لذلك: أيكون فيها حجة على جواز دعوة غير الله؟ فأقَرَّ، وقال: لا حجة فيها على ذلك.
والمقصود أنه ليس عند الغلاة من الحجة إلا ما زَخْرَفُوهُ أو حَرَّفُوهُ أو كذبوه، وأما قال الله قال رسوله: فهذا –بحمد الله- كله عليهم لا لهم، وما حرفوه من ذلك: رُدَّ إلى صحيح معناه الذي دل عليه لفظه مطابقةً وتضمنًا والتزامًا، قال الله –تعالى-: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 1.
وذكر المعترضُ حكايةً، يقول: عن غير واحد من العلماء العظام- أنهم رأوا النبي صلى الله عليه وسلم والمنظومة تُنْشَد بين يديه- إلى قوله- لكن للخصم منع ذلك كله، بقوله: إنهم كفار.
(فالجواب) أن يقال: ليس هذا وجه المنع، وإنما وجهه أنها حكاية عن مجهول، وهذا من جنس إسناد الأكاذيب؛ فلو قيل: من هؤلاء العظام؟ وما أسماؤهم؟ وما زمنهم؟ وما طبقتهم؟ لم يُدْرَ عنهم، وأخبار المجهولين: لا تُقْبَلُ، شهادةً ولا روايةً يقظةً، فكيف إذا كانت أحلامًا؟ والمعترض كثيرا ما يحكي عن هيان بن بيان.
__________
1 سورة الأنعام آية: 112.

(1/252)

ثم قال المعترض- على قول المجيب: وطلب الشفاعة من النبي صلى الله عليه وسلم ممتنعٌ شرعًا وعقلا، قال المعترض- من أين هذا الامتناع؟ وما دليله من العقل والسمع؟
(فالجواب) أن يقال: معلوم أن دليله من الجهتين لا تعرفه أنت، ومن كان مثلك، وإنما معرفتك في اللجاج، الذي هو كالعجاج الذي يحوم في الفجاج، أما دليله من السمع: فقد تقدم في آيات الزُّمَر ويونس وغيرها، وقد بسطنا القول في ذلك بما يغني عن إعادته؛ فليرجع إليه.
وأما دليله من العقل: فالعقل الصحيح يقضي ويحكم بما يوافق النقل: بأن النجاة والسعادة والفلاح، وأسباب ذلك كله لا تحصل إلا بالتوجه إلى الله –تعالى- وحده، وإخلاص الدعاء والالتجاء له وإليه؛ لأن الخير كله بيديه، وهو القادر عليه.
تسوية المخلوق بالخالق خلاف العقل
وأما المخلوق فليس في يده من هذا شيء، كما قال تعالى: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 1، فتسوية المخلوق بالخالق خلاف العقل، كما قال تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} 2. فالذي له الخلق والأمر والنعم كلها منه، وكل مخلوق فقيرٌ إليه لا يَستغني عنه طرفة عين، هو الذي يستحق أن يُدْعَى وَيُرْجَى ويُرْغَبُ إليه، وَيُرْهَبُ منه، ويُتَّخَذَ مَعَاذًا ومَلاذًا، ويُتَوَكَّلُ عليه، وقد قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} 3.
التوكل على الله جماع الإيمان
وقال المفسرون المحققون السلفيون المتَّبِعُون في قول الله تعالى: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} 4 أي: لا يرجون سواه، ولا يقصدون إلا إياه، ولا يلوذون إلا بجنابه، ولا يطلبون الحوائج إلا منه، ولا يرغبون إلا إليه. ويعلمون أنه ما شاء كان، وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده لا شريك له، لا معقب لحكمه وهو سريع الحساب؛ ولهذا قال سعيد بن جبير: التوكل جماع الإيمان. ذكره العماد ابن كثير في تفسيره.
ولْيُتَأَمَّل ما ذكره الله –تعالى- عن صاحب يس من قوله:
{أَأَتَّخِذُ مِنْ دُونِهِ
__________
1 سورة فاطر آية: 13.
2 سورة النحل آية: 17.
3 سورة فاطر آية: 15.
4 سورة الأنفال آية: 2.

(1/253)

آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُون ِإِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} 1 فهذا دليل فطري عقلي سمعي.
الإحاطة بما في اللوح المحفوظ علما ليس إلا لله –تعالى- وحده
وأما قول المعترض: إن قول الناظم: ومن علومك علم اللوح والقلم: أن "من" بيانية.
(فالجواب) : أنه ليس كما قال؛ بل هي تبعيضية، ثم لو كانت بيانية فما ينفعه، والمحذور بحاله، وهو أنه يعلم ما في اللوح المحفوظ، وقد صَرَّحَ المعترضُ بذلك فقال: ولا شك أنه أوتي علم الأولين والآخرين، وعلم ما كان وما يكون.
(فالجواب) : هذه مُصادمة لما هو صريح في كتاب الله وسنة رسوله صلى الله عليه وسلم بأن الإحاطة بما في اللوح المحفوظ علما ليس إلا لله –تعالى- وحده، كذلك علم الأولين والآخرين ليس إلا لله وحده، إلا ما أطلع الله عليه نبيه في كتابه كما قال تعالى: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} 2. فالرجل في عمًى عن قول الله –تعالى-: {بِشَيْءٍ مِنْ عِلْمِهِ} 3. وقال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} 4 وقد تقدم لهذه الآيات نظائر.
اختص الله –تعالى- بعلم الغيب كله
فإحاطة العلم بالموجودات والمعدومات التي وجدت أو ستوجد، لله وحده لم يجعل ذلك لأحد سواه، وقال –تعالى-: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} 5 فأسند علم وقت الساعة إلى ربه بأمره؛ كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} 6. وأمثال هذه الآيات مما يدل على أن الله –تعالى- اختص بعلم الغيب كله إلا ما استثناه بقوله: {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} 7 و"من" تبعيضية ههنا بلا نزاع. وقد قال الخضر لموسى -عليهما السلام -: "ما نقص علمي وعلمك من علم الله إلا
__________
1 سورة يس آية: 23.
2 سورة البقرة آية: 255.
3 سورة البقرة آية: 255.
4 سورة الطلاق آية: 12.
5 سورة الأعراف آية: 187.
6 سورة النازعات آية: 42.
7 سورة البقرة آية: 255.

(1/254)

كما نقص هذا العصفور من هذا البحر"، فتأمل هذا وتدبر!
كذب المعترض على أهل العلم ما لم يقولوه في معنى مفاتيح الغيب
وأما قول المعترض وتأويله لقول الله –تعالى-: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} 1، فتأويلٌ فاسدٌ، ما قاله أحد غيره؛ ولا يقوله مسلم من أنه يعلم الغيب بتعليم الله له، والمنفي في الآية: أن يعلمه بنفسه بدون أن يُعْلِمَهُ الله ذلك، فما أجرأ هذا الجاهل على هذا التأويل، وما أجهله بالله وبكتابه!
(فيقال في الجواب) : لا ينفعك هذا التأويل الفاسد؛ إذ لو كان يعلم أحد جميع الغيب بتعليم الله؛ لصدق عليه أن يقال: هذا يعلم الغيب كله الذي يعلمه الله، فما بقي على هذا -لقصر علم الغيب على الله- في هذه الآية معنى، وحصل الاشتراك، نعوذ بالله من الافتراء على الله، وعلى كتابه، وخرق ما لم ينْزل الله به سلطانا.
وأما قوله في قول الناظم:
إن لم تكن في معادي آخذًا بيدي
إن الأخذ باليد بالشفاعة.
(فالجواب) : أن حقيقة هذا القول وصريحه: طلب ذلك من غير الله، فلو صح هذا الحمل فالمحذور بحاله، لما قد عرفتَ من أن الاستغاثة بالأموات والغائبين والاستشفاع بهم في أمر هو في يد الله ممتنعٌ حصوله لكونه تأليها وعبادة.
وقد أبطله القرآن، فهذا المعترِض الجاهل يدور على منازعة الله في حقه وملكه وشمول علمه، والله يجزيه بعمله. وأما قوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} 2 فقيل: المراد بها: الخمس المذكورة في سورة لقمان. وهذا قبل أن يُطْلِع الله نبيه عليها، وإلا فقد ذكر عامة أهل العلم أنه لم يتوفاه الله –تعالى- حتى علَّمه كل شيء حتى الخمس.
(فالجواب) : انظر إلى هذا المفتري الجاهل البليد، كيف اقتفى أثر صاحب الأبيات في جميع ما اختلقه وافتراه، وأكثر من الأكاذيب على أهل العلم في قوله: ذكر عامة أهل العلم أنه لم يتوفاه الله حتى علَّمه كل شيء حتى الخمس؟ فحاشا أهل
__________
1 سورة النمل آية: 65.
2 سورة الأنعام آية: 59.

(1/255)

العلم الذين يعرفون بأنهم أهل العلم من هذه المقالة، وعامة أهل العلم بل كلهم على خلاف ما ادعاه سلفًا وخلفًا.
قول أهل العلم في معنى مفاتيح الغيب
قال أبو جعفر محمد بن جرير الطبري -رحمه الله تعالى- في تفسيره الكبير الذي فاق على أكثر التفاسير: ابتدأ –تعالى- ذكر الخبر عن علمه بمجيء الساعة فقال: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} 1 التي تقوم فيها القيامة، لا يعلم ذلك أحد غيره {وَيُنَزِّلُ الْغَيْثَ} 2 من السماء لا يقدر على ذلك أحدٌ غيره {وَيَعْلَمُ مَا فِي الأَرْحَامِ} 3، أرحام الإناث {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} 4، يقول: وما تعلم نفس حي ماذا تعمل في غد {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} 5، يقول: وما تعلم نفس حي بأيِّ أرضٍ تكون ميتتها، {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 6، يقول: إن الذي يعلم ذلك كله هو الله دون كل أحد سواه، وذكر بسنده عن مجاهد: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} 7. قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال امرأتي حبلى: فأخبرني ماذا تلد؟ وبلادنا محل جدبة فأخبرني متى ينْزل الغيث؟ وقد علمت متى ولدت فمتى أموت؟ فأنزل الله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} 8 إلى آخر السورة.
قال: فكان مجاهد يقول: هن مفاتح الغيب التي قال الله –تعالى-: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} 9.
وأخرج بسنده عن قتادة: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} 10 الآية: خمس من الغيب استأثر الله بهن، فلم يطلع عليهن ملكا مقربا ولا نبيا مرسلا. وبسنده عن عائشة -رضي الله عنها- "من قال إن أحدا يعلم الغيب إلا الله فقد كذب" وأعظم الفِرْيَة على الله، قال الله -تعالى-: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} 11.
وبالسند عن عبد الله بن عمر -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال: "مفاتح الغيب خمس لا يعلمهن إلا الله" 12
{إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ
__________
1 سورة لقمان آية: 34.
2 سورة لقمان آية: 34.
3 سورة لقمان آية: 34.
4 سورة لقمان آية: 34.
5 سورة لقمان آية: 34.
6 سورة لقمان آية: 34.
7 سورة لقمان آية: 34.
8 سورة لقمان آية: 34.
9 سورة الأنعام آية: 59.
10 سورة لقمان آية: 34.
11 سورة النمل آية: 65.
12 البخاري: الجمعة (1039) , وأحمد (2/52) .

(1/256)

أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 1.
ثم قال: "لا يعلم أحد ما في غد إلا الله، ولا يعلم أحد متى ينْزل الغيث إلا الله، ولا يعلم أحد متى قيام الساعة إلا الله، ولا يعلم أحد ما في الأرحام إلا الله، ولا تدري نفس بأي أرض تموت إلا الله" 2.
وبسنده عن مسروق عن عائشة -رضي الله عنها- قالت: "من حدثك أنه يعلم ما في غد فقد كذب" ثم قرأت: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} 3.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خمس لا يعلمهن إلا الله" 4 {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} 5 انتهى ما ذكره ابن جرير -رحمه الله تعالى-.
وذكر البغوي في تفسيره حديث ابن عمر وعائشة -رضي الله عنهما- المتقدم ثم قال: وقال الضحاك ومقاتل: مفاتح الغيب خزائن الأرض، وقال عطاء ما غاب عنكم من الثواب، وقيل: انقضاء الأجل، وقيل: أحوال العباد من السعادة والشقاوة وخواتيم أعمالهم، وقيل ما لم يكن بعدُ، أنه يكون أم لا يكون، وما لا يكون كيف يكون، وما لا يكون، إن لو كان كيف يكون انتهى.
قول السلف في مفاتيح الغيب
(قلت) : ولا يُعْرَفُ عن أحد من أهل العلم خلافُ ما دلت عليه هذه الآيات المُحْكَمَات، ونعوذ بالله من مخالفة ما أنزله الله في كتابه، وما أخبر به عن نفسه، أو أخبر به رسوله صلى الله عليه وسلم وأجمع العلماء عليه، فإن الله استأثر بعلمه عن خلقه ووصف نفسه بأنه علام الغيوب، ونعوذ بالله من حال أهل الافتراء والتكذيب.
لا أحد يكفر أحدا مات وظاهره الإسلام
وأما قوله: ولو أن عبارات أهل العلم مثل البيضاوي وأبي السعود والقسطلاني وأمثالهم تُجْدِي لديكم شيئا لذكرناها، لكنها تُمْحَى بلفظة واحدة وهي: أنهم كلهم كفار. انظر كيف خرج به البغض والتعصب لمذهبه وهواه إلى البُهْت البحت؛ فلا يقبل منهم أحدا، ومَن هذا حاله، فلا حيلة به.
__________
1 سورة لقمان آية: 34.
2 البخاري: تفسير القرآن (4697) , وأحمد (2/24 ,2/52 ,2/58 ,2/85 ,2/122) .
3 سورة لقمان آية: 34.
4 البخاري: الإيمان (50) , ومسلم: الإيمان (9 ,10) , والنسائي: الإيمان وشرائعه (4991) , وابن ماجه: المقدمة (64) والفتن (4044) , وأحمد (2/426) .
5 سورة لقمان آية: 34.

(1/257)

(فالجواب) : أنه ليس للبيضاوي، ومن ذكر، عبارةٌ تخالف ما قاله السلف والعلماء في معنى الآيات، ومعاذ الله أن يقول المجيب: إن هؤلاء كفار، ولا يوجد عن أحد من علماء المسلمين أنه كَفَّرَ أحدًا قد مات من هذه الأمة ممن ظاهره الإسلام، فلو وجد في كلامه زلة من شرك أو بدعة، فالواجب التنبيه على ذلك والسكوت عن الشخص؛ لما تقدم من أنا لا ندري ما خاتمته. وأما هؤلاء الذين ذكرهم من المفسرين فإنهم من المتأخرين الذين نشؤوا في اغتراب من الدين.
عيوب الكشاف
والمتأخرون يغلب عليهم الاعتماد على عبارات أهل الكلام المُخَالِفَة لما عليه السلف وأئمة الإسلام من: الإرجاء، ونفي حكمة الله، وتأويل صفات الله -تعالى- وسلب معانيها ما يقارب ما في كشاف الزمخشري والإرجاء والجبر يقابل ما فيه من نفي القدر، وكلاهما في طَرَفَيْ نَقِيضٍ، وكُلٌّ خَالَفَ ما عليه أهل السنة والجماعة في ذلك. ومعلوم أن صاحب الكشاف أقدمُ من هؤلاء الثلاثة، وأرسخ قدما منهم في فنون من العلم، ومع هذا فقد قال شيخ الإسلام البلقيني: استخرجتُ ما في الكشاف من دسائس الاعتزال بالمناقيش، وقال أبو حيان -وقد مدح الكشاف وما فيه من لطيف المعنى ثم- قال:
ولكنه فيه مجال لناقد ... وزلات سوء قد أخذن المخانقا
فيثبت موضوع الأحاديث جاهلا ... ويعزو إلى المعصوم ما ليس لائقا
وينسب إبداء المعاني لنفسه ... ليوهم أغمارا وإن كان سارقا
ويُسهِبُ في المعنى الوجيز دلالة ... بتكثير ألفاظ تسمى الشقاشقا
يُقَوِّلُ فيها اللهَ ما ليس قائلا ... وكان مُحِبا في المخاطب وامقا
ويشتم أعلام الأئمة ضلة ... ولا سيما إن أولجوه المضايقا
إلى أن قال-:
لئن لم تداركه من الله رحمة ... لسوف يُرَى للكافرين مرافقا

(1/258)

فإذا كان هذا في تفسير مشهور، وصاحبه معروف بالذكاء والفهم، فمَن دونه من المتأخرين أولى بأن لا يُتَلَقَّى من كلامه بالقبول إلا ما وافق تفسير السلف، وقام عليه الدليل.
أفضل كتب التفاسير
وهذا المعترض من جهله يحسب أن كل بيضاء شحمة، يُعَظِّم المفضولَ من الأشخاص والتصانيف، ولا يعرف ما هو الأفضل. ولو كان له أدنى مِسْكَة من فهم، ومعرفة للعلماء ومصنفاتهم: لعلم أن أفضل ما في أيدي الناس من التفاسير هذه الثلاثة التي نقلنا منها: تفسير أبي جعفر محمد بن جرير الطبري، وتفسير الحسين بن مسعود البغوي، وتفسير العماد إسماعيل بن كثير.
فهذه أجلّ التفاسير، ومُصَنِّفُوهَا أئمةٌ مشهورون، أهل سنة ليسوا بجهمية، ولا معتزلة ولا قَدَرية ولا مجبرة، ولا مرجئة بحمد الله.
وأكثر ما في هذه التفاسير: الأحاديث الصحيحة، وآثار الصحابة، وأقوال التابعين وأتباعهم، فلا يَرغب عنها إلا الجاهلون الناقصون المنقوصون، والله المستعان.
والمصنِّفُون في التفسير وغيره- غير ما ذكر المعترض- كثيرون، وأحسن من البيضاوي وأبي السعود: البحر لأبي حيان؛ لأنه كثيرا ما ينقل في تفسيره عن السلف والأئمة، وكذلك تفسير الخازن.
وبالجملة فمن كان من المصنفين أبعدُ عن تقليد المتكلمين وذِكْر عباراتهم؛ ويعتمد أقوال السلف، فهو الذي ينبغي النظر إليه والرغبة فيه. وعلى كل حال، فليس في تفسير البيضاوي وأبي السعود وشرح القسطلاني ومواهبه ما ينفع هذا الجاهل المفتري، وَكُلٌّ يُؤْخَذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم.
حدوث الشرك والبدع والفرقة في الأمة
وقول المعترض على قول المجيب: علماؤهم شَرُّ مَنْ تحت أديم السماء، فيقال: قد ورد هذا الحديث في أهل العراق، فهم على عهد النبي صلى الله عليه وسلم كفار مجوس، أو فيما يأتي فهذه شَنَاعَةٌ على غالب علماء الأمة، ومنهم الإمام أبو حنيفة والإمام أحمد وأمثالهم.

(1/259)

(فالجواب) : أن هذا كلام مَن لا يعقل ولا يفهم شيئا ولا يفرق بين أهل السنة والجماعة وأهل البدعة والضلالة؛ ففي الحديث الصحيح أن النبي صلى الله عليه وسلم. قال: "لا تقوم الساعة حتى يعبد فِئَامٌ من أمتي الأوثان، ولا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" 1 رواه البرقاني في صحيحه.
وقد أخبر النبي صلى الله عليه وسلم "أن أمته ستفترق كما افترقت اليهود والنصارى فاليهود افترقت على إحدى وسبعين، والنصارى على ثنتين وسبعين، وهذه الأمة على ثلاث وسبعين فرقة؛ كلها في النار إلا واحدة؛ وهي الجماعة" 2.
وأول من فارق الجماعة في عهد الصحابة -رضي الله عنهم-: الخوارج قاتلهم علي رضي الله عنه بالنَّهْروان. والقدرية في أيام ابن عمر وابن عباس، وأكثر الصحابة موجودون، ومن دعاتهم معبد الجهني وغيلان القدري الذي قتله هشام بن عبد الملك. كذلك الغُلاة في عليٍّ الذين خدّ لهم علي الأخَادِيد وحَرَّقَهم بالنار، منهم المختار بن أبي عبيد الذي قتله مصعب بن الزبير، ادعى النبوة، وتبعه خلق كثير.
ثم ظهرت فتنة الجهمية، وأول من أظهرها الجعد بن درهم قتله خالد بن عبد الله القسري، والصحابة -رضي الله عنهم- والتابعون والأئمة متوافرون وقتَ ظهور مبادئ هذه البِدَع، لم يلحقهم من ضلال هذه الفرق شناعة ولا غضاضة؛ لأنهم متمسكون بالكتاب والسنة، منكرون لما خالف الحق.
لا يأتي على الناس زمان إلا والذي بعده شر منه
وصح من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقَوْا ربكم" 3 سمعته من نبيكم صلى الله عليه وسلم.
وظهرت بدعة جهم بن صفوان في زمن أبي حنيفة، وأنكرها وناظرهم. وانتشرت في زمان الإمام أحمد -رحمه الله تعالى- والفقهاء وأهل الحديث. وامتُحِنَ الإمام أحمد فتمسك بالحق وصبر. وصَنَّفَ العلماء -رحمهم الله تعالى- المصنفات الكبار في
__________
1 مسلم: الإمارة (1920) , وابن ماجه: المقدمة (10) , وأحمد (5/278) .
2 ابن ماجه: الفتن (3993) , وأحمد (3/120 ,3/145) .
3 البخاري: الفتن (7068) , والترمذي: الفتن (2206) , وأحمد (3/132 ,3/177 ,3/179) .

(1/260)

الرد على الجهمية القائلين بخلق القرآن، المعطلين لصفات الملك الديان، كالإمام أحمد في رده المعروف، وابنه عبد الله، وعبد العزيز الكناني في كتابه "الحيدة" وأبي بكر الأثرم والخَلال وعثمان بن سعيد الدارمي، وإمام الأئمة محمد بن خزيمة، واللالكائي، وأبي عثمان الصابوني، وقبلهم وبعدهم ممن لا يُحْصَى، وهذا كله إنما هو في القرون الثلاثة المفضلة.
ثم بعدها ظهرت كل بدعة: بدعة الفلاسفة، وبدعة الرافضة، وبدعة المعتزلة، وبدعة المجبرة، وبدعة أهل الحلول، وبدعة أهل الاتحاد، وبدعة الباطنية الإسماعيلية، وبدعة النُّصَيْرِيَّة والقرامطة ونحوهم.
رد أهل السنة للبدع وأشهر أئمتهم في ذلك
وأما أهل السنة والجماعة فيردون بدعة كل طائفة من هؤلاء الطوائف بحمد الله. فالأئمة متمسكون بالحق في كل زمان ومكان، والبلد الواحد من هذه الأمصار يجتمع فيها أهل السنة وأهل البدعة، وهؤلاء يناظرون هؤلاء ويُنَاضِلُونَهُم بالحُجَج والبراهين، وظهر معنى قول النبي صلى الله عليه وسلم: " خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم إنها تَخْلُفُ من بعدهم خُلُوفٌ يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل" 1. وقال صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء الذين يَصْلُحُونَ إذا فسد الناس" 2، وفي رواية "يُصْلِحُونَ ما أفسد الناس" 3.
وقد صنف العلماء -رحمهم الله تعالى- في بيان الثنتين والسبعين الفرقة عدة مصنفات، وبيَّنُوا ما انْتَحَلَتْهُ كل فرقة من بدعتها المخالفة لما عليه الفرقة الناجية، وليس على الفرقة الناجية شناعة ولا نقص في مخالفة هذه الفرق لها. وإنما ظهر فضل هذه الفرقة بتمسكها بالحق، وصبرها على مخالفة هذه الفِرَق الكثيرة، والاحتجاج بالحق ونصرته.
وما ظهر فضل الإمام أبي حنيفة، والإمام أحمد، ومن قبلهما من الأئمة
__________
1 مسلم: الإيمان (50) .
2 مسلم: الإيمان (145) , وابن ماجه: الفتن (3986) , وأحمد (2/389) .
3 الترمذي: الإيمان (2630) .

(1/261)

ومن بعدهما إلا بتمسكهم بالحق ونُصْرته وردهم الباطل. وما ضر شيخ الإسلام أحمد بن تيمية -رحمه الله تعالى- وأصحابه حين أجلب عليهم أهل البدع وآذوهم؛ بل أظهر الله بهم السنة، وجعل لهم لسان صدق في الأمة. وكذلك من قبلهم ومن بعدهم، كشيخنا شيخ الإسلام محمد بن عبد الوهاب –رحمه الله تعالى- لما دعا إلى التوحيد وبَيَّنَ أدلته، وَبَيَّنَ الشركَ وما يبطله.
وفيه قال الإمام العلامة الأديب أبو بكر حسين بن غنام -رحمه الله تعالى-:
وقد كان مسلوكا به الناسُ ترتع
وعاد به نهج الغواية طامسا ... وحق لها بالألمعي تَرَفّع
وجرت به نجد ذيول افتخارها ... وأنواره فيها تضيء وتسطع
فآثاره فيها سوام سوافرفهذا المعترض لو تصور وعقل لتبينَ له أن ما احتج به ينقلب حجة عليه.
ظهور الفتن والبدع في كل بلد لا يختص بها قطر
وقول المعترض: وإن كان قد ورد في حق أهل الحرمين، فهذا ظاهر البطلان، إذ هي مهبط الوحي ومنبع الإيمان، ولو قيل: إن هذا الحديث وأمثاله ورد في ذم نجد وأهلها، فقد ورد في ذمهم أحاديث كثيرة شهيرة؛ منها قوله صلى الله عليه وسلم: "لا يزالون في شر من كذابهم إلى يوم القيامة".
(فالجواب) أن نقول: الأحاديث التي وردت في غربة الدين وحدوث البدع وظهورها؛ لا تختص بمكة والمدينة، ولا غيرهما من البلاد، والغالب أن كل بلد لا يخلو من بقايا متمسكين بالسنة، فلا معنى لقوله: وإن كان قد ورد في حق أهل الحرمين، والواقع يشهد لما قلنا.
وقد حدث في الحرمين في أواخر عهد الصحابة -رضي الله عنهم- بل وفي وقت الخلفاء الراشدين ما هو معروف عند أهل العلم مشهور في السير والتاريخ: وأول ذلك مقتل أمير المؤمنين عثمان بن عفان رضي الله عنه، ثم وقعة الحرة

(1/262)

المشهورة، ومقتل ابن الزبير في مكة، وما جرى في خلال ذلك من الفتن، وصارت الغلبة في الحرمين وغيرها لأهل الأهواء. فإذا كان هذا وقع في خير القرون، فما ظنك فيما بعدُ، حين اشتدت غربةُ الإسلام، وعاد المعروف منكرا، والمنكر معروفا؟ نشأ على هذا الصغير، وهرم عليه الكبير.
الأرض لا تقدس أحدًا وإنما يُقَدِّسُ المرءَ عملُهُ
وأما قوله: إذ هي مهبط الوحي ومنبع الإيمان.
(فالجواب) : أن نقول: مهبط الوحي في الحقيقة: قلب رسول الله صلى الله عليه وسلم كما قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} 1. وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} 2، فهذا محل الوحي ومستقره.
وقوله: "ومنبع الإيمان". الإيمان ينْزل به الوحي من السماء لا ينبع من الأرض، ومحله قلوب المؤمنين، وهذه السور المكية في القرآن معلومةٌ -التي نزلت على النبي صلى الله عليه وسلم، وأكثر من في مكة المشركون- وفيها ذمهم والردُّ عليهم؛ كقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} 3، وقوله: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} 4، وقوله: {فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} 5، ونحو هذه الآيات، كما في فصلت والمدثر وغيرهما.
ثم هاجر النبي صلى الله عليه وسلم وأصحابه إلى المدينة، وأهل الشرك لم يزالوا بها، ومنعوا رسول الله صلى الله عليه وسلم وأصحابه من دخولها بالوحي، وقاتلوهم ببدر وأحد والخندق، وهم كانوا آخر العرب دخولا في الإسلام، حاشا مَنْ هاجر. وكل هذا بعد نزول الوحي.
ونحن -بحمد الله- لا ننكر فضل الحرمين، بل ننكر على من أنكره، ولكن، نقول: الأرض لا تقدس أحدًا، وإنما يُقَدِّسُ المرءَ عملُهُ، فالمحل الفاضل قد يجتمع فيه المسلم والكافر، وأهل الحق وأهل الباطل كما تقدم. فأهل الحق يزدادون بالعمل الصالح في المحل الفاضل لكثرة ثوابه، وأهل الباطل لا يزيدهم ذلك إلا شرا، تعظم فيه
__________
1 سورة الشعراء آية: 193.
2 سورة العنكبوت آية: 49.
3 سورة الأنعام آية: 66.
4 سورة الأنعام آية: 26.
5 سورة الأنعام آية: 33.

(1/263)

سيئاتهم؛ كما قال –تعالى- في حرم مكة: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} 1. فإذا كان هذا الوعيد في الإرادة، فعمل السوء أعظم، فالمعول عليه هو الإيمان والعمل الصالح، ومحله: قلب المؤمن، والناس مَجْزِيُونَ بأعمالهم إن خيرا فخير، وإن شرا فشر.
الحديث في فتن نجد إنما يظهر في نجد المدينة وهو العراق
وقوله: ولو قيل: إن هذا الحديث ورد في ذم نجد وأهلها إلى آخره.
(فأقول) : الذم إنما يقع في الحقيقة على الحال لا على المحل، والأحاديث التي وردت في ذم نجد، كقوله صلى الله عليه وسلم "اللهم بارك لنا في يَمَنِنَا، اللهم بارك لنا في شامنا" 2 قالوا: وفي نجدنا، قال: "هناك الزلازل والفتن، وبها يطلع قرن الشيطان" 3 قيل: إنه أراد نجد العراق؛ لأن في بعض ألفاظه ذكر المشرق، والعراق شرقي المدينة، والواقع يشهد له، لا نَجْدَ الحجازِ، ذكره العلماء في شرح هذا الحديث.
فقد جرى في العراق من الملاحم والفتن ما لم يَجْرِ في نجد الحجاز، يعرف ذلك مَنْ له اطلاع على السير والتاريخ، كخروج الخوارج بها، الذين قاتلهم أمير المؤمنين علي بن أبي طالب رضي الله عنه، وكمقتل الحسين، وفتنة ابن الأشعث، وفتنة المختار وقد ادعى النبوة، وقتال بني أمية لمصعب بن الزبير وقتله، وما جرى في ولاية الحجاج بن يوسف من القتال وسفك الدماء وغير ذلك مما يطول عده.
وعلى كل حالٍ، فالذمُّ يكون في حالٍ دون حالٍ، ووقتٍ دون وقتٍ بحسب حال الساكن؛ لأن الذم إنما يكون للحال دون المحل؛ وإن كانت الأماكن تتفاضل، وقد تقع المُدَاولة فيها؛ فإن الله يداول بين خلقه حتى في البقاع، فمحل معصية في زمن؛ قد يكون محل طاعة في زمن آخر وبالعكس.
وأما قول المعترض: منها قوله صلى الله عليه وسلم: "لا يزالون في شر من كذابهم".
(فالجواب) : هذا من جملة كَذِبِهِ على رسول الله صلى الله عليه وسلم وجهله بالعلم لا يميز
__________
1 سورة الحج آية: 25.
2 البخاري: الجمعة (1037) , والترمذي: المناقب (3953) , وأحمد (2/90 ,2/118 ,2/124 ,2/126) .
3 البخاري: الجمعة (1037) , والترمذي: المناقب (3953) , وأحمد (2/118) .

(1/264)

بين الحديث وغيره. وهذا الكلام ورد عن عبد الله بن مسعود رضي الله عنه في نفر من بني حنيفة سكنوا الكوفة في ولاية ابن مسعود عليها، وكانوا في مسجد من مساجدها، فسمع منهم كلمة تُشْعِر بتصديق مسيلمة، فأخذهم عبد الله بن مسعود، وقتل كبيرهم ابن النواحة، وقال في الباقين: "لا يزالون في بَلِيَّة من كذابهم"يعني: ذلك النفر، فلا تُذَمُّ نَجْدُ بنَفَرٍ أحدثوا حَدَثًا في العراق. وقد أفنى الله كل من حضر مسيلمة في القرن الأول؛ ولم يبق بنجد من يصدق مسيلمة الكذاب، بل من كان في أواخر عهد الصحابة –رضي الله عنهم- ومن بعدهم بنجد يكفرون مسيلمة ويكذبونه، فلم يبق بنجد من فتنة مسيلمة لا عين ولا أثر.
فلو ذم نجد بمسيلمة بعد زواله، وزوال من يصدقه؛ لذم اليمن بخروج الأسود العنسي ودعواه النبوة؛ وما ضر المدينةَ سُكْنَى اليهود فيها، وقد صارت مُهَاجَر رسول الله صلى الله عليه وسلم وأصحابه وَمَعْقِل الإسلام، وما ذُمَّتْ مكةُ بتكذيب أهلها الرسولَ صلى الله عليه وسلم وشدة عداوتهم له، بل هي أحب أرض الله إليه.
رؤيا النبي دار الهجرة وذهاب وهله أنها اليمامة
فإذا كان الأمر كذلك فأرض اليمامة لم تَعْصِ الله، وإنما ضَرَّتِ المعصيةُ ساكنيها بتصديقهم كذابهم، وما طالت مدتهم على ذلك الكفر بحمد الله، فَطَهَّرَ الله تلك البلاد منهم، ومن سلم منهم من القتل دخل في الإسلام، فصارت بلادهم بلادَ إسلام، بُنِيَتْ فيها المساجد، وأقيمت فيها الشرائعُ، وعُبِدَ الله فيها في عهد الصحابة -رضي الله عنهم- وبعدهم. ونَفَرَ كثير منهم مع خالد بن الوليد لقتال العجم، فقاتلوا مع المسلمين، فنال تلك البلاد من الفضل ما نال غيرَها من بلاد أهل الإسلام، على أنها تفضل على كثير من البلاد بالحديث الذي رواه البخاري في صحيحه أن النبي صلى الله عليه وسلم قال -وهو بمكة لأصحابه-: "أُرِيتُ دارَ هجرتكم، فوصفها، ثم قال: فذهب وَهَلِي إلى أنها اليمامة أو يثرب" 1.
ورؤيا النبي صلى الله عليه وسلم وَحْيٌ حَقٌّ، وكفى بهذا فضلا لليمامة وشرفا لها على غيرها، فإن ذهاب وَهَله صلى الله عليه وسلم في رؤياه إليها لا بد أن يكون له أثر في الخير يظهر، فظهر ذلك
__________
1 أحمد (6/198) .

(1/265)

وقال مجاهد: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} 1 يعني: لا صاحبة له، وهذا كما قال تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} 2 أي: هو مالك كل شيء وخالقه، فكيف يكون له من خلقه نظيرٌ يساميه، أو قريبٌ يدانيه؟ تعالى وتقدَّس وتنَزه.
(قلت) : فتدبر هذه السورة ما فيها من توحيد الإلهية والربوبية، وتنزيه الله عن الشريك والشبيه والنظير، وما فيها من مجامع صفات كماله ونعوت جلاله، ومَن له بعضُ تصورٍ يدرك هذا بتوفيق الله {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 3.
كلام ابن تيمية في شرك القبوريين
وأما قول المعترض: على قول المجيب: ونوع الشرك جرى في زمن شيخ الإسلام ابن تيمية -رحمه الله تعالى- أقول: هذه البردة متقدمة على زمن شيخ الإسلام، ولم ينقل عنه فيها كلمة واحدة.
(فالجواب) : تقدُّم البردة على زمن شيخ الإسلام إن كان كذلك فماذا يُجْدِي عليه؟ وما الحجة منه على جواز الشرك؟ وأيضا فشهادته هذه على شيخ الإسلام غيرُ محصورة، فلا تُقْبل. وهو لم يطلع إلا على النّزر اليسير من كلام شيخ الإسلام، ولم يفهم معنى ما اطلع عليه، وهو في شِقٍّ، وشيخ الإسلام في شِقٍّ، وليس في كلام شيخ الإسلام إلا ما هو حجة على هذا المعترض، لكنه يتعلق في باطله بمثل خيط العنكبوت، فإن كان يقنعه كلام شيخ الإسلام -رحمه الله تعالى- المُؤَيَّد بالبرهان، فقد تقدم من كلامه ما يكفي ويشفي في تمييز الحق من الباطل.
وكلامه -رحمه الله تعالى- في أكثر كتبه يُبَيِّنُ هذا الشركَ ويُنكره ويَرده، كما قد رد على البكري حين جَوَّزَ الاستغاثة بغير الله. ولا يشك مَن له أدنى مِسْكَة من عقلٍ وفهمٍ أن كلام صاحب البُرْدَة داخلٌ تحت كلام شيخ الإسلام في الرد عليه والإنكار
__________
1 سورة الإخلاص آية: 4.
2 سورة الأنعام آية: 101.
3 سورة النور آية: 40.

(1/268)

وأنا أُورِدُ هنا جوابًا لشيخ الإسلام عن سؤالِ مَن سأله عن نوع هذا الشرك وبعض أفراده، فأتى بجواب عام شامل، كافٍ وَافٍ.
آيات القرآن في أن دعاء غير الله شرك
قال السائل: ما قول علماء المسلمين فيمن يستنجد بأهل القبور، ويطلب منهم إزالة الألم، ويقول: يا سيدي أنا في حسبك، وفيمن يستلم القبر، ويمرغ وجهه عليه، ويقول قضيت حاجتي ببركة الله، وبركة الشيخ، ونحو ذلك؟
(الجواب) : الحمد لله رب العالمين، الدين الذي بعث الله به رسله، وأنزل به كتبه هو: عبادة الله وحده لا شريك له، واستعانته والتوكل عليه، ودعاؤه لجلب المنافع ودفع المضار، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 1 الآيات. وقال: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2، وقال: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 3 وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} 4 الآيات.
قال طائفة من السلف: كان أقوام يدعون المسيح وعزيرا والملائكة، فقال الله تعالى: هؤلاء الذين تدعونهم عبادي يرجون رحمتي كما ترجون رحمتي، ويخافون عذابي كما تخافون عذابي، فإذا كان هذا حال من يدعو الأنبياء والملائكة، فكيف بمن دونهم؟. قال تعالى: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ} 5 الآية. وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 6.
فبيَّنَ سبحانه أن مَن دُعِيَ من دون الله من جميع المخلوقات: الملائكة، والبشر، وغيرهم، أنهم لا يملكون مثقال ذرة في ملكه، وأنه ليس له شريك في ملكه {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ 7، وأنه ليس له عَوْنٌ، كما يكون للملك أعوان وظهراء، وأن الشفعاء لا يشفعون عنده إلا لمن ارتضى، فنفى بذلك وجوه الشرك
__________
1 سورة الزمر آية: 2.
2 سورة الجن آية: 18.
3 سورة غافر آية: 65.
4 سورة الإسراء آية: 56.
5 سورة الكهف آية: 102.
6 سورة سبأ آية: 22.
7 سورة التغابن آية: 1.

(1/269)

وذلك أن مَن دُعِيَ من دونه، إما أن يكون مالكا، وإما أن لا يكون مالكا، وإذا لم يكن مالكا، فإما أن يكون شريكا، وإما أن لا يكون شريكا، وإذا لم يكن شريكا فإما أن يكون معاونًا، وإما أن يكون سائلا طالبا.
نفي الشفاعة الشركية
فأما الرابع: فلا يكون إلا من بعد إذنه، كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 1، وكما قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2. وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُون َقُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 3. وقال: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 4 وقال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} 5. وقال: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} 6 إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} 7.
فبيَّنَ سبحانه أن من اتخذ الملائكة والنبيين أربابا كان كافرا، فكيف بمن اتخذ من دونهم من المشايخ وغيرهم أربابا؟ فلا يجوز أن يقول لملك ولا لنبي ولا لشيخ، سواء كان حيا أو ميتا: اغفر ذنبي، وانصرني على عدوي، أو اشْفِ مريضي، أو ما أشبه ذلك؛ ومن سأل ذلك مخلوقا كائنًا مَن كان، فهو مشرك بربه من جنس المشركين الذين يعبدون الملائكة والأنبياء والتماثيل التي يصورونها على صورهم، ومن جنس دعاء النصارى للمسيح وأمه، قال الله –تعالى-: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} 8 الآية. وقال:
{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ
__________
1 سورة البقرة آية: 255.
2 سورة النجم آية: 26.
3 سورة الزمر آية: 43، 44.
4 سورة الأنعام آية: 51.
5 سورة السجدة آية: 4.
6 سورة آل عمران آية: 79.
7 سورة آل عمران آية: 80.
8 سورة المائدة آية: 116، 117.

(1/270)

ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وإن قال: أنا أسأله؛ لأنه أقرب إلى الله مني؛ ليشفع لي؛ لأني أتوسل إلى الله به، كما يتوسل إلى السلطان بِخَوَاصه وأعوانه، فهذا من أفعال المشركين والنصارى فإنهم يزعمون أنهم يتخذون أحبارهم ورهبانهم شفعاء، يستشفعون بهم في مطالبهم؛ ولذلك أخبر الله عن المشركين، أنهم قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2. وقد قال سبحانه: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ} 3، إلى قوله: {تُرْجَعُونَ} . وقال: {مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ} 4. وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5.
فبيَّن الفرق بينه وبين خلقه، فإن من عادات الناس أن يستشفعوا إلى الكبير بمن يَكْرُمُ عليه، فيسأله ذلك الشفيع فيقضي حاجته إما رغبة، وإما رهبة، وإما حياء، وإما غير ذلك، فالله –سبحانه- لا يشفع عنده أحد حتى يأذن هو للشافع، فلا يفعل إلا ما يشاء، وشفاعة الشافع عن إذنه، والأمر كله له، فالرغبة يجب أن تكون إليه كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} 6. والرهبة تكون منه، قال تعالى: {فَإِيَّايَ فَارْهَبُونِ} 7. وقال: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} 8. وقد أمرنا أن نصلي على النبي صلى الله عليه وسلم في الدعاء، وجعل ذلك من أسباب إجابة دعائنا.
وقول كثير من الضُّلال: هذا أقرب إلى الله مني، وأنا بعيد منه، لا يمكن أن ندعوه إلا بهذه الواسطة، ونحو ذلك- هو من قول المشركين، فإن الله -تعالى- يقول: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 9.
وقد روي أن الصحابة -رضي الله عنهم- قالوا: يا رسول الله، ربنا قريب فنناجيه، أم بعيد فنناديه؟ فنَزلت الآية. وقد أمر الله تعالى العباد كلهم بالصلاة له ومناجاته، وأمر كُلا منهم أن يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 10.
شبهة من يدعو غير الله
ثم يقال لهذا المشرك: أنت إذا دعوتَ هذا، فإن كنت تظن أنه أعلم بحالك
__________
1 سورة التوبة آية: 31.
2 سورة الزمر آية: 3.
3 سورة الزمر آية: 43.
4 سورة السجدة آية: 4.
5 سورة البقرة آية: 255.
6 سورة الشرح آية:7، 8.
7 سورة النحل آية: 51.
8 سورة المائدة آية: 44.
9 سورة البقرة آية: 186.
10 سورة الفاتحة آية: 5.

(1/271)

أو يقدر على إجابة سؤالك، أو أرحم بك من ربك فهذا جهل وضلال وكفر. وإن كنت تعلم أن الله –تعالى- أعلم وأقدر وأرحم؛ فلماذا عدلت عن سؤاله إلى سؤال غيره؟ وإن كنت تعلم أنه أقرب إلى الله منك، وأعلى منْزلة عند الله منك فهذا حقٌّ أُرِيدَ به باطلٌ، فإنه إذاكان أقرب منك وأعلى درجة فإن معناه أن يثيبه ويعطيه؛ ليس معناه أنك إذا دعوته كان الله يقضي حاجتك أعظم مما يقضيها إذا دعوته أنت، فإنك إن كنت مُسْتَحِقًّا للعقاب؛ ورد الدعاء، فالنبي والصالح لا يعين على ما يكرهه الله، ولا يسعى فيما يُبَغِّضُك إليه، وإن لم يكن كذلك فالله أولى بالرحمة والقبول منه.
فإن قلت: هذا إذا دعا الله أجاب دعاءه أعظم مما يجيب إذا دعوته أنا، فهذا هو القسم الثاني، وهو أن يطلب منه الفعل ولا يدعوه، ولكن يطلب أن يدعو له، كما يقال للحي: ادع لي، وكما كان الصحابة يطلبون من النبي صلى الله عليه وسلم الدعاء فهذا مشروع في الحي.
وأما الميت من الأنبياء والصالحين وغيرهم فلم يشرع لنا أن نقول: ادع لنا، ولا اسأل لنا ربك، ونحو ذلك، ولم يفعل ذلك أحد من الصحابة والتابعين، ولا أمر به أحد من الأئمة، ولا ورد في ذلك حديث، بل الذي ثبت في الصحيح: أنهم لما أَجْدَبُوا زمن عمر استسقى بالعباس -رضي الله عنهما- فقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا، فاسقنا "فيسقون، فلم يجيئوا إلى قبر النبي صلى الله عليه وسلم قائلين: يا رسول الله ادع الله، أو استسق لنا، ونحن نشكو إليك ما أصابنا ونحو هذا، ولم يقله أحد من الصحابة قط، بل هو بدعة ما أنزل الله بها من سلطان، بل كانوا إذا جاؤوا عند قبر النبي صلى الله عليه وسلم يسلمون عليه، ثم إذا أرادوا الدعاء لم يدعوا الله مستقبلي القبر، بل ينحرفون فيستقبلون القبلة، ويدعون الله وحده لا شريك له كما كانوا يدعونه في سائر البقاع.
لعن متخذي القبور مساجد
وفي الموطأ وغيره أن النبي صلى الله عليه وسلم: قال "اللهم لا تجعل قبري وثنا يُعْبَدُ؛

(1/272)

اشتد غضبُ الله على قوم اتخذوا قبور أنبيائهم مساجد" 1؛ وفي السنن أيضا أنه قال: "لا تتخذوا قبري عيدا، وصلوا عليَّ حيثما كنتم، فإن صلاتكم تبلغني" 2.
وفي الصحيح أنه قال في مرضه الذي لم يقم منه: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" 3 يحذر ما فعلوا. قالت عائشة -رضي الله عنها-: ولولا ذلك؛ لأبرِزَ قبرُهُ، لكن خُشِيَ أن يتخذ مسجدا، وفي سنن أبي داود عنه أنه قال: "لعن الله زوارات القبور، والمتخذين عليها المساجد والسرج" 4.
ولهذا قال العلماء: لا يجوز بناء المساجد على القبور، وقالوا: إنه لا يجوز أن يُنْذَر لقبر، ولا للمجاورين عند القبر شيئا، لا من دراهم ولا زيت، ولا شمع ولا حيوان، ولا غير ذلك كله نذر معصية، ولم يقل أحد من أئمة المسلمين: إن الصلاة عند القبور، وفي المشاهد مستحبةٌ، ولا أن الدعاء هناك أفضل، بل اتفقوا كلهم على أن الصلاة في المساجد، وفي البيوت أفضل من الصلاة عند قبر، لا قبر نبي ولا صالح؛ سواء سُمِّيَتْ مشاهد أم لا.
وقد شرع الله ذلك في المساجد دون المشاهد، وقال: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} 5، ولم يقل في المشاهد، وقال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 6، وقال: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 7 الآية.
وذكر البخاري في صحيحه والطبري وغيره في تفاسيرهم في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} 8، قالوا: هذه أسماء قوم صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم طال عليهم الأمد فاتخذوا تماثيلهم أصناما.
فالعكوف على القبور، والتمسح بها، وتقبيلها، والدعاء عندها هو أصل الشرك، وعبادة الأوثان، ولهذا اتفق العلماء على أنَّ من زار قبر النبي صلى الله عليه وسلم أو قبر غيره من الأنبياء والصالحين؛ فإنه لا يَتَمَسَّح به ولا يقبِّله. وليس في الدين ما شُرِعَ تقبيلُهُ إلا الحجر الأسود
__________
1 مالك: النداء للصلاة (416) .
2 أبو داود: المناسك (2042) , وأحمد (2/367) .
3 البخاري: المغازي (4441) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/255) , والدارمي: الصلاة (1403) .
4 الترمذي: الصلاة (320) , والنسائي: الجنائز (2043) , وأبو داود: الجنائز (3236) , وابن ماجه: ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337) .
5 سورة البقرة آية: 114.
6 سورة الأعراف آية: 29.
7 سورة التوبة آية: 18.

(1/273)

وقد ثبت في الصحيحين أن عمر بن الخطاب رضي الله عنه قال: والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك. ولهذا لا يُسَنُّ أن يقبل الرجل ويستلم ركني البيت اللذين يليان الحجر، ولا جدران البيت، ولا مقام إبراهيم، ولا صخرة بيت المقدس، ولا قبر أحد من الأنبياء والصالحين. اهـ.
كراهة السلف لتعظيم القبور والاستغاثة بالموتى
وقال –رحمه الله تعالى- في الرد على البكري، بعد كلام له سبق-: لكن من هو الذي جعل الاستغاثة بالمخلوق ودعاءه سببا في الأمور التي لا يقدر عليها إلا الله؟ ومن الذي قال: إنك إذا استغثت بميت أو غائب من البشر، نبيا كان أو غير نبي، كان ذلك سببا في حصول الرزق والنصر والهدى وغير ذلك مما لا يقدر عليه إلا الله؟ ومن الذي شرع ذلك وأمر به؟ ومن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟ فإن هذا المقام يحتاج إلى مقدمتين:
(إحداهما) : أن هذه أسباب لحصول المطالب التي لا يقدر عليها إلا الله.
(والثانية) : أن هذه الأسباب مشروعة لا يحرم فعلها، فإنه ليس كل ما كان سببا كونيا يجوز تعاطيه ... إلى أن قال: وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقا وأمرا، فإنهم مطالبون بالأدلة الشرعية على أن الله شرع لخلقه أن يسألوا ميتا أو غائبا وأن يستغيثوا به، سواء كان ذلك عند قبره، أو لم يكن عند قبره، بل نقول: سؤال الميت والغائب، نبيا كان أو غير نبي، من المحرمات المنكرة باتفاق أئمة المسلمين، لم يأمر الله به، ولا رسوله ولا فعله أحد من الصحابة، ولا التابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين.
وهذا مما يعلم بالاضطرار من دين المسلمين، فإن أحدا منهم ما كان يقول -إذا نزلت به شدة، أو عرضت له حاجة لميت-: يا سيدي فلان أنا في حسبك، أو اقض حاجتي، كما يقوله بعض هؤلاء المشركين لمن يدعونهم من الموتى والغائبين. ولا أحد من الصحابة استغاث بالنبي

(1/274)

صلى الله عليه وسلم
بعد موته، ولا بغيره من الأنبياء، لا عند قبورهم ولا إذا بعدوا عنها، بل ولا أقسم بمخلوق على الله أصلا، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا قبور غير الأنبياء، ولا الصلاة عندها. وقد كره العلماء كمالك وغيره أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف.
ليس لسؤال الموتى تأثير في الإجابة
وأما ما يُرْوَى عن بعضهم أنه قال: قبر معروف: الترياقُ المُجَرَّب، وقول بعضهم: فلان يدعى عند قبره.
وقول بعض الشيوخ: إذا كانت لك حاجة فاستغث بي، أو قال استغث عند قبري، ونحو ذلك، فإن هذا قد وقع فيه كثير من المتأخرين وأتباعهم؛ ولكن هذه الأمور كلها بدعٌ محدثةٌ في الإسلام بعد القرون الثلاثة المفضلة، وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثةٌ في الإسلام، والسفر إليها محدث في الإسلام لم يكن شيء من ذلك في القرون الثلاثة المفضلة، بل ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" 1 يحذر ما فعلوا- قالت عائشة –رضي الله عنها-: ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجدا.
وثبت في الصحيح عنه أنه قال -قبل أن يموت بخمس-: " إِنَّ مَن كان قبلكم كانوا يتخذون القبور مساجد؛ ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك" 2. وقد تقدم أن عمر لما أجدبوا استسقى بالعباس فقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فَيُسْقَوْنَ.
فلم يذهبوا إلى القبور، ولا توسلوا بميت ولا غائب، بل توسلوا بالعباس وكان توسلهم به توسلا بدعائه، كالإمام مع المأموم، وهذا تعذر بموته.
فأما قول القائل -عن ميت من الأنبياء والصالحين-: اللهم أني أسألك بفلان، أو بجاه فلان، أو بحرمة فلان، فهذا لم يُنْقَل لا عن النبي صلى الله عليه وسلم ولا عن الصحابة ولا التابعين؛ وقد نص غير واحد من العلماء أنه لا يجوز، فكيف يقول القائل للميت: أنا أستغيث بك وأستجير بك، وأنا في حسبك، أو سل لي الله، ونحو ذلك؟
__________
1 البخاري: المغازي (4441) , ومسلم: المساجد ومواضع الصلاة (531) , والنسائي: المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/255) , والدارمي: الصلاة (1403) .
2 مسلم: المساجد ومواضع الصلاة (532) .

(1/275)

فتبيَّن أن هذا ليس من الأسباب المشروعة، لو قُدِّرَ أن له تأثيرا، فكيف إذا لم يكن له تأثير صالح؟
الأنبياء والصالحون لم يُعْبَدُوا إلا بعد موتهم
وذلك أن من الناس الذين يستغيثون بغائب أو ميت من تتمثل له الشياطين، وربما كانت على صورة ذلك الغائب، وربما كلمته، وربما قضتْ له أحيانا بعضَ حوائجه، كما تفعل شياطين الأصنام، فإن أحدا من الأنبياء والصالحين لم يُعْبَد في حياته؛ إذ هو يَنْهَى عن ذلك.
وأما بعد الموت فهو لا يقدر أن ينهى؛ فيفضي ذلك إلى اتخاذ قبره وثنا يُعْبَد. ولهذا قال النبي صلى الله عليه وسلم: "لا تتخذوا قبري عيدا.. إلخ" 1 وقال: "اللهم لا تجعل قبري وثنا يُعْبَد" 2.
وقال غير واحد من السلف في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} 3 الآية: إن هؤلاء كانوا قومًا صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم؛ ولهذا المعنى لعن النبي صلى الله عليه وسلم الذين اتخذوا قبور الأنبياء والصالحين مساجد. انتهى ملخصا.
وأخرج ابن أبي شيبة عن ابن الزبير أنه رأى قوما يمسحون المقام فقال: لَم تُؤْمَرُوا بهذا، إنما أُمِرْتُم بالصلاة عنده. وأخرج عَبْدُ بنُ حُمَيْدٍ وابن جرير وابن المنذر عن قتادة في قول الله –تعالى-: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} 4 قال: إنما أمروا أن يصلوا عنده، ولم يؤمروا بمسحه، ولقد تكلفت هذه الأمة أشياء ما تكلفته الأمم قبلها.
فإذا كان المعترض يستدل بكلام شيخ الإسلام؛ فهذا صريح كلامه المُؤَيَّد بالأدلة والبراهين. وكلام العلماء كمثل كلام شيخ الإسلام في هذا المعنى كثيرٌ جدا، لو ذكرناه لطال الجواب.
وأما قول المعترض: بل مدح الصرصري، وأثنى عليه بقوله: قال الفقيه الصالح يحيى بن يوسف الصرصري في نظمه المشهور.
(فالجواب) : أن هذا من جملة أكاذيب المعترض على شيخ الإسلام وغيره،
__________
1 أحمد (2/367) .
2 مالك: النداء للصلاة (416) .
3 سورة نوح آية: 23.
4 سورة البقرة آية: 125.

(1/276)

وقد كذب على "الإقناع" و"الشفاء"، وليس في الكتابين إلا ما يبطل قوله. وفي الحديث "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" 1 وإلا فكلام شيخ الإسلام في رد ما يقوله الصرصري وإنكاره: موجود بحمد الله.
قال -رحمه الله تعالى- في رده على البكري بعد وجهين ذكرهما.
(الثالث) : أنه أدرج سؤاله أيضا في الاستغاثة به، وهذا جائز في حياته، لكنه أخطأ في التسوية بين المحيا والممات، وهذا ما عَلِمْتُهُ يُنْقَلُ عن أحد من العلماء، لكنه موجود في كلام بعض الناس مثل الشيخ يحيى الصرصري ففي شعره قطعة، وكمحمد بن النعمان؛ وهؤلاء لهم صلاح ودين، ولكنهم ليسوا من أهل العلم العالمين بمدارك الأحكام الذين يؤخذ بقولهم في شرائع الإسلام، وليس معهم دليل شرعي، ولا نقل عن عالم مَرْضِي، بل عادة جَرَوْا عليها كما جرت عادة كثير من الناس بأنه يستغيث بشيخه في الشدائد ويدعوه.
وأكثر منه: مَن يأتي إلى قبر الشيخ يدعوه، ويدعو به ويدعو عنده، وهؤلاء ليس لهم مُسْتَنَد شرعي من كتاب، أو سنة، أو قول عن الصحابة والأئمة، وليس عندهم إلا قول طائفة أخرى: قبر معروف: ترياقٌ مجربٌ، والدعاء عند قبر الشيخ مجابٌ، ونحو ذلك، ومعهم أن طائفة استغاثوا بحي أو ميت، فَرَأَوْهُ قد أتى في الهواء، وقضى بعض تلك الحوائج، وهذا كثير واقع في المشركين الذين يدعون الملائكة والأنبياء والصالحين، أو الكواكب والأوثان، فإن الشياطين كثيرا ما تتمثل لهم فيرونها، وقد تخاطب أحدهم ولا يراها، ولو ذكرتُ ما أعلم من الوقائع الموجودة في زماننا لطال المقال.
وكلما كان القوم أعظم جهلا وضلالا كانت هذه الأحوال الشيطانية عندهم أكثر، وقد يأتي الشيطان أحدهم بمال أو طعام أو لباس أو غير ذلك، وهو لا يرى أحدا أتاه به فيحسب ذلك كرامة، وإنما هو من الشيطان، وسببُه شركُه بالله، وخروجه عن طاعة الله ورسوله إلى طاعة الشيطان، فأضلتهم الشياطين بذلك كما كانت تضل عُبَّاد الأصنام. انتهى ما ذكره شيخ
__________
1 البخاري: أحاديث الأنبياء (3483 ,3484) والأدب (6120) , وأبو داود: الأدب (4797) , وابن ماجه: الزهد (4183) , وأحمد (4/121 ,4/122 ,5/273) .

(1/277)

الإسلام -رحمه الله تعالى- من إنكاره ما في شعر الصرصري وغيره من هذه الأمور الشركية وبيان أسبابها.
الفتنة بقصائد المتأخرين في مدح النبي وغيره والاستغاثة بهم
وأما قول المعترض: وفيه توسل عظيم، إن لم يزد على قول صاحب البردة لم ينقص عنه.
(فالجواب) : أن هذا من عدم بصيرته وكبير جهله، فإن مَن له أدنى معرفة وفهم يعلم أن بين قول صاحب البردة وقول الصرصري في أبياته تفاوتا بعيدا؛ فقد نبهنا على ما يقتضيه كلام صاحب البردة من قصر الإلهية والربوبية والملك وشمول العلم على عبد شَرَّفَه الله بعبوديته ورسالته، ودعوة الخلق إلى عبادته وحده، وجهاد الناس على ذلك، وبَلَّغَ الأمةَ ما أنزله الله –تعالى- عليه في الآيات المُحْكَمَات من تجريد التوحيد والنهي عن الشرك ووسائله، كما قدمنا الإشارة إليه.
وأما الصرصري ففي كلامه التوسل بالنبي صلى الله عليه وسلم والاستغاثة به، لكن لا قصر ولا حصر للاستعانة والاستغاثة في جانب المخلوق، وقد أنكره شيخ الإسلام -رحمه الله تعالى- وذكر أنه لا دليل من كتاب ولا سنة عليه، ولا قال به أحد من الصحابة والتابعين والأئمة، وقد بيَّن -رحمه الله تعالى- أن استغاثة الحي بالحي إنما هو بدعائه وشفاعته.
وأما الميت والغائب فلا يجوز أن يُسْتَغَاثُ به، وكذلك الحي فيما لا يقدر عليه إلا الله، وأن أهل الإشراك ليس معهم إلا الجهل والهوى، وعوائد نشؤوا عليها بلا برهان، وقد عرفتَ أن هذا المعترض لم يأت إلا بشبهات واهية، وحكايات سوفسطائية، أو منامات تضليلية، كما قال كعب بن زهير:
فلا يغرنك ما مَنَّتْ وما وَعَدَتْ ... إن الأماني والأحلام تضليل
...
وليس مع هؤلاء المشركين إلا دعوى مجردة مَحْشُوَّة بالأكاذيب، وليس معهم -بحمد الله- دليل من كتاب أو سنة أو قول واحد من سلف الأمة وأئمتها،

(1/278)

وقد جئناهم بأدلة الكتاب والسنة، وما عليه الصحابة والأئمة، ولو استقصينا ذكر الأدلة، وبسط القول لاحتمل مجلدا ضخما.
وسبب الفتنة بقصائد هؤلاء المتأخرين كقصائد البوصيري والبرعي، واختيارها على قصائد شعراء الصحابة كحسان بن ثابت، وكعب بن مالك، وكعب بن زهير، وغيرهم من شعراء الصحابة -رضي الله عنهم- وفيها من شواهد اللغة والبلاغة ما لم يُدْرِك هؤلاء المتأخرون منه عُشْرَ المِعْشَار، وما ذاك إلا لأن قصائد هؤلاء المتأخرين تجاوزوا فيها الحد إلى ما يكرهه الله ورسوله، فَزَيَّنَهَا الشيطانُ في نفوس الجُهَّال والضُلال، فمالت إليها نفوسهم عن قصائد الصحابة التي ليس فيها إلا الحق والصدق، وما قصروا فيها جهدهم عما يصلح أن يمدح به رسول الله صلى الله عليه وسلم وتَحَرَّوْا فيها ما يرضيه، وتجنبوا ما يُسْخِطهُ صلى الله عليه وسلم وما نهى عنه من الغلو.
فما أشبه هؤلاء بقول أبي الوفاء بن عقيل- وهو في القرن الخامس: "لما صعبت التكاليف على الجُهَّال والطَّغَام عدلوا عن أوضاع الشرع إلى أوضاعٍ وضعوها لأنفسهم، فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع ... إلا آخره.
مقصود زيارة الموحدين للقبور
ومما يتعين أن نختم به هذا الجواب: فصل ذكره العلامة ابن القيم -رحمه الله تعالى ونفعنا بعلمه- قال، بعد أن ذكر زيارة الموحدين للقبور وأن مقصودها ثلاثة أشياء:
(أحدها) : تذكير الآخرة والاعتبار والاتعاظ.
(الثاني) : الإحسان إلى الميت، وأن لا يطول عهده به فيتناساه، فإذا زاره وأهدى إليه هدية من دعاء أو صدقة، ازداد بذلك سروره وفرحه. ولهذا شرع النبي صلى الله عليه وسلم للزائر أن يدعو لأهل القبور بالمغفرة والرحمة، ويسأل لهم العافية فقط، ولم يشرع أن يدعوهم ولا يدعو بهم ولا يصلي عندهم.
(الثالث) : إحسان الزائر إلى نفسه باتباع السنة، والوقوف عند ما شرعه الرسول صلى الله عليه وسلم.

(1/279)

وأما الزيارة الشركية، فأصلها مأخوذٌ عن عباد الأصنام، قالوا: الميت المعظم الذي لروحه قربٌ ومَزِيَّة عند الله –تعالى- لا يزال تأتيه الألطاف من الله –تعالى- وتفيض على روحه الخيرات.
فإذا علق الزائر روحه به، وأدناها منه، فَاضَ من روح المَزُور على روح الزائر من تلك الألطاف بواسطتها كما ينعكس الشعاع من المرآة الصافية والماء على الجسم المقابل له. قالوا: فتمام الزيارة أن يتوجه الزائر بروحه وقلبه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه، بحيث لا يبقى فيه التفاتٌ إلى غيره. وكلما كان جمع القلب والهمة عليه أعظم: كان أقرب إلى الانتفاع به.
وقد ذكر هذه الزيارة ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعيادا وتعليق السُّتُور عليها، وإيقاد السُّرُج، وبناء المساجد عليها، وهو الذي قصد رسول الله صلى الله عليه وسلم إبطالَه ومَحْوَهُ بالكلية، وسد الذرائع المُفْضِيَة إليه، فوقف المشركون في طريقه وناقضوه في قصده.
وكان رسول الله صلى الله عليه وسلم في شِقٍّ وهؤلاء في شِقٍّ. وهذا الذي ذكره هؤلاء في زيارة القبور والشفاعة التي ظنوا أن آلهتهم تنفعهم بها، وتشفع لهم عند الله، قالوا: فإن العبد إذا تعلقت روحه بروح الوَجِيهِ المُقَرَّب عند الله، وتوجه بهمته إليه وعكف بقلبه عليه، صار بينه وبينه اتصالٌ يفيض عليه نصيب مما يحصل له من الله. وشَبَّهُوا ذلك بمن يخدم ذا جاهٍ وحظوةٍ وقُرْبٍ من السلطان، وهو شديد التعلق به، فما يحصل لذلك من السلطان من الإنعام والإفضال ينال ذلك المتعلقَ به بحسب تعلقه به. فهذا سر عبادة الأصنام، وهو الذي بعث الله رسله؛ وأنزل كتبه بإبطاله وتكفير أصحابه، ولعنهم وأباح دماءهم وأموالهم وسبي ذراريهم، وأوجب لهم النار.
الشفاعة جميعها لله يأذن لمن شاء لمن ارتضى
والقرآن من أوله إلى آخره مملوء من الرد على أهله وإبطال مذهبهم، قال الله تعالى:
{أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ

(1/280)

قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 1 فأخبر أن الشفاعة لمن له ملك السماوات والأرض، وهو الله وحده، وهو الذي يشفع بنفسه إلى نفسه؛ ليرحم عبده، فيأذن هو لمن يشاء أن يشفع فيه؛ فصارت الشفاعة في الحقيقة إنما هي له. والذي يشفع عنده إنما يشفع بإذنه وأمره، بعد شفاعته -سبحانه- إلى نفسه، وهي إرادته من نفسه أن يرحم عبده.
وهذا ضد الشفاعة الشركية التي أثبتها هؤلاء المشركون وَمَن وافَقَهم، وهي التي أبطلها الله -سبحانه وتعالى- بقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} 2، وقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} 3، وقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 4. وأخبر –سبحانه- أنه ليس للعباد شفيع من دونه؛ بل إذا أراد –سبحانه- رحمة لعبده أذن هو لمن يشفع فيه، كما قال تعالى: {مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} 5. وقال: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 6. فالشفاعة بإذنه، ليست شفاعة من دونه، ولا الشافع شفيعٌ من دونه، بل يشفع بإذنه. والفرق بين الشَّفِيعَيْن كالفرق بين الشريك والعبد المأمور، فالشفاعة التي أبطلها شفاعة الشريك فإنه لا شريك له، والتي أثبتها شفاعة العبد المأمور الذي يشفع ولا يتقدم بين يدي مالكه حتى يأذن له، ويقول: أشفع في فلان.
ولهذا كان أسعد الناس بشفاعة سيد الشفعاء يوم القيامة أهل التوحيد الذين جردوا التوحيد، وخَلَّصُوه من تعلقات الشرك وشوائبه، وهم الذين ارتضى الله -سبحانه-. قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 7، وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 8، فأخبر أنه لا تحصل يومئذ شفاعة تنفع إلا بعد رضى قول المشفوع له، وإذنه للشافع. فأما المشرك فإنه لا يرضاه، ولا
__________
1 سورة الزمر آية: 43،44.
2 سورة البقرة آية: 123.
3 سورة البقرة آية: 254.
4 سورة الأنعام آية: 51.
5 سورة يونس آية: 3.
6 سورة البقرة آية: 255.
7 سورة الأنبياء آية: 28.
8 سورة طه آية: 109.

(1/281)

يرضى قوله، فلا يأذن للشفعاء أن يشفعوا فيه فإنه -سبحانه- علَّقَها بأمرين: رضاه عن المشفوع له، وإذنه للشافع. فما لم يوجد مجموع الأمرين لم توجد الشفاعة.
وسر ذلك أن الأمر كله لله وحده، فليس لأحد معه من الأمر شيء، وأعلى الخلق وأفضلهم وأكرمهم عنده هم الرسل، والملائكة المقربون، وهم عبيدٌ محضٌ: لا يسبقونه بالقول، ولا يتقدمون بين يديه، ولا يفعلون شيئا إلا من بعد إذنه لهم، ولا سيما يوم لا تملك نفسٌ لنفس شيئا. فهم مملوكون مربوبون، أفعالهم مقيدة بأمره وإذنه، فإذا أشركهم به المشرك، واتخذهم شفعاء من دونه ظَنًّا منه أنه إذا فعل ذلك تقدموا وشفعوا له عند الله، فهو من أجهل الناس بحق الرب –سبحانه- وما يجب له ويمتنع عليه، فإن هذا مُحَالٌ ممتنعٌ يشبه قياس الرب –سبحانه- على الملوك والكبراء، حيث يتخذ الرجل من خواصهم وأوليائهم مَن يشفع له عندهم في الحوائج.
وبهذا القياس الفاسد عُبِدَتْ الأصنام، واتخذ المشركون من دون الله الشفيع والولي. والفرق بينهما هو الفرق بين الخالق والمخلوق، والرب والمربوب، والسيد والعبد، والمالك والمملوك، والغني والفقير، والذي لا حاجة به إلى أحد قط، والمحتاج من كل وجه إلى غيره.
الفرق بين شفاعة المخلوق إلى الخالق وشفاعته إلى المخلوق
فالشفعاء عند المخلوقين هم شركاؤهم، فإن قيام مصالحهم بهم، وهم أعوانهم وأنصارهم الذين قيام أمر الملوك والكبراء بهم، ولولا هم لما انبسطت أيديهم وألسنتهم في الناس؛ فلحاجتهم إليهم يحتاجون إلى قبول شفاعتهم، وإنْ لم يأذنوا فيها، ولم يرضوا عن الشافع؛ لأنهم يخافون أن يردوا شفاعتهم، فتنقص طاعتهم لهم، ويذهبون إلى غيرهم فلا يجدون بُدًّا من قبول شفاعتهم على الكُرْهِ والرضى.
فأما الذي غناه من لوازم ذاته، وكلُّ ما سواه فقيرٌ إليه لذاته، وكل مَن في السماوات والأرض عبيدٌ له مقهورون؛ لقهره، مُصَرَّفُونَ بمشيئته، لو أهلكهم جميعا لم ينقص من عزه وسلطانه وملكه وربوبيته وإلهيته مثقال ذرة. قال تعالى:

(1/282)

{لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً} 1؛ وقال في –سيدة آي القرآن- آية الكرسي: {لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} 2 وقال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 3، فأخبر أن مُلْكَهُ السماواتِ والأرضَ يُوجِبُ أن تكون الشفاعة كلها له وحده، وأن أحدا لا يشفع عنده إلا بإذنه، فإنه ليس بشريك، بل مملوك محضٌ، بخلاف شفاعة أهل الدنيا بعضهم عند بعض.
فتبين أن الشفاعة التي نفاها الله –سبحانه- في القرآن هي هذه الشفاعة الشركية التي يفعلها بعضهم مع بعض. ولهذا يطلق نفيها تارة بناء على أنها هي المعروفة عند الناس، ويقيدها تارة بأنها لا تنفع إلا بإذنه. وهذه الشفاعة في الحقيقة هي منه، فإنه الذي أَذِنَ، والذي قبل، والذي رضي عن المشفوع، والذي وَفَّقَهُ لفعل ما يستحق به الشفاعة.
شفاعة المخلوق إلى المخلوق لا يفتقر فيها إلى المشفوع عنده
وقوله: فَمُتَّخِذُ الشفيع لا تنفعه شفاعته، ولا يشفع فيه، ومتخذ الرب وحده إلهه ومعبوده ومحبوبه ومَرْجُوَّه ومخوفه، الذي يتقرب إليه وحده ويطلب رضاه، ويتباعد من سخطه، هو الذي يأذن الله –سبحانه- للشفيع أن يشفع له، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 4.
فبيَّن -سبحانه وتعالى- أن متخذي الشفعاء مشركون، وأن الشفاعة لا تحصل باتخاذهم. وسر الفرق بين الشفاعتين: أن شفاعة المخلوق للمخلوق، وسؤاله للمشفوع عنده لا يفتقر فيها إلى المشفوع عنده لا خلقا ولا أمرا ولا إذنا، بل هو سبب مُحَرِّك له من خارج كسائر الأسباب، وهذا السبب المحرك قد يكون عند المحرك؛ لأجله ما يوافقه، كمن يشفع عنده في أمر يحبه ويرضاه، وقد يكون
__________
1 سورة المائدة آية: 17.
2 سورة البقرة آية: 255.
3 سورة الزمر آية: 44.
4 سورة يونس آية: 18.

(1/283)

عنده ما يخالفه كمن يشفع إليه في أمر يكرهه، ثم قد يكون سؤاله وشفاعته أقوى من المُعَارض فيقبل شفاعة الشافع.
وقد يكون المُعَارض الذي عنده أقوى من شفاعة الشافع فيردها، وقد يتعارض عنده الأمران، فيبقى مترددا بين ذلك المعارض الذي يوجب الرد، وبين الشفاعة التي تقتضي القبول، فيتوقف إلى أن يترجح عنده أحد الأمرين بِمُرَجِّح. وهذا بخلاف الشفاعة عند الرب -سبحانه وتعالى- فإنه ما لم يخلق شفاعة الشافع، ويأذن له فيها، ويحبها منه، ويرضى عن الشافع، لم يمكن أن توجد. والشافع لا يشفع عنده بمجرد امتثال أمره وطاعته له. فهو مأمور بالشفاعة مطيع بامتثال الأمر، فإن أحدا من الأنبياء والملائكة وجميع المخلوقات لا يتحرك بشفاعة ولا غيرها إلا بمشيئة الله وخلقه.
الله تعالى هو الذي يُحَرِّك الشفيع حتى يشفع
فالرب -تعالى- هو الذي يحرك الشفيع حتى يشفع، والشفيع عند المخلوق، هو الذي يحرك المشفوع إليه حتى يقبل، والشافع عند المخلوق مُسْتَغْن عنه في أكثر أموره، وهو في الحقيقة شريكه ولو كان مملوكه وعبده، فالمشفوع عنده محتاج إليه فيما يناله من النفع والضر والمعاونة وغير ذلك.
كما أن الشافع محتاج إليه فيما يناله من رزق أو نصر أو غيره؛ فكل منهما محتاج إلى الآخر. ومن وَفَّقَهُ الله لفهم هذا الموضوع، تَبَيَّنَ له حقيقة التوحيد والشرك، والفرق بين ما أثبته الله من الشفاعة وما نفاه وأبطله، ومن لم يجعل الله له نورا فما له من نور. ومَن له خبرةٌ بما بعث الله به رسوله، وبما عليه أهل الشرك والبدع اليوم: عَلِمَ أن بين السلف وبين هؤلاء الخُلُوف من البعد أبعد مما بين المشرق والمغرب، وأنهم على شيء والسلف على شيء كما قيل:
سَارَتْ مُشَرِّقَةً وَسِرْتُ مُغَرِّبًا ... شَتَانَ بين مُشَرِّقٍ وَمُغَرِّب
والأمر، والله أعظم، مما ذكرناه. انتهى.
وبه كمل الجواب، والحمد لله الذي هدانا لدينه الذي رضيه لعباده، وما كنا

(1/284)

لنهتدي؛ لولا أن هدانا الله، وصلى الله على سيد المرسلين، وإمام المتقين، نبينا محمد وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا.
تم نسخ ذلك في 5 رمضان سنة 1346، بقلم الفقير إلى الله
عبد الله بن إبراهيم الربيعي، غفر الله له ولوالديه، ولجميع
المسلمين خصوصا أهل هذه الدعوة النجدية، والطريقة
المحمدية، أئمتنا ومشايخنا، عليهم الرضوان
والرحمة ما تعاقب المَلَوَان، ونطقت
شَفَة ولسان
آمين.

(1/285)


ورقة في معنى كلمة التوحيد لكاتب مجهول، غلط كثير من الطوائف في مسمى التوحيد - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

ص -320- قال الشيخ الإمام شيخ الإسلام عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب -رحمهم الله تعالى-آمين -ورضي عنهم-.
بسم الله الرحمن الر حيم
وبه نستعين
الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، وأشهد أن لا إله إلا الله وحده لا شريك له ولا مثل ولا معين، وأشهد أن محمدا عبده ورسوله سيد الأولين والآخرين، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما.
اللهم اغفر للمؤمنين والمؤمنات، والمسلمين والمسلمات، وألف بين قلوبهم، وأصلح ذات بينهم، وانصرهم على عدوك وعدوهم، واهدهم سبل السلام، وأخرجهم من الظلمات إلى النور، وجنبهم الفواحش ما ظهر منها وما بطن، واجعلهم شاكرين لنعمتك، مثنين بها عليك، فاقبلها منهم وأتمها عليهم. اللهم انصر دينك وكتابك ورسولك وعبادك المؤمنين. اللهم أظهِر دينك دين الهدى، ودين الحق الذي بعثت به نبيك محمدا صلى الله عليه وسلم على الدين كله.
اللهم عذب الكفار والمنافقين الذين يصدون عن سبيلك، ويبدلون دينك، ويعادون عبادك المؤمنين، اللهم خالف بين كلمتهم، وشتت بين قلوبهم، واجعل تدميرهم في تدبيرهم، وأدر عليهم دائرة السوء، اللهم أنزل بأسك الذي لا يرد عن القوم المجرمين، اللهم منَزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وزلهم وانصرنا عليهم، اللهم أعنا ولا تعن علينا، واهدنا ويسر الهدى لنا، وانصرنا على من بغي علينا. اللهم اجعلنا شاكرين

ص -321- ذاكرين مطاويع إليك مخبتين، أواهين منيبين، اللهم تقبل توبتنا واغسل حوبتنا واهد قلوبنا وثبت حجتنا، واسلل سخيمة صدورنا يا رب العالمين.
(أما بعد): فاعلموا معشر الإخوان أن الله تعالى أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج الناس من الظلمات إلى النور، وعرفهم ما خلقوا له من إخلاص العبادة لله وحده لا شريك له، وترك عبادة ما كانوا يعبدونه من دون الله، والرغبة عن عبادة غيره والبراءة منها والكفر بالطاغوت -وهو الشيطان- وما زينه من عبادة الأوثان.
فدعا قريشا والعرب إلى أن يقولوا لا إله إلا الله لما دلت عليه من بطلان عبادة كل ما يعبد من دون الله، وإخلاص العبادة لله وحده دون كل ما سواه. وهذا هو التوحيد الذي خلق الله الخلق لأجله، وأرسل الرسل لأجله، وأنزل الكتب لأجله.
وهو أساس الإيمان والإسلام ورأسه، وهو الدين الحق الذي لا يقبل الله من عبد دينا سواه. قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}1 أي: يوحدون، وقال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}2، وهذه الآية تفسر الآية قبلها.
وتبين أن المراد بالعبادة التوحيد، وأن يكون سبحانه وتعالى هو المعبود وحده دون كل ما سواه، والقرآن كله في تقرير هذا التوحيد وبيانه، وبين ذلك قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ}3.
دعوة الرسل كلهم إخلاص العبادة لله وحده
والرسل عليهم الصلاة والسلام افتتحوا دعوتهم لقومهم بهذا التوحيد {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}4. وقال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ وَإِنْ تُكَذِّبُوا فَقَدْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية: 56.
2 سورة الإسراء آية: 23.
3 سورة يوسف آية: 40.
4 سورة المؤمنون آية: 32.

ص -322- كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ}1.
وقوله: {فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ}2 يعني قوم نوح وعاد وثمود وأصحاب مدين والمؤتفكات، وهم قوم لوط، وقد قال تعالى:{وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}3.
وكل رسول يدعو قومه إلى أن يخلعوا عبادة ما كانوا يعبدونه من دون الله ويخلصوا أعمالهم كلها عن الأصنام والأوثان التي اتخذوها وجعلوها أندادا لله بعبادتهم، كما قال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ}4.
وهذا هو معنى لا إله إلا الله لا يشك في هذا مسلم كما قال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}5، فأجابوه بقولهم: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُون َ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ}6.
وهذا هو المنفي في كلمة الإخلاص {أَنِّي بَرِيءٌ مِمَّا تُشْرِكُون َ مِنْ دُونِهِ}7 كما قال تعالى مخبرا عن جميع رسله أنهم قالوا لقومهم: {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}8.
والإيمان بالله وحده هو البراءة مما كانوا يعبدونه من الأصنام والأوثان وإخلاص العبادة لله وحده؛ لا يرتاب في هذا مسلم، فمن شك في أن هذا هو معنى لا إله إلا الله فليس معه من الإسلام ما يزن حبة خردل.
والقرآن أفصح عن معنى لا إله إلا الله في آيات كثيرة يطول الكتاب بذكرها، ويأتي بعضها إن شاء الله في هذا الجواب، وأنتم معشر المخاطبين بهذا قد تقرر عند من له علم فيكم حتى العامة من أكثر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية:16: 18.
2 سورة العنكبوت آية: 18.
3 سورة النحل آية: 36.
4 سورة يس آية: 74.
5 سورة الأعراف آية: 65.
6 سورة هود آية: 53.
7 سورة هود آية: 54.
8 سورة الممتحنة آية: 4.

ص -323- من مائة وثلاثين سنة أن هذا هو التوحيد الذي بعث الله به رسله وأنزل به كتبه، فما بال أناس يرغبون عما عرفوه وعُرفوه من كتاب الله وسنة رسوله إلى طلب العلم ممن لم يعرف هذا التوحيد ولا نشأ في تعلمه ولا عرفه، كما هو ظاهر في كلامه؟ يعرف من له عقل وبصيرة أنه لا يتكلم به إلا من لم يعرف ما بعث الله به المرسلين من توحيد رب العالمين.
وقد علمتم معشر الموحدين ما حال بين كثير من الناس وبين معرفة التوحيد من العوائد الشركية والشبهات الخيالية لما افترقت الأمة إلى ثلاث وسبعين فرقة. فلقد عظمت نعمة الإسلام على من عرفها وقبلها وأحبها وصار مستيقنا بها قلبه، مخلصا صادقا، ورزق الثبات والاستقامة على ذلك، فيا لها من نعمة ما أعظمها وموهبة ما أجملها! نعوذ بالله أن يصدف عنها صادف أو يصرف عنها صارف، ونعوذ بالله من مُضلّات الفتن ما ظهر منها وما بطن.
فاتقوا الله عباد الله وارغبوا فيما كنتم فيه من نعمة الإسلام والإيمان، وجددوا وجدوا واجتهدوا في معرفته على الحقيقة بأدلته وبراهينه التي نصبها عليه رب العالمين في كتابه المبين، وبينها لكم نبيه الصادق المصدوق الأمين، -صلوات الله وسلامه عليه وعلى من اتبعه إلى يوم الدين-.
ورقة في معنى كلمة التوحيد لكاتب مجهول
ثم إنه قد تكلم غريب في معنى لا إله إلا الله لا يعرف ما هو ولا ممن هو؟ وكتب في ذلك ورقة تبين فيها من الجهل والضلال ما سنذكره لكم حذرا وتحذيرا وإعذارا وتعذيرا، والقلوب بين أصابع الرحمن، نسأل الله الثبات على الإسلام والإيمان.
ذكر ما في الورقة: قال: الحمد لله المتوحد بجميع الجهات.
(الجواب) وبالله التوفيق: لا يخفى على من له ذوق وممارسة ومعرفة بمذاهب المبتدعة أن هذا لفظ لا معنى له إلا على قول أهل الحلول من الجهمية ومن تابعهم؛ فإنهم يقولون: إن الله تعالى حالّ في جميع الجهات وفي كل مكان، ويجحدون ما تقرر

ص -324- في القرآن من علو الله على جميع خلقه واستوائه على عرشه {سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً}1. وهذا الرجل إنما تكلم بألسنتهم، فهذا محصوله من العلم الذي ادعاه قد ظهر واستبان على صفحات وجهه، وفلتات اللسان.
وأهل السنة ينكرون هذه الألفاظ، ويشيرون إلى ما فيها من دسائس أهل البدع أسوة أمثال هذا من الفلاسفة وأهل الوحدة وغيرهم ممن لم يستضئ بنور العلم، ولم يلجأ إلى ركن وثيق، فلا تنظر إلى منظر الرجل وانظر إلى مخبره.
غلط كثير من الطوائف في مسمى التوحيد
وقد غلط أكثر الفرق الثلاث والسبعين في مسمى التوحيد، وكل فرقة لها توحيد تعتقد أنه هو الصواب حتى الأشاعرة القائلين بأن معنى الإله: الغني عما سواه، المفتقر إليه ما عداه2، ويقولون أنهم أهل السنة وهيهات هيهات، ولم يصبر منها على الحق إلا فرقة واحدة وهم الذين عرفوا التوحيد على الحقيقة من الآيات المحكمات وصحيح السنة. جعلنا الله وإياكم من الفرق الناجية.
وقد أشار شيخ الإسلام ابن تيمية -رحمه الله تعالى- إلى هذا المعنى فقال: وقد غلط في مسمى التوحيد طوائف من أهل النظر والكلام، ومن أهل الإرادة والعبادة، وهذا يفيد الحذر من مخالطة كل من لا يعرف دينه، وقد كان بعض العلماء إذا دخل عليه مبتدع جعل أصبعيه في أذنيه حتى يفارقه حذرا من أن يلقي إليه كلمة تفتنه.
فارجعوا رحمكم الله إلى صريح القرآن فإنه حبل الله المتين والذكر الحكيم والصراط المستقيم، وهو النور كما قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية: 43.
2 هذه العبارة هي التي بنى عليها السنوسي عقيدته الصغرى المشهورة وزعم أنها معنى كلمة التوحيد واستنبط الصفات السلبية والثبوتية منها، وما هي إلا من لوازمها وما كل الأشعرية يقول بأنها معناها.
3 سورة المائدة آية: 15، 16.


الرد على تفسير الورقة لكلمة إله، قول الورقة إن الإله مشتق من ألهه، النفي والإثبات في كلمة التوحيد - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

ص -325- الرد على تفسير الورقة لكلمة إله
ثم إن هذا قال في ورقته: اعلم أن الإله هو المعبود فقط غير مقيد بقيد الحقيقة والبطلان إذ اشتقاقه من ألهه، إذا عبده، يوجب اتحاده معه في المعنى لعدم وجوده بدونه، إذ الاشتقاق وجود التناسب في اللفظ والمعنى.
(فالجواب): أن نقول: سبحان الله، كيف يشكل على من له أدنى مسكة من عقل ما في هذا القول من الكذب والضلال والإلحاد والمحال؟ فلقد صادم الكتاب والسنة والفطر والعقول واللغة والعرف.
أما مصادمته الكتاب والسنة فإن الله تعالى يقول: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1 في عدة مواضع من الكتاب والسنة، فالله تعالى الحق وعبادته وحده هي الحق أزلا وأبدا، وما يدعى من دونه هو الباطل قبل وضع اللغات وبعدها، وهذا لا يمتري فيه مسلم أصلا.
وأما مصادمته للعقل: فإن كلّ مألوه معبود ولا بد أن يكون حقا أو باطلا، فإن كان هو الله فهو الحق سبحانه كما في حديث الاستفتاح الذي رواه البخاري وغيره: "ولك الحمد، أنت الحق، ووعدك حق"2. وإن كان المعبود غيره فهو باطل بنص القرآن. والقرآن كله يدل على أن الله هو الحق وأن ما يدعى من دونه فهو باطل.
وأما مخالفته للفطر: فباتفاق الناس على ما دل عليه الكتاب والسنة والمعقول، حتى أهل البدع من كل طائفة لا يقول بهذا القول الذي قاله هذا أحد منهم، لكن كل طائفة تدعي أنها أسعد من غيرها بالدليل، على ما في أدلة كل طائفة من التحريف والتأويل.
وأما مخالفته للغة: فلا ريب أن الواضع وضَع الألفاظ بإزاء معانيها، فكل لفظ وضع لمدلوله الذي وضع له لأجل الدلالة عليه، والواضع وضع الألفاظ دالة على معانيها، فاللفظ دال والمعنى مدلوله، يعرف هذا كل من له أدنى مسكة من عقل. وكل ما ذكرناه لا نزاع فيه ولا يعرف أن أحدا قال بخلاف ما ذكرنا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 62.
2 البخاري: الجمعة (1120) , ومسلم: صلاة المسافرين وقصرها (769) , والترمذي: الدعوات (3418) , والنسائي: قيام الليل وتطوع النهار (1619) , وأبو داود: الصلاة (771) , وابن ماجه: إقامة الصلاة والسنة فيها (1355) , وأحمد (1/298 ,1/308 ,1/358) , ومالك: النداء للصلاة (500) , والدارمي: الصلاة (

ص -326- وواضع اللغة قال بعض العلماء: هو الله تعالى، وقال بعضهم وضعها غيره من بني آدم المتقدمين بإلهام منه تعالى وجبلة جبلهم عليها. واللغات وإن تعددت فهي بإلهام من الله، وبها يعرف مراد المتكلم ومقصوده.
إذا عرفت ذلك، فيلزم على قول هذا الجاهل أن الملائكة قبل خلق آدم وذريته كانت عبادتهم لله تعالى غير مقيدة بحق ولا باطل، وهذا اللازم باطل فبطل الملزوم. وكذلك عبادة آدم وذريته قبل حدوث الشرك في قوم نوح لا توصف عبادتهم لله بأنها حق أو باطل، وهذا اللازم باطل، فبطل الملزوم.
وكذلك قوم نوح لما عبدوا آلهتهم، وقالوا لما دعاهم نوح عليه السلام: {لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}1، فيلزم على قول هذا أن عبادتهم لتلك الأصنام ليست باطلة، وهذه اللوازم الباطلة تلزمه، وببطلانها يبطل ملزومها الذي ذكرناه عنه
وأيضا ففي قوله هذا مضاهاة لقول ابن عربي أمام أهل الوحدة:

وعباد عجل السامري على هدى ولائمهم في اللوم ليس على رشد

فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه.
فلا تعجب، فكل صاحب بدعة لا بد أن يجادل عن بدعته، والعلم نور يهبه الله لمن يشاء من عباده وهو معرفة الهدى بدليله، والناس ليسوا كلهم كذلك إلا أقل القليل الذين تمسكوا بالكتاب والسنة وما عليه سلف الأمة وأئمتها علما وعملا، ومن تدبر القرآن رأى العجب فيما قصه الله تعالى عن الرسل مع أممهم قديما وحديثا كما قال تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلاَّ الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ}2.
أصل دعوة الرسل عبادة الله وحده
فإذا كان الكلام في بيان معنى لا إله إلا الله؛ فإن الله تعالى هو الذي تولى بيانه في مواضع
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية: 23.
2 سورة غافر آية: 4.

ص -327- من كتابه وأجمعت عليه الرسل من أولهم إلى آخرهم، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}1 بل القرآن كله في بيان معناها، كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2 أي: إليها من البراءة من عبادة كل معبود سوى الله، وإخلاص العبادة له تعالى كقول أمام الحنفاء -عليه الصلاة والسلام- في هذه الآية {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}3 وهي لا إله إلا الله، وقال تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ}4.
والطاغوت: الشيطان وما زينه للمشركين من عبادة معبوداتهم التي كانوا يعبدونها من دون الله تعالى، كأصنام قوم نوح وأصنام قوم إبراهيم، واللات والعزى ومناة، وما لا يحصى كثرة في العرب والعجم وغيرهم، وهي موجودة في الخارج معينة معلومة الوجود كأصنام قوم نوح وغيرها مما لا يحصى كثرة.
فمن قال: لا إله إلا الله بصدق وإخلاص وتعيين، فقد برئ من كل معبود يعبد من دون الله ممن كان يعبده أهل الأرض. وهذه الكلمة دلت على البراءة من الشرك والكفر به تضمنا، ودلت عليه وعلى إخلاص العبادة لله تعالى مطابقة، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}5 بيّن تعالى أن الحكمة في خلق الجن والإنس أن يعبدوه وحده لا شريك له ومن المعلوم أنه خلق الجن قبل الإنس، فيلزم على هذا القول الفاسد الذي أبداه هذا الجاهل أن العبادة التي خلق تعالى لها الثقلين لا توصف بحق ولا باطل حين خلقهم لها. واللازم باطل فبطل الملزوم.
وهذا الموضع الذي بيّنا بطلانه بالمعقول والمنقول هو ثاني موضع زلت فيه قدم هذا الذي يدعي أنه على شيء وليس معه شيء يلتفت إليه بما يوجب إنكاره عليه، وقد قال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}6. وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 25.
2 سورة الزخرف آية: 26: 28.
3 سورة البقرة آية: 256.
4 سورة الزمر آية: 17.
5 سورة الذاريات آية: 56.
6 سورة العنكبوت آية: 51.

ص -328- فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}1. وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}2. وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟ قلت: لا. قال "يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي.
فرضي الله تعالى عن أمير المؤمنين عمر كأنه ينظر إلى ما وقع في هذه الأمة من جدال أهل الأهواء بالكتاب، وكثرة الآراء المخالفة للحق التي بها كثر أهل الضلال، وكثرت بها البدع، وتفرقت الأمة واشتدت غربة الإسلام، حتى عاد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير.
وما أحسن ما قال بعض السلف: "لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين". وقال بعضهم: "ليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا". فالناصح لنفسه يتهم رأيه وهواه، ويرجع إلى تدبر كتاب الله سبحانه لا إله غيره ولا رب سواه، وإلى ما سنه الرسول --صلى الله عليه وسلم- وما عليه سلف الأمة وأئمتها قبل حدوث الأهواء وتفرق الآراء، وليكن من الشيطان وجنده على حذر.
اللهم اجعلنا هادين مهتدين غير ضالين ولا مضلين، سِلما لأوليائك. حربا لأعدائك، نحب بحبك من أحبك، ونعادي بعداوتك من خالفك. اللهم هذا الدعاء وعليك الإجابة، اللهم هذا الجهد وعليك التُكلان.
قول الورقة إن الإله مشتق من ألهه
وأما قول هذا في ورقته: (إذ اشتقاقه من ألهه بوجوب اتحاده معه في المعنى).
(أقول): قد عرفتم ما ذكرناه من تناقضه في هذه العبارة وما قبلها، وقد أخطأ أيضا فيما عبر به عن الاشتقاق من وجهين:
(الأول): أنه جعل ألهه مشتقا منه وهو فهل يشتق ولا يشتق منه، والمصدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية: 18، 19.
2 سورة الأعراف آية: 3.

ص -329- هو الذي يشتق منه الفعل كما قال في الخلاصة1: وكونه أصلا لهذين انتخب. ومصدره أله إلاهة قال في القاموس: أله إلاهة وألوهة وألوهية: عبد عبادة. ومنه لفظ الجلالة وأصله إله كفعال بمعنى مألوه، وكل ما اتخذ معبودا إله عند متخذه. انتهى.
(الوجه الثاني): قوله: ألهه إذا عبده فجعل عبده مشتقا من ألهه وهو من غير مادته وهو فعل أيضا، فإن عبده مشتق من عبادة يقال: عبده عبادة فمادته عبد لكن، عبد تفسير لأله فاتفقا في المعنى لا في اللفظ. وأيضا فقوله: ألهه إذا عبده يناقض ما سلف من كلامه.
وأما قوله: يوجب اتحاده معه في المعنى لعدم وجوده بدونه.
(فالجواب): أن قوله: يوجب اتحاده معه في المعنى، ليس كذلك بل لا بد أن يتضمن أحدهما وهو الفعل معنى المصدر وزيادة لدلالته على الحدث والزمان، والمصدر إنما يدل على الحدث فقط، وهذا أمر معروف عند النحاة وغيرهم، محسوس. فعبارته تدل على أنه لا يعرف معنى الاشتقاق الذي ذكره العلماء، ولو سئل عن معناه لما أجاب، ولكنه خلا بأناس عظموه في نفسه فأراد أن يأخذ العلوم بمجرد الدعوى.
ومن نظر في كلامه عرف أنه لا شيء هناك فتجده يأتي بعبارات متضمنة لجهالات لم يسبقه إليها سابق كما قد عرفتم وتعرفونه فيما يأتي من كلامه وما فيه من التناقص، فما أقبح جهل من يدعي العلم، وما أفحش خطأ من يدعي الفهم.
والله أسأل أن يُوزِعنا شكر ما أنعم به علينا مما علمناه وفهمناه. فلله الحمد لا نحصي ثناء عليه، ونسأله الثبات والاستقامة، والعفو والعافية في الدنيا والآخرة، ولكل من عرف الإسلام وقبله ودان به، ولا حول ولا قوة إلا بالله العلي العظيم.
قول الورقة إن العرف خصَّ معنى الإله بالمعبود بحق
وأما قوله: ثم استعمل في العرف على الأغلب والأكثر على المعبود بحق لعدم تحقق العبادة إلا بعد اعتقاد العابد استحقاق المعبود لها. وإلا فلا تسمى عبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المعروفة بألفية ابن مالك.

ص -330- (فالجواب): أن قوله: ثم استعمل في العرف أي: بعد أن كان الإله المعبود لغة غير مقيد بقيد الحقيقة والبطلان كما تقدم صريحا في كل أمة. فليت شعري، متى هذا العرف الذي وضع للألفاظ اللغوية معناها؟ ومن هم أهل هذا العرف؟ هل كانوا في قوم نوح أو قوم هود، فيسأل هذا متى كانوا؟ فما أقبح هذه الأقوال المختلقة التي غايتها التمويه والتلبيس! فلا منقول ولا معقول ولم يسبقه إليها أحد.
وقدم تقدم ما يلزم على هذا القول من اللوازم الباطلة، فتبين أن قوله هذا كذب على اللغة لا يعرف عن أحد لغوي ولا عن عربي، والعرف لا يغير اللغة عن أصلها لفظا ومعنى.
وهذه كتب اللغة كالقاموس وصحاح الجوهري وغيره ليس فيها ما يدل على هذا القول الباطل، فيكون قد كذب على اللغة والعربية وعلى غيرها من اللغات، وعلى كتاب الله وسنة رسوله.
وقال شيخ الإسلام أحمد بن تيمية -رحمه الله تعالى-: الإله هو الذي تألهه القلوب محبة ورجاء وتوكلا وغير ذلك من أنواع العبادة، وهذا قول أهل السنة قاطبة لا يختلف فيه اثنان.
وأما قوله: على الأغلب والأكثر على المعبود بحق فمفهومه أنه يستعمل في غير الأغلب والأكثر على غير المعبود بحق، فهذا صحيح لكنه لا يختص بالعرف بل هو في اللغة كذلك، فإذا كان يطلق على غير المعبود بحق كما تفهمه كل أمة، فهذا حجة عليه؛ فإن جميع الأصنام والأوثان وما يعبد من دون الله كلها آلهة معبودة بغير حق، باطلة بكلمة الإخلاص لا إله إلا الله. ففيها النفي والإثبات، كما سيأتي بيان ذلك.
وكل ما نفته لا إله إلا الله من الأصنام والأنداد فليس كليا لا يوجد إلا ذهنا كما يقوله المفتري أفلاطون الفيلسوف وشيعته، وإنما كانت أشخاصا متعددة يباشرها عبادها بالعبادة بالدعاء، والاستغاثة والاستشفاع بها، والعكوف عندها، والتبرك بها كأصنام قوم نوح، وأصنام قوم عاد القائلين: {إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ

ص -331- آلِهَتِنَا بِسُوءٍ}1.
وأصنام نمروذ التي تبرأ منها خليل الرحمن بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}2 أي: هذه الكلمة، وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي لا إله إلا الله، وجعلها في ذريته باقية {لَعَلَّهُمْ يَرْجِعُونَ}3 أي: إليها.
النفي والإثبات في كلمة التوحيد
فالخليل -عليه السلام- فسر لا إله إلا الله بمدلولها من النفي والإثبات، فالنفي في قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}4، فالبراءة منها وإبطالها نفيها، وقوله: {إِلاَّ الَّذِي فَطَرَنِي}5 استثنى الإله الحق الذي لا تصلح العبادة إلا له، وهو الذي فطره أي: خلقه، وخلق جميع المخلوقات {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}6.
وقد قال تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}7 {فَإِنْ تَوَلَّوا}أي: عما تدعوهم إليه من عبادة الله وحده لا شريك له، والرغبة عما كانوا يعبدونه من دون الله كالمسيح وأمه عليهما السلام.
فإن سبب نزول الآية في نصارى نجران وكانوا يعبدون آلهة أخرى، فقوله: {أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ}8 ينفي كل معبود سوى الله ويثبت العبادة لله وحده التي لا يستحقها غيره. وهذا ظاهر جلي لا يخفى على من له أدنى بصيرة، وسبب النّزول لا يمنع عموم النهي لجميع الأمة كما هو ظاهر في قوله: {أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ}9 فلم يستثن أحدا سواه لا ملكا ولا نبيا ولا من دونهما كما قال تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}10.
وقوله: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ}11 أي: من جميع المخلوقات من بشر وحجر وغير ذلك، لكن قوله: {وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً}12 يختص بالبشر لما تقدم من أنهم كانوا يعبدون المسيح وأمه وغيرهما من الأنبياء والصالحين، ويشمل غيرهم من باب أولى. وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}13،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 54.
2 سورة الزخرف آية: 26-28.
3 سورة الزخرف آية: 28.
4 سورة الزخرف آية: 26.
5 سورة الزخرف آية: 27.
6 سورة الصافات آية: 5.
7 سورة آل عمران آية: 64.
8 سورة آل عمران آية: 64.
9 سورة هود آية: 2.
10 سورة النحل آية: 51.
11 سورة آل عمران آية: 64.
12 سورة آل عمران آية: 64.
13 سورة الجن آية: 18.

ص -332- و{أَحَداً} نكرة في سياق النهي، وهي تعم كل مدعو من دون الله من أهل السماوات والأرض. وتأمل قوله: {مَعَ الله} وخبر "لا" التي لنفي الجنس محذوف تقديره: حق، كما دل عليه القرآن قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1. وهذا قول أهل السنة والجماعة اتباعا لما دل عليه القرآن. ومن قدر الخبر المحذوف غير ذلك كقول بعضهم: إن المحذوف "أحد" فلا حجة له ولا برهان.
ينبئك عن هذا المعنى العظيم ما قرره ابن القيم -رحمه الله تعالى- قال: فإن قوام السماوات والأرض والخليقة بأن تأله الإله الحق، فلو كان فيهما آلهة أخرى غير الله لم يكن إلها حقا، إذ الإله الحق لا شريك له ولا سميَّ له ولا مثل له. فلو تألهت غيره لفسدت كل الفساد بانتفاء ما فيه صلاحها؛ إذ صلاحها بتأله الإله الحق كما أنها لا توجد إلا باستنادها إلى الرب الواحد القهار، ويستحيل أن تستند في وجودها إلى ربين متكافئين، فكذلك يستحيل أن تستند في تألهها إلى إلهين متساويين.
وقد قال–رحمه الله- في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 الآية، قال: فالمؤمنون أشد حبا لربهم ومعبودهم من كل محب لكل محبوب. وليست هذه المسألة من المسائل التي للعبد عنها غنى أو منها بُد؛ بل هذه أفرض مسألة على العبد، وهي أصل عقد الإيمان الذي لا يدخل فيه الداخل إلا بها ولا فلاح للعبد ولا نجاة له من عذاب الله إلا بها.
فليشتغل العبد بها أو ليعرض عنها، ومن لم يتحقق بها علما وعملا وحالا لم يتحقق شهادة أن لا إله إلا الله فإنها سرها وحقيقتها ومعناها، وإن أبى ذلك الجاحدون وقصر عن علمه الجاهلون؛ فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها وتخضع له وتذل له وتخافه، وترجوه وتنيب إليه في شدائدها وتدعوه في مهماتها، وتتوكل عليه في مصالحها، وتلجأ إليه وتطمئن بذكره وتسكن إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 62.
2 سورة البقرة آية: 165.

ص -333- حبه. وليس ذلك إلا لله وحده. ولهذا كانت أصدق الكلام وكان أهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته.
فهذه المسألة قطب رحى الدين الذي عليه مداره وإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله وأحواله وأقواله ولا حول ولا قوة إلا بالله، انتهى. فما أحسن هذا من بيان.


زعم عدم تحقق العبادة إلا بعد استحقاق المعبود لها، قوله إن المعبودات الباطلة سميت آلهة من حيث اعتقاد عبادها، وقوله: (كما ورد في أكثر موارد القرآن)، وأما قوله: (فمدفوع بأن إطلاقه عليها بالنظر إلى اعتقاد عبادها) . - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

زعم عدم تحقق العبادة إلا بعد استحقاق المعبود لها
وأما قول الملحد في ورقته: (لعدم تحقق العبادة إلا بعد اعتقاد استحقاق المعبود لها)
(فالجواب): هذا القيد ممنوع وهو من جملة اختلاقاته وأكاذيبه ؛ لأنه فاسد شرعا ولغة وعرفا. ومما يبين فساده ما في الحديث من قصة الرجلين الذَين مرا على صنم قوم لا يجاوزه أحد إلا قرب له شيئا، فقالوا لأحد الرجلين: قرِّب فقال: ما عندي شيء أقرب. قالوا: قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله فدخل النار، أي: بتقريبه الذباب لصنمهم. وهو إنما قربه للتخلص من شرهم من غير اعتقاد استحقاقه لذلك، فصار عبادة للصنم دخل بها النار. وهذا يدل على أن هذا الفعل منه هو الذي أوجب له دخول النار؛ لأنه عبد مع الله غيره بهذا الفعل. وقالوا للآخر: قرب فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة.
وأيضا فقد قال أبو طالب:

لقد علموا أن ابننا لا مكذب لدينا ولا يعنى بقول الأباطل

وقوله يخاطب النبي صلى الله عليه وسلم:

ودعوتني وعرفت أنك ناصحي ولقد صدقت وكنت ثم أمينا

وعرضت دينا قد عرفت بأنـه من خير أديان البرية دينا

لولا الملامة أو حذار مسبة لوجدتني سمحا بذاك مبينا

ص -334- فثبت بهذا أن أبا طالب لم يعتقد أن ما كان قومه عليه من الشرك حقا ولم يمنعه من الدخول في الإسلام إلا خوف أن يسب أسلافه فقط، ومع هذا مات مشركا كما ثبت في الصحيح، وهذا يبين فساد هذا القيد.
فإذا عرف ذلك، تبين أن هذا الرجل يختلق أقوالا لا برهان عليها ولا حجة، ثم إن من المعلوم أن كل من عبد معبودا غير الله وأصر على عبادته له أنه يعتقد استحقاقه للعبادة، وهذا هو الغالب على المشركين في حق معبوداتهم، ولهذا تجدهم يجادلون عنها ويناضلون مجادلة من يعتقد أنها تستحق ما كانوا يفعلونه لها من العبادة.
قوله إن المعبودات الباطلة سميت آلهة من حيث اعتقاد عبَّادها
وقوله: (في كل أمة أيضا) اعتراف منه بأن الإله يطلق على كل معبود يعتقد عابده أنه يستحق العبادة كما هو حال أكثر المشركين، فاحفظ هذا الاعتراف منه فسيأتي في كل أمة ما يناقضه.
وأما قوله: (ولهذا ذهب كثير من المتبحرين إلى أنه عبارة عن المعبود بحق، وما قيل من أن كثيرا ما يطلق على الآلهة الباطلة كما ورد في أكثر موارد القرآن وهو يوجب عدم صحة المدعى، فمدفوع بأن إطلاقه عليها بالنظر إلى اعتقاد عبادها لا باعتبار نفس الأمر)
(فالجواب) أن يقال: هذا يناقض ما تقدم له من أن العابد إذا اعتقد استحقاق معبوده للعبادة صار إلها، ولا يخفى مناقضة هذا له، فإنه أقر فيما تقدم قريبا أن المعبود يكون إلها باعتقاد عابده استحقاقه للعبادة في نفس الأمر، وقد عرفت أن القيد ممنوع، فأخطأ في الموضعين أي: في هذا والذي قبله وتناقض.
وأما قوله: ولهذا ذهب كثير من المتبحرين…… إلخ، فهذا القول مجهول قائله لا يعرف أن أحدا من المسلمين قاله، والقائل به مجهول لا يقبل له قول، وقد أجمع العلماء قديما وحديثا على أن المجهول لا يقبل له قول ولا خبر، ولا

ص -335- تقوم به حجة في شيء من أبواب العلم، فكيف إذا كان إلحادا وطعنا في أصل الدين؟ وقد أجمع المحدثون على أن رواية المجهول لا تقبل كذلك، فسقط هذا القول من أصله وفسد.
وقوله: (كما ورد في أكثر موارد القرآن)، انظر إلى هذا الجهل العظيم في محاولته رد ما ورد في أكثر موارد القرآن، بقول المجهولين الذين لا يعتد بقولهم عند أحد من طوائف العلماء، وموارد القرآن يحتج بها لا يحتج عليها بقول أحد، وهي الحكم بين الناس فيما اختلفوا فيه كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}1 الآية، فما وافق القرآن سواء كان نصا أو ظاهرا قبل، وما خالفه رد على من قاله كائنا من كان. فقد ارتقى هذا مرتقى صعبا بتهجينه القرآن وإبطال دلالته عنه بما زخرفه ونسبه إلى مجهولين، فسبحان الله كيف يخفى هذا على أحد؟ فمن تدبر هذا المحل تبين له ضلاله.
وأما قوله: (فمدفوع بأن إطلاقه عليها بالنظر إلى اعتقاد عبادها).
(فالجواب): أن هذا يبطله القرآن كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}2. وقال: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ}3 فسماها الخليل آلهة مع كونها باطلة، وكونها باطلة لا ينافي تسميتها آلهة.
كما قال موسى عليه الصلاة والسلام، لما قال له بنو إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ ِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}4. وقال: {أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً}5 فسماه الكليم إلها مع إنكاره عليهم ما طلبوا، وهو قد أقر فيما تقدم أن يطلق على غير الإله الحق، فتناقض؛ والإلهية المنفية في كلمة الإخلاص بدخول أداة النفي عليها، وهي لا النافية.
فالمراد بنفيها إبطالها والبراءة منها والكفر بها واعتزالها وغير ذلك مما سيأتي ذكره إن شاء الله تعالى، فكما تسمى آلهة وأندادا وأربابا وشركاء وأولياء ؛ لأن من عبدها فقد جعلها مألوهة له وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 59.
2 سورة الأنعام آية: 74.
3 سورة الصافات آية: 86.
4 سورة الأعراف آية: 138، 139.
5 سورة الأعراف آية: 140.

ص -336- لها شركة في العبادة التي هي حقه، ومثلها بالله في عبادته لها، واتخذها أربابا وأولياء، وكل هذا في القرآن كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
وقد تقدم كلام العلامة ابن القيم رحمه الله تعالى على هذه الآية العظيمة. وقال تعالى: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ}2. وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3. وقال: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ}4.
وهذا في القرآن كثير، فصارت تطلق عليها هذه الأوصاف بجعل عابديها واتخاذهم لها كذلك بعبادتهم وإرادتهم كما تقدم بيانه في هذه الآيات، كما في قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ}5. {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً}6، فصارت آلهة بالفعل والاتخاذ والإرادة والقصد، واستشهد العلماء على ذلك بقول رؤبة بن العجاج:

لله درّ الغانيات المدّه سبحن واسترجعن من تألهي

أي: من تعبدي، وتقدم كلام صاحب القاموس على هذا المعنى. وقرأ ابن عباس -رضي الله تعالى عنهما- {وَيَذَرَكَ وَآلِهَتَكَ}7 أي: عبادتك قال: لأنه كان يعبد وتقدم تقرير هذا في كلام العلماء.
وهذا يبين أن كل معبود إله، حقا كان أو باطلا ؛ لأنه قد ألهه العابد بالعبادة، وتبين بهذا أن هذا الرجل يتكلم في هذه الأمور بلا علم، ويأتي بما يخالف القرآن واللغة والسلف والعلماء، ويتناقض.


الإله المنفي في كلمة الإخلاص، إعراب لا إله إلا الله، ما يقتضيه إعراب المعترض لها من الفساد - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

الإله المنفي في كلمة الإخلاص
ومن فرط جهله قوله: (وبهذا تعين فساد ما توهم من أن الإله المنفي بلا، في الكلمة الطيبة هو المطلق غير المقيد بالحق أو الباطل) وهذا القول الذي أقر بفساده هو الذي قاله آنفا وبينا فساده في محله، فتأمل ما في هذا الكلام من الفساد والضلال، فإنه جعل المنفي في كلمة الإخلاص قابلا للوصفين أي: الحق والباطل، فإنه لا شك أن الإله المنفي باطل. ولا بد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 165.
2 سورة القصص آية: 64.
3 سورة التوبة آية: 31.
4 سورة الكهف آية: 102.
5 سورة يس آية: 74.
6 سورة مريم آية: 81.
7 سورة الأعراف آية: 127.

ص -337- تقييده بالبطلان؛ لأن المنفي في كلمة الإخلاص هي الطواغيت والأصنام وكل ما عبد من دون الله، وكلها باطلة بلا ريب: كما قال لبيد في شعره الذي سمعه منه النبي صلى الله عليه وسلم:
ألا كل شيء ما خلا الله باطل
ومن لم يعتقد هذا فليس من الإسلام في شيء، وتقدم في الآيات أن المستثنى في كلمة الإخلاص "بإلا" هو الله الحق كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1.
وهذا الرجل قد افترى على اللغة وكذب عليها بقوله المتقدم: أن الإله هو المعبود لا بقيد الحقيقة ولا البطلان، فهو دائما يتناقض، يذكر قولا وينفيه ثم يذكره بعده ويثبته، ثم ينفيه.
ومن وقف على ما كتبته في هذا المعنى عرف ذلك من حاله ومقاله، ومحط رحله هو قول الفلاسفة كابن سينا والفارابي وابن العلقمي القائلين بأن مدلول لا إله إلا الله نفيا وإثباتا فرد هو الوجود المطلق، أو قول الاتحادية أنه الوجود بعينه.
وكلام هذا وعبارته المتقدم منها والآتي يدل على أنه يقول بقولهم، ويحمل معنى كلمة الإخلاص "لا إله إلا الله" على إلحادهم، يعرف هذا من له فهم واطلاع على ما ذكره العلماء في بيان حقيقة قول هاتين الطائفتين الكفريتين كما سيأتي في كلام شيخ الإسلام وابن القيم وغيرهم.
إعراب لا إله إلا الله
وهذا إعراب كلمة الإخلاص الذي يعرفه أهل العربية وغيرهم من العلماء في إعرابها فيقولون: لا نافية للجنس، واسمها إله، مبني معها على الفتح، منفي بلا، والإله جنس يتناول كل معبود من بشر أو حجر أو شجر أو مدر أو غير ذلك، فهذا الجنس على تعدد أفراده منفي بلا، وخبر لا محذوف على الصحيح كما في الآيات، وتقدم ذكره،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 62.

ص -338- والاستثناء من الخبر، وإلا أداة الاستثناء، والله هو المستثنى بإلا، وهو الإله الحق وعبادته حق وقوله الحق.
والصحيح أنه مخرج من اسم لا وحكمه كما قرره العلامة ابن القيم -رحمه الله تعالى-، والأدلة على هذا في القرآن أكثر من أن تحصر، وقد صرحت بذلك الآيات المحكمات كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ}1، وهذا هو المنفى بلا في كلمة الإخلاص.
وقوله: {وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ}2 هو معنى إلا الله، وهذا هو الذي أمر الله نبيه صلى الله عليه وسلم أن يدعو أمته إليه، وما خالف هذا فهو تلبيس وتشبيه وبهرج وباطل. نعوذ بالله من كل قول يؤخذ عن غير القرآن، وعن غير ما دان به أهل الإسلام والإيمان.
ما يقتضيه إعراب المعترض لها من الفساد
ثم إن هذا الرجل انتهى أمره فيما كتبه إلى أن زعم أن المنفي بلا كلي، وهذا الكلي منوي ذهنا لا يوجد منه في الخارج إلا فرد، وذلك الفرد المنفي بلا هو المستثنى بعينه وهذا صريح كلامه وأتى فيه بثلاث عظائم هي إلى الكفر أقرب منها إلى الإيمان:
(الأولى): أنه زعم أن المنفي بلا كلي لا يوجد إلا ذهنا، فعنده أنها لم تنف طاغوتا ولا وثنا ولا صنما ولا غيرها مما يعبد من دون الله. فخالفوا أيضا أهل المنطق، فإن الكلي عندهم مقول على كثيرين مختلفين بالعدد دون الحقيقة، ولم يقولوا: إنه منوي لا يوجد منه في الخارج إلا فرد.
(الثانية): أنه زعم أن ذلك الفرد الذي لا يوجد غيره، لما كان منفيا بلا صار ثابتا بإلا، وهو فرد واحد، فصار الإله عنده متصفا بالنفي والإثبات، والنفي والإثبات في فرد نقيضان، ومقتضاه أن هذا الفرد صار أولا باطلا؛ لأنه منفي ثم صار حقا ؛ لأنه استثني بإلا، فاجتمع فيه الوصفان. نعوذ بالله من هذا التهافت والإلحاد والتناقض والعناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 104.
2 سورة يونس آية: 104.

ص -339- وقد عرفت أن النحاة وأهل الكلام كالرازي وغيره ومن قبلهم يعلمون أن المنفي غير المثبت كما سنذكر عنهم اتفاقهم على ذلك، وأنه لا يحصل التوحيد إلا بذلك. وهذا أمر يعرفه كل أحد حتى مشركو العرب ومن ضاهاهم من الأمم أعداء الرسل، يعلمون أنها نفت الآلهة التي كانت تُعبد من دون الله، وأثبتت إلهية الحق الذي أقروا أنه رب كل شيء ومليكه، وخالق كل شيء ورازق كل حي، وذلك هو الله العلي الأعلى القاهر فوق عباده.
(والثالثة): أنه صرح أن المنفي كلي، والفرد الموجود في الخارج جزئي، تعالى الله عما يقول الظالمون علوا كبيرا، وهذا هو حقيقة قول هذا ولهذا مثّله بقوله: لا شمس إلا الشمس.


وجوب تحقيق معنى لا إله إلا الله، أقوال كبار المتكلمين في معنى لا إله إلا الله وإعرابها، عود الآيات في معنى لا إله إلا الله، شكوى قريش لأبي طالب من النبي وكلامه - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

وجوب تحقيق معنى لا إله إلا الله
ومن أشكل عليه فساد قول هذا وضلاله فلْيتدبر القرآن، ولْيراجع كلام المفسرين في معنى كلمة الإخلاص، وما وضعت له وما دلت عليه هذه الكلمة العظيمة، فقد قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}1، فدلت الآية على أنه لا يكون مستمسكا بلا إله إلا الله إلا إذا كفر بالطاغوت، وهي العروة الوثقى التي لا انفصام لها، ومن لم يعتقد هذا فليس بمسلم ؛ لأنه لم يتمسك بلا إله إلا الله.
فتدبر واعتقد ما ينجيك من عذاب الله، وهو تحقيق معنى لا إله إلا الله نفيا وإثباتا، وتدبر قوله تعالى عن خليله عليه السلام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} 2. والكلمة هي لا إله إلا الله بإجماع المفسرين. فلا أحسن من هذا التفسير ولا أبين منه، وليس للجنة طريق إلا بمعرفته وقبوله واعتقاده والعمل به.
نسأل الله أن يُوزعنا شكر ما أنعم به علينا من هذا التوحيد والبصيرة فيه، ولا حول ولا قوة إلا بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 256.
2 سورة الزخرف آية: 26: 28.

ص -340- فتأمل كيف عبر الخليل عليه السلام عن هذه الكلمة بمدلولها الذي وضعت له من البراءة من عبادة كل معبود سوى الله من وثن وصنم وغير ذلك، وقصر العبادة على الله وحده بقوله: {إِلاَّ الَّذِي فَطَرَنِي}1. ودلت على أن المنفي جنس تحته أفراد موجودة في الخارج يعبدها المشركون وليست آلهة إلا في حق من يعبدها ويتألهها، دون من يكفر بها ويتبرأ منها ويعاديها ويعادي من عبدها.
أقوال كبار المتكلمين في معنى لا إله إلا الله وإعرابها
إذا ثبت ذلك وعرفت أن الحق فيما دل عليه كتاب الله وسنة رسوله في بيان معنى هذه الكلمة، فاعلم أن النحاة والمتكلمين اختلفوا: هل تحتاج لا النافية لخبر مضمر أم لا؟ فمنعه الرازي والزمخشري وأبو حيان، وقالوا: إنه يكفي في الدلالة على التوحيد ما تضمنته من النفي والإثبات، بناء على أن أصلها مبتدأ وخبر، ثم قدم الخبر على المبتدأ، ثم دخل حرف النفي على الخبر المقدم، ودخل حرف إلا مستثنى على المبتدأ، فانتفت الإلهية عن كل ما سوى الله من كل ما يعبد من دونه من صنم ووثن وطاغوت وغير ذلك.
هذا مضمون ما ذهب إليه هؤلاء، وغيرهم وافقهم في المعنى فاتفقوا أن المستثنى مخرج بإلا، ولولا الاستثناء لدخل. قال الكسائي: هو مخرج من اسم لا، وقال الفراء: مخرج من حكم اسمها وهو النفي، والصحيح أنه مخرج منهما كما قرره العلامة ابن القيم–رحمه الله تعالى-.
إذا عرفت ذلك، فأكثر النحاة وغيرهم يقولون لا بد لها من خبر مضمر قال بعض من صنف في إعراب هذه الكلمة ومعناها- بعد كلام له سبق- أقول: قد عرفت أن المضمر على تقدير أن يكون في الكلام إضمار إما الخبر أو المرفوع بإلا المكتفى به عن الخبر، وقد عرفت أيضا أن المعنى المقصود في لا إله إلا الله هو قصر الألوهية على الله تعالى.
والعلامة الدواني قائل بهذا كما يشير إليه في البحث الخامس من رسالته، وصرح به في شرحه للعقائد العضدية حيث قال: واعلم أن التوحيد إما بحصر وجوب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 27.

ص -341- الوجود أو بحصر الخالقية أو بحصر العبودية. ثم قال: الأول كذا والثاني كذا. وساق الكلام وحقق المقام، أي: في رده إلى أن قال: والثالث وهو حصر العبودية، وهو أن لا يشرك بعبادة ربه أحدا، فقد دلت عليه الدلائل السمعية، وانعقد عليه إجماع الأنبياء عليهم السلام، وكلهم دعوا المكلفين أولا إلى هذا التوحيد، ونهوهم عن الإشراك في العبادة قال تعالى: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}1. انتهى.
ثم قال الناقل: ومصداق إجماع الأنبياء قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}2 بعد قوله تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ}3. وقوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ}4. وقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}5. وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}6.
إلى أن قال: فإثبات الألوهية له تعالى على وجه الانحصار فرع على أصل ثبوتها له -تعالى-، وأصل ثبوتها له -تعالى -فرع على ثبوته تعالى في نفسه؛ بل أصل ثبوت الألوهية له -تعالى- أيضا على ما يقتضيه دلالة هذا الكلام لغة أمر مسلم الثبوت مفروغ منه لا نزاع فيه.
وإنما النّزاع- أي: مع المشركين- في قصر الألوهية عليه تعالى، فالموحد يخصها به فيقول: لا إله إلا الله، والمشرك ينكر ذلك استكبارا، فيقول: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}7. قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}8.
إلى أن قال: فإذا تمهد هذا، فنقول: لما كان في لا إله إلا الله نفي وإثبات فهي في الحقيقة جملتان اسميتان؛ لأن كلا من النفي والإثبات يقتضي طرفين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 95، 96.
2 سورة الأنبياء آية: 25.
3 سورة الأنبياء آية: 24.
4 سورة النحل آية: 2.
5 سورة النحل آية: 36.
6 سورة الزخرف آية: 45.
7 سورة ص آية: 5.
8 سورة الصافات آية: 35.

ص -342- ينعقد الحكم بينهما، فطرف الإثبات هو الاسم الجليل مع صحة الإيجاب من إله، فصح أن يقصر بالأولى استمرار الثبوت الممتنع الانفكاك، وبالثانية استمرار النفي الممتنع الانفكاك، ومقام الدعوة إلى كلمة التوحيد قرينة على أن المعنى المراد من لا إله إلا الله نفيا وإثباتا هو هذا الاستمرار الممتنع الانفكاك ضرورة أن الشارع لا يقول إلا صدقا، واستمرار ثبوت الإلهية له–تعالى- على سبيل امتناع الانفكاك واستمرار انتفاء الألوهية عن غيره–تعالى- هو المطابق لما في نفس الأمر، فهو المقصود للشارع فلم يبق إلا أن أهل اللسان: هل فهموا ذلك منه حتى يكون دلالته لغوية أم لا؟
فنقول: إنهم قد فهموا منه ذلك بدليل قوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}1.
ووجه دلالته على ما ذكرناه هو أن الصادق أخبر بأن إنكارهم لما يلزم من الاعتراف بلا إله إلا الله من تركهم آلهتهم واختصاصه -تعالى- بالألوهية- إنكار بمحض استكبار، لا لتمسك عقلي. انتهى ما نقلته وهو تقرير حسي موافق لما دل عليه الكتاب والسنة، كما عرفت من صريح الآيات والأحاديث.
لكن قوله: وأصل ثبوتها له -تعالى- فرع على ثبوته -تعالى- في نفسه أمر فطري مسلم حتى عند أعداء الرسل؛ فإنهم يعرفونه ويعبدونه لكن عبدوا معه غيره. فدلالتها على وجوده -تعالى- دلالة التزام، فيلزم من اختصاصه بالإلهية وجوده وكماله في ذاته وصفاته ومباينته للمخلوقين، وأنه أحد صمد لا كُفؤ له ولا مثل له ولا شريك له، ولا ظهير له ولا نِد له -تعالى وتقدس- كما قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}2. وقال تعالى {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}3 إلى أمثال هذه الآيات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 35، 36.
2 سورة الإخلاص آية: 1: 4.
3 سورة الشورى آية: 11.

ص -343- رجعنا إلى تقرير معنى هذه الكلمة العظيمة قال الله تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ}1.
عود الآيات في معنى لا إله إلا الله
قال العلامة ابن القيم رحمه الله تعالى في هذه الآية: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ}2 فالآية إنما سِيقت فيمن يعبد غير الله، فما عبد إلا الضلال المحض والباطل البحت. انتهى.
وقد فسر العلماء من المفسرين وغيرهم سلفا وخلفا معنى قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}3 أن الطاغوت هو الشيطان، وما زينه من عبادة الأوثان كما تقدم.
ولا ريب أن الكفر بالشيطان يحصل بالبراءة منه ومعصيته في كل ما أمر به ونهى عنه. وكان موجودا أعاذنا الله من عبادته، وكذلك الأوثان يكفر بها المؤمنون ويتبرؤون من عبادتها مع وجودها ومن عبادة المشركين لها.
والمقصود أن نفي الأوثان الذي دلت عليه كلمة الإخلاص يحصل بتركها والرغبة عنها والبراءة منها، والكفر بها وبمن يعبدها، واعتزالها واعتزال عابديها، وبغضها وعداوتها. وكل هذا في القرآن مبينا، وقد انتفت عبادة كل ما عبد من دون الله مما هو موجود في الخارج مما يعبده المشركون سلفا وخلفا بهذه الكلمة كما تقدم.
وقد ذكر -تعالى- عن خليله -عليه- السلام أنه قال: {فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ}4 الآيات، وبالله التوفيق.
وصح عن أهل السير والمغازي وغيرهم من العلماء أن الله تعالى لما أرسل محمدا صلى الله عليه وسلم يدعو الناس إلى أن يشهدوا أن لا إله إلا الله وأنه رسول الله، وكان حول الكعبة ثلاثمائة وستون صنما تعبدها قريش، وكانوا يعبدون اللات والعزى ومناة، وهي أكبر الطواغيت التي يعبدها أهل مكة والطائف ومن حولهم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 32.
2 سورة يونس آية: 32.
3 سورة البقرة آية: 256.
4 سورة الشعراء آية: 77، 78.

ص -344- فاستجاب للنبي صلى الله عليه وسلم من استجاب من السابقين الأولين، وهاجر من هاجر منهم إلى الحبشة، وكل من آمن منهم يشهد أن لا إله إلا الله وأن محمدا رسول الله رغبة عن الشرك وعبادة الأوثان وكفرا بها، وبراءة منها، ومسبة لها، فصح إسلامهم وإيمانهم بذلك مع كونها موجودة يعبدها من يعبدها ممن لم يرغب عنها وعن عبادتها.


اقتضاء كلمة التوحيد إبطال عبادة كل ما عبد من دون الله، زعم أن كلمة التوحيد لا تنفي إلا مفهوما كليا، الوجوه المبطلة للقول بأن نفي الكلي ليس له أفراد في الخارج - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

اقتضاء كلمة التوحيد إبطال عبادة كل ما عبد من دون الله
فبهذا يتبين أنه ليس المراد من نفي الأوثان والأصنام وغيرها في كلمة الإخلاص زوال ماهية الأصنام ونفي وجودها، وإنما المراد إنكار عبادتها والكفر بها وعداوتها كما تقدم بيانه، وكل من تبرأ منها ورغب عنها فقد نفاها بقول لا إله إلا الله، وأثبت الألوهية لله تعالى دون كل ما يعبد من دونه.
فلما تمكن صلى الله عليه وسلم من إزالة هذه الأصنام كسرها، وبعث من يزيل ما بعد عنه منها، فخلت الجزيرة من أعيانها، وهذا معنى قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}1.
وفيه الرد على الفلاسفة وأهل الاتحاد القائلين بأن المنفي كلي يوجد ذهنا ولا يوجد منه في الخارج إلا فرد، بناء على ما اعتقدوه في الله تعالى من الكفر به وبكتابه وبرسوله، وقد عرفت أن المنفي بها أفراد متعددة من الأصنام والأنداد والشركاء والأولياء، من حين حدث الشرك بعبادة الأصنام في قوم نوح إلى أن تقوم الساعة.
فيجب بلا إله إلا الله البراءة من كل ما يعبده المشركون من دون الله. فلا بد من نفي هذا كله بالبراءة من عبادته ومن عابديه. فمن تبرأ من عبادتها كلها وأنكرها وكفر بها، فقد قال لا إله إلا الله وأخلص العبادة لله وحده، وصار بهذا التوحيد مسلما مؤمنا.
وتأمل ما ذكره المفسرون في قول الله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2.
شكوى قريش لأبي طالب من النبي وكلامه
قال أبو جعفر ابن جرير -رحمه الله تعالى-: أنبأ أبو كريب وابن وكيع قال: ثنا أبو أسامة أنبأ الأعمش ثنا عباد عن سعيد بن جبير عن ابن عباس قال: لما مرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 39.
2 سورة ص آية: 4، 5.

ص -345- أبو طالب دخل عليه رهط من قريش فيهم أبو جهل، فقالوا: إن ابن أخيك يشتم آلهتنا ويفعل ويفعل ويقول ويقول، فلو بعثت إليه فنهيته. فبعث إليه، فجاء النبي صلى الله عليه وسلم فدخل البيت وبينهم وبين أبي طالب قدر مجلس رجل، قال فخشي أبو جهل إن جلس النبي صلى الله عليه وسلم إلى جنب أبي طالب أن يكون أرق عليه فوثب فجلس في ذلك المجلس، ولم يجد رسول الله صلى الله عليه وسلم مجلسا قرب عمه فجلس عند الباب.
فقال له أبو طالب: أي ابن أخي، ما بال قومك يشكونك يزعمون أنك تشتم آلهتهم وتقول وتقول؟ قال: وأكثروا عليه القول. وتكلم رسول الله صلى الله عليه وسلم فقال: "يا عم، إني أريدهم على كلمة واحدة يقولونها، تدين لهم بها العرب، وتؤدي إليهم بها العجم الجزية"1 ففزعوا لكلمته ولقوله، فقال: القوم كلمة واحدة؟ نعم وأبيك عشرا، فقالوا وما هي؟ وقال أبو طالب: وأي كلمة هي يا ابن أخي؟
قال: (لا إله إلا الله) فقاموا فزعين ينفضون التراب عنهم ويقولون: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2 إلى قوله: {لَمَّا يَذُوقُوا عَذَابِ}3 لفظ أبي كريب. وهكذا رواه الإمام أحمد والنسائي من حديث محمد بن عبد الله بن نمير، كلاهما عن أبي أسامة عن الأعمش عن عباد منسوبا به نحوه، ورواه الترمذي والنسائي وابن أبي حاتم وابن جرير كلهم من تفاسيرهم من حديث سفيان الثوري عن الأعمش عن يحيى بن عمارة عن سعيد بن جبير عن ابن عباس. وقال الترمذي: حسن.
زعم أن كلمة التوحيد لا تنفي إلا مفهوما كليا
ففي هذا من البيان والعلم، أن لا إله إلا الله تبطل عبادة كل ما يعبده المشركون من دون الله، وتنفي ما كان بينهم من معبوداتهم الموجودة في الخارج بأعيانها، وفيه أن المشركين عرفوا معناها الذي وضعت له ودلت عليه من إبطال عبادة كل معبود سوى الله.
فإذا كان معناها هذا يعرفه كل أحد حتى المشركون يعرفون ما نفته وما أثبتته، فإذا جاء ملحد لا يعرف معناها من كتاب الله ولا سنة رسوله ولا لغة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: تفسير القرآن (3232) , وأحمد (1/362).
2 سورة ص آية: 5.
3 سورة ص آية: 8.

ص -346- ولا عُرْف ولا عَرَف من معناها ما عرفه المشركون.
وقال: إن لا إله إلا الله لم تنف إلا كليا منويا لا يوجد منه في الخارج إلا فرد، وهذا الفرد المنفي هو المثبت، فأين هذا من معناها الذي يعرفه المسلمون وبه يدينون، ويعرفه المشركون أيضا ويشمئزون منه وينفرون؟ كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}1.
فالمشركون عرفوا وأنكروا مدلولها، وهذا الملحد أنكر مدلولها مع الجهل بمعناها الذي يعرفه كل أحد حتى أعداء الرسل القائلون: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}2. فسبحان الله ما أبين ضلال هذا الملحد عند أهل البصيرة من أهل التوحيد، وعند أهل الفطر والعقول قاطبة!
فكل ذي عقل ينكر هذا القول ويعرف بطلانه.
الوجوه المبطلة للقول بأن نفي الكلي ليس له أفراد في الخارج
ونذكر وجوها تبين بطلان هذا القول مع ما تقدم:
(الأول): أن هذا يناقض ما شهد الله به وشهدت به ملائكته وأولو العلم من عباده قال تعالى {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}3. فلم يبق معبود يعبده الأولون والآخرون من دون الله إلا بطلت عبادته وإلهيته بشهادة الله عز وجل وملائكته وأولي العلم قاطبة، وأن المعبودات التي بطلت بشهادة الله ليست كليا لا يوجد منه في الخارج إلا فرد كما يقوله الملحد، بل كل ما يوجد في الأمم وفي العرب من الأوثان والأصنام التي لا تحصى كثرة كأصنام قوم نوح وغيرها.
ومن لم يعتقد أن هذا هو الذي شهد الله به وملائكته وأنبياؤه بنفيه عن هذه الأصنام، وكل ما عبد من دون الله، فما قال لا إله إلا الله، وما عرف من الإسلام ما يعصم دمه وماله، وصار عما شهد الله به في معزل.
(الوجه الثاني): أن هذا القول ينافي ما بينه الله تعالى في كتابه من ملة الخليلين لقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}4 الآية وقد تقدمت. وقال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وأطيعون ذَلِكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الصافات آية: 35، 36.
2 سورة الأعراف آية: 70.
3 سورة آل عمران آية: 18.
4 سورة الزخرف آية: 26.

ص -347- خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَإِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً}1.
فذكرها عليه السلام بصيغة الجمع. أيجوز في عقل عاقل أن ما ذكره تعالى عن خليله من إنكاره لعبادة هذه الأوثان، وإخباره أنهم لا يملكون لعابديهم رزقا؛ أنها لا توجد في الخارج؟ ولا ريب أنه لا يجحد هذا إلا مكابر معاند مخالف لما جاءت به الرسل من التوحيد.
وقوله تعالى عن خليله وقال: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا}2 الآية. أيشك من له عقل أن تلك الأوثان موجودة عند عابديها يباشرونها بالعبادة؟ وهل يعرف أحد من هذا السياق إلا أنها موجودة معبودة منتفية بلا إله إلا الله.
وكذلك قول الله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}3.
ولا خلاف أن الصنم شيء مصور على صورة شخص يعبد من دون الله، وذلك لا يكون إلا موجودا في الخارج، فسماه الخليل أوثانا وآلهة، وأنكرها وتبرأ منها وممن عبدها.
(الوجه الثالث): أن الله بعث محمدا ينهى قريشا والعرب وغيرهم من المشركين عن أن يعبدوا مع الله غيره كاللات والعُزى ومناة والأصنام التي كانت حول الكعبة كما تقدم، وقد قال تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى}4 إلى قوله: {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}5. أيشك أحد بعد هذا أنها موجودة تعبد من دون الله ؟ بل لا يشك مسلم ولا مشرك في وجودها وأن قريشا وغيرهم يعبدونها.
(الوجه الرابع): أن الله تعالى قال: {إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}6، فأجابوا ردا عليه فيما دعاهم إليه وقالوا: {وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية: 16، 17.
2 سورة العنكبوت آية: 25.
3 سورة الأنعام آية: 74.
4 سورة النجم آية: 19.
5 سورة النجم آية: 23.
6 سورة نوح آية: 1: 3.
7 سورة نوح آية: 23.

ص -348- ومعلوم عند العلماء قاطبة بل وعند العامة أنها أسماء رجال صالحين صورها قومهم أصناما على صورهم وسموها بأسمائهم، فآل بهم الأمر إلى أن عبدوها وهي موجودة في الخارج لا يشك في وجودها أحد، ولا ريب أنها منتفية بكلمة الإخلاص لا إله إلا الله.
وهذه الأصنام استخرجها عمرو بن لحي الخزاعي الكاهن لما كان واليا على مكة قبل قريش وفرقها في العرب فعبدوها كما عبدها قوم نوح كما ذكره البخاري في صحيحه.
(الوجه الخامس): ما ذكره الله عن قوم هود لما دعاهم هود عليه السلام إلى أن يعبدوا الله وحده ويتقوه، قال لهم: {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}1 2، فأجابوا بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}3، فظهر أن لهم ولآبائهم معبودات في الخارج يعبدونها من دون الله، ودعوة الرسل تبطل عبادتها.
وتقدم ما ذكره الله تعالى في سورة هود من قولهم لهود عليه السلام: {إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}4، وهذا لا يقال إلا على آلهة موجودة تعبد، ودلت هذه الآيات على أن الإلهية هي العبادة، وأن المشركين وضعوها فيمن لا يستحقها من صنم ووثن وطاغوت وغير ذلك.
(الوجه السادس) قول يوسف عليه السلام: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}5. فسبحان الله أين ذهب عقل الفيلسوف حين اعتقد أن المنفي كلي لا يوجد إلا ذهنا؟!
ومعلوم أنه لا يكون له إعداد على هذا الاعتقاد الباطل، وتبين أن كلمة الإخلاص نفت أربابا متفرقين وضعت عليها أسماء ما أنزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية: 40.
2 هذه الآية في قول يوسف عليه السلام. أما قول هود -عليه السلام- فهو: (أتجادلونني في أسماء إلخ) من سورة الأعراف.
3 سورة الأعراف آية: 70.
4 سورة هود آية: 54.
5 سورة يوسف آية: 39، 40.

ص -349- الله بها من سلطان، كما كان أهل الأوثان يسمون آلهتهم، وفيما ذكرنا في هذه الوجوه كفاية. فلو ذكرنا ما يبطل قوله من الوجوه لبلغ مائة أو أكثر.


الإله هوالمعبود. والعبادة حق الله وحده بالإجماع، رد قول أن المنفي بلا إله إلا الله كلي منوي، الزعم بأن المستثنى بها هو المفهوم العام، قول أفلاطون وأتباعه إن الله هو الوجود المطلق، رد الشيخ على أفلاطون - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

الإله هوالمعبود. والعبادة حق الله وحده بالإجماع
وقد قدمنا عن أئمة اللغة في معنى الإله موافقتهم في لغتهم لما دل عليه الكتاب والسنة من معنى كلمة الإخلاص وما دلت عليه مطابقة وتضمنا والتزاما.
وكذلك النحاة وجميع العلماء من المفسرين وغيرهم أجمعوا قاطبة على أن الإله هو المعبود، وأن العبادة حق لله لا يجوز أن يصرف منها شيء لغير الله كائنا ما كان، وأن المنفي في كلمة الإخلاص كل ما كان يعبد من دون الله من بشر أو ملك أو شجر أو حجر أو غير ذلك.
ولولا قصد الاختصار لبسطت القول في هذا المعنى العظيم الذي لا يصلح لأحد دين إلا إذا عرفه على الحقيقة،وقبل ما دل عليه الكتاب والسنة من بيان توحيد الله،وقصر العبادة عليه دون كل ما سواه.
رد قول أن المنفي بلا إله إلا الله كلي منوي
واعلم أنني لما كتبت قبل هذا في رد قول هذا الملحد أن المنفى بلا إله إلا الله كلي منوي لا يوجد منه في الخارج إلا فرد وهو المستثنى، فأجبت بما حاصله:
إذا كانت لا إله إلا الله لم تنف إلا كليا منويا، فعلى هذا القول الباطل لم تنف لا إله إلا الله صنما ولا وثنا ولا طاغوتا، وصار النفي منصبا على الفرد، فهو المنفي وهو المستثنى، وتناقض هذا لا يخفى على من له عقل وفهم.
وقد عرفت أن هذه دعوى منه مخالفة لما بعث الله به رسله من توحيده، وعلى قول هذا لم يكن للا إله إلا الله مدخل في الكفر بالطاغوت والبراءة من الأوثان التي صرح القرآن بنفيها بكلمة الإخلاص- لا إله إلا الله- كما في آية البقرة وغيرها، وقد تقدم بيان ذلك.
وبهذا يتبين لمن له فهم أن قول هذا الرجل من أبطل الباطل وأبين الضلال وأمحل المحال.

ص -350- والمسلم الموحد يعلم من الكتاب والسنة ومن قول أهل العقول الصحيحة والفطر السليمة أن لا إله إلا الله لها موضوع عظيم، ومدلولها هو حقيقة الإسلام والإيمان. فإنها إنما وضعت للرغبة عن عبادة كل ما يعبد من دون الله، والبراءة منه والكفر به، وإنكار ذلك وبغضه وعداوته وعداوة من اتخذ الشرك في العبادة دينا، وهذا هو أظهر ما في القرآن، وأبينه إيضاحا وتقريرا.
وجواب ثانٍ وهو قولي: كيف يجوز أن يكون الفرد الذي وجد من الكلي المنفي داخلا في المنفي بإلا خارجا بالاستثناء، فيكون متصفا بالنفي والإثبات وأحدهما نقيض الآخر، وأن لا إله إلا الله لا تدل إلا على هذا الفرد خاصة نفيا وإثباتا؟.
هذا لا يقبله إلا من كان عقله فاسدا لا يعرف حقا من باطل ولا هدى من ضلال، كيف يصح استثناء فرد منفي ويكون هو المستثنى فأين المستثنى والمستثنى منه الذي يعرفه العرب من لغتهم المستعمل في الكتاب والسنة وأقوال سلف الأمة وأئمتها وأهل العربية وغيرهم ويعرفه أهل اللغات؟ فما أبعد ضلال هذا وأجهله وأبعده عن العلم وأهله!
الزعم بأن المستثنى بها هو المفهوم العام
ثم إن هذا الرجل سمع بما كتبته على قوله من الرد والإبطال. فأجاب بقوله: قلنا: إنما يلزم هذا لو أريد بالمستثنى منه فرد خاص جزئي، وإنما أريد منه المفهوم العام المتناول لأفراد المعبود بحق سواء كانت في الذهن أو في الخارج.
(فالجواب): أنه عدل عن قوله الأول إلى ما هو أفظع منه وأشنع، فزعم أن المستثنى منه إنما أريد منه المفهوم العام المتناول لأفراد المعبود بحق، فصرح بأن المستثنى منه إنما أريد منه المفهوم العام المنفي مرادا، فصار المفهوم العام المنفي له أفراد.
ومعلوم أن الأفراد لا توجد في الذهن وإنما توجد في الخارج، فتراه يحوم حول الباطل ويتهافت. وأعظم من هذا قوله: إن المفهوم العام المنفي متناول لأفراد

ص -351- المعبود بحق فجعل للمعبود بحق، أفرادا منفية بلا، وكلها حق، فكيف يجوز أن ينفي ما هو حق؟ وكيف تكون الأفراد كلها حقا؟
فتدبر يتضح لك الحال. فهذه فنون من الضلال والإلحاد يبديها تارة، ثم يأتي بما هو أعظم منها وأبين في الضلال والمحال، والمنفي بلا في كلمة الإخلاص لا يكون حقا، بل هو الباطل كما دل عليه الكتاب والسنة وما عليه المسلمون، والحق في كلمة الإخلاص هو المستثنى، وهو الله -تعالى- {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}1 لا شريك له في إلهيته، ولا في ربوبيته، ولا في أفعاله، ولا مثل له، ولا كفء له، ولا ند له، وكل معبود سواه فباطل، ومن لم يعتقد هذا فليس بمسلم.
ولا يخفى أنه يلزم على قول هذا أن للكلي أفرادا معبودة، فإذا كانت كلها معبودة بحق جاز أن تقصد بالعبادة، وهذا دين المشركين الذي بعث الله رسله بإنكاره وإبطاله كما قال –تعالى-: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ}2 وقال –تعالى-: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ}3. والآيات في المعنى كثيرة جدا، فمن عبد مع الله غيره فقد ألحد وأشرك. وكل هذه العبارات التي ذكرها هذا في ورقته ينكرها كل من له عقل.

قول أفلاطون وأتباعه إن الله هو الوجود المطلق
وأصل هذا الرجل الذي اعتمده وعبر عنه هو بعينه الذي ذكره شيخ الإسلام -رحمه الله- عن أفلاطون الفيلسوف وأتباعه، بناء منهم على كفرهم، فإنهم يقولون: إن الله هو الوجود المطلق.
ومعلوم أن هذا لا يكون له وجود متميز بنفسه مباين للمخلوقات، إذ الكلي كالجنس والفصل والخاصة والعرض العام لا يوجد في الخارج منفصلا عن الأعيان الموجودة، وهذا معلوم بالضرورة، متفق عليه بين العقلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 59.
2 سورة النحل آية: 51.
3 سورة الشعراء آية: 213.

ص -352- قال شيخ الإسلام: وإنما يحكى الخلاف في ذلك عن شيعة أفلاطون ونحوه، الذين يقولون بإثبات المثل الأفلاطونية، وهي الكليات المجردة عن الأعيان خارج الذهن.
(قلت): وهذا قول هذا الرجل في ورقته تبع فيه أفلاطون، وهو قوله: إن المنفي في "لا إله إلا الله" كلي لا يوجد منه في الخارج إلا فرد واحد وهو المستثنى. وقد عرفت بطلان هذا القول من الكتاب والسنة، وأن العلماء أنكروا هذا القول غاية الإنكار -كما سيأتي في كلام شيخ الإسلام-؛ لأن المنفي بـ "لا إله إلا الله" كل ما يعبد من دون الله، وهي أجناس موجودة في الخارج، كما قال الخليل عليه السلام: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}1. وقال -تعالى- عن أهل الكهف: {وإذ اعتزلتموهم وما يعبدون إلا الله} ولا ريب أن المنفي ما كان أهل الشرك يباشرونه بعباداتهم، وهي أنداد موجودة في الخارج.
رد الشيخ على أفلاطون
قال شيخ الإسلام -رحمه الله تعالى- في رده قول أفلاطون ومن تبعه: "والمعلم الأول أرسطو وأتباعه متفقون على بطلان قول هؤلاء، فلو ظنوا أن البارئ هو الوجود المطلق بهذا الاعتبار لوقعوا فيما منه فروا، فإن هذا يستلزم مباينته لجميع المخلوقات وانفصاله عنها، مع أن عاقلا لا يقول أن الكليات هي المبدعة لمعيّناتها، بل هم يقولون: إن العلم بالقضية المعينة المطلوب إثباتها- وهو علو الله على العالم- معلوم بالضرورة والفطرة، ويعلمون بطلان نقيضها بالفطرة والضرورة، ويعلمون أنه إذا لم يكن مباينا كان داخلا محايدا فيلزم الحلول والاتحاد".
وذكر -رحمه الله تعالى- في موضع آخر: أن قدماء الفلاسفة خالفوا أفلاطون وأتباعه في الكلي والجزئي؛ لأنه قول غير معقول.
(قلت): وبهذا يعلم أن قول هذا الرجل: أن المنفي كلي لا يوجد في الخارج. قول غير معقول.
وذكر شيخ الإسلام -رحمه الله تعالى- أن جميع الطوائف من المسلمين وغيرهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية: 26.

ص -353- خالفوا هذا القول، وذكروا أنه لا يعقل، وذكر -رحمه الله تعالى- أن الفلاسفة وأهل الاتحاد لم يفرقوا بين القديم والحديث، ولا بين المأمور والمحظور، وقد وقع كثير من الصوفية في هذا الضلال، وكلتا الطائفتين ضلوا، وأضلوا عن سواء السبيل.
وقال -رحمه الله تعالى-: إن ابن سينا ومن تبعه أخذوا أسماء جاء بها الشرع، ووضعوا لها مسميات مخالفة لمسميات صاحب الشرع، فأخذوا مخ الفلسفة وكسوه ثوب الشريعة، وهذا كلفظ الملك والملكوت والجبروت واللوح المحفوظ، كما يوجد في كلام أبي حامد -يعني الغزالي- ونحوه من أصول هؤلاء الفلاسفة الملاحدة، الذين يحرفون كلام الله ورسوله.
(قلت): ومن ذلك ما ذكره العلامة ابن القيم عنهم من أنهم يقولون: "عناية إلهية". وتحت هذه الكلمة نفي القدر والحكمة.


الرد على تفسير الورقة لكلمة التوحيد، المنفي بكلمة التوحيد كل ما عبد ويعبد من دون الله، التوحيد هو الكفر بالطواغيت والأصنام وإخلاص العبادة لله وحده - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

الرد على تفسير الورقة لكلمة التوحيد
ثم إن هذا في ورقته صرح بأن معنى "لا إله إلا الله" مثل: "لا شمس إلا الشمس" استثناء للشيء من نفسه، وهذا قول في غاية الضلال والجهل، باطل بأدلة الكتاب والسنة، لا يقوله أحد من الأولين والآخرين، ولا في لغة أحد، وليس في المعقول والمنقول إلا رده وإبطاله، ومن لم يعرف بطلان هذا القول فلا حيلة فيه.
وتأمل قول هذا أيضا: وخلاصة المعنى سلب مفهوم الإله لما سوى الله، وإيجابه له، وانحصاره فيه، وصرح بهذا المراد بـ "إلا الله".
(قلت): من يسمع كلامه هذا ظن أنه حق، وقد بناه على ما مثل به: "لا شمس إلا الشمس"، وحقيقة هذا القول أن الإله واحد، يبينه قوله: سلب مفهوم الإله على ما تقدم له من أن المنفي كلي لا يوجد منه في الخارج إلا فرد.
وقد عرفت مما قدمناه أن توحيد الأنبياء والمرسلين البراءة من عبادة الأصنام والأوثان والطواغيت، وكلها موجودة في الخارج بأعيانها كما قال -تعالى- عن قوم نوح: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ

ص -354- وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}1.
فتبين أن نوحا -عليه السلام- دعا قومه إلى ترك عبادة هذه الأصنام، والبراءة منها، والكفر بها.
وكذلك هود -عليه السلام- دعا قومه إلى عبادة الله وحده، وترك ما كان يعبده آباؤهم كما أخبر تعالى عنهم أنهم قالوا له: {أجئتنا لنعبد الله وحده ونذر ماكان يعبد آباؤنا}2.
ومعلوم أن آباءهم لم يكونوا يعبدون كليا ذهنيا لا يوجد إلا في الذهن، بل يعبدون أشخاصا موجودة في الخارج، وقد قالوا لهود -عليه السلام-: {إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}3. وقد تقدم من الأدلة ما يدل على أن المنفي والمنهي عنه هو عبادة الأصنام والأوثان والطواغيت التي تعبد من دون الله كما قال -تعالى-: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}4، {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ}5. فلا يشك مسلم -بل كل من له عقل- أن الطواغيت التي يعبدها المشركون موجودة في الخارج، والقرآن من أوله إلى آخره يدل على هذا.
المنفي بكلمة التوحيد كل ما عبد ويعبد من دون الله
فيا من لا يعرف من كلمة الإخلاص ما عرفه عوام المسلمين! ارجع إلى نفسك، وتأمل ما وقعت فيه، أما علمت أن لا النافية إنما وضعت لغة لنفي الجنس تنصيصا؟ والجنس الذي وضعت له لا بد له من أشخاص متعددة في الخارج، قديمة وحديثة، يعبدها كل مشرك؟ وليست كليا لا يوجد إلا في الذهن؟
فإن هذه الدعوى الباطلة لم يقل بها مسلم في معنى كلمة الإخلاص، حتى المشركين في لغاتهم لا يعرفون أن هذا معناها، ولا أنها سلبت مفهوم الإله، بل عرفوا كلهم أن من دعاهم إلى أن يقولوا: "لا إله إلا الله". فإنما أراد منهم ترك ما كانوا يعبدونه من أصنامهم وأوثانهم، وطواغيتهم التي كانت عندهم يعبدونها من دون الله.
أما قريش والعرب، فأخبر الله -تعالى- عنهم أنهم لما قال لهم رسول الله صلى الله عليه وسلم: "قولوا لا إله إلا الله"6 قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}7 إلى قوله: {وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ}8، وآلهتهم: اللات والعزى ومناة التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة نوح آية: 23.
2 سورة الأعراف آية: 70.
3 سورة هود آية: 54.
4 سورة النحل آية: 36.
5 سورة الزمر آية: 17.
6 الترمذي: تفسير القرآن (3232) , وأحمد (1/227).
7 سورة ص آية: 5.
8 سورة ص آية: 6.

ص -355- كانت حول الكعبة، فهذا هو المراد من هذه الكلمة من لغتهم، لا يعرفون غير ذلك.
فمعنى النفي في هذه الكلمة ترك عبادة الأوثان، والبراءة منها، والكفر بها، وعداوتها، وعداوة من عبدها. وقد كان العرب يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكا هو لك، تملكه وما ملك". والشريك إنما هو أوثانهم، أشركوها مع الله في العبادة، واتخذوها أندادا كما قال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1، ومفهوم الإله الذي لا يوجد إلا ذهنا لا يوصف بالاتخاذ ولا بالمحبة، بل ولا له ثبوت.
وتأمل ما فهمه أعداء الرسل لما دعتهم الرسل إلى أن يعبدوا الله وحده.
قال -تعالى- عن قوم هود: {إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ}2، وقالوا: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا}3، عرفوا أنه دعاهم إلى ترك عبادتها والبراءة منها، قال -تعالى-: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ}4.
التوحيد هو الكفر بالطواغيت والأصنام وإخلاص العبادة لله وحده
والمفهوم الكلي الذي لا يوجد في الخارج لا يوصف بهذه الصفات، ولا يجمع بهذا الجمع، بل ولا يتصور أن يدعى من دون الله.
وقال -تعالى- عن قوم صالح: {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}5 عرفوا أنه أراد منهم ونهاهم أن يعبدوا ما يعبد آباؤهم من الأوثان.
وقال -تعالى- عن قوم شعيب: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا}6، عرفوا في لغاتهم أنه نهاهم عن عبادة ما كان يعبد آباؤهم من الأوثان الموجودة في الخارج.
وتأمل قول الله -تعالى-: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً}7، وقال: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ}8، وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ}9، وقال: {أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً}10، وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}11. ولا شك عند من له أدنى مسكة من عقل أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 165.
2 سورة هود آية: 54.
3 سورة الأحقاف آية: 22.
4 سورة هود آية: 101.
5 سورة هود آية: 62.
6 سورة هود آية: 62.
7 سورة مريم آية: 81.
8 سورة الأنبياء آية: 24.
9 سورة الزمر آية: 43.
10 سورة الكهف آية: 102.
11 سورة الشورى آية: 6.

ص -356- الذي اتخذه المشركون يعبدونه من دون الله أشخاصا متعددة في القرآن من هذا النمط لا تحصى.
والمقصود أن الرسل من أولهم إلى آخرهم دعوا أممهم إلى عبادة الله وحده لا شريك له، وترك عبادة ما كانوا يعبدونه من دونه، والكفر به، والبراءة منه، كما أفصح عن ذلك خليل الرحمن إبراهيم كما قال -تعالى-: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ}1، وقال: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2، وقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}3.
فالنهي عن عبادة الأصنام والطواغيت، والبراءة منها، والكفر بها، وإخلاص العبادة لله وحده هو التوحيد الذي دعت إليه الرسل، وأفصح القرآن عنه، وجرى بسبب جحوده على الأمم والمشركين ما جرى من العذاب والذهاب والعقاب، فإن هذا من سلب مفهوم ذهني لا يفيد شركا ولا براءة ولا عداوة.
فسبحان من طبع من شاء من عباده عن فهم ما بعث الله به رسله من توحيده في العبادة، وصرفهم عن فهم الأدلة التي أظهر فيها لعباده مراده، ولا حول ولا قوة إلا بالله العلي العظيم.
وبهذا يتبين فساد ما لبس به هذا المفتري في معنى كلمة التوحيد، وأنه مصادم لما في كتاب الله من تفسير هذه الكلمة العظيمة، ومناقض لما بعث الله به رسله من إخلاص العبادة له، وترك عبادة ما سواه، والبراءة منها؛ وهذا أظهر شيء في القرآن وأبينه، لا يمتري فيه مسلم.


ونشير إلى ما ذكره بعض العلماء في أصل هذه المقالة وبطلانها.، الرد على من صرف كلمة التوحيد عن معناها، المنفي في كلمة التوحيد الإلهية الكثيرة الموجودة في الخارج - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

ونشير إلى ما ذكره بعض العلماء في أصل هذه المقالة وبطلانها.
معنى لا إله إلا الله وإعرابها عند الكوراني
قال إبراهيم بن سعد الكوراني في مصنفه في بيان معنى "لا إله إلا الله" وإعرابها،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 74.
2 سورة العنكبوت آية: 17.
3 سورة الممتحنة آية: 4.

ص -357- وإنها دلت على توحيد الإلهية مطابقة وتضمنا وما دلت عليه التزاما، وذكر كلاما في تقرير هذا المعنى، وذكر أن بعضهم اشترط في لا النافية للجنس في هذه الكلمة الوحدة الذهنية، فجعلوا الجنس المنفي واحدا لا يوجد إلا ذهنا. قال: وبما ذكرناه يتضح أنه لا يصح أن يقال: نأخذ الجنس بشرط الوحدة الذهنية فتكون القضية طبيعية.
(أما أولا): فالمراد بالجنس- بلا شرط- الصالح للصدق على الأفراد، كما هو الشأن في موضوع القضايا.
(وأما ثانيا): فلأن الكلام يخرج عن إفادة التوحيد بالكلية، لأن حاصله حينئذ هذا الجنس المأخوذ بشرط الوحدة الذهنية المغايرة لله تعالى منتف، وليس هذا من التوحيد في شيء، ولا شم من رائحة الدلالة عليه.
(ويقال ثالثا): إن أريد أن هذا الجنس منتف في الذهن فهو قطعي البطلان، إذ كل من ينطق بهذا التوحيد مستحضرا لمعناه قد تحقق هذا الجنس في ذهنه، فكيف يصلح نفيه؟ وعلى كل حال فلا يصح تفسيرا لهذه الكلمة، لأن المراد من "لا إله إلا الله" هو الدلالة على توحيد الألوهية، وهذا معلوم بالضرورة، وعلى تفسيرهم يكون بينه وبين الدلالة على التوحيد بُعد المشرقين.
(قلت): وهذا الذي ذكره إبراهيم بن سعد من اشتراطهم أن يكون الجنس فردا لا يؤخذ إلا ذهنا، هو الذي صرح به هذا الملحد في ورقته، وهو أن "لا" في كلمة التوحيد سلبت مفهوم الإله الذي لا يوجد إلا ذهنا، وقد عرفت بعد هذا عن التوحيد الذي دلت عليه كلمة الإخلاص.
ولقد صرفوا هذه الكلمة العظيمة عما وضعت له وأريد بها لغة وشرعا وعقلا وفطرة، فإنها وضعت للبراءة من كل ما يعبد من دون الله، وإبطال عبادته، والكفر به؛ وقد عرف هذا كل أحد حتى مشركو الأمم، ومشركو العرب كما تقدم بيانه.
الرد على من صرف كلمة التوحيد عن معناها
وأما قوله: وخلاصة المعنى سلب مفهوم الإله لما سوى الله وإيجابه له وانحصاره

ص -358- فيه. وصرح بهذا المراد بـ "إلا الله"، فمراده بقوله: وإيجابه له وانحصاره فيه، هذا هو توحيد الفلاسفة وأهل الوحدة، فإن الله عندهم مسماه: الكون المطلق، فكل ما كان خارجا عن الذهن من الأشخاص فقد دخل في مسمى الله، فكل ما في الكون من خبيث وطيب فهو الله، كما ذكره شيخ الإسلام وابن القيم وغيره عنهم. فواجب الوجود والممكن كله داخل في هذا المسمى عندهم، وقد صرحوا بهذا في كتبهم، فلم يفرقوا بين الخالق والمخلوق، وقد قدمنا التنبيه في كلام شيخ الإسلام وابن القيم -رحمهما تعالى- كما ذكر إبراهيم بن سعد ذلك عنهم، وكما قال العلامة ابن القيم -رحمه الله تعالى-:

يا أمة معبودها موطوؤها أين الإله وثغرة الطعان؟

والناصح لنفسه يكون من هؤلاء الملبسة على حذر، ولا يهمل السؤال عنهم وعن مذاهبهم، وما يخدعون به العامة من زخرف القول، الذي ربما يظن الجاهل أنه حق، وهو عبارة هؤلاء عن باطلهم، كما نبه على ذلك شيخ الإسلام من وضعهم أسماء الحق على باطلهم، وكل طائفة من أهل البدع لها توحيد. وهذا الذي ذكرناه هو توحيد الفلاسفة والاتحادية، وقد أضلوا بما موهوا به كثيرا ممن ينتسب إلى العلم.

يا قومنا, الله في إسلامكم لا تفسدوه لنخوة الشيطان

وتأمل ما ذكره الفخر الرازي في معنى "لا إله إلا الله"، فإنه قال: التحقيق أن المضمر المرفوع بـ "إله" راجع بالحقيقة إلى نفي الأعيان التي سموها آلهة من حيث إنها آلهة، لا إلى وجودها في حد ذاتها ضرورة أنها موجودة في الخارج بالفعل محسوسة. وحاصله نفي كل فرد من أفراد إله من تلك الحيثية غير الله راجع إلى نفي الألوهية عن كل موجود غير الله. انتهى.
فتأمل قوله: راجع إلى نفي الأعيان التي سموها آلهة. (قلت): وهو الحق، لأنها نفت إلهية كل مألوه يألهه المشركون غير الله، من كل صنم ووثن وشريك

ص -359- وطاغوت، وهذا هو مدلول "لا إله إلا الله": نفي إلهية كل ما يؤله من دون الله. وقوله: لا إلى وجودها، دفعا لقول من قال: إن الخبر المضمر موجود، وقد بيّن وجه ذلك، وتقديره للخبر بأحد قريب مما تقدم في المعنى.
المنفي في كلمة التوحيد الإلهية الكثيرة الموجودة في الخارج
وتأمل قوله: وحاصله نفي كل فرد من أفراد إله. فبيّن أن المنفي له أفراد كثيرة، وهذا ظاهر بيّن لا يمنعه أحد، كما هو ظاهر في الكتاب والسنة واللغة والفطرة خلافا للفلاسفة.
وكذلك قوله: راجع إلى نفي الإلهية عن كل موجود غير الله، وهذا هو الذي يعرفه الناس كلهم إلا ما كان من هذه الطائفة ومن أهل الوحدة، فإنهم ألحدوا في التوحيد، وأتوا بكل ما يستحيل عقلا وشرعا. فسبحان الله، والله أكبر، أيجوز في عقل أن المشركين من أولهم إلى آخرهم الذين عبدوا مع الله غيره أنهم إنما عبدوا فردا في الذهن لا وجود له في الخارج؟! هذا أمحل المحال، وأبطل الباطل.
وقد نبهت فيما تقدم على أنهم أرادوا بهذا أن الأصنام والأوثان والطواغيت لا تدخل في المنفي لأنها من جملة الوجود الذي يسمونها الله.
وأقول أيضا: الآلهة هي الأنداد والطواغيت والشركاء، وقد قال -تعالى-: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1، فذكرها مجموعة لكثرة أفرادها في الخارج، وقال: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2، فذكرها بصيغة الجمع يدل على كثرة أفرادها، وقال -تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}3،وقال: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا}4.
وهذه الآيات تدل على أن المعبودات التي تعبد من دون الله كثيرة من الطواغيت وغيرها كقوله في آية البقرة: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ}5، وكقوله: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ}6، ولا ريب أن الجن لهم وجود في الخارج، وقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}7.
فدلت هذه الآيات على أن لهذه المعبودات أفرادا كثيرة، وكلها منتفية بـ "لا إله إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 22.
2 سورة البقرة آية: 165.
3 سورة البقرة آية: 256.
4 سورة الزمر آية: 17.
5 سورة البقرة آية: 257.
6 سورة الأنعام آية: 100.
7 سورة الشورى آية: 21.

ص -360- الله"، كما قال -تعالى-: {أَمِ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِيَ وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ}1، وهذا واضح بحمد الله، فبطل ما اختلقه الفيلسوف، وتبين به إلحاده في التوحيد الذي بعث الله به رسله، وأنزل به كتبه {فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ}2.


وضع الأسماء الشرعية للمسميات البدعية، تفسير العلماء لكلمة التوحيد، ذيل للرد للعلامة ابن بطين - بيان كلمة التوحيد

بيان كلمة التوحيد والرد على الكشميري عبد المحمود

وضع الأسماء الشرعية للمسميات البدعية
واعلم أن هؤلاء الزنادقة قد طردوا أصلهم هذا حتى في الإيمان، كما قال شيخ الإسلام -رحمه الله تعالى- في كتاب الإيمان عن هؤلاء:
إنهم يثبتون لهذه المسميات وجودا مطلقا مجردا عن جميع القيود والصفات، وهذا لا حقيقة له في الخارج، وإنما هو شيء يقدره الإنسان في ذهنه، كما يقدر موجودا لا قديما ولا محدثا، ويقدر إنسانا لا موجودا ولا معدوما، ويقول الماهية من حيث هي لا توصف بوجود ولا عدم، ويقول الماهية من حيث هي هي شيء يقدره الذهن، وذلك موجود في الذهن لا في الخارج، فهكذا الإيمان يقدر إيمانا لا يتصف به مؤمن، بل هو مجرد عن كل قيد، كتقدير إنسان لا يكون موجودا ولا معدوما، بل ما ثم إيمان إلا مع المؤمنين.
(قلت): وكذلك إله لا يوجد إلا مع مألوه تألهه القلوب بالعبادة، وقد أشرت إلى ما ذكره شيخ الإسلام عن هذه الطائفة كابن سينا ومن سبقه، أخذوا أسماء جاء بها الشرع، ووضعوا لها مسميات مخالفة لمسميات صاحب الشرع، ثم صاروا يتكلمون بتلك الأسماء، فيظن الجاهل أنهم قصدوا بها ما قصده صاحب الشرع، فأخذوا مخ الفلسفة فكسوه ثوب الشريعة، وهذا كلفظ الملك والملكوت والجبروت واللوح المحفوظ، والملك والملكوت والشيطان والحدث والقدم وغير ذلك. وقد ذكرنا من ذلك طرفا في الرد على الاتحادية، لما ذكرنا قول ابن سبعين، وابن عربي، وما يوجد في كلام أبي حامد، وغيره من أصول الفلاسفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية: 24.
2 سورة الحشر آية: 2.

ص -361- والملاحدة التي يحرفون بها كلام الله ورسوله عن مواضعه، كما فعلت القرامطة الباطنية. انتهى كلامه -رحمه الله تعالى-.
والمقصود من هذا الجواب بيان ما قد يفتريه الجاهل من كلام هؤلاء الذين يلبسون على العامة، فيأتونهم بما لا يعرفون أنه حق وباطل، فربما اعتقدوه تعليلا لهؤلاء، فيقعون في حيرة وشك، وهم قبل الابتلاء بهؤلاء في عافية. فسبحان مقلب القلوب.
والأصل في ذلك ما أشار إليه شيخ الإسلام -رحمه الله تعالى- في مثل هؤلاء أنه ليس عندهم من علم القلب ومعرفته ويقينه ما يدفع الريب، ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال، وهؤلاء إن عوفوا من المحنة وماتوا دخلوا الجنة، وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم فإن لم ينعم الله عليهم بما يزيل الريب، وإلا صاروا مرتابين، وانتقلوا إلى نوع من النفاق. انتهى كلامه -رحمه الله تعالى-.
فليكن العبد المؤمن من المحنة بأهل الأهواء على حذر، ومن دنياه على خطر، ولا حول ولا قوة إلا بالله العلي العظيم.
اللهم مصرف القلوب اصرف قلوبنا على توحيدك وطاعتك وتقواك، وأقم لنا ديننا الذي ارتضيته لنا، وثبتنا عليه. اللهم زيّنا بزينة الإيمان، واجعلنا هداة مهتدين.
تفسير العلماء لكلمة التوحيد
ونختم الجواب بذكر ما ذكر العلماء -رحمهم الله تعالى- في معنى "لا إله إلا الله":
قال ابن رجب -رحمه الله تعالى-: الكلام على "لا إله إلا الله": الإله هو الذي يطاع فلا يعصى، هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا وسؤالا منه ودعاء له. ولا يصلح ذلك كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان ذلك قدحا في إخلاصه في قول "لا إله إلا الله"، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: "لا إله إلا الله" أي: انتفى انتفاء عظيما أن يكون معبودا بحق

ص -362- غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: الإله فعال بمعنى مفعول، كالكتاب بمعنى المكتوب، من أله إلاهة، أي عبد عبادة.
(قلت): وهذا الذي ذكره الطيبي -رحمه الله تعالى- على معنى ما ثبت عن ابن عباس -رضي الله عنهما- أنه قرأ: "ويذرك وإلاهتك" قال: لأنه كان يعبد ولا يعبد. وهذا ظاهر بحمد الله لمن تدبر القرآن، وعرف حقيقة الإسلام والإيمان.
والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا.

ص -363- ذيل للرد للعلامة ابن بطين
بسم الله الرحمن الرحيم
قال الشيخ عبد الله بن عبد الرحمن أبو بطين -وفقه الله -تعالى- ورحمه وغفر له- لما ذكر له الشيخ عبد الرحمن بن حسن أن يرد على المحمود لما غلط في معنى "لا إله إلا الله"، وقال بعد السلام ورحمة الله وبركاته وغير ذلك: ذكرت لي أني أكتب على كلام الدرويش الذي عندكم في بيان بعض ما فيه من العيب، والذي كتبتم عليه فيه كفاية، لكن نذكر على بعض ألفاظه بيان مخالفته للحق.
منها قوله: "الحمد لله المتوحد بجميع الجهات" فنقول: لا يشك من سمع هذا الكلام في أن المراد بالجهات الجهات الست، التي يقول المعطل فيها: إن الرب -سبحانه وتعالى- من الجهات الست خالٍ، والاتحادي يقول: إنه سبحانه متحد فيها، والحلولي يقول: إن الله سبحانه حالٌّ فيها. تعالى الله عما يقول الجميع علوا كبيرا. وأهل السنة والجماعة يقولون: إن الرب سبحانه مستو على عرشه بائن من خلقه.
وظاهر قول الرجل: "المتوحد بجميع الجهات"، يشبه قول الاتحادية، وإن حملت الباء على الظرفية شابه قول الحلولية، وربما يظن أنه لعجمته يعبر بعبارات لا يعرف معناها، لكن سمعت أنه قد شرع في وضع حاشية على النونية، ولا يتنَزل لذلك إلا من يدعي تمام المعرفة. وحكي عنه أنه يقول: مرادي بالجهات جهات التوحيد الثلاث وهو توحيد الربوبية، والإلهية، والأسماء والصفات. وهذا بعيد من كلامه لأن هذه تسمى أنواعا لا جهات. وبكل حال فظاهر كلامه يخالف ما عليه أهل السنة والجماعة، لكن ينبغي أولا إحضاره، ويبين له ما في كلامه مما ظاهره خلاف الحق، وتبين له الأدلة الشرعية على خلاف ما يوهمه كلامه، فإن اعترف فهو المطلوب والحمد لله.
وفي كلامه من العيب والركاكة كثير، كقوله: "لا شريك له في الذات ولا في

ص -364- الصفات" فنفى الشركة في الذات، ولم يقل أحد من بني آدم إن لله -سبحانه وتعالى- شريكا في ذاته حتى يحتاج إلى نفي ذلك، وإنما يقول أهل الحق: "لا شبيه له في ذاته ولا في صفاته" ردا لقول المشبهة. فهذا من قوله: "لا شريك له في ذاته" يدل على قلة معرفته في هذا الباب.
وكذلك قوله: "لا شريك له في الملك فضلا عن الملكوت". فأشار بقوله: "فضلا عن الملكوت" إلى بعد ما بينهما، وقد ذكر العلماء أن الملكوت هو الملك، وإنما زيدت التاء للمبالغة في التعظيم.
وكذلك قوله في إعراب "لا إله إلا الله ": "من قبيل استثناء الجزئي من الكلي". فجعله استثناء للاسم الكريم من نوع استثناء الجزئي من الكلي غلط، بل الجزئي مقابل الكلي وقسيمه لا قسم منه، فالكلي ما اشترك في معناه كثيرون كالإنسان والحيوان، والجزئي يراد به الأسماء الأعلام كزيد وعمرو، والاسم الكريم أعرف المعارف كما قال سيبويه وغيره.
وكذلك قوله في إعراب "لا إله إلا الله": "إنه كقولنا لا شمس إلا الشمس". لأن قول القائل: "لا شمس إلا الشمس" لفظ لا فائدة فيه، وأيضا فاسم الشمس من الألفاظ الكلية؛ لقولهم في تعريف الكلي: ما لا يمنع تصور معناه من وقوع الشركة فيه، فهو الكلي سواء وقعت الشركة كالإنسان، أو لم تقع وأمكنت كالشمس، أو استحالت كالإله. فإن استحالة ذلك للأدلة القاطعة عليه، فجعل الاسم الكريم الذي هو أرفع الأعلام، وأعرف المعارف مثل الشمس التي هي من الألفاظ الكلية غلط. بل الموافق لقولنا: "لا شمس إلا الشمس" قول القائل: "لا إله إلا الإله"، وهذا لفظ مع الإطلاق، لا يستفاد منه توحيد الإلهية لله رب العالمين.
هذا وكثير من كلامه جعجعة بلا طحن، فنسأل الله -سبحانه وتعالى- أن يهدينا وجميع الأمة إلى صراطه المستقيم. وصلى الله على محمد وآله وصحبه وسلم


الرسالة الأولى الطاعة سبب الخير والمعصية سبب الشر - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -2- رسائل وفتاوى الشيخ عبد الرحمن بن حسن
بسم الله الرحمن الرحيم
الرسالة الأولى الطاعة سبب الخير والمعصية سبب الشر
من عبد الرحمن بن حسن إلى الإمام الأكرم فيصل بن تركي، سلمه الله وهداه، آمين.
سلام عليكم ورحمة الله وبركاته.
(وبعد):
فالواجب علينا وعليكم التناصح في دين الله، والتذكير بنعم الله وأيامه، فإن في ذلك من المصالح الخاصة والعامة ما لا يحيط به إلا الله، وفي الحديث: "ما نزل بلاء إلا بذنب، وما رفع إلا بتوبة".
ولله حق وعبودية على خلقه بحسب وسعهم وقدرتهم، ولذلك كان على ولاة الأمور، ورؤساء الناس المطاعين فيهم ما ليس على عامتهم وسوقتهم. وكل خير في الدنيا والآخرة إنما حصل بمتابعة الرسل وقبول ما جاؤوا به.
كل شر في الدنيا والآخرة إنما حدث ووقع بمعصية الله ورسله، والخروج عما جاؤوا به من النور والهدى، وهذه الجملة شرحها يطول وتفاصيلها لا يعلمها إلا الله الذي {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ}1. والسير والاعتبار، والاستقراء، والقصص، والأمثال، والشواهد النقلية والعقلية تدل على هذا، وترشد إليه، وبعض الأذكياء يعرف ذلك في نفسه وأهله وولده ودابته، قال بعضهم: إني لأعصي الله فأعرف ذلك في خلق أهلي ودابتي.
واللبيب يدرك من الأمور الجزئية والكلية ما لا يدركه الغبي الجاهل، ويكفي المؤمن قوله -تعالى-: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ}2، فهذه الآية يدخل فيها كل نعيم باطنا وظاهرا في الدنيا والآخرة، وفي البرزخ.
وقد قال -تعالى-: {لَيْسَ بِأَمَانِيِّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية: 3.
2 سورة الانفطار آية: 13.

ص -3- وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}1
الآية. ويدخل في هذا كل شيء من المصائب والجزاء، حتى الشرك، والهم والحزن؛ لكن المؤمن يثاب على ذلك، ويكفر عنه بإيمانه كما دل على ذلك الحديث.
إذا عرف هذا، فكثير من الناس يعرف أن المصائب والابتلاء حصل بسبب الذنوب، ويقصد الخروج منها والتوبة، ولا يوفق - نعوذ بالله من ذلك -، وذلك لأسباب: منها: جهله بالذنوب، ومراتبها، وحالها عند الله. ومنها: جهله بالطريق التي تخلصه منها، وتنقذه من شؤمها وشرها وتبعتها. ولا سبيل لأحد إلى معرفة ذلك، وما يخلص منه إلا من جهة الرسول صلى الله عليه وسلم ومعرفة ما جاء به من الهدى ودين الحق إجمالا وتفصيلا؛ فإنه الواسطة بين العباد وبين ربهم في إبلاغ ما يحبه الرب ويرضاه، ويريده من عباده، ويوجب السعادة والنعيم والفلاح في الدنيا والآخرة، وفي إبلاغ ما يضرهم ويسخط ربهم، ويوجب الشقاوة، والعذاب الأليم في الدنيا والآخرة. فكل طريق غير طريقه مسدود على سالكيه، وكل عمل ليس عليه رسمه وتقريره، فهو رد على عامليه.
وقد عرفتم -أرشدكم الله تعالى- أن الله بعث محمدا صلى الله عليه وسلم على حين فترة من الرسل، وأهل الأرض قد عمتهم الجهالة، وغلبت عليهم الضلالة، عربيهم وعجميهم، إلا من شاء الله من بقايا أهل الكتاب.
فأول دعوته-صلى الله عليه وسلم- ورسالته، وقاعدة قبوله: رد الخلق إلى الله، وأمرهم بعبادته وحده لا شريك له، وخلع ما سواه من الأنداد والآلهة، والبراءة منهم؛ وهذا هو الذي دلت عليه كلمة الإخلاص، وهو أول دعوة الرسل، وأول الواجبات والفرائض.
ومكث -عليه الصلاة والسلام-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 123.

ص -4- مدة من الدهر نحو العشر بعد النبوة يدعو إلى هذا ويأمر به، وينهى عن الشرك وينذر عنه، وفرض الفرائض وبقية الأركان بعد ذلك منجما.
إن هذا هو أهم الأمور وأوجبها على الخلق كما في حديث: "رأس الأمر: الإسلام، وعموده: الصلاة، وذروة سنامه: الجهاد"1. وكان من هديه صلى الله عليه وسلم أن يبعث عماله، ويرسل رسائله إلى أهل الأرض، ويدعوهم إلى هذا يبدأ به قبل كل شيء، ولا يأمر بشيء من الأركان إلا بعد التزامه ومعرفته، كما دل عليه حديث معاذ لما بعثه إلى اليمن، وغيره من الأحاديث.
وفي أوقاتنا بعد العهد بآثار النبوة، وطال الزمن، وكاد يشبه زمن الفترة لغلبة الجهل، وشدة الغربة.
وقد من الله لهذه الأقطار بشيخ الإسلام -رحمه الله-، فقام في تجديد الدين وتمهيد قواعد الملة أتم قيام، حتى ظهر -بحمد الله- منار التوحيد والإسلام، ووازره على ذلك من أسلافكم وأعمامكم من وازره رحمة الله عليهم أجمعين.
وبعدهم حصل من الناس ما لا يخفى من الإعراض والإهمال، وعدم الرغبة والتنافس فيما أوجبه الرب من توحيده وفرضه على سائر عبيده، وقل الداعي إلى ذلك، والمذكر به، والمعلم له في القرى والبوادي، والتساهل في هذه الأمور العظام التي هي آكد مباني الإسلام، يوجب للرعية أن يشب صغيرهم، ويهرم كبيرهم على حالة جاهلية لا يعرف فيها الأصول الإيمانية، والقواعد الإسلامية. والله سائلنا وسائلك عن ذلك كل بحسب قدرته وطوقه. والجهل والظلم غالب على النفوس، ولها وللشيطان حظ كبير في ذلك، والنفوس الجاهلية المعرضة عن العلم النبوي يسرع إليها الشرك والتنديد أسرع من السيل إلى منحدره.
والواجب مراعاة هذا الأصل، والقيام فيه، وبعث الدعاة إليه، وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الإيمان(2616), وابن ماجه: الفتن(3973), وأحمد(5/231).

ص -5- أموال الله التي بأيديكم آلة له ووقاية وإعانة؛ فإن هذا من أفرض الفرائض وألزمها، ولم تشرع الإمامة والإمارة إلا لأجل ذلك، والقيام به.
وبقاء الإسلام والإيمان في استقامة الولاة والأئمة على ذلك، وزوال الإسلام والإيمان وانقضاؤه بانحرافهم عن ذلك، وجعل الهمة والأموال والقوة مصروفة في غيره، مقصودا به سواه من العلو والرياسة والشهوات.
ولذلك وقع في آخر بني العباس ما وقع من الخلل والزلل، واشتدت غربة الإسلام، وظهرت البدع العظام، وأظهر الكفر أعلامه وشعاره، وبنيت المساجد على القبور، وأسرجت عليها السرج، وأرخيت عليها الستور، وهتف أكثر الناس في الشدة بسكان القبور، وذبحوا لها القرابين ونذرت لها النذور، وبنيت الهياكل للنجوم، وخاطبها بالحوائج كل مشرك ظلوم. وسرى هذا في الناس حتى فعله من يظن أنه من الأخيار والأكياس، وكثير منهم يظن أن هذا هو الإسلام، وأنه مما جاء به سيد الأنام، عليه أفضل الصلاة والسلام. وهل وقع ذلك وصار على تطاول الدهر والأعصار إلا بسبب إهمال الرؤساء والملوك الذين استكبروا في الأرض، ولم يرفعوا رأسا بما جاءت به الأنبياء، وقنعوا بمجرد الاسم والانتساب من غير حقيقة.
قال الله -تعالى-: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ}1 الآية.
واجب الولاة المحافظة على دين الرعية
فأهم المهمات وآكد الأصول والواجبات، التفكر في هذا، وتفقد الرعية، الخاصة والعامة، البادية والحاضرة، لأنك مسؤول عنهم، والسؤال يقع -أولا- عن الدين قبل الدنيا، وفي الحديث: "كلكم راع وكل مسئول عن رعيته"2، وفي الحديث الصحيح: "كانت بنو إسرائيل تسوسهم الأنبياء، كلما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة غافر آية: 47.
2 البخاري: الجمعة(893), ومسلم: الإمارة(1829), والترمذي: الجهاد(1705), وأبو داود: الخراج والإمارة والفيء(2928), وأحمد(2/108).

ص -6- هلك نبي خلفه نبي، وإنه لا نبي بعدي. وسيكون بعدي خلفاء فيكثرون، قالوا: فما تأمرنا؟ قال: أوفوا ببيعة الأول، أعطوهم حقهم، فإن الله عز وجل سائلهم عما استرعاهم عليه"1. 2 ففتش عقائدهم، وانظر في توحيدهم وإسلامهم خصوصا مثل أهل الأحساء والقطيف؛ اشتهر عنهم ما لا يخفاك من الغلو في أهل البيت، ومسبة أصحاب رسول الله صلى الله عليه وسلم، وعدم التزام كثير من أصول الدين وفروعه، وكونهم يسرون ذلك ويخفونه مما لا يسقط عنك وجوب الدعوة، والتعليم، والنصح لله بظهور دينه، وإلزامهم به، وتعليم صغارهم وكبارهم؛ فإنك مسؤول عن ذلك، والحمل ثقيل، والحساب شديد.
وفي الطبراني أن عمر بن الخطاب رضي الله عنه استعمل بشر بن عاصم على صدقات هوازن، فتخلف بشر، فلقيه عمر، فقال: ما خلفك؟ أما لنا عليك سمع وطاعة؟ قال: بلى، ولكن سمعت رسول الله-صلى الله عليه وسلم- يقول: "من ولي شيئا من أمر المسلمين أتي به يوم القيامة حتى يوقف على جسر جهنم؛ فإن كان محسنا نجا، وإن كان مسيئا انخرق به الجسر فهوى فيه سبعين خريفا"، فرجع عمر كئيبا حزينا. جعلك الله من الذين يخشون ربهم ويخافون سوء الحساب.
ومن الدعوة الواجبة والفرائض اللازمة: جهاد من أبى أن يلتزم التوحيد ويعرفه، من البادية أو غيرهم، وكثير من بادية نجد يكفي فيهم المعلم، وأما من يليهم من المشركين مثل الضغير وأمثالهم فيجب جهادهم ودعوتهم إلى الله.
وقد أفلح من كان لله محياه ومماته، وخاف الله في الناس، ولم يخف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء(3455), ومسلم: الإمارة(1842), وابن ماجه: الجهاد(2871), وأحمد(2/297).
2 الحديث في صحيح مسلم وفيه "أوفوا بيعة الأول فالأول"وليس في آخره كلمة عليه - وكتبه محمد رشيد رضا.

ص -7- الناس في الله، وفي الحديث: "مثل المجاهد في سبيل الله، والله أعلم بمن يجاهد في سبيله، كمثل الصائم القائم، وتوكل الله للمجاهد في سبيله يتوفاه أن يدخله الجنة، أو يرجعه سالما مع أجر وغنيمة"1. 2
وكذلك يجب على ولي الأمر أن يقدم على من نسب عنه طعن وقدح في شيء من دين الله ورسوله، أو تشبيه على المسلمين في عقائدهم ودينهم، مثل من ينهى عن تكفير المشركين، ويجعلهم من خير أمة أخرجت للناس، لأنهم يدَّعُون الإسلام، ويتكلمون بالشهادتين، وهذا الجنس ضرره على الإسلام -خصوصا على العوام- ضرر عظيم يخشى منه الفتنة. وأكثر الناس لا علم له بالحجج التي تنفي شبه المشبهين وزيغ الزائغين، بل تجده -والعياذ بالله- سلس القياد لكل من قاده أو دعاه، كما قال فيهم أمير المؤمنين علي بن أبي طالب رضي الله عنه: لم يستضيئوا بنور العلم ولم يلجؤوا على ركن وثيق، أقرب شبها بهم الأنعام السارحة.
المحافظة على عقائد العامة
فإذا تيسر لكم -إن شاء الله- الاهتمام والقيام بهذا الأصل العظيم، فينظُر بعد هذا في أحوال الناس في الصلوات الخمس المفروضات؛ فإنها من آكد الفروض والواجبات، وفي الحديث: "أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون الصلاة"، وكل شيء ذهب آخره لم يبق منه شيء، وقد قال -تعالى-: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ}3 الآية. فيلزم جعل نواب يأمرون بما أمر الله به ورسوله من إقام الصلاة في المساجد في أوقاتها، ويؤدبون من عرف منه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجهاد والسير(2787).
2 هذا لفظ البخاري وفي مسلم وغيره زيادة عليه.
3 سورة البينة آية: 5.

ص -8- كسل، أو ترك، أو إهمال‘ أدبا يردع أمثاله. وعلى أئمة المساجد تعليم ما يشترط لها، وما يجب فيها من الأعمال والأقوال.
وبعد هذا، يلتفت إلى النظر في أمر الزكوات الشرعية وجبايتها على الوجه الشرعي من الأنعام والثمار والنقود والعروض، ويكون مع كل عامل رجل له معرفة بالحدود الشرعية والأحكام الزكوية، ويحذر عن الزيادة عما شرعه الله ورسوله؛ فلا يؤخذ إلا مما وجبت فيه الزكاة، وتم نصابه، وحال حوله؛ وكثير من العمال يخرص جميع الثمار وإن لم تنصب. وأخذ الزكاة من شيء لم يوجبه الله ولا رسوله فيه ظلم بين وتعد ظاهر، حمانا الله وإياكم منه.
وكذلك ما يتبع الزكاة من النائبة قد أغنى الله عنها، وجعل فيما أحل غناء عما منع وحرم؛ ومن الواجبات على ولي الأمر ترك ذلك لله، وفي بيت المال ما يكفي الضيف ونحوه إن حصل تسديد، ومنّ الله بتوفيق من عنده.
وكذلك ما يؤخذ من المسلمين في ثغر القطيف من الأعشار لا يليق، ولا يجوز التعشير في أموال المسلمين؛ ويلزم ولي الأمر -أيده الله- أن يلزم التجار الزكوات الشرعية قهرا، ويدع ما لا يحل.
ومن الواجب تمييز الأموال الداخلة على ولي الأمر، فإن الله ميزها في كتابه وقسمها؛ فلا يحل تعدي ذلك وخلطها بحيث لا يمكن تمييز الزكاة من الفيء والغنائم، فإن لهذا مصرفا ولهذا مصرفا؛ ويجب على ولي الأمر صرف كل شيء في محله، وإعطاء كل ذي حق حقه، أهل الزكاة من الزكاة، وأهل الفيء من الفيء، ويعين ذلك في الأوامر التي تصدر من الإمام لوكيل بيت المال.
ويجب تفقد من في بلاد المسلمين من ذوي القربى في الفيء والغنيمة

ص -9- فإن هذا من آكد الحقوق وألزمها لمكانهم من رسول الله صلى الله عليه وسلم والمراد بهم من عرف التوحيد والتزمه، وأهل الإسلام ما صالحوا؟) من عاداهم إلا بسيف النبوة وسلطانها، خصوصا دولتكم فإنها ما قامت إلا بهذا، وهذا أمر يعرفه كل عالم، وفي الحديث: "إن هذا المال خضرة حلوة، فمن أخذه بحقه بورك له فيه، ورب متخوض في مال الله بغير حق ليس له يوم القيامة إلا النار"1. عافانا الله وإياكم من النار، وأعمال أهل النار.
حرمة أموال الناس ودمائهم
وكل من أخذ مالا يستحقه من الولاة والأمراء والعمال هو غال، كما في الصحيحين عن أبي هريرة رضي الله عنه قال: قام فينا رسول الله-صلى الله عليه وسلم- فذكر الغلول وعظمه، وعظم أمره، حتى قال: "لا ألفين أحدكم يجيء يوم القيامة على رقبته بعير له رغاء، يقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا، قد بلغتك. لا ألفين أحدكم يجيء يوم القيامة على رقبته فرس له حمحمة، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا، قد بلغتك. لا ألفين أحدكم يجيء يوم القيامة على رقبته شاة لها أعار2، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا، قد بلغتك. لا ألفين أحدكم يجيء يوم القيامة على رقبته نفس لها صياح، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك من الله شيئا، قد بلغتك. لا ألفين أحدكم يجيء يوم القيامة على رقبته رقاع تخفق، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد بلغتك. لا ألفين أحدكم يجيء يوم القيامة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الزكاة(1035), والترمذي: صفة القيامة والرقائق والورع(2463), والنسائي: الزكاة(2531,2601,2602,2603), وأحمد(3/434), والدارمي: الزكاة(1650) والرقاق(2750).
2 كذا في الأصل والمعروف في الروايات، وكتب اللغة يعار بالياء المضمومة يعرث الشاة أو العنز تيعر - وفي صحيح مسلم وغيره(لها ثغاء) بالمثلثة المضمومة وهو صوت الشاة من الضان.

ص -10- على رقبته صامت، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا، قد بلغتك".
وأخبر صلى الله عليه وسلم أن هدايا العمال غلول، فقال: "هدايا العمال غلول"1. فينبغي التفطن لهذه الأمور لئلا يقع فيها وهو لا يدري.
وكذلك ينبغي تفقد أمر الناس في الحج، والقيام على من تركه وهو يستطيعه، وهو ركن من أركان الإسلام؛ ويذكر عن عمر أنه قال: لقد هممت أن أضع الجزية على من ترك الحج. وبعض السلف يكفر من تركه، وأمر الرعية بذلك من الأمر بالمعروف والنهي عن المنكر الذي لا يسع أحدا تركه.
وكذلك القيام على الناس(ومنعهم) عن التعدي في الدماء والأموال وقطع السبيل، فهذا من الفساد في الأرض، والمحاربة لله ورسوله؛ فإن لم ينتهوا إلا بغزوهم لزم الإمام أن يبعث السرايا لحربهم. ولما تعرض الفجاء السلمي للناس يأخذ ويقتل من مسلم وكافر، بعث أبو بكر رضي الله عنه جيشا فظفروا به فأحرقه بالنار. ويذكر عن حسان أنه قال:

وما الدين إلا أن تقام شريعة وتأمن سبل بيننا وشعاب

وكذلك ما حدث من الدفنان للبادية إذا أخذوا المسلمين، وقتلوا لما فيه من ترك حقوق المسلمين في الدماء والأموال مع القدرة على استيفائها، والقيام بالعدل الذي أمر الله به ورسوله كما قال -تعالى-: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ}2 الآية.
فتأمل هذه الموعظة، وما ختمها به من هذين الوصفين العظيمين وقال -تعالى-: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}3 الآية.
فالواجب على من نصح نفسه أن لا يحكم إلا بحكم الله ورسوله، فإن لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد(5/424).
2 سورة النساء آية: 58.
3 سورة النساء آية: 65.

ص -11- يفعل وقع في خطر عظيم من تقديم الآراء والأهواء على شرع الله ورسوله، قال العلامة ابن القيم -رحمه الله-:

والله ما خوفي الذنوب فإنها لعلى طريق العفو والغفران

لكنني أخشى انسلاخ القلب من تحكيم هذا الوحي والقرآن

ورضا بآراء الرجال وخرصها لا كان ذاك بمنة الرحمن

تفقد الإمام لدين رعيته
ومما يجب على ولي الأمر: تفقد الناس من الوقوع فيما نهى الله عنه ورسوله من الفواحش ما ظهر منها وما بطن بإزالة أسبابها، وكذلك بخس الكيل والميزان، والربا؛ فيجعل في ذلك من يقوم به، من له غيرة لدين الله وأمانة.
وكذلك مخالطة الرجال للنساء، وكف النساء عن الخروج إذا كانت المرأة تجد من يقضي حاجتها من زوج أو قريب أو نحو ذلك، وكذلك تفقد أطراف البلاد في صلاتهم، وغير ذلك مثل أهل النخيل النائية، لأنه ربمايقع فيها فساد ما يدري عنه، وأكثر الناس ما يبالي، ولو فعل ما نهي عنه، وفي الحديث: "ما تركت بعدي فتنة هي أضر على الرجال من النساء"1، وفي الحديث -أيضا-: "ما ظهرت الفاحشة في قوم إلا ابتلوا بالطواعين والأمراض التي لم تكن في أسلافهم الذين مضوا"2. نعوذ بالله من عقوبات المعاصي ونسأله العفو والعافية في الدنيا والأخرة.
وكذلك التوسع في لبس الحرير، وما زاد على المباح؛ وهو مما نهى الله عنه، ونهى عنه رسوله صلى الله عليه وسلم ونص على تحريمه، ولا يجوز تتبع الرخص3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: النكاح(5096), ومسلم: الذكر والدعاء والتوبة والاستغفار(2740,2741), والترمذي: الأدب(2780), وأحمد(5/200,5/210).
2 ابن ماجه: الفتن(4019).
3 لعله ذكر الرخص هنا لما روي من ترخيص النبي(ص) بلبس الحرير لذي العمل والحكمة، وترجيحه أن العشرة من الصحابة الذين روي عنهم لبس الحرير كانوا مترخصين به لأعذار لهم.

ص -12- ومن الأصول التي تدور عليها الأحكام حديث: "إنما الأعمال بالنيات"1، وحديث "من أحدث في أمرنا هذا ما ليس منه فهو رد"2، وحديث: "الحلال بيّن والحرام بيّن، وبينهما أمور مشتبهات، لا يعلمها كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يقع فيه. ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه"3 فكل أمر ينبغي لذوي العقول أن يتركوا ما تشابه منه، قد يقع فيه خلاف من بعض العلماء، فلا ينبغي أن يرخص لنفسه في أمر قد ظهرت فيه أدلة التحريم، فاجتنابه من تقوى الله وخوفه، وتركه مخافة الله من الأعمال الصالحة، التي تكتب له حسنات.
ومما يجب النهي عنه: الإسبال، كما نهى عنه رسول الله صلى الله عليه وسلم كما في الحديث الصحيح: "ما أسفل من الكعبين من الإزار4 فهو في النار"، وفي الحديث: "بينما رجل يجر إزاره خيلاء، أمر الله الأرض أن تأخذه؛ فهو يتجلجل فيها إلى يوم القيامة"5.
وكذلك التشبه باليهود والمجوس في ترك الشوارب، وقد أمر النبي-صلى الله عليه وسلم- بإحفائها مخالفة لليهود والمجوس، فقال صلى الله عليه وسلم "احفوا الشوارب واعفوا اللحى، وخالفوا اليهود". والذي فيه دين ورغبة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: بدء الوحي(1), ومسلم: الإمارة(1907), والترمذي: فضائل الجهاد(1647), والنسائي: الطهارة(75) والأيمان والنذور(3794), وأبو داود: الطلاق(2201), وابن ماجه: الزهد(4227), وأحمد(1/25,1/43).
2 البخاري: الصلح(2697), ومسلم: الأقضية(1718), وأبو داود: السنة(4606), وابن ماجه: المقدمة(14), وأحمد(6/240,6/270).
3 البخاري: الإيمان(52), ومسلم: المساقاة(1599), والترمذي: البيوع(1205), والنسائي: البيوع(4453), وأبو داود: البيوع(3329), وابن ماجه: الفتن(3984), وأحمد(4/269), والدارمي: البيوع(2531).
4 سقط من الأصل كلمة(من الإزار)، وهي في نص البخاري، ولا يصح المعنى إلا بها، والمراد من الإزار موضعه، وقد نص الشافعي على أن تحريم هذه الزيادة في الإزار ونحوه مخصوص بما إذا قصد به الخيلاء، فإن لم يكن للخيلاء كره تنزيها، كما في شروح البخاري، وهذا التخصيص أخذه الشافعي من حديث جر الإزار.
5 أحمد(2/493).

ص -13- في الخير ما يرضى لنفسه أن يخالف ما أمر الله به ورسوله، ويقتدي باليهود والمجوس والمتكبرين.
السمع والطاعة لله ولرسوله
وكل ما أمر الله به ورسوله فينبغي للعبد أن يمتثل ويسمع ويطيع لما في ذلك من المنافع الكثيرة، وما في خلافه من الإثم، قال -تعالى-: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً}1. فعلى الإمام أن يأمر النواب من رأوه تاركا للأمر أن يقوموا عليه، ويلزموه الطاعة؛ حتى تظهر طاعة الله ورسوله في المسلمين، ويمتازون بذلك عمن خالفهم في الدين من أهل الجفاء والغلظة والغفلة والإعراض. نسأل الله العفو والعافية، فإنها قد عمت البلوى بهذا بكثير، لما قام بقلوبهم من ضعف الإيمان، وعدم الرغبة فيه.
من واجبات الإمام إعانة طالب العلم
 وكذلك يجب على الإمام: النظر في أمر العلم، وترغيب الناس في طلبه، وإعانة من تصدى للطلب لقلة العلم وكثرة الجهل. وإن كان قد قام ببعض الواجب فينبغي له أن يهتم بهذا الأمر لفضيلة العلم، وكثرة ثواب من قام به وأعان عليه؛ فإن أكثر من يطلب العلم فقراء، ويحتاجون إلى الإعانة على فقرهم لما يكون لهم فيه سعة. وطلب العلم اليوم من الفرائض كما لا يخفى على الإمام وغيره، وفي الحديث الصحيح: "الدنيا ملعونة، ملعون ما فيها، إلا ذكر الله وما والاه، وعالم ومتعلم"2. وهذا ما يحصل إلا باعتناء الإمام، وتأليفه للطالب؛ فإذا كثر العلم وقل الجهل بسببه حصل له من الخير والحسنات ما لا يحصيه إلا الله إن قبله الله؛ وبالغفلة عن طلبه العلم تضعف هممهم، ويقل طلبهم.
وفي مناقب عمر بن عبد العزيز -رحمه الله- أنه إذا أراد أن يحيي سنة أخرج من العطاء مالا كثيرا، فإذا نفروا من هذا رغبوا إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية: 36.
2 الترمذي: الزهد(2322), وابن ماجه: الزهد(4112).

ص -14- هذا، فلله دره -رحمه الله- ما أحسن نظره لنفسه، ولمن ولاه الله عليهم.
وهذا الذي ذكرنا من الأمور البينة التي ينبغي التنبه عليها بخصوصها؛ وأما الأمور التي بين الله وبين العبد التي فيها صلاح القلوب ومغفرة الذنوب من إتعاب النفس فيما يحبه الله ويرضاه مما يقع له وعليه. فهذا باب واسع، ولا يدرك هذا إلا من جعل الله له رغبة في تدبر كتابه، ومعرفة صفة أهل الإيمان والتقوى الذين أعد الله لهم الجنة، ويجاهد نفسه على ذلك فعلا وتركا.
وعلى كل من نصح نفسه أن يحذر من كبائر القلوب التي هي من أعظم الذنوب، ولا يأمن مكر الله، وليكن لنفسه أشد مقتا منه لغيره. وليكن معظما للأمر والنهي، مفكرا فيما يحبه الله ويرضاه، متدبرا لكتابه محبة لربه ورغبة في ثوابه، وخوفا من غضبه وعقابه.
ومن الواجب على كل أحد أن يحب في الله، ويبغض في الله، ويعادي في الله، ويوالي في الله، ويحب أولياء الله أهل طاعته، ويعادي أعداء الله أهل معصيته. وما توفيقي إلا بالله عليه توكلت وإليه أنيب، وصلى الله على محمد وآله وصحبه وسلم.
صنف هذه الرسالة الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، مجدد دين الله في نجد وغيرها في القرن الثاني عشر من الهجرة، صنفها في شدة مرضه؛ إعذارا وإنذارا لإمام وقته فيصل بن تركي آل سعود رحمة الله عليهم أجمعين.


الرسالة الثانية: إخلاص العبادة لله وحده - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -15- الرسالة الثانيةإخلاص العبادة لله وحده
بسم الله الرحمن الرحيم
الحمد لله نحمده، ونستعينه، ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل الله فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله صلى الله عليه وسلم كثيرا وعلى آله وصحبه.
من عبد الرحمن بن حسن إلى الأخ عبد اللطيف بن حامد، وفقه الله -تعالى- لتوحيده، وجعله من صالحي عبده. سلام عليكم ورحمة الله وبركاته. (وبعد):
فقد وصل إلينا خطك، ومعه نسخة الأسئلة، وسرنا ما كنت عليه مستقيما من دين الإسلام، الذي اشتدت غربته بين جميع الأنام. فأنا أذكر جواب ما سألت عنه على طريق الاختصار والإيجاز.
(السؤال الأول) عما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه وحسابه على الله عز وجل"1.
فاعلم أن (لا إله إلا الله) هي كلمة الإسلام، ومفتاح دار السلام، وهي العروة الوثقى، وكلمة التقوى. وهي الكلمة التي جعلها إبراهيم الخليل -عليه السلام- باقية في عقبه لعلهم يرجعون؛ ومعناها نفي الشرك في الألوهية عما سوى الله، وإفراد الله تعالى بالألوهية. والألوهية هي تأله القلب بأنواع العبادة كالمحبة، والخضوع، والذل بالدعاء، والاستعانة، والرجا والخوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان(23), وأحمد(3/472).

ص -16- والرغبة والرهبة، وغير ذلك من أنواع العبادة التي ذكر الله في كتابه العزيز أمرا وترغيبا للعباد أن يعبدوا بها ربهم وحده. وهي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنية والظاهرة. وكل فرد من أفراد العبادة لا يستحق أن يقصد به إلا الله وحده، فمن صرفه لغير الله فقد أشركه في حق الله الذي لا يصلح لغيره، وجعل له ندا. وقد عمت البلوى بهذا الشرك الأكبر، بأرباب القبور، والأشجار، والأحجار، واتخذوا ذلك دينا زعموا أن الله -تعالى- يحب ذلك ويرضاه؛ وهو الشرك الذي لا يغفره الله كما قال -تعالى-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1، وقال -تعالى-: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}2 وقال -تعالى- في معنى هذا التوحيد: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}3 أي: أمر ووصى، وهذا معنى لا إله إلا الله، فقوله: {أَلاَّ تَعْبُدُوا}4 هو معنى لا إله في كلمة الإخلاص، وقوله: {إِلاَّ إِيَّاهُ} 5:هو معنى الاستثناء في لا إله إلا الله، ونظائر هذه الآية في القرآن كثير كما سنذكر بعضه.
وقال -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}6: وهذا نهي عام يتناول كل مدعو من ملك أو نبي أو غيرهما، فإن أحدا نكرة في سياق النهي، وهي تعم. وأمثال هذه الآية كثير، كقوله -تعالى-: {قلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً}7. وفي حديث معاذ الذي في الصحيحين: "فإن حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا"8 وفيهما -أيضا-: "من مات وهو يدعو لله ندا دخل النار"9.
وإخلاص العبادة لله -تعالى- هو التوحيد الذي جحده المشركون قديما وحديثا، ولما قال رسول الله-صلى الله عليه وسلم- لقومه وغيرهم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية: 48.
2 سورة المائدة آية: 72.
3 سورة الإسراء آية: 23.
4 سورة الإسراء آية: 23.
5 سورة الإسراء آية: 23.
6 سورة الجن آية: 18.
7 سورة الجن آية: 20.
8 البخاري: الجهاد والسير(2856), ومسلم: الإيمان(30), والترمذي: الإيمان(2643), وابن ماجه: الزهد(4296), وأحمد(3/260,5/228).
9 البخاري: تفسير القرآن(4497), وأحمد(1/374,1/402,1/407,1/462,1/464).

ص -17- أحياء العرب: "قولوا: لا إله إلا الله تفلحوا"1، قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}2 إلى قوله: {وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ}3، فعرفوا معنى لا إله إلا الله، وأنه توحيد العبادة، لكن جحدوه كما قال عن قوم هود: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}4، وقال -تعالى-، عن مشركي هذه الأمة: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}5، عرفوا أن المراد من لا إله إلا الله: ترك الشرك في العبادة، وأن يتركوا عبادة ما سواه مما كانوا يعبدونه من ملك، أو نبي، أو شجر، أو حجر، أو غير ذلك.
فإخلاص العبادة لله هو أصل دين الإسلام الذي بعث الله به رسله، وأنزل به كتبه؛ وهو سر الخلق، قال -تعالى- لنبيه: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}6، وقال -تعالى-: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}7. فإسلام الوجه هو إخلاص الأعمال الباطنة والظاهرة، كلها لله، وهذا هو توحيد الألوهية وتوحيد العبادة وتوحيد القصد والإرادة؛ ومن كان كذلك فقد استمسك بالعروة الوثقى، وهي لا إله إلا الله. فإن مدلولها نفي الشرك وإنكاره، والبراءة منه، وإخلاص العبادة لله وحده، وهو معنى قول الخليل: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}8.
وهذا هو الإخلاص الذي هو دين الله، الذي لم يرض لعباده دينا سواه، كما قال -تعالى-: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}9 والدين هو العبادة، وقد فسره أبو جعفر بن جرير في تفسيره بالدعاء، وهو بعض إفراد العبادة كما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد(3/492).
2 سورة ص آية: 5.
3 سورة ص آية: 6.
4 سورة الأعراف آية: 70.
5 سورة الصافات آية: 35.
6 سورة الرعد آية: 36.
7 سورة لقمان آية: 22.
8 سورة الأنعام آية: 79.
9 سورة الزمر آية: 2.

ص -18- في السنن من حديث أنس: "الدعاء مخ العبادة"1، وحديث النعمان ابن بشير: "الدعاء هو العبادة"2 أي: معظمها، وذلك أنه يجمع من أنواع العبادة أمورا سنذكرها -إن شاء الله تعالى-.
وقال -تعالى-: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}3، وقال -تعالى-: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}4. والدعاء في هذه الآية هو الدعاء بنوعيه: دعاء العبادة، ودعاء المسألة، وقال: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}5 والحنيف هو الراغب عن الشرك، المنكر له، وقد فسره ابن القيم -رحمه الله- بتفسير شامل لمدلول لا إله إلا الله فقال: الحنيف المقبل على الله، المعرض عن كل ما سواه، وهذا التوحيد هو الذي أنكره أعداء الرسل من أولهم إلى آخرهم؛ وقد بيّن -تعالى- ضلالهم بالشرك، كما قال -تعالى-: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}6.
لا بد من توحيد الإلهية والربوبية معاً
وقال -تعالى-: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}7، وهذا المذكور في هذه الآية هو توحيد الربوبية. ومشركو العرب والأمم لم يجحدوه، بل أقروا به لله، فصار حجة عليهم فيما جحدوه من توحيد الألوهية، ولهذا قال، بعد هذه الآية: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}8، وقال -تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ}9.
والآيات في هذا المعنى كثيرة جدا، بل القرآن من أوله إلى أخره يدل على هذا التوحيد مطابقة وتضمنا والتزاما، وهو الدين الذي بعث به المرسلين من أولهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الدعوات(3371).
2 الترمذي: تفسير القرآن(2969), وابن ماجه: الدعاء(3828).
3 سورة الزمر آية: 14.
4 سورة غافر آية: 22.
5 سورة البينة آية: 5.
6 سورة الفرقان آية: 3.
7 سورة الأحقاف آية: 4.
8 سورة الأحقاف آية: 5.
9 سورة الحج آية: 71.

ص -19- إلى آخرهم كما قال -تعالى-: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ}1، فدلت هذه الآية وما قبلها على أن الله -تعالى- إنما أراد من عباده أن يخلصوا له العبادة، وهي أعمالهم، ونهاهم أن يجعلوا له شريكا في عباداتهم وإراداتهم التي لا يستحقها غيره كما تقدم، قال -تعالى-: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}2، وقال -تعالى-: {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ}3، وقال -تعالى-: {وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}4، والمراد تطهيره عن الشرك في العبادة، ولهذا قال -تعالى-: {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الأَنْعَامُ إِلاَّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}5.
معنى لا إله إلا الله كما فسرها القرآن
وقد بين الله -تعالى- في مواضع من القرآن معنى كلمة الإخلاص (لا إله إلا الله)، ولم يكل عباده في بيان معناها إلى أحد سواه، وهو صراطه المستقيم؛ كما قال: {وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}6، وقال –تعالى-: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}7، فعبر عن معنى لا إله بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}8، وعبر عن معنى إلا الله بقوله: {إِلاَّ الَّذِي فَطَرَنِي}9؛ فتبين أن معنى لا إله إلا الله هو البراءة من عبادة كل ما سوى الله، وإخلاص العبادة بجميع أنواعها لله –تعالى- كما تقدم. وهذا واضح بيّن لمن جعل الله له بصيرة ولم تتغير فطرته، فلا يخفى إلا على من عميت بصيرته بالعوائد الشركية، وتقليد من خرج عن الصراط المستقيم من أهل الأهواء والبدع والضلال: {وَمَنْ لَمْ يَجْعَلِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية: 21.
2 سورة النساء آية: 36.
3 سورة الحج آية: 34.
4 سورة الحج آية: 26.
5 سورة الحج آية: 30.
6 سورة يس آية: 61.
7 سورة الزخرف آية: 26.
8 سورة الزخرف آية: 26.
9 سورة الزخرف آية: 27.

ص -20- اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ}1.
وقال -تعالى- في بيان معناها: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ}2 والمعنى: أيّ بعض كان، من نبي أو غيره كالمسيح ابن مريم، والعزير ونحوهما، وفي قوله: {أَلاَّ نَعْبُدَ}3 معنى لا إله وقوله: {إِلاَّ اللَّهَ}4 هو المستثنى في كلمة الإخلاص. وهذا التوحيد هو الذي دعا إليه رسول الله صلى الله عليه وسلم أهل الكتاب وغيرهم من الإنس والجن كما قال -تعالى-: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}5، وقد قال -تعالى- في معنى هذه الكلمة عن أصحاب الكهف: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ}6.
ففي قولهم: {وَإِذِ اعْتَزَلْتُمُوهُمْ}7 معنى لا إله، وقولهم: {إِلاَّ اللَّهَ}هو المستثنى في كلمة الإخلاص وقال -تعالى-: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا}8 إلى قوله:{لَنْ نَدْعُوَ مِنْ دُونِهِ}9، فتقرر بهذا أن الألوهية هي العبادة، وأن من صرف شيئا لغير الله فقد جعله لله ندا، والقرآن كله في تقرير معنى لا إله إلا الله، وما تقتضيه، وما تستلزمه، وذكر ثواب أهل التوحيد، وعقاب أهل الشرك، ومع هذا البيان الذي ليس فوقه بيان، كثر الغلط في المتأخرين من هذه الأمة في معنى هذه الكلمة، وسببه تقليد المتكلمين الخائضين؛ فظن بعضهم أن معنى لا إله إلا الله إثبات وجود الله -تعالى- ولهذا قُدّر الخبر المحذوف في لا إله إلا الله، وقالوا: لا إله موجود إلا الله، ووجوده -تعالى- قد أقر به المشركون الجاحدون لمعنى هذه الكلمة.
وطائفة ظنوا أن معناها قدرته على الاختراع، وهذا معلوم بالفطرة، وما يشاهد من عظيم مخلوقات الله كخلق السموات والأرض، وما فيها من عجائب المخلوقات، وبه استدل الكليم موسى -عليه الصلاة والسلام-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية: 40.
2 سورة آل عمران آية: 64.
3 سورة آل عمران آية: 64.
4 سورة آل عمران آية: 64.
5 سورة يوسف آية: 108.
6 سورة الكهف آية: 16.
7 سورة الكهف آية: 16.
8 سورة الكهف آية: 14.
9 سورة الكهف آية: 14.

ص -21- على فرعون لما قال: {وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ}1. وفي سورة بني إسرائيل: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ}2، ففرعون يعرف الله، ولكن جحده مكابرة وعنادا، وأما غير فرعون من أعداء الرسل من قومهم ومشركي العرب ونحوهم، فأقروا بوجود الله -تعالى- وربوبيته، كما قال -تعالى-: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}3، وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}4 فلم يدخلهم ذلك في الإسلام لما جحدوا ما دلت عليه لا إله إلا الله من إخلاص العبادة بجميع أفرادها لله وحده.
وفي الحديث الصحيح: "من مات وهو يدعو لله ندا، دخل النار"5، وتقدم فيما تقدم من قول قوم هود: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}6 دليل على أنهم أقروا بوجوده، وربوبيته، وأنهم يعبدونه، لكنهم أبوا أن يجردوا العبادة لله وحده دون آلهتهم التي كانوا يعبدونها معه؛ فالخصومة بين الرسل وأممهم ليست في وجود الرب، وقدرته على الاختراع؛ فإن الفِطَر والعقول دلتهم على وجود الرب، وأنه رب كل شيء ومليكه، وخالق كل شيء، والمتصرف في كل شيء، وإنما كانت الخصومة في ترك ما كانوا يعبدونه من دون الله كما قال -تعالى-: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ}7.
وقال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية: 23.
2 سورة الإسراء آية: 102.
3 سورة الزخرف آية: 9.
4 سورة الزخرف آية: 87.
5 البخاري: تفسير القرآن(4497), وأحمد(1/374,1/402,1/407,1/462,1/464).
6 سورة الأعراف آية: 70.
7 سورة هود آية: 25.

ص -22- تُرْجَعُونَ وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ}1.
الشرك في هذه الأمة كسائر الأمم
فالشرك في العبادة هو الذي عمت به البلوى في الناس قديما وحديثا كما قال -تعالى-: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}2، وقد أخبر النبي صلى الله عليه وسلم أن هذه الأمة تأخذ مأخذ القرون قبلها شبرا بشبر وذراعا بذراع. ولهذا أنكر كثير من أعداء الرسل في هذه الأزمنة وقبلها على من دعاهم إلى إخلاص العبادة لله وحده، وجحدوا ما جحدته الأمم المكذبة من التوحيد، واقتدوا بمن سلف من أعداء الرسل في مسبتهم من دعاهم إلى إخلاص العبادة لله ونسبته إلى الخطأ والضلال، كما رأينا ذلك في كلام كثير منهم كابن كمال المشهور بالشرك والضلال، وقد كمل في جهله وضلاله وأتى في كلامه بأمحل المحال، وقد اشتهر عنه بأخبار الثقات أنه يقول: عبد القادر في قبره يسمع، ومع سمعه ينفع، وما يشعره أنه في قبره الآن رفات كحال الأموات. وهذا قول شنيع، وشرك فظيع، ألا ترى أن الحي الذي قد كملت قوته، وصحت حاسة سمعه وبصره، لو ينادى من مسافة فرسخ أو فرسخين لم يمكنه سماع نداء من ناداه، فكيف يسمع ميت من مسافة شهر، أو شهرين، أو دون ذلك، أو أكثر، وقد ذهبت قوته، وفارقته روحه، وبطلت حواسه؟!
هذا من أعظم ما تحيله العقول، وتنكره الفطر، وفي كتاب الله عز وجل ما يبطله؛ قال الله–تعالى-: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}3 فأخبر الخبير –جل وعلا- أن سماعهم ممتنع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية: 16.
2 سورة الروم آية: 42.
3 سورة فاطر آية: 13.

ص -23- واستجابتهم لمن دعاهم ممتنعة. فهؤلاء المشركون لما استغرقوا في الشرك ونشئوا عليه أتوا في أقوالهم بالمستحيل، ولم يصدقوا الخبير في إخباره، وقال -تعالى-: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}1؛ فذكره -تعالى- أنهم أموات دليل على بطلان دعوتهم، وكذلك عدم شعورهم.
يبين -تعالى- بهذا جهل المشرك وضلاله، فأحق عز وجل في كتابه الحق، وأبطل الباطل ولو كره المشركون، لكن هؤلاء لما عظم شركهم، نزلوا الأموات في علم الغيب منزلة علام الغيوب الذي يعلم خائنة الأعين وما تخفي الصدور، وشبهوهم برب العالمين، سبحانه وتعالى عما يشركون، قال الله -تعالى-: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}2.
وليس عند هؤلاء الملاحدة ما يصدون به العامة عن أدلة الكتاب والسنة التي فيها النفي عن الشرك في العبادة، إلا قولهم: قال أحمد بن حجر الهيتمي، قال فلان، وقال فلان: يجوز التوسل بالصالحين، ونحو ذلك من العبارات الفاسدة.
فنقول: هذا وأمثاله ليسوا بحجة تنفع عند الله، وتخلصكم من عذابه؛ بل الحجة ما في كتاب الله، وسنة رسوله- صلى الله عليه وسلم -الثابتة عنه، وما أجمع عليه سلف الأمة وأئمتها. وما أحسن ما قال الإمام مالك -رحمه الله-: أوَ كلما جاءنا رجل أجدل من رجل، نترك ما نزل به جبريل على محمد صلى الله عليه وسلم لجدله.
التوسل الصحيح والباطل
 إذا عرف ذلك، فالتوسل يطلق على شيئين: فإن كان ابن حجر وأمثاله أرادوا سؤال الله بالرجل الصالح فهذا ليس في الشريعة ما يدل على جوازه، ولو جاز لما ترك الصحابة -رضي الله عنهم- من السابقين الأولين من المهاجرين والأنصار، التوسل بالنبي -صلى الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية: 20.
2 سورة الأعراف آية: 191.

ص -24- وسلم- بعد وفاته كما كانوا يتوسلون بدعائه في حياته إذا قحطوا، وثبت عن أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه خرج بالعباس بن عبد المطلب عام الرمادة بمحضر من السابقين الأولين يستسقون، فقال عمر: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، ثم قال: ارفع يديك يا عباس، فرفع يديه يسأل الله -تعالى-، ولم يسأله بجاه النبي-صلى الله عليه وسلم -ولا بغيره. ولو كان هذا التوسل حقا كانوا عليه أسبق، وعليه أحرص. فإن كانوا أرادوا بالتوسل دعاء الميت والاستشفاع به، فهذا هو شرك المشركين بعينه، والأدلة على بطلانه في القرآن كثيرة جدا؛ فمن ذلك قوله -تعالى-: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}1، فالذي له ملك السموات والأرض هو الذي يأذن في الشفاعة، كما قال الله -تعالى-: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}2 وقال -تعالى-: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}3، وهو لا يرضى إلا الإخلاص بالأقوال والأعمال الباطنة والظاهرة كما صرح به النبي صلى الله عليه وسلم في حديث أبي هريرة وغيره.
وأنكر -تعالى- على المشركين اتخاذ الشفعاء فقال -تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}4، فبين -تعالى- في هذه الآية أن هذا هو شرك المشركين، وأن الشفاعة ممتنعة في حقهم لما سألوها من غير وجهها، وأن هذا هو شرك نزه نفسه عنه بقوله -تعالى-: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 43.
2 سورة البقرة آية: 255.
3 سورة النجم آية: 26.
4 سورة يونس آية: 18.
5 سورة يونس آية: 18.

ص -25- فهل فوق هذا البيان بيان؟ وقال -تعالى-: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}1، فكفرهم بطلبهم من غيره أن يقربهم إليه، وقد تقدم بعض الأدلة على النهي عن دعوة غير الله والتغليظ في ذلك، وأنه في غاية الضلال، وأنه شرك بالله وكفر به، كما قال: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}2.
فمن أراد النجاة فعليه بالتمسك بالوحيين الذين هما حبل الله، وليدع عنه بنيات الطريق كما قال -تعالى-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}3، وقد مثل النبي صلى الله عليه وسلم الصراط المستقيم، وخط خطوطا عن يمينه، وعن شماله، وقال: "هذه هي السبل، وعلى كل سبيل شيطان يدعو إليه"4 والحديث في الصحيح وغيره عن عبد الله ابن مسعود، وكل من زاغ عن الهدى، وعارض أدلة الكتاب والسنة بزخرف أهل الأهواء فهو شيطان.
فصل في معارضة المشركين لدعوة التوحيد
فصل
والعاقل إذا تأمل ما عارض به أولئك الدعاة إلى الشرك بالله في عبادته كابن كمال وغيره، من دعاء الناس إلى إخلاص العبادة لله وحده لا شريك له، فالعاقل يعلم أن معارضتهم له قد اشتملت على أمور كثيرة منها:
(الأمر الأول): أنهم أنكروا ما جاءت به الرسل من توحيد العبادة، وما نزلت فيه الكتب الإلهية من هذا التوحيد؛ فهم في الحقيقة إنما عارضوا الرسل، والكتب المنزلة عليهم من عند الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 3.
2 سورة المؤمنون آية: 117.
3 سورة الأنعام آية: 153.
4 أحمد(1/435), والدارمي: المقدمة(202).

ص -26- (الأمر الثاني): تضمنت معارضتهم قبول الشرك الأكبر ونصرته، وهو الذي أرسل الله رسله، وأنزل كتبه بالنهي عنه، وقد خالفوا جميع الرسل والكتب؛ فهم في الحقيقة قد أنكروا على من دان بهذا التوحيد، ودعا إليه من الأولين والآخرين.
(الأمر الثالث): وقد تضمنت معارضتهم أيضا مسبة من دعا إلى التوحيد، وأنكر الشرك أسوة أعداء الرسل كقوم نوح إذ قالوا: {إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ}1، وقال قوم هود: {إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنَ الْكَاذِبِينَ}2 وقول من قال من مشركي العرب للنبي محمد صلى الله عليه وسلم {إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}3.
فالظلم والزور في كلام هؤلاء المنكرين للتوحيد أمر ظاهر يعرفه كل عاقل منصف، فقد تناولت مسبتهم كل من دعا إلى الإسلام، وعمل به من الأولين والآخرين؛ كما أن من كذب رسولا بما جاء به من الحق فقد كذب المرسلين كما ذكره الله -تعالى- في قصص الأنبياء، فمن أنكر ما جاءت به الرسل فهو عدو لهم.
(الأمر الرابع): وتضمنت معارضتهم -أيضا- الكذب والإفك والبهتان وزخرف القول في ذلك أسوة أعداء الرسل الذين قال الله فيهم: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً}4. فهذه حال كل داعية إلى الشرك بالله في عبادته من الأولين والآخرين، فإذا تأمل اللبيب ما زخرفوه، وأتوا به من الفشر والأكاذيب، وجدها كما قال -تعالى-: {سَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}5.
(الأمر الخامس): معارضة أولئك للآيات المحكمات البينات التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 60.
2 سورة الأعراف آية: 66.
3 سورة الفرقان آية: 4.
4 سورة الأنعام آية: 112.
5 سورة النور آية: 39.

ص -27- هي في غاية البيان والبرهان، وبيان ما ينافي التوحيد من الشرك والتنديد، فعارضوا بقول أناس من المتأخرين لا يجوز الاعتماد عليهم في أصول الدين، فيقولون: قال ابن حجر الهيتمي، قال البيضاوي، قال فلان. ولا ريب أن الزمخشري وأمثاله من المعطلة أعلم من هؤلاء وأدرى في فنون العلم، لكنهم أخطؤوا كخطأ هؤلاء؛ وفي تفسير الزمخشري من دسائس الاعتزال ما لا يخفى، وليسوا بأعلم منه. وعلى كل حال فليسوا بحجة يعارض بها نصوص الكتاب والسنة، وما عليه سلف الأمة وأئمتها من الدين الحنيف الذي هو ملة إبراهيم الخليل -عليه السلام- ودين الرسل الذين قال الله -تعالى- فيه: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ}1.
فأولئك المعارضون للحق بمن ذكرنا وأمثالهم، فيهم شبه بمن قال الله فيهم: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}2، وهذا على تقدير أنهم أصابوا في النقل عنهم، ولعلهم أخطؤوا وكذبوا عليهم، والله أعلم.
والأدلة بالإجماع ثلاثة: الكتاب، والسنة وإجماع سلف الأمة وأئمتها. وأما القياس الصحيح فعند بعض العلماء حجة، إذا لم يخالف كتابا ولا سنة؛ فإن خالف نصا أو ظاهرا لم يكن حجة. وهذا هو الذي أجمع عليه العلماء سلفا وخلفا، وتفصيل ذلك في كتب أصول الفقه.
لوازم معنى لا إله إلا الله
وأما قوله صلى الله عليه وسلم في الحديث الصحيح: "وكفر بما يعبد من دون الله"3، فهذا شرط عظيم لا يصح قول لا إله إلا الله إلا بوجوده، وإن لم يوجد لم يكن من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 13.
2 سورة الزخرف آية: 23.
3 مسلم: الإيمان(23), وأحمد(3/472,6/394).

ص -28- قال لا إله إلا الله معصوم الدم والمال، لأن هذا هو معنى لا إله إلا الله؛ فلم ينفعه القول بدون الإتيان بالمعنى الذي دل عليه من ترك الشرك والبراءة منه وممن فعله. فإذا أنكر عبادة كل ما يعبد من دون الله، وتبرأ منه، وعادى مَن فعل ذلك، صار مسلما معصوم الدم والمال؛ وهذا معنى قول الله -تعالى-: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ}1.
وقد قيدت لا إله إلا الله في الأحاديث الصحيحة بقيود ثقال، لا بد من الإتيان بجميعها، قولا، واعتقادا، وعملا. فمن ذلك حديث عتبان الذي في الصحيح: "فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله"2، وفي حديث آخر: "صادقا من قلبه -خالصا من قلبه - مستيقنا بها قلبه -غير شاك"3. فلا تنفع هذه الكلمة قائلها إلا بهذه القيود إذا اجتمعت له، مع العلم بمعناها ومضمونها، كما قال -تعالى-: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}4.
وقال -تعالى- لنبيه صلى الله عليه وسلم: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ}5، فمعناها يقبل الزيادة لقوة العلم، وصلاح العمل. فلا بد من العلم بحقيقة معنى هذه الكلمة علما ينافي الجهل، بخلاف من يقولها وهو لا يعرف معناها. ولا بد من اليقين المنافي للشك فيما دلت عليه من التوحيد. ولا بد من الإخلاص المنافي للشرك؛ فإن كثيرا من الناس يقولها وهو يشرك في العبادة، وينكر معناها، ويعادي من اعتقده وعمل به، ولا بد من الصدق المنافي للكذب، بخلاف حال المنافق الذي يقولها من غير صدق، كما قال -تعالى-: {يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ}6.
ولا بد من القبول المنافي للرد، بخلاف من يقولها ولا يعمل بها. ولا بد من المحبة لما دلت عليه من التوحيد والإخلاص وغير ذلك، والفرح بذلك المنافي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 256.
2 البخاري: الصلاة(425), ومسلم: المساجد ومواضع الصلاة(33).
3 مسلم: الإيمان(31).
4 سورة الزخرف آية: 86.
5 سورة محمد آية: 19.
6 سورة الفتح آية: 11.

ص -29- لخلاف هذين الأمرين. ولا بد من الانقياد بالعمل بها وما دلت عليه، مطابقة وتضمنا والتزاما. وهذا هو دين الإسلام الذي لا يقبل الله دينا سواه.
وأنت -أيها الرجل- ترى كثيرا ممن يدعي العلم والفهم قد عكس مدلول لا إله إلا الله، كابن كمال ونحوه من الطواغيت؛ فيثبتون ما نفته لا إله إلا الله من الشرك في العبادة، ويعتقدون ذلك الشرك دينا، وينكر ما دلت عليه من الإخلاص، ويشتم أهله، وقد قال -تعالى-: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}1.
وهذا النوع من الناس الذين قد فُتنوا وفَتنوا، يستجهلون أهل الإسلام، ويستهزئون بهم أسوة من سلف من أعداء الرسل، وقد قال الله -تعالى- في أمثال هؤلاء: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}2.
وأما ما سألت عنه من حديث: "خذ من القرآن ما شئت لما شئت" فهذا ليس بحديث، ولا يصح أن ينسب إلى النبي-صلى الله عليه وسلم-. وأما حديث:" ويش الذي يغبا3 يا رسول الله، قال: الذي ما كان"، فلا يجوز أن ينسب إلى النبي-صلى الله عليه وسلم- هذا، كيف وقد قال الله -تعالى-: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأَرْضِ إِلاَّ فِي كِتَابٍ مُبِينٍ}4 فسماها غائبة، مع وجودها في السماء والأرض.
وجوب تبليغ دعوة التوحيد حسب الاستطاعة
(وأما المسألة الرابعة): فيمن يعرف التوحيد ويعتقده، ويقرأ في التفسير كتفسير البغوي ونحوه، فلا بأس أن يحدث بما سمعه وحفظه من العلم، ولو لم يقرأ في النحو.
فمن المعلوم أن كثيرا من العلماء من المحدثين والفقهاء إنما كان دأبهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 2.
2 سورة الزمر آية: 45.
3 لعل المعنى: وأي شيء الذي يغيب إلخ.
4 سورة النمل آية: 75.

ص -30- طلب ما هو الأهم، والنحو إنما يراد لغيره؛ فيأخذ الرجل منه ما يصلح لسانه. فانشر ما علمت من العلم خصوصا علم التوحيد، الذي هو في الآيات المحكمات كالشمس في نحر الظهيرة لمن رغب فيه، وأحبه، وأقبل عليه، وقد عرفت أن كتمان العلم مذموم بالكتاب والسنة، كما قال –تعالى-: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ}1 وقد أرشد الله–تعالى- عباده إلى تدبر كتابه، وذَمَّ مَنْ لم يتدبره، وقد قال –تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}2.
وأخبر عن جن نصيبين أنهم لما سمعوا قراءة النبي-صلى الله عليه وسلم- للقرآن بوادي نخلة منصرفة من الطائف: {وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ}3 الآية، وأخبر -تعالى- عنهم في سورة الجن أنهم أنكروا الشرك الذي كان يفعله الإنس مع الجن من الاستعاذة بهم إذا نزلوا واديا. وأخبر تعالى عن هدهد سليمان أنه أنكر الشرك، وهو طائر من جملة الطير، قال -تعالى-: {فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ ِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالأَرْضِ}4 الآية، فحدث الهدهد سليمان -عليه السلام- بما رآهم يفعلونه من السجود لغير الله، والسجود نوع من أنواع العبادة؛ فليت أكثر الناس عرفوا من الشرك ما عرفه الهدهد فأنكروه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 159.
2 سورة العنكبوت آية: 51.
3 سورة الأحقاف آية: 29.
4 سورة النمل آية: 22.

ص -31- وعرفوا الإخلاص فالتزموه. وبالله التوفيق، فسبحان من غرس التوحيد في قلب من شاء من خلقه، وأضل من شاء عنه بعلمه وحكمته وعدله!!.
وأما الأمر بالمعروف والنهي عن المنكر فهو فرض باليد واللسان والقلب مع القدرة: فأما فرضه باليد واللسان فإنه من فروض الكفايات؛ إذا قام به طائفة سقط عن الباقين، وإن تركوه كلهم أثموا. وأما القلب فلا يسقط عنه بحال، قال الله -تعالى-: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}1، وقال في حق من تركه: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}2. وفي الحديث الصحيح: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان"3 وفي رواية: "وليس وراء ذلك من الإيمان حبة خردل"4.
وأما ما ذكرت بعد ذلك من الأسئلة في مخالطة المشركين، وأهل البدع فإن كان لك قدرة على الهجرة عنهم وجبت عليك، لما فيها من حفظ الدين ومفارقة المشركين والبعد عنهم. وأما من كان من المستضعفين الذين لا قدرة لهم على الهجرة، فعليه أن يعتزلهم ما استطاع، ويظهر دينه، ويصبر على أذاهم، فقد قال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}5 الآية، والله المستعان.
وأما السؤال عن قوله -تعالى-: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ}6 فالآية نزلت في شأن عمار بن ياسر لما عذبه مشركو مكة، وحبسوه في بئر ميمون، وأكرهوه على كلمة كفر، فقالها تخلصا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 104.
2 سورة المائدة آية: 79.
3 مسلم: الإيمان(49), والترمذي: الفتن(2172), والنسائي: الإيمان وشرائعه(5008,5009), وأبو داود: الصلاة(1140), وابن ماجه: إقامة الصلاة والسنة فيها(1275) والفتن(4013), وأحمد(3/10,3/20,3/49,3/52,3/54,3/92).
4 مسلم: الإيمان(50).
5 سورة العنكبوت آية: 10.
6 سورة النحل آية: 106.

ص -32- من عذابهم، فسئل النبي صلى الله عليه وسلم عن ذلك فقال: "فإن عادوا فعد" وهذا قبل وجوب الهجرة، فأنزل الله هذه الآية.
وأما حديث: "أنا بريء من مسلم بين أظهر المشركين؛ لا تراءى ناراهما" فهذا في حق من له قدرة على البعد عنهم، وأما من لا يمكنه البعد عنهم بحيث لا يقدر على ذلك بوجه من الوجوه، فلا.
وأما حديث: "من أنكر فقد برئ، ومن كره فقد سلم، ولكن من رضي وتابع، فأولئك هم الهالكون"1 فقد تقدم بيان ذلك في معنى حديث: "من رأى منكم منكرا فليغيره بيده"2.
فالإنكار يجب مع الاستطاعة، والكراهة هي أضعف الإيمان؛ وأما الرضى بالمنكر والمتابعة عليه فهو الهلاك الذي لا يرجى معه فلاح، والله أعلم.
ونسأل الله -تعالى- الثبات على الإيمان، وأن لا يزيغ قلوبنا عنه بعد إذا هدانا إليه، وصلى الله على سيد المرسلين وإمام المتقين، وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين. آمين، آمين، آمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإمارة(1854), والترمذي: الفتن(2265), وأبو داود: السنة(4760), وأحمد(6/295,6/305).
2 مسلم: الإيمان(49), والترمذي: الفتن(2172), والنسائي: الإيمان وشرائعه(5008,5009), وأبو داود: الصلاة(1140), وابن ماجه: إقامة الصلاة والسنة فيها(1275) والفتن(4013), وأحمد(3/10,3/20,3/49,3/52,3/54,3/92).


الرسالة الثالثة: بيان ما في البردة مما يخالف الدين - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -33- الرسالة الثالثة: بيان ما في البردة مما يخالف الدين
 بسم الله الرحمن الرحيم
من عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب إلى الأخ عبد الله بن محمد. سلام عليكم ورحمة الله وبركاته.
وما ذكرت أنا ننصركم، فبلدكم بعيد لا يستطاع الوصول إليها، وأما نصرتكم بالحجة والبيان فالله تعالى قد قال في كتابه: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً}1.
والخصومة بينكم وبين الضد في عبادتهم غير الله -تعالى- من الأموات الذين لا يملكون لأنفسهم ضرا ولا نفعا، كما قال -تعالى-: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ}2. وقد كان جل عبادتهم لهم في الرغبات والرهبات بالدعاء والاستغاثة، وقد قال -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}3، و{أحدا} نكرة في سياق النهي تعم كل مدعو من دون الله، كالأنبياء ومن دونهم.
وقد أمر الله نبيه صلى الله عليه وسلم أن يعبد ربه وحده بالدعاء وغيره من أنواع العبادة، قال الله -تعالى- آمرا نبيه أن يدعو أمته أن يخلصوا الدعاء لربهم وخالقهم، فقال -تعالى-: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}4، وقال -تعالى-: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}5 فبين -تعالى- أنه المستحق لدعوة الحق، وأن الذين يدعون من دونه لا يستجيبون لهم بشيء، وأن دعوة غيره ضلال؛ والضلال ضد الهدى، وكفّرهم بذلك، وقال -تعالى-: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية: 33.
2 سورة المائدة آية: 76.
3 سورة الجن آية: 18.
4 سورة الرعد آية: 36.
5 سورة الرعد آية: 14.
6 سورة المؤمنون آية: 117.

ص -34- فكفّر من يدعو غيره في هاتين الآيتين، وقال: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}1, وقال -تعالى-: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2.
فهذه الآيات تقصم ظهر المشرك الملحد؛ فمن تمسك بها غلب خصمه المشرك كما قال شيخنا -رحمه الله تعالى-: "والعامي من الموحدين يغلب ألفا من علماء هؤلاء الشياطين".
وما ذكرت من أنهم يأتون بفتاوى من علماء مكة، فليس مع من عارض أدلة التوحيد إلا شبهات شياطين؛ وقد كتبنا نسخة في هذا المعنى ردا على من زعم أن الاستمداد بالأموات جائز، وفيها كفاية لأهل الحق.
ترك الحديث الصحيح والعمل بالمذهب
وأما ما سألت عنه فيمن أنكر الحكم برجحان العمل بالحديث الصحيح في مقابلة المذهب الملتزم،
فهذا من محدثات الأمور التي ما أنزل الله بها من سلطان قال -تعالى-: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}3، وقال -تعالى-: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}4 الآية. وهذا أصل عظيم من أصول الدين، قال العلماء -رحمهم الله-: "كل يؤخذ من قوله ويترك إلا رسول الله-صلى الله عليه وسلم-"، وهذا قول الإمام مالك رحمه الله.
وهذا القول الذي يقوله هؤلاء يفضي إلى هجران الكتاب والسنة، وتبديل أحكام النصوص كما فعل أهل الكتاب من اليهود والنصارى؛ والكتاب والسنة شفاء وهدى لمن أصغى إليهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية: 5.
2 سورة فاطر آية: 14.
3 سورة الأعراف آية: 3.
4 سورة النساء آية: 59.

ص -35- ومن طلب الحق منهما ناله وفهمه، وقد قال -تعالى-: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ}1، والأمر بتدبره، والتذكر ليس مخصوصا بالعلماء المجتهدين، بل عام لكل من ناله2 فهم يدرك به معنى الكلام.
والتقليد المفضي إلى هذا الإعراض عن تدبر الكتاب والسنة فيه شبه بمن قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3. وقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}4 وأهل الاجتهاد من العلماء، وإن كانوا معذورين باجتهادهم، إنما هو في معنى أدلة الكتاب والسنة، وينهون عن تقليدهم، فالأئمة -رحمهم الله- اجتهدوا ونصحوا؛ قال الإمام الشافعي: إذا جاء الحديث بخلاف قولي فاضربوا بقولي الحائط، فهو مذهبي.
الفرق بين الشرك الأكبر والأصغر
وأما قولكم: الفرق بين الشرك الأكبر والأصغر فالأصغر: كيسير الربا والحلف بغير الله، وقول الرجل: أنا في حسبك، ولولا الله وأنت، وأن يجاهد ويأمر بالمعروف لطلب رياسة أو مال أو وظيفة، كمن يتعلم العلم لوظيفة المسجد، أو يقرأ القرآن ليسأل الناس به، أو يبيع الختمات، أو يحج ليأخذ المال، أو يتصدق ليكثر ماله، أو نحو ذلك، وهذا إنما يتبين بالتمثيل والحد لا بالعد.
وأما الشرك الأكبر، فهو اتخاذ الأنداد من أرباب القبور والغائبين، ومخاطبتهم بالحوائج، والذبح لهم، والنذر، واعتقاد أنهم ينفعون ويدفعون، وكاتخاذ الأشجار والأحجار والأصنام لجلب الخير ودفع الضر بها، وغير ذلك؛ وهو كثير جدا، وهو أن يرغب إلى شيء أو يدعوه أو يخافه أو يرجوه، أو يعكف عند القبر تعظيما له، ونحو ذلك.
وأمور الشرك، أكبره، وأصغره لا تدرك بالعد، لكن الشرك الأكبر يخرج من الملة ويحبط الأعمال، لأنه أعظم ذنب عصي الله به، وهو أظلم الظلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية: 29.
2 حاشا الفهم المخالف لفهم السلف، فإن هذا أصول جهم وشيعته.
3 سورة التوبة آية: 31.
4 سورة الشورى آية: 21.

ص -36- لأن المشرك أخذ حق الله ووضعه فيمن لا يستحقه. وأما الشرك الأصغر فهو أكبر من الكبائر لقول النبي – صلى الله عليه وسلم- لمن رأى في يده حلقة من صفر فقال: "ما هذه؟ قال: من الواهنة، فقال: انزعها، فإنها لا تزيدك إلا وهنا، فإنك لو مت -وهي عليك- ما أفلحت أبدا"1.
ولا يكفَّر الشرك أكبره وأصغره إلا بالتوبة منه قبل الممات، والأصغر لا يكفِّره في الدار الآخرة إلا كثرة الحسنات، لأن الأصغر لا يحبط إلا العمل الذي وقع فيه خاصة.
الذهاب إلى المقابر التي بني عليها القباب
وأما قولكم في الذهاب إلى المقابر التي بني عليها القباب، وأوقد فيها المصباح
فالجواب: أن رسول الله-صلى الله عليه وسلم -لعن اليهود والنصارى وقال: "لعنة الله على اليهود والنصارى؛ اتخذوا قبور أنبيائهم مساجد"2، وقال: "لعن الله زوارات القبور، والمتخذين عليها المساجد والسرج"3.
و بناء القباب على القبور وإسراجها، وسيلة إلى عبادتها والخضوع لها، والتذلل والتعظيم، وسؤالها ما لا يقدر عليه إلا الله؛ وفي الحديث الذي رواه مالك في الموطأ عن النبي صلى الله عليه وسلم أنه قال: "اللهم لا تجعل قبري وثنا يعبد؛ اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"4.
استغاثة الأحياء بالأموات
 وأما مسألة استغاثة الأحياء بالموتى في طلب الجاه والسعة والرزق والأولاد، مثل أن يقال عند القبور: أن تدعوا الله في رفع فقرنا، وبسط رزقنا، وكثرة أولادنا وشفاء مريضنا؛ لأنكم سلف مستجابو الدعوات عند الله.
فالجواب: هذا من الشرك الأكبر الذي لا يغفره الله، وهذا شرك في الربوبية والألوهية، وقد كان شرك المشركين في جاهليتهم بطلب الشفاعة والقربة.
وأما طلب الرزق والأولاد وشفاء المرضى، فقد أقروا بأن آلهتهم لا تقدر على ذلك، كما قال -تعالى-: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه: الطب(3531), وأحمد(4/445).
2 البخاري: الصلاة(436), ومسلم: المساجد ومواضع الصلاة(531), والنسائي: المساجد(703), وأحمد(6/34,6/255), والدارمي: الصلاة(1403).
3 الترمذي: الصلاة(320), والنسائي: الجنائز(2043), وأبو داود: الجنائز(3236), وابن ماجه: ما جاء في الجنائز(1575), وأحمد(1/229,1/287,1/324,1/337).
4 مالك: النداء للصلاة(416).

ص -37- يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}1.
فأقروا لله تعالى أنه الخالق الرازق المدبر لجميع الأمور، وقال: {أمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}2 أي: يفعل ذلك؛ فأقروا لله بذلك، وصار إقرارهم حجة عليهم في اتخاذهم الشفعاء.
وقد قال -تعالى- في فاتحة الكتاب: {إيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}3 أي: لا نعبد إلا إياك، ولا نستعين إلا بك؛ فهو المعبود وحده، وهو المستعان. وقد تقدم ما يبين أن الدعاء مخ العبادة، لأن الله -تعالى- نهى عن دعوة غيره، وأخبر أن المدعو لا يستجيب لداعيه، وأنه شرك وضلال، وأنه كفر بالله.
وقد أوضحنا ذلك في الجواب في إبطال دعوة المدعي جواز الاستمداد بالأموات، ومن قال: إن الميت يسمع ويستجيب، فقد كذب على الله {وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ}4، وقال -تعالى-: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}5 فأخبر -تعالى- أنه لا أضل ممن يدعو أحدا من دون الله غير الله، وما أخبر أن المدعو لا يستجيب، وأنه غافل عن الداعي ودعوته، وأنه عدوه يوم القيامة.
فأهل التوحيد أعداء أهل الشرك في الدنيا والآخرة، قال الله -تعالى-: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}6، فأخبر -تعالى- أن آلهتهم تبرأ منهم بين يدي الله ومن عبادتهم، ويستشهدون الله على أنهم في حال دعوتهم لهم غافلون لا يسمعون ولا يستجيبون. وهذا كتاب الله هو الحاكم بيننا، وبين جميع من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 31.
2 سورة النمل آية: 62.
3 سورة الفاتحة آية: 5.
4 سورة الزمر آية: 32.
5 سورة الأحقاف آية: 5.
6 سورة يونس آية: 28.

ص -38- أشرك بالله من الأولين والآخرين، وليس فعل أحد من الناس، ولو من يظن أنه عالم يكون حجة على كتاب الله؛ بل القرآن هو الحجة على كل أحد، فلا تغتروا بقول بعضهم: قال فلان، وفعل فلان.
التحذير من دلائل الخيرات والبردة والهمزية
وأما السؤال عن دلائل الخيرات، فيكفي عن دراستها ما وردت به السنة عن النبي صلى الله عليه وسلم لما سئل عن كيفية الصلاة قال: "قولوا: اللهم صل على محمد وعلى آل محمد"1 إلخ، وقد قال بعض العلماء لما قيل له: إن الشيخ محمد بن عبد الوهاب أحرق دلائل الخيرات، استحسن ذلك، فقال:

وحرق عمدا للدلائل دفترا أصاب ففيها ما يجل عن العد

غلو نهى عنه الرسول وفرية لا مرية فاتركه إن كنت تستهدي

أحاديث لا تعزى إلى عالم فلا تساوي فليسا إن رجعت إلى النقد

وأما السؤال عن البردة للبوصيري والهمزية وأمثالهما في المديح، فالمنكر من ذلك ما كان فيه شرك، كقول صاحب البردة: "يا أكرم الخلق مالي من ألوذ به سواك"، فدعا غير الله، ولاذ به من دون الله، والدعاء مخ العبادة، واللياذ نوع من أنواع العبادة كالعياذ، وقد جاء النبي صلى الله عليه وسلم بتغيير ما كان عليه أهل الجاهلية من الاستعاذة بالجن إذا هبطوا واديا، يقولون: نعوذ بسيد هذا الوادي من سفهاء قومه، كما قال -تعالى-: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً}2 أي: طغيانا.
فشرع النبي صلى الله عليه وسلم لأمته قصر الاستعاذة على الله وأسمائه وصفاته، فقال في حديث خولة بنت حكيم، وهو في الصحيح: "من نزل منزلا، فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منزله ذلك"3. وكذلك قول صاحب البردة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: أحاديث الأنبياء(3370), ومسلم: الصلاة(406), والترمذي: الصلاة(483), والنسائي: السهو(1287,1288), وأبو داود: الصلاة(976), وابن ماجه: إقامة الصلاة والسنة فيها(904), وأحمد(4/241,4/244), والدارمي: الصلاة(1342).
2 سورة الجن آية: 6.
3 مسلم: الذكر والدعاء والتوبة والاستغفار(2708), والترمذي: الدعوات(3437), وابن ماجه: الطب(3547), وأحمد(6/378,6/409), والدارمي: الاستئذان(2680).

ص -39- إن لم تكن في معادي آخذا بيدي فضلا وإلا فقل يا زلة القدم

وقوله:

فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فكل هذا شرك محرم بالكتاب والسنة. فما كان من جنس ذلك وجب إنكاره والنهي عنه وتغييره بطمسه؛ وهذا يتبين بما تقدم من الآيات المحكمات في النهي عن دعوة غير الله، والرغبة، والتوكل عليه، ورجاه.
وأما الإجماع، فقد حكاه شيخ الإسلام ابن تيمية -رحمه الله تعالى- فقال: من جعل بينه وبين الله وسائط يدعوهم، ويسألهم، ويتوكل عليهم كفر إجماعا، وأما البدعة المنهي عنها فكل ما حدث بعد النبي صلى الله عليه وسلم وأصحابه، ولا دل عليه قول؛ من النبي ولا فعل، وكذلك أصحابه الذين هم أحرص الأمة على فعل الخير، فكل ما حدث بعدهم في العبادات، وغيرها من أمور الدين فهو بدعة لقول النبي صلى الله عليه وسلم لأصحابه في خطبته: "وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة"1.
وبسط القول في هذا يستدعي كتابا ضخما، لكن في أصول الأدلة ما يكفي المسافر إلى الله على صراط مستقيم، وكل ما لم يفعله أصحاب الرسول صلى الله عليه وسلم مما حدث بعدهم، فالجواب أن يقال: لو كان خيرا ما سبقونا إليه.
السفر إلى قبر النبي
وأما السؤال عن السفر إلى قبر النبي - صلى الله عليه وسلم -فقد ثبت عنه صلى الله عليه وسلم أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى"2، فالنهي عن شد الرحال إلى غير الثلاثة لفظ عام يتناول المساجد وغيرها، وفحوى الخطاب يدل عليه، لأن غير المساجد من باب أولى، ولكن إذا نوى الإنسان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود: السنة(4607), والدارمي: المقدمة(95).
2 أحمد(6/7).

ص -40- السفر إلى مسجده حصلت زيارة القبر الشريف تبعا، فإنه إذا وصل إلى المسجد سلم على النبي-صلى الله عليه وسلم- من قرب، فيكون قد أخذ بعموم الحديث، وحصلت له الزيارة من غير أن يخصها بشد الرحال المنهي عنه.
الرسوم والعادات الجارية عند الأعاجم
وأما السؤال عن الرسوم والعادات التي شاعت وذاعت في الأعاجم -سيما في مشايخهم- إذا مرض أحدهم يخفون ويحيطون فيقرؤون شيئا من الآيات بحساب وأعداد معلومات، فإذا انتهى قالوا: يا قاضي الحاجات، ويا كاشف الكربات، ثم يأتون بالأطعمة النفيسة فيأكلونها بأجمعهم.
فالجواب: أن الذي وردت به السنة دعاء العائد له وحده من غير تكلف ولا اجتماع، فإن شاء رقاه بما وردت به السنة، كما قال عبد الله بن مسعود رضي الله عنه لمَن نخستها عينها، إنما يكفيك أن تقولي: أذهب الباس رب الناس، واشف أنت الشافي لا شفاء إلا شفاؤك؛ شفاء لا يغادر سقما، هذا جنس المشروع.
وأما على هذه الكيفية التي ذكرها السائل فبدعة تجري مجرى ما ذكره الله -تعالى- ردا على من ابتدع في دينه، فقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 1.
وأما ما ذكره السائل من أنه إذا مات أحدهم يتصدق أقاربه وعشائره، ويذبحون الذبائح، ويطبخون الطعام، ويفرشون الحرير، ويدعون الناس كلهم، الغني والفقير، فليس هذا من دين الإسلام؛ بل هو بدعة وضلالة ما أنزل الله بها من سلطان. وهذا من جنس ما أحدثه اليهود والنصارى من التغيير والتبديل في شريعتهم، خالفوا به ما جاءت به أنبياؤهم؛ فيجب اجتناب ذلك المأتم وما في معناه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية: 21.

ص -41- شد الرحال إلى مكانات مشرفة للأنبياء والأولياء
 وأما ما سألت عنه من شد الرحال إلى مكانات مشرفة للأنبياء والأولياء، هل ممنوع ومحذور، أم لا.
فالجواب: لا ريب أن هذا مما نهى عنه رسول الله صلى الله عليه وسلم في الحديث الذي تقدم، وهو قوله: "لا تشد الرحال إلا إلى ثلاثة مساجد"1، فإذا كان تبرك للمحل المزور فهو من الشرك، لأنهم قصدوا بذلك تعظيم المزور كقصد النبي صلى الله عليه وسلم أو الولي لتعود بركته عليه بزعمهم.
وهذه حال عباد الأصنام، سواء كما فعله المشركون باللات والعزى ومناة، فإنهم يقصدونها لحصول البركة بزيارتهم وإتيانهم إليها، وفي الحديث الذي رواه الترمذي عن أبي واقد الليثي قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم يقال لها: ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله-صلى الله عليه وسلم-: الله أكبر، إنها السنن. قلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون. لتركبن سنن من كان قبلكم"، فجعل التبرك بالأشجار مثل قول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً}2؛ وهذا هو جنس عبادة الأشجار والأحجار.
وأما قول بعضهم: إن أمور التعظيمات خصصه الله -تعالى- للذات وسماه بالعبادة كالسجود والركوع، والقيام كقيام الصلاة، والتصدق بالصدقات والصيام باسمه، وقصد السفر إلى بيته من المكانات البعيدات، فهذا من وحي الشيطان وزخرفته التي ألقاها على ألسن المشركين، فجمع لهم الشرك، وتعظيمه، والغلو فيه، والبدع والضلالات. وكل هذا باطل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد(6/7).
2 سورة الأعراف آية: 138.

ص -42- ما أنزل الله به من سلطان، {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}1.
بطلان شبهة المشركين في دعاء غير الله
وأما سؤاله عن رجل بنى في جوار قبر صالح لإفاضة الفيوضات عليه وإصابه البركات، ورجل جلس مراقبة على قبر صالح.
(فالجواب) من أخبر هذا المغرور أن بركة هذا المدفون تفيض عليه، وهذا من جنس ما قبله مما زين الشيطان، وأجراه على ألسن المغرورين المفتونين الذين أعرضوا عن كتاب الله وسنة نبيه صلى الله عليه وسلم؛ ولما قال رجل للنبي صلى الله عليه وسلم: ما شاء الله وشئت، قال: "أجعلتني لله ندا؟! قل: ما شاء الله وحده"، وقال: "اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"2.
وقد صان الله قبر نبيه-صلى الله عليه وسلم- بأن صار قبره في حجرته، حذرا من هذه الأمور التي نهى عنها، قالت عائشة: ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا، وقال صلى الله عليه وسلم: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"3. والضابط أن ما كان يفعل مع الميت من رفع الأصوات على جنازته، والتبرك به وبتربته، والنذر له، وغير ذلك من الشرك كالذبائح والنذور التي يقصد بها الميت، حرام، وهي مما أهل به لغير الله، كما صرح به القرآن؛ قال -تعالى-: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}4.
وقد تضمنت هذه الأفعال التي ذكرت الشرك والبدع والغلو في الدين وخالف أهلها وصادموا ما بعث الله به رسله وأنزل به كتبه من إخلاص العبادة بجميع أنواعها لله -تعالى-، وتوجيه الوجه والقلب إلى الله -تعالى- بجميع الإرادات الشرعية، والأحوال الدينية. وقد أبطل الله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية: 23.
2 مالك: النداء للصلاة(416).
3 النسائي: مناسك الحج(3057).
4 سورة المائدة آية: 3.

ص -43- كتابه التعلق على غيره كائنا من كان؛ قال الله -تعالى-: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}1، وقال -تعالى-: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}2، وقال -تعالى-: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ}3 إلى قوله {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ ? يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}4، وقال -تعالى-: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}5 الآية، وقال -تعالى-: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}6، وقال -تعالى-: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ}7، إلى قوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}8.
أصل عبادة الأصنام
إذا عرفت ذلك وما في معناه من الآيات المحكمات، فهذه الشبهات التي اعتمدها كثير من جملة المشركين كلها باطلة، تصادم كتاب الله وسنة رسوله. وأول من زخرف هذه الشبهات، وزين للجهال التعلق على الأموات: زنادقة الفلاسفة الكفار، الدعاة إلى الخلود في عذاب النار كابن سينا والفارابي؛ فإنهم أدخلوا على كثير ممن ينتسب إلى العلم كثيرا من الفلسفة، وزخرفوا هذه الشبهات التي صارت في أيدي المشركين، وحاولوا بها إبطال ما في الكتاب والسنة من توحيد المرسلين، وخالص حق رب العالمين. فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، فمن التفت إلى الأموات يستمد منهم نفعا وتبركا بهم، فقد اتخذهم أربابا من دون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 62.
2 سورة يونس آية: 106.
3 سورة الحج آية: 11.
4 سورة الحج آية: 12.
5 سورة المائدة آية: 72.
6 سورة الحج آية: 31.
7 سورة النحل آية: 17.
8 سورة النحل آية: 20.

ص -44- الله، قال الله -تعالى-: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ}1 إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}2.
وقد أخبر -تعالى- عن عيسى ابن مريم أنه قال: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}3، وهو دليل على أن من مات فلا اطلاع له على الأحياء ولا علم له بهم؛ فكيف يدعو من لا يعلم حاله، ولا يدري ما يفعله وما يقوله، وقد تقدم في الآيات المحكمات ما يدل على ذلك، وأن المدعو لا يسمع ولا يستجيب، فما هذه التعلقات الشركية التي هي أضل الضلال، وأمحل المحال إلا من وحي الشياطين، وزخرفة أعداء المرسلين كما قال -تعالى-: {كَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ}4.
وكل هذه التعلقات على الأموات والغائبين هي أعمال الشرك من المشركين قديما وحديثا، وهو شرك قوم نوح لما صوروا الأصنام على صور صالحيهم، قال من بعدهم: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم؛ فعبدوهم، أي بطلب الشفاعة منهم واستمداد البركة بهم. وهذا هو شرك العالم، وهم في آخر هذه الأمة أشد وأعظم. فاستمسك بأدلة القرآن، وسبيل أهل الإيمان.
وقد عرفت أن عبادة الأشجار والقبور والأحجار بدعائهم لها باستمداد البركة منها في زعمهم، أنه أبطل الباطل، وأمحل المحال، كما دل عليه الكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 79.
2 سورة آل عمران آية: 80.
3 سورة المائدة آية: 117.
4 سورة الأنعام آية: 112.

ص -45- وهذا الجواب يكفيك عما تقدم من السؤالات؛ فكل ما كان يفعل عند القبور من التعظيم لها ولأربابها، وقصدها، والتبرك بها، والدعاء عندها أو لها، كل هذا شرك وضلال.
فتأمل قوله عن خليله -عليه السلام-: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1، والحنيف هو المقبل على الله، المعرض عن كل ما سواه.
فهذه الأدلة التي ذكرنا تبطل كل ما تعلق به المشركون مما كانوا يفعلونه مع العزى ومناة، ومن ادعى جواز شيء من ذلك، أو أنه يحتمل الجواز، فيطالب بالدليل من كتاب الله وسنة رسوله على أن هذا جائز. ولا يخفى أنه ينافي الإخلاص لما فيه من الإقبال على غير الله، والرغبة إليه، وجلب النفع والدفع منه، وكل هذا مردود بالآيات المحكمات، والأحاديث الصحيحة كما ثبت عنه صلى الله عليه وسلم في الحديث الصحيح أنه قال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله"2. وكل ما كان يفعل هؤلاء مع الأموات، فليس فيه مستحب ولا مباح، إلا زيارة القبور من غير شد رحل لتذكر الآخرة، والاستعداد لما بعد الموت من الإخلاص، والعمل المشروع من غير تحر لإجابة الدعاء عندها. والصلاة إليها ولو كانت لله، فهذا محرم، سدا لذريعة الشرك، وحماية لجناب التوحيد.
عصمة الأنبياء
وأما قولهم في عصمة الأنبياء، فالذي عليه المحققون أنه قد تقع منهم الصغائر، لكن لا يقرون عليها؛ وأما الكبائر فلا تقع منهم. وكل ما قال رسول الله –صلى الله عليه وسلم- مما ثبت عنه فهو حق، كما قال –تعالى-: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}3، كذلك تقريراته حق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية: 78.
2 البخاري: أحاديث الأنبياء(3445), وأحمد(1/23,1/24).
3 سورة النجم آية: 3.

ص -46- الغلو في صالحي أهل القبور
وأما قول أبو الوفاء ابن عقيل -رحمه الله تعالى- فهو حق، وأعظمه خطاب الموتى بالحوائج، وكتب الرقاع فيها: يا مولاي افعل كذا وكذا، وأخذ تربتها والتبرك بها؛ فهذا الشرك الأكبر الذي لا يغفره الله. وقد كتبنا الأدلة على ذلك في الرد على الذي يقول بالإمداد من الموتى فطالعه، وفيه ما يكفي، ويميز الحق من الباطل.
وأما ما ذكره ابن عقيل -رحمه الله- من إفاضة الطيب على القبور وشد الرحال إليها، فهو من إفراطهم وغلوهم في الآلهة التي يعبدونها من دون الله، وكلامه عندنا -رحمه الله- مُسَلَّم لأنه اشتمل على إنكار الشرك من التعلق بالأموات، واعتقاد أن لهم قدرة على قضاء الحاجات، وتفريج الكربات، ويخاطبونهم بذلك من قريب وبعيد لاعتقادهم أن لهم تصرفات، وأنهم يعلمون الغيب، وأن لهم قدرة على ما أرادوا؛ والقرآن كله من أوله إلى آخره ينكر ذلك عليهم، ويبين أنه شرك وكفر وضلال، ودليله من الكتاب والسنة، وإجماع أهل السنة والجماعة مذكور على صاحب الرد في الإمداد.
وأما قول الأئمة الأربعة فذلك مذكور في مذاهبهم، في باب حكم المرتد في كل مذهب. وأما مسح الرقبة فقال أبو حنيفة: وجمهور الفقهاء بخلافه، لا يرون ذلك، وفيه حديث ضعيف.
دعاء القنوت
وأما دعاء القنوت فبعد الركوع، ورفع اليدين فيه جائز، والتكبير قبله محدث.
قصر العبادة والاستعانة على الله دون كل ما سواه
وأما الرسالة التي أرسلتموها إلينا، فالجواب عليها يصل إليكم -إن شاء الله-، ويظهر بطلانها بالتمسك بالآيات المحكمات والوقوف عندها، ويكفي في ردها ما في سورة الفاتحة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1 من قصر العبادة والاستعانة على الله دون كل ما سواه، فإن غالط فأدلة النهي عن دعوة غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة آية: 5.

ص -47- الله، وأنها شرك وكفر تكفي المتمسك بها، وذكرنا من الأدلة ما فيه كفاية. ولو تتبعنا ما في كتاب الله وسنة رسوله من دلائل التوحيد، وكلام السلف والخلف من أهل السنة، لاحتمل مجلدا ضخما ومجلدات.
رجل لا يتكلم بعد صلاة العصر والصبح
وأما السؤال عن رجل لا يتكلم بعد صلاة العصر إلى غروب الشمس، وبعد صلاة الصبح إلى طلوع الشمس.
(فالجواب): ما ذكرتموه من قصة أبي بكر مع المرأة الأحمسية، وقال لها: إن هذا لا يحل، فتكلمت.
ما أحدثه المشايخ من المراقبات واللطائف
وأما ما أحدثه المشايخ من المراقبات واللطائف، فإن كانت مما جاءت به السنة، وفعله أصحاب رسول الله-صلى الله عليه وسلم -، فاقبلوه، وما لم يفعلوه، ولم يقم عليه دليل فدعوه، فإن "كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار"1.
استواء الله على العرش وعلوه على خلقه
 وأما قول أهل التأويل للصفات: إن الله -تعالى- منزه عن الجهات، فهذه شبهة أرادوا بها نفي علو الرب على خلقه واستوائه على عرشه؛ وقد ذكر استواءه على عرشه في سبعة مواضع من كتابه؛ قال الله -تعالى-: {وَهُوَ الْعَلِيُّ الْعَظِيمُ}2 في آية الكرسي، وغيرها من القرآن، فأثبت لنفسه العلو بأنواعه الثلاثة: علو القهر، وعلو القدر، وعلو الذات. ومن نفى علو الذات فقد سلب الله -تعالى- وصفه، وقد قال -تعالى-: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}3، وقال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4، وقال: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}5. وحديث المعراج الذي تواترت به السنة يدل على علو الله على خلقه، وأنه على عرشه فوق سماواته؛ وهذا مذهب سلف الأمة وأئمتها، ومن تبعهم من أهل السنة والجماعة، يثبتون لله ما أثبت لنفسه وما أثبته له رسول الله-صلى الله عليه وسلم- من صفات كماله، ونعوت جلاله، على ما يليق بجلال الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي: صلاة العيدين(1578), والدارمي: المقدمة(206).
2 سورة البقرة آية: 255.
3 سورة فاطر آية: 10.
4 سورة النساء آية: 158.
5 سورة المعارج آية: 4.

ص -48- وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، تعالى الله عما يقول المحرفون المخرفون عن الحق علوا كبيرا. والله المستعان، وعليه التكلان، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على سيد المرسلين، وإمام المتقين، وعلى آله وصحبه أجمعين. آمين.


الرسالة الرابعة: الفرق بين الإسلام والإيمان والإحسان - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

الرسالة الرابعة: الفرق بين الإسلام والإيمان والإحسان
بسم الله الرحمن الرحيم
وسئل -قد س الله روحه: - ما الفرق بين الإسلام والإيمان؟ ومسألة في زيارة قبر النبي-. صلى الله عليه وسلم -فأجاب بقوله:
(الجواب) وبالله التوفيق: قد فسر النبي صلى الله عليه وسلم الإسلام والإيمان في حديث جبرائيل، وفسر الإسلام في حديث ابن عمر، وكلاهما في الصحيح، فقال: "الإسلام: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا"1، وقال: "الإيمان: أن تؤمن بالله، وملائكته، وكتبه، ورسله، وباليوم الأخر، وتؤمن بالقدر خيره وشره"2،
وقال في حديث ابن عمر: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان وحج البيت"3، وفي رواية "والحج، وصوم رمضان"4.
قال شيخ الإسلام ابن تيمية: جعل النبي صلى الله عليه وسلم الدين ثلاث درجات: أعلاها الإحسان، وأوسطها الإيمان، ويليه الإسلام؛ فكل محسن مؤمن، وكل مؤمن مسلم، وليس كل مؤمن محسنا، ولا كل مسلم مؤمنا كما دلت عليه الأحاديث. انتهى كلامه –رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: الإيمان(8), والترمذي: الإيمان(2610), والنسائي: الإيمان وشرائعه(4990), وأبو داود: السنة(4695), وابن ماجه: المقدمة(63), وأحمد(1/27,1/51).
2 البخاري: تفسير القرآن(4777), ومسلم: الإيمان(10), والنسائي: الإيمان وشرائعه(4991), وابن ماجه: المقدمة(64), وأحمد(2/426).
3 البخاري: الإيمان(8), ومسلم: الإيمان(16), والترمذي: الإيمان(2609), والنسائي: الإيمان وشرائعه(5001), وأحمد(2/26).
4 البخاري: الإيمان(8), ومسلم: الإيمان(16), والترمذي: الإيمان(2609), والنسائي: الإيمان وشرائعه(5001), وأحمد(2/120).

ص -49- فإن قيل: قد فرق النبي- صلى الله عليه وسلم -في حديث جبريل بين الإسلام والإيمان، والمشهور عن السلف وأئمة الحديث أن الإيمان قول وعمل ونية، وأن الأعمال كلها داخلة في مسمى الإيمان، وحكى الشافعي على ذلك إجماع الصحابة والتابعين ومن بعدهم ممن أدركهم.
فالجواب أن الأمر كذلك، وقد دل على دخول الأعمال في الإيمان: الكتاب والسنة؛ أما من الكتاب فكقوله -تعالى-: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}1، وأما من الحديث فكقوله في حديث أبي هريرة المتفق عليه: "الإيمان بضع وسبعون شعبة؛ أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق. والحياء شعبة من الإيمان"2 وغير ذلك.
فمن زعم أن إطلاق الإيمان على الأعمال الظاهرة مجاز، فقد خالف الصحابة والتابعين والأئمة، إذا عرفت ذلك، فاعلم أنه يجمع بين الأحاديث بأن أعمال الإسلام داخلة في مسمى الإيمان، شامل لها، ففسرت بالإسلام، وهي جزء مسمى الإيمان، لكون الإيمان شاملها، ولغيرها من الأعمال الباطنة والظاهرة.
فإذا أفرد الإيمان في آية أو حديث دخل فيه الإسلام، وإذا قرن بينهما فسر الإسلام بالأركان الخمسة، كما في حديث جبريل، فسر الإيمان بأعمال القلب، لأنها أصل الإيمان ومعظمه؛ وقوته وضعفه ناشئان عن قوة ما في القلب من هذه الأعمال أو ضعفها، وقد يضعف ما في القلب من الإيمان بالأصول الستة حتى يكون وزن ذرة، كما في الحديث الصحيح: "أخرجوا من النار من كان في قلبه مثقال ذرة من إيمان"3. فبقدر ما في القلب من الإيمان تكون الأعمال الظاهرة التي هي داخلة في مسماه، وتسمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية: 2.
2 مسلم: الإيمان(35), والترمذي: الإيمان(2614), والنسائي: الإيمان وشرائعه(5005), وأبو داود: السنة(4676), وابن ماجه: المقدمة(57), وأحمد(2/379,2/414,2/445).
3 البخاري: الإيمان(22), ومسلم: الإيمان(184), وأحمد(3/56).

ص -50- إسلاما وإيمانا كما في حديث وفد عبد القيس حين قال لهم النبي صلى الله عليه وسلم: "آمركم بالإيمان بالله وحده؛ أتدرون ما الإيمان بالله وحده؟ قالوا: الله أعلم ورسوله، قال: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا خمس ما غنتم"1. فهذه الأعمال أُدخلت في الإيمان وهي الإسلام، لأن الإسلام اسم لجميع الأعمال الظاهرة والباطنة. فمن ترك شيئا من الواجبات، أو فعل شيئا من المحرمات نقص إيمانه بحسب ذلك، وهو دليل على نقصان أصل الإيمان، وهو إيمان القلب.
قال شيخ الإسلام ابن تيمية في الكلام على الإسلام، والإيمان، والإحسان، وما بين الثلاثة من العموم والخصوص: أما الإحسان فهو أعم من جهة نفسه، وأخص من جهة أصحابه من الإيمان. والإيمان أعم من جهة نفسه، وأخص من جهة أصحابه من الإسلام. فالإحسان يدخل فيه الإيمان، والإيمان يدخل فيه الإسلام، والمحسنون أخص من المؤمنين، والمؤمنون أخص من المسلمين. انتهى.
وهذا يبين ما قررناه، فحينئذ يتبين الإيمان الكامل الذي صاحبه يستحق عليه دخول الجنة والنجاة من النار، هو فعل الواجبات، وترك المحرمات، وهو الذي يطلق على من كان كذلك بلا قيد، وهو الإيمان الذي يسميه العلماء: الإيمان المطلق. وأما من لم يكن كذلك، بل فرط في بعض الواجبات أو فعل بعض المحرمات، فإنه لا يطلق عليه الإيمان إلا بقيد فيقال: مؤمن بإيمانه، فاسق بكبيرته، أو يقال: مؤمن ناقص الإيمان، لكونه ترك بعض واجبات الإيمان، كما في حديث أبي هريرة: "لا يزني الزاني حين يزني وهو مؤمن"2 أي ليس موصوفا بالإيمان الواجب الذي يستحق صاحبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المغازي(4368), ومسلم: الإيمان(17), والترمذي: الإيمان(2611), والنسائي: الإيمان وشرائعه(5031), وأبو داود: الأشربة(3692).
2 البخاري: المظالم والغصب(2475), ومسلم: الإيمان(57), والترمذي: الإيمان(2625), والنسائي: قطع السارق(4870,4871), وأبو داود: السنة(4689), وابن ماجه: الفتن(3936), وأحمد(2/317,2/386), والدارمي: الأشربة(2106).

ص -51- الوعد بالجنة والمغفرة والنجاة من النار، بل هو تحت المشيئة، إن شاء الله غفر له، وإن شاء عذبه على ترك ما وجب عليه من الإيمان، وارتكابه الكبيرة. وقيل: هذا يوصف بالإسلام دون الإيمان، ولا يسمى مؤمنا إلا بقيد، وهذا الذي يسميه العلماء مطلق الإيمان، أي أنه أتى بالأركان الخمسة، وعمل بها باطنا وظاهرا.
وهذا الذي قلنا من معنى الإسلام والإيمان هو مذهب الإمام أحمد -رحمه الله-، وطائفة من السلف والمحققين، وذهبت طائفة من أهل السنة أيضا إلى أن الإسلام والإيمان شيء واحد وهو الدين، فسمي إسلاما وإيمانا، فهما اسمان لمسمى واحد، والأول أصح، وهو الذي نصره شيخ الإسلام ابن تيمية في كتبه، فلا نلتفت إلى ما يخالف هذين القولين، والله أعلم.
شد الرحل إلى قبر النبي
وأما قول السائل: هل يحرم شد الرحل إلى قبر النبي -صلى الله عليه وسلم-؟
فالجواب: إن بعض العلماء قد قال: يجوز السفر إلى قبور الأنبياء والصالحين. وهذا القول لصاحب المغني، وبعض المتأخرين من الحنابلة والشافعية، وهؤلاء يحتجون بقوله: "فزوروها". وأما ما يحتج به بعض من لا يعرف الحديث من قوله: "من زارني بعد مماتي فكأنما زارني في حياتي ". فهذا الحديث لا تقوم به حجة عند من له معرفة بعلل الحديث. وأما ما يقوله بعض الناس إنه حديث "من حج فلم يزرني فقد جفاني". فهذا لم يروه أحد من العلماء، ذكره شيخ الإسلام ابن تيمية -رحمة الله عليه-، ومثله حديث "من زارني ضمنت له على الله الجنة". قال الشيخ: وهذا باطل أيضا باتفاق العلماء -رحمهم الله تعالى-. قال: والصحيح ما ذهب إليه المتقدمون كأبي عبد الله بن بطة، وأبي الوفا ابن عقيل، وطوائف من المتقدمين من أن

ص -52- هذا السفر منهي عنه، لا تقصر فيه الصلاة، وهو قول مالك والشافعي وأحمد، وحجتهم ما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، والمسجد الأقصى، ومسجدي هذا"1.
وهذا الحديث اتفق الأئمة على صحته، والعمل به في الجملة. فلو نذر الرجل أن يصلي في مسجد، أو مشهد، أو يعتكف فيه، أو يسافر إليه غير هذه الثلاثة لم يجب عليه ذلك باتفاق العلماء. ولو نذر أن يأتي مسجد النبي صلى الله عليه وسلم أو المسجد الأقصى لصلاة أو اعتكاف وجب عليه الوفاء بهذا النذر عند مالك والشافعي وأحمد -رحمهم الله تعالى-، كما نص عليه شيخ الإسلام.
إذا عرفت أقوال العلماء في هذه المسألة، فاعلم أن الزائر إذا نوى بالزيارة التي فيها شد الرحل لسفر زيارة مسجد رسول الله صلى الله عليه وسلم صار ذلك به سفر طاعة بإجماع العلماء -رحمهم الله-، ويحصل له زيارة قبر النبي صلى الله عليه وسلم تبعا إذا وصل المسجد، وفعل ما هو المشروع من البداءة بتحية المسجد، ثم سلم على رسول الله صلى الله عليه وسلم والزيارة والسلام على صاحبيه -رضي الله عنهما-، وذلك لا محذور فيه بوجه، بل هو مصلحة محضة. فأي محذور في تحصيل المصلحة المطلوبة على وجه صحيح بالإجماع؟ والله أعلم. وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الجمعة(1197) والصوم(1996), ومسلم: الحج(827), والترمذي: الصلاة(326), وابن ماجه: إقامة الصلاة والسنة فيها(1410), وأحمد(3/78).


الرسالة الخامسة: رسالة أهل نجد والجواب عليها - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -53- الرسالة الخامسة: رسالة أهل نجد والجواب عليها
 بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، المعرضين عن الحق المبين، وصلى الله على سيد المرسلين، وإمام المتقين، وعلى آله وصحبه أجمعين، وسلم تسليما.
أما بعد:
فإنه ألقي إلينا رسالة من الأحساء مشتملة على الكذب والبهتان، والإثم والعدوان، والله تعالى عند لسان كل قائل وقلبه، وهو المستعان.
وهذه الرسالة قد صدرها صاحبها بشبهة تنبي عن شك من صدرت منه، وارتيابه في هذا الدين، الذي بعث الله به المرسلين. والشبهة هي بذاتها وحروفها وكلماتها، هي التي أوردها أهل نجد على شيخنا الشيخ محمد بن عبد الوهاب، لما دعاهم إلى أن يعبدوا الله وحده لا شريك له، ويتركوا عبادة ما كانوا يعبدونه من الأوثان والطواغيت كتاج وشمسان، ويخلعوا عبادة الأوثان، مثل عبادتهم لزيد بن الخطاب، وغيره من أرباب القبور، والأشجار، والأحجار.
وممن أورد هذه الشبهة عليه عبد الله المويس واعي حرمه، وابن إسماعيل في الوشم، وسليمان بن عبد الوهاب في العارض، وزعموا أن الأمة لا يقع فيها شرك، فرد عليهم -رحمه الله- بالكتاب والسنة، وبين أن هذا الذي يفعلونه هو الشرك الأكبر الذي لا يغفره الله، بالأدلة والبراهين من كتاب الله، وسنة رسوله صلى الله عليه وسلم.
وبين ضلال هؤلاء وأمثالهم، وظهرت حجته عليهم وعلى أمثالهم ممن اشمأز عن التوحيد؛ فانتشرت دعوته

ص -54- في الآفاق، وأقر بصحتها الخلق الكثير، والجم الغفير، فأنقذ الله بدعوته من الشرك والضلال أكثر أهل نجد، وما والاها، وبعض الأقاليم البعيدة؛ فالحمد لله على ظهور الحق ودحوض الباطل. ثم إن صاحب هذه الرسالة أظهر الشبهة المشار إليها فقال رسالته، يعني رجلا كان يكرهه لدينه، ويظن به ما قد أظهره في رسالته، فقال: أيها الرجل الجاهل المعجب بنفسه، لقد غويت وجهلت باعتقادك في هذه الأمة المحمدية التي قال الله فيها: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}1، وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}2 أي عدلا خيارا. وقال صلى الله عليه وسلم: "ألا وإن هذه توفي سبعين أمة هي خيرها وأكرمها عند الله عز وجل".
 قلت: فترك من الآيتين ما هو دليل عليه، وحرف الحديث وغيره.
ثم قال: إنك جعلتهم ما بين مشرك، ومبتدع، وفاسق، وجاهل، وظالم، ولا هنا مسلم حقيقي إلا أنت وكم نفر من الذي تشتهي، ولا سبقك أحد بهذا الاعتقاد.
فأقول قبل الجواب: الله أكبر، الله أكبر، الله أكبر، ما أعظم هذه الفرية وأبينها ضلالة! أليس الله تعالى قد بعث محمدا صلى الله عليه وسلم إلى الأحمر والأسود، والجن والإنس، فآمن به من آمن، وكفر به من كفر، ونافق من نافق، وأنزل الله عليه الكتاب والحكمة، وفي كل سورة من السور المكية محاجة المشركين، والرد عليهم، وبيان ضلالهم.
ولما هاجر النبي صلى الله عليه وسلم إلى المدينة أمره الله بالجهاد، وافترضه عليه وعلى المؤمنين فقال: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ}3، وسمى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 110.
2 سورة البقرة آية: 143.
3 سورة النساء آية: 84.

ص -55- الله تعالى في كتابه من لم يؤمن به كفارا ومشركين، وأحل له دماءهم وأموالهم، وسبي نسائهم وذراريهم، وهذا أظهر من الشمس في نحر الظهيرة.
وإذا كان الأمر كذلك، فلا يخلو هذا المشبه الجاهل الغاوي من أحد أمور ثلاثة، إما أن يقول: إن الذين سماهم الله كفارا ومشركين ومنافقين ليسوا من أمة محمد صلى الله عليه وسلم، وهذا لا يقوله أحد حتى الزنادقة والشياطين، أو يقول: إن المؤمن والكافر والمنافق والمبتدع كلهم من أمة محمد صلى الله عليه وسلم خير أمة أخرجت للناس، فهذا لا يقوله إلا من ضل عن القرآن وخرج من الإيمان، وغوى عن الحق والهدى، وسلك سبيل أهل الزيغ والردى؛ حيث جعل المشركين والكفار كالمقربين والأبرار، وسوى بين أهل الجنة وأهل النار.
فإن رجع عن هذين الأمرين خصم نفسه وأبطل شبهته. والبصير يعرف حال هذا الرجل في دينه وجهله، وأنه لا يقول هذا الأمر إلا من لا عقل له ولا دين، لكن يتعين علينا الجواب مخافة أن تكون هذه الشبهة قد دخلت على بعض العوام، وعلى بعض من ينتسب إلى العلم من المستكبرين المعرضين عن هذا الدين.
مييز أمة الإجابة من أمة الدعوة
 فأقول وبالله التوفيق: قال الله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ}1 - إلى قوله {فَاعْمَلْ إِنَّنَا عَامِلُونَ}2: فأخبر تعالى في هذه الآيات أن الأكثر أعرضوا عن هذا القرآن، الذي أوحاه الله إلى نبيه محمد صلى الله عليه وسلم، فلم يقبلوا ما جاءهم به، وهم الذين بعث فيهم صلى الله عليه وسلم من قريش وغيرهم، لا ريب أنهم من أمته صلى الله عليه وسلم، فصاروا فريقين: فريق آمنوا واتبعوه، والأكثر أعرضوا عنه، ونصبوا له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية: 2.
2 سورة فصلت آية: 5.

ص -56- العداوة ولأتباعه؛ وهؤلاء كثير منهم من مات على كفره، ومنهم من قتل ببدر وأحد والخندق.
ولا يمكن أحد له أدنى مسكة من عقل أن يقول: إن هؤلاء ليسوا من أمة محمد صلى الله عليه وسلم، ولا يمكنه أيضا أن يقول: إنهم من خير أمة أخرجت للناس؛ فظهر بهذا الدليل الواضح أن خير الأمة هم المؤمنون، الذين استجابوا لله ولرسوله، من المهاجرين والأنصار والذين اتبعوهم بإحسان، وهم الموصوفون في هذه الآية بقوله: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}1، فخص بالثناء على الآمرين بالمعروف والناهين عن المنكر، وأنهم خصوص أهل الإيمان دون من عداهم من مشرك ومنافق ومرتاب، فليسوا من خير أمة ولا كرامة، بل هم شرار الأمة.
وقد بعث الله نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، فأقام بمكة ثلاث عشرة سنة يوحى إليه السور المكية، وكلها جدال مع المشركين، وبيان وإيضاح للتوحيد، وبينات ودلالات، فلما قامت الحجة على من تخلف عن الإيمان به، شرع الله الهجرة، وأمره بالقتال بالسيوف، وضرب الرقاب والهام لمن خالف القرآن وعانده.
ولما هاجر النبي صلى الله عليه وسلم إلى المدينة وجد فيها ثلاث قبائل من اليهود: بني النضير، وبني قينقاع، وبني قريظة، وفيها من الأوس والخزرج من آمن به واتبعه، وفيهم أهل العقبة الذين بايعوه بمنى على أن يؤووه وينصروه، وفيهم من لم يؤمن به ويتبعه من المنافقين.
وقد بعثه الله تعالى إلى الأسود والأحمر من بني آدم كما قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}2، وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}3. وكل أهل الملل من اليهود والنصارى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 110.
2 سورة الفرقان آية: 1.
3 سورة الأعراف آية: 158.

ص -57- والمجوس والصائبة من أمته الذين أرسل إليهم، وكلهم من أمة محمد، وهم أمة الدعوة، قال الله تعالى:
{إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}1.
فمن لم يؤمن بالنبي صلى الله عليه وسلم ولم يتبعه من هذه الملل الخمسة فهو في النار كما قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}2، فأخبر تعالى أنهم في النار خالدين فيها، وأنهم شر البرية، مع كونهم من هذه الأمة؛ فبطل بهذين الوجهين ما زعمه هذا الجاهل الغافل المغفل، الذي لم يرفع بدين الإسلام رأسا.
تأييد الرد بالأدلة
ومعلوم أن رسول الله صلى الله عليه وسلم قتل كعب بن الأشرف اليهودي، وأجلى بني قينقاع لما أرادوا الغدر به وذلك بعد وقعة أحد، وقتل بني قريظة لما ظاهروا المشركين يوم الخندق، وكل هؤلاء كفارن ولا ريب أنهم من أمة الدعوة لا من أمة الإجابة. فيلزم على ما اعتقده هذا الضال الجاهل أن أولئك اليهود من خير أمة أخرجت للناس، وهذا لا يقوله من عرف الإسلام من الكفر؛ ومن يميز بين الكفر والإسلام فإنه لا يدري ما يقول.
وفي صحيح مسلم عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم "والذي نفسي بيده لا يسمع بي رجل من هذه الأمة يهودي ولا نصراني ثم لا يؤمن بي إلا دخل النار"3 رواه الإمام أحمد أيضا. وعن أبي هريرة مثله. فدل هذا الحديث أن اليهود والنصارى من هذه الأمة، وأن من لم يؤمن برسول الله صلى الله عليه وسلم ويتبعه منهم فهو من أهل النار.
وقد قال تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ}4، وقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 17.
2 سورة البينة آية: 6.
3 مسلم: الإيمان(153), وأحمد(2/317).
4 سورة التوبة آية: 5.

ص -58- تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}1، فأمر تعالى بقتال المشركين من العرب وأهل الكتاب، وهذا فرض على المسلمين، وحكم ثابت إلى يوم القيامة على كل من قام بالإسلام من هذه الأمة، فيجب عليه قتال المشركين وأهل الكتاب حتى يسلموا؛ فإن كانوا أهل كتاب وبذلوا الجزية أخذت منهم، واشترط عليهم ما اشترطه عمر بن الخطاب صاروا أهل ذمة.
وقد قال صلى الله عليه وسلم في المجوس: "سنوا بهم سنة أهل الكتاب"2. وقد شرع الله تعالى جهاد الكفار والمشركين من أهل الكتاب وغيرهم، كما قال تعالى لنبيه صلى الله عليه وسلم: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنْكِيلاً}، وقال تعالى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا}3.
ففعل النبي صلى الله عليه وسلم ما أمره الله تعالى به، فقاتل من كفر من العرب وسبى النساء والذرية، وكذلك أهل الكتاب قتلهم بخيبر وسبى نساءهم، وبعث سراياه إلى الشام، وغزا النصارى حتى بلغ تبوك، فلم يلق كيدا فرجع، وهي آخر غزوة غزاها صلى الله عليه وسلم.
وعن بريدة قال: "كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله تعالى ومن معه من المسلمين خيرا، ثم قال: اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله"4 الحديث؛ وسيره صلى الله عليه وسلم وغزواته مبسوطة في كتب السير وكتب الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 29.
2 مالك: الزكاة(617).
3 سورة محمد آية: 4.
4 مسلم: الجهاد والسير(1731), والترمذي: الديات(1408), وأبو داود: الجهاد(2613), وابن ماجه: الجهاد(2858), وأحمد(5/352,5/358), والدارمي: السير(2439).

ص -59- فعلم مما ذكرناه وغيره من أدلة الكتاب والسنة أن الكفار والمشركين كانوا في عهد النبي صلى الله عليه وسلم ومن أمته؛ ولهذا وجب قتالهم. وهذا أظهر من الشمس في نحر الظهيرة، لكن خفيت على الأعمى الذي لا يبصر.
وتبين بهذا خطأ من زعم أنه للناس وهم الأمة الوسط، ولا ريب أن قائل هذا لا يعرف القرآن ولا الرسول، ولا عرف الإسلام من الكفر، لأنه جعل الكل شيئا واحدا، ولو كان له أدنى نهمة إلى الإسلام لما خفي عليه هذا، لأن ما في الكتاب والسنة من ذلك أظهر شيء وأبينه، لا يخفى إلا على من هو أبعد الناس عن الحق ومعرفته، ومن لا علم له بالكتاب والسنة، فمن أين يهتدي إلى معرفة الحق وقبوله؟ اللهم إنا نسألك العفو والعافية في الدين والدنيا والآخرة.
وما زال الجهاد بالحجة واللسان والسيف والسنان قائما في هذه الأمة، على الكفار والمشركين والمنافقين، وأهل البدع والفساد إلى قرب قيام الساعة. وسيأتي الإشارة إلى ذلك قريبا. وأصل دين الإسلام معرفة الشرك، والبراءة منه وإنكاره، ومعاداة أهله، ومعرفة التوحيد على الحقيقة، وقبوله ومحبته، وموالاة أهله، ومن لم يكن كذلك فليس له في الإسلام نصيب؛ لأن من لم يعرف الشرك لم يعرف التوحيد، ومن لم يعرفه كيف يعمل به، فمن وجد خيرا فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه.
وأما ما استدل به من الآيتين فهما حجة عليه، وذلك أن الله وصف خير أمة أخرجت للناس بثلاث صفات، وهي لأهل الإيمان خاصة، وليس لأهل الكفر والشرك والنفاق والبدع والفسوق فيها نصيب، فقال: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ}1، كما قال تعالى في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 110.

ص -60- سورة براءة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ}1 الآيتين.
ووصف المنافقين بعكس هذه الصفات فقال تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ}2، فوصفهم بالنفاق تارة وبالكفر تارة. وقوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}3 فوصفهم بهذه الصفات التي صاروا بها في الدرك الأسفل من النار، وقد كانوا مع النبي صلى الله عليه وسلم ويشهدون أن لا إله إلا الله، ويصلون ويجاهدون، فلم ينفعهم ذلك، لعدم إيمانهم وقبولهم لما بعث الله به ورسوله من الهدى والعلم.
ولهذا أمر الله نبيه صلى الله عليه وسلم بجهادهم فقال: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}4 في سورة براءة والتحريم.
بعثة الرسول بأربعة أسياف
وذكر العماد ابن كثير -رحمه الله- في تفسيره عن أمير المؤمنين علي بن أبي طالب رضي الله عنه أنه قال: بعث رسول الله صلى الله عليه وسلم بأربعة أسياف: سيف للمشركين: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ}5، وسيف للكفار أهل الكتاب: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ}6، وسيف للمنافقين: {جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ}7، وسيف للبغاة: {فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ}8؛ وهذا يقتضي أنهم يجاهدون بالسيوف إذا أظهروا النفاق، وهو اختيار ابن جرير.
قلت: فإذا كان المستحقون لهذه السيوف التي بعث بها رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 71.
2 سورة التوبة آية: 67.
3 سورة التوبة آية: 66.
4 سورة التوبة آية: 73.
5 سورة التوبة آية: 5.
6 سورة التوبة آية: 29.
7 سورة التوبة آية: 73.
8 سورة الحجرات آية: 9.

ص -61- صلى الله عليه وسلم موجودين في حياته والقرآن ينزل، فلأن يوجد بعده وبعد القرون المفضلة أولى وأحرى، كما لا يخفى على من له بصيرة ومعرفة بأحوال الأمة، ولا يخفى هذا إلا على من هو أجهل خلق الله وأتركهم لدين الله.
خطأ من قال ليس في الأمة كافر ولا مبتدع
وأما ما استدل به على شبهته الواهية والباطلة من الآيتين: آية البقرة وآية آل عمران، فهما من أظهر الحجة عليه في إبطال شبهته، فإن قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}1 إنما خاطب بها رسول الله صلى الله عليه وسلم وأصحابه، فالخطاب بها متوجه إليهم، فإنهم هم الموصوفون بهذه الصفات. فهو مؤمن من خير أمة أخرجت للناس، وهم الموعودون في كتاب الله وسنة رسوله بالفوز بالجنة والنجاة من النار؛ بخلاف الكفار والمشركين والمنافقين، فإنهم أهل المنكر، يفعلونه ويأمرون به ويوالون أهله، ويتركون المعروف وينهون عنه ويعادون أهله، فهم أعداء الله وأعداء رسوله حيث كانوا.
وقد كان جنسهم في عهد النبي صلى الله عليه وسلم وفيهم نزل القرآن، ووجودهم فيما بعد خير القرون أكثر، كما لا يخفى على من له عقل، بخلاف من ليس له عقل ولا دين يقول: ليس في الأمة كافر ولا مشرك ولا مبتدع. فأين ذهب عقل؛ هذا الجاهل عن القرآن والسنة؟! فإن الله بيَّن أحوال الكفار والمشركين والمنافقين، ومقتهم ولعنهم، وأمر بجهادهم ما داموا على كفرهم وشركهم وضلالهم، في كل زمان ومكان. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}2. فقل لهذا الجاهل المغفل الحيران المفتون: أين ذهب بك الشيطان عن معرفة ما في القرآن؟
وأما آية البقرة فهي أيضا حجة على هذا في إبطال شبهته وبيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 110.
2 سورة الأنفال آية: 39.

ص -62- جهله وضلاله، فإن الله تعالى قال: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً}1 أي: عدلا خيارا؛ والخطاب للنبي صلى الله عليه وسلم وأصحابه، وهم المعنيون بهذه الآية أيضا، ومن كان مثلهم من أهل الإيمان لحق بهم. وأما الكفار والمشركون والمنافقون فهم أعداء الأمة الوسط في كل زمان ومكان، ولا يمكن أحد أن يزعم أنهم من الأمة الوسط إلا مثل هذا الجاهل الذي يقول: ليس في الأمة كافر ولا مشرك ولا مبتدع ولا فاسق. فكيف يثبت لهذا إيمان بالقرآن وهو يقول هذه المقالة التي في غاية البطلان والانحراف عن سبيل أهل الإيمان؟ قال الشاعر:

لا تبلغ الأعداء من جاهل ما يبلغ الجاهل من نفسه

ويلزمه من هذا القول أن الصحابة أخطؤوا في قتالهم من قاتلوه من العرب وبني حنيفة وغيرهم من فارس والروم؛ لأن الكل ليس فيهم كافر ولا مشرك ولا مبتدع، وكلهم من أمة محمد صلى الله عليه وسلم: وكذلك كل من قاتل أهل الكتاب والمجوس والنصارى والمشركين فإنما قاتل الأمة الوسط الخيار، وهلم جرا إلى يومنا هذا.
وعلى هذا القول يلزمه أن من قاتل من خرج عن الشريعة فهو مخطئ، لأنه ليس في الأمة مبتدع ولا مشرك. وأنت تجد مثل هذا تظهر كراهته لمن أمره بمعروف أو نهاه عن منكر على صفحات وجهه وفلتات لسانه، وتجده محبا لأهل المنكر مواليا لهم، معاديا لأهل المعروف؛ فما رأيت شبيها له إلا رجلا بمصر، رأيته وضع يده على نصراني فقال: هؤلاء أسيادنا. نعوذ بالله من الضلال والخذلان، والخروج عن سبيل أهل الإيمان، ولنذكر ما يزيد هذا المقام.
قال العماد ابن كثير -رحمه الله- في تفسيره في معنى قول الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية: 143.

ص -63- {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}1: أخبر تعالى أن في الأعراب كفارا ومنافقين ومؤمنين، وأن كفرهم ونفاقهم أعظم من غيره، {وَاللَّهُ عَلِيمٌ حَكِيمٌ}2 أي: عليم بمن يستحق أن يعلمه الإيمان والعلم، الحكيم فيما قسم بين عباده من العلم والجهل والإيمان والكفر والنفاق، لا يسأل عما يفعل لعلمه وحكمته، وقوله: {وَمِنَ الأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ}3: هذا هو القسم الممدوح من الأعراب.
قلت: وهم الموصوفون بالإيمان والإخلاص، فتبين أن الأعراب وهم من أمة محمد صلى الله عليه وسلم فيهم المشرك والكافر، والمنافق والمؤمن؛ وما زالوا كذلك في كل زمان إلى يومنا هذا وبعده، وشرهم اليوم أكثر، وكفرهم أكبر وأظهر، فيلزمه على أصله أن كلهم من خير أمة أخرجت للناس ومن الأمة الوسط، وأن من قاتلهم لشركهم وكفرهم فقد ظلمهم، فتدبر.
ثم ذكر تعالى السابقين الأولين من المهاجرين والأنصار، والذين اتبعوهم بإحسان فقال تعالى:
{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}4، وذكر قول الشعبي أن السابقين من أدرك بيعة الرضوان.
قلت: والمذكور في هذه الآية هم الأمة الوسط، هم خير أمة أخرجت للناس.
قال العماد ابن كثير: فيا ويل من أبغضهم أو سبهم أو أبغض أو سب بعضهم، ولا سيما سيد الصحابة بعد الرسول صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 97.
2 سورة التوبة آية: 97.
3 سورة التوبة آية: 99.
4 سورة التوبة آية: 100.

ص -64- وخيرهم وأفضلهم، أعني الصديق الأكبر، والخليفة الأعظم أبا بكر بن أبي قحافة رضي الله عنه؛ فإن الطائفة المخذولة من الرافضة يعادون أفضل الصحابة، ويبغضونهم ويسبونهم -عياذا بالله من ذلك-، وهذا يدل على أن عقولهم معكوسة، وقلوبهم منكوسة، فأين هؤلاء من الإيمان بالقرآن إذ يسبون من رضي الله عنهم؟!
موالاة من والى الله ومعاداة من عاداه
وأما أهل السنة فإنهم يترضون عمن رضي الله عنه، ويسبون من سبه الله ورسوله، ويوالون من يوالي الله، ويعادون من يعادي الله، وهم متبعون لا مبتدعون، ومقتدون لا مبتدون؛ ولهذا هم حزب الله المفلحون وعباده المؤمنون. انتهى.
قلت: فما أكثر الرافضة في زماننا هذا! -لا كثرهم الله-، وتأمل كيف حال هذا المشبه؟ فإنه جعل الرافضة والمشركين والكافرين والمنافقين مثل الصحابة. وأهل الإيمان هم أعداء الرافضة والمشركين في كل زمان ومكان، وقد ميز الله تعالى في كتابه السعداء والأشقياء بالأعمال في المآل، ولا يخفى هذا إلا على من أعمى الله بصيرته، فلا يعرف حقا ولا باطلا، نعوذ بالله من عمى البصيرة، وخبث السريرة، ولا حول ولا قوة إلا بالله العلي العظيم.
ما جرى في الأمة من الشرك والبدع والضلال
 ونشير إلى ما جرى في الأمة من الشرك والبدع والضلال، فمن ذلك: أن العرب لما سمعوا بوفاة النبي صلى الله عليه وسلم ارتد أكثرهم عن الإسلام، وقاتلهم أبو بكر رضي الله عنه بالصحابة، حتى دخلوا من الباب الذي خرجوا منه، وقتل من قتل منهم على ردته. وكذلك بنو حنيفة صدقوا مسيلمة لما ادعى النبوة، وكفروا، وقاتلهم أصحاب رسول الله -صلى

ص -65- الله عليه وسلم-، وأمرهم خالد بن الوليد وهو أمير الجيش الذين قاتلوا من ارتد، ولا ريب أن بني حنيفة كفار، ومن قتل منهم قتل كافرا، فلم ينفعهم مع الكفر بالله كونهم من هذه الأمة، وعلى رأي هذا المشبه ليسوا كفارا، والصحابة أخطؤوا في قتالهم.
وكذلك الخوارج الذين قتلهم علي بن أبي طالب بالنهروان، فإن النبي صلى الله عليه وسلم أخبره أنهم "يمرقون من الإسلام كما يمرق السهم من الرمية"1، وقال: "أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرا لمن قتلهم"2 ولا ريب أنهم من هذه الأمة، لكنهم من شرار الأمة، وهم الذين قتلوا علي بن أبي طالب، قتله عبد الرحمن بن ملجم وهو منهم. وكذلك الذين اعتقدوا الإلهية في علي بن أبي طالب، فخد لهم الأخاديد وأحرقهم بالنار لشركهم بالله. فاسأل هذا الجاهل المفتري: هل أصاب علي في قتلهم أم أخطأ؟ وهل كانوا كفارا أم لا؟ ومن لم يكفرهم فهو كافر.
وكذلك الذين أخبر النبي صلى الله عليه وسلم قال: "سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي"3 أيكون هؤلاء كفارا أم لا؟ فإن طرد أصله وقال: لم يكونوا كفارا، صار أخا لهم؛ لأنه زكاهم وتولاهم. نفاة القدر من شرار هذه الأمة
وكذلك الذين أنكروا القدر، منهم معبد الجهني وغيلان القدري، الذين قال عبد الله بن عمر فيهم، لما أخبره يحيى بن يعمر قال له: إذا لقيت هؤلاء فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله، إن أحدهم لو أنفق مثل أُحد ذهبا ما قبله الله منه حتى يؤمن بالقدر.
وقد أخبر النبي صلى الله عليه وسلم أنهم مجوس هذه الأمة، وأفتى العلماء -رحمهم الله- بقتل داعيتهم غيلان القدري، فقتله هشام بن عبد الملك في خلافته. وهم مبتدعة بإجماع العلماء لمخالفتهم ما دل عليه الكتاب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: المناقب(3611), ومسلم: الزكاة(1066), والنسائي: تحريم الدم(4102), وأبو داود: السنة(4767), وأحمد(1/91,1/147).
2 البخاري: استتابة المرتدين والمعاندين وقتالهم(6930), ومسلم: الزكاة(1066), والنسائي: تحريم الدم(4102), وأبو داود: السنة(4767), وأحمد(1/81,1/131).
3 أبو داود: الفتن والملاحم(4252).

ص -66- والسنة في إثبات القدر، وهو من أصول الإيمان كما في سؤال جبريل للنبي صلى الله عليه وسلم: "قال: فأخبرني عن الإيمان، قال: أن تؤمن بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره. قال: صدقت"1. والآيات والأحاديث في إثباته كثيرة جدا.
والمقصود: أن نفاة القدر من هذه الأمة، وقد صاروا مبتدعة ضُلّالا، ومن كان كذلك فليس من خير أمة أخرجت للناس، بل هم من شر الأمة. صدق الله، وكذب المرتابون.
ثم ظهرت بدعة الجهمية في آخر دولة بني أمية، فجحدوا ما وصفه به رسوله صلى الله عليه وسلم من صفاته ونعوت جلاله. وكان أول من أظهر هذه البدعة الجعد بن درهم، فضحى به خالد بن عبد الله القسري -وكان إذ ذاك أميرا على العراق- فقال في خطبته يوم الأضحى: أيها الناس، ضحوا تقبل الله ضحاياكم، فإني مضحٍ بالجعد بن درهم، فإنه يزعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما. قال العلامة ابن القيم -رحمه الله تعالى- لما ذكر بدعة الجهمية:

ولأجل ذا ضحى بجعد خالد ال قسري يوم ذبائح القربان

شكر الضحية كل صاحب سنة لله درك من أخي قربان

وفي تلك الدولة، والإسلام ظاهر والسنة ظاهرة وأهلها، كذلك البدعة إذا ظهرت أنكرت، وعوقب أهلها بالقتل تارة، وبالحبس تارة، وبالتعزير. ثم إن جهم بن صفوان أظهر هذه البدعة في دولة بني العباس، فأنكر ذلك العلماء، وكفروه ومن تبعه على بدعته، منهم سفيان الثوري، وأبو حنيفة، والإمام مالك، وخلق كثير من أهل الحديث والفقه، قال ابن القيم -رحمه الله-:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: تفسير القرآن(4777), ومسلم: الإيمان(9,10), والنسائي: الإيمان وشرائعه(4991), وابن ماجه: المقدمة(64), وأحمد(2/426).

ص -67- ولقد تقلد كفرهم سبعون في عشر من العلماء في البلدان

فعظمت بدعتهم، وتكلم العلماء في ردها وإبطالها، وصنفوا الكتب في ذلك. وممن صنف في رد هذه البدعة الإمام أحمد بن حنبل -رحمه الله-، وابنه عبد الله بن أحمد، وعثمان بن سعيد الدارمي، وأبو بكر المروزي صاحب الإمام أحمد، وإمام الأئمة محمد بن خزيمة في كتاب التوحيد له، واللالكائي في كتاب السنة، وأبو عثمان الصابوني، وخلق كثير.
وبعض العلماء ضمن كتابه الرد عليهم كالبخاري، وغيره من أئمة الحديث، وممن رد عليهم شيخ الإسلام أبو إسماعيل الأنصاري في كتاب الفاروق له، وصنف شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام كتاب "العقل والنقل في الرد على الجهمية والفلاسفة"، كما قال العلامة ابن القيم -رحمه الله تعالى-:

واقرأ كتاب العقل والنقل الذي ما في الوجود له نظير ثاني

قلت: فلو عرف هذا الجاهل المشبه ما وقع في هذه الأمة من البدع والمنكرات، لم يتفوه بهذه الشبهة، لكنه جاهل لا يدري ما وقع في الأمة من خير وشر، وقد أعجب بنفسه، وهو من السفلة الضلال، فلا علم ينفعه، ولا عقل يردعه، نعوذ بالله من غرور الشيطان، والانحراف عن سبيل أهل الإيمان. وهذه البدع التي ذكرنا ظهرت في القرون المفضلة، لكنها تنكر وتغير.
الفتن في هذه الأمة وخير قرونها
وفي هذه القرون من الأمة المفضلة الخلق الكثير، والجم الغفير، لا يحصيهم إلا الله سبحانه-. وقد عرفت أن أهل البدع والنفاق بينهم مقهورون ذليلون قليلون؛ وأهل هذه القرون هم الذين عناهم رسول الله صلى الله عليه وسلم بقوله: "أنتم توفون سبعين أمة، أنتم خيرها وأكرمها على الله"1،وهم المعنيون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه: الزهد(4288), وأحمد(4/447), والدارمي: الرقاق(2760).

ص -68- بقوله صلى الله عليه وسلم: "قال الله لعيسى ابن مريم: إني باعث بعدك أمة، إن أصابهم ما يحبون حمدوا وشكروا، وإن أصابهم ما يكرهون احتسبوا وصبروا، ولا حلم ولا علم، قال: يا رب كيف ولا حلم ولا علم؟ قال: أعطيهم من حلمي وعلمي"1.
فإذا تصور العارف ما حصل في خلافة أبي بكر وعمر، ممن اجتمع من المسلمين على حرب فارس والروم لما أظهرهم الله عليهم، ملؤوا الشام والعراق والحجاز واليمن وغيرها، فما زالوا كذلك على السنة في القرون الثلاثة، والجهاد قائم بهم، والأقاليم مملوءة منهم.
وفي مسند الإمام أحمد -رحمه الله تعالى- عن عبد الله بن عمرو بن العاص قال: "كنا مع رسول الله صلى الله عليه وسلم في سفر فنزلنا منزلا، فمنا من يضرب خباءه، ومنا من هو في جشره، ومنهم من ينتضل، إذ نادى منادي رسول الله صلى الله عليه وسلم: الصلاة جامعة، فانتهيت إليه وهو يخطب الناس، ويقول: أيها الناس إنه لم يكن نبي قبلي إلا كان حقا عليه أن يدل أمته على ما يعلمه خيرا لهم، وينذرهم عما يعلمه شرا لهم. ألا وإن عافية هذه في أولها، وسيصيب آخرها بلاء وفتن يرقق بعضها بعضا. تجيء الفتنة فيقول المؤمن: هذه مهلكتي. ثم تنكشف فيقول: هذه هذه. ثم تنكشف، فمن أحب أن يزحزح عن النار ويدخل الجنة فلتدركه منيته وهو يؤمن بالله واليوم الآخر".
ويشهد لهذا الحديث قوله صلى الله عليه وسلم: "خير القرون قرني، ثم الذين يلونهم ثم الذين يلونهم، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل" انتهى الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد(6/450).

ص -69- قلت: وقد وقع ما أخبر به صلى الله عليه وسلم وفي آخر القرن، وفيه امتحن المأمون بن الرشيد علماء الحديث، وحملهم على القول بخلق القرآن، فمنهم من أجاب مكرها، ومنهم من لم يجب، وصبر على المحنة كالإمام أحمد، ومحمد بن نوح -رحمه الله تعالى-، واستمرت المحنة في خلافة أخيه المعتصم، وفي خلافة الواثق. فلما استخلف المتوكل رفع المحنة عن الإمام أحمد وأهل الحديث.
ثم بعد ذلك ظهرت دولة القرامطة في المشرق، وصار لهم صولة، وأظهروا الكفر، وقتلوا الحجاج بمكة، وألقوهم في بئر زمزم، وقلعوا الحجر الأسود، ونقلوه إلى بلادهم. قال شيخ الإسلام: وهم من أشد الناس كفرا.
وظهرت دولة بني بويه في أوائل القرن الرابع، فأظهروا الغلو في أهل البيت، وبنوا المساجد على قبورهم، وبنوا المشاهد، وعبدوها من دون الله، فأشبهوا اليهود والنصارى، كما في الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"1 يحذر ما صنعوا.
ولما ذكرت له أم سلمة وأم حبيبة كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"2.
وكذلك بنو عبيد القداح تغلبوا على مصر وبعض المغرب، وبنوا المساجد على القبور والمشاهد، بزعمهم أنها قبور أناس من أهل البيت، وهي الموجودة تعبد إلى الآن، وغيرها تعبد من دون الله.
فظهرت المقالات والبدع من الفلاسفة، والجهمية، والمعتزلة، والكلابية، والكرامية، والأشاعرة، وغيرهم من أهل البدع، وفشا الشرك والزندقة في هذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: الصلاة(436), ومسلم: المساجد ومواضع الصلاة(531), والنسائي: المساجد(703), وأحمد(1/218,6/34,6/80,6/252,6/255), والدارمي: الصلاة(1403).
2 البخاري: الصلاة(434), ومسلم: المساجد ومواضع الصلاة(528), والنسائي: المساجد(704), وأحمد(6/51).

ص -70- الفرق وغيرها، وقلَّ أهل السنة والجماعة.
وفي القرن السابع سار التتر، وقتلوا الخليفة العباسي ببغداد، وقتلوا العلماء، وألقوا الكتب من الحديث والسنة في شط دجلة. وتحصن أهل الشام عنهم في رؤوس الجبال، فقاتلهم سلطان مصر، ومن معه من أهل مصر والشام، فهزمهم الله؛ وذلك بسبب شيخ الإسلام ابن تيمية لما شجع السلطان.
وفي تلك القرون اشتدت غربة الإسلام، وعاد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير، وهرم عليه الكبير، قال بعض أهل السنة: "لا تستوحش من الطريق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين". وفي هذه الحال يقول الشاطبي -رحمه الله-:

وهذا زمان الصبر من لك بالتي كقبض على جمر فتنجو من البلا

غربة الإسلام في هذه الأزمنة
وذلك أن هذه الأزمنة هي التي أخبر عنها رسول الله صلى الله عليه وسلم أن الإسلام يعود غريبا كما بدأ، وأن القابض على دينه كالقابض على الجمر. قال ابن القيم: والحديث رواه الأعمش عن أبي إسحاق عن أبي الأحوص عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "إن الإسلام بدأ غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء. قيل: ومن الغرباء يا رسول الله؟ قال:النزاع من القبائل"1 وفي حديث عبد الله بن عمرو: "قيل يا رسول الله، من الغرباء؟ قال: ناس صالحون في أناس كثير، من يعصيهم أكثر ممن يطيعهم"2،.
قال العلامة ابن القيم: ومعنى قوله صلى الله عليه وسلم أنهم النزاع من القبائل: أن الله سبحانه بعث رسول الله صلى الله عليه وسلم وأهل الأرض على أديان مختلفة، فهم بين عباد أوثان وعباد نيران وعباد صلبان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الإيمان(2629), وابن ماجه: الفتن(3988), وأحمد(1/398), والدارمي: الرقاق(2755).
2 أحمد(2/177).

ص -71- ويهود وصابئة وفلاسفة، فكان الإسلام في أول ظهوره غريبا، فكان من أسلم منهم واستجاب لله ورسوله غريبا في حيه وقبيلته وقريته وأهله وعشيرته.
وكان المستجيبون لدعوة الإسلام نزاعا من القبائل، آحادا منهم، تغربوا عن قبائلهم وعشائرهم، فكانوا هم الغرباء حقا، حتى ظهر الإسلام، وانتشرت دعوته، ودخل الناس فيه أفواجا، ثم أخذ في الاغتراب حتى عاد غريبا كما بدأ؛ بل الإسلام الحق الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه اليوم أشد منه غربة في أول ظهوره، وإن كانت أعلامه ورسومه الظاهرة مشهورة معروفة، فالإسلام الحقيقي غريب جدا، وأهله غرباء بين الناس.
وكيف لا تكون فرقة واحدة قليلة جدا غريبة بين اثنتين وسبعين فرقة ذات أتباع ورياسات، ومناصب وولايات، لا يقوم لها سوق إلا بمخالفة ما جاء به الرسول -صلى الله عليه وسلم-؟! فإن نفس ما جاء به يضاد أهواءهم ولذاتهم، وما هم عليه من الشبهات التي هي منتهى فضيلتهم وعلمهم، والشهوات التي هي غاية مقاصدهم وإرادتهم، فكيف لا يكون المؤمن السائر إلى الله على طريق المتابعة غريبا بين هؤلاء الذين اتبعوا أهواءهم، وأطاعوا شيخهم، وأعجبوا منه برأيه؟ انتهى.
قلت: فإذا كان هذا في القرن السابع وما قبله، فما بعده أشد غربة للإسلام والسنة؛ وبسبب اشتداد الغربة أنكر الناس على من قام يدعوهم إلى أن يعبدوا الله ولا يشركوا به شيئا.
حديث علي مع اليهودي والنصراني في الافتراق
فقد ثبتت الأحاديث التي فيها افتراق هذه الأمة إلى ثلاث وسبعين فرقة ورواها عن النبي صلى الله عليه وسلم عدة من الصحابة، منهم علي بن أبي طالب رضي الله عنه.

ص -72- وقد رواه الإمام محمد بن نصر المروزي -رحمه الله- في كتاب الاعتصام، فنذكر من كل حديث ما دل على ذلك.
فروي بإسناده إلى سعيد بن جبير عن أبي الصهباء قال: سمعت علي بن أبي طالب، وقد دعا رأس الجالوت وأسقف النصارى وقال: إني سائلكما عن أمر وأنا أعلم به منكما فلا تكتماني، يا رأس الجالوت: أنشدك الله الذي أنزل التوراة على موسى، وأطعمكم المن والسلوى، وضرب لكم في البحر طريقا، وأخرج لكم من الحجر اثنتي عشرة عينا، لكل سبط من بني إسرائيل عين، إلا ما أخبرتني عن كم افترقت بنو إسرائيل بعد موسى؟ فقال له: ولا فرقة واحدة. فقال له علي ثلاث مرات: كذبت، والله الذي لا إله إلا هو لقد افترقت على إحدى وسبعين فرقة كلها في النار إلا واحدة.
ثم دعا الأسقف وقال: أنشدك الله الذي أنزل الإنجيل على عيسى، وجعل على رحله البركة، وأراكم العبرة، فأبرأ الأكمه، وأحيا الموتى، وصنع لكم من الطين طيورا، وأنبأكم بما تأكلون وما تدخرون في بيوتكم، فقال: دون هذا أصدقك يا أمير المؤمنين، فقال: على كم افترقت النصارى بعد عيسى من فرقة؟ فقال: لا والله ولا فرقة. فقال ثلاث مرات: كذبت، والله الذي لا إله إلا هو لقد افترقت على اثنتين وسبعين فرقة كلها في النار إلا فرقة.
فأما أنت يا يهودي فإن الله يقول: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}1، فهي التي تنجو، وأما أنت يا نصراني فإن الله يقول: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ}2، فهي التي تنجو، وأما نحن فيقول: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}3، وهي التي تنجو من هذه الأمة.
وبالسند إلى زاذان أبي عمرو قال: قال علي: يا أبا عمرو، أتدري كم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 159.
2 سورة المائدة آية: 66.
3 سورة الأعراف آية: 181.

ص -73- افترقت اليهود؟ قال: قلت: الله ورسوله أعلم. قال: افترقت على إحدى وسبعين فرقة، كلها في الهاوية إلا واحدة هي الناجية. ثم قال علي: أتدري كم تفترق فيَّ؟ قلت: وإنه يفترق فيك يا أمير المؤمنين؟! قال: نعم، اثنتا عشرة فرقة كلها في النار إلا واحدة (هي) الناجية، وهي تلك الموحدة، يعني الفرقة من الثلاث والسبعين، وأنت منهم يا أبا عمرو.
وبالسند إلى عبد الله بن يزيد عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "سيأتي على أمتي ما أتى على بني إسرائيل مثلا بمثل حذو النعل بالنعل، وإنهم تفرقوا على اثنتين وسبعين ملة، وستفترق أمتي على ثلاث وسبعين ملة، كلهم في النار غير واحدة. قالوا: يا رسول الله، وما تلك الواحدة؟ قال: هي ما أنا عليه اليوم وأصحابي"1.
وبالسند إلى عبد الله بن عبدة عن بنت سعد عن أبيها سعد قال: قال رسول الله صلى الله عليه وسلم: "افترقت بنو إسرائيل على إحدى وسبعين فرقة، ولن تذهب الليالي والأيام حتى تفترق أمتي على مثلها -أو قال مثل ذلك- وكل فرقة منها في النار إلا واحدة، وهي الجماعة".
وبالسند إلى سويد بن غفلة عن ابن مسعود قال: "دخلت على رسول الله صلى الله عليه وسلم فقال: يا ابن مسعود. قلت: لبيك يا رسول الله. قال: أتدري أي الناس أعلم؟ قلت: الله ورسوله أعلم. قال: فإن أعلم الناس أبصرهم بالحق إذا اختلف الناس وإن كان مقصرا في العمل، واختلف من قبلي على اثنتين وسبعين فرقة ونجا منها ثلاثة وهلك سائرها، فرقة آذت الملوك وقاتلوهم على دينهم ودين عيسى وأخذوهم فقطعوهم بالمناشير، وفرقة لم يكن لهم طاقة في مؤاذاة الملوك ولا بأن يقيموا بين ظهرانيهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي: الإيمان(2641).

ص -74- ويدعونهم إلى دين الله ودين عيسى بن مريم، فساحوا في البلاد وترهبوا وهم الذين قال الله فيهم:(ورهبانية ابتدعوها ما كتبناها عليهم إلا ابتغاء رضوان الله فما رعوها حق رعايتها) إلى قوله:(فاسقون)".
وقال صلى الله عليه وسلم "من آمن بي وصدقني واتبعني فقد رعاها حق رعايتها ومن لا يتبعني فأولئك هم الهالكون" قلت: فالفرقة الثالثة هي التي آمنت بمحمد صلى الله عليه وسلم واتبعته من بني إسرائيل وغيرهم.
الفرقة الناجية هي المتمسكة بالكتاب والسنة
وبالسند إلى يزيد الرقاشي حدثني أنس بن مالك مرفوعا أن بني إسرائيل افترقت على إحدى وسبعين فرقة كلها في النار إلا واحدة، قال يزيد الرقاشي: وهي الجماعة. وفيه حديث معاوية وهو مشهور.
فتبين بهذه الأحاديث أن الفرقة الناجية من الثلاث والسبعين هي التي تمسكت بكتاب الله وسنة رسول الله صلى الله عليه وسلم، وعملوا بما في كتاب الله، وأخلصوا له العبادة، واتبعوا رسوله. فإن أصل دين الإسلام أن لا يعبدوا إلا الله، وأن لا يعبد إلا بما شرع، وأنت اليوم (ترى) أكثر من ينتسب إلى العلم لا يعرف من معنى "لا إله إلا الله" إلا ما دلت عليه التزاما، وهو توحيد الربوبية الذي أقر به المشركون.
وذلك أن هؤلاء يفسرون الإله بالقادر على الاختراع، وما اهتدوا إلى ما دلت عليه كلمة الإخلاص مطابقة، وهو نفي ما يألهه المشركون من دون الله بأي نوع كان من العبادة، وهو المنتفي بجملة "لا إله"، ومعنى "إلا الله" أنه الذي يؤله ويعبد بكل نوع من أنواع العبادة دون كل ما سواه، وسيأتي مزيد لذلك إن شاء الله.
وبسبب جهل كثير بما دلت عليه "لا إله إلا الله"، لم ينكروا عبادة الطواغيت والأشجار والأحجار والقبور وغير ذلك، وذلك أنه لا يعرف عن أحد من العلماء في

ص -75- العصر الذي قام فيه شيخنا -رحمه الله- ولا من قبله أنه أنكر الشرك في الإلهية، ودعا الناس إلى عبادة الله وحده؛ فبسبب الجهل بهذا التوحيد الذي هو حق الله على عباده أنكروا على شيخنا -رحمه الله- دعاء الناس في القرن الثاني عشر إلى ما دعت إليه الرسل: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}،1 {أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ}2، {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}3.
فالوقت الذي صارت دعوة الرسل فيه عند أهله منكرا، فالإسلام فيه قد بلغ في الغربة إلى غايتها ومنتهاها، وقد دل القرآن العزيز على أن الكفار الذين جحدوا هذا التوحيد كانوا يعرفون معنى ما دعاهم إليه رسول الله صلى الله عليه وسلم حين قال لهم: "قولوا لا إله إلا الله"4، قال الله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}5.
فعرفوا أن معناها ترك الآلهة التي كانوا يعبدونها من دون الله، وقد أخبر الله تعالى عن قوم هود أنهم أجابوه لما قال لهم: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}6، {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ}7، فتبين بهذه الآيات وجميع ما في القرآن أن الدعوة التي اتفق عليها الرسل هي إفراد الرب بالعبادة، كما في قوله تعالى في فاتحة الكتاب: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}8: فتقديم المعمول يفيد الحصر، أي لا نعبد غيرك، ولا نستعين إلا بك. فالجهل بهذا التوحيد هو غاية الجهل، والإنكار على من دعا إليه هو الغاية في الكفر.
وقد قال عالم صنعاء في منظومته المشهورة، التي بعث بها لشيخنا محمد بن عبد الوهاب -رحمه الله تعالى-:

لقد أنكرت كل الطوايف قوله بلا صدر في الحق منهم ولا ورد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 59.
2 سورة هود آية: 2.
3 سورة هود آية: 1.
4 أحمد(3/492).
5 سورة الصافات آية: 35.
6 سورة الأعراف آية: 65.
7 سورة الأعراف آية: 70.
8 سورة الفاتحة آية: 5.

ص -76- وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

قول ابن جرير في الدعاء والعبادة
والمقصود أن الله تعالى مَنَّ على الناس في آخر هذه الأعصار ببيان الدين الذي بعث الله به رسله، وهو الذي خلق الخلق لأجله، وبيان أدلته من الكتاب والسنة، ودعوة الناس إلى أن يتدبروا ذلك، ويعرفوا ما أراده الله تعالى من عباده، وبينه تعالى بقوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ}1، وقوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}2، وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}3.
وقد ذكر الإمام محمد بن جرير في تفسيره: إن الدين المذكور في هذه الآيات وأمثالها الدعاء، والدعاء نوعان: دعاء عبادة، ودعاء مسألة؛ والكل عبادة. فمن أخلص الدعاء بنوعيه لله تعالى، ولم يجعل له فيه شريكا فقد وحد الله تعالى بعبادته، وأسلم لله. ومن جعل لله شريكا في ذلك فقد أشرك مع الله غيره، وهذا واضح في الآيات المحكمات كقوله تعالى: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}4.
وهذه الآية تشبه {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}5، والمعنى: بل الله فاعبد لا غيره، فإن تقديم المعمول يفيد الحصر، وهذا هو الإخلاص، وهو معنى شهادة أن لا إله إلا الله، فمن لم يفهم دين الإسلام الذي رضيه الله تعالى لعباده من هذه الآيات المحكمات فأبعده الله، فإن الخصومة بين الرسل والأمم إنما كانت في إخلاص العبادة كما قال تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية: 2.
2 سورة الزمر آية: 14.
3 سورة البينة آية: 5.
4 سورة الزمر آية: 64.
5 سورة الفاتحة آية: 5.

ص -77- قَوْمَهُ بِالأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ}1.
وهذا هو الدين الذي دعا إليه شيخنا -رحمه الله- آخر الأعصار، لما اندرست أعلامه، وانمحت آثاره، واتخذ الناس الشرك في العبادة دينا، وأنزلوا حوائجهم بمن لا يملك لنفسه ضرا ولا نفعا، فكيف يملك لهم من الضر والنفع ما لا يملك لنفسه؟ قال تعالى: {أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}2.
والقرآن من أوله إلى آخره في بيان توحيد العبادة، وهو أظهر شيء في القرآن وأبينه، وقد أشرت إلى سبب خفاء هذا التوحيد على كثير من المتكلمين ومن سلك سبيلهم؛ فلهذا لم ينكروا الشرك الذي وقع في هذه الأمة من عبادة الأشجار والأحجار والطواغيت والجن، فصار هذا الشرك لهم عادة، نشأ عليها الصغير، وهرم عليها الكبير، وهذا هو سبب إنكارهم على من نهاهم عنه.
فمن تدبر ما صح عن النبي صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه"3 تبين له خطأ المغرورين في إنكارهم على من دعاهم إلى إخلاص العبادة لله وحده لا شريك له، واشمئزازهم من ذلك.
فلنذكر ما ورد هذا المعنى:
ففي الحديث الصحيح عن ابن مسعود رضي الله عنه أنه قال:"أنتم أشبه الناس ببني إسرائيل، والله لا تدعون شيئا عملوه إلا عملتموه، ولا كان فيهم شيء إلا سيكون فيكم مثله" وفي رواية عنه أنه قال:"أنتم أشبه الناس سمتا وهيئة ببني إسرائيل، تتبعون آثارهم حذو القذة بالقذة، لا يكون فيهم شيء إلا يكون فيكم مثله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية: 21.
2 سورة المائدة آية: 76.
3 البخاري: الاعتصام بالكتاب والسنة(7320), ومسلم: العلم(2669), وأحمد(3/84,3/89,3/94).

ص -78- وبالإسناد إلى سعيد بن جبير عن ابن عباس قال:"لم يكن في بني إسرائيل شيء إلا كان فيكم".
وعن عبد الله بن عمرو قال:"لتركبن سنن من كان قبلكم حلوها ومرها" وتقدم في الأحاديث المرفوعة مثل هذا.
ولا يعرف ما وقع في الأمة من أنواع الشرك الأكبر وخفاءه على الأكثر، إلا من شرح الله صدره للإسلام وتدبر القرآن، بخلاف من أعرض عن كتاب الله، وسنة رسول الله صلى الله عليه وسلم، واعتمد على ما في كتب المتكلمين ومقلديهم، نعوذ بالله من عمى البصيرة، وفساد الطوية والسريرة. وقد اعترف عالم صنعاء الأمير "محمد بن إسماعيل" بما كان الناس عليه من الجهل بالتوحيد، في وقت ظهور شيخنا -رحمه الله تعالى وعفا عنه-، فمن ذلك قوله رحمه الله تعالى:

أسائل من دار الأراضي سياحة عسى بلدة فيها هدى وصواب

فيخبر كل عن قبائح ما رأى وليس لأهليها يكون متاب

لأنهم عدوا قبائح فعلهم محاسن يرجى عندهن ثواب

مبدأ دعوة ابن عبد الوهاب
ونذكر شيئا من مبدأ دعوة شيخنا -رحمه الله- فنقول: لما شرح الله صدره للإسلام، وتبين له ما كان أكثر الناس عليه من الجهل بالتوحيد، وما وقعوا فيه من الشرك والتنديد، دعا من كان حوله إلى تدبر كتاب الله، ومعرفة التوحيد الذي خلقوا له، وبعث الله به رسله، وأنزل به كتبه، وضمنه أشرف كتبه، وهو القرآن الذي أنزله على رسوله صلى الله عليه وسلم وأن ما وقع منهم من الاعتقاد في الطواغيت، وأرباب القبور، والأشجار والأحجار، وهو الشرك الذي بعث الله رسله بإنكاره.
فصاحوا به منكرين ما دعاهم إليه، واستنجدوا بالملوك من كل جانب، حتى أخرجوه من

ص -79- بلده العينية، فهاجر إلى الدرعية. فتلقاه شيخ البلد محمد بن سعود -رحمه الله- هو وأولاده وقرابته وأعيان أهل بلده، فقابلوا دعوته بالقبول، وجدوا في نصرته على ضعفهم وقلتهم، وكثرة عدوهم؛ واستصراخ أعدائهم الملوك عليهم، فما زالوا يرمونهم بقوس العداوة، وحزبوا عليهم مرارا كثيرة من كل جهة، فأظهرهم الله على من عاداهم -على ضعفهم وقلتهم-، وأوقع بأسه بكل من عاداهم، حتى الملوك أهلكهم الله وأباد خضراءهم، وفي ذلك آيات لمن كان واعيا. وهذه الآية لا تخفى على من صحت بصيرته، وأما أعمى البصيرة فلا يبصر. وكلما كادهم عدو ورام إهلاكهم أهلكه الله، فما زالوا -بحمد الله- ظاهرين إلى يومنا هذا، {فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِين َوَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1. ولله در الشيخ حسين بن غنام، حيث قال لما ظهرت له أنوار التوحيد، أظهر ذلك في شعره نثرا، وأجاب محمد بن فيروز في هجوه وسبه، ومنظومته موجودة في تاريخه، فمن قوله -رحمه الله-:

نفوس الورى إلا القليل ركونها إلى الغي لا يلفى لدين حنينها

فسل ربك التثبيت أي موحد فأنت على السمحاء باد يقينها

وغيرك في بيد الضلالة سائر وليس له إلا القبور يدينها

وأنت بمنهاج الشريعة سالك وسنة خير المرسلين تبينها

فساد اعتقاد صلاح جميع الأمة
قلت: ولا يخفى على ذوي البصائر أن من أعظم الجهل، وأبين الكذب، وأبعد الضلال، جحود من جحد أنه: ليس في هذه الأمة كافر ولا مشرك، ولا مبتدع، ولا فاسق، ولا ظالم. والقرآن كله من أوله إلى آخره يخبر عن الكفار والمشركين والمنافقين والفاسقين والظالمين، فسبحان الله! كيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية: 36.

ص -80- أدته العداوة والبغضاء لمن قام بالدعوة إلى التوحيد إلى أن جحد الكثير من القرآن والسنة! وادعى أن الأمة كلها من أولها إلى آخرها كلهم خير أمة أخرجت للناس، وأنهم الأمة الوسط؛ فجحد ما لا يمكن جحوده في حق أحد، وحقيقة حال هذا أنه كذّب بما في القرآن من ذلك.
فتأمل ما يترتب على هذا القول من الفساد والإلحاد، وكيف يمكن أحد أن يجحد ما وقع في هذه الأمة من ذلك من الكفر والشرك والبدع؟
وقد ذكرت في هذا الجواب بعض ما وقع في الأمة من ذلك -على سبيل الاختصار- لبيان بطلان هذه الشبهة، وشدة ضلال ملقيها. ثم إنه حرف القرآن والأحاديث، ووضعها في غير موضعها، فزعم أن المطيع والعاصي والمؤمن والكافر على حد سواء، وهذا ممتنع عقلا وشرعا وفطرة.
وقد تقدم في هذا الجواب ما يبين الخطأ من الصواب -ولله الحمد والمنة- مع الاقتصار كما في الأثر: "خير الكلام ما قل ودل ولم يطل فيمل"، والقصد بذلك انتفاع طالب الحق بالجواب عن شبهة المشبهين، وتحريف الملحدين. وبالله التوفيق.
وإلا ففي الواقع اليوم ممن هم من هذه الأمة ما يكفي البصير في رد الشبهة وإبطالها؛ فإن الرافضة اليوم كثيرون، وشركهم وبدعتهم لا يخفى على من يعرفهم، وكذلك أحوال الأعراب، وما فيهم من الفساد والجفا في الدين، واستحلال المحرمات، وسفك الدماء، ونهب الأموال، وإخافة السبيل وقطعها.
والحمد لله الذي هدانا للإسلام، وما كنا لنهتدي لولا أن هدانا الله، وصلى الله على سيد المرسلين وإمام المتقين، وعلى آله وصحبه أجمعين.


الرسالة السادسة: معنى لا إله إلا الله وشروطها - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -81- الرسالة السادسة: معنى لا إله إلا الله وشروطها
بسم الله الرحمن الرحيم
ومن مسائل التوحيد: ما أجاب به بعض من طلب الفائدة.
قال -رحمه الله-: وسرنا ما ذكرت من معرفتك جهل أكثر الناس بمعنى (لا إله إلا الله)، وإن تكلموا بها لفظا فقد أنكروها معنى؛ فانتبه لأمور ستة -أو سبعة- لا يسلم العبد من الكفر أو النفاق إلا باجتماعها، وباجتماعها والعمل بمقتضاها يكون العبد مسلما؛ إذ لا بد من مطابقة القلب للسان علما وعملا واعتقادا وقبولا ومحبة وانقيادا.
فلا بد من العلم بها المنافي للجهل. ولا بد من الإخلاص المنافي للشرك. ولا بد من الصدق المنافي للكذب، بخلاف المشركين والمنافقين. ولا بد من اليقين المنافي للشك والريب، فقد يقولها وهو شاك في مدلولها ومقتضاها. ولا بد من المحبة المنافية للكراهة. ولا بد من القبول المنافي للرد، فقد يعرف معناها ولا يقبله كحال مشركي العرب. ولا بد أيضا من الانقياد المنافي للترك، لترك مقتضياتها ولوازمها وحقوقها المصححة للإسلام والإيمان.
فمن تحقق ما ذكرته، ووقع منه موقعا، صرف الهمة إلى تعلم معنى "لا إله إلا الله"، وصار على بصيرة من دينه، وفرقان ونور وهدى واستقامة. وبالله التوفيق، ولا حول ولا قوة إلا بالله العلي العظيم، وصلى الله على محمد وآله وسلم.


الرسالة السابعة: التحذير من البردة وبيان ما فيها من الشرك - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -82- الرسالة السابعة: التحذير من البردة وبيان ما فيها من الشرك
بسم الله الرحمن الرحيم
من عبد الرحمن بن حسن وابنه عبد اللطيف إلى عبد الخالق الحفظي. السلام عليكم ورحمة الله وبركاته. وبعد:
فقد بلغنا من نحو سنتين اشتغالكم ببردة البوصيري، وفيها من الشرك الأكبر ما لا يخفى، من ذلك قوله: "يا أكرم الخلق ما لي من ألوذ به سواك" إلى آخر الأبيات، التي فيها طلب ثواب الدار الآخرة من النبي صلى الله عليه وسلم وحده.
فأما دعاء الميت والغائب فقد ذكر الله في كتابه العزيز الذي أنزله على رسوله صلى الله عليه وسلم النهي عن دعوة الأموات والغائبين بقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}1، ولم يستثن أحدا.
والنبي صلى الله عليه وسلم هو المبلغ عن الله، وقال: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2. فانظر إلى هذا الوعيد الشديد المترتب على دعوة غير الله، وخاطب به نبيه صلى الله عليه وسلم ليكون أبلغ للتحذير. فكيف يظن بالنبي صلى الله عليه وسلم أن الله تعالى ينهاه عن ذلك، ويذكر الوعيد عليه، ويرضاه أن يفعل ذلك أحد معه، أو مع غيره -صلوات الله وسلامه عليه-؟
ولما قال له رجل: ما شاء الله وشئت. قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده"3. ودعوة غيره تنافي الإخلاص، الذي هو دينه، الذي لا يقبل الله دينا سواه. وذكر تعالى اختصاصه بالدعاء بقوله: {لَهُ دَعْوَةُ الْحَقِّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية: 106.
2 سورة الشعراء آية: 213.
3 أحمد(1/283).

ص -83- وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ}1
الآية، وأخبر أن دعوة الحق مختصة به، وما ليس بحق فهو باطل، ولا يحصل به نفع لمن فعله، بل هو ضرر في العاجل والآجل لأنه ظلم في حق الله تعالى.
يقرر هذا تهديده تعالى لمن دعا الأنبياء والصالحين والملائكة بقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2، نزلت في عيسى وأمه والعزير والملائكة، باتفاق أكثر المفسرين من الصحابة والتابعين والأئمة، فكيف يظن من له عقل أنه يرضى منه في حقه قولا وعملا تهديد الله من فعله مع عيسى وأمه والعزير والملائكة؟
وكونه صلى الله عليه وسلم- أفضل الأنبياء لا يلزم أن يختص دونهم بأمر نهى الله عنه عباده عموما وخصوصا، بل هو مأمور أن ينهى عنه، ويتبرأ منه كما تبرأ منه المسيح ابن مريم في الآيات في آخر سورة المائدة، وكما تبرأت منه الملائكة في الآيات التي في سورة سبأ.
وأما اللياذ فهو كالعياذ سواء، فالعياذ لدفع الشر، واللياذ لجلب الخير، وحكى الإمام أحمد وغيره الإجماع على أنه لا يجوز العياذ إلا بالله وأسمائه وصفاته، وأما العياذ بغيره فشرك ولا فرق.
وأما قوله: "فإن من جودك الدنيا وضرتها" فمناقض لما اختص به تعالى يوم القيامة من الملك في قوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}3، وفي قوله تعالى في سورة الفاتحة: {مَالِكِ يَوْمِ الدِّينِ}4 وفي قوله تعالى: {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ}5، وغير ذلك من الآيات لهذا المعنى. وقال غير ذلك في منظومته مما يستبشع من الشرك.
هدي السلف في مدح النبي
ومدح النبي صلى الله عليه وسلم شعراء العرب الفصحاء، ولم يقرب أحد منهم حول هذا الحمى، الذي هو لله وحده؛ بل مدحوه بالنبوة، وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية: 14.
2 سورة الإسراء آية: 56.
3 سورة غافر آية: 16.
4 سورة الفاتحة آية: 4.
5 سورة الانفطار آية: 19.

ص -84- خصه الله به من الفضائل والأخلاق الحميدة، مثل حسان بن ثابت، وكعب بن مالك، وكعب بن زهير، وأمثال هؤلاء، فما تعلقت قلوبكم يا عبد الخالق إلا بنظم للشيطان فيه حظ وافر، قد أنكره الله ورسوله على من قاله أو فعله.
وهذه الأمور كانت عند محمد الحفظي وأبيه وأخيه فأقلعوا عنها، وتابوا إلى الله منها، وتجنبوا الشرك، وتبرؤوا إلى الله منه ومن أهله، وجاهدوا أهله نثرا ونظما، وقد نزلت المنزلة التي كانوا عليها في الجاهلية، ثم تابوا منها، فأصغ سمعك لكتاب الله، فإنه يكفيك ويشفيك في كل خير، ويعصمك من كل شر. اه آخر ما وجد والحمد لله.


الرسالة الثامنة: أمر الإمامة والتدريس يرد إلى الإمام - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

الرسالة الثامنة: أمر الإمامة والتدريس يُردُّ إلى الإمام
ومنها رسالة أرسلها إلى محمد بن عبد الله، وعبد الله بن سالم، وسببها أن الشيخ عبد اللطيف بن مبارك نصب في بعض مساجد الأحسا من يتهم بمذهب الأشاعرة من غير إذن الإمام فيصل بن تركي آل سعود -رحمه الله-، قال فيها: من عبد الرحمن بن حسن إلى الأخوين المكرمين محمد بن عبد الله، وعبد الله بن سالم. سلام عليكم ورحمة الله وبركاته.
وبعد:
فقد وصل الكتاب، وفهمت ما تضمنه من الخطاب، وما ذكرتماه عن نصب الشيخ عبد اللطيف لهؤلاء الأولاد الثلاثة، فالعادة أن مثل هذا يرجع فيه إلى الإمام، لأن نصبه له في أمر خاص، وهو فصل القضايا بين الناس.
وأما النظر فيما يصلح للإمامة والتدريس، فيرد إلى الإمام، وربما أن الإمام يجعل لنا فيه بعض الشورى، لأن كثيرا من الناس ما تخفانا حالهم وعقائدهم، ونصب الإمام لقضاة نجد كذلك. والشيخ أحمد بن مشرف

ص -85- يسامي الأكابر ومثلهم ما ينسب له، والذي نعلم منه صحة المعتقد في توحيد الأنبياء والمرسلين، الذي جهله أكثر الطوائف، كذلك هو رجل سلفي يثبت من صفات الرب تعالى ما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته.
أخطاء الأشاعرة في أصول الدين
وأما أهل بلدكم في السابق وغيرهم فهم أشاعرة، والأشاعرة أخطؤوا في ثلاث من أصول الدين، منها تأويل الصفات وهو صرفها عن حقيقتها التي تليق بالله.
وحاصل تأويلهم: سلب صفات الكمال عن ذي الجلال، أيضا أخذوا ببدعة "عبد الله بن كلاب" في كلام الرب -تعالى وتقدس-. ورد العلماء عليهم في ذلك شهير، مثل الإمام أحمد والشافعي وأصحابه، والخلال في "كتاب السنة"، وإمام الأئمة محمد بن خزيمة، واللالكائي، وأبو عثمان الصابوني الشافعي، وابن عبد البر، وغيرهم من اتباع السلف، كمحمد بن جرير الطبري، وشيخ الإسلام الأنصاري.
وقد رجع كثير من المتكلمين الخائضين كالشهرستاني شيخ أبي المعالي، وكذلك أبو المعالي، والغزالي، وكذلك الأشعري قبلهم، في كتاب "الإبانة والمقالات"، ومع هذا وغيره فبقي هذا في المتأخرين، المقلدين لأناس من المتأخرين، ليس لهم اطلاع على كلام العلماء، وإن كانوا يعدون من العلماء.
وأخطؤوا أيضا في التوحيد، ولم يعرفوا من تفسير "لا إله إلا الله" إلا أن معناها: القادر على الاختراع، ودلالة "لا إله إلا الله" على هذا دلالة التزام، لأن هذا من توحيد الربوبية، الذي أقر به الأمم ومشركو العرب، كما قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ}1 الآيات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية: 84.

ص -86- وهي كثيرة في القرآن، يحتج تعالى عليهم بذلك على ما جحدوه من توحيد الإلهية، الذي هو معنى "لا إله إلا الله" مطابقة وتضمنا، وهو الذي دعا إليه الناس في أول سورة البقرة، وفي سورة آل عمران، والنساء، وغيرهما، ودعت إليه الرسل: {أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ}1. وهو الذي دعا إليه رسول الله صلى الله عليه وسلم وفد نصارى نجران، ودعا إليه العرب قبلهم، كما قال أبو سفيان لهرقل لما سأله عما يقول: قال: يقول: اعبدوا الله ولا تشركوا به شيئا.
وكل السور المكية في تقرير معنى "لا إله إلا الله" وبيانه. فإذا كان العلماء في وقتنا هذا وقبله في كثير من الأمصار، ما يعرفون من "لا إله إلا الله" إلا توحيد الربوبية، كمن كان قبلهم في عصر شيخ الإسلام ابن تيمية، وابن القيم، وابن رجب، اغتروا بقول بعض العلماء من المتكلمين أن معنى "لا إله إلا الله" القادر على الاختراع، وبعضهم يقول: معناها الغني عما سواه، المفتقر إليه ما عداه.
وعلماء الأحساء ما عادوا شيخنا -رحمه الله- في مبدأ دعوته إلا من أجل أنهم ظنوا أن عبادة يوسف والعيدروس وأمثالهم لا يستفاد بطلانها من كلمة الإخلاص، والله سبحانه بين لنا معنى هذه الكلمة في مواضع كثيرة من القرآن.
قال تعالى عن خليله عليه السلام: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ? إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}2، فعبر عن هذه الكلمة بمعناها، وهو نفي الشرك في العبادة، وقصرها على الله وحده.
وقال عن أهل الكهف: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ}3. فإذا كان هذا التوحيد الذي هو حق الله على العباد قد خفي على أكابر العلماء في أزمنة سلفت، فكيف لا يكون بيانه أهم الأمور؟ خصوصا إذا كان الإنسان لا يصح له إسلام ولا إيمان إلا بمعرفة هذا التوحيد، وقبوله، ومحبته، والدعوة إليه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 2.
2 سورة الزخرف آية: 26.
3 سورة الكهف آية: 16.

ص -87- وتطلب أدلته، واستحضارها ذهنا وقولا وطلبا ورغبة.
فهذه نصيحة مني لكل إنسان، دعاني إليها غربة الدين، وقلة المعرفة فيه، فينبغي أن تشاع وتذاع في مخاطر أهل العلم، يقبلها من وفقه الله تعالى للخير، فإنها خير مما كتبت فيه بأضعاف أضعاف، والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وسلم.


الرسالة التاسعة: معنى لا إله إلا الله وشروطها السبعة - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

الرسالة التاسعة: معنى لا إله إلا الله وشروطها السبعة
بسم الله الرحمن الرحيم
الكلام في بيان ما أوردناه على الجهمي الذي في بني ياس، أما الكلام في معنى "لا إله إلا الله" فأقول وبالله التوفيق: أما هذه الكلمة العظيمة، فهي التي شهد الله بها لنفسه، وشهد بها له ملائكته، وأولو العلم من خلقه، كما قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ}1.
فلا إله إلا الله هي كلمة الإسلام، لا يصح إسلام أحد إلا بمعرفة ما وضعت له ودلت عليه، وقبوله والانقياد للعمل.
وهي كلمة الإخلاص المنافي للشرك، وكلمة التقوى التي تقي قائلها من الشرك بالله، فلا تنفع قائلها إلا بشروط سبعة:
الأول العلم بمعناها نفيا وإثباتا، واليقين -وهو كمال العلم بها- المنافي للشك والريب، والإخلاص المنافي للشرك، والصدق المانع من النفاق، والمحبة لهذه الكلمة ولما دلت عليه، والسرور بذلك، والقبول المنافي للرد، فقد يقولها من يعرفها لكن لا يقبلها مما دعاه إليها تعصبا وتكبرا، كما هو قد وقع من كثير. السابع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية: 18.

ص -88- الانقياد بحقوقها، وهي الأعمال الواجبة إخلاصا لله وطلبا لمرضاته.
إذا عرفت ذلك فقولك: "لا إله إلا الله": فلا: نافية للجنس. والإله هو: المألوه بالعبادة، وهو الذي تألهه القلوب، وتقصده رغبة إليه في حصول نفع أو دفع ضر، كحال من عبد الأموات والغائبين والأصنام، فكل معبود مألوه بالعبادة. والخبر المرفوع محذوف تقديره: حق. وقوله: "إلا الله" استثناء من الخبر المرفوع. فالله سبحانه هو الحق، وعبادته وحده هي الحق، وعبادة غيره منتفية بلا في هذه الكلمة.
قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}1، فإلهية ما سواه باطلة، فدلت الآية على أن صرف الدعاء الذي هو مخ العبادة عنه لغيره باطل؛ فتبين أن الإلهية هي العبادة لأن الدعاء من أفرادها، فمن صرف منها شيئا لغيره تعالى فهو باطل.
والقرآن كله يدل على أن الإلهية هي العبادة كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ? إِلاَّ الَّذِي فَطَرَنِي}2، فذكر البراءة من كل معبود سوى الله، ولم يستثن إلا عبادة من فطره سبحانه، ثم قال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}3 أي: "لا إله إلا الله" فعبر عن الإلهية بالعبادة في النفي والإثبات.
وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً}4: فقوله {قُلْ إِنَّمَا أَدْعُو رَبِّي}5 هو معنى "إلا الله" في كلمة الإخلاص، وقوله: {وَلا أُشْرِكُ بِهِ أَحَداً}6 هو المنفي في كلمة الإخلاص ب "لا إله"؛ فتبين أن "لا إله إلا الله" دلت على البراءة من الشرك في العبادة في حق كل ما سوى الله.
وقال الله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}7 والدين هو العبادة، وقال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ}8، وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}9 أي: الذي لا تصلح الإلهية إلا له وحده، فانتفت الإلهية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية: 62.
2 سورة الزخرف آية: 26.
3 سورة الزخرف آية: 28.
4 سورة الجن آية: 20.
5 سورة الجن آية: 20.
6 سورة الجن آية: 20.
7 سورة الزمر آية: 11.
8 سورة الرعد آية: 36.
9 سورة الكهف آية: 110.

ص -89- وبطلت في حق كل ما سوى الله، والقرآن يبين بعضه بعضا ويفسره.
والرسل إنما يفتتحون دعوتهم بمعنى "لا إله إلا الله": {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1، فتبين أن الإلهية هي العبادة؛ ولهذا قال قوم هود لما قال: {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}2 {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}3، فتبين بالآية أنهم لم يستنكفوا من عبادة الله، لكنهم أبوا أن يخلصوا العبادة لله وحده؛ فلم ينفوا ما نفته "لا إله إلا الله"، فاستوجبوا ما وقع بهم من العذاب، بعدم قبولهم من دعاهم إليه من إخلاص العبادة.
كما قال تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأَحْقَافِ وَقَدْ خَلَتِ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ}4 وهم الرسل جميعهم {أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ}5 وهذا هو معنى كلمة الإخلاص الذي اجتمعت عليه الرسل، فقوله: {أن لا تعبدوا} هو معنى (لا إله) وقوله: {إِلاَّ اللَّهَ}هو المستثنى في كلمة الإخلاص؛ فهذا هو تحقيق معناها -بحمد الله- إنذار الرسل جميعهم أممهم عن الشرك في العبادة، وأن يخلصوها لله وحده لا شريك له. ففي ما ذكرناه في هذه الآيات في معناه كاف واف شاف، ولله الحمد والمنة.
تعريف العبادة
وأما تعريف العبادة، فقد قال العلامة ابن القيم -رحمه الله- في الكافية الشافية:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

فذكر أصل العبادة التي يصلح العمل مع حصولها إذا كان على السنة، فذكر قطبيها، وهما غاية المحبة لله في غاية الذل له. والغاية تفوت بدخول الشرك، وبه يبطل هذا الأصل، لأن المشرك لا بد أن يحب معبوده، ولا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية: 59.
2 سورة الأعراف آية: 59.
3 سورة الأعراف آية: 70.
4 سورة الأحقاف آية: 21.
5 سورة هود آية: 2.

ص -90- بد أن يذل له، ففسد الأصل بوجود الشرك فيه. ولا تحصل الغاية فيهما إلا بانتفاء الشرك، وقصر المحبة والتذلل لله وحده؛ وبهذا تصلح جميع الأعمال المشروعة، وهي المراد بقوله: وعليهما فلك العبادة دائر. والدائرة هي الأعمال، ولا تصلح إلا بمتابعة السنة.
وهذا معنى قول الفضيل بن عياض -رحمه الله- في قول الله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}1 قال: "أخلصه وأصوبه". قالوا: يا أبا علي، ما أخلصه وأصوبه؟ قال: "إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا، والخالص ما كان لله، والصواب ما كان على السنة".
أقسام التوحيد
وأما أقسام التوحيد فهي ثلاثة:
توحيد الإلهية
وهي العبادة كما تقدم، فهي تعلق بأعمال العبد وأقواله الباطنة والظاهرة، كما قال شيخ الإسلام ابن تيمية: "العبادة اسم جامع لكل ما يحبه الله من الأقوال والأعمال الباطنة والظاهرة".
قلت: فمن صرف منها شيئا لغير الله فهو مشرك بالله، وهذا هو الذي أرسلت الرسل، وأنزلت الكتب بالإنذار عنه، وترتبت عليه عقوبات الدنيا والآخرة في حق من لم يتب منه، ويسمى هذا التوحيد إذا كان لله وحده "توحيد القصد والطلب والإرادة" وهو الذي جحده المشركون من الأمم.
وقد بعث الله نبينا محمدا صلى الله عليه وسلم بالأمر به، والنهي عما ينافيه من الشرك، فأبى المشركون إلا التمسك بالشرك الذي عهدوه من أسلافهم، فجاهدهم صلى الله عليه وسلم على هذا الشرك، وعلى إخلاص العبادة لله وحده، كما قال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً}2 إلى قوله: {وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية: 7.
2 سورة ص آية: 4.

ص -91- امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ}1.
(النوع الثاني): توحيد الربوبية: وهو العلم والإقرار بأن الله تعالى رب كل شيء ومليكه، وهو المدبر لأمور خلقه جميعهم كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ}2 إلى قوله: {وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}3، وقال: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ}4 إلى قوله: {فَأَنَّى تُسْحَرُونَ}5. وأمثال هذه الآيات في القرآن كثير، وهذا النوع قد أقر به المشركون كما دلت عليه الآيات.
(والنوع الثالث): توحيد الأسماء والصفات: وهو أن يوصف الله تعالى بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم من صفات الكمال، التي تعرف بها سبحانه إلى عباده، ونفي ما لا يليق بجلاله وعظمته، وهذا النفي أقسام، ذكرها العلامة ابن القيم -رحمه الله تعالى- في الكافية الشافية.
فأهل السنة والجماعة سلفا وخلفا يثبتون لله هذا التوحيد، على ما يليق بجلال الله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا النوع والذي قبله هو توحيد العلم والاعتقاد.
تعريف التوحيد
وأما تعريف التوحيد فقد ذكره ابن القيم في الكافية الشافية فقال:

فالصدق والإخلاص ركنا ذلك ال توحيد كالركنين للبنيان

وحقيقة الإخلاص توحيد ال مراد فلا يزاحمه مراد ثاني

والصدق توحيد الإرادة وهو بذ ل الجهد لا كسلا ولا متواني

ثم ذكر توحيد المتابعة فقال:

والسنة المثلى لسالكها فتو حيد الطريق لأعظم السلطان

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية: 6.
2 سورة يونس آية: 31.
3 سورة يونس آية: 31.
4 سورة المؤمنون آية: 84.
5 سورة المؤمنون آية: 89.

ص -92- فلواحد كن واحدا في واحد أعني سبيل الحق والإيمان

وقد ذكر شيخ الإسلام ابن تيمية -رحمه الله تعالى- الإخلاص بمثل ما ذكره ابن القيم -رحمه الله تعالى- فقال: "الإخلاص محبة الله وإرادة وجهه".
أقسام العلم النافع
وأما أقسام العلم النافع الذي يجب معرفته أو اعتقاده فهو يتضمن ما سبق ذكره، وهو ثلاثة أقسام، ذكرها العلامة ابن القيم -رحمه الله تعالى- في الكافية الشافية قال:

والعلم أقسام ثلاث ما لها من رابع خلوا عن الروغان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وبهذا تم الجواب عما أوردناه وصلى الله على محمد وعلى آله وصحبه وسلم


الرسالة العاشرة: من لوازم ما دلت عليه لا إله إلا الله - رسائل الشيخ عبد الرحمن بن حسن

رسائل وفتاوى الشيخ عبد الرحمن بن حسن بن محمد عبد الوهاب

ص -93- الرسالة العاشرة: من لوازم ما دلَّت عليه لا إله إلا الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله على سيد المرسلين محمد، وعلى آله وصحبه أجمعين.
من عبد الرحمن بن حسن إلى الإمام المكرم أكرمه الله بالتوحيد، وحماه من شبه أهل الشرك والإلحاد والتنديد. سلام عليك ورحمة الله وبركاته.
(وبعد):
فاعلم أن "لا إله إلا الله" لها معنى عظيم، تستضيء به قلوب أهل الإسلام والإيمان، وهو الذي بعث الله به جميع الرسل من أولهم إلى آخرهم وخلقهم لأجله. والقرآن من أوله إلى آخره يبين معنى هذه الكلمة؛ ونذكر بعض ما دل عليه القرآن من معناها، وما ذكره العلماء من أئمة الإسلام، فدونك كلام العماد ابن كثير -رحمه الله تعالى- في تفسير سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ}1.
ذكر أن هذه السورة سورة البراءة من العمل الذي يعمله المشركون، وهي آمرة بالإخلاص، وأن قريشا دعوا رسول الله صلى الله عليه وسلم إلى عبادة أوثانهم سنة ويعبدون إلهه سنة، فأنزل الله هذه السورة، وأمره فيها أن يتبرأ من دينهم بالكلية فقال: {لا أَعْبُدُ مَا تَعْبُدُونَ}2 يعني من الأصنام والأنداد، {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}3 وهو الله وحده؛ ولهذا كان كلمة الإسلام: "لا إله إلا الله محمد رسول الله". والمشركون يعبدون غير الله.
(قلت): فدلت هذه السورة الكريمة على البراءة من عبادة أصنام المشركين وأوثانهم، فأمر الله تعالى نبيه أن يتبرأ من أوثان المشركين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية: 1.
2 سورة الكافرون آية: 2.
3 سورة الكافرون آية: 3.

ص -94- وأصنامهم التي كانت موجودة في الخارج: اللات والعزى ومناة وغيرها. وقد أخبر تعالى عن خليله إبراهيم أنه قال لأبيه وقومه: {مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}1 إلى قوله: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ}2، فصرح بعداوة أصنامهم بأعيانها وهي موجودة في الخارج، واستثنى من معبوداتهم رب العالمين، لأنهم كانوا يعبدون الله، لكنهم يعبدون معه الأصنام؛ فاستثنى المعبود الحق الذي لا تصلح العبادة إلا له.
فأخبر تعالى عنه أنه قال لقومه: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ}3، وأخبر عنه أنه قال لقومه: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ? إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 4 وهي: "لا إله إلا الله" بإجماع أهل الحق؛ فعبر عنها بالبراءة من معبوداتهم التي كانوا يعبدونها في الخارج. فقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}5 هو معنى النفي في قوله: "لا إله"، وقوله: {إِلاَّ الَّذِي فَطَرَنِي}6 هو معنى "إلا الله"، وهذا كاف في البيان لمثلك الذي قد عرفه معنى "لا إله إلا الله".
وهذا المعنى في هذه الكلمة يعرفه حتى المشركون كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7. عرفوا أن "لا إله إلا الله" علم على ترك عبادة آلهتهم التي كانوا يعبدونها من أوثانهم وأصنامهم، وكل الفرق يعرفون معناها، حتى أعداء الرسل كما قالت عاد: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}8، فعرفوا على شدة كفرهم أنه أراد منهم ترك عبادة ما كان يعبده آباؤهم.
ما نفته لا إله إلا الله
فتبين بهذا أن "لا إله إلا الله" نفت كل ما كان يعبد من دون الله من صنم ومن وثن، من حين حدث الشرك في قوم نوح إلى أن تقوم الساعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية: 70.
2 سورة الشعراء آية: 75.
3 سورة الصافات آية: 86.
4 سورة الزخرف آية: 26.
5 سورة الزخرف آية: 26.
6 سورة الزخرف آية: 26.
7 سورة الصافات آية: 35.
8 سورة الأعراف آية: 70.

ص -95- وهذا المعنى أكثر أهل العلم يسلمونه ويعرفونه، حتى الخوارج والرافضة والمعتزلة والمتكلمون، من كل أشعري وكرامي وماتريدي؛ وإنما اختلفوا في العمل بلا إله إلا الله. فبعضهم يظن أن هذا في حق أناس كانوا فبانوا، فخفي عليهم حقيقة الشرك. وأما الفلاسفة وأهل الاتحاد فإنهم لا يقولون بهذا المعنى ولا يسلمونه، بل يقولون: إن المنفي ب "لا إله إلا الله" كلي، لا يوجد منه في الخارج إلا فرد وهو الله، فهو المنفي وهو المثبت بناء على مذهبهم الذي صاروا به أشد الناس كفرا، وهو قولهم: إن الله هو الموجود المطلق. فلم يخرجوا من ذلك صنما ولا وثنا.
ويشبه قولهم هذا أهل وحدة الوجود القائلين بأن الله تعالى هو الموجود بعينه، فيقولون: إن المنفي كلي، والمثبت بقوله "إلا" هو الوجود بعينه. ولا فرق عند الطائفتين بين الخالق والمخلوق، ولا بين العابد والمعبود، كل شيء عندهم هو الله، حتى الأصنام والأوثان، وهو حقيقة قول هذا الرجل سواء. فخذ قولي واقبله -وفقك الله-.
فلقد عرفت -بحمد الله- ما أرادوه من قولهم: إن المنفي كلي لا يوجد منه في الخارج إلا فرد. ويدعي هذا مثل ما ادعته هذه الطائفة أن تقدير خبر "لا": موجود. وهذه الكلمة لم توضع لتقرير الوجود، وإنما وضعت لنفي الشرك، والبراءة منه، وتجريد التوحيد، كما دلت عليه الآيات المحكمات البينات، ودعوة الرسل من أولهم إلى آخرهم.
وتقدير خبر "لا" بموجود لا يجري إلا على مذهب الطائفتين -لعنهم الله- على قولهم: إن الله هو الوجود، فلا موجود إلا الله. فهذا معنى قوله: إنه كلي لا يوجد منه في الخارج إلا فرد. فغير المعنى الذي دلت عليه "لا إله إلا الله" من نفي جميع المعبودات التي تعبد من دون الله، والمنفي إنما هو حقيقتها كما قال المسيح -عليه السلام-: {سُبْحَانَكَ مَا يَكُونُ لِي

ص -96- أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}1.
كل معبود سوى الله باطل
ولا ريب أن كل معبود سوى الله فهو باطل، والمنفي ب "لا إله" هي المعبودات الباطلة، والمستثنى بإلا هو سبحانه، ويدل على هذا قوله تعالى في سورة الحج: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى}2، وقال في آخر السورة: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}3، وقال في سورة لقمان: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ}4.
فقوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ}5 هو المستثنى ب "إلا الله"؛ وهو الحق، وقوله: {وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}6 هو المنفي ب "لا إله"، وما بعد هذا إلا التلبيس على الجهال، وإدخال الشك عليهم في معنى كلمة الإخلاص؛ فكابر المعقول والمنقول بدفعه ما جاء به كل رسول.
نسأل الله لنا ولكم علما نستضيء به من جهل الجاهلين، وضلال المضلين، وزيغ الزائغين، وفي الحديث: "رب لا تزغ قلبي بعد إذ هديتني"7. وقد كان أبو بكر الصديق رضي الله عنه يقرأ في الركعة الأخيرة بعد المغرب: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}8. وهذا -بحمد الله- كاف في بيان الحق، وبطلان الباطل. وصلى الله على سيد المرسلين، وعلى آله وصحبه أجمعين، وسلم تسليما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية: 116.
2 سورة الحج آية: 6.
3 سورة الحج آية: 62.
4 سورة لقمان آية: 30.
5 سورة الحج آية: 6.
6 سورة الحج آية: 62.
7 أبو داود: الأدب(5061).
8 سورة آل عمران آية: 8.


مفدمة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -3- فتح المجيد شرح كتاب التوحيد
تأليف: عبد الرحمن بن حسن آل الشيخ
تحقيق: محمد حامد الفقي
بسم الله الرحمن الر حيم
 مفدمة
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين كالمبتدعة والمشركين، وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السماوات والأرضين. وأشهد أن محمدا عبده ورسوله، وخيرته من خلقه أجمعين. اللهم صل على محمد وعلى آل محمد وأصحابه، ومن تبعهم بإحسان إلى يوم الدين. وسلم تسليما كثيرا.
أما بعد: فإن كتاب التوحيد الذي ألفه الإمام شيخ الإسلام "محمد بن عبد الوهاب"1 أجزل الله له الأجر والثواب، وغفر له ولمن أجاب دعوته إلي يوم يقوم الحساب قد جاء بديعا في معناه: من بيان التوحيد ببراهينه، وجمع جملا من أدلته لإيضاحه وتبيينه. فصار علما للموحدين، وحجة على الملحدين. فانتفع به الخلق الكثير، والجم الغفير. فإن هذا الإمام -رحمه الله- في مبدأ منشئه قد شرح الله صدره للحق المبين، الذي بعث الله به المرسلين: من إخلاص العبادة بجميع أنواعها لله رب العالمين، وإنكار ما كان عليه الكثير من شرك المشركين، فأعلى الله همته، وقوى عزيمته، وتصدى لدعوة أهل نجد إلى التوحيد، الذي هو أساس الإسلام والإيمان، ونهاهم عن عبادة الأشجار والأحجار والقبور، والطواغيت والأوثان، وعن الإيمان بالسحرة والمنجمين والكهان، فأبطل الله بدعوته كل بدعة وضلالة يدعو إليها كل شيطان، وأقام الله به علم الجهاد، وأدحض به شبه المعارضين من أهل الشرك والعناد، ودان بالإسلام أكثر أهل تلك البلاد، الحاضر منهم والباد، وانتشرت دعوته ومؤلفاته في الآفاق، حتى أقر له بالفضل من كان من أهل الشقاق، إلا من استحوذ عليه الشيطان، وكره إليه الإيمان، فأصر على العناد والطغيان. وقد أصبح أهل جزيرة العرب بدعوته، كما قال قتادة -رحمه الله- عن حال أول هذه الأمة: "إن المسلمين لما قالوا: "لا إله إلا الله" أنكر ذلك المشركون وكبرت عليهم، وضاق بها إبليس وجنوده، فأبى الله إلا أن يمضيها ويظهرها، ويفلجها وينصرها على من ناوأها، إنها كلمة من خاصم بها فلج، ومن قاتل
بها نصر، إنما يعرفها أهل هذه الجزيرة التي يقطعها الراكب في ليال قلائل، ويسير من الدهر في فئام من الناس، لا يعرفونها ولا يقرون بها".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولد في العيينة سنة 1115 وتوفي بالدرعية سنة 1206 رحمه الله.

ص -4- وقد شرح الله صدور كثير من العلماء لدعوته، وسروا واستبشروا بطلعته، وأثنوا عليه نثرا ونظما.
فمن ذلك ما قاله عالم صنعاء: محمد بن إسماعيل الأمير1 في هذا الشيخ -رحمه الله تعالى-:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

أعادوا بها معنى سواع ومثله يغوث وود بئس ذلك من ود

وقد هتفوا عند الشدائد باسمها كما يهتف المضطر بالصمد الفرد

وكم عقروا في سوحها من عقيرة أهلت لغير الله جهرا على عمد

وكم طائف حول القبور مقبل ومستلم الأركان منهن بالأيدي

وقال شيخنا عالم الأحساء أبو بكر حسين بن غنام -رحمه الله تعالى- فيه:2

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميذع

وشمر في منهاج سنة أحمد يشيد ويحيي ما تعفى ويرفع

يناظر بالآيات والسنة التي أمرنا إليها في التنازع نرجع

فأضحت به السمحاء يبسم ثغرها وأمسى محياها يضيء ويلمع

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 ولد بصنعاء سنة 1059 وتوفي في شعبان سنة 1182 وكان إماما جليلا, له المؤلفات الكثيرة النافعة, منها: سبل السلام شرح بلوغ المرام, ومنحة الغفار على ضوء النهار, والعدة على شرح العمدة لابن دقيق العيد, وشرح التنقيح في علوم الحديث.
2 قالها في رثاء الشيخ رحمه الله, وهي تسعة وثلاثون بيتا مذكورة بتمامها في كتاب "عنوان المجد في تاريخ نجد" في حوادث سنة 1206 (ج1 ص95) توفي ابن غنام سنة 1225 وله ترجمة في عنوان المجد (ج1 ص149).

ص -5- وعاد به نهج الغواية طامسا وقد كان مسلوكا به الناس ترتع

وجرت به نجد ذيول افتخارها وحق لها بالألمعي ترفع

فآثاره فيها سوام سوافر وأنواره فيها تضيء وتلمع

وأما كتابه المذكور فموضوعه في بيان ما بعث به الله رسله: من توحيد العبادة، وبيانه بالأدلة من الكتاب والسنة، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر ونحوه، وما يقرب من ذلك أو يوصل إليه.
وقد تصدى لشرحه حفيد المصنف، وهو الشيخ سليمان بن عبد الله -رحمه الله تعالى-1 فوضع عليه شرحا أجاد فيه وأفاد، وأبرز فيه من البيان ما يجب أن يطلب منه ويراد، وسماه "تيسير العزيز الحميد في شرح كتاب التوحيد".
وحيث أطلق "شيخ الإسلام" فالمراد به أبو العباس أحمد بن عبد الحليم بن عبد السلام بن تيمية، و "الحافظ" فالمراد به أحمد بن حجر العسقلاني.
ولما قرأت شرحه رأيته أطنب في مواضع، وفي بعضها تكرار يستغنى بالبعض منه عن الكل ولم يكمله، فأخذت في تهذيبه وتقريبه وتكميله، وربما أدخلت فيه بعض النقول المستحسنة تتميما للفائدة، وسميته "فتح المجيد بشرح كتاب التوحيد".
وأسأل الله أن ينفع به كل طالب للعلم ومستفيد، وأن يجعله خالصا لوجهه الكريم، وموصلا من سعى فيه إلى جنات النعيم، ولا حول ولا قوة إلا بالله العلي العظيم.
قال المصنف رحمه الله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عالما فاضلا بارعا في الحديث والتفسير والفقه, آمرا بالمعروف ناهيا عن المنكر, صادق الاتصال بالله, قتل -رحمه الله- في آخر سنة 1233، وشى به بعض المنافقين إلى إبراهيم باشا ابن محمد علي باشا بعد دخوله الدرعية واستيلائه عليها, فأحضره إبراهيم، وأظهر بين يديه آلات اللهو والمنكر إغاظة للشيخ, ثم أخرجه إلى المقبرة وأمر العساكر أن يرموه بالرصاص جميعا فمزقوا جسمه -رحمه الله ورضي عنه- . اهـ. (عنوان المجد ج1 ص210).

ص -6- "بسم الله الرحمن الرحيم"
ابتدأ كتابه بالبسملة اقتداء بالكتاب العزيز، وعملا بحديث:
" كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الر حيم فهو أقطع "1 أخرجه ابن حبان من طريقين. قال ابن الصلاح: " والحديث حسن" 2.
ولأبي داود وابن ماجه: " كل أمر ذي بال لا يبدأ فيه بالحمد لله، أو بالحمد فهو أقطع "3.
ولأحمد: " كل أمر ذي بال لا يفتتح بذكر الله، فهو أبتر أو أقطع "4. وللدارقطني عن أبي هريرة مرفوعا: " كل أمر ذي بال لا يبدأ فيه بذكر الله فهو أقطع "5.
والمصنف قد اقتصر في بعض نسخه على البسملة، لأنها من أبلغ الثناء والذكر للحديث المتقدم. وكان النبي صلي الله عليه وسلم يقتصر عليها في مراسلاته، كما في كتابه لهرقل عظيم الروم6. ووقع لي نسخة بخطه -رحمه الله تعالى- بدأ فيها بالبسملة، وثنى بالحمد والصلاة على النبي صلي الله عليه وسلم وآله.
وعلى هذا فالابتداء بالبسملة حقيقي، وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به.
والباء في "بسم الله" متعلقة بمحذوف، واختار كثير من المتأخرين كونه فعلا خاصا متأخرا.
أما كونه فعلا؛ فلأن الأصل في العمل للأفعال.
وأما كونه خاصا؛ فلأن كل مبتدئ بالبسملة في أمر يضمر ما جعل البسملة مبدأ له.
وأما كونه متأخرا، فلدلالته على الاختصاص، وأدخل في التعظيم، وأوفق للوجود; ولأن أهم ما يبدأ به ذكر الله تعالى.
وذكر العلامة ابن القيم -رحمه الله تعالى- لحذف العامل فوائد، منها: أنه موطن لا ينبغي أن يتقدم فيه غير ذكر الله. ومنها: أن الفعل إذا حذف صح الابتداء بالبسملة في كل عمل وقول وحركة، فكان الحذف أعم. انتهى ملخصا.
وباء "بسم الله" للمصاحبة. وقيل: للاستعانة. فيكون التقدير: بسم الله أؤلف حال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 ضعيف جدا: الحديث بهذا اللفظ ليس عند ابن حبان، وإنما الذي عنده بلفظ: "بحمد الله" رقم [(1), (2)- الإحسان] وسيأتي تخريجه عند أبي داود وابن ماجة. وإنما أخرجه بهذا اللفظ: الخطيب في الجامع لأخلاق الراوي (1210) ومن طريقه السمعاني في أدب الإملاء ص (51), ورواه السبكي في طبقات الشافعية (1/6) من طريق الرهاوي الذي أخرجه هو أيضا في الأربعين له كما أشار إلى ذلك غير واحد من أهل العلم. وهو حديث ضعيف جدا ضعفه الحافظ كما نقله عنه صاحب الفتوحات الربانية (3/290). وضعفه السيوطي في الجامع بهذا اللفظ وحسنه بلفظ: "بحمد الله" . وقال الألباني في الإرواء رقم (1) "ضعيف جدا ولا تغتر بمن حسنه" . ا هـ.
3 ضعيف: أبو داود: كتاب الأدب (4840): باب الهدى في الكلام. وابن ماجة: كتاب النكاح (1894): باب خطبة النكاح وفي رواية أبي داود: "بالحمد فهو أجذم" وأشار إلى أنه مرسل, ومع ذلك فقد حسنه ابن الصلاح والنووي والعراقي، وأما الحافظ في الفتح (1/8) فأشار إلى أن في إسناده مقالا . وضعفه الألباني في الإرواء برقم (2).
4 ابن ماجه : النكاح (1894) , وأحمد (2/359).
5 ضعيف: أحمد (2/359). والدارقطني (1/229) وأشار إلى أنه مرسل والحديث هو نفسه الرواية التي مرت بتخريج رقم [2].
6 رواه البخاري في حديث أبي سفيان الطويل الذي رواه عن ابن عباس في كتاب بدء الوحي.

ص -7- .......................................................................................................
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
كوني مستعينا بذكره، متبركا به. وأما ظهوره في: {اقْرَأْ بِاسْمِ رَبِّكَ}1 وفي: {بِسْمِ اللَّهِ مَجْرَاهَا}2؛ فلأن المقام يقتضي ذلك كما لا يخفى.
والاسم مشتق من السمو وهو العلو. وقيل: من الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم.
قوله: "الله" قال الكسائي والفراء: أصله الإله، حذفوا الهمزة، وأدغموا اللام في اللام، فصارتا لاما واحدة مشددة مفخمة. قال العلامة ابن القيم -رحمه الله-: الصحيح: أنه مشتق، وأن أصله الإله كما هو قول سيبويه وجمهور أصحابه إلا من شذ. وهو الجامع لمعاني الأسماء الحسنى والصفات العلى. والذين قالوا بالاشتقاق إنما أرادوا أنه دال على صفة له تعالى. وهي الإلهية كسائر أسمائه الحسنى، كالعليم والقدير،
والسميع، والبصير; ونحو ذلك. فإن هذه الأسماء مشتقة من مصادرها بلا ريب، وهي قديمة، ونحن لا نعني بالاشتقاق إلا أنها ملاقية لمصادرها في اللفظ والمعنى، لا أنها متولدة منه تولد الفرع من أصله. وتسمية النحاة للمصدر والمشتق منه: أصلا وفرعا، ليس معناه أن أحدهما متولد من الآخر، وإنما هو باعتبار أن أحدهما يتضمن الآخر وزيادة.
قال أبو جعفر ابن جرير: "الله" أصله "الإله" أسقطت الهمزة التي هي فاء الاسم فالتقت اللام التي هي عين الاسم واللام الزائدة وهي ساكنة فأدغمت في الأخرى، فصارتا في اللفظ لاما واحدة مشددة. وأما تأويل "الله" فإنه على معنى ما روي لنا عن عبد الله بن عباس قال: "هو الذي يألهه كل شيء ويعبده كل خلق ". لما وساق بسنده عن الضحاك عن عبد الله بن عباس قال: " الله ذو الألوهية والعبودية على خلقه أجمعين ". فإن قال لنا قائل: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود، وأن له أصلا في فعل ويفعل، وذكر بيت رؤبة بن العجاج3:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العلق آية : 1.
2 سورة هود آية : 41.
3 كذا في الأصل، والعبارة ناقصة. ونصها: فإن قال لنا قائل: فهل لذلك في فعل ويفعل أصل كان منه بناء هذا الاسم؟ قيل: أما سماعا من العرب فلا، ولكن استدلالا. فإن قال: وما دل على أن الألوهية هي العبادة وأن الإله هو المعبود, وأن له أصلا في فعل يفعل؟ قيل: لا تمانع العرب في الحكم لقول القائل يصف رجلا بعبادة الله ويطلب مما عند الله: "تأله فلان" بالصحة ولا خلاف. ومن ذلك قول رؤبة. إلخ.

ص -11- لله در الغانيات المده سبحن واسترجعن من تألهي1"

يعني من تعبدي وطلبي الله بعملي. ولا شك أن التأله التفعل، من أله يأله، وأن معنى "أله" إذا نطق به: عبد الله. وقد جاء منه مصدر يدل على أن العرب قد نطقت منه بفعل يفعل بغير زيادة. وذلك ما حدثنا به سفيان بن وكيع وساق السند إلى ابن عباس: "أنه قرأ {وَيَذَرَكَ وَآلِهَتَكَ}"3" قال: عبادتك. ويقول: إنه كان يعبد ولا يعبد ". وساق بسند آخر عن ابن عباس: "ويذرك وآلهتك. قال: إنما كان فرعون يعبد ولا يعبد". وذكر مثله عن مجاهد، ثم قال: فقد بين قول ابن عباس ومجاهد هذا: أن "أله" "عبد" وأن الإلهة مصدره، وساق حديثا عن أبي سعيد مرفوعا: 2" أن عيسى أسلمته أمه إلى الكتاب ليعلمه. فقال له المعلم: اكتب بسم الله. فقال عيسى: أتدري ما الله؟ الله إله الآلهة ".
قال العلامة ابن القيم -رحمه الله-: لهذا الاسم الشريف عشر خصائص لفظية، وساقها. ثم قال: وأما خصائصه المعنوية فقد قال أعلم الخلق صلي الله عليه وسلم:
3 " لا أحصي ثناء عليك أنت كما أثنيت على نفسك " وكيف نحصي خصائص اسم لمسماه كل كمال على الإطلاق، وكل مدح وحمد، وكل ثناء وكل مجد، وكل جلال وكل كمال، وكل عز وكل جمال، وكل خير وإحسان وجود وفضل وبر فله ومنه؟ فما ذكر هذا الاسم في قليل إلا كثره، ولا عند خوف إلا أزاله ولا عند كرب إلا كشفه، ولا عند هم وغم إلا فرجه، ولا عند ضيق إلا وسعه، ولا تعلق به ضعيف إلا أفاده القوة، ولا ذليل إلا أناله العز، ولا فقير إلا أصاره غنيا، ولا مستوحش إلا آنسه، ولا مغلوب إلا أيده ونصره، ولا مضطر إلا كشف ضره، ولا شريد إلا آواه. فهو الاسم الذي تكشف به الكربات، وتستنزل به البركات، وتجاب به الدعوات، وتقال به العثرات، وتستدفع به السيئات،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في اللسان: مدهه يمدهه مدها, مثل مدحه, والجمع: المده, أي المستحقات المدح لحسنهن وجمالهن. والتأله: التنسك والتعبد. واسترجعن: قلن إنا لله وإنا إليه راجعون.
2 موضوع: ابن جرير (1/42). وسيورده المؤلف أيضا مرفوعا بلفظ "إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا, والرحيم رحيم الآخرة" وهو عند ابن جرير أيضا والحديث موضوع. قال ابن عدي كما في الميزان (1/153): باطل وحكم ابن الجوزي بوضعه في كتابه الموضوعات (1/203 , 204). وأقره السيوطي في اللآلي (1/172). وابن عراق في تنزيه الشريعة (1/231). والشوكاني في الفوائد المجموعة (1374).
3 مسلم : الصلاة (486) , والترمذي : الدعوات (3493) , والنسائي : التطبيق (1100 ,1130) , وأبو داود : الصلاة (879) , وابن ماجه : الدعاء (3841) , وأحمد (6/58) , ومالك : النداء للصلاة (497).

ص -12- وتستجلب به الحسنات. وهو الاسم الذي قامت به الأرض والسماوات، وبه أنزلت الكتب، وبه أرسلت الرسل، وبه شرعت الشرائع، وبه قامت الحدود، وبه شرع الجهاد، وبه انقسمت الخليقة إلى السعداء والأشقياء، وبه خقت الحاقة، ووقعت الواقعة، وبه وضعت الموازين القسط ونصب الصراط، وقام سوق الجنة والنار، وبه عبد رب العالمين وحمد، وبحقه بعثت الرسل، وعنه السؤال في القبر ويوم البعث والنشور، وبه الخصام وإليه المحاكمة، وفيه الموالاة والمعاداة، وبه سعد من عرفه وقام بحقه،
وبه شقي من جهله وترك حقه; فهو سر الخلق والأمر. وبه قاما وثبتا، وإليه انتهيا، فالخلق به وإليه ولأجله. فما وجد خلق ولا أمر ولا ثواب ولا عقاب إلا مبتدئا منه ومنتهيا إليه. وذلك موجبه ومقتضاه {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}1 إلى آخر كلامه -رحمه الله تعالى-.
قوله: {الرَّحْمَنِ الرَّحِيمِ}2 قال ابن جرير: حدثني السري بن يحيى حدثنا عثمان بن زفر سمعت العرزمي يقول: "الرحمن بجميع الخلق، والرحيم بالمؤمنين".
وساق بسنده عن أبي سعيد - يعني الخدري - قال: قال رسول الله صلي الله عليه وسلم3 " إن عيسى ابن مريم قال: الرحمن: رحمن الآخرة والدنيا. والرحيم: رحيم الآخرة "4.
قال ابن القيم -رحمه الله تعالى-: 5 " فاسمه "الله" دل على كونه مألوها معبودا. يألهه الخلائق محبة وتعظيما وخضوعا، ومفزعا إليه في الحوائج والنوائب. وذلك مستلزم لكمال ربوبيته ورحمته، المتضمنين لكمال الملك والحمد، وإلهيته وربوبيته ورحمانيته وملكه مستلزم لجميع صفات كماله؛ إذ يستحيل ثبوت ذلك لمن ليس بحي، ولا سميع، ولا بصير، ولا قادر، ولا متكلم، ولا فعال لما يريد، ولا حكيم في أقواله وأفعاله. فصفات الجلال والجمال أخص باسم "الله"، وصفات الفعل والقدرة والتفرد بالضر والنفع "العطاء والمنع ونفوذ المشيئة وكمال القوة وتدبير أمر الخليقة أخص باسم الرب"، وصفات الإحسان والجود والبر والحنان والمنة والرأفة واللطف أخص باسم "الرحمن".
وقال -رحمه الله- أيضا: " "الرحمن" دال على الصفة القائمة به سبحانه. "والرحيم" دال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 191.
2 سورة الفاتحة آية : 1.
3 قطعة من حديث لعائشة رضي الله عنها ص11 لا أحصي ثناء. رواه مسلم: كتاب الصلاة (486) (222): باب ما يقال في الركوع والسجود.
4 تقدم تخريجه برقم [4] ص 12 وهو موضوع حديث عيسى عليه الصلاة والسلام.
5 في مدارج السالكين (ج1 ص18).

ص -13- على تعلقها بالمرحوم. وإذا أردت فهم هذا فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}1 {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ}2 ولم يجئ قط رحمان بهم".
وقال: "" إن أسماء الرب تعالى هي أسماء ونعوت.، فإنها دالة على صفات كماله، فلا تنافي فيها بين العلمية والوصفية، فالرحمن اسمه تعالى ووصفه، فمن حيث هو صفة
جرى تابعا لاسم الله ومن حيث هو اسم ورد في القرآن غير تابع; بل ورد الاسم العلم كقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}3". انتهى ملخصا.
الحمد لله، وصلى الله على محمد وعلى آله وسلم4.
قوله {الْحَمْدُ لِلَّهِ} معناه الثناء بالكلام على الجميل الاختياري على وجه التعظيم. فمورده: اللسان والقلب. والشكر يكون باللسان والجنان والأركان. فهو أعم من الحمد متعلقا، وأخص منه سببا; لأنه يكون في مقابلة النعمة، والحمد أعم سببا وأخص متعلقا; لأنه يكون في مقابلة النعمة وغيرها. فبينهما عموم وخصوص وجهي، يجتمعان في مادة وينفرد كل واحد عن الآخر في مادة.
قوله: "وصلى الله على محمد وعلى آله وسلم" أصح ما قيل في معنى صلاة الله على عبده: ما ذكره البخاري -رحمه الله تعالى- عن أبي العالية قال: " صلاة الله على عبده ثناؤه عليه عند الملائكة ". وقرره ابن القيم -رحمه الله- ونصره في كتابيه: "جلاء الأفهام"، و"بدائع الفوائد".
قلت: وقد يراد بها الدعاء، كما في المسند عن علي مرفوعا: " الملائكة تصلي على أحدكم ما دام في مصلاه: اللهم اغفر له الله ارحمه "5.
قوله: "وعلى آله" أي أتباعه على دينه، نص عليه الإمام أحمد هنا وعليه أكثر الأصحاب. وعلى هذا فيشمل الصحابة وغيرهم من المؤمنين 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 43.
2 سورة التوبة آية : 117.
3 سورة طه آية : 5.
4 هذه الجملة في بعض النسخ دون بعض.
5 صحيح , ص 13 قول علي رضي الله عنه. أحمد (1/144). وقال الهيثمي في المجمع (2/36): "وفيه عطاء بن السائب وهو ثقة لكنه اختلط في آخر عمره" ا.هـ. والحديث صحيح ثابت من حديث أبي هريرة. أخرجه البخاري: كتاب الأذان (659): باب من جلس ينتظر الصلاة وفضل المساجد. ومسلم: كتاب المساجد (649) (273): باب فضل صلاة الجماعة وانتظار الصلاة.
6 انظر تفصيل ذلك في كتاب: "جلاء الأفهام في الصلاة على خير الأنام" للعلامة المحقق ابن القيم -رحمه الله-، فإنه استوفى المذاهب في ذلك, وبين الحق فيها, وأن المراد من الآل أتباعه الذين آمنوا به.

[ اذهب الى الاعلى ]

ص -11- كتاب التوحيد
كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع. ومنه: تكتب بنو فلان، إذا اجتمعوا. والكتيبة لجماعة الخيل، والكتابة بالقلم لاجتماع الكلمات والحروف. وسمي الكتاب كتابا: لجمعه ما وضع له.
والتوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة.
قال العلامة ابن القيم -رحمه الله-: " وأما التوحيد الذي دعت إليه الرسل ونزلت به الكتب فهو نوعان: توحيد في المعرفة والإثبات، وتوحيد في الطلب والقصد. فالأول: هو إثبات حقيقة ذات الرب تعالى وصفاته وأفعاله وأسمائه وتكلمه بكتبه وتكليمه لمن شاء من عباده، وإثبات عموم قضائه وقدره وحكمته، وقد أفصح القرآن عن هذا النوع جد الإفصاح; كما في أول سورة الحديد، وسورة طه، وآخر الحشر، وأول تنزيل السجدة، وأول آل عمران، وسورة الإخلاص بكمالها، وغير ذلك.
النوع الثاني: ما تضمنته سورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}1، وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2. وأول سورة تنزيل الكتاب وآخرها. وأول سورة المؤمن ووسطها وآخرها، وأول سورة الأعراف وآخرها، وجملة سورة الأنعام، وغالب سور القرآن. بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، شاهدة به داعية إليه.
فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، فهو التوحيد العلمي الخبري. وإما دعوة إلى عبادته وحده لا شريك له وخلع ما يعبد من دونه، فهو التوحيد الإرادي الطلبي. وإما أمر ونهي، وإلزام بطاعته وأمره ونهيه، فهو حقوق التوحيد ومكملاته. وإما خبر عن إكرام أهل التوحيد وما فعل بهم في الدنيا وما يكرمهم به في الآخرة، فهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 1.
2 سورة آل عمران آية : 64.

ص -12- جزاء توحيده. وإما خبر عن أهل الشرك وما فعل بهم في الدنيا من النكال، وما يحل بهم في العقبى من العذاب، فهو جزاء من خرج عن حكم التوحيد. فالقرآن كله في التوحيد، وحقوقه وجزائه، وفي شأن الشرك وأهله وجزائهم". انتهى. قال شيخ الإسلام: " التوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده بأن يشهد أن لا إله إلا الله، لا يعبد إلا إياه، ولا يتوكل إلا عليه، ولا يوالي إلا له، ولا يعادي إلا فيه، ولا يعمل إلا لأجله. وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات. قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}1، وقال تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}2، وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}3، وقال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}4. وأخبر عن كل نبي من الأنبياء أنهم دعوا الناس إلى عبادة الله وحده لا شريك له. وقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}5، وقال عن المشركين: " {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ}6، {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}7 وهذا في القرآن كثير.
وليس المراد بالتوحيد: مجرد توحيد الربوبية. وهو اعتقاد أن الله وحده خلق العالم، كما يظن ذلك من يظنه من أهل الكلام والتصوف. ويظن هؤلاء أنهم إذا أثبتوا ذلك بالدليل فقد أثبتوا غاية التوحيد. وأنهم إذا شهدوا هذا وفنوا فيه فقد فنوا في غاية التوحيد، فإن الرجل لو أقر بما يستحقه الرب تعالى من الصفات، ونزهه عن كل ما ينزه عنه، وأقر بأنه وحده خالق كل شيء، لم يكن موحدا حتى يشهد أن لا إله إلا الله وحده، فيقر بأن الله وحده هو الإله المستحق للعبادة، ويلتزم بعبادة الله وحده لا شريك له، و"الإله" هو المألوه المعبود الذي يستحق العبادة. وليس هو الإله بمعنى القادر على الاختراع.
فإذا فسر المفسر "الإله" بمعنى القادر على الاختراع واعتقد أن هذا المعنى هو أخص وصف الإله. وجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 163.
2 سورة النحل آية : 51.
3 سورة المؤمنون آية : 117.
4 سورة الزخرف آية : 45.
5 سورة الممتحنة آية : 4.
6 سورة الصافات آية : 35.
7 سورة الصافات آية : 36.

ص -13- إثبات هذا هو الغاية في التوحيد - كما يفعل ذلك من يفعله من متكلمة الصفاتية، وهو الذي يقولونه عن أبي الحسن وأتباعه - لم يعرفوا حقيقة التوحيد الذي بعث الله به رسوله صلي الله عليه وسلم ، فإن مشركي العرب كانوا مقرين بأن الله وحده خالق كل شيء.
وكانوا مع هذا مشركين. قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1. قالت طائفة من السلف: "تسألهم من خلق السماوات والأرض ؟ فيقولون:
الله. وهم مع هذا يعبدون غيره2 ". قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَقُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}3، فليس كل من أقر بأن الله تعالي رب كل شيء وخالقه يكون عابدا له دون ما سواه، داعيا له دون ما سواه، راجيا له خائفا منه دون ما سواه، يوالي فيه ويعادي فيه، ويطيع رسله ويأمر بما أمر به، وينهى عما نهى عنه. وعامة المشركين أقروا بأن الله خالق كل شيء، وأثبتوا الشفعاء الذين يشركونهم به، وجعلوا له أندادا. قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُون قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}4، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5 ، وقال تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}6، وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}7. ولهذا كان أتباع هؤلاء8 من يسجد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 ذكره ابن كثير عن ابن عباس ومجاهد وعطاء وعكرمة والشعبي وقتادة والضحاك وعبد الرحمن بن زيد بن أسلم.
3 سورة المؤمنون آية : 84-85-86-87-88-89.
4 سورة الزمر آية : 43-44.
5 سورة يونس آية : 18.
6 سورة الأنعام آية : 94.
7 سورة البقرة آية : 165.
8 أي ممن يزعمون معرفة التوحيد على هذا المعنى, ككثير ممن ينتسبون إلى الإسلام, ويشتغل بالسحر الذي هو عبادة الكواكب والشياطين بأنواع العزائم والبخور، وذبح الحيوان الأسود أو الأحمر وغير ذلك مما سيأتي تفصيله.

ص -14- للشمس والقمر والكواكب ويدعوها، ويصوم وينسك لها ويتقرأ إليها1. ثم يقول: إن هذا ليس بشرك، إنما الشرك إذا اعتقدت أنها المدبرة لي، فإذا جعلتها سببا وواسطة لم أكن مشركا، ومن المعلوم بالاضطرار من دين الإسلام أن هذا شرك"". انتهى كلامه.
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}2
قوله: " وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ}" بالجر عطف على التوحيد؛ ويجوز الرفع على الابتداء.
قال شيخ الإسلام: " العبادة هي طاعة الله بامتثال ما أمر الله به على ألسنة الرسل".
وقال أيضا: " العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة".
قال ابن القيم: " ومدارها على خمس عشرة قاعدة، من كملها كمل مراتب العبودية".
وبيان ذلك: أن العبادة منقسمة على القلب واللسان والجوارح. والأحكام التي للعبودية خمسة: واجب ومستحب وحرام ومكروه ومباح. وهن لكل واحد من القلب واللسان والجوارح.
وقال القرطبي: " أصل العبادة التذلل والخضوع، وسميت وظائف الشرع على المكلفين عبادات؛ لأنهم يلتزمونها ويفعلونها خاضعين متذللين لله تعالى"".
ومعنى الآية: أن الله تعالى أخبر أنه ما خلق الجن والإنس إلا لعبادته، فهذا هو الحكمة في خلقهم.
قلت: وهي الحكمة الشرعية الدينية.
قال العماد ابن كثير: " وعبادته هي طاعته بفعل المأمور وترك المحظور. وذلك هو حقيقة دين الإسلام؛ لأن معنى الإسلام: الاستسلام لله تعالى، المتضمن غاية الانقياد والذل والخضوع" . انتهى.
وقال أيضا في تفسير هذه الآية: ومعنى الآية أن الله خلق الخلق ليعبدوه وحده لا شريك له. فمن أطاعه جازاه أتم الجزاء، ومن عصاه عذبه أشد العذاب، وأخبر أنه غير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يذبح لها الذبائح, ويصنع الأطعمة, كما يفعل الحاج لبيت الله من المناسك.
2 سورة الذاريات آية : 56.

ص -15- محتاج إليهم، بل هم الفقراء في جميع أحوالهم وهو خالقهم ورازقهم. وقال علي ابن أبي طالب رضي الله عنه في الآية: " إلا لآمرهم أن يعبدوني وأدعوهم إلى عبادتي"?. وقال مجاهد: "إلا لآمرهم وأنهاهم" اختاره الزجاج وشيخ الإسلام. قال:
ويدل على هذا قوله: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}1. قال الشافعي: "لا يؤمر ولا ينهى". وقال في القرآن في غير موضع: {اعْبُدُوا رَبَّكُمُ} {اتَّقُوا رَبَّكُمُ}، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك. وهذا المعنى هو الذي قصد بالآية قطعا، وهو الذي يفهمه جماهير المسلمين ويحتجون بالآية عليه.
قال: وهذه الآية تشبه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ}2. ثم قد يطاع وقد يعصى. وكذلك ما خلقهم إلا لعبادته، ثم قد يعبدون وقد لا يعبدون، وهو سبحانه لم يقل: إنه فعل الأول: وهو خلقهم ليفعل بهم كلهم. الثاني: وهو عبادته، ولكن ذكر أنه فعل الأول ليفعلوا هم الثاني، فيكونوا هم الفاعلين له، فيحصل لهم بفعله سعادتهم ويحصل ما يحبه ويرضاه منه ولهم. انتهى. ويشهد لهذا المعنى: ما تواترت به الأحاديث.
فمنها: ما أخرجه مسلم في صحيحه عن أنس بن مالك رضي الله عنه عن النبي صلي الله عليه وسلم قال:
" يقول الله تعالى لأهون أهل النار عذابا: لو كانت لك الدنيا وما فيها ومثلها معها أكنت مفتديا بها؟ فيقول: نعم. فيقول: قد أردت منك أهون من هذا وأنت في صلب آدم، أن لا تشرك - أحسبه قال: ولا أدخلك النار - فأبيت إلا الشرك "3 فهذا المشرك قد خالف ما أراده الله تعالى منه: من توحيده وأن لا يشرك به شيئا، فخالف ما أراده الله منه فأشرك به غيره. وهذه هي الإرادة الشرعية الدينية كما تقدم.
فبين الإرادة الشرعية الدينية والإرادة الكونية القدرية عموم وخصوص مطلق، يجتمعان في حق المخلص المطيع، وتنفرد الإرادة الكونية القدرية في حق العاصي. فافهم ذلك تنج من جهالات أرباب الكلام وتابعيهم.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 4.قال: وقوله: " {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القيامة آية : 36.
2 سورة النساء آية : 64.
3 رواه الإمام أحمد والبخاري.
4 سورة النحل آية : 36.

ص -16- الطاغوت: مشتق من الطغيان، وهو مجاوزة الحد. قال عمر بن الخطاب رضي الله عنه: "الطاغوت الشيطان"1. وقال جابر رضي الله عنه: "الطاغوت كهان كانت تنزل عليهم الشياطين" رواهما ابن أبي حاتم. وقال مالك: "الطاغوت كل ما عبد من دون الله".
قلت: وذلك المذكور بعض أفراده، وقد حده العلامة ابن القيم حدا جامعا فقال: الطاغوت كل ما تجاوز به العبد حده: من معبود أو متبوع أو مطاع. فطاغوت كل قوم: من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة لله. فهذه طواغيت العال،م إذا تأملتها وتأملت أحوال الناس معها، رأيت أكثرهم أعرض عن عبادة الله تعالى إلى عبادة الطاغوت، وعن طاعة رسول الله صلي الله عليه وسلم إلى طاعة الطاغوت ومتابعته.
وأما معنى الآية: فأخبر تعالى أنه بعث في كل طائفة من الناس رسولا بهذه لكلمة: {أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} أي أعبدوا الله وحده واتركوا عبادة ما سواه، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 2. وهذا معنى "لا إله إلا الله" فإنها هي العروة الوثقى.
قال العماد ابن كثير في هذه الآية: "" كلهم - أي الرسل - يدعو إلى عبادة الله وينهى عن عبادة ما سواه، فلم يزل سبحانه يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم، وكان أول رسول بعثه الله تعالى إلى أهل الأرض إلى أن ختمهم بمحمد صلي الله عليه وسلم، الذي طبقت دعوته الإنس والجن في المشارق والمغارب، وكلهم كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ}3، وقال تعالى في هذه الآية الكريمة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره ابن كثير عن حسان بن قائد العبيسي عن عمر قال: "إن الجبت السحر، والطاغوت الشيطان, وإن الشجاعة والجبن تكون غرائز في الرجال" إلخ. ثم قال الحافظ: ومعنى قوله في الطاغوت "أنه الشيطان" قوي جدا, فإنه يشمل كل شر كان عليه أهل الجاهلية من عبادة الأوثان, والتحاكم إليها, والاستنصار بها. وكذلك رواه ابن جرير.
2 سورة البقرة آية : 256.
3 سورة الأنبياء آية : 25.

ص -17- اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}1 فكيف يسوغ لأحد من المشركين بعد هذا أن يقول: {لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ}2 فمشيئة الله تعالى الشرعية عنهم منفية؛ لأنه نهاهم عن ذلك على ألسن رسله، وأما مشيئته الكونية - وهي تمكينهم من ذلك قدرا - فلا حجة لهم فيها؛ لأنه تعالى خلق النار وأهلها من الشياطين والكفرة، وهو لا يرضى لعباده الكفر، وله في ذلك الحجة البالغة والحكمة القاطعة، ثم إنه تعالى قد أخبر أنه أنكر عليهم بالعقوبة في الدنيا بعد إنذار الرسل، فلهذا قال: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} انتهى.
قلت: وهذه الآية تفسير الآية التي قبلها. وذلك قوله: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} فتدبر.
ودلت هذه الآية على أن الحكمة في إرسال الرسل، دعوتهم أممهم إلى عبادة الله وحده، والنهي عن عبادة ما سواه، وأن هذا هو دين الأنبياء والمرسلين وإن اختلفت شريعتهم. كما قال تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}3، وأنه لا بد في الإيمان من عمل القلب والجوارح.
قال: قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}4 قال مجاهد: "قضى" يعني وصى. وكذا قرأ أبي بن كعب وابن مسعود وغيرهم. ولابن جرير عن ابن عباس: "وقضى ربك، يعني أمر".
وقوله تعالى: {أَلا تَعْبُدُوا إِلا إِيَّاهُ} المعنى، أن تعبدوه وحده دون ما سواه، وهذا معنى "لا إله إلا الله".
قال ابن القيم -رحمه الله تعالى-: والنفي المحض ليس توحيدا، وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات. وهذا هو حقيقة التوحيد.
وقوله: " {وَبِالْوَالِدَيْنِ إِحْسَاناً}" أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى، بعبادته وحده لا شريك له. كما قال تعالى في الآية الأخرى{إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً َاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}5 .
{أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النحل آية : 35.
3 سورة المائدة آية : 48.
4 سورة الإسراء آية : 23.
5 سورة الإسراء آية : 23-24.
6 سورة لقمان آية : 14.

ص -18- وقوله: " {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا}" أي لا تسمعهما قولا سيئا، حتى ولا التأفيف الذي هو أدنى مراتب القول السيء {وَلا تَنْهَرْهُمَا} أي لا يصدر منك إليهما فعل قبيح، كما قال عطاء ابن أبي رباح: " لا تنفض يديك عليهما".
ولما نهاه عن الفعل القبيح والقول القبيح أمره بالفعل الحسن والقول الحسن فقال: {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} أي لينا طيبا بأدب وتوقير. وقوله: {اخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} أي تواضع لهما {وَقُلْ رَبِّ ارْحَمْهُمَا} أي في كبرهما وعند وفاتهما {كَمَا رَبَّيَانِي صَغِيراً}.
وقد ورد في بر الوالدين أحاديث كثيرة، منها:
الحديث المروي من طرق عن أنس وغيره " أن رسول الله صلي الله عليه وسلم لما صعد المنبر قال: آمين، آمين، آمين. فقالوا: يا رسول الله على ما أمنت؟ قال: أتاني جبريل فقال: يا محمد، رغم أنف امرئ ذكرت عنده فلم يصل عليك قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ دخل عليه شهر رمضان ثم خرج ولم يغفر له، قل: آمين، فقلت: آمين. ثم قال: رغم أنف امرئ أدرك أبويه أو أحدهما فلم يدخلاه الجنة، قل: آمين، فقلت آمين " 1. وروى الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه عن أنس: ابن أبي شيبة والبزار في مسنديهما من طريق سلمة بن وردان عنه, وسلمة ضعيف. ورواه الحاكم في المستدرك وقال: صحيح الإسناد، وابن حبان في ثقاته وصحيحه, والطبراني في الكبير, والبخاري في بر الوالدين, والبيهقي في شعب الإيمان, والضياء المقدسي في المختارة, كلهم عن كعب بن عجرة, ورجاله ثقات. وأخرجه ابن حبان في الصحيح والثقات والطبراني ورجاله ثقات عن مالك بن الحويرث, ورواه البخاري في الأدب المفرد والطبراني في تهذيبه والدارقطني في الأفراد. وأشار إليه الترمذي وأخرجه النسائي وابن السني في اليوم والليلة، والضياء المقدسي في المختارة, كلهم عن جابر بن عبد الله. وأخرجه البزار والطبراني عن عمار بن ياسر. وأخرجه البزار عن ابن مسعود. وأخرجه الطبراني عن ابن عباس وأبي ذر. وأخرجه ابن خزيمة وابن حبان في صحيحيهما عن أبي هريرة وهو عند البيهقي في الدعوات مختصرا. وعند الترمذي وأحمد وقال الترمذي: حسن غريب. وأخرجه الدارقطني في الأفراد، والبزار في مسنده، والطبراني في الكبير عن جابر بن سمرة, وأخرجه البزار والطبراني وابن أبي عاصم عن عبد الله بن الحرث بن جزء الزبيدي.

ص -19- أحمد من حديث أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم: " رغم أنف، ثم رغم أنف، ثم رغم أنف رجل أدرك والديه، أحدهما أو كلاهما، لم يدخل الجنة "1. قال العماد ابن كثير: صحيح من هذا الوجه عن أبي بكرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم : " ألا أنبئكم بأكبر الكبائر; قلنا: بلى يا رسول الله، قال: الإشراك بالله، وعقوق الوالدين. وكان متكئا فجلس فقال: ألا وقول الزور، ألا وشهادة الزور، فما زال يكررها حتى قلنا: ليته سكت "2 رواه البخاري ومسلم. وعن عبد الله بن عمرو -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم:
 " رضى الرب في رضى الوالدين، وسخطه في سخط الوالدين "3 رواه الترمذي وصححه ابن حبان والحاكم. عن أسيد الساعدي رضي الله عنه قال: " بينا نحن جلوس عند النبي صلي الله عليه وسلم إذ جاءه رجل من بني سلمة فقال: يا رسول الله، هل بقي من بر أبوي شيء أبرهما به بعد موتهما؟ فقال: نعم، الصلاة عليهما والاستغفار لهما، وإنفاذ عهدهما من بعدهما، وصلة الرحم التي لا توصل إلا بهما، وإكرام صديقهما "5 رواه أبو داود وابن ماجه. والأحاديث في هذا المعنى كثيرة جدا .
وقوله: {اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} 6?قال العماد ابن كثير -رحمه الله-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2551) , وأحمد (2/346).
2 البخاري : الأدب (5976) , ومسلم : الإيمان (87) , والترمذي : البر والصلة (1901) وتفسير القرآن (3019) , وأحمد (5/36 ,5/38).
3 البخاري: كتاب الأدب (5976): باب عقوق الوالدين من الكبائر. ومسلم: كتاب الإيمان (87) (143): باب بيان الكبائر وأكبرها. الترمذي كتاب البر والصلة (1899): باب الفضل في رضا الوالدين وابن حبان (2026 - موارد). والحاكم (4/151 , 152) وصححه على شرط مسلم وأقره الذهبي قال الألباني في الصحيحة (2/30): "وهو كما قالا". وقال الأرناؤوط في تخريج شرح السنة (12/13): "وسنده صحيح" والحق أن الحديث إسناده ضعيف. فإن في إسناده عطاء العامري وهو مجهول الحال ما روى عنه غير ابنه يعلى كما قال أبو الحسن القطان كما في التهذيب (7/220). وقال الذهبي في الميزان (3/78): "لا يعرف إلا بابنه". وفي التقريب (2/23): "مقبول". ولم يرو له مسلم بل روى له البخاري في الأدب وأبو داود والترمذي والنسائي.
4 سورة النساء آية : 36.
5 أبو داود : الأدب (5142) , وابن ماجه : الأدب (3664).
6 قال في قرة العيون: وهذه الآية تبين العبادة التي خلقوا لها أيضا. فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، وهو الشرك في العبادة فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة فلا تصح بدونه أصلا كما قال تعالى: 88:6 (ولو أشركوا لحبط عنهم ما كانوا يعملون)، وقال تعالى: 39: 65 , 66 (ولقد أوحي إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخاسرين بل الله فاعبد وكن من الشاكرين )فتقديم المعمول يفيد الحصر أي بل الله فاعبده وحده لا غيره، كما في فاتحة الكتاب: (إياك نعبد وإياك نستعين), وقرر تعالى هذا التوحيد بقوله: 11:39 (قل إني أمرت أن أعبد الله مخلصا له الدين), والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه, كما قال العلامة ابن القيم -رحمه الله تعالى-: والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني وتقدم أن أصله وأساسه توحيد العبادة فلا تغفل عما تقدم.

ص -20- في هذه الآية: "" يأمر الله تعالى عباده بعبادته وحده لا شريك له فإنه الخالق الرازق المتفضل على خلقه في جميع الحالات، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا من مخلوقاته"". انتهى.
وهذه الآية هي التي تسمى آية الحقوق العشرة، وفي بعض النسخ المعتمدة من نسخ هذا الكتاب تقديم هذه الآية على آية الأنعام، ولهذا قدمتها لمناسبة كلام ابن مسعود الآتي لآية الأنعام، ليكون ذكره بعدها أنسب.
وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآيات2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 في قرة العيون: وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع فيه أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم, عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن, كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان, واتخذوا هذا الشرك دينا، ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم كما قال تعالى 39: 45 (وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة وإذا ذكر الذين من دونه إذا هم يستبشرون) وقال تعالى: 46:17 (وإذا ذكرت ربك في القرآن وحده ولوا على أدبارهم نفورا ) وقال: 35:37 , 36 (أنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون) علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه, وأنكروا التوحيد الذي دلت عليه. فصار أولئك المشركون أعلم بمعنى هذه الكلمة "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة فوقعوا في الشرك المنافي له وزينوه, وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا وصنفوا فيه الكتب؛ لاعتقادهم أن ذلك حق وهو باطل, وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا والمنكر معروفا, فنشأ على هذا الصغير, وهرم عليه الكبير. وقد قال النبي صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" وقد قال صلى الله عليه وسلم: (افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة, وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قالوا: ومن هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه وأصحابي) وهذا الحديث قد صح من طرق كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في السنن وغيرها. ورواه محمد بن نصر في كتاب الاعتصام, وقد وقع ما أخبر به النبي صلى الله عليه وسلم بعد القرون الثلاثة. فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام; فإن أصله أن لا يعبد إلا الله وأن لا يعبد إلا بما شرع, وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع, ولكن الله تعالى وله الحمد لم يخل الأرض من قائم له بحججه, وداع إليه على بصيرة, لكيلا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.

ص -21- قال العماد ابن كثير -رحمه الله-: " يقول تعالى لنبيه ورسوله محمد صلي الله عليه وسلم: " قل " لهؤلاء المشركين الذين عبدوا غير الله، وحرموا ما رزقهم الله، " تعالوا " أي هلموا وأقبلوا " أتل " أقص عليكم {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 حقا، لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده {ما حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} وكان في الكلام محذوفا دل عليه السياق تقديره: وصاكم ألا تشركوا به شيئا، ولهذا قال في آخر الآية {ذَلِكُمْ وَصَّاكُمْ بِهِ}ا هـ.
قلت: فيكون المعنى: حرم عليكم ما وصاكم بتركه من الإشراك به، وفي المغني لابن هشام في قوله تعالى: " ألا تشركوا به شيئا" سبعة أقوال: أحسنها: هذا الذي ذكره ابن كثير، ويليه: بين لكم ذلك لئلا تشركوا، فحذفت الجملة من أحدهما، وهي " وصاكم " وحرف الجر وما قبله من الأخرى. ولهذا إذا سئلوا عما يقول لهم رسول الله صلي الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا واتركوا ما يقول آباؤكم "2 كما قال أبو سفيان لهرقل3 وهذا هو الذي فهمه أبو سفيان وغيره من قول رسول الله صلي الله عليه وسلم لهم!: " قولوا لا إله إلا الله تفلحوا "4.
وقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً} قال القرطبي: الإحسان إلى الوالدين برهما وحفظهما وصيانتهما وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما، و " إحسانا " نصب على المصدرية، وناصبه فعل من لفظه تقديره: وأحسنوا بالوالدين إحسانا.
وقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ}5 الإملاق: الفقر،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 البخاري : بدء الوحي (7).
3 رواه البخاري - في بدء الوحي, في حديث أبي سفيان الطويل.
4 صحيح:- أخرجه ابن خزيمة (1/82)، والبيهقي (1/76)، والدارقطني (3/44 , 45)، والحاكم (2/611 , 612) وقال: صحيح الإسناد ووافقه الذهبي. وقال شمس الحق آبادي في التعليق المعنى (3/44): "رواته كلهم ثقات". وفي الباب: عن مدرك, رواه الطبراني ورجاله ثقات مجمع الزوائد (6/21) وعن شيخ من بني مالك بن كنانة. رواه أحمد (4/63), (5/371 , 376) وقال الهيثمي (6/22): "رجاله رجال الصحيح".
5 سورة الأنعام آية : 151.

ص -22- أي لا تئدوا بناتكم خشية العيلة والفقر، فإني رازقكم وإياهم، وكان منهم من يفعل ذلك بالذكور خشية الفقر، ذكره القرطبي. وفي الصحيحين عن ابن مسعود رضي الله عنه: " قلت: يا رسول الله، أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك. قلت: ثم أي؟ قال: أن تقتل ولدك خشية أن يطعم معك. قلت: ثم أي ؟ قال: أن تزاني بحليلة جارك "1 ثم تلا رسول الله صلي الله عليه وسلم {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا}2.
وقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}3 قال ابن عطية: " نهي عام عن جميع أنواع الفواحش، وهي المعاصي. و "ظهر" و "بطن" حالتان تستوفيان أقسام ما جعلتا له من الأشياء". انتهى .
وقوله: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} في الصحيحين.
عن ابن مسعود رضي الله عنه مرفوعا: " لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة "4
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ}5 قال ابن عطية: " ذلكم " إشارة إلى هذه المحرمات والوصية الأمر المؤكد المقرر. وقوله: {لَعَلَّكُمْ تَعْقِلُونَ} {لعل} للتعليل أي إن الله تعالى وصانا بهذه الوصايا لنعقلها عنه ونعمل بها، وفي تفسير الطبري الحنفي: ذكر أولا " تعقلون " ثم " تذكرون " ثم " تتقون "؛ لأنهم إذا عقلوا تذكروا فخافوا واتقوا.
وقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ}6 قال ابن عطية: هذا نهي عام عن القرب الذي يعم وجوه التصرف، وفيه سد الذريعة، ثم استثنى ما يحسن وهو السعي في نمائه. قال مجاهد: التي هي أحسن: التجارة فيه. وقوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} قال مالك وغيره: هو الرشد وزوال السفه مع البلوغ،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431).
2 سورة الفرقان آية : 69-70.
3 سورة الأنعام آية : 151.
4 البخاري: كتاب الديات (6878): باب قول الله تعالى: (أن النفس بالنفس والعين بالعين)، ومسلم: كتاب القسامة (1676) (25): باب ما يباح به دم المسلم.
5 سورة الأنعام آية : 151.
6 سورة الأنعام آية : 152.

ص -23- روي نحو هذا عن زيد بن أسلم والشعبي وربيعة وغيرهم.
وقوله: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ} قال ابن كثير: يأمر تعالى بإقامة العدل في الأخذ والإعطاء {لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا} أي من اجتهاد بأداء الحق وأخذه، فإن أخطأ بعد استفراغ الوسع وبذل جهده فلا حرج عليه.
وقوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} هذا أمر بالعدل في القول والفعل على القريب والبعيد. قال الحنفي: العدل في القول في حق الولي والعدو لا يتغير في الرضى والغضب، بل يكون على الحق وإن كان ذا قربى فلا يميل إلى الحبيب والقريب {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}1.
وقوله: {وَبِعَهْدِ اللَّهِ أَوْفُوا} قال ابن جرير: وبوصية الله تعالى التي وصاكم بها فأوفوا. وإيفاء ذلك بأن يطيعوه بما أمرهم به ونهاهم عنه. وأن يعملوا بكتابه وسنة رسوله صلي الله عليه وسلم، وذلك هو الوفاء بعهد الله. وكذا قال غيره.
وقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} تتعظون وتنتهون عما كنتم فيه.
وقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}2 قال القرطبي: "" هذه آية عظيمة عطفها على ما تقدم. فإنه نهى وأمر وحذر عن اتباع غير سبيله على ما بينته الأحاديث الصحيحة وأقاويل السلف. و " أن " في موضع نصب. أي أتلو أن هذا صراطي، عن الفراء والكسائي. ويجوز أن يكون خفضا. أي وصاكم به وبأن هذا صراطي. قال: والصراط الطريق الذي هو دين الإسلام. " مستقيما " نصب على الحال ومعناه مستويا قيما لا اعوجاج فيه. فأمر باتباع طريقه الذي طرقه على لسان محمد صلي الله عليه وسلم وشرعه، ونهايته الجنة، وتشعبت منه طرق، فمن سلك الجادة نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. قال الله تعالى: {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} أي تميل". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 8.
2 سورة الأنعام آية : 153.

ص -24- وروى الإمام أحمد والنسائي والدارمي وابن أبي حاتم والحاكم - وصححه - عن ابن مسعود رضي الله عنه قال:
" خط رسول الله صلي الله عليه وسلم خطا بيده، ثم قال: هذا سبيل الله مستقيما، ثم خط خطوطا عن يمين ذلك الخط وعن شماله ثم قال: وهذه سبل ليس منها سبيل إلا وعليه شيطان يدعو إليه "1 ثم قرأ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} الآية.
وعن مجاهد: ولا تتبعوا السبل، قال: البدع والشهوات.
قال ابن القيم -رحمه الله-: ولنذكر في الصراط المستقيم قولا وجيزا، فإن الناس قد تنوعت عباراتهم عنه بحسب صفاته ومتعلقاته، وحقيقته شيء واحد، وهو طريق الله الذي نصبه لعباده موصلا لهم إليه، ولا طريق إليه سواه، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعبادة الله، وهو إفراده بالعبادة، وإفراد رسله بالطاعة، فلا يشرك به أحدا في عبادته ولا يشرك برسوله صلي الله عليه وسلم أحدا في طاعته. فيجرد التوحيد، ويجرد متابعة الرسول صلي الله عليه وسلم وهذا كله
قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً} إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً}2 الآية.
مضمون "شهادة أن لا إله إلا الله، وأن محمدا رسول الله" فأي شيء فسر به الصراط المستقيم فهو داخل في هذين الأصلين. ونكتة ذلك، أن تحبه بقلبك وترضيه بجهدك كله، فلا يكون في قلبه موضع إلا معمورا بحبه، ولا يكون لك إرادة إلا متعلقة بمرضاته. فالأول يحصل بتحقيق شهادة أن لا إله إلا الله، والثاني يحصل بتحقيق شهادة أن محمدا رسول الله. وهذا هو الهدى ودين الحق، وهو معرفة الحق والعمل به، وهو معرفة ما بعث الله به رسوله والقيام به، وقل ما شئت من العبارات التي هذا آخيتها3 وقطب رحاها. قال: وقال سهل بن عبد الله: " عليكم بالأثر والسنة، فإني أخاف أنه سيأتي عن قليل زمان إذا ذكر إنسان النبي صلي الله عليه وسلم والاقتداء به في جميع أحواله ذموه ونفروا عنه وتبرءوا منه وأذلوه وأهانوه " اهـ4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/435) , والدارمي : المقدمة (202).
2 سورة الأنعام آية : 151- 153.
3 الآخية- بالمد والتشديد- حبيل, أو عويد يعرض في الحائط ويدفن طرفاه فيه ويصير طرفه كالعروة تشد فيها الدابة, وجمعها: الأواخي.
4 حسن: الترمذي: كتاب التفسير (3070): باب ومن سورة الأنعام. وقال الترمذي: حديث حسن غريب وهو كما قال: والطبراني في الكبير (10060) أيضا. وحسنه الأرناؤوط في تخريج جامع الأصول (2/137).

ص -25- قوله: "قال ابن مسعود: من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه فليقرأ " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} - إلى قوله-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية".
قوله: "ابن مسعود" هو عبد الله بن مسعود بن غافل - بمعجمة وفاء - ابن حبيب الهذلي أبو عبد الرحمن، صحابي جليل من السابقين الأولين، وأهل بدر وأحد والخندق وبيعة الرضوان ومن كبار علماء الصحابة، أمره عمر على الكوفة، ومات سنة اثنتين وثلاثين رضي الله عنه.
وهذا الأثر رواه الترمذي وحسنه، وابن المنذر وابن أبي حاتم والطبراني بنحوه.
وقال بعضهم: معناه من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل فليقرأ " قل تعالوا " إلى آخر الآيات، شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. فإن النبي صلي الله عليه وسلم لم يوص إلا بكتاب الله، كما قال فيما رواه مسلم: " وإني تارك فيكم ما إن تمسكتم به لن تضلوا: كتاب الله "1، وقد روى عبادة بن الصامت قال: قال رسول الله صلي الله عليه وسلم: "أيكم يبايعني على هؤلاء الآيات الثلاث؟ ثم تلا قوله: " {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}2 حتى فرغ من الثلاث الآيات". ثم قال:" من وفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله إن شاء آخذه وإن شاء عفا عنه "3. رواه ابن أبي حاتم والحاكم وصححه ومحمد بن نصر في الاعتصام4.
قلت: ولأن النبي صلي الله عليه وسلم لم يوص أمته إلا بما وصاهم الله تعالى به على لسانه. وفي كتابه الذي أنزله {تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}5 وهذه الآيات وصية الله تعالى ووصية رسوله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788) , وأحمد (3/14 ,3/17 ,3/26 ,3/59).
2 سورة الأنعام آية : 151.
3 مسلم: كتاب الحج (1218) (147): باب حجة النبي صلى الله عليه وسلم من حديث جابر الطويل، والنسائي : البيعة (4161) , وأحمد (5/314).
4 ابن أبي حاتم كما في تفسير ابن كثير (2/191)، والحاكم (2/318) في تفسير سورة الأنعام. وصححه ووافقه الذهبي من طريق سفيان بن حسين عن الزهري عن أبي إدريس الخولاني عن عبادة به وسفيان بن حسين قال الحافظ في التقريب (1/310) "ثقة في غير الزهري باتفاقهم".
5 سورة النحل آية : 89.

ص -26- قوله: " وعن معاذ بن جبل قال: "كنت رديف النبي صلي الله عليه وسلم على حمار، فقال لي: " يا معاذ أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ قلت: الله ورسوله أعلم. قال: حق الله على العباد: أن يعبدوه ولا يشركوا به شيئا. وحق العباد على الله أن لا يعذب من لا يشرك به شيئا قلت: يا رسول الله، أفلا أبشر الناس؟ قال: لا تبشرهم فيتكلوا " أخرجاه في الصحيحين".
هذا الحديث في الصحيحين من طرق. وفي بعض رواياته نحو مما ذكره المصنف.
و"معاذ بن جبل" رضي الله عنه هو ابن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن، صحابي مشهور من أعيان الصحابة، شهد بدرا وما بعدها. وكان إليه المنتهى في العلم والأحكام والقرآن رضي الله عنه. وقال النبي صلي الله عليه وسلم: " معاذ يحشر يوم القيامة أمام العلماء برتوة "1. 2 أي بخطوة، قال في القاموس: "" والرتوة الخطوة وشرف من الأرض، وسويعة من الزمان، والدعوة، والفطرة، ورمية بسهم أو نحو ميل أو مدى البصر. والراتي العالم الرباني". انتهى.
وقال في النهاية: إنه يتقدم العلماء برتوة أي برمية سهم. وقيل: بميل. وقيل: مد البصر. وهذه الثلاثة أشبه بمعنى الحديث. مات معاذ سنة ثماني عشرة بالشام في طاعون عمواس. وقد استخلفه النبي صلي الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم.
قوله: "كنت رديف النبي صلى الله عليه وسلم" فيه جواز الإرداف على الدابة، وفضيلة معاذ رضي الله عنه.
قوله: "على حمار" في رواية: اسمه عفير، قلت: أهداه إليه المقوقس صاحب مصر.
وفيه: تواضعه صلي الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
قوله: "أتدري ما حق الله على العباد" أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في الإصابة: أخرجه محمد بن عثمان بن أبي شيبة في تاريخه من مرسل أبي عون الثقفي، وأورده ابن عساكر في تاريخ دمشق من طرق عن محمد بن الخطاب.
2 صحيح: روي من حديث عمر بن الخطاب مرفوعا. أخرجه ابن سعد (2/348,590)، وأبو نعيم في الحلية (1/228) وإسناده ضعيف كما في الصحيحة (3/82)، ومن مراسيل محمد بن كعب وأبي عون والحسن البصري. وهي عند ابن سعد (2/347) وهي مراسيل صحيحة. كما قال الألباني (3/83) الصحيحة ثم قال: "وبالجملة فالحديث بمجموع هذه الطرق صحيح بلا شك ولا يرتاب في ذلك من له معرفة بهذا العلم الشريف" اهـ.

ص -27- في النفس وأبلغ في فهم المتعلم. و"حق الله على العباد" هو ما يستحقه عليهم. و " حق العباد على الله " معناه أنه متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ}1.
قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق، فمن الناس من يقول: لا معنى للاستحقاق، إلا أنه أخبر بذلك ووعده صدق، ولكن أكثر الناس يثبتون استحقاقا زائدا على هذا، كما دل عليه الكتاب والسنة. قال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}2 لكن أهل السنة يقولون: هو الذي كتب على نفسه الرحمة وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. والمعتزلة يدعون أنه واجب عليه بالقياس على المخلوق، وأن العباد هم الذين أطاعوه بدون أن يجعلهم مطيعين له، وأنهم يستحقون الجزاء بدون أن يكون هو الموجب، وغلطوا في ذلك، وهذا الباب غلطت فيه الجبرية والقدرية أتباع جهم، والقدرية النافية.
قوله: "قلت: الله ورسوله أعلم" فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول ذلك، بخلاف أكثر المتكلفين.
قوله: "أن يعبدوه ولا يشركوا به شيئا" أي يوحدوه بالعبادة. ولقد أحسن العلامة ابن القيم رحمه الله حيث عرف العبادة بتعريف جامع فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

"ومداره بالأمرأمر رسوله لا بالهوى والنفس والشيطان6"

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.
2 سورة الروم آية : 47.
3 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وأحمد (5/228 ,5/230). 4 يعني أن الخصومة إنما وقعت بين النبي صلى الله عليه وسلم وبين المشركين في تحقيق "لا إله إلا الله" المكونة من جملتين: إحداهما نفي والثانية إثبات. فالأولى تنفي كل الآلهة التي يدعيها الناس. والثانية تثبت الإلهية لله وحده. يعني ينبغي أن يكفر بكل معبود لتخلص العبادة لله.
5 سورة الكافرون آية : 3.
6 في قرة العيون:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سبب النجاة فحبذا السببان

لم ينج من غضب الله وناره إلا الذي قامت به الأصلان

والناس بعد فمشرك بإلهه أو ذو ابتداع أو له الوصفان

وحق العباد على الله أن لا يعذب من لا يشرك به شيئا. ليس على الله حق واجب بالعقل كما تزعم المعتزلة. لكن هو سبحانه جعل ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه, ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده والله أعلم.

ص -28- قوله: "ولا يشركوا به شيئا" أي يوحدوه بالعبادة، فلا بد من التجرد من الشرك في العبادة، من لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده، بل هو مشرك قد جعل لله ندا. وهذا معنى قول المصنف -رحمه الله-:
"وفيه أن العبادة هي التوحيد؛ لأن الخصومة فيه، وفي بعض الآثار الإلهية: " إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إلي صاعد، أتحبب إليهم بالنعم، ويتبغضون إلي بالمعاصي ".
قوله: " وحق العباد على الله ألا يعذب من لا يشرك به شيئا " قال الحافظ: " اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة
باللزوم؛ إذ من كذب رسول الله صلي الله عليه وسلم فقد كذب الله، ومن كذب الله فهو مشرك، وهو مثل قول القائل: ومن توضأ صحت صلاته، أي مع سائر الشروط". ا هـ.
قوله: "أفلا أبشر الناس" فيه استحباب بشارة المسلم بما يسره، وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا. قاله المصنف -رحمه الله-.
قوله: "لا تبشرهم فيتكلوا" أي يعتمدوا على ذلك فيتركوا التنافس في الأعمال. وفي رواية: "فأخبر بها معاذ عند موته تأثما" أي تحرجا من الإثم. قال الوزير أبو المظفر: "لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة، فأما الأكياس الذين إذا سمعوا بمثل هذا زادوا في الطاعة، ورأوا أن زيادة النعم تستدعي زيادة الطاعة، فلا وجه لكتمانها عنهم".

ص -29- وفي الباب من الفوائد غير ما تقدم: الحث على إخلاص العبادة لله، وأنها لا تنقع مع الشرك، بل لا تسمى عبادة. والتنبيه على عظمة حق الوالدين، وتحريم عقوقهما. والتنبيه على عظمة الآيات المحكمات في سورة الأنعام. وجواز كتمان العلم للمصلحة.
قوله: "أخرجاه" أي البخاري ومسلم. و"البخاري" -رحمه الله- هو الإمام محمد بن إسماعيل بن إبراهيم بن بردزبه الجعفي مولاهم، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك من مصنفاته. روى عن الإمام أحمد بن حنبل والحميدي وابن المديني وطبقتهم. وروى عنه مسلم والنسائي والترمذي والفربري راوي الصحيح. ولد سنة أربع وتسعين ومائة، ومات سنة ست وخمسين ومائتين.
و "مسلم" -رحمه الله- هو ابن حجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوجدان وغير ذلك. روى عن أحمد بن حنبل ويحيي بن معين وأبي خيثمة وابن أبي شيبة وطبقتهم، وروى عن البخاري. وروى عنه الترمذي وإبراهيم بن محمد بن سفيان راوي الصحيح وغيرهما، ولد سنة أربع ومائتين ومات سنة إحدى وستين ومائتين بنيسابور رحمهما الله.

ص -30- الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت، ففيه معنى قوله: " {مَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام عند السلف وفيها عشر مسائل2. أولها: النهي عن الشرك.
العاشرة: الآياث المحكمات في سورة الإسراء وفيها ثمانية عشر مسألة بدأها الله بقوله: " {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4 ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}.
الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً}5.
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عشرة: أن هذه المسألة لا يعرفها6 أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 التي هي الوصايا العشر. وأولها وأهمها (ألا تشركوا بالله شيئا) .
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة النساء آية : 36.
6 لا يعرفها أكثر الصحابة؛ لأن النبي أمر معاذا أن يكتمها عن الناس مخافة أن يتكلوا على سعة رحمة الله ويتركوا العمل، فلم يخبر بها إلا عند موته تأثما. فلذلك لم يعرفها أكثر الصحابة في حياة معاذ.
(7) يعني العلم الزائد على القدر المحتاج إليه في إقامة الدين, وإلا لم يجز بدليل وعيد الله الشديد على كتمان العلم في قوله: (إن الذين يكتمون ما أنزلنا من

ص -31- الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: "الله ورسوله أعلم".
العشرون: جواز تخصيص بعض الناس بالعلم1 دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار، مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
 البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا وأصلحوا وبينوا). وقوله: ( وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه ) وقول النبي صلى الله عليه وسلم: (ليبلغ الشاهد منكم الغائب) .


باب" فضل التوحيد وما يكفر من الذنوب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" فضل التوحيد1 وما يكفر من الذنوب"
 وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}2 .
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب بيان فضل التوحيد وما يكفر من الذنوب" "باب" خبر مبتدأ محذوف تقديره هذا. "قلت" ويجوز أن يكون مبتدأ خبره محذوف تقديره هذا. و"ما" يجوز أن تكون موصولة والعائد محذوف، أي وبيان الذي يكفره من الذنوب، ويجوز أن تكون مصدرية، أي وتكفيره الذنوب، وهذا الثاني أظهر.
قوله: "وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه كما قال تعالى: 40: 14 (فادعوا الله مخلصين له الدين ولو كره الكافرون). وقال تعالى: 40: 65 (فادعوه مخلصين له الدين ).
2 سورة الأنعام آية : 82.

ص -32- وَهُمْ مُهْتَدُونَ}". قال ابن جرير: حدثني المثني - وساق بسنده - عن الربيع بن أنس قال: "الإيمان الإخلاص لله وحده".
وقال ابن كثير في الآية: أي هؤلاء الذين أخلصوا العبادة لله وحده، ولم يشركوا به شيئا هم الآمنون يوم القيامة، المهتدون في الدنيا والآخرة. وقال زيد بن أسلم وابن إسحاق: هذا من الله على فصل القضاء بين إبراهيم وقومه.
وعن ابن مسعود: "لما نزلت هذه الآية قالوا: فأينا لم يظلم نفسه؟ فقال رسول الله صلي الله عليه وسلم: ليس بذلكم، ألم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}1 ". وساقه البخاري بسنده2 فقال: حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثني إبراهيم عن علقمة عن عبد الله رضي الله عنه قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}3 قلنا: يا رسول الله، أينا لا يظلم نفسه؟ قال: ليس كما تقولون، لم يلبسوا إيمانهم بظلم، بشرك. أولم تسمعوا إلى قول لقمان لابنه: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} ?4.
ولأحمد بنحوه عن عبد الله قال: "لما نزلت {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}5 شق ذلك على أصحاب رسول الله صلي الله عليه وسلم ، فقالوا: يا رسول الله، فأينا لا يظلم نفسه؟ قال: إنه ليس الذي تعنون، ألم تسمعوا ما قال العبد الصالح: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 إنما هو الشرك". وعن عمر أنه فسره بالذنب، فيكون المعنى: الأمن من كل عذاب. وقال الحسن والكلبي: "أولئك لهم الأمن، في الآخرة، وهم مهتدون في الدنيا" 7.
قال شيخ الإسلام: والذي شق عليهم أنهم ظنوا أن الظلم المشروط عدمه هو ظلم العباد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فبين لهم النبي صلي الله عليه وسلم ما دلهم على أن الشرك ظلم في كتاب الله، فلا يحصل الأمن والاهتداء إلا لمن لم يلبس إيمانه بهذا الظلم، فإن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان من أهل الاصطفاء في قوله: " {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 في قصة إبراهيم عليه السلام من أحاديث الأنبياء.
3 سورة الأنعام آية : 82.
4 البخاري: كتاب الأنبياء (3636): باب قول الله تعالى: (واتخذ الله إبراهيم خليلا ).
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.
7 صحيح: رواه أحمد (1/378) وسنده صحيح على شرط الشيخين.

ص -33- وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}1. وهذا لا ينفي أن يؤاخذ أحدهم بظلمه لنفسه بذنب إذا لم يتب كما قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}2 وقد سأل أبو بكر الصديق رضي الله عنه النبي صلي الله عليه وسلم فقال: " يا رسول الله، أينا لم يعمل سوءا؟ فقال: يا أبا بكر ألست تنصب؟ ألست تحزن؟ أليس يصيبك اللأواء؟ فذلك ما تجزون به "3 فبين أن المؤمن الذي إذا مات دخل الجنة قد يجزى بسيئاته في الدنيا بالمصائب. فمن سلم من أجناس الظلم الثلاثة: الشرك، وظلم العباد، وظلمه لنفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء المطلق، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك في الآية الأخرى. وقد هداه الله إلى الصراط المستقيم الذي تكون عاقبته فيه إلى الجنة، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، وليس مراد النبي صلي الله عليه وسلم بقوله: " إنما هو الشرك " أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، فإن أحاديثه الكثيرة مع نصوص القرآن تبين أن أهل الكبائر معرضون للخوف; لم يحصل لهم الأمن التام والاهتداء التام اللذين يكونون بهما مهتدين إلى الصراط المستقيم، صراط الذين أنعم الله عليهم; من غير عذاب يحصل لهم. بل معهم أصل الاهتداء إلى هذا الصراط، ومعهم أصل نعمة الله عليهم ولا بد لهم من دخول الجنة. وقوله: " إنما هو الشرك " إن أراد الأكبر، فمقصوده أن من لم يكن من أهله فهو آمن مما وعد به المشركون من عذاب الدنيا والآخرة، وإن كان مراده جنس الشرك، يقال: ظلم العبد نفسه، كبخله لحب المال ببعض الواجب هو شرك أصغر. وحبه ما يبغضه الله تعالى حتى يقدم هواه على محبة الله الشرك أصغر ونحو ذلك. فهذا فاته من الأمن والاهتداء بحسبه، ولهذا كان السلف يدخلون الذنوب في هذا الشرك بهذا الاعتبار انتهى ملخصا4.
وقال ابن القيم -رحمه الله-: قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. قال الصحابة: "وأينا يا رسول الله لم يلبس إيمانه بظلم؟ قال: ذلك الشرك. ألم تسمعوا قول العبد الصالح: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}6 " لما أشكل عليهم المراد بالظلم فظنوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة الزلزلة آية : 7-8.
3 صحيح: أحمد (1/11)، وابن حبان (1734, 1735 - موارد)، والحاكم (4/73) وصححه ووافقه الذهبي. وصححه الأرناؤوط في تخريجه لمسند أبي بكر الصديق لأبي بكر المروزي (111) لشواهده وطرقه.
4 من كتاب الإيمان لشيخ الإسلام ابن تيمية رضي الله عنه.
5 سورة الأنعام آية : 82.
6 سورة لقمان آية : 13.

ص -34- أن ظلم النفس داخل فيه.
وأن من ظلم نفسه أي ظلم كان لم يكن آمنا ولا مهتديا. أجابهم -صلوات الله وسلامه عليه- بأن الظلم الرافع للأمن والهداية على الإطلاق هو الشرك. وهذا والله هو الجواب الذي يشفي العليل ويروي الغليل؛ فإن الظلم المطلق التام هو الشرك الذي هو وضع العبادة في غير موضعها. والأمن والهدى المطلق: هما الأمن في الدنيا والآخرة، والهدى إلى الصراط المستقيم. فالظلم المطلق التام رافع للأمن وللاهتداء المطلق التام، ولا يمنع أن يكون الظلم مانعا من مطلق الأمن ومطلق الهدى، فتأمله. فالمطلق للمطلق، والحصة للحصة. اهـ. ملخصا1.
قوله: "عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: "من شهد أن لا إله إلاّ الله وحده لا شريك له، وأنّ محمّداً عبده ورسوله، وأنّ عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنّة حقّ والنّار حقّ، أدخله الله الجنّة على ما كان من العمل ". أخرجاه".
عبادة بن الصامت بن قيس الأنصاري الخزرجي أبو الوليد أحد النقباء، بدري مشهور، مات بالرملة سنة أربع وثلاثين، وله اثنتان وسبعون سنة. وقيل: عاش إلى خلافة معاوية رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: قال تعالى: 35:32 (ثم أورثنا الكتاب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرات بإذن الله ذلك هو الفضل الكبير) فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا، فهو تحت مشيئة الله: إن شاء غفر له, وإن شاء أخذه بذنبه, ونجاه بتوحيده من الخلود في النار. وأما المقتصد فهو الذي عمل بما أوجب الله عليه وترك ما حرم عليه فقط, وهذه حال الأبرار. وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا، فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة. فالكل للكل, والحصة للحصة؛ لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها, فلم يلق ربه بذنب يعاقب به كما قال تعالى: 4: 147 (ما يفعل الله بعذابكم إن شكرتم وآمنتم)، وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية -رحمه الله تعالى-، وابن القيم -رحمه الله- في معناها, وهو الذي دل عليه القرآن, وهو قول أهل السنة والجماعة خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.

ص -35- قوله: " من شهد أن لا إله إلا الله " أي من تكلم بها عارفا لمعناها، عاملا بمقتضاها، باطنا وظاهرا، فلا بد في الشهادتين من العلم واليقين والعمل بمدلولها; كما قال الله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1، وقوله: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ}2. أما النطق بها من غير معرفة لمعناها ولا يقين ولا عمل بما تقتضيه: من البراءة من الشرك، وإخلاص القول والعمل: قول القلب واللسان، وعمل القلب والجوارح فغير نافع بالإجماع3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 سورة الزخرف آية : 86.
3 قال في قرة العيون: وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا, فنفت الإلهية عن كل ما سوى الله بقولك: (لا إله)، وأثبتت الإلهية لله بقولك: (إلا الله) قال تعالى: 3: 18 (شهد الله أنه لا إله إلا هو والملائكة وأولو العلم قائما بالقسط لا إله إلا هو العزيز الحكيم), فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون, فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك, واتخذوا ذلك دينا وشبهوا وزخرفوا, واتخذوا التوحيد بدعة وأنكروه على من دعاهم إليه; فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم. (*) فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص كما قال تعالى: 37: 36,35 (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون ويقولون أئنا لتاركو آلهتنا لشاعر مجنون)، والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من الموتى والقبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول: لا إله إلا الله, وهو يدعو مع الله غيره. سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء، فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم اليوم شرك العبادة فليسوا من أهل ملكة هذه اللغة، وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية. وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصولييهم أخطأ في فهم معنى الإله في تفسير قوله تعالى: (قالوا يا موسى اجعل لنا إلها كما لهم آلهة) , فما الظن بمن دونه من علمائهم، دع عامتهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله, أو طاف بقبره ونذر له يكون عابدا له ومتخذا له إلها ؟!!.

ص -36- قال القرطبي في المفهم على صحيح مسلم: " باب لا يكفي مجرد التلفظ بالشهادتين، بل لا بد من استيقان القلب هذه الترجمة تنبيه على فساد مذهب غلاة المرجئة، القائلين بأن التلفظ بالشهادتين كاف في الإيمان. وأحاديث هذا الباب تدل على فساده، بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها؛ ولأنه يلزم منه تسويغ النفاق، والحكم للمنافق بالإيمان الصحيح. وهو باطل قطعا" ا هـ.
وفي هذا الحديث ما يدل على هذا. وهو قوله: "من شهد" فإن الشهادة لا تصح إلا إذا كانت عن علم ويقين وإخلاص وصدق.
قال النووي: "هذا حديث عظيم جليل الموقع; وهو أجمع - أو من أجمع - الأحاديث المشتملة على العقائد. فإنه صلي الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها. فاقتصر صلي الله عليه وسلم في هذه الأحرف على ما يباين جميعهم"ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله. وهو في غير موضع من القرآن، ويأتيك في قول البقاعي صريحا. قوله: " وحده " تأكيد للإثبات {لا شَرِيكَ لَهُ}1 تأكيد للنفي. قاله الحافظ. كما قال تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ}2 وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}3، وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}4، فأجابوه ردا عليه بقولهم: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا}5، وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}6.
فتضمن ذلك نفي الإلهية عما سوى الله، وهي العبادة. وإثباتها لله وحده لا شريك له، والقرآن من أوله إلى آخره يبين هذا ويقرره ويرشد إليه.
فالعبادة بجميع أنواعها إنما تصدر عن تأله القلب بالحب والخضوع والتذلل رغبا ورهبا، وهذا كله لا يستحقه إلا الله تعالى، كما تقدم في أدلة هذا الباب وما قبله. فمن صرف من ذلك شيئا لغير الله فقد جعله لله ندا، فلا ينفعه مع ذلك قول ولا عمل.
"ذكر كلام العلماء في معنى "لا إله إلا الله ".
قد تقدم كلام ابن عباس، وقال الوزير أبو المظفر في الإفصاح: قوله: "شهادة أن لا إله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 سورة البقرة آية : 163.
3 سورة الأنبياء آية : 25.
4 سورة الأعراف آية : 65.
5 سورة الأعراف آية : 70.
6 سورة الحج آية : 62.

ص -37- إلا الله" يقتضي أن يكون الشاهد عالما بأنه لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}1 قال: واسم "الله" بعد "إلا" من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك: أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت والإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله سبحانه كنت ممن كفر بالطاغوت وآمن بالله.
وقال ابن القيم في البدائع2 ردا لقول من قال: إن المستثنى مخرج من المستثنى منه. قال ابن القيم: بل هو مخرج من المستثنى منه وحكمه، فلا يكون داخلا في المستثنى; إذ لو كان كذلك لم يدخل الرجل في الإسلام بقوله: "لا إله إلا الله"؛ لأنه لم يثبت الإلهية لله تعالى، وهذه أعظم كلمة تضمنت بالوضع نفي الإلهية عما سوى الله، وإثباتها له بوصف الاختصاص، فدلالتها على إثبات إلهيته أعظم من دلالة قولنا: "الله إله" ولا يستريب أحد في هذا البتة. انتهى بمعناه.
وقال أبو عبد الله القرطبي في نفسيره: "لا إله إلا الله": أي لا معبود إلا هو.
وقال الزمخشري: الإله من أسماء الأجناس كالرجل والفرس، يقع على كل معبود بحق أو باطل، ثم غلب على المعبود بحق.
وقال شيخ الإسلام: الإله هو المعبود المطاع؛ فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب، المخضوع له غاية الخضوع، قال: فإن الإله هو المحبوب المعبود الذي تألهه القلوب بحبها، وتخضع له وتذل له، وتخافه وترجوه، وتنيب إليه في شدائدها، وتدعوه في مهماتها، وتتوكل عليه في مصالحها، وتلجأ إليه وتطمئن بذكره، وتسكن إلى حبه، وليس ذلك إلا لله وحده، ولهذا كانت "لا إله إلا الله" أصدق الكلام، وكان أهلها أهل الله وحزبه، والمنكرون لها أعداءه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 19.
2 بدائع الفوائد للعلامة ابن القيم "ج3 ص56" وهو بحث قيم جدا في الاستثناء والمستثنى.

ص -38- وقال ابن القيم: "الإله" هو الذي تألهه القلوب محبة وإجلالا وإنابة، وإكراما وتعظيما وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال ابن رجب: "الإله" هو الذي يطاع فلا يعصى، هيبة له وإجلالا، ومحبة وخوفا ورجاء، وتوكلا عليه، وسؤالا منه ودعاء له، ولا يصلح هذا كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان
ذلك قدحا في إخلاصه في قول: "لا إله إلا الله" وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: لا إله إلا الله، أي انتفاء عظيما أن يكون معبود بحق غير الملك الأعظم؛ فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
وقال الطيبي: "الإله" فعال بمعنى مفعول، كالكتاب بمعنى المكتوب، من أله إلهة أي عبد عبادة. قال الشارح: وهذا كثير في كلام العلماء وإجماع منهم.
فدلت "لا إله إلا الله" على نفي الإلهية عن كل ما سوى الله تعالى كائنا ما كان، وإثبات الإلهية لله وحده دون كل ما سواه، وهذا هو التوحيد الذي دعت إليه الرسل ودل عليه القرآن من أوله إلى آخره، كما قال تعالى عن الجن: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً}1، فلا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك وقبله وعمل به. وأما من قالها من غير علم واعتقاد وعمل، فقد تقدم في كلام العلماء أن هذا جهل صرف، فهي حجة عليه بلا ريب.
فقوله في الحديث: "وحده لا شريك له" تأكيد وبيان لمضمون معناها. وقد أوضح الله ذلك وبينه في قصص الأنبياء والمرسلين في كتابه المبين، فما أجهل عباد القبور بحالهم! وما أعظم ما وقعوا فيه من الشرك المنافي لكلمة الإخلاص لا إله إلا الله! فإن مشركي العرب ونحوهم جحدوا لا إله إلا الله لفظا ومعنى، وهؤلاء المشركون أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها وهو يأله غير الله بأنواع العبادة، كالحب والتعظيم، والخوف والرجاء، والتوكل والدعاء، وغير ذلك من أنواع العبادة. بل زاد شركهم على شرك العرب بمراتب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 1-2.

ص -39- فإن أحدهم إذا وقع في شدة أخلص الدعاء لغير الله تعالى، ويعتقدون أنه أسرع فرجا لهم من الله، بخلاف حال المشركين الأولين; فإنهم كانوا يشركون في الرخاء، وأما في الشدائد فإنما يخلصون لله وحده، كما قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}1 الآية. فبهذا يتبين أن مشركي أهل هذه الأزمان أجهل بالله وبتوحيده من مشركي العرب ومن قبلهم2.
"وقوله: "وأن محمدا عبده ورسوله" أي وشهد بذلك، وهو معطوف على ما قبله على نية تكرار العامل، ومعنى "العبد" هنا المملوك العابد، أي أنه مملوك لله تعالى. والعبودية الخاصة وصفه، كما قال تعالى: {ألَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}3 فأعلى مراتب العبد العبودية الخاصة والرسالة، فالنبي صلي الله عليه وسلم أكمل الخلق في هاتين الصفتين الشريفتين. وأما الربوبية والإلهية فهما حق الله تعالى، لا يشركه في شيء منهما ملك مقرب ولا نبي مرسل. وقوله: "عبده ورسوله" أتى بهاتين الصفتين وجمعهما دفعا للإفراط والتفريط، فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، وفرط بترك متابعته، واعتمد على الآراء المخالفة لما جاء به، وتعسف في تأويل أخباره وأحكامه بصرفها عن مدلولها والصدوف عن الانقياد لها مع اطراحها؛ فإن شهادة أن محمدا رسول الله تقتضي الإيمان به وتصديقه فيما أخبر، وطاعته فيما أمر، الانتهاء عما عنه نهى وزجر; وأن يعظم أمره ونهيه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 65.
2 في قرة العيون: "قلت" وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته (لا إله إلا الله) من الشرك وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: 39:2 فاعبد الله مخلصا له الدين. قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا وهو باب عظيم , به قوام الأمر وملاكه, وإذا كثر الخبث عم العقاب الصالح والطالح. وقوله في هذه الأزمان يعني القرن الخامس والسادس, وإذا كان كذلك فما الظن بالقرن العاشر وما بعده وقد استحكمت فيها الغربة. ولشيخنا محمد بن عبد الوهاب -رحمه الله تعالى- في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله فليراجع لمسيس الحاجة إليه.
3 سورة الزمر آية : 36.

ص -40- ولا يقدم عليه قول أحد كائنا من كان1. والواقع اليوم وقبله - ممن يتنسب إلى العلم من القضاة والمفتين -.
خلاف ذلك، والله المستعان.
وروى الدارمي في مسنده عن عبد الله بن سلام رضي الله عنه أنه كان يقول: " إنا لنجد صفة رسول الله صلي الله عليه وسلم: إنا أرسلناك شاهدا ومبشرا ونذيرا وحرزا للأميين، أنت عبدي ورسولي، سميته المتوكل، ليس بفظ ولا غليظ، ولا صخاب بالأسواق، ولا يجزي بالسيئة مثلها، ولكن يعفو ويتجاوز، ولن أقبضه حتى يقيم الملة المتعوجة بأن يشهد أن لا إله إلا الله، يفتح به أعينا عميا وآذانا صما وقلوبا غلفا2 ". قال عطاء بن يسار: وأخبرني أبو واقد الليثي أنه سمع كعبا يقول مثل ما قال ابن سلام3.
قوله: "وأن عيسى عبد الله ورسوله" أي خلافا لما يعتقده النصارى أنه الله أو ابن الله، أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}4 فلا بد أن يشهد أن عيسى عبد الله ورسوله5 على علم ويقين بأنه مملوك لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأن لا تعارض بقول أحد؛ لأن غيره -صلى الله عليه وسلم- يجوز عليه الخطأ، والنبي -صلى الله عليه وسلم- قد عصمه الله تعالى, وأمرنا بطاعته والتأسي به وتوعدنا على ترك طاعته بقوله تعالى: 33: 36 (وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم) الآية. وقال: 63:24 (فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم). قال الإمام أحمد رحمه الله تعالى: "أتدري ما الفتنة؟ الفتنة الشرك ; لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك". وقد وقع التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلى الله عليه وسلم لا سيما من العلماء كما لا يخفى.
2 صحيح: الدارمي (1/5) في المقدمة: باب صفة النبي في الكتب قبل مبعثه. وأخرجه البخاري عن عبد الله بن عمرو بن العاص في كتاب البيوع (2125): باب كراهية السخب في الأسواق ثم أشار إلى رواية ابن سلام هذه. وأخرجه الآجري في الشريعة ص (449) من طريق آخر عن ابن سلام وإسناده صحيح.
3 آخر روايه الدارمي "ج1 ص5" وفي الرواية عن كعب: "نجده مكتوبا في التوراة".
4 سورة المؤمنون آية : 91.
5 في قرة العيون: فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيها من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله، وطائفة قالوا: ابن الله، وطائفة قالوا: ثالث ثلاثة. يعنون عيسى وأمه. فبين الله تعالى في كتابه الحق وأبطل الباطل فقال: (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرا لكم إنما الله إله واحد سبحانه أن يكون له ولد له ما في السماوات وما في الأرض وكفى بالله وكيلا) والآيات بعدها. وقال تعالى: (لقد كفر الذين قالوا إن الله هو المسيح ابن مريم) في مواضع من سورة المائدة، وأخبر تعالى عما قاله المسيح عليه السلام وهو في المهد.

ص -41- خلقه من أنثى بلا ذكر، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}1 فليس ربا ولا إلها. سبحان الله عما يشركون. قال تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاًِيًّا قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا وَبَرًّا بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّارًا شَقِيًّا وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيًّا ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ2}. وقال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً}3، ويشهد المؤمن أيضا ببطلان قول أعدائه اليهود: إنه ولد بغي، لعنهم الله تعالى. فلا يصح إسلام أحد علم ما كانوا يقولونه حتى يبرأ من قول الطائفتين جميعا في عيسى عليه السلام، ويعتقد ما قاله الله تعالى فيه: أنه عبد الله ورسوله.
قوله: "وكلمته" إنما سمي عيسى -عليه السلام- كلمة لوجوده بقوله تعالى: " كن " كما قاله السلف من المفسرين. قال الإمام أحمد في الرد على الجهمية4: "بالكلمة التي ألقاها إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 59.
2 في قرة العيون: فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج منه هلك. وقال تعالى: (إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون الحق من ربك فلا تكن من الممترين) فبين تعالى الصراط المستقيم بيانا شافيا ووافيا، وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
3 سورة النساء آية : 172.
4 صفحة 20 طبعة عيسى الحلبي وأولاده في باب: ثم إن الجهمي ادعى أمرا فقال: إنا وجدنا آية في كتاب الله تدل على أن القرآن مخلوق. فقلنا: أي آية؟ قال: قول الله: (إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم) وعيسى مخلوق.

ص -42- مريم حين قال له: "كن" فكان عيسى بكن، وليس عيسى هو "كن"، ولكن بكن كان، فكن من الله تعالى قول، وليس "كن" مخلوقا، وكذب النصارى والجهمية على الله في أمر عيسى" انتهى.
قوله: "ألقاها إلى مريم" قال ابن كثير: خلقه بالكلمة التي أرسل بها جبريل إلى مريم فنفخ فيها من روحه بأمر ربه عز وجل، فكان عيسى بإذن الله عز وجل، فهو ناشئ عن الكلمة التي قال له: "كن فكان"، والروح التي أرسل بها: هو جبريل عليه السلام.
وقوله: "وروح منه"1. قال أبي بن كعب: "عيسى روح من الأرواح التي خلقها الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن معنى "وروح منه" أنه كغيره من بني آدم الذي يقول الله فيه: (فإذا سويته ونفخت فيه من روحي) كما مثل له في الآية الأخرى بأنه مثل آدم. والله أعلم. وقال في قرة العيون: أي من الأرواح التي استخرجها من صلب آدم -عليه السلام- وأخذ عليها العهد على أنه تعالى ربهم وإلههم كما قال تعالى:(وإذ أخذ ربك من بني آدم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا)الآية. وروح عيسى من تلك الأرواح التي خلقها الله تعالى . وذكر ابن جرير عن وهب بن منبه قال: "نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت عليه". وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريج: يقولون إنما نفخ في جيب درعها وكمها انتهى مختصرا. فجبريل نفخ والله خلق بقول: "كن" فكان. كما قال تعالى: (فإذا سويته ونفخت فيه من روحي ) فسبحان من لا يخلق غيره ولا يعبد سواه. وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: (وروح منه) . فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها. كما قال تعالى: (وسخر لكم ما في السماوات وما في الأرض جميعا منه) أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته. وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله؛ فإنهم كانوا هم والنصارى على طرفي نقيض فنسبوه إلى أنه ولد بغي, قاتلهم الله. فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها. فالنصارى غلوا في عيسى ابن مريم -عليه السلام- أعظم الغلو والكفر والضلال, واليهود جفوا في حقه غاية الجفاء, وكلاهما قد ضل ضلالا بعيدا, نبه الله تعالى في مواضع كثيرة من كتابه وبين تعالى الحق والصدق، ورفع قدر المسيح -عليه السلام- وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب (7:33 والشورى 13:42) وأمر نبيه -صلى الله عليه وسلم- أن يصبر كما صبروا فقال: (واصبر كما صبر أولو العزم من الرسل)، فهم أفضل الرسل على التحقيق، والنبي -صلى الله عليه وسلم- أفضلهم -صلوات الله وسلامه- عليه وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.

ص -43- تعالى واستنطقها بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}1 بعثه الله إلى مريم فدخل فيها". رواه عبد بن حميد وعبد الله بن أحمد في زوائد المسند، وابن جرير وابن أبي حاتم وغيرهم. قال الحافظ: ووصفه بأنه منه، فالمعنى أنه كائن منه، كما في قوله تعالى: {سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ}2 فالمعنى أنه كائن منه؛ كما أن معنى الآية الأخرى أنه سخر هذه الأشياء كائنة منه، أي أنه مكون ذلك وموجده بقدرته وحكمته.
قال شيخ الإسلام: المضاف إلى الله تعالى إذا كان معنى لا يقوم بنفسه ولا
والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل.. "3 أخرجاه.
بغيره من المخلوقات وجب أن يكون صفة لله تعالى قائمة به، وامتنع أن تكون إضافته إضافة مخلوق مربوب. وإذا كان المضاف عينا قائمة بنفسها كعيسى وجبريل -عليهما السلام- وأرواح بني آدم امتنع أن تكون صفة لله تعالى; لأن ما قام بنفسه لا يكون صفة لغيره.
لكن الأعيان المضافة إلى الله تعالى على وجهين:
أحدهما: أن تضاف إليه لكونه خلقها وأبدعها; فهذا شامل لجميع المخلوقات، كقولهم: سماء الله، وأرض الله. فجميع المخلوقين عبيد الله، وجميع المال مال الله.
الوجه الثاني: أن يضاف إليه لما خصه به من معنى يحبه ويأمر به ويرضاه; كما خص البيت العتيق لعبادة فيه لا تكون في غيره. وكما يقال في مال الخمس والفيء: هو مال الله ورسوله. ومن هذا الوجه: فعباد الله هم الذين عبدوه وأطاعوا أمره. فهذه إضافة تتضمن ألوهيته وشرعه دينه، وتلك إضافة تتضمن ربوبيته وخلقه. ا هـ ملخصا.
قوله: " والجنة حق والنار حق " أي وشهد أن الجنة التي أخبر بها الله تعالى في كتابه أنه أعدها للمتقين حق، أي ثابتة لا شك فيها، وشهد أن النار التي أخبر بها تعالى في كتابه أنه أعدها للكافرين حق كذلك ثابتة، كما قال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}4. وقال تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}5.وقال تعالى{فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172.
2 سورة الجاثية آية : 13.
3 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , والترمذي : الإيمان (2638) , وأحمد (5/313 ,5/318). 4 سورة الحديد آية : 21.
5 سورة البقرة آية : 24.

ص -44- أُعِدَّتْ لِلْكَافِرِينَ} وفي الآيتين ونظائرهما دليل على أن الجنة والنار مخلوقتان الآن، خلافا للمبتدعة1. وفيهما الإيمان بالمعاد.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
وقوله: " أدخله الله الجنة على ما كان من العمل " هذه الجملة جواب الشرط. وفي رواية: "أدخله الله من أي أبواب الجنة الثمانية شاء". قال الحافظ: معنى قوله: "على ما كان من العمل" أي من صلاح أو فساد؛ لأن أهل التوحيد لا بد لهم من دخول الجنة. ويحتمل أن يكون معنى قوله: "على ما كان من العمل" أن يدخل أهل الجنة على حسب أعمال كل منهم في الدرجات.
قال القاضي عياض: ما ورد في حديث عبادة يكون مخصوصا لمن قال ما ذكره صلي الله عليه وسلم وقرن بالشهادتين حقيقة الإيمان والتوحيد الذي ورد في حديثه، فيكون له من الأجر ما يرجح على سيئاته، ويوجب له المغفرة والرحمة ودخول الجنة لأول وهلة.
قال: "ولهما في حديث عتبان:
" فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "".
قوله: "ولهما" أي البخاري ومسلم في صحيحيهما بكماله. وهذا طرف من حديث طويل أخرجه الشيخان 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل؛ فإن الله تعالى بين الجنة وما أعد فيها من النعيم المقيم, وذكر أنها دار المتقين, وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
2 البخاري : الصلاة (425) , ومسلم : الإيمان (33).
3 في قرة العيون: اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله" وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك, والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر, فإن لم يكن مخلصا فهو مشرك ومن لم يكن صادقا فهو منافق, والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى, وهذا التوحيد هو أساس الإسلام الذي قاله الخليل عليه السلام: (ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك). وقالت بلقيس: (رب إني ظلمت نفسي وأسلمت مع سليمان لله رب العالمين). وقال الخليل عليه السلام: (إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين). والحنيف: هو الذي ترك الشرك رأسا وتبرأ منه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده, كما قال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق، وهو معنى الآية ونحوها إجماعا. فهذا هو الذي يعنيه قوله: (لا إله إلا الله)، ولهذا قال تعالى: (فقد استمسك بالعروة الوثقى)، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر, كما ترى عليه أكثر الخلق, فهؤلاء وإن قالوها فقد تلبسوا بما يناقضها; فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا. والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك, وكذلك إذا عرف معناها بغير تيقن له, فإذا انتفى اليقين وقع الشك. ومما قيدت به في الحديث قوله -صلى الله عليه وسلم-: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله: "صدقا من قلبه, خالصا من قلبه" وكذلك من قالها غير صادق في قوله. فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم. وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص, ولما دلت عليه هذه الكلمة مطابقة فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة. ومن لم يكن كذلك لم ينفعه قوله: "لا إله إلا الله" كما هو حال كثير من عبدة الأوثان يقولون: "لا إله إلا الله" وينكرون ما دلت عليه من الإخلاص ويعادون أهله وينصرون الشرك وأهله. وقال الخليل -عليه السلام- لأبيه وقومه 43: 26 , 27 , 28: (إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين وجعلها كلمة باقية في عقبه ) وهي "لا إله إلا الله" وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه, وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له كما تقدم تقريره, وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص، كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك ونفى ما أثبتته من الإخلاص. فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة, وسبب ذلك الجهل بمعناها واتباع الهوى فيصدفه عن اتباع الحق وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.

ص -45- وعتبان بكسر المهملة بعدها مثناة فوقية ثم موحدة، ابن مالك بن عمرو بن العجلان الأنصاري، من بني سالم بن عوف، صحابي مشهور، مات في خلافة معاوية.

ص -46- وأخرج البخاري في صحيحه بسنده عن قتادة قال: حدثنا أنس بن مالك أن النبي صلي الله عليه وسلم ومعاذ رديفه على الرحل قال: " يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك. قال: يا معاذ، قال: لبيك يا رسول الله وسعديك - ثلاثا - قال: ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله تعالى على النار. قال: يا رسول الله، أفلا أخبر به الناس فيستبشروا؟ قال: إذا يتكلوا. فأخبر بها معاذ عند موته تأثما "1 وساق بسند آخر: حدثنا معتمر قال: سمعت أبي، قال: سمعت أنسا قال: ذكر لي أن النبي صلي الله عليه وسلم قال لمعاذ بن جبل: " من لقي الله لا يشرك به شيئا دخل الجنة. قال: ألا أبشر الناس؟ قال: لا، إني أخاف أن يتكلوا ".
 قلت: فتبين بهذا السياق معنى شهادة أن لا إله إلا الله، وأنها تتضمن ترك الشرك لمن قالها بصدق ويقين وإخلاص.
قال شيخ الإسلام وغيره: في هذا الحديث ونحوه أنها فيمن قالها ومات عليها، كما جاءت مقيدة بقوله: "خالصا من قلبه غير شاك فيها بصدق ويقين" فإن حقيقة التوحيد انجذاب الروح إلى الله تعالى جملة، فمن شهد أن لا إله إلا الله خالصا من قلبه دخل الجنة؛ لأن الإخلاص هو انجذاب القلب إلى الله تعالى بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه: " يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة "2.
وتواترت بأن كثيرا ممن يقول لا إله إلا الله يدخل النار ثم يخرج منها، وتواترت بأن الله حرم على النار أن تأكل أثر السجود من ابن آدم، فهؤلاء كانوا يصلون ويسجدون لله، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد أن لا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال، وأكثر من يقولها لا يعرف الإخلاص، وأكثر من يقولها إنما يقولها تقليدا أو عادة، ولم تخالط حلاوة الإيمان بشاشة قلبه. وغالب من يفتن عند الموت وفي القبور أمثال هؤلاء، كما في الحديث: "سمعت الناس يقولون شيئا فقلته3 ". وغالب أعمال هؤلاء إنما هي تقليد واقتداء بأمثالهم، وهم من أقرب الناس من قوله تعالى: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).
2 البخاري : التوحيد (7410) , ومسلم : الإيمان (193) , والترمذي : صفة جهنم (2593) , وابن ماجه : الزهد (4312) , وأحمد (3/116 ,3/173 ,3/276).
3 في حديث البراء بن عازب الذي رواه أصحاب السنن وغيرهم في سؤال القبر.
4 سورة الزخرف آية: 23.

ص -47- وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرم الله، ولا كراهة لما أمر الله. وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، فإن هذا الإيمان وهذا الإخلاص، وهذه التوبة وهذه المحبة وهذا اليقين، لا تترك له ذنبا إلا محي عنه كما يمحو الليل النهار، فإذا قالها على وجه الكمال المانع من الشرك الأكبر والأصغر، فهذا غير مصر على ذنب أصلا، فيغفر له ويحرم على النار. وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك، فهذه الحسنة لا يقاومها شيء من السيئات فيرجح بها ميزان الحسنات، كما في حديث البطاقة1.
فيحرم على النار. ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك؛ فإنه يستوجب النار. وإن قال لا إله إلا الله وخلص بها من الشرك الأكبر ولكنه لم يمت على ذلك، بل أتى بعدها بسيئات رجحت على حسنة توحيده، فإنه في حال قولها كان مخلصا لكنه أتى بذنوب أوهنت ذلك التوحيد والإخلاص فأضعفته، وقويت نار الذنوب حتى أحرقت ذلك، بخلاف المخلص المستيقن؛ فإن حسناته لا تكون إلا راجحة على سيئاته ولا يكون مصرا على سيئات، فإن مات على ذلك دخل الجنة.
وإنما يخاف على المخلص أن يأتي بسيئة راجحة، فيضعف إيمانه فلا يقولها بإخلاص ويقين مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر; فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك فيرجح جانب السيئات، فإن السيئات تضعف الإيمان واليقين، فيضعف: قول لا إله إلا الله، فيمتنع الإخلاص بالقلب، فيصير المتكلم بها كالهاذي أو النائم، أو من يحسن صوته بالآية من القرآن من غير ذوق طعم وحلاوة، فهؤلاء لم يقولوها بكمال الصدق واليقين، بل يأتون بعدها بسيئات تنقض ذلك بل يقولونها من غير يقين وصدق ويحيون على ذلك، ويموتون على ذلك، ولهم سيئات كثيرة تمنعهم من دخول الجنة. فإذا كثرت الذنوب ثقل على اللسان قولها، وقسا القلب عن قولها، وكره العمل الصالح وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي في صفحة 50 .

ص -48- ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، وبفيه ما لا يصدقه عمله.
قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال. فمن قال خيرا وعمل خيرا قبل منه، ومن قال خيرا وعمل شرا لم يقبل منه " وقال بكر بن عبد الله المزني: " ما سبقهم أبو بكر بكثرة صيام ولا صلاة ولكن بشيء وقر في قلبه ".
فمن قال: لا إله إلا الله ولم يقم بموجبها بل اكتسب مع ذلك ذنوبا، وكان صادقا في قولها موقنا بها، لكن له ذنوب أضعفت صدقه ويقينه، وانضاف إلى ذلك الشرك الأصغر العملي، فرجحت هذه السيئات على هذه الحسنة، ومات مصرا على الذنوب، بخلاف من يقولها بيقين وصدق، فإنه إما أن لا يكون مصرا على سيئة أصلا، ويكون توحيده المتضمن لصدقه ويقينه رجح حسناته. والذين يدخلون النار ممن يقولها: إما أنهم لم يقولوها بالصدق واليقين التام المنافيين للسيئات أو لرجحانها، أو قالوها واكتسبوا بعد ذلك سيئات رجحت على حسناتهم، ثم ضعف لذلك صدقهم ويقينهم، ثم لم يقولوها بعد ذلك بصدق ويقين تام؛ لأن الذنوب قد أضعفت ذلك الصدق واليقين من قلوبهم، فقولها من مثل هؤلاء لا يقوى على محو السيئات فترجح سيئاتهم على حسناتهم. انتهى ملخصا.
وقد ذكر هذا كثير من العلماء، كابن القيم وابن رجب وغيرهم. قلت: وبما قرره شيخ الإسلام تجتمع الأحاديث.
قال: وفي الحديث دليل على أنه لا يكفي في الإيمان النطق من غير اعتقاد وبالعكس.
وفيه تحريم النار على أهل التوحيد الكامل، وفيه أن العمل لا ينفع إلا إذا كان خالصا لوجه الله تعالى على ما شرعه على لسان رسوله صلي الله عليه وسلم.
"تنبيه" قال القرطبي في تذكرته: قوله في الحديث "من إيمان" أي من أعمال الإيمان التي هي من أعمال الجوارح. فيكون فيه دلالة على أن الأعمال الصالحة من الإيمان، والدليل على أنه أراد بالإيمان ما قلناه، ولم يرد مجرد الإيمان الذي هو التوحيد ونفي الشركاء والإخلاص بقول لا إله إلا الله ما في الحديث نفسه من قوله: "أخرجوا - ثم بعد ذلك يقبض سبحانه قبضة فيخرج قوما لم يعملوا خيرا قط" - يريد بذلك التوحيد المجرد من الأعمال. ا هـ ملخصا من شرح سنن ابن ماجه.

ص -49- قال المصنف -رحمه الله-: " وعن أبي سعيد الخدري رضي الله عنه عن رسول الله صلي الله عليه وسلم قال:
 " قال موسى عليه السلام: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: كل عبادك يقولون هذا. قال: يا موسى لو أن السموات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله " رواه ابن حبان والحاكم وصححه" 1.
أبو سعيد: اسمه سعد بن مالك بن سنان بن عبيد الأنصاري الخزرجي، صحابي جليل وأبوه كذلك. استصغر أبو سعيد بأحد، وشهد ما بعدها. مات بالمدينة سنة ثلاث أو أربع أو خمس وستين. وقيل: سنة أربع وسبعين.
قوله: "أذكرك" أي أثني عليك به "وأدعوك" أي أسألك به.
قال: قل: يا موسى لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة،
قوله: "قل يا موسى لا إله إلا الله"2 فيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة، ولا على "هو" كما يفعله غلاة جهال المتصوفة، فإن ذلك بدعة وضلال.
قوله: "كل عبادك يقولون هذا" ثبت بخط المصنف بالجمع، والذي في الأصول "يقول" بالإفراد مراعاة للفظة "كل"، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع كما ذكره المصنف على معنى "كل"، ومعنى قوله: "كل عبادك يقولون هذا" أي إنما أريد شيئا تخصني به من بين عموم عبادك، وفي رواية: - بعد قوله: "كل عبادك يقولون هذا – قل: لا إله إلا الله، قال: لا إله إلا أنت يا رب، إنما أريد شيئا تخصني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: ابن حبان (2324) – موارد، والحاكم (1/528) وصححه ووافقه الذهبي. وقال الهيثمي في المجمع (10/82) بعد ما عزاه لأبي يعلى: "ورجاله وثقوا على ضعف فيهم". وضعفه الأرناؤوط في تخريج شرح السنة (5/55).
2 قال في قرة العيون: فلا نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: (ذلك بأن الله هو الحق وأن ما يدعون من دونه هو الباطل وأن الله هو العلي الكبير) , فإلهيته تعالى هي الحق وكل ما سواه من الآلهة فإلهيته باطلة كما في هذه الآية ونظائرها. فهذه كلمة عظيمة هي العروة الوثقى وكلمة التقوى وكلمة الإخلاص, وهي التي قامت بها السماوات والأرض, وشرعت لتكميلها السنة والفرض, ولأجلها جردت سيوف الجهاد, وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا وقبولا, ومحبة وانقيادا أدخله الله الجنة على ما كان من العمل.

ص -50- به".
ولما كان بالناس - بل بالعالم كله - من الضرورة إلى لا إله إلا الله ما لا نهاية له، كانت من أكثر الأذكار وجودا، وأيسرها حصولا، وأعظمها معنى. والعوام والجهال يعدلون عنها إلى الدعوات المبتدعة التي ليست في الكتاب ولا في السنة.
قوله: "وعامرهن غيري"1 هو بالنصب عطف على السماوات، أي لو أن السموات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: أي كل من في السماوات والأرض. وقوله: "غيري" استثنى ممن في السماوات نفسه؛ لأنه العلي الأعلى تعالى وتقدس كما قال تعالى: 255:2 (وهو العلي العظيم ), علو القهر

ص -51- السبع ومن فيهن من العمار غير الله تعالى، والأرضين السبع ومن فيهن، وضعوا في كفة الميزان ولا إله إلا الله في الكفة الأخرى، مالت بهن لا إله إلا الله.
=وروى الإمام أحمد عن عبد الله بن عمرو عن النبي صلي الله عليه وسلم:" أن نوحا - عليه السلام - قال لابنه عند موته: آمرك بلا إله إلا الله، فإن السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لقصمتهن لا إله إلا الله "1.
قوله: "في كفة" هو بكسر الكاف وتشديد الفاء، أي كفة الميزان.
قوله: "مالت بهن" أي رجحت. وذلك لما اشتملت عليه من نفي الشرك، وتوحيد الله الذي هو أفضل الأعمال. وأساس الملة والدين، فمن قالها بإخلاص ويقين، وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك، فهذه الحسنة لا يوازنها شيء; كما قال تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}2.
ودل الحديث على أن "لا إله الا الله" أفضل الذكر. كحديث عبد الله بن عمرو مرفوعا: وعلو القدر وعلو الذات. فالثلاثة كلها صفته ودلت على كماله كما قال تعالى: 5:20 (الرحمن على العرش استوى) 59:25 (ثم استوى على العرش الرحمن ) الآية. في سبعة مواضع من كتابه (53:7 و3:1 و13: 2 و32: 4 و4:47) كما قال تعالى: 10:35 (إليه يصعد الكلم الطيب والعمل الصالح يرفعه) وقال تعالى: 50:16 (يخافون ربهم من فوقهم) وقال تعالى: 4:70 (تعرج الملائكة والروح إليه في يوم كان مقداره خمسين ألف سنة) 55:3 (إني متوفيك ورافعك إلي) وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة، وألحد في أسمائه وصفاته ومعنى هذه الكلمة: نفي الإلهية عن كل شيء سوى ما استثنى بها وهو الله تعالى. لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة, وقد ذكر الله سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود. (فمنهم) من يقولها جاهلا بما وضعت له، وبما دلت عليه من نفي الشرك والبراءة منه، والصدق والإخلاص وغيرها. كعدم القبول ممن دعي إليها علما وعملا, وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا, ولكن في أواخر هذه الأمة أكثر. (ومنهم) من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة، منها: قوله تعالى: 24:9 (قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره والله لا يهدي القوم الفاسقين) . وأما أهل الإيمان الخالص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا، وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه. وقد ذكرهم الله تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم والعفو عنهم، وأعد لهم جنته وأنجاهم من النار; كما قال تعالى: 100:9 (والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم)، فهؤلاء ومن اتبعهم هم أهل "لا إله إلا الله", وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة. فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته وإيثار ما يحبه تعالى رغبة وعملا، وترك ما يكرهه خشية ورجاء, واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وما هم فيه من التفاوت البعيد; تبين له خطأ المغرورين؛ كما في الحديث الصحيح عن النبي -صلى الله عليه وسلم- أنه قال: "الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/169,170,225). وصححه الحاكم (1/48,49) ووافقه الذهبي. وقال الهيثمي (4/220): "ورجال أحمد ثقات" اهـ. وقال الألباني في الصحيحة (1/210): "وسنده صحيح" اهـ.
2 سورة الأحقاف آية : 13.

ص -52- " خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1 رواه أحمد والترمذي، وعنه أيضا مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة فينشر له تسعة وتسعون سجلا، كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ أظلمك كتبتي الحافظون؟ فيقول لا يا رب. فيقال: أفلك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وأنه لا ظلم عليك اليوم، فيخرج له بطاقة فيها: أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات، فيقال إنك لا تظلم، فتوضع السجلات في كفة، والبطاقة في كفة فطاشت السجلات وثقلت البطاقة " رواه الترمذي وحسنه. والنسائي وابن حبان والحاكم. وقال: صحيح على شرط مسلم، وقال الذهبي في تلخيصه: صحيح 2.
قال ابن القيم - رحمه الله -: "فالأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة وبينهما من التفاضل كما بين السماء والأرض. قال: وتأمل حديث البطاقة التي توضع في كفة ويقابلها تسعة وتسعون سجلا كل سجل منها مد البصر، فتثقل البطاقة وتطيش السجلات، فلا يعذب. ومعلوم أن كل موحد له هذه البطاقة وكثير منهم يدخل النار بذنوبه".
قوله: "رواه ابن حبان والحاكم" ابن حبان اسمه محمد بن حبان - بكسر المهملة وتشديد الموحدة - ابن أحمد بن حبان بن معاذ، أبو حاتم التميمي البستي الحافظ صاحب التصانيف: كالصحيح، والتاريخ، والضعفاء، والثقات وغير ذلك. قال الحاكم: كان من أوعية العلم في الفقه واللغة والحديث والوعظ، ومن عقلاء الرجال. مات سنة أربع وخمسين وثلاثمائة بمدينة بست - بضم الموحدة وسكون المهملة -.
رواه ابن حبان والحاكم وصححه.
وللترمذي - وحسنه - عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "3.
وأما الحاكم فاسمه محمد بن عبد الله بن محمد النيسابوري أبو عبد الله الحافظ، ويعرف بابن البيع، ولد سنة إحدى وعشرين وثلاثمائة، وصنف التصانيف، كالمستدرك وتاريخ نيسابور وغيرهما، ومات سنة خمس وأربعمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3585).
2 صحيح: الترمذي: كتاب الإيمان (2639): باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله، وقال حسن غريب. وابن ماجة: كتاب الزهد (4300): باب ما يرجى من رحمة الله يوم القيامة، وابن حبان (2524 - موارد)، والحاكم (1/6), (2/188 , 189) وقال: صحيح على شرط مسلم ووافقه الذهبي. قال الألباني في الصحيحة (1/213): "وهو كما قالا" اهـ. والحديث ليس في سنن النسائي كما عزاه المؤلف وراجع تحفة الأشراف (6/342).
3 صحيح: الترمذي: كتاب الدعوات (3540): باب فضل التوبة والاستغفار وما ذكر من رحمة الله لعباده. وقال الترمذي: حديث حسن غريب. والحديث صحيح لشواهده الكثيرة، وقد شرحه العلامة ابن رجب في جامع العلوم والحكم "الحديث الثاني والأربعين" وقد أفردناه بالشرح والتحقيق وأسميناه أسباب المغفرة فليراجع التخريج هناك.

ص -53- قال المصنف - رحمه الله -: "وللترمذي; وحسنه، عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة1" ذكر المصنف - رحمه الله - الجملة الأخيرة من الحديث، وقد رواه الترمذي بتمامه فقال: عن أنس قال: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تبارك وتعالى: يا ابن آدم; إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي; يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي يا ابن آدم إنك لو أتيتني " الحديث.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
الترمذي: اسمه محمد بن عيسى بن سورة - بفتح المهملة - ابن موسى بن الضحاك السلمي أبو عيسى، صاحب الجامع وأحد الحفاظ، كان ضرير البصر، روى عن قتيبة وهناد والبخاري وخلق. مات سنة تسع وسبعين ومائتين.
وأنس: هو ابن مالك بن النضر الأنصاري الخزرجي، خادم رسول الله صلي الله عليه وسلم خدمه عشر سنين، وقال له: " اللهم أكثر ماله وولده، وأدخله الجنة "2 مات سنة اثنتين وقيل: ثلاث وتسعين، وقد جاوز المائة.
والحديث قد رواه الإمام أحمد من حديث أبي ذر بمعناه، وهذا لفظه:" ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي جعلت له مثلها مغفرة3" ورواه مسلم، وأخرجه الطبراني من حديث ابن عباس عن النبي صلي الله عليه وسلم قوله: "لو أتيتني بقراب الأرض" بضم القاف: وقيل بكسرها والضم أشهر وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: في هذا الحديث ما يبين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات, وجميع السيئات; وأن ذلك هو ترك الشرك قليله وكثيره, وذلك يقتضي كمال التوحيد فلا يسلم من الشرك إلا من حقق توحيده، وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: (يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم). الشعراء 88 و 89 .
2 البخاري : الدعوات (6334) , ومسلم : المساجد ومواضع الصلاة (660) وفضائل الصحابة (2480 ,2481) , والترمذي : المناقب (3827) , وأحمد (3/108 ,3/188).
3 صحيح: الطبراني في الكبير (12346) والصغير (2/20 , 21) وقال الهيثمي (10/216): "رواه الطبراني في الثلاثة وفيه إبراهيم بن إسحاق الصيني وقيس بن الربيع وكلاهما مختلف في توثيقه وبقية رجاله رجال الصحيح) اهـ. والحديث صحيح لغيره وذلك لشواهده الكثيرة وراجع تخريج رقم [37].

ص -54- ملؤها أو ما يقارب ملئها.
قوله: "ثم لقيتني لاتشرك بي شيئا" شرط ثقيل في الوعد بحصول المغفرة، وهو السلامة من الشرك: كثيره وقليله، صغيره وكبيره. ولا يسلم من ذلك إلا من سلم الله تعالى، وذلك هو القلب السليم كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}1.
 السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول: " لا إله إلا الله"، وتبين لك خطأ المغرورين 2.
قال ابن رجب: من جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة - إلى أن قال - فإن كمل توحيد العبد وإخلاصه لله تعالى فيه، وقام بشروطه بقلبه ولسانه وبجوارحه، أو بقلبه ولسانه عند الموت، أوجب ذلك مغفرة ما قد سلف من الذنوب كلها، ومنعه من دخول النار بالكلية. فمن تحقق بكلمة التوحيد قلبه أخرجت منه كل ما سوى الله: محبة وتعظيما، وإجلالا ومهابة وخشية وتوكلا، وحينئذ تحرق ذنوبه وخطاياه كلها، وإن كانت مثل زبد البحر. ا هـ ملخصا.
قال العلامة ابن القيم - رحمه الله تعالى - في معنى الحديث: "ويعفى لأهل التوحيد المحض الذي لم يشوبوه بالشرك ما لا يعفى لمن ليس كذلك. فلو لقي الموحد الذي لم يشرك بالله شيئا ألبته ربه بقراب الأرض خطايا أتاه بقرابها مغفرة; ولا يحصل هذا لمن نقص توحيده؛ فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب؛ لأنه يتضمن من محبة الله وإجلاله وتعظيمه، وخوفه ورجائه وحده ما يوجب غسل الذنوب ولو كانت قراب الأرض، فالنجاسة عارضة والدافع لها قوي". اهـ.
وفي هذا الحديث: كثرة ثواب التوحيد، وسعة كرم الله وجوده ورحمته، والرد على الخوارج الذين يكفرون المسلم بالذنوب، وعلى المعتزلة القائلين بالمنزلة بين المنزلتين، وهي الفسوق، ويقولون ليس بمؤمن ولا كافر، ويخلد في النار. والصواب
قول أهل السنة: أنه لا يسلب عنه اسم الإيمان، ولا يعطاه على الإطلاق، بل يقال: هو مؤمن عاص، أو مؤمن بإيمانه، فاسق بكبيرته. وعلى هذا يدل الكتاب والسنة وإجماع سلف الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 88-89.
2 كثير من الناس يخطئون في فهم أحاديث: "من قال لا إله إلا الله دخل الجنة" فيظنون بأن التلفظ بها يكفي وحده للنجاة من النار ودخول الجنة، وليس كذلك، فإن من يظن ذلك من المغرورين لم يفهم "لا إله إلا الله" لأنه لم يتدبرها. إذ أن حقيقة معناها: البراءة من كل معبود، والتعهد بتجريد كل أنواع العبادة لله سبحانه وحده، والقيام بها على الوجه الذي يحبه ويرضاه. فمن لم يقم بحقها من العبادة، أو قام ببعض أنواع العبادة، ثم عبد مع الله غيره من دعاة الأولياء والصالحين والنذر لهم ونحو ذلك؛ فإنه يكون هادما لها، فلا تنفعه دعواه ولا تغني عنه شيئا، ولو كان مجرد قولها كافيا لم يقع من المشركين ما وقع من محاربة الرسول صلى الله عليه وسلم ومعاداته. قال الله تعالى: (فاعلم أنه لا إله إلا الله)- وقال - (إلا من شهد بالحق وهم يعلمون), فمن لم يوف بها ويعمل بمقتضاها لا ينفعه التلفظ. وكل من جعل شيئا من أنواع العبادة لغير الله فهو إما جاهل بمعناها، أو كاذب في ادعائه الإيمان، وأولئك هم المغرورون (الأخسرون أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا).

ص -55- وعن عبد الله بن مسعود رضي الله عنه قال: " لما أسري برسول الله صلي الله عليه وسلم انتهي به إلى سدرة المنتهى، فأعطي ثلاثا: أعطي الصلوات الخمس، وخواتيم سورة البقرة، وغفر لمن لا يشرك بالله من أمته شيئا: المقحمات "1 رواه مسلم.
قال ابن كثير في تفسيره: وأخرج الإمام أحمد والترمذي وابن ماجه والنسائي عن أنس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387).

ص -56- بن مالك قال: "قرأ رسول الله صلي الله عليه وسلم هذه الآية {هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ}1 وقال: " قال ربكم: أنا أهل أن أتقى فلا يجعل معي إله، فمن اتقى أن يجعل معي إلها كان أهلا أن أغفر له2".
 قال المصنف - رحمه الله -: "تأمل الخمس اللواتي في حديث عبادة فإنك إذا جمعت بينه وبين حديث عتبان تبين لك معنى قوله: "لا إله إلا الله". وتبين لك خطأ المغرورين.
وفيه أن الأنبياء يحتاجون للتنبيه على فضل "لا إله إلا الله"، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه. وفيه إثبات الصفات خلافا للمعطلة. وفيه أنك إذا عرفت حديث أنس وقوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " تبين لك أن ترك الشرك ليس قولها باللسان فقط".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 56.
2 أحمد (3/142 , 243). والترمذي: كتاب التفسير (3328): باب ومن سورة الحشر، والنسائي في الكبرى كما في تحفة الأشراف (1/139)، وابن ماجة: كتاب الزهد (4299): باب ما يرجى من رحمة الله يوم القيامة. وضعفه الترمذي بقوله: "هذا حديث غريب, وسهيل ليس بالقوي في الحديث" اهـ. وسهيل هو ابن أبي حزم القطيعي ضعيف كما في التقريب (1/338).

ص -57- السابعة: التنبيه للشرط في حديث عتبان 1.
الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله " أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوليه.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله: "على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قوله: "يبتغي بها وجه الله" ومن قالها يبتغي بها وجه الله لابد أن يعمل ويخلص عمله لله.


باب" من حقق التوحيد دخل الجنة بغير حساب" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" من حقق التوحيد دخل الجنة بغير حساب"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من حقق التوحيد دخل الجنة بغير حساب" أي ولا عذاب.
"قلت": تحقيقه تخليصه وتصفيته من شوائب الشرك والبدع والمعاصي 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف - عليه السلام -: 24:12 (كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين) بفتح اللام, وفي قراءة (المخلصين) بكسرها, وهم في صدر هذه الأمة كثيرون وفي آخرها هم الغرباء، وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله - عليه السلام -: 6: 78 , 79 (قال يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا وما أنا من المشركين) أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض أي خلقهما وابتدعهما على غير مثال سبق (حنيفا) أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد. ولهذا قال: (وما أنا من المشركين) , ونظائر هذه الآية في القرآن كثير. كقوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبراهيم حنيفا واتخذ الله إبراهيم خليلا )، وقال تعالى: (ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) .قال العماد ابن كثير رحمه الله تعالى في الآية: يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه, ولهذا قال: (وهو محسن) أي في عمله واتباع ما أمر به وترك ما عنه زجر. فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله كما تقدم في الباب قبل هذا.

ص -58- قال الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}1 وصف إبراهيم - عليه السلام - بهذه الصفات التي هي الغاية في تحقيق التوحيد:
الأولى: أنه كان أمة; أي قدوة وإماما معلما للخير. وما ذاك إلا لتكميله مقام الصبر واليقين اللذين تنال بهما الإمامة في الدين.
الثانية: قوله: "قانتا" قال شيخ الإسلام: "القنوت دوام الطاعة، والمصلي إذا أطال قيامه أو ركوعه أو سجوده فهو قانت. قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}4 " اهـ ملخصا.
الثالثة: أنه كان حنيفا "قلت" قال العلامة ابن القيم: " "الحنيف" المقبل على الله، المعرض عن كل ما سواه". اهـ.
الرابعة: أنه ما كان من المشركين، أي لصحة إخلاصه وكمال صدقه، وبعده عن الشرك3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

2 سورة الزمر آية : 9.
3 قال العلامة ابن القيم - رحمه الله - في مفتاح دار السعادة في الوجه 147 من فضل العلم: "إن الله أثنى على إبراهيم خليله بقوله: (إن إبراهيم كان أمة) الآية. فهذه أربعة أنواع من الثناء، افتتحها بأنه "أمة" وهو القدوة الذي يؤتم به. قال ابن مسعود: "الأمة: المعلم للخير" وهي فعلة- بضم الفاء- من الائتمام كالقدوة, وهو الذي يقتدى به. والفرق بين "الأمة" و "الإمام" من وجهين: أحدهما: أن الإمام كل ما يؤتم به, سواء كان بقصده وشعوره أو لا, ومنه سمي الطريق إماما. كقوله تعالى: (وإن كان أصحاب الأيكة لظالمين فانتقمنا منهم وإنهما لبإمام مبين) أي بطريق واضح لا يخفى على السالك. ولا يسمى الطريق أمة. الثاني: أي "الأمة" فيه زيادة معنى. وهو الذي جمع صفات الكمال في العلم والعمل, وهو الذي بقي فيها فردا وحده, فهو الجامع لخصال تفرقت في غيره, فكأنه باين غيره باجتماعها فيه، وتفرقها أو عدمها في غيره. ولفظ "الأمة" يشعر بهذا المعنى , لما فيه من الميم المضعفة الدالة على الضم بمخرجها وتكريرها, وكذلك ضم أوله. فإن الضمة من الواو ومخرجها، فيضم عند النطق بها. وأتى بالتاء الدالة على الوحدة كالغرفة واللقمة. ومنه الحديث: "إن زيد بن عمرو بن نفيل يبعث يوم القيامة أمة وحده" فالضم والاجتماع لازم لمعنى الأمة. ومنه سميت الأمة التي هي آحاد الأمم , لأنهم الناس المجتمعون على دين واحد أو في عصر واحد. الثاني: قوله: "قانتا" قال ابن مسعود: "القانت": المطيع. والقنوت يفسر بأشياء كلها ترجع إلى دوام الطاعة. الثالث: قوله: "حنيفا" والحنيف: المقبل على الله. ويلزم من هذا المعنى ميله عما سواه, فالميل لازم معنى الحنيف، لا أنه موضوعه لغة. الرابع: قوله: "شاكرا لأنعمه" والشكر للنعم مبني على ثلاثة أركان: الإقرار بالنعمة، وإضافتها إلى المنعم بها، وصرفها في مرضاته والعمل فيها بما يجب. فلا يكون العبد شاكرا إلا بهذه الثلاثة. والمقصود: أنه سبحانه مدح خليله بأربع صفات كلها ترجع إلى العلم والعمل بموجبه وتعليمه ونشره، فعاد الكمال كله إلى العلم والعمل بموجبه ودعوة الخلق إليه". اهـ.
وقال في قرة العيون: قال العماد ابن كثير - رحمه الله تعالى -: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء: بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. و"الأمة" هو الإمام الذي يقتدى به. و"القانت" هو الخاشع المطيع, والحنيف: المنحرف قصدا عن الشرك إلى التوحيد, ولهذا قال: (ولم يك من المشركين). وقال مجاهد: كان إبراهيم أمة أي مؤمنا وحده, والناس كلهم إذ ذاك كفار. قلت: وكلا القولين حق . فقد كان الخليل - عليه السلام - كذلك. وقول مجاهد - والله أعلم - لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام , فمدحه الله تعالى بتبرئته من المشركين; كما قال تعالى: 41:19 , 42 (واذكر في الكتاب إبراهيم إنه كان صديقا نبيا إذ قال لأبيه يا أبت لم تعبد ما لا يسمع ولا يبصر ولا يغني عنك شيئا) الآيات (43-50) وقوله 83:37 , 84 (وإن من شيعته لإبراهيم إذ جاء ربه بقلب سليم) الآيات 85-113) فهذا - والله أعلم - كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره. وبذلك جاء الحديث. وقوله: (ولم يك من المشركين) فقد فارق المشركين بالقلب واللسان والأركان, وأنكر ما كانوا عليه من الشرك بالله في عبادته وكسر الأصنام، وصبر على ما أصابه في ذات الله. وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه. كما قال تعالى: 131:12 (إذ قال له ربه أسلم قال أسلمت لرب العالمين) وأنت تجد أكثر من يقول "لا إله إلا الله" ويدعي الإسلام يفعل الشرك بالله في عبادته. بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم, ويخافهم ويرجوهم, وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه, ويزعم أن ذلك بدعة وضلالة, ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه, وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته فالله المستعان.

ص -59- قلت: يوضح هذا قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ}1 أي على دينه من إخوانه المرسلين، قاله ابن جرير - رحمه الله تعالى -: {إذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنَ اللَّهِ مِنْ شَيْءٍ}2، وذكر تعالى عن خليله - عليه السلام - أنه قال لأبيه آزر: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلاً جَعَلْنَا نَبِيّاً}3 فهذا هو تحقيق التوحيد. وهو البراءة من الشرك وأهله، واعتزالهم والكفر بهم وعداوتهم وبغضهم. فالله المستعان.
قال المصنف - رحمه الله - في هذه الآية: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}4 لئلا يستوحش سالك الطريق من قلة السالكين {قَانِتاً لِلَّهِ} لا للملوك ولا للتجار المترفين {حَنِيفًا} لا يميل يمينا ولا شمالا; كفعل العلماء المفتونين {لَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 خلافا لمن
كثر سوادهم وزعم أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الممتحنة آية : 4.
2 سورة الممتحنة آية : 4.
3 سورة مريم آية : 48-49.
4 سورة النحل آية : 120.
5 سورة النحل آية : 120.

ص -60- من المسلمين". ا هـ.
وقد روى ابن أبي حاتم عن ابن عباس في قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}1 على الإسلام. ولم يك في زمانه أحد على الإسلام غيره.
قلت: ولا منافاة بين هذا وبين ما تقدم: من أنه كان إماما يقتدى به في الخير.
قال: وقوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}23.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.
2 سورة المؤمنون آية : 57-58-59.
3 في قرة العيون: قال العماد ابن كثير: أي مع إحسانهم وعملهم الصالح مشفقون من الله وخائفون وجلون من مكره بهم; كما قال الحسن البصري: "المؤمن من جمع إحسانا وشفقا, والمنافق من جمع إساءة وأمنا". (والذين هم بآيات ربهم يؤمنون) , أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: 12:66 (وصدقت بكلمات ربها وكتبه وكانت من القانتين), أي أيقنت أن ما كان فهو من قدر الله وقضائه, وما شرعه الله إن كان أمرا فهو ما يحبه الله ويرضاه, وإن كان نهيا فهو ما يكرهه ويأباه, وإن كان خبرا فهو حق.

ص -61- وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بالصفات التي أعظمها: أنهم بربهم لا يشركون. ولما كان المرء قد يعرض له ما يقدح في إسلامه: من شرك جلي أو خفي، نفى ذلك عنهم، وهذا هو تحقيق التوحيد الذي حسنت بهم أعمالهم وكملت ونفعتهم.
قلت: قوله: "حسنت وكملت" هذا باعتبار سلامتهم من الشرك الأصغر، وأما الشرك الأكبر فلا يقال في تركه ذلك، فتدبر. ولو قال الشارح: صحت لكان أقوم.
قال ابن كثير: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} أي لا يعبدون مع الله غيره، بل يوحدونه ويعلمون أنه لا إله إلا الله أحد صمد، لم يتخذ صاحبة ولا ولدا وأنه لا نظير له1.
قال المصنف: عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير، فقال: "أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا. ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت. قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال قد أحسن من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال:
" عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه. فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله. فخاض الناس في أولئك. فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلي الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه, كما قال تعالى: (قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعو وإليه مآب), وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ص -62- وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون، وعلى ربهم يتوكلون. فقام عكاشة بن محصن فقال: يا رسول الله، ادع الله أن يجعلني منهم، قال: أنت منهم. ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة ".
 هكذا أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي والنسائي.
عن حصين بن عبد الرحمن قال: "كنت عند سعيد بن جبير، فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت. قال: فما حملك على ذلك؟
قوله: "عن حصين بن عبد الرحمن" هو السلمي،1 أبو الهذيل الكوفي. ثقة، مات سنة ست وثلاثين ومائة، وله ثلاث وتسعون سنة.
وسعيد بن جبير: هو الإمام الفقيه من جلة أصحاب ابن عباس، روايته عن عائشة وأبي موسى مرسلة. وهو كوفي مولى لبني أسد، قتل بين يدي الحجاج سنة خمس وتسعين ولم يكمل الخمسين.
قوله: "انقض" هو بالقاف والضاد المعجمة أي سقط. "والبارحة" هي أقرب ليلة مضت. قال أبو العباس ثعلب: يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وكذا قال غيره، وهي مشتقة من برح إذا زال.
قوله: "أما إني لم أكن في صلاة" قال في مغنى اللبيب: "أما" بالفتح والتخفيف على وجهين: أحدهما: أن تكون حرف استفتاح بمنزلة "ألا" فإذا وقعت "أن" بعدها كسرت. الثاني: أن تكون بمعنى حقا، أو أحق. وقال آخرون: هي كلمتان الهمزة للاستفهام و "ما" اسم بمعنى شيء، أي أذلك الشيء حق، فالمعنى أحق هذا؟ وهو الصواب. و "ما" نصب على الظرفية، وهذه تفتح "أن" بعدها". انتهى.
والأنسب هنا هو الوجه الأول، والقائل هو حصين، خاف أن يظن الحاضرون أنه رآه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الحارثي, من تابعي التابعين. عن الشعبي.

ص -63- وهو يصلي، فنفى عن نفسه إبهام العبادة، وهذا يدل على فضل السلف وحرصهم على الإخلاص وبعدهم عن الرياء والتزين بما ليس فيهم.
قوله: "ولكني لدغت" بضم أوله وكسر ثانيه. قال أهل اللغة: يقال لدغته العقرب وذوات السموم، إذا أصابته بسمها، وذلك بأن تأبره بشوكتها.
قوله: "قلت: ارتقيت" لفظ مسلم: "استرقيت" أي طلبت من يرقيني.
قوله: "فما حملك على ذلك" فيه طلب الحجة على صحة المذهب.
قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة " قال: قد أحسن من انتهى إلى ما
قوله: "حديث حدثناه الشعبي" اسمه: عامر بن شراحيل الهمداني، ولد في خلافة عمر، وهو من ثقات التابعين وفقهائهم1 مات سنة ثلاث ومائة.
قوله: "عن بريدة" بضم أوله وفتح ثانيه تصغير بردة. ابن الحصيب - بضم الحاء وفتح الصاد المهملتين - ابن الحارث الأسلمي، صحابي شهير. مات سنة ثلاث وستين. قاله ابن سعد.
قوله: " لا رقية إلا من عين أو حمة " . وقد رواه أحمد وابن ماجه عنه مرفوعا.ورواه أحمد وأبو داود والترمذي عن عمران بن حصين به مرفوعا. قال الهيثمي: "رجال أحمد ثقات" 2.
والعين: هي إصابة العائن غيره بعينه. والحمة - بضم المهملة وتخفيف الميم - سم العقرب وشبهها.
قال الخطابي: ومعنى الحديث: لا رقية أشفى وأولى من رقية العين والحمة، وقد رقى النبي صلي الله عليه وسلم ورقي.
قوله:"قد أحسن من انتهى إلى ما سمع" أي من أخذ بما بلغه من العلم وعمل به فقد أحسن بخلاف من يعمل بجهل، أولا يعمل بما يعلم؛ فإنه مسيء آثم.وفيه فضيلة علم السلف وحسن أدبهم 3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء. يعني أنه كان معتنيا بالحفظ.
2 صحيح:أحمد (4/436). وأبو داود: كتاب الطب (3384): باب في تعليق التمائم: والترمذي: كتاب الطب (2057): باب ما جاء في الرخصة في الرقية عن عمران بن حصين وإسناده صحيح كما قال الأرناؤوط في تخريج شرح السنة (12/162). وصححه الألباني في صحيح الجامع (7373) وتخريج المشكاة (4557) ورواه مسلم (220) (374) عن بريدة موقوفا. وهو عند ابن ماجة عنه (3513) مرفوعا وفي إسناده أبو جعفر الرازي "سيئ".
3 في قرة العيون: فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا؟ ومن لم يكن معه حجة شرعية فلا عذر له بما فعله, ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم. فتفطن لهذا.

ص -64- قوله: "ولكن حدثنا ابن عباس" هو عبد الله بن عباس بن عبد المطلب، ابن عم النبي صلي الله عليه وسلم. دعا له فقال: " اللهم فقهه في الدين، وعلمه التأويل "1 فكان كذلك. مات بالطائف سنة ثمان وستين.
قال المصنف - رحمه الله - "وفيه عمق علم السلف لقوله: "قد أحسن من انتهى إلى ما سمع" ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني".
قوله: "عرضت علي الأمم" وفي الترمذي والنسائي من رواية عبثر بن القاسم عن حصين بن عبد الرحمن "أن ذلك كان ليلة الإسراء" 2. قال الحافظ: فإن كان ذلك محفوظا كان فيه قوة لمن ذهب إلى تعدد الإسراء، وأنه وقع بالمدينة أيضا. "قلت" وفي هذا نظر 3.
النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد. إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي: هذا موسى وقومه،
قوله: "فرأيت النبي ومعه الرهط" والذي في صحيح مسلم "الرهيط" بالتصغير لا غير; وهم الجماعة دون العشرة. قاله النووي.
قوله:"والنبي ومعه الرجل والرجلان; والنبي وليس معه أحد" فيه الردعلى من احتج بالكثرة 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في عدة مواضع من صحيحه.
2 صحيح: الترمذي: كتاب صفة القيامة (2446): باب (16) وقال الترمذي: حسن صحيح والنسائي في الكبرى كما في تحفة الأشراف (4/410).
3 في قرة العيون: فالله أعلم متى عرضت, وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه, والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: 71: 2 (قال يا قوم إني لكم نذير مبين أن اعبدوا الله واتقوه وأطيعون) فعبادته وتوحيده وطاعته بامتثال ما أمرهم به, وترك ما نهاهم عنه, وطاعة رسوله. هذا هو الدين, أن لا يعبد إلا الله, وأن لا يعبد الله إلا بما شرع، فعلا وتركا, وأن يقدم طاعة رسوله على ما يحبه ويهواه.
4 في قرة العيون: أي يبعث في قومه فلا يتبعه منهم أحد كما قال تعالى: 15: 10 (ولقد أرسلنا من قبلك في شيع الأولين وما يأتيهم من رسول إلا كانوا به يستهزئون) وفيه دليل على أن الناجي من الأمم هم القليل، والأكثرون غلبت عليهم الطبائع البشرية فعصوا الرسل فهلكوا; كما قال تعالى: 6: 16 (وإن تطع أكثر من في الأرض يضلوك عن سبيل الله ) وقال: 101:7 (وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفاسقين) وقال: 42:30 (قل سيروا في الأرض فانظروا كيف كان عاقبة الذين من قبل كان أكثرهم مشركين) وأمثال هذه الآيات في القرآن كثير. والناجون- وإن كانوا أقل القليل- فهم السواد الأعظم؛ فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة وقد اغتر بهم كثيرون حتى بعض من يدعي العلم، اعتقدوا في دينهم ما يعتقده الجهال الضلال ولم يلتفتوا إلى ما قاله الله ورسوله.

ص -65- قوله: "إذ رفع لي سواد عظيم" المراد هنا الشخص الذي يرى من بعيد.
قوله: "فظننت أنهم أمتي"؛ لأن الأشخاص التي ترى في الأفق لا يدرك منها إلا الصورة. وفي صحيح مسلم: "ولكن انظر إلى الأفق" ولم يذكره المصنف; فلعله سقط في الأصل الذي نقل الحديث منه. والله أعلم.
قوله: "فقيل له: هذا موسى وقومه" أي موسى بن عمران كليم الرحمن، وقومه: اتباعه على دينه من بني إسرائيل1.
فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه فضيلة اتباع موسى من بني إسرائيل ممن آمن منهم بالرسل. والكتب التي أنزلها الله: التوراة, والإنجيل، والزبور، والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء, ثم بعد ذلك حدث ما حدث من اليهود, وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا, وقد قال تعالى: 45:16 (وفضلناهم على العالمين) , أي في زمانهم. وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم. ففضل الله بني إسرائيل بالإيمان فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم, وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلى الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف.

ص -66- قوله: "فنظرت فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب"، أي لتحقيقهم التوحيد، وفي رواية ابن فضيل: "ويدخل الجنة من هؤلاء من أمتك سبعون ألفا". وفي حديث أبي هريرة في الصحيحين: "أنهم تضيء وجوههم إضاءة القمر ليلة البدر". وروى الإمام أحمد والبيهقي في حديث أبي هريرة: "فاستزدت ربي فزادني مع كل ألف سبعين ألفا". قال الحافظ: وسنده جيد12.
قوله: "ثم نهض" أي قام. قوله: "فخاض الناس في أولئك" خاض بالخاء والضاد المعجمتين. وفي هذا إباحة المناظرة والمباحثة في نصوص الشرع على وجه
صحبوا رسول الله صلي الله عليه وسلم. وقال بعضهم: فلعلهم الذين ولدوا في الإسلام، فلم يشركوا بالله شيئا، وذكروا أشياء. فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه، فقال: هم الذين لا يسترقون،
الاستفادة وبيان الحق، وفيه عمق علم السلف لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير. ذكره المصنف3.
قوله: "فقال: هم الذين لا يسترقون" هكذا ثبت في الصحيحين وهو كذلك في حديث ابن مسعود في مسند أحمد. وفي رواية لمسلم:
"ولا يرقون" قال شيخ الإسلام ابن تيمية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (2/359): وقال الحافظ في الفتح (11/410): "وسنده جيد" ا.هـ وصححه الألباني في الصحيحة (1486) لشواهده.
2 في قرة العيون: فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم، وقد كثروا في عهد الصحابة - رضي الله عنهم -, وفي وقت الخلفاء الراشدين ومن بعدهم, فملأوا القرى والأمصار والقفار, وكثر فيهم العلم, واجتمعت لهم الفنون في العلوم النافعة, فما زالت هذه الأمة على السنة في القرون الثلاثة المفضلة، وقد قلوا في آخر الزمان. قال شيخنا - رحمه الله تعالى - في مسائله: ((وفيه فضيلة هذه الأمة بالكمية والكيفية, فالكمية الكثرة والعدد, والكيفية فضيلتهم في صفاتهم)).
3 في قرة العيون: وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلى الله عليه وسلم حرصا على العمل به, وفيه جواز الاجتهاد فيما لم يكن فيه دليل؛ لأنهم قالوا ما قالوا باجتهادهم, ولم ينكر صلى الله عليه وسلم ذلك عليهم, لكن المجتهد إذا لم يكن معه دليل لا يجوز له أن يجزم بصواب نفسه, بل يقول: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.

ص -67- هذه الزيادة وهم من الراوي، لم يقل النبي صلي الله عليه وسلم "ولا يرقون"، وقد قال النبي صلي الله عليه وسلم - وقد سئل عن الرقي -:" من استطاع منكم أن ينفع أخاه فلينفعه " 1 وقال: " لا بأس بالرقى ما لم تكن شركا " 2 قال: وأيضا فقد رقى جبريل النبي صلي الله عليه وسلم ورقى النبي صلي الله عليه وسلم أصحابه3 قال: والفرق بين الراقي والمسترقي: أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن. قال: وإنما المراد وصف السبعين ألفا بتمام التوكل; فلا يسألون غيرهم أن يرقيهم ولا يكويهم. وكذا قال ابن القيم4.
قوله: "ولا يكتوون" أي لا يسألون غيرهم أن يكويهم كما لا يسألون غيرهم أن يرقيهم; استسلاما للقضاء وتلذذا بالبلاء.
قلت: والظاهر أن قوله: "لا يكتوون" أعم من أن يسألوا ذلك أو يفعل ذلك باختيارهم. أما الكي في نفسه فجائز كما في الصحيح عن جابر بن عبد الله: " أن النبي صلي الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "5.
وفي صحيح البخاري عن أنس: 6 " أنه كوى من ذات الجنب7 والنبي صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم والإمام أحمد وابن ماجة عن جابر - رضي الله عنه -.
2 رواه مسلم وأبو داود عن عوف بن مالك.
3 رقى جبريل النبي صلى الله عليه وسلم من السحر; كما في البخاري من حديث عائشة. وقد ثبت في البخاري وغيره رقى كثيرة من قول النبي صلى الله عليه وسلم عن عائشة وأنس وابن مسعود وغيرهم.
4 في قرة العيون: فتركوا الشرك رأسا, ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فيما فوقها, وتركوا الكي وإن كان يراد للشفاء, والحامل لهم على ذلك قوة توكلهم على الله، وتفويضهم أمورهم إليه, وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه. فلا يرغبون إلا إلى ربهم, ولا يرهبون إلا منه, ويعتقدون أن ما أصابهم بقدره واختياره لهم, فلا يفزعون إلا إليه وحده في كشف ضرهم. قال تعالى عن يعقوب عليه السلام: 12: 86 (إنما أشكو بثي وحزني إلى الله) .
5 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
6 مسلم: كتاب السلام (2207) (73): باب لكل داء دواء واستحباب التداوي.
7 قال في النهاية: ((ذات الجنب: الدمل الكبيرة التي تظهر في باطن الجنب وينفجر إلى داخل. وقلما يسلم صاحبها)) اهـ. ولعلها: السل والله أعلم.

ص -68- وسلم حي " وروى الترمذي وغيره عن أنس أن النبي صلي الله عليه وسلم " كوى أسعد بن زرارة من الشوكة "12.
وفي صحيح البخاري عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنا أنهى أمتي عن الكي "3. وفي لفظ: " وما أحب أن أكتوي4".
قال ابن القيم - رحمه الله -: قد تضمنت أحاديث الكي أربعة أنواع:
"أحدها" فعله.
"والثاني" عدم محبته.
"والثالث" الثناء على من تركه.
"والرابع" النهي عنه. ولا تعارض بينها بحمد الله؛ فإن فعله يدل على جوازه، وعدم محبته له لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل، وأما النهي عنه فعلى سبيل الاختيار والكراهة.
قوله: "ولا يتطيرون" أي لا يتشاءمون بالطيور ونحوها. وسيأتي إن شاء الله تعالى بيان الطيرة وما يتعلق بها في بابها.
قوله: " وعلى ربهم يتوكلون" ذكر الأصل الجامع الذي تفرعت عنه هذه الأفعال والخصال وهو التوكل على الله، وصدق الالتجاء إليه، والاعتماد بالقلب عليه، الذي هو نهاية تحقيق التوحيد الذي يثمر كل مقام شريف: من المحبة والرجاء والخوف، والرضا به ربا وإلها، والرضا بقضائه.
واعلم أن الحديث لا يدل على أنهم لا يباشرون الأسباب أصلا; فإن مباشرة الأسباب في الجملة أمر فطري ضروري، لا انفكاك لأحد عنه; بل نفس التوكل: مباشرة لأعظم الأسباب كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}5 أي كافيه. وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها; توكلا على الله
تعالى، كالاكتواء والاسترقاء، فتركهم له لكونه سببا مكروها، لا سيما والمريض يتشبث - فيما يظنه سببا لشفائه - بخيط العنكبوت.
وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في النهاية, الشوكة: حمرة تعلو الوجه والجسد.
2 صحيح: الترمذي: كتاب الطب (2050): باب ما جاء في الرخصة في ذلك. وقال الترمذي: حديث حسن غريب وابن حبان (1404- موارد). وقال ابن مفلح في الآداب الشرعية (3/101): "إسناده ثقات" اهـ.
3 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
4 البخاري: كتاب الطب (5680), (5681): باب الشفاء في ثلاث.
5 سورة الطلاق آية : 3.

ص -69- يكون تركه مشروعا، لما في الصحيحين عن أبي هريرة مرفوعا: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1 وعن أسامة بن شريك قال:." كنت عند النبي صلي الله عليه وسلم وجاءت الأعراب، فقالوا: يا رسول الله أنتداوى؟ قال: نعم. يا عباد الله تداووا; فإن الله عز وجل لم يضع داء إلا وضع له شفاء، غير داء واحد. قالوا: وما هو; قال: الهرم " رواه أحمد 2.
وقال ابن القيم - رحمه الله تعالى -: "وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، وإبطال قول من أنكرها، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، والحر والبرد بأضدادها، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب التي نصبها الله تعالى مقتضية لمسبباتها قدرا وشرعا، وأن تعطيلها يقدح في نفس التوكل، كما يقدح في الأمر والحكمة. ويضعفه من حيث يظن معطلها أن تركها أقوى في التوكل، فإن تركها عجز ينافي التوكل الذي حقيقته اعتماد القلب على الله تعالى في حصول ما ينفع العبد في دينه ودنياه، ودفع ما يضره في دينه ودنياه. ولا بد مع هذا الاعتماد من مباشرة الأسباب، وإلا كان معطلا للحكمة والشرع، فلا يجعل العبد عجزه توكلا ولا توكله عجزا".
وقد اختلف العلماء في التداوي هل هو مباح وتركه أفضل، أو مستحب، أو واجب؟.
فالمشهور عن أحمد: الأول؛ لهذا الحديث وما في معناه، والمشهور عند الشافعية الثاني، حتى ذكر النووي في شرح مسلم: أنه مذهبهم ومذهب جمهور السلف وعامة الخلف، واختاره الوزير أبو المظفر قال: ومذهب أبي حنيفة أنه مؤكد حتى يدانى به الوجوب. قال: ومذهب مالك أنه يستوي فعله وتركه؛ فإنه قال: لا بأس بالتداوي ولا بأس بتركه.
وقال شيخ الإسلام: "ليس بواجب عند جماهير الأئمة، وإنما أوجبه طائفة قليلة من أصحاب الشافعي وأحمد".
فقوله: "فقام عكاشة بن محصن" هو بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد المهملتين، ابن حرثان - بضم المهملة وسكون الراء بعدها مثلثة -

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3438) , وأحمد (1/377).
2 البخاري: كتاب الطب (5678); باب ما أنزل الله داء إلا أنزل له شفاء وليس عنده جملة "علمه من علمه وجهله من جهله). وإنما هي عند أحمد (1/377 , 413 , 453) من طرق وصححها الألباني في الصحيحة (451). وأما مسلم: فقد رواه من حديث جابر بلفظ: "لكل داء دواء فإذا أصيب دواء الداء برأ بإذن الله). مسلم: كتاب السلام (2204) (69): باب لكل داء دواء.

ص -70- الأسدي: من بني أسد بن خزيمة. كان من السابقين إلى الإسلام ومن أجمل الرجال. هاجر وشهد بدرا وقاتل فيها، واستشهد في قتال الردة مع خالد بن الوليد بيد طليحة الأسدي سنة اثنتي عشرة، ثم أسلم طليحة بعد ذلك وجاهد الفرس يوم القادسية مع سعد ابن أبي وقاص، واستشهد في وقعة الجسر المشهورة.
قوله: "فقال: يا رسول الله ادع الله أن يجعلني منهم، فقال: أنت منهم" وللبخاري في رواية: "فقال: اللهم اجعله منهم". وفيه: طلب الدعاء من الفاضل1.
قوله: "ثم قام رجل آخر" ذكره مبهما ولا حاجة بنا إلى البحث عن اسمه2.
قوله: "فقال: سبقك بها عكاشة" قال القرطبي: "لم يكن عند الثاني من الأحوال ما كان عند عكاشة، فلذلك لم يجبه؛ إذ لو أجابه لجاز أن يطلب ذلك كل من كان حاضرا فيتسلسل الأمر، فسد الباب بقوله ذلك". اهـ.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه, وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة, فمن سأل ميتا أو غائبا فقد سأله ما لا يقدر عليه إلا الله, وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد جعله ندا لله كما كان المشركون كذلك. وقال تعالى 2: 22 (فلا تجعلوا لله أندادا وأنتم تعلمون) , أنه ربكم وخالقكم ومن قبلكم, وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره, بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير. وقوله: "أنت منهم" لما كان يعلمه صلى الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث: "لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم, فقد غفرت لكم".
2 في قرة العيون: والظاهر أنه أراد - صلوات الله وسلامه عليه - سد الذريعة؛ لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلى الله عليه وسلم تعريض كما لا يخفى.

ص -71- الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه – عليه الصلاة والسلام -.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القبلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: " قد أحسن من انتهى إلى ما سمع. ولكن كذا وكذا". فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: "أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلي الله عليه وسلم.


باب الخوف من الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -72- باب الخوف من الشرك.
 وقول الله عز وجل: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه استعمال المعاريض وحسن خلقه صلي الله عليه وسلم".
قوله: باب "الخوف من الشرك" وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
قال ابن كثير: "أخبر تعالى أنه {لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} أي لا يغفر لعبد لقيه وهو مشرك {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} أي من الذنوب لمن يشاء من عباده". انتهى.
فتبين بهذه الآية أن الشرك أعظم الذنوب؛ لأن الله تعالى أخبر أنه لا يغفره لمن لم يتب منه، وما دونه من الذنوب فهو داخل تحت المشيئة إن شاء غفره لمن لقيه به، وإن شاء عذبه به، وذلك يوجب للعبد شدة الخوف من الشرك الذي هذا شأنه عند الله؛ لأنه أقبح القبيح وأظلم الظلم، وتنقص لرب العالمين، وصرف خالص حقه لغيره، وعدل غيره به؛ كما قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2، ولأنه مناقض للمقصود بالخلق والأمر، مناف له من كل وجه، وذلك غاية المعاندة لرب العالمين، والاستكبار عن طاعته والذل له، والانقياد لأوامره الذي لا صلاح للعالم إلا بذلك، فمتى خلا منه خرب وقامت القيامة، كما قال صلي الله عليه وسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "3 رواه مسلم4 ولأن الشرك تشبيه للمخلوق بالخالق تعالى، ومشاركة في خصائص الإلهية: من ملك الضر والنفع، والعطاء والمنع، الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل، وأنواع العبادة كلها بالله وحده، فمن علق ذلك بمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه ضرا ولا موتا ولا حياة ولا نشورا، شبيها بمن له الحمد كله، وله الخلق كله، وله الملك كله، واليه يرجع الأمر كله، وبيده الخير كله، فأزمة الأمور كلها بيده سبحانه ومرجعها إليه، فما شاء كان وما لم يشأ لم يكن. لا مانع لما أعطى ولا معطي لما منع، الذي إذا فتح للناس رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم. فأقبح التشبيه تشبيه العاجز الفقير بالذات بالقادر الغني بالذات. ومن خصائص الإلهية: الكمال المطلق من جميع الوجوه، الذي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الأنعام آية : 1.
3 مسلم : الإيمان (148) , والترمذي : الفتن (2207) , وأحمد (3/107 ,3/162 ,3/201 ,3/259 ,3/268).
4 مسلم: كتاب الإيمان (148) (234): باب ذهاب الإيمان آخر الزمان.

ص -73- لا نقص فيه بوجه من الوجوه. وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم والإجلال، والخشية والدعاء، والرجاء والإنابة; والتوكل والتوبة والاستعانة، وغاية الحب مع غاية الذل. كل ذلك يجب عقلا وشرعا وفطرة أن يكون لله وحده، ويمتنع عقلا وشرعا وفطرة أن يكون لغيره. فمن فعل شيئا من ذلك لغيره فقد شبه ذلك الغير بمن لا شبيه له ولا مثيل له، ولا ند له، وذلك أقبح التشبيه وأبطله. فلهذه الأمور وغيرها أخبر - سبحانه وتعالى - أنه لا يغفره، مع أنه كتب على نفسه الرحمة. هذا معنى كلام ابن القيم رحمه الله.
وفي الآية رد على الخوارج المكفرين بالذنوب. وعلى المعتزلة القائلين بأن أصحاب الكبائر يخلدون في النار، وليسوا عندهم بمؤمنين ولا كفار.
ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1 على التائب؛ فإن التائب من الشرك مغفور له كما قال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً}2 فهنا عمم وأطلق؛ لأن المراد به التائب، وهناك خص وعلق؛ لأن المراد به من لم يتب. هذا ملخص قول شيخ الإسلام3.
قوله: "وقال الخليل عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}4"
الصنم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الزمر آية : 53.
3 في قرة العيون: قال النووي - رحمه الله تعالى -: ((أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد فيها, ولا فرق بين الكتابي اليهودي والنصراني, وبين عبدة الأوثان وسائر الكفرة, ولا فرق عند أهل الحق بين الكافر عنادا وغيره, ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به, لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة، فإن عفي عنه دخل الجنة أولا وإلا عذب في النار، ثم أخرج منها وأدخل الجنة)). اهـ. قلت: هذا قول أهل السنة والجماعة، لا اختلاف بينهم في ذلك. وهذه الآية من أعظم ما يوجب الخوف من الشرك؛ لأن الله تعالى قطع المغفرة عن المشرك وأوجب له الخلود في النار وأطلق ولم يقيد, ثم قال: (ويغفر ما دون ذلك لمن يشاء) فخصص وقيد فيما دون الشرك, فهذا الذنب الذي هذا شأنه لا يأمل أن يقع فيه فلا يرجى له معه نجاة, إن لم يتب معه قبل الوفاة.
4 سورة إبراهيم آية : 35.

ص -74- ما كان منحوتا على صورة، والوثن ما كان موضوعا على غير ذلك. ذكره الطبري عن مجاهد.
قلت: وقد يسمى الصنم وثنا كما قال الخليل1 - عليه السلام - {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 الآية ويقال: إن الوثن أعم، وهو قوي، فالأصنام أوثان كما أن القبور أوثان.
قوله: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ}3 أي اجعلني وبني في جانب عن عبادة الأصنام، وباعد بيننا وبينها. وقد استجاب الله تعالى دعاءه، وجعل بنيه أنبياء، وجنبهم عبادة الأصنام، وقد بين ما يوجب الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}4 فإنه هو الواقع في كل زمان. فإذا عرف الإنسان أن كثيرا وقعوا في الشرك الأكبر وضلوا بعبادة الأصنام: أوجب ذلك خوفه من أن يقع فيما وقع فيه الكثير من الشرك الذي لا يغفره الله.
قال إبراهيم التيمي: " من يأمن البلاء بعد إبراهيم؟ " رواه ابن جرير وابن أبي حاتم.
فلا يأمن الوقوع في الشرك إلا من هو جاهل به وبما يخلصه منه: من العلم بالله، وبما بعث به رسوله من توحيده، والنهي عن الشرك به5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الخلة: أخص من المحبة, ولذلك اختص الله بها الخليلين: إبراهيم ومحمدا عليهما من الله أفضل الصلاة والسلام. ويقول النبي صلى الله عليه وسلم: "لو كنت متخذا أحدا خليلا لاتخذت أبا بكر، ولكن الله اتخذني خليلا" رواه البخاري.
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 36.
5 في قرة العيون: فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة, وابتلاه بكلمات فأتمهن, وقال: (وإبراهيم الذي وفى) وأمر بذبح ولده فامتثل أمر ربه, وكسر الأصنام واشتد نكيره على أهل الشرك, ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام؛ لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه, لا بحوله هو وقوته. فهذا أمر لا يؤمن الوقوع فيه. وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأصنام وعبدت, فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة, فبنيت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها, واتخذ ذلك دينا, وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم, بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده (*) فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله (رب إنهن أضللن كثيرا من الناس ), وقد ضلت الأمم بعباة الأصنام في زمن الخليل وقبله وبعده. فمن تدبر القرآن عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه والوعيد على فعله, والثواب على تركه. وقد هلك من هلك بإعراضه عن القرآن, وجهله بما أمر الله به ونهى عنه. نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه, ولا حول ولا قوة إلا بالله العلي العظيم. وقال تعالى عن عيسى: (إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم ), رد أمرهم إلى الله كما رده محمد - عليه السلام -, وقد بين الله تعالى فيما أنزله على نبيه محمد صلى الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز الذي 41: 42 ( لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد) . (*) فإن أكثر الناس يعتقدون أن الأقطاب الأربعة وعلى رأسهم القطب الغوث يتصرفون في الكون بالإحياء والإماتة والرزق والضر والنفع وأن مجلس أوليائهم تعرض عليه شئون العالم. اقرأ كتاب الشعراني, و "الإبريز" للدباغ, وكتب التيجانية وغيرها من كتب أولئك الضالين المضلين، تجد الشرك الذي ما كان يخطر على بال أبي حهل وإخوانه؛ لأنهم لم يكونوا بوقاحة هؤلاء وفجورهم.

ص -75- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف: "وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء" أورد المصنف هذا الحديث مختصرا غير معزو. وقد رواه الإمام أحمد والطبراني
والبيهقي، وهذا لفظ أحمد: حدثنا يونس حدثنا ليث عن يزيد - يعني ابن الهاد - عن عمرو عن محمود بن لبيد أن رسول الله - صلى الله عليه وسلم – قال: " إن أخوف ما أخاف عليكم الشرك الأصغر. قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيامة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراءون في الدنيا فانظروا هل تجدون عندهم جزاء؟ "2.
قال المنذري: ومحمود بن لبيد رأى النبي صلي الله عليه وسلم ولم يصح له منه سماع فيما أرى. وذكر ابن أبي حاتم أن البخاري قال: له صحبة، ورجحه ابن عبد البر والحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/428)، والطبراني في الكبير (4301). وصححه الألباني في الصحيحة (951) وصحيح الجامع (1551).
2 مسند أحمد (5/428 ,5/429).

ص -76- وقد رواه الطبراني بأسانيد جيدة عن محمود بن لبيد عن رافع بن خديج. مات محمود سنة ست وتسعين، وقيل سنة سبع وتسعين. وله تسع وتسعون سنة.
قوله: "إن أخوف ما أخاف عليكم الشرك الأصغر" هذا من شفقته صلي الله عليه وسلم بأمته ورحمته ورأفته بهم، فلا خير إلا دلهم عليه وأمرهم به، ولا شر إلا بينه لهم وأخبرهم به ونهاهم عنه; كما قال صلي الله عليه وسلم فيما صح عنه:" ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم - الحديث1". فإذا كان الشرك الأصغر مخوفا على أصحاب رسول الله صلي الله عليه وسلم مع كمال علمهم وقوة إيمانهم، فكيف لا يخافه وما فوقه من هو دونهم في العلم والإيمان بمراتب؟ خصوصا إذا عرف أن أكثر علماء الأمصار اليوم لا يعرفون من التوحيد إلا ما أقر به المشركون، وما عرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله2.
وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "3 رواه البخاري.
وأخرج أبو يعلى وابن المنذر عن حذيفة بن اليمان عن أبي بكر عن النبي صلي الله عليه وسلم قال: " الشرك أخفى من دبيب النمل. قال أبو بكر: يا رسول الله، وهل الشرك إلا ما عبد من دون الله أو ما دعي مع الله؟ قال: ثكلتك أمك، الشرك فيكم أخفى من دبيب النمل " الحديث. وفيه: " أن تقول أعطاني الله وفلان، والند أن يقول الإنسان: لولا فلان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث رواه مسلم: كتاب الإمارة (1844) (46): باب وجوب الوفاء ببيعة الخلفاء.
2 في قرة العيون: فإذا كان يخافه صلى الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم, وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك؟ وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: "حتى يلحق قبائل من أمتي بالمشركين, وحتى تعبد فئام من أمتي الأوثان" وقد جرى ما أخبر به صلى الله عليه وسلم، وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات, والأحاديث الصحيحة في النهي عنه والتخويف منه كما قال تعالى: 72:5 (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار)، وقال: 30:22 , 31 (فاجتنبوا الرجس من الأوثان واجتنبوا قول الزور حنفاء لله غير مشركين به) , وهذا هو تحقيق التوحيد كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك: (ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوي به الريح في مكان سحيق). ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
3 البخاري : تفسير القرآن (4497) , وأحمد (1/374 ,1/402 ,1/407 ,1/462 ,1/464).

ص -77- قتلني فلان " ا هـ من الدر1.
قال المصنف: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "2 رواه البخاري 3.
قال ابن القيم - رحمه الله -: "الند الشبيه، يقال: فلان ند فلان، وند يده، أي مثله وشبيهه" اهـ. قال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}4.
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "5.
قوله: " من مات وهو يدعو من دون الله ندا" أي يجعل لله ندا في العبادة، يدعوه ويسأله ويستغيث به دخل النار.
قال العلامة ابن القيم - رحمه الله -:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

وهو اتخاذ الند للرحمن أيا كان مـن حجر ومن إنسـان

يدعوه، أو يرجوه ثم يخافه ويحبـه كمحبـة الديان

واعلم أن اتخاذ الند على قسمين:
الأول: أن يجعله لله شريكا في أنواع العبادة أو بعضها كما تقدم، وهو شرك أكبر.
والثاني: ما كان من نوع الشرك الأصغر كقول الرجل: ما شاء الله وشئت ولولا الله وأنت. وكيسير الرياء، فقد ثبت أن النبي صلي الله عليه وسلم لما قال له رجل:" ما شاء الله وشئت، قال: أجعلتني لله ندا؟ بل ما شاء الله وحده "6رواه أحمد وابن أبي شيبة والبخاري في الأدب المفرد والنسائي وابن ماجه. وقد تقدم حكمه في باب فضل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو يعلى ص (19, 20) مصورة المكتب الإسلامي. وابن المنذر كما في الدر المنثور (4/54). والحديث صححه الأرناؤوط في تخريج مسند أبي بكر (17) وذلك لشواهده الكثيرة.
2 البخاري : تفسير القرآن (4497) , وأحمد (1/462).
3 في قرة العيون: وهذا الحديث فيه التحذير من الشرك أيضا والتخويف منه. والند: المثل والشبيه, فمن دعا ميتا أو غائبا وأقبل عليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أو لم يسأله فهذا هو الشرك الذي لا يغفره الله, ولهذا حرم الله تعالى اتخاذ الشفعاء وأنكره على من فعل ذلك أشد الإنكار؛ لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه للشفيع في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به. ومن المعلوم أنه إذا التفت للشفيع يسأله فقد أعرض بوجهه وقلبه عن الله تعالى وذلك ينافي الإخلاص. ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
4 سورة البقرة آية : 22.
5 مسلم : الإيمان (93) , وأحمد (3/325 ,3/344 ,3/374 ,3/391).
6 حسن: أحمد (1/214 , 224 , 283 , 347) والبخاري في الأدب المفرد (783) والنسائي في عمل اليوم والليلة (995). وابن ماجة: كتاب الكفارات (2117): باب النهي أن يقال ما شاء الله وشئت. من حديث ابن عباس رضي الله عنهما وحسنه الأرناؤوط في تخريج مسند أبي بكر (ص55). وحسنه الألباني في الصحيحة (139).

ص -78- وفيه: بيان أن دعوة غير الله فيما لا يقدر عليه إلا الله شرك جلي، كطلب الشفاعة من الأموات؛ فإنها ملك لله تعالى وبيده، ليس بيد غيره منها شيء، وهو الذي يأذن للشفيع أن يشفع فيمن لاقى الله بالإخلاص والتوحيد من أهل الكبائر، كما يأتي تقريره في باب الشفاعة إن شاء الله تعالى.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار، ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة سؤال الخليل له ولبنيه وقاية عبادة الأصنام
قال المصنف - رحمه الله تعالى -: "ولمسلم عن جابر أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة. ومن لقيه يشرك به شيئا دخل النار ".
 جابر: هو ابن عبد الله بن عمرو بن حرام - بمهملتين - الأنصاري ثم السلمي - بفتحتين - صحابي جليل هو وأبوه، ولأبيه مناقب مشهورة - رضي الله عنهما -1 مات بالمدينة بعد السبعين، وقد كف بصره، وله أربع وتسعون سنة.
قوله: "من لقي الله لا يشرك به شيئا" قال القرطبي: أي لم يتخذ معه شريكا في الإلهية، ولا في الخلق، ولا في العبادة، ومن المعلوم من الشرع المجمع عليه عند أهل السنة: أن من مات على ذلك فلا بد له من دخول الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحنة. وأن من مات على الشرك لا يدخل الجنة ولا يناله من الله رحمة، ويخلد في النار أبد الآباد، من غير انقطاع عذاب ولا تصرم آماد.
التاسعة: اعتباره بحال الأكثر لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ}2.
العاشرة: فيه تفسير " لا إله إلا الله" كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.
وقال النووي: أما دخول المشرك النار فهو على عمومه، فيدخلها ويخلد فيها، ولا فرق فيه بين الكتابي اليهودي والنصراني، وبين عبدة الأوثان وسائر الكفرة، ولا فرق عند أهل الحق بين الكافر عنادا وغيره، ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كان عبد الله والد جابر من الذين بايعوا رسول الله صلى الله عليه وسلم بيعة العقبة، وجعله النبي صلى الله عليه وسلم نقيب بني سلمة. ثم حضر بدرا. وقتل يوم أحد, فأخذ يبكي عليه ولده جابر وأخته فاطمة بنت عمرو فقال رسول الله صلى الله عليه وسلم: "تبكيه أو لا تبكيه, لا زالت الملائكة تظله بأجنحتها حتى رفعتموه" .
2 سورة إبراهيم آية : 36.

ص -79- حكم بكفره بجحده وغير ذلك1.
وأما دخول من مات غير مشرك الجنة فهو مقطوع له به. لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخل الجنة أولا. وإن كان صاحب كبيرة مات مصرا عليها فهو تحت المشيئة. فإن عفا الله عنه دخل الجنة أولا، وإلا عذب في النار ثم أخرج من النار وأدخل الجنة.
وقال غيره: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك، وهو كقولك: من توضأ صحت صلاته. أي مع سائر الشروط، فالمراد: من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي وتفصيلا في التفصيلي2 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم مستوون في الخلود في النار, ولكنهم متفاوتون في دركاتها. ولا يظلم ربك أحدا مثقال ذرة.
2 يعني خالطت حلاوة هذا الإيمان بشاشة قلبه فأثمرت الأعمال الصالحة والأخلاق الفاضلة. وإلا فكم من مدع لهذا الإيمان الإجمالي والتفصيلي وهو عري عنه إجمالا وتفصيلا.


باب" الدعاء إلى شهادة لا إله إلا الله " - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -80- باب" الدعاء إلى شهادة لا إله إلا الله "
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الدعاء إلى شهادة أن لا إله إلا الله"
لما ذكر المصنف - رحمه الله - التوحيد وفضله، وما يوجب الخوف من ضده. نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، بل يجب عليه أن يدعو إلى الله تعالى بالحكمة والموعظة الحسنة، كما هو سبيل المرسلين وأتباعهم. كما قال الحسن البصري لما تلا قوله تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}2 فقال: "هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته، وقال: إنني من المسلمين. هذا خليفة الله" 3.
قال - رحمه الله -: وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}4.
قال أبو جعفر ابن جرير: "يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم " قل " يا محمد " هذه " الدعوة التي أدعو إليها، والطريقة التي أنا عليها، من الدعاء إلى توحيد الله، وإخلاص

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 ذكره العماد ابن كثير في تفسير الآية (33) من سورة فصلت عن عبد الرزاق عن معمر عن الحسن البصري - رحمه الله -. ويعني الحسن بذلك: أن الصدق في حب الله وعبادته وطاعته يستلزم ولا بد الدعوة إلى ذلك والجهاد فيه. لأن من أحب الله أحب كل ما أحبه الله وكل من أحب الله، وكره كل ما كره ومن كره، وأحب أن يكون الناس كلهم معه في حب الله.
4 سورة يوسف آية : 108.

ص -81- العبادة له دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته " سبيلي " طريقتي ودعوتي، "أَدْعُو إِلَى اللَّهِ" تعالى وحده لا شريك له " على بصيرة " بذلك ويقين علم مني به " أنا " ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي. {وَسُبْحَانَ اللَّهِ}1 " يقول له تعالى ذكره: وقل: تنزيها لله تعالى وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني". انتهى.
قال في شرح المنازل: يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر، وهذه هي الخصيصة التي اختص بها الصحابة عن سائر الأمة، وهي أعلى درجات العلماء. قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي}3 أي أنا وأتباعي على بصيرة. وقيل: "من اتبعني" عطف على المرفوع في "أدعو" أي أنا أدعو إلى الله على بصيرة، ومن اتبعني كذلك يدعو إلى الله تعالى على بصيرة، وعلى القولين: فالآية تدل على أن اتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى.
قال المصنف - رحمه الله -: "فيه مسائل: منها التنبيه على الإخلاص؛ لأن كثيرا ولو دعا إلى الحق فهو يدعو إلى نفسه. ومنها: أن البصيرة من الفرائض. ومنها: أن من دلائل حسن التوحيد أنه تنزيه لله تعالى عن المسبة. ومنها: أن من قبح الشرك كونه مسبة لله تعالى. ومنها: إبعاد المسلم عن المشركين لا يصير منهم ولو لم يشرك" ا هـ.
وقال العلامة ابن القيم - رحمه الله تعالى - في معنى قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ}4 الآية ذكر سبحانه مراتب الدعوة وجعلها ثلاثة أقسام بحسب حال المدعو: فإنه إما أن يكون طالبا للحق محبا له، مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال. وإما أن يكون مشتغلا بضد الحق. لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب. وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن. فإن رجع وإلا انتقل معه إلى الجدال إن أمكن. انتهى.
قال: "وعن ابن عباس - رضي الله عنهما -: " أن رسول الله صلي الله عليه وسلم لما بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة يوسف آية : 108.
3 سورة يوسف آية : 108.
4 سورة النحل آية : 125.

ص -82- معاذا إلى اليمن قال: إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " - وفي رواية: إلى أن يوحدوا الله - " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب " أخرجاه1.
قال الحافظ: كان بعث معاذ إلى اليمن سنة عشر، قبل حج النبي صلي الله عليه وسلم، كما ذكره المصنف - يعني البخاري في أواخر المغازي - وقيل: كان ذلك في آخر سنة تسع عند منصرفه صلي الله عليه وسلم من تبوك.
رواه الواقدي بإسناده إلى كعب بن مالك. وأخرجه ابن سعد في الطبقات عنه، واتفقوا على أنه لم يزل على اليمن إلى أن قدم في خلافة أبي بكر رضي الله عنه، ثم توجه إلى الشام فمات بها.
قال شيخ الإسلام: ومن فضائل معاذ رضي الله عنه أنه صلي الله عليه وسلم بعثه إلى اليمن مبلغا عنه، ومفقها ومعلما وحاكما.
قوله: " إنك تأتي قوما من أهل الكتاب " قال القرطبي: "يعني به اليهود والنصارى، لأنهم كانوا في اليمن أكثر من مشركي العرب أو أغلب، وإنما نبهه على ذلك ليتهيأ لمناظرتهم.
وقال الحافظ: هو كالتوطئة للوصية لجمع همته عليها".
قوله: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "2 "شهادة" رفع على أنه اسم "يكن" مؤخر. و "أول" خبرها مقدم. ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب المغازي (4347): باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع. ومسلم: كتاب الإيمان (19) (29): باب الدعاء إلى الشهادتين وشرائع الإسلام.
2 في قرة العيون: وكانوا يقولونها لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه, فكان قولهم "لا إله إلا الله " لا ينفعهم لجهلهم بمعنى هذه الكلمة، كحال أكثر المتأخرين من هذه الأمة, فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم, وينفون ما أثبتته من الإخلاص كذلك, وظنوا أن معناها القدرة

ص -83- قوله: "وفي رواية: إلى أن يوحدوا الله" هذه الرواية ثابتة في كتاب التوحيد من صحيح البخاري. وأشار المصنف بذكر هذه الرواية إلى التنبيه على معنى "شهادة أن لا إله إلا الله"؛ فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه. وفي رواية: " "فليكن أول ما تدعوهم إليه عبادة الله" " وذلك هو الكفر بالطاغوت والإيمان بالله، كما قال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}1 والعروة الوثقى هي "لا إله إلا الله". وفي رواية للبخاري فقال: " ادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله ".
 قلت: لا بد في شهادة أن لا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها: أحدها: العلم المنافي للجهل. الثاني: اليقين المنافي للشك. الثالث: القبول المنافي للرد. الرابع: الانقياد المنافي للترك. الخامس: الإخلاص المنافي
للشرك.السادس: الصدق المنافي للكذب. السابع: المحبة المنافية لضدها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.

ص -84- وفيه دليل على أن التوحيد - الذي هو إخلاص العبادة لله وحده لا شريك له وترك عبادة ما سواه - هو أول واجب. ولهذا كان أول ما دعت إليه الرسل - عليهم السلام - {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}1 وقال نوح: {أَلا تَعْبُدُوا إِلاَّ اللَّهَ}2 وفيه معنى "لا إله إلا الله" مطابقة3.
قال شيخ الإسلام: "وقد علم بالاضطرار من دين الرسول صلي الله عليه وسلم، واتفقت عليه الأمة أن أصل الإسلام وأول ما يؤمر به الخلق: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، والعدو وليا، والمباح دمه وماله معصوم الدم والمال. ثم إن كان ذلك من قلبه فقد دخل في الإيمان وإن قاله بلسانه دون قلبه فهو في ظاهر الإسلام دون باطن الإيمان، قال: وأما إذا لم يتكلم بها مع القدرة فهو كافر باتفاق المسلمين باطنا وظاهرا، عند سلف الأمة وأئمتها وجماهير العلماء" اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 32.
2 سورة هود آية : 2.
3 في قرة العيون: وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال، فذلك أمر فطري فطر الله عليه عباده, ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة: (أن اعبدوا الله ما لكم من إله غيره) أي لا تعبدوا إلا الله. قال تعالى: 21: 25 (وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله إلا أنا فاعبدون)، وقال تعالى: 14: 10 (قالت رسلهم أفي الله شك فاطر السماوات والأرض) .
قال العماد ابن كثير - رحمه الله تعالى -: ((هذا يحتمل شيئين: "أحدهما" أفي وجوده شك؟ فإن الفطرة شاهدة بوجوده ومجبولة على الإقرار به, فإن الاعتراف به ضروري في الفطر السليمة. "والمعنى الثاني" أفي إلهيته وتفرده بوجوب العبادة له شك؟ وهو الخالق لجميع الموجودات فلا يستحق العبادة إلا هو وحده لا شريك له؛ فإن غالب الأمم كانت مقرة بالصانع ولكن تعبد معه غيره من الوسائط التي يظنون أنها تقربهم من الله زلفى)) اهـ.
قلت: وهذا الاحتمال الثاني يتضمن الأول. روى أبو جعفر ابن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم. وعن عكرمة أيضا تسألهم من خلق السماوات والأرض؟ فيقولون: الله فذلك إيمانهم وهم يعبدون غيره.
وتقدم أن "لا إله إلا الله " قد قيدت بالكتاب والسنة بقيود ثقال. منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد, والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لاينفعه كما لا يخفى.

ص -85- " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله تعالى -: "وفيه أن الإنسان قد يكون عالما1 وهو لا يعرف معنى "لا إله إلا الله" أو يعرفه ولا يعمل به".
قلت: فما أكثر هؤلاء - لا كثرهم الله تعالى -.
قوله: " فإن هم أطاعوك لذلك " أي شهدوا وانقادوا لذلك. " فأعلمهم أن الله افترض عليهم خمس صلوات " فيه: أن الصلاة أعظم واجب بعد الشهادتين. قال النووي ما معناه: أنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام. ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم بسببها في الآخرة. والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه. وهذا قول الأكثرين. اهـ.
قوله: " فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم". 2 فيه دليل على أن الزكاة أوجب الأركان بعد الصلوات، وأنها تؤخذ من الأغنياء وتصرف إلى الفقراء، وإنما خص النبي صلي الله عليه وسلم الفقراء؛ لأن حقهم في الزكاة آكد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني عالما بعلوم الدنيا; أو عالما حافظا لعلوم الدين ولكنها لا تمس قلبه ولا عقيدته؛ لأنه تعلمها للدنيا وليقال عالم. فهو محترف العلم، وقد يكون بارعا حاذفا في هذه الحرفة ولكنه لا ينتفع في نفسه بعلمه؛ لأن علمه في ناحية وعقيدته ودينه مع تقليد العوام والجمهور في ناحية أخرى، وهذا حال أكثر العلماء الرسميين اليوم أصلحهم الله.
2 في قرة العيون: فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: 5:98 (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة). فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما. قال تعالى: 9: 5 (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم). قال أنس في الآية: "توبتهم: خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة". وعن ابن مسعود مرفوعا: "أمرت بإقام الصلاة وإيتاء الزكاة, ومن لم يزك فلا صلاة له ".

ص -86- حق بقية الأصناف الثمانية.
وفيه: أن الإمام هو الذي يتولى قبض الزكاة وصرفها: إما بنفسه أو نائبه، فمن امتنع عن أدائها إليه أخذت منه قهرا.
وفي الحديث دليل على أنه يكفي إخراج الزكاة في صنف واحد، كما هو مذهب مالك وأحمد.
وفيه: أنه لا يجوز دفعها إلى غني ولا إلى كافر غير المؤلف، وأن الزكاة واجبة في مال الصبي والمجنون، كما هو قول الجمهور ؛ عموم الحديث.
قلت: والفقير إذا أفرد في اللفظ تناول المسكين وبالعكس، كنظائره. كما قرره شيخ الإسلام.
قوله: " إياك وكرائم أموالهم " بنصب "كرائم" على التحذير، وجمع كريمة. قال صاحب المطالع: "هي الجامعة للكمال الممكن في حقها: من غزارة لبن، وجمال صورة، وكثرة لحم وصوف". ذكره النووي "قلت" وهي خيار المال وأنفسه وأكثره ثمنا.
وفيه: أنه يحرم على العامل في الزكاة أخذ كرائم المال، ويحرم على صاحب المال إخراج شرار المال. بل يخرج الوسط، فإن طابت نفسه بالكريمة جاز2.
قوله: " واتق دعوة المظلوم "3 أي اجعل بينك وبينها وقاية بالعدل وترك الظلم، وهذان الأمران يقيان من رزقهما من جميع الشرور دنيا وأخرى. وفيه تنبيه على التحذير من جميع أنواع الظلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395 ,1458 ,1496) والمغازي (4347) والتوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 في قرة العيون: تحذير له من أن يتجاوز ما شرعه الله ورسوله في الزكاة, وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة. وكل ما زاد على المشروع فلا خير فيه. وهذا أصل ينبغي التفطن له.
3 في قرة العيون: يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها. فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه, فعليه أن يقصد العدل من الطرفين, والله أعلم.

ص -87- قوله: "فإنه" أي الشأن " ليس بينها وبين الله حجاب " هذه الجملة مفسرة لضمير الشأن، أي فإنها لا تحجب عن الله فيقبلها.
وفي الحديث أيضا قبول خبر الواحد العدل، ووجوب العمل به. وبعث الإمام العمال لجباية الزكاة. وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله تعالى ويعلمهم، وينهاهم عن الظلم ويعرفهم سوء عاقبته. والتنبيه على التعليم بالتدريج. قاله المصنف.
قلت: ويبدأ بالأهم فالأهم.
واعلم أنه لم يذكر في الحديث الصوم والحج، فأشكل ذلك على كثير من العلماء.
قال شيخ الإسلام: أجاب بعض الناس: أن بعض الرواة اختصر الحديث وليس كذلك. فإن هذا طعن في الرواة؛ لأن ذلك إنما يقع في الحديث الواحد; مثل حديث وفد عبد القيس 1 حيث ذكر بعضهم الصيام وبعضهم لم يذكره، فأما الحديثان المنفصلان فليس الأمر فيها كذلك، ولكن عن هذا جوابان:
أحدهما: أن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتين ثم الصلاة. فإنه أمر بالصلاة في أول أوقات الوحي، ولهذا لم يذكر وجوب الحج، كعامة الأحاديث، إنما جاء في الأحاديث المتأخرة.
الجواب الثاني: أنه كان يذكر في كل مقام ما يناسبه. فيذكر تارة الفرائض التي يقاتل عليها: كالصلاة والزكاة. ويذكر تارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم. فإما أن يكون قبل فرض الحج; وإما أن يكون المخاطب بذلكض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روى البخاري ومسلم عن ابن عباس: "أن عبد القيس وفدوا على النبي صلى الله عليه وسلم فقال: ممن القوم؟ فقالوا: من ربيعة. قال: مرحبا بالوفد غير خزايا ولا ندامى. فقالوا: يا رسول الله إن بيننا وبينك هذا الحي من كفار مضر، وإنا لا نصل إليك إلا في شهر حرام، فمرنا بأمر فصل نأخذ به ونأمر به من وراءنا وندخل به الجنة. فقال: آمركم بأربع: وأنهاكم عن أربع آمركم بالإيمان بالله وحده. أتدرون ما الإيمان بالله؟ شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وأن تعطوا الخمس من المغنم" - الحديث وكان وفد عبد القيس في سنة تسع. (*).
(*) (وكان وفد عبد القيس في سنة تسع) في هذا نظر والأظهر أنهم وفدوا قبل فتح مكة لقولهم: (إن بيننا وبينك هذا الحي من كفار مضر)، ومعلوم أن أهل مكة هم رؤوس كفار مضر وقادتها، وقد أسلموا عام الفتح وذلك سنة ثمان, وقد استنبط الحافظ ابن كثير - رحمه الله - في تاريخه البداية, هذا المعنى من هذا السياق - والله أعلم -.

ص -88- لا حج عليه. وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض ولهذا ذكر الله تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان بخلاف الصوم، فإنه أمر باطن من جنس الوضوء والاغتسال من الجنابة، ونحو ذلك مما يؤتمن عليه العبد، فإن الإنسان يمكنه أن لا ينوي الصوم وأن يأكل سرا، كما يمكنه أن يكتم حدثه وجنابته، وهو يذاكر في الأعمال الظاهرة التي يقاتل الناس عليها ويصيرون مسلمين بفعلها. فلهذا علق ذلك بالصلاة والزكاة دون الصوم، وإن كان واجبا كما في آيتي براءة1 نزلت بعد فرض الصيام باتفاق الناس. وكذلك لما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج؛ لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة. انتهى بمعناه 2.
قوله: "أخرجاه" أي البخاري ومسلم، وأخرجه أيضا أحمد وأبو داود والترمذي والنسائي وابن ماجه.
قال: "ولهما عن سهل بن سعد رضي الله عنه: أن رسول الله صلي الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله، يفتح الله على يديه. فبات الناس يدوكون ليلتهم، أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها، فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه. قال: فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هما قوله تعالى: (فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم إن الله غفور رحيم) الآية الخامسة. ومثلها الآية الحادية عشرة، وخاتمتها: (فإخوانكم في الدين ونفصل الآيات لقوم يعلمون).
2 ولعل الصواب ما أجاب به بعض العلماء من اختصار الراوي للحديث. وليس في ذلك طعن في الرواة؛ لأنهم كانوا يروون الحديث بحسب الظروف والمناسبات. فقد تكون المناسبة مقتضية لبعض الحديث فيقتصر على هذا البعض. وذلك كثير جدا; كما تراه في البخاري وغيره - والله أعلم -.

ص -89- فأعطاه الراية، قال: انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
"يدوكون" أي يخوضون.
قوله: "عن سهل بن سعد" أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي، أبي العباس صحابي شهير، وأبوه صحابي أيضا، مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: "قال يوم خيبر" وفي الصحيحين عن سلمة بن الأكوع قال:
" كان علي رضي الله عنه قد تخلف عن النبي صلي الله عليه وسلم في خيبر، وكان أرمد، فقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم؟ فخرج علي رضي الله عنه فلحق بالنبي صلي الله عليه وسلم، فلما كان مساء الليلة التي فتحها الله عز وجل في صباحها، قال صلي الله عليه وسلم: لأعطين الراية - أو ليأخذن الراية - غدا رجل يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه. فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلي الله عليه وسلم الراية ففتح الله عليه " 2.
قوله: "لأعطين الراية" قال الحافظ: في رواية بريدة: "إني دافع اللواء إلى رجل يحبه الله ورسوله" وقد صرح جماعة من أهل اللغة بترادفها، ولكن روى أحمد والترمذي من حديث ابن عباس: " كانت راية رسول الله صلي الله عليه وسلم سوداء، ولواؤه أبيض "3 ومثله عند الطبراني عن.
الناس يدوكون ليلتهم: أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم
بريدة. وعند ابن عدي عن أبي هريرة وزاد: "مكتوب فيه: لا إله إلا الله محمد رسول الله"4.
قوله: " يحب الله ورسوله ويحبه الله ورسوله " فيه فضيلة عظيمة لعلي رضي الله عنه.
قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج. لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك، ولكن هذا باطل؛ فإن الله تعالى ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2975) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 البخاري: كتاب فضائل الصحابة(3702): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة ( 3407 ) (35): باب من مناقب علي بن أبي طالب.
3 الترمذي : الجهاد (1681) , وابن ماجه : الجهاد (2818).
4 البخاري: كتاب فضائل الصحابة (3701): باب مناقب علي بن أبي طالب. ومسلم: كتاب فضائل الصحابة (2406)(34): باب من فضائل علي بن أبي طالب. وقال: حديث حسن غريب، والطبراني (1161) عن بريدة. وقال في المجمع (5/ 321): "وفيه حيان بن عبيد الله. قال الذهبي: بيض له ابن أبي حاتم فهو مجهول وبقية رجال أبي يعلى ثقات " اهـ. والحديث حسنه الأرناؤوط في تخريج شرح السنة (10/ 404) وزيادة "مكتوب فيه لا إله إلا الله " عند الطبراني في الأوسط كما قال الهيثمي في المجمع (5/ 321) عن ابن عباس وفيها حيان بن عبيد الله أيضا.

ص -90- وفيه إثبات صفة المحبة خلاقا للجهمية ومن أخذ عنهم 1.
قوله: " يفتح الله على يديه " صريح في البشارة بحصول الفتح، فهو علم من أعلام النبوة.
قوله: " فبات الناس يدوكون ليلتهم " بنصب "ليلتهم" و "يدوكون" قال المصنف: يخوضون. أي فيمن يدفعها إليه. وفيه حرص الصحابة على الخير واهتمامهم به، وعلو مرتبتهم في العلم والإيمان.
قوله: "أيهم" هو برفع "أي" على البناء لإضافتها وحذف صدر صلتها.
قوله: " فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها ". وفي
يرجو أن يعطاها ". فقال: أين علي ابن أبي طالب؟ فقيل: هو يشتكي عينيه.
رواية أبي هريرة عند مسلم أن عمر قال: " ما أحببت الإمارة إلا يومئذ "2.
قال شيخ الإسلام:إن في ذلك شهادة النبي صلي الله عليه وسلم لعلي بإيمانه باطنا وظاهرا وإثباتا لموالاته لله تعالى ورسوله ووجوب موالاة المؤمنين له، وإذا شهد النبي صلي الله عليه وسلم لمعين بشهادة أو دعا له أحب كثير من الناس أن يكون له مثل تلك الشهادة ومثل ذلك الدعاء، وإن كان النبي يشهد بذلك لخلق كثير ويدعو لخلق كثير، وهذا كالشهادة بالجنة لثابت بن قيس3 وعبد الله بن سلام4 وإن كان شهد بالجنة لآخرين، والشهادة بمحبة الله ورسوله للذي ضرب في الخمر5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وفيه فضيلة لعلي رضي الله عنه بما خصه من إعطاء الراية, ودعوته أهل خيبر إلى الإسلام; وقتالهم إذا لم يقبلوا. وفيه مشروعية الدعوة إلى الإسلام.
2 مسلم: كتاب فضائل الصحابة (5 0 24) (33): باب من فضائل علي بن أبي طالب.
3 قال له النبي صلى الله عليه وسلم: " هو من أهل الجنة" في حديث طويل حين جلس في بيته حزينا عند نزول (لا ترفعوا صوتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون) وكان ثابت رفيع الصوت, فقال: أنا الذي كنت أرفع صوتي- الحديث رواه الإمام أحمد (ج 3 ص 137)، ورواه مسلم. في كتاب الإيمان حديث 187.
4 عن سعد بن أبي وقاص قال: "ما سمعت النبي صلى الله عليه وسلم يقول لأحد يمشي على الأرض: أنه من أهل الجنة إلا لعبد الله بن سلام" رواه البخاري في مناقب الأنصار، ورواه مسلم والترمذي وابن ماجة.
5 روى البخاري عن عمر قال: "كان رجل يسمى عبد الله ويلقب حمارا، وكان يضحك رسول الله وكان يشرب الخمر فيؤتى به فيقيم عليه الحد فلعنه بعض الصحابة، فقال - صلى الله عليه وسلم - : "لا تلعنه فإنه يحب الله ورسوله " الحديث.

ص -91- قوله: "فقال أين علي ابن أبي طالب" فيه سؤال الإمام عن رعيته; وتفقد أحوالهم.
قوله: " فقيل هو يشتكي عينيه " أي من الرمد، كما في صحيح مسلم عن سعد ابن أبي وقاص فقال:
" ادعوا لي عليا فأتي به أرمد "1. الحديث، وفي نسخة صحيحة بخط المصنف: " فقيل: هو يشتكي عينيه، فأرسل إليه " مبني للفاعل، وهو ضمير مستتر في الفعل راجع إلى النبي صلي الله عليه وسلم، ويحتمل أن يكون مبنيا لما لم يسم فاعله. ولمسلم من طريق إياس بن سلمة بن الأكوع عن أبيه قال: " فأرسلني إلى علي فجئت به أقوده أرمد ".
قوله: "فبصق" بفتح الصاد، أي تفل.
قوله: " ودعا له فبرأ" هو بفتح الراء والهمزة، أي عوفي في الحال، عافية كاملة كأن لم يكن به وجع من رمد ولا ضعف بصر.
وعند الطبراني من حديث علي: " فما رمدت ولا صدعت منذ دفع النبي صلي الله عليه وسلم إلي الراية ". وفيه دليل على الشهادتين2.
قوله: "فأعطاه الراية" قال المصنف: "فيه الإيمان بالقدر لحصولها لمن لم يسع; ومنعها عمن سعى".
وفيه: أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل.
قوله: " وقال: انفذ على رسلك " بضم الفاء. أي امض، و "رسلك" بكسر الراء وسكون السين، أي على رفقك من غير عجلة. و "ساحتهم" فناء أرضهم وهو ما حولها.
وفيه: الأدب عند القتال وترك العجلة والطيش، والأصوات التي لا حاجة إليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب فضائل الصحابة (2404) (32): باب من فضائل علي بن أبي طالب.
2 حسن. الحديث بهذا اللفظ قال عنه الهيثمي في المجمع (9/122). "رواه أحمد وأبو يعلى باختصار ورجالهما رجال الصحيح غير أم موسى وحديثها مستقيم " اهـ. أما رواية الطبراني عن علي فهي بنحو هذه الرواية وقال عنها الهيثمي (9/122) أن إسنادها حسن.

ص -92- وفيه: أمر الإمام عماله بالرفق من غير ضعف ولا انتقاض عزيمة; كما يشير إليه قوله: " ثم ادعهم الى الإسلام "1 أي الذي هو معنى شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت الإسلام: شهادة أن لا إله إلا الله وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده، وإخلاص الطاعة لرسوله صلي الله عليه وسلم. ومن هنا طابق الحديث الترجمة كما قال تعالى لنبيه ورسوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}2.
قال شيخ الإسلام - رحمه الله -: والإسلام هو الاستسلام لله، وهو الخضوع له والعبودية له. كذا قال أهل اللغة.
وقال - رحمه الله تعالى -: ودين الإسلام الذي ارتضاه الله وبعث به رسله: هو الاستسلام له وحده، فأصله في القلب. والخضوع له وحده بعبادته وحده دون ما سواه. فمن عبده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وفي الأصل: هو من باب العمل، عمل القلب والجوارح. وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته، فهو من باب قول القلب المتضمن عمل القلب. انتهى.
فتبين أن أصل الإسلام هو التوحيد ونفي الشرك في العبادة وهو دعوة جميع المرسلين، وهو الاستسلام لله تعالى بالتوحيد، والانقياد له بالطاعة فيما أمرهم به على ألسن رسله; كما قال تعالى عن نوح أول رسول أرسله {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}3.
وأخبرهم بما يجب عليهم من حق الله تعالى فيه،
وفيه: مشروعية الدعوة قبل القتال، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلي الله عليه وسلم أغار على بني المصطلق وهم غارون4. وإن كانوا لم تبلغهم الدعوة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو شاهد الترجمة, وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه, وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم.
2 سورة آل عمران آية : 64.
3 سورة نوح آية : 3.
4 الغار: الغافل. وقال البخاري: غزوة بني المصطلق من خزاعة. وهي المريسيع. قال ابن إسحاق: وذلك سنة ست. وقال موسى بن عقبة: سنة أربع. وقال النعمان بن راشد عن الزهري: "أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون, وأنعامهم تسقى على الماء, فقتل مقاتلتهم وسبى ذراريهم. وأصاب يومئذ جويرية بنت الحارث ". وبنو المصطلق بطن شهير من خزاعة. وسبب غزوهم: أن النبي صلى الله عليه وسلم بلغه أن الحارث بن ضرار سيدهم أبا جويرية يجمع الناس ويستعد لقتاله. ففاجأهم رسول الله وهم غافلون, وأسر منهم أكثرهم وأسلم الحارث بن ضرار.

ص -93- وجبت دعوتهم.
قوله: " وأخبرهم بما يجب عليهم من حق الله تعالى فيه "12 أي في الإسلام إذا أجابوك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 في قرة العيون: فيه مما أمر به وشرعه من حقوق "لا إله إلا الله " وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول. وزعموا أن الإيمان هو مجرد التصديق, وتركوا ما يدل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم. وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره. وقد خد الأخاديد وأضرمها بالنار وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم. فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك, وشدة على من أشرك حتى أحرقهم بالنار (*). وكذلك عمر بن الخطاب - رضي الله عنه - ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات فما زادهم ذلك إلا قوة في التوحيد; وشدة على أهل الشرك والتنديد, كما جرى لعمر - رضي الله عنه - في الاستسقاء بالعباس وتعمية قبر دانيال لما وجده الصحابة في بيت مال الهرمزان, كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم, ولكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك; ويظنون أن ذلك كرامات, وهي من مكر الشيطان; وإغوائه لمن لم يعرف الحق من الباطل, وقد قال تعالى لنبيه محمد صلى الله عليه وسلم :43: 43 (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم) فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره؛ فإنه الصراط المستقيم ولا يلتفت إلى ما زخرفته الشياطين كما اغتر به من اغتر في هذه الأمة من قبلهم. (*) هو عبد الله بن سبأ اليهودي وشيعته. والقصة في البخاري. وفيه: من أداء الفرائض على الوجه الشرعي والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام; وذلك من الإيمان. فالحلال ما أحله الله, والحرام ما حرمه الله; والدين ما شرعه الله, فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص, وأحل ما أحله الله تعالى وحرم ما حرم الله تعالى وأمر بذلك وجاهد عليه, فقد قام بما وجب. وبالله التوفيق.

ص -94- فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها: كالصلاة والزكاة، كما في حديث أبي هريرة: " فإذا فعلوا ذلك فقد منعوا مني دماءهم وأموالهم إلا بحقها " 2 ولما قال عمر لأبي بكر في قتاله مانعي الزكاة: " كيف تقاتل النساء وقد قال رسول الله صلي الله عليه وسلم: أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها. قال أبو بكر: فإن الزكاة حق المال، والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلي الله عليه وسلم لقاتلتهم على منعها".
وفيه: بعث الإمام الدعاة إلى الله تعالى، كما كان النبي صلي الله عليه وسلم وخلفاؤه الراشدون يفعلون، كما في المسند عن عمر بن الخطاب رضي الله عنه أنه قال في خطبته: " ألا إني والله ما أرسل عمالي إليكم ليضربوا أبشاركم ولا ليأخذوا أموالكم. ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم "3.
قوله: " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " "أن" مصدرية واللام قبلها مفتوحة لأنها لام القسم، و(أن) والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر (خير) و (حمر) بضم المهملة وسكون الميم، جمع أحمر، و (النعم) بفتح النون والعين المهملة، أي خير لك من الإبل الحمر، وهي أنفس أموال العرب.
فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبع رسول الله صلي الله عليه وسلم.
الثانية: التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3701) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 (1 و 2) رواهما البخاري ومسلم وغيرهما.
3 إسناده ضعيف: أحمد (1/41). وقال الهيثمي في المجمع (5/ 211): "رواه أحمد في حديث طويل وأبو فراس لم أر من جرحه ولا وثقه, وبقية رجاله ثقات " اهـ. وأبو فراس النهدي قال في الميزان (4/ 561): لا يعرف وفي التقريب (2/462) مقبول.

ص -95- الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: أنه تنزيه الله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي أهمها - إبعاد المسلم عن المشركين لا يصير منهم، ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى " أن يوحدوا الله" لا معنى: شهادة أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
مصدرية واللام قبلها مفتوحة لأنها لام القسم. وأن والفعل بعدها في تأويل مصدر، رفع على الابتداء والخبر "خير". و "حمر" بضم المهملة وسكون الميم، جمع أحمر. و "النعم" بفتح النون والعين المهملة، أي خير لك من الإبل الحمر. وهي أنفس أموال العرب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.

ص -96- التاسعة عشرة: قوله: " لأعطين الراية" ألخ علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم تلك الليلة وشغلهم عن بشارة الفتح.
الثالثة والعشرون: الإيمان بالقدر لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة لقوله: " أخبرهم بما يجب ".
الثامنة والعشرون: المعرفة بحق الله في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا
قال النووي: "وتشبيه أمور الآخرة بأمور الدنيا إنما هو للتقريب إلى الأفهام; وإلا فذرة من الآخرة خير من الأرض بأسرها وأمثالها معها".
وفيه: فضيلة من اهتدى على يديه رجل واحد، وجواز الحلف على الخبر والفتيا ولو لم يستحلف.


باب" تفسير التوحيد وشهادة أن لا إله إلا الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب" تفسير التوحيد وشهادة أن لا إله إلا الله"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب تفسير التوحيد وشهادة أن لا إله إلا الله".
قلت: هذا من عطف الدال على المدلول1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن التوحيد هو معنى هذه الكلمة العظيمة, وذلك يتبين بما ساقه من الآيات والحديث؛ لما فيها من زيادة البيان وكشف ما أشكل من ذلك, وإقامة الحجة على من غلط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.

ص -97- فإن قيل: قد تقدم في أول الكتاب من الآيات ما يبين معنى "لا إله إلا الله" وما تضمنته من التوحيد كقوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}1 وسابقها ولاحقها. وكذلك ما ذكره في الأبواب بعدها، فما فائدة هذه الترجمة؟.
قيل: هذه الآيات المذكورات في هذا الباب فيها مزيد بيان بخصوصها لمعنى كلمة الإخلاص وما دلت عليه: من توحيد العبادة. وفيها: الحجة على من تعلق على الأنبياء والصالحين يدعوهم ويسألهم؛ لأن ذلك هو سبب نزول بعض هذه الآيات، كالآية الأولى {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ}2. أكثر المفسرين على أنها نزلت فيمن يعبد المسيح وأمه، والعزير والملائكة، وقد نهى الله عن ذلك أشد النهي، كما في هذه الآية من التهديد والوعيد على ذلك. وهذا يدل على أن دعاءهم من دون الله شرك بالله ينافي التوحيد، وينافي شهادة أن لا إله إلا الله؛ فإن التوحيد أن لا يدعى إلا الله وحده. وكلمة الإخلاص نفت هذا الشرك، لأن دعوة غير الله تأليه وعبادة له.
و "الدعاء مخ العبادة"3.
وفي هذه الآية: أن المدعو لا يملك لداعيه كشف ضرر ولا تحويله من مكان إلى مكان، ولا من صفة إلى صفة، ولو كاز المدعو نبيا أو ملكا. وهذا يقرر بطلان دعوة كل مدعو من دون الله كائنا من كان؛ لأن دعوته تجعل داعيه أحوج ما كان إليها؛ لأنه أشرك مع الله من لا ينفعه ولا يضره. وهذه الآية تقرر التوحيد ومعنى لا إله إلا الله.
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}45 يبين أن هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 56.
3 ضعيف: لفظ حديث ضعيف أخرجه الترمذي: كتاب الدعوات (3371): باب ما جاء في فضل الدعاء وقال الترمذي: هذا حديث غريب. وضعفه الألباني في تخريج المشكاة (1 233) وضعيف الجامع (3003). (*) رواه الترمذي عن أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم .
4 سورة الإسراء آية : 57.
5 في قرة العيون: أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله ووصفهم بقوله: (يبتغون إلى ربهم الوسيلة أيهم أقرب)، فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر, وترك ما نهاهم عنه. وأعظم القرب التوحيد الذي بعث الله به أنبياءه ورسله، وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: (ويرجون رحمته ويخافون عذابه)، فلا يرجون أحدا سواه ولا يخافون غيره, وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك, ويوجب لهم الطمع في رحمة الله والهرب من عقابه, والداعي لهم - والحالة هذه - قد عكس الأمر, وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله. ففيه معنى قوله: 35: 14 (ويوم القيامة يكفرون بشرككم) وقوله: 46: 6 (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). وفيه: الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم, وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر هو من الشرك الأكبر الذي لا يغفره الله, وأن ذلك ينافي ما دلت عليه كلمة الإخلاص . فتدبر هذه الآية العظيمة يتبين لك التوحيد, وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير، فهم المعنيون بقوله: (قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا ). ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب) وقدم المعمول لأنه يفيد الحصر, يعني يبتغون إلى ربهم الوسيلة لا إلى غيره. وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث به الله أنبياءه ورسله، وخلق الخلق لأجله. ومن التوسل إليه: التوسل بأسمائه وصفاته, كما قال تعالى: 7: 180 (ولله الأسماء الحسنى فادعوه بها) وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله صلى الله عليه وسلم (اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام)، وقوله: (اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد، ولم يكن له كفوا أحد) وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك. فالتوسل إلى الله هو بما يحبه ويرضاه, لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: (سبحان الله عما يشركون) وقوله: (سبحان الله وما أنا من المشركين) وقوله في الإنكار على من اتخذ الشفعاء 10: 18 (قل أتنبئون الله بما لا يعلم في السماوات ولا في الأرض سبحانه وتعالى عما يشركون). وأمثال هذه الآيات في القرآن كثير يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه, ويعظم عقوبته كما قد جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك. فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك، وقالوا لنوح: 11: 27 (وما نراك اتبعك إلا الذين هم أراذلنا بادي الرأي). وقالوا لهود: 11: 53 (ما جئتنا ببينة وما نحن بتاركي آلهتنا عن قولك وما نحن لك بمؤمنين) الآيات. وقالوا لصالح: 11: 62 (قد كنت فينا مرجوا قبل هذا أتنهانا أن نعبد ما يعبد آباؤنا). وقالوا لشعيب 11: 87 (أصلاتك تأمرك أن نترك ما يعبد آباؤنا). فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة. وأما ما ورد في معنى الآية عن ابن مسعود قال: "كان ناس من الإنس يعبدون ناسا من الجن، فأسلم الجن وتمسك هؤلاء بدينهم" . فإنه لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين, كما قال شيخ الإسلام ابن تيمية رحمه الله تعالى في هذه الآية: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة والجن أو من البشر.

ص -98- أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}1.
سبيل الأنبياء والمرسلين ومن تبعهم من المؤمنين. قال قتادة: " تقربوا إليه بطاعته والعمل بما يرضيه "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.

ص -99- وقرأ ابن زيد {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1. قال العماد ابن كثير: "وهذا لا خلاف فيه بين المفسرين". وذكره عن عدة من أئمة التفسير.
قال العلامة ابن القيم - رحمه الله تعالى -: في هذه الآية ذكر المقامات الثلاث: الحب، وهو ابتغاء التقرب إليه. والتوسل إليه بالأعمال الصالحة. والرجاء والخوف. وهذا هو حقيقة التوحيد وحقيقة دين الإسلام كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال للنبي صلي الله عليه وسلم: "والله يا رسول الله ما أتيتك إلا بعدما حلفت عدد أصابعي هذه أن لا آتيك، فبالذي بعثك بالحق ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلوات المكتوبة، وتؤدي الزكاة المفروضة " وأخرج محمد بن نصر المروزي من حديث خالد بن معدان عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن للإسلام صوى ومنارا كمنار الطريق2 من ذلك أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان، والأمر بالمعروف والنهي عن المنكر "3 وهذا معنى قوله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن جميع الصالحين الذين يدعوهم المشركون ويستغ يثون بهم إما توسلا إلى الله ليقضي حوائجهم, وإما استقلالا, بأن يطلبوا منهم قضاء الحاجة معتقدين بأن الله وهبهم التكوين والتصرف، أولئك الصالحون مشتغلون بأنفسهم يدعون الله لها ويتوسلون إليه بعبادته مخلصين له الدين خائفين عذابه راجين رحمته, وإذا لم يملكوا لأنفسهم نفعا ولا دفع ضر, فكيف يملكون لغيرهم ضرا أو نفعا؟ .
2 الصوى : الأعلام المنصوبة من الحجارة في المفازة المجهولة يستدل بها على الطريق, واحدتها صوة - كقوة- أراد أن للإسلام طرائق وأعلاما يهتدى بها.
3 حسن: أحمد (5/3) "من طريق أبي قزعة الباهلي عن حكيم بن معاوية بن حيدة عن أبيه وليس عن بهز بن حكيم عن أبيه عن جده كما وهم ابن القيم وإسناده حسن ". أفاده الدوسري في النهج السديد (328) ورواه الحاكم (1/ 21) بمعناه من حديث أبي هريرة. وصححه الألباني في الصحيحة لطرقه (333) وفي تخريج الإيمان لأبي عبيد القاسم بن سلام رقم (3).

ص -100- ( وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}1 أي "لا إله إلا الله".
فتدبر كيف عبر الخليل - عليه السلام - عن هذه الكلمة العظيمة بمعناها الذي دلت عليه ووضعت له2 من البراءة من كل ما يعبد من دون الله من المعبودات الموجودة في الخارج: كالكواكب والهياكل والأصنام التي صورها قوم نوح على صور الصالحين: ود وسواع ويغوث ويعوق ونسر، وغيرها من الأوثان والأنداد التي كان يعبدها المشركون بأعيانها. ولم يستثن من جميع المعبودات إلا الذي فطره، وهو الله وحده لا شريك له، فهذا هو الذي دلت عليه كلمة الإخلاص مطابقة. كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ}4. فكل عبادة يقصد بها غير الله: من دعاء وغيره فهي باطلة، وهي الشرك الذي لا يغفره الله، قال تعالى: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ}5.
وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُم وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27-28.
2 في قرة العيون: فعبر عن المنفي بها قوله: (إنني براء مما تعبدون) وعبر عما أثبتته بقوله: (إلا الذي فطرني) فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله تعالى: (وجعلها كلمة باقية في عقبه): أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله; جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه (لعلهم يرجعون) أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: (وجعلها كلمة باقية في عقبه). يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
3 سورة التوبة آية : 31.
4 سورة الحج آية : 62.
5 سورة غافر آية : 73-74.

ص -101- ابْنَ مَرْيَمَ ْ1}2 وفي الحديث الصحيح:
أن النبي صلي الله عليه وسلم تلا هذه الآية على عدي بن حاتم الطائي فقال: " يا رسول الله، لسنا نعبدهم. قال: أليس يحلون لكم ما حرم الله فتحلونه، ويحرمون ما أحل الله فتحرمونه؟ قال: بلى. قال النبي صلي الله عليه وسلم: فتلك عبادتهم "34.
فصارت طاعتهم في المعصية عبادة لغير الله وبها اتخذوهم أربابا، كما هو الواقع في هذه الأمة، وهذا من الشرك الأكبر المنافي للتوحيد الذي هو مدلول شهادة لا إله إلا الله.
فتبين بهذه الآية أن كلمة الإخلاص نفت هذا كله لمنافاته لمدلول هذه الكلمة، فأثبتوا ما نفته من الشرك وتركوا ما أثبتته من التوحيد.
وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}5 فكل من اتخذ ندا لله يدعوه من دون الله، ويرغب إليه ويرجوه لما يؤمله منه من قضاء حاجاته وتفريج كرباته - كحال عباد القبور والطواغيت والأصنام - فلا بد أن يعظموهم ويحبوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأحبار: هم العلماء. والرهبان: هم العباد. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى في الآية: (وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون) فصار ذلك عبادة لهم. وجعلوا أحبارهم ورهبانهم مشرعين في تحليل ما حرم الله وتحريم ما أحل الله; فاتخذوهم بذلك أربابا؛ لأن التشريع من خصائص الربوبية كما أن العبادة من مستحقات الربوبية. وقال تعالى: 3: 80 (ولا يأمركم أن تتخذوا الملائكة والنبيين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون).
2 في قرة العيون: أي اتخذوه ربا بعبادتهم له من دون الله. وقال تعالى: 5: 117,116 (إذ قال الله يا عيسى ابن مريم أأنت قلت للناس اتخذوني وأمي إلهين من دون الله قال سبحانك ما يكون لي أن أقول ما ليس لي بحق إن كنت قلته فقد علمته تعلم ما في نفسي ولا أعلم ما في نفسك إنك أنت علام الغيوب ما قلت لهم إلا ما أمرتني به أن اعبدوا الله ربي وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتي كنت أنت الرقيب عليهم وأنت على كل شيء شهيد). فمن تدبر هذه الآيات تبين له معنى "لا إله إلا الله "، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة, وقد عمت البلوى بالجهل بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم وبنيت عليها المساجد, وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة. فبهذه الأمور التي وقع فيها الأكثر, وعاد المعروف منكرا والمنكر معروفا, والبدعة سنة والسنة بدعة، نشأ على هذا الصغير, وهرم عليه الكبير، وقد قال صلى الله عليه وسلم : "بدأ الإسلام غريبا وسيعود غريبا كما بدأ, فطوبى للغرباء الذين يصلحون إذا فسد الناس" وفي رواية: " يصلحون ما أفسد الناس ".
3 حسن: الترمذي: كتاب التفسير (3095): باب ومن سورة التوبة. والبيهقي (10/ 116) وعزو الحديث لأحمد وهم كما أفاده الدوسري. والحديث حسنه الألباني في غاية المرام ص (20).
4 رواه الإمام أحمد والترمذي وحسنه وابن جرير مطولا.
5 سورة البقرة آية : 165.

ص -102- لذلك؛ فإنهم أحبوهم مع الله وإن كانوا يحبون الله تعالى1.
ويقولون "لا إله إلا الله" ويصلون ويصومون، فقد أشركوا بالله في المحبة بمحبة غيره وعبادة غيره. فاتخاذهم الأنداد يحبونهم كحب الله يبطل كل قول يقولونه وكل عمل يعملونه؛ لأن المشرك لا يقبل منه عمل ولا يصح منه. وهؤلاء وإن قالوا: "لا إله إلا الله" فقد تركوا كل قيد قيدت به هذه الكلمة العظيمة: من العلم بمدلولها؛ لأن المشرك جاهل بمعناها، ومن جهله بمعناها جعل لله شريكا في المحبة وغيرها، وهذا هو الجهل المنافي للعلم بما دلت عليه من الإخلاص، ولم يكن صادقا في قولها؛ لأنه لم ينف ما نفته من الشرك، ولم يثبت ما أثبتته من الإخلاص، وترك اليقين أيضا؛ لأنه لو عرف معناها وما دلت عليه لأنكره أو شك فيه، ولم يقبله وهو الحق، ولم يكفر بما يعبد من دون الله؛ كما في الحديث. بل آمن بما يعبد من دون الله باتخاذه الند ومحبته له وعبادته إياه من دون الله، كما قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2؛ لأنهم أخلصوا له الحب فلم يحبوا إلا إياه، ويحبون من أحب ويخلصون أعمالهم جميعا لله، ويكفرون بما عبد من دون الله.
فبهذا يتبين لمن وفقه الله تعالى لمعرفة الحق وقبوله دلالة هذه الآيات العظيمة على معنى شهادة أن لا إله إلا الله، وعلى التوحيد الذي هو معناها الذي دعا إليه جميع المرسلين. فتدبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هم في الواقع ما أحبوا الله حقيقة؛ لأن حب الله لا يكون إلاعن معرفة بالله بأسمائه وصفاته. ومن أحب الله على الحقيقة لا يمكن أن يتخذ من دونه ندا. وليس معنى (كحب الله) أي كحبهم لله. ولكن معناها - والله أعلم -: يحبونهم حبا من جنس الحب الذي لا يكون إلا لله. وهو حب العبادة: غاية الحب في غاية الذل والتعظيم. فهذا هو الحب الذي ينشأ عنه الدعاء واللجأ والضراعة وطلب تفريج الكروب ونحوها، مما يجرده المؤمنون لله وحده وهم أشد حبا لله، والمشركون يجردونه لأوليائهم أو يشركونهم مع الله، ولا يرجون لله وقارا. وقال في قرة العيون: الأنداد: الأمثال والنظراء, كما قال العماد ابن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه, فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم - رحمه الله تعالى -: ((فتوحيد المحبوب ألا يتعدد محبوبه أي مع الله بعبادته له, وتوحيد الحب أن لا يبقى في قلبه بقية حب حتى يبذلها له, فهذا الحب وإن سمي عشقا فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله وسوله أحب إليه مما سواهما, وأن لا تكون محبته لغير الله, فلا يحب إلا الله; كما في الحديث الصحيح: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما, وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر كما يكره أن يلقى في النار" ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته, وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها. ويصدق هذه المحبة بأن يكون كراهته لأبغض الأشياء إلى محبوبه - وهو الكفر- بمنزلة كراهته لإلقائه في النار أو أشد. ولا ريب أن هذا من أعظم المحبة؛ فإن الإنسان لا يقدم على محبة نفسه شيئا, فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر, كان أحب إليه من نفسه. وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبيهم, بل لا نظير لهذه المحبة; كما لا مثيل لمن تعلقت به, وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد, وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا, وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان, ولهذا من أشرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله كما قال تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله). والصحيح أن معنى الآية: أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم; كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا, كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته, وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
2 سورة البقرة آية : 165.

ص -103- قال: وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}1 الآية. يتبين معنى هذه الآية بذكر ما قبلها، وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}2.
قال ابن كثير - رحمه الله -: يقول تعالى: " قل " يا محمد3 للمشركين الذين عبدوا غير الله {ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ} من الأصنام والأنداد، وارغبوا إليهم؛ فإنهم لا يملكون كشف الضر عنكم، أي بالكلية " ولا تحويلا " أي ولا أن يحولوه إلى غيركم.
والمعنى: أن الذي يقدر على ذلك هو الله وحده لا شريك له، الذي له الخلق والأمر. قال العوفي عن ابن عباس في الآية: " كان أهل الشرك يقولون: نعبد الملائكة والمسيح وعزيرا، وهم الذين يدعون. يعني الملائكة والمسيح وعزيرا ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 يستعمل المفسرون هذا الخطاب كثيرا; تفسيرا لخطاب الله. ولكن يلاحظ أن الله لم يخاطب رسوله ولا مرة واحدة بهذا الخطاب "يا محمد"، بل كل خطاب الله "يا أيها النبي يا أيها الرسول " فينبغي أن يكون ذلك كذلك; والله أعلم.

ص -104- وروى البخاري في الآية عن ابن مسعود رضي الله عنه قال: ناس من الجن كانوا يعبدون فأسلموا. وفي رواية: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم "1.
وقول ابن مسعود هذا يدل على أن الوسيلة هي الإسلام، وهو كذلك على كلا القولين.
وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2
وقال السدي عن أبي صالح عن ابن عباس في الآية قال: "عيسى وأمه وعزير". وقال مغيرة عن إبراهيم: كان ابن عباس يقول في هذه الآية: "هم عيسى وعزير والشمس والقمر". وقال مجاهد: "عيسى وعزير والملائكة".
وقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}3 لا تتم العبادة إلا بالخوف والرجاء، فكل داع دعا دعاء عبادة أو استغاثة لا بد له من ذلك: فإما أن يكون خائفا وإما أن يكون راجيا، وإما أن يجتمع فيه الوصفان.
قال شيخ الإسلام - رحمه الله تعالى - في هذه الآية، لما ذكر أقوال المفسرين: "وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله، سواء كان من الملائكة أو من الجن أو من البشر. والسلف في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما يقول الترجمان لمن سأله: ما معنى الخبز؟ فيريه رغيفا. فيقول: هذا. فالإشارة إلى نوعه لا إلى عينه، وليس مرادهم بذلك تخصيص نوع من شمول الآية. فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين سواء كان بلفظ الاستغاثة أو غيرها فقد تناولته هذه الآية، كما تتناول من دعا الملائكة والجن; فقد نهى الله تعالى من دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، ولا يرفعونه بالكلية ولا يحولونه من موضع إلى موضع، كتغيير صفته أو قدره، ولهذا قال: {وَلا تَحْوِيلا} فذكر نكرة تعم أنواع التحويل. فكل من دعا ميتا أو غائبا من الأنبياء والصالحين أو دعا الملائكة، فقد دعا من لا يغيثه ولا يملك كشف الضر عنه ولا تحويله" اهـ.
وفي هذه الآية رد على من يدعو صالحا ويقول: أنا لا أشرك بالله شيئا، الشرك عبادة الأصنام.
قال: وقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أما الرواية الأولى فهي في البخاري: كتاب التفسير (4715): باب (أولئك الذين يدعون يبتغون إلى ربهم الوسيلة) . وأما الرواية الثانية: ففي البخاري: كتاب التفسير (4714): باب "قل ادعوا الذين زعمتم من دونه".
2 سورة الزخرف آية : 26-27-28.
3 سورة الإسراء آية : 57.

ص -105- الآية. قال ابن كثير: يقول تعالى مخبرا عن عبده ورسوله وخليله إمام الحنفاء، ووالد من بعث بعده من الأنبياء، الذي تنتسب إليه قريش في نسبها
ومذهبها: أنه تبرأ من أبيه وقومه في عبادتهم الأوثان فقال: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}1 أي هذه الكلمة وهي عبادة الله وحده لا شريك له، وخلع ما سواه من الأوثان، وهي "لا إله إلا الله"2 جعلها في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم - عليه السلام - {لَعَلَّهُمْ يَرْجِعُونَ} أي إليها.
قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} يعني "لا إله إلا الله" لا يزال في ذريته من يقولها.
وروى ابن جرير عن قتادة {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} قال: كانوا يقولون: الله ربنا. {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}3 فلم يبرأ من ربه. رواه عبد بن حميد. وروى ابن جرير وابن المنذر عن قتادة {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}4 قال: " الإخلاص والتوحيد لا يزال في ذريته من يعبد الله ويوحده ". قلت: فتبين أن معنى "لا إله إلا الله " توحيد الله بإخلاص العبادة له والبراءة من كل ما سواه. قال المصنف - رحمه الله - "وذكر سبحانه أن هذه البراءة وهذه الموالاة، هي شهادة أن لا إله إلا الله". وفي هذا المعنى يقول العلامة الحافظ ابن القيم - رحمه الله - في الكافية الشافية:

وإذا تولاه امرؤ دون الورى طرا تولاه العظيم الشان"

قال: وقوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}5 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت:
" إنهم لم يعبدوهم. فقال: بلى. إنهم حرموا عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 فإن " لا إله إلا الله " مطابقة لقوله: (إنني براء مما تعبدون إلا الذي فطرني)؛ لأن كلتيهما مركبة من جملتين: نفي, وهي "لاإله" و"إنني براء مما تعبدون" وإثبات: وهي "إلا الله " و"الذي فطرني " فينبغي أن يلاحظ المسلم عند نطقه بكلمة الشهادة ذلك ويحققه علما وعملا.
3 سورة الزخرف آية : 87.
4 سورة الزخرف آية : 28.
5 سورة التوبة آية : 31.

ص -106- الحلال وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم " رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق1.
قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم. ولهذا قال تعالى: {أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}2، فإن " الحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله ".
فظهر بهذا أن الآية دلت على أن من أطاع غير الله ورسوله. وأعرض عن الأخذ بالكتاب والسنة في تحليل ما حرم الله، أو تحريم ما أحله الله، وأطاعه في معصية الله، واتبعه فيما لم يأذن به الله، فقد اتخذه ربا ومعبودا وجعله لله شريكا، وذلك ينافي التوحيد الذي هو دين الله الذي دلت عليه كلمة الإخلاص "لا إله إلا الله"؛ فإن الإله هو المعبود، وقد سمى الله تعالى طاعتهم عبادة لهم، وسماهم أربابا، كما قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً}3 أي شركاء لله تعالى في العبادة {يَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}4 وهذا هو الشرك. فكل معبود رب، وكل مطاع ومتبع على غير ما شرعه الله ورسوله فقد اتخذه المطيع المتبع ربا ومعبودا; كما قال تعالى في آية الأنعام: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}5. وهذا هو وجه مطابقة الآية للترجمة، ويشبه هذه الآية في المعنى قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}6 والله أعلم.
قال شيخ الإسلام في معنى قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}: "وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا حيث أطاعوهم في تحليل ما حرم الله وتحريم ما أحل الله، يكونون على وجهين أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرم الله أو تحريم ما أحل الله؛ اتباعا لرؤسائهم مع علمهم أنهم خالفوا دين الرسل. فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون لهم. فكان من اتبع غيره في خلاف الدين مع علمه أنه خلاف للدين، واعتقد ما قاله ذلك دون ما قاله الله ورسوله، مشركا مثل هؤلاء.
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحرام وتحليل الحلال ثابتا، لكنهم أطاعوهم في معصية الله; كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما قد ثبت عن النبي صلي الله عليه وسلم أنه قال: " إنما الطاعة في المعروف "7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (80).
2 سورة التوبة آية : 31.
3 سورة آل عمران آية : 80.
4 سورة آل عمران آية : 80.
5 سورة الأنعام آية : 121.
6 سورة الشورى آية : 21.
7 البخاري: كتاب المغازي (4340): باب سرية عبد الله بن حذافة السهمي. كتاب أخبار الآحاد (7257): باب ما جاء في إجازة الخبر الواحد، كتاب الأحكام (7145): باب السمع والطاعة للإمام ما لم تكن معصية. ومسلم: كتاب الإمارة (1840) (40): باب وجوب طاعة الأمراء من غير معصية الله.

ص -107- ثم ذلك المحرم للحلال والمحلل للحرام إن كان مجتهدا قصده اتباع الرسل لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه بل يثيبه على اجتهاده الذي أطاع به ربه. ولكن من علم أن هذا أخطأ فيما جاء به الرسول ثم اتبعه على خطئه وعدل عن قول الرسول، فهذا له نصيب من هذا الشرك الذي ذمه الله، لا سيما إن اتبع ذلك هواه ونصره باليد واللسان، مع علمه أنه مخالف للرسول، فهذا شرك يستحق صاحبه العقوبة عليه. ولهذا اتفق العلماء على أنه إذا عرف الحق لا يجوز له تقليد أحد في خلافه، وإنما تنازعوا في جواز التقليد للقادر على الاستدلال. وإن كان عاجزا عن إظهار الحق الذي يعلمه. فهذا يكون كمن عرف أن دين الإسلام حق وهو بين النصارى، فإذا فعل ما يقدر عليه من الحق لا يؤاخذ بما عجز عنه، وهؤلاء كالنجاشي وغيره. وقد أنزل الله في هؤلاء الآيات من كتابه كقوله تعالى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ}1. وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ}2 الآية. وقوله: {وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ}3. وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق على التقصيل وقد فعل ما يقدر عليه مثله: من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ كما في القبلة.
وأما من قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن معه الحق؟ فهذا من أهل الجاهلية، وإن كان متبوعه مصيبا لم يكن عمله صالحا، وإن كان متبوعه مخطئا كان آثما. كمن قال في القرآن برأيه، فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. وهؤلاء من جنس مانع الزكاة الذي تقدم فيه الوعيد، ومن جنس عبد الدينار والدرهم والقطيفة والخميصة؛ فإن ذلك لما أحب المال منعه من عبادة الله وطاعته وصار عبدا له، وكذلك هؤلاء فيكون فيهم شرك أصغر، ولهم من الوعيد بحسب ذلك. وفي الحديث: "إن يسير الرياء شرك" وهذا مبسوط عند النصوص التي فيها إطلاق الكفر والشرك على كثير من الذنوب"4. انتهى.
وقال أبو جعفر ابن جرير في معنى قول الله تعالى: {وَتَجْعَلُونَ لَهُ أَنْدَاداً}5 "أي وتجعلون لمن خلق ذلك أندادا وهم الأكفاء من الرجال تطيعونهم في معاصي الله". انتهى.
قلت: كما هوالواقع من كثير من عباد القبور.
قال: وقوله {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}6 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 199.
2 سورة المائدة آية : 83.
3 سورة الأعراف آية : 159.

4 صحيح. جزء من حديث طويل رواه ابن ماجة: كتاب الفتن (3989): باب من ترجى له السلامة من الفتن. وإسناده ضعيف كما في الصحيحة (4/185). وأخرجه الحاكم (1/4) من طريق آخر وقال: صحيح لا علة له ووافقه الذهبي. وهو كما قالا وراجع النهج السديد ص (329).
5 سورة فصلت آية : 9.
6 سورة البقرة آية : 165.

ص -108- قال العماد ابن كثير - رحمه الله -: "يذكر الله حال المشركين به في الدنيا ومآلهم في الدار الآخرة، حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه ويحبونهم كحبه، وهو الله لا إله إلا هو، ولا ضد له ولا ند له، ولا شريك معه. وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه قال: قلت: " يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "1.
وقوله: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2 ولحبهم لله تعالى وتمام معرفتهم به وتوقيرهم وتوحيدهم لا يشركون به شيئا، بل يعبدونه وحده ويتوكلون عليه، ويلجئون في جميع أمورهم إليه. ثم توعد تعالى المشركين به، الظالمين لأنفسهم بذلك. فقال تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً}3. قال بعضهم: تقدير الكلام: لو عاينوا العذاب لعلموا حينئذ أن القوة لله جميعا، أي أن الحكم له وحده لا شريك له، فإن جميع الأشياء تحت قهره وغلبته وسلطانه {وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}4. كما قال تعالى: {فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ}5. يقول: لو علموا ما يعانون هناك وما يحل بهم من الأمر الفظيع المنكر الهائل على شركهم وكفرهم لاتنهوا عما هم فيه من الضلال. ثم أخبر عن كفرهم بأعوانهم وتبرؤ المتبوعين من التابعين. فقال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}6 تبرأت منهم الملائكة الذين كانوا يزعمون أنهم يعبدونهم في الدار الدنيا، فتقول الملائكة7: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}8. ويقولون:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (15).
2 سورة البقرة آية : 165.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة الفجر آية : 25-26.
6 سورة البقرة آية : 166.
7 قال العماد ابن كثير في تفسير سورة القصص: ((وقوله تعالى: (وقال الذين حق عليهم القول) يعني الشياطين والمردة والدعاة إلى الكفر (ربنا هؤلاء الذين أغوينا أغويناهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون) فشهدوا عليهم أنهم أغووهم، ثم تبرأوا من عبادتهم)) اهـ. والدعاة إلى الكفر: هم من بني آدم ممن كانوا رؤساء وشيوخا لأولئك الغاوين كأصحاب الطرق الصوفية، فإنهم الذين زينوا لمريديهم ومتبوعيهم الشرك والكفر بالله ورسوله. فإن أساس طرقهم الشيطانية: أن يعبد المريد شيخه بأنواع التعظيم والخوف واعتقاد أنه جاسوس قلبه يدخل ويخرج والمريد لا يشعر. وأنه قبل أن يذكر الله يستحضر الشيخ في قلبه. ويعظمونهم بأنواع الطاعة العمياء أحياء وأمواتا- كما هو مدون في كتبهم- من شروط المريد وما يسمونه العهد الوثيق. وتجد أكثر هذا الكفر والضلال في كتب الشعراني. وأما آيات سورة الأحقاف فإنها صريحة في أن الذين يكفرون بشرك المشركين: هم من عباد الله الصالحين الذين اتخذهم الناس آلهة بعد موتهم, واتخذوا قبورهم أوثانا، وما كانوا يحبون ذلك ولا يرضون به; من أمثال الحسين وإخوته وأبيه وأبنائهم، والإمام الشافعي في مصر، وأبي حنيفة وعبد القادر في بغداد ونحوهم, فإنهم يتبرأون يوم القيامة من أولئك المشركين.
8 سورة القصص آية : 63.

ص -109- {سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}1. والجن أيضا يتبرأون منهم ويتنصلون من عبادتهم لهم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2" انتهى كلامه.
روى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّه}3 مباهاة ومضاهاة للحق سبحانه بالأنداد {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}4 من الكفار لأوثانهم.
قال المصنف - رحمه الله تعالى -: "ومن الأمور المبينة لتفسير التوحيد وشهادة أن لا إله إلا الله: آية البقرة في الكفار الذين قال الله تعالى فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} ذكر أنهم يحبون أندادهم كحب الله. فدل على أنهم يحبون الله حبا عظيما، فلم يدخلوا في الإسلام، فكيف بمن أحب الند أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟" اهـ.
ففي الآية بيان أن من أشرك مع الله تعالى غيره في المحبة فقد جعله شريكا لله في العبادة واتخذه ندا من دون الله، وأن ذلك هو الشرك الذي لا يغفره الله، كما قال تعالى في أولئك: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}5. وقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ}6 المراد بالظلم هنا الشرك. كقوله: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}7 كما تقدم. فمن أحب الله وحده، وأحب فيه وله فهو مخلص، ومن أحبه وأحب معه غيره فهو مشرك; كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}8
قال شيخ الإسلام ابن تيمية - رحمه الله - ما معناه: فمن رغب إلى غير الله في قضاء حاجة أو تفريج كربة، لزم أن يكون محبا له، ومحبته هي الأصل في ذلك. انتهى. فكلمة الإخلاص "لا إله إلا الله" تنفي كل شرك في أي نوع كان من أنواع العبادة، وتثبت العبادة بجميع أفرادها لله تعالى. وقد تقدم بيان أن "الإله هو المألوه الذي تألهه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 41.
2 سورة الأحقاف آية : 5-6.
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.
6 سورة البقرة آية : 165.
7 سورة الأنعام آية : 82.
8 سورة البقرة آية : 21-22.

ص -110- القلوب بالمحبة وغيرها من أنواع العبادة" فلا إله إلا الله، نفت ذلك كله عن غير الله، وأثبتته لله وحده. فهذا هو ما دلت عليه كلمة الإخلاص مطابقة، فلا بد من معرفة معناها واعتقاده وقبوله، والعمل به باطنا وظاهرا والله أعلم.
قال العلامة ابن القيم - رحمه الله تعالى -: "فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله تعالى بعبادته له، وتوحيد الحب: أن لا يبقى في قلبه بقية حب حتى يبذلها له، فهذا الحب - وإن سمي عشقا - فهو غاية صلاح العبد ونعيمه وقرة عينه، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه من كل ما سواهما، وأن تكون محبته لغير الله تابعة لمحبة الله تعالى، فلا يحب إلا الله، ولا يحب إلا لله، كما في الحديث الصحيح: " ثلاث من كن فيه "1 الحديث 2. ومحبة رسول الله صلي الله عليه وسلم هي من محبة الله، ومحبة المرء إن كنت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهيته لأبغض الأشياء إلى محبوبه - وهو الكفر - بمنزلة كراهيته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه وحياته شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وبين إلقائه في النار لاختار أن يلقى في النار ولا يكفر، كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق المحبون من محبة محبوبيهم، بل لا نظير لهذه المحبة؛ كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد. وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة والانقياد ظاهرا وباطنا. وهذا لا نظير له في محبة المخلوق، ولو كان المخلوق من كان. ولهذا من أشرك بين الله وبين غيره في هذه المحبة الخاصة كان مشركا شركا لا يغفره الله؛ كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}3. والصحيح: أن معنى الآية: أن الذين آمنوا أشد حبا لله من أهل الأنداد لأندادهم. كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا، كما لا يماثل محبوبهم غيره. وكل أذى في محبة غيره فهو نعيم في محبته. وكل مكروه في محبة غيره فهو قرة عين في محبته. ومن ضرب لمحبته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 رواه البخاري عن أنس بلفظ: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار".
3 سورة البقرة آية : 165.

ص -111- الأمثال التي في محبة المخلوق للمخلوق: كالوصل، والهجر والتجني بلا سبب من المحب، وأمثال ذلك مما يتعالى الله عنه علوا كبيرا، فهو مخطئ أقبح الخطأ وأفحشه، وهو حقيق بالإبعاد والمقت". انتهى.
وفي الصحيح عن النبي صلي الله عليه وسلم أنه قال: " من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "قوله في الصحيح: أي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم فذكره.
وأبو مالك: اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة. وأبوه طارق بن أشيم - بالمعجمة والمثناة التحتية وزن أحمر - ابن مسعود الأشجعي، صحابي له أحاديث. قال مسلم: "لم يرو عنه غير ابنه".
وفي مسند الإمام أحمد عن أبي مالك قال: وسمعته يقول للقوم: " من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل " ورواه الإمام أحمد من طريق يزيد بن هارون قال: أخبرنا أبو مالك الأشجعي عن أبيه. ورواه أحمد عن عبد الله بن إدريس قال: سمعت أبا مالك قال: قلت لأبي - الحديث. ورواية الحديث بهذا اللفظ تفسر "لا إله إلا الله".
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله " اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم في هذا الحديث بأمرين: الأول: قول "لا إله إلا الله" عن علم ويقين، كما هو قيد في قولها في غير ما حديث كما تقدم. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى. بل لا بد من قولها والعمل بها1.
قلت: وفيه معنى {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا}2.
قال المصنف - رحمه الله تعالى -: "وهذا من أعظم ما يبين معنى لا إله إلا الله؛ فإنه لم يجعل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فيه دليل أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله, فإن قالها ولم يكفر بما يعبد من دون الله فدمه وماله حلال؛ لكونه لم ينكر الشرك ويكفر به, ولم ينفه كما نفته لا إله إلا الله. فتأمل هذا الموضوع فإنه عظيم النفع.
2 سورة البقرة آية : 256.

ص -112- التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه. فيا لها من مسألة ما أجلها ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!" انتهى.
قلت: وهذا هو الشرط المصحح لقوله: "لا إله إلا الله" فلا يصح قولها بدون هذا الخمس التي ذكرها المصنف - رحمه الله - أصلا. قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}1.
وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}2 أمر بقتالهم حتى يتوبوا من الشرك ويخلصوا أعمالهم لله تعالى، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا.
وفي صحيح مسلم عن أبي هريرة مرفوعا: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله "3 وفي الصحيحين عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله " وهذان الحديثان تفسير الآيتين: آية الأنفال، وآية براءة. وقد أجمع العلماء على أن من قال: "لا إله إلا الله" ولم يعتقد معناها ولم يعمل بمفتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
قال أبو سليمان الخطابي - رحمه الله - في قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" معلوم أن المراد بهذا أهل عبادة الأوثان، دون أهل الكتاب؛ لأنهم يقولون: "لا إله إلا الله"، ثم يقاتلون ولا يرفع عنهم السيف".
وقال القاضي عياض: اختصاص عصمة المال والنفس بمن قال: "لا إله إلا الله" تعبير عن الإجابة إلى الإيمان، وأن المراد بذلك مشركو العرب وأهل الأوثان، فأما غيرهم ممن يقر بالتوحيد، فلا يكتفى في عصمته بقول: "لا إله إلا الله"؛ إذ كان بقولها في كفره. انتهى ملخصا.
وقال النووي: لا بد مع هذا من الإيمان بجميع ما جاء به الرسول صلي الله عليه وسلم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 سورة التوبة آية : 5.
3 البخاري : الجهاد والسير (2946) , ومسلم : الإيمان (21) , والترمذي : الإيمان (2606) , والنسائي : الجهاد (3090 ,3095) وتحريم الدم (3971 ,3972 ,3974 ,3976 ,3977 ,3978) , وأبو داود : الجهاد (2640) , وابن ماجه : المقدمة (71) والفتن (3927 ,3928) , وأحمد (1/11 ,2/377 ,2/423 ,2/502 ,2/528 ,3/300 ,3/332 ,3/339 ,3/394).

ص -113- كما جاء في الرواية: " ويؤمنوا بي وبما جئت به ".
وقال شيخ الإسلام لما سئل عن قتال التتار فقال: "كل طائفة ممتنعة عن التزام شرائع الإسلام الظاهرة من هؤلاء القوم أو غيرهم؛ فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا مع ذلك ناطقين بالشهادتين وملتزمين بعض شرائعه؛ كما قاتل أبو بكر والصحابة - رضي الله عنهم - مانعي الزكاة، وعلى هذا اتفق الفقهاء بعدهم. قال: فأيما طائفة امتنعت عن بعض الصلوات المفروضات، أو الصيام، أو الحج، أو عن التزام تحريم الدماء، أو الأموال، أو الخمر أو الميسر، أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو غير ذلك من التزام واجبات الدين ومحرماته التي لا عذر لأحد
ومنها: قول الخليل - عليه السلام – للكفار: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي}1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله فقال: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}2.
ومنها: آية البقرة في الكفار الذين قال فيهم: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ}3 ذكر أنهم يحبون أندادهم كحب الله،4 فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام. فكيف بمن أحب الند أكبر5 من حب الله؟ فكيف بمن لم يحب إلا الند وحده؟ ولم يحب الله؟ في جحودها أو تركها، التي يكفر الواحد بجحودها. فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها، وهذا مما لا أعلم فيه خلافا بين العلماء. قال: وهؤلاء عند المحققين ليسوا بمنزلة البغاة، بل هم خارجون عن الإسلام". انتهى.
قوله: "وحسابه على الله" أي الله تبارك وتعالى هو الذي يتولى حساب الذي يشهد بلسانه بهذه الشهادة، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد ولم يأت بما ينافيه ظاهرا والتزم شرائع الإسلام وجب الكف عنه.
قلت: وأفاد الحديث أن الإنسان قد يقول: "لا إله إلا الله" ولا يكفر بما يعبدون
ومنها: قوله صلي الله عليه وسلم: " من قال لا إله إلا الله وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله "6 وهذا من أعظم ما يبين معنى: " لا إله إلا الله" فإنه لم يجعل التلفظ بها عاصما للذم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله. فإن شك أو توقف لم يحرم ماله ودمه.
فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع!.
من دون الله فلم يأت بما يعصم دمه وماله كما دل على ذلك الآيات المحكمات والأحاديث.
قوله: "وشرح هذه الترجمة ما بعدها من الأبواب"7 قلت: وذلك أن ما بعدها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.
4 الظاهر أن المعنى: أنهم يحبون أندادهم من جنس حب الله الذي هو حب التعظيم والذل والخضوع؛ لأنه ليس كل حب يكون عبادة حتى يكون فيه تعظيم وخضوع. ولذلك قال: "كحب الله" ولم يقل: كحبهم لله. فهم في الوقت الذي يحبونهم أعظم الحب, يخافونهم أشد الخوف، معتقدين أنهم يخلفون عليهم خيرا مما ينذرونه لهم، ويذبحونه لهم من طيب مالهم ويرجون منهم المساعدة والمعونة على كشف الضر ودفع البأساء, ويحذرون انتقامهم بحرق زرعهم وإهلاك أولادهم وأنفسهم, ويروون عن سدنتهم روايات مكذوبة في تأييد دعاويهم تهويلا عليهم وتمكينا للضلال والشرك من أنفسهم، فهم لا يرجون لله وقارا كما يرجون لهم، ولا يخشون الله كما يخشونهم. فتجرد أنفسهم بسخاء في سبيل التقرب إلى أولئك الموتى من أوليائهم بما لا تجود بعشره في سبيل الله; برا للوالدين أو صلة للأرحام أو إطعاما لجار بائس, أو مسكين من أهل قريته. هذا شأن عباد القبور والموتى اليوم. دقق في أحوالهم وطبقها على آيات المشركين في القرآن تجدهم زادوا على مشركي الجاهلية الأولى. والله المستعان, ولا حول ولا قوة إلا بالله.
5 إن من تحقق محبة مشركي زماننا لآلهتهم التي يسمونها بالأولياء يعلم يقينا أنهم يحبونها أكثر من محبتهم لله؟ ويتصدقون لوجوهها بما لا يقدرون أن يتصدقوا بعشره لوجه الله.
6 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).
7 في قرة العيون: فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه, وما يقرب منه, وما يوصل إليه من الوسائل, وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر أحد عن معرفته وطلبه بإقبال وتدبر. وكذلك الرد على أهل الأهواء جميعهم, فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع, فتدبره تجد ذلك بينا. وسيأتي التنبيه على ذلك إن شاء الله تعالى.

ص -114- من الأبواب فيه ما يبين التوحيد ويوضح معنى "لا إله إلا الله". وفيه أيضا: بيان أشياء كثيرة من الشرك الأصغر والأكبر ما يوصل إلى ذلك من الغلو والبدع، مما تركه من مضمون "لا إله إلا الله"، فمن عرف ذلك وتحققه، تبين له معنى "لا إله إلا الله" وما دلت عليه من الإخلاص ونفي الشرك، وبضدها تتبين الأشياء، فبمعرفة الأصغر من الشرك يعرف ما هو أعظم منه من الشرك الأكبر المنافي للتوحيد، وأما الأصغر فإنما ينافي كماله، فمن اجتنبه فهو الموحد حقا، وبمعرفة وسائل الشرك والنهي عنها لتجتنب تعرف الغايات التي نهى عن الوسائل لأجلها، فإن اجتناب ذلك كله يستلزم التوحيد والإخلاص بل يقتضيه.
وفيه أيضا من أدلة التوحيد إثبات الصفات وتنزيه الرب تعالى عما لا يليق بجلاله، وكل ما يعرف بالله من صفات كماله وأدلة ربوبيته يدل على أنه هو المعبود وحده، وأن العبادة لا تصلح إلا له، وهذا هو التوحيد، ومعنى شهادة أن لا إله إلا الله


باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -116- باب:"من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه"
وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك لبس الحلقة والخيط ونحوهما، لرفع البلاء أو دفعه" رفعه: إزالته بعد نزوله. دفعه: منعه قل نزوله.
قال: "وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}".
قال ابن كثير: أي لا تستطيع شيئا من الأمر {قُلْ حَسْبِيَ اللَّهُ} أي الله كافي من توكل عليه {عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} كما قال هود - عليه السلام - حين قال قومه: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ مِنْ دَابَّةٍ إِلا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}2. قال مقاتل في معنى الآية: فسألهم النبي صلي الله عليه وسلم فسكتوا. أي لأنهم لا يعتقدون ذلك فيها3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة هود آية : 54-55-56.
3 في قرة العيون: فإذا كان آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: 2: 258 (أنا أحيي وأميت قال إبراهيم فإن الله يأتي بالشمس من المشرق فأت بها من المغرب فبهت الذي كفر والله لا يهدي القوم الظالمين). فأقام الله تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك, وهذا في القرآن كثير كقوله تعالى: 22: 73 (يا أيها الناس ضرب مثلا فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب). وقال تعالى: (مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون إن الله يعلم ما يدعون من دونه من شيء وهو العزيز الحكيم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون). وقال: (والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون أموات غير أحياء وما يشعرون أيان يبعثون). ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا: "احفظ الله يحفظك, احفظ الله تجده تجاهك, تعرف إلى الله في الرخاء يعرفك في الشدة, إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله, واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك, جفت الصحف ورفعت الأقلام واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا, وأن النصر مع الصبر, وأن الفرج مع الكرب, وأن مع العسر يسرا.

ص -117- عن عمران بن حصين رضي الله عنه " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: ما هذا؟ قال من الواهنة. فقال: انزعها فإنها لا تزيدك إلا وهنا؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
وإنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله، لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، فهم يعلمون أن ذلك لله وحده. كما قال تعالى: {إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُون ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}2.
قلت: فهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع أو دفع ضر، وأن ذلك شرك بالله. وفي الآية بيان أن الله تعالى وسم أهل الشرك بدعوة غير الله والرغبة إليه من دون الله. والتوحيد ضد ذلك. وهو أن لا يدعو إلا الله، ولا يرغب إلا إليه، ولا يتوكل إلا عليه، وكذا جميع أنواع العبادة لا يصلح منها شيء لغير الله. كما دل على ذلك الكتاب والسنة وإجماع سلف الأمة وأئمتها كما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 سورة النحل آية : 53-54.

ص -118- قال: "وعن عمران بن حصين "أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر فقال ما هذه؟ قال: من الواهنة. قال: انزعها فإنها لا تزيدك إلا وهنا; فإنك لو مت وهي عليك ما أفلحت أبدا " رواه أحمد بسند لا بأس به".
قال الإمام أحمد: حدثنا خلف بن الوليد حدثنا المبارك عن الحسن قال: أخبرني عمران بن حصين "أن النبي صلي الله عليه وسلم أبصر على عضد رجل حلقة – قال: أراها من صفر - فقال: ويحك ما هذه؟ قال: من الواهنة. قال: أما إنها لا تزيدك إلا وهنا. انبذها عنك؛ فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه ابن حبان في صحيحه فقال: " فإنك إن مت وكلت إليها ". والحاكم، وقال: صحيح الإسناد. وأقره الذهبي.
وقال الحاكم: أكثر مشايخنا على أن الحسن سمع من عمران. وقوله في الإسناد: "أخبرني عمران" يدل على ذلك2.
قوله: "عن عمران بن حصين" أي ابن عبيد بن خلف الخزاعي، أبو نجيد - بنون وجيم – مصغر، صحابي ابن صحابي، أسلم عام خيبر، ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا" في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر، فقال: ما هذه؟ " الحديث. فالمبهم في رواية أحمد هو عمران راوي الحديث. قوله: "ما هذه" يحتمل أن الاستفهام للاستفسار عن سبب لبسها، ويحتمل أن يكون للإنكار، وهو أشهر.
قوله: "من الواهنة" قال أبو السعادات:3 الواهنة عرق يأخذ في المنكب وفي اليد كلها، فيرقى منها. وقيل: هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء4 وإنما نهى عنها؛ لأنه إنما اتخذها على أنها تعصمه من الألم، وفيه اعتبار المقاصد5.
قوله: " انزعها فإنها لا تزيدك إلا وهنا " النزع هو الجذب بقوة، أخبر أنها لا
تنفعه بل تضره وتزيده ضعفا. وكذلك كل أمر نهى عنه فإنه لا ينفع غالبا وإن نفع بعضه فضره أكبر من نفعه.
قوله: " فإنك لو مت وهي عليك ما أفلحت أبدا " لأنه شرك. والفلاح هو الفوز والظفر والسعادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).
2 أحمد (4/ 445) واللفظ له، وابن حبان (1411- موارد)، والحاكم (4/ 216) وإسناده ضعيف. وابن ماجة (3531) بنحوه وراجع النهج السديد (100).
3 هو ابن الأثير, ولد سنة 544 وتوفي سنة 606 له عدة تآليف. منها النهاية في غريب الحديث.
4 ومن هذا الباب: ما يفعله الجاهليون اليوم من إلباس أولادهم خلاخيل الحديد وغيره، يعتقدون أن ذلك يحفظهم من الموت الذي أخذ إخوتهم الذين ماتوا قبلهم. ومنه لبس حلقة الفضة للبركة أو لمنع البواسير, ولبس خواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
5 في قرة العيون: وإنما نهاه عنها لكونه أنها تمنع عنه هذا الداء أو ترفعه, فأمره صلى الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده إلا وهنا; فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه, فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم؟ كما وقع من عبادة القبور والمشاهد وغيرها كما لا يخفى على من له أدنى مسكة من عقل.

ص -119- قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر الكبائر، وأنه لم يعذر بالجهالة. وفيه الإنكار بالتغليظ على من فعل مثل ذلك".
قوله: "رواه أحمد بسند لا بأس به" هو الإمام أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حسان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل بن قاسط بن هنب بن أفصى بن دعمى بن جديلة بن أسد بن ربيعة بن نزار بن معد بن عدنان الإمام العالم أبو عبد الله الذهلي ثم الشيباني المروزي، ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. خرج به من مرو وهو حمل، فولد ببغداد سنة أربع وستين ومائة في شهر ربيع الأول. وطلب أحمد العلم سنة وفاة مالك، وهي سنة تسع وسبعين، فسمع من هشيم وجرير بن عبد الحميد وسفيان بن عيينة ومعتمر بن سليمان ويحيى بن سعيد القطان ومحمد بن إدريس الشافعي ويزيد بن هارون وعبد الرزاق وعبد الرحمن بن مهدي وخلق لا يحصون بمكة والبصرة والكوفة وبغداد واليمن وغيرها من البلاد. روى عنه ابناه صالح وعبد الله، والبخاري ومسلم وأبو داود وإبراهيم الحربي وأبو زرعة الرازي الدمشقي وعبد الله ابن أبي الدنيا وأبو بكر الأثرم وعثمان بن سعيد الدارمي وأبو القاسم البغوي، وهو آخر من حدث عنه، وروى عنه من شيوخه عبد الرحمن بن مهدي والأسود بن عامر، ومن أقرانه علي بن المديني ويحيى بن معين. قال البخاري: مرض أحمد لليلتين خلتا من ربيع الأول ومات يوم الجمعة لاثنتي عشرة خلت منه. وقال حنبل: مات يوم الجمعة في ربيع الأول سنة إحدى وأربعين ومائتين وله سبع وسبعون سنة. وقال ابنه عبد الله والفضل بن زياد: مات في ثاني عشر ربيع الآخر - رحمه الله تعالى -.

ص -120- وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له "1 وفي رواية: " من تعلق تميمة فقد أشرك "2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "وله عن عقبة بن عامر مرفوعا: " من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له " وفي رواية3:
 " من تعلق تميمة فقد أشرك " 4. الحديث الأول رواه الإمام أحمد كما قال المصنف، ورواه أيضا أبو يعلى والحاكم، وقال: صحيح الإسناد وأقره الذهبي. قوله: "وفي رواية" أي من حديث آخر رواه أحمد فقال: حدثنا عبد الصمد بن عبد الوارث حدثنا عبد العزيز بن مسلم حدثنا يزيد ابن أبي منصور عن دجين الحجري عن عقبة بن عامر الجهني " أن رسول الله صلي الله عليه وسلم أقبل إليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله، بايعت تسعة وأمسكت عن هذا؟ فقال: إن عليه تميمة فأدخل يده فقطعها، فبايعه وقال: من تعلق تميمة فقد أشرك " ورواه الحاكم بنحوه. ورواته ثقات.
ولابن أبي حاتم عن حذيفة " أنه رأى رجلا في يده خيط من الحمى فقطعه،
قوله: "عن عقبة بن عامر" صحابي مشهور فقيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين. قوله: " من تعلق تميمة "5 أي علقها متعلقا بها قلبه في طلب خير أو دفع شر. قال المنذري: "خرزة كانوا يعلقونها يرون أنها تدفع عنهم الآفات، وهذا جهل وضلالة؛ إذ لا مانع ولا دافع غير الله تعالى".
وقال أبو السعادات: "التمائم جمع تميمة وهي خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم، فأبطلها الإسلام".
قوله: " فلا أتم الله له " دعاء عليه.
قوله: " ومن تعلق ودعة " بفتح الواو وسكون المهملة. قال في مسند الفردوس: "شيء يخرج من البحر يشبه الصدف يتقون به العين".
قوله: " فلا ودع الله له " بتخفيف الدال. أي لا جعله في دعة وسكون. قال أبو السعادات: وهذا دعاء عليه. قوله: "وفي رواية: من تعلق تميمة فقد أشرك" قال أبو السعادات: إنما جعلها شركا؛ لأنهم أرادوا دفع المقادير المكتوبة عليهم، وطلبوا دفع الأذى من غير الله الذي هو دافعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154)، والحاكم (4/ 216, ,417)، وابن حبان (1413- موارد). وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
2 أحمد (4/156)، والحاكم (4/219) وقال المنذري في الترغيب (4/307)، والهيثمي في المجمع (5/103): "ورواة أحمد ثقات" اهـ. وصححه الألباني في الصحيحة (492).
3 ضعيف. أحمد (4/ 154) والحاكم (4/ 216, ,417) وابن حبان (1413- موارد) وإسناده ضعيف كما أشار إلى ذلك الألباني في الصحيحة (1/ 810).
4 في قرة العيون: وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله كما تقدم في قوله: (ومن أحسن دينا ممن أسلم وجهه لله وهو محسن). فكمال التوحيد لا يحصل إلا بترك ذلك وإن كان من الشرك الأصغر فهو عظيم, فإذا كان هذا قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعد ما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا فإنها نفت كل الشرك قليله وكثيره كما قال تعالى: 3: 18 .
5 أحمد (4/154).

ص -121- قال المصنف - رحمه الله -: "ولابن أبي حاتم عن حذيفة أنه " رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}1".
قال ابن أبي حاتم: حدثنا محمد بن الحسين بن إبراهيم بن أشكاب حدثنا يونس بن محمد حدثنا حماد بن سلمة عن عاصم الأحول عن عروة قال: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه أو انتزعه ثم قال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}".
 وابن أبي حات:م هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس
وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}2".
فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة، بل تضر؛ لقوله " لا تزيدك إلا وهنا".
الرازي التميمي الحنظلي الحافظ، صاحب الجرح والتعديل والتفسير وغيرهما، مات سنة سبع وعشرين وثلاثمائة.
وحذيفة: هو ابن اليمان. واسم اليمان: حسيل بمهملتين مصغرا، ويقال: حسل - بكسر ثم سكون - العبسي بالموحدة، حليف الأنصار، صحابي جليل من السابقين، ويقال له: صاحب السر3 وأبوه أيضا صحابي، مات حذيفة في أول خلافة علي رضي الله عنه سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى" أي عن الحمى. وكان الجهال يعلقون التمائم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 106.
2 سورة يوسف آية : 106.
3 لأن النبي صلى الله عليه وسلم استصحبه في عودته من غزوة تبوك حين أخذ في طريق العقبة التي كان المنافقون كمنوا عندها؛ لينفروا راحلة رسول الله صلى الله عليه وسلم ليقع عنها فيموت. فأطلعه الله على ما بيتوا وأعلمه بأسمائهم. فأعلم رسول الله - صلى الله عليه وسلم - حذيفة بأسمائهم إذ ناداهم بأسمائهم حين حاذاهم. ثم استكتم حذيفة أسماءهم اتقاء الفتنة. ولم يكن عند حذيفة سر في الدين, كما يدعي الضالون من الصوفية. لأن الإسلام علانية لا سر فيه, وإنما الأسرار في النصرانية وكنائسها وقسسها ورهبانيتها.

ص -122- والخيوط ونحوها لدفع الحمى1 وروى وكيع عن حذيفة: " أنه دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه إنكار مثل هذا، وإن كان يعتقد أنه سبب، فالأسباب لا يجوز منها إلا ما أباحه الله تعالى ورسوله مع عدم الاعتماد عليها. وأما التمائم والخيوط والحروز والطلاسم ونحو ذلك مما يعلقه الجهال فهو شرك يجب إنكاره وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه.
قوله: "وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ}2" استدل حذيفة رضي الله عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولا يزال هذا معتقدا عند أهل الجاهلية الثانية، يتخذون خيوطا يعقدونها بأيدي من اسمه محمد, وبعض ذلك يعملونه يوم الجمعة, وبعض ذلك يعملونه على مقاس باب الكعبة ثم يعقدونه أربعين عقدة ممن أسماؤهم محمد, ويقرأون عند كل عقدة قل هو الله أحد، ويزعمون أن هذا الخيط نافع من العقم، فلا تلبسه عقيم في زعمهم إلا وتحمل. وهذا من أعظم الانحطاط إلى أحط دركات البكم والصمم والعمى, بل إلى البهيمية أن يعتقد في خيوط. ومثله اتخاذ سبع من أنواع الحبوب تعلق في كيس مع سرة الطفل وأشباه ذلك كثير فاش فيمن يتسمون بأسماء إسلامية، وهم من أجهل المشركين الشرك الأكبر. ولا حول ولا قوة إلا بالله.
2 سورة يوسف آية : 106.

ص -123- الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه1.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع2 الله له. أي ترك الله له.
بالآية على أن هذا شرك3 ففيه صحة الاستدلال على الشرك الأصغر بما
أنزله الله في الشرك الأكبر؛ لشمول الآية له ودخول في مسمى الشرك، وتقدم معنى هذه الآية عن ابن عباس وغيره في كلام شيخ الإسلام وغيره. والله أعلم. وفي هذه الآثار عن الصحابة: ما يبين كمال علمهم بالتوحيد وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 إنما وكله الله إليه؛ لأنه أعرض عن رحمة ربه واستغنى عن الله وتمسك بالسبب الأضعف بل نمسك بلا شيء, فوكله إلى ما تمسك به فلم ينفعه شيئا.
2 ودع: فسره المصنف بترك أي فلا ترك الله له ما يحب. وفسره غيره بأنه دعاء عليه ألا يجعله الله في دعة ولا سكون. 3 في قرة العيون: فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية مما قد تقدم التنبيه عليه, حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على من أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - على طرفي نقيض, فالصحابة ينكرون القليل من الشرك; وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده, والنهي عن الشرك به, وقد بعث الله تعالى خاتم رسله محمدا صلى الله عليه وسلم بذلك كما بعث به من قبله, فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلى الله عليه وسلم مشركي العرب وغيرهم, فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار؛ فإنه صلى الله عليه وسلم لما قال لقريش: (قولوا لا إله إلا الله تفلحوا) عرفوا معناها الذي وضعت له وما أريد منها فقالوا: 38: 5 و 6 و7 (أجعل الآلهة إلها واحدا إن هذا لشيء عجاب) الآيات. وقال تعالى: (إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون). وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلى الله عليه وسلم قال له: (فماذا يأمركم قلت: يقول: اعبدوا الله وحده ولا تشركوا به شيئا, واتركوا ما يقول آباؤكم, ويأمرنا بالصلاة والصدق والعفاف والصلة).


باب: ما جاء في الرقى والتمائم - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -124- باب: ما جاء في الرقى والتمائم
في الصحيح عن أبي بشير الأنصاري رضي الله عنه " أنه كان مع رسول الله صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا أن لا يبقين في رقبة بعير قلاة من وتر أو قلاة إلا قطعت "1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرقى والتمائم".
أي من النهي وما ورد عن السلف في ذلك.
قوله: "في الصحيح عن أبي بشير الأنصاري أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره فأرسل رسولا: "أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت " هذا الحديث في الصحيحين.
قوله: "عن أبي بشير" بفتح أوله وكسر المعجمة، قيل: اسمه قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين. ويقال: إنه جاوز المائة.
قوله: "في بعض أسفاره" قال الحافط: لم أقف على تعيينه.
قوله: "فأرسل رسولا" هو زيد بن حارثة. روى ذلك الحارث ابن أبي أسامة في مسنده قاله الحافظ.
قوله: "أن لا يبقين" بالمثناة التحتية والقاف المفتوحتين، و"قلادة" مرفوع على أنه فاعل. و "الوتر" بفتحتين، واحد أوتار القوس. وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره وقلدوا به الدواب؛ اعتقادا منهم أنه يدفع عن الدابة العين3.
قوله: " أو قلادة إلا قطعت " معناه: أن الراوي شك هل قال شيخه: قلادة من وتر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 وأصل معنى القلادة: ما يوضع في العنق من الحلي والزينة للنساء، والحبل يوضع في عنق الدابة لتقاد به. ومثل ذلك ما يعلقه بعض الناس اليوم على السيارات من صورة قرد ونحوه، وما يضعه بعضهم على أبواب البيوت والحوانيت من حدوة حمار أو حصان, وتعليق سنابل من الحنطة أو غير ذلك كله من عمل الجاهلية المنهي عنه أشد النهي، وقد يصل إلى الشرك الأكبر عند بعضهم حين يعتقد فيه أنه هو الذي يدفع حقيقة الضر والسوء.

ص -125- أو قال: قلادة وأطلق ولم يقيده؟ ويؤيد الأول ما روي عن مالك: أنه سئل عن القلادة؟ فقال: "ما سمعت بكراهتها إلا في الوتر". ولأبي داود: "ولا قلادة" بغير شك.
قال البغوي في شرح السنة: "تأول مالك أمره - عليه الصلاة والسلام - بقطع القلائد على أنه من أجل العين. وذلك أنهم كانوا يشدون تلك الأوتار والتمائم ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أنها لا ترد من أمر الله شيئا".
قال أبو عبيد: "كانوا يقلدون الإبل الأوتار; لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا". وكذا قال ابن الجوزي وغيره.
قال الحافظ:."ويؤيده حديث عقبة بن عامر، رفعه: " من تعلق تميمة فلا أتم الله له "1 رواه أبو داود. وهي ما علق من القلائد خشية العين ونحو ذلك". انتهى.
قال المصنف: "وعن ابن مسعود: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " رواه أحمد وأبو داود".
وفيه قصة. ولفظ أبي داود: " عن زينب امرأة عبد الله بن مسعود قالت: "إن عبد الله رأى في عنقي خيطا; فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه ثم قال: أنتم آل عبد الله لأغنياء عن الشرك2 سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقى سكنت. فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا كف عنها. إنما كان يكفيك أن تقولي كما كان رسول الله صلي الله عليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (91). وهو ليس موجودا عند أبي داود كما عزاه المؤلف.
2 من أول الحديث إلى هنا ليس في سنن أبي داود في باب تعليق التمائم. وهو عند ابن ماجة بلفظ: "كانت عجوز تدخل علينا من الحمرة, وكان لنا سرير طويل القوائم، وكان عبد الله إذا دخل تنحنح وصوت, فدخل يوما, فلما سمعت صوته احتجبت منه، فجاء فجلس إلى جانبي فمسني فوجد مس خيط، فقال: ما هذا؟ فقلت رقي لي فيه من الحمى، فجذبه فقطعه فرمى به, ثم قال: لقد أصبح آل عبد الله أغنياء عن الشرك. سمعت رسول الله صلى الله عليه وسلم ... إلخ".

ص -126- وسلم يقول: أذهب الباس، رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك شفاء لا يغادر سقما " ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي1.
قوله: "إن الرقى". قال المصنف: "هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، وأما إذا لم يذكر فيها إلا بأسماء الله وصفاته وآياته; والمأثور عن النبي صلي الله عليه وسلم فهذا حسن جائز أو مستحب.
قوله: "فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة" كما تقدم ذلك في باب من حقق التوحيد. وكذا رخص في الرقى من غيرها; كما في صحيح مسلم عن عوف بن مالك: " كنا نرقى في الجاهلية، فقلنا: يا رسول الله كيف ترى في ذلك؟ فقال: اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا "2 وفي الباب أحاديث كثيرة.
قال الخطابي: وكان عليه السلام قد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة أو مأمور بها، وإنما جاءت الكراهة والمنع فيما كان منها بغير لسان العرب، فإنه ربما كان كفرا أو قولا يدخله شرك. قلت: من ذلك ما كان على مذاهب الجاهلية التي يتعاطونها، وأنها تدفع عنهم الآفات، ويعتقدون أن ذلك من قبل الجن ومعونتهم. وبنحو هذا ذكر الخطابي.
وقال شيخ الإسلام: " كل اسم مجهول فليس لأحد أن يرقي به فضلا عن أن يدعو به، ولو عرف معناه؛ لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يحسن العربية، فأما جعل الألفاظ الأعجمية شعارا فليس من دين الإسلام3" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/381) وأبو داود: كتاب الطب (3883): باب في تعليق التمائم وابن ماجة كتاب الطب (3530): باب في تعليق التمائم، والحاكم (4/418,417) وصححه على شرط الشيخين ووافقه الذهبي. وابن حبان (1412- موارد). وصححه الألباني في الصحيحة (331).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 وذلك مثل قول أرباب الطرق الصوفية في أورادهم: "كركدن كرددن دهده, أصباءوات أهيا شراهيا جلجلوت" وأمثالها مما يقولون عنه أنه ذكر الله, فهذا كله ليس من دين الإسلام في شيء؛ لأن الإسلام عربي متين, وهذا وغيره يدل على أن أصل هذه الطرق الصوفية خدعة يهودية هندية فارسية يونانية. كادوا بها للمسلمين ففرقوهم شيعا وأحزابا، وملأوا قلوبهم من الشرك في الإلهية والشرك في الربويية. فوصلوا من ذلك إلى ما يريدون من تقويض الدولة الإسلامية.

ص -127- وقال السيوطي: " قد أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون بكلام الله أو بأسمائه وصفاته، وباللسان العربي وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها بل بتقدير الله تعالى" .
قوله: "والتمائم". قال المصنف: "شيء يعلق على الأولاد من العين". وقال الخلخالي: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وبأسمائه وصفاته.
فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه. و"الرقى": هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة
قال المصنف: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه. منهم ابن مسعود".
اعلم أن العلماء من الصحابة والتابعين فمن بعدهم اختلفوا في جواز تعليق التمائم التي من القرآن وأسماء الله وصفاته، فقالت طائفة: يجوز ذلك، وهو قول عبد الله بن عمرو بن العاص1، وهو ظاهر ما روي عن عائشة. وبه قال أبو جعفر الباقر وأحمد في رواية. وحملوا الحديث على التمائم التي فيها شرك.
وقالت طائفة: لا يجوز ذلك. وبه قال ابن مسعود وابن عباس. وهو ظاهر قول حذيفة وعقبة بن عامر وابن عكيم، وبه قال جماعة من التابعين، منهم: أصحاب ابن مسعود وأحمد في رواية اختاره كثير من أصحابه، وجزم بها المتأخرون، واحتجوا بهذا الحديث وما في معناه2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الرواية بذلك ضعيفة، ولا تدل على هذا ; لأن فيها أن ابن عمرو وكان يحفظه أولاده الكبار. ويكتبه في ألواح ويعلقه في عنق الصغار فالظاهر أنه كان يعلقه في اللوح ليحفظه الصغير لا على أنه تميمة، والتميمة تكتب في ورقة لا في لوح. وبدليل تحفيظه الكبار. وكيفما كان فهو عمل فردي من عبد الله بن عمرو لا يترك به حديث رسول الله، وعمل كبار الصحابة الذين لم يعملوا مثل عبد الله بن عمرو رضي الله عنهم.
2 في قرة العيون: والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله -صلى الله عليه وسلم- وأصحابه، لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع الضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة, فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه, وفيه ما كان عليه رسول الله صلى الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر.

ص -128- قلت: هذا هو الصحيح لوجوه ثلاثة تطهر للمتأمل: الأول: عموم النهي ولا مخصص للعموم. والثاني: سد الذريعة؛ فإنه يفضي إلى تعليق ما ليس كذلك. الثالث:
و"التولة": شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك1.
وتأمل هذه الأحاديث وما كان عليه السلف -رضي الله تعالى عنهم- يتبين لك بذلك غربة الإسلام، خصوصا إن عرفت عظيم ما وقع فيه الكثير بعد القرون المفضلة من تعظيم القبور واتخاذ المساجد عليها، والإقبال إليها بالقلب والوجه، وصرف جل الدعوات والرغبات والرهبات وأنواع العبادات التي هي حق الله تعالى إليها من دونه، كما قال تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}2 ونظائرها في القرآن أكثر من أن تحصر.
قوله: "التولة". قال المصنف: "هي شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته". وبهذا فسرها ابن مسعود راوي الحديث: كما في صحيح ابن حبان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله، ومناقضة لما جاءت به. (*) ومحادة لله ولرسوله, فإن الله أنزل القرآن هدى للناس وبينات من الهدى والفرقان وشفاء لما في الصدور ولا يزيد الظالمين إلا خسارا. وإنه لتذكرة للمتقين. وإنه لحسرة على الكافرين. وإنه لحق اليقين. ولم ينزل القرآن ليتخذ حجبا وتمائم، ولا ليتلاعب به المتأكلون به الذين يشترون به ثمنا قليلا، والذين يقرءونه على المقابر وأمثال ذلك مما ذهب بحرمة القرآن، وجرأ الرؤساء على ترك الحكم به. (*) قوله: (ولأن فعل ذلك استهزاء أشد استهزاء بآيات الله, ومناقضة لما جاءت به) إلخ. أقول: هذه فيها نظر, والصواب أن تعليق التمائم ليس من الاستهزاء بالدين بل من الشرك الأصغر, ومن التشبه بالجاهلية, وقد يكون شركا أكبر على حسب ما يقوم بقلب صاحب التعليق من اعتقاد النفع فيها، وأنها تنفع وتضر دون الله عز وجل, وما أشبه هذا الاعتقاد. أما إذا اعتقد أنها سبب للسلامة من العين أو الجن ونحو ذلك فهذا من الشرك الأصغر؛ لأن الله سبحانه لم يجعلها سببا, بل نهى عنها وحذر وبين أنها شرك على لسان رسوله -صلى الله عليه وسلم-، وما ذاك إلا لما يقوم بقلب صاحبها من الالتفات إليها والتعلق بها، ولو كان تعليقها استهزاء بآيات الله سبحانه لكان ذلك كفرا وردة عن الإسلام، كما قال الله عز وجل: (قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم) الآية. ولا نعلم أحدا من أهل العلم قال: إن تعليق التمائم استهزاء بآيات الله، ولأن الواقع من المعلقين يخالف ذلك؛ فإنهم إنما يعلقون التمائم من القرآن والسنة رجاء نفعها وبركتها, لا لقصد الاستهزاء بها, وهذا بين واضح لمن تأمل. والله المستعان.
2 سورة يونس آية : 106-107.

ص -129- والحاكم: " قالوا: يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها. فما التولة؟ قال: شيء نصنعه للنساء يتحببن به إلى أزواجهن "1 قال الحافظ: " التولة - بكسر المثناة وفتح الواو واللام مخففا - شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر2 والله أعلم".
وكان من الشرك لما يراد به من دفع المضار وجلب المنافع من غير الله تعالى.
قال المصنف: " وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه " رواه أحمد والترمذي". ورواه أبو داود والحاكم. وعبد الله بن عكيم هو بضم المهملة مصغرا، ويكنى أبا معبد الجهني الكوفي. قال البخاري: أدرك زمن النبي صلي الله عليه وسلم ولا يعرف له سماع صحيح. وكذا قال أبو حاتم. قال الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة، وكان ثقة. وذكر ابن سعد عن غيره أنه مات في ولاية الحجاج.
قوله: " من تعلق شيئا وكل إليه " التعلق يكون بالقلب، ويكون بالفعل، ويكون بهما3. وكل إليه أي وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1تفسير ابن مسعود راوي الحديث عند ابن حبان (1412-موارد)، والحاكم (4/418) وصححه ووافقه الذهبي.
2 وإن زعم الذين يصنعونها للنساء أنهم مسلمون ومتدينون, وأن ما يكتبونه من القرآن وأسماء الله؛ فإنهم يفعلون ذلك تضليلا بالقرآن وإلحادا فيه؛ لأنهم يكتبونه على طريقة اليهود حروفا مقطعة وبمداد خاص، ويمزجونه بأدعية جاهلية وبخطوط يزعمونها على صورة خاتم سليمان الذي كان فيه سر ملكه، كما يزعم اليهود الذين يعتقدون كفر سليمان، وأنه كان يسخر الجن بالسحر لا بمعجزة من الله. وعلى هذه العقيدة اليهودية الدجالون الذين يكتبون التمائم والتولات, ويزعمون أن للحروف والأسماء خداما يقومون بما يطلب منهم من الأعمال السحرية، ويتخذون أنواعا من البخور والأدوات المخصوصة التي يوحي بها شياطينهم، وكل ذلك من الكفر العظيم.
3 في قرة العيون: التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفات القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: (بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون). فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد , وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله, وخروج عن دين الإسلام، ولا يصح معه قول ولا عمل.

ص -130- حوائجه به والتجأ إليه، وفوض أمره إليه، كفاه وقرب إليه كل بعيد ويسر له كل عسير، ومن تعلق بغيره أو سكن إلى رأيه وعقله ودوائه وتمائمه ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا معروف بالنصوص والتجارب. قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
قال الإمام أحمد: حدثنا هشام بن القاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: " لقيت وهب بن منبه -وهو يطوف بالبيت- فقلت: حدثني حديثا أحفظه عنك في مقامي هذا وأوجز. قال: نعم، أوحى الله تبارك وتعالى إلى داود: يا داود، أما وعزتي وعظمتي لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن مخرجا. أما وعزتي وعظمتي لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته، إلا قطعت أسباب السماء من يده، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأى أوديتها هلك ".
قال المصنف: وروى الإمام أحمد عن رويفع قال: قال رسول الله صلي الله عليه وسلم: " يا رويفع; لعل الحياة ستطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه " الحديث. رواه الإمام أحمد عن يحيى بن إسحاق والحسن بن موسى الأشيب كلاهما عن ابن لهيعة. وفيه قصة اختصرها المصنف. وهذا لفظ حسن: حدثنا ابن لهيعة حدثنا عياش بن عباس عن شييم بن بيتان قال: حدثنا رويفع بن ثابت قال: " كان أحدنا في زمن رسول الله صلي الله عليه وسلم يأخذ جمل أخيه على أن يعطيه النصف مما غنم وله النصف، حتى إن أحدنا ليصير له النصل والريش وللآخر القدح. " ثم قال لي رسول الله صلي الله عليه وسلم - الحديث. ثم رواه أحمد عن يحيى بن غيلان حدثني الفضل حدثنا عياش بن عباس أن شييم بن بيتان أخبره أنه سمع شيبان القتباني - الحديث2 ابن لهيعة فيه مقال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 الحديث رواه أبو داود في باب ما ينهى عنه أو يستنجى به: حدثنا يزيد بن خالد بن عبد

ص -131- وفي الإسناد الثاني شيبان القتباني، قيل: فيه مجهول. وبقية رجالهما ثقات.
قوله: "فأخبر الناس" دليل على وجوب إخبار الناس، وليس هذا مختصا برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية. قاله أبو زرعة في شرح سنن أبي داود.
قوله: " لعل الحياة ستطول بك " فيه علم من أعلام النبوة؛ فإن رويفعا طالت حياته إلى سنة ست وخمسين فمات ببرقة من أعمال مصر أميرا عليها، وهو من الأنصار، وقيل مات سنة ثلاث وخمسين.
قوله: "أن من عقد لحيته" بكسر اللام لا غير، والجمع لحى بالكسر والضم قاله الجوهري.
قال الخطابي: أما نهيه عن عقد اللحية فيفسر على وجهين: أحدهما: ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها. قال أبو السعادات: تكبرا وعجبا. ثانيهما: أن معناه معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. وقال أبو زرعة ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما دلت عليه رواية محمد بن الربيع.

ص -132- وفيه: "أن من عقد لحيته في الصلاة"1.
قوله: "أو تقلد وترا" أي جعله قلادة في عنقه أو عنق دابته. وفي رواية محمد بن الربيع: "أو تقلد وترا- يريد تميمة". فإذا كان هذا فيمن تقلد وترا فكيف بمن تعلق بالأموات وسألهم قضاء الحاجات وتفريج الكربات، الذي جاء النهي عنه وتغليظه في الآيات المحكمات؟
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه" قال النووي: أي بريء من فعله. وهذا خلاف الظاهر. والنووي كثيرا ما يتأول الأحاديث بصرفها عن ظاهرها فيغفر الله تعالى له.
وفي صحيح مسلم عن ابن مسعود رضي الله عنه مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "2 وعليه لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد؛ لما روى ابن خزيمة والدارقطني عن أبي هريرة
وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع.
وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها، من القرآن وغير القرآن ".
فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمة ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم لا يخالف ما تقدم من الاختلاف؛ لأن مراده أصحاب عبد الله.
" أن النبي صلي الله عليه وسلم نهى أن يستنجى بعظم أو روث، وقال: إنهما لا يطهران "3.
قوله: " وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة " رواه وكيع" هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي ويكون هذا مرسلا؛ لأن سعيدا تابعي4 وفيه فضل قطع التمائم لأنها شرك.
ووكيع: هو ابن الجراح بن وكيع الكوفي، ثقة إمام، صاحب تصانيف منها الجامع وغيره. روى عنه الإمام أحمد وطبقته. مات سنة سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: قلت ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه. وفي حديث زيد بن أرقم قال: قال رسول الله صلى الله عليه وسلم:(من لم يأخذ من شاربه فليس منا) رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: ( خالفوا المشركين احفوا الشوارب واعفوا اللحى) وذلك يدل على الوجوب, وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
2 مسلم: كتاب الصلاة (1450) (150): باب الجهر بالقراءة في الصبح والقراءة على الجن.
3 إسناده ضعيف: الدارقطني (1/56) وقال: إسناده صحيح، وفي إسناده الحسن بن الفرات منكر الحديث كما قال أبو حاتم وراجع النهج السديد (115).
4 في قرة العيون: فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب, وفيه مع ما تقدم أنه شرك, وبيان حال السلف -رضي الله عنهم- من تعظيم الشرك قليله وكثيره والنهي عنه, فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى.

ص -133- وإبراهيم: هو الإمام إبراهيم بن يزيد النخعي الكوفي، يكنى أبا عمران ثقة من كبار الفقهاء. قال المزي: دخل على عائشة، ولم يثبت له سماع معها. مات سنة ست وتسعين، وله خمسون سنة أو نحوها.
قوله: "كانوا يكرهون التمائم" إلى آخره، مراده بذلك أصحاب عبد الله بن مسعود، كعلقمة، والأسود وأبي وائل والحارث بن سويد، وعبيدة السلماني ومسروق والربيع بن خثيم، وسويد بن غفلة وغيرهم، وهم من سادات التابعين. وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم كما بين ذلك الحافظ كالعراقي وغيره.


باب:" من تبرك بشجرة أو حجر ونحوهما" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من تبرك بشجرة أو حجر ونحوهما"
وقول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من تبرك بشجر أو حجر ونحوهما" كبقعة وقبر ونحو ذلك، أي فهو مشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20.

ص -134- قوله: "قول الله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} الآيات". وكانت اللات لثقيف، والعزى لقريش وبني كنانة، ومناة لبني هلال. وقال ابن هشام: كانت لهذيل وخزاعة.
فأما "اللات" فقرأ الجمهور بتخفيف التاء، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس بتشديد التاء.
فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز. قال ابن جرير: وكانوا قد اشتقوا اسمها من اسم الله تعالى، فقالوا: اللات مؤنثة منه، تعالى الله عن قولهم علوا كبيرا. قال: وكذا العزى من العزيز.
وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف، وهم ثقيف ومن تبعها يفتخرون به على من عداهم من أحياء العرب بعد قريش. قال ابن هشام: فبعث رسول الله صلي الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار.
وعلى الثانية قال ابن عباس: " كان رجلا يلت السويق للحاج، فلما مات عكفوا على قبره " ذكره البخاري. قال ابن عباس: " كان يبيع السويق والسمن عند صخرة
ويسلؤه عليها، فلما مات ذلك الرجل عبدت ثقيف تلك الصخرة إعظاما لصاحب السويق "1 وعن مجاهد نحوه وقال: " فلما مات عبدوه". رواه سعيد بن منصور. وكذا روى ابن أبي حاتم عن ابن عباس: "أنهم عبدوه" وبنحو هذا قال جماعة من أهل العلم.
قلت: لا منافاة بين القولين؛ فإنهم عبدوا الصخرة والقبر تأليها وتعظيما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النهاية: السلاء السمن. وفي فتح الباري (ج8 ص433): وأخرج ابن أبي حاتم من طريق عمرو بن مالك عن أبي الجوزاء عن ابن عباس -ولفظه في زيادة- " وكان يلت السويق على الحجر, فلا يشرب منه أحد إلا سمن, فعبدوه". واختلف في اسم هذا الرجل, فعن مجاهد: "كان رجلا في الجاهلية على صخرة بالطائف وعليها له غنم فكان يسلؤ من رسلها. ويأخذ من زبيب الطائف والأقط فيجعل منه حيسا ويطعم من يمر به من الناس. فلما مات عبدوه". وزعم بعض الناس أنه عامر بن الظرب. اهـ مختصرا.

ص -135- ولمثل هذا بنيت المشاهد والقباب على القبور واتخذت أوثانا. وفيه بيان أن أهل الجاهلية كانوا يعبدون الصالحين والأصنام.
وأما "العزى" فقال ابن جرير: كانت شجرة عليها بناء وأستار بنخلة - بين مكة والطائف - كانت قريش يعظمونها. كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم". فقال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "1. وروى النسائي وابن مردويه عن أبي الطفيل قال:2. " لما فتح رسول الله صلي الله عليه وسلم مكة بعث خالد بن الوليد إلى نخلة - وكانت بها العزى ، وكانت على ثلاث سمرات - فقطع السمرات، وهدم البيت الذي كان عليها، ثم أتى النبي صلي الله عليه وسلم فأخبره. فقال: ارجع فإنك لم تصنع شيئا، فرجع خالد، فلما أبصرته السدنة أمعنوا في الجبل وهم يقولون: يا عزى يا عزى، فأتاها خالد فإذا امرأة عريانة ناشرة شعرها تحفن التراب على رأسها فعمها بالسيف فقتلها. ثم رجع إلى رسول الله صلي الله عليه وسلم فأخبره. فقال: تلك العزى " قلت: وكل هذا وما هو أعظم منه يقع في هذه الأزمنة عند ضرائح الأموات وفي المشاهد.
وأما "مناة" فكانت بالمشلل عند قديد بين مكة والمدينة، وكانت خزاعة والأوس والخزرج يعظمونها ويهلون منها للحج. وأصل اشتقاقها: من اسم الله المنان، وقيل: لكثرة ما يمنى - أي يراق - عندها من الدماء للتبرك بها. قال البخاري -رحمه الله- في حديث عروة عن عائشة "-رضي الله عنها-: "إنها صنم بين مكة والمدينة". قال ابن هشام: " فبعث رسول الله صلي الله عليه وسلم عليا فهدمها عام الفتح ". فمعنى الآية كما قال القرطبي: أن فيها حذفا تقديره: أفرأيتم هذه الآلهة، أنفعت أو ضرت، حتى تكون شركاء لله تعالى ؟.
وقوله: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى}3 قال ابن كثير: تجعلون له ولدا وتجعلون ولده أنثى وتختارون لكم الذكور؟ قوله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}4 أي جور وباطلة. فكيف تقاسمون ربكم هذه القسمة التي لو كانت بين مخلوقين كانت جورا وسفها فتنزهون أنفسكم عن الإناث وتجعلونهن لله تعالى. وقوله: {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ}5 أي من تلقاء أنفسكم {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} أي من حجة {إِنْ يَتَّبِعُونَ إِلا الظَّنَّ}6 أي ليس لهم مستند إلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الشروط (2734) , وأبو داود : الجهاد (2765).
2 البخاري: كتاب المغازي (4043): باب غزوة أحد من حديث البراء بن عازب رضي الله عنه.
3 سورة النجم آية : 21.
4 سورة النجم آية : 22.
5 سورة النجم آية : 23.
6 سورة النجم آية : 28.

ص -136- حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم1 {وَمَا تَهْوَى الأَنْفُسُ} وإلا حظ أنفسهم في رياستهم وتعظيم آبائهم
عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات
الأقدمين. قوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى}2 قال ابن كثير: " ولقد أرسل الله تعالى إليهم الرسل بالحق المنير والحجة القاطعة، ومع هذا ما اتبعوا ما جاءوهم به ولا انقادوا له" ا هـ.
ومطابقة الآيات للترجمة من جهة أن عباد هذه الأوثان إنما كانوا يعتقدون حصول البركة معها بتعظيمها ودعائها والاستعانة بها والاعتماد عليها في حصول ما يرجونه منها، ويؤملونه ببركاتها وشفاعتها وغير ذلك، فالتبرك بقبور الصالحين كاللات، وبالأشجار كالعزى ومناة3 من ضمن فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك واعتقد في قبر أو حجر أو شجر فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، على أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك. فالله المستعان.
قوله: " عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الظن هنا: ظن المشركين بأوليائهم أنها تسمع الدعاء وتجيب؛ فإنهم ليس لهم علم بذلك لا من طريق حواسهم, ولا من خبر صادق، وإنما هو مما يشيعه السدنة ترويجا لتجارتهم الخاسرة. ويزيد الجاهلين تعلقا بأوليائهم من دون الله: ما تهوى أنفسهم من قضاء حاجاتهم بغير الأسباب الكونية، فهم يعظمون أولئك الموتى لهوى أنفسهم وقضاء وطرهم لا حبا في الإيمان والمؤمنين. ولذلك تراهم يتنقلون من ميت إلى آخر إذا لم يجدوا مسألتهم قضيت عند الأول. وهكذا ترى السدنة إذا انتقلوا من وظيفة عند هذا الولي الذي كان في نظرهم كبيرا أصبح الولي الذي انتقلوا عند قبره أعظم بركة وأكثر كرامات. والله يقول: إن هؤلاء جميعا لا يتبعون إلا هوى أنفسهم وهم كاذبون أعظم الكذب في دعواهم حب الأولياء والصالحين.
2 سورة النجم آية : 23.
3 ما كانوا يتبركون بالعزى ومناة على أنها أحجار مجردة, وإنما كانوا يعتقدون فيها البركة من العزى التي كانت امرأة يزعمون أنها ولية ودفنت عند هذه الشجيرات. وكذلك مناة. ولذلك سموا الأشجار العزى والحجر مناة; كما يسمي الناس اليوم النحاس الذي يقام على القبر حسينا وزينب وغيرهما من الصالحين, فهم يتبركون بها على هذه العقيدة الجاهلية.

ص -137- لها ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلي الله عليه وسلم: الله أكبر إنها السنن قلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لتركبن سنن من كان قبلكم " رواه الترمذي وصححه1.
أبو واقد: اسمه الحارث بن عوف، وفي الباب عن أبي سعيد وأبي هريرة قاله الترمذي، وقد رواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني بنحوه.
قوله: "عن أبي واقد" قد تقدم ذكر اسمه في قول الترمذي، وهو صحابي مشهور مات سنة ثمان وستين وله خمس وثمانون سنة.
قوله: "خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين" وفي حديث عمرو بن عوف وهو عند ابن أبي حاتم وابن مردويه والطبراني قال: " غزونا مع رسول الله صلي الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف " الحديث.
قوله: "ونحن حدثاء عهد بكفر" أي قريب عهدنا بالكفر، ففيه دليل على أن غيرهم ممن تقدم إسلامه من الصحابة لا يجهل هذا، وأن المنتقل من الباطل الذي اعتاده قلبه لا يأمن أن يكون في قلبه بقية من تلك العادة. ذكره المصنف رحمه الله.
قوله: "وللمشركين سدرة يعكفون عندها". العكوف هو الإقامة على الشيء في المكان، ومنه قول الخليل -عليه السلام-: {إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}2، وكان عكوف المشركين عند تلك السدرة تبركا بها وتعظيما لها3. وفي حديث عمرو: "كان يناط بها السلاح فسميت ذات أنواط وكانت تعبد من دون الله".
قوله: "وينوطون بها أسلحتهم" أي يعلقونها عليها للبركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2180): باب ما جاء لتركبن سنن من كان قبلكم. وقال الترمذي: حديث حسن صحيح. وأحمد (5/218)، وابن جرير (9/31 , 32)، والطبراني في الكبير (3290), (3294). وصححه الأرناؤوط في تخريج جامع الأصول (10/34).
2 سورة الأنبياء آية : 52.
3 كما يعكف اليوم عباد القبور عندها ويجاورون, معتقدين أن لهم بذلك الزلفى والقربى، ويعتقد الجاهلون لهم ذلك فيعاونونهم بالنذور لتلك القبور والصدقات قربة لأولئك الموتى. وكل ذلك من الشرك الأكبر.

ص -138- أنواط. فقال رسول الله :صلي الله عليه وسلم الله أكبر، إنها السنن قلتم، والذي نفسي بيده، كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ}
 قلت: ففي هذا بيان أن عبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الأمور الثلاثة عبدت الأشجار ونحوها.
قوله: " فقلنا: يا رسول الله اجعل لنا ذات أنواط " قال أبو السعادات: سألوه أن يجعل لهم مثلها فنهاهم عن ذلك. وأنواط: جمع نوط، وهو مصدر سمي بها المنوط. ظنوا أن هذا أمر محبوب عند الله وقصدوا التقرب به، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي صلي الله عليه وسلم.
قوله: "فقال رسول الله صلي الله عليه وسلم: الله أكبر" وفي رواية: "سبحان الله". والمراد تعظيم الله تعالى وتنزيهه عن هذا الشرك بأي نوع كان، مما لا يجوز أن يطلب أو يقصد به غير الله، وكان النبي صلي الله عليه وسلم يستعمل التكبير والتسبيح في حال التعجب تعظيما لله وتنزيها له إذا سمع من أحد ما لا يليق بالله مما فيه هضم للربوبية أو الإلهية.
قوله: "إنها السنن" بضم السين أي الطرق.
قوله: " قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى اجعل لنا إلها كما لهم آلهة " شبه مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد، فتغيير الاسم لا يغير الحقيقة.
ففيه الخوف من الشرك، وأن الإنسان قد يستحسن شيئا يظن أنه يقربه إلى الله، وهو أبعد ما يبعده من رحمته ويقربه من سخطه، ولا يعرف هذا على الحقيقة إلا من عرف ما وقع في هذه الأزمان من كثير من العلماء والعباد مع أرباب القبور، من الغلو فيها وصرف جل العبادة لها، ويحسبون أنهم على شيء وهو الذنب الذي لا يغفره الله.
قال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بابن أبي شامة في كتاب البدع والحوادث: " ومن هذا القسم أيضا ما قد عم الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وإسراج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في

ص -139- منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك ويحافظون عليه مع تضييعهم لفرائض الله تعالى وسننه، ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي من عيون وشجر وحائط وحجر. وفي مدينة دمشق من ذلك مواضع متعددة كعوينة الحمى خارج باب توما، والعمود المخلق داخل باب الصغير، والشجرة الملعونة خارج باب النصر في نفس قارعة الطريق سهل الله قطعها واجتثاثها من أصلها، فما أشبهها بذات أنواط الواردة في الحديث1 انتهى.
وذكر ابن القيم - رحمه الله - نحو ما ذكره أبو شامة، ثم قال: فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت، ويقولون: إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر; أي تقل العبادة من دون الله; فإن النذر عبادة وقربة يتقرب بها الناذر إلى المنذور له، وسيأتي ما يتعلق بهذا الباب عند قوله صلي الله عليه وسلم:" اللهم لا تجعل قبري وثنا يعبد "2.
وفي هذه الجملة من الفوائد: أن ما يفعله من يعتقد في الأشجار والقبور والأحجار من التبرك بها والعكوف عندها والذبح لها هو الشرك، ولا يغتر بالعوام والطغام، ولا يستبعد كون الشرك بالله تعالى يقع في هذه الأمة، فإذا كان بعض الصحابة ظنوا ذلك حسنا، وطلبوه من النبي صلي الله عليه وسلم حتى بين لهم أن ذلك كقول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}3 فكيف لا يخفى على من دونهم في العلم والفضل بأضعاف مضاعفة مع غلبة الجهل وبعد العهد بآثار النبوة؟! بل خفي عليهم عظائم الشرك في الإلهية والربويية، فأكبروا فعله واتخذوه قربة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي مصر كذلك من هذه القبور المنامية ونحوها كقبر الحسين وزينب - رضي الله عنهما -، وكثير مما يسمى بالأربعين، بناء على عقيدة أخبث من عقيدة أهل الجاهلية الأولى, وهي عقيدة أن الولي يتشكل في أربعين جسما. وزعم الدباغ مبالغة في الوقاحة والضلال أنه يكون للولي ثلاثمائة وستون جسما، وكم في غير مصر من هذه المواضع الشركية من قبور وأشجار وأحجار، عجل الله بتطهير البلاد منها كما طهر الحجاز بيد جلالة الملك عبد العزيز آل سعود, مد الله في حياته, ووفق أبناءه للقيام بمثل عمله الصالح وأعلى بهم منار الإسلام.
2 البخاري : الفرائض (6764) , ومسلم : الفرائض (1614) , والترمذي : الفرائض (2107) , وأبو داود : الفرائض (2909) , وابن ماجه : الفرائض (2729 ,2730) , وأحمد (5/200 ,5/201 ,5/202 ,5/208 ,5/209) , والدارمي : الفرائض (2998 ,3000 ,3001).
3 سورة الأعراف آية : 138.

ص -140- وفيها: أن الاعتبار في الأحكام بالمعاني لا بالأسماء، ولهذا جعل النبي صلي الله عليه وسلم طلبتهم كطلبة بني إسرائيل، ولم يلتفت إلى كونهم سموها ذات أنواط. فالمشرك مشرك وإن سمى شركه ما سماه، كمن يسمي دعاء الأموات والذبح والنذر لهم ونحو ذلك تعظيما ومحبة، فإن ذلك هو الشرك وإن سماه ما سماه. وقس على ذلك.
قوله: " لتركبن سنن من كان قبلكم " بضم1 الموحدة وضم السين أي طرقهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي اليهود والنصارى, وقد وقع كما أخبر به - صلى الله عليه وسلم - في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة، كحديث: "لتتبعن سنن من كان قبلكم حذو القذة بالقدة حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن؟" وهو في الصحيحين عن أبي سعيد الخدري - رضي الله عنه _. وفي رواية: "ومن الناس إلا أولئك؟".

ص -141- ومناهجهم، وقد يجوز فتح السين على الأفراد أي طريقهم. وهذا خبر صحيح. والواقع من كثير من هذه الأمة يشهد له.
وفيه علم من أعلام النبوة من حيث إنه وقع كما أخبر به صلي الله عليه وسلم.
وفي الحديث: النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل على أنه من شريعة محمد صلي الله عليه وسلم.

ص -142- فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا1.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك؛ لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم في الأمر بل رد عليهم بقوله: " الله أكبر، إنها السنن، لتتبعن سنن من كان قبلكم " فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير، وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى {اجْعَلْ لَنَا إِلَهاً}2.
التاسعة: أن نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أنه حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر؛ لأنهم لم يرتدوا بهذا3.
الثانية عشرة: قولهم: " ونحن حدثاء عهد بكفر" فيه أن غيرهم لا يجهل ذلك.
التابعون من ساداتهم في العلم والدين وأهل الأسوة. فلا يجوز أن يقاس على رسول الله صلي الله عليه وسلم أحد من الأمة، وللنبي صلي الله عليه وسلم في حال الحياة خصائص كثيرة لا يصلح أن يشاركه فيها غيره.
الثالثة عشرة: التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه متقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر، أما " من ربك " ؟ فواضح. وأما " من نبيك؟" فمن إخباره بأنباء الغيب. وأما " ما دينك؟" فمن قولهم: " اجعل لنا" إلى آخره.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة، لقولهم: ونحن حدثاء عهد كفر.
ومنها: أن في المنع عن ذلك سدا لذريعة الشرك كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أنهم لم يطلبوا منه أن يجعل لهم إلها يعبدونه من دون الله؛ لأنهم كانوا أجل وأعقل من ذلك, وإنما طلبوا شجرة يأذن لهم النبي فيها فيتبركون بها ويعلقون عليها أسلحتهم دون أن يصلوا أو يتصدقوا لها، فبين لهم أن ما طلبوا من التبرك ولو لم يكن صلاة ولا صياما ولا صدقة هو الشرك بعينه. وفيه إبطال لشبهة مشركي هذا الزمان وزعمهم أن ما يفعلونه تبرك وتعظيم لا بأس به.
2 سورة الأعراف آية : 138.
3 ليس ما طلبوه من الشرك الأصغر، ولو كان منه لما جعله النبي نظير قول نبي إسرائيل (اجعل لنا إلها) وأقسم على ذلك, بل هو من الشرك الأكبر كما أن ما طلبه بنو إسرائيل من الأكبر. وإنما لم يكفروا بطلبهم؛ لأنهم حدثاء عهد بالإسلام; ولأنهم لم يفعلوا ما طلبوه ولم يقدموا عليه بل سألوا النبي فتأمل.


باب:" ما جاء في الذبح لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" ما جاء في الذبح لغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قال المصنف - رحمه الله -: "وفيه التنبيه على مسائل القبر، أما من ربك؟ فواضح، وأما من نبيك؟ فمن إخباره بأنباء الغيب، وأما ما دينك؟ فمن قولهم اجعل لنا إلها إلخ. وفيه: أن الشرك لا بد أن يقع في هذه الأمة خلافا لمن ادعى خلاف ذلك، وفيه الغضب عند التعليم، وأن ما ذم الله به اليهود والنصارى فإنه قاله لنا لنحذره" قاله المصنف - رحمه الله
وأما ما ادعاه بعض المتأخرين من أنه يجوز التبرك بآثار الصالحين فممنوع من وجوه:
منها: أن السابقين الأولين من الصحابة ومن بعدهم لم يكونوا يفعلون ذلك مع غير النبي صلي الله عليه وسلم، لا في حياته ولا بعد موته، ولو كان خيرا لسبقونا إليه، وأفضل الصحابة أبو بكر وعمر وعثمان وعلي - رضي الله عنهم -. وقد شهد لهم رسول الله صلي الله عليه وسلم فيمن شهد له بالجنة; وما فعله أحد من الصحابة والتابعين مع أحد من هؤلاء السادة، ولا فعله
وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}1.
قوله "باب ما جاء في الذبح لغير الله" من الوعيد وأنه شرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.

ص -143- قوله: "وقول الله تعالى: {قُلْ إِنَّ صَلاتِي 1 وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ} الآية".
قال ابن كثير: "يأمره الله تعالى أن يخبر المشركين الذين يعبدون غير الله وبذبحون له: بأنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره الله تعالى بمخالفتهم والانحراف عما هم فيه والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى. قال مجاهد: النسك الذبح في الحج والعمرة".
وقال الثوري عن السدي عن سعيد بن جبير: ونسكي ذبحي. وكذا قال الضحاك. وقال غيره: {وَمَحْيَايَ وَمَمَاتِي} أي وما آتيه في حياتي، وما أموت عليه من الإيمان والعمل الصالح {لِلَّهِ رَبِّ الْعَالَمِينَ}3 خالصا لوجهه {لا شَرِيكَ لَهُ وَبِذَلِكَ} الإخلاص {أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} أي من هذه الأمة لأن إسلام كل نبي متقدم.
قال ابن كثير: وهو كما قال: فإن جميع الأنبياء قبله كانت دعوتهم إلى الإسلام، وهو عبادة الله وحده لا شريك له. كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4 وذكر آيات في هذا المعنى.
ووجه مطابقة الآية للترجمة: أن الله تعالى تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم بالصلاة وغيرها من أنواع العبادات؛ فإن الله تعالى أمرهم أن يخلصوا جميع أنواع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: يشمل الفرائض والنوافل، والصلوات كلها عبادة، وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات فهو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا "*" قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -. (*) وهي مأخوذة من "الصلة"؛ لأنها الصلة والمنحة التي وصل الله بها حبيبه محمد - صلى الله عليه وسلم - ومنحه إياها في ليلة الوصل الأعظم: ليلة المعراج. وهي أقوى صلة بين العبد وبين ربه؛ لأنه فيها يناجي ربه كما في الأحاديث, ومن ثم كانت قرة عين رسول الله – صلى الله عليه وسلم - وكانت مفزعه عند كل أمر يهمه. وكانت الفارق بين المسلم والكافر. فمن تركها فلا حظ له في الإيمان بالله وحبه، ولا صلة بينه وبين ربه مهما حاول.

3 سورة الأنعام آية : 162.
4 سورة الأنبياء آية : 25.

ص -144- العبادة له دون كل ما سواه، فإذا تقربوا إلى غير الله بالذبح أو غيره من أنواع العبادة، فقد جعلوا لله شريكا في عبادته، ظاهر في قوله: {لا شَرِيكَ لَهُ}1 نفى أن يكون الله تعالى شريك في هذه العبادات، وهو بحمد الله واضح2.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}3 قال شيخ الإسلام - رحمه الله تعالى -: "أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين، وطمأنينة القلب إلى الله وإلى عدته، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله الذين لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} - الآية. والنسك: الذبيحة لله تعالى ابتغاء وجهه؛ فإنهما أجل ما يتقرب به إلى الله، فإنه أتى فيهما بالفاء الدالة على السبب; لأن فعل ذلك سبب للقيام بشكر ما أعطاه الله تعالى من الكوثر. وأجل العبادات البدنية: الصلاة; وأجل العبادات المالية: النحر. وما يجتمع للعبد في الصلاة لا يجتمع له في غيرها، كما عرفه أرباب القلوب الحية، وما يجتمع له في النحر إذا قارنه الإيمان والإخلاص، من قوة اليقين وحسن الظن أمر عجيب، وكان النبي صلي الله عليه وسلم كثير الصلاة، كثير النحر". اهـ.
 قلت: وقد تضمنت الصلاة من أنواع العبادات كثيرا، فمن ذلك الدعاء والتكبير، والتسبيح والقراءة، والتسميع والثناء، والقيام والركوع، والسجود والاعتدال، وإقامة الوجه لله تعالى، والإقبال عليه بالقلب; وغير ذلك مما هو مشروع في الصلاة، وكل هذه الأمور من أنواع العبادة التي لا يجوز أن يصرف منها شيء لغير الله، وكذلك النسك يتضمن أمورا من العبادة كما تقدم في كلام شيخ الإسلام - رحمه الله تعالى -.
قوله: وعن علي ابن أبي طالب قال: " حدثني رسول الله صلي الله عليه وسلم بأربع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163.
2 في قرة العيون: والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: (وما أنا من المشركين). والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
3 سورة الكوثر آية : 2.

ص -145- كلمات: لعن الله من ذبح لغير الله; ولعن الله من لعن والديه ولعن الله من آوى محدثا; ولعن الله من غير منار الأرض " رواه مسلم من طرق وفيه قصة.
ورواه الإمام أحمد كذلك عن أبي طفيل قال: " قلنا لعلي: أخبرنا بشيء أسره إليك رسول الله صلي الله عليه وسلم فقال: ما أسر إلي شيئا كتمه الناس; ولكن سمعته يقول: لعن الله من ذبح لغير الله، ولعن الله من آوى محدثا، ولعن الله من لعن والديه، ولعن الله من غير تخوم الأرض، يعنى المنار "1.
وعلي ابن أبي طالب: هو الإمام أمير المؤمنين أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم وزوج ابنته فاطمة الزهراء; كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه، قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قوله: "لعن الله" اللعن: البعد عن مظان الرحمة ومواطنها. قيل: واللعين والملعون من حقت عليه اللعنة، أو دعي عليه بها. قال أبو السعادات: أصل اللعن: الطرد والإبعاد من الله، ومن الخلق السب والدعاء.
قال شيخ الإسلام - رحمه الله - ما معناه: إن الله تعالى يلعن من استحق اللعنة بالقول كما يصلي سبحانه على من استحق الصلاة من عباده. قال تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ}3 وقال: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً}4 وقال: {مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً}5. والقرآن كلامه تعالى أوحاه إلى جبريل - عليه السلام - وبلغه رسوله محمدا صلي الله عليه وسلم. وجبريل سمعه منه كما سيأتي في الصلاة إن شاء الله تعالى، فالصلاة ثناء الله تعالى كما تقدم. فالله تعالى هو المصلي وهو المثيب، كما دل على ذلك الكتاب والسنة; وعليه سلف الأمة. قال الإمام أحمد - رحمه الله -: "لم يزل الله متكلما إذا شاء".
قوله: "من ذبح لغير الله" قال شيخ الإسلام - رحمه الله تعالى -: " {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}67 ظاهره: أنه ما ذبح لغير الله، مثل أن يقول: هذا ذبيحة لكذا.
وإذا كان هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1
3 سورة الأحزاب آية : 43-44.
4 سورة الأحزاب آية : 64.
5 سورة الأحزاب آية : 61.
6 سورة البقرة آية : 173.
7 وفي سورة المائدة الآية الثالثة. وسورة الأنعام الآية (145)، وسورة النحل الآية (115) (وما أهل لغير الله به) وأصل الإهلال: رفع الصوت والإعلام. فالمقصود بما أهل به لغير الله: ما أعلن عنه أنه منذور به لغير الله. سواء كان هذا الإهلال والإعلام قبل الذبح كأن يقال: هذه شاة السيدة فلانة والسيد فلان، فيعرف الناس ذلك, وأنها مهل بها لغير الله ولو سمى الذابح باسم الله، فإن هذه التسمية اللفظية لاغية، والعبرة بالإهلال الحقيقي بما انطوى عليه من قصد التقرب، به لغير الله. (وكذلك أيضا ما سمى من الطعام أو الشراب أو غيره نذرا وقربة لغير الله. فكل طعام ليوزع على العاكفين عند هذه القبور والطواغيت) (*) باسمها وعلى بركتها هو مما أهل به لغير الله.

ص -146- هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه: باسم المسيح أو نحوه. كما أن ما ذبحناه متقربين به إلى الله كان أذكى وأعظم مما ذبحناه للحم، وقلنا عليه: بسم الله. فإذا حرم ما قيل فيه باسم المسيح أو الزهرة، فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى؛ فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه يحرم1 وإن قال فيه باسم الله، كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك2 وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال. لكن يجتمع في الذبيحة مانعان: الأول: أنه مما أهل به لغير الله. والثاني: أنها ذبيحة مرتد. ومن هذا الباب: ما يفعله الجاهلون بمكة من الذبح للجن،3 ولهذا روي عن النبي صلي الله عليه وسلم أنه نهى عن ذبائح الجن". اهـ4.
قال الزمخشري: "كانوا إذا اشتروا دارا أو بنوها أو استخرجوا عينا ذبحوا ذبيحة خوفا أن تصيبهم الجن، فأضيفت إليهم الذبائح لذلك". وذكر إبراهيم المروزي: أن ما ذبح عند استقبال السلطان تقربا إليه، أفتى أهل بخارى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 بل يكون هذا الذبح شركا أكبر. (ومن يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار).
2 وهم الذين يكتبون الحجب والتمائم والتعاويذ ونحوها, فإنهم يتحرون بها يوم السبت في ساعة كذا أو غيره من الأيام والساعات، ويذبحون ويبخرون عند نزول الكوكب الفلاني في منزلة كذا ونحو كذا, وهم في البلاد الإسلامية كثير - لا كثرهم الله -، ويعتقد العامة فيهم الصلاح والتقوى, مع أنهم مشركون مرتدون مفسدون للعقول بدجلهم بهذه التمائم والحجب، ومتخذون آيات الله هزوا, ومتقربون بهذه المناسك لغير الله. فيا لله ما أشد غربة الإسلام! وإنا لله وإنا إليه راجعون.
3 وفي غير مكة باسم الزار وإخراج الجن المتلبس بالإنس. ويدقون لذلك الطبول. (*) قوله: (وكذلك أيضا ما يسمى من الطعام والشراب أو غيره نذرا أو قربة لغير الله, فكل طعام يصنع ليوزع على العاكفين عند هذه القبور والطواغيت) إلخ. أقول: هذا المقام فيه تفصيل: فإن كان المراد من ذلك من أن هذا الشرك لكونه عبادة لغير الله وتقربا إليه فهذا صحيح؛ لأنه لا يجوز لأحد أن يعبد غير الله بشيء من العبادات لا نبيا ولا غيره, ولا ريب أن تقديم الطعام والشراب والنقود وغير ذلك للأموات من الأنبياء والأولياء أو غيرهم أو للأصنام ونحوها رغبة ورهبة, داخل في عبادة غير الله؛ لأن العبادة لله هي ما أمر الله به ورسوله, أما إن كان مراد الشيخ حامد أن النقود والطعام والشراب والحيوانات الحية التي قدمها ملاكها للأنبياء والأولياء وغيرهم يحرم أخذها والانتفاع بها، فذلك غير صحيح؛ لأنها أموال ينتفع بها قد رغب عنها أهلها، وليست في حكم الميتة فوجب أن تكون مباحة لمن أخذها, كسائر الأموال التي تركها أهلها لمن أرادها, كالذي يتركه الزراع وجذاذ النخل من السنابل والتمر للفقراء, ويدل على ذلك أن النبي - صلى الله عليه وسلم - أخذ الأموال التي في خزائن اللات, وقضى منها دين عروة بن مسعود الثقفي, ولم ير تقديمها للات مانعا من أخذها عند القدرة عليها. ولكن يجب على من رأى من يفعل ذلك من الجهلة والمشركين أن ينكر عليه، ويبين له أن ذلك من الشرك حتى لا يظن أن سكوته عن الإنكار أو أخذه لها إن أخذ منها شيئا دليل على جوازها وإباحة التقرب بها إلى غير الله سبحانه, ولأن الشرك أعظم المنكرات فوجب إنكاره على من فعله، لكن إذا كان الطعام مصنوعا من لحوم ذبائح المشركين أو شحمها أو مرقها فإنه حرام؛ لأن ذبيحتهم في حكم الميتة فتحرم، وينجس بها ما خالطته من الطعام, بخلاف الخبز ونحوه ما لم يخالطه شيء من ذبائح المشركين فإنه حل لمن أخذه, وهكذا النقود ونحوها كما تقدم والله أعلم.
4 موضوع: رواه البيهقي في سننه (9/314) عن أبي هريرة مرفرعا وأورده ابن الجوزي في الموضوعات وحكم بوضعه الألباني في الضعيفة (240) وقال: "والعمدة في النهي عن هذه الذبائح الأحاديث الصحيحة في النهي عن الطيرة والله أعلم" ا.هـ.

ص -147- بتحريمه; لأنه مما أهل به لغير الله.
قوله: " لعن الله من لعن والديه " يعني أباه وأمه وإن عليا. وفي الصحيح: أن رسول الله صلي الله عليه وسلم قال:
" من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "1.
قوله: " "لعن الله من آوى محدثا" " أي منعه من أن يؤخذ معه الحق الذي وجب عليه. و"آوى" بفتح الهمزة ممدودة أي ضمه إليه وحماه.
قال أبو السعادات: أويت إلى المنزل، وأويت غيري; وآويته. وأنكر بعضهم المقصور المتعدي.
وأما "محدثا" فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل
والمفعول، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح: هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والصبر عليه; فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه.
قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: "ولعن الله من غير منار الأرض" بفتح الميم علامات حدودها. قال أبو السعادات في النهاية - في مادة "تخم" - :ملعون من غير تخوم الأرض أي معالمها واحدودها، وحدها تخم قيل: أراد حدود الحرم خاصة. وقيل: هو عام في جميع الأرض، وأراد المعالم التي يهتدى بها في الطريق. وقيل: هو أن يدخل الرجل في ملك غيره فيقتطعه ظلما. قال: ويروى "تخوم" بفتح التاء على الإفراد وجمعه تخم بضم التاء والخاء".اهـ.
وتغييرها: أن يقدمها أو يؤخرها، فيكون هذا من ظلم الأرض الذي قال فيه النبي صلي الله عليه وسلم:
 " من ظلم شبرا من الأرض طوقه يوم القيامة من سبع أرضين "2 ففيه جواز لعن أهل الظلم من غير تعيين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (90) (146): باب بيان الكبائر وأكبرها من حديث عبد الله بن عمرو رضي الله عنهما.
2 رواه الإمام أحمد والبخاري ومسلم وغيرهم عن عائشة, وعن سعيد بن زيد رضي الله عنهما.

ص -148- وأما لعن الفاسق المعين ففيه قولان: أحدهما: أنه جائز. اختاره ابن الجوزي وغيره. والثاني: لا يجوز. اختاره أبو بكر عبد العزيز وشيخ الإسلام.
قوله: "وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟ قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا. قالوا لأحدهما: قرب. قال: ليس عندي شي أقرب. قالوا: قرب ولو ذبابا، فقرب ذبابا. فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل فضربوا عنقه، فدخل الجنة " رواه أحمد"1.
قال ابن القيم - رحمه الله -: قال الإمام أحمد رحمه الله2 حدثنا أبو معاوية حدثنا الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: " دخل رجل الجنة في ذباب " -الحديث.
وطارق بن شهاب: هو البجلي الأحمس، أبو عبد الله. رأى النبي صلي الله عليه وسلم وهو رجل. قال البغوي: نزل الكوفة. وقال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح; وكانت وفاته - على ما جزم به ابن حبان - سنة ثلاث وثمانين.
قوله: " دخل الجنة رجل في ذباب " أي من أجله.
قوله: "قالوا: وكيف ذلك يا رسول الله؟" كأنهم تقالوا ذلك، وتعجبوا منه. فبين
لهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح موقوفا: رواه أحمد في الزهد (15 , 16), وأبو نعيم في الحلية (1/203) عن طارق بن شهاب عن سلمان الفارسي موقوفا بسند صحيح أفاده الدوسري في النهج السديد.
2 الحديث في كتاب الزهد ص15 س18، وفي الحلية ج1 ص203 موقوفا فيهما كليهما على سليمان في الزهد وعلى سلمان في الحلية. وهو خطأ في الحلية؛ لأن الحافظ ابن حجر قال في تعجيل المنفعة: ((سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وحبيب بن أبي ثابت, وثقه ابن معين. وقال ابن حبان في ثقات التابعين: روى عن طارق بن شهاب وله صحبة، وقال ابن خلفون في الثقات: وثقه العجلي ويحيى والنسائي)). اهـ.

ص -149- صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب. قالوا له: قرب ولو ذبابا. فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب. فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل: فضربوا عنقه فدخل الجنة " رواه أحمد.
فيه مسائل: الأولى: تفسير {قُلْ إِنَّ صَلاتِي وَنُسُكِي}1.
الثانية: تفسير {فَصَلِّ لِرَبِّكَ وَانْحَرْ}2.
لهم النبي صلي الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
قوله: " فقال: مر رجلان على قوم لهم صنم " الصنم: ما كان منحوتا على صورة، ويطلق عليه الوثن كما مر 3.
قوله: "لا يجاوزه" أي لا يمر به ولا يتعداه أحد حتى يقرب إليه شيئا وإن قل.
قوله: " قالوا له: قرب ولو ذبابا فقرب ذبابا فخلوا سبيله; فدخل النار " في هذا بيان عظمة الشرك، ولو في شيء قليل، وأنه يوجب النار4. كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}5.
وفي هذا الحديث: التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري أنه من الشرك الذي يوجب النار.
وفيه: أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله، فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير.
السابعة: الفرق بين لعن المعين ولعن أهل المعاصي على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم6.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم؛ لأنه لو كان كافرا لم يقل " دخل النار في ذباب".
الثانية عشرة: فيه شاهد للحديث الصحيح " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "7.
وفيه: أن ذلك الرجل كان مسلما قبل ذلك، وإلا فلو لم يكن مسلما لم يقل دخل النار في ذباب.
وفيه: أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان، ذكره المصنف بمعناه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 قال في النهاية: كل ما عبد من دون الله بل كل ما يشغل عن الله يقال له: صنم.
4 في قرة العيون: لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار, ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: "من لقي الله لا يشرك به شيئا دخل الجنة, ومن لقيه يشرك به دخل النار". فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله, من ميت أو غائب, أو طاغوت أو مشهد أو شجر, أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه, وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله; وقد عمت البلوى بهذا وما هو أعظم منه.
5 سورة المائدة آية : 72.
6 الظاهر أنه ليس متخلصا وإلا لم يدخل النار; (إلا من أكره وقلبه مطمئن بالإيمان).
7 البخاري : الشهادات (2650) , ومسلم : الهبات (1623) , والنسائي : النحل (3681 ,3682 ,3683) , وأحمد (4/273).

ص -150- الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم، حتى عند عبدة الأوثان.
قوله: " وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل " ففيه بيان فضيلة التوحيد والإخلاص1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص, كما في حديث أنس الذي في البخاري وغيره الآتي - إن شاء الله تعالى -: "ثلاث من كن فيه وجد حلاوة الإيمان" , وفيه: "وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار". وفيه: تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم, كما هو ظاهر الحديث والله أعلم.

ص -151- قال المصنف - رحمه الله -: "وفيه معرفة قدر الشرك في قلوب المؤمنين كيف صبر على القتل ولم يوافقهم على طلبتهم مع كونهم لم يطلبوا منه إلا العمل الظاهر".


باب:" لا يذبح لله بمكان يذبح فيه لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" لا يذبح لله بمكان يذبح فيه لغير الله"
وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}1.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: لا يذبح لله بمكان يذبح فيه لغير الله تعالى"2.
"لا" نافية ويحتمل انها للنهي وهو أظهر. قوله: "وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً}3 الآية" قال المفسرون: إن الله تعالى نهى رسوله عن الصلاة في مسجد الضرار، والأمة تبع له في ذلك، ثم إنه تعالى حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله صلي الله عليه وسلم وجمعا لكلمة المؤمنين، ومعقلا ومنزلا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 في قرة العيون: أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم. فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية. فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
3 سورة التوبة آية : 108.

ص -152- للإسلام وأهله، ولهذا جاء في الحديث الصحيح أن رسول الله صلي الله عليه وسلم قال: " صلاة في مسجد قباء كعمرة " 1 وفي الصحيح.
" أن رسول الله صلي الله عليه وسلم كان يزور قباء راكبا وماشيا "2. وقد صرح أن المسجد المذكور في الآية هو مسجد قباء جماعة من السلف، منهم ابن عباس، وعروة; وعطية، والشعبي، والحسن وغيرهم.
قلت: ويؤيده قوله في الآية: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}3 وقيل: هو مسجد رسول الله صلي الله عليه وسلم؛ لحديث أبي سعيد قال: " تمارى رجلان في المسجد الذي أسس على التقوى من أول يوم، فقال رجل: هو مسجد قباء. وقال الآخر: هو مسجد رسول الله صلي الله عليه وسلم فقال رسول الله صلي الله عليه وسلم: هو مسجدي هذا4 " رواه مسلم، وهو قول عمر وابنه وزيد بن ثابت وغيرهم.
قال ابن كثير: وهذا صحيح. ولا منافاة بين الآية والحديث؛ لأنه إذا كان مسجد قباء قد أسس على التقوى من أول يوم، فمسجد رسول الله صلي الله عليه وسلم بطريق أولى، وهذا بخلاف مسجد الضرار الذي أسس على معصية الله كما قال تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ}5 فلهذه الأمور نهى الله نبيه عن القيام فيه للصلاة. وكان الذين بنوه جاءوا إلى النبي صلي الله عليه وسلم قبل خروجه إلى غزوة تبوك فسألوه أن يصلي فيه، وأنهم إنما بنوه للضعفاء وأهل العلة في الليلة الشاتية، فقال: " إنا على سفر; ولكن إذا رجعنا - إن شاء الله - فلما قفل - عليه السلام - راجعا إلى المدينة; ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه فهدمه قبل قدومه إلى المدينة. "67.
وجه مناسبة الآية للترجمة: أن المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الصلاة (324): باب ما جاء في الصلاة في مسجد قباء. وحسنه وابن ماجة: كتاب إقامة الصلاة (1411): باب ما جاء في الصلاة في مسجد قباء والحاكم (1/487) من حديث أسيد بن ظهير الأنصاري وصححه الأرناؤوط في تخريج شرح السنة (2/344) لشواهده.
2 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1193): باب من أتى مسجد قباء كل سبت. ومسلم: كتاب الحج (1399) (515): باب فضل مسجد قباء وفضل الصلاة فيه من حديث ابن عمر رضي الله عنهما.
3 سورة التوبة آية : 108.
4 مسلم: كتاب الحج (1398) (514): باب بيان أن المسجد الذي أسس على التقوى هو مسجد النبي صلى الله عليه وسلم بالمدينة.
5 سورة التوبة آية : 107.
6 ضعيف. رواه إسحاق كما في تفسير ابن كثير (2/388)، وابن جرير (11/17,18) عن جماعة من التابعين مرسلا وفيه عنعنة ابن إسحاق. أفاده الدوسري في النهج السديد (71).
7 كان أبو عامر الفاسق الخزرجي قد ذهب إلى هرقل بعد غزوة أحد, يستعديه على رسول الله صلى الله عليه وسلم فوعده هرقل ومناه، فأرسل جماعة من قومه من أهل النفاق والريب يعدهم ويمنيهم أنه سيقدم بجيش يقاتل به رسول الله صلى الله عليه وسلم، ويغلبه ويرده عما هو فيه, وأمرهم أن يتخذوا له معقلا يقدم عليهم فيه من يقدم من عنده لأداء كتبه، ويكون مرصدا له إذا قدم عليهم, فبنوا هذا المسجد، والذي هدمه بأمر النبي صلى الله عليه وسلم وحرقه مالك بن الدخشم أخو بني سالم بن عوف ومعن بن عدي أو أخوه عامر بن عدي.

ص -153- كما أن هذا المسجد لما أعد لمعصية الله صار محل غضب لأجل ذلك، فلا تجوز الصلاة فيه لله. وهذا قياس صحيح يؤيده حديث ثابت بن الضحاك الآتي.
قوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا}1 روى الإمام أحمد وابن خزيمة وغيرهما عن عويم بن ساعدة الأنصاري:
" أن النبي صلي الله عليه وسلم أتاهم في مسجد قباء فقال: إن الله قد أحسن عليكم الثناء بالطهور في قصة مسجدكم، فما هذا الطهور الذي تطهرون به؟ فقالوا: والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود فكانوا يغسلون أدبارهم من الغائط، فغسلنا كما غسلوا " وفي رواية عن جابر وأنس: " هو ذاك فعليكموه " رواه ابن ماجه وابن أبي حاتم والدارقطني والحاكم2.
قوله: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ}3 قال أبو العالية: إن الطهور بالماء لحسن ولكنهم المتطهرون من الذنوب. وفيه إثبات صفة المحبة، خلافا للأشاعرة ونحوهم.
عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد ؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم أوف بنذرك؛ فإنه لا وفاء
قوله: "وعن ثابت بن الضحاك قال: " نذر رجل 4 أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا. قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا. فقال رسول الله صلي الله عليه وسلم: أوف بنذرك؛ فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم "5 رواه أبو داود، وإسناده على شرطهما.
قوله: "عن ثابت بن الضحاك" أي ابن خليفة الأشهلي، صحابي مشهور، روى عنه أبو قلابة وغيره. مات سنة أربع وستين.
قوله: "ببوانة" بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع.
قوله: " فهل كان فيها وثن من أوثان الجاهلية يعبد؟" فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله. قاله المصنف - رحمه الله -.
قوله: "فهل كان فيها عيد من أعيادهم؟".
قال شيخ الإسلام - رحمه الله -:6 "العيد:
لنذر في معصية الله، ولا فيما لا يملك ابن آدم " رواه أبو داود وإسناده على شرطهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 حسن: أحمد (3/422) وابن خزيمة (83)، والطبراني في الكبير (17/140) وفي الصغير (2/23)، والحاكم (1/155) وصححه ووافقه الذهبي. والرواية الأخرى من حديث جابر وأنس عند ابن ماجة كتاب الطهارة (355): باب الاستنجاء بالماء. والدارقطني (1/62)، والحاكم (1/55), (2/334) وصححها ووافقه الذهبي. والحديث حسن لغيره لكثرة شواهده وطرقه وراجع النهج السديد ص (71:73).
3 سورة التوبة آية : 108.
4 روى أبو داود بعد هذا الحديث عن سارة بنت مقسم الثقفي أنها قالت: سمعت ميمونة بنت كردم قالت: "خرجت مع أبي في حجه فرأيت رسول الله - صلى الله عليه وسلم - وسمعت الناس يقولون: رسول الله - صلى الله عليه وسلم - ،فجعلت أبده بصري, فدنا إليه أبي وهو على ناقة, ومعه درة كدرة الكتاب، فسمعت الأعراب والناس يقولون الطبطبية الطبطبية. فدنا إليه أبي فأخذ بقدمه, قالت فأقر له ووقف فاستمع منه، فقال: يا رسول الله, إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم - قال: لا أعلم إلا أنها قالت خمسين - فقال رسول الله: هل بها من الأوثان شيء؟ قال: لا. قال: فأوف بما نذرت لله - الحديث".
5 صحيح: أبو داود: كتاب الأيمان والنذور (3313): باب ما يؤمر به من الوفاء بالنذر. وصححه الحافظ في التلخيص (4/180) وصححه الألباني في تخريج المشكاة (3437) وصحيح الجامع (2548).
6 في كتاب اقتضاء الصراط المستقيم.

ص -154- اسم لما يعود من الاجتماع العام على وجه معتاد عائد، إما بعود السنة أو الأسبوع أو الشهر أو نحو ذلك1 والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية. فالعيد يجمع أمورا منها يوم عائد، كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا. فالزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم قد جعله الله للمسلمين عيدا "2. والاجتماع والأعمال كقول ابن عباس: " شهدت العيد مع رسول الله صلي الله عليه وسلم "3 والمكان كقول النبي صلي الله عليه وسلم: " لا تتخذوا قبري عيدا "4. وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب، كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا " 5 انتهى6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي التي يسميها الناس اليوم الموالد والذكرانات التي ملأت البلاد باسم الأولياء، وهي نوع من العبادة لهم (*) وتعظيمهم. ولذلك لا يذكر الناس ويعرفون إلا من أقيمت له هذه الذكرانات ولو كان أجهل خلق الله وأفسقهم. فكلما كسدت سوق طاغوت من هؤلاء قام السدنة بهذا العيد لتحيا في نفوس العامة عبادته وتكثر الهدايا والقرابين باسمه. وقد امتلأت البلاد الإسلامية بهذه الذكرانات, وعمت بها المصيبة وعادت بها الجاهلية إلى بلاد الإسلام، ولا حول ولا قوة إلا بالله. ولم ينج منها إلا نجد والحجاز فيما نعلم بفضل الله ثم بفضل آل سعود الذين قاموا بحماية دعوة الشيخ محمد عبدالوهاب.
2 ابن ماجه : إقامة الصلاة والسنة فيها (1098) , ومالك : الطهارة (146).
3 البخاري : الجمعة (962) , ومسلم : صلاة العيدين (884 ,886) , والنسائي : صلاة العيدين (1569) , وأبو داود : الصلاة (1142) , وابن ماجه : إقامة الصلاة والسنة فيها (1273) , وأحمد (1/220 ,1/226 ,1/232 ,1/286 ,1/331 ,1/345 ,1/368) , والدارمي : الصلاة (1603 ,1610).
4 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/367).
5 البخاري: كتاب العيدين (952): باب سنة العيدين لأهل الإسلام. ومسلم كتاب صلاة العيدين (892)(16): باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد من حديث عائشة رضي الله عنها.
6 في قرة العيون: وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة. قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله. قلت: وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي, والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله فلا نفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى, فبهذا صار الحديث شاهدا للترجمة والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح وإنما ذكر الذبح كالمثال.وقد استشكل جعل محل اللات بالطائف مسجدا. والجواب والله أعلم: أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا, كما كان يفعل فيه أولا فجعله مسجدا والحالة هذه ينسى فيها ما كان يفعل فيه ويذهب به أثر الشرك بالكلية، فاختص هذا المحل لهذه العلة وهي قوة المعارض والله أعلم. (*) قوله: (وهي نوع من العبادة لهم) إلخ. أقول: هذا فيه إجمال, والصواب التفصيل بأن يقال: من أقام المولد لقصد التقرب إلى صاحبه ورجاء نفعه وبركته, أو لكي يدفع عن مقيم المولد بعض الضرر ونحو ذلك, فهذا تعتبر إقامته المولد عبادة لصاحبه، فإن دعاه مع ذلك أو استغاث به أو نذر له أو ذبح له أو فعل معه شيئا من بقية أنواع العبادة، صار ذلك شركا إلى شرك, وهذا هو الذي يفعله الكثيرون ممن يقيم الموالد للنبي - صلى الله عليه وسلم -, أو للحسين - رضي الله عنه - أو للبدوي أو غيرهم. أما من أقام المولد لقصد التقرب إلى الله سبحانه ظنا منه أن ذلك من العبادات التي يحبها الله, فهذا لا يكون عابدا لصاحب المولد إذا لم يقع منه شيء من الشرك في احتفال المولد, ولكنه قد أتى بدعة لم يشرعها الله سبحانه ولا رسوله - صلى الله عليه وسلم -, ولا فعلها السلف الصالح رضي الله عنهم ولو كان قصده حسنا؛ لأن العبادات توقيفية لا يجوز الإتيان بشيء منها إلا بتشريع من الله ورسوله – صلى الله عليه وسلم -, ولقد عظمت المصيبة بهذه الموالد وحصل بها من الشرك والفساد ما لا يحصيه إلا الله عز وجل, فإنا لله وإنا إليه راجعون, ونسأل الله أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين ويوفقهم لاتباع السنة وترك البدعة إنه سميع قريب.

ص -155- قال المصنف: "وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله". قلت: وفيه سد الذريعة وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك. قوله: "فأوف بنذرك" هذا يدل على أن الذبح لله في المكان الذي يذبح فيه المشركون لغير الله. أي في محل أعيادهم، معصية؛ لأن قوله: "فأوف بنذرك" تعقيب
للوصف بالحكم بالفاء، وذلك يدل على أن الوصف سبب الحكم. فيكون سبب الأمر بالوفاء خلوه عن هذين الوصفين. فلما قالوا: "لا" قال: "أوف بنذرك" وهذا يقتضي أن كون البقعة مكانا لعيدهم، أو بها وثن من أوثانهم: مانع من الذبح بها ولو نذره. قاله شيخ الإسلام.
وقوله: " فإنه لا وفاء لنذر في معصية الله " دليل على أن هذا نذر معصية لو قد وجد في المكان بعض الموانع. وما كان من نذر المعصية فلا يجوز الوفاء به بإجماع العلماء.
واختلفوا هل تجب فيه كفارة يمين؟ على قولين: هما روايتان عن أحمد. أحدهما: يجب

ص -156- وهو المذهب. وروي عن ابن مسعود وابن عباس. وبه قال أبو حنيفة وأصحابه; لحديث عائشة - رضي الله عنها - مرفوعا: " لا نذر في معصية، وكفارته كفارة يمين "1 رواه أحمد وأهل السنن2 واحتج به أحمد وإسحاق. والثاني: لا كفارة عليه. وروي ذلك عن مسروق والشعبي والشافعي؛ لحديث الباب. ولم يذكر فيه كفارة. وجوابه: أنه ذكر الكفارة في الحديث المتقدم. والمطلق يحمل على المقيد.
قوله: "ولا فيما لا يملك ابن آدم" قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك. فأما إذا التزم في الذمة شيئا; بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملك ولا قيمتها، فإذا شفي مريضه ثبت ذلك في ذمته.
قوله: "رواه أبو داود وإسناده على شرطهما" أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (6/247)، وأبو داود (3290,3291) كتاب الأيمان والنذور: باب من رأى عليه كفارة إذا كان في معصية. والترمذي (1524): كتاب النذور: باب ما جاء عن رسول الله أن لا نذر في معصية. والنسائي (7/26 , 27) كتاب الأيمان والنذور: باب كفارة النذر, وابن ماجة (2125) كتاب الكفارات: باب النذر في المعصية. وهو حديث صحيح صححه الألباني في الإرواء (2590).
2 قال الترمذي: هذا حديث لا يصح؛ لأن الزهري لم يسمع هذا الحديث من أبي سلمة، وقال غيره: لم يسمعه الزهري من أبي سلمة، وإنما سمعه من سليمان بن أرقم وسليمان متروك. وقال مثل هذا أبو داود بعد إخراجه إياه.

ص -157- فيه مسائل:
الأولي: تفسير قوله {لا تَقُمْ فِيهِ أَبَداً}1.
الثانية: أن المعصية قد تؤثر في الأرض. وكذلك الطاعة.
الثالثة: رد المسألة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية، ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.
وأبو داود: اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزيد السجستاني صاحب الإمام أحمد، ومصنف السنن والمراسيل وغيرهما، ثقة إمام حافظ من كبار العلماء مات سنة خمس وسبعين ومائتين. رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.


باب:" من الشرك النذر لغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك النذر لغير الله"
وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}1. وقوله: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}2.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب: من الشرك النذر لغير الله تعالى".
أي لكونه عبادة يجب الوفاء به إذا نذره لل،. فيكون النذر لغير الله تعالى شركا في العبادة.
وقوله تعالى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}3 فالآية دلت على وجوب الوفاء بالنذر ومدح من فعل ذلك طاعة لله ووقاء بما تقرب به إليه.
وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}.
قال ابن كثير: "يخبر تعالى أنه عالم بجميع ما يعمله العاملون من الخيرات، من النفقات والمنذورات، وتضمن ذلك مجازاته على ذلك أوفر الجزاء للعاملين ابتغاء وجهه". اهـ.
إذا علمت ذلك، فهذه النذور الواقعة من عباد القبور، تقربا بها إليهم ليقضوا لهم حوائجهم وليشفعوا لهم، كل ذلك شرك في العبادة بلا ريب. كما قال تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ}4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الإنسان آية : 7.
4 سورة الأنعام آية : 136.

ص -158- قال شيخ الإسلام - رحمه الله -: وأما ما نذر لغير الله كالنذر للأصنام والشمس
والقمر والقبور ونحو ذلك، فهو بمنزلة أن يحلف بغير الله من المخلوقات. والحالف بالمخلوقات لا وفاء عليه ولا كفارة، وكذلك العاذر للمخلوقات. فإن كلاهما شرك. والشرك ليس له حرمة، بل عليه أن يستغفر الله من هذا ويقول ما قال النبي صلي الله عليه وسلم:" من حلف وقال في حلفه: واللات والعزى فليقل لا إله إلا الله "12. وقال فيمن نذر سمعة أو نحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض الضالين. وهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة. فإن فيهم شبها من السدنة التي كانت عند اللات والعزى ومناة، يأكلون أموال الناس بالباطل ويصدون عن سبيل الله. والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ}3 ؟ والذين اجتاز بهم موسى - عليه السلام - وقومه، قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ}4. فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية. وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، أو لسدنة الأبداد في الهند5 والمجاورين عندها 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري كتاب الأيمان والنذور (6650): باب لا يحلف باللات والعزى ولا بالطواغيت, ومسلم: كتاب الإيمان (1647) (5): باب من حلف باللات والعزى فليقل لا إله إلا الله من حديث عائشة رضي الله عنها.
2 رواه البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة عن أبي هريرة رضي الله عنه.
3 سورة الأنبياء آية : 52.
4 سورة الأعراف آية : 138.
5 في القاموس : البد - بضم الباء - الصنم ، معرب ، بد والجمع بددة –كقردة - وأبداد كخرج وأخراج . وهو اسم لصنم من أصنام الهنود.
6 في قرة العيون: وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن, وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة, ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله, والعبادة إذا صرفت لغير الله صار ذلك شركا بالله لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب، فقد جعله شريكا لله في العبادة، فيكون قد أثبت ما نفته (لا إله إلا الله) من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص, وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله" فعكس مدلولها فأثبت ما نفته ونفى ما أثبتته من التوحيد، وهذا معنى قول شيخنا. وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.

ص -159- وقال الرافعي في شرح المنهاج:
"وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة من الأولياء والصالحين، فإن قصد الناذر بذلك - وهو الغالب أو الواقع من قصود العامة - تعظيم البقعة والمشهد، أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه، أو بنيت على اسمه فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع بها البلاء.
ويستجلب بها النعماء، ويستشفى بالنذر لها من الأدواء حتى إنهم ينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشموع والزيت، ويقولون: إنها تقبل النذر كما يقوله البعض يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض; أو قدوم غائب أو سلامة مال، وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه، بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا. ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك الإيقاد على القبر إلا تبركا وتعظيما، ظانا أن ذلك قربة، فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم، سواء انتقع به هناك منتفع أم لا.
قال الشيخ قاسم الحنفي في شرح درر البحار:
النذر الذي ينذره أكثر العوام على ما هو مشاهد، كأن يكون للإنسان غائب أو مريض أو له حاجة، فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة; ويقول: يا سيدي فلان إن رد الله غائبي أو عوفي مريضي، أو قضيت حاجتي فلك من الذهب كذا، أو من الفضة كذا، أو من الطعام كذا، أو من الماء كذا، أو من الشمع والزيت كذا. فهذا النذر باطل بالإجماع لوجوه، منها: أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق، ومنها: أن المنذور له ميت، والميت لا يملك. ومنها أنه ظن أن الميت يتصرف في الأمور دون الله، واعتقاد ذلك كفر - إلى أن قال -: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت وغيرها، وينقل إلى ضرائح الأولياء تقربا إليها فحرام بإجماع المسلمين.
وفي الصحيح عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه،
نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: قد

ص -160- ابتلي الناس بهذا لا سيما في مولد البدوي1.
وقال الشيخ صنع الله الحلبي الحنفي في الرد على من أجاز الذبح والنذر للأولياء: فهذا الذبح والنذر إن كان على اسم فلان فهو لغير الله، فيكون باطلا. وفي التنزيل {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}2، {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَه ُ}3 والنذر لغير الله إشراك مع الله، كالذبح لغيره.
قوله: " وفي الصحيح عن عائشة – رضي الله عنها – أن رسول الله صلى الله عليه وسلم – قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه".
 قوله: "في الصحيح" أي صحيح البخاري.
قوله: "عن عائشة" هي أم المؤمنين، زوج النبي صلي الله عليه وسلم وابنة الصديق - رضي الله عنهما- تزوجها النبي صلي الله عليه وسلم وهي ابنة سبع سنين، ودخل بها وهي ابنة تسع4 وهي أفقه النساء مطلقا، وهي أفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف5 ماتت سنة سبع وخمسين على الصحيح - رضي الله عنها -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد البدوي بطنطا لا يعرف له تاريخ صحيح, واضطربت الأقوال فيه، والمشهور أنه كان جاسوسا لدولة الملثمين. وكان داهية في المكر والخديعة. وقبره أكبر الأصنام في الديار المصرية; مثل هبل الأكبر أو اللات في الجاهلية. يؤتى عنده من أنواع الشرك الأكبر, وتقدم له النذور ويجعل له الفلاحون النصف والربع في أنعامهم وزروعهم, بل وأولادهم، فيأتي الرجل بنصف مهر ابنته ويضعه في الصندوق قائلا: هذا نصيبك يا بدوي، ويقام له كل عام ثلاثة موالد، يشد الرحال إليها الناس من أقصى القطر المصري، ويجتمع في المولد أكثر من ثلاثمائة ألف حاج إلى هذا الصنم الأكبر. عجل الله بهدمه وحرقه هو وغيره من كل صنم في مصر وغيرها.
2 سورة الأنعام آية : 121.
3 سورة الأنعام آية : 162-163.
4 عقد عليها قبل الهجرة بسنة، وبنى بها بعد الهجرة بسبعة أشهر تقريبا.
5 في قرة العيون: بل لا يقال: خديجة أفضل ولا عائشة أفضل. والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي - صلى الله عليه وسلم - ،وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري وغيره, فما زالت كذلك حتى توفيت - رضي الله عنها - قبل الهجرة, ولعائشة من العلم والأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن وبيان الحلال والحرام, وكان الصحابة - رضي الله عنهم - بعد وفاته صلى الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي - صلى الله عليه وسلم - وحديثه - صلوات الله وسلامه عليه - ورضي عن أصحابه وأزواجه.

ص -161- ومن نذر أن يعصي الله فلا يعصه "1.
فيه مسائل:
الأولى: وجوب الوفاء بالنذر.
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.
قوله: " من نذر أن يطيع الله فليطعه " أي فليفعل ما نذره من طاعة الله. وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه، كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك وجب عليه، إن حصل له ما علق نذره على حصوله. وحكي عن أبي حنيفة: أنه لا يلزم الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم، وأما ما ليس كذلك كالاعتكاف فلا يجب عليه الوفاء به.
قوله: " ومن نذر أن يعصي الله فلا يعصه " زاد الطحاوي: "وليكفر عن يمينه" وقد أجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية.
قال الحافظ: اتفقوا على تحريم النذر في المعصية، وتنازعوا: هل ينعقد موجبا للكفارة أم لا؟ وتقدم. وقد يستدل بالحديث على صحة النذر في المباح; كما هو مذهب أحمد وغيره، يؤيده ما رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده، وأحمد والترمذي عن بريدة: " أن امرأة قالت: يا رسول الله إني نذرت أن أضرب على رأسك بالدف،
فقال: أوفي بنذرك "2. وأما نذر اللجاج والغضب فهو يمين عند أحمد، فيخير بين فعله وكفارة يمين؛ لحديث عمران بن حصين مرفوعا: " لا نذر في غضب، وكفارته كفارة يمين "3 رواه سعيد بن منصور وأحمد والنسائي، فإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2125 ,2126) , وأحمد (6/36 ,6/41 ,6/208 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 صحيح: أبو داود (3312) كتاب الأيمان والنذور: باب ما يؤمر به من الوفاء بالنذر وإسناده حسن, وأحمد (5/353 , 356) والترمذي، (3690) كتاب المناقب :باب في مناقب عمر بن الخطاب وقال: حسن صحيح غريب. وقال الألباني في الإرواء (8/314): ((إسناده صحيح على شرط مسلم)).
3 ضعيف: أحمد (4/433,440,443)، والنسائي (7/28) كتاب الأيمان والنذور: باب كفارة النذر. وضعفه الألباني في الإرواء (2587).


باب:" من الشرك الاستعاذة بغير الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -162- باب:" من الشرك الاستعاذة بغير الله"
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله باب "من الشرك الاستعاذة بغير الله".
"الاستعاذة" الالتجاء والاعتصام، ولهذا يسمى المستعاذ به: معاذا وملجأ. فالعائذ بالله قد هرب مما يؤذيه أو يهلكه إلى ربه ومالكه واعتصم واستجار به والتجأ إليه، وهذا تمثيل، وإلا فما يقوم بالقلب من الالتجاء إلى الله; والاعتصام به، والانطراح بين يدي الرب، والافتقار إليه والتذلل له أمر لا تحيط به العبارة. قاله ابن القيم - رحمه الله -.
وقال ابن كثير: "الاستعاذة هي الالتجاء إلى الله والالتصاق بجنابه من شر كل ذي شر. والعياذ يكون لدفع الشر. واللياذ لطلب الخير". انتهى.
قلت: وهي من العبادات التي أمر الله تعالى بها عباده; كما قال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وأمثال ذلك في القرآن كثير كقوله: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}2 و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ}3. فما كان عبادة لله فصرفه لغير الله شرك في العبادة، فمن صرف شيئا من هذه العبادات لغير الله جعله شريكا لله في عبادته، ونازع الرب في إلهيته، كما أن من صلى لله وصلى لغيره يكون عابدا لغير الله ولا فرق، كما سيأتي تقريره قريبا إن شاء الله تعالى.
قوله: وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 36.
2 سورة الفلق آية : 1.
3 سورة الناس آية : 1.
4 في قرة العيون: قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية عن ابن عباس - رضي الله عنه - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية، فيقول: أعوذ بعزيز هذا الوادي فزادهم ذلك إثما. وقال بعضهم: فزاد الإنس والجن باستعاذتهم بالجن باستعاذتهم بعزيزهم جراءة عليهم وازدادوا هم بذلك إثما. وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا.

ص -163- قال ابن كثير: أي كنا نرى أن لنا فضلا على الإنس؛ لأنهم كانوا يعوذون بنا، أي إذا نزلوا واديا أو مكانا موحشا من البراري وغيرها كما كانت عادة العرب في جاهليتها يعوذون بعظيم ذلك المكان من الجان أن يصيبهم بشيء يسوءهم، كما كان أحدهم يدخل بلاد أعدائه في جوار رجل كبير وذمامه وخفارته، فلما رأت الجن أن الإنس يعوذون بهم من خوفهم منهم زادوهم رهقا، أي خوفا وإرهابا وذعرا، حتى يبقوا أشد منهم مخافة وأكثر تعوذا بهم - إلى أن قال - قال أبو العالية والربيع وزيد بن أسلم: "رهقا" أي خوفا. وقال العوفي عن ابن عباس: "فزادوهم رهقا" أي إثما، وكذا قال قتادة" اهـ.
وذاك أن الرجل من العرب كان إذا أمسى بواد قفر وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه، يريد كبير الجن. وقد أجمع العلماء على أنه لا يجوز الاستعاذة بغير الله.
وقال ملا علي قاري الحنفي: لا يجوز الاستعاذة بالجن، فقد ذم الله الكافرين على ذلك وذكر الآية وقال: قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1 فاستمتاع الإنس بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه، واستعاذته به وخضوعه له. انتهى ملخصا.
قال المصنف: "وفيه أن كون الشيء يحصل به منفعة دنيوية لا يدل على أنه ليس من الشرك".
قوله: "وعن خولة بنت حكيم قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك " رواه مسلم.
هي خولة بنت حكيم بن أمية السلمية، يقال: لها أم شريك، ويقال: إنها هي الواهبة2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.
2 التي وهبت نفسها للنبي صلى الله عليه وسلم.

ص -164- وكانت قبل تحت عثمان بن مظعون.
قال ابن عبد البر: وكانت صالحة فاضلة.
قوله: " أعوذ بكلمات الله التامات " شرع الله لأهل الإسلام أن يستعيذوا به بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، فشرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته.
قال القرطبي: قيل: معناه الكاملات التي لا يلحقها نقص ولا عيب، كما يلحق كلام البشر. وقيل: معناه الشافية الكافية. وقيل: الكلمات هنا هي القرآن؛ فإن الله أخبر عنه بأنه: {هُدىً وَشِفَاءٌ}1 .وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى.
ولما كان ذلك استعاذة بصفات الله تعالى كان من باب المندوب إليه المرغب فيه، وعلى هذا فحق المستعيذ بالله أو بأسمائه وصفاته أن يصدق الله في التجائه إليه، ويتوكل في ذلك عليه; ويحضر ذلك في قلبه; فمتى فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه.
قال شيخ الإسلام - رحمه الله -: "وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق. وهذا مما استدلوا به على أن كلام الله غير مخلوق. قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك".
وقال ابن القيم: "ومن ذبح للشيطان ودعاه، واستعاذ به وتقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة ويسميه استخداما، وصدق، هو استخدام من الشيطان له، فيصير من خدم الشيطان وعابديه، وبذلك يخدمه الشيطان; لكن خدمة الشيطان له ليست خدمة عباد؛، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به" اهـ.
قوله: {مِنْ شَرِّ مَا خَلَقَ}3 قال ابن القيم - رحمه الله -: أي من كل شر في أي مخلوق قام به الشر من حيوان أو غيره، إنسيا كان أو جنيا، أو هامة4 أو دابة، أو ريحا أو صاعقة، أو أي نوع كان من أنواع البلاء في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 44.
3 سورة الفلق آية : 2.
4 الهامة: ما كان أهل الجاهلية يتوهمونه طائرا أو شبهه تتصور فيه روح المقتول لا تزال تنادي على قبره بالأخذ بثأره. وهي خرافة من خرافاتهم أبطلها الإسلام, وفي الصحيح أن النبي صلى الله عليه وسلم قال: "لا عدوى ولا طيرة ولا هامة ولا صفر".

ص -165- و "ما" هاهنا موصولة، وليس المراد بها العموم الإطلاقي، بل المراد التقييدي الوصفي. والمعنى: من شر كل مخلوق فيه شر، لا من شر كل ما خلقه الله؛ فإن الجنة والملائكة والأنبياء ليس فيهم شر، والشر يقال على شيئين: على الألم، وعلى ما يفضي إليه.
قوله: " لم يضره شيء حتى يرتحل من منزله ذلك " قال القرطبي: "هذا خبر صحيح وقول صادق علمنا صدقه دليلا وتجربة؛ فإني منذ سمعت هذا الخبر عملت عليه فلم يضرني شيء إلى أن تركته، فلدغتني عقرب بالمهدبة ليلا، فتفكرت في نفسي فإذا بي قد نسيت أن أتعوذ بتلك الكلمات".
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك الحديث؛ لأن العلماء يستدلون به على أن كلمات الله غير مخلوقة. قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك.


باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:" من الشرك أن يستغيث بغير الله أو يدعو غيره"
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك أن يستغيث بغير الله أو يدعو غيره".
قال شيخ الإسلام - رحمه الله -: الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون.
وقال غيره: الفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، والدعاء أعم من الاستغاثة؛ لأنه يكون من المكروب وغيره. فعطف الدعاء على الاستغاثة من عطف العام على الخاص. فبينهما عموم وخصوص مطلق، يجتمعان في مادة وينفرد

ص -166- الدعاء عنها في مادة; فكل استغاثة دعاء، وليس كل دعاء استغاثة.
وقوله: "أو يدعو غيره" اعلم أن الدعاء نوعان: دعاء عبادة; ودعاء مسألة، ويراد به في القرآن هذا تارة، وهذا تارة، ويراد به مجموعهما. فدعاء المسألة هو طلب ما ينفع الداعي من جلب نفع أو كشف ضر، ولهذا أنكر الله على من يدعو أحدا من دونه ممن لا يملك ضرا ولا نفعا; كقوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ}1. وقوله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ}2. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3.
قال شيخ الإسلام رحمه الله: فكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العباده، قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}4. وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ}5. وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}6. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ}7. وأمثال هذا في القرآن في دعاء المسألة أكثر من أن يحصر، وهو يتضمن دعاء العبادة؛ لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله والتالي لكتابه ونحوه، طالب من الله في المعنى، فيكون داعيا عابدا.
فتبين بهذا من قول شيخ الإسلام أن دعاء العبادة مستلزم لدعاء المسألة، كما أن دعاء المسألة متضمن لدعاء العبادة، وقد قال تعالى عن خليله: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً}8 فصار الدعاء من أنواع العبادة، فإن قوله {عَسَى أَلا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً}9 كقول زكريا:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 76.
2 سورة الأنعام آية : 71.
3 سورة يونس آية : 106.
4 سورة الأعراف آية : 55.
5 سورة الأنعام آية : 40-41.
6 سورة الجن آية : 18.
7 سورة الرعد آية : 14.
8 سورة مريم آية : 48-49.
9 سورة مريم آية : 48.

ص -167- {قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}1. وقد أمر الله تعالى به في مواضع من كتابه كقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}2. وهذا هو دعاء المسألة المتضمن للعبادة; فإن الداعي يرغب إلى المدعو ويخضع له ويتذلل.
وضابط هذا: أن كل أمر شرعه الله لعباده وأمرهم به ففعله لله عبادة، فإذا صرف من تلك العبادة شيئا لغير الله فهو مشرك مصادم لما بعث الله به رسوله من قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي}3.
وسيأتي لهذا مزيد بيان إن شاء الله تعالى.
قال شيخ الإسلام - رحمه الله - في الرسالة السنية: "فإذا كان على عهد النبي صلي الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام والسنة في هذه الأزمان قد يمرق أيضا من الإسلام لأسباب منها: الغلو في بعض المشايخ; بل الغلو في علي ابن أبي طالب، بل الغلو في المسيح، فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية مثل أن يقول: يا سيدي فلان انصرني أو أغثني; أو ارزقني، أو أنا في حسبك، ونحو هذه الأقوال. فكل هذا شرك وضلال يستتاب صاحبه، فإن تاب وإلا قُتل؛ فإن الله - سبحانه وتعالى - إنما أرسل الرسل، وأنزل الكتب؛ ليُعبد وحده لا شريك له، ولا يُدعَى معه إله آخر. والذين يدعون مع الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق أو تُنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو يعبدون صورهم، يقولون: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}4 {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}5 فبعث الله سبحانه رسله تنهى عن أن يُدعى أحد من دونه، لا دعاء عبادة ولا دعاء استغاثة". اهـ.
وقال أيضا: "من جعل بينه وبين الله وسائط يتوكل عليهم ويدعوهم ويسألهم كفر إجماعا".
نقله عن صاحب الفروع وصاحب الإنصاف وصاحب الإقناع وغيرهم. وذكره شيخ الإسلام ونقلته عنه في الرد على ابن جِرْجيس في مسألة الوسائط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 4.
2 سورة الأعراف آية : 55-56.
3 سورة الزمر آية : 14.
4 سورة الزمر آية : 3.
5 سورة يونس آية : 18.

ص -168- وقال ابن القيم - رحمه الله -: ومن أنواعه - يعني الشرك - طلب الحوائج من الموتى، والاستغاثة بهم والتوجه إليهم. وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده، وسيأتي تتمة كلامه في باب الشفاعة إن شاء الله تعالى.
وقال الحافظ محمد بن عبد الهادي - رحمه الله - في رده على السبكي في قوله: "إن المبالغة في تعظيمه - أي الرسول - واجبة".
إن أريد به المبالغة بحسب ما يراه كل أحد تعظيما، حتى الحج إلى قبره والسجود له، والطواف به، واعتقاد أنه يعلم الغيب، وأنه يعطي ويمنع، ويملك لمن استغاث به من دون الله الضر والنفع، وأنه يقضي حوائج السائلين ويفرج كربات المكروبين، وأنه يشفع قيمن يشاء، ويدخل الجنة من يشاء فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين.
وفي الفتاوي البزازية من كتب الحنفية: قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم: يكفر.
وقال الشيخ صنع الله الحنفي رحمه الله - في كتابه في الرد على من ادعى أن للأولياء تصرفات في الحياة وبعد الممات على سبيل الكرامة: هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يَدّعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات وبهممهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين أن ذلك منهم كرامات وقالوا: منهم أبدال ونقباء، وأوتاد ونجباء، وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه المدار بلا التباس، وجوزوا لهم الذبائح والنذور، وأثبتوا لهم فيهما الأجور، قال: وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي؛ لما فيه من روائح الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفة لعقائد الأئمة وما اجتمعت عليه الأمة. وفي التنزيل: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
ثم قال: فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات، فيرده قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ}2 {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ}3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 سورة النمل آية : 60.
3 سورة الأعراف آية : 54.

ص -169- {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}1 ونحوها من الآيات الدالة على أنه المنفرد بالخلق والتدبير والتصرف والتقدير، ولا شيء لغيره في شيء ما بوجه من الوجوه، فالكل تحت ملكه وقهره تصرفا وملكا، وإماتة وخلقا. وتمدح الرب - تبارك وتعالى - بانفراده بملكه في آيات من كتابه كقوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}2 {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}3 وذكر آيات في هذا المعنى.
ثم قوله: فقوله في الآيات كلها "من دونه" أي من غيره. فإنه هام يدخل فيه من اعتقدته، من ولي وشيطان تستمده، فإن من لم يقدر على نصر نفسه كيف يمد غيره؟ إلى أن قال: إن هذا لقول وخيم، وشرك عظيم، إلى أن قال: وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة. قال جل ذكره:
{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}4، {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}5، {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}6 {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}7 وفي الحديث: " إذا مات ابن آدم انقطع عمله إلا من ثلاث "8 الحديث9.
فجميع ذلك وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة وأن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته فضلا عن غيره. فإذا عجز عن حركة نفسه، فكيف يتصرف في غيره؟ فالله سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة متصرفة {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}10.
قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات، فهو من المغالطة؛ لأن الكرامة شيء من عند الله يكرم به أولياءه، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن حضير، وأبي مسلم الخولاني.
قال: وأما قولهم فيستغاث بهم في الشدائد، فهذا أقبح مما قبله وأبدع لمصادمته قوله جل ذكره: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}11 {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 189.
2 سورة فاطر آية : 3.
3 سورة فاطر آية : 13-14.
4 سورة الزمر آية : 30.
5 سورة الزمر آية : 42.
6 سورة آل عمران آية : 185.
7 سورة المدثر آية : 38.
8 مسلم: كتاب الوصية (1631) (14): باب ما يلحق الإنسان من الثواب بعد وفاته من حديث أبي هريرة رضي الله عنه.
9 رواه مسلم وأبو داود والترمذي والنسائي عن أبي هريرة.
10 سورة البقرة آية : 140.
11 سورة النمل آية : 62.

ص -170- هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ}1 وذكر آيات في هذا المعنى، ثم قال: فإنه - جل ذكره - قرر أنه الكاشف للضر لا غيره، وأنه المنفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر، القادر على إيصال الخير. فهو المنفرد بذلك، فإذا تعين هو - جل ذكره - خرج غيره من ملك ونبي وولي.
قال: والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال، أو إدراك عدو أو سبع أو نحوه، كقولهم: يا لزيد، يا للمسلمين، بحسب الأفعال الظاهرة، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد، كالمرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه فمن خصائص الله لا يطلب فيه غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية الجهال، وينادونهم ويستنجدون بهم، فهذا من المنكرات. فمن اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربة وغيره على وجه الإمداد منه: أشرك مع الله، إذ لا قادر على الدفع غيره ولا خير إلا خيره.
قال: وأما ما قالوا إن منهم أبدالا ونقباء وأوتادا ونجباء وسبعين وسبعة وأربعين وأربعة والقطب هو الغوث للناس. فهذا من موضوعات إفكهم. كما ذكره القاضي المحدث في سراج المريدين، وابن الجوزي وابن تيمية. انتهى باختصار.
والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور الشركية التي عمت بها البلوى واعتقدها أهل الأهواء، فلو تتبعنا كلام العلماء المنكرين لهذه الأمور الشركية لطال الكتاب. والبصير النبيل يدرك الحق من أول دليل، ومن قال قولا بلا برهان فقوله ظاهر البطلان، مخالف ما عليه أهل الحق والإيمان المتمسكون بمحكم القرآن، المستجيبون لداعي الحق والإيمان. والله المستعان وعليه التكلان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 63-64.

ص -171- قال: وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ َ}1.
قال ابن عطية: معناه قيل لي: "ولا تدع" فهو عطف على "أقم" وهذا الأمر والمخاطبة للنبي صلي الله عليه وسلم. إذا كانت هكذا فأحرى أن يحذر من ذلك غيره. والخطاب خرج مخرج الخصوص وهو عام للأمة.
قال أبو جعفر ابن جرير في هذه الآية: يقول - تعالى ذكره -: ولا تدع يا محمد من دون معبودك وخالقك شيئا لا ينفعك في الدنيا ولا في الآخرة، ولا يضرك في دين ولا دنيا، يعني بذلك الآلهة والأصنام، يقول: لا تعبدها راجيا نفعها أو خائفا ضرها فإنها لا تنفع ولا تضر. فإن فعلت ذلك فدعوتها من دون الله {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}3 يقول من المشركين بالله الظالم لنفسه4.
قلت: وهذه الآية لها نظائر كقوله: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}5. وقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ}6. ففي هذه الآيات بيان أن كل مدعو يكون إلها، والإلهية حق لله لا يصلح منها شيء لغيره. ولهذا قال: {لا إِلَهَ إِلا هُوَ}7 كما قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}8 وهذا هو التوحيد الذي بعث الله به رسله، وأنزل به كتبه; كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}9. والدين: كل ما يدان الله به من العبادات الظاهرة والباطنة. وفسره ابن جرير في تفسيره بالدعاء، وهو فرد من أفراد العبادة، على عادة السلف في التفسير، يفسرون الآية ببعض أفراد معناها، فمن صرف منها شيئا لقبر أو صنم أو وثن أو غير ذلك، فقد اتخذه معبودا وجعله شريكا لله في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 فالظلم في هذه الآية هو الشرك كما قال تعالى على لسان لقمان وهو يعظ ابنه: (31: 13) {يا بني لا تشرك بالله إن الشرك لظلم عظيم} بل هو أظلم الظلم كما في الحديث عن ابن مسعود: "أظلم الظلم أن تجعل لله ندا وهو خلقك"؛ لأنه اغتصاب حق الربوبية من العبادة والدعاء والنذر ونحوه, وصرفه للعبد الذي لا يستحقه.
5 سورة الشعراء آية : 213.
6 سورة القصص آية : 88.
7 سورة القصص آية : 88.
8 سورة الحج آية : 62.
9 سورة البينة آية : 5.

ص -172- الإلهية التي لا يستحقها إلا هو، كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}1. فتبين بهذه الآية ونحوها أن دعوة غير الله كفر وشرك وضلال.
وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}23 فإنه المنفرد بالملك والقهر، والعطاء والمنع، والضر والنفع، دون كل ما سواه. فيلزم من ذلك أن يكون هو المدعو وحده، المعبود وحده; فإن العبادة لا تصلح إلا لمالك الضر والنفع. ولا يملك ذلك ولا شيئا منه غيره تعالى، فهو المستحق للعبادة وحده، دون من لا يضر ولا ينفع. وقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}5. وَقَالَ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}6. فهذا ما أخبر به الله تعالى في كتابه من تفرده بالإلهية والربوبية، ونصب الأدلة على ذلك. فاعتقد عبّاد القبور والمشاهد نقيض ما أخبر به الله تعالى، واتخذوهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 117.
2 سورة يونس آية : 107.
3 في قرة العيون: هذا في حق المستغيث أخبر الله تعالى أنه هو الذي يتفضل على من سأله، ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه. فهو المعطي والمانع, لا مانع لما أعطى, ولا معطي لما منع. وفي هذا المعنى ما في حديث ابن عباس. وفيه: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك". فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم, والشرك الذي لا يغفر, وأنهم قد أثبتوا ما نفته "لا إله إلا الله" من الشرك في الإلهية; ونفوا ما أثبتته من الإخلاص كما قال تعالى: (39: 2) (فاعبد الله مخلصا له الدين ألا لله الدين الخالص ).
والدين هو طاعة الله فيما أمر به وشرعه, ونهى عنه وحرمه. وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته, وأرسل بذلك رسله, وأنزل به كتبه (لئلا يكون للناس على الله حجة بعد الرسل) وأعظم ما نهى عنه: الشرك به في ربوبيته وإلهيته.
5 سورة الزمر آية : 38.
6 سورة فاطر آية : 2.

ص -173- شركاء لله في استجلاب المنافع ودفع المكاره، بسؤالهم والالتجاء إليهم بالرغبة والرهبة والتضرع، وغير ذلك من العبادات التي لا يستحقها إلا الله تعالى، واتخذوهم شركاء لله في ربوبيته وإلهيته. وهذا فوق شرك كفار العرب القائلين: {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}1، {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}2 فإن أولئك يدعونهم ليشفعوا لهم ويقربوهم إلى الله، وكانوا يقولون في تلبيتهم: لبيك، لا شريك لك إلا شريكا هو لك تملكه وما ملك.
وأما هؤلاء المشركون فاعتقدوا في أهل القبور والمشاهد ما هو أعصم من ذلك، فجعلوا لهم نصيبا من التصرف والتدبير، وجعلوهم معاذا لهم وملاذا في الرغبات والرهبات {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ}3.
وقوله: {وَهُوَ الْغَفُورُ الرَّحِيمُ}4 أي لمن تاب إليه.
قال: "وقوله تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}5".
وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}6.
يأمر تعالى عباده بابتغاء الرزق منه وحده دون ما سواه ممن لا يملك لهم رزقا من السماوات والأرض شيئا، فتقديم الظرف يفيد الاختصاص. وقوله: {وَاعْبُدُوهُ} من عطف العام على الخاص؛ فإن ابتغاء الرزق عنده من العبادة التي أمر الله بها.
قال العماد ابن كثير - رحمه الله تعالى -: {فَابْتَغُوا} أي فاطلبوا {عِنْدَ اللَّهِ الرِّزْقَ} أي لا عند غيره. لأنه المالك له، وغيره لا يملك شيئا من ذلك: {وَاعْبُدُوهُ} أي أخلصوا له العبادة وحده لا شريك له {وَاشْكُرُوا لَهُ} أي على ما أنعم عليكم {إِلَيْهِ تُرْجَعُونَ} أي يوم القيامة فيجازي كل عامل بعمله.
قال: "وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}7".
نفى سبحانه أن يكون أحد أضل ممن يدعو غيره. وأخبر أنه لا يستجيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 3.
2 سورة يونس آية : 18.
3 سورة الطور آية : 43.
4 سورة يونس آية : 107.
5 سورة العنكبوت آية : 17.
6 سورة الأحقاف آية : 5.
7 سورة الأحقاف آية : 5-6.

ص -174- له ما طلب منه إلى يوم القيامة. والآية تعم كل ما يدعى من دون الله، كما قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}1. وفي هذه الآية أخبر أنه لا يستجيب وأنه غافل عن داعيه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}2 فتناولت الآية كل داع وكل مدعو من دون الله3.
 {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4.
قال أبو جعفر ابن جرير في قوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}5 يقول - تعالى ذكره -: وإذا جُمع الناس ليوم القيامة في موقف الحساب كانت هذه الآلهة التي يدعونها في الدنيا لهم أعداء؛ لأنهم يتبرءون منهم {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}6 يقول - تعالى ذكره -: وكانت آلهتهم التي يعبدونها في الدنيا بعبادتهم جاحدين؛ لأنهم يقولون يوم القيامة: ما أمرناهم ولا شعرنا بعبادتهم إيانا. تبرأنا إليك منهم يا ربنا، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}7.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 56.
2 سورة الأحقاف آية : 6.
3 في قرة العيون: وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب, أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن, فليس لمن دعا غير الله إلا الخيبة والخسران. ثم قال تعالى: (وهم عن دعائهم غافلون) كما قال في آية يونس (10: 28 , 29) (ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغافلين ) ثم قال: (46: 6) (وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين). فلا يحصل للمشرك يوم القيامة إلا نقيض قصده, فيتبرأ منه ومن عبادته وينكر ذلك عليه أشد الإنكار، وقد صار المدعو للداعي عدوا; ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: {وكانوا بعبادتهم كافرين} فدلت أيضا على أن دعاء غير الله عبادة له وأن الداعي له في غايه الضلال. وقد وقع من هذا الشرك في هذه الأمة ما عم وطم, حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعال،; وهو في الكتاب والسنة في غاية البيان، لكن القلوب انصرفت إلى ما زين لها الشيطان, كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله جرى لهم من شدة العداوة ما ذكره الله تعالى, كما قال تعالى: (51: 52 , 53) {كذلك ما أتى الذين من قبلهم من رسول الله إلا قالوا ساحر أو مجنون أتواصوا به بل هم قوم طاغون}. ويشبه هذه الآية في المعنى (35: 13 , 14){ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير} أخبر تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: (72: 18) {وأن المساجد لله فلا تدعوا مع الله أحدا} (72: 20) (قل إنما أدعو ربي ولا أشرك به أحدا) وهو في القرآن أكثر من أن يستقصى.
4 سورة الأحقاف آية : 6.
5 سورة الأحقاف آية : 6.
6 سورة الأحقاف آية : 6.
7 سورة الفرقان آية : 17-18.

ص -175- قال ابن جرير: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}1 من الملائكة والإنس والجن2 وساق بسنده عن مجاهد قال: عيسى وعزير والملائكة.
ثم قال: يقال تعالى ذكره3 قالت الملائكة الذين كان هؤلاء المشركون يعبدونهم من دون الله وعيسى: تنزيها لك يا ربنا وتبرئة مما أضاف إليك هؤلاء المشركون {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ}4 نواليهم {أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ}5 انتهى.
قلت: وأكثر ما يستعمل الدعاء في الكتاب والسنة واللغة ولسان الصحابة ومَن بعدهم من العلماء: في السؤال والطلب، كما قال العلماء من أهل اللغة وغيرهم: الصلاة لغة الدعاء، وقد قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}6 الآيتين وقال: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً}7، وَقَالَ: {وَإِذَا مَسَّ الأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً}8، وَقَالَ: {وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}9 وَقَالَ: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ}10 الآية. وقال: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ}11 الآية.
وفي حديث أنس مرفوعا: " الدعاء مخ العبادة "12 وفي الحديث الصحيح: " ادعوا الله وأنتم موقنون بالإجابة "13 .وفي آخر: " من لم يسأل الله يغضب عليه "14 وحديث: "ليس شيء أكرم على الله من الدعاء "15 رواه أحمد والترمذي وابن ماجه وابن حبان والحاكم وصححه. وقوله: "الدعاء سلاح المؤمن وعماد الدين ونور السماوات والأرض"16 رواه الحاكم وصححه. وقوله:" سلوا الله كل شيء حتى الشِّسع إذا انقطع "17 الحديث. وقال ابن عباس رضي الله عنه: " أفضل العبادة الدعاء "18 وقرأ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}19 الآية.20 رواه ابن المنذر والحاكم وصححه. وحديث: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان "21 الحديث.
وحديث: 22" اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد " وأمثال هذا في الكتاب والسنة أكثر من أن يحصر، في الدعاء الذي هو السؤال والطلب، فمن جحد كون السؤال والطلب عبادة فقد صادم النصوص وخالف اللغة واستعمال الأمة سلفا وخلفا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 17.
2 سياق ابن جرير هكذا; يقول تعالى ذكره: ويوم نحشر هؤلاء المكذبين بالساعة العابدين الأوثان وما يعبدون من دون الله من الملائكة والإنس والجن.
3 أي عند تفسير قوله تعالى: (قالوا سبحانك -إلى قوله- وكانوا قوما بورا) .
4 سورة الفرقان آية : 18.
5 سورة سبأ آية : 41.
6 سورة فاطر آية : 13.
7 سورة الأنعام آية : 63.
8 سورة يونس آية : 12.
9 سورة فصلت آية : 51.
10 سورة فصلت آية : 49.
11 سورة الأنفال آية : 9.
12 تقدم تخريجه برقم [77].
13 حسن: الترمذي: (3479): كتاب الدعوات: باب (66)، والحاكم (1/ 493) من حديث أبي هريرة وحسنه الألباني لشواهده. وراجع الصحيحة (596) وصحيح الجامع (243).
14 حسن: أحمد (2/ 442 , 443)، والترمذي (3373) كتاب الدعوات: باب [22]، وابن ماجة [3827] كتاب الدعاء: باب فضل الدعاء، والحاكم [1/ 491] والبخاري في الأدب المفرد [658] من حديث أبي هريرة وقال الحافظ ابن كثير في تفسيره (4/ 85): إسناده لا بأس به وحسنه الأرناءوط في تخريج جامع الأصول (4/ 166) وصححه الألباني في صحيح الجامع (2414).
15 حسن: أحمد (2/ 362) والترمذي (3370) في الدعوات: باب ما جاء في فضل الدعاء وحسنه وابن ماجة [3829] في الدعاء: باب فضل الدعاء وابن حبان (2397)، والحاكم (1/ 490) وصححه ووافقه الذهبي وحسنه الألباني في صحيح الجامع (3268) وحسنه الأرناؤوط في تخريج شرح السنة (د/ 188).
16 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147) وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
17 موضوع: الحاكم (1/ 492)، وأبو يعلى كما في المجمع (10/ 147)، وقال الهيتمي: "وفيه محمد بن الحسن بن أبي يزيد وهو متروك" ا هـ وأشار إلى أنه حديث موضوع الألباني في الضعيفة (179).
18 موطأ مالك : كتاب النداء للصلاة (498) وكتاب الحج (963).
19 سورة غافر آية : 60.
20 حسن: أخرجه الحاكم (1/ 49) من طريقين عن ابن عباس وحسنه الألباني في الصحيحة (1579).
21 صحيح: جزء من حديث طويل رواه أبو داود (1495) كتاب الدعاء، والنسائي (3/ 52): كتاب السهو: باب الدعاء بعد الذكر وقد دعا به النبي صلى الله عليه وسلم عقب التشهد، وابن ماجة في الدعاء (3858): باب اسم الله الأعظم من حديث أنس وصححه ابن حبان (2382- موارد)، والحاكم (1/ 503 , 504) ووافقه الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 36 , 37 ) وإسناده صحيح. ا هـ .
22 صحيح: جزء من حديث طويل لبريدة رضي الله عنه رواه أبو داود: كتاب الصلاة (1493): باب الدعاء، والنسائي في السهو (3/ 52): باب الدعاء بعد الذكر والترمذي: كتاب الدعوات (3475) باب جامع الدعوات عن النبي صلى الله عليه وسلم وابن ماجة بنحوه: في الدعاء (3857): باب اسم الله الأعظم، وأحمد (5/ 360) وصححه ابن حبان (2383- موارد)، والحاكم (1/ 504) وأقره الذهبي وقال الأرناؤوط في تخريج شرح السنة (1/ 38) "وإسناده صحيح".

ص -176- وأما ما تقدم من كلام شيخ الإسلام، وتبعه العلامة ابن القيم رحمهما الله تعالى من أن الدعاء نوعان: دعاء مسألة ودعاء عبادة. وما ذكر بينهما من التلازم وتضمن أحدهما للآخر. فذلك باعتبار كون الذاكر والتالي والمصلي والمتقرب بالنسك وغيره طالبا في المعنى. فيدخل في مسمى الدعاء بهذا الاعتبار، وقد شرع الله تعالى في الصلاة الشرعية من دعاء المسألة ما لا تصح الصلاة إلا به; كما في الفاتحة وبين السجدتين وفي التشهد، وذلك عبادة كالركوع والسجود. فتدبر هذا المقام يتبين لك جهل الجاهلين بالتوحيد.
ومما يبين هذا المقام ويزيده إيضاحا قول العلامة ابن القيم - رحمه الله تعالى - في قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ}1: وهذا الدعاء المشهور أنه دعاء المسألة. قالوا: كان النبي صلي الله عليه وسلم يدعو ربه ويقول مرة: "يا الله"، ومرة: "يا رحمن"، فظن المشركون أنه يدعو إلهين فأنزل الله هذه الآية. ذكر هذا عن ابن عباس - رضي الله عنهما -. وقيل: إن الدعاء هنا بمعنى التسمية، والمعنى: أيّ اسم سميتموه به من أسماء الله تعالى، إما "الله" وإما "الرحمن" فله الأسماء الحسنى. وهذا من لوازم المعنى في الآية. وليس هو عين المراد. بل المراد بالدعاء معناه المعهود المطّرد في القرآن. وهو دعاء السؤال ودعاء الثناء.
ثم قال: إذا عرف هذا فقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}2 يتناول نوعي الدعاء لكنه ظاهر في دعاء المسألة متضمن لدعاء العبادة، ولهذا أمر بإخفائه. قال الحسن: "بين دعاء السر ودون العلانية سبعون ضعفا. ولقد كان المسلمون يجتهدون في الدعاء ولم يسمع لهم صوت إن كان إلا همسا بينهم وبين ربهم". وقوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}3 يتناول نوعي الدعاء، وبكل منهما فسرت الآية. قيل: أعطيه إذا سألني، وقيل: أثيبه إذا عبدني; وليس هذا من استعمال اللفظ في حقيقته ومجازه، بل هذا استعماله في حقيقته الواحدة المتضمنة للأمرين جميعا. وهذا يأتي في مسألة الصلاة وأنها نقلت عن مسماها في اللغة وصارت حقيقة شرعية، واستعملت في هذه العبادة مجازا للعلاقة بينهما وبين المسمى اللغوي، وهي باقية على الوضع اللغوي، وضم إليها أركان وشرائط. فعلى ما قررناه لا حاجة إلى شيء من ذلك؛ فإن المصلي من أول صلاته إلى آخرها لا ينفك عن دعاء: إما دعاء عبادة وثناء، أو دعاء طلب ومسألة، وهو في الحالين داع. اهـ مخلصا من البدائع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 110.
2 سورة الأعراف آية : 55.
3 سورة البقرة آية : 186.

ص -177- قال: "وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}1" بين تعالى أن المشركين من العرب ونحوهم، قد علموا أنه لا يجيب المضطر ويكشف السوء إلا الله وحده2، فذكر ذلك سبحانه محتجا عليهم في اتخاذهم الشفعاء من دونه، ولهذا قال: {أَإِلَهٌ مَعَ اللَّهِ}3 يعني يفعل ذلك. فإذا كانت آلهتهم لا تجيبهم في حال الاضطرار فلا يصلح أن يجعلوها شركاء لله الذي يجيب المضطر إذا دعاه ويكشف السوء وحده. وهذا أصح ما فسرت به الآية كسابقتها من قوله: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}4. ولاحقتها إلى قوله: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُون أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}5 .
فتأمل هذه الآيات يتبين لك أن الله تعالى احتج على المشركين بما أقروا به
وروى الطبراني بإسناده " أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، قال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي: إنه لا يُستغاث بي، وإنما يستغاث بالله " 6.
على ما جحدوه من قَصْر العبادة جميعها عليه، كما في فاتحة الكتاب {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}7 .
قال أبو جعفر ابن جرير: قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ}8 إلى قوله: {قَلِيلاً مَا تَذَكَّرُونَ} يقول - تعالى ذكره -: "أم ما تشركون بالله خير، أم الذي يجيب المضطر إذا دعاه ويكشف السوء النازل به عنه؟ وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ}9 يقول: يستخلف بعد أمواتكم في الأرض منكم خلفاء أحياء يخلفونهم، وقوله: {أَإِلَهٌ مَعَ اللَّهِ}10 أإله سواه يفعل هذه الأشياء بكم وينعم عليكم هذه النعم ؟ وقوله: {قَلِيلاً مَا تَذَكَّرُونَ}11

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النمل آية : 62.
2 في قرة العيون: وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: (30: 65) (فإذا ركبوا في الفلك دعوا الله مخلصين له الدين فلما نجاهم إلى البر إذا هم يشركون) أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة.
3 سورة النمل آية : 60.
4 سورة النمل آية : 60-61.
5 سورة النمل آية : 63-64.
7 سورة الفاتحة آية : 5.
8 سورة النمل آية : 62.
9 سورة النمل آية : 62.
10 سورة النمل آية : 62.
(5) سورة النمل آية : 62.
(6) ضعيف: رواه الطبراني كما في المجمع (10/159). وفي إسناده ضعف، فيه ابن لهيعة ضعيف مختلط، وراجع النهج السديد (161).

ص -178- يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون، وتعتبرون حجج الله عليكم يسيرا. فلذلك أشركوا بالله غيره في عبادته". اهـ.
قوله: "وروى الطبراني أنه كان في زمن النبي منافق يؤذي المؤمنين. فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق، فقال النبي صلي الله عليه وسلم : "إنه لا يستغاث بي; وإنما يستغاث بالله".
الطبراني: هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني، صاحب المعاجم الثلاثة وغيرها. روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير. مات سنة ستين وثلاثمائة. روى هذا الحديث عن عبادة بن الصامت رضي الله عنه.
قوله: "أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين" لم أقف على اسم هذا المنافق.
قلت: هو عبد الله بن أبيّ كما صرح به ابن أبي حاتم في روايته.
قوله: "فقال بعضهم" أي الصحابة رضي الله عنهم هو أبو بكر رضي الله عنه.
فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص .
الثانية: تفسير قوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ}1 .
الثالثة: أن هذا هو الشرك الأكبر .
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين .
الخامسة: تفسير الآية التي بعدها .
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا .
السابعة: تفسير الآية الثالثة.2
الثامنة: إن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه .
التاسعة: تفسير الآية الرابعة .
العاشرة: أنه لا أضل ممن دعا غير الله .
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.3
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو الداعي وعداوته له.
قوله: "قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق"؛ لأنه صلي الله عليه وسلم يقدر على كف أذاه. 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 يعني (فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون).
3 يعني أن المدعو غافل عن دعاء الداعي بما هو مشغول به في قبره من نعيم، إن كان من المؤمنين الصالحين, كالحسين وأبيه – رضي الله عنهما -, أو من عذاب أليم, كالتجاني المشرك الخبيث، وابن عربي الحاتمي أكبر الدعاة إلى وحدة الوجود، وابن الفارض وأشباههما ممن اتخذه الناس وليا معبودا لعظم ما بني عليه من القبة، أو بالظنون واتباع الأهواء، وهم كثير جدا, بل أكثر أولئك الطواغيت منهم، ومن أرباب الطرق الدجالين.
(4) في قرة العيون : فلعله أراد أن النبي صلى الله عليه وسلم كان يترك المنافقين أن يفعل بهم ما يستحقونه مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق ، وفي السنة ما يدل على ذلك، كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلى الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلى الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك ، كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته استغاثة بمن لا يضر ولا ينفع ولا يسمع ولا يستجيب من الأموات والغائبين ، والطواغيت والشياطين والأصنام وغير ذلك . وقد وقع من هذا الشرك العظيم ما عمت به البلوى مما تقدم ذكره حتى أنهم أشركوه مع الله في ربوبيته وتدبير أمر خلقه كما أشركوهم معه في ألوهيته وعبوديته؛ والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ص -179- الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو .
الرابعة عشرة: كفر المدعو بتلك العبادة .
الخامسة عشرة: هي سبب كونه أضل الناس .
السادسة عشرة: تفسير الآية الخامسة.1
السابعة عشرة: الأمر العجيب، وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين .
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حِمى التوحيد والتأدب مع الله.
قوله: "إنه لا يستغاث بي; وإنما يستغاث بالله" فيه النص على أنه لا يستغاث بالنبي صلي الله عليه وسلم ولا بمن دونه. كره صلي الله عليه وسلم أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته؛ حماية لجناب التوحيد، وسدا لذرائع الشرك، وأدبا وتواضعا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في سورة (10: 49) (قل لا أملك لنفسي ضرا ولا نفعا إلا ما شاء الله) .

ص -180- لربه، وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال. فإذا كان فيما يقدر عليه صلي الله عليه وسلم في حياته، فكيف يجوز أن يستغاث به بعد وفاته ويطلب منه أمور لا يقدر عليها إلا الله عز وجل؟ كما جرى على ألسنة كثير من الشعراء كالبوصيري1 والبرعي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل قوله في البردة: يا أكرم الخلق ما لي من ألوذ به سواك عند حدوث الحادث العمم. ويزعمون أن البوصيري أعظم من مدح النبي صلى الله عليه وسلم ويذكرونه أكثر مما يذكرون حسان بن ثابت وغيره من الصحابة - رضي الله عنهم -; لأنهم في زعمهم لم يبلغوا من الغلو والإطراء ما بلغ البوصيري. وهذا هو الغلو الذي جر إلى الشرك والكفر برسول الله صلى الله عليه وسلم كما كفرت النصارى بعيسى بن مريم - عليه السلام - من طريق هذا الغلو. وقد حذرنا الله منه في كتابه الكريم بقوله: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق). وحذرنا النبي صلى الله عليه وسلم فيما رواه البخاري ومسلم: " لا تطروني كما أطرت النصارى عيسى بن مريم، فأنا عبد الله ورسوله" صلى الله عليه وسلم . وإنما تعظيمه صلى الله عليه وسلم وحبه باتباع سنته وإقامة ملته ودفع كل ما يلصقه الجاهلون بها من الخرافات. فقد ترك أكثر الناس هذا وشغلوا بهذا الغلو والإطراء الذي أوقعهم في هذا الشرك العظيم. ونحمد الله أن عافانا بفضله وجعلنا مؤمنين برسول الله صلى الله عليه وسلم معظمين له ومحبين بما يحبه الله ورسوله لنا على مثل ما كان عليه الصحابة والتابعون لهم بإحسان. وقد عظمت المصيبة بهذا الشرك حتى اتخذ أعداء الرسول -الزاعمون جهلا وكذبا حبه- هذه البردة وردا كالقرآن وأعظم من القرآن; وكتبوها مجودة بماء الذهب كما كتبوا القرآن, وربما اشتدت عنايتهم بها أكثر من القرآن. فلا حول ولا قوة إلا بالله.


باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -181- باب: قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ} 1.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
وغيرهم، من الاستغاثة بمن لا يملك لنفسه ضرا ولا نفعا ولا موتا ولا حياة ولا نشورا، ويعرضون عن الاستغاثة بالرب العظيم القادر على كل شيء الذي له الخلق والأمر وحده، وله الملك وحده، لا إله غيره ولا رب سواه. قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ}2 في مواضع من القرآن3 {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}4. فأعرض هؤلاء عن القرآن واعتقدوا نقيض ما دلت عليه هذه الآيات المحكمات، وتبعهم على ذلك الضلال الخلق الكثير والجم الغفير، فاعتقدوا الشرك بالله دينا، والهدى ضلالا، فإنه لله وإنا إليه راجعون. فما أعظمها من مصيبة عمت بها البلوى‍‍ فعاندوا أهل التوحيد وبدعوا أهل التجريد; فالله المستعان.
قوله: "باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}5".
قوله: {أَيُشْرِكُونَ} أي في العبادة. قال المفسرون: في هذه الآية توبيخ وتعنيف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191.
2 سورة الأعراف آية : 188.
3 يعني (أمن يجيب المضطر إذا دعاه) فبالجمع بين الآيتين يظهر أنه لا يقدر أحد من المدعوين أن يجيب الداعي إلا الله. 4 سورة الجن آية : 21.
5 في قرة العيون: وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا شركاء لمن هم خلقه وعبيده. وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا, أي لمن سألهم النصرة (ولا أنفسهم ينصرون) فإذا كان المدعو لا يقدر على أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى.فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين, وهو كونهم عبيدا لمن خلقهم لعبادته، والعبد لا يكون معبودا. الدليل الثاني: أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم. فتدبر هذه الآية وأمثالها في القرآن العظيم.

ص -182- للمشركين في عبادتهم مع الله تعالى ما لا يخلق شيئا وهو مخلوق، والمخلوق لا يكون شريكا للخالق في العبادة التي خلقهم لها، وبيّن أنهم لا يستطيعون لهم نصرا ولا أنفسهم ينصرون، فكيف يشركون به من لا يستطيع نصر عابديه ولا نصر نفسه؟ وهذا برهان ظاهر على بطلان ما كانوا يعبدونه من دون الله، وهذا وصف كل مخلوق، حتى الملائكة والأنبياء والصالحين. وأشرف الخلق محمد صلي الله عليه وسلم قد كان يستنصر ربه على المشركين ويقول:
"اللهم أنت عضدي ونصيري، بك أحول وبك أصول، وبك أقاتل "1.
وهذا كقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقوله: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}3. وقوله: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ}4 .
فكفى بهذه الآيات برهانا على بطلان دعوة غير الله كائنا من كان. فإن كان نبيا أو صالحا فقد شرفه الله تعالى بإخلاص العبادة له، والرضاء به ربا ومعبودا، فكيف يجوز أن يجعل العابد معبودا مع توجيه الخطاب إليه بالنهي عن هذا الشرك كما قال تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}5. وَقَالَ: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ}6. فقد أمر عباده من الأنبياء والصالحين وغيرهم بإخلاص العبادة له وحده، ونهاهم أن يعبدوا معه غيره، وهذا هو دينه الذي بعث به رسله، وأنزل به كتبه، ورضيه لعباده، وهو دين الإسلام، كما روى البخاري عن أبي هريرة في سؤال جبريل - عليه السلام - قال:
" يا رسول الله، ما الإسلام؟ قال: الإسلام أن تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة المفروضة، وتصوم ومضان "7 الحديث.
وقول الله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أخرجه أبو داود (2623) في الجهاد: باب ما يدعى عند اللقاء، والترمذي (3584) في الدعوات: باب في الدعاء إذا غزا من حديث أنس. وصحح إسناده الألباني في تخريج الكلم الطيب (125) وقال: ولبعضه شاهد من حديث صهيب أخرجه أحمد (6/ 16) بسند صحيح, ا هـ .
2 سورة الفرقان آية : 3.
3 سورة الأعراف آية : 188.
4 سورة الجن آية : 21-22-23.
5 سورة القصص آية : 88.
6 سورة يوسف آية : 40.
7 البخاري: كتاب الإيمان (50): باب سؤال جبريل النبي صلى الله عليه وسلم . ورواه أيضا مسلم (9), (10) كتاب الإيمان: باب الإسلام والإيمان والإحسان.

ص -183- وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}1
إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}2 يخبر تعالى عن حال المدعوين من دونه من الملائكة والأنبياء والأصنام وغيرها بما يدل على عجزهم وضعفهم وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو وهي الملك، وسماع الدعاء، والقدرة على استجابته، فمتى لم توجد هذه الشروط تامة بطلت دعوته فكيف إذا عُدمت بالكلية؟ فنفى عنهم الملك بقوله: {مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}3 قال ابن عباس ومجاهد وعكرمة، وعطاء والحسن وقتادة "القطمير: اللفافة التي تكون على نواة التمر". كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}4. وَقَالَ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}5 ونفى عنهم سماع الدعاء بقوله: {إِنْ تَدْعُوهُمْ لا يَسْمَعُوا}؛ لأنهم ما بين ميت وغائب عنهم، مشتغل بما خلق له، مسخر بما أمر به كالملائكة، ثم قال: {وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}؛ لأن ذلك ليس لهم; فإن الله تعالى لم يأذن لأحد من عباده في دعاء أحد منهم، لا استقلالا ولا واسطة، كما تقدم بعض أدلة ذلك. وقوله: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ} فتبين بهذا أن دعوة غير الله
شرك.6 وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13-14.
2 في قرة العيون: يخبر الخبير أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره, ولهذا قال: (والذين تدعون من دونه ما يملكون من قطمير) فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سواه تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم. ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم وأنهم يوم القيامة يكفرون بشركهم, أي ينكرونه ويتبرءون ممن فعله معهم; ذلك الدعاء شرك به, وأنه لا يغفره لمن لقيه به, فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع, بل قالوا: إن الميت يسمع; ومع سماعه ينفع; فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
3 سورة فاطر آية : 13.
4 سورة النحل آية : 73.
5 سورة سبأ آية : 22-23.
6 وتبين أنهم كانوا يدعون عبادا صالحين يتبرءون من الشرك الذي هو دعاء غير الله، ويتبرءون من أولئك المشركين الزاعمين حب أولئك الصالحين وأنهم محسوبون عليهم.

ص -184- عَلَيْهِمْ ضِدّاً}1 وقوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}2. قال ابن كثير: يتبرأون منكم، كما قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}3 .
قال وقوله: {لا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}4 أي ولا يخبرك بعواقب الأمور ومآلها وما تصير إليه مثل خبير بها. قال قتادة: يعني نفسه تبارك وتعالى. فإنه أخبر بالواقع لا محالة.
قلت: والمشركون لم يسلموا للعليم الخبير ما أخبر به عن معبوداتهم فقالوا: تملك وتسمع وتستجيب وتشفع لمن دعاها 5، ولم يلتفتوا إلى ما أخبر به الخبير من أن كل معبود يعادي عابده يوم القيامة ويتبرأ منه، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}6 أخرج ابن جرير عن ابن جريج قال: قال مجاهد: {إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} 7. قال يقول ذلك كل شيء كان يعبد من دون الله.
فالكيِّس يستقبل هذه الآيات التي هي الحجة والنور والبرهان بالإيمان والقبول والعمل، فيجرد أعماله لله وحده دون كل ما سواه ممن لا يملك لنفسه نفعا ولا دفعا، فضلا عن غيره.
قوله: "وفي الصحيح عن أنس رضي الله عنه قال: شُجَّ النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته. فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 81-82.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 5-6.
4 سورة فاطر آية : 14.
5 يعني قالوا ذلك بلسان حالهم؛ لأنهم أصروا على دعائهم والاستغاثة بهم بعد أن وبخهم الله بأن الذي يستغاث به ويدعى لا بد أن يكون سميعا بصيرا بيده الخير. والذي يدل على أنهم لم يكونوا يقولون ذلك بصريح القول: ما حكى الله من جواب قوم إبراهيم وأبيه لما سألهم (هل يسمعونكم إذ تدعون أو ينفعونكم أو يضرون ) فإنهم أعرضوا عن الجواب الصريح عن السؤال. وقالوا: (بل وجدنا آباءنا كذلك يفعلون ) فجوابهم هذا حيدة عن الجواب المطابق للسؤال.
6 سورة يونس آية : 28-29-30.
7 سورة يونس آية : 29.
8 سورة آل عمران آية : 128.

ص -185- قوله: "في الصحيح" أي الصحيحين. علقه البخاري. قال: وقال حميد وثابت عن أنس. ووصله أحمد والترمذي والنسائي عن حميد عن أنس. ووصله مسلم عن ثابت عن أنس. وقال ابن إسحاق في المغازي: حدثنا حميد الطويل عن أنس قال: " كسرت رباعية النبي صلي الله عليه وسلم يوم أحد وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم؟ فأنزل الله الآية "1 .
قوله: "شُجَّ النبي صلي الله عليه وسلم" قال أبو السعادات: الشج في الرأس خاصة في الأصل، وهو أن يضربه بشيء فيجرحه فيه ويشقه، ثم استعمل في غيره من الأعضاء، وذكر ابن هشام من حديث أبي سعيد الخدري أن عتبة ابن أبي وقاص هو الذي كسر رباعية النبي صلي الله عليه وسلم السفلى وجرح شفته العليا2. وأن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قمئة جرحه في وجنته، فدخلت حلقتان من حلق
يوم أحد وكُسرت رباعيته، فقال: كيف يفلح قوم شجوا نبيهم؟ فنزلت: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.
المِغْفَر في وجنته3وأن مالك بن سنان مصّ الدم من وجه رسول الله صلى الله عليه وسلم وازدرده. فقال له " لن تمسك النار "
قال القرطبي: "والرباعية بفتح الراء وتخفيف الياء - وهي كل سن بعد ثنية - قال النووي رحمه الله: وللإنسان أربع رباعيات".
قال الحافظ: "والمراد أنها كسرت، فذهب منها فلقة ولم تقلع من أصلها".
قال النووي: وفي هذا وقوع الأسقام والابتلاء بالأنبياء - صلوات الله وسلامه عليهم - لينالوا بذلك جزيل الأجر والثواب. ولتعرف الأمم ما أصابهم ويأتسوا بهم".
قال القاضي: "وليعلم أنهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري معلقا (7/ 281) في المغازي: غزوة أحد باب قول الله تعالى: (ليس لك من الأمر شيء) . حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد كما في الفتح (7/ 365). أما حديث ثابت فوصله مسلم (1791) في الجهاد والسير, باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه.
2 روى ابن إسحاق من حديث سعد بن أبي وقاص قال: "فما حرصت على قتل رجل قط حرصي على قتل أخي عتبة لما صنع برسول الله صلى الله عليه وسلم يوم أحد".
3 في الطبراني من حديث أبي أمامة قال: "رمى عبد الله بن قمئة رسول الله صلى الله عليه وسلم يوم أحد فشج وجهه وكسرت رباعيته فقال: خذها وأنا ابن قمئة. فقال رسول الله صلى الله عليه وسلم وهو يمسح الدم عن وجهه: مالك أقمأك الله. فسلط الله عليه تيس جبل, فلم يزل ينطحه حتى قطعه قطعة قطعة".

ص -186- على أجسام البشر ليتيقن أنهم مخلوقون مربوبون. ولا يفتتن بما ظهر على أيديهم من المعجزات ويلبس الشيطان من أمرهم ما لبسه على النصارى وغيرهم" انتهى.
قلت: يعني من الغلو والعبادة.
قوله: "يوم أُحد" هو شرقي المدينة. قال صلي الله عليه وسلم : " أُحد جبل يحبنا ونحبه "12 وهو جبل معروف كانت عنده الواقعة المشهورة. فأضيفت إليه.
وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع قي الركعة الأخيرة من الفجر -: " اللهم العن فلانا وفلانا بعد ما يقول: سمع لله لمن حمده، ربنا ولك الحمد، فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}3 " الآية. 4
قوله: "كيف يفلح قوم شجوا نبيهم" زاد مسلم: " كسروا رباعيته وأدموا وجهه "5.
قوله: "فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}6"7 قال ابن عطية: كأن النبي صلي الله عليه وسلم لحقه في تلك الحال يأس من فلاح كفار قريش; فقيل له بسبب ذلك: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} أي عواقب الأمور بيد الله، فامض أنت لشأنك، ودُم على الدعاء لربك.
وقال ابن إسحاق: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}8 في عبادي إلا ما أمرتك به فيهم. قوله: "وفيه عن ابن عمر - رضي الله عنهما - أنه سمع رسول الله صلي الله عليه وسلم يقول - إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر:- " اللهم العن فلانا وفلانا " بعدما يقول: سمع الله لمن حمده، ربنا ولك الحمد. فأنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}9 وفي رواية. " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام " فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري كتاب الزكاة (1481): باب خرص الثمر. ومسلم: كتاب الحج (1392) (503): باب أحد جبل يحبنا ونحبه من حديث أبي حميد الساعدي رضي الله عنه وللبخاري: كتاب الاعتصام (7333): باب ما ذكر النبي صلى الله عليه وسلم وحض على اتفاق أهل العلم، ومسلم: كتاب الحج (1365) (462): باب فضل المدينة: وكتاب الحج (1393) (504): باب أحد جبل يحبنا ونحبه من حديث أنس بن مالك رضي الله عنه.
2 رواه البخاري في الصحيح عن أنس.
3 سورة آل عمران آية : 128.
4البخاري: كتاب المغازي (4069): باب قوله تعالى: (ليس لك من الأمر شيء) من حديث ابن عمر رضي الله عنهما. ومسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).
5
6 سورة آل عمران آية : 128.
7 في قرة العيون: وقد قال تعالى: (قل إن الأمر كله لله) وقال تعالى: (ألا له الخلق والأمر تبارك الله رب العالمين). والآيات في هذا المعنى كثيرة, والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة, ولهذا المعنى قال لنبيه صلى الله عليه وسلم: (إنك لا تهدي من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين). فالذي ليس له من الأمر شيء وهو خيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى, فهذا دينه صلى الله عليه وسلم الذي بعث به، وأمر أن يبلغه أمته ويدعوهم إليه كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله, فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 128.

ص -187- قوله: "وفيه" أي في صحيح البخاري. ورواه النسائي.
قوله: "عن ابن عمر" هو عبد الله بن عمر بن الخطاب، صحابي جليل، شهد له رسول الله صلي الله عليه وسلم بالصلاح، مات سنة ثلاث وسبعين في آخرها أو في أول التي تليها.
قوله: "أنه سمع رسول الله" هذا القنوت على هؤلاء بعدما شج وكسرت رباعيته يوم أُحد.
قوله: "اللهم العن فلانا وفلانا" قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله. ومن الخلق السب والدعاء. وتقدم كلام شيخ الإسلام - رحمه الله -.
قوله: "فلانا وفلانا" يعني صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية.
وفيه: جواز الدعاء على المشركين بأعيانهم في الصلاة، وأن ذلك لا يضر في الصلاة.
قوله: "بعدما يقول: سمع الله لمن حمده" قال أبو السعادات: أي أجاب حمده وتقبله. وقال السهيلي: مفعول "سمع" محذوف؛ لأن السمع متعلق بالأقوال والأصوات دون غيرها فاللام تؤذن بمعنى زائد وهو الاستجابة للسمع، فاجتمع في الكلمة الإيجاز والدلالة على الزائد، وهو الاستجابة لمن حمده.
وقال ابن القيم رحمه الله ما معناه: "سمع الله لمن حمده" باللام المتضمنة معنى استجاب له. ولا حذف وإنما هو مضمن.
قوله: "وربنا لك الحمد" في بعض روايات البخاري بإسقاط الواو. قال ابن دقيق العيد: كأن إثباتها دال على معنى زائد; لأنه يكون التقدير: ربنا استجب ولك الحمد. فيشتمل على معنى الدعاء ومعنى الخبر.
قال شيخ الإسلام: والحمد ضد الذم، والحمد يكون على محاسن المحمود مع المحبة له. كما أن الذم يكون على مساويه مع البغض له.

ص -188- وكذا قال ابن القيم: وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، أو يكون مقرونا بحبه وإرادته. فإن كان الأول فهو المدح، وإن كان الثاني فهو الحمد. فالحمد إخبار عن محاسن المحمود مع حبه وإجلاله وتعظيمه. ولهذا كان خبرا يتضمن الإنشاء بخلاف المدح، فإنه خبر مجرد. فالقائل إذا قال: "الحمد لله" أو قال: "ربنا ولك الحمد" تضمن كلامه الخبر عن كل ما يحمد عليه تعالى باسم جامع محيط متضمن لكل فرد من أفراد الجملة المحققة والمقدرة، وذلك يستلزم إثبات كل كمال يحمد عليه الرب تعالى، ولهذا لا تصلح هذه اللفظة على هذا الوجه ولا تنبغي إلا لمن هذا شأنه، وهو الحميد المجيد.
وفيه: التصريح بأن الإمام يجمع بين التسميع والتحميد، وهو قول الشافعي وأحمد وخالف في ذلك مالك وأبو حنيفة، وقالا: يقتصر على "سمع الله لمن حمده".
قوله: "وفي رواية: يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام".
وذلك لأنهم رءوس المشركين يوم أحد، هم وأبو سفيان ابن حرب، فما استجيب له صلي الله عليه وسلم فيهم بل أنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}2 فتاب عليهم فأسلموا وحسن إسلامهم. وفي كله معنى شهادة أن لا إله إلا الله الذي له الأمر كله، يهدي من يشاء بفضله ورحمته، ويضل من يشاء بعدله وحكمته.
وفي هذا من الحجج والبراهين ما يبين بطلان ما يعتقده عبّاد القبور في الأولياء والصالحين. بل في الطواغيت من أنهم ينفعون من دعاهم، ويمنعون من لاذ بحماهم. فسبحان من حال بينهم وبين فهم الكتاب. وذلك عدله سبحانه، وهو الذي يحول بين المرء وقلبه، وبه الحول والقوة.
قوله: وفيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم حين أنزل الله عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3 قال: " قام رسول الله صلي الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} فقال:
يا معشر قريش - أو كلمة نحوها - اشتروا أنفسكم لا أغني عنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , وأحمد (2/118).
2 سورة آل عمران آية : 128.
3 سورة الشعراء آية : 214.

ص -189- من الله شيئا. يا عباس بن عبد المطلب لا أغني عنك من الله شيئا. يا صفية عمة رسول الله لا أغني عنك من الله شيئا. يا فاطمة بنت محمد، سليني من مالي ما شئت، لا أغني عنك من الله شيئا "1 .
قوله: "وفيه" أي وفي صحيح البخاري.
قوله: "عن أبي هريرة" اختلف في اسمه. وصحح النووي أن اسمه عبد الرحمن بن صخر، كما رواه الحاكم في المستدرك عن أبي هريرة قال: "كان اسمي في الجاهلية عبد الرحمن". وروى الدولابي بإسناده عن أبي هريرة "أن النبي صلي الله عليه وسلم سماه عبد الله". وهو دَوْسِي من فضلاء الصحابة وحفاظهم، حفظ عن النبي صلي الله عليه وسلم أكثر مما حفظه غيره2 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة.
قوله: "قام رسول الله صلي الله عليه وسلم" في الصحيح من رواية ابن عباس: " صعد رسول الله صلي الله عليه وسلم على الصفا " .
قوله: "حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}3" عشيرة الرجل: هم بنو أبيه الأدنون أو قبيلته؛ لأنهم أحق الناس ببرِّك وإحسانك الديني والدنيوي; كما قال
قريش - أو كلمة نحوها - اشتروا أنفسكم، لا أغني عنكم من الله شيئا.
تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}4. وقد أمره الله تعالى أيضا بالنذارة العامة، كما قال تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}5. {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ}6 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (4771) في تفسير سورة الشعراء باب قوله تعالى: (وأنذر عشيرتك الأقربين) . وفي الوصايا: (2753) باب هل يدخل النساء والأولاد في الأقارب.
2 روى البخاري في أول البيوع عن سعيد بن المسيب وأبي سلمة بن عبد الرحمن أن أبا هريرة قال: "إنكم تقولون: إن أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وسلم، ويقولون: ما بال المهاجرين والأنصار لا يحدثون عن رسول الله صلى الله عليه وسلم بمثل حديث أبي هريرة؟ وأن إخوتي من المهاجرين كان يشغلهم الصفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وسلم على ملء بطني، فأشهد إذا غابوا, وأحفظ إذا نسوا, وكان يشغل إخواني من الأنصار عمل أموالهم، وكنت امرءا مسكينا من مساكين الصفة أعي حين ينسون. وقد قال رسول الله صلى الله عليه وسلم في حديث يحدثه: أنه لن يبسط أحد ثوبه حتى أقضي مقالتي هذه ثم يجمع إليه ثوبه إلا وعى ما أقول. فبسطت نمرة علي حتى إذا قضى رسول الله صلى الله عليه وسلم مقالته جمعتها إلى صدري، فما نسيت من مقالة رسول الله صلى الله عليه وسلم تلك من شيء".
3 سورة الشعراء آية : 214.
4 سورة التحريم آية : 6.
5 سورة يس آية : 6.
6 سورة إبراهيم آية : 44.

ص -190- قوله: "يا معشر قريش" المعشر الجماعة.
قوله: "أو كلمة نحوها" هو بنصب "كلمة" عطف على ما قبله.
قوله: "اشتروا أنفسكم" أي بتوحيد الله وإخلاص العبادة له وحده لا شريك له وطاعته فيما أمر به، والانتهاء عما نهى عنه. فإن ذلك هو الذي ينجي من عذاب الله لا الاعتماد على الأنساب والأحساب؛ فإن ذلك غير نافع عند رب الأرباب.
قوله: "لا أغني عنكم من الله شيئا"1 فيه حجة على من تعلق على الأنبياء والصالحين، ورغب إليهم ليشفعوا له وينفعوه، أو يدفعوا عنه؛ فإن ذلك هو الشرك الذي حرمه الله تعالى، وأقام نبيه صلي الله عليه وسلم بالإنذار عنه، كما أخبر تعالى عن المشركين في قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}2 {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}3. فأبطل الله ذلك ونزه نفسه عن هذا الشرك، وسيأتي تقرير هذا المقام إن شاء الله تعالى. وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا ".
 قوله: "يا عباس بن عبد المطلب" بنصب "بن" ويجوز في "عباس" الرفع والنصب. وكذا في قوله: " يا صفية عمة رسول الله، ويا فاطمة بنت محمد " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: هذا هو معنى ما تقدم من أنه تعالى هو المتصرف فى خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم, والعبد لا يعلم إلا ما علمه الله, ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه. كما قال تعالى: (5: 72) (إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ). والنبي صلى الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا, وبلغهم وأعذر إليهم. فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه, وأخبر أنه لا يغني عنهم من الله شيئا إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به، وسائر شرائع الإسلام وعباداته.
2 سورة الزمر آية : 3.
3 سورة يونس آية : 18.

ص -191- قوله: "سليني من مالي ما شئت".1 بيّن رسول الله صلي الله عليه وسلم أنه لا ينجي من عذاب الله إلا الإيمان والعمل والصالح.
وفيه: أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا. وأما الرحمة والمغفرة والجنة والنجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله تعالى، فلا يجوز أن يطلب إلا منه تعالى; فإن ما عند الله لا ينال إلا بتجريد التوحيد، والإخلاص له بما شرعه ورضيه لعباده أن يتقربوا إليه به، فإذا كان لا ينفع بنته ولا عمه ولا عمته ولا قرابته إلا ذلك، فغيرهم أولى وأحرى. وفي قصة عمه أبي طالب معتبر.
فانظر إلى الواقع الآن من كثير من الناس من الالتجاء إلى الأموات والتوجه إليهم بالرغبات والرهبات، وهم عاجزون لا يملكون لأنفسهم ضرا ولا نفعا فضلا عن غيرهم يتبين لك أنهم ليسوا على شيء {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}2 أظهر لهم الشيطان الشرك في قالب محبة الصالحين، وكل صالح يبرأ إلى الله من هذا الشرك في الدنيا ويوم يقوم الأشهاد. ولاريب أن محبة الصالحين إنما تحصل
فيه مسائل:
الأولى: تفسير الآيتين 3.
الثانية: قصة أُحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمّنون في الصلاة .
الرابعة: أن المدعو عليهم كفار .
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار، منها شجّهم نبيهم وحرصهم على قتله. ومنها: التمثيل بالقتلى مع أنهم بنو عمهم .
السادسة: أنزل الله عليه في ذلك {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}4 .
السابعة: قوله: {أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ}5 فتاب عليهم فآمنوا .
الثامنة: القنوت في النوازل .
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم .
العاشرة: لعن المعيّن في القنوت .
الحادية عشرة: قصته صلي الله عليه وسلم لما أُنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}6 .
الثانية عشرة: جده صلي الله عليه وسلم بحيث فعل ما نُسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن .
الثالثة عشرة: قوله للأبعد والأقرب: لا أغني عنك من الله شيئا حتى قال: يا فاطمة بنت محمد لا أغني عنك من الله شيئا. فإذا صرح وهو سيد المرسلين بأنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه صلي الله عليه وسلم لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم، وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث, ولما مات أبو طالب وكان يحوط رسول الله صلى الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله، وقال صلى الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك "، فأنزل الله تعالى: (9: 113) (ما كان للنبي والذين آمنوا أن يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبين لهم أنهم أصحاب الجحيم) فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله, فلم ينفعه حمايته النبي صلى الله عليه وسلم من أن يكون من المشركين، ولا الاعتراف بأن النبي صلى الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب شفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة, والشفاعة لا تكون إلا لأهل الإخلاص خاصة, كما قال تعالى: (6: 51) (وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع). والآيات في هذا المعنى كثيرة وكذلك الأحاديث والله أعلم. وسيأتي في باب الشفاعة إن شاء الله تعالى.
2 سورة الأعراف آية : 30.
3 يعني قوله تعالى: (لا يستطيعون لهم نصرا) وقوله: (ما يملكون من قطمير)؛ لأنه إذا كان النبي صلى الله عليه وسلم وهو سيد ولد آدم لا يغني عن قرابته شيئا. فغيره أولى ان يعجز عن ضر أو نفع لنفسه أو لغيره.
4 سورة آل عمران آية : 128.
5 سورة آل عمران آية : 128.
6 سورة الشعراء آية : 214.

ص -192- بموافقتهم في الدين، ومتابعتهم في طاعة رب العالمين، لا باتخاذهم أندادا من دون الله يحبونهم كحب الله إشراكا بالله، وعبادة لغير الله، وعداوة لله ورسوله والصالحين من عباده، كما قال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}1 .
قال العلامة ابن القيم - رحمه الله - في هذه الآية بعد كلام سبق: "ثم نفى أن يكون قال لهم غير ما أُمر به وهو محض التوحيد، فقال: {مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}. ثم أخبر أن شهادته عليهم مدة مقامه فيهم، وأنه بعد الوفاة لا اطلاع له عليهم، وأن الله عز وجل المنفرد بعد الوفاة بالاطلاع عليهم فقال: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 116-117.

ص -193- فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} وصف الله سبحانه بأن شهادته فوق كل شهادة وأعم" اهـ.
قلت: ففي هذا بيان أن المشركين خالفوا ما أمر الله به رسله من توحيده الذي هو دينهم الذي اتفقوا عليه، ودعوا الناس إليه، وفارقوهم فيه إلا من آمن، فكيف يقال لمن دان بدينهم، وأطاعهم فيما أمروا به من إخلاص العبادة لله وحده: إنه قد تنقّصهم بهذا التوحيد الذي أطاع به ربه، واتبع فيه رسله - عليهم السلام -، ونزه به ربه عن الشرك الذي هو هضم للربوبية، وتنقّص للإلهية وسوء ظن برب العالمين؟
والمشركون هم أعداء الرسل وخصماؤهم في الدنيا والآخرة، وقد شرعوا لأتباعهم أن يتبرءوا من كل مشرك ويكفروا به، ويبغضوه ويعادوه في ربهم ومعبودهم {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 149.


باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -194- باب: قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير ُ}1
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}2"3 .
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}4 أي زال الفزع عنها. قاله ابن عباس وابن عمر وأبو عبد الرحمن السلمي والشعبي والحسن وغيرهم.
وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم: الملائكة. قالوا: وإنما فزّع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 في قرة العيون: وهذه الآيات تقطع عروق الشرك بأمور أربعة: (الأول) أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السموات ولا في الأرض لا ينفع ولا يضر, فالله تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم وحده. (الثاني) قوله: (وما لهم فيهما من شرك) أي في السموات والأرض, أي وما لهم فيهما من شرك مثقال ذرة من السموات والأرض. (الثالث) قوله: (وما لهم منهم من ظهير) والظهير: المعين، فليس لله معين من خلقه, بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم, وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. (الرابع) قوله: (ولا تنفع الشفاعة عنده إلا لمن أذن له) فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء, قال تعالى: (10: 18) ( ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض سبحانه وتعالى عما يشركون)؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم: ( سبحانه وتعالى عما يشركون). والمشرك منفية الشفاعة في حقه كما قال تعالى: (74: 48) (فما تنفعهم شفاعة الشافعين ) وقال: (6: 94) (ولقد جئتمونا فرادى كما خلقناكم أول مرة وتركتم ما خولناكم وراء ظهرركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركاء لقد تقطع بينكم وضل عنكم ما كنتم تزعمون)، وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
4 سورة سبأ آية : 23.

ص -195- عن قلوبهم من غشية تصيبهم عند سماعهم كلام الله بالوحي 1.
وقال ابن عطية: في الكلام حذف يدل عليه الظاهر. كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا; يعني منقادون، حتى إذا فزع عن قلوبهم. والمراد الملائكة على ما اختاره ابن جرير وغيره.
قال ابن كثير: وهو الحق الذي لا مرية فيه; لصحة الأحاديث فيه والآثار.
وقال أبو حيان: تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}2 إنما هي الملائكة إذا سمعت الوحي إلى جبريل يأمره الله به سمعت كَجرِّ سلسلة الحديد على الصفوان، فتفزع عند ذلك تعظيما وهيبة. قال: وبهذا المعنى - من ذكر الملائكة في صدر الآية - تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: " الذين زعمتم " لم تتصل له هذه الآية بما قبلها 3.
قوله: " قالوا ماذا قال ربكم " ولم يقولوا ماذا خلق ربنا؟ ولو كان كلام الله مخلوقا لقالوا: ماذا خلق؟. انتهى من شرح سنن ابن ماجه.
ومثله الحديث: " ماذا قال ربنا يا جبريل؟ ". وأمثال هذا في الكتاب والسنة كثير.
قوله: {قَالُوا الْحَقَّ} أي قال الله الحق. وذلك لأنهم إذا سمعوا كلام الله صعقوا ثم إذا أفاقوا أخذوا يسألون، فيقولون: ماذا قال ربكم؟ فيقولون: قال الحق.
قوله: {وَهُوَ الْعَلِيُّ الْكَبِيرُ}4 علو القدر وعلو القهر وعلو الذات، فله العلو الكامل من جميع الوجوه، كما قال عبد الله بن المبارك لما قيل له: بما نعرف ربنا ؟ قال: "بأنه على عرشه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره عن ابن مسعود من عدة طرق, وساق بسنده حديث أبي هريرة الذي رواه البخاري الآتي بعد صفحة. وقد قال البخاري في تفسير سورة الحجر عن علي بن عبد الله. قلت لسفيان: إن إنسانا روى عنك عن عمرو عن عكرمة عن أبي هريرة أنه قرأ "فرغ" بضم الفاء والراء المثقلة المهملة وبالغين المعجمة فقال سفيان: هكذا قرأ عمرو، ويعني ابن دينار. فلا أدري سمعه هكذا أم لا؟ قال الحافظ: وهذه القراءة رويت عن الحسن وقتادة ومجاهد، والقراءة المشهورة بالزين والعين المهملة. وقرأهما ابن عامر مبنيا للفاعل. ومعناه بالزاي والعين المهملة: أدهش الفزع عنهم. ومعنى التي بالراء والغين المعجمة ذهب عن قلوبهم ما حل فيها.
2 سورة سبأ آية : 23.
3 قال أبو حيان: ولهذا اضطرب المفسرون في تفسيرها.
4 سورة سبأ آية : 23.

ص -196- بائن من خلقه" تمسكا منه بالقرآن لقوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}1 {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 في سبعة مواضع من القرآن.
قوله: {الْكَبِيرُ} أي الذي لا أكبر منه ولا أعظم منه تبارك وتعالى.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع، - ومسترق السمع هكذا بعضه فوق بعض. " وصفه سفيان بكفه فحرفها وبدد بين أصابعه - فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال: أليس قد قال لنا يوم كذا وكذا:؟ كذا وكذا. فيصدق بتلك الكلمة التي سمعت من السماء".3
ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم
قوله: "في الصحيح" أي صحيح البخاري 4.
قوله: "إذا قضى الله الأمر في السماء" أي إذا تكلم الله بالأمر الذي يوحيه إلى جبريل بما أراده، كما صرح به في الحديث الآتي، وكما روى سعيد بن منصور وأبو داود وابن جرير عن ابن مسعود: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان "5.
وروى ابن أبي حاتم وابن مردويه عن ابن عباس قال: " لما أوحى الجبار إلى محمد صلي الله عليه وسلم دعا الرسول من الملائكة ليبعثه بالوحي، فسمعت الملائكة صوت الجبار يتكلم بالوحي. فلما كشف عن قلوبهم سألوا عما قال الله. فقالوا: الحق. وعلموا أن الله لا يقول إلا حقا "6.
قوله: "ضربت الملائكة بأجنحتها خضعانا لقوله" أي لقول الله تعالى. قال الحافظ:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 5.
2 سورة الفرقان آية : 59.
3 البخاري (4800) في تفسير سورة سبأ باب (حتى إذا فزع عن قلوبهم) (4701) في التفسير: سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين) .
4 رواه في تفسير قوله: (إلا من استرق السمع) من سورة الحجر, وفي تفسير سورة سبأ وغيره هذين الموضعين. حدثنا علي بن عبد الله حدثنا سفيان بن عيينة حدثنا عمرو بن دينار عن عكرمة عن أبي هريرة. ورواه مسلم وأبو داود نحو هذا.
5 أخرجه البخاري معلقا بنحوه في كتاب الترحيد (13/ 452 , 453). ووصله أبو داود (4738) في السنة: باب في القرآن. وابن خزيمة في التوحيد (ص 145). والبيهقي في الأسماء والصفات (ص 201). وغيرهم بإسناد صحيح وقد اختلف فيه على وقفه ورفعه كما في الفتح (13/ 456).
6 البخاري (2210): كتاب بدء الخلق: باب ذكر الملائكة.

ص -197- خضعانا بفتحتين من الخضوع. وفي رواية بضم أوله وسكون ثانيه. وهو مصدر بمعنى خاضعين.
قوله: "كأنه سلسلة على صفوان" أي كأن الصوت المسموع سلسلة على صفوان وهو الحجر الأملس.
ذلك، حتى إذا فزع عن قلوبهم قالوا: ماذا قال ربكم؟ قالوا: الحق وهو العلي الكبير، فيسمعها مسترق السمع- ومسترق السمع هكذا بعضه فوق بعض وصفه سفيان بكفه، فحرفها وبدد بين أصابعه- فيسمع الكلمة فيلقيها إلى من تحته.
قوله: "ينفذهم ذلك" هو بفتح التحتية وسكون النون وضم الفاء والذال المعجمة "ذلك" أي القول، والضمير في "ينفذهم" للملائكة، أي ينفذ ذلك القول الملائكة أي يخلص ذلك القول ويمضي فيهم حتى يفزعوا منه. وعند ابن مردويه من حديث ابن عباس: " فلا ينزل على أهل سماء إلا صعقوا ". وعند أبي داود وغيره مرفوعا " إذا تكلم الله بالوحي سمع أهل السماء الدنيا صلصلة كجر السلسلة على الصفا فيصعقون، فلا يزالون كذلك حتى يأتيهم جبريل " الحديث.
قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ}1 تقدم معناه.
قوله: {قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ}2 أي قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق.
قوله: "فيسمعها مسترق السمع" أي يسمع الكلمة التي قضاها الله، وهم الشياطين يركب بعضهم بعضا.
وفي صحيح البخاري عن عائشة مرفوعا: " إن الملائكة تنزل في العنان - وهو السحاب - فتذكر الأمر قُضِيَ في السماء، فتسترق الشياطين السمع; فتوحيه إلى الكهان "3 .
قوله: "ومسترق السمع هكذا وصفه سفيان بكفه" أي وصف ركوب بعضهم فوق بعض.
وسفيان: هو ابن عيينة أبو محمد الهلالي الكوفي ثم المكي، ثقة حافظ، فقيه إمام حجة، مات سنة ثمان وتسعين ومائة، وله إحدى وتسعون سنة.
ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يُدركه، فيكذب معها مائة كذبة. فقال:
قوله: "فحرّفها" بحاء مهملة وراء مشددة وفاء. قوله: "وبدّد" أي فرق بين أصابعه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 صحيح: أبو داود (4738): كتاب السنة: باب في القرآن من حديث ابن مسعود رضي الله عنه. وراجع رقم [145].

ص -198- قوله: "فيسمع الكلمة فيلقيها إلى من تحته" أي يسمع الفوقاني الكلمة فيلقيها إلى آخر تحته، ثم يلقيها إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن. قوله: "فربما أدركه الشهاب قبل أن يلقيها" الشهاب: هو النجم الذي يرمى به; أي ربما أدرك الشهاب المسترق، وهذا يدل على أن الرمي بالشهب قبل المبعث. لما روى أحمد وغيره - والسياق له في المسند من طريق معمر -: أنبأنا الزهري عن علي بن الحسين عن ابن عباس قال:
" كان رسول الله صلي الله عليه وسلم جالسا في نفر من أصحابه - قال عبد الرزاق: من الأنصار- قال: فرُمي بنجم عظيم فاستنار، قال: ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟ قال: كنا نقول: لعله يولد عظيم أو يموت - قلت للزهري: أكان يرمى بها في الجاهلية؟ قال: نعم، ولكن غلظت حين بعث النبي صلي الله عليه وسلم - قال: فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن - ربنا تبارك - اسمه إذا قضى أمرا سبح حملة العرش، ثم سبح أهل السماء الذين يلونهم ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا. ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء حتى ينتهي الخبر إلى هذه السماء، وتخطف الجن السمع فيرمون; فما جاءوا به على وجهه فهو حق، ولكنهم يقرفون فيه ويزيدون "12 قال عبد الله: قال أبي: قال عبد الرزاق: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ فيصدّق بتلك الكلمة التي سُمعت من السماء 3"4.
وعن النوّاس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، ويخطف الجن ويرمون ". وفي رواية له: " لكنهم يزيدون فيه ويقرفون وينقصون "5.
قوله: "فيكذب معها مائة كذبة" أي الكاهن أو الساحر.
و"كذبة" بفتح الكاف وسكون الذال المعجمة.
قوله: "فيقال أليس قد قال لنا يوم كذا وكذا: كذا وكذا؟" هكذا في نسخة بخط

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد في المسند (1/ 218). ورواه مسلم أيضا في السلام (2229) (124): باب تحريم الكهنة وإتيان الكهان. والترمذي (3222) في تفسير سورة سبأ وقال: هذا حديث حسن صحيح.
2 قال الحافظ ابن كثير: وقد أخرجه مسلم في صحيحه من حديث صالح بن كيسان والأوزاعي ويونس ومعقل بن عبد الله, أربعتهم عن الزهري عن علي بن الحسين عن ابن عباس عن رجل من الأنصار.
3 يعني أن قول الكاهن والساحر والعراف قد يصادف بعض الواقع؛ فيغتر الجاهلون المخرفون بذلك، ويحتجون بهذه المصادفة على تصديق كذبه الذي لا يعد، وهو مبني على افتراء الكذب على الله ودعوى معرفة الغيب الذي لا يعلمه إلا الله. وسيأتي بيانه في باب الكهان.
4 البخاري : تفسير القرآن (4701) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
5 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -199- المصنف، وكالذي في صحيح البخاري سواء.
قال المصنف "وفيه قبول النفوس للباطل; كيف يتعلقون بواحدة ولا يعتبرون بمائة كذبة؟".
وفيه: أن الشيء إذا كان فيه شيء من الحق فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل ليكون أقبل لباطلهم، قال تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}1.
وفي هذه الأحاديث وما بعدها وما في معناها: إثبات علو الله تعالى على خلقه على ما يليق بجلاله وعظمته، وأنه تعالى لم يزل متكلما إذا شاء بكلام يسمعه الملائكة، وهذا قول أهل السنة قاطبة سلفا وخلفا. خلافا للأشاعرة والجهمية; ونفاة المعتزلة. فإياك أن تلتفت إلى ما زخرفه أهل التعطيل، وحسبنا الله ونعم الوكيل.
قوله: "وعن النواس بن سمعان قال: قال رسول الله صلي الله عليه وسلم :" إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السماوات منه رجفة- أو قال رعدة- شديدة رجفة- أو قال: رعدة- شديدة خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخرُّوا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "23".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 42.
2 ضعيف: ابن أبي حاتم كما في تفسير ابن كثير (3/ 537)، ورواه أيضا ابن خزيمة في التوحيد (ص 144), وابن أبي عاصم في السنة (515).وضعفه الألباني في تخريجه للسنة (1/ 227).
3 في قرة العيون: قوله "أن يوحي بالأمر" فيه بيان معنى ما تقدم في الحديث قبله من قوله: "إذا قضى الله الأمر". قوله: "تكلم بالوحي" فيه التصريح بأنه يتكلم بالوحي فيوحيه إلى جبريل - عليه السلام - ، ففيه الرد على الأشاعرة في قولهم أن القرآن عبارة عن كلام الله. قوله: "أخذت السموات منه رجفة أو قال رعدة شديدة خوفا من الله - عز وجل -, في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: (فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا) هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام. قوله: "فيكلمه الله من وحيه بما أراد" فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها". وهذا ايضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: (قال الحق وهو العلي الكبير). فيقولون كلهم مثل ما قال جبريل; فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل" وهذا دليل بأنه تعالى قال ويقول, وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه وأثبته رسوله صلى الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها له رسوله، والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته.

ص -200- هذا الحديث رواه ابن أبي حاتم بسنده كما ذكره العماد ابن كثير في تفسيره.
النواس بن سمعان: بكسر السين، بن خالد الكلابي، ويقال: الأنصاري صحابي. ويقال: إن أباه صحابي أيضا.
قوله: "إذا أراد الله أن يوحي بالأمر" إلى آخره. فيه النص على أن الله تعالى يتكلم بالوحي، وهذا من حجة أهل السنة على النفاة: لم يزل الله متكلما إذا شاء.
قوله: "أخذت السماوات منه رجفة" السماوات مفعول مقدم، والفاعل "رجفة" أي أصاب السماوات من كلامه تعالى رجفة، أي ارتجفت. وهو صريح في أنها تسمع كلامه تعالى، كما روى ابن أبي حاتم عن عكرمة. قال: " إذا قضى الله أمرا تكلم - تبارك وتعالى - رجفت السماوات والأرض والجبال، وخرت الملائكة كلهم سجدا خوفا من الله عز وجل . فإذا سمع ذلك أهل السماوات صُعقوا وخروا سجدا،
 قوله: "أو قال: رعدة شديدة" شك من الراوي. هل قال النبي صلي الله عليه وسلم رجفة، أو قال رعدة. والراء مفتوحة فيهما.
قوله: "خوفا من الله عز وجل" وهذا ظاهر في أن السماوات تخاف الله، بما يجعل

ص -201- تعالى فيها من الإحساس ومعرفة من خلقها. وقد أخبر تعالى أن هذه المخلوقات العظيمة تسبحه كما قال تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً}1. وقال تعالى: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً}2. وقال تعالى: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}3 وقد قرر العلامة ابن القيم - رحمه الله - أن هذه المخلوقات تسبح لله وتخشاه حقيقة، مستدلا بهذه الآيات وما في معناها.
وفي البخاري عن ابن مسعود قال: " كنا نسمع تسبيح الطعام وهو يؤكل "4 وفي حديث أبي ذر: " أن النبي صلي الله عليه وسلم أخذ في يده حصيات، فسُمع لهن تسبيح "5 - الحديث وفي الصحيح: قصة حنين الجذع الذي كان يخطب عليه النبي صلي الله عليه وسلم قبل اتخاذ المنبر6.ومثل هذا كثير.
قوله: "صُعقوا وخروا لله سجدا" الصعوق هو الغشي، ومعه السجود.
فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال: الحق وهو العلي الكبير. فيقولون كلهم مثل ما قال جبريل،
قوله: "فيكون أول من يرفع رأسه جبريل" بنصب "أول" خبر يكون مقدم على اسمها، ويجوز العكس. ومعنى جبريل: عبد الله; كما روى ابن جبير وغيره عن علي بن الحسين قال: كان اسم جبريل: عبد الله، واسم ميكائيل عُبيد الله; وإسرافيل عبد الرحمن. وكل شيء رجع إلى "ايل" فهو مُعبّد لله عز وجل . وفيه فضيلة جبريل - عليه السلام -. كما قال تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ}7.
قال ابن كثير - رحمه الله تعالى -: إن هذا القرآن لتبليغ رسول كريم. وقال أبو صالح في الآية8: "جبريل يدخل في سبعين حجابا من نور بغير إذن".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.
2 سورة مريم آية : 90.
3 سورة البقرة آية : 74.
4 جزء من حديث طويل رواه البخاري (3579): كتاب المناقب: باب علامات النبوة في الإسلام.
5 ضعيف: قال الهيثمي في المجمع (8/ 299): رواه البزار بإسنادين ورجال أحدهما ثقات وفي بعضهم ضعف.. وأشار إلى طريق آخر له عند الطبراني في الأوسط، وضعفه الحافظ في الفتح (6/ 592).
6 البخاري (3583), (3584) كتاب المناقب: باب علامات النبوة في الإسلام. من حديث ابن عمر وجابر رضي الله عنهما.
7 سورة التكوير آية : 19-21.
8 أي في قوله: (ذي قوة عند ذي العرش مكين) كما ساق ذلك الحافظ ابن كثير، وقد نقلها الشارح رحمه الله مختصرة.

ص -202- ولأحمد بإسناد صحيح عن ابن مسعود قال: " رأى رسول الله صلي الله عليه وسلم جبريل في صورته وله ستمائة جناح; كل جناح منها قد سد الأفق، يسقط من جناحه من التهاويل والدر والياقوت ما الله به عليم "1. فإذا كان هذا عظم هذه المخلوقات فخالقها أعظم وأجلّ وأكبر. فكيف يسوّى به غيره في العبادة: دعاء وخوفا ورجاء وتوكلا وغير ذلك من العبادات التي لا يستحقها غيره؟ فانظر إلى حال الملائكة وشدة خوفهم من الله تعالى، وقد قال تعالى: {بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}2 .
فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل .
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما فيها من الحجة على إبطال الشرك، خصوصا ما تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: {قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}3 .
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبرائيل يجيبهم بعد ذلك بقوله: "قال كذا وكذا" .
السادسة: ذكر أن أول من يرفع رأسه جبرائيل.
السابعة: أنه يقول لأهل السماوات كلهم، لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات بكلام الله.
العاشرة: أن جبرائيل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
قوله: "ثم ينتهي جبريل بالوحي إلى حيث أمره الله عز وجل من السماء والأرض"

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (1/ 395 , 398 , 407 , 412 , 460). وصححه الألباني في صحيح الجامع (3458) وأول الحديث حتى قوله "ستمائة جناح". عند البخاري (3232) في بدء الخلق: باب إذا قال أحدكم آمين.. ومسلم (174) (280) كتاب الإيمان: باب في ذكر سدرة المنتهى.
2 سورة الأنبياء آية : 26-29.
3 سورة سبأ آية : 23.

ص -203- وهذا تمام الحديث.
والآيات المذكورة في هذا الباب والأحاديث تقرر التوحيد الذي هو مدلول شهادة أن لا إله إلا الله؛ فإن الملك العظيم الذي تُصعق الأملاك من كلامه خوفا منه ومهابة، وترجف منه المخلوقات، الكامل في ذاته وصفاته، وعلمه وقدرته وملكه وعزه، وغناه عن جميع خلقه. وافتقارهم جميعا إليه، ونفوذ تصرفه وقدره فيهم لعلمه وحكمته، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، فكيف يجعل المربوب ربا، والعبد معبودا؟ أين ذهبت عقول المشركين؟ سبحان الله عما يشركون.
وقال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً}1 من أولهم إلى آخرهم تزجرهم عن ذلك الشرك وتنهاهم عن عبادة ما سوى الله. انتهى من شرح سنن ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.

ص -204- الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهاب.
الرابعة عشره: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أُذن وليه من الإنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدُق بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سُمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟
التاسعة عشرة: كونهم يتلقى بعضهم من بعض تلك الكلمة، ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: أن تلك الرجفة والغشي خوفا من الله عز وجل .
الثانية والعشرون: أنهم يخرون لله سجدا.


باب الشفاعة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب الشفاعة1
وقول الله عز وجل: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ}2. وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}3.
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب الشفاعة" أي بيان ما أثبته القرآن منها وما نفاه، وحقيقة ما دل القرآن على إثباته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: الشفاعة نوعان. شفاعة منفية في القرآن; وهي الشفاعة للكافر والمشرك. قال تعالى: (2: 254) (من قبل أن يأتي يوم لا بيع فيه ولا خلة ولا شفاعة). وقال: (74: 48) (فما تنفعهم شفاعة الشافعين). وقال: (2: 48) (واتقوا يوما لا تجزي نفس عن نفس شيئا ولا يقبل منها شفاعة ولا يؤخذ منها عدل ولا هم ينصرون) ونحو هذه الآيات كقوله: (10: 18 ) (ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبئون الله بما لا يعلم في السموات ولا في الأرض ). يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله أنه لا يعلم أنهم يشفعون له بذلك، وما لا يعلمه لا وجود له، فنفى وقوع الشفاعة وأخبر أنها شرك بقوله: (سبحانه وتعالى عما يشركون). وقال تعالى: (39: 3) (والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار) فأبطل شفاعة من اتخذ شفيعا بزعم أنه يقربه إلى الله، وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل الله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه كما يحب الله تعالى أو أعظم. "النوع الثاني" الشفاعة التي أثبتها القرآن وهي خالصة لأهل الإخلاص; وقيدها تعالى بأمرين: الأول: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب; فإذا رحمه الله تعالى أذن للشافع أن يشفع له. الأمر الثاني: رضاه عمن أذن لشافع أن يشفع فيه. كما قال تعالى: (ولا يشفعون إلا لمن ارتضى) فالإذن بالشفاعة له بعد الرضاء; كما في هذه الآية, وهو سبحانه لا يرضى إلا التوحيد.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.

ص -205- قوله: "وقول الله عز وجل {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا}" المخافة والتحذير منها.
قوله: "به" قال ابن عباس: "بالقرآن" {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} "وهم المؤمنون" وعن الفضيل بن عياض: "ليس كل خلقه عاتب، إنما عاتب الذين يعقلون; فقال: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} وهم المؤمنون أصحاب العقول الواعية".
قوله: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} قال الزجاج: موضع "ليس" نصب على الحال، كأنه قال: متخلين من كل ولي وشفيع. والعامل فيه "يخافون".
قوله: {لَعَلَّهُمْ يَتَّقُونَ} أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة 1.
وقوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}23. وقبلها {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ}4. وهذه كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5. فبين تعالى في هذه الآيات وأمثالها أن وقوع الشفاعة على هذا الوجه منتف وممتنع، وأن اتخاذهم شفعاء شرك; يتنزه الرب تعالى عنه. وقد قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}6. فبين تعالى أن دعواهم أنهم يشفعون لهم بتأليههم، أن ذلك منهم إفك وافتراء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
2 سورة الزمر آية : 44.
3 في قرة العيون: دلت الآية على أن الشفاعة له سبحانه؛ لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة, وقال تعالى: (10: 3) (يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم). فلا شفاعة إلا لمن هي له سبحانه, ولا تقع إلا ممن أذن له فيها. فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء.
4 سورة الزمر آية : 43.
5 سورة يونس آية : 18.
6 سورة الأحقاف آية : 28.

ص -206- وقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً}1 أي هو مالكها، فليس لمن تُطلب منه شيء منها، وإنما تطلب ممن يملكها دون كل من سواه؛ لأن ذلك عبادة وتأليه لا يصلح إلا لله.
قال البيضاوي: لعله رد لما عسى أن يجيبوا به، وهو أن الشفعاء أشخاص مقربون.
وقوله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ}2 تقرير لبطلان اتخاذ الشفعاء من دونه، لأنه مالك الملك، فاندرج في ذلك ملك الشفاعة، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها4 {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}5 .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا6 هذه إلا ليقربونا إلى الله زلفى. قال الله تعالى: {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ}7.
قال: "وقوله {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}" قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله. وفي هذه الآية بيان أن الشفاعة إنما تقع في الدار الآخرة بإذنه، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 8، فبين أنها لا تقع لأحد إلا بشرطين: إذن الرب تعالى للشافع أن يشفع; ورضاه عن المأذون بالشفاعة فيه، وهو تعالى لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقي العبد به ربه مخلصا غير شاك في ذلك، كما دل على ذلك الحديث الصحيح.9 وسيأتي ذلك مقررا أيضا في كلام شيخ الإسلام رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة البقرة آية : 107.
4 في قرة العيون: فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده, والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلى الله عليه وسلم: (فبالذي بعثك بالحق له ما بعثك به؟ قال: الإسلام. قال: وما الإسلام؟ قال: أن تسلم قلبك، وأن توجه وجهك إلى الله; وأن تصلي الصلاة المكتوبة, وأن تؤدي الزكاة المفروضة) والآيات في بيان الإخلاص كثيرة, وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده. كما قال تعالى:{فادعوا الله مخلصين له الدين} فأمر تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: ((الإخلاص محبة الله وإرادة وجهه)).
5 سورة الأنبياء آية : 28.
6 الأولى "ما نعبد أولياءنا" ولم أجد هذه الجملة كلها في تفسير ابن جرير.
7 سورة الزمر آية : 44.
8 سورة طه آية : 109.
9 وفي ذلك أحاديث كثيرة منها: حديث أبي أمامة رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أرأيت رجلا غزا يلتمس الأجر والذكر ما له؟ فقال رسول الله صلى الله عليه وسلم: "لا شيء له"، فأعادها ثلاث مرات يقول له رسول الله: "لا شيء له". ثم قال: "إن الله لا يقبل من العمل إلا ما كان له خالصا وابتغي به وجهه" رواه النسائي في الجهاد (6/ 25): باب من غزا يلتمس الأجر والذكر. وإسناده حسن كما قال الحافظ العراقي في تخريج الإحياء (4/ 328)، وحسنه الألباني في الصحيحة (52). وراجع أول كتاب الترغيب والترهيب للمنذري فهناك أحاديث كثيرة جدا بهذا المعنى.

ص -207- وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}1.
وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}2.
وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}". قال ابن كثير - رحمه الله -: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}. كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}3. {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ}4. فإذا كان هذا في حق الملائكة المقربين 5، فكيف ترجون أيها الجاهلون شفاعة هذه الأنداد عند الله; وهو لم يشرع عبادتها ولا أذن فيها، بل قد نهى عنها على ألسنة جميع رسله; وأنزل بالنهي عن ذلك جميع كتبه؟
قال:"وقوله تعالى" {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ} .
قال ابن القيم - رحمه الله تعالى - في الكلام على هذه الآيات: "وقد قطع الله الأسباب التي يتعلق بها المشركون جميعها. فالمشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من هذه الأربع: إما مالك لما يريده عابده منه، فإن لم يكن مالكا كان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 26.
2 سورة سبأ آية : 22-23.
3 سورة البقرة آية : 255.
4 سورة سبأ آية : 23.
5 في قرة العيون: فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: (21: 26 – 29) (بل عباد مكرمون) الآيات. فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك الله لا يملكها غيره. وقيد حصولها بقيدين كما في هذه الآية وغيرها كما تقدم قريبا: إذنه للشافع أن يشفع كما قال تعالى: (من ذا الذي يشفع عنده إلا بإذنه). والثاني: رضاه عمن أراد رحمته ممن أذنب من الموحدين. فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء بلا إذن من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.

ص -208- شريكا للمالك، فإن لم يكن شريكا له كان معينا له وظهيرا، فإن لم يكن معينا ولا ظهيرا كان شفيعا عنده. فنفى الله سبحانه المراتب الأربع نفيا مرتبا; متنقلا من الأعلى إلى الأدنى; فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه. فكفى بهذه الآية نورا وبرهانا وتجريدا للتوحيد، وقطعا لأصول الشرك ومواده لمن عقلها. والقرآن مملوء من أمثالها ونظائرها، ولكن أكثر الناس لا يشعرون بدخول الواقع تحته وتضمنه له، ويظنونها في نوع وقوم قد خَلوا من قبل ولم يُعقبوا وارثا، فهذا هو الذي يحول بين القلب وبين فهم القرآن. ولعمر الله; إن كان أولئك قد خلوا فقد ورثهم من هو مثلهم أو شر منهم أو دونهم، وتناول القرآن لهم كتناوله لأولئك.
ثم قال: ومن أنواعه- أي الشرك- طلب الحوائج من الموتى والاستغاثة بهم، وهذا أصل شرك العالم. فإن الميت قد انقطع عمله وهو لا يملك لنفسه نفعا ولا ضرا، فضلا عمن استغاث به وسأله أن يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده؛ فإنه لا يقدر أن يشفع له عند الله إلا بإذنه، والله لم يجعل استغاثته وسؤاله سببا لإذنه، وإنما السبب كمال التوحيد، فجاء هذا المشرك بسبب يمنع الإذن، وهو بمنزلة من استعان في حاجته بما يمنع حصولها، وهذه حالة كل مشرك، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبة أهله إلى التنقص بالأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم وعيبهم ومعاداتهم، وتنقصوا من أشركوا به غاية التنقص; إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به، وأنهم يوالونهم عليه، وهؤلاء هم أعداء الرسل في كل زمان ومكان، وما أكثر المستجيبين لهم‍! وما نجى من شرك هذا الشرك الأكبر إلا من جَرّد توحيده لله، وعادى المشركين في الله، وتقرب بمقتهم إلى الله، واتخذ الله وحده وليه وإلهه ومعبوده، فجرد حبه لله وخوفه لله، ورجاءه لله، وذله لله، وتوكله على الله، واستعانته بالله، والتجاءه إلى الله، واستغاثته بالله، وقصده لله، متبعا لأمره متطلبا لمرضاته، إذا سأل سأل الله، وإذا استعان استعان بالله، وإذا عمل عمل لله. فهو لله وبالله ومع الله. انتهى كلامه رحمه الله تعالى".
وهذا الذي ذكره هذا الإمام في معنى الآية هو حقيقة دين الإسلام، كما قال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -209- قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره مِلْك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة. فبيّن أنها لا تنفع إلا لمن أذن له الرب، كما قال: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}1، فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم أنه "يأتي فيسجد لربه ويحمده لا يبدأ بالشفاعة أولا. ثم يقال له " ارفع رأسك وقُلْ يُسَمعْ وسَلْ تُعْطَ، واشفع تشفع "2.
قوله: "قال أبو العباس" هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الحراني إمام المسلمين رحمه الله.
"نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه; أو يكون عونا لله. فلم يبق إلا الشفاعة. فبين أنها لا تنفع إلا لمن أذن له الرب; كما قال تعالى: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}3. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم: " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا. ثم يقال له: ارفع رأسك وقل يسمع، وسل تعطه، واشفع تشفع " وقال له أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "4 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله، وحقيقتها: أن الله - سبحانه وتعالى - هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود. فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص " انتهى".
وقال أبو هريرة: " من أسعد الناس بشفاعتك؟ قال: من قال لا إله إلا الله خالصا من قلبه "5 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه وينال المقام المحمود.
فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع. وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص". اهـ كلامه.
قوله: "وقال أبو هريرة" إلى آخره. هذا الحديث رواه البخاري والنسائي عن أبي هريرة، ورواه أحمد وصححه ابن حبان وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2جزء من حديث الشفاعة الطويل. رواه البخاري: كتاب الأنبياء (3340): باب قول الله عز وجل: (ولقدأرسلنا نوحا إلى قومه) وفي التفسير (4712): باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) ومسلم: كتاب الإيمان (194) (327) باب أدنى أهل الجنة منزلة فيها من حديث أبي هريرة رضي الله عنه. وراجع نظم المتناثر ص 149 . وكتاب الشفاعة للشيخ مقبل بن هادي الوادعي.
3 سورة الأنبياء آية : 28.
4 البخاري : العلم (99) , وأحمد (2/373).
5 البخاري : العلم (99) , وأحمد (2/373).

ص -210- لسانه; ولسانه قلبه "1 وشاهده في صحيح مسلم عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم :
 " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة. فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2 .
وقد ساق المصنف - رحمه الله - كلام شيخ الإسلام هنا، فقام مقام الشرح والتفسير لما في هذا الباب من الآيات، وهو كاف واف بتحقيق مع الإيجاز. والله أعلم.
وقد عرّف الإخلاص بتعريف حسن فقال: "الإخلاص محبة الله وحده وإرادة وجهه". اهـ.
وقال ابن القيم - رحمه الله - في معنى حديث أبي هريرة: "تأمل هذا الحديث كيف جعل أعظم الأسباب التي تُنال بها شفاعته تجريد التوحيد، عكس ما عند المشركين أن الشفاعة تنال باتخاذهم شفعاء وعبادتهم وموالاتهم، فقلب النبي صلي الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب الشفاعة تجريد التوحيد، فحينئذ يأذن الله للشافع أن يشفع. ومن جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له وينفعه عند الله،
كما يكون خواص الولاة والملوك تنفع من والاهم، ولم يعلموا أنه لا يشفع عنده أحد إلا بإذنه في الشفاعة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (99): باب الحرص على الحديث, والنسائي في الكبرى كما في تحفة الأشراف (9/ 483) وأحمد (2/ 307 , 518). وابن حبان (2594).
2 مسلم: كتاب الإيمان (199) (338): باب اختباء النبي صلى الله عليه وسلم دعوة الشفاعة لأمته.

ص -211- ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله، كما قال في الفصل الأول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ}1. وفي الفصل الثاني: {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}2 وبقي فصل ثالث، وهو أنه لا يرضى من القول والعمل إلا توحيده واتباع رسوله صلي الله عليه وسلم . فهذه ثلاثة فصول تقطع شجرة الشرك من قلب مَن عقلها ووعاها". اهـ.
وذكر أيضا - رحمه الله تعالى - أن الشفاعة ستة أنواع:
"الأول" الشفاعة الكبرى التي يتأخر عنها أولو العزم - عليهم الصلاة والسلام - حتى تنتهي إليه صلي الله عليه وسلم فيقول: " أنا لها"، وذلك حين يرغب الخلائق إلى الأنبياء ليشفعوا لهم إلى ربهم حتى يريحهم من مقامهم في الموقف. وهذه شفاعة يختص بها لا يشركه فيها أحد 3.
"الثاني" شفاعته لأهل الجنة في دخولها. وقد ذكرها أبو هريرة في حديثه الطويل المتفق عليه .
"الثالث" شفاعته لقوم من العصاة من أمته قد استوجبوا النار بذنوبهم; فيشفع لهم أن لا يدخلوها .
"الرابع" شفاعته في العصاة من أهل التوحيد الذين يدخلون النار بذنوبهم. والأحاديث بها متواترة عن النبي صلي الله عليه وسلم . وقد أجمع عليها الصحابة وأهل السنة قاطبة، وبدّعوا من أنكرها، وصاحوا به من كل جانب ونادوا عليه بالضلال .
"الخامس" شفاعته لقوم من أهل الجنة في زيادة ثوابهم ورفعة درجاتهم، وهذه مما لم ينازع فيها أحد. وكلها مختصة بأهل الإخلاص الذين لم يتخذوا من دون الله وليا ولا شفيعا، كما قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}4.
فيه مسائل:
الأولى: تفسير الآيات .
الثانية: صفة الشفاعة المنفية .
الثالثة: صفة الشفاعة المثبتة .
الرابعة: ذكر الشفاعة الكبرى وهي المقام المحمود .
الخامسة: صفة ما يفعله صلي الله عليه وسلم أنه لا يبدأ بالشفاعة، بل يسجد فإذا أُذن له شَفَع .
السادسة: من أسعد الناس بها .
السابعة: أنها لا تكون لمن أشرك بالله .
الثامنة: بيان حقيقتها .
"السادس" شفاعته في بعض أهله الكفار من أهل النار حتى يخفف عذابه، وهذه خاصة بأبي طالب وحده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة الأنبياء آية : 28.
3 جزء من حديث أنس الطويل في الشفاعة العظمى. رواه البخاري: كتاب التوحيد (7510): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم (193) (326) كتاب الإيمان: باب أدنى أهل الجنة منزلة فيها.
4 سورة الأنعام آية : 51.


باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -212- باب: قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}1.
 وفي الصحيح عن ابن المسيب عن أبيه قال: " لما حضرت أبا طالب الوفاة
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "قول الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}".
سبب نزول هذه الآية موت أبي طالب على ملة عبد المطلب، كما سيأتي بيان ذلك في حديث الباب. وإنك لتهدي
قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله: إنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك، إنما عليك البلاغ والله يهدي من يشاء. وله الحكمة البالغة، والحجة الدامغة، كما قال تعالى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}2. وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}3.
قلت: والمنفي هنا هداية التوفيق والقبول فإن أمر ذلك إلى الله، وهو القادر عليه. وأما الهداية المذكورة في قول الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}4 فإنها هداية الدلالة والبيان، فهو المبيِّن عن الله، والدالُّ على دينه وشرعه.
وقوله: "في الصحيح عن ابن المسيب عن أبيه قال: لما حضرت أبا طالب الوفاة جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله ابن أبي أمية وأبو جهل، فقال له: يا عم قل: لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟ فأعاد عليه النبي صلي الله عليه وسلم فأعادا. فكان آخرَ ما قال: هو على ملة عبد المطلب، وأبى أن يقول لا إله إلا الله. فقال النبي صلي الله عليه وسلم: لأستغفرن لك ما لم أُنْهَ عنك. فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5. وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.
5 سورة التوبة آية : 113.

ص -213- جاءه رسول الله صلي الله عليه وسلم وعنده عبد الله بن أمية وأبو جهل. فقال له: يا عم قل لا إله إلا الله، كلمة أحاج لك بها عند الله. فقالا له: أترغب عن ملة عبد المطلب؟
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "في الصحيح" أي في الصحيحين.1 وابن المسيب: هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين. اتفق أهل الحديث على أن مراسيله أصح المراسيل. وقال ابن المديني: لا أعلم في التابعين أوسع علما منه. مات بعد التسعين وقد ناهز الثمانين.
وأبوه المسيب صحابي، بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حَزْن، صحابي استشهد باليمامة.
قوله: "لما حضر أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاء رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين. فإنهما من بني مخزوم، وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم" منادى مضاف يجوز فيه إثبات الياء وحذفها; حذفت الياء هنا، وبقيت الكسرة دليلا عليها.
قوله: "قل لا إله إلا الله" أمره أن يقولها لعلم أبي طالب بما دلت عليه من نفي الشرك بالله وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين فقد برئ من الشرك والمشركين ودخل في الإسلام؛ لأنهم يعلمون ما دلت عليه، وفي ذلك الوقت لم يكن بمكة إلا مسلم أو كافر. فلا يقولها إلا من ترك الشرك وبرئ منه. ولما هاجر النبي صلي الله عليه وسلم وأصحابه إلى المدينة كان فيها المسلمون الموحدون، والمنافقون الذين يقولونها بألسنتهم وهم يعرفون معناها، لكن لا يعتقدونها، لما في قلوبهم من العداوة والشك والريب، فهم مع المسلمين بظاهر الأعمال دون الباطن; وفيها اليهود؛ وقد أقرهم رسول الله صلي الله عليه وسلم لما هاجر، ووادعهم بأن لا يخونوه ولا يظاهروا عليه عدوا كما هو مذكور في كتب الحديث والسير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4772): باب إنك لا تهدي من أحببت ولكن الله يهدي من يشاء. ومسلم: كتاب الإيمان (24) (39): باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.

ص -214- قوله: "كلمة" قال القرطبي: بالنصب على أنه بدل من "لا إله إلا الله"، ويجوز الرفع على أنه خبر مبتدأ محذوف.
قوله: "أحاج لك بها عند الله" هو بتشديد الجيم من المحاجة، والمراد بها بيان الحجة بها لو قالها في تلك الحال. وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه مطابقة من النفي والإثبات لنفعته.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، كقول فرعون لموسى: {فَمَا بَالُ الْقُرُونِ الأُولَى}1. وكقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا"3 فيه معرفتهما لمعنى "لا إله إلا الله"؛ لأنهما عرفا أن أبا طالب لو قالها لبرئ من ملة عبد المطلب. فإن ملة عبد المطلب هي الشرك بالله في إلهيته. وأما الربوبية فقد أقروا بها كما تقدم. وقد قال عبد المطلب لأبرهة: "أنا رب الإبل، والبيت له رب يمنعه منك". وهذه المقالة منهما عند قول النبي صلي الله عليه وسلم لعمه قل "لا إله إلا الله" استكبارا عن العمل بمدلولها. كما قال الله تعالى عنهما وعن أمثالهما من أولئك المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}4 فرد عليهم بقوله: {بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}5. فبين تعالى أن استكبارهم عن قول "لا إله إلا الله" لدلالتها على نفي عبادتهم الآلهة التي كانوا يعبدونها من دون الله؛ فإن دلالة هذه الكلمة على نفي ذلك دلالة تضمن، ودلالتها عليه وعلى الإخلاص دلالة مطابقة.
ومن حكمة الرب تعالى في عدم هداية أبي طالب إلى الإسلام ليبين لعباده أن
وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم " لأستغفرن لك ما لم أُنْهَ عنك". فأنزل الله عز وجل: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}6. وأنزل الله ذلك إليه، وهو القادر عليه دون من سواه، فلو كان عند النبي صلي الله عليه وسلم - الذي هو أفضل خلقه - من هداية القلوب وتفريج الكروب; ومغفرة الذنوب، والنجاة من العذاب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.
3 في قرة العيون: فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم. ففيه معنى قول الناظم: إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى.
4 سورة الصافات آية : 35-36.
5 سورة الصافات آية : 37.
6 سورة التوبة آية : 113.

ص -215- ونحو ذلك شيء; لكان أحق الناس بذلك وأولاهم به عمه الذي كان يحوطه ويحميه وينصره ويؤويه، فسبحان من بهرت حكمته العقول! وأرشد العباد إلى ما يدلهم على معرفته وتوحيده، وإخلاص العمل له وتجريده.
قوله: "فكان آخر ما قال" الأحسن فيه الرفع على أنه اسم "كان" وجملة "هو" وما بعدها الخبر.
قوله: "هو على ملة عبد المطلب" الظاهر أن أبا طالب قال: "أنا" فغيره الراوي استقباحا للفظ المذكور، وهو من التصرفات الحسنة; قاله الحافظ.
قوله: "وأبى أن يقول لا إله إلا الله" قال الحافظ: "هذا تأكيد من الراوي في نفي وقوع ذلك من أبي طالب".
قال المصنف - رحمه الله - "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه، ومضرة أصحاب السوء على الإنسان، ومضرة تعظيم الأسلاف".
أي إذا زاد على المشروع بحيث تجعل أقوالهم حجة يرجع إليها عند التنازع. قوله: "فقال النبي صلي الله عليه وسلم لأستغفرن لك ما لم أُنه عنك" قال النووي: وفيه جواز الحلف من غير استحلاف. وكان الحلف هنا لتأكيد العزم على الاستغفار تطييبا لنفس أبي طالب.
وكانت وفاة أبي طالب بمكة قبل الهجرة بقليل.
قال ابن فارس: مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما.
وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام.
قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى}نزلت في أبي طالب

ص -216- وأنزل الله في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ 1}2 "3.
فيه مسائل:
الأولى: تفسير {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}4 . الثانية: تفسير قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}5 الآية، أي ما ينبغي لهم ذلك. وهو خبر بمعنى النهي، والظاهر أن هذه الآية نزلت في أبي طالب. فإن الآيتين بالفاء المفيدة للترتيب في قوله: "فأنزل الله" بعد قوله: " لأستغفرن لك ما لم أنه عنك " يفيد ذلك.
وقد ذكر العلماء لنزول هذه الآية أسبابا أخر، فلا منافاة؛ لأن أسباب النزول قد تتعدد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الهداية تطلق على خلق الهدى في القلب وتحويله من الضلال والكفر والفسوق إلى الهدى والإيمان والطاعة، وتسديده على صراط الله المستقيم وتثبيته عليه، وهذه مختصة بالله تعالى؛ لأنه هو الذي يقلب القلوب ويصرفها، ويهدي من يشاء ويضل من يشاء. ومن يهد الله فما له من مضل، ومن يضلل فما له من هاد. وهي المنفية في الآية عن النبي – صلى الله عليه وسلم –وعن غيره من باب أولى. فمن ادعاها من مشايخ الطرق الصوفية ونحوهم، وزعم أنه يدخل قلوب مريديه وتلاميذه ويعلم ما فيها ويصرفها على ما يريد، فهو كاذب ضال مضل. ومن صدق ذلك فهو ضال مكذب لله ولرسوله.
وتطلق على العلم والدلالة والإرشاد بالقرائن ونحوه على طريق النجاة والسعادة، وهذه يقدر عليها المخلوق وهي المثبتة للنبي – صلى الله عليه وسلم – في قوله تعالى: (وإنك لتهدي إلى صراط مستقيم).
وقد أوجب الله على أهل العلم أن يقوموا بها فيرشدوا الناس ويهدوهم بالأمر بالمعروف والنهي عن المنكر إلى صراط الله المستقيم. وأكثر الناس لا يميز الفرق بين الهدايتين. فبعضهم يعتدي على الحدود وبعضهم يترك الأمر بالمعروف والنهي عن المنكر، محتجا بالآية (إنك لا تهدي من أحببت ..) إلخ. وهذا وذاك جهل وضلال.
2 سورة القصص آية : 56.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة القصص آية : 56.
5 سورة التوبة آية : 113.

ص -217- قال الحافظ: "أما نزول الآية الثانية فواضح في قصة أبي طالب. وأما نزول الآية التي قبلها ففيه نظر، ويظهر أن المراد أن الآية المتعلقة بالاستغفار نزلت بعد أبي طالب بمدة، وهي عامة في حقه وحق غيره، ويوضح ذلك ما يأتي في التفسير،1
الثالثة: هي المسألة الكبيرة، تفسير قوله: " قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم 2.
الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذ قال للرجل: " قل: لا إله إلا الله" فقبح الله مَن أبو جهل أعلم منه بأصل الإسلام .
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه .
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه .
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان .
التاسعة: مضرة تعظيم الأسلاف والأكابر .
العاشرة: استدلال الجاهلية بذلك .
فأنزل الله بعد ذلك {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}3 الآية. ونزل في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}4 كله ظاهر في أنه مات على غير الإسلام. ويضعف ما ذكره السهيلي أنه روي في بعض كتب المسعودي أنه أسلم؛ لأن مثل ذلك لا يعارض ما في الصحيح". انتهى.
وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم; لأنه إذا حرم الاستغفار لهم فموالاتهم ومحبتهم أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق البخاري قصة موت أبي طالب في كتاب الجنائز في الباب الحادي والثمانين. ولم يتكلم عليه الحافظ في الفتح, بل حوله إلى التفسير. وساقه في تفسير سورة براءة فحول الحافظ تفصيل القول فيه إلى سورة القصص.
2 كثير من أدعياء العلم يجهلون "لا إله إلا الله" فيحكمون على كل من تلفظ بها بالإسلام ولو كان مجاهرا بالكفر الصراح, كعبادة القبور والموتى والأوثان, واستحلال المحرمات المعلوم تحريمها من الدين ضرورة، والحكم بغير ما أنزل الله واتخاذ أحبارهم ورهبانهم أربابا من دون الله, ولو كانت لهؤلاء الجهلة قلوب يفقهون بها لعلموا أن معنى "لا إله إلا الله" البراءة من عبادة غير الله; وإعطاء العهد والميثاق بالقيام بأداء حق الله في العبادة, يدل على ذلك قول الله: (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى). وقد شهد النبي صلى الله عليه وسلم للخوارج بكثرة الصلاة والصيام وقراءة القرآن المشحون بلا إله إلا الله. ومع ذلك فقد حكم عليهم بالكفر وبأنهم يمرقون من الدين كما يمرق السهم من الرمية، وقال: "لو أدركتهم لقتلتهم قتل عاد" كما في الصحيحين. ولو كان مجرد التلفظ بلا إله إلا الله كافيا، ما وقعت الحرب والعداء بين الرسول صلى الله عليه وسلم وبين المشركين الذين كانوا يفهمون (لا إله إلا الله) أكثر مما يفهمها أدعياء العلم في هذا الزمن. ولكن طبع الله على قلوبهم فهم لا يفقهون.
3 سورة التوبة آية : 113.
4 سورة القصص آية : 56.

ص -218- الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته .
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها. مع مبالغته صلي الله عليه وسلم وتكريره؛ فلأجل عظمتها ووضوحها عندهم اقتصروا عليها.


باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين"
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين".
قوله: "تركهم" بالجر عطفا على المضاف إليه. وأراد المصنف - رحمه الله تعالى - بيان ما يئول إليه الغلو في الصالحين من الشرك بالله في الإلهية الذي هو أعظم ذنب عُصي الله به، وهو ينافي التوحيد الذي دلت عليه كلمة الإخلاص: شهادة أن لا إله إلا الله.
قوله: "وقول الله عز وجل": {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}2 الغلو: هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله فتنزلوه المنزلة التي لا تنبغي إلا لله. والخطاب - وإن كان لأهل الكتاب - فإنه عام يتناول جميع الأمة، تحذيرا لهم أن يفعلوا بنبيهم صلي الله عليه وسلم فعل النصارى في عيسى، واليهود في العزير3 كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة النساء آية : 171.
3 في قرة العيون: وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسوله صلى الله عليه وسلم; فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلى الله عليه وسلم: (أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا)، فكره ذلك صلى الله عليه وسلم أشد الكراهة؟ كما سيأتي في الكلام على هذا الحديث - إن شاء الله تعالى -, وقول القائل: "ما شاء الله وشئت"، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده".

ص -219- مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}1 ولهذا قال النبي صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "2 ويأتي.
فكل من دعا نبيا أو وليا من دون الله فقد اتخذه إلها، وضاهأ النصارى في شركهم، وضاهأ اليهود في تفريطهم. فإن النصارى غلوا في عيسى - عليه السلام -، واليهود عادوه وسبوه وتنقصوه. فالنصارى أفرطوا، واليهود فرطوا. وقال تعالى: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}3. ففي هذه الآية وأمثالها الرد على اليهود والنصارى.
قال شيخ الإسلام - رحمه الله -: ومن تشبه من هذه الأمة باليهود والنصارى، وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خُدّت لهم عند باب كِندة4 فقذفهم فيها. واتفق الصحابة على قتلهم. لكن ابن عباس مذهبه أن يُقتلوا بالسيف من غير تحريق. وهو قول أكثر العلماء.
قوله: "في الصحيح عن ابن عباس - رضي الله عنهما - في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}5
فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، قال: هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا; ولم تُعبد، حتى إذا هلك أولئك ونُسي العلم عُبدت". قوله: "وفي الصحيح" أي صحيح البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 16.
2 البخاري: كتاب أحاديث الأنبياء (3445): باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت من أهلها.) من حديث عمر بن الخطاب رضي الله عنه.
3 سورة المائدة آية : 75.
4 باب من أبواب الكوفة. الغلاة المحرقون: هم عبد الله بن سبأ اليهودي وأتباعه. قالوا: إن عليا إلههم, فنهاهم فلم ينتهوا فحرقهم. وإنما أراد ابن سبأ بذلك إحداث فتنة, وخلق شيع; وفتح ثغرة في صفوف المسلمين. وقد حدث ما أراد هذا اليهودي الملعون. ووجد في الناس كثير ممن أطاعه وأله عليا وأبناءه وكفر بالله ورسوله وعادى عليا والمؤمنين. ولا حول ولا قوة إلا بالله.
5 سورة نوح آية : 23.

ص -220- وهذا الأثر اختصره المصنف. ولفظ ما في البخاري: عن ابن عباس - رضي الله عنهما - قال: "صارت الأوثان التي في قوم نوح في العرب بعد. أما "ودّ" فكانت لكلب بدومة الجندل. وأما "سواع" فكانت لهذيل. وأما "يغوث" فكانت لمراد ثم لبني غطيف بالجرف عند سبأ. وأما "يعوق" فكانت لهمدان. وأما "نسر" فكات لحمير لآل ذي الكلاع: أسماء رجال صالحين في قوم نوح - إلى آخره". وروى عكرمة والضحاك وابن إسحاق نحو هذا.
قال ابن جرير: حدثنا ابن حميد قال: حدثنا مهران عن سفيان عن موسى عن محمد بن قيس "أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم. فلما ماتوا قال أصحابهم: لو صورناهم كان أشوق لنا إلى العبادة; فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يُسقون المطر. فعبدوهم".
قوله: "أن انصبوا" هو بكسر الصاد المهملة.
قوله: "أنصابا" جمع نُصب، والمراد به هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم، وسموها بأسمائهم. وفي سياق حديث ابن عباس ما يدل على أن الأصنام تسمى أوثانا. فاسم الوثن يتناول كل معبود من دون الله، سواء كان ذلك المعبود قبرا أو مشهدا أو صورة أو غير ذلك 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها. وكل ما عبد من دون الله, من قبر أو مشهد, أو صنم, أو طاغوت، فالأصل في عبادته هو الغلو. كما لا يخفى على ذوي البصائر. كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي، وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة. ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل. ذكره السخاوي عن أبي حيان. فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون، ويطفئ الحريق وينجي الغريق, وصرفوا له الإلهية والربوبية وعلم الغيب, وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة. وفيهم من يسجد على عتبة حضرته. وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني; كما يعتقد أهل مصر في البدوي. وعبد القادر من متأخري الحنابلة وله كتاب الغنية, وغيره ممن قبله وبعده من الحنابلة أفضل منه في العلم والزهد, لكن فيه زهد وعبادة, وفتنوا به أعظم فتنة. كما جرى من الرافضة مع أهل البيت. وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين, وهكذا حال أهل الشرك مع من فتنوا به. وأعظم من هذا عبادة أهل الشام لابن عربي، وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من يعتقد فيه هؤلاء لا فضل له ولا دين كأناس بمصر وغيره, وجرى في نجد قبل هذه الدعوة مثل هذا. وفي الحجاز واليمن وغيرها من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى, كعبادتهم للجن وطلبهم للشفاعة منهم. والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك"، حتى كان عمرو بن لحي الخزاعي فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: "لبيك لا شريك لك"، فقال الشيخ: "إلا شريكا هو لك". فأنكر ذلك عمرو وقال ما هذا؟ فقال الشيخ: "تملكه وما ملك". فإنه لا بأس بهذا. فقالها عمرو. فدانت بها العرب.

ص -221- وسموها بأسمائهم. ففعلوا لم تُعْبد. حتى إذا هلك أولئك ونُسي العلم عُبدت "1
قوله: "حتى إذا هلك أولئك" أي الذين صوروا تلك الأصنام.
قوله: "ونُسي العلم". ورواية البخاري: "وينسخ" وللكشميهني: "ونسخ العلم" أي درست آثاره بذهاب العلماء، وعم الجهل حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم عند الله.
قوله: "عبدت" لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم وبهم يُسقون المطر، هو الذي زين لهم عبادة الأصنام وأمرهم بها، فصار هو معبودهم في الحقيقة. كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌوَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ}2. وهذا يفيد الحذر
وقال ابن القيم: قال غير واحد من السلف " لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
من الغلو ووسائل الشرك، وإن كان القصد بها حسنا. فإن الشيطان أدخل أولئك في الشرك من باب الغلو في الصالحين والإفراط في محبتهم، كما قد وقع مثل ذلك في هذه الأمة: أظهر لهم الغلو والبدع في قالب تعظيم الصالحين ومحبتهم؛ ليوقعهم فيما هو أعظم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4920).
2 سورة يس آية : 60-61-62.

ص -222- ذلك من عبادتهم لهم من دون1 الله. وفي رواية: "أنهم قالوا: ما عظّم أوّلنا هؤلاء إلا وهم يرجون شفاعتهم عند الله" أي يرجون شفاعة أولئك الصالحين الذين صوروا تلك الأصنام على صورهم وسموها بأسمائهم. ومن هنا يعلم أن اتخاذ الشفعاء ورجاء شفائهم بطلبها منهم: شرك بالله، كما تقدم بيانه في الآيات المحكمات.
قوله: "وقال ابن القيم - رحمه الله -: قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم".
قوله: "وقال ابن القيم رحمه الله" هو الإمام العلامة محمد ابن أبي بكر بن أيوب الزرعي الدمشقي المعروف بابن قيم الجوزية. قال الحافظ السخاوي: العلامة الحجة المتقدم في سعة العلم ومعرفة الخلاف وقوة الجنان، المجمع عليه بين
الموافق والمخالف; صاحب التصانيف السائرة والمحاسن الجمة. مات سنة إحدى وخمسين وسبعمائة.
قوله: "وقال غير واحد من السلف" هو بمعنى ما ذكره البخاري وابن جرير إلا أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وما جر إلى هذا الغلو الذي أدى إلى عبادتهم من دون الله إلا تعظيم قبورهم، وبناء القباب عليها, وسترها بالأستار, وإيقاد السرج, وقيام السدنة وشياطين الإنس عندها لدعوة الناس إلى عبادتها بأنواع النذور فيعود عليهم من تلك الأموال. وإلا فكم من عباد صالحين من الصحابة وأفاضل العلماء الذين كان لهم قدم صدق في الإسلام مدفونون في مقابر مصر والشام وغيرهما; هم أفضل آلاف المرات من أمثال البدوي والدسوقي; بل نعالهم أشرف وأكرم من هذا البدوي وأضرابه لا يعرفهم أولئك المشركون؛ لأنهم لم ينصب على قبورهم تلك الأنصاب ولم تتخذ عليها تلك الأوثان. ولذلك كان الذي يزعم أنه يزور للموعظة وتذكر الدار الآخرة, تلك القبور التي نصبت عليها هذه الأنصاب والمقاصير من أجهل الناس وأبعدهم عن هدى الإسلام الذي لا يعرف تلك القباب، وإنما يعرف القبور التي لا يبنى عليها ولا يكتب عليها ولا تستر بالأستار الحرير وغيرها؛ فإنه من أمحل المحال الاتعاظ بهذه الأوثان والأنصاب, ومن أعظم الجهل أن تسمى هذه قبورا تسن زيارتها كما تسن زيارة القبور التي وصفها رسول الله صلى الله عليه وسلم وأمر بها. فنسألك اللهم أن تعجل بهدم هذه الأوثان وتطهير الأرض منها كلها تحقيقا لما أمر به نبيك صلى الله عليه وسلم، وبعث علي بن أبي طالب به إلى اليمن صيانة للتوحيد من قذر الشرك الذي أعظم أسبابه هذه القبور.

ص -223- ذكر عكوفهم على قبورهم قبل تصويرهم تماثيلهم. وذلك من وسائل الشرك بل هو الشرك؛ لأن العكوف لله في المساجد عبادة. فإذا عكفوا على القبور صار عكوفهم تعظيما ومحبة: عبادة لها.
قوله: "ثم طال عليهم الأمد فعبدوهم" أي طال عليهم الزمان. وسبب تلك العبادة والموصل إليها هو ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، كما ترجم به المصنف - رحمه الله تعالى -. فإنهم تركوا بذلك دين الإسلام الذي كان أولئك عليه قبل حدوث وسائل هذا الشرك، وكفروا بعبادة تلك الصور واتخذوهم شفعاء. وهذا أول شرك حدث في الأرض.
قال القرطبي: "وإنما صوّر أوائلهم الصور ليتأسوا بهم ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم. ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها" اهـ.
قال ابن القيم - رحمه الله -: "وما زال الشيطان يوحي إلى عُبّاد القبور ويُلقي إليهم أن البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها، والإقسام على الله بها، فإن شأن الله أعظم من أن يقسم عليه أو يسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته; وسؤاله الشفاعة من دون الله، واتخاذ قبره وثنا تعلق عليه القناديل والستور، ويطاف به ويستلم ويقبّل، ويحج إليه ويذبح عنده، فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته، اتخاذه عيدا ومنسكا، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم. وكل هذا مما قد
علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلي الله عليه وسلم من تجديد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم، نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل هذه الرتب العالية وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم ولا قدر، فغضب المشركون واشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}1. وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد ورموهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 45.

ص -224- بالعظائم ونفّروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار

ص -225- دينه ورسوله، ويأبى الله ذلك {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ}1" اهـ كلام ابن القيم رحمه الله.
وفي القصة فوائد ذكرها المصنف رحمه الله 2.
ومنها: رد الشبه التي يسميها أهل الكلام عقليات، ويدفعون بها ما جاء به الكتاب والسنة، من توحيد الصفات، وإثباتها على ما يليق بجلال الله وعظمته وكبريائه.
ومنها: مضرة التقليد.
ومنها: ضرورة الأمة إلى ما جاء به الرسول صلي الله عليه وسلم علما وعملا بما يدل عليه الكتاب والسنة فإن ضرورة العبد إلى ذلك فوق كل ضرورة.
قوله: "وعن عمر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم. إنما أنا عبد; فقولوا: عبد الله ورسوله "4 أخرجاه.
قوله: "عن عمر" هو ابن الخطاب بن نفيل- بنون وفاء مصغرا- العدوي أمير المؤمنين وأفضل الصحابة بعد الصديق - رضي الله عنهم -. ولي الخلافة عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر. واستشهد في ذي الحجة سنة ثلاث وعشرين رضي الله عنه .
قوله: "لا تطروني كما أطرت النصارى ابن مريم"5 الإطراء مجاوزة الحد في المدح والكذب عليه. قاله أبو السعادات. وقال غيره: أي لا تمدحوني بالباطل، ولا تجاوزوا الحد في مدحي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.
2 كان الشارح - رحمه الله - قد ذكرها بنقص السادسة والحادية عشرة والسابعة عشرة والثامنة عشرة فاكتفينا بنص المصنف - - رحمه الله - لعدم التكرار.
3 حيث إن النبي أخبر -وهو الصادق- أن بعض هذه الأمة يتبع سنن أهل الكتاب في اتباع الهوى والقول على الله بلا علم، وابتداع دين لم يشرعه الله. فقد وقع ما نهى عنه النبي صلى الله عليه وسلم؛ فإن كثيرا ممن ينتسب إلى الإسلام يطري النبي غاية الإطراء، فيعتقد فيه أنه يعلم الغيب وأنه لا يخفى عليه شيء في الأرض ولا في السماء. وقد نفى الله عنه ذلك في القرآن فقال: (قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء). (قل لا أقول لكم عندي خزائن الله ولا أعلم الغيب) (قل ما كنت بدعا من الرسل وما أدري ما يفعل بي ولا بكم). فكفروا به واعتقدوا ما أوحته إليهم الشياطين. وكثير منهم يعتقدون أنه يتصرف في الدنيا بعد موته ويزور من شاء في المشارق والمغارب. وقد بلغت الوقاحة بالدجال أحمد التيجاني أن زعم أن النبي صلى الله عليه وسلم يحضر مجلس مكائه وتصديته ومجالس كل من اتبعه في طريقه الضال, فصار هؤلاء الزائفون إذا جلسوا للغط واللغو الذي يسمونه صلاة الفاتح, ويزعمون بوقاحتهم وفجورهم أن المرة الواحدة منها أفضل من القرآن ستة آلاف مرة. وينشرون ثوبا أبيض في وسط حلقتهم ليجلس عليه النبي والخلفاء, وإنما زعم الدجال التيجاني هذا تمويها على أشباه الأنعام العامة ليتبعوه على دجله وباطله، ويريهم أنه أتى بما لم يسبق إليه. وصدق فإنه لم يسبق إلى هذه الوقاحة في الكفر فنعوذ بالله من عمى القلوب, وشرع ما لم يأذن به الله. بل تكاد السموات يتفطرن منه. وبعضهم يعتقد أن النبي صلى الله عليه وسلم يزوره ويشرع له من الدين ما يخالف شرعه الذي أتمه الله وأكمله وارتضاه دينا قبل موته صلى الله عليه وسلم، ادعى ذلك الشعراني في كتاب العهود المحمدية. وزعم أن شيخه الخواص كان لا يفارق النبي صلى الله عليه وسلم طرفة عين، وهذا كله كذب وبهتان. فكم وقع بين الصحابة مع الخلافات ما كان أولى أن يجيئهم فيها النبي صلى الله عليه وسلم ليرجعهم فيها إلى الصواب الذي يطفئ الفتنة، لو أمكن ظهوره. ولكنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور. وبعضهم يعتقد أن السموات والأرض وما بينهما مملوءة بالنبي، ولو كشف عنا الحجاب لرأيناه عيانا; فإذا سمع أهل الغرور هذه الخرافة أفنوا أعمارهم في الخلوات يهمهمون ويزمزمون, وأنفقوا أموالهم كلها على الدجالين المشعوذين الذين أغووهم، كل ذلك طمعا في المحال أن يروا النبي عيانا مالئا السماء والأرض وما بينهما; وقد انجر بنا الكلام إلى ذكر شيء من باطلهم تحذيرا لمن لم يقع في حبائلهم وإنذارا لمن وقع، وهذا نزر يسير مما نعرفه عنهم، وهو مسطور في كتبهم وأساطيرهم المطبوعة المنشورة, وليعلم الناظر في هذا أني كنت على عقيدتهم الخبيثة سنين فأنقذني الله منها على يد بعض المصلحين، فاستيقظت من نوع البدعة الذميمة فلاحت لي أنوار شمس السنة, فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
4 تقدم تخريجه برقم [160] ولم يروه مسلم. وهذا الحديث مما انفرد به البخاري عن مسلم وراجع تخريجه والكلام عليه في شرح عشرون حديثا للبخاري ص (169 , 170).
5 في قرة العيون: كما قال تعالى: (4: 171) (يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه). قوله: "إنما أنا عبد فقولوا عبد الله ورسوله" أمرهم صلى الله عليه وسلم أن لا يتجاوزوا هذا القول. وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء; العبودية الخاصة والرسالة.

ص -226- قوله: "إنما أنا عبد فقولوا: عبد الله ورسوله" أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى عليه السلام فادّعوا فيه الإلهية. وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، فقولوا: عبد الله ورسوله، فأبى المشركون إلا مخالفة أمره وارتكاب نهيه، وعظموه بما نهاهم عنه وحذرهم منه، وناقضوه أعظم مناقضة، وضاهوا النصارى في غلوهم وشركهم، ووقعوا في المحذور، وجرى منهم من الغلو والشرك شعرا ونثرا ما يطول عده; وصنفوا فيه مصنفات.
وقد ذكر شيخ الإسلام - رحمه الله - عن بعض أهل زمانه1 أنه جوّز الاستغاثة بالرسول صلي الله عليه وسلم في كل ما يستغاث فيه بالله، وصنف في ذلك مصنفا رده شيخ الإسلام، وردّه موجود بحمد الله. ويقول: إنه يعلم مفاتيح الغيب التي لا يعلمها إلا الله. وذكر لهم أشياء من هذا النمط. نعوذ بالله من عمى البصيرة.
قال رسول الله صلي الله عليه وسلم: " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو "2. ولمسلم
وقد اشتهر في نظم البوصيري قوله:

يا أكرم الخلق ما لي من ألوذ به" سواك عند حدوث الحادث العمم"

وما بعده من الأبيات التي مضمونها إخلاص الدعاء واللياذ والرجاء والاعتماد في أضيق الحالات، وأعظم الاضطرار لغير الله، فناقضوا الرسول صلي الله عليه وسلم بارتكاب ما نهى عنه أعظم مناقضة، وشاقوا الله ورسوله أعظم مشاقة، وذلك أن الشيطان أظهر لهم هذا الشرك العظيم في قالب محبة النبي صلي الله عليه وسلم وتعظيمه، وأظهر لهم التوحيد والإخلاص الذي بعثه الله به في قالب تنقيصه، وهؤلاء المشركون هم المتنقصون الناقصون، أفرطوا في تعظيمه بها نهاهم عنه أشد النهي، وفرطوا في متابعته، فلم يعبئوا بأقواله وأفعاله، ولا رضوا بحكمه ولا سلموا له، وإنما يحصل تعظيم الرسول صلي الله عليه وسلم بتعظيم أمره ونهيه، والاهتداء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو علي بن يعقوب بن جبريل البكري المتوفي يوم الاثنين سابع ربيع الآخر سنة 724 هـ والرد عليه اسمه تلخيص كتاب الاستغاثة طبع بالمطبعة السلفية سنة 1346 على نفقة جلالة إمام الموحدين ناصر السنة وقامع البدعة, الملك الصالح الموفق عبد العزيز آل سعود, أيده الله بنصره وأطال حياته المباركة في خدمة الإسلام، ووفق ولي عهده المعظم صاحب السمو الملكي الأمير الأجل سعود إلى مثل ما يقوم به والده العظيم من نشر راية الإسلام وإعلاء كلمته, بطبع الكتب النافعة, وإقامة حدود الله.
2 النسائي : مناسك الحج (3057).

ص -227- بهديه، واتباع سنته، والدعوة إلى دينه الذي دعا إليه ونُصرته، وموالاة من عمل به، ومعاداة من خالفه. فعكس أولئك المشركون ما أراد الله ورسوله علما وعملا، وارتبكوا ما نهى عنه ورسوله. فالله المستعان.
قوله: "وقال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو " .
هذا الحديث ذكره المصنف بدون ذكر راويه. وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس.
وهذا لفظ رواية أحمد1 عن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم غداة جَمْع: " هلم القُطْ لي. فلقطتُ له حصيات هن حصى الخذف. فلما وضعهن في يده قال: نعم بأمثال هؤلاء فارموا. وإياكم والغلو في الدين، فإنما هلك من كان قبلكم بالغلو في الدين "2
قال شيخ الإسلام: هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال، وسبب هذا اللفظ العام رمي الجمار، وهو داخل فيه، مثل الرمي بالحجارة الكبار، بناء على أنه أبلغ من الصغار. ثم علله بما يقتضي مجانبة هدي من كان قبلنا إبعادا عن الوقوع فيما هلكوا به؛ فإن المشارك لهم في بعض هديهم يخاف عليه من الهلاك.
قوله: "ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون " قالها ثلاثا" .
قال الخطابي: " المتنطع المتعمق في الشيء، المتكلف البحث عنه على مذاهب أهل
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب .
الثانية: معرفة أول شرك حدث في الأرض أنه بشبهة الصالحين .
الثالثة: أول شيء غُيِّر به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم .
الرابعة: قبول البدع مع كون الشرائع والفطر تردها .
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول: محبة الصالحين. والثاني: فعل أُناس من أهل العلم شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره .
السادسة: تفسير الآية التي في سورة نوح .
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا الإمام أحمد وأبو داود, وإنما اقتصر المصنف على ما هو أرجح وأقوى.
2 صحيح أحمد (1/ 215 , 347). ابن ماجة (3029) كتاب المناسك: باب قدر حصى الرمي ولم يروه الترمذي. وإنما هو عند النسائي أيضا (5/ 268) في المناسك: باب التقاط الحصى وقال شيخ الإسلام ابن تيمية في الاقتضاء (ص 106): إسناده صحيح على شرط مسلم. ووافقه الألباني في الصحيحة (1283).

ص -228- الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم".
ومن التنطع: الامتناع من المباح مطلقا، كالذي يمتنع من أكل اللحم والخبز،
السابعة: جبلة الآدمي1 في كون الحق ينقص في قلبه والباطل يزيد .
الثامنة: فيه شاهد لما نقل عن السلف أن البدع سبب الكفر .
التاسعة: معرفة الشيطان بما تئول إليه البدعة، ولو حسن قصد الفاعل .
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما تئول إليه .
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح .
الثانية عشرة: معرفة النهي عن التماثيل والحكمة في إزالتها .
الثالثة عشرة: معرفة شأن هذه القصة وشدة الحاجة إليها مع الغفلة عنها .
الرابعة عشرة: وهي أعجب، وأعجب قراءتهم إياها في كتب التفسير والحديث ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم، حتى اعتقدوا أن فعل قوم نوح أفضل العبادات، فاعتقدوا أن ما نهى الله ورسوله عنه فهو الكفر المبيح للدم والمال .
الخامسة عشرة: التصريح بأنهم لم يريدوا إلا الشفاعة .
ومن لبس الكتان والقطن، ولا يلبس إلا الصوف، ويمتنع من نكاح النساء، ويظن أن هذا من الزهد المستحب. قال الشيخ تقي الدين: " فهذا جاهل ضال". انتهى.
وقال ابن القيم -رحمه الله-: قال الغزالي: " والمتنطعون في البحث والاستقصاء".
وقال أبو السعادات: " هم المتعمقون الغالون في الكلام، المتكلمون بأقصى حلوقهم. مأخوذ من النطع، وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجبلة بكسرتين فلام مشددة وكخشبة أيضا الخلقة والطبيعة; والمعنى أن الإنسان مجبول على نقصان الحق في قلبه وزيادة الباطل إلا من رحم الله، وأنزل في قلوبهم السكينة؛ فإن إيمانهم لا يزال يزيد ولا ينقص.

ص -229- وقال النووي: " فيه كراهة التقعر في الكلام بالتشدق وتكلف الفصاحة، واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة العوام ونحوهم".
قوله: "قالها ثلاثا" أي قال هذه الكلمة ثلاث مرات، مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك .
السابعة عشرة: البيان العظيم في قوله: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين .
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين .
التاسعة عشرة: التصريح بأنها لم تعبد حتى نُسي العلم، ففيها بيان معرفة قدر وجوده ومضرة فقده .
العشرون: أن سبب فقد العلم موت العلماء .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47) , ومالك : الحدود (1558).


باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟"
في الصحيح " عن عائشة أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح، فكيف إذا عبده؟".
أي الرجل الصالح؛ فإن عبادته هي الشرك الأكبر. وعبادة الله عنده وسيلة إلى

ص -230- عبادته، ووسائل الشرك محرمة; لأنها تؤدي إلى الشرك الأكبر وهو أعظم الذنوب.
قوله: "في الصحيح: "عن عائشة -رضي الله عنها- أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض الحبشة 1 وما فيها من الصور. فقال: " أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "2. فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل".
قوله: "في الصحيح" أي الصحيحين.
قوله: "أن أم سلمة" هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم القرشية المخزومية، تزوجها رسول الله صلي الله عليه وسلم بعد أبي سلمة سنة أربع. وقيل: الحبشة وما فيها من الصور، فقال: أولئك إذا مات فيهم الرجل الصالح -أو العبد الصالح-، بنوا على قبره مسجدا وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله "3 .
ثلاث; وكانت قد هاجرت مع أبي سلمة إلى الحبشة4 ماتت سنة اثنتين وستين.
قوله: "ذكرت لرسول الله" وفي الصحيحين: " أن أم حبيبة وأم سلمة ذكرتا ذلك لرسول الله صلي الله عليه وسلم". و"الكنسية" بفتح الكاف وكسر النون: معبد النصارى.
قوله: "أولئك" بكسر الكاف، خطاب للمرأة.
قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح" هذا- والله أعلم- شك من بعض رواة الحديث: هل قال النبي صلي الله عليه وسلم هذا أو هذا؟ ففيه التحري في الرواية. وجواز الرواية بالمعنى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لأن دين الحبشة: النصرانية. وقد أسلم النجاشي وجماعة من أهلها لما هاجر إليها جعفر بن أبي طالب ومن معه من المسلمين: الهجرة الأولى.
2 البخاري: كتاب الصلاة (427): باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ ومسلم: كتاب المساجد ومواضع الصلاة (528 (16) باب النهي عن بناء المساجد على القبور.
3 إنما كانوا شرار الخلق؛ لأنهم ضلوا وأضلوا وسنوا لمن بعدهم الغلو في القبور وأهلها المفضي بالغالين إلى عبادتها، وكل من فعل فعلهم من هذه الأمة التي سبق عليها القول بأن بعضها يتبع سنن المشركين من أهل الكتاب فهو مثلهم, وفي مثل هؤلاء ورد الحديث الذي في الصحيح: "ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة". وقال تعالى: (ليحملوا أوزارهم كاملة يوم القيامة ومن أوزار الذين يضلونهم بغير علم) الآية.
4 ثم عادت مع زوجها أبي سلمة إلى مكة, وهاجر أبو سلمة إلى المدينة, وحبسها بنو المغيرة بمكة سنة; ثم لحقت بزوجها في المدينة; وتوفي أبو سلمة رضي الله عنه سنة أربع من الهجرة.

ص -231- قوله: "وصوروا فيه تلك الصور" الإشارة إلى ما ذكرت أم سلمة وأم حبيبة من التصاوير التي في الكنيسة.
قوله: "أولئك شرار الخلق عند الله" وهذا يقتضي تحريم بناء المساجد على القبور، وقد لعن صلي الله عليه وسلم من فعل ذلك كما سيأتي.
قال البيضاوي: لما كانت اليهود والنصارى يسجدون لقبور الأنبياء تعظيما لشأنهم، ويجعلونها قبلة يتوجهون في الصلاة نحوها، واتخذوها أوثانا لعنهم النبي صلي الله عليه وسلم .
قال القرطبي: وإنما صور أوائلهم الصور ليتأسوا بها ويتذكروا أعمالهم
فهؤلاء جمعوا بين فتنتين: فتنة القبور، وفتنة التماثيل.
الصالحة، فيجتهدوا كاجتهادهم; ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم ووسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها. فحذر النبي صلي الله عليه وسلم عن مثل ذلك، سدا للذريعة المؤدية إلى ذلك 1.
قوله: "فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل" هذا من كلام شيخ الإسلام ابن تيمية -رحمه الله تعالى-، ذكره المصنف -رحمه الله- تنبيها على ما وقع من شدة الفتنة بالقبور والتماثيل؛ فإن الفتنة بالقبور كالفتنة بالأصنام أو أشد.
قال شيخ الإسلام -رحمه الله-: " وهذه العلة التي لأجلها نهى الشارع صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا شرار الخلق. فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه مما هو أعظم من هذا, كالبناء على القبور وتعظيمها وعبادتها ومع ذلك يعتقدونه دينا وهو الشرك الذي حرمه الله, وأرسل الرسل وأنزل الكتب بالنهي عنه.

ص -232- عن اتخاذ المساجد على القبور؛ لأنها هي التي أوقعت كثيرا من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك. فإن النفوس قد أشركت بتماثيل الصالحين، وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك؛ فإن الشرك بقبر الرجل الذي يُعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر. ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد؛ فلأجل هذه المفسدة حسم النبي صلي الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة مطلقا، وإن لم يقصد المصلي بركة البقعة بصلاته، كما يقصد بصلاته بركة المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها؛ لأنها أوقات يقصد فيها المشركون الصلاة للشمس، فنهى أمته عن الصلاة حينئذ وإن لم يقصد ما قصده المشركون; سدا للذريعة. وأما إذا قصد الرجل الصلاة عند القبور متبركا بالصلاة في تلك البقعة فهذا عين المحادّة لله ولرسوله، والمخالفة لدينه، وابتداع دين لم يأذن به الله؛ فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين الرسول صلي الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه صلي الله عليه وسلم لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك: الصلاة عندها واتخاذها مساجد، وبناء المساجد عليها. وقد تواترت النصوص عن النبي صلي الله عليه وسلم بالنهي عن ذلك والتغليظ فيه. وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة. وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك. وطائفة أطلقت الكراهة والذي ينبغي أن تحمل على كراهة التحريم; إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلي الله عليه وسلم لعن فاعله والنهي عنه" اهـ كلامه رحمه الله تعالى.
قوله: "ولهما عنها- أي عن عائشة رضي الله عنها- قالت: " لما نُزل برسول الله صلي الله عليه وسلم طَفِق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال - وهو كذلك -: لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد، يحذر ما صنعوا. ولولا ذلك أبرز

ص -233- قبره، غير أنه خشي أن يتخذ مسجدا "1 أخرجاه".
قوله: "ولهما" أي البخاري ومسلم. وهو يغني عن قوله في آخره "أخرجاه" .
قوله: "لما نزل" هو بضم النون وكسر الزاي. أي نزل به ملك الموت والملائكة الكرام عليهم السلام.
قوله: "طفق" بكسر الفاء وفتحها، والكسر أفصح. وبه جاء القرآن، ومعناه جعل.
قوله: "خميصة" بفتح المعجمة والصاد المهملة. كساء له أعلام.
قوله: "فإذا اغتم بها كشفها" أي عن وجهه.
قوله: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد2 يبين أن من فعل مثل ذلك حل عليه من اللعنة ما حل على اليهود والنصارى.
قوله: "يحذر ما صنعوا" الظاهر أن هذا من كلام عائشة -رضي الله عنها-؛ لأنها فهمت من قول النبي صلي الله عليه وسلم ذلك تحذير أمته من هذا الصنيع الذي كانت تفعله اليهود والنصارى في قبور أنبيائهم؛ فإنه من الغلو في الأنبياء، ومن أعظم الوسائل إلى الشرك. ومن غربة الإسلام أن هذا الذي لعن رسول الله صلي الله عليه وسلم فاعليه- تحذيرا لأمته

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نزل: بضم النون وكسر الزاي أي نزل به علامات الوفاة، وخاف على أمته أن يتخذوا قبره مسجدا، ويغلوا فيه فيشركون بالله كما فعل الذين لعنهم فحذرهم من ذلك, جزاه الله خير الجزاء.
2 هذا هو الشاهد للترجمة؛ لأن النبي صلى الله عليه وسلم لعنهم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله. فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبد المقبور فيها بأنواع العبادة، وسأله ما لا قدرة له عليه. وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها. وليست اللعنة خاصة باليهود والنصارى لأشخاصهم أو أزمانهم أو أسمائهم, وإنما هي لأعمالهم, وكذلك من فعل فعلهم، فمن فعل ما هو أعظم من فعلهم أولى باللعن, وإنما أراد صلى الله عليه وسلم تحذير أمته أن يتعرضوا لما تعرض له اليهود والنصارى من اللعنة؛ ولذلك قالت عائشة "يحذر ما صنعوا، ولولا ذلك لأبرز قبره".

ص -234- أن يفعلوه معه صلي الله عليه وسلم ومع الصالحين من أمته- قد فعله الخلق الكثير من متأخري هذه الأمة، واعتقدوه قربة من القربات، وهو من أعظم السيئات والمنكرات، وما شعروا أن ذلك محادة لله ورسوله.
قال القرطبي في معنى الحديث: " وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام". انتهى.
إذ لا فرق بين عبادة القبر ومن فيه وعبادة الصنم، وتأمل قول الله تعالى عن نبيه يوسف بن يعقوب حيت قال: {وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ}1 نكرة في سياق النفي تعم كل شرك. قوله: "ولولا ذلك" أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره، وجعل مع قبور الصحابة الذين كانت قبورهم في البقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه. وعلى
ولمسلم: عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس
رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، قلم يبرزوا قبره، خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما بما أبدى وأعاد من النهي والتحذير منه ولعن فاعله.
قال القرطبي: " ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته وسدوا المداخل إليها، وجعلوها محدقة بقبره صلي الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يمكنوا أحدا من استقبال قبره" . 2 انتهى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 38.
2 وكان هذا الوضع قد جعل القبر لاصقا بالجدار الذي فيه باب جبريل، ولكن قد أزيل هذا الوضع وأخلي حول القبر من جهاته الأربع, وأصبح كثير من المصلين يستقبلونه ممن يكون في الموضع الخاص بالأغوات, وفي المكان الخاص بالنساء, وأصبح عرضة لأن يطاف به. وقد رأيت كثيرا من العامة يطوفون به، ويحاولون التمسح به لولا منع الجند الذين خصصتهم الحكومة السعودية لذلك المنع، ومهما حرص الجند على أداء وظيفتهم، فلن يمكنهم ولا أي قوة أن تمنع هذا منعا باتا, اللهم إلا العلم الذي ينير قلوب الجمهور الإسلامي ويعرفهم حقيقة محبة النبي صلى الله عليه وسلم، وأنها إنما تكون بإتباع دينه كما كان أصحابه -رضي الله عنهم- يفعلون, وهم أشد الناس حبا لله ولرسوله. وأن يعود الناس إلى الأمر الأول الذي كان عليه السلف الصالح في كل شئونهم, فعند ذلك لا حاجة لجند ولا قوة. والله يهدي الناس إلى ما فيه صلاح دينهم ودنياهم.

ص -235- قوله: "ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل أن يموت بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا; كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك ".
وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا،
قوله: "عن جندب بن عبد الله" أي ابن سفيان البجلي، وينسب إلى جده، صحابي مشهور، مات بعد الستين.
قوله: "إني أبرأ إلى الله أن يكون لي منكم خليل" أي أمتنع عما لا يجوز لي أن أفعله. والخلة فوق المحبة. والخليل هو المحبوب غاية الحب، مشتق من الخلة - بفتح الخاء - وهي تخلل المودة في القلب، كما قال الشاعر:

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

هذا هو الصحيح في معناها. كما ذكره شيخ الإسلام وابن القيم وابن كثير وغيرهم رحمهم الله تعالى.
قال القرطبي: " وإنما كان ذلك؛ لأن قلبه صلي الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته فلا يسع خلة غيره".
قوله: "فإن الله قد اتخذني خليلا" فيه بيان أن الخلة فوق المحبة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد ذكر الشارح بعد هذا بعض ما ذكر المصنف من المسائل المستنبطة من حديث الباب حذفناها لعدم التكرار.

ص -236- قال ابن القيم رحمه الله: " وأما ما يظنه بعض الغالطين من أن المحبة أكمل من الخلة، وأن إبراهيم خليل الله، ومحمد حبيب الله فمن جهلهم، فإن المحبة عامة، والخلة خاصة وهي نهاية المحبة. وقد أخبر النبي صلي الله عليه وسلم أن الله قد اتخذه خليلا ونفى أن يكون له خليل غير ربه، مع إخباره بحبه لعائشة ولأبيها، ولعمر بن الخطاب، ومعاذ بن جبل وغيرهم -رضي الله عنهم-. وأيضا فإن الله يحب التوابين ويحب المتطهرين ويحب الصابرين، وخلته خاصة بالخليلين".
قوله: "ولو كنت متخذا خليلا لاتخذت أبا بكر خليلا" فيه بيان أن الصديق أفضل الصحابة. وفيه الرد على الرافضة وعلى الجهمية وهما شر أهل البدع، وأخرجهم بعض السلف من الثنتين والسبعين فرقة. وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد. قاله المصنف -رحمه الله-، وهو كما قال بلا ريب 1.
وفيه إشارة إلى خلافة أبي بكر؛ لأن من كانت محبته لشخص أشد كان أولى به من غيره. وقد استخلفه على الصلاة بالناس، وغضب صلي الله عليه وسلم لما قيل يصلي بهم عمر2، وذلك في مرضه الذي توفي فيه صلي الله عليه وسلم .
واسم أبي بكر: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة الصديق الأكبر، خليفة رسول الله صلي الله عليه وسلم وأفضل الصحابة بإجماع من يعتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فإن أول من فعل ذلك العبيديون الذين زعموا كذبا أنهم فاطميون. شيدوا للحسين رضي الله عنه وبرأه الله منهم ومن شيعتهم ومحبيهم- قبرا بالقاهرة، ورفعوا عليه قبة عظيمة وبنوا له المسجد المشهور الذي بالقاهرة, يقام فيه من الأعمال الشركية ما يغضب الله ورسوله وآل بيته وكل من في قلبه حب الله ورسوله والإيمان الصحيح. وقد صنف كثير من العلماء السالفين في بيان كذب أولئك العبيديين وبيان نحلتهم الكافرة الفاجرة، وأنهم كانوا يظهرون الرفض ويبطنون الكفر. وممن كتب في ذلك الإمام أبو بكر الباقلاني في كتاب نفيس سماه كشف الأسرار وهتك الأستار; والإمام ابن الجوزي وغيرهم. انظر في ذلك البداية والنهاية للعماد ابن كثير في حوادث سنة 402 (ج 11 ص 249).
2 الذي قال ذلك وعرضه: عائشة -رضي الله عنها- كما في صحيح البخاري: قالت: "إن أبا بكر رجل أسيف, لا يملك نفسه إذا صلى. فمر عمر يصلي بالناس. فقال النبي صلى الله عليه وسلم: "إنكن صواحب يوسف, مروا أبا بكر فليصل بالناس" .

ص -237- بقوله من أهل العلم. مات في جمادى الأولى سنة ثلاث عشرة، وله ثلاث وستون سنة رضي الله عنه .
قوله: "ألا" حرف استفتاح "ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد - الحديث" قال الخلخالي: وإنكار النبي صلي الله عليه وسلم صنيعهم هذا مخرج على وجهين: أحدهما: أنهم يسجدون لقبور الأنبياء تعظيما.
الثاني: أنهم يجوزون الصلاة في مدافن الأنبياء والتوجه إليها حالة الصلاة، نظرا منهم بذلك إلى عبادة الله والمبالغة في تعظيم الأنبياء. والأول: هو الشرك الجلي. والثاني: الخفي. فلذلك استحقوا اللعن.
قوله: "فقد نهى عنه في آخر حياته" أي كما في حديث جندب. وهذا من كلام شيخ الإسلام. وكذا ما بعده.
ثم إنه لعن وهو في السياق مَن فعله. والصلاة عندها من ذلك وإن لم يُبن مسجد.
قوله: "ثم إنه لعن، وهو في السياق1 مَن فعله" كما في حديث عائشة.
قلت: فكيف يسوغ بعد هذا التغليظ من سيد المرسلين أن تعظم القبور ويبنى عليها، ويصلى عندها وإليها؟ هذا أعظم مشاقة ومحادّة لله تعالى ولرسوله لو كانوا يعقلون.
قوله: "الصلاة عندها من ذلك، وإن لم يبن مسجد" أي من اتخاذها مساجد الملعون فاعله.
وهذا يقتضي تحريم الصلاة عند القبور وإليها.
وعن أبي سعيد الخدري رضي الله عنه مرفوعا: " الأرض كلها مسجد إلا المقبرة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في سياق الموت، أصله "سواق" قلبت الواو ياء لكسر السين, كأن روحه تساق لتخرج من البدن, وسياق وسواق مصدران من ساق يسوق.

ص -238- والحمام "1 رواه أحمد وأهل السنن وصححه ابن حبان والحاكم.
قال ابن القيم -رحمه الله-: وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه وفهم عن رسول الله صلي الله عليه وسلم مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغته - صيغة "لا تفعلوا"، وصيغة "إني أنهاكم عن ذلك"- ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحقة لمن عصاه، وارتكب ما عنه نهاه، واتبع هواه، ولم يخش ربه ومولاه، وقل نصيبه أو عُدم من "لا إله إلا الله" فإن هذا وأمثاله من النبي صلي الله عليه وسلم صيانة لحمى التوحيد أن يلحقه الشرك ويغشاه، وتجريد له وغضب لربه،
وهو معنى قولها: "خشي أن يتخذ مسجدا"؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قُصد الصلاة فيه فقد اتُّخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جُعلت لي الأرض مسجدا وطهورا "2 .
أن يعدل به سواه، فأبى المشركون إلا معصية لأمره وارتكابا لنهيه، وغرهم الشيطان بأن هذا تعظيم لقبور المشايخ والصالحين. وكلما كنتم لها أشد تعظيما وأشد فيهم غلوا كنتم بقربهم أسعد، ومن أعدائهم أبعد، ولعمر الله، من هذا الباب دخل الشيطان على عبّاد يعوق ويغوث ونسر; ودخل على عباد الأصنام منذ كانوا إلى يوم القيامة; فجمع المشركون بين الغلو فيهم والطعن في طريقتهم، فهدى الله أهل التوحيد لسلوك طريقتهم وإنزالهم منازلهم التي أنزلهم الله إياها من العبودية وسلب خصائص الإلهية عنهم.
قال الشارح -رحمه الله تعالى-: وممن علل بخوف الفتنة بالشرك: الإمام الشافعي، وأبو بكر الأثرم، وأبو محمد المقدسي، وشيخ الإسلام وغيرهم -رحمهم الله-. وهو الحق الذي لا ريب فيه.
قوله: "فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا" أي لما علموا من تشديده في ذلك وتغليظه النهي عنه، ولعن من فعله.
قوله: "وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا" أي وإن لم يبن مسجد، بل كل موضع يصلى فيه يسمى مسجدا، يعني وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده من غير أن يقصد ذلك الموضع بخصوصه، فصار بفعل الصلاة فيه مسجدا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أحمد (3/ 83). أبو داود: كتاب الصلاة (492): باب في المواضع التي لا تجوز فيها الصلاة، والترمذي: كتاب أبواب الصلاة (317): باب ما جاء أن الأرض كلها مسجد إلا المقبرة والحمام. وابن ماجة: كتاب المساجد (745): باب المواضع التي يكره فيها الصلاة. وابن حبان (338- موارد). والحاكم (1/ 251): وصححه الشيخ شاكر في تعليقه على الترمذي. والألباني في أحكام الجنائز (137). (*) قال شيخ الإسلام ابن تيمية في الفتاوى (ج 19/ 26): "علة النهي أن ذلك ذريعة إلى الشرك مع أن المقابر تكون أيضا مأوى للشياطين" ا هـ .
2 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -239- قوله: "كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "12" أي فسمى الأرض مسجدا، تجوز الصلاة في كل بقعة منها إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة ونحوها.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا. " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "3 ورواه أبو حاتم في صحيحه.
قال البغوي في شرح السنة: " أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم; فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، ثم خص من جميع المواضع: الحمام والمقبرة والمكان النجس". انتهى.
قوله: "ولأحمد بسند جيد عن ابن مسعود مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد ". ورواه أبو حاتم ابن حبان في صحيحه" 4.
قوله: "إن من شرار الناس" بكسر الشين جمع شرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الصلاة (438): باب قول النيي صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا " ومسلم: كتاب المساجد (523) (5) من حديث جابر بن عبد الله رضي الله عنه.
2 رواه البخاري ومسلم عن جابر رضي الله عنه, وفيه زيادة: "فأيما رجل أدركته الصلاة فليصل حيث أدركته".
3 صحيح. أحمد (1/ 435). ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة. وقال ابن تيمية في الاقتضاء (158): وإسناده جيد وصححه الشيخ أحمد شاكر في تعليقه على المسند (3844 , 4143) وصححه الألباني في تحذير الساجد (ص 19).
4 في قرة العيون: (قلت) وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلى الله عليه وسلم كما لا يخفى على ذوي البصائر. وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: (منها) أنهم يخلصون عند الاضطرار لغير الله وينسون الله. (ومنها) أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله. وجمعوا بين نوعي الشرك في الإلهية والربوبية, وقد سمعنا ذلك منهم مشافهة, ومن ذلك قول ابن كمال من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع, فزعم أنه يعلم الغيب وهو ميت، فلقد ذهب عقل هذا وضل فكفر بما أنزله الله في كتابه كقوله: (35: 14) (إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير). فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله, ولا آمنوا بما أنزله الله في كتابه بل بالغوا وعاندوا في رده وكذبوا وألحدوا، وكابروا المعقول والمنقول فالله المستعان.

ص -240- قوله: "من تدركهم الساعة وهم أحياء" أي مقدماتها، كخروج الدابة، وطلوع الشمس من مغربها. وبعد ذلك ينفخ في الصور نفخة الفزع.
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح، ولو صحت نية الفاعل .
الثانية: النهي عن التماثيل وغِلظ الأمر في ذلك .
قوله: "والذين يتخذون القبور مساجد" معطوف على خبر إن في محل نصب على نية تكرار العامل، أي وإن من شرار الناس الذين يتخذون القبور مساجد أي بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلي الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم مثل اليهود والنصارى. فما رفع أكثرهم بذلك رأسا، بل اعتقدوا أن هذا الأمر قربة لله تعالى، وهو مما يبعدهم عن الله ويطردهم عن رحمته ومغفرته. والعجب أن أكثر من يدعي العلم ممن هو من هذه الأمة لا ينكرون ذلك، بل ربما استحسنوه ورغّبوا في فعله، فلقد اشتدت غربة الإسلام وعاد المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير وهرم عليه الكبير.
قال شيخ الإسلام: " أما بناء المساجد على القبور فقد صرح عامة الطوائف بالنهي عنه، متابعة للأحاديث الصحيحة. وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه. قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك "إلى أن قال" وهذه المساجد المبنية على قبور الأنبياء والصالحين، أو الملوك وغيرهم تتعين إزالتها بهدم أو غيره. هذا مما لا أعلم فيه خلافا بين العلماء المعروفين".
وقال ابن القيم -رحمه الله-: " يجب هدم القباب التي بنيت على القبور؛ لأنها أُسست على معصية الرسول صلي الله عليه وسلم، وقد أفتى جماعة من الشافعية بهدم ما في القرافة من الأبنية، منهم ابن الجميزي والظهير الترميني وغيرهما".
وقال القاضي ابن كج: " ولا يجوز أن تجصص القبور، ولا أن يبنى عليها قباب، ولا غير قباب، والوصية بها باطلة

ص -241- الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك. كيف بيّن لهم هذا أولا، ثم قبل موته بخمس، قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
وقال الأذرعي: " وأما بطلان الوصية ببناء القباب وغيرها من الأبنية وإنفاق الأموال الكثيرة، فلا ريب في تحريمه".
وقال القرطبي في حديث جابر رضي الله عنه: " نهى أن يجصص القبر أو يبنى عليه " 1: " وبظاهر هذا الحديث قال مالك، وكره البناء والجص على القبور. وقد أجازه غيره، وهذا الحديث حجة عليه".
وقال ابن رشد: " كره مالك البناء على القبر وجعل البلاطة المكتوبة، وهو من بدع أهل الطول، أحدثوه إرادة الفخر والمباهاة والسمعة، وهو مما لا اختلاف عليه".
وقال الزيلعي في شرح الكنز: " ويكره أن يبنى على القبر. وذكر قاضي خان: أنه لا يجصص القبر ولا يبنى عليه؛ لما روي عن النبي صلي الله عليه وسلم أنه نهى عن التجصيص والبناء فوق القبر. والمراد بالكراهة - عند الحنفية رحمهم الله - كراهة التحريم. وقد ذكر ذلك ابن نجيم في شرح الكنز".
وقال الشافعي -رحمه الله-: " أكره أن يعظم مخلوق، حتى يجعل قبره مسجدا مخافة الفتنة عليه وعلى من بعده من الناس". وكلام الشافعي -رحمه الله- يبين أن مراده بالكراهة كراهة التحريم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الجنائز (970) (94): باب النهي عن تجصيص القبر والبناء عليه.

ص -242- التاسعة: في معنى اتخاذها مسجدا.
العاشرة: أنه قرن بين من اتخذها وبين من تقوم عليه الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما أشر أهل البدع، بل أخرجهم بعض أهل العلم من الثنتين والسبعين فرقة، وهم الرافضة والجهمية. وبسبب الرافضة حدث الشرك وعبادة القبور وهم أول من بنى عليها المساجد. الثانية عشرة: ما بُلي به صلي الله عليه وسلم من شدة الفزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.
قال الشارح -رحمه الله تعالى-: " وجزم النووي رحمه الله في شرح المهذب بتحريم البناء مطلقا، وذكر في شرح مسلم نحوه أيضا".
وقال أبو محمد عبد الله بن أحمد بن قدامة إمام الحنابلة صاحب المصنفات الكبار كالمغني، والكافي وغيرهما -رحمه الله تعالى-: " ولا يجوز اتخاذ المساجد على القبور؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى "1 الحديث، وقد روينا أن ابتداء عبادة الأصنام: تعظيم الأموات واتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى 2.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " وأما المقبرة فلا فرق فيها بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب. ولا فرق بين أن يكون بينه وبين الأرض حائل أو لا; لعموم الاسم وعموم العلة؛ ولأن النبي صلي الله عليه وسلم لعن الذين اتخذوا قبور أنبيائهم مساجد، ومعلوم أن قبور الأنبياء لا تنجس".
وبالجملة فمن علل النهي عن الصلاة في المقبرة بنجاسة التربة خاصة فهو بعيد عن مقصود النبي صلي الله عليه وسلم، ثم لا يخلو أن يكون القبر قد بني عليه مسجد، فلا يصلي في هذا المسجد سواء صلى خلف القبر أو أمامه بغير خلاف في المذهب؛ لأن النبي صلي الله عليه وسلم قال: " إن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك "3. وخص قبور الأنبياء لأن عكوف الناس على قبورهم أعظم; واتخاذها مساجد أشد، وكذلك إن لم يكن عليه بني مسجد، فهذا قد ارتكب حقيقة المفسدة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [166].
2 وقد صرح ابن حجر الهيتمي المكي في كتابه الكبائر: (( أن بناء القباب على القبور من الكبائر المحرمة بالنص الصريح. وأن الواجب على ملوك المسلمين وأمرائهم وولاتهم أن يهدموا هذه القباب ويبدأوا بقبة الإمام الشافعي )) .
3 تقدم تخريجه برقم [167].

ص -243- التي كان النهي عن الصلاة عند القبور من أجلها، فإن كل مكان صلي فيه يسمى مسجدا، كما قال صلي الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1. وإن كان موضع قبر أو قبرين. وقال بعض أصحابنا: لا يمنع الصلاة فيها؛ لأنه لا يتناولها اسم المقبرة، وليس في كلام أحمد ولا بعض أصحابه هذا الفرق، بل عموم كلامهم يقتضي منع الصلاة عند كل قبر. وقد تقدم عن علي رضي الله عنه أنه قال: " لا أصلي في حمام ولا عند قبر " .
فعلى هذا ينبغي أن يكون النهي متناولا لحريم القبر وفنائه، ولا تجوز الصلاة في مسجد بني في مقبرة، سواء كان له حيطان تحجز بينه وبين القبور أو كان مكشوفا.
قال في رواية الأثرم: " إذا كان المسجد بين القبور لا يصلى فيه الفريضة، وإن كان بينها وبين المسجد حاجز فرخص أن يصلى فيه على الجنائز، ولا يصلى فيه على غير الجنائز. وذكر حديث أبي مرثد عن النبي صلي الله عليه وسلم: " لا تصلوا على القبور "2. وقال: إسناده جيد". انتهى.
ولو تتبعنا كلام العلماء في ذلك لاحتمل عدة أوراق. فتبين بهذا أن العلماء -رحمهم الله- بينوا أن علة النهي ما يؤدي إليه ذلك من الغلو فيها وعبادتها من دون الله كما هو الواقع والله المستعان.
وقد حدث بعد الأئمة الذين يعتد بقولهم أناس كثر في أبواب العلم بالله اضطرابهم، وغلظ عن معرفة ما بعث الله به رسوله من الهدى والعلم حجابهم، فقيدوا نصوص الكتاب والسنة بقيود أوهنت الانقياد، وغيّروا بها ما قصده الرسول صلي الله عليه وسلم بالنهي وأراد. فقال بعضهم: النهي عن البناء على القبور يختص المقبرة المسبلة، والنهي عن الصلاة فيها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم [169].
2 مسلم: كتاب الجنائز (972) (98): باب النهي عن الجلوس على القبر والصلاة عليه.

ص -244- لتنجسها بصديد الموتى، وهذا كله باطل من وجوه: منها: أنه من القول على الله بلا علم. وهو حرام بنص الكتاب.
ومنها: أن ما قالوه لا يقتضي لعن فاعله والتغليظ عليه، وما المانع له أن يقول: من صلى في بقعة نجسة فعليه لعنة الله. ويلزم على ما قاله هؤلاء أن النبي صلي الله عليه وسلم لم يبين العلة، وأحال الأمة في بيانها على من يجيء بعده صلي الله عليه وسلم وبعد القرون المفضلة والأئمة، وهذا باطل قطعا وعقلا وشرعا؛ لما يلزم عليه من أن الرسول صلي الله عليه وسلم عجز عن البيان أو قصر في البلاغ، وهذا من أبطل الباطل؛ فإن النبي صلي الله عليه وسلم بلغ البلاغ المبين، وقدرته في البيان فوق قدرة كل أحد، فإذا بطل اللازم بطل الملزوم.
ويقال أيضا: هذا اللعن والتغليظ الشديد إنما هو فيمن اتخذ قبور الأنبياء مساجد، وجاء في بعض النصوص ما يعم الأنبياء وغيرهم، فلو كانت هذه هي العلة لكانت منتفية في قبور الأنبياء، لكون أجسادهم طرية لا يكون لها صديد يمنع من الصلاة عند قبورهم، فإذا كان النهي عن اتخاذ المساجد عند القبور يتناول قبور الأنبياء بالنص، علم أن العلة ما ذكره هؤلاء العلماء الذين قد نقلت أقوالهم، والحمد لله على ظهور الحجة وبيان المحجة. والحمد لله الذي هدانا لهذا، وما كنا لنهتدي لولا أن هدانا الله.


باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله"
روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (530) , والنسائي : الجنائز (2047) , وأحمد (2/246).

ص -245- "روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد; اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1".
هذا الحديث رواه مالك مرسلا عن زيد بن أسلم، عن عطاء بن يسار: أن رسول الله صلي الله عليه وسلم قال: الحديث ". ورواه ابن أبي شيبة في مصنفه عن ابن عجلان عن زيد بن أسلم به، ولم يذكر عطاء. ورواه البزار عن زيد عن عطاء عن أبي سعيد الخدري مرفوعا.
وله شاهد عند الإمام أحمد بسنده عن سهيل ابن أبي صالح عن أبيه عن أبي هريرة رفعه: " اللهم لا تجعل قبري وثنا، لعن الله قوما اتخذوا قبور أنبيائهم مساجد "2 قوله: "روى مالك في الموطأ" هو الإمام مالك بن أنس بن مالك ابن أبي عامر ابن عمرو الأصبحي، أبو عبد الله المدني، إمام دار الهجرة وأحد الأئمة الأربعة، وأحد المتقنين للحديث، حتى قال البخاري: " أصح الأسانيد مالك عن نافع عن ابن عمر". مات سنة تسع وسبعين ومائة. وكان مولده سنة ثلاث وتسعين. وقيل: أربع وتسعين.
وقال الواقدي: بلغ تسعين سنة.
قوله: "اللهم لا تجعل قبري وثنا يعبد" قد استجاب الله دعاءه كما قال ابن القيم -رحمه الله تعالى-:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

ودل الحديث على أن قبر النبي صلي الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه. ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها. وقد عظمت الفتنة بالقبور لتعظيمها وعبادتها، كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وذلك أنه صلى الله عليه وسلم خاف أن يقع في أمته في حقه، كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيها كما قال تعالى: (يا أهل الكتاب لا تغلوا في دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل). وكذلك رغب صلى الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد, وقد عبدت القبور بأنواع العبادة كما لا يخفى, وتقدم في حديث عائشة -رضي الله عنها- "ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا". وقد استجاب الله دعوة نبيه صلى الله عليه وسلم وصان قبره، وأحاطه بثلاثة جدران.
2 صحيح. مالك في الموطأ (رقم 85) في قصر الصلاة في السفر: باب جامع الصلاة. عن عطاء بن يسار مرسلا. وابن أبي شيبة (3/ 345) عن زيد بن أسلم مرسلا. ووصله أحمد في المسند (2/ 246) من حديث أبي هريرة ووصله البزار (440- كشف الأستار) من حديث أبي سعيد الخدري. وصححه الألباني في تحذير الساجد (ص 18 , 19).

ص -246- عبد الله بن مسعود رضي الله عنه: " كيف أنتم إذا لبستكم فتنة يهرم فيها الكبير، وينشأ فيها الصغير، تجري على الناس يتخذونها سنة، إذا غُيّرت قيل: غيرت السنة "1 انتهى.
ولخوف الفتنة نهى عمر عن تتبع آثار النبي صلي الله عليه وسلم .
قال ابن وضاح: سمعت عيسى بن يونس يقول: " أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي صلي الله عليه وسلم "2 3 فقطعها؛ لأن الناس كانوا يذهبون فيصلون تحتها; فخاف عليهم الفتنة".
وقال المعرور بن سويد: "صليت مع عمر بن الخطاب بطريق مكة صلاة الصبح. ثم رأى الناس يذهبون مذاهب، فقال: أين يذهب هؤلاء؟ فقيل: يا أمير المؤمنين، مسجد صلى فيه النبي صلي الله عليه وسلم فهم يصلون فيه، فقال: إنما هلك من كان قبلكم بمثل هذا، كانوا يتتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا، فمن أدركته الصلاة في هذه المساجد فليصل، ومن لا فليمض ولا يتعمدها".
وفي مغازي ابن إسحاق من زيادات يونس بن بكير عن أبي خلدة خالد بن دينار. حدثنا أبو العالية قال: "لما فتحنا تستر وجدنا في بيت مال الهرمزان سريرا عليه رجل ميت، عند رأسه مصحف، فأخذنا المصحف فحملناه إلى عمر; فدعا له كعبا فنسخه بالعربية، فأنا أول رجل قراه من العرب، قرأته مثل ما أقرأ القرآن. فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد. قلت: فماذا صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبرا متفرقة. فلما كان الليل دفناه وسوينا القبور كلها لنُعميّه على الناس لا ينبشونه. قلت: وما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون. فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له: دانيال. فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغيّر منه شيء؟ قال: لا، إلا شعيرات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه الدارمي (1/ 60). والحاكم (4/ 514)، وابن عبد البر في جامع بيان العلم (1/ 188). وصححه الألباني في صلاة التراويح ص (50). وقال: وهذا الأثر وإن كان موقوفا فهو في حكم الرفع؛ لأن ما فيه من التحدث عن أمور غيبية لا تقال إلا بالوحي، فهو من أعلام نبوته صلى الله عليه وسلم فقد تحققت كل جملة فيه.. والحديث في مصادره مطول وقد اختصر هنا المصنف.
2 قال الحافظ في الفتح (7/ 448): "وجدت عند ابن سعد بإسناد صحيح عن نافع أن عمر بلغه أن قوما يأتون الشجرة فيصلون عندها فتوعدهم ثم أمر بقطعها فقطعت" ا هـ .
3 كان ذلك في صلح الحديبية. وهي الشجرة التي ذكرها الله تعالى في سورة الفتح: (لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشجرة); وذلك حين أشاع الناس أن عثمان بن عفان قتلته قريش حين بعثه النبي صلى الله عليه وسلم سفيرا بينه وبين قريش, فقال: لا نبرح حتى نناجز القوم, ودعا رسول الله الناس إلى البيعة، فكانت بيعة الرضوان على الموت, وكان المبايعون ألفا وأربعمائة, ثم أتى رسول الله أن الذي كان من أمر عثمان باطل. والقصة رواها البخاري ومسلم وغيرهما من أصحاب السير والمغازي.

ص -247- من قفاه، إن لحوم الأنبياء لا تبليها الأرض 1.
 {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} قال ابن القيم -رحمه الله-: " ففي هذه القصة ما فعله المهاجرون والأنصار -رضي الله عنهم- من تعمية قبره لئلا يفتتن به، ولم يبرزوه للدعاء عنده والتبرك به; ولو ظفر به المتأخرون لجالدوا عليه بالسيف ولعبدوه من دون الله".
قال شيخ الإسلام -رحمه الله-: وهو إنكار منهم لذلك; فمن قصد بقعة يرجو الخير بقصدها ولم يستحب الشارع قصدها- فهو من المنكرات، وبعضه أشد من بعض، سواء قصدها ليصلي عندها أو ليدعو عندها، أو ليقرأ عندها أو ليذكر الله عندها، أو لينسك عندها بحيث يخص تلك البقعة بنوع من العبادة التي لم يشرع تخصيصها به لا نوعا ولا عينا، إلا أن ذلك قد يجوز بحكم الاتفاق لا لقصد الدعاء فيها، كمن يزورها ويسلم عليها، ويسأل الله العافية له وللموتى، كما جاءت به السنة. وأما تحري الدعاء عندها بحيث يستشعر أن الدعاء هناك أجوب منه في غيره، فهذا هو المنهي عنه. انتهى ملخصا.
قوله: "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" فيه تحريم البناء على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكرها الطبري (ج 4 ص 220) في حوادث سنة 17 قال: قيل لأبي سبرة هذا جسد دانيال في هذه المدينة. قال: وما لنا بذلك؟ فأقره بأيديهم، ثم ذكر خبر دانيال وسبي بختنصر له من بيت المقدس وموته بالسوس; فكان هنالك يستسقى بجسده, فلما فتحها المسلمون أتوا به فأقروه في أيديهم; حتى إذا ولى أبو سبرة عنهم إلى جندي سابور أقام أبو موسى بالسوس، وكتب إلى عمر فيه. إلخ القصة. وقد ذكرها أبو عبيد في الأموال ص 343 رقم 876 عن قتادة قال: "لما فتحت السوس وعليهم أبو موسى الأشعري وجدوا دانيال في إبرن, وإذا إلى جانبه مال موضوع وكتاب فيه: من شاء أتى فاستقرض منه إلى أجل, فإن أتى به إلى ذلك الأجل وإلا برص. فكتب إليه عمر: كفنه وحنطه وصل عليه ثم ادفنه كما دفنت الأنبياء صلوات الله عليهم. وانظر ماله فاجعله في بيت مال المسلمين. قال: فكفنه في قباطي بيض وصلى عليه ودفنه". وقال البلاذري: ص 371 "ورأى أبو موسى في قبلتهم بيتا وعليه ستر فسأل عنه فقيل: إن فيه جثة دانيال النبي, فإنهم كانوا أقحطوا, فسألوا أهل بابل دفعه إليهم ليستسقوا به ففعلوا. وكان بختنصر سبى دانيال وأتى به إلى بابل فقبض بها. فكتب أبو موسى بذلك إلى عمر, فكتب إليه عمر أن كفنه وادفنه. فسكر أبو موسى نهرا حتى إذا انقطع دفنه ثم أجرى الماء عليه".

ص -248- القبور، وتحريم الصلاة عندها، وأن ذلك من الكبائر. وفي القِرَى للطبري1 من أصحاب مالك عن مالك أنه كره أن يقول: زرت قبر النبي صلي الله عليه وسلم، وعلل ذلك بقوله صلي الله عليه وسلم: " اللهم لا تجعل قبري وثنا يعبد "2 الحديث. كره إضافة هذا اللفظ إلى القبر؛ لئلا يقع التشبه بفعل أولئك، سدا للذريعة.
قال شيخ الإسلام -رحمه الله تعالى-: " ومالك قد أدرك التابعين، وهم أعلم الناس بهذه المسألة، فدل ذلك على أنه لم يكن معروفا عندهم ألفاظ زيارة قبر النبي صلي الله عليه وسلم - إلى أن قال- وقد ذكروا في أسباب كراهته لأن يقول: "زرت قبر النبي صلي الله عليه وسلم"؛ لأن هذا اللفظ قد صار كثير من الناس يريد به الزيارة البدعية، وهو قصد الميت لسؤاله ودعائه، والرغبة إليه في قضاء الحوائج، ونحو ذلك مما يفعله كثير من الناس، فهم يعنون بلفظ الزيارة مثل هذا. وهذا ليس بمشروع باتفاق الأئمة. وكره مالك أن يتكلم بلفظ مجمل يدل على معنى فاسد، بخلاف الصلاة والسلام عليه؛ فإن ذلك مما أمر الله به. أما لفظ الزيارة في عموم القبور فلا يفهم منها مثل هذا المعنى. ألا ترى إلى قوله:" فزوروا القبور فإنها تذكركم الآخرة "5 مع زيارته لقبر أمه؛ فإن هذا يتناول قبور الكفار، فلا يفهم من ذلك زيارة الميت لدعائه وسؤاله والاستغاثة به، ونحو ذلك مما يفعله أهل الشرك والبدع، بخلاف ما إذا كان المزور معظما في الدين كالأنبياء والصالحين؛ فإنه كثيرا ما يعني بزيارة قبورهم هذه الزيارة البدعية الشركية، فلهذا كره مالك ذلك في مثل هذا، وإن لم يكره ذلك في موضع آخر ليس فيه هذه المفسدة". اهـ.
وفيه: أن النبي صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه. ذكره المصنف رحمه الله تعالى.
"ولابن جرير بسنده عن سفيان عن منصور عن مجاهد: "أفرأيتم اللات والعزى" قال كان يلت لهم السويق، فمات فعكفوا على قبره، وكذا قال أبو الجوزاء عن ابن عباس قال: "كان يلت السويق للحاج".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب "القرى لقاصد أم القرى" تأليف المحب الطبري.
2 تقدم تخريجه برقم [176].
3 سورة النجم آية : 19.
4 السويق: دقيق الحنطة أو الشعير. ولته: بله بالماء أو السمن, والحاج بمعنى الحجاج.
5 الحديث أخرجه مسلم في الجنائز (976) (108) باب استئذان النبي ربه في زيارة قبر أمه من حديث أبي هريرة وفيه: "فزوروا القبور فإنها تذكر الموت". أما قوله صلى الله عليه وسلم: "فزوروا القبور فإنها تذكركم الآخرة" فأخرجه الترمذي (1054) من حديث بريدة وابن ماجة (1571) من حديث ابن مسعود. وصححه الألباني في أحكام الجنائز ص (178 , 179).

ص -249- قوله: "ولابن جرير" هو الإمام الحافظ محمد بن جرير بن يزيد الطبري، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة: لا أعلم على الأرض أعلم من محمد بن جرير، وكان من المجتهدين لا يقلد أحدا. وله أصحاب يتفقهون على مذهبه ويأخذون بأقواله. ولد سنة أربع وعشرين ومائتين، ومات ليومين بقيا من شوال سنة عشرة وثلاثمائة.
قوله: "عن سفيان" الظاهر: أنه سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي، ثقة حافظ فقيه إمام عابد كان مجتهدا; وله أتباع يتفقهون على مذهبه. مات سنة إحدى وستين ومائة، وله أربع وستون سنة.
قوله: "عن منصور" هو ابن المعتمر بن عبد الله السلمي ثقة ثبت فقيه. مات سنة اثنتين وثلاثين ومائة.
قوله: "عن مجاهد" هو ابن جبر - بالجيم والموحدة - أبو الحجاج المخزومي مولاهم المكي، ثقة إمام في التفسير، أخذ عن ابن عباس وغيره -رضي الله عنهم-، مات سنة أربع ومائة. قاله يحيى القطان. وقال ابن حبان: مات سنة اثنتين أو ثلاث ومائة وهو ساجد، ولد سنة إحدى وعشرين في خلافة عمر رضي الله عنه .
قوله: "كان يلت السويق لهم فمات فعكفوا على قبره" في رواية: "فيطعم من يمر من الناس. فلما مات عبدوه، وقالوا: هو اللات" رواه سعيد بن منصور.
ومناسبته للترجمة: أنهم غلوا فيه لصلاحه حتى عبدوه وصار قبره وثنا من أوثان المشركين.
قوله: "وكذا قال أبو الجوزاء" هو أوس بن عبد الله الربعي، بفتح الراء والباء، مات سنة ثلاث وثمانين.
قال البخاري: حدثنا مسلم وهو ابن إبراهيم حدثنا أبو الأشهب1 حدثنا أبو الجوزاء عن ابن عباس قال: " كان اللات رجلا يلت سويق الحجاج "2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الأشهب هو جعفر بن حيان التيمي السعدي العطاردي الحذاء الأعمى. مات سنة 165 .
2 البخاري: كتاب التفسير (4859): باب "أفرأيتم اللات والعزى".

ص -250- قال ابن خزيمة: وكذا العزى، وكانت شجرة عليها بناء وأستار بنخلة بين مكة والطائف، كانت قريش يعظمونها، كما قال أبو سفيان يوم أحد: "لنا العزى ولا عزى لكم".
قوله: " وعن ابن عباس رضي الله عنهما قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج "1. رواه أهل السنن".
قلت: وفي الباب حديث أبي هريرة وحديث حسان بن ثابت. فأما حديث أبي هريرة فرواه أحمد والترمذي وصححه.2 وحديث حسان أخرجه ابن ماجه من رواية عبد الرحمن بن حسان بن ثابت عن أبيه قال: " لعن رسول الله صلي الله عليه وسلم زوارات القبور "3.
وحديث ابن عباس هذا في إسناده أبو صالح مولى أم هانئ، وقد ضعفه بعضهم ووثقه بعضهم.4 قال علي بن المديني عن يحيى القطان: "لم أر أحدا من أصحابنا ترك أبا صالح مولى أم هانئ. وما سمعت أحدا من الناس يقول فيه شيئا، ولم يتركه شعبة ولا زائدة ولا عبد الله بن عثمان". قال ابن معين: " ليس به بأس، ولهذا أخرجه ابن السكن في صحيحه". انتهى من الذهب الإبريز عن الحافظ المزي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. أبو داود: كتاب الجنائز (3236): باب في زيارة القبور. الترمذي في الصلاة (320): باب كراهية أن يتخذ القبر مسجدا. والنسائي في الجنائز (4/ 94 , 95): باب التغليظ في إتخاذ السرج على القبور. وابن ماجة في الجنائز (1575): باب ما جاء في النهي عن زيارة القبور. بدون قوله: "المتخذين عليها المساجد والسرج". وضعفه الإمام مسلم وغيره بهذه الزيادة. وضعفه الألباني في الضعيفة (225) وتحذير الساجد (43 , 44) بهذا السياق، والحديث صحيح بدون هذه الزيادة كما سيأتي في تخريج رقم [183].
2 أخرجه الترمذي من طريق عمر بن أبي سلمة عن أبيه عن أبي هريرة: "أن رسول الله صلى الله عليه وسلم لعن زوارات القبور". وقال: هذا حسن صحيح. وأخرجه ابن حبان في صحيحه. قال الترمذي: وفي الباب عن عائشة وحسان بن ثابت. وحديث حسان بن ثابت رواه الإمام أحمد في مسنده أيضا، وروى ابن حبان في صحيحه عن عبد الله بن عمرو حديث فاطمة بنت رسول الله صلى الله عليه وسلم في عزائها أهل ميت في ميتهم, فقال لها: "لعلك بلغت معهم الكدى؟ قالت: معاذ الله وقد سمعتك تذكر فيها ما تذكر. قال: لو بلغت الكدى معهم ما رأيت الجنة حتى يراها جد أبيك".
3 صحيح. أما حديث أبي هريرة. فعند أحمد (2/ 337 , 356). والترمذي (1056) كتاب الجنائز: باب ما جاء في كراهية زيارة القبور للنساء. وابن ماجة (1576) كتاب الجنائز: باب ما جاء في النهي عن زيارة النساء القبور. وقال الترمذي: حديث حسن صحيح. وأما حديث حسان بن ثابت. فعند أحمد (3/ 442 , 443). وابن ماجة (1574) كتاب الجناثز: باب ما جاء في النهي عن زيارة النساء القبور. والحاكم (374/ 1). وقد مر من حديث ابن عباس. والحديث صحيح لغيره دون الزيادة المتقدمة في حديث ابن عباس كما قرره الألباني في تحذير الساجد (43) وصحيح الجامع (4985) والضعيفة (225).
4 وأبو صالح اسمه باذام, أو باذان. وقد صرح في هذا الحديث بالتحديث عن ابن عباس فانتفت تهمة التدليس; ثم قد حسن الترمذي هذا الحديث، وإن كان الحافظ المنذري قد تعقبه عليه. وقال الحافظ ابن القيم في تهذيب سنن أبي داود في باب كراهية اتخاذ القبور مساجد. وفي صحيح أبي حاتم عن أبي صالح عن ابن عباس قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج". قال أبو حاتم: أبو صالح هذا اسمه مهران ثقة. وليس بصاحب الكلبي، ذاك اسمه باذام. وقال الإشبيلي: هو باذام صاحب الكلبي، وهو عندهم ضعيف جدا، وكان شيخنا أبو الحجاج المزي يرجح هذا أيضا. اهـ.

ص -251- قال شيخ الإسلام -رحمه الله تعالى-: وقد جاء عن النبي صلي الله عليه وسلم من طريقين: فعن أبي هريرة رضي الله عنه: " أن رسول الله صلي الله عليه وسلم لعن زوارات القبور "1 وذكر حديث ابن عباس. ثم قال: ورجال هذا ليس رجال هذا، فلم يأخذه أحدهما عن الآخر. وليس في الإسنادين من يتهم بالكذب. ومثل هذا حجة بلا ريب. وهذا من أجود الحسن الذي شرطه الترمذي؛ فإنه جعل الحسن ما تعددت طرقه ولم يكن فيه متهم، ولم يكن شاذا، أي مخالفا لما ثبت بنقل الثقات، وهذا الحديث تعددت طرقه وليس فيها متهم ولا خالفه أحد من الثقات، هذا لو كان عن صاحب واحد، فكيف إذا كان رواه عن صاحب وذاك عن آخر؟ فهذا كله يبين أن الحديث في الأصل معروف.
والذين رخصوا في الزيارة اعتمدوا على ما روي عن عائشة -رضي الله عنها- أنها زارت قبر أخيها عبد الرحمن وقالت: " لو شهدتك ما زرتك "2. وهذا يدل على أن الزيارة ليست مستحبة للنساء كما تستحب للرجال؛ إذ لو كان كذلك لاستحبت زيارته سواء شهدته أم لا.
قلت: فعلى هذا لا حجة فيه لمن قال بالرخصة.
وهدا السياق لحديث عائشة رواه الترمذي من رواية عبد الله ابن أبي مُليكة
عنها، وهو يخالف سياق الأثرم له عن عبد الله ابن أبي مليكة أيضا: " أن عائشة -رضي الله عنها- أقبلت ذات يوم من المقابر، فقلت لها: يا أم المؤمنين أليس نهى رسول الله صلي الله عليه وسلم عن زيارة القبور؟ قالت: نعم نهى عن زيارة القبور، ثم أمر بزيارتها"3 .
فأجاب شيخ الإسلام -رحمه الله- عن هذا وقال: ولا حجة في حديث عائشة؛ فإن المحتج عليها احتج بالنهي العام، فدفعت ذلك بأن النهي منسوخ، ولم يذكر لها المحتج النهي الخاص بالنساء الذي فيه لعنهن على الزيارة. يبين ذلك قولها: " قد أمر بزيارتها " فهذا يبين أنه أمر بها أمرا يقتضي الاستحباب، والاستحباب إنما هو ثابت للرجال خاصة. ولو كانت تعتقد أن النساء مأمورات بزيارة القبور لكانت تفعل ذلك كما يفعله الرجال، ولم تقل لأخيها لما زرتك واللعن صريح في التحريم، والخطاب بالإذن في قوله: فزوروها لم يتناول النساء فلا يدخلن في الحكم الناسخ، والعام إذا عرف أنه بعد الخاص لم يكن ناسخا له عند جمهور العلماء، وهو مذهب الشافعي وأحمد في أشهر الروايتين عنه، وهو المعروف عند أصحابه، فكيف إذا لم يعلم أن هذا العام بعد الخاص؟ إذ قد يكون قوله: " لعن الله زوارات القبور " بعد إذنه للرجال في الزيارة. يدل على أنه قرنه بالمتخذين عليها المساجد والسرج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الجنائز (1056) , وابن ماجه : ما جاء في الجنائز (1576).
2 الترمذي : الجنائز (1055).
3 صحيح: الحديث بهذا السياق عند الحاكم (1/ 376)، وعنه البيهقي (4/ 78) وسكت عنه الحاكم، وقال الذهبي: صحيح. وقال الحافظ العراقي في تخريج الإحياء (4/ 418) "رواه ابن أبي الدنيا في القبور, والحاكم بإسناد جيد". وراجع أحكام الجنائز ص (181). أما سياق الترمذي: كتاب الجنائز (1055): باب ما جاء في الرخصة في زيارة القبور فهو باللفظ الذي تقدم وفيه: "لو شهدتك ما زرتك".

ص -252- ومعلوم أن اتخاذ المساجد والسرج المنهي عنها محكم، كما دلت عليه الأحاديث الصحيحة وكذلك الآخر.
والصحيح: أن النساء لم يدخلن في الإذن في زيارة القبور لعدة أوجه:
أحدها: أن قوله صلي الله عليه وسلم فزوروها صيغة تذكير، وإنما يتناول النساء أيضا على سبيل التغليب. لكن هذا فيه قولان، قيل: إنه يحتاج إلى دليل منفصل، وحينئذ فيحتاج تناول ذلك للنساء إلى دليل منفصل. وقيل: إنه يحتمل على ذلك عند الإطلاق. وعلى هذا فيكون دخول النساء بطريق العموم الضعيف، والعام لا يعارض
الأدلة الخاصة ولا ينسخها عند جمهور العلماء، ولو كان النساء داخلات في هذا الخطاب لاستحب لهن الزيارة للقبور. وما علمنا أحدا من الأئمة استحب لهن زيارة القبور، ولا كان النساء على عهد النبي صلي الله عليه وسلم وخلفائه الراشدين يخرجن إلى زيارة القبور.
ومنها: أن النبي صلي الله عليه وسلم علل الإذن للرجال بأن ذلك: " يذكر الموت، ويرقق القلب، وتدمع العين "1 هكذا في مسند أحمد. ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة؛ لما فيها من الضعف وقلة الصبر. وإذا كانت زيارة النساء مطنة وسببا للأمور المحرمة؛ فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك; ولا التمييز بين نوع ونوع، ومن أصول الشريعة: أن الحكمة إذا كانت خفية أو منتشرة علق الحكم بمظنتها. فيحرم هذا الباب سدا للذريعة، كما حرم النظر إلى الزينة الباطنة، وكما حرم الخلوة بالأجنبية وغير ذلك. وليس في ذلك من المصلحة ما يعارض هذه المفسدة؛ فإنه ليس في ذلك إلا دعاؤها للميت، وذلك ممكن في بيتها.
ومن العلماء من يقول: التشييع كذلك، ويحتج بقوله صلي الله عليه وسلم: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت"2 وقوله لفاطمة: " أما إنك لو بلغت معهم الكدى لم تدخلي الجنة "3 ويؤيده ما ثبت في الصحيحين من أنه نهى النساء عن اتباع الجنائز "4 ومعلوم أن قوله صلي الله عليه وسلم: " من صلى على جنازة فله قيراط ومن تبعها حتى تدفن فله قيراطان "5 هو أدل على العموم من صيغة التذكير؛ فإن لفظ "من" يتناول الرجال والنساء باتفاق الناس، وقد علم بالأحاديث الصحيحة أن هذا العموم لم يتناول النساء لنهي النبي صلي الله عليه وسلم لهن عن اتباع الجنائز، فإذا لم يدخلن في هذا العموم فكذلك في ذلك بطريق الأولى. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (3/ 237, 250). وهو عند الحاكم أيضا (1/ 375 , 376). وحسنه الألباني في أحكام الجنائز (ص 180).
2 ضعيف. ابن ماجة (1578) كتاب الجنائز: باب ما جاء في اتباع النساء الجنائز. والبيهقي (4/ 77) من حديث علي رضي الله عنه. وضعفه النووي في المجموع (5/ 224) والبوصيري في الزوائد وضعفه الألباني في ضعيف الجامع (873).
3 ضعيف. أحمد (2/ 168 , 169). وأبو داود (3123) كتاب الجنائز: باب التعزية. والنسائي: في كتاب الجنائز 4/ , 27 , 28): باب النعي, وضعفه النووي في المجموع (5/ 224) والمنذري في مختصر السنن (4/ 289) والكدى: هي المقابر كما في اللسان.
4 البخاري: كتاب الجنائز (1278) باب اتباع النساء الجنائز. ومسلم: كتاب الجنائز (938) (34) باب نهي النساء عن اتباع الجنائز من حديث أم عطية رضي الله عنها.
5 الحديث بهذا اللفظ. أخرجه مسلم: كتاب الجنائز (945) (53): باب فضل الصلاة على الجنازة واتباعها. من حديث أبي هريرة. وهو عند البخاري بنحوه كتاب الجنائز (1325): يا من انتظر حتى تدفن. وعند مسلم (946) (57) من حديث ثوبان أيضا.

ص -253- قلت: ويكون الإذن في زيارة القبور مخصوصا للرجال، خص بقوله: " لعن الله زوّرات القبور... الحديث " فيكون من العام المخصوص.
وعما استدل به القائلون بالنسخ أجوبة أيضا.
منها: أن ما ذكروه عن عائشة وفاطمة -رضي الله عنهما- معارض بما ورد عنهما في هذا الباب فلا يثبت به نسخ.
ومنها: أن قول الصحابي وفعله ليس حجة على الحديث بلا نزاع. وأما تعليمه عائشة كيف تقول إذا زارت القبور ونحو ذلك، فلا يدل على نسخ ما دلت عليه الأحاديث الثلاثة من لعن زائرات القبور، لاحتمال أن يكون ذلك قبل هذا النهي الأكيد والوعيد الشديد والله أعلم.
قال محمد بن إسماعيل الصنعاني -رحمه الله- في كتابه تطهير الاعتقاد: " فإن هذه القباب والمشاهد التي صارت أعظم ذريعة إلى الشرك والإلحاد، وأكبر وسيلة إلى هدم الإسلام وخراب بنيانه: غالب - بل كل - من يعمرها هم الملوك والسلاطين والرؤساء والولاة، إما على قريب لهم أو على من يحسنون الظن فيه من فاضل أو عالم أو صوفي أو فقير أو شيخ كبير، ويزوره الناس الذين يعرفونه زيارة الأموات من دون توسل به ولا هتف باسمه، بل يدعون له ويستغفرون حتى ينقرض من يعرفه أو أكثرهم، فيأتي من بعدهم فيجد قبرا قد شيد عليه البناء، وسرجت عليه الشموع، وفرش بالفراش الفاخر، وأرخيت عليه الستور، وألقيت عليه الأوراد والزهور، فيعتقد أن ذلك لنفع أو دفع ضر، وتأتيه السدنة يكذبون على الميت بأنه فعل وفعل، وأنزل بفلان الضر وبفلان النفع، حتى يغرسوا في جبلته كل باطل، والأمر ما ثبت في الأحاديث النبوية من لعن1 من أسرج على القبور وكتب عليها وبنى عليها. وأحاديث ذلك واسعة معروفة؛ فإن ذلك في نفسه منهي عنه، ثم هو ذريعة إلى مفسدة عظيمة". انتهى.
ومنه تعلم مطابقة الحديث للترجمة والله أعلم.
قوله: "والمتخذين عليها المساجد" تقدم شرحه في الباب قبله.
قوله: "السُّرُج" قال أبو محمد المقدسي: " لو أبيح اتخاذ السرج عليها لم يلعن من فعله؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تطهير الاعتقاد: ولهذا الأمر ثبت في الأحاديث النبوية اللعن على من أسرج القبور إلخ.

ص -254- لأن فيه تضييعا للمال في غير فائدة; وإفراطا في تعظيم القبور أشبه بتعظيم الأصنام".
وقال ابن القيم -رحمه الله-: " اتخاذها مساجد وإيقاد السرج عليها من الكبائر" 1.
قوله: "رواه أهل السنن" يعني أبا داود والترمذي وابن ماجه فقط ولم يروه النسائي 2.
الثانية: تفسير العبادة .
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يُخاف وقوعه .
الرابعة: قَرْنه بهذا اتخاذ قبور الأنبياء مساجد 3.
الخامسة: ذكر شدة الغضب من الله .
السادسة: وهي من أهمها، صفة معرفة عبادة اللات التي هي أكبر الأوثان .
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية .
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد عده ابن حجر الهيتمي في الكبائر أيضا.
2 بل رواه النسائي كما تقدم في تخريج رقم [182].
3 يعني أنه لما قرن بذلك الدعاء اتخاذ القبور مساجد علم أن اتخادها مساجد ذريعة إلى إتخاذها أوثانا.


باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد "وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك".
الجناب: هو الجانب. والمراد حمايته عما يقرب منه أو يخالطه من الشرك وأسبابه.

ص -255- قوله: "وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}1".
قال ابن كثير -رحمه الله-: يقول الله تعالى ممتنا على المؤمنين بما أرسل إليهم رسولا من أنفسهم أي من جنسهم وعلى لغتهم، كما قال إبراهيم -عليه السلام-: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}2. وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}3. وقال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}4 أي منكم، كما قال جعفر ابن أبي طالب للنجاشي; والمغيرة بن شعبة لرسول كسرى: " إن الله بعث فينا رسولا منا نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته " وذكر الحديث.
قال سفيان بن عيينة عن جعفر بن محمد عن أبيه في قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}5 قال: " لم يصبه شيء من ولادة الجاهلية "6.
وقوله: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}7 أي يعز عليه الشيء الذي يعنت أمته ويشق عليها8، ولهذا جاء في الحديث المروي من طرق عنه صلي الله عليه وسلم أنه قال: " بعثت بالحنيفية السمحة "9. وفي الصحيح: " إن هذا الدين يسر "10. وشريعته كلها سمحة سهلة كاملة، يسيرة على من يسرها الله عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128-129.
2 سورة البقرة آية : 129.
3 سورة آل عمران آية : 164.
4 سورة التوبة آية : 128.
5 سورة التوبة آية : 128.
6 ثم ذكر ابن كثير الحديث: "خرجت من نكاح ولم أخرج من سفاح". وقد وصل هذا من وجه آخر. كما قال الحافظ أبو محمد الحسن بن عبد الرحمن الرامهرمزي في كتابه: الفاصل بين الراوي والواعي: وقد استدل بعض الجاهلين بهذا على إيمان آباء النبي صلى الله عليه وسلم وهذا من عظيم جهلهم، فليس فيه أي دليل؛ لأن في البخاري من حديث عائشة أنهم كانوا في الجاهلية لهم نكاح هو نكاح الناس اليوم.
7 سورة التوبة آية : 128.
8 في قرة العيون: ووجه الدلالة بالآية أنه صلى الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره، ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلى الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى, وقد كانت هذه حالة أصحابه -رضي الله عنهم- في قطعهم الخيوط التي يرقى للمريض فيها، ونحو ذلك من تعليق التمائم.
9 حسن. جاء من طرق كثيرة كما قال المصنف: من حديث حبيب بن أبي ثابت مرسلا, ومن حديث أبي أمامة وجابر وعائشة موصولا. والحديث ضعفه الألباني في غاية المرام (8) من حديث جابر ومرسل حبيب فقط. وحسن بهما الحديث في بحث جيد تظهر عليه أمارات التأدب مع العلماء. ص (333: 335).
10 جزء من حديث أخرجه البخاري: كتاب الإيمان (39): باب الدين يسر. من حديث أبي هريرة رضي الله عنه.

ص -256- قوله: {حَرِيصٌ عَلَيْكُمْ} أي على هدايتكم ووصول النفع الدنيوي والأخروي إليكم. وعن أبي ذر رضي الله عنه1 قال:
{حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}2.
" تركنا رسول الله صلي الله عليه وسلم وما طائر يقلب جناحيه في الهواء إلا وهو يذكر لنا منه علما "3 أخرجه الطبراني. قال4: وقال رسول الله صلي الله عليه وسلم: " ما بقي شيء يقرب من الجنة ويباعد من النار إلا وقد بينته لكم "5.
وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}6، كما قال تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ}7. وهكذا أمره تعالى في هذه الآية الكريمة، وهي قوله: {فَإِنْ تَوَلَّوْا} أي عما جئتم به من الشريعة العظيمة المطهرة الكاملة {فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}8.
قلت: فاقتضت هذه الأوصاف التي وصف بها رسول الله صلي الله عليه وسلم في حق أمته أن أنذرهم وحذرهم الشرك الذي هو أعظم الذنوب، وبيّن لهم ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها كما تقدم، وكما سيأتي في أحاديث الباب.
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا عليَّ؛ فإن صلاتكم تبلغني حيث كنتم "9 رواه أبو داود بإسناد حسن. ورواته ثقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ساق ابن كثير سند الطبراني إلى أبي ذر.
2 سورة التوبة آية : 128-129.
3 صحيح. الطبراني في الكبير [16471]، وأخرجه أحمد أيضا (5/153,162). وصححه الأرناؤوط في تخريج ابن حبان برقم (65).
4 أي قال أبو ذر: وهو من رواية الطبراني أيضا. وقد ذكر الحافظ ابن كثير بعد هذا الحديث من طريق الإمام أحمد عن ابن عباس حديث الملكين اللذين أتيا رسول الله صلى الله عليه وسلم في المنام، وقعد أحدهما عند رجليه والآخر عند رأسه. ثم ضربا له ولأمته المثل. وروى عدة أحاديث في هذا المعنى في رحمة النبي صلى الله عليه وسلم.
5 جاء الحديث بنحوه عن ابن مسعود مطولا وفيه: "ليس من عمل يقرب إلى الجنة إلا قد أمرتكم به, ولا عمل يقرب إلى النار إلا قد نهيتكم عنه.." الحديث. أخرجه الحاكم (2/4)، وذكره المنذري في الترغيب (3/7) ونسبه للحاكم فقط. وراجع كلام الشيخ أحمد شاكر في تعليقه على الحديث على كتاب الرسالة للشافعي ص (94,95).
6 سورة التوبة آية : 128.
7 سورة الشعراء آية : 215-216-217.
8 سورة التوبة آية : 129.
9 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -257- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "1 رواه أبو داود بإسناد حسن. ورواته ثقات"2.
قوله: " لا تجعلوا بيوتكم قبورا " قال شيخ الإسلام: أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري العبادة في البيوت ونهى عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى ومن تشبه بهم من هذه الأمة.
وفي الصحيحين عن ابن عمر مرفوعا: " اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبورا "3.
وفي صحيح مسلم عن ابن عمر مرفوعا: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "4.
قوله: " ولا تجعلوا قبري عيدا " قال شيخ الإسلام رحمه الله تعالى: " العيد اسم لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر ونحو ذلك".
وقال ابن القيم -رحمه الله تعالى-: العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد. فإذا كان اسما للمكان فهو المكان الذي يقصد فيه الاجتماع وانتيابه للعبادة وغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة، كما جعل أيام العيد فيها عيدا. وكان للمشركين أعياد زمانية ومكانية. فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى، كما عوضهم من أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: " وصلوا علي فإن صلاتكم تبلغني حيث كنتم ".
قال شيخ الإسلام -رحمه الله تعالى-: " يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبُعدكم، فلا حاجة لكم إلى اتخاذه عيدا".
قوله: " لا تجعلوا بيوتكم قبورا " تقدم كلام شيخ الإسلام في معنى الحديث قبله اهـ.
قوله: "وعن علي بن الحسين رضي الله عنه " أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم؟ قال: لا تتخذوا قبري عيدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. تقدم تخريجه برقم [117].
2 في قرة العيون: قال الحافظ محمد بن عبد الهادي: هو حديث حسن، جيد الإسناد, وله شواهد يرتقي بها إلى درجة الصحة. نهاهم صلى الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها, كما تهجر القبور عن الصلاة إليها, مخافة الفتنة بها, وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم, فنهاهم أن يجعلوا بيوتهم كذلك.
3 البخاري: كتاب الصلاة (432): باب كراهية الصلاة في المقابر. ومسلم: كتاب صلاة المسافرين وقصرها (777) (208): باب استحباب صلاة النافلة في بيتها وجوازها في المسجد.
4 مسلم: كتاب صلاة المسافرين وقصرها (780) (212): باب استحباب صلاة النافلة في بيته وجوزها في المسجد. (*) وهو عن أبي هريرة وليس ابن عمر كما ذكر المصنف.

ص -258- ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني أين كنتم ". رواه في المختارة".
هذا الحديث والذي قبله جيدان حسنا الإسنادين.
أما الأول فرواه أبو داود وغيره من حديث عبد الله بن نافع الصائغ قال: أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة فذكره، ورواته ثقات مشاهير، لكن عبد الله بن نافع قال فيه أبو حاتم: ليس بالحافظ، تعرف وتنكر. وقال ابن معين: هو ثقة. وقال أبو زرعة: لا بأس به. قال شيخ الإسلام -رحمه الله-: " ومثل هذا إذا كان
لحديثه شواهد علم أنه محفوظ، وهذا له شواهد متعددة". وقال الحافظ محمد بن عبد الهادي:" " هو حديث حسن جيد الإسناد، وله شواهد يرتقي بها إلى درجة الصحة". وأما الحديث الثاني فرواه أبو يعلى والقاضي إسماعيل والحافظ الضياء محمد بن عبد الواحد المقدسي في المختارة.
قال شيخ الإسلام رحمه الله تعالى: " فانظر هذه السنة كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار; لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أضبط". اهـ.
وقال سعيد بن منصور في سننه: حدثنا عبد العزيز بن محمد أخبرني سهيل ابن أبي سهل قال: " رآني الحسن بن الحسن بن علي ابن أبي طالب -رضي الله عنهم- عند القبر، فناداني، وهو في بيت فاطمة -رضي الله عنها- يتعشى، فقال: هلم إلى العشاء. فقلت: لا أريده. فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم . فقال: إذا دخلت المسجد فسلم. ثم قال: إن رسول الله صلي الله عليه وسلم قال: لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم، لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، ما أنتم وبني بالأندلس إلا سواء "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في قرة العيون: وهذا أيضا له قرب النسب وقرب الدار، فنهى عن المجيء إلى القبر للدعاء عنده. فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة. ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين, ولما أنكروا على من فعله, وقولهم هو الحجة, وهو الذي دلت عليه الأحاديث, كحديث عاثشة وحديث الباب وغيرهما, لعلم السلف بما أراده النبي صلى الله عليه وسلم بنهيه عن الغلو، وخوفه مما وقع ممن غلا في الدين, واتبع غير سبيل المؤمنين; كما قال تعالى: (4: 115) (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا). ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها, وبذل نفيس المال تقربا إليها وتعظيم سدنتها. فيا لها من مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ص -259- وقال سعيد أيضا: حدثنا حبان بن علي حدثنا محمد عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلي الله عليه وسلم: " لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن صلاتكم تبلغني "1.
قال شيخ الإسلام: فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله. وذلك يقتضي ثبوته عنده هذا لو لم يُرْوَ من وجوه مسندة غير هذين، فكيف وقد تقدم مسندا؟
قوله: "علي بن الحسين" أي ابن علي ابن أبي طالب، المعروف بزين العابدين رضي الله عنه أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: ما رأيت قرشيا أفضل منه. مات سنة ثلاث وتسعين على الصحيح. وأبوه الحسين سِبْط رسول الله صلي الله عليه وسلم وريحانته، حفظ عن النبي صلي الله عليه وسلم، واستشهد يوم عاشوراء سنة إحدى وستين، وله ست وخمسون سنة رضي الله عنه.
قوله: "أنه رأى رجلا يجيء إلى فرجة" بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما.
قوله: "فيدخل فيها فيدعو فنهاه" هذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها.
قال شيخ الإسلام -رحمه الله تعالى-: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك، قال: " ولن يُصلح آخر هذه الأمة إلا ما أصلح أولها ". وكان الصحابة والتابعون -رضي الله عنهم- يأتون إلى مسجد النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المظالم والغصب (2463) , ومسلم : المساقاة (1609) , والترمذي : الأحكام (1353) , وأبو داود : الأقضية (3634) , وابن ماجه : الأحكام (2335) , وأحمد (2/240 ,2/274 ,2/327 ,2/396 ,2/447 ,2/463) , ومالك : الأقضية (1462).

ص -260- عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام؛ لعلمهم أن الصلاة والسلام عليه في الصلاة أكمل وأفضل، وأما دخولهم عند قبره للصلاة والسلام عليه هناك، أو للصلاة والدعاء فلم يشرعه لهم; بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني ". فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد. وكانت الحجرة في زمانهم يُدخَل إليها من الباب، إذ كانت عائشة -رضي الله عنها- فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم، وبين لهم الأحاديث، أو أنه قد رد عليهم السلام بصوت يسمع من خارج، كما طمع الشيطان في غيرهم فأضلهم عند قبره1 وقبر غيره، حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويفتيهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن روح الميت تجسدت لهم فرأوها كما رآهم النبي صلي الله عليه وسلم ليلة المعراج.
والمقصود: أن الصحابة -رضي الله عنهم- لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعله من بعدهم من الخلوف، وإنما كان بعضهم يأتي من خارج فيسلم عليه إذا قدم من سفر، كما كان ابن عمر يفعله. قال عبيد الله بن عمر عن نافع: " كان ابن عمر إذا قدم من سفر أتى قبر النبي صلي الله عليه وسلم فقال: السلام عليك يا رسول الله. السلام عليك يا أبا بكر. السلام عليك يا أبتاه ثم ينصرف "2 قال عبيد الله ما نعلم أحدا من أصحاب النبي صلي الله عليه وسلم فعل ذلك إلا ابن عمر وهذا يدل على أنه لا يقف عند القبر للدعاء إذا سلم كما يفعله كثير.
قال شيخ الإسلام -رحمه الله-: " لأن ذلك لم ينقل عن أحد من الصحابة، فكان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن ذلك الحكاية المفترأة المنسوبة إلى الشيخ أحمد الرفاعي، وأنه طلب من النبي صلى الله عليه وسلم مد يده ليقبلها ففعل, وخرجت اليد فقبلها. فانظر بالله كيف استطاعت شياطين الجن والإنس أن تلعب بعقول أولئك المخبولين, المحرومين من كل علم وعقل ودين! ولا حول ولا قوة إلا بالله.
2 صحيح. أخرجه إسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم رقم (20) وصححه الألباني لطرقه وشواهده في تخريج الكتاب المذكور ص (34).

ص -261- بدعة محضة". وفي المبسوط: قال مالك: لا أرى أن يقف عند قبر النبي صلي الله عليه وسلم، ولكن
يسلم ويمضي. ونص أحمد أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره.
وبالجملة فقد اتفق الأئمة على أنه إذا دعا لا يستقبل القبر. وتنازعوا: هل يستقبله عند السلام عليه أم لا؟ وفي الحديث دليل على منع شد الرحال إلى قبره صلي الله عليه وسلم وإلى غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا. بل من أعظم أسباب الإشراك بأصحابها. وهذه هي المسألة التي أفتى بها شيخ الإسلام -رحمه الله- أعني من سافر لمجرد زيارة قبور الأنبياء والصالحين- ونقل فيها اختلاف العلماء، فمن مبيح لذلك كالغزالي وأبي محمد المقدسي. ومن مانع لذلك كابن بطة وابن عقيل، وأبي محمد الجويني، والقاضي عياض. وهو قول الجمهور، نص عليه مالك ولم يخالفه أحد من الأئمة، وهو الصواب؛ لما في الصحيحين عن أبي سعيد عن النبي صلي الله عليه وسلم قال: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا، والمسجد الأقصى "1. فدخل في النهي شدها لزيارة القبور والمشاهد، فإما أن يكون نهيا، وإما أن يكون نفيا. وجاء في رواية بصيغة النهي، فتعين أن يكون للنهي، ولهذا فهم منه الصحابة -رضي الله عنهم- المنع - كما في الموطأ والمسند والسنن – .
عن بصرة ابن أبي بصرة الغفاري أنه قال لأبي هريرة - وقد أقبل من الطور -: لو أدركتك قبل أن تخرج إليه لما خرجت سمعت رسول الله صلي الله عليه وسلم يقول: " لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. وروى الإمام أحمد وعمر بن شبّة في أخبار المدينة بإسناد جيد عن قزعة قال:
" أتيت ابن عمر فقلت: إني أريد الطور. فقال: إنما تشد الرحال إلى ثلاثة مساجد: المسجد الحرام، ومسجد المدينة، والمسجد الأقصى. فدع عنك الطور ولا تأته "3. فابن عمر وبصرة ابن أبي بصرة جعلا الطور مما نهي عن شد الرحال إليه؛ لأن اللفظ الذي ذكراه فيه النهي عن شدها إلى غير الثلاثة مما يقصد به القربة، فعلم أن المستثنى منه عام في المساجد وغيرها، وأن النهي ليس خاصا بالمساجد، ولهذا نهيا عن شدها إلى الطور مستدلين بهذا الحديث. والطور إنما يسافر من يسافر إليه لفضيلة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب فضل الصلاة في مسجد مكة والمدينة (1197): باب مسجد بيت المقدس. ومسلم: كتاب الحج (827) (415): باب سفر المرأة مع محرم إلى حج وغيره.
2 صحيح: مالك (1/108) في الجمعة: باب ما جاء في الساعة التي في يوم الجمعة. وأحمد (6/7,397). والنسائي (3/113,115) في الجمعة باب الساعة التي يستجاب فيها الدعاء يوم الجمعة. وصححه الألباني في أحكام الجنائز ص(226). وصحيح الجامع (7248).
3 رواه أحمد (3/64,93) عن أبي سعيد الخدري وفيه شهر بن حوشب وهو مضطرب الحديث، والحديث ثابت عدا فقرة: "إلى مسجد يبتغي فيه الصلاة" فهي ضعيفة لتفرد شهر بها. أفاده الدوسري في النهج السديد (237).

ص -262- البقعة. فإن الله سماه "الوادي المقدس، والبقعة المباركة". وكلّم كليمه موسى -عليه السلام- هناك، وهذا هو الذي عليه الأئمة الأربعة وجمهور العلماء، ومن أراد بسط القول في ذلك والجواب عما يعارضه، فعليه بما كتبه شيخ الإسلام مجيبا لابن الأخنائي1 فيما اعترض به على ما دلت عليه الأحاديث الصحيحة، وأخذ به العلماء وقياس الأولى; لأن المفسدة في ذلك ظاهرة.
وأما النهي عن زيارة غير المساجد الثلاثة فغاية ما فيها: أنها لا مصلحة في ذلك توجب شد الرحال، ولا مزية تدعو إليه. وقد بسط القول في ذلك الحافظ محمد بن عبد الهادي في كتاب الصارم المنكي في رده على السبكي، وذكر فيه علل الأحاديث الواردة في زيارة قبر النبي صلي الله عليه وسلم وذكر هو وشيخ الإسلام -رحمهما الله تعالى- أنه لا يصح منها حديث عن النبي صلي الله عليه وسلم ولا عن أحد من أصحابه، مع أنها لا تدل على محل النزاع؛ إذ ليس فيها إلا مطلق الزيارة، وذلك لا ينكره أحد بدون شد الرحال، فيحمل على الزيارة الشرعية التي ليس فيها شرك ولا بدعة.
قوله: "رواه في المختارة" المختارة: كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين.
ومؤلفه: هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ ضياء الدين الحنبلي أحد الأعلام. قال الذهبي: أفنى عمره في هذا الشأن مع الدين المتين،
فيه مسائل:
الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذه الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تُعرَض أعمال أمته في الصلاة والسلام عليه2.
والورع والفضيلة التامة والإتقان. فالله يرحمه ويرضى عنه.
وقال شيخ الإسلام: " تصحيحه في مختاراته خير من تصحيح الحاكم بلا ريب". مات سنة ثلاث وأربعين وستمائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قاضي المالكية في عصره, والرد عليه مطبوع بهامش الرد على البكري، على نفقة جلالة الملك الصالح المصلح: الملك عبد العزيز آل سعود. أدام الله تأييده ونصره.
2 يريد المصنف -رحمه الله- أن النبي صلى الله عليه وسلم لا يعرض عليه من أعمالنا إلا الصلاة والسلام عليه فقط, لا كما يظنه المبتدعون أن كل الأعمال تعرض عليه، فإن وجد خيرا حمد الله، وإن وجد غير ذلك استغفر, مستدلين على ذلك بحديث: أوهى من بيت العنكبوت، ومعرضين عن صحاح النصوص من الكتاب والسنة التي رواها البخاري ومسلم.


باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -263- باب: " ما جاء أن بعض هذه الأمة يعبد الأوثان"
وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "ما جاء أن بعض هذه الأمة يعبد الأوثان".
"وقول الله تعالى: {{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}".
"الوثن" يطلق على ما قصد بنوع من أنواع العبادة من دون الله من القبور والمشاهد وغيرها؛ لقول الخليل -عليه السلام-: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2 . ومع قوله: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}3. وقوله: {قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ}4. فبذلك يعلم أن الوثن يطلق على الأصنام وغيرها مما عبد من دون الله كما تقدم في الحديث.
قوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} روى ابن أبي حاتم عن عكرمة قال: جاء حُيَيّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 سورة الشعراء آية : 71.
4 سورة الصافات آية : 95.

ص -264- بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا لهم: أنتم أهل الكتاب وأهل العلم، فأخبرونا عنا وعن محمد. فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج. ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار. فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا. فأنزل الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً}1.
وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ( مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}2.
وفي مسند أحمد عن ابن عباس نحوه.
قال عمر بن الخطاب رضي الله عنه: " الجبت: السحر، والطاغوت: الشيطان ". وكذلك قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم. وعن ابن عباس وعكرمة وأبي مالك: " الجبت: الشيطان- زاد ابن عباس-: بالحبشية ". وعن ابن عباس أيضا: "الجبت: الشرك". وعنه: "الجبت: الأصنام". وعنه: "الجبت: حيي بن أخطب".
وعن الشعبي: "الجبت: الكاهن". وعن مجاهد: "الجبت: كعب بن الأشرف" قال الجوهري: "الجبت: كلمة تقع على الصنم والكاهن والساحر" ونحو ذلك3.
قال المصنف -رحمه الله تعالى-: " وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع هل هو اعتقاد قلب، أو هو موافقة أصحابها، مع بغضها ومعرفة بطلانها؟".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير: وقد روي هذا من غير وجه عن ابن عباس وجماعة من السلف. وقال الإمام أحمد عن عكرمة عن ابن عباس قال: "لما قدم كعب بن الأشرف مكة قالت قريش: ألا ترى هذا الصنبور المنبتر من قومه يزعم أنه خير منا، ونحن أهل الحجيج وأهل السدانة وأهل السقاية. قال: أنتم خير. قال: فنزلت فيهم: إن شانئك هو الأبتر). ونزل (ألم تر إلى الذين أوتوا نصيبا من الكتاب) الآية. و"الكوماء" الناقة العظيمة السنام لسمنها. و"العناة" جمع "عان" وهو الأسير. و"الصنبور" الأبتر الذي لا عقب له. وأصله سعفة تنبت في جذع النخلة لا في الأرض, وقيل: هي النخلة المنفردة التي دق أسفلها. أرادوا أنه إذا بلغ انقطع ذكره كما يذهب الصنبور لأنه لا عقب له.
2 سورة المائدة آية : 60.
3 زاد ابن كثير عن الجوهري: وفي الحديث: "الطيرة والعيافة والطرق من الجبت". قال ابن كثير: رواه الإمام أحمد عن قبيصة بن مخارق.

ص -265- قوله: "وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ}".
يقول تعالى لنبيه محمد صلي الله عليه وسلم: قل يا محمد: هل أخبركم بشر جزاء عند الله يوم القيامة مما تظنونه بنا؟ وهم أنتم أيها المتصفون بهذه الصفات المفسرة بقوله: {مَنْ لَعَنَهُ اللَّهُ} أي أبعده من رحمته {وَغَضِبَ عَلَيْهِ} أي غضبا لا يرضى بعده أبدا {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ}1. وقد قال الثوري عن علقمة بن مرثد عن المغيرة بن عبد الله اليشكري عن المعرور بن سويد أن ابن مسعود رضي الله عنه قال: " سئل رسول الله صلي الله عليه وسلم عن القردة والخنازير، أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما - أو قال: لم يمسخ قوما - فجعل لهم نسلا ولا عقبا، وإن القردة والخنازير كانت قبل ذلك ". رواه مسلم2.
قال البغوي في تفسيره: {قُلْ} يا محمد " هل أنبئكم " أخبركم {بِشَرٍّ مِنْ {ذلكم} الذي ذكرتم، يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء وإن لم يكن الابتداء شرا; لقوله تعالى: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ{ذَلِكُمُ{النَّارُ}3.
وقوله: {مَثُوبَةً} ثوابا وجزاء، نصب على التفسير {عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ} أي هو من لعنه الله {وَغَضِبَ عَلَيْهِ} يعني اليهود {وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} فالقردة أصحاب السبت، والخنازير كفار مائدة عيسى. وعن علي ابن أبي طلحة عن ابن عباس: " أن المسخين كلاهما من أصحاب السبت، فشبابهم مسخوا قردة وشيوخهم مسخوا خنازير ".
{وَعَبَدَ الطَّاغُوتَ} أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما
سول له، وقرأ ابن مسعود4 "عبدوا الطاغوت"، وقرأ حمزة و "عُبُد" بضم الباء، و "الطاغوت "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 رواه مسلم في كتاب القدر في باب بيان أن الآجال والأرزاق لا تزيد ولا تنقص من وجهين: أولهما: عن أبي بكر بن أبي شيبة; وأبي كريب عن مسعر. وهذا هو الذي فيه: "ولا عقبا". والثاني: عن إسحاق بن إبراهيم الحنظلي وحجاج بن الشاعر واللفظ لحجاج: وليس فيه "ولا عقبا".
3 سورة الحج آية : 72.
4 في البغوي: وتصدقها قراءة ابن مسعود.

ص -266- بجر التاء1 أراد العبد. وهما لغتان: عبد بسكون الباء، وعبد بضمها، مثل سبْع وسبُع2 وقرأ الحسن "وعبد الطاغوت " على الواحد3.
وفي تفسير الطبرسي: " قرأ حمزة وحده "وعبُد الطاغوتِ" بضم الباء وجر التاء، والباقون "وعبَد الطاغوتَ" بنصب الباء وفتح التاء. وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب "وعُبُدَ الطاغوتِ" بضم العين والباء وفتح الدال وخفض التاء، قال: وحجة حمزة في قراءته "وعبُد الطاغوت" أنه يحمله على ما عمل فيه "جعل" كأنه: وجعل منهم عبد الطاغوت. ومعنى "جعل" "خلق". كقوله: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}4. وليس "عبد" لفظ جمع؛ لأنه ليس من أبنية الجموع شيء على هذا البناء، ولكنه واحد يراد به الكثرة، ألا ترى أن في الأسماء المفردة المضافة إلى المعارف ما لفظه لفظ الإفراد ومعناه الجمع، كما في قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا}5. ولأن بناء فعل يراد به المبالغة والكثرة نحو يَقُظَ ودَنُس; وكأن تقديره: أنه ذهب في عبادة الطاغوت كل مذهب.
وأما من فتح فقال {وَعَبَدَ الطَّاغُوتَ}6 فإنه عطفه على بناء المضي الذي في الصلة: وهو قوله: {لَعَنَهُ اللَّهُ}، وأفرد الضمير في "عبد" وإن كان المعنى فيه الكثرة؛ لأن الكلام محمول على لفظه دون معناه، وفاعله ضمير "من" كما أن فاعل الأمثلة المعطوف عليها ضمير "من" فأفرد لحمل ذلك جميعا على اللفظ. وأما قوله: {وَعَبَدَ الطَّاغُوتَ} فهو جمع عبد7.
وقوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}8.
وقال أحمد بن يحيى: عُبُد جمع عابد; كبازل وبُزل، وشارف وشُرف، وكذلك عبد جمع عابد. ومثله عباد وعُبّاد". اهـ.
وقال شيخ الإسلام في قوله: {وَعَبَدَ الطَّاغُوتَ}9 الصواب أنه معطوف على ما قبله من الأفعال، أي من لعنه وغضب عليه، ومن جعل منهم القردة والخنازير ومن عبد الطاغوت. قال: والأفعال المتقدمة الفاعل فيها اسم الله، مظهرا أو مضمرا. وهنا الفاعل اسم من عبد الطاغوت. وهو الضمير في "عبد" ولم يعد سبحانه "من" لأنه جعل هذه الأفعال صفة لصنف واحد وهم اليهود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 فيكون على الإضافة, على أن المعنى: وجعل منهم خدم الطاغوت, أي خدامه وعبيده.
2 في تفسير البغوي وقيل: هو جمع العباد وقرأ الحسن إلخ.
3 آخر النقل عن البغوي.
4 سورة الأنعام آية : 1.
5 سورة إبراهيم آية : 34.
6 سورة المائدة آية : 60.
7 قال ابن كثير: على أنه جمع الجمع. عبد عبيد عبد; مثل ثمار ثمر.
8 سورة الكهف آية : 21.
9 سورة المائدة آية : 60.

ص -267- قوله: {أُولَئِكَ شَرٌّ مَكَاناً} مما تظنون بنا {وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ}. وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر له مشارك كقوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}1. قاله العماد ابن كثير في تفسيره، وهو ظاهر.
قوله: "وقول الله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}". والمراد أنهم فعلوا مع الفتية بعد موتهم ما يذم فاعله؛ لأن النبي صلي الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم وصالحيهم مساجد "2 أراد تحذير أمته أن يفعلوا كفعلهم.
قوله: "عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سَنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "3 أخرجاه". وهذا سياق مسلم.
قوله: "سنن" بفتح المهملة أي طريق من كان قبلكم. قال المهلب: الفتح أولى.
قوله: "حذو القذة بالقذة" بنصب "حذو" على المصدر. والقذة بضم القاف واحدة القذذ وهو ريش السهم. أي لتتبعن طريقهم في كل ما فعلوه، وتشبهوهم قي ذلك كما تشبه قذة السهم القذة الأخرى. وبهذا تظهر مناسبة الآيات للترجمة. وقد وقع كما أخبر، وهو عَلَم من أعلام النبوة.
قوله: " " حتى لو دخلوا جحر ضب لدخلتموه ". وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان في أمتي من يفعل ذلك "4. أراد صلي الله عليه وسلم أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله لا تترك منه شيئا. ولهذا قال سفيان بن عيينة: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عُبادنا ففيه شبه من النصارى ". اهـ.
قلت: فما أكثر الفريقين، لكن من رحمة الله تعالى ونعمته أن جعل هذه الأمة لا تجتمع على ضلالة كما في حديث ثوبان الآتي قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 24.
2 تقدم تخريجه برقم [166].
3 205- ضعيف. هو جزء من حديث أخرجه الترمذي: كتاب الإيمان (2641) باب ما جاء في افتراق هذه الأمة. وقال الترمذي: حديث غريب. والحاكم (1/128,129). وضعفه المناوي في فيض القدير (5/347).
4 الترمذي : الإيمان (2641).

ص -268- قوله: " قالوا يا رسول الله، اليهود والنصارى؟ قال: فمن؟" هو برفع "اليهود" خبر مبتدأ محذوف; أي أهُم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني. قوله: "قال: فمن؟" استفهام إنكاري. أي فمن هم غير أولئك؟
قوله: "ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد، وأني أعطيتك لأمتك أن لا أهلكها بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". ورواه البرقاني في صحيحه وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان، وأنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتي يأتي أمر الله تبارك وتعالى "1.
هذا الحديث رواه أبو داود في سننه وابن ماجه بالزيادة التي ذكرها المصنف.
قوله; "عن ثوبان" هو مولى النبي صلي الله عليه وسلم، صحبه ولازمه، ونزل بعده الشام، ومات بحمص سنة أربع وخمسين.
قوله: " " زوى لي الأرض " قال التوربشتي: " زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب. وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره". قال الطيبي: " أي جمعها، حتى بصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: " " وإن أمتي سيبلغ ملكها ما زوي لي منها " قال القرطبي: " هذا الخبر وجد مخبره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278 ,5/279 ,5/284) , والدارمي : المقدمة (209).

ص -270- قوله: " فيستبيح بيضتهم" قال الجوهري: بيضة كل شيء حوزته. وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث: أن الله تعالى لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما حازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها. وقيل: بيضتهم معظمهم وجماعتهم، وإن قلوا.
قوله: " " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا ". والظاهر أن "حتى" عاطفة، أو تكون لانتهاء الغاية، أي إن أمر الأمة ينتهي إلى أن يكون بعضهم يهلك بعضا. وقد سلط بعضهم على بعض كما هو الواقع، وذلك لكثرة اختلافهم وتفرقهم.
قوله: " " وإن ربي قال: يا محمد، إذا قضيت قضاء فإنه لا يرد " قال بعضهم: أي إذا حكمت حكما مبرما نافذا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال النبي صلي الله عليه وسلم: " ولا راد لما قضيت "1.
قوله: "رواه البرقاني في صحيحه" هو الحافظ الكبير أبو بكر أحمد بن محمد بن أحمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة. قال الخطيب: " كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف، صنف مسندا ضمنه ما اشتمل عليه الصحيحان. وجمع حديث الثوري وحديث شعبة وطائفة".
وهذا الحديث رواه أبو داود بتمامه بسنده إلى أبي قلابة عن أبي أسماء عن ثوبان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن الله - أو قال: إن ربي - زوى لي الأرض فأريت مشارق الأرض ومغاربها، وأن ملك أمتي سيبلغ ما زوى لي منها، وأُعطيت الكنزين: الأحمر والأبيض، وإني سألت لأمتي أن لا يهلكها بسنة عامة2 ولا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال لي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أخرجه الطبراني بسند صحيح كما قال الحافظ في فتح الباري (11/513) من حديث المغيرة بن شعبة رضي الله عنه. وأصل الحديث في صحيح البخاري بدون هذا الجزء. البخاري: كتاب القدر (6615): باب لا مانع لما أعطى الله.
2 الذي في سنن أبي داود (ج4 ص15) مع شرح عون المعبود - وهي طبعة هندية مصححة بدقة- "بسنة بعامة". وقال في عون المعبود: وفي رواية مسلم: "بسنة بعامة" في باب الفتن.

ص -271- يا محمد إني إذا قضيت قضاء فإنه لا يرد، ولا أهلكهم بسنة عامة، ولا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم من بين أقطارها - أو قال: بأقطارها - حتى يكون بعضهم يهلك بعضا، وحتى يكون بعضهم يسبي بعضا، وإنما أخاف على أمتي الأئمة المضلين، وإذا وضع السيف في أمتي لم يرفع عنها إلى يوم القيامة، ولا تقوم الساعة حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد قبائل من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي، وأنا خاتم النبيين لا نبي بعدي، ولا تزال طائفة من أمتي على الحق- قال ابن عيسى: ظاهرين ثم اتفقا- لا يضرهم من خالفهم حتى يأتي أمر الله تعالى "1.
وروى أبو داود أيضا عن عبد الله بن مسعود رضي الله عنه عن النبي صلي الله عليه وسلم أنه قال: " تدور رَحَى الإسلام لخمس وثلاثين; أو ست وثلاثين، أو سبع وثلاثين، فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم يقم سبعين عاما، قال: قلت: أمِمّا بقي أو مما مضى؟ قال: مما مضى "32.
وروى في سننه أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " يتقارب الزمان وينقص العلم; وتظهر الفتن، ويلقى الشح; ويكثر الهرج، قيل: يا رسول الله أيّهْ هو؟ قال: القتل القتل "4.
قوله: " وإنما أخاف على أمتي الأئمة المضلين " أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم،5 كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}6. وكان بعض هؤلاء يقول لأصحابه: من كان له حاجة فيأت إلى قبري فإني أقضيها له، ولا خير في رجل يحجبه عن أصحابه ذراع من تراب، ونحو هذا. وهذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في عون المعبود: إسناده صحيح.
2 صحيح. أبو داود: كتاب الفتن والملاحم (4254): باب ذكر الفتن ودلائلها. وأحمد أيضا (1/390,393). وصححه الألباني في الصحيحة (974) وصحيح الجامع (2931).
3 قال الحافظ أبو الحجاج يوسف المزي في كتاب الأطراف: وأخرجه البخاري في الصحيح في الأدب وفي الفتن; ومسلم في القدر, وأبو داود في الفتن.
4 صحيح أبو داود: كتاب الفتن والملاحم (4255): باب ذكر الفتن ودلائلها وهذا تقصير. (*) فالحديث أخرجه البخاري: كتاب الفتن (7061): باب ظهور الفتن. ومسلم: كتاب العلم (11) (57): باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان.
5 في قرة العيون: كما قال تعالى: (6: 119) (وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين) وقال: (71:37) (ولقد ضل قبلهم أكثر الأولين). وأمثال هذه الآيات كثير, وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا, قال: يهدمه زلة العالم, وجدال المنافق بالكتاب، وحكم الأئمة المضلين". رواه الدارمي.
6 سورة الأحزاب آية : 67.

ص -272- هو الضلال البعيد، يدعو أصحابه إلى أن يعبدوه من دون الله، ويسألوه ما لا يقدر عليه من قضاء حاجاتهم وتفريج كرباتها. وقد قال تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُيَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}1.
وقال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}2. وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}3. وأمثال هذا في القرآن كثير، يبين الله تعالى به الهدى من الضلال.
ومن هذا الضرب: مَنْ يدّعي أنه يصل مع الله إلى حال تسقط فيها عنه التكاليف; ويدعي أن الأولياء يُدعون ويستغاث بهم في حياتهم ومماتهم، وأنهم ينفعون ويضرون ويدبرون الأمور على سبيل الكرامة، وأنه يطلع على اللوح المحفوظ، يعلم أسرار الناس وما في ضمائرهم; ويجوز بناء المساجد على قبور الأنبياء والصالحين وإيقادها بالسرج ونحو ذلك من الغلو والإفراط والعبادة لغير الله، فما أكثر هذا الهذيان والكفر والمحادة لله ولكتابه ولرسوله!
وقوله صلي الله عليه وسلم: " وانما أخاف على أمتي الأئمة المضلين " أتى بإنما التي قد تأتي للحصر بيانا لشدة خوفه على أمته من أئمة الضلال; وما وقع في خَلَد النبي صلي الله عليه وسلم من ذلك إلا لما أطلعه الله عليه من غيبه أنه سيقع نظير ما في الحديث قبله من قوله: " لتتبعن سنن من كان قبلكم "4 الحديث.
وعن أبي الدرداء رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إن أخوف ما أخاف على أمتي الأئمة المضلون "5. رواه أبو داود الطيالسي. وعن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إنما أخاف على أمتي الأئمة المضلين "6 رواه الدارمي.
وقد بين الله تعالى في كتابه صراطه المستقيم الذي هو سبيل المؤمنين. فكل من أحدث حدثا ليس في كتاب الله ولا في سنة رسوله صلي الله عليه وسلم فهو ملعون وحدثه مردود، كما قال صلي الله عليه وسلم: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين. لا يقبل الله منه يوم القيامة صرفا ولا عدلا "7. وقال: " من أحدث في أمرنا ما ليس منه فهو رد "8. وقال:" كل محدثة بدعة وكل بدعة ضلالة "9. وهذه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 12-13.
2 سورة الفرقان آية : 3.
3 سورة العنكبوت آية : 17.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 صحيح. الطيالسي (975). وأحمد (6/441) والطبراني. وفيه راويان لم يسميا كما قال الهيثمي في المجمع (5/239). والحديث صحيح لشواهده. وراجع مجمع الزوائد (5/239,240). وصححه الألباني في الصحيحة (1582) وصحيح الجامع (1547). (*) وعزو الحديث لأبي داود كما فعل المؤلف وهم.
6 صحيح: الدارمي (1/70), (2/311). وإسناده صحيح على شرط مسلم كما قال الألباني في الصحيحة (4/110). والحديث أخرجه أيضا: أحمد (5/278,284). وأبو داود: كتاب الفتن (4252): باب ذكر الفتن ودلائلها. وابن ماجة: كتاب الفتن (3952): باب ما يكون من الفتن وراجع تخريج رقم [206].
7 البخاري: كتاب فضائل المدينة (1870): باب حرم المدينة. كتاب الفرائض (6755): باب إثم من تبرأ من مواليه. ومسلم: كتاب الحج (1370) (467): باب فضل المدينة. من حديث علي رضي الله عنه. والبخاري: كتاب الاعتصام (7306): باب إثم من آوى محدثا. ومسلم: كتاب الحج (1366) (463): باب فضل المدينة من حديث أنس رضي الله عنه.
8 البخاري: كتاب الصلح (2697): باب إذا اصطلحوا على صلح جور فالصلح مردود, ومسلم: كتاب الأقضية (1718). (17): باب نقض الأحكام الباطلة ورد محدثات الأمور من حديث عائشة رضي الله عنها.
9 صحيح. وهو جزء من حديث العرباض بن سارية أخرجه أبو داود: كتاب السنة (4607): باب لزوم السنة. وأحمد في المسند (4/127) وغيرهما وهو حديث صحيح. راجع السنة لابن أبي عاصم (27). وفي الباب عن ابن مسعود عند ابن ماجة (46). وعن جابر عند النسائي (3/188).

ص -273- أحاديث صحيحة. ومدار أصول الدين وأحكامه على هذه الأحاديث ونحوها. وقد بين الله تعالى هذا الأصل في مواضع من كتابه العزيز، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}2. ونظائرها في القرآن كثير.
وعن زياد بن حُدَير قال: قال لي عمر رضي الله عنه: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان.
" هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زَلَة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين "3 رواه الدارمي.
وقال يزيد بن عمير: " كان معاذ بن جبل رضي الله عنه لا يجلس مجلسا للذكر إلا ويقول: الله حكم قسط: هلك المرتابون وفيه: فاحذروا زيغة الحكيم؛ فإن الشيطان قد يقول الضلالة على لسان الحكيم، وقد يقول المنافق كلمة الحق. قلت لمعاذ: وما يدريني -رحمك الله- أن الحكيم قد يقول كلمة الضلالة؟ والمنافق قد يقول كلمة الحق؟ فقال: اجتنب من كلام الحكيم المشتبهات التي يقول: ما هذه؟ ولا يثنيك ذلك عنه؛ فإنه لعله أن يراجع الحق، وتلق الحق إذا سمعته; فإن على الحق نورا "4. رواه أبو داود وغيره.
قوله: " وإذا وقع السيف لم يرفع إلى يوم القيامة ". وكذلك وقع فإن السيف لما وقع بقتل عثمان رضي الله عنه لم يرفع; وكذلك يكون إلى يوم القيامة، ولكن قد يكثر تارة ويقل أخرى، ويكون في جهة ويرتفع عن أخرى5.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين " "الحي" واحد الأحياء وهي القبائل. وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "6.
والمعنى: أنهم يكونون معهم ويرتدون. برغبتهم عن أهل الإسلام ويلحقون بأهل الشرك.
وقوله: " حتى تعبد فئام من أمتي الأوثان " "الفئام" بكسر الفاء مهموز: الجماعات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة الجاثية آية : 18.
3 صحيح. الدارمي (1/71) في المقدمة: باب في كراهية أخذ الرأي. وقال الألباني في تخريج المشكاة (1/89): "وسنده صحيح" ا هـ.
4 صحيح. أبو داود: كتاب السنة (4611): باب لزوم السنة. وإسناده صحيح.
5 قال في قرة العيون: وفيه ما هو حق, كقتال أهل التوحيد لأهل الشرك بالله, وجهادهم على تركهم الشرك, وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده, لكن أهل الشرك بدأوهم بالقتال, وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة. ا هـ.
6 ابن ماجه : النكاح (1936).

ص -274- الكبيرة، قاله أبو السعادات. وفي رواية أبي داود: " وحتى تعبد قبائل من أمتي الأوثان ".
وهذا هو شاهد الترجمة، ففيه الرد على من قال بخلافه من عباد القبور الجاحدبن لما يقع منهم من الشرك بالله بعبادتهم الأوثان. وذلك لجهلهم بحقيقة التوحيد وما يناقضه من الشرك والتنديد;1 فالتوحيد هو أعظم مطلوب، والشرك هو أعظم الذنوب.
وفي معنى هذا الحديث: ما في الصحيحين عن أبي هريرة رضي الله عنه مرفوعا: " لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخَلَصة قال: وذو الخلصة طاغية دوس التي كانوا يعبدون في الجاهلية "2 وروى ابن حبان عن معمر قال: إن عليه الآن بيتا مبنيا مغلقا.
قال العلامة ابن القيم -رحمه الله- في قصة هدم اللات، لما أسلمت ثقيف: " فيه أنه لا يجوز إبقاء مواضع الشرك والطواغيت بعد القدرة على هدمها وإبطالها يوما واحدا، وكذا حكم المشاهد التي بنيت على القبور والتي اتخذت أوثانا تعبد من دون الله، والأحجار التي تقصد للتبرك والنذر لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالتها، وكثير منها بمنزلة اللات والعزى ومناة، أو أعظم شركا عندها وبها. فاتبع هؤلاء سنن من كان قبلهم; وسلكوا سبيلهم حذو القذة بالقذة، وغلب الشرك على أكثر النفوس، لظهور الجهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- الذي أنكره ونهى عنه، ودعا الناس إلى تركه وإلى أن يعبدوا الله وحده لا شريك له في ألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم عن قوس العداوة، فأظهره الله بالحجة, وأعز أنصاره على من ناوأهم. وبلغت دعوته مشارق الأرض ومغاربها; ولكن من الناس منهم من عرف ومنهم من أنكر. وانتفع بدعوته الكثير من أهل نجد والحجاز وعمان وغيرها. فلله الحمد على هذه النعمة العظيمة جعلنا الله لها شاكرين. قال أبو طاهر -غفر الله لهما-: وإنما أظهره الله بتوفيق آل سعود للانضواء تحت راية التوحيد الذي دعا إليه الشيخ ابن عبد الوهاب. فكان لحديدهم مع بينات الشيخ هذا الأثر في ظهور كلمة التوحي،د وقيام دولة مرهوبة الجانب لأهل التوحيد تصديقا لقول الله تعالى: (57: 25) (وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب) والله نسأل أن يديم توفيقهم ويوفق ملوك المسلمين لمثل ما وفقهم له.
2 البخاري: كتاب الفتن (7116): باب تغير الزمان حتى تعبد الأوثان. ومسلم: كتاب الفتن (2906) (51): باب لا تقوم الساعة حتى تعبد دوس ذا الخلصة.

ص -275- وخفاء العلم، وصار المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، وطمست الأعلام، واشتدت غربة الإسلام، وقلّ العلماء; وغلب السفهاء، وتفاقم الأمر، واشتد البأس; وظهر الفساد، في البر والبحر بما كسبت أيدي الناس، ولكن لا تزال طائفة من العصابة المحمدية بالحق قائمين; ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين". اهـ ملخصا.
قلت: فإذا كان هذا في القرن السابع وقبله، فما بعده أعظم فسادا كما هو الواقع.
قوله: "وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي " قال القرطبي: وقد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم: " يكون في أمتي كذابون دجالون سبع وعشرون; منهم أربع نسوة "1 أخرجه أبو نعيم، وقال: هذا حديث غريب". انتهى.
وحديث ثوبان أصح من هذا.
قال القاضي عياض: عدّ من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالة، فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتواريخ عرف صحة هذا2.
وقال الحافظ: وقد ظهر مصداق ذلك في زمن رسول الله صلي الله عليه وسلم، فخرج مسيلمة الكذاب باليمامة، والأسود العنسي باليمن، وفي خلافة أبي بكر: طليحة بن خويلد في بني أسد بن خزيمة، وسجاح في بني تميم، وقتل الأسود قبل أن يموت النبي صلي الله عليه وسلم، وقتل مسيلمة في خلافة أبي بكر رضي الله عنه، قتله وحشي قاتل حمزة يوم أحد، وشاركه في قتل مسيلمة يوم اليمامة رجل من الأنصار، وتاب طليحة ومات على الإسلام في زمن عمر رضي الله عنه . ونقل أن سجاح تابت أيضا. ثم خرج المختار ابن أبي عبيد الثقفي وغلب على الكوفة في أول خلافة ابن الزبير، وأظهر محبة أهل البيت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أبو نعيم في الحلية (4/179) وقال: غريب تفرد به معاذ بن هشام عن أبيه موجودا في كتابه ا هـ وإسناده حسن.
2 للسيد صديق حسن خان كتاب "الإذاعة لما كان ويكون بين يدي الساعة". عد فيه أولئك الدجالين إلى زمنه، وعد منهم الدجال الإفرنجي الخبيث غلام أحمد القادياني الهندي قبحه الله وأخزاه, ومن اتبعه على كفره, فإنه ما قام بفتنته وادعى المهدوية ثم النبوة إلا بإيعاز ومساعدة دولة نصرانية, سياستها التفريق لجماعات المسلمين.

ص -276- ودعا الناس إلى طلب قتلة الحسين، فتتبعهم فقتل كثيرا ممن باشر ذلك، وأعان عليه. فأحبه الناس، ثم ادعى النبوة وزعم أن جبريل -عليه السلام- يأتيه. ومنهم الحارث الكذاب، خرج في خلافة عبد الملك بن مروان فقتل. وخرج في خلافة بني العباس جماعة.
وليس المراد بالحديث من ادعى النبوة مطلقا؛ فإنهم لا يحصون كثرة لكون غالبهم تنشأ دعوته عن جنون أو سوداء. وإنما المراد من قامت له شوكة وبدا له شبهة كمن وصفنا. وقد أهلك الله تعالى من وقع له منهم ذلك وبقي منهم من يلحقه بأصحابه وآخرهم الدجال الأكبر.
قوله: " " وأنا خاتم النبيين ". قال الحسن: الخاتم: الذي ختم به يعني أنه آخر النبيين؛ كما قال تعالى {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ}1. وإنما ينزل عيسى ابن مريم في آخر الزمان حاكما بشريعة ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم حتى يأتي أمر الله، تبارك وتعالى "2.
محمد صلي الله عليه وسلم مصليا إلى قبلته. فهو كأحد أمته، بل هو أفضل هذه الأمة. قال النبي صلي الله عليه وسلم: " والذي نفسي بيده لينزلن فيكم ابن مريم حكما مقسطا، فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية "3.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم " قال يزيد بن هارون وأحمد بن حنبل: "إن لم يكونوا أهل الحديث فلا أدري من هم؟ ".
قال ابن المبارك وعلي بن المديني، وأحمد بن سنان والبخاري وغيرهم: "إنهم أهل الحديث". وعن ابن المديني رواية: "هم العرب". واستدل برواية من روى هم أهل الغرب، وفسر الغرب بالدلو العظيمة؛ لأن العرب هم الذين يستقون بها.
قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر، وقائم بالأمر بالمعروف والنهي عن المنكر، وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر واحد، وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في البلد الواحد، وأن يكونوا في بعض دون بعض منه. ويجوز إخلاء الأرض من بعضهم أولا فأولاً إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله. اهـ ملخصا مع زيادة فيه. قاله الحافظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : العلم (71) , ومسلم : الإمارة (1037), و(1920)، وأحمد (4/93)، و (5/279)، والترمذي: الفتن (2229).
3 البخاري: كتاب البيوع (2222): باب قتل الخنزير. ومسلم: كتاب الإيمان (155) (242): باب نزول عيسى بن مريم حاكما بشريعة نبينا محمد صلى الله عليه وسلم. من حديث أبي هريرة رضي الله عنه.

ص -277- قال القرطبي: " وفيه دليل على أن الإجماع حجة؛ لأن الأمة إذا اجتمعت فقد دخل فيهم الطائفة المنصورة" 1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها- ما معنى الإيمان بالجبت والطاغوت، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟
الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة- أن هذا لا بد أن يوجد في هذه الأمة، كما تقرر في حديث أبي سعد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
قال المصنف -رحمه الله-: " وفيه الآية العظيمة: أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، وفيه البشارة بأن الحق لا يزول بالكلية". قلت: واحتج به الإمام أحمد على أن الاجتهاد لا ينقطع ما دامت هذه الطائفة موجودة.
قوله: " حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة; ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، كما روى الحاكم أن عبد الله بن عمر قال: " لا تقوم الساعة إلا على شرار الخلق، هم شر أهل الجاهلية "2. فقال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد من الإجماع: إجماع كل من يعتد به من هذه الأمة في جميع أقطار الأرض، ومعرفة ذلك غير متيسرة إلا فيما هو معلوم بالضرورة كالصلوات والصيام ونحوه, ولذلك يروى عن الشافعي وأحمد: أن من ادعى الإجماع بعد الصحابة فقد أخطأ.
2 صحيح. الحاكم (4/456,457). وصححه ووافقه الذهبي. (*)وهذا تقصير فالحديث عند مسلم: كتاب الإمارة (1924) (176): باب قوله صلى الله عليه وسلم: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم".

ص -278- عقبة بن عامر لعبد الله: اعلم ما تقول، وأما أنا فسمعت النبي صلي الله عليه وسلم يقول: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين لا يضرهم من خالفهم حتى تأتيهم الساعة وهم على ذلك "1. قال عبد الله: " ويبعث الله ريحا ريحها المسك، ومسها مس الحرير، فلا تترك أحدا في قلبه مثقال ذرة من إيمان إلا قبضته; ثم يبقى شرار الناس فعليهم تقوم الساعة ".
وفي صحيح مسلم: " لا تقوم الساعة حتى لا يقال في الأرض الله الله "2.
وعلى هذا فالمراد بقوله في حديث عقبة وما أشبهه: "حتى تأتيهم الساعة" ساعتهم. وهي وقت موتهم بهبوب الريح. ذكره الحافظ.
وقد اختلف في محل هذه الطائفة، فقال ابن بطال: إنها تكون في بيت المقدس، كما رواه الطبراني من حديث أبي أمامة: " قيل: يا رسول الله، أين هم؟ قال: ببيت المقدس "3. وقال معاذ بن جبل رضي الله عنه:
"هم بالشام". وفي كلام الطبري ما يدل على أنه لا يجب أن تكون في الشام أو في بيت المقدس دائما، بل قد تكون في موضع آخر في بعض الأزمنة.الثامنة: العجب العجاب: خروج من يدعي النبوة، مثل المختار مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة. وأن الرسول حق وأن القرآن حق. وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية، كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيهن من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال.
وإخباره بأنه أُعطي الكنزين.
وإخباره بإجابة دعوته لأمته في الاثنتين.
وإخباره بأنه منع الثالثة.
وإخباره بوقوع السيف وأنه لا يرفع إذا وقع.
وإخباره بظهور المتنبئين في هذه الأمة.
وإخباره ببقاء الطائفة المنصورة.
قلت: ويشهد له الواقع وحال أهل الشام وأهل بيت المقدس، فإنهم من أزمنة طويلة لا يعرف فيهم من قام بهذا الأمر بعد شيخ الإسلام ابن تيمية رضي الله عنه وأصحابه في القرن السابع وأول الثامن؛ فإنهم كانوا في زمانهم على الحق يدعون إليه، ويناظرون عليه، ويجاهدون فيه. وقد يجيء من أمثالهم بعد بالشام من يقوم مقامهم بالدعوة إلى الحق والتمسك بالسنة. والله على كل شيء قدير4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1924).
2 تقدم تخريجه برقم [57].
3 إسناده ضعيف. الطبراني في الكبير (7643). وإسناده ضعيف فيه عمرو بن عبد الله الشيباني الحضرمي. قال الذهبي في ديوان الضعفاء (3188): تابعي مجهول أفاده الدوسري (262) النهج السديد.
4 البخاري: كتاب المناقب (3641): باب [28].

ص -279- ومما يؤيد هذا أن أهل الحق والسنة في زمن الأئمة الأربعة وتوافر العلماء في ذلك الزمان وقبله وبعده لم يكونوا في محل واحد، بل هم في غالب الأمصار في الشام منهم الأئمة، وفي الحجاز وفي مصر، وفي العراق واليمن، وكلهم على الحق يناضلون، ويجاهدون أهل البدع، ولهم المصنفات التي صارت أعلاما لأهل السنة; وحجة على كل مبتدع.
فعلى هذا، فهذه الطائفة قد تجتمع وقد تتفرق، وقد تكون في الشام، وقد تكون في غيره، فإن حديث أبي أمامة وقول معاذ لا يفيد حصرها بالشام، وإنما يفيد أنها تكون في الشام في بعض الأزمان لا في كلها.
وكل جملة من هذا الحديث علم من أعلام النبوة؛ فإن كل ما أخبر به النبي صلي الله عليه وسلم في هذا الحديث وقع كما أخبر صلي الله عليه وسلم .
وقوله: "تبارك وتعالى" قال ابن القيم -رحمه الله-: البركة نوعان: أحدهما: بركة
هي فَعَلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة، والمفعول منها مبارك، وهو ما جعل منها كذلك، فكان مباركا بجعله تعالى.
والنوع الثاني: بركة تضاف إليه إضافة الرحمة والعزة، والفعل منها تبارك، ولهذا لا يقال لغيره ذلك، ولا يصلح إلا له عز وجل فهو سبحانه المتبارك، وعبده ورسوله المبارك، كما قال المسيح -عليه السلام- : {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ}1 فمن يبارك الله فيه وعليه فهو المبارك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 31.

ص -280- وأما صفة تبارك فمختصة به، كما أطلقه على نفسه في قوله: {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}1 . {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}2. أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به، لا تطلق على غيره، وجاءت على بناء السعة والمبالغة، كتعالى وتعاظم ونحوه، فجاء بناء "تبارك" على بناء "تعالى" الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته ووعظمته ووسعتها. وهذا معنى قول من قال من السلف: "تبارك" تعاظم. وقال ابن عباس -رضي الله عنهما-: " جاء بكل بركة" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 54.
2 سورة الملك آية : 1.


باب " ما جاء في السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " ما جاء في السحر"
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في السحر" أي والكهانة.
السحر في اللغة: عبارة عما خفي ولطُف سببه، ولهذا جاء الحديث: 2 " إن من البيان لسحرا "3. وسمي السحر سحرا؛ لأنه يقع خفيا آخر الليل. قال أبو محمد المقدسي في الكافي: "" السحر عزائم ورُقى وعقد يؤثر في القلوب والأبدان، فيمرض ويقتل، ويفرق بين المرء وزوجه". قال الله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}4. وقال سبحانه: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}5. يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن. ولولا أن للسحر حقيقة لم يأمر الله بالاستعاذة منه.
وعن عائشة -رضي الله عنها-: أن النبي صلي الله عليه وسلم سُحر حتى إنه ليخيل إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 جزء من حديث. أخرجه البخاري: كتاب النكاح (5146): باب الخطبة. من حديث ابن عمر -رضي الله عنهما-. وأخرجه مسلم: كتاب الجمعة (869) (47): باب تخفيف الصلاة والخطبة.
3 رواه مالك وأحمد والبخاري وأبو داود والترمذي عن ابن عمر.
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.

ص -281- أنه يفعل الشيء وما يفعله، وأنه قال لها ذات يوم: " أتاني ملكان، فجلس أحدهما عند رأسي والآخر عند رجلي، فقال: ما وجع الرجل؟ قال: مطبوب. قال: ومن طبه؟ قال: لبيد بن الأعصم في مشط ومِشاطة وفي جَف طلعة ذكر في بئر ذروان "2 رواه البخاري.
قال: "وقول الله تعالى: {عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}3". قال ابن عباس: "من نصيب". قال قتادة: وقد علم أهل الكتاب فيما عهد إليهم: أن الساحر لا خلاق له في الآخرة. وقال الحسن: ليس له دين.
فدلت الآية على تحريم السحر، وكذلك هو محرم في جميع أديان الرسل -عليهم السلام-، كما قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4. وقد نص أصحاب أحمد أنه يكفر بتعلمه وتعليمه. وروى عبد الرزاق 5عن صفوان بن سليم قال: قال رسول الله صلي الله عليه وسلم: " من تعلم شيئا من السحر قليلا كان أو كثيرا كان آخر عهده من الله "6. وهذا مرسل.
واختلفوا: هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر. وبه قال مالك وأبو حنيفة وأحمد -رحمهم الله-. قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
وقال الشافعي: " إذا تعلم السحر قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر; مثل ما اعتقده أهل بابل من التقرب إلى الكواكب السبعة، وأنها تفعل ما يلتمس منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته كفر". اهـ. وقد سماه الله كفرا بقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}7. وقوله: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا}8. قال ابن عباس في قوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}: وذلك أنهما علما الخير والشر والكفر والإيمان، فعرفا أن السحر من الكفر. قال: "وقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}9" تقدم الكلام عليهما في الباب قبله. وفيه أن السحر من الجبت. قاله المصنف -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 البخاري : بدء الخلق (3268) , ومسلم : السلام (2189) , وابن ماجه : الطب (3545) , وأحمد (6/57).
3 سورة البقرة آية : 102.
4 سورة طه آية : 69.
5 228- موضوع. عبد الرزاق (10/184). وفيه إبراهيم بن محمد بن أبي يحيى الأسلمي. قال ابن معين: كذاب رافضي. وقال النسائي والدارقطني وأحمد بن حنبل: متروك. راجع الميزان (1/57:61).
6 وأخرجه مسلم أيضا: كتاب السلام (2189) (43): باب السحر.
7 سورة البقرة آية : 102.
8 سورة البقرة آية : 102.
9 سورة النساء آية : 51.

ص -282- قوله: "قال عمر رضي الله عنه: " الجبت: السحر. والطاغوت: الشيطان " هذا الأثر رواه ابن أبي حاتم وغيره.
قوله: "وقال جابر: " الطواغيت: كهان كان ينزل عليهم الشيطان، في كل حي واحد ". هذا الأثر رواه ابن أبي حاتم بنحوه مطولا عن وهب بن منبه قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها، فقال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين "1.
قوله: "قال جابر" هو ابن عبد الله بن حرام الأنصاري2.
عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت: فهو من أفراد المعنى.
قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة.
قوله: "في كل حي واحد" الحي واحد الأحياء، وهم القبائل; أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن الغيب، وكذلك كان الأمر قبل مبعث النبي صلي الله عليه وسلم فأبطل الله ذلك بالإسلام وحرست السماء بكثرة الشهب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي يستخلص من كلام السلف -رضي الله عنهم-: أن الطاغوت كل ما صرف العبد وصده عن عبادة الله وإخلاص الدين والطاعة لله ولرسوله، سواء في ذلك الشيطان من الجن والشيطان من الإنس, والأشجار والأحجار وغيرها. ويدخل في ذلك بلا شك: الحكم بالقوانين الأجنبية عن الإسلام وشرائعه وغيرها من كل ما وضعه الإنسان ليحكم به في الدماء والفروج والأموال, وليبطل بها شرائع الله, من إقامة الحدود وتحريم الربا والزنا والخمر ونحو ذلك، مما أخذت هذه القوانين تحللها وتحميها بنفوذها ومنفذيها. والقوانين نفسها طواغيت, وواضعوها ومروجوها طواغيت. وأمثالها من كل كتاب وضعه العقل البشري ليصرف عن الحق الذي جاء به رسول الله صلى الله عليه وسلم إما قصدا أو من غير قصد من واضعه، فهو طاغوت.
2 توفي جابر سنة74، وقيل: سنة77, وكان عمره أربعا وتسعين سنة.

ص -283- قوله: "وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " اجتنبوا السبع الموبقات، قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق; وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات ".
كذا أورده المصنف غير معزو. وقد رواه البخاري ومسلم.
قوله: "اجتنبوا" أي أبعدوا، وهو أبلغ من قوله: دعوا واتركوا؛ لأن النهي عن القربان أبلغ، كقوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}1.
قوله: "الموبقات" بموحدة وقاف. أي المهلكات. وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب.
وفي حديث ابن عمر عند البخاري في الأدب المفرد والطبري في التفسير، وعبد الرزاق مرفوعا وموقوفا قال:
الكبائر تسع- وذكر السبعة المذكورة- وزاد: والإلحاد في الحرم، وعقوق الوالدين" 2. ولابن أبي حاتم عن علي قال: " الكبائر- فذكر السبع- إلا مال اليتيم، وزاد: العقوق، والتعرب بعد الهجرة، وفراق الجماعة، ونكث الصفقة ".
قال الحافظ: ويحتاج عندي هذا الجواب عن الحكمة في الاقتصار على سبع.
ويجاب: بأن مفهوم العدد ليس بحجة وهو ضعيف، أو بأنه أعلم أولا بالمذكورات، ثم أعلم بما زاد. فيجب الأخذ بالزائد، أو أن الاقتصار وقع بحسب المقام بالنسبة إلى السائل.
وقد أخرج الطبراني وإسماعيل القاضي عن ابن عباس أنه قيل له: " الكبائر سبع ". قال: "هن أكثر من سبع وسبع". وفي رواية: "هي إلى سبعين أقرب". وفي رواية: "إلى السبعمائة"3.
قوله: "قال الشرك بالله" هو أن يجعل لله ندا يدعوه ويرجوه، ويخافه كما يخاف الله، بدأ به؛ لأنه أعظم ذنب عصى الله به، كما في الصحيحين عن ابن مسعود: " سألت النبي صلي الله عليه وسلم أي الذنب أعظم عند الله؟ قال: أن تجعل لله ندا وهو خلقك "4. الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 حسن. البخاري في الأدب المفرد (8). وابن جرير في تفسيره (5/26). عن ابن عمر موقوفا بسند صحيح. وأخرجه البيهقي. عن ابن عمر مرفوعا (409). وحسنه الألباني في الإرواء (3/156) لشواهده.
3 قد ألف الحافظ عبد الرحمن بن رجب -رحمه الله- كتابا في عد الكبائر. طبع. ولشيخ الإسلام محمد بن عبد الوهاب رحمه الله: كتاب مسائل الجاهلية, هو كذلك في عد الكبائر.
4 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -284- وأخرج الترمذي بسنده عن صفوان بن عسال قال: " قال يهودي لصاحبه: اذهب بنا إلى هذا النبي، فقال له صاحبه: لا تقل نبي، إنه لو سمعك لكان له أربع أعين، فأتيا رسول الله صلي الله عليه وسلم فسألاه عن تسع آيات بينات، فقال النبي صلي الله عليه وسلم: لا تشركوا بالله شيئا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا النفس التي حرم الله إلا بالحق، ولا تمشوا ببريء إلى ذي سلطان ليقتله، ولا تسحروا، ولا تأكلوا الربا، ولا تقذفوا محصنة، ولا تولوا للفرار يوم الزحف، وعليكم خاصة اليهود أن لا تعدوا في السبت. فقبلا يديه ورجليه. وقالا: نشهد أنك نبي " 1 الحديث. وقال: حسن صحيح.
قوله: "السحر" تقدم معناه. وهذا وجه مناسبة الحديث للترجمة.
وقوله: " " وقتل النفس التي حرم الله " أي حرم قتلها. وهي نفس المسلم المعصوم.
قوله: "إلا بالحق" أي بأن تفعل ما يوجب قتلها، كالشرك، والنفس بالنفس، والزاني بعد الإحصان، وكذا قتل المعاهد، كما في الحديث: " من قتل معاهدا لم يرح رائحة الجنة "2.
واختلف العلماء فيمن قتل مؤمنا متعمدا، وهل له توبة أم لا ؟ فذهب ابن عباس وأبو هريرة وغيرهما إلى أنه لا توبة له، استدلالا بقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا}3وقال ابن عباس: " نزلت هذه الآية وهي آخر ما نزل، وما نسخها شيء". وفي رواية: "لقد نزلت في آخر ما نزل، وما نسخها شيء حتى قبض رسول الله صلي الله عليه وسلم وما نزل وحي" 4
وروي في ذلك آثار تدل لما ذهب إليه هؤلاء، كما عند الإمام أحمد والنسائي وابن المنذر عن معاوية: سمعت رسول الله صلي الله عليه وسلم يقول: " كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرا، أو الرجل يقتل مؤمنا متعمدا ?"5.
وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات، كما قال تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامايُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناًإِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً}6. الآيات.
قوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً}7 قال أبو هريرة وغيره: " هذا جزاؤه إن جازاه".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. الترمذي: كتاب الاستئذان (2733): باب ما جاء في قبلة اليد والرجل وقال: حسن صحيح. كتاب التفسير (3144) باب: ومن تفسير سورة بني إسرائيل. وقال: حسن صحيح. وأشار إلى ضعفه ابن كثير في التفسير (3/67).
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة النساء آية : 93.
4 البخاري: كتاب التفسير (4590): باب ومن يقتل مؤمنا متعمدا فجزاؤه جهنم، ومسلم: كتاب التفسير (3023) (16).
5 صحيح. أحمد (4/99). والنسائي (7/81): كتاب تحريم الدم. وصححه الألباني لشواهده في الصحيحة (511).
6 سورة الفرقان آية : 68-69-70.
7 سورة النساء آية : 93.

ص -285- وقد روي عن ابن عباس ما يوافق قول الجمهور، فروى عبد بن حميد والنحاس عن سعيد بن عبادة أن ابن عباس رضي الله عنه كان يقول: "لمن قتل مؤمنا توبة". وكذلك ابن عمر -رضي الله عنهما-. وروى مرفوعا: "أن جزاءه جهنم إن جازاه".
قوله: "وأكل الربا" أي تناوله بأي وجه كان، كما قال تعالى: {الذين يأكلون الربا لا يقومون إلا كما يقوم الذي يتخبطه الشيطان من المس}1 الآيات. قال ابن دقيق العيد: "" وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك".
قوله: "وأكل مال اليتيم" يعني التعدي فيه. وعبر بالأكل؛ لأنه أعم وجوه الانتفاع، كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}2.
قوله: " والتولي يوم الزحف " أي الإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة أو غير متحرف لقتال. كما قيد به في الآية3.
وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "4. رواه الترمذي، وقال: الصحيح أنه موقوف.
قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد: المحفوظات من الزنا، وبكسرها: الحافظات فروجهن منه، والمراد بالحرائر العفيفات، والمراد رميهن بزنا أو لواط. والغافلات، أي عن الفواحش وما رمين به. فهو كناية عن البريئات; لأن الغافل بريء عما بُهت به. والمؤمنات، أي بالله تعالى احترازا من قذف الكافرات.
قوله: "وعن جندب مرفوعا: " حد الساحر ضربه بالسيف ". رواه الترمذي وقال: الصحيح أنه موقوف".
قوله: "عن جندب" ظاهر صنيع الطبراني في الكبير أنه جندب بن عبد الله البجلي. لا جندب الخير الأزدي قاتل الساحر؛ فإنه رواه في ترجمة جندب البجلي من طريق خالد العبد عن الحسن عن جندب عن النبي صلي الله عليه وسلم . وخالد العبد ضعيف. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 275.
2 سورة النساء آية : 10.
3 في سورة الأنفال (8: 15و16) (يا أيها الذين آمنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ).
4 ضعيف. الترمذي: كتاب الحدود (1460): باب ما جاء في حد الساحر. والحديث ضعفه الحافظ في الفتح (10/236). وضعفه الألباني في ضعيف الجامع (2698).

ص -286- الحافظ: والصواب أنه غيره. وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: "أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلي الله عليه وسلم يقول ... فذكره". وجندب الخير: هو جندب بن كعب، وقيل: جندب بن زهير، وقيل: هما واحد، كما قال ابن حبان: أبو عبد الله الأزدي الغامدي صحابي. روى ابن السكن من حديث بريدة أن النبي صلي الله عليه وسلم قال: " يضرب ضربة واحدة فيكون أمة واحدة ".
قوله: " " حد الساحر ضربه بالسيف ". وروي بالهاء وبالتاء، وكلاهما صحيح.
وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب،
وفي صحيح البخاري عن بَجالة بن عَبْدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر ". وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية سحرتها، فقتلت ". وكذلك صح عن جندب.
وقيس بن سعد، وعمر بن عبد العزيز. ولم ير الشافعي القتل عليه بمجرد السحر إلا إن عمل في سحره ما يبلغ الكفر. وبه قال ابن المنذر، وهو رواية عن أحمد. والأول أولى للحديث ولأثر عمر، وعمل به الناس في خلافته من غير نكير.
قال "وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر " 1.
هذا الأثر رواه البخاري كما قال المصنف -رحمه الله-، لكن لم يذكر قتل السواحر.
قوله: "عن بجالة" بفتح الموحدة بعدها جيم، ابن عبدة بفتحتين، التميمي العنبري بصري ثقة.
قوله: "كتب إلينا عمر بن الخطاب: أن اقتلوا كل ساحر وساحرة". وظاهره أنه يقتل من غير استتابة. وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة. وعن أحمد يستتاب; فإن تاب قبلت توبته. وبه قال الشافعي؛ لأن ذنبه لا يزيد عن الشرك، والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: "وصح عن " حفصة أنها أمرت بقتل جارية لها سحرتها فقتلت ". هذا الأثر رواه مالك في الموطأ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 237- البخاري: كتاب فرض الخمس (3156): باب الجزية والموادعة مع أهل الذمة والحرب. ولفظه كالآتي: عن بجالة بن عبدة قال: "كنت كاتبا لجزء بن معاوية بن عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: فرقوا بين كل ذي محرم من المجوس, ولم يكن عمر أخذ الجزية من المجوس".

ص -287- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت. والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
وحفصة: هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة، وماتت سنة خمس وأربعين.
قوله: "وكذلك صح عن جندب" أشار المصنف بهذا إلى قتله الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: "كان عند الوليد رجل يلعب، فذبح إنسانا وأبان رأسه فعجبنا، فأعاد رأسه، فجاء جندب الأزدي فقتله". ورواه البيهقي في الدلائل مطولا. وفيه: "فأمر به الوليد فسجن". فذكر القصة بتمامها ولها طرق كثيرة.
قوله: "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم". أحمد: هو الإمام ابن محمد بن حنبل1.
قوله: "عن ثلاثة" أي صح قتل الساحر عن ثلاثة، أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلي الله عليه وسلم يعني عمر، وحفصة، وجندبا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الإمام الجليل, ناصر السنة وقامع البدعة, الصابر المحتسب في الله ولله على ما لقي في نصر دين الله, العلم الحافظ الحجة. ولد سنة 164، ومات سنة241. قال الشافعي -رحمه الله-: ( خرجت من بغداد وما خلفت فيها أفقه ولا أورع ولا أزهد من أحمد بن حنبل ). رحمة الله عليه.

ص -288- السابعة: أنه يُقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟


باب: " بيان شيء من أنواع السحر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " بيان شيء من أنواع السحر"
قال أحمد: حدثنا محمد بن جعفر حدثنا عوف عن حيان بن العلاء حدثنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: باب "بيان شيء من أنواع السحر".
قلت: ذكر الشارح -رحمه الله تعالى- هاهنا شيئا من الخوارق وكرامات الأولياء، وذكر ما اغتر به كثير من الناس من الأحوال الشيطانية التي غرت كثيرا من العوام والجهال، وظنوا أنها تدل على ولاية من جرت على يديه ممن هو من أولياء الشيطان لا من أولياء الرحمن، ثم قال: "" ولشيخ الإسلام كتاب "الفرقان بين أولياء الرحمن وأولياء الشيطان" فراجعه". انتهى.
قال -رحمه الله تعالى-: "قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء، حدثنا قَطَن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إنّ العيافة، والطرق، والطيرة من الجبت " قال عوف: العيافة: زجر الطير، والطرق: الخط يخط في الأرض، والجبت: قال الحسن: "رنة الشيطان". إسناده جيد. ولأبي داود والنسائي وابن حبان في صحيحه: المسند منه".
قوله: "قال أحمد" هو الإمام أحمد بن محمد بن حنبل.
ومحمد بن جعفر هو المشهور بغندر الهذلي البصري، ثقة مشهور، مات سنة ست ومائتين.
وعوف هو ابن أبي جميلة - بفتح الجيم - العبدي البصري، المعروف بعوف الأعرابي، ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة.
قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: "العيافة: زجر الطير. والطرق: الخط يخط بالأرض "2.
والجبت: قال الحسن: " رنة الشيطان". إسناد جيد.
وحيان بن العلاء هو بالتحتية، ويقال: حيان بن مخارق، أبو العلاء البصري، مقبول.
وقطن، بفتحتين أبو سهل البصري صدوق.
قوله: "عن أبيه" هو قبيصة - بفتح أوله - ابن مخارق - بضم الميم - أبو عبد الله الهلالي. صحابي، نزل البصرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1ضعيف. أحمد (3/477), (5/60)، وأبو داود: كتاب الطب (3907): باب في الخط وزجر الطير, والنسائي في الكبرى كما في تحفة الأشراف (8/275)، وابن حبان (1426-موارد). وضعفه الألباني في تخريج رياض الصالحين (1668).
2 هو ما يسمونه خط الرمل وعلمه, وهو ذائع بين أهل العصر, ولبعضهم فيه تأليف، وقد يتعيش به كثير من المتكهنين يغرون به البله والجهلة; زاعمين أنهم يطلعون على المغيبات وهم كاذبون; فإن هذا العلم بل الجهل لا يقصد به إلا خداع الناس، وأكل أموالهم بالباطل, وقد بحثت في قواعده فوجدته -كما ذكرت لك- رجما بالغيب، وهو من الجبت كما في الحديث. فيجب على المؤمنين بالله الكفر به. ومثله ما يسمونه علم قراءة الكف، وقراءة الفنجان، ومناجاة حب البن ونحوه. كل ذلك دجل وسحر واستمتاع كل من شياطين الجن والإنس ببعضهم. نسأل الله العافية للمسلمين من هذه الأمراض الفتاكة.

ص -289- قوله:" إن العيافة والطرق والطيرة من الجبت ". قال عوف: العيافة: زجر الطير، والتفاؤل بأسمائها وأصواتها وممرها، هو من عادات العرب، وكثير في أشعارهم. يقال: عاف يعيف عيفا، إذا زجر وحدس وظن.
قوله: "والطرق: الخط يخط بالأرض" كذا فسره عوف، وهو كذلك.
وقال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء. وأما الطيرة فيأتي الكلام عليها في بابها إن شاء الله تعالى.
قوله: "من الجبت" أي السحر. قال القاضي: والجبت في الأصل الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
قوله: "قال الحسن: رنة الشيطان" قلت: ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لُعن، ورنة حين أُهبط;
ولأبي داود والنسائي وابن حبان في صحيحه المسند منه.
وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1. رواه أبو داود، وإسناده صحيح.
ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين نزلت فاتحة الكتاب. قال سعيد بن جبير: "لما لعن الله تعالى إبليس تغيرت صورته عن صورة الملائكة، ورن رنة، فكل رنة منها في الدنيا إلى يوم القيامة ". رواه ابن أبي حاتم. وعن سعيد بن جبير عن ابن عباس قال: "لما فتح رسول الله صلي الله عليه وسلم مكة رن إبليس رنة اجتمعت إليه جنوده". رواه الحافظ الضياء في المختارة. الرنين: الصوت. وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن -رحمه الله تعالى-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1حسن. أبو داود: كتاب الطب (3905): باب في النجوم، وأحمد (1/277,311)، وابن ماجة كتاب الأدب (3726): باب تعلم النجوم. وصححه الألباني في صحيح الجامع (5950)، وفي الصحيحة (793).

ص -290- قوله: "ولأبي داود وابن حبان في صحيحه: المسند منه" ولم يذكر التفسير الذي فسره به عوف. وقد رواه أبو داود بالتفسير المذكور بدون كلام الحسن.
قوله: "وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد ". رواه أبو داود بإسناد صحيح". وكذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس" قال أبو السعادات: " قبست العلم واقتبسته إذا علمته" اهـ1.
قوله: "شعبة" أي طائفة من علم النجوم. والشعبة الطائقة. ومنه الحديث: ?" الحياء شعبة من الإيمان "2. أي جزء منه.
وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه "3.
قوله: "فقد اقتبس شعبة من السحر" المحرم تعلمه. قال شيخ الإسلام -رحمه الله تعالى-: " فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر". وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
قوله: "زاد ما زاد" أي كلما زاد من تعلم علم النجوم زاد في الإثم الحاصل بزيادة الاقتباس5 من شعبه، فإن ما يعتقده في النجوم من التأثير باطل، كما أن تأثير

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أصله مأخوذ من القبس, وهو القليل من النار ليستدفئ به. قال موسى لأهله: (امكثوا إني آنست نارا لعلي آتيكم منها بقبس أو أجد على النار هدى).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
3 ضعيف. النسائي: كتاب تحريم الدم (7/112) (4079): باب الحكم في السحرة. وضعفه الذهبي في الميزان (2/378). وضعفه الألباني في ضعيف الجامع (5714).
4 سورة طه آية : 69.
5 الوعيد لمن يتعلم منه ما يؤدي إلى الكفر كادعاء علم الغيب، كما في كتيب ينسب إلى أبي معشر، وهو شائع بين السحرة الذين يتسمون بأسماء إسلامية يغرون به النساء وضعفة العقول. وقد تمدن الشياطين وإخوانهم من سحرة هذا الزمان في البلاد المتمدنة، فاخترعوا أسماء للسحر جديدة وصورا كذلك, مثل اسم التنويم المغناطيسي، ومناجاة الأرواح، واستحضارها بأنواع من الحيل والتعازيم المتمدنة أيضا.

ص -291- السحر باطل1.
قوله: "وللنسائي من حديث أبي هريرة رضي الله عنه: " من عقد عقدة ثم نفث فيها فقد سحر. ومن سحر فقد أشرك. ومن تعلق شيئا وكل إليه " هذا حديث ذكره المصنف من حديث أبي هريرة وعزاه للنسائي. وقد رواه النسائي مرفوعا وحسنه ابن مفلح.
قوله: "وللنسائي" هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن صاحب السنن وغيرها. وروى عن محمد بن المثنى وابن بشار وقتيبة وخلق، وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثمائة، وله ثمان وثمانون سنة رحمه الله تعالى.
قوله: "من عقد عقدة ثم نفث فيها فقد سحر" اعلم أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط ونفثوا على كل عقدة، حتى ينعقد ما يريدون من السحر، قال الله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}2 يعني السواحر اللاتي يفعلن ذلك، والنفث هو النفخ مع الريق، وهو دون التفل. والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده المسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقدة نفخا معه ريق، فيخرج من نفسه الخبيثة نفس ممازج للشر والأذى مقارن للريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصيبه بإذن الله الكوني القدري لا الشرعي، قاله ابن القيم -رحمه الله تعالى-.
قوله: " " ومن سحر فقد أشرك " نص في أن الساحر مشرك؛ إذ لا يتأتى السحر بدون الشرك كما حكاه الحافظ عن بعضهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 علم النجوم علمان: علم يعرف به سيرها ومدارها ومنازلها وأبعادها وأحجامها. وهذا علم الفلك لا بأس بتعلمه والعمل به. وعلم يعرف بالعلم الروحاني, يزعمون أنه معرفة روحانية النجوم والكواكب وتأثيرها في الأرض ومن عليها بالأمراض والحروب والضيق والسعة والموت والحياة، والسعادة والشقاوة بين الزوجين إذا عقد قرانهما عند اقتران كذا من النجوم والكواكب بكذا. ولهم في ذلك ما يسمونه بالطالع, ويعملون جدولا بالحوادث التي ستحدث في العام كله من حوادث عامة وخاصة. وهذا هو الدجل والكذب. وهو نوع من السحر واستخدام الشياطين والقول على الله بلا علم.
2 سورة الفلق آية : 4.

ص -292- قوله: " ومن تعلق شيئا وكل إليه " أي من تعلق قلبه شيئا; بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء.1 فمن تعلق على ربه وإلهه وسيده ومولاه رب كل شيء ومليكه، كفاه ووقاه وحفظه وتولاه، فنعم المولى ونعم النصير. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2. ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين، وكله الله إلى من تعلقه فهلك، ومن تأمل ذلك في أحوال الخلق ونظر بعين البصيرة رأى ذلك عيانا، وهذا من جوامع الكلم. والله أعلم.
قال: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العَضْه؟ هي النميمة: القالة بين الناس ". رواه مسلم".
هي النميمة: القالة بين الناس "3 رواه مسلم. ولهما عن ابن عمر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "4.
قوله: "ألا هل أنبئكم" أخبركم و "العضه" بفتح المهملة وسكون المعجمة; قال أبو السعادات: هكذا يروى في كتب الحديث. والذي في كتب الغريب "ألا أنبئكم ما العِضَه" بكسر العين وفتح الضاد. قال الزمخشري: أصلها "العضهة" فعلة من العضه وهو البهت. فحذفت لامه، كما حذفت من السنة والسفه، وتجمع على "عضين"، ثم فسره بقوله: "هي النميمة: القالة بين الناس"، فأطلق عليها "العضه"؛ لأنها لا تنفك من الكذب والبهتان غالبا. ذكره القرطبي.
وذكر ابن عبد البر عن يحيى ابن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: ومن السحر السعي بالنميمة والإفساد بين الناس. قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله السحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين. لكن يقال: الساحر إنما يكفر لوصف السحر وهو أمر خاص ودليله خاص، وهذا ليس بساحر. وإنما يؤثر عمله ما يؤثره فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة. انتهى ملخصا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومن قصر تعلق قلبه على الله وحده كفاه كما قال تعالى: (65:3) (ومن يتوكل على الله فهو حسبه). وقال: (وعلى الله فتوكلوا إن كنتم مؤمنين). وهذا التعلق هو روح الإيمان وخلاصة التوحيد, فمن تعلق قلبه بغير الله يرجوه في دفع ضر أو جلب نفع فقد أشرك بالله أعظم الشرك.
2 سورة الزمر آية : 36.
3 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
4 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -293- وبه يظهر مطابقة الحديث للترجمة. وهو يدل على تحريم النميمة، وهو مجمع عليه. قال ابن حزم -رحمه الله-:" اتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس". قال أبو السعادات: أي كثرة القول وإيقاع الخصومة بين الناس. ومنه الحديث: " فشت القالة بين الناس "1.
قال: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا ". البيان: البلاغة والفصاحة. قال صعصعة
فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من ذلك بعض الفصاحة.
بن صوحان: "صدق نبي الله؛ فإن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق، فيسحر القوم ببيانه فيذهب بالحق". وقال ابن عبد البر: " تأولته طائفة على الذم؛ لأن السحر مذموم، وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان. قال: وقد قال عمر بن عبد العزيز لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله. قال: "هذا والله السحر الحلال"". انتهى.
والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس، كما قال بعضهم:

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الشاعر:

تقول هذا مُجاج النحل تمدحه وإن تشأ قلت ذا قيء الزنابير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا ". هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق، ونسأل الله الثبات والاستقامة على الهدى.
وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم، ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).

ص -294- وبالجملة فالبيان لا يحمد إلا إذا لم يخرج إلى حد الإسهاب والإطناب،
وتغطية الحق، وتحسين الباطل. فإذا خرج إلى هذا فهو مذموم، وعلى هذا تدل الأحاديث كحديث الباب وحديث: " إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة بلسانها " 1. رواه أحمد وأبو داود.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. أحمد (2/165,187). أبو داود: كتاب الأدب (5005): باب ما جاء في المتشدق في الكلام والترمذي: كتاب الأدب (2853): باب ما جاء في الفصاحة والبيان وقال: حديث حسن غريب. من حديث عبد الله بن عمرو بن العاص -رضي الله عنهما-. وحسنه الألباني في الصحيحة (880).


باب: " ما جاء في الكهان ونحوهم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الكهان ونحوهم"
روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال: " من
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الكهان ونحوهم".
"الكاهن" هو الذي يأخذ عن مسترق السمع، وكانوا قبل المبعث كثيرا. وأما بعد المبعث فإنهم قليل؛ لأن الله تعالى حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن أولياءهم من الإنس عن الأشياء الغائبة بما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة1، وقد اغتر بذلك كثير من الناس يظنون المخبر لهم بذلك عن الجن وليا لله، وهو من أولياء الشيطان، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 والواقع أن ذلك من تآلف روح الشيطان القرين مع روح قرينه الإنسان الخبيث، فيتناجيان ويتكلم الشيطان مع قرينه بما يحب من الأخبار التي يتلقاها الشيطان عن الشيطان الآخر قرين الإنسان الآخر. وهكذا فإن لكل إنسان قرينا من الشيطان كما جاء ذلك في القرآن والسنة. فيخبر شيطان الإنس بما أوحى إليه شيطان الجن من أخبار السائل وأحواله في منزله وخصوصية نفسه مما ألقاه إليه الشيطان القرين, فيظن الجهلة والمغفلون أن ذلك عن صلاح وتقوى وكرامات، وأنه بصلاحه قد كشف الحجاب عنه. وهذا من أضل الضلال ومن أعظم الخذلان، وإن اعتقده وخدع به كثير ممن ينتسب إلى ظاهر العلم والصلاح.

ص -295- يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ}1.
قوله: " روى مسلم في صحيحه عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم قال:
" من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما ".
قوله: "عن بعض أزواج النبي صلي الله عليه وسلم" هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في الأطراف في مسندها.
قوله: " من أتى عرافا" سيأتي بيان العراف إن شاء الله تعالى. وظاهر هذا الحديث أن الوعيد مرتب على مجيئه وسؤاله، سواء صدقه أو شك في خبره. فإن في بعض روايات الصحيح: " من أتى عرافا فسأله عن شيء، لم تقبل له صلاة أربعين ليلة ".
قوله: " لم تقبل له صلاة" إذا كانت هذه حال السائل، فكيف بالمسئول؟ قال النووي وغيره: معناه أنه لا ثواب له فيها، وإن كانت مجزئة بسقوط الفرض عنه، ولا بد من هذا التأويل في هذا الحديث; فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة. اهـ ملخصا.
وفي الحديث النهي عن إتيان الكاهن ونحوه قال القرطبي: " يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق وينكر عليهم أشد النكير، وعلى من يجيء إليهم، ولا يغتر بصدقهم في بعض الأمور، ولا بكثرة من يجيء إليهم ممن ينتسب إلى العلم؛ فإنهم غير راسخين في العلم، بل من الجهال بما في إتيانهم من المحذور".
وعن أبي هريرة عن النبي صلي الله عليه وسلم قال: " من أتى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -296- كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "1 رواه أبو داود.
وللأربعة والحاكم –وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم2: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3.
قال: "عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه أبو داود"4.
وفي رواية أبي داود: " أو أتى امرأة - قال مسدد: امرأته حائضا- أو أتى امرأة. قال مسدد: امرأته في دبرها - فقد برئ مما أنزل على محمد صلي الله عليه وسلم ". فناقل هذا الحديث من السنن حذف منه هذه الجملة، واقتصر على ما يناسب الترجمة.
قال: "وللأربعة والحاكم- وقال: صحيح على شرطهما- عن النبي صلي الله عليه وسلم: " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ".
هكذا بيض المصنف لاسم الراوي. وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله " من أتى كاهنا" قال بعضهم: لا تعارض بين هذا وبين حديث: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة ". هذا على قول من يقول: هو كفر دون كفر، أما على قول من يقول بظاهر الحديث فيسأل عن وجه الجمع بين الحديثين. وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان. وكان غالب الكهان قبل النبوة إنما كانوا يأخذون عن الشياطين.
قوله: " فقد كفر بما أنزل على محمد صلي الله عليه وسلم". قال القرطبي: " المراد بالمنزل الكتاب والسنة". اهـ. وهل الكفر في هذا الموضع كفر دون كفر، فلا ينقل عن الملة، أم يتوقف فيه فلا يقال: يخرج عن الملة ولا لا يخرج؟ وهذا أشهر الروايتين عن أحمد رحمه الله تعالى.
قال: "ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا": أبو يعلى اسمه أحمد بن علي بن المثنى الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر ابن أبي شيبة وخلق، وكان من الأئمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/429) , والدارمي : الطهارة (1136)، وصححه الألباني في الإرواء (2006).
2 بياض بالأصل.
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
4 صحيح: أحمد (2/429). والبيهقي (8/135). والحاكم (1/8). عن أبي هريرة مرفوعا وقال: صحيح على شرط الشيخين ووافقه الذهبي. قال الألباني في الإرواء (7/69): "وهو كما قالا" ا هـ .

ص -297- الحفاظ; مات سنة سبع وثلاثمائة.
وهذا الأثر رواه البزار أيضا ولفظه:" من أتى كاهنا أو ساحرا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم " 1. وفيه دليل على كفر الكاهن والساحر؛ لأنهما يدعيان علم الغيب وذلك كفر، والمصدق لهما يعتقد ذلك ويرضى به، وذلك كفر أيضا2.
قال: "وعن عمران بن حصين رضي الله عنه مرفوعا: 3 " ليس منا من تَطير أو تُطيِّر له، أو تَكهن أو تُكهِّن له، أو سَحر أو سُحر له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أُنزل على محمد" ( رواه البزار بإسناد جيد).
ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره.
قال البغوي: " العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك".
له. ومن أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم ". رواه البزار بإسناد جيد، ورواه الطبراني في الأوسـط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى كاهنا " " إلى آخره".
قوله: "ليس منا"4 فيه وعيد شديد يدل على أن هذه الأمور من الكبائر، وتقدم أن الكهانة والسحر كفر.
قوله: "من تطير" أي فعل الطيرة "أو تطير له" أي قبل قول المتطير له وتابعه، كذا معنى "أو تكهن أو تكهن له" كالذي يأتي الكاهن ويصدقه ويتابعه، وكذلك من عمل الساحر له السحر.
فكل من تلقى هذه الأمور عمن تعاطاها فقد برئ منه رسول الله صلي الله عليه وسلم؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر. فمن رضي بذلك وتابع عليه فهو كالفاعل لقبوله الباطل واتباعه.
قوله: "رواه البزار" هو أحمد بن عمرو بن عبد الخالق، أبو بكر البزار البصري صاحب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جيد. البزار (2067- كشف الأستار). وقال المنذري في الترغيب (4/36): "رواه البزار وأبو يعلى بإسناد جيد موقوفا) ا هـ . وقال الحافظ في الفتح (10/217): إسناده جيد.
2 وذلك لأن في الكتاب المنزل: ( إن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري نفس بأي أرض تموت إن الله عليم خبير ). وقال في سورة الأنعام: ( وعنده مفاتح الغيب لا يعلمها إلا هو ). وقال في سورة الجن: ( عالم الغيب فلا يظهر على غيبه أحدا من ارتضى من رسول ). فمن صدق العراف والكاهن فقد كذب بهذه الآيات, ومن كذبها كفر.
3 حسن. قال المنذري في الترغيب (4/33): "رواه البزار بإسناد جيد" ا هـ . وقال الهيثمي (5/117): "ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" ا هـ . أما حديث ابن عباس فقال عنه المنذري (4/33): "إسناده حسن" ا هـ .
4 فيه دليل على نفي الإيمان الواجب, وهو لا ينافي ما تقدم من أن الطيرة شرك، وأن الكهانة كفر.

ص -298- المسند الكبير. وروى عن ابن بشار وابن المثنى وخلق، مات سنة اثنتين وتسعين ومائتين.
قوله: "قال البغوي إلى آخره" البغوي - بفتحتين - هو الحسين بن مسعود الفراء الشافعي، صاحب التصانيف وعالم أهل خراسان، كان ثقة فقيها زاهدا، مات في شوال سنة ست عشرة وخمسمائة رحمه الله تعالى.
وقيل: هو الكاهن. والكاهن: هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير.
وقال أبو العباس ابن تيمية: " العراف اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". قوله: "العرّاف: الذي يدعي معرفة الأمور" ظاهره: أن العراف هو الذي يخبر عن الوقائع كالسرقة وسارقها والضالة ومكانها.
وقال شيخ الإسلام ابن تيمية -رحمه الله تعالى-: " إن العراف اسم للكاهن والمنجم والرمال ونحوهم، كالحازر الذي يدعي علم الغيب أو يدعي الكشف".
وقال أيضا: " والمنجم يدخل في اسم العراف، وعند بعضهم هو معناه".
وقال أيضا: " والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب. وعند آخرين: هو من جنس الكاهن، وأسوأ حالا منه، فيلحق به من جهة المعنى".
وقال الإمام أحمد: " العرافة طَرَف من السحر. والساحر أخبث". وقال أبو السعادات: "" العراف المنجم، والحازر الذي يدعي علم الغيب، وقد استأثر الله تعالى به".
وقال ابن القيم رحمه الله تعالى: " من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
والمقصود من هذا: معرفة أن من يدعي معرفة علم الشيء من المغيبات فهو إما داخل في

ص -299- اسم الكاهن، وإما مشارك له في المعنى فيلحق به. وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف. ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو هذا من علوم الجاهلية، ونعني بالجاهلية كل من ليس من أتباع الرسل -عليهم السلام-، كالفلاسفة والكهان والمنجمين، وجاهلية العرب الذين كانوا قبل مبعث النبي صلي الله عليه وسلم؛ فإن هذه علوم لقوم ليس لهم علم بما جاءت به الرسل صلي الله عليه وسلم1، وكل هذه الأمور يسمى صاحبها كاهنا أو عرافا أو في معناهما، فمن أتاهم فصدقهم يما يقولون لحقه الوعيد. وقد ورث هذه العلوم عنهم أقوام فادعوا بها علم الغيب الذي استأثر الله بعلمه، وادعوا أنهم أولياء وأن ذلك كرامة.
ولا ريب أن من ادعى الولاية، واستدل بإخباره ببعض المغيبات فهو من أولياء الشيطان لا من أولياء الرحمن، إن الكرامة أمر يجريه الله على يد عبده المؤمن التقي، إما بدعاء أو أعمال صالحة لا صنع للولي فيها، ولا قدرة له عليها، بخلاف من يدعي أنه ولي ويقول للناس: اعلموا أني أعلم المغيبات; فإن هذه الأمور قد تحصل بما ذكرنا من الأسباب، وإن كانت أسبابا محرمة كاذبة في الغالب، ولهذا قال النبي صلي الله عليه وسلم في وصف الكهان: " فيكذبون معها مائة كذبة " 2. فبين أنهم يصدقون مرة ويكذبون مائة، وهكذا حال من سلك سبيل الكهان ممن يدعي الولاية والعلم بما في ضمائر الناس، مع أن نفس دعواه دليل على كذبه؛ لأن في دعواه الولاية تزكية النفس المنهي عنها بقوله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} 3. وليس هذا من شأن الأولياء؛ فإن شأنهم الإزراء على نفوسهم وعيبهم لها; وخوفهم من ربهم، فكيف يأتون الناس ويقولون: اعرفوا أننا أولياء، وأنا نعلم الغيب؟ وفي ضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومعنى الجاهلية: الإعراض عن العلم المنزل من الله على رسله هدى ورحمة, والاعتماد على التقاليد والعادات والظنون والتخرصات, وما يوحي به الشياطين, ويحددها قول الله تعالى: وكذلك جعلنا لكل نبي عدوا شياطين الإنس والجن يوحي بعضهم إلى بعض زخرف القول غرورا وقد عادت الجاهلية إلى الناس اليوم مثل الجاهلية الأولى وشرا منها, ولا يمنع وجود القرآن والحديث؛ لأنهم اتخذوهما مهجورين, فوجودهما حجة عليهم فقط, ولا يغرنك منهم عمائم ولحى وصور فما وراءها إلا جاهلية وعقلية عامية، قد تكون شرا من عقلية من يتبعون أذناب الإبل والبقر، ومن لم يجعل الله له نورا فما له من نور.
2 جزء من حديث عائشة. أخرجه البخاري: كتاب بدء الخلق (2210): باب ذكر الملائكة. ومسلم: كتاب السلام (2228) (122): باب تحريم الكهانة وإتيان الكهان.
3 سورة النجم آية : 32.

ص -300- ذلك طلب المنزلة في قلوب الخلق واقتناص الدنيا بهذه الأمور. وحسبك بحال الصحابة والتابعين -رضي الله عنهم-، وهم سادات الأولياء، أفكان عندهم من هذه الدعاوى والشطحات شيء؟ لا والله، بل كان أحدهم لا يملك نفسه من البكاء إذا قرأ القرآن، كالصديق رضي الله عنه، وكان عمر رضي الله عنه
وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: " ما أرى مَن فعل ذلك له عند الله من خلاق ".
يسمع نشيجه من وراء الصفوف يبكي في صلاته، وكان يمر بالآية في ورده من الليل فيمرض منها ليالي يعودونه، وكان تميم الداري يتقلب على فراشه ولا يستطيع النوم إلا قليلا خوفا من النار، ثم يقوم إلى صلاته. ويكفيك في صفات الأولياء ما ذكره الله تعالى في صفاتهم في سورة الرعد والمؤمنين والفرقان والذاريات والطور1. فالمتصفون بتلك الصفات هم الأولياء الأصفياء، لا أهل الدعوى والكذب ومنازعة رب العالمين فيما اختص به من الكبرياء والعظمة وعلم الغيب، بل مجرد دعواه علم الغيب كفر، فكيف يكون المدعي لذلك وليا لله؟ ولقد عظم الضرر واشتد الخطب بهؤلاء المفترين الذين ورثوا هذه العلوم عن المشركين، ولبسوا بها على خفافيش القلوب. نسأل الله السلامة والعافية في الدنيا والآخرة.
قوله: "وقال ابن عباس في قوم يكتبون أبا جاد إلى آخره". هذا الأثر رواه الطبراني عن ابن عباس مرفوعا. وإسناده ضعيف. ولفظه: " رُبّ معلم حروف أبي جاد دارس في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله تعالى: (13: 19و20) ( إنما يتذكر أولوا الألباب الذين يوفون بعهد الله ولا ينقضون الميثاق) الآيات إلى 24. وقوله: (13: 30) (الذين آمنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقوله: (57:22) (إن الذين هم عن خشية ربهم مشفقون) الآيات إلى (61). وقوله: (63:25) (وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجاهلون قالوا سلاما) الآيات إلى (76). وقوله: (51 : 15) (إن المتقين في جنات وعيون) الآيات إلى (19). وقوله: (17:52) (إن المتقين في جنات ونعيم) الآيات إلى (28). هذا وفي القرآن الكريم صفات المؤمنين كثرة جدا; بل أكثر آي القرآن في وصف الإيمان وأهله; وهم أولياء الله الذين لا خوف عليهم ولا هم يحزنون. ومن أدل الدلائل على أن الجهل ضرب على القلوب نطاقا كثيفا أن يعتقد الناس هذه الدرجة الرفيعة لعباد الرحمن في قوم يبولون على ثيابهم وهم في غاية القذر والوسخ, ولا يركعون لله ركعة; وقد سلبوا كل نعمة إلا الحيوانية; وربما تكلم الشيطان على ألسنتهم بالكلمة يفتن بها أولئك الجاهلين, ولا قوة إلا بالله.

ص -301- النجوم ليس له عند الله خلاق
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تُكُهِّن له.
الرابعة: ذكر من تُطير له.
الخامسة: ذكر من سُحر له.
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.
يوم القيامة " 1ورواه أحمد بن زنجويه عنه بلفظ: " رب ناظر في النجوم، ومتعلم حروف أبي جاد ليس له عند الله خلاق ".
قوله: "ما رأى" يجوز فتح الهمزة بمعنى: لا أعلم. ويجوز ضمها بمعنى: لا أظن.
وكتابة "أبي جاد" وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحرف2، وهو الذي جاء فيه الوعيد، فأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم" أي ويعتقدون أن لها تأثيرا كما سيأتي في باب التنجيم. وفيه من الفوائد عدم الاغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 موضوع: الطبراني في الكبير (10980) عن ابن عباس مرفوعا. وقال الهيثمي (5/117): "وفيه خالد بن زيد العمري وهو كذاب" ا هـ . وأما الموقوف عن ابن عباس فرواه عبد الرزاق (11/26)، والبيهقي (8/139) عن ابن عباس وسنده صحيح.
2 وينسبه الدجالون المشركون إلى جعفر الصادق، ولهم في ذلك كلام كثير في منتهى الكفر، والظاهر أنه من وضع الرافضة الذين استجابوا لسلفهم اليهود فأعملوا في هدم الإسلام كل معول.
3 سورة غافر آية : 83.


باب: " ما جاء في النُّشْرة" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في النُّشْرة"
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النُّشرة؟ فقال: " هي من عمل الشيطان ?"1. رواه أحمد بسند جيد. وأبو داود وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في النشرة".
بضم النون; كما في القاموس. قال أبو السعادات: النشرة ضرب من العلاج والرقية،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/294). وأبو داود: كتاب الطب (3868): باب في النشرة. وقال ابن مفلح في الآداب الشرعية (3/73): "إسناده جيد" ا هـ . وحسنه الحافظ في الفتح (10/233).

ص -302- يعالج به من يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء، أي يكشف ويزال.
قال الحسن: النشرة من السحر. وقد نشرت عنه تنشيرا، ومنه الحديث: " فلعل طبا أصابه، ثم نشره بقل أعوذ برب الناس " أي رقاه.
وقال ابن الجوزي: " النشرة حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر".
قال: "عن جابر -رضي الله عنهما- أن رسول الله صلي الله عليه وسلم: " سئل عن النشرة؟ فقال: هي من الشيطان ". رواه أحمد بسند جيد، وأبو داود وقال: سئل أحمد عنها، فقال: ابن مسعود يكره هذا كله".
هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه. والفضل بن زياد في كتاب المسائل عن عبد الرزاق عن عقيل بن معقل بن منبه عن جابر فذكره. قال ابن مفلح: إسناد جيد. وحسن الحافظ إسناده.
قوله: "سئل عن النشرة" والألف واللام في "النشرة" للعهد، أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها هي من عمل الشيطان.
قوله: "وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله" أراد أحمد
وفي البخاري عن قتادة: " قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيُحل عنه أو يُنْشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه ". اهـ.
وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر ".
-رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان كما يكره تعليق التمائم مطلقا.
قوله: "وللبخاري عن قتادة: قلت لابن المسيب: " رجل به طب أو يؤخذ عن امرأته أيُحَل عنه، أو يُنَشّر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم يُنه عنه ".
قوله: "عن قتادة" هو ابن دعامة- بكسر الدال- الدوسي، ثقة فقيه من أحفظ التابعين. قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.

ص -303- قوله: "رجل به طب" بكسر الطاء أي سحر، يقال: طُبّ الرجل- بالضم- إذا سحر. ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم.
وقال ابن الأنباري: " الطب من الأضداد، يقال لعلاج الداء: طب، والسحر من الداء يقال له: طب".
قوله: "يؤخّذ" بفتح الواو مهموزة وتشديد الخاء المعجمة وبعدها ذال معجمة. أي يحبس عن امرأته ولا يصل إلى جماعها. والأخذة- بضم الهمزة- الكلام الذي يقوله الساحر.
قوله: "أيُحل" بضم الياء وفتح الحاء مبني للمفعول.
قوله: "أو ينشر" بتشديد المعجمة.
قوله: "لا بأس به" يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، أي إزالة السحر، ولم ينه عما يراد به الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.
قوله: "وروى الحسن أنه قال: " لا يَحُل السحر إلا ساحر " هذا الأثر ذكره ابن الجوزي في جامع المسانيد.
والحسن هو ابن أبي الحسن واسمه: يسار- بالتحتية والمهملة- البصري الأنصاري مولاهم، ثقة فقيه، إمام من خيار التابعين. مات سنة عشر ومائة رحمه الله، وقد قارب التسعين.
قال ابن القيم: " النشرة حل السحر عن المسحور. وهي نوعان: " أحدهما" حل بسحر مثله، وهو الذي من عمل الشيطان. وعليه يُحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب، فيبطل عمله عن المسحور. " والثاني" النشرة بالرقية والتعوذات والأدوية والدعوات المباحة. فهذا جائز".
فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهي عنه والمرخص فيه عما يزيل الإشكال.
قوله: "قال ابن القيم: النشرة حل السحر عن المسحور. وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان إلى آخره". ومما جاء في صفة النشرة الجائزة: ما رواه ابن أبي حاتم وأبو الشيخ عن ليث ابن أبي سليم قال: "بلغني أن هؤلاء الآيات شفاء من السح

ص -304- بإذن الله، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور1 الآية التي في سورة يونس: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ}2. وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}3 إلى آخر الآيات الأربع. وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}4.
وقال ابن بطال: " في كتاب وهب بن منبه: أنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، هو جيد للرجل إذا حبس عن أهله".
قلت: قول العلامة ابن القيم: " والثاني النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز" يشير -رحمه الله- إلى مثل هذا، وعليه يحمل كلام من أجاز النشرة من العلماء.
والحاصل: أن ما كان منه بالسحر فيحرم، وما كان بالقرآن والدعوات والأدوية المباحة فجائز. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مثل هذا لا يعمل فه برأي ليث بن أبي سليم، ولا برأي ابن القيم (*) ولا غيرهما; وإنما يعمل بالسنة الثابتة عن رسول الله صلى الله عليه وسلم، ولم يجئ عنه صلى الله عليه وسلم شيء مما يقول ابن أبي سليم ولا ابن القيم. وما ينقل عن وهب بن منبه فعلى سنة الإسرائيليين لا على هدى خير المرسلين. ومن باب هذا التساهل دخلت البدع ثم الشرك الأكبر. وعلى المؤمن الناصح لنفسه أن يعض بالنواجذ على هدي رسول الله صلى الله عليه وسلم والخلفاء الراشدين -رضي الله عنهم-، ويتجنب المحدثات وإن كانت عمن يكون، فكل أحد يؤخذ من قوله ويرد عليه إلا رسول الله صلى الله عليه وسلم. (*) قوله: (مثل هذا لا يعمل فيه برأي ليث بن أبي سليم ولا برأي ابن القيم) الخ. أقول: اعتراض الشيخ خامد على ما ذكره الشارح عن ابن أبي سليم ووهب ابن منبه وابن القيم ليس في محله, بل هو غلط من الشيخ حامد؛ لأن التداوي بالقرآن الكريم والسدر ونحوه من الأدوية المباحة ليس من باب البدع، بل هو من باب التداوي, وقد قال النبي صلى الله عليه وسلم: " عباد الله تداووا ولا تتداووا بحرام ". وثبت في سنن أبي داود في كتاب الطب أن النبي صلى الله عليه وسلم قرأ في ماء في إناء وصبه على المريض, وبهذا يعلم أن التداوي بالسدر، وبالقراءة في الماء وصبه على المرضى ليس فيه محذور من جهة الشرع, إذا كانت القراءة سليمة وكان الدواء مباحا, والله ولي التوفيق.
2 سورة يونس آية : 81-82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب: " ما جاء في التطير" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -305- باب: " ما جاء في التطير"
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التطير".
أي من النهي عنه والوعيد فيه، مصدر تَطيّر يتطير، و "الطِّيرة" بكسر الطاء وفتح الياء، وقد تسكن: اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجئ في المصادر على هذه الزنة غيرهما، وأصله التطير بالسوانح والبوارح من الطير والظباء وغيرهما، وكان ذلك يصدهم عن مقاصدهم، فنفاه الشارع وأبطله، وأخبر أنه لا تأثير له في جلب نفع ولا دفع ضر.
قال المدائني: "سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه. قلت: فما البارح؟ قال: ما ولاك مياسره. والذي يجيء من أمامك فهو الناطح والنطيح، والذي يجيء من خلفك فهو القاعد والقعيد".
ولما كانت الطيرة من الشرك المنافي لكمال التوحيد الواجب لكونها من إلقاء الشيطان وتخويفه ووسوسته1 ذكرها المصنف -رحمه الله- في كتاب التوحيد تحذيرا مما ينافي كمال التوحيد الواجب.
وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}2.
وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ أَإِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}3.
قوله: "وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} الآية" ذكر تعالى هذه الآية في سياق قوله: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} الآية. المعنى: أن آل فرعون كانوا إذا أصابتهم الحسنة -أي الخُصْب والسعة والعافية، كما فسره مجاهد وغيره- قالوا: لنا هذه، أي نحن الجديرون والحقيقون به، ونحن أهله. وإن تصبهم سيئة. أي بلاء وقحط تطيروا بموسى ومن معه، فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}. قال ابن عباس: "طائرهم: ما قضى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك بتعلق القلب بها خوفا وطمعا, ومنافاتها للتوكل على الله الذي لا ينفع ولا يضر غيره, واعتقاد النفع والضر في طائر ونحوه لا علم عنده ولا قصد, وإنما تذهب وتجيء في ضرورة معايشها وشئونها. فاعتقاد أن لهذه الحركات ذات اليمين وذات الشمال أثرا في جلب خير أو دفع ضر من سخف العقول وفساد الفطر, وتمكن الخرافات والجهل وعمى القلوب. وهذا اعتقاد المنجمين في النجوم التي سخرها الله تعالى تجري في بروجها ومداراتها المستقر لها, اعتقدوا لها تأثيرا في الكون، وهو اعتقاد الصابئة الذين أرسل الله إليهم إبراهيم عليه السلام.
2 سورة الأعراف آية : 131.
3 سورة يس آية : 19.

ص -306- عليهم وقدر لهم". وفي رواية: "شؤمهم عند الله ومن قِبَله" أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}1 أي أن أكثرهم جهال لا يدرون. ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى -عليه السلام- إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبعه.
قوله: " وقوله تعالى: {قَالُوا طَائِرُكُمْ مَعَكُمْ} الآية" المعنى- والله أعلم- :حظكم وما نابكم من شر معكم، بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا. بل ببغيكم وعدوانكم. فطائر الباغي الظالم معه، فما وقع به من الشر فهو سببه الجالب له. وذلك بقضاء الله وقدره وحكمته وعدله; كما قال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}2 . ويحتمل أن يكون المعنى: طائركم معكم. أي راجع عليكم، فالتطير الذي حصل لكم إنما يعود عليكم. وهذا من باب القصاص في الكلام. ونظيره قوله -عليه الصلاة والسلام-:
" إذا سلم عليكم أهل الكتاب فقولوا: وعليكم "34 .ذكره ابن القيم رحمه الله.
قوله تعالى: {أَإِنْ ذُكِّرْتُمْ}5 أي من أجل أنَّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام؟ {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ}6. قال قتادة: " أإن ذكرناكم بالله تطيرتم بنا؟"
ومناسبة الآيتين للترجمة: أن التطير من عمل أهل الجاهلية والمشركين. وقد ذمهم الله تعالى به ومقتهم; وقد نهى رسول الله صلي الله عليه وسلم عن التطير وأخبر أنه شرك. كما سيأتي في أحاديث الباب.
قال: "وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى ولا طيرة ولا هامة ولا صَفَر " 7. أخرجاه. زاد مسلم: " ولا نوء ولا غول "8".
قال أبو السعادات: "العدوى" اسم من الإعداء. كالدعوى. يقال: أعداه الداء يعديه إعداء: إذا أصابه مثل ما بصاحب الداء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 37.
2 سورة القلم آية : 35-36.
3 البخاري : الاستئذان (6258) , ومسلم : السلام (2163) , وابن ماجه : الأدب (3697) , وأحمد (3/99).
4 رواه البخاري ومسلم وأبو داود والترمذي وابن ماجة عن أنس رضي الله عنه.
5 سورة يس آية : 19.
6 سورة الأعراف آية : 81.
7 البخاري: كتاب الطب (5757): باب لا هامة. دون الزيادة. ومسلم: كتاب السلام (2220) (106): باب لا عدوى ولا طيرة ولا هامة ولا صفر عن أبي هريرة بزيادة "ولا نوء". ومسلم: كتاب السلام (2222) (107): باب لا عدوى ولا طيرة ولا هامة ولا صفر بزيادة "ولا غول".
8 مسلم : السلام (2220) , وأبو داود : الطب (3912) , وأحمد (2/397).

ص -307- وقال غيره: "لا عدوى" هو اسم من الإعداء، وهو مجاوزة العلة من صاحبها إلى غيره، والمنفي نفس سراية العلة أو إضافتها إلى العلة. والأول هو الظاهر.
وفي رواية لمسلم: أن أبا هريرة كان يحدث بحديث لا عدوى، ويحدث عن النبي صلي الله عليه وسلم أنه قال: " لا يُورد مُمرِض على مُصِح "1. ثم إن أبا هريرة اقتصر على حديث: " لا يورد ممرض على مصح ". وأمسك عن حديث: " لا عدوى "، فراجعوه وقالوا: سمعناك تحدث به، فأبى أن يعترف به. قال أبو مسلمة- الراوي عن أبي هريرة-: فلا أدري أنسي أبو هريرة أو نسخ أحد القولين الآخر؟
وقد روى حديث: " لا عدوى " جماعة من الصحابة: أنس بن مالك، وجابر بن عبد الله; والسائب بن يزيد، وابن عمر وغيرهم، وفي بعض روايات هذا الحديث: " وفِرّ من المجذوم كما تفر من الأسد " 2 .
وقد اختلف العلماء في ذلك. وأحسن ما قيل فيه: قول البيهقي، وتبعه ابن الصلاح وابن القيم وابن رجب وابن مفلح وغيرهم: أن قوله: " لا عدوى " على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله تعالى، وإن هذه الأمور تعدي بطبعها. وإلا فقد يجعل الله بمشيئته مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، ولهذا قال: " فر من المجذوم كما تفر من الأسد ". وقال: " لا يورد ممرض على مصح ". وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه " 3. وكل ذلك بتقدير الله تعالى. ولأحمد والترمذي عن ابن مسعود مرفوعا: " لا يعدي شيء قالها ثلاثا، فقال أعرابي: يا رسول الله إن النُّقْبَة4 من الجَرَب تكون بمِشْفَر البعير أو بذنبه في الإبل العظيمة
فتجرب كلها؟ فقال رسول الله صلي الله عليه وسلم: " فمن أجرب الأول؟ لا عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها "5. فأخبر صلي الله عليه وسلم أن ذلك كله بقضاء الله وقدره، والعبد مأمور باتقاء أسباب الشر إذا كان في عافية. فكما أنه يؤمر أن لا يلقي نفسه في الماء وفي النار، مما جرت العادة أنه يهلك أو يضر، فكذلك اجتنب مقاربة المريض كالمجذوم، والقدوم على بلد الطاعون؛ فإن هذه كلها أسباب للمرض والتلف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2221) , وأحمد (2/434).
2 أخرجه البخاري تعليقا: كتاب الطب (10/158): باب الجذام وقد وصله أبو نعيم في المستخرج بسند صحيح وراجع الفتح (10/158)، النسائي : الخيل (3578) , وأبو داود : الجهاد (2513) , وأحمد (4/148) , والدارمي : الجهاد (2405).
3 صحيح. أحمد (1/440), والترمذي: كتاب القدر (2143): باب ما جاء لا عدوى ولا هامة ولا صفر. وإسناده صحيح كما قال الألباني في الصحيحة (3/143).
4 (1) النقبة -بضم النون وسكون القاف والباء الموحدة- أول شيء يظهر من الجرب، وجمعها: نقب؛ لأنها تنقب الجلد أي تخرقه.
5 الترمذي : الحدود (1448) , والنسائي : قطع السارق (4971 ,4972 ,4975) , وأبو داود : الحدود (4391) , وابن ماجه : الحدود (2591) , وأحمد (3/380) , والدارمي : الحدود (2310).

ص -308- فالله سبحانه هو خالق الأسباب ومسبباتها، لا خالق غيره ولا مقدر غيره. وأما إذا قوي التوكل على الله والإيمان بقضاء الله وقدره، فقويت النفس على مباشرة بعض هذه الأسباب اعتمادا على الله ورجاء منه أن لا يحصل به ضرر، ففي هذه الحال تجوز مباشرة ذلك، لا سيما إذا كانت مصلحة عامة أو خاصة، وعلى هذا يحمل الحديث الذي رواه أبو داود والترمذي.
" أن النبي صلي الله عليه وسلم أخذ بيد مجذوم فأدخلها معه في القصعة، ثم قال: كل بسم الله ثقة بالله وتوكلا عليه" 1. وقد أخذ به الإمام أحمد. وروي ذلك عن عمر وابنه وسلمان -رضي الله عنهم-. ونظير ذلك ما روي عن خالد بن الوليد رضي الله عنه أنه أكل السم. ومنه مَشي سعد ابن أبي وقاص وأبي مسلم الخولاني على متن البحر. قال ابن رجب -رحمه الله-.
قوله: "ولا طيرة" قال ابن القيم -رحمه الله تعالى-: " يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " لا عدوى ولا صفر ولا هامة " يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه".
وفي صحيح مسلم عن معاوية بن الحكم أنه قال لرسول الله صلي الله عليه وسلم: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم " 2. فأخبر أن تأذيه وتشاؤمه بالطيرة إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فأوضح صلي الله عليه وسلم لأمته الأمر، وبيّن لهم فساد الطيرة؛ ليعلموا أن الله سبحانه لم يجعل لهم عليها علامة، ولا فيها دلالة، ولا نصبها سببا لما يخافونه ويحذرونه، ولتطمئن قلوبهم، وتسكن نفوسهم إلى وحدانيته تعالى التي أرسل بها رسله، وأنزل بها كتبه، وخلق لأجلها السماوات والأرض، وعمر الدارين الجنة والنار بسبب التوحيد، فقطع صلي الله عليه وسلم علق الشرك من قلوبهم؛ لئلا يبقى فيها علقة منها، ولا يتلبسوا بعمل من أعمال أهل النار البتة.
فمن استمسك بعروة التوحيد الوثقى، واعتصم بحبله المتين، وتوكل على الله، قطع هاجس الطيرة من قبل استقرارها، وبادر خواطرها من قبل استمكانها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو داود: كتاب الطب (3925): باب في الطيرة. الترمذي: كتاب الأطعمة (1818): باب ما جاء في الأكل مع المجذوم. وابن ماجة: كتاب الطب (3542): باب الجذام وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (4200).
2 مسلم: كتاب السلام (537) (121): باب تحريم الكهانة وإيان الكهان.

ص -309- قال عكرمة: " كنا جلوسا عند ابن عباس، فمر طائر يصيح، فقال رجل من القوم: خير خير. فقال له ابن عباس: لا خير ولا شر ". فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاوس مع صاحب له في سفر، فصاح غراب، فقال الرجل: خير. فقال طاوس: وأي خير عند هذا؟ لا تصحبني. اهـ ملخصا.
وقد جاءت أحاديث ظن بعض الناس أنها تدل على جواز الطيرة، كقوله صلي الله عليه وسلم: " الشؤم في ثلاث: في المرأة، والدابة، والدار " 1. ونحو هذا.
قال ابن القيم -رحمه الله تعالى-: " إخباره صلي الله عليه وسلم بالشؤم في هذه الثلاثة ليس فيه إثبات الطيرة التي نفاها الله سبحانه، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشئومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، وهذا كما يعطي سبحانه الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشئوما يريان الشر على وجهه، وكذلك ما يعطاه العبد من ولاية وغيرها، فكذلك الدار والمرأة والفرس. والله سبحانه خالق الخير والشر والسعود والنحوس، فيخلق بعض هذه الأعيان سعودا مباركة، ويقضي بسعادة من قاربها وحصول اليمن والبركة له. ويخلق بعضها نحوسا يتنحس بها من قاربها. وكل ذلك بقضائه وقدره، كما خلق سائر الأسباب وربطها بمسبباتها المتضادة والمختلفة، كما خلق المسك وغيره من الأرواح الطيبة ولذذ بها من قاربها من الناس. وخلق ضدها وجعلها سببا لألم من قاربها من الناس، والفرق بين هذين النوعين مدرك بالحس، فكذلك في الديار والنساء والخيل. فهذا لون والطيرة الشركية لون". انتهى.
قوله: "ولا هامة" بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل. كأنه يعني البومة. قال ابن الأعرابي: " كانوا يتشاءمون بها إذا وقعت على بيت أحدهم، يقول: نَعَتْ إليّ نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله".
قوله: "ولا صفر" بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: " هي حية تكون في البطن تصيب الماشية والناس، وهي أعدى من الجرب عند العرب. وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى". وممن قال بهذا: سفيان بن عيينة والإمام أحمد والبخاري وابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب الجهاد (2858): باب ما يذكر من شؤم الفرس. مسلم: كتاب السلام (2225) (116): باب الطيرة والفأل, وما يكون فيه من الشؤم. من حديث ابن عمر -رضي الله عنهما- بنحوه، وأخرجه بهذا اللفظ الترمذي: كتاب الأدب (2824): باب ما جاء في الشؤم. والنسائي في الخيل (6/220): باب شؤم الخيل. وابن ماجة: كتاب النكاح (995): باب ما يكون فيه اليمن والشؤم. وأحمد (2/8,38). من حديث ابن عمر أيضا.

ص -310- وقال آخرون: المراد به شهر صفر، والنفي لما كان أهل الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه، وهو قول مالك.
وروى أبو داود عن محمد بن راشد عمن سمعه يقول: أن أهل الجاهلية يتشاءمون بصفر، ويقولون: إنه شهر مشئوم; فأبطل النبي صلي الله عليه وسلم ذلك. قال ابن رجب: ولعل هذا القول أشبه الأقوال، والتشاؤم بصفر هو من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام كيوم الأربعاء، وتشاؤم أهل الجاهلية بشوال في النكاح فيه خاصة. قوله: "ولا نوء" النوء واحد الأنواء، وسيأتي الكلام عليه في بابه إن شاء الله تعالى.
قوله: "ولا غول" هو بالضم اسم، وجمعه أغوال وغيلان، وهو المراد هنا.
قال أبو السعادات: الغول واحد الغيلان، وهو جنس من الجن والشياطين كانت العرب تزعم أن الغول في الفلاة تتراءى للناس، تتلون تلونا في صور شتى وتغولهم، أي تضلهم عن الطريق وتهلكهم، فنفاه النبي صلي الله عليه وسلم وأبطله. فإن قيل: ما معنى النفي وقد قال النبي صلي الله عليه وسلم: 1 " إذا تغولت الغيلان فبادروا بالأذان "2؟ أجيب عنه: بأن ذلك كان في الابتداء، ثم دفعها الله عن عباده. أو يقال: المنفي ليس وجود الغول، بل ما يزعمه العرب من تصرفه في نفسه، أو يكون المعنى بقوله: "لا غول " أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه. ويشهد له الحديث الآخر: " لا غول ولكن السعالي سحرة الجن " أي ولكن في الجن سحرة لهم تلبيس وتخييل. ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان ". أي ادفعوا شرها بذكر الله. وهذا يدل على أنه لم يرد بنفيها أو عدمها. ومنه حديث أبي أيوب: " كان لي تمر في سَهوة فكانت الغول تجيء فتأخذ".
ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة، ويعجبني الفأل. قالوا: وما الفأل؟ قال: الكلمة الطيبة "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه أحمد (3/382,305) من حديث جابر رضي الله عنه. وسنده ضعيف كما أشار إلى ذلك الحافظ في تخريج الأذكار. ورواه الطبراني في الأوسط كما في الجامع الصغير عن أبي هريرة, وضعفه الألباني أيضا في ضعيف الجامع (535). وقال الهيثمي في المجمع (10/134): (( فيه عدي بن الفضل متروك )) ا هـ .
2 قال السيوطي في الجامع الصغير: (( رواه الطبراني في الأوسط عن أبي هريرة وهو ضعيف )).
3 البخاري : الطب (5757) , مسلم : السلام (2224) , والترمذي : السير (1615)، وأبو داود : الطب (3911) , وأحمد (2/420 ,2/434)، (3/173).

ص -311- قوله: ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لاعدوى ولا طيرة، ويعجبني الفأل، قالوا: وما الفأل؟ قال: الكلمة الطيبة".
قوله: "ويعجبني الفأل" قال أبو السعادات: الفأل، مهموز فيما يسر ويسوء، والطيرة لا تكون إلا فيما يسوء، وربما استعملت فيما يسر. يقال: تفاءلت بكذا وتفاولت، على التحقيق والقلب، وقد أولع الناس بترك الهمزة تخفيفا، وإنما أحب الفأل؛ لأن الناس إذا أمّلوا فائدة الله ورجوا عائدته عند كل سبب ضعيف أو قوي فهم على خير، وإذا قطعوا آمالهم ورجاءهم من الله تعالى كان ذلك من الشر. وأما الطيرة فإن فيها سوء الظن بالله وتوقع البلاء. والتفاؤل: أن يكون رجل مريض فيسمع آخر يقول: يا سالم، أو يكون طالب ضالة فيسمع آخر يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته. ومنه الحديث: " قيل يا رسول الله ما الفأل؟ قال: الكلمة الطيبة ".
قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة". بيّن صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها.
قال ابن القيم -رحمه الله تعالى-: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، كما أخبرهم صلي الله عليه وسلم: " أنه حبب إليه من الدنيا النساء والطي?"1، وكان يحب الحلواء والعسل، ويحب حسن الصوت بالقرآن والأذان ويستمع إليه، ويحب معالي الأخلاق ومكارم الشيم. وبالجملة يحب كل كمال وخير وما يفضي إليهما، والله سبحانه قد جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا قرعت هذه الأسماء الأسماع استبشرت بها النفوس وانشرح لها الصدر، وقوي بها القلب، وإذا سمعت أضدادها أوجب لها ضد هذه الحال. فأحزنها ذلك، وأثار لها خوفا وطيرة وانكماشا وانقباضا عما قصدت له وعزمت عليه; فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة الشرك.
وقال الحليمي: " وإنما كان صلي الله عليه وسلم يعجبه الفأل؛ لأن التشاؤم سوء ظن بالله تعالى بغير سبب محقق، والتفاؤل حسن ظن به، والمؤمن مأمور بحسن الظن بالله تعالى على كل حال".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. وذلك من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "حبب إلي من الدنيا: النساء والطيب, وجعلت قرة عيني في الصلاة ". أخرجه أحمد (3/128,199,285)، والنسائي (7/61) في عشرة النساء: باب حب النساء. وصححه الألباني في صحيح الجامع (3119).

ص -312- قوله: " ولأبي داود بسند صحيح عن عقبة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك ".
قوله: "عن عقبة بن عامر" هكذا وقع في نسخ التوحيد، وصوابه: عن عروة بن عامر كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه; فقال أحمد: عن عروة بن عامر القرشي، وقال غيره: الجهني. واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح.
قوله: "فقال: أحسنها الفأل" قد تقدم أن النبي صلي الله عليه وسلم كان يعجبه الفأل. وروى الترمذي وصححه عن أنس رضي الله عنه: " أن النبي صلي الله عليه وسلم كان إذا خرج لحاجته يحب أن يسمع: يا نجيح، يا راشد " 1. وروى أبو داود عن بريدة: " أن النبي صلي الله عليه وسلم كان لا يتطير من شيء، وكان إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإن كره اسمه رئي كراهية ذلك في وجهه " 2. وإسناده حسن. وهذا فيه استعمال الفأل.
قال ابن القيم: " أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها ولكنه خير منها، ففصل بين الفأل والطيرة لما بينهما من الامتياز والتضاد، ونفع أحدهما ومضرة الآخر، ونظير هذا: منعه من الرقى بالشرك، وإذنه في الرقية إذا لم يكن فيها شرك؛ لما فيها من المنفعة الخالية من المفسدة".
قوله: "ولا ترد مسلما" قال الطيبي: " تعريض بأن الكافر بخلافه".
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت ". أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات، بل أنت وحدك لا شريك لك الذى تأتي بالحسنات وتدفع السيئات. و "الحسنات" هنا النعم، و "السيئات" المصائب؛ كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح الترمذي: كتاب السير (1616): باب ما جاء في الطيرة. وقال: حسن غريب صحيح. وصححه الألباني في صحيح الجامع (4854).
2 صحيح. أبو داود: كتاب الطب (3920): باب في الطيرة. وحسنه الحافظ في الفتح (10/215). (*) وأخرجه أحمد أيضا (5/347-348). وصححه الألباني في الصحيحة (762).

ص -313- عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1. ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك" استعانة بالله تعالى على فعل التوكل، وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها. وذلك الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
و"الحول" التحول والانتقال من حال إلى حال. و "القوة" على ذلك بالله وحده لا شريك له. ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته. وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة، وهو توحيد القصد والإرادة، وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود رضي الله عنه مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل " 2. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود".
ورواه ابن ماجه وابن حبان. ولفظ أبي داود: " الطيرة شرك، الطيرة شرك، الطيرة شرك ثلاثا ". وهذا صريح في تحريم الطيرة، وأنها من الشرك لما فيها من تعلق القلب على غير الله تعالى.
قال ابن حمدان: " تكره الطيرة". وكذا قال غيره من أصحاب أحمد.
قال ابن مفلح: " والأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهية الاصطلاحية؟"
قال في شرح السنن: " وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن يُذْهِبُه بالتوكل "3. رواه أبو داود والترمذي وصححه. وجعل آخره من قول ابن مسعود.
ولأحمد من حديث ابن عمرو: " مَنْ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟
الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله تعالى".
قوله: "وما منا إلا" قال أبو القاسم الأصبهاني والمنذري: " في الحديث إضمار. التقدير: وما منا إلا وقد وقع في قلبه شيء من ذلك". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78-88.
2 صحيح: أبو داود: كتاب الطب (3910): باب في الطيرة. الترمذي: كتاب السير (1614): باب ما جاء في الطيرة وقال: هذا حديث حسن صحيح. ابن ماجة: كتاب الطب (3538): باب من كان يعجبه الفأل ويكره الطيرة. ابن حبان (1427- موارد). وصححه الألباني في الصحيحة برقم (429). وزيادة: "وما منا إلا... " مدرجة كما نص على ذلك البخاري وغيره. راجع الترغيب والترهيب للمنذري (4/64).
3 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/440).

ص -314- وقال الخلخالي: " حذف المستثنى لما يتضمنه من الحالة المكروهة. وهذا من أدب الكلام".
قوله: "ولكن الله يذهبه بالتوكل" أي لكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه وحده.
قوله: "وجعل آخره من قول ابن مسعود" قال ابن القيم: " وهو من الصواب; فإن الطيرة نوع من الشرك".
قال: " ولأحمد من حديث ابن عمرو: مَنَ رَدَّته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: " اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك".
هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة1 وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو" وهو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد. وقيل: أبو عبد الرحمن; أحد السابقين المكثرين من الصحابة وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الأصح بالطائف2.
قوله: " من ردته الطيرة عن حاجته فقد أشرك ". وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما، فقد دخل في الشرك. كما تقدم، فلم يخلص توكله على الله بالتفاته إلى ما سواه فيكون للشيطان منه نصيب.
قوله: "فما كفارة ذلك؟" إلى آخره. فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن لهيعة الحضرمي الغافقي المصري، قاضيها وعالمها ومسندها. قال الإمام أحمد: احترقت كتبه. وهو صحيح الكتاب. ومن كتب عنه قديما فسماعه صحيح. مات سنة 174.
2 واقعة الحرة وفتنة الحرة: الموقعة التي كانت من أهل الشام في أهل المدينة, بعث يزيد بن معاوية أهل الشام لقتال أهل المدينة حين امتنعوا عن بيعته، فغلبوا على أهلها واستباحوها ثلاثا, وقتل خلق كثير من أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم، وكان ذلك سنة خمس وستين. (*) قوله: (وكان ذلك سنة خمس وستين) أقول: الصواب سنة ثلاث وستين.

ص -315- إليه، كفّر الله عنه ما وقع في قلبه ابتداء لزواله عن قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه.
وتضمن الحديث أن الطيرة لا تضر من كرهها ومضى في طريقه، وأما من لا يخلص توكله على الله واسترسل مع الشيطان في ذلك، فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله، وأن الخير كله بيده، فهو الذي يجلبه لعبده بمشيئته وإرادته، وهو الذي يدفع عنه الضر وحده بقدرته ولطفه وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، فما أصابه من ذلك فبذنبه، كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}1.
قوله: "وله من حديث الفضل بن عباس: " إنما الطيرة ما أمضاك أو ردك ".
فيه مسائل:
الأولى: التنبيه على قوله: " ألا إنما طائركم عند الله"، مع قوله: {طَائِرُكُمْ مَعَكُمْ}.
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك، بل مستحب.
السابعة: تفسير الفأل.
الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقول من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.
هذا الحديث عند الإمام أحمد من حديث الفضل بن عباس قال: " خرجت مع رسول الله صلي الله عليه وسلم يوما، فبرّح ظبي، فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: إنما الطيرة ما أمضاك أو ردك ". وفي إسناده انقطاع، أي بين مسلمة راويه وبين الفضل. وهو الفضل بن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم . قال ابن معين: قتل يوم اليرموك. وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة. وقال أبو داود: قتل بدمشق. كان عليه درع رسول الله صلي الله عليه وسلم .
قوله: " إنما الطيرة ما أمضاك أو ردك ". هذا حد الطيرة المنهي عنها: أنها ما يحمل الإنسان على المضي فيما أراده، ويمنعه من المضي فيه كذلك. وأما الفأل الذي كان يحبه النبي صلي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 79.

ص -316- عليه وسلم فيه نوع بشارة، فيسر به العبد ولا يعتمد عليه بخلاف ما يمضيه أو يرده، فإن للقلب عليه نوع اعتماد. فافهم الفرق والله أعلم.


باب: " ما جاء في التنجيم" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في التنجيم"
قال البخاري في صحيحه: قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في التنجيم".
قال شيخ الإسلام -رحمه الله-: " التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية".
وقال الخطابي: " علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر، وتغير الأسعار; وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها، واجتماعها وافتراقها، يدّعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب، وتعاط لعلم قد استأثر الله به، ولا يعلم الغيب سواه".
قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث:

ص -317- زينة للسماء، ورجوما للشياطين; وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به".
هذا الأثر علقه البخاري في صحيحه. وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم. وأخرجه الخطيب في كتاب النجوم عن قتادة، ولفظه قال: "إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدى بها، وجعلها رجوما للشياطين. فمن تعاطى فيها غير ذلك فقد قال برأيه، وأخطأ حظه وأضاع نصيبه; وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من أعرس بنجم كذا وكذا، كان كذا وكذا، ومن سافر بنجم كذا وكذا، كان كذا وكذا. ولعمري ما من نجم إلا يولد به الأحمر والأسود، والطويل والقصير، والحسن والدميم، وما علم هذه النجوم وهذا الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته وعلمه أسماء كل شيء" انتهى1.
فتأمل ما أنكره هذا الإمام مما حدث من المنكرات في عصر التابعين. وما زال الشر يزداد في كل عصر بعدهم حتى بلغ الغاية في هذه الأعصار، وعمت به البلوى في جميع الأمصار فمقل ومستكثر، وعز في الناس من ينكره، وعظمت المصيبة به في الدين. فإنا لله وإنا إليه راجعون.
قوله: "خلق الله هذه النجوم لثلاث". قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ}2. وقال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. وفيه إشارة إلى أن النجوم في السماء الدنيا، كما روى ابن مردويه عن ابن مسعود رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقول قتادة -رحمه الله تعالى- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، هذا العلم مما ينافي التحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها، وهو الله سبحانه بمشيئته وإرادته كما قال تعالى: (3:35) ( هل من خالق غير الله يرزقكم من السماء والأرض ). وقال: (27:65) ( قل لا يعلم من في السموات والأرض الغيب إلا الله وما يشعرون أيان يبعثون) .
2 سورة الملك آية : 5.
3 سورة النحل آية : 16.

ص -318- دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح، وجعلها رجوما للشياطين، وحفظا من كل شيطان رجيم ".
قوله: "وعلامات" أي دلالات على الجهات "يهتدى بها" أي يهتدي بها الناس في ذلك. كما قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}1 أي لتعرفوا بها جهة قصدكم، وليس المراد أنه يهتدى بها في علم الغيب، كما يعتقده المنجمون، وقد تقدم وجه بطلانه وأنه لا حقيقة له كما قال قتادة: "فمن تأول فيها غير ذلك" أي زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقد أخطأ، حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه من كل خير؛ لأنه شغل نفسه بما يضره ولا ينفعه.
فإن قيل: المنجم قد يصدق؟ قيل: صدقه كصدق الكاهن، ويصدق في كلمة ويكذب في مائة. وصدقه ليس عن علم، بل قد يوافق قدرا، فيكون فتنة في حق من صدقه.
وعن ابن عباس -رضي الله عنهما- في قوله: {وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ}2. فقوله: "علامات" معطوف على ما تقدم مما ذكره في الأرض، ثم استأنف فقال: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}3. ذكره ابن جرير عن ابن عباس بمعناه.
وقد جاءت الأحاديث عن النبي صلي الله عليه وسلم بإبطال علم التنجيم، كقوله: 4 " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد " 5.
وعن رجاء بن حيوة أن النبي صلي الله عليه وسلم قال: " إن مما أخاف على أمتي: التصديق بالنجوم، والتكذيب بالقدر، وحيف الأئمة " رواه عبد بن حميد. وعن أبي مِحجن مرفوعا: " أخاف على أمتي ثلاثا: حيف الأئمة، وإيمانا بالنجوم، وتكذيبا للقدر " 6. رواه ابن عساكر، وحسنه السيوطي.
وكره قتادة تعلُّم منازل القمر، ولم يُرَخِّص ابن عيينة فيه. ذكره حرب عنهما.
ورخص في تعلم المنازل أحمد وإسحاق.
وعن أنس رضي الله عنه مرفوعا: " أخاف على أمتي بعدي خصلتين: تكذيبا بالقدر; وإيمانا بالنجوم " 7. رواه أبو يعلي وابن عدي والخطاب في كتاب النجوم، وحسنه السيوطي أيضا. والأحاديث في ذم التنجيم والتحذير منه كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 97.
2 سورة النحل آية : 15-16.
3 سورة النحل آية : 16.
4 تقدم تخريجه برقم [239].
5 رواه الإمام أحمد وأبو داود وابن ماجة عن ابن عباس.
6 صحيح، أما حديث رجاء بن حيوة فمرسل. وأما حديث أبي محجن فأخرجه ابن عبد البر في جامع بيان العلم (2/39) أيضا وإسناده ضعيف كما في الصحيحة (3/119). والحديث له شواهد كثيرة عن أبي الدرداء وأنس وغيرهما يرتقي بها إلى درجة الصحة كما قال الألباني في الصحيحة (1127).
7 حسن أبو يعلى في مسنده (1023)، وابن عدي في الكامل (4/1350). وإسناده ضعيف فيه يزيد الرقاشي إلا أن للحديث شواهد. وراجع تخريج (272). فالحديث كما قال المناوي في الفيض (1/204): "حسن لغيره".

ص -319- قوله: "وكره قتادة تعلم منازل القمر. ولم يرخص ابن عيينة فيه. ذكره حرب عنهما. ورخص في تعلم المنازل أحمد وإسحاق".
قال الخطابي: " أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال، وتعلم به جهة القبلة فإنه غير داخل فيما نهى عنه. وذلك أن معرفة رصد الظل ليس شيئا أكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة، إلا أن أهل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته. وأما ما يستدل به من النجوم على جهة القبلة؛ فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة، ويشاهدها على حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم؛ إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم". انتهى1.
وروى ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل منازل القمر. وروي عن إبراهيم أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: " والمأذون في تعلمه التسيير لا علم التأثير؛ فإنه باطل محرم، قليله وكثيره. وأما علم التسيير فيتعلم ما يحتاج إليه منه للاهتداء، ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: "ذكره حرب عنهما" هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني، الفقيه من جلة أصحاب الإمام أحمد. روى عن أحمد وإسحاق وابن المديني وابن معين وغيرهم. وله كتاب المسائل التي سئل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وحقيقة علم الفلك: معرفة حركات النجوم والكواكب وتنقلاتها ومنازلها. وقد اخترع لمعرفة ذلك آلات حاسبة ومنظارات مقربة; ومراصد كاملة الأسباب والآلات عرفوا بها شيئا كثيرا جدا من العوالم العلوية، حتى أصبحت كأنها على هذه الأرض. وكل ذلك لا يصح أن يختلف فيه مطلقا; لأنه كعلم الحساب. أما أن ينسب إلى هذه النجوم والكواكب شيء من الحوادث على الأرض من موت أو حياة أو حرب أو سلم يكون في المستقبل، فهذا هو الذي لا شك في كذبه وأنه ضلال.

ص -320- وأما إسحاق فهو ابن إبراهيم بن مخلد أبو أيوب الحنظلي النيسابوري، الإمام المعروف بابن راهويه. روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم. قال أحمد: إسحاق عندنا إمام من أئمة المسلمين. روى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد. مات سنة تسع وثلاثين ومائتين.
قال: "وعن أبي موسى رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر ". رواه أحمد وابن حبان في صحيحه".
هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح. وأقره الذهبي. وتمامه: " ومن مات وهو يدمن الخمر سقاه الله من نهر الغوطة: نهر يجري من فروج المومسات; يؤذي أهل النار ريح فروجهن " .
قوله: "وعن أبي موسى" هو عبد الله بن قيس بن سليم بن حضّار - بفتح المهملة وتشديد الضاد- أبي موسى الأشعري. صحابي جليل. مات سنة خمسين.
قوله: " ثلاثة لا يدخلون الجنة ". هذا من نصوص الوعيد التي كره السلف
الخمر، ومصدق بالسحر، وقاطع الرحم " 1. رواه أحمد وابن حبان في صحيحه.
فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.
تأويلها. وقالوا: أمِرُّوها كما جاءت، ومن تأولها فهو على خطر من القول على الله بلا علم. وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج عن ملة الإسلام، فإنه يرجع إلى مشيئة الله، فإن عذّبه فقد استوجب العذاب، وإن غفر له فبفضله وعفوه ورحمته.
قوله: "مدمن الخمر" أي المداوم على شربها.
قوله: "وقاطع الرحم" يعني القرابة كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ}2 الآية.
قوله: "ومصدق بالسحر" أي مطلقا. ومنه التنجيم; لما تقدم من الحديث. وهذا وجه مطابقة الحديث للترجمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود : الجهاد (2705)، وأحمد (4/399)، وابن حبان (1380,1381-موارد)، والحاكم (4/146)، وإسناده ضعيف، وضعفه الألباني في ضعيف الجامع (2597).
2 سورة محمد آية : 22.

ص -321- قال الذهبي في الكبائر: " ويدخل فيه تعلم السيميا وعملها، وعقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة. قال: وكثير من الكبائر- بل عامتها إلا الأقل- يجهل خلق من الأمة تحريمه، وما بلغه الزجر فيه; ولا الوعيد عليه". اهـ.


باب: " ما جاء في الاستسقاء بالأنواء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الاستسقاء بالأنواء"
وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الاستسقاء بالأنواء".
أي من الوعيد، والمراد: نسبة السقيا ومجيء المطر إلى الأنواء. جمع "نوء" وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة، ينزل القمر كل ليلة منزلة منها. ومنه قوله تعالى: {الْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ}2. يسقط في الغرب كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق، فتنقضي جميعها مع انقضاء السنة. وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إليها، ويقولون: "مطرنا بنوء كذا وكذا". وإنما سمي نوءا؛ لأنه إذا سقط الساقط منها ناء الطالع بالمشرق، أي نهض وطلع.
قال: "وقوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. روى الإمام أحمد والترمذي"- وحسنه- وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " {وَتَجْعَلُونَ رِزْقَكُمْ} يقول: شكركم {أَنَّكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -322- تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا: بنجم كذا وكذا " 1. وهذا أولى ما فسرت به الآية. وروي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم. وهو قول جمهور المفسرين. وبه يظهر وجه استدلال المصنف -رحمه الله- بالآية.
قال ابن القيم -رحمه الله-: أي تجعلون حظكم من هذا الرزق الذي به حياتكم: التكذيب به، يعني القرآن. قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون. قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب; والطعن في الأنساب، والاستسقاء بالنجوم; والنياحة " . وقال: " النائحة إذا لم تتب قبل موتها، تقام يوم القيامة وعليها سربال من قطران ودرع من جرب ". رواه مسلم". أبو مالك: اسمه الحارث بن الحارث الشامي. صحابي تفرد عنه بالرواية أبو سلام. وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن" ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة. والمراد بالجاهلية هنا: ما قبل المبعث، سموا بذلك لفرط جهلهم. وكل ما يخالف ما جاء به الرسول صلي الله عليه وسلم فهو جاهلية، فقد خالفهم رسول الله صلي الله عليه وسلم في كثير من أمورهم أو أكثرها، وذلك يدرك بتدبر القرآن ومعرفة السنة. ولشيخنا -رحمه الله- مصنف لطيف، ذكر فيه ما خالف رسول الله صلي الله عليه وسلم فيه أهل الجاهلية، بلغ مائة وعشرين مسألة2.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أحمد (1/108,131) والترمذي: كتاب التفسير (3295): باب ومن سورة الواقعة وقال: حسن غريب صحيح. وابن جرير (27/119) وابن أبي حاتم كما في تفسير ابن كثير (4/299). وفي إسناده عبد الأعلى بن عامر الثعلبي ضعيف، وقد جاء موقوفا على ابن عباس رواه سعيد بن منصور في سننه، وإسناده صحيح كما في الفتح (2/522).
2 كتاب مسائل الجاهلية طبع في المطبعة السلفية، وهو نفيس جدا ككل كتب شيخ الإسلام التي تفيض علما ونورا، رحمه الله.

ص -323- الإسلام; وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها،
الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم،
ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}1. فإن في ذلك ذما للتبرج وذما لحال الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "الفخر بالأنساب" أي التعاظم على الناس بالآباء ومآثرهم; وذلك جهل عظيم، إذ لا كرم إلا بالتقوى، كما قال تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}2. وقال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}3.
ولأبي داود عن أبي هريرة مرفوعا: " إن الله قد أذهب عنكم عُبِّية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم، أو ليكونن أهون على الله من الجعلان " 4.
قوله: "والطعن في الأنساب" أي الوقوع فيها بالعيب والتنقص. ولما عَيّر أبو ذر رضي الله عنه رجلا بأمه5 قال له النبي صلي الله عليه وسلم: 6 " أعيرته بأمه؟ إنك امرؤ فيك جاهلية ". متفق عليه. فدل على أن الطعن في الأنساب من عمل الجاهلية; وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب ذلك كفره ولا فسقه. قاله شيخ الإسلام رحمه الله.
قوله: "والاستسقاء بالنجوم" أي نسبة المطر إلى النوء وهو سقوط النجم. كما أخرج الإمام أحمد وابن جرير عن جابر السوائي قال: سمعت رسول الله صلي الله عليه وسلم يقول: " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر " 7.
فإذا قال قائلهم: مطرنا بنجم كذا أو بنوء كذا. فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر، فهذا شرك وكفر. وهو الذي يعتقده أهل الجاهلية كاعتقادهم أن دعاء الميت والغائب يجلب لهم نفعا، أو يدفع عنهم ضرا. أو أنه يشفع بدعائهم إياه، فهذا هو الشرك الذي بعث

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 حسن. أبو داود: كتاب الأدب (5116): باب في التفاخر بالأحساب. وحسنه المنذري في الترغيب (3/614)، وصححه ابن تيمية في الاقتضاء (ص73).
5 وإنما عيره بسوادها فقط. فقال له: يا ابن السوداء. فكيف بالناس اليوم وقد أطلقوا لأقلامهم وألسنتهم العنان؟.
6 278- البخاري: كتاب الإيمان (30); باب المعاصي من أمر الجاهلية واللفظ له. ومسلم: كتاب الإيمان (1661) (38): باب إطعام المملوك مما يأكل وإلباسه مما يلبس. عن أبي ذر رضي الله عنه، وأبو داود : الأدب (5157) , وأحمد (5/161).
7 صحيح. أحمد (5/89,90). وصححه الألباني لشواهده في السنة لابن أبي عاصم رقم (324) وراجع تخريج رقم [272].

ص -324- الله رسوله صلي الله عليه وسلم بالنهي عنه وقتال من فعله. كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}1. والفتنة الشرك، وإما أن يقول: مطرنا بنوء كذا مثلا، لكن مع اعتقاده أن المؤثر هو الله وحده. لكنه أجرى العادة بوجود المطر عند سقوط ذلك النجم، والصحيح: أنه يحرم نسبة ذلك إلى النجم ولو على طريق المجاز، فقد صرح ابن مفلح في الفروع: بأنه يحرم قول: "مطرنا بنوء كذا". وجزم في الإنصاف بتحريمه ولو على طريق المجاز، ولم يذكر خلافا. وذلك أن القائل لذلك نسب ما هو من فعل الله تعالى الذي لا يقدر عليه غيره إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء، فيكون ذلك شركا أصغر. والله أعلم.
قوله: "والنياحة" أي رفع الصوت بالندب على الميت2؛ لأنها تَسخُّط بقضاء الله، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة.
وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة، وعليها سربال من قطران ودرع من جرب "3. رواه مسلم.
قوله: "والنائحة إذا لم تتب قبل موتها" فيه تنبيه على أن التوبة تكفر الذنب وإن عظم، هذا مجمع عليه في الجملة، ويكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا. وفي الحديث عن ابن عمر مرفوعا: " إن الله تعالى يقبل توبة العبد ما لم يغرغر " 4. رواه أحمد والترمذي وابن ماجه وابن حبان.
قوله: "تقام يوم القيامة وعليها سربال من قطران ودرع من جرب" قال القرطبي: السربال واحد السرابيل، وهي الثياب والقُمُص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص; حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وألمهن بسبب الجرب أشد. وروي عن ابن عباس: إن القطران هو النحاس المذاب5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 39.
2 وضرب الخدود وشق الجيوب والدعاء بدعوى الجاهلية.
3 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/344).
4 حسن. أحمد (2/132.153) والترمذي: كتاب الدعوات (3537): باب في فضل التوبة والاستغفار. وحسنه. وابن ماجة: كتاب الزهد (4253): باب ذكر التوبة. وابن حبان (2249-موارد). وحسنه الألباني في صحيح الجامع (1899).
5 ذكر ذلك الحافظ ابن كثير وغيره عند تفسير قوله تعالى: (14: 49، 50) ( وترى المجرمين يومئذ مقرنين في الأصفاد سرابيلهم من قطران ).

ص -325- قال: "ولهما1 عن زيد بن خالد قال: " صلى لنا رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: أتدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم. قال: قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب "2".
زيد بن خالد الجهني صحابي مشهور، مات سنة ثمان وستين، وقيل: غير ذلك، وله خمس وثمانون سنة.
قوله: "صلى لنا رسول الله صلي الله عليه وسلم" أي بنا، فاللام بمعنى الباء. قال الحافظ: وفيه إطلاق ذلك مجازا، وإنما الصلاة لله.
قوله: "بالحديبية" بالمهملة المضمومة وتخفيف يائها وتثقل3.
قوله: "على إثر سماء كانت من الليل" بكسر الهمزة وسكون المثلثة على المشهور: وهو ما يعقب الشيء.
قوله: "سماء" أي مطر؛ لأنه ينزل من السحاب، والسماء يطلق على كل ما ارتفع.
قوله: "فلما انصرف" أي من صلاته، أي التفت إلى المأمومين، كما يدل عليه
قوله: "أقبل على الناس" ويحتمل أنه أراد السلام.
قوله: "هل تدرون" لفظ استفهام ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "4. وهذا من الأحاديث القدسية. وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من
قوله: "قالوا الله ورسوله أعلم" فيه حسن الأدب للمسئول عما لا يعلم أن يكل العلم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في الصلاة في باب يستقبل الإمام الناس إذا سلم; وفي الاستسقاء في باب قول الله تعالى: ( وتجعلون رزقكم أنكم تكذبون)، ورواه مسلم في كتاب الإيمان (71) (125): باب بيان كفر من قال مطرنا بالنوء.
2 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 قرية على حدود الحرم، وتسمى الآن الشميسي. وكان فيها صلح الحديبية بين رسول الله صلى الله عليه وسلم والمشركين سنة ست من الهجرة، وكان هذا الصلح الفتح المبين.
4 صحيح. أحمد (4/116)، النسائي (3/164,165). وصححه الألباني في صحيح الجامع (1326).

ص -326- عالمه. وذلك يجب1.
قوله: "أصبح من عبادي" الإضافة هنا للعموم بدليل التقسيم إلى مؤمن وكافر كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}2.
قوله: "مؤمن بي وكافر" إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه أشرك في الربوبية، والمشرك كافر. وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره، ولأن الله لم يجعل النوء سببا لإنزال المطر فيه، وإنما هو فضل من الله ورحمة يحبسه إذا شاء وينزله إذا شاء.
ودل هذا الحديث على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره ولو على سبيل المجاز. وأيضا الباء تحتمل معاني، وكلها لا تصدق بهذا اللفظ، فليست للسببية ولا للاستعانة، لما عرفت من أن هذا باطل. ولا تصدق أيضا على أنها للمصاحبة؛ لأن المطر قد يجيء في هذا الوقت وقد لا يجيء فيه، وإنما يجيء المطر في الوقت الذي أراد الله مجيئه فيه برحمته وحكمته وفضله، فكل معنى تحمل عليه الباء في هذا اللفظ المنهي عنه فاسد. فيظهر على هذا تحريم هذه اللفظة مطلقا لفساد المعنى.3 وقد تقدم القطع بتحريمه في كلام صاحب الفروع والإنصاف.
قال المصنف -رحمه الله-: "وفيه التفطن للإيمان في هذا الموضع" يشير إلى أنه الإخلاص.
قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب "4.
قوله: "فأما من قال: مطرنا بفضل الله ورحمته" فالفضل والرحمة صفتان لله، ومذهب أهل السنة والجماعة: أن ما وصف الله به نفسه ووصفه به رسوله من صفات الذات: كالحياة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وردهم هذا إنما كان يصح حينما كان الرسول صلى الله عليه وسلم في حياته الدنيا حاضر المجلس؛ فإن الواجب رد العلم إلى الله ثم إليه. وأما بعد أن مات وفارق هذه الدنيا, فلا ينبغي رد العلم إلا إلى الله وحده. فمن الخطأ استعمال الناس هذه الجملة الآن وقولهم: "الله ورسوله أعلم".
2 سورة التغابن آية : 2.
3 وكذلك مثلها مما يستعمله الجاهلون, كقولهم: يا ربنا بمحمد وببنته، ونحو ذلك من ألفاظ في توسلاتهم ودعواتهم الجاهلية.
4 البخاري : الأذان (846) والجمعة (1038) , ومسلم : الإيمان (71) , وأبو داود : الطب (3906) , وأحمد (4/117).

ص -327- والعلم، وصفات الأفعال; كالرحمة التي يرحم بها عباده، كلها صفات لله قائمة بذاته ليست قائمة بغيره، فتفطن لهذا فقد غلط فيه طوائف.
وفي هذا الحديث: إن نعم الله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، وهذه حال أهل التوحيد.
قوله: "وأما من قال: مطرنا بنوء كذا وكذا" إلى آخره، تقدم ما يتعلق بذلك. قال المصنف -رحمه الله-: "وفيه التفطن للكفر في هذا الموضع".
يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر; فيكون من كفر النعم، لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره، كما سيأتي في قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَ}1.
قال القرطبي في شرح حديث زيد بن خالد: " وكانت العرب إذا طلع نجم من الشرق، وسقط آخر من المغرب فحدث عند ذلك مطر أو ريح، فمنهم من ينسبه إلى الطالع، ومنهم من ينسبه إلى الغارب نسبة إيجاد واختراع، ويطلقون ذلك القول المذكور في الحديث. فنهى الشارع عن إطلاق ذلك؛ لئلا يعتقد أحد اعتقادهم ولا يتشبه بهم في نطقهم". انتهى.
قوله: " فمنهم من ينسبه نسبة إيجاد" يدل على أن بعضهم كان لا يعتقد ذلك، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ}2. فدل على أن منهم من يعرف ويقر بأن الله هو الذي أوجد المطر، وقد يعتقد هؤلاء أن للنوء فيه شيئا من التأثير، والقرطبي في شرحه لم يصرح أن العرب كلهم يعتقدون ذلك المعتقد الذي ذكره. فلا اعتراض عليه بالآية للاحتمال المذكور.
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ

ص -328- قوله: "ولهما من حديث ابن عباس بمعناه، وفيه: قال بعضهم: "لقد صدق نوء كذا وكذا. فأنزل الله هذه الآيات {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}1. وبلفظه عن ابن عباس قال: "مطر الناس على عهد النبي صلي الله عليه وسلم، فقال النبي صلي الله عليه وسلم: أصبح من الناس شاكر، ومنهم كافر. قالوا: هذه رحمة الله. وقال بعضهم: لقد صدق نوء كذا وكذا ". فقال: فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} ".
هذا قسم من الله عز وجل يقسم بما يشاء من خلقه على ما شاء. وجواب القسم {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}. فتكون "لا" صلة لتأكيد النفي; فتقدير الكلام: ليس الأمر كما زعمتم في القرآن أنه سحر، أو كهانة، بل هو قرآن كريم. قال ابن جرير: قال بعض أهل العربية: معنى قوله: " {فَلا أُقْسِمُ} فليس الأمر كما تقولون، ثم استؤنف القسم بعد فقيل: أقسم بمواقع النجوم. قال ابن عباس: يعني نجوم القرآن، فإنه نزل جملة ليلة القدر من السماء العليا إلى السماء الدنيا، ثم نزل مفرقا في السنين بعد2، ثم قرأ ابن عباس هذه الآية. ومواقعها: نزولها شيئا بعد شيء. وقال مجاهد: مواقع النجوم: مطالعها ومشارقها. واختاره ابن جرير. وعلى هذا فتكون المناسبة بين المقسم به والمقسم عليه- وهو القرآن- من وجوه:
أحدها: أن النجوم جعلها الله يهتدى بها في ظلمات البر والبحر، وآيات القرآن يهتدى بها في ظلمات الغي والجهل، فتلك هداية في الظلمات الحسية، والقرآن هداية في الظلمات المعنوية، فجمع بين الهدايتين مع ما في النجوم من الزينة الظاهرة، وفي القرآن من الزينة الباطنة، ومع ما في النجوم من الرجوم للشياطين، وفي القرآن من رجوم شياطين الجن والإنس. والنجوم آياته المشهودة العيانية، والقرآن آياته المتلوة السمعية، مع ما في مواقعها عند الغروب من العبرة والدلالة على آياته القرآنية ومواقعها عند النزول. ذكره ابن القيم رحمه الله.
وقوله: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}3 قال ابن كثير: أي وإن هذا القسم الذي أقسمت به لقسم عظيم لو تعلمون عظمته لعظمتم المقسم به عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75-76-77-78-79-80-81-82.
2 الآية تدل على أنه ما زال في الكتاب المكنون حتى كان ينزل به جبريل منجما، فكان ينزل مباشرة إلى النبي صلى الله عليه وسلم، ولا مفهوم لما قاله بعض المفسرين: إنه نزل إلى السماء الدنيا مرة، ثم كان ينزل بعد ذلك إلى رسول صلى الله عليه وسلم منها.
3 سورة الواقعة آية : 76.

ص -329- وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}1 هذا هو المقسم عليه، وهو القرآن، أي إنه وحي الله وتنزيله وكلامه، لا كما يقول الكفار: إنه سحر أو كهانة، أو شعر. بل هو قرآن كريم أي عظيم كثير الخير؛ لأنه كلام الله.
قال ابن القيم -رحمه الله تعالى-: " فوصفه بما يقتضي حسنه وكثرة خيره ومنافعه وجلالته؛ فإن الكريم هو البهي الكثير الخير العظيم; وهو من كل شيء أحسنه وأفضله. والله سبحانه وتعالى وصف نفسه بالكرم ووصف به كلامه، ووصف به عرشه، ووصف به ما كثر خيره وحسن منظره من النبات وغيره، ولذلك فسر السلف "الكريم" بالحسن. قال الأزهري: الكريم اسم جامع لما يحمد، والله تعالى كريم جميل الفعال، وإنه لقرآن كريم يحمد لما فيه من الهدى والبيان والعلم والحكمة".
وقوله: {فِي كِتَابٍ مَكْنُونٍ}2 أي في كتاب معظم محفوظ موقر. قاله ابن كثير.
وقال ابن القيم -رحمه الله تعالى-: " اختلف المفسرون في هذا; فقيل: هو اللوح المحفوظ، والصحيح أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ}3. ويدل على أنه الكتاب الذي بأيدي الملائكة قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ}4 فهذا يدل على أنه بأيديهم يمسونه".
لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِين أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}5.
قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} قال ابن عباس -رضي الله عنهما-: "لا يمسه إلا المطهرون. قال: الكتاب الذي في السماء". وفي رواية: "لا يمسه إلا المطهرون يعني الملائكة". وقال قتادة: "لا يمسه عند الله إلا المطهرون". فأما في الدنيا فإنه يمسه المجوسي النجس والمنافق الرجس". واختار هذا القول كثيرون، منهم ابن القيم -رحمه الله- ورجحه. وقال ابن زيد: زعمت قريش أن هذا القرآن تنزلت به الشياطين، فأخبر الله تعالى أنه لا يمسه إلا المطهرون، كما قال تعالى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ}6. قال ابن كثير: هذا قول جيد. وهو لا يخرج عن القول قبله. وقال البخاري -رحمه الله تعالى- في صحيحه في هذه الآية: "لا يجد طعمه إلا من آمن به".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 77.
2 سورة الواقعة آية : 78.
3 سورة عبس آية : 13-14-15-16.
4 سورة الواقعة آية : 79.
5 سورة الواقعة آية : 75-76-77-78-79-80-81.
6 سورة الشعراء آية : 210-211-212.

ص -330- قال ابن القيم -رحمه الله-: " هذا من إشارة الآية وتنبيهها، وهو أنه لا يلتذ به وبقراءته وفهمه وتدبره إلا من يشهد أنه كلام الله تكلم به حقا، وأنزله على رسوله وحيا، لا ينال معانيه إلا من لم يكن في قلبه حرج منه بوجه من الوجوه".
وقال آخرون: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي من الجنابة والحدث. قالوا: ولفظ الآية خبر معناه الطلب. قالوا: والمراد بالقرآن هاهنا المصحف. واحتجوا على ذلك بما رواه مالك في الموطأ عن عبد الله بن محمد ابن أبي بكر بن محمد بن عمرو بن حزم: إن في الكتاب الذي كتبه رسول الله صلي الله عليه وسلم لعمرو بن حزم: " أن لا يمس القرآن إلا طاهر " 1 2.
وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}3. قال ابن كثير: هذا القرآن منزل من رب العالمين، وليس كما يقولون: إنه سحر أو كهانة أو شعر، بل هو الحق الذي لا مرية فيه; وليس وراءه حق نافع. وفي هذه الآية: أنه كلام الله تكلم به.
قال ابن القيم -رحمه الله-: ونظيره: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي}4. وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ}5 هو إثبات علو الله تعالى على خلقه؛ فإن النزول والتنزيل الذي تعقله العقول وتعرفه الفطر هو وصول الشيء من أعلى إلى أسفل، ولا يرد عليه قوله: {وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}6 ؛ لأنا نقول: إن الذي أنزلها فوق سماواته. فأنزلها لنا بأمره.
قال ابن القيم -رحمه الله-: " وذكر التنزيل مضافا إلى ربوبيته للعالمين المستلزمة لملكه لهم وتصرفه فيهم، وحكمه عليهم، وإحسانه إليهم، وإنعامه عليهم، وأن من هذا شأنه مع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. مالك في الموطأ (1/199) في كتاب القرآن: باب الأمر بالوضوء لمن مس القرآن, مرسلا. وصححه الألباني لطرقه وشواهده في الإرواء (122). وقال: "والنفس تطمئن لصحة هذا الحديث لا سيما وقد احتج به إمام أهل السنة أحمد بن حنبل.... " ا هـ .
2 قال الحافظ ابن كثير: ورواه أبو داود في المراسيل من حديث الزهري. قال: قرأت في صحيفة عند أبي بكر بن محمد بن عمرو بن حزم الخ. قال: ومثل هذا لا ينبغي الأخذ به. وقد أسنده الدارقطني عن عمرو بن حزم وعبد الله بن عمر وعثمان بن أبي العاص. وفي إسناد كل منهما نظر. وقال الحافظ في التلخيص الحبير: (( وقد ضعف النووي وابن كثير في الإرشاد وابن حزم حديث حكيم بن حزام وحديث عمرو بن حزم جميعا )). والضمير في الآية يعود على الكتاب المكنون; فهي صريحة في أنهم الملائكة. والمقصود بالآية - ما قال ابن زيد - الرد على قريش زعمها أنه تنزلت به الشياطين، فليس في الآية دليل ولا شبه دليل لمن يقول: إن المصحف لا يمسه إلا طاهر.
3 سورة الواقعة آية : 80.
4 سورة السجدة آية : 13.
5 سورة النحل آية : 102.
6 سورة الزمر آية : 6.

ص -331- الخلق كيف يليق به مع ربوبيته التامة أن يتركهم سدى، ويدعهم هَمَلًا، ويخلقهم عبثا. لا يأمرهم ولا ينهاهم ولا يثيبهم ولا يعاقبهم؟ فمن أقر بأنه رب العالمين أقر بأن القرآن تنزيله على رسوله. واستدل بكونه رب العالمين على ثبوت رسالة رسوله وصحة ما جاء به، وهذا الاستدلال أقوى وأشرف من الاستدلال بالمعجزات والخوارق، وإن كانت دلالتها أقرب إلى أذهان عموم الناس. وذلك إنما تكون لخواص العقلاء".
قوله: {أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ}1. قال مجاهد: " أتريدون أن تمالئوهم فيه وتركنوا إليهم " ؟
{وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع التي من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج من الملة.
قال ابن القيم -رحمه الله تعالى-: " ثم وبخهم على وضعهم الإدهان في غير موضعه، وأنهم يداهنون فيما حقه أن يصدع به ويعرف به، ويعض عليه بالنواجذ; وتثنى عليه الخناصر; وتعقد عليه القلوب والأفئدة، ويحارب ويسالم لأجله، ولا يلتوى عنه يمنة ولا يسرة; ولا يكون للقلب التفات إلى غيره، ولا محاكمة إلا إليه، ولا مخاصمة إلا به; ولا اهتداء في طرق المطالب العالية إلا بنوره، ولا شفاء إلا به; فهو روح الوجود، وحياة العالم; ومدار السعادة; وقائد الفلاح، وطريق النجاة، وسبيل الرشاد، ونور البصائر. فكيف تطلب المداهنة بما هذا شأنه، ولم ينزل للمداهنة، وإنما نزل بالحق وللحق، والمداهنة إنما تكون في باطل قوي لا تمكن إزالته، أو في حق ضعيف لا تمكن إقامته، فيحتاج المداهن إلى أن يترك بعض الحق ويلتزم بعض الباطل، فأما الحق الذي قام به كل حق فكيف يداهن به؟".
قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}. تقدم الكلام عليها أول الباب; والله تعالى أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 81.
2 سورة الواقعة آية : 82.
3 283- مسلم: كتاب الإيمان (73) (127): باب بيان كفر من قال مطرنا بنوء كذا. * وحديث ابن عباس هذا ليس عند البخاري كما عزاه المؤلف هنا.

ص -332- الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر " بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله " لقد صدق نوء كذا وكذا".
التاسعة: إخراج العالم للتعليم للمسألة بالاستفهام عنها لقوله: "أتدرون ماذا قال ربكم"؟
العاشرة: وعيد النائحة.


باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب "قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}".
لما كانت محبته سبحانه هي أصل دين الإسلام الذي يدور عليه قطب رحاه، فبكمالها يكمل، وبنقصها ينقص توحيد الإنسان، نبه المصنف على ذلك بهذه الترجمة.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} الآية. قال في شرح المنازل: " أخبر تعالى أن من أحب من دون الله شيئا كما يحب الله تعالى فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية؛ فإن أحدا من أهل الأرض لا يثبت هذا الند، بخلاف ند المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في الحب والتعظيم. ثم قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}2. وفي تقدير الآية قولان: أحدهما: والذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم وآلهتهم التي يحبونها ويعظمونها من دون الله.
وروى ابن جرير عن مجاهد في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} ؛ مباهاة ومضاهاة للحق بالأنداد. {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} من الكفار لأوثانهم. ثم روي عن ابن زيد قال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة البقرة آية : 165.

ص -333- هؤلاء المشركون أندادهم آلهتهم التي عبدوا مع الله يحبونهم كما يحب الذين آمنوا بالله، والذين آمنوا أشد حبا لله من حبهم آلهتهم". 1 انتهى.
والثاني: والذين آمنوا أشد حبا لله من المشركين بالأنداد لله، فإن محبة المؤمنين خالصة، ومحبة أصحاب الأنداد قد ذهبت أندادهم بقسط منها، والمحبة الخالصة أشد من المشتركة. والقولان مرتبان على القولين في قوله تعالى: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}2 فإن فيها قولين أيضا: أحدهما: يحبونهم كما يحبون الله، فيكون قد أثبت لهم محبة الله، ولكنها محبة أشركوا فيها مع الله تعالى أندادهم. والثاني: أن المعنى يحبون أندادهم كما يحب المؤمنون الله، ثم بين تعالى أن محبة المؤمنين لله أشد من محبة أصحاب الأنداد لأندادهم .
وكان شيخ الإسلام ابن تيمية -رحمه الله- يرجح القول الأول، ويقول: إنما ذموا بأن شرّكوا بين الله وبين أندادهم في المحبة ولم يخلصوها لله كمحبة المؤمنين له، وهذه التسوية المذكورة في قوله تعالى: حكاية عنهم، وهم في النار أنهم يقولون لآلهتهم وأندادهم وهي محضرة معهم في العذاب: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}3. ومعلوم أنهم ما سووهم برب العالمين في الخلق والربوبية4، وإنما سووهم به في المحبة والتعظيم، وهذا أيضا هو العدل المذكور في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}5 به غيره في العبادة التي هي المحبة والتعظيم.
وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}6. وهذه تسمى آية المحنة. قال بعض السلف: ادعى قوم محبة الله فأنزل الله تعالى آية المحنة {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} إشارة إلى دليل المحبة وثمرتها وفائدتها. فدليلها وعلامتها: اتباع الرسول صلي الله عليه وسلم، وفائدتها وثمرتها: محبة المرسل لكم، فما لم تحصل منكم المتابعة فمحبتكم له غير حاصلة، ومحبته لكم منتفية.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مدارج السالكين أول الجزء الثالث من طبعة المنار.
2 سورة البقرة آية : 165.
3 سورة الشعراء آية : 97-98.
4 في قرة العيون: وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة، فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك.
5 سورة الأنعام آية : 1.
6 سورة آل عمران آية : 31.

ص -334- يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}1 ذكر لها أربع علامات:
إحداها: أنهم أذلة على المؤمنين. قيل: معناه أرقاء رحماء مشفقين عاطفين عليهم، فلما ضمّن "أذلة" هذا المعنى عداه بأداة "على". قال عطاء -رحمه الله-: للمؤمنين كالولد لوالده وكالعبد لسيده، وعلى الكافرين كالأسد على فريسته، {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}2.
العلامة الثالثة3: الجهاد في سبيل الله بالنفس واليد والمال واللسان. وذلك تحقيق دعوى المحبة.
العلامة الرابعة: أنهم لا تأخذهم في الله لومة لائم. وهذه علامة صحة المحبة. فكل محب أخذه اللوم على محبوبه فليس بمحب على الحقيقة. وقال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}4. فذكر المقامات الثلاثة: الحب. وهو ابتغاء القرب إليه، والتوسل إليه بالأعمال الصالحة. والرجاء والخوف يدل على أن ابتغاء الوسيلة أمر زائد على رجاء الرحمة وخوف العذاب، ومن المعلوم قطعا أنه لا يتنافس إلا في قرب من يحب قربه، وحب قربه تبع لمحبة ذاته; بل محبة ذاته أوجبت محبة القرب منه. وعند الجهمية والمعطلة: ما من ذلك كله شيء فإنه عندهم لا تقرب ذاته من شيء، ولا يقرب من ذاته شيء، ولا يحب، فأنكروا حياة القلوب، ونعيم الأرواح وبهجة النفوس، وقرة العيون وأعلى نعيم الدنيا والآخرة. ولذلك ضربت قلوبهم بالقسوة وضرب دونهم ودون الله حجاب على معرفته ومحبته; فلا يعرفونه ولا يحبونه ولا يذكرونه إلا عند تعطيل أسمائه وصفاته، فذكرهم أعظم آثامهم وأوزارهم; بل يعاقبون من يذكره بأسمائه وصفاته ونعوت جلاله ويرمونهم بالأدواء التي هم أحق بها وأهلها، وحسب ذي البصيرة وحياة القلب ما يرى على كلامهم من القسوة والمقت والتنفير عن محبة الله تعالى ومعرفته وتوحيده والله المستعان.
وقال -رحمه الله تعالى- أيضا: لا تحد المحبة بحد أوضح منها، فالحدود لا تزيدها إلا
خفاء، فحدها وجودها، ولا توصف المحبة بوصف أظهر من المحبة، وإنما يتكلم الناس في أسبابها وموجباتها وعلاماتها وشواهدها وثمراتها وأحكامها. وأجمع ما قيل في ذلك: ما ذكره أبو بكر الكتاني عن الجنيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 54.
2 سورة الفتح آية : 29.
3لم يذكر الثانية. ولعله اكتفى بما في كلام عطاء من الإشارة إليها بقوله: وعلى الكافرين.
4 سورة الإسراء آية : 57.

ص -335- قال أبو بكر: "جرت مسألة في المحبة بمكة - أعزها الله في أيام الموسم- فتكلم الشيوخ فيها; وكان الجنيد أصغرهم سنا، فقالوا: هات ما عندك يا عراقي، فأطرق رأسه ودمعت عيناه; ثم قال: عبد ذاهب عن نفسه، متصل بذكر ربه، قائم بأداء حقوقه، ناظر إليه بقلبه; أحرق قلبه أنوار هيبته، وصفا شرابه من كأس مودته، وانكشف له الحياء من أستار غيبه، فإن تكلم فبالله، وإن نطق فعن الله، وإن تحرك فبأمر الله; وإن سكن فمع الله، فهو لله وبالله ومع الله. فبكى الشيوخ وقالوا: ما على هذا مزيد، جبرك الله يا تاج العارفين".
وذكر رحمه الله تعالى: أن الأسباب الجالبة للمحبة عشرة:
أحدها: قراءة القرآن بالتدبر والتفهم لمعانيه وما أريد به.
الثاني: التقرب إلى الله تعالى بالنوافل بعد الفرائض.
الثالث: دوام ذكره على كل حال باللسان والقلب والعمل والحال، فنصيبه من المحبة على قدر هذا.
الرابع: إيثار محابه على محابك عند غلبات الهوى.
الخامس: مطالعة القلب لأسمائه وصفاته ومشاهدتها، وتقلبه في رياض هذه المعرفة وميادينها.
السادس: مشاهدة بره وإحسانه ونعمه الظاهرة والباطنة.
السابع: - وهو أعجبها- انكسار القلب بين يديه.
الثامن: الخلوة وقت النزول الإلهي1، وتلاوة كتابه ثم ختم ذلك بالاستغفار والتوبة.
التاسع: مجالسة المحبين الصادقين، والتقاط أطايب ثمرات كلامهم، ولا تتكلم إلا إذا ترجحت مصلحة الكلام وعلمت أن فيه مزيدا لحالك ومنفعة لغيرك.
وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}2 .
العاشر: مباعدة كل سبب يحول بين القلب وبين الله عز وجل . فمن هذه الأسباب العشرة وصل المحبون إلى منازل المحبة، ودخلوا على الحبيب.
قوله: "وقول الله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1وذلك إذا مضى ثلثا الليل كما في حديث النزول.
2 سورة التوبة آية : 24.

ص -336- وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ}".
أمر الله نبيه صلي الله عليه وسلم أن يتوعد من أحب أهله وماله وعشيرته وتجارته ومسكنه فآثارها، أو بعضها على فعل ما أوجبه الله عليه من الأعمال التي يحبها الله تعالى ويرضاها، كالهجرة والجهاد ونحو ذلك.
قال العماد ابن كثير -رحمه الله تعالى-: أي إن كانت هذه الأشياء {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} أي انتظروا ماذا يحل بكم من عقابه. روى الإمام أحمد وأبو داود- واللفظ له- من حديث أبي عبد الرحمن السلمي عن عطاء الخراساني عن نافع عن ابن عمر -رضي الله عنهما- قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد، سلط الله عليكم ذلا لا ينزعه عنكم حتى تراجعوا دينكم " 1.
فلا بد من إيثار ما أحبه الله من عبده وأراده على ما يحبه العبد ويريده، فيحب ما يحبه الله ويبغض ما يبغضه، ويوالي فيه ويعادي فيه، ويتابع رسوله صلي الله عليه وسلم كما تقدم في آية المحنة ونظائرها.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "2 أخرجاه.
قوله: "وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين ". أخرجاه" أي البخاري ومسلم.
قوله: "لا يؤمن أحدكم" أي الإيمان الواجب، والمراد كماله، حتى يكون الرسول أحب إلى العبد من ولده ووالده والناس أجمعين، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول أحب إليه من نفسه، كما في الحديث: " أن عمر بن الخطاب رضي الله عنه قال: يا رسول الله لأنت أحب إلي من كل شيء إلا من نفسي. فقال: والذي نفسي بيده حتى أكون أحب إليك من نفسك. فقال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر "3. رواه البخاري.
فمن قال: إن المنفي هو الكمال، فإن أراد الكمال الواجب الذي يذم تاركه ويعرض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (2/ 28 , 42 , 84). وأبو داود: كتاب البيوع (3462): باب في النهي عن العينة. وقال الألباني في الصحيحة (1/ 15): "وهو حديث صحيح لمجموع طرقه".
2 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/275) , والدارمي : الرقاق (2741).
3 البخاري : الأيمان والنذور (6632) , وأحمد (4/233 ,4/336 ,5/293).

ص -337- للعقوبة فقد صدق; وإن أراد أن المنفي الكمال المستحب، فهذا لم يقع قط في كلام الله ورسوله صلي الله عليه وسلم . قاله شيخ الإسلام رحمه الله.
فمن ادعى محبة النبي صلي الله عليه وسلم بدون متابعته وتقديم قوله على قول غيره فقد كذب، كما قال تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ}1. فنفى الإيمان عمن تولى عن طاعة الرسول صلي الله عليه وسلم، لكن كل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين.
قال شيخ الإسلام رحمه الله: " وعامة الناس إذا أسلموا بعد كفر، أو ولدوا على الإسلام والتزموا شرائعه، وكانوا من أهل الطاعة لله ورسوله، فهم مسلمون ومعهم إيمان مجمل، لكن دخول حقيقة الإيمان إلى قلوبهم يحصل شيئا فشيئا إن أعطاهم الله ذلك، وإلا فكثير من الناس لا يصلون إلى اليقين ولا إلى الجهاد; ولو شككوا لشكوا، ولو أمروا بالجهاد لما جاهدوا؛ إذ ليس عندهم من علم اليقين ما يدرأ الريب، ولا عندهم من قوة الحب لله ورسوله ما يقدمونه على الأهل والمال، فهؤلاء إن عوفوا من المحنة ماتوا ودخلوا الجنة; وإن ابتلوا بمن يدخل عليهم شبهات توجب ريبهم، فإن لم ينعم الله عليهم بما يزيل الريب وإلا صاروا مرتابين، وانتقلوا إلى نوع من النفاق". انتهى.
وفي هذا الحديث: أن الأعمال من الإيمان؛ لأن المحبة عمل القلب.
وفيه: أن محبة الرسول واجبة تابعة لمحبة الله لازمة لها؛ فإنها محبة لله ولأجله، تزيد بزيادة محبة الله في قلب المؤمن وتنقص بنقصها، وكل من كان محبا لله فإنما يحب في الله ولأجله كما يحب الإيمان والعمل الصالح. وهذه المحبة ليس فيها شيء من شوائب الشرك كالاعتماد عليه ورجائه في حصول مرغوب منه أو دفع مرهوب منه. وما كان فيها ذلك فمحبته مع الله لما فيها من التعلق على غيره والرغبة إليه من دون الله، فبهذا يحصل التمييز بين المحبة في الله ولأجله، التي هي من كمال التوحيد، وبين المحبة مع الله التي هي محبة الأنداد من دون الله، لما يتعلق في قلوب المشركين من الإلهية التي لا تجوز إلا لله وحده.
قوله: "ولهما عنه - أي البخاري ومسلم، عن أنس رضي الله عنه- قال: قال رسول الله صلي الله عليه وسلم : " ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 47.

ص -338- أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "1 وفي رواية: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله "2 إلخ".
قوله: "ثلاث" أي ثلاث خصال. قوله: "من كن فيه" أي وجدت فيه تامة.
قوله: "وجد بهن حلاوة الإيمان" الحلاوة هنا هي التي يعبر عنها بالذوق لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، وهي شيء محسوس يجده أهل الإيمان في قلوبهم.
قال السيوطي -رحمه الله- في التوشيح: "وجد حلاوة الإيمان" فيه استعارة تخييلية، شبه رغبة المؤمن في الإيمان بشيء حلو، وأثبت له لازم ذلك الشيء، وأضافه إليه".
وقال النووي: " معنى حلاوة الإيمان استلذاذ الطاعات وتحمل المشاق، وإيثار ذلك على أغراض الدنيا، ومحبة العبد لله بفعل طاعته وترك مخالفته، وكذلك الرسول صلي الله عليه وسلم".
قال يحيى بن معاذ: " حقيقة الحب في الله: أن لا يزيد بالبر ولا ينقص بالجفاء". قوله: "أن يكون الله ورسوله أحب إليه مما سواهما" يعني بالسوي: ما يحبه الإنسان بطبعه، كمحبة الولد والمال والأزواج ونحوها، فتكون "أحب" هنا على بابها. وقال الخطابي: " المراد بالمحبة هنا حب الاختيار لا حب الطبع كذا قال. وأما المحبة الشركية التي قد تقدم بيانها، فقليلها وكثيرها ينافي محبة الله ورسوله". وفي بعض الأحاديث.
" أحبوا الله بكل قلوبكم " 3. فمن علامات محبة الله ورسوله: أن يحب ما يحبه الله ويكره ما يكرهه الله، ويؤثر مرضاته على ما سواه، ويسعى في
وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار ".
مرضاته ما استطاع; ويبعد عما حرمه الله ويكرهه أشد الكراهة، ويتابع رسوله ويمتثل أمره ويترك نهيه، كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ}4، فمن آثر أمر غيره على أمره وخالف ما نهى عنه، فذلك عَلَم على عدم محبته لله ورسوله؛ فإن محبة الرسول من لوازم محبة الله، فمن أحب الله وأطاعه أحب الرسول وأطاعه. ومن لا فلا; كما في آية المحنة ونظائرها. والله المستعان.
قال شيخ الإسلام -رحمه الله تعالى-: " أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كُنّ فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له. فمن أحب شيئا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/176 ,3/206 ,3/230 ,3/248 ,3/251 ,3/272 ,3/275 ,3/278 ,3/288).
2 البخاري : الأدب (6041).
3 ضعيف: رواه البيهقي في الدلائل كما في الدر المنثور (3/ 67). عن أبي سلمة بن عبد الرحمن مرسلا فهو ضعيف لإرساله. أفاده الدوسري في النهج السديد (356).
4 سورة النساء آية : 80.

ص -339- واشتهاه، إذا حصل له مراده؛ فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها، ودفع ضدها. فتكميلها أن يكون الله ورسوله أحب إلى العبد مما سواهم؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما.
قلت: ومحبة الله تعالى تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه. والمحب يحب ما يحبه محبوبه ولا بد.
ومن لوازم محبة الله أيضا: محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، فمحبة ما يحبه الله ومن يحبه الله من كمال الإيمان، كما في حديث ابن عباس الآتي. قال: وتفريغها. أن يحب المرء لا يحبه إلا لله، قال: ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار". انتهى.
قوله: "أحب إليه مما سواهما" فيه جمع ضمير الله تعالى وضمير رسوله صلي الله عليه وسلم، وفيه قولان:
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "1 إلى آخره.
أحدهما: أنه ثنى الضمير هنا إيماء إلى أن المعتبر هو المجموع المركب من المحبتين، لا كل واحدة؛ فإنها وحدها لاغية. وأمر بالإفراد في حديث الخطيب2 إشعارا بأن كل واحد من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6041).
2 وذلك ما رواه مسلم وأبو داود والنسائي من حديث عدي بن حاتم: "أن خطيبا خطب عند النبي صلى الله عليه وسلم فقال: من يطع الله تعالى ورسوله فقد رشد ومن يعصهما فقد غوى. فقال له صلى الله عليه وسلم: بئس الخطيب أنت. قل: من يعص الله تعالى ورسوله فقد غوى". قال النووي: (( سبب الإنكار عليه أن الخطبة شأنها البسط والإيضاح, واجتناب الإشارات والرموز. قال: ولهذا ثبت أن رسول الله كان إذا تكلم بكلمة أعادها ثلاثا لتفهم عنه, قال: وإنما ثنى الضمير في قوله: "أن يكون الله ورسوله أحب إليه مما سواهما"؛ لأنه ليس خطبة وعظ، وإنما هو تعليم حكم, فكلما قل لفظه كان أقرب إلى حفظه بخلاف الخطبة ))اهـ. أقول: ولعلها حادثة حال لها ظروفها التي اقتضت أن يقول رسول الله صلى الله عليه وسلم ذلك والله أعلم.

ص -340- العصيانين مستقل باستلزام الغواية؛ إذ العطف في تقدير التكرير، والأصل استقلال كل من المعطوفين في الحكم.
الثاني: حمل حديث الخطيب على الأدب والأولى، وهذا هو الجواز. وجواب ثالث: وهو أن هذا وارد على الأصل، وحديث الخطيب ناقل فيكون أرجح.
قوله: "كما يكره أن يقذف في النار" أي يستوي عنده الأمران. وفيه رد على الغلاة الذين يتوهمون أن صدور الذنب من العبد نقص في حقه مطلقا وإن تاب منه. والصواب: أنه إن لم يتب كان نقصا وإن تاب فلا، ولهذا كان المهاجرون والأنصار -رضي الله عنهم- أفضل هذه الأمة، مع كونهم في الأصل كفارا فهداهم الله إلى الإسلام، والإسلام يمحو ما قبله، وكذلك الهجرة. كما صح الحديث بذلك.
قوله: "وفي رواية: لا يجد أحد" هذه الرواية أخرجها البخاري في الأدب من صحيحه. ولفظها: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما "1
وقد تقدم أن المحبة هنا عبارة عما يجده المؤمن من اللذة والبهجة والسرور والإجلال والهيبة ولوازم ذلك. قال الشاعر:

أهابك إجلالا وما بك قدرة عليّ ولكن ملء عين حبيبها

قوله: "وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان، وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا ". رواه ابن جرير". وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
قوله: "من أحب في الله" أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله" أي أبغض من كفر بالله وأشرك به وفسق عن طاعته؛ لأجل ما فعلوه مما يسخط الله وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}2 الآية. قوله: "ووالى في الله" هذا والذي قبله من لوازم محبة العبد لله تعالى، فمن أحب الله تعالى أحب فيه، ووالى أولياءه، وعادى أهل معصيته وأبغضهم، وجاهد أعداءه ونصر أنصاره. وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها; وبكمالها يكمل توحيد العبد، ويكون ضعفها على قدر ضعف محبة العبد لربه، فمقل ومستكثر ومحروم.
قوله: "فإنما تنال ولاية الله بذلك" أي توليه لعبده. و "ولاية" بفتح الواو لا غير: أي الأخوة3 والمحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأول. ولأحمد والطبراني عن النبي صلي الله عليه وسلم قال: ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صارت عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا " . رواه ابن جرير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (55) , والنسائي : البيعة (4197 ,4198) , وأبو داود : الأدب (4944) , وأحمد (4/102).
2 سورة المجادلة آية : 22.
3 لعل كلمة "الأخوة" زائدة أو مبدلة عن كلمة أخرى تناسب المقام.

ص -341- " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله، فقد استحق الولاية لله " 1 . وفي حديث آخر: " أوثق عرى الإيمان الحب في الله، والبغض في الله عز وجل " 2 . رواه الطبراني.
قوله: "ولن يجد عبد طعم الإيمان" إلى آخره. أي لا يحصل له ذوق الإيمان ولذته وسروره، وإن كثرت صلاته وصومه حتى يكون كذلك، أي حتى يحب في الله، ويبغض في الله، ويعادي في الله; ويوالي فيه. وفي حديث أبي أمامة مرفوعا: " من أحب لله وأبغض لله وأعطى لله ومنع لله فقد استكمل الإيمان " 3 . رواه أبو داود.
قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا" أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/ 430). وقال الهيثمي في المجمع (1/ 89): "وفيه رشدين بن سعد وهو منقطع ضعيف" ا.هـ.
2 حسن. الطبراني في الكبير (10531), (10537) من حديث ابن مسعود. وقال الهيثمي في المجمع (7/ 260 , 261): رواه الطبراني بإسنادين ورجاله أحدهما رجال الصحيح. وحسنه الألباني لشواهده في صحيح الجامع (2536). وراجع الصحيحة (1728).
3 صحيح. أبو داود: كتاب السنة (4681): باب الدليل على زيادة الإيمان ونقصانه. وصححه الألباني في الصحيحة (380) وصحيح الجامع (5841).

ص -342- إِلا الْمُتَّقِينَ}1 . فإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان. وقد وقع ما أخبر به صلي الله عليه وسلم بقوله:
وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2 قال: المودة". فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم على النفس والأهل والمال.
الرابعة: نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
" بدأ الإسلام غريبا وسيعود غريبا كما بدأ " 3 4 . وقد كان الصحابة -رضي الله عنهم- من المهاجرين والأنصار في عهد نبيهم صلي الله عليه وسلم، وعهد أبي بكر وعمر -رضي الله عنهما- يؤثر بعضهم بعضا على نفسه محبة في الله وتقربا إليه. كما قال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}5. وعن ابن عمر رضي الله عنهما قال: " "لقد رأيتنا على عهد رسول الله صلي الله عليه وسلم، وما منا أحد يرى أنه أحق بديناره ودرهمه من أخيه المسلم" ". رواه ابن ماجه.
قوله: " وقال ابن عباس في قوله تعالى: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} قال: "المودة". هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.
قوله: "قال: المودة" أي التي كانت بينهم في الدنيا خانتهم أحوج ما كانوا إليها، وتبرأ بعضهم من بعض; كما قال تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ}6.
قال العلامة ابن القيم في قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ}7 الآيتين: فهؤلاء المتبوعون كانوا على الهدى وأتباعهم ادعوا أنهم على طريقهم ومنهاجهم، وهم مخالفون لهم سالكون غير طريقهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرءون منهم يوم القيامة؛ فإنهم اتخذوهم أولياء من دون الله، وهذا حال كل من اتخذ من دون الله وأولياء، يوالي لهم، ويعادي لهم، ويرضى لهم، ويغضب لهم؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 67.
2 سورة البقرة آية : 166.
3 مسلم: كتاب الإيمان (145) و(146): باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث ابن عمر -رضي الله عنهما-. ومن حديث أبي هريرة رضي الله عنه.
4 رواه مسلم وابن ماجة عن أبي هريرة. والترمذي وابن ماجة عن ابن مسعود. وقد شرحه الحافظ ابن رجب شرحا نفيسا سماه " كشف الكربة في وصف حال أهل الغربة" طبع مرارا.
5 سورة الحشر آية : 9.
6 سورة العنكبوت آية : 25.
7 سورة البقرة آية : 166.

ص -343- فإن أعماله كلها باطلة، يراها يوم القيامة حسرات عليه مع كثرتها وشدة تعبه فيها ونصبه؛ إذ لم يجرد موالاته ومعاداته وحبه وبغضه وانتصاره وإيثاره لله ورسوله، فأبطل الله عز وجل ذلك العمل كله. وقطع تلك الأسباب، فينقطع يوم القيامة كل سبب وصلة ووسيلة ومودة كانت لغير الله، ولا يبقى إلا السبب الواصل بين العبد وربه، وهو حظه من الهجرة إليه وإلى رسوله وتجريده عبادته لله وحده ولوازمها: من الحب والبغض، والعطاء والمنع، والموالاة والمعاداة، والتقريب والإبعاد، وتجريد متابعة رسول الله صلي الله عليه وسلم تجريدا محضا بريئا من شوائب الالتفات إلى غيره، فضلا عن الشرك بينه وبين غيره; فضلا عن تقديم قول غيره عليه.
فهذا السبب هو الذي لا ينقطع بصاحبه، وهذه هي النسبة التي بين العبد وربه، وهي نسبة العبودية المحضة، وهي آخيته التي يجول ما يجول وإليها مرجعه، ولا تتحقق إلا بتجريده متابعة الرسل صلوات الله وسلامه عليهم، إذ هذه العبودية إنما جاءت على ألسنتهم، وما عرفت إلا بهم ولا سبيل إليها إلا بمتابعتهم. وقد قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}1. فهذه هي الأعمال التي كانت في الدنيا على غير سنة رسله وطريقتهم ولغير وجهه، يجعلها الله هباء منثورا لا ينتفع منها صاحبها بشيء أصلا. وهذا من أعظم الحسرات على العبد يوم القيامة: أن يرى سعيه ضائعا. وقد سعد أهل السعي النافع بسعيهم. انتهى ملخصا.
الثامنة: تفسير: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ}2.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كان الثمانية3 أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 23.
2 سورة البقرة آية : 166.
3 هي الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن.


باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -344- باب: قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}".
الخوف من أفضل مقامات الدين وأجلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى. قال الله تعالى: {وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ}2. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقال تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}4. وقال تعالى: {فَإِيَّايَ فَارْهَبُونِ}5. وقال تعالى: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ}6. وأمثال هذه الآيات في القرآن كثير.
والخوف من حيث هو على ثلاثة أقسام:
أحدها: خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو يصيبه بما يكره، كما قال تعالى عن قوم هود -عليه السلام- إنهم قالوا له: {إِنْ نَقُولُ إِلا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِ جَمِيعًا ثُمَّ لا تُنْظرُونِ}7. وقال تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}8. وهذا هو الواقع من عباد القبور ونحوها من الأوثان يخافونها، ويخوفون بها أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله، وهذا ينافي التوحيد.
الثاني: أن يترك الإنسان ما يجب عليه، خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد. وهذا هو سبب نزول هذه الآية. كما قال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة الأنبياء آية : 28.
3 سورة النحل آية : 50.
4 سورة الرحمن آية : 46.
5 سورة النحل آية : 51.
6 سورة المائدة آية : 44.
7 سورة هود آية : 54-55.
8 سورة الزمر آية : 36.

ص -345- حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ}1 الآية.
وفي الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس. فيقول: إياي كنت أحق أن تخشى " 2 3 .
الثالث: الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك. فهذا لا يذم، كما قال تعالى في قصة موسى -عليه السلام-: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ}4 الآية.
ومعنى قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} أي يخوفكم أولياءه {فَلا تَخَافُوهُمْ وَخَافُونِ}5. وهذا نهي من الله تعالى للمؤمنين أن يخافوا غيره، وأمر لهم أن يقصروا خوفهم على الله، فلا يخافون إلا إياه. وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم. فإذا أخلصوا له الخوف وجميع العبادة أعطاهم ما يرجون، وأمنهم من مخاوف الدنيا والآخرة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}6 الآية.
قال العلامة ابن القيم -رحمه الله تعالى-: " ومن كيد عدو الله: أنه يخوف المؤمنين من جنده وأوليائه؛ لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر. وأخبر تعالى أن هذا من كيد الشيطان وتخويفه. ونهانا أن نخافهم. قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم. فكلما قوي
وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}7.
إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم. فدلت هذه الآية على أن إخلاص الخوف من كمال شروط الإيمان".
قوله: "وقول الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ} الآية".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174-175.
2 صحيح. أحمد (3/ 27 , 29 , 77) وابن حبان (1845) وابن ماجة: كتاب الفتن: (4008); باب الأمر بالمعروف والنهي عن المنكر عن أبي سعيد الخدري وصححه الألباني في صحيح الجامع (1814).
3 رواه ابن ماجة عن أبي سعيد بلفظ: "لا يحقر أحدكم نفسه; قالوا: يا رسول الله, كيف يحقر أحدنا نفسه؟ قال: يرى أمرا لله فيه مقال ثم لا يقول فيه، فيقول الله يوم القيامة: ما منعك أن تقول في كذا: كذا وكذا؟ فيقول: خشيت الناس. فيقول: فإياي كنت أحق أن تخشى". ذكره ابن كثير عند تفسير قول الله تعالى في سورة المائدة: ( لعن الذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ). الآيات.
4 سورة القصص آية : 21.
5 سورة آل عمران آية : 175.
6 سورة الزمر آية : 36.
7 سورة التوبة آية : 18.

ص -346- أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فأثبت لهم عمارة المساجد بعد أن نفاها عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، والمشرك وإن عمل فعمله {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}1، أو {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}2. وما كان كذلك فالعدم خير منه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: {يَخْشَ إِلا اللَّهَ} قال ابن عطية: " يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه".
وقال ابن القيم رحمه الله: " الخوف عبودية القلب، فلا يصلح إلا لله، كالذل والإنابة والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ}. قال ابن أبي طلحة عن ابن عباس -رضي الله عنهما-: يقول: " إن أولئك هم المهتدون، وكل " عسى " في القرآن فهي واجبة 3". وفي الحديث:
وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}4 الآية.
 " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان " 5. قال الله تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِر ِ}6. رواه أحمد والترمذي والحاكم عن أبي سعيد الخدري.
قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}7 .
قال ابن كثير -رحمه الله تعالى-: يقول تعالى مخبرا عن صفات قوم من المكذبين الذين يدّعون الإيمان بألسنتهم، ولم يثبت في قلوبهم: أنهم إذا جاءتهم محنة وفتنة في الدنيا اعتقدوا أنها من نقمة الله بهم، فارتدوا عن الإسلام. قال ابن عباس -رضي الله عنهما-: "يعني فتنته أن يرتد عن دينه إذا أوذي في الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 39.
2 سورة إبراهيم آية : 18.
3 قال ابن كثير: قال ابن عباس: "كقوله لنبيه صلى الله عليه وسلم: ( عسى أن يبعثك ربك مقاما محمودا ). وهي الشفاعة. وقال محمد بن إسحاق بن يسار: "وعسى" في القرآن من الله حق".
4 سورة العنكبوت آية : 10.
5 ضعيف. أحمد (3/ 68 , 76)، والترمذي: كتاب التفسير (3093): باب ومن سورة التوبة, والحاكم (1/ 212 , 213 , (2/ 332). وإسناده ضعيف. وضعفه الألباني في المشكاة (723) وضعيف الجامع (608).
6 سورة التوبة آية : 18.
7 سورة العنكبوت آية : 10.

ص -347- وقال ابن القيم رحمه الله تعالى: " الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم: آمنا، وإما أن لا يقول ذلك. بل يستمر على السيئات والكفر، فمن قال: آمنا امتحنه ربه وابتلاه وفتنه. والفتنة الابتلاء والاختبار، ليتبين الصادق من الكاذب، ومن لم يقل: آمنا. فلا يحسب أنه يعجز الله ويفوته ويسبقه. فمن آمن بالرسل وأطاعهم عاداه أعداؤهم وآذوه وابتلي بما يؤلمه، ومن لم يؤمن بهم ولم يطعهم عوقب في الدنيا والآخرة وحصل له ما يؤلمه، وكان هذا الألم أعظم وأدوم من ألم أتباعهم. فلا بد من حصول الألم لكل نفس آمنت أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن الإيمان تحصل له اللذة ابتداء ثم يصير في الألم الدائم; والإنسان لا بد أن يعيش مع الناس، والناس لهم إرادات وتصورات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه; وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم، كمن عنده دين وتقى حل بين قوم فجار ظلمة لا يتمكنون من فجورهم وظلمهم إلا بموافقته لهم أو سكوته عنهم، فإن وافقهم أو سكت عنهم سلم من شرهم في الابتداء، ثم يتسلطون عليه بالإهانة والأذى أضعاف ما كان يخافه ابتداء لو أنكر عليهم وخالفهم، وإن سلم منهم فلا بد أن يهان ويعاقب على يد غيرهم.
فالحزم كل الحزم بما قالت أم المؤمنين عائشة -رضي الله عنها- لمعاوية رضي الله عنه: " من أرضى الله بسخط الناس كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا " 1 .
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم.
ثم أخبر تعالى عن حال الداخل في الإيمان بلا بصيرة، وأنه إذا أوذي في الله جعل فتنة الناس له، وهي أذاهم ونيلهم إياه بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم، جعل ذلك في فراره منه وتركه السبب الذي يناله به: كعذاب الله الذي فر منه المؤمنون بالإيمان.
فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي عن عائشة عن النبي صلى الله عليه وسلم وسيأتي في ص 342 .

ص -348- الألم الزائل المفارق عن قرب. وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة الناس في الفرار منه بمنزلة عذاب الله، وغُبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله أعلم بما انطوى عليه صدره من النفاق". انتهى.
وفي الآية رد على المرجئة والكرامية. ووجهه: أنه لم ينفع هؤلاء قولهم: آمنا بالله. مع عدم صبرهم على أذى من عاداهم في الله، فلا ينفع القول والتصديق بدون العمل. فلا يصدق الإيمان الشرعي على الإنسان إلا باجتماع الثلاثة: التصديق بالقلب وعمله، والقول باللسان، والعمل بالأركان. وهذا قول أهل السنة والجماعة سلفا وخلفا، والله سبحانه وتعالى أعلم.
وفيه الخوف من مداهنة الخلق في الحق. والمعصوم من عصمه الله.
قوله: " عن أبي سعيد مرفوعا. " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله; إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره " 1".
هذا الحديث رواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي وقال: ضعيف. وفيه أيضا عطية العوفي: ذكره الذهبي في الضعفاء والمتروكين. ومعنى الحديث صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط " 2.
قوله: "إن من ضعف اليقين" الضعف بضم ويحرك، ضد القوة، ضعف ككرم ونصر، ضعفا، وضعفة، وضعافية، فهو ضعيف وضعوف وضعفان. والجمع: ضعاف وضعفاء وضعفة وضعفى، أو الضعَف - بالفتح- في الرأي وبالضم في البدن، فهي ضعيفة وضعوف. و "اليقين" كمال الإيمان. قال ابن مسعود: " اليقين الإيمان كله، والصبر نصف الإيمان " رواه أبو نعيم في الحلية، والبيهقي في الزهد من حديثه مرفوعا: قال: ويدخل في ذلك تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا. 3" فإن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أبو نعيم في الحلية (5/ 106), (10/ 41)، والبيهقي في الشعب (1/ 151 , 152). وضعفه الألباني في ضعيف الجامع (2007).
2 صحيح موقوفا. وعلقه البخاري في صحيحه (1/ 47) كتاب الإيمان. وقال الحافظ في الفتح (1/ 48): وصله الطبراني بسند صحيح.. "وأخرجه أبو نعيم في الحلية والبيهقي في الزهد من حديثه مرفوعا ولا يثبت رفعه" ا.هـ.
3 ضعيف. الرواية الأولى جزء من حديث رواه الحاكم (3/ 541)، وأبو نعيم في الحلية (1/ 314) بإسناد ضعيف. والرواية الثانية أخرجها الآجري في الشريعة ص (198) بسند ضعيف أيضا، والحديث ضعفه ابن رجب في جامع العلوم والحكم ص (184).

ص -349- استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية " قلت: يا رسول الله كيف أصنع باليقين؟ قال: أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1 .
قوله: "أن ترضي الناس بسخط الله" أي تؤثر رضاهم على رضا الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته، ما يمنعه من استجلاب رضا المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلوب، ويفرج الكروب ويغفر الذنوب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضا المخلوق على رضا الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله، ووفقه لمعرفته ومعرفة ما يجوز على الله من إثبات صفاته على ما يليق بجلاله، وتنزيهه تعالى عن كل ما ينافي كماله، ومعرفة توحيده من ربوبيته وإلهيته وبالله التوفيق.
قوله: "وأن تحمدهم على رزق الله" أي على ما وصل إليك من أيديهم، بأن تضيفه إليهم وتحمدهم عليه. فإن المتفضل في الحقيقة هو الله وحده الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيّض له أسبابا. ولا ينافي هذا حديث:
" من لا يشكر الناس لا يشكر الله "23؛ لأن شكرهم إنما هو بالدعاء لهم لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم; لحديث: " ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه " 4 5. فإضافة الصنيعة إليهم لكونهم صاروا سببا في إيصال المعروف إليك، والذي قدره وساقه هو الله وحده.
قوله: "وأن تذمهم على ما لم يؤتك الله"؛ لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك. فمن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه. وقد قرر النبي هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (26) , ومسلم : الإيمان (83) , والترمذي : فضائل الجهاد (1658) , والنسائي : مناسك الحج (2624) والجهاد (3130) , وأحمد (2/264) , والدارمي : الجهاد (2393).
2 البخاري : الجهاد والسير (2786) , ومسلم : الإمارة (1888) , والترمذي : فضائل الجهاد (1660) , والنسائي : الجهاد (3105) , وأبو داود : الجهاد (2485) , وابن ماجه : الفتن (3978) , وأحمد (3/37).
3 رواه أبو داود والترمذي - وقال: حسن صحيح - ، وابن حبان عن أبي هريرة.
4 صحيح. جزء من حديث ابن عمر أوله: "من استعاذكم بالله فأعيذوه، ومن سألكم بالله فأعطوه، ومن دعاكم فأجيبوه, ومن صنع... الحديث". رواه أبو داود: كتاب الزكاة (1673): باب عطية من سأل بالله. والنسائي: كتاب الزكاة (5/ 82): باب من سأل بالله عز وجل. وقال الأرناؤوط في تخريج جامع الأصول (11/ 692) وإسناده صحيح ا.هـ. وصححه الألباني في الصحيحة (254).
5 رواه أبو داود والنسائي بإسناد صحيح. كذا في كشف الخفاء.

ص -350- المعنى بقوله في الحديث: " إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ". كما قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}1 .
 قال شيخ الإسلام -رحمه الله-: " اليقين يتضمن اليقين في القيام بأمر الله وما وعد الله أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بسخط الله لم تكن موقنا لا بوعده ولا برزقه؛ فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة. فإنك إذا أرضيت الله نصرك ورزقك وكفاك مئونتهم. وإرضاؤهم بما يسخطه إنما يكون خوفا منهم ورجاء لهم، وذلك من ضعف اليقين. وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم. فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدّر كان
وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "2 رواه ابن حبان في صحيحه.
ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك; ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم. ولما قال بعض وفد بني تميم: "أي محمد أعطني؛ فإن حمدي زَيْن وذَمِّي شَين ". قال النبي صلى الله عليه وسلم " ذاك الله " 3. ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان".
قوله: "وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضا الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله، سخط الله عليه وأسخط عليه الناس ". رواه ابن حبان في صحيحه".
هذا الحديث رواه ابن حبان بهذا اللفظ، ورواه الترمذي عن رجل من أهل المدينة قال: "كتب معاوية رضي الله عنه إلى عائشة -رضي الله عنها-: أن اكتبي لي كتابا توصيني فيه، ولا تكثري علي، فكتبت عائشة -رضي الله عنها- إلى معاوية: سلام عليك، أما بعد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.
2 صحيح. ابن حبان (1542- موارد). والترمذي: كتاب الزهد (2414) باب (64). وصححه الألباني في صحيح الجامع (5973).
3 حسن. أحمد (3/ 488), (6/ 393 , 394) عن الأقرع بن حابس, والترمذي كتاب التفسير (3267): باب ومن سورة الحجرات وقال: حديث حسن غريب من حديث البراء, وحسنه الأرناؤوط في تخريج جامع الأصول (2/ 363).

ص -351- فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضا الله بسخط الناس، كفاه الله مئونة الناس، ومن التمس رضا الناس بسخط الله، وكله الله إلى الناس ". والسلام عليك. ورواه أبو نعيم في الحلية.
قوله: "من التمس" أي طلب.
فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
قال شيخ الإسلام: " وكتبت عائشة إلى معاوية، وروي أنها رفعته: " من أرضى الله بسخط الناس، كفاه الله مئونة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا ". هذا لفظ المرفوع. ولفظ الموقوف: "من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس له ذاما". وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاًوَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ}1. والله يكفيه مئونة الناس بلا ريب. وأما كون الناس كلهم يرضون عنه قد لا يحصل ذلك; لكن يرضون عنه إذا سلموا من الأغراض ،وإذا تبين لهم العاقبة. "ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا" كالظالم الذي يعض على يديه. وأما كون حامده ينقلب ذاما، فهذا يقع كثيرا ويحصل في العاقبة. فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". اهـ.
وقد أحسن من قال:

إذا صح منك الود يا غاية المنى فكل الذي فوق التراب تراب

قال ابن رجب -رحمه الله-: فمن تحقق أن كل مخلوق فوق التراب فهو تراب، فكيف يقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 2-3.

ص -352- طاعة من هو تراب على طاعة رب الأرباب؟ أم كيف يرضى التراب بسخط الملك الوهاب؟ إن هذا لشيء عجاب.
وفي الحديث: عقوبة من خاف الناس وآثر رضاهم على الله، وأن العقوبة قد تكون في الدين، عياذا بالله من ذلك. كما قال تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ}1 .
الخامسة: علامة ضعفه. ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}". قال أبو السعادات: " يقال: توكل بالأمر. إذا ضمن القيام به; ووكلت أمري إلى فلان. إذا اعتمدت عليه; ووكل فلان فلانا إذا استكفاه أمره ثقة بكفايته; أو عجزا عن القيام بأمر نفسه". اهـ.
وأراد المصنف -رحمه الله- بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله تعالى; فإن تقديم المعمول يفيد الحصر. أي وعلى الله فتوكلوا لا على غيره، فهو من أجمع أنواع العبادة وأعظمها، لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية، دون كل من سواه صح إخلاصه ومعاملته مع الله تعالى، فهو من أعظم منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}2. فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله; كما في هذه الآية، وكما قال تعالى: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}3. وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً}4. والآيات في الأمر به كثيرة جدا. قال الإمام أحمد رحمه الله: "التوكل عمل القلب".
وقال ابن القيم في معنى الآية المترجم بها: فجعل التوكل على الله شرطا في الإيمان فدل على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الفاتحة آية : 5.
3 سورة يونس آية : 84.
4 سورة المزمل آية : 9.

ص -353- انتفاء الإيمان عند انتفائه; وفي الآية الأخرى: {وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}1. فجعل دليل صحة الإسلام التوكل، وكلما قوي إيمان العبد كان توكله أقوى، وإذا ضعف الإيمان ضعف التوكل، وإذا كان التوكل ضعيفا كان دليلا على ضعف الإيمان ولا بد. والله تعالى يجمع بين التوكل والعبادة، وبين التوكل والإيمان وبين التوكل والتقوى، وبين التوكل والإسلام، وبين التوكل والهداية.
وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ}2 .
فظهر أن التوكل أصل لجميع مقامات الإيمان والإحسان، ولجميع أعمال الإسلام، وأن منزلته منها كمنزلة الجسد من الرأس، فكما لا يقوم الرأس إلا على البدن فكذلك لا يقوم الإيمان ومقاماته وأعماله إلا على ساق التوكل.
قال شيخ الإسلام -رحمه الله تعالى-: وما رجا أحد مخلوقا ولا توكل عليه إلا خاب ظنه فيه؛ فإنه مشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}3 .
قال الشارح -رحمه الله تعالى-: قلت: لكن التوكل على الله قسمان: أحدهما: التوكل في الأمور التي لا يقدر عليها إلاّ الله، كالذين يتوكلون على الأموات والطواغيت في رجاء مطالبهم من نصر، أو حفظ أو رزق أو شفاعة. فهذا شرك أكبر.
الثاني: التوكل في الأسباب الظاهرة، كمن يتوكل على أمير أو سلطان فيما أقدره الله تعالى عليه من رزق، أو دفع أذى ونحو ذلك، فهو نوع شرك أصغر. والوكالة الجائزة هي توكيل الإنسان الإنسان في فعل ما يقدر عليه نيابة عنه، لكن ليس له أن يعتمد عليه في حصول ما وُكل فيه، بل يتوكل على الله في تيسير أمره الذي يطلبه بنفسه أو نائبه، وذلك من جملة الأسباب التي يجوز فعلها، ولا يعتمد عليها بل يعتمد على المسبب الذي أوجد السبب والمسبب.
قال: "وقول الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} الآيات".
قال ابن عباس في الآية: "المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آيات الله، ولا يتوكلون على الله، ولا يصلون إذا غابوا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 84.
2 سورة الأنفال آية : 2.
3 سورة الحج آية : 31.

ص -354- ولا يؤدون زكاة أموالهم، فأخبر الله أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}، فأدوا فرائضه" 1. رواه ابن جرير وابن أبي حاتم. ووجل القلب من الله يستلزم القيام بفعل ما أمر به وترك ما نهى
وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}2 .
عنه. قال السدي: {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}3 هو الرجل يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله، اتّق الله، فيجل قلبه4 . رواه ابن أبي شيبة وابن جرير.
قوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}5. استدل الصحابة -رضي الله عنهم- والتابعون، ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قال عمير بن حبيب الصحابي: " إن الإيمان يزيد وينقص، فقيل له: وما زيادته ونقصانه؟ قال: إذا ذكرنا الله وخشيناه فذلك زيادته، وإذا غفلنا ونسينا وضيعنا فذلك نقصانه ". رواه ابن سعد.
وقال مجاهد: "الإيمان يزيد وينقص وهو قول وعمل". رواه ابن أبي حاتم. وحكى الإجماع على ذلك الشافعي وأحمد وأبو عبيد وغيرهم رحمهم الله تعالى.
قوله: {وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي يعتمدون عليه بقلوبهم مفوضين إليه أمورهم، فلا يرجون سواه ولا يقصدون إلا إياه، ولا يرغبون إلا إليه، يعلمون أن ما شاء كان وما لم يشأ لم يكن، وأنه المتصرف في الملك وحده، والمعبود وحده لا شريك له. وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان، وهي: الخوف، وزيادة الإيمان، والتوكل على الله وحده. وهذه المقامات تقتضي كمال الإيمان وحصول أعماله الباطنة والظاهرة. مثال ذلك الصلاة، فمن أقام الصلاة وحافظ عليها وأدى الزكاة كما أمره الله استلزم ذلك العمل بما يقدر عليه من الواجبات وترك جميع المحرمات، كما قال تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ}6.
قال: وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}. قال ابن القيم "-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تمامه عند ابن جرير: "وإذا تليت عليهم آياته زادتهم إيمانا . يقول: تصديقا. وعلى ربهم يتوكلون. يقول: لا يرجون غيره" .
2 سورة الأنفال آية : 64.
3 سورة الأنفال آية : 2.
4 عند ابن جرير: هو الرجل يريد أن يظلم أو يهم بمعصية, أحسبه قال: فينزع عنه.
5 سورة الأنفال آية : 2.
6 سورة العنكبوت آية : 45.

ص -355- رحمه الله-: " أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية رحمه الله.
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1.
وقيل: المعنى حسبك الله وحسبك المؤمنون.
قال ابن القيم -رحمه الله-: " وهذا خطأ محض لا يجوز حمل الآية عليه; فإن الحسب والكفاية لله وحده كالتوكل والتقوى والعبادة. قال الله تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ}2. ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده، وأثنى على أهل التوحيد من عباده حيث أفردوه بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}3. ولم يقولوا: حسبنا الله ورسوله. ونظير هذا قوله سبحانه: {وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ}4. فتأمل كيف جعل الإيتاء لله والرسول، وجعل الحسب له وحده، فلم يقل: وقالوا: حسبنا الله ورسوله، بل جعله خالص حقه، كما قال: {إِنَّا إِلَى اللَّهِ رَاغِبُونَ}. فجعل الرغبة إليه وحده، كما قال تعالى: {إِلَى رَبِّكَ فَارْغَبْ}5. فالرغبة والتوكل والإنابة والحسب لله وحده، كما أن العبادة والتقوى والسجود والنذر والحلف لا يكون إلا له سبحانه وتعالى". انتهى.
وبهذا يتبين مطابقة الآية للترجمة. فإذا كان هو الكافي لعبده وجب ألا يتوكل إلا عليه، ومتى التفت بقلبه إلى سواه وكله الله إلى من التفت إليه، كما في الحديث: " من تعلق شيئا وكل إليه " 6 .
قال: "وقول الله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}".
قال ابن القيم -رحمه الله- وغيره: أي كافيه. ومن كان الله كافيه وواقيه فلا مطمع فيه لعدوه، ولا يضره إلا أذى لا بد منه، كالحر والبرد والجوع والعطش. وأما أن يضره بما يبلغ به مراده منه فلا يكون أبدا، وفرق بين الأذى الذي هو في الظاهر إيذاء وفي الحقيقة إحسان وإضرار بنفسه; وبين الضرر الذي يتشفى به منه. قال بعض السلف: " جعل الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 سورة الأنفال آية : 62.
3 سورة آل عمران آية : 173.
4 سورة التوبة آية : 59.
5 سورة الشرح آية : 8.
6 304- تقدم تخريجه برقم (98).

ص -356- لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته، فقال: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} فلم يقل: فله كذا وكذا من الأجر كما قال في
وعن ابن عباس قال: " حسبنا الله ونعم الوكيل، قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 " رواه البخاري والنسائي2.
الأعمال، بل جعل نفسه سبحانه كافي عبده المتوكل عليه وحسبه وواقيه. فلو توكل العبد على الله حق توكله، وكادته السموات والأرض ومن فيهن، لجعل الله له مخرجا، وكفاه رزقه ونصره". انتهى.
وفي أثر رواه أحمد في الزهد عن وهب بن منبه قال: "قال الله عز وجل في بعض كتبه: بعزتي إنه من اعتصم بي فكادته السماوات بمن فيهن والأرضون بمن فيهن، فإني أجعل له من ذلك مخرجا، ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء، وأخسف من تحت قدميه الأرض، فأجعله في الهواء ثم أكله إلى نفسه، كفى بي لعبدي مآلا. إذا كان عبدي في طاعتي أعطيه قبل أن يسألني، وأستجيب له قبل أن يدعوني، فأنا أعلم بحاجته التي نرفق به منه".
وفي الآية دليل على فضل التوكل، وأنه أعظم الأسباب في جلب المنافع ودفع المضار؛ لأن الله تعالى علق الجملة الأخيرة على الأولى تعليق الجزاء على الشرط، فيمتنع أن يكون وجود الشرط كعدمه؛ لأن الله تعالى رتب الحكم على الوصف المناسب له، فعلم أن توكله هو سبب كون الله حسبا له.
وفيها: تنبيه على القيام بالأسباب مع التوكل؛ لأنه تعالى ذكر التقوى ثم ذكر التوكل; كما قال تعالى: {وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ}3. فجعل التوكل مع التقوى الذي هو قيام الأسباب المأمور بها. فالتوكل بدون القيام بالأسباب المأمور بها عجز محض، وإن كان مشوبا بنوع من التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها كلها. ذكره ابن القيم بمعناه.
قال: "وعن ابن عباس -رضي الله عنهما- قال: " حسبنا الله ونعم الوكيل ". قالها
إبراهيم صلى الله عليه وسلم حين ألقي في النار، وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 البخاري: كتاب التفسير (4563): باب الذين قال لهم الناس إن الناس قد جمعوا لكم، والنسائي في التفسير من الكبرى ( كما في تحفة الأشراف (5/ 238 ).
3 سورة المائدة آية : 11.

ص -357- جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}1 رواه البخاري.
قوله "حسبنا الله" أي كافينا، فلا نتوكل إلا عليه. قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}2 .
قوله: {وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه، كما قال تعالى: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ}3 ومخصوص "نعم" محذوف تقديره "هو".
قال ابن القيم -رحمه الله-: " هو حسب من توكل عليه وكافي من لجأ إليه، وهو الذي يؤمن خوف الخائف، ويجير المستجير، فمن تولاه واستنصر به وتوكل عليه; وانقطع بكليته إليه تولاه وحفظه وحرسه وصانه. ومن خافه واتقاه، أمنه مما يخاف ويحذر، ويجلب إليه ما يحتاج إليه من المنافع".
قوله: "قالها إبراهيم صلى الله عليه وسلم حين ألقي في النار". قال تعالى: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأَخْسَرِينَ}4 .
قوله: "وقالها محمد صلى الله عليه وسلم حين قالوا له: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}". وذلك بعد منصرف قريش والأحزاب من أُحد "بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم، فخرج النبي صلى الله عليه وسلم في سبعين راكبا حتى انتهى إلى حمراء الأسد، فألقى الله الرعب في قلب أبي سفيان، فرجع إلى مكة بمن معه، ومر به ركب من عبد القيس فقال: أين تريدون؟ قالوا: نريد المدينة. قال: فهل أنتم مبلغون محمدا عني رسالة؟ قالوا: نعم. قال: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلى الله عليه وسلم وهو بحمراء الأسد، فأخبروه بالذي قال أبو سفيان. فقال: حسبنا والله ونعم الوكيل ". ففي هاتين القصتين فضل هذه الكلمة العظيمة، وأنها قول الخليلين -عليهما الصلاة والسلام- في الشدائد. وجاء في الحديث:

فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة: أنها قول إبراهيم ومحمد صلى الله عليه وسلم في الشدائد.
" إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل " 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 86-87-88.
5ضعيف. رواه أحمد (1/326)، وابن مردويه عن أبي هريرة مرفوعا كما في الجامع الصغير، وضعفه المناوي في فيض القدير (1/ 455)، وضعفه الألباني في ضعيف الجامع (829).


باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -358- باب: قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: " باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}". قصد المصنف -رحمه الله- بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي كمال التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل على ذلك الكتاب والسنة، وأرشد إليه سلف الأمة والأئمة.
ومعنى الآية: أن الله -تبارك وتعالى- لما ذكر حال أهل القرى المكذبين للرسل بيّن أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، كما قال تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ}2 أي الهالكون. وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فاستبعدوا أن يكون ذلك مكرا.
قال الحسن -رحمه الله-: " من وسع الله عليه فلم ير أنه يمكر به فلا رأي له " .
وقال قتادة: " بَغَت القومَ أمر الله، وما أخذ الله قوما قط إلا عند سلوتهم ونعمتهم وغرتهم. فلا تغتروا بالله " 3.
وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "4. رواه أحمد وابن جرير وابن أبي حاتم.
وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} 5 .
وقال إسماعيل بن رافع: " من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة" " رواه ابن أبي حاتم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الأعراف آية : 97-98-99.
3 307- صحيح. أحمد (4/ 145)، وابن جرير في تفسيره (7/ 115). وحسنه العراقي في تخريج الإحياء (4/ 132)، وصححه العلامة الألباني في الصحيحة (413).
4 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).
5 سورة الحجر آية : 56.

ص -359- وهذا هو تفسير المكر في قول بعض السلف: " يستدرجهم الله بالنعم إذا عصوه، ويملي لهم ثم يأخذهم أخذ عزيز مقتدر".
وهذا هو معنى المكر والخديعة ونحو ذلك، ذكره ابن جرير بمعناه.
قال: "وقول الله تعالى: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}". القنوط: استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم، وتقدم ما فيه لمنافاته لكمال التوحيد.
وذكر المصنف -رحمه الله تعالى- هذه الآية مع التي قبلها تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنوبه ويعمل بطاعته، ويرجو رحمته، كما قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}1. وقال: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُولَئِكَ يَرْجُونَ رَحْمَتَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ}2. فالرجاء مع المعصية وترك الطاعة غرور من الشيطان، ليوقع العبد في المخاوف مع ترك الأسباب المنجية من المهالك، بخلاف حال أهل الإيمان الذين أخذوا بأسباب النجاة خوفا من الله تعالى وهربا من عقابه; وطمعا في المغفرة ورجاء لثوابه.
والمعنى: أن الله تعالى حكى قول خليله إبراهيم -عليه السلام-، لما بشرته الملائكة بابنه إسحاق {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ فَبِمَ تُبَشِّرُونَ}3؛ لأن العادة أن الرجل إذا كبر سنه وسن زوجته استبعد أن يولد له منها، والله على كل شيء قدير. فقالت الملائكة: " {بَشَّرْنَاكَ بِالْحَقِّ}4 الذي لا ريب فيه؛ فإن الله إذا أراد شيئا إنما يقول له: كن فيكون. {فَلا تَكُنْ مِنَ الْقَانِطِينَ}5 أي من الآيسين، فقال -عليه السلام-: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ} فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم; لكنه- والله أعلم- قال ذلك على وجه التعجب.
قوله: {إِلا الضَّالُّونَ} قال بعضهم: إلا المخطئون طريق الصواب، أو إلا الكافرون.
وعن ابن عباس أن رسول الله صلى الله عليه وسلم سئل عن الكبائر فقال: " الشرك بالله واليأس من روح الله، والأمن من مكر الله " .
 كقوله: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلا الْقَوْمُ الْكَافِرُونَ}6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة البقرة آية : 218.
3 سورة الحجر آية : 54.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 55.
6 سورة يوسف آية : 87.

ص -360- قوله: "وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم سئل عن الكبائر؟ فقال: " الشرك بالله، واليأس من روح الله، والأمن من مكر الله " 1". هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر عن عكرمة عن ابن عباس، ورجاله ثقات إلا شبيب بن بشر. فقال ابن معين: ثقة. ولينه أبو حاتم. وقال ابن كثير: في إسناده نظر، والأشبه أن يكون موقوفا.
قوله: "الشرك بالله" هو أكبر الكبائر. قال ابن القيم -رحمه الله-: " الشرك بالله هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى.
ولقد صدق ونصح. قال تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}2 وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}3. ولهذا لا يغفره الله إلا بالتوبة منه.
قوله: "واليأس من روح الله" أي قطع الرجاء والأمل من الله فيما يخافه ويرجوه، وذلك إساءة ظن بالله، وجهل به وبسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله" أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها.
واعلم أن هذا الحديث لم يرد به حصر الكبائر في الثلاث، بل الكبائر كثيرة، وهذه الثلاث من أكبر الكبائر المذكورة في الكتاب والسنة، وضابطها ما قاله المحققون من العلماء: كل ذنب ختمه الله بنار أو لعنة أو غضب أو عذاب. زاد شيخ الإسلام ابن تيمية -رحمه الله-: أو نفي الإيمان. قلت: ومن برئ منه رسول الله صلى الله عليه وسلم أو قال: " ليس منا من فعل كذا وكذا " .
وعن ابن عباس -رضي الله عنهما-: " هي إلى سبعمائة أقرب منها إلى سبع، غير أنه لا كبيرة مع الاستغفار ولا صغيرة مع الإصرار " .
وعن ابن مسعود قال: " أكبر الكبائر: الإشراك بالله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. البزار (106- كشف الأستار)، وابن أبي حاتم كما في تفسير ابن كثير (1/ 485). وحسنه العراقي في تخريج الإحياء (4/ 17)، وحسنه الألباني في صحيح الجامع (4479).
2 سورة الأنعام آية : 1.
3 سورة لقمان آية : 13.

ص -361- والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ". رواه عبد الرزاق1.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.
قوله: وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله " رواه عبد الرزاق.
ورواه ابن جرير بأسانيد صحاح عن ابن مسعود رضي الله عنه .
قوله: "أكبر الكبائر الإشراك بالله" أي في ربوبيته أو عبادته. وهذا بالإجماع.
قوله: "والقنوط من رحمة الله" قال أبو السعادات: هو أشد اليأس. وفيه التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط ولا ييأس، بل يرجو رحمة الله. وكان السلف يستحبون أن يقوى في الصحة الخوف، وفي المرض الرجاء. وهذه طريقة أبي سليمان الداراني وغيره. قال: ينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء الخوف فسد القلب. قال تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}2. وقال: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ}3. قال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}4. وقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ}5 الآية. قدم الحذر على الرجاء في هذه الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. عبد الرزاق (10/ 459 , 460)، وابن جرير (5/ 26). وقال ابن كثير في تفسيره (1/ 484): "وهو صحيح إليه بلا شك" ا.هـ. وقال الهيثمي (1/ 104): "وإسناده صحيح" ا.هـ.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 سورة المؤمنون آية : 60-61.
5 سورة الزمر آية : 9.


باب: " من الإيمان بالله: الصبر على أقدار الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الإيمان بالله: الصبر على أقدار الله"
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الإيمان بالله الصبر على أقدار الله". قال الإمام أحمد: ذكر الله تعالى الصبر في تسعين موضعا من كتابه. وفي الحديث الصحيح: " الصبر ضياء " 1. رواه أحمد ومسلم. وللبخاري ومسلم مرفوعا: " ما أعطي أحد عطاء خيرا وأوسع من الصبر "2 .
قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر " 3رواه البخاري.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 جزء من حديث أبي مالك الأشعري مسلم: كتاب الطهارة (223) (1): باب فضل الوضوء، وأحمد (5/ 343 , 344).
2 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
3 البخاري معلقا (11/ 303) كتاب الرقاق. وقال الحافظ في الفتح (11/ 303): وقد وصله أحمد في كتاب الزهد بسند صحيح عن مجاهد قال: قال عمر..." ا.هـ.

ص -362- قال علي رضي الله عنه: " إن الصبر من الإيمان بمنزلة الرأس من الجسد - ثم رفع صوته- فقال: ألا إنه لا إيمان لمن لا صبر له ". واشتقاقه: من صبر إذا حبس ومنع. والصبر: حبس النفس عن الجزع، وحبست اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما. ذكره ابن القيم -رحمه الله-. واعلم أن الصبر ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى عنه، وصبر على ما قدره من المصائب.
وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}1. قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم".
قوله: "وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}".
وأول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ}2 أي بمشيئته وإرادته وحكمته، كما قال في الآية الأخرى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}3 وقال: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}4. قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}. قال ابن عباس في قوله: {إِلا بِإِذْنِ اللَّهِ} "إلا بأمر الله" يعني عن قدره ومشيئته. {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من صابته مصيبة فعلم أنها بقدر الله فصبر واحتسب واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه، ويقينا صادقا. وقد يخلف عليه ما كان أخذ منه.
قوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}5 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضا.
قوله: "قال علقمة: " هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم ".
هذا الأثر رواه ابن جرير وابن أبي حاتم. وعلقمة: هو ابن قيس بن عبد الله النخعي الكوفي. ولد في حياة النبي صلى الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وسعد وابن مسعود وعائشة وغيرهم -رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة التغابن آية : 11.
3 سورة الحديد آية : 22.
4 سورة البقرة آية : 156-157.
5 سورة البقرة آية : 282.

ص -363- عنهم-. وهو من كبار التابعين وأجلائهم وعلمائهم وثقاتهم مات بعد الستين.
قوله: "هو الرجل تصيبه المصيبة" إلخ. هذا الأثر رواه الأعمش عن أبي ظبيان، قال: كنا عند علقمة فقرئ عليه هذه الآية {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 قال: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. هذا سياق ابن جرير.
وفي هذا دليل على أن الأعمال من مسمى الإيمان. قال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} يعني يسترجع. يقول: إنا لله وإنا إليه راجعون. وفي الآية بيان أن الصبر سبب لهداية القلب، وأنها ثواب الصابرين.
قوله: "وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت " 2". أي هما بالناس كفر حيث كانتا من أعمال الجاهلية، وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله تعالى ورزقه علما وإيمانا يستضيء به. لكن ليس من قام به شعبة من شعب الكفر يصير كافرا كالكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق. وفرق بين الكفر المعرف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة " 3 4 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب" أي عيبه، يدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه.
هما بهم كفر: الطعن في النسب، والنياحة على الميت "5 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية "6 .
قوله: "والنياحة على الميت" أي رفع الصوت بالندب وتعداد فضائل الميت، لما فيه من التسخط على القدر المنافي للصبر، كقول النائحة: واعضداه، واناصراه، ونحو ذلك. وفيه دليل على أن الصبر واجب، وأن من الكفر ما لا ينقل عن الملة.
قوله: "ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود; وشق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 مسلم: كتاب الإيمان (67) (121): باب إطلاق اسم الكفر على الطعن في النسب والنياحة.
3 أخرجه مسلم: كتاب الإيمان (82) (134): باب بيان إطلاق اسم الكفر على من ترك الصلاة، وذلك من حديث جابر بن عبد الله مرفوعا بلفظ: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". أما الرواية بهذا اللفظ فهي عند ابن ماجة من حديث أنس (1080).
4 رواه أحمد ومسلم وأبو داود والنسائي عن جابر بن عبد الله بألفاظ متقاربة.
5 مسلم : الإيمان (67) , وأحمد (2/496).
6 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999) , والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432).

ص -364- الجيوب، ودعا بدعوى الجاهلية ". هذا من نصوص الوعيد، وقد جاء عن سفيان الثوري وأحمد كراهية تأويلها ليكون أوقع في النفوس; وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب.
قوله: "من ضرب الخدود" وقال الحافظ: " خُص الخد لكونه الغالب، وإلا فضرب بقية الوجه مثله". قوله: "وشق الجيوب" هو الذي يدخل فيه الرأس من الثوب، وذلك من عادة أهل الجاهلية حزنا على الميت.
قوله: "ودعا بدعوى الجاهلية" قال شيخ الإسلام -رحمه الله تعالى-: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم -رحمه الله-: " الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه ويعادي، فكل هذا من دعوى الجاهلية".
وعند ابن ماجه وصححه ابن حبان عن أبي أمامة: " أن رسول الله صلى الله عليه وسلم لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور " 1.
وهذا يدل على أن هذه الأمور من الكبائر، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا، وليس على وجه النوح والتسخط. نص عليه أحمد -رحمه الله-؛ لما وقع لأبي بكر وفاطمة -رضي الله عنهما- لما توفي رسول الله صلى الله عليه وسلم .
وليس في هذه الأحاديث ما يدل على النهي عن البكاء، لما في الصحيح: أن رسول الله صلى الله عليه وسلم لما مات ابنه إبراهيم قال: " تدمع العين ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون " 2 3 وفي الصحيحين.
عن أسامة بن زيد رضي الله عنه " أن رسول الله صلى الله عليه وسلم انطلق إلى إحدى بناته4 ولها صبي في الموت، فرفع إليه ونفسه تقعقع كأنها شن، ففاضت عيناه، فقال سعد: ما هذا يا رسول الله؟ قال: هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء " 5 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن. ابن ماجة: كتاب الجنائز (1585): باب ما جاء في النهي عن ضرب الخدود وشق الجيوب وابن حبان (737- موارد) وصححه البوصيري في الزوائد. وحسنه الألباني في صحيح الجامع (4968).
2 البخاري: كتاب الجنائز (1303): باب قول النبي صلى الله عليه وسلم إنا بك لمحزونون مسلم: كتاب الفصائل (2315) (62): باب رحمته صلى الله عليه وسلم الصبيان والعيال.
3 رواه البخاري وغيره.
4 هي زينب كما في صحيح البخاري.
5 البخاري: كتاب الجنائز (1284): باب قول النبي صلى الله عليه وسلم يعذب الميت ببعض بكاء أهله عليه.... مسلم: كتاب الجنائز (923) (11): باب البكاء على الميت.

ص -365- قوله: "وعن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة " 1 .
هذا الحديث رواه الترمذي والحاكم. وحسنه الترمذي. وأخرجه الطبراني والحاكم عن عبد الله بن مغفل. وأخرجه ابن عدي عن أبي هريرة، والطبراني عن عمار بن ياسر.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا ". أي يصب عليه البلاء والمصائب لما فرط من الذنوب منه، فيخرج منها وليس عليه ذنب يوافي به يوم القيامة.
قال شيخ الإسلام -رحمه الله تعالى-: المصائب نعمة؛ لأنها مكفرات للذنوب، وتدعو إلى الصبر فيثاب عليها. وتقتضي الإنابة إلى الله والذل له; والإعراض عن الخلق، إلى غير ذلك من المصالح العظيمة. فنفس البلاء يكفر الله به الذنوب والخطايا وهذا من أعظم النعم. فالمصائب رحمة ونعمة في حق عموم الخلق، إلا أن يدخل صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فيكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو وجع، حصل له من النفاق والجزع ومرض القلب والكفر الظاهر، وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له الضرر في دينه، فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة لا من جهة نفس المصيبة، كما أن من أوجبت له المصيبة صبرا وطاعة، كانت في حقه نعمة دينية، فهي بعينها فعل الرب عز وجل ورحمة للخلق، والله تعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه، وحصل له بعد ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه، قال تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ}2. وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك. انتهى ملخصا.
وقال صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء،
قوله: "وإذا أراد بعبده الشر أمسك عنه" أي أخر عنه العقوبة بذنبه. "حتى يوافي به يوم القيامة" وهو بضم الياء وكسر الفاء منصوبا بحتى مبنيا للفاعل.
قال العزيزي:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وقال: هذا حديث حسن غريب. والحاكم (1/ 349 , 4/ 376 , 377). وصححه الألباني لشواهده وطرقه في الصحيحة (1220).
2 سورة البقرة آية : 157.

ص -366- أي لا يجازيه بذنبه في الدنيا حتى يجيء في الآخرة مستوفر الذنوب وافيها، فيستوفي ما يستحقه من العقاب. وهذه الجملة هي آخر الحديث. فأما قوله: " وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء " إلى آخره"، فهو أول حديث آخر، لكن لما رواهما الترمذي بإسناد واحد وصحابي واحد جعلهما المصنف كالحديث الواحد.
وفيه التنبيه على حسن الرجاء وحسن الظن بالله فيما يقضيه لك، كما قال تعالى: " {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}1 .
قوله: "وقال النبي صلى الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط ". حسنه الترمذي".
قال الترمذي: حدثنا قتيبة ثنا الليث عن يزيد ابن أبي حبيب عن سعد بن سنان عن أنس، فذكر الحديث السابق ثم قال: وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "إن عظم الجزاء " الحديث. ثم قال: هذا حديث حسن غريب من هذا الوجه. ورواه ابن ماجه.
وإن الله تعالى إذا أحب قوما ابتلاهم. فمن رضي فله الرضا، ومن سخط فله السخط " 2. حسنه الترمذي.
وروى الإمام أحمد عن محمود بن لبيد رفعه: " إذا أحب الله قوما ابتلاهم، فمن صبر فله الصبر، ومن جزع فله الجزع "3 قال المنذري: رواته ثقات. قوله: "إن عظم الجزاء" بكسر العين وفتح الظاء فيها. ويجوز ضمها مع سكون الظاء أي من كان ابتلاؤه أعظم كمية وكيفية. وقد يحتج بهذا الحديث من يقول: إن المصائب يثاب عليها مع تكفير الخطايا. ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح، كالصبر والرضا والتوبة والاستغفار، فإنه حينئذ يثاب على ما تولد منها، وعلى هذا يقال في معنى الحديث: إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب.
قوله: "وإن الله إذا أحب قوما ابتلاهم" ولهذا ورد في حديث سعد " سئل صلى الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء، ثم الأمثل فالأمثل; يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه، وإن كان في دينه رقة ابتلي على قدر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 216.
2 حسن. الترمذي: كتاب الزهد (2396): باب ما جاء في الصبر على البلاء. وابن ماجة: كتاب الفتن (4031): باب الصبر على البلاء من حديث أنس. وحسنه الألباني في الصحيحة (146). وحسنه الأرناؤوط في تخريج شرح السنة (5/ 245).
3 صحيح. أحمد (5/ 427 , 429). وقال المنذري في الترغيب (4/ 283)، والهيثمي في المجمع (2/ 291)، والحافظ (10/ 108): "رواته ثقات". وصححه الألباني في صحيح الجامع (282).

ص -367- الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضا بالبلاء.
قوله: "فمن رضي فله الرضا" أي من الله تعالى; والرضا قد وصف الله تعالى به نفسه في مواضع من كتابه كقوله تعالى: {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}2. ومذهب السلف وأتباعهم من أهل السنة: إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسول الله صلى الله عليه وسلم على ما يليق بجلاله وعظمته إثباتا بلا تمثيل وتنزيها بلا تعطيل، فإذا رضي الله تعالى عنه حصل له كل خير، وسلم من كل شر. والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه، وقد يجد لذلك راحة وانبساطا محبة لله وثقة به، كما قال ابن مسعود رضي الله عنه: " إن الله بقسطه وعدله جعل الروح والفرح في اليقين والرضا، وجعل لهم الحزن في الشك والسخط " .
قوله: "ومن سخط" وهو بكسر الخاء، قال أبو السعادات: السخط: الكراهية للشيء وعدم الرضا به. أي من سخط على الله فيما دبره فله السخط، أي من الله، وكفى بذلك عقوبة. وقد يستدل به على وجوب الرضا، وهو اختيار ابن عقيل. واختار القاضي عدم الوجوب، ورجحه شيخ الإسلام وابن القيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أحمد (1/ 172 , 174 , 180 , 185) والترمذي: كتابه الزهد (2398): باب ما جاء في الصبر على البلاء وقال: حديث حسن صحيح. وابن ماجة: كتاب الفتن (4023): باب الصبر على البلاء والدارمي (2/ 320). ورواه أيضا النسائي في الكبرى [ كما في تحفة الأشراف (3/ 318) ]. وصححه الألباني في الصحيحة (143). وصححه الأرناءوط في تخريج شرح السنة (5/ 245).
2 سورة البينة آية : 8.

ص -368- قال شيخ الإسلام: ولم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه. قال:
وأما ما يروى: " من لم يصبر على بلائي ولم يرض بقضائي فليتخذ ربا سوائي " 1. فهذا إسرائيلي لم يصح عن النبي صلى الله عليه وسلم .
قال شيخ الإسلام: " وأعلى من ذلك- أي من الرضا- أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها". ا هـ والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف. أخرجه البيهقي في الشعب (1/ 149 , 150) من حديث أنس -رضي الله عنه- بإسناد ضعيف, ورواه ابن حبان في المجروحين (1/ 327)، والطبراني في الكبير (22/ 320) عن أبي هند الداري، وضعفه ابن حبان. وقال العراقي (كما في فيض القدير 4/ 47): إسناده ضعيف جدا. وراجع النهج السديد (410).


باب: " ما جاء في الرياء" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الرياء"
 وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الرياء" .
أي من النهي والتحذير. قال الحافظ: " هو مشتق من الرؤية. والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمدون صاحبها. والفرق بينه وبين السمعة: أن الرياء لما يُرى من العمل كالصلاة. والسمعة لما يُسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث بما عمله".
قوله: "وقول الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}" أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إليّ {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} أي يخافه {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -369- قوله: "أحدا" نكرة في سياق النهي تعم، وهذا العموم يتناول الأنبياء والملائكة والصالحين والأولياء وغيرهم.
قال شيخ الإسلام -رحمه الله-: أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة، وذكر الأدلة على ذلك.
قال ابن القيم -رحمه الله تعالى- في الآية: أي كما أن الله واحد لا إله سواه، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يفرد بالعبودية، فالعمل الصالح: هو الخالص من الرياء المقيد بالسنة.
وفي الآية دليل على أن أصل الدين الذي بعث الله به رسوله صلى الله عليه وسلم والمرسلين
وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم.
قبله، هو إفراده تعالى بأنواع العبادة، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}2. والمخالف لهذا الأصل من هذه الأمة أقسام: إما طاغوت ينازع الله في ربوبيته وإلهيته; ويدعو الناس إلى عبادته، أو طاغوت يدعو الناس إلى عبارة الأوثان، أو مشرك يدعو غير الله ويتقرب إليه بأنواع العبادة أو بعضها، أو شاك في التوحيد: أهو حق أم يجوز أن يجعل لله شريك في عبادته؟ أو جاهل يعتقد أن الشرك دين يقرب إلى الله، وهذا هو الغالب على أكثر العوام لجهلهم وتقليدهم من قبلهم، لما اشتدت غربة الدين ونسي العلم بدين المرسلين.
قوله: وعن أبي هريرة رضي الله عنه مرفوعا " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه ". رواه مسلم.
قوله: "من عمل عملا أشرك معي فيه غيري". أي من قصد بعمله غيري من المخلوقين تركته وشركه. ولابن ماجه: " فأنا بريء وهو الذي أشرك "3. قال الطيبي: " الضمير المنصوب في قوله: "تركته" يجوز أن يرجع إلى العمل".
قال ابن رجب -رحمه الله-: 4 واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الأنبياء آية : 25.
3 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
4 في شرح حديث إنما الأعمال بالنيات من جامع العلوم والحكم.

ص -370- كحال المنافقين. كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً}1. وهذا الرياء المحض لا يكاد يصدر عن مؤمن في فرض الصلاة والصيام. وقد يصدر في الصدقة أو الحج الواجب أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة.
وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه. وذكر أحاديث تدل على ذلك منها: هذا الحديث وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جِدّة عمله وقليله وكثيره لشريكه الذي أشرك به. أنا عنه غني " 2. رواه أحمد. وذكر أحاديث في المعنى ثم قال: فإن خالط نية الجهاد مثلا نية غير الرياء، مثل أخذ أجرة الخدمة، أو أخذ شيء من الغنيمة أو التجارة نقص بذلك أجر جهاده ولم يبطل بالكلية.
قال ابن رجب: وقال الإمام أحمد -رحمه الله-: التاجر والمستأجر والمكري أجرهم على قدر ما يخلص من نياتهم في غزواتهم، ولا يكونون مثل من جاهد بنفسه وماله لا يخلط به غيره.
وقال أيضا فيمن يأخذ جُعل الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس، كأنه خرج لدينه إن أُعطي شيئا أخذه. وروى عن عبد الله بن عمرو -رضي الله عنهما- قال: " إذا أجمع أحدكم على الغزو فعوضه الله رزقا فلا بأس بذلك، وأما إن أحدكم أُعطي دراهم غزا وإن لم يعط لم يغز فلا خير في ذلك ".
وروي عن مجاهد -رحمه الله- أنه قال في حج الجمّال وحج الأجير، وحج التاجر: "هو تام لا ينقص من أجرهم شيء". أي لأن قصدهم الأصلي كان هو الحج دون التكسب. قال: وأما إن كان أصل العمل لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا فيجازى على أصل نيته؟ في ذلك اختلاف بين العلماء من السلف قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك، وأنه
وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "3 رواه أحمد.
يجازى بنيته الأولى، وهو مروي عن الحسن وغيره. وفي هذا المعنى جاء حديث أبي ذر عن النبي صلى الله عليه وسلم: " أنه سئل عن الرجل يعمل العمل من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 أحمد (4/ 125 , 126)، والحاكم (4/ 329). وقال الهيثمي: (10/ 221): "وفيه شهر بن حوشب وثقه أحمد وغيره, وضعفه غير واحد".
3 ابن ماجه : الزهد (4204).

ص -371- الخير يحمده الناس عليه، فقال: تلك عاجل بشرى المؤمن "1. رواه مسلم. انتهى ملخصا. قلت: وتمام هذا المقام يتبين في شرح حديث أبي سعيد إن شاء الله تعالى.
قوله: "وعن أبي سعيد رضي الله عنه مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ قالوا: بلى يا رسول الله. قال: الشرك الخفي، يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل " 2. رواه أحمد".
وروى ابن خزيمة في صحيحه عن محمود بن لبيد قال: " خرج علينا رسول الله صلى الله عليه وسلم فقال: يا أيها الناس، إياكم وشرك السرائر، قالوا: يا رسول الله، وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر " 3.
قوله: "عن أبي سعيد الخدري" وتقدم.
قوله: "الشرك الخفي" سماه خفيا؛ لأن صاحبه يظهر أن عمله لله وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب: أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلى الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله لكن يزينها لما يرى من نظر رجل إليه.
الشرك الأصغر " 4. رواه ابن أبي الدنيا في كتاب الإخلاص، وابن جرير في التهذيب، والطبراني والحاكم وصححه.
قال ابن القيم: " وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156).
2 صحيح. أحمد (3/ 30) وحسنه الألباني في صحيح الترغيب (1/ 17) وصحيح الجامع (2604). ورواه أيضا ابن ماجة: كتاب الزهد (240) باب الرياء والسمعة وحسنه البوصيري في الزوائد.
3 صحيح. ابن خزيمة (937) وحسنه الألباني في صحيح الترغيب (1/ 17).
4 حسن. الطبراني (7160) والحاكم (4/ 329) وصححه ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1/ 18).

ص -372- إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا شركا أكبر بحسب حال قائله ومقصده". انتهى.
ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذلك المتابعة، كما قال الفضيل بن عياض -رحمه الله- في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}1. قال: "أخلصه وأصوبه، قيل: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل حتى يكون خالصا صوابا، فالخالص ما كان لله، والصواب ما كان على السنة".
وفي الحديث عن الفوائد: شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال. فإذا كان النبي صلى الله عليه وسلم يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أصغره وأكبره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.


باب: " من الشرك إرادة الإنسان بعمله الدنيا" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من الشرك إرادة الإنسان بعمله الدنيا"
 وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا".
فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟
قلت: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس والتصنع لهم والثناء، فهذا رياء كما تقدم بيانه، كحال المنافقين. وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام. ويفارق الرياء بكونه عمل عملا صالحا، أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، كما في الحديث.
" تعس عبد الدينار " 2. أو يجاهد للمغنم أو غير ذلك من الأمور التي ذكرها شيخنا عن ابن عباس رضي الله عنه وغيره من المفسرين في معنى قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا}. وأراد المصنف -رحمه الله- بهذه الترجمة، وما بعدها أن العمل لأجل الدنيا شرك ينافي كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15-16.
2 جزء من حديث أبي هريرة الذي أخرجه البخاري: كتاب الجهاد (2887): باب الحراسة في الغزو في سبيل الله وسيأتي برقم (232).

ص -373- التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء، لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، والمؤمن يكون حذرا من هذا وهذا.
قال: "وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}".
قال ابن عباس رضي الله عنه: "من كان يريد الحياة الدنيا" أي ثوابها. وزينتها: أي مالها. نوف أي نوفر لهم ثواب أعمالهم بالصحة والسرور في المال والأهل والولد. "وهم فيها لا يبخسون" لا ينقصون، ثم نسختها {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ}1 الآيتين. رواه النحاس في ناسخه.
قوله: "ثم نسختها" أي قيدتها. فلم تبق الآية على إطلاقها2 . وقال قتادة: " من كانت الدنيا همه وطلبته ونيته جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء. وأما المؤمن فيجازى بحسناته في الدنيا ويثاب عليها في الآخرة " ذكره ابن جرير بسنده، ثم ساق حديث أبي هريرة 3 عن ابن المبارك عن حيوة بن شريح قال: حدثني الوليد ابن أبي الوليد أبو عثمان أن عقبة بن مسلم حدثه أن شُفيّ بن ماتع الأصبحي حدثه "أنه دخل المدينة فإذا هو برجل قد اجتمع عليه الناس، فقال: من هذا؟ فقالوا: أبو هريرة. قال: فدنوت منه حتى قعدت بين يديه، وهو يحدث الناس. فلما سكت وخلا قلت: أنشدك بحق وبحق لما حدثتني حديثا سمعته من رسول الله صلى الله عليه وسلم عقلته وعلمته. قال: فقال أبو هريرة: أفعل، لأحدثنك حديثا حدثنيه رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 من العجيب جدا دعوى النسخ (*). فإن الآيتين في معنى واحد. وتفسير النسخ بتقييد مطلقها -يعني بالمشيئة- كذلك غير واضح, والظاهر أنها لا تثبت رواية عن ابن عباس -رضي الله عنهما-. (*) قوله: (من العجيب جدا دعوى النسخ) إلخ. أقول: ليس في ذلك ما يتعجب منه؛ لأن معنى النسخ عند السلف أوسع من معناه عند الفقهاء؛ لأن السلف يطلقون النسخ على تقييد المطلق وتخصيص العام؛ لكونهما غيرا المعنى المفهوم من النص المطلق والنص العام, ومعلوم أن آية هود مطلقة ظاهرها أن مريد الدنيا بأعماله يعطى مراده, وآية الأسرى بينت أنه لا يعطى من ذلك إلا ما شاء الله، وإن ذلك أيضا لا يحصل إلا لمن أراده الله, فاتضح من ذلك أن طالب الدنيا بأعماله قد يعطى مراده إذا شاء الله ذلك, وقد يعمل ولا يحصل له ما أراد؛ لأن الله سبحانه لم يشأ ذلك, وهذا واضح جدا, والله أعلم.
3 صحيح. أخرجه الترمذي: كتاب الزهد (2382): باب ما جاء في الرياء والسمعة. وقال: حديث حسن غريب. وابن حبان (2502- موارد)، والحاكم (1/ 418 , 419)، وصححه ووافقه الذهبي، وصححه الألباني في صحيح الترغيب (1/ 13: 15). وصحيح الجامع (1709).

ص -374- صلى الله عليه وسلم في هذا البيت ما فيه أحد غيري وغيره، ثم نَشَغ أبو هريرة نَشْغة1 ثم أفاق فقال: لأحدثنك حديثا حدثنيه رسول الله صلى الله عليه وسلم في هذا البيت ما فيه غيري أحد وغيره. ثم نَشَغ أبو هريرة نَشْغة أخرى، ثم مال خارا على وجهه; واشتد به طويلا. ثم أفاق فقال: حدثني رسول الله صلى الله عليه وسلم: " إن الله -تبارك وتعالى- إذا كان يوم القيامة نزل إلى القيامة ليقضي بينهم، وكل أمة جاثية. فأول من يدعو به رجل جمع القرآن، ورجل قُتل في سبيل الله، ورجل كثير المال. فيقول الله تبارك وتعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار. فيقول الله له: كذبت، وتقول له الملائكة: كذبت. ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. ويؤتى بصاحب المال فيقول الله له: ألم أوسّع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب، قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله: بل أردت أن يقال: فلان جواد، فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول الله له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم ضرب رسول الله صلى الله عليه وسلم على ركبتي فقال: يا أبا هريرة، أولئك الثلاثة أول خلق الله تسعّر بهم النار يوم القيامة " 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 نشغ بفتح النون والشين المعجمة وبعدها غين معجمة; أي شهق حتى كاد يغشى عليه أسفا وخوفا.
2 تمام الحديث عند ابن جرير وغيره: "قال أبو عثمان الوليد: فأخبرني عقبة أن شفيا هو الذي دخل على معاوية فأخبره بهذا. قال أبو عثمان: وحدثني العلاء بن أبي حكيم، أنه كان سيافا لمعاوية قال: فدخل عليه رجل فحدثه بهذا عن أبي هريرة, فقال معاوية: وقد فعل بهؤلاء هذا؟ فكيف بمن بقي من الناس؟ ثم بكى معاوية بكاء شديدا حتى ظننا أنه هلك, وقلنا: قد جاء هذا الرجل بشر. ثم أفاق معاوية ومسح عن وجهه فقال: صدق الله ورسوله ( من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها وهم فيها لا يبخسون أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون). قال المنذري: ورواه ابن خزيمة في صحيحه.

ص -375- وقد سئل شيخنا المصنف -رحمه الله- عن هذه الآية فأجاب بما حاصله: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم ولا يعرفون معناه.
فمن ذلك: العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله: من صدقة وصلاة، وصلة وإحسان إلى الناس، وترك ظلم، ونحو ذلك مما يفعله الإنسان أو يتركه خالصا لله، لكنه لا يريد ثوابه في الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته، أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا همة له في طلب الجنة والهرب من النار، فهذا يعطى ثواب عمله في الدنيا وليس له في الآخرة من نصيب. وهذا النوع ذكره ابن عباس.
النوع الثاني: وهو أكبر من الأول وأخوف، وهو الذي ذكره مجاهد في الآية أنها نزلت فيه: وهو أن يعمل أعمالا صالحة ونيته رياء الناس، لا طلب ثواب الآخرة.
النوع الثالث: أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه أو يهاجر لدنيا يصيبها، أو امرأة يتزوجها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، كما يتعلم الرجل لأجل مدرسة أهله أو مكسبهم أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد، كما هو واقع كثيرا.
النوع الرابع: أن يعمل بطاعة الله مخلصا في ذلك لله وحده لا شريك له، لكنه على عمل يكفّره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى إذا عبدوا الله، أو تصدقوا أو صاموا ابتغاء وجه الله والدار الآخرة، ومثل كثير من هذه الأمة الذين فيهم كفر أو شرك أكبر يخرجهم من الإسلام بالكلية، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله في الدار الآخرة، لكنهم على أعمال تخرجهم من الإسلام وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس بن مالك وغيره. وكان السلف يخافون منها، فقال بعضهم: لو أعلم أن الله تقبل مني سجدة واحدة لتمنيت الموت؛ لأن الله تعالى يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1 .
ثم قال: بقي أن يقال: إذا عمل الرجل الصلوات الخمس والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا قاصدا بها الدنيا، مثل أن يحج فرضه لله، ثم يحج بعده لأجل الدنيا كما هو واقع، فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلّص وأهل النار الخلص، ويسكت عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.

ص -376- صاحب الشائبتين، وهو هذا وأمثاله اهـ.
في الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس وإذا شيك فلا انتقش،
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش. طوبى لعبد أخذ بعنان فرسه في سبيل الله أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
قوله: "في الصحيح" أي صحيح البخاري. قوله: "تعس" هو بكسر العين ويجوز الفتح، أي سقط، والمراد هنا هلك. قاله الحافظ. وقال في موضع آخر: وهو ضد سعد أي شقي. قال أبو السعادات: يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: "عبد الدينار" هو المعروف من الذهب كالمثقال في الوزن.
قوله: "تعس عبد الدرهم" وهو من الفضة، قدره الفقهاء بالشعير وزنا، وعندنا منه درهم من ضرب بني أمية، وهو زنة خمسين حبة شعير وخُمسا حبة، سماه عبدا له؛ لكونه هو المقصود بعمله، فكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته كما هو حال الأكثر.
قوله: "تعس عبد الخميصة" قال أبو السعادات: هي ثوب خز أو صوف معلم. وقيل: لا تسمى خميصة إلا أن تكون سوداء معلَّمة، وتجمع على خمائص. والخميلة بفتح الخاء المعجمة.
وقال أبو السعادات: ذات الخمل، ثياب لها خَمَل من أي شيء كان.
قوله: "تعس وانتكس" قال الحافظ: هو بالمهملة، أي عاوده المرض. وقال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة. قال الطيبي: فيه الترقي
بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه. وإذا انتكس انقلب على رأسه بعد أن سقط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2887) , وابن ماجه : الزهد (4136).

ص -377- قوله: "وإذا شيك" أي أصابته شوكة "فلا انتقش" أي فلا يقدر على إخراجها بالمنقاش قاله أبو السعادات. والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، ومن كانت هذه حاله فلا بد أن يجد أثر هذه الدعوات في الوقوع فيما يضره في عاجل دنياه وآجل أخراه.
قال شيخ الإسلام -رحمه الله-: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة. وذكر فيه ما هو دعاء بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش"، وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح؛ لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال.
وقد وصف ذلك بأنه "إن أُعطي رضي، وإن مُنِع سخط" كما قال تعالى: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ}1 . فرضاؤهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده - إلى أن قال:-
وهكذا أيضا طالب المال، فإن ذلك يستعبده ويسترقه. وهذه الأمور نوعان: فمنها ما يحتاج إليه العبد، كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك; فهذا يطلب من الله ويرغب إليه فيه. فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه من غير أن يستعبده فيكون هلوعا.
ومنها: ما لا يحتاج إليه العبد، فهذا ينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا لها، وربما صار مستعبدا ومعتمدا على غير الله فيها، فلا يبقى معه حقيقة العبودية لله ولا حقيقة التوكل عليه، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غير الله، وهذا من أحق الناس بقوله صلى الله عليه وسلم: " تعس عبد الدينار; تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد الخميلة ". وهذا هو عبد لهذه الأمور ولو طلبها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -378- طلبها من الله؛ فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله ويسخطه ما يسخط الله، ويحب ما أحبه الله ورسوله ويبغض لله ورسوله، ويوالي أولياء الله ويعادي أعداء الله، فهذا الذي استكمل الإيمان. انتهى ملخصا.
قوله: "طوبى لعبد" قال أبو السعادات: "طوبى" اسم الجنة، وقيل: هي شجرة فيها. ويؤيد هذا ما روى ابن وهب بسنده عن أبي سعيد قال: "قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكمامها".
ورواه الإمام أحمد: حدثنا حسن بن موسى سمعت عبد الله بن لهيعة حدثنا دراج أبو السمح أن أبا الهيثم1 حدثه عن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم " أن رجلا قال: يا رسول الله، طوبى لمن رآك وآمن بك; قال: طوبى لمن رآني وآمن بي، وطوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني. قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها " 2.
وله شواهد في الصحيحين وغيرهما. وقد روى ابن جرير عن وهب بن منبه هاهنا أثرا غريبا عجيبا. قال وهب -رحمه الله-: "إن في الجنة شجرة يقال لها: طوبى يسير الراكب في ظلها مائة عام لا يقطعها: زهرها رياط، وورقها برود3 وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور، ووحلها مسك، يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة، بينما هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، وجوهها كالمصابيح من حسنها، ووبرها كخز المرعزي من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب وثيابها من سندس وإستبرق، فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه. قال: فيركبونها، قال: فهي أسرع من الطائر، وأوطأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن لهيعة وأبو الهيثم ضعيفان. كما صرح بذلك الإمامان أحمد وأبو داود. وقد روى البخاري ومسلم من حديث سهل بن سعد أن رسول الله -صلى الله عليه وسلم- قال: " إن في الجنة شجرة يسير الراكب في ظلها مائة عام لا يقطعها ".
2 صحيح: أحمد (3/ 71)، وابن حبان (2625- موارد). وصححه الألباني في الصحيحة (1241)، وصحيح الجامع (3818) لشواهده وطرقه.
3 الرياط: جمع ريطة -بفتح الراء المهملة- ثوب كالملاءة. قيل: كل ثوب رقيق لين. والبرد: كالعباءة (*). (*) قوله: (والبرد كالعباءة) فيه نظر, والصواب أن البرد لا يشبه العباءة بل هو نوع آخر, قال في القاموس ما نصه: (البرد بالضم: ثوب مخطط جمعه أبراد وأبرد وبرود, وأكسية يلتحق بها. الواحدة بالهاء) انتهى.

ص -379- من الفراش. خَبّا من غير مِهنة، يسير الراكب إلى جنب أخيه وهو يكلمه ويناجيه، لا تصيب أُذن راحلة منها أُذن صاحبتها، ولا برك راحلة برك صاحبتها، حتى إن الشجرة لتنتحي عن طريقهم لئلا تفرق بين الرجل وأخيه. قال: فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه، فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام، وحق لك الجلال والإكرام. قال: فيقول -تبارك وتعالى- عند ذلك: أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي، مرحبا بعبادي الذين خشوني بالغيب وأطاعوا أمري. قال: فيقولون: ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك، فائذن لنا بالسجود قدامك. قال: فيقول الله: إنها ليست بدار نصب ولا عبادة، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة، فسلوني ما شئتم، بأن لكل رجل منكم أمنيته. فيسألونه، حتى إن أقصرهم أمنية ليقول: ربي، تنافس أهل الدنيا في دنياهم فتضايقوا فيها، رب فآتني من كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا. فيقول الله تعالى: لقد قَصّرت بك اليوم أمنيتك، ولقد سألت دون منزلتك، هذا لك مني وسأتحفك بمنزلتي؛ لأنه ليس في عطائي نكد ولا قِصَر يَدٍ.
قال: ثم يقول: اعرضوا على عبادي ما لم تبلغ أمانيهم ولم يخطر على بال. قال: فيعرضون عليهم حتى تقصر بهم أمانيهم1 التي في أنفسهم، فيكون فيما يعرضون عليهم براذين مُقرّنة على كل أربعة منها سرير من ياقوتة واحدة، على كل سرير منها قبة من ذهب مفزعة، في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة، وليس في الجنة لون إلا وهو فيهما، ولا ريح طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة، حتى يظن من يراهما أنهما من دون القبة، يرى مخهما من فوق سوقهما
كالسلك الأبيض في ياقوتة حمراء، يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك. ثم يدخل عليهما فيحييانه ويقبلانه ويعانقانه ويقولان له: والله ما ظننا أن الله يخلق مثلك، ثم يأمر الله تعالى الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له".
وقد روى هذا الأثر ابن أبي حاتم بسنده عن وهب بن منبه وزاد: "فانظروا إلى مواهب ربكم الذي وهب لكم، فإذا بقباب في الرفيق الأعلى، وغرف مبنية بالدر والمرجان أبوابها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن جرير: "حتى يقضوهم أمانيهم". وفي ابن كثير: "حتى تقصر بهم أمانيهم".

ص -380- من ذهب وسررها من ياقوت، وفرشها من سندس وإستبرق، ومنابرها من نور، يفور من أبوابها وعراصها نور مثل شعاع الشمس، عنده مثل الكوكب الدري في النهار المضيء، وإذا بقصور شامخة في أعلى عليين من الياقوت يزهو نورها، فلولا أنه مسخر إذا لالتمع الأبصار، فما كان من تلك القصور من الياقوت الأبيض فهو مفروش بالحرير الأبيض، وما كان منها من الياقوت الأخضر فهو مفروش بالسندس الأخضر، وما كان منها من الياقوت الأصفر فهو مفروش بالأرجوان الأصفر، مبوبة بالزمرد الأخضر والذهب الأحمر والفضة البيضاء، قوائمها وأركانها من الجوهر، وشُرَفها من قباب من لؤلؤ، وبروجها غرف من المرجان. فلما انصرفوا إلى ما أعطاهم ربهم قربت لهم براذين من ياقوت أبيض منفوخ فيها الروح، تحتها الولدان المخلدون، بيد كل وليد منهم حكمة برذون من تلك البراذين، ولجمها وأعنتها من فضة بيضاء منظومة بالدر والياقوت، سرر موضونة مفروشة بالسندس والإستبرق، فانطلقت بهم تلك البراذين تزف، فينظرون رياض الجنة، فلما انتهوا إلى منازلهم وجدوا الملائكة قعودا على منابر من نور ينتظرونهم ليزوروهم ويصافحوهم ويهنئوهم كرامة ربهم، فلما دخلوا قصورهم وجدوا فيها جميع ما تطاول به عليهم وما سألوا وما تمنوا، وإذا على باب كل قصر من تلك القصور أربعة جنان: جنتان ذواتا أفنان، وجنتان مدهامتان، وفيهما عينان نضاختان، وفيهما من كل فاكهة زوجان، وحور مقصورات في الخيام. فلما تبوءوا منازلهم واستقروا قرارهم قال لهم ربهم: {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقّاً قَالُوا نَعَمْ}1. قال: هل رضيتم ثواب ربكم؟ قالوا: ربنا رضينا فارض عنا. قال: فبرضائي عنكم أحللتكم داري ونظرتم إلى وجهي، فعند ذلك قالوا: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}2. وهذا سياق غريب وأثر عجيب، ولبعضه شواهد في الصحيحين3 .
وقال خالد بن معدان: "إن في الجنة شجرة يقال لها: طوبى، ضُروع كلها، ترضع صبيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 44.
2 سورة فاطر آية : 34-35.
3 قال هذا الحافظ ابن كثير في تفسير قوله تعالى في سورة الرعد: (13: 29) ( الذين آمنوا وعملوا الصالحات طوبى لهم وحسن مآب). وقال فيه ابن كثير: إنه سياق غريب وأثر عجيب اهـ. وظاهر عليه صبغة الإسرائيليات الملفقة. وكم لوهب بن منبه وكعب الأحبار من هذه الخرافات والآثار السخيفة التي تمجها الفطر السليمة، وقد فتن الناس بهذه الإسرائيليات وفسدت بها عقائد كثير منهم ولا حول ولا قوة إلا بالله.

ص -381- أهل الجنة، وإن سَقْط المرأة يكون في نهر من أنهار الجنة يتقلب فيه حتى تقوم القيامة، فيبعث ابن أربعين سنة" رواه ابن أبي حاتم.
قوله: "أخذ بعنان فرسه في سبيل الله" أي في جهاد المشركين.
قوله: "أشعث" مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصفية ووزن الفعل. و "رأسه" مرفوع على الفاعلية، وهو طائر الشعر، شغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه" هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة كان في الحراسة" هو بكسر الحاء أي حمى الجيش عن أن يهجم العدو عليهم.
قوله: "كان في الحراسة" أي غير مقصر فيها ولا غافل، وهذا اللفظ يستعمل في حق من قام بالأمر على وجه الكمال. قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه إن كان ليلا أو نهارا، رغبة في ثواب الله وطلبا لمرضاته ومحبة لطاعته.
فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أُعطي رضي، وإن لم يُعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
قال ابن الجوزي -رحمه الله-: " وهو خامل الذكر لا يقصد السمو ". وقال الخلخالي: " المعنى ائتماره بما أمر، وإقامته حيث أقيم، لا يفقد من مقامه، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة". انتهى. وفيه فضل الحراسة في سبيل الله.
قوله: "إن استأذن لم يؤذن له" أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة؛ لأنه ليس من طلابها، وإنما يطلب ما عند الله لا يقصد بعمله سواه.
قوله: "وإن شفع" بفتح أوله وثانيه "لم يشفّع" بفتح الفاء مشددة. يعني لو
ألجأته الحال إلى أن يشفع في أمر يحبه الله ورسوله لم تقبل شفاعته عند الأمراء ونحوهم.
وروى الإمام أحمد ومسلم عن أبي هريرة مرفوعا: " رب أشعث مدفوع بالأبواب لو أقسم على الله لأبره

ص -382- وروى الإمام أحمد أيضا عن مصعب بن ثابت بن عبد الله بن الزبير قال: قال عثمان "-رضي الله عنه وهو يخطب على منبره-: " إني محدثكم حديثا سمعته من رسول الله صلى الله عليه وسلم . لم يكن يمنعني أن أحدثكم به إلا الظن بكم. سمعت رسول الله صلى الله عليه وسلم يقول: حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2.
وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك: قال عبد الله بن محمد قاضي نصيبين: حدثني محمد بن إبراهيم ابن أبي سكينة أنه أملى عليه عبد الله بن المبارك هذه الأبيات بطرسوس وواعده الخروج. وأنشدها معه إلى الفضيل بن عياض في سنة سبع وسبعين ومائة. قال:

يا عابد الحرمين لو أبصرتنا‌‌‌ لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولهم يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رَهَج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الليل في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه فقال: صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث؟ قلت: نعم، قال لي: اكتب هذا الحديث، وأملى عليّ الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبي هريرة: " أن رجلا قال: يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله، فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلى الله عليه وسلم: فوالذي نفسي بيده لو طُوِّقت ذلك ما بلغت، فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد لَيْسَتَنُّ في طِوَله فيكتب له بذلك حسنات " ؟3 4

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : فضائل الجهاد (1667) , وابن ماجه : الجهاد (2766) , وأحمد (1/64) , والدارمي : الجهاد (2424). وضعّفه الألباني في ضعيف الجامع (2703).
2 البخاري: كتاب الجهاد (2785): باب فضل الجهاد والسير من حديث أبي هريرة بنحوه.
3 روى البخاري حديث سؤال الرجل هذا عن أبي هريرة. وفيه: فقال أبو هريرة: "فإن فرس المجاهد ليستن يمرح في طوله فيكتب له حسنات". والطول: الحبل. والاستنان: العدو. وروى مسلم مثله قريبا منه في فضل الجهاد في سبيل الله.


باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -383- باب: " من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله"
 وقال ابن عباس: " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ " .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من أطاع من العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله، فقد اتخذهم أربابا من دون الله".
لقول الله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}1. وتقدم تفسير هذا في أصل المصنف -رحمه الله- عند ذكر حديث عدي بن حاتم رضي الله عنه .
قوله: "وقال ابن عباس -رضي الله عنهما- " يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر؟ ".
قوله: "يوشك" بضم أوله وكسر الشين المعجمة أي يقرب ويسرع.
وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر "-رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.

ص -384- عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان أن إفراد الحج أفضل أو ما هو معنى هذا، وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب ويقول: " إذا طاف بالبيت وسعى بين الصفا والمروة سبعة أشواط، فقد حل من عمرته شاء أم أبى "؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، فقال سراقة: " يا رسول الله ألِعامنا هذا أم للأبد؟ فقال: بل للأبد "1. والحديث في الصحيحين.
وحينئذ فلا عذر لمن استفتى أن ينظر في مذاهب العلماء وما استدل به كل إمام، ويأخذ من أقوالهم ما دل عليه الدليل إذا كان له ملكة يقتدر بها على ذلك. كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}2.
وللبخاري ومسلم وغيرهما أن النبي صلى الله عليه وسلم قال: " لو استقبلت من أمري ما استدبرت ما أهديت، ولولا أن معي الهدي لأحللت " 3 4. هذا لفظ البخاري في حديث عائشة -رضي الله عنها-. ولفظه في حديث جابر: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم "5 في عدة أحاديث تؤيد قول ابن عباس.
وبالجملة فلهذا قال ابن عباس لما عارضوا الحديث برأي أبي بكر وعمر -رضي الله عنهما-: " يوشك أن تنزل عليكم حجارة من السماء ". الحديث.
وقال الإمام مالك -رحمه الله تعالى-: " ما منا إلا راد ومردود عليه، إلا صاحب هذا القبر صلى الله عليه وسلم". وكلام الأئمة في هذا المعنى كثير.
وما زال العلماء -رحمهم الله- يجتهدون في الوقائع، فمن أصاب منهم فله أجران، ومن أخطأ فله أجر، كما في الحديث6 7 . لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم. وأما إذا لم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العمرة (1785): باب عمرة التنعيم بلفظ: ألكم هذه خاصة يا رسول الله؟ فال: "لا بل للأبد" ومسلم: كتاب الحج (1216) (141): باب بيان وجوه الإحرام.. من حديث جابر بن عبد الله رضي الله عنهما.
2 سورة النساء آية : 59.
3 البخاري: كتاب الحج (1651): باب تقضي الحائض المناسك كلها إلا الطواف بالبيت، كتاب العمرة (1785): باب عمرة التنعيم، كتاب التمني (7230): باب قول -النبي صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت . ومسلم: كتاب الحج (1216) (143): باب بيان وجوه الإحرام، واللفظ له في الرواية التي ذكرها المؤلف من حديث جابر -رضي الله عنه- والبخاري: كتاب التمني (7229) باب قول النبي -صلى الله عليه وسلم-: لو استقبلت من أمري ما استدبرت. ومسلم: كتاب الحج (1211) (130); باب بيان وجوه الإحرام من حديث عائشة -رضي الله عنها-.
4 قال ذلك حين أمرهم في حجة الوداع أن يفسحوا حجهم إلى العمرة, ليكونوا متمتعين. ووجدوا في أنفسهم من ذلك لقرب ذهابهم إلى منى, وقصر المدة التي يقيمونها في مكة متمتعين بنسائهم حتى قالوا: "نذهب إلى منى ومذاكيرنا تقطر منيا". انظر: زاد المعاد في حجة الرسول -صلى الله عليه وسلم -.
5 البخاري : الحج (1568).
6 وذلك في حديث عمرو بن العاص رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال: " إذا حكم الحاكم فاجتهد ثم أصاب فله أجران وإذا حكم فاجتهد ثم أخطا فله أجر ". أخرجه البخاري: كتاب الاعتصام (7352): باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ. مسلم: كتاب الأقضية (1716) (15): باب بيان أجر الحاكم إذا اجتهد فأصاب أو أخطأ.
7 "إذا اجتهد الحاكم فأصاب فله أجران وإذا أخطأ فله أجر".

ص -385- يبلغهم الحديث أو لم يثبت عن النبي صلى الله عليه وسلم عندهم في حديث، أو ثبت وله معارض أو مخصص ونحو ذلك، فحينئذ يسوغ للإمام أن يجتهد. وفي عصر الأئمة الأربعة -رحمهم الله تعالى- إنما كان طلب الأحاديث ممن هي عنده باللقى والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين. ثم اعتنى الأئمة بالتصانيف ودونوا الأحاديث ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها. والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، وكل إمام يذكر الحكم بدليله عنده، وفي كلام ابن عباس -رضي الله عنهما- ما يدل على أن من يبلغه الدليل فلم يأخذ به- تقليدا لإمامه- فإنه يجب الإنكار عليه بالتغليظ لمخالفته الدليل.
وقال الإمام أحمد: حدثنا أحمد بن عمر البزاز، حدثنا زياد بن أيوب، حدثنا أبو عبيدة الحداد عن مالك بن دينار عن عكرمة عن ابن عباس قال: " ليس منا أحد إلا يؤخذ من قوله ويدع غير النبي صلى الله عليه وسلم " .
وعلى هذا فيجب الإنكار على من ترك الدليل لقول أحد من العلماء كائنا من كان، ونصوص الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي لا دليل فيها يرجع إليه من كتاب ولا سنة، فهذا هو الذي عناه بعض العلماء بقوله: لا إنكار في مسائل الاجتهاد. وأما من خالف الكتاب والسنة فيجب الرد عليه كما قال ابن عباس والشافعي ومالك وأحمد، وذلك مجمع عليه، كما تقدم في كلام الشافعي رحمه الله تعالى.
قوله: وقال الإمام أحمد: "عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}1.صلى الله عليه وسلم صلى الله عليه وسلم( فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2. أتدري ما الفتنة؟ الفتنة: الشرك، لعلّه إذا ردّ بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
أتدري ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك".
هذا الكلام من الإمام أحمد -رحمه الله- رواه عنه الفضل بن زياد وأبو طالب. قال الفضل عن أحمد: "نظرت في المصحف فوجدت طاعة الرسول صلى الله عليه وسلم في ثلاث وثلاثين موضعا، ثم جعل يتلو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة النور آية : 63.

ص -386- {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} الآية. فذكر من قوله: الفتنة الشرك - إلى قوله: - فيهلك". ثم جعل يتلو هذه الآية: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيما ً}1 .
وقال أبو طالب عن أحمد وقيل له: "إن قوما يدعون الحديث ويذهبون إلى رأي سفيان وغيره، فقال: أعجب لقوم سمعوا الحديث وعرفوا الإسناد وصحته يدعونه ويذهبون إلى رأي سفيان وغيره، قال الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} أتدري ما الفتنة؟ الفتنة: الكفر. قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ}2 فيدعون الحديث عن رسول الله صلى الله عليه وسلم وتغلبهم أهواؤهم إلى الرأي". ذكر ذلك عنه شيخ الإسلام -رحمه الله تعالى-.
قوله: "عرفوا الإسناد" أي إسناد الحديث وصحته، فإذا صح إسناد الحديث فهو صحيح عند أهل الحديث وغيرهم من العلماء.
وسفيان: هو الثوري الإمام الزاهد العابد الثقة الفقيه، وكان له أصحاب يأخذون عنه، ومذهبه مشهور يذكره العلماء -رحمهم الله- في الكتب التي يذكر فيها مذاهب الأئمة، كالتمهيد لابن عبد البر، والاستذكار له، وكتاب الإشراف على مذاهب الأشراف لابن المنذر، والمحلى لابن حزم، والمغني لأبي محمد عبد الله بن أحمد بن قدامة الحنبلي. وغير هؤلاء.
فقول الإمام أحمد -رحمه الله-: "عجبت لقوم عرفوا الإسناد وصحته " إلخ إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا. وقد عمت البلوى بهذا المنكر خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الأخذ بالكتاب والسنة، وصدوا عن متابعة الرسول صلى الله عليه وسلم وتعظيم أمره ونهيه، فمن ذلك قولهم:
لا يستدل بالكتاب والسنة إلا المجتهد. والاجتهاد قد انقطع3 ويقول: هذا الذي قلدته أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك متابعة الرسول صلى الله عليه وسلم الذي لا ينطق عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة البقرة آية : 217.
3 في قرة العيون: وقد أخطأوا في ذلك. وقد استدل الإمام أحمد -رحمه الله- بقوله –صلى الله عليه وسلم- : "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك " أن الاجتهاد لا ينقطع.

ص -387- الهوى، والاعتماد على قول من يجوز عليه الخطأ، وغيره من الأئمة يخالفه، ويمنع قوله بدليل، فما من إمام إلا والذي معه بعض العلم لا كله.
فالواجب على كل مكلف إذا بلغه الدليل من كتاب الله وسنة رسوله وفهم معنى ذلك: أن ينتهي إليه ويعمل به، وإن خالفه من خالفه، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1. وقال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}2. وقد تقدم حكاية الإجماع على ذلك، وبيان أن المقلد ليس من أهل العلم، وقد حكى أيضا أبو عمر ابن عبد البر وغيره الإجماع على ذلك.
قلت: ولا يخالف في ذلك إلا جهال المقلدة، لجهلهم بالكتاب والسنة، ورغبتهم عنهما، وهؤلاء وإن ظنوا أنهم قد اتبعوا الأئمة فإنهم في الحقيقة قد خالفوهم، واتبعوا غير سبيلهم. كما قدمنا من قول مالك والشافعي وأحمد، ولكن في كلام أحمد -رحمه الله- إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفهم لقوم إمام من الأئمة، وذلك إنما ينشأ عن الإعراض عن تدبر كتاب الله وسنة رسوله، والإقبال على كتب من تأخروا والاستغناء بها عن الوحيين، وهذا يشبه ما وقع من أهل الكتاب الذين قال الله فيهم: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}3، كما سيأتي بيان ذلك في حديث عدي بن حاتم، فيجب على من نصح نفسه إذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليله، والحق في المسألة واحد، والأئمة مثابون على اجتهادهم، فالمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، ويعرف بذلك من هو أسعد بالدليل من العلماء فيتبعه، والأدلة على هذا الأصل في كتاب الله أكثر وفي السنة كذلك، كما أخرج أبو داود بسنده عن أناس من أصحاب معاذ: " أن رسول الله صلى الله عليه وسلم لما أراد أن يبعث معاذا إلى اليمن قال: كيف تقضي إذا عرض لك قضاء؟ قال: أقضي بكتاب الله تعالى. قال: فإن لم تجد في كتاب الله؟ قال: فبسنة رسول الله صلى الله عليه وسلم. قال: فإن لم تجد في سنة رسول الله صلى الله عليه وسلم ولا في كتاب الله؟ قال: أجتهد رأيي ولا آلو. قال: فضرب رسول الله صلى الله عليه وسلم صدره وقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.
2 سورة العنكبوت آية : 51.
3 سورة التوبة آية : 31.

ص -388- الحمد لله الذي وفق رسولَ رسولِ الله لما يرضي رسول الله " 1. وساق بسنده عن الحارث بن عمر عن أناس من أصحاب معاذ بن جبل رضي الله عنه: "أن رسول الله صلى الله عليه وسلم لما بعثه إلى اليمن - بمعناه".
والأئمة -رحمهم الله- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير كما لا يخفى على من نظر في أقوال العلماء.
قال أبو حنيفة -رحمه الله-: " إذا جاء الحديث عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة -رضي الله عنهم- فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال".
وقال: " إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله". قيل: إذا كان قول رسول الله صلى الله عليه وسلم يخالفه؟ قال: " اتركوا قولي لخبر الرسول صلى الله عليه وسلم". وقيل: إذا كان قول الصحابة يخالفه؟ قال: " اتركوا قولي لقول الصحابة".
وقال الربيع: " سمعت الشافعي -رحمه الله- يقول: إذا وجدتم في كتابي خلاف سنة رسول الله صلى الله عليه وسلم فخذوا سنة رسول الله صلى الله عليه وسلم، ودعوا ما قلت".
وقال: " إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط".
عن عدي بن حاتم أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ
وقال مالك: " كل أحد يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم".
وتقدم له مثل ذلك، فلا عذر لمقلد بعد هذا. ولو استقصينا كلام العلماء في هذا لخرج عما قصدناه من الاختصار، وفيما ذكرناه كفاية لطالب الهدى2 .
قوله: "لعله إذا رد بعض قوله" أي قول الرسول صلى الله عليه وسلم "أن يقع في قلبه شيء من الزيغ فيهلك" نبه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 منكر. أبو داود: كتاب الأقضية (3592), (3593): باب اجتهاد الرأي في القضاء، والترمذي : الأحكام (1327), وأحمد (5/236 ,5/242) , والدارمي : المقدمة (168). وضعفه البخاري والترمذي والعقيلي والدارقطني وابن حزم وابن طاهر وابن الجوزي والذهبي والسبكي وابن حجر وغيرهم. راجع الضعيفة للألباني (881).
2 في قرة العيون: فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به متبعا للدليل مع من كان معه. وبالله التوفيق.
3 سورة الصف آية : 5.

ص -389- قال شيخ الإسلام -رحمه الله- في معنى قول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}1: " فإذا كان المخالف لأمره قد حذر من الكفر والشرك، أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الأمر; كما فعل إبليس لعنه الله تعالى"اهـ. وقال أبو جعفر ابن جرير -رحمه الله تعالى- عن الضحاك: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} قال: "يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه".
قال أبو جعفر ابن جرير: " أدخلت "عن" لأن معنى الكلام فليحذر الذين يلوذون عن أمره ويدبرون عنه معرضين".
قوله: "أو يصيبهم" في عاجل الدنيا عذاب من الله موجع على خلافهم أمر رسول الله صلى الله عليه وسلم .
قوله: "عن عدي بن حاتم رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقرأ هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ}2 الآية.
( وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}3. فقلت له: " إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ". رواه أحمد والترمذي وحسنه4.
فقلت: "إنا لسنا نعبدهم. قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت، بلى، قال: فتلك عبادتهم". رواه أحمد والترمذي وحسنه".
هذا الحديث قد روي من طرق; فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني، وأبو الشيخ وابن مردويه والبيهقي. قوله: "عن عدي بن حاتم" أي الطائي المشهور.
وحاتم: هو ابن عبد الله بن سعد بن الحشرج- بفتح الحاء- المشهور بالسخاء والكرم، قدم عدي على النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة التوبة آية : 31.
3 سورة التوبة آية : 31.
4 تقدم تخريجه برقم (80).

ص -390- في شعبان سنة تسع من الهجرة، فأسلم وعاش مائة وعشرين سنة.
وفي الحديث دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله؛ لقوله تعالى في آخر الآية: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}. ونظير ذلك قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1. وهذا قد وقع فيه كثير من الناس مع من قلدوهم، لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك.
ومنهم من يغلو في ذلك ويعتقد أن الأخذ بالدليل والحالة هذه يكره، أو يحرم، فعظمت الفتنة. ويقول: هم أعلم منا بالأدلة، ولا يأخذ بالدليل إلا المجتهد، وربما تفوهوا بذم من يعمل بالدليل، ولا ريب أن هذا من غربة الإسلام كما قال شيخنا -رحمه الله- في المسائل:
" فتغيرت الأحوال، وآلت إلى هذه الغاية فصارت عند الأكثر عبادة الرهبان هي أفضل الأعمال، ويسمونها ولاية، وعبادة الأحبار هي العلم والفقه. ثم تغيرت الحال إلى أن عبد من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين".
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
وأما طاعة الأمراء ومتابعتهم فيما يخالف ما شرعه الله ورسوله فقد عمت بها البلوى قديما وحديثا في أكثر الولاة بعد الخلفاء الراشدين وهلم جرا. وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}2. وعن زياد بن حُدير قال: قال لي عمر رضي الله عنه: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين". رواه الدارمي. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة القصص آية : 50.


باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -391- باب: قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا به}
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
باب "قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ}1 الآيات.
قال العماد ابن كثير -رحمه الله تعالى-: " والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل; وهو المراد بالطاغوت هاهنا".
وتقدم ما ذكره العلامة ابن القيم -رحمه الله- في حده للطاغوت، وأنه كل ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم، فقد حاكم إلى الطاغوت الذي أمر الله تعالى عباده المؤمنين أن يكفروا به; فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ومن كان يحكم بهما، فمن تحاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله صلى الله عليه وسلم، وأنزله منزلة لا يستحقها.
وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فإن كان المعبود صالحا صارت عبادة العابد له راجعة إلى الشيطان الذي أمره بها، كما قال تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -392- مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}1. وكقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}2. وإن كان ممن يدعو إلى عبادة نفسه أو كان شجرا أو حجرا أو قبرا أو غير ذلك، مما يتخذه المشركون أصناما على صور الصالحين والملائكة وغير ذلك، فهي من الطاغوت الذي أمر الله تعالى عباده أن يكفروا بعبادته، ويتبرءوا منه; ومن عبادة كل معبود سوى الله كائنا من كان، وهذا كله من عمل الشيطان وتسويله، فهو الذي دعا إلى كل باطل وزينه لمن فعله; وهذا ينافي التوحيد الذي هو معنى شهادة أن لا إله إلا الله. فالتوحيد: هو الكفر بكل طاغوت عبده العابدون من دون الله، كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ}3. وكل من عبد غير الله فقد جاوز به حده وأعطاه من العبادة ما لا يستحقه.
قال الإمام مالك -رحمه الله-: "الطاغوت ما عُبد من دون الله".
وكذلك من دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول صلى الله عليه وسلم ورغب عنه، وجعل لله شريكا في الطاعة، وخالف ما جاء به رسول الله صلى الله عليه وسلم فيما أمره الله تعالى به في قوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}4. وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}5. فمن خالف ما أمر الله به ورسوله صلى الله عليه وسلم بأن حكم بين الناس بغير ما أنزل الله، أو طلب ذلك اتباعا لما يهواه ويريده، فقد خلع ربقة الإسلام والإيمان من عنقه، وإن زعم أنه مؤمن، فإن الله تعالى أنكر على من أراد ذلك، وأكذبهم في زعمهم الإيمان لما في ضمن قوله: "يزعمون" من نفي إيمانهم؛ فإن "يزعمون" إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب لمخالفته لموجبها وعمله بما ينافيها، يحقق هذا قوله: "وقد أمروا أن يكفروا به"؛ لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن موحدا،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 28-29-30.
2 سورة سبأ آية : 40-41.
3 سورة الممتحنة آية : 4.
4 سورة المائدة آية : 49.
5 سورة النساء آية : 65.

ص -393- والتوحيد هو أساس الإيمان الذي تصلح به جميع الأعمال وتفسد بعدمه؛ كما أن ذلك بين في قوله تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى}1 الآية. وذلك أن التحاكم إلى الطاغوت إيمان به. وقوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}2 يبين تعالى في هذه الآية
وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلا إِحْسَاناً وَتَوْفِيقاً}3 .
أن التحاكم إلى الطاغوت مما يأمر به الشيطان ويزينه لمن أطاعه، ويبين أن ذلك مما أضل به الشيطان من أضله; وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال وأبعده عن الهدى.
ففي هذه الآية أربعة أمور:
الأول: أنه من إرادة الشيطان. الثاني: أنه ضلال. الثالث: تأكيده بالمصدر. الرابع: وصفه بالبعد عن سبيل الحق والهدى. فسبحان الله ما أعظم هذا القرآن وما أبلغه! وما أدله على أنه كلام رب العالمين، أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين -صلوات الله وسلامه عليه-.
قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودا}. بين تعالى أن هذه صفة المنافقين، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد عن الإيمان.
قال العلامة ابن القيم -رحمه الله تعالى-: " هذا دليل على أنه من دُعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين".
قوله: {ويَصُدُّونَ} لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف! خصوصا ممن يدعي العلم؛ فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم إلى أقوال من يخطئ كثيرا ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، واعتمادهم على قول من لا يجوز الاعتماد على قوله، ويجعلون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة النساء آية : 60.
3 سورة النساء آية : 60-61-62.

ص -394- قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم الذي لا تصح الفتوى إلا به. فصار المتبع للرسول صلى الله عليه وسلم بين أولئك غريبا، كما تقدم التنبيه على هذا في الباب الذي قبل هذا.
وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}1.
فتدبر هذه الآيات وما بعدها يتبين لك ما وقع فيه غالب الناس من الإعراض عن الحق، وترك العمل به في أكثر الوقائع. والله المستعان.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}2. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. وقد أخبر تعالى عن إخوة يوسف -عليه السلام- في قوله تعالى: {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ}3 - إلى قوله -: {قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الْأَرْضِ وَمَا كُنَّا سَارِقِينَ}4. فدلت الآية على أن كل معصية فساد في الأرض.
ومناسبة الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض.
وفي الآية: التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى. وفيها التحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب الله وسنة رسوله صلى الله عليه وسلم، فما أكثر من يصدق بالكذب ويكذب بالصدق إذا جاءه! وهذا من الفساد في الأرض ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها عن الحق وتدخله في الباطل. نسأل الله العفو والعافية والمعافاة الدائمة في الدين والدنيا والآخرة.
فتدبر تجد ذلك في حال الأكثر إلا من عصمه الله، ومن عليه بقوة داعي الإيمان، وأعطاه عقلا كاملا عند ورود الشهوات، وبصرا نافذا عند ورود الشبهات، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}5
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}6 .
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}7 قال أبو بكر ابن عياش في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة البقرة آية : 11.
3 سورة يوسف آية : 70.
4 سورة يوسف آية : 73.
5 سورة الأعراف آية : 56.
6 سورة المائدة آية : 50.
7 سورة الأعراف آية : 56.

ص -395- الآية: " إن الله بعث محمدا صلى الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلى الله عليه وسلم، فمن دعا إلى خلاف ما جاء به محمد صلى الله عليه وسلم فهو من المفسدين في الأرض".
وقال ابن القيم -رحمه الله-: " قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعث الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك به ومخالفة أمره، فالشرك والدعوة إلى غير الله وإقامة معبود غيره، ومطاع متبع غير رسول الله صلى الله عليه وسلم، هو أعظم فساد في الأرض، ولا صلاح لها ولا لأهلها إلا أن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلى الله عليه وسلم، فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة. ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل شر في العالم وفتنة وبلاء وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله، والدعوة إلى غير الله ورسوله". اهـ.
ووجه مطابقة هذه الآية للترجمة: أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله صلى الله عليه وسلم، وهو سبيل المؤمنين، كما قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1 .
قوله: "وقول الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}".
قال ابن كثير -رحمه الله-: " ينكر تعالى على من خرج عن حكم الله تعالى المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.

ص -396- والضلالات كما يحكم به التتار من السياسات المأخوذة عن جنكيز خان، الذي وضع لهم " الياسق"، وهو عبارة عن كتاب أحكام قد اقتبسها من شرائع شتى من اليهودية والنصرانية والملة الإسلامية، وفيها كثير من الأحكام أخذها عن مجرد نظره وهواه.
فصارت في بنيه شرعا يقدمونها على الحكم بالكتاب والسنة، فمن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير".1
قوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}2 استفهام إنكار، أي لا حكم أحسن من حكمه تعالى. وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء، الحكيم في أقواله وأفعاله وشرعه وقدره؟
وفي الآية، التحذير من حكم الجاهلية واختياره على حكم الله ورسوله، فمن فعل ذلك فقد أعرض عن الأحسن، وهو الحق، إلى ضده من الباطل.
قوله: "عن عبد الله بن عمرو -رضي الله عنهما-: أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "3. قال النووي: " حديث صحيح رويناه في كتاب الحجة بإسناد صحيح".
هذا الحديث رواه الشيخ أبو الفتح نضر بن إبراهيم المقدسي الشافعي في كتاب: "الحجة على تارك المحجة" بإسناد صحيح كما قاله المصنف -رحمه الله- عن النووي. ورواه الطبراني وأبو بكر بن عاصم، والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ومثل هذا وشر منه من اتخذ من كلام الفرنجة قوانين يتحاكم إليها في الدماء والفروج والأموال, ويقدمها على ما علم وتبين له من كتاب الله وسنة رسوله -صلى الله عليه وسلم- . فهو بلا شك كافر مرتد إذا أصر عليها ولم يرجع إلى الحكم بما أنزل الله. ولا ينفعه أي اسم تسمى به, ولا أي عمل من ظواهر أعمال الصلاة والصيام ونحوها.
2 سورة المائدة آية : 50.
3 ضعيف. مختصر الحجة على تارك المحجة (رقم 25- بترقيمي) مخطوط بدار الكتب، وأخرجه البغوي في شرح السنة (1/ 213)، وابن أبي عاصم في السنة (1/ 12). وعزاه الألباني في تخريج المشكاة (1/ 59) إلى الحسن بن سفيان في الأربعين (ق 95/ 1), والقاسم بن عساكر في أربعينه وقال: حديث غريب. وأعله الحافظ ابن رجب في جامع العلوم والحكم (364) بثلاث علل. وضعفه الألباني في تخريج المشكاة (1/ 59).

ص -397- الأخبار، وشاهده في القرآن قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}1 الآية. وقوله: " {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ}2. وقوله: " {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ}3، ونحوه هذه الآيات.
قوله: "لا يؤمن أحدكم" أي لا يكون من أهل كمال الإيمان الواجب الذي وعد الله أهله عليه بدخول الجنة والنجاة من النار. وقد يكون في درجة أهل الإساءة والمعاصي من أهل الإسلام.
قوله: "حتى يكون هواه تبعا لما جئت به". "الهوى" بالقصر، أي ما يهواه وتحبه نفسه وتميل إليه، فإن كان الذي تحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به رسول الله صلى الله عليه وسلم لا يخرج عنه إلى ما يخالفه. فهذه صفة أهل الإيمان المطلق. وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب، كما في حديث أبي هريرة: " لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن "4 5 يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب، وينزل عنه في درجة الإسلام، وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق. فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بمعصيته; فيكون معه مطلق الإيمان الذي لا يصح إسلامه إلا به.6
كما قال تعالى: {فتحرير رقبة مؤمنة}7. والأدلة على ما عليه سلف الأمة وأئمتها -أن الإيمان: قول وعمل ونية يزيد بالطاعة وينقص بالمعصية، من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم-

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 65.
2 سورة الأحزاب آية : 36.
3 سورة القصص آية : 50.
4 البخاري: كتاب الأشربة (5578): باب قول الله تعالى: إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون . ومسلم: كتاب الإيمان (57) (100): باب نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية على إرادة نفي كماله.
5 رواه البخاري ومسلم.
6 في قرة العيون: وهذا التوحيد الذي لا يشوبه شرك ولا كفر. وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلون لا يطلقون عليه الإيمان، ويقولون بتخليده في النار, وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: (4: 48) ( إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ). فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة. فقد أخرج البخاري وغيره عن أنس عن النبي صلى الله عليه وسلم قال: " يخرج من النار من قال: لا إله إلا الله وفي قلبه وزن شعيرة من خير, ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن برة من خير، ويخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن ذرة من خير ".
7 سورة النساء آية : 92.

ص -398- أكثر من أن تحصر، فمن ذلك قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ}1 أي صلاتكم إلى بيت المقدس قبل تحويل القبلة، وقول النبي صلى الله عليه وسلم لوفد عبد القيس: "آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله "2. الحديث، وهو في الصحيحين والسنن. والدليل على أن الإيمان يزيد قوله تعالى: {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً}3 الآية.
وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}4 الآية. خلافا لمن قال: إن الإيمان هو القول، وهم المرجئة، وإن قال: من الإيمان هو التصديق كالأشاعرة. ومن المعلوم عقلا وشرعا أن نية الحق تصديق، والعمل به تصديق، وقول الحق تصديق، وليس مع أهل البدع ما ينافي قول أهل السنة والجماعة ولله الحمد والمنة. قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} - إلى قوله -: {أُولَئِكَ الَّذِينَ صَدَقُوا}5 . أي فيما عملوا به في هذه الآية من الأعمال الظاهرة والباطنة. وشاهده في كلام العرب قولهم: حملة صادقة. وقد سمى الله تعالى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}6 قال بعض المفسرين: لا يهوى شيئا إلا ركبه.
قال ابن رجب -رحمه الله-: أما معنى الحديث: فهو أن الإنسان لا يكون مؤمنا كامل الإيمان الواجب، حتى تكون محبته تابعة لما جاء به الرسول صلى الله عليه وسلم من الأوامر والنواهي وغيرها. فيحب ما أمر به ويكره ما نهي عنه، وقد ورد القرآن بمثل هذا المعنى في غير موضع، وذم سبحانه من كره ما أحبه الله أو أحب ما كرهه الله كما قال تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}7. فالواجب على كل مؤمن أن يحب ما أحبه الله محبة توجب له الإتيان بما أوجب عليه منه، فإن زادت المحبة حتى أتى بما ندب إليه منه كان ذلك فضلا، وأن يكره ما يكرهه الله كراهة توجب له الكف عما حرم عليه منه، فإن زادت الكراهة حتى أوجبت الكف عما كرهه تنزيها كان ذلك فضلا. فمن أحب الله ورسوله محبة صادقة من قلبه أوجب ذلك له أن يحب بقلبه ما يحب الله ورسوله، ويكره ما يكرهه الله ورسوله، فيرضى ما يرضى به الله ورسوله، ويسخط ما يسخط الله ورسوله، ويعمل بجوارحه بمقتضى هذا الحب والبغض، فإن عمل بجوارحه شيئا يخالف ذلك، بأن ارتكب بعض ما يكرهه الله ورسوله وترك ما يحبه الله ورسوله مع وجوبه والقدرة عليه، دل ذلك على نقص محبته الواجبة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 143.
2البخاري: كتاب الإيمان (53): باب أداء الخمس من الإيمان. ومسلم: كتاب الإيمان (17) (24): باب الأمر بالإيمان بالله تعالى ورسوله صلى الله عليه وسلم وشرائع الدين وأبو داود: كتاب الأشربة (3692): باب في الأوعية والترمذي: كتاب الإيمان (2611): باب ما جاء في إضافة الفرائض إلى الإيمان. والنسائي: كتاب الإيمان (8/ 120): باب آداء الخمس، وأحمد (4/113).
3 سورة المدثر آية : 31.
4 سورة التوبة آية : 124.
5 سورة البقرة آية : 177.
6 سورة الجاثية آية : 23.
7 سورة محمد آية : 28.

ص -399- فعليه أن يتوب من ذلك ويرجع إلى تكميل المحبة الواجبة التي هي ركن العبادة إذا كملت، فجميع المعاصي تنشأ عن تقديم هوى النفس على محبة الله ورسوله.
وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد، -لأنه عرف أنه لا يأخذ الرشوة-، وقال المنافق: نتحاكم إلى اليهود، لعلمه أنهم يأخذون الرشوة. فاتفقا أن يأتيا كاهنا في جُهينة فيتحاكما إليه " 1. فنزلت {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ}2 الآية.
وقد وصف الله المشركين بأتباع الهوى في مواضع من كتابه، فقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ}3. وكذلك البدع إنما تنشأ من تقديم الهوى على الشرع. ولهذا سمي أهلها أهل الأهواء، وكذلك المعاصي إنما تنشأ من تقديم الهوى على محبة الله ومحبة ما يحبه، وكذلك حب الأشخاص: الواجب فيه أن يكون تبعا لما جاء به الرسول صلى الله عليه وسلم، فيجب على المؤمن محبة ما يحبه الله من الملائكة والرسل والأنبياء والصديقين والشهداء والصالحين عموما; ولهذا كان من علامات وجود حلاوة الإيمان: أن يحب المرء لا يحبه إلا لله4 فتحرم موالاة أعداء الله ومن يكرهه الله عموما، وبهذا يكون الدين كله لله. ومن أحب لله وأبغض لله، وأعطى لله ومنع لله فقد استكمل الإيمان، ومن كان حبه وبغضه وعطاؤه ومنعه لهوى نفسه كان ذلك نقصا في إيمانه الواجب، فتجب التوبة من ذلك. انتهى ملخصا.
ومناسبة الحديث للترجمة: بيان الفرق بين أهل الإيمان وأهل النفاق والمعاصي في أقوالهم وأفعالهم وإرادتهم.
قوله: "وقال الشعبي". هو عامر بن شراحيل الكوفي، عالم أهل زمانه;
وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف. ثم ترافعا إلى عمر، فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم: أكذلك؟ قال: نعم. فضربه بالسيف فقتله".
وكان حافظا علامة ذا فنون. كان يقول: "ما كتبت سوداء في بيضاء"5، وأدرك خلقا كثيرا من الصحابة، وعاش بضعا وثمانين سنة. قاله الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف بهذا اللفظ. رواه ابن جرير (5/ 97) مرسلا. وأما السبب الذي ذكره المصنف بقوله: "وقيل: نزلت في رجلين... فموضوع. فقد علقه الواحدي في أسباب النزول ص 107 , 108، والبغوي في تفسيره (1/ 552). وفي إسناده كذاب. وقد صح في سبب نزول هذه الآية ما أخرجه الطبراني (12045) وغيره عن ابن عباس قال: "كان أبو بردة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون إليه, فتنافر إليه أناس من المسلمين فأنزل الله تعالى: ( ألم تر إلى الذين يزعمون ) الآية. قال الهيثمي (7/ 6): رجاله رجال الصحيح, وقال الحافظ في الإصابة (4/ 19): وسنده جيد; وأفاده الدوسري في النهج السديد (449).
2 سورة النساء آية : 60.
3 سورة القصص آية : 50.
4 لما روى البخاري وغيره: "ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود إلى الكفر بعد أن أنقذه الله منه، كما يكره أن يقذف في النار".
5 لشدة حفظه واستغنائه به عن الكتابة.

ص -400- وفيما قاله الشعبي ما يبين أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، ويكون أشد عداوة منهم لأهل الإيمان. كما هو الواقع في هذه الأزمنة وقبلها من إعانة العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ وما وقع منهم من الوقائع عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب منهم، وحضه على جهادهم في مواضع من كتابه، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}1 الآية. وقي قصة عمر رضي الله عنه وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف اليهودي دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلى الله عليه وسلم والأذى له، والإظهار لعداوته فانتقض به عهده، وحل به قتله. وروى مسلم في صحيحه عن عمر: سمعت جابرا يقول: قال رسول الله صلى الله عليه وسلم: " من لكعب بن الأشرف؟ فإنه قد آذى الله ورسوله، قال محمد بن مسلمة: يا رسول الله، أتحب أن أقتله؟ قال: نعم، قال: ائذن لي فلأقلْ، قال: قل، فأتاه فقال له، وذكر ما بينهما وقال: إن هذا الرجل قد أراد صدقة وقد عنّانا. فلما سمعه قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه الآن، ونكره أن ندعه حتى ننظر إلى أي شيء يصير أمره، قال: وقد أردت أن تسلفني سلفا، قال: فما ترهنني؟ قال: ما تريد؟ قال: ترهنني نساءكم؟ قال: أنت أجمل العرب، أنرهنك نساءنا؟ قال: ترهنوني أولادكم؟ قال: يُسبُّ ابن أحدنا فيقال: رُهن في وسقين من تمر. ولكن نرهنك اللامة- يعني السلاح- قال: فنعم. وواعده أن يأتيه بالحارث وأبي عبس ابن جبر وعباد بن بشر. قال: فجاءوا فدعوه ليلا فنزل إليهم. -قال سفيان: قال غير عمرو:- قالت له امرأته: إني أسمع صوتا كأنه صوت دم، قال: إنما هذا محمد بن مسلمة ورضيعه وأبو نائلة2؛ إن الكريم لو دعي إلى طعنة ليلا لأجاب. قال محمد: إني إذا جاء فسوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 73.
2 قال النووي: هكدا هو في جميع النسخ. قال القاضي -رحمه الله-: قال لنا شيخنا القاضي الشهيد: صوابه أن يقال: إنما هو محمد ورضيعه أبو نائلة. وكذا ذكر أهل السير أن أبا نائلة كان رضيعا لمحمد بن مسلمة. ووقع في صحيح البخاري: "ورضيعي أبو نائلة".

ص -401- أمد يدي إلى رأسه، فإذا استمكنت منه فدونكم، قال: فلما نزل وهو متوشح. فقالوا: نجد منك ريح الطيب، قال: نعم، تحتي فلانة أعطر نساء العرب، قال: فتأذن لي أن أشم منه؟ قال: نعم. فشم، فتناول فشم، ثم قال: أتأذن لي أن أعود؟ قال: فاستمكن من رأسه. ثم قال: دونكم. قال: فقتلوه " 1.
وفي قصة عمر: بيان أن المنافق المغموض بالنفاق إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما:
أن النبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه " 2. فصلوات الله وسلامه عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم كتاب الجهاد والسير (1801) (119): باب قتل كعب بن الأشرف طاغوت اليهود. من حديث جابر بن عبد الله -رضي الله عنهما-. وهذا تقصير، فالحديث أخرجه البخاري أيضا: كتاب الرهن (2510): باب رهن السلاح.
2 البخاري: كتاب المناقب (3518): باب ما ينهى من دعوى الجاهلية. مسلم: كتاب البر والصلة (2584) (63): باب نصر الأخ ظالما أو مظلوما. من حديث جابر بن عبد الله -رضي الله عنهما-.


باب: من جحد شيئا من الأسماء والصفات - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: من جحد شيئا من الأسماء والصفات، وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} .
 سبب نزول هذه الآية معلوم مذكور في كتب التفسير وغيرها. وهو أن مشركي قريش جحدوا اسم "الرحمن" عنادا. وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى}2. و"الرحمن" اسمه وصفته، دل هذا الاسم على أن الرحمة وصفه سبحانه، وهي من صفات الكمال; فإذا كان المشركون جحدوا اسما من أسمائه تعالى، وهو من الأسماء التي دلت على كماله سبحانه وبحمده، فجحود معنى هذا الاسم ونحوه من الأسماء يكون كذلك، فإن جهم بن صفوان ومن تبعه يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم.
فلهذا كفرهم كثيرون من أهل السنة. قال العلامة ابن القيم -رحمه الله تعالى-:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عن هم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم على التعطيل جحدوا ما وصف الله به نفسه ووصفه به رسوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.

ص -402- من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل باطل أصّلوه من عند أنفسهم فقالوا: هذه الصفات هي صفات الأجسام. فيلزم من إثباتها أن يكون الله جسما، هذا منشأ ضلال عقولهم، لم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات; فشبهوا أولا
وفي صحيح البخاري قال علي: " حدثوا الناس بما يعرفون؛ أتريدون أن يُكَذَّب الله ورسوله؟ " 1.
وعطلوا ثانيا، وشبهوه ثالثا بكل ناقص ومعدوم، فتركوا ما دل عليه الكتاب والسنة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته. وهذا هو الذي عليه سلف الأمة وأئمتها؛ فإنهم أثبتوا لله ما أثبته له رسوله صلى الله عليه وسلم إثباتا بلا تمثيل، وتنزيها بلا تعطيل، فإن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أن هؤلاء المعطلة يثبتون لله ذاتا لا تشبه الذوات، فأهل السنة يقولون ذلك ويثبتون ما وصف الله به نفسه ووصفه به رسوله من صفات كماله ونعوت جلاله، لا تشبه صفاته صفات خلقه; فإنهم آمنوا بكتاب الله وسنة رسوله صلى الله عليه وسلم ولم يتناقضوا، وأولئك المعطلة كفروا بما في الكتاب والسنة من ذلك وتناقضوا. فبطل قول المعطلين بالعقل والنقل ولله الحمد والمنة، وإجماع أهل السنة من الصحابة والتابعين وتابعيهم وأئمة المسلمين.
وقد صنف العلماء -رحمهم الله تعالى- في الرد على الجهمية والمعطلة والمعتزلة والأشاعرة وغيرهم في إبطال هذه البدع، وما فيها من التناقض والتهافت: كالإمام أحمد -رحمه الله تعالى- في رده المشهور، وكتاب السنة لابنه عبد الله، وصاحب الحيدة عبد العزيز الكتاني في رده على بشر المريسي، وكتاب السنة لأبي عبد الله المروزي، ورد عثمان بن سعيد على الكافر العنيد. وهو بشر المريسي، وكتاب التوحيد لإمام الأئمة محمد بن خزيمة الشافعي، وكتاب السنة لأبي بكر الخلال، وأبي عثمان الصابوني الشافعي، وشيخ الإسلام الأنصاري، وأبي عمر بن عبد البر النمري، وخلق كثير من أصحاب الأئمة الأربعة وأتباعهم، وأهل الحديث. ومن متأخريهم: أبو محمد عبد الله بن أحمد بن قدامة، وشيخ الإسلام ابن تيمية وأصحابه وغيرهم -رحمهم الله تعالى-. فلله الحمد والمنة على بقاء السنة وأهلها مع تفرق الأهواء وتشعب الآراء. والله أعلم.
قوله: "وفي صحيح البخاري قال علي رضي الله عنه: " حدثوا الناس بما يعرفون؛ أتريدون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العلم (127): باب من خص بالعلم قوما دون قوم كراهية لا يفهموا.

ص -403- أن يُكَذَّب الله ورسوله؟ ".
"علي": هو أمير المؤمنين أبو الحسن علي ابن أبي طالب، وأحد الخلفاء الراشدين. وسبب هذا القول - والله أعلم - ما حدث في خلافته من كثرة إقبال الناس على الحديث، وكثرة القصاص وأهل الوعظ. فيأتون في قصصهم بأحاديث لا تعرف من هذا القبيل1 فربما استنكرها بعض الناس وردها. وقد يكون لبعضها أصل أو معنى صحيح، فيقع بعض المفاسد لذلك، فأرشدهم أمير المؤمنين رضي الله عنه إلى أنهم لا يحدثون عامة الناس إلا بما هو معروف ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال من الحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك مما قد يؤدي إلى رد الحق وعدم قبوله فيفضي بهم إلى التكذيب، ولا سيما مع اختلاف الناس في وقته، وكثرة خوضهم وجدلهم.
وقد كان شيخنا المصنف -رحمه الله- لا يحب أن يقرأ على الناس إلا ما ينفعهم في أصل دينهم، وعباداتهم ومعاملاتهم الذي لا غنى لهم عن معرفته، وينهاهم عن القراءة في مثل كتب ابن الجوزي: كالمنعش، والمرعش، والتبصرة؛ لما في ذلك من الإعراض عما هو أوجب وأنفع، وفيها ما الله به أعلم مما لا ينبغي اعتقاده. والمعصوم من عصمه الله.
وقد كان أمير المؤمنين معاوية ابن أبي سفيان ينهى القصاص عن القصص; لما في قصصهم من الغرائب والتساهل في النقل وغير ذلك; ويقول: " لا يقص إلا أمير أو مأمور " 2. وكل هذا محافظة على لزوم الثبات على الصراط
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد كان هؤلاء القصاص لعدم تحريهم الصدق سببا في وضع كثير من الأحاديث على رسول الله -صلى الله عليه وسلم- , ذكرها أئمة الجرح والتعديل, وحذروا الناس منها. ودونوا دواوين الصحاح والسنن والمسانيد. فلا ينبغي لأحد اليوم أن ينسب إلى النبي -صلى الله عليه وسلم- حديثا إلا بذكر من خرجه, وخير وأولى أن يشفعه ببيان درجته من الصحة أو الضعف، إذا كان في غير الصحيحين.
2 ثبت هذا مرفوعا عن النبي -صلى الله عليه وسلم- من حديث عوف بن مالك بلفظ: " لا يقص إلا أمير, أو مأمور, أو مختال". أخرجه أبو داود: كتاب العلم (3665): باب في القصص. وأحمد (6/22 ، 6/27 ، 6/29). وصححه الألباني في صحيح الجامع (7630).

ص -404- رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات - استنكارا لذلك- فقال: ما فَرَقُ هؤلاء؟ يجدون رِقّة عند مُحكمه، ويهلكون عند متشابهه " 1. انتهى.
المستقيم علما وعملا ونية وقصدا، وترك كل ما كان وسيلة إلى الخروج عنه من البدع ووسائلها، والله الموفق للصواب، ولا حول ولا قوة إلا بالله.
قوله: "وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: " أنه رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك، فقال: ما فَرق هؤلاء؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه ". قوله: "وروى عبد الرزاق" هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري، وهو شيخ عبد الرزاق يروي عنه كثيرا.
ومعمر- بفتح الميمين وسكون العين- أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني، أحد الأعلام من أصحاب محمد بن شهاب الزهري يروي عنه كثيرا.
قوله: "عن ابن طاوس" هو عبد الله بن طاوس اليماني. قال معمر: " كان من أعلم الناس بالعربية". وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه" هو طاوس بن كيسان الجندي -بفتح الجيم والنون- الإمام العلم، قيل: اسمه ذَكوان. قاله ابن الجوزي.
قلت: وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال: عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري؟ قال: قلت: من مكة، قال: ومن خلفت يسودها وأهلها؟ قلت: عطاء ابن أبي رباح. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: فبم سادهم؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا. قال: فمن يسود أهل اليمن؟ قلت: طاوس بن كيسان. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فبم سادهم؟ قلت: بما ساد به عطاء. قال: إنه لينبغي ذلك. قال: فمن يسود أهل مصر؟ قلت: يزيد بن حبيب. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل الشام؟ قلت: مكحول. قال: فمن العرب أم من الموالي؟ قلت: من الموالي، عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة؟ قلت: ميمون بن مهروان. قال: فمن العرب أم من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. أخرجه ابن أبي عاصم في السنة (485). وقال الألباني في تخريج السنة: "إسناده صحيح رجاله ثقات على شرط مسلم غير ابن ثور واسمه محمد وهو ثقة اتفافا" ا.هـ.

ص -405- الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل خراسان؟ قال: قلت: الضحاك بن مزاحم. قال: فمن العرب أم من الموالي؟ قال: قلت: من الموالي. قال: فمن يسود أهل البصرة؟ قال: قلت: الحسن البصري. قال: فمن العرب أم من الموالي؟ قلت: من الموالي. قال: ويلك، ومن يسود أهل الكوفة؟ قال: قلت: إبراهيم النخعي. قال: فمن العرب أم من الموالي؟ قال: قلت: من العرب. قال: ويلك يا زهري فرجت عني، والله لتسودن الموالي على العرب في هذا البلد حتى يخطب لها على المنابر والعرب تحتها. قال: قلت: يا أمير المؤمنين، إنما هو دين، مَن حفظه ساد، ومن ضيعه سقط " .
قوله: "عن ابن عباس" قد تقدم، وهو حبر الأمة وترجمان القرآن، ودعا له النبي صلى الله عليه وسلم وقال: " اللهم فقهه في الدين وعلمه التأويل " 1.
وروى عنه أصحابه أئمة التفسير: كمجاهد، وسعيد بن جبير، وعطاء ابن أبي رباح، وطاوس وغيرهم.
قوله: "ما فرق هؤلاء ؟" يستفهم من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، فإذا سمعوا شيئا من محكم القرآن ومعناه حصل معهم فَرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين له، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله تعالى على عباده المؤمنين2. قال الذهبي: حدث وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها". أخرجه عبد الله بن أحمد في كتاب الرد على الجهمية. وربما حصل معهم من عدم تلقيه بالقبول ترك ما وجب من الإيمان به، فتشبه حالهم حال من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3. فلا يسلم من الكفر إلا من عمل بما وجب عليه في ذلك من الإيمان بكتاب الله كله واليقين، كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (44).
2 قال الشيخ -رحمه الله- في قرة عيون الموحدين: وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان. قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر. ثم بعد ذلك أظهر الجعد بن درهم بدعة الجهمية, فقتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد بمكة. اهـ.
3 سورة البقرة آية : 85.

ص -406- يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الأَلْبَابِ}1. فهؤلاء الذين ذكرهم ابن عباس -رضي الله عنهما- تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب فيه مؤمن، وبعضهم يفهم منه غير المراد من المعنى الذي أراد الله فيحمله على غير معناه، كما جرى لأهل البدع: كالخوارج والرافضة والقدرية، ونحوهم ممن يتأول بعض آيات القرآن على بدعته. وقد وقع منهم الابتداع والخروج عن الصراط المستقيم; فإن الواقع من أهل البدع وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس.
وسبب هذه البدع جهل أهلها وقصورهم في الفهم، وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة
المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم. وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
" ذكر ما ورد عن علماء السلف في المتشابه"
قال في الدر المنثور: أخرج الحاكم – وصححه-2 عن ابن مسعود عن النبي صلى الله عليه وسلم قال: " كان الكتاب الأول ينزل من باب واحد على حرف واحد، فنزل القرآن من سبعة أبواب على سبعة أحرف: زجر، وأمر، وحلال، وحرام، ومحكم، ومتشابه، وأمثال. فأحلوا حلاله، وحرموا حرامه، وافعلوا ما أمرتم به، وانتهوا عما نهيتم عنه، واعتبروا بأمثاله واعملوا بمحكمه وآمنوا بمتشابهه، وقولوا آمنا به كل من عند ربنا ". قال: وأخرج عبد بن حميد عن قتادة في قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ}3 الآية. قال: طلب القوم التأويل، فأخطأوا التأويل وأصابوا الفتنة، وطلبوا ما تشابه منه فهلكوا بين ذلك. وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن ابن عباس في قوله: {آيَاتٌ مُحْكَمَاتٌ}4 قال: "منهن قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}5 إلى ثلاث آيات، ومنهن " {وقضى ربك ألا تعبدوا إلا إياه}6 إلى آخر الآيات".
وأخرج ابن جرير من طريق أبي مالك عن أبي صالح عن ابن عباس، وعن مُرّة عن ابن مسعود وناس من الصحابة -رضي الله عنهم-: "المحكمات الناسخات التي يعمل بهن، والمتشابهات المنسوخات".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 352- حسن: الحاكم (1/ 553). وحسنه الألباني في الصحيحة (587) لطرقه.
3 سورة آل عمران آية : 7.
4 سورة آل عمران آية : 7.
5 سورة الأنعام آية : 151.
6 سورة الإسراء آية : 23.

ص -407- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر " الرحمن " أنكروا ذلك. فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}1 .
وأخرج عبد بن حميد وابن جرير وابن أبي حاتم عن إسحاق بن سويد أن يحيى بن يعمر وأبا فاختة تراجعا هذه الآية {هُنَّ أُمُّ الْكِتَابِ}2 فقال أبو فاختة: "هن فواتح السور، منها يستخرج القرآن {الم ذَلِكَ الْكِتَابُ} منها استخرجت البقرة، و {الم اللَّهُ لا إِلَهَ إِلا هُوَ}3 منها استخرجت آل عمران. وقال يحيى: هن اللاتي فيهن الفرائض، والأمر والنهي والحلال والحرام، والحدود وعماد الدين".4
وأخرج ابن جرير عن محمد بن جعفر بن الزبير قال: "المحكمات فيهن حجة الرب وعصمة العباد، ودفع الخصوم والباطل، ليس فيه تصريف ولا تحريف عما وضعت عليه. "وأخر متشابهات" في الصدق، لهن تصريف وتحريف وتأويل، ابتلى الله بهن العباد كما ابتلاهم بالحلال والحرام، لا يصرفن إلى الباطل ولا يحرفن عن الحق".
وأخرج ابن أبي حاتم عن مقاتل بن حيان إنما قال: {هُنَّ أُمُّ الْكِتَابِ}؛ لأنه ليس من أهل دين لا يرضى بهن. {وَأُخَرُ مُتَشَابِهَاتٌ}5 يعني فيما بلغنا "الم" و "المص" و "المر".
قلت: وليس في هذه الآثار ونحوها ما يشعر بأن أسماء الله تعالى وصفاته من المتشابه، وما قال النفاة من أنها من المتشابه دعوى بلا برهان.
قوله: "ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ}. روى ابن جرير عن قتادة: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} ذكر لنا أن نبي الله صلى الله عليه وسلم زمن الحديبية حين صالح قريشا كتب "هذا ما صالح عليه محمد رسول الله، فقال مشركو قريش:"6 لئن كنت رسول الله ثم قاتلناك لقد ظلمناك، ولكن أكتب: هذا ما صالح عليه محمد بن عبد الله. فقال أصحاب رسول الله صلى الله عليه وسلم: يا رسول الله دعنا نقاتلهم. فقال: لا. اكتبوا كما يريدون: إني محمد بن عبد الله. فلما كتب الكاتب "بسم الله
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يُفضي إلى تكذيب الله ورسوله ولو لم يتعمد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك وأنه أهلكه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة آل عمران آية : 7.
3 سورة آل عمران آية : 1-2.
4 تمام الأثر عند ابن جرير: "وضرب لذلك مثلا. فقال: أم القرى مكة. وأم خراسان مرو. وأم المسافرين: الذي يجعلون إليه أمرهم. ويعنى بهم في سفرهم. قال: فذاك أمهم".
5 سورة آل عمران آية : 7.
6 الذي كان يقول ذلك هو سهيل بن عمرو الذي ندبته قريش ليتولى عنها عقد هذا الصلح مع رسول الله -صلى الله عليه وسلم-.

ص -408- الرحمن الر حيم" قالت قريش: أما الرحمن فلا نعرفه. وكان أهل الجاهلية يكتبون باسمك اللهم. فقال أصحابه: دعنا نقاتلهم. قال: لا. ولكن اكتبوا كما يريدون". وروي أيضا عن مجاهد قال: قوله: {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}1. قال: "هذا ما كاتب عليه رسول الله صلى الله عليه وسلم قريشا في الحديبية; كتب "بسم الله الرحمن الرحيم" قالوا: لا تكتب الرحمن، لا ندري ما الرحمن؟ لا نكتب إلا باسمك اللهم. قال الله تعالى: {وهم يكفرون بالرحمن} الآية.
وروي أيضا عن ابن عباس -رضي الله عنهما- قال: "كان رسول الله صلى الله عليه وسلم يدعو ساجدا: يا رحمن يا رحيم، فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى، فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}2 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الإسراء آية : 110.


باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}1
قول مجاهد ما معناه: " هو قول الرجل: هذا مالي ورثته عن آبائي".
وقال عون بن عبد الله: " يقولون لولا فلان لم يكن كذا".
وقال قتيبة: " يقولون: هذا بشفاعة آلهتنا".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ}".
ذكر المصنف -رحمه الله- ما ذكر بعض العلماء في معناها. وقال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة. فذكر عن سفيان عن السدي {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -409- يُنْكِرُونَهَا}. قال: "محمد صلى الله عليه وسلم". وقال آخرون: بل معنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد: " "يعرفون نعمة الله ثم ينكرونها". قال: هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، تعرف هذا كفار قريش ثم تنكره، بأن تقول: هذا كان لآبائنا فورثونا إياه". وقال آخرون: معنى ذلك أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا.
وذكر المصنف مثل هذا عن ابن قتيبة، وهو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي مصر1 النحوي اللغوي، صاحب المصنفات البديعة المفيدة المحتوية على علوم جمة، اشتغل ببغداد وسمع الحديث على إسحاق بن راهويه وطبقته. توفي سنة ست وسبعين ومائتين.
وقال أبو العباس -بعد حديث زيد بن خالد الذي فيه أن الله تعالى قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم-: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير".
وقال آخرون: ما ذكره المصنف "عن عون بن عبد الله بن عتبة بن مسعود الهذلي" أبو عبد الله الكوفي الزاهد عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2 قال: "إنكارهم إياها أن يقول الرجل: لولا فلان ما كان كذا وكذا، ولولا فلان ما أصبت كذا وكذا". واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها. وهو الصواب والله أعلم.
قوله: "قال مجاهد" هو شيخ التفسير: الإمام الرباني، مجاهد بن جبر المكي مولى بني مخزوم. قال الفضل بن ميمون: سمعت مجاهدا يقول: عرضت المصحف على ابن عباس مرات; أقفه عند كل آية وأسأله فيم نزلت؟ وكيف نزلت؟ وكيف معناها؟ توفي سنة اثنتين ومائة. وله ثلاث وثمانون سنة -رحمه الله-.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله قاضي الدينور; فإنه لم يتول القضاء إلا فيها.
2 سورة النحل آية : 83.

ص -410- قوله: "وقال أبو العباس" هو شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية الإمام الجليل -رحمه الله بعد حديث زيد بن خالد- وقد تقدم في باب ما جاء في الاستسقاء بالأنواء. قال: " وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة; والملاح حاذقا. ونحو ذلك مما هو جار على ألسنة كثير". اهـ.
وكلام شيخ الإسلام يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره، كما هو مذكور في كلام المفسرين المذكور بعضه هنا.
قال شيخنا -رحمه الله-: " وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة".
فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جار على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}". الند: المثل والنظير. وجعل الند لله: هو صرف أنواع العباده أو شيء منها لغير الله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.

ص -411- كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم. وهذه الآية في سياق قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}1. قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو العالية: لا تجعلوا لله أندادا أي عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل ابن أبي خالد.
وقال ابن عباس: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه ربكم لا رب لكم يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق الذي لا شك فيه. وكذلك قال قتادة. وعن قتادة ومجاهد: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} قال: أكفاء من الرجال تطيعونهم في معصية الله. وقال ابن زيد: الأنداد هي الآلهة التي جعلوها معه وجعلوا لها مثل ما جعلوا له. وعن ابن عباس {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} أشباها، وقال مجاهد: "فلا تجعلوا لله أندادا وأنتم تعلمون". قال: تعلمون أنه إله واحد في التوراة والإنجيل. وذكر حديثا في معنى هذه الآية الكريمة، وهو ما في مسند أحمد: عن الحارث الأشعري أن نبي الله صلى الله عليه وسلم قال: " إن الله أمر يحيى بن زكريا -عليه السلام- بخمس كلمات أن يعمل بهن، وأن يأمر بنى إسرائيل أن يعملوا بهن، وأنه كاد أن يبطئ بها. فقال له عيسى -عليه السلام-: إن الله أمرك بخمس كلمات أن تعمل بهن وتأمر بني إسرائيل أن يعملوا بهن، فإما أن تبلغهن وإما أن أبلغهن. فقال: يا أخي; إني أخشى إن سبقتني أن أُعذب أو يخسف بي. قال: فجمع يحيى بن زكريا بني إسرائيل في بيت المقدس، حتى امتلأ المسجد وقُعد على الشرف. فحمد الله وأثنى عليه ثم قال: إن الله أمرني بخمس كلمات أن أعمل بهن وآمركم أن تعملوا بهن: أولاهن: أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله بذهب أو ورق; فجعل يعمل ويؤدي غَلّته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك؟ وإن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا. وآمركم بالصلاة؛ فإن الله ينصب وجهه لوجه عبده ما لم يلتفت، فإذا صليتم فلا تلتفتوا. وآمركم بالصيام; فإن مثل ذلك كمثل رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك. وإن خلوف فم الصائم أطيب عند الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21-22.

ص -412- من ريح المسك. وآمركم بالصدقة; فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه، وقدموه ليضربوا عنقه، فقال لهم: هل لكم أن أفتدي نفسي منكم؟ فجعل يفتدي بالقليل والكثير حتى فك نفسه. وآمركم بذكر الله كثيرا; فإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره، فأتى حصنا حصينا فتحصن فيه، وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله. قال: وقال رسول الله صلى الله عليه وسلم: وأنا آمركم بخمس الله أمرني بهن: الجماعة والسمع والطاعة، والهجرة; والجهاد في سبيل الله؛ فإنه من خرج من الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلا أن يراجع، ومن دعا بدعوى الجاهلية فهو من جُثى1 جهنم. قالوا: يا رسول الله وإن صلى وصام؟ فقال: وإن صلى وصام وزعم أنه مسلم، فادعوا المسلمين بأسمائهم التي سماهم الله عز وجل المسلمين المؤمنين عباد الله" 2.
وهذا حديث حسن، والشاهد منه في هذه الآية قوله: "إن الله خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا". وهذه الآية دالة على توحيد الله تعالى بالعبادة وحده لا شريك له. وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى. والآيات الدالة على هذا المقام في القرآن كثيرة جدا. وسئل أبو نواس عن ذلك فأنشد:

تأمل في نبات الأرض وانظر إلى آثار ما صنع المليك

عيون من لجين ناظرات بأحداق هي الذهب السبيك

على قضب الزبرجد شاهدات بأن الله ليس له شريك

وقال ابن المعتز:

فيا عجبا كيف يعصى الإل ه أم كيف يجحده الجاحد؟

وفي كل شيء له آية تدل على أنه واحد

قوله: "وعن ابن عباس -رضي الله عنهما- في الآية: "الأنداد: هو الشرك، أخفى من دبيب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الجثا: بضم الميم وفتح الثاء المثلثة مقصورا -جمع جثو بضم الجيم- وهو الشيء المجموع . قال ابن الأثير: وتروى هذه الكلمة "جثي" بضم الجيم وكسر الثاء وتشديد الياء.. جمع جاث: وهو الذي يجلس على ركبتيه.
2 صحيح. أحمد (4/ 130 , 202 , 344)، وصححه ابن حبان (1550- موارد)، والحاكم (1/ 421 , 422)، ووافقه الذهبي. وصححه الألباني في صحيح الترغيب (1720).

ص -413- النمل على صفاة سوداء في ظلمة الليل. وهو أن تقول: والله وحياتك يا فلان وحياتي. وتقول: لولا كليبة هذه لأتانا اللصوص. ولولا البط في الدار لأتانا اللصوص. وقول الرجل لصاحبه: ما شاء الله وشئت. وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك". رواه ابن أبي حاتم" بين ابن عباس -رضي الله عنهما- أن هذا كله من الشرك، وهو الواقع اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فتنبه لهذه الأمور؛ فإنها من المنكر العظيم الذي يجب النهي عنه والتغليظ فيه؛ لكونه من أكبر الكبائر. وهذا من ابن عباس -رضي الله عنهما- شبيه بالأدنى من الشرك على الأعلى.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر، أو أشرك " 1. رواه الترمذي وحسنه، وصححه الحاكم. وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا " 2.
"وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك " 3. رواه الترمذي وحسنه وصححه الحاكم". قوله: "فقد كفر أو أشرك" يحتمل لي أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك. ويكون من الكفر الذي هو دون الكفر الأكبر، كما هو من الشرك الأصغر. وورد مثل هذا عن ابن مسعود بهذا اللفظ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. الترمذي: كتاب الأيمان والنذور (1535): باب ما جاء في كراهية الحلف بغير الله. والحاكم (1/ 18), (4/ 297) وصححه ووافقه الذهبي. من حديث ابن عمر -رضي الله عنهما-، وصححه الألباني في صحيح الجامع (6080). والحديث رواه أيضا أبو داود: كتاب الأيمان والنذور (3251): باب كراهية الحلف بالآباء.
2 صحيح. رواه الطبراني في الكبير (8902) بإسناد صحيح. وقال المنذري في الترغيب (3/ 607). وكذا الهيثمي في المجمع (4/ 177): "ورواته رواة الصحيح" ا.هـ.
3 وذلك لأن حقيقة اليمين والقصد منه: إنما هو تأكيد الحالف قوله بالقسم بالمحلوف به الذي يقدر أن ينتقم منه ويعاقبه إن كان كاذبا. ولذلك ترى أكثر العامة يحلفون بالله كذبا غير مبالين. فإذا استحلفوا بمن يعظمونه من الموتى والأولياء، ويعتقدون له السر والتصرف تكعكعوا وصدقوا، وإن كان في ذلك ذهاب بعض ما يحرصون عليه من منفعة, يضحون بها خوفا من عقاب وانتقام وتصرف ذلك الولي فيهم. ويؤكدون اعتقادهم هذا بحكايات مكذوبة يذيعها سدنة هذه المعابد الوثنية لجر النفع المادي باعتقاد العامة في أوليائهم. فيحكون أن رجلا سرق سمكة مملحة، وأكلها فاستحلفه المسروق منه بالله فأقسم بالله ثلاث مرات بأنه لم يأخذها ولم يرها فلم يحصل له شيء. فاستحلفه بأحمد البدوي فما كاد يلفظ الاسم حتى سبقت السمكة من بطنه ولفظها. وذلك منهم اعتقاد أن البدوي أغير وأعز وأقدر من الله. قبحهم الله وأخزاهم.

ص -414- قوله: "وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا ".
ومن المعلوم أن الحلف بالله كاذبا كبيرة من الكبائر، لكن الشرك أكبر من الكبائر، وإن كان أصغر كما تقدم بيان ذلك. فإذا كان هذا حال الشرك الأصغر فكيف
بالشرك الأكبر الموجب للخلود في النار؟ كدعوة غير الله والاستغاثة به، والرغبة إليه، وإنزال حوائجه به; كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها: من تعظيم القبور، واتخاذها أوثانا، والبناء عليها، واتخاذها مساجد، وبناء المشاهد باسم الميت لعبادة من بنيت باسمه وتعظيمه، والإقبال عليه بالقلوب والأقوال والأعمال. وقد عظمت البلوى بهذا الشرك الأكبر الذي لا يغفره الله، وتركوا ما دل عليه القرآن العظيم من النهي عن هذا الشرك وما يوصل إليه. قال الله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ}1. كفرهم الله تعالى بدعوتهم من كانوا يدعونه من دونه في دار الدنيا. وقد قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}2. وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}3. وهؤلاء المشركون عكسوا الأمر فخالفوا ما بلغ به الأمة وأخبر به عن نفسه صلى الله عليه وسلم، فعاملوه بما نهاهم عنه من الشرك بالله والتعلق على غير الله حتى قال قائلهم:

يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العمم

إن لم تكن في معادي آخذا بيدي فضلا وإلا فقل يا زلة القدم

ـــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 37.
2 سورة الجن آية : 18.
3 سورة الجن آية : 20-21.

ص -415- فإن من جودك الدنيا وضرتها ومن علومك علم اللوح والقلم

فانظر إلى هذا الجهل العظيم حيث اعتقد أنه لا نجاة له إلا بعياذه ولياذه بغير الله، وانظر إلى هذا الإطراء العظيم الذي تجاوز الحد في الإطراء الذي نهى عنه صلى الله عليه وسلم بقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله ". رواه مالك وغيره1 2 . وقد قال تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}3 .
وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "4 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي " أنه يكره أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
فانظر إلى هذه المعارضة العظيمة للكتاب والسنة والمحادة لله ورسوله. وهذا الذي يقوله هذا الشاعر5 هو الذي في نفوس كثير خصوصا ممن يدعون العلم والمعرفة. ورأوا قراءة هذه المنظومة ونحوها لذلك وتعظيمها من القربات فإنا لله وإنا إليه راجعون.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله، ثم شاء فلان ". رواه أبو داود بسند صحيح".
وذلك لأن المعطوف بالواو يكون مساويا للمعطوف عليه، لكونها إنما وضعت لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا. وتسوية المخلوق بالخالق شرك إن كان في الأصغر- مثل هذا- فهو أصغر، وإن كان في الأكبر فهو أكبر، كما قال الله تعالى عنهم في الدار الآخرة: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}6 بخلاف المعطوف بثم؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهملة، فلا محذور لكونه صار تابعا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (160). ولم يروه مالك كما قال المؤلف هنا.
2 رواه البخاري عن ابن عباس عن عمر في باب قول الله تعالى: واذكر في الكتاب مريم من كتاب أحاديث الأنبياء، وفي كتاب الحدود في باب رجم الحبلى في الزنا إذا أحصنت. قال الحافظ في الفتح (ج 6 ص 314) تقول: أطريت فلانا: مدحته فأفرطت في مدحه.
3 سورة الأنعام آية : 50.
4 صحيح: أبو داود: كتاب الأدب (4980): باب لا يقال خبثت نفسي، وأحمد (5/384 ,5/398). وصححه الألباني في الصحيحة (137).
5 هو البوصيري في قصيدته المشهورة بالبردة التي هي عند الناس بمنزلة القرآن، وربما عظمها بعضهم أكثر. فإنه يواظب على قراءتها أكثر مما يواظب على قراءة القرآن.
6 سورة الشعراء آية : 97-98.

ص -416- قوله: "وعن إبراهيم النخعي "أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان".
وقد تقدم الفرق بين ما يجوز وما لا يجوز من ذلك. هذا إنما هو في الحي
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة يفسرون الآية النازلة في الشرك الأكبر أنها تعم الأصغر.
الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.
الحاضر الذي له قدرة وسبب في الشيء. وهو الذي يجري في حقه مثل ذلك. وأما في حق الأموات الذين لا إحساس لهم بمن يدعوهم، ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك. فلا يجوز التعلق عليه بشيء ما بوجه من الوجوه، والقرآن يبين ذلك وينادي بأنه يجعلهم آلهة إذا سُئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، فمن تدبر القرآن ورزق فهمه صار على بصيرة من دينه وبالله التوفيق. والعلم لا يؤخذ قسرا وإنما يؤخذ بأسباب ذكرها بعضهم في قوله:

أخي لن تنال العلم إلا بستة سأنبيك عن تفصيلها ببيان

ذكاء وحرص واجتهاد وبلغة وإرشاد أستاذ وطول زمان

وأعظم من هذه الستة من رزقه الله تعالى الفهم والحفظ، وأتعب نفسه في تحصيله فهو الموفق لمن شاء من عباده، كما قال تعالى {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}1.

والجهل داء قاتل وشفاؤه أمران في التركيب متفقان

نص من القرآن أو من سنة وطبيب ذاك العالم الرباني

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

والكل في القرآن والسنن التي جاءت عن المبعوث بالقرآن
بسواهما إلا من الهذيان

والله ما قال امرؤ متحذلق

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 113.


باب: " ما جاء فيمن لم يقنع بالحلف بالله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -417- باب: " ما جاء فيمن لم يقنع بالحلف بالله"
 عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم. من حُلف له بالله فليُصَدِّق. ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بسند حسن.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء فيمن لم يقنع بالحلف بالله"
"عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم من حُلف بالله فليصدق، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله ". رواه ابن ماجه بسند حسن".
قوله: "لا تحلفوا بآبائكم" تقدم النهي عن الحلف بغير الله عموما.
قوله: "من حلف بالله فليصدق" هذا مما أوجبه الله على عباده وحضّهم عليه في كتابه. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2. وقال: {وَالصَّادِقِينَ وَالصَّادِقَاتِ}3 وقال: {فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ}4. وهو حال أهل البر، كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} - إلى قوله-: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}5 .
وقوله: " من حُلف له بالله فليرض، ومن لم يرض فليس من الله ". أما إذا لم يكن له بحكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. ابن ماجة: كتاب الكفارات (2101): باب من حلف له بالله فليرض. وصححه الألباني في الإرواء (2765) وصحيح الجامع (7124).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة محمد آية : 21.
5 سورة البقرة آية : 177.

ص -418- فيه مسائل:
الأولى: النهي عن الحلف بالآباء .
الثانية: الأمر للمحلوف له بالله أن يرضى .
الثالثة: وعيد من لم يرض .
بحكم الشريعة على خصمه إلا اليمين فأحلفه، فلا ريب أنه يجب عليه الرضا. وأما إذا كان فيما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبرئا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين خلافه، كما في الأثر عن عمر رضي الله عنه: " ولا تظنن بكلمة خرجت من مسلم شرا وأنت تجد لها في الخير محملا ".
وفيه: من التواضع والألفة والمحبة وغير ذلك من المصالح التي يحبها الله ما لا يخفى على من له فهم. وذلك من أسباب اجتماع القلوب على طاعة الله، ثم إنه يدخل في حسن الخلق الذي هو أثقل ما يوضع في ميزان العبد، كما في الحديث1، وهو من مكارم الأخلاق.
فتأمل أيها الناصح لنفسه ما يصلحك مع الله تعالى: من القيام بحقوقه وحقوق عباده، وإدخال السرور على المسلمين، وترك الانقباض عنهم والترفع عليهم؛ فإن فيه من الضرر ما لا يخطر بالبال ولا يدور بالخيال.
وبسط هذه الأمور وذكر ما ورد فيها مذكور في كتب الأدب وغيرها، فمن رزق ذلك والعمل بما ينبغي العمل به منه وترك ما يجب تركه من ذلك، دل على وفور دينه، وكمال عقله. والله الموفق والمعين لعبده الضعيف المسكين. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي- وقال: حسن صحيح-، وابن حبان عن أبي الدرداء -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: " ما من شيء أثقل في ميزان المؤمن يوم القيامة من خلق حسن, وإن الله ليبغض الفاحش البذيء ". ورواه أبو داود مختصرا.


باب: "قول "ما شاء الله وشئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول "ما شاء الله وشئت"
 عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون. تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1. رواه النسائي وصححه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول ما شاء الله وشئت".
"عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح. النسائي: كتاب الأيمان والنذور (7/ 6): باب الحلف بالكعبة، وأحمد (6/371). وصححه الألباني في الصحيحة (136).

ص -419- تقولون: ما شاء الله وشئت، وتقولون: والكعبة. فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت ". رواه النسائي وصححه".
قوله: "عن قتيلة" بمثناة مصغرة بنت صيفي الأنصارية صحابية مهاجرة، لها حديث في سنن النسائي، وهو المذكور في الباب. ورواه عنها عبد الله بن يسار الجعفي.
وفيه: قبول الحق ممن جاء به كائنا من كان. وفيه: بيان النهي عن الحلف بالكعبة، مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة. وهذا يبين أن النهي عن الشرك بالله عام لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه. وأنت ترى ما وقع من الناس اليوم من الحلف بالكعبة وسؤالها ما لا يقدر عليه إلا الله. ومن المعلوم أن الكعبة لا تضر ولا تنفع. وإنما شرع الله لعباده الطواف بها والعبادة عندها وجعلها للأمة قبلة، فالطواف بها
وله أيضا: عن ابن عباس " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
مشروع والحلف بها ودعاؤها ممنوع. فميز أيها المكلف بين ما يشرع وما يمنع، وإن خالفك من خالفك من جهلة الناس الذين هم كالأنعام، بل هم أضل سبيلا.
قوله: "إنكم تشركون. تقولون: ما شاء الله وشئت". والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2. وقوله: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} 3 .
وفي هذه الآيات والأحاديث: الرد على القدرية والمعتزلة، نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله تعالى من العبد وشاءه. وسيأتي ما يبطل قولهم في "باب ما جاء في منكري القدر" إن شاء الله تعالى، وأنهم مجوس هذه الأمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2117) , وأحمد (1/224).
2 سورة التكوير آية : 28-29.
3 سورة الإنسان آية : 30-31.

ص -420- وأما أهل السنة والجماعة فتمسكوا بالكتاب والسنة في هذا الباب وغيره. واعتقدوا أن مشيئة العبد تابعة لمشيئة الله تعالى في كل شيء مما يوافق ما شرعه الله وما يخالفه، من أفعال العباد وأقوالهم. فالكل بمشيئة الله وإرادته. فما وافق ما شرعه رضيه وأحبه، وما خالفه كرهه من العبد، كما قال تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ}1 الآية. وفيه: بيان أن الحلف بالكعبة شرك، فإن النبى صلى الله عليه وسلم أقر اليهودي على قوله: "إنكم تشركون".
قوله: "وله أيضا عن ابن عباس -رضي الله عنهما-2 " أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت. قال: أجعلتني لله ندا؟ بل ما شاء الله وحده ".
ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود، فقلت: من أنتم؟ قالوا: نحن اليهود. قلت: إنكم لأنتم القوم، لولا أنكم تقولون عزير ابن الله. قالوا: وإنكم لأنتم
هذا يقرر ما تقدم من أن هذا شرك، لوجود التسوية في العطف بالواو.
وقوله: "أجعلتني لله ندا" 3. فيه بيان أن من سوّى العبد بالله ولو في الشرك الأصغر، فقد جعله ندا لله شاء أم أبى، خلافا لما يقوله الجاهلون مما يختص بالله تعالى من عباده، وما يجب النهي عنه من الشرك بنوعيه. ومن يرد الله به خيرا يفقهه في الدين.
قوله4 "ولابن ماجه عن الطفيل أخي عائشة لأمها قال: " رأيت فيما يرى النائم كأني أتيت على نفر من اليهود فقلت: من أنتم؟ قالوا: نحن اليهود، قلت: إنكم لأنتم القوم، لولا أنكم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 7.
2 قال ابن كثير: ج 1 ص 104 وقال سفيان بن سعيد الثوري عن الأجلح - عن يزيد بن الأصم عن ابن عباس- وساقه. رواه ابن مردويه، وأخرجه النسائي وابن ماجة من حديث عيسى بن يونس عن الأجلح عنه. وهذا كله صيانة وحماية لجناب التوحيد. والله أعلم.
3 لفظ حديث. أخرجه البخاري: كتاب العلم (71): باب من يرد الله به خيرا يفقهه في الدين. ومسلم: كتاب الزكاة (1037) (100): باب النهي عن المسألة. من حديث معاوية -رضي الله عنه-.
4 قال ابن كثير في التفسير (ج 1 ص 104): وقال حماد بن سلمة: حدثنا عبد الملك بن عمير عن ربعي بن حراش عن الطفيل بن سخبرة أخي عائشة لأمها - وساقه - ثم قال: هكذا رواه ابن مردويه في تفسير الآية. وأخرجه ابن ماجة من وجه آخر عن عبد الملك بن عمير به بنحوه.

ص -421- تقولون: عزير ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت به أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: من أنتم؟ قالوا: نحن النصارى. قلت: إنكم لأنتم القوم، لولا أنكم تقولون المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته فقال: هل أخبرت بها أحدا؟ قلت: نعم. قال: فحمد الله وأثنى عليه. ثم قال: أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده ".
قوله: "عن الطفيل أخي عائشة لأمها" هو الطفيل بن عبد الله بن سَخْبرة أخو عائشة لأمها، صحابي له حديث عند ابن ماجه، وهو ما ذكره المصنف في الباب.
وهذه الرؤيا حق أقرها رسول الله صلى الله عليه وسلم وعمل بمقتضاها، فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: "ما شاء الله وحده".
وهذا الحديث والذي قبله أمرهم فيه أن يقولوا: "ما شاء الله وحده". ولا ريب أن هذا أكمل في الإخلاص وأبعد عن الشرك من أن يقولوا: "ثم شاء فلان"؛ لأن فيه التصريح بالتوحيد المنافي للتنديد في كل وجه. فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص.
قوله: "كان يمنعني كذا وكذا أن أنهاكم عنها" ورد في بعض الطرق: "أنه كان يمنعه

ص -422- الحياء منهم"1 وبعد هذا الحديث الذي حدثه به الطفيل عن رؤياه خطبهم صلى الله عليه وسلم فنهى عن ذلك نهيا بليغا، فما زال صلى الله عليه وسلم يبلغهم حتى أكمل الله له الدين وأتم له به النعمة، وبلّغ البلاغ المبين، صلوات الله وسلامه عليه وعلى آله وصحبه أجمعين.
وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "2.
فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة : قوله صلى الله عليه وسلم: "أجعلتني لله ندا" فكيف بمن قال: "ما لي من ألوذ به سواك" والبيتين بعده.
الرابعة: أن هذا ليس من الشرك الأكبر لقوله: "يمنعني كذا وكذا".
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة: أنها قد تكون سببا لشرع بعض الأحكام.
وفيه معنى قوله صلى الله عليه وسلم: " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة " 3 4 .
قلت: وإن كانت رؤيا منام فهي وحي يثبت بها ما يثبت بالوحي أمرا ونهيا. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الذي كان يمنعه -صلى الله عليه وسلم- أنه لم يكن الله أوحى إليه فيها شيئا. فلما أوحى إليه بلغه. أما الحياء في تبليغ الأوامر والنواهي (*) فهذا ما لا يليق برسول الله -صلى الله عليه وسلم- والله أعلم. (*) قوله: (أما الحياء في تبليغ الأوامر والنواهي) إلخ. أقول: هذا كلام جيد, والجواب عن الرواية التي ذكرها الشارح وهي قوله: (ورد في بعض الطرق أنه كان يمنعه الحياء منهم) أن يقال: إن صحت هذه الرواية فمعنى ذلك أنه كان -عليه الصلاة والسلام- يستحي منهم أن ينهاهم عن شيء لم يوح إليه أن ينهى عنه, وإن كان هو يستحسن تركه, فلما جاءه الوحي بالنهي عنه بسبب الرؤيا المذكورة نهاهم عن ذلك, كما أمرهم -صلى الله عليه وسلم- بالتماس ليلة القدر في السبع الأواخر من رمضان لما تواطئت رؤياهم على أنها في السبع الأواخر، وكان ذلك سببا لشرعية مزيد الاجتهاد في السبع المذكورة.
2 صحيح: ابن ماجة: كتاب الكفارات (2118): باب النهي أن يقال ما شاء الله وشئت. وصححه الألباني في الصحيحة لشواهده (138).
3 البخاري; كتاب التعبير (6987): باب الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة. ومسلم: كتاب الرؤيا (2264) (7). من حديث عبادة بن الصامت.
4 هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة وهو يتحنث في غار حراء من الرؤيا التي كانت تجيء مثل فلق الصبح. وذلك في الدور الذي كان يهيئه الله فيه لتلقي الوحي، وكان ذلك الدور ستة أشهر، وهي بالنسبة إلى مدة النبوة الثلاثة والعشرين سنة جزء من ستة وأربعين جزءا منها. والله أعلم. قوله: (هذا الحديث إنما يخبر به النبي -صلى الله عليه وسلم- عما كان يرى قبل النبوة) إلخ. يريد الشيخ حامد -رحمه الله- بهذا الكلام أن قول النبي -صلى الله عليه وسلم- عن الرؤيا الصالحة: أنها جزء من ستة وأربعين جزءا من النبوة, أنه خبر عما قد وقع ومضى, وليس الأمر كذلك بل الروايات الواردة في هذا الباب تدل على أن مراد النبي -صلى الله عليه وسلم- الخبر عن جنس الرؤيا في الماضي والمستقبل، وأنها تفيد وتحصل بها البشرى، وأن فائدتها جزء من أجزاء النبوة المتضمنة الأخبار عن المغيبات, ولهذا اختلفت ألفاظ الروايات في ذلك، ففي بعضها: جزء من خمسة وأربعين جزءا, وفي بعضها: جزء من ستة وأربعين جزءا، وفي بعضها: جزء من سبعين جزءا من النبوة, وفي بعضها غير ذلك. ولو كان المراد ما قاله الشيخ حامد لم تتنوع العبارات عنها, ووجه التنوع -والله أعلم- أن الرؤيا الصالحة في حد ذاتها تختلف بحسب صلاح الرائي وما يكتنف رؤياه من القرائن والشواهد الدالة على صدق الرؤيا, وقد نص العلماء على ما ذكرناه قال النووي -رحمه الله- في شرح مسلم ما نصه: (قال القاضي: أشار الطبري إلى أن هذا الاختلاف راجع إلى اختلاف حال الرائي، فالمرء الصالح تكون رؤياه جزء من ستة وأربعين جزءا، والفاسق جزء من سبعين جزءا, وقيل: المراد أن الخفي منها جزء من سبعين، والجلي جزء من ستة وأربعين). ثم نقل عن الخطابي عن بعض أهل العلم نحو ما قاله الشيخ حامد, ثم نقل عن المازري ما نصه: (وقيل: المراد أن للمنامات شبها مما حصل له وميز به من النبوة بجزء من ستة وأربعين). انتهى. والله أعلم.


باب: " من سَبَّ الدهر فقد آذى الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من سَبَّ الدهر فقد آذى الله"
 وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من سب الدهر فقد آذى الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.

ص -423- وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}.
قال العماد ابن كثير في تفسيره: يخبر تعالى عن دهرية الكفار، ومن وافقهم من مشركي العرب في إنكار المعاد: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ} ما ثم إلا هذه الدار، يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة. وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم، وهم ينكرون البدأة والرجعة. وتقول الفلاسفة الدهرية الدورية، المنكرون للصانع، المعتقدون أن في كل ستة وثلاثين ألف سنة يعود كل شيء إلى ما كان عليه، وزعموا أن هذا قد تكرر مرات لا تتناهى، فكابروا المعقول وكذبوا المنقول، ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}. قال الله تعالى: {وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ} أي يتوهمون ويتخيلون. فأما الحديث الذي أخرجه صاحبا الصحيح وأبو داود والنسائي
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " قال الله تعالى: يؤذيني ابن آدم يسب الدهر وأنا الدهر، أقلب الليل والنهار "1.
من رواية سفيان ابن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " يقول الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر، بيدي الأمر، أقلب الليل والنهار " 2.
وفي رواية: " لا تسبوا الدهر؛ فإني أنا الدهر "3.
وفي رواية: " لا يقل ابن آدم: يا خيبة الدهر؛ فإني أنا الدهر، أرسل الليل والنهار، فإذا شئت قبضتهما "4 اهـ 5.
قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: ومعناه أن العرب كان من شأنها ذم الدهر أي سبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل؛

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
2 في ابن كثير: "أقلب ليله ونهاره".
3 مسلم: كتاب الألفاظ من الأدب (2246) (5): باب النهي عن سب الدهر. من حديث أبي هريرة أيضا، وأحمد (6/158).
4 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318) , ومالك : الجامع (1846).
5 هذه الرواية ليست في نسخ ابن كثير المطبوعة بأيدينا. وهي في تفسير البغوي.

ص -424- إذ هو الفاعل في الحقيقة للأمور التي يصنعونها، فنهوا عن سب الدهر. ا هـ باختصار.
وقد أورده ابن جرير بسياق غريب جدا بهذا الطريق1 . قال: "كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله في كتابه: {وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ}2. ويسبون الدهر. فقال الله عز وجل: " يؤذيني ابن آدم يسب الدهر، وأنا الدهر بيدي الأمر، أقلب الليل والنهار" .
 وكذا رواه ابن أبي حاتم عن أحمد بن منصور عن سريج بن النعمان عن ابن عيينة مثله. ثم روى عن يونس عن ابن وهب عن الزهري عن أبي سلمة عن أبي هريرة: سمعت رسول الله صلى الله عليه وسلم يقول: "يقول الله تعالى: يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "3. وأخرجه صاحب الصحيح والنسائي من حديث يونس بن يزيد به.
وقال محمد بن إسحاق عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: يقول الله عز وجل: " استقرضت عبدي فلم يعطني، ويسبني عبدي، يقول: وادهراه، وأنا الدهر ". قال الشافعي وأبو عبيد وغيرهما من الأئمة في تفسير قوله: " لا تسبوا الدهر؛ فإن الله هو الدهر " 4: كانت العرب في جاهليتها إذا أصابهم شدة أو بلاء أو نكبة قالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعلها هو الله تعالى. فكأنما إنما سبوا الله سبحانه؛ لأنه فاعل ذلك في الحقيقة، فلهذا نهى عن سب الدهر بهذا الاعتبار؛ لأن الله هو الدهر الذي يعنونه ويسندون إليه تلك الأفعال. هذا أحسن ما قيل في تفسيره - وهو المراد - والله أعلم.
وقد غلط ابن حزم ومن نحا نحوه من الظاهرية في عدهم "الدهر" من الأسماء الحسنى أخذا من هذا الحديث. اهـ.
وقد بين معناه في الحديث بقوله: "أقلب الليل والنهار". وتقليبه: تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر "5.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى الله.
الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.
وفي هذا الحديث زيادة لم يذكرها المصنف رحمه الله تعالى، وهي قوله: "بيدي الأمر".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي من طريق سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كان أهل الجاهلية " إلخ.
2 سورة الجاثية آية : 24.
3 الترمذي : تفسير القرآن (3058) , وابن ماجه : الفتن (4014).
4 أحمد (1/129) (2/ 300 , 506). وابن خزيمة (2479)، والحاكم (1/ 418) وإسناده ضعيف. والفقرة الأخيرة من الحديث بلفظ: "يشتمني ابن آدم يقول وادهراه..." عند ابن أبي عاصم في السنة (598). وإسنادها حسن كما قال الألباني.
5 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/395 ,2/491 ,2/499).

ص -425- قوله: "وفي رواية: " لا تسبوا الدهر؛ فإن الله هو الدهر ".
معنى هذه الرواية: هو ما صرح به في الحديث من قوله: " وأنا الدهر; أقلب الليل والنهار ". يعني أن ما يجري فيه من خير وشر بإرادة الله وتدبيره، بعلم منه تعالى وحكمة، لا يشاركه في ذلك غيره. ما شاء كان وما لم يشأ لم يكن، فالواجب عند ذلك حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}1. وقال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}2. ونسبة الفعل إلى الدهر ومسبته كثيرة، كما في أشعار المولدين، كابن المعتز والمتنبي وغيرهما. وليس منه وصف السنين بالشدة ونحو ذلك كقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ}3 الآية.
وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد يُنسى طيبها ذكري النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 168.
2 سورة الأنبياء آية : 35.
3 سورة يوسف آية : 48.


باب: "التسمي بقاضي القضاة ونحوه" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "التسمي بقاضي القضاة ونحوه"
في الصحيح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله "1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب التسمي بقاضي القضاة ونحوه".
ذكر المصنف -رحمه الله- هذه الترجمة إشارة إلى النهي عن التسمي بقاضي القضاة قياسا
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -426- على ما في حديث الباب؛ لكونه شبهه في المعنى فينهى عنه.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله " 1.
لأن هذا اللفظ إنما يصدق على الله تعالى، فهو ملك الأملاك لا ملك أعظم ولا أكبر منه، مالك الملك ذو الجلال والإكرام. وكل ملك يؤتيه الله من يشاء من عباده فهو عارية يسرع ردها إلى المعير، وهو الله تعالى، ينزع الملك من ملكه تارة وينزع الملك
قال سفيان: " مثل شاهان شاه".
منه تارة2 فيصير لا حقيقة له سوى اسم زال مسماه. وأما رب العالمين فملكه دائم كامل لا انتهاء له، بيده القسط يخفضه ويرفعه; ويحفظ على عباده أعمالهم بعلمه سبحانه وتعالى، وما تكتبه الحفظة عليهم، فيجازي كل عامل بعمله إن خيرا فخير وإن شرا فشر. كما ورد في الحديث: " اللهم لك الحمد كله، ولك الملك كله، وبيدك الخير كله، وإليك يرجع الأمر كله، أسألك من الخير كله، وأعوذ بك من الشر كله "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري ومسلم وأبو داود والترمذي. قال العزيزي في الشرح الكبير: وفي الباب غيره أيضا. وفي قرة العيون: لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير) الآية. فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا, وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف; لأنه لا يصدق هذا المعنى إلا على الله, فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له -تعالى وتقدس- دون غيره.
2 قال تعالى: 3: 26 ( قل اللهم مالك الملك تؤتي الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء ).
3 أحمد (5/395).

ص -427- قوله: "قال سفيان" يعني ابن عيينة "مثل شاهنشاه1 " عند العجم عبارة عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن كثير في البداية والنهاية (ج 12 ص 43) في حوادث سنة 429: وفي رمضان منها لقب جلال الدولة - السلجوقي - شاهنشاه الأعظم، ملك الملوك بأمر الخليفة القائم لله، وخطب له بذلك على المنابر, فنفرت العامة من ذلك, ورموا الخطباء بالآجر, ووقعت فتنة شديدة بسبب ذلك. واستفتوا القضاة والفقهاء في ذلك، فأفتى أبو عبد الله الصيمري -الشافعي- أن هذه الأسماء يعتبر فيها القصد والنية. وقد قال تعالى: ( إن الله قد بعث لكم طالوت ملكا). وقال: ( وكان وراءهم ملك ). وإذا كان في الأرض ملوك جاز أن يكون بعضهم فوق بعض وأعظم من بعض، وليس في ذلك ما يوجب النكير. والمماثلة بين الخالق والمخلوقين. وكتب القاضي أبو الطيب الطبري: "أن إطلاق (ملك الملوك) جائز، ويكون معناه: ملك ملوك الأرض. وإذا جاز أن يقال: كافي الكفاة وقاضي القضاة; جاز أن يقال: ملك الملوك, وإذا كان في اللفظ ما يدل على أن المراد به ملك ملوك الأرض زالت الشبهة. ومنه قولهم: اللهم أصلح الملك, فيصرف الكلام إلى المخلوقين". وكتب التميمي الحنبلي نحو ذلك.=

ص -428- ملك الأملاك. ولهذا مثل به سفيان؛ لأنه عبارة عنه بلغة العجم.

ص -429- ..وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1 .
قوله: " أخنع " يعني أوضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).

ص -430- قوله: "وفي رواية " أغيظ رجل على الله وأخبثه ".
قوله: "أغيظ" من الغيظ وهو مثل الغضب والبغض، فيكون بغيضا إلى الله مغضوبا عليه1 . والله أعلم.
قوله: "وأخبثه" وهو يدل أيضا على أن هذا خبيث عند الله، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل، وضعه عند الله يوم القيامة، فصار أخبت الخلق وأبغضهم إلى الله وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم، لتعاظمه في نفسه على خلق الله بنعم الله.
قوله: "أخنع: يعني أوضع"2 هذا هو معنى "أخنع"، فيفيد ما ذكرنا في معنى "أغيظ" أنه يكون حقيرا بغيضا عند الله.
فيه مسائل:
الأولى: النهي عن التسمي بملك الأملاك.
الثانية: إن ما في معناه مثله كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لأجل الله سبحانه.
وفيه التحذير من كل ما فيه تعاظم. كما أخرج أبو داود عن أبي مجلز قال: خرج معاوية رضي الله عنه على ابن الزبير وابن عامر، فقام ابن عامر وجلس ابن الزبير. فقال معاوية لابن عامر: اجلس; فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من أحب أن يتمثل له الرجال قياما، فليتبوأ مقعده من النار " 3. وأخرجه الترمذي أيضا، وقال: حسن.
وعن أبي أمامة رضي الله عنه قال: " خرج علينا رسول الله صلى الله عليه وسلم متكئا على عصا، فقمنا إليه. فقال: لا تقوموا كما تقوم الأعاجم، يعظم بعضهم بعضا " 4. رواه أبو داود.
قوله: "أغيظ رجل" هذا من الصفات التي تمر كما جاءت، وليس شيء مما ورد في الكتاب والسنة إلا ويجب اتباع الكتاب والسنة في ذلك، وإثباته على وجه يليق بجلال الله وعظمته تعالى، إثباتا بلا تمثيل وتنزيها بلا تعطيل كما تقدم، والباب كله واحد. وهذا هو قول أهل السنة والجماعة من الصحابة والتابعين فمن بعدهم من الفرق الناجية من الثلاث والسبعين فرقة.
وهذا التفرق والاختلاف إنما حدث في أواخر القرن الثالث وما بعده، كما لا يخفى على من له معرفة بما وقع في الأمة من التفرق والاختلاف والخروج عن الصراط المستقيم، والله المستعان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ويؤيده "اشتد غضب الله على من زعم أنه ملك الأملاك" أخرجه الطبراني.
2 "أخنع" بفتح الهمزة والنون بينهما معجمة ساكنة أي أدخلها في الخنوع، وهو الذل والضعة والهوان, ذكره الزمخشري. وفي رواية: "أخنى" من الخنا بمعنى الفحش في القول، ويحتمل أن يكون من قولهم: أخنى عليه الدهر أي أهلكه. وذكر أبو عبيد أنه ورد بلفظ: "أنخع" بتقديم النون على الخاء المعجمة وهو بمعنى أهلك. قال ابن بطال: وإذا كان الاسم أذل الأسماء كان من تسمى به أشد ذلا يوم القيامة أي أشدهم ذلا وصغارا. وفي قرة العيون: وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل, ولا تشبيه ولا تمثيل. والله أعلم.
3 صحيح: أبو داود: كتاب الأدب (5229): باب في قيام الرجل للرجل، والترمذي: كتاب الأدب (2754): باب ما جاء في كراهية قيام الرجل للرجل. وصححه الألباني في الصحيحة برقم (357).
4 ضعيف: أبو داود: كتاب الأدب (5230): باب في قيام الرجل للرجل. وضعفه الألباني في الضعيفة (346) بقوله: "ضعيف، وفي إسناده اضطراب وضعف وجهالة" . اهـ.


باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك"
 عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم " إن الله هو الحَكَم، وإليه الحُكْمُ.
 ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك".
"عن أبي شريح أنه كان يكنى أبا الحكم. فقال له النبي صلى الله عليه وسلم: "

ص -431- إن الله هو الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قلت: شريح ومسلم وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح " 1. رواه أبو داود وغيره".
قوله: "عن أبي شريح" قال في خلاصة التذهيب: هو أبو شريح الخزاعي اسمه خويلد بن عمرو2 أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري ونافع بن جبير وطائفة. قال ابن سعد: مات بالمدينة سنة ثمان وستين. وقال الشارح: اسمه هانئ بن يزيد الكندي قاله الحافظ. وقيل: الحارث الضبابي قاله المزي.
قوله: "يكنى" الكنية ما صدر بأب أو أم ونحو ذلك واللقب ما ليس كذلك3 كزين العابدين ونحوه.
وقول النبي صلى الله عليه وسلم: " إن الله هو الحكم وإليه الحكم ". فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزل على أنبيائه ورسله، وما من قضية إلا ولله فيها حكم بما أنزل على نبيه من الكتاب والحكمة، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء من هذه الأمة; فإنها لا تجتمع على ضلالة؛ فإن العلماء وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله تعالى قوة الفهم، وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء يسر له ذلك بفضله ومنه عليه وإحسانه إليه، فما أجلها من عطية! فنسأل الله من فضله.
قوله: "وإليه الحكم في الدنيا والآخرة" كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}4. وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}5. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته وإلى سنته بعد وفاته.6

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: أبو داود: كتاب الأدب (4955); باب في تغيير الاسم القبيح، والنسائي: كتاب آداب القضاء (8/ 226): باب إذا حكموا رجلا فقضى بينهم. وصححه الألباني في الإرواء (2615)، وصحيح الجامع (1841).
2 وبهامش الخلاصة: وقيل: عمرو بن خويلد. وقيل هانئ بن عمرو. وقيل: خويلد بن شريح بن عمرو. كذا في الكنى من كتاب ابن الملقن وجامع الأصول.
3 في كتب العربية: اللقب: ما أشعر بمدح أو ذم, كزين العابدين ونحوه.
4 سورة الشورى آية : 10.
5 سورة النساء آية : 59.
6 يعني رد الحكم إلى الله: رد الحكم إلى كتابه, ورد الحكم إلى الرسول -صلى الله عليه وسلم- رد الحكم إليه في حياته, ثم رده إلى سنته بعد وفاته صلى الله عليه وسلم.

ص -432- 1 وقد قال صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن: " بم تحكم؟ قال: بكتاب الله. قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم . قال: فإن لم تجد؟ قال: أجتهد رأيي. فقال: الحمد لله الذي وفق رسول رسول الله إلى ما يرضي رسول الله "2. فمعاذ من أجل علماء الصحابة بالأحكام ومعرفة الحلال من الحرام، ومعرفة أحكام الكتاب والسنة. ولهذا ساغ له الاجتهاد إذا لم يجد للقضية حكما في كتاب الله، ولا في سنة رسوله صلى الله عليه وسلم، بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام ممن يجهل حكم الله في كتابه وسنة رسوله، فيظن أن الاجتهاد يسوغ له مع الجهل بأحكام الكتاب والسنة وهيهات.3
فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال: ما أحسن هذا! فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح "4 رواه أبو داود وغيره.
وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل إذا نزل لفصل القضاء بين العباد، فيحكم بين خلقه بعلمه، وهو الذي لا يخفى عليه خافية من أعمال خلقه: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}5.
والحكم يوم القيامة إنما هو بالحسنات والسيئات، فيؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإن لم يكن له حسنات أخذ من سيئات المظلوم، فطرح على سيئات الظالم لا يزيد على هذا مثقال ذرة، ولا ينقص هذا عن حقه بمثقال ذرة.
قوله: "فإن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين فقال: ما أحسن هذا! ". فالمعنى- والله أعلم- أن أبا شريح لما عرف منه قومه أنه صاحب إنصاف وتحر للعدل بينهم ومعرفة ما يرضيهم من الجانبين صار عندهم مرضيا وهذا هو الصلح؛ لأن مداره على الرضى لا على الإلزام. ولا على الكهان وأهل الكتاب من اليهود والنصارى، ولا على الاستناد إلى أوضاع أهل الجاهلية من أحكام كبرائهم وأسلافهم التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (340).
2 الترمذي : الأحكام (1327) , وأبو داود : الأقضية (3592) , وأحمد (5/230 ,5/236 ,5/242) , والدارمي : المقدمة (168).
3 وبخلاف الصنف الآخر: الذين يعنون بأقوال الناس وآرائهم فيحفظونها متونا وشروحا مهما كانت معقدة وطويلة, ثم يقدمونها في العبادات والأحكام بين يدي الله ورسوله, فإنا لله وإنا إليه راجعون. ماذا حرم الناس من خير وهدى وعز وسلطان بهذا العزل لكتاب الله وسنة رسوله عن وظيفتها.
4 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
5 سورة النساء آية : 40.

ص -433- تخالف حكم الكتاب والسنة، كما قد يقع اليوم كثيرا، كحال الطواغيت الذين لا يلتفتون إلى حكم الله ولا إلى حكم رسوله، وإنما المعتمد عندهم ما حكموا به بأهوائهم وآرائهم.1
فيه مسائل:
الأولى: احترام أسماء الله وصفاته، ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.
وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده ويترك ما هو الصواب الموافق لأصول الكتاب والسنة. والله المستعان.
وقول رسول الله صلى الله عليه وسلم: " فما لك من الولد؟ قال: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم؟ قلت: شريح. قال: فأنت أبو شريح ". فيه تقديم الأكبر في الكنية وغيرها غالبا. وجاء هذا المعنى في غير ما حديث والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وأما ما يحكم به الجهلة من الأعراب, ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب؛ لما فيه من النهي العديد والخروج عن حكم الله ورسوله إلى ما يخالفه, كما قال تعالى: 5: 44 ( ومن لم يحكم بما أنزل الله فأولئك هم الكافرون ). وهذا كثير, فمن الناس من يحكم بين الخصمين برأيه وهواه, ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به, وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا. اهـ. والنص الصريح في إبطال حكم السوالف من حكام البدو غير المتدينين هو قوله تعالى: ( أفحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون ). وأبو شريح كان من قضاة الجاهلية قبل الإسلام, ولذلك كنوه "بأبي الحكم"، فأنكرها عليه النبي -صلى الله عليه وسلم- وغيرها, ولفظ "الحكم" بفتحتين لا ينهى عنه في الإسلام؛ لقوله تعالى: ( فابعثوا حكما من أهله وحكما من أهلها). وذلك لأنه يحكم بما شرعه الله من صلح وإصلاح, وقد أذن الله للمؤمنين بأن يحكموا بين الناس بالعدل.


باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " من هزل بشيء فيه ذكر الله أو القرآن أو الرسول"
 وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول" أي فقد كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.

ص -434- قوله: "وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.
قال العماد ابن كثير -رحمه الله- في تفسيره: قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: " قال رجل من المنافقين: ما أرى مثل قرائنا هؤلاء؟ أرغبنا بطونا1 وأكذبنا ألسنًا، وأجبننا عند اللقاء، فرفع ذلك إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ}. وإن رجليه ليسفعان2 الحجارة، وما يلتفت إليه رسول الله صلى الله عليه وسلم وهو متعلق بنِسْعَة ناقة رسول الله صلى الله عليه وسلم "3 .
عن ابن عمر ومحمد بن كعب، وزيد بن أسلم وقتادة - دخل حديث بعضهم في بعض - أنه قال رجل في غزوة تبوك: "ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنًا، ولا أجبن عند اللقاء، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء. فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله، إنما كنا نخوض ونتحدث حديث الركب نقطع به عنا الطريق. قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم، وإن الحجارة تنكب رجليه، وهو يقول: إنما كنا نخوض ونلعب. فيقول له رسول الله صلى الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ل وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ ا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}، ما يلتفت إليه وما يزيده عليه ".
وقال عبد الله بن وهب: أخبرني هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال: " قال رجل في غزوة تبوك في مجلس: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. فقال رجل في المجلس: كذبت، ولكنك منافق، لأخبرن رسول الله صلى الله عليه وسلم . فبلغ ذلك رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير وتفسير ابن جرير: "ما أرى قراءنا هؤلاء إلا أرغبنا بطونا".
2 سفع الطائر ضريبته- كمنع- لطمها بجناحيه, وسفع فلان فلانا لطمه وضربه, والمعنى أن الحجارة تضرب رجليه من سرعة المسير وأنه مشغول عن ذلك.
3 النسعة- بكسر النون وسكون المهملة سير مضفور يجعل زماما للبعير وغيره (*). (*) قوله: (النسعة بكسر النون وسكون المهملة سير مضفور يجعل زمانا للبعير وغيره). أقول في قوله: يجعل زمانا للبعير نظر، والصواب أن النسعة حبل يشد به الرحل ولا يطلق على الزمام. قال في القاموس: (النسع بالكسر سير ينسج عريضا على هيئة أعنة النعال, يشد به الرحال، والقطعة منه نسعة, وسمي نسعا لطوله. انتهى المقصود.

ص -435- صلى الله عليه وسلم ونزل القرآن، قال عبد الله بن عمر: وأنا رأيته متعلقا بحِقْب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وهو يقول يا رسول الله إنما كنا نخوض ونلعب، ورسول الله صلى الله عليه وسلم يقول: {وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 " 2.وقد رواه الليث عن هشام بن سعد بنحو هذا.
وقال ابن إسحاق: "وقد كان جماعة من المنافقين منهم: وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ورجل من أشجع حليف لبني سلمة يقال له مخشي بن حمير، يشيرون إلى رسول الله صلى الله عليه وسلم وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بنى الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم غدا
مقرنين في الجبال، إرجافا وترهيبا للمؤمنين. فقال مخشي بن حمير: والله لوددت أني أقاضي على أن يُضْرَب كل رجل منا مائة جلدة; وأنا نتفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال رسول الله صلى الله عليه وسلم فيما بلغني لعمار بن ياسر: أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بل قلتم: كذا وكذا وكذا، فانطلق إليهم عمار، فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه. فقال وديعة بن ثابت - ورسول الله واقف على راحلته- فجعل يقول وهو آخذ بحقها: يا رسول الله إنما كنا نخوض ونلعب. فقال مخشي بن حمير: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه أي بقوله تعالى: {نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ}3 في هذه الآية: مخشي ابن حمير فسمي عبد الرحمن، وسأل الله أن يقتل شهيدا لا يُعلم بمكانه، فقتل يوم اليمامة فلم يوجد له أثر". وقال عكرمة في تفسير هذه الآية: "كان رجل ممن إن شاء الله عفا عنه يقول: اللهم إني أسمع آية أنا أعني بها تقشعر منها الجلود، وتجل منها القلوب. اللهم فاجعل وفاتي قتلا في سبيلك، لا يقول أحد أنا غسلت، أنا كفنت، أنا دفنت. قال: فأصيب يوم اليمامة، فما أحد من المسلمين إلا وقد وجد غيره".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65-66.
2 حسن: رواه ابن جرير (10/ 119)، وابن أبي حاتم (4/ 64) عن ابن عمر وإسناد ابن أبي حاتم حسن، كما قال الشيخ مقبل في الصحيح المسند ص (71). قال الدوسري: وأما روايات محمد بن كعب وزيد بن أسلم وقتادة فهي مرسلة، وقد أخرجها ابن جرير (10/ 119 , 120).
3 سورة التوبة آية : 66.

ص -436- وقوله: {لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}1 أي بهذه المقالة التي استهزأتم بها {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} أي مخشي بن حمير {نُعَذِّبْ طَائِفَةَ} أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم {إِنَّهُمْ كَانُوا مُجْرِمِينَ}2 أي بهذه المقالة الفاجرة الخاطئة. انتهى.
قال شيخ الإسلام: " وقد أمره الله تعالى أن يقول لهم: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}3 وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: قد كفرتم بعد إيمانكم؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم، وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين".
وقال -رحمه الله- في موضع آخر: فقد أخبر أنهم كفروا بعد إيمانهم مع قولهم: إنما تكلمنا بالكفر من غير اعتقاد له; بل إنما كنا نخوض ونلعب. وبين أن الاستهزاء بآيات الله كفر. ولا يكون هذا إلا ممن شرح صدرا بهذا الكلام، ولو كان الإيمان في قلبه لمنعه أن يتكلم بهذا الكلام، والقرآن يبين أن إيمان القلب يستلزم العمل الظاهر بحسبه. كقوله تعالى: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ}4 - إلى قوله -: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}5.
فنفى الإيمان عمن تولى عن طاعة الرسول، وأخبر أن المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم سمعوا وأطاعوا، فبين أن هذا من لوازم الإيمان". انتهى.
وفيه: بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به6 وأشدها خطرا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة الدخان آية : 37.
3 سورة التوبة آية : 66.
4 سورة النور آية : 47.
5 سورة النور آية : 51.
6 ومن هذا الباب الاستهزاء بالعلم وأهله، وعدم احترامهم لأجله قوله: (ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله) أقول: هذا القول فيه إجمال, والصواب التفصيل فإن كان الاستهزاء بالعلم الشرعي أو بالعلماء لأجله فلا شك أن ذلك ردة عن الإسلام؛ لأنه تنقص لما عظمه الله واستخفاف به, وفي ضمن ذلك احتقاره والتكذيب به, أما إن كان الاستهزاء بالعلماء يرجع إلى أمر آخر كالملابس أو حرص بعضهم على الدنيا أو اعتيادهم خلاف ما عليه الناس من العوائد التي لا تعلق لها بالشرع، أو لما يشبه ذلك، فهذا وأشباهه لا يكون ردة عن الإسلام؛ لأنه لا يرجع إلى الدين، وإنما يرجع الى أمور أخرى. والله سبحانه وتعالى أعلم.

ص -437- فيه مسائل:
الأولى: وهي العظيمة أن من هزل بهذا إنه كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة وبين النصيحة لله ولرسوله.
الرابعة: الفرق بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الاعتذار ما لا ينبغي أن يقبل.
إرادات القلوب. فهي كالبحر الذي لا ساحل له. ويفيد الخوف من النفاق الأكبر؛ فإن الله تعالى أثبت لهؤلاء إيمانا قبل أن يقولوا ما قالوه، كما قال ابن أبي مليكة: " أدركت ثلاثين من أصحاب رسول الله صلى الله عليه وسلم كلهم يخاف النفاق على نفسه " 1. نسأل الله السلامة والعفو والعافية في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري تعليقا (1/ 109). ووصله ابن أبي خيثمة في تاريخه، وكذا محمد بن نصر المروزي في كتاب الإيمان له، وأبو زرعة الدمشقي في تاريخه كما قال الحافظ في الفتح (1/ 110).


باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ

فتح المجيد شرح كتاب التوحيد

باب: قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} 1.
 قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: "يريد من عندي".
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}2. قال قتادة: " على علم مني بوجوه المكاسب ".
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ}" الآية.
ذكر المصنف -رحمه الله تعالى- عن ابن عباس وغيره من المفسرين في معنى هذه الآية، وما بعدها ما يكفي في المعنى ويشفي.
قوله: "قال مجاهد: " هذا بعملي وأنا محقوق به ". وقال ابن عباس: " يريد من عندي" . وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: " على علم مني بوجوه المكاسب ". وقال آخرون: " على علم من الله أني له أهل ". وهذا معنى قول مجاهد: أوتيته على شرف".
وليس فيما ذكروه اختلاف وإنما هي أفراد المعنى.
قال العماد ابن كثير -رحمه الله- في معنى قوله تعالى: {إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ}3. " يخبر أن الإنسان في حال الضر يضرع إلى الله تعالى وينيب إليه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.
3 سورة الزمر آية : 49.

ص -438- ويدعوه، ثم إذا خوله نعمة منه طغى وبغى و {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} أي لما يعلم الله من استحقاق له، ولولا أني عند الله حظيظ لما خولني هذا1 . قال تعالى: {بَلْ هِيَ فِتْنَةٌ}2 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه بهذه النعمة لنختبره فيما أنعمنا عليه أيطيع أم يعصي؟ مع علمنا المتقدم بذلك {بَلْ هِيَ فِتْنَةٌ} 3 أي اختبار {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}4 فلهذا يقولون ما يقولون، ويدعون ما يدعون {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ}5 أي قد قال هذه المقالة وزعم هذا الزعم، وادعى هذه الدعوى كثير ممن سلف من الأمم {فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}6 أي فما صح قولهم، ولا نفعهم جمعهم، وما كانوا يكسبون.
كما قال تعالى مخبرا عن قارون: {إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَوَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَقَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنَ الْقُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}7. وقال تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}8". اهـ.
"وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن ثلاثة..." 9 الحديث.10

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسير ابن كثير زيادة: قال قتادة: "على علم عندي: على خير عندي".
2 سورة الزمر آية : 49.
3 في ابن كثير: "مع علمنا بذلك فهي فتنة".
4 سورة الأنعام آية : 37.
5 سورة الزمر آية : 50.
6 سورة الحجر آية : 84.
7 سورة القصص آية : 76-77-78.
8 سورة سبأ آية : 35.
9 البخاري: كتاب أحاديث الأنبياء (3464): باب حديث أبرص وأعمى وأقرع في نبي إسرائيل. ومسلم: كتاب الزهد والرقائق (2964) (10).
10 وقد حذفناه من الشرح منعا للتكرار.

ص -439- "أخرجاه" أي البخاري ومسلم. والناقة العشراء- بضم العين وفتح الشين وبالمد- هي الحامل.
قوله: "فأنتج" وفي رواية: "فنتج" معناه تولى نتاجها، والناتج للناقة كالقابلة للمرأة.
فقال: أي شيء أحب إليك؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قذرني الناس به. قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك؟ قال: الإبل أو البقر- شك إسحاق- فأعطي ناقة عُشَراء، وقال: بارك الله لك فيها. قال فأتى الأقرع فقال: أي شيء أحب إليك؟ قال: شعر حسن، ويذهب عني الذي قد قذرني الناس به. فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك؟ قال: البقر أو الإبل. فأعطي بقرة حاملا. قال: بارك الله لك فيها. فأتى الأعمى، فقال: أي شيء أحب إليك؟ قال: أن يرد الله إلي بصري فأبصر به الناس. فمسحه فرد الله إليه بصره. قال: فأي المال أحب إليك؟ قال: الغنم. فأعطي شاة والدا. فأنتج هذان وولد هذا. فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم. قال: ثم إنه أتى الأبرص في صورته وهيئته. فقال: رجل مسكين قد انقطعت بي الحبال في سفري فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال بعيرا أتبلَّغ به في سفري، فقال: الحقوق كثيرة. فقال: كأني أعرفك، ألم تكن أبرص
قوله: "ولّد هذا" هو بتشديد اللام، أي تولى ولادتها، وهو بمعنى "أنتج" في الناقة، فالمولد والناتج والقابلة بمعنى واحد، لكن هذا للحيوان، وذلك لغيره.
وقوله: "انقطعت بي الحبال" هو بالحاء المهملة والباء الموحدة: هي الأسباب. قوله: "لا أجهدك" معناه: لا أشق عليك في رد شيء تأخذ، أو تطلب من مالي. ذكره النووي.
وهذا الحديث عظيم، وفيه معتبر: فإن الأولين جحدا نعمة الله، فما أقرا لله بنعمة، ولا نسبا النعمة إلى المنعم بها، ولا أديا حق الله فيها فحل عليهما السخط. وأما الأعمى

ص -440- فاعترف بنعمة الله، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضا من الله بقيامه بشكر النعمة لما أتى بأركان الشكر الثلاثة التي لا يقوم الشكر إلا بها. وهي الإقرار بالنعمة ونسبتها إلى المنعم وبذلها فيما يجب.
يقذرك الناس فقيرا، فأعطاك الله عز وجل المال. فقال: إنما ورثت هذا المال كابرا عن كابر. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. وأتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا. فقال: إن كنت كاذبا فصيرك الله إلى ما كنت. قال: وأتى الأعمى في صورته، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري. فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتُليتم، فقد رضي الله عنك وسخط على صاحبيك " أخرجاه.
فيه مسائل:
قال العلامة ابن القيم -رحمه الله-:1 " أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له، والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم عليه بها فقد كفرها، ومن عرف النعمة والمنعم بها، وأقر بها ولم يجحدها، ولكن لم يخضع له ولم يحبه ويرض به وعنه، لم يشكره أيضا، ومن عرفها وعرف المنعم بها وأقر بها، وخضع للمنعم بها، وأحبه ورضي به وعنه، واستعملها في محابه وطاعته، فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب، وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له".
قوله: "قذرني الناس" بكراهة رؤيته وقربه منهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في مدارج السالكين ج 2 ص 135-144.

ص -441- الأولى: تفسير الآية.
الثانية: ما معنى: "ليقولن هذا لي".
الثالثة: ما معنى قوله: "إنما أوتيته على علم عندي".
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.


باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله "باب قول الله: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
قال الإمام أحمد -رحمه الله- في معنى هذه الآية: حدثنا عبد الصمد حدثنا عمر بن إبراهيم حدثنا قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد فقال: سميِّه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش. وكان ذلك من وحي الشيطان وأمره "2 3 . وهكذا رواه ابن جرير عن محمد بن بشار بندار عن عبد الصمد بن عبد الوارث به. ورواه الترمذي في تفسير هذه الآية عن محمد بن المثنى عن عبد الصمد به، وقال: هذا حديث حسن غريب، لا نعرفه إلا من حديث عمر بن إبراهيم، ورواه بعضهم عن عبد الصمد ولم يرفعه. ورواه الحاكم في مستدركه من حديث عبد الصمد مرفوعا، وقال: هذا حديث صحيح الإسناد، ولم يخرجاه. ورواه الإمام أبو محمد ابن أبي حاتم في تفسيره عن أبي زرعة الرازي عن هلال بن فياض عن عمر بن إبراهيم به مرفوعا4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 ضعيف: أحمد (5/ 11). والترمذي: كتاب التفسير (3077) باب: ومن سورة الأعراف. والحاكم (2/ 545). وابن جرير (15513). وضعفه الحافظ ابن كثير (2/ 274). وضعفه الألباني في الضعيفة (342) وراجع تعليق الشيخ أحمد شاكر على تفسير الطبري (13/ 309).
3 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
4 قال الحافظ ابن كثير: والغرض أن هذا الحديث معلول من ثلاثة أوجه:
أحدها: أن عمر بن إبراهيم هذا هو البصري. وقد وثقه ابن معين. ولكن قال حاتم الرازي: لا يحتج به. ولكن رواه ابن مردويه من حديث المعتمر عن أبيه عن الحسن عن سمرة مرفوعا. فالله أعلم.
الثاني: أنه قد روي من قول سمرة نفسه, وليس مرفوعا. كما قال ابن جرير.
الثالث: أن الحسن نفسه فسر الآية بغير هذا. فلو كان هذا عنده عن سمرة مرفوعا لما عدل عنه- ثم ساق ابن كثير الروايات عن الحسن بمثل ما روى ابن جرير عنه، ثم قال: هذه أسانيد صحيحة عن الحسن: أنه فسر الآية بذلك; وهو من أحسن التفاسير وأولى ما حملت عليه الآية. ولو كان هذا الحديث عنده محفوظا عن رسول الله صلى الله عليه وسلم لما عدل عنه هو ولا غيره, ولا سيما مع تقواه وورعه. فهذا يدلك على أنه موقوف على الصحابي, ويحتمل أنه تلقاه عن بعض أهل الكتاب من آمن منهم, مثل كعب أو وهب بن منبه أو غيرهما كما سيأتي بيانه إن شاء الله, إلا أننا برئنا من عهدة المرفوع. والله أعلم اهـ. وقال الإمام أبو محمد بن حزم في كتاب الملل والنحل: (( وهذا الذي نسبوه إلى آدم من أنه سمى ابنه عبد الحارث خرافة موضوعة مكذوبة من تأليف من لا دين له ولا حياء، لم يصح سندها قط، وإنما نزلت الآية في المشركين على ظاهرها )) .اهـ.

ص -442- وقال ابن جرير: حدثنا ابن وكيع، حدثنا سهيل بن يوسف عن عمرو عن الحسن {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 قال: " كان هذا في بعض أهل الملل ولم يكن آدم ". وحدثنا بشر بن معاذ قال: حدثني يزيد، حدثنا سعيد عن قتادة قال: كان الحسن يقول: " هم اليهود والنصارى، رزقهم الله أولادا فهوّدوا ونصّروا ". وهذا إسناد صحيح عن الحسن -رحمه الله-.
قال العماد ابن كثير في تفسيره: وأما الآثار: فقال محمد بن إسحاق عن داود بن الحصين عن عكرمة عن ابن عباس قال: " كانت حواء تلد لآدم -عليه السلام- أولادا فتعبدهم لله وتسميهم عبد الله وعبيد الله ونحو ذلك، فيصيبهم الموت، فأتاهما إبليس فقال: أما إنكما لو تسميانه بغير الذي تسميانه به لعاش، فولدت له رجلا فسماه عبد الحارث، ففيه أنزل الله " {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} الآية. وقال العوفي عن ابن عباس: " فأتاهما الشيطان فقال: هل تدريان ما يولد لكما؟ أم هل تدريان ما يكون، أبهيمة أم لا؟ وزين لهما الباطل، إنه لغوي مبين; وقد كانت قبل ذلك ولدت ولدين فماتا، فقال لهما الشيطان: إنكما إن لم تسمياه بي لم يخرج سويا، ومات كما مات الأول. فسميا ولدهما عبد الحارث، فذلك قوله تعالى: " {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
وذكر مثله عن سعيد بن جبير عن ابن عباس. ورواه ابن أبي حاتم. وقد تلقى هذا الأثر عن ابن عباس جماعة من أصحابه كمجاهد وعكرمة وسعيد بن جبير، ومن الطبقة الثانية: قتادة والسدي وجماعة من الخلف; ومن المفسرين والمتأخرين جماعات لا يحصون كثرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.

ص -443- قال العماد ابن كثير: وكأن أصله - والله أعلم - مأخوذ من أهل الكتاب1.
قلت: وهذا بعيد جدا.
قوله: "قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله كعبد عمرو وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب".
ابن حزم: هو عالم الأندلس، أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري. صاحب التصانيف، توفي سنة ست وخمسين وأربعمائة. وله اثنتان وسبعون سنة.
وعبد المطلب هذا: هو جد رسول الله صلى الله عليه وسلم. وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه. ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل -عليهما السلام-.
حكى -رحمه الله- اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية; لأن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله ووحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد، كما قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2 فهذه هي العبودية العامة. وأما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن كثير: وهذه الآثار يظهر عليها -والله أعلم- أنها من آثار أهل الكتاب, أما نحن فعلى مذهب الحسن البصري في هذا, وأنه ليس المراد من هذا السياق آدم وحواء, وإنما المشركون من ذريته، ولهذا قال: ( فتعالى الله عما يشركون ).
فائدة: قال شيخنا العلامة الشيخ عبد الله بن حسن آل الشيخ- أطال الله حياته لنفع المسلمين- (( أما قوله تعالى في آخر الآية: ( فتعالى الله عما يشركون ) فليس المراد به آدم وحواء؛ لأن الكلام قد تم قبله, وهذا ابتداء كلام مستأنف, وإنما المراد به المشركون، وما ساقه الشارح -رحمه الله- في قوله: ( فلما آتاهما صالحا جعلا له شركاء فيما آتاهما ) هو القول المعتمد الذي يدل عليه ظاهر القرآن)). اهـ.
2 سورة مريم آية : 93.

ص -444- العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة، كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}1 ونحوها.
قوله: "حاشا عبد المطلب" هذا استثناء من العموم المستفاد من كل، وذلك أن تسميته بهذا الاسم لا محذور فيها؛ لأن أصله من عبودية الرق، وذلك أن المطلب أخو هاشم قدم المدينة، وكان ابن أخيه شيبة هذا قد نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة، فجاءت منه بهذا الابن، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته2، فقدم به مكة وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر، فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم وركبه، فصار لا يذكر ولا يدعى إلا به3 فلم يبق للأصل معنى مقصود. وقد قال النبي صلى الله عليه وسلم: " أنا ابن عبد المطلب " 4 5. وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له السقاية وفي ذريته من بعده. و عبد الله والد رسول الله صلى الله عليه وسلم أحد بني عبد المطلب، وتوفي في حياة أبيه.
وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت، فأتاهما إبليس. فقال: إني صاحبكما الذي أخرجتكما من الجنة لتطيعنني أو لأجعلن له قرني أيل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن، يخوفهما. سمياه عبد الحارث. فأبيا أن يطيعاه، فخرج ميتا. ثم حملت، فأتاهما فقال مثل قوله، فأبيا أن يطيعاه فخرج ميتا. ثم حملت فأتاهما فذكر لهما فأدركهما حب الولد، فسمياه عبد الحارث. فذلك قوله: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} ". رواه ابن أبي حاتم.
وله بسند صحيح عن قتادة قال: " شركاء في طاعته، ولم يكن في عبادته ".
وله بسند صحيح عن مجاهد في قوله: {لئن آتيتنا صالحا}6 قال: " أشفقا أن لا يكون إنسانا " وذكر معناه عن الحسن وسعيد وغيرهما.
قال الحافظ صلاح الدين العلائي في كتاب الدرة السنية في مولد خير البرية: " كان سن أبيه عبد الله حين حملت منه آمنة برسول الله صلى الله عليه وسلم نحو ثمانية عشر عاما، ثم ذهب إلى المدينة ليمتار منها تمرا لأهله، فمات بها عند أخواله بني عدي بن النجار، والنبي صلى الله عليه وسلم حملٌ على الصحيح". انتهى.
قلت: وصار النبي صلى الله عليه وسلم لما أوضعته أمه في كفالة جده عبد المطلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.
2 وكانت أمه سلمى قد شرط أبوها عمرو بن زيد الخزرجي النجاري على هاشم أن تلد عنده بالمدينة، فولدت له شيبة. ومات هاشم في الشام فبقي شيبة بالمدينة عند أخواله بني عدي بن النجار سبع سنين حتى ذهب عمه المطلب إليه وأحضره إلى مكة.
3 واسمه العلم: شيبة الحمد.
4 البخاري : الجهاد والسير (2864) , ومسلم : الجهاد والسير (1776) , والترمذي : الجهاد (1688) , وأحمد (4/280 ,4/281).
5 روى البخاري ومسلم عن البراء بن عازب- وسأله رجل من قيس-: أفررتم عن رسول الله يوم حنين؟ فقال: "لكن رسول الله لم يفر. كانت هوزان رماة وإنا لما حملنا عليهم انكشفوا، فأكببنا على الغنائم فاستقبلتنا بالسهام. ولقد رأيت رسول الله صلى الله عليه وسلم على بغلته البيضاء، وأن أبا سفيان آخذ بزمامها يقول: "أنا النبي لا كذب، أنا ابن عبد المطلب، اللهم نزل نصرك". وكنا إذا حمي البأس اتقينا برسول الله. وأن الشجاع الذي يحاذي به".
6 سورة الأعراف آية : 189.

ص -445- قال الحافظ الذهبي: وتوفي أبوه عبد الله وللنبي صلى الله عليه وسلم ثمانية وعشرون شهرا، وقيل أقل من ذلك، وقيل: وهو حمل. توفي بالمدينة، وكان قد قدمها ليمتار تمرا، وقيل: بل مر بها راجعا من الشام، وعاش خمسة وعشرين سنة. قال الواقدي: " وذلك أثبت الأقاويل في سنه ووفاته. وتوفيت أمه آمنة بالأبواء وهي راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخوال أبيه بني عدي بن النجار، وهو يومئذ ابن ست سنين ومائة يوم. وقيل: ابن أربع سنين. فلما ماتت أمه حملته أم أيمن مولاته إلى جده، فكان في كفالته إلى أن توفي جده، وللنبي صلى الله عليه وسلم ثمان سنين فأوصى به إلى عمه أبي طالب". ا هـ.
قوله: "وعن ابن عباس -رضي الله عنهما- في الآية". قد قدمنا نظيره عن ابن عباس في المعنى.
قوله: "وله بسند صحيح عن قتادة قال: " شركاء في طاعته ولم يكن في عبادته ". قال شيخنا -رحمه الله-: " إن هذا الشرك في مجرد تسمية، لم يقصدا حقيقته التي يريدها إبليس، وهو محمل حسن يبين أن ما وقع من الأبوين من تسميتهما ابنهما عبد الحارث إنما هو مجرد تسمية لم يقصدا تعبيده لغير الله. وهذا معنى قول قتادة: شركاء في طاعته ولم يكن في عبادته".

ص -446- فيه مسائل:
الأولى: تحريم كل اسم معبد لغير الله1.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها.
الرابعة: إن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة والشرك في العبادة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كتسمية عبد علي وعبد الحسين وغلام الحسين, وعبد النبي وعبد الرسول.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية. - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1 الآية.
 ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}"2 الآية.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " إن لله تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، وهو وتر يحب الوتر "3. أخرجاه في الصحيحين من حديث سفيان بن عيينة. ورواه البخاري عن أبي اليمان عن أبي الزناد عن الأعرج عنه.
وأخرجه الجوزجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله 4. وزاد بعد قوله: " يحب الوتر-: هو الله الذي لا إله إلا هو، الرحمن; الرحيم; الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، القهار، الغفار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 في قرة عيون الموحدين: أراد -رحمه الله- بهذه الترجمة الرد على من يتوسل بالأموات، وأن المشروع هو التوسل بالأسماء الحسنى والصفات العليا, والأعمال الصالحة.
3 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/314).
4 البخاري: كتاب التوحيد (7392): باب إن لله مائة اسم إلا واحدا.

ص -447- المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "1. ثم قال الترمذي: هذا حديث غريب.
وقد روي من غير وجه عن أبي هريرة 2، ولا نعلم في كثير من الروايات ذكر الأسماء إلا في هذا الحديث. والذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث مدرج فيه. وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك. أي أنهم جمعوها من القرآن، كما روي عن جعفر بن محمد وسفيان وأبي زيد اللغوي والله أعلم.
هذا ما ذكره العماد ابن كثير في تفسيره. ثم قال: ليعلم أن الأسماء الحسنى ليست منحصرة في تسعة وتسعين. بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك ابن عبدك; ابن أمتك، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك. أسألك اللهم بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وجلاء حزني، وذهاب همي وغمي. إلا أذهب الله همه وحزنه، وأبدله مكانه فرحا. فقيل: يا رسول الله: ألا نتعلمها؟ فقال: بلى. ينبغي لمن سمعها أن يتعلمها " 3. وقد أخرجه أبو حاتم وابن حبان في صحيحه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3507) , وابن ماجه : الدعاء (3861).
2 ضعيف: الترمذي: كتاب الدعوات (3507): باب رقم (83). وقال: حديث غريب. وابن حبان (2384- موارد)، والحاكم (1/ 16). وأشار إلى ضعفه ابن تيمية في الفتاوى (22/ 482)، وابن كثير في تفسيره (2/ 269)، وابن حزم في المحلى (8/ 31). وضعفه الألباني في ضعيف الجامع (1943)، والأرناؤوط في تخريج جامع الأصول (4/ 174 , 175).
3 صحيح: أحمد (1/ 391)، وابن حبان (2372- موارد). وصححه ابن القيم في بدائع الفوائد (1/ 166)، وفي شفاء العليل (274), وصححه الألباني في الصحيحة (199).

ص -448- وقال العوفي عن ابن عباس في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}1. قال: " إلحاد الملحدين: أن دعوا اللات في أسماء الله ". وقال ابن جريج عن مجاهد: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ}. قال: " اشتقوا اللات من الله، واشتقوا العزى من العزيز ".
وقال قتادة: " يلحدون: يشركون ". وقال علي ابن أبي طلحة عن ابن عباس: " الإلحاد التكذيب ".
وأصل الإلحاد في كلام العرب: العدول عن القصد، والميل والجور والانحراف. ومنه اللحد في القبر؛ لانحرافه إلى جهة القبلة عن سمت الحفر. قال ابن القيم رحمه الله تعالى:

وحقيقة الإلحاد فيها الميل بالإشـ ـراك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف تعرف بها تعالى إلى عباده، ودلت على كماله جل وعلا.
وقال -رحمه الله-: " فالإلحاد إما بجحدها وإنكارها، وإما بجحد معانيها وتعطيلها وإما بتحريفها عن الصواب وإخراجها عن الحق بالتأويلات، وإما أن يجعلها أسماء لهذه المخلوقات كإلحاد أهل الاتحاد؛ فإنهم جعلوها أسماء هذا الكون محمودها ومذمومها. حتى قال زعيمهم: هو المسمى بمعنى كل اسم ممدوح عقلا وشرعا وعرفا. وبكل اسم مذموم عقلا وشرعا وعرفا. تعالى الله عما يقولون علوا كبيرا". انتهى.
قلت: والذي عليه أهل السنة والجماعة قاطبة، متقدمهم ومتأخرهم: إثبات الصفات التي وصف الله بها نفسه، ووصفه به رسول الله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2. وأن الكلام في الصفات فرع عن الكلام في الذات، يحتذي حذوه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الشورى آية : 11.

ص -449- ومثاله، فكما أنه يجب العلم بأن الله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين. كما قال تعالى: ? {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}1.
وقال العلامة ابن القيم -رحمه الله تعالى- أيضا:
"فائدة جليلة"
ما يجري صفة أو خبرا على الرب تبارك وتعالى أقسام:
أحدها: ما يرجع إلى نفس الذات، كقولك ذات وموجود.
الثاني: ما يرجع إلى صفاته ونعوته، كالعليم والقدير، والسميع والبصير.
الثالث: ما يرجع إلى أفعاله، كالخالق والرازق.
الرابع: التنزيه المحض، ولا بد من تضمنه ثبوتا; إذ لا كمال في العدم المحض، كالقدوس والسلام.
الخامس: - ولم يذكره أكثر الناس- وهو الاسم الدال على جملة أوصاف عديدة لا تختص بصفة معينة، بل دال على معان، نحو المجيد العظيم الصمد؛ فإن المجيد من اتصف بصفات متعددة، من صفات الكمال، ولفظه يدل على هذا؛ فإنه موضوع للسعة والزيادة والكثرة، فمنه " استمجد المرخ والعفار" 2، وأمجد الناقة، علفها. ومنه "رب العرش المجيد" صفة للعرش لسعته وعظمته وشرفه. وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمناه صلى الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء، وكثرته ودوامه. فأتى في هذا المطلوب باسم يقتضيه; كما تقول: اغفر لي وارحمني إنك أنت الغفور الرحيم، فهو راجع إلى التوسل إليه بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه. ومنه الحديث الذي في الترمذي: " ألِظُّوا بيا ذا الجلال والإكرام " 3.
ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السماوات والأرض، يا ذا الجلال والإكرام " 4. فهذا سؤال له توسل إليه بحمده، وأنه لا إله إلا هو
فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامسة: تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
المنان، فهو توسل إليه بأسمائه وصفاته. وما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول! وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر. وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد، وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغني صفة كمال، والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم، فتأمله فإنه أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.
2 المرخ: شجر سريع الوري والاشتعال. والعفار- كسحاب- شجر يتخذ منه الزناد, والمراد: كثرت النار; ويضرب المثل للكثرة.
3 صحيح: الترمذي: كتاب الدعوات (3524 , 3525) باب رقم (92)، أحمد (1/ 177)، والنسائي في الكبرى (كما في تحفة الأشراف [3/ 167]) من حديث أنس رضي الله عنه. وصححه الألباني في الصحيحة (1536) لطرقه وشواهده.
4 صحيح: جزء من حديث أنس بن مالك رضي الله عنه قال: كنت جالسا مع النبي صلى الله عليه وسلم في المسجد ورجل يصلي فقال: اللهم.. أخرجه أحمد (3/ 120 , 158 , 245 , 265)، وأبوداود: كتاب الصلاة (1495) باب الدعاء، والترمذي: كتاب الدعوات (3544) باب خلق الله مائة رحمة، والنسائي: كتاب السهو (3/ 53) باب الدعاء بعد الذكر، وابن ماجة: كتاب الدعاء (3858) باب اسم الله الأعظم. وصححه الحاكم، ووافقه الذهبي (1/ 503 , 504)، وابن حبان (2382- موارد). وصححه الأرناؤوط في تخريج شرح السنة (5/ 36 , 37).


باب "لا يقال " السلام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -450- باب "لا يقال " السلام على الله"
في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلى الله عليه وسلم في
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يقال: السلام على الله".
قوله: "في الصحيح عن ابن مسعود إلخ". هذا الحديث رواه البخاري ومسلم وأبو داود والنسائي وابن ماجه من حديث شقيق بن سلمة عن عبد الله بن مسعود رضي الله عنه قال: " كنا إذا جلسنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله قبل عباده; السلام على فلان وفلان " 1. الحديث وفي آخره ذكر التشهد الأخير. رواه الترمذي من حديث الأسود بن يزيد عن ابن مسعود.
وذكر في الحديث سبب النهي عن ذلك بقوله: " فإن الله هو السلام ومنه السلام " 2. وقد كان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة يستغفر ثلاثا ويقول: " اللهم أنت السلام ومنك السلام، تباركت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب صفة الصلاة (835): باب ما يتخير من الدعاء بعد التشهد وليس بواجب، ومسلم: كتاب الصلاة (402) (58): باب التشهد في الصلاة: باب تخيير الدعاء بعد الصلاة على النبي، وابن ماجة: في إقامة الصلاة (899): باب ما جاء في التشهد من حديث شقيق بن سلمة عن عبد الله بن مسعود -رضي الله عنه-.
2 الترمذي: في الصلاة (289): باب ما جاء في التشهد. من حديث الأسود بن يزيد عن عبد الله بن مسعود رضي الله عنه. وأخرجه النسائي أيضا (2/ 237 , 238) من هذا الطريق أيضا.

ص -451- يا ذا الجلال والإكرام "1 .
الصلاة قلنا: السلام على الله قبل عباده، السلام على فلان وفلان. فقال النبي صلى الله عليه وسلم: لا تقولوا: السلام على الله؛ فإن الله هو السلام "2 .
وفي الحديث: " إن هذا هو تحية أهل الجنة لربهم تبارك وتعالى " 3.
وفي التنزيل ما يدل على أن الرب -تبارك وتعالى- يسلم عليهم في الجنة 4. كما قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ}5 .
ومعنى قوله: "إن الله هو السلام" إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال العلامة ابن القيم في بدائع الفوائد: " السلام اسم مصدر. وهو من ألفاظ الدعاء. يتضمن الإنشاء والإخبار، فجهة الخبر فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية. وفيه قولان مشهوران:
الأول: أن السلام هنا هو الله عز وجل . ومعنى الكلام: نزلت بركته عليكم ونحو ذلك. فاختير في هذا المعنى من أسمائه عز وجل اسم "السلام" دون غيره من الأسماء.
الثاني: أن السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية. ومن حجة أصحاب هذا القول: أنه يأتي منكرا، فيقول المسلم: "سلام عليكم"، ولو كان اسما من أسماء الله لم يستعمل كذلك. ومن حجتهم: أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا ودعاء".
قال العلامة ابن القيم -رحمه الله-: وفصل الخطاب أن يقال: الحق في مجموع القولين. فكل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (6/145).
2 مسلم : الصلاة (402) , والنسائي : السهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/382 ,1/413) , والدارمي : الصلاة (1340).
3 أخرجه مسلم: كتاب المساجد (591) (135): باب استحباب الذكر بعد الصلاة وبيان صفته. من حديث ثوبان رضي الله عنه.
4 منكر. جزء من حديث طويل رواه ابن أبي الدنيا، وأبو نعيم معضلا. ورفعه منكر كما قال المنذري في الترغيب والترهيب (4/ 271).
5 سورة يس آية : 58.


باب" قول: " اللهم اغفر لي إن شئت" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -452- باب" قول: " اللهم اغفر لي إن شئت"
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول: اللهم اغفر لي إن شئت".
يعني أن ذلك لا يجوز لورود النهي عنه في حديث الباب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/463 ,2/486) , ومالك : النداء للصلاة (494).

ص -453- قوله: "في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت. ليعزم المسألة فإن الله لا مكره له ". بخلاف العبد؛ فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره. فاللائق بالسائل للمخلوق أن يعلق حصول حاجته على مشيئة المسئول; مخافة أن يعطيه وهو كاره، بخلاف رب العالمين؛ فإنه –تعالى- لا يليق به ذلك لكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وكلهم فقير إليه، محتاج لا يستغني عن ربه طرفة عين، وعطاؤه كلام.
وفي الحديث: " يمين الله ملأى لا يغيضها نفقة، سحاء الليل والنهار. أرأيتم ما أنفق منذ خلق السماوات والأرض؟ فإنه لم يغض ما في يمينه; وفي يده الأخرى القسط يخفضه ويرفعه " 1 2. يعطي تعالى لحكمة ويمنع لحكمة وهو الحكيم الخبير. فاللائق بمن سأل الله أن يعزم المسألة، فإنه لا يعطي عبده شيئا عن كراهة ولا عن عظم مسألة. وقد قال بعض الشعراء فيمن يمدحه:

ويعظم في عين الصغير صغارها ويصغر في عين العظيم العظائم

وهذا بالنسبة إلى ما في نفوس أرباب الدنيا، وإلا فإن العبد يعطي تارة ويمنع أكثر، ويعطي كرها، والبخل عليه أغلب. وبالنسبة إلى حاله هذه فليس عطاؤه بعظيم، وأما ما يعطيه الله تعالى عباده فهو دائم مستمر، يجود بالنوال قبل السؤال من حين وضعت النطفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7419) , ومسلم : الزكاة (993) , والترمذي : تفسير القرآن (3045) , وابن ماجه : المقدمة (197) , وأحمد (2/313 ,2/500).
2 رواه البخاري في عدة مواضع من الجامع، ومسلم عن أبي هريرة وفيه زيادة: "وكان عرشه على الماء" بعد "خلق السماوات والأرض". وفي تفسير سورة هود من البخاري أول الحديث: "أنفق أنفق عليك, وقال: "يد الله ملأى... الحديث" قال الحافظ في الفتح: " وترد رواية: "يمين الله" على من فسر اليد هنا بالنعمة, وأبعد منه من فسرها بالخزائن ". اهـ. ومعنى: "يغيضها" ينقصها, يقال: غاض الماء إذا نقص. ومعنى: "سحاء" أي دائمة الصب والعطاء الكبير.

ص -454- في الرحم. فنعمه على الجنين في بطن أمه دارّة، يربيه أحسن تربية، فإذا وضعته أمه عطف عليه والديه ورباه بنعمه حتى يبلغ أشده، يتقلب في نعم الله مدة حياته، فإن كانت حياته على الإيمان والتقوى، ازدادت نعم الله تعالى عليه إذا توفاه أضعاف أضعاف ما كان عليه في الدنيا من النعم التي لا يقدر قدرها إلا الله، مما أعده الله تعالى لعباده المؤمنين المتقين. وكل ما يناله العبد في الدنيا من النعم، وإن كان بعضها على يد مخلوق فهو بإذن الله وإرادته وإحسانه إلى عبده، فالله تعالى هو المحمود على النعم كلها، فهو الذي شاءها وقدّرها وأجراها عن كرمه وجوده وفضله، فله النعمة وله الفضل وله الثناء الحسن.
قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}1. وقد يمنع سبحانه عبده إذا سأله لحكمة وعلم بما يصلح عبده من العطاء والمنع، وقد يؤخر ما سأله عبده لوقته المقدر، أو ليعطيه أكثر. فتبارك الله رب العالمين.
ولمسلم: " وليعظم الرغبة؛ فإن الله لا يتعاظمه شيء أعطاه "2 .
فيه مسائل:
الأولى: النهي عن الاستثناء في الدعاء.
الثانية: بيان العلة في ذلك.
الثالثة: قوله: " ليعزم المسألة".
الرابعة: إعظام الرغبة.
الخامسة: التعليل لهذا الأمر.
وقوله: "ولمسلم: "وليعظم الرغبة" أي في سؤاله ربه حاجته; فإنه يعطي العظائم كرما وجودا وإحسانا. فالله تعالى لا يتعاظمه شيء أعطاه، أي ليس شيء عنده بعظيم، وإن عظم في نفس المخلوق؛ لأن سائل المخلوق لا يسأله إلا ما يهون عليه بذله بخلاف رب العالمين، فإن عطاءه كلام {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}3. فسبحان من لا يقدر الخلق قدره، لا إله غيره ولا رب سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.
2 مسلم : الذكر والدعاء والتوبة والاستغفار (2679).
3 سورة يس آية : 82.


باب " لا يقول عبدي وأَمَتي - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -455- باب " لا يقول عبدي وأَمَتي
في الصحيح عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال، " لا يقل أحدكم أطعم ربك وضئ ربك، وليقل سيدي ومولاي، ولا يقل أحدكم: عبدي وأمتي، وليقل فتاي وفتاتي وغلامي "1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

قوله: "باب لا يقول: عبدي وأمتي".
ذكر الحديث الذي في الصحيح "عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
" لا يقولن أحدكم: أطعم ربك، وضِّئْ ربك. وليقل: سيدي ومولاي. ولا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي وغلامي " .
هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلى الله عليه وسلم نهى عنها تحقيقا للتوحيد، وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله تعالى هو رب العباد جميعهم. فإذا أطلق على غيره شاركه في الاسم، فينهى عنه لذلك. وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى. وإنما المعنى أن هذا مالك له. فيطلق عليه هذا اللفظ بهذا الاعتبار. فالنهي عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ. وهذا من أحسن مقاصد الشريعة؛ لما فيه من تعظيم الرب تعالى، وبعده عن مشابهة المخلوقين، فأرشدهم صلى الله عليه وسلم إلى ما يقوم مقام هذه الألفاظ. وهو قوله: "سيدي ومولاي" وكذا قوله: " ولا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال الله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}2. ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله تعالى وأدبا وبعدا عن الشرك وتحقيقا للتوحيد. وأرشدهم إلى أن يقولوا: "فتاي وفتاتي وغلامي". وهذا من باب حماية المصطفى صلى الله عليه وسلم جناب التوحيد، فقد بلّغ صلى الله عليه وسلم أمته كل ما فيه لهم نفع، ونهاهم عن كل ما فيه نقص في الدين. فلا خير إلا دلهم عليه، خصوصا في تحقيق التوحيد، ولا شر إلا حذرهم منه، خصوصا ما يقرب من الشرك لفظا وإن لم يقصد به. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب العتق (2552): باب كراهية التطاول على الرقيق. ومسلم: كتاب الألفاظ من الأدب (2449) (15) باب حكم إطلاق لفظة العبد والأمة والمولى والسيد.
2 سورة مريم آية : 93.

ص -456- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة : تعليم الأول قول: فتاي، وفتاتي، وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب " لا يرد من سأل بالله - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب " لا يرد من سأل بالله
عن ابن عمر -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم: " من سأل بالله فأعطوه،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يرد من سأل بالله".
ظاهر الحديث1 النهي عن رد السائل إذا سأل بالله، لكن هذا العموم يحتاج إلى تفصيل بحسب ما ورد في الكتاب والسنة، فيجب إذا سأل السائل ما له فيه حق كبيت المال أن يجاب فيعطى منه على قدر حاجته وما يستحقه وجوبا، وكذلك إذا سأل المحتاج من في ماله فضل فيجب أن يعطيه على حسب حاله ومسألته، خصوصا إذا سأل من لا فضل عنده، فيستحب أن يعطيه على قدر حال المسئول ما لا يضر به ولا يضر عائلته، وإن كان مضطرا وجب أن يعطيه ما يدفع ضرورته.
ومقام الإنفاق من أشرف مقامات الدين، وتفاوت الناس فيه بحسب ما جبلوا عليه من الكرم والجود وضدهما من البخل والشح. فالأول محمود في الكتاب والسنة. والثاني مذموم فيهما. وقد حث الله تعالى عباده على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه. قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌالشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ}2.
وقال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ}3. وذلك الإنفاق من خصال البر المذكورة في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه برقم (301).
2 سورة البقرة آية : 267-268.
3 سورة الحديد آية : 7.

ص -457- وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ}1 الآية. فذكره بعد ذكر أصول الإيمان وقبل ذكر الصلاة. ذلك- والله أعلم- لتعدي نفعه. وذكره –تعالى- في الأعمال التي أمر بها عباده، وتعبدهم بها ووعدهم عليها الأجر العظيم. قال تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}2 .
وكان النبي صلى الله عليه وسلم يحث أصحابه على الصدقة حتى النساء، نصحا للأمة وحثا لهم على ما ينفعهم عاجلا وآجلا. وقد أثنى الله سبحانه على الأنصار -رضي الله عنهم- بالإيثار، فقال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}3. والإيثار من أفضل خصال المؤمن كما تفيده هذه الآية الكريمة، وقد قال تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً}4 .
والآيات والأحاديث في فضل الصدقة كثيرة جدا، ومن كان سعيه للآخرة رغب في هذا ورغّب، وبالله التوفيق.
قوله: " من دعاكم فأجيبوه ". هذا من حقوق المسلمين بعضهم على بعض: إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين.
قوله: " ومن صنع إليكم معروفا فكافئوه ". ندبهم صلى الله عليه وسلم على المكافأة على المعروف؛ فإن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، كما دل عليه هذا الحديث، ولا يهمل المكافأة على المعروف إلا اللئام من الناس. وبعض اللئام يكافئ على الإحسان بالإساءة، كما يقع كثيرا من بعضهم. نسأل الله العفو والعافية في الدنيا والآخرة، بخلاف حال أهل التقوى والإيمان فإنهم يدفعون السيئة بالحسنة طاعة لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 177.
2 سورة الأحزاب آية : 35.
3 سورة الحشر آية : 9.
4 سورة الإنسان آية : 8-9.

ص -458- ومحبة لما يحبه لهم ويرضاه، كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَوَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِوَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}1. وقال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ}2. وهم الذين سبقت لهم من الله تعالى السعادة.
لم تجدوا ما تكافئونه فادعوا له، حتى تُروا أنكم قد كافأتموه "3. رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل الله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: حتى تروا أنكم قد كافأتموه.
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له ". أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة مكافأة للمعروف، فيدعو له على حسب معروفه.
قوله: "تُروا- بضم التاء تظنوا- أنكم قد كافأتموه" ويحتمل أنها مفتوحة بمعنى تعلموا. ويؤيده ما في سنن أبي داود من حديث ابن عمر: "حتى تعلموا" 4. فتعين الثاني للتصريح به. وفيه: "من سألكم بالله فأجيبوه" 5. أي إلى ما سأل. فيكون بمعنى: أعطوه. وعند أبي داود في رواية أبي نُهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه " 6. وفي رواية عبيد الله القواريري لهذا الحديث: "ومن سألكم بالله" 7، كما في حديث ابن عمر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 96-97.
2 سورة فصلت آية : 34-35.
3 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
4 أبو داود: كتاب الأدب (5109): باب في الرجل يستعيذ من الرجل من حديث ابن عمر.
5 عند أبي داود: "ومن سألكم بالله فأعطوه".
6 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. ولفظه: "من سألكم بالله فأعطوه".
7 أبو داود: كتاب الأدب (5108): باب في الرجل يستعيذ من الرجل من حديث ابن عباس. وهو بهذا اللفظ من حديث ابن عمر -رضي الله عنهما-.


باب: " لا يسأل بوجه الله إلا الجنة - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلى الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يُسأل بوجه الله إلا الجنة".
ذكر فيه حديث جابر رواه أبو داود عن جابر قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وضعفه ابن القطان وغيره كما في فيض القدير (2/ 220). وضعفه الألباني في ضعيف الجامع (6366).

ص -459- وهنا سؤال: وهو أنه قد ورد في دعاء النبي صلى الله عليه وسلم عند منصرفه من الطائف حين كذبه أهل الطائف ومن في الطائف من أهل مكة، فدعا النبي صلى الله عليه وسلم بالدعاء المأثور: " اللهم إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس. أنت رب المستضعفين وأنت ربي، إلى من تكلني؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري؟ إن لم يك بك غضب عليّ فلا أبالي، غير أن عافيتك هي أوسع لي ". وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات وصلح عليه أمر الدنيا والآخرة، أن يحل عليّ غضبك، أو ينزل بيّ سخطك. لك العتبى حتى ترضى، ولا حول ولا قوة إلا بالله " 1 2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذُكر وأحق من عُبد " - 3 وفي آخره -: " أعوذ بنور وجهك
فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.
الذي أشرقت له السماوات والأرض ". وفي حديث آخر: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة من شر السامة واللامة، ومن شر ما خلقت، أي رب ومن شر هذا اليوم ومن شر ما بعده، ومن شر الدنيا والآخرة "4. وأمثال ذلك في الأحاديث المرفوعة بالأسانيد الصحيحة أو الحسان.
فالجواب: أن ما ورد من ذلك فهو في سؤال ما يقرب إلى الجنة أو ما يمنعه من الأعمال التي تمنعه من الجنة، فيكون قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة كما في الحديث الصحيح: " اللهم إني أسألك الجنة وما يقرب إليها من قول وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل " 5. بخلاف ما يختص بالدنيا كسؤال المال والرزق والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة. فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، وعلى هذا فلا تعارض بين الأحاديث كما لا يخفى. والله أعلم.
وحديث الباب من جملة الأدلة المتواترة في الكتاب والسنة على إثبات الوجه لله تعالى؛ فإنه صفة كمال، وسلبه غاية النقص والتشبيه بالناقصات، كسلبهم جميع الصفات أو بعضها. فوقعوا في أعظم مما فروا منه، تعالى الله عما يقول الظالمون علوا كبيرا. وطريقة أهل السنة والجماعة سلفا وخلفا: الإيمان بما وصف الله به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم في سنته على ما يليق بجلال الله وعظمته، فيثبتون له ما أثبته لنفسه في كتابه، وأثبته له رسوله صلى الله عليه وسلم وينفون عنه مشابهة المخلوق، فكما أن ذات الرب لا تشبه الذوات فصفاته كذلك لا تشبه الصفات، فمن نفاها فقد سلبه الكمال.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: رواه الطبراني في الكبير من حديث عبد الله بن جعفر, وقال الهيثمي (6/ 35) بعد أن عزاه للطبراني: "وفيه ابن إسحاق وهو مدلس ثقة وبقية رجاله ثقات". والحديث ضعفه الأرناؤوط في تخريج زاد المعاد (3/ 130). وضعفه الألباني في تخريح فقه السيرة لمحمد الغزالي ص (135, 136).
2 رواه ابن إسحاق والطبراني عن عبد الله بن جعفر.
3 ضعيف: أخرجه الطبراني في الكبير (8027) عن أبي أمامة. وقال الهيثمي (10/ 117): "وفيه فضال بن جبير وهو ضعيف مجمع على ضعفه" ا. هـ.
4 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).
5 صحيح: جزء من حديث أخرجه أحمد ( 3/474)، (6/ 134 , 146 , 147)، أبو داود: الصلاة (792)، وابن ماجة: كتاب الدعاء (3846): باب الجوامع من الدعاء من حديث عائشة -رضي الله عنها-. وصححه ابن حبان (2413- موارد)، والحاكم (1/ 521 , 522)، ووافقه الذهبي. وصححه الألباني في الصحيحة (1542) وصحيح الجامع (1287).


باب: " ما جاء في اللّوِّ" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -460- باب: " ما جاء في اللّوِّ"
وقول الله تعالى: {يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في اللو".
أي من الوعيد والنهي عنه عند الأمور المكروهة، كالمصائب إذا جرى بها القدر لما فيه من الإشعار بعدم الصبر والأسى على ما فات، مما لا يمكن استدراكه، فالواجب التسليم للقدر، والقيام بالعبودية الواجبة وهو الصبر على ما أصاب العبد مما يكره. والإيمان بالقدر أصل من أصول الإيمان الستة. وأدخل المصنف -رحمه الله- أداة التعريف على "لو"، وهذه في هذا المقام لا تفيد تعريفا كنظائرها؛ لأن المراد هذا اللفظ كما قال الشاعر:

رأيت الوليـد بن اليزيد مباركـا شديـدا بـأعبـاء الخلافة كاهله

وقوله: "وقول الله عز وجل: {يَقُولُونَ هَلْ لَنَا مِنَ الْأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}".
قاله بعض المنافقين يوم أحد؛ لخوفهم وجزعهم وخورهم.
قال ابن اسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.

ص -461- علينا أرسل الله علينا
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}1 .
النوم. فما منا رجل إلا ذقنه في صدره، قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: لو كان لنا من الأمر شيء ما قتلنا هاهنا. فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} لقول معتب " 2. رواه ابن أبي حاتم.
قال الله تعالى: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ}3 أي هذا قدر مقدّر من الله عز وجل، وحكم حتم لازم لا محيد عنه ولا مناص منه.
وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} الآية.
قال العماد ابن كثير: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا}: أي لو سمعوا مشورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل. قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}4 أي إذا كان القعود يسلم به الشخص من القتل والموت، فينبغي لكم أن لا تموتوا، والموت لا بد آت إليكم، ولو كنتم في بروج مشيدة، فادفعوا عن أنفسكم الموت إن كنتم صادقين. قال مجاهد عن جابر بن عبد الله: "نزلت هذه الآية في عبد الله بن أبيّ وأصحابه" يعني أنه هو الذي قال ذلك. وأخرج البيهقي عن أنس أن أبا طلحة قال: " غشينا النعاس ونحن في مصافنا يوم أحد، فجعل يسقط سيفي وآخذه ويسقط وآخذه. قال: والطائفة الأخرى - المنافقون- ليس لها هم إلا أنفسهم، أجبن قوم وأرعبه، وأخذله للحق، {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} إنما هم أهل ريب وشك بالله عز وجل " .
قوله: {قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس عن القلق والجزع والخوف {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}5 .
قال شيخ الإسلام -رحمه الله-: " لما ذكر ما وقع من عبد الله بن أبيّ في غزوة أحد قال: فلما انخذل يوم أحد وقال: "يدع رأيي ورأيه ويأخذ برأي الصبيان؟" أو كما قال.. انخذل معه خلق كثير، كان كثير منهم لم ينافق قبل ذلك. فأولئك كانوا مسلمين وكان معهم إيمان، هو الضوء الذي ضرب الله به المثل. فلو ماتوا قبل المحنة والنفاق لماتوا على الإسلام، ولم يكونوا من المؤمنين حقا الذين امتحنوا فثبتوا على المحنة، ولا من المنافقين حقا الذين ارتدوا عن الإيمان بالمحنة. وهذا حال كثير من المسلمين في زماننا أو أكثرهم، إذا ابتلوا بالمحنة التي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 حسن: رواه ابن إسحاق كما قال ابن كثير في تفسيره (1/ 418). وابن جرير (4/ 94) عن الزبير بسند حسن: وانظر النهج السديد (532).
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 168.
5 سورة آل عمران آية : 154.

ص -462- يتضعضع فيها أهل الإيمان ينقص إيمانهم كثيرا، وينافق كثير منهم. ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا من هذا ورأى غيرنا من هذا ما فيه عبرة. وإذا كانت العافية، أو كان المسلمون ظاهرين على عدوهم كانوا مسلمين، وهم مؤمنون بالرسل باطنا وظاهرا، لكنه إيمان لا يثبت على المحنة، ولهذا يكثر في هؤلاء ترك الفرائض وانتهاك المحارم، وهؤلاء من الذين قالوا آمنا، فقيل لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ}1 أي الإيمان المطلق الذي أهله هم المؤمنون حقا؛ فإن هذا هو الإيمان إذا أطلق في كتاب الله تعالى، كما دل عليه الكتاب والسنة، فلم يحصل لهم ريب عند المحن التي تقلقل الإيمان في القلوب". انتهى.
قوله: وقد رأينا من هذا ورأى غيرنا ما فيه عبرة.
قلت: ونحن كذلك رأينا من ذلك ما فيه عبرة عند غلبة العدو، من إعانتهم العدو على المسلمين، والطعن في الدين، وإظهار العداوة والشماتة، وبذل الجهد في إطفاء نور الإسلام، وذهاب أهله، وغير ذلك مما يطول ذكره. والله المستعان.
قوله: "في الصحيح" أي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:
"احرص .. الحديث" 2.
وإن أصابك شيء فلا تقل: لو أنني فعلت لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل؛ فإن لو تفتح عمل الشيطان "3 .
اختصر المصنف -رحمه الله- هذا الحديث، وتمامه: عن النبي صلى الله عليه وسلم أنه قال: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك ". أي في معاشك ومعادك. والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه مما شرعه الله تعالى لعباده من الأسباب الواجبة والمستحبة والمباحة، ويكون العبد في حال فعله السبب مستعينا بالله وحده دون كل ما سواه ليتم له سببه وينفعه، ويكون اعتماده على الله تعالى في ذلك; لأن الله تعالى هو الذي خلق السبب والمسبب، ولا ينفعه سبب إلا إذا نفعه الله به، فيكون اعتماده في فعل السبب على الله تعالى. ففعل السبب سنة، والتوكل على الله توحيد. فإذا جمع بينهما تم له مراده بإذن الله.
قوله: "ولا تعجزن" النون نون التأكيد الخفيفة، نهاه صلى الله عليه وسلم عن العجز

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجرات آية : 14.
2 جزء من حديث أبي هريرة الذي أخرجه. مسلم: كتاب القدر (2664) (34) باب في الأمر بالقوة وترك العجز...
3 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).

ص -463- وذمه، والعجز مذموم شرعا وعقلا، وفي الحديث: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني " 1 2. فأرشده صلى الله عليه وسلم في هذا الحديث إذا أصابه ما يكره أن لا يقول: لو أني فعلت كذا لكان كذا وكذا، ولكن يقول: قد قَدَّرَ الله وما شاء فعل، أي هذا قدر الله، والواجب التسليم للقدر والرضى به، واحتساب الثواب عليه.
قوله: "فإن "لو" تفتح عمل الشيطان" أي لما فيها من التأسف على ما فات والتحسر ولوم القدر، وذلك ينافي الصبر والرضى، والصبر واجب، والإيمان بالقدر
فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ}3 .
قال أمير المؤمنين علي ابن أبي طالب رضي الله عنه: " الصبر من الإيمان بمنزلة الرأس من الجسد ". وقال الإمام أحمد: "ذكر الله الصبر في تسعين موضعا من القرآن".
قال شيخ الإسلام رحمه الله- وذكر حديث الباب بتمامه- ثم قال في معناه: لا تعجز عن مأمور، ولا تجزع عن مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم بالحرص على النافع والاستعانة بالله، والأمر يقتضي الوجوب، وإلا فالاستحباب، ونهى عن العجز وقال: " إن الله يلوم على العجز " 4. والعاجر ضد "الذين هم ينتصرون" فالأمر بالصبر والنهي عن العجز مأمور به في مواضع كثيرة; وذلك لأن الإنسان بين أمرين: أمر أُمر بفعله، فعليه أن يفعله ويحرص عليه ويستعين الله ولا يعجز. وأمرٌ أصيب به من غير فعله. فعليه أن يصبر عليه ولا يجزع منه. ولهذا قال بعض العقلاء- ابن المقفع أو غيره-: الأمور أمران: أمر فيه حيلة فلا تعجز عنه، وأمر لا حيلة فيه فلا تجزع منه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أخرجه أحمد (4/ 124) والترمذي: كتاب صفة القيامة (2459): باب رقم (25). وابن ماجة: كتاب الزهد (4260): باب ذكر الموت والاستعداد له من حديث شداد بن أوس. وصححه الحاكم على شرط البخاري (1/ 57) وتعقبه الذهبي بقوله: "لا والله وأبو بكر واه" ا. هـ. أي أبو بكر بن أبي مريم, وضعفه الألباني في تخريج رياض الصالحين (67).
2 رواه أحمد والترمذي- وحسنه-، والحاكم وقال: " صحيح على شرط البخاري "، وتعقبه الذهبي بأن فيه ابن أبي مريم وهو واه. وهذا من حديث شداد بن أوس. وهو عندهم بدون كلمة "الأماني".
3 سورة الحديد آية : 22-23.
4 ضعيف: أخرجه أحمد (6/ 25). وأبو داود: كتاب الأقضية (3627): باب الرجل يحلف على حقه. من حديث عوف بن مالك الأشجعي -رضي الله عنه-, وضعفه الألباني في تخريج الكلم الطيب (137)، وضعيف الجامع (1759).

ص -464- وهذا في جميع الأمور لكن عند المؤمن: الذي فيه حيلة هو ما أمره الله به، وأحبه له؛ فإن الله لم يأمره إلا بما فيه حيلة له، إذ لا يكلف الله نفسا إلا وسعها، وقد أمره بكل خير له فيه حيلة. وما لا حيلة له فيه هو ما أصيب به من غير فعله. واسم الحسنات والسيئات يتناول قسمين: فالأفعال مثل قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلا مِثْلَهَا}1. ومثل قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}2. ومثل قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}3. ومثل قوله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ}4 إلى آيات كثيرة من هذا الجنس والله أعلم.
فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: " لو " إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع، مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك، وهو العجز.
والقسم الثاني. ما يجري على العبد بغير فعله من النعم والمصائب. كما قال تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ}5. والآية قبلها، فالحسنة في هاتين الآيتين: النعم. والسيئة: المصائب، هذا هو الثاني من القسمين.
وأظن شيخ الإسلام -رحمه الله- ذكره في هذا الموضع، ولعل الناسخ أسقطه والله أعلم.
ثم قال -رحمه الله-: " فإن الإنسان ليس مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، فما أصابك بفعل الآدميين أو بغير فعلهم، فاصبر عليه وارض وسلم. قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}6. ولهذا قال آدم لموسى:
"أتلومني على أمر قَدّره الله عليّ قبل أن أخلق بأربعين سنة؟ فحج آدم موسى" 7؛ لأن موسى قال له: "لماذا أخرجتنا ونفسك من الجنة" 8. فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا. وأما كونه لأجل الذنب- كما يظنه طوائف من الناس- فليس مرادا بالحديث؛ فإن آدم -عليه السلام- كان قد تاب من
الذنب. والتائب من الذنب كمن لا ذنب له. ولا يجوز لوم التائب باتفاق الناس". انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 160.
2 سورة الإسراء آية : 7.
3 سورة الشورى آية : 40.
4 سورة البقرة آية : 81.
5 سورة النساء آية : 79.
6 سورة التغابن آية : 11.
7 البخاري: كتاب القدر (6614): باب تحاج آدم وموسى عند الله. ومسلم: كتاب القدر (2652) باب حجاج آدم وموسى -عليهما السلام-. من حديث أبي هريرة -رضي الله عنه-.
8 رواه البخاري ومسلم وأبو داود والترمذي عن عمر بن الخطاب.

ص -465- قال العلامة ابن القيم رحمه الله: تضمن هذا الحديث أصولا عظيمة من أصول الإيمان:
أحدها: أن الله سبحانه موصوف بالمحبة وأنه يحب حقيقة.
الثاني: أنه يحب مقتضى أسمائه وصفاته وما يوافقها، فهو القوي ويحب المؤمن القوي، وهو وتر ويحب الوتر، وجميل يحب الجمال; وعليم يحب العلماء، ونظيف يحب النظافة، ومؤمن يحب المؤمنين، ومحسن يحب المحسنين، وصابر يحب الصابرين، وشاكر يحب الشاكرين.
ومنها: أن محبته للمؤمنين تتفاضل، فيحب بعضهم أكثر من بعض.
ومنها: أن سعادة الإنسان في حرصه على ما ينفعه في معاشه ومعاده. والحرص هو بذل الجهد واستفراغ الوسع. فإذا صادف ما ينتفع به الحريص كان حرصه محمودا، وكماله كله في مجموع هذين الأمرين: أن يكون حريصا، وأن يكون حرصه على ما ينتفع به، فإن حرص على ما لا ينفعه أو فعل ما ينفعه من غير حرص؛ فإنه من الكمال بقدر ما فاته من ذلك، فالخير كله في الحرص على ما ينفع.
ولما كان حرص الإنسان وفعله إنما هو بمعونة الله ومشيئته وتوفيقه أمره أن يستعين بالله ليجتمع له مقام {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1. فإن حرصه على ما ينفعه عبادة لله تعالى. ولا يتم إلا بمعونته فأمره أن يعبده وأن يستعين به. فالحريص على ما ينفعه، المستعين بالله ضد العاجز. فهذا إرشاد له قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بمن أزمة الأمور بيده ومصدرها منه ومردها إليه.
فإن فاته ما لم يقدر له فله حالتان: عجز. وهو مفتاح عمل الشيطان; فيلقيه العجز إلى "لو" ولا فائدة من "لو" هاهنا، بل هي مفتاح اللوم والعجز والسخط والأسف والحزن، وذلك كله من عمل الشيطان. فنهاه صلى الله عليه وسلم عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية، وهي النظر إلى القدر وملاحظته، وأنه لو قدر له لم يفته ولم يغلبه عليه أحد، قلم يبق له هاهنا أنفع من شهود القدر، ومشيئة الرب النافذة التي توجب وجوب
المقدور، وإن انتفت امتنع وجوده; ولهذا قال: " فإن غلبك أمر فلا تقل: لو أني فعلت كذا وكذا، ولكن قل: قدر الله وما شاء فعل "2. فأرشده إلى ما ينفعه في الحالتين: حالة حصول المطلوب، وحالة فواته، فلهذا كان هذا الحديث مما لا يستغني عنه العبد أبدا، بل هو أشد إليه ضرورة، وهو يتضمن إثبات القدر والكسب والاختيار، والقيام بالعبودية ظاهرا وباطنا في حالتي حصول المطلوب وعدمه، وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفاتحة آية : 5.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366).


"باب النهي عن سب الريح" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -466- "باب النهي عن سب الريح"
عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به "1. صححه الترمذي.
فيه مسائل:
الأولى: النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنها قد تؤمر بخير وقد تؤمر بشر.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب النهي عن سب الريح".
" عن أبي بن كعب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به ". صححه الترمذي".
لأنها- أي الريح- إنما تهب عن إيجاد الله تعالى وخلقه لها وأمره; لأنه هو الذي أوجدها وأمرها، فمسبتها مسبة للفاعل، وهو الله سبحانه، كما تقدم في النهي عن سب الدهر، وهذا يشبهه. ولا يفعله إلا أهل الجهل بالله ودينه وبما شرعه لعباده، فنهى أهل الإيمان عما يقوله أهل الجهل والجفاء، وأرشدهم إلى ما يجب أن يقال عند هبوب الرياح، فقال: " إذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به "2. يعني إذا رأيتم ما تكرهون من الريح إذا هبت، فارجعوا إلى ربكم بالتوحيد وقولوا: " اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها، وشر ما أمرت به " .
ففي هذا عبودية لله وطاعة له ولرسوله، واستدفاع للشرور به، وتعرض لفضله ونعمته، وهذه حال أهل التوحيد والإيمان، خلافا لحال أهل الفسوق والعصيان الذين حُرموا ذوق طعم التوحيد الذي هو حقيقة الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الترمذي: كتاب الفتن (2252): باب ما جاء في النهي عن سب الرياح وقال الترمذي: حديث حسن صحيح، وأحمد (5/123). وصححه الألباني لشواهده وطرقه في صحيح الجامع (7192).
2 الترمذي : الفتن (2252) , وأحمد (5/123).


باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -467- باب: قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} 1 .
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {ظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ} الآية".
وهذه الآية ذكرها الله تعالى في سياق قوله تعالى في ذكر وقعة أُحد: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ}. يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلى الله عليه وسلم وينجز له مأموله، ولهذا قال: {وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} يعني لا يغشاهم النعاس من الجزع والقلق والخوف {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ}، كما قال تعالى: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً}2.
وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة الفتح آية : 12.

ص -468- قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة تحصل لهم هذه الأمور الشنيعة.
عن ابن جريج قال: " قيل لعبد الله بن أبي: قُتل بنو الخزرج اليوم. قال: وهل لنا من الأمور من شيء؟ " .
قال العلامة ابن القيم -رحمه الله تعالى- في الكلام على ما تضمنته وقعة أُحد1: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأنه لا ينصر رسوله، وأن أمره سيضمحل وأنه يسلمه للقتل، وفسر بظنهم أن ما أصابهم لم يكن بقضاء الله وقدره ولا حكمة له
وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}2 .
قال ابن القيم في الآية الأولى: " فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر بأن ما أصابه لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله وأن يظهره الله على الدين كله. وهذا هو ظن السوء الذي ظن المنافقون والمشركون في سورة الفتح. وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق.
فمن ظن أنه يُديلُ الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة،
فيه. ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله صلى الله عليه وسلم، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح حيث يقول: " {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً}3. وإنما كان هذا هو ظن السوء وظن الجاهلية- وهو المنسوب إلى أهل الجهل- وظن غير الحق؛ لأنه ظن غير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، وخلاف ما يليق بحكمته وحمده وتفرده بالربوبية والإلهية، وما يليق بوعده الصادق الذي لا يخلفه، وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون.
فمن ظن به أنه لا ينصر رسله ولا يتم أمره ولا يؤيده، ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم ويظهرهم، وأنه لا ينصر دينه وكتابه، وأنه يُديل الشرك على التوحيد، والباطل على الحق إدالة مستقرة، يضمحل معها التوحيد والحق اضمحلالا لا يقوم بعده أبدا، فقد ظن بالله ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته؛ فإن حمده وعزته وحكمته وإلهيته تأبى ذلك، وتأبى أن يُذل حزبه وجنده، وأن تكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 زاد المعاد (ج 2 ص 103-106) وقد بسط القول في ذلك أيضا في إغاثة اللهفان.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.

ص -469- فذلك ظن الذين كفروا، فويل للذين كفروا من النار.
وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده، فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله وليستغفره من ظنه بربه ظن السوء. ولو فتّشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر وفتش نفسك هل أنت سالم؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
النصرة المستقرة والظفر الدائم لأعدائه المشركين به العادلين به. فمن ظن به ذلك فما عرفه ولا عرف أسماءه ولا عرف صفاته وكماله. وكذلك من أنكر أن يكون ذلك بقضائه وقدره، فما عرفه ولا عرف ربوبيته وملكه وعظمته. وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة وغاية محمودة يستحق الحمد عليها، وأن ذلك إنما صدر عن مشيئة مجردة عن حكمته، وغاية مطلوبه هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة له المفضية إليها، لا يخرج تقديرها عن الحكمة؛ لإفضائها إلى ما يحب وإن كانت مكروهة له، فما قدرها سدى ولا شاءها عبثا ولا خلقها باطلا. {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}1.
وأكثر الناس يظنون بالله غير الحق ظن السوء فيما يختص بهم، وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وعرف أسماءه وصفاته، وعرف موجب حكمته وحمده. فمن قنط من رحمته وأيس من روحه فقد ظن به ظن السوء. ومن جوّز عليه أن يعذب أولياءه مع إحسانهم وإخلاصهم، ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء. ومن ظن أنه يترك خلقه سدى معطلين عن الأمر والنهي، لا يرسل إليهم رسله ولا ينزل عليهم كتبه، بل يتركهم هَمَلا كالأنعام، فقد ظن به ظن السوء. ومن ظن أنه لن يجمع عبيده بعد موتهم للثواب والعقاب في دار يجازى المحسن فيها بإحسانه والمسيء بإساءته، ويبين لخلقه حقيقة ما اختلفوا فيه، ويظهر للعالمين كلهم صدقه وصدق رسله، وأن أعداءه كانوا هم الكاذبين فقد ظن به ظن السوء.
ومن ظن أنه يضيع عليه عمله الصالح الذي عمله خالصا لوجهه على امتثال أمره، ويبطله عليه فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
بلا سبب من العبد، وأنه يعاقبه بما لا صنع له فيه ولا اختيار له ولا قدرة ولا إرادة له في حصوله، بل يعاقبه على فعله هو سبحانه به، أو ظن به أنه يجوز عليه أن يؤيد أعداءه الكاذبين عليه بالمعجزات التي يؤيد بها أنبياءه ورسله، ويجريها على أيديهم ليضلوا بها عباده، وأنه يحسن منه كل شيء حتى تعذيب من أفنى عمره في طاعته فيخلده في الجحيم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.

ص -470- في أسفل سافلين، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه فيرفعه إلى أعلى عليين، وكلا الأمرين في الحسن عنده سواء، ولا يعرف امتناع أحدهما ووقوع الآخر إلا بخبر صادق، وإلا فالعقل لا يقضي بقبح أحدهما وحسن الآخر، فقد ظن به ظن السوء. ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه وتمثيل، وترك الحق لم يخبر به وإنما رمز إليه رموزا بعيدة، وأشار إليه إشارات ملغزة ولم يصرح به، وصرح دائما بالتشبيه والتمثيل والباطل، وأراد من خلقه أن يتعبوا أذهانهم وقواهم وأفكارهم في تحريف كلامه عن مواضعه، وتأويله على غير تأويله، ويتطلبوا له وجوه الاحتمالات المستكرهة والتأويلات التي هي بالألغاز والأحاجي1 أشبه منها بالكشف والبيان، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم لا على كتابه، بل أراد منهم أن لا يحملوا كلامه على ما يعرفونه من خطابهم ولغتهم، مع قدرته على أن يصرح لهم بالحق الذي ينبغي التصريح به، ويريحهم من الألفاظ التي توقعهم في اعتقاد الباطل فلم يفعل; بل سلك بهم خلاف طريق الهدى والبيان، فقد ظن به ظن السوء؛ فإنه إن قال: إنه غير قادر على التعبير عن الحق باللفظ الصريح الذي عبر به هو وسلفه فقد ظن بقدرته العجز، وإن قال: إنه قادر ولم يبين، وعدَل عن البيان وعن التصريح بالحق إلى ما يوهم، بل يوقع في الباطل المحال والاعتقاد الفاسد، فقد ظن بحكمته ورحمته ظن السوء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال: كلمة محجية: مخالفة المعنى للفظ. وهي إما من معنى الناحية, وتقديرها أنها جاءت من غير حجاها, أو من معنى الفطنة وهي الأحجية والأحجوة. قال صاحب المثل السائر: وأما اللغز والأحجية فإنهما شيء واحد, وهو كل معنى يستخرج بالحدس والحزر لا بدلالة اللفظ عليه حقيقة ولا مجازا. ولا يفهم منه غرضه. انتهى من هامش الأصل نقلا عن سر الليال.

ص -471- ومن ظن أنه هو وسلفه عبروا عن الحق بصريحه دون الله ورسوله، وأن الهدى والحق في كلامهم وعباراتهم، وأما كلام الله فإنما يؤخذ من ظاهره التشبيه والتمثيل والضلال، وظاهر كلام المتهوكين والحيارى هو الهدى والحق، فهذا أسوأ الظن بالله.فكل هؤلاء من الظانين بالله ظن السوء، ومن الظانين بالله غير الحق ظن الجاهلية.
ومن ظن به أن يكون في مُلكه ما لا يشاء ولا يقدر على إيجاده وتكوينه، فقد ظن بالله ظن السوء. ومن ظن أنه كان معطلا من الأزل إلى الأبد عن أن يفعل، ولا يوصف حينئذ بالقدرة على الفعل، ثم صار قادرا عليه بعد أن لم يكن قادرا، فقد ظن به ظن السوء.
ومن ظن أنه لا يسمع ولا يبصر ولا يعلم الموجودات، ولا عدد السماوات ولا النجوم، ولا بني آدم وحركاتهم وأفعالهم، ولا يعلم شيئا من الموجودات في الأعيان، فقد ظن به ظن السوء. ومن ظن به أنه لا سمع له ولا بصر ولا علم ولا إرادة، ولا كلام يقوم به، وأنه لا يكلم أحدا من الخلق ولا يتكلم أبدا، ولا قال، ولا يقول، ولا له أمر ولا نهي يقوم به، فقد ظن به ظن السوء.

ص -472- ومن ظن به أنه ليس فوق سماواته على عرشه بائن من خلقه، وأن نسبة ذاته إلى عرشه كنسبتها إلى أسفل سافلين; وإلى الأمكنة التي يرغب عن ذكرها، وأنه أسفل كما أنه أعلى، وأن من قال: سبحان ربي الأسفل كان كمن قال: سبحان ربي الأعلى، فقد ظن به أقبح الظن وأسوأه.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.
ومن ظن أنه يحب الكفر والفسوق والعصيان، ويحب الفساد كما يحب الإيمان والبر والطاعة والإصلاح، فقد ظن به السوء. ومن ظن به أنه لا يحب ولا يرضى، ولا يغضب ولا يسخط، ولا يوالي ولا يعادي، ولا يقرب من أحد من خلقه، ولا يقرب منه أحد، وأن ذوات الشياطين في القرب من ذاته كذوات الملائكة المقربين وأوليائه المفلحين، فقد ظن به ظن السوء.
ومن ظن به أنه يسوي بين المتضادين، أو يفرق بين المتساويين من كل وجه، أو يحبط طاعات العمر المديد الخالصة الصواب بكبيرة واحدة تكون بعدها، فيخلد فاعل تلك الطاعات في الجحيم أبد الآبدين بتلك الكبيرة، ويحبط بها جميع طاعاته ويخلده في العذاب كما يخلد من لم يؤمن به طرفة عين، واستنفد ساعات عمره في مساخطة ومعاداة رسله ودينه، فقد ظن به ظن السوء.
ومن ظن به أن له ولدا أو شريكا، أو أن أحدا يشفع عنده بدون إذنه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه، وأنه نصب لعباده أولياء من دونه يتقربون بهم إليه، ويتوصلون بهم إليه، ويجعلونهم وسائط بينه وبينهم، فيدعونهم ويخافونهم ويرجونهم فقد ظن به أقبح الظن وأسوأه.
ومن ظن به أنه ينال ما عنده بمعصيته ومخالفته، كما يناله بطاعته والتقرب إليه، فقد ظن به خلاف حكمته، وخلاف موجب أسمائه وصفاته، وهو من ظن السوء. ومن ظن به أنه إذا ترك شيئا من أجله لم يعوضه خيرا منه، أو من فعل شيئا لأجله لم يعطه أفضل منه، فقد ظن به ظن السوء.
ومن ظن به أنه يغضب على عبده ويعاقبه ويحرمه بغير جرم، ولا سبب من العبد إلا بمجرد المشيئة ومحض الإرادة، فقد ظن به ظن السوء.
ومن ظن به أنه إذا صدقه في الرغبة والرهبة، وتضرع إليه وسأله واستعان به، وتوكل عليه أنه يخيبه ولا يعطيه ما سأله، فقد ظن به ظن السوء، وظن به خلاف ما هو أهله.
ومن ظن أنه يثيبه إذا عصاه كما يثيبه إذا أطاعه، وسأله ذلك في دعائه، فقد ظن به خلاف ما تقتضيه حكمته وحمده، وخلاف ما هو أهله وما لا يفعله.

ص -473- ومن ظن به أنه إذا أغضبه وأسخطه وأوضع في معاصيه، ثم اتخذ من دونه أولياء ودعا من دونه ملكا أو بشرا حيا أو ميتا يرجو بذلك أن ينفعه عند ربه ويخلصه من عذابه، فقد ظن به ظن السوء.
فأكثر الخلق بل كلهم- إلا من شاء الله- يظنون بالله غير الحق وظن السوء؛ فإن غالب بني آدم يعتقد أنه مبخوس الحق ناقص الحظ، وأنه يستحق فوق ما شاءه الله وأعطاه. ولسان حاله يقول: ظلمني ربي ومنعني ما أستحقه ونفسه تشهد عليه بذلك، وهو بلسانه ينكره ولا يتجاسر على التصريح به. ومن فتش نفسه وتغلغل في معرفة طواياها، رأى ذلك فيها كامنا كمون النار في الزناد، فاقدح زناد من شئت ينبئك شراره عما في زناده، ولو فتشت من فتشت لرأيت عنده تعنتا "وتعتبا" على القدر وملامة له، واقتراحا عليه خلاف ما جرى به، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك هل أنت سالم من ذلك؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فليعتن اللبيب الناصح لنفسه بهذا الموضع، وليتب إلى الله ويستغفره في كل وقت من ظنه بربه ظن السوء، وليظن السوء بنفسه التي هي مادة كل سوء ومنبع كل شر، المركبة على الجهل والظلم. فهي أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين، وأرحم الراحمين الغني الحميد، الذي له الغنى التام، والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأفعاله وأسمائه، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأفعاله كلها حكمة ومصلحة ورحمة وعدل، وأسماؤه كلها حسنى.

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

وقل: يانفس مأوى كل سوء أترجو الخير من ميت بخيل

وظن بنفسك السوأى تجدها كذاك وخيرها كالمستحيل

وما بك من تقى فيها وخير فتلك مواهب الرب الجليل

وليس لها ولا منها و لكن ن الرحمن فاشكر للدليل ا هـ.

قوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1. قال ابن جرير في تفسيره: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ} الظانين بالله أنه لن ينصرك وأهل الإيمان بك على أعدائك، ولن يُظهر كلمته فيجعلها العليا على كلمة الكافرين به. وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع. يقول -تعالى ذكره-: على المنافقين والمنافقات والمشركين والمشركات الذين ظنوا هذا الظن دائرة السوء. يعني دائرة العذاب تدور عليهم به.
واختلف القراء في قراءة ذلك: فقرأته عامة قراء الكوفة {دَائِرَةُ السَّوْءِ} بفتح السين. وقرأ بعض قراء البصرة "دائرة السوء" بالضم. وكان الفراء يقول: الفتح أفشى في السين. وقلّ ما تقول العرب "دائرة السوء" بضم السين.
وقوله: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ}1 يعني ونالهم الله بغضب منه ولعنهم. يقول: وأبعدهم فأقصاهم من رحمته {وَأَعَدَّ لَهُمْ جَهَنَّمَ}1 يقول: وأعد لهم جهنم يصلونها يوم القيامة {وَسَاءَتْ مَصِيراً} يقول: وساءت جهنم منزلا يصير إليه هؤلاء المنافقون والمنافقات والمشركون والمشركات.
وقال العماد ابن كثير -رحمه الله تعالى-: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}1 أي يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية؛ ولهذا قال تعالى: {عَلَيْهِمْ دَائِرَةُ السَّوْءِ}. وذكر في معنى الآية الأخرى نحوا مما ذكره ابن جرير -رحمهما الله تعالى-.
قوله: " قال ابن القيم -رحمه الله تعالى-" الذي ذكره المصنف في المتن قدمته لاندراجه في كلامه الذي سقته من أوله إلى آخره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.


باب: " ما جاء في منكري القدر" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -474- باب: " ما جاء في منكري القدر"
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أُحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر ". ثم استدل بقول النبي صلى الله عليه وسلم: " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في منكري القدر" أي من الوعيد الشديد ونحو ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28).

ص -475- أخرج أبو داود عن عبد العزيز ابن أبي حازم عن أبيه عن ابن عمر -رضي الله عنهما- عن النبي صلى الله عليه وسلم قال: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم " 1 2.
وعن عمر مولى غُفرة عن رجل من الأنصار عن حذيفة - وهو ابن اليمان- رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر، من مات منهم فلا تشهدوا جنازته ومن مرض منهم فلا تعودوه، وهم شيعة الدجال، وحق على الله أن يلحقهم بالدجال " 3 4.
قوله: "وقول ابن عمر: والذي نفسي بيده" إلخ. حديث ابن عمر أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن يحيى بن يعمر قال: " كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين، أو معتمرين. فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر؟ فوفق الله تعالى لنا عبد الله بن عمر داخلا في المسجد، فاكتنفته أنا وصاحبي، فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن، إنه قد ظهر قِبلنا أناس يقرءون القرآن، ويتقفّرون العلم5 يزعمون أن لا قدر، وأن الأمر أُنف،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: أبو داود: كتاب السنة (4691: باب في القدر وحسنه الألباني في السنة لابن أبي عاصم (338, 339) لشواهده وطرقه الكثيرة فليراجع.
2 قال في عون المعبود (ج 4 ص 357) قال الخطابي: إنما جعلهم مجوسا لمضاهاة مذهبهم مذاهب المجوس في قولهم بالأصلين, وهما النور والظلمة، يزعمون أن الخير من فعل النور, والشر من فعل الظلمة. وكذلك القدرية يضيفون الخير إلى الله, والشر إلى غيره.اهـ. وقال المنذري: هذا منقطع. أبو حازم- سلمة بن دينار- لم يسمع من ابن عمر. وقد روى هذا الحديث من طرق عن ابن عمر، ليس فيها شيء يثبت- اهـ.
3 حسن: أحمد (5/ 406 , 407) وأبو داود: كتاب السنة (4692): باب في القدر. وحسنه الألباني في تخريج السنة لابن أبي عاصم (329).
4 قال المنذري: عمر مولى غفرة- بضم الغين وسكون الفاء- لا يحتج بحديثه. ورجل من الأنصار مجهول، وقد روي من طرق أخرى عن حذيفة. ولا يثبت.
5 يقال: اقتفرت الأثر, أي تتبعته وقفوته. فمعنى يتقفرون العلم أي يتطلبونه.

ص -476- فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء. والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا، فأنفقه في سبيل الله ما قبله الله منه، حتى يؤمن بالقدر.
ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: " بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه. وقال: يا محمد أخبرني عن الإسلام؟ قال رسول الله صلى الله عليه وسلم: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت. فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان ؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت. قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك. قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال: فانطلق. فلبثت ثلاثا. وفي رواية: مليا. ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: فإنه جبريل أتاكم يعلمكم دينكم " 1.
ففي هذا الحديث أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، فيشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}3 الآية.
قوله: "وعن عبادة" قد تقدم ذكره في باب فضل التوحيد، وحديثه هذا رواه أبو داود ورواه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم: كتاب الإيمان (8) (1): باب بيان الإيمان والإسلام والإحسان، وأبو داود: كتاب السنة (4695): باب في القدر، والترمذي: كتاب الإيمان (2610): باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإيمان والإسلام، والنسائي: كتاب الإيمان (8/ 97): باب نعت الإسلام وابن ماجة في المقدمة (63): باب في الايمان.
3 سورة البقرة آية : 85.

ص -477- الإمام أحمد بكماله1 قال: حدثنا الحسن بن سوار حدثنا ليث عن معاوية عن أيوب بن زياد; حدثني عبادة بن الوليد بن عبادة حدثني أبي قال: دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، فقال: أجلسوني. قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره. قلت: يا أبتاه فكيف لي أن أعلم ما خير القدر وشره؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك.
يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم; فقال له: اكتب. فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني، إن مت ولست على ذلك دخلت النار " ورواه الترمذي بسنده المتصل إلى عطاء ابن أبي رباح عن الوليد بن عبادة عن أبيه، وقال: حسن صحيح وغريب 2.
وفي هذا الحديث ونحوه: بيان شمول علم الله تعالى وإحاطته بما كان ويكون في الدنيا والآخرة، كما قال تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}34.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند (ج 5 ص 317) وهو عند أبي داود أخصر مما عند أحمد، ومن طريق جعفر بن مسافر الهذلي أخبرنا يحيى بن حسان أخبرنا الوليد بن رباح عن إبراهيم بن أبي جميلة عن أبي حفصة قال: قال عبادة بن الصامت لابنه الحديث. وسكت عنه المنذري.
2 صحيح: أحمد (5/ 317) وأبو داود: كتاب السنة (4700): باب في القدر. وأما رواية الترمذي فهي عنده في موضعين. كتاب القدر (2155): باب [17] وقال: حديث غريب. كتاب التفسير (3319): باب ومن سورة ن وقال: حديث حسن غريب. وفي الباب عن ابن عباس، وصححه الألباني لطرقه وشواهده في السنة لابن أبي عاصم (102 , 103 , 104 , 105).
3 سورة الطلاق آية : 12.
4 في قرة العيون: والآيات في إثبات القدر كثيرة, وقد استدل العلماء على إثبات القدر بشمول القدرة والعلم, كما في الآية.

ص -478- وقد قال الإمام أحمد -رحمه الله- لما سئل عن القدر قال: "القدر قدرة الرحمن". واستحسن ابن عقيل هذا من أحمد -رحمه الله-.
والمعنى: أنه لا يمنع عن قدرة الله شيء، ونفاة القدر قد جحدوا كمال قدرة الله

ص -479- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة: الإخبار أن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة : أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلى الله عليه وسلم ممن لم يؤمن به.
تعالى فضلوا عن سواء السبيل. وقد قال بعض السلف: " ناظروهم بالعلم، فإن أقروا به خصموا وإن جحدوه كفروا".
قوله: "وفي المسند وسنن أبي داود عن ابن الديلمي" وهو أبو بسر - بالسين المهملة، وبالباء المضمومة-. ويقال: أبو بشر- بالشين المعجمة وكسر الباء- وبعضهم صحح الأول. واسمه: عبد الله بن فيروز. ولفظ أبي داود: قال: " لو أن الله عذب أهل سماواته وأهل أرضه، عذبهم وهو غير ظالم لهم، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار "1. قال: فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلى الله عليه وسلم مثل ذلك2. وأخرجه ابن ماجه.
وقال العماد ابن كثير -رحمه الله-: عن سفيان عن منصور عن ربعي بن حراش عن رجل عن علي ابن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا يؤمن عبد حتى يؤمن بأربع: يشهد أن لا إله إلا الله وأني رسول الله بعثني بالحق، ويؤمن بالبعث بعد الموت، ويؤمن بالقدر خيره وشره " 3. وكذا رواه الترمذي عن النضر بن شميل عن شعبة عن منصور به. ورواه من حديث أبي داود الطيالسي عن شعبة عن ربعي عن علي فذكره.
وقد ثبت في صحيح مسلم من رواية عبد الله بن وهب وغيره عن أبي هانئ الخولاني عن أبي عبد الرحمن الحبلى عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: " إن الله كتب مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة.- زاد ابن وهب-: وكان عرشه على الماء " 4. رواه الترمذي وقال: حديث حسن غريب.
وكل هذه الأحاديث وما في معناها فيها الوعيد الشديد على عدم الإيمان بالقدر، وهي الحجة على نفاة القدر من المعتزلة وغيرهم. ومن مذهبهم: تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم المعاصي. وفي الحقيقة إذا اعتبرنا إقامة الحجة عليهم بما تواترت به نصوص الكتاب والسنة من إثبات القدر، فقد حكموا على أنفسهم بالخلود في النار إن لم يتوبوا. وهذا لازم لهم على مذهبهم هذا، وقد خالفوا ما تواترت به أدلة الكتاب والسنة من إثبات القدر، وعدم تخليد أهل الكبائر من الموحدين في النار5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).
2 قال في عون المعبود (ج 4 ص 362) فيصير الحديث مرفوعا. قال المنذري: وفي إسناده أبو سفيان الشيباني، وثقه ابن معين وغيره، وتكلم فيه أحمد وغيره.
3 صحيح: الترمذي: كتاب القدر (2145): باب ما جاء في الإيمان بالقدر خيره وشره. وابن ماجة في المقدمة (81); باب في القدر والطيالسي (1/ 22). وصححه الألباني في صحيح الجامع (7460).
4 مسلم: كتاب القدر (2653) (16): باب حجج آدم وموسى عليهما السلام. والترمذي: كتاب القدر (2156): باب رقم [15].
5 في قرة العيون: وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب -تعالى وتقدس-.

ص -480- الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: إن العلماء أجابوه بما يزيل شبهته، وذلك أنهم نسبوا الكلام إلى رسول الله صلى الله عليه وسلم فقط.


باب: " ما جاء في المصورين" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في المصورين"
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه.
ولهما عن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيام الذين يضاهئون بخلق الله " 2.
ولهما عن ابن عباس سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار، يُجعل له بكل صورة صورها نفس يعذب بها في جهنم " 3.
ولهما عنه مرفوعا: " من صور صورة في الدنيا، كُلِّفَ أن ينفخ فيها الروح وليس بنافخ "4.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في المصورين" أي من عظيم عقوبة الله لهم وعذابه.
وقد ذكر النبي صلى الله عليه وسلم من العلة: وهي المضاهاة بخلق الله؛ لأن الله تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}5. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة صار مضاهئا لخلق الله. فصار ما صوره عذابا له يوم القيامة، وكلف أن ينفخ فيها الروح وليس بنافخ، فكان أشد الناس عذابا; لأن ذنبه من أكبر الذنوب.
فإذا كان هذا فيمن صور صورة على مثال ما خلقه الله تعالى من الحيوان، فكيف بحال من سوّى المخلوق برب العالمين وشبهه بخلقه، وصرف له شيئا من العبادة التي ما خلق الله الخلق إلا ليعبدوه وحده بما لا يستحقه غيره من كل عمل يحبه الله من العبد ويرضاه؟ فتسوية المخلوق بالخالق بصرف حقه لمن لا يستحقه من خلقه، وجعله شريكا له فيما اختص به تعالى وتقدس، هو أعظم ذنب عُصي الله تعالى به. ولهذا أرسل رسله وأنزل كتبه لبيان هذا الشرك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232).
2 البخاري: كتاب اللباس (5954): باب ما وطئ من التصوير. ومسلم: كتاب اللباس والزينة (2106) (92): باب تحريم تصوير صورة الحيوان.
3 أخرجه البخاري بنحوه: كتاب البيوع (2225): باب بيع التصاوير التي ليس فيها روح. ومسلم: كتاب اللباس والزينة (2110) (99): باب تحريم تصوير صورة الحيوان واللفظ له.
4 البخاري : التعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241).
5 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).
5 سورة السجدة آية : 7-8-9.

ص -481- والنهي عنه، وإخلاص العبادة بجميع أنواعها لله تعالى. فنجى الله تعالى رسله ومن أطاعهم، وأهلك من جهد التوحيد، واستمر على الشرك والتنديد، فما أعظمه من ذنب! {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}1. {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2. قوله: "ولمسلم عن أبي الهياج الأسدي- حيان بن حصين- قال: قال لي علي رضي الله عنه" هو أمير المؤمنين علي ابن أبي طالب رضي الله عنه.
قوله: " " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة الحج آية : 31.
3 في قرة العيون: فهذا ما صح عن النبي صلى الله عليه وسلم من إنكار هذه الأمور وإزالتها 2: 59 ( فبدل الذين ظلموا قولا غير الذي قيل لهم). فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا، وزعموه دينا، وهو أعظم المنكرات وأكبر السيئات, تعظيما للأموات وغلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.

ص -482- فيه مسائل:
الأولى: التغليظ الشديد في المصورين.

ص -483- الثانية: التنبيه على العلة وهو ترك الأدب مع الله. لقوله: " ومن أظلم ممن ذهب يخلق كخلقي "1.
فيه تصريح بأن النبي صلى الله عليه وسلم بعث عليا لذلك. أما الصور فلمضاهاتها لخلق الله. وأما تسوية القبور فلما في تعليتها من الفتنة بأربابها وتعظيمها، وهو من ذرائع الشرك ووسائله. فصرف الهمم إلى هذا وأمثاله من مصالح الدين ومقاصده وواجباته. ولما وقع التساهل في هذه الأمور وقع المحذور، وعظمت الفتنة بأرباب القبور، وصارت محطا لرحال العابدين المعظمين لها. فصرفوا لها جلّ العبادة: من الدعاء والاستعانة والاستغاثة، والتضرع لها، والذبح لها، والنذور، وغير ذلك من كل شرك محظور.
قال العلامة ابن القيم -رحمه الله-: 2 ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم. رأى أحدهما مضادا للآخر، مناقضا له بحيث لا يجتمعان أبدا. فنهى رسول الله صلى الله عليه وسلم عن الصلاة إلى القبور، وهؤلاء يصلون عندها وإليها. ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت الله. ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها. ونهى عن أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك، ويجتمعون لها كاجتماعاتهم للعيد أو أكثر، وأمر بتسويتها.
كما روى مسلم في صحيحه عن أبي الهياج الأسدي- فذكر حديث الباب- وحديث ثمامة بن شُفَي وهو عند مسلم أيضا قال: " كنا مع فضالة بن عبيد بأرض الروم بدردس، فتوفي صاحب لنا، فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها "3. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيت; ويعقدون عليها القباب. ونهى عن تجصيص القبر والبناء عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5953) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259).
2 في إغاثة اللهفان الجزء الأول.
3 مسلم : الجنائز (968) , والنسائي : الجنائز (2030) , وأبو داود : الجنائز (3219).

ص -484- الثالثة: التنبيه على قدرته وعجزهم لقوله: " فليخلقوا ذرة أو حبة أو شعيرة ".
الرابعة: التصريح بأنهم أشد الناس عذابا.

ص -485- الخامسة: أن الله يخلق بعدد كل صورة نفسا يعذب بها المصور في جهنم.

ص -486- السادسة: أنه يكلف أن ينفخ فيها الروح.

ص -487- السابعة: الأمر بطمسها إذا وجدت.
كما روى مسلم في صحيحه عن جابر رضي الله عنه قال: " نهى رسول الله صلى الله عليه وسلم عن تجصيص القبر وأن يعقد عليه، وأن يبنى عليه "1. ونهى عن الكتابة عليها، كما روى أبو داود في سننه. عن جابر أن رسول الله صلى الله عليه وسلم: " نهى عن تجصيص القبور، وأن يكتب عليها " 2. قال الترمذي: " حديث حسن صحيح ". وهؤلاء يتخذون عليها الألواح، ويكتبون عليها القرآن وغيره، ونهى أن يزاد عليها غير ترابها.
كما روى أبو داود عن جابر أيضا أن رسول الله صلى الله عليه وسلم " نهى أن يجصص القبر، أو يكتب عليه، أو يزاد عليه " 3. وهؤلاء يزيدون عليه الآجر والجص والأحجار4 .
قال إبراهيم النخعي: كانوا يكرهون الآجر على قبورهم.
والمقصود: أن هؤلاء المعظمين للقبور المتخذينها أعيادا، الموقدين عليها السرج; الذين يبنون عليها المساجد والقباب مناقضون لما أمر به رسول الله صلى الله عليه وسلم محادون لما جاء به، وأعظم ذلك اتخاذها مساجد، وإيقاد السرج عليها، وهو من الكبائر. وقد صرح الفقهاء من أصحاب أحمد وغيرهم بتحريمه.
قال أبو محمد المقدسي: " ولو أُبيح اتخاذ السرج عليها لم يلعن من فعله، ولأن فيه تضييعا للمال في غير فائدة، وإفراطا في تعظيم القبور أشبه تعظيم الأصنام. قال: ولا يجوز اتخاذ المساجد على القبور لهذا الخبر، ولأن النبي صلى الله عليه وسلم قال: " لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما صنعوا "5 . متفق عليه. ولأن تخصيص القبور بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد روينا أن ابتداء عبادة الأصنام تعظيم الأموات باتخاذ صورهم، والتمسح بها والصلاة عندها". انتهى.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا. ووضعوا لها مناسك حتى صنف بعض غلاتهم في ذلك كتابا وسماه "مناسك حج المشاهد" مضاهاة منه القبور بالبيت الحرام، ولا يخفى أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام، فانظر إلى هذا التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم وقصده، من النهي عما تقدم ذكره في القبور، وبين ما شرعه هؤلاء وقصدوه، ولا ريب أن في ذلك من المفاسد ما يعجز عن حصره.
فمنها: تعظيمها الموقع في الافتتان بها. ومنها: اتخاذها أعيادا. ومنها: السفر إليها. ومنها: مشابهة عباد الأصنام بما يفعل عندها من العكوف عليها والمجاورة عندها وتعليق الستور عليها وسدانتها، وعُبّادها يرجحون المجاورة عندها على المجاورة عند المسجد الحرام، ويرون سدانتها أفضل من خدمة المساجد، والويل عندهم لقيِّمها ليلة يطفئ القنديل المعلق عليها. ومنها: النذر لها ولسدنتها. ومنها: اعتقاد المشركين فيها أن بها يكشف البلاء وينصر على الأعداء، ويستنزل غيث السماء، وتفرج الكروب، وتقضى الحوائج، وينصر المظلوم، ويجار الخائف إلى غير
ذلك. ومنها: الدخول في لعنة الله ورسوله باتخاذ المساجد عليها وإيقاد السرج عليها. ومنها: الشرك الأكبر الذي يفعل عندها.
ومنها: إيذاء أصحابها بما يفعله المشركون بقبورهم. فإنهم يؤذيهم ما يفعل عند قبورهم، ويكرهونه غاية الكراهية، كما أن المسيح -عليه السلام- يكره ما يفعله النصارى عند قبره، وكذلك غيره من الأنبياء والأولياء والمشايخ يؤذيهم ما يفعله أشباه النصارى عند قبورهم. ويوم القيامة يتبرءون منهم، كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}6. قال الله تعالى للمشركين: {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}7. وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ}8 الآية وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}9.
ومنها:10 إماتة السنن وإحياء البدع.
ومنها: تفضيلها على خير البقاع وأحبها إلى الله، فإن عُبّاد القبور يقصدونها مع التعظيم والاحترام والخشوع ورقة القلب، والعكوف بالهمة على الموتى بما لا يفعلونه في المساجد، ولا يحصل لهم فيها نظيره ولا قريبا منه.
ومنها:11 أن الذي شرعه الرسول صلى الله عليه وسلم عند زيارة القبور إنما هو تذكّر الآخرة، والإحسان إلى المزور بالدعاء له، والترحم عليه، والاستغفار له، وسؤال العافية له;
فيكون الزائر محسنا إلى نفسه وإلى الميت. فقلب هؤلاء المشركون الأمر وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت، ودعاءه والدعاء به، وسؤاله حوائجهم، واستنزال البركة منه، ونصره لهم على الأعداء، ونحو ذلك. فصاروا مسيئين إلى أنفسهم وإلى الميت. وكان رسول الله صلى الله عليه وسلم قد نهى الرجال عن زيارة القبور سدا للذريعة. فلما تمكن التوحيد في قلوبهم أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هُجرا، ومن أعظم الهجر: الشرك عندها قولا وفعلا.
وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " زوروا القبور؛ فإنها تذكر الموت " 12 13 .
وعن ابن عباس -رضي الله عنهما- قال: " مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر "14. رواه أحمد والترمذي وحسنه15.
فهذه الزيارة التي شرعها رسول الله صلى الله عليه وسلم لأمته، وعلمهم إياها، هل تجد فيها شيئا مما يعتمده أهل الشرك والبدع؟ أم تجدها مضادة لما هم عليه من كل وجه؟ وما أحسن ما قال مالك بن أنس -رحمه الله-: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها". ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم ونقص إيمانهم، عوضوا عن ذلك بما أحدثوه من البدع والشرك.
ولقد جرد السلف الصالح التوحيد وحموا جانبه، حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر ثم دعا16 ونص على ذلك الأئمة الأربعة: أنه يستقبل القبلة وقت الدعاء حتى لا يدعو عند القبر، فإن الدعاء عبادة.
وفي الترمذي وغيره: " الدعاء هو العبادة " 17. فجرد السلف العبادة لله، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله صلى الله عليه وسلم من الدعاء لأصحابها، والاستغفار لهم والترحم عليهم. وأخرج أبو داود عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم "18. وإسناده جيد ورواته ثقات مشيرا إلى قوله: " لا تجعلوا بيوتكم قبورا ". أي لا تعطلوها عن الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور، فأمر بتحري النافلة في البيوت ونهى عن تحري النافلة عند القبور، وهذا ضد ما عليه المشركون من النصارى وأشباههم.
ثم إن19 في تعظيم القبور واتخاذها أعيادا من المفاسد العظيمة التي لا يعلمها إلا الله، ما يغضب لأجله كل من في قلبه وقار لله وغيرة على التوحيد، وتهجين وتقبيح للشرك، ولكن ما لجرح بميت إيلام.
فمن المفاسد: اتخاذها أعيادا والصلاة إليها والطواف بها وتقبيلها واستلامها، وتعفير الخدود على ترابها وعبادة أصحابها، والاستغاثة بهم، وسؤالهم النصر والرزق والعافية، وقضاء الدين، وتفريج الكربات، وإغاثة اللهفات وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم. فلو رأيت غلاة المتخذين لها عيدا، وقد نزلوا عن الأكوار والدواب إذا رأوها من مكان بعيد، فوضعوا لها الجباه، وقبّلوا الأرض، وكشفوا الرءوس، وارتفعت أصواتهم بالضجيج، وتباكوا حتى تسمع لهم النشيج، ورأوا أنهم قد أربوا في الربح على الحجيج، فاستغاثوا بمن لا يبدئ ولا يعيد، ونادوا ولكن من مكان بعيد، حتى إذا دنوا منها صلوا عند القبر ركعتين، ورأوا أنهم قد أحرزوا من الأجر، ولا أجر من صلى إلى القبلتين!! فتراهم حول القبر رُكّعا وسجدا يبتغون فضلا من الميت ورضوانا، وقد ملئوا أكفهم خيبة وخسرانا.
فلغير الله- بل للشيطان- ما يراق هناك من العبرات، ويرتفع من الأصوات، ويطلب من الميت من الحاجات، ويُسأل من تفريج الكربات، وإغاثة اللهفات، وإغناء ذوي الفاقات، ومعافاة ذوي العاهات والبليات، ثم انثنوا بعد ذلك حول القبر طائفين، تشبيها له بالبيت الحرام الذي جعله الله مباركا وهدى للعالمين. ثم أخذوا في التقبيل والاستلام. أرأيت الحجر الأسود وما يفعل به وفد البيت الحرام؟ ثم عفروا لديه تلك الجباه والخدود، التي يعلم الله أنها لم تعفر كذلك بين يديه في السجود، ثم كملوا مناسك حج القبر بالتقصير هناك والحِلاق، واستمتعوا بخلاقهم من ذلك الوثن إذ لم يكن لهم عند الله من خلاق، وقد قربوا لذلك الوثن القرابين، وكانت صلاتهم ونسكهم وقربانهم لغير الله رب العالمين، فلو رأيتهم يهنئ بعضهم بعضا ويقول: أجزل الله لنا ولكم أجرا وافرا وحظا، فإذا رجعوا سألهم غلاة المتخلفين أن يبيع أحدهم ثواب حجة القبر بحجة المتخلف إلى البيت الحرام، فيقول: لا، ولا بحجك كل عام.
هذا ولم نتجاوز فيما حكيناه عنهم، ولا استقصينا جميع بدعهم وضلالهم; إذ هي فوق ما يخطر بالبال، ويدور في الخيال، وهذا مبدأ عبادة الأصنام في قوم نوح كما تقدم. وكل من شم أدنى رائحة من العلم والفقه يعلم أن من أهم الأمور، سد
الذريعة إلى هذا المحظور. وأن صاحب الشرع أعلم بعاقبة ما نهى عنه وما يئول إليه، وأحكم في نهيه عنه وتوعده عليه، وأن الخير والهدى في اتباعه وطاعته، والشر والضلال في معصيته ومخالفته. اهـ كلامه -رحمه الله تعالى-20.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (970) , والترمذي : الجنائز (1052) , والنسائي : الجنائز (2028) , وأبو داود : الجنائز (3225) , وأحمد (3/295 ,3/339).
2 صحيح: أبو داود: كتاب الجنائز (3225); باب في البناء على القبر بلفظ: "نهى أن يقعد على القبر وأن يتجصص ويبنى عليه". والترمذي: كتاب الجنائز (1052). بلفظ: "نهى النبي صلى الله عليه وسلم أن تجصص القبور وأن يكتب عليها أو أن يبنى عليها, وأن توطأ". وصححه الألباني في أحكام الجنائز ص (204).
3 صحيح: أبو داود: كتاب الجنائز (3225): باب في البناء على القبر. وصححه الألباني لطرقه في أحكام الجنائز ص (204).
4 اختصر المؤلف كلام ابن القيم هنا وحذف منه ما يأتي: "ونهى عمر بن عبد العزيز أن يبنى القبر بآجر، وأوصى أن لا يفعل ذلك بقبره، وأوصى الأسود بن يزيد أن لا تجعلوا على قبري آجرا. وأوصى أبو هريرة حين حضرته الوفاة أن لا يضربوا على قبره فسطاطا. وكره الإمام أحمد أن يضرب على القبر فسطاطا ". اهـ إغاثة اللهفان "ج 1 ص 103".
5 البخاري : الجنائز (1330) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
6 سورة الفرقان آية : 17-18.
7 سورة الفرقان آية : 19.
8 سورة المائدة آية : 116.
9 سورة سبأ آية : 40-41.
10 اختصر المؤلف من كلام ابن القيم ما يأتي: ومنها: مشابهة اليهود والنصارى في اتخاذ المساجد والسرج عليها. ومنها: محادة الله ورسوله، ومناقضة ما شرعه فيها. ومنها: التعب العظيم مع الوزر الكبير والإثم العظيم.
11 زاد في الإغاثة: ومنها: أن ذلك يتضمن عمارة المشاهد وخراب المساجد, ودين الله الذي بعث به رسوله بضد ذلك. ولهذا لما كانت الرافضة من أبعد الناس عن العلم والدين عمروا المشاهد وخربوا المساجد.
12 جزء من حديث أبي هريرة. أخرجه مسلم: كتاب الجنائز (976) (108): باب استئذان النبي صلى الله عليه وسلم ربه عز وجل في زيارة قبر أمه. وتقدم تخريجه برقم [180].
13 حذف المؤلف -رحمه الله- من كلام ابن القيم حديث علي عند الإمام أحمد: "إني كنت نهيتكم عن زيارة القبور, فزوروها فإنها تذكر الآخرة".
14 الترمذي: كتاب الجنائز (1053): باب ما يقول الرجل إذا دخل المقابر. وضعفه الألباني في أحكام الجنائز ص (197) وفي ضعيف الجامع (3371). والحديث لم يروه الإمام أحمد كما قال المؤلف.
15 حذف المؤلف -رحمه الله- حديث ابن مسعود: "كنت نهيتكم عن زيارة القبور, فزوروا القبور؛ فإنها تزهد في الدنيا وتذكر الآخرة". رواه ابن ماجة. وحديث أبي سعيد: "كنت نهيتكم عن زيارة القبور فزوروها؛ فإن فيها عبرة". رواه الإمام أحمد.
16 قال ابن القيم: فقال سلمة بن وردان: "رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم، ثم يسند ظهره إلى جدار القبر ثم يدعو".
17 صحيح: أبو داود: كتاب الصلاة (1479): باب الدعاء، والترمذي: كتاب الدعوات (3372): باب في فضل الدعاء، والنسائي في الكبرى كما في تحفة الأشراف (9/ 30)، وابن ماجة: كتاب الدعاء (3828): باب فضل الدعاء، وأحمد (4/ 267) من حديث النعمان [بن] بشير رضي الله عنه. وصححه الترمذي، وابن حبان (2396)، والحاكم (1/ 490 , 491)، ووافقه الذهبي. وصححه الألباني في صحيح الجامع (3401). وصححه الأرناؤوط في تخريج شرح السنة (1384).
18 أبو داود : المناسك (2042) , وأحمد (2/284 ,2/337 ,2/367 ,2/378 ,2/388).
19 الذي في نسخ إغاثة اللهفان التي بأيدينا المخطوطة والمطبوعة أن قول المؤلف -رحمه الله-: "ثم إن في تعظيم القبور" إلخ فصل متقدم قبل ما نقله المؤلف هنا.
20 اختصره المؤلف -رحمه الله تعالى-، وتصرف فيه بالتقديم والتأخير على حسب ما بيدنا من نسخ إغاثة اللهفان. والله يرحم الجميع ويغفر لنا ولهم.


باب: " ما جاء في كثرة الحلف" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -488- باب: " ما جاء في كثرة الحلف"
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}1.
عن أبي هريرة رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في كثرة الحلف" أي من النهي عنه والوعيد. "وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ}".
قال ابن جرير: لا تتركوها بغير تكفير. وذكر غيره من المفسرين عن ابن عباس يريد لا تحلفوا. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. والمصنف أراد من الآية المعنى الذي ذكره ابن عباس، فإن القولين متلازمان، فيلزم من كثرة الحلف كثرة الحنث مع ما يدل عليه من الاستخفاف، وعدم التعظيم لله، وغير ذلك مما ينافي كمال التوحيد الواجب أو عدمه.
"عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب ". أخرجاه". أي البخاري ومسلم. وأخرجه أبو داود والنسائي. والمعنى: أنه إذا حلف على سلعته أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه فيأخذها بزيادة على قيمتها، والبائع كذاب وحلف طمعا في الزيادة، فيكون قد عصى الله تعالى، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة رأسا. وما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب وعقاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/242 ,2/413).

ص -489- قوله: "وعن سلمان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل الله بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه " 1. رواه الطبراني بسند صحيح" .
وسلمان: لعله سلمان الفارسي أبو عبد الله، أسلم مقدم النبي صلى الله عليه وسلم المدينة، وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما. قال النبي صلى الله عليه وسلم: " سلمان منا أهل البيت2، إن الله يحب من أصحابي أربعة: عليا، وأبا ذر، وسلمان، والمقداد"?. أخرجه الترمذي وابن ماجه . قال الحسن: كان سلمان أميرا على ثلاثين ألفا يخطب بهم في عباءة يفترش نصفها ويلبس نصفها. وتوفي في خلافة عثمان رضي الله عنه قال أبو عبيدة: سنة ست وثلاثين عن ثلاثمائة وخمسين سنة. ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "ثلاثة لا يكلمهم الله"3 نفي كلام الرب -تعالى وتقدس- عن هؤلاء
ولا يزكيهم ولهم عذاب أليم: أُشَيْمِط زان، وعائل مستكبر، ورجل جعل " الله" بضاعته لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه ". رواه الطبراني بسند صحيح .
العصاة دليل على أنه يكلم من أطاعه. وأن الكلام صفة من صفات كماله. والأدلة على ذلك من الكتاب والسنة أظهر شيء وأبينه. وهذا هو الذي عليه أهل السنة والجماعة من المحققين قيام الأفعال بالله سبحانه، وأن الفعل يقع بمشيئته تعالى وقدرته شيئا فشيئا، ولم يزل متصفا به. فهو حادث الآحاد قديم النوع، كما يقول ذلك أئمة أصحاب الحديث وغيرهم من أصحاب الشافعي وأحمد وسائر الطوائف، كما قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}4. فأتى بالحروف الدالة على الاستقبال والأفعال الدالة على الحال والاستقبال أيضا. وذلك في القرآن كثير.
قال شيخ الإسلام ابن تيمية -رحمه الله-: " فإذا قالوا لنا يعني النفاة: فهذا يلزمه أن تكون الحوادث قائمة به. قلنا: ومن أنكر هذا قبلكم من السلف والأئمة؟ ونصوص القرآن والسنة تتضمن ذلك مع صريح العقل. ولفظ الحوادث مجمل، فقد يراد به الأعراض والنقائص، والله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: الطبراني في الكبير (6111) وفي الصغير (2/ 21). وقال الهيثمي في المجمع (4/ 78): "ورواته محتج بهم في الصحيح" ا هـ. وصححه الألباني في صحيح الجامع (3067).
2 ضعيف: هذا الحديث هو في الأصل حديثان إلا أن المصنف جعلهما حديثا واحدا. أما الأول: منهما بلفظ: "سلمان منا أهل البيت". أخرجه الطبراني في الكبير (6040). والحاكم (3/ 598) وإسناده ضعيف جدا، وضعفه العجلوني في كشف الخفا، وضعفه جدا الألباني في ضعيف الجامع (3272). أما الثاني: بلفظ: "إن الله أمرني بحب أربعة... الحديث". أخرجه الترمذي: كتاب المناقب (3718) باب (21)، وابن ماجة في المقدمة (149) وغيرهما، وإسناده ضعيف. وضعفه الألباني في ضعيف الجامع (1566).
3 في قرة العيون: هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه –تعالى- يكلم أهل الإيمان ويكلمونه في عرصات القيامة. والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه. وفيه الرد على الجهمية والأشاعرة نفاة صفة الكلام.
4 سورة يس آية : 82.

ص -490- تعالى منزه عن ذلك، ولكن يقوم به ما يشاء من كلامه وأفعاله ونحو ذلك: مما دل عليه الكتاب والسنة. والقول الصحيح: هو قول أهل العلم والحديث الذين يقولون: لم يزل الله متكلما إذا شاء، كما قال ابن المبارك وأحمد بن حنبل وغيرهما من أئمة السنة". اهـ.
قلت: ومعنى قيام الحوادث به تعالى: قدرته عليها وإيجاده لها بمشيئته وأمره. والله أعلم.
قوله: " ولا يزكيهم ولهم عذاب أليم". لما عظم ذنبهم عظمت عقوبتهم، فعوقبوا بهذه الثلاث التي هي أعظم العقوبات.
قوله: "أشيمط زان" صغره تحقيرا له1؛ وذلك لأن داعي المعصية ضعف في حقه، فدل على أن الحامل له على الزنا: محبة المعصية والفجور، وعدم خوفه من الله. وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه; بخلاف
الشاب، فإن قوة داعي الشهوة منه قد تغلبه مع خوفه من الله، وقد يرجع على نفسه بالندم، ولومها على المعصية فينتهي ويراجع.
وكذا العائل المستكبر ليست له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة. و "العائل" الفقير، لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: "ورجل جعل الله بضاعته" بنصب الاسم الشريف، أي الحلف به، جعله بضاعته لملازمته له وغلبته عليه. وهذه أعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف وأعماله ضعيفة، بحسب ما قام بقلبه وظهر على لسانه وعمله من تلك المعاصي العظيمة على قلة الداعي إليها. نسأل الله السلامة والعافية، ونعوذ بالله من كل عمل لا يحبه ربنا ولا يرضاه.
قوله: "وفي الصحيح" أي صحيح مسلم. وأخرجه أبو داود والترمذي، ورواه البخاري بلفظ "خيركم" 2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تصغير أشمط; وهو الذي بشعره شمط أي شيب.
2 بل رواه باللفظين, فرواية: "خير أمتي أهل قرني" في فضائل الصحابة. ورواية: "خيركم" في عدة مواضع منه.

ص -491- قوله: "عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم- قال عمران؟ فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟- ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السِّمَن "1.
قوله: "خير أمتي قرني" لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة التي يتنافس فيها المتنافسون، ويتفاضل فيها العاملون، فغلب الخير فيها وكثر أهله، وقلّ الشر فيها وأهله، واعتز فيها الإسلام والإيمان، وكثر فيها العلم والعلماء. "ثم الذين يلونهم" فضّلوا على من بعدهم لظهور الإسلام فيهم، وكثرة الداعي إليه والراغب فيه والقائم به. وما ظهر فيه من البدع أنكر واستعظم وأُزيل، كبدعة الخوارج والقدرية والرافضة، فهذه البدع وإن كانت قد ظهرت فأهلها في غاية الذل والمقت والهوان والقتل فيمن عاند منهم ولم يتب.
قوله: " فلا أدري أذكر بعد قرنه مرتين أو ثلاثا؟" هذا شك من راوي الحديث عمران بن حصين رضي الله عنه . والمشهور في الروايات: أن القرون المفضلة ثلاثة، الثالث دون الأولين في الفضل، لكثرة البدع فيه، لكن العلماء متوافرون والإسلام فيه ظاهر والجهاد فيه قائم، ثم ذكر ما وقع بعد القرون الثلاثة من الجفاء في الدين، وكثرة الأهواء.
فقال: " "ثم إن بعدكم قوما يشهدون ولا يستشهدون " لاستخفافهم بأمر الشهادة وعدم تحريهم للصدق، وذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا، ونيل شهواتهم والتنعم بها، وغفلتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/440).

ص -492- عن الدار الآخرة والعمل لها. وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "1. قال أنس: سمعته من نبيكم صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى ظهر الشرك
وفيه عن ابن مسعود أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته "2.
وقال إبراهيم: " " كانوا يضربوننا على الشهادة والعهد ونحن صغار" " .
والبدع في كثير منهم حتى فيمن ينتسب إلى العلم ويتصدر للتعليم والتصنيف3 .
قلت: بل قد دعوا إلى الشرك والضلال والبدع، وصنفوا في ذلك نظما ونثرا فنعوذ بالله من موجبات غضبه.
قوله: " وفيه عن ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته " 4".
قلت: وهذه حال من صرف رغبته إلى الدنيا ونسي المعاد، فخف أمر الشهادة واليمين عنده تحملا وأداء؛ لقلة خوفه من الله وعدم مبالاته بذلك، وهذا هو الغالب على الأكثر. والله المستعان. فإذا كان هذا قد وقع في صدر الإسلام الأول فما بعده أكثر بأضعاف. فكان الناس على حذر.
قوله: "قال إبراهيم -هو النخعي-: " كانوا يضربوننا على الشهادة والعهد ونحن صغار "

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الفتن (7068) , والترمذي : الفتن (2206) , وأحمد (3/132 ,3/177).
2 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/442).
3 في قرة العيون: فحدث التفرق والاختلاف في الدين، أو حدث الغلو في أهل البيت من بني بويه في المشرق، لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف وظهر فيهم من البدع ما يطول عده، وكثر الاختلاف والخوض في أصول الدين, وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
4 في قرة العيون: في هذا الحديث أن خير القرون ثلاثة بلا شك.

ص -493- وذلك لكثرة علم التابعين، وقوة إيمانهم ومعرفتهم بربهم، وقيامهم بوظيفة
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلى الله عليه وسلم على القرون الثلاثة أو الأربعة، وذكر ما يحدث.
السابعة: أن الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.
الأمر بالمعروف والنهي عن المنكر؛ لأنه من أفضل الجهاد، ولا يقوم الدين إلا به. وفي هذا رغبة في تمرين الصغار على طاعة ربهم ونهيهم عما يضرهم، وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.


باب: "ما جاء في ذمة الله وذمة نبيه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: "ما جاء في ذمة الله وذمة نبيه
وقوله: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً}1.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في ذمة الله وذمة رسوله وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً} الآية".
قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق، والمحافظة على الأيمان المؤكدة. ولهذا قال: {وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}. ولا تعارض بين هذا وقوله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ}2، وبين قوله: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة البقرة آية : 224.

ص -494- أَيْمَانَكُمْ}1 أي لا تتركوها بلا تكفير. وبين قوله صلى الله عليه وسلم في الصحيحين: " إني والله "-إن شاء الله- لا أحلف على يمين فأرى غيرها خيرا منها، إلا أتيت الذي هو خير منها وتحللتها - وفي رواية -: وكفرت عن يميني " 2. لا تعارض بين هذا كله وبين الآية المذكورة هنا، وهي {وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا} ؛ لأن هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع، ولهذا قال مجاهد في الآية: يعني الحلف أي حلف الجاهلية. ويؤيده ما رواه الإمام أحمد عن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: " لا حلف في الإسلام، وإنما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "3. وكذا رواه مسلم. ومعناه أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه; فإن في التمسك بالإسلام كفاية عما كانوا فيه.
وقوله تعالى: {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ}4 تهديد ووعيد لمن نقض الأيمان بعد توكيدها.
قوله: "عن بريدة" هو ابن الحصيب الأسلمي. وهذا الحديث من رواية ابنه سليمان عنه. قاله في المفهم.
قوله: "قال: " كان رسول الله صلى الله عليه وسلم إذا أمّر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم.
قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها. والجيش ما كان أكثر من ذلك. وتقوى الله: التحرز بطاعته من عقوبته. قلت: وذلك بالعمل بما أمر الله به والانتهاء عما نهى عنه.
اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا. وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال -أو خلال-: فأيتهن ما أجابوك فاقبل منهم وكف
قوله: "ومن معه من المسلمين خيرا" أي ووصاه بمن معه أن يفعل معهم خيرا: من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" هذا أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له. قلت: فتكون الباء في "بسم الله" هنا للاستعانة والتوكل على الله.
قوله: " قاتلوا من كفر بالله " هذا العموم يشمل جميع أهل الكفر المحاربين وغيرهم. وقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : كفارات الأيمان (6721) , ومسلم : الأيمان (1649) , وابن ماجه : الكفارات (2107) , وأحمد (4/401).
3 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
4 سورة النحل آية : 91.

ص -495- خصص منهم من له عهد والرهبان والنسوان، ومن لم يبلغ الحلم، وقد قال متصلا به: " ولا تقتلوا وليدا ". وإنما نهى عن قتل الرهبان والنسوان؛ لأنه لا يكون منهم قتال غالبا. وإن كان منهم قتال أو تدبير قتلوا.
قلت: وكذلك الذراري والأولاد.
قوله: " ولا تغُلُّوا ولا تغدروا ولا تمثلوا ". الغلول: الأخذ من الغنيمة من غير قسمتها. والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتيل، كقطع أنفه وأذنه والعبث به. ولا خلاف في تحريم الغلول والغدر، وفي كراهية المثلة.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال -أو خصال- ". الرواية بالشك وهو من بعض الرواة. ومعنى الخلال والخصال واحد.
قوله: " فأيتهن ما أجابوك فاقبل منهم وكف عنهم ". قيدناه عمن يوثق بعلمه وتقييده بنصب "أيتهن" على أن يعمل فيها "أجابوك" لا على إسقاط حرف الجر. و "ما" زائدة. ويكون تقدير الكلام: فإلى أيتهن أجابوك فاقبل منهم. كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف جر.
قلت: فيكون في ناصب "أيتهن" وجهان: ذكرهما الشارح. الأول: منصوب على الاشتغال. والثاني: على نزع الخافض.
عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم. قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم. "ثم ادعهم" بزيادة "ثم" والصواب إسقاطها. كما روي في غير كتاب مسلم، كمصنف أبي داود، وكتاب الأموال لأبي عبيد؛ لأن ذلك هو ابتداء تفسير الثلاث الخصال.
وقوله: "ثم ادعهم إلى التحول إلى دار المهاجرين" يعني المدينة. وكان في أول

ص -496- الأمر وجوب الهجرة إلى المدينة على كل من دخل في الإسلام، وهذا يدل على أن الهجرة واجبة على كل من آمن من أهل مكة وغيرهم 1.
قوله: "فإن أبوا أن يتحولوا" يعني أن من أسلم ولم يهاجر ولم يجاهد لا يُعطى من الخمس ولا من الفيء شيئا. وقد أخذ الشافعي -رحمه الله- بالحديث في الأعراب، فلم ير لهم من الفيء شيئا، وإنما لهم الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، كما أن أهل الجهاد وأجناد المسلمين لا حق لهم في الصدقة عنده; ومصرف كل مال في أهله. وسوّى مالك -رحمه الله- وأبو حنيفة -رحمه الله- بين المالين، وجوّزا صرفهما للضعيف.
قوله: " فإن هم أبوا فاسألهم الجزية ". فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر: عربيا كان أو غيره; كتابيا كان أو غيره. وذهب أبو حنيفة رحمه الله إلى أنها تؤخذ من الجميع إلا من مشركي العرب ومجوسهم. وقال الشافعي: لا تؤخذ إلا من أهل الكتاب عربا كانوا أو عجما. وهو قول الإمام أحمد في ظاهر مذهبه، وتؤخذ من المجوس. قلت: لأن النبي صلى الله عليه وسلم أخذها منهم. وقال: " سنوا بهم سنة أهل الكتاب "2 .
وقد اختلفوا في القدر المفروض من الجزية: فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الورق، وهل ينقص منها الضعيف أو لا؟ قولان. قال الشافعي: فيه دينار على الغني والفقير. وقال أبو حنيفة -رحمه الله- والكوفيون: على الغني ثمانية وأربعون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وكذلك إذا ظهرت المعاصي في بلدة. نص عليه الفقهاء في كتبهم ا هـ. يعني إذا غلبت المعاصي وأهلها ولم يقدر ولا يجد سبيلا للإنكار عليهم. أما إذا وجد السبيل لإقامة الحجة، فإن بقاءه يكون واجبا لتبليغ الدين خصوصا إذا كان يدعو إلى التوحيد ومحاربة الشرك والبدع، ويجد من يسمع له ويصغي إليه وينتفع بدعوته. والله الموفق.
2 الترمذي : الطلاق (1184) , وأبو داود : الطلاق (2194) , وابن ماجه : الطلاق (2039). رواه مالك في الموطأ (1/ 278) في الزكاة: باب جزية أهل الكتاب والمجوس. وله شواهد تقويه، وراجع جامع الأصول (2/ 660 , 661) بتحقيق الأرناؤوط.

ص -497- درهما، والوسط أربعة وعشرون درهما. والفقير اثنا عشر درهما. وهو قول أحمد بن حنبل -رحمه الله-.
قال يحيى بن يوسف الصرصري الحنبلي رحمه الله:

وقاتل يهودا والنصارى وعصبةالمج وس فإن هم سلموا الجزية أصدد

على الأدون اثني عشر درهما افرضن وأربعة من بعد عشرين زيد

لأوسطهم حالا ومن كان موسرا ثمانية مع أربعين لتنقد

وتسقط عن صبيانهم ونسائهم وشيخ لهم فان وأعمى ومقعد

وذي الفقر والمجنون أو عبد مسلم ومن وجبت منهم عليه فيهتدي

وعند مالك وكافة العلماء على الرجال الأحرار البالغين العقلاء دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم..
قوله: "وإذا حاصرت أهل حصن" الكلام إلى آخره فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد. وهو المعروف من مذهب مالك وغيره. ووجه الاستدلال به أنه صلى الله عليه وسلم قد نص على أن الله تعالى قد حكم حكما معينا في المجتهدات، فمن وافقه فهو المصيب ومن لم يوافقه فهو المخطئ.
لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك؛ فإنكم إن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه. وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم ولكن أنزلهم على حكمك؛ فإنك لا تدري أتصيب فيهم حكم الله أم لا؟ "1. رواه مسلم.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه وذمة المسلمين .
الثانية: الإرشاد إلى أقل الأمرين خطرا .
الثالثة: قوله: " اغزوا بسم الله في سبيل الله " .
الرابعة: قوله: " قاتلوا من كفر بالله " .
الخامسة: قوله: " استعن بالله وقاتلهم " .
السادسة: الفرق بين حكم الله وحكم العلماء.
قوله: " " وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه ". الحديث". الذمة العهد، وتخفر تنقض يقال: أخفرت الرجل إذا نقضت عهده، وخفرته أجرته، ومعناه أنه خاف من نقض من لم يعرف حق الوفاء بالعهد، كجملة الأعراب. فكأنه يقول: إن وقع نقض من متعد معتد كان نقض عهد الخلق أهون من نقض عهد الله تعالى. والله أعلم.
قوله: "وقول نافع وقد سئل عن الدعوة قبل القتال2 ذكر فيه أن مذهب مالك يجمع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/358) , والدارمي : السير (2439).
2 ليس في نسخ المتن التي بأيدينا قول نافع هذا فليحرر.

ص -498- بين الأحاديث في الدعوة قبل القتال. قال: وهو أن مالكا قال: لا يقاتل الكفار قبل أن يُدْعَوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تلتمس غرتهم. وهذا الذي صار إليه مالك هو الصحيح؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا ولا للعصبية، وإنما يقاتلون للدين فإذا علموا بذلك
السابعة: في كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
أمكن أن يكون ذلك سببا مميلا لهم إلى الانقياد إلى الحق، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم يقاتلون للملك وللدنيا فيزدادون عتوا وبغضا. والله أعلم.


باب: " ما جاء في الإقسام على الله" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب: " ما جاء في الإقسام على الله"
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك " 1. رواه مسلم.
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب ما جاء في الإقسام على الله".
ذكر المصنف فيه حديث "جندب بن عبد الله قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان. قال الله عز وجل: من ذا الذي يتألى عليّ أن لا أغفر لفلان؟ إني قد غفرت له وأحبطت عملك ". رواه مسلم".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 440- مسلم: كتاب البر والصلة (2621) (137): باب النهي عن تقنيط الإنسان من رحمة الله تعالى.

ص -499- قوله: "يتألى" أي يحلف. والألية بالتشديد الحلف. وصح من حديث أبي هريرة قال البغوي في شرح السنة- وساق بالسند إلى عكرمة بن عمار- قال: " دخلت مسجد المدينة فناداني شيخ قال: يا يمامي، تعال، وما أعرفه; قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا ولا يدخلك الجنة. قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة، فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته أو لخادمه، قال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول: أقصر عما أنت فيه. قال: فيقول: خلّني وربي، قال: فوجده يوما على ذنب استعظمه فقال: اقصر، فقال: خلني وربي، أبعثت عليّ رقيبا؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة أبدا. قال: فبعث الله إليهما ملكا، فقبض أرواحهما، فاجتمعا عنده; فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب، قال: اذهبوا به إلى النار. قال أبو هريرة: والذي نفسي بيده لتكلم بكلمة أوبقت دنياه وآخرته ". ورواه أبو داود في سننه، وهذا لفظه عن أبي هريرة رضي الله عنه يقول: " كان رجلان في بني إسرائيل متآخيين فكان أحدهما يذنب، والآخر مجتهد في العبادة. فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت عليّ رقيبا؟ قال: والله لا يغفر الله لك ولا يدخلك الجنة، فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما؟ أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار " .
قوله: " وفي حديث أبي هريرة أن القائل رجل عابد" يشير إلى قوله في هذا الحديث: "أحدهما مجتهد في العبادة". وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام، كما في حديث معاذ: " قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 حسن: البغوي في شرح السنة (4187) من طريق عكرمة بن عمار عن ضمضم بن جوس عن أبي هريرة, وحسن إسناده الأرناؤوط في تخريجه لشرح السنة هناك. وأبو داود كتاب الأدب (4901): باب في النهي عن البغي وأخرجه أيضا أحمد (2/ 323 , 363).

ص -500- أمك يا معاذ، وهل يكب الناس في النار على وجوههم - أو قال: على مناخرهم- إلا حصائد ألسنتهم " 1 2. والله أعلم. فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شِراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله: "إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 صحيح: رواه أحمد (5/ 231 , 237). والترمذي: كتاب الإيمان (2616): باب ما جاء في حرمة الصلاة. وابن ماجة: كتاب الفتن (3973): باب كف اللسان في الفتنة. وصححه الألباني في صحيح الجامع (5012).
2 رواه أحمد والترمذي وابن ماجة. وقال الترمذي: حسن صحيح. وفي قرة العيون: وفيه معنى قوله صلى الله عليه وسلم: " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت، يكتب الله له بها سخطه إلى يوم يلقاه ".


باب: لا يستشفع بالله على خلقه - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -501- باب: لا يستشفع بالله على خلقه
عن جُبير بن مطعم رضي الله عنه قال: " جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله نُهِكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك، وبك على الله. فقال النبي صلى الله عليه وسلم: سبحان الله! سبحان الله! فما زال
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب لا يستشفع بالله على خلقه".
وذكر الحديت1 وسياق أبي داود في سننه أتم مما ذكره المصنف -رحمه الله- ولفظه:
"عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى رسول الله صلى الله عليه وسلم أعرابي فقال: يا رسول الله، جهدت الأنفس، وضاعت العيال، ونهكت الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنا نستشفع بك على الله، ونستشفع بالله عليك، قال رسول الله صلى الله عليه وسلم: ويحك، أتدري ما تقول؟ وسبح رسول الله صلى الله عليه وسلم، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك، إنه لا يستشفع بالله على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أن المصنف ساق حديث جبير بن مطعم ناسبا له إلى أبي داود ولكنه اختصره.

ص -502- الاستواء بالعلو كما فسره الصحابة والتابعون والأئمة، خلافا للمعطلة والجهمية والمعتزلة ومن أخذ عنهم، كالأشاعرة ونحوهم ممن ألحد في أسماء الله وصفاته، وصرفها عن المعنى الذي وضعت له، ودلت عليه من إثبات صفات الله –تعالى- التي دلت على كماله جل وعلا، كما عليه السلف الصالح والأئمة ومن تبعهم ممن تمسك
فيه مسائل:
الأولى: إنكاره على من قال: " نستشفع بالله عليك".
الثانية: تغيره تغيرا عُرف في وجوه أصحابه من هذه الكلمة.
بالسنة، فإنهم أثبتوا ما أثبته الله لنفسه وأثبته له رسوله من صفات كماله على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل.
قال العلامة ابن القيم -رحمه الله تعالى- في مفتاح دار السعادة - بعد كلام سبق فيما يُعرّف العبد بنفسه وبربه من عجائب مخلوقاته- قال بعد ذلك:
" والثاني: أن يتجاوز هذا إلى النظر بالبصيرة الباطنة فتفتح له أبواب السماء; فيجول في أقطارها وملكوتها وبين ملائكتها، ثم يفتح له باب بعد باب حتى ينتهي به سير القلب إلى عرش الرحمن، فينظر سعته وعظمته وجلاله ومجده ورفعته، ويرى السماوات السبع والأرضين السبع بالنسبة إليه كحلقة ملقاة بأرض فلاة، ويرى الملائكة حافين من حول العرش لهم زجل بالتسبيح والتحميد والتقديس والتكبير، والأمر ينزل من فوقه بتدبير الممالك والجنود التي لا يعلمها إلا ربها ومليكها، فينزل الأمر بإحياء قوم وإماتة آخرين، وإعزاز قوم وإذلال آخرين; وإنشاء ملك وسلب ملك، وتحويل نعمة من محل إلى محل، وقضاء الحاجات على اختلافها وتبيانها وكثرتها: من جبر كسير، وإغناء فقير; وشفاء مريض، وتفريج كرب، ومغفرة ذنب، وكشف ضر ونصر مظلوم، وهداية حيران، وتعليم جاهل، ورد آبق، وأمان خائف، وإجارة مستجير، ومدد لضعيف، وإغاثة لملهوف، وإعانة لعاجز، وانتقام من ظالم، وكف لعدوان، فهي مراسيم دائرة بين العدل والفضل، والحكمة والرحمة، تنفذ في أقطار العوالم، لا يشغله سمع شيء منها عن سمع غيره، ولا تغلطه كثرة المسائل والحوائج على اختلاف لغاتها وتبيانها واتحاد وقتها، ولا يتبرم بإلحاح الملحين، ولا تنقص ذرة من خزائنه، لا إله إلا هو العزيز الحكيم. فحينئذ يقوم القلب بين يدي الرحمن مطرقا لهيئته خاشعا لعظمته عانيا لعزته، فيسجد بين يدي الملك الحق المبين، سجدة لا يرفع رأسه منها إلى يوم المزيد، فهذا سفر القلب، وهو في وطنه وداره ومحل ملكه، وهذا من أعظم آيات الله وعجائب صنعه، فيا له من سفر ما أبركه وأروحه! وأعظم

ص -503- الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير سبحان الله.
الخامسة: أن المسلمين يسألونه صلى الله عليه وسلم الاستسقاء.
ثمرته وربحه! وأجل منفعته وأحسن عاقبته! سفر هو حياة الأرواح، ومفتاح السعادة، وغنيمة العقول والألباب، لا كالسفر الذي هو قطعة من العذاب". اهـ كلامه رحمه الله.
وأما الاستشفاع بالرسول صلى الله عليه وسلم في حياته فالمراد به استجلاب دعائه، وليس خاصا به صلى الله عليه وسلم، بل كل حي صالح يرجى أن يستجاب له، فلا بأس أن يطلب منه أن يدعو للسائل بالمطالب الخاصة والعامة.
كما قال النبي صلى الله عليه وسلم لعمر لما أراد أن يعتمر من المدينة: " لا تنسنا يا أخي من صالح دعائك " 1 2. وأما الميت فإنما يشرع في حقه الدعاء له على جنازته وعلى قبره وفي غير ذلك. وهذا هو الذي يشرع في حق الميت، وأما دعاؤه فلم يشرع، بل قد دل الكتاب والسنة على النهي عنه والوعيد عليه; كما قال تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}3. فبين الله تعالى أن دعاء من لا يسمع ولا يستجيب شرك يكفر به المدعو يوم القيامة، أي ينكره ويعادي من فعله، كما في آية الأحقاف: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}4. فكل ميت أو غائب لا يسمع ولا يستجيب ولا ينفع ولا يضر. والصحابة -رضي الله عنهم-، لا سيما أهل السوابق منهم كالخلفاء الراشدين، لم ينقل عن أحد منهم ولا عن غيرهم أنهم أنزلوا حاجتهم بالنبي صلى الله عليه وسلم بعد وفاته، حتى في أوقات الجدب، كما وقع لعمر رضي الله عنه 5 لما خرج ليستسقي بالناس خرج بالعباس عم النبي صلى الله عليه وسلم، فأمره أن يستسقي؛ لأنه حي حاضر يدعو ربه6. فلو جاز أن يستسقي بأحد بعد وفاته لاستسقى عمر رضي الله عنه والسابقون الأولون بالنبي صلى الله عليه وسلم . وبهذا يظهر الفرق بين الحي والميت؛ لأن المقصود من الحي دعاؤه إذا كان حاضرا. فإنهم في الحقيقة إنما توجهوا إلى الله بطلب دعاء من يدعوه ويتضرع إليه، وهم كذلك يدعون ربهم، فمن تعدى المشروع إلى ما لا يشرع ضل وأضل. ولو كان دعاء الميت خيرا لكان الصحابة إليه أسبق وعليه أحرص، وبهم أليق، وبحقه أعلم وأقوم. فمن تمسك بكتاب الله نجا، ومن تركه واعتمد على عقله هلك. وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: جزء من حديث ابن عمر أن عمر استأذن النبي صلى الله عليه وسلم في العمرة فأذن له فقال... الحديث. أخرجه أبو داود: كتاب الصلاة (1498): باب الدعاء، والترمذي: كتاب الدعوات (3562): باب رقم (121)، وابن ماجة: كتاب المناسك (2894): باب فضل دعاء الحاج وإسناده ضعيف. وضعفه الألباني في تخريج المشكاة (2248)، وضعيف الجامع (6292).
2 رواه أبو داود وأحمد في المسند (ج 1 ص 29 وج 2 ص 59) عن عبد الله بن عمر "أن عمر استأذن النبي صلى الله عليه وسلم في العمرة, فأذن له. فقال: يا أخي أشركنا في صالح دعائك; ولا تنسنا". قال عبد الرزاق في حديثه: فقال عمر: "ما أحب أن لي بها ما طلعت عليه الشمس" لقوله: يا أخي.
3 سورة فاطر آية : 13-14.
4 سورة الأحقاف آية : 6.
5 صحيح البخاري: كتاب الاستسقاء (1010): باب سؤال الناس الإمام الاستسقاء إذا قحطوا. من حديث أنس رضي الله عنه.
6 رواه البخاري. وقد حصل ذلك في عام الرمادة سنة ثمان عشرة, ودام القحط تسعة أشهر. قال الحافظ في الفتح (ج 2 ص 339): وقد بين الزبير بن بكار في الأنساب صفة ما دعا به العباس في هذه الواقعة، والوقت الذي وقعت فيه. فأخرج بإسناده أن العباس لما استسقى به عمر قال: "اللهم إنه لم ينزل بلاء إلا بذنب, ولم يكشف إلا بتوبة; وقد توجه القوم إليك بي لمكاني من نبيك. وهذه أيدينا إليك بالذنوب، ونواصينا إليك بالتوبة, فاسقنا الغيث". فأرخت السماء مثل الجبال حتى أخصبت الأرض وعاش الناس.


باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك" - فتح المجيد

فتح المجيد شرح كتاب التوحيد

ص -504- باب:" ما جاء في حماية النبي صلى الله عليه وسلم حِمى التوحيد، وسدِّه طرق الشرك"
 عن عبد الله بن الشخير رضي الله عنه1 قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم فقلنا: أنت سيدنا. فقال: السيد الله -تبارك وتعالى-. قلنا: وأفضلنا
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
"قوله: باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك".
حمايته صلى الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في أسد الغابة: عبد الله بن الشخير بن عوف بن كعب بن وفدان بن الحريش.. العامري ثم الكعبي ثم من بني الحريش، وهو بطن من بني عامر بن صعصعة، له صحبة. سكن البصرة- ثم ساق بسنده إلى مطرف بن عبد الله بن الشخير عن أبيه أنه قال: "قدمت على رسول الله صلى الله عليه وسلم في رهط من بني عامر; فقالوا: يا رسول الله، أنت سيدنا، وأنت والدنا، وأنت أفضلنا علينا فضلا، وأنت أطولنا علينا طولا, وأنت الجفنة الغراء, وأنت وأنت. فقال: قولوا بقولكم ،ولا يستهوينكم الشيطان". وقولهم: "أنت الجفنة الغراء". كانت العرب تدعو السيد المطعام (جفنة)؛ لأنه يضعها ويطعم الناس فيها, فسمي باسمها. و(الغراء) البيضاء أي أنها مملوءة بالشحم والدهن. قاله أبو السعادات في النهاية.

ص -505- معها التوحيد أو ينقص1، وكذا كثير في السنة الثابتة عنه صلى الله عليه وسلم كقوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله " 2وتقدم. وقوله: " إنه لا يستغاث بي وإنما يستغاث بالله عز وجل " 3ونحو ذلك. ونهى عن التمادح وشدد القول فيه، كقوله لمن مدح إنسانا: " ويلك قطعت عنق صاحبك "4 الحديث. أخرجه أبو داود عن عبد الرحمن ابن أبي بكرة عن أبيه: " أن رجلا أثنى على رجل عند النبي صلى الله عليه وسلم فقال له: قطعت عنق صاحبك - ثلاثا "5 وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب " 6 أخرجه مسلم والترمذي وابن ماجه عن المقداد بن الأسود.
وفي هذا الحديث: "نهى عن أن يقولوا: أنت سيدنا. وقال: السيد الله -تبارك وتعالى-". ونهاهم أن يقولوا: "وأفضلنا فضلا وأعظمنا طولا" وقال: " لا يستجرينكم الشيطان " .
وكذلك قوله في حديث أنس: " أن ناسا قالوا: يا رسول الله يا خيرنا وابن خيرنا " إلخ. كره صلى الله عليه وسلم أن يواجهوه بالمدح فيفضي بهم إلى الغلو. وأخبر صلى الله عليه وسلم أن مواجهة
وسيدنا وابن سيدنا. فقال: يا أيها الناس، قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله7، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل ". رواه النسائي بسند جيد.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: : ما ينبغي أن يقول مَنْ قيل له: أنت سيدنا .
المادح للممدوح بمدحه- ولو بما هو فيه- من عمل الشيطان؛ لما تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد؛ فإن العبادة لا تقوم إلا بقطب رحاها الذي لا تدور إلا عليه، وذلك غاية الذل في غاية المحبة، وكمال الذل يقتضي الخضوع والخشية والاستكانة لله تعالى، وأن لا يرى نفسه إلا في مقام الذم لها والمعاتبة لها في حق ربه، وكذلك الحب لا تحصل غايته إلا إذا كان يحب ما يحبه الله، ويكره ما يكرهه الله من الأقوال والأعمال والإرادات، ومحبة المدح من العبد لنفسه تخالف ما يحبه الله منه، والمادح يغره من نفسه فيكون آثما، فمقام العبودية يقتضي كراهة المدح

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في قرة العيون: وقد اشتمل هذا الكتاب- على اختصاره- على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
2 تقدم تخريجه برقم (160).
3 447- تقدم تخريجه برقم (135).
4 البخاري : الشهادات (2662) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/45 ,5/47).
5 البخاري : الشهادات (2662) والأدب (6061) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وأحمد (5/41).
6 مسلم: كتاب الزهد (2002) (69): باب النهي عن المدح إذا كان فيه إفراط والترمذي: كتاب الزهد (2393): باب ما جاء في كراهية المدحة والمداحين. وابن ماجة: كتاب الأدب (3742): باب المدح. والحديث أخرجه أبو داود أيضا: كتاب الأدب (4804): باب في كراهية التمادح.
7رواه مسلم من حديث أبي سعد وأبي هريرة, ورواه أبو داود وابن ماجة وابن حبان.

ص -506- رأسا، والنهي عنه صيانة لهذا المقام، فمتى أخلص العبد الذل لله والمحبة له خلصت أعماله وصحت، ومتى أدخل عليها ما يشوبها من هذه الشوائب دخل على مقام العبودية بالنقص أو الفساد. وإذا أداه المدح إلى التعاظم في نفسه والإعجاب بها وقع في أمر عظيم ينافي العبودية الخاصة كما في الحديث: " الكبرياء ردائي والعظمة إزاري، فمن نازعني شيئا منهما عذبته "1 2 . وفي الحديث:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2620) , وأبو داود : اللباس (4090) , وأحمد (2/442).
2 رواه أحمد عن عبد الله بن عمرو بن العاص. (*) بإسناد رجاله رجال الصحيح. (*) قوله: (رواه أحمد عن عبد الله بن عمرو بن العاص) إلخ. أقول: وأخرجه مسلم في صحيحه من حديث عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: " لا يدخل النار أحد في قلبه مثقال حبة خردل من إيمان، ولا يدخل الجنة أحد في قلبه مثقال حبة خردل من كبرياء ".

ص -507- الثالثة: قوله: " لا يستجرينكم الشيطان "، مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي " .
" لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر " 1 2. وهذه الآفات قد تكون محبة المدح سببا لها وسلما إليها، والعجب يأكل الحسنات كما تأكل النار الحطب. وأما المادح فقد يفضي به المدح إلى أن ينزل الممدوح منزلة لا يستحقها، كما يوجد كثيرا في أشعارهم من الغلو الذي نهى عنه الرسول صلى الله عليه وسلم، وحذر أمته أن يقع منهم، فقد وقع الكثير منه حتى صرحوا فيه بالشرك في الربوبية والإلهية والملك، كما تقدمت الإشارة إلى شيء من ذلك. والنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية صار يكره أن يمدح، صيانة لهذا المقام، وأرشد الأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده، أو يضعفه من الشرك ووسائله. " {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ}3، ورأوا أن فعل ما نهاهم صلى الله عليه وسلم عن فعله قربة من أفضل القربات، وحسنة من أعظم الحسنات!
وأما تسمية العبد بالسيد فاختلف العلماء في ذلك.
قال العلامة ابن القيم في بدائع الفوائد: " اختلف الناس في جواز إطلاق السيد على البشر. فمنعه قوم، ونقل عن مالك. واحتجوا بقول النبي صلى الله عليه وسلم لما قيل له: "يا سيدنا" قال: " السيد الله تبارك وتعالى " 4. وجوّزه قوم، واحتجوا بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم " 5 6. وهذا أصح من الحديث الأول. قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كِندة، ولا يقال: الملك سيد البشر. قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر؛ فإن السيد إذا أطلق عليه تعالى فهو في منزلة المالك، والمولى والرب، لا بمعنى الذي يطلق على المخلوق". انتهى.
قلت: فقد صح عن ابن عباس -رضي الله عنهما- أنه قال في معنى قول الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً}7: "أي إلها وسيدا". وقال في قول الله تعالى: {اللَّهُ الصَّمَدُ}8: " أنه السيد الذي كمل في جميع أنواع السؤدد ". وقال أبو وائل: " هو السيد الذي انتهى سؤدده ". وأما استدلالهم بقول النبي صلى الله عليه وسلم للأنصار: " قوموا إلى سيدكم ". فالظاهر أن النبي صلى الله عليه وسلم لم يواجه سعدا به، فيكون في هذا المقام تفصيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (91) , والترمذي : البر والصلة (1998 ,1999) , وأبو داود : اللباس (4091) , وابن ماجه : المقدمة (59) والزهد (4173) , وأحمد (1/412 ,1/416).
2 في قرة العيون: فأعلى مراتب العبد هاتان الصفتان: العبودية الخاصة والرسالة. وللنبي صلى الله عليه وسلم أكملهما. وقد أخبر الله تعالى أنه وملائكته يصلون عليه، وأثنى عليه بأحسن ثناء وأبلغه, وشرح له صدره ووضع عنه وزره ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب إلا ذكر معه. صلوات الله وسلامه عليه.
3 سورة البقرة آية : 59.
4 تقدم تخريجه برقم (450).
5 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
6 قال هذا حين رأى سعد بن معاذ آتيا على حمار قد أسندوه؛ لأنه كان مريضا من جرح أصابه من المشركين في الخندق. وقد دعا به رسول الله صلى الله عليه وسلم ليحكم في بني قريظة بعد أن حاصرهم، وقبلوا أن ينزلوا على حكم سعد, فكان هذا القول منه صلى الله عليه وسلم؛ لأنه مريض ولا يستطيع أن ينزل عن الحمار وحده، فأمرهم أن يقوموا لينزلوه، ولأنه جاء لهذه القضية, فأراد أن يجعل له من التعظيم ما يناسب هذه الواقعة. وكان سعد بن معاذ سيد الأوس ورئيسهم -رضي الله عنهم-.
7 سورة الأنعام آية : 164.
8 سورة الإخلاص آية : 2.


باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - فتح المجيد

فتح المجيد شرح كتاب التوحيد

باب:ما جاء في قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}1 .
عن ابن مسعود رضي الله عنه قال: " جاء حَبْر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد، إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع،
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
قوله: "باب قول الله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -508- يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}" أي من الأحاديث والآثار في معنى هذه الآية الكريمة.
قال العماد ابن كثير -رحمه الله تعالى-: يقول تعالى: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال مجاهد: نزلت في قريش. وقال السُّدِّي: " ما عظموه حق عظمته ". وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ". وقال علي ابن أبي طلحة عن ابن عباس: " هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير، فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره ".
وقد وردت أحاديث كثيرة متعلقة بهذه الآية1 ، الطريق فيها وفي أمثالها مذهب السلف، وهو إمرارها كما جاءت من غير تكييف ولا تحريف... وذكر حديث ابن مسعود كما ذكره المصنف -رحمه الله- في هذا الباب قال: ورواه البخاري في غير موضع من صحيحه. والإمام أحمد ومسلم والترمذي والنسائي كلهم من حديث سليمان بن مهران، وهو الأعمش عن إبراهيم عن عبيدة عن ابن مسعود بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري: كتاب التفسير (4811): باب وما قدروا الله حق قدره كتاب التوحيد: (7414 , 7415): باب قول الله تعالى: لما خلقت بيدي (7451) باب قول الله تعالى: إن الله يمسك السماوات والأرض أن تزولا (7513) باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم. ومسلم: كتاب صفات المنافقين (2786) (69): كتاب صفة القيامة والجنة والنار. وأحمد (1/ 457). والترمذي: كتاب التفسير (3238): باب ومن سورة الزمر.

ص -509- والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع. فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} 1. وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا المالك أنا الله "2 .
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3. أخرجاه.
قال الإمام أحمد: حدثنا معاوية حدثنا الأعمش، عن إبراهيم عن علقمة عن عبد الله قال: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبَلغك أن الله تعالى يجعل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع، وسائر الخلائق على إصبع، فيقول: أنا الملك. فضحك رسول الله صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الحبر. قال: وأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 4 الآية. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به.
وقال الإمام أحمد: حدثنا الحسين بن حسن الأشقر، حدثنا أبو كدينة5 عن عطاء عن أبي الضحى عن ابن عباس قال: " مر يهودي برسول الله صلى الله عليه وسلم وهو جالس، فقال: كيف تقول يا أبا القاسم يوم يجعل الله السماوات على ذه - وأشار بالسبابة- والأرض على ذه، والجبال على ذه، وسائر الخلق على ذه؟ كل ذلك يشير بأصابعه، فأنزل الله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 6. وكذا رواه الترمذي في التفسير بسنده عن أبي الضحى مسلم بن صبيح به. وقال: " حسن صحيح غريب لا نعرفه إلا من هذا الوجه".
ثم قال البخاري: حدثنا سعيد بن عفير حدثنا الليث حدثني عبد الرحمن بن خالد بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه، فيقول: أنا الملك، أين ملوك الأرض؟ " 7. تفرد به من هذا الوجه، ورواه مسلم من وجه آخر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/429 ,1/457).
2 البخاري : التوحيد (7414 ,7415) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
3 البخاري : تفسير القرآن (4811) والتوحيد (7513) , ومسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/457).
4 مسلم : صفة القيامة والجنة والنار (2786) , وأحمد (1/378).
5 اسمه يحيى بن المهلب البجلي الكوفي. قال الحافظ ابن حجر في تقريب التهذيب: صدوق من السابعة روى له الترمذي والنسائي أيضا.
6 الترمذي : تفسير القرآن (3240) , وأحمد (1/251).
7 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -510- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك أين الجبارون؟ أين المتكبرون؟ "1 .
وروي عن ابن عباس قال: " ما السماوات السبع والأرضون السبع في كف الرحمن، إلا كخردلة في يد أحدكم " .
وقال البخاري في موضع آخر: حدثنا مقدم بن محمد حدثنا عمي القاسم بن يحيى عن عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: إن رسول الله صلى الله عليه وسلم قال: " إن الله تعالى يقبض يوم القيامة الأرضين على إصبع، وتكون السماء بيمينه، ثم يقول: أنا الملك "2 تفرد به أيضا من هذا الوجه. ورواه مسلم من وجه آخر.
وقد رواه الإمام أحمد من طريق آخر بلفظ أبسط من هذا السياق وأطول فقال: حدثنا عفان حدثنا حماد بن سلمة، أنبأنا إسحاق بن عبد الله ابن أبي طلحة عن عبيد الله بن مقسم عن ابن عمر " أن رسول الله صلى الله عليه وسلم قرأ هذه الآية ذات يوم على المنبر {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 3 ورسول الله صلى الله عليه وسلم يقول هكذا بيده يحركها، يقبل بها ويدبر، يمجد الرب تعالى نفسه: أنا الجبار، أنا المتكبر، أنا الملك، أنا العزيز، أنا الكريم. فرجف برسول الله صلى الله عليه وسلم المنبر حتى قلنا: ليخرّنّ به " 4 اهـ.
قوله: "ولمسلم عن ابن عمر - الحديث" كذا في رواية مسلم. قال الحميدي وهي أتم، وهي عند مسلم من حديث سالم عن أبيه. وأخرجه البخاري من حديث عبيد الله عن نافع عن ابن عمر -رضي الله عنهما- قال: " إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه "5 . وأخرجه مسلم من حديث عبيد الله بن مقسم.
قلت: وهذه الأحاديث وما في معناها تدل على عظمة الله وعظيم قدرته وعظم
وقال ابن جرير: حدثني يونس أخبرنا ابن وهب قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: " ما السماوات السبع في الكرسي، إلا كدراهم سبعة ألقيت في تُرس " .
 قال: وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض " 6.
وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله 7.
مخلوقاته. وقد تعرف -سبحانه وتعالى- إلى عباده بصفاته وعجائب مخلوقاته، وكلها تعرف وتدل على كماله، وأنه هو المعبود وحده لا شريك له في ربوبيته وإلهيته8، وتدل على إثبات الصفات له على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا هو الذي دلت عليه نصوص الكتاب والسنة، وعليه سلف الأمة وأئمتها ومن تبعهم بإحسان، واقتفى أثرهم على الإسلام والإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198).
2 البخاري : التوحيد (7415) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378).
3 سورة الزمر آية : 67.
4 صحيح: أحمد (2/ 72) وابن خزيمة في التوحيد ص (71) وابن أبي عاصم في السنة (546) وإسناده صحيح على شرط مسلم كما قال الألباني في تخريج السنة لابن أبي عاصم (546).
5 أحمد (1/195).
6 صحيح: رواه ابن أبي شيبة في كتاب العرش (رقم 58- الكويت)، والذهبي في العلو (150- مختصر الألباني)، والبيهقي في الأسماء والصفات ص (510) من حديث أبي ذر. وصححه الألباني في الصحيحة (109)، ومختصر العلو (ص 130).
7 حسن: رواه ابن خزيمة في التوحيد ص (105 , 106 , 376 , 377). ورواه الذهبي في العلو (64)، والبيهقي في الأسماء (ص 401) وإسناده حسن, وصححه ابن القيم في اجتماع الجيوش الإسلامية ص (100) الذهبي في العلو أيضا. وقال الهيثمي في المجمع (1/ 86): " رواه الطبراني ورجاله رجال الصحيح ". ا هـ.
8 في قرة العيون: وأن العبادة لا تصلح إلا له سبحانه وبحمده، ولا يصلح منها شيء لملك مقرب ولا لنبي مرسل، ولا لمن دونهما.

ص -511- وتأمل ما في هذه الأحاديث الصحيحة من تعظيم النبي صلى الله عليه وسلم ربه بذكر صفات كماله على ما يليق بعظمته وجلاله، وتصديقه اليهود فيما أخبروا به عن الله من الصفات التي تدل على عظمته، وتأمل ما فيها من إثبات علو الله تعالى على عرشه، ولم يقل النبي صلى الله عليه وسلم في شيء منها: إن ظاهرها غير مراد، وإنها تدل تشبيه صفات الله بصفات خلقه، فلو كان هذا حقا بلّغه أمينه أمته، فإن الله أكمل به الدين، وأتم به النعمة فبلّغ
ورواه بنحوه المسعودي عن عاصم عن أبي وائل عن عبد الله. قال الحافظ الذهبي -رحمه الله تعالى-. قال: وله طرق.
البلاغ المبين. صلوات الله وسلامه عليه وعلى آله وصحبه ومن تبعهم إلى يوم الدين. وتلقى الصحابة -رضي الله عنهم- عن نبيهم صلى الله عليه وسلم ما وصف به ربه من صفات كماله ونعوت جلاله، فآمنوا به وآمنوا بكتاب الله وما تضمنه من صفات ربهم جل وعلا، كما قال تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}1. وكذلك التابعون لهم بإحسان وتابعوهم، والأئمة من المحدثين والفقهاء كلهم وصف الله بما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم ولم يجحدوا شيئا من الصفات، ولا قال أحد منهم: إن ظاهرها غير مراد، ولا أنه يلزم من إثباتها التشبيه، بل أنكروا على من قال ذلك غاية الإنكار، فصنفوا في رد هذه الشبهات المصنفات الكبار المعروفة الموجودة بأيدي أهل السنة والجماعة.
قال شيخ الإسلام أحمد بن تيمية -رحمه الله تعالى-: " وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلى الله عليه وسلم، وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوءة كلها بما هو نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، مثل قوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}2. وقوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ}3. وقوله تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}4. وقوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 7.
2 سورة فاطر آية : 10.
3 سورة آل عمران آية : 55.
4 سورة النساء آية : 158.

ص -512- {ذِي الْمَعَارِجِ تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ}1 وقوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}2. وقوله تلى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ}3. وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}4. وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}5. وقوله: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ}6 الآية. فذكر التوحيدين في هذه الآية. قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}7. وقوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}8. وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}9. وقوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}10. وقوله: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}11. فذكر عموم علمه وعموم قدرته وعموم إحاطته وعموم رؤيته. وقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}12.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المعارج آية : 3-4.
2 سورة السجدة آية : 5.
3 سورة النحل آية : 50.
4 سورة البقرة آية : 29.
5 سورة الأعراف آية : 54.
6 سورة يونس آية : 3.
7 سورة الرعد آية : 2.
8 سورة طه آية : 4-5.
9 سورة الفرقان آية : 58-59.
10 سورة السجدة آية : 4-5.
11 سورة الحديد آية : 4.
12 سورة الملك آية : 16-17.

ص -513- وقوله تعالى: {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}1. وقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}2. وقوله تعالى: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً}3". انتهى كلامه -رحمه الله-.
قلت: وقد ذكر الأئمة -رحمهم الله تعالى- فيما صنفوه في الرد على نفاة الصفات من الجهمية والمعتزلة والأشاعرة ونحوهم أقوال الصحابة والتابعين. فمن ذلك ما رواه الحافظ الذهبي في كتاب العلو وغيره بالأسانيد الصحيحة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها قالت في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4. قالت: " الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر ". رواه ابن المنذر
واللالكائي وغيرهما بأسانيد صحاح. قال: وثبت عن سفيان بن عيينة -رحمه الله تعالى- أنه قال: لما سئل ربيعة ابن أبي عبد الرحمن: كيف الاستواء؟ قال: " الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ; وعلينا التصديق " . وقال ابن وهب: كنا عند مالك فدخل رجل فقال: " يا أبا عبد الله "الرحمن على العرش استوى" كيف استوى؟ فأطرق مالك -رحمه الله- وأخذته الرّحضاء وقال: الرحمن على العرش استوى، كما وصف نفسه، ولا يقال: كيف؟ و"كيف" عنه مرفوع، وأنت صاحب بدعة، أخرجوه". رواه البيهقي بإسناد صحيح عن ابن وهب. ورواه عن يحيى بن يحيى أيضا، ولفظه: قال: "" الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة".
قال الذهبي: فانظر إليهم كيف أثبتوا الاستواء لله، وأخبروا أنه معلوم لا يحتاج لفظه إلى تفسير، ونفوا عنه الكيفية، قال البخاري في صحيحه: قال مجاهد "استوى" علا على العرش. وقال إسحاق بن راهويه: سمعت غير واحد من المفسرين يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}5 اي ارتفع. وقال محمد بن جرير الطبري في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أي علا وارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 42.
2 سورة الزمر آية : 1.
3 سورة غافر آية : 36-37.
4 سورة طه آية : 5.
5 سورة طه آية : 5.

ص -514- وشواهده في أقوال الصحابة والتابعين وأتباعهم. فمن ذلك قول عبد الله بن رواحة رضي الله عنه

شهدت بأن وعد الله حق وأن النار مثوى الكافرينا

وأن العرش فوق الماء طاف وفوق العرش رب العالمينا

وتحمله ملائكة شداد ملائكة الإله مسومينا

وروى الدارمي والحاكم والبيهقي بأصح إسناد إلى علي بن الحسين بن شقيق، قال: سمعت عبد الله بن المبارك يقول: " نعرف ربنا بأنه فوق سبع سماواته على العرش استوى، بائن من خلقه، ولا نقول كما قالت الجهمية ". قال الدارمي: حدثنا الحسن بن الصباح البزار حدثنا علي بن الحسين بن شقيق عن ابن المبارك: قيل له: " كيف نعرف ربنا؟ قال: بأنه فوق السماء السابعة على العرش بائن من خلقه " .
وقد تقدم قول الأوزاعي: " كنا - والتابعون متوافرون - نقول: إن الله -تعالى ذكره- بائن من خلقه، ونؤمن بما وردت به السنة " .
وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه على الحقيقة لا على المجاز. ثم ساق بسنده عن مالك قوله: " الله في السماء وعلمه في كل مكان ". ثم قال في هذا الكتاب: " أجمع المسلمون من أهل السنة أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}1 ونحو ذلك من القرآن: أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء".وهذا لفظه في كتابه.
وهذا كثير في كلام الصحابة والتابعين والأئمة، أثبتوا ما أثبته الله في كتابه على لسان رسوله على الحقيقة على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، كما ذكرنا ذلك عنهم في هذا الباب.
وقال الحافظ الذهبي: وأول وقت سمعت مقالة من أنكر أن الله فوق عرشه: هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -515- الجعد بن درهم. وكذلك أنكر جميع الصفات. وقتله خالد بن عبد الله القسري وقصته مشهورة، فأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية، فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة، ومالك والليث بن سعد والثوري، وحماد بن زيد، وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى. فقال الأوزاعي إمام أهل الشام على رأس الخمسين ومائة عند ظهور هذه المقالة: ما أخبرنا عبد الواسع الأبهري بسنده إلى أبي بكر البيهقي: أنبأنا أبو عبد الله الحافظ، أخبرني محمد بن علي الجوهري- ببغداد- حدثنا إبراهيم بن الهيثم حدثنا محمد بن كثير المصيصي سمعت الأوزاعي يقول: " كنا- والتابعون متوافرون- نقول: إن الله فوق عرشه. ونؤمن بما وردت به السنة من صفاته ". أخرجه البيهقي في الصفات ورواته أئمة ثقات.
وقال الإمام الشافعي -رحمه الله تعالى-: " لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل،
عن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " هل تدرون كم بين السماء والأرض؟ قلنا: الله ورسوله أعلم. قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكِثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله تعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " 1. أخرجه أبو داود وغيره.
ونثبت هذه الصفات وننفي عنه التشبيه، كما نفى عن نفسه فقال: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}2 ".اهـ من فتح الباري.
قوله: "عن العباس بن عبد المطلب" ساقه المصنف -رحمه الله- مختصرا، والذي في سنن أبي داود: عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ضعيف: أبو داود: كتاب السنة (4723), (4724), (4725): باب في الجهمية والترمذي: كتاب التفسير (3320): باب ومن سورة الحاقة. وابن ماجة في المقدمة (193): باب فيما أنكرت الجهمية. وأحمد (1/ 206 , 207) وغيرهم. وضعفه الذهبي في العلو ص (49 , 50). وضعفه الألباني في تخريج السنة لابن أبي عاصم (577).
2 سورة الشورى آية : 11.

ص -516- صلى الله عليه وسلم، فمرت بهم سحابة فنظر إليها فقال: "ما تسمون هذه؟" قالوا: السحاب. قال: "والمزن" قالوا: والمزن. قال: و"العنان". قالوا. والعنان- قال أبو داود: لم أتقن العنان جيدا- قال: "هل تدرون ما بعد ما بين السماء والأرض؟" قالوا: لا ندري. قال: "إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء التي فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال، بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله تعالى فوق ذلك" 1. وأخرجه الترمذي وابن ماجه وقال الترمذي: " حسن غريب ". وقال الحافظ الذهبي: " رواه أبو داود بإسناد حسن" 2. وروى الترمذي نحوه من حديث أبي هريرة وفيه: " ما بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 في إسناده الوليد بن أبي ثور لا يحتج بحديثه. وقد ساقه أبو داود من غير طريق الوليد. وقال العلامة ابن القيم في تهذيب سنن أبي داود: أما رد الحديث بالوليد بن أبي ثور ففاسد؛ فإن الوليد لم ينفرد به بل تابعه عليه إبراهيم بن طهمان كلاهما عن سماك. ومن طريقه رواه أبو داود. ورواه أيضا عمرو بن أبي قيس عن سماك. ومن حديثه رواه الترمذي عن عبد بن حميد أخبرنا عبد الرحمن بن سعد عن عمرو بن أبي قيس. اهـ. ورواه ابن ماجة من حديث الوليد بن أبي ثور عن سماك. وأي ذنب للوليد في هذا; وأي تعلق عليه؟ وإنما ذنبه روايته ما يخالف قول الجهمية وهي علته المؤثرة عند القوم اهـ.

ص -517- سماء إلى سماء خمسمائة عام ". ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد؛ لأنه يصح أن يقال: بيننا وبين مصر عشرون يوما باعتبار سير العادة، وثلاثة أيام باعتبار سير البريد. وروى شريك بعض هذا الحديث عن سماك فوقفه. هذا آخر كلامه 1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
(1) في قرة العيون: قلت: وهذا الحديث له شواهد في الصحيحين وغيرهما مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه. وقد ابتدأ المصنف -رحمه الله تعالى- هذا المصنف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد, وأتوا بما ينافيه من الشرك والتنديد, فقام ببيان التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه, وأعطاه القدرة على الدعوة إليه, والجهاد لمن خالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة ليس لهم التفات الى هذا العلم الذي خاض فيه من ينتسب إلى العلم. وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم, وأحسنوا الظن بأهل الكلام, وظنوا أنهم على شيء, فقبلوا ما وجدوه عنهم, فقرروا مذهب الجهمية, وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة وأئمة الحديث والتفسير من المتقدمين، وما زال أهل السنة متمسكين بذلك لكنهم قلوا، فهدى الله هذا الإمام إلى معرفة أنواع التوحيد فقررها بأدلتها, فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضل عنه من ضل من أهل القرى والأمصار.وغيرهم. وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم -رحمه الله تعالى- بقوله:.

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعل وكـذلك الأسماء للرحمـن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين, وإمام المتقين, محمد وعلى آله وصحبه أجمعين.

ص -518- فيه مسائل:
الأولى: تفسير قوله: {وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ}1 .
الثانية: إن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم، لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكر للنبي صلى الله عليه وسلم صدقه ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلى الله عليه وسلم لما ذكر الحبر هذا العلم العظيم.
الخامسة: التصريح بذكر اليدين وأن السماوات في اليد اليمنى. والأرضين في الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: " كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماء.
العاشرة: عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
قلت: فيه التصريح بأن الله فوق عرشه كما تقدم في الآيات المحكمات، والأحاديث الصحيحة، وفي كلام السلف من الصحابة والتابعين وتابعيهم، وهذا الحديث له شواهد في الصحيحين وغيرهما، ولا عبرة بقول مَن ضعّفه لكثرة شواهده التي يستحيل دفعها وصرفها عن ظواهرها.
وهذا الحديث كأمثاله يدل على عظمة الله وكماله وعظم مخلوقاته، وأنه المتصف بصفات الكمال التي وصف بها نفسه في كتابه، ووصفه بها رسول الله صلى الله عليه وسلم، وعلى كمال قدرته، وأنه هو المعبود وحده لا شريك له دون كل ما سواه.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء مائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات أسفله وأعلاه خمسمائة سنة. والله أعلم. والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين.
وبالله التوفيق، والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.
كمل مقابلة وتصحيحا وقراءة على يد شيخنا العلامة المحقق الفهامة، بقية أهل الاستقامة: الشيخ عبد الله بن الشيخ حسن آل الشيخ - متع الله بحياته - سنة 1362.
نبذة مختصرة من ترجمة الشيخ عبد الرحمن بن حسن
مؤلف فتح المجيد
قال الشيخ ابن بشر في كتاب "عنوان المجد" في حوادث سنة 1241: وفيها أقبل من مصر الشيخ العالم النحرير، البحر الزاخر الغزير، مفيد الطالبين، المحفوف بعناية رب العالمين، جامع أنواع العلوم الشرعية، ومحقق العلوم الدينية، والأحاديث النبوية، والآثار السلفية، وارث العلم كابرا عن كابر، الذي صارت الأصاغر بإفادته شيوخا أكابر، قاضي قضاة الإسلام والمسلمين مفتي فِرق الأنام الموحدين، وناصر سنة سيد المرسلين، الموفق للصواب في الجواب; الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب، قدم على الإمام تركي بن عبد الله -قدس الله روحه-، ففرح وأكرمه غاية الإكرام، واغتبط بطلعته خاص المسلمين والعام، فعظموه وقاموا بما يستحقه من الإعظام، وبذل نفسه للطالبين وانتفع بعلمه كثير من المستفيدين - ثم ذكر العلماء الأفاضل من آل الشيخ وغيرهم الذي استفادوا من الشيخ وانتفعوا بعلمه وتخرجوا عليه، وهم جملة كثيرة. ثم قال: فضربت إليه آباط الإبل من أقطار نجد والأحساء، وظهرت آثار البركات من تعليمه وفشا. كيف لا وهو من شجرة مباركة أضاء نور طالعها للمسلمين وفشا، ولاح وميض برقه حين غشى، فكاد سنا برقه يذهب بالأبصار، يهدي الله لنوره من يشاء. اللهم يا سميع الدعاء، يا إله الأرض والسماء، نسألك بأسمائك الحسنى أن تجزيهم عنا وعن المسلمين أحسن ما جزيت من دعا إلى توحيدك، وأن تجعل العلم النافع فيهم وفي عقبهم باقيا إلى يوم لقائك وشهودك.
وقد صنف الشيخ عبد الرحمن بن حسن مصنفات في الأصول والفروع، أكثرها ردا على أهل المقالات، ومن غلط منهم في الصفات، وله مصنف فيما يحل ويحرم من الحرير، فمن طالعه دله على علمه الغزير، ردا على من أباح لبس المحرمة الروغان التي ابتلي الناس بلبسها في هذا الزمان، واختصر شرح التوحيد للشيخ سليمان بن عبد الله بن شيخ الإسلام الذي سبق ذكره؛ لأنه مات قبل أن يتمه.
وكان كثيرا ما يتعهده أهل بلدان نجد بالمراسلات والنصائح، ويعلمهم ما يجب عليهم من أمر دينهم، ويذكرهم نعمة هذا الدين; واجتماع شمل أهل الإسلام عليهم; وما منّ الله به على أهل نجد في آخر هذا الزمان. والحمد لله أولا وآخرا، وصلى الله على سيدنا محمد وآله وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.


باب " حق الله على العباد وحق العباد على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -1- كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء المرسلين
تأليف: عبد الرحمن بن حسن بن محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
 تقديم
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وبعد: فهذا كتاب "قرة عيون الموحدين" للعلامة الشيخ عبد الرحمن بن حسن بن محمد بن عبد الوهاب، المتوفي سنة "1285 " هـ، وقد وضع فيه بعض الحواشي المفيدة على كتاب جده شيخ الإسلام في عصره الشيخ محمد بن عبد الوهاب النجدي التميمي المتوفى سنة "1206 " هـ، الذي دعا إلى توحيد الله عز وجل وعدم الإشراك به، وقد تبعه في ذلك حفيده الشيخ عبد الرحمن، فوضع بعض الحواشي المختصرة في كتابه هذا الذي سماه "قرة عيون الموحدين "، وإنه بحق قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين، الذين دعوا إلى عبادة الله وحده وعدم الإشراك به، فبين الشيخ عقيدة التوحيد، وحذر مما يعد من الشرك الذي تساهل الناس فيه في عصرنا الحاضر، كالتمائم، والتبرك بالأحجار والأشجار وغيرهما، وبين أنه لا تجوز العبادة إلا لله تعالى، وأن الذبح أيضا لا يجوز إلا لله، وكذلك النذور لا تجوز إلا لله، وأن من الشرك أن يستغيث الإنسان بغير الله تعالى وأنه ينبغي أن لا يسأل غير الله تعالى، ولا يستعين إلا بالله، وقد قال رسول الله صلي الله عليه وسلم لابن عمه عبد الله بن عباس رضي الله عنهما: " وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله "1 وقال تعالى في القرآن الكريم: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ }2.
وبين رحمه الله أن سبب كفر بني آدم، الغلو في الصالحين حتى صارت كالأوثان تعبد من دون الله، وحذر الناس من السحر والكهانة، والتطير والتنجيم والاستسقاء بالأنواء، وبين أن من الشرك الحلف بغير الله تعالى، وأن على المؤمن أن يسأل الله تعالى بأسمائه الحسنى، وصفاته العلى، وبين أيضا رحمه الله أن رسول الله صلي الله عليه وسلم حمى التوحيد وسد طرق الشرك، ومن أراد في هذا شرحا وافيا فعليه أيضا بكتاب "فتح المجيد شرح كتاب التوحيد" الذي هو شرح أيضا للمؤلف نفسه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293 ,1/303 ,1/307).
2 سورة يونس آية : 107.

ص -2- على كتاب جده "التوحيد"، فإنه قد أجاد فيه، وأفاد، جزاه الله تعالى خيرا.
وإننا نقدم للناس هذه الرسالة في وقت أحوج ما نكون فيه إلى تصحيح عقائد المسلمين والرجوع بها إلى النبع الصافي من كتاب الله عز وجل وسنة رسوله صلي الله عليه وسلم وهي تعطينا صورة صادقة لما كانت عليه عقيدة الأمة الإسلامية في قرونها الخيرة التي تلقوها عن أئمتهم، وهي عقيدة السلف الصالح، وهي العقيدة السليمة والطريقة المستقيمة التي ينبغي على كل مسلم أن يسلك سبيلها، وأن يسير على منهاجها، نسأل الله تبارك وتعالى أن يميتنا على عقيدة أهل السنة والجماعة، وأن يحشرنا مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين، وحسن أولئك رفيقا، ذلك الفضل من الله وكفي بالله عليما.
وآخر دعوانا أن الحمد لله رب العالمين.
كتبه خادم السنة النبوية
عبد القادر الأرناؤوط
 مقدمة المحقق
بسم الله الرحمن الرحيم
الحمد لله الذي لا إله إلا هو وحده، والصلاة والسلام على محمد وآله وصحبه، وبعد، اعتمدت في تحقيق كتاب "قرة عيون الموحدين" على طبعة الأستاذ محمد رشيد رضا رحمه الله تعالى، الذي هو حاشية على "كتاب التوحيد" لشيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، المطبوعة بمطبعة المنار سنة 1346هـ، وقد رأينا أن الفائدة لا تتم من الكتاب إلا إذا كان مصدر بكتاب التوحيد كاملا فكان عملنا:
1- صدرت "كتاب التوحيد" في أعلى الصفحات.
2- جعلت "كتاب قرة عيون الموحدين" حاشية له وبحرف مغاير للأول.
خرجت أحاديث الكتابين، وذلك بالرجوع إلى كتب السنة المطهرة، وإلى كتب الشيخين محمد ناصر الدين الألباني وعبد القادر الأرناؤوط، وألحقت بالكتاب فهرسا لأطراف الحديث وآخر لموضوعات الكتاب.
وأسأل الله تعالى أن ينفع بهذا الكتاب ويقر به عيون الموحدين، الذين يتبعون رسالاته ويخشونه ولا يخشون أحدا سواه.
وآخر دعوانا أن الحمد لله رب العالمين.
بشير محمد عيون

[ اذهب الى الاعلى ]

ص -3- بسم الله الرحمن الرحيم
الحمد لله، وصلى الله على محمد وعلى آله وسلم
1- باب " حق الله على العباد وحق العباد على الله "
وقول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ}1.
وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}2 الآية.
..................................................................................................
بسم الله الرحمن الرحيم
رب يسر وأعن يا كريم
 { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} الكلام على البسملة بين مذكور في الشرح، والبداءة بها سنة، كما فعل البخاري وغيره من العلماء اتباعا للسنة في مراسلات النبي صلي الله عليه وسلم للملوك وغيرهم، وفي الأمر بالبداءة بها حديث معروف3. "كتاب التوحيد"المراد بالتوحيد توحيد العبادة، وكل رسول يفتتح دعوته لقومه بهذا التوحيد: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }4 كما في سورة الأعراف وهود وغيرهما. وقول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }5 دلت الآية على أن الله تعالى خلق الخلق لحكمة عظيمة، وهي القيام بما وجب عليهم من عبادته وحده بترك عبادة ما سواه، ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهي العبادة.
قال شيخ الإسلام: العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة. وقال أيضا: والعبادة اسم يجمع كمال الحب لله ونهايته، وكمال الذل لله ونهايته،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 سورة النحل آية : 36.
3 الحديث ضعيف لاضطراب الرواة فيه عن الزهري , وكل من رواه عنه موصولا ضعيف أو السند إليه ضعيف , والصحيح عنه مرسلا. والله أعلم. انظر الإرواء رقم (1) و"الأذكار" للنووي طبعتنا رقم (339).
4 سورة المؤمنون آية : 32.
5 سورة الذاريات آية : 56.

ص -4- وقوله: { وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ
..................................................................................................
فالحب الخلي عن ذل والذل الخلي عن حب لا يكون عبادة، وإنما العبادة ما يجمع كمال الأمرين. وقال أيضا: وأما ما خلقوا له من محبة الله تعالى ورضاه فهو إرادته الدينية، فذلك مذكور في قوله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ }1 2.
وقول الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ }3 الآية. يخبر تعالى أنه بعث في كل قرن وطائفة من الأمم رسولا يدعوهم إلى عبادة الله وحده، وينهاهم عن عبادة ما زينه الشيطان لهم وأوقعهم فيه من عبادة ما سواه، فمنهم من هدى الله ووحده تعالى بالعبادة وأطاع رسله، ومنهم من حقت عليه الضلالة فأشرك مع الله غيره بعبادته، ولم يقبل هدى الله الذي جاءت به الرسل، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ}4. وهذا التوحيد الذي خلقوا له ودعوا إليه هو توحيد الإلهية، توحيد القصد والطلب.
وأما توحيد الربوبية وتوحيد الأسماء والصفات وتوحيد الأفعال، فهو توحيد العلم والاعتقاد، وأكثر الأمم قد أقروا به لله. وأما توحيد الإلهية فأكثرهم قد جحدوه، كما قال تعالى عن قوم هود لما قال لهم : {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ}5 {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ }6 وقال مشركو قريش: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}7، وهذه الآية وهي قوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}8، هذه الآية تبين معنى الآية قبلها وكذلك الآيات بعدها، وأن المراد بالعبادة التي خلقوا لها هي العبادة الخالصة التي لم يلبسها شرك بعبادة شيء سوى الله كائنا ما كان، فلا تصح الأعمال إلا بالبراءة من عبادة كل ما يعبد من دون الله، والله تعالى خلق الثقلين ليعبدوه، فمنهم من فعل، ومنهم من أشرك وكفر، كما قال تعالى في هذه الآية:{ فَمِنْهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الذاريات آية : 56.
2 انظر: كتاب العبودية ص 454 المطبوع ضمن مجموعة التوحيد ص 454، طبعتنا.
3 سورة النحل آية : 36.
4 سورة الأنبياء آية : 25.
5 سورة اأعراف آية : 65.
6 سورة الأعراف آية : 70.
7 سورة ص آية : 5.
8 سورة النحل آية : 36.

ص -5- مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ }1.وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا لِيُطَاعَ بِإِذْنِ اللَّهِ }2 يبين أن حكمة الرب في خلقه للجن والإنس لا تقتضي أن كلا يفعل ما خلق له وأرسلت الرسل لأجله، ولهذه الحكمة أهلك الله من لم يعبده وحده، ولم يقبل ما جاءت به رسله، وشرع قتالهم لنبيه صلي الله عليه وسلم وأتباعه، فمنهم من أطاع وهم الأقلون، ومنهم من عصى وهم الأكثرون.
وهذا التوحيد هو دين الإسلام الذي لا يقبل الله من أحد دينا سواه، كما قال الكريم ابن الكريم ابن الكريم يوسف عليهم السلام: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3، وهذا هو الدين الذي بعث الله به رسله، وأنزل به كتبه، وأمر الرسل أن يقيموه، كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}4، وقال لنبيه محمد صلي الله عليه وسلم: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}5، فأمره أن يعبده وحده وأن يدعو الأمة إلى ذلك. والقرآن كله في هذا التوحيد وبيانه وجزائه والرد على من جحده، كما قال تعالى: { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ. هْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}6 وفي حديث معاذ الذي رواه أبو داود والترمذي وقال: حديث حسن صحيح، قال: قلت يا رسول الله دلني على عمل يدخلني الجنة ويباعدني عن النار، فقال: "سألت عن عظيم، وإنه ليسير على من يسره الله عليه: تعبد الله ولا تشرك به شيئا، وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان- وذكر الحج - ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ " قلت: بلى يا رسول الله. قال: "رأس الأمر الإسلام وعموده الصلاة وذروه سنامه الجهاد في سبيل الله "7.
فدل على أن الإسلام هو التوحيد، والفرائض من حقوقه. وقد أجمع الفقهاء على أن الإسلام شرط لصحة الصلاة وغيرها من الأعمال، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة النساء آية : 64.
3 سورة يوسف آية : 40.
4 سورة الشورى آية : 13.
5 سورة الرعد آية : 36.
6 سورة المائدة آية : 15-16.
7 لم يروه أبو داود , وإنما الترمذي رقم (2619) في الإيمان: باب ما جاء في حرمة الصلاة , وأحمد في "المسند" 5/ 231 و 234 و237 و 245 و 246 , وابن ماجه رقم (3973) في الفتن: باب كف اللسان في الفتنة، وصححه الحاكم 2 / 413 ووافقه الذهبي , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قالوا. انظر "الإرواء" رقم (413).

ص -6- {وَبِالْوَالِدَيْنِ إِحْسَاناً}1 الآية. وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }2الآيه. وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً }
..................................................................................................
مقتضى الشهادتين شهادة أن لا إله إلا الله، وشهادة أن محمدا رسول الله. فمعنى شهادة أن لا إله إلا الله: نفي الشرك والبراءة منه وممن فعله، وإخلاص العبادة لله وحده، والإيمان بالرسول وطاعته وهو معنى الآية الثالثة، وهي قوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ }3 أي أمر ووصى. فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إله" وقوله: " إِلا إِيَّاهُ " فيه معنى " إِلا اللَّهَ ". وهذا معنى كلمة الإخلاص كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً }4 فقوله: " أَلا تَعْبُدُوا " فيه معنى "لا إِلَهَ" وقوله: " إِلا اللَّهَ " هو المستثنى في كلمة الإخلاص فسبحان الله كيف خفي هذا مع بيانه ووضوحه على الأذكياء من متأخري هذه الأمة؟.
وقول الله تعالى: { اعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }5 - الآية.
وهذه الآية تبين العبادة التي خلقوا لها أيضا، فإنه تعالى قرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه وهو الشرك في العبادة، فدلت هذه الآية على أن اجتناب الشرك شرط في صحة العبادة، فلا تصح بدونه أصلا، كما قال تعالى: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ }6، وقال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ. بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ }7، فتقديم المعمول يفيد الحصر، أي بل الله فاعبد وحده لا غير، كما في فاتحة الكتاب { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ }8.
وقرر تعالى هذا التوحيد بقوله: { قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ }9.
والدين هو العبادة بفعل ما أمر به وترك ما نهى عنه، كما قال العلامة ابن القيم رحمه الله تعالى:
والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني.
وتقدم أن أصله وأساسه توحيد العبادة، فلا تغفل عما تقدم.
قوله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة النساء آية : 36.
3 سورة الإسراء آية : 23.
4 سورة آل عمران آية : 64.
5 سورة النساء آية : 36.
6 سورة الأنعام آية : 88.
7 سورة الزمر آية : 65-66.
8 سورة الفاتحة آية : 5.
9 سورة الزمر آية : 11.

ص -7- إِحْسَاناً }1 أي حرم عليكم الشرك الذي نهاكم عنه بقوله: { أَلا تُشْرِكُوا بِهِ شَيْئاً }2 فالشرك أعظم ذنب عصي الله به أكبره وأصغره.
وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع في الجاهلية قبل مبعث النبي صلي الله عليه وسلم، عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن، كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان، واتخذوا هذا الشرك دينا ونفروا إذا دعوا إلى التوحيد أشد نفرة، واشتد غضبهم لمعبوداتهم، كما قال تعالى: { وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ }3، وقال تعالى: { وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً }4، وقال: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ }5.
علموا أن لا إله إلا الله تنفي الشرك الذي وقعوا فيه، وأنكروا التوحيد الذي دلت عليه، فصار أولئك المشركون أعلم بمعنى هذه الكلمة: "لا إله إلا الله" من أكثر متأخري هذه الأمة، لا سيما أهل العلم منهم الذين لهم دراية في بعض الأحكام وعلم الكلام، فجهلوا توحيد العبادة، فوقعوا في الشرك المنافي له وزينوه، وجهلوا توحيد الأسماء والصفات وأنكروه، فوقعوا في نفيه أيضا. وصنفوا فيه الكتب لاعتقادهم أن ذلك حق وهو باطل.
وقد اشتدت غربة الإسلام حتى عاد المعروف منكرا، والمنكر معروفا، فنشأ على هذا الصغير، وهرم عليه الكبير، وقد قال النبي صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ"6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 151.
3 سورة الزمر آية : 45.
4 سورة الإسراء آية : 46.
5 سورة الصافاتآية : 35-36.
6 رواه مسلم رقم (145) (146) في الإيمان: باب بيان الإسلام بدأ غريبا وسيعود غريبا من حديث عبد الله بن عمر بن الخطاب رضي الله عنهما , وتمامه: " وهو يأخذ يأرز بين المسجدين , كما تأرز الحية في حجرها " , ورواه أحمد 2/ 389, وابن ماجه رقم (3987) من حديث أبي هريرة رضي الله عنه , وتمامه: " فطوبى للغرباء" , وأحمد 4/73 من حديث عبد الرحمن بن سنة وتمامه: " قيل: يا رسول الله! من الغرباء؟ قال: " الذين يصلحون إذا فسد الناس" , ورواه أحمد 1 / 184 من حديث سعد بن أبي وقاص رضي الله عنه , ورواه أحمد 1 / 398 , والدارمي (2758) , والترمذي رقم (2631) , وابن ماجه رقم (3988) من حديث عبد الله بن مسعود رضي الله عنه. وللحافظ ابن رجب الحنبلي رحمه الله رسالة في هذه الأحاديث وشرحها سماها " كشف الكربة في وصف أهل الغربة" وقد طبعت أكثر من مرة.

ص -8- قال ابن مسعود رضي الله عنه: "من أراد أن ينظر إلى وصية محمد صلي الله عليه وسلم التي عليها خاتمه، فليقرأ ‏ تعالى: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ }1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً }" الآية.2.
..................................................................................................
وقد قال صلي الله عليه وسلم: " افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قالوا: ومن هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي" 3.
وهذا الحديث قد صح من طرق، كما ذكره العماد ابن كثير وغيره من الحفاظ، وهو في "السنن" وغيرها، ورواه محمد بن نصر في "كتاب الاعتصام".
وقد وقع ما أخبر به النبي صلي الله عليه وسلم بعد القرون الثلاثة، فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام، فإن أصله أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع، وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع، لكن الله تعالى - وله الحمد - لم يخل الأرض من قائم له بحججه، وداع إليه على بصيرة؛ لكي لا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله، فله الحمد والشكر على ذلك.
قوله: "التي عليها خاتمه " شبه هذه الوصية بوصية كتبت فختمت، أي فلم تتغير ولم تتبدل، أراد أن النبي صلي الله عليه وسلم لم يزل يدعو الأمة من حين بعثه الله تعالى إلى أن توفاه - صلوات الله وسلامه عليه - إلى ما تضمنته هذه الآيات المحكمات أمرا ونهيا، كما قال تعالى عن خليله عليه السلام: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ. وَوَصَّى بِهَا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 رواه الترمذي رقم (3072) في التفسير من سورة الأنعام، والطبراني في الأوسط رقم (1208)، وقال الترمذي: وهذا حديث حسن غريب.
3 قال الألباني في " الأحاديث الصحيحة" رقم (1492): رواه ابن ماجه رقم (3992) وابن أبي عاصم. في "السنة" (63)، واللالكائي في " شرح السنة" (1/23/1) من طريقين عن عباد بن يوسف حدثني صفوان بن عمرو عن راشد بن سعد عن عوف بن مالك مرفوعا قلت: وهذا إسناد جيد , رجاله ثقات معروفون غير عباد بن يوسف وهو الكندي الحمصي , وقد ذكره ابن حبان في "الثقات" ووثقه غيره، وروى عنه جمع. وللحديث شواهد ا هـ.

ص -9- إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} وعن معاذ بن جبل رضي الله عنه قال: " كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: " يا معاذ! أتدري ما حق الله على العباد، وما حق العباد على الله؟" فقلت: الله ورسوله أعلم. قال: " فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، فقلت: يا رسول الله أفلا أبشر الناس؟ قال: " لا تبشرهم فيتكلوا "أخرجاه في " الصحيحين"1 .
..................................................................................................
قوله: " وعن معاذ بن جبل رضي عنه، قال: كنت رديف النبي صلي الله عليه وسلم على حمار فقال لي: يا معاذ أتدري ما حق الله على العباد، وما حق العباد، على الله.".
فساقه المصنف - رحمه الله تعالى - هنا لتضمنه معنى الآيات التي تقدمت، وذلك قوله: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا "2.
قال العلامة ابن القيم رحمه الله تعالى:

حق الإله عبادة بالأمر لا من غير إشراك به شيئا هما

لم ينج من غضب الإله وناره والناس بعد فمشرك بالهه

بهوى النفوس فذاك للشيطان سبب النجاة فحبذا السببان

إلا الذي قامت به الأصلان أو ذو ابتداع أو له الوصفان

"وحق العباد على الله أن لا يعذب من لا يشرك به شيئا"، ليس على الله حق واجب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2856) في الجهاد: باب اسم الفرس والحمار , ورقم (5967) في اللباس : باب حمل صاحب الدابة غيره بين يديه , ورقم (6267) في الاستئذان: باب من أجاب بـ لبيك وسعديك، ورقم (6500) في الرقاق: باب من جاهد نفسه , ورقم (7373) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى , ومسلم رقم (30) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا , والترمذي رقم (2645) في الإيمان: باب ما جاء في افتراق هذه الأمة , وأحمد في " المسند " 3/ 260 و 261 , وابن ماجه رقم (4296) في الزهد: باب ما يرجى من رحمة الله يوم القيامة.
2 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).

ص -10- فيه مسائل:
الأولى: الحكمة في خلق الجن والإنس.
الثانية: أن العبادة هي التوحيد، لأن الخصومة فيه.
الثالثة: أن من لم يأت به لم يعبد الله، ففيه معنى قوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}1.
الرابعة: الحكمة في إرسال الرسل.
الخامسة: أن الرسالة عمت كل أمة.
السادسة: أن دين الأنبياء واحد.
السابعة: المسألة الكبيرة أن عبادة الله لا تحصل إلا بالكفر بالطاغوت; ففيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ }2 الآية.
الثامنة: أن الطاغوت عام في كل ما عبد من دون الله.
التاسعة: عظم شأن ثلاث الآيات المحكمات في سورة الأنعام "151-153" عند السلف، وفيها عشر مسائل، أولها النهي عن الشرك.
العاشرة: الآيات المحكمات في سورة الإسراء، وفيها ثماني عشرة مسألة، بدأها الله بقوله: {لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}3 وختمها بقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}4، ونبهنا الله سبحانه على عظم شأن هذه المسائل بقوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ }5.
بالعقل كما تزعم المعتزلة، لكن هو سبحانه أحق ذلك على نفسه تفضلا وإحسانا على الموحدين المخلصين الذين لم يلتفتوا في إرادتهم ومهماتهم ورغباتهم ورهباتهم إلى أحد سواه، ولم يتقربوا بما يقولونه ويعملونه من الطاعات إلا إليه وحده، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكافرون آية : 3 و 5.
2 سورة البقرة آية : 256.
3 سورة الإسراء آية : 22.
4 سورة الإسراء آية : 39.
5 سورة الإسراء آية : 39.

ص -11- الحادية عشرة: آية سورة النساء التي تسمى آية الحقوق العشرة، بدأها الله تعالى بقول: { وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً }1
الثانية عشرة: التنبيه على وصية رسول الله صلي الله عليه وسلم عند موته.
الثالثة عشرة: معرفة حق الله تعالى علينا.
الرابعة عشرة: معرفة حق العباد عليه إذا أدوا حقه.
الخامسة عثرة: أن هذه المسألة لا يعرفها أكثر الصحابة.
السادسة عشرة: جواز كتمان العلم للمصلحة.
السابعة عشرة: استحباب بشارة المسلم بما يسره.
الثامنة عشرة: الخوف من الاتكال على سعة رحمة الله.
التاسعة عشرة: قول المسئول عما لا يعلم: الله ورسوله أعلم.
العشرون: جواز تخصيص بعض الناس بالعلم دون بعض.
الحادية والعشرون: تواضعه صلي الله عليه وسلم لركوب الحمار مع الإرداف عليه.
الثانية والعشرون: جواز الإرداف على الدابة.
الثالثة والعشرون: فضيلة معاذ بن جبل.
الرابعة والعشرون: عظم شأن هذه المسألة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.


باب فضل التوحيد وما يكفر من الذنوب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

2- باب فضل التوحيد وما يكفر من الذنوب
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ}1 الآية.
..................................................................................................
"باب فضل التوحيد " الباب هو المدخل إلى الشيء. قوله: "وما يكفر من الذنوب". "ما " مصدرية أي وتكفيره الذنوب. ويجوز أن تكون موصولة والعائد محذوف، أي والذي يكفره من الذنوب، والمراد بالتوحيد توحيد العبادة، وهو إفراد الله تعالى بأنواع العبادة الباطنة والظاهرة. كالدعاء والذبح والنذر ونحوه، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -12- عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم، وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل "أخرجاه1.
ولهما في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله "2.
 {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}3، وقال تعالى: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ }4.
..................................................................................................
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ}5. واللبس الخلط. والمراد بالظلم هنا الشرك الأكبر؛ لما ثبت في حديث ابن مسعود وغيره مرفوعا: "إنما هو الشرك ألم تسمعوا إلى قول العبد الصالح { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}" 6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3435) في الأنبياء: باب قول الله تعالى: {يا أهل الكتاب لا تغلوا في دينكم}، ومسلم رقم (28) في الإيمان: باب الدليل على أن من مات على التوحيد دخل الجنة قطعا، والترمذي رقم (2640) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 5 / 314.
2 البخاري رقم (425) في الصلاة: باب المساجد في البيوت , ورقم (1186) و (5401) و (6423) و(6938)، ومسلم في الإيمان: رقم (33) و (263) في المساجد: باب الرخصة في التخلف عن الجماعة , وأحمد في " المسند" 4 / 44 و5 /449.
3 سورة غافر آية : 14.
4 سورة غافر آية : 65.
5 سورة الأنعام آية : 82.
6 البخاري رقم (32) في الإيمان: باب ظلم دون ظلم , ورقم (3360) في الأنبباء: باب قول الله تعالى: {واتخذ الله إبراهيم خليلا} ورقم (3428 و 3429) باب: قول الله تعالى:{ولقد آتينا لقمان الحكمة} ورقم (4629) في التفسير سورة الأنعام: باب (ولم يلبسوا إيمانهم بظلم) ورقم (4776) وفي تفسير سورة لقمان: باب " لا تشرك بالله إن الشرك لظلم عظيم " ورقم (6918) في استتابة المرتدين: باب إثم من أشرك بالله وعقوبته في الدنيا والآخرة , ورقم (6937): باب ما جاء في المتأولين , ومسلم رقم (124) في الإيمان: باب بيان حكم عمل الكافر إذا أسلم بعد , والترمذي رقم (3069) في التفسير: باب ومن سورة الأنعام , وأحمد في " المسند" 1 / 424 من حديث عبد الله بن مسعود - رضي الله عنه -.

ص -13- أراد أن من لم يجتنب الشرك لم يحصل له أمن ولا اهتداء بالكلية. وأما من سلم منه فيحصل له من الأمن والاهتداء بحسب مقامه في الإسلام والإيمان. فلا يحصل الأمن التام والاهتداء التام إلا لمن لم يلق الله بكبيرة مصرا عليها. وأما إن كان للموحد ذنوب لم يتب منها حصل له من الأمن والاهتداء بحسب توحيده. وفاته منه بقدر معصيته، كما قال: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ }1.
فالظالم لنفسه هو الذي خلط عملا صالحا وآخر سيئا. فهو تحت مشيئة الله إن شاء غفر له وإن شاء أخذه بذنبه ونجاه بتوحيده من الخلود في النار.
وأما المقتصد فهو الذي عمل بما أوجب الله عليه، وترك ما حرم عليه فقط، وهذه حال الأبرار.
وأما السابق فهو الذي حصل له كمال الإيمان باستفراغه وسعه في طاعة الله علما وعملا.
فهذان لهم الأمن التام والاهتداء التام في الدنيا والآخرة، فالكل للكل والحصة للحصة، لأن كمال الإيمان يمنع صاحبه من المعاصي وعقوباتها، فلم يلق ربه بذنب يعاقب به، كما قال تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ }2. وهذا الذي ذكرته في معنى هذه الآية هو ما قرره شيخ الإسلام ابن تيمية - رحمه الله تعالى -، وابن القيم - رحمه الله - في معناها، وهو الذي دل عليه القرآن، وهو قول أهل السنة والجماعة، خلافا لأهل البدع من الخوارج والمعتزلة ونحوهم.
قوله: "من شهد" لا ريب أن الشهادة لا تكون شهادة إلا إذا كانت عن علم ويقين وصدق، وأما مع الجهل والشك فلا تعتبر ولا تنفع، فيكون الشاهد والحالة هذه كاذبا لجهله بمعنى الذي شهد به، وقد تضمنت هذه الكلمة العظيمة نفيا وإثباتا، فنفت الإلهية عن كل ما سوى الله بقولك: "لا إله"، وأثبتت الإلهية لله وحده بقولك: "إلا الله". قال تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ}3.
فكم ضل بسبب الجهل بمعناها من ضل وهم الأكثرون، فقلبوا حقيقة المعنى فأثبتوا الإلهية المنفية لمن نفيت عنه من المخلوقين أرباب القبور والمشاهد والطواغيت والأشجار والأحجار والجن وغير ذلك. واتخذوا ذلك دينا وشبهوا وزخرفوا واتخذوا التوحيد بدعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 32.
2 سورة النساء آية : 147.
3 سورة آل عمران آية : 18.

ص -14- وأنكروه على من دعاهم إليه، فلم يعرفوا منها ما عرف أهل الجاهلية من كفار قريش ونحوهم1 فإنهم عرفوا معناها وأنكروا ما دلت عليه من الإخلاص، كما قال تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ. وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}2. والمشركون من أواخر هذه الأمة أنكروا ما أنكره أولئك على من دعاهم إلى ترك عبادة ما كانوا يعبدونه من دون الله من القبور والمشاهد والطواغيت ونحوها، فأولئك عرفوا هذا المعنى وأنكروه، وهؤلاء جهلوا هذا المعنى وأنكروه، فلهذا تجده يقول لا إله إلا الله، وهو يدعو مع الله غيره.
قال ابن القيم - رحمه الله تعالى -: الإله هو الذي تألهه القلوب محبة وإجلالا وإنابة وإكراما وتعظيما، وذلا وخضوعا وخوفا ورجاء وتوكلا.
وقال الوزير أبو المظفر - رحمه الله تعالى - في "الإفصاح" قوله: شهادة أن لا إله إلا الله يقتضي أن يكون الشاهد عالما بأن لا إله إلا الله، كما قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ}3. قال: واسم الله مرتفع بعد إلا من حيث إنه الواجب له الإلهية، فلا يستحقها غيره سبحانه. قال: وجملة الفائدة في ذلك أن تعلم أن هذه الكلمة مشتملة على الكفر بالطاغوت وعلى الإيمان بالله، فإنك لما نفيت الإلهية وأثبت الإيجاب لله كنت ممن كفر بالطاغوت، وآمن بالله.
وقال ابن رجب رحمه الله تعالى: الإله هو الذي يطاع فلا يعصى هيبة له وإجلالا ومحبة وخوفا ورجاء وتوكلا عليه وسؤالا منه ودعاء له، ولا يصلح ذلك كله إلا لله عز وجل، فمن أشرك مخلوقا في شيء من هذه الأمور التي هي من خصائص الإلهية كان قدحا في إخلاصه في قول لا إله إلا الله، وكان فيه من عبودية المخلوق بحسب ما فيه من ذلك.
وقال البقاعي: "لا إله إلا الله"، أي انتفى نفيا عظيما أن يكون معبود بحق غير الملك الأعظم قال: وهذا العلم هو من أعظم الذكرى المنجية من أهوال الساعة، وإنما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد - رحمه الله تعالى -: سبب ذلك أن عرب الجاهلية هم أهل لغة القرآن الفصحاء فلا يجهلون شيئا من معنى التوحيد الذي قرره. وأما هؤلاء الذين فشا فيهم شرك العبادة فليسوا من أهل ملكة هذه اللغة , وإنما يدينون بالاصطلاحات التي تلقاها بعضهم من بعض من كلامية وعامية , وإذا كان مثل الفخر الرازي من أكبر أئمة متكلميهم وأصوليهم أخطأ في فهم معنى الإله في تفسير: " قالوا يا موسى اجعل لنا إلها كما لهم آلهة " , فما الظن بمن دونه من علمائهم , دع عامهم ودهماءهم؟ هل يستغرب منهم الجهل بأن من دعا ميتا أو صالحا حيا فيما لا يدعى فيه إلا الله , أو طاف بقبره ونذر له يكون عابدا له , ومتخذا له إلها اهـ.
2 سورة الصافات آية : 35-36.
3 سورة محمد آية : 19.

ص -15- يكون علما إذا كان نافعا، وإنما يكون نافعا إذا كان مع الإذعان والعمل بما تقتضيه، وإلا فهو جهل صرف.
"قلت ": وهؤلاء المتأخرون جهلوا معنى الإله، وقلبوا حقيقة المعنى إلى معنى توحيد الربوبية، وهو القدرة على الاختراع فأثبتوا ما نفته "لا إله إلا الله" من الشرك، وأنكروا ما أثبتته من إخلاص العبادة لله جهلا منهم، وقد قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ}1.
قال محيي الدين النووي: اعلم أن باب الأمر بالمعروف والنهي عن المنكر، قد ضيع من أزمان متطاولة، ولم يبق في هذه الأزمان إلا رسوم قليلة جدا، وهو باب عظيم به قوام الأمر وملاكه، وإذا كثر الخبث عم العقاب الصالح والطالح.
قوله: في هذه الأزمان يعني القرن الخامس والسادس، وإذا كان كذلك فما الظن بالقرن العاشر وما بعده، وقد استحكمت فيها الغربة، ولشيخنا محمد بن عبد الوهاب - رحمه الله تعالى - في تفسير هذه الكلمة كلام بديع واضح لم يسبق إلى مثله، فليراجع لمسيس الحاجة إليه.
قوله في الحديث: "وحده لا شريك له" تأكيد لمعنى لا إله إلا الله الذي دلت عليه ووضعت له من باب اللف والنشر المقدم والمؤخر، وهو بيان لمعنى هذه الكلمة؛ لأنها دلت بجملتها على التوحيد، فلا إله تنفي الشرك في العبادة قليله وكثيره، وبينه بقوله: "لا شريك له" في إلهيته وهي العبادة.
وقوله: "وحده" هو معنى "إلا الله" فهو الإله الحق وحده دون كل ما سواه من أهل السماوات والأرض، كما دلت على ذلك الآيات المحكمات ومتواتر الأحاديث، فتدبر هذا البيان يطلعك على بطلان قول من يقول بجواز دعوة غير الله، والله تعالى يقول لنبيه: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}2 وغيرها من الآيات الآتي ذكرها إن شاء الله تعالى.
فقوله: "وحده" تأكيد للإثبات.
وقوله: "لا شريك له" تأكيد للنفي.
وقوله: "وأن محمدا عبده ورسوله " أي وشهد أن محمدا عبده ورسوله، أي بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته صلي الله عليه وسلم، وأن لا تعارض بقول أحد؛ لأنه غيره صلي الله عليه وسلم يجوز عليه الخطأ، والنبي صلي الله عليه وسلم قد عصمه الله تعالى وأمرنا بطاعته والتأسي به، والوعيد على ترك طاعته بقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 2.
2 سورة الشعراء آية : 213.

ص -16- أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }1 الآية.وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}2.
قال الإمام أحمد - رحمه الله تعالى -: أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
وقد وقع في التفريط في المتابعة وتركها وتقديم أقوال من يجوز عليهم الخطأ على قوله صلي الله عليه وسلم لا سيما من العلماء كما لا يخفى.
قوله: "وأن عيسى عبد الله ورسوله " فيه بيان الحق الذي يجب اعتقاده كما في الآيات المحكمات، وما فيه من الرد على كفار النصارى وهم ثلاث طوائف: طائفة قالوا: إن عيسى هو الله. وطائفة قالوا: ابن الله. وطائفة قالوا: ثالث ثلاثة: يعنون عيسى وأمه، فبين تعالى في كتابه الحق وأبطل الباطل فقال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً}3 والآيات بعدها.
وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ } في مواضع من المائدة 4.
وأخبر تعالى عما قاله المسيح - عليه السلام - وهو في المهد فقال تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً . يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً . فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً. قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً. وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً. وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً. وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً. ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ. مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ. وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} 5.
فبين تعالى الصراط المستقيم الذي من سلكه نجا ومن خرج عنه هلك، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ. الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ}6 فبين تعالى الصراط المستقيم بيانا شافيا ووافيا وأقام حججه على توحيده فأحق الحق وأبطل الباطل ولو كره المشركون.
قوله: { وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ } أي قوله: كن، فخلقه بكن فكان، ففيه إثبات صفة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 36.
2 سورة النور آية : 63.
3 سورة النساء آية : 171.
4 آية : 17، 72.
5 سورة مريم آية : 27-36.
6 سورة آل عمران آية : 59-60.

ص -17- الكلام لله تعالى خلافا للجهمية أيضا.
قوله: {وَرُوحٌ مِنْهُ} أي من الأرواح التي استخرجها من صلب آدم عليه السلام، وأخذ عليها العهد على أنه تعالى ربهم وإلههم، كما قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا }1 الآيات. وروح عيسى من تلك الأرواح التي خلقها الله تعالى.
وذكر ابن جرير عن وهب بن منبه قال: نفخ جبريل في جيب درع مريم حتى وصلت النفخة إلى الرحم فاشتملت. وعن السدي أن النفخة دخلت في صدرها فحملت. وقال ابن جريح: يقولون إنما نفخ في جيب درعها وكمها. انتهى مختصرا. فجبريل نفخ والله خلق يقول كن فكان كما قال تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي }2، فسبحان من لا يخلق غيره ولا يعبد سواه، وقد أورد بعض النصارى على بعض علماء المسلمين قول الله تعالى: { وَرُوحٌ مِنْهُ }، فقال في الجواب: هذا ليس خاصا بعيسى عليه السلام بل المخلوقات كذلك كلها كما قال تعالى: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ }3 أي خلقا وإيجادا، وعيسى كذلك خلقه وأوجده كسائر مخلوقاته، وفي هذا الحديث الرد على اليهود أعداء الله وأعداء أنبيائه ورسله فإنهم كانوا هم والنصارى في طرفي نقيض، فنسبوه إلى أنه ولد بغي قاتلهم الله فأكذبهم الله تعالى في كتابه وأبطل قولهم كما أبطل قول الغلاة من النصارى فيما تقدم من الآيات ونحوها.
فالنصارى غلوا في عيسى ابن مريم عليه السلام أعظم الغلو والكفر والضلال، واليهود جفوا في حقه غاية الجفاء، وكلاهما قد ضل ضلالا بعيدا، نبه الله تعالى في مواضع كثيرة من كتابه، وبين تعالى الحق والصدق ورفع قدر المسيح عليه السلام، وجعله من أولي العزم الخمسة المذكورين في سورة الأحزاب والشورى، وأمر نبيه صلي الله عليه وسلم أن يصبر كما صبروا فقال: { فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ }4 فهم أفضل الرسل على التحقيق، والنبي صلي الله عليه وسلم أفضلهم صلوات الله وسلامه عليه، وعلى جميع الأنبياء والمرسلين ومن تبعهم بإحسان إلى يوم الدين.
قوله: "وأن الجنة حق" أعدها الله للمؤمنين يوم القيامة، وما فيها من القصور والثمار والفواكه والنعيم المقيم والنظر إلى وجه الله الكريم، كما قال تعالى: { عَطَاءً غَيْرَ مَجْذُوذٍ }5، وقال: { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ }6.
"والنار حق" أعدها الله تعالى لمن كفر به وأشرك في إلهيته وربوبيته، وألحد في أسمائه وصفاته. ومن لم يؤمن بالجنة والنار فقد كفر بالقرآن والرسل، فإن الله تعالى بين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 172 - 174.
2 سورة الحجر آية : 29.
3 سورة الجاثية آية : 13.
4 سورة الأحقاف آية : 35.
5 سورة هود آية : 108.
6 سورة السجدة آية : 17.

ص -18- الجنة وما أعد فيها من النعيم المقيم، وذكر أنها دار المتقين، وذكر النار وما فيها من العذاب وأنه أعدها لمن كفر به وأشرك.
قوله: "أدخله الله الجنة على ما كان من العمل" جواب من الشرطية أي من شهد أن لا إله إلا الله إلى آخره أدخله الله الجنة، أي بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وخالف النصارى واليهود في الغلو والجفاء في حق عيسى، وعلم يقينا أنه عبد الله ورسوله، وآمن بالجنة والنار، فمن كان كذلك أدخله الله الجنة، وإن كان مقصرا وله ذنوب فهذه الحسنة العظيمة ترجح بجميع السيئات، فتدبر هذا الحديث فإنه عظيم والله أعلم.
قوله: "ولهما" أي البخاري ومسلم وهذا حديث طويل اختصره المصنف وذكر منه ما يناسب الترجمة وهو قوله: "من قال لا إله إلا الله يبتغي بذلك وجه الله"، وهذا هو حقيقة معناها الذي دلت عليه هذه الكلمة من الإخلاص ونفي الشرك، والصدق والإخلاص متلازمان لا يوجد أحدهما بدون الآخر، فإن من لم يكن مخلصا فهو مشرك، ومن لم يكن صادقا فهو منافق، والمخلص أن يقولها مخلصا الإلهية لمن لا يستحقها غيره وهو الله تعالى، وهذا التوحيد هو أساس الإسلام الذي قال الخليل عليه السلام: { رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ }1. وقالت بلقيس: { رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ }2، وقال الخليل عليه السلام: { إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والحنيف هو الذي ترك الشرك رأسا وتبرأ معه وفارق أهله وعاداهم، وأخلص أعماله الباطنة والظاهرة لله وحده، كما قال تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4 فإسلام الوجه هو إخلاص العبادة المنافي للشرك والنفاق وهو معنى الآية ونحوها إجماعا، فهذا هو الذي ينفعه قول: "لا إله إلا الله "، ولهذا قال تعالى: { فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }5، وهذا بخلاف من يقولها وهو يدعو غير الله ويستغيث به من ميت أو غائب لا ينفع ولا يضر، كما ترى عليه أكثر الخلق فهؤلاء وإن قالوها، فقد تلبسوا بما يناقضها فلا تنفع قائلها إلا بالعلم بمدلولها نفيا وإثباتا، والجاهل بمعناها وإن قالها لا تنفعه لجهله بما وضعت له الوضع العربي الذي أريد منها من نفي الشرك، وكذلك إذا عرف معناها بغير تيقن له، فإذا انتفى اليقين وقع الشك.
ومما قيدت به في الحديث قوله صلي الله عليه وسلم: "غير شاك" فلا تنفع إلا من قالها بعلم ويقين لقوله صدقا من قلبه خالصا من قلبه، وكذلك من قالها غير صادق في قوله، فإنها لا تنفعه لمخالفة القلب اللسان كحال المنافقين الذين يقولون بألسنتهم ما ليس في قلوبهم، وكذلك حال المشرك فلا تقبل من مشرك لمنافاة الشرك للإخلاص، ولما دلت عليه هذه الكلمة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 128.
2 سورة النمل آية : 44.
3 سورة الأنعام آية : 79.
4 سورة لقمان آية : 22.
5 سورة البقرة آية : 256.

ص -19- وعن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم قال: " قال موسى: يا رب، علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا، قال: يا موسى، لو أن السماوات السبع وعامرهن غيري، والأرضين السبع في كفة، ولا إله إلا الله في كفة، مالت بهن لا إله إلا الله "رواه ابن حبان، والحاكم وصححه 1.
مطابقة، فإنها دلت على نفي الشرك والبراءة منه، والإخلاص لله وحده لا شريك له مطابقة، ومن لم يكن كذلك لم ينفعه قوله لا إله إلا الله، كما هو حال كثير من عبدة الأوثان يقولون لا إله إلا الله وينكرون ما دلت عليه من الإخلاص، ويعادون أهله وينصرون الشرك وأهله، وقد قال الخليل عليه السلام لأبيه وقومه: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ . وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2. وهي لا إله إلا الله، وقد عبر عنها الخليل بمعناها الذي وضعت له ودلت عليه، وهو البراءة من الشرك وإخلاص العبادة لله وحده لا شريك له، كما تقدم تقريره، وكذلك من قالها ولم يقبل ما دلت عليه من الإخلاص كان قوله لهذه الكلمة كذبا منه، بل قد عكس مدلولها فأثبت ما نفته من الشرك، ونفي ما أثبتته من الإخلاص.
فهذا الذي ذكرناه هو حال الأكثرين من هذه الأمة بعد القرون الثلاثة، وسبب ذلك الجهل بمعناها واتباع الهوى، فيصرفه عن اتباع الحق، وما بعث الله به رسله من توحيده الذي شرعه لعباده ورضيه لهم.
قوله: لا إله إلا الله ف "لا" نافية للجنس نفيا عاما إلا ما استثنى، وخبرها محذوف تقديره لا إله إلا الله. قال تعالى: { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ }3 فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة، كما في هذه الآية ونظائرها فهذه كلمة عظيمة هي العروة الوثقى، وكلمة التقوى وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي في "عمل اليوم والليلة" رقم (834) و(1141) , وقال الحافظ في " الفتح " 11 / 208 : أخرجه النسائي بسند صحيح , وصححه ابن حبان رقم (2324) , والبغوي في " شرح السنة" 5 / 54 و 55 من حديث دراج أبي السمح عن أبي الهيثم عن أبي سعيد الخدري , ورواية دراج عن أبي الهيثم ضعيفة , ومع ذلك فقد صححه الحاكم 1 / 528 ووافقه الذهبي. وقال الهيثمي في " المجمع " 10/ 82: رواه أبو يعلى ورجاله وثقوا , وفيهم ضعف.
2 سورة آية : 26-27.
3 سورة الحج آية : 62.

ص -20- والفرض ولأجلها جردت سيوف الجهاد، وبها ظهر الفرق بين المطيع والعاصي من العباد. فمن قالها وعمل بها صدقا وإخلاصا، وقبولا ومحبة وانقيادا، أدخله الله الجنة على ما كان من العمل، وفي الحديث الصحيح: " أفضل الدعاء يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير "1. وفي حديث عبد الله بن عمرو مرفوعا: " يصاح برجل من أمتي على رءوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر ثم يقال: أتنكر من هذا شيئا؟. فيقول: لا يا رب فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله. فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة "رواه الترمذي وحسنه2.
قوله: " لو أن السماوات السبع وعامرهن غيري "أي كل من في السماوات والأرض. وقوله "غيري" استثنى ممن في السماوات نفسه لأنه العلي الأعلى تعالى وتقدس كما قال تعالى {وَهُوَ الْعَلِيُّ الْعَظِيمُ}3 علو القهر وعلو القدرة وعلو الذات، فالثلاثة كلها صفته ودلت على كماله، كما قال تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}4 { ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ }5 في سبعة مواضع من كتابه كما قال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}6. وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ }7 وقال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}8، وقال تعالى: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ }9، وأمثال هذه الآيات. فمن سلب علو الله تعالى على خلقه فقد خالف صريح الكتاب والسنة وألحد في أسمائه وصفاته، ومعنى هذه الكلمة نفي الإلهية عن كل شيء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ " 1 / 214 - 215 في القرآن : باب ما جاء في الدعاء , من حديث طلحة بن عبيد الله بن كريز وهو مرسل صحيح الإسناد , والترمذي رقم (3579) في الدعوات: باب في دعاء يوم عرفة من حديث عمرو بن شعيب عن أبيه عن جده , وفي سنده عند الترمذي: محمد ابن أبي حميد ابراهيم الأنصاري الزرقي أبو ابراهيم المدني , لقبه حماد وهو ضعيف كما قال الحافظ في "التقريب". فالحديث ثابت بمجموع شواهده كما قال الألباني في "الأحاديث الصحيحة". رقم (1503).
2 الترمذي رقم (2641) في الإيمان: باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله , وأحمد في "المسند" 2/ 213 , وابن ماجه رقم (4300) في الزهد: باب ما يرجى من رحمة الله عز وجل يوم القيامة , وإسناده صحيح , وصححه ابن حبان رقم (2524) "موارد"، والحاكم 1 / 6 و 529. انظر " الأحاديث الصحيحة " رقم (135).
3 سورة البقرة آية : 255.
4 سورة طه آية : 5.
5 سورة الفرقان آية : 59.
6 سورة فاطر آية : 10.
7 سورة النحل آية : 50.
8 سورة المعارج آية : 4.
9 سورة آل عمران آية : 55.

ص -21- سوى ما استثنى بها وهو الله تعالى، وفيه النص على أن الأرضين سبع كالسماوات، لكن هذه الكلمة العظيمة لا يحصل رجحانها إلا في حق من أتى بقيودها التي قيدت بها في الكتاب والسنة، وقد ذكر سبحانه في سورة براءة وغيرها كثيرا ممن يقولها ولم ينفعهم قولها، كحال أهل الكتاب والمنافقين على كثرتهم وتنوعهم في نفاقهم، فلم تنفعهم مع ما قام بهم من ترك تلك القيود، "فمنهم " من يقولها جاهلا بما وضعت له وبما دلت عليه من نفي الشرك والبراءة منه والصدق والإخلاص وغيرها كعدم القبول ممن دعا إليها علما وعملا، وترك الانقياد بالعمل بما تقتضيه كحال أكثر من يقولها قديما وحديثا، ولكن في أواخر هذه الأمة أكثر. "ومنهم " من يمنعه من محبتها والعمل بها ما قام بقلبه من كبر أو هوى أو غير ذلك من الأسباب وهي كثيرة منها قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ }1 إلى قوله: {فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}2.
وأما أهل الايمان الخلص فهم الذين أتوا بهذه الكلمة، واجتمعت لهم قيودها التي قيدت بها علما ويقينا وصدقا وإخلاصا ومحبة وقبولا وانقيادا، وعادوا فيه ووالوا فيه وأحبوا فيه وأبغضوا فيه، وقد ذكرهم تعالى في مواضع من سورة براءة وغيرها وخصهم بالثناء عليهم، والعفو عنهم، وأعد لهم جنته وأنجاهم من النار كما قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}3، وقال: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ}4 فهؤلاء ومن اتبعهم بإحسان هم أهل لا إله إلا الله وغير هذه من الآيات في الثناء عليهم وما أعد لهم في الدار الآخرة، فمن تدبر القرآن وعرف تفاوت الخلق في محبة ربهم وتوحيده والعمل بطاعته والهرب من معصيته، وإيثار ما يحبه تعالى رغبة وعملا وترك ما يكرهه خشية ورجاء، واعتبر الناس بأحوالهم وأقوالهم وأعمالهم ونياتهم وإرادتهم وما هم عليه من التفاوت البعيد تبين له خطأ المغرورين كما في الحديث الصحيح عن النبي صلي الله عليه وسلم أنه قال: " الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها وتمنى على الله الأماني "5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة التوبة آية : 24.
3 سورة التوبة آية : 71.
4 سورة التوبة آية : 100.
5 الترمذي رقم (2461) في صفة القيامة: باب رقم (26) وحسنه , وأحمد في "المسند" 4 / 124 , وابن ماجه رقم (4260) في الزهد: باب ذكر الموت والاستعداد له من حديث شداد بن أوس - رضي الله عنه -، وصححه الحاكم 1 / 57 , وفي سنده. أبو بكر ابن أبي مريم الغساني وهو ضعيف , وقال الذهبي: لا والله أبو بكر واه , فالحديث ضعيف كما قال الألباني في " ضعيف الجامع" رقم (4310).

ص -22- وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم; لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "1.
فيه مسائل:
الأولى: سعة فضل الله.
الثانية: كثرة ثواب التوحيد عند الله.
الثالثة: تكفيره مع ذلك للذنوب.
الرابعة: تفسير الآية " 82 " التي في سورة الأنعام.
الخامسة: تأمل الخمس اللواتي في حديث عبادة.
السادسة: أنك إذا جمعت بينه وبين حديث عتبان وما بعده، تبين لك معنى قول: " لا إله إلا الله" وتبين لك خطأ المغرورين.
السابعة: التنبيه للشرط الذي في حديث عتبان.
قوله: وللترمذي وحسنه عن أنس: سمعت رسول الله صلي الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة "2.
في هذا الحديث ما بين معنى "لا إله إلا الله" التي رجحت بجميع المخلوقات، وجميع السيئات وأن ذلك هو ترك الشرك قليله وكثيره، وذلك يقتضي كمال التوحيد، فلا يسلم من الشرك إلا من حقق توحيده وأتى بما تقتضيه كلمة الإخلاص من العلم واليقين والصدق والإخلاص والمحبة والقبول والانقياد، وغير ذلك مما تقتضيه تلك الكلمة العظيمة كما قال تعالى: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ. إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي (3534) في الدعوات: باب غفران الذنوب مهما عظمت من حديث أنس وحسنه , ورواه الدارمي (2791) , وأحمد في " المسند" 5 / 172 من حديث أبي ذر , والطبراني من حديث ابن عباس , وهو حديث حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (127).
2 الترمذي : الدعوات (3540).
3 سورة الشعراء آية : 88-89.

ص -23- الثامنة: كون الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله.
التاسعة: التنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه.
العاشرة: النص على أن الأرضين سبع كالسماوات.
الحادية عشرة: أن لهن عمارا.
الثانية عشرة: إثبات الصفات، خلافا للأشعرية.
الثالثة عشرة: أنك إذا عرفت حديث أنس، عرفت أن قوله في حديث عتبان: " فإن الله حرم على النار من قال: لا إله إلا الله، يبتغي بذلك وجه الله "1 أنه ترك الشرك، ليس قولها باللسان.
الرابعة عشرة: تأمل الجمع بين كون عيسى ومحمد عبدي الله ورسوله.
الخامسة عشرة: معرفة اختصاص عيسى بكونه كلمة الله.
السادسة عشرة: معرفة كونه روحا منه.
السابعة عشرة: معرفة فضل الإيمان بالجنة والنار.
الثامنة عشرة: معرفة قوله" " على ما كان من العمل".
التاسعة عشرة: معرفة أن الميزان له كفتان.
العشرون: معرفة ذكر الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

3- باب من حقق التوحيد دخل الجنة بغير حساب
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}
..................................................................................................
باب من حقق التوحيد دخل الجنة بغير حساب
أي ولا عذاب، وتحقيقه تصفيته وتخليصه من شوائب الشرك والبدع والإصرار على الذنوب، فمن كان كذلك فقد حقق توحيده، وتحقيق التوحيد عزيز في الأمة لا يوجد إلا في أهل الإيمان الخلص الذين أخلصهم الله واصطفاهم من خلقه كما قال تعالى في يوسف عليه السلام: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}1 وفي قراءة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 24.

ص -24- " المخلصين " وهم في صدر الأمة كثيرون وفي آخرها هم الغرباء وقد قلوا، وهم الأعظمون قدرا عند الله. وقال تعالى عن خليله عليه السلام: {يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ. إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1. أي أخلصت ديني وأفردت عبادتي للذي فطر السماوات والأرض، أي خلقهما وابتدعهما على غير مثال سبق. حنيفا: أي في حال كوني حنيفا أي مائلا عن الشرك إلى التوحيد، ولهذا قال: {وَمَا أَنَا مِنَ الْمُشْرِكِينَ}2، ونظائر هذه الآية في القرآن كثير كقــوله: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}3، وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }4
قال العماد ابن كثير رحمه الله تعالى: في الآية يقول تعالى مخبرا عمن أسلم وجهه لله أي أخلص له العمل وانقاد لأوامره واتبع شرعه، ولهذا قال: {وَهُوَ مُحْسِنٌ } أي في عمله واتباع ما أمر به وترك ما عنه زجر، فدلت هذه الآية العظيمة على أن كمال الإخلاص إنما يوجد بترك الشرك والبراءة منه وممن فعله، كما تقدم في الباب قبل هذا.
وقول الله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}5 قال العماد ابن كثير - رحمه الله - تعالى: يمدح الله تعالى عبده ورسوله وخليله إبراهيم إمام الحنفاء بتبرئته من المشركين ومن اليهودية والنصرانية والمجوسية. والأمة: هو الإمام الذي يقتدى به. والقانت: هو الخاشع المطيع. والحنيف: المنحرف قصدا عن الشرك إلى التوحيد، ولهذا قال: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ}6، وقال مجاهد: " كان إبراهيم أمة أي مؤمنا وحده والناس كلهم إذ ذاك كفار "
"قلت ": وكلا القولين حق فقد كان الخليل - عليه السلام – كذلك، وقول مجاهد- والله أعلم- لما كان الخليل كذلك في ابتداء دعوته ونبوته ورسالته عليه السلام فمدحه الله تعالى بتبرئته من المشركين كما قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً. إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}7 الآيات، وقوله: {وَإِنَّ مِنْ شِيعَتِهِ لإِبْرَاهِيمَ. إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ}8 فهذا- والله أعلم- كان في ابتداء دعوته عليه الصلاة والسلام ولم يكن إذ ذاك على وجه الأرض مسلم غيره وبذلك جاء الحديث9.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 78-79.
2 سورة الأنعام آية : 79.
3 سورة النساء آية : 125.
4 سورة لقمان آية : 22.
5 سورة النحل آية : 120.
6 سورة النحل آية : 120.
7 سورة مريم آية : 41-42.
8 سورة الصافات آية : 83-84.
9 البخاري رقم (2217) في كتاب البيوع: باب شراء المملوك من الحربي وهبته وعتقه , وفي كتب أخرى , ومسلم رقم (2371) في الفضائل: باب من فضائل ايراهيم الخليل صلى الله عليه وسلم , وأبو داود رقم (2212) , والترمذي رقم (3165) من حديث أبي هريرة رضي الله عنه.

ص -25- وقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ. وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ. وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}1.
 ..................................................................................................
وقوله: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} فقد فارق المشركين بالقلب واللسان والأركان، وأنكر ما كانوا عليه من الشرك بالله في عبادته، وكسر الأصنام وصبر على ما أصابه في ذات الله، وهذا هو تحقيق التوحيد وهو أساس الدين ورأسه كما قال تعالى: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ}2 وأنت تجد أكثر من يقول لا إله إلا الله، ويدعي الإسلام، يفعل الشرك بالله في عبادته بدعوة من لا يضر ولا ينفع من الأموات والغائبين والطواغيت والجن وغيرهم، ويحبهم ويواليهم ويخافهم ويرجوهم، وينكر على من دعا إلى عبادة الله وحده وترك عبادة ما سواه، ويزعم أن ذلك بدعة وضلالة، ويعادي من عمل به وأحبه وأنكر الشرك وأبغضه، وبعضهم لا يعد التوحيد علما ولا يلتفت إليه لجهله به وعدم محبته، فالله المستعان.
وقوله: "وقول الله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} إلى قوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} قال العماد ابن كثير - رحمه الله تعالى -: أي من إحسانهم وعملهم الصالح مشفقون من الله خائفون وجلون من مكره بهم كما قال الحسن البصري: " المؤمن من جمع إحسانا وشفقا. والمنافق من جمع إساءة وأمنا " {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ}3 أي يؤمنون بآيات الله الكونية والشرعية لقوله تعالى عن مريم: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ}4 أي أيقنت أن ما كان فهو من قدر الله وقضائه وما شرعه الله، وإن كان أمرا فهو ما يحبه الله ويرضاه وإن كان نهيا فهو ما يكرهه الله ويأباه، وإن كان خبرا فهو حق كما قال تعالى: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}5 أي لا يعبدون معه غيره بل يوحدونه ويعلمون أنه لا إله إلا الله الأحد الصمد الذي لا يتخذ صاحبة ولا ولدا وأنه لا نظير له.. انتهى.
"قلت": فترك الشرك يتضمن كمال التوحيد ومعرفته على الحقيقة ومحبته وقبوله والدعوة إليه كما قال تعالى: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ}6 وتضمنت هذه الآية كمال التوحيد وتحقيقه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المؤمنون آية : 57-59.
2 سورة البقرة آية : 131.
3 سورة المؤمنون آية : 58.
4 سورة التحريم آية : 12.
5 سورة المؤمنون آية : 59.
6 سورة الرعد آية : 36.

ص -26- عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض البارحة؟ فقلت: أنا، ثم قلت: أما إني لم أكن في صلاة، ولكني لدغت، قال: فما صنعت؟ قلت: ارتقيت قال: فما حملك على ذلك؟ قلت: حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: حدثنا عن بريدة بن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "1 قال: قد أحسن
..................................................................................................
قوله: "عن حصين بن عبد الرحمن " هو الحارثي من تابعي التابعين عن الشعبي.
قال: "كنت عند سعيد بن جبير " هو الوالبي مولاهم الفقيه عن ابن عباس وخلق، قال اللالكائي: ثقة إمام حجة. قتله الحجاج بن يوسف فما أمهله الله بعده. قوله: "فقال: أيكم رأى الكوكب الذي انقض البارحة " يعني كوكبا رجم به تلك الليلة، يقال البارحة لليلة الماضية إذا زالت الشمس، وأما قبل الزوال فيقال: الليلة. قوله "فقلت: أنا " أي أنا رأيته "ثم قلت: أما إني لم أكن في صلاة " قال ذلك حذرا من الشرك لئلا يظن الحاضرون أنه قام من الليل للعبادة فيكون قد ادعى لنفسه ما لم يفعله، فما أشد حذر التابعين ومن قبلهم من الشرك دقيقه وجليله، والحذر من أن يحمد بما لم يفعله. فما أعز من سلم من الشرك كما سيأتي.
قوله: "ولكن حديث حدثناه الشعبي، قال: وما حدثكم؟ قلت: " حدثنا عن بريدة ابن الحصيب أنه قال: " لا رقية إلا من عين أو حمة "2.
هذا الحديث قد روي مرفوعا، والشعبي اسمه عامر بن شراحيل الحميري الشعبي الإمام، روى عن عمر وعلي وابن مسعود ولم يسمع منهم. وعن أبي هريرة وعائشة وجرير وابن عباس وخلق. قال الشعبي: ما كتبت سوداء في بيضاء توفي سنة ثلاث ومائة. وبريدة هو ابن الحصيب ابن عبد الله بن الحارثي الأسلمي، أسلم قبل بدر وعمل على اليمن في أيام النبي صلي الله عليه وسلم صحابي مشهور.
قوله: " لا رقية إلا من عين أو حمة "3 هذا- والله أعلم- في أول الأمر ثم رخص في الرقى إذا كانت بحق، والله اعلم.
قوله: "قد أحسن من انتهى إلى ما سمع ".
فيه حسن الأدب مع العلم وأهله، وأن من فعل شيئا سئل عن مستنده في فعله هل كان مقتديا أم لا، ومن لم يكن معه حجة شرعية فلا عذر له بما فعله. ولهذا ذكر ابن عبد البر الإجماع على أن المقلد ليس من أهل العلم فتفطن لهذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 مسلم : الإيمان (220) , وأحمد (1/271).
3 مسلم : الإيمان (220) , وأحمد (1/271).

ص -27- من انتهى إلى ما سمع، ولكن حدثنا ابن عباس عن النبي صلي الله عليه وسلم أنه قال: " عرضت علي الأمم، فرأيت النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد إذ رفع لي سواد عظيم، فظننت أنهم ،
..................................................................................................
قوله: "ولكن حدثنا ابن عباس " هو عبد الله بن عباس بن عبد المطلب بن هاشم، ابن عم النبيى حبر الأمة وترجمان القرآن، دعا له النبي صلي الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1 وصار آية في العلم والفهم وكثرة ما روى من الأحاديث على أنه من صغار الصحابة لكن طلب الحديث من كبار الصحابة فحفظ الأكثر مما كان عندهم رضي الله عنهم أجمعين.
قوله: "أن النبي صلي الله عليه وسلم قال: عرضت علي الأمم ".
قلت: فالله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم. فمن نجا بالإيمان بالله وما بعث به أنبياءه ورسله من دينه الذي شرعه لهم، وهو عبادته وحده لا شريك له وترك عبادة ما سواه، والأخذ بما أمرهم به وترك ما نهاهم عنه كما قال تعالى عن قوم نوح: {قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ. أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ}2 فعبادته وتوحيده وطاعته بامتثال ما أمرهم به وترك ما نهاهم عنه وطاعة رسوله. هذا هو الدين أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع فعلا وتركا، وأن يقدم طاعة رسوله على ما يحبه ويهواه.
قوله: "فرأيت النبي ومعه الرهط " الرهط: العشره فما دون "والنبي ومعه الرجل والرجلان " أي أتباعه "والنبي وليس معه أحد " أي يبعث في قومه، فلا يتبعه منهم أحد. كما قال تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ. وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلا كَانُوا بِهِ يَسْتَهْزِئُونَ}3، وفيه دليل على أن الناجي من الأمم هم القليل، والأكثر غلبت عليهم الطباع البشرية، فعصوا الرسل فهلكوا كما قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ }4 وقال: {وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ أحمد 1/ 266 و 314 و328 و 335 , وكذلك الطبراني وانظر "مجمع الزوائد" (9/ 276 ورواه البخاري رقم (143) في الوضوء: باب وضع الماء عند الخلاء , بلفظ: "اللهم فقه في الدين" , ومسلم رقم (2477) في فضائل الصحابة: باب فضائل عبد الله بن عباس رضي الله عنهما , دون قوله " في الدين " والبخاري رقم (75 و 3756 و 7270) بلفظ " اللهم علمه الكتاب " , والبخاري رقم (3756) بلفظ (اللهم علمه الحكمة).
2 سورة آية : 2-3.
3 سورة الحجر آية : 10-11.
4 سورة الأنعام آية : 116.

ص -28- فقيل لي:هذا موسى وقومه، ولكن انظر إلى الأفق، فنظرت، فإذا سواد عظيم، فقيل لي: انظر إلى الأفق الآخر فإذا سواد عظيم، فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب. ثم نهض فدخل منزله. فخاض الناس في أولئك، فقال بعضهم: فلعلهم الذين صحبوا
..................................................................................................
 لَفَاسِقِينَ}1وقال: {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ}2 وأمثال هذه الآيات في القرآن كثير. والناجون - وإن كانوا أقل القليل - فهم السواد الأعظم، فإنهم الأعظمون قدرا عند الله وإن قلوا. فليحذر المسلم أن يغتر بالكثرة، وقد اغتر بهم كثيرون، حتى بعض من يدعي العلم اعتقدوا في دينهم ما يعتقده الجهال الضلال، ولم يلتفتوا إلى ما قاله الله ورسوله.
قوله: " إذ رفع لي سواد عظيم فظننت أنهم أمتي فقيل لي: هذا موسى وقومه "فيه فضيلة أتباع موسى من بني إسرائيل ممن آمن منهم بالرسل والكتب التي أنزلها الله، التوراة والإنجيل والزبور والفرقان وغيرها. وكانت بنو إسرائيل قبل التفرق كثيرين وفيهم الأنبياء، ثم بعد ذلك حدث ما حدث من اليهود، وهذا الحديث يدل على أن التابع لموسى - عليه السلام - كثيرون جدا. وقد قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ}3 أي في زمانهم وذلك أن في زمانهم وقبله ممن كفر بالله خلقا لا يحصون، كحزب جالوت وبختنصر وأمثالهم، ففضل الله بني إسرائيل بالإيمان، فصاروا أفضل أهل زمانهم، وحدث فيهم ما ذكر الله في سورة البقرة وغيرها من معصيتهم لأنبيائهم واختلافهم في دينهم، وقد ذكره الله تعالى محتجا به على اليهود الذين كفروا بمحمد صلي الله عليه وسلم، فتدبر ما ذكره الله تعالى من أحوالهم بعد الاختلاف. قوله: "ثم نظرت فإذا سواد عظيم ". وفي رواية "قد سد الأفق "، "فقيل لي هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ". فيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلي الله عليه وسلم، وقد كثروا في عهد الصحابة رضي الله عنهم. وفي وقت الخلفاء الراشدين ومن بعدهم فملئوا القرى والأمصار والقفاز وكثر فيهم العلم، واجتمعت لهم الفنون في العلوم النافعة، فما زالت في هذه الأمة على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان، قال شيخنا - رحمه الله تعالى - في مسائله: وفيه فضيلة هذه الأمة بالكمية والكيفية، فالكمية الكثرة والعدد والكيفية فضيلتهم في صفاتهم، كما في هذا الحديث بقوله: "ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب ".
قوله: "ثم نهض فدخل منزله فخاض الناس في أولئك " أي: الحاضرون في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 102.
2 سورة الروم آية : 42.
3 سورة الجاثية آية : 16.

ص -29- رسول الله صلي الله عليه وسلم وقال بعضهم: فلعلهم الذي ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله صلي الله عليه وسلم فقال: ما الذي تخوضون فيه فأخبروه، فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون، فقام عكاشة بن محصن. فقال: ادع الله أن
..................................................................................................
ذكرهم هذا الحديث، وفيه أيضا فضل الصحابة رضي الله عنهم في مذاكرتهم العلم وحرصهم على فهم ما حدثهم به نبيهم صلي الله عليه وسلم حرصا على العمل به. وفيه جواز الاجتهاد فيما لم يكن فيه دليل لأنهم قالوا ما قالوا باجتهادهم، ولم ينكر صلي الله عليه وسلم ذلك عليهم، لكن المجتهد إذا لم يكن معه دليل، لا يجوز له أن يجزم بصواب نفسه، بل يقال: لعل الحكم كذا وكذا كقول الصحابة - رضي الله عنهم - في هذا الحديث.
قوله: " فخرج عليهم رسول الله صلي الله عليه وسلم فأخبروه فقال: هم الذين لا يسترقون ولا يكتوون ولا يتطيرون وعلى ربهم يتوكلون "أي لا يطلبون الرقية من أحد ولا يكتوون إذا كان فيهم ما يستشفي بالكي منه، ولا يتطيرون والطيرة شرك فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها وتركوا الكي، وإن كان يراد للشفاء. والحامل لهم على ذلك قوة توكلهم على الله وتفويضهم أمورهم إليه. وأن لا تتعلق قلوبهم بشيء سواه في ضمن ما دبره وقضاه فلا يرغبون إلا إلى ربهم، ولا يرهبون إلا منه ويعتقدون أن ما أصابهم بقدره واختياره لهم، فلا يفزعون إلا إليه وحده في كشف ضرهم، قال تعالى عن يعقوب - عليه السلام -: {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ }1.
قوله: "فقام عكاشة بن محصن " صحابي مشهور شهد بدرا والمشاهد كلها مع النبي صلي الله عليه وسلم وهو من بني أسد بن خزيمة قتله طليحة بن خويلد شهيدا، وكان قد سار مع خالد بن الوليد لقتال أهل الردة فقاتل بني أسد لردتهم عن الإسلام، وكان فيهم طليعة وقد ادعى النبوة وصدقوه، فأكرم الله عكاشة على يده لما كان كافرا ثم بعد ذلك هداه الله إلى الإسلام، وجاهد الفرس مع سعد بن أبي وقاص، وصار له في الفرس وقائع معروفة في السير، وكان ممن استشهد في قتالهم في وقعة الحيرة المشهورة.
قوله: "فقال يا رسول الله ادع الله أن يجعلني منهم " فيه أن شفاعة الحي لمن سأله الدعاء إنما كانت بدعائه، وبعد الموت قد تعذر ذلك بأمور لا تخفى على من له بصيرة. فمن سأل ميتا أو غائبا فقد سأل ما لا يقدر عليه. وكل من سأل أحدا ما لا يقدر عليه إلا الله فقد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 86.

ص -30- يجعلني منهم. قال: " أنت منهم"، ثم قام رجل فقال: ادع الله أن يجعلني منهم. فقال: " سبقك بها عكاشة "1.
فيه مسائل:
الأولى: معرفة مراتب الناس في التوحيد.
الثانية: ما معنى تحقيقه.
الثالثة: ثناؤه سبحانه على إبراهيم بكونه لم يك من المشركين.
الرابعة: ثناؤه على سادات الأولياء بسلامتهم من الشرك.
الخامسة: كون ترك الرقية والكي من تحقيق التوحيد.
السادسة: كون الجامع لتلك الخصال هو التوكل.
جعله ندا لله كما كان المشركون كذلك، وقال تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}2 أنه ربكم وخالقكم ومن قبلكم، وأسبغ عليكم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير.
قوله: "أنت منهم " لما كان يعلمه صلي الله عليه وسلم من إيمانه وفضله وجهاده كما في الحديث " لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم "3.
قوله: " ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم فقال: سبقك بها عكاشة "والظاهر أنه أراد صلوات اللة وسلامه عليه سد الذريعة، لئلا يتتابع الناس بسؤال ذلك فيسأله من ليس أهلا له. وذلك منه صلي الله عليه وسلم تعريض كما لا يخفى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3410) في الأنبياء: باب وفاة موسى , ورقم (5705) في الطب: باب من اكتوى أو كوى , ورقم (5752) باب من لم يرق , ورقم (6472) في الرقاق: باب (ومن يتوكل على الله فهو حسبه) , ورقم (6541) باب يدخل الجنة سبعون ألفا بغير حساب , ومسلم رقم (220) في الإيمان: باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب , والترمذي رقم (2448) في صفة القيامة: باب رقم (17) وأحمد في " المسند" 1/ 271 , والدارمي رقم (2810) في الرقاق: باب يدخل الجنة سبعون ألفا من أمتي بغير حساب. انظر ما قال الحافظ في "الفتح" 11/06-409.
2 سورة البقرة آية : 22.
3 البخاري رقم (3007) في الجهاد: باب الجاسوس وفي كتب أخرى , ومسلم رقم (2494) في فضائل الصحابة: باب من فضائل أهل بدر رضي الله عنهم , والترمذي رقم (3202) , وأحمد 1/ 80 من حديث علي رضي الله عنه.

ص -31- السابعة: عمق علم الصحابة لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل.
الثامنة: حرصهم على الخير.
التاسعة: فضيلة هذه الأمة بالكمية والكيفية.
العاشرة: فضيلة أصحاب موسى.
الحادية عشرة: عرض الأمم عليه عليه الصلاة والسلام.
الثانية عشرة: أن كل أمة تحشر وحدها مع نبيها.
الثالثة عشرة: قلة من استجاب للأنبياء.
الرابعة عشرة: أن من لم يجبه أحد يأتي وحده.
الخامسة عشرة: ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة.
السادسة عشرة: الرخصة في الرقية من العين والحمة.
السابعة عشرة: عمق علم السلف لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا فعلم أن الحديث الأول لا يخالف الثاني.
الثامنة عشرة: بعد السلف عن مدح الإنسان بما ليس فيه.
التاسعة عشرة: قوله: " أنت منهم" علم من أعلام النبوة.
العشرون: فضيلة عكاشة.
الحادية والعشرون: استعمال المعاريض.
الثانية والعشرون: حسن خلقه صلى الله عليه وسلم.


باب الخوف من الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

4- باب الخوف من الشرك
وقول الله عز وجل { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }
 باب الخوف من الشرك
وقول الله عز وجل {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }1 قال النووي رحمه الله تعالى: أما دخول المشرك النار فهو على عمومه فيدخلها ويخلد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.

ص -32- وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }1.
..................................................................................................
فيها. ولا فرق بين الكتابي اليهودي والنصراني وبين عبدة الأوثان وسائر الكفرة. ولا فرق عند أهل الحق بين الكافر عنادا وغيره. ولا بين من خالف ملة الإسلام وبين من انتسب إليها ثم حكم بكفره بجحده وغير ذلك. وأما دخول من مات غير مشرك الجنة فهو مقطوع به لكن إن لم يكن صاحب كبيرة مصرا عليها ومات على ذلك فهو تحت المشيئة فإن عفي عنه دخل الجنة أولا وإلا عذب في النار ثم أخرج منها وأدخل الجنة.. انتهى.
"قلت ":هذا قول أهل السنة والجماعة لا اختلاف بينهم في ذلك، وهذه الآية من أعظم ما يوجب الخوف من الشرك لأن الله تعالى قطع المغفرة عن المشرك، وأوجب له الخلود في النار وأطلق ولم يقيد، ثم قال: { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فخصص وقيد فيما دون الشرك، فهذا الذنب الذي هذا شأنه لا يأمن أن يقع فيه، فلا يرجى له معه نجاة إن لم يتب منه قبل الوفاة.
قوله: "وقال الخليل عليه السلام: { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }3 أي إبراهيم عليه السلام خليل الرحمن. والخلة أخص من المحبة، ولهذا اختص بها الخليلان إبراهيم ومحمد صلي الله عليه وسلم { وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ }4 وهذا أيضا يخيف العبد، فإذا كان الخليل إمام الحنفاء الذي جعله الله أمة واحدة وابتلاه بكلمات فأتمهن وقال: { وَإِبْرَاهِيمَ الَّذِي وَفَّى }5 وأمر بذبح ولده فامتثل أمر ربه. وكسر الأصنام واشتد نكيره على أهل الشرك. ومع ذلك يخاف أن يقع في الشرك الذي هو عبادة الأصنام لعلمه أنه لا يصرفه عنه إلا الله بهدايته وتوفيقه لا بحوله هو وقوته وما أحسن ما قال إبراهيم التيمي: ومن يأمن البلاء بعد إبراهيم؟ فهذا أمر لا يؤمن الوقوع فيه وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة فاتخذت الأوثان وعبدت. فالذي خافه الخليل - عليه السلام - على نفسه وبنيه وقع فيه أكثر الأمة بعد القرون المفضلة، فبنت المساجد والمشاهد على القبور، وصرفت لها العبادات بأنواعها، واتخذ ذلك دينا وهي أوثان وأصنام كأصنام قوم نوح واللات والعزى ومناة وأصنام العرب وغيرهم. فما أشبه ما وقع في آخر هذه الأمة بحال أهل الجاهلية من مشركي العرب وغيرهم. بل وقع ما هو أعظم من الشرك في الربوبية مما يطول عده. فذكر - عليه السلام - السبب الذي أوجب له الخوف عليه وعلى ذريته بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }6 وقد ضلت الأمم بعبادة الأصنام في زمن الخليل وقبله وبعده، فمن تدبر القرآن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 35.
2 سورة النساء آية : 48.
3 سورة إبراهيم آية : 35.
4 سورة إبراهيم آية : 35.
5 سورة النجم آية : 37.
6 سورة إبراهيم آية : 36.

ص -33- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه؟ فقال: " الرياء "1.
..................................................................................................
عرف أحوال الخلق وما وقعوا فيه من الشرك العظيم الذي بعث الله أنبياءه ورسله بالنهي عنه، والوعيد على فعله، والثواب على تركه، وقد هلك من هلك بإعراضه عن القرآن وجهله بما أمر الله به ونهى عنه، نسأل الله الثبات على الإسلام والاستقامة على ذلك إلى أن نلقى الله على التوحيد، إنه ولي ذلك والقادر عليه "ولا حول ولا قوة إلا بالله العلي العظيم "، وقال تعالى: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ}2 رد أمرهم إلى الله كما رد عليه السلام. وقد بين الله تعالى فيما أنزله على نبيه محمد صلي الله عليه وسلم حكمه في أهل الشرك بأنه لا يغفره لهم فلا معارضة، وقد بين حكمه فيهم في هذا الكتاب العزيز {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}3.
وقوله: "وفي الحديث " لأصحابه صلي الله عليه وسلم " أخوف ما أخاف عليكم الشرك الأصغر فسئل عنه فقال: الرياء "4.
وهذا الحديث رواه الإمام أحمد والطبراني والبيهقي عن محمود بن لبيد، فإذا كان يخافه صلي الله عليه وسلم على أصحابه الذين وحدوا الله بالعبادة، ورغبوا إليه وإلى ما أمرهم به من طاعته، فهاجروا وجاهدوا من كفر به، وعرفوا ما دعاهم إليه نبيهم، وما أنزله الله في كتابه من الإخلاص والبراءة من الشرك، فكيف لا يخاف من لا نسبة له إليهم في علم ولا عمل مما هو أكبر من ذلك! وقد أخبر صلي الله عليه وسلم عن أمته بوقوع الشرك الأكبر فيهم بقوله في حديث ثوبان الآتي ذكره: " حتى يلحق قبائل من أمتي بالمشركين، وحتى تعبد فئام من أمتي الأوثان "5، وقد جرى ما أخبر به صلي الله عليه وسلم وعمت به البلوى في أكثر الأقطار حتى اتخذوه دينا مع ظهور الآيات المحكمات، والأحاديث الصحيحة في النهي عنه والتخويف منه، كما قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ }6. وقال: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ. حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}7 وهذا هو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 5/ 428 و 429 من حديث محمود بن لبيد رضي الله عنه , والبغوي في " شرح السنة " , والطبراني في " الكبير" وهو حديث صحيح. انظر: "الأحاديث الصحيحة" رقم (951).
2 سورة المائدة آية : 118.
3 سورة فصلت آية : 42.
4 أحمد (5/428).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 سورة المائدة آية : 72.
7 سورة آية : 30-31.

ص -34- وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "1 رواه البخاري ".
ولمسلم عن جابر رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من لقي الله لا
..................................................................................................
تحقيق التوحيد، كما تقدم في الباب قبله. ثم قال تعالى محذرا عباده من الشرك {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}2 ومن لم تخوفه هذه الآيات وتزجره عن الشرك في العبادة إذا تدبرها فلا حيلة فيه.
قوله: "وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من مات وهو يدعو من دون الله ندا دخل النار "رواه البخاري ".
وهذا الحديث فيه التحذير من الشرك أيضا، والتخويف منه، والند المثل والشبيه، فمن دعا ميتا أو غائبا وأقبل إليه بوجهه وقلبه رغبة إليه ورهبة منه سواء سأله أم لم يسأله، فهذا هو الشرك الذي لا يغفره الله. ولهذا حرم الله تعالى اتخاذ الشفعاء، وأنكره على من فعل ذلك أشد الإنكار، لكونه ينافي الإخلاص الذي هو إقبال القلب والوجه على الله في كل ما يخافه العبد ويرجوه ويتقرب به ويدين به، ومن المعلوم أنه إذا التفت للشفيع يسأله، فقد أعرض بوجهه وقلبه عن الله تعالى، وذلك ينافي الإخلاص، ويأتي بيان ذلك في باب الشفاعة إن شاء الله تعالى.
قوله: "من لقي الله لا يشرك به شيئا "، هذا هو الإخلاص كما تقدم. وقوله: "ومن لقيه يشرك به شيئا دخل النار ". هذا هو الشرك فمن لقي الله بالشرك دخل النار قل أو كثر. أما الشرك الأكبر فلا عمل معه ويوجب الخلود في النار، كما تقدم في معنى الآيات. وأما الأصغر كيسير الرياء، وقول الرجل ما شاء الله وشئت، وقوله: ما لي إلا الله وأنت، ونحو ذلك. فهذا لا يكفر إلا برجحان السيئات بالحسنات. قال بعض العلماء: اقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء واستدعائه إثبات الرسالة باللزوم؛ إذ من كذب رسل الله فقد كذب الله، ومن كذب الله فهو مشرك. فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي ا هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1238) في الجنائز: باب من كان آخر كلامه لا إله إلا الله، ورقم (4497) في تفسير سورة البقرة: باب قوله تعالى: (ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله)، ورقم (6683) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ أو سبح أو كبر أو حمد أو هلل فهو على نيته، وأحمد في "المسند" 1/462 و464.
2 سورة الحج آية : 31.

ص -35- يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "1.
فيه مسائل:
الأولى: الخوف من الشرك.
الثانية: أن الرياء من الشرك.
الثالثة: أنه من الشرك الأصغر.
الرابعة: أنه أخوف ما يخاف منه على الصالحين.
الخامسة: قرب الجنة والنار.
السادسة: الجمع بين قربهما في حديث واحد.
السابعة: أنه من لقيه لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار ولو كان من أعبد الناس.
الثامنة: المسألة العظيمة: سؤال الخليل له ولبنيه وقاية عبادة الأصنام.
التاسعة: اعتباره بحال الأكثر، لقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ }2.
العاشرة: فيه تفسير " لا إله إلا الله"، كما ذكره البخاري.
الحادية عشرة: فضيلة من سلم من الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (93) في الإيمان: باب من مات لا يشرك بالله شيئا دخل الجنة , ومن مات مشركا دخل النار , وأحمد في " المسند " 3/ 345.
2 سورة إبراهيم آية : 36.


باب الدعاء إلى شهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

5- باب الدعاء إلى شهادة أن لا إله إلا الله
وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}1.
..................................................................................................
قال أبو جعفر بن جرير: يقول - تعالى ذكره - لنبيه محمد صلي الله عليه وسلم "قل " يا محمد "هذه " الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.

ص -36- عن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله- وفي رواية: إلى أن يوحدوا الله- فإن هم أطاعوك
..................................................................................................
دون الآلهة والأوثان، والانتهاء إلى طاعته وترك معصيته "سبيلي " طريقتي ودعوتي { أَدْعُو إِلَى اللَّهِ عَلَى }1 وحده لا شريك له { عَلَى بَصِيرَةٍ } بذلك ويقين علم مني به "أنا و " يدعو إليه على بصيرة أيضا { وَمَنِ اتَّبَعَنِي } وصدقني وآمن بي { سُبْحَانَ اللَّهِ } يقول - تعالى ذكره -: وقل تنزيها لله وتعظيما له من أن يكون له شريك في ملكه أو معبود سواه في سلطانه { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }2 يقول: وأنا بريء من أهل الشرك به، لست منهم ولا هم مني اهـ.
وهذه الآية تدل على أن أتباعه هم أهل البصائر الداعون إلى الله تعالى، ومن ليس منهم فليس من أتباعه على الحقيقة والموافقة، وإن كان من أتباعه على الانتساب والدعوى، قاله العلامة ابن القيم رحمه الله. وقد قال تعالى: { قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ }3 وما زال النبي صلي الله عليه وسلم وأصحابه يدعون إلى ما أمر الله به من الدعوة إلى توحيده في العبادة والنهي عن الشرك به ويجاهدون على ذلك. والآيات في الأمر بذلك كثيرة جدا.
قوله: "وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم لما بعث معاذا إلى اليمن قال له: " إنك تأتي قوما من أهل الكتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله "الحديث. وأهل الكتاب المذكورون في هذا الحديث من كان في اليمن من اليهود والنصارى إذ ذاك قوله: "فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله " وكانوا يقولونها، لكنهم جهلوا معناها الذي دلت عليه من إخلاص العبادة لله وحده وترك عبادة ما سواه. فكان قولهم لا إله إلا الله لا ينفعهم لجهلهم بمعنى هذه الكلمة كحال أكثر المتأخرين من هذه الأمة؛ فإنهم كانوا يقولونها مع ما كانوا يفعلونه من الشرك بعبادة الأموات والغائبين والطواغيت والمشاهد، فيأتون بما ينافيها فيثبتون ما نفته من الشرك باعتقادهم وقولهم وفعلهم، وينفون ما أثبتته من الإخلاص كذلك، وظنوا أن معناها القدرة على الاختراع تقليدا للمتكلمين من الأشاعرة وغيرهم وهذا هو توحيد الربوبية الذي أقر به المشركون فلم يدخلهم في الإسلام كما قال تعالى: { قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ }4 إلى قوله: { فَأَنَّى تُسْحَرُونَ } وقوله: { قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة الأنعام آية : 79.
3 سورة الرعد آية : 36.
4 سورة المؤمنون آية : 84.

ص -37- وَالأَبْصَارَ }1.
إلى قوله: { وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ }2، وأمثال هذه الآيات في القرآن كثير. وهذا التوحيد قد أقر به مشركو الأمم وأقر به أهل الجاهلية الذين بعث فيهم محمد صلي الله عليه وسلم فلم يدخلهم في الإسلام؛ لأنهم قد جحدوا ما دلت عليه هذه الكلمة من توحيد الإلهية، وهو إخلاص العبادة ونفي الشرك والبراءة منه كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ }3، فهذا التوحيد هو أصل الإسلام، وقال تعالى: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ }4، وقال: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ }5 وقال تعالى: { ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ }6 وقال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ . أَلا لِلَّهِ الدِّينُ الْخَالِصُ }7، وأمثال هذه الآيات في بيان التوحيد الذي دعت إليه الرسل ونزلت به الكتب في القرآن كثير. وسنذكر بعض ذلك إن شاء الله تعالى في هذا التعليق.
قوله: "فليكن أول " منصوب على أنه خبر يكن مقدم و "شهادة " اسمها مؤخر ويجوز العكس، وفيه دليل أن توحيد العبادة هو أول واجب؛ لأنه أساس الملة وأصل دين الإسلام. وأما قول المتكلمين ومن تبعهم: إن أول واجب معرفة الله بالنظر والاستدلال فذلك أمر فطري فطر الله عليه عباده. ولهذا كان مفتتح دعوة الرسل أممهم إلى توحيد العبادة { أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }8 أي لا تعبدوا إلا الله، قال تعالى: { وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ }9، وقال تعالى: { قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ }10، قال العماد ابن كثير - رحمه الله تعالى -: هذا يحتمل شيئين: أحدهما: أفي وجوده شك؟ فإن الفطر شاهدة بوجوده ومجبولة على الإقرار به، فإن الاعتراف به ضروري في الفطر السليمة "والمعنى الثاني ": أفي إلهيته وتفرده بوجوب العبادة له شك وهو الخالق لجميع الموجودات، فلا يستحق العبادة إلا هو وحده لا شريك له، فإن غالب الأمم كانت مقرة بالصانع، ولكن تعبد معه غيره من الوسائط التي يظنون أنها تنفعهم أو تقربهم من الله زلفى اهـ.
"قلت ": وهذا الاحتمال الثاني يتضمن الأول، وروى أبو جعفر بن جرير بسنده عن عكرمة ومجاهد وعامر أنهم قالوا: " ليس أحد إلا وهو يعلم أن الله خلقه وخلق السماوات والأرض فهذا إيمانهم "، وعن عكرمة أيضا تسألهم: من خلق السماوات والأرض؟ فيقولون الله، فذلك إيمانهم وهم يعبدون غيره. وتقدم أن لا إله إلا الله قد قيدت بالكتاب والسنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 31.
2 سورة يونس آية : 31.
3 سورة آل عمران آية : 64.
4 سورة يوسف آية : 40.
5 سورة الروم آية : 43.
6 سورة غافر آية : 12.
7 سورة آية : 2-3.
8 سورة المؤمنون آية : 32.
9 سورة الأنبياء آية : 25.
10 سورة إبراهيم آية : 10.

ص -38- لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك، فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك، فإياك وكرائم أموالهم، واتق دعوة
..................................................................................................
بقيود ثقال، منها: العلم واليقين والإخلاص والصدق والمحبة والقبول والانقياد والكفر بما يعبد من دون الله. فإذا اجتمعت هذه القيود لمن قالها نفعته هذه الكلمة، وإن لم تجتمع هذه لم تنفعه، والناس متفاوتون في العلم بها والعمل، فمنهم من ينفعه قولها ومنهم من لا ينفعه كما لا يخفى.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة "فيه دليل على أن المشرك لا يطالب بفعل الصلاة إلا إذا أسلم بتركه الشرك باطنا وظاهرا؛ لأن الإسلام شرط لصحة العبادة كما قال النووي - رحمه الله - ما معناه: إنه يدل على أن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام ولا يلزم من ذلك أن لا يكونوا مخاطبين بها، ويزاد في عذابهم في الآخرة، والصحيح أن الكفار مخاطبون بفروع الشريعة المأمور به والمنهي عنه، وهذا قول الأكثرين.
قوله: " فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ".
فيه أن الزكاة لا تنفع إلا من وحد الله وصلى الصلوات الخمس بشروطها وأركانها وواجباتها. والزكاة قرينة الصلوات في كتاب الله تعالى، ويدل على هذه الجملة قوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ}1 فمن أتى بهذه الأمور أتى ببقية الأركان لقوة الداعي إلى ذلك؛ لأن ذلك يقتضي الإتيان بها لزوما.
قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ }2 قال أنس في الآية: توبتهم خلع الأوثان وعبادتهم ربهم وإقام الصلاة وإيتاء الزكاة. وعن ابن مسعود مرفوعا " أمرت بإقام الصلاة وإيتاء الزكاة ومن لم يزك فلا صلاة له "3. وقال ابن زيد:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البينة آية : 5.
2 سورة التوبة آية : 5.
3 قال الهيثمي في "المجمع" 3 / 62 : رواه الطبراني في "الكبير" وله إسناد صحيح , وهو موقوف في حكم المرفوع.

ص -39- المظلوم، فإنه ليس بينها وبين الله حجاب "أخرجاه1.
و"لهما" عن سهل بن سعد - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال يوم
 ..................................................................................................
 " أبى الله أن تقبل الصلاة إلا بالزكاة "! وفيه بيان مصرف الزكاة.
قوله: " فإن هم أطاعوك لذلك فإياك وكرائم أموالهم "2 تحذيرا له من أن يتجاوز ما شرعه الله ورسوله في الزكاة، وهو أخذها من أوساط المال؛ لأن ذلك سبب لإخراجها بطيب نفس ونية صحيحة وكل ما زاد على المشروع فلا خير فيه وهذا أصل ينبغي التفطن له.
قوله: "واتق دعوة المظلوم " يدل على أن العامل إذا زاد على المشروع صار ظالما لمن أخذ ذلك منه، ودعوة المظلوم مقبولة ليس بينها وبين الله حجاب يمنع قبولها3. وفيه التحذير من الظلم مطلقا فعلى العامل أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق ولا يحابي بترك شيء منه، فعليه أن يقصد العدل من الطرفين والله أعلم.
قوله: "عن سهل بن سعد " أي ابن مالك بن خالد الأنصاري الخزرجي الساعدي أبو العباس صحابي شهير، أبوه صحابي أيضا مات سنة ثمان وثمانين وقد جاوز المائة.
قوله: " أن رسول الله صلي الله عليه وسلم قال يوم خيبر لأعطين الراية غدا رجلا يحب الله ورسوله ويحبه الله ورسوله يفتح الله على يديه "الحديث. فيه البشارة بالفتح وهو علم من أعلام النبوة وقد وقع كما أخبر رسول الله صلى الله عليه وسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1395) في الزكاة: باب وجوب الزكاة , ورقم (1458): باب لا تؤخذ كرائم أموال الناس في الصدقة , ورقم (1496): باب تؤخذ الصدقة من الأغنياء وترد في الفقراء , ورقم (2448) في المظالم: باب الاتقاء والحذر من دعوة المظلوم , ورقم (4347) في المغازي: باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع , ورقم (7371- 7372) في التوحيد: باب ما جاء في دعاء النبي صلى الله عليه وسلم إلى توحيد الله تبارك وتعالى , ومسلم رقم (19) في الإيمان: باب الدعاء الى الشهادتين وشرائع الاسلام , والترمذي رقم (625) في الزكاة: باب ما جاء في كراهية أخذ المال في الصدقة وأبو داود رقم (1584) في الزكاة: باب الكنز ما هو؟ وزكاة الحلي , والنسائي 5/ 55 في الزكاة: باب إخراج الزكاة من بلد إلي بلد. وأحمد في " المسند" 1 / 233.
2 قوله: " وكرائم أموالهم" الكرائم جمع كريمة قال صاحب "المطالع" : هي جامعه الكمال الممكن في حقها , من غزارة لبن وجمال صورة أو كثرة لحم أو صوف.
3 قوله: "فإنه ليس بينها وبين الله حجاب " أي أنها مسموعة لا ترد.

ص -40- خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه فبات الناس يدوكون ليلتهم أيهم يعطاها. فلما أصبحوا غدوا على رسول الله صلي الله عليه وسلم كلهم يرجو أن يعطاها. فقال: " أين علي بن أبي طالب؟" فقيل: هو يشتكي عينيه، فأرسلوا إليه، فأتي به. فبصق في عينيه، ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية فقال: " انفذ على رسلك حتى تنزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا، خير لك من حمر النعم "1 يدوكون: أي يخوضون.
..................................................................................................
قوله: "يحبه الله ورسوله" قال شيخ الإسلام: ليس هذا الوصف مختصا بعلي ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه أو يكفرونه أو يفسقونه كالخوارج، لكن هذا الاحتجاج لا يتم على قول الرافضة الذين يجعلون النصوص الدالة على فضائل الصحابة كانت قبل ردتهم، فإن الخوارج تقول في علي مثل ذلك لكن هذا باطل، فإن الله ورسوله لا يطلق مثل هذا المدح على من يعلم الله أنه يموت كافرا. وفيه إثبات صفة المحبة لله خلافا للجهمية ومن أخذ عنهم، وفيه فضيلة أخرى لعلي رضي الله عنه بما خصه به من إعطاء الراية ودعوته أهل خيبر إلى الإسلام وقتالهم إذا لم يقبلوا، وقد جرى له رضي الله عنه في قتالهم كرامات مذكورة في السير والمغازي، وفيه مشروعية الدعوة إلى الإسلام الذي أساسه شهادة أن لا إله إلا الله؛ لقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }2 الآية.
قوله: " فقال: أين علي بن أبي طالب؟ فقيل: هو يشتكي عينيه "قال المصنف - رحمه الله تعالى -: "فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها عمن سعى".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2942) في الجهاد: باب دعاء النبي صلى الله عليه وسلم إلى الإسلام وفي النبوة رقم (3009) باب فضل من أسلم على يديه رجل , ورقم (3701) في فضائل الصحابة: باب مناقب علي ابن أبي طالب رضي الله عنه , ورقم (4210) في المغازي: باب غزوة خيبر , ومسلم رقم (2406) في فضائل الصحابة: باب من فضائل علي ابن أبي طالب رضي الله عنه , وأحمد في "المسند" 5/ 333.
قوله: " حمر النعم " هي الإبل الحمر , وهي أنفس أموال العرب , يضربون بها المثل في نفاسة الشيء , وإنه ليس هناك أعظم منه.
2 سورة آل عمران آية : 104.

ص -41- قوله: "فأرسل إليه " أي النبي صلي الله عليه وسلم أرسل إليه من يأتيه به، وفي صحيح مسلم أن الذي جاء به سعد بن أبي وقاص رضي الله عنه، وعن إياس بن سلمة عن أبيه أن الذي جاء به سلمة رضي الله عنه.
قوله: "فبصق في عينيه " أي: تفل. قوله: "ودعا له فبرأ ". هو بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة، وذلك بدعوة النبي صلي الله عليه وسلم كما في الحديث فدعا فاستجيب له عليه السلام، وفيه علم من أعلام النبوة أيضا، وذلك كله بالله ومن الله وحده، وهو الذي يملك الضر والنفع والعطاء والمنع، لا إله غيره ولا رب سواه.
قوله: " أنفذ" هو بضم الفاء والهمزة. قوله: "على رسلك " أمره أن يسير إليهم بأدب وأناة "حتى تنزل بساحتهم " الساحة هي ما قرب من حصونهم.
قوله: "ثم ادعهم إلى الإسلام " هذا هو شاهد الترجمة وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وينبغي لولاة الأمر أن يكون هذا هو معتمدهم ومرادهم ونيتهم، قال شيخ الإسلام: دين الإسلام الذي ارتضاه الله وبعث به رسله هو الاستسلام لله وحده فأصله في القلب، والخضوع لله وحده بعبادته دون ما سواه، فمن عبده وحده وعبد معه إلها آخر لم يكن مسلما، ومن استكبر عن عبادته لم يكن مسلما، وأما الإيمان فأصله تصديق القلب وإقراره ومعرفته.
وقوله: "وأخبرهم بما يجب عليهم من حق الله تعالى فيه "، مما أمر به وشرعه من حقوق لا إله إلا الله، وهذا يدل على أن الأعمال من الإيمان خلافا للأشاعرة والمرجئة في قولهم: إنه القول وزعموا أن الإيمان هو مجرد التصديق وتركوا ما دل عليه الكتاب والسنة؛ لأن الدين ما أمر الله به فعلا، وما نهى عنه تركا. وفيه الرد على المشركين المستدلين على الشرك بكرامات الأولياء لدلالتها على فضلهم، وأمير المؤمنين علي رضي الله عنه وقع له من الكرامات ما لم يقع لغيره، وقد خد الأخاديد وأضرمها بالنار، وقذف فيها من غلا فيه أو اعتقد فيه بعض ما كان يعتقده هؤلاء المشركون مع أهل البيت وغيرهم، فصار من أشد الصحابة رضي الله عنه بعدا عن الشرك وشدة على من أشرك حتى أحرقهم بالنار1.
وكذلك عمر بن الخطاب رضي الله عنه مع ما أعطي من الكرامات صار من أبعد الصحابة عن الشرك وذرائعه. وهؤلاء أفضل أهل الكرامات، فما زادهم ذلك إلا قوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 انظر " الفتح " 12 / 267 - 273 في استتابة المرتدين : باب حكم المرتد والمرتدة.

ص -42- فيه مسائل:
الأولى: أن الدعوة إلى الله طريق من اتبعه صلي الله عليه وسلم
..................................................................................................
التوحيد، وشدة على أهل الشرك والتنديد، كما جرى لعمر رضي الله عنه في الاستسقاء بالعباس1 وتعمية قبر دانيال، لما وجده الصحابة في بيت مال الهرمزان، كما أن المعجزات إنما زادت الرسل قوة في الدعوة إلى التوحيد وشدة على أهل الشرك والإنكار عليهم وجهادهم، لكن قد يقع من الأحوال الشيطانية لمن استحوذ عليه الشيطان فأنساه ذكر ربه ما قد يلتبس على الجهال الذين تلبسوا بالشرك، ويظنون أن ذلك كرامات وهي من مكر الشيطان وإغوائه لمن لم يعرف الحق من الباطل، وقد قال تعالى لنبيه محمد صلي الله عليه وسلم: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}2 فكذلك يجب على كل أحد أن يطلب الحق من القرآن بتدبره، فإنه الصراط المستقيم، ولا يلتفت إلى ما زخرفته الشياطين، كما اغتر به من اغتر في هذه الأمة ومن قبلهم.
قوله: "وأخبرهم بما يجب عليهم من حق الله تعالى " فيه من أداء الفرائض على الوجه الشرعي، والنهي عن تعدي الحدود التي حدها الله بين الحلال والحرام، وذلك من الإيمان، فالحلال ما أحله الله، والحرام ما حرمه الله، والدين ما شرعه الله، فإذا أخذ بالإسلام الذي هو التوحيد والإخلاص، وأحل ما أحله الله تعالى وحرم ما حرمه الله تعالى، وأمر بذلك وجاهد عليه، فقد قام بما وجب وبالله التوفيق.
قوله: "فوالله " فيه جواز الحلف على ما أفتى به. قوله: " لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم "حمر بسكون الميم: الإبل الحمر وهي أنفس الأموال عند العرب، وفيه الترغيب في الدعوة إلى الله وطلب الهداية لمن أراد الله هدايته ليحصل للداعي إلى الحق هذه الفضيلة العظيمة بهداية من اهتدى، فلا ينبغي التفريط في هذه المطالب العالية وبالله التوفيق.
قوله: "يدوكون " أي يخوضون: بين المصنف - رحمه الله تعالى - معنى هذه اللفظة بأن المراد خوض السامعين في هذا الخير وتمني حصوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1010) في الاستسقاء: باب سؤال الناس الإمام إذا قحطوا , ورقم (3710) في فضائل الصحابة: باب ذكر العباس بن عبد المطلب رضي الله عنه , من حديث أنس رضي الله عنه.
2 سورة الزخرف آية : 43.

ص -43- الثانية: التنبيه على الإخلاص. لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه.
الثالثة: أن البصيرة من الفرائض.
الرابعة: من دلائل حسن التوحيد: كونه تنزيها لله تعالى عن المسبة.
الخامسة: أن من قبح الشرك كونه مسبة لله.
السادسة: - وهي من أهمها- إبعاد المسلم عن المشركين لئلا يصير منهم ولو لم يشرك.
السابعة: كون التوحيد أول واجب.
الثامنة: أن يبدأ به قبل كل شيء، حتى الصلاة.
التاسعة: أن معنى: " أن يوحدوا الله" معنى شهادة: أن لا إله إلا الله.
العاشرة: أن الإنسان قد يكون من أهل الكتاب، وهو لا يعرفها، أو يعرفها ولا يعمل بها.
الحادية عشرة: التنبيه على التعليم بالتدريج.
الثانية عشرة: البداءة بالأهم- فالأهم.
الثالثة عشرة: مصرف الزكاة.
الرابعة عشرة: كشف العالم الشبهة عن المتعلم.
الخامسة عشرة: النهي عن كرائم الأموال.
السادسة عشرة: اتقاء دعوة المظلوم.
السابعة عشرة: الإخبار بأنها لا تحجب.
الثامنة عشرة: من أدلة التوحيد ما جرى على سيد المرسلين وسادات الأولياء من المشقة والجوع والوباء.
التاسعة عشرة: قوله: " لأعطين الراية" إلخ. علم من أعلام النبوة.
العشرون: تفله في عينيه علم من أعلامها أيضا.
الحادية والعشرون: فضيلة علي رضي الله عنه.
الثانية والعشرون: فضل الصحابة في دوكهم وشغلهم تلك الليلة عن بشارة الفتح.

ص -44- الثالثة والعشرون: الإيمان بالقدر، لحصولها لمن لم يسع لها ومنعها عمن سعى.
الرابعة والعشرون: الأدب في قوله: " على رسلك".
الخامسة والعشرون: الدعوة إلى الإسلام قبل القتال.
السادسة والعشرون: أنه مشروع لمن دعوا قبل ذلك وقوتلوا.
السابعة والعشرون: الدعوة بالحكمة، لقوله: " أخبرهم بما يجب عليهم".
الثامنة والعشرون: المعرفة بحق الله تعالى في الإسلام.
التاسعة والعشرون: ثواب من اهتدى على يديه رجل واحد.
الثلاثون: الحلف على الفتيا.


باب تفسير التوحيد وشهادة أن لا إله إلا الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -45- 6- باب تفسير التوحيد وشهادة أن لا إله إلا الله
وقول الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }1 الآية.
..................................................................................................
باب تفسير التوحيد وشهادة أن لا إله إلا الله
من عطف الدال على المدلول؛ لأن التوحيد هو معنى هذه الكلمة العظيمة، وذلك يتبين بما ساقه من الآيات والحديث لما فيها من زيادة البيان وكشف ما أشكل من ذلك، وإقامة الحجة على من غالط في معنى "لا إله إلا الله " من أهل الجهل والإلحاد.
قوله: "وقول الله تعالى: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }2 أي أولئك الذين يدعوهم أهل الشرك ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين كالمسيح وأمه والعزير، فهؤلاء دينهم التوحيد وهو بخلاف من دعاهم من دون الله، ووصفهم بقوله: { يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ }3 فيطلبون القرب من الله بالإخلاص له وطاعته فيما أمر، وترك ما نهاهم عنه. وأعظم القرب التوحيد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.
3 سورة الإسراء آية : 57.

الذي بعث الله به أنبياءه ورسله وأوجب عليهم العمل به والدعوة إليه، وهذا الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: { وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ }1 فلا يرجون أحدا سواه ولا يخافون غيره، وذلك هو توحيده؛ لأن ذلك يمنعهم من الشرك ويوجب لهم الطمع في رحمة الله والهرب من عقابه، والداعي لهم والحالة هذه قد عكس الأمر وطلب منهم ما كانوا ينكرون من الشرك بالله في دعائهم لمن كانوا يدعونه من دون الله، ففيه معنى قوله: { وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ }2 وقوله: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }3 وفيه الرد على من ادعى أن شرك المشركين إنما هو بعبادة الأصنام، وتبين بهذه الآية أن الله تعالى أنكر على من دعا معه غيره من الأنبياء والصالحين والملائكة ومن دونهم، وأن دعاء الأموات والغائبين لجلب نفع أو دفع ضر من الشرك الأكبر الذي لا يغفره الله، وأن ذلك ينافي ما دلت عليه كلمة الإخلاص، فتدبر هذه الآية العظيمة يتبين لك التوحيد، وما ينافيه من الشرك والتنديد، فإنها نزلت فيمن يعبد الملائكة والمسيح وأمه والعزير فهم المعنيون بقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً }4، ثم بين تعالى أن هؤلاء المشركين قد خالفوا من كانوا يدعونه في دينه فقال: { أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ }5، وقدم المعمول لأنه يفيد الحصر، يعني يبتغون إلى ربهم الوسيلة لا إلى غيره، وأعظم الوسائل إلى الله تعالى التوحيد الذي بعث الله به أنبياءه ورسله وخلق الخلق لأجله.
ومن التوسل إليه التوسل بأسمائه وصفاته كما قال تعالى: { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا }6 وكما ورد في الأذكار المأثورة من التوسل بها في الدعوات كقوله: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض يا ذا الجلال والإكرام "7. وقوله: " اللهم إني أسألك بأنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد "8وغير ذلك من الأعمال الصالحة الخالصة التي لم يشبها شرك، فالتوسل إلى الله هو بما يحبه ويرضاه لا بما يكرهه ويأباه من الشرك الذي نزه نفسه عنه بقوله: { سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ }9، وقوله: { وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ }10، وقوله في الإنكار على من اتخذ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة فاطر آية : 14.
3 سورة الأحقاف آية : 6.
4 سورة الإسراء آية : 56.
5 سورة الإسراء آية : 57.
6 سورة الأعراف آية : 180.
7 أبو داود رقم (1495) في الصلاة: باب الدعاء , والترمذي رقم (3538) في الدعوات: باب رقم 109، والنسائي 3 / 52 في السهو : باب الدعاء بعد الذكر , وأحمد 3/ 120 , وابن ماجه رقم (3858) , من حديث أنس رضي الله عنه , وصححه ابن حبان رقم (2382) " موارد "، والحاكم 1 / 503 و 504 ووافقه الذهبي وهو كما قالا.
8 أبو داود رقم (1492) في الصلاة: باب الدعاء , والترمذي رقم (2471) في الدعوات: باب ما جاء في جامع الدعوات عن رسول الله صلى الله عليه وسلم , وابن ماجه رقم (3857) , وأحمد في "المسند " 5/ 360 وهو حديث صحيح , وصححه ابن حبان رقم (2383) والحاكم 1/ 504 ووافقه الذهبي , من حديث بريدة رضي الله عنه , ولفظه أن النبي صلى الله عليه وسلم سمع رجلا يقول : "اللهم إني أسألك... " الحديث.
9 سورة الطور آية : 43.
10 سورة يوسف آية : 108.

ص -46- وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 الآية.
..................................................................................................
الشفعاء: { قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }2 وأمثال هذه الآيات في القرآن كثير، يأمر عباده بإخلاص العبادة له، وينهاهم عن عبادة ما سواه ويعظم عقوبته كما جرى على الأمم المكذبة للرسل فيما جاءوهم به من التوحيد والنهي عن الشرك، فأوقع الله تعالى بهم ما أوقع كقوم نوح وعاد وثمود ونحوهم؛ فإنهم عصوا الرسل فيما أمروهم به من التوحيد وتمسكوا بالشرك وقالوا لنوح: { وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا }3، وقالوا لهود: { مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ }4 الآيات. وقالوا لصالح: { قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا }5، وقالوا لشعيب: { أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا }6. فتدبر ما قص الله تعالى في كتابه مما دعت إليه الرسل وما أوقع بمن عصاهم؛ فإن الله تعالى أقام به الحجة على كل مشرك إلى يوم القيامة، وأما ما ورد في معنى الآية عن ابن مسعود قال: " كان ناس من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم . "
"قلت ": وهذا لا يخالف ما تقدم؛ لأن هذه الآية حجة على كل من دعا مع الله وليا من الأولين والآخرين كما قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - في هذه الآية، وهذه الأقوال كلها حق؛ فإن الآية تعم من كان معبوده عابدا لله سواء كان من الملائكة أو من الجن أو من البشر.
وقوله: { وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ . إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }7 الآيات. الكلمة هي لا إله إلا الله بإجماع أهل العلم، وقد عبر عنها الخليل عليه السلام بمعناها الذي أريد به فعبر عن المنفي بها بقوله: { إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ }8، وعبر عما أثبتته بقوله: { إِلا الَّذِي فَطَرَنِي }9 فقصر العبادة على الله وحده ونفاها عن كل ما سواه ببراءته من ذلك، فما أحسن التفسير لهذه الكلمة وما أعظمه. قال العماد ابن كثير في قوله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة يونس آية : 18.
3 سورة هود آية : 27.
4 سورة هود آية : 53.
5 سورة هود آية : 62.
6 سورة هود آية : 87.
7 سورة آية : 26-27.
8 سورة الزخرف آية : 26.
9 سورة الزخرف آية : 27.

ص -47- وقوله: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية.
..................................................................................................
تعالى: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }2 أي هذه الكلمة وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله جعلهما في ذريته يقتدي به فيها من هداه الله من ذرية إبراهيم عليه السلام { لَعَلَّهُمْ يَرْجِعُونَ } أي إليها. قال عكرمة ومجاهد والضحاك وقتادة والسدي وغيرهم في قوله: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ }3: يعني لا إله إلا الله لا يزال في ذريته من يقولها.
وقوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }4 الآية. الأحبار: هم العلماء. والرهبان: هم العباد. وهذه الآية قد فسرها رسول الله صلي الله عليه وسلم لعدي بن حاتم، وذلك أنه لما جاء مسلما دخل على رسول الله صلي الله عليه وسلم فقرأ عليه هذه الآية. قال: فقلت: إنهم لم يعبدوهم قال: " بلى إنهم حرموا عليهم الحلال وحللوا لهم الحرام فاتبعوهم فذلك عبادتهم إياهم "5 رواه أحمد والترمذي وحسنه، وعبد بن حميد وابن أبي حاتم والطبراني من طرق6. قال السدي: استنصحوا الرجال ونبذوا كتاب الله وراء ظهورهم، ولهذا قال تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ }7، فصار ذلك عبادة لهم وصاروا به لهم أربابا من دون الله وقد قال تعالى: { وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ }8.
قوله: "وَالْمَسِيحَ ابْنَ مَرْيَمَ" أي اتخذوه ربا بعبادتهم له من دون الله، وقال تعالى: { وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ }9 إلى قوله: { مَا قُلْتُ لَهُمْ إِلا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الزخرف آية : 28.
3 سورة الزخرف آية : 28.
4 سورة التوبة آية : 31.
5 الترمذي : تفسير القرآن (3095).
6 رواه الترمذي رقم (3094) في التفسير: باب تفسير سورة التوبة , وابن جرير الطبري 14/ 210 رقم (61632) و (61633) من طرق عن عدي بن حاتم رضي الله عنه أنه دخل على رسول الله صلى الله عليه وسلم وهو يقرأ هذه الآية: (اتخذوا أحبارهم ورهبانهم أربابا من دون الله) قال: فقلت: إنهم لم يعبدوهم فقال: "بلى , إنهم حرموا عليهم الحلال وأحلوا لهم الحرام , فاتبعوهم , فذلك عبادتهم إياهم " , وهو حديث حسن بشواهده , ذكره السيوطي في " الدر المنثور " 3/ 230 , وزاد نسبته لابن سعد وعبد بن حميد , وابن المنذر , وابن أبي حاتم , والطبراني وأبي الشيخ , وابن مردويه , والبيهقي في " سننه ", وهكذا (اتخذوا أحبارهم ورهبانهم اربابا من دون الله) , أنهم اتبعوهم فيما حللوا وحرموا , وانظر الطبري رقم (16634) عن حذيفة رضي الله عنه.
7 سورة التوبة آية : 31.
8 سورة آل عمران آية : 80.
9 سورة المائدة آية : 116.

ص -48- وقوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
..................................................................................................
 شَهِيدٌ }2.فمن تدبر هذه الآيات تبين له معنى لا إله إلا الله، وتبين له التوحيد الذي جحده أكثر من يدعي العلم في هذه القرون وما قبلها من متأخري هذه الأمة، وقد عمت البلوى بالجهل به بعد القرون الثلاثة لما وقع الغلو في قبور أهل البيت وغيرهم، وبنيت عليها المساجد، وبنيت لهم المشاهد، فاتسع الأمر وعظمت الفتنة في الشرك المنافي للتوحيد لما حدث الغلو في الأموات وتعظيمهم بالعبادة، فبهذه الأمور التي وقع فيها الأكثر عاد المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، نشأ على هذا الصغير، وهرم عليه الكبير، وقد قال صلي الله عليه وسلم: " بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء الذين يصلحون إذا فسد الناس "3 وفي رواية "يصلحون ما أفسد الناس".
قوله: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }4 الآية. الأنداد: الأمثال والنظراء كما قال العماد بن كثير وغيره من المفسرين. فكل من صرف من العبادة شيئا لغير الله رغبة إليه أو رهبة منه فقد اتخذه ندا لله؛ لأنه أشرك مع الله فيما لا يستحقه غيره. قال العلامة ابن القيم -رحمه الله تعالى -: فتوحيد المحبوب أن لا يتعدد محبوبه أي مع الله بعبادته له، وتوحيد الحب لا يبقي في قلبه بقية حب حتى يبذلها له، فهذا الحب وإن سمي عشقا فهو في غاية صلاح العبد ونعيمه وقرة عينة، وليس لقلبه صلاح ولا نعيم إلا بأن يكون الله ورسوله أحب إليه مما سواهما، وأن لا تكون محبته لغير الله فلا يحب إلا الله كما في الحديث الصحيح: "ثلاث من كن فيه" الحديث5.
ومحبة رسوله هي من محبته، ومحبة المرء إن كانت لله فهي من محبته، وإن كانت لغير الله فهي منقصة لمحبة الله مضعفة لها، ويصدق هذه المحبة بأن تكون كراهته لأبغض الأشياء إلى محبوبه، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 117.
2 سورة البقرة آية : 165.
3 أخرجه أبو عمرو الداني في "السنن الواردة في الفتن " (1/ 25) , من حديث عبد الله بن مسعود رضي الله عنه , ومن طريق آخر أخرجه الآجري في "الغرباء" (1/2) , والترمذي (2630) وله شاهدان من حديث سعد ابن أبي وقاص وعبد الله بن عمرو رضي الله عنهما , وهو حديث صحيح. انظر " الأحاديث الصحيحة " رقم (1273).
4 سورة البقرة آية : 165.
5 رواه البخاري رقم (16) في الإيمان: باب حلاوة الإيمان ورقم (21) في الإيمان: باب من كره أن يعود في الكفر كما يكره أن يلقى في النار ورقم (6041) في الأدب: باب الحب في الله , ورقم (6941) في الإكراه: باب من اختار الضرب والقتل والهوان على الكفر , ومسلم رقم (43) في الإيمان: باب بيان خصال من اتصف بهن وجد حلاوة الإيمان , والترمذي رقم (2926) في الإيمان: باب رقم (10) , والنسائي 8 / 96 في الإيمان باب حلاوة الإبمان , وابن ماجه رقم (4033) في الفتن: باب الصبر على البلاء , وأحمد في " المسند " 3 / 103 و 172 و 174 و 207 و 230 و 248 و 275 و 278 و288 من حديث أنس رضي الله عنه. قوله: "وجد بهن حلاوة الإيمان "قال العلماء: معنى حلاوة الإيمان: استلذاذ الطاعات وتحمل المشقات في رضى الله عز وجل ورسوله صلى الله عليه وسلم، وإيثار ذلك على عرض الدنيا , ومحبة العبد ربه سبحانه وتعالى , بفعل طاعاته وترك مخالقته , وكذلك محبة رسول الله صلى الله عليه وسلم.

ص -49- وفي " الصحيح " عن النبي صلي الله عليه وسلم أنه قال: " من قال: لا إله إلا الله، وكفر بما يعبد من دون الله، حرم ماله ودمه، وحسابه على الله عز وجل "1.
..................................................................................................
الكفر، بمنزلة كراهته لإلقائه في النار أو أشد، ولا ريب أن هذا من أعظم المحبة، فإن الإنسان لا يقدم على محبة نفسه شيئا، فإذا قدم محبة الإيمان بالله على نفسه بحيث لو خير بين الكفر وإلقائه في النار لاختار أن يلقى في النار ولا يكفر كان أحب إليه من نفسه، وهذه المحبة هي فوق ما يجده العشاق من محبة محبوبهم، بل لا نظير لهذه المحبة كما لا مثل لمن تعلقت به، وهي محبة تقتضي تقديم المحبوب فيها على النفس والمال والولد، وتقتضي كمال الذل والخضوع والتعظيم والإجلال والطاعة الانقياد ظاهرا وباطنا، وهذا لا نظير له في محبة مخلوق ولو كان المخلوق من كان، ولهذا من شرك بين الله وبين غيره في المحبة الخاصة كان شركا لا يغفره الله.
قال تعالى: { مِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ }2 الآية. والصحيح أن معنى الآية أن الذين آمنوا أشد حبا لله من أصحاب الأنداد لأندادهم كما تقدم أن محبة المؤمنين لربهم لا يماثلها محبة مخلوق أصلا كما لا يماثل محبوبهم غيره، وكل أذى في محبة غيره فهو نعيم في محبته، وكل مكروه في محبة غيره فهو قرة عين في محبته. انتهى.
قوله "في الصحيح " أي صحيح مسلم: "عن أبي مالك الأشجعي عن أبيه عن النبي صلي الله عليه وسلم " فذكره، وأبو مالك اسمه سعد بن طارق كوفي ثقة مات في حدود الأربعين.
قوله: " من قال لا إله إلا الله وكفر بما يعبد من دون الله ". اعلم أن النبي صلي الله عليه وسلم علق عصمة المال والدم بأمرين في هذا الحديث: "الأول " قول لا إله إلا الله عن علم ويقين، كما هو قيد في قولها في غير ما حديث. "والثاني " الكفر بما يعبد من دون الله، لكن ذكر في هذا الحديث "وكفر " تأكيدا لما دلت عليه، لأن المقام عظيم يقتضي التأكيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم رقم (23) في الإيمان: باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله محمد رسول الله، وأحمد في (المسند) 3/ 472 من حديث طارق بن أشيم الأشجعي والد أبي مالك رضي الله عنهما.
2 سورة البقرة آية : 165.

ص -50- وشرح هذه الترجمة، ما بعدها من الأبواب.
فيه أكبر المسائل وأهمها، وهي تفسير التوحيد، وتفسير الشهادة، وبينها بأمور واضحة.
منها آية الإسراء بين فيها الرد على المشركين الذين يدعون الصالحين، ففيها بيان أن هذا هو الشرك الأكبر.
..................................................................................................
قوله: "حرم ماله ودمة وحسابه على الله عز وجل "، فيه دليل على أنه لا يحرم ماله ودمه إلا إذا قال: لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله، فدمه وماله حلال لكونه لم ينكر الشرك ويكفر به، ولم ينفه كما نفته لا إله إلا الله، فتأمل هذا الموضع فإنه عظيم النفع.
قال شيخنا: "وهذا من أعظم ما بين معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك. بل ولا كونه لا يدعو الله وحده لا شريك له، بل لا يحرم دمه وماله حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع". انتهى.
قوله: "وحسابه على الله عز وجل "، أي الله تعالى هو الذي يتولى حسابه، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم، وأما في الدنيا فالحكم على الظاهر.
قوله: "وشرح هذه الترجمة وما بعدها من الأبواب "، فقد ذكر فيها - رحمه الله تعالى - ما يبين التوحيد وما ينافيه، وما يقرب منه، وما يوصل إليه من الوسائل، وبيان ما كان عليه السلف من بعدهم عن الشرك في العبادة، وشدة إنكارهم له وجهادهم على ذلك، وقد جمع هذا الكتاب على اختصاره من بيان التوحيد ما لا يعذر عن معرفته وطلبه بإقبال وتدبر، وكذلك الرد على أهل الأهواء جميعهم، فمن حفظه واستحضره وجد ذلك واستغنى به عن غيره في الرد على كل مبتدع فتدبره تجد ذلك بينا، وسيأتي التنبيه على ذلك - إن شاء الله تعالى -.

ص -51- ومنها آية براءة، بين فيها أن أهل الكتاب اتخذوا أحبارهم ورهبانهم أربابا من دون الله، وبين أنهم لم يؤمروا إلا بأن يعبدوا إلها واحدا، مع أن تفسيرها الذي لا إشكال فيه: طاعة العلماء في المعصية، لا دعاؤهم إياهم.
ومنها قول الخليل – عليه السلام - للكفار: { إِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ }1 فاستثنى من المعبودين ربه، وذكر سبحانه أن هذه البراءة وهذه الموالاة: هي تفسير شهادة أن لا إله إلا الله، فقال: { وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ }2.
ومنها آية البقرة في الكفار الذين قال الله فيهم: { وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ }3 ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما، ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟! فكيف بمن لم يحب إلا الند وحده، ولم يحب الله؟!
ومنها قوله صلي الله عليه وسلم: " من قال: لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه، وحسابه على الله "، وهذا من أعظم ما يبين معنى " لا إله إلا الله"؛ فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو توقف لم يحرم ماله ودمه. فيا لها من مسألة ما أعظمها وأجلها! ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26-27.
2 سورة الزخرف آية : 28.
3 سورة البقرة آية : 167.


باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -52- 7- باب من الشرك: لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه
وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ }1 الآية.
..................................................................................................
باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء ودفعه
أي لرفعه إذا نزل ودفعه قبل أن ينزل، يعني إذا كان هذا هو القصد فتعلق قلبه في دفع ضر مما قد نزل ومما لم ينزل، قد صرحت الأحاديث بأن هذا من الشرك بالله.
قوله: وقول الله تعالى: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ }2 قال مقاتل: فسألهم النبي صلي الله عليه وسلم فسكتوا لأنهم لا يعتقدون ذلك فيها.
"قلت ": فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو تمسك رحمة أنزلها على عبده فيلزمهم بذلك أن يكون الله تعالى هو معبودهم وحده لزوما لا محيد لهم عنه. وذكر تعالى مثل هذا السؤال عن خليله إبراهيم لمن حاجه في الله فقال: { أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ }3، فأقام تعالى الحجة على المشركين بما يبطل شركهم بالله وتسويتهم غيره به في العبادة بضرب الأمثال وغير ذلك، وهذا في القرآن كثير كقوله تعالى: { يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ }4، وقال تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ. إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ . وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ }5، وقال: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }6.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة البقرة آية : 258.
4 سورة الحج آية : 73.
5 سورة العنكبوت آية : 41-43.
6 سورة النحل آية : 20-21.

ص -53- عن عمران بن حصين - رضي الله عنهما - " أن النبي صلي الله عليه وسلم رأى رجلا في يده حلقة من صفر، فقال: " ما هذا؟" قال: من الواهنة. فقال: " انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "1 رواه أحمد بسند لا بأس به.
..................................................................................................
ذكر العماد ابن كثير - رحمه الله تعالى - في هذه الآية ما رواه ابن أبي حاتم عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس مرفوعا " احفظ الله يحفظك، احفظ الله تجده تجاهك، تعرف إلى الله في الرخاء يعرفك في الشدة، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن يضروك بشيء لم يكتبه الله عليك لم يضروك، ولو اجتمعوا على أن ينفعوك بشيء لم يكتبه الله لك لم ينفعوك، جفت الصحف ورفعت الأقلام، واعمل لله بالشكر في اليقين، واعلم أن في الصبر على ما تكره خيرا كثيرا، وأن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا "2 قوله: "عمران بن حصين " أي ابن عبيد بن خلف الخزاعي أبو نجيد بنون وجيم مصغر، صحابي ابن صحابي أسلم عام خيبر ومات سنة اثنتين وخمسين بالبصرة.
قوله: "رأى رجلا " في رواية الحاكم: " دخلت على رسول الله صلي الله عليه وسلم وفي عضدي حلقة صفر فقال ما هذه؟ " الحديث، فالمبهم في رواية أحمد هو عمران راوي الحديث.
قوله: "ما هذه؟ " الظاهر أنه للإنكار عليه.
قوله: "من الواهنة " قال أبو السعادات: الواهنة عرق يأخذ في المنكب وفي اليد كلها فيرقى منها، وقيل هو مرض يأخذ في العضد، وهي تأخذ الرجال دون النساء، وإنما نهاه عنها لكونه يظن أنها تمنع عنه هذا الداء أو ترفعه، فأمره صلي الله عليه وسلم بنزعها لذلك وأخبر أنها لا تزيده

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد في " المسند " 4 / 445 , وابن ماجه (3531) في الطب: باب تعليق التمائم , وصححه ابن حبان (1410) (1411) " موارد "، والحاكم 4/ 216 ووافقه الذهبي.
2 الترمذي رقم (2518) في صفة القيامة: باب رقم (60) وأحمد في " المسند" 1 / 293 و 303 و 307 , والحاكم 3/ 541 و 542 من حديث عبد الله بن عباس رضي الله عنهما , وهو حديث صحيح بمجموع طرقه. انظر "جامع العلوم والحكم " لابن رجب الحنبلي ص 161- 174 , و" المقاصد الحسنة " للسخاوي في حديث: " لن يغلب عسر يسرين ".

ص -54- وله عن عقبة بن عامر رضي الله عنه مرفوعا: " من تعلق تميمة فلا أتم الله
..................................................................................................
إلا وهنا، فإن المشرك يعامل بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، فإذا كان هذا بحلقة صفر فما الظن بما هو أطم وأعظم كما وقع من عبادة القبور والمشاهد والطواغيت وغيرها كما لا يخفى على من له أدنى مسكة من عقل، قال المصنف - رحمه الله تعالى -: "فيه شاهد لكلام بعض الصحابة أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة". لقوله: "فإنك لو مت وهي عليك ما أفلحت أبدا "، والفلاح هو الفوز والظفر والسعادة.
قوله: "رواه أحمد بسند لا بأس به " هو الإمام أحمد بن محمد بن هلال بن أسد الشيباني أبو عبد الله المروزي ثم البغدادي، إمام أهل عصره وأعلمهم بالفقه والحديث وأشدهم ورعا، وهو الذي يقول فيه بعض أهل السنة: عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها. روى عن الشافعي وزيد بن هارون وعبد الرحمن بن مهدي ويحيى القطان وابن عيينة وعبد الرزاق وخلق لا يحصون، مات سنة إحدى وأربعين ومائتين، وله سبع وسبعون سنة - رحمه الله تعالى -.
قوله: "وله عن عقبة بن عامر مرفوعا: " من علق تميمة فلا أتم الله له، ومن علق ودعة فلا ودع الله له ". وفي رواية: " من علق تميمة فقد أشرك ".
عقبة بن عامر صحابي مشهور ففيه فاضل، ولي إمارة مصر لمعاوية ثلاث سنين، ومات قريبا من الستين.
وهذا الحديث فيه التصريح بأن تعليق التمائم شرك لما يقصده من علقها لدفع ما يضره أو جلب ما ينفعه، وهذا أيضا ينافي كمال الإخلاص الذي هو معنى لا إله إلا الله؛ لأن المخلص لا يلتفت قلبه لطلب نفع أو دفع ضر من سوى الله، كما تقدم في قوله: { وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ }1 ، فكمال التوحيد لا يحصل إلا بترك ذلك، وإن كان من الشرك الأصغر فهو عظيم، فإذا كان قد خفي على بعض الصحابة - رضي الله عنهم - في عهد النبوة فكيف لا يخفى على من هو دونهم في العلم والإيمان بمراتب بعدما حدث من البدع والشرك؟ كما في الأحاديث الصحيحة، وتقدمت الإشارة إلى ذلك. وهذا مما يبين معنى لا إله إلا الله أيضا، فإنها نفت كل الشرك قليله وكثيره، كما قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 125.

ص -55- له، ومن تعلق ودعة فلا ودع الله له ". وفي رواية: " من تعلق تميمة فقد أشرك "1.
..................................................................................................
ولابن أبي حاتم عن حذيفة، أنه رأى رجلا في يده خيط من الحمى فقطعه، وتلا قوله: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }2.
 { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ }3
قوله: "فلا أتم الله له " دعاء عليه، وكذلك قوله: "فلا ودع الله له " أي لا جعله في دعة وسكون.
قوله: " ولابن أبي حاتم أنه رأى رجلا في يده خيط من الحمى فقطعه "، وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }4.
ابن أبي حاتم هو الإمام أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس المرادي التميمي الحنظلي صاحب الجرح والتعديل والتفسير وغيرها، مات سنة سبع وعشرين وثلاثمائة. وحذيفة هو ابن اليمان واسم اليمان حسيل بمهملتين مصغر، ويقال حسل بكسر ثم سكون، العبسي بالموحدة، حليف الأنصار صحابي جليل من السابقين، ويقال له صاحب السر، وأبوه صحابي أيضا. مات حذيفة في أول خلافة علي سنة ست وثلاثين.
قوله: "رأى رجلا في يده خيط من الحمى فقطعه وتلا قوله تعالى: { وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الأولى رواها أحمد في " المسند " 4/ 154 , وابن حبان (1413) " موارد "، والحاكم 4/ 417 وفيها ضعف. والرواية الثانية رواها أحمد في " المسند " 4/ 156 , ورواها أيضا الحاكم 4 / 417 , وهو حديث صحيح. قوله: "تعلق" أي علق وتعلق بها قلبه , وقد جاءت في ابن حبان: "علق" وكذا في " مجموعة التوحيد " طبعة المنار , وما أثبتناه موافق للمسند و "فتح المجيد". انظر "الأحاديث الصحيحة " رقم (492).
2 سورة يوسف آية : 106.
3 سورة آل عمران آية : 18.
4 سورة يوسف آية : 106.
5 سورة يوسف آية : 106.

ص -56- فيه مسائل:
الأولى: التغليظ في لبس الحلقة والخيط ونحوهما لمثل ذلك.
الثانية: أن الصحابي لو مات وهي عليه ما أفلح. فيه شاهد لكلام
..................................................................................................
فيه دليل على أن هذا شرك، وأن الصحابة رضي الله عنهم يستدلون بالآيات التي نزلت في الشرك الأكبر على الأصغر لدخوله في الشرك المنهي عنه في الآيات والأحاديث عموما وخصوصا لما قد عرفت أنه ينافي كمال الإخلاص. إذا كان مثل هذا، وقد خافه صلي الله عليه وسلم على الصحابة، كما تقدم في قوله: " أخوف ما أخاف عليكم الشرك الأصغر "1، فإذا كان يقع مثل هذا في تلك القرون المفضلة، فكيف يؤمن أن يقع ما هو أعظم منه؟ لكن لغلبة الجهل به وقع منهم أعظم مما وقع من مشركي العرب وغيرهم في الجاهلية، مما قد تقدم التنبيه عليه حتى إن كثيرا من العلماء في هذه القرون اشتد نكيرهم على ما أنكر الشرك الأكبر، فصاروا هم والصحابة - رضي الله عنهم - في طرفي نقيض، فالصحابة ينكرون القليل من الشرك، وهؤلاء ينكرون على من أنكر الشرك الأكبر، ويجعلون النهي عن هذا الشرك بدعة وضلالة، وكذلك كانت حال الأمم مع الأنبياء والرسل جميعهم فيما بعثوا به من توحيد الله تعالى وإخلاص العبادة له وحده، والنهي عن الشرك به، وقد بعث الله تعالى خاتم رسله محمدا صلي الله عليه وسلم بذلك كما بعث به من قبله، فعكس هؤلاء المتأخرون ما دعا إليه رسول الله صلي الله عليه وسلم مشركي العرب وغيرهم، فنصر هؤلاء ما نهى عنه من الشرك غاية النصرة، وأنكروا التوحيد الذي بعث به غاية الإنكار، فإنه صلي الله عليه وسلم لما قال لقريش: " قولوا لا إله إلا الله تفلحوا "2 عرفوا معناها الذي وضعت له وأريد منها فقالوا: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ }3 الآيات. وقال تعالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ }4، وفي صحيح البخاري وغيره في سؤال هرقل لأبي سفيان عن النبي صلي الله عليه وسلم قال له: فماذا يأمركم؟ قلت: يقول: "اعبدوا الله وحده لا تشركوا به شيئا واتركوا ما يقول آباؤكم". ويأمرنا بالصلاة والصدقة والعفاف والصلة5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (33).
2 أحمد (3/492).
3 سورة ص آية : 5.
4 سورة الصافات آية : 35.
5 البخاري رقم (7) في بدء الوحي: باب رقم (6) , ورقم (51) في الإيمان: باب رقم (38) , وفي كتب وأبواب أخر , ومسلم رقم (1773) في الجهاد: باب كتاب النبي صلى الله عليه وسلم إلى هرقل يدعوه إلى الإسلام , والترمذي رقم (2718) في الاستئذان: باب ما جاء كيف يكتب لأهل الشرك , وأحمد في " المسند" 1 / 262 - 263 , من حديث عبد الله بن عباس رضي الله عنهما.

ص -57- الصحابة: إن الشرك الأصغر أكبر من الكبائر.
الثالثة: أنه لم يعذر بالجهالة.
الرابعة: أنها لا تنفع في العاجلة بل تضر؛ لقوله: " لا تزيدك إلا وهنا".
الخامسة: الإنكار بالتغليظ على من فعل مثل ذلك.
السادسة: التصريح بأن من تعلق شيئا وكل إليه.
السابعة: التصريح بأن من تعلق تميمة فقد أشرك.
الثامنة: أن تعليق الخيط من الحمى من ذلك.
التاسعة: تلاوة حذيفة الآية دليل على أن الصحابة يستدلون بالآيات التي في الشرك الأكبر على الأصغر، كما ذكر ابن عباس في آية البقرة.
العاشرة: أن تعليق الودع عن العين من ذلك.
الحادية عشرة: الدعاء على من تعلق تميمة أن الله لا يتم له، ومن تعلق ودعة فلا ودع الله له، أي لا ترك الله له.


باب ما جاء في الرقى والتمائم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

8- باب ما جاء في الرقى والتمائم
في " الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع
..................................................................................................
قوله: "باب ما جاء في الرقى والتمائم " أي من النهي عما لا يجوز من ذلك.
قوله: في الصحيح " عن أبي بشير الأنصاري رضي الله عنه أنه كان مع النبي صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت "هذا الحديث في الصحيحين واسم أبي بشير قيس بن عبيد قاله ابن سعد. وقال ابن عبد البر: لا يوقف له على اسم صحيح، وهو صحابي شهد الخندق ومات بعد الستين، ويقال إنه جاوز المائة.
قوله: "فأرسل رسولا " هو زيد بن حارثة، روى ذلك الحارث بن أبي أسامة في مسنده، قال الحافظ. قوله: "أن لا يبقين " بفتح الياء والقاف ويحتمل أن يكون بضم الياء

ص -58- رسول الله صلي الله عليه وسلم في بعض أسفاره، فأرسل رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت1.
وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "2 رواه أحمد وأبو داود.
..................................................................................................
المثناة وكسر القاف، والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوا به الدواب اعتقادا منهم بهذا أنه يدفع عن الدابة العين، ولهذا أمر صلي الله عليه وسلم بقطع الأوتار التي علقت على الإبل، لما كان أهل الجاهلية يعتقدون ذلك فيها.
قوله: "أو قلادة إلا قطعت " يحتمل أن ذلك شك من الراوي، ولأبي داود "ولا قلادة" بغير شك، فعلى هذه الرواية تكون أو بمعنى الواو.
قال البغوي في شرح السنة: "تأول مالك أمره عليه السلام بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد ويعلقون عليها العوذ يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلي الله عليه وسلم عنها وأعلمهم أن الأوتار لا ترد من أمر الله شيئا". قال أبو عبيد: "كانوا يقلدون الإبل أوتارا لئلا تصيبها العين، فأمرهم النبي صلي الله عليه وسلم بإزالتها إعلاما لهم بأن الأوتار لا ترد شيئا".
قوله: وعن ابن مسعود رضي الله عنه قال: " سمعت رسول الله صلي الله عليه وسلم يقول: إن الرقى والتمائم والتولة شرك "رواه أحمد وأبو داود " ولفظ أبي داود عن زينب امرأة عبد الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (3005) في الجهاد: باب ما قيل في الجرس ونحوه في أعناق الابل , ومسلم رقم (2115) في اللباس والزينة: باب كراهية قلادة الوتر في رقبة البعير , وأبو داود رقم (2552) في الجهاد: باب تقليد الخيل بالأوتار , وأحمد في " المسند " 5 / 216 , ومالك في " الموطأ " 2 / 937 في صفة النبي صلى الله عليه وسلم : باب ما جاء في نزع المعاليق والجرس من العنق.
2 رواه أبو داود رقم (3883) في الطب: باب في تعليق التمائم , وابن ماجه (3530) في الطب: باب تعليق التمائم , وأحمد في (المسند) 1/ 381 , والحاكم 4 / 418 وصححه ووافقه الذهبي وهو كما قالا.انظر " الأحاديث الصحيحة " رقم (331). قال الخطابي: التولة: ضرب من السحر , قال الأصمعي: وهو الذي يحبب المرأة إلى زوجها. وأما الرقى فالمنهي عنه ما كان منها بغير لسان العرب فلا يدرى ما هو؟ ولعله قد يدخله سحر أو كفر، فأما إذا كان مفهوم المعنى , وكان فيه ذكر الله تعالى , فإنه مستحب متبرك به , والله أعلم.

ص -59- وعن عبد الله بن عكيم مرفوعا: " من تعلق شيئا وكل إليه "1 رواه أحمد والترمذي.
التمائم: شيء يعلق على الأولاد من العين، لكن إذا كان المعلق من القرآن، فرخص فيه بعض السلف، وبعضهم لم يرخص فيه، ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه.
الرقى: هي التي تسمى العزائم، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمى.
والتولة: شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها، والرجل إلى امرأته.
..................................................................................................
ابن مسعود أن عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه، قالت: فأخذه فقطعه ثم قال: أنتم آل عبد الله الأغنياء عن الشرك، سمعت رسول الله صلي الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك "، قال المصنف - رحمه الله تعالى -: "لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود - رضي الله عنه - ". والمقصود بيان أن هذه الأمور الشركية وإن خفيت فقد نهى عنها رسول الله صلي الله عليه وسلم وأصحابه لكمال علمهم بما دلت عليه لا إله إلا الله من نفي الشرك قليله وكثيره؛ لتعلق القلب بغير الله في دفع ضر أو جلب نفع، وقد عمت البلوى بما هو أعظم من ذلك بأضعاف مضاعفة، فمن عرف هذه الأمور الشركية المذكورة في هذين البابين عرف ما وقع مما هو أعظم من ذلك كما تقدم بيانه، وفيه ما كان عليه رسول الله صلي الله عليه وسلم من التحذير من الشرك والتغليظ في إنكاره، وإن كان من الشرك الأصغر فهو أكبر من الكبائر، وقد تقدم دليله في الباب قبل هذا.
وقوله: "وعن عبد الله بن عكيم مرفوعا " من تعلق شيئا وكل إليه "رواه أحمد والترمذي " وعبد الله بن عكيم بضم المهملة مصغرا ويكنى أبا معبد الجهني الكوفي. قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 4/ 211 , والترمذي رقم (2073) في الطب: باب ما جاء في التعاليق وهو حديث حسن كما قال الألباني في " صحيح الترمذي رقم (1691).

ص -60- وروى أحمد عن رويفع قال: قال لي رسول الله صلي الله عليه وسلم: "يا رويفع! لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه "1.
..................................................................................................
الخطيب: سكن الكوفة وقدم المدائن في حياة حذيفة وكان ثقة.
قوله: " من تعلق شيئا وكل إليه "2 التعلق يكون بالقلب وينشأ عنه القول والفعل، وهو التفاف القلب عن الله إلى شيء يعتقد أنه ينفعه أو يدفع عنه كما تقدم بيانه في الأحاديث في هذا الباب والذي قبله، وهو ينافي قوله تعالى: { بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ }3، فإن كان من الشرك الأصغر فهو ينافي كمال التوحيد، وإن كان من الشرك الأكبر كعبادة أرباب القبور والمشاهد والطواغيت ونحو ذلك فهو كفر بالله، وخروج من دين الإسلام، ولا يصح معه قول ولا عمل.
قوله: "وكل إليه " أي وكله الله إليه، إلى ما علق قلبه به من دون الله، ومن وكله الله إلى غيره ضل وهلك، قال الإمام أحمد: حدثنا هشام بن قاسم حدثنا أبو سعيد المؤدب حدثنا من سمع عطاء الخراساني قال: لقيت وهب بن منبه وهو يطوف بالبيت فقلت: حدثني بحديث أحفظه عنك في مقامي هذا وأوجز، قال: نعم، أوحى الله إلى داود - عليه السلام - " يا داود أما وعزتي وعظمتي لا يعتصم بي عبد من عبيدي دون خلقي أعرف ذلك من نيته فتكيده السماوات السبع ومن فيهن والأرضون السبع ومن فيهن إلا جعلت له من بينهن فرجا ومخرجا، أما وعزتي وعظمتي ما يعتصم عبد من عبيدي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك "وشاهد هذا في القرآن فتدبر.
قوله: وروى أحمد عن رويفع قال: قال لي رسول الله :صلي الله عليه وسلم " يا رويفع لعل الحياة تطول بك فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة، أو عظم، فإن محمدا بريء منه ". رويفع هو ابن ثابت بن السكن بن عدي بن الحارث الأنصاري نزل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابو داوود رقم 36 في الطهارة : باب ما ينهى عنه وما يستنجى به، والنسائي 8/135 في الزينة: باب عقد اللحية ، واحمد في المسند 4/108،109، وهو حديث صحيح كما قال الألباني في صحيح الجامع رقم 7787.
2 الترمذي : الطب (2072).
3 سورة البقرة آية : 112.

ص -61- مصر وولي برقة، له ثمانية أحاديث. قال عبد الغني: ولي طرابلس فافتتح أفريقية سنة سبع وأربعين. وقال ابن يونس: توفي ببرقة سنة ست وخمسين. قوله: "لعل الحياة تطول بك " فقد طالت حياته رضي الله عنه كما أخبر النبي صلي الله عليه وسلم. قوله: "فأخبر الناس أن من عقد لحيته ". قال الخطابي: "أما نهيه عن عقد اللحية فيفسر على وجهين: "أحدهما " ما كانوا يفعلونه في الحرب، كانوا يعقدون لحاهم، وذلك من زي بعض الأعاجم يفتلونها ويعقدونها، قال أبو السعادات: تكبرا أو عجبا. "ثانيهما " أن معناه معالجة الشعر ليتعقد ويتجعد" انتهى. قلت: ويشبه هذا ما يفعله كثير من فتل أطراف الشارب فيترك أطرافه لذلك وهي بعضه، وفي حديث زيد بن أرقم قال: قال رسول الله صلي الله عليه وسلم: " من لم يأخذ من شاربه فليس منا "1رواه أحمد والنسائي والترمذي وقال: صحيح. وفي الصحيح: " خالفوا المشركين احفوا الشوارب واعفوا اللحى "2. وذلك يدل على الوجوب، وذكر ابن حزم الإجماع على أنه فرض فيتعين النهي عن ذلك.
قوله: "أو تقلد وترا " فيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها.
قوله: "أو استنجى برجيع دابة أو عظم فإن محمدا بريء منه " هذا دليل على أن هذا والذي قبله من الكبائر؛ لأن قوله: "إن محمدا بريء منه " يدل على ذلك، وقال النووي رحمه الله تعالى: أي بريء من فعله فهذا التأويل بعيد لعود الضمير إلى "من "، وقد ورد النهي عن الاستنجاء بالروث والعظام في أحاديث صحيحة كما لا يخفى، منها ما رواه مسلم في صحيحه عن ابن مسعود مرفوعا: " لا تستنجوا بالروث ولا العظام فإنه زاد إخوانكم من الجن "3 ولما روى ابن خزيمة والدارقطني عن أبي هريرة:" نهى أن يستنجى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (2762) في الأدب: باب ما جاء في قص الشارب , والنسائي 1/ 15 في الطهارة: باب قص الشارب , وأحمد في " المسند " 4 / 366 و 368 , وهو حديث صحيح كما قال الألباني في " صحيح الجامع " رقم (6409).
2 البخاري رقم (5892) في اللباس: باب تقليم الأظفار , ورقم (5893) باب إعفاء اللحى , ومسلم رقم (259) في الطهارة: باب خصال الفطرة , وأبو داود رقم (199) في الترجل: باب في أخذ الشارب , والترمذي رقم (2764) في الأدب: باب ما جاء في إعفاء اللحية , والنسائي 1 / 16 في الطهارة: باب إحفاء الشارب وإعفاء اللحى , وأحمد في " المسند" 2 / 16 , من حديث عبد الله بن عمر رضي الله عنهما.
3 مسلم رقم (450) في الصلاة: باب الجهر بالقراءة في الصبح والقراءة على الجن , والترمذي رقم (18) في الطهارة: باب ما جاء في كراهية ما يستنجى به , والنسائي 1 / 37 - 38 فيه: باب النهي عن الاستطابة بالعظم , وأبو داود رقم (39) في الطهارة: باب ما ينهى عنه أن يستنجى به , انظر روايات الحديث في " جامع الأصول " رقم (5138).

ص -62- وعن سعيد بن جبير رضي الله عنه قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع. وله عن إبراهيم قال: كانوا يكرهون التمائم كلها، من القرآن وغير القرآن.
...........................................................................................
 بعظم أو روث وقال: إنهما لا يطهران" 1، وعنه: لا يجزي الاستنجاء بهما كما هو ظاهر مذهب أحمد.
قوله: "وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة "رواه وكيع " هذا عند أهل العلم له حكم الرفع؛ لأن مثل ذلك لا يقال بالرأي فيكون هذا مرسلا؛ لأن سعيدا تابعي، فعلى هذا يجب النهي عن تعليق التمائم والترغيب في قطعها وأن ذلك مما يجب، وفيه مع ما تقدم أنه شرك، وبيان حال السلف - رضي الله عنهم - من تعظيم الشرك قليله وكثيره والنهي عنه، فلما اشتدت غربة الإسلام في أواخر هذه الأمة صار إنكار هذا وما هو أعظم منه أعظم المنكرات حتى عند من ينتسب إلى العلم كما لا يخفى، ووكيع هو ابن الجراح بن وكيع الكوفي ثقة إمام صاحب تصانيف منها الجامع وغيره، روى عنه الإمام أحمد وطبقته مات سنه سبع وتسعين ومائة.
قوله: "وله عن إبراهيم قال: كانوا يكرهون التمائم كلها من القرآن وغير القرآن " إبراهيم هو الإمام إبراهيم بن يزيد النخعي الكوفي يكنى أبا عمران ثقة من كبار الفقهاء مات سنة ست وتسعين وله خمسون سنة أو نحوها قوله: "كانوا يكرهون " أراد أصحاب عبد الله ابن مسعود كعلقمة والأسود وأبي وائل والحارث بن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم وهم من سادات التابعين، وفي زمانهم كانوا يطلقون الكراهة على المحرم، وهذا القول الصحيح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه بلا ريب، وأما إذا كان من القرآن فيتعين النهي عنه لأمور ثلاثة: "منها " دخوله في عموم المنهي عنه. "ومنها " كونه ذريعة إلى تعليق ما ليس من القرآن فيفضي إلى عدم إنكارها. "الثالث " أن تعليق القرآن يكون سببا في امتهانه فلا بد أن يدخل به الخلاء ونحوه. قال المصنف - رحمه الله تعالى -: والرقى هي التي تسمى العزائم وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلي الله عليه وسلم من العين والحمة، والتولة هي شيء يصنعونه يزعمون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الدارقطني 1/56 وقال: إسناده صحيح.

ص -63- فيه مسائل:
الأولى: تفسير الرقى والتمائم.
الثانية: تفسير التولة.
الثالثة: أن هذه الثلاث كلها من الشرك من غير استثناء.
الرابعة: أن الرقية بالكلام الحق من العين والحمى ليس من ذلك.
الخامسة: أن التميمة إذا كانت من القرآن فقد اختلف العلماء: هل هي من ذلك أم لا؟.
السادسة: أن تعليق الأوتار على الدواب عن العين من ذلك.
السابعة: الوعيد الشديد على من تعلق وترا.
الثامنة: فضل ثواب من قطع تميمة من إنسان.
التاسعة: أن كلام إبراهيم" النخعي "لا يخالف ما تقدم من الاختلاف، لأن مراده أصحاب عبد الله بن مسعود.


باب من تبرك بشجر أو حجر ونحوهما - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

9- باب من تبرك بشجر أو حجر ونحوهما
وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى. تِلْكَ إِذاً قِسْمَةٌ ضِيزَى } 1 الآيات.
..................................................................................................
أنه يحبب المرأة إلى زوجها والرجل إلى امرأته. قال الحافظ: التولة بكسر المثناة وفتح الواو واللام مخففا شيء كانت المرأة تجلب به محبة زوجها وهو ضرب من السحر والله أعلم.
قوله: "باب من تبرك بشجرة أو حجر ونحوهما " كبقعة وقبر ومشهد ونحو ذلك، ومن اسم شرط والجواب محذوف تقديره فقد أشرك بالله.
قوله: وقول الله تعالى: { أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } الآيات.
هذه الأوثان الثلاثة هي أعظم أوثان أهل الجاهلية من أهل الحجاز، فاللات لأهل الطائف ومن حولهم من العرب، والعزى لقريش وبني كنانة، ومناة لبني هلال، وقال ابن هشام:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-22.

ص -64- عن أبي واقد الليثي قال: " خرجنا مع رسول الله صلي الله عليه وسلم إلى حنين ونحن
..................................................................................................
كانت لهذيل وخزاعة. واللات بتخفيف التاء في قراءة الجمهور، وقرأ ابن عباس وابن الزبير ومجاهد وحميد وأبو صالح ورويس عن يعقوب بتشديد التاء، فعلى الأولى قال الأعمش: سموا اللات من الإله، والعزى من العزيز، وقال ابن كثير: اللات كانت صخرة بيضاء منقوشة، عليها بيت بالطائف له أستار وسدنة، وحوله فناء معظم عند أهل الطائف وهم ثقيف ومن تبعها، يفتخرون بها على من عداهم من أحياء العرب بعد قريش. قاله ابن هشام1. وعلى الثانية قال ابن عباس: كان رجلا يلت السويق للحاج فمات فعكفوا على قبره، ذكره البخاري2.
"قلت ": ولا منافاة بين ما ذكره البخاري وغيره من عبادتهم الصخرة التي كان يلت السويق عليها باسمه وعبادة قبره لما مات، وأما العزى فقال ابن جرير: كانت صخرة عليها بناء وأستار بنخلة بين مكة والطائف كانت قريش يعظمونها كما قال أبو سفيان يوم أحد: لنا العزى ولا عزى لكم. قال رسول الله صلي الله عليه وسلم: " قولوا: الله مولانا ولا مولى لكم "3. ومناسبة هذه الآية للترجمة أن عبادة المشركين للعزى، إنما كان بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، وذلك من شدة ضلال أهل الشرك وفساد عقولهم كما قال تعالى: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ }4، فصار عبادة القبور وعبادة الشجر والحجر هو شرك المشركين، وقد جرى ذلك وما هو أعظم منه في أواخر هذه الأمة.
قوله: "عن أبي واقد " هو صحابي مشهور مات سنة ثمان وستين، وله خمس وثمانون سنة قوله: "خرجنا مع رسول الله صلي الله عليه وسلم " يشير إلى أهل مكة ممن إسلامه قريب إذ ذاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في " تفسير القرطبي " قال هشام - يعني ابن الكلبي المؤرخ -: فبعث رسول الله صلى الله عليه وسلم المغيرة بن شعبة فهدمها وحرقها بالنار - أي اللات.
2 البخاري رقم (4859) في تفسير سورة النجم: باب قوله تعالى: (أفرأيتم اللات والعزى) دون قوله: فلما مات عكفوا على قبره.
3 البخاري رقم (3039) في الجهاد: باب ما يكره من التنازع والاختلاف في الحرب , ورقم (3986) و (4043) و (4067) و (4561) , وأحمد في " المسند " 4 / 293 من حديث البراء بن عازب رضي الله عنهما.
4 سورة يونس آية : 18.

ص -65- حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، قلنا: يا رسول الله! اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلي الله عليه وسلم: "الله أكبر! إنها السنن،
..................................................................................................
قوله: "إلى حنين " هو اسم واد بشرقي مكة معروف قاتل فيه صلي الله عليه وسلم هوازن كما قال تعالى: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }1. والوقعة مشهورة عند أهل المغازي والسير وغيرهم، وما جرى فيها من النصر وأخذ أموالهم وسبي ذراريهم ونسائهم كما في الآية الكريمة: { وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً }2.
قوله: "ونحن حدثاء عهد بكفر، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك المذكور في الحديث بخلاف من تقدم إسلامه.
قوله: "وللمشركين سدرة يعكفون عندها " عبادة لها وتعظيما وتبركا لما كانوا يعتقدونه فيها من البركة. قوله: "يقال لها ذات أنواط " هو برفع التاء كما لا يخفى. قوله: "ينوطون بها أسلحتهم" أي يعلقونها.
قوله: " فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم "3 أي للمشركين "ذات أنواط " ظنوا أن النبي صلي الله عليه وسلم لو جعل لهم ذلك لجاز اتخاذها لحصول البركة لمن اعتقدها فيها. وأنواط جمع نوط وهو مصدر سمي به المنوط. قوله: "فقال النبي صلي الله عليه وسلم الله أكبر " تعظيما لله تعالى عن أن يجعل له شريك في عبادته التي هي حقه على عباده كما قال تعالى: { وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ }4 وقال تعالى: { فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ }5 وهو الإخلاص، والشرك ينافي ذلك، وتقدم معنى الحنيف وتضمنت هاتان الآيتان وما في معناهما التوحيد الذي دلت عليه "لا إله إلا الله " نفيا وإثباتا كما تقدم بيانه، فمن التفت قلبه إلى غير الله لطلب نفع أو دفع ضر فقد أشرك، والقرآن كله في تقدير هذا الأصل العظيم الذي هو أصل دين الإسلام الذي لا يقبل الله من أحد دينا سواه.
قوله: "السنن " بضم السين أي الطرق يشير إلى الطرق التي تخالف دينه الذي شرعه تعالى لعباده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 25.
2 سورة التوبة آية : 26.
3 الترمذي : الفتن (2180) , وأحمد (5/218).
4 سورة يونس آية : 105.
5 سورة الروم آية : 43.

ص -66- قلتم- والذي نفسي بيده- كما قالت بنو إسرائيل لموسى: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ لتركبن سنن من كان قبلكم "رواه الترمذي وصححه1.
فيه مسائل:
الأولى: تفسير آية النجم.
الثانية: معرفة صورة الأمر الذي طلبوا.
الثالثة: كونهم لم يفعلوا.
الرابعة: كونهم قصدوا التقرب إلى الله بذلك لظنهم أنه يحبه.
الخامسة: أنهم إذا جهلوا هذا فغيرهم أولى بالجهل.
السادسة: أن لهم من الحسنات والوعد بالمغفرة ما ليس لغيرهم.
.................................................................................................
قوله: "قلتم- والذي نفسي بيده- " حلف على ذلك تأكيدا لهذا الخبر وتعظيما له "كما قالت بنو إسرائيل لموسى": { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }2 وإن لم يسموها آلهة، أخبر أن التبرك بالأشجار يجعلها آلهة وإن لم يسموها آلهة؛ ولذلك شبه قولهم هذا بقول بني إسرائيل لموسى: { اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ }3، فظهر بهذا الحديث أن التعلق على الأشجار والأحجار وغيرها لطلب البركة بها شرك في العبادة كشرك عباد الأصنام.
قوله: "لتركبن سنن من كان قبلكم " أي اليهود والنصارى، وقد وقع كما أخبر به صلي الله عليه وسلم في هذه الأمة فركبوا طريق من كان قبلهم ممن ذكرنا كما هو في الأحاديث الصحيحة كحديث: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" قالوا يا رسول الله: اليهود والنصارى؟ قال: "فمن؟ "4 وهو في الصحيحين عن أبي سعيد الخدري رضي الله عنه، وفي رواية: "ومن الناس إلا أولئك؟" 5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2181) في الفتن: باب ما جاء " لتركبن سنن من كان قبلكم " , وقال الترمدي: حديث حسن صحيح , وهو كما قال , ورواه أيضا أحمد في " المسند218/5 , وقال الترمذي: وفي الباب عن أبي سعيد وأبي هريرة.
2 سورة الأعراف آية : 138.
3 سورة الأعراف آية : 138.
4 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
5 سيأتي تخريجه ص (123).

ص -67- السابعة: أن النبي صلي الله عليه وسلم لم يعذرهم، بل رد عليهم بقوله: " الله أكبر إنها السنن، لتتبعن سنن من كان قبلكم "فغلظ الأمر بهذه الثلاث.
الثامنة: الأمر الكبير وهو المقصود: أنه أخبر أن طلبتهم كطلبة بني إسرائيل لما قالوا لموسى: { اجْعَلْ لَنَا إِلَهاً }1.
التاسعة: أنه نفي هذا من معنى " لا إله إلا الله" مع دقته وخفائه على أولئك.
العاشرة: أن حلف على الفتيا، وهو لا يحلف إلا لمصلحة.
الحادية عشرة: أن الشرك فيه أكبر وأصغر; لأنهم لم يرتدوا بهذا.
الثانية عشرة: قولهم: ونحن حدثاء عهد بكفر، فيه أن غيرهم لا يجهل ذلك.
الثالثة عشرة: ذكر التكبير عند التعجب، خلافا لمن كرهه.
الرابعة عشرة: سد الذرائع.
الخامسة عشرة: النهي عن التشبه بأهل الجاهلية.
السادسة عشرة: الغضب عند التعليم.
السابعة عشرة: القاعدة الكلية لقوله: " إنها السنن".
الثامنة عشرة: أن هذا علم من أعلام النبوة؛ لكونه وقع كما أخبر.
التاسعة عشرة: أن كل ما ذم الله به اليهود والنصارى في القرآن أنه لنا.
العشرون: أنه مقرر عندهم أن العبادات مبناها على الأمر، فصار فيه التنبيه على مسائل القبر. أما " من ربك؟" فواضح، وأما " من نبيك؟" فمن إخباره بأنباء الغيب، وأما " ما دينك؟" فمن قولهم: { اجْعَلْ لَنَا إِلَهاً }2 إلخ.
الحادية والعشرون: أن سنة أهل الكتاب مذمومة كسنة المشركين.
الثانية والعشرون: أن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة لقولهم: ونحن حدثاء عهد بكفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 138.
2 سورة الأعراف آية : 138.


باب ما جاء في الذبح لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -68- 10- باب ما جاء في الذبح لغير الله
 وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ }1 الآية، وقوله: { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
..................................................................................................
قوله: "باب ما جاء في الذبح لغير الله. وقول الله تعالى: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ . لا شَرِيكَ لَهُ } الآية.
قال ابن كثير - رحمه الله تعالى -: "يأمره تعالى أن يخبر المشركين الذين يعبدون غير الله ويذبحون له أنه أخلص لله صلاته وذبيحته؛ لأن المشركين يعبدون الأصنام ويذبحون لها، فأمره تعالى بمخالفتهم والانحراف عما هم فيه، والإقبال بالقصد والنية والعزم على الإخلاص لله تعالى" انتهى. فالصلوات الخمس هي أعظم فرائض الإسلام بعد الشهادتين.
قوله: "صلاتي " يشمل الفرائض والنوافل، والصلوات كلها عبادة. وقد اشتملت على نوعي الدعاء: دعاء المسألة ودعاء العبادة، فما كان فيها من السؤال والطلب فهو دعاء مسألة، وما كان فيها من الحمد والثناء والتسبيح والركوع والسجود وغير ذلك من الأركان والواجبات هو دعاء عبادة، وهذا هو التحقيق في تسميتها صلاة؛ لأنها اشتملت على نوعي الدعاء الذي هو صلاة لغة وشرعا. قرره شيخ الإسلام وابن القيم - رحمهما الله تعالى -.
قوله: "ونسكي " قال الثوري عن السدي عن سعيد بن جبير "نسكي" ذبحي، وكذلك قال الضحاك. قوله: "ومحياي ومماتي " أي ما آتيه في حياتي وما أموت عليه من الإيمان والعمل الصالح "لله رب العالمين " خالصا لوجهه، "لا شريك له وبذلك أمرت وأنا أول المسلمين " أي من هذه الأمة، وهذا قول أئمة التفسير، والمقصود أن هذه الآية دلت على أن أقوال العبد وأعماله الباطنة والظاهرة لا يجوز أن يصرف منها شيء لغير الله كائنا من كان، فمن صرف منها شيئا لغير الله فقد وقع فيما نفاه تعالى من الشرك بقوله: { وَمَا أَنَا مِنَ الْمُشْرِكِينَ }3 والقرآن كله في تقرير هذا التوحيد في عبادته وبيانه ونفي الشرك والبراءة منه.
قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ }4 قال شيخ الإسلام: "أمره أن يجمع بين هاتين العبادتين وهما الصلاة والنسك الدالتان على القرب والتواضع والافتقار وحسن الظن وقوة اليقين وطمأنينة القلب إلى الله وإلى عدته عكس أهل الكبر والنفرة وأهل الغنى عن الله الذين

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 163-164.
2 سورة الكوثر آية : 2.
3 سورة الأنعام آية : 79.
4 سورة الكوثر آية : 2.

ص -69- عن علي رضي الله عنه قال: حدثني رسول الله صلي الله عليه وسلم بأربع كلمات: " لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن
..................................................................................................
لا حاجة لهم في صلاتهم إلى ربهم، والذين لا ينحرون له خوفا من الفقر، ولهذا جمع بينهما في قوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي }1 الآية" اهـ. وقد قال تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ }2 الآية.
قوله: "عن علي رضي الله عنه " وعلي بن أبي طالب هو الإمام أبو الحسن الهاشمي ابن عم النبي صلي الله عليه وسلم، وزوج ابنته فاطمة الزهراء - رضي الله عنهما - كان من أسبق السابقين الأولين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة ورابع الخلفاء الراشدين، ومناقبه مشهورة رضي الله عنه قتله ابن ملجم الخارجي في رمضان سنة أربعين.
قال أبو السعادات: أصل اللعن الطرد والإبعاد من الله.
قوله: "من ذبح لغير الله " قال شيخ الإسلام: قوله: "وما أهل به لغير الله " ظاهره أنه ما ذبح لغير الله مثل أن يقال هذا ذبيحة لكذا، وإذا كان هذا هو المقصود فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم، وقال فيه باسم المسيح ونحوه كما أن ما ذبحناه متقربين به إلى الله كان أزكى وأعظم مما ذبحناه للحم وقلنا عليه باسم الله، فإذا حرم ما قيل فيه باسم المسيح والزهرة فلأن يحرم ما قيل فيه لأجل المسيح أو الزهرة أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، فعلى هذا لو ذبح لغير الله متقربا إليه يحرم وإن قال فيه بسم الله كما قد يفعله طائفة من منافقي هذه الأمة الذين يتقربون إلى الكواكب بالذبح والبخور ونحو ذلك، وإن كان هؤلاء مرتدين لا تباح ذبيحتهم بحال.. إلخ، ومن ذلك الذبح للجن.
قوله: " لعن الله من لعن والديه "يعني أباه وأمه وإن علوا، وفي الصحيح أن رسول الله صلي الله عليه وسلم قال: " من الكبائر شتم الرجل والديه قالوا: يا رسول الله وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "3.
قوله: " لعن الله من آوى محدثا "وهو بفتح الهمزة ممدودة أي ضمه إليه وحماه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة المائدة آية : 3.
3 البخاري رقم (5973) في الأدب: باب لا يسب الرجل والديه , ومسلم رقم (90) , والترمذي رقم (1903) , وأبو داود رقم (5141) , من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.

ص -70- الله من غير منار الأرض "رواه مسلم1.
وعن طارق بن شهاب أن رسول الله صلي الله عليه وسلم قال: " دخل الجنة رجل في ذباب، ودخل النار رجل في ذباب. قالوا: وكيف ذلك يا رسول الله؟!
 ..................................................................................................
وأما "محدثا " فقال أبو السعادات: يروى بكسر الدال وفتحها على الفاعل والمفعول. فمعنى الكسر من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه، والفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والنصر. فإنه إذا ارتضى بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه، قال ابن القيم - رحمه الله تعالى -: "هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم".
قوله: " لعن الله من غير منار الأرض "بفتح الميم علامات حدودها وهي التي توضع لتمييز حق الشركاء إذا اقتسموا ما بينهم في الأرض والدور، قال في النهاية: أي معالمها وحدودها "قلت " وذلك بأن يرفع ما جعل علامة على تمييز حقه من حق شريكه فيأخذ من حق شريكه بعضه فهذا ظلم عظيم، وفي الحديث: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2 فما أجهل أكثر الخلق حتى وقعوا بجهلهم وظلمهم فيما يضرهم في دنياهم وأخراهم، وذلك لضعف الإيمان بالمعاد والحساب على الأعمال والجنة والنار نسأل الله العفو والعافية في الدنيا والآخرة.
قوله: "عن طارق بن شهاب " البجلي الأحمسي أبو عبد الله، قال أبو داود: رأى النبي صلي الله عليه وسلم ولم يسمع منه شيئا. قال الحافظ: إذا ثبت أنه لقي النبي صلي الله عليه وسلم فهو صحابي، وإذا ثبت أنه لم يسمع منه فروايته عنه مرسل صحابي وهو مقبول على الراجح، وكانت وفاته على ما جزم به ابن حبان سنة ثلاث وثمانين، قال ابن القيم - رحمه الله تعالى -: قال الإمام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مسلم (1978) (43) , و (44) , و (45) في الأضاحي: باب تحريم الذبح لغير الله ولعن فاعله , والنسائي 7 / 232 في الضحايا : باب من ذبح لغير الله.
2 البخاري رقم (2453) في المظالم: باب إثم من ظلم شيئا من الأرض , ورقم (3195) في بدء الخلق: باب ما جاء في سبع أرضين , ومسلم رقم (1610) في المساقاة: باب تحريم الظلم وغصب الأرض وغيرها , وأحمد في " المسند " 6/ 64 و 79 و 252 و 259 من حديث عائشة رضي الله عنها. قوله: " طوقه" قال الخطابي: "له وجهان: أحدهما أن معناه أنه - يكلف نقل ما ظلم منها في القيامة إلى المحشر , ويكون كالطوق في عنقه , لا أنه طوق حقيقة. الثاني معناه أنه يعاقب بالخسف إلى سبع أرضين , أي فتكون كل أرض في تلك الحالة طوقا في عنقه" اهـ. (الفتح 5 / 104).

ص -71- قال: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، قال ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله، فدخل النار. وقالوا للآخر: قرب، فقال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "1 رواه أحمد.
..................................................................................................
أحمد - رحمه الله تعالى -: حدثنا أبو معاوية الأعمش عن سليمان بن ميسرة عن طارق بن شهاب يرفعه قال: "دخل الجنة رجل في ذباب" الحديث.
قوله: "في ذباب " أي من أجله. قوله "قالوا وكيف ذلك يا رسول الله؟ " كأنهم - والله أعلم - تقالوا هذا العمل وتقريب الذباب للصنم، فبين لهم النبي صلي الله عليه وسلم أن من فعل هذا وما هو أعظم منه وجبت له النار.
قوله: " مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما: قرب، فقال: ليس عندي شيء أقرب، قالوا له: قرب ولو ذبابا، فقرب ذبابا، فخلوا سبيله فدخل النار "؛ لأنه قصد غير الله بقلبه أو انقاد بعمله فوجبت له النار، ففيه معنى حديث مسلم الذي تقدم في باب الخوف من الشرك عن جابر مرفوعا: " من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار "2 فإذا كان هذا فيمن قرب للصنم ذبابا فكيف بمن يستسمن الإبل والبقر والغنم ليتقرب بنحرها وذبحها لمن كان يعبده من دون الله من ميت أو غائب أو طاغوت أو مشهد أو شجر أو حجر أو غير ذلك؟ وكان هؤلاء المشركون في أواخر هذه الأمة يعدون ذلك أفضل من الأضحية في وقتها الذي شرعت فيه، وربما اكتفى بعضهم بذلك عن أن يضحي لشدة رغبته وتعظيمه ورجائه لمن كان يعبده من دون الله، وقد عمت البلوى بهذا وما هو أعظم منه.
قوله: " وقالوا للآخر: قرب قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل، فضربوا عنقه فدخل الجنة "ففيه معرفة قدر الشرك في قلوب أهل الإيمان ونفرتهم عنه وصلابتهم في الإخلاص كما في حديث أنس الذي في البخاري وغيره الآتي إن شاء الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في كتاب "الزهد" صقحة (15) عن طارق بن شهاب عن سلمان الفارسي رضي الله عنه وهو موقوف صحيح , وفي كتاب "الزهد" سليمان بدل سلمان وهو خطأ.
2 تقدم تخريجه ص (35) رقم (1).

ص -72- فيه مسائل:
الأولى: تفسير { إِنَّ صَلاتِي وَنُسُكِي }1.
الثانية: تفسير { فَصَلِّ لِرَبِّكَ وَانْحَرْ }2.
الثالثة: البداءة بلعنة من ذبح لغير الله.
الرابعة: لعن من لعن والديه، ومنه أن تلعن والدي الرجل فيلعن والديك.
الخامسة: لعن من آوى محدثا، وهو الرجل يحدث شيئا يجب فيه حق لله فيلتجئ إلى من يجيره من ذلك.
السادسة: لعن من غير منار الأرض، وهي المراسيم التي تفرق بين حقك من الأرض وحق جارك، فتغيرها بتقديم أو بتأخير.
السابعة: الفرق بين لعن المعين، ولعن أهل المعصية على سبيل العموم.
الثامنة: هذه القصة العظيمة، وهي قصة الذباب.
التاسعة: كونه دخل النار بسبب ذلك الذباب الذي لم يقصده، بل فعله تخلصا من شرهم.
العاشرة: معرفة قدر الشرك في قلوب المؤمنين، كيف صبر ذلك على القتل، ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر.
الحادية عشرة: أن الذي دخل النار مسلم، لأنه لو كان كافرا لم يقل: " دخل النار في ذباب ".
تعالى: " ثلاث من كن فيه وجد حلاوة الإيمان "وفيه " وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار "3، وفيه تفاوت الناس في الإيمان؛ لأن هذا الرجل الذي قرب الذباب لم يكن له عمل يستحق به دخول النار قبل ما فعله مع هذا الصنم كما هو ظاهر الحديث، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162.
2 سورة الكوثر آية : 2.
3 تقدم تخريجه ص (48) رقم (2).

ص -73- الثانية عشرة: فيه شاهد للحديث الصحيح: " الجنة أقرب إلى أحدكم من شراك نعله، والنار مثل ذلك "1.
الثالثة عشرة: معرفة أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري (6488) في الرقاق: باب الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك , من حديث عبد الله بن مسعود رضي الله عنه وهو عند أحمد في " المسند" 1 / 387 و 413 و 442. قال ابن بطال: فيه أن الطاعة موصلة إلى الجنة , وأن المعصية مقربة إلى النار , وأن الطاعة والمعصية فد تكون في أيسر الأشياء. وقال ابن الجوزي: معنى الحديث أن تحصيل الجنة سهل بتصحيح القصد وفعل الطاعة , والنار كذلك بموافقة الهوى وفعل المعصية. (الفتح 11/ 321).


باب لا يذبح لله بمكان يذبح فيه لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

11- باب لا يذبح لله بمكان يذبح فيه لغير الله
وقوله تعالى: { لا تَقُمْ فِيهِ أَبَداً }1 الآية.
..........................................................................................
قوله: "باب لا يذبح لله بمكان يذبح فيه لغير الله ".
أشار - رحمه الله تعالى - إلى ما كان الناس يفعلونه في نجد وغيرها قبل دعوتهم إلى التوحيد من ذبحهم للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فنفى الله سبحانه الشرك بهذه الدعوة الإسلامية، فلله الحمد على زوال الشرك والبدع والفساد بطلعة الداعي إلى توحيد رب العالمين.
قوله: "وقول الله تعالى: { لا تَقُمْ فِيهِ أَبَداً } الآية" أي مسجد الضرار المذكور في قوله: { وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ. لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ }2 وهو مسجد قباء، فقد أسس على التقوى من أول يوم قدم فيه صلي الله عليه وسلم المدينة مهاجرا، وكان أهل مسجد الضرار قد بنوه قبل خروج النبي صلي الله عليه وسلم إلى غزوة تبوك، فأتوه فسألوه أن يصلي فيه وذكروا له أنهم بنوه للضعفاء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 سورة التوبة آية : 107.

ص -74- عن ثابت بن الضحاك رضي الله عنه قال: " نذر رجل أن ينحر إبلا ببوانة، فسأل النبي صلي الله عليه وسلم فقال: " هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: " فهل كان فيها عيد من أعيادهم؟" قالوا: لا. فقال
 .........................................................................................
وأهل العلة في الليلة الشاتية فقال: "إنا على سفر ولكن إذا رجعنا إن شاء الله"، فلما قفل عليه السلام راجعا إلى المدينة ولم يبق بينه وبينها إلا يوم أو بعضه نزل الوحي بخبر المسجد، فبعث إليه وهدمه قبل قدومه إلى المدينة صلوات الله وسلامه عليه، وأنزل الله فيه هذه الآيات. ووجه مطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به صار محل غضب، فنهى الله نبيه صلي الله عليه وسلم أن يقوم فيه لوجود العلة المانعة، وخرج مخرج الخصوص والنهي عام، وما كان مثله من الأمكنة فإنه يعطى حكمه؛ لأن المعصية صيرته محلا خبيثا وأثرت فيه بالنهي عن العبادة فيه، ويقابل ذلك المساجد وهي أشرف بقاع الأرض، قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ. رِجَالٌ }1 الآية. فما أحسن هذا القياس، ويأتي تقريره في الحديث في الباب إن شاء الله تعالى.
قوله: "عن ثابت بن الضحاك " أي ابن خليفة الأشهلي صحابي مشهور روى عنه أبو قلابة وغيره مات سنة أربع وستين. قوله: "ببوانة " بضم الباء وقيل بفتحها. قال البغوي: موضع في أسفل مكة دون يلملم. قال أبو السعادات: هضبة من وراء ينبع. قوله: "فهل كان فيها وثن من أوثان الجاهلية يعبد؟ " فيه المنع من الوفاء بالنذر إذا كان في المكان وثن ولو بعد زواله قاله المصنف - رحمه الله تعالى - وهو شاهد الترجمة. قوله: "فهل كان فيها عيد من أعيادهم؟ " قال شيخ الإسلام: "العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو بعود الأسبوع أو الشهر ونحوه، والمراد به هنا الاجتماع المعتاد من اجتماع أهل الجاهلية، فالعيد يجمع أمورا: "منها " يوم عائد كيوم الفطر ويوم الجمعة. ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، وكل من هذه الأمور قد يسمى عيدا، في الزمان كقول النبي صلي الله عليه وسلم في يوم الجمعة: " إن هذا يوم جعله الله للمسلمين عيدا "2، وللاجتماع والأعمال كقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 36.
2 أحمد في " المسند " 2 / 303 و 532 من حديث أبي هريرة رضي الله عنه , ومالك في " الموطأ" 1/65 في الطهارة: باب ما جاء في السواك عن ابن السباق مرسلا , وقد وصله ابن ماجه رقم (1098) في إقامة الصلاة : باب ما جاء في الزينة يوم الجمعة من حديث ابن عباس - رضي الله عنهما -, وهو حديث حسن.

ص -75- رسول الله صلي الله عليه وسلم: أوف بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما يملك ابن آدم "1 رواه أبو داود، وإسناده على شرطهما-
...............................................................................................
ابن عباس :رضي الله عنه شهدت العيد مع رسول الله صلي الله عليه وسلم2 والمكان كقول النبي صلي الله عليه وسلم " لا تتخذوا قبري عيدا "3، وقد يكون لفظ العيد اسما لمجموع اليوم والعمل فيه وهو الغالب كقول النبي صلي الله عليه وسلم " دعهما يا أبا بكر فإن لكل قوم عيدا "4" انتهى.
وقد أحدث هؤلاء المشركون أعيادا عند القبور التي تعبد من دون الله ويسمونها عيدا، كمولد البدوي بمصر وغيره، بل هي أعظم لما يوجد فيها من الشرك والمعاصي العظيمة، قال المصنف - رحمه الله تعالى -: وفيه استفصال المفتي والمنع من الوفاء بالنذر بمكان عيد الجاهلية ولو بعد زواله.
"قلت" وفيه المنع من اتخاذ آثار المشركين محلا للعبادة؛ لكونها صارت محلا لما حرم الله من الشرك والمعاصي، والحديث وإن كان في النذر فيشمل كل ما كان عبادة لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (3313) في الأيمان والنذور : باب ما يؤمر به من الوفاء بالنذر , وإسناده صحيح , كما قال الألباني في " صحيح الجامع" رقم (2548). انظر كلام شيخ الإسلام ابن تيمية حول هذا الموضوع في كتابه القيم الجليل "اقتضاء الصراط المستقيم " ص طبعة دار البيان بدمشق. "بوانة" هي هضبة من وراء ينبع قريبة من ساحل البحر , وقيل: إنها بفتح الباء. قال الخطابي: "في الحديث دليل على أن من نذر طعاما أو ذبحا بمكة أو في غيره من البلدان لم يجز أن يجعله لفقراء غير أهل هذا المكان , وهذا على مذهب الشافعي وأجازه غيره لغير أهل ذلك المكان".
2 البخاري رقم (98) في العلم: باب عظة الإمام النساء وتعليمهن , وفي أبواب وكتب أخرى , والنسائي 3 / 192 في صلاة العيد: باب موعظة الإمام النساء بعد الفراغ من الخطبة , وأبو داود رقم (1146) في الصلاة: باب ترك الأذان في العيد , وأحمد 1/ 242.
3 وهو حديث صحيح انظر "فضل الصلاة على النبي صلى الله عليه وسلم " لاسماعيل القاضي رقم (20) و(30).
4 البخاري رقم (949) في العيدين: باب الحراب والدرق يوم العيد , ورقم (952) باب سنة العيدين لأهل الاسلام، وفي أبواب وكتب أخرى , ومسلم رقم (892) فيه: باب الرخصة في اللعب الذي لا معصية فيه , والنسائي 3 / 195- 197 فيه: باب اللعب في المسجد يوم العيد ونظر النساء إلى ذلك , من حديث عائشة رضي الله عنها.

ص -76- فيه مسائل:
الأولى: تفسير قوله: { لا تَقُمْ فِيهِ أَبَداً }1
الثانية: أن المعصية قد تؤثر في الأرض، وكذلك الطاعة.
الثالثة: رد المسلة المشكلة إلى المسألة البينة ليزول الإشكال.
الرابعة: استفصال المفتي إذا احتاج إلى ذلك.
الخامسة: أن تخصيص البقعة بالنذر لا بأس به إذا خلا من الموانع.
السادسة: المنع منه إذا كان فيه وثن من أوثان الجاهلية ولو بعد زواله.
السابعة: المنع منه إذا كان فيه عيد من أعيادهم ولو بعد زواله.
الثامنة: أنه لا يجوز الوفاء بما نذر في تلك البقعة؛ لأنه نذر معصية.
التاسعة: الحذر من مشابهة المشركين في أعيادهم ولو لم يقصده.
فلا تفعل في هذه الأماكن الخبيثة التي اتخذت محلا لما يسخط الله تعالى، فبهذا الحديث شاهد للترجمة، والمصنف - رحمه الله تعالى - لم يرد التخصيص بالذبح، وإنما ذكر الذبح كالمثال، وقد استشكل جعل محل اللات بالطائف مسجدا، والجواب- والله أعلم- أنه لو ترك هذا المحل في هذه البلدة لكان يخشى أن تفتتن به قلوب الجهال فيرجع إلى جعله وثنا كما كان يفعل فيه أولا، فجعله مسجدا والحالة هذه ينسى ما كان يفعل فيه، ويذهب به أثر الشرك بالكلية، فاختصر هذا المحل لهذه العلة وهي قوة المعارض والله أعلم.
قوله: "فأوف بنذرك " وذلك لعدم المانع. قوله: " فإنه لا وفاء لنذر في معصية الله "فالحديث دل على أن اتخاذ أماكن الشرك والمعاصي لا يجوز أن يعبد الله فيها، ونذر ذلك معصية لا يجوز الوفاء به. قوله: "ولا فيما لا يملك ابن آدم". قال في شرح المصابيح: يعني إذا أضاف النذر إلى معين لا يملكه، بأن قال: إن شفى الله مريضي فلله علي أن أعتق عبد فلان ونحو ذلك، فأما إذا التزم في الذمة بأن قال: إن شفى الله مريضي فلله علي أن أعتق رقبة، وهو في تلك الحال لا يملكها ولا قيمتها، فإذا شفى الله مريضه ثبت ذلك في ذمته. قوله: "رواه أبو داود وإسناده على شرطهما " أي البخاري ومسلم. وأبو داود اسمه سليمان بن الأشعث بن إسحاق بن بشير بن شداد الأزدي السجستاني صاحب الإمام أحمد بن حنبل، ومصنف السنن والمراسيل وغيرها، ثقة إمام حافظ من كبار العلماء، مات سنة خمس وسبعين ومائتين - رحمه الله تعالى -.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.

ص -77- العاشرة: لا نذر في معصية.
الحادية عشرة: لا نذر لابن آدم فيما لا يملك.


باب من الشرك النذر لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

12- باب من الشرك النذر لغير الله
وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ }1 وقوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ }2
..................................................................................................
"باب من الشرك النذر لغير الله "
 "وقول الله تعالى: { يُوفُونَ بِالنَّذْرِ } الآية ".
قال العماد ابن كثير - رحمه الله تعالى -: "أي يتعبدون لله تعالى فيما أوجبه عليهم من فعل الطاعات الواجبة بأصل الشرع وما أوجبوه على أنفسهم بطريق النذر".
قوله: { وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ } قال ابن كثير: "يخبر الله تعالى بأنه عالم بجميع ما يعمله العاملون من النفقات والمنذورات، وتضمن ذلك مجازاتهم على ذلك أوفر الجزاء للعاملين به ابتغاء وجهه". قال شيخ الإسلام - رحمه الله تعالى -: "وأما النذر لغير الله كالنذر للأصنام والشمس والقمر والقبور ونحو ذلك فهو شرك، وقال فيمن نذر للقبور ونحوها دهنا لتنور به ويقول: إنها تقبل النذر كما يقوله بعض المشركين، فهذا النذر معصية باتفاق المسلمين لا يجوز الوفاء به، وكذلك إذا نذر مالا للسدنة أو المجاورين العاكفين بتلك البقعة؛ فإن فيهم شبها من السدنة التي كانت عند العزى ومناة يأكلون أموال الناس بالباطل ويصدون عن سبيل الله، والمجاورون هناك فيهم شبه من الذين قال فيهم الخليل عليه السلام: { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ }3، فالنذر لأولئك السدنة والمجاورين في هذه البقاع نذر معصية وفيه شبه من النذر لسدنة الصلبان والمجاورين عندها، انتهى. وذلك لأن الناذر لله وحده علق رغبته به وحده لعلمه بأنه تعالى ما شاء كان وما لم يشأ لم يكن، وأنه لا مانع لما أعطى ولا معطي لما منع، فتوحيد القصد هو توحيد العبادة، ولهذا ترتب عليه وجوب الوفاء فيما نذره طاعة لله، والعبادة إذا صرفت لغير الله صار ذلك شركا بالله؛ لالتفاته إلى غيره تعالى فيما يرغب فيه أو يرهب فقد جعله شريكا لله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.
3 سورة الأنبياء آية : 52.

ص -78- في العبادة، فيكون قد أثبت ما نفته "لا إله إلا الله " من إلهية غير الله ولم يثبت ما أثبتته من الإخلاص، وكل هذه الأبواب التي ذكرها المصنف - رحمه الله تعالى - تدل على أن من أشرك مع الله غيره بالقصد والطلب فقد خالف ما نفته "لا إله إلا الله "، فعكس مدلولها فأثبت ما نفته ونفي ما أثبتته من التوحيد، وهذا معنى قول شيخنا: وشرح هذه الترجمة ما بعدها من الأبواب. فكل شرك وقع أو قد يقع فهو ينافي كلمة الإخلاص وما تضمنته من التوحيد.
قال الرافعي في شرح المنهاج: "وأما النذر للمشاهد التي على قبر ولي أو شيخ أو على اسم من حلها من الأولياء، أو تردد في تلك البقعة أو المشهد أو الزاوية، أو تعظيم من دفن بها أو نسبت إليه أو بنيت على اسمه، فهذا النذر باطل غير منعقد؛ فإن معتقدهم أن لهذه الأماكن خصوصيات، ويرون أنها مما يدفع به البلاء، ويستجلب به النعماء، ويستشفى بالنذر لهما من الأدواء، حتى إنهم لينذرون لبعض الأحجار لما قيل لهم: إنه استند إليها عبد صالح، وينذرون لبعض القبور السرج والشمع والزيت ويقولون: القبر الفلاني أو المكان الفلاني يقبل النذر، يعنون بذلك أنه يحصل به الغرض المأمول من شفاء مريض أو قدوم غائب وسلامة مال وغير ذلك من أنواع نذر المجازاة، فهذا النذر على هذا الوجه باطل لا شك فيه بل نذر الزيت والشمع ونحوهما للقبور باطل مطلقا، ومن ذلك نذر الشموع الكثيرة العظيمة وغيرها لقبر إبراهيم الخليل - عليه السلام -، ولقبر غيره من الأنبياء والأولياء؛ فإن الناذر لا يقصد بذلك إلا الإيقاد على القبر تبركا وتعظيما ظانا أن ذلك قربة فهذا مما لا ريب في بطلانه، والإيقاد المذكور محرم سواء انتفع به منتفع أم لا".
وقال الشيخ قاسم الحنفي في شرح درر البحار: "النذر الذي ينذره أكثر العوام على ما هو مشاهد كأن يكون لإنسان غائب أو مريض أو له حاجة فيأتي إلى بعض الصلحاء ويجعل على رأسه سترة، ويقول: يا سيدي فلان إن رد الله غائبي أو قضيت حاجتي فلك من الذهب كذا أو من الفضة كذا أو من الطعام كذا أو من الماء كذا أو من الشمع والزيت كذا، فهذا النذر باطل بالإجماع لوجوه: "منها " أنه نذر لمخلوق، والنذر للمخلوق لا يجوز؛ لأنه عبادة والعبادة لا تكون لمخلوق. ومنها أن المنذور له ميت، والميت لا يملك شيئا، ومنها أنه ظن أن الميت يتصرف في الأمور دون الله تعالى عز وجل واعتقاد ذلك كفر- إلى أن قال: إذا علمت هذا فما يؤخذ من الدراهم والشمع والزيت ينتقل إلى ضرائح الأولياء تقربا إليهم فحرام بإجماع المسلمين"، نقله عنه ابن نجيم في البحر الرائق، ونقله المرشدي في تذكرته وغيرهما عنه، وزاد: "وقد ابتلي الناس بهذا لا سيما في مولد البدوي"، وقال الشيخ صنع الله الحلبي الحنفي - رحمه الله - في الرد على من أجاز الذبح والنذر للأولياء: "فهذا الذبح والنذر إن كان

ص -79- وفي " الصحيح " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه "1.
..................................................................................................
على اسم فلان فهو لغير الله تعالى فيكون باطلا، وفي التنزيل { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ }2 { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ }3 والنذر لغير الله إشراك مع الله كالذبح لغيره. انتهى.
قوله: "وفي الصحيح " أي صحيح البخاري.
قوله: "عن عائشة " هي أم المؤمنين زوج النبي صلي الله عليه وسلم وابنة الصديق رضي الله عنه، وأعلم النساء بحديث رسول الله صلي الله عليه وسلم، تزوجها النبي صلي الله عليه وسلم وهي بنت سبع ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلي الله عليه وسلم إلا خديجة ففيها خلاف، بل لا يقال خديجة أفضل ولا عائشة أفضل، والتحقيق أن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة من سبقها إلى الإيمان بالنبي صلي الله عليه وسلم، وتأييده في تلك الحال التي بدئ بالوحي فيها كما في صحيح البخاري4 وغيره ما زالت كذلك حتى توفيت رضي الله عنها قبل الهجرة، ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة لعلمها بأحوال النبي صلي الله عليه وسلم ونزول القرآن وبيان الحلال والحرام، وكان الصحابة رضي الله عنه، بعد وفاته صلي الله عليه وسلم يرجعون إليها فيما أشكل عليهم من أحوال النبي صلي الله عليه وسلم وحديثه، صلوات الله وسلامه عليه، ورضي عن أصحابه وأزواجه، توفيت سنة سبع وخمسين رضي الله عنها.
قوله: " من نذر أن يطيع الله فليطعه "؛ لأنه نذره لله خالصا فوجب عليه الوفاء به فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كإن شفى الله مريضي فعلي أن أتصدق بكذا ونحو ذلك، وجب عليه إن حصل له ما علق نذره على حصوله، إلا أن أبا حنيفة قال: لا يلزمه الوفاء إلا بما جنسه واجب بأصل الشرع كالصوم وأما ما ليس كذلك فلا يوجب عليه الوفاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (6696) في الأيمان والنذور : باب النذر في الطاعة , ورقم (6700) :باب النذر فيما لا يملك , وأحمد في "المسند" 6 / 36 و 41 , وأبو داود رقم ( 3289 ) في الأيمان والنذور , والترمذي رقم (1526) في النذور : باب من نذر أن يطيع الله فليطعه , والنسائي 7 /17 في الأيمان والنذور : باب النذر في المعصية , وابن ماجه رقم (2126) في الكفارات :باب النذر في المعصية.
2 سورة الأنعام آية : 121.
3 سورة آية : 162.
4 البخاري رقم (3) في بدء الوحي باب كيف كان بدء الوحي إلى رسول الله صلى الله عليه وسلم.

ص -80- فيه مسائل:
الأولى: وجوب الوفاء بالنذر
الثانية: إذا ثبت كونه عبادة لله فصرفه إلى غيره شرك.
الثالثة: أن نذر المعصية لا يجوز الوفاء به.


باب من الشرك الاستعاذة بغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

13- باب من الشرك الاستعاذة بغير الله
وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }1.
..................................................................................................
قوله: " ومن نذر أن يعصي الله فلا يعصه "2 زاد الطحاوي " وليكفر عن يمينه"، وقد أجمع العلماء أنه لا يجوز الوفاء بنذر المعصية، واختلفوا هل تجب فيه كفارة يمين؟ على قولين هما روايتان عن أحمد "أحدهما" تجب وهو المذهب، وروي عن ابن مسعود وابن عباس، وبه قال أبو حنيفة وأصحابه.
قوله: "باب من الشرك الاستعاذة بغير الله "، الاستعاذة الالتجاء والاعتصام، فالعائذ قد هرب إلى ربه والتجأ إليه مما يخافه عموما وخصوصا، قال ابن القيم - رحمه الله تعالى -: "وما يقوم بالقلب من الالتجاء والاعتصام به والانطراح بين يدي الرب والافتقار إليه والتذلل له أمر لا تحيط به العبارة"، انتهى. وقد أمر الله عباده في كتابه بالاستعاذة به في مواضع كقوله: { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ }3 وقال: { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ }4 وفي المعوذتين وغير ذلك، فهو عبادة لا يجوز أن تصرف لغير الله كغيرها من أنواع العبادة.
قوله: وقول الله تعالى: { وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً }5 قال أبو جعفر بن جرير - رحمه الله تعالى - في تفسيره هذه الآية: عن ابن عباس - رضي الله عنهما - قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية فيقول: أعوذ بعزيز هذا الوادي فزادهم لذلك إثما، وقال بعضهم: فزاد الإنس الجن باستعاذتهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.
2 البخاري : الأيمان والنذور (6696 ,6700) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
3 سورة الأعراف آية : 200.
4 سورة النحل آية : 98.
5 سورة الجن آية : 6.

ص -81- وعن خولة بنت حكيم - رضي الله عنها - قالت: سمعت رسول الله صلي الله عليه وسلم يقول: " من نزل منزلا فقال: أعوذ بكلمات الله التامات من شر ما خلق، لم
 ..................................................................................................
بالجن باستعاذتهم بعزيزهم جرأة عليهم وازدادوا هم بذلك إثما، وقال مجاهد: فازداد الكفار طغيانا، وقال ابن زيد: وزادهم الجن خوفا، وقد أجمع العلماء على أنه لا تجوز الاستعاذة بغير الله. وقال ملا علي قاري الحنفي - رحمه الله -: "لا تجوز الاستعاذة بالجن فقد ذم الله الكافرين على ذلك وذكر الآية وقال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا }1 الآية. فاستمتاع الإنسي بالجني في قضاء حوائجه وامتثال أوامره وإخباره بشيء من المغيبات، واستمتاع الجني بالإنسي تعظيمه إياه واستعاذته به وخضوعه له" انتهى ملخصا، قال المصنف - رحمه الله تعالى -: "وفيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك".
"خولة بنت حكيم " بن أمية السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون، قال ابن عبد البر: "وكانت صالحة فاضلة".
قوله: " أعوذ بكلمات الله التامات "شرع الله لأهل الإسلام أن يستعيذوا به لا كما يفعل أهل الجاهلية من الاستعاذة بالجن، فشرع الله تعالى للمسلمين أن يستعيذوا بأسمائه وصفاته. قال القرطبي - رحمه الله تعالى -: قيل معناه الكاملات التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، وقيل معناه الكافية الشافية، قيل: الكلمات هنا هي القرآن، فإن الله أخبر عنه أنه هدى وشفاء، وهذا الأمر على جهة الإرشاد إلى ما يدفع به الأذى، وعلى هذا فحق المستعيذ بالله تعالى وبأسمائه وصفاته أن يصدق الله في التجائه إليه ويتوكل في ذلك عليه ويحضر ذلك في قلبه، فمن فعل ذلك وصل إلى منتهى طلبه ومغفرة ذنبه، قال شيخ الإسلام - رحمه الله تعالى -: وقد نص الأئمة كأحمد وغيره على أنه لا يجوز الاستعاذة بمخلوق، وهذا مما استدلوا به على أن كلام الله ليس بمخلوق، قالوا: لأنه ثبت عن النبي صلي الله عليه وسلم أنه استعاذ بكلمات الله وأمر بذلك، ولهذا نهى العلماء عن التعازيم والتعاويذ التي لا يعرف معناها خشية أن يكون فيها شرك، قال ابن القيم - رحمه الله تعالى -: ومن ذبح للشيطان ودعاه واستعاذ به وتقرب إليه بما يحب فقد عبده إن لم يسم ذلك عبادة، ويسميه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -82- يضره شيء حتى يرحل من منزله ذلك "1 رواه مسلم.
فيه مسائل:
الأولى: تفسير آية الجن.
الثانية: كونه من الشرك.
الثالثة: الاستدلال على ذلك بالحديث؛ لأن العلماء استدلوا به على أن كلمات الله غير مخلوقة، قالوا: لأن الاستعاذة بالمخلوق شرك.
الرابعة: فضيلة هذا الدعاء مع اختصاره.
الخامسة: أن كون الشيء يحصل به مصلحة دنيوية من كف شر، أو جلب نفع لا يدل على أنه ليس من الشرك.
..................................................................................................
استخداما وصدق، هو استخدام من الشيطان له فيصير من خدم الشيطان وعابديه، ولذلك يخدمه الشيطان، لكن خدمة الشيطان له ليست خدمة عبادة، فإن الشيطان لا يخضع له ولا يعبده كما يفعل هو به.
قوله: { مِنْ شَرِّ مَا خَلَقَ }2 قال ابن القيم: من شر كل ذي شر، في أي مخلوق قام به الشر من حيوان أو غيره إنسيا أو جنيا أو هامة أو دابة أو ريحا أو صاعقة، أي نوع كان من أنواع البلاء في الدنيا والآخرة، و"ما" هاهنا موصولة ليس إلا، وليس المراد بها العموم الإطلاقي بل المراد التقييدي الوصفي، والمعنى من شر كل مخلوق فيه شر لا من شر كل ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2708) في الذكر والدعاء: باب في التعوذ من سوء القضاء، ورواه أيضا أحمد في " المسند " 6/ 377 و 409 , والترمذي رقم (3433) في الدعوات: باب ما جاء ما يقول إذا نزل منزلا , وابن ماجه (3547) في الطب: باب الفزع والأرق وما يتعوذ منه.
2 سورة الفلق آية : 2.


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -83- 14- باب من الشرك أن يستغيث بغير الله أو يدعو غيره
وقول الله تعالى: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ
..................................................................................................
خلقه الله، فإن الجنة والأنبياء والملائكة ليس فيهم شر، والشر يقال على شيئين: على الألم وعلى ما يفضي إليه1.
قوله: "باب من الشرك أن يستغيث بغير الله تعالى أو يدعو غيره " قال شيخ الإسلام - رحمه الله تعالى -: "الاستغاثة هي طلب الغوث وهو إزالة الشدة كالاستنصار طلب النصر، والاستعانة طلب العون".اهـ.
"قلت " فبين الاستغاثة والدعاء عموم وخصوص مطلق يجتمعان في مادة وهو دعاء المستغيث، وينفرد الدعاء الذي هو مطلق الطلب أو السؤال من غير المستغيث، وقد نهى تعالى عن دعاء غيره الأخص والأعم في كتابه، كما يأتي بيانه، فكل ما قصد به غير الله مما لا يقدر عليه إلا الله كدعوة الأموات والغائبين فهو من الشرك الذي لا يغفره الله، والأدلة على ذلك من القرآن والسنة أكثر من أن تحصر.
وقوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }2 ففي هذه الآية النهي عن أن يدعى أحد من دونه تعالى، وأخبر تعالى أن غيره لا يضر ولا ينفع. قوله: { فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ }3 والظلم في هذه الآية هو الشرك كما قال تعالى عن لقمان: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }4 وقوله: { وَإِنْ يَمْسَسْكَ اللَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "لا بد أن يريد بالألم الحسي والمعنوي , ولو قال الضرر لكان أعم , ولعله تفسير للشر في الحديث , لا للشر المطلق". وقال الراغب: "الشر الذي يرغب عنه كل الناس والخير ضده , وقسمهما إلى مطلق ومقيد , ويرد عليه (وعسى أن تكرهوا شيئا وهو خير لكم وعسى أن تحبوا شيئا وهو شر لكم) , وأطلق في القرآن على العمل وعلى المكان وعلى الكفار , وعلى الصم البكم الذين لا يعقلون الشيء , وهو أعم الألفاظ" اهـ.
2 سورة يونس آية : 106.
3 سورة يونس آية : 106.
4 سورة لقمان آية : 13.

ص -84- فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ }1 الآية { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ }2، وقوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ }3 الآيتان، وقوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ }4.
..................................................................................................
 بِضُرٍّ فَلا كَاشِفَ لَهُ } هذا في حق المستغيث، أخبر الله تعالى أنه هو الذي يتفضل على من سأله ولا يقدر أحد أن يمنعه شيئا من فضل الله عليه فهو المعطي والمانع، لا مانع لما أعطى، ولا معطي لما منع، وفي هذا المعنى ما في حديث ابن عباس.
وفيه: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "5 فمن تدبر هذه الآية وما في معناها علم أن ما وقع فيه الأكثر من دعوة غير الله هو الظلم العظيم، والشرك الذي لا يغفر، وأنهم قد أثبتوا ما نفته لا إله إلا الله من الشرك في الإلهية، ونفوا ما أثبتته من الإخلاص كما قال تعالى: { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ }6 والدين هو طاعة الله فيما أمر به وشرعه ونهى عنه وحرمه، وأعظم ما أمر به التوحيد والإخلاص، وأن لا يقصد العبد بشيء من عمله سوى الله تعالى الذي خلقه لعبادته، وأرسل بذلك رسله، وأنزل به كتبه { لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ }7، وأعظم ما نهى عنه الشرك به في ربوبيته وإلهيته. قوله: { وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }8.
فهذه الآية تبين وتوضح ما تقرر في الآية قبلها، فأخبر تعالى أنه لا أضل ممن يدعو أحدا من دونه كائنا من كان، وأخبر أن المدعو لا يستجيب لما طلب منه من ميت أو غائب أو ممن لا يقدر على الاستجابة مطلقا من طاغوت ووثن، فليس لمن دعا غير الله إلا الخيبة والخسران، ثم قال تعالى: { وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ }9 كما قال في آية يونس: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ }10 إلى قوله: { فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ }11. ثم قال: { وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }12 فلا يحصل للمشرك يوم القيامة إلا نقيض قصده، فيتبرأ منه ومن عبادته، وينكر ذلك عليه أشد الإنكار، وقد صار المدعو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الأحقاف آية : 5 – 6.
4 سورة النمل آية : 62.
5 تقدم تخريجه ص (53) رقم (2).
6 سورة الزمر آية : 2-3.
7 سورة النساء آية : 165.
8 سورة الأحقاف آية : 5-6.
9 سورة الأحقاف آية : 5.
10 سورة يونس آية : 28.
11 سورة يونس آية : 29.
12 سورة الأحقاف آية : 6.

ص -85- وروى الطبراني بإسناده أنه كان في زمن النبي صلي الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق. فقال النبي صلي الله عليه وسلم: " إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل "1.
..................................................................................................
للداعي عدوا، ثم أخبر تعالى أن ذلك الدعاء عبادة بقوله: { وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ }2 فدلت أيضا على أن دعاء غير الله عبادة له، وأن الداعي له في غاية الضلال، وقد وقع من هذا الشرك في هذه الأمة ما طم وعم حتى أظهر الله من يبينه بعد أن كان مجهولا عند الخاصة والعامة إلا من شاء الله تعالى، وهو في الكتاب والسنة في غاية البيان.
لكن القلوب انصرفت إلى ما زين لها الشيطان كما جرى للأمم مع الأنبياء والمرسلين لما دعوهم إلى توحيد الله، جرى لهم من شدة العداوة ما ذكره الله تعالى كما قال تعالى: { كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ . أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ }3 ويشبه هذه الآية في المعنى { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }4 أخبر الله تعالى أن ذلك الدعاء شرك بالله وأنه لا يغفره لمن لقيه به، فتدبر هذه الآيات وما في معناها كقوله: { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً }5 { قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً }6 وهو في القرآن أكثر من أن يستقصى.
قوله: { أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ }7، وهذا مما أقر به مشركو العرب وغيرهم في جاهليتهم كما قال تعالى: { فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ }8 أخبر تعالى أنهم يخلصون الدعاء له إذا وقعوا في شدة. قال أبو جعفر بن جرير - رحمه الله تعالى -: يقول تعالى: { أَإِلَهٌ مَعَ اللَّهِ}9 يفعل هذه الأشياء بكم وينعم عليكم؟ وقوله: { قَلِيلاً مَا تَذَكَّرُونَ } يقول تذكرا قليلا من عظمة الله وأياديه عندكم تذكرون وتعتبرون حجح الله عليكم يسيرا فلذلك أشركتم بالله غيره في عبادته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 وذكره الهيثمي في "مجمع الزوائد" 10/ 159 , وقال الطبراني: ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث " أقول: وابن لهيعة خلط بعد احتراق كتبه". وأخرجه أحمد في "المسند" 5/ 317 ولفظه عنده: فقال النبي صلى الله عليه وسلم : " لا يقام لي , إنما يقام لله تبارك وتعالى" , وفي سنده أيضا ابن لهيعة وراو لم يسم , وانظر (مجمع الزوائد) (8/ 40).
2 سورة الأحقاف آية : 6.
3 سورة الذاريات آية : 52-53.
4 سورة فاطر آية : 13-14.
5 سورة الجن آية : 18.
6 سورة الجن آية : 20.
7 سورة النمل آية : 62.
8 سورة العنكبوت آية : 65.
9 سورة النمل آية : 60.

ص -86- فيه مسائل:
الأولى: أن عطف الدعاء على الاستغاثة من عطف العام على الخاص.
الثانية: تفسير قوله: { وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ }1.
الثالثة: أن هذا هو الشرك الأكبر.
الرابعة: أن أصلح الناس لو يفعله إرضاء لغيره صار من الظالمين.
الخامسة: تفسير الآية التي بعدها.
السادسة: كون ذلك لا ينفع في الدنيا مع كونه كفرا.
السابعة: تفسير الآية الثالثة.
الثامنة: أن طلب الرزق لا ينبغي إلا من الله، كما أن الجنة لا تطلب إلا منه.
التاسعة: تفسير الآية الرابعة.
"وروى الطبراني " هو الإمام الحافظ سليمان بن أحمد بن أيوب اللخمي الطبراني صاحب المعاجم الثلاثة وغيرها، روى عن النسائي وإسحاق بن إبراهيم الديري وخلق كثير، مات سنة ستين وثلاثمائة روى هذا الحديث عن عبادة بن الصامت رضي الله عنه. قوله: "فقال بعضهم: قوموا بنا نستغيث برسول الله صلي الله عليه وسلم من هذا المنافق " الحديث، قال شيخ الإسلام ابن تيمية - رحمه الله تعالى -: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم منه "قلت ": فلعله أراد أن النبي صلي الله عليه وسلم كان يقدر أن يترك المنافقين يفعل بهم ما يستحقونه ولكنه لم يفعل مخافة أن يفتتن بعض المؤمنين من قبيلة المنافق، وفي السنة ما يدل على ذلك كما فعل مع ابن أبي وغيره. وقيل: إن النبي صلي الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلي الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته الاستغاثة بمن لا يضر ولا ينفع، ولا يسمع ولا يستجيب من الأموات والغائبين والطواغيت والشياطين والأصنام وغير ذلك، وقد وقع من هذا الشرك العظيم ما عمت به البلوى كما تقدم ذكره حتى إنهم أشركوهم مع الله في ربوبيته وتدبير أمر خلقه، كما أشركوهم معه في إلهيته وعبوديته، والوسائل لها حكم الغايات في النهي عنها والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.

ص -87- العاشرة: أنه لا أضل ممن دعا غير الله.
الحادية عشرة: أنه غافل عن دعاء الداعي لا يدري عنه.
الثانية عشرة: أن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له.
الثالثة عشرة: تسمية تلك الدعوة عبادة للمدعو.
الرابعة عشرة: كفر المدعو بتلك العبادة.
الخامسة عشرة: أن هذه الأمور سبب كونه أضل الناس.
السادسة عشرة: تفسير الآية الخامسة " من سورة الأحقاف".
السابعة عشرة: الأمر العجيب وهو إقرار عبدة الأوثان أنه لا يجيب المضطر إلا الله، ولأجل هذا يدعونه في الشدائد مخلصين له الدين.
الثامنة عشرة: حماية المصطفى صلي الله عليه وسلم حمى التوحيد والتأدب مع الله عز وجل.


باب "في التوحيد وغربة الدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

15- باب "في التوحيد وغربة الدين"
 قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً }1 الآية. وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}2 الآية.
..................................................................................................
قوله: باب قول الله تعالى: { أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ. وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ }3. وهذا مما احتج به تعالى على المشركين لما وقع منهم من اتخاذ الشفعاء والشركاء في العبادة؛ لأنهم مخلوقون فلا يصلح أن يكونوا هم شركاء لمن هم خلقه وعبيده، وأخبر أنهم مع ذلك لا يستطيعون لهم نصرا أي لمن سألهم النصرة "ولا أنفسهم ينصرون"، فإذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، فبطل تعلق المشرك بغير الله بهذين الدليلين العظيمين، وهو كونهم عبيدا لمن خلقهم لعبادته والعبد لا يكون معبودا، "الدليل الثاني " أنه لا قدرة لهم على نفع أنفسهم فكيف يرجى منهم أن ينفعوا غيرهم، فتدبر هذه الآية وأمثالها في القرآن العظيم، وقوله: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.
2 سورة فاطر آية : 13.
3 سورة آية الأعراف: 191-192.

ص -88- وفي " الصحيح " عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت
..................................................................................................
 وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ }1إلى قوله- { وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }2 ابتدأ تعالى هذه الآيات بقوله: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ }3 يخبر الخبير أن الملك له وحده والملوك وجميع الخلق تحت تصرفه وتدبيره، ولهذا قال: { وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ }4 فإن من كانت هذه صفته فلا يجوز أن يرغب في طلب نفع أو دفع ضر إلى أحد سوى الله تعالى وتقدس، بل يجب إخلاص الدعاء له الذي هو من أعظم أنواع العبادة، وأخبر تعالى أن ما يدعوه أهل الشرك لا يملك شيئا وأنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم أي ينكرونه ويتبرءون ممن فعله معهم، فهذا الذي أخبر به الخبير { إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ }5 وأخبر أن ذلك الدعاء شرك به وأنه لا يغفره لمن لقيه به، فأهل الشرك ما صدقوا الخبير ولا أطاعوه فيما حكم به وشرع، بل قالوا: إن الميت يسمع، ومع سماعه ينفع، فتركوا الإسلام والإيمان رأسا كما ترى عليه الأكثرين من جهلة هذه الأمة.
قوله في الصحيح عن أنس قال: " شج النبي صلي الله عليه وسلم يوم أحد وكسرت رباعيته فقال: كيف يفلح قوم شجوا نبيهم؟ "6 فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }7 الآية وفيه عن ابن عمر رضي الله عنه أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا بعد ما يقول: سمع الله لمن حمده ربنا ولك الحمد "فأنزل الله تعالى: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }8 الآية. وفي رواية: " يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام "فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } وأسلم هؤلاء وحسن إسلامهم.
قوله: "في الصحيح " أي الصحيحين علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والشافعي عن حميد عن أنس، وقد قال تعالى: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ}9، وقال تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ }10. والآيات في هذا المعنى كثيرة، والمقصود أن الذي له الأمر كله والملك كله لا يستحق غيره شيئا من العبادة، ولهذا المعنى قال لنبيه صلي الله عليه وسلم: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ }11، فالذي ليس له من الأمر شيء هو وخيرة الله من خلقه ما زال يدعو الناس أن يخلصوا العبادة للذي له الأمر كله وهو الله تعالى، فهذا دينه صلي الله عليه وسلم الذي بعث به وأمر أن يبلغه أمته ويدعوهم إليه، كما تقدم في باب الدعاء إلى شهادة أن لا إله إلا الله، فإياك أن تتبع سبيلا غير سبيل المؤمنين الذي شرعه الله ورسوله لهم وخصهم به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آية : 13-14.
2 سورة فاطِر آية : 14.
3 سورة فاطر آية : 13.
4 سورة فاطر آية : 13.
5 سورة آل عمران آية : 5.
6 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
7 سورة آل عمران آية : 128.
8 سورة آل عمران آية : 128.
9 سورة آل عمران آية : 154.
10 سورة الأعراف آية : 54.
11 سورة القصص آية : 56.

ص -89- رباعيته، فقال: " كيف يفلح قوم شجوا نبيهم؟ "1 فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}2 3.
و"فيه" عن ابن عمر رضي الله عنهما أنه " سمع رسول الله صلي الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: " اللهم العن فلانا وفلانا" بعدما يقول: " سمع الله لمن حمده، ربنا ولك الحمد" "4 فأنزل الله: { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }. وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، فنزلت { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ } 5
و"فيه" عن أبي هريرة رضي الله عنه قال: قام رسول الله صلي الله عليه وسلم حين أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }6 قال: " يا معشر قريش- أو
 ..................................................................................................
قوله: "وفيه عن أبي هريرة " أي في صحيح البخاري، واختلف في اسم أبي هريرة وصححه النووي أن اسمه عبد الرحمن بن صخر، وهو دوسي من حفاظ الصحابة، حفظ من الحديث ما لم يحفظه غيره، كما في صحيح البخاري عن وهب بن منبه عن أخيه: سمعت أبا هريرة رضي الله عنه يقول: " ما من أحد من أصحاب رسول الله صلي الله عليه وسلم أكثر حديثا عنه مني، إلا ما كان من عبد الله بن عمرو، فإنه كان يكتب ولا أكتب "7 مات سنة سبع أو ثمان أو تسع وخمسين، وهو ابن ثمان وسبعين سنة. وهذا الحديث له طرق كثيرة في الصحيحين والمسند والسنن وغيرها.
قوله "يا معشر قريش" أو كلمة نحوها "اشتروا أنفسكم "،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3002 ,3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).
2 سورة آل عمران آية : 128.
3 رواه البخاري معلقا 7/ 365 في المغازي: غزوة أحد , باب قوله تعالى: (ليس لك من الأمر شيء) , قال البخاري: قال حميد وثابت عن أنس : شج النبي صلى الله عليه وسلم يوم أحد فقال: " كيف يفلح قوم شجوا نبيهم " فنزلت (ليس لك من الأمر شيء). أما حديث حميد فوصله أحمد والترمذي والنسائي من طرق عن حميد , وأما حديث ثابت فوصله مسلم (1791) في الجهاد والسير: باب غزوة أحد من رواية حماد بن سلمة عن ثابت عن أنس رضي الله عنه. قوله: " شج : أي حصل جرح في رأسه الشريف , والجراحة إذا كانت في الوجه أو الرأس تسمى شجة.
4 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3004 ,3005) , والنسائي : التطبيق (1078) , وأحمد (2/147).
5 البخاري رقم (4069- 4070) في المغازي: باب قوله تعالى : (ليس لك من الأمر شيء) , ورقم (4559) في التفسير: باب (ليس لك من الأمر شيء) , ورقم (7346) في الاعتصام بالكتاب والسنة: باب قول الله تعالى: (ليس لك من الأمر شيء).
6 سورة الشعراء آية : 214.
7 البخاري رقم (613) في العلم: باب كتابة العلم , والترمذي (2670).

ص -90- كلمة نحوها- اشتروا أنفسكم، لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلي الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد، سليني من مالي ما شئت لا أغني عنك من الله شيئا "1.
..................................................................................................
أي بالإيمان بالله ورسوله واتباعه فيما جاءكم به، مما أنزل عليه من توحيد الله تعالى في العبادة، وترك ما كنتم تعبدونه من دونه من الأوثان والأصنام، فإنهم بعد ذلك الشرك صاروا عبيدا لمن لا يضر ولا ينفع، ولا يستجيب ولا يسمع إلا هو، وهم قد عرفوا أن ما كانوا يفعلونه من عبادة غير الله شرك بالله، فإنهم كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكا هو لك تملكه وما ملك". فسبحان الله كيف جاز في عقولهم أن المملوك يكون شريكا لمالكه، وقد قال تعالى:.{ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ }
 قوله: "لا أغني عنكم من الله شيئا" هذا هو معنى ما تقدم من أنه تعالى هو المتصرف في خلقه بما شاء مما اقتضته حكمته في خلقه وعلمه بهم، والعبد لا يعلم إلا ما علمه الله، ولا ينجو أحد من عذابه وعقابه إلا بإخلاص العبادة له وحده والبراءة من عبادة ما سواه، كما قال تعالى: { إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ }2، والنبي صلي الله عليه وسلم في هذا الحديث أنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها وقبائل العرب في مواسمها، وأنذر عمه وعمته وابنته وهم أقرب الناس إليه، وأخبر أنه لا يغني عنهم من الله شيئا، إذا لم يؤمنوا به ويقبلوا ما جاء به من التوحيد وترك الشرك به.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2753) في الوصايا: باب هل يدخل النساء والأولاد في الأقارب , ورقم (3537) في الأنبياء : باب من انتسب إلى آبائه في الإسلام والجاهلية , ورقم (4771) في تفسير سورة الشعراء: باب (وأنذر عشيرتك الأقربين) , ومسلم رقم (206) في الإيمان: باب قوله تعالى: (وأنذر عشيرتك الأقربين) , والترمذي رقم (3184) في التفسير: باب ومن سورة الشعراء , والنسائي 6 / 248 , في الوصايا: باب إذا أوصى لعشيرته الأقربين.
2 سورة المائدة آية : 72.

ص -91- فيه مسائل:
الأولى: تفسير الآيتين.
الثانية: قصة أحد.
الثالثة: قنوت سيد المرسلين وخلفه سادات الأولياء يؤمنون في الصلاة.
الرابعة: أن المدعو عليهم كفار.
الخامسة: أنهم فعلوا أشياء ما فعلها غالب الكفار. منها: شجهم نبيهم وحرصهم على قتله، ومنها التمثيل بالقتلى مع أنهم بنو عمهم.
السادسة: أنزل الله عليه في ذلك { لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ }1
السابعة: قوله: { أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ }2 فتاب عليهم فآمنوا.
الثامنة: القنوت في النوازل.
التاسعة: تسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم.
العاشرة: لعنة المعين في القنوت.
..................................................................................................
قوله: "سليني من مالي ما شئت " لأن هذا هو الذي يقدر عليه صلي الله عليه وسلم وما كان أمره إلى الله سبحانه فلا قدرة لأحد عليه كما في هذا الحديث. ولما مات أبو طالب وكان يحوط رسول الله صلي الله عليه وسلم ويحميه ولم ينكر ملة عبد المطلب من الشرك بالله. وقال صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "3، فأنزل الله تعالى: { ما كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، فأخبر أن أبا طالب من أصحاب النار لما مات على غير شهادة أن لا إله إلا الله فلم ينفعه حمايته النبي صلي الله عليه وسلم من أن يكون من المشركين ولا الاعتراف بأن النبي صلي الله عليه وسلم على الحق بدون البراءة من الشرك؛ لأنه لم يبرأ من ملة أبيه، فكل تعلق على غير الله من طلب لشفاعة أو غيرها شرك بالله يكون عليه وبالا في الدنيا والآخرة، والشفاعة لا تكون إلا لأهل الإخلاص خاصة كما قال تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }5 والآيات في هذا المعنى كثيرة، وكذلك الأحاديث.، والله أعلم، وسيأتي في باب الشفاعة إن شاء الله تعالى.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 128.
2 سورة آل عمران آية : 128.
3 البخاري : الجنائز (1360) , ومسلم : الإيمان (24) , والنسائي : الجنائز (2035) , وأحمد (5/433).
4 سورة التوبة آية : 113.
5 سورة الأنعام آية : 51.

ص -92- الحادية عشرة: قصته صلي الله عليه وسلم لما أنزل عليه: { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ }1.
الثانية عشرة: جده صلي الله عليه وسلم في هذا الأمر، بحيث فعل ما نسب بسببه إلى الجنون، وكذلك لو يفعله مسلم الآن.
الثالثة عشرة: قوله للأبعد والأقرب: " لا أغني عنك من الله شيئا حتى قال: " يا فاطمة بنت محمد لا أغني عنك من الله شيئا "2 فإذا صرح صلي الله عليه وسلم وهو سيد المرسلين أنه لا يغني عن سيدة نساء العالمين، وأمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس الآن، تبين له التوحيد وغربة الدين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 214.
2 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/350 ,2/360 ,2/398 ,2/448 ,2/519) , والدارمي : الرقاق (2732).


باب "في بيان الحجة علي إبطال الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

16- باب "في بيان الحجة علي إبطال الشرك"
قول الله تعالى: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}1
..................................................................................................
قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع قاله ابن عباس وغيره. ذكر تعالى هذه الآية في سياق قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }2. وقال ابن جرير: قال بعضهم: الذين فزع عن قلوبهم الملائكة قالوا: وإنما فزع عن قلوبهم من غشية تصيبهم عند سماع كلام الله عز وجل بالوحي. قال ابن كثير: وهو الحق الذي لا مرية فيه لصحة الأحاديث فيه والآثار، وقال أبو حيان تظاهرت الأحاديث عن رسول الله صلي الله عليه وسلم أن قوله: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } إنما هي في الملائكة إذا سمعت الوحي إلى جبريل، وأمر الله تعالى به سمعت كجر السلسلة الحديد على الصفوان فتفزع عند ذلك تعظيما وهيبة قال: وبهذا المعنى من ذكر الملائكة في صدر الآيات تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: {الَّذِينَ زَعَمْتُمْ} لم تتصل هذه الآية بما قبلها.
وهذه الآيات تقطع عروق الشرك بأمور أربعة:
"الأول " أنهم لا يملكون مثقال ذرة مع الله، والذي لا يملك مثقال ذرة في السماوات والأرض لا ينفع ولا يضر، فهو تعالى هو الذي يملكهم ويدبرهم ويتصرف فيهم

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 22.

ص -93- وفي " الصحيح "1. عن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه
..................................................................................................
وحده. "الثاني " قوله: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ }2 أي في السماوات والأرض أي وما لهم شرك مثقال ذرة من السماوات والأرض. "الثالث " قوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}3، والظهير المعين فليس لله معين من خلقه، بل هو الذي يعينهم على ما ينفعهم لكمال غناه عنهم، وضرورتهم إلى ربهم فيما قل وكثر من أمور دنياهم وأخراهم. "الرابع " قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ }4 فلا يشفع عنده أحد إلا بإذنه. وأخبر تعالى أن من اتخذ شفيعا من دونه حرم شفاعة الشفعاء، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}5؛ لأن اتخاذ الشفعاء شرك لقوله تعالى في حقهم {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}6، والمشرك منفية عنه الشفاعة في حقه كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}7، وقال: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}8 وذلك أن متخذ الشفيع لا بد أن يرغب إليه ويدعوه ويرجوه ويخافه ويحبه لما يؤمله منه، وهذه من أنواع العبادة التي لا يصرف منها شيء لغير الله، وذلك هو الشرك الذي ينافي الإخلاص.
قوله: "في الصحيح " أي صحيح البخاري، ففي هذا الحديث أن من عرف الله تعالى ذل له تعظيما ومهابة وخوفا لا سيما عند سماع كلامه تعالى؛ لأن قوله "إذا قضى الله الأمر" أي بكلامه ووحيه إلى جبريل، وقوله "في السماء" يدل على العلو ففيه إثبات كلام الله وعلوه على خلقه على ما يليق بجلاله وعظمته إثباتا بلا تمثيل، وتنزيها بلا تعطيل، وهذا الحديث ونحوه مما احتج به أهل السنة على الجهمية والأشاعرة والكلابية وغيرهم من أهل البدع ممن ألحد بالتعطيل في أسماء الله وصفاته. قوله: "خضعانا" مصدر خضع. قوله: "لقوله" صريح في أنهم سمعوا قوله، وأنه بصوت وأن ذلك ينفذ جميع الملائكة أي

ــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4701) في تفسير سورة الحجر: باب (إلا من استرق السمع فأتبعه شهاب مبين)، ورقم (4800) في تفسير سورة سبأ: باب (حتى إذا فزع عن قلوبهم) , ورقم (7481) في التوحيد: باب قول الله تعالى: (ولا تنفع الشفاعة عنده إلا لمن أذن له).
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 23.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة المدثر آية : 48.
8 سورة الأنعام آية : 94.

ص -94- سلسلة على صفوان ينفذهم ذلك { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1. فيسمعها مسترقو السمع- ومسترق السمع، هكذا بعضه فوق بعض، وصفه سفيان بكفه فحرفها وبدد أصابعه- فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مئة كذبة. فيقال: أليس قد قال لنا يوم كذا " وكذا": كذا وكذا؟ فيصدق بتلك الكلمة التي سمعت من السماء ".
وعن النواس بن سمعان رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي، أخذت السماوات منه رجفة- أو
..................................................................................................
يسمعونه كلهم، قوله: { حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ } أي زال عنها الفزع. قوله: "فيسمعها مسترق السمع" أي الكلمة التي سمعتها الملائكة وتحدثوا بها، قوله: "ومسترق السمع بعضه فوق بعض هكذا وصفه سفيان" راوي الحديث وهو ابن عيينة "بكفه ".
قوله: "فيسمع الكلمة " يعني مسترق السمع "فيلقيها إلى من تحته " من الشياطين "ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن " الحديث قوله: "فيكذب معها " أي الساحر أو الكاهن مائة كذبة "فيصدق بتلك الكلمة التي سمعت من السماء " لقبول الناس للباطل.
قوله: "وعن النواس بن سمعان " وسمعان بكسر السين ابن خالد الكلابي، ويقال له الأنصاري، صحابي ويقال: إن أباه صحابي أيضا. وقوله: "إذا أراد الله تعالى " فالإرادة صفة من صفات الله عز وجل، وهي نوعان شرعية وقدرية كما قال تعالى: { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا }2 الآية { فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا }3، وقال: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ }4 ونحو هذه الآيات. قوله: "أن يوحي بالأمر " فيه بيان معنى ما تقدم في الحديث قبله من قوله "إذا قضى الله الأمر".
قوله: "تكلم بالوحي " فيه التصريح بأنه يتكلم بالوحي، فيوحيه إلى جبريل - عليه السلام -، ففيه الرد على الأشاعرة في قولهم إن القرآن عبارة عن كلام الله. قوله: "أخذت

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة الإسراء آية : 16.
3 سورة الكهف آية : 82.
4 سورة يس آية : 82.

ص -95- قال رعدة شديدة- خوفا من الله عز وجل. فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا، فيكون أول من يرفع رأسه جبريل، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها: ماذا قال ربنا يا جبريل؟ فيقول جبريل: قال:{ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} فيقولون كلهم مثل ما قال جبريل. فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل "1.
فيه مسائل:
الأولى: تفسير الآية.
..................................................................................................
السماوات منه رجفة- أو قال رعدة شديدة- خوفا من الله عز وجل " في هذه معرفة عظمة الله، ويوجب للعبد شدة الخوف منه تعالى، وفيه إثبات العلو. قوله: "فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا " هيبة وتعظيما لربهم وخشية لما سمعوا من كلامه تعالى وتقدس. قوله: "فيكون أول من يرفع رأسه جبريل"؛ لأنه ملك الوحي عليه السلام.
قوله: "فيكلمه الله من وحيه بما أراد " فيه التصريح بأنه تعالى يوحي إلى جبريل بما أراده من أمره كما تقدم في أول الحديث. قوله: "ثم يمر جبريل على الملائكة كلما مر بسماء سأله ملائكتها " وهذا أيضا من أدلة علو الرب تعالى وتقدس. قوله: "ماذا قال ربنا يا جبريل؟ فيقول: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }2 فيقولون كلهم مثل ما قال جبريل، فينتهي جبريل بالوحي إلى حيث أمره الله عز وجل " وهذا دليل بأنه تعالى قال ويقول. وأهل البدع من الجهمية ومن تلقى عنهم كالأشاعرة جحدوا ما أثبته الله تعالى في كتابه، وأثبته رسوله صلي الله عليه وسلم في سنته من علوه وكلامه وغير ذلك من صفات كماله التي أثبتها لنفسه، وأثبتها له رسوله والمؤمنون من الصحابة والتابعين وتابعيهم من أهل السنة والجماعة على ما يليق بجلال الله وعظمته- تشبيهات اختلقوها ما أنزل الله بها من سلطان.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن أبي حاتم والطبراني من حديث النواس بن سمعان - رضي الله عنه - قال ابن كثير - رحمه الله -: وقد روى ابن أبي حاتم من حديث العوفي عن ابن عباس، وعن قتادة أنهما فسرا هذه الآية بابتداء إيحاء الله تعالى إلى محمد صلى الله عليه وسلم , بعد الفترة التي كانت بينه وبين عيسى عليه السلام , ولا شك أن هذا أولى ما دخل في هذه الآية.
2 سورة سبأ آية : 23.

ص -96- الثانية: ما فيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب.
الثالثة: تفسير قوله: { قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ }1.
الرابعة: سبب سؤالهم عن ذلك.
الخامسة: أن جبريل هو الذي يجيبهم بعد ذلك بقوله: " قال كذا وكذا".
السادسة: ذكر أن أول من يرفع رأسه جبريل.
السابعة: أنه يقوله لأهل السماوات كلهم؛ لأنهم يسألونه.
الثامنة: أن الغشي يعم أهل السماوات كلهم.
التاسعة: ارتجاف السماوات لكلام الله.
العاشرة: أن جبريل هو الذي ينتهي بالوحي إلى حيث أمره الله.
الحادية عشرة: ذكر استراق الشياطين.
الثانية عشرة: صفة ركوب بعضهم بعضا.
الثالثة عشرة: إرسال الشهب.
الرابعة عشرة: أنه تارة يدركه الشهاب قبل أن يلقيها، وتارة يلقيها في أذن وليه من الأنس قبل أن يدركه.
الخامسة عشرة: كون الكاهن يصدق في بعض الأحيان.
السادسة عشرة: كونه يكذب معها مائة كذبة.
السابعة عشرة: أنه لم يصدق كذبه إلا بتلك الكلمة التي سمعت من السماء.
الثامنة عشرة: قبول النفوس للباطل، كيف يتعلقون بواحدة ولا يعتبرون بمائة؟!
التاسعة عشرة: كونهم يلقي بعضهم إلى بعض تلك الكلمة ويحفظونها ويستدلون بها.
العشرون: إثبات الصفات خلافا للأشعرية المعطلة.
الحادية والعشرون: التصريح بأن تلك الرجفة والغشي خوفا من الله عز وجل.
الثانية والعشرون: أنهم يخرون لله سجدا.

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.


باب الشفاعة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -97- 17- باب الشفاعة
وقول الله تعالى: { وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }1.
..................................................................................................
قوله: "باب الشفاعة " الشفاعة نوعان: "النوع الأول " شفاعة منفية في القرآن، وهي الشفاعة للكافر والمشرك. قال تعالى: { مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ }2، وقال: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ }3، وقال: { وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنْصَرُونَ }4، ونحو هذه الآيات كقوله: { وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ }5. يخبر تعالى أن من اتخذ هؤلاء شفعاء عند الله، أنه لا يعلم أنهم يشفعون له بذلك وما لا يعلمه لا وجود له، فنفى وقوع هذه الشفاعة، وأخبر أنها شرك بقوله: { سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ }6. وقال تعالى: { وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }7 إلى قوله: { إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ }8. فأبطل شفاعة من اتخذ شفيعا يزعم أنه يقربه إلى الله وهو يبعده عنه وعن رحمته ومغفرته؛ لأنه جعل لله شريكا يرغب إليه ويرجوه ويتوكل عليه ويحبه، كما يحب الله تعالى أو أعظم.
"النوع الثاني " الشفاعة التي أثبتها القرآن، وهي خالصة لأهل الإخلاص وقيدها تعالى بأمرين:
"الأمر الأول " إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ }9. وإذنه تعالى لا يصدر إلا إذا رحم عبده الموحد المذنب، فإذا رحمه تعالى أذن للشافع أن يشفع له.
"الأمر الثاني " رضاه عمن أذن للشافع أن يشفع فيه، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }10، فالإذن بالشفاعة له بعد الرضا كما في هذه الآية، وهو سبحانه لا يرضى إلا التوحيد.
قوله: "وأنذر " الإنذار هو الإعلام بأسباب المخالفة والتحذير منها. قوله: "به " أي القرآن { الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ } وهم أهل الإخلاص الذين لم يتخذوا لهم شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة البقرة آية : 254.
3 سورة المدثر آية : 48.
4 سورة البقرة آية : 48.
5 سورة يونس آية : 18.
6 سورة يونس آية : 18.
7 سورة الزمر آية : 3.
8 سورة الزمر آية : 3.
9 سورة البقرة آية : 255.
10 سورة الأنبياء آية : 28.

ص -98- وقوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }1.
..................................................................................................
سواه فيما يرجون نفعه ويخافون ضره. قال الفضيل بن عياض: " ليس كل خلقه عاتب إنما عاتب الذين يعقلون ".
قوله: { لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ }2، قال الزجاج: موضع ليس نصب على الحال كأنه قال متخلين من ولي وشفيع، والعامل فيه يخافون.
قوله: { لَعَلَّهُمْ يَتَّقُونَ } أي فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، وتركوا التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
قوله: { قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً }3 دلت الآية أن الشفاعة له سبحانه، لأنها لا تقع إلا لأهل التوحيد بإذنه سبحانه وتعالى، كما قال تعالى في الآية السابقة. وقال تعالى: { يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ }4 الآية، فلا شفاعة إلا لمن هي له سبحانه؛ ولا تقع إلا ممن أذن له فيها، فتدبر هذه الآيات العظيمة في اتخاذ الشفعاء5.
وقوله: { لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ }6 يبطل التعلق على غيره سبحانه؛ لأنه الذي انفرد بملك كل شيء فليس لأحد في ملكه مثقال ذرة دونه سبحانه وبحمده، والإسلام هو أن تسلم قلبك وجوارحك لله بالإخلاص، كما في المسند عن بهز بن حكيم عن أبيه عن جده أنه قال لرسول الله صلي الله عليه وسلم: " فبالذي بعثك بالحق ما بعثك به؟ قال: "الإسلام" قال: وما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 44.
2 سورة الأنعام آية : 51.
3 سورة الزمر آية : 44.
4 سورة يونس آية : 3.
5 الشفاعة أنواع: منها ما هو متفق عليه بين الأمة , ومنها ما خالف فيه المعتزلة ونحوهم من أهل البدع. النوع الأول: الشفاعة الأولى , وهي العظمى الخاصة بنبينا صلى الله عليه وسلم من بين سائر إخوانه من الأنبياء والمرسلين - صلوات الله عليهم أجمعين -. النوع الثاني والثالث: شفاعته صلى الله عليه وسلم في أقوام قد تساوت حسناتهم وسيئاتهم , فيشفع فيهم ليدخلوا الجنة , وفي أقوام آخرين قد أمر به الى النار ألا يدخلوها. النوع الرابع: شفاعته صلى الله عليه وسلم في رفع درجات من يدخل الجنة فيها فوق ما كان يقتضيه ثواب أعمالهم. النوع الخامس: الشفاعة في أقوام يدخلون الجنة بغير حساب. النوع السادس: الشفاعة في تخفيف العذاب عمن يستحقه، كشفاعته في عمه أبي طالب أن يخفف عنه عذابه. النوع السابع: شفاعته صلى الله عليه وسلم أن يؤذن لجميع المؤمنين في دخول الجنة. النوع الثامن: شفاعته في أهل الكبائر من أمته ممن دخل النار فيخرجون منها. اهـ ملخصا " شرح العقيدة الطحاوية " بتحقيقنا ص 223- 231 طبعة دار البيان بدمشق.
6 سورة البقرة آية : 107.

ص -99- وقوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }1.
وقوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }2
وقوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ }3 الآيتين.
..................................................................................................
الإسلام؟ قال: " أن تسلم قلبك وأن توجه وجهك إلى الله، وأن تصلي الصلاة المكتوبة، وتؤدي الزكاة المفروضة "4، والآيات في بيان الإخلاص كثيرة، وهو أن لا يلتفت القلب ولا الوجه في جميع الأعمال كلها إلا لله وحده، كما قال تعالى: { فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ }5، فأمره تعالى بإخلاص الدعاء له وحده، وأخبر أنه الدين الذي تصح معه الأعمال وتقبل. قال شيخ الإسلام: "الإخلاص محبة الله وإرادة وجهه".
قوله: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }6 تقدم معنى هذه الآية.
قوله: { وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }، فإذا كان هذا في حق الملائكة الذين وصفهم الله تعالى بقوله: { بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُون يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ }7، فظهر من هذه الآيات المحكمات ما يبين حقيقة الشفاعة المثبتة في القرآن التي هي ملك لله لا يملكها غيره، وقيد حصولها بقيدين كما في هذه الآية وغيرها، كما تقدم قريبا إذنه للشافع أن يشفع، كما قال تعالى: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ }، ورضاه عمن أراد رحمته ممن أذنب من الموحدين، فاختصت الشفاعة بأهل الإخلاص خاصة، وأن اتخاذ الشفعاء من دين المشركين قد أنكره الله عليهم فيما تقدم من الآيات.
قوله: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ } الآيتين. قال أبو العباس: "نفى الله عما سواه كل ما يتعلق به المشركون "...إلخ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة سبأ آية : 22.
4 رواه أحمد 5 / 3 وإسناده حسن.
5 سورة غافر آية : 14.
6 سورة البقرة آية : 255.
7 سورة آية : 26-29.

ص -100- وقال أبو العباس: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى: { وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }1. فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن، وأخبر النبي صلي الله عليه وسلم " أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل تسمع، وسل تعط، واشفع تشفع "2.
وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال لا إله إلا الله خالصا من قلبه "3 فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته: أن الله سبحانه وهو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه وينال المقام المحمود، فالشفاعة التي نفاها القرآن ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين النبي صلي الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص. انتهى كلامه.
فيه مسائل:
الأولى: تفسير الآيات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 هو جزء من حديث الشفاعة العظمى الطويل الذي رواه البخاري رقم (3340) في أحاديث الأنبياء: باب قول الله تعالى: (ولقد أرسلنا نوحا إلى قومه) ورقم (3361) باب قوله تعالى: (واتخذ الله إبراهيم خليلا) , ورقم (4712) في تفسير سورة بني إسرائيل: باب قوله تعالى: (ذرية من حملنا مع نوح إنه كان عبدا شكورا) , ومسلم (194) في الإيمان: باب أدنى أهل الجنة منزلة فيها، والترمذي رقم (2436) في صفة القيامة: باب ما جاء في الشفاعة , وأحمد في "المسند" 2/ 436 و540 من حديث أبي هريرة رضي الله عنه.
3 البخاري رقم (99) في العلم: باب عظة الإمام النساء , ورقم (6570) في الرقاق: باب يدخل الجنة سبعون ألفا بغير حساب , وأحمد في " المسند" 2/ 373.

ص -101- الثانية: صفة الشفاعة المنفية.
الثالثة: صفة الشفاعة المثبتة.
الرابعة: ذكر الشفاعة الكبرى، وهي المقام المحمود.
الخامسة: صفة ما يفعله صلي الله عليه وسلم، وأنه لا يبدأ بالشفاعة أولا، بل يسجد، فإذا أذن الله له شفع.
السادسة: من أسعد الناس بها؟.
السابعة: أنها لا تكون لمن أشرك بالله.
الثامنة: بيان حقيقتها.


باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

18- باب " في أن الأعمال بالخواتيم، ومضرة تعظيم الأسلاف والأكابر"
قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ }1 الآية. وفي " الصحيح " عن ابن المسيب عن أبيه قال: " " لما حضرت أبا طالب الوفاة جاءه
..................................................................................................
قوله: باب قول الله تعالى: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }. قال ابن كثير - رحمه الله تعالى -: يقول تعالى لرسوله صلي الله عليه وسلم وإنك يا محمد لا تهدي من أحببت، أي ليس إليك ذلك إنما عليك البلاغ والله يهدي من يشاء، وله الحكمة البالغة والحجة الدامغة، كما قال تعالى: { لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2، وقــال: { وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ }3. قلت: والمنفي ها هنا هداية التوفيق والقبول، فإن أمر ذلك إلى الله وحده وهو القادر عليه. وأما الهداية المذكورة في قوله تعالى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ }4. فإنها هداية الدلالة والبيان، فهو المبين عن الله والدال على دينه وشرعه.
قوله: وفي الصحيح عن ابن المسيب أي في الصحيحين، وابن المسيب هو سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائن بن عمران بن مخزوم القرشي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة يوسف آية : 103.
4 سورة الشورى آية : 52.

ص -102- رسول الله صلي الله عليه وسلم وعنده عبد الله بن أبي أمية وأبو جهل، فقال له: " يا عم، قل لا إله إلا الله، كلمة أحاج لك بها عند الله"، فقالا له: أترغب عن ملة عبد
..................................................................................................
المخزومي، أحد العلماء والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل، وقال ابن المديني: لا أعلم في التابعين أوسع علما منه، مات في التسعين وقد ناهز الثمانين، وأبوه المسيب صحابي بقي إلى خلافة عثمان رضي الله عنه وكذلك جده حزن صحابي استشهد باليمامة.
قوله: "لما حضرت أبا طالب الوفاة" أي علاماتها ومقدماتها.
قوله: "جاءه رسول الله صلي الله عليه وسلم" يحتمل أن يكون المسيب حضر مع الاثنين، فإنهما من بني مخزوم وهو أيضا مخزومي، وكان الثلاثة إذ ذاك كفارا، فقتل أبو جهل على كفره وأسلم الآخران.
قوله: "يا عم قل لا إله إلا الله" أمره بقولها لعلم أبي طالب بأنها دلت على نفي الشرك بالله، وإخلاص العبادة له وحده، فإن من قالها عن علم ويقين وقبول، فقد أنكر الشرك وتبرأ منه، وكذلك الحاضرون يعلمون بما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوا قول النبي صلي الله عليه وسلم بقولهم: أترغب عن ملة عبد المطلب؟ لأن ملة عبد المطلب الشرك بعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك.
قوله: "كلمة " قال القرطبي بالنصب على أنه بدل من لا إله إلا الله، ويجوز الرفع على أنه خبر مبتدأ محذوف. قوله: "أحاج لك بها عند الله" لأنه لو قالها في تلك الحال لقبلت منه ودخل بها في الإسلام.
قوله: "فقالا له: أترغب عن ملة عبد المطلب؟" ذكراه الحجة الملعونة التي يحتح بها المشركون على المرسلين، كقول فرعون لموسى: { قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى }1، وكقوله تعالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ }2.
قوله: "فأعاد عليه النبي صلي الله عليه وسلم فأعادا" فيه مضرة أصحاب السوء والحذر من قربهم والاستماع لهم، ففيه معنى قول الناظم:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

قوله: "فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة طه آية : 51.
2 سورة الزخرف آية : 23.

ص -103- المطلب؟! فأعاد عليه النبي صلي الله عليه وسلم فأعادا، فكان آخر ما قال: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله. فقال النبي صلي الله عليه وسلم: "لأستغفرن لك ما لم أنه عنك " فأنزل الله عز وجل {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ}1 الآية. وأنزل الله في أبي طالب: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }2 3.
..................................................................................................
قال الحافظ: "هو تأكيد من الراوي في نفي وقوع ذلك من أبي طالب"، قال المصنف - رحمه الله تعالى -: "وفيه الرد على من زعم إسلام عبد المطلب وأسلافه".
قوله: فقال النبي صلي الله عليه وسلم: " لأستغفرن لك ما لم أنه عنك "اللام لام القسم. قال النووي: "فيه جواز الحلف من غير استحلاف". قال ابن فارس: "مات أبو طالب ولرسول الله صلي الله عليه وسلم تسع وأربعون سنة وثمانية أشهر وأحد عشر يوما، وتوفيت خديجة أم المؤمنين - رضي الله عنها - بعد موت أبي طالب بثمانية أيام".
قوله: فأنزل الله : عز وجل { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ }4، والظاهر أن هذه الآية نزلت في أبي طالب، فإن الإتيان بالفاء المفيدة للترتيب في قوله"فأنزل الله" بعد قوله "لأستغفرن لك ما لم أنه عنك" يفيد ذلك، وقد ذكر العلماء لسبب نزول هذه الآية أسبابا أخر فلا منافاة، الآية الواحدة قد يتعدد نزولها، وفيه تحريم الاستغفار للمشركين وموالاتهم ومحبتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 113.
2 سورة القصص آية: 56.
3 البخاري رقم (1360) في الجنائز: باب إذا قال المشرك عند الموت: لا إله إلا الله , ورقم (3884) في مناقب الأنصار: باب قصة أبي طالب , ورقم (4675) في تفسير سورة براءة: باب قوله تعالى: {ما كان للنبي والذين آمنوا أن يستغفروا للمشركين} , ورقم (4772) في تفسير سورة القصص ورقم (6681) في الأيمان والنذور: باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ... إلخ ومسلم رقم (24) في الإيمان: باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع... إلخ , والنسائي 4/ 90- 91 في الجنائز: باب النهي عن الاستغفار للمشركين , وأحمد في " المسند" 5 / 168 و 433 , من حديث المسيب بن حزن رضي الله عنه. قوله: " لما حضرت أبا طالب الوفاة. المراد قربت وفاته وحضرت دلائلها , وذلك قبل المعاينة والنزع , ولو كان في حال المعاينة والنزع لما نفعه الإيمان.
4 سورة التوبة آية : 113.

ص -104- فيه مسائل:
الأولى: تفسير قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ }1.
الثانية: تفسير قوله: { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ }2 الآية.
الثالثة:- وهي المسألة الكبرى تفسير قوله صلي الله عليه وسلم: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم. الرابعة: أن أبا جهل ومن معه يعرفون مراد النبي صلي الله عليه وسلم إذا قال للرجل: "قل لا إله إلا الله" فقبح الله من أبو جهل أعلم منه بأصل الإسلام.
الخامسة: جده صلي الله عليه وسلم ومبالغته في إسلام عمه.
السادسة: الرد على من زعم إسلام عبد المطلب وأسلافه.
السابعة: كونه صلي الله عليه وسلم استغفر له فلم يغفر له، بل نهي عن ذلك.
الثامنة: مضرة أصحاب السوء على الإنسان.
التاسعة: مضرة تعظيم الأسلاف والأكابر.
العاشرة: الشبهة للمبطلين في ذلك، لاستدلال أبي جهل بذلك.
الحادية عشرة: الشاهد لكون الأعمال بالخواتيم؛ لأنه لو قالها لنفعته.
الثانية عشرة: التأمل في كبر هذه الشبهة في قلوب الضالين؛ لأن في القصة أنهم لم يجادلوه إلا بها، مع مبالغته صلي الله عليه وسلم وتكريره، فلأجل عظمتها ووضوحها عندهم، اقتصروا عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة التوبة آية : 113.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -105- 19- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين
وقول الله : عز وجل { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }1.
وفي "الصحيح": عن ابن عباس - رضي الله عنهما - في قول الله تعالى: { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً }2.
..................................................................................................
قوله: "باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين " قد أنذر صلي الله عليه وسلم أمته من الغلو، وأبلغ في الإنذار تحذيرا عما وقع من جهالة هذه الأمة كما سيأتي ذكره.
قوله: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ }3 الآية. الغلو هو الإفراط في التعظيم بالقول والاعتقاد، أي لا ترفعوا المخلوق عن منزلته التي أنزله الله، والخطاب وإن كان لأهل الكتاب فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم صلي الله عليه وسلم كما فعلت النصارى مع المسيح وأمه، واليهود مع العزير، وقد وقع ذلك الشرك في العبادة في هذه الأمة نظما ونثرا كما في كلام البوصيري والبرعي وغيرهما، وفيما فعلوه من الغلو والشرك محادة لله ولكتابه ولرسول الله صلي الله عليه وسلم فأين ما وقع فيه هؤلاء الجهلة من قول من قال للنبي صلي الله عليه وسلم: "أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا". فكره ذلك صلي الله عليه وسلم أشد الكراهة - كما سيأتي في الكلام على هذا الحديث إن شاء الله تعالى4 وقول القائل: ما شاء الله وشئت - فقال: "أجعلتني لله ندا؟ بل ما شاء الله وحده"5. قال شيخ الإسلام: "ومن تشبه من هذه الأمة باليهود والنصارى وغلا في الدين بإفراط فيه أو تفريط فقد شابههم. قال: وعلي رضي الله عنه حرق الغالية من الرافضة، فأمر بأخاديد خدت لهم عند باب كندة فقذفهم فيها، واتفق الصحابة على قتلهم، لكن ابن عباس مذهبه أن يقتلوا بالسيف من غير تحريق، وهو قول أكثر العلماء".
قوله: في الصحيح أي صحيح البخاري، وهذا الأثر اختصره المصنف - رحمه الله -، والذي في البخاري عن ابن عباس: صارت الأوثان التي في قوم نوح في العرب بعد، أما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة نوح آية : 23.
3 سورة النساء آية : 171.
4 انظر ص (258).
5 انظر ص (211).

ص -106- قال: " " هذه أسماء رجال صالحين من قوم نوح. فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا وسموها بأسمائهم، ففعلوا، ولم تعبد حتى إذا هلك أولئك ونسخ العلم، عبدت "1.
وقال ابن القيم: "قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم ثم صوروا تماثليهم؟ ثم طال عليهم الأمد فعبدوهم".
..................................................................................................
ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت لمراد ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع. أسماء رجال صالحين في قوم نوح، إلى آخره.
قوله: "أن انصبوا" بكسر المهملة قوله "أنصابا" جمع نصب وهي الأصنام التي صوروها على صور الصالحين.
قوله: "ففعلوا ولم تعبد حتى إذا هلك أولئك ونسي العلم عبدت" الذي في البخاري "ونسخ العلم" فلعل الذي هنا رواية، فصارت هذه الأصنام بهذا التصوير على صور الصالحين سلما إلى عبادتها، وكل ما عبد من دون الله من قبر أو مشهد أو صنم أو طاغوت فالأصل في عبادته هو الغلو كما لا يخفى على ذوي البصائر كما جرى لأهل مصر وغيرهم؛ فإن أعظم آلهتهم أحمد البدوي وهو لا يعرف له أصل ولا فضل ولا علم ولا عبادة، ومع هذا فصار أعظم آلهتهم مع أنه لا يعرف إلا أنه دخل المسجد يوم الجمعة فبال فيه ثم خرج ولم يصل، ذكره السخاوي عن أبي حيان، فزين لهم الشيطان عبادته فاعتقدوا أنه يتصرف في الكون ويطفئ الحريق وينجي الغريق، وصرفوا له الإلهية والربوبية وعلم الغيب، وكانوا يعتقدون أنه يسمعهم ويستجيب لهم من الديار البعيدة، وفيهم من يسجد على عتبة حضرته، وكان أهل العراق ومن حولهم كأهل عمان يعتقدون في عبد القادر الجيلاني كما يعتقد أهل مصر في البدوي، وعبد القادر من متأخري الحنابلة وله كتابة الغنية، وغيره ممن قبله وبعده من الحنابلة من هو أفضل منه في العلم والزهد، لكن فيه زهد وعبادة وفتنوا به أعظم فتنة كما جرى من الرافضة مع أهل البيت، وسبب ذلك الغلو دعوى أن له كرامات، وقد جرت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4940) في تفسير سورة نوح.

ص -107- وعن عمر أن رسول الله صلي الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم; إنما أنا عبد، فقولوا: عبد الله ورسوله "أخرجاه1.
..................................................................................................
الكرامات لمن هو خير منه وأفضل كبعض الصحابة والتابعين، وهكذا حال أهل الشرك مع من فتنوا به، وأعظم من هذا عبادة أهل الشام لابن عربي وهو إمام أهل الوحدة الذين هم أكفر أهل الأرض وأكثر من أن يعتقد فيه هؤلاء، لا فضل له ولا دين كأناس بمصر وغيرها، وجرى في نجد قبل هذه الدعوة مثل هذا، وفي الحجاز واليمن وغيرهما من عبادة الطواغيت والأشجار والأحجار والقبور ما عمت به البلوى كعبادتهم للجن وطلبهم الشفاعة منهم، والأصل في ذلك الغلو تزيين الشيطان. وذكر أهل السير أن التلبية من عهد إبراهيم - عليه السلام -: "لبيك اللهم لبيك لا شريك لك لبيك " حتى كان عمرو بن لحي الخزاعى فبينما هو يلبي تمثل له الشيطان في صورة شيخ يلبي معه فقال: لبيك لا شريك لك، فقال الشيخ: إلا شريكا هو لك. فأنكر ذلك عمرو وقال: ما هذا؟ فقال الشيخ: تملكه وما ملك. فإنه لا بأس بهذا، فقالها عمرو فدانت بها العرب.
قوله: عن عمر هو ابن الخطاب بن نفيل - بنون وفاء مصغر - العدوي أمير المؤمنين، وأفضل الصحابة بعد الصديق رضي الله عنه ولي الخلافة عشر سنين ونصفا فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر واستشهد في ذي الحجة سنة ثلاث وعشرين من الهجرة.
قوله: "لا تطروني" الإطراء هو الغلو، "كما أطرت النصارى ابن مريم"، كما قال تعالى: { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ }2 قوله: " إنما أنا عبد فقولوا: عبد الله ورسوله "3 أمرهم صلي الله عليه وسلم أن لا يتجاوزوا هذا القول، وقد أمر الله عباده بالصلاة والسلام عليه؛ لأن أشرف مقامات الأنبياء العبودية الخاصة والرسالة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري فقط رقم (3445) في أحاديث الأنبباء: باب قول الله تعالى: (واذكر في الكتاب مريم إذ انتبذت ) ورقم (6830) في المحاربين: باب رجم الحبلى في الزنا إذا أحصنت , وليس عند مسلم , وقد أخطأ في ذلك أيضا صاحب " المشكاة " الخطيب التبريزي , ورواه أيضا الدارمي رقم (2787) في الرقاق باب قول النبي صلى الله عليه وسلم : " لا تطروني " , وأحمد في "المسند" 1/ 23 و 24 و47 و 55.
2 سورة النساء آية : 171.
3 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -108- ولمسلم عن ابن عباس قال: قال رسول الله صلي الله عليه وسلم " إياكم والغلو; فإنما أهلك من كان قبلكم الغلو "1.
ولمسلم عن ابن مسعود أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون قالها ثلاثا "2.
فيه مسائل:
الأولى: أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب.
..................................................................................................
قوله: وقال: قال رسول الله صلي الله عليه وسلم: " إياكم والغلو فإنما أهلك من كان قبلكم الغلو "هذا الحديث ذكره المصنف رحمه الله تعالى بدون ذكر رواية، وقد رواه الإمام أحمد والترمذي وابن ماجه من حديث ابن عباس وهذا اللفظ رواية أحمد عن ابن عباس، قال شيخ الإسلام: "هذا عام في جميع أنواع الغلو في الاعتقادات والأعمال".
قوله: ولمسلم عن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " هلك المتنطعون "3 قالها ثلاثا. قال الخطابي: المتنطع المتعمق في الشيء المتكلف في البحث عنه على مذهب أهل الكلام الداخلين فيما لا يعنيهم، الخائضين فيما لا تبلغه عقولهم. وقال أبو السعادات: هم المتعمقون الغالون في الكلام المتكلمون بأقصى حلوقهم، وقال النووي: فيه كراهة التقعر في الكلام بالتشدق، وتكلف الفصاحة واستعمال وحشي اللغة ودقائق الإعراب في مخاطبة القوم ونحوهم. قوله: قالها ثلاثا أي قال هذه الكلمة ثلاث مرات مبالغة في التعليم والإبلاغ، فقد بلغ البلاغ المبين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين. ووجه مناسبة هذا الحديث للترجمة أن الغلو من التنطع والزيادة لما فيه من الخروج إلى ما يوصل إلى الشرك بالله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 1/ 215 و 347 , والنسائي 5/ 268 في المناسك: باب التقاط الحصى، وابن ماجه رقم (3029) في المناسك: باب في قدر حصى الرمي , وصححه ابن حبان رقم (1011) والحاكم 1/ 466 ووافقه الذهبي , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (1283).
2 مسلم رقم (2670) في العلم: باب هلك المتنطعون، ورواه أيضا أحمد في " المسند" 1 / 386 , وأبو داود رقم (4608) في السنة: باب في لزوم السنة.
3 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).

ص -109- الثانية: معرفة أول شرك حدث على وجه الأرض أنه بشبهة الصالحين.
الثالثة: أول شيء غير به دين الأنبياء، وما سبب ذلك مع معرفة أن الله أرسلهم.
الرابعة: قبول البدع مع كون الشرائع والفطر تردها.
الخامسة: أن سبب ذلك كله مزج الحق بالباطل، فالأول محبة الصالحين، والثاني فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا به غيره.
السادسة: تفسير الآية في سورة نوح.
السابعة: جبلة الآدمي في كون الحق ينقص في قلبه، والباطل يزيد.
الثامنة: أن فيه شاهدا لما نقل عن السلف أن البدعة سبب الكفر.
التاسعة: معرفة الشيطان بما تؤول إليه البدعة ولو حسن قصد الفاعل.
العاشرة: معرفة القاعدة الكلية، وهي النهي عن الغلو، ومعرفة ما يؤول إليه.
الحادية عشرة: مضرة العكوف على القبر لأجل عمل صالح.
الثانية عشرة: معرفة النهي عن التماثيل، والحكمة في إزالتها.
الثالثة عشرة: معرفة عظم شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
الرابعة عشرة: وهي أعجب وأعجب: قراءتهم إياها في كتب التفسير والحديث، ومعرفتهم بمعنى الكلام، وكون الله حال بينهم وبين قلوبهم حتى اعتقدوا أن فعل قوم نوح هو أفضل العبادات، واعتقدوا أن ما نهى الله ورسوله عنه، فهو الكفر المبيح للدم والمال.
الخامسة عشرة: التصريح أنهم لا يريدون إلا الشفاعة.
السادسة عشرة: ظنهم أن العلماء الذين صوروا الصور أرادوا ذلك.

ص -110- السابعة عشرة: البيان العظيم في قوله صلي الله عليه وسلم: " لا تطروني كما أطرت النصارى ابن مريم "1 فصلوات الله وسلامه على من بلغ البلاغ المبين.
الثامنة عشرة: نصيحته إيانا بهلاك المتنطعين.
التاسعة عشرة: التصريح بأنها لم تعبد حتى نسخ العلم، ففيها معرفة قدر وجوده ومضرة فقده.
العشرون: أن سبب فقد العلم موت العلماء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

20- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟!
في " الصحيح " عن عائشة - رضي الله عنها -: " أن أم سلمة ذكرت لرسول الله صلي الله عليه وسلم كنيسة رأتها بأرض بالحبشة وما فيها من الصور. فقال: أولئك إذا مات فيهم الرجل الصالح - أو العبد الصالح - بنوا على قبره مسجدا،
..................................................................................................
قوله: "باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده "، فكل ما كان وسيلة إلى الشرك فهو حرام؛ لكونه يوقع في الشرك بالله وعبادة ما سواه، كما في الأحاديث.
قوله: في الصحيح أي الصحيحين. قوله: أن أم سلمة هي هند بنت أبي أمية بن المغيرة بن عمرو بن مخزوم القرشية المخزومية، تزوجها النبي صلي الله عليه وسلم بعد أبي سلمة سنة أربع، وقيل ثلاث، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، توفيت سنة اثنتين وستين. قوله: ذكرت لرسول الله صلي الله عليه وسلم.
وفي الصحيحين أن أم حبيبة وأم سلمة، ذكرتا ذلك لرسول الله .صلي الله عليه وسلم "والكنيسة" بفتح الكاف والنون: متعبد النصارى. قوله: "رأتها بأرض الحبشة وما فيها من الصور "؛ لأن أم سلمة هاجرت مع زوجها أبي سلمة إلى الحبشة، ثم رجعا إلى مكة فهاجرا منها إلى المدينة، والحبشة دينهم النصرانية وفيهم من أسلم. قوله: "فقال: أولئك " بكسر الكاف خطاب للمرأة. قوله: "إذا مات فيهم الرجل الصالح أو العبد الصالح "، هذا - والله أعلم - شك من الراوي.

ص -111- وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"، فهؤلاء جمعوا بين الفتنتين، فتنة القبور، وفتنة التماثيل "1.
و"لهما" عنها: قالت: " لما نزل برسول الله صلي الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا كشفها عن وجهه، فقال - وهو كذلك -: "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد " يحذر ما صنعوا، لولا ذلك
..................................................................................................
قوله: "أولئك شرار الخلق عند الله"، ولم يذكر غير بناء المساجد والتصوير؛ لكونه ذريعة إلى عبادة من بنوا عليه المسجد وصوروا صورته، فبذلك صاروا أشرار الخلق، فانظر إلى ما وقع في هذه الأمة من ذرائع الشرك والوقوع فيه، مما هو أعظم من هذا، كالبناء على القبور وتعظيمها وعبادتها، ومع ذلك يعتقدونه دينا، وهو الشرك الذي حرمه الله وأرسل الرسل وأنزل الكتب بالنهي عنه.
قوله: فهؤلاء جمعوا بين الفتنتين فتنة القبور وفتنة التماثيل. هذا من كلام شيخ الإسلام ابن تيمية - رحمه الله تعالى -، لم يذكره المصنف - رحمه الله تعالى -؛ لأن ذلك معلوم عند من يقرأ هذا الكتاب.
قوله: "الخميصة " كساء له أعلام، والشاهد للترجمة قوله صلي الله عليه وسلم: " لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "،فلعنهم صلي الله عليه وسلم على تحري الصلاة عندها، وإن كان المصلي إنما يصلي لله، فمن كان يصلي عند القبور ويتخذها مساجد فهو ملعون لأنه ذريعة إلى عبادتها فكيف إذا عبد أهل القبور والغائبين بأنواع العبادة وسألهم ما لا قدرة لهم عليه؟ وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم وما هو أعظم منه، هذا هو الذي أراده صلي الله عليه وسلم من لعنة

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (427) في الصلاة: باب هل تنبش قبور مشركي الجاهلية , ورقم (434) في الصلاة. باب الصلاة في البيعة , ورقم (1341) في الجنائز: باب بناء المسجد على القبر , ورقم (3873) في مناقب الأنصار: باب هجرة الحبشة , ومسلم رقم (528) في المساجد ومواضع الصلاة: باب النهي عن بناء المسجد على القبور واتخاذ الصور فيها , والنهي عن اتخاذ القبور مساجد , والنسائي 2/ 42 في المساجد: باب النهي عن اتخاذ القبور مساجد , وأحمد في " المسند" 6/ 51 من حديث أم سلمة رضي الله عنها.

ص -112- أبرز قبره، غير أنه خشي أن يتخذ مسجدا "أخرجاه1.
ولمسلم عن جندب بن عبد الله قال: سمعت النبي صلي الله عليه وسلم قبل موته بخمس وهو يقول: " إني أبرأ إلى الله أن يكون لي منكم خليل؛ فإن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم
 ..................................................................................................
اليهود والنصارى على هذا الفعل تحذيرا لأمته أن يفعلوا ما فعلته اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم. قوله: "ولولا ذلك " أي ما كان يحذر من اتخاذ قبر النبي صلي الله عليه وسلم مسجدا لأبرز قبره مع قبور أصحابه بالبقيع.
قوله: "غير أنه خشي أن يتخذ مسجدا " روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي صلي الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة فلم يبرزوا قبره خشية أن يقع ذلك من بعض الأمة غلوا وتعظيما؛ لما أبدى وأعاد من النهي والتحذير ولعن فاعله. قال القرطبي: "ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلي الله عليه وسلم فأعلوا حيطان تربته، وسدوا المداخل إليها وجعلوها محدقة بقبره صلي الله عليه وسلم، خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره" اهـ. "قلت " فبذلك صان الله قبره وقبل دعوته بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "2.
قوله: "عن جندب بن عبد الله " أي ابن سفيان البجلي وينسب إلى جده، صحابي مشهور مات بعد الستين، قال شيخ الإسلام - رحمه الله تعالى -: أما بناء المساجد على القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (435) في الصلاة: باب الصلاة في البيعة , ورقم (1330) في الجنائز: باب ما يكره من اتخاذ المساجد على القبور , ورقم (1390) باب ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر - رضي الله عنهما -, ورقم (3453) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (4441 و4443) في المغازي: باب مرض النبي صلى الله عليه وسلم ووفاته , ورقم (5815) في اللباس: باب الأكسية والخمائص، ومسلم رقم (531) في المساجد ومواضع الصلاة.
2 مالك : النداء للصلاة (416).

ص -113- مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك "1.
فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله، والصلاة عندها من ذلك وإن لم يبن مسجد، وهو معنى قولها: خشي أن يتخذ مسجدا؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا. وكل موضع قصد الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا، كما قال :صلي الله عليه وسلم " جعلت لي الأرض مسجدا وطهورا "2.
ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار
..................................................................................................
فقد صرح عامة الطوائف بالنهي عنه للأحاديث الصحيحة، وصرح أصحابنا وغيرهم من أصحاب مالك والشافعي بتحريمه، قال: ولا ريب في القطع بتحريمه، ثم ذكر الأحاديث في ذلك - إلى أن قال: - وهذه المساجد المبنية على قبور الأنبياء والصالحين والملوك وغيرهم تتعين إزالتها بهدم أو غيره، وهذا مما لا أعلم فيه خلافا بين العلماء المعروفين.
قوله: فقد نهى عنه في آخر حياته، ثم إنه لعن - وهو في السياق - من فعله. والصلاة عندها من ذلك وإن لم يبن مسجد. وهو معنى قولها: "خشي أن يتخذ مسجدا: فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلي الله عليه وسلم: " جعلت لي الأرض مسجدا وطهورا "3.
هذا ذكره شيخنا وهو من تقرير شيخ الإسلام ابن تيمية - رحمهما الله تعالى - على هذه الأحاديث.
قوله: ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (532) في المساجد ومواضع الصلاة: باب النهي عن بناء المساجد على القبور.
2 البخاري رقم (335) في التيمم , ورقم (438) في الصلاة: باب قول النبي صلى الله عليه وسلم : جعلت لي الأرض مسجدا وطهورا , ومسلم رقم (521) في المساجد ومواضع الصلاة , والنسائي 1/ 210- 211 في الغسل: باب التيمم بالصعيد , من حديث جابر بن عبد الله - رضي الله عنهما -, وفي الباب عن أبي هريرة وحذيفة وأبي أمامة وأبى ذر وعبد الله بن عمرو , وعبد الله بن عباس , وعلي ابن أبي طالب - رضي الله عنهم -. انظر " الإرواء " رقم (285).
3 البخاري : التيمم (335) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).

ص -114- من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "1 ورواه أبو حاتم ابن حبان في " صحيحه ".
فيه مسائل:
الأولى: ما ذكر الرسول فيمن بنى مسجدا يعبد الله فيه عند قبر رجل صالح. ولو صحت نية الفاعل.
الثانية: النهي عن التماثيل، وغلظ الأمر في ذلك.
الثالثة: العبرة في مبالغته صلي الله عليه وسلم في ذلك كيف بين لهم هذا أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في السياق لم يكتف بما تقدم.
الرابعة: نهيه عن فعله عند قبره قبل أن يوجد القبر.
الخامسة: أنه من سنن اليهود والنصارى في قبور أنبيائهم.
السادسة: لعنه إياهم على ذلك.
السابعة: أن مراده تحذيره إيانا عن قبره.
الثامنة: العلة في عدم إبراز قبره.
التاسعة: في معنى اتخاذها مسجدا.
..................................................................................................
 من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد "ورواه أبو حاتم في صحيحه.
قلت: وقد وقع هذا في الأمة كثيرا كما وقع في أهل الجاهلية قبل مبعث النبي صلي الله عليه وسلم كما لا يخفى على ذوي البصائر، وقد زاد هؤلاء المتأخرون من هذه الأمة على ما وقع من أهل الجاهلية من هذا الشرك بأمور: "منها " أنهم يخلصون عند الاضطرار لغير الله وينسون الله. "ومنها " أنهم يعتقدون أن آلهتهم من الأموات يتصرفون في الكون دون الله، وجمعوا بين نوعي الشرك في الإلهية والربوبية، وقد سمعنا ذلك منهم مشافهة، ومن ذلك قول ابن كمال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في "المسند" 1/ 435 وإسناده جيد كما قال الشارح , وصححه ابن حبان (340) في الصلاة: باب ما جاء في الصلاة في الحمام والمقبرة.

ص -115- العاشرة: أنه قرن بين من اتخذها مساجد وبين من تقوم عليهم الساعة، فذكر الذريعة إلى الشرك قبل وقوعه مع خاتمته.
الحادية عشرة: ذكره في خطبته قبل موته بخمس: الرد على الطائفتين اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة، وهم الرافضة والجهمية، وبسبب الرافضة حدث الشرك وعبادة القبور، وهم أول من بنى عليها المساجد.
الثانية عشرة: ما بلي به صلي الله عليه وسلم من شدة النزع.
الثالثة عشرة: ما أكرم به من الخلة.
الرابعة عشرة: التصريح بأنها أعلى من المحبة.
الخامسة عشرة: التصريح بأن الصديق أفضل الصحابة.
السادسة عشرة: الإشارة إلى خلافته.


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -116- 21- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله
روى مالك في " الموطأ": أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل
..................................................................................................
من أهل عمان وأمثاله: إن عبد القادر الجيلاني يسمع من دعاه ومع سماعه ينفع، فزعم أنه يعلم الغيب وهو ميت فلقد ذهب عقل هذا وضل، فكفر بما أنزله الله في كتاب كقوله: { إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ }1 فما صدقوا الخبير فيما أخبر به عن آلهتهم التي كانوا يعبدونها من دون الله، ولا آمنوا بما أنزله الله في كتابه، بل بالغوا وعاندوا في رده وكذبوا وألحدوا وكابروا المعقول والمنقول فالله المستعان.
قوله: "باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله " روى مالك في الموطأ أن رسول الله صلي الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يعبد، اشتد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 14.

قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد "1.
ولابن جرير بسنده عن سفيان عن منصور عن مجاهد في قوله تعالى: { فَرَأَيْتُمُ اللاتَ وَالْعُزَّى }2 قال: كان يلت لهم السويق فمات فعكفوا على قبره. وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج.
وعن ابن عباس - رضي الله عنهما - قال: " لعن رسول الله صلي الله عليه وسلم زائرات
............................................................................................
 غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ".
وذلك أنه صلي الله عليه وسلم خاف أن يقع من أمته في حقه كما وقع من اليهود والنصارى في حق أنبيائهم من عبادتهم من دون الله، وسبب ذلك الغلو فيهم كما قال تعالى: { قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ }3، وكذلك رغب صلي الله عليه وسلم إلى ربه أن لا يجعل قبره وثنا يعبد، وقد عبدت القبور بأنواع العبادة كما لا يخفى، وتقدم في حديث عائشة - رضي الله عنها -: " ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا "وقد استجاب الله دعوة نبيه صلي الله عليه وسلم وصان قبره وأحاطه بثلاثة جدران كما قال العلامة ابن القيم - رحمه الله تعالى -.

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

قوله: ولابن جرير هو أبو جعفر ابن جرير صاحب التفسير الكبير، وهو أجل التفاسير وأحسنها وهو من أئمة المسلمين المجتهدين وله كتاب الأحكام - رحمه الله تعالى -. قوله: "كان يلت لهم السويق فمات فعكفوا على قبره" فيه شاهد للترجمة؛ فإنهم غلوا فيه لأجل صلاحه واتخذوه وثنا بتعظيمه وعبادته، وصار من أكبر أوثان أهل الجاهلية.
قوله: وعن ابن عباس - رضي الله عنهما -. قال: " لعن رسول الله صلي الله عليه وسلم زائرات القبور

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في " الموطأ" رقم (85) في قصر الصلاة في السفر: باب جامع الصلاة مرسلا , ورواه أحمد في "المسند" 2 / 246 من حديث أبي هريرة - رضي الله عنه - مسندا بلفظ : " اللهم لا تجعل قبري وثنا , لعن الله قوما اتخذوا قبور أنبيائهم مساجد " , ورواه أيضا ابن سعد وأبو نعيم في " الحلية 7/ 317 , وهو حديث صحيح.
2 سورة النجم آية : 19.
3 سورة المائدة آية : 77.

ص -117- والمتخذين عليها المساجد، والسرج "رواه أهل السنن1.
فيه مسائل:
الأولى: تفسير الأوثان.
الثانية: تفسير العبادة.
الثالثة: أنه صلي الله عليه وسلم لم يستعذ إلا مما يخاف وقوعه.
الرابعة: قرنه بهذا اتخاذ قبور الأنبياء مساجد.
الخامسة: ذكر شدة الغضب من الله.
السادسة: وهي من أهمها: معرفة صفة عبادة اللات التي هي من أكبر الأوثان.
السابعة: معرفة أنه قبر رجل صالح.
الثامنة: أنه اسم صاحب القبر، وذكر معنى التسمية.
التاسعة: لعنة زوارات القبور.
العاشرة: لعنة من أسرجها.
............................................................................................
 والمتخذين عليها المساجد والسرج "رواه أهل السنن.
وهذا الحديث صحيح صححه شيخ الإسلام ابن تيمية - رحمه الله تعالى -، ويكفيك في الاحتجاح به رواية أهل السنن له، ولم يذكر أحد منهم له علة، ولا معارض له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود (3236) في الجنائز: باب في زيارة القبور , والترمذي (320) في الصلاة: باب كراهية أن يتخذ على القبر مسجدا , والنسائي 4/ 94 و 95 في الجنائز: باب التغليظ في اتخاذ السرج على القبور , وابن ماجه (1575) في الجنائز: باب ما جاء في النهي عن زيارة القبور , ورواه أيضا أحمد في"المسند" 1/229 و287 و 324 و337 , وفيه أبو صالح مولى أم هانئ , وهو ضعيف , ولكن الفقرة الأولى من الحديث " لعن رسول الله صلى الله عليه وسلم زوارات القبور " صحيحة , فقد رواها من حديث أبي هريرة أحمد في " المسند" 2/ 337 و 356 , والترمذي (1056)، وابن ماجه (1576) , وقال الترمذي: هذا حديث حسن صحيح , ورواها من حديث حسان أحمد 3/ 442 و 443 , وابن ماجه (1574) , والحاكم 1/ 374 وهو حديث صحيح بشواهده. انظر " الإرواء" رقم (761) , (774) وعلى كل فإن إيقاد السرج على القبور وثنية لا يرضاها الإسلام.


ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -118- 22- باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك
وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }1.
عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني
............................................................................................
قوله: "باب ما جاء في حماية المصطفى صلي الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك " قد تقدم فيما سلف من الأبواب قبل هذا.
قوله: وقول الله تعالى: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ }2 ووجه الدلالة بالآية أنه صلي الله عليه وسلم يعز عليه كل ما يؤثم الأمة ويشق عليهم، وأعظم ما يؤثم الأمة ويشق عليهم الشرك بالله قليله وكثيره ووسائله وما يقرب منه من كبائر الذنوب، وقد بالغ صلي الله عليه وسلم في النهي عن الشرك وأسبابه أعظم مبالغة كما لا يخفى، وقد كانت هذه حال أصحابه - رضي الله عنهم - في قطعهم الخيوط التي رقي للمريض فيها ونحو ذلك من تعليق التمائم. قوله: عن أبي هريرة رضي الله عنه قال: قال رسول الله :صلي الله عليه وسلم " لا تجعلوا بيوتكم قبورا ولا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم "رواه أبو داود بإسناد حسن، ورواته ثقات. قال الحافظ محمد بن عبد الهادي: "هو حديث حسن جيد الإسناد وله شواهد يرتقي بها إلى درجة الصحة". نهاهم صلي الله عليه وسلم أن يهجروا بيوتهم عن الصلاة فيها كما تهجر القبور عن الصلاة إليها مخافة الفتنة بها وما يفضي إلى عبادتها من دون الله؛ لأن النهي عن ذلك قد تقرر عندهم فنهاهم أن يجعلوا بيوتهم كذلك.
قوله: " ولا تجعلوا قبري عيدا "فيه شاهد للترجمة، قال شيخ الإسلام: "العيد اسم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 سورة التوبة آية : 128.

ص -119- حيث كنتم "1 رواه أبو داود بإسناد حسن، ورواته ثقات.
وعن علي بن الحسين: أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم، فيدخل فيها فيدعو فنهاه، وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي، فإن تسليمكم يبلغني أين كنتم "2 رواه في " المختارة ".
..................................................................................................
لما يعود من الاجتماع العام على وجه معتاد، عائدا إما بعود السنة أو بعود الأسبوع أو الشهر أو نحو ذلك"، وقال ابن القيم - رحمه الله -: "العيد ما يعتاد مجيئه وقصده من زمان ومكان، مأخوذ من المعاودة والاعتياد، فإدا كان اسما للمكان فهو الذي يقصد فيه الاجتماع وانتيابه للعبادة أو لغيرها، كما أن المسجد الحرام ومنى ومزدلفة وعرفة والمشاعر جعلها الله عيدا للحنفاء ومثابة. كما جعل أيام العيد فيها عيدا، وكان للمشركين أعياد زمانية ومكانية، فلما جاء الله بالإسلام أبطلها وعوض الحنفاء منها عيد الفطر وعيد النحر وأيام منى كما عوضهم عن أعياد المشركين المكانية بالكعبة ومنى ومزدلفة وعرفة والمشاعر".
قوله: وعن علي بن الحسين - رضي الله عنهما – "أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلي الله عليه وسلم فيدخل فيها فيدعو فنهاه.. ". الحديث. هذا الحديث رواه أبو يعلى والقاضي إسماعيل والحافظ الضياء في المختارة.
قال شيخ الإسلام: "فانظر هذه السنة كيف مخرجها من أهل المدينة وأهل البيت الذين لهم من رسول الله صلي الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط". انتهى.
قوله: "عن علي بن الحسين " أي ابن علي بن أبي طالب المعروف بزين العابدين - رضي الله عنهم - أفضل التابعين من أهل بيته وأعلمهم، قال الزهري: "ما رأيت قرشيا أفضل منه"، مات سنة ثلاث وتسعين على الصحيح.
قوله: أنه رأى رجلا يجيء إلى فرجة بضم الفاء وسكون الراء، وهي الكوة في

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (2042) في المناسك: باب في زيارة القبور , ورواه أيضا أحمد في " المسند " 2/ 367 , والحسن بن أحمد بن ابراهيم بن فيل البالسي أبو طاهر في جزئه من حديث أبي هريرة - رضي الله عنه -, وإسناده حسن , ورواه أيضا إسماعيل القاضي في " فضل الصلاة على النبي صلى الله عليه وسلم " رقم (20) و (30) وغيره، وهو حديث صحيح بطرقه وشواهده.
2 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -120- الجدار والخوخة ونحوهما، قوله: فيدخل فيها فيدعو فنهاه، وهذا يدل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها. قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل ليصلي منهي عنه؛ لأن ذلك لم يشرع، وكره مالك لأهل المدينة كلما دخل إنسان المسجد أن يأتي قبر النبي صلي الله عليه وسلم؛ لأن السلف لم يكونوا يفعلون ذلك. قال: "ولن يصلح آخر هذه الأمة إلا ما أصلح أولها" وكان الصحابة والتابعون - رضي الله عنهم - يأتون إلى مسجد النبي صلي الله عليه وسلم فيصلون، فإذا قضوا الصلاة قعدوا وخرجوا، ولم يكونوا يأتون القبر للسلام لعلمهم أن الصلاة والسلام عليه عند دخول المسجد هو السنة، وأما دخولهم عند قبره للصلاة والسلام عليه هناك أو للصلاة والدعاء فلم يشرعه لهم بل نهاهم عنه في قوله: " لا تتخذوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني "، فبين أن الصلاة تصل إليه من بعد وكذلك السلام، ولعن من اتخذ قبور الأنبياء مساجد، وكانت الحجرة في زمانهم يدخل إليها من الباب لما كانت عائشة - رضي الله عنها – فيها، وبعد ذلك إلى أن بني الحائط الآخر، وهم مع ذلك التمكن من الوصول إلى قبره لا يدخلون إليه لا لسلام ولا لصلاة ولا لدعاء لأنفسهم ولا لغيرهم ولا لسؤال عن حديث أو علم، ولا كان الشيطان يطمع فيهم حتى يسمعهم كلاما أو سلاما فيظنون أنه هو كلمهم وأفتاهم وبين لهم الأحاديث، وأنه قد رد عليهم السلام بصوت يسمع من خارج كما طمع الشيطان في غيرهم فأضلهم عند قبره وقبر غيره حتى ظنوا أن صاحب القبر يأمرهم وينهاهم ويحدثهم في الظاهر، وأنه يخرج من القبر ويرونه خارجا من القبر، ويظنون أن نفس أبدان الموتى خرجت تكلمهم، وأن أرواح الموتى تجسدت لهم فرأوها، والمقصود أن الصحابة - رضوان الله عليهم - لم يكونوا يعتادون الصلاة والسلام عليه عند قبره كما يفعل من بعدهم من الخلوف.
قال سعيد بن منصور في "سننه" حدثنا عبد العزيز بن محمد: أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن علي بن الحسن بن علي بن أبي طالب عند قبر النبي صلي الله عليه وسلم فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء قلت: لا أريده. قال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلي الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال لي: إن رسول الله صلي الله عليه وسلم قال: " لا تتخذوا قبري عيدا ولا تتخذوا بيوتكم قبورا وصلوا علي فإن صلاتكم تبلغني حيثما كنتم. لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد "ما أنتم ومن بالأندلس إلا سواء.
"قلت " وهو أيضا له قرب النسب وقرب الدار فنهى عن المجيء إلى القبر للدعاء

ص -121- فيه مسائل:
 الأولى: تفسير آية براءة.
الثانية: إبعاده أمته عن هذا الحمى غاية البعد.
الثالثة: ذكر حرصه علينا ورأفته ورحمته.
الرابعة: نهيه عن زيارة قبره على وجه مخصوص، مع أن زيارته من أفضل الأعمال.
الخامسة: نهيه عن الإكثار من الزيارة.
السادسة: حثه على النافلة في البيت.
السابعة: أنه متقرر عندهم أنه لا يصلى في المقبرة.
الثامنة: تعليله ذلك بأن صلاة الرجل وسلامه عليه يبلغه وإن بعد، فلا حاجة إلى ما يتوهمه من أراد القرب.
التاسعة: كونه صلي الله عليه وسلم في البرزخ تعرض أعمال أمته في الصلاة والسلام عليه.
* * *
عنده، فالمجيء إلى القبر للسلام عليه وتحري إجابة الدعاء ليس مما شرعه الله ورسوله لهذه الأمة ولو كان مشروعا لما تركه الخلفاء والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان من سادات أهل البيت وأئمة التابعين، ولما أنكروا على من فعله، وقولهم هو الحجة وهو الذي دلت عليه الأحاديث كحديث عائشة وحديث الباب وغيرهما، لعلم السلف بما أراده النبي صلي الله عليه وسلم بنهيه عن الغلو وخوفه مما وقع ممن غلا في الدين واتبع غير سبيل المؤمنين كما قال تعالى: { وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً }1 ولما حدث الشرك بأرباب القبور في هذه الأمة وتعظيمها وعبادتها صارت تشد الرحال إليها لقصد دعائها والاستغاثة بها وبذل نفيس المال تقريبا إليها وتعظيم سدنتها. فيا لها مصيبة ما أعظمها! نسأل الله السلامة من هذا الشرك وما يقرب منه أو يوصل إليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 115.


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -122- 23- باب ما جاء أن بعض هذه الأمة يعبد الأوثان
وقول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }1 وقوله تعالى: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }2.
..................................................................................................
قوله: "باب ما جاء أن بعض هذه الأمة تعبد الأوثان ". الوثن يطلق على كل من قصد بنوع من أنواع العبادة من دون الله من صنم أو قبر أو غيره لقول الخليل عليه السلام: { إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً }3 مع قوله: { قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ }4.
قوله: وقول الله تعالى { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ } روى ابن أبي حاتم عن عكرمة قال: جاء حيي بن أخطب وكعب بن الأشرف إلى أهل مكة فقالوا: أنتم أهل الكتاب وأهل العلم فأخبرونا عنا وعن محمد، فقالوا: ما أنتم ومحمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوماء ونسقي الماء على اللبن ونفك العناة ونسقي الحجيح، ومحمد صنوبر قطع أرحامنا، واتبعه سراق الحجيج من غفار فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ } إلى قوله: { هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً }5.
وقوله: { قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ }6 الآية قال البغوي في تفسيره: " "قل " يا محمد" هَلْ أُنَبِّئُكُمْ " أخبركم " بِشَرٍّ مِنْ ذَلِكَ " يعني قولهم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم ولا دينا شرا من دينكم، فذكر الجواب بلفظ الابتداء كقوله { قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ }"7.
وقوله: "مثوبة " ثوابا وجزاء نصب على التفسير { لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ }8 فالقردة: أصحاب السبت، والخنازير: كفار مائدة عيسى، وعن علي بن أبي طلحة عن ابن عباس أن المسخين كلاهما من أصحاب السبت،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة المائدة آية : 60.
3 سورة العنكبوت آية : 17.
4 سورة الشعراء آية : 71.
5 سورة النساء آية : 51.
6 سورة المائدة آية : 60.
7 سورة الحج آية : 72.
8 سورة المائدة آية : 60.

ص -123- وقوله تعالى: { قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً }1.
عن أبي سعيد رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن؟ "أخرجاه2.
.............................................................................................
فشبابهم مسخوا قردة، ومشايخهم مسخوا خنازير {وَعَبَدَ الطَّاغُوتَ } أي وجعل منهم من عبد الطاغوت أي أطاع الشيطان فيما سول له. وفي تفسير الطبري قرأ حمزة "وَعَبُدِ الطَّاغُوتِ " بضم الباء وجر التاء، وقرأ ابن عباس وابن مسعود وإبراهيم النخعي والأعمش وأبان بن تغلب وَعُبُدَ الطَّاغُوتِ بضم العين والباء وفتح الدال وخفض التاء.
قوله: "أُولَئِكَ شَرٌّ مَكَانًا " مما تظنون بنا "وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ " وهذا من باب استعمال أفعل التفضيل فيما ليس في الطرف الآخر مشارك كقـوله: { أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً }3 قاله ابن كثير.
قوله: "عن أبي سعيد أن رسول الله صلي الله عليه وسلم قال: " لتتبعن سننن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ "أخرجاه ". وهذا سياق مسلم، فبين صلي الله عليه وسلم في هذا أن كل ما وقع من أهل الكتاب مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة وهو الشاهد للترجمة.
قوله: "سنن " بفتح المهملة أي طريق من كان قبلكم.
قوله: "حذو القذة " بنصب حذو على المصدر، والقذة بضم القاف واحدة القذذ وهو ريش السهم، أي لتتبعن طريقهم في كل ما فعلوه وتشبهوهم في ذلك كما تشبه قذة السهم القذة الأخرى كما أخبر صلي الله عليه وسلم. قال سفيان بن عينية: "من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى"، انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 البخاري رقم (3456) في أحاديث الأنبياء: باب ما ذكر عن بني اسرائيل , ورقم (7320) في الاعتصام بالكتاب والسنة : باب قول النبي : " لتتبعن سنن من كان قبلكم " , ومسلم رقم (2669) في العلم: باب اتباع سنن اليهود والنصارى , وأحمد في (المسند) 3/ 84 و 89 و 94 من حديث أبي سعيد الخدري - رضي الله عنه -, وليس السياق لمسلم , ولا اللفظ لأحدهما , ورواه البخاري رقم (7319) في الاعتصام: باب قول النبي : " لتتبعن سنن من كان قبلكم " , وابن ماجه في "سننه" رقم (3994) في الفتن: باب افتراق الأمم , وأحمد في " المسند" 2 / 327 115 و 450 و و527 من حديث أبي هريرة رضي الله عنه , وجملة " حذو القذة بالقذة" ليست في "الصحيحين" وإنما هي عند أحمد في " المسند" 4 / 125 من حديث شداد بن أوس - رضي الله عنه – بلفظ: " ليحملن شرار هذه الأمة على سنن الذين خلوا من قبلكم أهل الكتاب , حذو القذة بالقذة " ولفظه عند مسلم: " لتتبعن سنن الذبن من قبلكم شبرا بشبر وذراعا بذراع , حتى لو دخلوا في جحر ضب لاتبعتموهم , قلنا يا رسول الله ! اليهود والنصارى قال: فمن؟ ".
3 سورة الفرقان آية : 24.

ص -124- ولمسلم عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي
................................................................................................
قوله: عن ثوبان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن الله زوى لي الأرض فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت الكنزين "الحديث. هذا الحديث رواه أبو داود في سننه وابن ماجه1 بالزيادة التي ذكرها المنصف رحمه الله.
قوله: "عن ثوبان " وهو مولى النبي صلي الله عليه وسلم ولازمه ونزل بعده الشام ومات بحمص سنة أربع وخمسين.

قوله "زوى لي الأرض" قال التوربشتي: "زويت الشيء جمعته وقبضته، يريد تقريب البعيد منها حتى اطلع عليه اطلاعه على القريب صلي الله عليه وسلم وحاصله أنه طوى له الأرض وجعلها مجموعة كهيئة كف في مرآة ينظره. قال الطيبي: جمعها لي حتى أبصرت ما تملكه أمتي من أقصى المشارق والمغارب منها".
قوله: "وإن أمتي سيبلغ ملكها ما زوي لي منها" قال القرطبي: هذا الخبر وجد مخبره كما قال، وكان ذلك من دلائل نبوته صلي الله عليه وسلم وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة بالنون والجيم، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود رقم (4252) في الفتن والملاحم: باب ذكر الفتن ودلائلها , وابن ماجه رقم (3952) في الفتن: باب ما يكون من الفتن , وأحمد في " المسند" 5/ 278 و 284 من حديث ثوبان رضي الله عنه , وإسناده صحيح , ورواه الترمذي مختصرا من حديث ثوبان رضي الله عنه , رقم (2230) في الفتن: باب ما جاء في الأئمة المضلين , ورواه أحمد في " المسند" 4 / 123 من حديث شداد بن أوس رضي الله عنه.

ص -125- منها، وأعطيت الكنزين: الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة عامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم. وإن ربي قال: يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني
...........................................................................................
خراسان والنهر، وكثير من بلاد الهند والسند والصين، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال ولذلك لم يذكر - عليه السلام - أنه أريه، ولا أخبر أن ملك أمته يبلغه. قوله: زوي لي منها يحتمل أن يكون مبنيا للفاعل وأن يكون مبنيا للمفعول.
قوله: "وأعطيت الكنزين الأحمر والأبيض" قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وقيصر وهو ملك الروم وقصورهما وبلادهما، وقد قال صلي الله عليه وسلم: "والذي نفسي بيده لتنفقن كنوزهما في سبيل الله" وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم كان الذهب، وبالأبيض عن كنز كسرى؛ لأن الغالب عندهم كان الجوهر والفضة، ووجد ذلك في خلافة عمر.
قوله: " وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة "1 هكذا ثبت في أصل المصنف بالباء وهي رواية صحيحة في صحيح مسلم وفي بعضها بحذفها. قال القرطبي: "وكأنها زائدة لأن عامة صفة السنة، والسنة: الجدب الذي يكون به الهلاك العام. قوله: "من سوى أنفسهم" أي من غيرهم من الكفار من إهلاك بعضهم بعضا وسبى بعضهم بعضا كما هو مبسوط في التاريخ. قوله: "فيستبيح بيضتهم" قال الجوهري: "بيضة كل شيء حوزته وبيضة القوم ساحتهم، وعلى هذا فيكون معنى الحديث أن الله لا يسلط العدو على كافة المسلمين حتى يستبيح جميع ما جازوه من البلاد والأرض، ولو اجتمع عليهم من بأقطار الأرض وهي جوانبها، وقيل: بيضتهم معظمهم وجماعتهم وإن قلوا".
قوله: "حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا " الظاهر أن حتى هنا لانتهاء الغاية، أي أن أمر أمته ينتهي إلى أن يكون بعضهم يهلك بعضا.
قوله: " وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد "2 هذا كما في الحديث "ولا راد لما قضيت3 ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952).
3 قطعة من حديث جابر - رضي الله عنه - أن رسول الله صلى الله عليه وسلم كان إذا صلى قال: "لا إله إلا الله وحده لا شريك له , له الملك وله الحمد , يحيي ويميت , وهو على كل شيء قدير , اللهم لا مانع لما أعطيت , ولا معطي لما منعت , ولا راد لما قضيت , ولا ينفع ذا الجد منك الجد" رواه البزار وإسناده حسن , كما قال الهيثمي في "المجمع" 10 / 103. انظر " الفتح " 2/ 333 و 11/ 512.

ص -126- أعطيتك لأمتك أن لا أهلكهم بسنة عامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم ولو اجتمع عليهم بأقطارها - أو قال من بين أقطارها - حتى يكون بعضهم يهلك بعضا ويسبي بعضهم بعضا "1.
ورواه البرقاني في " صحيحه " وزاد: " وإنما أخاف على أمتي الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة
 ...........................................................................................
قوله: ورواه البرقاني في صحيحه هو الحافظ الكبير أبو بكر أحمد بن محمد بن غالب الخوارزمي الشافعي، ولد سنة ست وثلاثين وثلاثمائة، ومات سنة خمس وعشرين وأربعمائة، قال الخطيب: "كان ثبتا ورعا، ولم نر في شيوخنا أثبت منه، عارفا بالفقه كثير التصانيف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة".
قوله: " وإنما أخاف على أمتي الأئمة المضلين "2 أي الأمراء والعلماء والعباد فيحكمون فيهم بغير علم فيضلونهم كما قال تعالى: { وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ }3، وقال: { وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ }4 وأمثال هذه الآيات كثير، وعن زياد بن حدير قال: قال لي عمر: "هل تعرف ما يهدم الإسلام؟ قلت: لا، قال: يهدمه زلة العالم وجدال المنافق بالكتاب، وحكم الأئمة المضلين" رواه الدارمي5.
قوله: " وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة "، وقد وقع ذلك ومازالت الأمة كذلك، نسأل الله العافية في الدنيا والآخرة، وفيه ما هو حق كقتال أهل التوحيد لأهل الشرك بالله وجهادهم على تركهم الشرك، وقد من الله بذلك على من أقامهم في آخر هذا الزمان بالدعوة إلى توحيده، لكن أهل الشرك بدءوهم بالقتال وأظهرهم الله عليهم كما لا يخفى على من تدبر آيات هذا الدين في هذه الأزمنة.
قوله: " ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين "الحي واحد الأحياء وهي القبائل: وفي رواية أبي داود " حتى يلحق قبائل من أمتي بالمشركين وكم وكم "6.
قوله: " وحتى تعبد فئام من أمتي الأوثان "والفئام مهموز: الجماعات الكثيرة، قاله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2889) في الفتن وأشراط الساعة: باب هلاك هذه الأمة بعضهم ببعض.
2 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
3 سورة الأنعام آية : 119.
4 سورة الصافات آية : 71.
5 الدارمي رقم (220) في المقدمة: باب في كراهية أخذ الرأي، وإسناده ضعيف. قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبراني في "الكبير" و " الأوسط " والبزار , ورجال البزار رجال الصحيح.
6 الترمذي : الفتن (2219) , وابن ماجه : الفتن (3952) , وأحمد (5/278).

ص -127- حتى يلحق حي من أمتي بالمشركين، وحتى يعبد فئام من أمتي الأوثان، وإنه سيكون في أمتي كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي "1 " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم
 .............................................................................................
أبو السعادات. وهذا هو شاهد الترجمة، وقد استحكمت الفتنة بعبادة الأوثان حتى إنه لا يعرف أحد في هذه القرون المتأخرة أنكر ما وقع من ذلك، حتى أقام الله شيخ الإسلام محمد بن عبد الوهاب - رحمه الله تعالى - الذي أنكره ونهى عنه ودعا الناس إلى تركه، وإلى أن يعبدوا الله تعالى وحده لا شريك له في ربوبيته وألوهيته وأسمائه وصفاته، فرماه الملوك وأتباعهم بقوس العداوة، فأظهره الله بالحجة وأعز أنصاره على من ناوأهم، وبلغت دعوته مشارق الأرض ومغاربها ولكن من الناس من عرف ومنهم من أنكر، فانتفع بدعوته الكثير، من أهل نجد والحجاز وعمان وغيرها، فلله الحمد على هذه النعمة العظيمة جعلنا الله شاكرين.
قوله: " وأنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي "قال القرطبي: قد جاء عددهم معينا في حديث حذيفة قال: قال رسول الله صلي الله عليه وسلم " يكون في أمتي كذابون دجالون سبع وعشرون منهم أربع نسوة "2 أخرجه أبو نعيم وقال: هذا حديث غريب، وحديث ثوبان أصح من هذا. قال القاضي عياض: عد من تنبأ من زمن رسول الله صلي الله عليه وسلم إلى الآن ممن اشتهر بذلك وعرف واتبعه جماعة على ضلالته فوجد هذا العدد فيهم، ومن طالع كتب الأخبار والتاريخ عرف صحة هذا، وآخرهم الدجال الأكبر.
قوله: " وأنا خاتم النبيين "قال الحسن: الخاتم الذي ختم به، يعني أنه آخر النبيين كما قال تعالى: { مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ }3 وإنما ينزل عيسى - عليه السلام - في آخر الزمان حاكما بشريعة محمد صلي الله عليه وسلم، مصليا إلى قبلته فهو كآحاد أمته، بل هو أفضل هذه الأمة.
قوله: " ولا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم "قال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب، وفقيه ومحدث ومفسر وقائم بالأمر بالمعروف والنهي عن المنكر وزاهد وعابد، ولا يلزم أن يكونوا مجتمعين في بلد واحد، بل يجوز اجتماعهم في قطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2229) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 قال الهيثمي في " المجمع" 7 / 332 : رواه أحمد (5 / 396) والطبران،ي في "الكبير" و " الأوسط "، والبزار , ورجال البزار رجال الصحيح.
3 سورة الأحزاب آية : 40.

ص -128- حتى يأتي أمر الله تبارك وتعالى "1.
فيه مسائل:
الأولى: تفسير آية النساء.
الثانية: تفسير آية المائدة.
الثالثة: تفسير آية الكهف.
الرابعة: - وهي أهمها -: معنى الإيمان بالجبت والطاغوت في هذا الموضع؟: هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟.
...............................................................................................
واحد وافتراقهم في أقطار الأرض، ويجوز أن يجتمعوا في بلد واحد وأن يكونوا في بعض دون بعض منه، ويجوز إخلاء الأرض منهم أولا فأولا إلى أن لا يبقى إلا فرقة واحدة ببلد واحد، فإذا انقرضوا جاء أمر الله، انتهى ملخصا مع زيادة فيه قاله الحافظ.
قال المصنف: "وفيه الآية العظيمة أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم والبشارة بأن الحق لا يزول بالكلية".
قوله: "حتى يأتي أمر الله" الظاهر أن المراد به ما روي من قبض من بقي من المؤمنين بالريح الطيبة ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس.
وقوله: تبارك وتعالى قال ابن القيم رحمه الله: البركة هي فعلة والفعل منها بارك، ويتعدى بنفسه تارة وبأداة "على" تارة، وبأداة "في" تارة. والمفعول منها مبارك وهو ما جعل منها كذلك فكان مباركا بجعله تعالى. "والنوع الثاني" بركة تضاف إليه إضافة الرحمة والعزة والفعل منها تبارك، ولهذا لا يقال لغيره ذلك ولا يصح إلا له عز وجل فهو سبحانه المتبارك وعبده ورسوله المبارك، وأما صفته تبارك فمختصة به كما أطلقها على نفسه في قوله: { تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } { بَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ }2 أفلا تراها كيف اطردت في القرآن جارية عليه مختصة به لا تطلق على غيره، وجاءت على بناء السعة والمبالغة كتعالى وتعاظم ونحوه، فجاء بناء تبارك على بناء تعالى الذي هو دال على كمال العلو ونهايته، فكذلك تبارك دال على كمال بركته وعظمتها وسعتها، وهذا معنى قول من قال من السلف: تبارك تعاظم. وقال ابن عباس: جاء بكل بركة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وابن ماجه : المقدمة (10) والفتن (3952) , وأحمد (5/278).
2 سورة الملك آية : 1.

ص -129- الخامسة: قولهم: إن الكفار الذين يعرفون كفرهم أهدى سبيلا من المؤمنين.
السادسة: - وهي المقصود بالترجمة - أن هذا لا بد أن يوجد في هذه الأمة كما تقرر في حديث أبي سعيد.
السابعة: التصريح بوقوعها، أعني عبادة الأوثان في هذه الأمة في جموع كثيرة.
الثامنة : العجب العجاب: خروج من يدعي النبوة مثل المختار، مع تكلمه بالشهادتين وتصريحه بأنه من هذه الأمة، وأن الرسول حق، وأن القرآن حق، وفيه أن محمدا خاتم النبيين، ومع هذا يصدق في هذا كله مع التضاد الواضح. وقد خرج المختار في آخر عصر الصحابة، وتبعه فئام كثيرة.
التاسعة: البشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة.
العاشرة: الآية العظمى أنهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم.
الحادية عشرة: أن ذلك الشرط إلى قيام الساعة.
الثانية عشرة: ما فيه من الآيات العظيمة. منها: إخباره بأن الله زوى له المشارق والمغارب، وأخبر بمعنى ذلك فوقع كما أخبر، بخلاف الجنوب والشمال. وإخباره بأنه أعطي الكنزين، وإخباره بإجابة دعوته لأمته في الاثنتين، وإخباره بأنه منع الثالثة، وإخباره بوقوع السيف، وأنه لا يرفع إذا وقع، وإخباره بإهلاك بعضهم بعضا وسبي بعضهم بعضا، وخوفه على أمته من الأئمة المضلين، وإخباره بظهور المتنبئين في هذه الأمة، وإخباره ببقاء الطائفة المنصورة وكل هذا وقع كما أخبر، مع أن كل واحد منها من أبعد ما يكون في العقول.
الثالثة عشرة: حصر الخوف على أمته من الأئمة المضلين.
الرابعة عشرة: التنبيه على معنى عبادة الأوثان.


باب ما جاء في السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -130- 24- باب ما جاء في السحر
وقول الله تعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ }1 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }2.
قال عمر: "الجبت ": السحر، "والطاغوت ": الشيطان. وقال جابر: الطواغيت: كهان كان ينزل عليهم الشيطان في كل حي واحد.
..........................................................................................
قوله: "باب ما جاء في السحر " أي والكهانة - السحر في اللغة عبارة عما خفي ولطف سببه، ولهذا جاء في الحديث: " إن من البيان لسحرا "3، وهذا من التشبيه البليغ شبهه بالسحر لكونه بالبيان يحصل منه ما يحصل من السحر قال أبو محمد المقدسي في الكافي: السحر عزائم ورقى، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه، قال تعالى: { فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ }4 وقال: { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ }5 يعني السواحر اللاتي ينفثن في سحرهن. ولولا أن للسحر حقيقة لم يأمر بالاستعاذة منه، واختلفوا هل يكفر الساحر أو لا؟ فذهب طائفة من السلف إلى أنه يكفر، وبه قال مالك وأبو حنيفة وأحمد، قال أصحابه: إلا أن يكون سحره بأدوية وتدخين وسقي شيء يضر فلا يكفر.
ومما يدل على أنه كفر قوله تعالى: { وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ }6 وقوله: { يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }7 قال عمر: الجبت: السحر. والطاغوت: الشيطان. وتقدم كلام ابن القيم رحمه الله تعالى في حد الطاغوت، وأن له أفرادا منها عبادة غير الله، فالمعبود طاغوت كما دلت عليه الآيات، ومنهم الكهان ومن يحكم بغير الحق أو يأمره بما يخالف الحق، أو يرضى به وغير ذلك.
قوله: "الطواغيت كهان" أراد أن الكهان من الطواغيت. قوله: "كان ينزل عليهم الشيطان" أراد الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم ويخبرونهم بما يسترقونه من السمع فيصدقون مرة، ويكذبون مائة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
4 سورة البقرة آية : 102.
5 سورة الفلق آية : 4.
6 سورة البقرة آية : 102.
7 سورة النساء آية : 51.

ص -131- وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا: يا رسول الله وما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "1.
..............................................................................................
قوله: وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن؟ قال: الشرك بالله، والسحر وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات "كذا أورده المصنف رحمه الله تعالى إلى غير معزو، وقد رواه البخاري ومسلم.
اجتنبوا أي ابعدوا وهو أبلغ من قوله: دعوا أو اتركوا؛ لأن النهي عن القربان أبلغ كقوله تعالى: { وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ }2 قوله الموبقات بموحدة وقاف أي المهلكات، وسميت هذه موبقات؛ لأنها تهلك فاعلها في الدنيا بما يترتب عليها من العقوبات، وفي الآخرة من العذاب، وفي حديث ابن عمر عند البخاري في الأدب المفرد مرفوعا قال: "الكبائر تسع3 " وذكر السبعة المذكورة "والإلحاد في الحرم وعقوق الوالدين".
قوله: "قال: الشرك بالله" هو أن يجعل لله ندا يدعوه أو يرجوه كما يرجو الله قال العلامة ابن القيم رحمه الله تعالى:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : الوصايا (2767) , ومسلم : الإيمان (89) , والنسائي : الوصايا (3671) , وأبو داود : الوصايا (2874).
2 سورة الأنعام آية : 151.
3 أبو داود رقم (2875) في الوصايا: باب التشديد في أكل مال اليتيم , والنسائي 6/ 257 في الوصايا: باب اجتناب أكل مال اليتيم , والحاكم 1/ 59 و 4/ 259 , والبيهقي 3 / 408 - 409 من طريق عبد الحميد بن سنان عن عبيد بن عمير عن أبيه أنه حدثه - وكانت له صحبة - أن رسول الله صلى الله عليه وسلم قال في حجة الوداع: " ألا إن أولياء الله المصلون من يقيم الصلوات الخمس التي كتبن عليه , ويصوم رمضان يحتسب صومه , يرى أنه عليه حق , ويعطي زكاة ماله يحتسبها ويجتنب الكبائر التي نهى الله عنها , ثم إن رجلا سأله فقال: يا رسول الله ما الكبائر , فقال: هن تسع: إشراك بالله... " الحديث , وهو حديث حسن كما قال الألباني في " الإرواء" رقم (690).

ص -132- وهو اتخاذ الند للرحمن أيا ‌كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه وبحبه كمحبة الديان

وبدأ به لأنه أعظم ذنب عصي الله به كما قال تعالى: { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }1 "والسحر" تقدم تعريفه.
قوله: "وقتل النفس التي حرم الله إلا بالحق" أي نفس المسلم المعصوم وقتل المعاهد كما في الحديث " من قتل معاهدا لم يرح رائحة الجنة "2. وذهب ابن عباس وأبو هريرة إلى أنه لا توبة لمن قتل مؤمنا متعمدا، وذهب جمهور الأمة سلفا وخلفا إلى أن القاتل له توبة فيما بينه وبين الله، فإن تاب وأناب وعمل صالحا بدل الله سيئاته حسنات كما قال تعالى: { وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً } إلى قوله { إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً }3.
قوله: "وأكل الربا" أي تناوله بأي وجه كما قال تعالى {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ }4 الآيات. قال ابن دقيق العيد: "وهو يجر لسوء الخاتمة نعوذ بالله من ذلك". قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ}5 وفي الحديث "الربا نيف وسبعون حوبا أيسرها مثل أن ينكح الرجل أمه ".
قوله: "وأكل مال اليتيم" يعني التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع كما قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً}6 قوله: "والتولي يوم الزحف" أي الإدبار عن الكفار وقت التحام القتال كما قال

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة لقمان آية : 13.
2 البخاري رقم (3166) في الجزية والموادعة: باب إثم من قتل معاهدا بغير جرم , من حديث عبد الله بن عمرو رضي الله عنه , وتتمته ".. وإن ريحها توجد من مسيرة أربعين عاما " , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة الفرقان آية : 68 - 70.
4 سورة البقرة آية : 275.
5 سورة آل عمران آية : 130.
6 سورة النساء آية : 10.

ص -133- وعن جندب مرفوعا: " حد الساحر ضربه بالسيف "1 رواه الترمذي، وقال: الصحيح أنه موقوف.
وفي " صحيح البخاري " عن بجالة بن عبدة قال: " كتب عمر بن
..............................................................................................
تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}2 قوله: "وقذف المحصنات الغافلات المؤمنات" وهو بفتح الصاد المحفوظات من الزنا، وبكسرها الحافظات فروجهن منه، والمراد الحرائر العفيفات قال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ }3 الآية.
قوله: عن جندب رواه الطبراني في ترجمة جندب بن عبد الله البجلي قال الحافظ: "والصواب أنه غيره وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الخير: أنه جاء إلى ساحر فضربه بالسيف حتى مات، وقال: سمعت رسول الله صلي الله عليه وسلم يقول.. فذكره".
قوله: "حد الساحر ضربه بالسيف " روي بالهاء وبالتاء وكلاهما صحيح. وبهذا الحديث أخذ أحمد ومالك وأبو حنيفة فقالوا: يقتل الساحر. وروي ذلك عن عمر وعثمان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس بن سعد وعمر بن عبد العزيز. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحر ما يبلغ الكفر به. قال ابن المنذر: وهو رواية عن أحمد والأول أولى للحديث والأثر عن عمر، وعمل به الناس في خلافته من غير نكير.
قوله: وفي صحيح البخاري عن بجالة بن عبدة قال: " كتب عمر أن اقتلوا كل ساحرة فقتلنا ثلاث سواحر "هذا الأثر رواه البخاري كما قال المصنف لكن لم يذكر قتل السواحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (1460) في الحدود: باب ما جاء في حد الساحر , والحاكم 4/ 360 في الحدود: باب حد الساحر وضربه بالسيف , والدارقطني 3 / 114 , والبيهقي 8/ 136. في إسناده إسماعيل بن مسلم المكي أبو اسحاق وهو ضعيف الحديث.
2 سورة الأنفال آية : 16.
3 سورة النور آية : 23.

ص -134- الخطاب: أن اقتلوا كل ساحر وساحرة. قال: فقتلنا ثلاث سواحر "1
وصح عن " حفصة - رضي الله عنها -: أنها أمرت بقتل جارية لها سحرتها،
.................................................................................................................
قوله: عن بجالة بفتح الموحدة بعدها جيم ابن عبدة بفتحتين التميمي العنبري بصري ثقة.
قوله: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة "وظاهره أنه يقتل من غير استتابة، وهو كذلك على المشهور عن أحمد، وبه قال مالك؛ لأن علم السحر لا يزول بالتوبة، وعن أحمد يستتاب فإن تاب قبلت توبته: وبه قال الشافعي؛ لأن ذنبه لا يزيد على الشرك والمشرك يستتاب وتقبل توبته، ولذلك صح إيمان سحرة فرعون وتوبتهم.
قوله: وصح عن " حفصة - رضي الله عنها - أنها أمرت بقتل جارية لها سحرتها فقتلت "هذا الأثر رواه مالك في الموطأ، وحفصة هي أم المؤمنين بنت عمر بن الخطاب تزوجها النبي صلي الله عليه وسلم بعد خنيس بن حذافة وماتت سنة خمس وأربعين.
وقوله: "وكذا صح عن جندب " أشار المصنف بهذا إلى قتل الساحر كما رواه البخاري في تاريخه عن أبي عثمان النهدي قال: كان عند الوليد رجل يلعب فذبح إنسانا وأبان رأسه، فعجبنا فأعاد رأسه، فجاء جندب الأزدي فقتله. ورواه البيهقي في الدلائل مطولا وفيه: فأمر به الوليد فسجن فذكر القصة بتمامها ولها طرق كثيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري مختصرا , ولم يذكر قتل السحرة رقم (3156) في فرض الخمس: باب الجزية والموادعة مع أهل الذمة والحرب , ولفظه: عن بجالة بن عبدة قال: كنت كاتبا لجزء بن معاوية الأحنف , فأتانا كتاب عمر بن الخطاب - رضي الله عنه - قيل موته بسنة: فرقوا بين كل ذي محرم من المجوس , ولم يكن عمر أخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف - رضي الله عنه - أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر , وبنحوه رواه الترمذي رقم (1586) في أبواب السير : باب ما جاء في أخذ الجزية من المجوس , ورواه باللفط الذي ذكره المصنف أحمد في "المسند" 1/ 190 و 191 , ورواه بنحوه أبو عبيد القاسم بن سلام في " الأموال" صفحة (40)، وأبو داود رقم (3043) في الخراج والإمارة والفيء : باب في أخذ الجزية من المجوس , وإسناده حسن.

ص -135- فقتلت1 . وكذلك صح عن جندب "قال أحمد: عن ثلاثة من أصحاب النبي صلي الله عليه وسلم.
فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية النساء.
الثالثة: تفسير الجبت والطاغوت، والفرق بينهما.
الرابعة: أن الطاغوت قد يكون من الجن، وقد يكون من الإنس.
الخامسة: معرفة السبع الموبقات المخصوصات بالنهي.
السادسة: أن الساحر يكفر.
السابعة: أنه يقتل ولا يستتاب.
الثامنة: وجود هذا في المسلمين على عهد عمر، فكيف بعده؟!

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه مالك في "الموطأ" 2 / 872 بلاغا , وإسناده منقطع.


باب بيان شيء من أنواع السحر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

25- باب بيان شيء من أنواع السحر
قال أحمد: حدثنا محمد بن جعفر، حدثنا عوف عن حيان بن العلاء،
..................................................................................................
قوله: "قال أحمد عن ثلاثة من أصحاب النبي صلي الله عليه وسلم " أحمد هو الإمام أحمد بن حنبل أي صح قتل الساحر عن ثلاثة.
باب بيان شيء من أنواع السحر
قوله : قال أحمد حدثنا محمد بن جعفر: حدثنا عوف عن حيان بن العلاء حدثنا قطن ابن قبيصة
هو الإمام أحمد بن محمد بن حنبل، ومحمد هو ابن جعفر المشهور بغندر الهذلي البصري ثقة مشهور مات سنة ست ومائتين. وعوف هو ابن أبي جميلة بفتح الجيم العبدي البصري المعروف بعوف الأعرابي ثقة مات سنة ست أو سبع وأربعين، وله ست وثمانون سنة. وحيان بن العلاء بالتحتية، ويقال حيان بن مخارق أو العلاء البصري مقبول. وقطن بفتحتين أبو سهلة البصري صدوق.

ص -136- حدثنا قطن بن قبيصة عن أبيه أنه سمع النبي صلي الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت "1.
قال عوف: العيافة: زجر الطير. والطرق: الخط يخط بالأرض. والجبت: قال الحسن: رنة الشيطان. إسناده جيد، ولأبي داود والنسائي وابن حبان في " صحيحه " المسند منه.
....................................................................................................................
قوله عن أبيه هو قبيصة بفتح أوله ابن مخارق بضم الميم أبو عبد الله الهلالي صحابي نزل البصرة.
قوله: "إن العيافة والطرق والطيرة من الجبت، قال عوف: العيافة: زجر الطير، والطرق: الخط يخط بالأرض " والطيرة التفاؤل بأسمائها وأصواتها وممرها وهو من عادة العرب، وكثير في أشعارهم يقال: عاف يعيف إذا زجر وحدس وظن.
قوله: "شعبة" أي طائفة ومنه الحديث: " الحياء شعبة من الإيمان "2 أي جزء منه.
قوله: "والطرق الخط يخط بالأرض " هكذا فسره عوف وهو كذلك. قال أبو السعادات: هو الضرب بالحصى الذي يفعله النساء.
قوله: والجبت أي السحر.
قوله: "قال الحسن رنة الشيطان " "قلت " ذكر إبراهيم بن محمد بن مفلح أن في تفسير بقي بن مخلد أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلي الله عليه وسلم، ورنة حين أنزلت فاتحة الكتاب. وروى الحافظ الضياء في المختارة:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3/ 477 و 5/ 60 , وأبو داود رقم (3907) في الطب: باب في الخط وزجر الطير , وابن حبان (1426) "موارد" في الطب : باب ما جاء في الطيرة , وفي سنده حبان بن العلاء , وقيل: عن عوف بن حبان لم ينسب , وقيل: عن حيان أبي العلاء , وقال ابن حبان: حبان بن مخارق أبو العلاء , وهو مجهول , لم يوثقه غير ابن حبان , وباقي رجاله ثقات , ومع ذلك فقد حسنه الإمام النووي في " رياض الصالحين" رقم (1684) طبعة دار البيان بدمشق.
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والترمذي : الإيمان (2614) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442 ,2/445 ,2/501).

ص -137- وعن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد "1 رواه أبو داود، وإسناده صحيح.
وللنسائي من حديث أبي هريرة :رضي الله عنه " من عقد عقدة ثم نفث
.....................................................................................................................
الرنين: الصوت، وقد رن يرن رنينا، وبهذا يظهر معنى قول الحسن رضي الله عنه.
قوله: المسند منه لم يذكروا قول عوف.
قوله: "وعن ابن عباس رضي الله عنه قال: رسول الله صلي الله عليه وسلم: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد "رواه أبو داود بإسناد صحيح " ولذا صححه النووي والذهبي ورواه أحمد وابن ماجه.
قوله: "من اقتبس " قال أبو السعادات: قبست العلم وأقبست إذا علمته. انتهى.
قوله: "فقد اقتبس شعبة من السحر " المحرم تعليمه. قال شيخ الإسلام: فقد صرح رسول الله صلي الله عليه وسلم بأن علم النجوم من السحر. وقد قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}2 قوله: "زاد ما زاد " أي كلما زاد من تعلم النجوم زاد في السحر وفي الإثم الحاصل بزيادة الاقتباس من شعبه، فإن ما يعتقدونه في النجوم من التأثير باطل كما أن تأثير السحر باطل والله أعلم.
قوله: "وللنسائي من حديث أبي هريرة: " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه ". هذا الحديث ذكره المصنف رحمه الله تعالى من حديث أبي هريرة وعزاه للنسائي، وقد رواه النسائي مرفوعا وحسنه ابن مفلح.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند" 1/ 277 و 311، وأبو داود رقم (3905) في الطب: باب في النجوم , وابن ماجه (3726): باب تعلم النجوم , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة " رقم (793).
2 سورة طه آية : 69.

ص -138- فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئا وكل إليه "1. وعن ابن مسعود، أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "2 رواه مسلم.
....................................................................................................................
قوله: وللنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار، أبو عبد الرحمن صاحب السنن الكبرى والمجتبى وغيرهما، روى عن محمد بن المثنى وابن بشار وقتيبة وخلق وكان إليه المنتهى في العلم بعلل الحديث، مات سنة ثلاث وثلاثين وثلاثمائة وله ثمانون سنة.
قوله: " من عقد عقدة ثم نفث فيها فقد سحر "قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}3 يعني السواحر اللاتي يفعلن ذلك، والنفث هو دون التفل.
وقوله: " ومن تعلق شيئا وكل إليه "أي من علق قلبه بشيء بحيث يرجوه ويخافه وكله الله إلى ذلك الشيء، ومن قصر تعلقه على الله وحده كفاه ووقاه كما قال تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ }4، وقال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ}5، ومن تعلق قلبه بغير الله في رجاء نفع أو دفع ضر فقد أشرك.
قوله: وعن ابن مسعود رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ألا هل أنبئكم ما العضة؟ هي النميمة: القالة بين الناس "رواه مسلم.
قوله: "ألا أنبئكم ما العضه؟ " بفتح المهملة وسكون المعجمة ثم فسرها بقوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه النسائي 7/ 112 في تحريم الدم: باب الحكم في السحرة , وهو حديث ضعيف. والفقرة الأخيرة: "ومن تعلق شيئا وكل إليه" لها شاهد من حديث عبد الله بن عكيم - رضي الله عنه -,عند الترمذي رقم (2073) في الطب: باب ما جاء في كراهية التعليق , وعند أحمد 4/ 310 و 311، والحاكم 4/ 216 , وفي سنده محمد بن عبد الرحمن ابن أبي ليلى , وهو سيء الحفظ ولكنه يصلح شاهدا لهذه الفقرة فتتقوى هذه الفقرة.
2 رقم (2606) في البر والصلة والأداب: باب تحريم النميمة. وأحمد (1/437). قوله: " العضة" , هذه اللفظة رددها على وجهين: أحدهما العضة والثاني العضة؟ والثاني هو الأشهر في كتب الحديث وغريبه , والأول أشهر في كتب اللغة. وتقدير الحديث والله أعلم: ألا أنبئكم ما العضة الفاحش الغليظ التحريم.
3 سورة الفلق آية : 4.
4 سورة الطلاق آية : 3.
5 سورة المائدة آية : 23.

ص -139- و"لهما" عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: "إن من البيان لسحرا "1.
............................................................................................................
"هي النميمة " فأطلق عليها العضة؛ لأن النمام يعمل عمل الساحر. وذكر ابن عبد البر عن يحيى بن أبي كثير قال: "يفسد النمام والكذاب في ساعة ما لا يفسد الساحر في سنة". وقال أبو الخطاب في عيون المسائل: "ومن السحر السعي بالنميمة والإفساد بين الناس". قال ابن حزم: "واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة". وفيه دليل على أنها من الكبائر.
قوله: "القالة بين الناس " ومنه الحديث: "ففشت القالة بين الناس" أي كثرة القول وإيقاع الخصومة.
قوله: "ولهما عن ابن عمر أن رسول الله صلي الله عليه وسلم قال: " إن من البيان لسحرا "2 "
البيان الفصاحة والبلاغة. قال ابن عبد البر: تأوله طائفة على الذم؛ لأن السحر مذموم. وذهب أكثر أهل العلم وجماعة أهل الأدب إلى أنه على المدح؛ لأن الله تعالى مدح البيان، قال: وقال عمر بن عبد العزيز - رحمه الله تعالى - لرجل سأله عن حاجة فأحسن المسألة فأعجبه قوله: " هذا والله السحر الحلال "انتهى، والأول أصح، والمراد به البيان الذي فيه تمويه على السامع وتلبيس كما قال بعضهم.

في زخرف القول تزيين لباطله والحق قد يعتريه سوء تعبير

مأخوذ من قول الآخر:

تقول هذا مجاج النحل تمدحه وإن تشا قلت ذا قيء الزنانير

مدحا وذما وما جاوزت وصفهما والحق قد يعتريه سوء تعبير

قوله: " إن من البيان لسحرا "هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر فيجعل الحق في قالب الباطل والباطل في قالب الحق. فيستميل به قلوب الجهال حتى يقبل الباطل وينكر الحق. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه، فهذا هو الممدوح، وهكذا حال الرسل وأتباعهم ولهذا علت مراتبهم في الفضائل وعظمت حسناتهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5146) في النكاح : باب الخطبة , رقم (5767) في الطب : باب إن من البيان سحرا، ومالك في " الموطأ " 2/ 986 في الكلام: باب ما يكره من الكلام , وأبو داود رقم (5007) في الأدب: باب ما جاء في المتشدق في الكلام , والترمذي رقم (2029) في البر والصلة: باب ما جاء في أن من البيان سحرا , وأحمد في " المسند 2 / 16 و 59 و 63 و 94 من حديث عبد الله بن عمر - رضي الله عنهما -, ورواه أيضا مسلم رقم (869) في الجمعة: باب تخفيف الصلاة والخطبة , وأحمد في " المسند" 4/ 363 من حديث عمار بن ياسر رضي الله عنه , وأبو داود رقم (5011) , وأحمد في"المسند" 1/ 269 و 303 و 309 و 313 و 327 و 332 من حديث عبد الله بن عباس - رضي الله عنهما -, وأحمد في " المسند" 3 / 470 من حديث معن بن يزيد السلمي - رضي الله عنه -, وأبو داود رقم (5012) من حديث بريدة رضي الله عنه.
2 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).

ص -140- فيه مسائل:
الأولى: أن العيافة والطرق والطيرة من الجبت.
الثانية: تفسير العيافة والطرق.
الثالثة: أن علم النجوم نوع من السحر.
الرابعة: أن العقد مع النفث من ذلك.
الخامسة: أن النميمة من ذلك.
السادسة: أن من بعض الفصاحة منه.


باب ما جاء في الكهان ونحوهم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

26- باب ما جاء في الكهان ونحوهم
روى مسلم في " صحيحه " عن بعض أزواج النبي صلي الله عليه وسلم عن النبي صلي الله عليه وسلم
.......................................................................................................
قوله: "باب ما جاء في الكهان ونحوهم " الكاهن هو الذي يأخذ عن مسترق السمع وكانوا قبل المبعث كثيرا، وأما بعد المبعث فإنهم قلوا؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع في هذه الأمة ما يخبر به الجن مواليهم من الإنس عن الأشياء الغائبة مما يقع في الأرض من الأخبار، فيظنه الجاهل كشفا وكرامة، وقد اغتر بذلك كثير من الناس يظنون ذلك المخبر لهم عن الجن وليا لله وهو من أولياء الشيطان كما قال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلا مَا شَاءَ اللَّهُ }1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -141- قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1.
وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 رواه أبو داود.
.................................................................................................
قوله: عن بعض أزواج النبي صلي الله عليه وسلم هي حفصة، ذكره أبو مسعود الثقفي؛ لأنه ذكر هذا الحديث في "الأطراف" في مسندها قال البغوي: "العراف: الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك، وقيل: هو الكاهن والكاهن، هو الذي يخبر عن المغيبات في المستقبل، وقيل: الذي يخبر عما في الضمير". وقال شيخ الإسلام: "العراف اسم للكاهن والمنجم والرمال ونحوهم". وقال أيضا: "والمنجم يدخل في اسم العراف". وقال ابن القيم: "من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا".
قوله: "لم تقبل له صلاة أربعين يوما " قال النووي وغيره ما معناه: أنه لا ثواب له فيها، وإن كانت مجزية بسقوط الفرض عنه. ولا بد من هذا التأويل في هذا الحديث، فإن العلماء متفقون على أنه لا يلزم من أتى العراف إعادة صلاة أربعين ليلة انتهى ملخصا.
قوله: وعن أبي هريرة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "3 رواه أبو داود وفي رواية أبي داود: "أو امرأته " قال مسدد: "امرأته حائضا " "أو أتى امرأة ". قال مسدد: "امرأته في دبرها فقد بريء مما أنزل على محمد صلي الله عليه وسلم ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (2230) في السلام: باب تحريم الكهانة عن بعض أزواج النبي صلى الله عليه وسلم ولفظه: " من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة". وجملة " فصدقه بما يقول" ليست عند مسلم , وإنما هي عند أحمد في " المسند "4 / 68 و 5 / 380 عن بعض أزواج النبي صلى الله عليه وسلم , ولفظه عند أحمد: " من أتى عرافا فصدقه بما يقول لم تقبل له صلاة أربعين يوما ".
2 رواه أحمد في " المسند" 2/ 408 و 429 و 476 , وأبو داود رقم (3904) في الطب: باب في الكاهن , والترمذي رقم (135) في الطهارة: باب ما جاء في كراهية إتيان الحائض , والدارمي (1141) , وابن ماجه رقم (639) في الطهارة: باب النهي عن إتيان الحائض من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح , انظر الإرواء رقم (2006).
3 أبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -142- وللأربعة1، والحاكم وقال: صحيح على شرطهما عن " أبي هريرة رضي الله عنه": " من أتى عرافا أو كاهنا فصدقه بما يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2.
ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا 3.
وعن عمران بن حصين رضي الله عنه مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه بما
 ....................................................................................................................
قوله: وللأربعة والحاكم. وقال: صحيح على شرطهما عن... " من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "هكذا بيض المصنف لاسم الراوي، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا.
قوله: " من أتى كاهنا أو عرافا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "قال القرطبي المراد بالمنزل: الكتاب والسنة.
قوله: ولأبي يعلي بسند جيد عن ابن مسعود مثله مرفوعا. أبو يعلى اسمه أحمد بن علي بن المثني الموصلي الإمام صاحب التصانيف كالمسند وغيره. روى عن يحيى بن معين وأبي خيثمة وأبي بكر بن أبي شيبة وخلق، وكان من الأئمة الحفاظ مات سنة سبع وثلثمائة، وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "وفي هذه الأحاديث التصريح بكفره.
قوله: "ليس منا " دليل على نفي الإيمان الواجب، وهو لا ينافي ما تقدم من أن الطيرة شرك والكهانة كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 رواه أحمد في " المسند" 2/ 429 , والحاكم1 / 8، والبيهقي 7/ 198 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح كما قال الألباني في " آداب الزفاف" ص (29).
3 قال الهيثمي في "المجمع" 5 / 118 : رواه الطبراني في " الكبير " و" الأوسط " والبزار , ورجال " الكبير " والبزار ثقات.

ص -143- يقول، فقد كفر بما أنزل على محمد صلي الله عليه وسلم "رواه البزار بإسناد جيد، ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى... " إلى آخره 1.
قال البغوي: العراف: "الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك. وقيل: هو الكاهن. والكاهن هو الذي يخبر عن المغيبات في المستقبل. وقيل: الذي يخبر عما في الضمير". وقال أبو العباس ابن تيمية: "العراف: اسم للكاهن والمنجم والرمال ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق". " وقال ابن عباس - في قوم يكتبون أبا جاد وينظرون في النجوم-: ما أرى
......................................................................................................
قوله: "رواه البزار " هو أحمد بن عمرو ابن عبد الخالق أبو بكر البزار البصري صاحب المسند الكبير، روى عن ابن المثني وخلق. مات سنة اثنتين وتسعين ومائتين.
قوله: " قال ابن عباس في قوم يكتبون أبا جاد وينظرون في النجوم: ما أرى من فعل ذلك له عند الله من خلاق "2. هذا الأثر رواه الطبراني عن ابن عباس مرفوعا وإسناده ضعيف. قوله: "ما أرى " يجوز فتح الهمزة بمعنى لا أعلم، ويجوز ضمها بمعنى لا أظن، وكتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي يسمى علم الحروف، وهو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره المنذري في "الترغيب والترهيب" 4/ 33 , وقال: رواه البزار بإسناد جيد , ورواه الطبراني من حديث ابن عباس - رضي الله عنهما -دون قوله: " ومن أتى..." إلخ بإسناد حسن , وذكره الهيثمي في " مجمع الزوائد " 5/ 117 من حديث عمران بن حصين - رضي الله عنه -, وقال في آخره : "رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة" , كما ذكره من حديث ابن عباس رضي الله عنهما 5 / 117 دون قوله: " ومن أتى.. " وهو حديث صحيح بشواهده كما قال الألباني في " صحيح الجامع " رقم (5311).
2 ذكره الهيثمي في " مجمع الزوائد " 5 / 118 , وقال: رواه الطبراني , وفيه خالد بن يزيد العمري وهو كذاب , وقال الألباني في " الأحاديث الضعيفة " رقم (417): موضوع. قوله: " أبا جاد" هو علم الحرف.

ص -144- من فعل ذلك له عند الله من خلاق ".
فيه مسائل:
الأولى: لا يجتمع تصديق الكاهن مع الإيمان بالقرآن.
الثانية: التصريح بأنه كفر.
الثالثة: ذكر من تكهن له.
الرابعة: ذكر من تطير له..
الخامسة: ذكر من سحر له
السادسة: ذكر من تعلم أبا جاد.
السابعة: ذكر الفرق بين الكاهن والعراف.


باب ما جاء في النشرة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

27- باب ما جاء في النشرة
عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة؟ فقال: "هي من عمل
..............................................................................................................
الذي فيه الوعيد، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
قوله: "وينظرون في النجوم " أي ويعتقدون أن لها تأثيرا في باب التنجيم. وفيه الحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلي الله عليه وسلم، وقد ورد النهي عنها والتحذير من قرب أهلها وسؤالهم وتصديقهم فيما أخبروا به من باطلهم، فما أكثر من يغتر بهذه الأمور.
قوله: "باب ما جاء في النشرة " بضم النون كما في القاموس. قال أبو السعادات: "النشرة ضرب من العلاج والرقية يعالح به من كان يظن أن به مسا من الجن، سميت نشرة؛ لأنه ينشر بها عنه ما خامره من الداء أي يكشف ويزال. قال ابن الجوزي: "النشرة: حل السحر عن المسحور ولا يكاد يقدر عليه إلا من يعرف السحر".

ص -145- الشيطان "1 رواه أحمد بسند جيد. وأبو داود، وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله.
وفي " البخاري " عن قتادة: قلت لابن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه أن ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه. ا هـ2.
....................................................................................................................
قوله: عن جابر أن رسول الله صلي الله عليه وسلم سئل عن النشرة فقال: "هي من عمل الشيطان "، رواه أحمد بسند جيد وأبو داود، وقال سئل أحمد عنها فقال: ابن مسعود يكره هذا كله. هذا الحديث رواه أحمد ورواه عنه أبو داود في سننه، وحسن الحافظ إسناده، قوله: "سئل عن النشرة " الألف واللام في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها وهي من عمل الشيطان.
قوله: عن قتادة. هو ابن دعامة بكسر الدال، ثقة فقيه حافظ من أحفظ التابعين وأئمة التفسير قالوا: إنه ولد أكمه، مات سنة بضع عشرة ومائة.
قوله: "رجل به طب ". بكسر الطاء أي سحر، يقال: طب الرجل بالضم إذا سحر.
قوله: يؤخذ بفتح الواو مهموزا وتشديد الخاء المعجمة وبعدها ذال معجمة أي يحبس عن امرأته لا يصل إلى جماعها، والأخذة بضم الهمزة: الكلام الذي قاله الساحر.
قوله: أيحل بضم الياء وفتح الحاء مبني للمفعول.
قوله: أو ينشر بتشديد المعجمة. قوله: "لا بأس به " يعني أن النشرة لا بأس بها؛ لأنهم يريدون بها الإصلاح، وهذا من ابن المسيب يحمل على نوع من النشرة لا يعلم أنه سحر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في"المسند" 3 / 294 , وأبو داود رقم (3868) في الطب : باب في النشرة , وإسناده حسن.
2 رواه البخاري تعليقا 10 / 232 في الطب: باب هل يستخرج السحر , قال الحافظ في " الفتح" 10 / 233: "وصله أبو بكر الأثرم في " كتاب السنن" من طريق إبان العطار عن قتادة , ومثله عن طريق هشام الدستوائي عن قتادة بلفظ: " يلتمس من يداويه , فقال: إنما نهى الله عما يضر , ولم ينه عما ينفع ".

ص -146- وروي عن " الحسن أنه قال: لا يحل السحر إلا ساحر "1 قال ابن القيم: النشرة: حل السحر عن المسحور، وهي نوعان:
أحدهما: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يجب، فيبطل عمله عن المسحور.
والثاني: النشرة بالرقية والتعوذات والأدوية والدعوات المباحة، فهذا جائز.
....................................................................................................................
قوله: وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر "هذا الأثر ذكره ابن الجوزي في جامع المسانيد، والحسن هو ابن أبي الحسن واسمه يسار بالتحتية والمهملة، البصري الأنصاري مولاهم ثقة فقيه إمام من خيار التابعين، مات سنة عشر ومائة وقد قارب التسعين. ومما جاء في صفة النشرة الجائزة ما روى ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تعالى، تقرأ في إناء فيه ماء، ثم يصب على رأس المسحور: الآية التي في سورة يونس {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ}2 إلى قوله: {وَلَوْ كَرِهَ الْمُجْرِمُونَ}3، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ}4 إلى آخر الآيات الأربع، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}5 وقال ابن بطال: "في كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في " الفتح " 10 / 233 : "أخرجه الطبري في " التهذيب " من طريق يزيد بن زريع عن قتادة عن سعيد بن المسيب أنه كان لا يرى بأسا إذا كان بالرجل سحر أن يمشي إلى من يطلق عنه , فقال: هو صلاح" , قال الحافظ: "قال قتادة: وكان الحسن يكره ذلك , يقول: لا يعلم ذلك إلا ساحر قال: فقال سعيد بن المسيب: إنما نهى الله عما يضر ولم ينه عما ينفع".
2 سورة يونس آية : 81.
3 سورة يونس آية : 82.
4 سورة الأعراف آية : 118.
5 سورة طه آية : 69.

ص -147- فيه مسائل:
الأولى: النهي عن النشرة.
الثانية: الفرق بين المنهى عنه والمرخص فيه مما يزيل الإشكال.


باب ما جاء في التطير - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

28- باب ما جاء في التطير
وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }1.
......................................................................................................................
قوله: "باب ما جاء في التطير ".
أي من النهي عنه والوعيد. والطيرة بكسر الطاء، وفتح الياء وقد تسكن اسم مصدر من تطير طيرة، وأصله التطير بالسوانح والبوارج من الطير والظباء وغيرهما، وكان ذلك التطير يصدهم عن مقاصدهم، فنفاه الشرع وأبطله وأخبر أنه لا تأثير له في جلب نفع ودفع ضر. قال المدائني: سألت رؤبة بن العجاج قلت: ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من أمامك هو الناطح والنطيح، والذي يجيء من خلفك هو القاعدة والقعيد.
قوله: "وقول الله تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ }2 وذكر تعالى هذه الآية في سياق قوله: { فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ }3 أي نحن الجديرون والحقيقون به ونحن أهله "وَإِنْ تُصِبْهُمْ سَيِّئَةٌ" أي بلاء وقحط " يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ" فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم. فقال تعالى: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }4. قال ابن عباس: طائرهم ما قضى عليهم وقدر لهم. وفي رواية: شؤمهم عند الله ومن قبله. أي إنما جاءهم الشؤم من قبله بكفرهم وتكذيبهم بآياته ورسله.
قوله: "وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ" أي أن أكثرهم جهال لا يدرون، ولو فهموا وعقلوا لعلموا أنه ليس فيما جاء به موسى - عليه السلام - إلا الخير والبركة والسعادة والفلاح لمن آمن به واتبع قوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة الأعراف آية : 131.
3 سورة الأعراف آية : 131.
4 سورة الأعراف آية : 131.

ص -148- وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ }1 الآية. عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا عدوى، ولا
...................................................................................................................
وقوله: { قَالُوا طَائِرُكُمْ مَعَكُمْ } الآية المعنى حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم ومخالفتكم الناصحين، ليس هو من أجلنا ولا بسببنا بل ببغيكم وعدوانكم، فطائر الباغي الظالم معه، فما وقع به من الشرور فهو سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله.
قوله: { أَإِنْ ذُكِّرْتُمْ } أي من أجل أنا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام { بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ }. قوله: "لا عدوى " قال أبو السعادات: العدوى اسم من الأعداء كالدعوى يقال: أعداه الداء يعديه إعداء إذا أصابه مثل ما بصاحب الداء.
قوله: "ولا طيرة " قال ابن القيم: "يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، ولكن قوله في الحديث: " ولا عدوى ولا صفر ولا هامة "يدل على أن المراد النفي وإبطال هذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره والنهي إنما يدل على المنع منه. قال عكرمة: كنا جلوسا عند ابن عباس فمر طائر يصيح، فقال رجل من القوم: خير، خير، فقال له ابن عباس: لا خير ولا شر، فبادره بالإنكار عليه لئلا يعتقد تأثيره في الخير والشر. وخرج طاووس مع صاحب له في سفر فصاح غراب فقال الرجل: خير، فقال طاووس: وأي خير عند هذا، لا تصحبني". انتهى ملخصا.
قوله: "ولا هامة " بتخفيف الميم على الصحيح. قال الفراء: الهامة طير من طير الليل، كان يعني البومة. قال ابن الأعرابي: كانوا يتشاءمون بها إذا وقعت على بيت أحدهم يقول: نعت إلي نفسي أو أحدا من أهل داري، فجاء الحديث بنفي ذلك وإبطاله. وقوله: "ولا صفر " بفتح الفاء، روى أبو عبيدة في غريب الحديث عن رؤبة أنه قال: هي حية تكون في البطن تصيب الماشية والناس وهي أعدى من الجرب عند العرب، وعلى هذا فالمراد بنفيه ما كانوا يعتقدونه من العدوى، وممن قال بهذا سفيان بن عيينة والإمام أحمد والبخاري وابن جرير وقال: المراد به شهر صفر. والنفي لما كان أهل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.

ص -149- طيرة، ولا هامة، ولا صفر "أخرجاه. زاد مسلم: " ولا نوء، ولا غول "1.
و "لهما" عن أنس قال: قال رسول الله صلي الله عليه وسلم: " لا عدوى ولا طيرة;
.....................................................................................................................
الجاهلية يفعلونه في النسيء، وكانوا يحلون المحرم ويحرمون صفر مكانه. وهذا قول مالك. وروى أبو داود عن محمد بن راشد عمن سمعه يقول: إن أهل الجاهلية يتشائمون بصفر ويقولون إنه شهر مشئوم، فأبطل ذلك النبي صلي الله عليه وسلم. قال ابن رجب: ولعل هذا أشبه الأقوال، والتشاؤم بصفر كتشاؤم أهل الجاهلية بشوال بالنكاح فيه خاصة.
قوله: "ولا نوء " سيأتي الكلام عليه في بابه.
قوله: "ولا غول " هو بالضم اسم وجمعه أغوال وغيلان وهو المراد هنا، والمعنى بقوله: لا غول أنها لا تستطيع أن تضل أحدا مع ذكر الله والتوكل عليه، ومنه الحديث: " إذا تغولت الغيلان فبادروا بالأذان "2 أي ادفعوا شرها بذكر الله تعالى.
قوله: "ولهما عن أنس قال: قال رسول الله صلي الله عليه وسلم " لا عدوى ولا طيرة ويعجبني الفأل قالوا: وما الفأل؟ قال: الكلمة الطيبة ".
قال أبو السعادات: الفأل مهموز فيما يسر ويسوء، والطيرة لا تستعمل إلا فيما يسوء وربما استعملت فيما يسر. قوله: "قالوا: وما الفأل؟ قال: الكلمة الطيبة " بين صلي الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: "ليس الإعجاب بالفأل ومحبته بشيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة وموجب الفطرة الإنسانية التي تميل إلى ما

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5757) في الطب: باب لا هامة , ومسلم رقم (2220) (102) في السلام: باب لا عدوى ولا طيرة ولا هامة ولا صفر من حديث أبي هريرة رضي الله عنه. والرواية الثانية رواها مسلم رقم (2220) (106) من حديث أبي هريرة رضي الله عنه بزيادة: " ولا نوء " , ومن حديث جابر بن عبد الله رضي الله عنهما بزيادة: " ولا غول " رقم (2222) (107).
2 أحمد في"المسند" 3 / 381- 382 , وابن ابي شيبة في " المصنف " (12/ 44 / 1)، وأبو يعلى (593- 594) , وابن السني في " عمل اليوم والليلة" رقم (523) من حديث جابر بن عبد الله - رضي الله عنهما -, وإسناده ضعيف ورجاله ثقات، وإنما علته الانقطاع بين الحسن البصري وجابر فإنه لم يسمع منه كما قال الألباني في (الأحاديث الضعيفة) رقم (1140).

ص -150- ويعجبني الفأل قالوا: يا رسول الله وما الفأل؟ قال: الكلمة الطيبة "1.
ولأبي داود بسند صحيح عن عروة بن عامر قال: " ذكرت الطيرة عند رسول الله صلي الله عليه وسلم فقال: أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "2.
...................................................................................................
يوافقها ويلائمها، والله تعالى جعل في غرائز الناس من الإعجاب بسماع الاسم الحسن ومحبته وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلام والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك. فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال فأحزنتها، وأثار ذلك لها خوفا وتطيرا وانكماشا وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك".
قوله: "عن عقبة بن عامر " هكذا وقع في نسخ التوحيد، وصوابه عن عروة بن عامر القرشي كذا أخرجه أحمد وأبو داود وغيرهما. وهو مكي اختلف في نسبه فقال أحمد: عن عروة بن عامر القرشي، وقال غيره الجهني، واختلف في صحبته، فقال الماوردي: له صحبة، وذكره ابن حبان في ثقات التابعين. وقال المزي: لا صحبة له تصح، قال ابن القيم: أخبر صلي الله عليه وسلم أن الفأل من الطيرة وهو خيرها، فأبطل الطيرة وأخبر أن الفأل منها ففضل بين الفأل والطيرة لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر.
قوله: "ولا ترد مسلما " قال الطيبي: تعريض بأن الكافر بخلافه.
قوله: " اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك "أي لا تأتي الطيرة بالحسنات ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات. والحسنات هنا: النعم، والسيئات: المصائب، ففيه نفي تعلق القلب

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري رقم (5756) في الطب: باب الفأل ورقم (5776): باب لا عدوى , ومسلم رقم (2224) في السلام: باب الطيرة والفأل , وأبو داود رقم (3916) في الطب: باب في الطيرة، والترمذي رقم (1615) في السير: باب ما جاء في الطيرة , وابن ماجه رقم (3537) في الطب: باب من كان يعجبه الفأل... إلخ , وأحمد في"المسند" 3 / 118 و 130 و 154 و173 و178 و 276.
2 رواه أبو داود رقم (3719) في الطب: باب في الطيرة , وإسناده ضعيف، وعروة بن عامر قال الحافظ: مختلف في صحبته. وانظر جامع الأصول (5801).

ص -151- وعن ابن مسعود مرفوعا: " الطيرة شرك، الطيرة شرك، وما منا إلا، ولكن الله يذهبه بالتوكل "1 رواه أبو داود، والترمذي وصححه وجعل آخره من قول ابن مسعود.
.....................................................................................................................
بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد وهو دعاء مناسب لمن وقع في قلبه شيء من الطيرة، وتصريح بأنها لا تجلب نفعا ولا تدفع ضرا، ويعد من اعتقدها سفيها مشركا.
قوله: "ولا حول ولا قوة إلا بك "، والحول التحول والانتقال من حال إلى حال والقوة على ذلك بالله وحده، ففيه التبري من الحول والقوة والمشيئة بدون حول الله وقوته ومشيئته، وهذا هو التوحيد في الربوبية، وهو الدليل على توحيد الإلهية الذي هو إفراد الله تعالى بجميع أنواع العبادة وهو توحيد القصد والإرادة وقد تقدم بيان ذلك بحمد الله.
قوله: "وعن ابن مسعود مرفوعا: "الطيرة شرك. الطيرة شرك وما منا إلا... ولكن الله يذهبه بالتوكل "، رواه أبو داود والترمذي وصححه، وجعل آخره من قول ابن مسعود " ولفظ أبي داود: "الطيرة شرك " ثلاثا، وهذا صريح في تحريم الطيرة وأنها من الشرك لما فيها من تعلق القلب بغير الله، قال ابن مفلح: الأولى القطع بتحريمها؛ لأنها شرك، وكيف يكون الشرك مكروها الكراهة الاصطلاحية. قوله: "وما منا إلا " قال أبو القاسم الأصبهاني والمنذري: في الحديث إضمار التقدير: وما منا إلا وقد وقع في شيء من ذلك. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (3910) في الطب: باب في الطيرة، والترمذي رقم (1614) في السير: باب ما جاء في الطيرة، وأحمد 1/438 وقال: هذا حديث حسن صحيح، وهو كما قال. ورواه ابن حبان (1427) "موارد"، وابن ماجه رقم (3538)، قال الحافظ في الفتح 10/181: "وما منا إلا" من كلام ابن مسعود –رضي الله عنه – أدرج في الخبر، وقد بينه سليمان بن حرب شيخ البخاري فيما حكاه الترمذي عن البخاري عنه". قال الحافظ: "وإنما جعل ذلك شريكا لاعتقادهم أن ذلك يجلب نفعا أو يدفع خيرا فكأنهم أشركوا مع الله تعالى".
وقوله: "ولكن الله يذهب بالتوكل" إشارة إلى أن من وقع له ذلك، فسلم لله ولم يعبأ بالطيرة أنه لا يؤاخذ بما عرض له من ذلك. انظر: "الأحاديث الصحيحة" رقم (420).
قال الخطابي: "قوله وما منا إلا" معناه إلا من يعتريه التطير". وقال محمد بن إسماعيل البخاري: كان سليمان بن حرب ينكر هذا ويقول: هذا الحرف ليس من قول رسول الله – صلى الله عليه وسلم -، وكأنه قول ابن مسعود – رضي الله عنه -.

ص -152- ولأحمد من حديث ابن عمرو: " ومن ردته الطيرة عن حاجته فقد أشرك. قالوا: فما كفارة ذلك؟ قال: أن تقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "1.
.....................................................................................................................
قوله: "ولكن الله يذهبه بالتوكل " لكن إذا توكلنا على الله في جلب النفع ودفع الضر أذهبه الله تعالى عنا بتوكلنا عليه وحده.
قوله: وجعل آخره من قول ابن مسعود قال ابن القيم: وهو الصواب فإن الطيرة نوع من الشرك.
قوله: ولأحمد من حديث ابن عمرو: " من ردته الطيرة عن حاجته فقد أشرك قالوا: فما كفارة ذلك ؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله غيرك "هذا الحديث رواه أحمد والطبراني عن عبد الله بن عمرو بن العاص، وفي إسناده ابن لهيعة وبقية رجاله ثقات.
قوله: "من حديث ابن عمرو " هو عبد الله بن عمرو بن العاص بن وائل السهمي أبو محمد، وقيل أبو عبد الرحمن أحد السابقين المكثرين من الصحابة. وأحد العبادلة الفقهاء، مات في ذي الحجة ليالي الحرة على الصحيح بالطائف. قوله: " من ردته الطيرة عن حاجته فقد أشرك "2 وذلك أن الطيرة هي التشاؤم بالمرئي والمسموع، فإذا ردته عن سفر أو عمل أو حاجة فقد أشرك بما يخامر قلبه من الخوف من ذلك فيكون شركا بهذا الاعتبار. قوله: "قالوا فما كفارة ذلك؟ قال: أن يقول اللهم لا خير إلا خيرك ".. إلخ. فيه تفويض الأمور إلى الله تقديرا وتدبيرا وخلقا، والبراءة مما فيه تعلق بغير الله تعالى كائنا من كان.
قوله: "ولا إله غيرك " أي لا معبود مستحق سواك. فإذا قال ذلك وأعرض عما وقع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند " 2/220 , وذكر5 الهيثمي في " مجمع الزوائد5/105 من حديث عبد الله بن عمرو بن العاص رضي الله عنهما , وقال: "رواه أحمد والطبراني , وفي سنده ابن لهيعة وهو ضعيف", وباقي رجاله ثقات. قال الألباني في الأحاديث الصحيحة رقم (1065): قلت: الضعف في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه , وإلا فحديثهم عنه صحيح , فالحديث صحيح.
2 أحمد (2/220).

ص -153- وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "1.
فيه مسائل:
الأولى: التنبيه على قوله: { أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ }2 مع قوله: {طَائِرُكُمْ مَعَكُمْ}
الثانية: نفي العدوى.
الثالثة: نفي الطيرة.
الرابعة: نفي الهامة.
الخامسة: نفي الصفر.
السادسة: أن الفأل ليس من ذلك بل مستحب.
السابعة: تفسير الفأل.
.....................................................................................................................
في قلبه ولم يلتفت إليه واستمر على فعل ما عزم عليه توكلا على الله وتفويضا إليه، كفر الله عنه ما وقع في قلبه من ذلك.
قوله: "وله من حديث الفضل بن العباس - رضي الله عنهما -: " إنما الطيرة ما أمضاك أو ردك "" هذا الحديث عند الإمام أحمد من حديث الفضل بن العباس قال: خرجت مع رسول الله صلي الله عليه وسلم فساقه إلى أن قال: " إنما الطيرة ما أمضاك أو ردك "و " الفضل " هو ابن العباس بن عبد المطلب ابن عم النبي صلي الله عليه وسلم قال ابن معين: قتل يوم اليرموك وقال غيره: قتل يوم مرج الصفر سنة ثلاث عشرة وهو ابن اثنتين وعشرين سنة، وقال أبو داود: قتل بدمشق، وكان عليه درع النبي صلي الله عليه وسلم قوله: " إنما الطيرة ما أمضاك أو ردك "3 هذا حد الطيرة المنهي عنها أنها ما يحمل الإنسان على المضي فيما أراد، أو يمنعه من المضي فيه كذلك، وأما الفأل الذي كان يحبه صلي الله عليه وسلم فيه نوع بشارة فيسر به العبد ولا يعتمد عليه، بخلاف الطيرة، فافهم الفرق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في المسند 1/213 وفي سنده ضعف وانقطاع.
2 سورة الأعراف آية : 131.
3 أحمد (1/213).

ص -154- الثامنة: أن الواقع في القلوب من ذلك مع كراهته لا يضر، بل يذهبه الله بالتوكل.
التاسعة: ذكر ما يقوله من وجده.
العاشرة: التصريح بأن الطيرة شرك.
الحادية عشرة: تفسير الطيرة المذمومة.


باب ما جاء في التنجيم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

29- باب ما جاء في التنجيم
قال البخاري في " صحيحه": قال قتادة: " خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها. فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه، وتكلف ما لا علم له به "1 ا هـ.
.....................................................................................................
قوله: "باب ما جاء في التنجيم " قال شيخ الإسلام: "هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية". وقال الخطابي: "علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي ستقع في مستقبل الزمان، كأوقات هبوب الرياح ومجيء المطر وتغير الأسعار، وما في معناها من الأمور التي يزعمون أنها تدرك معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، يدعون أن لها تأثيرا في السفليات، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به فلا يعلم الغيب سواه". قوله: "قال البخاري في صحيحه: قال قتادة: خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه وتكلف ما لا علم له به " انتهى.
هذا الأثر علقه البخاري في صحيحه، وأخرجه عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر وغيرهم، وأخرجه الخطيب في كتاب النجوم عن قتادة بلفظ أطول من هذا. وقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري 295/6 تعليقا قال الحافظ في " الفتح": "وصله عبد بن حميد من طريق شيبان عنه، وزاد في آخره: "وإن ناسا جهلة بأمر الله قد أحدثوا في هذه النجوم كهانة: من غرس بنجم كذا كان كذا , ومن سافر بنجم كذا كان كذا , ولعمري ما من النجوم نجم إلا ويولد به الطويل والقصير والأحمر والأبيض والحسن والدميم , وما علم هذ. النجوم وهذه الدابة وهذا الطاثر شيء من هذا الغيب" اهـ.

ص -155- وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه. ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق.
....................................................................................................
قتادة - رحمه الله - يدل على أن علم التنجيم هذا قد حدث في عصره فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو سبحانه بمشيئته وإرادته كما قال تعالى: { هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ }1 وقال: { قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ }2. قـوله: " خلق الله هذه النجوم لثلاث "قال تعالى: { وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ }3. وفيه إشارة إلى أن النجوم في السماء الدنيا كما روى ابن مردويه عن ابن مسعود قال: قال رسول الله صلي الله عليه وسلم: " أما السماء الدنيا فإن الله خلقها من دخان "ثم رفعها"، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح "النجوم"، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "4 قوله: "وعلامات" أي دلالات على الجهات يهتدى بها أي يهتدي بها الناس في ذلك كما قال تعالى: { وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ }5 أي ليعرفوا بها جهة قصدهم، فإن قيل: المنجم قد يصدق، قيل: صدقه كصدق الكاهن يصدق في كلمة ويكذب في مائة، وصدقه ليس عن علم، بل قد يوافق قدرا فيكون فتنة في حق من صدقه.
قوله: "وكره قتادة تعلم منازل القمر، ولم يرخص فيه ابن عيينة، ذكره حرب عنهما، ورخص في تعلم المنازل أحمد وإسحاق". قال الخطابي: "أما علم النجوم الذي يدرك من طريق المشاهدة، والخبر الذي يعرف به الزوال وتعلم به جهة القبلة، فإنه غير داخل فيما نهي عنه، وذلك أن معرفة هذا العلم يصح علمه بالمشاهدة. وأما ما يستدل به من النجوم على جهة القبلة فإنها من الكواكب، رصدها أهل الخبرة بها الذين لا شك في عنايتهم بأمر الدين ومعرفتهم بها وصدقهم فيما أخبروا به، مثل أن يشاهدها بحضرة الكعبة ويشاهدها على حال الغيبة عنها فكان إدراكهم الدلالة منها بالمعاينة، وإدراكنا ذلك بقبول خبرهم إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم" انتهى. وروى ابن المنذر عن مجاهد أنه لا يرى بأسا أن يتعلم الرجل من النجوم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 3.
2 سورة النمل آية : 65.
3 سورة الملك آية : 5.
4 ذكره الحافظ السيوطي في "الدر المنثور 95/4 , ونسبه لابن مردويه فقط , ولم يتكلم عليه بشيء، وليس عندنا سنده لنحكم عليه.
5 سورة الأنعام آية : 97.

ص -156- وعن أبي موسى قال: قال رسول الله صلي الله عليه وسلم: " ثلاثة لا يدخلون الجنة: مدمن الخمر، وقاطع الرحم، ومصدق بالسحر "1 رواه أحمد وابن حبان في " صحيحه ".
.....................................................................................................................
ما يهتدي به. قال ابن رجب: "والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، أما علم التسيير فيتعلم منه ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور".
قوله: ذكره حرب عنهما هو الإمام الحافظ حرب بن إسماعيل أبو محمد الكرماني الفقيه من أجلة أصحاب الإمام أحمد، روى عن أحمد وإسحاق وابن المدينى وابن معين وغيرهم، وله كتاب المسائل التي سأل عنها الإمام أحمد وغيره، مات سنة ثمانين ومائتين، وأما إسحاق فهو ابن إبراهيم بن مخلد بن يعقوب الحنظلي النيسابوري الإمام المعروف بابن راهويه، روى عن ابن المبارك وأبي أسامة وابن عيينة وطبقتهم، قال أحمد: إسحاق عندنا من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، وروى هو أيضا عن أحمد، مات سنة تسع وثلاتين ومائتين.
قوله: "وعن أبي موسى " قال: قال رسول الله صلي الله عليه وسلم "ثلاثة لا يدخلون الجنة " الحديث. هذا الحديث رواه أيضا الطبراني والحاكم وقال: صحيح، وأقره الذهبي.
قوله: "عن أبي موسى " هو عبد الله بن قيس بن سليم بن حضار بفتح المهملة وتشديد الضاد، أبو موسى الأشعري صحابي جليل مات سنة خمسين.
قوله: "ثلاثة لا يدخلون الجنة " الشاهد للترجمة "ومصدق بالسحر " وفي هذا الحديث كما تقدم في نظائره كقوله: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلي الله عليه وسلم "2 واختار الأمام أحمد - رحمه الله تعالى - أن مثل هذه الأحاديث تمر كما جاءت من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند 4/399 , وابن حبان (1380) و(1381) "موارد" في الأشربة : باب في حد من الخمر , والحاكم في المستدرك 4/146 في الأشربة : باب ذكر ثلاثة لا يدخلون الجنة وصححه الحاكم 146/4 ووافقه الذهبي , قال الألباني في الأحاديث الصحيحة رقم (678): حديث حسن.
2 تقدم تخريجه ص (141) رقم (2).

ص -157- فيه مسائل:
الأولى: الحكمة في خلق النجوم.
الثانية: الرد على من زعم غير ذلك.
الثالثة: ذكر الخلاف في تعلم المنازل.
الرابعة: الوعيد فيمن صدق بشيء من السحر ولو عرف أنه باطل.


باب ما جاء في الاستسقاء بالأنواء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

30- باب ما جاء في الاستسقاء بالأنواء
وقول الله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }1
....................................................................................................
غير تأويل. قال الذهبي في الكبائر: "ويدخل فيه تعلم السيمياء وعلمها، وعقد المرء من زوجته، ومحبة الزوج لامرأته وبغضها وبغضه، وأشباه ذلك بكلمات مجهولة". انتهى باختصار.
قوله: "باب ما جاء في الاستسقاء بالأنواء وقول الله تعالى { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } " أي من الوعيد، والمراد نسبة السقي ومجيء المطر إلى الأنواء، جمع نوء وهي منازل القمر. قال أبو السعادات: وهي ثمان وعشرون منزلة ينزل القمر كل ليلة منزلة منها كما قال تعالى: { وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ }2 يسقط في المغرب كل ثلاث عشرة ليلة منزلة له مع طلوع الفجر، وتطلع أخرى مقابلتها ذلك الوقت من المشرق وكانت العرب تزعم أن مع سقوط المنزلة وطلوع رقيبها يكون مطر، وينسبونه إلى النجم الساقط ويقولون: مطرنا بنوء كذا وكذا، وإنما سمي نوءا؛ لأنه إذا سقط منها الساقط ناء الطالع بالمشرق أي نهض وطلع.
قوله تعالى: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } روى الإمام أحمد والترمذي وحسنه وابن جرير وابن أبي حاتم والضياء في المختارة عن علي رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم {وَتَجْعَلُونَ رِزْقَكُمْ}
يقول شكركم: {أَنَّكُمْ تُكَذِّبُونَ} تقولون مطرنا بنوء كذا وكذا3 روي ذلك عن علي وابن عباس وقتادة والضحاك وعطاء الخراساني وغيرهم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.
3 الترمذي (3291) في التفسير : باب ومن سورة الواقعة, وأحمد 1/89 و108 و131 وفي إسناده عبد الأعلى بن عامر الثعلبي وهو ضعيف.

.

ص -158- عن أبي مالك الأشعري رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب،
 ....................................................................................................................
وهو قول جمهور المفسرين وبه يظهر وجه استدلال المصنف - رحمه الله تعالى - بالآية. وقال ابن القيم: أي تجعلون حظكم من هذا الرزق الذي به حياتكم التكذيب به يعني القرآن، قال الحسن: تجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، قال: وخسر عبد لا يكون حظه من القرآن إلا التكذيب.
قوله: "وعن أبي مالك الأشعري " أبو مالك اسمه الحارث الشامي صحابي تفرد عنه بالرواية أبو سلام وفي الصحابة أبو مالك الأشعري اثنان غير هذا.
قوله: "أربع في أمتي من أمر الجاهلية لا يتركونهن " ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك مع كونها من أعمال الجاهلية. يدل على أنه يجب على كل مسلم أن يجتنبها، والمراد بالجاهلية هنا ما قبل المبعث، وفاعلها آثم يجب أن ينهى عنها، ومتى وجد الشرك وجدت هذه الأمور المنكرة وغيرها من المنكرات. قال شيخ الإسلام: أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم ذما لمن لم يتركه، وهذا يقتضي أن كل ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، ومعلوم أن إضافتها إلى الجاهلية خرج مخرج الذم، وهذا كقوله تعالى: { وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى }1 فإن في ذلك ذما للتبرج، وذما لحال أهل الجاهلية الأولى، وذلك يقتضي المنع من مشابهتهم في الجملة.
قوله: "والفخر بالأحساب " أي التعاظم على الناس بالآباء ومآثرهم وذلك جهل عظيم إذ لا كرم إلا بالتقوى كما قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ }2 ولأبي داود عن أبي هريرة مرفوعا: " وإن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي أو فاجر شقي، الناس بنو آدم وآدم خلق من تراب، ليدعن رجال فخرهم بأقوام إنما هم فحم جهنم، أو ليكونن أهون على الله من الجعلان "3 الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 أبو داود رقم (5116) في الأدب: باب في التفاخر بالأحساب، ورواه أيضا بنحوه وأخصر منه أحمد في "المسند" 2/524، والترمذي رقم (2950 – 2951) في المناقب: باب في فضل الشام واليمن, وهو حديث حسن، كما قال الألباني في "صحيح الجامع" رقم (1783).

ص -159- والاستسقاء بالنجوم، والنياحة. وقال: النائحة إن لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "1 رواه مسلم.
............................................................................................
قوله: "والطعن في الأنساب " أي الوقوع فيها بالعيب والنقص، ولما عير أبو ذر رجلا بأمه قال النبي صلي الله عليه وسلم: " أعيرته بأمه؟ إنك امرؤ فيك جاهلية "2 متفق عليه، فدل على أن الطعن في الأنساب من عمل أهل الجاهلية، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية ولا يوجب ذلك كفره ولا فسقه، قاله شيخ الإسلام - رحمه الله تعالى -.
قوله: "واستسقاء بالنجوم " تقدم معناه، فإذا قال قائلهم: مطرنا بنجم كذا وبنوء كذا فلا يخلو، إما أن يعتقد أن له تأثيرا في نزول المطر، فهذا شرك وكفر لنسبة المطر لغير من أنزله وهو الله وحده، وإما مع إطلاق هذا اللفظ فقد صرح ابن مفلح في "الفروع" بتحريمه، وكذلك صاحب "الإنصاف" ولم يذكرا خلافا.
قوله: والنياحة أي رفع الصوت بالندب على الميت وضرب الخدود وشق الجيوب ونحو ذلك، وهي من الكبائر لشدة الوعيد والعقوبة كما في هذا الحديث.
قوله: "النائحة إذا لم تتب قبل موتها " فيه تنبيه على أن التوبة تكفر الذنب.
قوله: " تقام يوم القيامة وعليها سربال من قطران ودرع من جرب "السربال واحد السرابيل وهي الثياب والقمص، هذه سرابيل أهل النار يعني يلطخن بالقطران حتى يكون اشتعال النار بأجسادهن أعظم، ورائحتهن أنتن، وروي عن ابن عباس أن القطران هو النحاس المذاب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (934) في الجنائز , باب التشديد في النياحة وأحمد في المسند342/5 و343 و 344 من حديث أبي مالك الأشعري رضي الله عنه 0.
2 البخاري رقم (30) في الإيمان: باب المعاصي من أمر الجاهلية، ورقم (2545) في العتق: باب قول النبي صلى الله عليه وسلم : " العبيد إخوانكم فأطعموهم مما تأكلون , ورقم (6050) في الأدب: باب ما ينهى من السباب واللعن , ومسلم رقم (1661) في الإيمان: باب إطعام المملوك مما يأكل... ، وأبو داود رقم (5157) في الأدب: باب في حق المملوك , والترمذي رقم (1946) في البر: باب الإجسان إلى الخدم , وأحمد في " المسند " 5/ 161.

ص -160- و " لهما " عن زيد بن خالد رضي الله عنه قال: " صلى رسول الله صلي الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليل ; فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم ؟" قالوا: الله ورسوله أعلم. قال: قال: "أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكواكب "1.
...............................................................................................
قوله: وعن زيد بن خالد الجهني صحابي مشهور مات سنة ثمان وستين، وقيل غير ذلك، وله خمس وثمانون سنة. قوله: "صلى لنا " أي بنا، قال الحافظ: "وفيه إطلاق ذلك مجازا". قوله: "بالحديبية " بتخفيف يائها وقد تثقل.
قوله: على إثر بكسر الهمزة وسكون الثاء المثلثة على المشهور وهو ما يعقب الشيء.
قوله: "سماء " أي مطر.
قوله: "فلما انصرف من صلاته " أي إلى المأمومين.
قوله: "هل تدرون " لفظ استفهام ومعناه التنبيه، وفي النسائي: "ألم تسمعوا ما قال ربكم الليلة "‘ وفيه إلقاء العالم المسألة على أصحابه ليختبرهم.
قوله: "قالوا: الله ورسوله أعلم " فيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك يجب.
قوله: "أصبح من عبادي مؤمن بي "؛ لأنه نسب الفعل إلى فاعله الذي لا يقدر عليه غيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (846) في الأذان: باب يستقبل الإمام الناس إذا سلم , ورقم (038 1) في الاستسقاء: باب قول الله تعالى: (وتجعلون رزقكم أنكم تكذبون)، ورقم (4147) في المغازي: باب غزوة الحديبية , ورقم (7503) في التوحيد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله)، ومسلم رقم (71) في الإيمان: باب بيان كفر من قال: مطرنا بالنوء , وأبو داود رقم (06 39) في الطب: باب في النجوم , والنسائي 3/ 165 في الاستسقاء: باب كراهية الاستمطار بالكوكب , وأحمد في " المسند 4/117.

ص -161- و "لهما" من حديث ابن عباس معناه، وفيه قال بعضهم: لقد صدق نوء كذا وكذا. فأنزل الله هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }1 إلى قوله: { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ }2 3.
فيه مسائل:
الأولى: تفسير آية الواقعة.
الثانية: ذكر الأربع من أمر الجاهلية.
الثالثة: ذكر الكفر في بعضها.
الرابعة: أن من الكفر ما لا يخرج عن الملة.
الخامسة: قوله: " أصبح من عبادي مؤمن بي وكافر "بسبب نزول النعمة.
السادسة: التفطن للإيمان في هذا الموضع.
السابعة: التفطن للكفر في هذا الموضع.
الثامنة: التفطن لقوله: " لقد صدق نوء كذا وكذا".
التاسعة: : إخراج العالم للمتعلم المسألة بالاستفهام عنها، لقوله: "أتدرون ماذا قال ربكم؟ ".
...................................................................................................................
قوله: وكافر إذا اعتقد أن للنوء تأثيرا في إنزال المطر، فهذا لأنه شرك في الربوبية والمشرك كافر.
قوله: " فأما من قال مطرنا بفضل الله ورحمته "فالفضل والرحمة صفتان لله تعالى.
قوله: "ولهما من حديث ابن عباس معناه، وفيه: قال بعضهم: لقد صدق نوء كذا وكذا، فأنزل الله تعالى هذه الآية: { فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ }4 "إلى قوله " "تُكَذِّبُونَ " تقدم معناه قريبا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 سورة الواقعة آية : 82.
3 ليس عند البخاري وإنما هو عند مسلم فقط رقم (73) في الإيمان باب بيان كفر من قال مطرنا بالنوء.
4 سورة الواقعة آية : 75.


باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -162- 31- باب "من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر"
قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ }1 الآية.
وقوله: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ }2.
عن أنس أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب
...............................................................................................
قوله: باب قول الله تعالى: { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ } قال في شرح المنازل: "أخبر تعالى أن من أحب شيئا من دون الله كما يحب الله فهو ممن اتخذ من دون الله أندادا، فهذا ند في المحبة لا في الخلق والربوبية، فإن أحدا من أهل الأرض لا يثبت هذا الند بخلاف ند المحبة فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا في المحبة والتعظيم" اهـ. "قلت ": وقد وقع الشرك في الربوبية أيضا في كثير من الخاصة والعامة في آخر هذه الأمة فاعتقدوا أن لهؤلاء الأموات تصرفا في الكون ونحو ذلك. قوله:{ قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ } إلى قوله: { أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} الآية. قال ابن كثير: "إن كانت هذه الأشياء أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا أي انتظروا ماذا يحل بكم من عقابه".
قوله: "لا يؤمن " أي الإيمان الواجب، والمراد كماله حتى يكون الرسول صلي الله عليه وسلم أحب إلى العبد من ولده ووالده والناس أجمعين، وذلك يقتضي تعظيم أمره ونهيه واتباعه في ذلك دون من سواه، ومن كان كذلك فقد أحب الله كما في آية المحبة.
قوله: أخرجاه أي البخاري ومسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة التوبة آية : 24.

ص -163- إليه من ولده ووالده والناس أجمعين "1 أخرجاه.
و"لهما" عنه قال: قال رسول الله :صلي الله عليه وسلم " ثلاث من كن فيه وجد بهن
....................................................................................................
قوله: "ولهما عنه " أي البخاري ومسلم عن أنس - قال: قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "ثلاث " أي خصال، - قال شيخ الإسلام: أخبر النبي صلي الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، واللذة أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى. قال: فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله وذلك بثلاثة أمور: تكميل هذه المحبة وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما. "قلت ": ومن لازم محبة الله محبة أنبيائه ورسله وملائكته وكتبه والصالحين من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم 15 في الإيمان : باب حب الرسول – صلى الله عليه وسلم - من الإيمان ومسلم رقم 44 في الإيمان : باب وجوب محبة الرسول صلى الله عليه وسلم أكثر من الأهل والولد والوالد والناس أجععين , والنسائي 8/ 114- 115 في الإيمان: باب علامة الإيمان , وابن ماجه رقم (67) في المقدمة: باب في الإيمان، والدارمي رقم (2744) في الرقاق: باب رقم 29 0 قال القرطبي: "كل من آمن بالنبي صلى الله عليه وسلم إيمانا صحيحا لا يخلو عن وجدان شيء من تلك المحبة الراجحة , غير أنهم متفاوتون، فمنهم من أخذ من تلك المرتبة بالحظ الأوفى , ومنهم من أخذ منها بالحط الأدنى , كمن كان مستغرقا في الشهوات محجوبا في الغفلات في أكثر الآوقات , لكن الكثير منهم إذا ذكر النبي صلى الله عليه وسلم اشتاق إلى رؤيته , بحيث يؤثرها على أهله وولده ووالده , ويبذل نفسه في الأمور الخطيرة , ويجد غير ذلك من نفسه وجدانا لا تردد فيه , وشوهد من هذا الجنس من يؤثر زيارة قبره ورؤية مواضع آثاره على جميع ما ذكر , لما وقر في قلوبهم من محبته , غير أن ذلك سريع الزوال بتوالي الغفلات , والله المستعان". انتهى ملخصا. (الفتح 1/ 60). قوله: "لا يؤمن" قال العلماء - رحمهم الله -: معناه لا يؤمن الإيمان التام , وإلا فأصل الإيمان يحصل لمن لم يكن بهذه الصفة. قال ابن بطال والقاضي عياض وغيرهما: المحبة ثلاثة أقسام: محبة إجلال وإعظام كمحبة الوالد، ومحبة شفقة ورحمة كمحبة الولد , ومحبة مشاكلة واستحسان كمحبة سائر الناس، فجمع صلى الله عليه وسلم أصنات المحبة في محبته.

ص -164- حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه، كما يكره أن يقذف في النار "وفي رواية: " لا يجد أحد حلاوة الإيمان حتى... "1 إلى آخره.
وعن ابن عباس - رضي الله عنهما - قال: " من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد
 .........................................................................................
عباده، وكراهة ما يكره سبحانه ومعاداة أعدائه، وموالاة أوليائه، فلا يحصل كمال محبة الله الواجبة إلا بكمال ذلك وإيثاره على ما تهواه النفوس مما يخالف ذلك.
قوله: "أحب إليه مما سواهما " ثنى الضمير هنا لتلازم المحبتين والله أعلم.
قوله: "كما يكره أن يقذف في النار " أي يستوي عنده الأمران.
قوله: "وفي رواية: "لا يجد" " هي عند البخاري في الأدب المفرد ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه. وحتى يكون الله ورسوله أحب إليه مما سواهما "2.
قوله: "من أحب في الله " أي أحب أهل الإيمان بالله وطاعته من أجل ذلك.
قوله: "وأبغض في الله " أي أبغض من كفر بالله وأشرك به وعصاه لارتكابه ما يسخط الله، وإن كان أقرب الناس إليه، كما قال تعالى: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ }3. قوله: "ووالى في الله " بالمحبة والنصرة بحسب القدرة.
قوله: "وعادى في الله " من كان عدوا لله ممن أشرك وكفر وظاهر بالمعاصي، فتجب عداوته بما يقدر عليه.
قوله: "فإنما تنال ولاية الله بذلك " أي توليه لعبده، وولاية بفتح الواو. وفي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (48) رقم (2).
2 البخاري : الأدب (6041).
3 سورة المجادلة آية : 22.

ص -165- عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك. وقد صارت عامة مؤاخاة الناس على أمر الدنيا. وذلك لا يجدي على أهله شيئا "1 رواه ابن جرير.
وقال ابن عباس في قوله تعالى: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }2 قال: المودة3.
..................................................................................................
الحديث " أوثق عرى الإيمان الحب في الله والبغض في الله عز وجل "4 رواه الطبراني.
قوله: " ولن يجد عبد طعم الإيمان... "إلى آخره، أي لا يحصل له ذوق الإيمان وبهجته ولذته وسروره والفرح به، وإن كثرت صلاته وصومه، حتى يكون كذلك. قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ}5. قوله: "وقد صارت عامة مؤاخاة الناس على أمر الدنيا وذلك لا يجدي على أهله شيئا "، يعني أنه إذا ضعف داعي الإيمان أحب دنياه، وأحب لها وواخى لأجلها، وهذا هو الغالب على أكثر الخلق محبة دنياهم وإيثار ما يهوونه على ما يحبه الله ورسوله، وذلك لا يجدي على أهله شيئا، بل يضر في العاجل والآجل فالله المستعان.
قوله: "وقال ابن عباس في قوله { ِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ }6 قال: المودة "، أي التي كانت بينهم خانتهم أحوج ما كانوا إليها، قال تعالى: { إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد في " المسند3/ 430 من حديث عمرو بن الجموح - رضي الله عنه – بلفظ: "لا يحق للعبد حق صريح الإيمان حتى يحب لله تعالى ويبغض لله تعالى , فإذا أحب لله وأبغض لله فقد استحق الولاء من الله..." وإسناده ضعيف , وذكر5 الهيثمي في " مجمع الزوائد 1/ 89 من حديث عمرو بن الحمق - رضي الله عنه – بلفط: "لا يجد العبد صريح الإيمان حتى يحب لله , ويبغض لله , فإذا أحب لله وأبغض لله فقد استحق الولاية..." وقال: رواه الطبراني في الكبير , وفيه رشدين بن سعد , وهو ضعيف. وقد صح الحديث الذي رواه أبو داود (4681) , والترمذي (2523) وأحمد 3/ 440 من أحب لله , وأبغض لله , وأعطى لله , ومنع لله فقط استكمل الإيمان. انظر الأحاديث الصحيحة " رقم (380).
2 سورة البقرة آية : 166.
3 هذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم , والحاكم 272/2 وصححه ووافقه الذهبي، وهو كما قالا.
4 الطبراني (537) من حديث أبي ذر، وأبو داود الطيالسي (378) من حديث ابن مسعود، وأحمد 4/286 من حديث البراء. قال في الأحاديث الصحيحة (1728): "فالحديث بمجموع طرقه يرتقي إلى درجة الحسن على الأقل، والله أعلم" ا?.
5 سورة يونس آية : 58.
6 سورة البقرة آية : 166.

ص -166- فيه مسائل:
الأولى: تفسير آية البقرة.
الثانية: تفسير آية براءة.
الثالثة: وجوب محبته صلي الله عليه وسلم وتقديمها على النفس والأهل والمال.
الرابعة: أن نفي الإيمان لا يدل على الخروج من الإسلام.
الخامسة: أن للإيمان حلاوة قد يجدها الإنسان وقد لا يجدها.
السادسة: أعمال القلب الأربع التي لا تنال ولاية الله إلا بها، ولا يجد أحد طعم الإيمان إلا بها.
السابعة: فهم الصحابي للواقع: أن عامة المؤاخاة على أمر الدنيا.
الثامنة: تفسير: { وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ }1.
التاسعة: أن من المشركين من يحب الله حبا شديدا.
العاشرة: الوعيد على من كانت الثمانية أحب إليه من دينه.
الحادية عشرة: أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.


باب "اليقين يضعف ويقوى - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

32- باب "اليقين يضعف ويقوى"
قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }1
{ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ }2 الآية.
..................................................................................................
قوله: "باب قول الله تعالى: { إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ }3 قال العلامة ابن القيم - رحمه الله تعالى -: "ومن كيد عدو الله أنه يخوف المؤمنين جنده وأولياءه لئلا يجاهدوهم، ولا يأمروهم بمعروف، ولا ينهوهم عن منكر، وأخبر تعالى أن هذا من كيد الشيطان وتخويفه، ونهانا أن نخافهم، قال: والمعنى عند جميع المفسرين: يخوفهم بأوليائه. قال قتادة: يعظمهم في صدوركم فكلما قوي إيمان العبد زال من قلبه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة العنكبوت آية : 25.
3 سورة آل عمران آية : 175.

ص -167- وقوله: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }1 الآية. وقوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }2 الآية.
.......................................................................................................
خوف أولياء الشيطان، وكلما ضعف إيمانه قوي خوفه معهم، فدلت هذه الآية على أن الخلاص من الخوف من كمال شروط الإيمان. وسبب نزول الآية مذكور في التفاسير والسير".
قوله: "وقول الله تعالى: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلا اللَّهَ }3 " أخبر تعالى أن مساجد الله لا يعمرها إلا أهل الإيمان بالله واليوم الآخر، الذين آمنوا بقلوبهم وعملوا بجوارحهم، وأخلصوا له الخشية دون من سواه، فلا تكون المساجد عامرة إلا بالإيمان الذي معظمه التوحيد مع العمل الصالح الخالص من شوائب الشرك والبدع، وذلك كله داخل في مسمى الإيمان المطلق عند أهل السنة والجماعة.
قوله: "وَلَمْ يَخْشَ إِلَّا اللَّهَ" قال ابن عطية: يريد خشية التعظيم والعبادة والطاعة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، وينبغي أن يخشى في ذلك كله قضاء الله وتصريفه. "قلت ": لأن النفع والضر إنما يكون بمشيئته وإرادته، فما شاء كان وما لم يشأ لم يكن. وقال ابن القيم - رحمه الله تعالى -: "والخوف عبودية القلب، فلا يصلح إلا لله: كالذل والمحبة والتوكل والرجاء وغيرها من عبودية القلب".
قوله: { فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ }4 قال ابن أبي طلحة عن ابن عباس يقول: إن أولئك هم المهتدون، وكل عسى في القرآن فهي واجبة.
قوله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ }5 الآية. قال ابن القيم: "الناس إذا أرسل إليهم الرسل بين أمرين: إما أن يقول أحدهم آمنا، وإما أن لا يقول ذلك، بل يستمر على السيئات والكفر، فمن قال آمنا امتحنه ربه وابتلاه. والفتنة: الابتلاء والاختبار، ومن لم يقل آمنا فلا يحسب أنه يعجز الله ويفوته ويسبقه، فلا بد من حصول الألم لكل نفس آمنت، أو رغبت عن الإيمان، لكن المؤمن يحصل له الألم في الدنيا ابتداء، ثم تكون له العاقبة في الدنيا والآخرة، والمعرض عن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 سورة العنكبوت آية : 10.
3 سورة التوبة آية : 18.
4 سورة التوبة آية : 18.
5 سورة العنكبوت آية : 10.

ص -168- عن أبي سعيد رضي الله عنه مرفوعا: " إن من ضعف اليقين أن ترضي
.......................................................................................................
الإيمان تحصل له اللذة ابتداء، ثم يصير له الألم الدائم، والإنسان لا بد أن يعيش مع الناس، والناس لهم تصورات وإرادات، فيطلبون منه أن يوافقهم عليها، وإن لم يوافقهم آذوه وعذبوه، وإن وافقهم حصل له العذاب تارة منهم وتارة من غيرهم - إلى أن قال: فالحزم كل الحزم في الأخذ بما قالت أم المؤمنين لمعاوية: " من أرضى الله بسخط الناس كفاه الله مؤونة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "1.
فمن هداه الله وألهمه رشده ووقاه شر نفسه امتنع من الموافقة على فعل المحرم وصبر على عداوتهم، ثم تكون له العاقبة في الدنيا والآخرة، كما كانت للرسل وأتباعهم. ثم أخبر تعالى عن حال الداخل في الإيمان، وأنه إذا أوذي في الله جعل فتنة الناس له هي أذاهم، ونيلهم إياه بالمكروه - وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم - جعل ذلك في فراره منه، وتركه السبب الذي يناله به كعذاب الله الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا من ضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم ومتابعتهم، ففر من ألم عذابهم إلى ألم عذاب الله، فجعل ألم فتنة عذاب الناس في الفرار منه بمنزلة عذاب الله، وغبن كل الغبن إذا استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه، قال: إني كنت معكم والله عليم بما انطوى عليه صدره من النفاق" اهـ.
قوله: وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص ولا ترده كراهية كاره "2.
هذا الحديث رواه أبو نعيم في "الحلية" والبيهقي وأعله بمحمد بن مروان السدي، وقال ضعيف، وتمام هذا الحديث: " وأنه بحكمته جعل الروح والفرح في الرضا واليقين، وجعل الهم والحزن في الشك والسخط ".
قوله: "إن من ضعف اليقين " الضعف بفتح وسكون وتضم ضاده مع سكون العين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي تخريجه ص (172).
2 أبو نعيم في الحلية 5/106 و 10/41 , والبيهقي في شعب الإيمان رقم (207)، وفي إسناده محمد بن مروان السدي متهم بالكذب انظر فيض القدير 2/539 للمناوي و " ضعيف الجامع " (2007 ).

ص -169- الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهم على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره ".
.......................................................................................................
وتحرك عينه مع فتح الضاد: ضد القوة. قال ابن مسعود: اليقين الإيمان كله، والصبر نصف الإيمان.
قوله: "أن ترضي الناس بسخط الله " أي أن تؤثر رضاهم على ما يرضي الله، وذلك إذا لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من إيثار رضى المخلوق بما يجلب له سخط خالقه وربه ومليكه الذي يتصرف في القلب. وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الله، وتقرب إليه بما يسخط الله، ولا يسلم من هذا إلا من سلمه الله تعالى.
قوله: "وأن تحمدهم على رزق الله " أي على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، والله تعالى هو الذي كتبه لك وسيره لك، فإذا أراد أمرا قيض له أسبابا، ولا ينافي هذا حديث: " من لا يشكر الناس لا يشكر الله "1 لكون الله ساقه على أيديهم فتدعو لهم أو تكافئهم لحديث " من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافئتموه "2. قوله: "وأن تذمهم على ما لم يؤتك الله " لأنه لم يقدر لك ما طلبته على أيديهم فلو قدر ساقه إليك. فمن علم أن الله وحده هو المتفرد بالعطاء والمنع بمشيئته وإرادته، وأنه الذي يرزق العبد بسبب وبلا سبب، ومن حيث لا يحتسب لم يسأل حاجته إلا من الله وحده، ولعل ما منع من ذلك يكون خيرا له، ويحسن الظن بالله سبحانه ولا يرغب إلا إليه ولا يخاف إلا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد رقم (218)، وأبو داود رقم (385)، وابن حبان رقم (2070) "موارد"، وأحمد في " المسند" 2/295 و 2 30 و 388 و 492 من حديث أبي هريرة - رضي الله عنه -, وهو حديث صحيح. انظر الأحاديث الصحيحةرقم (417).
2 البخاري في " الأدب المفرد رقم (216)، وأبو داود رقم (1672) , والنسائي 1/358 , وأحمد في (المسند 68/2 و 96 و 99 ، والبيهقي (199/4) من حديث ابن عمر - رضي الله عنهما - وصححه ابن حبان رقم (2071)، والحاكم 1/412، ووافقه الذهبي وهو كما قالا. انظر "الأحاديث الصحيحة" رقم (254).

ص -170- وعن عائشة - رضي الله عنها -: أن رسول الله صلي الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "رواه ابن حبان في " صحيحه "1.
.....................................................................................................................
ذنبه، وقد قرر هذا المعنى في الحديث بقوله: " إن رزق الله لا يجره حرص حريص، ولا ترده كراهية كاره ".
وقال شيخ الإسلام: اليقين يتضمن القيام بأمر الله تعالى وما وعد الله به أهل طاعته، ويتضمن اليقين بقدر الله وخلقه وتدبيره. فإذا أرضيتهم بسخط الله ولم تكن موقنا لا بوعده ولا برزقه فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم فيترك القيام فيهم بأمر الله لما يرجوه منهم. وإما ضعف تصديقه بما وعد الله أهل طاعته من النصر والتأييد والثواب في الدنيا والآخرة، فإنك إذا أرضيت الله نصرك ورزقك وكفاك مؤنتهم. وإرضاؤهم بما يسخطه، إنما يكون خوفا منهم ورجاء لهم وذلك من ضعف اليقين. وأما إذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر لك كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ودل الحديث على أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان.
قوله: "من التمس " أي طلب، قال شيخ الإسلام: "وكتبت عائشة إلى معاوية ويروى أنها رفعته: " من أرضى الله بسخط الناس كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا "هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله عاد حامده من الناس ذاما "وهذا من أعظم الفقه في الدين، فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده. { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ }2 والله يكفيه مؤنة الناس بلا ريب، ومن أرضى الناس

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الترمذي رقم (2416) في الزهد: باب رقم 64، وأبو نعيم في الحلية8/188، وابن حبان رقم (1541) و (1542) "موارد" من حديث عائشة - رضي الله عنها -, وهوحديث صحيح كما قال الألباني في " صحيح الجامع" رقم (5886) و(5973).
2 سورة آية : 2-3.

ص -171- فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية براءة.
الثالثة: تفسير آية العنكبوت.
الرابعة: أن اليقين يضعف ويقوى.
الخامسة: علامة ضعفه، ومن ذلك هذه الثلاث.
السادسة: أن إخلاص الخوف لله من الفرائض.
السابعة: ذكر ثواب من فعله.
الثامنة: ذكر عقاب من تركه.


باب "التوكل من شروط الإيمان - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

33- باب "التوكل من شروط الإيمان"
 قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ }1.
...............................................................................................................
بسخط الله لم يغنوا عنه من الله شيئا كالظالم الذي يعض على يديه، وأما كون حامده ينقلب ذاما فهذا يقع كثيرا ويحصل في العاقبة فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم". انتهى.
قوله: "باب قول الله تعالى: { وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ } ". قال أبو السعادات يقال: توكل بالأمر إذا ضمن القيام به، وأراد المصنف بهذه الترجمة بالآية بيان أن التوكل فريضة يجب إخلاصه لله؛ لأنه من أجمع أنواع العبادة الباطنة، فإن تقديم المعمول يفيد الحصر، فلا يحصل كمال التوحيد بأنواعه الثلاثة إلا بكمال التوكل على الله كما في هذه الآية. قال الإمام أحمد: "التوكل عمل القلب". قال ابن القيم في الآية المترجم بها: "فجعل التوكل على الله شرطا في الإيمان، فدل على انتفاء الإيمان عند انتفائه". قال شيخ الإسلام: "وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه فإنه شرك { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.

ص -172- وقوله: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ }1 الآية.
وقوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }2.
...............................................................................................................
الرِّيحُ فِي مَكَانٍ سَحِيقٍ }3" اهـ. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر لا يغفره الله إلا بالتوبة منه. وأما التوكل على الأحياء الحاضرين والسلطان ونحوهم فيما أقدرهم الله عليه من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف فيما له التصرف فيه من أمور دنياه كالبيع والشراء والإجارة والطلاق والعتاق وغير ذلك فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه بل يقول وكلته فإنه لو وكله فلا بد أن يتوكل في ذلك على الله سبحانه.
قوله: "وقول الله تعالى: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } الآية ". قال ابن عباس في الآية: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه. ولا يؤمنون بشيء من آيات الله ولا يتوكلون على الله، ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } فأدوا فرائضه، رواه ابن جرير وابن أبي حاتم، وقال السدي في قوله: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } هو الرجل يريد أن يظلم، أو قال يهم بمعصية فيقال له: اتق الله فيوجل قلبه. رواه ابن أبي شيبة وابن جرير.
قوله: { وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً }4 استدل الصحابة والتابعون ومن تبعهم من أهل السنة بهذه الآية ونظائرها على زيادة الإيمان ونقصانه.
قوله: { وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ }5 أي يعتمدون عليه، ويفوضون إليه أمورهم، فلا يرجون سواه، ولا يقصدون إلا إياه، وهو من أعظم الأسباب في حصول المطالب الدنيوية والأخروية، وفي الآية وصف المؤمنين حقا بثلاث مقامات من مقامات الإحسان تستلزم حصول أعمال الإيمان الواجبة والمستحبة.
قوله: { يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ }6 قال ابن القيم: "أي الله

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 2.
2 سورة الأنفال آية : 64.
3 سورة الحج آية : 31.
4 سورة الأنفال آية : 2.
5 سورة الأنفال آية : 2.
6 سورة الأنفال آية : 64.

ص -173- وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}1
عن ابن عباس رضي الله عنهما قال: " " حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" قالها إبراهيم صلي الله عليه وسلم حين ألقي في النار، وقالها محمد صلي الله عليه وسلم حين قالوا له: " إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" "2 رواه البخاري والنسائي.
...............................................................................................................
وحده كافيك وكافي أتباعك فلا تحتاجون معه إلى أحد". وهذا اختيار شيخ الإسلام ابن تيمية.
قوله: "وقول الله تعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } " قال ابن القيم وغيره: "أي كافيه، ومن كان الله كافيه وواقيه، فلا مطمع فيه لعدو ولا يضره إلا أذى لا بد منه كالحر والبرد والجوع والعطش، وأما أن يضره بما يبلغ به مراده فلا يكون أبدا. قال بعض السلف: جعل الله لكل عمل جزاء من نفسه، وجعل جزاء التوكل عليه نفس كفايته فقال: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ } أي كافيه فلم يقل فله كذا وكذا من الأجر كما قال في الأعمال، بل جعل الله سبحانه نفسه كافي عبده المتوكل عليه وحسبه وواقيه، فلو توكل العبد على الله حق توكله وكادته السماوات والأرض ومن فيهن لجعل له مخرجا وكفاه ونصره"، انتهى.
قوله: "حَسْبُنَا اللَّهُ " تقدم معناه.
قوله: "وَنِعْمَ الْوَكِيلُ " أي نعم من توكل عليه المتوكلون، ومخصوص "نعم" محذوف تقديره نعم الوكيل الله.
قوله: قالها إبراهيم عليه السلام حين ألقي في النار قال تعالى: { قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ }3 الآية.
قوله: وقالها محمد صلي الله عليه وسلم حين قالوا له: { إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ }4 وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون ؟ قالوا: نريد المدينة. قالوا: هل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.
2 البخاري رقم (4563 , 4564) في التفسير باب تفسير سورة آل عمران، ولم أجده عند النسائي ولعله في "الكبرى".
3 سورة الأنبياء آية : 68-69.
4 سورة آل عمران آية : 173.

ص -174- فيه مسائل:
الأولى: أن التوكل من الفرائض.
الثانية: أنه من شروط الإيمان.
الثالثة: تفسير آية الأنفال.
الرابعة: تفسير الآية في آخرها.
الخامسة: تفسير آية الطلاق.
السادسة: عظم شأن هذه الكلمة، وأنها قول إبراهيم ومحمد صلي الله عليه وسلم في الشدائد.


باب "في الوعيد من أمن مكر الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

34- باب "في الوعيد من أمن مكر الله"
 قول الله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ }1
...................................................................................................................
أنتم مبلغون عنا محمدا رسالة ؟ قالوا: نعم، قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم. فمر الركب برسول الله صلي الله عليه وسلم وهو بحمراء الأسد فأخبروه بالذي قال أبو سفيان فقال: "حسبنا الله ونعم الوكيل " وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ "2.
باب قوله تعالى: { أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ } أراد المصنف رحمه الله تعالى أن الأمن من مكر الله يدل على ضعف الإيمان، فلا يبالي صاحبه بما ترك من الواجبات وفعل من المحرمات، لعدم خوفه من الله بما فعل أو ترك، وهذا من أعظم الذنوب وأجمعها للعيوب. ومعنى الآية أن الله - تبارك وتعالى - لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم فاستبعدوا أن يكون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 رواه ابن مردويه من حديث أبي هريرة - رضي الله عنه-، وهو حديث ضعيف كما قال الألباني في "ضعيف الجامع" رقم (829).

ص -175- وقوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }1.
عن ابن عباس - رضي الله عنهما - " أن رسول الله صلي الله عليه وسلم سئل عن الكبائر، فقال: الشرك بالله، واليأس من روح الله، والأمن من مكر الله "23.
...................................................................................................................
ذلك مكرا، قال الحسن: من وسع عليه فلم ير أنه يمكر به فلا رأي له. وقال قتادة: بغت القوم أمر الله وما أخذ قوم قط إلا عند سلوتهم وغرتهم فلا تغتروا بالله. وقال إسماعيل بن رافع: من الأمن من مكر الله إقامة العبد على الذنب يتمنى على الله المغفرة. رواه ابن أبي حاتم. قوله: { وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلا الضَّالُّونَ }4 القنوط استبعاد الفرج واليأس منه، وهو يقابل الأمن من مكر الله، وكلا الأمرين ذنب عظيم، لما في القنوط من سوء الظن بالله. قوله: {إِلاَّ الضَّالُّونَ} أي عن الهدى.
قوله: وعن ابن عباس - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم " سئل عن الكبائر فقال: الشرك بالله واليأس من روح الله والأمن من مكر الله "هذا الحديث رواه البزار وابن أبي حاتم من طريق شبيب بن بشر. قال ابن معين: ثقة، ولينه ابن أبي حاتم. وقال ابن كثير: في إسناده نظر والأشبه أن يكون موقوفا.
قوله: "الشرك بالله " وهو أكبر الكبائر. ولهذا بدأ به. قال ابن القيم - رحمه الله تعالى -: "الشرك هضم للربوبية وتنقص للإلهية، وسوء ظن برب العالمين". انتهى. قوله: "واليأس من روح الله " أي قطع الرجاء والأمل من الله تعالى فيما يخافه ويرجوه، وذلك إساءة طن بالله وجهل به وسعة رحمته وجوده ومغفرته.
قوله: "والأمن من مكر الله " أي من استدراجه للعبد وسلبه ما أعطاه من الإيمان، نعوذ بالله من ذلك. وذلك جهل بالله وبقدرته وثقة بالنفس وعجب بها. وهذه الثلاث من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 البخاري : الشهادات (2653) , ومسلم : الإيمان (88) , والترمذي : البيوع (1207)، وتفسير القرآن (3018) , والنسائي : تحريم الدم (4010) والقسامة (4867) , وأحمد (3/131 ,3/134).
3 ذكره الهيثمي في مجمع الزوائد 1/104 من حديث عبد الله بن عباس - رضي الله عنهما - وقال في آخره : رواه البزار والطبراني ورجاله موثقون. أقول: ويشهد له حديث عبد الله بن مسعود الذي سيأتي بعد قليل , ذكره الشارح من رواية عبد الرزاق، وذكره الهيثمي في " مجمع الزوائد من رواية الطبراني في "الكبير" 1/ 104 , وقال: إسناده صحيح.
4 سورة الحجر آية : 56.

ص -176- وعن ابن مسعود رضي الله عنه قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله "1 رواه عبد الرزاق.
فيه مسائل:
الأولى: تفسير آية الأعراف.
الثانية: تفسير آية الحجر.
الثالثة: شدة الوعيد فيمن أمن مكر الله.
الرابعة: شدة الوعيد في القنوط.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الهيثمي في " مجمع الزوائد " 1/104 وقال رواه الطبراني وإسناده صحيح.


باب من الإيمان بالله الصبر على أقدار الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

35- باب من الإيمان بالله الصبر على أقدار الله
وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }1.
...................................................................................................................
أكبر الكبائر فهي كبيرة جدا نسأل الله اجتنابها. وذكر هذه الثلاث لجمعها للشر كله وبعدها عن الخير، وقد وقع فيها الكثير قديما وحديثا، نسأل الله العافية في الدنيا والآخرة.
قوله: "والقنوط من رحمة الله " قال أبو السعادات: هو أشد اليأس وينبغي للقلب أن يكون الغالب عليه الخوف، فإذا غلب الرجاء في حال الصحة فسد القلب. قال تعالى: { إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ }2. وقال: { يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ }3.
قوله: "باب من الإيمان بالله الصبر على أقدار الله " قال الإمام أحمد: ذكر الله الصبر في تسعين موضعا من كتابه، وفي الحديث الصحيح: "الصبر ضياء"4 رواه أحمد

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الملك آية : 12.
3 سورة النور آية : 37.
4 مسلم رقم (223) في الطهارة باب فضل الوضوء، والترمذي رقم (3512) في الدعوات باب رقم (91)، والنسائي 5/ 5 و 6 في الزكاة: باب وجوب الزكاة , وفي " عمل اليوم والليلة" رقم (168- 169)، وأحمد في المسند 5/342 و 344 و 443 , والدارمي رقم (659) في الوضوء: باب ما جاء في الطهور , وابن ماجه رقم (280) في المقدمة: باب الوضوء شطر الإيمان من حديث أبي مالك الأشعري - رضي الله عنه -, ولفظه: " الطهور شطر الإيمان , والحمد لله تملأ الميزان , وسبحان الله والحمد لله تملآن- أو تملأ- ما بين السموات والأرض , والصلاة نور , والصدقة برهان , والصبر ضياء، والقران حجة لك أو عليك، كل الناس يغدو, فبائع نفسه فمعتقها أو موبقها.

ص -177- قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله، فيرضى ويسلم.
...................................................................................................................
ومسلم. قال عمر رضي الله عنه: " وجدنا خير عيشنا بالصبر "1 رواه البخاري. قال علي :رضي الله عنه " إن الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته فقال: إنه لا إيمان لمن لا صبر له ". واعلم أن الصبر على ثلاثة أقسام: صبر على ما أمر الله به، وصبر على ما نهى عنه، وصبر على ما قدره الله من المصائب، زاد شيخ الإسلام: والصبر عن الأهواء المخالفة للشرع.
قوله: "وقول الله تعالى: { وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ }2 " وأول الآية { مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ }3 أي بمشيئته وإرادته كما قال في الآية الأخرى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ }4 قوله: "قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم " هذا الأثر رواه ابن جرير وابن أبي حاتم وروي عن ابن مسعود. و "علقمة " هو ابن قيس بن عبد الله النخعي الكوفي، ولد في حياة النبي صلي الله عليه وسلم، وسمع من أبي بكر وعمر وعثمان وعلي وابن مسعود وعائشة وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين. وفي هذا الأثر دليل على أن الأعمال من مسمى الإيمان.
وفي الآية بيان أن من ثواب الصبر هداية القلب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري تعليقا11/303 في الرقاق: باب الصبر عن محارم الله (إنما يوفى الصابرون أجرهم بغير حساب). قال الحافط في الفتح: "وقد وصله أحمد في كتاب " الزهد" بسند صحيح عن مجاهد قال: قال عمر. وأخرجه أبو نعيم في الحلية من طريق أحمد كذلك , وأخرجه عبد الله بن المبارك في "كتاب الزهد" من وجه آخرعن مجاهد به، وأخرجه الحاكم من رواية مجاهد عن سعيد بن المسيب عن عمر". ا?.
2 سورة التغابن آية : 11.
3 سورة التغابن آية : 11.
4 سورة الحديد آية : 22.

ص -178- وفي " صحيح مسلم" عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت "1.
و "لهما" عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، أو شق
...................................................................................................................
قوله: وفي صحيح مسلم عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر: الطعن في النسب والنياحة على الميت "أي هما بالناس كفر حيث كانتا من أعمال الجاهلية وهما قائمتان بالناس ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قام به شعبة من شعب الكفر يصير كافرا الكفر المطلق، كما أنه ليس من قام به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، ففرق بين الكفر المعروف باللام كما في قوله: " ليس بين العبد وبين الكفر أو الشرك إلا ترك الصلاة "2 وبين كفر منكر في الإثبات.
قوله: "الطعن في النسب " أي عيبه، ويدخل فيه أن يقال: هذا ليس ابن فلان مع ثبوت نسبه3.
قوله: "والنياحة على الميت " أي رفع الصوت بالندب، وتعداد فضائله لما فيه من السخط على قدر الله المنافي للصبر.
قوله: "من ضرب الخدود " قال الحافظ: خص الخد لكونه الغالب وإلا فضرب بقية الوجه مثله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (67) في الإيمان: باب إطلاق اسم الكفر على الطعن في النسب والنياحة , وأحمد في المسند "2/377 و 431 و441 و 596.
2 مسلم رقم (82) في الإيمان: باب إطلاق اسم الكفر على من ترك الصلاة , أبو داود رقم (4678) في السنة: باب فى رد الإرجاء , والترمذي رقم (2622) في الإيمان: باب ما جاء في ترك الصلاة، وأحمد في " المسند " 3/370 و 389، والدارمي رقم (1236) في الصلاة: باب في تارك الصلاة، وابن ماجه (1078) في إقامة الصلاة: باب ما جاء فيمن ترك الصلاة من حديث جابر بن عبد الله - رضي الله عنهما -, ولفظه عند مسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة "، "ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة".
3 قال الأستاذ محمد رشيد رضا - رحمه الله تعالى -: "يريد بثبوته عدم وجود دلائل ظاهرة , أو حكم شرعي ينفيه , فلا يجوز الطعن بمستور النسب ومجهوله , بل الناس مأمونون على أنسابهم" اهـ.

ص -179- الجيوب، أو دعا بدعوى الجاهلية "1.
وعن أنس رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافى به يوم القيامة "2.
...................................................................................................................
قوله: "ودعا بدعوى الجاهلية " قال شيخ الإسلام: هو ندب الميت. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشايخ وتفضيل بعض على بعض، يدعو إلى ذلك ويوالي عليه ويعادي عليه، فكل هذا من دعوى الجاهلية، وقد يعفى عن الشيء اليسير من ذلك إذا كان صدقا كما يعفى عن البكاء إذا كان على غير وجه النوح والتسخط. نص عليه أحمد.
قوله: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا "3 قال شيخ الإسلام: "المصائب نعمة؛ لأنها مكفرات للذنوب وتدعو إلى الصبر فيثاب عليها، وتقتضي الإنابة إلى الله تعالى والذل له والإعراض عن الخلق إلى غير ذلك من المصالح، فنفس البلاء يكفر الله به الخطايا، وهذا من أعظم النعم، فالمصائب رحمة ونعمة في حق عموم الخلق إلا أن يدخل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (1294) في الجنائز: باب ليس منا من شق الجيوب , ورقم (1297) باب ليس منا من ضرب الخدود , ورقم (1298) باب ما ينهى عن الويل ودعوى الجاهلية عند المصيبة , ورقم (3519) في المناقب: باب ما ينهى من دعوى الجاهلية , ومسلم رقم (103) في الإيمان: باب تحريم ضرب الخدود وشق الجيوب 00 , والترمذي رقم (999) في الجنائز: باب ما جاء في النهي عن ضرب الخدود ..., والنساثي 4/ 20 في الجناثز: باب ضرب الخدود , وأحمد في " المسند1/ 386 و432 و442 و 456 قوله: " أو دعا بدعوى الجاهلية قال القاضي: هي النياحة وندبة الميت والدعاء بالويل وشبهه. والمراد بالجاهلية ما كان في الفترة قبل الإسلام.
2 رواه الترمذي رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء , والحاكم 1/340 من حديث أنس بن مالك رضي الله عنه , واسناده حسن , وله شاهد من حديث عبد الله بن مغفل - رضي الله عنه -, عند أحمد 4/87، والطبراني في " الكبير", والحاكم 1/349، وأبو نعيم في " الحلية" 3/25 والبيهقي في " شعب الإيمان", ومن حديث عمار بن ياسر - رضي الله عنه -, عند الطبراني في "الكبير", ومن حديث أبي هريرة - رضي الله عنه -, عند ابن عدي , فهو حديث صحيح بشواهده انظر " الأحاديث الصحيحة" رقم (1220).
3 الترمذي : الزهد (2396) , وابن ماجه : الفتن (4031).

ص -180- وقال النبي صلي الله عليه وسلم: " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضى، ومن سخط فله السخط "حسنه الترمذي 1.
...................................................................................................................
صاحبها بسببها في معاصي أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فإن من الناس من إذا ابتلي بفقر أو مرض أو جوع حصل له من الجزع والنفاق ومرض القلب والكفر الظاهر وترك بعض الواجبات وفعل بعض المحرمات ما يوجب له ضررا في دينه. فهذا كانت العافية خيرا له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة، كما إن من أوجبت له المصيبة صبرا وطاعة كانت في حقه نعمة دينية. فهي بعينها فعل الرب عز وجل رحمة للخلق، والله تبارك وتعالى محمود عليها، فمن ابتلي فرزق الصبر كان الصبر عليه نعمة في دينه وحصل له مع ما كفر من خطاياه رحمة، وحصل له بثنائه على ربه صلاة ربه عليه قال تعالى: { أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ }2، وحصل له غفران السيئات ورفع الدرجات. فمن قام بالصبر الواجب حصل له ذلك". ا? ملخصا.
قوله: "قال النبي صلي الله عليه وسلم: "إن عظم الجزاء" بكسر العين وفتح الظاء فيهما ويحتمل ضمهما مع سكون الظاء، قال ابن القيم: "إن عظم الجزاء مع عظم البلاء إذا صبر واحتسب، فإنه حينئذ يثاب على ما تولد منها وهو ظاهر".
قوله: " وإن الله تعالى إذا أحب قوما ابتلاهم "وفي الحديث: " سئل النبي صلي الله عليه وسلم أي الناس أشد بلاء؟ قال: الأنبياء ثم الأمثل فالأمثل.. يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه. وإن كان في دينه رقة ابتلي على قدر دينه، فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "3 رواه الدارمي وابن ماجه والترمذي وصححه.
قوله: "من رضي فله الرضى " أي من الله "ومن سخط فله السخط " كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2398) في الزهد: باب ما جاء في الصبر على البلاء، ورواه أيضا ابن ماجه رقم (4021) في الفتن: باب الصبر على البلاء من حديث أنس بن مالك - رضي الله عنه -, واسناده حسن كما قال الألباني في " الأحاديث الصحيحة" رقم (146).
2 سورة البقرة آية : 157.
3 الترمذي رقم (2400) في الزهد: باب ما جاء في الصبر على البلاء , وابن ماجه رقم (4023) في الفتن باب الصبر على البلاء، والدارمي رقم (2786) في الرقاق: باب في أشد الناس بلاء, وابن حبان رقم (699) " موارد" والحاكم 1/40 و 41، وأحمد 1/172 و 174 و 180 و 185 من حديث سعد بن أبي وقاص _ رضي الله عنه - وهو حديث صحيح كما قال الألباني في "الأحاديث الصحيحة" رقم (143).

ص -181- فيه مسائل:
الأولى: تفسير آية التغابن.
الثانية: أن هذا من الإيمان بالله.
الثالثة: الطعن في النسب.
الرابعة: شدة الوعيد فيمن ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية.
الخامسة: علامة إرادة الله بعبده الخير.
السادسة: إرادة الله به الشر.
السابعة: علامة حب الله للعبد.
الثامنة: تحريم السخط.
التاسعة: ثواب الرضى بالبلاء.


باب ما جاء في الرياء - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

36- باب ما جاء في الرياء
وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ
 ..............................................................................................................
قوله: "باب ما جاء في الرياء " - أي من النهي عنه والتحذير -.
قوله: "وقول الله تعالى: { قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ }1 أي ليس لي من الربوبية ولا من الإلهية شيء، بل ذلك كله لله وحده لا شريك له أوحاه إلي { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ }2 ويخافه { فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }3. قال شيخ الإسلام: "أما اللقاء فقد فسره طائفة من السلف والخلف بما يتضمن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 سورة الكهف آية : 110.
3 سورة الكهف آية : 110.

ص -182- وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً }1 وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه "رواه مسلم 2.
..............................................................................................................
المعاينة وقالوا: لقاء الله يتضمن رؤيته سبحانه وتعالى يوم القيامة"، وذكر الأدلة على ذلك. قال ابن القيم في الآية: "أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن ينفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء المقيد بالسنة" اهـ. فتضمنت الآية النهي عن الشرك كله قليله وكثيره.
قوله: "من عمل عملا أشرك فيه غيري " أي قصد بعمله غيري من المخلوقين "تركته وشركه " قال الطيبي: الضمير المنصوب في قوله: تركته يجوز أن يرجع إلى العمل. قال ابن رجب: واعلم أن العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين كما قال تعالى: { يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً }3 وهذا الرياء المحض لا يكاد يصدر من مؤمن في فرض الصلاة والصيام، وقد يصدر في فرض الصدقة الواجبة أو الحج أو غيرهما من الأعمال الظاهرة أو التي يتعدى نفعها ; فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط وأن صاحبه يستحق المقت من الله والعقوبة. وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه وذكر أحاديث تدل على ذلك منها هذا الحديث، وحديث شداد بن أوس مرفوعا: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، وإن الله عز وجل يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وكثيره لشريكه الذي أشرك به أنا عنه غني "4 رواه أحمد. قال الإمام أحمد فيمن يأخذ جعلا على الجهاد: إذا لم يخرج لأجل الدراهم فلا بأس كأنه خرج لدينه، فإن أعطي شيئا أخذه - ثم قال: وأما إذا كان أصل العمل لله ثم طرأ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.
2 حديث قدسي رواه مسلم رقم (2985) في الزهد والرقائق: باب من أشرك في عمله غير الله , وابن ماجه رقم (4202) في الزهد: باب الرياء والسمعة.
3 سورة النساء آية : 142.
4 أحمد في " المسند 4/126 وهو حديث ضعيف كما قال الألباني في "تخريح المشكاة" رقم (5331).

ص -183- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟ قالوا: بلى يا رسول الله! قال: الشرك الخفي، يقوم الرجل فيصلي، فيزين صلاته لما يرى من نظر رجل "1 رواه أحمد 2.
فيه مسائل:
الأولى: تفسير آية الكهف.
الثانية: الأمر العظيم في رد العمل الصالح إذا دخله شيء لغير الله.
الثالثة: ذكر السبب الموجب لذلك وهو كمال الغنى.
الرابعة: أن من الأسباب أنه تعالى خير الشركاء.
الخامسة: خوف النبي صلي الله عليه وسلم على أصحابه من الرياء.
السادسة: أنه فسر ذلك بأن يصلي المرء لله، لكن يزينها لما يرى من نظر رجل إليه
............................................................................................................
عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أم لا ؟ ويجازى على أصل نيته ؟ في ذلك اختلاف بين العلماء من السلف، قد حكاه الإمام أحمد وابن جرير، ورجحا أن عمله لا يبطل بذلك وأنه يجازى بنيته الأولى وهو مروي عن الحسن وغيره.
قوله: "عن أبي سعيد " هو الخدري وتقدم.
قوله: "الشرك الخفي " سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد غيره أو شركه فيه بتزيين صلاته لأجله. ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله وكذلك المتابعة. قال ابن القيم: "وأما الشرك الأصغر فكيسير الرياء والتصنع للخلق والحلف بغير الله وقول الرجل للرجل: ما شاء الله وشئت، وهذا من الله ومنك، وأنا بالله وبك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك.. ولولا الله وأنت لم يكن كذا وكذا. وقد يكون هذا أكبر بحسب حال قائله ومقصده". اهـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).
2 في المسند 3/ 30 , وابن ماجه رقم (4204) في الزهد: باب الرياء والسمعة من حديث أبي سعيد الخدري - رضي الله عنه -, وهوحديث حسن كما قال الألباني فى "صحيح الجامع" رقم (2604).


باب من الشرك إرادة الإنسان بعمله الدنيا - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -184- 37- باب من الشرك إرادة الإنسان بعمله الدنيا
وقول الله تعالى: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا }1 الآيتين.
.....................................................................................................
قوله: "باب من الشرك إرادة الإنسان بعمله الدنيا ". أراد المصنف - رحمه الله - بهذه الترجمة وما بعدها أن العمل لأجل الدنيا كالرياء في بطلان العمل إن استرسل معه، كمن يطلب العلم لتحصيل وظيفة التعليم، كحال أهل المدارس وأئمة المساجد والمجاهدين ونحوهم ممن يقصد بعمله الصالح أمر دنيا، وقد وقع ذلك كثيرا حتى أن منهم من يحرص على سفر الجهاد لما يحصل له فيه من جهة أمير الجيش واجتماعه به وأمره له ونهيه وقربه منه ونحو ذلك.
قوله: { مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا } الآيتين. قال ابن عباس: "مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا" أي ثوابها "وزينتها" أي مالها "نوف" نوفر "إليهم" ثواب "أعمالهم" بالصحة والسرور في المال والأهل والولد "وَهُمْ فِيهَا لَا يُبْخَسُونَ" لا ينقصون ثم نسختها { مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ }2 الآية. رواه البخاري في ناسخه. وأخرج ابن جرير بسنده المتصل عن شفي بن ماتع عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " إن الله - تبارك وتعالى - إذا كان يوم القيامة نزل ليقضي بينهم وكل أمة جاثية، فأول من يدعو به رجل قد جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله تعالى للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب، قال: فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله كذبت، وتقول له الملائكة: كذبت. ويقول الله تعالى: بل أردت أن يقال فلان قارئ فقد قيل. ويؤتى بصاحب المال فيقول الله له: ألم أوسع عليك حتى لم أدعك تحتاج إلى أحد؟ قال: بلى يا رب. قال: فما عملت فيما آتيتك؟ قال: كنت أصل الرحم وأتصدق. فيقول الله له: كذبت، وتقول له الملائكة: كذبت، ويقول

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15 – 16.
2 سورة الإسراء آية : 18.

ص -185- في " الصحيح " عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الخميصة، تعس عبد القطيفة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقش، طوبى لعبد آخذ بعنان فرسه في سبيل الله، أشعث رأسه، مغبرة
.........................................................................................................
 الله: بل أردت أن يقال فلان جواد فقد قيل ذلك. ويؤتى بالذي قتل في سبيل الله فيقال له: فبماذا قتلت ؟ فيقول: أمرت بالجهاد في سبيلك فقاتلت حتى قتلت، فيقول الله له: كذبت. وتقول الملائكة: كذبت. ويقول الله: بل أردت أن يقال فلان جريء وقد قيل ذلك، ثم ضرب رسول الله صلي الله عليه وسلم على ركبتي فقال: يا أبا هريرة أولئك الثلاثة أول خلق الله تسعر بهم النار يوم القيامة "1.
قوله: "في الصحيح " أي صحيح البخاري.
قوله: "تعس " بكسر العين ويجوز الفتح أي سقط، والمراد هنا هلك، قاله الحافظ. وقال أبو السعادات. يقال: تعس يتعس إذا عثر وانكب لوجهه، وهو دعاء عليه بالهلاك.
قوله: " تعس عبد الدينار تعس عبد الدرهم "سماه عبدا له لكونه هو المقصود بعمله فصار عبدا له؛ لأنه عبده بذلك العمل.
قوله: "تعس عبد الخميصة " قال أبو السعادات: هي ثوب خز أو صوف معلم، و "الخميلة " بفتح الخاء المعجمة قال أبو السعادات: ذات الخمل، ثياب لها خمل من أي شيء كان، المراد كل ما كان من الدنيا نقدا أو عرضا؛ لأنه ذكر النوعين. قال أبو السعادات: أي انقلب على رأسه، وهو دعاء عليه بالخيبة.
قوله: "وإذا شيك فلا انتقش " أي إذا أصابته شوكة فلا يقدر على إخراجها بالمناقيش قاله أبو السعادات. قال شيخ الإسلام: "فسماه النبي صلي الله عليه وسلم عبد الدينار والدرهم وعبد القطيفة وعبد الخميصة، وذكر ما فيه وهو دعاء عليه بلفظ الخبر، وهو قوله: "تعس وانتكس وإذا شيك فلا انتقش " وهذه حال من إذا أصابه شر لم يخرج منه ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه. وهذه حال من عبد المال، وقد وصف ذلك بأنه إن أعطي رضي، وإن منع سخط، فرضاه لغير الله وسخطه لغير الله، وهكذا حال من كان متعلقا برياسة أو صورة ونحو ذلك من أهواء نفسه، إن حصل له رضى وإن لم يحصل له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه أيضا مسلم رقم (1905) في الإمارة: باب من قاتل للرياء والسمعة واستحق النار، ولالترمذي رقم (2383) في الزهد: باب ما جاء في الرياء والسمعة، والنسائي 6/23 و 24 في الجهاد: باب من قاتل ليقال: فلان جرئ، وأحمد في "المسند" 2/352.

ص -186- قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع "1.
......................................................................................................
سخط، فهذا عبد ما يهواه من ذلك وهو رقيق له إذ الرق والعبودية في الحقيقة رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، إلى أن قال: وهكذا أيضا حال من طلب المال فإن ذلك يستعبده ويسترقه وهذه الأمور نوعان: "فمنها " ما يحتاج إليه العبد كما يحتاج إلى طعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلبه من الله ويرغب إليه فيه، فيكون المال عنده يستعمله في حاجته بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه،من غير أن يستعبده فيكون هلوعا، "ومنها " ما لا يحتاج إليه العبد فهذا ينبغي أن لا يعلق قلبه به، فإذا تعلق قلبه صار مستعبدا ومعتمدا على غير الله فلا يبقى معه حقيقة العبودية لله، ولا حقيقة التوكل على الله، بل فيه شعبة من العبادة لغير الله وشعبة من التوكل على غيره، وهذا أحق الناس بقوله صلي الله عليه وسلم: " تعس عبد الدرهم، تعس عبد الدينار، تعس عبد الخميصة، تعس عبد الخميلة "وهذا هو عبد لهذه الأمور، ولو طلبها من الله فإن الله إذا أعطاه إياه رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما أحب الله ورسوله، ويبغض ما أبغض الله ورسوله، ويوالي أولياء الله، ويعادي أعداء الله، فهذا الذي استكمل الإيمان". اهـ. ملخصا.
قوله: "طوبى لعبد " رواه الإمام أحمد عن حسن بن موسى قال: سمعت عبد الله بن لهيعة: حدثنا دراج أبو السمح: أن أبا الهيثم حدثه عن أبي سعيد الخدري عن رسول الله صلي الله عليه وسلم أن رجلا قال: يا رسول الله طوبى لمن رآك وآمن بك. قال: " طوبى لمن رآني وآمن بي ثم طوبى ثم طوبى ثم طوبى لمن آمن بي ولم يرني قال له رجل: وما طوبى؟ قال: شجرة في الجنة مسيرة مائة عام، ثياب أهل الجنة تخرج من أكمامها "2 له

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2886 و 2887) في الجهاد: باب الحراسة في الغزو وفي سبيل الله مطولا , ومختصرا رقم (6435) في الرقاق: باب ما يتقى من فتنة المال , ورواه أيضأ ابن ماجه مختصرا رقم (4135) و (4136).
2 ابن حبان رقم (2302) "موارد" وأحمد في " المسـند" 3/71 , ورواية دراج أبي السمح عن أبي الهيثم ضعيفة، والحديث صحيح بشواهد , كما قال الألباني في " الأحاديث الصحيحة" رقم (1241).

ص -187- شواهد في الصحيحين.
وقد روى ابن جرير عن وهب بن منبه ها هنا أثرا غريبا عجيبا قال وهب: " إن في الجنة شجرة يقال لها طوبى يسير الراكب في ظلها مائة عام لا يقطعها، زهرها رياط، وورقها برود، وقضبانها عنبر، وبطحاؤها ياقوت، وترابها كافور ووحلها مسك يخرج من أصلها أنهار الخمر واللبن والعسل، وهي مجلس لأهل الجنة فبينا هم في مجلسهم إذ أتتهم الملائكة من ربهم يقودون نجبا مزمومة بسلاسل من ذهب، ووجوهها كالمصابيح من حسنها، ووبرها كخز المرعزى من لينه، عليها رحال ألواحها من ياقوت، ودفوفها من ذهب، وثيابها من سندس وإستبرق فينيخونها ويقولون: إن ربنا أرسلنا إليكم لتزوروه وتسلموا عليه، قال: فيركبونها قال: فهي أسرع من الطائر وأوطأ من الفراش خبا من غير مهنة يسير الرجل إلى جنب أخيه وهو يكلمه ويناجيه لا تصيب أذن راحلة منها أذن صاحبتها، ولا برك راحلة برك الأخرى حتى إن الشجرة لتتنحى عن طريقهم لئلا تفرق بين الرجل وأخيه، قال فيأتون إلى الرحمن الرحيم فيسفر لهم عن وجهه الكريم حتى ينظروا إليه فإذا رأوه قالوا: اللهم أنت السلام ومنك السلام وحق لك الجلال والإكرام. قال: فيقول - تبارك وتعالى - عند ذلك: "أنا السلام ومني السلام وعليكم حقت رحمتي ومحبتي مرحبا بعبادي الذين خشوني بالغيب، وأطاعوا أمري" قال: فيقولون ربنا إنا لم نعبدك حق عبادتك، ولم نقدرك حق قدرك فأذن لنا بالسجود قدامك، قال: فيقول الله: "إنها ليست دار عبادة ولا نصب، ولكنها دار ملك ونعيم، وإني قد رفعت عنكم نصب العبادة فسلوني ما شئتم فإن لكل رجل منكم أمنيته"، فيسألونه حتى إن أقصرهم أمنية ليقول: رب تنافس أهل الدنيا في دنياهم فتضايقوا، رب فآتني مثل كل شيء كانوا فيه من يوم خلقتها إلى أن انتهت الدنيا، فيقول الله تعالى: "لقد قصرت بك أمنيتك، ولقد سألت دون منزلتك، هذا لك مني؛ لأنه ليس في عطائي نكد ولا قصر يد" قال ثم يقول: "اعرضوا على عبادي ما لم تبلغ أمانيهم التي في أنفسهم" فيكون فيما يعرضون عليهم براذين مقرنة على كل أربعة منها سرير من ياقوتة واحدة على كل سرير منها قبة من ذهب مفرغة في كل قبة منها فرش من فرش الجنة مظاهرة، في كل قبة منها جاريتان من الحور العين، على كل جارية منهن ثوبان من ثياب الجنة وليس في الجنة، لون إلا وهو فيها، ولا طيب إلا قد عبق بهما، ينفذ ضوء وجوههما غلظ القبة حتى يظن من يراهما أنهما دون القبة، يرى مخهما من فوق كالسلك الأبيض في ياقوتة حمراء يريان له من الفضل على صحابته كفضل الشمس على الحجارة أو أفضل، ويرى لهما مثل ذلك، ثم يدخل إليهما فيحييانه ويقبلانه ويعانقانه، ويقولان له: ما ظننا أن الله يخلق مثلك. ثم يأمر

ص -188- الله الملائكة فيسيرون بهم صفا في الجنة حتى ينتهي كل رجل منهم إلى منزلته التي أعدت له "اهـ.
قوله: "أشعث " مجرورة بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل ورأسه مرفوع على الفاعلية، وهو طائر الشعر أشغله الجهاد في سبيل الله عن التنعم بالأدهان وتسريح الشعر.
قوله: "مغبرة قدماه " هو بالجر صفة ثانية لعبد.
قوله: "إن كان في الحراسة" أي حامية الجيش عن أن يهجم العدو عليهم.
قولهم: "كان في الحراسة" أي غير مقصر فيها ولا غافل.
قوله: "وإن كان في الساقة كان في الساقة" أي في مؤخرة الجيش يقلب نفسه في مصالح الجهاد وبما فيه حفظ المجاهدين من عدوهم. قال الخلخالي: "المعنى ائتماره لما أمر وإقامته حيث أقيم لا يفقد مكانه، وإنما ذكر الحراسة والساقة لأنهما أشد مشقة".
قوله: "إن استأذن لم يؤذن له" أي استأذن على الأمراء ونحوهم، لم يأذنوا له؛ لأنه لا جاه له عندهم ولا منزلة، لأنه ليس من طلابها، وإنما يطلب ما عند الله.
قوله: "وإن شفع لم يشفع" يعني لو ألجأته الحال إلى أن يشفع له في أمر يحبه الله ورسوله، لم تقبل له شفاعة عند الأمراء ونحوهم. وعن عثمان رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " حرس ليلة في سبيل الله أفضل من ألف ليلة يصام نهارها ويقام ليلها "1 وروى الحافظ ابن عساكر في ترجمة عبد الله بن المبارك هذه الأبيات بطرسوس، وواعده الخروج وأنشدها معه إلى الفضيل بن عياض في سنة سبعين ومائة.

يا عابد الحرمين لو أبصرتنا لعلمت أنك في العبادة تلعب

من كان يخضب خده بدموعه فنحورنا بدمائنا تتخضب

أو كان يتعب خيله في باطل فخيولنا يوم الصبيحة تتعب

ريح العبير لكم ونحن عبيرنا رهج السنابك والغبار الأطيب

ولقد أتانا من مقال نبينا قول صحيح صادق لا يكذب

لا يستوي غبار خيل الله في أنف امرئ ودخان نار تلهب

هذا كتاب الله ينطق بيننا ليس الشهيد بميت، لا يكذب

قال: فلقيت الفضيل بكتابه في المسجد الحرام، فلما قرأه ذرفت عيناه. فقال:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير " والبيهقي وصححه الحاكم 2/ 81 ووافقه الذهبي , وقال الألباني في ضعيف الجامع " رقم (2703): حديث ضعيف.

ص -189- فيه مسائل:
الأولى: إرادة الإنسان الدنيا بعمل الآخرة.
الثانية: تفسير آية هود.
الثالثة: تسمية الإنسان المسلم: عبد الدينار والدرهم والخميصة.
الرابعة: تفسير ذلك بأنه إن أعطي رضي، وإن لم يعط سخط.
الخامسة: قوله: "تعس وانتكس".
السادسة: قوله: "وإذا شيك فلا انتقش".
السابعة: الثناء على المجاهد الموصوف بتلك الصفات.
.......................................................................................................
صدق أبو عبد الرحمن ونصحني، ثم قال: أنت ممن يكتب الحديث ؟ قلت: نعم. قال لي: اكتب هذا الحديث، " كراء حملك كتاب أبي عبد الرحمن إلينا " وأملى علي الفضيل بن عياض: حدثنا منصور بن المعتمر عن أبي صالح عن أبيه، عن أبي هريرة " أن رجلا قال: يا رسول علمني عملا أنال به ثواب المجاهدبن في سبيل الله، فقال: "هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟" فقال: يا رسول الله أنا أضعف من أن أستطيع ذلك، ثم قال النبي صلي الله عليه وسلم: فوالذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله، أما علمت أن فرس المجاهد ليستن في طوله فيكتب له بذلك حسنات "1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه بهذا اللفظ ابن عساكر في "تاريخه" 38/245 , 255 , من حديث محمد بن إبراهيم بن أبي سكينة , قال: أملى علي عبد الله بن المبارك هذه الأبيات فذكرها , وذكر الحديث كما هو هنا. ومحمد بن إبراهيم بن أبي سكينة الحلبي , قال الحافظ في "اللسان": ربما أخطأ , ولم يوثقه غير ابن حبان، وذكره ابن كثير في آخر تفسير سورة آل عمران (1/447)، وقد رواه أحمد في "مسنده" 2/344 بمعناه مختصرا من حديث أبي هريرة - رضي الله عنه -, قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله علمني عملا يعدل الجهاد , قال: لا أجده , قال: هل تستطيع إذا خرج المجاهد أن تدخل مسجدا فتقدم لا تفتر , وتصوم لا تفطر؟ قال: لا أستطيع ,قال: قال أبو هريرة: إن فرس المجاهد يستن في طوله فيكتب له حسنات. ورواه البخاري (2633) , ومسلم (1878) ولفظه: قال أبو هريرة: قيل للنبي صلى الله عليه وسلم: ما يعدل الجهاد في سبيل الله عز وجل؟ قال: لا تستطيعوه قال: فأعادوا عليه مرتين أو ثلائا , كل ذلك يقول: لا تستطيعونه , وقال في الثالئة: "مثل المجاهد في سبيل الله كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله تعالى. ورواه النسائي 6/19. وانظر "جامع ا لأ صول " 9 / 480-482.


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -190- 38- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابا من دون الله
" وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء ; أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر؟! ".
وقال الإمام أحمد: عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان، والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }1 أتدري ماالفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك.
...................................................................................................................
قوله: "باب من أطاع العلماء والأمراء في تحليل ما حرم الله أو تحريم ما أحل الله فقد اتخذهم أربابا من دون الله " فيه إشارة إلى قوله تعالى: { وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا }2.
قوله: "وقال ابن عباس: يوشك أن تنزل عليكم حجارة من السماء أقول: قال رسول الله صلي الله عليه وسلم وتقولون: قال أبو بكر وعمر ".
قال الإمام الشافعي - رحمه الله تعالى -: "أجمع العلماء على أن من استبانت له سنة رسول الله صلي الله عليه وسلم لم يكن له أن يدعها لقول أحد"، وقال الإمام مالك - رحمه الله تعالى -: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر صلي الله عليه وسلم". وعن ابن عباس - رضي الله عنهما - قال: "ليس أحد إلا يؤخذ من قوله ويدع غير النبي صلي الله عليه وسلم".
قوله: "وقال الإمام أحمد بن حنبل: عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان والله تعالى يقول: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } أتدري ما الفتنة؟ الفتنة: الشرك لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك ".
قال الإمام أحمد: نظرت في المصحف فوجدت طاعة الرسول في ثلاثة وثلاثين موضعا، ثم جعل يتلو { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }. وسفيان هو الثوري الإمام الزاهد العابد الثقة الفقيه وكان له أصحاب يأخذون عنه

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 سورة الأحزاب آية : 67.

ص -191- عن " عدي بن حاتم: أنه سمع النبي صلي الله عليه وسلم يقرأ هذه الآية: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ }1 الآية فقلت له: إنا لسنا
.....................................................................................................
ومذهبه مشهور، وقد عمت البلوى بهذا المنكر الذي أنكره الإمام أحمد خصوصا فيمن ينتسب إلى العلم والإفتاء والتدريس، وزعموا أنه لا يأخذ بأدلة الكتاب والسنة إلا المجتهد، والاجتهاد قد انقطع، وقد أخطئوا في ذلك، وقد استدل الإمام أحمد - رحمه الله – بقوله صلي الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصورة لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك"2 أن الاجتهاد لا ينقطع، وحكى ابن عبد البر الإجماع على أن المقلد لا يكون من أهل العلم، والأئمة لم يقصروا في البيان بل نهوا عن تقليدهم إذا استبانت السنة. قال أبو حنيفة: إذا جاء الحديث عن رسول الله صلي الله عليه وسلم فعلى الرأس والعين، وإذا جاء عن الصحابة - رضي الله عنهم - فعلى الرأس والعين، وإذا جاء عن التابعين فنحن رجال وهم رجال. وقال: إذا قلت قولا وكتاب الله يخالفه فاتركوا قولي لكتاب الله تعالى، قيل: إذا كان قول رسول الله صلي الله عليه وسلم يخالفه ؟ قال: اتركوا قولي لخبر رسول الله صلي الله عليه وسلم. قيل: إذا كان قول الصحابة يخالفه ؟ قال: اتركوا قولي لقول الصحابة. وتقدم قول الإمامين مالك والشافعي. فعلى من اشتغل بمصنفات أهل مذهبه أن ينظر في أقوال المخالفين وما استدلوا به فيكون متبعا للدليل مع من كان معه وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية: 31.
2 البخاري رقم (3640) في المناقب: باب سؤال المشركين أن يريهم النبي صلى الله عليه وسلم آية , ورقم (7311) في الاعتصام بالكتاب والسـنة: باب قول النبي صلى الله عليه وسلم: " لا تزال طائقة من أمتي ظاهربن" ورقم (7459) في التوحيد: باب قول الله تعالى: (إنما قولنا لشيء إذا أردناه) , ومسلم رقم (1921) في الإمارة: باب قوله صلى الله عليه وسلم: " لاتزال طائقة...." من حديث المغيرة بن شعبة - رضي الله عنه -، وفي الباب عن ثوبان ومعاوية وجابر وعقبة بن عامر وعمران بن حصين وعمر بن الخطاب وأبو هريرة وقرة بن إياس رضي الله عنهم 0 انظر: جامع الأصول الحديث رقم (1048) و (6776) و (6777) و (6778) و (6779) و (7496) و (7832) و (7917) و(8879)0الأحاديث الصحيحة رقم (1952 - 1962). قال القاضي عياض: إنما أراد أحمد أهل السنة والجماعة ومن يعتقد مذهب أهل الحديث. وقال النووي: يجوز أن تكون الطائفة جماعة متعددة من أنواع المؤمنين ما بين شجاع وبصير بالحرب وفقيه ومحدث ومفسر , وقائم بالأمر بالمعروف والنهي عن المنكر , وزاهد وعابد. قال النووي في " شرح مسلم 13/66 - 67 : "وأما هذه الطائفة فقال البخاري: هم أهل العلم وقال أحمد بن حنيل: إن لم يكونوا اهل الحديث فلا أدري من هم".

ص -192- نعبدهم قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟ فقلت: بلى. قال: فتلك عبادتهم "1 رواه أحمد، والترمذي وحسنه.
فيه مسائل:
الأولى: تفسير آية النور.
الثانية: تفسير آية براءة.
الثالثة: التنبيه على معنى العبادة التي أنكرها عدي.
الرابعة: تمثيل ابن عباس بأبي بكر وعمر، وتمثيل أحمد بسفيان.
الخامسة: تغير الأحوال إلى هذه الغاية، حتى صار عند الأكثر عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية. وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين.
........................................................................................................
قوله: عن عدي بن حاتم أي الطائي المشهور بالسخاء والكرم، قدم عدي على رسول الله صلي الله عليه وسلم في شعبان سنة تسع من الهجرة فأسلم وعاش مائة وعشرين سنة، وقد أشار المصنف - رحمه الله تعالى - بترجمة الباب إلى هذا الحديث وما في معناه، وفيه دليل على أن طاعة الأحبار والرهبان في معصية الله عبادة لهم من دون الله.
قال شيخنا في المسائل: "فتغيرت الأحوال وآلت إلى هذه الغاية فصار عند الأكثر عبادة الرهبان هي أفضل الأعمال ويسمونها الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الحال إلى أن عبد من ليس من الصالحين وعبد بالمعنى الثاني من هو من الجاهلين". وعن زياد بن حدير قال: قال لي عمر: هل تعرف ما يهدم الإسلام؟. قلت: لا. قال: يهدمه زلة العالم، وجدال المنافق بالكتاب، وحكم الأئمة المضلين. رواه الدارمي2. جعلنا الله وإياكم من الذين يهدون بالحق وبه يعدلون. فكم ضل من ضل، وزل من زل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص (47).
2 تقدم تخريجه ص (126) رقم (2).


باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -193- 39- باب " الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم "
قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ
.....................................................................................................
قوله: "باب قول الله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ }1 " الآية.
قال العماد ابن كثير: والآية ذامة لمن عدل عن الكتاب والسنة وتحاكم إلى ما سواهما من الباطل، وهو المراد بالطاغوت ها هنا، وكل من عبد شيئا دون الله بأي نوع كان من أنواع العبادة كالدعاء والاستغاثة فإنما عبد الطاغوت، فإن كان المعبود صالحا كانت عبادة العابد له واقعة على الشيطان الذي أمره بعبادته وزينها له كما قال تعالى: { وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ }2. وقال تعالى: { وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ}3 والآية بعدها، وإن كان ممن يدعو إلى عبادة نفسه كالطواغيت، أو كان شجرا أو حجرا أو قبرا كاللات والعزى ومناة وغير ذلك، مما كان يتخذه المشركون لهم أصناما على صور الصالحين والملائكة أو غير ذلك فهي من الطاغوت الذي أمر الله عباده أن يكفروا بعبادته ويتبرءوا منه، ومن عبادة كل معبود سوى الله كائنا من كان، فالتوحيد هو الكفر بكل ما عبد من دون الله كما قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلا الَّذِي فَطَرَنِي} الآية4، فلم يستثن من كل معبود إلا الذي فطره سبحانه وتعالى، هذا معنى لا إله إلا الله كما تقدم في قوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ }4 إلى قوله: {حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ }5، وكذلك من خالف حكم الله ورسوله بأن حكم بين الناس بغير ما أنزل الله أو مع الجهل بذلك، أو طلب ذلك أن يتبع عليه أو أطاعه فيما لا يعلم أنه حق إذا كان المطيع له لا يبالي أكان أمره حقا أم لا، فهو طاغوت بلا ريب كما قال تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة سبأ آية : 40-41.
3 سورة يونس آية : 28-29.
4 سورة الممتحنة آية : 4.
5 سورة الممتحنة آية : 4.

ص -194- وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً }1. وقوله: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ }2. وقوله: { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }3 الآية.
.....................................................................................................................
 أَنْ يَكْفُرُوا بِهِ } لأن الكفر بالطاغوت ركن التوحيد كما في آية البقرة، فإذا لم يحصل هذا الركن لم يكن قد نفى ما نفته لا إله إلا الله.
قوله: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} أي بعيدا عن الهدى ففي هذه الآية أربعه أمور:
"الأول " أنه من إرادة الشيطان. "الثاني " أنه ضلال. "الثالث " تأكيده بالمصدر "الرابع " وصفه بالبعد عن سبيل الحق والهدى.
فسبحان الله ما أعظم القرآن وما أنفعه لمن تدبره، وما أبلغه وما أدله على أنه كلام رب العالمين أوحاه إلى رسوله الكريم، وبلغه عبده الصادق الأمين صلوات الله وسلامه عليه.
قوله:{ وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}4، فإن المنافق يكره الحق وأهله ويهوى ما يخالفه من الباطل، وهذه حال أهل النفاق. قال العلامة ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين - "قلت ": فما أكثرهم لا كثرهم الله - قال: و"يصدون" لازم وهو بمعنى يعرضون؛ لأن مصدره "صدودا" فما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة رسوله إلى أقوال من يخطئ كثيرا ممن ينتسب إلى مذهب من مذاهب الأربعة في تقليدهم من لا يجوز تقليده فيما يخالف الدليل، فصار المتبع للرسول صلي الله عليه وسلم من أولئك غريبا، وقد عمت البلوى بهذا.
قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ}. قال أبو العالية في الآية: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض؛ لأن صلاح الأرض والسماء إنما هو بطاعة الله ورسوله. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من الفساد في الأرض، وفي الآية التنبيه على عدم الاغترار بأقوال أهل الأهواء وإن زخرفوها بالدعوى.
قوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }5 قال أبو بكر بن عياش في الآية:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة البقرة آية : 11.
3 سورة الأعراف آية : 56.
4 سورة النساء آية : 61.
5 سورة الأعراف آية : 56.

ص -195- وقوله: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }1 الآية.
.....................................................................................................................
إن الله بعث محمدا صلي الله عليه وسلم إلى أهل الأرض وهم في فساد، فأصلحهم الله بمحمد صلي الله عليه وسلم فمن دعا إلى خلاف ما جاء به محمد صلي الله عليه وسلم فهو من المفسدين في الأرض. قال ابن القيم: "قال أكثر المفسرين: لا تفسدوا فيها بالمعاصي والدعاء إلى غير طاعة الله بعد إصلاح الله إياها ببعث الرسل وبيان الشريعة والدعاء إلى طاعة الله، فإن عبادة غير الله والدعوة إلى غيره والشرك به هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة إنما هو بالشرك، والدعوة إلى غير الله وإقامة معبود غيره ومطاع ومتبع غير رسول الله صلي الله عليه وسلم هو أعظم الفساد في الأرض، ولا صلاح لها ولا لأهلها إلا بأن يكون الله وحده هو المعبود المطاع، والدعوة له لا لغيره، والطاعة والاتباع لرسوله ليس إلا، وغيره إنما تجب طاعته إذا أمر بطاعة الرسول صلي الله عليه وسلم فإذا أمر بمعصيته وخلاف شريعته فلا سمع ولا طاعة، ومن تدبر أحوال العالم وجد كل صلاح في الأرض فسببه توحيد الله وعبادته وطاعة رسوله، وكل فتنة في العالم وبلاء وشر وقحط وتسليط عدو وغير ذلك فسببه مخالفة رسوله والدعوة إلى غير الله ورسوله". انتهى. وبما ذكرنا يتبين مطابقة الآية للترجمة.
قوله: "وقول الله تعالى: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } الآية " قال ابن كثير: ينكر تعالى من خرج عن حكم الله المشتمل على كل خير والنهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات كما يحكم به التتار، من السياسات المأخوذة عن جنكيزخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر يجب قتاله حتى يرجع إلى حكم الله ورسوله، فلا يحكم بسواه في قليل ولا كثير.
قوله: ومن أحسن من الله حكما لقوم يوقنون؟استفهام إنكار أي لا حكم أحسن من حكمه، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده القادر على كل شيء الحكيم في أقواله وأفعاله وشرعه وقدره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.

ص -196- عن عبد الله بن عمرو - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "1. قال النووي: حديث صحيح، رويناه في كتاب " الحجة " بإسناد صحيح.
...........................................................................................................
قوله: "عن عبد الله بن عمرو أن رسول الله صلي الله عليه وسلم قال: " لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به "قال النووي: حديث صحيح رويناه في كتاب الحجة بإسناده صحيح " هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي في "كتاب الحجة على تارك المحجة " بإسناد صحيح كما قال المصنف عن النووي، ورواه الطبراني وأبو بكر ابن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون في صحاح الأخبار. وشاهده في القرآن قال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً }2، وقوله: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ }3، وقوله: { فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ }4 ونحو هذه الآيات.
قوله: "حتى يكون هواه تبعا لما جئت به" الهوى بالقصر أي ما تهواه وتحبه نفسه، فإن كان الذي يحبه وتميل إليه نفسه ويعمل به تابعا لما جاء به الرسول صلي الله عليه وسلم لا يخرج عنه إلى ما يخالفه، فهذه صفة أهل الإيمان المطلق الذي يوجب لصاحبه الجنة والنجاة من النار، وإن كان بخلاف ذلك أو في بعض أحواله أو أكثرها انتفى عنه من الإيمان كماله الواجب فيطلق عليه مؤمن بقيد، لنقص إيمانه بالمعصية كما في حديث أبي هريرة: " لا يزني الزاني حين

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تعقبه الحافظ ابن رجب الحنبلي في "جامع العلوم والحكم" ص 338 – 339 فقال: "تصحيح هذا الحديث بعيد جدا من وجوه:
منها: أنه حديث ينفرد به نعيم بن حماد المروزي، ونعيم هذا وإن كان وثقه جماعة من الأئمة، وخرج له البخاري، فإن أئمة الحديث كانوا يحسنون به الظن لصلابته في السنة وتشدده في الرد على أهل الأهواء، وكانوا ينسبونه إلى أنه يتهم ويشبه عليه في بعض الأحاديث، فلما كثر عثورهم على مناكيره حكموا عليه بالضعف. - ونقل كلام الأئمة، ثم قال -:
ومنها: أنه قد اختلف على نعيم في إسناده، فيروي عنه الثقفي عن هشام، وروي عنه عن الثقفي ، حدثنا بعض مشيختنا، حدثنا هشام، أو غيره، وعلى هذه الرواية يكون الشيخ الثقفي غير معروف عنه. وروي عن الثقفي حدثنا بعض مشيختنا، حدثنا هشام أو غيره، فعلى هذه الرواية فالثقفي رواه عن شيخ مجهول، وشيخه رواه عن غير معين، فتزداد الجهالة في إسناده.
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.

ص -197- يزني وهو مؤمن ولا يسرق السارق حين يسرق وهو مؤمن "1 فيكون مسلما ومعه مطلق الإيمان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2475) في المظالم: باب النهي بغير إذن صاحبه , رقم (5578) في الأشربة , في فاتحته , رقم (6772) في الحدود: باب الزنا وشرب الخمر , ورقم (0 681) في المحاربين: باب إثم الزناة , ومسلم رقم (57) في الإيمان: باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية , وأبو داود رقم (4689) في السنة: باب الدليل على زيادة الإيمان ونقصانه , والترمذي رقم (2627) في الإيمان: باب ما جاء لا يزني الزاني وهو مؤمن , والنسائي 8/64 في السارق: باب تعظيم السرقة , وأحمد في " المسند" 2/243 و 317 و 376 و 386 و 479 , وابن ماجه رقم (3936) في الفتن: باب النهي عن النهبة من حديث أبي هريرة - رضي الله عنه -. وفي الباب عن عبد الله بن مسعود , وعبد الله بن عباس رضي الله عنهم. انظر " جامع الأصول " رقم (1927)و (9369) و (9370). قال الإمام النووي - رحمه الله تعالى - في " شرحه على صحيح مسلم 2/41 – 42: "هذا الحديث مما اختلف العلماء في معناه، فالقول الصحيح الذي قاله المحققون أن معناه لا يفعل هذه المعاصي وهو كامل الإيمان , وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله ومختاره , كما يقال: لا علم إلا ما نفع، ولا مال إلا الإبل، ولا عيش إلا عيش الآخرة , وإنما تأولناه على ما ذكرناه لحديث أبي ذر وغيره , من قال: "لا إله إلا الله دخل الجنة وإن زنى وإن سرق" , وحديث عبادة بن الصامت الصحيح المشهور أنهم بايعوه على أن لا يسرقوا ولا يزنوا ولا يعصوا إلى آخره , ثم قال لهم - صلى الله عليه وسلم -: فمن وفى منكم فأجره على الله , ومن فعل شيئا من ذلك فعوقب في الدنيا فهو كفارته , ومن فعل ولم يعاقب فهو إلى الله تعالى إن شاء عفا عنه وإن شاء عذبه. فهذان الحديثان مع نظائرهما في الصحيح مع قول الله - عز وجل -: {إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء} مع إجماع أهل الحق على أن الزاني والسارق والقاتل وغيرهم من أصحاب الكبائر غير الشرك لا يكفرون بذلك، بل هم مؤمنون ناقصو الإيمان , إن تابوا سقطت عقوبتهم وإن ماتوا مصرين على الكبائر كانوا في المشيئة فإن شاء الله تعالى عفا عنهم وأدخلهم الجنة أولا , وإن شاء عذبهم ثم أدخلهم الجنة , وكل هذه الأدلة تضطرنا إلى تأويل هذا الحديث وشبهه , ثم إن هذا التأويل ظاهر سائغ في اللغة مستعمل فيها كثير، وإذا ورد حديثان مختلفان ظاهرا وجب الجمع بينهما , وقد وردا هنا فيجب الجمع وقد جمعنا , وتأول بعض العلماء هذا الحديث على من فعل ذلك مستحلا له مع علمه بورود الشرع بتحربمه , وقال الحسن وأبو جعفر محمد بن جرير الطبري: معناه ينزع منه اسم المدح الذي يسمى به أولياء الله المومنين , ويستحق اسم الذم فيقال: سارق وزان وفاجر وفاسق , وحكي عن ابن عباس - رضي الله عنهما -: أن معناه ينزع منه نور الإيمان , وفيه حديث مرفوع , وقال المهلب: ينزع منه بصيرته في طاعة الله تعالى , وذهب الزهري إلى أن هذا الحديث وما أشبهه يؤمن بها ويمر على ما جاءت ولا يخاض في معناها وأنا لا نعلم معناها , وقال: أمروها كما أمرها من قبلكم , وقيل في معنى الحديث غير ما ذكرته مما ليس بظاهر بل بعضها غلط فتركتها، وهذه الأقوال التي ذكرتها في تأويله كلها محتملة، والصحيح في معنى الحديث ما قدمناه أولا والله أعلم".

ص -198- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة; فقال اليهودي: نتحاكم إلى محمد - لأنه عرف أنه لا يأخذ الرشوة -، وقال المنافق: نتحاكم إلى اليهود ; لعلمه أنهم يأخذون الرشوة، فاتفقا أن يأتيا كاهنا في جهينة فيتحاكما إليه، فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ..... } 1 الآية ".
........................................................................
الذي لا يصح إسلامه إلا به، وهذا التوحيد الذي لا يشوبه شرك ولا كفر، وهذا هو الذي يذهب إليه أهل السنة والجماعة خلافا للخوارج والمعتزلة، فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار وكلا الطائفتين ابتدع في الدين وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: { ِإنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ }2 فقيد مغفرة ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما ذهب إليه أهل السنة، فقد أخرج البخاري وغيره عن أنس عن النبي صلي الله عليه وسلم قال: " يخرج من النار من قال لا إله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برة من خير ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير "3.
قوله: "وقال الشعبي: كان بين رجل من المنافقين ورجل من اليهود خصومة، فقال اليهودي: نتحاكم إلى محمد؛ لأنه عرف أنه لا يأخذ الرشوة، وقال المنافق: نتحاكم إلى اليهود " إلخ. في قصة عمر وقتله المنافق الذي طلب التحاكم إلى كعب بن الأشرف دليل على قتل من أظهر الكفر والنفاق، وكان كعب بن الأشرف هذا شديد العداوة للنبي صلي الله عليه وسلم والأذى

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 48.
3 قطعة من حديث أنس بن مالك - رضي الله عنه - المطول في الشقاعة رواه البخاري رقم (44) في الإيمان باب زيادة الإيمان ونقصانه , و (4476) و (6565) و (7410) و (7440) و (7509) و (7510) و (7516) , ومسلم رقم (193) في الإيمان: باب أدنى أهل الجنة منزلة منها , وابن ماجه رقم (4312)، وأحمد في " المسند3/ 116 و 244.

ص -199- وقيل: نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلي الله عليه وسلم، وقال الآخر: إلى كعب بن الأشرف، ثم ترافعا إلى عمر فذكر له أحدهما القصة. فقال للذي لم يرض برسول الله صلي الله عليه وسلم: أكذلك ؟ قال: نعم، فضربه بالسيف فقتله.
فيه مسائل:
الأولى: تفسير آية النساء وما فيها من الإعانة على فهم الطاغوت.
الثانية: تفسير آية البقرة: { وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ }1.
الثالثة: تفسير آية الأعراف { وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا }2.
الرابعة: تفسير: { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ }3.
الخامسة: ما قاله الشعبي في نزول الآية الأولى.
السادسة: تفسير الإيمان الصادق والكاذب.
السابعة: قصة عمر مع المنافق.
الثامنة: كون الإيمان لا يحصل لأحد حتى يكون هواه تبعا لما جاء به الرسول صلي الله عليه وسلم.
......................................................................................................
له والإظهار لعداوته فانتقض به عهده، وحل به قتله وقصة قتله مذكورة في كتب الأحاديث4 والسير وغيرها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة الأعراف آية : 56.
3 سورة المائدة آية : 50.
4 البخاري رقم (2510) و(3031 و 3032) و (4037) في المغازي باب قتل كعب بن الأشرف ومسلم رقم (1801)، في الجهاد: باب قتل كعب بن الأشرت طاغوت اليهود , وأبو داود رقم (2768) من حديث جابر بن عبد الله - رضي الله عنهما -.


باب من جحد شيئا من الأسماء والصفات - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -200- 40 - باب من جحد شيئا من الأسماء والصفات
وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1 الآية.
.....................................................................................................................
قوله "باب من جحد شيئا من الأسماء والصفات. وقول الله تعالى: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }2 الآية " سبب نزول الآية معلوم، وهو أن قريشا جحدوا اسم الرحمن عنادا. قال تعالى: { قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى }3 فالرحمن اسمه وصفته، فالرحمة وصفه القائم به، فإذا كان المشركون جحدوا اسما من أسمائه الذي دل على كماله تعالى فجحدوا معناه كجحود لفظه، فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة، فلهذا كفرهم كثير من أهل السنة. قال العلامة ابن القيم - رحمه الله تعالى -:

ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان

واللالكائي الإمام حكاه عنهم بل حكاه قبله الطبراني

فإن هؤلاء الجهمية ومن وافقهم من أهل الكلام على التعطيل جحدوا ما وصف الله به نفسه، ووصفه به رسول الله صلي الله عليه وسلم من صفات كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثا بكل ناقص أو معدوم، فتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه ووصفه به رسوله على ما يليق بجلاله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }4.
وقد صنف أئمة السنة لما حدثت بدعة الجهمية مصنفات كثيرة في الرد عليهم كالإمام أحمد وابنه عبد الله والخلال وأبي بكر الأثرم وعثمان بن سعيد الدارمي وإمام الأئمة محمد بن خزيمة وأبي عثمان الصابوني وخلق من أئمة السنة لا يمكن حصرهم، وكذلك من بعدهم كأبي محمد موفق الدين وشيخ الإسلام ابن تيمية وابن قيم الجوزية ومن في طبقتهم كالعماد ابن كثير والحافظ ابن الهادي وابن رجب والذهبي وغيرهم من أهل السنة والجماعة، وكتبهم مشهورة موجودة بين أهل السنة والجماعة، فلله الحمد على ظهور الحق ونشره والدعوة إليه والمحافظة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 سورة الرعد آية : 30.
3 سورة الإسراء آية : 110.
4 سورة الشورى آية : 11.

ص -201- وفي "صحيح البخاري" قال علي: " حدثوا الناس بما يعرفون، أتريدون أن يُكَذَّب الله ورسوله ؟ "1.
وروى عبد الرزاق عن معمر عن ابن طاوس عن أبيه عن ابن عباس: أنه
.....................................................................................................................
قوله: "قال علي: " حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله؟ "" وهذا، - والله أعلم -، قاله حين كثر القصاص في خلافته وصاروا يذكرون أحاديث ليست من الأحاديث المعروفة، ولهذا كثر الوضع بهذا السبب، وغير المعروف يحتمل أن يكون فيه ما يصح وفيه ما لا يصح؛ فإذا سمعه من لم يعرفه أنكره وربما كان حقا فلا ينبغي التحديث إلا بما صح وثبت واشتهر عند المحدثين والفقهاء، وما ليس كذلك فلا ينبغي أن يحدث به لاحتمال أن يكون غير صحيح، وقد " كان أمير المؤمنين معاوية بن أبي سفيان ينهى عن القصص؛ لما فيه من التساهل في النقل ويقول لا يقص إلا أمير أو مأمور ".
قوله: "وروى عبد الرزاق " هو ابن همام الصنعاني المحدث، محدث اليمن صاحب التصانيف، أكثر الرواية عن معمر بن راشد صاحب الزهري وهو شيخ عبد الرزاق يروي عنه كثيرا، ومعمر بفتح الميمين وسكون العين أبو عروة ابن أبي عمرو راشد الأزدي الحراني ثم اليماني من أصحاب محمد بن شهاب الزهري ويروي عنه كثيرا.
قوله: "عن ابن طاوس " هو عبد الله بن طاوس اليماني، قال معمر: كان من أعلم الناس بالعربية. وقال ابن عيينة: مات سنة اثنتين وثلاثين ومائة.
قوله: "عن أبيه " هو طاوس بن كيسان الجندي بفتح الجيم والنون الإمام العالم، قيل: اسمه ذكوان قاله ابن الجوزي. "قلت " وهو من أئمة التفسير ومن أوعية العلم، قال في تهذيب الكمال عن الوليد الموقري عن الزهري قال: " قدمت على عبد الملك بن مروان فقال: من أين قدمت يا زهري ؟ قال: قلت: من مكة، قال: من خلفت يسودها وأهلها ؟ قلت: عطاء بن أبي رباح، قال: فمن العرب أم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 1/225 تعليقا في العلم : باب من خص بالعلم قوما دون قوم كراهية أن لا يفهموا.

ص -202- رأى رجلا انتفض - لما سمع حديثا عن النبي صلي الله عليه وسلم في الصفات، استنكارا لذلك - فقال: " ما فرق هؤلاء ؟ يجدون رقة عند محكمه، ويهلكون عند متشابهه" "1 انتهى.
.....................................................................................................
من الموالي ؟ قلت: من الموالي، قال: فبم سادهم ؟ قال: قلت: بالديانة والرواية. قال: إن أهل الديانة والرواية لينبغي أن يسودوا، قال: فمن يسود أهل اليمن ؟ قلت: طاوس بن كيسان، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: فبم سادهم ؟ قلت: بما ساد به عطاء، قال: إنه لينبغي ذلك، قال: فمن يسود أهل مصر ؟ قلت: يزيد بن أبي حبيب. قال: فمن العرب أم من الموالي، قال: قلت: من الموالي، قال: فمن يسود أهل الشام ؟ قلت: مكحول، قال: فمن العرب أم ‎ من الموالي ؟ قلت: من الموالي عبد نوبي أعتقته امرأة من هذيل. قال: فمن يسود أهل الجزيرة ؟ قلت: ميمون بن مهران. قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل خراسان ؟ قال: قلت: الضحاك بن مزاحم، قال: فمن العرب أم من الموالي ؟ قلت: من الموالي، قال: فمن يسود أهل البصرة ؟ قلت: الحسن البصري، قال: فمن العرب أم من الموالي ؟ قال: قلت: من الموالي، قال: ويلك ومن يسود أهل الكوفة ؟ قال: قلت: إبراهيم النخعي، قال: فمن العرب أم من الموالي ؟ قال: قلت: من العرب، قال: ويلك يا زهري فرجت عني والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها، قال: قلت: يا أمير المؤمنين إنما هو دين من حفظه ساد ومن ضيعه سقط ".
قوله: "ما فرق هؤلاء " يستفهم من أصحابه يشير إلى أناس ممن يحضرون مجلسه، فإذا سمعوا شيئا من محكم القرآن حصل منهم فرق أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أو رده أو شك فيه لم يكن مؤمنا به فيكون هلاكا. وقد ظهر من البدع في زمن ابن عباس بدعة القدرية كما في صحيح مسلم وغيره، فقتل من دعاتهم غيلان، قتله هشام بن عبد الملك لما أصر على قوله بنفي القدر، ثم بعد ذلك أظهر الجعد ابن درهم بدعة الجهمية فقتل، قتله خالد بن عبد الله القسري يوم الأضحى بعد صلاة العيد.
قال الذهبي: حدثنا وكيع عن إسرائيل بحديث: "إذا جلس الرب على الكرسي" فاقشعر رجل عند وكيع، فغضب وكيع وقال: "أدركنا الأعمش وسفيان يحدثون بهذه الأحاديث ولا ينكرونها" أخرجه عبد الله في الرد على الجهمية، والواقع من أهل البدع

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اسناده صحيح.

ص -203- ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر: "الرحمن " أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }1.
فيه مسائل:
الأولى: عدم الإيمان بجحد شيء من الأسماء والصفات.
الثانية: تفسير آية الرعد.
الثالثة: ترك التحديث بما لا يفهم السامع.
الرابعة: ذكر العلة أنه يفضي إلى تكذيب الله ورسوله، ولو لم يتعمَّد المنكر.
الخامسة: كلام ابن عباس لمن استنكر شيئا من ذلك، وأنه هلكة.
......................................................................................................
وتحريفهم لمعنى الآيات يبين معنى قول ابن عباس، وسبب هذه البدع جهل أهلها وقصورهم في الفهم2 وعدم أخذ العلوم الشرعية على وجهها، وتلقيها من أهلها العارفين لمعناها الذين وفقهم الله تعالى لمعرفة المراد، والتوفيق بين النصوص، والقطع بأن بعضها لا يخالف بعضا، ورد المتشابه إلى المحكم، وهذه طريقة أهل السنة والجماعة في كل زمان ومكان، فلله الحمد لا نحصي ثناء عليه.
قوله: "ولما سمعت قريش رسول الله صلي الله عليه وسلم يذكر الرحمن أنكروا ذلك فأنزل الله فيهم: { وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ }3 الآية " روى ابن جرير عن ابن عباس قال: " كان النبي صلي الله عليه وسلم يدعو ساجدا يا رحمن يا رحيم فقال المشركون: هذا يزعم أنه يدعو واحدا وهو يدعو مثنى مثنى. فأنزل الله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.
2 قال الأستاذ محمد رشيد رضا – رحمه الله - : "لا يعني فهم اللغة العربية؛ فإن الصحابة – رضي الله عنهم – لم يستذكروا شيئا من ذلك، ولم يروا أنهم في حاجة لسؤال النبي - صلى الله عليه وسلم -؛ لأنهم أهل اللغة، عرفوا آيات التنزيل فحالت عندهم دون حمل النصوص على التشبيه، فلم يشبهوا ولم يعطلوا، ولم يبتغوا الفتنة فيتأولوا".
3 سورة الرعد آية : 30.


باب "معرفة النعمة وإنكارها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -204- 41- باب "معرفة النعمة وإنكارها"
 قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ }1
قال مجاهد ما معناه: هو قول الرجل: هذا مالي، ورثته عن آبائي.
وقال عون بن عبد الله: يقولون: لولا فلان لم يكن كذا.
وقال ابن قتيبة: يقولون: هذا بشفاعة آلهتنا.
وقال أبو العباس - بعد حديث زيد بن خالد الذي فيه: " إن الله تعالى قال: أصبح من عبادي مؤمن بي وكافر... " الحديث، وقد تقدم - وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به.
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا، ونحو ذلك مما هو جار على ألسنة كثير.
.................................................................................................
قوله: "باب قول الله تعالى: { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } الآية " قال ابن جرير: فإن أهل التأويل اختلفوا في المعني بالنعمة فذكر عن سفيان عن السدي " يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا "قال: محمد صلي الله عليه وسلم. وقال آخرون: بل ومعنى ذلك أنهم يعرفون أن ما عدد الله تعالى ذكره في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك فيزعمون أنهم ورثوه عن آبائهم.
وأخرج عن مجاهد { يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا } قال: هي المساكن والأنعام وما يرزقون منها والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه بأن يقولوا: هذا كان لآبائنا فورثونا إياه.
قوله: "وقال عون بن عبد الله يقولون لولا فلان لم يكن كذا " عون بن عبد الله بن عتبة بن مسعود الهذلي أبو عبد الله الكوفي الزاهد، عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين. قال البخاري: مات بعد العشرين ومائة. واختار ابن جرير القول الأول، واختار غيره أن الآية تعم ما ذكره العلماء في معناها وهو الصواب.
قوله: "وقال شيخ الإسلام ابن تيمية: يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به. قال بعض السلف: هو كقولهم: كانت الريح طيبة، والملاح حاذقا، ونحو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -205- فيه مسائل:
الأولى: تفسير معرفة النعمة وإنكارها.
الثانية: معرفة أن هذا جارٍ على ألسنة كثير.
الثالثة: تسمية هذا الكلام إنكارا للنعمة.
الرابعة: اجتماع الضدين في القلب.


باب "الحلف بغير الله شرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

42- باب "الحلف بغير الله شرك"
 قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً }1.
.....................................................................................................
ذلك مما هو جار على ألسنة كثير.ا هـ. " وكلام شيخ الإسلام يدل على حكم هذه الآية عام فيمن نسب النعم إلى غير الله، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين المذكور بعضه هنا، وذلك من أنواع الشرك كما لا يخفى2.
قوله: "باب قول الله تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } الند المثل والنظير، وجعل الند لله هو صرف أنواع العبادة أو شيء منها لغير الله كحال عبدة الأوثان الذين يعتقدون فيمن دعوه ورجوه أنه ينفعهم ويدفع عنهم، ويشفع لهم، قال تعالى: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال العماد ابن كثير في تفسيره: قال أبو العالية: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } قال: عدلاء شركاء، وهكذا قال الربيع بن أنس وقتادة والسدي وأبو مالك وإسماعيل بن أبي خالد. وقال ابن عباس: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } أي لا تشركوا بالله شيئا من الأنداد التي لا تنفع ولا تضر وأنتم تعلمون أنه ربكم لا يرزقكم غيره، وقد علمتم أن الذي يدعوكم الرسول إليه من توحيده هو الحق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 22.
2 قال الأستاذ محمد رشيد رضا – رحمه الله تعالى - : "لا يعني عند من يعتقد أن الأسباب مؤثرة بذاتها لا بتسخير الله ونعمته، وأما من يعتقد أن هذه الأسباب سخر ها الله تعالى، ويشكره على ذلك، فلا يضر هذا اللفظ، وقد وصف الله الريح بالطيبة في قوله: {حتى إذا كنتم في الفلك وجرين بهم بريح طيبة}.

ص -206- قال ابن عباس في الآية: " الأنداد: هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل، وهو أن تقول: والله وحياتك يا فلان وحياتي، وتقول: لولا كليبة هذا لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان، لا تجعل فيها فلانا. هذا كله به شرك "رواه ابن أبي حاتم.
وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "1 رواه الترمذي وحسنه، وصححه الحاكم.
وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إليَّ من أن أحلف بغيره صادقا "2
...........................................................................................................
الذي لا شك فيه. وقال مجاهد: { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ }3 قال: تعلمون أنه إله واحد في التوراة والإنجيل.
قوله: "وعن ابن عباس في الآية: " الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل "" إلخ.. وهذا من ابن عباس تنبيه بالأدنى من الشرك على الأعلى.
قوله: "وعن عمر بن الخطاب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " من حلف بغير الله فقد كفر أو أشرك "يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون "أو " بمعنى الواو فيكون قد كفر وأشرك ويكون من باب كفر دون كفر.
قوله: وقال ابن مسعود: " لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (1535) في النذور والإيمان: باب ما جاء في كراهية الحلف بغير الله , وأبو داود رقم (3251) , وأحمد في " المسند "2/69 و 87 و 125 , صححه الحاكم 4/297 وابن حبان رقم (1127) من حديث عبد الله بن عمر - رضي الله عنهما -, وهو حديث صحيح كما قال الألباني في " الإرواء " رقم (2561).
2 قال الهيثمي في " المجمع "4/177 : رواه الطبراني في " الكبير" ورجاله رجال الصحيح , وهو حـديث صحيح كما قال الألباني في الإرواء رقم (2562).
3 سورة البقرة آية : 22.

ص -207- وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح.
وجاء عن إبراهيم النخعي أنه " يكره أن يقول: أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان ".
فيه مسائل:
الأولى: تفسير آية البقرة في الأنداد.
الثانية: أن الصحابة - رضي الله عنهم - يفسرون الآية النازلة في الشرك الأكبر بأنها تعم الأصغر.
...........................................................................................................
صادقا "ومن المعلوم أن الحلف بالله كاذبا من الكبائر، لكن الشرك أكبر من الكبائر وإن كان أصغر كما تقدم.
قوله: "وعن حذيفة رضي الله عنه عن النبي صلي الله عليه وسلم قال: " لا تقولوا: ما شاء الله وشاء فلان، ولكن قولوا: ما شاء الله ثم شاء فلان " وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع بخلاف الفاء وثم، وتسوية المخلوق بالخالق بكل نوع من العبادة شرك، وهذا ونحوه من الشرك الأصغر.
قوله: "وعن إبراهيم النخعي أنه " يكره أن يقول أعوذ بالله وبك، ويجوز أن يقول: بالله ثم بك. قال: ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان " "إبراهيم هو النخعي، وهذا فيما يقدر عليه الحي الحاضر بخلاف من ليس كذلك ممن لا يسمع كلاما ولا يرد جوابا كالأموات والغائبين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4980) في الأدب: باب لا يقال خبثت نفسي , وأحمد في " المسند" 5/384، والنسائي في " عمل اليوم والليلة" رقم (985) , وعنه ابن السني رقم (666) طبعة دار البيان بدمشق , وهو حديث صحيح. انظر " الأحاديث الصحيحة" رقم (137).

ص -208- الثالثة: أن الحلف بغير الله شرك.
الرابعة: أنه إذا حلف بغير الله صادقا، فهو أكبر من اليمين الغموس.
الخامسة: الفرق بين الواو وثم في اللفظ.


باب ما جاء فيمن لم يقنع بالحلف بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

43- باب ما جاء فيمن لم يقنع بالحلف بالله
عن ابن عمر - رضي الله عنهما - أن رسول الله صلي الله عليه وسلم قال: " لا تحلفوا بآبائكم، من حلف له بالله فليصدق، ومن حلف له بالله فليرض. ومن لم يرض فليس من الله "رواه ابن ماجه1 بسند حسن.
فيه مسائل:
الأولى: النهي عن الحلف بالآباء.
.......................................................................................................
باب ما جاء فيمن لم يقنع بالحلف بالله
قوله: "لا تحلفوا بآبائكم" تقدم أنه لا يجوز الحلف بغير الله في حق كل أحد.
قوله: " من حلف بالله فليصدق "وهذا مما أوجبه الله على عباده قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ}2 وقال: { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ }3.
قوله: " ومن حلف له بالله فليرض، ومن لم يرض فليس من الله "هذا من حق المسلم على المسلم أن يقبل منه إذا حلف له متعذرا، والحديث يدل على الوجوب، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه كما في الأثر عن عمر: "ولا تظننن بكلمة خرجت من أخيك شرا وأنت تجد لها في الخير محملا "، وهو من حسن الخلق ومكارم الأخلاق وكمال العقل وقوة الدين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2101) في الكفارات باب من حلف له بالله فليرض، وهو حديث صحيح كما قال الألباني في" الإرواء" رقم (2698).
2 سورة التوبة آية : 119.
3 سورة النحل آية : 105.

ص -209- الثانية: الأمر للمحلوف له بالله أن يرضى.
الثالثة: وعيد من لم يرض.


باب قول ما شاء الله وشئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

44- باب قول ما شاء الله وشئت
عن قتيلة " أن يهوديا أتى النبي صلي الله عليه وسلم فقال: إنكم تشركون، تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلي الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت "1 رواه النسائي وصححه.
.....................................................................................................
باب قول ما شاء الله وشئت
قوله: "قتيلة " بمثناة، بنت صيفي الأنصارية صحابية مهاجرة لها حديث في سنن النسائي، وهو المذكور في الباب، ورواه عنها عبد الله بن يسار الجعفي، وفيه قبول الحق ممن جاء به، وفيه بيان النهي عن الحلف بالكعبة وغيرها مع أنها بيت الله التي حجها وقصدها بالحج والعمرة فريضة، وأنت ترى ما وقع مما يخالف ذلك من الحلف بالكعبة ودعائها وكذا مقام إبراهيم، وقلّ من يسلم من هذا ممن يحج من أهل الآفاق وأهل مكة كما كان يفعل بغيرها، والكعبة عظمها الله بأن جعل حجها ركنا من استطاع، وشرع العبادة عندها، وخصها بالفضل، فالمشروع إنما هو الطواف بها والصلاة إليها لا الحلف بها ونحوه من الشرك في العبادة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الألباني في الأحاديث الصحيحةرقم (136): أخرجه الطحاوي في "المشكل" 1/357، والحاكم 4/297، والبيهقي 3/216، وأحمد 6/ 371- 372 من طريق المسعودي عن سعيد بن خالد عن عبد الله بن يسار عن قتيلة بنت صيفي امرأة من جهينة قالت: ...، وقال الحاكم صحيح الإسناد ووافقه الذهبي. قلت (الألباني): "المسعودي كان اختلط , لكن تابعه مسعر عن معبد بن خالد به , أخرجه النسائي 7/ 6 بإسناد صحيح , ولعبد الله بن يسار حديث آخر نحو هذا" ا هـ. وانظر الأحاديث الصحيحة رقم (137).
2 سورة البقرة آية : 59.

ص -210- وله أيضا عن ابن عباس: " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت، فقال: أجعلتني لله ندا؟ بل ما شاء الله وحده "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها قالت: "رأيت كأني أتيت على
.......................................................................................................
قوله: "إنكم تشركون، تقولون ما شاء الله وشئت " والعبد وإن كانت له مشيئة فمشيئته تابعة لمشيئة الله كما قال الله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ}2، وفي هذه الآية والحديث الرد على القدرية والمعتزلة نفاة القدر الذين يثبتون للعبد مشيئة تخالف ما أراده الله من العبد وما شاءه، وقد قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}3، وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}4. وفي الحديث: " أول ما خلق الله القلم فقال له: اكتب، فجرى بما هو كائن إلى يوم القيامة "5 وهو في الصحيحين وغيرهما.
قوله: "وله أيضا عن ابن عباس " أن رجلا قال للنبي صلي الله عليه وسلم ما شاء الله وشئت فقال: أجعلتني لله ندا ؟ بل ما شاء الله وحده ".
هذا يبين ما تقدم من أن هذا شرك؛ لأن المعطوف بالواو يساوي المعطوف بالمعطوف عليه؛ لأن الواو وضعت لمطلق الجمع، فلا يجوز أن يجعل المخلوق مثل الخالق في شيء من الإلهية والربوبية ولو في أقل شيء كما تقدم في الرجلين اللذين قرب أحدهما ذبابا للصنم فدخل النار، وفيه أن النبي صلي الله عليه وسلم حَمَى حِمَى التوحيد وسد طرق الشرك في الأقوال والأعمال.
قوله: "عن الطفيل " هو الطفيل بن عبد الله بن سخبرة أخو عائشة لأمها له حديث عند ابن ماجه وهو ما ذكره المصنف - رحمه الله تعالى - في الباب، وهذه الرؤيا حق أقرها

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري في " الأدب المفرد " رقم (787) , والنسائي في "عمل اليوم والليلة " رقم (988)، وعنه ابن السني رقم (667) طبعة دار البيان بدمشق , بلفظ " أجعلتني لله عدلا", وأحمد في " المسند" 1/214 و 283 و 347 من حديث ابن عباس - رضي الله عنهما -, ورواه ابن ماجه رقم (2117) في الكفارات: باب النهي أن يقال: ما شاء الله وشئت , بلفظ: "إذا حلف أحدكم فلا يقل ما شاء الله وشئت , ولكن ليقل: ما شاء الله ثم شئت" وهو حديث حسن , وروايته بلفظ: " أجعلتني لله ندا " من رواية ابن مردويه , والمعنى واحد. انظر " الأحاديث الصحيحة" رقم (129).
2 سورة التكوير آية : 29.
3 سورة القمر آية : 49.
4 سورة الفرقان آية : 2.
5 أحمد في " المسند 5/317 , وأبو داود رقم (4700) في السنة: باب في القدر, والترمذي رقم (3316) في تفسير سورة (ن والقلم) , ورقم (2156) في القدر من حديث عبادة بن الصامت - رضي الله عنه -. وهو حديث صحيح. ولم أجده في " الصحيحين " كما قال المصنف - رحمه الله تعالى -.

ص -211- نفر من اليهود، قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله. قالوا: وأنتم لأنتم القوم لولا أنكم تقولون: ما شاء الله وشاء محمد، فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلي الله عليه وسلم فأخبرته. قال: هل أخبرت بها أحدا ؟ قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: أما بعد؛ فإن طفيلا رأى رؤيا، أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده "1.
..................................................................................................
رسول الله صلي الله عليه وسلم وعمل بمقتضاها فنهاهم أن يقولوا: ما شاء الله وشاء محمد، وأمرهم أن يقولوا: ما شاء الله وحده. وقد بلغ صلي الله عليه وسلم البلاغ المبين وأنذر عن الشرك وحذر عن قليله وكثيره، فانظر إلى ما وقع من الشرك العظيم في هذه الأمة ينادون الميت من مسافة شهر أو شهرين أو أكثر، ويعتقدون فيه أنه ينفع ويضر ويسمع ويستجيب من تلك المسافة، وجعلوا الأموات شركاء لله في الملك والتدبير وعلم الغيب وغير ذلك من خصائص الربوبية، وتركوا نبيهم وما جاء به وقاله وما نهى عنه كأنهم لم يسمعوا كتابا ولا سنة، وقد بعثه الله بالنهي عن الشرك كما ترى، فما زال يدعو الناس إلى توحيد الله وإخلاص العبادة له حتى أكمل الله لهم به الدين وأتم عليهم النعمة، لكن رجعوا من الكمال إلى الضلال ومن سبيل النجاة إلى سبيل الهلاك، وهذه وإن كانت رؤيا منام فقد أقرها رسول الله صلي الله عليه وسلم وأخبر أنها حق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه رقم (2118) في الكفارات: باب النهي أن يقال ما شاء الله وشئت من حديث الطفيل ابن سخبرة أخي عائشة لأمها , ومن حديث ربعي بن حراش عن حذيفة بن اليمان - رضي الله عنه - أن رجلا من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال: نعم القوم انتم لولا أنكم تشركون , تقولون ما شاء الله وشاء محمد , وذكر ذلك للنبي صلى الله عليه وسلم فقال: " أما والله إن كنت لأعرفها لكم , قولوا: ما شاء الله ثم شاء محمد", وأحمد 393/5 من حديث حذيفة - رضي الله عنه -. والدارمي رقم (2702) من حديث الطفيل بن سخبرة أخي عائشة لأمها , وهو حديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (137-138).

ص -212- فيه مسائل:
الأولى: معرفة اليهود بالشرك الأصغر.
الثانية: فهم الإنسان إذا كان له هوى.
الثالثة: قوله صلي الله عليه وسلم " أجعلتني لله ندا ؟" فكيف بمن قال:
يا أكرم الخلق ما لي من ألوذ به سواك عند حلول الحادث العَمِمِ
والبيتين بعده ؟
: أنها قد تكون الرابعة: أن هذا ليس من الشرك الأكبر، لقوله: يمنعني كذا وكذا.
الخامسة: أن الرؤيا الصالحة من أقسام الوحي.
السادسة سببا لشرع بعض الأحكام.


باب من سب الدهر فقد آذى الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

45- باب من سب الدهر فقد آذى الله
وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ }1 الآية.
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " قال الله تعالى:
 .......................................................................................................
قوله: "باب من سب الدهر فقد آذى الله. وقول الله تعالى: { وَقَالُوا مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلا الدَّهْرُ }. قال العماد ابن كثير في تفسيره: يخبر الله تعالى عن دهرية الكفار ومن وافقهم من مشركي العرب في إنكار المعاد، وقالوا: { مَا هِيَ إِلا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا }2 أي ما ثم إلا هذه الدار يموت قوم ويعيش آخرون ولا ثم معاد ولا قيامة، وهذا يقوله مشركو العرب المنكرون للمعاد، ويقوله الفلاسفة الإلهيون منهم وهم ينكرون البداءة والرجعة، ولهذا قال عنهم: { وَمَا يُهْلِكُنَا إِلا الدَّهْرُ } قال سبحانه: { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ }3 أي يتوهمون ويتخيلون.
قوله: "عن أبي هريرة قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: يؤذيني ابن آدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.

ص -213- يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار ".
وفي رواية: " لا تسبوا الدهر، فإن الله هو الدهر "1.
فيه مسائل:
الأولى: النهي عن سب الدهر.
الثانية: تسميته أذى لله.
..................................................................................................
 يسب الدهر وأنا الدهر أقلب الليل والنهار ". وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر "قال في شرح السنة: حديث متفق على صحته أخرجاه من طريق معمر من أوجه عن أبي هريرة قال: "ومعناه أن العرب كانت من شأنها ذم الدهر وسبه عند النوازل؛ لأنهم كانوا ينسبون إليه ما يصيبهم من المصائب والمكاره فيقولون: أصابتهم قوارع الدهر وأبادهم الدهر، فإذا أضافوا إلى الدهر ما نالهم من الشدائد سبوا فاعلها، فكان مرجع سبها إلى الله عز وجل، إذ هو الفاعل في الحقيقة للأمور التي يصفونها فنهوا عن سب الدهر"، انتهى باختصار. ونسبة الفعل إلى الدهر ومسبته كثيرة في أشعار المولدين كابن المعتز والمتنبي وغيرهما، وليس منه وصف السنين بالشدة لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ }2 الآية. قال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقال أبو تمام:

أعوام وصل كاد ينسى طيبها ذكر النوى فكأنها أيام

ثم انبرت أيام هجر أعقبت نحوي أسى فكأنها أعوام

ثم انقضت تلك السنون وأهلها فكأنها وكأنهم أحلام

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري رقم (4826) في التفسير: تفسير سورة الجاثية , ورقم (6181) في الأدب: باب لا تسبوا الدهر , ورقم (7491) في التوحبد: باب قول الله تعالى: (يريدون أن يبدلوا كلام الله) , ومسلم رقم (2246) (2) في الألقاظ من الأدب: باب النهي عن سب الدهر , وأحمد 2/238 و 272 , والرواية الثانية رواها مسلم رقم (2246) (5) في الألفاظ: باب النهي عن سب الدهر , وأحمد في المسند 2/395 و 491 و 496 و 499 من حديث أبي هريرة - رضي الله عنه -.
2 سورة يوسف آية : 48.

ص -214- الثالثة: التأمل في قوله: " فإن الله هو الدهر ".
الرابعة: أنه قد يكون سابا ولو لم يقصده بقلبه.


باب التسمي بقاضي القضاة ونحوه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

46- باب التسمي بقاضي القضاة ونحوه
في " الصحيح " عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله: رجل تسمى ملك الأملاك، لا مالك إلا الله قال سفيان: مثل " شاه شاه". وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه "1
قوله: " أخنع " يعني أوضع.
.................................................................................................
باب التسمي بقاضي القضاة ونحوه
قوله: في الصحيح عن أبي هريرة عن النبي صلي الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك لا مالك إلا الله "؛ لأن هذا اللفظ إنما يصدق على الله فهو ملك الأملاك؛ لأنه هو الملك في الحقيقة له الملك وله الحمد وهو على كل شيء قدير، يتصرف في الملوك وغيرهم بمشيئته وإرادته كما قال تعالى: { قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ }2 الآية، فلا ينبغي أن يعظم المخلوق بما يشبه ما يعظم به الخالق جل وعلا، وما كان مثل ذلك فينهى عنه كالذي ترجم به المصنف ; لأنه لا يصدق هذا المعنى إلا على الله، فلا يصلح أن يسمى به المخلوق؛ لأن كل لفظ يقتضي التعظيم والكمال لا يكون إلا له تعالى وتقدس دون غيره.
قوله: "قال أبو سفيان: مثل شاهان شاه " عند العجم عبارة عن ملك الأملاك ولهذا مثل به سفيان. قوله: "وفي رواية: أغيظ رجل على الله " أغيظ من الغيظ وهو مثل الغضب والبغض فيكون بغيضا إلى الله مغضوبا عليه، وهذا من الصفات التي تمر كما جاءت من غير تحريف ولا تأويل ولا تشبيه ولا تمثيل والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (6205 - 6206) في الأدب باب أبغض الأسماء إلى الله تعالى، ومسلم رقم (2143) في الآداب باب : تحريم التسمي بملك الأملاك وبملك الملوك , ورواه أبو داود رقم (4961) في الأدب باب : ما يكره من الاسماء، وأحمد في "المسند" 2/244.
2 سورة آل عمران آية : 26.

ص -215- فيه مسائل:
 الأولى: النهي عن التسمي بملك الأملاك
الثانية: أن ما في معناه مثله، كما قال سفيان.
الثالثة: التفطن للتغليظ في هذا ونحوه، مع القطع بأن القلب لم يقصد معناه.
الرابعة: التفطن أن هذا لإجلال الله سبحانه.


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

47- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
عن أبي شريح: أنه كان يكنى أبا الحكم، فقال له النبي :صلي الله عليه وسلم "إن الله هو
 ......................................................................................................
قوله: "وأخبثه " وهو يدل أيضا على أن هذا خبيث عند الله إذا رضي بذلك لتعظيم الناس له بما لا يستحقه وعدم إنكاره وكراهته لذلك.
قوله: ""أخنع" يعني أوضع " وهذا المذكور ينافي كمال التوحيد الذي دلت عليه كلمة الإخلاص فيكون فيه شائبة من الشرك وإن لم يكن أكبر.
باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك
قوله: "عن أبي شريح " هو الخزاعي اسمه خويلد بن عمرو، وأسلم يوم الفتح، له عشرون حديثا اتفقا على حديثين وانفرد البخاري بحديث. وعنه أبو سعيد المقبري ونافع بن جبير وطائفة، قال ابن سعد: مات بالمدينة سنة ثمان وستين.
قوله: "يكنى " الكنية ما صدر بأب أو أم ونحو ذلك كأبي محمد، واللقب ما ليس كذلك كزين العابدين.

ص -216- الحكم وإليه الحكم، فقال: إن قومي إذا اختلفوا في شيء أتوني، فحكمت بينهم، فرضي كلا الفريقين، فقال: ما أحسن هذا ! فما لك من الولد ؟ قلت: شريح، ومسلم، وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال: فأنت أبو شريح "1 رواه أبو داود وغيره.
......................................................................................................
وقوله صلي الله عليه وسلم: " " إن الله هو الحكم وإليه الحكم " أي هو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله فيها حكم مما أنزله على نبيه من الكتاب والحكمة لكن قد يخفى على المجتهد، فإن المجتهدين وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على فهم الصواب من أقوال العلماء أدرك ما هو الصواب من ذلك.
وقوله: "إليه الحكم " في الدنيا والآخرة كما قال تعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ }2. وقال: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ }3 الآية. فالحكم إلى الله هو الحكم إلى كتابه، والحكم إلى رسوله هو الحكم إليه في حياته، وإلى سنته بعد وفاته.
قوله: "فقال: " إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين "" والمعنى - والله أعلم - أن أبا شريح كان مرضيا عندهم يتحرى ما يصلحهم إذا اختلفوا، فيرضون صلحه فسموه حكما، وأما ما يحكم به الجهلة من الأعراب ونحوهم من سوالف آبائهم وأهوائهم فليس من هذا الباب لما فيه من النهي الشديد والخروج عن حكم الله ورسوله إلى ما يخالفه، كما قال تعالى: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ }4، وهذا كثير فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه ويحكم بما كانوا يحكمون به، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4955) في الأدب: باب في تغيير الاسم القبيح , والبخاري في " الأدب المفرد" (811)، والنسائي 226/8 في آداب القضاء: باب إذا حكموا رجلا فقضى بينهم , والبيهقي 10/145 , والحاكم 4/ 279 , وإسناده جيد. الإرواء رقم (2615).
2 سورة الشورى آية : 10.
3 سورة النساء آية : 59.
4 سورة المائدة آية : 44.

ص -217- فيه مسائل:
الأولى: احترام أسماء الله وصفاته ولو لم يقصد معناه.
الثانية: تغيير الاسم لأجل ذلك.
الثالثة: اختيار أكبر الأبناء للكنية.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

48- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول صلي الله عليه وسلم فهو كافر
وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ }1.
عن ابن عمر، ومحمد بن كعب، وزيد بن أسلم، وقتادة - دخل حديث بعضهم في بعض -: أنه " قال رجل في غزوة تبوك: ما رأينا مثل قرائنا هؤلاء، أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء - يعني رسول الله صلي الله عليه وسلم
......................................................................................................
قوله صلي الله عليه وسلم: " فما لك من الولد؟ قال: شريح ومسلم وعبد الله. قال: فمن أكبرهم ؟ قلت: شريح. قال فأنت أبو شريح "2، فكناه بالكبير وهو السنة وغيّر كنيته بأبي الحكم؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وهذا قد حدث في الناس قريبا.
قوله: "باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول " أي فقد كفر "وقول الله تعالى: { وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } الآية" قال العماد ابن كثير - رحمه الله تعالى - في تفسيره: "قال أبو معشر المدني عن محمد بن كعب القرظي وغيره قالوا: قال رجل من المنافقين: " ما أرى قراءنا هؤلاء إلا أرغبنا بطونا، وأكذبنا ألسنة، وأجبننا عند

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).

ص -218- وأصحابه القراء - فقال له عوف بن مالك: كذبت، ولكنك منافق، لأخبرن رسول الله صلي الله عليه وسلم. فذهب عوف إلى رسول الله صلي الله عليه وسلم ليخبره، فوجد القرآن قد سبقه. فجاء ذلك الرجل إلى رسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله ! إنما كنا نخوض ونتحدث حديث الركب، نقطع به عنا الطريق. فقال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله ،صلي الله عليه وسلم وإن الحجارة تنكب رجليه - وهو يقول: إنما كنا نخوض ونلعب - فيقول له رسول الله صلي الله عليه وسلم: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} ما يلتفت إليه وما يزيده عليه ".
فيه مسائل:
الأولى: وهي العظيمة: أن من هزل بهذا فهو كافر.
الثانية: أن هذا هو تفسير الآية فيمن فعل ذلك كائنا من كان.
الثالثة: الفرق بين النميمة والنصيحة لله ولرسوله.
......................................................................................................
اللقاء" فرفع ذلك لرسول الله صلي الله عليه وسلم وقد ارتحل وركب ناقته فقال: يا رسول الله{ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ}، فقال: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} إلى قوله "مجرمين"، وإن رجليه لينسفان الحجارة وما يلتفت إليه رسول الله صلي الله عليه وسلم، وهو متعلق بنسعة ناقة رسول الله صلي الله عليه وسلم ".
قوله: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ }1 أي بهذا المقال الذي استهزأتم به { إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةَ }2 أي لا يعفى عن جميعكم ولا بد من عذاب بعضكم بأنهم كانوا مجرمين بهذه المقالة الفاجرة الخاطئة" انتهى. وقال شيخ الإسلام - رحمه الله تعالى -: "وقد أمره الله أن يقول: { قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال قد كفرتم بعد إيمانكم، فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد: إنكم أظهرتم الكفر بعد إظهاركم الإيمان، فهم لم يظهروا للناس إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولا يدل اللفظ على أنهم ما زالوا منافقين" اهـ.
وفيه بيان أن الإنسان قد يكفر بكلمة يتكلم بها أو عمل يعمل به، وأشدها خطرا إرادات القلوب فهي كالبحر الذي لا ساحل له، ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم لأجله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -219- الرابعة: الفرقة بين العفو الذي يحبه الله وبين الغلظة على أعداء الله.
الخامسة: أن من الأعذار ما لا ينبغي أن يقبل.


باب "التحدث بنعمة الله تعالى وذم جحدها - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

49- باب "التحدث بنعمة الله تعالى وذم جحدها"
 ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي }1 الآية.
قال مجاهد: هذا بعملي وأنا محقوق به. وقال ابن عباس: يريد من عندي.
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}. قال قتادة: على علم مني بوجوه المكاسب. وقال آخرون: على علم من الله أني له أهل. وهذا معنى قول مجاهد: أوتيته على شرف.
......................................................................................................
قوله: "باب ما جاء في قول الله تعالى: { وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي } الآية" ذكر المصنف - رحمه الله تعالى - عن ابن عباس وغيره من المفسرين في هذه الآية ما يكفي ويشفي في المعنى قال: " قال مجاهد: هذا بعملي وأنا محقوق به، وقال ابن عباس: يريد من عندي ".
وقوله: " { قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }2 قال قتادة:... " إلخ وليس ما ذكروه اختلافا وإنما هو أفراد المعنى.
قوله: "وعن أبي هريرة أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل أبرص وأقرع وأعمى، فأراد الله أن يبتليهم فبعث إليهم ملكا " الحديث.
وهذا حديث عظيم يبين حال من كفر النعم وحال من شكرها، قال ابن القيم: "أصل الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة بل كان جاهلا بها لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -220- وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلي الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص، وأقرع، وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس، قال: فمسحه، فذهب عنه قذره، وأعطي لونا حسنا وجلدا حسنا. قال: فأي المال أحب إليك ؟ قال: الإبل - أو البقر - شك إسحاق، إلا أن الأبرص أو الأقرع قال أحدهما: الإبل، وقال الآخر: البقر، قال: فأعطي ناقة عشراء، وقال: بارك الله لك فيها. قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، ويذهب عني الذي قذرني الناس قال: فمسحه فذهب عنه، وأعطي شعرا حسنا. فقال: أي المال أحب إليك ؟ قال: البقر، أو الإبل، فأعطي بقرة حاملا قال: بارك الله لك فيها.
قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري ; فأبصر به الناس، قال: فمسحه فرد الله إليه بصره، قال: فأي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا ; فأنتج هذان وَوَلَّدَ هذا. قال: فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم.
قال: ثم إنه أتى الأبرص في صورته وهيئته فقال: رجل مسكين وابن
......................................................................................................
النعمة والمنعم لكن جحدها كما يجحد المنكر لنعمة المنعم فقد كفرها، ومن عرف النعمة والمنعم وأقر بها ولم يجحدها ولكن لم يخضع له ويحبه ويرضى به وعنه لم يشكرها أيضا، ومن عرفها وعرف المنعم بها وأقر بها وخضع للمنعم بها وأحبه ورضي عنه واستعملها في محابه وطاعته فهذا هو الشاكر لها، فلا بد في الشكر من علم القلب وعمل يتبع العلم وهو الميل إلى المنعم ومحبته والخضوع له"اهـ.
قوله: "قذرني الناس به " أي بكراهة رؤيته وقربه منهم.

ص -221- سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن، والمال، بعيرا أتبلغ به في سفري، فقال: الحقوق كثيرة. فقال له: كأني أعرفك، ألم تكن أبرص يقذرك الناس فقيرا، فأعطاك الله عز وجل المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
قال: أتى الأقرع في صورته، فقال له مثل ما قال لهذا، ورد عليه مثل ما رد على هذا، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت.
وأتى الأعمى في صورته وهيئته فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك. أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري. فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك، فإنما ابتليتم فقد رضي الله عنك، وسخط على صاحبيك "1 أخرجاه.
فيه مسائل:
الأولى: تفسير الآية.
الثانية: ما معنى: { لَيَقُولَنَّ هَذَا لِي }2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (3464) في أحاديث الأنبباء: باب حديث أبرص وأقرع وأعمى ورقم (6653) في الأيمان والنذور: باب لا يقول ما شاء الله وشئت , ومسلم رقم (2964) في الزهد والرقائق، وفي الحديث الحث على الرفق بالضعفاء وإكرامهم وتبليغهم ما يطلبون مما يمكن , والحذر من كسر قلوبهم واحتقارهم , وفيه التحدث بنعمة الله تعالى وذم جحدها. قال الحافظ في الفتح 6/503 : "وفي الحديث جواز ذكر ما اتفق لمن مضى ليتعظ به من سمعه، ولا يكون ذلك عيبة فيهم , ولعل هذا هو السر في ترك تسميتهم , ولم يفصح بما اتفق لهم بعد ذلك، والذي يظهر أن الأمر فيهم وقع كما قال الملك. وفيه التحذير من كفران النعم والترغيب في شكرها والاعترات بها وحمد الله عليها 0 وفيه فضل الصدقة والحث على الرفق بالضعفاء وإكرامهم وتبليغهم مآربهم. وفيه الزجر عن البخل؛ لأنه حمل صاحبه على الكذب وعلى جحد نعمة الله تعالى" اهـ.
2 سورة فصلت آية : 50.

ص -222- الثالثة: ما معنى قوله { أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي }1.
الرابعة: ما في هذه القصة العجيبة من العبر العظيمة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 78.


باب " تحريم كل اسم معبد لغير الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

50- باب " تحريم كل اسم معبد لغير الله "
 قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }1 الآية.
......................................................................................................
قوله: "باب قول الله تعالى: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ } قال الإمام أحمد - رحمه الله تعالى - في معنى هذه الآية: حدثنا عمر بن إبراهيم حدثنا قتادة " عن الحسن " عن سمرة عن النبي صلي الله عليه وسلم قال: " لما ولدت حواء طاف بها إبليس - وكان لا يعيش لها - ولد فقال: سميه عبد الحارث فإنه يعيش فسمته عبد الحارث فعاش، فكان ذلك من وحي الشيطان وأمره "2 وقال ابن جرير: حدثنا ابن

ــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 قال الألباني في الأحاديث الضعيفة " رقم (342): "ضعيف: أخرجه الترمذي رقم (3079)، والحاكم 2/ 2/545، وابن بشران في " الأمالي (2/158)، وأحمد (5/ 11) وغيرهم من طريق عمر بن ابراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا. وقال الترمذي: " حديث حسن غريب لا نعرفه إلا من حديث عمر بن إبراهيم عن قتادة" , وقال الحاكم: صحيح الإسناد ووافقه الذهبي. قلت: وليس كما قالوا , فإن الحسن في سماعه من سمرة خلاف مشهور , ثم هو مدلس ولم يصرح من سمرة، وقال الذهبي في ترجمته من الميزان: " كان الحسن كثير التدليس , فإذا قال في حديث: " عن فلان ضعف احتجاجه. وما يبين ضعف هذا الحديث الذي فسر به قوله تعالى: (فلما آتاهما صالحا جعلا له شركاء فيما آتاهما 000) الآية , وأن الحسن نفسه فسر الآية بغير ما في حديثه هذا , فلو كان عنده صحيحا مرفوعا لما عدل عنه , فقال في تفسيرها: كان هذا في بعض أهل الملل ولم يكن بآدم " , ذكر ذلك ابن كثير (2/274 - 275) من طرق عنه , ثم قال: وهذه أسانيد صحيحة عن الحسن أنه فسر الآية , وهو من أحسن التفاسير وأولى ما حملت عليه الآية. وانظر تمام كلامه فإنه نفيس , ونحوه في (التبيان في أقسام القرآن " (ص 264) لابن القيم" اهـ.

ص -223- قال ابن حزم: اتفقوا على تحريم كل اسم معبَّد لغير الله، كعبد عمرو، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب. وعن ابن عباس في الآية قال: " لما تغشاها آدم حملت: فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أيّل، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن - يخوفهما - سمياه عبد الحارث، فأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فقال مثل قوله، وأبيا أن يطيعاه، فخرج ميتا. ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد، فسمياه عبد الحارث فذلك قوله تعالى: {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} "1 رواه ابن أبي حاتم.
......................................................................................................
وكيع: حدثنا سهل بن يوسف عن عمر وعن الحسن {جَعَلَا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} قال: كان هذا في بعض الملل ولم يكن بآدم ".
وعن ابن عباس قال: " كانت حواء تلد لآدم عليه السلام أولادا فتعبدهم لله، وتسميه عبد الله وعبيد الله ونحو ذلك فيصيبهم الموت، فأتاها إبليس وآدم فقال: أما إنكما لو تسمّيانه به لعاش فولدت رجلا فسمياه عبد الحارث ففيه أنزل الله تعالى: هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ إلى آخر الآية ".
قوله: "قال ابن حزم " هو عالم الأندلس أبو محمد علي بن أحمد بن سعد بن حزم القرطبي الظاهري صاحب التصانيف توفي سنة ست وخمسين وأربعمائة له اثنتان وسبعون سنة. "اتفقوا على تحريم كل اسم معبَّد لغير الله كعبد عمرو وعبد الكعبة وما أشبه ذلك حاشا عبد المطلب " قلت: وعبد المطلب هذا جد رسول الله صلي الله عليه وسلم وهو ابن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان، وما فوق عدنان مختلف فيه، ولا ريب أنهم من ذرية إسماعيل بن إبراهيم الخليل عليهما السلام. حكى - رحمه الله - اتفاق العلماء على تحريم كل ما عبد لغير الله؛ لأنه شرك في الربوبية والإلهية؛ لأن الخلق كلهم ملك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي رقم (3077)، وأحمد في " المسند" 5/11، وصححه الحاكم 2/545 من حديث عمر بن إبراهيم عن قتادة عن الحسن عن سمرة بن جندب مرفوعا , وهو حديث ضعيف ا هـ. مختصرا عن الأحاديث الضعيفة للألباني رقم (342). وانظر " تفسير ابن كثير " 2/ 274.

ص -224- وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته. وله بسند صحيح عن مجاهد في قوله: " {لَئِنْ آتَيْتَنَا صَالِحًا} قال: أشفقا أن لا يكون إنسانا ". وذكر معناه عن الحسن وسعيد وغيرهما.
فيه مسائل:
الأولى: تحريم كل اسم معبَّد لغير الله.
الثانية: تفسير الآية.
الثالثة: أن هذا الشرك في مجرده تسمية لم تقصد حقيقتها.
الرابعة: أن هبة الله للرجل البنت السوية من النعم.
الخامسة: ذكر السلف الفرق بين الشرك في الطاعة، والشرك في العبادة.
......................................................................................................
لله وعبيد له استعبدهم بعبادته وحده وتوحيده في ربوبيته وإلهيته، فمنهم من عبد الله وحده في ربوبيته وإلهيته، ومنهم من أشرك به في إلهيته وأقر له بربوبيته وأسمائه وصفاته، وأحكامه القدرية جارية عليهم ولا بد كما قال الله تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }1 فهذه العبودية العامة، وأما العبودية الخاصة فإنها تختص بأهل الإخلاص والطاعة كما قال تعالى: { أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ }2 ونحوها.
قوله: "حاشا عبد المطلب " هذا استثناء من العموم؛ لأنه ليس المقصود منه عبودية الرق، وإنما هو اسم علق به لما أتى به عمه المطلب من عند أخواله بني النجار من المدينة، وهو صبي فرأته قريش حين جاء به وقد تغير لونه من السفر فقالوا عبد المطلب، ثم تبين لهم أنه ابن أخيه هاشم فصارت العبودية في هذا الاسم لا حقيقة لها ولا قصد، لكن غلب عليه فصار لا يسمى إلا به، وإلا فاسمه في الأصل شيبة، وقد صار عبد المطلب معظما في قريش والعرب فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم، وما جرى له في حفرها مذكور في السير وكتب الحديث وصارت السقاية له وفي ذريته.
قال شيخنا في معنى قوله: { فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا }3 إن هذا الشرك بمجرد تسميته لم يقصدا حقيقته التي أرادها إبليس وهذا يزيل الإشكال، وهذا معنى قول قتادة "شركاء في طاعته ولم يكن في عبادته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة مريم آية : 93.
2 سورة الزمر آية : 36.
3 سورة الأعراف آية : 190.


باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -225- 51- باب "دعاء الله بأسمائه الحسنى وترك من عارض من الجاهلين الملحدين"
 قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }1.
......................................................................................................
قوله: " باب قول الله تعالى: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } " الآية.
أراد - رحمه الله تعالى - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع هو التوسل بالأسماء والصفات والأعمال الصالحة، وعن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " إن لله تسعة وتسعين اسما من أحصاها دخل الجنة وهو وتر يحب الوتر "2 أخرجاه في الصحيحين من حديث سفيان.
وأخرجه الجرجاني عن صفوان بن صالح عن الوليد بن مسلم عن شعيب بسنده مثله وزاد بعد قوله يحب الوتر: " هو الله الذي لا إله إلا هو الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواحد، الأحد، الماجد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي، المتعالي، البر، التواب، المنتقم، العفو، الرءوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المعطي، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 البخاري رقم (6410) في الدعوات: باب لله عز وجل مائة اسم غير واحد , ومسلم رقم (2677) في الذكر والدعاء: باب في أسماء الله تعالى وفضل من أحصاها.
3 الترمذي رقم (3502)، وابن ماجه رقم (3861) من رواية الأعرج عن أبي هريرة مرفوعا , وسنده ضعيف، قال الحافظ ابن كثير في " التقسير": "والذي عول عليه جماعة من الحفاط أن سرد الأسماء في هذا الحديث مدرج فيه , وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك , أي أنهم جمعوها من القرآن , كما روى جعفر بن محمد وسفيان بن عيينة وأبو زيد اللغوي والله أعلم". انظر " جامع الأصول رقم (2145).

ص -226- ذكر ابن أبي حاتم عن ابن عباس{ يُلْحِدُونَ فِي أَسْمَائِهِ }: يشركون. وعنه: سموا اللات من الإله، والعزى من العزيز. وعن الأعمش: يدخلون فيها ما ليس منها.
......................................................................................................
ثم قال الترمذي ولا نعلم في كثير من الروايات ذكر الأسماء الحسنى إلا في هذا الحديث، والذي عند بعض الحفاظ أن سرد الأسماء في هذا الحديث مدرج، هذا ما ذكره العماد ابن كثير في تفسيره ثم قال: ليعلم أن الأسماء ليست منحصرة في تسعة وتسعين بدليل ما رواه أحمد عن يزيد بن هارون عن فضيل بن مرزوق عن أبي سلمة الجهني عن القاسم بن عبد الرحمن عن أبيه عن عبد الله بن مسعود أن النبي صلي الله عليه وسلم قال: " ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك وابن أمتك، ناصيتي بيدك، ماضٍ فيَّ حكمك عدل فيَّ قضاؤك، أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي ونور صدري، وذهاب حزني وجلاء همي وغمي، إلا أذهب الله همه وحزنه وأبدله مكانه فرحا، فقيل: يا رسول الله ألا نتعلمها ؟ فقال: بلى ينبغي لمن سمعها أن يتعلمها "1 2، وقد أخرجه أبو حاتم وابن حبان في صحيحه. وقال قتادة في قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ }قال: يشركون. وقال ابن أبي طلحة عن ابن عباس: " الإلحاد: التكذيب ".
قلت: والشرك تكذيب من المشرك لما أنزله الله في كتابه وبعث به رسوله كما جرى من قريش وغيرهم مع النبي صلي الله عليه وسلم وأصحابه، وكما جرى من المشركين من هذه الأمة فلم يأخذوا بالآيات المحكمات في تحريم الشرك والنهي عنه، بل كذبوا بالصدق واعتمدوا على الكذب على الله وعلى كتابه ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 أحمد في المسند 1/391 و 452، وصححه ابن حبان رقم (2372) " موارد" وقال الحاكم 1/509 : "حديث صحيح على شرط مسلم , إن سلم من إرسال عبد الرحمن بن عبد الله عن أبيه فإنه مختلف في سماعه من ابيه" اهـ. وقد ثبت سماعه منه بشهادة جماعة من الأئمة. فالحديث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (199).

ص -227- وأصل الإلحاد في كلام العرب العدول من القصد والميل. قال ابن القيم - رحمه الله تعالى -:

وحقيقة الإلحاد فيها الميل بالإش راك والتعطيل والنكران

وأسماء الرب تعالى كلها أسماء وأوصاف دلت على كماله جل وعلا، والذي عليه أهل السنة والجماعة قاطبة متقدمهم ومتأخرهم إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلي الله عليه وسلم على ما يليق بجلال الله وعظمته، إثباتا بلا تمثيل، وتنزيها بلا تعطيل كما قال تعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }1، وأن الكلام في الصفات فرع عن الكلام في الذات يحتذى حذوه، فكما أنه يجب العلم بأن لله ذاتا حقيقة لا تشبه شيئا من ذوات المخلوقين، فله صفات حقيقة لا تشبه شيئا من صفات المخلوقين، فمن جحد شيئا مما وصف الله به نفسه أو وصفه به رسوله، أو تأوله على غير ما ظهر من معناه فهو جهمي قد اتبع غير سبيل المؤمنين.. قال العلامة ابن القيم - رحمه الله تعالى -: فائدة جليلة ما يجري صفة أو خبرا على الرب تعالى أقسام:
أحدها: ما يرجع إلى نفس الذات كقولك: ذات وموجود.
الثاني: ما يرجع إلى صفات منعوتة كالعليم والقدير والسميع والبصير.
الثالث: ما يرجع إلى أفعاله كالخالق والرازق.
الرابع: التنزيه المحض ولا بد من تضمنه ثبوتا إذ لا كمال في العدم المحض، كالقدوس السلام.
الخامس: ولم يذكره أكثر الناس وهو الاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، فمنه استمجد المرخ والعقار، وأمجد الناقة: علفها. ومنه { ذُو الْعَرْشِ الْمَجِيدُ }2 صفة للعرش لسعته وعظمته وشرفه، وتأمل كيف جاء هذا الاسم مقترنا بطلب الصلاة من الله على رسوله كما علمنا صلي الله عليه وسلم؛ لأنه في مقام طلب المزيد والتعرض لسعة العطاء وكثرته ودوامه، فأتى في هذا المطلوب باسم يقتضيه كما تقول: اغفر لي وارحمني إنك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة البروج آية: 15.

ص -228- فيه مسائل:
الأولى: إثبات الأسماء.
الثانية: كونها حسنى.
الثالثة: الأمر بدعائه بها.
الرابعة: ترك من عارض من الجاهلين الملحدين.
الخامس:. تفسير الإلحاد فيها.
السادسة: وعيد من ألحد.
......................................................................................................
أنت الغفور الرحيم فهو راجع إلى التوسل بأسمائه وصفاته، وهو من أقرب الوسائل وأحبها إليه، ومنه الحديث الذي في المسند والترمذي: " ألظوا بياذا الجلال والإكرام "1 ومنه: " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السماوات والأرض ياذا الجلال والإكرام "2، فهذا سؤال له وتوسل إليه بأسمائه وصفاته فما أحق ذلك بالإجابة وأعظمه موقعا عند المسئول، وهذا باب عظيم من أبواب التوحيد.
السادس: صفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما نحو الغني الحميد، الغفور القدير، الحميد المجيد. وهكذا عامة الصفات المقترنة والأسماء المزدوجة في القرآن؛ فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غنائه وثناء من حمده وثناء من اجتماعهما، وكذلك الغفور القدير، والحميد المجيد، والعزيز الحكيم فتأمله فإنه من أشرف المعارف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 روي من حديث ربيعة بن عامر اخرجه أحمد 4/177، ورواه أيضا البخاري في "الكبير" 2/1/226، والحاكم 1/498 – 499، وقال: صحيح الإسناد. ووافقه الذهبي. وروي من حديث أنس – رضي الله عنه -: أخرجه الترمذي رقم (3533) في الدعوات: باب رقم (92) وهو حدجيث صحيح كما قال الألباني في " الأحاديث الصحيحة" رقم (1536).
2 تقدم تخريجه ص (45) رقم (1).


باب لا يقال السلام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -229- 52- باب لا يقال السلام على الله
في " الصحيح " عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده، السلام على فلان، فقال النبي صلي الله عليه وسلم: لا تقولوا السلام على الله، فإن الله هو السلام "1.
......................................................................................................
باب لا يقال السلام على الله
"في الصحيح عن ابن مسعود رضي الله عنه قال: " كنا إذا كنا مع النبي صلي الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده " الحديث.
هذا الحديث رواه البخاري ومسلم وأبو داود وغيرهم عن ابن مسعود، وفي هذا الحديث النهي عن ذلك، وقد " كان النبي صلي الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثا وقال: اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام "2 وفي الحديث أن هذا هو تحية أهل الجنة لربهم تبارك وتعالى.3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (835) في الأدان باب ما يتخير من الدعاء بعد التشهد وليس بواجب , ومسلم رقم (402) (58) في الصلاة: باب التشهد في الصلاة , وأبو داود رقم (968) في الصلاة: باب التشهد , وابن ماجه رقم (899) في إقامة الصلاة: باب ما جاء في التشهد. وتتمة الحديث في البخاري: "... ولكن قولوا: التحيات لله والصلوات والطيبات، والسلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , فإنكم إذا قلتم أصاب كل عبد في السماء - أو بين السماء والأرض- أشهدأن لا إله إلا الله , وأشهد أن محمدأ عبده ورسوله , ثم يتخير من الدعاء أعجبه إليه فيدعو".
2 مسلم رقم (591) في المساجد: باب استحباب الذكر بعد الصلاة وبيان صفته , وأبو داود رقم (1513) في الصلاة: باب مايقول الرجل إذا سلم، والترمذي رقم (300) فيه: باب ما يقول إذا سلم من الصلاة , والنسائي 3/68 في السهو: باب الاستغفار بعد التسليم , وفي عمل اليوم والليلة رقم (139)، وابن ماجه رقم (928) في إقامة الصلاة: باب ما يقال بعد التسليم , والدارمي رقم (1355) في الصلاة: باب القول بعد السلام , وأحمد في " المسند" 5/275 و 279 من حديث ثوبان - رضي الله عنه -، ورواه مسلم (592) , وأبو داود (1512)، والترمذي (298) , والنسائي 3/ 69 , وابن ماجه رقم (924) , والدارمي (1354)، وأحمد 6/62 184 و 235 من حديث عائشة رضي الله عنها.
3 روى البخاري رقم (3326) في الأنبياء: باب خلق آدم صلوات الله عليه وذريته ورقم (6227) في الاستئذان: باب بدء السلام ومسلم رقم (2841) في الجنة: باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير , وأحمد 2/ 315 من حديث أبي هريرة رضي الله عنه أن رسول الله قال: "لما خلق الله آدم وطوله ستون ذراعا , قال: اذهب فسلم على أولئك , لنفر من الملائكة جلوس , فاستمع إلى ما يحيونك , فإنها تحيتك وتحية ذريتك , فقال: السلام عليكم , فقالوا: السلام عليك ورحمة الله فزادوه: ورحمة الله , فكل من يدخل الجنة على صورة آدم , قال: فلم يزل الخلق ينقص بعده حتى الآن".

ص -230- فيه مسائل:
الأولى: تفسير السلام.
الثانية: أنه تحية.
الثالثة: أنها لا تصلح لله.
الرابعة: العلة في ذلك.
الخامسة: تعليمهم التحية التي تصلح لله.
......................................................................................................
قوله: "فإن الله هو السلام" أي هو تعالى سالم من كل نقص ومن كل تمثيل فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص.
قال في "البدائع": السلام اسم مصدر، وهو من ألفاظ الدعاء يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان مشهوران:
"الأول " أن السلام هنا هو الله عز وجل، ومعنى السلام: نزلت بركته عليكم ونحو هذا، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء.
"الثاني " أن السلام مصدر بمعنى السلامة وهو المطلوب المدعو به عند التحية، ومن حجة أصحاب هذا القول أنه يأتي منكرا فيقول المسلم: سلام عليكم، ولو كان اسما من أسماء الله لم يستعمل كذا. ومن حجتهم أنه ليس المقصود من السلام هذا المعنى، وإنما المقصود منه الإيذان بالسلامة خبرا أو دعاء.


باب قول: اللهم اغفر لي إن شئت - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -231- 53- باب قول: اللهم اغفر لي إن شئت
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل
 ...........................................................................................................
قال - رحمه الله تعالى -: وفصل الخطاب أن يقال الحق في مجموع القولين، فكل منهما معه بعض الحق والصواب في مجموعهما، وإنما يتبين ذلك بقاعدة وهي أن حق من دعا الله بأسمائه الحسنى أن يتوسل في كل مطلب، ويسأل بالاسم المقتضي لذلك المطلوب المناسب لحصوله حتى إن الداعي متشفع إلى الله تعالى متوسل به إليه، فإذا قال: رب اغفر لي وتب عليّ إنك التواب الغفور، فقد سأله بأمرين وتوسل إليه باسمين من أسمائه مقتضيين لحصول مطلوبه، فالمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل أتى في لفظها بصيغة اسم من أسماء الله وهو السلام الذي تطلب منه السلامة، وهو مقصود المسلم، فقد تضمن سلام عليكم اسما من أسماء الله تعالى وطلب السلامة منه، فتأمل هذه الفائدة.
وحقيقته البراءة والخلاص والنجاة من الشر والعيوب، وعلى هذا المعنى تدور تصاريفه، فمن ذلك قولك: سلمك الله، ومن دعاء المؤمنين على الصراط: اللهم سلم سلم. ومنه سلم الشيء لفلان أي خلص له وحده كما قال تعالى: { ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ }1 أي خالصا له وحده لا يملكه معه غيره، ومنه السلم ضد الحرب؛ لأن كل واحد من المتحاربين يخلص ويسلم من أذى الآخر، ولهذا بني فيه على المفاعلة فيقال المسالمة مثل المشاركة، ومنه القلب السليم وهو النقي من الدغل والعيب، وحقيقته الذي قد سلم الله وحده فخلص من دغل الشرك وغله ودغل الذنوب والمخالفات، بل هو المستقيم على صدق حبه وحسن معاملته، وهذا هو الذي ضمن له النجاة من عذابه والفوز بكرامته، ومنه أخذ الإسلام فإنه من هذه المادة؛ لأنه الاستسلام والانقياد له والتخلص من شوائب الشرك، فسلم لربه وخلص له كالعبد الذي سلم لمولاه ليس له فيه شركاء متشاكسون، ولهذا ضرب سبحانه هذين المثلين للمسلم الخالص لربه، وللمشرك به.
باب قول اللهم اغفر لي إن شئت
قوله: " لا يقل أحدكم: اللهم اغفر لي إن شئت "الحديث، بخلاف العبد فإنه قد يعطي السائل مسألته لحاجته إليه أو لخوفه أو رجائه فيعطيه مسألته وهو كاره، فاللائق

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 29.


باب لا يقول: عبدي وأمتي - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -233- 54- باب لا يقول: عبدي وأمتي
في " الصحيح " عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم: أطعم ربك، وَضِّئْ ربك، وليقل: سيدي ومولاي ولا يقل: عبدي وأمتي، وليقل: فتاي وفتاتي، وغلامي "1 2
................................................................................................
قوله: "ولمسلم: "وليعظم الرغبة" في سؤاله ربه حاجته فإنه يعطي العظائم كرما وجودا وإحسانا " فإن الله لا يتعاظمه شيء أعطاه " أي ليس ما أعطى عبده مما سأله عظيم عنده لكمال فضله وجوده، وقد قال بعض الشعراء في مخلوق يمدحه:

وتعظم في عين الصغير صغارها وتصغر في عين العظيم العظائم

والله تعالى أحق بكل مدحة وثناء.
باب لا يقول: عبدي وأمتي
في الصحيح عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك "الحديث، هذه الألفاظ المنهي عنها وإن كانت تطلق لغة، فالنبي صلي الله عليه وسلم نهى عنها تحقيقا للتوحيد وسدا لذرائع الشرك؛ لما فيها من التشريك في اللفظ؛ لأن الله هو رب العباد جميعهم، فإذا أطلق على غيره ما يطلق عليه تعالى وقع الشبه في اللفظ، فينبغي أن يجتنب هذا اللفظ في حق المخلوق من ذلك، فأرشدهم صلي الله عليه وسلم إلى ما يقوم مقام هذا اللفظ وهو قوله: سيدي ومولاي، وكذلك قوله: " لا يقل أحدكم عبدي وأمتي "؛ لأن العبيد عبيد الله، والإماء إماء الله. قال تعالى: { إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلا آتِي الرَّحْمَنِ عَبْداً }3 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 رواه البخاري رقم (2552) في العتق: باب كراهية التطاول على الرقيق وقوله: عبدي أو أمتي، ومسلم رقم (2249) في الألفاظ من الأدب , وأبو داود رقم (4975- 4976) في الأدب : باب لا يقول المملوك: ربي وربتي , والنسائي في عمل اليوم والليلة رقم (241- 243) , وعنه ابن السني رقم (390)، وأحمد في " المسند" 2/316.
3 سورة مريم آية : 93.

ص -234- فيه مسائل:
الأولى: النهي عن قول: عبدي وأمتي.
الثانية: لا يقول العبد: ربي، ولا يقال له: أطعم ربك.
الثالثة: تعليم الأول قول: فتاي وفتاتي وغلامي.
الرابعة: تعليم الثاني قول: سيدي ومولاي.
الخامسة: التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ.


باب لا يرد من سأل بالله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

55- باب لا يرد من سأل بالله
عن ابن عمر قال: قال رسول الله صلي الله عليه وسلم: " من استعاذ بالله فأعيذوه، ومن سأل بالله فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن
......................................................................................................
باب لا يرد من سأل بالله
ظاهر الحديث النهي عن رد السائل إذا سأل بالله، ويحتمل أن يكون المراد فيما لا مشقة على المسئول ولا ضرر، فيكون من باب مكارم الأخلاق ومعالي الشيم، وربما كان السائل محتاجا أو مضطرا فيجب أن يعطى ما سأله ويأثم المسئول في منعه، فيؤخذ من ماله أضعاف ما منع على وجه يكرهه، فباعتبار هذه الأمور ينبغي لمن أعطاه الله نعمة أن يؤدي حق الله فيها، ويعطي من سأله من فضول نعمة الله عليه خصوصا إذا سأل بالله تعالى فيكون إعطاؤه تعظيما لمن سأل به وهو الله تعالى.
قوله: " من استعاذ بالله فأعيذوه "تعظيما لله تعالى وتقربا إليه بذلك.
قوله: " ومن دعاكم فأجيبوه "هذا من حقوق المسلم على المسلم ومن أسباب الألفة وسلامة الصدر وإكرام الداعي.
قوله: " ومن صنع إليكم معروفا فكافئوه "أي ينبغي المكافأة على المعروف وهو من مكارم الأخلاق، وفيه السلامة من البخل وما يذم به.

ص -235- لم تجدوا ما تكافئونه، فادعوا له حتى تروا أنكم قد كافأتموه "1 رواه أبو داود والنسائي بسند صحيح.
فيه مسائل:
الأولى: إعاذة من استعاذ بالله.
الثانية: إعطاء من سأل بالله.
الثالثة: إجابة الدعوة.
الرابعة: المكافأة على الصنيعة.
الخامسة: أن الدعاء مكافأة لمن لم يقدر إلا عليه.
السادسة: قوله: " حتى تروا أنكم قد كافأتموه ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).


باب لا يسأل بوجه الله إلا الجنة - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

56- باب لا يسأل بوجه الله إلا الجنة
عن جابر قال: قال رسول الله صلي الله عليه وسلم: " لا يسأل بوجه الله إلا الجنة "1 رواه أبو داود.
..................................................................................................................
قوله: " فإن لم تجدوا ما تكافئونه فادعوا له "فيه أن الدعاء يقوم مقام المكافأة في حق من لم يجد ما يكافئ به.
قوله: "حتى تُرُوا " بضم التاء أي تظنوا، وفي رواية أبي نهيك عن ابن عباس: " من سألكم بوجه الله فأعطوه "2.
باب لا يسأل بوجه الله إلا الجنة
ذكر فيه حديث جابر رواه أبو داود قال: "قال رسول الله صلي الله عليه وسلم " لا يسأل بوجه الله إلا الجنة ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671): باب كراهية المسألة بوجه الله عز وجل. وإسناده ضعيف. انظر: "تخريج المشكاة" للألباني رقم (1944).
2 أبو داود : الأدب (5108).

ص -236- فيه مسائل:
الأولى: النهي عن أن يسأل بوجه الله إلا غاية المطالب.
الثانية: إثبات صفة الوجه.


باب ما جاء في اللو - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

57- باب ما جاء في اللو
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }1.
....................................................................................................
وهنا سؤال، وهو أنه قد ورد في دعاء النبي صلي الله عليه وسلم عند منصرفه من الطائف حين كذبته ثقيف دعا بالدعاء المأثور: " اللهم أشكو إليك ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت رب المستضعفين، وأنت ربي إلى من تكلني ؟ إلى بعيد يتجهمني، أو إلى عدو ملكته أمري، إن لم يكن بك غضب علي فلا أبالي، غير أن عافيتك هي أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، أن يحل علي غضبك أو ينزل بي سخطك، لك العقبى حتى ترضى، ولا حول ولا قوة إلا بالله "2. والحديث المروي في الأذكار: " اللهم أنت أحق من ذكر، وأحق من عبد "3 وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض "ونحوه في الأحاديث المرفوعة، فيحتمل أن هذا فيما يكرهه العبد لا فيما يحبه ويتمناه، ويحتمل غير هذا، والله أعلم.
باب في ما جاء في اللو
أي من الوعيد والنهي عنه عند الأمور المكروهة كالمصائب إذا جرى بها القدر ونحوها.
وقول الله تعالى: { يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا }4 قاله بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 رواه ابن هشام في "السيرة " 1/ 420، وابن جرير في " تفسيره" 1/80 بغير سند , قال الزرقاني في " شرح المواهب اللدنية" 1/ 305: أورده ابن إسحاق في " السيرة" , ورواه الطبراني في كتاب " الدعاء" من حديث عبد الله بن جعفر , وقال: وهذا مرسل صحابي؛ لأنه ولد بالحبشة فلم يدرك ما حدث به. وقال الهيثمي في "المجمع" 6/35: وفيه ابن إسحاق وهو مدلس , وبقية رجاله ثقات.
3 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
4 سورة آل عمران آية : 154.

ص -237- وقوله: { الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا }1 الآية.
في " الصحيح " عن أبي هريرة أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كذا لكان كذا وكذا، ولكن قل: قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان "2.
................................................................................................
المنافقين يوم أحد لخوفهم وجزعهم وخورهم. قال ابن إسحاق: فحدثني يحيى بن عباد بن عبد الله بن الزبير قال: قال الزبير: " لقد رأيتني مع رسول الله صلي الله عليه وسلم حين اشتد علينا الخوف أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره قال: فوالله إني لأسمع قول معتب بن قشير ما أسمعه إلا كالحلم: {لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} فحفظتها منه، وفي ذلك أنزل الله عز وجل: {يَقُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا}لقول معتب "رواه ابن أبي حاتم، وقال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك.
قوله: "في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " احرص على ما ينفعك واستعن بالله ولا تعجز " " الحديث، اختصر المصنف هذا الحديث وتمامه: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير "إلى آخره.
قوله: " احرص على ما ينفعك "أي في دنياك وأخراك، وخص ما ينفع دون ما ليس كذلك مما فيه ضرر أو عدم نفع، وذلك لا يخرج عن الواجب والمستحب والمباح إذا كان نافعا.
قوله: "واستعن بالله"؛ لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله. قوله: "ولا تعجز " نهاه عن العجز؛ لأنه مما يذم به عقلا وشرعا، فما أكثر ذلك في الناس، فكم فوت الإنسان على نفسه من الخير وهو يقدر عليه إذا رغب فيه واستعان بالله، ولا حول ولا قوة إلا بالله. قوله:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 168.
2 رواه مسلم رقم (2664) في القدر: باب في الأمر بالقوة وترك العجز , والاستعانة بالله وتفويض المقادير لله عز وجل , وأحمد في " المسند " 2/ 366 و 370 , وابن ماجه رقم (79) و (4618) قوله: "احرص على ما ينفعك " معناه احرص على طاعة الله تعالى والرغبة فيما عنده , واطلب الإعانة من الله على ذلك ولا تعجز ولا تكسل عن طلب الطاعة ولا عن طلب الإعانة.

ص -238- فيه مسائل:
الأولى: تفسير الآيتين في آل عمران.
الثانية: النهي الصريح عن قول: لو، إذا أصابك شيء.
الثالثة: تعليل المسألة بأن ذلك يفتح عمل الشيطان.
الرابعة: الإرشاد إلى الكلام الحسن.
الخامسة: الأمر بالحرص على ما ينفع مع الاستعانة بالله.
السادسة: النهي عن ضد ذلك وهو العجز.


باب النهي عن سب الريح - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

58- باب النهي عن سب الريح
عن أبي بن كعب رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " لا تسبوا الريح، فإذا رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح،
 ....................................................................................................
"وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا ولكن قل: قدر الله "1 لأن ما قدر يكون، فيجب الإيمان بالقدر والتسليم، وأرشده إلى أن يقول: "قدر الله" أي هذا قدر الله، والمبتدأ محذوف وتقديره "هذا قدر الله وما شاء فعل "؛ لأن أفعاله تعالى إنما تصدر عن حكمة وعلم وفضل وعدل { وَلا يَظْلِمُ رَبُّكَ أَحَداً }2 قوله: " فإن لو تفتح عمل الشيطان "أي لما فيها من التأسف على ما فات والحزن فيأثم في ذلك وذلك من عمل الشيطان.
باب النهي عن سب الريح
عن أبي بن كعب أن رسول الله صلي الله عليه وسلم قال: "لا تسبوا الريح" الحديث. لأن الريح خلق من خلق الله مدبر، وإنما تهب بمشيئة الله وقدرته، فيرجع السب إلى من خلقها وسخرها، وأرشد النبي صلي الله عليه وسلم أمته إلى أن يقولوا ما ذكر في الحديث، وهو سؤاله تعالى خيرها وخير ما فيها والاستعاذة به من شرها وشر ما فيها، وقد شرع الله لعباده أن يسألوه ما ينفعهم ويستعيذوا به من شر ما يضرهم، وأن يكون ذلك منهم عبودية لله وحده وطاعة له وإيمانا به، وهذه حال أهل التوحيد والإيمان خلافا لحال أهل الشرك والبدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) , وأحمد (2/366 ,2/370).
2 سورة الكهف آية : 49.

ص -239- وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به "1 2 صححه الترمذي.
فيه مسائل:
الأول:. النهي عن سب الريح.
الثانية: الإرشاد إلى الكلام النافع إذا رأى الإنسان ما يكره.
الثالثة: الإرشاد إلى أنها مأمورة.
الرابعة: أنه قد تؤمر بخير وقد تؤمر بشر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 الترمذي رقم (2253) فى الفتن: باب ما جاء في النهي عن سب الريح , والبخاري في " الأدب المفرد " رقم (719) , وأحمد في " المسند " 5/123، والنسائي في " عمل اليوم والليلة " رقم (933- 934)، وعنه ابن السني رقم (298) , وفي سنده حبيب بن أبي ثابت , وهو ثقه فقيه جليل، وكان كثير الإرسال والتدليس وقد عنعنه , ولكن للحديث شواهد يقوى بها , لذا قال الترمذي: هذا حديث حسن صحيح , وفي الباب عن أبي هريرة وعائشة وعثمان بن أبي العاص وأنس وجابر وابن عباس , فالحديث صحيح كما قال الألباني في " صحيح الجامع " رقم (7192).


باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

59- باب "لا يظن بالله ظن السوء إلا المنافقون والمشركون، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته"
 قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ }1 الآية.
....................................................................................................
باب قول الله تعالى: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ } وهذه الآية ذكرها الله تعالى في سياق قوله: { ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ }2 يعني أهل الإيمان والثبات والتوكل الصادق، وهم الجازمون بأن الله تعالى ينصر رسوله صلي الله عليه وسلم وينجز مأموله، ولهذا قال: { وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ }3 يعني

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.

ص -240- وقوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ }1 الآية.
قال ابن القيم في الآية الأولى: فسر هذا الظن بأنه سبحانه لا ينصر رسوله، وأن أمره سيضمحل، وفسر أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة، وإنكار القدر، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله. وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة
...............................................................................................................
لا يغشاهم النعاس من القلق والجزع والخوف: { يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ }2 كما قال تعالى: { بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً }3، وهكذا هؤلاء اعتقدوا أن المشركين لما ظهروا تلك الساعة ظنوا أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور تحصل لهم هذه الأمور الشنيعة.
قال العلامة ابن القيم - رحمه الله -: وقد فسر هذا الظن الذي لا يليق بالله سبحانه بأن لا ينصر رسوله وأن أمره سيضمحل. وفسر بظنهم أن ما أصابهم لم يكن بقدر الله وحكمته، ففسر بإنكار الحكمة وإنكار القدر وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كـله هذا هو ظن السـوء { عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً }4.
قوله: { الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } قال ابن جرير في تفسيره: { الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي الظانين بالله أن لن ينصرك وأهل الإيمان بك على أعدائك، وأن يظهر كلمته فيجعلها العليا على كلمة الكافرين به، وذلك كان السوء من ظنونهم التي ذكرها الله في هذا الموضع.
وقال ابن كثير: { وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ } أي يتهمون الله في حكمه، ويظنون بالرسول صلي الله عليه وسلم وأصحابه أن يقتلوا ويذهبوا بالكلية، ولهذا قال تعالى: { عَلَيْهِمْ دَائِرَةُ السَّوْءِ } وهذا الذي ظنه المنافقون والمشركون في سورة الفتح، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه وما يليق بحكمه وحمده ووعده الصادق.
فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }5.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة آل عمران آية : 154.
3 سورة الفتح آية : 12.
4 سورة الفتح آية : 6.
5 سورة ص آية : 27.

ص -241- "الفتح "، وإنما كان هذا ظن السوء؛ لأنه ظن غير ما يليق به سبحانه، وما يليق بحكمته وحمده ووعده الصادق، فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق، أو أنكر أن يكون ما جرى بقضائه وقدره، أو أنكر أن يكون قدره بحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك ظن الذين كفروا { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ }1، وأكثر الناس يظنون بالله ظن السوء فيما يختص بهم وفيما يفعله بغيرهم، ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده.
فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله ويستغفره من ظنه بربه ظن السوء، ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا، فمستقل ومستكثر، وفتش نفسك: هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

فيه مسائل:
الأولى: تفسير آية آل عمران.
الثانية: تفسير آية الفتح.
الثالثة: الإخبار بأن ذلك أنواع لا تحصر.
الرابعة: أنه لا يسلم من ذلك إلا من عرف الأسماء والصفات وعرف نفسه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.


باب ما جاء في منكري القدر - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -242- 60- باب ما جاء في منكري القدر
وقال ابن عمر: " والذي نفس ابن عمر بيده، لو كان لأحدهم مثل أحد ذهبا، ثم أنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر "ثم استدل بقول النبي صلي الله عليه وسلم: " الإيمان أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره "1 رواه مسلم.
............................................................................................
قوله: "باب ما جاء في منكري القدر " أي من الوعيد قوله: "قال ابن عمر: والذي نفس ابن عمر بيده " حديث ابن عمر هذا أخرجه مسلم وأبو داود والترمذي والنسائي وابن ماجه عن " يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميدي حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلي الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق الله لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فظننت أن صاحبي سيكل الكلام إليّ، فقلت: أبا عبد الرحمن إنه ظهر قبلنا أناس يقرءون القرآن، ويتقفرون العلم يزعمون أن لا قدر وأن الأمر أنف، فقال: إذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه ما قبله الله منه حتى يؤمن بالقدر، ثم قال: حدثني عمر بن الخطاب رضي الله عنه قال: كنا جلوسا عند رسول الله صلي الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لا يرى عليه أثر السفر، ولا يعرفه منا أحد حتى جلس إلى النبي صلي الله عليه وسلم فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، ثم قال يا محمد أخبرني عن الإسلام، قال: الإسلام؟ أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت، فعجبنا له يسأله ويصدقه. قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره. قال: صدقت، قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك"قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (8) في الإيمان: باب بيان الإيمان والإسلام والإحسان , وأبو داود رقم (4695) في السنة: باب في القدر , والترمذي رقم (2613) في الإيمان: باب ما جاء في وصف جبريل للنبي صلى الله عليه وسلم الإسلام والإيمان , والنسائي 8/97 في الإيمان: باب نعت الإسلام , وابن ماجه رقم (63): باب في الإيمان.

ص -243- وعن عبادة بن الصامت أنه قال لابنه: " يا بني إنك لن تجد طعم الإيمان حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب، فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة، يا بني! سمعت رسول الله صلي الله عليه وسلم يقول: من مات على غير هذا فليس مني "1.
وفي رواية لأحمد: " إن أول ما خلق الله تعالى القلم، فقال له: اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة "2.
وفي رواية لابن وهب قال: قال رسول الله صلي الله عليه وسلم: " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ".
...............................................................................................
 صدقت، قال فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل. قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان. قال فانطلق فلبثنا مليا ثم قال: يا عمر أتدري من السائل؟ قلت: الله ورسوله أعلم. قال: إنه جبريل أتاكم يعلمكم أمر دينكم "3.
قوله: "عن عبادة بن الصامت " حديثه هذا رواه أبو داود، ورواه الإمام أحمد بكماله. قال: حدثنا الحسن بن سوار، حدثنا ليث عن معاوية عن أيوب بن زياد، حدثني عبادة بن الوليد بن عبادة، حدثني أبي قال: " دخلت على عبادة وهو مريض أتخايل فيه الموت، فقلت: يا أبتاه أوصني واجتهد لي، قال: أجلسوني ثم قال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه وكيف أعلم ما خير القدر وشره؟ قال: أن تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، يا بني سمعت رسول الله صلي الله عليه وسلم يقول: إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة بما هو كائن إلى يوم القيامة. يا بني إن مت ولست على ذلك دخلت النار "رواه الترمذي بسنده المتصل إلى عطاء بن أبي رباح، وفي هذا الحديث بيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص () رقم ().
2 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
3 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/27 ,1/28 ,1/52 ,2/107).

ص -244- وفي " المسند " و " السنن " عن ابن الديلمي قال: "أتيت أبي بن كعب، فقلت: في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي، فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار، قال: فأتيت عبد الله بن مسعود، وحذيفة بن اليمان، وزيد بن ثابت، فكلهم حدثني بمثل ذلك عن النبي صلي الله عليه وسلم "1 حديث صحيح رواه الحاكم في " صحيحه " 2.
.......................................................................................................
شمول علم الله وإحاطته بما كان ويكون، كما في قوله تعالى: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ }3 الآية، والآيات في إثبات القدر كثيرة، وقد استدل العلماء على ثبات القدر بشمول القدرة والعلم كما في الآية. قال الإمام أحمد: القدر قدرة الرحمن. وقال بعض الأئمة في نفاة القدر: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا.
قوله: "وفي المسند والسنن عن ابن الديلمي " أبو بسر بالسين المهملة والباء المضمومة، ويقال أبو بشر بالشين المعجمة وكسر الباء، وبعضهم صحح الأول، واسمه عبد الله بن أبي فيروز، ولفظ أبي داود قال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم، ولو رحمهم كانت رحمته خيرا لهم من أعمالهم، ولو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر، وتعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار. فأتيت عبد الله بن مسعود فقال مثل ذلك، ثم أتيت حذيفة بن اليمان فقال مثل ذلك، قال: ثم أتيت زيد بن ثابت، قال: فحدثني عن النبي صلي الله عليه وسلم مثل ذلك "وأخرجه ابن ماجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 المسند 5/182 - 183 و 185 و 189، وأبو داود رقم (4699) في السنة: باب في القدر , وابن ماجه رقم (77) في المقدمة: باب في القدر , وابن حبان رقم (1817) "موارد", وهو حديث صحيح كما قال الألباني في " صحيح ابن ماجه" رقم (62).
2 الحذاق من المحدثين لا يطلقون لفظ الصحيح على " المستدرك" لكثرة الأحاديث الضعيفة والمنكرة الواقعة فيه , وإنما يقولون: أخرجه الحاكم في " مستدركه.
3 سورة الطلاق آية : 12.

ص -245- فيه مسائل:
الأولى: بيان فرض الإيمان بالقدر.
الثانية: بيان كيفية الإيمان به.
الثالثة: إحباط عمل من لم يؤمن به.
الرابعة. الإخبار بأن أحدا لا يجد طعم الإيمان حتى يؤمن به.
الخامسة: ذكر أول ما خلق الله.
السادسة: أنه جرى بالمقادير في تلك الساعة إلى قيام الساعة.
السابعة: براءته صلي الله عليه وسلم ممن لم يؤمن به.
الثامنة: عادة السلف في إزالة الشبهة بسؤال العلماء.
التاسعة: أن العلماء أجابوه بما يزيل عنه الشبهة، وذلك أنهم نسبوا الكلام إلى رسول الله صلي الله عليه وسلم فقط.


باب ما جاء في المصورين - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

61- باب ما جاء في المصورين
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1 أخرجاه.
..............................................................................................
وهذه الأحاديث وما في معناها حجة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر وأعظم البدع، وكثير منهم وافقوا الجهمية في نفي صفات الرب تعالى وتقدس.
قوله: "باب ما جاء في المصورين "، أي من الوعيد، وقد ذكر النبي صلي الله عليه وسلم العلة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (5953) في اللباس: باب نقض الصور, ورقم (7559) في التوحيد: باب قوله تعالى: (والله خلقكم وما تعملون)، ومسلم رقم (2111) في اللباس والزينة: باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة , وأحمد في " المسند" 2/232 و 259 و 391 و 451 و 527.

ص -246- و " لهما " عن عائشة - رضي الله عنها - أن رسول الله صلي الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1.
و " لهما " عن ابن عباس: سمعت رسول الله صلي الله عليه وسلم يقول: " كل مصور في النار، يجعل له بكل صورة نفس يعذب بها في جهنم "2.
و " لهما " عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ "3.
ولمسلم عن أبي الهياج قال: " " قال لي علي: ألا أبعثك على ما بعثني
.....................................................................................................
وهي المضاهاة بخلق الله ; لأن الله تعالى له الخلق والأمر، فلا يجوز أن يشبه بشيء من خلقه سبحانه لما فيه من المضاهاة بخلق الله.
قوله: "ولمسلم عن أبي الهياج "، أبو الهياج هو الأسدي حيان بن حصين. و "علي " هو أمير المؤمنين.
قوله: " ألا أبعثك على ما بعثني عليه رسول الله صلي الله عليه وسلم ؟ أن لا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2479) في المظالم: باب هل تكسر الدنان التي فيها خمر , ورقم (5954- و5955) في اللباس: باب ما وطئ من التصاوير , ورقم (5961) باب من لم يدخل بيتا فيه صورة , ومسلم رقم (2107) (91) في اللباس: باب تحريم صورة الحيوان , و"الموطأ" 2/996 في الاستئذان: باب ما جاء في الصور والتصاوير , والنسائي 8/213 في الزينة: باب التصاوير , وباب ذكر أشد الناس عذابا , وأحمد في " المسند" 6/36 و 83 و 219.
2 البخاري رقم (2225) في البيوع: باب بيع التصاوير التي ليس فيها روح , ورقم (5963) في اللباس: باب من صور صورة كلف يوم القيامة أن ينفخ وما هو بنافخ , ورقم (7042) في التعبير: باب من كذب في حلمه , ومسلم رقم (2110) في اللباس والزينة: باب تحريم تصوير الحيوان وأحمد في " المسند" 1/308 والنسائي 8/ 215 في الزينة: باب ذكر ما يكلف أصحاب الصور يوم القيامة.
3 البخاري رقم (5963) في اللباس: باب من صور صورة كلف أن ينفخ فيها الروح وليس بنافخ، ومسلم رقم (2110) (100) في اللباس والزينة: باب تحريم تصوير الحيوان , والترمذي رقم (1751) في اللباس: باب ما جاء في المصورين , وأحمد في "المسند" 1/216 و 241 و 246 من حديث عبد الله بن عباس رضي الله عنهما.

ص -247- عليه رسول الله صلي الله عليه وسلم ؟ ألا تدع صورة إلا طمستها، ولا قبرا مشرفا إلا سويته"1.
فيه مسائل:
الأولى: التغليظ الشديد في المصورين.
الثانية: التنبيه على العلة، وهو ترك الأدب مع الله لقوله: " ومن أظلم ممن ذهب يخلق كخلقي ".
الثالثة: التنبيه على قدرته وعجزهم، لقوله: " فليخلقوا ذرة أو شعيرة".
الرابعة: التصريح بأنهم أشد الناس عذابا.
الخامسة: أن الله يخلق بعدد كل صورة صورها نفسا يعذب بها في جهنم.
السادسة: أنه يكلف أن ينفخ فيها الروح.
السابعة: الأمر بطمسها إذا وجدت.
.....................................................................................................................
فهذا ما صح عن النبي صلي الله عليه وسلم من إنكار هذه الأمور وإزالتها: { فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ }2 فأكثروا التصوير واستعملوه وأكثروا البناء على القبور وزخرفوها وجعلوها أوثانا. وزعموه دينا وهو أعظم المنكرات وأكبر السيئات، تعظيما للأموات وغُلوا، وعبادة لغير الله بأنواع العبادة التي هي حق الله على عباده.
قال العلامة ابن القيم - رحمه الله تعالى -: "ومن جمع بين سنة رسول الله صلي الله عليه وسلم في القبور وما نهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهم مضادا للآخر مناقضا له بحيث لا يجتمعان أبدا".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم رقم (969) في الجنائز: باب الأمر بتسوية القبر , وأبو داود رقم (3218) في الجنائز: باب في تسوية القبر , والترمذي رقم (1049) في الجنائز: باب ما جاء في تسوية القبور , والنسائي 4/88 و 89 في الجنائز: باب تسوية القبور إذا رفعت , وأحمد في " المسند" 1/96 و 129 من حديث علي رضي الله عنه.
2 سورة البقرة آية : 59.


باب ما جاء في كثرة الحلف - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -248- 62- باب ما جاء في كثرة الحلف
وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }1.
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2 أخرجاه.
وعن سلمان رضي الله عنه أن رسول الله صلي الله عليه وسلم قال: " ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم: أشيمط زان، وعائل مستكبر، ورجل جعل الله
......................................................................................................
قوله: "باب ما جاء في كثرة الحلف "، أي من النهي عنه والوعيد.
قوله: "وقول الله تعالى: { وَاحْفَظُوا أَيْمَانَكُمْ }
قال ابن جرير: أي لا تتركوها بغير تكفير، وذكر غيره عن ابن عباس: يريد لا تحلفوا. وقال آخرون: { وَاحْفَظُوا أَيْمَانَكُمْ } عن الحنث، فلا تحنثوا. والمعنى يعم القولين.
قوله: "عن أبي هريرة قال سمعت رسول الله صلي الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
"أخرجاه ". أي البخاري ومسلم وخرجه أبو داود والنسائي. والمعنى أنه قد يحلف على ثمن السلعة بزيادة على ما اشتريت به أو سميت به، فيأخذها المشتري لظنه أنه صدق. وهذا وإن كان فيه زيادة فهو يمحق البركة، كما جاء في الحديث، والواقع يشهد بصحته، فإن ما عند الله لا ينال إلا بطاعته، وإن تزخرفت الدنيا للعاصي فعاقبتها اضمحلال وذهاب.
قوله: "وعن سلمان " وسلمان لعله سلمان الفارسي أبو عبد الله، أسلم مقدم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري رقم (2087) في البيوع: باب يمحق الله الربا ويربي الصدقات , ومسلم رقم (1606) في المساقاة: باب النهي عن الحلف في البيع , وأبو داود رقم (3335) في البيوع والإجارات: باب كراهية اليمين في البيع، والنسائي 7/ 246 في البيوع: باب المنقق سلعته بالحلف الكاذب. قوله: "للكسب" في البخاري: "للبركة"، وفي مسلم: "للربح". قوله: " منفقة للسلعة": أي سبب لنفاق المتاع ورواجها في ظن الحالف. قوله: " ممحقة للربح" أي سبب لمحق البركة وذهابها , إما بتلف يلحقه في ماله , أو بإنفاقه في غير ما يعود نفعه إليه في العاجل , أو ثوابه في الآجل.
3 رواه الطبراني في "الكبير" والبيهقي في "شعب الإيمان" من حديث سلمان - رضي الله عنه -, وهو حديث صحيح , ذكره الهيثمي في مجمع الزوائد 4/78 ، وقال: رواه الطبراني في الثلاثة ورجاله رجال الصحيح. انظر" صحيح الجامع" رقم (3067).

ص -249- بضاعته، لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "3 رواه الطبراني بسند صحيح.
............................................................................................................
النبي صلي الله عليه وسلم المدينة وشهد الخندق، روى عنه أبو عثمان النهدي وشرحبيل بن السمط وغيرهما، قال النبي صلي الله عليه وسلم " سلمان منا أهل البيت "1. "إن الله يحب من أصحابي أربعة: عليا وأبا ذر وسلمان والمقداد "2 أخرجه الترمذي. توفي سلمان في خلافة عثمان، ويحتمل أنه سلمان بن عامر بن أوس الضبي.
قوله: "لا يكلمهم الله" هذا وعيد شديد في حقهم؛ لأنه قد تواتر أنه يكلم أهل الإيمان ويكلمونه في عرصات القيامة، والأدلة على ذلك في الكتاب والسنة أظهر شيء وأبينه، وفيه الرد على الجهمية والأشاعرة نفاة الكلام.
قوله: { وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ}3 وهذا من تمام العقوبة عليهم وفي هذا الوعيد الشديد ما يزجر من له عقل عن هذه الأعمال السيئة ونحوها.
قوله: "أشيمط زان " صغره تحقيرا له وذلك لأن داعي المعصية ضعف حقه، فدل على أن الحامل له على الزنا محبته المعصية والفجور وعدم خشيته لله، وكذلك العائل المستكبر ليس له ما يحمله على الكبر، فدل على أنه خلق له فعظمت العقوبة في حقه لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
قوله: " ورجل جعل الله بضاعته "بنصب الاسم الشريف يعني اليمين بالله عز وجل جعله بضاعة له لكثرة استعماله.

ــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه الطبراني في " الكبير"، والحاكم 3/598 من طريق ابن أبي فديك عن كثير بن عبد الله عن أبيه عن جده , وقال الذهبي: سنده ضعيف. وقال الألباني في " ضعيف الجامع": رقم (3272): ضعيف جدا.
2 الترمذي رقم (3720) في المناقب: باب مناقب علي وقال: هذا حديث حسن غريب , وأحمد 5/351، وابن ماجه (149) في المقدمة: باب فضل سلمان وأبي ذر , وصححه الحاكم 3/130 وقال: صحيح على شرط مسلم , وتعقبه الذهبي فقال: ما خرج مسلم لأبي ربيعة. فالحديث ضعيف.
3 سورة البقرة آية : 174.

ص -250- وفي " الصحيح " عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلي الله عليه وسلم: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم - قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ؟ - ثم إن بعدكم قوما يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن "1.
.........................................................................................................
قوله: "وفي الصحيح " أي صحيح مسلم وخرجه أبو داود والترمذي ورواه البخاري بلفظ "خيركم".
قوله: " خير أمتي قرني "لكثرة الخير فيهم وقلة الشر، وشدة الإنكار على من خالف الحق وابتدع كالخوارج والقدرية والجهمية ونحوهم "ثم الذين يلونهم" فُضِّلوا على من بعدهم لظهور الإسلام فيهم وكثرة العلم والعلماء، وأما القرن الثالث فظهرت فيهم البدع لكن أنكرها العلماء، وتصدى كثير منهم لإنكارها والرد على من قالها وهم كثيرون.
قوله: "فلا أدري أذكر بعد قرنه مرتين أو ثلاثا " هذا شك من راوي الحديث عمران بن حصين، ثم ذكر ما وقع بعد الثلاثة من الجفاء في الدين وكثرة الأهواء فقال: " ثم إن بعدكم قوما يشهدون ولا يستشهدون "لاستخفافهم بأمر الشهادة، وعدم تحريهم الصدق وكذلك لقلة دينهم وضعف إسلامهم.
قوله: "ويخونون ولا يؤتمنون" يدل على أن الخيانة قد غلبت على كثير منهم أو

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2651) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3650) في فضائل أصحاب النبي : باب فضائل أصحاب النبي , ورقم (6428) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها , ورقم (6695) في الأيمان والنذور: باب إثم من لا يفي بالنذر، ومسلم رقم (2535) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم ثم الذين يلونهم، والترمذي رقم (2222) في الفتن: باب ما جاء في القرن الثالث , ورقم (2303) في الشهادات: باب خير القرون , وأبو داود رقم (4657) في السنة: باب فضل أصحاب رسول الله , والنسائي 7/17 و 18 في الأيمان والنذور: باب الوفاء بالنذر , وأحمد في " المسـند" 4/426 و 427 و 436 و 440 من حديث عمران بن حصين رضي الله عنه. وفي الباب عن ابن مسعود وعمر بن الخطاب والنعمان بن بشير وبريدة الأسلمي رضي الله عنهم.

ص -251- "وفيه" عن ابن مسعود أن النبي صلي الله عليه وسلم قال: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1.
.......................................................................................................
أكثرهم. "وينذرون ولا يوفون" أي لا يؤدون ما وجب عليهم، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم وعدم إيمانهم.
قوله: "ويظهر فيهم السمن" لرغبتهم في الدنيا وشهواتها، وقلة الإيمان باليوم الآخر، وفي حديث أنس: " لا يأتي على الناس زمان إلا والذي بعده شر منه حتى تلقوا ربكم "2 قال أنس: سمعته من نبيكم صلي الله عليه وسلم، فما زال الشر يزيد في الأمة حتى ظهر فيهم الشرك والبدع في كثير منهم، حتى فيمن انتسب إلى العلم ويتصدر للتعليم والتصنيف، فحدث التفرق والاختلاف في الدين، وحدث الغلو في أهل البيت من بني بويه في المشرق لما كان لهم دولة، وبنوا المساجد على القبور وغلوا في أربابها، وظهرت دولة القرامطة، وظهر فيهم الكفر والإلحاد في شرائع الدين، ومذهبهم معروف، وظهر فيهم من البدع ما يطول عَدُّه، وكثر الاختلاف والخوض في أصول الدين، وما زال أهل السنة على الحق، ولكن كثرت البدع والأهواء حتى عاد المعروف منكرا والمنكر معروفا، نشأ على هذا الصغير وهرم عليه الكبير.
قوله: "وفيه عن ابن مسعود أن النبي صلي الله عليه وسلم قال: " خير الناس قرني ثم الذين يلونهم " الحديث. في هذا الحديث أن خير القرون ثلاثة من غير شك.
قوله: "ثم يجيء قوم " إلخ. وذلك لضعف الإيمان والرغبة في الدنيا، وأخذها بالقلوب وكثرة المعاصي والذنوب.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (2652) في الشهادات: باب لا يشهد على شهادة جور إذا شهد , ورقم (3651) في فضائل أصحاب النبي صلى الله عليه وسلم رقم (6429) في الرقاق: باب ما يحذر من زهرة الدنيا والتنافس فيها ورقم (6658) في الأيمان والنذور: باب إذا قال: أشهد بالله أو شهدت بالله , ومسلم رقم (2533) في فضائل الصحابة: باب فضل الصحابة ثم الذين يلونهم , والترمذي رقم (3858) في المناقب: باب ماجاء في فضل من رأى النبي صلى الله عليه وسلم.
2 البخاري رقم (7068) في الفتن: باب لا يأتي زمان إلا والذي بعده شر منه , والترمذي رقم (2207) في الفتن: باب رقم (35) , وأحمد في المسند3/132 و 177.

ص -252- قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار.
فيه مسائل:
الأولى: الوصية بحفظ الأيمان.
الثانية: الإخبار بأن الحلف منفقة للسلعة، ممحقة للبركة.
الثالثة: الوعيد الشديد فيمن لا يبيع ولا يشتري إلا بيمينه.
الرابعة: التنبيه على أن الذنب يعظم مع قلة الداعي.
الخامسة: ذم الذين يحلفون ولا يستحلفون.
السادسة: ثناؤه صلي الله عليه وسلم على القرون الثلاثة، أو الأربعة، وذكر ما يحدث بعدهم.
السابعة: ذم الذين يشهدون ولا يستشهدون.
الثامنة: كون السلف يضربون الصغار على الشهادة والعهد.


باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

63- باب ما جاء في ذمة الله وذمة نبيه صلي الله عليه وسلم
وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا }1 الآية.
........................................................................................................
قوله: "وقال إبراهيم: " كانوا يضربوننا على الشهادة والعهد ونحن صغار " هكذا حال السلف الصالح محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على دينهم بالتعليم.
قوله: "باب ما جاء في ذمة الله وذمة نبيه وقول الله تعالى: { وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } الآية ". قال العماد ابن كثير: وهذا مما يأمر الله تعالى به وهو الوفاء بالعهود والمواثيق والمحافظة على الأيمان، ولهذا قال: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا }.
قوله: { وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا } هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.

ص -253- عن بريدة أن رسول الله صلي الله عليه وسلم كان إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله ومن معه من المسلمين خيرا، فقال: " اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - فأيتهن ما أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن
.........................................................................................................
قوله: { إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ }1 تهديد ووعيد.
قوله: عن "بريدة" هو ابن الحصيب الأسلمي، وهذا الحديث من رواية ابنه سلمان عنه.
قوله: " " كان رسول الله صلي الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه بتقوى الله تعالى " فيه من الفقه تأمير الأمراء ووصيتهم. قال الحربي: السرية: الخيل تبلغ أربعمائة ونحوها، والجيش: ما كان أكثر من ذلك. وتقوى الله: التحرز من عقوبته بطاعته.
قوله: "ومن معه من المسلمين خيرا " أي ووصاه بمن معه أن يفعل معهم خيرا من الرفق بهم والإحسان إليهم وخفض الجناح لهم وترك التعاظم عليهم.
قوله: "اغزوا باسم الله" أي اشرعوا في الغزو مستعينين بالله مخلصين له، فتكون الباء في بسم الله للاستعانة بالله والتوكل عليه هنا.
قوله: "قاتلوا من كفر بالله" هذا العموم يشمل جميع أهل الكفر المحاربين من أهل الكتاب وغيرهم، واستثنى منهم من له عهد، وكذلك الذراري والأولاد والنساء والرهبان فلا يقتلون.
قوله: " ولا تغلوا ولا تغدروا ولا تمثلوا "الغلول:الأخذ من الغنيمة من غير قسمتها. قال تعالى: { وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ }2 والغدر: نقض العهد. والتمثيل هنا: التشويه بالقتل، كقطع أنفه وأذنه والعبث به.
قوله: " وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال - أو خلال - "الرواية بأو التي هي للشك والمعنى واحد.
قوله: "فأيتهن ما أجابوك فاقبل منهم وكف عنهم" منصوب بأجابوا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 سورة آل عمران آية : 161.

ص -254- أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم أنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين، فإن أبوا أن يتحولوا منها أخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم الله تعالى الذي يجري على المؤمنين، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين، فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن أبوا فاستعن بالله وقاتلهم. وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه،
........................................................................................................
قوله: "ثم ادعهم إلى الإسلام" كذا وقعت الرواية في جميع نسخ كتاب مسلم ثم ادعهم بزيادة ثم.
قوله: " ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين "يعني المدينة إذ ذاك، وهذا يدل على أن الهجرة واجبة على كل من آمن وهو في بلد الشرك، وكذلك إذا ظهرت المعاصي في بلدة، نص عليه الفقهاء في كتبهم. قوله: "فإن هم أبوا أن يتحولوا منها" يعني أن من أسلم ولم يجاهد ولم يهاجر من البداوة لم يعط من الخمس ولا من الفيء شيء.
قوله: "فإن هم أبوا فاسألهم الجزية" فيه حجة لمالك وأصحابه والأوزاعي في أخذ الجزية من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره. وقد اختلف في القدر المفروض من الجزية، فقال مالك: أربعة دنانير على أهل الذهب، وأربعون درهما على أهل الوَرِق، وقال الشافعي: دينار على الغني والفقير، وقال أبو حنيفة: على الغني ثمانية وأربعون درهما، والوسط أربعة وعشرون درهما، والفقير اثنا عشر درهما، وهو قول أحمد بن حنبل، وعند مالك وكافة العلماء على الرجال الأحرار البالغين دون غيرهم، وإنما تؤخذ ممن كان تحت قهر المسلمين لا ممن نأى بداره، ويجب تحويل النائي إلى بلاد المسلمين أو حربهم.
قوله: "وإذا حاصرت أهل حصن" إلى آخره. فيه حجة لمن يقول من الفقهاء وأهل الأصول: إن المصيب في مسائل الاجتهاد واحد، وهو المعروف من مذهب مالك وغيره.

ص -255- فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم وذمم أصحابكم أهون من أن تخفروا ذمة الله وذمة رسوله، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك. فإنك لا تدري أتصيب حكم الله فيهم أم لا ؟ "1 رواه مسلم.2.
فيه مسائل:
الأولى: الفرق بين ذمة الله وذمة نبيه صلي الله عليه وسلم وذمة المسلمين.
الثانية: الإرشاد إلى أقل الأمرين خطرا.
الثالثة: قوله: " اغزوا بسم الله في سبيل الله ".
الرابعة: قوله: "قاتلوا من كفر بالله".
الخامسة: قوله: "استعن بالله" وحكم العلماء.
السابعة: كون الصحابي يحكم عند الحاجة بحكم لا يدري أيوافق حكم الله أم لا.
...........................................................................................................
قوله: "وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه" الذمة: العهد، وتخفر: تنقض، يقال: أخفرت الرجل: نقضت عهده، وخفرته: أجرته؛ لأنه لا يؤمن على من أعطى ذمة أن يخفرها، فخفر ذمته أهون من أن يخفر ذمة الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجهاد والسير (1731) , والترمذي : الديات (1408) والسير (1617) , وأبو داود : الجهاد (2612 ,2613) , وابن ماجه : الجهاد (2858) , وأحمد (5/352 ,5/358) , والدارمي : السير (2439).
2 رقم (1731) في الجهاد باب تأمير الإمام الأمراء على البعوث، وأبو داود رقم (2612) و (2613) في الجهاد باب في دعاء المشركين , والترمذي رقم (1617) في السير. باب ما جاء في وصيته صلى الله عليه وسلم في القتال , ورقم (1408) في الديات: باب ما جاء في النهي عن المثلة، والدارمي رقم (2447) في السير: باب في الدعوة الى الإسلام قبل القتال , وابن ماجه رقم (4858) في الجهاد. باب وصية الإمام , وأحمد في " المسند " 5/ 352 و 358.


باب ما جاء في الإقسام على الله - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

ص -256- 64- باب ما جاء في الإقسام على الله
عن جندب بن عبد الله قال: قال رسول الله صلي الله عليه وسلم " قال رجل: والله لا يغفر الله لفلان، فقال الله عز وجل: ومن ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك "رواه مسلم 1.
وفي حديث أبي هريرة أن القائل رجل عابد، قال أبو هريرة: تكلم بكلمة أوبقت دنياه وآخرته.
...........................................................................................................
قوله: "باب ما جاء في الإقسام على الله "، ذكر المصنف فيه حديث جندب بن عبد الله رضي الله عنه قال رسول الله صلي الله عليه وسلم الحديث.
قوله: "يتألى " أي يحلف، والألية بالتشديد: الحلف، وصح من حديث أبي هريرة. ورواه أبو داود عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " كان رجلان في بني إسرائيل متواخيين فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان لا يزال المجتهد يرى الآخر على الذنب فيقول: أقصر، فوجده يوما على ذنب فقال له: أقصر، فقال: خلني وربي أبعثت علي رقيبا ؟ فقال: والله لا يغفر الله لك ولا يدخلك الجنة. فقبض أرواحهما فاجتمعا عند رب العالمين فقال لهذا المجتهد: أكنت بي عالما أو على ما في يدي قادرا ؟ وقال للمذنب: اذهب فادخل الجنة برحمتي، وقال للآخر: اذهبوا به إلى النار "2.
قوله: "وفي حديث أبي هريرة أن القائل رجل عابد " يشير إلى قوله في هذا الحديث: "إن أحدهما مجتهد في العبادة"، وفيه معنى قوله صلي الله عليه وسلم " إن الرجل ليتكلم بالكلمة ما يظن أن تبلغ ما بلغت يكتب الله له بها سخطه إلى يوم يلقاه "3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2621) في البر والصلة والآداب باب النهي عن تقنيط الإنسان من رحمة الله تعالى.
2 أحمد في المسند 2/323 و 363 , وأبو داود رقم (4901) في الأدب: باب في النهي عن البغي وإسناده حسن.
3 الترمذي رقم (2320) في الزهد: باب في قلة الكلام، والموطأ 2/985 في الكلام: باب ما يؤمر به من التحفظ في الكلام , وأحمد في " المسند" 3/469 , وابن ماجه رقم (3969) في الفتن: باب كف اللسان من الفتنة , وقال الترمذي: هذا حديث حسن صحيح , وهو كما قال. انظر: " الأحاديث الصحيحة " رقم (888).

ص -257- فيه مسائل:
الأولى: التحذير من التألي على الله.
الثانية: كون النار أقرب إلى أحدنا من شراك نعله.
الثالثة: أن الجنة مثل ذلك.
الرابعة: فيه شاهد لقوله ": إن الرجل ليتكلم بالكلمة" إلخ.
الخامسة: أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه.


باب لا يستشفع بالله على خلقه - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

65- باب لا يستشفع بالله على خلقه
عن جبير بن مطعم قال: " جاء أعرابي إلى النبي صلي الله عليه وسلم فقال: يا رسول الله! نهكت الأنفس، وجاع العيال، وهلكت الأموال، فاستسق لنا ربك، فإنا نستشفع بالله عليك وبك على الله. فقال النبي صلي الله عليه وسلم: سبحان الله سبحان الله! فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال النبي صلي الله عليه وسلم ويحك، أتدري ما الله ؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله
...........................................................................................................
قوله: "باب لا يستشفع بالله على خلقه ".
وذكر الحديث، وسياق أبي داود أتم مما ذكره المصنف ولفظه: عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: " أتى النبي صلي الله عليه وسلم أعرابي فقال: يا رسول الله جهدت الأنفس وضاع العيال ونهكت الأموال، فاستسق لنا، فإنا نستشفع بك على الله ونستشفع بالله عليك، فقال النبي صلي الله عليه وسلم ويحك أتدري ما تقول ؟ وسبح رسول الله صلي الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك أتدري ما الله ؟ إن عرشه على سماواته كهكذا، وقال بإصبعه مثل القبة، وإنه لئط به أطيط الرحل بالراكب "قال ابن يسار في حديثه: " الله فوق عرشه، وعرشه فوق سماواته ".
قوله: "ويحك كلمة تقال للزجر ".
قوله: "أتدري ما الله " فيه إشارة إلى قلة علمه بعظمة الله وجلاله.

ص -258- على أحد من خلقه "وذكر الحديث. رواه أبو داود 1.
فيه مسائل:
الأولى: إنكاره على من قال: نستشفع بالله عليه.
الثانية: تغيره تغيرا عرف في وجوه أصحابه من هذه الكلمة.
الثالثة: أنه لم ينكر عليه قوله: " نستشفع بك على الله".
الرابعة: التنبيه على تفسير " سبحان الله".
الخامسة: أن المسلمين يسألونه الاستسقاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4726) في السنة باب في الجهمية , وإسناده ضعيف، كما قال الألباني في " ضعيف الجامع " رقم (6150).


باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

66- باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك
عن عبد الله بن الشِّخِّير، قال: " انطلقت في وفد بني عامر إلى النبي صلي الله عليه وسلم فقلنا: أنت سيدنا، فقال: السيد الله تبارك وتعالى. قلنا: وأفضلنا
...........................................................................................................
قوله: " إنه لا يستشفع بالله على أحد من خلقه "؛ لأن الأمر كله بيده تعالى ليس في يد المخلوق منه شيء، لا مانع لما أعطى ولا معطي لما منع تعالى وتقدس، وفي هذا الحديث الرد على الجهمية وإثبات العلو، وهذا الحديث رواه أبو داود ورضيه على عادته فيما كان عنده صحيحا أو حسنا وسكت عليه، وأما الاستشفاع بالرسول في حياته، فإنما هو بدعائه صلي الله عليه وسلم ودعاؤه مستجاب، وأما بعد وفاته فلا يجوز الاستشفاع به كما تقدم تقريره في باب الشفاعة وما قبله، والله تعالى نهى عن اتخاذ الشفعاء في مواضع كثيرة من القرآن، ونفاها في حق من سألها من غير الله.
قوله: "باب ما جاء في حماية النبي صلي الله عليه وسلم حمى التوحيد وسده طرق الشرك " حمايته صلي الله عليه وسلم حمى التوحيد عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص،

ص -259- فضلا، وأعظمنا طولا، فقال: قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان "رواه أبو داود بسند جيد 1.
وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله! يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا. فقال: يا أيها الناس! قولوا بقولكم، أو بعض قولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن
...........................................................................................................
وقد اشتمل هذا الكتاب - على اختصاره - على أكثر ذلك، والنهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره وعرف ما تضمنه بابا بابا.
قوله في حديث أنس: " أن ناسا قالوا يا رسول الله يا خيرنا وابن خيرنا "الحديث، كره ذلك لئلا يكون وسيلة إلى الغلو فيه والإطراء كما تقدم في قوله: " لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد، فقولوا عبد الله ورسوله "2 وهذا من كمال نصحه للأمة وشفقته عليهم، حذرهم مما يكون ذريعة إلى الغلو فيه.
وقوله: "أنا محمد عبد الله ورسوله" فأعلى مراتب العبد هاتان الصفتان العبودية الخاصة والرسالة، وللنبي صلي الله عليه وسلم أكملها، وقد أخبر تعالى أنه وملائكته يصلون عليه، وأمر أمته أن يصلوا عليه، وأثنى عليه بأحسن ثناء وأبلغه، وشرح له صدره، ووضع عنه وزره، ورفع له ذكره، فلا يذكر في الأذان والتشهد والخطب، إلا ذكر معه صلوات الله وسلامه عليه.
وأما إطلاق السيد فقد ذكر ابن القيم - رحمه الله تعالى - في بدائع الفوائد ما نصه: "اختلف العلماء في جواز إطلاق السيد على البشر فمنعه قوم، ونقل عن مالك، واحتجوا بقول النبي صلي الله عليه وسلم لما قيل له: أنت سيدنا، فقال: "السيد الله". وجوزه قوم، واحتجوا بقول النبي صلي الله عليه وسلم للأنصار: " قوموا إلى سيدكم" 3 وهذا أصح من الحديث الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (4806) في الأدب: باب في كراهية التمادح , وأحمد في " المسند " 4/25، والنسائي في " عمل اليوم والليلة " رقم (245- 247) , وابن السني رقم (387) , وإسناده صحيح.
2 تقدم تخريجه ص (107).
3 البخاري رقم (3043) في الجهاد: باب إذا نزل العدو على حكم رجل، وفي كتب أخرى، ومسلم رقم (1768) فيه: باب جواز قتل من نقض العهد، وأبو داود رقم (5215 – 5216) من حديث أبي سعيد الخدري – رضي الله عنه -.

ص -260- ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1 رواه النسائي بسند جيد 2.
فيه مسائل:
الأولى: تحذير الناس من الغلو.
الثانية: ما ينبغي أن يقول من قيل له: أنت سيدنا.
الثالثة: قوله: "ولا يستجرينكم الشيطان" مع أنهم لم يقولوا إلا الحق.
الرابعة: قوله: " ما أحب أن ترفعوني فوق منزلتي ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 النسائي في " عمل اليوم والليلة رقم (248 و 249)، وأحمد في المسند 3/153 و 241 وهو حديث صحيح.


باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ } - قرة عيون الموحدين

كتاب التوحيد وقرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين

67- باب ما جاء في قول الله تعالى { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1 الآية.
...........................................................................................................
قال هؤلاء: السيد أحد ما يضاف إليه، فلا يقال للتميمي: سيد كندة. ولا يقال للملك: سيد البشر، قال: وعلى هذا فلا يجوز أن يطلق على الله هذا الاسم، وفي هذا نظر، فإن السيد إذا أطلق عليه تعالى فهو في منزلة الملك والمولى والرب لا بمعنى الذي يطلق على المخلوق"، انتهى. "قلت ": فقد صح عن ابن عباس - رضي الله عنهما - أنه قال في معنى قول الله تعالى: " اللَّهُ الصَّمَدُ: إنه السيد الذي كمل فيه جميع أنواع السؤدد "2. وقال أبو وائل: هو السيد الذي انتهى سؤدده.
قوله: "باب ما جاء في قول الله تعالى: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }3 الآية. أي من الأحاديث والآثار في معنى هذه الآية. قال العماد ابن كثير - رحمه الله تعالى -: ما قدر المشركون الله حق قدره حتى عبدوا معه غيره، وهو العظيم الذي لا أعظم منه، القادر على كل شيء المالك لكل شيء، وكل شيء تحت قهره وقدرته. قال السدي: ما عظموه حق

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
3 سورة الأنعام آية : 91.

ص -261- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلي الله عليه وسلم فقال: يا محمد! إنا نجد أن الله يجعل السماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، ثم يقول: أنا الملك، فضحك النبي صلي الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ رسول الله صلي الله عليه وسلم: وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ الآية ".
 وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن فيقول: أنا الملك، أنا الله ".
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "1 أخرجاه.
......................................................................................................
عظمته. وقال محمد بن كعب: " لو قدروه حق قدره ما كذبوه ".
وقد وردت أحاديث كثيرة تتعلق بهذه الآية. الطريق فيها وفي أمثالها مذهب السلف وهو إمرارها كما جاءت من غير تكييف ولا تحريف.
قوله: "عن ابن مسعود قال: " جاء حبر من الأحبار إلى النبي صلي الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات على إصبع " الحديث. وهكذا رواه البخاري ومسلم والنسائي من طرق عن الأعمش به، وقال البخاري: حدثنا سعيد بن عفير قال: حدثنا الليث: حدثني عبد الرحمن بن مسافر عن ابن شهاب عن أبي سلمة بن عبد الرحمن عن أبي هريرة قال: سمعت رسول الله صلي الله عليه وسلم يقول: " يقبض الله الأرض ويطوي السماء بيمينه فيقول: أنا الملك، أين ملوك الأرض ؟ "2 تفرد به من هذا الوجه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري رقم (4811) في تفسير سورة الزمر: باب قوله تعالى: (وما قدروا الله حق قدره ) , ورقم (7414- 7415) في التوحيد: باب قول الله تعالى: (لما خلقت بيدي) , ورقم (7451): باب قوله تعالى: (إن الله يمسك السموات والأرض أن تزولا) , ورقم (7513): باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم , ومسلم رقم (2786) في صفات المنافقين: باب صفة القيامة والجنة والنار , وأحمد في "المسند" 1/457، والترمذي رقم (3239) في تفسير سورة الزمر.
2 أبو داود : السنة (4604) , وأحمد (4/130).

ص -262- ولمسلم1 عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرضين السبع ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ "2.
وروي عن ابن عباس، قال: " ما السماوات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم ".
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، قال: قال ابن زيد: حدثني أبي قال: قال رسول الله صلي الله عليه وسلم: " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس "3 قال: وقال أبو ذر: سمعت رسول الله صلي الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض ".
................................................................................................
قوله: "ولمسلم عن ابن عمر مرفوعا: " يطوي الله عز وجل السماوات، ثم يأخذهن بيده اليمنى ثم يقول: أنا الملك أين الجبارون ؟ أين المتكبرون ؟ ثم يطوي الأرض بشماله، ثم يقول أنا الملك، أين الجبارون ؟ أين المتكبرون ؟ " كذا في رواية مسلم قال الحميدي: وهي أتم.
قلت: وهذه الأحاديث وما في معناها - وهي كثيرة جدا - تدل على عظمة الله وكماله وعظيم قدرته، وفيها الرد على الجهمية والأشاعرة ونحوهم أيضا، وكل ما وصف الله به نفسه ووصفه به رسوله يدل على كماله وعظمته وجلاله، وأن العبادة لا تصلح إلا له سبحانه وبحمده، لا يصلح منها شيء لملك مقرّب ولا نبي مرسل ولا لمن دونهما.
قال شيخ الإسلام أحمد ابن تيمية - رحمه الله تعالى -: "وهذا كتاب الله من أوله إلى آخره وسنة رسوله صلي الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رقم (2788) في صفات المنافقين.
2 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
3 لقد ثبت في المرفوع عن أبي ذر الغفاري عن ابن جرير , وابن أبي شيبة , والبيهقي في " الأسماء والصفات بلفظ: " ما السماوات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة.. " انظر الأحاديث الصحيحة رقم (109).

ص -263- وعن ابن مسعود قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم ". أخرجه ابن مهدي عن حماد بن سلمة، عن عاصم، عن زر، عن عبد الله. ورواه بنحوه المسعودي عن عاصم، عن أبي وائل، عن عبد الله. قال الحافظ الذهبي - رحمه الله تعالى -: قال: وله طرق.
.............................................................................................................
وكلام الصحابة والتابعين، وكلام سائر الأئمة مملوء بما هو إما نص أو ظاهر أن الله تعالى فوق كل شيء، وأنه فوق العرش فوق السماوات مستو على عرشه، وذكر ما يدل على ذلك من الكتاب والسنة. وقال الأوزاعي: كنا - والتابعون متوافرون - نقول: إن الله - تعالى ذكره - فوق عرشه، ونؤمن بما وردت به السنة. وقال أبو عمر الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله مستو على عرشه بذاته ذكره الذهبي في كتاب العلو.
وقال أبو عمر الطلمنكي في هذا الكتاب أيضا: أجمع أهل السنة على أن الله تعالى استوى على عرشه بالحقيقة لا على المجاز، ثم قال في هذا الكتاب: أجمع المسلمون من أهل السنـة أن معنى قوله: { وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ }1 ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته مستو على عرشه كيف شاء. هذا لفظه في كتابه، وقال الحافظ الذهبي: وأول مقالة سمعت مقالة من أنكر أن الله تعالى فوق العرش هو الجعد بن درهم، وكذلك أنكر جميع الصفات، فقتله خالد بن عبد الله القسري وقصته مشهورة، وأخذ هذه المقالة عنه الجهم بن صفوان إمام الجهمية فأظهرها واحتج لها بالشبهات، وكان ذلك في آخر عصر التابعين، فأنكر مقالته أئمة ذلك العصر مثل الأوزاعي وأبي حنيفة ومالك والليث بن سعد والثوري وحماد بن زيد وحماد بن سلمة وابن المبارك ومن بعدهم من أئمة الهدى كالإمام أحمد وخلق من أهل السنة".
قال الإمام الشافعي: "لله أسماء وصفات لا يسع أحدا ردها، ومن خالف بعد ثبوت الحجة عليه كفر، وأما قبل قيام الحجة فإنه يعذر بالجهل، ونثبت هذه الصفات وننفي عنه التشبيه كما نفى عن نفسه فقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ }2 "اهـ من فتح الباري.
قوله: "وعن العباس بن عبد المطلب" ساقه المصنف مختصرا والذي في سنن أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.
2 سورة الشورى آية : 11.

ص -264- وعن العباس بن عبد المطلب قال: قال رسول الله صلي الله عليه وسلم: " هل تدرون كم بين السماء والأرض ؟ قلنا: الله ورسوله أعلم، قال: بينهما مسيرة خمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله سبحانه وتعالى فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم "1 أخرجه أبو داود وغيره.
..........................................................................................................
داود عن العباس بن عبد المطلب قال: " كنت في البطحاء في عصابة فيهم رسول الله صلي الله عليه وسلم فمرت بهم سحابة فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب قال: والمزن قالوا: والمزن قال: والعنان قالوا: والعنان، قال أبو داود: ولم أتقن العنان جدا قال: هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري قال: إن بعد ما بينهما إما واحدة أو ثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك - حتى عدد سبع سماوات - ثم فوق السابعة بحر بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم فوق ذلك ثمانية أوعال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش بين أسفله وأعلاه مثل ما بين سماء إلى سماء، ثم الله تبارك وتعالى فوق ذلك "2. قال الحافظ الذهبي: رواه أبو داود بإسناد حسن، وروى الترمذي نحوه من حديث أبي هريرة وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام "قال: ولا منافاة بينهما؛ لأن تقدير ذلك بخمسمائة عام هو على سير القافلة مثلا، ونيف وسبعون سنة على سير البريد.
"قلت ": وهذا الحديث له شواهد في الصحيحين وغيرهما، مع ما يدل عليه صريح القرآن، فلا عبرة بقول من ضعفه.
وقد ابتدأ المصنِّف - رحمه الله تعالى - هذا المصنَّف العظيم ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقام ببيان

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود رقم (4723) و(4724) و(4725) في السنة: باب في الجهمية , والترمذي رقم (331) في تفسير سورة الحاقة , وابن ماجه رقم (193) في المقدمة: باب فيما أنكرت الجهمية , وأحمد في " المسند" 1/206 و207 من حديث العباس بن عبد المطلب رضي الله عنه , وفي سنده عبد الله بن عميرة , قال الذهبي في "الميزان": فيه جهالة.
2 البخاري : الصلاة (393) , والترمذي : الإيمان (2608) , والنسائي : تحريم الدم (3967) والإيمان وشرائعه (5003) , وأبو داود : الجهاد (2641) , وأحمد (3/224).

ص -265- فيه مسائل:
الأولى: تفسير قوله: { وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ }1
الثانية: أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلي الله عليه وسلم لم ينكروها ولم يتأولوها.
الثالثة: أن الحبر لما ذكرها للنبي صلي الله عليه وسلم صدقه، ونزل القرآن بتقرير ذلك.
الرابعة: وقوع الضحك من رسول الله صلي الله عليه وسلم عند ذكر الحبر هذا العلم العظيم.
..................................................................................................................
التوحيد الذي دعت إليه الرسل ونهوهم عما كانوا عليه من الشرك المنافي لهذا التوحيد. فالدعوة إلى ذلك هي أهم الأمور وأوجبها لمن وفقه الله لفهمه، وأعطاه القدرة على الدعوة إليه والجهاد لمن حالفه ممن أشرك بالله في عبادته، فقرر هذا التوحيد، كما ترى في هذه الأبواب، ثم ختم كتابه بتوحيد الأسماء والصفات؛ لأن أكثر العامة لم يكن لهم التفات إلى هذا العلم الذي خاض فيه من ينتسب إلى العلم، وأما من ينتسب إلى العلم فهم أخذوا عمن خاض في هذه العلوم، وأحسنوا الظن بأهل الكلام، وظنوا أنهم على شيء، فقبلوا ما وجدوه عنهم، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه نصوص الكتاب والسنة، وما عليه سلف الأمة، وأئمة الحديث والتفسير من المتقدمين.
وما زال أهل السنة متمسكين بذلك، لكنهم قلوا فهدى الله هذا الإمام إلى معرفة أنواع التوحيد، فقررها بأدلتها، فلله الحمد على توفيقه وهدايته إلى الحق حين اشتدت غربة الإسلام، فضلّ عنه من ضل من أهل القرى والأمصار وغيرهم، وبالله التوفيق. فقد اجتمع في هذا المصنف أنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم - رحمه الله تعالى - بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله كذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

وصلى الله على سيد المرسلين وإمام المتقين، محمد وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا إلى يوم الدين، وآخر دعوانا أن الحمد لله رب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.

ص -266- الخامسة: التصريح بذكر اليدين: وأن السماوات في اليد اليمنى، والأرضين في اليد الأخرى.
السادسة: التصريح بتسميتها الشمال.
السابعة: ذكر الجبارين والمتكبرين عند ذلك.
الثامنة: قوله: "كخردلة في كف أحدكم ".
التاسعة: عظم الكرسي بالنسبة إلى السماوات
العاشرة. عظم العرش بالنسبة إلى الكرسي.
الحادية عشرة: أن العرش غير الكرسي والماء.
الثانية عشرة: كم بين كل سماء إلى سماء.
الثالثة عشرة: كم بين السماء السابعة والكرسي.
الرابعة عشرة: كم بين الكرسي والماء.
الخامسة عشرة: أن العرش فوق الماء.
السادسة عشرة: أن الله فوق العرش.
السابعة عشرة: كم بين السماء والأرض.
الثامنة عشرة: كثف كل سماء خمسمائة سنة.
التاسعة عشرة: أن البحر الذي فوق السماوات بين أعلاه وأسفله مسيرة خمسمائة سنة. والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا كثيرا.
تم الكتاب
وقد كتب في آخره ما نصه:
تم نسخ ذلك في رجب سنة 1345 بلغ مقابلة وتصحيحا على المشايخ الكرام: الشيخ محمد بن عبد اللطيف، والشيخ سليمان بن سحمان، والشيخ عبد الله المنقري.


مقدمة - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

المقدمة
إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} (1) .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} (2) .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزا ًعَظِيماً} (3) .
أما بعد: فإن أصدق الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد: فإنه لا يشك مسلم –صاحب سنة- في أهمية التوحيد الخالص، وضرورته للبشرية أجمع، فإن من المعلوم أن الله ما أرسل رسولاً إلا
__________
(1) سورة آل عمران، الآية: 102.
(2) سورة النساء، الآية: 1.
(3) سورة الأحزاب، الآيتان: 70و71.

(1/5)

وأمره بأن يدعو الناسِ إلى عبادة الله وحده وينذرهم من الإشراك به.
قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُون} (1) .
وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (2) .
قال الحافظ ابن كثير (3) :
(وكلهم –أي الرسل- يدعون إلى عبادة الله وينهون عن عبادة ما سواه..
فلم يزل تعالى يرسل إلى الناس الرسل بذلك منذ حدث الشرك في بني آدم في قوم نوح الذين أرسل إليهم نوح، وكان أول رسول بعثه الله إلى أهل الأرض إلى أن ختمهم بمحمد صلى الله عليه وسلم الذي طبقت دعوته الأنس والجن في المشارق والمغارب، وكلهم كما قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُون} ، وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُون} ،وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت} ا. هـ.
قال الإمام العلامة الإمام عبد الرحمن بن حسن (4) :
(ودلت هذه الآية –أي قوله تعالى: {وَلَقَدْ بَعَثْنَا ... } -على أن الحكمة في إرسال الرسل دعوتهم أممهم إلى عبادة الله وحده والنهي عن عبادة ما سواه.
وأن هذا هو دين الأنبياء والمرسلين، وإن اختلفت شريعتهم ... ) ا. هـ.
__________
(1) سورة النحل، الآية: 36.
(2) سورة النحل، الآية: 36.
(3) انظر تفسير ابن كثير (2/568) .
(4) انظر "فتح المجيد": ص 17.

(1/6)

فأصل الدين هو التوحيد الذي بعث الله به الرسل، وأنزل به الكتب، وهو
الدين الذي لا يقبل الله ديناً سواه.
وليس التوحيد مقصوراً على توحيد الربوبية فقط، وأن الله هو الخالق
الرازق.. فهذا قد أقر به كفار قريش، بل التوحيد توحيد الآلهية، وهو لب
التوحيد، وهو التوحيد الذي جاءت به الرسل وأنزلت به الكتب.
قال الإمام العلامة الشيخ سليمان بن عبد الله (1) :
(وهذا التوحيد –أي توحيد الآلهية- هو أول الدين وآخره، وباطنه وظاهره،
وهو أول دعوة الرسل وآخرها، وهو معنى قول: لا إله إلا الله (2) ، فإن إلا إله هو
المألوه المعبود بالمحبة والخشية والإجلال، والتعظيم، وجميع أنواع العبادة،
ولأجل هذا التوحيد خلقت، وأرسل الرسل، وأنزلت الكتب، وبه افترق الناس
إلى مؤمنين وكفار، وسعداء أهل الجنة وأشقياء أهل النار) .
وقد رتب الله الأجر العظيم والثواب الجزيل لمن حقق التوحيد.
إذا علم هذا كله، فإنه من العجب العجاب عزوف كثير من الدعاة –رزقنا الله وإياهم اتباع السنة- عن تعلم التوحيد، وتعليمه وبذله للناس.
فتجد أحدهم يتخذ من أسلوب الترغيب والترهيب بصفة دائمة طريقاً لدعوة الناس إلى الله عز وجل وكأن الله عز وجل لم يرسل الرسل ولم ينزل الكتب إلا لذلك.
وآخر تجده يجمع الألوف المؤلفة من الناس ليقرأ لهم قصاصات من
__________
(1) انظر "تيسير العزيز الحميد": ص 36.
(2) فسر كثير من الجهلة كلمة التقوى "لا إله إلا الله" بأنها لا حاكمية إلا الله، متبعين بذلك أقوال أهل البدع في تفسيرها بعد أن ألقوا تفاسير أهل السنة لها وراءهم ظهرياً، نعوذ بالله من رين الذنوب وانتكاس القلوب والله المستعان.

(1/7)

الصحف والمجلات، ليعلم الناس- بزعمه- فقه واقعهم وما تدبره الأعداء لهم.
وآخر يشغلهم بخطر الكفرة وأذنابهم، ووجوب معاداتهم، ويغفل أو يتغافل عن خطر أهل البدع والأهواء، فلا يحذر منهم بل يعظمهم ويبجلهم مع
أنهم أشد خطراً على الإسلام من اليهود والنصارى وأذنابهم.
وآخر يشغلهم بالتهييج السياسي، وتفخيم أخطاء الولاة في نظر العامة مدعٍ أن ذلك من النصح للأمة.
فلا تكاد تسمع لأحدهم خطبة أو محاضرة إلا ويفعل ذلك.
أما تبصير الناس بأمر التوحيد الذي هو حق الله على العبيد، فلا تجد له ذكراً، وإن ذكر عندهم فهو قليل بالنسبة إلى غيره.
فمن باب النصيحة لهؤلاء نقول:
إن في كتاب الله وسنة رسوله صلى الله عليه وسلم غنية لمن أراد الحق وطلبه، وأن في منهج السلف الصالح بياناً واضحاً، وجواباً كافياً لمن سأل عن طريقتهم في إرشاد العباد إلى عبادة رب العباد.
ونقول لهؤلاء –أيضاً-: سيروا على ما كان عليه سلفكم الصالح من دعوة الناس إلى توحيد الله عز وجل وربط الناس به ربطاً وثيقاً، ودعوا عنكم الطرق المبتدعة، التي تقودكم –من حيث لا تعلمون – إلى الهاوية.. إلى النهاية.
ونقول لهؤلاء –أيضاً-: إن منهج أئمة الدعوة السلفية في البلاد النجدية هو المنهج السلفي، وهو الطريق النبوي.
وكيف لا يكون منهجهم كذلك؟ وهم على منهج السلف ساروا،
وبأقوالهم أخذوا وبأعمالهم اقتدوا، وبهداهم اهتدوا، وذلك فضل الله يؤتيه
من يشاء والله ذو الفضل العظيم.

(1/8)

وقد دافع علماء الدعوة السَّلفيَّة في البلاد النَّجدية عن الإسلام والسنة دفاعاً مستميتاً، وبذلوا في ذلك كل غالٍ ونفيس، فألفوا الكتب، وبثوا الرسائل في كل البقاع، ودرسوا الناس وعلموهم أمور دينهم، ونشروا السنة في وقت كادت فيه أن تعدم، فجزاهم الله عن الإسلام والمسلمين خير الجزاء.
ولم يكتفوا بذلك بل ردوا على كل من حارب الكتاب والسنة وما عليه سلف الأمة، نصحاً للأمة وبراءة للذمة، ولتكون كلمة الله هي العليا. فسيروا يا شباب الإسلام على طريقهم يبلغكم الله ما بلغهم إياه من النصرة والعزة.
قال شيخ الإسلام ابن تيمية (1) -رحمه الله -:
(وأئمة السنة والجماعة وأهل العلم والإيمان فيهم العلم والعدل والرحمة، فيعلمون الحق الذي يكونون به موافقين للسنة سالمين من البدعة، ويعدلون على من خرج منها ولو ظلمهم، كما قال تعالى: {كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} .
ويرحمون الخلق فيريدون لهم الهدى والعلم، لا يقصدون الشر لهم ابتداء، بل إذا عاقبوهم وبينوا خطأهم، وجهلهم، وظلمهم، كان قصدهم بذلك بيان الحق ورحمة الخلق، والأمر بالمعروف والنهي عن المنكر، وأن يكون الدين كله لله، وأن تكون كلمة الله هي العليا ... ".
وكتابنا هذا يمثل سلسلة من الردود العلمية التي قام بها أئمة الدعوة السلفية في البلاد النجدية، حماية للسنة النبوية، من الشرك والضلالات الشياطينية، ومن البدع والخزعبلات الخرافية.
__________
(1) انظر "الرد على البكري": ص 258.

(1/9)

وهو رد على داعية الضلال والتلبيس "داود بن سليمان بن جرجيس"، وذلك حينما جوز اتخاذ الأنداد مع رب العباد، وادعى أن ذلك هو دين الأنبياء ومن سلك سبيلهم من أهل العلم والرشاد.
فقام إمامنا وعلامتنا الشيخ عبد الرحمن بن حسن في كتابنا هذا برد أضاليله، وأفكه، وتزويره فصار كتابه –رحمه الله – مرجعاً لأهل العلم وطلابه.
وقد شرفنى الله عز وجل بتحقيقه، وذلك حسب الوسع والطاقة، ولا يكلف الله نفساً إلا وسعها.
وفي الختام أتوجه بالشكر والثناء لله عز وجل المان بكل خير الذي أعانني على عملين ووفقني للخير ولله الحمد أولاً وآخراً.
ثم لكل من ساعدني ووجهني في إخراج هذا الكتاب، وأخص منهم أخونا الشيخ الفاضل: عبد السلام بن برجس بن ناصر آل عبد الكريم، فقد كان لي خير معين على إخراج هذا الكتاب.
أسأل الله العلي القدير أن يجعل ذلك في ميزان حسناتنا يوم أن نلقاه، وأن يوفقنا للعمل الصالح الذي يرضيه عنا، وأن يجنبنا الشرك والبدع ما ظهر منها وما بطن، وأن يجعلنا بكتابه عاملين وبسنة نبيه مهتدين، ولآثار سلفنا متبعين، وآخر دعوانا أن الحمد لله رب العالمين.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبه الفقير إلى ربه
عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد.
غفر الله له ولوالديه وللمسلمين ومن
أهل السنة
الرياض – 2/4/1414هـ.

(1/10)

تحقيق نسبة الكتاب إلى المؤلف
تأكد لنا صحة نسبة الكتاب إلى المؤلف من عدة أمور منها:
1- ما كتب على طرة المخطوطة "م" و"ش" من نسبة الكتاب إلى المؤلف، وأما في النسخة "الأصلية" فقد نصت على ذلك في آخر الكتاب.
2- أن من ترجم للشيخ عبد الرحمن –رحمه الله – قد ذكر من ضمن مصنفاته هذا الرد.
3- أن الشيخ عبد الرحمن نفسه قد ذكر في كتابه "فتح المجيد" "ص 130" "ط/الافتاء" أن له رداً على ابن جرجيس، فقد قال: "ونقلته عنه في الرد على ابن جرجيس في مسألة الوسائط".
وتجد ذلك صريحاً –كما في "الدرر" (9/210) - حيث يقول: "وقد أجبت داود عما كتبه في عدة كراريس فليراجع إليه".
4- أن الشيخ أحمد بن إبراهيم بن عيسى قد نص في كتابه: "الرد على شبهات المستعينين بغير الله" على أن الشيخ عبد الرحمن له رد على ابن جرجيس، فقد قال في صفحة "20" "وأعلم أنه قد تصدى للرد على رسائله ... جمع من العلماء.." وذكر منهم الشيخ عبد الرحمن.
فمن خلال هذه الأمور نقطع بصحة هذا الكتاب للشيخ عبد الرحمن.

(1/11)

تحقيق اسم الكتاب
ورد للكتاب عدة أسماء منها:
1- "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس".
وهذا الاسم مذكور في ديباجة كل النسخ الخطية الثلاث.
2- "القول الفصل النفيس في الرد على المفتري داود بن جرجيس".
وقد سمى الكتاب بهذا الشيخ الفقي.
3- "تأسيس التقديس في الرد على ابن جرجيس".
ذكر هذا العنوان الشيخ ابن قاسم في "الدرر": (12/63) .
4- "منهاج التنزيه في الرد على المبطل الجهول السفيه".
مذكور في آخر النسخة الخطية "الأصل".
وأصح الأسماء للكتاب –فيما يظهر لي- هو الأول، وذلك لأسباب:
1- أن جميع النسخ الخطية الثلاث قد نصت على تسميته بهذا الاسم.
2- أن التسميتين من نسخ الكتاب قد كتبتا في عصر المؤلف –رحمه الله –
وقرأتا عليه، فلا يستبعد أن تلاميذ المؤلف قد اتفقوا على تسمية الكتاب بهذا الاسم بعد أن أقرهم المؤلف عليه، كما حصل هذا في تسمية كتابه "فتح المجيد".
3- أن تسمية الكتاب بهذا الاسم معتمد على مصدر قوى، هو وجوده في ديباجة النسخ الخطية أما الأسماء الأخرى فلا يمكن أن تعارضه لعدم اعتمادها على شيء من ذلك.
4- أن تسمية الكتاب بـ"القول الفصل النفيس ... " لم يذكره إلا الشيخ

(1/13)

الفقي، ولم يبين من أي المصادر أخذ هذا الاسم للكتاب.
وقد يقول قائل: أنه أخذ الاسم ممن ذكروا الكتاب بهذا الاسم للمؤلف.
فأقول: كل من ذكر الكتاب بهذا الاسم في مؤلفات الشيخ عبد الرحمن فإنما هو تقليد لما فعله الفقي، وليس ذلك بعد تحرٍ ونظر.
وإن سلمنا عدم تقليدهم له فمن فمن أي المصادر أخذوا هذا الاسم؟
وكذا يقال في التسمية التي ذكرها ابن قاسم.
والتسمية التي ذكرها الشيخ ابن قاسم –رحمه الله- قريبة من اسم كتاب الشيخ عبد الله أبابطين، فلعل الشيخ ابن قاسم اختلط عليه مسمى الكتابين فسمى كتاب الشيخ عبد الرحمن باسم كتاب الشيخ عبد الله أبابطين والله أعلم.
أما تسميته بـ"منهاج التنزيه ... " فلعله قبل أن يتفق على تسميته بـ"كشف ما ألقاه ... "، والله أعلم.

(1/14)

طبعات الكتاب
...
طبقات الكتاب
طبع الكتاب في مطبعة أنصار السنة سنة 1365هـ بتحقيق الشيخ الفقي، وهي مليئة بالسقط والتحريف، والزيادة على ما في النسخ الخطية. ثم أعيد طبعه مرة أخرى بدار الهداية، وهي مطابقة للطبعة الأولى تماماً في السقط والتحريف والزيادة –ومع ذلك كتب عليها "تقديم ومراجعة إسماعيل بن عتيق"ملحوظاتي على طبعة الكتاب:
جاءت الطبعة التي قام بتحقيقها الشيخ الفقي –رحمه الله – مليئةبالسقط، والتحريف، والزيادة على ما في النسخ الخطية. وكان المأمول من الشيخ الفقي أن يخرج الكتاب على الوجه الذي أراده المؤلف، لا أنه يبدل فيه ويغير ويزيد فيه ما ليس منه من تلقاء نفسه. وقد هالني كثيراً الفرق الكبير الشاسع بين ما عليه النسخ الخطية، وبين المطبوعة. فإليك أخي الكريم بعض ملحوظاتي على هذه الطبعة، مع أن ذكري لها إنما هو من باب التمثيل لا الحصر، وذلك خوف الإطالة وخشية الملالة (1) .
__________
(1) الإحالة سوف تكون على الطبعة الثانية للكتاب فليتنبه.

(1/15)

أمثلة السقط:
1- "ص 13" سقط قوله "كثيراً" بعد قوله" وسلم تسليما"".
2- "ص 14" سقط بمقدار ست كلمات من قوله: " ومجاهرة.." إلى قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّه} .
3- "ص 15" سقط بمقدار ستة أسطر من قوله: "وقد نص.."إلى قوله: "وهذه الاعتقادات".
4- "ص 17" سقط بمقدار خمس كلمات من قوله: "لغير الله.." إلى قوله: "فهو كافر".
5- "ص 17" سقط بمقدار عشر كلمات من قوله: "والإجماع.."إلى قوله: "وخالف العلماء..".
6- "ص 18" سقط بمقدار ست كلمات من قوله: "بالبطلان.."إلى قوله: "وقال شيخ الإسلام ... ".
7- "ص 19" سقط بمقدار سبعة أسطر من قوله تعالى: {إِلَّا فِي ضَلال..} إلى قوله: "ومن ذلك قوله تعالى ... ".
8- "ص 19" سقط بمقدار ست كلمات من قوله: " الإسلام.." إلى قوله: "كالآيات".
9- "ص 19" سقط بمقدار كلمتين من قوله: "غير الله.." إلى قوله: " من أي وجه..".
10- "ص 21" سقط بمقدار إحدى وعشرين كلمة من قوله: "من كراماته.." إلى قوله: "قال ابن عبد البر ... ".
11- "ص 21" سقط بمقدار سطر من قوله: "من الأوراق.." إلى قوله: "وأما صاحبه العلامة ... ".

(1/16)

12- "ص 25" سقط بمقدار إحدى عشرة كلمة من قوله: "فما دونه.."إلى قوله: "فأين هذا ... ".
13- "ص25" سقط بمقدار سبع كلمات من قوله" بعضهم لبعض.."إلى قوله: " لأن الله تعالى ... ".
14- "ص 28" سقط بمقدار عشر كلمات من قوله تعالى: {إِلَّا فِي ضَلال ... } إلى قوله: "فنأمل....".
15- "ص32" سقط بمقدار سطرين من قوله: "عن الوصف.." إلى قوله:"وأما قول هذا ... ".

(1/17)

أمثلة التحريف:
1- في "ص13" من المطبوعة "مانع"، وفي النسخ الخطية "قامع".
2- في "ص 18" من المطبوعة "وبيانه" وفي النسخ الخطية "وبيَّن".
3- في "ص 19" من المطبوعة "ولا ثبت عن" وفي النسخ الخطية "ولا كان".
4- في "ص 30" من المطبوعة "يجمع" وفي النسخ الخطية "يجتمع فيه..".
5- في "ص30" من المطبوعة "وفي حديث أبي ذر المتفق عليه" وفي النسخ الخطية "وفي الحديث المتفق عليه".
6- في "ص32" من المطبوعة "الآيات" وفي النسخ الخطية "الآية".
7- في "ص 33" من المطبوعة "الوسائل" وفي النسخ الخطية "الوصل".
8- في "ص 34" من المطبوعة "حين ردوه وأبوا أن" وفي النسخ الخطية "لما لم..".
9- في "ص 35" من المطبوعة "فأهلكهم الله ... " وفي النسخ الخطية "فأهلكوا بعذاب".

(1/17)

10- في "ص 46" من المطبوعة "وتعفير الجباه" وفي النسخ الخطية "وتعفير الوجوه".
11- في "ص 49" من المطبوعة "وما اجتمعت عليه.." وفي النسخ الخطية "وما أجمعت عليه..".
12- في "ص 49" من المطبوعة "الآيات الدالات" وفي النسخ الخطية "الدالة".
13- في "ص 57" من المطبوعة "العياسيب" وفي النسخ الخطية "اليعاسيب".
14- في "ص 58" من المطبوعة "في تجريد.." وفي النسخ الخطية "في تحقيق..".
15- في "ص 67" من المطبوعة "والطلمسات" وفي النسخ الخطية "والطلسمات".
16- في "ص68" من المطبوعة "كدعاء الميت" وفي النسخ الخطية "كدعاء غيره".

(1/18)

أمثلة الزيادة:
1- "ص 19" زاد قوله: "ابن القيم..في كتاب إغاثة اللهفان.." وليست في النسخ الخطية.
2- "ص 19" زاد قوله: "وأنه كان.." وليست في النسخ الخطية.
3- "ص 23" زاد قوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} وليست في النسخ الخطية.
4- "ص 26" زاد قوله: "كاقتضاء الصراط المستقيم ومنهاج السنة في الرد على ابن الحلي الرافضي.."وليست في النسخ الخطية.

(1/18)

5- "ص29" زيادة بمقدار سطرين من قوله: " فهذا الضال.."إلى قوله:
"في كتابه.." وليست في النسخ الخطية.
6- "ص 29" زيادة بمقدار سطر من قوله: "كما كان.." إلى قوله:
"ويجاهدون" وليست في النسخ الخطية.
7- "ص 31، و32" زيادة بمقدار أربعة وعشرين سطراً من قوله: "فالمسلم
ليس هو.." إلى قوله: " وما لهم من ناصرين" وليست في النسخ
الخطية.
8- "ص 36" زيادة بمقدار سطرين من قوله: "فإنها لم تحلها الحياة.."إلى
قوله: "حتى ينفيه الله عنها".
9- "ص37" زاد قوله: "وسبوهم وحقروهم هم والصالحين من عباد الله
المؤمنين" وليست في النسخ الخطية.
10- "ص57" زاد قوله: "اقتضاء الصراط المستقيم"، وليست في النسخ
الخطية.
11- "ص57" زيادة بمقدار سطرين من قوله: "بل لو قصد.." إلى قوله:
"للدعاء عندها".
12- "ص 58" زيادة بمقدار سطر من قوله: " فإن أكثر.." إلى قوله: إلا
قليلاً".
13- "ص59، و 60" زيادة بمقدار عشرة أسطر من قوله: "كما قد ذكرنا.."
إلى قوله: " لا يحصى عدده إلا الله".
14- "ص 66" زيادة أربعة أسطر من قوله: "ومثل النبي.." إلى قوله: "علم
تام".
15- "ص66" زيادة بمقدار ستة أسطر من قوله: "ثم سبب إجابه.."إلى

(1/19)

قوله: "وما يكون فتنة له".
16- "ص 68" زيادة بمقدار سطرين من قوله: "وفي الحديث.." إلى قوله
"إلى أن قال:
والله أعلم.

(1/20)

وصف النسخ الخطية
توفر لدي عند الشروع في تحقيق هذا الكتاب المبارك ثلاث نسخ خطية وهي كالأتي:
نسخة خطية كاملة، وهي في مكتبة الأخ الشيخ عبد السلام العبد الكريم -حفظه الله – وقد صورتها منه جزاه الله خيراً.
-وتقع في (121) صفحة.
-ومسطرتها: ما بين 25-26سطراً.
-وتاريخ نسخها: في الخامس من شهر رجب سنة (1283هـ) .
-والذي قام بنسخها أولاً الشيخ صعب التويجري –رحمه الله – ثم أكمل بقيتها محمد بن عثمان آل يحيى –رحمه الله-.
والذي يظهر لي أن صعباً، ومحمداً –رحمهما الله- كان بينهما تعاون في نسخ بعض مؤلفات الشيخ عبد الرحمن بن حسن، كما هو الحال في كتابه الذي رد به على ابن جرجيس، وكذلك كتابه الذي رد به على ابن منصور. ويوجد في آخر النسخة تملك للشيخ صعب رحمه الله.
وقد جعلت من هذه النسخة الخطية أصلاً في تحقيق هذا الكتاب، وذلك لأسباب:
1- أن أحد كاتبي هذه النسخة –وهو الشيخ صعب- كان تلميذاً للشيخ عبد الرحمن، وقد نسخ له بعض مؤلفاته كرده على ابن منصور.
2- أن هذه النسخة قد قرئت على المصنف –رحمه الله-.

(1/21)

3- أن هذه النسخة قد قوبلت على أصل المؤلف.
4- ما يوجد في هوامشها من النقول عن الشيخ عبد الرحمن، وهي إما تقريرات، أو إضافات لا توجد في المخطوطتين الأخريين، وإن وجدت فهي قليلة.
5- أن السقط فيها قليل بالنسبة لغيرها من المخطوطتين.
6- وجود بياض بمقدار عدة أسطر في المخطوطتين الأخريين وسيأتي توضيحه.
الثانية:
- وتقع في (217) صفحة.
- ومسطرتها: ما بين 26-17سطراً.
- وتاريخ نسخها: سنة (1283هـ) .
- وقام بنسخها: عبد الرحمن بن سليمان المسعري رحمه الله.
والنسخة هذه قد وقع فيها بياض بمقدار تسعة أسطر تقريباً، كما في صفحة [207/أ] من المخطوطة.
ووقع فيها أيضاً سقط كما يظهر ذلك في صفحة [199/أ] من المخطوطة حيث قال في آخرها: "من معك على هذا قال.." وفي صفحة [200/ب] من المخطوطة بدايتها "الدعاء لغير الله ... "
وهذه النسخة محفوظة في مكتبة الرياض السعودية تحت رقم [33/86] ورمزت إليها بحرف "م".
الثالثة:
محفوظة في مكتبة الشيخ الفاضل عبد العزيز بن مرشد حفظه الله. - وتقع هذه المخطوطة في: (117) صفحة.

(1/22)

- ومسطرتها: ما بين 28-29سطراً.
- وتاريخ نسخها: في يوم الخميس، لعشرين مضت من شهر ربيع الآخر من سنة (1337هـ) .
- وقام بنسخها: صالح بن عبد العزيز بن صالح بن مرشد.
والنسخة قد وقع فيها بياض في صفحة [109/ب] بمقدار 26سطراً. وقد رمزت إليها بحرف: "ش".

(1/23)


منهجي في التحقيق - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

منهجي في التحقيق
1- مقابلة النسخ بعضها مع بعض، وقد اتبعت فيها ما يلي:
أ- اعتمدت النسخة الأولى أصلاً في تحقيق الكتاب، لما ذكرته آنفاً.
ب- اتبعت جميع ما في النسخة الخطية "الأصل" إلا ما رأيته حريّاً بالتصحيح، أو بالحذف أو الإضافة مع التنبيه على ذلك في الهامش.
ج- كل زيادة عن النسخة الخطية "الأصل" سواء من إحدى النسخ، أو من إحدى الكتب التي نقل عنها المؤلف، أو من عندي، فإني أضعها بين معقوفتين هكذا: [] ، وأنبه على ذلك في الهامش.
د- كل نص وجد في النسخة الأصلية، ولم يوجد في النسختين الأخريين "م" و"ش"، أو المطبوعة، فإني أضعه بين قوسين هكذا: () ، وأشير في الهامش إلى أنه سقط من "م"و"ش" أو أحداهما، أو من المطبوعة.
2- حاولت قدر الإمكان أن أوثق النقول بإرجاعها إلى مصادرها.
3- حرصت على مقابلة النص المنقول مع مصدره الذي نُقل منه، وهذه المقابلة ليست حرفية، وإنما لبيان بعض الكلمات الناقصة أو الجمل أوالعبارات الزائدة أحياناً.
4- عزوت الآيات إلى سورها.
5- خرجت الأحاديث الواردة في الكتاب، وكذلك بعض الآثار.
6- أشرت إلى بدء أوراق المخطوطة "الأصل" ليسهل الرجوع إليها.

(1/25)

7- وضعت فهرساً عاماً للكتاب يشتمل على:
أ- فهرس للأحاديث.
ب- فهرس للمواضيع.

(1/26)


ترجمة موجزة للشيخ عبد الرحمن رحمه الله - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

ترجمة (1) موجزة للشيخ عبد الرحمن رحمه الله
اسمه ومولده:
هو الإمام العلامة، والبحر الفهامة العالم الرباني والمجدد الثاني الشيخ عبد الرحمن بن حسن حفيد شيخ الإسلام محمد بن عبد الوهاب ولد سنة 1193هـ في بلدة الدرعية.
نشأته:
لما قتل والد الشيخ عبد الرحمن في إحدى الوقائع تربى في أحضان جده شيخ الإسلام محمد بن عبد الوهاب، وذلك في بلدة الدرعية موطن الدعوة ومهد علمائها، فكان هذا له الأثر الكبير في إقباله على العلم، فحفظ القرآن الكريم وهو في التاسعة من عمره، وقرأ على جده عدة كتب ككتاب التوحيد مثلاً، ولازم دروس العلم فترة طويلة حتى جعله الله –عز وجل- من الذين أراد بهم خيراً ففقهم في الدين.
شيوخه:
منهم جده شيخ الإسلام، والشيخ حمد بن ناصر بن معمر، والشيخ عبد الله بن فاضل، والشيخ عبد الله بن الإمام محمد، والشيخ عبد الرحمن ابن خميس وغيرهم.
__________
(1) مصادر الترجمة:
أ- "عنوان المجد": (2/22) . جـ- "علماء نجد خلال ستة قرون": (1/56) .
ب- "مشاهير علماء نجد": ص 78. د- "معجم المؤلفين": 5/135) .

(1/27)

تلاميذه:
ابنه الشيخ عبد اللطيف، والشيخ حسن بن حسين آل الشيخ، والشيخ حمد بن عتيق، والشيخ عبد الرحمن بن مانع، والشيخ محمد بن عبد الله بن سليم وغيرهم.
مؤلفاته:
1- فتح المجيد.
2- قرة عيون الموحدين.
3- الرد على داود بن جرجيس. وهو كتابنا الذي نحن بصدد تحيققه.
4- مجموعة كبيرة وكثيرة من الرسائل والفتاوى.
وفاته:
توفي –رحمه الله – عشية يوم السبت في اليوم الحادي عشر من ذي القعدة سنة 1285هـ ودفن في مقبرة العود بالرياض.

(1/28)


ابن جرجيس، وموقف آئمة الدعوة السلفية منه، نماذج مصورة من النسخ الخطية - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

ابن جرجيس، وموقف أئمة الدعوة السلفية منه
يدعى ابن جرجيس: داود بن سليمان بن جرجيس، وقد ولد ببغداد عام1231هـ، وتوفي بها عام 1229هـ. وقد قضى حياته في محاربة أهل الإسلام والسنة، والدعوة إلى الضلال والشرك والبدعة –نعوذ بالله من رين الذنوب وانتكاس القلوب-. فألف الكتب، وجمع الكراريس لنشر دعوته، وبثها في أوساط أهل السنة.
فألف كتابه "المنحة والوهبية"، وكتابه "صلح الإخوان"، وكتابه "أنموذج الحقائق" وملأها بالشرك والزور، والكذب والفجور، وادعى فيها الأباطيل، فادعى أن دعاء الأموات والغائبين والذبح والنذر لغير الله رب العالمين ليس بشرك، وادعى أن الوهابية تكفر الأمة المحمدية، وادعى أن الطلب من الأموات والغائبين لا يسمى دعاء بل نداء، وقال إن الشرك هو السجود لغير الله فقط ... إلى آخر كذبه وفجوره.
وقد كان موقف أئمة الدعوة السلفية منه ومن دعوته، موقفاً حازماً، فألفوا المختصرات والمطولات من الردود لكشف شبهه وأباطيله، فصارت ردودهم – رحمهم الله – مرجعاً لمن بعدهم من أهل السنة.
وممن تصدى لفه من أئمة الدعوة:
1- الإمام العلامة الشيخ عبد الله بن عبد الرحمن أبابطين، رد عليه بكتاب أسماه بعض الطلبة بـ "الانتصار لحزب الله الموحدين، والرد على المجادل عن المشركين"، وهو مختصر.

(1/29)

وبكتاب آخر اسمه: "تأسيس التقديس في كشف تلبيس داود بن سليمان بن جرجيس".
2- والإمام العلامة الشيخ عبد الرحمن بن حسن رد عليه بكتاب اسمه: "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس"، وهو كتابنا الذي بين يديك، وقد طبع باسم: "القول الفصل النفيس
... ".
3- والإمام العلامة عبد اللطيف بن عبد الرحمن بن حسن، رد عليه بكتاب اسمه: "تحفة الطالب والجليس في كشف شبه داود بن جرجيس".
وبكتاب آخر –وبشكل موسع – اسمه: "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس"، وقد توفي مؤلفه –رحمه الله – قبل أن يتمه، فقام بإتمامه محمود شكري الألوسي بكتاب أسماه: "فتح المنان".
4- والإمام العلامة الشيخ أحمد بن عيسى رد عليه بكتاب أسماه: "الرد على شبهات المستعينين بغير الله".
كما أنه قد تصدى له العديد من العلماء غير هؤلاء، منهم:
1- العلامة نعمان الألوسي در عليه بكتاب أسماه: "شقائق النعمان في رد شقاشق داود بن سليمان".
2- والعلامة السلفي محمد بن ناصر الحازمي بكتاب أسماه: "إيقاظ الوسنان على بيان الخلل في صلح الإخوان".
وهكذا علماء أهل السنة تتبابعت مؤلفاتهم ومصنفاتهم في الرد عليه، وبيان ما افتراه من الباطل، وكشف شبهه وأضاليله.

(1/30)

فيا مريد النجاة والسلامة، من أسباب الهلاك والندامة، تمسك بكتاب ربك وسنة نبيك صلى الله عليه وسلم، وسر على منهاج السلف الصالح، وامنح لنفسك المتعة، بالقراءة في كتب أهل السنة، واعصمها من كتب أهل الشرك والضلال والبدعة، حتى تكون لديك المناعة والحصانة من الشبه الفتانة، نسأل الله الثبات على الإسلام والسنة.

(1/31)

نماذج مصورة من النسخ الخطية

(1/33)

الورقة الأولى من المخطوطة "الأصل"

(1/35)

الصورة الأخيرة من المخطوطة "الأصل"

(1/36)

الورقة الأولى من المخطوطة "م"

(1/37)

الورقة الثانية من المخطوطة "م"

(1/38)

الورقة الأخيرة من المخطوطة "م"

(1/39)

الورقة الأولى من المخطوطة "ش"

(1/40)

الورقة الأخيرة من النسخة "ش"

(1/41)


مقدمة المؤلف - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

مقدمة المؤلف
...
بسم الله الرحمن الرحيم
وبه ثقتي وعليه اعتمادي (1) الحمد لله معزّ التوحيد بنصره، ومذلّ الشرك بقهره، ومصرّف الأحوال بأمره، الذي أظهر دينه على الدين كله. أحمده على إعزازه لأوليائه، وخفضه لأعدائه، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة من طهر بالإخلاص قلبه، وأرضى بالمعادات فيه والمولاة ربه، وأشهد أن محمداً عبده ورسوله؛ رافع الشك، وخافض الشرك، ومانع الكذب والإفك اللهم صلّ على محمدالنبي الكريم والرسول الصادق الأمين، وعلى آله وصحبه وسلم تسليماً كثيراً (2) .
وبعد:
فإنه قد بلغني أنه قد ورد على بعض الإخوان مكاتبة من داود بن جرجيس مملوءة بالكذب والتلبيس، ولا ريب أنه مما أوحاه الشيطان وزخرفه إبليس، فاعجب لاتفاق الاسمين وزناً؛ وموافقته له في كل حركة وسكون، فالأول منهما مكسور، والثاني ساكن، والثالث مكسور، والرابع ساكن، والخامس متحرك بالضمة، وفي هذا بعضُ حروف هذا، وهي الياء والسين، كالاشتقاق الأكبر، فحصل بين الاسمين من الاشتقاق ما لا يخفى، فأعجب لذلك يا مننظر فيه.
__________
(1) في "م" و"ش": "وبه نستعين".
(2) سقطت "كثيراً" من "المطبوعة".

(1/45)

وأما المشابهة في المعنى فقد سود القرطاس بضروب من الوسواس، إذا تأمله الموحد الأريب، سليم الطوية صحيح الروية، وجد أقواله كلها تدور على جحود التوحيد، ومصادرة (1) محكمات القرآن المجيد كذباً وتأويلاً، وتحريفاً وتبديلاً، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ. وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ} (2) الآية (3) ؛ فمن الواجب على من عرف الحق بدليله أن يسعى فيما يبطل دعواه، ويهدم ما أسسه من الزيغ وبناه، ويبين ما فيه من المكابرة وما أتى به من المماحلة تعمداً ومجاهرة (فيما يناقض حكم الله في قوله تعالى) (4) {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاه} . فأما قوله: إنه على معتقد الإمام أحمد وشيخ الإسلام وابن القيم: فهذا أول ما أبداه من الكذب والتمويه. فأيم الله لقد خالف هؤلاء الأئمة
(ومن قبلهم ومن بعدهم من أمثالهم فيما اعتقدوه من الإخلاص والتوحيد، الذي بعث الله به رسله وأنزل به كتبه، فلقد صرح هؤلاء الأئمة) (5) وغيرهم بالإنكار والبراءة ممن يدعو مع الله غيره، أو يستغيث به، أو يتوسل [به] (6) في الرغبات والرهبات من الغائبين والأموات. في كل كتاب كتبه هؤلاء وألفوه، وفي كل ما
__________
(1) في "ش": "ومصادمة".
(2) سورة الأنعام، الآيتان: 112، و113.
(3) في "ش" و"م" ذكرتا تمام الآية: {وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُون} .
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) ما بين القوسين سقط من: "م".
(6) ما بين المعقوفتين إضافة من: "م"و "ش".

(1/46)

ردوا به كل صاحب بدعة وصنفوه، كما سأذكر بعضه إن شاء الله تعالى في هذا الجواب. فأما الإمام أحمد –رحمه الله – فهو إمام السنة، ومن أجل حفاظ الأمة، وفقهاء الأئمة فله "المسند" (1) الذي جمع فيه من الأحاديث في أصول الدين والأحكام/ ما لم يجتمع في غيره، ونقل المفسرون وغيرهم عنه من أدلة التوحيد ما يكفي ويشفي طالب الحق، فلو ذهبنا نسوق الأحاديث التي رواها بالأسانيد (2) في هذا المعنى، كحديث ابن مسعود: "من مات (3) وهو يدعو لله نداً دخل النار" (4) ، وكحديث جابر: " من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار" (5) ،ونحو هذه الأحاديث التي يستدل بها
أهل التوحيد (6) في محل النزاع، لطال الجواب. وله التصانيف الشهيرة في بيان السنة، وما عليه سلف الأمة من الصحابة والتابعين، وبيان ما خالفوا فيه أهل الأهواء والبدع، فمن استقرأ ما في مصنفاته -رحمه الله تعالى (7) - عرف منها ما هو الحق، وأنه عدو من ألحد في دين الله
__________
(1) زاد في "ش": "المروي".
(2) في "م" و"ش": "بالإسناد".
(3) سقطت "مات" من: "ش": (النسخة المصورة) .
(4) أخرجه البخاري في "صحيحه"، كتاب التفسير، باب {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً}
(ح/4497) ، وأيضاً في كتاب "الجنائز" باب في الجنائز: (ح/1238) ، وأيضاً
في كتاب "الأيمان والنذور" باب "إذا قال والله لا تكلم اليوم ... ": (ح/6683) .
(5) أخرجه مسلم في "صحيحه" كتاب الإيمان باب من مات لا يشرك بالله شيئاً دخل الجنة:
(ح/152) .
(6) في "ش": "الحديث".
(7) سقطت "تعالى" من: "ش".

(1/47)

وخرج عن الصراط المستقيم، الذي بعث الله به رسله وأنبيائه؛ ورد على الزنادقة، وغيرهم ممن ابتدع في دين الله. (وقد نص الإمام أحمد على أنه لا يجوز الاستعاذة (1) بالمخلوق، وأن ذلك شرك بالله) (2) ، وقد استدل الإمام أحمد –رحمه الله تعالى (3) – بحديث خولة بنت حكيم (4) أن رسول الله صلى الله عليه وسلم قال: "من نزل منزلاً فقال أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل (5) من منزله ذلك" (6) .
على أن كلام الله ليس بمخلوق إذ لو كان مخلوقاً لما جاز الاستعاذة به؛ لأن الاستعاذة بالمخلوق شرك، وهذا العراقي المبهرج الكذاب يجادل بقوله إن الاستغاثة بغير الله ليست بشرك، فإن الكل عبادة (7) . وهذه الاعتقادات في الأموات إنما حديت بعد الإمام أحمد ومن في طبقته من أهل الحديث والفقهاء والمفسرين وأما شيخ الإسلام ابن تيمية –رحمه الله – فأقامه الله سبحانه في زمانه بتحقيق التوحيد بأنواعه الثلاثة؛ كما أقام الإمام أحمد –رحمه الله تعالى (8) – في زمانه بذلك من توحيد الصفات، فبين هذا
__________
(1) في (الأصل) : "الاستغاثة" والمثبت من "م" و"ش". وانظر "مجموع الفتاوى": (1/112)
و"تلخيص الاستغاثة": ص 171.
(2) ما بين القوسين سقط من: "ش" و (المطبوعة) .
(3) سقطت من "ش".
(4) زاد في "م" و"ش" "مرفوعاً".
(5) هكذا في جميع النسخ الخطية: "يرحل"، وفي المسند وصحيح مسلم: "يرتحل".
(6) أخرجه مسلم في "صحيحه" كتاب الذكر والدعاء والتوبة والاستغفار: (ح/2708) ،
وأحمد في "مسنده": (6/377، و409) .
(7) سقطت من (المطبوعة) .
(8) سقطت من: "ش" و (المطبوعة) .

(1/48)

الشيخ رحمه الله (1) نوعي التوحيد بأتم بيان: توحيد المعرفة والإثبات، وتوحيد الطلب والقصد، ورد على من عارض أدلة التوحيد بشبهة أو تحريف، فهذه كتبه موجودة، وكلها متفقة على هذا المعنى، كالاقتضاء والمنهاج (2) ، وكتاب العقل النقل. وكتاب الفرقان بين أولياء الرحمن وأولياء الشيطان، ورده على ابن الأخنائي ودره على السبكي في مسألة الزيارة، ورده على ابن البكري في مسألة الاستغاثة، وسيأتيك جمل منه إن شاء الله تعالى، وكلامه في أصول الدين مطرد في جميع كتُبه لا اختلاف فيه بحمد الله. فمما نقل عنه أصحابه –رحمه الله –كصاحب الفروع، وكذلك من بعده من الحنابلة المصنفين في مذهب أحمد، كصاحب الإنصاف والتنقيح، وكذا من بعده من المصنفين، كصاحب الإقناع والمنتهى، وقد نقل هؤلاء وغيرهم في باب حكم المرتد عن شيخ الإسلام أحمد بن تيمية –رحمه الله – أنه قال: (من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعاً؛ وهذا هو مذهب أحمد عند أصحابه كلهم) (3) ، وسيأتي كلامه هذا في مسألة الوسائط إن شاء الله تعالى. فصار اعتماد الحنابلة وغيرهم من أهل السنة على اعتقاد ما ذكره (4) شيخ الإسلام –رحمه الله –من الإجماع – [مستنده ما ستذكره في الآيات المحكمات إن شاء الله]- (5) ، لأنه هو الذي اتفقت عليه دعوة الرسل من أولهم إلى آخرهم
__________
(1) زاد في "م": "تعالى".
(2) يريد بالاقتضاء أي: كتاب "اقتضاء الصراط المستقيم لمخالفة أصحاب الجحيم" ويريد
بالمنهاج أي: كتاب"منهاج السنة النبوية في نقض كلام الشيعة القدرية".
(3) انظر "مجموع الفتاوى": (1/124، و126) .
(4) في "ش" و"م": "ما ذكر".
(5) ما بين المعقوفتين زيادة من: "م"وو"ش".

(1/49)

وهو الذي خلق الله تعالى (1) الخلق لأجله، وهو نفي الشرك في العبادة بأن لا يُصرف شيء من أنواعها (2) لغير الله كائناً من كان، وهو الذي دل عليه القرآن من أوله إلى آخره، ولم ينقل عن أحد من سلف الأمة وأئمتها أنه أجاز دعوة الأموات والغائبين والاستغاثة (3) والاستشفاع/بهم، وقد تواتر النهي عن ذلك في الآيات المحكمات كما سنذكر بعض ذلك إن شاء الله تعالى. وبما ذكرناه من الإجماع، وما دل عليه الكتاب والسنة من قصر العبادة بجميع أنواعها على الله تعالى، وأن من صرف منها شيئاً لغير الله فاستغاث بغيره من الأموات والغائبين (4) فهو كافر، يبين أن هذا العراقي قد خالف الكتاب والسنة والإجماع-، ومن المحال أن يوجد عن سلف الأئمة وأئمتها ما يخالف هذا الإجماع (5) -، وخالف العلماء من أهل السنة من كل مذهب؛ فما أبعده عن هذا الدين الذي أجمعوا عليه كما قال الشاعر:
سارت مشرقة وسرت مغربا ... شتان بين مشرق ومغرب
ويكفيك في تقرير (6) ما ذكروه عن شيخ الإسلام من الإجماع، وأنه هو الحق الذي يجب اعتقاده، والدين الذي يدان الله به ما استند إليه من محكم القرآن، كقوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِين} (7) ،
__________
(1) سقطت "الله تعالى" من: "ش".
(2) في "م" و"ش": "أنواعه".
(3) في "ش" و"م": والاستغاثة بهم".
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) في "م": "يقرير" وهو تصحيف.
(7) سورة الشعراء، الآية: 113، وفي "الأصل" "فلا.."وهو خطأ.

(1/50)

وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (1) والمخاطب بهذا سيد المرسلين، وهو لجميع الأمة. وانظر إلى ما ترتب على دعوة غير الله من الوعيد الشديد، والخبر الأكيد، والآيات في هذا المعنى لا تكاد تحصى إلا بعد الاستقراء والاستقصاء، ويأتيك لهاتين الآيتين نظائر من محكم القرآن في ضمن كلام العلماء.
قال شيخ الإسلام رحمه الله (2) في "الرسالة السنية" (3) :
(فإذا كان على عهد النبي صلى الله عليه وسلم ممن انتسب إلى الإسلام من مرق منه مع عبادته العظيمة فليعلم أن المنتسب إلى الإسلام والسنة قد يمرق من الإسلام لأسباب، منها الغلو في بعض المشايخ، بل الغلو في علي بن أبي طالب، بل الغلو في المسيح عليه السلام، وكل من غلا في نبي أو رجل صالح، وجعل
فيه نوعاً من الآلهية، مثل أن يقول: يا سيدي فلان (4) انصرني وأغثني وارزقني، أو أنا في حسبك، ونحو هذه الأقوال، فكل هذا شرك وضلال يستتاب صاحبهفإن تاب وإلا قتل، فإن الله تعالى إنما أرسل الرسل وأنزل الكتاب ليُعبد وحدهلا شريك له ولا يدعى معه إله آخر، والذين يدعون مع الله إلهاً آخر، مثل المسيح والملائكة والأصنام لم يكونوا يعتقدون أنها تخلق الخلائق وتنزل المطر وتنبت النبات، وإنما كانوا يعبدونهم، أو يعبدون قبورهم (5) أو يعبدون
__________
(1) سورة يونس، الآية: 106.
(2) سقطت "رحمه الله "من: "م" و"ش".
(3) انظر صفحة: (21) ، تحقيق: الحمود.
(4) سقطت "فلان" من: "ش".
(5) لفظ "قبورهم" لا يناسب قوله: "مثل المسيح والملائكة والأصنام" لأنه لا قبور لهم أفاده
شيخنا إسماعيل الأنصاري في تحقيقه لكتاب "مفيد المستفيد": ص12.

(1/51)

من النهي عن (2) أن يدعى أحد من دون (3) الله وبيَّن رحمه الله تعالى كيفية الدعاءالذي لا يجوز (4) أن يصلح منه شيء لغير الله؛ وأنه نوعان، وفيه بيان الشرك الذي نهت عنه الرسل، ومنه الاستشفاع بالشفعاء؛ كما هو بين في الآيتين المذكورتين، فهذا الكلام بحمد الله يقضي ويأتي على جميع ما ذكره هذا العراقي من الاستشفاع/ بالأموات ونحوهم بالفساد، بل بالبطلان. ويبطل ما افتراه على شيخ الإسلام رحمه الله (5) .
قال شيخ الإسلام: (وكل دعاء عبادة مستلزم لدعاء المسألة، وكل دعاء مسألة متضمن لدعاء العبادة، قال الله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِين} (6) ، وقال: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ
__________
(1) وردت جملة "إنما نعبدهم" إلى قوله: {عند الله} في المطبوعة على أنها آية من كتاب
الله، وهو خطأ والمثبت هو الموافق للنسخ الخطية ومطبوعة الرسالة السنية.
(2) سقطت "عن"من: "م"و"ش".
(3) في "م" و"ش": "دونه".
(4) في "م" و"ش": "لا يصلح منه شيء".
(5) هكذا في (الأصل) ، ولعل الصواب "أن يصرف".
(6) سورة الأعراف، الآية: 55.

(1/52)

أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ. بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُون} (1) . وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَدا} (2) ، قلت:
و"أحداً" نكرة في سياق النهي وهي تعم كل مدعو من دون الله. وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلال} (3) . قال ابن القيم –رحمه الله تعالى- على قوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ} : (والله سبحانه صاحب دعوة الحق في ذاته وصفاته وإن لم يوجب لداعيه بها ثواباً، فإنه يستحقها لذاته، فهو أهل أن يعبد وحده ويدعى وحده ويقصد ويشكر ويحمد ويحب ويرجى ويخاف ويتوكل عليه ويستعان به ويصمد إليه فتكون الدعوة الآلهية الحق له وحده، ومن قام بقلبه بهذا معرفة وذوقاً وحالاً صح له مقام التبتل والتجريد المحض، وقد فسر السلف دعوة الحق بالتوحيد، والإخلاص فيه، والصدق، ومرادهم هذا المعنى، فقال علي رضي الله عنه: "دعوة الحق" التوحيد، وقال ابن عباس: "شهادة أن لا إله إلا الله"، وقبل الدعاء بالإخلاص والدعاء الخالص لا يكون إلا لله، ودعوة الحق
دعوة الآلهية، وحقوقها، وتجديدها، وإخلاصها) (4) . انتهى من "المدارج". ومن ذلك قوله تعالى:
{قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ
__________
(1) سورة الأنعام، الآية: 40.
(2) سورة الجن، الآية: 18.
(3) سورة الرعد، الآية: 14.
(4) ما بين القوسين سقط من: (المطبوعة) ، وانظر "مدارج السالكين": (2/29-30) .

(1/53)

رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِين} (1) } (2) فتضمنت هذه الآية حقيقة دين الإسلام وهو إخلاص نوعي التوحيد لله وحده (3) كالآيات قبلها، وأمثال هذا في القرآن في دعاء المسألة أكثر من أن تحصى، وهو يتضمن دعاء العبادة؛ لأن السائل أخلص سؤاله لله، وذلك من أفضل العبادات، وكذلك الذاكر لله (4) ، والتالي لكتابه. ونحوه طالب من الله في المعنى، فتكون داعياً عابداً (5) . وللعلامة ابن القيم مثل ذلك. فلم يبق بعد لهذا المشرك حجة يحتج بها على جواز شركه بدعائه غير الله واستغاثته بغيره (6) من أي (7) وجه كان، وهذا أيضاً يأتي داعياً على جميع ما ذكره هذا العراقي بالمنع والبطلان. وقال (8) –رحمه الله تعالى-: وذكر زيارة القبور الشرعية- ثم قال: (وأما الزيارة البدعية فمن جنس زيارة النصارى المشركين. مقصودها
الإشراك بالميت، مثل طلب الحوائج منه والتمسح بقبره وتقبيله، والسجود له
__________
(1) سورة غافر، الآية: 66.
(2) في "م" و"ش": "إلخ".
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) سقطت "الله" من: "ش".
(5) في "م" و"ش": "انتهى".
(6) ما بين القوسين سقط من: (المطبوعة) .
(7) في "م" و"ش": "من كل".
(8) في "م" و"ش": "قال" دون واو العطف، وفي هامش"م": "مطلب الزيارة".
ولعل المراد بذلك شيخ الإسلام ابن تيمية، انظر "الفتاوى": (24/327) فالنقل الذي
أورده المصنف، قريب من الكلام الموجود في "الفتاوى"، وأيضاً سياق الكلام الموجود في
صفحة: (52) يغلب أن هذا الكلام لشيخ الإسلام.

(1/54)

ونحو ذلك، وهذا ونحوه لم يأمر الله به ولا رسوله، ولا استحبه أحد من أئمة
المسلمين ولا كان أحد من السلف يفعله لا عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره، بل أجدبوا واستسقوا، ولم يكونوا يأتون عند النبي صلى الله عليه وسلم يدعون عنده لا في ذلك الوقت ولا غيره، بل ثبت في "الصحيح": "أنهم لما أجدبوا في خلافة عُمر رضي الله عنه استسقوا بالعباس، فقال عمر: اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" (1) ، وكانوا في حياته يتوسلون إلى الله (2) بدعائه وشفاعته، فلما مات صلى الله عليه وسلم بقوا يتوسلون بدعاء العباس، ولم يكونوا يقسمون على الله بأحد من خلقه؛ لا نبي ولا غيره؛ ولا يسألون ميتاً ولا غائباً ولا يستعينون بميت (3) ولا غائب، سواء كان نبياً أو غير نبي. وهذا لأن جماع الدين أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع لا يعبد بالبدع، كما قال الفضيل بن عياض في قوله (4) عز وجل: {لِيَبْلُوَكُمْ أَيُّكُمْ
__________
(1) أخرجه البخاري في "الاستسقاء" باب سؤال الناس الإمام الاستسقاء إذا قحطوا:
(ح/1010) ، وأيضاً في "فضائل الصحابة" باب ذكر العباس بن عبد المطلب:
(ح/3710) .
قال ابن حجر في "الفتح": (2/577) "وقد بيَّن الزبير بن بكار في الأنساب صفة ما دعا
به العباس في هذه الواقعة والوقت الذي وقع فيه ذلك فأخرج بإسناد له أن العباس لما
استسقى به عمر قال: "اللهم إنه لم ينزل بلاء إلا بذنب ولم يكشف إلا بتوبة وقد توجه القوم
بي إليك لمكاني من نبيك وهذه أيدينا إليك بالذنوب وتواصينا إليك بالتوبة فأسقنا الغيث
فأرخت السماء مثل الجبال حتى أخصب الأرض وعاش الناس"ا. هـ.
(2) سقطت "إلى الله"من: "م" و "ش".
(3) في "ش": ولا يستغيثون".
(4) في "م" و "ش": "قول الله".

(1/55)

أَحْسَنُ عَمَلا} (1) ، قال أخلصه وأصوبه قالوا: يا أبا علي، ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل. وإذا كان صواباً ولم يكن خالصاً لم يقبل، حتى يكون خالصاً صواباً. فالخالص أن يكون لله.
والصواب أن يكون على السنة) انتهى.
/فتأمله يكشف عنك شبهات الشرك إن شاء الله. وقال –رحمه الله تعالى- وذكر أهل الخلوات من الصوفية قال (2) : (وهذه الخلوات قد يقصد أصحابها الأماكن التي ليس فيها أذان ولا إقامة؛ ولا مسجد يصلي فيه الصلوات الخمس (3وأما غير المساجد3) (3) مثل الكهوف والغيران والمقابر، ومثل المواضع التي يقال إن بها أثر نبي أو رجل صالح؛ [ولهذا] (4) يحصل لهم في هذه المواضع أحوال شيطانية، يظنون أنها كرامات رحمانية. فمنهم من يرى أن صاحب القبر قد جاء إليه، ويقول له: أنا (5) فلان؛ أو ربما قال له: نحن إذا وضعنا في القبر خرجنا، والشياطين تتصور بصورة الإنس في اليقظة والمنام، وقد تأتي لمن لا يعرف (6) فتقول: أنا الشيخ فلان، أو العالم فلان، وربما قال: أنا أبو بكر أو عمر، وربما أتى في اليقظة دون المنام (7)
__________
(1) سورة الملك من، الآية: 2.
(2) انظر "الفتاوى": (10/406، و 407) .
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) ما بين المعقوفتين إضافة من: "الفتاوى"، وفي "م" و"ش": "أو يحصل".
(5) في "م" و "ش" زيادة: "صاحب القبر".
(6) في "ش": "لمن يعرف".
(7) في (الأصل) : "وربما أعنى في اليقظة والمنام قالت.."وهو موجود في "م"، ولكن شطب عليها الناسخ وكتب بدلاً منها: "وربما قالت.."، والمثبت من: "الفتاوى".

(1/56)

فقال: أنا المسيح، أو أنا موسى (1) ، وقد جرى من ذلك أنواع أعرفها؛ وثم من يصدق بأن الأنبياء يأتون في اليقظة في صورهم (2) ، وثم شيوخ لهم زهد وعلم ودين يصدقون بمثل هذا، ومن هؤلاء من يظن أن النبي [صلى الله عليه وسلم] (3) يخرج من قبره في صورته فيتكلم، وفيهم (4) من يظن أن النبي صلى الله عليه وسلم خرج من الحجرة وكلَّمهم فجعلوا هذا من كراماته، وفيهم من يعتقد أنه سأل المقبور فأجابه، وبعضهم كان يحكي أنه إذا أشكل عليه حديث جاء إلى الحجرة النبوية ودخل فسأل النبي صلى الله عليه وسلم فأجابه، وآخر من أهل المغرب (5) حصل له مثل ذلك، وجعل هذامن كراماته) (6قلت: وهذه الأمور التي ذكرها عنهم شيخ الإسلام وهي أحوال شيطانية هي التي أوقعت عباد القبور في عبادتها، وصرف خالص العبادة إليها وقد ردَّه العلماء من أهل السنة6) (6) . قال ابن عبد البر لمن ظن ذلك: (ويحك ترى هذا أفضل من السابقين الأولين من المهاجرين والأنصار؟ فهل من هؤلاء من سأل النبي صلى الله عليه وسلم [بعدالموت] (7) فأجابه؟ وقد تنازع الصحابة في أشياء، فهلا سألوه فأجابهم وهذه ابنته فاطمة تنازع في ميراثه؛ فهلا سألته فأجابها) انتهى.
__________
(1) في "م" و"ش": "أنا المسيح، أنا موسى".
(2) في جميع النسخ: "في صورتهم" والمثبت من "الفتاوى".
(3) ما بين المعقوفتين إضافة من "م" و"ش".
(4) في "ش": "ومنهم".
(5) في جميع النسخ: "الغرب"، والمثبت من "الفتاوى".
(6) ما بين القوسين سقط من: (المطبوعة) ، وفي (الأصل) : "كما قال.." والمثبت من: "م" و"ش" "والفتاوى".
(7) ما بين المعقوفتين إضافة من: "الفتاوى".

(1/57)

فأنكر العلماء رحمهم الله ما حدث في هذه الأمة من البدع والضلالات التي اغتر بها أكثر الجهال، ولو تتبعنا ما في كتب شيخ الإسلام في معنى ما ذكرنا لاحتمل كثرة من الأوراق (1) تفضي إلى التطويل، والمقصود ذكر ما تقوم به الحجة على من أشرك مع الله غيره في عبادته.
وأما صاحبه العلامة محمد (2) بن القيم رحمه الله (3) فأكثر مصنفاته في أصول الدين؛ وما بعث الله (4) به المرسلين. قال في "إغاثة اللهفان" (5) : (والمقصود أن الشرك لما كان أظلم الظلم وأقبح القبائح كان أبغض
الأشياء إلى الله، وأشدها مقتاً لديه وأخبر أنه لا يغفره، وأن أهله نجس، ومنعهم من قربان حرمه، وحرم ذبائحهم ومناكحهم، وقطع المولاة بينهم وبين المؤمنين؛ وجعلهم أعداء له سبحانه ولملائكته ورسله وللمؤمنين، وأباح لأهل التوحيد أموالهم ونساءهم وأبناءهم (6) ، وأن يتخذوهم عبيداً، وهذا لأن الشرك هضم لحق الربوبية، وتنقص لعظمة الإلهية، وسواء ظن برب العالمين، كما قال تعالى: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ/ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (7) فلم يجمع على أحد من الوعيد والعقوبة
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) سقطت "محمد" من: "م" و"ش".
(3) سقطت "رحمه الله" من: "م" و"ش".
(4) سقط لفظ الجلالة "الله" من: "م" و"ش".
(5) انظر: (1/60-62) .
(6) سقطت "وأبناءهم" من: "م" و"ش".
(7) سورة الفتح، الآية: 6.

(1/58)

ما جمع على أهل الشرك (1) ، فإنهم ظنوا به ظن السوء حتى أشركوا به، ولو أحسنوا به الظن لوحّدوه حق توحيده؛ ولهذا أخبر سبحانه أنهم ما قدروه حق قدره في ثلاثة مواضع من كتابه (2) ، وكيف يقدره حق قدره من جعل له عدلاً ونداً يحبه ويخافه ويرجوه، ويذل له ويخضع له (3) . قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (4) ، وقال (5) : {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} (6) أي: يجعلون له عدلاً في العبادة والمحبة والتعظيم، وهذه هي التسوية التي أثبتها المشركون بين الله وبين آلهتهم، وعرفوا وهم في النار أنها كانت ضلالاً وباطلاً يقولون (7) لآلهتهم وهي في النار: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ. إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِين} (8) ومعلوم أنهم ما ساووهم به في الذات والصفات والأفعال، ولا قالوا: أن آلهتهم خلقت السموات والأرض، وإنما ساووهم به بمحبتهم لها وتعظيمهم وعبادتهم إياها كما ترى عليه أكثر (9) أهل الشرك ممن ينتسب إلى الإسلام، ومن العجب
__________
(1) في "م" و"ش": الإشراك".
(2) وهو قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْء} سورة الأنعام، الآية: 91،
وقوله: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيز} سورة الفتح، الآية: 74، وقوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَة} سورة الزمر، الآية: 67.
(3) "له" سقطت من: (المطبوعة) .
(4) سورة البقرة، الآية: 165.
(5) في "م" زيادة: "تعالى".
(6) سورة الأنعام من، الآية: 1.
(7) في "م": "يقولون".
(8) سورة الشعراء، الآية: 97.
(9) سقطت "أكثر"من: "م" وش" و (المطبوعة) .

(1/59)

أنهم ينسبون أهل التوحيد إلى التنقص بالمشايخ والأنبياء والصالحين،
وما ذنبهم إلا أن قالوا إنهم عبيد لا يملكون لأنفسهم ولا لغيرهم ضراً ولا نفعاً، ولا
موتاً ولا حياتاً ولا نشوراً؛ وأنهم (1) لا يشفعون لعابديهم أبداً، بل حرم الله
شفاعتهم لهم، ولا يشفعون لأهل التوحيد إلا بعد إذن الله لهم في الشفاعة
فليس لهم من الأمر شيء؛ بل الأمر كله لله، والشفاعة كلها له سبحانه،
والولاية له، فليس لخلقه من دونه ولي ولا شفيع.
فالمشرك إما أن يظن أن (2) الله سبحانه يحتاج إلى من يدبر أمر العالم معه
من وزير أو ظهير (3) ، أو عوين (4) ، وهذا أعظم التنقص لمن هو غني عن كل ما
سواه بذاته، وكل ما سواه فقير إليه بذاته.
(5 وأما أن يظن أن الله سبحانه إنما تتم قدرته بقدرة الشريك5) (5) .
وإما أن يظن أنه لا يعلم حتى يعلمه الواسطة، أولا يرحم حتى يجعله
الواسطة يرحم؛ أو لا يكفي وحده؛ أو لا يفعل ما يريد العبد حتى يشفع عنده
الواسطة، كما يشفع المخلوق عند المخلوق، فيحتاج أن يقبل شفاعته لحاجته
إلى الشافع، وانتفاعه به، وتكثر به من القلة، وتعززه به من الذلة، أو لا يجيب
دعاء عباده حتى يسألوا الواسطة أن يرفع تلك الحاجة إليه كما هو حال ملوك
الدنيا، وهذا أصل شرك الخلق، أو يظن أنه لا يسمع دعاءه (6) لبعده عنهم حتى
__________
(1) تكررت "وأنهم" في: "م".
(2) في "ش"، أنه سبحانه"، وفي هامش: (الأصل) : "تأمل ما يلزم المشرك الظالم".
(3) في "م" و"ش": "وظهير".
(4) في "م" و"ش": "وعوين".
(5) ما بين القوسين سقط من: "م" و"ش".
(6) في "ش": دعاء".

(1/60)

يرفع الوسائط إليه ذلك. أو يظن أن للمخلوق عليه حقّاً، فهو يقسم عليه بحق ذلك المخلوق عليه، ويتوسل إليه بذلك المخلوق، كما يتوسل الناس إلى الأكابر والملوك بمن يعز عليهم، ولا يمكنهم مخالفته (1) ، وكل ذلك تنقص للربوبية، وهضم لحقها، ولو لم يكن فيه إلا نقص محبة الله، وخوفه، ورجائه، والتوكل عليه، والإنابة إليه، من قلب المشرك بسبب قسمة ذلك بينه سبحانه، وبين من أشرك به، فيضعف أو يضمحل ذلك التعظيم والمحبة والخوف والرجاء بسبب صرف أكثره/ أو بعضه إلى من عبده من دون الله.
فالشرك ملزوم لتنقص الرب سبحانه والتنقص لازم له ضرورة، شاء المشرك أم أبى ولهذا اقتضى حمده سبحانه وكمال ربوبيته أن لا يغفره (2) ، وأن يخلد صاحبه (3) في العذاب الأليم، ويجعله أشقى البرية، فلا تجد مشركاً قط إلا وهو متنقص لله سبحانه، وإن زعم أنه معظم له بذلك) انتهى.
هذا ما قرره العلامة ابن القيم في "إغاثة اللهفان"، وذكر في "المدارج" (4) وغيره من كتبه ما هو مثل ذلك أو أبسط. فماذا بعد الحق إلا الضلال، وما أحسن ما قال –رحمه الله تعالى (5) - في "الكافية الشافعية" (6) :
__________
(1) في "م" و"ش": "مخالفة ذلك".
(2) زاد في (المطبوعة) بعد قوله: "أن لا يغفره" "وأن يحرم صاحبه على الجنة" وهذه الزيادة
ليست في النسخ الخطية.
(3) سقطت "صاحبه"من: (المطبوعة) .
(4) انظر "المدارج": (1/339) .
(5) سقطت "تعالى" من: "م" و"ش" و (المطبوعة) .
(6) انظر "الكافية الشافعية": ص 121.

(1/61)

والعلم يدخل قلب كل موفق ... من غير بواب ولا استئذان
ويرده المحروم من خذلانه ... لا تشقنا اللهم بالخذلان
ولكن هذا العراقي (1) اعتاد لهذه الأمور الشركية التي يجادل عنها، ونشأ عليها، وتمكنت من قلبه فلم يعرف غيرها، كما قال الشاعر:
أتاني هواها قبل أن أعرف الهوى ... فصادف قلباً خالياً فتمكنا
فيأتي (2) بأدلة يزعم أنها له وهي عليه. من ذلك: استدلاله على جواز
دعاء الأموات والغائبين بقول سليمان عليه السلام (3) : {أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِين} (4) . فهذا حجة عليه لا له، فإن سليمان عليه السلام ملك نبي (5) يأمر رعيته بما يقدرون عليه، وهكذا حال الأنبياء (6) والملوك وغيره، خصوصاً إذا كان مما يحبه الله ويرضاه (7) ، فهذا مما أوجبه الله تعالى على الراعي لرعيته أن يأمرهم بما ينفعهم وما يتعدى نفعه إلى غيرهم. والرسل عليهم الصلاة والسلام يأمرون الأمم بما أمرهم الله تعالى به، وأوجبه عليهم، وينهونهم عما حرم الله تعالى عليهم من الشرك فما دونه،
(9 فهذا (8) الرجل دعى بما علمه الله، والله سبحانه هو المستجيب دعوته9) (9) فأين
__________
(1) في هامش النسخة (الأصل) "مطلب في حال العراقي نعوذ بالله من الخذلان".
(2) في "ش": فأتى".
(3) "عليه السلام" سقطت من: "م" و"ش".
(4) سورة النمل، الآية: 38.
(5) سقطت "نبي" من: (المطبوعة) ، وفي "ش": "نبي ملك".
(6) سقطت "الأنبياء" من: (المطبوعة) .
(7) في "م": "ويرضيه".
(8) في "ش": "وهذا".
(9) ما بين القوسين من: (المطبوعة) .

(1/62)

هذا من دعاء الأموات والغائبين وسؤالهم ما لا يقدر عليه إلا الله. من قضاء الحاجات، وتفريج الكربات، وإغاثة اللهفات؟ وقد أخبر الله تعالى أن استجابتهم للداعي ممتنعة؛ لأنهم يسألونهم ما لا يجوز أن يسأل إلا من الله
القريب المجيب الذي أمر عباده بدعائه والرغبة إليه، ووعدهم على ذلك الاستجابة، كما قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُم} (1) فرغبة هذا المشرك في دعاء الميت أو الغائب الذي أخبر تعالى أنه لا يستجيب له؛ وأنه غافل عن دعائه، وأنه لا يرضى بذلك منه، بل يبرأ إلى الله مما فعل، ويعاديه عليه، كما دلت على ذلك الآيات المحكمات، فما خيبة من رغب عن سؤال الحي القيوم الذي لا يعزب عنه مثقال ذرة في السموات ولا في الأرض إلى سؤال ميت أو غائب لا يسمع ولا يستجيب (2ولا قدرة له2) (2) . ولم يشرع لنا تعالى أن نتوسل بذات أحد من خلقه، بل أرشدنا إلى أعظم الوسائل إليه (3) ، وهو أسماؤه الحسنى. قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُون} (4) وأما سؤال الحي الحاضر أن يدعو لأخيه المسلم فليس من هذا الباب، لأن الله تعالى أقدره على الدعاء، وأرشد العباد إلى أن يدعو بعضهم لبعض (5كما ورد في دعاء الغائب لأخيه الغائب5) (5) ؛ لأن الله تعالى أقدره عليه، وهذا من جنس أن
__________
(1) سورة غافر، الآية: 60.
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) سقطت "إليه".
(4) سورة الأعراف، الآية: 180.
(5) ما بين القوسين سقط من: (المطبوعة) .
والحديث الوارد في ذلك حديث عمر أنه استأذن من النبي صلى الله عليه وسلم في العمرة فأذن له، وقال له:
"يا أخي لا تنسانا من دعائك" أخرجه الإمام أحمد: (2/59) واللفظ له، وأبو داود في الصلاة باب الدعاء:
(ح/1498) ، والترمذي في الدعوات: (ح/3562) ، وقال: "حديث حسن صحيح"، وابن ماجه في الحج، باب فضل دعاء الحج: (ح/2894) ، وأبو يعلى: (5/206و 220) ، وابن حبان في "المجروحين": (2/128) ، كلهم من طريق سفيان الثوري عن عاصم بن عبيد الله عن سالم عن ابن عمر عن عمر.
وأخرجه الإمام أحمد: (1/29) ، والهيثم بن كليب، وأبو يعلى –كما عزاه لهم ابن كثير في "مسند الفاروق": (2/326) ، كلهم من طريق شعبة عن عاصم به.
والحديث سنده ضعيف لضعف عاصم بن عبيد الله.
وأخرجه الخطيب: (11/396) من طريق أسباط بن محمد عن الثوري عن عبيد الله بن عمر عن سالم عن ابن عمر،
وفي سنده علتان:
الأولى: أن أسباط بن محمد مع أنه ثقة إلا أنه ضعف في الثوري.
الثانية: أنه قد خالف من هو أوثق منه، فقد رواه وكيع بن الجراح والقاسم بن يزيد عن الثوري عن عاصم بن عبيد الله عن سالم عن ابن عمر، فتعتبر روايته شاذة.

(1/63)

يعطيه مما أعطاه الله من المال ما ينتفع به لقدرته على ذلك، فهذا من باب الإحسان من بعض المسلمين لبعض.
وأما أهل الشرك (1) بالله فدهاهم عدم/ الفرقان (2) بين ما شرعه الله وما لم يشرعه من دعاء من لا يسمع، ولا يضر ولا ينفع، وقد بيَّن الله (3) تعالى ذلك في كتابه بياناً (4) مفصلاً، وأنكر على من اتخذ من دون الله شفعاء، وبين أن هذا هو الشرك الذي لا يغفره (5) الله (6) ، كما قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ
__________
(1) في "ش": "الإشراك".
(2) في "م" و "ش": "الفرق".
(3) لفظ الجلالة "الله" سقط من: (المطبوعة) .
(4) في جميع النسخ: "مبيناً" والصواب ما أثبت.
(5) في "م": "لا يغفر الله..".
(6) في "ش": "تعالى".

(1/64)

شُفَعَاء} ، إلى قوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعا} (1) .
وقال: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} إلى قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} (2) . فسبحان من حال بين قلوب المشركين عن فهم القرآن؛ حتى صار هدهد سليمان أعرف منهم بالشرك، وهو السجود للشمس، وأنكره على من فعله.
فقال: {وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُم} (3) فأنكر الشرك بالله في العبادة وهو طير من جنس الطيور، وبيّن أن الشيطان صدهم عن السبيل، وأنهم ليسوا على هدى، ولا ريب أن السجود نوع من أنواع العبادة كالدعاء ونحوه، وقد ذكرها تعالى في كتابه وتعبد عباده بها وهي أنواع كثيرة، ومن أعظمها الدعاء سماه الله عبادة في مواضع من كتابه، كما في السنن من حديث النعمان بن بشير بأسانيد صحيحة أن النبي صلى الله عليه وسلم قال "الدعاء (4) هو العبادة" ثم قرأ قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ
__________
(1) سورة الزمر، الآية: 43و 44.
(2) سورة يونس، الآية: 18.
(3) سورة النمل، الآية: 24.
(4) أخرجه الإمام أحمد في (4/267، 271، 276) ، وأبو داود في كتاب "الصلاة" باب
الدعاء: (ح/1479) ، والترمذي في كتاب "تفسير القرآن" باب ومن سورة البقرة:
(ح/2969) ، وأيضاً في باب ومن سورة المؤمن: (ح/3247) ، وأيضاً في كتاب
"الدعوات" باب ما جاء في فضل الدعاء: (ح/3372) .
وقال الترمذي: "حديث حسن صحيح".
والنسائي في "الكبرى" كتاب التفسير: (ح/484) ، وابن ماجه في "سننه" كتاب الدعاء
باب فضل الدعاء (ح/3828) ، وصححه ابن حبان كما في "الإحسان": (ح/396) ،
والحاكم في "مستدركه": (1/490و 491) ، وقال: "صحيح الإسناد ولم يخرجاه" ووافقه
الذهبي من حديث النعمان بن بشير. قال ابن حجر في "الفتح": (1/49) : "إسناده
جيد".

(1/65)

إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِين} (1)
قال ابن الجزري (2) في تفسير (3) الحصن الحصين: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} أي عن (4) دعائي وصرح به غيره من المفسرين – (6كأبي جعفر بن جرير6 (5)) (6) - وغيرهم.
وقال تعالى: {وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا} (7) بحذف الياء أي يا ربنا، ومعناها أدعو وهو العامل للنصب في
المضاف، ثم قال في آخر الآية {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} (8) ، فعلم يقيناً أن
المراد بقوله {دَعْوَتُكُمَا} قول موسى {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا} وموسى يدعو وهارون يؤمن، وهذا هو حقيقة الدعاء في الكتاب والسنة واللغة والعرف والاستعمال مطّرد (9) ، وهذا في القرآن أكثر من أن يحصى.
__________
(1) سورة غافر، الآية: 60.
(2) في جميع النسخ: "ابن الجوزي"، وهو خطأ.
(3) انظر شرح "الحصن الحصين" للشوكاني ص19.
(4) زاد في "م" و"ش": "أي دعائي".
(5) زاد في "م" و"ش" "في تفسيره"، وانظر تفسير "ابن جرير: (24/51 و52) .
(6) ما بين القوسين سقط من: (المطبوعة) .
(7) سورة يونس، الآية: 88.
(8) سورة يونس، الآية: 89.
(9) سقطت من: (المطبوعة) : "مطرد".

(1/66)

وقال عن الخليل عليه السلام (1 في دعوته لأبيه وقومه1) (1) {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّه} إلى قوله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّه} (2)
فسمى دعاءهم لغيره عبادة فما عرفوا من الشرك ما عرف هدهد سليمان؛ فإنه أنكر الشرك وهؤلاء قبلوه واتخذوه ديناً، ومعلوم أن الدعاء والاستغاثة كالسجود وأعظم، وقد تقرر (3) بالكتاب والسنة أنه عبادة، فجحد هذا العراقي ما كان معلوماً من الدين بالضرورة مكابرة وعناداً. وقد تقدم لشيخ الإسلام ابن تيمية، والعلامة ابن القيم أن الدعاء نوعان لا تخرج العبادة (4) عنهما: دعاء مسألة ودعاء عبادة، فدعاء المسألة يتضمن دعاء العبادة، ودعاء العبادة يستلزم دعاء المسألة (5) . وهذا العراقي (6) جهل هذه العلوم النافعة، فصار في ظلمة الجهل، فلم يعرف المعروف من المنكر، ولا عرف الحق من الباطل، فما وجدنا عنده إلا الخبط والعناد، والمرء عدو ما جهل. وفي هذه القصة ما ذكره الله تعالى (7) عن بلقيس لما جاءت سليمان عرفت من التوحيد ودعوة الرسل ما/ أوجب أن قالت: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِين} (8) ولم تقل: أسلمت لسليمان، بل
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) سورة مريم، الآيتان: 48و 49.
(3) تصحف في "ش" إلى "يقرر".
(4) سقطت "العبادة" من: (المطبوعة) .
(5) انظر صفحة 52.
(6) في هامش: (الأصل) : "مطلب".
(7) سقطت من "ش" و "م": "تعالى".
(8) سورة النمل، الآية: 44.

(1/67)

قالت: {وَأَسْلَمْتُ مَعَ سُلَيْمَانَ} . عرفت دعوة الرسل بشواهد الأحوال، وأن الإسلام هو إخلاص الوجه والقلب وجميع الأعمال لله تعالى لا يصلح أن يقصد بشيء (1) منها أحد دون الله عز وجل، كما قال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} ، إلى قوله: {وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} (2) . (4 وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَدا} (3) 4) (4) .
فتأمل ما ذكر الله تعالى (5) في كتابه في الدعاء، والتشديد في صرفه لغيره،
واختصاصه به تعالى خلقه وقد قال تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِدا} نعوذ بالله من صرف القلوب عن الحق إلى الباطل كما هو حال هذا المماحل (6) المعاند المجادل.
__________
(1) في (الأصل) : "شيئاً"، وهو خطأ، والمثبت من "م" و "ش".
(2) سورة الرعد، الآية: 14.
(3) سورة الجن، الآية: 18.
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) سقطت "تعالى"من: "م" و"ش".
(6) في "ش" بياض بمقدار كلمة، (في المصورة التي لدي) .

(1/68)


فصل ... فصول - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

فصل (1)
وقد بين الله تعالى في كتابه حقيقة الإسلام الذي تصلح به القلوب والأعمال. قال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِن} (2) .
وفي "المسند" عن أبي قزعة الباهلي عن حكيم بن معاوية عن أبيه (3) أنه قال: والله يا رسول ما أتيتك إلا بعد ما حلفت عدد أصابعي هذه أن (4) لا أتيك فبالذي بعثك بالحق ما بعثك به؟ قال: "الإسلام"، قال: وما الإسلام؟ قال: "أن تسلم قلبك وتوجه وجهك إلى الله وأن تصلي الصلوات المكتوبة وتؤدي الزكاة المفروضة" (5) .
وقال تعالى (6) : {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ
__________
(1) في "ش" بياض بمقدار كلمة: (في المصورة التي لدي) .
(2) سورة النساء، الآية: 125.
(3) في جميع النسخ: "عن بهز بن حكيم عن أبيه عن جده" وهو وهم، والصواب ما أثبت.
(4) في (الأصل) : "أني.." والمثبت من: "م" و"ش"، وهو الموافق لما في "المسند".
(5) أخرجه الإمام أحمد: (5/3) ، وابن حبان كما في "الإحسان": (1/189، ح/160)
كلاهما من طريق أبي قزعة الباهلي عن حكيم بن معاوية بن حيده عن أبيه، وبنحوه أخرجه
النسائي في "المجتبى" كتاب الزكاة باب وجوب الزكاة: (5/4و5) وأيضاً في "الكبرى":
(2/5) ، والحاكم: (4/600و601) كلاهما من طريق بهز بن حكيم عن أبيه عن جده.
قال الحاكم: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي. وهو صحيح.
(6) سقطت من "ش": "تعالى".

(1/69)

بِالْعُرْوَةِ الْوُثْقَى} (1) لا إله إلا الله، وإسلام الوجه هو إخلاص القول (2) والعمل لله وحده لا شريك له باطناً وظاهراً.
قال أبو جعفر بن جرير (3) في قوله تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ} : (4) (أي: انقدت لله وحده بلساني وقلبي وجميع (5) جوارحي، وإنما خص الوجه (6) ؛ لأنه أكرم جوارح ابن آدم (7) فإذا خضع وجهه لله (8) فقد خضع له الذي هو دونه في الكرامة من جوارح بدنه) انتهى.
وأنت ترى هذا العراقي الجاهل يدعو الناس بشبهاته وضلالاته إلى أن يقصدوا بدعائهم واستغاثتهم عبداً من عباد الله، وذلك العبد يدعو الأمة إلى أن يخلصوا أعمالهم لله ويسلموا له قلوبهم وجوارحهم، رغبة إليه ورهبة منه ومحبة له، وهذا هو التوحيد الذي (9) دعت إليه الرسل ونزلت به الكتب.
ثم إن هذا الجاهل يقول: (إن هذا الطلب والسؤال الذي يصرف لغير الله، ليس بدعاء بل هو نداء) . فكابر المعقول والمنقول، وقد سمى الله تعالى السؤال والطلب دعاء في
__________
(1) سورة لقمان، الآية: 22.
(2) سقطت "القول" من: "م" و "ش".
(3) انظر: (3/214) من تفسيره.
(4) سورة آل عمران، الآية: 20.
(5) سقطت "وجميع " من: "ش".
(6) في "تفسير ابن جرير": "..خص جلَّ ذكره بأمره بأن يقول: أسلمت وجهي لله".
(7) في "تفسير ابن جرير": "..عليه وفيه بهاؤه وتعظيمه".
(8) في "تفسير ابن جرير": "الشيء..".
(9) في "ش": "التي"، وهو خطأ.

(1/70)

كثير من (1) الآيات كما قال تعالى: {ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّا} إلى قوله: {وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} (2) ، (5 وقال تعالى (3) :
{هُنَالِكَ دَعَا زَكَرِيَّا رَبَّه} (4) 5) (5) سمى النداء دعاء لأن مدلولهما واحد، من باب الترادف على معنى واحد، وهذا ظاهر جلي لمن تدبر (6) ، وعلى كل حال فتسميته نداء لا يخرج عن كونه عبادة كما تقدم.
قال الله (7) تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً} (8) فعطف النداء على الدعاء عطف مرادف، وقد تقدم أن الدعاء هو العبادة (9) ، وفي حديث أنس الذي في السنن "الدعاء مخ العبادة" (10) ، وقد قصر الله تعالى العبادة على نفسه، كما قال تعالى في فاتحة الكتاب:
__________
(1) سقطت "من" من: "م".
(2) سورة مريم، الآيات: 2-4.
(3) سقطت "تعالى"من: "ش".
(4) سورة آل عمران، الآية: 38.
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) في "م" و "ش": "تدبره".
(7) لفظ الجلالة "الله" سقط من "ش".
(8) سورة البقرة، الآية: 171.
(9) تقدم تخريجه.
(10) أخرجه الترمذي في الدعوات باب فضل الدعاء: (ح/3371) ، وقال: "هذا حديث غريب
من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة". الطبراني في الدعاء: ح/8) كلاهما
من طريق ابن لهيعة عن عبيد الله بن أبي جعفر عن أبان بن صالح عن أنس بن مالك
مرفوعاً، وسنده ضعيف لحال ابن لهيعة.
لكن للحديث شاهد من حديث النعمان بن بشير" الدعاء هو العبادة"، وقد تقدم تخريجه.

(1/71)

{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} (1) ، وفي الحديث المتفق عليه: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً" (2) ، فالعبادة بجميع أنواعها مادق منها وجل حق الله تعالى على عبادهن لا يصلح منها شيء لغيره كائناً من كان، فمن صرف من العبادة شيئاً لغير الله فقد جعله شريكاً لله في حقه. وذلك ينافي التوحيد الذي دلت عليه الآيات المحكمات.
ومما (3) يوضح ترادف النداء والدعاء، وأنهما بمعنى واحد: ما أخبر الله تعالى عن نوح (4) عليه السلام بقوله تعالى (5) : {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَه} (6) فأخلص القصد لله بندائه فاستجاب الله له، وقال في الآية
__________
(1) سورة الفاتحة، الآية: 4.
(2) هذا قطعة من الحديث الذي رواه معاذ ولفظه: "يا معاذ أتدري ما حق الله على عباده"؟
قال: قلت: الله ورسوله أعلم. قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً،
أتدري ما حق العباد على الله إذا فعلوا ذلك؟ قلت: الله ورسوله أعلم. قال: "حقهم عليه
أن لا يعذبهم".
أخرجه البخاري مفرّقاً في عدة مواضع:
-كتاب الشروط باب اسم الفرس والحمار: (ح/2856) .
-كتاب اللباس باب أرداف الرجل خلف الرجل: (ح/5967) .
-كتاب الاستئذان باب ما جاء بلبيك وسعدك: (ح/6267) .
-كتاب الرقاق باب من جاهد نفسه في طاعة الله: ح/6500) .
-كتاب التوحيد باب ما جاء في دعاء النبي أمته إلى توحيد الله: (ح/7373) .
ومسلم كتاب الإيمان باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً:
(ح/30) .
(3) في "ش": " على ما يوضح" وهو خطأ.
(4) في "ش": "عن قوم نوح".
(5) سقطت "تعالى" من: "م" و "ش".
(6) سورة الأنبياء، الآية: 76.

(1/72)

الأخرى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِر} (1) فسماه تعالى دعاء (2) . ولا ريب أن الدعاء يجتمع فيه من أنواع العبادة ما لا يجتمع في غيره من أنواع العبادات، والنداء كذلك (3) ، كتوجه الوجه والقلب واللسان للمدعو، تذللا له (4) وخضوعاً/ واستكانة ورغبة، وهذا هو العبادة؛ لأن أصل العبادة وأساسها أن يخضع غاية الخضوع والتذلل للمعبود، ولا بد مع ذلك من المحبة، وأنت ترى ما يفعله المشركون من إقبالهم على الأموات بسؤالهم ما لا قدرة لهم عليه، وتجد عندهم من الخضوع والتذلل وإسلام الوجه والقلب والجوارح لسؤال صاحب القبر ما لا يوجد مثله (5) في المساجد، وهذا لا يخفى على من عرف حال هؤلاء المشركين مع من كانوا (6) يقصدون (7) لإغاثة لهفاتهم وتفريج كرباتهم، فيقع منهم من الشرك بالله ما يجل عن الوصف (8 فعبدوا غير الله بالقول والاعتقاد، وأقبلوا عليه بقلوبهم وألستنهم وجوارحهم، وهذا الواقع لا يقدر أحد أن يجحده، فقد عمت به البلوى في الأمصار، وأكثر الأقطار والله أعلم8) (8) . وأما قول (9) هذا الجاهل العراقي: (وكذلك المسلمون يذكرون أن طلبتهم
__________
(1) سورة القمر، الآية: 10.
(2) في "ش": "نداء"، وهو خطأ.
(3) سقط "والنداء كذلك" من: (المطبوعة) .
(4) سقطت "له" من: "ش".
(5) سقطت "مثله" من: "م" و"ش".
(6) سقطت "كانوا " من: (المطبوعة) .
(7) في "ش": " يقصدونه".
(8) ما بين القوسين سقط من: (المطبوعة) .
(9) في "ش": بياض بمقدار كلمتين: (في المصورة التي لدي) .

(1/73)

من غير الله إنما هي من باب التسبب) . فالجواب: أن نسبة الطلب من غير الله إلى المسلمين من أمحل المحال، وأبطل الباطل، فإن المسلم لا يطلب من غير الله ما لا يقدر عليه (1) ، فإن من طلب وسأل حاجته من ميت أو غائب، فقد فارق الإسلام؛ لأن الشرك ينافي الإسلام؛ لما تقدم من أن (2) الإسلام هو إسلام الوجه، والقلب، واللسان، والأركان لله وحده دون من (3) سواه.
فالمسلم (4 مخلص يخلص دعاءه لله، والمشرك يصرف جل الدعاء والعبادة أو بعضه لغير الله4) (4) . وقد عرفت مما تقدم أن الدعاء هو العبادة، وقد نهى سبحانه وتعالى (5) نبيه صلى الله عليه وسلم أن يدعو غيره، فقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (6) ، وهذا خرج مخرج الخصوص وهو عام لجميع الأمة، وكذلك قوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِين} (7) ، وقال تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُو} (8) فظهر
__________
(1) سقطت "ما لا يقدر عليه"من: (المطبوعة) .
(2) في "م" و"ش": "من أنه هو".
(3) في "ش": "ما سواه".
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) سقطت "تعالى"من: "م" و "ش".
(6) سورة يونس، الآية: 106.
(7) سورة الشعراء، الآية: 213. في "ش": أضاف قوله تعالى: "لا إله إلا هو" في هذه الآية،
وفي (الأصل) : "ولا ندع" وهو خطأ.
(8) سورة القصص، الآية: 88.

(1/74)

من هذه الآيات (1) أن الدعاء تأله للمدعو، فإن المألوه هو المعبود والعابد آله (2) له (3) ، ومصدره الآله (4) والآلهة، وقرأ (5) ابن عباس رضي الله عنهما: {ويذرك وإلهتك} بكسر الهمزة وفتح اللام قال: "لأن فرعون يُعْبد ولا يَعْبدُ" (6) . وفي هذه الآيات التي ذكرنا هنا وقبلُ ما يبين أن الله تعالى زجر الأمة وأبلغ في الزجر والوعيد لمن دعا معه غيره، (7 وبين أنه شرك والاستغاثة دعاء ويختص بالمضطر7) (7) .
وقول هذا العراقي الجاهل المماحل: (أن طلبتهم من غير الله إنما هي من باب السبب) . فيقال: هذا من باب التلبيس والتمويه على الجهال، وهذا من مصائد الشيطان ووحيه، معارضة لما دلت عليه الآيات المحكمات من بيان الشرك والوعيد عليه، فإذا اعتقد المشرك أن هذا من باب التسبب فليس كل ما اعتقده [هو] (8) أو غيره سبباً يكون مشروعاً، يجوز فعله، وقد قال الخليل عليه السلام: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِين} (9) .
__________
(1) في جميع النسخ: "الآية"، ولعل الصواب ما أثبت.
(2) سقطت "آله" من: "ش".
(3) سقطت "له" من: "م".
(4) في "ش": "اله له".
(5) في جميع النسخ: "وقال"، ولعل الصواب ما أثبت.
(6) انظر "تفسير ابن كثير": (2/257) .
(7) ما بين القوسين سقط من: (المطبوعة) .
(8) ما بين المعقوفتين إضافة من: "م" و"ش".
(9) سورة العنكبوت، الآية: 25. وفي "م" و "ش" و (المطبوعة) "..أتخذتم ... "وهو خطأ.

(1/75)

وقال (1) تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّه} إلى قوله {وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} (2) ، قال المفسرون:
"الأسباب"هي الوصل التي كانت بينهم في الدنيا، وقال تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيم} (3) وما تضمنته هذه الآيات هي أسباب لأهل الإشراك يعتقدون أنها سبب في حصول مطلوبهم، ودفع مرهوبهم، فخانتهم هذه الأسباب أحوج ما كانوا إليها؛/لأنها شرك وضلال، وهي من مصائد الشيطان التي صاد بها قلوب الجهال، فمن أطاع الشيطان ندم ومن عصاه سلم، وما توفيقي إلا بالله عليه توكلت وإليه أنيب. وأعظم الأسباب النافعة الجالبة لرضى الله، المنجية من عقابه وعذابه: إخلاص العبادة لله تعالى بجميع أنواعها؛ والاستعانة على ذلك، والعمل بطاعته والتباعد عن معصيته. قال شيخ الإسلام ابن تيمية (4) رحمه الله تعالى: (والتوكل والاستعانة للعبد؛ لأنه هو الوسيلة؛ والطريق الذي به ينال مقصوده، ومطلوبه من العبادة؛ فالاستعانة كالدعاء والمسألة) .
فإذا عرفت بصحيح المنقول، وصريح المعقول أن الدعاء عبادة، وأن مدلوله السؤال، والطلب فمن صرف من هذه العبادات شيئاً لغير الله فقد أشرك
__________
(1) في "ش": "وقد قال ... ".
(2) سورة البقرة، الآيات: 165و166.
(3) سورة الأنعام، الآية: 128. وفي "ش: " ... نحشرهم"، وهو خطأ.
(4) انظر "الفتاوى": (10/20) .

(1/76)

مع الله غيره في عبادته كائناً من كان، لعموم النهي عن دعوة غير الله في القرآن كله من أوله إلى آخره، فمن ادعى أنه يصرف منه شيء لأحد سوى الله، فقد صادم الكتاب والسنة، وخالف ما اجتمعت عليه دعوة الرسل من أولهم إلى آخرهم فيما دعوا إليه أممهم بقولهم: {أن اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} (1) .ومما يدل على أن السؤال والطلب عبادة: ما صح عن النبي صلى الله عليه وسلم أنه قال: "من لم يسأل الله يغضب عليه" (2) ، وقال: "الدعاء سلاح المؤمن وعماد الدين
__________
(1) سورة المؤمنون، الآية: 32.
(2) أخرجه الترمذي كتاب الدعوات باب ما جاء في فضل الدعاء: (ح/3373) ، والبخاري في "الأدب المفرد"باب من لم يسأل الله يغضب عليه: (ح/658) ، وبنحوه أخرجه الإمام أحمد في مسنده: (2/477) بلفظ "من لم يدع الله يغضب عليه" وابن ماجه كتاب الدعاء باب فضل الدعاء: (ح/3827) ، وابن أبي شيبة كتاب الدعاء: (10/200) ،
والبغوي في "شرح السنة"كتاب الدعوات باب الترغيب في الدعاء: (ح/1389) ، وأخرجه الإمام أحمد في مسنده: (2/442) بلفظ "من لا يسأله يغضب عليه"، والحاكم في"المستدرك": (1/491) بلفظ" من لا يدع الله يغضب عليه". كلهم من طريق أبي صالح الخوزي عن أبي هريرة مرفوعاً.
وأبو صالح الخوزي قد ضعفه ابن معين وقال أبو زرعة لا بأس به، وقال الحافظ ابن حجر في "التقريب""لين الحديث".
والحديث قد صححه الحاكم وقال: "صحيح الإسناد"ووافقه الذهبي، وقال ابن كثير في "تفسيره": (4/85) "تفرد به أحمد وهذا إسناد لا بأس به".
وتعقبه الحافظ ابن حجر في "الفتح": (11/97و98) فقال: (وظن الحافظ ابن كثير أنه أبو صالح السّمان فجزم أن أحمد تفرد بتخريجه وليس كما قال فقد جزم شيخه المزي، في"الأطراف" بما قلته ووقع في رواية البزار والحاكم عن أبي صالح الخوزي سمعت أبا هريرة" إلى أن قال: "ويؤيده حديث ابن مسعود ورفعه"سلوا الله من فضله فإن الله يحب أن يسأل" أخرجه الترمذي وله من حديث ابن عمر رفعه"إن الدعاء ينفع مما نزل ومما لم ينزل فعليكم عباد الله بالدعاء" وفي سنده لين وقد صححه مع ذلك الحاكم وأخرج الطبراني في "الدعاء" بسند رجاله ثقات إلا أن فيه عنعنة بقية عن عائشة مرفوعاً "أن الله يحب الملحين في الدعاء") . هـ.

(1/77)

ونور السموات والأرض" (1) ، وعماد الدين بلا ريب، لا يشك في هذا من له أدنى مسكة من عقل، والأدلة على هذا أكثر من أن تحصى (2) . وأما (3) قول هذا العراقي: (إن أهل السنة لا يكفرون المعتزلة) . فالجواب (4) : أولاً أن يقال: الكلام معك في أصل الإسلام الذي هو توحيد الله تعالى بالعبادة، الذي أرسل الله تعالى (5) به رسله، وأنزل (6) كتبه في بيانه والدعوة إليه، والنهي عما ينافيه من الشرك بالله، وهو الذي أهلك الله الأمم لما لم يقبلوا ما جاءت به الرسل من هذا (7) التوحيد، وأبو إلا أن يجعلوا لله (8) شريكاً في العبادة فأهلكوا بعذاب الاستئصال، وأما هذه الأمة فمن لم يقبل التوحيد الذي بعث الله به رسوله محمد صلى الله عليه وسلم فإن دماءهم وأموالهم حلال،
__________
(1) أخرجه أبو يعلى في "مسنده": (1/235 ح/435) ، والحاكم في "المستدرك": (1/492) عن علي مرفوعاً وقال: صحيح فإن محمد بن الحسن هذا هو التل وهو
صدوق، ووافقه الذهبي.
لكن قال الهيثمي في "مجمع الزوائد": (1/150) "وفيه محمد بن الحسن بن أبي يزيد
وهو متروك" وقال الحافظ ابن حجر في "المطالبة العالية" "والعجب من الذهبي حيث ذكر هذا الحديث في الميزان في ترجمة الهمداني وقال: صححه الحاكم وفيه انقطاع ... ".
(2) في "ش": "تحصى"، وهو خطأ.
(3) في "ش": بياض بمقدار كلمتين: (في المصورة التي لدي) .
(4) في "ش": بياض بمقدار كلمة: (في المصورة التي لدي) .
(5) سقطت "به" من: "م" و "ش".
(6) زاد في "م": "به".
(7) سقطت "هذا" من: "ش".
(8) في "ش": "له".

(1/78)

وكذلك سبي نسائهم وذراريهم، فمن أنكر هذا التوحيد أو شك فيه من مشرك أو منافق كفر بإجماع المسلمين كما ذكره شيخ الإسلام –رحمه الله (1) - في مواضع2) (2) .
وأما البدع التي حدثت في هذه الأمة، فإن سببها أن أهلها أخطأوا في فهم الكتاب والسنة في بعض الأصول، وصاروا هم وأهل السنة في طرفي نقيض لخفاء الأدلة عليهم، وعدم التوفيق بينها (3) في محل النزاع، كما جرى من الخوارج، كما قال العلامة ابن القيم –رحمه الله- تعالى فيهم (4) .
ولهم نصوص قصروا في فهمها ... فأتوا من التقصير في العرفان
وخصومنا قد كفرونا بالذي ... هو غاية التوحيد والإيمان
فكلامنا (5) مع هذا العراقي في أصل الدين الذي لا يصلح قول ولا عمل إلا به، وبضده تفسد الأقوال والأعمال.
وأما قول الجهمية والمعتزلة فهو إلحاد في أسماء الله وصفاته، فاختلفوا في القَدْر نفياً وإثباتاً (6 وجحدوا معنى الأسماء والصفات التي دلت عليه6) (6) ، وأهل السنة كفّروا/ كل داعية إلى هذه البدع ونحوها، وقد ذكر ابن القيم- رحمه الله تعالى- قول أهل السنة فيهم فإنه قال (7) :
__________
(1) سقطت "رحمه الله" من: "م" و "ش".
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) في "ش": "بينهما".
(4) انظر "الكافية": ص 103.
(5) في هامش: (الأصل) : "مطلب".
(6) ما بين القوسين سقط من: (المطبوعة) .
(7) انظر "الكافية": ص 37، و195.

(1/79)

ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان
إلى أن قال:
أهل العناد فأهل كفر (1) ظاهر ... والجاهلون (2) فإنهم نوعان
متمكنون من الهدى والعلم بـ ... بالأسباب ذات السير والإمكان
لكن إلى أرض الجهالة أخلدوا ... واستسهلوا التقليد كالعميان
لم يبذلوا المقدور في إدراكهم ... للحق تهوينا بهذا الشان
وهم الأولى لا شك في تفسيقهم ... والكفر فيه عندنا قولان
وأما قوله (3) : (إن أهل الكرامات حالهم في الممات كحالهم في الحياة) .
فهذا يبطله ما ذكره الله تعالى بقوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُور} (4) فلم يجعلهم تعالى (5) سواء، بل فرق بين الأحياء والأموات، وشبه بهم ما لم ينتفع بسماع الهدى. وقال تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُون} (6) وليست هذه الآية في الأصنام كما يزعمه من لم يتدبر؛ لأن الأصنام لا يحلها الموت من الأخشاب، والأحجار ولا شعور لها، وقد قال تعالى: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُون} (7) ، فهذه الآية فيمن.
__________
(1) في "ش": " ... أهل شرك".
(2) بياض في "ش" بمقدار كلمة: (في المصورة التي لدي) ، وكتب في هامش: (الأصل)
و"م": "والكافرون" وفوقها خرف "خ" في هامش: (الأصل) .
(3) في "ش": بياض بمقدار كلمتين: (في المصورة التي لدي) .
(4) سورة فاطر، الآية: 22.
(5) في "م" و "ش": "الله".
(6) سورة النحل، الآيتان: 20و21.
(7) سورة النحل، من الآية: 21.

(1/80)

يموت ويبعث (1 من أهل الكرامات والمعجزات وغيرهم1) (1) ، كما لا يخفى على من تدبرها، وتأمل قوله تعالى: {وَمَا يَشْعُرُونَ [أَيَّانَ يُبْعَثُون] (2) } ، وهذا إنما يستعمل فيمن يعقل، كما لا يخفى على من له معرفة باللغة العربية (3) .
فالحمد لله على ظهور الحجة وبيان المحجة.
وحقيقة أمر (4) هذا العراقي مصادمة ما في القرآن من النهي عن دعوة غير الله، والقرآن ينهى عن دعوة كل ما سوى (5) الله، وهذا يقول: (يجوز (6) أو يستحب أن يُدْعى، أو يستغاث (7) مع الله غيره) . (9 فليس (8) عنده إلا تشكيك، وتخمش، وتغيير على التوحيد، ونصرة للشرك والتنديد9) (9) . ولا يخفى أن جُلَّ (10) شرك المشركين في حق من عبدوه مع الله إنما هو بدعائه وسؤاله قضاء حاجاتهم، وتفريج كرباتهم، فإن أردت أيها الموحد-وفقك الله للتمسك بدين الإسلام- حقيقة ما اشتملت (11) عليه أوراق هذا
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) في جميع النسخ: "اللغة والعربية"، ولعل الصواب ما أثبت.
(4) في هامش: (الأصل) : "حال" وفوقها حرف "خ"، وفي "م" و"ش": "حال".
(5) في "ش": "..كل سوى الله".
(6) في "م": "تجوز".
(7) سقطت من: (المطبوعة) : "أو يستغاث".
(8) في "م" و "ش": "وليس".
(9) ما بين القوسين سقط من: (المطبوعة) .
(10) سقطت من: (المطبوعة) : "جلّ".
(11) في "م" و "ش": "ما اشتمل".

(1/81)

العراقي (1) طول ما طول، وبهرج ما بهرج، لكن (2) حقيقة ما فيها: الخروج عن الصراط المستقيم إلى سبيل الشيطان الرجيم، واتباع غير سبيل المرسلين (3) والمؤمنين، وإيماناً بالجبت والطاغوت، والجهل بالتوحيد وجحوده، والكفر به، والإيمان بالشرك بالله، ونصرته، والدعوة إليه، ومسبة أهل التوحيد، وتحريف الكلم عن مواضعه، ومصادمة أدلة الكتاب والسنة، وتقليب الحقائق بجعله الحق باطلاً والباطل حقاً، وتكثير الكذب على العلماء، ونسبتهم (4) إلى ما هم بريئون منه، منكرون له، وملأ أوراقه بالمخرقة (5) والبهرجة، والتخليط والتخبيط، والسفسطة والمغالطات، والتمويه على الجهال وغير ذلك. وحقيقة أمرهم: أنهم شبهوا الأنبياء والصالحين بالأصنام من حيث اتخاذهم لهم شركاء لله في العبادة، وذلك غاية المسبة لهم، فعظموا الأنبياء والصالحين من حيث أهانوهم (6) ، وفعلوا معهم من الشرك بهم ما دعوا الأمم إلى تركه، وهذا ظاهر لمن تدبر أدلة القرآن الذي أنزله الله تعالى/ نوراً وشفاءًا لما في الصدور، ولا يمكن أن يعارض بالبهرجة والمغالطات، ولا يفعل ذلك إلا من أعمى الله قلبه، وأذهب عقله، فإن العاقل من يفعل الخير، ويترك
__________
(1) في هامش: (الأصل) "مطلب في حقيقة أمر داود نعوذ بالله من عمى الخذلان".
(2) في "م" و "ش": "فإن حقيقة".
(3) في (الأصل) : "سبيل المسلمين"، والمثبت من: "م" و"ش".
(4) في "ش": "إلى نسبتهم".
(5) في هامش (الأصل) : (المخرقة: الكذب. كما قال: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ} أفاده شيخنا
المصنف عفى الله عنه) ا. هـ.
(6) هكذا في جميع النسخ، ولعل الصواب أن يقال: فأهانوا الأنبياء والصالحين من حيث عظموهم.

(1/82)

الشر (1) ، وهذا الرجل صار معكوس العقل، يقبل الشرك ويرضاه؛ ويترك الخير ويأباه كما هو حال الكثير من هذه الأمة وقبلها، كما قال تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} (2) ، وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُون} (3) .
وأنت ترى هذا العراقي ينصب العداوة لكل من آمن بالله، ودعا إلى توحيده وهو عدو كل موحد ونصير (4) كل (5) ملحد، وهؤلاء هم (6) أعداء الرسل في كل زمان ومكان، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُون} (7) والبصير إذا نظر في أوراق هذا العراقي علم أن ما ذكره الله تعالى في هذه الآيات (8) لا يعدوه – بل هذه حالة وأمثاله وهم كثيرون لا كثرهم الله فكم صرفوا
__________
(1) في "ش": "الشرك".
(2) سورة الأعراف، الآية: 146.
(3) سورة الأنعام، الآية: 110.
(4) في جميع النسخ "ونصرة"، ولعل الصواب ما أثبت.
(5) في "م" و "ش": "لكل".
(6) سقط من "م" و "ش": "هم".
(7) سورة الأنعام، الآيتان: 112و113.
(8) في (الأصل) : "الآية"، والمثبت من "م" و "ش".

(1/83)

ضعفاء العقول عن الإيمان، وعن أدلة القرآن (1) –وذلك أنه يحاول بشبهاته وترَّهاته أن يجعل الميت أو الغائب شفيعاً يسأله ويقصده، ويرغب إليه بالدعاء والاستغاثة (2) ، والتذلل والخضوع له بما لا يصلح إلا لله تعالى (3) ، وقد أخبر (4) تعالى (5) أن اتخاذ الشفعاء من دين المشركين، كما قال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاء} إلى قوله: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} (6) ، والشفاعة كذلك لا يملكها غيره، ولا تحصل إلا بشروط (7) إذن الله للشافع رحمة (8) للمشفوع له، وكرامة للشافع، ولا يقع الإذن إلا في حق من رضي الله دينه وهم أهل التوحيد والإخلاص، الذين لم يتخذوا من دونه شفيعاً [والمدعو لا يشفع لمن دعاه، كما دلَّ عليه الآيات المحكمات] (9) ، كما قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} (10)
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) سقط من: (المطبوعة) .
(3) سقطت "تعالى" من: "م" و "ش".
(4) سقط من: (المطبوعة) : "وقد".
(5) سقط من: (المطبوعة) : "تعالى".
(6) سورة الزمر، الآيتان: 43، و44.
(7) في "ش": "إلا بشروط".
(8) سقطت من: (المطبوعة) : "رحمة".
(9) ما بين المعقوفتين إضافة من "م" و "ش".
(10) سورة الأنعام، الآية: 51.

(1/84)

فسبحان الله أين ذهب عقول هؤلاء الغلاة المشركين عن هذه الآيات المحكمات البينات؟
وقد أخبر تعالى (1) أن اتخاذ الشفعاء هو دين أهل الشرك بالله من عبدة الأوثان، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} إلى قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} (2) فأخبر أنه شرك ونزه نفسه عنه، وأخبر أن قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} (3) يمنع حصول/ الشفاعة لهم بطلبها من غير من يملكها، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) فأخبر تعالى أنهم تولوهم من دون الله بالعبادة؛ وأنهم إنما أرادوا بذلك أن يقربوهم (5) إلى الله بشفاعتهم لهمن فأخبر تعالى أن هذا هو الكفر بالله، بقوله: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّار} (6) و "كفار" صيغة مبالغة أبلغ من كافر. وهذا الذي ذكره الله تعالى (7) عن المشركين هو الواقع من كثير من هذه الأمة في حق أرباب القبور، جهلاً منهم بحقيقة الشرك؛ حتى إن ذلك قد وقع من كثير ممن ينتسب إلى العلم، وذلك ينافي الإخلاص في العبادة الذي هو
__________
(1) في "م" و"ش"" "الله تعالى".
(2) سورة يونس، الآية: 18.
(3) زاد في "م" و "ش": "إنه".
(4) سورة الزمر، الآية: 3، وفي هامش: (الأصل) كتب "بلغ مقابلة وقرأه على شيخنا المصنف
دامت إفادته".
(5) في جميع النسخ: "إلا ليقربوهم"، ولعل الصواب ما أثبته.
(6) سورة الزمر، الآية: 3.
(7) سقطت من "م": "تعالى".

(1/85)

دينه الذي بعث الله (1) به رسله وأنزل به كتبه، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّين أَلا لِلَّهِ الدِّينُ الْخَالِص} (2)
فالإخلاص هو دينه الذي لا يقبل ديناً سواه. وهو الذي أمر الله به نبيه صلى الله عليه وسلم كما قال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّين} (3) والدين هو العبادة، لا اختلاف (4) بين علماء التفسير وغيرهم في ذلك، وقال تعالى: {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّين، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} (5) ،
وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء} (6) ، والآيات في هذا المعنى كثيرة جدّاً، كقوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِين} (7) .
وقد تقرر في كلام العلماء، بل (8) في الآيات والأحاديث أن الدعاء صلاة، وهو كذلك لغة وعرفاً، والصلاة الشرعية قد اشتملت على نوعي الدعاء؛ دعاء المسألة ودعاء العبادة، وقد تقدم في كلام شيخ الإسلام وابن القيم –رحمهما (9) الله تعالى-إن دعاء المسألة يتضمن دعاء العبادة، ودعاء العبادة يستلزم دعاء
__________
(1) سقط لفظ الجلالة "الله" من: (الجلالة".
(2) سورة الزمر، الآية: 2.
(3) سورة الزمر، الآية: 11.
(4) في "م" و "ش": "لا خلاف".
(5) سورة غافر، الآية: 65.
(6) سورة البينة، الآية: 5، وفي "ش" ذكرت تمام الآية {وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَة} قال: ابن جرير: أي مخلصين له العبادة قرره شيخنا حفظه الله".
(7) سورة الأنعام، الآيتان: 162و163.
(8) سقط من "ش": "بل".
(9) في (المطبوعة) : "رحمهم الله" وهو خطأ.

(1/86)

المسألة، وقد اشتملت الصلاة الشرعية على النوعين فلا تصح إلا بهما، وكلاهما عبادة لا يصلح منها شيء لغير الله، فلا يجوز أن يدعى غير الله، كما لا يجوز أن يتقرب بالنسك إلى غيره فمن صرف من ذلك شيئاً لغير الله فقد خرج من دين الله الذي شرعه وأمر به، وبلغه عنه رسوله (1) صلى الله عليه وسلم؛ وجاهد من تركه، وقد قال النبي صلى الله عليه وسلم لابن عباس: "وإذا سألت فاسأل الله وإذا استعنت فاستعن بالله" (2) ، فلو كان سؤال غير الله جائزاً لما قصر ابن عمه عبد الله بن عباس على سؤال الله وحده دون غيره، بل أمره بتوحيد السؤال والاستعانة،
__________
(1) في "م": "رسول الله".
(2) أخرجه الإمام أحمد في "مسنده": (1/293، و307) ، والترمذي في كتاب "صفة
القيامة": (ح/1416) ، وأبو يعلى في "مسنده": (ح/2549) ، وابن السني في "عمل
اليوم والليلة": (ح/425) ، والبيهقي في "الشعب": (2/27، و28) ، والطبراني في
"الكبير": (ح/12988و 12989) ، جميعهم من طريق قيس بن الحجاج عن حنش
الصنعاني عن ابن عباس.
وقيس صدوق، وحنش ثقة.
والحديث قال عنه الترمذي: "حسن صحيح".
قال ابن رجب في "نور الاقتباس" ص30: "وقال ابن منده: لهذا الحديث طرق عن ابن
عباس وهذا أصحها". وقال كذلك: "هذا إسناد مشهور رواته ثقات".
وقال ابن رجب: "إسناد حسن لا بأس به ... "
ولقد روي هذا الحديث من طرق لا تخلو من مقال قال ابن رجب في "نور الاقتباس"
ص30: "قد روي هذا الحديث عن ابن عباس من رواية جماعة فمنهم: علي ابنه، وعطاء
وعكرمة، ومن رواية عمر مولى غفرة وعبد الملك بن عمير وابن أبي مليكة عن ابن عباس
وقيل إنهما لم يسمعا منه، وفي أسانيدها مقال وفي ألفاظها بعض الزيادة
والنقص.." ثم قال: "وأجود أسانيده من رواية حنش عن ابن عباس ... ".
وقال أيضاً في "جامع العلوم والحكم" ص174: "وبكل حال فطريق حنش التي خرجها
الترمذي حسنة جيدة".

(1/87)

وقصر ذلك على الله، وذلك في فاتحة الكتاب: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} (1) ، أي: إياك نعبد لا غيرك، وإياك نستعين لا بغيرك، ولا يخفى أن تقديم المعمول يفيد الحصر، فاشتملت هاتان الكلمتان على نوعي التوحيد؛ توحيد الإلهية، وهو الغاية وهو فعل العبد {وَإِيَّاكَ نَسْتَعِين} هو الوسيلة والمعين هو الله وحده. فالاستعانة بغيره فيما لا يقدر عليه إلا الله شرك في الإلهية والربوبية، وقوله: {وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ} (2) ، أي: في ذلك كله. قال العماد ابن كثير في تفسيره (3) : (أي قصدي ونيتي وعزمي) .
قلت: فتناول هذه الآية أعمال العبد باطنها وظاهرها، وإن ذلك كله لله وحده لا يستحق غيره منه (4) قليلاً ولا كثيراً. قال الله (5) تعالى: {ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّه} (6) .
قال العماد ابن كثير (7) –رحمه الله – في تفسيره: {مُتَشَاكِسُونَ} ، أي: متنازعون (8) في ذلك العبد المشترك بينهم، {وَرَجُلاً سَلَماً (9) لِرَجُلٍ} خالصاً
__________
(1) سورة الفاتحة، الآية: 5.
(2) سورة الأنعام، الآيتان: 162و 163.
(3) انظر (2/198) .
(4) في "م" و "ش": " ... منه غيره".
(5) سقط لفظ الجلالة "الله"من: "ش".
(6) سورة الزمر، الآية: 29.
(7) انظر "تفسير ابن كثير": (2/214) .
(8) في مطبوعة "تفسير ابن كثير" "يتنازعون".
(9) في مطبوعة "تفسير ابن كثير" "أي سالماً".

(1/88)

لرجل لا يملكه أحد غيره، {هَلْ يَسْتَوِيَانِ مَثَلاً} أي: لا يستوي هذا وهذا؛ /كذلك لا يستوي المشرك الذي يعبد آلهة مع الله والمؤمن المخلص الذي لا يعبد إلا الله وحده لا شريك له، فأين هذا من هذا؟
قال ابن عباس ومجاهد وغير واحد: (هذه الآية ضربت مثلاً للمشركين والمخلصين (1) ، ولما كان هذا المثل ظاهراً بيناً جلياً قال: {الْحَمْدُ لِلَّه} ، أي: على إقامة الحجة عليهم {بَلْ أَكْثَرُهُمْ لا يَعْلَمُون} أي: فلهذا يشركون بالله) .
__________
(1) في "م" و"ش" ومطبوعة "تفسير ابن كثير" "للمشرك والمخلص".

(1/89)

فصل (1)
وقد أنكر الله تعالى (2) في محكم كتابه على من دعا الأنبياء والصالحين والملائكة. فقال تعالى (3) : {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورا} (4) .
نزلت هذه الآيات فيمن يدعو المسيح وأمه والعزير والملائكة، وأئمة التفسير (5) ذكروا ذلك في معنى هذه الآية الكريمة. فانظر إلى هذا التهديد والوعيد في حق من دعا الملائكة والأنبياء والصالحين؛ وأخبر تعالى أنهم لا يملكون كشف الضر عمن دعاهم، ولاتحويله، وأخبر تعالى أن أولئك الذين يدعونهم من الأنبياء والصالحين يبتغونإلى ربهم الوسيلة أيهم أقرب، وأعظم الوسائل (6 التي تقرب إلى الله6) (6) إخلاص العبادة لله تعالى، وتجريد التوحيد، ومخالفة ما كان يفعله المشركون من دعوةغير الله.
__________
(1) في "ش": بياض بمقدار كلمة: (في المصورة التي لدي) .
(2) سقط من: (المطبوعة) : "تعالى".
(3) سقط من "م": "تعالى".
(4) سورة الإسراء، الآيتان: 56و 57.
(5) انظر مثالاً على ذلك "تفسير ابن كثير": (3/50) .
(6) ما بين القوسين سقط من: (المطبوعة) .

(1/91)

ومما يتوسل به إلى الله تعالى ذكر (1) أسماؤه وصفاته، كما قال تعالى:
{وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (2) ، وقد علم النبي صلى الله عليه وسلم أصحابه (3) أن يتوسلوا إلى الله في دعائهم بحمده والإخلاص له، كما في الحديث الصحيح:
"اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان بديع السموات والأرض يا ذا الجلال والإكرام" (4) ، وحديث "اللهم إني أسألك بأني أشهد (5) أنك أنت الله لا إله إلا أنت الأحد والصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد" (6)
__________
(1) سقط من: (المطبوعة) : "ذكر".
(2) سورة الأعراف، الآية: 180.
(3) سقطت "أصحابه"من: "ش".
(4) أخرجه أحمد: (3/12و180و 245و 265) ، وأبو داود كتاب الصلاة باب الدعاء: (ح/1495) ، والترمذي "تحفة الأحوذي": (ح/3612) . وقال: "حديث غريب من هذا الوجه وقد روي هذا الحديث من غير وجه عن أنس"، والنسائي كتاب "السهو" باب الذكر بعد الدعاء: (3/912) ، وابن ماجه في كتاب "الأدب" باب اسم الله الأعظم:
(ح/3858) ، والبخاري في "الأدب المفرد": (ح/705) ، والطبراني في "الدعاء":
(2/833) ، والطحاوي في "مشكل الآثار": (1/62) ، وابن حبان كما في "الإحسان":
(ح/2382) ، والحاكم: (1/503و 504) وقال: "صحيح على شرط مسلم ووافقه الذهبي".
عن أنس بن مالك قال: "كنت جالساً مع النبي صلى الله عليه وسلم في المسجد فدخل يصلي فقال:
اللهم..الحديث. فقال النبي صلى الله عليه وسلم: دعى الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى" وهو صحيح.
(5) سقط من: (المطبوعة) "بأني أشهد".
(6) أخرجه أحمد: (5/360) ، وأبو داود في كتاب "الصلاة"باب الدعاء: (ح/1493) ،
والترمذي كتاب "الدعوات"باب جامع الدعوات عن الله صلى الله عليه وسلم: (ح/3475) وقال: "حديث حسن". والنسائي كتاب "السهو"باب الذكر بعد الدعاء: (3/52) ، وابن ماجه كتاب "الأدب"باب اسم الله الأعظم: (ح/3857) ، وابن حبان كما في "الإحسان": (ح/2383) ، والحاكم في "المستدرك" 1/504 وقال صحيح على شرط الشيخين ولم يخرجاه وله شاهد صحيح على شرط مسلم، ووافقه الذهبي عن بريدة.
قال المنذري في "الترغيب والترهيب": (2/274) : "قال شيخنا الحافظ المقدسي: وإسناده لا يطعن فيه ولم يرد في هذا الباب حديث أجود إسناداً منه".

(1/92)

وأمثال هذا في الأحاديث كثير. وأما ما ادعاه المنحرفون عن الإيمان م أن الوسيلة هي (1) التوسل إلى الله تعالى بذوات (2) الأنبياء والصالحين، فهذا باطل يناقض ما ذكره الله تعالى في أول الآية: من تهديد من دعاهم، وإنكاره عليهم دعوتهم، وقد تقدم ما يدل على (3) أن هذا الدعاء (4) هو بعينه دين المشركين والمتخذين الشفعاء يسألونهم أن يشفعوا لهم عند الله، ويقربوهم إليه زلفى، والقرآن كله من أوله إلى آخره يبطل هذه الوسيلة ويبين أنها شرك وكفر، كما قال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُون} (5) ، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَة} (6)
الآية (7) ، وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير} إلى قوله: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُم} (8) .
__________
(1) في (المطبوعة) : "هو" وهو تحريف.
(2) سقط من (المطبوعة) "بذوات".
(3) سقط من: (المطبوعة) "على..".
(4) في (المطبوعة) "المدعى" وهو تحريف.
(5) سورة المؤمنون، الآية: 117.
(6) سورة الأحقاف، الآية: 5.
(7) في (المطبوعة) : "الآيتين".
(8) سورة فاطر، الآيتان: 13و14.

(1/93)

فتظاهرت الآيات والأحاديث على أن هذه الوسيلة التي يدعيها أولئك الضلال؛ من التعلق بالأموات والغائبين برغبة أو رهبة (1) أن هذا هو (2) الشرك الأكبر الذي لا يغفره الله تعالى (3) ، كما تقدم ذلك صريحاً في كلام العلماء، والاستدلال على ذلك بهذه الآيات ونظائرها. وهؤلاء الجهلة (4) الضلال قلبوا الحقائق، ودعوا الخلق إلى أن يجعلوا لله أنداداً يصرفون لهم من العبادة ما لا يستحقه إلا الله تعالى، فخالفوا الرسل والكتب، فأنكروا (5) [التوحيد] (6) الذي تضمنته دعوة الرسل والكتب، ودلت عليه كلمة الإخلاص لا إله إلا الله (7) ، وأجازوا الشرك الذي هو أعظم المنكرات، واتفقت الرسل/ والكتب على إنكاره والنهي عنه، والتحذير منه ومن عقوباته، وهذا بين واضح لمن ألهمه الله رشده، ووقاه شر نفسه، وأحياالله قلبه.
وليس عند هذا العراقي –وأمثاله من المشركين (8) – ما يدفع حجج الله وبيّناته، حاش وكلا.
وغاية ما يستدل به: إما حديث مختلق مفترى، والأحاديث لا يقبل منها
__________
(1) في "م" و"ش": "برغبة ورهبة".
(2) سقط من: (المطبوعة) "أن هذا "، وفي (المطبوعة) : "هي" وهو تحريف.
(3) سقط كم "م" و "ش" و (المطبوعة) : "تعالى".
(4) في "م" و "ش": الجهال".
(5) في "م" و "ش": "وأنكروا".
(6) ما بين المعقوفتين إضافة من: "م" و"ش".
(7) ما بين القوسين من: (المطبوعة) .
(8) ما بين القوسين من: (المطبوعة) .

(1/94)

إلا ما رواه العلماء من أهل الحديث بالأسانيد المتصلة وليس فيها من يتهم بالكذب، [أو النسيان] (1) ، أو غير ذلك من العلل التي ذكرها المحدثون. (2 وعلى كل حال فالحديث لا يخالف ما صرح به القرآن من النهي عن الشرك قليله وكثيره، وهو الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد 2) (2) .
وقد صنف بعضهم في الموضوعات، وأفردها بالتصنيف؛ لئلا يغتر بها جاهل، ومما بهرج به ما ينسبه إلى بعض العلماء، وهو إما أن يكون كذباً عليهم، أو أنه أخطأ والخطأ جائز عليه (3) ؛ ولهذا ورد في كلام بعض الصحابة التحذير من زلة الحكيم، (6 وفي الحديث "إنما أخاف على أمتي الأئمة المضلين (4) ، وهذا يدل على أنه قد يوجد في الأمة من هو كذلك، بل قد وجد في كلام كثير جهلاً منهم، وقال ابن عباس رضي الله عنهما 6) (5) (6) كلٌّ يؤخذ من قوله ويترك إلا الرسول صلى الله عليه وسلمن فإن الله تعالى عصمه وأخبر أنه لا ينطق عن الهوى إن هو إلا وحي يوحى، وأيضاً فكل هذه الحكايات منقطعة لا يجوز الاحتجاج
__________
(1) ما بين المعقوفتين إضافة من: "م" و "ش".
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) في "م" و"ش": "عليهم".
(4) أخرجه الإمام أحمد: (ح/278) ، وأبو داود كتاب "الفتن والملاحم" باب ذكر الفتن
ودلالئلها: (ح/4252) ، والترمذي كتاب "الفتن" باب ما جاء في الأئمة المضلين:
(ح/2229) ، وقال: "حسن صحيح"، وابن ماجه كتاب "الفتن"باب ما يكون من الفتن:
(ح/3952) ، والدارمي كتاب "الرقاق" باب في الأئمة المضلين: (ح/2755) من
حديث ثوبان رضي الله عنه.
(5) في "ش": عنه، وسقطت "رضي الله عنهما"من: "م".
(6) ما بين القوسين سقط من: (المطبوعة) .

(1/95)

بها، ولو لم تعارض نصوص الكتاب والسنة، فكيف إذا عارضت أصل (1) الإسلام الذي أكمله الله تعالى في كتابه، وعلى لسان رسوله صلى الله عليه وسلم؟ فلا تجد حكاية من الحكايات إلا وهي منقطعة، والناقل مجهول الحال أو متهم بالكذب (2) ، وبكل وجه اعتبرته يفسد به الاستدلال.
فلا يروج ما لبس به هذا العراقي إلا على جاهل لا بصيرة له في معرفة الحق من الباطل.
ولا خلاف بين العلماء –رحمهم الله تعالى- أن أدلة الشرع المتفق عليها ثلاثة: آية محكمة، أو حديث عن النبي صلى الله عليه وسلم يرويه العلماء بالأسانيد المتصلة، ويحتجون به على محل النزاع، والثالث: الإجماع، وهو إجماع الصحابة والتابعين وأئمة المسلمين من المجتهدين.
وأما القياس: ففي الاستدلال به نزاع بين العلماء، ومن قال منهم: إنه دليل، فلقبوله شروط مذكورة في كتب العلماء من الأصوليين وغيرهم (3 فإن خالف نصاً، أو ظاهراً فسد اعتباره بالإجماع 3) (3) ، فإذا كانت هذه الحكايات التي يذكرها هذا العراقي لا يدل عليها نص كتاب ولا سنة ولا قياس، ولا أجمع عليها من يعتد بإجماعه ممن ذكرنا، ومع هذا فقد صادمت الأدلة كلها، فإذا كان الأمر كذلك –كما لا يخفى – علم يقيناً أنها من وحي الشياطين (4) ، وتلبيس الجاهلين المنحرفين عن الحق المبين.
__________
(1) في "م": "أدلة".
(2) سقطت "أو متهم بالكذب" من: (المطبوعة) .
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) في "م" و "ش": "الشيطان".

(1/96)

وقد ذكر شيخ الإسلام –رحمه الله تعالى- حكايات ذكر أنه (1) اغتر (2) بها عباد القبور، وأجاب عن ذلك بم يكفي ويشفي، وسنذكر إن شاء الله (3) تعالى في هذا الجواب بعض ذلك.
وقال العلامة ابن القيم (4) –رحمه الله تعالى-: (والمقصود أن الشيطان بلطف كيده يحسن الدعاء عند القبور، وأنه أرجح منه في المسجد، ثم يدعوه إلى درجة أخرى من الدعاء عنده إلى الدعاء به والإقسام به على الله تعالىن ثم ينقله إلى دعاء الميت نفسه من دون الله، ثم ينقله إلى أن يتخذ قبره معتكفاً، / ويوقد عليه القناديل، ويضع عليه الستور، ويعبده بالسجود له والطواف، والتقبيل والاستلام، والحج إليه، والذبح له (5) ، ثم ينقله إلى دعاء الناس إلى عبادته، واتخاذه معبوداً، ثم إلى الإنكار على من أنكر شيئاً من هذه المفاسد، والحكم عليه بالضلال البعيد.
وأعظم الفتنة بالأنصاب فتنة أصحاب القبور، وهي أصل فتنة عباد الأصنام، كما ذكره السلف من الصحابة والتابعين.
فمن أعظم كيد الشيطان: أنه ينصب لأهل الشرك قبراً معظماً معبوداً، ثم يوحي إلى أوليائه أن من نهى عن عبادته واتخاذه وثناً فقد تنقصه وهضمه، فيسعى الجاهلون والمشركون في قتله وعقوبته ويكفرونه، وما ذنبه إلا أنه يأمر
__________
(1) سقطت "ذكر أنه"من: (المطبوعة) .
(2) في "ش": "اعتبر".
(3) سقط لفظ الجلالة "الله" من: (المطبوعة) .
(4) انظر "إغاثة اللهفان": (1/212و 213و 214و 216و 217) "ط/دار المعرفة".
(5) في هامش (الأصل) و "م": "قلت وهذا الذي رأينا في كلام ابن منصور أنكر على شيخنا –
رحمه الله تعالى- إنكار هذه المفاسد"، وزاد في (الأصل) في آخره "تقرر".

(1/97)

بما أمر الله به ورسوله من توحيده، وينهى الله عنه ورسوله من اتخاذ القبور أوثاناً وأعياداً وإيقاد السرج عليها وبناء القباب، وغير ذلك مما تقدمت الإشارة إليه من فنون الشرك الذي كان يفعله المشركون مع أرباب القبور.
فقد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسله من تجريد التوحيد، فإذا نهى الموحد عن الشرك بالأموات [والغائبين] (1) إشمأزت قلوبهم؛ وقالوا: قد تنقص أهل الرتب العالية؛ وزعم أنهم لا حرمة لهم ولا قدر، ويسري (2) ذلك في نفوس الجهال والطغام وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد ورموهم بالعظائم؛ ونفروا الناس عنهم ووالوا أهل الشرك وعظموهم وزعموا أنهم أولياء الله وأنصار دينه ويأبى الله ورسوله ذلك، وما كانوا أولياؤه إن أولياؤه إلا المتقون (3) الداعون إلى توحيده على بصيرة، لا لابسوا ثياب الزور الذين يصدون الناس (4) عن سبيل الله، ويبغونها عوجا، وهم يحسبون أنهم يحسنون صنعا. ولا تحسب أيها المنعم عليه باتباع صراط المستقيم أن النهي عن اتخاذ القبور مساجد وأعياداً (5) ، وإيقاد السرج عليها، والسفر إليها ودعائها، والنذر لها واستلامها وتقبيلها، وتعفير الوجوه في عرصاتها ونحو ذلك: غضّمن قدر أصحابها، كما يحسبه أهل الإشراك والضلال، بل ذلك من إكرامهم
__________
(1) ما بين المعقوفتين إضافة من "م" و"ش".
(2) في "م" و "ش": "وسرى".
(3) قوله "وما كانوا ... المتقون" أوردها المصنف –رحمه الله –للاستشهاد لا للاستدلال وقد
وردت في المطبوعة على سبيل الاستدلال!!
(4) سقطت "الناس" من: "م".
(5) في "م": "أو أعياداً".

(1/98)

ومتابعتهم فيما يحبونه، وتجنب ما يكرهونه، بل أنت والله وليهم ومحبهم، وناصر طريقتهم وسنتهم، وعلى هديهم ومنهاجهم، وهؤلاء المشركون من أعصى الناس لهم، وأبعدهم من هديهم، كالنصارى مع المسيح والروافض مع علي، فأهل الحق أولى بأهل الحق من أهل الباطل، والمؤمنون والمؤمنات بعضهم ألياء بعض، والمنافقون والمنافقات بعضهم من بعض.
فاعلم أن القلوب إذا اشتغلت بالبدع أعرضت عن السنن، فتجد أكثر هؤلاء العاكفين على القبور معرضين عن طريقة من فيها وسنته، مشتغلين بقبره عما دعا إليه وأمره به.
فتعظيم الأنبياء والصالحين ومحبتهم إنما هي باتباع ما دعوا إليه من العلم النافع، والعمل/ الصالح، واقتفاء آثارهم وسلوك طريقهم، دون عبادة قبورهم والعكوف عليها، وقد أرسلوا إلى أممهم بالنهي عن ذلك، فنهوا عنه أشد النهي، فكيف يتقرب إليهم بما قد حرموه ونهوا عنه، ونصبوا العداوة لمن فعلهن
وتبرأوا منه؟
وإنما اشتغل كثير من الناس بكثير من أنواع العبادة المبتدعة التي حرمها الله ورسوله لإعراضهم عن المشروع؛ وإن قاموا بالصورة الظاهرة، فقد حرموا المقصود منه، ومن أصغى إلى كلام الله ورسوله بقلبه وتدبره (1) بكليته، وحدّث (2) نفسه باقتباس الهدى والعلم منه، أغناه عن البدع، والآراء، والتخرصات، والشطحات، والخيالات، التي هي وساوس النفوس وتخيلاتها)
__________
(1) في "م" و "ش": "وتدبر".
(2) في (المطبوعة) : "وأخذت" وهو تحريف.

(1/99)

انتهى (2كلام العلامة –رحمه الله (1) –وهو يحكي ما وقع في هذه الأمة من الشرك العظيم كما لا يخفى على ذوي البصاير2) (2) .
ومما يقرر ما قدمناه –من أن مدلول الدعاء هو السؤال والطلب رغبة أو رهبة (3) أو مجموعهما –ما ذكره البخاري رحمه الله تعالى وغيره من المحدثين والمفسرين فإنه قال في صحيحه: كتاب الدعوات، باب (4) قول الله تعالى:
{ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِين} (5)
ولكل (6) نبي دعوة مستجابة.
حدثنا إسماعيل قال: حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه (7) أن رسول الله صلى الله عليه وسلم قال: "لكل نبي دعوة (8) بها، وأريد أن أختبأ دعوتي شفاعة لأمتي يوم القيامة" (9) زاد مسلم" وهي (10) نائلة إن شاء الله تعالى من مات من أمتي لا يشرك بالله شيئاً" (11) وذكر –رحمه الله- (12)
__________
(1) سقطت "رحمه الله" من: "م" و "ش" و (المطبوعة) .
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) في "م" و "ش": "برغبة ورهبة".
(4) ليس في مطبوعة الصحيح: "باب".
(5) سورة غافر، الآية: 60.
(6) في مطبوعة الصحيح: "باب لكل ... ".
(7) ليس في مطبوعة الصحيح: "رضي الله عنه".
(8) في مطبوعة الصحيح: "....دعوة مستجابة".
(9) في مطبوعة الصحيح: "في الآخرة".
(10) في مطبوعة "صحيح مسلم": "فهي".
(11) انظر "البخاري": (ح/6304) وأيضاً أخرجه في كتاب "التوحيد"باب المشيئة والإرادة:
(ح/7474) ، وانظر "صحيح مسلم": (1/189) .
(12) زاد في "م" و "ش": "تعالى".

(1/100)

أحاديث في هذا المعنى كغيره من المحدثين والمصنفين في الأذكار والدعوات؛ مما لا يقدر مبطل على دفعه ومنعه، وبالله التوفيق وهو حسبنا ونعم الوكيل.

(1/101)

فصل (1)
في بيان أمور من الشرك الأكبر – (2يشبه ما قدمناه2) (2) - الذي وقع فيه من وقع من هذه الأمة. قال العلامة ابن القيم (3) رحمه الله:
(ومن أنواعه-أي الشرك –طلب الحوائج عن الموتى والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً (4) ، فضلاً لمن أستغاث به أو سأله أن يشفع له إلى الله، وهذا من جهله بالشافع والمشفوع عنده) .
قلت: وهذا الجهل قد عمت به البلوى (5 في زمن العلامة ابن القيم – رحمه الله- وقبله وبعده 5) (5) ، قال في الكافية الشافية (6) :
ولقد رأينا من فريق يدّعي الإ ... سلام شركاً ظاهر التبيان
جعلوا له شركاء والوهم وسا ... ووهم به في الحب لا السلطان
إلى آخر الأبيات.
__________
(1) في "ش": بياض بمقدار كلمة: (في المصورة التي لدي) .
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) انظر "مدارج السالكين": (1/346) .
(4) في "ش": "ضرّاً ولا نفعاً".
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) انظر ص 158.

(1/103)

وقال الحافظ محمد بن عبد الهادي الحنبلي في رده على السبكي (1) ، في قوله: (إن المبالغة في تعظيمه أي الرسول صلى الله عليه وسلم واجبة) : (إن أريد بها المبالغة بحسب ما يراه كل أحد تعظيماً، حتى الحج إلى قبره والسجود له، والطواف به؛ واعتقاد أنه يعلم الغيب، وأنه يعطي ويملك لمن استغاث به من دون الله الضر والنفع، وأنه/يقضي حوائج السائلين، ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء ويدخل، الجنة من يشاء: فدعوى المبالغة في هذا التعظيم مبالغة في الشرك، وانسلاخ من جملة الدين) . وفي "الفتاوى البزازية" (2) من كتب الحنفية: (من قال: إن أرواح المشايخ حاضرة تعلم يكفر) . وقال الشيخ صنع الله الحلبي الحنفي في كتابه "الرد على من ادعى أن للأولياء تصرفاً (3) في الحياة وبعد الممات على سبيل الكرامة" (4) : (هذا وإنه قد ظهر الآن فيما بين المسلمين جماعات يدعون أن للأولياء تصرفات بحياتهم وبعد مماتهم، ويستغاث بهم في الشدائد والبليات؛ وبهممهم تكشف المهمات؛ فيأتون قبورهم وينادونهم في قضاء الحاجات، مستدلين على أن ذلك منهم كرامات، قالوا: منهم أبدال ونقباء، وأوتاد ونجباء وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس، وعليه
__________
(1) انظر "الصارم المنكي": (464) ط/دار الإفتاء.
(2) انظر: (3/326) "مطبوع بهامش الفتاوى الهندية".
(3) في "م": "تصرفات".
(4) هذا الكتاب لدي منه نسخة خطية مصورة واسمه كما في المخطوط: "سيف الله على من
كذب على أولياء الله".

(1/104)

المدار بلا التباس وجوزوا لهم الذبائح والنذور وأثبتوا لهم فيهما الأجور) . قال: (وهذا كلام (1) في تفريط وإفراط، بل فيه الهلاك الأبدي والعذاب السرمدي، لما فيه من روائح الشرك المحقق، ومصادرة (2) الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما أجمعت عليه الأمة، وفي التنزيل: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} (3) . ثم قال: (فأما قولهم: إن للأولياء تصرفات في حياتهم وبعد الممات (4) ، فيرده قوله تعالى: {أَإِلَهٌ مَعَ اللَّه} (5) ، {أَلا لَهُ الْخَلْقُ وَالْأَمْر} (6) ، {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} (7) ، ونحوه من الآيات الدالة (8) على أنه المنفرد بالخلق والتدبير والتصرف والتقدير، ولا شيء (9) لغيره في شيء بوجه من الوجوه، فالكل تحت ملكه وقهره: تصرفً وملكاً، وإحياء وإماتة وخلقاً، وتمدح الرب تعالى بملكه في آيات من كتابه كقوله (10) : {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} (11)
__________
(1) في "م": "الكلام".
(2) في "ش": "ومصادمة".
(3) سورة النساء، الآية: 115.
(4) في "م" و "ش": "مماتهم".
(5) سورة النمل، الآيات: 60-64.
(6) سورة الأعراف، الآية: 54.
(7) سورة الشورى، الآية: 49.
(8) في "م": "الدالات".
(9) في كتاب "صنع الله الحلبي" "ولا شركة".
(10) زاد في "م": "تعالى".
(11) سورة فاطر، الآية: 3.

(1/105)

{وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير} (1) وذكر آيات في هذا المعنى. ثم قال: (فقوله في الآيات كلها {مِنْ دُونِهِ} أي: من غيره، فإنه عام يدخل فيه من اعتقدته من ولي وشيطان تستمده (2) ، فإنه من لم يقدر على نصر نفسه كيف يمد غيره؟) .
إلى أن قال: (إن هذا القول وخيم؛ وشرك عظيم) .
إلى أن قال: (وأما القول بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في الحياة، قال جل ذكره {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُون} (3) ، وقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّى} (4) الآية، وقوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْت} (5) الآية، {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَة} (6) ، وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث" (7) -الحديث، وجميع ذلك، وما هو نحوه دال على انقطاع الحس والحركة من الميت، وأن أرواحهم ممسكة، وأن أعمالهم منقطعة عن زيادة/ونقصان، فدل ذلك على أنه ليس للميت تصرف في ذاته فضلاً عن غيره، فإذا عجز عن حركة نفسه فكيف يتصرف في غيره؟
__________
(1) سورة فاطر، الآية: 13.
(2) في جميع النسخ: "يستمده"، والمثبت من مخطوطة "سيف الله..".
(3) سورة الزمر، الآية: 30.
(4) سورة الزمر، الآية: 42. وليس في "م" و "ش" بقية قوله {وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّى}
(5) سورة آل عمران، الآية: 185.
(6) سورة المدثر، الآية: 38.
(7) أخرجه مسلم كتاب "الوصية" باب ما يلحق الإنسان من الثواب بعد وفاته: (ح/1631) بلفظ: "إذا مات الإنسان".

(1/106)

فالله (1) سبحانه يخبر أن الأرواح عنده، وهؤلاء الملحدون يقولون: إن الأرواح مطلقة (2) متصرفة، {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّه} (3) ؟
قال: وأما اعتقادهم أن هذه التصرفات من الكرامات فهو من أعظم المغالطة؛ لأن الكرامة (4) شيء من عند (5) الله يكرم بها أولياءه وأهل طاعته (6) ، لا قصد لهم فيه ولا تحدي، ولا قدرة ولا علم، كما في قصة مريم ابنة عمران، وأسيد بن حضير، وأبي مسلم الخولاني) .قال: (وأما قولهم: فيستغاث بهم في الشدائد ... فهذا أقبح مما قبل (7) وأبدع لمصادمته (8) قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ} (9) الآية، وقوله: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْر} (10) وذكر آيات في هذا المعنى. ثم قال: (فإنه جل ذكره قرر أنه الكاشف للضر لا غيره، وأنه المنفرد بإجابة المضطرين (11) ، وأنه المستغاث به لذلك كله، وأنه القادر على دفع
__________
(1) في "ش": "فإنه سبحانه".
(2) في (المطبوعة) : "منطلقة" وهو تحريف.
(3) سورة البقرة، الآية: 140.
(4) في "م" و "ش": "الكرامات".
(5) سقطت "عند" من: "م".
(6) سقط من: (المطبوعة) : "وأهل طاعته".
(7) في (المطبوعة) : "بعده" وهو تحريف.
(8) في كتاب "سيف الله ... ": "لمصادته".
(9) سورة النمل، الآية: 62. وفي "م" ذكرت تمام، الآية: {وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ}
(10) سورة الأنعام، الآية: 63.
(11) في "م" و "ش": "المضطر".

(1/107)

الضر القادر على إيصال الخير فهو المنفرد بذلك، فإذا تعين هو جل ذكره خرج غيره من ملك ونبي وولي) .قال: (والاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوه، كقولهم: يا لزيد؛ يا للمسلمين بحسب الأفعال (1) الظاهرة بالفعل، وأما الاستغاثة بالقوة والتأثير، أو في الأمور المعنوية من الشدائد؛ كالمرض، وخوف الغرق، والضيق، والفقر، وطلب الرزق، ونحوه، فمن خصائص الله، لا يطلب فيها غيره) .
قال: (وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم، كما تفعله جاهلية العرب، والصوفية الجهال، وينادونهم، ويستنجدون بهم، فهذا من المنكرات، فمن اعتقد أن لغير الله من نبي، أو ولي (2) ، أو روح، أو غير ذلك في كشف كربة، أو قضاء حاجة تأثيراً فقد وقع في وادي جهل خطير، فهو على شفا حفرة (3) من السعير.
وأما كونهم مستدلين على أن ذلك منهم كرامات، فحاشا لله أن تكون أولياء الله بهذه المثابة، فهذا ظن أهل الأوثان، كما (4) أخبر الرحمن: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} (5) ، {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (6) {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً} (7) ، فإن ذكر ما
__________
(1) في مخطوطة "سيف الله..": "الأسباب".
(2) في "م" و "ش": "وولي".
(3) في "ش": "حرف" وهو تحريف.
(4) في جميع النسخ: كذا"، والمثبت من مخطوطة "سيف الله ... ".
(5) سورة يونس، الآية: 18.
(6) سورة الزمر، الآية: 3.
(7) سورة يونس، الآية: 23. وليس في "م" و"ش" بقية قوله {لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً} .

(1/108)

ليس من شأنه النفع، ولا دفع الضر، من نبي أو ولي وغيره على وجه الإمداد منه (1) : إشراك (2) مع الله؛ إذ لا قادر على الدفع غيره، ولا خير إلا خيره) .
قال: (وأما ما قالوه: إن منهم أبدالاً ونقباء، وأوتاداً ونجباء، وسبعين وسبعة، وأربعين وأربعة، والقطب هو الغوث للناس، فهذا من موضوعات إفكهم، كما ذكره القاضي المحدث في "سراج المريدين"، وابن الجوزي، وابن تيمية) انتهى باختصار.
فرحم الله علماء السنة فلقد كفونا مؤنة كشف ما أورده المشركون من شبهات المبطلين؛ وإلحاد الملحدين، فلله الحمد/ والمنة على عظيم النعمة.
فتبين (3) لمن له عقل بطلان ما بهرج به هذا العراقي من كرامات الأولياء مستدلاً بذلك على جواز جعلهم لله أنداداً.
ومما يبين ذلك: أنه وقع لعلي بن أبي طالب أمير المؤمنين رضي الله عنه في غزوة خيبر من الكرامات ما لا يقع لغيره، ولما بلغه عن أناس نزلوا بالكوفة أنهم أعتقدوا فيه الألهية خدَّ لهم الأخاديد، وجعل فيها الحطب، وأوقدها بالنار وقذفهم فيها، إعظاماً لهذا الأمر، وهو بالنسبة إلى ما وقع من عباد القبور في هذه الأزمنة وقبلها قليل من كثير.
والكرامة: أمر يجعله الله لا صنع للبشر فيه فالذي أوجد الكرامة لمن شاء من عباده هو الذي يستحق أن يعبد وحده لا شريك له، فإن الكرامة إنما تقع
__________
(1) في جميع النسخ: "منهم"، والمثبت من: مخطوطة "سيف الله ... ".
(2) في "م" و "ش": "شرك".
(3) في (المطبوعة) : "فيتبين" وهو تحريف.

(1/109)

لبعض الموحدين المخلصين، بسبب توحيدهم وإخلاصهم لله (1) ، كما قال تعالى في حق المسيح ابن مريم وأمه (2) والعزير والملائكة، بعد التهديد والوعيد لمن دعاهم: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَب} (3) ولهم العجزات العظيمة.
ومن العجب استدلال هؤلاء المشركين بما ظهر من آثار تحقيق التوحيد فيمن (4) ظهر فيه شيء من ذلك على أن يجعله لله شريكاً في عبادته (5) ، وقد قال تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا} (6) ، وهو صاحب المعجزات صلى الله عليه وسلم، وقد قال لمن قال له: ما شاء الله وشئت: "أجعلتني لله نداً؟ بل ما شاء الله وحده" (7) .
__________
(1) في "م" و "ش" زيادة "تعالى".
(2) سقطت من "م": "وأمه".
(3) سورة الإسراء، الآية: 57.
(4) في "م" و "ش": "فمن".
(5) في "ش": "شريكاً لله".
(6) سورة الكهف، الآية: 110.
(7) أخرجه الإمام أحمد: (1/214، 224، 347) ، والبخاري في "الأدب المفرد": (783) ، والنسائي في "عمل اليوم والليلة": (988) ، وابن ماجه في الكفارات، باب النهي أن يقال: "ما شاء الله وشئت": (ح/2117) ، وابن أبي الدنيا في الصمت: (ح/342) ، وابن السني في "عمل اليوم والليلة": (ح/666) ، والطبراني: (12/244) ، والطحاوي في "المشكل": (1/90) ، وأبو نعيم في "الحلية": (4/99) ، والبيهقي في "الكبرى": (3/217) ، وفي "الأسماء والصفات": (1/238) ، والخطيب في "تاريخ بغداد": (8/104، و105) كلهم من طريق الأجلح بن عبد الله عن يزيد الأصم عن ابن عباس مرفوعاً.
والأجلح مختلف فيه، قال البوصيري في "الزوائد": (2/136) : "هذا إسناد فيه الأجلح بن عبد الله مختلف فيه: ضعفه أحمد وأبو حاتم والنسائي وأبو داود وابن سعد، ووثقه ابن معين والعجلي ويعقوب بن سفيان وباقي رجال الإسناد ثقات".
وله شاهد بمعناه من حديث الطفيل بن سخبرة أخرجه ابن ماجه في "المصدر السابق": (ح/2118) ، وأحمد: (5/72) ، والدارمي: (2/205) ، والطبراني في "الكبير": (ح/8214، و8215) ، والخطيب في "الموضح": (1/303) ، من طرق عن عبد الملك ابن عمير عن ربعي بن حراش عن الطفيل بن سخبرة به مرفوعاً، وفيه قصة، وسنده صحيح.
وأخرجه الإمام أحمد: (5/393) ، وابن ماجه في "المصدر السابق": (1/685) من طريق سفيان بن عيينة عن عبد الملك بن عمير عن ربعي بن حراش عن حذيفة بن اليمان به.
وسفيان هنا قد خالف الحفاظ الذين رووا الحديث عن ربعي بن حراش عن الطفيل بن سخبرة، وهم:
1- أبو عوانة الوضاح بن عبد الله اليشكري، عند ابن ماجه كما في المصدر السابق.
2- وشعبة بن الحجاج، عند الدارمي، والخطيب في "الموضح" كما في المصدر السابق.
3- حماد بن سلمة، عند الإمام أحمد، والطبراني: (ح/8214) .
4- زيد بن أبي أبيسة، عند الطبراني: (ح/8215) . وهذا وهم من سفيان –رحمه الله – قال ابن حجر في "الفتح": (11/540) : "والصواب في هذا الحديث أنه عن الطفيل أخي عائشة، وإنما وهم سفيان بن عيينة فقال: عن حذيفة".

(1/110)

وقال (1) تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ، الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُون} (2) ، وما أعطى أحد من هذه الأمة نبيها ما أعطى عيس بن مريم
__________
(1) في "م" و "ش": "وقد قال".
(2) سورة فصلت، الآيتان: 6 و7. وفي هامش: (الأصل) و"م": "والعلماء –رحمهم الله تعالى
- فسروا الزكاة في هذه الآية بالتوحيد لأنها نزلت بمكة قبل فرض الزكاة المالية". وكتب بعد
ذلك في (الأصل) : "تقرير مؤلف"، وأما في "/": "تقرير في".

(1/111)

عليه السلام، كما قال تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِك} (1) إلى قوله: {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي} (2) فما أوجب ذلك أن يُعبد بشيء من أنواع العبادة؛ بل أنكر تعالى
على النصارى اتخاذهم له إلهاً بالعبادة، كما قال الله (3) تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّه؟} إلى قوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُم} (4) الآية.
والكرامة قد تقع للمفضول دون الفاضل؛ ولهذا قال النبي صلى الله عليه وسلم: "إنه كان في الأمم [قبلكم] (5) محدثون، فإن يكن أحد (6) في أمتي فعمر" (7) .
قال العلامة ابن القيم (8) :
(فجزم بوجود المحدثين في الأمم، وعلق وجوده في أمته بحرف الشرط، فليس هذا بنقصان لأمته عمن قبلهم، بل هذا من (9) كمال أمته على من قبلها.
__________
(1) في "ش": "الآية".
(2) سورة المائدة، الآية: 110.
(3) سقط لفظ الجلالة "الله" من "م" و"ش".
(4) سورة المائدة، الآيتان: 116و117.
(5) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(6) سقطت من "ش": "أحد".
(7) أخرجه البخاري في "الفضائل" باب مناقب عمر بن الخطاب: (ح/3689) ، وفي "أحاديث الأنبياء": (ح/3469) ، ومسلم في "فضائل الصحابة"باب من فضائل عمر:
(2389) من حديث أبي هريرة رضي الله عنه.
(8) قد تطرق ابن القيم –رحمه الله-في الكلام حول "المحدثين" في كتابه "مدارج السالكين":
(1/39و 40و 44) فراجعه إن شئت.
(9) سقط من "م" وش": "م".

(1/112)

فإنها لكمالها وكمال نيتها وكمال شريعته لا تحتاج (1) إلى محدث؛ بل إن وجد فهو صالح للاستشهاد والمتابعة، لا أنه عمدة؛ لأنها في غنية بما بعث الله به نبيها صلى الله عليه وسلم عن كل مقام أو مكاشفة أو إلهام أو تحديث، وأما من قبلها فللحاجة إلى ذلك جعل فيهم المحدثون) . /قلت: فعلى هذا لا مزية لمن ظهر له شيء من هذه الكرامات ولو صحت، وقد يجريها الله لبعض الناس ابتلاء وفتنة واختباراً، فارجع إلى التمسك بأدلة الكتاب والسنة، وتمسك بالوحيين، وخذ بهما تسلم من الشبهات الفاسدة، التي لا تشفي عليلاً، ولا تروي غليلاً.
ولا يخفى أن أكثر (2) ما يقع لبعض المتأخرين مما يظن الجاهلون (3) أنها من الكرامات أكثرها أحوال شيطانية (4) ، وإن ذكرت عن بعض من له زهد وعبادة كما يذكر لـ "عبد القادر الجيلاني" _رحمه الله وأمثاله- (5) ، وكثير منها لا يعلم له صحة؛ للجهالة بالناقل لذلك (6) ، وللجهالة بمن ينقل عنهن فإنها نقل مجهول عن مجهول، وعلى كل حال فلا تفيد شيئاً فضلاً أن تعارض أدلة الكتاب والسنة.
فأين هؤلاء الذين تذكر عنهم هذه الأحوال من السابقين الأولين، كأهل بيعة العقبة، وأهل بدر، وأهل بيعة الرضوان، وأكثرهم قد شهد المشاهد كلها
__________
(1) في "ش": "لا يحتاج".
(2) في "م" و "ش": "كثيراً".
(3) في "ش": "الجهال".
(4) في "ش": "الشيطان".
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) في "م" و"ش": "كذلك".

(1/113)

مع النبي صلى الله عليه وسلم، وهم أفضل الأمة على الإطلاق، ولم يذكر (1) لهم من هذه الأمور شيء إلا نادراً، وما عد أحد منهم ذلك فضيلةً لمن وقعت له، وقد بيَّن النبي صلى الله عليه وسلم أنها قد تقع لعمر خاصة، بقوله: "فإن يكن أحد في أمتي فعمر" (2) ، ولا ريب أن أبا بكر الصديق رضي الله عنه أفضل من عمر رضي الله عنه، فلم يقع له شيء من ذلك كغيره من السابقين الأولين؛ فلا حجة لأحد فيما يدعي أنه كرامة من كل وجه من الوجوه كما تقدم.
وقد تقدم أن المعجزات التي وقعت للرسل أعظم وأعظم، فصارت إعلاماً على صدقهم فيما دعوا إليه من تجريد (3) التوحيد، وإخلاص العبادة لله وحده لا شريك له، فلم تكن دليلاً على أنه يجوز أن يستغاث بهم أو يعتقد فيهم بما لا (4) يجوز اعتقاده في أحد سوى الله من نفع أو ضر، أو رغبة أو رهبة (5) ، والقرآن ينادي بهذا في كل سورة.
ونذكر هنا ما ذكره العماد ابن كثير (6) في هذا المعنى في أول تفسير سورة البقرة فإنه –رحمه الله تعالى-قال:
(وذكر القرطبي هاهنا مسألة فقال: قال علماؤنا –رحمهم الله-من أظهر الله على يديه ممن ليس بنبي كرامات وخوارق للعادات فليس ذلك دالاً على ولايته، خلافاً لبعض الصوفية والرافضة.
__________
(1) في "ش": "لم يكن".
(2) سبق تخريجه.
(3) سقطت من: (المطبوعة) "تجريد".
(4) في "ش": "مالا".
(5) في "ش": "ورغبة ورهبة".
(6) انظر "تفسير ابن كثير": (1/49و 80) .

(1/114)

وهذا لفظه؛ ثم استدل على ما قال بأنا لا نقطع لهذا الذي جرى الخارق على يديه (1) أنه يوافي الله بالإيمان؛ وهو لا يقطع لنفسه بذلك، والولي هو الذي يقطع له بذلك في نفس الأمر. قلت (2) : وقد استدل بعضهم على أن الخارق قد تكون على يدي غير الولي، بل قد يكون على يد الفاجر والكافر أيضاً بما ثبت عن ابن صياد أنه
قال: "هو الدخ" (3) حين خبأ له (4) رسول الله صلى الله عليه وسلم {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} (5) ، وبما كان يصدر عنه أنه كان يملأ الطريق إذا غضب، حتى ضربه عبد الله بن عمر، وبما ثبتت (6) به الأحاديث/ عن الدجال بما يكون على يديه من الخوارق الكثيرة، من أنه يأمر السماء أن تمطر فتمطر، والأرض أن تنبت فتنبت، وتتبعه كنوز الأرض مثل: اليعاسيب (7) ، وأنه يقتل ذلك الشاب ثم يحييه، إلى غير ذلك من الأمور المهولة.
__________
(1) في "م" و "ش": "يده".
(2) القائل ابن كثير.
(3) "الدخ" بضم الدال وفتحها: الدخان.
(4) سقطت من "م" و "ش": "له".
(5) سورة الدخان، الآية: 10.
ولفظ الحديث عن ابن عمر: "قال له النبي صلى الله عليه وسلم: إني قد خبأت لك خبيئاً" فقال ابن صيَّاد: هو الدُّخ. فقال: "إخسأ، فلن تعدو قدرك.."الحديث. انظر "صحيح البخاري" كتاب الجنائز: (ح/1354) ، وأيضاً: (ح/3055و 6173و 6618) ، و"مسلم" في الفتن وأشراط الساعة باب ذكر ابن صيَّاد: (ح/2924و 2930) .
(6) في "م" و"ش": "ثبت".
(7) في (المطبوعة) : "اليعاسيب" وهو تحريف. "اليعسوب" مكلة النحل وهي أنثى انظر "المعجم الوسيط":مادة "عسب".

(1/115)

وقد قال يونس بن عبد الأعلى الصدفي (1) : قلت للشافعي: كان الليث بن سعد يقول: إذا رأيتم الرجل يمشي على الماء ويطير في الهواء فلا تغتروا به، حتى تعرضوا أمره على الكتاب والسنة. فقال الشافعي: إذا (2) رأيتم الرجل يمشي على الماء أو يطير (3) في الهواء فلا تغتروا به، حتى تعرضوا أمره على الكتاب والسنة) انتهى.
وذكر شيخ الإسلام –رحمه الله تعالى- (4) في الاقتضاء (5) كلاماً نافعاً لمن شرح الله صدره للإسلام، وصار الحق ضالته يطلبها إلى أن يجدها.
فقال –رحمه الله تعالى-:
(ولو تحرى الدعاء عند صنم، أو صليب، أو في كنيسة، يرجو الإجابة بالدعاء في تلك البقعة لكان هذا من العظائم، فقصد القبور للدعاء عندها من هذا الباب، بل هو أشد (6) ؛ لأن النبي صلى الله عليه وسلم نهى عن اتخاذها مساجد، واتخاذها عيداً؛ وعن الصلاة عندها (7) ، وما يرويه بعض الناس أنه قال: إذا تحيرتم بالأمور فاستغيثوا بأهل القبور ونحو هذا، فهو كلام موضوع مكذوب باتفاق العلماء يبين ذلك أمور:
__________
(1) في جميع النسخ "الصوفي"، والمثبت كما في كتب التراجم، انظر "سير أعلام النبلاء":
(12/348) .
(2) في "م" و "ش": "لو رأيتم".
(3) في "ش": "ويطير ... ".
(4) سقطت من "ش": "تعالى".
(5) في "م" و "ش": "اقتضاء الصراط المستقيم" وانظر في (2/677-684) .
(6) في "الاقتضاء": " ... أشد من بعضه..".
(7) في "الاقتضاء": "..عندها بخلاف كثير من هذه المواضع ... ".

(1/116)

أحدها: أنه قد تبين أن العلة التي نهى النبي صلى الله عليه وسلم عن الصلاة عندها إنما هو لئلا تتخذ ذريعة إلى نوع من الشرك، بالعكوف عليها، وتعلق القلوب بها؛ رغبة ورهبة، ومن المعلوم أن المضطر في الدعاء الذي قد نزلت به نازلة فيدعو باستجلاب خير كالاستسقاء، أو لدفع شر كالاستنصار، فحاله بافتتانه بالقبور إذا رجا الإجابة عندها أعظم من حال من يؤدي الفرض عندها في حال العافية، أما الداعون المضطرون ففتنتهم بذلك عظيمة جداً، فإذا كانت المفسدة والفتنة التي لأجلها نهى عن الصلاة عندها متحققة في حال هؤلاء كان نهيهم عن ذلك أوكد وأوكد، وهذا واضح لمن فقه في دين الله، وتبين له ما جاءت به الحنيفية من الدين الخالص لله، وعلم كمال سنة إمام المتقين في تحقيق (1) ، التوحيد ونفي الشرك بكل طريق.
الثاني: أن قصد القبور للدعاء عندها ورجاء الإجابة هنالك (2) أمر لم يشرعه الله ولا رسوله، ولا فعله أحد من الصحابة ولا التابعين، ولا أئمة المسلمين، ولا ذكره أحد من العلماء ولا الصالحين المتقدمين، بل أكثر ما ينقل ذلك عن بعض المتأخرين بعد المائة الثانية، وأصحاب رسول الله صلى الله عليه وسلم قد أجدبوا مرات ودهمتهم نوائب غير ذلك؛ فهلا جاءوا فاستسقوا (3) واستغاثوا (4) عند قبر النبي صلى الله عليه وسلم؟ بل خرج عمر بالعباس فاستسقى به، ولم يستسق (5) بقبر (6)
__________
(1) في "الاقتضاء": "..تجريد التوحيد..".
(2) في (الأصل) : "هناك"، والمثبت من "م" و"ش" و"الاقتضاء".
(3) سقطت من "م" و "ش": "فاستسقوا".
(4) في "م" و "ش": "..فاستغاثوا".
(5) في "م" و"ش": "ولم يستسقوا".
(6) في "الاقتضاء": "عند قبر".

(1/117)

النبي صلى الله عليه وسلم وقد روينا في مغازي محمد بن إسحاق من زيادات يونس بن بكير (1) عن أبي خلدة خالد بن دينار حدثنا/ أبو العالية قال: "لما افتتحنا تستر (2) وجدنا في بيت مال الهرمزان سريراً عليه رجل ميت، عند رأسه مصحف له، فأخذنا المصحف فحملناه إلى عمر رضي الله عنه، فدعا له كعباً فنسخه بالعربية؛ وأنا أول رجل من العرب قرأه مثل ما أقرأ القرآن هذا، فقلت لأبي العالية: ما كان فيه؟ قال: سيرتكم، ولحون كلامكم، وأموركم وما هو كائن بعد، قلت: فما صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبراً متفرقة، فلما كان بالليل دفناه، وسوينا القبور كلها؛ لنعميه على الناس لا ينبشونه (3) ، قلت: فما يرجون منه؟ قال: كانت السماء إذا حبست عنهم برزوا بسريره فيمطرون، فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له دانيال، فقلت: منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة، قلت: ما كان تغير منه شيء؟ قال: لا، إلا شعيرات من قفاه، إن لحوم الأنبياء لا تبليها الأرض ولا تأكلها السباع" (4) . ففي هذه القصة ما فعله المهاجرون والأنصار من تعمية قبره لئلا يفتتن به الناس، وهو إنكار منهم لذلك، وقد كان من قبور أصحاب النبي صلى الله عليه وسلم [بالأمصار] (5) عدد كثير، وعندهم التابعون، ومن بعدهم من الأئمة، وما
__________
(1) في مطبوعة "الاقتضاء" (تحقيق/ العقل) : "يونس بن بكر "، هكذا في متن الكتاب
وحاشيته وهو وخطأ.
(2) في (المطبوعة) : "تستر"، وهو تحريف.
(3) سقطت من "م" و "ش": "لا ينبشونه".
(4) أورد هذه القصة ابن كثير وعزاها إلى محمد بن إسحاق أيضاً وقال: "هذا إسناد صحيح إلى أبي العالية".
(5) ما بين المعقوفتين إضافة من "الاقتضاء".

(1/118)

استغاثوا عند قبر صاحب (1) ولا استسقوا عنده ولا به، لا استنصروا عنده ولا به.
ومن المعلوم أن مثل هذا مما تتوافر الهمم والدواعي على نقله، بل على ما هو دونه، ومن تأمل كتب الآثار وعرف حال السلف تيقن قطعاً أن القوم ما كانوا يستغيثون عند القبور، ولا يتحرون الدعاء عندها أصلاً، بل كانوا ينهون عن ذلك من يفعله من جهالهم.
وهذا [الدليل] (2) قد دل عليه كتاب الله في غير موضع كقوله: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه} (3) ، فإذا لم يشرع الله سبحانه الدعاء عند المقابر، فمن شرعه فقد شرع من الدين ما لم يأذن به الله، وقد قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} (4) وهذه العبادة عند المقابر نوع من الشرك (5) بالله ما لم (6) ينزل به سلطاناً؛ لأن الله لم ينزل حجة تتضمن استحباب قصد الدعاء عند القبور، ومن جعل ذلك من دين الله فقد قال على الله ما لا (7) يعلم، وما أحسن قول الله تعالى: {مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانا} لئلا يحتج بالمقاييس والحكايات.
__________
(1) في (المطبوعة) : "صحابي.."، وهو تحريف.
(2) ما بين المعقوفتين إضافة من: "الاقتضاء".
(3) سورة الشورى، الآية: 21.
(4) سورة الأعراف، الآية: 33.
(5) في "م" و"ش": "من الشرك".
(6) في "م" و "ش": "مما لم ينزل".
(7) في "ش": مالم".

(1/119)

فإن قيل: قد نقل عن بعضهم أنه قال: قبر معروف (1) : الترياق المجرب (2) . وروي عن معروف أنه أوصى ابن أخيه أن يدعو عند قبره، وذكر أبو علي الخرقي في "قصص من هجرة أحمد" رضي الله عنه: أن بعض المهجورين كان يجيء إلى قبر ويتوخى الدعاء عنده، ونقل عن جماعات أنهم دعوا عند قبر جماعات من الأنبياء والصالحين من أهل البيت وغيرهم، فاستجيب لهم الدعاء، وعلى هذا عمل كثير من الناس. وقد ذكر المصنفون في مناسك الحج: إذا زار قبر النبي صلى الله عليه وسلم فإنه يدعو عنده، وذكر بعضهم أن من صلى عليه سبعين مرة/ عند قبره ودعا استجيب له، وذكر بعض الفقهاء في حجة من يجوّز القراءة على القبر أنها بقعة يجوز السلام والدعاء والذكر عندها، فجازت القراءة كغيرها، وذكر بعضهم منامات في الدعاء عند قبر بعض المشايخ، وجرت قوم (3) استجابة (4) الدعاء عند قبور معروفة؛ كقبر الشيخ أبي الفرج الشيرازي والمقدسي وغيره، وقد أدركنا في زماننا وما قاربها من ذوي الفضل علماً وعملاً من كان يتحرى الدعاء عندها؛ والعكوف عليها، وفيهم من كان بارعاً في العلم، وفيهم من كان له كرامات، فكيف يخالف هؤلاء؟ وإنما ذكرت هذا السؤال مع بعده عن طريق العلم والدين لأنه غالباً ما يتمسك به القبوريون (5)) .
__________
(1) هو معروف بن فيروز الكرخي من العباد الزهاد المشاهير توفي سنة 200هـ. انظر
"طبقات الحنابلة": (1/382) .
(2) الترياق المجرب أي: أنه مجرب في قبول الدعاء عند قبره.
(3) في "الاقتضاء": "أقوام".
(4) سقطت من "ش": "استجابة".
(5) هكذا في جميع النسخ لدي. أما في "الاقتضاء" فهي "المقبريون".

(1/120)

قلت: الله أكبر كيف يؤخذ هذا بدلاً عن نصوص الكتاب والسنة {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} (1) وقدأحسن من قال:
تخالف الناس فيما قد رأو ورووا ... وكلهم يدعون الفوز بالظفر
فخذ بقول يكون النص ينصره ... إما عن الله أو عن سيد البشر
ثم قال رحمه الله تعالى:
(قلنا الذي ذكرنا لا ينقل في استحبابه فيما علمناه شيء ثابت عن القرون الثلاثة التي أثنى عليها النبي صلى الله عليه وسلم حيث قال: "خير أمتي القرن الذي بعثت فيهم؛ ثم الذين يلونهم، ثم الذين يلونهم" (2) مع شدة المقتضي فيهم لذلك،
فلو كان فيه فضيلة، فعدم أمرهم، وفعلهم لذلك مع قوة المقتضي لو (3) كان فيه فضل يوجب القطع بأنه لا فضل فيه) .
إلى أن قال:
(وإذا اختلف (4) المتأخرون فالفاصل بينهم هو الكتاب والسنة، وإجماع المتقدمين نصاً واستنباطاً، فكيف والحمد لله لا ينقل هذا عن إمام معروف ولا عالم متبع، بل المنقول في ذلك إما أن يكون كذباً على صاحبه، مثل ما حكى بعضهم عن الشافعي أنه قال: إذا نزلت بي شدة أجيء فادعو عند قبر أبي
__________
(1) في هامش الأصل" تأمل فرحمة الله عليه من إمام". سورة البقرة، الآية: 16.
(2) أخرجه مسلم كتاب وباب فضائل الصحابة: (4/1862-1964) بلفظه من
حديث وبنحوه البخاري كتاب وباب فضائل الصحابة: (ح/3650) ، ومسلم في
المصدر السابق: (4/2) .
(3) في "ش": "أو كان ... ".
(4) في "الاقتضاء ": "اختلف فيه المتأخرون ... ".

(1/121)

حنيفة فأجاب، أو كلاماً هذا معناه، وهذا كذب معلوم كذبه بالاضطرار عند من له معرفة بالنقل، فإن الشافعي لما قدم بغداد لم يكن ببغداد قبر ينتاب للدعاء عند البتة، بل (1) ولم يكن هذا على عهد الشافعي معروفاً، وقد رأى الشافعي بالحجاز، واليمن، والشام، والعراق، ومصر من قبور الأنبياء والصحابة والتابعين من كان أصحابها عنده وعند المسلمين أفضل من أبي حنيفة وأمثاله من العلماء، فما باله لم يتوخ الدعاء إلا عنده، ثم أصحاب أبي حنيفة الذين أدركوه مثل أبي يوسف، ومحمد، وزفر، والحسن بن زياد، وطبقتهم لم يكونوا يتحرون الدعاء لا عند قبر أبي حنيفة ولا غيره، ثم قد تقدم عن الشافعي ما هو ثابت في كتابه من كراهة تعظيم المخلوقين خشية الفتنة بها، وإنما يضع مثل هذه الحكايات من يقل علمه ودينه. وأما أن يكون المنقول من هذه الحكايات عن مجهول لا يعرف، ونحن لو روى لنا مثل هذه الحكايات المسيبة (2) أحاديث عمن لا ينطق عن الهوى لما جاز التمسك (3) بها حتى تثبت، فكيف بالمنقول عن غيره. ومنها ما قد يكون صاحبه قاله أو فعله باجتهاد يخطئ أو يصيب (4) ، أو قاله بقيود أو شروط كثيرة على وجه (5) / لا محذور فيه، فحرف النقل عنه، كما أن النبي صلى الله عليه وسلم (6) لما أذن في زيارة القبور بعد النهي فهم المبطلون أن ذلك هو
__________
(1) سقطت من "ش": "بل".
(2) في هامش: (الأصل) : "المسيبة: أي التي لا سند لها ثابت ولا أصل قاله شيخنا".
(3) في "ش": "المسك".
(4) سقطت من: (المطبوعة) : "يخطئ أو يصيب".
(5) في "ش": "لا وجه".
(6) سقطت من: (المطبوعة) : "صلى الله عليه وسلم".

(1/122)

الزيارة التي يفعلونها، من حجمها للصلاة عندها، والاستغاثة بها. ثم سائر هذه الحجج دائرة بين نقل لا يجوز إثبات الشرع به، أو قياس لا يجوز استحباب العبادات بمثله، مع العلم بأن الرسول لم يشرعها، وتركه مع قيام المقتضى للفعل بمنزلة فعله، وإنما يثبت العبادات بمثل هذه الحكايات والمقاييس من غير نقل عن الأنبياء والنصارى وأمثالهم، وإنما المتبع في إثبات أحكام [الله] (1) : كلام (2) الله وسنة رسوله صلى الله عليه وسلم، وسبيل السابقين الأولين، لا يجوز إثبات حكم شرعي بدون هذه الأصول الثلاثة نصاً واستنباطاً بحال. والجواب عنها (3) من وجهين: مجمل، ومفصل.
أما المجمل: فالنقض: فإن اليهود والنصارى عندهم من الحكايات والقياسات من هذا النمط كثير، بل المشركون (4) الذين بعث إليهم رسول الله صلى الله عليه وسلم كانوا يدعون عند أوثانهم فيستجاب لهم أحياناً كما قد يستجاب لهؤلاء أحياناً، وفي وقتنا هذا عند النصارى من هذا طائفة، فإن كان هذا وحده دليلاً على أن الله يرضى ذلك ويحبه، فليطرد الدليل، وذلك كفر متناقض. ثم إنك تجد كثيراً من هؤلاء يستغيثون عند قبر أو غيره، كل منهم قد اتخذ وثناً أحسن به الظن، وأساء الظن بآخر (5) ، وكل منهم يزعم أن وثنه يستجاب عنده ولا يستجاب عند غيره، فمن المحال إصابتهم جميعاً، وموافقة بعضهم دون بعض تحكم، وترجيح بلا مرجح، والتدين بدينهم جميعاً جمع بين
__________
(1) ما بين المعقوفتين إضافة من: "الاقتضاء".
(2) هكذا في (الأصل) و"م" وسقطت من "ش" وفي "الاقتضاء": "كتاب الله ... ".
(3) سقطت من: (المطبوعة) : "عنها".
(4) في "ش": "المشركين".
(5) في (المطبوعة) : "بغيره" وهو تحريف.

(1/123)

الأضداد، فإن أكثر هؤلاء إنما يكون تأثيرهم فيما يزعمون بقدر إقبالهم على وثنهم وانصرافهم عن غيره، وموافقتهم جميعاً فيما يثبتونه دون ما ينفونه يضعف التأثير على زعمهم، فإن الواحد إذا أحسن الظن بالإجابة عند هذا وهذا وهذا لم يكن تأثير الحسن الظن بواحد دون واحد آخر، وهذه كلها من خصائص الأوثان.
ثم قد استجيب لبلعم بن باعوراء (1) في قوم موسى وسلبه الله الإيمان، والمشركون قد يستسقون فيسقون ويستنصرون فينصرون) .
قلت: وهذا الذي ذكره شيخ الإسلام –رحمه الله تعالى- (2) إنما (3) يقع لهم استدراجاً، كما قال تعالى: {وَالَّذِينَ كَذَّبُوا بِآياتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ، وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} (4) ، وقال تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُون} (5) .
__________
(1) بلعم بن باعوراء هو رجل من الكنعانين كان من عبّاد بني إسرائيل، لا يسأل الله شيئاً إلا أعطاه، رجاه قومه أن يدعو على موسى وقومه، فاستجاب لهم، فعوقب بأن سلب الله الإيمان منه، فوقع في الشهوات، واتبع الشيطان نعوذ بالله من الخذلان.
انظر كتب "التفسير"عند تفسير قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا ... }
الآية. سورة الأعراف، الآية: 175و176وكتاب "البداية والنهاية": (1/322) .
ورد في "م": "بلعام".
(2) سقطت من "م" و"ش": "تعالى".
(3) سقطت من"ش": "إنما..".
(4) سورة الأعراف، الآية: 182و 183.
(5) سورة الأنعام، الآية: 44.

(1/124)

ثم قال –رحمه الله تعالى-:
(وأما الجواب المفصل فنقول: مدار هذه الشبه على أصلين: منقول، وهو ما يحكى من فعل هذا الدعاء عند (1) بعض الأعيان، ومعقول، وهو ما يعتقد من منفعته بالتجارب والأقيسة (2) .
فأما النقل في ذلك فإما كذب أو غلط، أو ليس بحجة، بل قد ذكرنا النقل عمن يقتدى به بخلاف ذلك.
وأما المعقول فنقول: عامة المذكور من المنافع كذب، فإن هؤلاء الذين يتحرون الدعاء عند القبور وأمثالهم إنما يستجاب لهم في النادر؛ بل يدعو الرجل منهم ما شاء الله من دعوات (3) فيستجاب له في واحدة، ويدعو خلق كثير منهم فيستجاب للواحد بعد الواحد، وأين هذا من الذين يتحرون الدعاء في أوقات الأسحار، ويدعون الله في سجودهم وأدبار صلواتهم، وفي بيوت الله؟ / فإن هؤلاء إذا ابتهلوا من جنس ابتهال المقابرين لم تكد لهم دعوة إلا لمانع.
بل الواقع أن الابتهال الذي يفعله المقابريون (4) إذا فعله المخلصون، لم يرد المخلصون إلا نادراً، ولم يستجب للمقابريين إلا نادراً، والمخلصون كما قال النبي صلى الله عليه وسلم " ما من عبد يدعو الله بدعوة ليس فيها إثم ولا قطيعة رحم إلا أعطاه الله فيها إحدى خصال ثلاث: إما أن يعجل الله له دعوته، أو يؤخر له من
__________
(1) في "الاقتضاء" و"ش": "عن".
(2) في هامش: (الأصل) : "أي من تأثير الدعاء عند المقبورين في زعمهم الباطل".
(3) في جميع النسخ: "دعوة" والمثبت من "الاقتضاء".
(4) في (المطبوعة) : "المقابرون" وهو تحريف، وفي "ش": "المقاريين".

(1/125)

الخير مثلها، أو يصرف عنه من السوء مثلها" قالوا يا رسول الله: إذن نكثر قال: "الله أكبر" (1) .
فهم في دعائهم لا يزالون بخير، وجميع الأمور التي تظن أن لها تأثيراً في العالم، وهي محرمة في الشرع، كالتمريجات (2) الفلكية؛ والتوجيهات (3) النفسانية، كالعين والدعاء المحرم؛ والرقى المحرمة والتمريجاب (4) الطبيعية
__________
(1) أخرجه الإمام أحمد في"مسنده": (3/18) ، والبخاري في "الأدب المفرد":
(ح/710) ، وأبو يعلى في "مسنده": (ح/1019) ، وأبو نعيم في "الحلية":
(6/311) ، والحاكم في "المستدرك": (1/493) وصححه ووافقه الذهبي. كلهم من حديث أبي سعيد الخدري وقال الهيثمي في "المجمع": (10/148و149) : "رجال أحمد وأبي يعلى وأحد إسنادي البزار رجاله رجال الصحيح، غير علي بن علي الرفاعي، وهو ثقة".
وقال المنذري في "الترغيب والترهيب": (2/479) "رواه أحمد والبزار وأبو يعلى بأسانيد جيدة".
وأخرجه بمعناه-من حديث عبادة بن الصامت –الترمذي كتاب الدعوات باب انتظار الفرج: (ح/3573) ، وقال الترمذي "حسن صحيح غريب"، وأحمد في "المسند": (5/329) ، والبغوي في "شرح السنة" باب الترغيب في الدعاء: (ح/1387) ، وقال البغوي: "حسن غريب"، وأبو نعيم في "الحلية":
(5/137) .
ومن حديث جابر أخرجه الترمذي كتاب الدعوات باب ما جاء أن دعوة المسلم مستجابة: (ح/3381) .
(2) في "م" و "ش": "التمريخات". والتمريجات مأخوذة من "المَرَج" وهو الفساد انظر"القاموس": (1/214) ، المعجم الوسيط": (2/861) ، مادة "مرج".
(3) في "ش": "التوجهات".
(4) في "م" و"ش": "التمريجات".

(1/126)

ونحو ذلك، فإن مضرتها أكثر من منفعتها، حتى في نفس ذلك المطلوب، فإن هذه الأمور لا يطلب بها غالبً إلا أموراً دنيوية فقلَّ أن حصل لأحد بسببها أمر دنيوي إلا كانت عاقبته فيه في الدنيا عاقبة خبيثة، دع الآخرة، ثم إن فيها من النكد والضرر ما الله به عليم فهي نفسها مضرة؛ ولا يكاد يحصل الغرض بها إلا نادراً، وإذا حصل فضرره أكثر من منفعته.
والأسباب المشروعة في حصول هذه المطالب المباحة [أو] (1) المستحبة (2) ، سواء كانت طبيعية كالتجارة والحراثة، أو كانت دينية كالتوكل على الله والثقة به، وكدعاء الله سبحانه على الوجه المشروع في الأمكنة والأزمنة التي فضلها الله ورسوله بالكلمات المأثورة عن إمام المتقين صلى الله عليه وسلم، والصدقة وفعل المعروف –يحصل بها (3) الخير أو الغائب، وهذا الأمر كما أنه قد دل عليه الكتاب والسنة والإجماع، فهو أيضاً معقول بالتجارب المشهورة والأقيسة الصحيحة.
فإن الصلاة والزكاة يحصل بهما خير الدنيا والآخرة، ويجلبان كل خير ويدفعان كل شر إذا ثبت ذلك: فليس علينا من سبب التأثير (4) أحياناً فإن الأسباب التي يخلق الله بها الحوادث في الأرض والسماء، لا يحصيها على الحقيقة إلا هو، أما أعيانها فبلا ريب، وكذلك أنواعها أيضاً لا يضبطها المخلوق؛ لسعة ملكوت الله سبحانه وتعالى؛ ولهذا كانت طريقة الأنبياء عليهم السلام أنهم يأمرون الخلق بما فيه صلاحهم، وينهونهم عما فيه
__________
(1) ما بين المعقوفتين إضافة من: "الاقتضاء".
(2) في جميع النسخ: "المستحبة"، والمثبت من" الاقتضاء".
(3) في جميع النسخ: "ويحصل به"، والمثبت من "الاقتضاء".
(4) في هامش: (الأصل) : "لعله تأثير السبب كما بينه فيما بعد".

(1/127)

فسادهم، ولا يشغلونهم بأسباب الكائنات كما تفعل الفلاسفة، فإن ذلك كثير التعب قليل الفائدة أو موجب للضرر.
والكلام (1) في بيان تأثير بعض هذه الأسباب قد يكون فيه فتنة لمن ضعف عقله ودينه، بحيث (2) يختطف عقله فيتألهه (3) إذا لم يرزق من العلم والإيمان ما يوجب له الهدى واليقين، ويكفي العاقل أن يعلم أن ما سوى المشروع لا يؤثر بحال، فلا منفعة فيه أو إنه إن أثر فضرره أكثر من نفعه، كما أن ثعلبة لما سأل النبي صلى الله عليه وسلم أن يدعو له بكثرة المال ونهاه صلى الله عليه وسلم عن ذلك مرة بعد مرة، فلم ينته حتى دعا له، فكان ذلك سبب شقائه في الدنيا والآخرة (4) ، وكم من عبد دعا
__________
(1) في هامش: (الأصل) : "مطلب عظيم فرحمة الله عليه من عالم".
(2) سقطت من "ش": "بحيث".
(3) في "الاقتضاء": "فيتأله".
(4) القصة قد أخرجها: ابن جرير في "تفسيره": (1/130) ، وابن الأثير في "أسد الغابة": (1/283) ، وابن عبد البر في "الاستيعاب": (1/201) ، وابن حزم في "المحلى": (1/208) ، كلهم من حديث أبي أمامة الباهلي.
وهذا الحديث في سنده "علي بن يزيد الألهاني" قال البخاري في "التاريخ الكبير": (6/301) : "منكر الحديث"، وقال النسائي: "ليس بثقة"، وقال مرة: "متروك".
وقال الذهبي في "المغني" ص 457: "ضعفوه، وتركه الدارقطني".
والقصة قد ضعفها عدد من الحفاظ كابن حزم في "المحلى": (11/207و 208) ، والبيهقي انظر "فيض القدير": (4/427) ، وابن الأثير في "أسد الغابة":
(1/285) ، والقرطبي في "الجامع لأحكام القرآن": (8/210) ، والذهبي في"تجريد أسماء الصحابة": (1/66) .
وقال الألباني في "الضعيفة": (ح/4081) : "وهذا إسناده ضعيف جداً كما قال الحافظ ابن حجر في "تخريج الكشاف": (4/77/133) وعلته علي بن يزيد الألهاني. قال الهيثمي في "المجمع": (7/31-32) رواه الطبراني وفيه علي بن يزيد الألهاني وهو متروك".

(1/128)

دعاء غير مباح حاجته في ذلك الدعاء، فكان سبب هلاكه في الدنيا والآخرة، كأقوام ناجوا الله في دعواتهم بمناجاة فيه جرأة على الله واعتداء لحدوده، وأعطوا طلبتهم فتنة؛ ولم يشاء الله/ سبحانه، بل أشد من ذلك،
ألست ترى السحر، والطلسمات (1) والعين، وغير ذلك من المؤثرات في العالم بإذن الله؟ قد يقضي بها كثير من أغراض النفوس ومع هذا فقد قال تعالى:
{وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} إلى قوله: {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُون} (2) .
ومن هنا يغلط (3) كثير من الناس: يبلغهم أن بعض الأعيان (4) عبدوا عبادة أو دعوا دعاء وجدوا أثر تلك العبادة [وذلك] (5) الدعاء، فيجعلون ذلك دليلاً على استحباب (6) ذلك، فيجعلونه سنة كأنه قد فعله نبي، وهذا غلط، وقد علمت جماعة ممن سأل حاجته من بعض المقبورين من الأنبياء والصالحين. وليس ذلك بشرع يتبع ولا سنة، وإنما يثبت استحباب الأفعال (7) واتخاذها
__________
(1) في (المطبوعة) : "الطلمسات" وهو تحريف. وفي هامش: (الأصل) : "وهي ما يجعل من الطلاسم بواسطة الشياطين قاله شيخنا دامته إفادته".
قلت وهي: "خطوط وأعداد يزعم كاتبها أنه يربط بها روحانيات الكواكب العلوية بالطبائع السلفية. لجلب محبوب أو دفع أذى"انظر "المعجم الوسيط:
(2/562) .
(2) سورة البقرة، الآية: 102و 103.
(3) في هامشك (الأصل) : "هنا تأمل".
(4) في "الاقتضاء": "من الصالحين".
(5) ما بين المعقوفتين إضافة من: "الاقتضاء".
(6) في "الاقتضاء": "استحسان تلك العبادة والدعاء ويجعلون ذلك العمل سنة".
(7) في هامش: (الأصل) : "مطلب فيما يثبت فيه الأفعال".

(1/129)

ديناً بكتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السابقون الأولون، وما سوى ذلك (1) من الأمور المحدثة فلا يستحب، وإن اشتملت أحياناً على فوائد، لأنا نعلم أن مفاسدها راجحة على فوائدها. ثم من غرور هؤلاء وأشباههم: [اعتقادهم] (2) أنَّ استجابة مثل هذا الدعاء كرامة من الله تعالى، وليس في الحقيقة كرامة، وإنما الكرامة في الحقيقة: ما نفعت في الآخرة، أو نفعت في الدنيا ولم تضر في الآخرة، وإنما هي بمنزلة ما ينعم به الكفار والفساق من الرياسات والأموال [في الدنيا] (3) ، ولهذا اختلف أصحابنا وغيرهم من العلماء: هل ما ينعم به الكافر نعمة، أو ليس (4) بنعمة؟ وإن كان الخلاف لفظياً.
قال تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ، نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} (5) ، وقال تعالى: (6) {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ [حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ] (7) مُبْلِسُونَ} (8) .
__________
(1) في "الاقتضاء": "هذه".
(2) ما بين المعقوفتين إضافة من: "الاقتضاء".
(3) ما بين المعقوفتين إضافة من: "الاقتضاء".
(4) في جميع النسخ: "أم ليس" والصواب ما أثبته؛ لأن الاستفهام لا يدخل على
الاستفهام.
(5) سورة المؤمنون، الآيتان: 55و 56.
(6) سقطت من "م" و "ش": "تعالى".
(7) ما بين المعقوفتين من الآية: إضافة من: "م" و"ش" و"الاقتضاء".
(8) سورة الأنعام، الآية: 44.

(1/130)

ومن رحمة الله تعالى أن الدعاء المتضمن شركاً، كدعاء غيره أن يفعل، أو دعائه أن يدعو، ونحو ذلك لا يحصّل غرض صاحبه، ولا يورث حصول الغرض، إلا في الأمور الحقيرة، فأما الأمور العظيمة، كإنزال الغيث عند القحوط، أو كشف العذاب النازل، فلا ينفع فيه هذا الشرك، كما قال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُون} (1) .
وقال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُورا} (2) .
وقال تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْض} (3)
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا} إلى قوله: {مَحْذُوراً} (4) .
وقال تعالى: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ، قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعا} (5) .
__________
(1) سورة الأنعام، الآيتان: 40و 41.
(2) سورة الإسراء، الآية: 67.
(3) سورة النمل، الآية: 62.
(4) سورة الإسراء، الآيتان: 56و 57.
(5) سورة الزمر، الآيتان: 43و 44.

(1/131)

فكون هذه المطالب العظيمة لا يستجيب فيها إلا هو سبحانه دل على توحيده، وقطع شبهة من أشرك به، وعُلم بذلك [أن] (1) ما دون هذا أيضاً من الإجابات إنما فعله هو وحده لا شريك له، وإن كانت تجري بأسباب محرمة أو مباحة، كما أن خلقه السموات، والأرض، والرياح، والسحاب، وغير ذلك من الأجسام العظيمة، دال على وحدانيته سبحانه، وأنه خالق كل شيء، وأن ما دون هذا بأن يكون خلقاً له أولى، إذ هو منفعل عن مخلوقاته/ العظيمة (2) ، فخالق السبب التام خالق للمسبب لا محالة. جماع الأمر: أن الشرك نوعان:
شرك في ربوبيته: بأن يجعل لغيره معه تدبيراً ما (3) ، كما قال سبحانه: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِير} (4) ؛ فبين أنهم لا يملكون مثقال ذرة استقلالاً، ولا يشركونه في شيء من ذلك، ولا يعينونه على ملكه، ومن لم يكن مالكاً ولا شريكاً ولا عوناً (5) فقد انقطعت علاقته. وشرك (6) في الألهية: بأن يدعي (7) غيره دعاء عبادة، أو دعاء مسألة؛ كما
__________
(1) ما بين المعقوفتين إضافة من: "الاقتضاء".
(2) في هامش: (الأصل) : "كالنبات عن المطر لأن الله خالق الأسباب والمسببات قاله
شيخنا عفى الله عنه".
(3) سقطت من "ش": "ما".
(4) سورة سبأ، الآية: 22.
(5) في "الاقتضاء": "عوناً".
(6) في "ش": "والشرك..".
(7) في "م" و "ش": "يدعو".

(1/132)

قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِين} (1) ، فكما أن إثبات المخلوقات أسباباً لا يقدح في توحيد الربوبية ولا يمنع أن يكون الله خالق كل شيء، ولا يوجب أن يدعي المخلوق دعاء عبادة أو دعاء استغاثة (2) ، كذلك إثبات بعض الأفعال المحرمة من شرك أو غيره، أسباباً لا تقدح في توحيد الإلهية، ولا يمنع أن يكون الله هو الذي يستحق الدين الخالص، ولا يوجب أن يستعمل الكلمات والأفعال التي فيها شرك، إذا كان الله يسخط ذلك، ويعاقب العبد عليه، ويكون مضرة ذلك على العبد أكثر من منفعته، إذ قد جعل الخير كله في أن لا نعبد إلا إياه، ولا نستعين إلا إياه، وعامة آيات القرآن تثبت هذا الأصل، حتى إنه سبحانه قطع أثر الشفاعة بدون إذنه.
كقوله سبحانه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} (3) . وكقوله سبحانه: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} (4) . وقوله تعالى (5) : {وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيع} (6) . وقول (7) {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا..} الآية (8) ،
__________
(1) سورة الفاتحة، الآية: 5. وفي هامش "م": "مطلب".
(2) في "م": "استعانة".
(3) سورة البقرة، الآية: 255.
(4) سورة الأنعام، الآية: 51.
(5) سقطت من "ش": "تعالى".
(6) سورة الأنعام، الآية: 70.
(7) زاد في "م": "تعالى"، وكذا في "الاقتضاء".
(8) سورة الأنعام من، الآية: 71.

(1/133)

وقوله سبحانه: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ (1) وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاء} الآية.
وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيع} (2) .
وقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (3) .
وقوله: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ، قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} (4) .
وسورة الزمر أصل عظيم في هذا (5) ، ومن هذا قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْف} إلى قوله: {وَلَبِئْسَ الْعَشِير} (6) .
وكذلك قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً} إلى قوله: {لَوْ كَانُوا يَعْلَمُون} (7) والقرآن عامته إنما هو في تقرير هذا الأصل العظيم، الذي هو أصل الأصول. وهذا الذي ذكرناه كله في تحريم هذا الدعاء، ولا (8) تغتر بكثرة العادات
__________
(1) في "م" و"ش": "إلى قوله: {وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} والآية في سورة الأنعام
برقم: 94.
(2) سورة السجدة من، الآية: 4.
(3) سورة الزمر من، الآية: 3.
(4) سورة الزمر، الآيتان: 43و 44.
(5) في هامش: (الأصل) : "هنا تأمل فرحمة الله عليه".
(6) سورة الحج، الآيات: 11-13.
(7) سورة العنكبوت، الآية: 41, وفي (المطبوعة) : "من دونه أولياء" وهو تحريف.
(8) في "م": "والايغتر".

(1/134)

الفاسدة، فإن هذا من التشبه بأهل الكتاب الذي أخبرنا النبي صلى الله عليه وسلم أنه كائن في هذه الأمة.
وأصل ذلك: إنما هو اعتقاد فضل الدعاء عندها، وإلا فلو لم يقم هذا الاعتقاد بالقلوب انمحى ذلك كله، فإذا كان قصدها للدعاء يجر هذه المفاسد (1 كان حراماً، كالصلاة عندها وأولى، وكان ذلك فتنة للخلق، وفتحاً/ لباب الشرك وإغلاقاً لباب الإيمان1) (1) .
__________
(1) ما بين القوسين سقط من: (المطبوعة) .

(1/135)

فصل (1)
وقال شيخ الإسلام أيضاً: (ومن المحرمات العكوف عند قبر، والمجاورة عنده، وسدانته، وتعليق الستور عليه، كأنه بيت الله الكعبة، وقد بيّنا أن نفس بناء المسجد عليه منهي عنه باتفاق الأمة، محرم بدلالة السنة، فكيف إذا ضم إلى ذلك المجاورة في ذلك المسجد، والعكوف فيه، كأنه المسجد الحرام؟ بل عند بعضهم العكوف فيه أحب من العكوف في المسجد الحرام، إذ من الناس من يتخذ من دون الله أنداداً يحبونهم كحب الله، والذين آمنوا أشد حباً لله، بل حرمة ذلك المسجد المبني على القبر الذي حرمه الله ورسوله، أعظم عند المقابريين من بيوت الله التي (2) أذن الله أن ترفع ويذكر فيها اسمه، وقد أسست على تقوى من الله ورضوان.
وقد بلغ الشيطان بهذه البدع إلى الشرك العظيم من كثير من الناس، حتى إن منهم من يعتقد أن زيارة المشاهد التي على القبور، إما لنبي، أو شيخ، أو بعض أهل البيت: أفضل من حج البيت الحرام، ويسمى زيارتها الحج الأكبر، ومنهم من يرى أن السفر لزيارة قبر النبي صلى الله عليه وسلم أفضل من حج البيت؛ وبعضهم إذا وصل إلى المدينة رجع، وظن أنه حصل [له] (3) المقصود، وهذا لأنهم ظنوا أن زيارة القبور لأجل الدعاء عندها والتوسل بها، وسؤال الميت ودعائه، ولهذا كثير من هؤلاء يسأل الميت والغائب كما يسأل ربه، وكثير من
__________
(1) في "ش" بياض بمقدار كلمة: (في المصورة التي لدي) .
(2) في جميع النسخ: "الذي"، والمثبت من: "الاقتضاء".
(3) ما بين المعقوفتين إضافة من: "الاقتضاء".

(1/137)

الناس تمثل له صورة الشيخ المستغاث به، ويكون ذلك شيطاناً قد خاطبه، كما تفعل الشياطين بعبدة الأصنام. وأعظم من قصد الصلاة عنده، النذر (1) له، أو للسدنة، أو المجاورين (2) عنده من أقاربه، أو غيرهم، واعتقاد أنه بالنذر له قضيت الحاجة، وكشف البلاء.
واعلم أن أهل القبور المدفونين من الأنبياء والصالحين يكرهون ما يفعل عندهم كل الكراهة، كما أن المسيح عليه السلام يكره ما يفعل النصارى به، وكما كان أنبياء بني إسرائيل يكرهون ما يفعله (3) الأتباع) .
(11 قلت: (فمن ظن أن رسول الله صلى الله عليه وسلم لم يكره ما كرهه (4) المسيح- عليه السلام (5) -وتبرأ منه فقد سبَّ رسول الله صلى الله عليه وسلم أعظم السبِّ، وصار بهذا كافراً؛ لكونه نسب الرسول صلى الله عليه وسلم إلى الرضاء بما نهاه الله تعالى (6) عنه في مواضع (7) من كتابه، والنبي (8) صلى الله عليه وسلم بلَّغ عن الله وحيه، واشتدت عداوته لمن ارتكب ما نهى الله عنه من هذا (9) الشرك العظيم، وقاتل من لم يتب منه، واستحل دمائهم، وأموالهم، ثم قال الشيخ رحمه الله تعالى (10)) 11) :
__________
(1) في (الأصل) : "والنذر"، والمثبت من "م" و "ش" و "الاقتضاء".
(2) سقطت من: (المطبوعة) : "أو..".
(3) في جميع النسخ: "ما يفعل"، والمثبت من "الاقتضاء".
(4) في "م" و "ش": "ما كره".
(5) سقطت من "م" و "ش": "عليه السلام".
(6) سقطت "تعالى" من: "م" و "ش".
(7) في "م" و "ش"" "غير موضع".
(8) في "م" و"ش": "والرسول".
(9) سقطت "هذا" من: "م"و "ش".
(10) ما بين القوسين سقط من: (المطبوعة) .

(1/138)

(فلا يحسب المرء المسلم أن النهي عن اتخاذ القبور أعياداً وأوثاناً غض من أصحابها، بل هو من باب إكرامهم، وذلك أن القلوب إذا اشتغلت بالبدع أعرضت عن السنن (1) فتجد أكثر هؤلاء العاكفين على القبور معرضين عن سنة ذلك المقبور وطريقته، مشتغلين بقبره عما أمر به ودعا إليه، ومن كرامة الأنبياء والصالحين أن يتبع ما ادعوا إليه من العمل الصالح؛ ليكثر أجرهم بكثرة أجور من تبعه من غير أن ينقص من أجورهم شيء" (2) .
وإنما اشتغلت طوائف من الناس بنوع من العبادات المبتدعة، لإعراضهم عن المشروع أو بعضه، وإلا فمن أقبل على الصلوات الخمس بوجهه وقلبه؛ عاقلاً لما اشتملت عليه من الكلم الطيب والعمل الصالح؛ فاهتم بها كل
الاهتمام، أغنته عن كل ما يتوهم فيه خير من جنسها، ومن/أصغى إلى كلام الله ورسوله بعقله وتدبره بقلبه، وجد فيه من الفهم والحلاوة والبركة والمنفعة ما لا يجده في شيء من الكلام، ومن اعتاد الدعاء المشروع في أوقاته (3) ، كالأسحار وإدبار الصلوات والسجود أغناه عن كل دعاء مبتدع، فعلى العاقل أن يجتهد في اتباع السنة في كل شيء، فإنه من يتحر الخير يعطه ومن يتق (4) الشر يوقه) .
__________
(1) في هامش: (الأصل) : "هنا تأمل فرحمة الله عليه من عالم".
(2) وتمامه" ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من
آثامهم شيئاً"
أخرجه مسلم كتاب"العلم" باب من سن سنة حسنة أو سيئة ومن دعى إلى هوى أو
ضلالة: (ح/2674) .
(3) في "ش": "في أوقات الأسحار".
(4) في "الاقتضاء": "يتوق".

(1/139)

فصل (1)
ثم ذكر –رحمه الله – (2) تتبع آثار الأنبياء، وما ذهب إليه أمير المؤمنين عمر رضي الله عنه من النهي عن ذلك، وذكر أنه قطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم. وذكر عن محمد بن وضاح قال: كان مالك وغيره من علماء المدينة يكرهون إتيان تلك المساجد، وتلك الآثار التي بالمدنية، ما عدا قباء وأحداً، ولأن ذلك يشبه الصلاة عند المقابر، إذ هو ذريعة إلى اتخاذها أعياداً، وإلى التشبه بأهل الكتاب.
وما فعله ابن عمر لم يوافقه عليه أحد من الصحابة، فلم ينقل عن الخلفاء الراشدين، ولا غيرهم من المهاجرين والأنصار، أنه كان يتحرى قصد الأمكنة التي نزلها النبي صلى الله عليه وسلم.
والصواب مع جمهور الصحابة؛ لأن متابعة النبي صلى الله عليه وسلم تكون بطاعة أمره، وتكون في فعله بأن يفعل مثل ما فعل على الوجه الذي فعله، فإذا قصد العبادة في مكان كان قصد العبادة فيه متابعة له، كقصد المشاعر والمساجد، وأما إذا نزل في مكان (3) بحكم الاتفاق، لكونه صادف وقت النزول أو غير ذلك فهذا لم ينقل عن غير ابن عمر من الصحابة، بل كان أبو بكر وعمر وعثمان وعلي وسائر السابقين الأولين من المهاجرين والأنصار يذهبون من المدينة إلى مكة
__________
(1) في "ش": بياض بمقدار كلمة: (المصورة التي لدي) .
(2) زاد في "ش": "تعالى".
(3) في (الأصل) : "بمكان" والمثبت من: "م" و "ش" و "الاقتضاء".

(1/141)

حجاجاً وعماراً أو مسافرين، ولم ينقل عن أحد منهم أنه تحرى الصلاة في مصليات النبي صلى الله عليه وسلم.
ومعلوم أن هذا لو كان عندهم مستحباً لكانوا إليه أسبق، فإنهم أعلم الناس بسنته، واتبع لها من غيرهم، وقد قال النبي صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" (1) ، وتحري هذا ليس من سنة الخلفاء الراشدين، بل هو مما (2) ابتدع، وقول الصحابي إذا خالفه نظيره ليس بحجة. فكيف إذا انفرد (3) به عن جماهير الصحابة؟
__________
(1) أخرجه الإمام في "المسند": (4/126و127) ، وأبو داود في "السنة" باب
في لزوم السنة: (ح/6407) ، والترمذي أبواب العلم باب ما جاء في الأخذ بالسنة
واجتناب البدعة: (ح/2676) وقال: "حديث حسن صحيح"، وابن ماجه في
"المقدمة"باب اتباع سنة الخلفاء الراشدين المهديين: (ح/42و 43و 44) ،
والدارمي: (1/44) ، وابن جرير في "جامع البيان": (10/212) ، البغوي
في "شرح السنة": (ح/102) وقال: "حديث حسن"، وابن حبان كما في
"الإحسان": (1/104) ، الحاكم في "المستدرك": (1/95و 96و 97) وقال:
"صحيح ليس له علَّة". ووافقه الذهبي، وأبو نعيم في الحلية: (5/220و 221)
و (10/114و 115) وقال: "حديث جيد من صحيح الشاميين"كلهم من حديث
العرباض بن سارية.
قال ابن كثير في "تحفة الطالب": " ... وصححه أيضاً الحافظ أبو نعيم
الأصفهاني، والدغولي وقال شيخ الإسلام الأنصاري هو أجود حديث في أهل الشام
وأحسنه". انظر ص 163: (ح/46) .
(2) في (الأصل) : "ممن"ثم كتب في هامش الأصل: "مما" وفوقها حرف "خ" والمثبت
هو من: "م" و"ش" و"الاقتضاء".
(3) في (الأصل) : "تفرد" والمثبت من "م" و "ش" و "الاقتضاء".

(1/142)

وأيضاً فإن تحري الصلاة فيها ذريعة إلى اتخاذها مساجد، والتشبه بأهل الكتاب مما نهينا عن التشبه بهم فيه، وذلك ذريعة إلى الشرك بالله، والشارع قد حسم هذه المادة بالنهي عن الصلاة عند طلوع الشمس وعند غروبها، وبالنهي عن اتخاذ القبور مساجد.
ثم ذلك يفضي إلى ما أفضت إليه مفاسد القبور، فإنه يقال: إن هذا مقام نبي، أو قبر نبي (1) أو ولي، بخبر لا يعرف قائله، أو بمنام لا تعرف حقيقته (2) ، ثم يترتب على ذلك اتخاذه مسجداً (3) ، فيصير وثناً يعبد من دون الله تعالى.
شرك مبني على إفك" انتهى ما نقلته عن اقتضاء الصراط المستقيم (4) . وفي هذا القدر المنقول عن شيخ الإسلام كفاية، لأنه واف في (5) المقصود، ويكشف ما يلبس به كل مصدود، ولا يرده إلا من استحوذ عليه
الشيطان، وأنساه ذكر الرحمن، وصد عن معرفة/ الإسلام والإيمان، كما قال تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ
__________
(1) سقطت من المطبوعة: "أو قبر نبي".
(2) في "م" و"ش": "لا يعرف..".
(3) في "م": "مساجداً".
(4) انظر: صفحة 677- 699و 702-705و 739- 745و 748- 749، ط/العبيكان.
والمؤلف –رحمه الله –قد اختصر النقل عن شيخ الإسلام، فلم يأت به بتمامه وإنما
أتى بجمل وعبارات تدل على المقصود.
وقد قام محقق الكتاب محمد الفقي- عفى الله عنا وعنه- بإقحام كلام لشيخ الإسلام
ابن تيمية في ضمن هذا الكتاب مع أن المصنف لم يورده!! بل العجب العجاب أنه
أدخل كلاماً من عنده في الكتاب على أنه هو كلام شيخ الإسلام!!!
(5) سقطت "في" من "م" و"ش".

(1/143)

الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} (1) . فلله الحمد على بيان الحق، وإزاحة الكذب عن الصدق، حمداً كثيراً طيباً مباركاً فيه، غير مكفي ولا مودع ولا مستغني عنه ربنا (2) .
وأما العلامة ابن القيم – رحمه الله – (3) فله في بيان التوحيد وتحقيقه، وكشف ما ينافيه أو يضعفه فصول كثيرة في مصنفاته، فتذكر من كلامه البعض على نحو ما ذكرنا من كلام شيخه.
قال –رحمه الله تعالى- في كتابه"الصواعق المرسلة على الجهمية والمعطلة" (4) :
(فصل (5) عظيم النفع جليل القدر، ينتفع به من عرف نوعي: التوحيد القولي العلمي، الخبري، والتوحيد القصدي، الإرادي، العملي، كما دل على الأول سورة: {قُلْ هُوَ اللَّهُ أَحَد} (6) ، وعلى الثاني سورة: {قُلْ يَا أَيُّهَا الْكَافِرُون} (7) ، وكذلك دل على الأول قوله: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} (8) الآية، وعلى الثاني: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُم} (9) الآية، ولهذا كان النبي صلى الله عليه وسلم يقرأ بهاتين السورتين في سنة
__________
(1) سورة الأعراف، الآية: 146.
(2) في هامش: (الأصل) : "ربنا أي ياربنا".
(3) زاد في "ش": "تعالى".
(4) انظر: (2/40- 403) : (ط/دار العاصمة) .
(5) في هامش: (الأصل) : "مطلب جليل في هذا الفصل فرحمة الله عليه..".
(6) سورة الإخلاص، الآية: 1.
(7) سورة الكافرون، الآية: 1.
(8) سورة البقرة، الآية: 136، وسقطت من "ش": "الآية".
(9) سورة آل عمران، الآية: 64، وزاد في "ش": "أن لا نعبد إلا الله..الآية".

(1/144)

الفجر (1) ، وسنة المغرب (2) ، ويقرأ بهما في ركعتي الطواف (3) ، ويقرأ بالآيتين في سنة الفجر (4) ؛ لتضمنهما التوحيد العلمي والعملي.
والتوحيد العلمي أساسه: إثبات الكمال للرب تعالى؛ ومباينته لخلقه، وتنزيهه عن العيوب والنقائص والتمثيل.
والتوحيد العملي أساسه: تجريد القصد بالحب، والخوف، والرجاء، والتوكل، والإنابة، والاستعانة، والاستغاثة، والعبودية بالقلب، واللسان، والجوارح لله وحده.
فمدار ما بعث الله به رسله، وأنزل به كتبه على هذين التوحيدين، وأقرب الخلق إلى الله أقومهم بهما علماً وعملاً؛ ولهذا كانت الرسل صلوات الله وسلامه عليهم أقرب الخلق إلى الله، وأقربهم إليه وسيلة أولو العزم، وأقربهم الخليلان، وخاتمهم سيد ولد آدم وأكرمهم على الله؛ لكمال عبوديته وتوحيده لله (5) .
__________
(1) أخرجه مسلم كتاب صلاة المسافرين باب استحباب ركعتي سنة الفجر: (ح/98)
من حديث أبي هريرة.
(2) أخرجه أبو داود الطيالسي: (ص 257) ، ومن طريقه البيهقي في "الكبرى":
(3/43) ، وابن أبي شيبة في "مصنفه": (2/242) ، كلاهما عن أبي الأحوص
سلام بن سليم عن أبي إسحاق (عن مجاهد) عن ابن عمر –رضي الله عنهما –قال:
سمعت رسول الله صلى الله عليه وسلم أكثر من عشرين مرة يقرأ في الركعتين بعد المغرب، والركعتين
قبل الصبح {قُلْ يَا أَيُّهَا الْكَافِرُون} و {قُلْ هُوَ اللَّهُ أَحَد} .
ونبحوه أخرجه أحمد: (2/24و58و 59) قال: ثنا وكيع عن إسرائيل عن أبي
إسحاق به.
(3) أخرجه مسلم كتاب الحج باب حجة النبي صلى الله عليه وسلم: (ح/1218) من حديث جابر.
(4) أخرجه مسلم كتاب صلاة المسافرين باب استحباب ركعتي الفجر: (ح/100) .
(5) في "الصواعق": "لكمال توحيده وعبوديته لله".

(1/145)

فهذا الأصلان هما قطب رحى القرآن، وعليهما مداره، وبيانهما من أهم الأمور، والله سبحانه بينهما غاية البيان بالطرق العقلية والنقلية (1) ، والفطرية والنظرية، والأمثال المضروبة، ونوّع سبحانه الطرق بإثباتهما أكمل التنويع،
بحيث صارت معرفة القلوب الصحيحة، الفطر السليمة لهما بمنزلة رؤية الأعين المبصرة التي لا آفة بها (2) للشمس، والقمر، والنجوم، والأرض، والسماء، فذلك للبصيرة بمنزلة هذه (3) للبصر، فإن سُلِّط (4) التأويل على
التوحيد الخيري العلمي كان تسليطه على التوحيد العملي القصدي (5) أسهل، وانمحت رسوم التوحيد، وقامت معالم التعطيل والشرك.
ولهذا كان الشرك والتعطيل متلازمين لا ينفك أحدهما عن صاحبه، وإمام المعطلين المشركين فرعون، فهو إمام كل معطل ومشرك إلى (6) يوم القيامة، كما أن إمام الموحدين إبراهيم ومحمد عليهما السلام (7) إلى يوم القيامة"انتهى.
فأعجب لهذين الإمامين رحمهما الله تعالى (8) : تشابهت قلوبهما في العلم والإيمان، وألسنتهما في بيان الحق وإيضاحه، وكشف ما لبس به الملبسون، واعتمده المشركون، من المنامات والحكايات، التي اغتر بها
__________
(1) ليست في "الصواعق": "النقلية".
(2) في "م" و"ش": "بهما".
(3) في "الصواعق": "هذا".
(4) في جميع النسخ: "تسليط" والمثبت من "الصواعق".
(5) في "م" و"ش": "القصد..".
(6) سقطت من: (المطبوعة) : "إلى".
(7) في "الصواعق": "صلوات الله وسلامه عليهما".
(8) سقطت من "م" و"ش": "تعالى".

(1/146)

الجاهلون، وضل بها الأكثرون./ وبما بينَّاه –رحمهما الله-وأوضحاه يتبين به (1) الفرقان (2) بين أهل الشرك وأهل الإيمان، وبه يبطل كل ما زعمه هذا المماحل الفتان من أكاذيبه التي صادم بها الإيمان والقرآن، وجحود (3) ما بعث الله به المرسلين من توحيد رب العالمين، وما أنزله في كتابه المبين من قواطع الحجج والبراهين، التي دحضت حجج المشركين والمبطلين كما قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرا} (4) . فلقد ترامى بهذا العراقي (5) ما خامره من داء الشرك العضال، حتى هام في كل واد من البهرج والمحال، وأطنب في المماحلة وسيء المقال، حتى زعم أن عنده كثير من الأدلة على جواز أنواع الشرك والضلال، وهيهات هيهات. إذ لا صواب ولا هدى إلا فيما نطقت به السنة والكتاب، الذي أنزله الله هدى لأولي الأبصار والألباب؛ تنزيل من حكيم حميد.
فالدعاء الذي ينازع (6) فيه المبطلون وفيه يلحدون؛ وبه يشركون: هو من أشرف أنواع العبادة إذا قصر على الله الذي لا يستحقه أحد سواه، وقد قال تعالى: {لَهُ دَعْوَةُ الْحَق} (7) ، فهي له وحده ليس لغيره منها ولا مثقال ذرة،
__________
(1) سقطت من: "المطبوعة) : "يتبين به..".
(2) في "ش": "الفرق".
(3) سقطت من: (المطبوعة) : "جحود".
(4) سورة الفرقان، الآية: 33.
(5) في هامش: (الأصل) : "مطلب في حال العراقي نعوذ بالله من عمى الخلان".
(6) في (الأصل) : "نازع"، والمثبت من: "م" و"ش".
(7) سورة الرعد، الآية: 14.

(1/147)

ومدلولها الطلب والسؤال، كما دل عليه قوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ} (1) .
فأنكر تعالى (2) على من صرف شيئاً من الدعوة (3) لغيره، وأنه يكون بذلك كافراً، وهو نص في دعاء المسألة بدليل قوله: {لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ} (4) ، وقد قال تعالى: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الْأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا} إلى قوله: {وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِين} (5) ، تبين بهذه الآية ونظائرها أن كل مدعو من دون الله لا ينفع داعيه ولا يضره، وأن دعوة من يدعي من دونه تنافي الإسلام، لأن أساسه التوحيد والإخلاص، وهذا الشرك ينافيه.
وقد وقع في هذه الأمة من هذا الشرك الذي بيّنه الله تعالى، وبيّن ضلال من فعله ما لا يخفى على من له أدنى بصيرة، ومعرفة بالإسلام والإيمان، والناصح لنفسه لا يغتر بما زخرفه المشركون، ولبِّس به الملحدون. قال تعالى: {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّه} الآية (6) ،
__________
(1) سورة الرعد، الآية: 14.
(2) سقطت من "ش": "تعالى".
(3) في "م" و"ش": "الدعاء".
(4) سورة الرعد، 14.
(5) سورة الأنعام، الآية: 71.
(6) سورة الأنعام، الآية: 56، وفي "م" و"ش": ذكرنا تمام الآية: {قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذاً وَمَا أَنَا مِنَ الْمُهْتَدِين} .

(1/148)

فما أوضحها من آية في بيان أن جل شرك (1) المشركين إنما هو بدعاء من أشركوا مع الله في العبادة.
قال (2) العلامة ابن القيم رحمه الله تعالى (3) : "فالخطاب من الله تعالى في كتابه هو حجة على أجل (4) وجوه الحجاج (5) ، وأسبقها إلى القلوب، وأعظمها ملاءمة للعقول، وأبعدها عن (6) الشكوك والشبه، في أوجز لفظ، وأبينه، وأعذبه، وأحسنه، وأشرفه، وأدله على المراد؛ كقوله تعالى فيما حاج به عباده من إقامة التوحيد وبطلان الشرك، وقطع أسبابه، وحسم مواده كلها: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} (7) .
فتأمل كيف أخذت هذه الآية (8) إلى المشركين مجامع الطرق التي دخلوا منها إلى الشرك، وسد بها عليهم أحكم سد وأبلغه، فإن العابد إنما يتعلق بالمعبود لما يرجوا من نفعه، وإلا فلو لم يرج منه منفعة لم يتعلق به قلبه (9) ،
__________
(1) سقط من (المطبوعة) : "شرك".
(2) في "م" و"ش": "وقال"، وفي هامش: (الأصل) : "مطلب".
(3) في "م" و"ش": "أيضاً"، وانظر قوله-رحمه الله- في "الصواعق المرسلة":
(2/460- 467) .
(4) سقطت من: (المطبوعة) : "على أجل".
(5) في "ش": "الحجج".
(6) في "م" و "ش" و"الصواعق": "من".
(7) سورة سبأ، الآيتان، 22و23.
(8) في (المطبوعة) : "هاتان الآيتان"وهو تحريف.
(9) زاد في "ش": "وروحه".

(1/149)

وحينئذ (1) فلابد/ أن يكون المعبود مالكاً للأسباب التي يقع بها عبَّاده (2) ، أو شريكاً لمالكها، أو ظهيراً أو وزيراً معاوناً (3) ، أو وجيهاً ذا حرمة وقدر يشفع (4) عنده، فإذا انتفت هذه الأمور الأربعة من كل وجه، وبطلت (5) ، انتفت أسباب الشرك، وانقطعت مواده.
فنفى سبحانه عن آلهتهم ملك مثقال ذرة في السموات والأرض، وقد يقول المشرك: هي شريكة المالك الحق فنفى شركتها (6) له، فيقول المشرك: قد يكون ظهيراً، ووزيراً ومعاوناً، فقال: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} (7) فلم يبق إلا الشفاعة، فنفاها عن آلهتهم وأخبر أنه لا يشفع عنده أحد إلا بإذنه، وهو الذي يأذن للشافع، وإن لم يأذن له لم يتقدم بالشفاعة بين يديه، (8 كما يكون لأحد المخلوقين 8) (8) فإن المشفوع عنده (9) يحتاج إلى الشافع، ومعونته له، فيقبل شفاعته وإن لم يأذن له فيها، وأما من كل ما سواه فقير إليه بذاته، وهو الغني بذاته عن كل ما سواه، فإن الآلهة التي كانوا يثبتونها معه سبحانه كانوا يعترفون أنها عبيده ومماليكه ومحتاجة إليه، فلو كانوا آلهة كما يقولون [لعبدوه و] (10)
__________
(1) سقطت من"ش": "وحينئذ". وفي "م": "وح".
(2) في "ش" و "الصواعق": "عابده".
(3) في "ش": "أو معاونا".
(4) في "م" و"ش": " ... ينتفع به..".
(5) سقطت "وبطلت"من: "م" و"ش".
(6) في "ش": "شركها".
(7) سورة سبأ، الآية: 22.
(8) ما بين القوسين سقط من: (المطبوعة) .
(9) أي: من ملوك الدنيا، ورؤسائها.
(10) ما بين المعقوفتين إضافة من: "الصواعق".

(1/150)

تقربوا إليه وحده دون غيره، فكيف يعبدونهم [من] (1) دونه؟ وقد أفصح سبحانه بهذا بعينه بقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَه} (2) ، أي: هؤلاء الذين تعبدونهم من دوني هم عبيدي، كما أنتم عبيدي يرجون رحمتي كما أنتم ترجون رحمتي، ويخافون عذابي كما تخافون أنتم عذابي فلماذا تعبدونهم من دوني؟ ومن ذلك قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه} (3) فلله (4) ما أحلى هذا الكلام، وأوجزه وأدله على بطلان الشرك، فإنهم إن زعموا أن آلهتهم خلقت شيئاً مع الله طولبوا بأن يروه إياه؛ وإن اعترفوا بأنها أعجز وأضعف وأقل من ذلك كانت إلهيتها باطلاً ومحالاً. وقال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّا} (5) الآية. فاحتج على تفرده بالإلهية بتفرده بالخلق، وعلى بطلان إلهية ما سواه بعجزهم عن الخلق، وعلى أنه واحد بأنه (6) قهار والقهر التام يستلزم الوحدة، فإن الشركة تنافي تمام القهر.
قال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَه} إلى قوله: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ
__________
(1) ما بين المعقوفتين إضافة من: "الصواعق".
(2) سورة الإسراء، الآية: 57.
(3) سورة لقمان، الآية: 11.
(4) في "م" و"ش": "فلله الحمد ... ".
(5) سورة الرعد، الآية: 16.
(6) في (المطبوعة) : "باق.."وهو تحريف.

(1/151)

إِنَّ اللَّهَ لَقَوِيٌّ عَزِيز} (1) .فتأمل هذا المثل الذي أمر الناس كلهم باستماعه، فمن لم يسمعه فقد عصى أمره، كيف تضمن إبطال الشرك وأسبابه بأصح برهان، في أوجز عبارة وأحسنها وأجلاها، وأسجل (2) على جميع آلهة المشركين أنهم لو اجتمعوا كلهم في صعيد واحد، وساعد بعضهم بعضاً وعاونه بأبلغ المعاونة لعجزوا عن خلق ذباب واحد، ثم بيَّن ضعفهم وعجزهم (3) عن استنقاذ ما يسلبهم (4) الذباب إياه (5) ، فأي إله أضعف من هذا الإله المطلوب ومن عابده الطالب نفعه (6) ، فهل قدر القوي العزيز حق قدره من أشرك معه آلهة هذا شأنها؟
فأقام سبحانه/ حجة التوحيد؛ وبيّن إفك أهل الشرك والإلحاد بأعذب الألفاظ وأحسنها، لم يستكرهها غموض، ولم يشنها (7) تطويل، ولم يعيبها تعقيد، ولم تزر بها (8) زيادة ولا تنقيص، بل بلغت في الحسن والفصاحة والإيجاز ما لا يتوهم متوهم ولا يظن ظان أن يكون أبلغ في معناها منها، وتحتها من المعنى الجليل القدر، العظيم الشرف (9) ، البالغ في النفع ما هو أجل من الألفاظ) انتهى من "الصواعق المرسلة".
__________
(1) سورة الحج، الآية: 73و 74. وفي "ش": "وما.."بزيادة الواو وهو تحريف.
(2) في (المطبوعة) : "وسجل" وهو تحريف.
(3) في "م": "ومن عجزهم..".
(4) في (المطبوعة) : "ما يسلبه"وهو تحريف.
(5) في (المطبوعة) : "منهم.."وهو تحريف.
(6) في "الصواعق"زاد: "وخيره".
(7) في جميع النسخ: "ولم يشبها ... "، والمثبت من"الصواعق".
(8) في جميع النسخ: "ولم يزدريها"، والمثبت من "الصواعق".
(9) في (المطبوعة) : "الشريف" وهو تحريف.

(1/152)

وقال (1) –رحمه الله تعالى-:
(والشرك تشبيه للمخلوق بالخالق (2) تعالى (3) وتقدس في خصائص الإلهية، من ملك الضر والنفع والعطاء والمنع، الذي يوجب تعلق الدعاء والخوف والرجاء والتوكل وأنواع العبادة كلها بالله تعالى وحده، فمن علق ذلك بمخلوق فقد شبهه بالخالق، وجعل من لا يملك لنفسه ضراً ولا نفعاً ولا موتاً (4) ولا حياة ولا نشوراً شبيهاً بمن له الخلق كله، وبيده الخير كله، وإليه يرجع الأمر كله، فأزمّة الأمور كلها بيده سبحانه، ومرجعها إليه، فما شاء كان؛ وما لم يشأ لم يكن، ولا مانع لما أعطى، ولا معطي لما منع، الذي إذا فتح للناس رحمة فلا ممسك لها، وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم، فأقبح التشبيه تشبيه العاجز الفقير بالذات، بالقادر الغني بالذات.
ومن خصائص الإلهية الكمال المطلق من جميع الوجوه الذي لا نقص فيه بوجه من الوجوه (5) ، وذلك يوجب أن تكون العبادة كلها له وحده، والتعظيم، والإجلال، والخشية، والدعاء، والرجاء، والإنابة، والتوكل، والتوبة، والاستغفار، وغاية الحب مع غاية الذل كل ذلك يجب عقلاً وشرعاً وفطرة أن تكون لله وحده، ويمتنع عقلاً وشرعاً وفطرة أن يكون لغيره، فمن فعل ذلك بغيره فقد شبه ذلك (6) الغير بمن لا شبيه له، ولا مثل له ولاند له، وذلك
__________
(1) انظر "الجواب الكافي": (184و185) : (ط/دار المدني) .
(2) زاد في "ش": "وحده".
(3) سقطت من "ش": "تعالى".
(4) سقطت من "م" و"ش": "ولا موتاً..".
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) سقطت من (المطبوعة) : "ذلك".

(1/153)

أقبح التشبيه وأبطله، فلهذه الأمور وغيرها أخبر سبحانه أنه لا يغفره، مع أنه كتب على نفسه الرحمة) .
هذا معنى كلام العلامة ابن القيم رحمه الله تعالى.
وأما ما يزعمه هذا العراقي من أن طلب الشفاعة من النبي صلى الله عليه وسلم بعد وفاته مجمع عليه.
فالجواب (1) أن نقول (2) : الله أكبر!، ما أعظمها من فرية على الله، وعلى كتابه، وعلى رسوله صلى الله عليه وسلم، وعلى السلف، وأئمة الدين، فانظر إلى هذه الجرأة العظيمة جعل ما أجمع عليه الرسل، والكتب، والسلف، والمسلمون من تحريم دعوة غير الله والنهي عنها، واتخاذ الشفعاء جعل ذلك المحرم الذي هو دين أهل الجاهلية مجمعاً عليه، ووضع الشرك موضع التوحيد، والباطل موضع الحق، نعوذ بالله من زيغ القلوب، ومسخ العقول، فإن هذا لا يقوله إلا من زاغ قلبه، ومسخ عقله.
كيف ينسب الأمة إلى الإجماع على ما نفاه الكتاب والسنة، من الشرك الذي هو دين المشركين؟ وقد أخبر الله عنهم بأنهم اتخذوا الشفعاء في مواضع من كتابه، وأنكر ذلك عليهم غاية الإنكار، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ [وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ] } (3) الآية، وقوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (4) الآية.
__________
(1) في "ش" بياض بمقدار كلمة: (في المصورة التي لدي) .
(2) في "ش": "أقول".
(3) سورة يوسف، الآية: 18، وما بين المعقوفتين إضافة من: "م" و"ش".
(4) سورة الزمر، الآية: 3، وسقطت "زلفى"من: (الأصل) .

(1/154)

وقد حذر الله الأمة عن هذا الشرك، وبلغهم نبيهم ما أنزل عليه في ذلك الشرك، وحذرهم منه غاية التحذير في حق كل أحد كائناً من كان، وهو يناقض الدين الذي اختاره (1) لنفسه، وهو إخلاص العبادة بجميع أنواعها لله تعالى (2) ، وبعث به رسوله صلى الله عليه وسلم، وأنزله في كتابه، ودعى رسول الله صلى الله عليه وسلم الأمة إليه، وأخبرهم أنه هو دينه، وجاهدهم عليه، وأجمع عليه سلف الأمة، وأئمتها، ومن تبعهم من أهل السنة والجماعة، فإنهم أجمعوا على ما أنزله (3) الله تعالى في كتابه، واختاره لنفسه، وبعث به نبيه، قال الله (4) تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِص} (5) ، وقال (6) تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ [مُخْلِصِينَ لَهُ الدِّين] } (7) الآية،
وقال تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} (8) ، ونهى فيما أنزل في كتابه عن اتخاذ الشفعاء، والنبي صلى الله عليه وسلم هو المبلغ عن الله وحيه [وقد نهاه عن دعوة غيره في مواضع كثيرة من القرآن] (9) ، ونهى (10) عما نهى الله عنه، فهو يدعو الأمة إلى تركه، ويدعو إلى ما شرعه الله لأنبيائه (11) ورسله من الإخلاص، وأخبر أنه لا ينتفع إلا من تخلى عن الشفعاء رأساً.
__________
(1) زاد في "م" و"ش": "الله تعالى".
(2) سقطت من "ش": "تعالى".
(3) في "ش": "أنزله".
(4) سقطت لفظ الجلالة "الله" من: "ش".
(5) سورة الزمر، الآية: 3.
(6) في "ش" زيادة: "تعالى".
(7) سورة البينة، الآية: 5، وما بين المعقوفتين إضافة من: "م" و"ش".
(8) سورة الزمر، الآية: 14.
(9) ما بين المعقوفتين إضافة من: "م" و"ش".
(10) في "م" و"ش": "وينهى عما نهى".
(11) في "ش": "ولأنبيائه".

(1/155)

فالإجماع إنما هو على ما يحبه الله ورسوله، ويأمر به من دينه، والنهي عما نهى عنه من دين المشركين من أهل الجاهلية، ومن قبلهم من مشركي العرب، كما (1) ورد عن مشركي قوم نوح أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله.
وقد أبلغ تعالى في كتابه في البيان بقوله في حق نبيه صلى الله عليه وسلم: {قُلْ إِنِّي (2) لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَدا} إلى قوله: {إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِه} (3) ، وقال: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّا} (4) الآية، وقال تعالى (5) : {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَدا} (6) الآية.
فيقال لمدعي الإجماع: صحح لنا القول بجوازه عن واحد من سلف الأمة وأئمتها، ومن المحال أن يجد ذلك، والقرآن ينادي بالنهي عنه، وتكفير من فعله وظلمه وضلاله.
فسبحان الله! كيف ينسب هذا العراقي، وأمثاله إلى النبي صلى الله عليه وسلم أن يرضى في حقه ما (7) ينافي ما اختاره الله لنفسه من الإخلاص، فقد افترى على الله وعلى رسوله صلى الله عليه وسلم، وبدل دينه الذي بعث به الأنبياء والمرسلين، واختار لنفسه دين المشركين مع الكذب والزور والإفك والفجور.
__________
(1) في "م" و"ش": "كما قد".
(2) سقطت "إني" من: (الأصل) .
(3) سورة الجن، الآيات: 21و 22و 23، وفي (الأصل) : " ... من الله"الآية،
والمثبت من: "م" و"ش".
(4) سورة الأعراف، الآية: 188، وفي "ش": "ضراً ولا نفعاً"، وهو خطأ.
(5) سقطت "تعالى"من: "م".
(6) سورة الجن، الآية: 20.
(7) في "م" و"ش": "بما".

(1/156)

وما ذكره من هذا الإجماع باطل من وجوه:
الأول: أن الله نهى نبيه صلى الله عليه وسلم أن يدعو أحداً من دونه، ووجّه الخطاب إليه بالنهي عن هذا الأمر في مواضع من كتابه، تعظيماً لهذا المنهى عنه، وأمر نبيه صلى الله عليه وسلم أن يبلغه أمته، فقال (1) : {قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِيَ الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِين} (2) وهذا عام يتناول كل مدعو، حتى الأنبياء والملائكة والصالحين، كما قال تعالى:/ {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلا} (3) .
اتفق المفسرون والأئمة أن هذه الآية نزلت فيمن يدعو الأنبياء والصالحين والملائكة، فانظر إلى هذا التهديد والوعيد الشديد فيمن يدعو مع الله غيره من الأنبياء والملائكة والصالحين، فمن المحال أن يرضى رسول الله صلى الله عليه وسلم بفعل ما نهاه الله (4) عنه: من دعوة غير الله، فمن (5) ادعى ذلك فقد افترى على الله، وعلى رسوله بما لم ينزل الله به سلطاناً.
ومن المحال أيضاً في حق من بلغه القرآن من سلف الأمة وأئمتها أن يرضى أن تقلب حقيقة الدين التي أحقها الله تعالى (6) في كتابه: من تحريم الشرك به (7) بدعوة الأموات والغائبين، وتعلق القلوب في خصائص الإلهية بغير
__________
(1) زاد في "ش": "تعالى".
(2) سورة غافر، الآية: 66.
(3) سورة الإسراء، الآية: 56.
(4) زاد في "م" و"ش": "تعالى".
(5) في "م" و"ش": "ومن".
(6) سقطت "تعالى"من: "م" و "ش".
(7) سقطت "به"من: "م" و"ش".

(1/157)

رب العالمين، وهذا هو الباطل المحض، والاجتراء على الله وعلى كتابه وعلى رسوله صلى الله عليه وسلم.
سبحان الله! كيف يخفي هذا على من سمعه؟ وكيف تخفى حال من وضعه هذا (1) الوضع وبدل دين الله، وأقام الشرك مقام التوحيد، والتوحيد مقام الشرك؟.
وهذا القول ينبئك عن فساد ما سوّد به (2) القرطاس، من وسواس الخناس، الذي يوسوس (3) في صدور الناس. وهذا (4) الذي ادعاه هذا العراقي هو عين المحادة لله ولرسوله وللمؤمنين،
__________
(1) في "م" و"ش": "على هذا".
(2) أي ابن جرجيس.
(3) في "ش": "يوسوس به..".
(4) من هنا إلى قوله: "شاء المشرك أم أبى"ليس في النسختين: "م" و"ش"، وكتب فيهما بدلاً منه ما نصه:
"وما قاله العراقي من قلبه الحقائق يشبه ما ذكره المفسرون عن اليهود في معنى قوله تعالى: {ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُون} يجعلون الحلال حراماً، والحرام حلالاً، والحق فيها باطلاً، والباطل فيها حقاً.
ومما أشبه اليهود فيه أيضاً استحلال ما حرمه الله تعالى في كتابه من دعوة غير الله والاستغاثة بمن لا يملك لنفسه نفعاً ولا ضراً، ولا موتاً ولا حياة ولا نشوراً، كما قال تعالى لنبيه صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً، قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدا} الآية.
وكان النبي لله إذا اجتهد في اليمين قال: "والذي نفسي بيده"، وهو أكمل الخلق- صلوات الله وسلامه عليه- عبودية لربه وتذللاً وخضوعاً له، يحب ما يحبه الله ويكره ما يكره مولاه.
وقد أرشد ابن عمه عبد الله بن عباس-رضي الله عنهما –إلى أن يقصر سؤاله على الله تعالى فقال: "وإذا سألت فسأل الله"؛ وذلك لكونه من أفضل العبادات التي لا يجوز صرفها لغير الله، وما قال صلى الله عليه وسلم يوماً لأحد: إسألني أو استغث بي بل قال: "إنه لا يستغاث بي، وإنما يستغاث بالله".

(1/158)

ولا ريب أن مدلول الدعاء هو السؤال والطلب، كما دل على ذلك الكتاب والسنة واللغة والفطرة والعقول وإن جحد ذلك من جحده، وقد أمر الله تعالى عباده بسؤاله فقال: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِه} (1) ، وقال صلى الله عليه وسلم لابن عباس: "إذا سألت فسأل الله" (2) .
وقد قصر صلى الله عليه وسلم ابن عمه في سؤاله على ربه تعالى، ولا ريب أن ذلك من أنواع العبادة التي لا يصلح أن يصرف منها شيء لغير الله كائناً من كان، والدعاء هو العبادة في كتاب الله، وسنة رسوله صلى الله عليه وسلم، شاء المشرك أم أبى.
الوجه الثاني: أن ابن عباس رضي الله عنهما وغيره من الصحابة، حتى من هو أفضل منه من الخلفاء الراشدين، ومن في طبقة ابن عباس كابن عمر وغيره، ومن دونهم: لم يعهد عن أحد منهم أنه أتى إلى قبر النبي صلى الله عليه وسلم يقول: "يا رسول الله (3) اشفع لي أو أسألك الشفاعة"، ولو كان خيراً سبقوا إليه، ولما أجدبوا خرج عمر فاستسقى بالعباس عم النبي صلى الله عليه وسلم، وجعله إماماً يدعو ويؤمنون فقال: "اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فأسقنا فيسقون" (4) .
فسبحان الله! كيف يجوز على أفضل الصحابة بعد أبي بكر أن يعدل عن
__________
(1) سورة النساء، الآية: 32.
(2) سبق تخريجه.
(3) سقطت من "ش": "الله".
(4) سبق تخريجه.

(1/159)

النبي صلى الله عليه وسلم في التوسل في حال الحاجة والضرورة إلى عمه العباس (1وهو يجوز في حقه صلى الله عليه وسلم هذا محال1) (1) .
هذا والسابقون الأولون متوافرون، لم ينكر ذلك على عمر أحد منهم (2) ، ولو كان التوسل بالنبي صلى الله عليه وسلم بعد وفاته عندهم جائزاً لما جاز على عمر والسابقين الأولين أن يعدلوا عنه إلى العباس.
والميت قد غاب عن الدنيا وأهلها، وأفضى إلى الذي بيده ملكوت السموات والأرض، وفي سؤال الميت تنزيل له منزلة علام الغيوب الذي يعلم خائنة الأعين وما تخفي الصدور، وفيه تشبيه المخلوق بالخالق في خصائص
الآلهية، وهي تجريد القصد، والإرادة، والطلب، والنية لله وحده، كما قال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} (3) وهي "لا إله إلا الله".
وقال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} (4) "والحنيف" هو المقبل على الله المعرض عن كل ما سواه.
والمقصود أن من أقبل على غير الله بقلبه ووجهه/ ولسانه وسائر (5) جوارحه رغبة ورهبة إليه، فقد أعرض لذلك القصد والإرادة، وقد قال تعالى:
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) في "م" و "ش": "أحد منهم على عمر..".
(3) سورة لقمان، الآية: 22.
(4) سورة النساء، الآية: 125، وفي هامش "م": "قف تأمل معنى الحنيف".
(5) سقطت من "ش": وسائر".

(1/160)

{قُلْ إِنَّ صَلاتِي وَنُسُكِي [وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ] (1) } فإن كانت الصلاة الشرعية هي مدلول الآية، فقد تضمنت نوعي الدعاء: دعاء المسألة، ودعاء العبادة، فالصلاة لا تصلح إلا باجتماعهما فيها، ومعلوم أن ما اشتملت عليه الصلاة الشرعية فهو عبادة، تعبد الله به العباد، وكذلك قوله: {وَمَحْيَايَ وَمَمَاتِي} (2) فما أبقت هذه الآية في العبد نصيباً لغير الله في كل ما يحبه (3الله من عبده ويرضاه3) (3) .
وقد تقرر هذا التبيان من محكم [القرآن] (4) فيما أسلفته في أول الجواب، ولله الحمد والمنة، وبه الحول والقوة.
ولا ريب أن اتخاذ الشفعاء والتوجه إليهم بالقلب واللسان ينافي إسلام القلب والوجه لله [وحده] (5) ، وقد قال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} (6) .
أخبر الله تعالى أن النذارة بالقرآن لا ينتفع بها إلا من تخلى عن الشفعاء في دار العمل، وعلق رغبته ورهبته وسؤاله وطلبه بمن له الملك كله، وله الحمد كله، وبيده الخير كله؛ وإليه يرجع الأمر كله، وهذا هو الذي دعا إليه رسول الله صلى الله عليه وسلم وفي تحقيقه وتقريره من الآيات ما لا يحصى.
فمن تدبر القرآن والسنة عرف أن النبي صلى الله عليه وسلم حَمى حِمى التوحيد، وأبطل وسائل الشرك، كما في حديث عبادة بن الصامت رضي الله عنه الذي رواه
__________
(1) سورة الأنعام، الآية: 162، وما بين المعقوفتين إضافة من: "م" و"ش" أما في
الأصل فذكرت الآية إلى قوله: "ونسكي" وبعدها "الآية".
(2) سورة الأنعام، الآية: 162.
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) ما بين المعقوفتين إضافة من "م" و "ش".
(6) سورة الأنعام، الآية: 51.

(1/161)

الطبراني وغيره (1) أنهم لما قال بعض الصحابة لبعض: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، قال صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله" (2) فهذا في حال حياته (3) صلى الله عليه وسلم نهاهم سداً للذريعة، وأن لا يجعلوا
__________
(1) سقطت من "م" و"ش": "وغيره".
(2) أخرجه الطبراني كما في "مجمع الزوائد" (1/159) عن عبادة بن الصامت مرفوعاً قال الهيثمي: "ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث".
قال شيخ الإسلام ابن تيمية-قدس الله روحه، ونور ضريحه- في كتابه النفيس"الرد على البكري": (ص/153و 154) حينما اعترض عليه البكري بعدم صحة هذا الحديث: "هذا الحديث لم يذكر للاعتماد عليه بل ذكر في ضمن غيره ليتبين أن معناه موافق للمعاني المعلومة بالكتاب والسنة كما أنه إذا ذكر حكم بدليل معلوم ذكر ما يوافقه من الآثار والمراسيل وأقوال العلماء وغير ذلك لما في ذلك من الاعتضاد والمعاونة، لا لأن الواحد من ذلك يعتمد عليه في حكم شرعي، ولهذا كان العلماء متفقين على جواز الاعتضاد والترجيح بما لا يصلح أن يكون هو العمدة من الأخبار التي تكلم في بعض رواتها لسوء حفظ أو نحو ذلك، وبآثار الصحابة والتابعين، بل بأقوال المشايخ والإسرائيليات والمنامات مما يصلح للاعتضاد فما يصلح للاعتضاد نوع، وما يصلح للاعتماد نوع. وهذا الخبر من النوع الأول فإنه رواه الطبراني في "معجمه" من حديث ابن لهيعة، وقد قال أحمد كتبت حديث الرجل لأعتبر به، وأستشهد به مثل حديث ابن لهيعة، فإن عبد الله بن لهيعة قاضي مصر كان من أهل العلم والدين باتفاق العلماء، ولم يكن يكذب باتفاقهم، ولكن قيل إن كتبه احترقت فوقع في بعض حديثه غلط؛ ولهذا فرقوا بين من حدث عنه قديماً، ومن حدث عنه حديثاً، وأهل السنن يروون له" إلى أن قال –رحمه الله-: "وقد روى الناس هذا الحديث من أكثر من خمسمائة سنة إن كان ضعيفاً، وإلا فهو مروي من زمان النبي صلى الله عليه وسلم، وما زال العلماء يقرؤون ذلك، ويسمعونه في المجالس الكبار والصغار، ولم يقل أحد من المسلمين: إن إطلاق القول إنه لا يستغاث بالنبي صلى الله عليه وسلم كفر ولا حرام..".
(3) سقطت من "ش": صلى الله عليه وسلم".

(1/162)

استغاثتهم بأحد دون الله عز وجل.
وقال: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" (1) ، وقال: "اللهم لا تجعل قبري وثناً يعبد" (2) .
ويأتي من زيادة البيان في هذا المقام من كلام السلف والعلماء ما يكفي طالب الحق {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُور} (3) .
الوجه الثالث (4) : أن النبي صلى الله عليه وسلم في حال نزول الموت به قال: "اللهم الرفيق الأعلى" (5) ، ومن كان في الرفيق الأعلى فقد غاب عن الدنيا
__________
(1) أخرجه البخاري كتاب أحاديث الأنبياء باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا ... } :
(ح/3445) من حديث عمر رضي الله عنه.
(2) وتمامه "اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" أخرجه مالك في "الموطأ"كتاب قصر الصلاة في السفر باب جامع الصلاة: (ح/85) ، ومن طريقه ابن سعد في "الطبقات": (2/240و241) عن عطاء بن يسار مرسلاً بلفظه.
وأخرجه عبد الرزاق في كتاب الصلاة باب الصلاة على القبور: (1/406) ، وابن أبي شيبة، كتاب الجنائز من كره زيارة القبور: (3/345) عن زيد بن أسلم بنحوه.
ووصله الإمام أحمد في "مسنده": (2/246) ، والحميدي: (ح/1025) دون قوله "يعبد". كلاهما من حديث أبي هريرة وفي سنده حمزة بن المغيرة بن نشيط قال الحافظ: "لا بأس به".
ورواه أبو نعيم في "الحلية": (7/317) بلفظ "لا تجعلوا قبري وثناً.."وقال عقبه: "غريب من حديث حمزة تفرد به عنه سفيان".
والحديث قد صححه جماعة من أهل العلم منهم البزار، وابن عبد البر، انظر "تنوير الحوالك": (1/186) .
(3) سورة النور، الآية: 40.
(4) في "ش": بياض بمقدار كلمتين: (في المصورة التي لدي) .
(5) أخرجه البخاري مفرقاً في عدة مواضع كتاب المغازي باب آخر ما تكلم به النبي صلى الله عليه وسلم (ح/4463) ، و (ح/4436و 4437و 4438و 4463و 4586و 6348و 6509) .

(1/163)

وأهلها (1) ، كما قال تعالى في حق المسيح ابن مريم: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيد} (2) ، فأخبر عليه السلام أنه لما كان بين أظهرهم كان شهيداً عليهم؛ فلما غاب عنهم كان الشهيد هو الله، الذي لا يعزب عنه مثقال ذرة في السموات ولا في الأرض، فكيف ينزّل الغائب منزلة من لا يخفى عليه شيء في الأرض (3) ولا في السماء؟.
الوجه الرابع: أن النبي صلى الله عليه وسلم علَّم أمته كل خير يعلمه لهم، وحذرهم (4) عن كل شر يعلمه لهم، كما في حديث سلمان: "علمكم نبيكم كل شيء حتى الخراءة؟ قال: أجل" (5) الحديث، والخراءة آداب التخلي.
وعلمهم نبيهم كيفية الصلاة عليه والسلام (6) ، لما فيه من أداء حقه عليهم ونفعه لهم، ولو كان الاستشفاع به بعد وفاته ينفعهم ويجوز منهم لما ترك تعليمهم ذلك وإرشادهم إليه، فلما لم يفعل ذلك علم أنه مما لا يجوز منهم، كما دل عليه ما تقدمت الإشارة إليه/ من آيات الشفاعة، وأن الله أنكر على المشركين اتخاذهم الشفعاء، بسؤال الشفاعة، وطلبها منهم، وأخبر أنها منتفية في حق من طلبها من غير الله، وبيَّن أن ذلك شرك نزه (7) تعالى نفسه عنه،
__________
(1) سقطت من: (المطبوعة) : "وأهلها".
(2) سورة المائدة، الآية: 117.
(3) في "م": "أرض".
(4) في "ش": "وأنذرهم".
(5) أخرجه مسلم كتاب الطهارة باب الاستطابة: (ح/262) .
(6) في "ش": "عليه السلام".
(7) في "ش": "منزه".

(1/164)

سبحان الله عما يشركون، وهذا الحكم عام لا تخصيص فيه لأحد أصلاً. فتأمل هذه الأوجه يتبين لك خطأ هذا العراقي المغرور، وأنه عكس الإجماع، كما قد تبين من حاله، والإجماع الصحيح هو ما ذكره شيخ الإسلام -رحمه الله تعالى- وتلقاه (1) عنه الفقهاء في كتبهم، فإنه قال: "من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا" وقد تقدم (2) .
(4 وتأمل قول الله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ، وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُون} (3) ، ونظائر هذه الآية كثير، ويدركها من تدبر 4) (4) .
فمن تأمل أحوال الصحابة رضي الله عنهم والتابعين والأمة عرف أن هذا هو الإجماع الصحيح، المستند إلى ما لا يحصى من أدلة الكتاب والسنة، ولو ذكرنا مستند هذا الإجماع من الكتاب والسنة لطال الجواب، وقد تقدم الكثير من ذلك: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (5) والحق عليه نور وله ظهور، والباطل عليه ظلمة ودثور.
فتدبر قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَدا} (6) ،
__________
(1) في "ش": "عنهم..".
(2) انظر: ص 49.
(3) سورة النحل، الآيتان: 86، و87.
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) سورة البقرة، الآية: 211.
(6) سورة الجن، الآية: 18.

(1/165)

وقوله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْء} (1) فإن قوله: {لَهُ دَعْوَةُ الْحَقِّ} يفيد الحصر؛ أي: فدعوة الحق له لا لغيره، فدعوة غيره ليست من الحق في شيء، وقوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ} ، فهذا الاسم لا يستعمل إلا في حق من يعقل، كما هو معروف عند النحاة، وقوله: {لا يَسْتَجِيبُونَ لَهُمْ بِشَيْء} ، فيه دليل على أن المراد دعاء المسألة، فأخبر سبحانه أنهم لو دعوهم فإجابتهم لهم فيما سألوهم ممتنعة منتفية بالكلية، وقوله: {إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلال} (2) ؛ لأنهم لم يجدوا مما طلبوه وأمَّلوه منهم شيئاً، وبيَّن تعالى أن دعوة غيره كفر وضلال.
وهذه الآية وأمثالها تقطع كل من دعا غير الله، من ميت أو غائب ولهذا أعدت الاستدلال بها، فإن أصل دين الإسلام أن لا يعبد إلا الله، وأن لا يعبد إلا بما شرع، لا بالأهواء والبدع، وليس في الصحابة والتابعين وأتباعهم والأئمة من أجاز أن يسأل ميت أو غائب من دون الله؛ لأنه لا قدرة له على شيء من أمر الدنيا، ولا من أمر الآخرة، مع غفلتهم وعدم استجابتهم لمن دعاهم، وكراهتهم لذلك، وقد تقدم التصريح بذلك في الآيات المحكمات، ولم ينقل عن أحد من علماء الصحابة والتابعين والأئمة أنه استغاث بنبي أو غيره، أو استشفع به بعد وفاته، ولما أعتقد أناس في أمير المؤمنين علي بن أبي طالب الألهية، كاعتقاد كثير من هؤلاء في أرباب القبور خد الأخاديد وأضرمها
__________
(1) سورة الرعد، الآية: 14.
(2) سورة الرعد، الآية: 14.

(1/166)

بالنار (1) وقال:
لما رأيت الأمر أمراً منكرا ... أججت ناري، ودعوت قنبرا
وهذا هو الشرك الأكبر، وهو أعظم ذنب عصى الله به، وهو الذي بعث
الله [به] (2) رسله بإنكاره، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ/ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (3) ، والآيات في هذا المعنى كثيرة جداً.
وقد تقدم قول الإمام مالك وغيره: (إن الطاغوت ما عبد من دون الله) .
وقد حده العلامة ابن القيم بحد جامع مانع، فقال: (الطاغوت: ما تجاوز به العبد حده: من معبود، أو متبوع، أو مطاع) (4) .
فلا ذنب أعظم من أن يعتقد أحد أنه إذا دعا ميتاً أو غائباً أو استشفع به أنه يشفع له، وقد أبطل الله هذا الزعم الكاذب في الآيات المحكمات وفي الآيات التي ذكر فيها الشفاعة، وبيَّن تعالى الشفاعة المثبتة، ونفى كل شفاعة فيها شرك تُطلب من غيره، كما تقدم من أنه شرك ينافي الإخلاص هو
دينه الذي لا يرضى من أحد ديناً سواه، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ} (5) . ولا ريب أن الاستشفاع بالأموات يتضمن أنواعاً من العبادة سؤال غير الله، وإنزال الحوائج به من دون الله، ورجائه، والرغبة إليه، والإقبال عليه بالقلب
__________
(1) القصة أخرجها البخاري في كتاب "استتابة المرتدين" باب حكم المرتد والمرتدة واستتابتهم: (ح/6922) مختصرة، وابن عبد البر في "التمهيد": (5 /317 و 318) . وقد حسن الحافظ ابن حجر في "الفتح": (12/282) سندها.
(2) ما بين المعقوفتين إضافة من: "م".
(3) سورة النحل، الآية: 36.
(4) انظر "مدارج السالكين": (3/482) .
(5) سورة الزمر، الآيتان: 2و3.

(1/167)

والوجه والجوارح واللسان، وهذا هو الشرك الذي لا يغفره الله.
قال شيخ الإسلام ابن تيمية –رحمه الله تعالى- في مسألة الوسائط: وقد سئل عن رجل قال: لا بد لنا من واسطة بيننا وبين الله تعالى.
فأجاب:
(الحمد لله رب العالمين إن (1) أراد أنه لا بد لنا من واسطة تبلغنا أمر الله، فهذا حق، فإن الخلق لا يعلمون ما يحبه الله ويرضاه، وما أمر به ونهى عنه (2) ، ولا يعرفون ما يستحقه من أسمائه الحسنى وصفاته العلى (3) ، وأمثال ذلك إلا بالرسل الذين أرسلهم الله إلى عباده) .
-إلى أن قال-:
(وإن أراد بالواسطة: أنه لابد من واسطة يتخذه (4) العباد بينهم وبين الله (5) في جلب المنافع، ودفع المضار، يسألونه ويرجونه (6) ، فهذا من أعظم الشرك الذي كفَّر الله به المشركين، حيث اتخذوا من دون الله أولياء وشفعاء يجتلبون بهم المنافع، ويستدفعون (7) بهم المضار.
لكن الشفاعة لمن أذن (8) الله له فيها. قال الله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ
__________
(1) في "م": "إنه إن أراد ... ".
(2) زاد في "الفتاوى": "..وما أعده لأوليائه من كرامته وما وعد به أعداءه من عذابه".
(3) في "الفتاوى": "العليا".
(4) في "م" وش": "تتخذه..".
(5) ليست في "الفتاوى"جملة: يتخذه العباد بينهم وبين الله".
(6) ليست في "الفتاوى"جملة:"يسألونه ويرجونه".
(7) في "الفتاوى": ويجتنبون المضار".
(8) في "الفتاوى": "يأذن".

(1/168)

مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُون} (1) ، وقال تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيع} (2) ، وذكر قول الله تعالى (3)
{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} (4) وقد تقدم.
فبيَّن الله لهم أن الملائكة والأنبياء لا يملكون كشف الضر عنهم ولا تحويله، وأنهم يتقربون إليه بما يحبه ويرضاه (5) ، ويرجون رحمته، ويخافون عذابه، وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ، وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (6) فبين سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء وسائط يدعوهم، ويسألهم جلب المنافع، وسد الفاقات (7) ، وتفريج الكربات، فهو كافر بإجماع المسلمين) انتهى (8) .
قلت: فتفطن لقوله –رحمه الله تعالى-: (يدعوهم ويسألهم) .
__________
(1) سورة السجدة، الآية: 4.
(2) سورة الأنعام، الآية: 51.
(3) في "م" و"ش": "قوله تعالى".
(4) سورة الإسراء، الآيتان: 56و 57.
(5) ليست في "الفتاوى" جملة "بما يحبه ويرضاه".
(6) سورة آل عمران، الآيتان: 79و 80.
(7) في "الفتاوى": "..ودفع المضار، مثل أن يسألهم غفران الذنب، وهداية القلوب وتفريج الكروب..".
(8) انظر "الفتاوى": (ح1/121و 124) .

(1/169)

وقال ابن إسحاق: حدثني محمد بن أبي محمد (1) قال: حدثني سعيد بن جبير أو عكرمة عن ابن عباس رضي الله عنهما قال: اجتمعت نصارى نجران وأحبار يهود/ عند رسول الله صلى الله عليه وسلم فتنازعوا عنده، فقالت الأحبار: ما كان إبراهيم إلا يهودياً. وقالت النصارى: ما كان إلا نصرانيّاً، فأنزل الله فيهم: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالْأِنْجِيلُ إِلَّا مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ} إلى قوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (2) ، فقال رجل من الأحبار: أتريد منا يا محمد أن نعبدك كما تعبد النصارى عيسى (3) ابن مريم؟ وقال رجل من نصارى نجران: وذلك تريد منا يا محمد وإليه تدعونا؟
فقال رسول الله صلى الله عليه وسلم: "معاذ الله أن أعبد غير الله أو آمر بعبادة غيره ما بذلك بعثني ولا أمرني". فأنزل الله في ذلك: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (4) انتهى ما رواه ابن إسحاق (5) . وذكر شيخ الإسلام أيضاً- بعد كلامه الذي سبق – في (6) مشايخ العلم
__________
(1) سقطت من "م" و"ش": "ابن أبي محمد..".
(2) سورة آل عمران، الآيات: 65-67.
(3) سقطت من "م" و"ش": "عيسى".
(4) سورة آل عمران، الآية: 79.
(5) أخرجه ابن جرير في "تفسيره": (3/305) ، وابن هشام في "السيرة": (2/180 و181) ، والبيهقي في "الدلائل": (5/384) .
كلهم من طريق محمد بن إسحاق به، وفي سنده محمد بن أبي محمد –مولى لزيد ابن ثابت –وهو مجهول كما قال الحافظ ابن حجر.
(6) في "الفتاوى": "من ... ".

(1/170)

[والدين] (1) ، جعلهم الله وسائط بين الرسول وبين (2) أمته (3) ، يبلغون عنه، ويقتدون به فمن جعلهم وسائط بين الرسول وبين (4) أمته (5) في البلاغ عنه فقد أصاب؛ وهم إذا اجتمعوا فاجتماعهم حجة قاطعة، لا يجتمعون على ضلالة، وإن تنازعوا في شيء ردوه إلى الله والرسول، إذ الواحد منهم ليس بمعصوم على الإطلاق، بل كل أحد (6) يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم، وقد قال النبي صلى الله عليه وسلم: "العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم. فمن أخذه أخذ بحظ وافر" (7) .
__________
(1) ما بين المعقوفتين إضافة من: "م" و"ش" و"الفتاوى".
(2) سقطت من: (المطبوعة) : "وبين".
(3) في "ش": "في البلاغ".
(4) سقطت من: " (المطبوعة) : "وبين..".
(5) مما بين القوسين سقط من "ش".
(6) سقطت من "ش": "أحد".
(7) جزء من حديث أوله "من سلك طريقاً ... "أخرجه أبو داود في العلم باب الحث على طلب العلم: (ح/3641) ، والترمذي في العلم باب ما جاء في فضل الفقه على العبادة: (ح/2682) ، وابن ماجه في المقدمة باب فضل العلماء والحث على طلب العلم: (ح/232) ، وأحمد: (5/196) ، والدارمي: (1/83) ، وابن حبان: (ح/88) ، والطبراني في "مسند الشاميين": (2/224) ، وابن عبد البر في "جامع بيان العلم": (1/35و 36) ، والبغوي: (2/276) كلهم من طريق عبد الله بن داود عن عاصم بن رجاء بن حيوة عن داود بن جميل عن كثير بن قيس عن أبي الدرداء وفيه قصة.
قال الترمذي: "ولا نعرف هذا الحديث إلا من حديث عاصم بن رجاء بن حيوة، وليس هو عندي متصل"، ثم قال: "وإنما يروى هذا الحديث عن عاصم بن رجاء بن حيوة عن الوليد بن جميل عن كثير بن قيس عن أبي الدرداء عن النبي صلى الله عليه وسلم وهذا أصح من حديث محمد وبن خراش..".
وقال البغوي: "حديث لا يعرف إلا من حديث عاصم بن رجاء بن حيوة".
وقال البزار- كما في تخريج "أحاديث إحياء علوم الدين": (1/50) : "داود بن جميل وكثير بن قيس لا يُعلمان في غير هذا الحديث، ولا نعلم روى عن كثير غير داود والوليد بن مرة، ولا نعلم روى عن داود غير عاصم".
وقال الدارقطني –كما في المصدر السابق-: (1/50) : "وعاصم بن رجاء ومن فوقه إلى أبي الدرداء ضعفاء"ا. هـ.
قال المنذري: "وقد اختلف في هذا الحديث اختلافاً كثيراً، فقيل فيه كثير بن قيس، وقيل قيس بن كثير بن قيس ذكر أنه جاءه رجل من أهل مدينة رسول الله صلى الله عليه وسلم، وفي بعضها عن كثير بن قيس قال: أتيت أبا الدرداء، وهو جالس في مسجد دمشق فقلت: يا أبا الدرداء إني جئتك من مدنية الرسول في حديث بلغني عنك، وفي بعضها جاءه رجل من أهل المدينة وهو بمصر، ومنهم من أتيت في إسناده داود بن جميل، ومنهم من أسقطه، وروي عن كثير بن قيس عن يزيد بن سمرة عن أبي الدرداء، وروى يزيد بن سمرة وغيره من أهل العلم عن كثير بن قيس قال: أقبل رجل من أهل المدينة إلى أبي الدرداء، وذكر ابن سميع في الطبقة الثانية من تابعي أهل الشام قال وكثير بن قيس أمره ضعيف أثبته أبو سعيد يعني وصيماً"ا. هـ. انظر "مختصر سنن أبي داود".
وقال ابن القطان-كما في "تخريج أحاديث إحياء علوم الدين": (1/50) : "اضطرب فيه عاصم فعنه في ذلك ثلاثة أقوال:
أحدها: قول عبد الله بن داود عن عاصم عن واقد عن كثير بن قيس.
الثاني: قول أبي نعيم عن عاصم عمن حدثه عن كثير.
الثالث: قول محمد بن يزيد الواسطي عن عاصم عن كثير ولم يذكر بينهما أحداً.
والمتحصل من علة هذا الخبر هو الجهل بحال راوويين من رواته والاضطراب فيه ممن لم تثبت عدالته"ا. هـ.
وقال الزبيدي-كما في المصدر السابق: (1/50و 51) : "وقد مر عند الترمذي في رواية محمود بن خداش عن محمد بن يزيد فسماه قيس بن كثير فصار اضطراباً رابعاً.
والخامس: قال في "التهذيب"داود بن جميل، وقال بعضهم: الوليد بن جميل، وفي "جامع العلم"لابن عبد البر من رواية ابن عياش عن عاصم بن جميل بن قيس، ثم قال: قال حمزة بن محمد كذا قال ابن عيا ش في هذا الخبر جميل قيس.
وقال محمد بن يزيد وغير عن عاصم عن كثير بن قيس، قال: والقلب إلى ما قاله محمد بن يزيد أميل. وهذا اضطراب سادس وسابع وثامن ... "ا. هـ.
وتابع إسماعيلُ بن عياش عبد الله بن داود.
أخرجه ابن عبد البر في المصدر السابق: (1/35و 36) .
قال ابن عبد البر: (1/35) : "وهكذا إسناد الحديث عند من يتقنه ويجوده ...
وحديث إسماعيل بن عياش عن أهل الشام خاصة مستقيم، وعاصم بن رجاء بن حيوة هذا ثقة مشهور..وأما داود بن جميل فمجهول لا يعرف هو ولا أبوه ولا نعلم أحداً روى عنه غير عاصم بن رجاء.."ا. هـ.
ورواه الأوزاعي عن كثير بن قيس عن يزيد بن سمرة عن أبي الدرداء عن النبي صلى الله عليه وسلم بنحوه أخرجه ابن عبد البر في "جامع بيان العلم": (1/37) .
وذكر ابن عبد البر أن الأوزاعي لم يقيمه، وأنه قد خلط فيه.
قلت: والحديث بهذا السند ضعيف، فهو مضطرب سنداً ومتناً كما بيَّن ذلك الحفاظ ويضاف لذلك جهالة داود جميل، وضعف كثير بن قيس والله أعلم.

(1/171)

وأما جعل الوسائط بين الله وبين خلقه، كالحجاب الذين بين الملك ورعيته، بحيث يكونون هم يرفعون إلى الله حوائج خلقه، بمعنى أن الخلق يسألونهم، وهم يسألون الله، كما أن الوسائط عند الملوك يسألون حوائج الناس لقربهم منهم، والناس يسألونهم أدباً منهم أن يباشروا سؤال الملك، أو أن طلبهم من الوسائط أنفع لهم من طلبهم من الملك؛ لكونهم أقرب إلى الملك من الطالب، فمن أثبتهم وسائط على هذا الوجه فهو كافر مشرك، يجب أن يستتاب فإن تاب وإلا قتل، وهؤلاء شبهوا (1) الخالق بالمخلوق، وجعلوا لله
__________
(1) في "م" و"ش": "يشبهون".

(1/173)

أنداداً، وفي القرآن من الرد على هؤلاء ما لا تتسع له هذه الفتوى) -إلى أن قال- رحمه الله تعالى-:
(والمشركون يتخذون شفعاء من جنس ما يعهدونه من الشفاعة عند المخلوقين، قال الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (1) ، (3وقال تعالى عن صاحب يس: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ، أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ، إِنِّي إِذاً لَفِي ضَلالٍ مُبِين} (2) 3) (3) ، وقال (4) تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} (5) -إلى أن قال:
(وقد (6) قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ، وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ/ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (7) ، فبيَّن سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر، فمن جعل الملائكة والأنبياء (8) وسائط يدعوهم، ويسألهم
__________
(1) سورة يونس، الآية: 18.
(2) سورة يس، الآية: 23و 24.
(3) ما بين القوسين ليس في "الفتاوى".
(4) في "م": "قال الله تعالى".
(5) سورة الأحقاف، الآية:28.
(6) ليست في "الفتاوى": "وقد".
(7) سورة آل عمران، الآية: 79و 80.
(8) في "ش": "والنبيين".

(1/174)

جلب المنافع، ودفع المضار، وسد الفاقات، وتفريج الكربات، فهو كافر بإجماع المسلمين، ومن ذلك اتخاذهم شفعاء) (1) .
وقد تقدم ما يدل على ذلك صريحاً، ويأتي هذا الكلام عنه-رحمه الله- مبسوطاً.
وذكر قول الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} (2) . ثم قال رحمه الله تعالى: (نفى الله عما سواه كل ما يتعلق به (3) المشركون، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عوناً لله، ولم يبق إلا الشفاعة فبين أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى (4) : {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (5) فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن، وأخبر النبي صلى الله عليه وسلم: "أنه يأتي فيسجد لربه ويحمده" لا يبدأ بالشفاعة أولاً، ثم يقال له:
__________
(1) قد ذكر المصنف- رحمه الله –هذا الكلام في صفحة 168، وقد أثبتنا جميع الفروق -سوى ما ذكر – في الصفحة المذكورة فأغنى عن إعادتها هنا.
وهو في "الفتاوى": (ج1/123و 124و 125و 126) والمصنف –رحمه الله- قد اختصر كلام شيخ الإسلام –رحمه الله-.
(2) في "م" و "ش": "الآية"، وهي في سورة سبأ، الآيتان: 22و23.
(3) سقطت من: (المطبوعة) : "وبه".
(4) سقطت من: (المطبوعة) : "تعالى".
(5) سورة الأنبياء، الآية: 28.

(1/175)

"ارفع رأسك، وقل يسمع، وسل تعطه، واشفع تشفع" (1) ، وقال له أبو هريرة (2) : من أسعد الناس بشفاعتك؟ قال: " من قال لا إله إلا الله خالصاً من قلبه" (3) ، فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله.
وحقيقته (4) : أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود، فالشفاعة التي نفاها القرآن: ما كان فيها شرك، ولهذا أثبت الشفاعة بإذنه في مواضع، وقد بين (5) النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص) (6) انتهى كلامه رحمه الله تعالى.
وقال العلامة ابن القيم –رحمه الله تعالى-في معنى حديث أبي هريرة:
(تأمل هذا الحديث، كيف جعل أعظم الأسباب التي تنال شفاعته: تجريد التوحيد عكس ما عند المشركين: أن الشفاعة تنال باتخاذهم شفعاء، وعباداتهم ومولاتهم، فقلب النبي صلى الله عليه وسلم ما في زعمهم الكاذب، وأخبر أن سبب
__________
(1) هذا قطعة من حديث الشغاعة الطويل وقد أخرجه البخاري مفرّقاً في "التفسير" باب ذرية من حملنا مع نوح: (ح/4712) ، وأيضاً في "أحاديث الأنبياء":
(ح/3340) ، ومسلم في كتاب "الإيمان" باب أدنى أهل الجنة منزلة فيها:
(ح/194) من حديث أبي هريرة.
(2) زاد في "ش": "رضي الله عنه".
(3) أخرجه البخاري "كتاب العلم"باب الحرص على الحديث: (ح/99) ، وأيضاً في
كتاب "الرقاق" باب صفة الجنة والنار: (ح/6570) .
(4) في (المطبوعة) : "حقيقتها" وهو تحريف.
(5) في "ش": "أن النبي".
(6) انظر كتاب "الإيمان": (ص 64و 65) : (ط/دار المكتب الإسلامي) .

(1/176)

الشفاعة تجريد التوحيد، فحينئذ (1) يأذن الله للشافع أن يشفع، ومن جهل المشرك: اعتقاده أن من اتخذ وليّاً، أو شفيعاً أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أنه لا يشفع عنده أحد إلا بإذنه، ولا يأذن في الشفاعة إلا لمن رضي قوله وعمله، كما قال تعالى في الفصل الأول: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِ} (2) .
وفي الفصل الثاني: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (3) .
وبقي فصل ثالث، وهو أنه لا يرضى من القول والعمل إلا التوحيد واتباع رسوله (4) صلى الله عليه وسلم فهذه ثلاثة فصول تقطع شجرة الشرك من قلب من دعاها وعقلها) . انتهى (5) .
قلت: وهذا الذي ذكره شيخ الإسلام، وابن القيم –رحمهما الله تعالى- هو الذي أجمع عليه أهل الحق سلفاً وخلفاً، كما قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُون} (6) وقد (7) تقدم لشيخ الإسلام أن هذا مجمع عليه.
فلا يلتفت إلى ما أحدثه المشركون، وزخرفوه/ من الأكاذيب والأباطيل، وإن اعتمدها من زاغ قلبه عن الهدى، وقد صح عن النبي صلى الله عليه وسلم أنه قال:
__________
(1) في "م": "وح".
(2) سورة البقرة، الآية: 255.
(3) سورة الأنبياء، الآية: 28.
(4) في"ش": "رسول الله..".
(5) انظر"مدارج السالكين": (1/341) .
(6) سورة الأحقاف، الآية: 28.
(7) سقطت من: (المطبوعة) : "وقد..".

(1/177)

"بدأ (1) الإسلام غريباً وسيعود غريباً كما بدأ" (2) ، وصح عنه صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم حذو القذّة بالقذّة، حتى لو دخلوا جحر ضبّ لدخلتموه" قالوا: يا رسول الله اليهود والنصارى؟ "قال: فمن" (3) .
وقد ذكر تعالى ما وقع من اليهود والنصارى من التغيير للحق والتبديل؛ كما قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُون} (4) الآية، وقال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ. اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُون} (5) .
وقد جرى في طوائف من هذه الأمة ما جرى من أهل الكتاب من الشرك بالأخبار والرهبان، وغيرهم من الأموات والغائبين ما لا يخفى على من له بصيرة يعقل بها ما ذكره الله تعالى في كتابه، وما حدث في الأمة من مشابهة اليهود
__________
(1) في هامش "م": "قوله بدأ بالتحريك قاله المصنف".
(2) أخرجه مسلم كتاب الإيمان باب بيان أن الإسلام بدأ غريباً وسيعود غريباً:
(ح/145) من حديث أبي هريرة.
(3) أخرجه البخاري في كتاب الاعتصام باب قول النبي صلى الله عليه وسلم لتتبعن سنن من كان قبلكم:
(ح/7320) ، ومسلم كتاب العلم باب اتباع سنة اليهود والنصارى: (ح/2669)
من حديث أبي سعيد الخدري. دون قوله "حذو القذة بالقذة.." وبهذا اللفظ
أخرجه الإمام أحمد في مسنده: (4/125) .
(4) سورة المائدة، الآية: 78. زاد في "م" و"ش": {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوه ... } الآية".
(5) سورة التوبة، الآيات: 30-32.

(1/178)

والنصارى من الشرك والتبديل والتحريف، وقد صح عن النبي صلى الله عليه وسلم في عدة أحاديث أنه قال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا (1) " (2) .
وقد ذكر شيخ الإسلام –رحمه الله تعالى-طرفاً مما شابه فيه أهل الكتاب كثيراً من هذه الأمة، وما شابهوا فيه أعداء الرسل من الأمم، فإنه قال (3) : (وما زال المشركون يسفهون الأنبياء، ويصفونهم بالجنون والضلال، كقوم
نوح وعاد وثمود، وهكذا تجد من فيه شبه (4) بهم، إذا رأى من يدعو إلى توحيد الله، وإخلاص الدين له؛ وأن لا يعبد الإنسان إلا الله، ولا يتوكل إلا عليه:
استهزؤا ذلك لما عندهم من الشرك، وكثير من هؤلاء يخربون المساجد (5) ، فتجد المسجد الذي بني للصلوات الخمس معطلاً مخرباً، والمشهد (6) الذي بني على الميت عليه الستور والزينة والرخام، والنذور تغدو/ وتروح إليه، فهل هذا إلا لاستخافهم (7) بالله، وباياته، ورسوله، وتعظيمهم للشرك؟
__________
(1) أخرجه البخاري كتاب الصلاة باب "55": (ح/435و 436) ، ومسلم كتاب المساجد باب النهي عن بناء المساجد على القبور: (ح/531) من حديث عائشة وابن عباس وفيه قصة.
(2) في هامش (الأصل) و"م": "وهذا هو الواقع في هذه الأمة اتخذوا القبور مساجد ومشاهد".
(3) انظر "الرد على البكري"ص 142.
(4) في (الأصل) : "من عليه شبيه بهم ... "، وفي "م" و"ش": "من عليه شبه بهم.." ولعله الصواب ما أثبت.
(5) في "م" و"ش": "المسجد".
(6) في (المطبوعة) : "والمسجد" وهو تحريف.
(7) في (المطبوعة) : "إلا استخفاف منهم.." وهو تحريف.

(1/179)

فإنهم اعتقدوا أن دعاء الميت الذي بني له المشهد أنفع لهم (1) من دعاء الله والاستغاثة به في البيت الذي بني لله عز وجل، وإذا (2) كان لهذا وقف، ولهذا وقف، كان وقف الشرك أعظم عندهم منه (3) ؛ مضاهاة لمشركي العرب الذين ذكر الله حالهم في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُون} (4) .
يجعلون لله زرعاً وماشية ولآلهتهم زرعاً وماشية، فإذا أصيب نصيب آلهتهم أخذوا من نصيب الله فوضعوه فيه، وقالوا: الله غني وآلهتنا فقراء (5) ، وهكذا هذه الوقوف والنذور التي تبذل عندهم للمشاهد هي عندهم أعظم (6) مما يبذل عندهم للمساجد ولعمارة المساجد، وهؤلاء إذا قصد أحدهم القبر الذي يعظمه بكى عنده، وخضع ويدعو ويتضرع، ويحصل له من الرقة والعبودية وحضور القلب ما لا يحصل مثله في الصلوات الخمس والجمعة (7)
وقراءة القرآن، فهل هذا (8) إلا من حال المشركين المبتدعين، لا من حال الموحدين المخلصين المتبعين لكتاب الله (9) وسنة رسوله صلى الله عليه وسلم
__________
(1) سقطت من "ش": "لهم".
(2) في "ش": "إذا كان..".
(3) سقطت من "ش": "منه..".
(4) سورة الأنعام، الآية: 136.
(5) في "ش": "فقيرة".
(6) في "ش": "أعظم عندهم..".
(7) في (المطبوعة) : "الجمع" وهو تحريف.
(8) في "الرد على البكري": "هذا الأمر..".
(9) في "الرد على البكري": "لكتاب الله تعالى ورسوله..".

(1/180)

ومن هؤلاء: من إذا كانوا في السماع (1) فأذن المؤذن قالوا: نحن في شيء أفضل مما دعانا إليه، والذين يجعلون دعاء الموتى من الأنبياء والملائكة (2) والشيوخ أفضل من دعاء الله أنواعاً متعددة.
ومنهم من يحكي أنواعاً من الحكايات: حكاية أن بعض المريدين استغاث بالله فلم يغثه، واستغاث بشيخه فأغاثه، وحكاية أن بعض المأسورين في بلاد العدو دعا الله فلم يخرجه، ودعا بعض المشايخ الموتى فجاء فأخرجه إلى بلاد الإسلام، وحكاية أن بعض الشيوخ قال لمريده: إذا كانت لك حاجة إلى الله (3) ؛ فتعال فقف (4) إلى قبري (5) ، وتوسل إلى الله بي، وآخر قال: قبر فلان هو الترياق المجرب، فهؤلاء وأشباههم يرجحون/ هذه الأدعية على أدعية المخلصين لله مضاهاة لسائر المشركين) .
قلت: وهذا مما شابهت فيه هذه الأمة من قبلهم من أهل الكتاب والمشركين، ويأتي في كلام شيخ الإسلام كثير من هذا الضرب، مما اختلقه المشركون من هذه الأمة أسوة بأمثالهم (6) ممن ألحد في الدين، واتبع غير سبيل المؤمنين، ومن كذب على الله وافترى ونبذ الكتاب وراء ظهره واجتراء، وقد قال الله عز وجل: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ. وَلا الظُّلُمَاتُ وَلا النُّورُ. وَلا الظِّلُّ وَلا الْحَرُورُ. وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ
__________
(1) في "الرد على البكري": "سماعهم".
(2) في "الرد على البكري": "والأئمة".
(3) ليست في "الرد على البكري": "إلى الله ... ".
(4) ليست في "الرد على البكري": "فقف".
(5) في "الرد على البكري": "وآخر قال ... ".
(6) في جميع النسخ: "أمثالهم"، ولعل ما أثبته أصوب.

(1/181)

بِمُسْمِعٍ مَنْ فِي الْقُبُورِ. إِنْ أَنْتَ إِلَّا نَذِيرٌ. إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ. وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ} (1) .
وقد بيَّن الله تعالى في كتابه هذا الشرك الذي انتحله هؤلاء المشركون بياناً شافياً، وقد تقدم في الآيات المحكمات ما يبينه ويوضحه، وما يترتب على فعله من التهديد، والوعيد الشديد وتكفير (2) من فعله، فأخذ هؤلاء ما زخرفوه من الترهات والخيالات والشبهات، بدلاً عن الآيات المحكمات، وصريح السنة وصحيحها، فلا محال أبين من هذا المحال؛ ولا ضلال أبعد من هذا الضلال، ألم يسمعوا إلى قول الله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِين} (3) .
وقوله (4) تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِير} (5) .
__________
(1) سورة فاطر من الآية 19 حتى الآية 25.
زاد في "م" و "ش" قوله تعالى: {ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِير} .
وفي (المطبوعة) : "ولا البصير" وهو تحريف.
(2) في (المطبوعة) : "وكفر" وهو تحريف.
(3) سورة الأحقاف، الآية 5و 6.
(4) في "م" و "ش": "وقال تعالى".
(5) سورة فاطر، الآيتان: 13و 14.

(1/182)

وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُون} (1) ، وقد تقدمت هذه الآيات وبعض نظائرها من الآيات المحكمات.
وقد عرفت أن كل داع قد أقبل قلبه (2) على المدعو، ووجه وجهه إليه، ورغب إليه ورجاه، وأحبه مع الله، وتوكل عليه، وخضع له وأناب إليه؛ وغير ذلك، وكل هذا عبادة لا تصلح إلا للحي القيوم، الذي لا تأخذه سنة ولا نوم، له ما في السموات وما في الأرض، لا يعزب عنه مثقال ذرة في السموات ولا في /الأرض، ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
وسبحان الله! أين ذهبت عقول (3) المشركين عن عبادة الذي خلقهم ورزقهم؛ ويحييهم ويميتهم، ويتصرف فيهم بمشيئته وإرادته؟ ولا نفع ولا ضر إلا بمشيئته وقدرته (4) وحكمته (5) ، وقد قال الله (6) تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُون} (7) ، وقال (8) : {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ. أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ. إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُون} (9) .
__________
(1) سورة المؤمنون، الآية: 117.
(2) في "م" و"ش": "بقلبه".
(3) في "م" و"ش": "هؤلاء المشركين..".
(4) في (الأصل) : "وقدره"، والمثبت من "م" و"ش".
(5) في "م" و" ش": زيادة "إلى عبادة مخلوق ضعيف عاجز لا يملك لنفسه ضراً ولا نفعاً فضلاً عن غيره".
(6) سقط لفظ الجلالة "الله"من: "ش".
(7) سورة النحل، الآية: 17.
(8) في "م" و"ش" زيادة: "تعالى".
(9) سورة النحل، الآيات: 20-22.

(1/183)

ثم أخبر تعالى أن العلة التي صرفتهم عن قبول الحق، الإنكار والاستكبار، فأخذوا الضلال عوضاً عن الهدى، وقد أنذرهم نبيهم صلى الله عليه وسلم غاية الإنذار، كما قال تعالى: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ. رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ. قُلْ هُوَ نَبَأٌ عَظِيمٌ. أَنْتُمْ عَنْهُ مُعْرِضُونَ} (1) ، وقال تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَنِ وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ ِالْعِبَادِ} (2) ، وقال تعالى: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً. قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً. قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً. إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} (3) .
فسبحان الله! كيف جاز في عقول هؤلاء أن يتقربوا إلى رسول الله صلى الله عليه وسلم بالشرك الذي بعثه الله بإنكاره، والإنذار عنه، وعداوة من فعله (4) ، وأصر عليه، وقتاله، وإباحة دمه وماله؟ كما دلت عليه هذه الآيات المحكمات ونظائرها.
قال الله (5) تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه} (6) والفتنة: الشرك بالله في العبادة، كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحا
__________
(1) سورة ص، الآيات: 65-68.
(2) سورة آل عمران، الآية: 20.
(3) سقطت "تعالى"من: "م".
(4) سقطت من (المطبوعة) : "فعله".
(5) سقط لفظ الجلالة "الله"من: "ش".
(6) سورة الأنفال الآية 39.

(1/184)

وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا} (1) . والعجب أن كثيراً من هؤلاء لم يفهموا من هذه الآية إلا الشرك الأصغر، كيسير الرياء، وهذا من فساد العقول، والجهل بمضمون الدال والمدلول.
(4 والشرك بأرباب القبور والغائبين هو الشرك الأكبر المخرج عن الإسلام، و [هو] (2) شرك مشركي قريش والعرب، بل هو في أواخر هذه الأمة، فلا ينفع معه صلاة ولا عمل، وقد قال تعالى في حق المشركين: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ. مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا} (3) الآية، فكفرهم تعالى بالشرك بالدعاء الذي جحده كذباً على الله4) (4) .
وتأمل قوله: {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} فلا تصلح الإلهية إلا له وحده. و"الإله" هو الذي تألهه القلوب بأي نوع كان من أنواع العبادة كما تقدم، فمن صرف من العبادة شيئاً لغير الله، كالدعاء ونحوه فقد ألهه بالعبادة، واتخذه إلهاً من دون الله، ولا يختلف كلام أهل اللغة وأهل السنة سلفاً وخلفاً عن هذا المعنى (5) .
وقد تقدم في هذا الجواب نحو (6) مما ذكرناه هنا، ولو ذهبنا نذكر جميع الأدلة على هذا الأصل العظيم لاحتمل عدة أجزاء، والله يهدي من يشاء إلى صراط مستقيم.
__________
(1) سورة الكهف، الآية: 110.
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) سورة غافر، الآيتان: 73و 74.
وزاد في "م" و"ش" قوله تعالى: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} .
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) زاد في "م" و"ش": "وهو صريح في الآيات المحكمات".
(6) سقطت من (المطبوعة) : "نحو".

(1/185)

/ومن أعظم أسباب (1) الوقوع في الشرك: استصحاب العوائد وإلفها، وكثرة من ضل عن الحق إما جهلاً وإما عناداً، وبهذه الأسباب ونحوها كثر اللبس الذي نهى الله تعالى عنه اليهود في قوله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} (2) ذكره تعالى في أول سورة البقرة تحذيراً لهذه الأمة أن يشابهوا أهل الكتاب فيما ذمهم تعالى به، ونهاهم عنه.
وقد عمت البلوى بذلك، ولم يستندوا فيه إلا إلى خيالات شيطانية، كما قال تعالى: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُون} (3) .
قال العلامة ابن القيم (4) –رحمه الله تعالى –لما ذكر سبب عبادة الأصنام التي صورها قوم نوح على صور الصالحين قال:
(وما زال الشيطان يوحي إلى عباد القبور ويلقي إليهم أن البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بهم (5) ، والأقسام بهم (6) على الله، فإن شأن الله أعظم من أن يقسم عليه، أو يسأل بأحد من خلقه، فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته، وسؤاله الشفاعة، واتخاذ قبره وثناً تعلق عليه القناديل والستور، ويطاف به، ويستلم ويقبل، ويحج إليه، ويذبح
__________
(1) في (الأصل) : "الأسباب"، والمثبت من: "ش".
(2) سورة البقرة، الآية: 42.
(3) سورة النمل، الآية: 24.
(4) انظر "إغاثة اللهفان": (1/216) .
(5) في "م" و"ش": "والدعاء به والإقسام به..".
(6) في "م" و"ش": "والإقسام به ... ".

(1/186)

عنده، فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته، واتخاذه عيداً ومنسكاً (1) ، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم.
وكل (2) هذا مما قد علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم، من تجريد التوحيد، وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وحطهم عن منزلتهم، وزعم أنه لا حرمة لهم ولا قدر، وغضب المشركون، وأشمأزت قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُون} (3)
وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُون} (4) انتهى كلامه-رحمه الله تعالى- (5 وقد تقدم، وقد كرره في مواضع فأتبعناه، وهو كلام/ عظيم مطابق لما يقع من المشركين في كل زمان ومكان 5) (5) .
وليتأمل ما ذكره العلماء –رحمهم الله تعالى (6) - في قوله تعالى (7) : {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ
__________
(1) في "ش": "ونسكاً".
(2) من بداية قوله "وكل.."موجود في "الإغاثة": (1/212) .
(3) سورة الزمر، الآية: 45.
(4) سورة الأنفال، الآية: 34.
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) سقطت من "ش": "تعالى".
(7) سقطت من "م" و"ش": "تعالى".

(1/187)

أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِير} (1) .
قال ابن عطية (2) في هذه الآية: (في الكلام حذف دل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل عبدة (3) مسلمون أبدا، يعنى منقادون) .
وقال أبو حيان (4) : (وبهذا المعنى من ذكر الملائكة في صدر الآية تتسق هذه الآية على الأولى، ومن لم يشعر أن الملائكة مشار إليهم من أول قوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُم} لم (5) تتصل له هذه الآية بما قبلها) .
وقال مقاتل بن حيان (6) في قوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} (7) الآية.
قال: (فسألهم النبي صلى الله عليه وسلم فسكتوا أي: لأنهم يعتقدون ذلك فيها، وإنما كانوا يدعونها على معنى أنها وسائط، وشفعاء عند الله، لا أنهم (8) يكشفون الضر ويجيبون دعاء المضطر، فهم يعلمون أن ذلك لله وحده، كما قال تعالى: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ. ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ
__________
(1) سورة سبأ، الآيتان: 22و 23.
(2) انظر "تفسير ابن عطية": (151) .
(3) في "م" و"ش": "بل هم عبدة".
(4) انظر "البحر المحيط" لأبي حيان (7/277) .
(5) سقطت من "ش": "لم".
(6) انظر "فتح القدير": (4/465) .
(7) سورة الزمر، الآية: 38.
(8) في "م" و "ش": "لا لأنهم".

(1/188)

مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ} (1) . انتهى (2) .
ولا عجب من وقوع الكثير من الناس في الجهل بالتوحيد، ووقوعهم في الشرك الأكبر الذي لا يغفره الله، مع انتسابهم إلى الإسلام، وقراءتهم القرآن، وانتسابهم إلى شريعة الإسلام، فقد روى الإمام أحمد وابن ماجه عن زياد بن لبيد-رضي الله عنه-قال: ذكر النبي صلى الله عليه وسلم شيئاً فقال: "ذلك عند أوان ذهاب العلم" قلت: يا رسول الله وكيف يذهب ونحن نقرأ القرآن ونقرؤه أبناءنا، ويقرؤه أبنائنا (3) ، أبناءهم؟، قال: "ثكلتك أمك يا زياد، إن كنت لأراك من أفقه رجل في المدينة، أوليس هذه (4) اليهود والنصارى يقرأون التوراة والإنجيل لا يعملون بشيء مما فيها؟ " (5) .
وعن علي –رضي الله عنه-قال: قال رسول الله صلى الله عليه وسلم: "يوشك أن يأتي على الناس زمان لا يبقى من الإسلام إلا اسمه، ولا يبقى من القرآن إلا رسمه،
__________
(1) سورة النحل، الآيتان: 53و 54.
(2) سقطت من (المطبوعة) : "انتهى".
(3) في "م" و"ش": "ويقرؤن".
(4) في (الأصل) : "هذا.." والمثبت من "م" و"ش" و"مصادر التخريج".
(5) أخرجه الإمام أحمد في "مسنده": (4/160و 218و 219) ، وابن ماجه في "الفتن" باب ذهاب العلم والقرآن: (ح/4048) ، والحاكم في "المستدرك": (3/590) كلهم عن طريق سالم بن أبي الجعد عن زياد بن لبيد.
وقال الحاكم: "صحيح على شرط الشيخين ولم يخرجاه."!! وسكت عنه الذهبي.
وقال البوصيري في "مصباح الزجاجة": (3/354) : "رجال إسناده ثقات إلا أنه منقطع قال البخاري في "التاريخ الصغير" لم يسمع سالم بن أبي الجعد من زياد بن لبيد، وكذا قال الذهبي في الكاشف في ترجمة زياد..".
ورواه الترمذي في كتاب "العلم" باب ما جاء في ذهاب العلم (ح/4653) من حديث أبي الدرداء بنحوه وقال: "حديث حسن غريب".

(1/189)

مساجدهم (1) عامرة، وهي يومئذٍ (2) خراب من الهدى، علماؤهم أشر من تحت أديم السماء [من] (3) عندهم تخرج الفتنة، وفيهم تعود" (4) أخرجه البيهقي في "شعب الإيمان".
قلت: وقد ظهر الشرك والبدع في هذه الأمة بعد القرون المفضلة، بظهور الدول بالمشرق والمغرب، / كالأزارقة، وبني بويه، والقرامطة، ونبي عبيد القداح، والإسماعيلية ونحوها، فاشتدت غربة الإسلام، وصار أهل السنة غرباء كما قال النبي صلى الله عليه وسلم: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ، فطوبى للغرباء الذين يصلحون إذا فسد الناس أو يصلحون ما أفسد الناس" (5) ، وقد تقدم
__________
(1) في "م" و "ش": "يومئذٍ عامرة..".
(2) سقطت "يومئذٍ.."من: (المطبوعة) .
(3) ما بين المعقوفتين إضافة من: (المطبوعة) .
(4) أخرجه البيهقي في "الشعب": (ح/1908) ، وبنحوه البخاري في "خلق أفعال العباد" تعليقاً (ص48) من حديث علي، وفي سنده انقطاع والله أعلم.
(5) المؤلف –رحمه الله- قد ساق الحديث مع روايتين له مختصراً في لفظ واحد، وبيان ذلك كالتالي:
فحديث "بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبى للغربا"سبق تخريجه.
أما رواية "الذين يصلحون إذا فسد الناس"، فقد رواها جمع من الصحابة منهم:
جابر بن عبد الله بلفظ: "إن الإسلام بدأ غريباً وسيعود غريباً، فطوبى للغرباء"
قال: ومن الغرباء يا رسول الله؟ قال: "الذين يصلحون.."الحديث.
عزاه الهيثمي إلى الطبراني في "الأوسط": 7/278) ، وأخرجه اللالكائي في "شرح أصول اعتقاد أهل السنة": (ح/173) ، والطحاوي في "مشكل الآثار": (1/298) .
وفي سنده عبد الله بن صالح أبو صالح كاتب الليث، وهو كما قال الحافظ
ابن حجر صدوق كثير الغلط ثبت في كتابه وكانت فيه غفلة. وفي سنده أيضاً: أبو عياش المعافري، وهو مجهول الحال.
ومنهم: عبد الرحمن بن سنة بلفظ: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ فطوبي للغرباء، قيل: يا رسول الله ومن الغرباء؟ قال: الذين يصلحون.."
الحديث.
أخرجه عبد الله بن الإمام أحمد في "زوائده على المسند": (4/73-74) ، وابن وضاح في "البدع" ص 65، وابن عدي في "الكامل": (4/1615) ، كلهم من طريق إسحاق بن عبد الله بن أبي فروة عن يوسف بن سليمان، عن
جدته ميمونة، عن عبد الرحمن بن سنة مرفوعاً.
والحديث بهذا السند ضعيف جداً لأن فيه إسحاق بن عبد الله بن أبي فروة، وهو متروك الحديث.
ومنهم: أبو الدرداء، وأبو أمامة، ووائلة بن الأسقع، وأنس بن مالك بلفظ: "إن الإسلام بدأ غريباً وسيعود غريباً" قالوا: يا رسول الله من الغرباء؟ قال: "الذين يصلحون إذا ... " الحديث.
وأخرجه الطبراني في "الكبير": (ح/7659) (8/178) ، والآجري في "صفة الغرباء" ص 21، وابن حبان في "المجروحين": (2/225) ، كلهم من طريق كثير بن مروان الفلسطيني الشامي عن عبد الله بن يزيد الدمشقي عن أبي الدرداء وأبي أمامة، ووائلة بن الأسقع، وأنس بن مالك مرفوعاً والحديث
بهذا السند موضوع لأن فيه علتان:
الأولى: ضعف كثير بن مروان، فقد حفظه الدارقطني، وكذبه يحيى بن معين، وقال الفسوي ليس بشيء، وقال الذهبي ضعفوه، انظر "الميزان" (3/409) .
الثانية: أن عبد الله بن يزيد الدمشقي أحاديثه موضوعة كما قال الإمام أحمد، ومنكرة كما قال الجوزجاني انظر "الميزان": (2/526) .

(1/190)

هذا، وأعيد لئلا ينسى كنظائره، فإن الحق يحلو مع التكرار والبيان. وقد أشار إلى ما وقع في هذه الأمة من مصداق هذا الحدث كثير من العلماء، قديماً وحديثاً، فمن ذلك ما ذكره يحيى بن يوسف (1) الصرصري قال:
__________
(1) في "م" و"ش": "يونس"، وهو خطأ.

(1/191)

نُح وابكِ، والمعروف أقفر رسمه ... والمنكر استعلى وآثر وسمه (1)
لم يبق إلا بدعة فتانة ... بهوى مضل مستطير سمه
هذا الذي (2) وعد النبي المصطفى ... بظهوره وعداً توثق (3) حتمه
هذا لعمر إلهك الزمن الذي ... تبدو جهالته ويرفع علمه
ذهب النصيح لربه ونبيه ... وإمامه نصحاً تحقق عزمه
لم يبق إلا حاكم هو مرتش ... أو عالم تخشى (4) الرعية ظلمه
والصالحون على الذهاب تتابعوا ... فكأنهم عقد تناثر نظمه
لم يبق إلا راغب، هو مظهر ... للزهد، والدنيا الدنية همه
لولا بقايا سنة ورجالها ... لم يبق نهج (5) واضح نأتمه
(8 وقد قال العلامة ابن القيم –رحمه الله تعالى (6) -: وأي اغتراب (7) فوق غربتنا التي لها أضحت الأعداء فينا تحكم (8)
قال شيخ الإسلام ابن تيمية –رحمه الله تعالى-في "الاقتضاء" أيضاً: "ولم يكن أحد من السلف يأتي إلى قبر نبي أو (9) غير نبي لأجل الدعاء
__________
(1) في "ش".
(2) سقطت "الذي" من"قد توثق".
(3) في "ش": "قد توثق".
(4) في (الأصل) : "تخش"، والمثبت من: "م" و"ش".
(5) في "ش": "نهج لنا".
(6) سقطت "تعالى"من: (المطبوعة) .
(7) في (الأصل) : "غربة"، والمثبت من: "م"، و"المدارج".
وانظر هذا البيت في "مدارج السالكين": (3/201) .
(8) ما بين القوسين سقط من: "ش".
(9) في (المطبوعة) : "ولا ... "وهو تحريف.

(1/192)

[له] (1) ، ولا كان الصحابة يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم، ولا عند قبر غيره من الأنبياء، وإنما كانوا يصلون عليهم ويسلمون على النبي صلى الله عليه وسلم وعلى صاحبيه، فاتفق الأئمة على أنه إذا دُعي (2) في مسجد النبي صلى الله عليه وسلم أنه لا يستقبل قبره. وتنازعوا عند السلام عليه، فقال مالك وأحمد وغيريهما: يستقبل قبره ويسلم عليه، وهو الذي ذكره أصحاب (3) الشافعي، وقال مالك –فيما ذكره إسماعيل بن إسحاق في "المسبوط" والقاضي عياض وغيريهما-: لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم، ولكن يسلم/ ويمضي، وقال في "المبسوط": (لا بأس لمن قدم من سفر، أو خرج أن يقف على النبي صلى الله عليه وسلم (4 ويصلي ويسلم على النبي صلى الله عليه وسلم4) (4) ، ويدعو له ولأبي بكر وعمر، فقيل له: إن ناساً من أهل المدينة يفعلون ذلك في اليوم مرة أو أكثر، فيسلمون ويدعون ساعة، فقال: لم يبلغني [هذا] (5) عن أحد من أهل الفقه (6) ببلدنا، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك، إلا من جاء من سفر أو أراده) .
قال: (وقد تقدم من الآثار عن السلف ما يوافق هذا من أنهم إنما كانوا يستحبون عند قبر (7) النبي صلى الله عليه وسلم ما هو من جنس الدعاء له، كالصلاة والسلام، ويكرهون قصده للدعاء والوقوف عنده، وليس في أئمة المسلمين من استحب
__________
(1) ما بين المعقوفتين إضافة: "الاقتضاء".
(2) في "ش": "إذا دخل".
(3) سقطت من "م" و"ش": "أصحاب".
(4) ما بين القوسين ليست في "الاقتضاء".
(5) ما بين المعقوفتين إضافة من: "الاقتضاء".
(6) في "ش": "العلم".
(7) في "الاقتضاء": "عند قبره ما هو..".

(1/193)

للمرء أن يستقبل قبره (1) ويدعو. وهذا الذي ذكرناه عن مالك والسلف يبين (2) ضعف ما ينقله المحرفون عن مالك ونحوه، مما يخالف ذلك مما هو خلاف مذهبه المعروف بنقل الثقات من أصحابه، وهو نص على أنه لا يقف عند قبره للدعاء مطلقاً، ولم يذكر أحد من الأئمة أن أحداً منهم استحب أن يسأل أحداً (3) بعد الموت، وإنما يعرف ذلك في حكاية ذكرها طائفة من متأخري الفقهاء عن أعرابي أنه أتى قبر النبي صلى الله عليه وسلم وقال:
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
فاحتجوا بهذا الحكاية التي لم (4) يثبت بها حكم شرعي، لا سيما في مثل هذا الأمر الذي لو كان مشروعاً لكان الصحابة والتابعون أعلم به وأعمل (5) .
__________
(1) في "الاقتضاء": "قبر النبي صلى الله عليه وسلم ويدعو عنده".
(2) في "م": "يبين ما ضعف ... ".
(3) في "ش": "أحداً منهم".
(4) في (المطبوعة) "لا ينبغي أن.."وهو تحريف.
(5) الحكاية التي عناها المؤلف-رحمه الله –هي قصة العتبي محمد بن عبد الله بن عمرو بن معاوية بن عمرو بن عتبة بن أبي سفيان، وقد ذكرها ابن عساكر في "تاريخه"، وابن الجوزي في "مثير العزم الساكن" كما عزاها لهما الحافظ ابن عبد الهادي- رحمه الله-.
وقد بيَّن الإمام ابن عبد الهادي وهاء هذه القصة، وأنها مخلقة باطلة فقد قال: "وهذه الحكاية التي ذكرها بعضهم يرويها عن العتبي بلا إسناد وبعضهم يرويها عن محمد بن حرب الهلالي، وبعضهم يرويها عن محمد بن حرب عن أبي الحسن الزعفراني عن الأعرابي، وقد ذكرها البيهقي في كتاب "شعب الإيمان" بإسناد مظلم إلى أن قال: "وقد وضع لها بعض الكذابين إسناداً إلى علي بن أبي طالب –رضي الله عنه- كما سيأتي ذكره، وفي الجملة ليست هذه الحكاية المذكورة عن الأعرابي مما يقوم به حجة، وإسنادها مظلم مختلف، ولفظها مختلف أيضاً، ولو كانت ثابتة لم يكن فيها حجة على مطلوب المعترض، ولا يصلح الاحتجاج بمثل هذه الحكاية ولا الاعتقاد على مثلها عند أهل العلم وبالله التوفيق"انظر: "الصارم المنكي": ص 337-338.
وقال أيضاً في ص 430: "وأما حكاية العتبي التي أشار إليها فإنها حكاية ذكرها بعض الفقهاء والمحدثين، وليست بصحيحة ولا ثابتة إلى العتبي، وقد رويت بإسناد مظلم ... وهي في الجملة حكاية لا يثبت بها حكم شرعي لاسيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان الصحابة والتابعون أعلم به وأعمل به من غيرهم ... ".

(1/194)

وذكر أن معاوية [رضي الله عنه] (1) استسقى بيزيد بن الأسود (2) ، قال: ولم يذكر عن أحد من الصحابة أنه أتى إلى قبر نبي ولا غيره يستسقي عنده ولا به، وفي سنن أبي داود عن أبي هريرة (رضي الله عنه) (3) [عن النبي صلى الله عليه وسلم] (4) أنه قال: "ما من رجل يسلم علىَّ إلا رد الله عليَّ روحي حتى أرد عليه السلام" (5) ، وفي
__________
(1) ما بين المعقوفتين إضافة من: "ش".
(2) هو: يزيد بن الأسود الجرشي أبو الأسود من سادة التابعين وكبارهم، للاستزادة انظر: "سير أعلام النبلاء": (4/136) .
وقد صحح ابن حجر إسناد هذه القصة انظر "الإصابة": (3/673) .
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) ما بين المعقوفتين إضافة من: "ش".
(5) أخرجه الإمام أحمد في "مسنده": (2/ 227) ، وأبو داود كتاب "المناسك"باب زيارة القبور (ح/2041) ، والبيهقي في "الكبرى" كتاب الحج باب زيارة قبر النبي صلى الله عليه وسلم (5/245) من حديث أبي هريرة. وفي إسناده أبو صخر"حميد بن زياد" قال الحافظ في "التقريب": "صدوق يهم".
والحديث قد قال عنه شيخ الإسلام ابن تيمية في "الافتضاء" ص 657 "هذا الحديث على شرط مسلم".
وقال الحافظ بن عبد الهادي في "الصارم المنكي"ص 154 "إسناده جيد".
وقال ابن حجر في "التلخيص": "وأصح ما ورد في ذلك ما رواه أحمد.."ثم ذكر الحديث.

(1/195)

"سنن النسائي" وغيره عنه صلى الله عليه وسلم أنه قال: "إن الله وكل بقبري ملائكة يبلغوني عن أمتي السلام/ والصلاة على" (1) فما أمر الله به ورسوله وشرعه لنا عند زيارة قبور (2) الأنبياء والصالحين هو من جنس المشروع عند جنائزهم، كما أن المقصود بالصلاة على الميت الدعاء له.
والمقصود (3) بزيارة قبره الدعاء له، كما ثبت في الصحيح والسنن والمسند أنه صلى الله عليه وسلم "كان يعلم أصحابه إذا زاروا القبور [أن يقولوا] (4) : السلام
__________
(1) الحديث لم أقف عليه في النسائي وغيره من مصادر التخريج بهذا اللفظ إنما لفظه: "إن لله ملائكة سياحين يبلغوني من أمتي السلام". أخرجه الإمام أحمد: (1/387و 441و 452) ، والنسائي في "الصغرى" كتاب السهو باب السلام على النبي صلى الله عليه وسلم: (3/43) ، وأيضاً في "الكبرى": (1/380) و (6/22) ، والدارمي في "الرقائق" باب فضل الصلاة على النبي صلى الله عليه وسلم، وعبد الرزاق في "مصنفه": (2/215) ، وابن أبي شيبة في "مصنفه": (2/517) ، وأبو يعلى: (9/104) ، وابن حبان كما في "الإحسان": (2/134) ، والطبراني في "الكبير": (10/270-271) ، (ح/10528) ، والحاكم: (2/421) ، وأبو نعيم في "أخبار أصفهان": (2/205) ، والبغوي: (3/197) ، كلهم من طريق سفيان الثوري عن عبد الله بن السائب عن زاذان عن أبن مسعود مرفوعاً.
والحديث قد صححه ابن حبان، والحاكم وقال: "صحيح الإسناد ولم يخرجاه.." ووافقه الذهبي. وصححه أيضاً ابن القيم انظر "جلاء الأفهام": ص 28.
(2) في (الأصل) : "القبور" والمثبت من "م" و"ش".
(3) في "م" و "ش": "فالمقصود".
(4) ما بين المعقوفتين إضافة من: "م" و"ش"، ومصادر التخريج.

(1/196)

عليكم (1) دار قوم مؤمنين، وإنا إن شاء الله بكم للاحقون (2) ، ويرحم الله المستقدمين منا ومنكم والمستأخرين. نسأل الله لنا ولكم العافية. اللهم لا تحرمنا أجرهم ولا تفتنا بعدهم، واغفر لنا ولهم" (3) .
وأما أن يقصد بالزيارة سؤال الميت والأقسام على الله به أو استجابة (4) الدعاء عند تلك البقعة، فهذا لم يكن من فعل أحد من سلف الأمة، لا الصحابة ولا التابعين لهم بإحسان، ولم يوجد في عصرهم من يستشفع بالأموات ويتوسل بهم، وإنما الثابت عنهم ترك ذلك، كما فعل عمر ومعاوية رضي الله عنهما، فإنهم عدلوا في التوسل إلى دعاء الأحياء (5) ، لحضورهم وقدرتهم على الدعاء؛ لأنهم في دار العمل، وأما الأموات فانتقلوا عنها، وقد فارقت أرواحهم، [وأجسامهم] (6) تحت الثرى، وأرواحهم في الرفيق الأعلى.
فسبحان الله، والله أكبر‍‍‍‍ ‍ فكيف جاز في عقول من جعل الله له عقلاً أن يعدل عن سؤال (7) القريب المستجيب- وقد وعد من سأله الإجابة، وهو القادر على كل شيء، العليم (8) بكل شيء، لا يخفى عليه شيء من أقوال خلقه
__________
(1) في هامش (الأصل) : "أهل..".
(2) في "ش": "لاحقون".
(3) أخرجه مسلم كتاب الجنائز باب ما يقال عند دخول القبور والدعاء لأهلها
(ح/974) .
(4) في جميع النسخ: "واستجابة ... "، والمثبت من: "الاقتضاء".
(5) في "ش": "الأنبياء".
(6) ما بين المعقوفتين إضافة من: "م" و"ش".
(7) في "ش": "دعاء".
(8) في "ش": "العالم".

(1/197)

وأعمالهم وإرادتهم – إلى ميت غائب (1) لا يسمع ولا ينفع ولا يضر ولا يعطي ولا يمنع، في تلك الحال؟ ولا ريب أن هذا من أبطل الباطل عقلاً، ونقلاً، وفطرة، وقد قال الله (2) تعالى محتجاً بصفاته-التي دلت على كماله تعالى – على (3) أنه تعالى هو المدعو وحده المعبود (4) وحده، فقال تعالى:
{هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ (5) فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِين} (6) فأمر تعالى بإخلاص الدعاء له وأنه المستحق له دون كل ما سواه.
__________
(1) سقط من (المطبوعة) : "غائب".
(2) سقط من "م" و"ش" لفظ الجلالة: "الله".
(3) في "م" و"ش": "وعلى أنه ... ".
(4) في "م" و"ش": "والمعبود وحده..".
(5) سقط من "ش" من قوله تعالى "لا إله إلا هو".
(6) سورة غافر، الآية: 65.

(1/198)

فصل (1)
وقال شيخ الإسلام (2) –رحمه الله تعالى-:
(ولم يثبت عن النبي صلى الله عليه وسلم حديث واحد في زيارة قبر مخصوص، ولا روى في ذلك لأهل الصحيح ولا السنن والأئمة المصنفين في المسند (3) ، وإنما روى ذلك من جمع الموضوع وغيره.
وأجل حديث وري في ذلك ما رواه الدارقطني –وهو ضعيف باتفاق أهل العلم-بل الأحاديث المروية في زيارة قبره كقوله: "من زارني وزار أبي الخليل في عام واحد ضمنت له على الله (4) الجنة" (5) ، /"ومن زارني بعد مماتي فكأنما
__________
(1) في "ش": بياض بمقدار كلمة (في المصورة التي لدي) .
(2) انظر "الاقتضاء": (ص 763) .
(3) في جميع النسخ: "في السنة"، والمثبت من "الاقتضاء".
(4) سقطت "على الله"من: "م" و"ش".
(5) قال شيخ الإسلام ابن تيمية في "منسكه" عن هذه الأحاديث: "كلها أحاديث ضعيفة بل موضوعة ليست في شيء من دواوين المسلمين التي يعتمد عليها ولا نقلها إمام من أئمة المسلمين لا الأئمة الأربعة ولا نحوهم، ولكن روى بعضها البزار والدارقطني ونحوهما بإسناد ضعيف لأن من عادة الدارقطني وأمثاله أن يذكروا هذا في السنن ليعرف وهو وغيره يبينون ضعف الضعيف من ذلك.."انظر "الصارم المنكي"ص 67.
وقال شيخ الإسلام في "الرد على الأخنائي": ص 162معلقاً على حديث: "من زارني وزار أبي ... ": "كذب على رسول الله صلى الله عليه وسلم، وقد ذكر بعض أهل العلم أن هذا الحديث إنما افتراه الكاذبون..".
وقال النووي في "شرح المهذب": (8/277) : "باطل ليس هو مروياً عن النبي صلى الله عليه وسلم ولا يعرف في كتاب صحيح ولا ضعيف بل وضعه بعض الفجرة".
وانظر كذلك "الجواب الباهر ": ص 50.

(1/199)

زارني في حياتي" (1) ، "ومن حج ولم يزرني فقد جفاني" (2) ، ونحو هذه الأحاديث كلها مكذوبة موضوعة، ولكن النبي صلى الله عليه وسلم رخص زيارة القبور مطلقا، بعد أن كان قد نهى عنها (3) لتذكر الآخرة؛ والدعاء للميت أو للأموات والاستغفار لهم، فهذا هو المشروع، وهو سبب الإذن في زيارة القبور، لا لدعائهم (4) والاستشفاع بهم.
فإن هذا لم يشرعه الله ولا رسوله [صلى الله عليه وسلم] (5) ، بل نهى عنه وحرمه؛ كما تقدم في الآيات المحكمات، فبدل الذين ظلموا قولاً غير الذي قيل لهم، فإن أهل (6) القبور لا ينفعون ولا يضرون، ولا يسمعون ولا يستجيبون بنص القرآن
__________
(1) قال شيخ الإسلام في "الرد على الأخنائي" ص 144 معلقاً على حديث: "من زارني بعد مماتي ... " بعد كلام سبق: "مما يبين به كذب الحديث الذي فيه: "من زارني بعد مماتي فكأنما زارني في حياتي". وهذا الحديث معروف من رواية حفص بن
سليمان الغافري عن ليث بن أبي سليم عن مجاهد عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "من حج فزار قبري بعد موتي كان كمن زارني في حياتي" وقد رواه عنه غير واحد وهو عندهم معروف من طريقه وهو عندهم ضعيف في الحديث إلى الغاية حجة في القراءة" ثم ذكر أقوال الحفاظ في حفص بن سليمان".
(2) قال الإمام ابن عبد الهادي في "الصارم المنكي"ص 117: "واعلم أن هذا الحديث المذكور حديث منكر جداً لا أصل له بل هو من المكذوبات والموضوعات"، وقد أطال النفس في الكلام على هذا الحديث فراجعه إن شئت.
(3) في جميع النسخ: "عنه"، والمثبت من "الاقتضاء".
(4) في (الأصل) : "لا دعائهم"، والمثبت من "م" و"ش".
(5) ما بين المعقوفتين إضافة من: "م" و"ش" و"الاقتضاء".
(6) في "م" و"ش": "فأهل".

(1/200)

العزيز، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.
وقال جل ذكره: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُون} (1) .
وقال أيضاً (2) شيخ الإسلام –رحمه الله تعالى-: (فمن جعل الملائكة والأنبياء وسائط يدعوهم، ويتوكل عليهم،
ويسألهم جلب المنافع ودفع المضار، فهو كافر بإجماع المسلمين، فإن الله جعل الرسل صلوات الله وسلامه عليهم وسائط في تبليغ أمره ونهيه، ووعده ووعيده، فليس لأحد طريق إلى الله (3) إلا بمتابعة الرسول بفعل ما أمر وترك ما حذر، وأما إجابة الدعوات، وتفريج الكربات، فهذا لله وحده لا يشركه فيه أحد؛ ولهذا فرق سبحانه وتعالى في كتابه بين ما فيه حق للرسول وبين ما هو لله وحده (4) ، كما في قوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُون} (5) .
فبيَّن سبحانه ما يستحقه الرسول من الطاعة، فإنه من يطع الرسول فقد أطاع الله، وأما الخشية والتقوى فجعل ذلك لله وحده، وكذلك قوله تعالى (6) :
__________
(1) سورة الزمر، الآية: 38.
(2) سقطت "أيضاً"من: "م" و"ش".
وانظر قول شيخ الإسلام في "الفتاوى": 1/124.
(3) سقطت "إلى الله"من: "م" و"ش".
(4) في "ش": "حق لله".
(5) سورة النور، الآية: 52.
(6) سقطت "تعالى"في: "م" و"ش".

(1/201)

{وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} (1) ، فجعل الإيتاء لله وللرسول، وأما التوكل والرغبة فله (2) وحده، كما في قوله تعالى (3) : {وَقَالُوا حَسْبُنَا اللَّهُ} ولم يقل: ورسوله وقال: {ِنَّا إِلَى اللَّهِ رَاغِبُونَ} ولم يقل: وإلى رسوله، وذلك موافق لقوله تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ. وَإِلَى رَبِّكَ فَارْغَب} (4) فالعبادة والخشية والتوكل والدعاء والرجاء/ والخوف لله وحده لا يشركه فيه أحد، وأما الطاعة والمحبة والإضاء فعلينا أن نطيع الله ورسوله، ونحب الله ورسوله، ونرضى الله ورسوله؛ لأن طاعته طاعة لله (5) ؛ ورضاه إرضاء لله (6) ، وحبه من حب الله.
والله سبحانه لم يجعل أحداً من الأنبياء والمؤمنين واسطة في شيء من الربوبية والإلهية. قال تعالى (7) : {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} (8) ، وقال تعالى (9) : {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (10) ، وقال تعالى (11) : {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ
__________
(1) سورة التوبة، الآية: 59، وفي "ش": "..سؤيتنا الله ورسوله" وهو خطأ.
(2) في "م" و"ش": "فلله".
(3) سقطت "كما في قوله تعالى"من "ش"، وليست "تعالى"في "م".
(4) سورة الانشراح، الآيتان: 7و 8.
(5) في "ش": "لأن طاعة الله".
(6) في "م" و"ش": "ورضاءه رضاء الله".
(7) في "م" و"ش": "الله تعالى".
(8) سورة البقرة، الآية: 255.
(9) سقطت "تعالى"في: "م" و"ش".
(10) سورة الأنبياء، الآية: 28.
(11) سقطت "تعالى" في: "م" و"ش".

(1/202)

وَيَرْضَى} (1) ، وقال تعالى (2) : {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (3) فبيَّن سبحانه أن اتخاذ الملائكة والنبيين أرباباً كفر) .
وقال –رحمه الله تعالى- (4) : (والأعمال الدينية لا يجوز أن تتخذ سبباً إلا أن تكون مشروعة، فإن العبادات مبناها على التوقيف، فلا يجوز للإنسان أن (5) يشرك بالله فيدعو غيره، وإن ظن أن (6) ذلك سبب لحصول بعض أغراضه، وكذلك لا يعبد الله بالبدع والمخالفة للشريعة؛ وإن ظن ذلك، فإن الشياطين قد تعين الإنسان على بعض مقاصده إذا أشرك.
فما أمر الله به فمصلحته راجحة، وما نهى عنه فمفسدته راجحة.
والمقصود هنا: أن من أثبت وسائط بين الله وبين خلقه، كالوسائط التي تكون بين الملوك والرعية فهو مشرك، بل هذا دين المشركين عباد الأوثان، وهو من الشرك الذي أنكره الله تعالى على النصارى حيث قال: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُون} (7) .
__________
(1) سورة النجم، الآية: 26.
(2) سقطت "تعالى"في: "م" و"ش".
(3) سورة آل عمران، الآية:80.
(4) انظر"الفتاوى": (1/134) ، و"تعالى" سقطت من (المطبوعة) .
(5) سقطت "أن" من: "م".
(6) سقطت "أن" من: "م".
(7) سورة التوبة، الآية: 31.

(1/203)

ثم ذكر-رحمه الله تعالى-نحو ما تقدم من قوله: "فإن الله تعالى (1) جعل الرسل صلوات الله وسلامه عليهم وسائط في تبليغ أمره ونهيه ووعده ووعيده، وليس لأحد طريق إلى الله إلا بمتابعة الرسول للخاصة أو العامة فهو كافر بالله ورسوله، مثل من زعم أن من خواص الأولياء والعلماء والفلاسفة وأهل الكلام والملوك من له طريق إلى الله غير متابعة الرسول [صلى الله عليه وسلم] (2) ، ويذكرون في ذلك من الأحاديث المفتراة ما هو من أعظم الكفر والكذب، كقول بعضهم: أن الرسول صلى الله عليه وسلم استأذن على أهل الصفة فقالوا: اذهب إلى من أنت رسول إليه، وقال بعضهم إنهم/ (4 لما (3) أصبحوا (4) ليلة المعراج؛ فأخبروه بالسر الذي ناجاه الله به، وأن الله أعلمهم بذلك بدون إعلام الرسول، وقال بعضهم: أنهم قاتلوا في بعض الغزوات مع الكفار، وقالوا من كان الله معه كنا معه، وأمثال هذه الأمور (5) التي هي من أعظم الكفر والكذب.
ومثال احتجاج بعضهم في قصة الخضر وموسى عليهما السلام على أن من الأولياء من يستغني عن محمد صلى الله عليه وسلم كما استغنى (6) الخضر عن موسى، ومثل قول بعضهم: أن خاتم الأولياء له إلى الله طريق يستغني به عن خاتم
__________
(1) ليست "تعالى" في "م " و"ش"، وانظر قول شيخ الإسلام هذا في "الفتاوى ":
(11/37) .
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) سقطت من "م" و"ش": "لما".
(4) ما بين القوسين سقطت من: (المطبوعة) .
(5) في (المطبوعة) : "العقائد" وهو تحريف.
(6) في "م": "كما يستغني".

(1/204)

الأنبياء، وأمثال هذه الأمور التي كثرت في كثير من المنتسبين إلى الزهد والفقه والتصوف والكلام، وكفر هؤلاء قد تكون من جنس كفر [اليهود] (1) والنصارى وقد تكون أعظم، وقد تكون أخف بحسب أحوالهم) .
قلت: والمقصود بما ذكرنا عن شيخ الإسلام رحمه الله تعالى (2) : بيان ما وقع في الأمة مما يناقض ما جاءت به الرسل، من توحيد العبادة الذي أرسلوا به ودعوا الناس إليه.
وقال –رحمه الله- (3) في كتاب الاستغاثة (4) في الرد على ابن البكري قال:
(وسؤال الله بالميت، والأقسام على الله به، واستحباب (5) الدعاء عند تلك البقعة لم يكن هذا من فعل أحد من سلف الأمة لا الصحابة ولا التابعين له بإحسان، وإنما حدث بعد ذلك.
وقد استفاض عنه صلى الله عليه وسلم أنه قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا. قالت عائشة رضي الله عنها: ولولا ذلك لأبرز قبره، ولكن كره أن يتخذ مسجداً" (6) .
وفي "الصحيح"أنه ذكر له كنيسة بأرض الحبشة وذكر له حسنها وتصاوير فيها فقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً وصوروا
__________
(1) ما بين المعقوفتين إضافة من: "م" و"ش".
(2) سقطت من "م" و"ش": "تعالى".
(3) في "م" ز"ش": "تعالى".
(4) انظر صفحة 232و 263و 300 وأيضاً انظر "الاقتضاء"ص 762-794.
(5) في "م" و"ش": "أو استحباب".
(6) سبق تخريجه.

(1/205)

فيه تلك الصور (1) ، أولئك شرار الخلق عند الله يوم القيامة" (2) (3وهذا في الصحيح3) (3) وفي "صحيح مسلم"عن جندب بن عبد الله، قال سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلا. ولو كنت متخذاً من أمتي خليلاً لاتخذت أبابكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" (4) .
وفي "السنن"عنه صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيداً؛ وصلوا علي حيثما (5) كنتم، فإن صلاتكم تبلغني" (6) .
(1) في "م" و"ش": "التصاوير" وهو تحريف والمثبت هو موافق للصحيحين.
(2) أخرجه البخاري في الصلاة باب هلي تنبش قبور مشركي الجاهلية (ح/427) ، ومسلم في المساجد باب النهي عن بناء المساجد على القبور (ح/528) من حديث عائشة –رضي الله عنها,
(3) ما بين القوسين سقطت من (المطبوعة) .
(4) أخرجه مسلم في المساجد باب النهي عن بناء المساجد على القبور (ح/532) .
(5) في "م" و"ش": "حيث".
(6) أخرجه الإمام أحمد في "مسنده": (2/367) ، وأبو داود في "المناسك" باب زيارة القبور (ح/2042) ، عن أبي هريرة وفي إسناده عبد الله بن نافع الصائغ، قال الحافظ في "التقريب ": "ثقة صحيح الكتاب في حفظه لين".
وقال شيخ الإسلام بعد أن ذكر الحديث: "هذا إسناد حسن فإن رواته كلهم ثقات مشاهير لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه قال يحيى بن معين: هو ثقة وحسبك بابن معين موثقاً. وقال أبو زرعة: لا بأس به. وقال أبو حاتم الرازي: ليس بالحافظ وهو لين تعرف حفظه وتنكر فإن هذه العبارات تنزل حديثه من مرتبة الصحيح إلى مرتبة الحسن إذ لا خلاف في عدالته وفقهه وأن الغالب عليه الضبط لكن قد يغلط أحياناً ثم هذا الحديث مما يعرف من حفظه ليس مما ينكر لأنه سنة مدنية" انظر "اقتضاء الصراط المستقيم": (654-655) .
وقال ابن الهادي في "الصارم المنكي"ص 414 "حديث حسن جيد الإسناد وله شواهد كثيرة يرتقي بها إلى درجة الصحة.
قلت: ومن شواهد الحديث:
* حديث علي بن الحسين:
أخرجه البخاري في "التاريخ الكبير": (2/186) ، وإسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم (20) ، وأبو يعلى (1/245) ، والضياء في "المختارة" كما في "الاقتضاء" ص 298، و"الرد على الإخنائي" ص 92 عن علي بن الحسين عن أبيه عن جده وفيه قصة.
قال شيخ الإسلام في "الرد على الإخنائي" ص 92: "وهذا الحديث مما خرجه الحافظ أبو عبد الله محمد بن عبد الواحد المقدسي فيما اختاره من الأحاديث الجياد المختارة الزائدة على ما في الصحيحين، وهو أعلى مرتبة من تصحيح الحاكم، وهو قريب من تصحيح الترمذي وأبي حاتم البستي ونحوهما..".
* حديث الحسن بن علي:
أخرجه أبو يعلى كما في "جلاء الأفهام": (ص 41و 42) ، وفي سنده عبد الله بن نافع مولى ابن عمر، وهو ضعيف، وموسى بن محمد بن حبان وقد تركه أبو زرعة "الجرح والتعديل": (4/161) .
تنبيه: وقع في "الميزان": "ابن جيّان"، وفي "اللسان": "بن حسان" وكلاهما خطأ فليتنبه.
* حديث الحسن بن الحسن بن علي بن أبي طالب:
أخرجه إسماعيل القاضي في فضل الصلاة على النبي صلى الله عليه وسلم (30) ، وسعيد ابن منصور كما في "الاقتضاء "ص 299، و"الرد على الأخنائي"ص 93، وزاد في آخره: "ما أنتم ومن بالأندلس إلا سواء"، وابن أبي شيبة (3/345) ، وفيه قصة عن الحسن بن الحسن مرسلاً.
* أبي سعيد مولى المهري:
أخرجه سيعد بن منصور كما في "الرد على الأخنائي"ص 93، و"الاقتضاء" ص 656 فقال: حدثنا حيان بن علي حدثني محمد بن عجلان عن أبي سعيد المهدي مرسلاً، وأبو سعيد هذا قد وثقه ابن حبان فقط، وقال ابن حجر في "التقريب": "مقبول".

(1/206)

وفي "الموطأ" وغيره عنه صلى الله عليه وسلم أنه قال:/ "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" (1) .
وفي "المسند" و"صحيح أبي حاتم" عن ابن مسعود عنه صلى الله عليه وسلم أنه قال: "إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد" (2) .
ومعنى هذه الأحاديث متواتر عنه صلى الله عليه وسلم بأبي هو وأمي، وكذلك عن الصحابة.
وهذا الذي نهى عنه من اتخاذ القبور مساجد، مفارق لما أمر به وشرعه، من السلام على الموتى والدعاء لهم، فالزيادة المشروعة من جنس الصلاة على
__________
(1) سبق تخريجه.
(2) أخرجه الإمام أحمد: (1/405و 435) ، وابن أبي شيبة: (3/345) ، والبزار كما عزاه له الهيثمي في "مجمع الزوائد": (8/13) ، وأبو يعلى: (5/143و 144) ، والنسائي: (2/46) ، وابن خزيمة: (2/6و 7) (ح/789) ، وابن حبان كما في "الإحسان": (8/299) (ح/6808) ، والطبراني في "الكبير": (10/232)
(ح/10413) ، وأبو نعيم في "أخبار أصفان": (1/143) كلهم من طريق عاصم بن بهدلة عن أبي وائل شقيق الأسدي عن ابن مسعود مرفوعاً.
والحديث قال عن إسناده شيخ الإسلام في "الاقتضاء"ص 668: إسناده جيد".
وقال الهيثمي في "المجمع": (2/27) : "إسناده حسن".

(1/208)

الجنازة، والزيارة المبتدعة من جنس الأول. فإن نهيه عن اتخاذ القبور مساجد يتضمن النهي عن بناء المساجد عليها وعن قصد الصلاة عندها، وكلاهما منهي عنه باتفاق العلماء، فإنهم قد نهوا عن بناء المساجد على القبور، بل صرحوا بتحريم ذلك كما دل عليه النص.
واتفقوا أيضاً على أنه لا يشرع قصد الصلاة والدعاء عند القبور، ولم يقل أحد من أئمة المسلمين: أن الصلاة والدعاء عندها أفضل منه في المساجد الخالية، بل هو مكروه باتفاقهم.
والفقهاء قد ذكروا في تعليل كراهة (1) الصلاة في المقبرة علتين:
إحداهما (2) : نجاسة التراب؛ لاختلاطه بصديد الموتى، وقد ثبت في "الصحيح" أن مسجد النبي صلى الله عليه وسلم كان حائطاً لبني النجار، وكان فيه قبور من قبور المشركين، ونخل وخرب، فأمر النبي صلى الله عليه وسلم بالنخيل فقطعت، وبالخرب فسويت، وبالقبور فنبشت، وجعل النخل في صف القبلة (3) ، فلو كان تراب قبور المشركين نجساً لأمر بنقل ذلك التراب، فإنه لابد أن يختلط بغيره.
والعلة الثانية: ما في ذلك من مشابهة الكفار بالصلاة عند القبور (4) ؛ لما يفضي إليه من الشرك، وهذه العلة صحيحة باتفاقهم.
__________
(1) في (الأصل) : "كراهية" والمثبت من "م" و"ش" و"الاقتضاء".
(2) في جميع النسخ: "أحدهما"، والمثبت من "الاقتضاء".
(3) أخرجه البخاري في الصلاة باب هل تنبش قبور مشركي الجاهلية.. (ح/428) ،
ومسلم في المساجد باب ابتناء مسجد النبي صلى الله عليه وسلم (ح/524) من حديث أنس
مرفوعاً.
(4) في (المطبوعة) : "قبورهم" وهو تحريف.

(1/209)

والمعللون بالأولى-كالشافعي وغيره- عللوا بهذه أيضاً، وكرهوا ذلك لما فيه من الفتنة، وكذلك الأئمة من أصحاب أحمد ومالك –كأبي بكر الأثرم وغيره-وعللوا بهذه الثانية أيضاً.
وقد قال الله (1) تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ [وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً. وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدِ الظَّالِمِينَ إِلَّا ضَلالا] (2) } (3) ، ذكر ابن عباس وغيره من السلف أن هذه أسماء قوم صالحين كانوا في قوم نوح، فلما ماتوا عكفوا على قبورهم وصورا تماثيلهم، ثم طال عليهم الأمد فعبدوهم،
وقد ذكر هذا البخاري في "صحيحه" (4) ، وأهل التفسير، كابن جرير (5) وغيره من المفسرين.
ويبين صحة هذه العلة أنه صلى الله عليه وسلم: "لعن من يتخذ (6) قبور الأنبياء مساجد" (7) ، ومعلوم أن قبور الأنبياء لا تنبش، ولا يكون ترابها نجساً، وقال صلى الله عليه وسلم عن نفسه: "اللهم لا تجعل قبري (10وثناً يعبد" (8) . وقال صلى الله عليه وسلم: "لا تجعلوا قبري عيداً" (9) ، 10) (10) فمعلوم أن نهيه [عن] (11) ذلك من جنس نهيه عن الصلاة عند
__________
(1) سقطت من (المطبوعة) .
(2) ما بين المعقوفتين من الآية إضافة من: "م" و"ش".
(3) سورة نوح، الآيتان: 23و 24.
(4) انظر كتاب "التفسير" باب" وداً ولا سواعاً ولا يغوث ويعوق": (ح/4920) .
(5) انظر "تفسير ابن جرير": (29/62) .
(6) في (المطبوعة) : "اتخذ" وهو تحريف.
(7) سبق تخريجه.
(8) سبق تخريجه.
(9) سبق تخريجه.
(10) ما بين القوسين سقط من: (المطبوعة) .
(11) ما بين المعقوفتين إضافة من: "الاقتضاء".

(1/210)

طلوع الشمس، وعند غروبها، لأن الكفار يسجدون للشمس حينئذ، فسد الذريعة وحسم المادة، (1لئلا يصلى1) (1) في هذه الساعة (2) ، وإن كان (3) المصلى لا يصلي إلا لله تعالى، ولا يدعو إلا الله، وكذلك نهيه (4) عن اتخاذ القبور مساجد، وإن كان المصلي عندها لا يصلي إلا لله، ولا يدعو إلا الله لئلا يفضي ذلك إلى دعائها (5) ، والصلاة عندها (6) ، وكلا الأمرين وقع، فإن من الناس من يسجد (7) للشمس وغيرها من الكواكب، ويدعو [لها بأنواع] (8) الأدعية والتسبيحات، ويلبس لها من اللباس والخواتم ما يظن مناسبتها لها في زعمه، وهذا من أعظم أسباب الشرك الذي ضل به كثير من الأوليين والآخرين، وصنف فيه بعض المشهورين كتاباً سماه "السر المكتوم في السحر ومخاطبة النجوم" على مذهب المشركين من الهند والصائبين والمشركين من العرب وغيرهم، مثل طمطم الهندي، وملك شاه البابلي، وابن (9) وحشية، وأبي معشر البلخي، وثابت بن قرة، وأمثالهم ممن دخل في الشرك، وآمن بالجبت والطاغوت، كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ
__________
(1) ما بين القوسين سقط من: (المطبوعة) .
(2) في (الأصل) : "الساعات" والمثبت من "م" و"ش" و"الاقتضاء".
(3) سقطت من"ش": "كان".
(4) في "م" و"ش": "نهى".
(5) في "م": "دعاها".
(6) في "الاقتضاء": "لها".
(7) سقطت من "ش": "من يسجد".
(8) ما بين المعقوفتين إضافة من: "الاقتضاء"وفي (الأصل) و"م" و"ش" "ويدعو بهذه
الأدعية" وما أثبته أولى.
(9) في جميع النسخ: "وبنو وحشية" والمثبت من "الاقتضاء".

(1/211)

بِالْجِبْتِ وَالطَّاغُوتِ} إلى قوله: {وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيرا} (1) ، وقد قال غير واحد من السلف (2) : الجبت السحر، والطاغوت الأوثان، وبعضهم قال: الشيطان، وكلاهما حق.
وهؤلاء يجمعون بين الجبت الذي هو السحر، والشرك الذي هو عبادة الطاغوت، كما يجمعون بين السحر ودعوة الكواكب، وهذا مما يعلم بالاضطرار من دين الإسلام –بل هو (3) دين جميع الرسل-أنه شرك محرم، بل
هو من أعظم أنواع الشرك الذي بعثت الرسل بالنهي عنه، ومخاطبة إبراهيم الخليل لقومه كانت في نحو هذا الشرك، كما (4) قال تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِين} إلى قوله: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيم} (5) .
فإن إبراهيم عليه السلام سلك السبيل؛ لأن قومه كانوا يتخذون الكواكب أرباباً يدعونها ويسألونها، ولم يكونوا هو ولا أحد من العقلاء يعتقدون أن كوكباً من الكواكب خلق السموات والأرض، وإنما كانوا يدعونها من دون الله على مذهب هؤلاء المشركين؛ ولهذا قال الخليل عليه السلام: {أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ. أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ. فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} (6) ، وقال:
__________
(1) سورة النساء، الآيتان: 51و 52.
وفي "م" و"ش" زيادة قوله تعالى: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً. أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّه} .
(2) انظر "تفسير ابن جرير": (5/130-133) .
(3) سقطت من"ش": "بل هو". وفي "الاقتضاء": "هذا ".
(4) سقطت من "م" و"ش": "كما".
(5) سورة الأنعام، الآيات: 75- 83.
(6) سورة الشعراء، الآيات: 75-77.

(1/212)

{إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ. إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِين} (1) ، والخليل-صلوات الله وسلامه عليه- أنكر شركهم بالكواكب العلوية، / وشركهم بالأوثان التي هي تماثيل وطلاسم لتلك، أو هي تماثيل لمن مات من الأنبياء والصالحين وغيرهم، وكسر الأصنام [كما] (2) قال تعالى (3) [عنه] (4) : {فَجَعَلَهُمْ جُذَاذاً [إِلَّا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ] (5) } (6) .
والمقصود هنا أن الشرك واقع كثيراً، وكذلك بأهل القبور من دعائهم والتضرع إليهم، والرغبة إليهم، ونحو ذلك.
فإذا كان النبي صلى الله عليه وسلم نهى عن الصلاة التي تتضمن الدعاء لله وحده خالصاً عند القبور؛ لئلا يفضي ذلك إلى نوع (7) من الشرك بهم، فكيف إذا وجد (8) ما هو نوع شرك من الرغبة: سواء طلب منهم قضاء الحاجات، وتفريج الكربات، أو طلب منهم أن يطلبوا ذلك من الله؟ بل لو أقسم على الله ببعض خلقه من الأنبياء والملائكة وغيرهم لنهي عن ذلك، ولو (9) لم يكن عند قبره، كما لا يقسم بمخلوق مطلقاً، وهذا القسم منهي عنه غير منعقد باتفاق الأئمة، وهل هو نهي تحريم أو تنزيه؟ أصحهما أنه تحريم.
__________
(1) سورة الزخرف، الآيتان: 26، 27.
(2) ما بين المعقوفتين إضافة من: "الاقتضاء".
(3) في جميع النسخ، "لقوله تعالى"، والمثبت من: "الاقتضاء".
(4) ما بين المعقوفتين إضافة من: "الاقتضاء".
(5) ما بين المعقوفتين من الآية: إضافة من "م" و"ش" و"الاقتضاء".
(6) سورة الأنبياء، الآية: 58.
(7) في جميع النسخ: "أنواع" والمثبت من "الاقتضاء".
(8) في "م" و"ش": "وجدوا".
(9) سقطت من "م" و"ش": "ولو".

(1/213)

ولم يتنازع العلماء إلا في الحلف بالنبي صلى الله عليه وسلم خاصة، فإن فيه قولين في مذهب أحمد، لكن القول الذي عليه الجمهور جمهور الأئمة، كمالك والشافعي وأبي حنيفة وغيرهم أنه لا تنعقد اليمين بمخلوق البتة، ولا يقسم بمخلوق البتة وهذا هو الصواب، واتفقوا على أن الله يسأل ويقسم عليه بأسمائه وصفاته، كالأدعية المعروفة، كما (1) في السنن " اللهم إني أسألك بأن لك الحمد لا إله إلا أنت، أنت [الله] (2) المنان بديع السموات والأرض، يا ذا الجلال والإكرام" (3) ، وفي الحديث الآخر: "اللهم إني أسألك بأنك أنت الله (4 لا إله إلا أنت4) (4) الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد" (5) ونحو ذلك، فهذه الأدعية ونحوها مشروعة باتفاق العلماء.
وفي الحديث الذي رواه أهل السنن "الدعاء هو العبادة"، ثم قرأ قوله تعالى (6) : {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُم} (7) ، وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيب} (8) الآية، وقد روي أن بعض الصحابة قال:
"يا رسول الله، ربنا قريب فنناجيه، أم بعيد فنناديه؟ فأنزل الله هذه الآية" (9) ، فمن
__________
(1) سقطت من (المطبوعة) : "كما".
(2) ما بين المعقوفتين إضافة من: "م" ومصادر التخريج.
(3) سبق تخريجه.
(4) ما بين القوسين سقطت من: (المطبوعة) .
(5) سبق تخريجه.
(6) سقطت من (المطبوعة) : "تعالى".
(7) سورة غافر، الآية: 60. والحديث قد سبق تخريجه.
(8) سورة البقرة، الآية: 176. وفي "م"ذكرت بقية الآية: {فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُون} .
(9) أخرجه ابن جرير (2/158) ، وابن أبي حاتم في "تفسيره"، وابن مردوية كما عزاه لهما ابن كثير في "تفسيره": (1/218) ، وابن حبان في "ثقاته": (8/436) ، وأبو الشيخ في العظمة (ح/188) ، والدارقطني في "المؤتلف والمختلف"ص 49. كلهم من طريق جرير بن عبد الحميد عن عبدة السجستاني عن الصلت بن حكيم عن أبيه عن جده،: "أن أعرابياً أتي الرسول الله صلى الله عليه وسلم.."الحديث. وسنده ضعيف لأن فيه
"الصلت بن حكيم" وهو "مجهول"، انظر "لسان الميزان": (3/195) .

(1/214)

استجاب لربه بامتثال أمره ونهيه حصل مقصوده من الدعاء وأجيب دعاؤه. والمقصود هنا أن دعاء الله قد يكون عبادة لله يثاب العبد عليه في الآخرة مع ما يحصل له في الدنيا، وقد يكون دعاء مسألة تقضى به حاجته (1) ، ثم (2) قد يثاب عليه إذا كان مما يحبه الله، وقد لا يحصل له إلا تلك الحاجة، فالوسيلة التي أمر الله بابتغائها تعم الوسيلة في عبادته وفي مسألته، وقول عمر –رضي الله عنه-: "إنا كنا إذا أجدبنا توسلنا إليك بنينا فتسقينا، وإنا نتوسل إليك بعم نبينا" (3) معناه (4نتوسل بدعائه وشفاعته وسؤاله، ونحن نتوسل إليك بدعاء عمه وشفاعته 4) (4) ليس المراد نقسم عليك به، أو ما يجري هذا المجرى، مما يفعل بعد موته، وفي مغيبته، كما يقول (5) بعض (6) الناس: أسألك بجاه فلان عندك، ويقولون: إنا نتوسل إلى الله بأنبيائه وأوليائه (7) ، ويروون حديثاً موضوعاً "إذا سألتم الله فسألوه بجاهي، فإن جاهي عند الله عريض" (8) ، فإنه لو كان هذا هو
__________
(1) في جميع النسخ: "الحاجات"، والمثبت من "الاقتضاء".
(2) سقطت من (المطبوعة) : "ثم".
(3) سبق تخريجه.
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) في جميع النسخ: "يقوله" والمثبت من: "الاقتضاء".
(6) سقطت من (المطبوعة) : "بعض".
(7) سقطت من (المطبوعة) : "وأوليائه".
(8) قال شيخ الإسلام في "التوسل والوسيلة" ص 147: "وهذا الحديث كذب ليس في شيء من كتب المسلمين التي يعتمد عليها أهل الحديث ولا ذكره أحد من أهل العلم بالحديث مع أن جاهه عند الله أعظم من جاه جميع الأنبياء والمرسلين."اهـ.

(1/215)

التوسل الذي كان الصحابة يفعلونه، -كما ذكر عمر رضي الله عنه-لفعلوا ذلك بعد موته، ولم يعدلوا عنه إلى العباس، فعلم أن ذلك التوسل الذي ذكروه هو مما يفعل بالأحياء دون الأموات، وهو التوسل بدعائهم وشفاعتهم، فإن الحي يطلب منه ذلك، والميت لا يطلب منه شيء لا دعاء ولا غيره.
وكذلك حديث الأعمى (1) ، فإنه طلب (2) من النبي صلى الله عليه وسلم أن يدعو له، فعلمه النبي صلى الله عليه وسلم دعاء أمره فيه أن يسأل الله قبول شفاعة نبيه، فهذا يدل على أن النبي صلى الله عليه وسلم شفع فيه، وأن قوله: "إنا [كنا] (3) نتوسل إليك بنبينا" (4) ، فلفظ التوجه والتوسل في الحديث بمعنى واحد، ثم قال: "يا محمد إني أتوجه بك إلى ربي بحاجتي ليقضيها، اللهم شفعه في" (5) ، فطلب من الله أن يشفع فيه
__________
(1) سقطت من (المطبوعة) : "حديث".
(2) في "ش": "يطلب".
(3) ما بين المعقوفتين إضافة من: "مصادر التخريج".
(4) سبق تخريجه.
(5) أخرجه الإمام أحمد (4/138) ، والترمذي في "الدعوات: (5/531)
(ح/3578) وقال: "حديث حسن غريب لا نعرفه إلا من هذا الوجه، ومن حديث أبي جعفر وهو غير الخطمي"، والنسائي في "اليوم والليلة": (ص 417) ، وابن ماجه في إقامة الصلاة باب ما جاء في صلاة الحاجة: (1/441) (ح/1385) .ثم قال: "قال أبو إسحاق هذا حديث صحيح"، والحاكم: (1/313، 519) وصححه على شرط الشيخين ووافقه الذهبي، وأخرجه البيهقي في "الدلائل": (6/166، 167) كلهم من طريق شعبة عن أبي جعفر الخطمي عن عمارة بن خزيمة عن عثمان بن حنيف مرفوعاً وفيه قصة، والحديث سنده صحيح.
وقول الإمام الترمذي: "أبي جعفر هو غير الخطمي" قد ذكره شيخ الإسلام ابن تيمية كما في "الفتاوى": (1/266) وقال: "هكذا وقع في الترمذي وسائر العلماء قالوا: هو أبو جعفر الخطمي، وهو الصواب". وتابع شعبة حماد بن سلمة أخرجه الإمام أحمد (4/138) ، والنسائي في "اليوم والليلة"ص 417.

(1/216)

نبيه، وقوله: "يا محمد" هذا وأمثاله نداء يطلب به استحضار المنادى في القلب، كما يقول المصلي: "السلام عليك أيها النبي ورحمة الله وبركاته" والإنسان يفعل مثل هذا يخاطب من يتصوره في نفسه، وإن لم يكن في
الخارج من يسمع الخطاب.
فلفظ التوسل بالشخص فيه إجمال واشتراك، غلط بسببه من لم يفهم مقصود الصحابة: يراد به التسبب [به] (1) لكونه داعياً وشافعاً مثلاً، أو لكون (2) الداعي محباً له، مطيعاً لأمره مقتدياً به، فيكون التسبب إما بمحبة السائل له واتباعه له، وإما بدعاء الوسيلة وشفاعته، ويراد به الأقسام به والتوسل بذاته، فلا يكون التوسل لا شيء منه، ولا شيء من السائل، بل ذاته (3) ، أو مجرد الأقسام به على الله، فهذا الثاني هو الذي كرهوه ونهوا عنه.
ومن الأول حديث الثلاثة الذين –آووا إلى الغار، وهو في الصحيحين وغيرهما، فإن الصخرة انطبقت عليهم، فقالوا: "ليدع كل رجل منكم بأفضل عمله" (4) وذكر الحديث، فهؤلاء دعوا الله سبحانه (5) بصالح الأعمال، لأن
__________
(1) ما بين المعقوفتين إضافة من: "م" و"ش" و"الاقتضاء".
(2) في جميع النسخ: "ليكون"، والمثبت من "الاقتضاء".
(3) في "الاقتضاء": "بل بذاته ... ".
(4) أخرجه البخاري في الإجارة باب من استأجر أجيراً (ح/2272) ، ومسلم في الذكر
باب قصة أصحاب الغار الثلاثة (ح/2743) .
(5) سقطت من (المطبوعة) : "سبحانه".

(1/217)

الأعمال الصالحة هي أعظم ما يتوسل به [العبد] (1) إلى الله تعالى، ويتوجه به إليه ويسأله به، لأنه وعد أن يستجيب للذين آمنوا وعملوا الصالحات، ويزيدهم من فضله: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُم} (2) ، وهؤلاء دعوه بعبادته، وفعل ما أمر به من العمل الصالح، وهذا كما قال المؤمنون: {رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلْإِيمَانِ} (3) إلى قولهِ: {إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} (4) . فسؤال الله والتوسل إليه بامتثال أمره واجتناب نهيه، وفعل ما يحبه من العبودية والطاعة هو (5) من جنس فعل ذلك، رجاء لرحمة الله، وخوفاً من عذابه، وسؤال الله بأسمائه وصفاته، ونحو ذلك يكون من باب التسبب.
والمقصود هنا أنه إذا كان / السلف والأئمة قالوا في سؤاله بالمخلوق ما قد ذكرنا (6) ، [فكيف] (7) بسؤال (8) المخلوق الميت، سواء سأل أن يسأل الله، أو يسأل قضاء الحاجة، ونحو ذلك؟ مما يفعله بعض الناس إما عند قبر الميت، وإما عند غيبته، وصاحب الشريعة صلى الله عليه وسلم حسم المادة، وسد الذريعة بلعنه من يتخذ قبور الأنبياء والصالحين مساجد، وأن لا يصلى عندها –وإن كان (9)
__________
(1) ما بين المعقوفتين إضافة من: "الاقتضاء".
(2) سورة غافر، الآية: 60.
(3) في "م" و"ش" زيادة قوله تعالى: {أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا} .
(4) سورة آل عمران، الآية: 193و 194.
(5) سقطت من (المطبوعة) : "هو".
(6) في "الاقتضاء": "ذكر".
(7) ما بين المعقوفتين إضافة من: هامش (الأصل) و"م"، و"الاقتضاء".
(8) في (الأصل) : "فسؤال"، والمثبت من: "م" و"ش" و"الاقتضاء". وفي هامش (الأصل) و"ش": "لعله فيكف يجوز".
(9) سقطت من "م": "وإن كان"، وفي"ش": "وإنه".

(1/218)

لا يسأل إلا الله – وحذر أمته ذلك، فكيف إذا وقع نفس المحذور من الشرك وأسباب الشرك؟ فتبين (1) أن أحداً من السلف لم يفعل (2) ذلك (3) .
قلت: وقد تقرر بما تقدم أن سؤال الميت والغائب والاستشفاع به إلى الله أنه هو دين المشركين من العرب ومن قبلهم، فإن (4) الله تعالى بعث رسله إلا به، وتقرر ذلك في آيات الشفاعة وما في معناها من الآيات وما فيها من سيد المرسلين: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً. (5 قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً5) (5) . قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً. إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدا} (6) .
فتأمل ما في هذه الآيات، وما رتب سبحانه على مخالفة الرسول صلى الله عليه وسلم فيما وعد إليه، وبلغه عن الله من توحيده، بالوعيد بالنار والخلود فيها، والقرآن كله من أوله إلى آخره يقرر هذه الدعوة، ويرشد إليها، وينهى عن كل ما ينافيها من قول أو فعل أو اعتقاد، ويحذرهم نفسه وينذرهم بأسه.
__________
(1) في هامش (الأصل) ، وفي "الاقتضاء": "وقد تبين".
(2) في "الاقتضاء": "لم يكن يفعل".
(3) ما بين المعقوفتين إضافة من: "م"، "ش" و "الاقتضاء".
تنبيه: وقع في (المطبوعة) زيادة من صفحة (117) تبدأ من قوله: "قال العلامة ابن
القيم ... "، إلى صفحة 127 عند قوله: "والذين يتخذون القبور مساجد"فليتنبه.
(4) في "م" و"ش": "وأن".
(5) ما بين القوسين من، الآية: سقط من: "ش".
(6) سورة الجن، الآيات: 20-23.

(1/219)

وقد قال الله (1) تعالى في وصف القرآن المجيد: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ كِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيم} (2) *) ، وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ. صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلا إِلَى اللَّهِ تَصِير الْأُمُور} (3) ، وقد صح عنه (4) صلى الله عليه وسلم بالإسناد المتصل الصحيح أنه قال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله" (5) .
قال ابن الأثير (6) وغيره في معناه: (أي: لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى (7) عليه السلام، فادعوا فيه الآلهية، إنما أنا عبد، فصفوني بذلك (8كما وصفني ربي8) (8) "فقولوا: عبد الله ورسوله"، فأبى المشركون أن يقبلوا ما أمرهم به (9) ، وأن (10) يتركوا ما نهاهم عنه، وناقضوه أعظم مناقضة،
__________
(1) سقط لفظ الجلالة: "الله"من: "م" و"ش".
(2) سورة المائدة، الآيتان: 15و16.
(*) ما بين النجمتين سقط من: (المطبوعة) .
(3) سورة الشورى، الآيتان: 52و 53.
(4) في "م" و"ش": عن النبي صلى الله عليه وسلم".
(5) تقدم تخريجه.
(6) انظر كلاماً له حول هذا في "جامع الأصول": (4/514و 11/479) و "النهاية في غريب الحديث": (3/123) .
(7) زاد في "ش": "ابن مريم".
(8) ما بين القوسين سقط من: "ش".
(9) في (الأصل) : "بهم"، والمثبت من: "م" و"ش".
(10) سقطت من "م" و"ش": "وأن".

(1/220)

وشاقوا (1الله ورسوله1) (1) أعظم مشاقة، (2 وأتوا بما هو أعظم من ذلك من الشرك الذي لا يغفره الله2) (2) .
وذلك أن الشيطان أظهر لهم التوحيد والإخلاص الذي بعث الله به رسله في قالب التنقص للنبي صلى الله عليه وسلم، وأظهر لهم ما نهاهم النبي صلى الله عليه وسلم عنه في قالب محبته وتعظيمه.
وتأمل (3) ما أمر به النبي صلى الله عليه وسلم وما نهى عنه تَعْلَمُ (4) يقيناً أن هؤلاء (5) المتنقصون الناقصون أفرطوا في تعظيمه بارتكاب ما نهى الله عنه (6) في كتابه، في مواضع (7) لا يمكن حصرها، من (8) دعوة غيره خصوصاً وعموماً، ثم أن هؤلاء فرَّطوا في متابعة النبي صلى الله عليه وسلم، فلا (9) أخذوا بقوله/ وفعله، بل ولا رضوا بحكمه وأمره، ولا سلموا له، وهذا الذي تركوه هو الذي يحصل به تعظيم الرسول صلى الله عليه وسلم، فيُعظَّم أمره ويقبل، ويُعظَّم نهيه ويترك، ويكون هو المتبع والمطاع، ويدعو إلى دينه الذي دعا إليه من إخلاص العبادة لله وحده، وينصره بنصرة ما بعث به من الحق، ويواليه بالمتابعة والاقتداء بهديه، ويعادي من خالفه بارتكاب ما نهى عنه.
__________
(1) ما بين القوسين سقطت من: "م": "ش".
(2) ما بين القوسين سقطت من: "م" و"ش".
(3) في "م" و"ش": "ومن تأمل".
(4) في "ش": "علم..".
(5) زاد في "م": "هم".
(6) زاد في "م" و"ش": "وخرجوا من الدين الذي بعث به كما هو مقرر..".
(7) في "م": "في مواضع في كتابه" وفي "ش": "في مواضع من كتابه".
(8) زاد في "م" و"ش": "من النهي".
(9) في "م" و"ش": "ولا أخذوا".

(1/221)

وأنت ترى ما وقع اليوم وقبله من كثير الجهال، من الإفراط والتفريط، فقال (1) صلى الله عليه وسلم: "إياكم والغلو فإنما أهلك من كان قبلكم الغلو" (2) ، وهذا الحديث قد رواه الإمام أحمد، والترمذي (3) ، وابن ماجه بالأسانيد المتصلة عن ابن عباس.
قال شيخ الإسلام ابن تيمية (4) : (وهذا عام في جميع أنواع الغلو بالاعتقادات والأعمال، ثم إنه علله بما يقتضي مجانبة هدى من كان قبلنا، إبعاداً عن الوقوع فيما هلكوا به، وأن (5) المشارك لهم في بعض هديهم يخاف عليه من الهلاك) انتهى.
__________
(1) في "م" و"ش": "فقال النبي صلى الله عليه وسلم".
(2) أخرجه الإمام أحمد: (1/215، 347) ، والنسائي: "المجتبى" في مناسك الحج، باب التقاط الحصى: (5/268، وابن ماجه في المناسك، باب قدر حصى الرمي: (ح/3029) ، وابن الجارود في "المنتقى": (ح/473) ، وابن
خزيمة في "صحيحه": (4/274) ، وابن حبان كما في "الإحسان": (ح/3860) والطبراني في "الكبير": (ح/12747) ، والحاكم: (1/466) ، والبيهقي قي "الكبرى"، كتاب الحج، باب أخذ الحصى لرمي جمرة العقبة: (5/127) . جميعهم من طريق عوف بن أبي جميلة، عن زياد بن الحصين، عن أبي العالية عن ابن عباس. قال الحاكم: "صحيح على شرط الشيخين"، ووافقه الذهبي.
قلت: وزياد بن الحصين إنما أخرج له مسلم فقط، فكيف يكون على شرطهما؟ قال شيخ الإسلام في "الاقتضاء": (1/288) : "إسناده صحيح على شرط مسلم". وكذا قال النووي أيضاً في"المجموع": (8/137) .
تنبيه: وقع في مطبوعة مسند الإمام أحمد: "عون ... "وهو خطأ، والصواب: "عوف بن أبي جميلة".
(3) هكذا في جميع النسخ الخطية، ولعل الصواب: "النسائي" كما في "الاقتضاء".
(4) انظر "الاقتضاء": (ص 289و 290) .
(5) في (الأصل) : "وأنما"، والمثبت من "الاقتضاء".

(1/222)

قلت: وقد حذر النبي صلى الله عليه وسلم الأمة أعظم تحذير من الغلو وأسبابه الموصلة إلى الشرك بالله، فقال صلى الله عليه وسلم فيما رواه البخاري ومسلم وغيرهما من المحدثين في كتبهم (1) ، بأسانيد صحيحة عن عائشة أم المؤمنين رضي الله عنها "أن أم سلمة ذكرت لرسول الله صلى الله عليه وسلم كنيسة رأتها بأرض الحبشة وما فيها من الصور، فقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله" (2) وهذا يقتضي تحريم بناء المساجد على القبور. يحقق ذلك أنه صلى الله عليه وسلم لعن من فعل ذلك.
قال شيخ الإسلام (3) : (وهذه العلة التي لأجلها نهى الشارع صلى الله عليه وسلم عن اتخاذ المساجد على القبور، هي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر أو فيما دونه من الشرك، فإن النفوس قد أشركت بتماثيل الصالحين، وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر (4) ، ولهذا تجد أهل الشرك يتضرعون عندها، ويخشون ويخضعون، ويعبدون بقلوبهم عبادة لا يفعلونها في بيوت الله ولا وقت السحر، ومنهم من يسجد لها، وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجون في المساجد، فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها، (5 حتى نهى5) (5) عن الصلاة في المقبرة مطلقاً، / وإن لم يقصد المصلى بركة البقعة بصلاته، كما يقصد في صلاته بركة المساجد، كما
__________
(1) سقطت من "ش": "من المحدثين في كتبهم"، وقد كتبت في "م" ثم شطب عليها.
(2) سبق تخريجه.
(3) انظر "الاقتضاء": (ص 674و 676و 667) .
(4) في "م" و"ش": "أو بحجر".
(5) سقطت من "م" و"ش": "حتى نهى".

(1/223)

نهى عن الصلاة وقت طلوع الشمس وغروبها، لأنها أوقات يقصد المشركون فيها الصلاة للشمس، فنهى أمته عن الصلاة حينئذ، وإن لم يقصد ما قصده المشركون، سداً للذريعة.
وأما إذا قصد الرجل الصلاة عند القبور متبركاً بالصلاة في تلك البقعة، فهذا عين المحادة لله ورسوله (1) ، والمخالفة لدينه، وابتداع (2) دين لم يأذن الله به. فإن المسلمين قد أجمعوا على ما علموه بالاضطرار من دين رسول الله صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها؛ وأنه لعن من اتخذها مساجد.
فمن أعظم المحدثات وأسباب الشرك: الصلاة عندها واتخاذها مساجد، وبناء المساجد عليها، وقد تواترت النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه، وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة، وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك) .
قلت: والأحاديث الصحيحة تدل على ذلك بلا ريب، كما في "الصحيحين"عن عائشة رضي الله عنها قالت: "لما نُزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها"، فقال-وهو كذلك- "لعنة (3) الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد. يحذر ما فعلوا" (4) .
__________
(1) في "م" و"ش": "ولرسوله".
(2) في "ش": "واتباع".
(3) في "ش": "ما صنعوا".
(4) سبق تخريجه.

(1/224)

ومن المعلوم أن اللعنة إنما تقع على من فعل ذلك الاتخاذ؛ لأنه من فعل اليهود والنصارى، فمن فعل فعلهم وقع به ما وقع بهم؛ لأنه من أعظم الذرائع الموصلة إلى الشرك، وهذا الذي لعن النبي صلى الله عليه وسلم (1 اليهود والنصارى1) (1) على فعله قد وقع من كثير من هذه الأمة بعد القرون المفضلة.
قال القرطبي في معنى هذا الحديث: (وكل ذلك لقطع الذريعة (2) المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام. قال: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم، ثم خافوا أن يتخذ قبره قبلة، إذ كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فنبوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره) .
وفي "الصحيح" (3) عن ابن عباس رضي الله عنه (4) في قول (5) الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعا} (6) الآية، قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا/ أوحى الشيطان إلى قومهم أن
انصبوا إلى مجالسهم التي كانوا يجلسون عليها أنصاباً، وسموها بأسمائهم: ففعلوا ولم تُعْبد، حتى إذا هلك أولئك، ونسخ (7) العلم عبدت" (8) .
__________
(1) ما بين القوسين سقط من: "م" و"ش".
(2) في "م" و"ش": "الذرائع".
(3) في (الأصل) : "وفي الصحيحين" والمثبت من "م" و"ش"، وهو الصواب.
(4) في "ش": "عنهما".
(5) في "م" و"ش": "قوله تعالى ... ".
(6) سورة نوح، الآية:23.
(7) في (الأصل) زيادة: "ونسي"، والمثبت من "م" و"ش".
(8) أخرجه البخاري في "التفسير": (ح/4920) عن ابن عباس.

(1/225)

وقال العلامة ابن القيم (1) رحمه الله تعالى:
"وما زال الشيطان يوحي إلى عباد القبور، ويلقي إليهم أن البناء والعكوف عليها من محبة أصحاب القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء به، والإقسام على الله به، فإن شأن الله أعظم من أن يقسم عليه (2) ، أو يسأل بأحد من خلقه. فإذا تقرر ذلك عندهم نقلهم منه إلى دعائه وعبادته وسؤاله الشفاعة من دون الله، واتخاذ قبره وثناً تعلق عليه الستور والقناديل، ويطاف به، ويستلم ويقبل، ويحج إليه، ويذبح عنده، فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادته، واتخاذه (3) عيداً ومنسكاً، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم.
وكل هذا مما قد (4) علم بالاضطرار من دين الإسلام أنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم: من تجريد التوحيد، وأن لا يعبد إلا الله، فإذا تقرر ذلك عندهم نقلهم منه إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وحطهم عن منزلتهم، وزعم أن لا حرمة لهم ولا قدر، وغضب المشركون، واشمأزت
قلوبهم، كما قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} (5) ، وسرى ذلك في نفوس كثير من الجهال والطغام، وكثير ممن ينتسب إلى العلم والدين، حتى عادوا
__________
(1) انظر"إغاثة اللهفان": (1/212-217) .
(2) في "م" و"ش": زيادة "بمخلوق".
(3) في "م" و"ش" زيادة: "قبره..".
(4) سقطت من "م" و"ش": "قد".
(5) سورة الزمر، الآية: 45.

(1/226)

أهل التوحيد، ورموهم بالعظائم، ونفروا الناس عنهم، ووالوا أهل الشرك وعظموهم، وزعموا أنهم أولياء الله وأنصار دينه ورسوله، ويأبى الله ذلك، وما كانوا أولياءه، إن أولياؤه إلا المتقون"انتهى. وقد تقدم وأعيد ليستحضر.
قال شيخ الإسلام (1) رحمه الله تعالى (2) :
(والذي يجري عند المشاهد من جنس ما يجري عند الأصنام، وقد ثبت في الطرق المتعددة أن ما يشرك به من دون الله من (3) صنم ووثن، أو قبر قد يكون عنده شياطين تضل من أشرك به، وأن تلك الشياطين [لا] (4) يقضون بعض أغراضهم، وإنما يقضونها إذا حصل منه الشرك والمعاصي، ومنهم من يأمر الداعي أن يسجد له؛ وقد/ ينهاه عما أمره (5) الله به من التوحيد والإخلاص والصلوات الخمس وقراءة القرآن، ونحو ذلك، وقد وقع في هذا النوع كثير من الشيوخ الذين لهم نصيب من الدين والزهاد والعبادة، ولعدم (6) علمهم بحقيقة الدين الذي بعث الله به رسله طمعت فيهم الشياطين، حتى أوقعوهم فيما يخالف الكتاب والسنة، وقد جرى لغير واحد من أصحابنا المشايخ يستغيث بأحدهم بعض أصحابه (7) ، فيرى (8) الشيخ جاء في اليقظة حتى قضى ذلك المطلوب، وإنما هي شياطين تتمثل للذين يدعون غير الله، فالكافر للكافر،
__________
(1) انظر " الرد على البكري" ص333و 234.
(2) سقطت من "المطبوعة) : "تعالى".
(3) في "م" و"ش": "في صنم..".
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) في "م": "أمر الله..".
(6) في "م" و"ش": "لعدم ... ".
(7) في "م" و"ش": "أصحابهم".
(8) في "ش": "فرأى".

(1/227)

والفاجر للفاجر، والجاهل للجاهل) .
وقال رحمه الله (1) : (وقد حدثني بعض الثقات عن هذا الشخص (2) –يعني ابن البكري الذي جوز في كتابه الاستغاثة بالرسول صلى الله عليه وسلم في كل ما يستغاث بالله- إلى أنه كان يقول: النبي صلى الله عليه وسلم علم مفاتيح الغيب التي قال فيها النبي صلى الله عليه وسلم: "خمس لا يعلمهن (3) إلا الله: إن الله عنده علم الساعة، وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غداً، وما تدري نفس بأي أرض تموت [إن الله عليم خبير] " (4) ، ذكر (5) عنه أنه قال: علمها بعد أن أخبره أنه لا
__________
(1) زاد في "م": "تعالى". انظر "الرد على البكري": (219) .
(2) في "م" و"ش": "الشيخ".
(3) في جميع النسخ، و"الرد على البكري": "لا يعلمها"، والمثبت من المصادر التي خرجت الحديث.
(4) ما بين المعقوفتين إضافة من: "مصادر التخريج"، والآية في سورة لقمان، والحديث أخرجه أحمد (5/353) من حديث بريده.
قال ابن كثير في "تفسيره": (3/454) "صحيح الإسناد ولم يخرجوه".
وبنحوه من حديث ابن عمر بلفظ: "مفاتيح الغيب خمس ... ".
أخرجه البخاري في الاستسقاء باب لا يدري متى يجيء المطر (ح/1039) ، وأيضاً
في "التفسير": (ح/4627و 4697و 4778) ، وأحمد في "مسنده": (2/24و 52و 58و 85) ، والنسائي في "الكبرى": (6/370) ، والطبربي في "تفسيره": (21/56) .
وبنحوه من حديث ابن مسعود بلفظ: "وأتى نبيكم مفاتيح كل شيء غير خمس.."
الحديث أخرجه أبو داود الطيالسي (ص 385) ، وأحمد (1/386و 437و 445) ، والشاشي (2/307) .
قال ابن كثير في "تفسيره": (3/352) : "رواه –أي أحمد- عن وكيع عن مسعر عن عمرو بن مرة به وهذا إسناد حسن على شرط أصحاب السنن ولم يخرجوه".
(5) في "م" و"ش": "أنه ذكر".

(1/228)

يعلمها إلا الله.
وأخر من جنسه يباشر التدريس وينسب إلى الفتيا، كان يقول: إن النبي
صلى الله عليه وسلم يعلم ما يعلمه الله، ويقدر على ما يقدر الله عليه، وأن هذا السر انتقل بعده إلى الحسن، ثم انتقل في ذرية الحسن إلى الشيخ أبي الحسن الشاذلي، وقالوا: هذا مقام القطب الغوث الفرد الجامع) .
قلت: وهذا الذي ذكر (1) شيخ الإسلام هو مضمون أبيات البردة التي نصرها داود وأمثاله، ممن استحسن الشرك بالله، وأجاز أن يُدعى مع الله غيره، ويستغاث بغيره، ولا ريب أن المفتتن بهذه الفتن الشركية كثير في هذه الأزمنة وقبلها، فسلكوا سنن من كان قبلهم من المفتونين الذين نقلنا عن شيخ الإسلام رحمه الله (2) بعض ما جرى منهم، نعوذ بالله من فتنة المحيا والممات ومن فتنة المسيح الدجال.
فما أكثر من فتن في هذه الأزمنة وقبلها بمثل فتنة المسيح الدجال، بما غرتهم به الشياطين من الإنس والجن، الذين قال الله تعالى فيهم: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ/ فَذَرْهُمْ وَمَا يَفْتَرُونَ. وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُون} (3) .
وقال رحمه الله تعالى (4) : (وما زال المشركون يسفهون الأنبياء، ويصفونهم بالجنون والضلال والسفاهة، كما قال قوم نوح لنوح، وعاد لهود عليهما
__________
(1) في "م" و"ش": "ذكره".
(2) سقطت من"م" و"ش": "رحمه الله".
(3) سورة الأنعام، الآيتان: 112و 113.
(4) انظر "الرد على البكري": (ص 347-350) .

(1/229)

السلام: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَه} (1) فأعظم ما سفهوه لأجله، وأنكروه هو التوحيد، [وهكذا] (2) تجد من عليه شبه من هؤلاء إذا رأى من يدعو إلى توحيد الله، وإخلاص الدين لله (3) ، وأن لا يعبد الإنسان [إلا الله] (4) ولا يتوكل إلا عليه، استهزؤا بذلك، لما عندهم من الشرك، وأنهم (5) اعتقدوا أن دعاء الميت الذي بني له المشهد والاستغاثة به أنفع لهم من دعاء الله والاستغاثة به في البيت الذي نبي لله عز وجل، ففضلوا البيت الذي بني لدعاء الميت.
وإذا كان لهذا وقف ولهذا وقف كان وقف الشرك أعظم عندهم منه (6) ، مضاهاة لمشركي العرب الذين ذكر الله حالهم في قوله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} (7) .
وهكذا هذه النذور والوقوف التي تبذل عندهم للمشاهد أعظم مما تبذل عندهم للمساجد، ولعمَّار (8) المساجد، والجهاد في سبيل الله، وهؤلاء إذا قصد أحدهم القبر الذي يعظمه يبكي عنده ويخضع (9) ، ويدعو ويتضرع،
__________
(1) سورة الأعراف، الآية: 70.
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) سقطت من "م" و"ش": "الله".
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) في "م" و"ش": "فإنهم".
(6) في "م": "من".
(7) سورة الأنعام، الآية: 136.
(8) في"الرد على البكري": "ولعمارة..".
(9) في جميع النسخ: "بكى عند وخضع.."، والمثبت من "الرد على البكري".

(1/230)

ويحصل له من الرقة والتواضع والتذلل والعبودية وحضور القلب ما لا يحصل مثله في الصلوات الخمس والجمعة وقيام الليل وقراءة القرآن، فهل هذا إلا من حال المشركين المبتدعين لا الموحدين المخلصين، المتبعين لكتاب الله وسنة رسوله صلى الله عليه وسلم) .
إلى أن قال رحمه الله تعالى (1) :
(والذين يجعلون دعاء الموتى من الأنبياء والأئمة والشيوخ أفضل من دعاء الله؛ أنواع متعددة، منهم من تقدم.
ومنهم من يحكي أنواعاً من الحكايات كحكاية (2) أن بعض المأسورين في بلاد العدو دعا الله فلم يخرجه؛ ودعا بعض المشايخ الموتى فأخرجه إلى بلاد الإسلام.
ومن هؤلاء من إذا نزلت به شدة لا يدعو إلا شيخه، ولا يذكر إلا اسمه قد لهج به كما يلهج الصبي بذكر أمه.
فإذا كان دعاء الموتى (3) مثل الأنبياء والصالحين يتضمن هذا/ الاستهزاء بالله وآياته ورسوله، فأي الفريقين أحق بالاستهزاء بالله وآياته ورسوله (4) : من كان يأمر بدعاء الموتى والاستغاثة بهم مع ما يترتب على ذلك من الاستهزاء بالله وآياته ورسوله (5) ، أو من (6) كان يأمر بدعاء الله وحده لا شريك له، كما أمر
__________
(1) سقطت من (المطبوعة) : "تعالى".
(2) في "م" وش": "حكاية..".
(3) في "م" و"ش": "من الأنبياء".
(4) وقع في "ش" تكرار قوله: "أحق بالاستهزاء بالله وآياته ورسوله".
(5) في "ش": "ورسله".
(6) في (الأصل) : "ومن كان ... "، والمثبت من: "م"، و"ش".

(1/231)

بطاعته (1) ، ويوجب طاعة الرسول ومتابعته في كل ما جاء؟) .
إلى أن قال:
(وأما أولئك الضلال أشباه المشركين النصارى، فعمدتهم أحاديث (2) ضعيفة، أو موضوعة، أو منقولة (3) عمن لا يحتج بقوله، إما أن تكون كذباً عليه؛ وإما أن يكون غلطاً منه؛ إذ هي نقل غير مصدق عن قائل غير معصوم،
وإن عصموا بشيء مما ثبت عن رسول الله [صلى الله عليه وسلم] (4) ، حرفوا الكلم عن مواضعه، وتمسكوا بمشابهه، وتركوا محكمه، كما يفعله (5) النصارى، وكما فعل هذا الضال أخذ لفظ الاستغاثة، وهي تنقسم إلى الاستغاثة بالحي والميت، والاستغاثة بالحي تكون فيما (6) يقدر عليه وما لا يقدر عليه، فجعل حكم ذلك (7) واحداً، ولم يكفه حتى جعل السؤال بالشخص من مسمى الاستغاثة (8)
__________
(1) في "الرد على البكري": "كما أمرت رسله".
(2) في "الرد على البكري": "إما أحاديث".
(3) في "الرد على البكري": "أو منقولات".
(4) ما بين المعقوفتين إضافة من "م"و "ش".
(5) في "م": "يفعل".
(6) في "م" و"ش": "بما".
(7) في "م" و"ش": "ذلك كله".
(8) في هامش (الأصل) ما نصه: "ولو صح هذا لم يكن للنبي عند دعوة غير الله في القرآن معنى لكن هذا أبطل ما قال هؤلاء المشركون لمخالفته العقل والنقل والعرف واللغة فإذا قال المشرك مثلاً: "يا مقام إبراهيم، أو يا عبد القادر"فمن المعلوم أنه لم يذكر في لفظه ونيته إلا الحجر والميت فمقتضى هذا الباطل أن المقام هو الله وأن هذا الميت هو الله وهذا لا يقوله إلا ابن عربي وأهد الوحدة وهم أكفر من كفار النصارى، وهذا بين بحمد الله لا يرتاب فيه أحد له أدنى مسكة من عقل أو تمييز والله أعلم تقرير مؤلف".

(1/232)

أيضاً، ولم يكفه (1 ذلك حتى1) (1) جعل الطالب منه إنما يطلب (2) من الله لا منه، فالمستغيث به مستغيث بالله، ثم جعل الاستغاثة بكل ميت من نبي وصالح (3) جائزة.
فدخل عليه الخطأ (4) من وجوه:
منها: أنه جعل المتوسل به بعد موته في دعاء الله مستغيثاً به، وهذا لا يعرف في لغة أحد من الأمم، لا حقيقة ولا مجازاً، مع دعواه الإجماع على ذلك، فإن (5) المستغاث هو المسئول المطلوب منه لا المسئول به.
الثاني: ظنه أن توسل الصحابة [به] (6) في حياته كان توسلاً بذاته، لا بدعائه وشفاعته، فيكون التوسل به بعد موته كذلك، وهذا غلط.
الثالث: أنه أدرج السؤال أيضاً في الاستغاثة به (7) ، وهذا صحيح جائز في حياته، وهو قد سوى (8) في ذلك بين محياه ومماته، وهذا أصاب في لفظ الاستغاثة، لكنه (9) أخطأ في التسوية بين المحيا والممات، وهذا ما علمته
ينقل عن أحد من العلماء، لكنه موجود في كلام بعض الناس، مثل (10) الشيخ
__________
(1) ما بين القوسين سقطت من: (المطبوعة) .
(2) في "م" ك"طلب".
(3) في "م" و"ش": "أو صالح".
(4) في "ش": "فدخل الخطأ عليه ... ". انطر "الرد على البكري": (ص 250-251) .
(5) سقطت من "م" و"ش": "فإن".
(6) ما بين المعقوفتين إضافة من: "الرد على البكري".
(7) سقطت من"ش": "به".
(8) في "م" و"ش": "وهو في ذلك قد سدى".
(9) في "م" و"ش": "لكن".
(10) سقطت من "م" و "ش": "مثل".

(1/233)

يحيى الصرصري، ففي شعره قطعة منه، والشيخ محمد بن النعمان له كتاب "المستغيث بالنبي صلى الله عليه وسلم في اليقظة والمنام" وهؤلاء ليسوا من العلماء العالمين بمدارك الأحكام، الذين (1) يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس/ لهم دليل شرعي، ولا نقل عن عالم مرضي، بل عادة جروا
عليها، وكان بعض الشيوخ الذين أعرفهم ولهم فضل وعلم وزهد إذا نزل به أمر، خطا إلى الشيخ (2) عبد القادر خطوات معدودة، واستغاث به، وهذا يفعله كثير من الناس؛ ولهذا لما نبه من نبه (3) [من] (4) فضلائهم تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام، بل مشابهة لعباد الأصنام) .
قلت (5) : وهذه الطريقة التي سلكها هذا، هي طريقة أهل البدع –كداود بن جرجيس – الذين يجمعون بين الجهل والظلم، فيبتدعون بدعة (6) مخالفة للكتاب والسنة وإجماع الصحابة، ويكفرون من خالفهم من بدعتهم،
كالخوارج المارقين، لكن الخوارج كفروا الصحابة بالذنوب، وهؤلاء كفروا أهل الإسلام بالإخلاص والتجريد، كما قال العلامة ابن القيم (7-رحمه الله-7) (7)
في الخوارج:
ولهم نصوص قصروا في فهمها ... فأُتوا من التقصير في العرفان
__________
(1) في (الأصل) و "م": "الذي" والمثبت من "ش"و "الرد على البكري".
(2) في "الرد على البكري": "إلى جهة الشيخ..".
(3) سقطت من (المطبوعة) : "نبه".
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) سقطت من (المطبوعة) : "قلت".
(6) في "م" و"ش": "بدعاً".
(7) ما بين القوسين ليست في "م" و"ش".

(1/234)

وخصومنا قد كفرونا بالذي ... هو غاية التوحيد والإيمان (1)
إلى أن قال:
(وهو قد احتج بحديث الأعمى الذي قال: "اللهم أني أتوجه إليك بنبينا (2) محمد نبي الرحمة" (3) ، وهذا الحديث لا حجة فيه لوجهين:
أحدهما: أنه ليس استغاثة، بل توجهاً به.
الثاني: أنه إنما توجه بدعائه وشفاعته، فإنه طلب من النبي صلى الله عليه وسلم الدعاء، وقال في آخر دعائه "اللهم فشفعه في"، فعلم أنه شفع له، فتوسل بشفاعته لا بذاته، كما كان الصحابة يتوسلون بدعائه في الاستسقاء، وكما توسلوا بدعاء العباس بعد مماته، وكذلك في أول الحديث أنه طلب من النبي صلى الله عليه وسلم أن يدعو له. فدل الحديث على أن النبي صلى الله عليه وسلم شفع له (4) ودعا له، وأن النبي صلى الله عليه وسلم أمره بأن (5) يدعو الله، وأن يسأله (6) قبول شفاعته النبي صلى الله عليه وسلم. وقوله: "يا محمد إني أتوجه بك إلى ربي في حاجاتي هذه لتقضي" (7) خطاب لحاضر (8) في قلبه، كما نقول في صلاتنا؛ "السلام عليك أيها النبي ورحمة الله وبركاته"، وكما يستحضر الإنسان في قلبه من يحبه أويبغضه ويخاطبه، وهذا كثير.
__________
(1) انظر "نونية ابن القيم": (ص103) .
(2) في "ش": "بنبيك".
(3) قد سبق تخريجه.
(4) سقطت من (المطبوعة) : "له".
(5) في "م" و"ش": "أن".
(6) في "م"و "ش": "أن يسأل".
(7) في "ش": "لتقضيها".
(8) في "م" و"ش": "الحاضر".

(1/235)

وما ذكره (1) من توسل آدم، وحكاية المنصور، فجوابهما (2) من وجهين:
أحدهما: أن هذا لا أصل له، ولا تقوم به حجة، ولا إسناد لذلك (3) .
الثاني: لو دل على التوسل بذاته فلا يدل على الاستغاثة.
وأما اشتكاء البعير [إليه] (4) ، فهذا كاشتكاء الآدمي إليه، وقد قلنا إنه إذا طلب منه مما يليق بمنصبه فهذا لا نزاع فيه، والاستغاثة به في حياته فيما يقدر عليه لا ينازع (5) فيها أحد، ولكن هذا أخذ لفظ الاستغاثة ومعناها العام، فجعل
__________
(1) انظر "الرد على البكري": (ص 264) .
(2) في "م": "فجوابها" وكذا في "الرد على البكري".
(3) في (الأصل) : "وكذلك"، والمثبت من "م"و"ش"و"الرد على البكري".
قال معلقه –عفى الله عنه-: وتوسل آدم قد ورد بلفظ: "لما أذنب ادم الذنب الذي أذنبه رفع رأسه إلى العرش فقال: أسألك بحق محمد إلا غفرت لي ... "الحديث.
أخرجه الطبراني في "الصغير": (2/82و 83) ، والحاكم (2/615) ، وصححه، والبيهقي في "الدلائل": (5/489) من طريق عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر مرفوعاً.
وقد تعقب الذهبي الحاكم بقوله: "قلت: بل موضوع وعبد الرحمن واه.."
وأما حكاية المنصور مع الإمام مالك فقد قال عنها الإمام ابن عبد الهادي في "الصارم المنكي": (ص 345) : "بل إسنادها إسناد ليس بجيد بل هو إسناد مظلم، منقطع، وهو مشتمل على من يتهم بالكذب، وعلى من يجهل حاله ... "وقال في (ص 380) : "هي باطلة موضوعة".
(4) ما بين المعقوفتين إضافة من: "م" و"ش" و"الرد على البكري".
وقصة اشتكاء البعير أخرجها الإمام أحمد (1/204) ، وأبو داود في الجهاد باب ما يؤمر به من القيام على الدواب والبهائم (3/950 (ح/2549) ، وابن منده في: "معرفة أسامي أرداف النبي صلى الله عليه وسلم": (ص 28) ، كلهم من طريق مهدي بن ميمون عن محمد بن أبي يعقوب عن الحسن بن سعد عن عبد الله بن جعفر به وسنده صحيح.
(5) في "م" و"ش": "لم يتنازع".

(1/236)

يتشبث به (1) ، / ولكن النهي (2) عاد (3) إلى شيئين: إلى الاستغاثة به بعد الموت، وإلى أن يطلب منه ما لا يقدر عليه إلا الله تعالى. وأما قول (4) هؤلاء الجهال: فيستلزم الردة عن الدين، والكفر برب العالمين، ولا ريب أن أصل قول هؤلاء هو من باب الإشراك بالله، الذي هو الكفر، الذي لا يغفره الله؛ فإن الله سبحانه يقول في كتابه: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً. وَقَدْ أَضَلُّوا كَثِيراً} (5) .
وقد قال غير واحد من السلف: إن هذه أسماء قوم صالحين كانوا في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم عبدوهم (6) ، وقد ذكروا ذلك بعبارات متقاربة في كتب الحديث والتفسير، وقصص الأنبياء، كما ذكره البخاري في صحيحه وجماعة من أهل الحديث، وقد تقدم (7) في كلام
شيخ الإسلام أيضاً، فأعدناه لعظيم فائدته.
(وقد أمر الله نبيه أن يقول: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (8) ، فيقول أهل الضلال: هذا يقوله في نفسه، وأما نحن فليس لنا أن
__________
(1) سقطت من "م" و"ش": "به" الأولى، والثانية.
(2) في "الرد على البكري": "النفي".
(3) في "م" و"ش": "عائد".
(4) في هامش "م": "مطلب".
(5) سورة نوح، الآيتان: 23و 24.
(6) سبق تخريجه.
(7) في "م" و"ش": "كما تقدم هذا..".
(8) سورة الكهف، الآية:110.

(1/237)

نقول هو بشر، بل نقول كما قال فلان وفلان، ومن زعم أن محمداً بشر كله فقد كفر، وهذا يقوله طائفة منهم، وهو يشبه قول النصارى في المسيح، ونحن نعلم بالضرورة أن النبي صلى الله عليه وسلم لم يشرع لأحد أن يدعو أحداً من الأموات لا الأنبياء ولا الصالحين، ولا غيرهم، لا بلفظ الاستغاثة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت (1) ونحو ذلك، بل نعلم أنه نهى عن هذه الأمور كلها، وأن ذلك من الشرك الذي حرمه الله ورسوله صلى الله عليه وسلم، ولكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك حتى يبين لهم ما جاء به الرسول مما يخالفها) (2) .
إلى أن قال (3) رحمه الله تعالى: (وهؤلاء يدعون الميت أو الغائب (4) ، يقول أحدهم: بك أستغيث، بك أستجير، أغثنا، أجرنا، ويقول: أنت تعلم ذنوبي، ومنهم من يقول للميت: اغفر لي وارحمني وتب علي، ونحو ذلك، ومن لم يقل ذلك من عقلائهم فإنه يقول: أشكو إليك عدوي، أشكو إليك ظهور البدع أو جدب الناس، أو غير ذلك (5) ، فيشكو إليه ما حصل من ضرر/ في الدين والدنيا، ومقصوده بالشكوى أن يشكيه، فيزيل ذلك الضرر، وقد يقول مع ذلك للميت: أنت تعلم ما فعلته من الذنوب، فيجعل الميت، أو الحي، أو الغائب عالماً بذنوب العباد وجزئياتهم التي يمتنع أن يعلمها بشر، حي أو
__________
(1) في "م" و"ش" زيادة: "ولا إلى ميت..".
(2) في "م" و"ش": "يخالفه..".
(3) انظر المصدر السابق: (ص 265و 266) .
(4) في "م" و"ش": "والغائب".
(5) في "م": "وجدب الناس، وغير ذلك".

(1/238)

ميت، ثم منهم من يطلق سؤاله إليه والشكوى ظاناً أنه يقضي حاجته، كما يخاطب ربه بناء على أنه يمكن ذلك بطريق من الطرق، وأنه وسيلة وسبب، وإن كان السائل لا يعلم وجود ذلك. وعقلاؤهم يقولون: مقصودها أن يسأل الله لنا، ويشفع لنا، ويظنون أنهم إذا سألوه بعد موته أن يسأل الله لهم، فإنه يسأل ويشفع، كما يسأل ويشفع (1) ، وكما تسأله الصحابة الاستسقاء وغيره، وكما يشفع يوم القيامة إذا سئل الشفاعة، ولا يعلمون أن سؤال الميت والغائب غير مشروع البتة، ولم يفعله أحد من الصحابة، بل عدلوا عن سؤاله وطلب الدعاء منه إلى سؤال غيره وطلب الدعاء منه، وأن الرسول صلى الله عليه وسلم (2) وسائر الأنبياء والصالحين وغيرهم لا يطلب (3) من أحدهم بعد موته من الأمور ما كان يطلب منه في حياته والله أعلم) انتهى كلام الشيخ رحمه الله تعالى (4) . وقال الحافظ محمد بن أحمد بن عبد الهادي الحافظ (5) رحمه الله تعالى: (ومن جعل زيارة الميت من جنس زيارة الفقير للغني، لينال من بره وإحسانه، فقد أتى بما هو من أعظم الباطل المتضمن لقلب الحقيقة والشريعة، ولو كان ذلك مقصود الزيارة لشرع [من] (6) دعاء الميت، والتضرع
__________
(1) سقطت من"م" و"ش": "كما يسأل ويشفع".
(2) سقطت من "م" و"ش": "صلى الله عليه وسلم".
(3) سقطت من"م" و"ش": "لا يطلبون".
(4) سقطت من (المطبوعة) : "تعالى".
(5) سقطت من "م" و"ش": "الحافظ".وانظر: الصارم المنكي في الرد على السبكي": (ص 382) ، ط/ دار الإفتاء.
(6) ما بين المعقوفتين إضافة من: "الصارم".

(1/239)

إليه، وسؤاله ما يناسب هذا المطلوب، ولكن هذا يناقض ما دعا إليه رسول الله صلى الله عليه وسلم من التوحيد، وتجريده مناقضة ظاهرة، ولا ينبغي الاقتصار على ذلك بأنه بدعة، بل فتح لباب الشرك، وتوسل (1) بأقرب وسيلة إلى الشرك".
قلت: ولا ريب أن هذا الذي ذكره هذا الإمام مطابق لحال داود، فإنه قلب الحقائق، وفتح باب الشرك والأكبر. ثم قال الحافظ-رحمه الله - (2) :
(وهذا أصل عبادة الأصنام كما قال ابن عباس –رضي الله عنهما – في قوله تعالى (3) : {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً (4) وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (5) قال هؤلاء كانوا قوماً صالحين في قوم نوح؛ فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، فلما طال عليهم الأمد عبدوهم (6) ، فهؤلاء لما قصدوا الانتفاع بالموتى قادهم ذلك إلى عبادة الأصنام. يوضحه: أن الذين تكلموا في زيارة الموتى من أهل الشرك صرحوا بأن
القصد انتفاع الزائر بالمزور، وقالوا: من /تمام الزيارة أن يعلق همته وروحه بالميت وقبره، فإذا فاض على روح (7) الميت من العلويات الأنوار فاض منها على روح الزائر بواسطة ذلك التعلق والتوجه إلى الميت، كما ينعكس النور
__________
(1) في "م" و"ش": "وللتوسل".
(2) في "م" و"ش"زيادة: "تعالى". وانظر المصدر السابق (ص 382و 383) .
(3) سقطت من "م" و"ش": "تعالى".
(4) في "م": "الآية".
(5) في "ش": "الآية"، سورة نوح، الآية: 23.
(6) سبق تخريجه.
(7) في (الأصل) : "على الروح الميت"، والمثبت في "م" و"ش"و "الصارم".

(1/240)

على الجسم المقابل للجسم الشفاف (1) ، بواسطة مقابلته-وهذا من زخرف ابن سينا لعنه الله، فما أعظم هذا من فرية وضلال وإلحاد ومحال –وهذا المعنى بعينه ذكره عباد الأصنام في زيارة القبور، وتلقاه عنهم من تلقاه ممن لم يحط علماً بالشرك وأسبابه ووسائله.
ومن هنا يظهر نهي النبي صلى الله عليه وسلم عن تعظيم القبور، واتخاذ المساجد عليها، ولعنه فاعل ذلك، وإخباره بشدة غضب الله (2) ، ونهيه عن الصلاة إليها، ونهيه عن اتخاذ قبره عيداً، وسؤاله ربه أن لا يجعل قبره وثناً يعبد، فهذا نهيه عن تعظيم القبور، وذلك تعليمه وإرشاده (3) للزائر أن يقصد نفع الميت والدعاء له والإحسان إليه، لا الدعاء به ولا الدعاء عنده) انتهى كلامه رحمه الله تعالى. وهذا الذي ذكره عن المشركين هو قول ابن سينا تلقاه عنه (4) من تلقاه، وكلام العلماء في ذلك أكثر مما ذكرنا عن بعضهم بأضعاف. وما ذكرنا هنا ففيه (5) ما يكفي المستفيد الذي قصده تمييز الحق من الباطل، وأما من قصده الشقاق والعناد فلا حيلة فيه.
واعلم أن هذا المعترض لو نوقش على جميع ما يقع في كلامه من الدعاوي والخلل لطال الجواب، ولكن التنبيه على بعض ذلك كاف لمن له أدنى فهم، أو عنده أدنى علم.
__________
(1) في هامش (الأصل) : "الشفاف الخفيف".
(2) في "م" و"ش"زيادة: "عليه".
(3) في (الأصل) : "تعظيم وإرشاده.."، والمثبت من "م" و"ش" و"الصارم".
(4) في "م" و"ش": "عنهم".
(5) في "ش": "فيه ... ".

(1/241)

قال العلامة ابن القيم (1) رحمه الله تعالى (2) في "الكافية الشافية في
الانتصار للفرقة الناجية" (3) :
يا من له عقل ونور قد غدا ... يمشي به في الناس كل زمان
لكننا قلنا مقالة صارخ ... في كل وقت بينكم بأذان
الرب رب، والرسول فعبده ... حقا. وليس لنا إله ثان (4)
فلذاك لم نعبده مثل عبادة الر ... حمن، فعل المشرك النصراني
كلا ولم نغلُ الغلو كما نهى ... عنه الرسول مخافة الكفران
لله حق لا يكون لغيره ... ولعبده حق، هما حقان
لا تجعلوا الحقين حقاً واحداً ... من غير تمييز ولا فرقان
/فالحج للرحمن دون رسوله ... وكذا الصلاة وذبح ذا القربان
وكذا، السجود، ونذرنا، ويميننا ... وكذا متاب العبد من عصيان (5)
وكذا التوكل والإنابة والتقى ... وكذا الرجاء، وخشية الرحمن
وكذا العبادة واستغاثتنا به ... إياك نعبد، ذان توحيدان
وعليهما قام الوجود بأسره ... دنيا وأخرى حبذا الركنان
وكذلك (6) التسبيح والتكبير والتـ ... ـهليل حق إلهنا الديان
لكنما التعزير والتوقير ... حق للرسول بمقتضى القرآن
__________
(1) في هامش "م": "مطلب"، وكذلك "قف تأمل كلام العلامة".
(2) سقطت "تعالى"من: (المطبوعة) .
(3) انظر (ص 177) (ط/دار المعرفة) .
(4) في هامش "م": "كما قيل رب وعبد ليس يشتبهان".
(5) في هامش "م": "قال تعالى: {تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحا} ..الآية".
(6) في "ش": "وكذا".

(1/242)

والحب والتصديق والإيمان لا ... يختص؛ بل حقان مشتركان
هذي تفاصيل الحقوق ثلاثة ... لا تجملوها يا أولي العدوان
حق الإله: عبادة بالأمر، لا ... بهوى (1) النفوس، فذاك للشيطان
من غير إشراك به شيئاً هما ... سبب النجاة؛ فحبذا السببان
ورسوله فهو المطاع، وقوله الـ ... مقبول، إذا هو صاحب البرهان
والأمر منه الحتم لا تخيير فـ ... ـيه عند ذي عقل وذي إيمان
فهو المطاع وأمره العالي على ... أمر الورى وأوامر (2) السلطان
وهو المقدم في محبتنا على ... الأهلين والأزواج والولدان
وعلى العباد جميعهم، حتى على ... النفس التي قد ضمها الجنبان
ونظير هذا قول أعداء المسيح ... من النصارى عابدي الصلبان
أنا تنقصنا المسيح بقولنا ... عبد، وذلك (3) غاية النقصان
لو قلتموا: ولد إله خالق ... وفيتموه حقه. بوزان
وكذاك أشباه النصارى من (4) غـ ... ـلوا في دينهم بالجهل والطغيان
صاروا مُعادين الرسول ودينه ... في صورة الأحباب والإخوان
وانظر إلى تبديلهم توحيده ... بالشرك والتوحيد (5) بالكفران
وانظر إلى تجريده التوحيد من ... أسباب كل الشرك بالرحمن
واجمع مقالتهم وما قد قاله ... واستدع بالنقاد والوزان
__________
(1) في "النونية": "يهوى".
(2) في (الأصل) : "وأومر"، والمثبت من "م" و"ش" و"النونية".
(3) في (الأصل) : "وذاك"، والمثبت من "م" و"ش" و"النونية".
(4) في (الأصل) : والمثبت من "م" و"ش" و"النونية".
(5) في "ش": "الإيمان". وكذا في "النونية".

(1/243)

عقل (1) وفطرتك السليمة ثم زن ... هذا وذا (2) لا تطغ في الميزان
/فهناك تعلم أي حزبينا هو الـ ... متنقص (3) المنقوص ذو العدوان (4)
رامي البرىء بدائه ومصابه ... فعل المباهت أوقح الحيوان
كمعير للناس (5) بالزَّغل الذي ... هو ضربه، فاعجب لذا البهتان
والله ما قال الشيوخ وقال ألا ... كنتمو معهم بلا كتمان
والله أغلاط الشيوخ لديكم ... عين الصواب ومقتضى البرهان
تباً لكم ماذا التنقص بعد ذا؟ ... لو تعرفون العدل بالنقصان
والله ما يرضيه جعلكم له ... تُرساً لشرككم وللعدوان
وكذاك جعلكم المشايخ جنة ... لخلافه والعقصد ذو تبيان
والله ما عظمتوه طاعة ... ومحبة يا فرقة العصيان
أني؟ وجهلكم به وبدينه ... وخلافكم للوحي: معلومان
[والله أمركم عجيب معجب ... ضدان فيكم ليس يتفقان] (6)
تقديم (7) آراء الرجال عليه مع ... هذا الغلو، فيكف يجتمعان؟
__________
(1) في (الأصل) : "عقلاً"، والمثبت من "م" و"ش" و"النونية".
(2) في (الأصل) : "ذا وذا"، والمثبت من "م" و"ش" و"النونية".
(3) في "م": "المنقص".
(4) في جميع النسخ: "بالعدوان"، والمثبت من "النونية".
(5) في هامش "م": "وقال أهل العلم أن المستهزئ يأتي يوم القيامة بهمة وغمة فيفتح له
باب من..".
(6) ما بين المعقوفتين إضافة من: "م" و"ش".
(7) في جميع النسخ: "قديمكم"، والمثبت من: "النونية"، وفي هامش (الأصل) :
"تقديم آراء "وفوقها حرف"خ".

(1/244)

كفرتم من جرد التوحيد ... جهلاً منكم بحقائق الإيمان
لكنكم تجردتم لنصر الشرك والـ ... ـبدع المضلة في رضى الشيطان
والله لو يُرضى الرسول دعاءنا ... إياه بادرنا إلى الإذعان
(والله لو يرضى الرسول دعاءنا ... كنا نخر له على الأذقان) (1)
والله ما يرضيه منا غير إخـ ... ـلاص وتحكيم لذا القرآن
ولقي نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا (2) أن نصيّر قبره ... عيداً حذار الشرك بالرحمن
ودعا بأن لا يجعل القبر الذي ... قد ضمنه وثناً من الأوثان
فأجاب رب الرحمن دعاءه ... وأحاطه بثلاثة الجدران
حتى اغتدت أرجاؤه بدعائه ... باللعن يصرخ فيهم بأذان
ولقد غدا عند الوفاة مصرحاً ... في عزة وحماية وصيان
وعنى (3) الأولى جعلوا القبور مساجداً ... وهم اليهود وعابدوا الصلبان
والله لولا ذاك أبرز قبره ... لكنهم حجبوه بالحيطان
قصدوا إلى تسنيم حجرته ... ليمتنع السجود له على الأذقان
/قصدوا موافقة الرسول وقصده ... التجريد للتوحيد للرحمن
يا فرقة جهلت نصوص نبيهم ... وقصوده وحقيقة الإيمان
فسطوا على أتباعه وجنوده ... بالبغي والعدوان والبهتان
لا تعجلوا وتبينوا وتثبتوا ... فمصابكم ما فيه من جبران
قلنا الذي قال الأئمة قبلنا ... وبه النصوص أتت على التبيان
__________
(1) ما بين القوسين سقط من: "م"و "ش" و (المطبوعة) .
(2) في (الأصل) ك "نهان"، والمثبت من "م" و"ش" و"النونية".
(3) في (الأصل) : "وعن"، وفي "م": "وغنى"، والمثبت من "ش" و"النونية".

(1/245)

القصد حج البيت وهو فريضة الر ... حمن واجبة على الأعيان
ورحالنا شدت إليه من بقا ... ع الأرض قاضيها كذاك (1) الدان
من لم يزر بيت الآله فما له ... من حجة سهم ولا سهمان
وكذا نشد (2) رحالنا للمسجد ... النبوي خير مساجد البلدان
من بعد مكة أو على ألا ... طلاق؛ فيه الخلف منذ زمان
وصلاتنا في بألف في سواه ... ما خلا ذا الحجر والأركان
وكذا صلاة في قبا فكعمرة ... في أجرها والفضل للمنان
ثم ذكر –رحمه الله (3) – الزيارة الشرعية التي (4) تقدمت في كلام شيخه شيخ الإسلام ابن تيمية –رضي الله عنهما (5) وأرضاهما- والله سبحانه وتعالى أعلم.
فإذا تأمل الناصح لنفسه الطالب لتمييز (6) الحق من الباطل، وعرف ذلك مما تقدم من الآيات المحكمات، وما صح عن النبي صلى الله عليه وسلم، وما قرره العلماء المحققون، في بيان توحيد العبادة، وما ينافيه من الشرك بالله، فليعلم أن هذا المجادل المماحل أتى فيما كتبه (7) وأتعب نفسه فيه، ضروباً (8) من لبس الحق بالباطل، وإيقاع المغرورين في الشرك الأكبر الذي يطلبه وهو يحاوله
__________
(1) في "م": "كذاك".
(2) في "م": "وكذا رحالنا تشد ... "، وف "ش": "وكذا تشد".
(3) في "م" و"ش"زيادة: "تعالى".
(4) في (الأصل) : "الذي"، والمثبت من "م" و"ش".
(5) في "ش": "رحمهما الله تعالى ... ".
(6) في "م" و"ش": "للتمييز بين الحق والباطل ... ".
(7) في "م" و"ش": "بما ... ".
(8) في "م" و"ش": "ويحاول".

(1/246)

قال (1) بعض السلف في قوله تعال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} (2) قال: السبل: البدع والشبهات ذكره مجاهد وغيره، وقد قال تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُورا} (3) .
وليعلم أن هذا العراقي سود الأوراق، بأمور حاول بها (4) الصدف عن الدين/ الذي بعث الله به الأنبياء والمرسلين، وثبت وتقرر في كتاب الله العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد: من الأمر بعبادة الله وحده لا شريك له، والنهي عن عبادة ما سواه وضرب الأمثال
في ذلك.
فاشتمل ما سوده في معارضته (5) للحق على أمور: منها: أنه أكثر (6) السباب، والكذب والافتراء على المسلمين من أهل نجد، ونسب إليهم أموراً كثيرة؛ قد اختلقها هو وأمثاله تنفيراً منهم (7) للجهال عما كانوا يدعون إليه من توحيد تعالى، وإخلاص العبادة له.
وتأييداً لما انتحله هو وغيره من الأمور الشركية التي أظهر الدعوة إليها في تسويده، وأتى فيها بضروب من المحال، وقلب المعاني، وصرف اللفظ عن
__________
(1) في "ش": "وقال.."بزيادة الواو.
(2) سورة الأنعام، الآية: 153.
(3) سورة الإسراء، الآية: 41.
(4) في "م" و"ش": "فيها".
(5) في "م": "معارضة الحق".
(6) في "م" و"ش": "كثَّر".
(7) سقطت من (المطبوعة) : "منهم".

(1/247)

مدلوله الذي وضع له، وهذا [هو] (1) الأمر الثاني. فإن ساعد القدر تتبعت ما افتراه بالنقض والأبطال.
ومنها: أنه ينقل عن بعض العلماء، وينسب إليهم نقيض ما كانوا يعتقدونه، فيكثر الكذب عليهم، وينسبهم إلى خلاف ما هم عليه من الحق الذي قرروه في كتبهم، وأعلنوا به على رؤوس الأشهاد.
[الأمر] (2) الرابع: أنه ينقل أموراً عن بعض من يجوز عليه الخطأ من أهل العلم، لم يثبت عنهم ما نسبه إليهم، فلو قدر ثبوته فليسوا ممن تقوم بأقوالهم الحجة، وعلى كل حال فلا حجة فيه، لمصادمته الوحيين، كما قال ابن عباس رضي الله عنهما: "ما من أحد إلا ويؤخذ (3) من قوله ويترك إلا رسول الله صلى الله عليه وسلم".
وقال الإمام أحمد رحمه الله تعالى (4) : (عجبت لقوم عرفوا الإسناد وصحته يذهبون إلى رأي سفيان، والله (5) يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيم} (6) أتدري: ما الفتنة؟ الفتنة: الشرك، لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك) .
فإذا كان هذا في حق سفيان الثوري، وهو من أئمة المسلمين ومن أتباع التابعين، فأقوال من بعده ممن لا يشق غباره، أولى بأن يؤخذ بقوله (7) ، ويترك
__________
(1) ما بين المعقوفتين إضافة من: "م" و"ش".
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) في "ش": "إلا يؤخذ..".
(4) سقطت من (المطبوعة) : "تعالى".
(5) في "م" زيادة: "تعالى".
(6) سورة النور، الآية: 63.
(7) في "م": "من قوله.."، وفي "ش": "يؤخذ قوله".

(1/248)

فما وافق أدلة الكتاب والسنة أخذ وقبل، وما خالف الكتاب والسنة رد على قائله.
ولا خلاف بين العلماء من المجتهدين/ أن القياس –وهو من الأدلة عند جمهور العلماء- إذا خالف نصّاً، أو ظاهراً من كتاب أو سنة، ترك وفسد اعتباره، فكيف ما خالف جميع أدلة الكتاب والسنة في الأصل الذي بعث الله به رسله، وأنزل به كتبه، وخالف الفطر (1) السليمة، والعقول الصحيحة، من تسوية المخلوق بالخالق، والمربوب بالرب، والإله بالمألوه، والعابد بالمعبود؟ فإنها مصيبة ما أعظمها، فإنا لله وإنا راجعون.
وخالف صريح الكتاب العزيز الذي لا يأتيه الباطل من بين يديه، ولا من خلفه تنزيل من حكيم حميد؛ كما تقدم من الآيات المحكمات (2) .
والأمر الخامس: أنه يأتي ببعض أحاديث لا يعرف لها صحة؛ ولبست في دواوين أهل الإسلام، ولم يذكر له سند (3) حتى يكشف عنه، ويحتمل أن تكون مما وضعه الواضعون، وقد صنف العلماء كتباً في الموضوعات.
وعلى كل حال فما ناقض أدلة الكتاب والسنة، فلا يجوز الأخذ به، بل يجب تركه وعدم الالتفات إليه.
ولا خلاف بين العلماء أن المتشابه يرد إلى المحكم، وإن كان صحيحاً، فكيف إذا كان ضعيفاً أو موضوعاً، فلا يجوز الاحتجاج به في معارضة ما ثبت
__________
(1) في "م" و"ش": "الفطرة..".
(2) في "م" و"ش" زيادة نصها: "في النهي عن دعوة غير الله والوعيد على ذلك وأن
الدعاء مخ العبادة".
(3) في "م" و"ش"زيادة: "صحيح".

(1/249)

به الكتاب (1) والسنة.
ومن أصول أهل العلم التي لا يمكن أحد أن ينازع فيها: أنه إذا تعارض دليلان، وصار أحدهما أصح من الآخر أخذ بالصحيح وترك ما دونه، كما إذا تعارض الصحيح والحسن فكيف إذا عارض الصحيح، الضعيف، والمنقطع، أو الموضوع، أو المعضل (2) ، أو الحكايات المكذوبة، والهفوات المنسوبةإلى من لا تقوم بقوله حُجة؟ فيتعين (3) الأخذ بالصحيح عند جميع العلماء. وهذا الذي يورده هذا المماحل قد عارض القرآن كله من أوله إلى آخره، وعارض ما في الصحاح والسنن والمسانيد: من تقرير الإخلاص والتوحيد، وإبطال الوسائل والوسائط (4) بين رب العالمين وعباده، فإنه تعالى أرشدهم إلى أعظم ما يتوسلون به إليه في رغبتهم ورهبتهم، كما قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (5) ، وقال: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَب} (6) ، فأخبر أن الملائكة والأنبياء والصالحين الذين يدعوهم من يدعوهم إنما كانت وسيلتهم إلى الله في طلب (7) قربهم منه ورجاءه وخوفه إنما هو بالإخلاص/ له (8) والتوحيد، كما قرره أئمة التفسير من السلف
__________
(1) في "م" و"ش": "في الكتاب والسنة".
(2) في هامش (الأصل) : "الفرق بين المنقطع والمعضل: المنقطع ما انقطع من سنده
رجل واحد، والمعضل ما انقطع من سنده رجلين فصاعداً تقرير مصنف".
(3) في "م" و"ش" زيادة: "بردَّه".
(4) في "م" و"ش" زيادة: "في العبادة".
(5) سورة الأعراف، الآية: 180.
(6) سورة الإسراء، الآية: 57، وليست في "م" و"ش" بقية قوله تعالى: {أَيُّهُمْ أَقْرَب} .
(7) سقطت من "م" و"ش": "في طلب".
(8) سقطت من "م" و"ش": "له".

(1/250)

والخلف، وهو أصل الدين: أن لا يُعْبَد إلا الله، بأي نوع (1) من أنواع العبادة، ولا يعبد (2) الله إلا بما شرع؛ لا بالأهواء والشبهات والخيالات والباطلة، التي تعب فيها من تعب ممن خرج عن الصراط المستقيم.
وهذا العراقي إنما ساق [هذه] (3) الأمور التي أكثر فيها الكذب، وقلب الحقائق، ليتوصل بها إلى أن يُعْبد مع الله غيره، من ميت أو غائب، لا ينفع ولا يضر، ولا يسمع الداعي، ولا يستجيب، غافلاً عمن دعاه ورغب إليه ورجاه، نعوذ بالله من زيغ القلوب وعقوبات الذنوب.
وقد أرشدنا الله تعالى في كتابه إلى ما يجب علينا من حق نبيه صلى الله عليه وسلم، من محبته واتباعه، وتعظيم أمره ونهيه، والصلاة عليه في نفس الصلاة، وبعد الأذان، وعند ذكره، وأن نسأل (4) له الوسيلة والفضيلة التي لا تنبغي إلا لعبد من عباد الله، وإكثار الصلاة عليه والتسليم عند كل حديث يرفع إليه، فهذه هي أسباب حصول شفاعته يوم القيامة صلوات الله وسلامه عليه، وعلى إخوانه من الأنبياء والمرسلين، وعلى آله وأصحابه، والتابعين (5) ، وعنا معهم بعفوك وكرمك وإحسانك يا أرحم الراحمين.
فلا تتعب ذهنك بهذيان الملحدين، فإنها عند من عرفها من وسواس الشياطين، وخيالات (6) المبطلين؛ وإذا طلع فجر الهدى، وأشرقت أنوار النبوة
__________
(1) في "م" و"ش" زيادة: "كان".
(2) في "م" و"ش": "وأن لا يعبد الله ... ".
(3) ما بين المعقوفتين إضافة من: "م" و"ش".
(4) في "م" و"ش": "يسأل".
(5) في "م" و"ش" زيادة: "لهم بإحسان إلى يوم الدين".
(6) سقطت من (المطبوعة) : "وخيلالات".

(1/251)

فعساكر تلك الخيالات والوساوس في أول المنهزمين؛ والله متم نوره ولو كره الكافرون.
وبهذه الأمور التي ذكرناها عنه ينسخ العلم؛ ويغلب الجهل، كما ذكره (1) البخاري في صحيحه عن قوم نوح (2) ، أنهم لما صوروا صور الصالحين بما أوحاه الشيطان إليهم من قولهم (3) : "لو صورناهم كان أشوق لنا إلى العبادة.
قال: فلما هلك أولئك، ونسخ العلم عبدت" (4) فما أشبه الليلة بالبارحة، فلو تتبعنا ما في القرآن من أوله إلى آخره من الأمر بإخلاص الدعاء لله وحده، والنهي عن دعاء غيره الذي هو مخ العبادة، لاحتمل عدة أوراق كثيرة، ولو تكلمنا على الآيات بتفسير السلف لها والأئمة، لاحتمل مجلداً ضخماً.
فسبحان من طبع على قلوب أعدائه بحكمته وعدله (5) ، وهدى إلى دينه- الذي خلق الخلق/ لأجله –من شاء من عباده برحمته وفضله.
وقد تقدم من (6) الآيات المحكمات، والأحاديث الصحيحة ما يبين الحق، ويبين ما ينافيه من الباطل، ولكنه كما قال القائل:
لقد أسمعت (7) لو ناديت حيا ... ولكن لا حياة لمن تنادي
فلو ناراً (8) نفخت بها أضاءت ... ولكن أنت (9) تنفخ في رماد
__________
(1) في "م" و"ش": "ذكر".
(2) سقطت من (المطبوعة) : "نوح".
(3) تكررت في "م": "من قولهم".
(4) سق تخريجه.
(5) في "ش": "وعلمه".
(6) في (الأصل) : "في"، والمثبت من "م" و"ش".
(7) في "م": "قد".
(8) في "م" و"ش"" "وناراً لو نفخت..".
(9) في "م"و"ش": "ولكن ضاع نفخك في الرماد".

(1/252)

ونذكر طرفاً من كلام العلماء بأن مدلول الدعاء هو السؤال والطلب.
قال الحافظ ابن حجر –رحمه الله تعالى-في شرح البخاري، في أول كتاب الدعوات (1) من الصحيح:
(الدعوات بفتح المهملتين، جمع دعوة بفتح أوله، وهي المسألة الواحدة، والدعاء والطلب (2) ، والدعاء إلى الشيء الحث إلى (3) فعله، دعوت (4) فلاناً سألته، ويطلق أيضاً (5) على العبادة.
ويطلق الدعاء على التسمية، كقوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} (6) .
وقال الشيخ أبو القاسم القشيري في شرح الأسماء الحسنى ما ملخصه: منها العبادة: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّك} (7) .
ومنها الاستغاثة: {وَادْعُوا شُهَدَاءَكُم} (8) .
ومنها السؤال: {ادْعُونِي أَسْتَجِبْ لَكُم} (9) .
__________
(1) انظر "فتح الباري": (11/97) (ط/الريان) .
(2) في (المطبوعة) زيادة واو: "والطلب"وهو خطأ.
(3) في "م" و"ش" و"الفتح": "على فعله".
(4) سقطت من "م" و"ش": "دعوت".
(5) سقطت من "م" و"ش": "أيضاً".
(6) سورة النور، الآية: 63.
(7) سورة يونس، الآية: 106.
(8) سورة البقرة، الآية: 23.
(9) سورة غافر، الآية: 60.

(1/253)

ومنها: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُم} (1) .
ومنها النداء: {يَوْمَ يَدْعُوكُمْ} (2) .
ومنها: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَن} (3) .
قوله وقول الله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُم} وهذه الآية ظاهرة على ترجيح الدعاء على التفويض.
وقال طائفة: الأفضل ترك الدعاء والاستسلام للقضاء. وأجاب الجمهور: على أن الدعاء من أعظم العبادة، فهو كما في الحديث "الحج عرفة" (4) ، أي: معظمه وركنه الأكبر، ويؤيده: ما أخرجه الترمذي من حديث أنس رفعه: "الدعاء مخ العبادة" (5) .
__________
(1) سورة يونس، الآية: 10.
(2) سورة الإسراء، الآية: 52.
(3) سورة الإسراء، الآية: 110.
(4) أخرجه الإمام أحمد (4/335) ، وأبو داود في الحج باب من يدرك عرفة
(ح/1949) ، والترمذي في الحج باب من أدرك الإمام بجمع فقد أدرك الحج (ح/889) ، والنسائي في المناسك باب فرض الوقوف بعرفة (5/256) ، وأيضاً في باب من لم يدرك صلاة الصبح مع الإمام بالمزدلفة (5/264) ، وابن ماجه في المناسك باب من أتى عرفة قبل الفجر ليلة جمع (2/1003) كلهم من طريق بكير بن عطاء عن عبد الرحمن بن يَعْمر..مرفوعاً، وفيه قصة.
قال الترمذي: قال ابن أبي عمر: قال سفيان بن عتبة: "وهذا أجود حديث رواه سفيان الثوري".
وقال ابن ماجه: قال محمد بن يحيى: "ما أرى للثوري حديثاً أشرف منه".
وصححه ابن حبان –كما في "الإحسان": (ح/1009) ، والحاكم: (1/464) ، وقال: "صحيح الإسناد"، ووافقه الذهبي.
(5) سبق تخريجه.

(1/254)

وقد تواترت الآثار عن النبي صلى الله عليه وسلم بالترغيب في الدعاء، والحث عليه، كحديث أبي هريرة (1) رفعه: "ليس (2) شيء أكرم على الله من الدعاء" (3) أخرجه الترمذي، وابن ماجه، وصححه ابن حبان، والحاكم، وحديث: "من لم يسأل الله يغضب عليه" (4) أخرجه أحمد، والبخاري في الأدب المفرد، وابن ماجه، والبزار، كلهم من رواية أبي صالح الخوزي (5)) انتهى. وقال (6) شيخ الإسلام ابن تيمية (7) : (ولفظ الإسلام يتضمن الاستسلام والانقياد، ويتضمن من قوله تعالى (8) : {ضَرَبَ اللَّهُ/ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً
__________
(1) في "ش"زيادة: "رضي الله عنه".
(2) في "م" و"ش": "وليس"بزيادة الواو.
(3) أخرجه الترمذي في الدعوات باب ما جاء في فضل الدعاء (ح/3370) ، وابن ماجه في الدعاء باب فضل الدعاء (ح/3829) ، وابن حبان –كما في "الإحسان"- (ح/2397) ، والحاكم (1/490) ، والبخاري في "الأدب المفرد": (ح/185) ، والطبراني في "الأوسط": (ح/2544) ، وأيضاً في "الدعاء": (ح/28) كلهم من طريق عمران بن القطان عن قتادة عن سعيد بن أبي الحسن عن أبي هريرة مرفوعاً. والحديث قال عنه الترمذي: "حديث حسن غريب لا نعرفه مرفوعاً إلا من حديث عمران القطان". وصححه الحاكم فقال: "صحيح الإسناد ولم يخرجاه"، ووافقه الذهبي.
(4) سبق تخريجه.
(5) في (المطبوعة) : "الجوزي" وهو تصحيف.
(6) في "ش": "قال"بدون الواو.
(7) في "م" و"ش"زيادة: "رحمه الله، وانظر كلام شيخ الإسلام في "الاقتضاء": (ص 836) .
(8) ليس في "ش": "تعالى".

(1/255)

لِرَجُلٍ} (1) فلابد في الإسلام من الاستسلام لله وحده، وترك الاستسلام لما سواه، وهذا حقيقة قولنا: "لا إله إلا الله" فمن استسلم لله ولغيره، فهو مشرك، والله لا يغفر أن يشرك به، ومن لم يستسلم فهو مستكبر (2) عن عبادته، وقد قال تعالى: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِين} (3) .
إلى أن قال (4) : (ولم يشرع الله لنبي من الأنبياء أن يعبد غير الله البتة. قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيه} (5) (6فأمر الرسل أن يقيموا الدين ولا يتفرقوا فيه6) (6) .
وقال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ. مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ. مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُون} (7) ، فأهل الإشراك متفرقون، وأهل الإخلاص متفرقون، [وقد] (8) قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ. إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} (9) فأهل الرحمة متفقون مجتمعون، والمشركون فرقوا
__________
(1) سورة الزمر، الآية: 29.
(2) في (الأصل) : "متكبر"، والمثبت من "م" و"ش" و"الاقتضاء".
(3) سورة غافر، الآية: 60.
(4) انظر المصدر السابق (ص 839) .
(5) سورة الشورى، الآية: 13، وتحرفت "والذي" إلى "والذين".
(6) ما بين القوسين سقط من: "م" و"ش".
(7) سورة الروم، الآيات: 30-32.
(8) ما بين المعقوفتين إضافة من "م" و"ش".
(9) سورة هود، الآيتان: 118و 119.

(1/256)

دينهم وكانوا شيعاً؛ ولهذا تجد ما أحدث من الشرك والبدع بتفرق أهله) . إلى أن قال (1) : (وأهل التوحيد يعبدون الله في بيوته التي أذن (2) أن ترفع ويذكر فيها اسمه، مع أنه قد (3) جعلت له الأرض مسجداً وطهوراً، والله عز وجل هو معبودهم، إياه يعبدون، وعليه يتوكلون، وله يخشون (4) ويرجون، وبه يستغيثون ويستعينون، وله يدعون ويسألون، فإن خرجوا إلى المساجد كانوا مبتغين فيها (5) فضلاً من الله (6) ورضواناً، كما قال تعالى في نعتهم: {تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَانا} (7) ، وكذلك إذا سافروا إلى المساجد الثلاثة، لاسيما المسجد الحرام الذي أمروا بالحج إليه، فهم يؤمون بيته يبتغون (8) فضلاً من ربهم (9) ورضواناً، لا يرغبون إلى غيره، ولا يرجون سواه ولا يخافون إلا إياه. وقد زين الشيطان لكثير من الناس سوء عملهم (10) ، واستزلهم (11) عن (12)
__________
(1) انظر المصدر السابق (ص 840- 842) .
(2) في "م" و"ش" زيادة: "الله".
(3) سقطت من (المطبوعة) : "قد".
(4) في جميع النسخ: "يخشون"، والمثبت من "الاقتضاء"، ولعله أولى.
(5) في (الأصل) : "به"، والمثبت من "م" و"ش" و"الاقتضاء".
(6) سقطت من"م" و"ش": "من الله".
(7) سورة الفتح، الآية: 29.
(8) سقطت من (المطبوعة) : "يبتغون".
(9) في "م" و"ش": "من الله".
(10) في "م": "عمله".
(11) في "الاقتضاء": "واستنزلهم".
(12) في "م" و"ش": "من".

(1/257)

إخلاص الدين لله؛ إلى نوع من الشرك (1) ، فيقصدون بالسفر والزيارة رجاء غير الله (2) والرغبة إليه، ويشدون الرحال/ إلى قبر (3) نبي، أو صاحب، أو صالح (4) ، داعين له راغبين إليه، ومنهم من يظن أن المقصود من الحج هو هذا، فلا يستشعر إلا قصد المخلوق المقبور، ومنهم من يرى أن ذلك أنفع له من الحج إلى البيت، ومن جهالهم من يتوهم أن زيارة القبر واجبة، ومنهم من يسأل المقبور الميت كما يسأل الحي الذي لا يموت. يقول: يا سيدي فلان اغفر لي، وارحمني، وتب عليَّ، وانصرني على فلان، وأنا في حسبك أو جوارك.
وقد ينذرون أولادهم للقبور، ويسيبون لهم السوايب من البقر وغيرها، كما كان المشركون يسيبون لطواغيتهم. قال الله تعالى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُون} (5) .انتهى.
فإذا جوز هؤلاء-كالعراقي وأمثاله-الاستغاثة بالنبي صلى الله عليه وسلم بعد وفاته، (6 وخالفوا نهيه الصريح الصحيح 6) (6) ، وخالفوا ما كان عليه الخلفاء الراشدون والسابقون الأولون، فليعلم أن في ذلك من المفاسد العظيمة، وفتح باب (7)
__________
(1) في "م": "الشر".
(2) سقطت من "م" و"ش": "غير الله".
(3) سقطت من (المطبوعة) : "قبر".
(4) في "م" و"ش": "أو صالح أو صاحب".
(5) سورة المائدة، الآية: 103.
(6) ما بين القوسين سقط من: (المطبوعة) .
(7) سقطت من "ش": "باب".

(1/258)

الشرك من كل أحد، ومع كل أحد (1) ، كما هو الواقع الموجود، فصاروا لا يفرقون بين الصالح والطالح في اعتقاد الربوبية والإلهية (2) ، كما كان (3) يفعله (4) بعض الناس بمصر والشام والعراق، مع ما كانوا يعبدونه من دون الله، كفعل أهل مصر مع أحمد البدوي ونحوه، وقد صح عنه أنه لا يصلي، ويبول في المسجد، ولا يتطهر، ذكر ذلك السخاوي عن أبي حيان مشاهدة منه لذلك، وقد افتتن أهل مصر به وبأمثاله من الأموات، فاعتقدوا فيه أن يفك الأسير إذا دعاه، وهو في أيدي الكفار، وينجي من أشفى على الغرق في البحار، ويطفئ الحريف إذا أضطرمت فيه النار، وينادونه من مكان بعيد، وهم لا يعتقدون أن حيّاً من الفضلاء فيهم يسمع ويبصر، [يسمع من] (5) ينادونه (6) من فرسخ فأقل، فصار هذا الميت المدفون في قعر (7) الأرض الذي تقطعت أوصاله، وصار (8) في اعتقادهم أنه يسمع مناديه من البحور، ومن هو عنه بمسافة شهور، كما كان أهل العراق يعتقدون ذلك في عبد القادر وغيره. وهل هذا إلا لاعتقادهم أنه يعلم الغيب، ويضر وينفع، ويقدر على ما لا يقدر عليه إلا الله (9 وقد كانوا 9) (9) يفعلون في مولد البدوي من عظائم الشرك
__________
(1) في "م" و"ش" زيادة: "ما لا يحصى".
(2) في "م" زيادة: "فيه".
(3) سقطت من (المطبوعة) : "كان".
(4) في "م" و"ش": "يفعل".
(5) ما بين المعقوفتين إضافة من: "م" و"ش".
(6) في (الأصل) : "لا ينادونه"، والمثبت من "م" و"ش".
(7) في (المطبوعة) : "مقر.."وهو تحريف.
(8) سقطت من "م" و"ش": "وصار" وفي "م" و"ش": "وتقطعت أوصاله إرباً..".
(9) ما بين القوسين سقط من: (المطبوعة) .

(1/259)

والفساد/ما يطول تعداده؛ أنه (1) يتحمل عن الزناة واللوطية في مولده ذنوبهم، بمعنى أنه يكفرها عنهم (2 وقد كان2) (2) بعضهم يسجد على باب حضرته.
(3 وقد كان3) (3) بعض المؤذنين بالقاهرة إذا فرغ من الأذان ينادي بأعلى صوته قائلا: يا أبو (4) فراج، يعنون بهذه الكنية أن يفرج الكربات، ولا يخفى ما بين القاهرة وقبره من البعد، فإنه كان (5) في قرية في غربي مصر اسمها طنطا، وهذا وأمثاله تفرع عن [دعوى] (6) من جوز (7) أنه يستغاث بنبي أو صالح. ومن ذلك ما يفعله (8) أهل الشام عند قبر (9) ابن عربي الاتحادي صاحب الفصوص (10) الذي يقول في فصوصه:
(وكنت امرءا من جند إبليس فارتمى ... بي الدهر حتى صار (11) إبليس من جندي)
وهو إمام الاتحادية، فيعتقد (12) فيه بعض أهل الشام مثل ما كان (13)
__________
(1) في "م" و"ش": "وأنه".
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) ما بين القوسين سقط من: (المطبوعة) .
(4) في "م" و"ش": "يا أبا فراج".
(5) سقطت من (المطبوعة) : "كان".
(6) ما بين المعقوفتين إضافة من: "م" و"ش".
(7) وفي (الأصل) : "عمن جوز"، والمثبت من "م" و"ش".
(8) في "م" و"ش"زيادة: "ما كان".
(9) سقطت من"م": "قبر".
(10) في "م" و"ش" زيادة: "في رد النصوص".
(11) في "م" و"ش": "حتى كان".
(12) في "م" و"ش": "إمام أهل الاتحاد فأعتقد".
(13) سقطت من (المطبوعة) : "كان".

(1/260)

يعتقده أهل مصر في أحمد البدوي على مثل ما ذكرناه عنهم. وكذلك ما كان (1) يفعله أهل العراق، والمغرب، والسواحل، من البناء على قبر عبد القادر الجيلاني، وبناء المشاهد لعبادة عبد القادر، كالمشهد الذي في أقصى المغرب، وينادونه من (2) مسافة أشهر؛ بل سنة لتفريج كرباتهم، وإغاثة لهفاتهم، ويعتقدون أنه من تلك المسافة يسمع داعيه، ويجيب مناديه. يقول قائلهم: إنه يسمع ومع سماعه ينفع، وهو لما كان حياً يسمع ويبصر، لم يعتقد أحد فيه أنه يسمع من ناداه من وراء جدار، ثم بعد موته صار منهم ما صار، وهل هذا (3) إلا لاعتقادهم أنه يعلم الغيب، ويقدر على ما لا يقدر عليه إلا الله؟ فلو جاز في حق عبد القادر لجاز في حق من هو أفضل منه بإضعاف، من الخلفاء الراشدين، والسابقين والأولين، (6 والأئمة المهتدين (4) أن يدعي من تلك المسافة، ويستجيب، لكن الله تعالى (5) صان أولياءه6) (6) ، وخيار أهل الإيمان أن يفعل معه مثل هذا، فأين هذا من اعتقاد من اعتقد في أمير المؤمنين علي بن أبي طالب الإلهية، فخدَّ لهم الأخاديد، وألقى فيها من الحطب، وأضرم فيها النار فقذفهم فيها (7) .
__________
(1) سقطت من (المطبوعة) : "كان".
(2) ليست في "م" و"ش": "من".
(3) في "م" و"ش"زيادة: "الأمر".
(4) في "ش": "المهديين".
(5) ليست في "م": "تعالى".
(6) ما بين القوسين سقط من: "ش".
(7) سبق تخريجه.

(1/261)

قال (1) ابن عباس: "إنهم يقتلون بالسيف"، وفعله أمير المؤمنين لشدة غيرته على التوحيد، وشدة إنكاره للشرك والتنديد. وهذا الذي يفعله هؤلاء مع من (2) ذكرنا إنما هو من تأله القلوب بهم، وشدة اعتقادهم فيهم، وصرف خصائص الربوبية والإلهية لهم.
وعبد القادر –رحمه الله –لا شك أنه (3) له فضل ودين، وهو/حنبلي المذهب، وأكثر أصحاب الإمام أحمد أفضل منه في العلم، وكذلك الإمام أحمد، ومن في طبقته من أئمة المحدثين والفقهاء أفضل من عبد القادر بالاتفاق، فلو جازت هذه الأمور في حق عبد القادر لجاز أن تفعل في [حق] (4) أحد من هؤلاء، بل وفي حق من هو أفضل من الكل، كأعيان التابعين ومن قبلهم من (5) الصحابة كالخلفاء الراشدين.
وعبد القادر من سائر أهل مذهبه، وله كتاب "الغنية" في مذهب أحمد، وله زهد وعبادة، وليس أفضل من الفضيل (6) بن عياض، وبشر الحافي والجنيد، بل أهل العلم يعلمون أن هؤلاء أفضل منه، فهو فاضل بالنسبة إلى من دونه، مفضول بالنسبة إلى من ذكرنا من الأئمة قبله، وإن كان يذكر له كرامات الله أعلم بصحة ذلك، وما آفة الأخبار إلا رواتها، فإن صح منها شيء فكرامات الصحابة أعظم، كما وقع لعمر وعلي وغيرهما، فلم يعبدوا لأجل ما وقع لهم من الكرامات.
__________
(1) في "م" و"ش": "وقال ابن عباس".
(2) في "م" و"ش": "ما ذكرنا".
(3) في "ش": "أن له".
(4) ما بين المعقوفتين إضافة من: "ش".
(5) سقطت من"م" و"ش": "قبلهم من".
(6) في "م" "الفضل" وهو تصحيف.

(1/262)

والكرامة فعل الله تعالى، وليست فعلاً لمن وقعت له، ومن أحين مناقب عبد القادر أن إبليس تراءى له في غمامة فقال: أنا ربك وقد أبحت لك المحارم، فقال له (1) : اخسأ أنت إبليس، إن الله لا يأمر بالفحشاء، أو قال (2) : {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَن} (3) فرحم الله عبد القادر، فلقد كان لا يرضى بما (4 قد كانوا 4) (4) يفعلونه معه، ولا بمثل قطرة منه.
وأعظم المحارم التي ينكرها ما كان يفعل اليوم وقبله عند ضريحه من الشرك الذي لا يغفره الله، فإنه أعظم ذنب عصى الله (5) به، لا يرتاب في هذا مؤمن (6) .
وهذا الذي ذكرناه على سبيل التمثيل، وإلا فبناء المساجد، والمشاهد على القبور وعبادتها، قد عمت به (7) البلوى في كثير، وقد (8) لعن رسول الله صلى الله عليه وسلم من فعل ذلك، كما صح عنه صلى الله عليه وسلم أنه قال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا" (9) ، وقال لأم سلمة لما ذكرت له كنيسة رأتها (10) بأرض الحبشة، وما فيها من الصور قال: "أولئك إذا مات فيهم
__________
(1) سقطت من "م" و"ش": "له".
(2) في "م" و"ش": "وقال".
(3) سورة الأعراف، الآية: 33.
(4) ما بين القوسين من (المطبوعة) ، وسقطت من "م"و"ش": "قد"
(5) سقطت من" ش": "الله".
(6) في "م" و"ش": "مسلم".
(7) في "م" و"ش": "بها".
(8) في "م": "ولقد".
(9) في "ش": "ما صنعوا"، والحديث سبق تخريجه.
(10) سقطت من "م" و"ش": "له ... رأتها".

(1/263)

الرجل الصالح أو العبد الصالح (1) بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" (2) .
فما أعظم ما وقع من الشرك في كثير من هذه الأمة، فقد ربا على شرك أهل الجاهلية، فإن أولئك أقروا بتوحيد الربوبية/ وجحدوا توحيد الإلهية، وهؤلاء صرفوا خصائص الربوبية لغير الله، فالله المستعان. وهذا باب دخل فيه أهل الشرك ما فتحه لهم من ينتسب إلى العلم بحكايات تحكي لا تقوم بها حجة ولا عليها تعويل، وغايتها التحريف التبديل والتهويل والتضليل، وصدف الجهال عن سواء السبيل، حتى وقع الشرك في هذه الأمة جيلاً فجيل، فجادل به من جادل وما حل به من (3) ماحل، كما (4) يعلمه الله من هؤلاء الملحدين وأمثالهم. فإن هؤلاء المجادلين الجاحدين المبين قد ما حلوا بقلب الحقائق، حتى جعلوا ما تنزه الله عنه من اتخاذ الشفاء والشركاء [هضماً] (5) من حق الرسل والأنبياء؛ وهو هضم لربوبية (6) الله، وسلب لإلهيته (7) ، وسواء ظن به، وقد نزه نفسه عن ذلك في الآيات المحكمات التي أنزلها (8) على رسوله الصادق
__________
(1) سقطت من "م" و"ش": "أو العبد الصالح".
(2) سبق تخريجه.
(3) سقطت من (المطبوعة) : "من".
(4) في جميع النسخ: "كمن"، ولعل ما أثبته أولى.
(5) ما بين المعقوفتين إضافة من: "م" و"ش".
(6) في "ش": "لربوبيته".
(7) في (الأصل) : "الألهية"، والمثبت من "م" و"ش".
(8) في "ش" زيادة: "الله".

(1/264)

المصدوق؛ ودعا الأمة إلى أن يؤمنوا بها ويقبلوها. فمن ذلك قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ} (1) إلى قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُون} (2) ، فنزه نفسه تعالى عن هذا الشرك المقتضى لوضع حقه تعالى (3) في غير محله، ومسبتهم (4) له بهذا الشرك (5) .
ولا ريب أن متخذي الشفعاء إنما كانوا يطلبونهم (6) ويسألونهم أن يشفعوا لهم، كما كان يفعله المشركون مع الأموات والغائبين، فهذا الطلب والسؤال والقصد والإرادة، من توجيه الوجه والقلب إلى غير الله تعالى رجاء لهذا الغير ورغبة إليه (7شرك عظيم 7) (7) ، قال تعالى: {فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَمَنِ اتَّبَعَن} (8) ، وقال تعالى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} (9) الآية فإسلام الوجه (10) ينفي الشرك بنوعيه (11) ، والإحسان ينفي البدع في الدين
__________
(1) في "م" و"ش": ذكرتا تمام الآية: وهي: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْض} .
(2) سورة يونس، الآية: 18.
(3) سقطت من "م" و"ش": "تعالى".
(4) في "م" و"ش": "ونسبتهم".
(5) في "م": "لهذا للشرك"، وفي "ش": "هذا".
(6) في "م" و"ش": "يطلبون منهم".
(7) ما بين القوسين سقط من (المطبوعة) .
(8) سورة آل عمران، الآية: 20.
(9) سورة البقرة، الآية: 112.
(10) في "م" و"ش"زيادة: "إلى الله".
(11) في "م" و"ش": "بنفي الشرك بنوعه".

(1/265)

كلها، وقد قال أمام الحنفاء (1 في قوله1) (1) : {إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ. إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} (2) .
فتبين بهذه الآية أن توجيه الوجه (3) والقلب [إلى] (4) الله دون من سواه (5) .
قال في "الشرح الكبير"لعبد الرحمن بن أبي عمر رحمه (6) الله تعالى: (الإخلاص عمل القلب وهو أن يقصد بعمله الله (7) دون غيره) انتهى (8) .
وقال شيخ الإسلام: (الإخلاص/ محبة الله، وإرادة وجهه، وقد تقرر في الجواب أن الشفاعة التي أثبتها الله في كتابه بإذنه ورضاه إنما تقع لأهل الإخلاص خاصة، فمن طلبها من ميت أو غائب فقد وقع في الشرك الذي لا
لا يغفره الله، وحرم نفسه الشفاعة بطلبها ممن لا يملكها، وإعراضه عن طلبها ممن يملكها (9) سبحانه وتعالى عما يشركون) .
وهذا العراقي من جهله وضلاله يدعي أن هذا الشرك (*مجمع على جوازه.
قلت: بل الإجماع منعقد على أنه الشرك الذي لا يغفره الله إلا بالتوبة منه (10) ، ومستند هذا الإجماع الآيات المحكمات، وما فيها من التصريح
__________
(1) ما بين القوسين سقط من: "م" و"ش".
(2) سورة الأنعام، الآيتان: 78و79.
(3) في "م" و"ش" زيادة: "لغير الله شرك وأن الإخلاص هو..".
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) في "م" و"ش": "ما سواه".
(6) في "م" و"ش": "رحمهما"، وهو في (1/521) .
(7) في "م" و"ش"زيادة: "وحده".
(8) في هامش (الأصل) : "هو الإخلاص المنافي للشرك".
(9) في "ش": "لا يملكها". وهو تحريف.
(10) في "م" و"ش" زيادة: "كما حكاه شيخ الإسلام ابن تيمية".

(1/266)

بتحريمه*) (1) كما (2) في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم [كان] (3) يقول في دبر كل صلاة: "لا إله إلا الله ولا نعبد إلا إياه له النعمة، وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون" (4) فإخلاص العبادة له هو الدين (5) الذي بعث الله به رسله، وأنزل به كتبه، وأمر به عباده، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِصُ} (6) .
ثم ذكر تعالى ما ينافي الإخلاص من شرك المشركين، فقال (7) : {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (8) وهذه السورة كلها كأمثالها من القرآن، فيها بيان الإخلاص والأمر به؛ وبيان ما ينافيه من الشرك في العبادة والنهي عنه، وتغليظ أمره، وحبوطه للأعمال، فتدبر وتذكر وتفكر، والله المستعان وعليه التكلان، ولا حول ولا قوة إلا بالله العلي العظيم.
__________
(*) ما بين القوسين سقط من: (المطبوعة) .
(2) في (الأصل) : وفي "الصحيحين"، والمثبت من: "م" و"ش".
هكذا في جميع النسخ، والحديث إنما هو في صحيح مسلم فقط وسيأتي بيان ذلك.
(3) ما بين المعقوفتين من إضافتي، ليستقيم الكلام.
(4) أخرجه مسلم في المساجد باب استحباب الذكر بعد الصلاة: (1/415و 416)
(ح/594) .
(5) سقطت "الدين" من" (المطبوعة) .
(6) سورة الزمر، الآيتان: 2و 3.
(7) في "ش" زيادة: "تعالى".
(8) سورة الزمر، الآية: 3.

(1/267)

فصل (1)
وقد كان شيخ الإسلام تقي الدين أحمد بن تيمية –رحمه الله -، لما قدم مصر فوجد الكثير قد جهل ما بعث الله به رسله وأنزل به كتبه: من دين الإسلام الذي رضيه لعباده، واتفقت عليه دعوة الرسل من أولهم إلى آخرهم.
(3 [فبيَّن] (2) ما وقع فيها من البدع3) (3) ، فبيَّن –رحمه الله –لمن حضره (4) ما جهله أكثر الناس من وجوب إخلاص العبادة بجميع أنواعها لله تعالى، وبيَّن ذلك بالأدلة (5) من الكتاب والسنة، وما عليه سلف الأمة وأئمتها: من تجريد العبادة لله تعالى، وترك عبادة ما يعبد من دونه، ونهاهم عن دعوة الأموات والغائبين، وأخبرهم أن هذا هو الشرك الأكبر الذي لا يغفره الله، فعارضه ابن البكري المصري على حسب ما اعتاده من هذا الشرك وجهله بأنواع (6) التوحيد، /وكتب في المعارضة كثيراً من الشبهات الفاسدة الباطلة، وقلب الحقائق، مع سوء الفهم، وعدم العلم، فهجم على دين الإسلام فيما أبداه من الشبهات والضلالات.
__________
(1) في "ش": بياض بمقدار كلمة (في المصورة التي لدي) .
وفي هامش (الأصل) : "بلغ أيضاً مقابلة زياداته على مبيضة المصنف رحمه الله
تعالى وجزاه عن الإسلام والمسلمين خيراً".
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) ما بين القوسين سقط من: (المطبوعة) . وفي "م" و"ش" "فبين ما وقع من البدع".
(4) في "ش": "لمن حضر".
(5) في "م" و"ش": "بأدلته".
(6) في جميع النسخ: "من أنواع"، ولعل ما أثبته أولى.

(1/269)

وأخذها شيخ الإسلام ابن تيمية –رحمه الله – (1) فأجاب عنها بصريح المنقول وصحيح المعقول، فردها رداً شافياً بالأدلة والبراهين، فصار علماً لأهل التوحيد، وحجة على أهل الشرك والتنديد.
فرأيت هذا العراقي – الذي نحن بصدد الرد عليه- قد تلقى كثيراً من تلك الشبهات والخيالات والأباطيل والترهات، فرأيت أن أكتب في آخر الرد جملاً من كلام شيخ الإسلام –رحمه الله تعالى (2) -وإن كان فيه نوع تكرار، مع ما قدمناه له، فإنه يشتمل على مزيد فائدة، فإن الحاجة إليه ماسة، والمنفعة به عظيمة، والمكرر أحلى؛ لما فيه من الرد على كل ملحد ومبطل ومعاند، فرحم الله ذلك الشيخ، فلقد صارت كتبه سلاحاً للموحدين، وحجة على جميع المبطلين.
قال رحمه الله تعالى (3) :
(الوجه الخامس: أن يقال: نحن لا ننازع في إثبات ما أثبته الله من الأسباب والحكم، لكن من هو الذي جعل الاستغاثة بالمخلوق ودعاءه سبباً في الأمور التي لا يقدر عليها إلا الله؟ ومَن الذي قال: إنك إذا استغثت بميت
أو غائب من البشر، بنبي أو غير نبي، كان ذلك سبباً في حصول الرزق والنصر والهدى، وغير ذلك مما لا يقدر عليه إلا الله تعالى (4) ؟ ومَن الذي شرع ذلك وأمر به؟ ومَن الذي فعل ذلك من الأنبياء والصحابة والتابعين لهم بإحسان؟
__________
(1) في "م" و"ش"زيادة: "تعالى".
(2) سقطت من (المطبوعة) : "تعالى".
(3) انظر كتاب "الرد على البكري": (ص 230) .
(4) سقطت من "م" و"ش": "تعالى".

(1/270)

فإن المقام يحتاج إلى مقدمتين:
إحداهما (1) : أن هذه أسباب لحصول المطالب التي لا يقدر عليها إلاالله.
والثانية: أن هذه الأسباب مشروعة، لا يحرم فعلها، فإنه ليس كل ما كان سبباً كونيّاً يجوز تعاطيه، فإن [قتل] (2) المسافر قد يكون سفره (3) سبباً لأخذ ماله، وكلاهما-أي المقدمتين – محرم، والدخول في دين النصارى قد يكون سبباً لمال يعطونه وهو محرم، وشهادة الزور قد تكون سبباً لمال (4) يؤخذ من المشهود له، وهو حرام، كثير من الفواحش والظلم قد يكون سبباً لنيل مطالب وهو محرم،/ والسحر والكهانة سبب في بعض المطالب وهو محرم، وكذلك الشرك كدعوة الكواكب والشياطين، وعبادة البشر، قد يكون سبباً لبعض المطالب وهو محرم. فإن الله تعالى حرم من الأسباب ما كانت (5) مفسدته راجحة على مصلحته، كالخمر والميسر (6) ، وإن كان يحصل به بعض الأغراض أحياناً.
وهذا المقام مما يظهر به ضلال هؤلاء المشركين خلقاً وأمراً، فإنهم مطالبون بالأدلة الشرعية على أن الله شرع لخلقه أن يسألوا ميتاً أو غائباً، أو يستغيثوا به، سواء كان ذلك عند قبره، أو لم يكن عند قبره، وهم لا يقدرون
__________
(1) في "م" و"ش": "أحدهما".
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) سقطت "سفره"من: "م" و"ش" و"الرد على البكري".
(4) في "م": "سبباً لنيل المال يؤخذ"، وفي "ش": "ويؤخذ".
(5) في جميع النسخ: "ما كان"، والمثبت من "الرد على البكري".
(6) سقطت من "م" و"ش": "والميسر".

(1/271)

على ذلك، بل نقول:
في الوجه السادس: سؤال الميت والغائب: نبيّاً كان أو غيره: من المحرمات المنكرة باتفاق أئمة المسلمين، لم يأمر الله تعالى به ولا رسوله (1) ، ولا فعله أحد من الصحابة ولا التابعين لهم بإحسان، ولا استحبه أحد من أئمة المسلمين، وهذا [مما] (2) يعلم بالاضطرار من دين المسلمين (3) ، فإن أحداً منهم ما كان يقول إذا نزلت به شدة، أو عرضت له حاجة لميت: يا سيدي فلان أنا في حسبك، أو اقض حاجتي، كما يقول هؤلاء المشركون لمن يدعونهم من الموتى والغائبين، ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، لا عند (4) قبورهم، ولا إذا (5) بعدوا عنها، بل ولا أقسموا بمخلوق على الله أصلاً، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا قبور (6) غير الأنبياء، ولا الصلاة عندها، وقد كره العلماء كمالك وغيره أن يقف الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه، وذكروا أن هذا من البدع التي لم (7) يفعلها السلف.
وأما ما يروى عن بعضهم أنه قال: قبر معروف الترياق المجرب، وقول بعضهم: فلان يدعي عند قبره، وقول بعض الشيوخ: إذا كانت لك حاجة إلى
__________
(1) في "م" و"ش": "ولا سؤاله".
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) في "ش": "الإسلام".
(4) في "م" و"ش": "ولا عند".
(5) في "م" و"ش": "إذا".
(6) سقطت من (المطبوعة) : "قبور".
(7) في "م": "التي يفعلها السلف.."ثم كتب في الهامش بجانبها: "لعله ما كان"،
وفي "ش": "ما كان يفعلها..".

(1/272)

الله فاستغث بي، أو قال: استغث عند قبري، ونحو ذلك، فإن هذا قد وقع عند (1) كثير من المتأخرين وأتباعهم، وكثير من هؤلاء إذا استغاث بالشيخ رأى صورته، وربما قضى بعض حاجته، فيظن أنه الشيخ نفسه، أو أنه ملك تصور /على صورته، وأن هذا من كراماته، ولا يعلم (2) أن هذا من جنس ما يفعله (3) الشياطين بعباد الأوثان، بحيث تتراءى (4) أحياناً لمن يعبدونها، تخاطبهم ببعض الأمور الغائبة، وتقضي لهم بعض الطلبات؛ ولكن هذه الأمور كلها بدع محدثة في الإسلام بعد القرون الثلاثة المفضلة، وكذلك المساجد المبنية على القبور التي تسمى المشاهد محدثة في الإسلام، والسفر إليها محدث (5) في الإسلام، لم يكن (6) شيء من ذلك في القرون الثلاثة المفضلة، بل ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يحذّر ما فعلوا" (7) قالت عائشة: "ولولا ذلك أبرز قبره، ولكن كره أن يتخذ مسجداً"، وثبت في الصحيح عنه أنه قال، قبل أن يموت بخمس: "إن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك" (8) .
__________
(1) في "الرد على البكري": "فيه كثير..".
(2) سقطت من "م": "هذا".
(3) في "م" و"ش": "ما تفعله".
(4) في (الأصل) : "تراء"، والمثبت من: "م" و"ش" و"الرد على البكري".
(5) سقطت من"م": "محدث".
(6) في "م": "لمن يكن".
(7) تقدم تخريجه.
(8) تقدم تخريجه.

(1/273)

وقد تقدم في الجواب أن عمر بن الخطاب –رضي الله عنه (1) -: "لما أجدبوا استسقى بالعباس، وقال: اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون" (2) فلم يذهبوا إلى القبور، ولا توسلوا بميت ولا غائب، وتوسلوا بالعباس كما كانوا يتوسلون بالنبي صلى الله عليه وسلم، وكان توسلهم به توسلهم بدعائه، كالإمام مع المأموم، وهذا تعذر بموته.
فأما قول القائل، عند ميت من الأنبياء والصالحين: اللهم إني أسألك بفلان، [أو بجاه فلان] (3) أو بحرمة فلان، فهذا لم ينقل عن النبي صلى الله عليه وسلم، ولا عن أصحابه، ولا (4) عن التابعين، وقد نص غير واحد من العلماء أنه لا يجوز، ونقل بعضهم جوازه.
قلت: لكن بغير مستند، فكيف يقول (5) القائل للميت: إني أستغيث بك، أو أستجير بك، أو أنا في حسبك، أو أسأل لي الله، ونحو ذلك.
فتبين أن هذا ليس من الأسباب المشروعة، لو قدر أن له تأثيراً، فكيف إذا لم يكن له تأثير صالح، بل مفسدته راجحة على مصلحته: كأمثال (6) من دعا غير الله؟
وذلك أن من الناس الذين يستغيثون بغائب أو ميت من تتمثل (7) لهم
__________
(1) سقطت من "م": "رضي الله عنه".
(2) سبق تخريجه.
(3) ما بين المعقوفتين إضافة من: "م" و"ش"، و"الرد على البكري".
(4) سقطت من "م": "عن".
(5) في (الأصل) : "يقول"، والمثبت من: "م" و"ش" و"الرد على البكري".
(6) في "ش": "كمثل".
(7) في (الأصل) : "ممن تمثل.."، والمثبت من: "م" و"ش" و"الرد على البكري".

(1/274)

الشياطين، وربما كانت [على] (1) صورة الغائب، وربما كلمته، وربما قضت /له أحياناً بعض حوائجه، كما تفعل شياطين الأصنام، وهذا مما جرى لغير واحد، فينبغي أن يعرف هذا. ومن هؤلاء من يؤذي الميت بسؤاله إياه أعظم مما يؤذيه لو كان حياً، وربما قضيت (2) حاجته مع ذم تلحقه، كما كان الرجل يسأل النبي صلى الله عليه وسلم أحياناً فيعطيه، ويقول: "إن أحدكم يسألني المسألة فيخرج بها يتأبطها ناراً" (3) ، وقال
__________
(1) ما بين المعقوفتين إضافة من: "الرد البكري".
(2) في "م"و"ش": "قضت".
(3) أخرجه البزار (1/342) ، والحاكم (1/46) كلاهما من طريق أبي بكر بن عياش عن الأعمش عن أبي صالح عن أبي سعيد عن عمر مرفوعاً وفيه قصة.
قال الحاكم: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه بهذه السياقة ووافقه الذهبي.
وقد روي عن جابر عن عمر أيضاً.
أخرجه البزار (1/351و 352) ، والحاكم (1/46، كلاهما من طريق عبد الله بن بشر عن الأعمش عن أبي سفيان عن جابر به بنحوه.
قال ابن أبي حاتم بعد أن ذكر الطريقين السابق ذكرهما: "قلت لأبي أيهما أصح، قال: لا يعلم هذا إلا الله عز وجل كلاهما ثقتين وأبو بكر بن عياش عن الأعمش عن أبي صالح عن أبي سعيد الخدري عن عمر وخالفه جرير بن عبد الحميد فرواه عن الأعمش عن عطية عن أبي سعيد عن عمر. وروى عن أبي كريب عن أبي معاوية عن الأعمش عن أبي صالح عن أبي هريرة عن عمر.
ورواه حبان بن علي العنزي عن الأعمش عن أبي صالح عن جابر عن عمر.
ورواه عبد الله بن بشر عن الأعمش عن أبي سفيان عن جابر عن عمر.
والله أعلم بالصواب"ا. هـ.

(1/275)

صلى الله عليه وسلم: "لا تتخذوا قبري عيداً" (1) ، وقال: "اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" (2) الحديث. قال غير واحد من السلف في قول الله (3) : {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعا} (4) الآية "هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم" (5) ؛ ولهذا لعن رسول الله صلى الله عليه وسلم الذين يتخذون قبور الأنبياء [والصالحين] (6) مساجد.
وهذا مما تقدم في أول الجواب، والمكرر أحلى.
إلى أن قال رحمه الله تعالى (7) :
الوجه الثاني: أن يقال: التحقيق في هذا الباب إن (8) كان المنفى لا يصلح، لمخلوق فذكره الأنبياء والملائكة على سبيل تحقيق النفي العام، فهذا من أحسن الكلام، كما يقال: لا يجوز العبادة إلا لله تعالى، لا لملك مقرب، ولا لنبي مرسل، فينبه (9) بنفيها عن الأعلى عن انتفائها عمن هو (10) دونهم بطريق الأولى
__________
(1) سبق تخريجه.
(2) سبق تخريجه.
(3) في "م" و"ش"زيادة: "تعالى".
(4) سورة نوح، الآية: 23.
(5) سبق تخريجه.
(6) ما بين المعقوفتين إضافة من: "م" و"ش".
(7) سقطت من (المطبوعة) : "تعالى"، انظر المصدر السابق (ص 237) .
(8) في "م" و"ش": "إذا".
(9) في جميع النسخ: "تنبيه..على انتفائها"، والمثبت من "الرد على البكري".
(10) سقطت من (المطبوعة) : "هو".

(1/276)

وكذلك إذا كان المخصوص بالذكر ممن (1) قد حصل فيه غلو، كما يقال: ليس في الصحابة معصوم لا علي ولا غيره، وليس في النبيين إله لا المسيح ولا غيره، فهذا حسن (2) ، ومنه قوله تعالى (3) : {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} (4) (6 تنبيهاً بذلك [على] (5) أن من دونهم أولى أن لا تغني شفاعتهم شيئاً6) (6) {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّه} إلى قوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (7) .
وقال تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً. لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} (8) الآية. /
__________
(1) في جميع النسخ: "من"، والمثبت من "الرد على البكري".
(2) في "الرد على البكري": "فهذا أحسن".
(3) سقطت من "م" و"ش": "تعالى".
(4) سورة النجم، الآية: 26، وفي "ش": إلى قوله: {شيئاً..}
(5) ما بين المعقوفتين إضافة من: "م"، و"الرد على البكري"، وسقطت من "م": "لا"
من قوله: {لا تغني} .
(6) ما بين القوسين سقط من: "ش".
(7) سورة يونس، الآية: 18.
(8) سورة النساء، الآيتان: 171و 172.
وسقط من "م" و"ش": "الآية".
وسقط من "م": ثلاثة"من، الآية: الكريمة.

(1/277)

(2 فإنه لما كان الكلام في إثبات توحيد الله تعالى، والنهي عن (1) الغلو في الدين فيه تشبيه المخلوق بالخالق قال: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ} 2) (2) ، وأبلغ من هذا قوله تعالى (3) : {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعا} (4) فخص المسيح وأمه بالذكر (5) ؛ لأن المسيح وأمه اتخذا إلهين فكان التخصيص بالذكر؛ لنفي الشرك والغلو الذي وقع في المسيح وأمه، ولم يكن ذلك من باب التنقيص للمسيح وأمه.
وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} إلى قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} (6) فتخصيص الأنبياء والملائكة (7) بالذكر تنبيه على من دونهم.
ومنه قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ} إلى قوله: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ. وَمَنْ يَقُلْ
__________
(1) في (الأصل) : "ونفي الغلو الذي في الدين"، والمثبت من "الرد على البكري".
(2) ما بين القوسين سقط من: "م" و"ش".
(3) سقطت من "م" و"ش": "تعالى".
(4) سورة المائدة، الآية: 17.
(5) سقطت من "م" و"ش": "بالذكر".
(6) سورة آل عمران، الآيتان 79و 80.
وفي "م" و"ش": أكملت بقية قوله تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُون} .
(7) في "م" و"ش": "فتخصيص الملائكة والأنبياء".

(1/278)

مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِين} (1) فذكر هذا الوعيد في الملائكة تنبيهاً على أن دعوى الإلهية لا تجوز لأحد من المخلوقين، لا ملك ولا غيره، وأنه لو قدر وقوع ذلك من ملك من الملائكة لكان جزاؤه جهنم، فكيف من دونهم؟ وهذا التخصيص لإفراد الله بالإلهية.
ومنه قوله تعالى: {وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ. ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (2) ، والأنبياء معصومون من الشرك، لكن (3) المقصود بيان أن الشرك لو صدر من أفضل الخلق لأحبط عمله، فكيف بغيره؟
وكذلك قوله لنبيه صلى الله عليه وسلم: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِين} (4) مع أن الشرك منه (5) ممتنع، لكن بيَّن بذلك أنه إذا قدر وجوده كان مستلزماً لحبوط عمل (6) المشرك وخسرانه/ كائناً من كان، وخوطب بذلك أفضل الخلق لبيان عظم [هذا] (7) الذنب، لا لحط قدر المخاطب، كما قال تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ. لَأَخَذْنَا مِنْهُ بِالْيَمِينِ. ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِين} (8) .
ليبيِّن أنه ينتقم ممن يكذب بالرسالة كائناً من كان، وأنه لو قدر أنه
__________
(1) سورة الأنبياء، الآيات: 26-29.
(2) سورة الأنعام، الآيتان: 87و 88.
(3) في "م": "ولكن".
(4) سورة الزمر، الآية: 65.
(5) سقطت من "م" و"ش": "منه".
(6) في جميع النسخ: "لحبوط العمل عمل الشرك.."، والمثبت من "الرد على البكري".
(7) ما بين المعقوفتين إضافة من "الرد على البكري".
(8) سورة الحاقة، الآيات: 44و 46.

(1/279)

غيَّر الرسالة لا نتقم منه، وهذا باب واسع. فمن (1) غلا في طائفة من الناس، فإنه يذكر له من هو أعلى منه، ويبين أنه لا يجوز هذا الغلو فيه، فكيف يجوز الغلو في الأدنى، كما قال بعض الشيعة لبعض شيوخ أهل (2) السنة: نقول إن مولانا أمير المؤمنين علياً كان معصوماً، فقال: أبو بكر وعمر: عندنا أفضل منه، وما كانا معصومين.
وكما يقال لمن يعظم شيخه أو أميره، بأنه يطاع في كل شيء، وأنه لا ينبغي مخالفته: أبو بكر الصديق (3) أفضل منه، وقد قال: "أطيعوني ما أطعت الله، فإذا عصيت الله فلا طاعة لي عليكم، إنما أنا متبع ولست مبتدع، فإن أحسنت فأعينوني وإن زغت فقوموني" (4) (5) .
وكما إذا ظن الغالي أن الصالحين لا يؤذيهم عدوهم، لاعتقاده أن ذلك نقص فيهم، وأنهم قادرون على دفع كل أذى؛ فيقال: أفضل الخلق محمد صلى الله عليه وسلم قد أوذي وعودي، وقد جرح يوم أحد، وذلك كرامة له من الله تعالى (6) ، ليعظم أجره، ويزيده رفعة بالصبر على الأذى.
وكذلك لو حلف بشيخه، فقيل له: لا تحلف بغير الله، فمن حلف بغير الله فقد أشرك.
__________
(1) في جميع النسخ: "فيمن"، والمثبت من: "الرد على البكري".
(2) سقطت من (المطبوعة) : "أهل".
(3) سقطت من"م" و"ش": "الصديق".
وفي (الأصل) : "أبي بكر"، والمثبت من "م"و"ش".
(4) في هامش (الأصل) : "قوموني أي: أمنعوني وخذوا على يدي تقرير ش".
(5) أو رده ابن كثير في "البداية والنهاية": (5/248) ، وقال: "هذا إسناد صحيح".
(6) في "م" و"ش": "وذلك كرامة من الله تعالى له".

(1/280)

وكذلك إذا اعتقد معتقد في شيخه أنه يشفع (1) لمريديه، أو أنه راية في الآخرة يدخل تحتها مريده الجنة، فيقال: [له] (2) : المرسلون أفضل منه؛ وسيد ولد آدم صلى الله عليه وسلم إذا جاء يشفع يسجد بين يدي الله، ويحمد ربه بمحامد فيقال له: "ارفع رأسك؛ وقل يسمع؛ وسل تعطه؛ واشفع تشفع، فيقول: يا رب أمتي،
فيحد لي حداً، فأدخلهم الجنة" (3) فهو صلى الله عليه وسلم لا يشفع إلا بعد أن يؤذن له، بل يبدأ بالسجود لله والثناء عليه، ثم إذا أذن له في الشفاعة وشفع حد له حداً، يدخلهم الجنة (4) .
فليست الشفاعة مطلقة في حقه؛ ولا يشفع إلا بإذن الله، فكيف يكون الشيخ إذا (5) كانت له شفاعة؟ وكذلك إذا / قيل عن بعض الشيوخ: إن قبره ترياق مجرب، فيقال له: إذا كانت قبور الأنبياء –عليهم السلام-ليست ترياقاً مجرباً؛ فكيف تكون قبور الشيوخ ترياقاً مجرباً؟.
وكذلك إذا قيل: إن الشيخ الميت يستسقى عند قبره، ويقسم به على الله؛ ويعَّرف عنده عشية عرفة ونحو ذلك. قيل له: إذا كان النبي صلى الله عليه وسلم سيد الخلق لم يستق الصحابة –رضوان الله عليهم-عند قبره، ولا أقسموا به على الله؛ ولا عرَّفوا عند قبره فكيف بغيره؟
__________
(1) سقطت من "ش": أنه يشفع".
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) سبق تخريجه.
(4) سقطت من "م": "الجنة".
(5) في "الرد على البكري": "إن".

(1/281)

وكذلك إذا قيل: إنه يسجد لقبر الشيخ أو يستلم ويقبل (1) ، قيل له: إذا كان قبر النبي صلى الله عليه وسلم لا يسجد ولا يقبل باتفاق الأئمة، فكيف بقبر غيره؟.
[وكذلك إذا قيل: الموضع الذي كان الشيخ يصلي فيه لا يصلى فيه] (2) احتراماً له قيل له: إذا كان الصحابة –رضي الله عنهم-لم يصلوا في الموضع الذي كان النبي صلى الله عليه وسلم يصلي فيه، فكيف لا يصلى في موضع مصلى غيره؛ وهو أحق بالاحترام من كل أحد؟ وكذلك إذا قيل: إن الشيخ الميت يدعى، ويسأل، ويستغاث به، قيل: إذا كان الأنبياء بعد موتهم لا يدعون، ولا يسئلون؛ ولا يستغاث بهم؛ فكيف بمن دونهم؟ وإذا قيل: يطلب من الشيخ كل شيء. قيل: ما لا يقدر عليه إلا الله، لا يطلب من الأنبياء، فكيف يطلب ممن دونهم؟
وقد ثبت في صحيح البخاري عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا ألفين (3) أحدكم يجيء يوم القيامة على رقبته بعير له رُغاء؛ فيقول: يا رسول الله أغثني، فأقول: قد أبلغتك، لا أملك لك من الله شيئاً (4) -الحديث" فقد أخبر أنه يستغيث به أهل الغلول يوم القيامة فلا يغيثه، بل يقول: "لا أملك لكم من
الله شيئاً" كما قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً، يا صفة
__________
(1) في "ش": "أو يقبل".
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) في هامش (الأصل) : "بيان لأجدن".
(4) أخرجه البخاري في الجهاد والسير، باب الغلول (ح/3073) ، ومسلم في الإمارة
باب غلظ تحريم الغلول (ح/1831) . من حديث أبي هريرة مرفوعاً.

(1/282)

عم رسول الله لا أغني عنك من الله شيئاً، يا عباس عم رسول الله لا أغني عنك من الله شيئاً (1) .
وحينئذ (2) فإذا قدر أن سائلاً (3) سأل: هل يستغاث بميت من الأنبياء والصالحين؟ فقيل [له] (4) : لا تستغيث بأحد منهم، لا نبي ولا غيره، أو قيل: لا يستغاث بالنبي صلى الله عليه وسلم، فكيف بمن دونه (5) ؟، أو قيل: أفضل الخلق لا يستغاث به، ونحو ذلك من/ العبارات التي يفهم منها (6) عموم النفي (7) ؛ وأنه (8) ذكر الأفضل تحقيقاً (9) للعموم: كان هذا من أحسن الكلام، كما تقدم.
كما إذا قيل: لا يسجد لقبر؛ ولا يتمسح به ولا يقبل؛ ولا يتخذ وثناً يعبد ونحو ذلك.
وكذلك لو كان الخطاب ابتداء في سياق التوحيد، ونفى خصائص الرب
__________
(1) أخرجه البخاري في "الوصايا" باب هل يدخل النساء والولد في الأقارب
(ح/2753) ، وأيضاً في "المناثب" باب من انتسب إلى آبائه في الإسلام والجاهلية
(ح/3527) ، وأيضاً في "التفسير" باب {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِين} (ح/4771) ، ومسلم في "الإيمان" باب قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِين} (ح/206) من حديث أبي هريرة. مرفوعاً.
(2) في "م": "وح"، وسقطت من "ش": "وحينئذ".
(3) في "م" و"ش": "سائل".
(4) ما بين المعقوفتين إضافة من: "الرد على البكري".
(5) في (الأصل) : "دونهم"، والمثبت من "م" و"ش" و"الرد على البكري".
(6) سقطت من "م" و"ش": "منها".
(7) في هامش (الأصل) : "النفي" وفوقها حرف –خاء-.
(8) في "ش": "وأن ذكر".
(9) في "م" و"ش": "تحقيق".

(1/283)

عن العبد، وقيل: ما لا يقدر عليه إلا الله (1) لا يطلب إلا منه، لا من نبي ولا غيره، وقيل: ما لا يستغاث فيها إلا بالله، لا يستغاث فيه بنبي ولا غيره: كان حسناً.
فالاستغاثة المنفية نوعان: أحدهما: الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الخالق.
وليس لأحد أن يسأل غير الله ما لا يقدر (2) عليه إلا الله لا نبي ولا غيره، وليس لأحد أن يسأل غير الله أو يستغيث به في شيء من الأشياء، سواء كان نبياً أو غيره، وإذا كان كذلك، فكثير مما وقع هو من هذا الباب. وأما قوله: فمن خص الرسول والملائكة بنفي خاص، يفهم منه طرح رتبهم، وعدم صلاحيتهم للأسباب [فقد نقصهم بعبارته] (3) .
فيقال له: قولك: "خصهم بنفي خاص يفهم منه طرح رتبتهم وعدم صلاحيتهم للأسباب"لفظ مجمل، أتريد صلاحيتهم للأسباب التي أثبتها الله لهم، مثل عدم صلاحية الملائكة للنزول بالوحي والعذاب، وعدم صلاحية الرسول لتبليغ (4) رسالات الله، ونحو ذلك، مما أثبته الله لهم، أو عدم صلاحيتهم لما اختص الرب (5) تبارك وتعالى به، مثل أن يطلب منهم الأمور التي لا يقدر عليها غيره، وعدم صلاحيتهم لكونهم يُسألون ويُدعون بعد
__________
(1) في "م" و"ش": "إلا بالله".
(2) في "ش" ك "فيما لا يقدر".
(3) ما بين المعقوفتين إضافة من: "الرد على البكري".
(4) في "ش": "تبليغ"، وفي "ش": "تبليغ".
(5) في (الأصل) : "بالرب"، والمثبت من "م" و"ش" و"الرد على البكري".

(1/284)

موتهم، أو يطلب منه كل ما يطلب من الله؟ فإن عنيت الأول (1) فقائله أعظم جرماً [من] (2) أن يقال: تنقصهم بعبارته (3) ، إذ قد يكون كافراً؛ مثل أن يتضمن نفيه مثل جحد رسالة الرسول، أو جحد ما يدخل في الإيمان، من الإيمان بالملائكة، ولكن ما نحن فيه ليس من هذا الباب.
وإن أردت الثاني، فليس في نفي خصائص الربوبية عن المخلوق نقص له يجيب تنزيهه عنه، فضلاً عن أن يجب نفيه [عنه] (4) فمن قال: لا إله إلا الله، لم يكن قد تنقص (5) الملائكة والأنبياء بنفي الإلهية عنهم، ومن قال: إن
الأنبياء والملائكة ليسوا أرباباً ولا آلهةً، ولا يُعبدون ولا يُطلب منهم ما لا يقدر عليه إلا الله، كان قد نفى عنهم ما يختص به الرب تبارك وتعالى [ولم ينف عنهم الأسباب] (6) .
قلت (7) : وهذا النفي هو الذي خلقوا له، وهو دينهم الذي كانوا عليه وهو الذي يرضيهم من أتباعهم، وهو كمال في حقهم كما قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّه} (8)
__________
(1) في "م" و"ش": "الأولى".
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) في "ش": "بعباته".
(4) ما بين المعقوفتين إضافة من: "م" و"ش" و"الرد على البكري".
(5) في "م" و"ش": "نقص".
(6) ما بين المعقوفتين إضافة من: "الرد على البكري".
(7) القائل هو الشيخ عبد الرحمن بن حسن.
(8) سورة آل عمران، الآية: 79.

(1/285)

الآية ونظائرها (1) .
[قال شيخ الإسلام] (2) : وإنما (3) يكون نافياً للأسباب إذا قال: لا شفاعة لهم، أو قال: إنه لا يتوسل/ إلى الله بالإيمان بهم ومحبتهم وطاعتهم، ولا يتوسل إليه بدعائهم (4) ، فهذا باطل، بل كفر.
وأما من قال: إنه لا يطلب منه ما لا يقدر عليه إلا الله، أو قال: [إنه] (5) لا يسأل بعد موته كما كان يسأل في حياته، فهذا قد أصاب، ومن قال: إنه لا يقسم على الله بمخلوق، ولا يتوسل [بميت، ولا يسأل] (6) بذات مخلوق، فإن الصحابة إنما توسلوا بدعائه وشفاعته، ولما مات لم يتوسلوا بذاته، إذ لم ينقل عن أحد من السلف أنه توسل إلى الله بميت في دعائه، ولا أقسم على الله به (7) .
قال أبو حنيفة وأبو يوسف وغيرهما: أنه لا يجوز أن يقال: أسألك بحق الأنبياء.
وكذلك قال أبو محمد بن عبد السلام: إنه لا يقسم عليه بحق الأنبياء، وتوقف في نبينا لظنه أن في ذلك خبراً يخصه (8) ، وليس كذلك.
__________
(1) سقطت من"م": "الآية"، ومن "ش": "ونظائرها".
(2) ما بين المعقوفتين من إضافتي؛ لأن ما بعدها إنما هو من كلام شيخ الإسلام ابن
تيمية، وليس من كلام شيخ الإسلام عبد الرحمن بن حسن رحمهم الله.
(3) سقطت من"م" و"ش": "إنما".
(4) في جميع النسخ: "بدعائه"، والمثبت من "الرد على البكري".
(5) ما بين المعقوفتين إضافة من: "م" و"الرد على البكري".
(6) ما بين المعقوفتين إضافة من "م" و"ش"و"الرد على البكري".
(7) في "الرد على البكري": "ولا أقسم به عليه".
(8) في "ش": "خبر تخصيصه".

(1/286)

وقد تنازع العلماء في القسم به (1) ، هل تنعقد به اليمين؟ على قولين: أشهرهما: أنه لا تنعقد (2) به، وهو مذهب مالك والشافعي وأبي حنيفة، وأحد القولين في مذهب أحمد. والثاني: تنعقد اليمين به، وهي الرواية الأخرى عن أحمد، اختارها طائفة من أصحابه.
والصواب، ما عليه الجمهور من أنه لا تنعقد اليمين (3) بمخلوق لا النبي صلى الله عليه وسلم، ولا غيره. ولكن لم يسم أحد من الأمم هذا استغاثة، فإن الاستغاثة [به] (4) طلب منه لا طلب به، وهذا اعتقد جواز هذا بالإجماع (5) ، وسماه استغاثة، فلزم جواز الاستغاثة به بعد موته بالإجماع، فجوز أن يتوسل به في كل شيء. ثم إنه لم يجعل هذا وحده معنى الاستغاثة، بل جعل الاستغاثة الطلب منه أيضاً فكان لا يميز بين هذا المعنى وهذا المعنى، بل يجوز عنده أن يستغاث به في كل ما يستغاث الله (6) فيه، على معنى أنه وسيلة من وسائل الله في طلب الغوث، وهذا ثابت عنده للصالحين، ولو كان هذا حقاً لم يقل النبي صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله عز وجل" (7)
__________
(1) في هامش (الأصل) : "مسألة فقهية".
(2) في "الرد على البكري": "لا تنعقد اليمين..".
(3) في (الأصل) : "لا تنعقد به اليمين بمخلوق"، والمثبت من"م" و"ش" و"الرد على البكري".
(4) ما بين المعقوفتين إضافة من: "الرد على البكري".
(5) في "م" و"ش": "الإجماع".
(6) في "ش": "بالله فيه".
(7) تقديم تخريجه.

(1/287)

فدخل عليه الخطأ من وجوه: منها: أنه جعل المتوسل (1) به بعد موته بالدعاء مستغيثاً، وهذا لا يعرف في لغة أحد من الأمم، [لا] (2) حقيقة ولا مجازاً، مع دعواه الإجماع على ذلك، فالمستغاث (3) به هو المسئول المطلوب منه، [لا] (4) المسئول به.
والثاني: ظنه أن توسل الصحابة به (5) في حياته كان توسلاً بذاته، لا بدعائه وشفاعته، فيكون التوسل به بعد موته كذلك، وهذا غلط (6) .
الثالث: أنه أدرج سؤاله أيضاً في الاستغاثة به، وهذا صحيح جائز في حياته، وقد سوى في ذلك بين محياه ومماته، فأخطأ في التسوية بين المحيا والممات، وهذا ما علمته ينقل عن أحد من العلماء (7) ، لكنه موجود في كلام بعض الناس، مثل الشيخ يحيى الصرصري في شعره قطعة منه، ومحمد بن النعمان كان له كتاب "المستغيثين بالنبي صلى الله عليه وسلم في اليقظة والمنام".
/وهؤلاء ليسوا من أهل العلم العالمين بمدارك الأحكام، الذين يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس معهم (8) دليل شرعي
__________
(1) في "ش": "التوسل".
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) في "م" و"ش": "فإن المستغاث..".
(4) ما بين المعقوفتين إضافة من: "الرد على البكري".
(5) سقطت من"م" و"ش": "فيه".
(6) في "م" و"ش" و"الرد على البكري" زيادة: "لكنه يوافقه عليه طائفة من الناس
بخلاف الأول فإني ما علمت أحداً وافقه عليه".
(7) في "ش": "العلم".
(8) في "ش": "لهم".

(1/288)

ولا نقل عن إمام (1) مرضي؛ بل عادة (2) جروا عليها، كما جرت عادة (3) كثير (4) من الناس أن يستغيث بشيخه في الشدائد ويدعوه، وهؤلاء ليس لهم مستند شرعي من كتاب أوسنة، أو قول من الصحابة والأئمة، وليس عندهم إلا قول طائفة من الشيوخ: إذا كانت لكم حاجة فاستغيثوا بي، وتعالوا إلى قبري، ونحو ذلك مما فيه تصويب (5) لأصحابه بالاستغاثة به حياً وميتاً، وإن كان له نوع من العلم والعبادة.
فليس معهم بذلك حديث يروى، ولا نقل عن صحابي (6) ولا تابعي، ولا قول عن إمام مرضي؛ ولهذا لما نُبه من نبه من فضلائهم تنبهوا، وعلموا أن ما هم عليه ليس من دين الإسلام، بل هو مشابهة لعباد الأصنام.
لكن هؤلاء كلهم ليس فيهم من يعُدّ (7) نفي هذا، والنهي عنه، كفر إلا
مثل هذا الأحمق الضال الذي حاق به وبيل النكال، فإنه من غلاة أهل البدع الذين يبتدعون القول، ويكفرون من خالفهم فيه، كالخوارج، والروافض، والجهمية، فإن هذا القول الذي قاله لم يوافقه عليه أحد من المسلمين الأولين والآخرين (8) ، وما علمت عالماً نازع في أن الاستغاثة بالنبي (9) وغيره من
__________
(1) في "م" و"ش": "عالم".
(2) في "م": "بل عبادة".
(3) سقطت من "م" و"ش": "عادة".
(4) في "ش": "لكثير".
(5) في (المطبوعة) : "تضليل"، وهو تحريف.
(6) في "م" و"ش": "صاحب".
(7) في (المطبوعة) : "بعد"، وهو تحريف.
(8) في "م" و"ش": "لا الأولين ولا الآخرين".
(9) في "م" و"ش" زيادة: "صلى الله عليه وسلم".

(1/289)

المخلوقين لا تجوز.
وهذه الطريقة التي سلكها هذا وأمثاله هي طريقة أهل البدع، الذين يجمعون بين الجهل والظلم، فيبتدعون (1) بدعة مخالفة للكتاب والسنة وإجماع الصحابة، ويكفرون من خالفهم في بدعتهم (2) ، كالحلولية، والمعطلة في الذات والصفات، يكَفَّر كثير منهم من خالفهم، والذين يقولون ليس كلامه إلا معنى واحداً قائماً بذاته: ومعنى التوراة والإنجيل واحد، والقرآن العزيز ليس هو كلامه؛ بل كلام جبريل وغيره، فمنهم من يكفر من خالفه، ونظائر هذا متعددة.
وأما أئمة السنة والجماعة وأهل العلم والإيمان فيهم العلم والعدل والرحمة، فيعلمون الحق الذي (3) يكونون به موافقين للسنة، / سالمين من البدعة، ويعدلون على من خرج منها ولو ظلمهم، كما قال تعالى: {كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} (4) ويرحمون الخلق، ويريدون لهم الخير والهدى والعلم، لا يقصدون الشر لهم ابتداء بل إذا (5) عاقبوهم، وبينوا خطأهم، وجلهم، وظلمهم كان قصدهم بذلك بيان الحق ورحمة الخلق، والأمر بالمعروف
__________
(1) في (المطبوعة) : "فيتبعون" وهو تحريف.
(2) في "م" و"ش": "بدعهم".
(3) في "م" و"ش": "الذين".
(4) سورة المائدة، الآية: 8.
وفي "ش": ذكرت أول الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا..} وفي "م": ذكرت أول،
الآية: في الهامش، ولم يكتب الناسخ بجانبها علامة (صح) .
(5) سقطت من"م" و"ش": "إذا".

(1/290)

والنهي عن المنكر، وأن يكون الدين (1) كله لله، وأن تكون (2) كلمة الله هي العليا.
وقوله: إن الاستغاثة به بعد موته ثابتة ثبوتها في حياته؛ لأنه عند الله في مزيد دائم لا ينقص جاهه. فيقال (3) : إذا كان معنى الاستغاثة هو الطلب منه، فما الدليل [على] (4) أن الطلب منه شيئاً كالطلب منه حياً؟ وعُلُوُّ درجته بعد الموت لا يقتضي أن يسأل، كما لا يقتضي أن يستفتى، ولا يمكن أحداً أن يذكر دليلاً شرعياً على أن سؤال الموتى من الأنبياء والصالحين وغيرهم مشروع (5) ، بل الأدلة الدالة على تحريم ذلك كثيرة، كما لا يجوز دعاء الملائكة وإن [كان] (6) الله وكّلهم بأعمال يعملونها؛ لما في ذلك من الشرك.
وهو يحتج بحديث الأعمى الذي قال: "اللهم إني أسألك وأتوجه إليك بنبيك محمد (7) نبي الرحمة".
وهذا الحديث لا حجة فيه لوجهين:
أحدهما: أنه ليس هو استغاثة به (8) بل توجه به.
__________
(1) سقطت من"م": "الدين".
(2) في "م": "وأن يكون".
(3) في "ش": بياض بمقدار كلمة (في المصورة التي لدي) .
(4) ما بين المعقوفتين إضافة من: "ش".
(5) في جميع النسخ: "مشروعاً"، ولعل الصواب ما أثبته.
(6) ما بين المعقوفتين من: "الرد على البكري".
(7) سقطت من "م" و"ش": "محمد"، والحديث سبق تخريجه.
(8) سقطت من "م" و"ش": "به".

(1/291)

والثاني: أنه (1) إنما توجه بدعائه وشفاعته، فإنه طلب من النبي صلى الله عليه وسلم الدعاء، وقال في آخره "اللهم فشفعه في"فعلم أنه يشفع (2) له، فتوسل بشفاعته لا بذاته، كما كان الصحابة يتوسلون بدعائه في الاستسقاء، وكما توسلوا بدعاء العباس بعد مماته.
وهذا المحتج به بنى حجته على مقدمتين فاسدتين: على أنهم توسلوا (3) بذاته، وأن ذلك يسمى استغاثة به (4) ، فلزم من ذلك (5) جواز ذلك بعد موته، وفساد إحدى المقدمتين يبطل كلامه (6) ، فكيف إذا بطلتا؟ وما ذكره من توسل آدم وحكاية المنصور، /فجوابها من وجهين:
أحدهما: أن هذا لا أصل له، ولا تقوم به حجة، ولا إسناد لذلك.
والثاني: أنه (7) لو دل لدل (8) على التوسل بذاته، لا على الاستغاثة به.
وأما فتح الكوة لينزل المطر، فهذا (9) أيضاً باطل، كما تقدم التنبيه عليه، ومع هذا فليس من هذا، وكذلك استسقاؤهم بدعائه ليس من هذا الباب.
وأما اشتكاء البعير إليه، فهذا كاشتكاء الآدمي إليه (10) ، وما زال الناس
__________
(1) سقطت من "ش": "إنه".
(2) في (الأصل) : "شفع.."، والمثبت من: "م" و"ش".
(3) هكذا في جميع النسخ، وفي "الرد على البكري": "توجهوا".
(4) سقطت من "م" و"ش": "من ذلك".
(5) سقطت من "م"و"ش": "من ذلك".
(6) في "م" و"ش": "كلا".
(7) سقطت من "ش": "الثاني أنه..".
(8) سقطت من "ش": "لدل".
(9) في "م" و"ش": "فهو".
(10) سقطت من "م" و"ش": "إليه".

(1/292)

يستغيثون به في حياته كما يستغيثون به يوم القيامة، وقد قلنا أنه إذا طلب منه ما يليق بمنصبه فهذا لا نزاع فيه، والطلب منه في حياته والاستغاثة به في حياته فيما يقدر عليه لم يُنازع فيه، فما ذكره لا يدل على مورد (1) النزاع.
وأما قوله: ولم يجعل الله لأحد تنقيص الرسل، وأجمع السلف والخلف على وجوب (2) تعظيمهم في الاعتقاد والأقوال (3) والأفعال.
فيقال: هذا حق لكنه كما قال علي بن أبي طالب [رضي الله عنه] (4) :
(كلمة حق أريد بها باطل) (5) .
وهو أن من سألهم ما لا يقدرون عليه أحياء وأمواتاً، فقد آذاهم واعتدى عليهم، فهو مستحق للعقوبة التي يستحقها مثله، بل من سألهم ما لا يريدون فعله حتى فعلوا (6) ما يكرهونه فهو مستحق للذم والمقت.
ومن ابتدع في دينهم ما لم يأذن به الله وما يخالف ما جاءوا به، لزم أن يكون دينهم ناقصاً، وأنهم أتوا بالباطل، وهذا مناقض بلا ريب لما يجب من الإيمان بهم وتعزيرهم وتوقيرهم، ومن خالف ما جاءوا به من توحيد الله، وإفراده بالدعاء، فهو من أعظم المخالفين لهم اعتقاداً وقولاً وعملاً.
فإن أعظم ما دعوا إليه التوحيد، فالمخالف له (7) من أعظم الناس مخالفة
__________
(1) في "ش": "موارد".
(2) سقطت من (المطبوعة) : "وجوب".
(3) في (الأصل) و"م": "في الأقوال"، والمثبت من: "ش".
(4) ما بين المعقوفتين إضافة من: "ش".
(5) أخرجه مسلم في الزكاة باب التحريض على قتل الخوارج (2/749) .
(6) في (المطبوعة) : "فعلوا"، وهو تحريف.
(7) في (الأصل) : "لهم"، والمثبت من: "م" و"ش".

(1/293)

لهم، وقد بينا "بالصارم (1) المسلول"أن التوحيد والإيمان بالرسل متلازما، وكل أمة لا تصدق الرسل فلا تكون إلا مشركة، وكل مشرك فإنه مكذب للرسل، فمن دخل فيه نوع من الشرك الذي نهت عنه الرسل فإنه مناقض لهم، مخالف لموجب رسالاتهم (2) .
وإن (3) كان كذلك فما قال هذا المفتري وأمثاله هو بدعة لم تشرعها الرسل، لو لم يرد ما يتضمن (4) النهي عنها، فكيف إذا علم أنه نهى عنها؟
أما/ المقام الأول: فإنه لا يمكن أحداً أن يقول إن النبي صلى الله عليه وسلم شرع لأمته أن يستغيثوا بميت ولا غيره، لا في (5) جلب منفعة، ولا دفع مضرة (6) ، لا بهذا (7) اللفظ ولا بمعناه، فلا شرع لهم أن يدعوا ميتاً ولا يسألوه، ولا يدعو به (8) ، ولاأن (9) يستجيروا به ولا يدعوه؛ لا رغبة ولا رهبة (10) ، ولا يقول أحد لميت: أنا في حسبك، أو أنا في جوارك، أو أنا أريد أن تفعل كذا وكذا، ولا أن يخطو إلى قبر ميت خطوات، وأن يتوجه إلى جهة قبره ويسأله، كما يفعل كثير من (11)
__________
(1) في "م" و"ش": "في الصارم..".
(2) في "ش": "وسالتهم".
(3) في "م" و"ش": "وإذا".
(4) في "ش": "ما يناقض".
(5) سقطت من "ش": "لا". من "لا في".
(6) سقطت من "م" و"ش": "مضرة".
(7) سقطت من "ش": "لا" من "لا بهذا".
(8) في "م" و"ش": "ولا يدعوه".
(9) سقطت من "ش": "أن".
(10) في "م" و"ش": "لا رهبة ولا رغبة".
(11) في (الأصل) : "كما يفعل كثير مع النصارى"، والمثبت من: "م"و"ش".

(1/294)

النصارى وأشباه النصارى، من ضلال (1) هذه الأمة، بكثير من شيوخهم وغير شيوخهم، ولا يشرع لأحد أن يقول لميت: سل لي الله أو ادع لي، ولا يشرع لهم أن يشكوا إلى ميت، فيقول أحدهم مشتكياً إليه: عليَّ دين، أو آذاني فلان، أو (2) قد نزل بي العدو، أو أنا مريض، أو أنا خائف ونحو ذلك من الشكاوي؛ سواء كان هذا السائل عند قبر الميت، أو كان بعيداً منه، وسواء كان الميت نبياً أو غيره، بل ولا يشرع لأمته إذا كان لأحد (3) حاجة أن يقصد قبر نبي أو صالح فيدعو لنفسه، ظاناً أن الدعاء عند قبره يجاب، ولا يشرع (4) لأمته أن يتوسلوا إلى الله بذات نبي أصلاً، بل ولا بذات حي، إلا أن يكون مما أمر الله به من الإيمان به وطاعته أو بدعاء المتوسِّلِ وشفاعته، فأما إذا (5) لم يكن المتوسل يتوسل بما أمر الله به، ولا بدعاء الداعي له، فليس هناك وسيلة شرعها الله ورسوله، فإذا كان النبي (6) والرجل الصالح له (7) عند الله من الجاه، والقدر، والحرمة، ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، فهذا لا ينتفع المتوسل به إلا بأحد وجهين:
إما أن يتوسل المتوسل بما أمر الله به من الإيمان به، ومحبته (8) ، وطاعته، وموالاته، والصلاة عليه والسلام، ونحو ذلك: فهذه هي الوسيلة التي أمر الله
__________
(1) سقطت من "م" و"ش": "ضلال".
(2) في (الأصل) : "وقد.."، والمثبت من: "م"و "ش".
(3) في "م" و"ش": "لأحدهم".
(4) في "م" و"ش": "ولا شرع".
(5) في (الأصل) : "إذ لم"، والمثبت من "م" و"ش".
(6) في "م" و"ش"زيادة: "له كذا".
(7) في "م" و"ش": "لهم..".
(8) في "م" و"ش": "في محبته".

(1/295)

بها في قوله: {اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} (1) فالوسيلة تجمعها طاعة الرسول، فكل وسيلة طاعة، وكل طاعة للرسول وسيلة: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} (2) ، {وَمَنْ يُطِعِ اللَّهَ/ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} (3) .
والوجه الثاني: أن يدعو له الرسول، فهذه أيضاً مما يتوسل به إلى الله تعالى فإن دعاءه وشفاعته (4) عند الله من أعظم الوسائل.
فأما إذا لم يتوسل العبد بفعل واجب أو مستحب، ولا الرسول دعا له، فليس في عظم قدر الرسول ما ينفعه، ولكن بعض الناس الذين دخلوا في دين الصابئين والمشركين ظنوا أن شفاعة الرسول لأمته لا يحتاج إلى دعاء منه، بل الرحمة التي تفيض على الرسول تفيض على المُسْتَشِفعِ، من غير شعور من الرسول، ولا دعاء منه، ومثلوا ذلك بانعكاس شعاع الشمس إذا (5 وقع على جسم صقيل ثم انعكس على غيره فإن5) (5) الشمس إذا وضعت على ماء، أو مرآة، وانعكس شعاعها على حائط أو غيره، حصل النور في الموضع الثاني بواسطة الشعاع المنعكس على المرآة. قالوا: فهكذا (6) : الرحمة تفيض على النفوس الفاضلة، كنفوس الأنبياء والصالحين، ثم تفيض بتوسطهم على
__________
(1) سورة المائدة، الآية: 35.
(2) سورة النساء، الآية: 80.
(3) سورة النساء، الآية: 69.
(4) في "م" و"ش": "شفاعة".
(5) ما بين القوسين سقط من: (المطبوعة) .
(6) في (الأصل) و"ش": "فهذه.."، وفي "م": "فهذا.."، والمثبت من: "الرد على البكري".

(1/296)

نفوس المتعلقين بهم، وكما أن انعكاس الشعاع يحتاج إلى المحاذاة، فكذلك الفيض لابد فيه من وتوجه الإنسان إلى النفوس الفاضلة.
وجعل هؤلاء الفائدة في زيارة القبور من هذا الوجه، وقالو: إن (1) الأرواح المفارقة تجتمع هي والأرواح الزائرة فيقوى تأثيرهما (2) .
وهذه المعاني ذكرها طائفة من الفلاسفة ومن أخذ عنهم، كابن سينا وأبي حامد وغيرهم.
وهذه الأحوال هي من أصول الشرك وعبادة الأصنام، وهي من [المقاييس الفاسدة] (3) وهي من أقوال من قال: إن الدعاء إنما تأثيره بكون النفس تتصرف في العالم (4) ، لا بكون الله هو يجيب الداعي، وهي مبنية على أن الله ليس بفاعل مختار؛ يحدث الحوادث بمشيئته واختياره.
وقول هذا المفتري وأمثاله يجر (5) إلى مثل هذا، لكنهم لا يعرفون أصل قولهم ولوازمه، إتباع لشيوخ لهم (6) نوع من علم ودين، وليس لهم خبرة بما جاء به الرسول.
وعندهم تعظيم الأنبياء والصالحين من جنس تعظيم النصارى والمشركين، يعظمونهم تعظيم ربوبية، من جهة ما يرجونه في حصول
__________
(1) سقطت من (المطبوعة) : "إن".
(2) في "م" و"ش": "تأثيرها".
(3) ما بين المعقوفتين إضافة من: "م" و"ش".
(4) في (الأصل) و "م": "العلم"، والمثبت من: "الرد على البكري"، وفي "ش":
بياض بمقدار كلمة (في المصورة التي لدي) .
(5) في "ش": بياض بمقدار كلمة.
(6) في "م" و"ش": "اتباع لشيوخ لهم..".

(1/297)

مطالبهم، لا يعظمونهم/ لكونهم رسل الله الذين أمرَ (1) بطاعتهم، فيجب أن يطاعوا فيما أمروا به، (3 وأن يقتدي بهم فيما يشرع التأسي فيه بهم، بل هم (2) يعرضون عن بعض طاعتهم، والتأسي بهم3) (3) ، ويقبلون على نوع من دعائهم، وسؤالهم والإشراك بهم، وهؤلاء بالنصارى أشبه منهم بالصابئة (4) الفلاسفة، لكن الجميع فيهم شرك.
وهذا الضال وأمثاله يجعلون الأنبياء والصالحين من جنس الذين يظنون أن النفع والضر يحصل لهم بتوسطهم، كما يجعل الشعاع والحرارة بتوسط الشمس.
ونحن نقول: إن كل ما شرعه الله ورسوله فهو من أعظم الوسائل إلى الله، لكن دعاؤهم بعد الموت لم يشرعه الله ورسوله، فليس من الوسائل، كذلك سؤال أحدهم ما لا يقدر عليه إلا الله، وأن لا يعبد إلا بما شرع، وما ذكره هؤلاء يتضمن عبادة غير الله.
المقام الثاني: أن يقال هذا مما نهت عنه الرسل، فقد ثبت في الصحاح أن النبي صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد وقال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما فعلوا" (5) ، وقال: "لا تجلسوا على القبور ولا تصلوا إليها" (6) .
__________
(1) في "م" و"ش": "أمدوا ".
(2) سقطت من (المطبوعة) : "هم".
(3) ما بين القوسين سقط من: "ش".
(4) في جميع النسخ: "بهم من الصابئة.."، والمثبت من: "الرد على البكري".
(5) تقدم تخريجه.
(6) أخرجه مسلم في الجنائز، باب النهي عن الجلوس على القبور..: (ح/972) .

(1/298)

فلو كان الدعاء عند القبور أجوب منه في غير تلك البقعة؛ لكان قصدها للدعاء (1) عندها مشروعاً لم ينه أن يتخذ مسجداً، فإن اتخاذ القبور مساجد يدخل فيه الصلاة وغيرها، ويدخل فيه بناء المساجد [عليها] (2) ، وكلاهما منهي عنه، بل محرم كما صرح به غير واحد من العلماء، فإن النبي صلى الله عليه وسلم لعن من فعل ذلك تحذيراً، وهذا يقتضي توكيد التحريم، فإن الدعاء في الصلاة أجوب منه في غيرها، كالدعاء في دبرها، / كما جاءت به السنة في الأدعية الشرعية فإنها مشروعة في آخر الصلاة، كذلك الدعاء عقب الصلاة، وأفضل الدعاء دعاء (3) يوم عرفة، وإنما يكون بعد صلاة الظهر والعصر، والوقوف بمزدلفة ودعاؤها بعد صلاة الفجر، والطواف يجري مجري الصلاة، ولهذا يستحب الدعاء في آخره، كما كان النبي صلى الله عليه وسلم يقول بين الركنين {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ [النَّارِ] } (4) ، والطواف
__________
(1) في "م" و"ش": "لكان قصد الدعاء..".
(2) ما بين المعقوفتين إضافة من: "م" و"ش".
(3) سقطت من "ش": "دعاء".
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
والحديث أخرجه أبو داود في "المناسك"باب الدعاء في الطواف (4/1892) ، والنسائي في "الكبرى"كتاب الحج: (4/3934) ، والإمام أحمد في "مسنده": (3/411) ، وابن أبي شيبة في "مصنفه": (4/108) ، (10/368، وعبد الرزاق في "المصنف": (5/50) ، والبغوي: (ح/1915) ، من حديث عبد الله بن السائب مرفوعاً.
وصححه ابن خزيمة (ح/2721) ، وابن حبان (ح/3815) ، والحاكم (1/455) وقال: صحيح على شرط مسلم ولم يخرجاه، ووافقه الذهبي.

(1/299)

تحية المسجد الحرام (1) ، وأما منى فعبادتها رمي الجمار، ولهذا يرجمونها يوم النحر ثم ينحرون، فليس بمنى (2) صلاة عيد، بل رمي جمرة العقبة لهم كصلاة العيد لغيرهم، وسائر الجمرات ترمى بعد الزوال، قبل صلاة الظهر، وفي السنن عن النبي صلى الله عليه وسلم أنه قال: "إنما جعل السعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله" (3) فلما كان هذا (4) من شعائر الصلاة والطواف كان كالدعاء عندها مشروعاً؛ كما ثبت في الصحيح أنه صلى الله عليه وسلم: "كان يدعو بين الجمرتين بقدر (5) سورة البقرة" (6) .
__________
(1) في جميع النسخ زيادة: "ثم ينحرفون كما يصلون" والمثبت من "الرد على البكري".
(2) في "م": "بمعنى".
(3) أخرجه أبو داود في "المناسك" باب الرمل (ح/1888) ، والترمذي في "الحج" باب ما جاء كيف ترمي الجمار (ح/902) ، والإمام أحمد في "مسنده": (6/64و 75و 139) ، وابن خزيمة (4/279و 317) ، والحاكم (1/459) ، والبيهقي (5/145) كلهم من طريق عبيد الله بن زياد عن القاسم عن عائشة مرفوعاً.
قال الترمذي: "حديث حسن صحيح".
وقال الحاكم: "صحيح الإسناد ولم يخرجاه"ووافقه الذهبي.
(4) سقطت من (المطبوعة) : "هذا".
(5) في "م": بعد، و"ش": بياض بمقدار كلمة (في المصورة التي لدي) .
(6) لم أقف على هذا الحديث في الصحيحين أو أحدهما، أو المصادر الحديثية الأصلية، والذي عند البخاري في الحج باب الدعاء عند الجمرتين (ح/1753) "أن رسول الله صلى الله عليه وسلم ... يكبر كلما رمى بحصاة ثم تقدم أماها فوقف مستقبل القبلة، رافعاً يديه يدعو، وكان يطيل الوقوف ... "، لكن هناك أثر عن ابن عمر أخرجه ابن أبي شيبة، ولفظه: "كان ابن عمر يقوم عند الجمرتين مقدار ما يقرأ سورة البقرة"، وقد ذكر ابن حجر في "الفتح": (3/683) أن أثر ابن عمر هذا مفسر لفعل رسول الله صلى الله عليه وسلم، حيث قال: " ... وعلى استقبال القبلة بعد الرمي والقيام طويلاً، وقد وقع تفسيره فيما رواه ابن أبي شيبة بسند صحيح.."وذكره. والله أعلم.

(1/300)

ففي الجملة: أحق البقاع بذكر الله فيها المساجد التي يصلى فيها، والمشاعر التي [شرع الله] (1) فيها الذكر، وأمر أن يكون الدين خالصاً له، كما قال تعالى (2) : {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ. قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَه} (3) فإذا كانت (4) الصلاة والذكر لله وحده لم يكن ذلك مشروعاً عند قبر، كما لا يذبح للميت ولا عند قبره، بل نهى النبي صلى الله عليه وسلم عن (5) العقر (6) ، وكره العلماء الأكل من تلك الذبيحة، فإنها شبه ما ذبح لغير الله.
فلو كانت مقابر الأنبياء والصالحين مما يستحب الدعاء عندها، لكانت إما من المساجد، وإما من المشاعر [التي] (7) يحج إليها، وقد نهى النبي صلى الله عليه وسلم عن هذا وهذا، بل لعن الذين يتخذون القبور مساجد، وقال في الحديث الذي
__________
(1) ما بين المعقوفتين إضافة من: "م" و"ش".
(2) سقطت "تعالى"من: "م".
(3) سورة الأنعام، الآيات: 161-163.
(4) في جميع النسخ "كان"، والمثبت من: "الرد على البكري"ولعله الأولى.
(5) في "م" و"ش": "عند".
(6) أخرجه أبو داود في الجنائز باب كراهة الذبح عند القبر (ح/3222) ، وأحمد (3/197) ، وعبد الرزاق في "مصنفه": (ح/6690) ، والبيهقي في "الكبرى": (4/57) ، و (9/314) من طريق ثابت عن أنس مرفوعاً: "لا عقر في الإسلام".وسنده صحيح.
وأخرجه أبو نعيم في "الحلية": (7/118) ، والقضاعي في "مسند الشهاب": (2/40) كلاهما من طريق سفيان عن أبان عن أنس مرفوعاً. وسنده –من هذا الطريق –ضعيف جداً لأن فيه أبان وهو ابن أبي عياش العبدي وهو متروك.
تنبيه: وقع في "مسند الشهاب" "لا عقد.." وهو تحريف. (7) ما بين المعقوفتين إضافة من: "م" و"ش".

(1/301)

رواه أبو داود وغيره: "لا تتخذوا قبري عيداً وصلوا علي حيث كنتم (1) ، فإن صلاتكم/ تبلغني" (2) فنهى أن نتخذ (3) قبره عيداً، والعيد اسم للوقت والمكان (4) الذي يعتاد الاجتماع (5) فيه.
وقد ثبت عن عمر بن الخطاب [رضي الله عنه] (6) أنه: "رأى رجالاً ينتابون مكاناً يصلون فيه فقال (7) : ما هذا؟ قالوا مكان صلى فيه رسول الله صلى الله عليه وسلم، قال: أتريدون أن تتخذوا آثار أنبيائكم مساجد؟ إنما هلك من كان قبلكم بهذا، من أدركته الصلاة فيه (8) فليصل وإلا فليمض" (9) فقد نهاهم عن اتخاذ آثار أنبيائهم مساجد (10) .
وأما نقل عن ابن (11) عمر أنه كان يتحرى النزول في مكان النبي صلى الله عليه وسلم (12) ،
__________
(1) في "م" و"ش": جعلت جملة "حيث كنتم" في آخر الحديث.
(2) تقدم تخريجه.
(3) في "م" و"ش": "أن يتخذ".
(4) في "ش": "للزمان".
(5) في (المطبوعة) : "المجيء.."، وهو تحريف.
(6) ما بين المعقوفتين إضافة من:× "ش".
(7) في جميع النسخ: "قال"، والمثبت من "الرد على البكري"ولعله أولى.
(8) سقطت من "ش": "فيه".
(9) أخرجه سعيد بن منصور كما في "الاقتضاء": ص 774، وابن أبي شيبة: (2/376
و377) ، وعبد الرزاق: (1/118، 119) ، وابن وضاح في "البدع": (ص 41، 42) ، بسند صحيح.
(10) في هامش "م": "قال ابن القيم رحمه الله تعالى في الكافية الشافية:
ولقد نهانا أن نصير قبره ... عيداً حذار الشرك بالرحمان
فأحيا رب العالمين دعائه ... وأحاطه بثلاثة الجدران
(11) سقطت من"م": "أين".
(12) في "الرد على البكري"زيادة: "والصلاة في مصلاه".

(1/302)

فهذا أمر انفرد به ابن عمر –رضي الله عنه- (1) ، والخلفاء الراشدون (2) من الأكابر والسابقين الأولين من المهاجرين والأنصار لم يكونوا يفعلون ذلك، وهم أفضل من ابن عمر وأعظم اتباعاً للنبي صلى الله عليه وسلم ولو كان هذا مستحباً لفعله هؤلاء.
وأيضاً فلما فتح المسلمون تستر وجدوا فيه قبر (3) دانيال، وكان أهل البلد يستسقون به، فكتب في ذلك أبو موسى إلى عمر بن الخطاب، فكتب إليه:
"أن احفر بالنهار ثلاثة عشر قبراً وادفنه بالليل في واحد منهما؛ لئلا يفتن (4) به الناس فيستسقون به" (5) .
فهذه كانت سنة الصحابة رضوان الله عليهم.
ولهذا لم يكن في زمن الصحابة والتابعين لهم بإحسان (6) ، على وجه الأرض في ديار الإسلام مسجد (7) على قبر؛ ولا مشهد يزار، لا في الحجاز، ولا في اليمن، ولا الشام، ولا مصر، والعراق، ولا خراسان.
وقد ذكر مالك –رحمه الله (8) – أن وقوف الناس للدعاء عند قبر النبي صلى الله عليه وسلم بدعة لم يفعلها الصحابة والتابعون، وقال: "لا يصلح آخر هذه الأمة إلا ما أصلح أولها".
__________
(1) في "ش": "رضي الله عنهما".
(2) في "ش": "الراشدين".
(3) في هامش (الأصل) : "قوله: قبره، قال شيخنا: المراد به الموضع الذي هو فيه، ليس هو القبر المعهود، وإلا هو كما ورد وجد على سرير ببيت الهرمزان".
(4) في "م" و"ش": "يغتر"، وكذا في هامش (الأصل) ، وكتب فوقها حرف (خ) .
(5) سبق تخريجه.
(6) في جميع النسخ زيادة: "مسجد"، ومقتضى السياق حذفها ليستقيم الكلام.
(7) في جميع النسخ زيادة: "لم يذكر أن أحداً"، والمثبت من: "الرد على البكري".
(8) في "م" و"ش" زيادة: "تعالى".

(1/303)

وأما دعاء الميت، وسؤاله بلفظ الاستغاثة وغيرها، فهذا مما نهى عنه
القرآن، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} (1) .
وفي/ التفسير الصحيح عن مجاهد {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} قال: "عيسى ابن مريم وعزير والملائكة" (2) .
وكذلك عن إبراهيم قال: كان ابن عباس يقول في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} "هو عزير والمسيح والشمس والقمر".
وكذلك رواه شعبة عن السدي عن أبي صالح عن ابن عباس قال:
"عيسى وأمه والعزير في هذه الآية" {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} .
وروى قتادة عن عبد الله بن معبد الزماني عن ابن (3) مسعود قال: "كان قبائل من العرب يعبدون صنفاً من الملائكة يقال لهم الجن يقولون: هم بنات الله، فأنزل الله تبارك وتعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} .
وفي رواية الزماني عن عبد الله بن عتبة بن مسعود عن عبد الله قال: "نزلت
__________
(1) سورة الإسراء، الآيتان: 56و 57.
(2) انظر هذه الآثار في "تفسير ابن جرير": (15/106) ، و"تفسير ابن كثير": (3/50 و51) .
(3) سقطت "ابن" من: "ش".

(1/304)

في نفر من العرب كانوا يعبدون نفراً من الجن، فاسلم الجنيون (1) ، والأنس الذين كانوا يعبدونهم لا يشعرون بإسلامهم، فنزلت: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} .
وكذلك قال ابن وهب عن عبد الرحمن بن زيد بن أسلم قال (2) : الذين يدعون الملائكة تبتغي إلى ربها الوسيلة أيهم أقرب، ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذوراً. قال: "وهؤلاء (3) الذين عبدوا الملائكة من
المشركين".
وكذلك ذكر (4) العوفي في تفسيره عن ابن عباس قال: "يقولون: نعبد الملائكة والمسيح وعزيراً".
وثبت أيضاً في الصحيح للبخاري (5) عن ابن مسعود قال: "كان ناس يعبدون قوماً من الجن. فأسلم الجن، وبقي الأنس على كفرهم، فأنزل الله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} يعني الجن" وهذا
معروف عن ابن مسعود من غير وجه.
وهذه الأقوال كلها حق، فإن الآية تعم كل من كان معبوده عابداً لله؛ سواء كان من الملائكة، أو من (6) الجن، أو [من] (7) البشر.
__________
(1) في "م" و"ش": "الجن".
(2) سقطت "قال"من: (المطبوعة) .
(3) في "م" و"ش": "هؤلاء".
(4) سقطت "ذكر"من: "ش".
(5) انظر كتاب التفسير "مع الفتح": (8/250) .
(6) في "م" و"ش": "ومن الجن ومن البشر".
(7) ما بين المعقوفتين إضافة من: "م" و"ش" و"الرد على البكري".

(1/305)

والسلف –رض الله عنهم- في تفسيرهم يذكرون جنس المراد بالآية على نوع التمثيل، كما/ يقول الترجمان لمن سأله عن الخبز فيريه رغيفاً، فيقول: هذا، فالإشارة إلى نوع لا إلى عينه. فالآية خطاب لمن دعا من دون الله مدعواً، وذلك المدعو يبتغي إلى ربهالوسيلة ويرجو رحمته، ويخاف عذابه، وهذا (1) موجود في الملائكة والجن والإنس.
والاستغاثة هي طلب كشف الشدة، فكل من دعا ميتاً أو غائباً من الأنبياء والصالحين، أو دعا الملائكة، أو دعا الجن، فقد دعا م لا يغيثه، وقد قال (2) تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقا} (3) .
وقد نص الأئمة، كأحمد وغيره على (4) أنه لا يجوز الاستعاذة (5) بمخلوق، وهذا مما استدلوا به على أن كلام الله غير مخلوق، قالوا لأنه ثبت عن النبي صلى الله عليه وسلم أنه استعاذ بكلمات الله التامات، من غضبه، وعقابه، [وشر عباده] ، ومن همزات الشياطين، وأن يحضرون" (6) .
__________
(1) في (الأصل) : "هو"، والمثبت من "م" و"ش".
(2) في "م": "وقد قال الله..".
(3) سورة الجن، الآية: 6.
(4) سقطت من "ش": "على".
(5) في جميع النسخ: "الاستغاثة"، والمثبت من: "الرد على البكري".
(6) كتاب "الرد على البكري" الذي بين أيدينا قد ساق فيه المؤلف الحديث بتمامه دون اختصار.
والحديث أخرجه أحمد (2/181) ، وأبو داود في "الطب" باب كيف الرقى (ح/3893) ، والترمذي في "الدعوات": (ح/3528) ، والنسائي في "اليوم والليلة": (ص 453) ، والحاكم (1/548) كلهم من طريق ابن إسحاق عن عمرو بن شعيب عن أبيه عن جده مرفوعاً: "إذا فزع أحدكم في النوم فليقل.."وذكره.
قال الترمذي: "حديث حسن غريب"، وقال الحاكم: "صحيح الإسناد متصل في موضع الخلاف".
وأخرجه أحمد (4/57) و (6/6) من حديث الوليد بن الوليد أنه قال: يا رسول الله:
"إني أجد وحشة قال: " إذا أخذت مضجعك فقل أعوذ بكلمات ... " الحديث.
وسنده منقطع؛ لأن محمد بن يحيى بن حبان لم يسمع من الوليد بن الوليد، أفاده المنذري، انظر "الترغيب والترهيب": (2/451) .

(1/306)

وقال (1) : "أعوذ بكلمات الله التامات، التي لا يجاوزهن برٌّ ولا فاجر، من شر ما خلق، وذرأ وبرأ، ومن شر ما ينزل من السماء، وما يعرج فيها، ومن شر ما يلج في الأرض، وما يخرج منها، ومن شر فتن (2) الليل والنهار، ومن شر كل طارق يطرق (3) إلا طارقاً يطرق بخير يارحمن (4) ".
__________
(1) سقطت من (المطبوعة) : "وقال".
(2) في (الأصل) : "فنتة"، والمثبت من: "م" و"ش" ومصادر التخريج.
(3) سقطت من (الأصل) : "يطرق".
(4) أخرجه الإمام أحمد (3/319) ، وأبو يعلى (6/9213 (ح/6809) ، ومن طريقه ابن السني في "عمل اليوم والليلة": (ص 173) ، والطبراني كما عزاه له الهيثمي في "المجمع": (10/130) ، والبيهقي قي "الدلائل": (7/95) كلهم من طريق جعفر بن سليمان الضبعي عن أبي التياح.
قال: قلت: لعبد الرحمن بن خنبش التميمي وكان شيخاً كبيراً أدركت رسول الله صلى الله عليه وسلم؟ قال: نعم، قال: قلت: كيف صنع رسول الله صلى الله عليه وسلم ليلة كادته الشياطين؟ فقال: إن الشياطين تحدرت تلك الليلة على رسول الله صلى الله عليه وسلم من الأودية والشعاب وفيهم شيطان بيده شعلة من نار، يريد أن يحرق بها وجه رسول الله صلى الله عليه وسلم فهبط إليه جبريل عليه السلام فقال: يا محمد قل، قال: ما أقول؟ قال: قل أعوذ بكلمات ... "وذكره.
قال المنذري في"الترغيب والترهيب": (2/457) : "إسناده جيد محتج به".
وبنحوه من حديث ابن مسعود أخرجه النسائي في "اليوم والليلة": (ص 530) ، والطبراني في "الصغير"كما عزاه له الهيثمي في "المجمع": (10/130و 131) ، وقال الهيثمي: "في إسناده من لا أعرفه".
ورواه مالك في الموطأ (2/950) عن يحيى بن سعيد مرسلاً.

(1/307)

قالوا: والاستعاذة لا تجوز بالمخلوق، وقول القائل: "أعوذ بالله" معناه أستجير بالله، فإذا لم يجز أن يستعاذ بمخلوق؛ لا نبي ولا غيره، فإنه لا يجوز أن يقال أنت خير معاذ (1) يستعاذ به، بطريق الأولى والأحرى (2) ، كقول القائل لمن مات من الأنبياء وغيرهم: بك استجير من كذا، وكذا كقوله: بك أستعين، وقوله: بك أستغيث في معنى ذلك إذا كان مطلوبه منع الشدة أو رفعها، والمستعيذ بطلب منع المستعاذ منه أو رفعه، فإذا كان مخوفاً طلب منعه؛ كقوله: أعوذ بالله من عذاب جهنم ومن عذاب القبر، وإذا كان حاضراً طلب رفعه، كما في الحديث الصحيح: "أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر" (3) فتعوَّذ من شر الموجود، وشر المحاذر.
والداعي يطلب حصول (4) أحد شيئين: إما حصول منفعة، أو دفع مضرة، فالاستعاذة (5) والاستجارة والاستغاثة
/كلها من نوع الطلب والدعاء. ومما يبين حكمة الشريعة وعظم قدرتها، وأنها كما قيل: "سفينة نوح من
__________
(1) في "م" و"ش": "مستعاذ".
(2) سقطت من "م" و"ش": "والأحرى".
(3) أخرجه مسلم في "السلام"باب استحباب وضع يده على موضع الألم مع الدعاء
(ح/2202) من حديث عثمان بن أبي العاص مرفوعاً.
(4) سقطت من (المطبوعة) : "حصول".
(5) في "م": "فالاستعانة".

(1/308)

ركبها (1) نجا ومن تخلف عنها غرق" إن الذين خرجوا عن المشروع، زين لهم الشيطان أعمالهم، حتى خرجوا إلى الشرك.
وطائفة من هؤلاء يصلون إلى الميت، ويدعو أحدهم الميت ويقول: اغفر لي وارحمني. ومنهم من يستقبل (2) القبر، ويصلي إليه، مستدبر (3) الكعبة، ويقول: القبر قبلة الخاصة والكعبة (4) قبلة العامة، وجمهور هؤلاء المشركين يجدون عند (5) عبادة القبور من الرقة، والخشوع، والدعاء، وحضور القلب ما لا يجده أحدهم في مساجد الله التي أذن الله أن ترفع ويذكر فيها اسمه، وآخرون يحجون إلى القبور.
وطائفة صنفوا كتباً وسموها "مناسك حج المشاهد"، كما صنف محمد بن النعمان الملقب بالمفيد، أحد شيوخ الإمامية كتاباً في ذلك، وذكر فيه من الحكايات المكذوبة عن أهل البيت ما لا يخفى كذبه على من له معرفة بالنقل، وآخرون يسافرون إلى قبور المشايخ، وإن لم يسموا (6) ذلك منسكاً وحجاً، والمعنى واحد.
ومن هؤلاء من يقول: حق النبي الذي تحج إليه المطايا، فيجعل الحج إلى النبي لا إلى بيت الله عز وجل.
__________
(1) في (الأصل) : "كبها" وهذا سبق قلم.
(2) في "م" و"ش": "يقبل"، وفي (الأصل) : "يتقبل"، والمثبت من "الرد على البكري".
(3) في "ش": "يستدبر".
(4) في "م" و"ش": "والقبر".
(5) في "ش": "عن".
(6) في "م": "سموا".

(1/309)

وكثير من هؤلاء أعظم قصده من الحج قصده قبر النبي صلى الله عليه وسلم لا حج البيت) .
وذكر –رحمه الله-كثيراً من هؤلاء ما هو من جنس ما تقدم، وأعظم –إلى أن قال (1) : (ومنهم من يجعل السفر إلى المشهد والقبر الذي يعظمه أفضل من الحج، ويقول أحد المريدين للآخر وقد حج سبع حجج إلى بيت الله العتيق: أتبيعني زيارة قبر الشيخ بالحجج السبع؟ فشاور الشيخ؛ فقال: لو بعت لكنت مغلوباً.
ومنهم من يقول: من طاف بقبر الشيخ سبعاً كان حجة، وذكر عن أمثال هؤلاء كثيراً من هذا الضرب) .
ثم قال: (وهؤلاء وأمثالهم صلاتهم ونسكهم لغير الله رب العالمين، فليسوا على ملة إبراهيم إمام الحنفاء، وليسوا من عمار مساجد (2) الله الذين قال الله فيهم: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّه} (3) [فعمار مساجد الله لا يخشون إلا الله] (4) ، وعمار مساجد المقابر يخشون غير الله، ويرجون غير الله.
وآخرون قد جعلوا الميت بمنزلة الإله، والشيخ الحي المتعلق به كالنبي، فمن الميت يطلب قضاء (5) الحاجات، وتفريج الكربات، وأما الحي فالحلال
__________
(1) انظر "الرد على البكري": (296) .
(2) في "م" و"ش": "عمار المساجد".
(3) سورة التوبة، الآية: 18.
(4) ما بين المعقوفتين إضافة من: "م" و"ش".
(5) سقطت من "م" و"ش": "قضاء".

(1/310)

ما أحله، والحرام ما حرمه، وكانوا في أنفسهم/ قد عزلوا الله عن أن يتخذوه إلهاً، وعزلوا نبيه محمد صلى الله عليه وسلم عن أن يتخذه رسولاً.
وقد يجيء الحديث العهد بالإسلام، أو التابع لهم الحسنُ الظنِّ بهم، أو غيره (1) يطلب من الشيخ الميت إما (2) دفع ظلم ملك يريد أن يظلمه، أو غير ذلك، فيدخل ذلك السادن فيقول: قد قلت للشيخ، والشيخ يقول للنبي، والنبي يقول لله، والله قد بعث رسولاً للسلطان (3) فلان، فهل هذا إلا دين المشركين والنصارى؟ وفيه من الكذب والجهل ما لا يستجيزه كل مشرك ونصراني، ولا يروج عليه.
ويأكلون من النذور وما يؤتى به إلى قبورهم ما يدخلون به في معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّه} (4) والله تعالى لم يذكر في كتابه المشاهد، بل ذكر المساجد، قال تعالى: {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّين} (5) ، قال تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} إلى قوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِين} (6) .
__________
(1) في (الأصل) : "أو غيرهم"، والمثبت من "م" و"ش".
(2) في "م"و"ش": "وإما".
(3) في "م" و"ش": "إلى السلطان".
(4) سورة التوبة، الآية: 34.
(5) سورة الأعراف، الآية: 29.
(6) سورة التوبة، الآيتان: 18و 18.

(1/311)

لم (1) يذكر بيوت الشرك؛ كبيوت الأصنام والمشاهد، ولا ذكر بيوت النار، ولا ذكر بيوت الصائبة المشركين، كالذي يسمونه هيكل العلة الأولى، هيكل العقل، هيكل النفس، (2 هيكل زحل2) (2) ، هيكل المشترى، هيكل المريخ، هيكل الشمس، هيكل عطارد، هيكل الزهرة، هيكل القمر، فإن هذه البيوت ليس في أهلها مؤمن، ولم يكن في أهلها عبادة أمر الله بها، وفي الصحيح عنه صلى الله عليه وسلم: أنه لم ذكر له كنيسة بأرض الحبشة، وذكر حسنها، وتصاوير فيها (3) ، فقال: "أولئك (4) إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا (5) فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة" (6) .
وفي الصحيح عن أبي الهيَّاج الأسدي قال: قال لي (7) علي بن أبي طالب رضي الله عنه: "ألا أبعثك (8) على ما بعثني عليه رسول الله صلى الله عليه وسلم؟ أمرني أن لا أدع قبراً مشرفاً إلا سويته (9) ، ولا تمثالاً إلا طمسته" (10) .
__________
(1) في "م" و"ش": "ولم".
(2) ما بين القوسين سقط من: "م" و"ش".
(3) في "م": "وتصاويرها".
(4) في "م": "إن أولئك".
(5) في "م": "أو صوروا".
(6) سبق تخريجه.
(7) سقطت من (المطبوعة) : "لي"، وفي (الأصل) : "قال قالي"، والمثبت من: "م" و"ش".
(8) في (الأصل) : "بعثك"، والمثبت من: "م" و"ش" ومصادر التخريج.
(9) في (الأصل) : "سيونه"، والمثبت من: "م" و"ش".
(10) سبق تخريجه، وفي هامش "م": "بلغ قراءة".

(1/312)

إلى أن قال (1) :
(الوجه الرابع أن يقال: الغلاة المشركون هم في الحقيقة بخسوا الرسل ما يستحقونه من التعظيم؛ دون الأمة الوسط أهل التوحيد، المتبعين لشريعة/الرسل.
وبيان ذلك بأمور:
منها أنهم يقولون: إن النصارى يعظمون المسيح، وكذلك الغالية في علي، أو الأئمة (2) أو الشيوخ أو غيرهم، وهم في الحقيقة متنقصون لهم، فإن المسيح عليه السلام أمرهم بعبادة الله وحده لا شريك له، وأخبرهم أنه عبد الله؛ فهم إذا اتبعوه كان له من الأجر مثل أجورهم؛ من غير أن ينقص من أجورهم شيء، كما في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "من دعا إلى هدى كان له (3) من الأجر مثل أجور من تبعه، من غير أن ينقص (4) من أجورهم شيء" (5) وإذا غلوا فيه، واتخذوه ربّاً انقطع (6) العمل الصالح الذي كان يحصل بالتوحيد والطاعة، وحصل لهم مع ذلك عذاب أليم.
__________
(1) انظر ص 309.
(2) في (الأصل) : "والأئمة والشيوخ"، وفي "م" و"ش": "والأئمة"، والمثبت كما في "الرد على البكري".
(3) في جميع النسخ: "فله ... "، والمثبت كما في المصدر المخرج منه الحديث.
(4) في "م" و"ش" و"صحيح مسلم": "ينقص ذلك..".
(5) أخرجه مسلم في "العلم" باب من سن سنة حسنة أو سيئة (ح/2674) من حديث أبي هريرة مرفوعاً.
(6) في "الرد على البكري": "انقطع ثواب العمل الصالح".

(1/313)

وأما أهل الاستقامة (1) ، فهم إذا وحدوا الله وعبدوه (2) ، كما شرعته لهم (3) الرسل، وأطاعوهم صاروا أولياء الله مستحقين لثوابه، وحصل للرسول الذي دعاهم مثل أجورهم، وكان في هذا من التعظيم للرسول (4) ما ليس في طريق الغلاة.
الثاني: أن الغلاة يحرمون ثواب الدعاء لمن كانوا يعبدونه من الأنبياء والصالحين، فيشغلهم عن الدعاء لهم، فيحرمون ثواب ذلك.
الثالث: أن أهل (5) التوحيد والسنة يصدقون الرسل فيما أخبروا، ويطيعونهم فيما أمروا، ويحفظون ما قالوا، ويفهمونه ويعملون به، وينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين، ويجاهدون من خالفهم، تقرباً إلى الله، وطلباً للجزاء من الله لا منهم، وأهل الجهل والغلو لا يميزون بين ما أمروا به ونهوا عنه، ولا بين ما صح عنهم، ولا ما كذب عليهم (6) ، ولا يفهمون حقيقة مرادهم، ولا يتحرون طاعتهم بل هم جهال لما أتوا به، معظمون لأغراضهم، فالسدنة الذين هم (7) عند القبور ونحوهم: غرضهم تعظيم أنفسهم عند الناس؛ وأخذ أموالهم بهم، فأي الفريقين أشد تعظيماً؟ أولئك أو هؤلاء؟
__________
(1) في "م" و"ش": "الاستغاثة".
(2) سقطت من (المطبوعة) .
(3) سقطت من "م" و"ش": "لهم".
(4) في "م" و"ش": "للرسل".
(5) في "م": "هل أهل".
(6) في "ش": "عنهم".
(7) سقطت من (المطبوعة) : "هم".

(1/314)

حتى إن بعض أصحابنا لما بلغه أني أنهي (1) عن ذلك صار عنده شبهة، قال لبعض أصحابنا شراً: أنا (2) جربت إجابة الدعاء عند قبر (3) بالقرافة، فقال له ذلك الرجل: أنا أذهب معك إليه، لأعرف قبر من هو، فذهبنا إليه فوجدا مكتوباً عليه: / عبد علي، فعلموا أنه إما رافضي، وإما إسماعيلي، وكان بالبلد جماعة كثيرون يظنون في العبيديين أنهم أولياء الله صالحون.
وكم من مشهد يعظمه الناس وهو كذب، بل يقال أنه قبر كافر، كالمشهد الذي بسفح جبل لبنان، فإن أهل المعرفة يقولون إنه قبر بعض العمالقة، وكذلك (4) مشهد الحسين في القاهرة، وقبر أبي بن كعب بدمشق، اتفق العلماء أنه كذب.
وكثير من المشاهد عندها (5) شياطين تضل بسببها من تضل، ومنهم من يرى في المنام شخصاً يظن أنه المقبور، ويكون ذلك شيطاناً تصور بصورته، أو بغير صورته، كالشياطين الذين [يكونون (6) بالأصنام، وكالشياطين الذين] (7) ، يتمثلون لمن يستغيث بالأصنام والموتى والغائبين) .
وذكر –رحمه الله تعالى-من هذا الضرب-إلى أن قال: (والمقصود أن هؤلاء بهم الأمر أن يسووا بين الأنبياء والكفار،
__________
(1) في "م": "أنها".
(2) في "ش": "إني".
(3) سقطت من "ش": "قبر".
(4) في (الأصل) : "وكذا"، والمثبت من: "م" و"ش".
(5) في "م" و"ش": "عندهما".
(6) في "م": "يكون"، والمثبت من: "ش".
(7) ما بين المعقوفتين إضافة من: "م" و"ش".

(1/315)

ويطلبون من هذا ما يطلبون من هذا، فأي الفريقين أشد تعظيماً للأنبياء (1) ، هؤلاء [أو] (2) من يوجب تعظيمهم باتباع شريعتهم، ويفرق بين الحق الذي جاؤا به وبين غيره، ولا ينزل أحداً منزلتهم، ولا يشبه بهم من ليس منهم، ولا يبتدع في الدين ما لم يأذن به الله، فإن المبتدع من شرع ديناً لم يأذن به الله؛ لا من أمر بما أمر الله به ونهى عن ما نهى الله عنه. ومن أعظم المبتدعين من جوز أن يستغاث بالمخلوق الحي والميت في كل ما يستغاث فيه الله عز وجل، بل [من] (3) جوز أن يسأل الميت، ويدعى على أي وجه كان، بل من حمل ألفاظ الاستغاثة بالنبي صلى الله عليه وسلم على التوسل، وجعل توسل الصحابة به (4) هو توسلهم بذاته، أو الأقسام به على الله تعالى.
ومن أعظم المبتدعين من جعل التوحيد كفراً والشرك إيماناً، وكفر من هو (5) أحق بالإيمان من طائفته، ونفى الكفر عن طائفته الذين هم أحق بالكفر ممن كفروه) .
/إلى أن قال: (الثالث: أن قول المجيب؛ ليس هو قوله وحده، بل هو قول جميع أئمة الدين، وعلماء المسلمين، فليس في (6) علماء المسلمين من يقول: إنه يستغاث بمخلوق في كل ما يستغاث الله به، ولا من يقول إن الميت يستغاث
__________
(1) في (الأصل) زيادة: "من"، والصواب حذفها.
(2) ما بين المعقوفتين إضافة من: "الرد على البكري".
(3) ما بين المعقوفتين إضافة من: "الرد على البكري".
(4) سقطت من "ش": "به".
(5) سقطت من "م" و"ش": "هو".
(6) في "م" و"ش": "ليس فيهم من يقول".

(1/316)

به، وما علمت إلى ساعتي هذه أحداً من علماء المسلمين الذين يستحقون الإفتاء نازع في هذا، وأما الشيوخ الذين يسألون الميت فهؤلاء ليس فيهم أحد ممن يرجع المسلمون إلى فتياه، فلهذا قال بعض السلف: لا تنظر إلى عمل الفقيه، ولكن اسأله يصدقك) .
ثم قال رحمه الله تعالى (1) :
(فإذا قيل لا يعبد إلا الله، لا الأنبياء ولا غيرهم، ونحو ذلك، كان ذلك (2) تعظيماً للرسول صلى الله عليه وسلم، وتبيينا (3) أنه لا أحد أرفع منه من الخلق، وخصائص الرب عز وجل منتفية عنه؛ فعن غيره بطريق الأولى، كقوله تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُون} (4) . وقوله تعالى (5) : {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّه} (6) . وقوله: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُل} (7) فإن الحاجة داعية إلى ذكر (8) المسيح، لوقوع النزاع (9) فيه.
__________
(1) سقطت من "م" و"ش": "تعالى".
(2) سقطت من "م" و"ش": "ذلك".
(3) سقطت من "م" و"ش" الواو في: "وتبييناً".
(4) سورة آل عمران، الآية: 80.
(5) سقطت من "م" و "ش": "تعالى".
(6) سورة النساء، الآية: 172، وفي "م" و"ش": "الآية".
(7) سورة المائدة، الآية: 75.
(8) تحرف في (المطبوعة) إلى: "ذلك".
(9) في "ش": "التنازع".

(1/317)

فلو (1) تنازع اثنان: هل يخص النبي (2صلى الله عليه وسلم2) (2) بالحلف (3) به دون سائر الأنبياء؟ فقال أحدهما (4) : لا يحلف به؛ لم يكن هذا تنقصاً، بل هذا قول الجمهور، وهو الصواب.
وكذلك إذا تنازع اثنان، [هل يخص] (5) الاستغاثة به، أو بالإقسام على الله به بعد موته، فقال أحدهما: لا يستغاث، ولا يقسم به، فليس هذا (6) من خصائصه، لكان من هذا الباب.
قال أبو يزيد (7) : استغاثة المخلوق بالمخلوق، كاستغاثة الغريق بالغريق، (8 وما قاله أبو يزيد رحمه الله تعالى8) (8) تلقاه الناس بالقبول، وقاله بعده أبو عبد الله القرشي، قال: استغاثة المخلوق بالمخلوق، كاستغاثة المسجون بالمسجون، وهذا كقول النبي صلى الله عليه وسلم لابن عباس: "إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله" (9) ، وقوله لطائفة من أصحابه (10) : "لا تسألوا الناس
__________
(1) سقطت من "م" و"ش": "فلو".
(2) ما بين القوسين سقطت من: (المطبوعة) .
(3) في جميع النسخ: "بالحلف"، وكتب في هامش الأصل: "وصوابه الحلف"،
والمثبت كما في: "الرد على البكري".
(4) في (الأصل) : "أحدهم"، والمثبت من: "م" و"ش".
(5) ما بين المعقوفتين إضافة من: "الرد على البكري".
(6) في "م"و "ش": "فهذا ليس".
(7) هو: طيغور بن عيسى بن شروسان البسطامي أحد الزهاد، ت 261هـ..للاستزادة انظر "سير أعلام النبلاء": (13/86) .
(8) ما بين القوسين سقطت من: (المطبوعة) .
(9) سبق تخريجه.
(10) في "م": "من الصحابة"، وفي هامشها كتب: "لعله من أصحابه".

(1/318)

شيئاً" (1) ومنه قوله تعالى: {وَإِلَى رَبِّكَ فَارْغَب} (2) ، / ومنه قول (3) النبي صلى الله عليه وسلم في وصف السبعين ألفاً: "هم الذين لا يسترقون ولا يكتوون ولا يتطيرون" (4) ، فالاسترقاء طلب الرقية من المخلوق. وقد تقدم أن دعواه أن الميت هو عين المنفي في كلام الله ورسوله خطأ، بل ما نفاه الرب عن غيره لم يثبته له، والمنفي عن المخلوق ما اختص الرب به. والمقصود أن كثيراً من الضالين الجاهلين، يستغيثون بمن يحسنون به الظن من الأموات والغائبين، في كل ما يستغاث الله فيه، ولا يتصور أن هؤلاء يسألونهم مطالبهم كلها (5) ، ولا أكثرها (6) ، بل غاية ما يطلبونه منهم من جنس تحصيل المنافع ودفع المضار لا يحصل، بل قد يحصل بعض المطالب، كما يحصل لعباد الأصنام، والكواكب، وغيرهم من المشركين، ويكون [ما] (7) يخبرون به ويفعلونه شبهة للمشركين، كما أن ما يخبر به الكاهن ونحوه، فإنه يصدق في واحدة ويكذب في مائة.
__________
(1) أخرجه مسلم في الزكاة باب كراهة المسألة للناس (ح/1043) من حديث عوف بن مالك الأشجعي مرفوعاً.
(2) سورة الانشراح، الآية: 8.
(3) في "ش": "قوله".
(4) أخرجه البخاري في "الطب" باب من أكتوى أو كوى غيره (ح/5705) ، ومسلم في "الإيمان"باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب ولا عذاب (ح/220) من حديث ابن عباس.
وأخرجه مسلم في المصدر السابق (ح/218) من حديث عمران بن حصين مرفوعاً.
(5) سقطت من "ش": "كلها".
(6) في "ش": "أو أكثرها"، وفي (الأصل) : "ولا أكثر"، والمثبت من: "م".
(7) ما بين المعقوفتين إضافة من: "م" و"ش".

(1/319)

فهذا القول الذي يقوله هذا هو (1) مطابق لأحوال هؤلاء المشركين الضالين، وهذا ليس يقوله مسلم، ولا عاقل يتصور ما يقول، بل هو من جنس قول النصارى: دعاء المسيح دعاء الله (2) ؛ لكن أولئك يقولون باعتبار الحلول والاتحاد، وأما بدون هذا فهو كلام غير معقول، فإن الله تعالى أمر أن يدعى هو ويسأل هو، ولم يجعل دعاء أحد المخلوقين دعاء له؛ بل قد نهى الله عن دعائه، ولو كان هذا حقاً لكان من دعى (3) الملائكة والأنبياء دعى (4) الله (5) ، فلا يكون شركاً)
قلت: فيلزم على (6) هذا أن من سجد للشمس يكون ساجداً لله، ويلزم على هذا أيضاً أن كل مشرك بعبادة غير الله عابداً لله، واللازم باطل، فيبطل الملزوم (7) .
(والله قد جعلهم مشركين، قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} (8) الآية.
__________
(1) سقطت من (المطبوعة) : "هو".
(2) في "م" و"ش".
(3) في جميع النسخ: "دعا"، والصواب ما أثبته".
(4) في جميع النسخ: "دعا"، والصواب ما أثبته.
(5) في "م" "دعا يا لله"، وفي "ش": "بياض" بمقدار كلمة.
(6) في (الأصل) : "من"، والمثبت من: "م" و"ش".
(7) انتهى كلام شيخ الإسلام عبد الرحمن بن حسن، والسياق الذي بعده إنما هو من كلام شيخ الإسلام ابن تيمية.
(8) سورة الإسراء، الآيتان: 56و 57.

(1/320)

فإن هؤلاء الضالين جعلوا الصالحين مع الله سبحانه كالوكيل مع موكله، فإذا طلب من الوكيل الدعاء (1) كانت المطالبة للموكل في المعنى، لكن هذا ليس من أقوال الموحدين، بل هو من أعظم شرك الملحدين، والرسول صلى الله عليه وسلم لم يضمن للخلق أن يرزقهم، ويحاسبهم، ولا يجيب (2) / دعاءهم، بل أخبر أن (3) هذا كله لله وحده.
قال تعالى: {فَإِنَّمَا (4) عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَاب} (5) .
وقال تعالى (6) : {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَي} (7) .
وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً (8) إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} (9) . وقال تعالى (10) : {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُون} (11) .
__________
(1) في جميع النسخ: "بالدعاء"، والمثبت من: "الرد على البكري".
(2) في "م": "ولا يجب".
(3) سقطت من (المطبوعة) : "أخبر أن".
(4) في جميع النسخ: "إنما" وهو خطأ.
(5) سورة الرعد، الآية: 40.
(6) سقطت من (المطبوعة) : "تعالى".
(7) سورة الأنعام، الآية: 50.
(8) في (الأصل) و"ش": "ضراً ولا نفعاً.."وهو خطأ.
(9) سورة الأعراف، الآية: 188.
(10) سقطت من "م": "تعالى".
(11) سورة التوبة، الآية: 59.

(1/321)

فبين تعالى أن التحسب بالله وحده، والرغبة إلى الله وحده، وأما (1) الإيتاء فلله وللرسول؛ لأن الحلال ما حلله الرسول، والحرام ما حرمه الرسول، كما قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (2) .
فالله تعالى قد جعل الرسول مبلغاً كلامه الذي هو أمره ونهيه، ووعده ووعيده، وهؤلاء يجعلون الرسل (3) والمشايخ يدبرون العالم، بالخلق، والرزق، وقضاء الحاجات، وتفريج الكربات، بل النصارى تقول هذا في المسيح
وحده، لشبهة الاتحاد والحلول؛ ولهذا لم يقولوا هذا في إبراهيم وموسى وغيرهم من الرسل، مع أنهم في غاية الجهل في ذلك، فإن الآيات التي بعث بها موسى أعظم) . إلى أن قال رحمه الله تعالى (4) : (فما الدليل على جواز السؤال لله بذوات (5) المخلوقين مطلقاً، أو بعد (6) موتهم؟، ومن قال هذا من الصحابة، والتابعين لهم بإحسان؟ والصحابة إنما كانوا يتوسلون بدعائه وشفاعته؛ ولهذا توسلوا بعده بالعباس، ولو كان التوسل بذاته ممكناً بعد موته لم يعدلوا إلى العباس، والأعمى إنما توجه بدعائه وشفاعته، وكذلك الناس يوم القيامة يستغيثون به ليشفع لهم إلى الله، فهم يتوسلون بشفاعته؛ أما بمجرد الذات بعد الممات فلا
__________
(1) في "م": "وما الإيتاء".
(2) سورة الحشر، الآية: 7.
(3) في "م" و"ش": "الرسول".
(4) سقطت من "م" و"ش": "تعالى".
(5) في "م" و"ش": "بذات".
(6) في "م" و"ش": "بذات".

(1/322)

دليل عليه، ولا قاله أحد من السلف، بل المنقول عنهم يناقض ذلك، وقد نص غير واحد من العلماء أن هذا لا يجوز، وإن نقل عن بعضهم جوازه، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} (1) .
وإن أراد بقوله: لا يكون وسيلة، أي: لا يكون الإيمان به، ومحبته، وطاعته، وموالاته، واتباع سنته، والمجاهدة في دينه ونحو ذلك وسيلة إلى الله تعالى، فهذا لم ينفه أحد، ونفى الاستغاثة به (2) لا ينفي هذه/الوسائل. قوله: وهذا نفي لوصف من أوصاف الكمال الثابتة له صلى الله عليه وسلم.
فيقال له: لا نسلم أن هذا النفي لشيء من صفات الكمال، [بل] (3) ولا نفي لشيء موجود، بل هو نفي لشيء منتف في نفس الأمر.
ويقال أيضاً: ليس كل (4) من نفى وصفاً من أوصاف الكمال يكون كافراً، وقد قال ابن عباس وطائفة: إنه رأى ربه، ونفى ذلك آخرون من الصحابة وغيرهم، بل نفس المعراج قال الجمهور: إنه كان ببدنه، وآخرون من السلف والخلف قالوا: إنه كان بروحه فقط، وقال أكثر المنتسبين إلى السنة: إن الأنبياء أفضل من الملائكة، وآخرون قالوا: الملائكة أو بعضهم أفضل من الأنبياء إلى غير ذلك.
وقال بعض الغلاة: إنه كان يعلم علم الله؛ ويقدر قدرته، وكفر المسلمين من قال ذلك.
وهذا باب واسع، فما زال المسلمون يتنازعون في شيء من إثبات صفات
__________
(1) سورة النساء، الآية: 59.
(2) سقطت من "ش": "به".
(3) ما بين المعقوفتين إضافة من: "الرد على البكري".
(4) سقطت من: (المطبوعة) : "كل".

(1/323)

الكمال، ولا يقول المثبت للنافي: إنك كفرت، فإن الكمال الثابت ليس محدوداً يعلمه الناس كلهم، والكمال المطلق الذي لا غاية فوقه لله تبارك وتعالى، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أن قال: "كمل من الرجال كثير" (1) وهؤلاء الكاملون بعضهم أكمل من بعض.
فإذا قال قائل: إذا كان الرسول الذي هو أفضل الخلق لا يضر ولا ينفع، فكيف بمن دونه؟، ونحو ذلك، فهذا مثل (2) قوله: لا يضر ولا ينفع (3) إلا الله، وهو نظير أن يقال: الرسول لا يستغاث به وإنما يستغاث بالله، والمراد به (4) بعد وفاته؛ كما قال تعالى: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً. قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً. إِلَّا بَلاغاً مِنَ اللَّهِ وَرِسَالاتِه} (5) ، فأخبر أنه لا يملك من الله لا ضرهم ولا رشدهم.:وقال تعالى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} (6) ، وقد ثبت في الصحيحين أنه قال: "يا فاطمة بنت محمد لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله لا أغني عنك من الله شيئاً" (7) ، فهذا تخصيص له بنفي ذلك، وهو الصادق
__________
(1) أخرجه البخاري في "الأنبياء" باب قول الله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّه ... } (ح/3433) ، ومسلم في "فضائل الصحابة"باب فضائل خديجة أم المؤمنين (ح/2431) من حديث أبي موسى الأشعري مرفوعاً.
(2) سقطت من (المطبوعة) : "مثل".
(3) في "ش": "لا ينفع ولا يضر".
(4) سقطت من (المطبوعة) : "به".
(5) سورة الجن، الآيات: 21-23.
(6) سورة آل عمران، الآية: 128.
(7) أخرجه البخاري في "الشروط"باب هل يدخل النساء والولد في الأقارب (ح/2753) ، وأيضاً في "التفسير": (ح/4771) ، ومسلم في "الإيمان"باب في قوله تعالى" {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِين} (ح/204و 206) من حديث أبي هريرة مرفوعاً، وبنحوه أخرجه مسلم في المصدر السابق: (ح/205) من حديث عائشة مرفوعاً.

(1/324)

ومن صدَّق الرسول فيما (1) قاله فهو مؤمن ليس بكافر.
فإذا قال قائل: الرسول (3 لا يغني عن بنته (2) 3) (3) ، ولا عمه، ولا عمته من الله /شيئاً، فكيف بمن دونهم؟، فهذا من أحسن الكلام وأصدقه.
وقد كان النبي صلى الله عليه وسلم في دبر كل صلاة يقول (4) : "اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" (5) وكان يقول في رقيته: "أذهب البأس رب الناس، واشف أنت الشافي لا شفاء إلا شفاؤك" (6) .
وما يظنه المشركون (7) ، والغلاة من النصارى، وأشباههم أن الأنبياء والصالحين بعد موتهم، أو في حياتهم ينزلون المطر، ويدفعون العدو، ويشفون المرضى، ونحو ذلك من الحوادث، فهذا (8) معلوم البطلان، وهو
شرك عظيم، كما تقدم بيانه بالأدلة والبراهين، وقد قال تعالى: {وَعَلَّمَكَ مَا لَمْ
__________
(1) في "م" و"ش": "بما".
(2) في "ش": "نفسه".
(3) ما بين القوسين سقط من: "م".
(4) وقعت كلمة "يقول" في: "م" و"ش" بعد قوله: "صلى الله عليه وسلم".
(5) أخرجه البخاري في "الأذان" باب الذكر بعد الصلاة: (ح/844) ، ومسلم في "المساجد"باب استحباب الذكر بعد الصلاة (ح/593) ، من حديث المغيرة بن شعبة مرفوعاً.
(6) أخرجه البخاري في "المرضى"باب دعاء العائد للمريض: (ح/5675) ، ومسلم في "السلام"باب استحباب رقية المريض: (ح/2191) من حديث عائشة مرفوعاً.
(7) في "م"و "ش": "المشركين".
(8) في "ش" زيادة: "أمر".

(1/325)

تَكُنْ تَعْلَمُ} (1) ، وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} (2) ، وقال تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِين} (3) ، وقال تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى} (4) فهذا المعنى ليس بكفر، بل هو صحيح.
(6 وقد يكون في سياق أن الله هو المختص بكمال السمع والعلم، وأن غيره لا يبلغ مبلغه (5) وهذا أيضاً صحيح6) (6) ؛ ولهذا يقول المسلم لا ينفعني ولا يضرني إلا الله، ويقول: لا يعلم ما في نفسي إلا الله، ولا يسمع كلام العباد إلا الله، وأدلة هذا في القرآن كثيرة (7) ، كقوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاء} (8) .
فإذا كان هذا (9) يدَّعي أن ما يدل على تجريد التوحيد من هذه الألفاظ سوء عبارة في حق النبي صلى الله عليه وسلم، وأن ذلك كفر، فسوء العبارة في حق الله أعظم
__________
(1) سورة النساء، الآية: 113.
(2) سورة الشورى، الآية: 52.
وفي "م" و"ش"ذكرت تمام الآية والتي بعدها: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ. صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُور}
(3) سورة يوسف، الآية: 3.
(4) سورة الضحى، الآية: 7.
(5) في "الرد على البكري" زيادة: "في ذلك".
(6) ما بين القوسين سقط من: "ش".
(7) في "م" و"ش": "كثير".
(8) سورة القصص، الآية: 56.
(9) سقطت من (المطبوعة) : "هذا".

(1/326)

كفراً، كقولهم: إنه يستغاث بالمخلوق في كل ما يستغاث فيه بالخالق (1) ، فهذا يشعر أنه جعل المخلوق ندّاً للخالق، وما يفهم الشرك كان من سوء (2) العبارة، فيجب أن يكون كفراً يلزم هذا القائل، وقد قال رجل للنبي صلى الله عليه وسلم: "ما شاء الله وشئت، قال: "أجعلتني لله ندّاً، بل ما شاء الله وحده" (3) ، وقال: "من حلف بغير الله فقد أشرك" (4) ، ومثل هذا كثير كقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} (5) ، فمن جعل الرسول (6) صلى الله عليه وسلم يطلب منه الناس ما يطلبونه من الله، فقد عصى الله ورسوله، وآذى الرسول، وأساء في حقه، وسلط عليه العامة على اختلاف أغراضهم: هذا يطلب منه الولد؛ وهذا يطلب [منه] (7) / جارية حسنة؛ وهذا يشتكي إليه (8) ظهور البدع، فنزلوا المخلوق منزلة الخالق، وطلبوا منه من جلب المنافع ودفع
__________
(1) في "م": "بالخلق".
(2) في "الرد على البكري": "أسوء".
(3) تقدم تخريجه.
(4) أخرجه الإمام أحمد: (1/407) ، (2/34و 69و 86و 125) ، وأبو داود في "الإيمان والنذور"باب في كراهية الحلف بالآباء: (ح/3251) ، والترمذي في "النذور والأيمان"باب ما جاء في كراهية الحلف بغير الله (ح/1535) ، والطيالسي: (ح/1896) ، وابن حبان –كما في "الإحسان": (6/278) (ح/4343) ، والحاكم، (1/18و 52) ، و (4/297) ، والبيهقي في "الكبرى": (10/29) من طرق عن سعد بن عبيدة عن ابن عمر مرفوعاً، وفيه قصة.
والحديث حسنه الترمذي، وقال الحاكم: صحيح على شرطهما، ووافقه الذهبي.
(5) سورة يونس، الآية: 106.
(6) في "م" و"ش": "النبي".
(7) ما بين المعقوفتين إضافة من: "م" و"ش".
(8) في جميع النسخ: "عليه"، والمثبت من: "الرد على البكري".

(1/327)

المضار ما لا يقدر عليه إلا الله.
فمن سلط الناس على الرسول صلى الله عليه وسلم يطلبون هذا كله منه، فهو من أعظم الناس إساءة إليه.
ثم إنه إذا كان الكلام في توحيد الرب، ونفى خصائصه عما سواه لم يجز أن يقال: هذا سوء عبارة في حق من دون الله من الأنبياء والملائكة؛ فإن المقام أجل من ذلك، وكل ما سوى الله يتلاشى عند تجريد توحيده (1) ، والنبي صلى الله عليه وسلم كان من أعظم الناس تقريراً لهذا، كما في الصحيحين من حديث الإفك: "لما نزلت براءة عائشة من السماء أخبرها النبي صلى الله عليه وسلم بذلك، فقالت لها أمها: قومي إلى رسول الله صلى الله عليه وسلم. فقالت: والله لا أقوم إليه، ولا أحمد إلا الله الذي أنزل براءتي" (2) ، وفي رواية: "نحمد الله ولا نحمدك" (3) ، فأقرها (4) النبي صلى الله عليه وسلم على هذا الكلام الذي نفت به أن يحمد رسول الله صلى الله عليه وسلم، وأن لا يحمد إلا الله؛ ولم
__________
(1) في "م" و"ش": "التوحيد".
(2) أخرجه البخاري في "الشهادات"باب تعديل النساء بعضهم بعضاً (ح/2661) ، ومسلم في "التوبة"باب حديث الإفك وقبول توبة القاذف (ح/1770) من حديث عائشة.
(3) لم أقف على هذه الرواية بهذا اللفظ؛ ولكني وقفت على نحوها بلفظ: "بحمد الله لا بحمد أحد، ولا بحمدك". وهي عند البخاري في "المغازي"باب حديث الإفك:
(ح/4143) من حديث عائشة.
وبلفظ: "لا أحمده ولا أحمدكما، ولكن أحمد الله.."عند البخاري أيضاً في "التفسير": (ح/4757) من حديث عائشة.
وبلفظ: "بحمد الله لا بحمد أحد.."عند الإمام أحمد: (6/367، 368) من حديث أم رومان.
(4) في "م" و"ش": "وأبوها".

(1/328)

يقل أحد هذا سوء أدب عليه وسوء الأدب عليه كفر.
قال البيهقي: حدثنا أبو عبد الله (1) الحافظ- وساق السند إلى حبان (2) صاحب ابن المبارك-قلت لعبد الله بن المبارك: قول عائشة: "بحمد الله لا بحمدك، إني لأستعظم هذا القول، فقال عبد الله: ولت الحمد (3) أهله"، وكذلك الحديث الذي رواه الإمام أحمد عن الأسود بن سريع أن النبي صلى الله عليه وسلم أُتي بأسير فقال: "اللهم إني أتوب إليك، ولا أتوب إلى محمد"، فقال النبي صلى الله عليه وسلم: "عرف الحق لأهله" (4) .
وأيما أبلغ؟ قول عائشة: "لا أحمد الرسول ولا أحمد إلا الله"، وقول (5) الأسير: "أتوب إلى الله لا إلى محمد"، وقول القائل: لا يستغاث بالرسول بل
__________
(1) هو الإمام أبو عبد الله محمد بن عبد الله الحاكم النيسابوري صاحب "المستدرك".
(2) في (الأصل) : "ابن حبان"وهو خطأ، وفي "م" و"ش": "ابن حيان" وهو خطأ أيضاً وإنما هو حبان بن موسى السلمي المروزي أبو محمد، انظر "تهذيب التهذيب".
(3) في "م" و"ش": "التحميد".
(4) أخرجه الإمام أحمد (3/435) ، والطبراني في "الكبير": (1/263) ، والحاكم في "المستدرك": (4/255) ، والبيهقي في "الشعب": (4/103) كلهم من طريق محمد بن مصعب القرقساني عن سلام بن مسكين والمبارك بن فضالة عن الحسن عن الأسود بن سريع مرفوعاً.
قال الحاكم: "صحيح"، وتعقبه الذهبي بقوله: قلت: فيه محمد بن مصعب ضعيف.
قلت: وفي سنده أيضاً انقطاع فإن الحسن لم يسمع من الأسود بن سريع كما ذكره ابن منده، وعلي بن المدني كما نقله عنه ابن حبان في "ثقاته".
انظر "تهذيب التهذيب": (1/338) ، و "الثقات"لابن حبان (3/8) .
(5) في "م" و"ش": "قول".

(1/329)

بالله تعالى، أو (1) ما يُدْعى (2) الرسول وإنما يُدعى الله تعالى (3) ، ونحو ذلك؟
وهذا الرجل لا تمييز له في أقوال الناس، وبيان حقها من باطلها، ولا له معرفة بطرق الاستدلال فلا ذاكر (4) لكلام منقول، ولا مبين لمعنى مقبول (5) ، ولا أثر منقول (6) .
العلم شيئان: إما نقل مصدق، وإما بحث محقق، وما سوى ذلك فهذيان مسروق، وكثير من كلام هؤلاء فهو (7) من الهذيان، وما يوجد فيه من نقل فمنه ما لا يميز صحيحه من فاسده، وفيه ما لا ينقله على وجهه، ومنه ما لا /يضعه (8) في غير موضعه، ولا يحقق جنس الأدلة حتى يميز بين ما يدل وما لا يدل، ولهذا كان أصول الفقه مقصودها معرفة الأدلة الشرعية، وقد قيل إن ما يفسد الناس نصف متكلم؛ ونصف فقيه، ونصف نحوي، ونصف طبيب، هذا يفسد الأديان (9) ، وهذا يفسد البلدان، وهذا يفسد اللسان، وهذا يفسد الأبدان، لاسيما إذا خاض هذا في المسألة التي لم يسبقه إليها عالم، ولا هي من مسائل النزاع بين العلماء، فيختار أحد القولين؛ بل يهجم على ما يخالف دين الإسلام بالضرورة.
__________
(1) في "ش": "وما يدعى".
(2) في "الرد على البكري": "أو لا يدعى".
(3) سقطت من (المطبوعة) : "تعالى".
(4) في (الأصل) : "ذكر"، والمثبت من "م" و"ش".
(5) في "م" و"ش": "معقول".
(6) في "م" و"ش": "معقول".
(7) سقطت من "م" و"ش": "فهو".
(8) في "م" و"ش": "ما يضعه..".
(9) في "ش": "هذا يفسد البلدان، وهذا يفسد الأبدان..".

(1/330)

وقد علم بالضرورة أنه لم يشرع لأمته أن يدعوا أحداً من الأموات، لا الأنبياء، ولا الصالحين ولا غيرهم، لا بلفظ (1) الاستغاثة، ولا بلفظ (2) الاستعانة ولا بغيرها، كما أنه لم يشرع لأمته السجود لميت، ولا إلى ميت ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك، (3 حتى يبين لهم ما جاء به الرسول صلى الله عليه وسلم3) (3) ولهذا ما بينت هذه المسألة قط لم يعرف أصل الإسلام إلا تفطن، وقال: هذا أصل دين الإسلام.
وكان بعض الأكابر العارفين يقول: هذا أعظم من بينته لنا، لعلمه أن هذا أصل الدين، وكان هذا وأمثاله في ناحية أخرى، يدعون الأموات ويسألونهم، ويستجيرون بهم ويتضرعون إليهم، فيدعونهم دعاء المضطر، راجين قضاء حاجاتهم بدعائه أو بالدعاء به) (4) .
وهذا هو الشرك الأكبر الذي لا يغفره الله، وهو الظلم المذكور في قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْم} (5) . قالوا: "يا رسول الله، وأينا لم يظلم نفسه؟ قال: إنما هو الشرك، ألم تسمعوا إلى قول العبد الصالح: إن الشرك لظلم عظيم" (6) وهذا الذنب العظيم الذي هو أعظم ذنب عصى الله به،
__________
(1) في "م": "بالفظ".
(2) في "م": "بالفظ".
(3) ما بين القوسين سقط من: "م" و"ش".
(4) انتهى كلام شيخ الإسلام ابن تيمية.
(5) سورة الأنعام، الآية: 82.
(6) أخرجه البخاري في "الأنبياء" باب قول الله تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّه..} (ح/3428، 3429) ، وأيضاً في "التفسير": (ح/4776) ، ومسلم في "الإيمان"باب صدق الإيمان وإخلاصه (ح/124) من حديث عبد الله بن مسعود مرفوعاً.

(1/331)

فمن فعله ولم يتب منه ارتفع الأمن والاهتداء في حقه؛ فلم يبق له أمن ولا اهتداء، وقد تظافرت نصوص الكتاب والسنة على النهي عنه، والوعيد عليه (1) بالنار.
وقد تقدم من الأدلة على ذلك ما يكفي ويشفي لمن أراد الله هدايته، ومن لم يجعل الله له نوراً فما له من نور.
ولنختم الجواب بآيتين عظيمتين:
الأولى: قوله تعالى (2) : {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوب مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيز} (3) .
حقيق على كل عبد أن يستمع/ لهذا المثل؛ ويتدبره حق تدبره، فإنه يقطع مواد الشرك من قبله.
وذلك أن المعبود أقل درجاته أن يقدر على إيجاد ما ينفع عابده وإعدام ما يضره، والآلهة التي يعبدها المشركون من دون الله لا (4) تقدر على خلق ذباب، ولو اجتمعوا (5) كلهم على خلقه، فكيف ما هو أكبر منه؟ ولا يقدرون
__________
(1) سقطت من "م" و"ش": "عليه".
(2) سقطت من (المطبوعة) : "تعالى".
(3) سورة الحج، الآيتان: 73و 74.
(4) في (المطبوعة) : "لن"، وهو تحريف.
(5) في (الأصل) زيادة: "له"بعد قوله: "ولو اجتمعوا"، والمثبت من: "م" و"ش".

(1/332)

على الانتصار من الذباب إذا سلبهم شيئاً مما عليهم من طيب ونحوه، فلا هم قادرون على خلق الذباب الذي هو من أضعف الحيوان ولا على الانتصار منه، واسترجاع ما سبلهم.
فلا أعجز من هذه الآلهة، ولا أضعف منها، فكيف يستحسن عاقل عبادتها من دون الله؟ ‍‍‍
وهذا المثل من أبلغ ما أنزل الله سبحانه وتعالى (1) في بطلان الشرك، وتجهيل أهله، وتقبيح عقولهم؛ وأن الشيطان قد تلاعب بهم مثل (2) تلاعب الصبيان بالكرة.
كيف أعطوا الإلهية التي من بعض لوازم القدرة على جميع المقدورات، والإحاطة بجميع المعلومات، والغني عن جميع المخلوقات؟ وأن يعمدوا (3) إلى الرب في جميع الحاجات، وتفريج الكربات، وإغاثة اللهفات، وإجابة الدعوات؟ فأعطوها صوراً وتماثيل تمتنع عليها القدرة على أقل مخلوقات الإله الحق، وأذلها، وأصغرها، وأحقرها، ولو اجتمعوا على الذباب، وتعاونوا عليه لدل ذلك على عجزهم، وانتفاء آلهتهم، ثم سوى بين العابد والمعبود في الضعف والعجز، بقوله: {ضَعُفَ الطَّالِبُ وَالْمَطْلُوب} (4) قيل: الطالب العابد، والمطلوب المعبود، فهو عاجز متعلق بعاجز.
فمن جعل هذا إلهاً مع القوي العزيز؛ فما قدره حق قدره، ولا عرفه حق معرفته، ولا عظمه حق تعظيمه) (5) انتهى.
__________
(1) سقطت من "م" و"ش": "تعالى".
(2) سقطت من "م" و"ش": "مثل".
(3) في (الأصل) : "وأن يعمد"، والمثبت من: "م" و"ش".
(4) سورة الحج، الآية: 74.
(5) في "م" و"ش": "عظمته".

(1/333)

وتأمل قول الله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ. وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُون} (1) ، فرجع الأمر يوم القيامة إلى أن كل معبود ينكر عبادة من عبده، ويكذبه فيما قصده.
فرحم الله هذا الشيخ فلقد أتى بما يشفي العليل، ويروي الغليل، ويهدي ببيانه وكشفه إلى سواء السبيل.
__________
(1) سورة النحل، الآيتان: 86و 87. وتحرف في "ش"قوله: "الذين"إلى "الذي".

(1/334)


خاتمة - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

خاتمة
تقدم في كلام شيخ الإسلام رحمه الله تعالى ما يكفي ويشفي في الرد على من غلا في الدين، وأشرك مع الله في ربوبيته وإلهيته، ونزَّل (1) المخلوق منزلة الخالق، والعبد منزلة المعبود، والمربوب منزلة الرب العظيم، الذي له الأمر كله، وله الحمد كله، وله الملك كله، وبيده الخير كله، وإليه يرجع الأمر كله، فعظم هؤلاء المشركون (2) المخلوق بما نهى رسول الله صلى الله عليه وسلم أن يعظم به أحد غير الله، وسد الذرائع الموصلة إلى هذا الشرك بقوله صلى الله عليه وسلم لمن/ قال له:
"أنت سيدنا، وابن سيدنا، وخيرنا، وابن خيرنا" قال: "قولوا بقولكم، أو بعض قولكم، ولا يستجرينكم الشيطان، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي (3) أنزلني الله" (4) ، وقال: "لا تطروني كما أطرت
__________
(1) في جميع النسخ: "ونزلوا"، ولعل ما أثبته أولى، ليناسب مقتضى السياق.
(2) في "م" و"ش": "المشركين".
(3) في "م" و"ش": "التي".
(4) أخرجه النسائي في: "اليوم والليلة": (ح/250) ، وابن حبان كما في "الإحسان": (ح/6207) ، وأبو نعيم في "الحلية": (6/252) ، كلهم من طريق حماد بن سلمة عن ثابت عن أنس مرفوعاً.
وأخرجه الإمام أحمد (3/241) ، والبيهقي في "الشعب": (4/226) عن مؤمل بن إسماعيل عن حماد بن سلمة عن حميد عن أنس مرفوعاً.
وأخرجه النسائي في "اليوم والليلة": (ح/249) ، من طريق حماد بن سلمة عن ثابت وحميد عن أنس مرفوعاً.
قال ابن عبد الهادي في "الصارم المنكي": ص 385، ط/الإفتاء. "وفي المسند بإسناد صحيح على شرط مسلم عن أنس" فذكره.
وبنحوه من حديث عبد الله الشخير.
أخرجه الإمام أحمد (4/25) ، والنسائي في "عمل اليوم والليلة": (ح/247) ، وابن أبي الدنيا في "الصمت": (ح/73) ، كلهم من طريق مهدي بن ميمون عن غيلان بن جرير عن مطرف بن عبد الله الشخير عن أبيه مرفوعاً وفيه قصة.
وأخرجه أبو داود في "الأدب"باب في كراهية التمادح (5/154و 155) ، والنسائي في "عمل اليوم والليلة": (ح/248) ، والبخاري في "الأدب المفرد": (ح/211) من طريق سعيد بن يزيد عن أبي نظرة عن مطرف عن أبيه مرفوعاً، وأخرجه الإمام أحمد (4/24و 25) ، والنسائي في "عمل اليوم والليلة": (ح/246) من طريق شعبة عن قتادة عن مطرف عن أبيه مرفوعاً.
قال العراقي كما في "تخريج أحاديث إحياء علوم الدين": (4/1641) : "إسناده صحيح".
وقال الحافظ في"الفتح": (5/179) : "رجاله ثقات وقد صححه غير واحد".
وعزاه الزبيدي كما في "تخريج أحاديث إحياء علوم الدين": (4/1641) إلى الطبراني في "الكبير" والضياء في "المختارة".

(1/335)

النصارى ابن مريم؛ إنما أنا عبد، فقولوا: عبد الله ورسوله" (1) ، وقال: "إنه لا يستغاث بي، وإنما يستغاث بالله عز وجل" (2) وأمثال هذا في السنة كثير.
وكان صلى الله عليه وسلم أعظم الناس (3) عبودية لله، وخضوعاً، وتذللا، ومحبة، وكلما كان العبد أعظم محبة لله (4) ، وعبودية، وتذللاً فهو إلى سنة النبي صلى الله عليه وسلم أقرب، وبالعمل بالسنة أكمل.
__________
(1) تقدم تخريجه.
(2) تقدم تخريجه.
(3) سقطت من "ش": "الناس".
(4) سقطت من "ش": "لله".

(1/336)

فأبي هؤلاء المشركون الناقصون المنقوصون إلا الوقوع في الغلو الذي أخبر به النبي صلى الله عليه وسلم أنه وقع في النصارى، ونهى عنه أمته بقوله: "إياكم والغلو، فإنما أهلك من كان قبلكم الغلو" (1) .
فصار في هؤلاء المجادلين في الدين شبه من النصارى في الغلو الذي نهى الله عنه أهل الكتاب بقوله: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّه} (2) [الآيات] (3) .
وقوله تعالى (4) : {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ} إلى قوله: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيم} (5) .
وهذا في سياق النهي عن عبادة المسيح وأمه عليهما السلام، كما في قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً} (6) ، وقد تقدم في (7) هذا أن المعني (8) بهذا عيسى، وأمه، والعزير، والملائكة.
(1) سبق تخريجه.
(2) سورة النساء، الآية: 171وفي هامش (الأصل) زيادة قوله تعالى: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انْتَهُوا ... } الآية.
(3) ما بين المعقوفتين إضافة من: "م" و"ش".
(4) سقطت "تعالى": من "م" و"ش".
(5) سورة المائدة، الآيتان: 75و 76، وسقطت: "قل"من النسخة (الأصل) .
(6) سورة الإسراء، الآية: 56.
(7) في "ش": "أن هذا".
(8) في "م": "المعين".

(1/337)

ومقام الربوبية (1) والإلهية لله وحده لا يشركه فيه أحد من خلقه، وكل هذا هو الذي (2) دعت إليه الرسل، وأنزلت به الكتب.
ومعلوم أن الدعاء والاستغاثة من أعظم العبادات؛ ولا يجادل فيها إلا مماحل مكابر معاند.
إذا عرفت ذلك فاعلم أن النبي صلى الله عليه وسلم قال: "بدأ الإسلام غريباً (3) ، وسيعود غربياً كما بدأ، فطوبي للغرباء الذين يصلحون إذا فسد الناس" (4) ، وهم طائفة من ثلاث وسبعين كلها في النار إلا واحدة، كما في الحديث، وستفترف هذه الأمة على ثلاث وسبعين فرقة (5) ، وتقدم الحديث من أوله، وهم أهل السنة والجماعة وقال صلى الله عليه وسلم في حديث ثوبان: "وحتى تعبد فئام من أمتي الأوثان" (6) .
__________
(1) في "ش": "وقوام".
(2) في "م": "هذا أي".
(3) سقطت "غريباً"من: "ش".
(4) تقدم تخريجه.
(5) ومن ذلك حديث عوف بن مالك مرفوعاً: "افترقت اليهود على إحدى وسبعين فرقة فواحدة في الجنة وسبعون في النار، وافترقت النصارى على اثنين وسبعين فرقة فواحدة في الجنة وإحدى وسبعون في النار، والذي نفسي بيده لتفترقن أمتي على ثلاث وسبعين فرقة فواحدة في الجنة واثنتان وسبعون في النار" قيل: يا رسول، من هم؟ قال: "الجماعة".
أخرجه: ابن ماجه في الفتن، باب افتراق الأمم: (ح/3992) ، وابن أبي عاصم في السنة: (ح/63) ، واللالكائي في "شرح أصول اعتقاد أهل السنة": (1/101، ح/149) ، كلهم من طريق عبَّاد بن يوسف عن صفوان بن عمرو عن راشد بن سعد عن عوف بن مالك به. وسنده صحيح.
(6) جزء من حديث طويل أخرجه الإمام أحمد (5/278و 284) ، وأبو داود في "الفتن الملاحم"باب ذكر الفتن ودلائلها (ح/4252) ، وابن ماجه في "الفتن"باب ما يكون من الفتن (ح/3952) ، والحاكم (ح/449) ، وأبو نعيم الأصفهاني في "الحلية": (2/289) ، والبيهقي (9/181) كلهم من طريق أبي قلابة الجرمي عن أبي أسماء الرحبي عن ثوبان مرفوعاً.
قال الحاكم: صحيح على شرط الشيخين، ووافقه الذهبي.

(1/338)

وقد ذكر العلماء –رحمهم/ الله (1) – أن (2) غربة الإسلام استحكمت في القرن السادس وما بعده، حتى آل الأمر إلى أن ناساً (3) ممن يشار إليهم بالعلم والفهم، قد وضعوا تصانيف في جواز الشرك في العباد، وغلطوا في مسمى التوحيد، وظنوا أن الغاية في التوحيد هو ما أقر به مشركوا قريش والعرب ومن بعدهم، كلهم أقروا بهذا التوحيد الذي (4 هو توحيد الربوبية الذي4) (4) ظن من ظن أنه هو الغاية في التوحيد.
إذا تبين أن الإسلام عاد غريباً كما بدأ، كما أخبر به الصادق المصدوق صلوات الله وسلامه عليه، قلنا جواب ما تقدم عما (5) أدعاه (6) هذا العراقي من الإجماع على (7) الاستشفاع بالأموات والغائبين.
فنقول: نعم (8) أجمع على هذا الشرك، وما هو أعظم منه، الهمج الرعاع، أتباع (9) كل ناعق، يميلون مع كل ريح (10) ، لم يستضيئوا بنور العلم
__________
(1) في "م" و"ش"زيادة: "تعالى".
(2) سقطت "أن"من: "م" و"ش".
(3) في "م" و"ش": "أناساً".
(4) ما بين القوسين سقط من: (المطبوعة) .
(5) في "ش": "مما".
(6) في "م": "الدعاه".
(7) في جميع النسخ: "بالاستشفاع"، ولعل ما أثبته أولى.
(8) سقطت "نعم"من: "ش".
(9) في "م" و"ش": "وأتباع".
(10) في جميع النسخ: "رايح"، والمثبت من "الحلية".

(1/339)

ولم يلجؤا إلى ركن وثيق، كما أخبر عنهم أمير المؤمنين علي بن أبي طالب رضي الله عنه (1) فيما رواه عنه كميل بن زياد وشبههم بالأنعام السائمة.
فليس إجماع هؤلاء حجة، وليسوا من أهل الإجماع الذي يحتج به في الأحكام؛ لمخالفتهم (2) ما جاءت به الرسل من توحيد الله، وما بُعث (3) به خاتم النبيين محمداً صلى الله عليه وسلم من النهي من الشرك، وقتال أهله واستحلال دمائهم وأموالهم، (7 وخالفهم أتباع الرسل فعرفوا ما جهلوه (4) من التوحيد، وأنكروا ما وقعوا فيه من الشرك، وهم الفرقة الناجية، والطائفة التي لا تزال على الحق ظاهرة (5) ، وما أجتمع (6) عليه7) (7) [سلف] (8) [هذه] (9) الأمة وأئمتها من إنكار الشرك، ومعادات أهله، وقتالهم، فإجماع الرسل، وأتباعهم من سلف الأمة وأئمتها هو الإجماع الصحيح، وما خالفه فباطل لا يلتفت إليه، ولا يحتج به ولو لم يخالف هذا الإجماع الذي ادعاه هذا المفتري إلا مصادمة الوحيين، ومخالفته لما جاءت به الرسل من دين الله لكفى به بطلاناً. ويبطل أيضاً- (ما ادعاه من الإجماع) (10) -ببقاء الفرقة الناجية التي أخبر
__________
(1) أخرجه أبو نعيم في "الحلية": (1/79و 80) .
(2) في "م" و"ش": "المخالفة".
(3) في "م" و"ش": زيادة لفظ الجلالة: "الله".
(4) في "م" و"ش": "ما جهلوا".
(5) في جميع النسخ: "ظاهرين"، ولعل ما أثبته أولى.
(6) في (الأصل) : "ومما"، والمثبت من: "م" و"ش".
(7) ما بين القوسين سقط من: (المطبوعة) .
(8) ما بين المعقوفتين إضافة يقتضيها السياق.
(9) ما بين المعقوفتين إضافة من: "ش".
(10) ما بين القوسين سقط من: (المطبوعة) .

(1/340)

النبي صلى الله عليه وسلم أنها لا تزال على الحق إلى قيام الساعة (1) ، فهم أتباع الرسل، وإجماعهم هو الحجة أيضاً وإن كانوا هو الأقلون عدداً، فهم الأعظمون قدراً (2) عند الله؛ وأما الهمج الرعاع الذين اشتدت بهم غربة الإسلام، الذين وقع فيهم من الشرك ما وقع (3) ، وإن كانوا الأكثر (4) عدداً فهم الأقلون قدراً عند الله؛ لظهور الشرك فيهم والبدع؛ كما قال النبي صلى الله عليه وسلم: "فطوبى للغرباء (5) /الذين يصلحون إذا فسد الناس" (6) ، فسماهم غرباء لقلتهم، وقلة أتباعهم على الحق، كثرة معاديهم، كما قال الشاطبي (7) .
وهذا زمان الصبر من لك بالتي ... كقبض على جمر؟ فتنجو من البلاء
فكم من جاهل اغتر بما عليه الهمج الرعاع، وظن أن كثرتهم تدل على صحة ما كانوا عليه من الشرك والبدع على اختلاف آرائهم ومذاهبهم، فالاحتجاج بهم، والاقتداء بهم يشبه ما ذكره الله تعالى (8) عن المشركين بقولهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُون} (9) الآيتين.
__________
(1) رَوى هذا جمع من الصحابة منهم ثوبان، بلفظ: "لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، حتى يأتي أمر الله وهم كذلك"، أخرجه مسلم في "الإمارة": (ح/1920) .
(2) سقطت "قدراً" من: (المطبوعة) .
(3) في (الأصل) زيادة: "منهم"، والمثبت من: "م" و"ش".
(4) في "م" و"ش": "الأكثرون".
(5) في "م": "للغربى".
(6) سبق تخريجه.
(7) في "م" و"ش": "رحمه الله"، وفي "م" زيادة: "تعالى".
(8) سقطت "تعالى"من: "ش".
(9) سورة الزخرف، الآيتان: 22و 23.

(1/341)

فما احتج به المشركون من أعداء الرسل، احتج به هؤلاء على ما أحدثه الجاهلون، فما أشبه الليلة بالبارحة، كما قال النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القُذّة بالقذة حتى لو دخلوا جحر ضب لدخلتموه" (1) ، وفي رواية: "شبراً بشبر وذراعاً بذراع"، وفي رواية: " [حتى] (2) لو كان فيهم من أتى (3) أمه علانية، لكان في أمتي من يفعل ذلك" (4) فوقع ما أخبر به النبي صلى الله عليه وسلم،
__________
(1) تقدم تخريجه.
(2) ما بين المعقوفتين إضافة من المصادر التي خرجت الحديث.
(3) في جميع النسخ "يأتي"، والمثبت كما في المصادر التي خرجت الحديث.
(4) سبق تخريجه بلفظ "لتتبعن سنن.."
وأما رواية "شبراً بشبرً وذراعاً بذراع":أخرجها البخاري في "الأنبياء"باب ما ذكر عن بي إسرائيل (ح/3456) ، ومسلم في "العلم" باب اتباع سنن اليهود والنصارى (ح/2669) من حديث أبي سعيد الخدري مرفوعاً.
أما رواية: "حتى لو كان فيهم من يأتي أمه..":أخرجها الترمذي في "الإيمان"باب ما جاء في افتراق هذه الأمة (ح/2641) ، ومن طريقه ابن الجوزي في "تلبيس إبليس": (ص 10) ، وابن وضاح في "البدع": (ص 85) والحاكم (1/128و 129) وصححه، كلهم من طريق سفيان الثوري عن عبد الرحمن بن زياد الأفريقي عن عبد الله بن يزيد عند الله بن عمرو.
قال الترمذي: "حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه".
قلت: وسنده ضعيف لأجل عبد الرحمن بن زياد الأفريقي، فقد ضعفه غير واحد، ولكن للحديث شاهد من حديث ابن عباس مرفوعاً بنحوه ولفظه: "لتركبن سنن من كان قبلكم شبراً بشبر، وذراعاً بذراع، وباعاً بباع، حتى لو أن أحدهم دخل جحر ضب لدخلتم، وحتى لو أن أحدكم جامع أمه لفعلتم".
أخرجه ابن نصر في "السنة": (ح/43) ، والبزار –كما في "مختصر زوائد البزار": (2/176و 177) (ح/1645) ، والحاكم (4/ 455) كلاهما من طريق أبي أويس عن ثور بن زيد عن عكرمة عن ابن عباس به.
قال البزار: "لا نعلمه يروى بهذا اللفظ إلا بهذا الإسناد، وثور مدني ثقة مشهور".
وقال الحاكم: "صحيح، ووافقه الذهبي".
وقال الهيثمي في "مجمع الزوائد": (7/264) : "رواه البزار ورجاله ثقات".

(1/342)

وصار علماً من أعلام نبوته صلى الله عليه وسلم فإنه قال: "افترقت اليهود على إحدى وسبعين فرقة؛ وافترقت النصارى على ثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة". قالوا من (1) هي يا رسول الله؟
قال: "ما كان على مثل ما أنا عليه اليوم وأصحابي" (2) .
وفي (3) الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إنما هلك من كان
__________
(1) في جميع النسخ: "ما هي"، والمثبت كما في المصادر التي خرجت الحديث.
(2) سبق تخريجه.
(3) من هنا وقع خلاف في سياق كلام المصنف بين النسخة (الأصلية) ، وبين النسخة "م" و"ش"، ونص ما في النسخة"م".
"وقد ذكر هذا العراقي المغالط المماحل من جملة أكاذيبه، وصدفه الجهال عن الحق أن الاستشفاع بالأنبياء والصالحين مجمع عليه، فيا ويحه ما أجرأه.
والجواب من وجوه:
الأول: أن الاستشفاع بالأنبياء والصالحين ينافي الإخلاص الذي بعث الله به رسله وأنزل به كتبه، وذكر تعالى أن اتخاذ الشفعاء هو دين المشركين وكفَّرهم به في سورة الزمر وأخبر في سورة يونس أنه هو الشرك وأبطل هذا الاستشفاع في آيات كثيرة ونهى عنه أشد النهي وأبطله تعالى في كتابه بضرب الأمثال. وقد تقدم من الأدلة ما يدل على ذلك ويوضحه ويحقق أن اتخاذ الشفعاء من الشرك الذي لا يغفره الله.
الوجه الثاني: أن هذا الإجماع الذي ذكره قد أجمع عليه قوم نوح لما عبدوا الأصنام التي صورها على صور الصالحين.
قال من عبدها من دون الله: "ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم من دون الله" فبعث الله نبيه نوحاً عليه السلام ينهاهم عن عبادتها واتخاذها وسائط، وكذلك
أهل الجاهلية لما أحدث فيهم الشرك عمرو بن لحي، وفرق أصنام قوم نوح من قبائل العرب فعلوا كفعل قوم نوح فاتخذوا شفعاء فبعث الله نبيه محمداً صلى الله عليه وسلم ينهى عن هذا الاستشفاع الذي أجمعت عليه الأمم المكذبين للرسل وأهل الجاهلية وأنزل القرآن بالنهي عن ذلك كما تقدم.
وقد أخبر النبي صلى الله عليه وسلم في حديث عمرو بن عبسه ما يدل على غربة الإسلام في ابتدائه لما قال له: "من معك على هذا؟ قال حر وعبد"ز الدعاء لغير الله، ويزعمون أنه أسرع فرجاً من الله فهذا هو الإجماع الذي يحكيه داود بن جرجيس، وهو أنهم أجمعوا على الشرك في هذه القرون إلا بقايا من أهل السنة فحدث بهذا الإجماع الذي ذكره من أنواع الشرك ما يخالف المنقول والمعقول والفطر والكتب والرسل فحصل بهذا الإجماع من أنواع الكفر بالله ما لا يحصى.
وأما الإجماع الصحيح الذي يستند إلى القعول الصحيحة والفطر السليمة والرسل والكتب فهو إجماع الصحابة والتابعين وأتباعهم والأئمة والفقهاء والمفسرين وأهل الحديث من أهل القرون الثلاثة المفضلة.
وقد كان هذا الشرك لا يوجد فيهم، وكانوا يشددون في دقائق الشرك بالإنكار كالحلف بغير الله، وتعليق التمائم، وقطعها، وقد كان النبي صلى الله عليه وسلم لما رأى على عمران بن حصين حلقة من صفر قال: "ما هذه؟، قال: من الواهنة فقال: "انزعها فإنها لا تزيدك إلا وهناً فإنك لو مت وهي عليك ما أفلحت أبداً".
وقال صلى الله عليه وسلم: "إنه لا يستغاث بي وإنما يستغاث بالله عز وجل".
ولما قال له رجل: أنت سيدنا وابن سيدنا وخيرنا وابن خيرنا، قالك "قولوا بقولكم أو بعض قولكم، ولا يستهوينكم الشيطان، إنما أنا عبد فقولوا عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله".
وقال: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله". وقال: "اللهم لا تجعل قبري وثناً يعبد"، وقال: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد". يحذر ما فعلوا، ولو ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجداً".
وقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله".
وقد كثر في هذه الأمة بناء المساجد على القبور، وبناء المشاهد، فصاروا به من شرار الخلق بنص الحديث.
وقال صلى الله عليه وسلم: "لا تقولوا ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده".
وقال: "من حلف بغير الله فقد كفر أو أشرك"، وقد حرق أمير المؤمنين علي بن أبي طالب الغالية، وخدّ لهم الأخاديد، وأضرمها بالنار، فقذفهم فيها فلو تتبعنا ما ورد في هذا الباب لطال الجواب، وعلى هذا أجمع السلف-رضي الله عنهم- ومن بعدهم كما تقدم، وذكروا في معنى قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} . قول القائل: لولا الله وأنت، ولولا كليبة فلان لأتانا اللصوص، ولولا البط في الدار لأتانا اللصوص.
ولم ينقل عن أحد من الصحابة والتابعين والأئمة سؤال الميت ولا السؤال به، وقد خرج عمر –رضي الله عنه –بالعباس عم النبي صلى الله عليه وسلم للاستسقاء، وقال: "اللهم إنا كنا إذا أجدبنا توسلنا إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا فيسقون"
فلو كان التوسل بذات الميت جائزة، لما عدل عمر والسابقون الأولون من المهاجرين والأنصار إلى العباس، مع قرب الحجرة التي كان فيها رسول الله صلى الله عليه وسلم.
لأن الاستسقاء إنما هو بدعاء الحي الحاضر، وكل ما ذكرنا قد مضى بزيادة بيان وتقرير، وقد تقدم ما ذكره شيخ الإسلام –رحمه الله –من الإجماع على كفر متخذي الوسائط قال: "من جعل بينه وبين الله وسائط يدعوهم ويسألهم، ويتوكل عليهم كفر إجماعاً، فهذا هو الإجماع الصحيح الموافق للكتاب والسنة وبالله التوفيق.
وقد عرضت مما تقدم أن الاستشفاع بالأموات والغائبين ينافي الإخلاص، لأن المستشفع يقبل على من اتخذه شفيعاً بقلبه، وروحه، ولسانه، ومحبته لذلك، وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} ، وأهل الإخلاص هم الأقلون عدداً في كل زمان كما قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُون} .
وقال تعالى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِين} .
وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} .
وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّه} ، وأخبر تعالى أنهم كثيرون على ما كانوا عليه من العلم والعبادة فما نفعهم ذلك مع صدهم عن سبيل الله، وهو التوحيد الذي بعث الله به الرسل وأنزل به الكتب، والآيات في هذا المعنى كثير، وقد أخبر النبي صلى الله عليه وسلم عن افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، وهذه الجماعة،
فالحديث دل على أن أهل النار في أواخر هذه الأمة هم الأكثرون، وهم الذين احتج بهم داود في بهرجه أنهم أجمعوا على ما زينه من الشرك الأكبر الذي لا يغفره الله، فبهذا يتبين أن أهل الحق هم الأقلون، خلافاً لما يزعمه هؤلاء الجاهلون الملحدون، وفي الحديث: "إن الله تعالى نظر إلى أهل الأرض فمقتهم عربهم وعجمهم إلا بقايا من أهل الكتاب"، فما احتج به داود من الإجماع صار حجة عليه بما ذكرنا من غربة الإسلام، وقلة أهله، ومشابهة آخر هذه الأمة لليهود والنصارى يتركهم الحق، وانحرافهم إلى الباطل، واتخاذه ديناً، ومشابهتهم لليهود والنصارى في كل ما فعلوا والنبي صلى الله عليه وسلم أخبر أن في أمته مضاهاة لليهود والنصارى، ولفارس، والروم، والواقع يشهد لذلك، فكل من الكتاب والسنة، واستدل بالأغلوطات والشطحات فقوله مردود عليه بصريح الكتاب والسنة، وإجماع سلف الأمة.
وقد قال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ. كِتَابٌ مُبِينٌ. يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيم} .

(1/343)

قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم" (1) .
__________
(1) في هامش (الأصل) : "بلغ أيضاً على مبيضة المصنف بزيادتها، ولله الحمد والمنة". والحديث أخرجه مسلم في الحج باب فرض الحج مرة في العمر (ح/1337) من حديث أبي هريرة.

(1/346)

وهذا الذي ذكره هذا العراقي من أن الاستشفاع بالأموات مجمع عليه، ليس في شريعة أحد من الأنبياء جوازه، وأما شريعة النبي صلى الله عليه وسلم ففي الكتاب وفي السنة (1) من النهي عن ذلك، وأنه هو الشرك الذي كان يفعله أهل الجاهلية ومن قبلهم من الأمم المكذبة للرسل.
ومما يدل على فساد هذا الإجماع الذي حكاه ما رواه الدارمي في مسنده:
قال حدثنا سعيد (2) بن منصور حدثنا أبو عوانة عن بيان هو [ابن] (3) بشر الأحمسي عن قيس عن مرداس الأسلمي قال: قال رسول الله صلى الله عليه وسلم: "يذهب الصالحون أسلافاً؛ ويبقى حثالة كحثالة الشعير" (4) .
وقد أخبر العلماء –رحمهم الله تعالى-كالصرصري- كما تقدم في شعره، وغيره من العلماء أن ذلك وقع في زمنهم، وهم كانوا في القرن السادس قبله وبعده: إن الصالحين مضوا، وذهبوا، وبقيت الحثالة التي اشتدت بها غربة الإسلام؛ وعاد المعروف منكراً، والمنكر معروفاً، والسنة بدعة، والبدعة سنة، نشأ على هذا الصغير؛ وهدم عليه الكبير؛ وهؤلاء هم الذين ذكر/ العراقي إجماعهم، وبهم اشتدت غربة الإسلام.
وبهذا يحصل الجواب عما ذكره هذا العراقي: أن فلاناً وفلاناً شرحوا البردة، وهؤلاء كلهم ليسوا من أهل العلم، ولا من أهل السنة، وإن كان لهم درايات (5) في علم المعقول، فليسوا من أهله.
__________
(1) في (الأصل) : "السنن"، ولعل ما أثبته أولى.
(2) في (الأصل) : "سعد"، والمثبت كما في "سنن الدارمي".
(3) ما بين المعقوفتين إضافة من "سنن الدارمي".
(4) أخرجه البخاري في "المغار" باب غزوة الحديبية (ح/4156) ، وأيضاً في "الرقاق" باب ذهاب الصالحين (ح/6434) .
(5) في (الأصل) : "دريات"، ولعل ما أثبته أولى.

(1/347)

وقد أخطأ في هذا الأمر أناس لهم ذكاء ومصنفات، ظهر فيها خطؤهم، كالفخر الرازي، وأبي معشر البلخي، وابن الأخنائي، وابن البكري، والمفيد (2 محمد ابن النعمان ذكره (1) شيخ الإسلام2) (2) ، وقبلهم الغزالي وغيره من أكثر المتكلمين، كأبي بكر الباقلاني وإمام الحرمين والآمدي، وغيرهم من المتكلمين.
وقد اشتدت بهم غربة الإسلام لإعراضهم عن الوحيين، كما لا يخفى على من عرف أحوالهم، وما ذكروه في مصنفاتهم، وخالفوا أهل السنة في توحيد الأسماء والصفات، وأيضاً فإذا كان (3الخطاء في أمر3) (3) التوحيد الذي بعث الله به رسله، وأنزل به كتبه قد أخطأ في معرفته من هو أفضل من هؤلاء المتأخرين، الذين هم حثالة الحثالة، فكيف يحتج بهم؟ وقد قال ابن عباس:
"كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم"، وقال الأئمة كذلك، فلا حجة في قول أحد ولا فعله ممن يجوز عليه الخطأ، فكيف إذا تبين خطأه، ومخالفته للكتاب والسنة في هذا الأصل العظيم؟.
فمن تتبع ما ذكره هذا العراقي لم يجد فيه كلمة تقوم بها حجة، بل ما ذكره مردود بصريح القرآن والسنة وما عليه سلف الأمة وأئمتها، وكل من خالف الكتاب والسنة وإجماع السلف الصالح-وهم الذين إجماعهم حجة –فقوله مردود عليه في أي مسألة كانت، فكيف إذا كان في أصل دين الإسلام الذي بعث الله به المرسلين؛ وأظهر براهينه في كتابه المبين، وبينه رسول الله صلى الله عليه وسلم، الصادق الأمين.
__________
(1) في هامش (الأصل) : "لعله فيما ذكره".
(2) ما بين القوسين سقط من: (المطبوعة) .
(3) ما بين القوسين سقط من: (المطبوعة) .

(1/348)

فما أشبه هذا المجادل المماحل بمن قال الله فيهم: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} (1) ، وقال تعالى: {فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ} (2) .
فيا خيبة من أعرض عن كتاب الله وسنة رسوله، واتبع الأغلوطات والشطحات.
__________
(1) سورة غافر، الآية: 56.
(2) سورة الأنعام، الآية: 157، وفي (الأصل) : "قد جاءتكم" وهو خطأ.

(1/349)


تتمة - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

تتمة
قال أبو جعفر بن جرير –رحمه الله تعالى- في تفسير قوله الله (1) تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} (2) قال: (وهذا الذي وصاكم به ربكم أيها الناس في هاتين الآيتين، من قوله {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} (3) وأمركم بالوفاء به هو صراطه/يعني طريقه، ودينه الذي ارتضاه لعباده مستقيماً، يعني قويماً لا اعوجاج به عن الحق {فَاتَّبِعُوهُ} يقول (4) : فأعملوا به. واجعلوه لأنفسكم منهجاً (5) تسلكونه {وَلا تَتَّبِعُوا السُّبُل} يعني لا تسلكوا طريقاً سواه، ولا تركبوا منهاجاً (6) غيره، ولا تتبعوا ديناً خلافه: من اليهودية والنصرانية والمجوسية، وعبادة الأوثان، وغير ذلك من الملل (7) ، فإنها بدع وضلالات {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} [يقول] (8) : فتشتت بكم إن اتبعتم السبل المحدثة، التي ليست لله بسبل (9) ، ولا طرق ولا أديان.
__________
(1) في "م" و"ش": "قوله تعالى".
(2) سورة الأنعام، الآية: 153.
(3) سورة الأنعام، الآية:151.
(4) في "م": "ويقول"، وسقطت "يقول"من: "ش".
(5) في "م" و"ش": "منهاجاً".
(6) في "م" و"ش": "منهجاً".
(7) في "ش": "البدع".
(8) ما بين المعقوفتين إضافة من: "تفسير ابن جرير".
(9) في جميع النسخ: "سبل"، والمثبت من "تفسير ابن جرير".

(1/351)

{عَنْ سَبِيلِه} يعني: طريقه، ودينه الذي شرعه لكم، وارتضاه (1) ، وهو الإسلام الذي وصى به الأنبياء، وأمر به (2) الأمم قبلكم {ذَلِكُمْ وَصَّاكُمْ بِه} يقول تعالى ذكره: هذا الذي وصاكم به ربكم [من قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً] فَاتَّبِعُوهُ (3) وَلا تَتَّبِعُوا السُّبُل} [وصاكم به] (4) {لَعَلَّكُمْ تَتَّقُونَ} يقول: لتتقوا الله في أنفسكم فلا تهلكوها، وتحذروا (5) ربكم فيها. فلا تسخطوه [عليها] (6) ، فتحل بكم نقمته وعذابه.
وذكر عن مجاهد: أن السبل هي البدع والشهوات، وذكره (7) عن ابن أبي نجيح، وعن ابن عباس: "ولا تتبعوا (8) الضلالات".
ثم قال: حدثنا المثنى (9) حدثنا (10) الحماني (11) قال: حدثنا حماد عن عاصم عن أبي وائل عن عبد الله، يعني ابن مسعود قال: "خط لنا رسول الله صلى الله عليه وسلم خطا، فقال: "هذا سبيل الله"؛ ثم خط عن يمين ذلك الخط وعن شماله خطوطاً فقال: "هذه سبل على كل سبيل منها شيطان يدعو إليها"، ثم قرأ هذه
__________
(1) في جميع النسخ بزيادة: "لكم"، والمثبت من "تفسير ابن جرير".
(2) سقطت "به" من: "م" و"ش".
(3) ما بينهما إضافة من: "تفسير ابن جرير".
(4) ما بينهما إضافة من: "تفسير ابن جرير".
(5) في جميع النسخ: "واحذروا"، والمثبت من" "تفسير ابن جرير".
(6) ما بين المعقوفتين إضافة من: "تفسير ابن جرير".
(7) في "ش": "وذكر".
(8) في "م" و"ش": "ولا تتبعوا ... ".
(9) في "م" و"ش": "قال".
(10) في "ش": "حدثنا".
(11) في (الأصل) : "الماني"، وكتب في الهامش: "الحمَّاني".

(1/352)

الآية: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} (1) .
وذكر بالإسناد عن ابن زيد قال: "سبيله: الإسلام، وصراطه الإسلام، نهاهم (2) أن يتبعوا السبل سواه، فتفرق بكم عن سبيله عن الإسلام".
وبسنده أن رجلاً قال لابن مسعود: ما الصراط المستقيم؟ قال: "تركنا محمد صلى الله عليه وسلم في (3) أدناه وطرفه في الجنة؛ وعن يمينه جوادّ، وعن يساره جوادّ، وثَم رجال يدعون من مَرّ بهم، فمن أخذ في تلك الجواد انتهت به إلى النار، ومن أخذ على الصراط انتهى به إلى الجنة، ثم قرأ ابن مسعود: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} الآية) انتهى (4) .
فتأمل هذه الآيات، وما دلت عليه، وما أخبر به النبي صلى الله عليه وسلم من اتباع السبل، والخروج بها عن الصراط المستقيم.
ومن تدبر أحوال الأمة بعد القرون الثلاثة علم أن السبل تفرقت بالأكثر (5) من هذه الأمة وتشعبت بهم، حتى (6) إن منها ما وقع في القرن الأول والثاني والثالث، لكن (7) الإسلام في هذه الثلاثة أظهر؛ وأهل السنة والجماعة فيها
__________
(1) أخرجه الإمام أحمد: (1/435و 465) ، و (3/397) ، والدارمي في "المقدمة":
(1/67) ، والحاكم (2/318) ، وصححه ووافقه الذهبي.
(2) في (الأصل) : "نهاكم"، والمثبت من "م" و"ش".
(3) في جميع النسخ "على"، والمثبت من: "تفسير ابن جرير".
(4) انظر "تفسير ابن جرير الطبري": (8/89) ، ط/دار الفكر.
(5) في "م" و"ش": "بأكثر هذه ... ".
(6) سقطت "حتى"من: "م" و"ش".
(7) في "م" و"ش": "لكون".

(1/353)

/أكثر؛ وهم للبدعة (1) أنكر، ولأهلها أهجر، كبدعة الخوارج والرافضة والجهمية، يعرف ذلك من له اطلاع على ما ذكره أهل السير والتاريخ وغيرهم من أهل الحديث والتفسير.
فإذا كانت مبادئ هذه الأمور قد وقعت في القرن الثلاثة، ففي ما بعدها أعظم، كما دل عليه قوله صلى الله عليه وسلم: "خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون" (2) الحديث، والواقع يشهد لذلك، كما في حديث أنس: "لا يأتي
__________
(1) في "م" و"ش": "للبدع".
(2) جمع المصنف –رحمه الله – حديثين في لفظ واحد، وإليك بيان ذلك: الحديث الأول: "خير القرون قرني، ثم الذين يلونهم، ثم الذين يلونهم".
أخرجه البخاري في "الشهادات"باب لا يشهد على شهادة جور إذا شهد (ح/2652) ، وأيضاً في "فضائل أصحاب النبي صلى الله عليه وسلم": (3651) ، وأيضاً في "الرقاق" باب ما يحذر من زهرة الدنيا والتنافس فيها (ح/6429) ، ومسلم في "فضل الصحابة": (ح/2533) من حديث ابن مسعود مرفوعاً "خير الناس قرني ... ".
وأخرجه البخاري في "الأيمان والنذور" باب إذا قال: أشهد بالله أوشهدت بالله أو شهدت بالله (ح/6658) ، ومسلم في المصدر السابق (ح/2533) من حديث ابن مسعود مرفوعاً "سئل النبي صلى الله عليه وسلم أي الناس حير؟ قال: قرني ... ".
وأخرجه مسلم في المصدر السابق (ح/2533) عن ابن مسعود مرفوعاً: "خير أمتي الذين يلوني ثم الذين يلونهم ... ".
وبنحوه من حديث عمران بن حصين أخرجه البخاري (ح/2650 وح/2651 وح/6428وح/6695) ، ومسلم في المصدر السابق (ح/2535) وبنحوه من حديث أبي هريرة أخرجه مسلم في المصدر السابق (ح/2544) ، وبنحوه من حديث عائشة أخرجه مسلم في المصدر السابق (ح/2536) .
والحديث لم أقف عليه بلفظ: "خير القرون ... ".
أما الحديث الثاني وهو: "ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون".
فهو قطعة من حديث: "ما من نبي بعثه الله في أمة قبلي، إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف ... "أخرجه مسلم في "الإيمان" باب بيان كون النهي عن المنكر من الإيمان (ح/50) .

(1/354)

على الناس (1) زمان إلا والذي بعده شر منه، حتى تلقوا ربكم سمعته من نبيكم صلى الله عليه وسلم" (2) .
وقد علم ما آلت إليه (3) تلك السبل بكثير من الأمة، حتى عاد المعروف منكراً؛ والمنكر معروفاً، فنشأ (4) على ذلك الصغير، وهرم عليه الكبير.
وقد حفظ الله على الأمة دين نبيها محمد (5) صلى الله عليه وسلم، وشرعه الذي بُعث (6) به، بطائفة الحق، كما صح عن النبي صلى الله عليه وسلم أنه قال بعد إخباره بما يقع من الأمة: "ولا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم (7) حتى يأتي أمر الله، وهم على ذلك" (8) .
__________
(1) سقطت "على الناس"من" (المطبوعة) .
(2) أخرجه البخاري في الفتن، باب "لا يأتي زمان إلا والذي بعده شر منه": (ح/7068) .
(3) سقطت "إليه"من: "م" و"ش".
(4) في "م" و"ش": "نشأ على هذا..".
(5) سقطت "محمد"من: "م".
(6) في "م" و"ش": "بعثه به".
(7) في (الأصل) : "خالفهم"، والمثبت من "م" و"ش".
(8) أخرجه البخاري في "المناقب": (ح/3641) من حديث معاوية رضي الله عنه مرفوعاً، ومسلم في "الإمارة": (ح/1920) من حديث ثوبان رضي الله عنه مرفوعاً.

(1/355)

فأخبر صلى الله عليه وسلم أن الحق لا يزال (1) في طائفة من ثلاثة وسبعين فرقة، كلها من هذه الأمة، وكل هذه الفرق قد وجدت، كما أخبر به النبي صلى الله عليه وسلم فيما صح عنه من طرق معروفة، وكلها في النار إلا فرقة أهل السنة؛ وهي الفرقة الناجية، وذلك علم (2) من أعلام نبوته صلى الله عليه وسلم، كما ترى ذلك في أكثر من ينتسب إلى الإسلام، وقد خرجوا من الإسلام رأساً، كما قال أمير المؤمنين علي بن أبي طالب –رضي الله عنه- في هذا الضرب: "اتباع كل ناعق يميلون مع كل ريح (3) -وفي لفظ مع كل صاح – لم يستضيئوا بنور العلم، ولم يلجؤا إلى ركن وثيق" (4) أي من صاح بهم ودعاهم تبعوه، سواء دعاهم إلى هدى أو ضلال، فإنهم لا علم لهم بالذي يدعون إليه أحق هو أم باطل؟ فهم مستجيبون (5) ، وهؤلاء من أضر الخلق على الأديان، فإنهم الأكثرون عدداً الأقلون عند الله قدراً، وهم حطب كل فتنة؛ بهم توقد ويشب ضرامها، فإنها تعتزلها أولوا الدين ويتولاها الهمج الرعاع.
قال (6) ابن القيم رحمه الله تعالى:
(فما سلم من الأمة إلا من سلم له دينه، وقوى إيمانه ويقينه، من المتمسكين بالكتاب والسنة، المتبعين (7) للحق، الداعين إليه، وهم الأقلون
__________
(1) في "م" و"ش"زيادة: "موجود".
(2) سقطت "والعمل به"من: (المطبوعة) .
(3) في جميع النسخ "رايح"، والمثبت كما في "الحلية".
(4) سبق تخريجه.
(5) في "ش": "فهم يستجيبون".
(6) في (الأصل) : "قاله"، والمثبت من "م" و"ش".
(7) في "م": "المتبعون".

(1/356)

عدداً الأعظمون عند الله قدراً، فمن (1) كان كذلك فما أعطى أحد نعمة/ أعظم مما أعطى، فلا سلامة للعبد إلا بالعلم، والعمل به (2) ، وهو معرفة الهدى بدليله) .
نسأل الله (3) الثبات والاستقامة على الإيمان الذي هو مركب الأمان، وعلى الإسلام الذي هو مركب السلامة، وما توفيقي إلا بالله عليه توكلت وإليه أنيب (4) .
ولا يخفى أنه قد حدث في أواخر القرون المفضلة دول شرعوا في (5) الدين ما لم يأذن به الله وألحدوا، وبدلوا التوحيد بالشرك، والسنة بالبدعة.
فمنها دولة الروافض في المشرق، ودولة القرامطة، ودولة بني عبيد القداح في مصر والمغرب وظهرت فيها الإسماعيلية والنصيرية (6) .
وكل هذه الدول أظهروا من الشرك ما لا يخفى على من عرف أحوالهم، كما بيَّن ذلك أهل السير والتاريخ (7) ، من علماء المسلمين، وظهرت فيها الفلاسفة، وألقوا من الشبهات ما تلقوه عن الصائبة والمشركين، فاشتدت غربة الإسلام بما أظهره هؤلاء من البدع والشرك.
__________
(1) في جميع النسخ: "فما"، ولعل ما أثبته أولى.
(2) سقطت "والعمل به"من: (المطبوعة) .
(3) في "م" و"ش" زيادة: "تعالى".
(4) في (الأصل) : "وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليماً كثيراً"ثم
شطب عليها الناسخ.
(5) في "م" و"ش": "من".
(6) في (الأصل) : "النصيريريه"، وفي "م" و"ش": "النصرانية"، ولعل ما أثبته أولى.
(7) في "م" و"ش": "والتأريخ".

(1/357)

وأما أهل الكلام ممن ينتسب إلى السنة، فاختلفت أقوالهم، وتشتت آراؤهم وصنفوا كتب الكلام، وفيها من الانحراف عن التوحيد ما لا يخفى على من له معرفة بالسنة، فاستحكمت الغربة، وبنيت المساجد على القبور، وحدث من البدع والشرك (1) بأهل القبور (2) ما لا يخفى على من له عقل ودين، واتخذوا ذلك ديناً وقربة، وزعم أكثر هؤلاء أن الغلو في الأنبياء والصالحين وعبادتهم هو الدين الذي يحبه الله ويرضاه، واشتد تكفيرهم (3) على من دعاهم إلى عبادة الله وحده لا شريك له، وترك ما كانوا عليه من الشرك الذي لا يغفره
الله.
كل (4) العداوة قد (5) ترجى مودتها ... إلا عداوة من عاداك في الدين
وقد تقدم أن النبي صلى الله عليه وسلم أخبر أن هذه الأمة تأخذ مأخذ القرون (6) قبلها، شبراً بشبرٍ، وذراعاً بذراع، وأخبر أنهم فارس والروم، وفي حديث آخر: "لتتبعن سنن من كان قبلكم، حذو القذة بالقذة (7) ، حتى لو دخلوا جحر ضب لدخلتموه" قالوا: يا رسول الله، اليهود والنصارى؟ قال: "فمن".
وقد وقع ما أخبر به النبي صلى الله عليه وسلم مما قدمنا الإشارة إليه وأعظم، وقد أخبر
__________
(1) في "م" و"ش": "من الشرك والبدع".
(2) سقطت "بأهل القبور" من: "م" و"ش".
(3) في "م" و"ش": "نكيرهم".
(4) في (الأصل) : "وكل"، والمثبت من: "م" و"ش"وإثبات (الواو) يخل بوزن البيت.
(5) سقطت "قد"من: "ش".
(6) في "م": "ما أخذ".
(7) في (الأصل) : "القدة بالقدة"بالدال المهلة، والمثبت من: "م" و"ش". ومصادر التخريج.

(1/358)

علماء [أهل] (1) السنة من المتقدمين والمتوسطين أن هذه الأمور التي أخبر بها الصادق المصدوق قد وقعت في تلك القرون المتقدمة، وقد قال عبد الله بن المبارك رحمه الله تعالى:
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها
وباعوا النفوس ولم يربحوا ... /ولم يغل في البيع أثمانها
لقد رتع القوم في جيفة ... يبين (2) لذي العقل (3) إنتانها
وفي حديث علي بن أبي طالب المتقدم ما يشير إلى ذلك (4) .
وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قيل له (5) : "أنهلك وفينا الصالحون؟ قال: "نعم، إذا كثر الخبث" (6) .
وقد تقدم من (7) كلام شيخ الإسلام –رحمه الله تعالى- (8) في حقيقة الشفاعة، ونرجع إلى ما ذكره مبسوطاً من (9) كتاب الإيمان فإنه قال:
"قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ
__________
(1) ما بين المعقوفتين إضافة من "م" و"ش".
(2) في "م" و"ش": "تبين".
(3) في هامش (الأصل) : "لذا اللبيب انتابها"، وفي هامش "م": "اللب".
(4) وهو حديث: "اتباع كل..".
(5) سقطت "له"من: (المطبوعة) .
(6) أخرجه البخاري في الفتن، باب "ويل للعرب من شر قد اقترب": (ح/7059) ، ومسلم في الفتن، "باب اقتراب الفتن": (ح/2880) من حديث زينب بنت جحش مرفوعاً..
(7) سقطت "من" من: (المطبوعة) .
(8) سقطت "تعالى"من: (المطبوعة) .
(9) في "ش": "في كتاب ... ". وانظر قوله في ص 64- 65، ط/ المكتب الإسلامي. ??

(1/359)

فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ. وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَه} (1) ، فنفى عما سواه كل ما يتعلق به المشركون. فنفى أن يكون لغيره ملك، أو قسط من (2) الملك، أو يكون عوناً لله، ولم يبق إلا الشفاعة، فبيَّن أنها لا تنفع إلا لمن أذن له الرب، كما قال تعالى (3) : {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} (4) ، وقال عن الملائكة: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} (5) ،وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} (6) فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة كما نفاها القرآن.
وأما ما أخبر به النبي صلى الله عليه وسلم أنه يكون، فأخبر أنه: "يأتي فيسجد لربه ويحمده" (7) لا يبدأ بالشفاعة أولاً، فإذا سجد حمد ربه بمحامد يفتحها عليه، [ثم] (8) يقال له: أي محمد، ارفع رأسك، وقل يسمع وسل تعطه، واشفع تشفع، فيقول: أي رب أمتي فيحد له حداً، فيدخلهم الجنة"، وكذلك في الثانية، وكذلك في الثالثة، وقال له (9) أبو هريرة: "من أسعد الناس بشفاعتك؛ يوم القيامة؟ قال: "من قال لا إله إلا الله خالصاً من قلبه" فتلك الشفاعة هي لأهل
__________
(1) سورة سبأ، الآيتان: 22و 23، وسقطت "في السموات"من: "م".
(2) في "م" و"ش": "منه".
(3) سقطت "تعالى"من: "م" و"ش".
(4) سورة البقرة، الآية: 255.
(5) سورة الأنبياء، الآية: 28.
(6) سورة النجم، الآية: 26.
(7) سبق تخريجه.
(8) ما بين المعقوفتين إضافة من: "م" و"ش".
(9) سقطت "له"من: "م" و"ش"، الحديث سبق تخريجه.

(1/360)

التوحيد والإخلاص (1) ، بإذن الله ليست لمن أشرك بالله ولا تكون إلا بإذن الله. وحقيقته: أن الله هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء (2) الشافع الذي أذن له أن يشفع؛ ليكرمه وينال المقام المحمود الذي يغبطه به (3) الأولون والآخرون صلى الله عليه وسلم، كما كان في الدنيا يستسقى لهم، ويدعو لهم، وتلك شفاعة منه لهم، فكان الله يجيب دعاءه وشفاعته.
وإذا كان كذلك فالظلم/ ثلاثة أنواع، فالظلم الذي هو شرك لا شفاعة فيه، وظلم الناس بعضهم بعضاً لابد فيه من إعطاء المظلوم حقه، لا يسقط حق المظلوم لا بشفاعة ولا بغيرها، ولكن قد يعطى (4) المظلوم من (5) الظالم، كما قد يغفر الظال (6) نفسه بالشفاعة.
فالظالم المطلق ما له من شفيع مطاع، وأما الموحد فلم يكن ظالماً مطلقاً، بل هو موحد مع ظلمه لنفسه، وهذا إنما نفعه في الحقيقة إخلاصه لله، فبه (7) صار من أهل الشفاعة.
ومقصود القرآن بنفي الشفاعة (8) : نفي الشرك، وهو أن أحداً لا يعبد إلا الله، ولا يدعو ولا يسأل غيره، ولا يتوكل على غيره؛ لا في شفاعة ولا غيرها، فليس لأحد أن يتوكل على أحد في أن يرزقه، وإن كان الله يأتيه برزقه بأسباب
__________
(1) سقطت "التوحيد" من: (المطبوعة) .
(2) في "م": "من أذن له أن يشفع ليكرمه"، وفي "ش": "من أذن له ليكرمه".
(3) سقطت "به" من: "م" و"ش".
(4) في "م" و"ش": "يعفى".
(5) في (الأصل) و"ش": "عن"، والمثبت من "م"، وكتاب "الإيمان" لشيخ الإسلام.
(6) في "ش": "الظالم".
(7) في "ش": "فيه".
(8) سقطت "الشفاعة"من: "ش".

(1/361)

يتوكل على غير الله في أن يغفر له، ويرحمه في الآخرة، وإن كان الله يغفر له، ويرحمه بأسباب من شفاعة وغيرها.
فالشفاعة (1) التي نفاها القرآن مطلقاً (2) : ما كان فيها شرك (4 وتلك منفية مطلقاً، ولهذا أثبت الشفاعة بإذنه في مواضع (3) 4) (4) وتلك قد بين الرسول صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص، فهي من التوحيد، ومستحقها أهل التوحيد".
إلى أن قال –رحمه الله – (5) في قوله تعالى: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِين} (6) : (لم (7) يريدوا بهم أنهم جعلوهم مساوين لله من كل وجه، فإن هذا لم يقله أحد من بني آدم؛ ولا نقل عن قوم من المكذبين، وكذلك مشركوا العرب كانوا متفقين على أن أربابهم لم تشارك الله في خلق السموات والأرض، بل كانوا مقرين بأن الله وحده خلق السموات والأرض وما بينهما، كما أخبر الله عنهم بذلك (8) في غير (9) آية، كقوله (10) [تعالى] (11) : {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ
__________
(1) في (الأصل) : "فالشافعة"، وهو خطأ، والمثبت من: "م" و"ش".
(2) سقطت "مطلقاً"من: "ش".
(3) في (الأصل) : "موضع "، والمثبت من "م"، وكتاب "الإيمان".
(4) ما بين القوسين سقط من: "ش".
(5) في "م" و"ش" زيادة: "تعالى". وانظر قوله ص 62-64، ط/المكتب الإسلامي.
(6) سورة الشعراء، الآية: 98.
(7) سقطت "لم" من: "ش".
(8) سقطت "بذلك"من (المطبوعة) .
(9) سقطت "غير"من: "م".
(10) في (الأصل) و"م": "وقوله"، وفي "ش": دون العطف والمثبت من كتاب "الإيمان".
(11) ما بينهما إضافة من كتاب "الإيمان".

(1/362)

السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (1) . اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيم} (2) .
وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ. الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُون} (3)
الآيات.
وقال تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ. بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} (4)
وكذلك قوله: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (5) . أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ (6) مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ/ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ. أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّه} (7) وهذا استفهام إنكار، وهم مقرون بأنه لم (8) يفعل هذا إله أخر مع الله.
ومن قال من المفسرين إن المراد: هل مع الله إله آخر، فقد غلط، فإنهم كانوا يجعلون مع الله آلهة أخرى، كما قال تعالى: {أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ
__________
(1) في "ش": "الآية". سورة العنكبوت، الآيات: 61-63.
(2) في "ش": "الآيات".
(3) سورة الزخرف، الآيتان: 9و 10.
(4) سورة الأنعام، الآيتان: 40و 41.
(5) في "ش": "تشركون" وهو خطأ.
(6) سقطت "لكم"من: "م".
(7) سورة النمل، الآيات: 59- 61.
(8) في (الأصل) : "لا يفعل"، والمثبت من: "م" و"ش".

(1/363)

آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ} (1) . وقال تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ} (2) . وقال تعالى عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَاب} (3) .
وكانوا مقرين (4) بأن آلهتهم لم تشارك (5) الله في خلق السموات والأرض؛ ولا خلق شيء بل كانوا يتخذونهم شفعاء ووسائط كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ (6) اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ (7) وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (8)
وقال [عن] (9) صاحب يس: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ. أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ} (10) ، وقال تعالى (11) : {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُون} (12) ، وقال: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ
__________
(1) سورة الأنعام، الآية: 19، وفي (الأصل) و "م" و"ش" بزيادة: "قل" وهو خطأ، وإنما هي في أول الآية.
(2) سورة هود، الآية: 101.
(3) سورة ص، الآية: 5.
(4) في كتاب "الإيمان": "معترفين".
(5) في جميع النسخ: "تشرك"، والمثبت من كتاب: "الإيمان".
(6) سقطت "دون"من: "م".
(7) في (الأصل) : "ما لا ينفعهم ولا يضرهم"، وهو خطأ.
(8) سورة يونس، الآية: 18.
(9) ما بين المعقوفتين إضافة من: "م" و"ش".
(10) سورة يونس، الآيتان: 22و 23.
(11) سقطت "تعالى" من: (المطبوعة) .
(12) سورة الأنعام، الآية: 51.

(1/364)

دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ؟} (1)) انتهى كلامه رحمه الله تعالى.
وقد أتى على كشف كل شبهة يوردها مبطل، فيما ينافي التوحيد والإخلاص، كما قال تعالى: {أَقِمْ (2) وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ. وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ. قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ.وَاتَّبِعْ (3) مَا يُوحَى إِلَيْكَ وَاصْبِرْ/ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} (4) .
وبهذه الآيات العظيمة حصل الختام، فلله الحمد لا نحصي يناء عليه والله أسأل أن يجعل ما كتبناه من هذا الرد وغيره خالصاً لوجهه الكريم، موجباً للفوز بجنات النعيم، (5 وصلى الله على سيدنا المرسلين، وإمام المتقين،
وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً (5) .
__________
(1) سورة السجدة، الآية: 4.
(2) في جميع النسخ: "فأقم.."وهو خطأ.
(3) في (الأصل) : "اتبع" بإسقاط (الواو) وهو خطأ.
(4) سورة يونس، الآيات: من 105 إلى نهاية السورة.
(5) في (الأصل) ما نصه: "تم الكتاب ولله الحمد والمنة على يد عبده بن عبده ابن أمته الفقير إلى رحمة ربه محمد بن عثمان آل يحيى غفر الله له ولوالديه ولمشايخه وإخوانه المسلمين، وذلك لخمس مضت من شهر الله الحرام رجب سنة 1283هـ، بلغ قراءة ومقابلة على المصنف عفى الله عنه، ونفعنا بعلومه وإخواننا المسلمين تم منهاج التنزيه في الرد على داود المبطل الجهول السفيه لشيخنا العلامة مفتي الديار النجدية الشيخ عبد الرحمن بن الشيخ حسن بن الشيخ محمد ابن عبد الوهاب أجزل الله لهم الأجر والثواب وأدخلهم الجنة بغير حساب".وجاء في خاتمة "م" من نصه: "وصلى الله على سيد المرسلين وإمام المتقين محمد وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً إلى يوم الدين 27 ذا سنة ذ283 بقلم عبد الرحمن بن سليمان المسعري غفر الله له ولوالديه ولمؤلف والمسلمين آمين تم" وفي الهامش كتب: "بلغ مقابلة وتصحيحاً بأعلى المؤلف عفى الله عنه آمين حرر في 1384.
وجاء في خاتمة "ش" ما نصه: "وصلى الله على سيد المرسلين، وإمام المتقين نبينا محمد وعلى آله وأصحابه أجمعين وسلم تسليماً كثيراً إلى يوم الدين والحمد الله رب العالمين حمداً كثيراً كما يحب ربنا ويرضى، وكان الفراغ من نسخ هذا الكتاب يوم الخميس لعشرين مضت من شهر ربيع الآخر من سنة 1337هـ بقلم الفقير إلى الله سبحانه الراجي رحمته وفضله الخايف عقابه صالح بن عبد العزيز بن صالح بن مرشد غفر الله له ولوالديه وإخوانه وذريته ولجميع المسلمين، ولمن دعا للجميع بالعفو والمغفرة ويرجو من الكريم أن يثبتنا على الإسلام والإيمان وأن يتوفانا عليهما بفضله ورحمته وأن يلحقنا بالصالحين إنه جواد كريم وصلى الله على محمد وعلى آله وصحبه وسلم".
قال محققه –عفى الله عنه- وكان الفراغ من تحقيق هذا الكتاب المبارك-حسب الوسع والطاقة- في اليوم العشرين من شهر ربيع الأول، سنة أربعة عشر وأربعمائة وألف من الهجرة النبوية والحمد لله الذي بنعمته تتم الصالحات. وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.
كتبه
أبو عبد الله عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد
غفر الله له ولوالديه وللمسلمين من أهل السنة
الرياض

(1/365)


فهرس الأحاديث - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

فهرس الأحاديث
الحديث الصفحة
"أجعلتني لله نداً" ... 110
"اخسأ فلن تعدو" ... 115
"إذا تحيرتم بالأمور ... 116
"إذا سألت ... "... 87
"إذا سألتم الله ... "... 215
"إذا مات ابن آدم ... "... 106
"اذهب البأس ... "... 325
"ارفع رأسك ... "... 176
"أسألك وأتوجه إليك ... "... 216
"الإسلام ... "... 69
"أعوذ بعزة الله وقدرته ... "... 308
"أعوذ بكلمات الله التامات ... "... 48، 306، 307
"افترقت اليهود على ... "... 338
"اللهم ارزق ثعلبة ... "... 128
"اللهم إنا كنا إذا ... "... 55، 159
"اللهم إني أتوجه ... "... 216
"اللهم إني أسألك ... "... 92، 214
"اللهم الرفيق الأعلى ... "... 163
"اللهم لا تجعل قبري عيداً ... "... 206
"اللهم لا تجعل قبري وثناً يُعبد ... "... 163، 208، 210

(1/369)

الحديث الصفحة
"اللهم لا مانع لما ... "... 325
"ألا أبعثك على ما بعثني ... "... 312
"إن أحدكم ليسألني المسألة ... "... 275
"أن تسلم فلبك ... "... 69
"إن الله وكل بقبري ... "... 196
"إنما أخاف على أمتي ... "... 95
"إنما جعل السعي ... "... 300
"أن مسجد النبي صلى الله عليه وسلم ... "... 209
"إن من أشرار الناس ... "... 208
"إنما هلك من كان قبلكم ... "... 302، 343
"إنما هو الشرك ... "... 331
"إنه كان في الأمم قبلكم محدثون ... "... 112
"إنه يستغاث بي ... "... 162
"أنهلك وفينا الصالحون ... "... 359
"إني أبرأ إلى الله ... "... 206
"أولئك إذا مات فيهم ... "... 205، 223، 264، 312
"إياكم والغلو ... "... 222
"بدأ الإسلام غريباً ... "... 178
"حتى لو كان فيهم ... "... 178، 342
"الحج عرفة ... "... 254
"حكاية المنصور مع الإمام مالك" ... 236
خط لنا رسول الله صلى الله عليه وسلم ... "... 352
خمس لا يعلمها إلا الله ... "... 228
"خير أمتي القرن الذي ... "... 121

(1/370)

الحديث الصفحة
"خير القرون ... "... 354
"الدعاء سلاح المؤمن ... "... 77
"الدعاء مخ العبادة ... "... 71، 254
"الدعاء هو العبادة ... "... 65، 214
"ذلك عند أوان ذهاب العلم ... "... 189
"الذين يصلحون إذا فسد ... "... 190
"ربنا آتنا في الدنيا حسنة ... "... 299
"السلام عليكم دار قوم ... "... 197
"صلاة في مسجدي هذا ... "...
"عرف الحق لأهله ... "... 329
"علمكم نبيكم كل شيء ... "... 164
"عليكم بسنتي ... "... 142
"العلماء ورثة الأنبياء ... "... 171
"فإن حق الله على العباد ... "... 72
"قصة اشتكاء البعير ... "... 236
"قولوا بقولكم. الركنين."كان يدعو بين ... "... 300
"كان يعلم أصحابه ... "... 196
"كان يقرأ ... "... 145
"كان يقول بين الركنين ... "... 299
"كلمة حق أريد بها ... "... 293
"كمل من الرجال ... "... 324
"لا إله إلا الله وحده ... "... 267
"لا أتعين أحدكم ... "... 282

(1/371)

الحديث الصفحة
"لا تتخذوا قبري عيداً ... "... 206
"لا تجلسوا على القبور ... "... 298
"لا تزال طائفة من أمتي ... "... 341
"لا تسألوا الناس شيئاً ... "... 318
"لا تطروني كما أطرت ... "... 163، 220
"لا تقولوا ما شاء الله وشاء محمد ... "... 110
"لا تنسانا يا أخي من دعائك ... "... 63
"لا عقر في الإسلام ... "... 301
"لتتبعن سنن من ... "... 178
"لعنة الله على اليهود والنصارى ... "... 179، 205، 263
"لكل نبي دعوة ... "... 100
"ليدع كل رجل منكم ... "... 217
"لما أذنب آدم ... "... 236
"لما فتحنا تستر ... "... 118
"لما نزلت براءة عائشة ... "... 328
"ليس شيء أكرم على ... "... 255
"ما من رجل يسلم ... "... 195
"ما من عبد يدعو ... "... 126
"معاذ الله أن ... "... 170
"من أسعد الناس ... "... 176
من حج ولم يزرني ... "... 200
"من حلف بغير الله ... "... 327
من دعى إلى هدى ... "... 139، 313
"من زارني بعد مماتي ... "... 199

(1/372)

الحديث الصفحة
"من زارني وزار أبي ... "... 199
"من قال لا إله إلا الله ... "... 176
"من لقي الله لا يشرك ... "... 47
"من لم يسأل الله ... "... 77، 255
"من مات وهو يدعو ... "... 47
"من نزل منزلاً ... "... 48
"نحمد الله ولا نحمدك ... "... 328
"هذه أسماء رجال ... "... 225
"هم الذين لا يسترقون ... "... 319
"وحتى تعبد فئام ... "... 338
"يا أخي لا تنسنا ... "... 63
"يا رسول الله ربنا ... "... 214
"يا فاطمة بنت محمد ... "... 283، 324
"يا معاذ أتدري ... "... 72
"يذهب الصالحون ... "... 347
"يوشك أن يأتي على ... "... 189

(1/373)


فهرس الموضوعات - كشف ما ألقاه إبليس

كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس

فهرس الموضوعات
الموضوع الصفحة
المقدمة ... 5
تحقيق نسبة الكتاب إلى المؤلف ... 11
طبعات الكتاب ... 13
الملحوظات على طبعة الكتاب ... 15
أمثلة السقط ... 15
أمثلة التحريف ... 16
أمثلة الزيادة ... 17
وصف النسخ الخطية ... 18
منهج التحقيق ... 21
ترجمة المؤلف ... 25
ابن جرجيس وموقف أئمة الدعوة السلفية منه ... 27
نماذج مصورة للنسخ الخطية ... 29
نص الكتاب ... 33
مقدمة المؤلف ... 45
إبطال ما ادعاه من أنه على معتقد الإمام أحمد وابن تيمية وابن القيم ... 46
زمن حدوث الاعتقادات في الأموات ... 48
كفر من جعل بينه وبين الله وسائط ... 49
مروق المنتسب إلى الإسلام والسنة بسبب الغلو ... 51
دعاء العبادة ودعاء المسألة ... 52
تفسير قوله تعالى: {لَهُ دَعْوَةُ الْحَق} ... 53

(1/375)

الموضوع الصفحة
الزيارة البدعية ... 54
استسقاء عمر بالعباس –رضي الله عنهما ... 55
جماع الدين ... 55
حال أهل الخلوات من الصوفية ... 56
منزلة الشرك والشرك عند الله ... 58
إبطال ما استدل به العراقي على جواز دعاء الموتى والغائبين يقول سليمان –عليه السلام- ... 62
التوسل بذات أحد من خلقه ... 63
بيان جهل العراقي ... 67
فصل ... 69
إبطال ما استدل به العراقي على أن الطلب والسؤال الذي يصرف لغير الله نداء وليس دعاء ... 70
ترادف النداء والدعاء ... 72
إبطال ما زعمه العراقي من أن طلبه المسلمين من غير الله إنما هي من باب التسبب ... 74
مناقشة العراقي في قوله: (إن أهل السنة لا يكفرون المعتزلة) ... 78
سبب حدوث البدع في هذه الأمة ... 79
إبطال ما زعمه العراقي من أن أهل الكرامات حالهم في الممات كحالهم في الحياة ... 80
حقيقة أمر العراقي ومن على شاكلته ... 82
لا تحصل الشفاعة إلا بشروط ... 84
الاستعانة بغير الله فيما لا يقدر عليه إلا الله شرك ... 88
تفسير قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِه} ... 91
إبطال ماادعاه النحرفون من أن الوسيلة هي التوسل إلى الله بذات أحد ...

(1/376)

الموضوع الصفحة
من خلقه ... 93
غاية ما يستدل به العراقي ... 94
أدلة الشرع المتفق عليها ... 96
تعظيم الأنبياء والصالحين إنما يكون بمتابعة أمرهم ... 99
أنواع الشرك الأكبر ... 103
كلام ابن عبد الهادي في المراد من المبالغة في تعظيم النبي صلى الله عليه وسلم ... 104
النقل من الفتاوى البزازية ... 104
كلام صنع الله الحلبي فيمن يستغيث بأصحاب القبور ... 104
معنى الكرامة ... 109
وقوع الكرامة للمفضول دون الفاضل، وبيان المحدثين ... 112
بيان بطلان حديث إذا تحيرتم بالأمور ... 116
الأمر الأول ... 117
الأمر الثاني ... 117
الفاصل بين اختلاف المتأخرين ... 121
بطلان الحكاية المنسوبة إلى الشافعي ... 122
الإجابة عن الحكايات المنسوبة ... 122
الجواب المجمل ... 123
الجواب المفصل ... 125
الأسباب المشروعة في حصول المطالب المباحة أو المستحبة ... 127
بيان نوعي الشرك ... 132
قطع أثر الشفاعة بدون إذن الله ... 133
حكم العكوف عند القبر والمجاورة عنده ... 137
تتبع آثار الأنبياء لم يكن من هدي السلف ... 141
ما فعله ابن عمر لم يوافقه عليه الصحابة ... 141

(1/377)

الموضوع الصفحة
كلام ابن القيم في بيان التوحيد وتحقيقه ... 144
أساس التوحيد العلمي ... 145
أساس التوحيد العملي ... 145
تلازم الشرك والتعطيل ... 146
حال داود العراقي ... 147
الآية التي أخذت إلى المشركين مجامع الطرق التي دخلوا منها إلى الشرك ... 149
الشرك تشبيه للمخلوق بالخالق ... 153
إبطال ما زعمه العراقي من أن طلب الشفاعة من النبي صلى الله عليه وسلم بعد وفاته مجمع عليه ... 154
الإجماع إنما يكون على ما يحبه الله ورسوله ... 156
الوجوه الدالة على بطلان الإجماع الذي ذكره العراقي ... 157
الوجه الأول ... 157
الوجه الثاني ... 159
حماية النبي صلى الله عليه وسلم لجانب التوحيد ... 161
الوجه الثالث ... 163
الوجه الرابع ... 164
الإجماع الصحيح الذي خالفه العراقي ... 165
أصل دين الإسلام ... 166
جواب شيخ الإسلام ابن تيمية عمن قال: لابد لنا من واسطة بيننا وبين الله ... 168
حقيقة الشفاعة ... 176
كلام ابن القيم حول حديث أبي هريرة في الشفاعة ... 176
الأسباب التي تناول بها الشفاعة ... 176
مشابهة هذه الأمة لأهل الكتاب ... 179
حال الداعي مع المدعو ... 183

(1/378)

الموضوع الصفحة
حكم الشرك بأرباب القبور والغائبين ... 185
تعريف "الإله" ... 185
أعظم الأسباب التي توقع في الشرك ... 186
كلام ابن القيم في بيان حال عبَّاد القبور وأهلها ... 186
كلام العلماء حول الآيتين: 22، و 23 من سورة سبأ ... 188
لم يكن من هدي السلف الإتيان إلى القبور لأجل الدعاء له ... 191
اتفاق السلف على أنه لا يستقبل قبر النبي صلى الله عليه وسلم عند الدعاء واختلفوا في السلام ... 193
حكاية العتبي لا يثبت بها حكم شرعي ... 194
المقصود بزيارة القبور الدعاء لأهلها لا الإقسام بهم على الله ... 196
فصل: لم يثبت عن النبي صلى الله عليه وسلم حديث واحد في زيارة قبر مخصوص، والأحاديث الواردة في ذلك كلها موضوعة ... 199
جميع الرسل جعلهم الله وسائط في تبليغ أمره ونهيه ووعده ووعيده ... 204
لم يكن من هدي السلف سؤال الله بالميت والإقسام على الله به والدعاء عنه ... 205
الأحاديث الدالة على النهي من اتخاذ القبور مساجد ... 207
علة كراهية الصلاة في المقبرة ... 209
النهي عن الإقسام بالمخلوق ... 213
تنازع أهل العلم في الحلف بالنبي صلى الله عليه وسلم خاصة ... 214
تضمن الدعاء لنوعين ... 215
توجيه حديث الأعمى "اللهم إني أسألك.." ... 216
لفظ التوسل بالشخص فيه إجمال واشتراك ... 217
سؤال الميت والغائب والاستشفاع به إلى الله هو من دين المشركين ... 219
النهي عن الغلو في الدين ... 222

(1/379)

الموضوع الصفحة
العلة التي لأجلها نهى الشارع صلى الله عليه وسلم عن اتخاذ المساجد على القبور ... 223
الصلاة عند القبور للتبرك بها عين المحادة لله وللرسول ... 224
ما يجري عند المشاهد من جنس ما يجري عند الأصنام ... 227
مضمون أبيات البردة ... 229
حال المشركين مع الداعي إلى توحيد الله عز وجل ... 230
حال الأحاديث التي يعتمد عليها عبَّاد القبور ... 232
دخول الخطأ على من جعل الاستغاثة بكل ميت وصالح جائزة ... 233
طريقة أهل البدع الجمع بين الجهل والظلم ... 234
الجواب عن توسل آدم، وحكاية المنصور، واشتكاء البعير وفتح الكوة ... 236
قياس زيارة الميت على زيارة الفقير للغني من أعظم الباطل ... 239
الاستشهاد بعدد من ألفاظ النونية ... 242
اشتمال ما سود به ابن جرجيس في معارضته للحق على أمور ... 247
موقف أهل العلم من القياس إذا خالف نصّاً أو ظاهراً من كتاب الله ... 249
ما أورده العراقي معارض للقرآن من أوله إلى آخره ... 250
أسباب حصول شفاعة النبي صلى الله عليه وسلم ... 251
بيان أن مدلول الدعاء هو السؤال والطلب ... 253
بيان معنى الإسلام كما ذكره ذلك شيخ الإسلام ... 256
تجويز العراقي الاستغاثة بالنبي صلى الله عليه وسلم بعد وفاته من المفاسد العظيمة ... 258
حال أهل مصر مع قبر السَّيد البدوي، وذكر حكايات عنه ... 259
حال أهل الشام مع قبر ابن عربي الاتحادي ... 260
حال أهل العراقي والمغرب مع قبر الجيلاني ... 261
منزلة عبد القادر الجيلاني عند الحنابلة ... 262
الرد على ادعاء ابن جرجيس من أن هذا الشرك مجمع على جوازه ... 266
فصل: موقف الشيخ ابن تيمية من البدع لما حضر مصر ... 269

(1/380)

الموضوع الصفحة
تعاطي الأسباب لا يكون حجة على جواز الاستغاثة بالميت أو الغائب وبيان ذلك بمقدمتين ... 270
بيان ما روى عن بعضهم قوله: (قبر معروف الترياق المجرب) ... 272
قول القائل اللهم إني أسألك بفلان أو بحقه أو بجاهه لم ينقل عن السلف ... 274
نفي العبادة عن الأعلى لينفيه عن الأدنى بطريق الأولى ... 276
الشرك مستلزم لحبوط العمل ... 279
الاستغاثة المنفية نوعان ... 284
تخصيص الرسول والملائكة بنفي لا يعني منه طرح رتبتهم ... 284
تنازع أهل العلم في انعقاد القسم بالنبي صلى الله عليه وسلم ... 287
طريقة أهل البدع في معاملة خصومهم، وطريقة أهل السنة ... 290
بيان بطلان قول من يقول إن الاستغاثة به بعد موته ثابتة بثبوتها في حياته ... 291
المقام الأول ... 294
التوسل الذي ينفع صاحبه من وجهين ... 295
المقام الثاني ... 298
أحق البقاع بذكر الله ... 301
القرآن نهى عن دعاء الميت وسؤاله بلفظ الاستغاثة ... 304
معنى الاستغاثة وبيان أنها لا يجوز للمخلوق ... 306
الأمور الدالة على أن المشركين الغلاة هم الذين بخسوا الرسل ... 313
عبَّاد القبور مآل أمرهم التسوية بين الأنبياء والكفار ... 316
المستغيث بغير الله مشرك بنص الكتاب ... 320
توسل الصحابة بالنبي إنما هو بدعائه وشفاعته ... 322
إخلاص التوحيد ليس فيه تنقص للأنبياء ... 328
ختم الجواب بتفسير آيتين من سورة الحج 73، 74 ... 332

(1/381)

الموضوع الصفحة
خاتمة في النهي عن الغلو في الصالحين ... 335
بطلان ما ادعاه العراقي من الإجماع على جواز الاستشفاع بالأموات والغائبين ... 339
كل من شرح البردة ليس من أهل العلم ولا من أهل السنة ... 347
تتمة في وجوب اتباع السنة وبيان أهميتها ... 351
بقاء الطائفة الناجية المنصورة ... 355
حقيقة الشفاعة ومقصود القرآن بنفيها ... 359

(1/382)


مقدمة، الفرق بين الرخصة والعزيمة، في الرد على الجهمية والرافضة - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

مسائل وفتاوى
للشيخ: عبد الرحمن بن الحسن بن محمد بن عبد الوهاب
بسم الله الرحمن الرحيم
المقدمة
سئل الشيخ عبد الرحمن بن حسن -متع الله المسلمين بحياته، وبارك لهم في ساعاته- عن قول الخطيب:
"الحمد لله الذي تحيرت العقول في مبدأ أنواره، وتاهت الألباب في صمد يته وكنه ذاته".
فهذه الألفاظ ابتدعها من تمسك بقول أهل الكلام الحادث المذموم، فإنهم الذين تاهوا وتحيروا في الإيمان الذي دعت إليه الرسل، ونزلت به الكتب، وإلا فطريقة القرآن حمد الله لنفسه بأسمائه وصفاته وما يعرف به، ويوجب الإيمان به، ومعرفته، وإثبات ربوبيته، وصفات كماله. فهذا هو توحيد المعرفة والإثبات الذي هو توحيد المرسلين، ودعوا به الأمم إلى توحيد الإرادة والقصد، الذي هو توحيد الإلهية.
فإن الرب الذي أبدع لخلقه ما يشاهدونه من عظيم مخلوقاته، وتعرف إليهم بذلك، وبما دلهم عليه من كمال صفاته، وتصرفه في مخلوقاته، وهو الرب الذي لا يستحق العبادة غيره، واستدل بأدلة ربوبيته على ما يستلزمه منه إلهيته فقال: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1، فأنكر الشرك في حق من هذا وصفه، وإنكار الشرك يقتضي توحيد العبادة بأن لا يراد غيره، ولا يقصد سواه، فانتظم ذلك نوعي التوحيد.
وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً} 2، فحمد نفسه على إنزال الكتاب الذي هو أعظم نعمة أنعمها على أهل الأرض، وهو يقتضي الإيمان بالكتب والرسل، وهو صراط الله المستقيم الذي لا تزيغ به الأهواء، فهذا وأمثاله هو طريقة القرآن: يحمد نفسه على ما يتعرف به إلى خلقه ليعرفوه بذلك الذي أبدعه وأوجده وأنعم به كقوله: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} 3 الآية. وأمثال هذا في القرآن كثير وتدبره والعلم به
__________
وأمثال هذا في القرآن كثير، وتدبره والعلم به
1 سورة الأنعام آية: 1.
2 سورة الكهف آية: 1.
3 سورة فاطر آية: 1.

(1/366)

يحصل كمال الإيمان، وتنتفي الحيرة، ويحصل كمال الهداية، ويعصم القلوب أن تتيه في ربها وصفاته؛ فكل ما وصف به نفسه فلا حيرة فيه عند أهل الإيمان، الذين عرفوه بما تعرف به إليهم في كتابه، واطمأنت قلوبهم بالإيمان به، وجعلوه قصدهم ومرادهم.
وأما أهل الجدل من أهل الكلام فهم الذين تحيروا وتاهوا، كما أخبر بذلك نفر من متقدميهم، كما هو معروف لديكم بحمد الله.
والسلام عليكم ورحمة الله وبركاته.

(1/367)

[الفرق بين الرخصة والعزيمة وحكم الشرع فيهما]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم صالح الشتري.
سلام عليكم ورحمة الله وبركاته، وموجب الخط إبلاغك السلام، وما أشرت إليه في تحرير قول الفقهاء في الرخصة: إنها ما ثبتت على خلاف دليل شرعي لمعارض راجح، وضدها العزيمة. فأقول:
اعلم أن العزيمة شرعا حكم ثابت بدليل شرعي خالٍ عن معارض راجح. فقوله: بدليل شرعي، احتراز عما ثبت بدليل عقلي. وقوله: خال عن معارض، احتراز عما ثبت بدليل، فالرسل وأتباع الرسل كمل الله إيمانهم بذلك العلم والعمل، فقد قال -تعالى-: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} 1، فحمد نفسه بما يوجب الإيمان به ومعرفته من عظيم مخلوقاته.
لكن لذلك الدليل معارض مساو أو راجح لأنه إن كان المعارض مساويا لزم الوقوف، وأثبتت العزيمة، ووجب طلب المرجح الخارجي. وإن كان راجحا لزم العمل بمقتضاه، وانتفت العزيمة، وثبتت الرخصة، كتحريم الميتة عند عدم المخمصة. فالتحريم فيها عزيمة لأنه
__________
1 سورة الأنعام آية: 1.

(1/367)

حكم ثابت بدليل شرعي خال عن معارض، فإذا وجدت المخمصة حصل المعارض لدليل التعليم، وهو راجح عليه حفظا للنفس، فجاز الأكل وحصلت الرخصة.
وأما الرخصة فهي ما ثبت على خلاف دليل شرعي لمعارض راجح. فقوله: ما ثبت على خلاف دليل شرعي، احتراز عما ثبت على وفق الدليل، فإنه لا يكون رخصة، بل عزيمة، كالصوم في الحضر. وقوله: لمعارض راجح، احتراز عما كان لمعارض غير راجح، بل إما مساويا فيلزم الوقوف على حصول المرجح، أو قاصرا عن مساواة الدليل الشرعي فلا يؤثر، وتبقى العزيمة بحالها.
وعلى التعريف المذكور يدخل في العزيمة الأحكام الخمسة الثابتة بالأدلة الشرعية، ويدخل في الرخصة ما عارض تلك الأحكام، وخالفها لمعارض راجح عليها كأكل الميتة عند المخمصة. انتهى.
[مسألة الجد والإخوة]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ الشيخ محمد بن عجلان -سلمه الله -تعالى-.
وبعد ما ذكرت من مسألة الجد والإخوة، فذكر في الاختيارات: أن الجد يحجب الأخوة وهو قول أبي بكر، وقال به غيره من الصحابة، وهو رواية عن أحمد -رحمه الله تعالى- وهو الذي يختاره أشياخنا. والله أعلم.
[قلب الدَّيْن على من له عقار وعوامل ونواصح ونحوها]
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيدنا محمد، وآله وصحبه والتابعين والعلماء العاملين.
من عبد الرحمن بن حسن إلى من يصل إليه من الإخوان، وفقني الله وإياهم لسلوك منهج العلم والإيمان. آمين.
سلام عليكم ورحمة الله وبركاته.
وبعد: فقد سألني بعض الإخوان عن قلب الدَّين إن كان له عقار وعوامل ونواصح ونحوها.

(1/368)

فأجبت إلى أنه لا يخلو من ثلاثة أحوال: الحال الأولى أن يضيق المال عن الدَّين، فهذا مفلس عند العلماء -رحمهم الله-. إذا سأل غرماؤه الحاكم -ولو بعضهم- لزمه الحجر عليه في ماله. وذهب جمع من المحققين إلى أنه يكون محجورا عليه بدون حكم الحاكم، وهذا لا يجوز قلب الدَّين عليه بحال لعجزه عن وفاء ما عليه من الدَّين.

(1/369)

[في الرد على الجهمية والرافضة]
بسم الله الرحمن الر حيم
وبه نستعين. الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، محمد وعلى آله وصحبه ومن أحبه ووده.
من عبد الرحمن بن حسن إلى أخيه راشد بن مطر -سلمه الله -تعالى-، وزاده علما وإيمانا وتوفيقا وتحقيقا وإذعانا-. سلام عليكم ورحمة الله وبركاته:
وبعد: فقد وصل إلي خطك، وسرنا ما أشعر به من حسن الحال من معرفة الإسلام ومحبته وقبوله، فتلك النعمة التي لا أشرف منها ولا أنفع {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 1، فرحمته: الإسلام والإيمان، وقيل: القرآن، وهما متلازمان، ورحمته أن جعلكم من أهله، كما فسر الصحابي رضي الله عنه الآية بهذا.
وما ذكرت من قيام الجهمية والرافضة والمعتزلة عليكم، فلا يخفاك أن هذه الفرق الثلاث قد ابتلي بهم أهل السنة والجماعة قديما وحديثا، وتشعبت هذه الأهواء شعبا، وكل من أقامه الله بدينه والدعوة إليه ناله منهم عناء ومشقة.
فهم أعداء أهل الحق في كل زمان ومكان، حكمة بالغة ليمتحن حزبه بحربه كما جرى
__________
1 سورة يونس آية: 58.

(1/369)

للرسل من أعدائهم في الدين، قال –تعالى-: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ} 1، ليتميز الصادق بصدقه وصبره على دينه، وليتخلف من ليس كذلك، ممن ليس له قدم راسخ في الإيمان {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} 2.
وبعد الابتلاء والامتحان يحصل النصر والتمكين للمؤمنين الصادقين الصابرين، كما قال –تعالى-: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 3، {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} 4 الآية. فمن قامت عليه الحجة فلم يقبل وجادل بالباطل وجبت عداوته، والبراءة منه، ومفارقته بالقلب والبدن.
وأما قول الأشاعرة في نفي علو الله –تعالى- على عرشه، فهو قول الجهمية سواء بسواء. وذلك يرده ويبطله نصوص الكتاب والسنة، كقول الله –تعالى-: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 5، {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} 6 في سبعة مواضع، وكقوله: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ} 7 والعروج إنما هو من أسفل إلى فوق، وقوله: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 8، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} 9، {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} 10 الآيتين. وكل هذه الآيات نصوص في علو الله –تعالى- على خلقه، واستوائه على عرشه، على ما يليق بجلاله، بلا تكييف.
وقول هؤلاء الأشاعرة: إنه من الجهات الست خالٍ. قد وصفوه بما يوصف به المعدوم، وهو قد وصف نفسه بصفات الموجود، القائم على كل نفس بما كسبت.
وفي الأحاديث من أدلة العلو ما لا يكاد يحصر إلا بكلفة، كقوله في حديث الرقية:" ربنا الله الذي في السماء، تقدَّس اسمك" 11 الحديث.
وجوهرة السنوسي ذكر فيها مذهب الأشاعرة، وأكثره مذهب الجهمية المعطلة، لكنهم تصرفوا فيه تصرفا لم يخرجهم عن كونهم جهمية. ومذهبهم أن القرآن عبارة عن كلام الله، لا أنه كلامه الذي تكلم به، وخالفوا الكتاب والسنة. قال –تعالى-: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} 12، {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} 13،
__________
1 سورة الفرقان آية: 31.
2 سورة العنكبوت آية: 3.
3 سورة الصافات آية: 173.
4 سورة محمد آية: 7.
5 سورة طه آية: 5.
6 سورة الأعراف آية: 54.
7 سورة المعارج آية: 4.
8 سورة النحل آية: 50.
9 سورة آل عمران آية: 55.
10 سورة الملك آية: 16.
11 أبو داود: الطب 3892.
12 سورة الفتح آية: 15.
13 سورة التوبة آية: 6.

(1/370)

{وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} 1، {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} 2. والأدلة على هذا كثيرة جدا.
والأشعري له كتب في إثبات الصفات، وهذا المذهب الذي نسبه إليه هؤلاء تبرَّأ منه في كتابيه الإبانة، والمقالات وغيرهما، وكثير من أهل العلم يكفرون نفاة الصفات؛ لتركهم ما دل عليه الكتاب والسنة، وعدم إيمانهم بآيات الصفات.
[جحود توحيد الألهية ودعاء غير الله كفر]
وأما من جحد توحيد الإلهية، ودعا غير الله فلا شك في كفره، وقد كفَّره القرآن.
والسنوسي وأمثاله من المتأخرين، ليس من السلف ولا من الخلف المعروفين بالنظر والبحث، بل هو من جهلة المتأخرين المقلدين لأهل البدع، وهؤلاء ليسوا من أهل العلم. والخلف فيهم من انحرف عن السنة إلى البدع، وفيهم من تمسَّك بالسنة، فلا يسب منهم إلا من ظهرت منه البدعة.
وأما ابن حجر الهيتمي فهو من متأخري الشافعية، وعقيدته عقيدة الأشاعرة النفاة للصفات، ففي كلامه حق وباطل.
وأما الدعاء بعد المكتوبة ورفع الأيدي فليس من السنة، وقد أنكره شيخ الإسلام؛ لعدم وروده على هذا الوجه.
وأما أهل البدع فيجب هجرهم والإنكار عليهم إذا ابتليتم بهم. وتأمَّلوا مصنفات الشيخ، وتأملوا كلامه –رحمه الله تعالى- تجدوا فيه البيان والفرقان.
وحديث افتراق الأمة إلى ثلاث وسبعين فرقة كلها في النار إلا واحدة، وهي التي تمسَّكت بما كان عليه رسول الله صلى الله عليه وسلم وأصحابه.
[الرد على الجهمية والرافضة]
وأما الأفغانيون الذين جاؤوا فبلغنا أنهم يرون رأي الخوارج، معهم غلو، وقد شدَّد النبي صلى الله عليه وسلم في الغلو، وأخبر عن الخوارج أنهم:"يمرقون من الإسلام كما يمرق السهم من الرمية" 3 وأمر بقتلهم.
__________
1 سورة النساء آية: 164.
2 سورة لقمان آية: 27.
3 البخاري: المناقب 3611 , ومسلم: الزكاة 1066 , والنسائي: تحريم الدم 4102 , وأبو داود: السنة 4767 , وأحمد 1/81 ,1/88 ,1/91 ,1/131 ,1/147 ,1/151 ,1/156 ,1/160.

(1/371)

وسبب غلوهم: الجهل بما دل عليه الكتاب والسنة؛ فأدَّاهم جهلهم وقصورهم في الفهم إلى أن كفَّروا أصحاب رسول الله صلى الله عليه وسلم من السابقين الأولين. فإذا كان قد جرى في عهد النبوة من يطعن على رسول الله صلى الله عليه وسلم ويكفر أصحابه، فلا يبعد أن يجيء في آخر هذه الأمة من يقول بقولهم ويرى رأيهم، وهؤلاء الناس الذين هاجروا إلينا وبايعونا ما ندري عن حقيقة أمرهم.
وعلى كل حال إذا عملتم بالتوحيد، وأنكرتم الشرك والضلال، وفارقتم أهل البدع، فلا يلزمكم هجرة عن الوطن والمال، بل يجب عليكم الدعوة إلى الله، وطلب أدلة التوحيد في كتاب الله، وتأمل كلام الشيخ في مصنفاته، فإنه -رحمه الله تعالى- بيَّن وحقق، وأنتم سالمين 1. والسلام.
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/372)


مسائل شتى سئل عنها الشيخ عبد الله أبو بطين، معنى قوله في الاستفتاح: ولا إله غيرك - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[مسائل شتى سئل عنها الشيخ عبد الله أبو بطين]
[الإيمان بالصفات]
مسألة: قول الشيخ عثمان -رحمه الله تعالى-: والحاصل أن الصفة تارة تعتبر من حيث هي هي، وتارة من حيث قيامها به، وتارة من حيث قيامها بغيره، وليست الاعتبارات الثلاث متماثلة، إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ} 1 لا في ذاته، ولا في شيء من صفاته، ولا في شيء من أفعاله، {وَهُوَ السَّمِيعُ الْبَصِيرُ} 2.
فاحفظ هذه القاعدة فإنها مهمة جدا، بل هي التي أغنت السلف الصالح عن تأويل آيات الصفات وأحاديثها، وهي العاصمة لهم من أن يفهموا من الكتاب والسنة مستحيلا على الله -تعالى- من تجسيم أو غيره.
ثم بعد إثباتي لهذه القاعدة رأيتها منصوصة في كلام السيد المعين، ثم رأيته قد سبقه إليها العلامة ابن القيم. انتهى.
بيّن لنا هذه الاعتبارات الثلاث التي ذكر، وما يتعلق بها من ذكر الدليل، ومن هو السيد الذي ذكر؟
__________
1 سورة الشورى آية: 11.
2 سورة الشورى آية: 11.

(1/372)

مسألة أيضا: قوله عزّ وجل: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 1، قال سفيان -رحمه الله-:"فرَّق الله بين الخلق والأمر، فمن جمع بينهما فقد كفر".
بيّن لنا قول سفيان -قدَّس الله روحه، ونوَّر ضريحه-، وما صفة الجمع وضده في قوله: فمن جمع. إلخ؟
[السنة في الشرب]
مسألة أيضا: ما يروى عن ابن عمر:"نهى رسول الله صلى الله عليه وسلم أن نشرب على بطوننا، ونهانا أن نغرف باليد الواحدة كما يشرب القوم الذين سخط الله عليهم، ولا نشرب بالليل في إناء حتى نحركه إلا أن يكون مخمرا، ومن شرب بيد وهو يقدر على إناء يريد التواضع كتب الله له بعدد أصابعه حسنات، وهو إناء عيسى بن مريم -عليه السلام-" 2 في إسناده بقية بن الوليد.
جواب الشيخ عبد الله بن عبد الرحمن أبو بطين 3، آتاه الله أجره مرتين.
قول الشيخ عثمان: الصفة تعتبر من حيث هي هي إلخ. يعني لها ثلاث اعتبارات: تارة تعتبر من حيث هي هي، أي تعتبر منفردة من غير تعلقها بمحل، مثال ذلك: البصر، فيقال: البصر من حيث هو هو: ما تدرك به المبصرات، ومن حيث تعلقه بمخلوق فيقال: هو نور في شحمة تسمى إنسان العين تحت سبع طبقات في حدقة ينطبق عليها جفنان. وأما بالنسبة إلى الرب -سبحانه- فنقول: هو سبحانه سميع بسمع، بصير ببصر، ليس كسمع المخلوق، ولا كبصر المخلوق، وهكذا سائر الصفات.
ومراده بالسيد معين الدين: هو أبو المعالي محمد بن صفي الدين الحنبلي.
الخلق والأمر
وأما قول سفيان في قوله -سبحانه-: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} 4، فمراده بذلك الرد على من يقول: إن كلام الله مخلوق. يقول: إن الله -سبحانه وتعالى- عطف الأمر على
__________
1 سورة الأعراف آية: 54.
2 ابن ماجه: الأشربة 3431.
3 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.
4 سورة الأعراف آية: 54.

(1/373)

الخلق، وأمره هو كلامه، فمن قال: إن كلام الله مخلوق فقد جعل أمره مخلوقا، فجمع بين الخلق والأمر، والله -سبحانه- قد فرق بينهما بعطفه الأمر على الخلق، فالمعطوف غير المعطوف عليه. والمراد بسفيان هو سفيان بن عيينة الإمام المعروف -رحمه الله تعالى-.
السنة في الشرب
وما ذكرت من النهي عن الشرب باليد الواحدة، وحديث الترغيب في الشرب باليد، فلا أظن لذلك أصلا.
وأما الشرب على البطن يراد به الكرع في الماء، فقد ورد حديث يدل على جواز الكرع. ففي البخاري:"أن النبي صلى الله عليه وسلم دخل على رجل من الأنصار فقال له: إن كان عندك ماء بات هذه الليلة في شنة وإلا كرعنا" 1، والكرع هو: الشرب من النهر ونحوه بالفم من غير إناء ولا يد. وورد حديث رواه ابن ماجه بالنهي عن الشرب كذلك، فيحمل هذا إن صح على ما إذا انبطح الشارب على بطنه، وحديث البخاري إذا لم ينبطح، أو يحمل النهي على التنْزيه، وحديث البخاري على الجواز. والله -سبحانه وتعالى- أعلم.
وسئل أيضا: الشيخ عبد الله بن عبد الرحمن عن معنى قول الشيخ محمد بن إسماعيل الأمير الصنعاني -رحمة الله عليه-: ولا ينفع المشرك قوله: أنا لا أشرك بالله شيئا لأن فعله أكذب قوله، فإن قلت: هم جاهلون أنهم مشركون بما يفعلون، قلت: قد صرَّح الفقهاء في باب الردة أن من تكلم بكلمة الكفر يكفر وإن لم يقصد معناها. وهذا دال على أنهم لا يعرفون حقيقة الإسلام، ولا ماهية التوحيد، فصاروا حينئذ كفارا كفرا أصليا، فإن الله -تعالى- قد فرض على عباده إفراده بالعبادة، أن لا يعبدوا إلا إياه. ذكره في تطهير الاعتقاد.
__________
1 البخاري: الأشربة 5613 , وأبو داود: الأشربة 3724 , وابن ماجه: الأشربة 3432 , وأحمد 3/328 ,3/343 ,3/344 ,3/355 , والدارمي: الأشربة 2123.

(1/374)

فأجاب -رحمه الله تعالى-: قول محمد بن إسماعيل الأمير: إنه لا ينفع قول من فعل الشرك: أنا لا أشرك بالله، يعني أنه إذا فعل الشرك فهو مشرك، وإن سمَّاه بغير اسمه ونفاه عن نفسه.
وقوله: قد صرَّح الفقهاء في كتبهم بأن من تكلم بكلمة الكفر يكفر وإن لم يقصد معناها، فمرادهم بذلك من تكلم بكلام كفر مازحا وهازلا، وهو عبارة كثير منهم في قولهم: من أتى بقول أو فعل صريح في الاستهزاء بالدين وإن كان مازحا، لقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 1. وأما من تكلم بكلمة كفر لا يعلم أنها كفر، يُعرَّف بذلك، فإن رجع فإنه لا يحكم بكفره كالذين قالوا:"اجعل لنا ذات أنواط كما لهم ذات أنواط" 2.
وقوله: فصاروا كفارا كفرا أصليا. يعني: أنهم نشؤوا على ذلك، فليس حكمهم كالمرتدين الذين كانوا مسلمين، ثم صدرت منهم هذه الأمور الشركية.
والله -سبحانه وتعالى- أعلم، وصلى الله على محمد وآل محمد وأصحاب محمد، وسلم تسليما كثيرا.
__________
1 سورة التوبة آية: 65، 66.
2 الترمذي: الفتن 2180 , وأحمد 5/218.

(1/375)

[معنى قوله في الاستفتاح ولا إله غيرك]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ المحب الشيخ عبد الله بن عبد الرحمن -غمره الله بأنعمه، وزاده من فواضل جوده وكرمه-.
سلام عليكم ورحمة الله وبركاته.
وبعد: فالخط وصل، وبه الأنس والسرور حصل، حيث أنبأ عن حال الأخ -جعلها الله حالا مرضية، وبالتوفيق مرعية-. وحيث سألت عني فأحمد الله إليك، وأنا بخير وعافية -جعلنا الله وإياكم من الشاكرين-. والأحوال من فضل الله جميلة، نسأل الله -تعالى- أن يصلح قلوبنا، ويغفر ذنوبنا، ويستر عيوبنا، وأن يمن على الجميع

(1/375)

بالهدى والسداد، والفوز بالرضوان يوم المعاد، إنه هو الكريم الجواد، اللطيف بالعباد.
ويا أخي: مر علينا في شرح الزاد في معنى قوله في الاستفتاح:"ولا إله غيرك". أي: لا يستحق أن يعبد غيرك، وهو يؤيد ما قد قلته لك من أن المقدر في كلمة الإخلاص إذا قال الموحد:"لا إله إلا الله"أي: لا إله حق إلا الله، والعامل في هذا المقدر"لا"على أنه خبرها في قول الأخفش. وعلى قول سيبويه لم تعمل فيه"لا"، وإنما عمل فيه المبتدأ وهو"لا"مع اسمها، فإن"لا"مع اسمها في محل رفع على الابتداء، والمقصود أن المقدر"حق"ليطابق ما في الآيتين في سورة الحج ولقمان.
وأبلغ محمد بن مانع ومن بحضرتك من الطلبة والإخوان والجماعة السلام،
ومن لدينا العيال وخواص إخوانكم بخير، وينهون السلام وأنت سالم. والسلام.

(1/376)


مسألة في بعض ما يتعلق بعلة الوقف، نصيحة لولي الأمر بالحرص على إقامة الدين، - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

مسألة في بعض ما يتعلق بعلة الوقف
...
[مسألة في بعض ما يتعلق بغلة الوقفٍ]
بسم الله الرحمن الر حيم
وما ذكرت من وصول الجواب، فالحمد لله على ذلك، ونسأله التوفيق والإصابة، والإعانة مع السداد والإثابة، إنه هو الكريم الجدير بالإجابة.
وتذكر أن عدم الإجبار في المسألة التي وصل إليكم جوابها عندكم ظاهر، أما عدم جوازها بالتراضي فمشكل.
فأقول: نص العلماء -رحمهم الله تعالى- على المنع من قسمة مثل هذا إذا كان الوقف شيئا مقدرا من الغلة، ودليل المنع ظاهر في كلامهم سأشير إليه بعد -إن شاء الله-.
وأما ما سنح لك من القول بالجواز فمشكل حتى على قولك، لأن التراضي من جهة الموقف متعذر، لكونه على الوجوه التي ذكرت، ولعدم أهلية ناظر الوقف.
وأما قولك: إن العقار المذكور مقدم في غلته صبرة وباقيه طلق،

(1/376)

فهذا علة المنع من القسمة والبيع، لأن غلة الأصل قد تنقص فلا يبقى منها إلا بقدر المقدر للوقف أو دونه فيستغرق الأصل.
وأما قولكم: فهي كالخراج في الأرض الخراجية إلى آخره.
فأقول: لا يقاس الوقف على أرض الخراج، وما علمت من العلماء أحدا سبق له مثل هذا القياس، وهو أيضا قياس مع الفارق، فإن الزكاة لا تجب في الوقف على غير معين بخلاف الخراجية، فإنه يجب فيها العشر والخراج ففارقها بذلك.
والخراج الذي وضعه عمررضي الله عنهلا ينقص الغلة، ولا يمنع من هي في يده استغلالها لقلة الخراج، وكل إمام عدل لا يضع على الأرض من الخراج إلا ما تطيقه، فلا يمنع أهلها من الاستغلال؛ فلذلك قال العلماء –رحمهم الله تعالى-: إنه لا يزاد فيه ولا ينقص إلا إذا تغير السبب. ففارقت مسألتنا هذه من هاتين الجهتين أيضا.
فتأمل، فإن هذا الوقف لا يزاد ولا ينقص، ولو لم يبق من المغل إلا قدره.
وقولكم: كما منعوا بيع أرض العَنْوَة لوقفها.
أقول: هذا مما يؤيد المنع من البيع والقسمة في هذه الصورة، وإن كنا نرى أن سبب المنع غير هذا.
وأما قولكم: الثانية: أنهم قد صرَّحوا بجواز قسمة الوقف على جهة واحدة على ما ظهر صاحب الفروع من كلام الأصحاب.
أقول: ما نقلته عن صاحب الفروع صحيح، لكن ذكر في الإنصاف عن القواعد ما يخالف ما في الفروع فقال: وقال في القواعد: هل يجوز قسمته؟ فيه طريقان:
أحدهما: أنه كإفراز الطلق من الوقف، وهو المجزوم به في المحرر.
والطريق الثاني: أنه لا يصح قسمته على الوجهين جميعا على الأصح، وهي طريقة صاحب الترغيب. وعلى القول بالجواز، فهو مختص بما إذا كان وقفا على جهتين، لا على جهة واحدة. صرح به الأصحاب، نقله الشيخ تقي الدين. انتهى.

(1/377)

إذا عرفت أن القول بالجواز الذي هو خلاف الأصح بهذه الصورة بعينها، فأين هذه من مسألتنا؟ وهي لا يمكن فيها معرفة مقدار ما يخص هذه الغلة الموقوفة من أصلها التي عينت فيه، مع ما في ذلك أيضا من الضرر الظاهر على الوقف، من تفريقه في أيدي أناس، لا يمكن تمييز نصيبهم بدون مشاركة الوقف لهم.
وقولكم: فليس هو كالوقف المحض الذي فيه كلام الشيخ.
أقول: نعم، ليس كهو، فإذا كان الشيخ قد منع من قسمة الوقف إذا كان على جهة واحدة، مع إمكان إفراز نصيب كل واحد من العدد الموقوف عليهم المحصورين، مع ما في ذلك من مصلحة انتفاء ضرر المشاركة، فَلَأَن يمنع من قسمة وقف لا يمكن معرفة ما يخصه من الأصل لتطرق النقصان على الغلة غالبا من باب أولى.
وقولكم: إن قسمته تقلل أيدي الملاك عليه فلا يكونون شركاء متشاكسين، أقول: تقليل أيدي الملاك مما يزيد التشاكس في الوقف ويفرقه، مع ما يفضي إليه استيلاء هذه الأيدي من إتلاف هذا الوقف، وإتعاب ناظره بتكثير الطامع فيه، فقد ظهر من هذا الجواب بعض مآخذ المانعين. فتأمله يظهر لك صحة مأخذهم، وحسن مداركهم.
وأما ما ذكرته عن"الإقناع"في قسمة المهايآت؛ فقد ذكرت في الجواب قبل هذا عبارة لشيخ الإسلام -رحمه الله-، وقال في"الإنصاف": إذا اقتسما المنافع بالزمان والمكان صح، وكان ذلك جائزا على الصحيح من المذهب، قدمه في"المغني والشرح والنظم والرعايتين والحاوي الصغير والفروع وغيرهم"، ثم قال عن الشيخ تقي الدين: لا تنفسخ حتى ينقضي الدور، ويستوفي كل واحد حقه. انتهى.
وآثرنا الإيجاز والاختصار على التطويل والإكثار، وبالله التوفيق، والسلام وافرا على من نظر إليه من الإخوان.

(1/378)

[نصيحة لولي الأمر بالحرص على إقامة الدين]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى إمام المسلمين، وخليفة سيد المرسلين في إقامة العدل والدين، وهو سبيل المؤمنين والخلفاء الراشدين- فيصل بن تركي - جعله الله في عدادهم، متبعا لسيرهم وآثارهم. آمين.
سلام عليكم ورحمة الله وبركاته.
وبعد: اعلم أن الله -تعالى- أنعم علينا وعليكم وعلى كافة أهل نجد بدين الإسلام، الذي رضيه لعباده دينا، وعرفنا ذلك بأدلته وبراهينه دون الكثير من هذه الأمة، الذين خفي عليهم ما خلقوا له من توحيد ربهم الذي بعث به رسله، وأنزل به كتبه. ولا صلاح للعباد في معاشهم ومعادهم إلا بمعرفة هذا الدين، وقبوله ومحبته والعمل به، واستفراغ الوسع إلى ذلك علما وعملا ودعوة إليه ورغبة فيه، وأن يكون أكبر هم الإنسان ومبلغ علمه ليحصل له النعيم الأبدي، والسرور السرمدي.
وقد وقع أكثر من أنعم الله عليه بهذه النعمة في التفريط في شكرها، والتهاون بها، وعدم الرغبة فيها، والتحدث بها، والعمل بموجبها. وقد وقع بالغفلة عن شكر هذه النعمة من التفريط فيها، والاشتغال بما يشغل عنها، من الرغبة في الدنيا، والإقبال عليها ما لا يخفى على ذوي البصائر.
وقد ذم الله -تعالى- في كتابه أهل الغفلة والإعراض -أعاذنا الله وإياكم من اتباع سبلهم- فقال: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} 1. فعلينا وعليكم أن نقوم على من قدرنا على القيام عليه ببذل الجهد، والاجتهاد بالنصيحة لجميع المسلمين، بتذكيرهم ما أنعم الله عليهم به من الدين،
__________
1 سورة الأعراف آية: 179.

(1/379)

وتعليمهم ما يجب عليهم تعلمه مما فيه صلاحهم، وفلاحهم ونجاحهم وسعادتهم، ونجاتهم من شرور الدنيا والآخرة.
وقد قال -تعالى-: {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} 1. فإذا كان هذا في أناس في عهد النبوة والقرآن ينْزل، فمَن بعدهم أحرى أن يكونوا كذلك، فيجب على من أقدره الله من المسلمين أن يقوم بنصيحة العباد بهذا الدين علما وعملا، ودعوة إليه وتعلما وتعليما، ولا يخفى أن العامة تتبع الخاصة فيما أحبوه وقالوه وعملوا به.
وقد حذر الله -تعالى- عباده من عقوبات الدنيا والآخرة على الإعراض عما خلقوا له كما قال -تعالى-: {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} 2، وقال -تعالى-: {وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} 3، وقال في حق نبيه: صلى الله عليه وسلم {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 4. وعلينا أن نحذر ونحذّر عما حذرنا الله -تعالى- منه، من التفريط في طاعة الله وطاعة رسوله، والقيام بدينه كما ينبغي.
[الغفلة توقع فيما لا يحبه الله]
وبسبب الغفلة عن هذه الأمور الواجبة وقع في كثير من الناس أشياء مما لا يحبه الله ويرضاه، كما لا يخفى على من ينظر بنور الله، وقد قال -تعالى-: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} 5، والفساد: المعاصي وآثارها في الأرض، ولكن كما قيل: إذا كثر الإمساس قل الإحساس. نعوذ بالله من شرور أنفسنا وسيئات أعمالنا.
ومن موجبات الغفلة: الإعراض عن الأمر بالمعروف والنهي عن المنكر، فإنه لا صلاح للعباد في دينهم ودنياهم إلا بالقيام بحقه. واليوم ما في البلدان من يأمر بالمعروف وينهى عن المنكر إلا على ضعف. وفي تركه الوعيد الشديد، وفعله علامة الإيمان. وهو من فروض الكفايات التي إذا قام بها البعض سقط الوجوب عن الباقين، وإذا لم يحصل القيام بذلك أثموا كلهم.
__________
1 سورة التوبة آية: 126.
2 سورة الذاريات آية: 50.
3 سورة غافر آية: 18.
4 سورة النور آية: 63.
5 سورة الروم آية: 41.

(1/380)

[فروض الكفاية أشد على الناس من فروض العين]
قال بعض العلماء: فروض الكفاية أشد على الناس من فروض العين لأن فرض العين تخص عقوبته تاركه، وفرض الكفاية تعم عقوبته كل من كان له قدرة.
فأوصيكم معشر الإخوان من الخاصة والعامة: أن ترغبوا فيما رغبكم الله فيه، وأن تهتموا به كاهتمامكم بدنياكم، لتسعدوا وتسلموا وتغنموا. الشأن كل الشأن بالاهتمام فيما يرضي الله عنكم، ويدفع الله به عنكم عقوبات الدنيا والآخرة. وعلى الإمام –وفقه الله- أن يبعث للدين عمالا كما يبعث للزكاة عمالا ليعلموهم دينهم، ويأمروهم وينهوهم، وهذا مما يجب على الإمام. أعانه الله على ذلك، ووفقه للقيام بوظائف الدين؛ نصيحة لله ولكتابه ولرسوله وللمسلمين.
وأوصيكم بالتوبة إلى الله عما فرطتم فيه من العمل بدينه، وتعلمه وتعليمه وتكميله، فإن الله -تعالى- أكمله لكم، وهو أعظم نعمة أنعم بها عليكم.
فالله الله في الأخذ بأسباب الفلاح والنجاة! وعلى كل منكم أن يحاسب نفسه لربه قبل القدوم عليه، والرجوع إليه. ولا ينفع قول إلا بعمل، ولا عمل إلا بنيّة. فاشكروا الله -تعالى- على ما أعطاكم، ومنَّ به عليكم من دين الإسلام، وما حصل به من النعم التي لا تحصى.
وقد خطب نبيكم صلى الله عليه وسلم أصحابه وأنذرهم وحذرهم فقال:"إني نذير لكم بين يدي عذاب شديد" 1 فاحذروا وحذِّروا؛ فإن الأمر عظيم، قال الله -تعالى-: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} 2.
قال بعض العلماء في قوله: {أَنْ تَقُومُوا} فيه وجوب القيام لله فيما شرعه وأمر به، وقوله: {لله} فيه التنبيه على إخلاص العبد في قيامه لربه وطاعته؛ فجمعت هذه الآية العمل بالتوحيد وحقوقه ولوازمه، والقيام بذلك جدا واجتهادا.
ويشبه هذه الآية قوله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ} 3 إلى قوله: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ
__________
1 البخاري: تفسير القرآن 4770 , ومسلم: الإيمان 208 , وأحمد 1/281 ,1/307.
2 سورة سبأ آية: 46.
3 سورة إبراهيم آية: 42.

(1/381)

وَنَتَّبِعِ الرُّسُلَ} 1. فجمع تعالى الدين كله في هاتين الكلمتين {نُجِبْ دَعْوَتَكَ} فيه التوحيد لأنه الذي دعا إليه رسله، وفي قوله: {وَنَتَّبِعِ الرُّسُلَ} العمل بكتابه واتباع رسوله صلى الله عليه وسلم؛ لأن من اتبع كتابه ورسوله فقد اتبع الرسل جميعهم. فمن عمل بهاتين الكلمتين فيما كان طاعة لله ولرسوله فقد فاز ونجا، وحصل ما تمناه المفرطون يوم القيامة.
فالله الله في الاهتمام بهذا الشأن والقيام به حسب الإمكان {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} 2.
[الصدقة على الفقراء تدفع العقوبة]
ومما يدفع الله به العقوبات، ويزيد به الحسنات: الصدقة على الفقراء والمساكين، كما قال -تعالى-: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} 3، وقال -تعالى -: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} 4.
وقد ورد:"باكروا بالصدقة فإن البلاء لا يتخطاها، والحسنة بعشر أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة"وفي الحديث:"اتقوا النار ولو بشق تمرة" 5 والآيات والأحاديث في فضل الصدقة كثيرة، وهي من الباقيات الصالحات، وقد قال -تعالى-: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} 6.
نسأل الله لنا ولكم العفو والعافية، والعون على مرضاته، فإنه ولي ذلك والقادر عليه، ولا ملجأ منه إلا إليه، بالتوبة النصوح، والإيمان، والعمل الصالح، ولا حول ولا قوة إلا بالله العلي العظيم، وهو حسبنا ونعم الوكيل، وصلى الله على سيدنا محمد، وعلى آله وصحبه، وسلم تسليما كثيرا إلى يوم الدين.
__________
1 سورة إبراهيم آية: 44.
2 سورة هود آية: 88.
3 سورة الحديد آية: 7.
4 سورة المزمل آية: 20.
5 البخاري: الزكاة 1417 , ومسلم: الزكاة 1016 , والنسائي: الزكاة 2552 ,2553 , وأحمد 4/256.
6 سورة الكهف آية: 46.

(1/382)


جواب فيصل للشيخ عبد الرحمن عن نصيحته المتقدمة - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[جواب فيصل للشيخ عبد الرحمن عن نصيحته المتقدمة]
بسم الله الرحمن الر حيم
من فيصل بن تركي إلى من وصلت إليه هذه النصيحة وسمعها أن يعمل بما ذكر فيها، ولا لأحد عذر إلا من منع أو ردع، فلا يعذر حتى يبلغنا، فإذا بلغنا من منعه فهو معذور.
والموجب أن حوائج الناس ما تقف عنا، القوي يوصل حاجة الضعيف، ويعين عليه بذكر حاله، ولا بأس في هذا، ويثاب عليه، فليكن إلى الله أعظم وألزم، فتوكلوا على الله، وافعلوا ما أمركم به، وتآمروا بالمعروف، وتناهوا عن المنكر، ويكون ذلك على علم وحلم، فإن جبنتم فالله حسيب عليكم، وهو حسبنا ونعم الوكيل، وصلى الله على محمد وآله وصحبه وسلم.
[الرد على من قال بقول الفلاسفة في دعاء الموتى والتعلق بأرواحهم]
بسم الله الرحمن الر حيم
وبه نستعين.
قال الشيخ الإمام العالم العلامة عبد الرحمن بن حسن:
اعلم أنه ورد من مصر جواب عن سؤال، وذلك الجواب يتضمن القول بجواز بناء المساجد على القبور، والتعلق بأرواح أربابها، وحصول البركات والمنافع بما يفيض عليه من تلك الأرواح، كما كان يعتقده عباد الأصنام المصورة بصور الملائكة والصالحين، فتعين علي وعلى أمثالي رد ذلك وإبطاله، فأقول- مستعينا بالله،

(1/383)

طالبا في ذلك رضى الله وجزيل ثوابه، والحمد لله رب العالمين-:
الجواب وبالله التوفيق: لا ريب أن الذي أجاب به هذا المجيب باطل من وجوه:
أحدها: أن لفظة الاستظهار بأرواح الأموات إنما أراد بها التعلق بالأموات، والالتجاء والرغبة إليهم، لكنه قصد أن يزخرف العبارة إضلالا للعوام والجهال، فكم تحت هذه اللفظة من شرك، ومحادة لدين الله، ولإخلاص العبادة له وحده لا شريك له.
وقد قال -تعالى-: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} 1، وقال -تعالى-: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} 2 الآية، وقال: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 3.
وقال -تعالى-: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} 4 الآية.
[حقيقة إخلاص الدين لله]
وإقامة الوجه هو إخلاص الدين له، وإفراده بجميع أنواع العبادة، كما ذكره المفسرون، والحنيف: المقبل على الله، المعرض عن كل ما سواه.
وهذا الذي ذكره هؤلاء المخرفون عن التوحيد لا ريب أن الله -تعالى- لم يشرعه ولا رسوله، بل نهى عنه أشد النهي كما سنذكره إن شاء الله -تعالى-.
فقد أكمل الله لنا ديننا، وأتم علينا نعمته، وبين رسوله صلى الله عليه وسلم ما شرعه الله من دينه أتم بيان، قال الله -تعالى-: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 5.
وقد بين تعالى أصل دين الإسلام، وأساسه الذي تبنى عليه الأعمال وتصح به، كما قال -تعالى-: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 6.
وما لم يشرعه الله فليس من دين الإسلام، كما في حديث عائشة الذي في الصحيحين:"من أحدث في أمرنا هذا ما ليس منه فهو رد" 7.
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال:"وإياكم ومحدثات الأمور! فإن كل محدثة بدعة، وكل بدعة ضلالة" 8.
وقد بين صلى الله عليه وسلم ما شرعه في زيارة القبور، فثبت عنه صلى الله عليه وسلم أنه قال:"كنت نهيتكم عن زيارة القبور، فزوروها؛ فإنها تذكركم الآخرة" 9. وقد
__________
1 سورة غافر آية: 14.
2 سورة البينة آية: 5.
3 سورة الزمر آية: 2، 3.
4 سورة الروم آية: 30.
5 سورة المائدة آية: 3.
6 سورة البقرة آية: 112.
7 البخاري: الصلح 2697 , ومسلم: الأقضية 1718 , وأبو داود: السنة 4606 , وابن ماجه: المقدمة 14 , وأحمد 6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270.
8 أبو داود: السنة 4607 , والدارمي: المقدمة 95.
9 ابن ماجه: ما جاء في الجنائز 1571 , وأحمد 1/452.

(1/384)

شرع الله -تعالى- ورسوله الدعاء للميت في الصلاة عليه وغيرها لأنه محتاج لدعاء الحي لانقطاع عمله.
[الاستظهار بأرواح الصالحين من أعظم الشرك]
وأما الاستظهار بروحه فإنه لا يعرف له معنى غير ما عبر به المجيب عنه من الرغبة إلى الميت، والتعلق به، والالتجاء إليه، وذلك هو أصل دين المشركين، ويترتب على ذلك من أنواع العبادة جلها ومعظمها كالمحبة والدعاء والتوكل والرجاء ونحو ذلك، وكل هذا عبادة لا يصلح منه شيء لغير الله أبدا، وهؤلاء كما قال الله -تعالى-: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَوَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} 1 الآية.
والله -تعالى- هو المتفرد بالخلق والتدبير والنفع والضر والعطاء والمنع، والميت غافل عاجز، لا يسمع ولا ينفع كما قال -تعالى-: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 2 الآية، وقال -تعالى-: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِير إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ} 3 الآية.
وقد قصر الله رغبة عباده عليه، بل كل العبادة بأنواعها كما قال -تعالى-: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} 4، وقال: {بَلِ اللَّهَ فَاعْبُدْ} 5، وتقديم المعمول يفيد الحصر والاختصاص.
والشفعاء يوم القيامة لا يشفع أحد منهم إلا بإذنه، {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 6 كما قال -تعالى-: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 7، فهي ملكه، يشفع من شاء فيمن شاء، بإذنه للشافع ورضاه عن المشفوع له، كما قال -تعالى-: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 8، وقال -تعالى-: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 9، وقال: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا
__________
1 سورة يونس آية:106، 107.
2 سورة الأحقاف آية: 5.
3 سورة فاطر آية: 13، 14.
4 سورة الشرح آية: 7، 8.
5 سورة الزمر آية: 66.
6 سورة الأنبياء آية: 28.
7 سورة الزمر آية: 44.
8 سورة البقرة آية: 255.
9 سورة الأنبياء آية: 28.

(1/385)

مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 1 الآية.
[إخلاص العبادة لله واتقاء الشرك]
قال أبو العباس ابن تيمية: نفى الله عما سواه كل ما يتعلق به المشركون، فنفى أن يكون لغيره ملك، أو قسط منه، أو يكون عونا لله، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب كما قال: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 2، فهذه الشفاعة التي يظنها المشركون هي منفية يوم القيامة كما نفاها القرآن.
فالشفاعة لأهل الإخلاص بإذنه، ولا تكون لمن أشرك، وحقيقتها أن الله سبحانه هو الذي يتفضل على أهل الإخلاص، فيغفر لهم بواسطة دعاء من أذن له أن يشفع ليكرمه، وينال المقام المحمود. وقد بين النبي صلى الله عليه وسلم أن الشفاعة لا تكون إلا لأهل التوحيد والإخلاص. انتهى ملخصا.
وهو سبحانه لا يرضى من عبده إلا التوحيد الذي هو دينه الذي بعث به رسله وأنزل به كتبه كما قال -تعالى-: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} 3، وقال -تعالى-: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} 4. فهذا هو حكم الله الشرعي الذي حكم به على خلقه بأن يصرفوا أعمالهم له وحده دون كل من سواه؛ ولهذا قال: {وَبِذَلِكَ أُمِرْتُ} 5، وقال في سورة يوسف: {أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} 6.
فالعبد وأعماله الظاهرة والباطنة كلها ملك لله، لايصلح أن يصرف منها شيء لغير الله، فإن صرف العبد منها شيئا لغير الله فقد وضعه في غير موضعه، وذلك هو الظلم العظيم كما قال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 7.
وأنفع ما للعبد في معاشه ومعاده أن يوجه وجهه وقلبه إلى الله، ويجمع همته عليه في جميع مطالبه الدنيوية والأخروية، كما قال العارف بالله الذي استنار قلبه بآيات الله وحججه وبيناته:
وإذا تولاه امرؤ دون الورى ... طرا تولاه العظيم الشان
__________
1 سورة سبأ آية: 22، 23.
2 سورة الأنبياء آية: 28.
3 سورة الزمر آية: 11.
4 سورة الأنعام آية: 162، 163.
5 سورة الأنعام آية:163.
6 سورة يوسف آية: 40.
7 سورة لقمان آية: 13.

(1/386)

فالعبد مضطر إلى الله الذي محياه ومماته له، فهو قبلة قلبه ووجهه كما أخبر عن خليله -عليه السلام- أنه قال: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1.
وإنما شرع الله ورسوله زيارة القبور لتذكر الآخرة كما قال صلى الله عليه وسلم:" كنت نهيتكم عن زيارة القبور، فزوروها؛ فإنها تذكركم الآخرة" 2 أي لتسعوا لها سعيها. {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ} 3 فجعلوها محطا للرحال، ومطلبا للآمال، ومعاذا وملاذا. وهذا هو الشرك الذي لم يشرعه الله، بل شدد النهي عنه والوعيد عليه، وأخبر أنه لا يغفره.
قال -تعالى-: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 4، وقال -تعالى-: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 5،وقال: {حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} 6، وقال -تعالى-: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 7 وهي نكرة في سياق النهي فتعم.
فلو جاز الاستظهار بأرواح الأموات - كما قاله هذا الجاهل بالله وبدينه- لجاز أن يستظهر العبد بالحفظة من الملائكة، الذين هم معه لا يفارقونه بيقين، وهم كما وصف الله: {عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 8، وهذا لا يقوله مسلم أصلا، بل لو فعله أحد كان مشركا بالله.
فإذا لم يجز ذلك في حق الملائكة الحاضرين، فأن لا يجوز في حق أرواح أموات قد فارقت أجسادها لا يعلم مستقرها إلا الله أولى، قال -تعالى-: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِي نَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 9. وأنت ترى أكثر الناس انصرفت قلوبهم عن فهم الحق ومعرفته بدليله، حتى تمكنت الشبهات منهم
__________
1 سورة الأنعام آية: 79.
2 ابن ماجه: ما جاء في الجنائز 1571 , وأحمد 1/452.
3 سورة البقرة آية: 59.
4 سورة النساء آية: 115.
5 سورة المؤمنون آية: 117.
6 سورة الأعراف آية: 37.
7 سورة الجن آية: 18.
8 سورة الأنبياء آية: 26، 27.
9 سورة النحل آية: 20: 22.

(1/387)

فظنوها بينات، فأضلوا كثيرا، وضلوا عن سواء السبيل.
وهذا هو الواقع لا يخفى على ذوي البصائر، وقد أنزل الله كتابه موعظة {وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} 1 كما قال -تعالى-: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئا} 2 إلى قوله: {وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} 3.
[النهي عن اتخاذ قبور الصالحين مساجد]
الوجه الثاني: أن رسول الله صلى الله عليه وسلم حذر فيما تواتر عنه من النهي عن وسائل هذا التعلق والالتجاء بالأموات والرغبة إليهم، فنهى عن اتخاذ القبور مساجد، وصرح طوائف من أصحاب الإمام أحمد وغيرهم كأصحاب مالك والشافعي بالتحريم لذلك.
وقد حكى شيخ الإسلام -رحمه الله- الإجماع على التحريم لذلك، وهو الإمام الذي لا يجارى في ميدان معرفة الخلاف والإجماع، لما في صحيح مسلم عن جندب بن عبد الله: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول:" إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلا. كما اتخذ إبراهيم خليلا. ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد؛ فإني أنهاكم عن ذلك" 4.
وفي الصحيحين من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال:" قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" 5، وفي رواية لمسلم:" لعن الله اليهود والنصارى" 6 الحديث.
وفي الصحيحين عن عائشة وابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم قال في مرضه: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" 7 يحذر ما صنعوا، ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا.
قوله:"خشي"تعليل لمنع إبراز قبره. فقد نهى صلى الله عليه وسلم عن اتخاذ القبور مساجد
__________
1 سورة يونس آية: 57.
2 سورة الجاثية آية: 18، 19.
3 سورة الجاثية آية: 19.
4 مسلم: المساجد ومواضع الصلاة 532.
5 البخاري: الصلاة 437 , ومسلم: المساجد ومواضع الصلاة 530 , وأبو داود: الجنائز 3227 , وأحمد 2/284 ,2/396 ,2/453 ,2/518.
6 مسلم: المساجد ومواضع الصلاة 530 , والنسائي: الجنائز 2047 , وأحمد 2/246 ,2/285 ,2/366.
7 مسلم: المساجد ومواضع الصلاة 530 , والنسائي: الجنائز 2047 , وأحمد 2/246 ,2/285 ,2/366.

(1/388)

في آخر حياته، ثم إنه لعن -وهو في السياق- من فعله؛ وذلك لأن الفتنة بالصلاة عند القبور ومشابهة عباد الأوثان أعظم من الصلاة عند طلوع الشمس وعند غروبها، وقد نهى عن الصلاة في هذه الأوقات سدا لذريعة التشبه بالمشركين التي لا تكاد تخطر ببال المصلي، فكيف بهذه الذريعة القريبة التي تدعو فاعلها إلى الشرك الذي أصله التعظيم بما لم يشرع والغلو فيها.
[تعظيم القبور أعظم أبواب الشرك]
وقد أخرج الإمام أحمد وأهل السنن عن ابن عباس -رضي الله عنهما- قال:"لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج" 1.
ومعلوم أن إيقاد السرج إنما لعن فاعله لكونه وسيلة إلى تعظيمها، وجعلها نصبا يوفض إليها المشركون، وكذلك اتخاذ المساجد على قبور الأنبياء والصالحين.
ووجه الدلالة من هذه الأحاديث أنه إذا لعن من فعل ما هو وسيلة إلى التعظيم والغلو، وإن كان المصلي عندها ومتخذها مساجد إنما وجه وجهه وقلبه إلى الله وحده، فكيف إذا وجه وجهه إلى أرباب القبور، وأرواح الأموات، وأقبل عليها بكليته، وطلب النفع منها من دون الله -تعالى-؟ فإنه قد صرف ما هو من خصائص الربوبية لمن لا يملك لنفسه ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا.
فمن جعل لله شريكا يلتجئ إليه، ويعلق به قلبه، ويوجه إليه وجهه، ويرغب إليه دون الله، فقد جعله لله ندا، كما في الصحيحين عن ابن مسعودرضي الله عنه "قلت: يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك" 2 الحديث.
وقد بين تعالى في كتابه دينه الحنيف فيما ذكر عن خليله إبراهيم -عليه السلام- أنه: {قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 3 وقال -تعالى-: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ
__________
1 الترمذي: الصلاة 320 , والنسائي: الجنائز 2043 , وأبو داود: الجنائز 3236 , وابن ماجه: ما جاء في الجنائز 1575 , وأحمد 1/229 ,1/287 ,1/324 ,1/337.
2 البخاري: الأدب 6001 , ومسلم: الإيمان 86 , والترمذي: تفسير القرآن 3182 ,3183 , والنسائي: تحريم الدم 4013 ,4014 ,4015 , وأبو داود: الطلاق 2310 , وأحمد 1/380 ,1/431 ,1/434 ,1/462 ,1/464.
3 سورة الأنعام آية:78، 79.

(1/389)

الْمُشْرِكِينَ} 1.
وبهاتين الآيتين وأمثالهما في القرآن يميز المؤمن دين المرسلين من دين المشركين؛ فإقامة الوجه لله بإخلاص العبادة لله بجميع أنواعها هو دين المرسلين، وتوجيه الوجه بشيء من أنواعها لغير الله هو الشرك الذي لا يغفره الله.
وتدبر قول الله -تعالى- في وصف أهل الإخلاص: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} 2، فالرهبة والرغبة، والخشوع، وغير ذلك من أنواع العبادة كالمحبة، والدعاء، والتوكل، ونحو ذلك مختص بالله -تعالى-، لا يصلح منه شيء لغيره كائنا من كان.
وتأمل قوله تعالى: {وَكَانُوا لَنَا خَاشِعِينَ} 3 فإنه ظاهر بأن ذلك الخشوع ونحوه مختص بالله -تعالى-، كما ذكر اختصاصه بالعبادة عموما في قوله: {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 4.
ولا يخفى أن هذا المجيب قد صرف جل العبادة ومعظمها لغير الله، وقد قال -تعالى-: {لَهُ دَعْوَةُ الْحَقِّ} 5، وقال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 6، فالخبير سبحانه أبطل الأكاذيب الشيطانية، والتعلقات الشركية في هذه الآية ونظائرها.
[وقوع الأمراض العامة عند معظمي القبور]
فتدبر إن كنت للتوحيد طالبا، وفي دين المرسلين راغبا، وقد أجرى الله سبحانه العادة بوقوع الأمراض العامة والمصائب العظام في كل مدينة فيها بعض من قبور الأولياء والصالحين، فلا يجد أهلها تأثيرا للتعلق بهم في دفع ما نزل من تلك المصائب، وذلك برهان على أن الميت لا ينفع ولا يضر، ولا يغني عمن تعلق به شيئا كما قال -تعالى-: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} 7.
__________
1 سورة يونس آية: 104، 105.
2 سورة الأنبياء آية: 90.
3 سورة الأنبياء آية: 90.
4 سورة الزمر آية: 66.
5 سورة الرعد آية: 14.
6 سورة فاطر آية:13، 14.
7 سورة الزمر آية: 38.

(1/390)

[نهي النبي أمته أن يجعلوا قبره عيدا]
الوجه الثالث: أن رسول الله صلى الله عليه وسلم نهى أمته أن يجعلوا قبره عيدا.
أخرج أبو داود بسند حسن عن أبي هريرةرضي الله عنهقال: قال رسول الله صلى الله عليه وسلم:"لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" 1.
وأخرج أبو يعلى في مسنده، والحافظ الضياء في المختارة، عن علي بن الحسين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم أنه قال:"لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، فإن تسليمكم يبلغني أين كنتم" 2.
وأخرج سعيد بن منصور في سننه عن سهل بن سهيل قال: رآني الحسن بن الحسن بن عليرضي الله عنهعند القبر فناداني- وهو في بيت فاطمة يتعشى- فقال: هلم إلى العشاء. فقلت: لا أريده، فقال: مالي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم، فقال: سلم إذا دخلت المسجد، ثم قال: إن رسول الله صلى الله عليه وسلمقال:"لا تتخذوا قبري عيدا، ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" 3، ما أنت ومن بالأندلس إلا سواء.
فهذا علي بن الحسين أفضل التابعين من أهل البيت، والحسن بن الحسن سيد أهل البيت في زمانه، لم يفهموا من نهي النبي صلى الله عليه وسلم بقوله:"لا تتخذوا قبري عيدا" 4 إلا نهي أمته عن اعتياد المجيء إلى قبره وملازمته، لأن الصلاة عليه تبلغه صلى الله عليه وسلم من المصلي وإن كان بعيدا عن قبره. ولما في ذلك النهي من سد الذريعة عن العكوف عند القبر، وتعظيمه بما لم يشرع.
والعكوف عبادة شرعها رسول الله صلى الله عليه وسلم في المساجد تقربا بها إلى الله، فلا يجوز أن يفعل ما هو مشروع في المساجد عند القبور، فإن الملازمة والعكوف عندها
__________
1 أبو داود: المناسك 2042 , وأحمد 2/367.
2 أبو داود: المناسك 2042 , وأحمد 2/367.
3 أبو داود: المناسك 2042 , وأحمد 2/367.
4 أبو داود: المناسك 2042 , وأحمد 2/367.

(1/391)

ذريعة قريبة إلى عبادتها، فتعظيمها بما لم يشرعه الله ورسوله غلو، والغلو أعظم وسائل الشرك.
والذي فهمه هذان السيدان الجليلان هو الذي فعله السابقون الأولون من المهاجرين والأنصار، فإن الثابت عنهم المتواتر أنهم كانوا إذا دخلوا المسجد صلوا على النبي صلى الله عليه وسلم واكتفوا بذلك عن المجيء إلى قبره صلى الله عليه وسلم؛ وذلك لعلمهم بما شرعه الله ورسوله. وكان ابن عمررضي الله عنهإذا قدم من سفر سلم على النبي صلى الله عليه وسلم ثم على أبي بكر، ثم على أبيه، ثم انصرف.
فهذا حال الصحابة -رضي الله عنهم-، وهم أشد الناس تمسكا بالسنة، وأعلم الناس بما يجوز وما لا يجوز.
قال شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام -رحمهم الله تعالى-: ووجه الدلالة من هذا الحديث أن قبر النبي صلى الله عليه وسلم أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدا، فغيره أولى، قال: والعيد ما يعتاد قصده ومجيئه من مكان أو زمان.
[أحاديث النهي عن اتخاذ القبور مساجد]
قال العلامة ابن القيم -رحمه الله-: وقد حرف هذه الأحاديث بعض من أخذ شبها من اليهود بالتحريف، وشبها من النصارى بالشرك، مراغمة لما قصده الرسول صلى الله عليه وسلم وقلبا للحقائق، ولا ريب أن ارتكاب كل كبيرة دون الشرك أقل إثما، وأخف عقوبة من تعاطي مثل ذلك في دينه وسنته. ولو أراد الرسول صلى الله عليه وسلم بقوله:"لا تجعلوا قبري عيدا" 1 أمرا بملازمة قبره واعتياد قصده، لما نهى عن اتخاذ قبور الأنبياء مساجد، ولعن من فعل ذلك، ولما قال أعلم الخلق به: ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا. انتهى.
قلت: وفي هذه الأحاديث ما يبطل هذا التحريف الذي أشار إليه العلامة كتحريف شارح المشارق، فإن قوله صلى الله عليه وسلم:"لا تتخذوا قبري
__________
1 أبو داود: المناسك 2042 , وأحمد 2/367.

(1/392)

عيدا" 1
مسبوق وملحوق بما يبين معناه كقوله:"وصلوا علي فإن صلاتكم تبلغني حيثما كنتم" 2، وكقوله في الحديث الذي رواه الحسن بن الحسن:"لعن الله اليهود، اتخذوا قبور أنبيائهم مساجد" 3، وغير ذلك مما هو ظاهر يبين مراده صلى الله عليه وسلم أنه خشي على أمته تعظيم القبور والغلو فيها.
كما في الموطأ عن عطاء بن أبي رباح أن رسول الله صلى الله عليه وسلم قال:"اللهم لا تجعل قبري وثنا يعبد. اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 4، وهذا الحديث صريح في بيان مراد النبي صلى الله عليه وسلم بالجملة الأولى من الحديث والجملة الثانية، فقد حمى صلى الله عليه وسلم حِمى التوحيد.
ومثل هذه الأحاديث قوله صلى الله عليه وسلم:"لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا: عبد الله ورسوله" 5.
[أعظم أسباب الشرك تعظيم القبور]
فقد عرفت مما تقدم أن من أعظم أسباب الشرك تعظيم القبور والعكوف عندها، ولا ريب أن ذلك يفضي إلى الالتجاء إليها، والتعلق بها، والرغبة إليها؛ ونحو ذلك من المحبة، وخطابها بالحوائج، وغير ذلك مما لا يمكن عده كالخشوع، والبكاء والنحيب رغبة ورهبة إليها. وهذا هو العبادة التي قصرها الله -تعالى- عليه دون كل من سواه.
قال الله -تعالى-: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} 6، وقوله: {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ} 7، وقال -تعالى-: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} 8 الآيات.
فتدبر هذه الآيات، وما فيها من البيان، والحجة القاطعة على أن كل من وجه وجهه وقلبه إلى غير الله فهو مشرك شركا ينافي الإخلاص. وتأمل ما فيها من اختصاص الرب تعالى بجميع أنواع العبادة كالالتجاء، والتعلق، والرغبة والرهبة، وغير ذلك من أنواع العبادة. والله المستعان.
__________
1 أبو داود: المناسك 2042 , وأحمد 2/367.
2 أبو داود: المناسك 2042 , وأحمد 2/367 ,2/388.
3 مسلم: المساجد ومواضع الصلاة 530 , والنسائي: الجنائز 2047 , وأحمد 2/366.
4 مالك: النداء للصلاة 416.
5 البخاري: أحاديث الأنبياء 3445 , وأحمد 1/23 ,1/24 ,1/47.
6 سورة الأنبياء آية: 108.
7 سورة البقرة آية:138، 139.
8 سورة الحج آية: 71.

(1/393)

ولقد أحسن العلامة ابن القيم -رحمه الله تعالى- في كافيته إذ يقول:
ولقد نهى ذا الخلق عن إطرائه ... فعل النصارى عابدي الصلبان
ولقد نهانا أن نصير قبره ... عيدا حذار الشرك بالرحمن
ودعا بأن لا يجعل القبر الذي ... قد ضمه وثنا من الأوثان
فأجاب رب العالمين دعاءه ... وأحاطه بثلاثة الجدران
حتى غدت أرجاؤه بدعائه ... في عزة وحماية وصيان
ولقد غدا عند الوفاة مصرحا ... باللعن يصرخ فيهم بأذان
وعنى الأُلى جعلوا القبور مساجدا ... وهم اليهود وعابدو الصلبان
والله لولا ذاك أبرز قبره ... لكنهم حجبوه بالحيطان
قلت: والآيات المحكمات أصرح شيء وأوضحه في بيان حقيقة الشرك في الإلهية: وهو صرف العبد شيئا من أنواع العبادة التي يصلح التقرب بها إلى الله، فيتقرب بها إلى غيره. فإن العبادة بجميع أنواعها حق لله، ومختصة به.
وكذلك هذه الأحاديث المذكورة ونحوها أبين شيء وأجلاه في تحريم وسائل هذا الشرك، لكن الكثير من متأخري هذه الأمة وقعوا في هذا الشرك لما طال عليهم الأمد، وبعدوا عن عصر سلف هذه الأمة، وزمن أتباعهم من الأئمة، الذين أجمع العلماء من أهل السنة على هدايتهم ودرايتهم، فانتشرت البدع بعدهم، والتبس الحق بالباطل بظهور علم الكلام والفلسفة. فيا لها مصيبة ما أعظمها!
فلما استمكنت أصول تلك البدع في قلوب من ينتسب إلى العلم من المتأخرين، حاولوا صرف المعنى الذي دلت عليه النصوص، وأراده الله ورسوله بالنهي عنه، والتغليظ فيه، إلى ضروب من التحريف، فرارا من أن يدخل الواقع منهم تحت ذلك النهي. فلما لبسوا لبس عليهم؛ فإنا لله وإنا إليه راجعون {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 1.
__________
1 سورة الكهف آية: 17.

(1/394)

[شبهة وجود الأرواح عند القبور والانتفاع بها]
الوجه الرابع: أن هذا الذي يدعيه المجيب من الاستظهار بأرواح أهل القبور لا حقيقة له؛ فإنه اعتقاد فاسد من تضليل الشيطان لجهال الأمة، وإلا فمن أين لهذا المدعي أن الأرواح تنْزل كذلك، وقد عرفت أن التعلق بها وعبادتها شرك بالله. وهذا من التخيلات الشيطانية الشركية بلا ريب، نظير ما ادعى المشركون في قولهم في معبوداتهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 1، قال -تعالى-: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2، فأكذبهم الله في دعواهم هذه، وبين أنه لا حقيقة لها، وأن اتخاذهم شفعاء من دون إذنه شرك نزه نفسه عنه.
ونظائر هذه الآية في القرآن كثير كقوله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْل} 3 الآية. فأخبر تعالى عن أهل الشرك أنهم يدعون في معبوديهم أشياء لا حقيقة لها في الخارج أصلا، وإنما هي تصورات وخيالات ذهنية شيطانية {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 4.
وقوله: {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} 5.
ولقد بين تعالى في كتابه دينه وأمره الشرعي في آيات كثيرة، من ذلك ما ذكر عن نبيه يوسف -عليه السلام- من قوله: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 6.
وقد عرفت مما تقدم أن الله -تعالى- قصر أنواع العبادة من خلقه عليه، ولم يأذن لهم أن يصرفوا منها شيئا لغيره أصلا، كما في فاتحة الكتاب: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 7. وتوحيد الإلهية من اسمه تعالى"الله"، فهذا الاسم الأعظم دل على أنه سبحانه هو المألوه المعبود، كما ذكر في الدر المنثور وغيره عن ابن عباس قال: معنى
__________
1 سورة يونس آية: 18.
2 سورة يونس آية: 18.
3 سورة الرعد آية: 33.
4 سورة النجم آية: 23.
5 سورة النمل آية: 64.
6 سورة يوسف آية: 39، 40.
7 سورة الفاتحة آية: 5.

(1/395)

الله: أي ذو الألوهية والعبودية على خلقه أجمعين.
فمن تدبر هذه الآيات ونظائرها علم أن هؤلاء القبوريين المفتونين بالأموات قد خالفوا ما أمرهم الله -تعالى- به من إفراده بالألوهية والعبودية الخاصة له، فتألهت قلوبهم غيره، وتعلقت أفئدتهم بمن لا يملك لنفسه ضرا ولا نفعا، ولا موتا ولا حياة ولا نشورا.
قال الله -تعالى-: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 1 الآية، وتقدمت، وقال -تعالى-: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 2.
فتأمل هذه الآية وما فيها من البيان والبرهان على ضلال من وجه وجهه وقلبه لغير الله بأي نوع كان من أنواع العبادة، وهذا لا يخفى إلا على من عميت بصيرته، وضل سعيه، وفسد فهمه، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 3.
[الأرواح لا يعلم مقرها إلا خالقها]
الوجه الخامس: أن المجيب ومن يقول بقوله إنما وجهوا وجوههم وقلوبهم إلى أرواح الأموات، وقد فارقت تلك الأرواح أجسادها، لا يعلم أين صارت ولا إلى ما صارت إلا الله، إلا ما ورد أن أرواح الشهداء والسعداء تسرح في الجنة. وقد جعل الله موتهم دليلا وبرهانا على بطلان عبادتهم، قال الله -تعالى-: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 4. ولا ريب أن من له بصيرة يعلم أن الميت لا شعور له بحاله، فكيف بغيره؟ وقد تقدم دليله.
فبطل بهذه الآيات المحكمات وما في معناها كل ما تعلق به المشركون من طلب وأمل ورجاء ورغبة صرفوه لغير الله، وبين تعالى أن ذلك يعود عليهم وبالا في الدار الآخرة. نعوذ بالله من ضلال السعي والخيبة والخسران.
__________
1 سورة فاطر آية: 13.
2 سورة الأحقاف آية: 5، 6.
3 سورة النور آية: 40.
4 سورة النحل آية: 20: 22.

(1/396)

ولقد أحسن من قال:
يقضى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
[الاحتجاج بأقوال المتكلمين في التوحيد دون علماء السلف]
الوجه السادس: أن المجيب أجاب بما يخالف مطلوب السائل، فإن السائل إنما طلب منه قول الأئمة الذين يرجع إليهم في أصول الدين وفروعه، ممن أجمع أهل السنة على هدايتهم ودرايتهم وعلمهم وصدقهم وتمسكهم بالحق، وهم كثير في القرون المفضلة وبعدها، ولم يسأله عن قول من لا يعرف بعلم ولا ثقة ولا صدق ولا عدالة؛ وكلامه الذي نقله عن المجيب من شرحه كلام محرف للسنة، قد دخل في الكلام المذموم والفلسفة، ومثل هذا لا يحتج بقوله من له أدنى فهم ومعرفة بأحوال العلماء.
فسبحان الله يا هذا! كيف تقلد في دينك من لا يعرف بعلم ولا صدق وأمانة وعدالة؟! فما أكثر من اغتر بأقوال من هو مثله ممن أخذ عن أرباب أهل البدع!
فهلا أجبت بأقوال الصحابة والتابعين كالفقهاء السبعة، وكالزهري والحسن وابن سيرين والحمادين والأوزاعي والثوري والليث بن سعد، والأئمة الأربعة، وإسحاق بن إبراهيم وأبي عبيد ومحمد بن نصر المروزي وابن جرير الطبري وأبي عمر بن عبد البر النمري صاحب التمهيد والاستذكار، وأمثال هؤلاء من أئمة الإسلام أهل العروة الوثقى!
فإنهم -بحمد الله- كثير في الأمة، يعرفهم من له إلمام بالعلم والعلماء والفضل والفضلاء، ومعاذ الله أن تجد في كلام هؤلاء وأمثالهم من يجوز تعلق القلب والهم والإرادات بغير الله، سبحانه وتعالى، وتقدس عن الشرك في الإرادات والنيات والأعمال.
ولو قيل لهذا المجيب: عرفنا بشارح المشارق هذا، ومن ذكره من المصنفين من أهل الجرح والتعديل، لم يجد إلى ذلك من سبيل.
وعلى كل حال فليس في كلامه حجة ولا دليل، فإن كلامه يعرف بحقيقة حاله

(1/397)

والحجة التي لا تعارض ولا تدافع إنما هي فيما قاله الله ورسوله، وما كان عليه المسلمون في عصر الخلفاء الراشدين والأئمة المهتدين، قبل حدوث البدع وتشعب الأهواء واختلاف الآراء، قال الله -تعالى-: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 1.
[حماية النبي للتوحيد الخالص]
ولا يخفى على من له دين وإلمام بالعلم النافع أن رسول الله صلى الله عليه وسلم حمى حِمى التوحيد، وسد كل طريق يوصل إلى الشرك الأكبر والأصغر، فقد ثبت عنه أنه لما قال له رجل: ما شاء الله وشئت. قال:"أجعلتني لله ندا؟ بل ما شاء الله وحده" 2.
وفي المسند عن عمران بن حصين رضي الله عنه:"أن النبي صلى الله عليه وسلم رأى رجلا في يده حلقة من صفر. فقال: ما هذه؟ قال: من الواهنة. فقال: انزعها؛ فإنها لا تزيدك إلا وهنا، وإنك لو مت وهي عليك ما أفلحت أبدا" 3 فانظر إلى هذه العقوبة العظيمة لمن علق قلبه بحلقة دون الله.
وثبت عنه صلى الله عليه وسلم أنه قال:"من تعلق شيئا وكل إليه" 4 أخرجه النسائي من حديث أبي هريرة. ولأحمد عن عقبة بن عامر:"من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له" 5، وفي رواية:"من تعلق تميمة فقد أشرك" 6.
[التمسك بالتوحيد وعدم التعلق بأرواح الأموات]
ومن المعلوم أن التعلق بأرواح الأموات أعظم شركا من تعليق التمائم، وهذا لا يخفى على من له بصيرة في الدين، فإن الفتنة بها أعظم، والتعلق بها أشد. والعبادة عبادة حيثما صرفت: فإن قصرت على المستحق لها وهو الله فهو التوحيد، وإن صرف منها نوع فأكثر لغير الله فهو شرك بالله، قال الله -تعالى-: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 7.
والصحابة -رضي الله عنهم- قد تمسكوا بما علموه من حال نبيهم صلى الله عليه وسلم من تحقيق التوحيد وحمايته عن الشرك. فقد ثبت عن حذيفة بن اليمان صاحب رسول الله صلى الله عليه وسلم أنه رأى رجلا في يده خيط من
__________
1 سورة الأنعام آية: 116، 117.
2 أحمد 1/214.
3 ابن ماجه: الطب 3531 , وأحمد 4/445.
4 الترمذي: الطب 2072.
5 أحمد 4/154.
6 أحمد 4/156.
7 سورة النساء آية: 48.

(1/398)

الحمى فقطعه وتلا قوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 1.
[تمسك السلف بالتوحيد وفشو الشرك في الخلف]
ومن المعلوم أن الشرك في عصر الصحابة -رضي الله عنهم- كان قليلا جدا، فإذا رأوا شيئا منه أعظموه وأنكروه. وحذيفةرضي الله عنهاستدل بهذه الآية الكريمة على أن هذا شرك بالله، فأين هذا مما وقع فيه أكثر الناس اليوم من طلب النفع ودفع الضر من الأموات، الذين لا إحساس لهم بما يطلبه الداعي منهم، ولم يدفعوا عن أنفسهم فضلا عن غيرهم؟!
وأما التابعون للصحابة وأتباعهم فإنهم سلكوا سبيل النبي صلى الله عليه وسلم، فإنهم أبدوا وأعادوا في إنكار ما حدث من الشرك. فقد ثبت عن سعيد بن جبيررضي الله عنهأنه قال:"من قطع تميمة من إنسان كانت كعدل رقبة". فانظر إلى هذا التشديد من هذا الإمام في تعليق التميمة!
فأين هذا مما قرر المجيب جوازه من التعلق بأرواح الأموات التي لا يعلم مستقرها إلا الله ولا تنفع ولا تضر؟! {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} 2.
[الإسلام لرب العالمين هو إسلام الوجه والقلب بإخلاص العبادة]
وقد عرفت أن الإسلام لرب العالمين هو إسلام الوجه والقلب بإخلاص العبادة بجميع أنواعها لله تعالى، فمن صرف شيئا من العبادة لغير الله فقد أشرك بالله.
قال الله -تعالى-: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 3 الآيات.
فيا له من بيان ما أوضحه! وحجة ما أقطعها للشرك!
و {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا
__________
1 سورة يوسف آية: 106.
2 سورة الأنعام آية: 71.
3 سورة الروم آية: 28.

(1/399)

وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} 1، {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 2.
ولقد أحسن من قال في بيان التوحيد، أي توحيد الإلهية:
فالقصد وجه الله بالأقوال والأ ... عمال والطاعات والشكران
فبذاك ينجو العبد من إشراكه ... ويصير حقا عابد الرحمن
[الشرك بالله مسبة لله]
وبهذا يعلم أن الشرك بالله مسبة لله، وتنقيص له، ورغبة عنه إلى غيره، وهضم لربوبيته تعالى. فمعظم هؤلاء الجاحدون لتوحيد الله مخلوقه وعبده لتنقصهم لله تعالى، ومسبتهم له، بزعمهم أن معبوديهم صالحون وأولياء، فأنزلوهم منْزلة الله، وسلبوا لهم حقه، والنبي والصالح حقه متابعته فيما هو فيه من التوحيد، والعمل الذي صار به صالحا، فلم يقتدوا بهم في الدين ولا في العمل، فأخذوا حقهم من الاقتداء بهم في الدين واتباعهم، وحرفوه لجهال المتفلسفة، ومن أخذ عنهم كشارح المشارق، وأمثاله من المحرفين.
[مشابهة الأمة للأمم السابقة]
الوجه السابع: أن مما يبين خطأ المجيب وضلاله مع ما تقدم من الأوجه ما أخرجه الترمذي بسنده عن أبي واقد الليثي قال:
"خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها: ذات أنواط. فمررنا بسدرة، فقلنا: يا رسول الله، اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال النبي صلى الله عليه وسلم: الله أكبر، إنها السنن، قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} لتركبن سنن من كان قبلكم".
وفي هذا الحديث من الفوائد أن التبرك بالأشجار ونحوها شرك وتأليه لغير الله، ولهذا شبه قولهم
__________
1 سورة الأعراف آية: 43.
2 سورة يونس آية:57، 58.

(1/400)

" اجعل لنا ذات أنواط" 1 بقول بني إسرائيل: {اجْعَلْ لَنَا إِلَهاً} 2، ومنها أن حقيقة الشيء لا تتغير بتغير الاسم، ومنها خطر الشرك والجهل، فكادوا أن يقعوا في الشرك لما جهلوه، فإذا كان هذا في عهد النبوة وإقبال الدين، فكيف لا يقع بعد تقادم العهد، وتغير الأحوال، واشتداد غربة الدين؟!
ومنها مشابهة هذه الأمة لأهل الكتاب فيما وقع منهم كما في الحديث الآخر: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله، اليهود والنصارى؟ قال: فمن؟ " 3. فإذا تبين أن التعلق بالأشجار ونحوها عبادة لها من دون الله، ووضع للعبادة في غير موضعها، فلا فرق بين أن يصرف لشجرة أو قبر أو غير ذلك.
ومعلوم أن الشجر له حياة بحسبه، مطيع لربه، يسبح بحمده، وما عبدت اللات والعزى ومناة إلا بمثل ذلك التعلق والاعتقاد، قال مجاهد: اللات كان رجلا صالحا يلت السويق للحاج، فمات، فعكفوا على قبره. وكذا قال أبو الجوزاء عن ابن عباس.
وصح عن النبي صلى الله عليه وسلم أنه قال:"بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء" 4. فقد -والله- اشتدت غربة الإسلام حتى عاد الشرك بالله دينا وقربة يتقرب به إلى الله، وهو أعظم ذنب عصي الله به كما قال تعالى: {لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 5، وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ} 6، وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} 7.
[شبهة اتصال روح زائر القبر بروح الميت واستمداده منه]
الوجه الثامن: أن هذا الذي أجازه هذا المجيب هو بعينه قول الفلاسفة المشركين، فإنهم قالوا: إن الميت المعظم الذي لروحه قرب ومزية عند الله لا تزال تأتيه الألطاف من الله، وتفيض على روحه الخيرات، فإذا علق الزائر روحه به
__________
1 الترمذي: الفتن 2180 , وأحمد 5/218.
2 سورة الأعراف آية: 138.
3 البخاري: أحاديث الأنبياء 3456 , ومسلم: العلم 2669 , وأحمد 3/84.
4 الترمذي: الإيمان 2629 , وابن ماجه: الفتن 3988 , وأحمد 1/398 , والدارمي: الرقاق 2755.
5 سورة لقمان آية: 13.
6 سورة المائدة آية: 72.
7 سورة الحج آية: 31.

(1/401)

وأدناها منه، فاض من روح المزور على روح الزائر من تلك الألطاف بواسطتها، كما ينعكس الشعاع من المرآة الصافية والماء ونحوه على الجسم المقابل له.
قالوا: فتمام الزيارة أن يتوجه الزائر بوجهه وقلبه وروحه إلى الميت، ويعكف بهمته عليه، ويوجه قصده كله وإقباله عليه، بحيث لا يبقى فيه التفات إلى غيره؛ فكلما كان جمع الهمة والقلب عليه أعظم كان أقرب إلى انتفاعه به وشفاعته له.
[رد ابن القيم على شبهة اتصال الأرواح]
قال ابن القيم -رحمه الله-: وقد ذكر هذه الزيارة على هذا الوجه ابن سينا والفارابي وغيرهما، وصرح بها عباد الكواكب في عبادتها، وقالوا: إذا تعلقت النفس الناطقة بالأرواح العلوية فاض عليها منها النور.
وبهذا السر عبدت الكواكب، واتخذت لها الهياكل، وصنفت لها الدعوات، واتخذت الأصنام المجسدة لها، وهذا بعينه هو الذي أوجب لعباد القبور اتخاذها أعيادا، وتعليق الستور عليها، واتخاذ السرج وبناء المساجد عليها، وهو الذي قصد رسول الله صلى الله عليه وسلم إبطاله ومحوه بالكلية، وسد الذرائع المفضية إليه، فوقف المشركون في طريقه، وناقضوه في قصده.
وكان النبي صلى الله عليه وسلم في شق وهؤلاء في شق، هذا الذي ذكره هؤلاء المشركون في زيارة القبور والشفاعة التي ظنوا أن آلهتهم تنفعهم بها، وتشفع لهم عند الله.
قالوا: فإن العبد إذا تعلقت روحه بروح الوجيه المقرب عند الله، وتوجه بهمته إليه، وعكف بقلبه عليه، صار بينه وبينه اتصال يفيض به عليه نصيب مما يحصل له من الله. وشبهوا ذلك بمن يخدم ذا جاه وحظوة يقرب من السلطان، فهو شديد التعلق به فيما يحصل لذلك من السلطان من الإنعام والأفضال، ينال ذلك المتعلق منه بحسب تعلقه.
وهذا شر عبادة الأصنام، وهو الذي بعث الله رسله وأنزل كتبه بإبطاله، وتكفير أصحابه ولعنهم، وإباحة دمائهم وأموالهم، وسبي نسائهم وذراريهم، وأوجب لهم النار. والقرآن من أوله إلى آخره مملوء من الرد على أهله وإبطال مذهبهم. انتهى

(1/402)

[إبطال التعلق بغير الله]
قلت: وتأمل ما ذكره الله في سورة يس من قوله: {وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُون إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} 1 الآية.
ففي هذه الآية العظيمة وما في معناها ما يكفي ويشفي في إبطال هذا المذهب الخبيث، من تعلق أهل الإشراك بغير الله، وافترائهم على الله، وإضلالهم العباد عن توحيد الله والتوجه إليه وحده بالإخلاص، الذي هو دينه الذي لا يرضى لعباده دينا سواه، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 2.
ففرق تعالى في هذه الآية بين دينه الذي أرسل به رسله وأنزل به كتبه، ودين هؤلاء المشركين الذي أنكره عليهم، وأكذبهم فيما زعموه، وأكفرهم بما انتحلوه واعتمدوه من الشرك العظيم، الذي لا يحبه ولا يرضاه، وينكره ويأباه.
كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 3، والأسباب هي الوصلة والمودة التي كانت بين العابد والمعبود، أخبر سبحانه أنها تتقطع يوم القيامة.
{وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 4، فهذا ما يؤول إليه أمر هؤلاء المشركين يوم القيامة.
ونظائر هذه الآية كثير في القرآن كقوله: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} 5.
__________
1 سورة يس آية: 20: 24.
2 سورة الزمر آية: 2، 3.
3 سورة البقرة آية: 165، 166.
4 سورة البقرة آية: 167.
5 سورة العنكبوت آية: 25.

(1/403)

فتأمل ما يؤول إليه أمر أهل هذه التوجهات والتعلقات بغير الله، من كفرهم بمن تعلقوا عليهم، ولعنهم لهم، وجزائهم عند الله بعذاب النار، وغير ذلك مما أخبر له تعالى عن أحوالهم، فلا شافع يشفع لهم، ولا ناصر ينصرهم، فعادت تلك التعلقات الشركية، والهمم الشيطانية، والأماني الكاذبة عليهم حسرة ووبالا.
هذا ما تيسر تعليقه -بحمد الله- في هدم أصول هؤلاء المشركين، وفيه الكفاية لمن نور الله قلبه، {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 1 وصلى الله على سيد المرسلين وإمام المتقين محمد، وعلى آله وصحبه، وسلم تسليما كثيرا.
__________
1 سورة النور آية: 40.

(1/404)


نصائح وفتاوى فقهية للشيخ عبد الرحمن بن حسن، نصيحة في الزجر عن طلب العلم لغير الله، فتاوى فقهية في خروج النساء ولبس الحرير وغير ذلك - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[نصائح وفتاوى فقهية للشيخ عبد الرحمن بن حسن رحمه الله وأحسن إليه]
مقدمة
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخوان 1 صالح بن محمد الشثري، وزيد بن محمد آل سليمان، وإخوانهم -سلمهم الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فموجب الخط إبلاغكم السلام، والسؤال عن الحال، جعلنا الله وإياكم ممن عرف الحق فاتبعه، وقابل النعم بشكرها. وقد خطيت لك في أول رمضان خطا أراد الله أن الطروش 2 فاتونا ولا راح، مضمونه بعض الإشارات النافعة، منها: إني أوصيك بتدبر أنوار الكتاب، التي هي أظهر من الشمس في نحر الظهيرة، ليس دونها قتر ولا سحاب، لا سيما دوال التوحيد، والتفكر في مدلولاته ولوازمه، وملزوماته ومكملاته ومقتضياته، ثم التفطن
__________
1 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.
2 الطروش هم المسافرون.

(1/404)

فيما يناقضه وينافيه من نواقضه ومبطلاته.
فالخطر فيه شديد، ولا يسلم منه إلا من وفق للصبر والتأييد، والفعل الحميد، والقول السديد، وخالط قلبه آيات الوعد والوعيد، وعرف الله بأسمائه وصفاته التي تجلو الريب والشك عن قلب كل مريد، واعتصم بها عن كل شيطان مريد. {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ ذُو الْعَرْشِ الْمَجِيدُ فَعَّالٌ لِمَا يُرِيدُ} 1 الآيات. فقد عمت البلوى بالجهل المركب والبسيط {إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} 2.
فالله الله في التحفظ على القلب بكثرة الاستغفار من الذنب، جعلنا الله وإياكم ممن نجا من ظلمة الجهالة، وأخلص لله أقواله وأعماله.
وبلغ حمد والعيال والإخوان السلام، ومن لدينا العيال والإخوان بخير، وينهون السلام، وأنت سالم، والسلام.
__________
1 سورة البروج آية:12: 16.
2 سورة آل عمران آية: 120.

(1/405)

[نصيحة في الزجر عن طلب العلم لغير الله]
بسم الله الرحمن الرحيم
من عبد الرحمن بن حسن إلى الأخ فايز بن علي وإخوانه من طلبة العلم -سلمهم الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
وصل خطك -وصلك الله بما يرضيه-، والذي أوصيكم به جميعا ونفسي بتقوى الله تعالى، والإخلاص لوجهه الكريم في طلب العلم وغيره لتفوز بالأجر العظيم. وليحذر كل عاقل أن يطلب العلم للمباراة والمباهاة، فإن في ذلك خطرا عظيما، ومثل ذلك طلب العلم لغرض الدنيا أو لجاهها، والترؤس بين أهلها، وطلب المحمدة، وذلك هو الخسران المبين.
ولو لم يكن في الزجر عن ذلك إلا قول الله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ

(1/405)

إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} 1.
وفي حديث أنس مرفوعا:"من تعلم العلم ليباهي به العلماء، أو ليماري به السفهاء، أو ليصرف به وجوه الناس إليه، فهو في النار" 2 وهذا القول كاف في النصيحة. وفقنا الله وإياكم لحسن القبول.
وقد بلغني أنكم اختلفتم في مسائل أدى إلى النّزاع والجدال، وليس هذا شأن طلاب الآخرة، فاتقوا الله، وتأدبوا بآداب العلم، واطلبوا الثواب من الله في تعلمه وتعليمه، وأتبعوا العلم العمل، فإنه ثمرته في حصوله، كما في الأثر:"من عمل بما علم أورثه الله علم ما لم يعلم"، وكونوا متعاونين على البر والتقوى.
ومن علامة إخلاص طالب العلم أن يكون صموتا عما لا يعنيه، متذللا لربه، متواضعا لعباده، متورعا متأدبا، لا يبالي ظهر الحق على لسانه أو لسان غيره، ولا ينتصر لنفسه ولا يفتخر، ولا يحقد ولا يحسد، ولا يميل به الهوى، ولا يركن إلى زينة الدنيا.
[طواف القدوم والسعي من الحائض]
وأما المسألة الأولى وهي: هل يصح من الحائض إذا قدمت مكة أن تسعى قبل الطواف أم لا؟
الجواب: لا يصح السعي إلا بعد طواف صحيح لنسك من الأنساك، أما المفرد والقارن، فسعيهما بعد طواف القدوم مجزئ لحجتهما كما يجزئ للقارن لعمرته، وأما المتمتع فيسعى بعد طواف العمرة لها، ولا يجزئه للحج إلا أن يسعى بعد طواف الإفاضة.
قال بعضهم: يطوف للقدوم ويسعى بعده. والمختار أنه لا يطوف للقدوم، وليس إلا طواف الزيارة، وعليه أن يسعى بعده للحج، فإن سعى قبله لم يجزه.
قالوا: ويجب أن يكون السعي بعد، طواف واجب أو مستحب. هذا كلام الحنابلة، لا اختلاف بينهم في ذلك. وقال الشافعية: لو سعى ثم تيقن أنه ترك شيئا من الطواف لم يصح سعيه، فيلزمه أن يأتي ببقية الطواف. فإذا أتى ببقيته أعاد
__________
1 سورة هود آية: 15.
2 الترمذي: العلم 2654.

(1/406)

السعي، نص عليه الشافعي، وبنحوه قال مالك وأبو حنيفة.
ومما يستدل لذلك حديث عائشة وفيه:"فلما كنا في بعض الطريق حضت، فدخل عليّ رسول الله صلى الله عليه وسلم وأنا أبكي فقال: ما يبكيك؟ قلت: وددت أني لم أكن خرجت العام، فقال: ارفضي عمرتك، وانقضي رأسك وامتشطي، وأهلي بالحج" 1. ومعنى ارفضي العمرة رفض أعمالها، فلو صح سعي قبل الطواف لما منع منه حيضها كما لا يمنع من سائر المناسك. والله أعلم.
[إعادة المتيمم الصلاة عند وجود الماء]
وأما السؤال الثاني: عن قوله صلى الله عليه وسلم في شأن الرجل الذي صلى بالتيمم، فلم يعد لما وجد الماء:"أصبت السنة وأجزأتك صلاتك" 2، وقال للذي أعاد:"لك أجرك مرتين". فلا شك أن الذي لم يعد أصاب الحكم الشرعي بدليل قوله صلى الله عليه وسلم:"أصبت السنة، وأجزأتك صلاتك" 3. وأما الذي أعاد فهو مجتهد فيما فعل، فأثيب على الصلاة الأولى والثانية؛ لكونه صلى الثانية مجتهدا، فأثيب على اجتهاده للصلاة الثانية، كما أثيب على الصلاة الأولى.
ومن المعلوم أن الفريضة أفضل من التطوع من جنسه أو غير جنسه إلا في أربعة أشياء، ذكرها الجلال السيوطي ضمنها بيتين، والأخير لمحمد الخلوتي الحنبلي:
الفرض أفضل من تطوع عابد ... حتى ولو قد جاء منه بأكثر
إلا التوضؤ قبل وقت وابتدا ... ء بالسلام وإبراء للمعسر
وكذا ختان المرء قبل بلوغه ... تمم به نظم الإمام المكثر
[الجمع في الصلاة عند فقد الماء]
وأما السؤال الثالث: فيمن نوى جمع التأخير حيث يجوز الجمع، فدخل وقت الثانية قبل أن يصلوا إلى الماء، فالأفضل في حقهم أن يؤخروا الصلاة إلى أن يصلوا إلى الماء ما لم يدخل وقت الضرورة، فإن صلوا قبل وصولهم إليه أجزأتهم الصلاة بالتيمم، ولا إعادة عليهم.
وقول السائل: فهل يكون وقت الاختيار للثانية وقتا للأولى أم لا؟
الجواب: نعم يكون وقتا لها في حق من يجوز له الجمع إذا نواه، فتنبه! والله أعلم. وصلى الله على محمد وسلم.
__________
1 البخاري: الحيض 317 والحج 1556 ,1783 ,1786 والمغازي 4395 , ومسلم: الحج 1211 , وأبو داود: المناسك 1778 , وابن ماجه: المناسك 3000 , وأحمد 6/163 ,6/177 , ومالك: الحج 940.
2 النسائي: الغسل والتيمم 433 , وأبو داود: الطهارة 338 , والدارمي: الطهارة 744.
3 النسائي: الغسل والتيمم 433 , وأبو داود: الطهارة 338 , والدارمي: الطهارة 744.

(1/407)

[فتاوى فقهية في خروج النساء ولبس الحرير وغير ذلك]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ علي بن فواز -سلمه الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فهذا جواب السائل: أما خروج النساء من البيوت بالزينة، فيحرم مخافة الفتنة بالنساء، فإنهن فتنة لكل مفتون.
[الضرب بالدف]
وأما الدف، فيحصل الإعلام بضربه في الزفاف وقبل الدخول، في وقت من النهار، وأما ضربه في الليل، ففيه من المفاسد ما لا يخفى، ومن أقرهم على ذلك ممن له قدرة على منعهم، فقد ظلم نفسه.
[الاحتكار]
وأما الاحتكار، فإذا شراه أحد من الأسواق ينتظر الغلاء، فهو احتكار.
[خلط البر بالشعير وتلقي الركبان]
وأما خلط البر بالشعير للبيع فلا يجوز، لما ورد في ذلك من الآثار التي رواها ابن أبي شيبة في مسنده.
وأما تلقي الركبان للشراء منهم ما جلبوه، فيلزم منعهم من ذلك، وأما التزعفر فقد ورد ما يدل على جوازه، فلا ينكر والحالة هذه.
[مذهب الخوارج]
وأما مذهب الخوارج، فإنهم يكفرون أهل الإيمان بارتكاب الذنوب ما كان منها دون الكفر والشرك. وإنهم قد خرجوا في خلافة عليرضي الله عنهوكفروا الصحابة بما جرى بينهم من القتال، واستدلوا على ذلك بآيات وأحاديث، لكنهم أخطؤوا في الاستدلال.
[المعاصي التي يكفر فاعلها]
فما دون الشرك والكفر من المعاصي فلا يكفر فاعله، لكنه ينهى عنه إذا أصر على كبيرة ولم يتب منها، فيجب نهيه والقيام عليه. وكل منكر يجب إنكاره، من ترك واجب أو ارتكاب محرم، لكن لا يكفر إلا من فعل مكفرا دل الكتاب والسنة على أنه كفر، وكذا ما اتفق العلماء على أن

(1/408)

من فعله أو اعتقده كفر، كما إذا جحد وجوب ما هو معروف من الدين بالضرورة، أو استحل ما هو معروف بالضرورة أنه محرم.
فهذا مما أجمع العلماء على أنه كفر إذا جحد الوجوب، إلا إذا ترك الصلاة تهاونا وكسلا، فالمشهور في مذهب أحمد أنه يستتاب، فإن تاب وإلا قتل كافرا، وأما الثلاثة فلا يكفرونه بالترك، بل يعدونه من الكبائر، وكذلك إذا فعل كبيرة كما تقدم، فلا يكفر عند أهل السنة والجماعة إلا إذا استحلها.
[السفر إلى بلاد المشركين]
وأما السفر إلى بلاد المشركين للتجارة، فقد عمت به البلوى، وهو نقص في دين من فعله لكونه عرض نفسه للفتنة بمخالطة المشركين، فينبغي هجره وكراهته. فهذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سب ولا ضرب، ويكفي في حقه إظهار الإنكار عليه وإنكار فعله، ولو لم يكن حاضرا؛ والمعصية إذا وجدت أنكرت على من فعلها أو رضيها إذا اطلع عليها.
وأما المعاصي التي فيها الحدود، فلا يقيمه إلا الإمام أو نائبه، وأما الحدود إذا بلغت السلطان، فالمراد بالسلطان الأئمة والقضاة كمن يستنيبهم الإمام ويوليهم في بلدهم. وذكرت في جوابي للربع1 إلي في خاطري مما يوجب اجتماع الكلمة والسلام.
__________
1 هم جماعة الرجل وأصحابه.

(1/409)


قوله صلى الله عليه وسلم: "الدين النصيحة"، فتاوى ومسائل فقهية في الطلاق الثلاث وغيره، معنى التقوى وتفسير قول الله تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته} - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[الدين النصيحة]
قوله صلى الله عليه وسلم: الدين النصيحة
بسم الله الرحمن الرحيم
الحمد لله الملك العلام، ذي الجلال والإكرام، أحمده أن منَّ علينا بالإسلام، وأشهد أن لا إله إلا الله وحده لا شريك له ذو الطول والإنعام، وأشهد أن محمدا عبده ورسوله الذي أكمل به الشرائع والأحكام، وجعله مبينا لحدود الحلال والحرام، اللهم صل على محمد وأصحابه هداة الأنام وسلم تسليما.

(1/409)

أما بعد: فإنه قد صح عن النبي صلى الله عليه وسلم من حديث تميم الداريرضي الله عنه أنه قال: "الدين النصيحة، ثلاثا، قلنا: لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" 1 رواه مسلم فما أعظم شأن هذا الحديث، وأنفعه لمن عقله ورزق العمل به! ولقد أحسن من قال:
لقد نصحت لأقوام وقلت لهم ... أنا النذير فلا يغرركم أحد
وقد بعث الله محمدا صلى الله عليه وسلم بالهدى ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، وأوجب على الخلق طاعته واتباعه كما قال سبحانه: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ} 2 …الآية، وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} 3 …الآية، وقال: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ} 4 …الآية.
قال شيخ الإسلام: الإيمان به تصديقه وطاعته واتباعه انتهى. والآيات في هذا المعنى كثيرة جدا.
[النهي عن لبس الحرير]
فإذا عقلت هذا الأصل، فاعلم أن الأحاديث قد تظاهرت عن رسول الله صلى الله عليه وسلم بالنهي عن الحرير وتحريمه على ذكور هذه الأمة، فقد أخرج البخاري ومسلم والنسائي عن حذيفةرضي الله عنه قال: "سمعت رسول الله صلى الله عليه وسلم يقول: لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما، فإنها لهم في الدنيا ولكم في الآخرة" 5.
وأخرج الإمام أحمد والترمذي والنسائي عنه عن أبي موسىرضي الله عنهأن النبي صلى الله عليه وسلم قال: "أحل الذهب والحرير لأناث أمتي وحرم على ذكورها" 6.
وأخرج أبو داود والنسائي وابن ماجه عن عليرضي الله عنهقال:" رأيت رسول الله صلى الله عليه وسلم أخذ حريرا فجعله في يمينه، وذهبا فجعله في شماله، ثم قال: إن هذين حرام على ذكور أمتي " 7 وأحاديث هذا الباب يتعذر استقصاؤها، فنبهت ببعضها على نوعها.
__________
1 مسلم: الإيمان 55 , والنسائي: البيعة 4197 ,4198 , وأبو داود: الأدب 4944 , وأحمد 4/102.
2 سورة النور آية: 54.
3 سورة النور آية: 63.
4 سورة الأعراف آية: 157.
5 البخاري: الأطعمة 5426 , ومسلم: اللباس والزينة 2067 , والنسائي: الزينة 5301 , وأحمد 5/396 ,5/397 ,5/408 , والدارمي: الأشربة 2130.
6 الترمذي: اللباس 1720 , والنسائي: الزينة 5148.
7 النسائي: الزينة 5144 , وأبو داود: اللباس 4057 , وابن ماجه: اللباس 3595.

(1/410)

وقد حكى الإجماع على تحريم الحرير على الذكور غير واحد من الأئمة إلا ما استثناه الشارع، كما في حديث عمر، وهو عند البخاري ومسلم وأهل السنن عن أبي عثمان النهدي:"أتانا كتاب عمر، ونحن مع عقبة بن فرقد بأذربيجان أن رسول الله صلى الله عليه وسلم نهى عن الحرير إلا هكذا، وأشار بأصبعيه اللتين تليان الإبهام. قال: فيما علمنا أنه يعني الأعلام" 1 ولأبي داود في الحديث: "نهى عن الحرير إلا هكذا وهكذا، أصبعين أو ثلاثا أو أربعا" 2. وبهذا الحديث احتج أهل العلم على أنه لا يباح من الحرير في الثوب ونحوه إلا مقدار أربع أصابع.
قال في الفروع: ويباح منه العلم إذا كان أربع أصابع مضمومة فأقل، ونص عليه. انتهى. وقال في المبدع: ويباح العلم الحرير، وهو طراز الثوب إذا كان أربع أصابع مضمومة فما دون، نص عليه وجزم به في المغني والشرح. وقال في الإنصاف: ويباح علم الحرير في الثوب إذا كان أربع أصابع فما دون.
وقال في جمع الجوامع: ولبنة الجيب وسجف الفراء كالعلم في الإباحة والقدر، وفي حاشية المنتهى على قول المصنف: لا فوق أربع أصابع، يعني أن ما ذكر من العلم والرقاع والسجف ولبنة الجيب أنها تباح إذا كان أربع أصابع معتدلة مضمومة فما دون، لا إن كان أكثر منها. انتهى. وهذا الذي ذكره هؤلاء كغيرهم من الفقهاء إنما هو فيما إذا كان الحرير منفردا متميزا سواء كان منسوجا في الثوب كالعلم، أو مجعولا فيه بعد النسج كلبنة الثوب والسجف، وسواء كان مفرقا أو مجموعا. وكذا إذا كان مشوبا بغيره على الصحيح المعتمد عند جمع من كبار الأئمة المحققين، كما صرح به شارح المنتقى، ونقله عن تقي الدين بن دقيق العيد.
قال الشارح: وقد عرفت مما سلف من الأحاديث الواردة في تحريم الحرير بدون تقييد، والظاهر منها تحريم ماهية الحرير، سواء وجدت منفردة أو مختلطة
__________
1 البخاري: اللباس 5828 , ومسلم: اللباس والزينة 2069 , والنسائي: الزينة 5312 , وأبو داود: اللباس 4042 , وأحمد 1/15 ,1/50.
2 البخاري: اللباس 5828 ,5829 , ومسلم: اللباس والزينة 2069 , وأبو داود: اللباس 4042 , وأحمد 1/51.

(1/411)

بغيرها، ولا يخرج عن التحريم إلا ما استثناه الشارع من مقدار الأربع الأصابع من الحرير الخالص، سواء وجد ذلك القدر مجتمعا كما في القطعة الخالصة أو متفرقا كما في الثوب المشوب.
وقد نقل الحافظ في الفتح عن العلامة ابن دقيق العيد أنه إنما يجوز من المخلوط ما كان مجموع الحرير فيه أربع أصابع لو كانت منفردة بالنسبة إلى جميع الثوب. اهـ.
قلت: وقد قرر هذا الحافظ في فتح الباري بأدلته فقال: واستدل بالنهي عن لبس القسي على منع لبس ما خالطه الحرير من الثياب لتفسير القسي بأنه ما خالط غير الحرير فيه الحرير، ويؤيده عطف الحرير على القسي في حديث البراء. ووقع كذلك في حديث علي عند أحمد وأبي داود والنسائي بسند صحيح على شرط الشيخين من حديث عبيدة بن عمرو عن علي –رضي الله عنه- قال:"نهى رسول الله صلى الله عليه وسلم عن القسي والحرير " 1، فعلى هذا يحرم الذي يخالطه الحرير. اهـ.
فهذا حافظ الدنيا في عصره صرح بتحريم لبس ما خالطه الحرير، وهذا مقتضى الدليل، وقال البخاري في صحيحه: قال عاصم عن أبي بردة قلنا لعلي: ما القسية؟ قال:"ثياب أتتنا من الشام أو مصر مضلعة فيها حرير، وفيها أمثال الأترج". وقال جرير عن يزيد: ثياب مضلعة يجاء بها من مصر فيها الحرير. ثم ساق بسنده حديث البراء بن عازب قال:"نهانا النبي صلى الله عليه وسلم عن المياثر الحمر والقسي" 2 وفي رواية له:"ونهانا عن لبس الحرير والديباج والقسي والإستبرق ومياثر الحمر " 3. اهـ.
وقال النسائي: القسي ثياب من كتان مخلوط بحرير، يؤتى بها من مصر نسبت إلى قرية على ساحل البحر قريب من تنيس يقال لها: القس بفتح القاف. اهـ. وقال أبو عبيد: هي ثياب يؤتى بها من مصر فيها حرير، قال في جمع الجوامع: قال شيخ الإسلام: وقد اتفقوا كلهم على أنها ثياب فيها حرير، وليست بحرير مصمت. اهـ.
وأخرج البخاري وأبو داود والنسائي عن عمررضي الله عنه"أنه رأى حلة
__________
1 مسلم: اللباس والزينة 2078 , والترمذي: الصلاة 264 واللباس 1725 ,1737 والأدب 2808 , والنسائي: التطبيق 1040 , وأبو داود: اللباس 4044 والخاتم 4225 , وأحمد 1/80 ,1/81 ,1/92 ,1/93 ,1/104 ,1/114 ,1/119 ,1/121 ,1/126 ,1/127 ,1/133 ,1/134 ,1/138 ,1/146 , ومالك: النداء للصلاة 177.
2 البخاري: اللباس 5838 , ومسلم: اللباس والزينة 2066 , والنسائي: الزينة 5309 , وأحمد 4/284 ,4/299.
3 البخاري: اللباس 5849 , ومسلم: اللباس والزينة 2066 , والترمذي: الأدب 2809 , والنسائي: الجنائز 1939 والزينة 5309 , وأحمد 4/284 ,4/287 ,4/299.

(1/412)

سيراء تباع فقال: يا رسول الله، لو ابتعتها تلبسها للوفد إذا أتوك والجمعة؟ فقال: إنما يلبس هذا من لا خلاق له في الآخرة" 1. قال أبو داود والنسائي: السيراء المضلع بالقز، وقال في النهاية: السيراء بكسر السين وفتح الياء والمد، نوع من البرود يخالطه حرير كالسيور، وأخرجه الأئمة من حديث علي رضي الله عنه.
قال شيخ الإسلام -رحمه الله تعالى-: حديث السيراء والقسي يستدل به على تحريم ما ظهر فيه الحرير، لأن ما فيه خيوط أو سيور لا بد أن تنسج مع غيرها من الكتان والقطن، فالنبي صلى الله عليه وسلم حرمها لظهور الحرير فيها، ولم يسأل هل وزن ذلك الموضع من الكتان والقطن أكثر أم لا، مع أن عادته أنه أقل. انتهى.
وقال: والمنصوص عن أحمد، وقدماء الأصحاب إباحة الخز دون الملحم وغيره. اهـ من جمع الجوامع.
ومما يدل لما قرره هؤلاء الأئمة الحفاظ ما أخرجه البزار والطبراني عن معاذ بن جبل رضي الله عنه قال:" رأى رسول الله صلى الله عليه وسلم جبة مجيبة بحرير، فقال: طوق من نار يوم القيامة" قال الحافظ المنذري: رواته ثقاة، مجيبة بضم الميم وفتح الجيم بعدها ياء مثناة تحت مفتوحة ثم باء موحدة أي: لها جيب من حرير، وهو الطوق. انتهى.
وبهذا يتبين لك أن هذه المحارم المسماة بأخضر قز ونحوها، لا يجوز استعمالها للذكور مطلقا لما فيها من الحرير الخالص الزائد على أربع أصابع بأضعاف كثيرة من باب الإضافة البيانية، وتعريفها بأخضر قز من الإضافة البيانية.
والقز من الحرير، فلا يجوز استعمال ما ظهر فيه الحرير إذا زاد على القدر المستثنى في حديث عمر وتقدم تقريره، اللهم اجعلنا ممن يقبل هداك ويتبع رضاك.
ولقد أحسن أمير المؤمنين عمر بن عبد العزيزرضي الله عنهحيث يقول: لا عذر لأحد بعد السنة في ضلالة ركبها يحسب أنه على هدى.
__________
1 البخاري: الهبة وفضلها والتحريض عليها 2619 , ومسلم: اللباس والزينة 2068 , والنسائي: الجمعة 1382 والزينة 5299 , وأبو داود: الصلاة 1076 واللباس 4040 , وابن ماجه: اللباس 3591 , وأحمد 2/20 ,2/103 , ومالك: الجامع 1705.

(1/413)

وقال أبو الوفاء بن عقيل في الفنون: من أعظم منافع الإسلام، وآكد قواعد الأديان: الأمر بالمعروف والنهي عن المنكر والتناصح، فهذا أشق ما تحمله المكلف لأنه مقام الرسل، حيث يثقل صاحبه على الطباع، وتنفر منه نفوس أهل اللذات، ويمقته أهل الخلاعة، وهو إحياء السنن وإماتة البدع ... إلى أن قال: لو سكت المحقون، ونطق المبطلون لتعود السوى ما شاهدوا، وأنكروا ما لم يشاهدوا، فمتى رام المتدين إحياء سنة أنكرها الناس فظنوها بدعة، وقد رأينا ذلك في جمع الجوامع.
وكلما حرم من الثياب وغيرها، حرم بيعه وخياطته وأجرته، نص عليه كبيع عصير لمن يتخذه خمرا.
قال: ويحرم بيع الحرير والمنسوج بالذهب والفضة للرجل، قطع به جماعة من أصحابنا، والمراد به إذا كان يلبسه، وكذا خياطته وأخذ أجرتها. وذكر ابن أبي المجد ما حرم استعماله من حرير ومصور وغيرهما، حرم بيعه وشراؤه وعمله وأخذ أجرته لإعانته على الإثم انتهى.
وما أحسن ما قال شيخ الإسلام ابن تيميةرضي الله عنهثم لو فرض أنا علمنا أن الناس لا يتركون المنكر، ولا يعرفون بأنه منكر، لم يكن ذلك مانعا من إبلاغ الرسالة وبيان العلم، بل ذلك لا يسقط وجوب الإبلاغ، ولا وجوب الأمر والنهي في إحدى الروايتين عن أحمد، وقول كثير من أهل العلم. اهـ. وبه تمت الرسالة والله المستعان، وصلى الله على أشرف المرسلين محمد وعلى آله وصحبه وسلم.
[تقريظ للرسالة الماضية
في حكم الحرير، لبعض الأفاضل]
نظرت في هذه الرسالة لوحيد دهره، وفريد عصره شيخنا الشيخ عبد الرحمن بن حسن، فرأيت صحة ما ضمنها من تحريم المحرمة المسماة بأخضر قز -وفقنا الله وإياه للصواب- قال ذلك، وكتبه عبد الله بن عبد الرحمن أبا بطين. ونقل ذلك

(1/414)

حمد بن عبد الله المذكور من نقل عبد الله المسطور، وصلى الله على محمد وعلى آله وصحبه وسلم.
ما ذكره شيخنا الشيخ عبد الرحمن بن حسن في هذه الرسالة من حظر المحرمة المسماة بأخضر قز هو الصواب -جزاه الله عن المسلمين خيرا- أملاه إبراهيم بن سيف وكتبه ابنه، ونقله حمد بن عبد الله من كلام شيخه من نقل ابنه، رفع الله لنا ولهم ولمشايخنا ولأئمتنا، وعامة إخواننا المؤمنين والمؤمنات، والمسلمين والمسلمات الدرجات العلى، وأسكننا أعلى الفردوس مع نبيه المصطفى، وصلى الله على محمد وعلى آله وصحبه وسلم.
[الكتب التي يؤخذ منها التوحيد، والنهي عن الحرير]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى من يراه من الإخوان. سلام عليكم ورحمة الله وبركاته.
وبعد:
طلبنا أخوكم سعد بن كسران الفائدة في أصل الدين فأجبناه، فأحسن ما نجد في بيان أصل الدين في الآيات المحكمات، فتدبر ما قص الله تعالى عن رسله، وما دعوا إليه من بعثوا إليهم يتبين لك أصل الدين، وما ينافيه من الشرك.
وذكر شيخ الإسلام -رحمه الله تعالى- في كتاب"التوحيد"على اختصاره كثيرا من الأدلة المعرفة بأصل الدين، كذلك كتاب"كشف الشبهات"، و"أربع القواعد"و"معنى شهادة أن لا إله إلا الله"، فأوصيك بالاشتغال والمطالعة في كتبه، وتأمل ما فيها من الأدلة.
[النهي عن الحرير]
وأما المحرمة التي أخضرها حرير، فلا شك في أنها حرام، فإن رسول الله صلى الله عليه وسلم نهى عن لبس الحرير فقال:"إنما يلبس هذا من لا خلاق له في الآخرة" 1، وقال:"من لبسه في الدنيا لم يلبسه في الآخرة" 2. وفي الصحيح:"أنه أخذ حريرا
__________
1 البخاري: الهبة وفضلها والتحريض عليها 2619 , ومسلم: اللباس والزينة 2068 , والنسائي: الجمعة 1382 وصلاة العيدين 1560 والزينة 5295 ,5299 ,5306 ,5307 , وأبو داود: الصلاة 1076 واللباس 4040 , وابن ماجه: اللباس 3591 , وأحمد 2/20 ,2/103 , ومالك: الجامع 1705.
2 البخاري: اللباس 5833 , والنسائي: الزينة 5304 , وأحمد 4/5.

(1/415)

فجعله في يمينه، وذهبا فجعله في يساره، ثم قال: إن هذين حرام على ذكور أمتي" 1.
وفي حديث عمر:"نهى عن الحرير إلا موضع أصبعين أو ثلاثة أو أربعة" 2، وبعد الاستثناء يقتصر على القدر المستثنى، فما زاد على الأربع الأصابع حرام، سواء كان مفرقا أو مجتمعا كما عليه جماهير العلماء، وهو ظاهر الأحاديث، وفيها ما يدل على المنع منه، وإن لم يكن مجموعا. فاجتنب هذه المحرمة فإنها محرمة، فإن كان عندك شيء منها، فلا تبعها على مسلم، بعها في غير بلاد المسلمين.
هذا، وبلغ سلامنا الإخوان، وكاتبه وخواص الإخوان يسلمون عليكم، وأنتم سالمين 3 وسلام، وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
1 النسائي: الزينة 5144 , وأبو داود: اللباس 4057 , وابن ماجه: اللباس 3595.
2 البخاري: اللباس 5828 ,5829 , ومسلم: اللباس والزينة 2069 , والنسائي: الزينة 5312 ,5313 , وأبو داود: اللباس 4042 , وابن ماجه: الجهاد 2820 , وأحمد 1/51.
3 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/416)

[فتاوى ومسائل فقهية في الطلاق الثلاث وغيره]
[نوى الطلاق ولم ينو الثلاث]
بسم الله الرحمن الر حيم
الحمد لله رب العالمين، وصلى الله على محمد، هذه مسائل سأل عنها إبراهيم بن عبيد الشيخ عبد الرحمن بن حسن رحمه الله، فمنها إذا قال إنسان لزوجته: الله يرزقك بالثلاث ناويا الطلاق لكنه لم يرد الثلاث.
الجواب تقع الثلاث، ولا يقبل قوله أنه لم يردها مع وجود اللفظ منه، والله أعلم.
[القبول من المرأة في البيع]
وسئل عن سكوت المرأة عن بيع نصيبها من العقار، هل يوجب صحة البيع، أم لا إلخ؟
الجواب: لا يجب به بيع لعدم وجود الرضى منها صريحا، وهي على ملكها، والمشتري يرجع على من باعه سواء أدرك منه الثمن أم لا، والمرأة لا رجوع عليها والحالة هذه، وما استغل من عقارها رده إليها أو مثله إن تلف.
وأما طلبها بالشفعة في نصيب الباقي من الشركاء، فإن كان قد تقدم منها طلب بالشفعة وقت البيع، فلم تجب لوجود معارض، فلها الشفعة. أما إذا لم تطلب أو طلبت

(1/416)

ولا معارض، فأعرضت رغبة عنه، سقطت شفعتها. فحقق الواقعة وانظر فيها، فإن ظهر لك أحد الأمرين، وإلا فالتوقف أسلم والله أعلم.
وهذه مسائل
[قال الرجل لامرأته الله يرزقك]
الأولى: إذا قال الرجل لامرأته: الله يرزقك، وطلعت من العدة، فلا له طريق عليها إلا بملاك، وأيضا إن كان الرجل القائل لحرمته: الله يرزقك ثلاث مرات، ونيته أنها ثلاث طلقات، فلا له طريق إلا عقب ما تأخذ رجلا آخر ويطلقها.
[نفقة المطلقة]
الثانية: إذا طلق امرأة زوجها الطلاق، وتبريه من النفقة وطلقها ثم طلبت النفقة، إن كانت الحرمة مبغضة للرجل يوم يطلقها البغضاء المعروفة، فلا لها عليه طريق في النفقة. وإن كان يوم تطلبه الطلاق، وهو مضيق عليها ومشين عليها الطبع، فنفقتها تلزمه إلى أن تعتد، وإن كانت حاملا فإلى أن تضع.
[نشوز المرأة]
الثالثة: إذا عصت المرأة، وخرجت من بيت الرجل، فالمعصية عليها، ولا نفقة عليه.
[سقوط النفقة]
الرابعة: إذا طلق الرجل امرأته الطلقة الثالثة، ففيما يظهر ما لها عليه نفقة.
[العدل في القسمة بين الزوجات]
الخامسة: إذا كان لرجل امرأتان، فالتي يأتيها الحيض، فهو يقسم لها في وقت الحيض والنفاس، في عرفنا أنها لا تشره عليه 1 أنه يقاضيها.
[من طلق زوجته عدد خوص النخل]
السادسة: إذا طلق الرجل امرأته عدد خوص النخل، فلا له طريق عليها.
[اختلاف المأمومين في عدد الركعات]
السابعة: إذا سلم الإمام فقال بعض الجماعة: نقص ركعة، وبعضهم يقول: تامة، فهو يعمل بقول الذين عليهم العمل وأكثر ظنه، إلا إن كان يلحق شك، فيعمل بقول الآخرين.
[قراءة فاتحة الكتاب في الصلاة]
الثامنة: إذا قرأ الرجل في الركعتين الأخيرتين غير الفاتحة ساهيا، فلا علمنا عليه شيء.
[المراجعة في العدة]
التاسعة: إذا طلق الرجل امرأته مرة أو مرتين، ولو قال: أنا طايبة نفسي
__________
1 أي: لا تطمع.

(1/417)

فهو يراجعها، فإن كانت طالعة من العدة، فهو يراجعها إن اشتهته.
[المطلقة قبل الدخول]
العاشرة: إذا طلق الرجل امرأته عقب ما تملك قبل أن يدخل بها، فلها نصف الجهاز مثل أبناء جنسها.
[يمين الظهار]
الحادية عشرة: إذا قال الرجل لامرأته: أنت علي مثل أمي، فعليه كفارة الظهار.
[قال الرجل علي الحرام]
الثانية عشرة: إذا قال الرجل: علي الحرام لا فعل شيئا، ففعل ما هو حالف عنه، فعليه كفارة.
[رضعت بنت من امرأة وهي أم أربع أو خمس]
الثالثة عشرة: إذا رضعت بنت من امرأة، وهي أم أربع أو خمس، فهي ما تحرم.
[ألفاظ الكناية في الطلاق]
الرابعة عشرة: إذا قال الرجل لامرأته: الله يرزقك ثم طلقها طلقتين تتالا، فهو ينشد عن نيته هو ناو ثلاثا أو هويبي 1 يسمعها، وقصده طلقة واحدة، فإن كان قصده واحدة، فهي تحل له، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
[إذا أصاب ثوب المسافر نجاسة فلم يجد الماء]
وهذه مسائل الأولى إذا أصاب ثوب المسافر نجاسة، فلم يجد الماء، فإنه يصلي فيه؛ وإن وجد الماء غسله، ويزيلها بما استطاع. فإن كان عليه ثوب آخر صلى في الطاهر وترك النجس.
[الذي يصلي الرواتب في البر لا ينكر عليه]
الثانية الذي يصلي الرواتب في البر لا ينكر عليه، والأفضل تركه الرواتب إلا الوتر أو سنة الفجر.
[تنخم الرجل في الصلاة]
الثالثة إذا تنخم الرجل في صلاته، فلا يبطلها إن شاء الله تعالى.
أفتى بهذا عبد الله بن الشيخ، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 أي: يبتغي ويريد.

(1/418)

معنى التقوى وتفسير قول الله تعالى: {يا أيها الذين آمنوا اتقوا الله حق تقاته}
...
معنى التقوى وتفسير قول الله تعالى عزّ وجل: {يا أيها الذين آمنوا اتقوا الله حق تقاته ... وأولئك لهم عذاب عظيم}
وتفسير قول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} 1 إلى قوله: {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} 2.
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى من يصل إليه هذا الكتاب من الإخوان، وفقنا الله وإياهم لإقامة شرائع الدين، واستعملنا فيما استعمل فيه أهل الإيمان واليقين، وجعلنا من الشاكرين لنعمة الإسلام، المثنين بها عليه، ونسأله أن يتقبلها منا، ويتمها علينا بالرغبة فيما يوجب الفوز لديه.
سلام عليكم ورحمة الله وبركاته أما بعد:
فأوصيكم وإياي بتقوى الله –تعالى- في الغيب والشهادة، قال الله –تعالى-: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} 3 الآية، قال طلق بن حبيب -رحمه الله-: التقوى أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تترك معصية الله على نور من الله تخاف عقاب الله.
ولا وصية أعظم، ولا أنفع مما وصى الله به عباده المؤمنين، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} 4.
__________
1 سورة آل عمران آية: 102.
2 سورة آل عمران آية: 104.
3 سورة النساء آية: 131.
4 سورة آل عمران آية: 102: 105.

(1/419)

وينبغي أن نشير إلى بعض ما ورد عن السلف -رحمهم الله تعالى- في معنى هذه الوصية العظيمة المتضمنة لأصول الدين، وما يقوم عليه من الأعمال.
فعن ابن مسعود -رضي الله تعالى عنه- موقوفا- وروي مرفوعا- والموقوف أشهر {حَقَّ تُقَاتِهِ} 1 أن يطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر.
وأصل الإسلام وأساسه أن ينقاد العبد لله –تعالى- بالقلب والأركان، مذعنا له بالتوحيد، مفردا له بالإلهية والربوبية دون كل ما سواه، مقدما مراد ربه على كل ما تحبه نفسه وتهواه، وهذا معنى قول النبي صلى الله عليه وسلم:"الإسلام أن تشهد أن لا إله إلا الله، وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" 2 الحديث.
[ما ورد في معنى حبل الله]
وحبل الله دينه الذي أمركم به، وعهده إليكم في كتابه من الألفة والاجتماع على كلمة الحق والتسليم لأمر الله.
قال أبو جعفر ابن جرير -رحمه الله تعالى-: وهو جامع لكل ما ورد عن السلف في معناه كما روي عن ابن مسعود قال: حبل الله الجماعة، وعن أبي العالية: اعتصموا بالإخلاص لله وحده، وعن ابن زيد قال: الحبل الإسلام، وقيل: هو القرآن لما روى ابن مردويه عن ابن مسعودرضي الله عنهقال: قال رسول الله صلى الله عليه وسلم:" إن هذا القرآن هو حبل الله المتين، وهو النور المبين، وهو الشفاء النافع، عصمة لمن تمسك به، ونجاة لمن اتبعه" 3.
[عليكم بالطاعة والجماعة]
ثم قال تعالى: {وَلا تَفَرَّقُوا} 4. عن عبد الله بن مسعود أنه قال:"يا أيها الناس، عليكم بالطاعة والجماعة، فإنها حبل الله الذي أمر به، وإن ما تكرهون في الطاعة والجماعة، هو خير مما تحبون في الفرقة".
وأخرج محمد بن نصر المروزي وغيره من حديث عبد الله بن يحيى أبي عامر أن معاوية رضي الله عنه قام حين صلى الظهر بمكة فقال: إن رسول الله صلى الله عليه وسلم
__________
1 سورة آل عمران آية: 102.
2 مسلم: الإيمان 8 , والترمذي: الإيمان 2610 , والنسائي: الإيمان وشرائعه 4990 , وأبو داود: السنة 4695 , وابن ماجه: المقدمة 63 , وأحمد 1/27 ,1/51 ,2/107.
3 الدارمي: فضائل القرآن 3315.
4 سورة آل عمران آية: 103.

(1/420)

قال:"إن أهل الكتاب افترقوا في دينهم على ثنتين وسبعين فرقة، وإن هذه الأمة ستفترق على ثلاث وسبعين ملة - يعني الأهواء- كلها في النار إلا واحدة، وهي الجماعة" 1. والله يا معشر العرب إن لم تقوموا بما جاء به نبيكم صلى الله عليه وسلم لغيركم من الناس أحرى أن لا يقوم به. وعن ابن مسعود رضي الله عنه قال:"اتبعوا ولا تبتدعوا، فقد كفيتم، فكل بدعة ضلالة" 2.
[جاء الله بالإسلام فألف به بين الناس]
ثم قال تعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ} أي: اذكروا ما أنعم به عليكم من الألفة والاجتماع على الإسلام، حين كنتم أعداء على شرككم، يقتل بعضكم بعضا، عصبية في غير طاعة الله ولا طاعة رسوله، فألف الله بين قلوبكم تواصلون بألفة الإسلام واجتماع كلمتكم عليه.
وذكر عن قتادة: كنتم تذابحون، يأكل شديدكم ضعيفكم، حتى جاء الله بالإسلام، فألف به بينكم، فوالله الذي لا إله إلا هو إن الألفة رحمة، وإن الفرقة لعذاب.
[معنى قوله تعالى: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} 3]
وقوله: {وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} 4 يقول تعالى: وكنتم على طرف جهنم بكفركم الذي كنتم عليه، فأنقذكم الله بالإيمان الذي هداكم به. وذكر عن قتادة في الآية: كان هذا الحي من العرب أذل الناس ذلا، وأشقاه عيشا، وأبينه ضلالة، وأعراه جلودا، وأجوعه بطونا، مكفوفين على رأس حجر بين الأسدين: فارس والروم. لا والله ما في بلادهم يومئذ من شيء يحسدون عليه. من عاش منهم عاش شقيا، ومن مات ردي في النار، يؤكلون ولا يأكلون. والله ما نعلم قبيلا يومئذ من حاضر الأرض كانوا فيها أصغر حظا، وأدق شأنا منهم. حتى جاء الله بالإسلام، فورثكم به الكتاب، وأحل به دار الجهاد، ووضع لكم به الرزق، وجعلكم به ملوكا على رقاب الناس، وبالإسلام أعطى الله ما رأيتم. فاشكروا نعمه فإن ربكم منعم يحب الشاكرين؛ وإن أهل الشكر في مزيد من الله، فتعالى ربنا وتبارك.
[قوله تعالى: {كَذَلِكَ يُبَيِّنُ الله لَكُمْ آيَاتِهِ لَعَلَّكُم تَهْتَدُون}
وقوله: {كَذَلِكَ يُبَيِّنُ الله لَكُمْ آيَاتِهِ لَعَلَّكُم تَهْتَدُون} 5 أي: يعرفكم في
__________
1 أبو داود: السنة 4597 , وأحمد 4/102 , والدارمي: السير 2518.
2 الدارمي: المقدمة 205.
3 سورة آل عمران آية: 103.
4 سورة آل عمران آية: 103.
5 سورة آل عمران آية: 103.

(1/421)

كل ذلك مواقع نعمه وصنائعه فيكم، ويبين لكم حجته في تنْزيله على رسوله صلى الله عليه وسلم لتهتدوا إلى سبيل الرشاد، وتسلكوها فلا تضلوا عنها.
[الدعوة إلى الخير والأمر بالمعروف والنهي عن المنكر]
وقوله: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} 1 الآية، قال ابن كثير في تفسيره: المقصود من هذه الآية أن تكون فرقة من الأمة متصدية للقيام بأمر الله في الدعوة إلى الخير، والأمر بالمعروف والنهي عن المنكر، وإن كان ذلك واجبا على كل فرد من الأمة بحبسه، كما ثبت في صحيح مسلم عن أبي هريرةرضي الله عنهقال: قال رسول الله صلى الله عليه وسلم:"من رأى منكم منكرا فليغيره بيده، فمن لم يستطع فبلسانه، فمن لم يستطع فبقلبه، وذلك أضعف الإيمان" 2.
وفي المسند عن حذيفة أن النبي صلى الله عليه وسلم قال:"والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليوشكن الله أن يبعث عليكم عقابا من عنده ثم لتدعنه، فلا يستجيب لكم" 3 انتهى.
قلت: وروى محمد بن نصر من حديث يزيد بن مرثد مرسلا قال: قال رسول الله صلى الله عليه وسلم: "كل رجل من المسلمين على ثغرة من ثغور الإسلام، الله الله لا يؤتى الإسلام من قبلك". وروى بسنده عن الحسن بن حي:"إنما المسلمون على الإسلام بمنْزلة الحصن، فإذا أحدث المسلم حدثا ثغر في الإسلام من قبله، فإن أحدث المسلمون كلهم، فاثبت أنت على الأمر الذي لو اجتمعوا عليه لقام الدين لله بالأمر الذي أراده من خلقه".
[النهي عن الاختلاف والفرقة]
وقوله: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} 4.
قال ابن عباس في الآية: أمر الله المؤمنين بالجماعة، ونهاهم عن الاختلاف والفرقة، وأخبرهم أنه إنما هلك من كان قبلهم بالمراء، والخصومات في دين الله.
قلت: فتأمل كيف نهى الله سبحانه في هذه الآيات عن التفرق في موضعين، وأخبر أنه من موجبات العذاب العظيم، وأرشد إلى أسباب الاجتماع على دينه وشرعه.
__________
1 سورة آل عمران آية: 104.
2 مسلم: الإيمان 49 , والترمذي: الفتن 2172 , والنسائي: الإيمان وشرائعه 5008 , وأحمد 3/20 ,3/49 ,3/54 ,3/92.
3 أحمد 5/388.
4 سورة آل عمران آية: 105.

(1/422)

ومن أعظمها الاعتصام بكتابه ودينه علما وعملا، وأداء شكره، والقيام بما فرضه على عباده من الدعوة إلى الخير، والأمر بالمعروف، والنهي عن المنكر.
[الفساد بالإعراض عن كتاب الله والخير في اتباعه]
ومن هنا تعلم أن من أعظم الفساد، الإعراض عن كتاب الله وما بعث الله به رسوله من الهدى والعلم، واتباع الأهواء والآراء المضلة، نعوذ بالله من ذلك، فإذا وقع ذلك ترتب عليه من أنواع الفساد ما لا يكاد يبلغه الوصف. فمن ذلك الاختلاف في الدين والتحاسد، والتدابر والتقاطع، فلا تكاد ترى إلا من هو معجب برأيه، منتقص لغيره، مخلد إلى الأرض عن تعلم العلم وتعليمه.
فالواجب على من أعطاه الله شيئا من العلم أن يبذله لطالبيه، وأن يقوم بما أوجب الله –تعالى- عليه من النصيحة لله ولرسوله ولكتابه، ولأئمة المسلمين وعامتهم، وعلى الخاصة والعامة أن يعظموا كتاب ربهم ودينه وشرعه، ويقبلوا بكليتهم على ما ينفعهم من تعلم دينهم وطاعة ربهم، وترك معاصيه، وأن يقوموا بما وجب عليهم مع ذلك من الأمر بالمعروف والنهي عن المنكر على علم وبصيرة، وأن يهتموا بما يصلح ذلك من الإخلاص لله تعالى في أمور دينهم.
وعلى من نصح نفسه أن يكون حذرا من الأسباب التي تضعف الإيمان، وتجلب أسباب المآثم والعصيان، من الهلع والطمع والرضاء بالدنيا، والاطمئنان بها، وفي الحديث:"حب الدنيا رأس كل خطيئة".
وأخرج البخاري وغيره من حديث أبي سعيد:"أن النبي صلى الله عليه وسلم جلس ذات يوم على المنبر، وجلسنا حوله فقال: إن مما أخاف عليكم من بعدي ما يفتح عليكم من زهرة الدنيا وزينتها، فقال رجل: يا رسول الله أفيأتي الخير بالشر؟ فسكت النبي صلى الله عليه وسلم، فقيل له: ما شأنك تكلم النبي صلى الله عليه وسلم ولا يكلمك؟ فرأينا أنه ينْزل عليه. قال: فمسح عنه الرحضاء، فقال: أين السائل؟ وكأنه حمده، فقال: إنه لا يأتي الخير بالشر، وإن مما ينبت الربيع يقتل أو يلم، إلا آكلة الخضر إذا أكلت

(1/423)

حتى إذا امتدت خاصرتاها، استقبلت عين الشمس فثلطت وبالت ورتعت، وإن هذا المال خضرة حلوة، فنعم صاحبه المسلم ما أعطى منه المسكين واليتيم وابن السبيل". أو كما قال النبي صلى الله عليه وسلم"وإن من يأخذه بغير حقه، كالذي يأكل ولا يشبع، فيكون شهيدا عليه يوم القيامة". انتهى.
فهذا مثل ضربه رسول الله صلى الله عليه وسلم وبين فيه أن من جمع الدنيا أو طلبها من غير حلها، وصرفها في غير حقها، صارت عليه وبالا، ومن أجمل في طلبها وأخذها من حلها، وأدى حق الله فيها، ولم يشتغل بها عن طاعة مولاه، فإنها تكون في حقه نعمة وعطية، ولغيره محنة وبلية.
هذا وقد أعطاكم الله من أصناف نعمه ما تحبون، وصرف عنكم ما تكرهون، ابتلاء وامتحانا لتعرفوا نعمه وتشكروها {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} 1.
فانظروا -رحمكم الله- بماذا تقابلونها، أباستعمالها في طاعته ودينه ومراضيه؟ أم تجعلونها سلما إلى الإعراض عن دينه وارتكاب معاصيه من الظلم والبغي والأشر والبطر، واللهو، واللعب، وقول الزور، والسخرية ونحو ذلك مما لا يحبه الله ولا يرضاه؟
نسأل الله السلامة من أسباب التغيير، قال الله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} 2.
اللهم إنا نعوذ بك من زوال نعمتك، وتحول عافيتك، وفجأة نقمتك، وجميع سخطك، اللهم إنا نعوذ بك من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء.
الله الله عباد الله، قيدوا نعم الله بشكره واتباع ما يرضيه، وأنفقوا مما جعلكم مستخلفين فيه، فإن الله خولكم نعمه لتطيعوه ولا تعصوه، وتعملوا بدينه وشرعه
__________
1 سورة إبراهيم آية: 34.
2 سورة الرعد آية: 11.

(1/424)

وتعظموه، لا لتشتغلوا بها عن ذلك أو تمتهنوه.
اللهم أوزعنا شكر ما أنعمت به علينا من هذه النعم الظاهرة والباطنة، واستعملنا فيما يرضيك عنا، وعافنا واعف عنا، برحمتك يا أرحم الراحمين، وصلى الله على محمد وآله وصحبه وسلم.

(1/425)


كتابه إلى محمد بن عمر وفيه ذكر تآليف ابن منصور، كتاب آخر إلى محمد بن عمر وفيه الرد على من زعم أنه لا يصح تبديع مسلم ولا تفسيقه - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

كتابه إلى محمد بن عمر وفيه ذكر تآليف ابن منصور
[ذكر ما في تآليف ابن منصور]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر، عمر الله دارهم بالإيمان والقرآن، ووفقهم لاتباع داعي الإسلام والإيمان.
سلام عليكم ورحمة الله وبركاته
وبعد:
وصل الخط، وصلك الله بما يرضيه وسرنا طيبك وعافيتك، جعلنا الله وإياكم من الطيبين المهتدين.
ومن طرف تصانيف ابن منصور، فلا يستنكر ذلك منه، كما قيل: ليس العجب ممن هلك كيف هلك إنما العجب ممن نجا كيف نجا، ولا ضر إلا نفسه. رد على الشيخ -رحمه الله تعالى- في دعوته أناس متشبهون بأهل العلم، فأبطل الله كيدهم، وصار وبالا عليهم. ولكن هذا الرجل فعل فعلا ما فعله أحد قبله ممن كره هذا الدين، والله أعلم بما وافى به الله من إصرار أو توبة، نسأل الله تعالى أن يجعلنا وإياكم ممن عرف لله حقه، وجرد إخلاصه وصدقه، وذلك فضله سبحانه ورحمته.
فلو أنت طرشت الكتاب1 مع إبراهيم بن عبد الرحمن، ما كرهنا الإشراف عليه، وسلم لنا على الوالد ومحمد بن عبد الله وسهل وعبد الرحمن بن جاسر ومطلق وعبد الله بن ثاقب وربعة وموسى بن صالح وفرحان بن خير الله وإخوانهم الذين ما سمينا، ومن لدينا الإمام وأولاده وإخوانه، وعبد اللطيف وإخوانه وخواص الإخوان بخير، وينهون السلام.
كاتبه إبراهيم يسلم على الإخوان المحبين وأنت سالم والسلام. حرر نقل سنة 1286.
__________
1 أي: أرسلته وبعثت به.

(1/425)

كتاب آخر إلى محمد بن عمر وفيه الرد على من زعم أنه لا يصح تبديع مسلم ولا تفسيقه
[القول في أهل البدع والفسقة]
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ محمد بن عمر بن سليم سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته
وبعد:
وصل الخط وصلك الله بما يرضيه، وسرنا طيبكم وعافيتكم جعلنا الله وإياكم من الطيبين، ونحمد إليكم الله تعالى على ما أولاه من النعم، وما صرف من النقم، نسأل الله لنا ولكم معرفة الحق، والعمل به والصبر والاستقامة، والثبات على الإسلام. وما ذكرت من الورقة التي رميت يقول صاحبها: إنكم جعلتم الناس بين مشرك ومبتدع وفاسق وجاهل ظالم، ولا سبقكم أحد بهذا الاعتقاد، فهذا ما ضر إلا نفسه، وهذه الشبهة قد تلقاها الجهال في وقت ظهور شيخنا -رحمه الله- وهذه من أفسد شبههم لأن الذي تدخل معه يدل على جهله، وانحرافه عن دين الله، ومخالفته للكتاب والسنة، لأن الله تعالى ذكر الكفار والمشركين من هذه الأمة، وأمر بقتالهم وأباح دماءهم وأموالهم، وكذلك أهل البدع هم الكثير وهم دول، وأهل الفسوق كذلك.
وهذا الأمر ما يخفى على أبلد الناس، ولكن ما حصل إلا المسبة مثل من أغار على فريق، وأخذوه ولا أبقوا له شيئا، وصار هذا باعثا على رد هذه الشبهة، وإن كان شيخنا قد ردها في"كشف الشبهات"، لكن بسطنا الرد عليها على سبيل الاختصار، وإلا فردها يحتمل مجلدا، وصار جوابا نافعا لكل موحد، وأرسله الإمام للأحساء يقرأ في المدارس والمساجد والمجالس لأنه ربما دخل على بعض من ينتسب إلى العلم وهم جهال، وما جرى منهم، فهو خير بلا شر، وهو في الحقيقة نعمة، ووباله على من أبداه، ولا هذا بأول نار قد أضرمها علينا ناس من الأشرار، ولا ندري عنهم، ويكفيناهم الله، ولله الحمد.
وسلم لنا على الوالد، ومحمد بن عبد الله وخواص الإخوان، ومن لدينا عبد اللطيف بخير، وينهون السلام وكاتبه يسلم، وأنت سالم والسلام. 27 شعبان سنة 1277.

(1/426)

وفتاوى الشيخ عبد الرحمن بن حسن
جواب سؤال عمن يجتمع للصلاة على النبي صلى الله عليه وسلم يوم الجمعة في المسجد، وعن صلاة الجمعة قبل الزوال، ومسائل أخرى
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى جناب الأخ إبراهيم بن محمود، سلمه الله تعالى.
سلام عليكم ورحمة الله وبركاته
وبعد:
فهذا جواب سؤال:
المسألة الأولى: عن أناس يجتمعون ويصلون على النبي صلى الله عليه وسلم.
فالجواب: أن هذا ليس مشروعا، وإنما المشروع الصلاة، وقراءة القرآن قبل دخول الإمام، فإذا دخل الإمام وأخذ في الخطبة وجب الإنصات للخطبة كما في الحديث"إذا قلت لصاحبك: أنصت، والإمام يخطب، فقد لغوت" 1.
وأما تقدم الخطيب في المسجد يصلي ويقرأ قبل الخطبة والصلاة، فلا بأس به لكن ينبغي أن يكون في ناحية يراه المأمومون إذا خرج إليهم للخطبة.
[صلاة الجمعة قبل الزوال]
وأما صلاة الجمعة قبل الزوال، فهو وقت لها عند الإمام أحمد -رحمه الله-، وخالفه بعض الأئمة، وقال: وقتها بعد الزوال، فتأخيرها إلى الزوال خروجا من خلاف العلماء، لكن هذا القول الثاني مجمع عليه.
[الأمراض الحادثة]
كذلك الأمراض الحادثة وقع مثلها في وقت الصحابة -رضي الله عنهم- فلم يفتوا فيها، ولو كان خيرا سبقونا إليه.
[جعل الذهب في الجنبين والسيف]
وأما جعل الذهب في الجنبين والسيف، وفي خاتم رجل، فلا يجوز إلا الفضة، وأما الذهب فلا.
[صاحب السفينة وقوله: سلفني]
وأما صاحب السفينة وقوله: سلفني، فلا ولو يجعله من الأجرة، ويقدمها عليه جاز. [كفارة اليمين]
وأما كفارة اليمين، فيطعم عشرة مساكين قدرها العالي لكل مسكين مد من البر، والمد وزن ثلاثين ريالا، فإن كان شعيرا، فمدان وكذلك التمر.
__________
1 البخاري: الجمعة 934 , ومسلم: الجمعة 851 , والترمذي: الجمعة 512 , والنسائي: صلاة العيدين 1577 , وأبو داود: الصلاة 1112 , وابن ماجه: إقامة الصلاة والسنة فيها 1110 , وأحمد 2/244 ,2/272 ,2/280 ,2/393 ,2/396 ,2/485 ,2/518 ,2/532 , ومالك: النداء للصلاة 232 , والدارمي: الصلاة 1548 ,1549.

(1/427)

وأما قوله: إذا حلف وقال: وعهد الله، فهو كقوله: والله.
[مسائل في الحج]
وأما الحج، فمن أخذها ليحج صح، وأما إذا حج ليأخذ، فلا يصح 1. كذلك ما يصح له أن يوكل غيره، لا في بلد الميت ولا في غيرها. فإن استأجر من يحج بدله من بلد هي أقرب إلى مكة من بلد الميت، فهذا لا يصح أيضا. وقولك من يأخذ الحجة لاشتياقه إلى البيت، ومشاعر الحج وللعمل الصالح لما فيه من زيادة الفضل، فهذا هو الذي يصح نيابته كما تقدم، فإن كان قصده التوصل إلى البيت، فلواجب لقصده ذلك، وما فعله غير المناسك التي هي أركان الحج وواجبات وسنن، فثوابه له وأما الأركان والواجبات والسنن، فثواب ذلك يرجع للذي هو نائب عنه، وفضل الله واسع.
وأما إذا أخذ مالا من عمان لصاحب له في نجد، فلا يجوز؛ لأن الواجب الحج للميت من بلده التي هي أبعد من مكة، وسلم لنا على إخوانك وعبد اللطيف وإخوانه، والإمام وأولاده والإخوان بخير، وينهون السلام، حرر سنة 1282.
[ذكر كلام ابن القيم في حياة القلب]
جوابه عن كتاب من محمد آل عمر السليم
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الأخ المكرم محمد آل عمر السليم -سلمه الله تعالى- من كل آفة وآمنه من كل مخافة، سلام عليكم ورحمة الله وبركاته،
وبعد:
وصل الخط، وصلك الله بما يرضيه، ونحمد إليك الله –تعالى- على ما أسبغ من نعمه الباطنة والظاهرة، جعلنا الله وإياكم من الشاكرين الذاكرين. ونعمة الله عليكم عظيمة حيث أقامكم في ناحية، أهلها جهال بالتوحيد، ما له عندهم قدر ولا قيمة، وجعلكم تدعون إليه وتبينونه وتحملون الناس عليه، وجعل لكم أصحاب قابلين هذه
__________
1 الظاهر أن هذا جواب عمن يحج بالنيابة عن غيره بالأجرة، فالمراد أخذ الدراهم.

(1/428)

الدعوة1، ومحبينها ومعادين فيها. وموالين فيها، ويا أخي هذه النعمة علينا وعليكم عظيمة، واحمدوا الله -سبحانه وتعالى- وتبرؤوا من الحول والقوة، وانسبوا النعمة إلى ربكم.
قال ابن القيم -رحمه الله تعالى- لما ذكر حياة القلب، وصف القلب الحي بقوله: "أن يكون مدركا للحق، مريدا له، مؤثرا له على غيره، والكتاب وصل، وشرعنا نقرأ فيه ووجدناه صحيح"2. ولله الحمد وموافق، ولو ثمنه غالي 3، كل ثمن يساق فيه ليس بكثير.
وسلم لنا على الوالد ومحمد، وجميع الإخوان بالتخصيص، والتنصيص ومن لدينا الإمام وتركي ومحمد وعبد اللطيف وإسماعيل وجميع العيال بخير، ويبلغون السلام وأنت سالم والسلام، وصلى الله على محمد وعلى آله وسلم، خطه سنة 1284 ونقلته من خطه، وعليه ختمه. غرة ربيع أول سنة 1345.
__________
1 قوله: أصحاب إلخ. ترك فيه وفي أمثاله مقتضى الإعراب مجاراة للغة العوام في خطابهم.
2 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.
3 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/429)


نصيحة بالعمل بما دلت عليه الشهادتان، بعض رسائل الشيخ عبد اللطيف بن عبد الرحمن (رسالة في الكلام على أما بالتخفيف، وإعراب: "عدد خلقة") - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[نصيحة بالعمل بما دلت عليه الشهادتان
النصيحة لله ولكتابه ورسوله ولأئمة المسلمين وعامتهم]
كتبها إلى أمير الأحساء وأعيانها
بسم الله الرحمن الر حيم
من عبد الرحمن بن حسن إلى الإخوان الأمير محمد بن أحمد والشيخ عبد اللطيف بن مبارك وأعيان أهل الأحساء، وعامتهم، رزقنا الله وإياهم الاعتصام بالكتاب والسنة، وجنبنا وإياهم سبل أهل البدع والأهواء، ووفقنا وإياهم لمعرفة ما بعث الله به رسوله من الهدى والنور.
سلام عليكم ورحمة الله وبركاته،
وبعد:
فإن الباعث على هذا الكتاب هو النصيحة لله، ولكتابه ورسوله، ولأئمة المسلمين وعامتهم، وأوصيكم بما دلت عليه شهادة أن لا إله إلا الله، وما تضمنته من نفي الآلهية عما سوى الله، وإخلاص العبادة لله وحده لا شريك له، والبراءة من كل دين يخالف ما بعث الله به رسله من التوحيد.

(1/429)

كما قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} 1. وقال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ} 2 وهذه الآيات وما في معناها تتضمن النهي عن الشرك في العبادة، والبراءة منه ومن المشركين من الرافضة وغيرهم، والقرآن من أوله إلى آخره يقرر هذا الأصل العظيم، فلا غنى لأحد عن معرفته، والعمل به باطنا وظاهرا.
قال بعض السلف: كلمتان يسأل عنهما الأولون والآخرون: ماذا كنتم تعبدون؟ وماذا أجبتم المرسلين؟ وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ} 3 وهذا هو مضمون شهادة أن لا إله إلا الله كما تقدم الإشارة إليه.
ومضمون شهادة أن محمدا رسول الله وجوب اتباعه، والرضاء به نبيا ورسولا، ونفي البدع والأهواء المخالفة لما جاء به صلى الله عليه وسلم. فلا غناء لأحد عن معرفة ذلك، وقبوله ومحبته والانقياد له قولا وعملا، باطنا وظاهرا.
[العلم بالله وما يجب له على عباده من دينه]
ومما أوجب ذكر ذلك ما بلغنا وتحققناه من غفلتكم عن هذا الأصل العظيم الذي لا نجاة للعبد إلا بمعرفته والعمل به، فالعامة منكم ما يبالون بحقوق الإسلام ولو ضيعت، وصار اشتغال أهل العلم بالعلوم التي هي فرع عن هذا الأصل العظيم، ولا تنفع بدونه، ولا صلاح للعباد في معاشهم ومعادهم إلا بالعلم بالله، وما يجب له على عباده من دينه الذي رضيه لهم، فبالقيام به صلاح الدنيا والآخرة، وفي الغفلة عنه زوال النعم، وحلول النقم، وقد وقع فيكم بسبب الغفلة عن هذا ما قد علمتم كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} 4.
[جمع المدرسين وأئمة المساجد بالحضور عند قاضي البلد]
إذا عرفتم ذلك، فيلزم الأمير أن يأمر على جميع المدرسين 5 وأئمة المساجد بالحضور عند قاضي البلد الشيخ عبد اللطيف بن مبارك، ويلزمهم القراءة فيما جمعه
__________
1 سورة فصلت آية: 6.
2 سورة فصلت آية:13، 14.
3 سورة الزمر آية: 11، 12.
4 سورة الأعراف آية: 168.
5 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/430)

شيخنا -رحمه الله- في كتاب التوحيد من أدلة الكتاب والسنة، التي فيها الفرقان بين الحق والباطل، فقد جمع على اختصاره خيرا كثيرا، وضمنه من أدلة التوحيد ما يكفي من وفقه الله، وبين فيه الأدلة في بيان الشرك الذي لا يغفره الله، ويلزمهم سؤال العامة عن أصول الدين الثلاثة بأدلتها وأربع القواعد، فما أعظم نفعها على اختصارها لطالب الهدى! [تفقد الناس في المساجد] .
وكذلك يلزمهم تفقد الناس في المساجد، حتى يعرف من يتخلف عن الصلاة ويتهاون بها، ويجعل للناس نوابا في القيام على الناس بالاجتماع للصلاة في جميع البلدان والقرى، فإن هذا مما شرعه الله ورسوله، وأوجبه كما دل على ذلك الكتاب والسنة، وقد ورد الزجر والوعيد للمتخلفين عن الصلوات الخمس في المساجد حيث ينادى لها، والأحاديث في هذا المعنى كثيرة. الصلاة لا تقام إلا بالاجتماع لها.
ومن المعلوم أن الصلاة لا تقام إلا بالاجتماع لها، والتهاون بذلك من أسباب إضاعتها، وذلك يوجب عقوبة الدنيا والآخرة كما قال تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً} 1 نسأل الله لنا ولكم العون على مرضاته، وأنتم سالمين 2 والسلام.
__________
1 سورة مريم آية: 59.
2 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/431)

بعض رسائل الشيخ عبد اللطيف بن عبد الرحمن (رسالة في الكلام على أما بالتخفيف، وإعراب: "عدد خلقة")
...
[بعض رسائل الشيخ عبد اللطيف بن عبد الرحمن]
مقدمة
رسالة في الكلام على أما بالتخفيف، وإعراب"عدد خلقه"إلخ
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد العزيز بن حسن -سلك الله بنا وبه أهدى السنن-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله الذي لا إله إلا هو على سوابغ نعمائه، وجزيل فضله

(1/431)

وعطائه، جعلنا الله وإياك ممن عرف نعمة الله عليه فاستعان بها على ما يقربه إليه، والخط وصل -وصلك الله بالرضى-، وما أشرت إليه صار لدينا معلوما.
[الكلام على"أما"بالتخفيف]
أما الخطوط التي تذكر أنك أرسلتها إلينا قبل هذا الخط الأخير فلم تصل، ولم يصل منك في هذا العام قبل هذا خط. وأما الجواب عن المسألتين فلا يخفى أن"أما"بالتخفيف تأتي على وجهين:
أحدهما: أن تكون حرف استفتاح كما في قوله:"أما إني لم أكن في صلاة"ويكثر ذلك قبل القسم كما في قوله:
أما والذي أبكي وأضحك والذي ... أمات وأحيا والذي أمره الأمر
لقد تركتني أحسد الوحش إن أرى ... أليفين منها لا يروعهما الذعر
وقول الآخر:
أما والذي حجت له العيس وارتمى لمرضاته شعث طويل ذميلها
لئن نائبات الدهر يوما أدان لي على أم عمرو دولة لا أقيلها
وقال الآخر:
أما يستفيق القلب أنى بدا له ... توهم صيف من سعاد ومربع
أخادع عن إطلالها العين إنه ... متى تعرف الأطلال عيني تدمع
عهدت بها وحشا عليها براقع وهذي وحوش أصبحت لم تبرقع
وهذا إذا قصد به تنبيه المخاطب لما بعدها، والإشارة إلى أن ما بعدها مما يهتم به ويلتفت إليه، كما في قوله صلى الله عليه وسلم:"ألا لعنة الله على اليهود والنصارى" 1،"ألا هل بلغت"،"ألا ليبلغ الشاهد منكم الغائب" 2 وكقول الشاعر:
............ ... ألا لا يجهلن أحد علينا
وكما في قوله:
ألا ليت حظي من عطاياك أنني ... علمت وراء الرمل ما أنت صانع
__________
1 البخاري: الصلاة 436 , ومسلم: المساجد ومواضع الصلاة 531 , والنسائي: المساجد 703 , وأحمد 1/218 ,6/34 ,6/80 ,6/121 ,6/146 ,6/255 , والدارمي: الصلاة 1403.
2 البخاري: العلم 105 , ومسلم: القسامة والمحاربين والقصاص والديات 1679 , وابن ماجه: المقدمة 233 , وأحمد 5/37 ,5/39 ,5/49 , والدارمي: المناسك 1916.

(1/432)

والثاني: بمعنى حقا أو أحقا، وزعم بعض الناس أنها تكون حرف عرض بمعنى لولا، فتختص بالفعل، كما في قولك: أما يقول، أما يقعد، ونحوه.
وأما نحو: أما كان فيهم من يفهم؟ فالهمزة للاستفهام، وما حرف نفي وليست مما نحن فيه. فتنبه.
[في إعراب: عدد خلقه ورضى نفسه وزنة عرشه]
وأما المسألة الثانية وهي: قولك: ما وجه نصب"عدد خلقه، ورضى نفسه، وزنة عرشه، ومداد كلماته"؟ فاعلم أن نصب هذه المصادر على أنه نعت لسبحان، لأنه اسم محذوف العامل وجوبا لكونه بدلا من اللفظ بفعل مهمل، كقول الشاعر:
ثم قالوا تحبها؟ قلت بهرا ... عدد الرمل والحصى والتراب
فبهرا اسم منصوب على المفعولية المطلقة لكونها هنا بمعنى عجبا، لكن فعله مهمل غير مستعمل، فلذلك حذف وجوبا، وعدد الرمل في البيت نعت له، ويحتمل أن"عدد"وما عطف عليه، نصب على المفعولية المطلقة، والعامل يقدر: سبحته أو نزهته، فهو كقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} 1 لأن سبحان علم على معنى التنْزيه والبراءة أو على لفظه، فلا يعمل في المفعول.
ويمكن أن يقال: لا حاجة إلى هذا التقدير؛ لأن الاسم قد يعمل لما فيه من رائحة الفعل، ويكون النصب بسبحان، ويقويه قول ابن مالك:
بمثله أو فعل أو وصف نصب ... وكونه أصلا لهذين انتخب
وأما"زنة"فمعناها الموازنة والثقل، بخلاف ما إذا كان من بعده الفعل مستعمل كقوله:
أذلا إذا شب العدى نار حربهم ... وزهوا إذا ما يجنحون إلى السلم
وقول الآخر:
خمولا وإهمالا وغيرك مولع ... بتثبيت أسباب السيادة والمجد
تمت، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة النور آية: 4.

(1/433)


حكمة الله في ابتلاء المؤمنين، شكر النعمة يوجب زيادتها، كتاب منه إلى سهل بن عبد الله يرشده فيه إلى تدبر كتاب الله، التحذير عن البطالة - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

حكمة الله في ابتلاء المؤمنين
...
[حكمة الله في ابتلائه المؤمنين]
بسم الله الرحمن الر حيم
قال الشيخ عبد اللطيف بن عبد الرحمن في رسالته إلى البويري:
فمن حكمة الرب تعالى أنه ابتلى عباده المؤمنين الذين يدعون الناس إلى ما دعا إليه النبي صلى الله عليه وسلم من الدين بثلاثة أصناف من الناس، وكل صنف له أتباع: الصنف الأول من عرف الحق فعاداه حسدا وبغيا كاليهود، فإنهم أعداء الرسول والمؤمنين كما قال تعالى: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} 1، {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} 2.
الصنف الثاني: الرؤساء أهل الأصول، الذين فتنتهم دنياهم وشهواتهم، لما يعلمون من أن الحق يمنعهم من كثير مما أحبوه وألفوه من شهوات الغي، فلم يعبئوا بداعي الحق، ولم يقبلوا منه دعوته.
الصنف الثالث: الذين نشؤوا في باطل وجدوا عليه أسلافهم، فهم يظنون أنهم على حق وهم على الباطل، فهؤلاء لم يعرفوا إلا ما نشؤوا عليه، وهم يحسبون أنهم يحسنون صنعا. وكل هذه الأصناف الثلاثة وأتباعهم أعداء الحق من لدن زمن نوح إلى أن تقوم الساعة.
فأما الصنف الأول فقد عرفت ما قال الله فيهم، وأما الصنف الثاني فقد قال الله فيهم: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 3. وقال عن الصنف الثالث: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} 4. وقال: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} 5.
__________
1 سورة البقرة آية: 90.
2 سورة البقرة آية: 146.
3 سورة القصص آية: 50.
4 سورة الزخرف آية: 22.
5 سورة الصافات آية: 69، 70.

(1/434)

[شكر النعمة يوجب زيادتها
ومعنى قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكاً} 1 الآية.
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى من يصل إليه هذا الكتاب من الإخوان -سلمهم الله تعالى-.
سلام عليكم ورحمة الله وبركاته
وبعد:
فموجب هذا والباعث عليه هو النصح الذي يجب علينا من حقكم، وقد قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} 2. فاذكروا ما من الله به عليكم وخصكم به في هذا الزمان من نعمة الدين، التي هي أشرف النعم وأجلها، وما حصل في ضمنها من المصالح التي لا تعد ولا تحصى. وقد أخبر الله تعالى عن كليمه موسى -عليه السلام- أنه ذكر قومه هذه النعمة كما قال تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكاً} 3 الآية.
فذكرهم أولا بالنعمة العظمى، وهي أن جعل فيهم أنبياء يرشدونهم إلى ما فيه صلاحهم وخلاصهم، وسعادتهم في الدنيا والآخرة.
وقد امتن الله سبحانه على عباده في كتابه بهذه النعمة، وذكرهم بها في مواضع كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} 4.
__________
1 سورة المائدة آية: 20.
2 سورة الذاريات آية: 55.
3 سورة المائدة آية: 20.
4 سورة الجمعة آية: 2.

(1/435)

وأخبر عن مراده فيما شرعه في تحويل القبلة إلى بيته الحرام، وأن ذلك قد قصد به وأراد منه إتمام نعمته، وليحصل لهم الاهتداء، وذكرهم عند ذلك هذه النعم، وأنه فعل ذلك كما منَّ عليهم قبل بمبعث الرسول فقال: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} 1.
[أعظم نعم الله هي إرساله الرسل]
فبعث الأنبياء، وإرسال الرسل هو الذي حصل به العلم النافع والعمل الصالح، كمعرفة الله بصفات كماله، ونعوت جلاله، والاستدلال بآياته ومخلوقاته، والقيام له بما أوجب على خلقه من العبادة والتوحيد، والعمل بما يرضي الرب ويريد، فإن بهذا تحصل زكاة العبد ونموه، وصلاحه وفلاحه، وسعادته في الدنيا والآخرة.
وفي ضمن تعليمه الكتاب والحكمة من تفاصيل العلوم والأعمال والمعارف، والأمثال الدالة على وحدانيته وقدرته ورحمته وعدله وفضله، وإعادته لخلقه وبعثه إياهم، ومجازاتهم على أعمالهم، وذكر أيامه في أنبيائه وأوليائه، وما فعل ويفعل بأعدائهم وأعدائه، وإخباره بإلحاق النظير بالنظير، والشبيه بالشبيه، والمثل بالمثل، ما يوجب للعبد من العلم بالله، ومعرفة قدرته، وحكمته في أقداره، ومراده من شرعه وخلقه، وغير ذلك من الأحكام الكلية والجزئية ما لا يمكن حصره ولا استقصاؤه.
فما أنعم الله على أهل الأرض من نعمة إلا وهي دون نعمة إرسال الرسل وبعث النبيين، خصوصا رسالة محمد سيد ولد آدم صلى الله عليه وسلم صاحب اللواء المعقود، والمقام المحمود، والحوض المورود، فإنه قد حصل برسالته من عموم الرحمة لكافة العالمين، ومن السعادة والفلاح، والتزكية والهدى والرشاد لمن اتبعه ما لم يحصل مثله، ولا قريب منه ببعث غيره من الأنبياء.
فمن كان له من قبول ما جاء به والإيمان به حظ ونصيب فعليه من شكر الله على هذه النعمة، وطاعته، وإدامة ذكره، والثناء بنعمه، ما ليس على من قل حظه ونصيبه من ذلك.
__________
1 سورة البقرة آية: 151.

(1/436)

وقد منَّ الله عليكم -رحمكم الله- في هذا الزمن الذي غلبت فيه الجهالات، وفشت بين أهله الضلالات، والتحق بعصر الفترات، من يجدد لكم أمر هذا الدين، ويدعو إلى ما جاء به الرسول الأمين من الهدى الواضح المستبين، وهو شيخ الإسلام والمسلمين، ومجدد ما اندرس من معالم الملة والدين، الشيخ محمد بن عبد الوهاب -رحمه الله تعالى-.
فبصر العدد العديد من العماية، وهدى بما دعا إليه من الضلالة، وأغنى بما فتح عليكم وعليه من العالة، وحصل من العلم ما يستبعد على أمثالكم في العادة، حتى ظهرت الحجة البيضاء، التي كان عليها صدر هذه الأمة وأئمتها في باب توحيد الله بإثبات صفات كماله، ونعوت جلاله، والإيمان بقدره وحكمه في أفعاله.
فإنه قرر ذلك، وتصدى -رحمه الله- للرد على من نكب عن هذا السبيل، واتبع سبل التحريف والتعطيل، على اختلاف نحلهم وبدعهم، وتشعب مقالاتهم وطرقهم، متبعا -رحمه الله- ما مضى عليه السلف الصالح من أهل العلم والإيمان، وما درج عليه القرون المفضلة بنص الحديث.
ولم يلتفت -رحمه الله- إلى ما عدا ذلك من قياس فلسفي، أو تعطيل جهمي، أو إلحاد حلولي أو اتحادي، أو تأويل معتزلي أو أشعري، فوضح معتقد السلف الصالح، بعد ما سفت عليه السوافي، وذرت عليه الذواري، وندر من يعرفه من أهل القرى والبوادي، إلا ما كان مع العامة من أصل الفطرة، فإنه قد يبقى ولو في زمن الغربة والفترة.
وتصدى أيضا للدعوة إلى ما يقتضيه هذا التوحيد وما يستلزمه، وهو وجوب عبادة الله وحده لا شريك له، وخلع ما سواه من الأنداد والآلهة، والبراءة من عبادة كل ما عبد من دون الله.
وقد عمت في زمنه البلوى بعبادة الأولياء والصالحين وغيرهم، وأطبق على ترك الإسلام جمهور أهل البسيطة، وفي كل مصر من الأمصار، وبلد من البلدان، وجهة من الجهات، من الآلهة والأنداد لرب العالمين ما لا يحصيه إلا الله، على اختلاف معبوداتهم، وتباين اعتقاداتهم.
فمنهم من يعبد الكواكب وبخاطبها

(1/437)

بالحوائج ويبخر لها التبخيرات، ويرى أنها تفيض عليه أو على العالم، وتقضي لهم الحاجات، وتدفع عنهم البليات. ومنهم من لا يرى ذلك ويكفر أهله ويتبرأ منهم، لكنه قد وقع في عبادة الأنبياء والصالحين، فاعتقد أنه يستغاث بهم في الشدائد والملمات، وأنهم هم الواسطة في إجابة الدعوات وتفريج الكربات؛ فتراه يصرف وجهه إليهم، ويسوي بينهم وبين الله في الحب والتعظيم والتوكل والاعتماد والدعاء والاستغاثة والاستعانة، وغير ذلك من أنواع العبادات.
[ما كانت عليه الجاهلية حين مبعث الرسول ـ صلّى الله عليه وسلّم ـ]
وهذا هو دين جاهلية العرب الأولى، كما أن الأول هو دين الصابئة الكنعانيين، وقد بعث الله محمدا صلى الله عليه وسلم {بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 1.
وكانت العرب في وقته وزمن مبعثه معترفين لله بتوحيد الربوبية والأفعال، وكانوا على بقية من دين إبراهيم الخليل -عليه السلام-، قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} 2. وقال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} 3 إلى قوله {قُلْ فَأَنَّى تُسْحَرُونَ} 4.
والآيات في المعنى كثيرة، ولكنهم أشركوا في توحيد العبادة والإلهية، فاتخذوا الشفعاء والوسائط من الملائكة والصالحين وغيرهم، وجعلوهم أندادا لله رب العالمين فيما يستحقه عليهم من العبادات، والإرادات كالحب والخضوع والتعظيم والإنابة والخشية، وغير ذلك من أنواع العبادات والطاعات؛ لأجل جاههم عند الله، والتماس شفاعتهم، والاعتقاد والتدبير والتأثير كما ظنه بعض الجاهلين.
قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 5 الآية، وقال: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 6. وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ
__________
1 سورة التوبة آية: 33.
2 سورة يونس آية: 31.
3 سورة المؤمنون آية: 84.
4 سورة المؤمنون آية: 89.
5 سورة يونس آية: 18.
6 سورة الزمر آية: 43.

(1/438)

زُلْفَى} 1 الآية.
فنهاهم رسول الله صلى الله عليه وسلم عن هذا الشرك، وكفر أهله، وجهلهم وسفه أحلامهم، ودعاهم إلى شهادة أن لا إله إلا الله، وبين أن مدلولها الالتزام بعبادة الله وحده لا شريك له، والكفر بما يعبدون من دون الله.
وهذا هو أصل الدين وقاعدته، ولهذا كانت هذه الكلمة كلمة الإسلام، ومفتاح دار السلام، والفارق بين الكافر والمؤمن من الأنام، ولها جردت السيوف وشرع الجهاد، وامتاز الخبيث من طيب العباد، وبها حقنت الدماء وعصمت الأموال.
وقد بلغ الشيطان مراده من أكثر الخلق، وصدق عليهم إبليس ظنه فاتبعه الأكثر، وتركوا ما جاءت به الرسل من دين الله الذي ارتضاه لنفسه، وتلطف الشيطان في التحيل والمكر والمكيدة، حتى أدخل الشرك وعبادة الصالحين وغيرهم على كثير ممن ينتسب إلى دين الإسلام في قالب محبة الصالحين والأنبياء، والتشفع بهم، وأن لهم جاها ومنزلة يشفع بها من دعاهم ولاذ بحماهم.
وأن من أقر لله وحده بالتدبير، واعتقد له بالتأثير والخلق والرزق فهو مسلم، ولو دعا غير الله، واستعاذ بغيره ولاذ بحماه، وأن مجرد شهادة أن لا إله إلا الله تكفي مثل هذا، وإن لم يقارنها علم ولا عمل ينتفع به، وأن الدعاء والاستغاثة والاستعانة والحب والتعظيم ونحو ذلك ليس بعبادة، وإنما العبادة السجود والركوع، ونحو هذه الزخرفة والمكيدة، وهذا بعينه هو الذي تقدمت حكايته عن جاهلية العرب.
[سبب حدوث الشرك في قوم نوح]
وذكر المفسرون وأهل التاريخ من أهل العلم في سبب حدوث الشرك في قوم نوح مثل هذه المكيدة، فإن ودا وسواعا ويغوث ويعوق ونسرا أسماء رجال صالحين في قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن ينصبوا تماثيلهم ويصوروا صورهم؛ ليكون ذلك أشوق إلى العبادة، وأنشط في الطاعة. فلما هلك من فعل هذا أوحى الشيطان إلى من بعدهم أن أسلافهم كانوا يعبدونهم، وبهم يسقون المطر، فعبدوهم لذلك. فأصل الشرك هو تعظيم الصالحين بما لم يشرع، والغلو في ذلك.
__________
1 سورة الزمر آية: 3.

(1/439)

فأتاح الله بمنه في هذه البلاد النجدية والجهات العربية من أحبار الإسلام وعلمائه الأعلام من يكشف الشبهة، ويجلو الغمة، وينصح الأمة، ويدعو إلى محض الحق وصريح الدين، الذي لا يخالطه ولا يمازجه دين الجاهلية المشركين، فنافح عن دين الله، ودعا إلى ما دعا إليه رسول الله صلى الله عليه وسلم وصنف الكتب والرسائل، وانتصب للرد على كل مبطل ومماحل، وعلم من لديه كيف يطلب العلم وأين يطلب، وبأي شيء يقهر المشبه المجادل ويغلب.
واجتمع له من عصابة الإسلام والإيمان طائفة يأخذون عنه، وينتفعون بعلمه، وينصرون الله ورسوله، حتى ظهر واستنار ما دعا إليه، وأشرقت شموس ما عنده من العلم وما لديه، وعلت كلمة الله حتى أغشى إشراقها وضوؤها كل مبطل ومماحل، وذل لها كل منافق مجادل. وحقق الله وعده لأوليائه وجنده كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} 1. وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ} 2 الآية.
[دعوة التوحيد في نجد]
فزال -بحمد الله- ما كان بنجد وما يليها من القباب، والمشاهد والمزارات والمغارات، وقطع الأشجار التي يتبرك بها العامة، وبعث السعاة لمحو آثار البدع الجاهلية، من الأوتاد والتعاليق والشركيات، وألزم بإقام الصلاة وإيتاء الزكاة وصيام رمضان وحج البيت وبسائر الواجبات. وحث من لديه من القضاة والمفتين على تجريد المتابعة لما صح وثبت عن سيد المرسلين، مع الاقتداء في ذلك بأئمة الدين، والسلف الصالح المهديين. ونهاهم عن ابتداع قول لم يسبقهم إليه إمام يقتدى به، أو علم يهتدى به.
وأنكر ما كان عليه الناس في تلك البلاد وغيرها من تعظيم الموالد والأعياد الجاهلية التي لم ينْزل في تعظيمها سلطان، ولم يرد به حجة شرعية ولا برهان، لأن ذلك فيه مشابهة للنصارى الضالين، في أعيادهم الزمانية والمكانية ما هو باطل مردود في شرع سيد المرسلين.
__________
1 سورة غافر آية: 51.
2 سورة النور آية: 55.

(1/440)

وكذلك أنكر ما أحدثه جهلة المتصوفة، وضلال المبتدعة من التدين والتعبد باللهو واللعب والمكاء والتصدية، والأغاني التي صدهم بها الشيطان عن سماع آيات القرآن، وصاروا بها من أشباه عباد الأوثان، الذين قال الله فيهم: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} 1. وكل من عرف ما جاء به الرسول تبين له أن هؤلاء من أضل الفرق وأخبثهم نحلة وطريقة، والغالب على كثير منهم النفاق، وكراهة سماع كلام الله ورسوله.
[هدم الشرك وآثاره في نجد]
وأنكر -رحمه الله- ما أحدثته العوام والطغام من اعتقاد البركة والصلاح في أناس من الفجار والطواغيت، الذين يترشحون لتأله العباد بهم، وصرف قلوبهم إليهم باسم الولاية والصلاح، وأن لهم كرامات ومقامات، ونحو هذا من الجهالات، فإن هؤلاء من أضر الناس على أديان العامة.
وأنكر -رحمه الله- ما يعتقده العامة في البله والمجاذيب وأشباههم، الذين أحسن أحوال أحدهم أن يرفع عنه القلم ويلحق بالمجانين.
وأرشد -رحمه الله- إلى ما دل عليه الكتاب وسنة رسول الله صلى الله عليه وسلم من الفرقان بين أولياء الرحمن وأولياء الشيطان. وساق الأدلة الشرعية التي يتميز بها كل فريق، ويعتمدها أهل الإيمان والتحقيق.
فإن الله -جل ذكره- وصف الأبرار ونعتهم بما يمتازون به ويعرفون، بحيث لا يخفى حالهم ولا يلتبس أمرهم، وكذلك وصف تعالى أولياء الشيطان من الكفار والفجار، ونعتهم بما لا يخفى معه حالهم، ولا يلتبس أمرهم على من له أدنى نظر في العلم وحظ من الإيمان.
وكذلك قام بالنكير على أجلاف البوادي، وأمراء القرى والنواحي، فيما يتجاسرون عليه ويفعلونه من قطع السبيل، وسفك الدماء، ونهب الأموال المعصومة، حتى ظهر العدل واستقر، وفشا الدين واستمر، والتزمه كل من كانت عليه الولاية من البلاد النجدية وغيرها، والحمد لله على ذلك.
__________
1 سورة الأنفال آية: 35.

(1/441)

والتذكير بهذا يدخل فيما امتن الله به على المؤمنين وذكرهموه من بعث الأنبياء والرسل.
ومدار العبادة والتوحيد على ركنين عظيمين هما الحب والتعظيم. وبمشاهدة النعمة يحصل ذلك، ويخبت القلب لطاعة من أنعم بها عليه، وكلما: ازداد العبد علما بذلك، ومعرفة لحقيقة النعمة ومقدارها، ازداد طاعة ومحبة وإنابة وإخباتا وتوكلا، ولذلك يذكر تعالى عباده بنعمه الخاصة والعامة، وآلائه الظاهرة والباطنة، ويحث على التفكر في ذلك والتذكر، وأن يعقل العبد عن ربه، فيقوم بشكره ويؤدي حقه.
ومبنى الشكر على ثلاثة أركان: معرفة النعمة وقدرها، والثناء بها على مسديها، واستعمالها فيما يحب موليها ومعطيها. فمن كملت له هذه الثلاث فقد استكمل الشكر، وكلما نقص العبد منها شيئا فهو نقص في إيمانه وشكره، وقد لا يبقى معه من الشكر ما يعتد به ويثاب عليه.
والمقصود أن الذكرى فيها من المصالح الدينية والشعب الإيمانية ما هو أصل كل فلاح وخير.
وبدأ في هذه الآية بأعظم النعم وأجلها على الإطلاق، وهو جعله الأنبياء فيهم يخبرونهم عن الله بما يحصل لهم به السعادة الكبرى، والمنة الجليلة العظمى، وكل خير حصل في الأرض من ذلك فأصله مأخوذ عن الرسل والأنبياء، إذ هم الأئمة الدعاة الأمناء، وأهل العلم عليهم البلاغ، ونقل ذلك إلى الأمة؛ فإنهم واسطة في إبلاغ العلم ونقله.
[معنى قوله تعالى {وَجَعَلَكُم مُلُوكاً}
وأما قوله: {وَجَعَلَكُمْ مُلُوكاً} 1 فهذه نعمة جليلة يجب شكرها، وتتعين رعايتها؛ فإنها من أفضل النعم وأجلها. والشكر قيد النعمة، إن شكرت قرت، وإن كفرت فرت. ولم تحصل هذه النعمة إلا باتباع الأنبياء وطاعة الرسل، فإن بني إسرائيل إنما صاروا ملوك الأرض بعد فرعون وقومه باتباع موسى، وطاعة الله ورسوله والصبر على ذلك، قال تعالى:
{وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ
__________
1 سورة المائدة آية: 20.

(1/442)

مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ بِمَا صَبَرُوا} 1.
وقد حصل باتباع محمد صلى الله عليه وسلم لمن آمن به من العرب الأميين، وغيرهم من أجناس الآدميين من الملك وميراث الأرض فوق ما حصل لبني إسرائيل، فإنهم ملكوا الدنيا من أقصى المغرب إلى أقصى المشرق، وحملت إليهم كنوز كسرى ملك الفرس، وقيصر ملك الروم، وصارت بلادهم وبلاد المغرب والمشرق ولاية لهم، ورعية تنفذ فيهم أحكامهم، ويجبى إليهم خراجهم.
ومكثوا على ذلك ظاهرين قاهرين لمن سواهم من الأمم، حتى وقع فيهم ما وقع في بني إسرائيل من الخروج عن اتباع الأنبياء، وترك سياستهم، والانهماك في أهوائهم وشهواتهم، فجاء الخلل، وسلط العدو، وتشتت الناس، وتفرقت الكلمة، وصارت الدول الإسلامية يسوسها في كثير من البلاد وفي أوقات كثيرة من الملوك أهل النفاق والزندقة والكفر والإلحاد، الذين لا يبالون بسياسات الأنبياء وما جاؤوا به من عند الله، وربما قصدوا معاكستهم.
فذهب الملك بذلك، وضاعت الأمانة، وفشا الظلم والخيانة، وصار بأسهم بينهم، وسلط عليهم العدو، وأخذ كثيرا من البلاد. ولم يقنع منهم إبليس عدو الله بهذا حتى أوقع كثيرا منهم في البدع والشرك، وسعى في محو الإسلام بالكلية.
وكلما بعد عهد الناس بالعلم وآثار الرسالة، ونقص تمسكهم بعهود أنبيائهم، تمكن الشيطان من مراده في أديانهم ونحلهم واعتقاداتهم؛ ولكن من رحمة الله ومنته جعل في هذه الأمة بقية، وطائفة على الحق ظاهرين، لا يضرهم من خذلهم، حتى يأتي أمر الله وهم على ذلك.
وكلما حصل لهذه الطائفة قوة وسلطان في وجهة أو بلد، حصل من الملك والعز والظهور لهم بقدر تمسكهم بما جاء به محمد صلى الله عليه وسلم؛ ولذلك صار لشيخنا شيخ الإسلام محمد بن عبد الوهاب، ولطائفته وأنصاره من الملك والظهور والنصر بحسب نصيبهم
__________
1 سورة الأعراف آية: 137.

(1/443)

وحظهم من متابعة نبيهم صلى الله عليه وسلم والتمسك بدينه، فقهروا جمهور العرب من الشام إلى عمان، ومن الحيرة إلى اليمن.
وكلما كان أتباعهم وأنصارهم أقوى تمسكا كانوا أعز وأظهر، وربما نال منهم العدو وحصل عليهم من المصائب ما تقتضيه الذنوب والمخالفة، والخروج عن متابعة نبيهم، وما يعفو الله من ذلك أكثر وأعظم.
[كل خير حصل للناس فهو باتباع الرسول]
والمقصود أن كل خير ونصر حصل، وعز وسرور اتصل، فهو بسبب متابعة الرسول صلى الله عليه وسلم وتقديم أمره في الفروع والأصول، وقد منَّ الله عليكم في هذه الأوقات بما لم يعطه سواكم في غالب البلاد والجهات، من النعم الدينية والدنيوية، والأمن في الأوطان.
فاذكروا الله يذكركم، واشكروا نعمه يزدكم، و {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} 1 بمعرفة الله، ومحبته وطاعته وتعظيمه، وتعليم أصول الدين، وتعظيم ما جاء به الرسول صلى الله عليه وسلم من الأمر والنهي والتزامه، والمحافظة على توحيد الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام، والجهاد في سبيله، والأمر بالمعروف والنهي عن المنكر، وترك الفواحش الباطنة والظاهرة، وسد الوسائل التي توقع في المحذور، وتفضي إلى ارتكاب الآثام والشرور.
ويجمع ذلك قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} 2.
والله المسؤول أن يمن علينا وعليكم بسلوك سبيله، وأن يجعلنا ممن عرف الهدى بدليله، وصلى الله على عبده ورسوله محمد، وعلى آله وصحبه أجمعين.
__________
1 سورة التحريم آية: 6.
2 سورة النحل آية: 90.

(1/444)

[كتاب منه إلى سهل بن عبد الله]
يرشده فيه إلى تدبر كتاب الله
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم سهل بن عبد الله، سلمه الله تعالى وسهل أمره، وشرح لدينه صدره.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله الذي لا إله إلا هو على جزيل نعمه ووافر عطائه، والخطوط وصلت وسرت وقرت، حيث أشعرت وأخبرت بسلامة المحب وطيبه، وعمارة الأوقات بالقراءة في كتب الأصول والصحاح والتفاسير، وأن الإخوان في ازدياد، وأن الأشرار والأضداد في انقماع وانقباض.
فالحمد لله وحده، والشكر له على نصر دينه، وإظهار حجته. الله المسؤول أن يمن علينا وعليكم باليسر في الأمر، والعزيمة على الرشد، وأن يوزعنا شكر نعمه، وحسن عبادته، وتطلب الفائدة.
وأرشدك إلى التأمل في قوله تعالى: {أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ} 1 الآية. فاحذروا معاشرة الغر، وأخلصوا العمل لوجهه الكريم الأعلى.
وقد حدثني بعض الثقات أنه اجتمع ببعض الأفاضل من أولاد الشيخ محمد بمكة سنة 1221، قال: فشيعته لما أراد الذهاب إلى وطنه، وسألته الوصية، فقال لي- وقد ثنى رجله على رحله-: تأمل قوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ} 2 إلى قوله: {إِلاَّ فِي كِتَابٍ مُبِينٍ} 3، ثم ودعني وانفتلت به راحلته.
ونخبرك أن الشيخ والأولاد والإمام وأولاده وكافة الإخوان يهدوك السلام، وبلغ سلامنا الإخوان محمد ومحمد وسائر القراء والطلبة، وأنت في أمان الله وحفظه. والسلام.
__________
1 سورة البقرة آية: 266.
2 سورة يونس آية: 61.
3 سورة يونس آية: 61.

(1/445)

[التحذير عن البطالة]
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المحب المكرم محمد بن عمر سلمه الله تعالى، وأسبغ عليه نعمه ووالى.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله على سوابغ نعمه، وخفي لطفه وكرمه، المحب في أنس بالاشتغال بالعلوم الشرعية، جعلها الله وصلة إلى الدرجات العلية في دار السعادة الأبدية، إلا أن بعد مثلك يشوش بعض الأحيان، ونشكو إلى الله فساد أهل الزمان، ونسأله أن يصلح الحال والشأن. والخطوط وصلت وسرت بما أبدته من أخبار سلامتك، وما يتيسر لك من الكتب المفيدة الشرعية، جعلك الله تعالى من وعاة العلم ورواته الفائزين بحسن ثواب الله ومرضاته.
فإياك إياك والبطالة والإهمال، والاشتغال بتحصيل عرض ومال. وقد قيل في المثل:"ومن خطب الحسناء لم يغله المهر"، وبلغ سلامي الوالد والأولاد، والأخ محمد وسهل ومن لديك من الإخوان. والسلام

(1/447)


الوصية الجامعة لزوم التقوى في كل حال، كتابه إلى محمد آل عمر وفيه ذكر شرحه كتاب الكبائر، كتاب منه إلى صالح آل عثمان - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[الوصية الجامعة لزوم التقوى في كل حال]
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المحب المكرم محمد بن عمر الرسلي -سلمه الله تعالى وسلك به الطريق المستقيم.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله الذي لا إله إلا هو

(1/447)

على نعمه، ومزيد إحسانه وكرمه، جعلنا الله وإياكم من عباده الشاكرين، وأحبابه التائبين، وسبق إليك مع أخويا 1 مهنا خطوط ولا جانا 2 لك جواب، فلعلها وصلت وأنت بخير وعافية. وحرر هذا لإبلاغ السلام والتحية، وتذكر تلك العهود السالفة المرضية، وتعاهد الأخوة الدينية الشرعية، جعلنا الله وإياكم ممن رعاها حق رعايتها، وحفظها في ذات الله وما ضيعها.
والوصية الجامعة لزوم التقوى من حيث كنت، مع النظر في حقيقتها، وما اشتملت عليه من أعمال القلوب والجوارح، وتوقفها على العلم، ومعرفة حدود ما أنزل الله على رسوله، من باب توقف اللازم على الملزوم، والمسبب على سببه. والجملة شرحها يطول، ولكن الإشارة كافية، وهي عند اللبيب تقوم مقام العبارة الوافية.
هذا ومن حق الأخوة ملازمة الدعاء بظهر الغيب، والظن بك عدم الإهمال، وبلغ سلامي الإخوان: محمد وسهل ومطلق وابن جاسر، ومن عز عليك، ومن لدينا الوالد والأولاد وجملة الإخوان بخير، ويهدوك 3 السلام. والسلام.
__________
1 أي إخوان.
2 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.
3 هذا الكلام به مخالفة لمقتضى الإعراب مجاراة للغة العوام في خطابهم.

(1/448)

[كتابه إلى محمد آل عمر وفيه ذكر شرحه كتاب الكبائر]
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم محمد آل عمر بن سليم، سلمه الله تعالى وتولاه، وأسعده بالإيمان به وتقواه.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فنحمد إليك الله الذي لا إله إلا هو على نعمه، والخطوط وصلت، وصلك الله بما يرضيه، وجعلك ممن يخافه ويتقيه، وقد سرتني سلامتك وعافيتك

(1/448)

جعلنا الله وإياك من أهل العافية في الدنيا والآخرة-.
والمحب لم ينس عهدكم، ولم يؤخر جواب خطكم عن ريبة جفا، أو تغير مودة وصفا، كيف ولكم من المنْزلة والتكريم ما يشهد به كل مصاحب وحميم؟ لكن الأمور بأوقاتها منوطة، وبآجالها مربوطة، والمرء غالبا يؤتى من قبل التسويف، والسماحة خلق جليل شريف، وما أحسن ما قيل:
وما الود إدمان الزيارة من فتى ... ولكن على ما في القلوب المعول
والمحب والشيخ الوالد على ما تظنون من القيام بحقكم، ومراعاة غيبتكم عند الإمام وابنه، ولا ندخر الذب والحماية ما استطعنا. وما أشرت إليه من جهد شرح كتاب الكبائر، فقد هممت به، وسودت منه ما تيسر.
ونسأل الله أن يمن بالإتمام، وأن يجعله خالصا لوجهه الكريم، إنه ولي ذلك، وهو على كل شيء قدير.
فإن حصل المقصود نسخنا لكم نسخة -إن شاء الله-. وبلغ سلامي محمد آل عبد الله وسهل وإبراهيم القصير وابن جاسر ومطلق ومحمد آل عثمان وعلي بن صنيع. ومن لدينا الوالد والعيال والطلبة بخير، ويهدون إليكم السلام. انتهى

(1/449)

[كتاب منه إلى صالح آل عثمان]
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ صالح آل عثمان، سلمه الله تعالى وحفظه من طائف الشيطان.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فإني أحمد إليك الله الذي لا إله إلا هو، على ما أولاه من الإنعام،

(1/449)

جعلنا الله وإياك من أوليائه الذاكرين الشاكرين. والخط وصل، أوصلك الله إلى ما يرضيه، وسرنا ما أخبرت به عن نفسك من المجاهدة والعبادة، نسأل الله لنا ولك الثبات في الأمر، والعزيمة على الرشد.
وأما المسألة التي سألت عنها في معنى قوله صلى الله عليه وسلم:"ما بين بيتي ومنبري روضة من رياض الجنة" 1.
فمن أحسن ما قيل في معناه: قول العلامة ابن القيم رحمه الله تعالى- في باب المعاينة من شرح المنازل- لما تكلم على ما يزعمه القوم من إدراك نفس الحقيقة والأنوار التي يجدونها، وأنها أمثلة وشواهد، قال:
وحقيقتها هي وقوع القوة العاقلة على المثال العلمي المطابق للخارجي، فيكون إدراكه له بمنْزلة إدراك العبد للصورة الخارجية، وقد يقوى سلطان هذا الإدراك الباطن بحيث يصير الحكم له، ويقوى استحضار القوة العاقلة لمدركها بحيث يستغرق فيه، ويغلب حكم القلب على حكم الحس والمشاهدة، ويستولي على السمع والبصر بحيث يراه ويسمع خطابه في الخارج، أو في النفس والذهن.
لكن لغلبة الشهود، وقوة الاستحضار، وتمكن حكم القلب واستيلائه على القوى صار كأنه مرئي بالعين، مسموع بالأذن، بحيث لا يشك المدرك في ذلك ولا يرتاب البتة، ولا يقبل عذلا.
وحقيقة الأمر أن ذلك كله شواهد وأمثلة علمية تابعة للمعتقد ... إلى أن قال: وليس مع القوم إلا الشواهد والأمثلة العلمية والرقائق، التي هي ثمرة قرب القلب من الرب وأنسه، واستغراقه في محبته وذكره، واستيلاء سلطان معرفته عليه، والرب تبارك وتعالى وراء ذلك كله، منَزه مقدس عن اطلاع البشر على ذاته، وأنوار ذاته أو صفاته، وإنما هي الشواهد التي تقوم بقلب العبد كما يقوم بقلبه شاهد الآخرة، والجنة والنار، وما أعد الله لأهلهما.
وهذا هو الذي وجده عبد الله بن حرام يوم أحد لما قال:"واها لريح الجنة، إني لأجد ريحها دون أحد". ومنه قوله صلى الله عليه وسلم:"إذا مررتم برياض الجنة
__________
1 البخاري: الجمعة 1195 , ومسلم: الحج 1390 , والنسائي: المساجد 695 , وأحمد 4/39 ,4/40 ,4/41 , ومالك: النداء للصلاة 463.

(1/450)

فارتعوا" 1.
وقوله:"ما بين بيتي ومنبري روضة من رياض الجنة" 2 فهي روضة لأهل العلم والإيمان؛ لما يقوم بقلوبهم من شواهد الجنة حتى كأنها لهم رأي العين. وإذا قعد المنافق هناك لم يكن ذلك المكان في حقه روضة من رياض الجنة، فالعمل إنما هو على الشواهد، وعلى حسب شاهد العبد يكون عمله. انتهى ملخصا.
وبه يظهر معنى الحديث، وأن اختصاص هذا المكا بكونه روضة من رياض الجنة لما يقوم بقلب العبد من المثال والشاهد الذي يقوي سلطانه هناك وتظهر ثمرته، ويجد المؤمن من لذته وروحه حتى كأنه رأي عين.
وفي هذا القدر كفاية. والله الموفق. ولا تدخر عمارة مجلسك بذكر الله، والدعوة إليه، ونشر العلم الذي أنزله على رسوله صلى الله عليه وسلم من الكتاب والحكمة.
__________
1 الترمذي: الدعوات 3509.
2 البخاري: الجمعة 1195 , ومسلم: الحج 1390 , والنسائي: المساجد 695 , وأحمد 4/39 ,4/40 ,4/41 , ومالك: النداء للصلاة 463.

(1/451)


حسن الالتجاء إلى الله والثقة به، رسالة في القول فيما يذهب إليه الناس اليوم من العقيدة الأشعرية وإمامة من يعتقدها وتوليه القضاء - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[حسن الالتجاء إلى الله والثقة به]
بسم الله الرحمن الر حيم
الحمد لله وحده. أنشدنا شيخنا الشيخ عبد اللطيف -دامت إفادته- هذه الأبيات:
يا من له الفضل محضا في بريته ... وهو المؤمل في الضراء والباس
عودتني عادة أنت الكفيل بها ... فلا تكلني إلى خلق من الناس
ولا تذل لهم من بعد عزته ... جهي المصون ولا تخفض لهم رأسي
وابعث على يد من ترضاه من بشر ... رزقي وصنه عمن قلبه قاسي
فإن حبل رجائي فيك متصل ... بحسن صنعك مقطوعا عن الناس
أنشدنا هذه الأبيات شيخنا شرف الدين الشيخ عبد اللطيف بن الشيخ عبد الرحمن -أدام الله إفادتهما-، وذكر شيخنا عبد اللطيف أن الله بعث لمنشئها رزقا بسبب فأرة خرجت من جحر وبفيها دينار، فحفره فوجد دنانير كثيرة.
نقل من خط الشيخ محمد آل عمر آل سليم. قال الشيخ محمد بن عمر آل سليم -رحمه الله-:

(1/451)

أملى على شيخنا الشيخ عبد اللطيف -دامت إفادته- هذه النصيحة، وهي:
من عبد اللطيف بن عبد الرحمن إلى جناب الإمام المكرم فيصل بن زكي، وفقه الله لقبول النصائح، وجنبه أسباب الندم والفضائح. آمين سلام عليكم ورحمة الله.
وبعد:
فلا يخفى عليك ما من الله به تعالى.
[في تعظيم أوامر الله ومجاهدة أعدائه]
في تعظيم أوامر الله ومجاهدة أعدائه، والولي في النكاح، وسؤال الله بحق نبيه
بسم الله الرحمن الر حيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم حمد بن عبد العزيز العريني -سلمه الله تعالى-.
سلام عليكم ورحمة الله وبركاته.
وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه، والخط وصل. وما ذكرت من غربة الدين فالأمر أجلّ وأكبر من الغربة، أكثر أصوله وشعبه معدومة في الخواص. فكيف بالسوقة، ومن لا نهمة لهم في معرفة ما جاءت به الرسل كالغيرة لله ولحرماته، وتعظيم أوامره، ومجاهدة أعداء دينه، والبراءة من موالاة المشركين، وأعداء رب العالمين، والتحيز إلى أهل الإيمان، وموالاتهم ونصرهم، ولزوم جماعة المسلمين، وغير ذلك من حقائق الدين، وشعب الإيمان، وهذه معدومة، نسأل الله لنا ولكم الثبات على دينه، والتمسك به عند فساد الزمان.
[الولي في النكاح]
وما ذكرت من مسألة الولي، فالمشهور الذي عليه الأكثر تقديم المكلف الرشيد في تزويج مولاته على من هو أقرب منه ممن لم يبلغ التكليف، ولم يعرف مصالح النكاح.
[سؤال الله بحق نبيه أو وليه]
وأما سؤال الله بحق نبيه أو وليه، فلا تصدر إلا من جاهل بأحكام الشريعة، وما يستحب وما يكره. والأولى تنبيه هذا الخطيب على أن هذا قد منعه أئمة الإسلام، وأهل الحل والعقد في الأحكام.
تمت

(1/452)

[رسالة في القول فيما يذهب إليه الناس اليوم من العقيدة الأشعرية وإمامة من يعتقدها وتوليه القضاء.
[صحة المعتقد في توحيد الأنبياء والمرسلين]
بسم الله الرحمن الر حيم
ومن رسائل الشيخ رسالة أرسلها إلى محمد بن عبد الله، وعبد الله بن سالم، وسببها أن الشيخ عبد اللطيف بن مبارك نصب في بعض مساجد الأحساء من يتهم بمذهب الأشاعرة من غيرإذن الإمام فيصل بن تركي آل سعود -رحمه الله- قال فيها:
من عبد الله بن حسن إلى الأخوين المكرمين محمد بن عبد الله، وعبد الله بن سالم. سلام عليكم ورحمة الله وبركاته.
وبعد:
فقد وصل الكتاب، وفهمت ما تضمنه من الخطاب، وما ذكرتما من نصب الشيخ عبد اللطيف لهؤلاء الأولاد الثلاثة، فالعادة أن مثل هذا يراجع فيه الإمام؛ لأن نصبه له في أمر خاص، وهو فصل القضايا بين الناس.
وأما النظر فيمن يصلح للإمامة والتدريس، فيرد إلى الإمام، وربما أن الإمام يجعل لنا فيه بعض الشورى؛ لأن كثيرا من الناس ما تخفانا حالهم وعقائدهم، ونصب الإمام لقضاة نجد كذلك.
والشيخ أحمد بن مشرف يسامي الأكابر ومثلهم ما ينسب له، والذي نعلم منه صحة المعتقد في توحيد الأنبياء والمرسلين الذي جهله أكثر الطوائف، كذلك هو رجل سلفي، يثبت من صفات الرب تعالى ما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته.
وأما أهل بلدكم في السابق وغيرهم فهم أشاعرة، والأشاعرة أخطؤوا في ثلاث مسائل من أصول الدين، منها: تأويل الصفات، وهو صرفها عن حقيقتها التي تليق بالله،

(1/453)

وحاصل تأويلهم سلب صفات الكمال عن ذي الجلال.
أيضا أخذوا ببدعة عبد الله بن كلاب في كلام الرب -تعالى وتقدس-، ورد العلماء عليهم في ذلك شهير، مثل الإمام أحمد والشافعي ... 1 وأصحابه، والخلال في كتاب السنة، وإمام الأئمة محمد بن خزيمة، واللالكائي، وأبي عثمان الصابوني الشافعي، وابن عبد البر، وغيرهم من أتباع السلف كمحمد بن جرير الطبري، وشيخ الإسلام الأنصاري.
[تقليد المتأخرين لأناس لا اطلاع لهم على التوحيد الصحيح]
وقد رجع كثير من المتكلمين الخائضين كالشهرستاني شيخ أبي المعالي، والغزالي، وكذلك الأشعري -قبلهم- في كتابي الإبانة والمقالات. ومع هذا وغيره فبقي هذا في المتأخرين المقلدين لأناس من المتأخرين، ليس لهم اطلاع على كلام العلماء، وكانوا يعدون من العلماء.
وأخطؤوا أيضا في التوحيد، ولم يعرفوا من تفسير"لا إله إلا الله"إلا أن معناها: القادر على الاختراع. ودلالة"لا إله إلا الله"مع هذا دلالة التزام؛ لأن هذا من توحيد الربوبية الذي أقرت به الأمم ومشركو العرب كما قال تعالى: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} 2 الآيات. وهي كثيرة في القرآن.
يحتج تعالى عليهم بذلك على ما أنكروه من توحيد الإلهية، الذي هو معنى"لا إله إلا الله"مطابقة وتضمنا، وهو الذي دعا إليه الناس في أول سورة البقرة، وفي سورة آل عمران والنساء وغيرها، ودعت إليه الرسل {أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ} 3. وهو الذي دعا إليه رسول الله صلى الله عليه وسلم وفد نصارى نجران، ودعا إليه العرب قبلهم، كما قال أبو سفيان لهرقل لما سأله عما يقول رسول الله صلى الله عليه وسلم قال: يقول:"اعبدوا الله ولا تشركوا به شيئا" 4 وكل السور المكية في تقرير معنى"لا إله إلا الله"وبيانه.
فإذا كان العلماء في وقتنا هذا وقبله في كثير من الأمصار ما يعرفون من"لا إله إلا الله"إلا توحيد الربوبية، كمن كان قبلهم في عصر شيخ الإسلام ابن تيمية، وابن القيم، وابن رجب، اغتروا بقول بعض العلماء من المتكلمين أن
__________
1 بياض في الأصل.
2 سورة المؤمنون آية:84، 85.
3 سورة هود آية: 2.
4 أحمد 3/493.

(1/454)

معنى"لا إله إلا الله": القادر على الاختراع، وبعضهم يقول: معناها: الغني عما سواه، الفقير إليه ما عداه.
[سبب عداوة أهل الأحساء للشيخ ابن عبد الوهاب]
وعلماء الأحساء ما عادوا شيخنا -رحمه الله- في مبدأ دعوته إلا من أجل أنهم ظنوا أن عبادة يوسف والعيدروس وأمثالهم لا يستفاد بطلانها من كلمة الإخلاص، والله سبحانه بين لنا معنى هذه الكلمة في مواضع كثيرة من القرآن. قال تعالى عن خليله -عليه السلام-: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 1، فعبر عن هذه الكلمة بمعناها، وهو نفي الشرك في العبادة، وقصرها على الله وحده. وقال عن أهل الكهف: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ} 2.
فإذا كان هذا التوحيد الذي هو حق الله على العباد خفي على أكابر العلماء في أزمنة سلفت، فكيف لا يكون بيانه أهم الأمور؟ خصوصا إذا كان الإنسان لا يصح له إسلام ولا إيمان إلا بمعرفة هذا التوحيد، وقبوله ومحبته والدعوة إليه، وتطلب أدلته واستحضارها ذهنا وقولا وطلبا ورغبة.
فهذه نصيحة مني لكل إنسان، دعاني إليها غربة الدين وقلة المعرفة فيه، فينبغي أن تشاع وتذاع في محاضر أهل العلم، يقبلها من وفقه الله تعالى للخير، فإنها خير مما كتبت فيه بأضعاف أضعاف.
والسلام عليكم ورحمة الله وبركاته. وصلى الله على محمد، وآله وصحبه وسلم.
__________
1 سورة الزخرف آية: 26: 28.
2 سورة الكهف آية: 16.

(1/455)


فتاوى في مسائل مختلفة، في الديات والجروح ودم الذمي والمعاهد والحربي، رسالة في الاعتصام والاتباع والنهي عن التفرق والابتداع - مسائل وفتاوى نجدية

مسائل وفتاوى نجدية

[فتاوى في مسائل مختلفة
في الديات والجروح ودم الذمي والمعاهد والحربي اليد إذا قطعت من المرفق]
بسم الله الرحمن الر حيم
ولا حول ولا قوة إلا بالله من عبد اللطيف بن عبد الرحمن بن حسن، إلى الأخ سعيد بن أحمد.
سلام عليكم ورحمة الله وبركاته.
وبعد:
وصل خطك، تسأل عن اليد إذا قطعت من المرفق، ولم يبق فيها إلا جلدة يسيرة.
الجواب: أن في اليد نصف الدية ولا عبرة في الجلدة.
[تقدير الجروح في الرجل والفخذ]
المسألة الثانية: عن رجل ضرب في فخذه بسهم، فخرجت منه وأصابت الفخذ الآخر، فأبانت اللحم والجلد. والجواب: أن الجروح في الرجل والفخذ لا تقدير فيها إذا سلم العظم، ولم تتعطل منفعة العضو، ولكن فيها حكومة وهي: أن يقوَّم المجني عليه قيمة عبد، ثم ينظر ما نقصته الجروح، فإن نقصت عشر القيمة أو ثمنها مثلا فيعطى من دية الحر الخمس أو العشر.
[رجل ضرب في كفه الأيمن وحصل به عيب]
المسألة الثالثة: رجل ضرب في كفه الأيمن وحصل بالكف عيب، فإن تعطل بالكلية ففيه الدية، وإن تعطل بعض الأصابع ففي كل أصبع إذا تعطلت عشر الدية.
[قتل المسلم للمشرك الحربي]
المسألة الرابعة: لا يمنع المسلم عن قتل المشرك الحربي، ولو كان جارا للمسلم، أو معه في الطريق إلا إذا أعطاه ذمة أو أمنه أحد من المسلمين، ففي الحديث:"ذمة المسلمين واحدة يسعى بها أدناهم" 1.
[دية المشرك إذا ضرب وجرح]
المسألة الخامسة: إذا ضرب المشرك وجرح فدمه هدر، إلا الذمي والمعاهد والمستأمن؛ فديتهم إذا أصيبت نفس أحدهم ثمانمائة درهم، والجروح ينظر فيها على قدر دياتهم.
__________
1 البخاري: الحج 1870 والجزية 3172 ,3180 والفرائض 6755 والاعتصام بالكتاب والسنة 7300 , ومسلم: العتق 1370 , والترمذي: الولاء والهبة 2127 , والنسائي: القسامة 4734 ,4735 ,4745 ,4746 , وأبو داود: المناسك 2034 والديات 4530 , وأحمد 1/79 ,1/81 ,1/118 ,1/119 ,1/122 ,1/126 ,1/151.

(1/456)

المسألة السادسة: المساقاة، هل يصح من كل نخلة عذقا؟ الجواب: لا تصح المساقاة بعذق معين، أو ثمرة نخلة معينة، وأما بالسدس أو السبع أو أقل أو أكثر من غير تعيين الشجر فيصح.
[أخذ الزكاة دراهم عن ثمرة النخل إذا بيعت]
المسألة السابعة: هل يصح أخذ الزكاة دراهم عن ثمرة النخل إذا بيعت؟ الجواب: أكثر العلماء لا يجيزون هذا، وأجازه شيخ الإسلام ابن تيمية، وهو إمام جليل –رحمه الله-.
[نفقة الحامل والمرضع]
المسألة الثامنة: نفقة الحامل والمرضع الجواب: الحامل ينفق عليها بحسب يسار الزوج وعسره، وبحسب حالها، فلا تجعل بنت الأغنياء المتنعمين مثل الفقيرة، وأما المرضع إذا لم تكن في عدة فتعطى أجرة المثل.
[ما تفعله المعتدة من الوفاة]
المسألة التاسعة: المعتدة من الوفاة ما تفعل؟ والجواب: تعتد أربعة أشهر وعشرا، تلزم فيها البيت الذي توفي زوجها عنها فيه، ولا تخرج إلا لحاجة لا بد منها، وتجتنب الزينة من الثياب والكحل والحنا والحلي والأدهان.
[حاضت المرأة حيضتين بعد الطلاق ثم تزوجت]
المسألة العاشرة: إذا حاضت المرأة حيضتين بعد الطلاق، وتزوجت قبل الثالثة فالنكاح باطل، وتعتد من الأول والثاني.
[ولاية المشرك على المسلمة]
المسألة الحادية عشرة: هل للمشرك ولاية على المسلمة؟ الجواب: ليس للمشرك على المسلمة ولاية، فإن لم يكن لها ولي مسلم، فأمرها إلى الأمير.
[امتناع المسلم عن تزويج موليته من غير وجه شرعي]
المسألة الثانية عشرة: إذا امتنع المسلم عن تزويج موليته من غير وجه شرعي فهو عاضل، تنتقل الولاية إلى أقرب عصبتها بعده، ويزوجها إذا عضل من هو أقرب منه.
[الصغير وولاية العقد]
المسألة الثالثة عشرة: الصغير قبل البلوغ لا يصح أن يلي العقد، فإن زوج يعاد العقد على يد الولي البالغ الرشيد.
[صوم الصبي]
المسألة الرابعة عشرة: متى يجب على الصبي الصوم؟

(1/457)

الجواب: العبادات كلها لا تجب إلا بعد البلوغ، وأما ولي الصغير فيجب عليه أمره وتدريبه على العبادات إذا ميز وعقلها؛ ليعتادها ويألف الخير.
[وقت دفع مال اليتيم إليه]
المسألة الخامسة عشرة: متى يدفع إلى اليتيم ماله؟
الجواب: إذا بلغ خمس عشرة سنة، أو نبتت العانة، أو احتلم مع رشده، فإذا ظهر رشده في المال دفع إليه.
[زوج ولي الأمر والأولياء حاضرون بغير إذنهم]
المسألة السادسة عشرة: إذا زوج ولي الأمر والأولياء حاضرون بغير إذنهم لم يصح العقد لحديث:"لا نكاح إلا بولي وشاهدي عدل" 1 وأما إذا امتنع الولي، ولم يكن سواه من الأولياء إلا ولي الأمر، فيزوج إذا كان القريب عاضلا يمنع الكفء، أو يطلب دراهم لنفسه.
[ضمان ما أكلت الدواب]
المسألة السابعة عشرة: الخضرة أو ثمرة القطن أو غيره إذا أكلته الدواب. ما حكمه؟
الجواب: على أهل الدواب أن يحفظوها ليلا، وما أكلته بالليل فهو مضمون لصاحبه بقيمته، وما أكلته نهارا فلا ضمان فيه؛ لأن الحفظ والحراسة في النهار على أهل المزارع والخضرة، إلا إن فتح صاحب الدابة لها بابا مغلقا، أو هدم جدارا وأدخلها، فيضمن حينئذ.
[قطع الشجرة المثمرة بغير إذن مالكها]
المسألة الثامنة عشرة: الشجرة المثمرة يحرم قطعها بغير إذن المالك، وعلى من قطع الضمان بالقيمة، وكذلك إذا قطع السعف من النخل ففيه القيمة بحسب حال البلد.
[المشرك إذا أودع المسلم أو أودعه المسلم]
المسألة التاسعة عشرة: المشرك إذا أودع المسلم، أو أودعه المسلم؟
الجواب: يصح الإيداع والتوديع والرهن وشبهه، وعليه الحذر من المداهنة، والمجالسة التي يرى أو يسمع فيها المنكر.
[طلب من الثمرة عند الجذاذ]
المسألة العشرون: من طلب من الثمرة عند الجذاذ يعطى إذا كان فقيرا أو مسكينا ما يسد جوعته، وأما إذا طلب من الزكاة فيعطى بحسب الزكاة، وقدرها، وكثرة المساكين.
__________
1 الترمذي: النكاح 1101 , وأبو داود: النكاح 2085 , وابن ماجه: النكاح 1881 , وأحمد 4/394 ,4/418.

(1/458)

وأما الحادية والعشرون: إذا طلق على عوض هل رجعتها بيده أم لا؟ الطلاق بائن إذا كان على عوض لا رجعة له، بل لا بد من عقد جديد إن استكمل ثلاث طلقات للحر واثنتين للعبد.
الأولى بحضانة الأولاد
الثانية والعشرون: الأم أولى بحضانة أولادها إلا إذا تزوجت، فتنتقل الحضانة إلى غيرها كالجدة والأخت والخالة. واليتيم إذا كان له مال فيتولاه الوصي من جهة أبيه، فإن لم يكن هناك وصي فيجب على الحاكم الشرعي -وهو قاضي البلد أو الأمير- أن يولي على مالهم من يحفظه من أهل الأمانة والديانة.
[الوصي على صدقة الميت]
الثالثة والعشرون: الوصي على صدقة الميت فطرة أو غيرها أحق بالولاية من الورثة والعصبة؛ لأن الميت اختاره ورضيه. والله أعلم.
[زوج غير الولي]
الرابعة والعشرون: إذا زوج غير الولي فالنكاح فاسد، ولا ترث بالنكاح الفاسد. والله أعلم.
[حكم وطء الرجل مملوكة ولده]
بسم الله الرحمن الر حيم
مسألة: ما قولكم في رجل وطئ جارية ابنته ولم يتملكها قبل ذلك، وبنته محتاجة إليها، وهي قد ملكتها بالميراث من زوجها.
فأجاب الشيخ عبد اللطيف بن عبد الرحمن بقوله: لا يجوز له أن يطأ مملوكة ولده ما دامت في ملك الولد، وأما إذا تملكها تملكا شرعيا، بشرط أن لا يضر بولده، ولا تتعلق بها حاجة الولد، ولا يقصد إعطاءها لولد آخر، فإذا تمت هذه الشروط وقبضها جاز له بعد الاستبراء أن يطأها. والله أعلم.

(1/459)

[رسالة في الاعتصام والاتباع والنهي عن التفرق والابتداع الاعتصام والاتباع والنهي عن التفرق والابتداع]
بسم الله الرحمن الر حيم
الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. من يطع الله ورسوله فقد رشد، ومن يعص الله ورسوله فقد غوى، ولن يضر إلا نفسه، ولن يضر الله شيئا. وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا.
أما بعد:
فقد قال الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1. وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} 2. وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} 3. وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} 4.
فأخبر سبحانه أنه أكمل الدين، وأتمه على لسان رسوله صلى الله عليه وسلم وأمرنا بلزوم ما أنزل إلينا من ربنا، وترك البدع والتفرق والاختلاف، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 5. وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} 6.
والرسول صلى الله عليه وسلم قد أخبر بأن أمته تأخذ مأخذ القرون قبلها شبرا بشبر وذراعا بذراع، وثبت في الصحيحين وغيرهما عنه صلى الله عليه وسلم أنه قال:"لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه. قالوا: يا رسول الله،
__________
1 سورة يوسف آية: 108.
2 سورة آل عمران آية: 31.
3 سورة الحشر آية: 7.
4 سورة المائدة آية: 3.
5 سورة الأعراف آية: 3.
6 سورة الأنعام آية: 153.

(1/460)

اليهود والنصارى؟ قال: فمن؟ " 1.
وأخبر في الحديث الآخر أن أمته "ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة. قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي" 2.
إذا عرف هذا فمعلوم ما قد عمت به البلوى من حوادث الأمور، التي أعظمها الإشراك بالله، والتوجه إلى الموتى، وسؤالهم النصر على الأعداء، وقضاء الحاجات، وتفريج الكربات التي لا يقدر عليها إلا رب الأرض والسماوات، وكذلك التقرب إليهم بالنذور، وذبح القربان، والاستغاثة بهم في كشف الشدائد وجلب الفوائد، إلى غير ذلك من أنواع العبادة التي لا تصلح إلا الله.
وصرف شيء من أنواع العبادة لغير الله كصرف جميعها، وإنه سبحانه أغنى الأغنياء عن الشرك، ولا يقبل من العمل إلا ما كان خالصا، كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 3.
[من جعل بينه وبين الله وسائط يدعوهم فقد عبدهم]
فأخبر سبحانه أنه لا يرضى من الدين إلا ما كان خالصا لوجه الله، وأخبر أن المشركين يدعون الملائكة والأنبياء والصالحين ليقربوهم إلى الله زلفى، ويشفعوا لهم عنده، وأخبر أنه لا يهدي من هو كاذب كفار، فكذبهم في هذه الدعوى وكفَّرهم فقال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4. وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 5.
فأخبر أن من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة فقد عبدهم وأشرك بهم، وذلك أن الشفاعة كلها لله كما قال: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 6، فلا يشفع عنده أحد إلا بإذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 7.
__________
1 البخاري: أحاديث الأنبياء 3456 , ومسلم: العلم 2669 , وأحمد 3/84.
2 الترمذي: الإيمان 2641.
3 سورة الزمر آية: 2، 3.
4 سورة الزمر آية: 3.
5 سورة يونس آية: 18.
6 سورة الزمر آية: 44.
7 سورة البقرة آية: 255.

(1/461)

وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 1.
وهو سبحانه لا يرضى إلا التوحيد كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 2. وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 3، فالشفاعة حق، ولا تطلب في دار الدنيا إلا من الله كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4. وقال: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 5.
فإذا كان الرسول صلى الله عليه وسلم، وهو سيد الشفعاء، وصاحب المقام المحمود، وآدم فمن دونه تحت لوائه، لا يشفع إلا بإذن الله، لا يشفع ابتداء، بل يأتي فيخر ساجدا، فيحمد الله بمحامد يعلمه إياها، ثم يقال: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع، ثم يحد له حدا فيدخلهم الجنة، فكيف بغيره من الأنبياء والأولياء؟
وهذا الذي ذكرناه لا يخالف فيه أحد من علماء المسلمين، بل قد أجمع عليه السلف الصالح من الصحابة، والتابعين، والأئمة الأربعة، وغيرهم ممن سلك سبيلهم، ودرج على منهجهم.
وأما ما حدث من سؤال الأنبياء والأولياء الشفاعة بعد موتهم، وتعظيم قبورهم ببناء القباب عليها، وإسراج السرج، والصلاة عندها، واتخاذها أعيادا، وجعل السدنة والنذور لها، فكل ذلك من حوادث الأمور التي أخبر بوقوعها النبي صلى الله عليه وسلم:"إنه لا تقوم الساعة حتى يلحق حي من أمتي بالمشركين، وحتى يعبد فئام من أمتي الأوثان".
وهو صلى الله عليه وسلم حمى جناب التوحيد أعظم حماية، وسد كل طريق يوصل إلى الشرك، فنهى أن يجصص القبر، وأن يبنى عليه، كما ثبت في صحيح مسلم من حديث جابر.
[دعوة أهل نجد الناس إلى ترك البدع]
وثبت فيه أيضا أنه بعث علي بن أبي طالب وأمره"أن لا يدع قبرا مشرفا إلا
__________
1 سورة طه آية: 109.
2 سورة الأنبياء آية: 28.
3 سورة سبأ آية: 22، 23.
4 سورة الجن آية: 18.
5 سورة يونس آية: 106.

(1/462)

سواه، ولا تمثالا إلا طمسه" 1.
ولهذا قال غير واحد من العلماء: يجب هدم القباب المبنية على القبور؛ لأنها أسست على معصية الرسول صلى الله عليه وسلم.
هذا هو الذي أوجب الاختلاف بيننا وبين الناس، حتى آل بهم الأمر إلى أن كفرونا، وقاتلونا، واستحلوا دماءنا وأموالنا، حتى نصرنا الله عليهم، وأظفرنا بهم، وهو الذي ندعو الناس إليه، ونقاتلهم عليه، مع ما نقيم عليهم من الحجة من كتاب الله، وسنة رسوله، وإجماع السلف الصالح من الأئمة، ممتثلين لقوله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2.
فمن لم يجب الدعوة بالحجة والبيان دعوناه بالسيف والسنان، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} 3.
وندعو الناس إلى إقام الصلاة في الجماعة على الوجه المشروع، وإيتاء الزكاة، وصوم شهر رمضان، وحج بيت الله الحرام، ونأمر بالمعروف وننهى عن المنكر، كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} 4.
فهذا هو الذي نعتقده وندين الله به، فمن عمل بذلك فهو أخونا المسلم، له ما لنا وعليه ما علينا.
ونعتقد أيضا أن أمة محمد صلى الله عليه وسلم المتبعين لسنته لا تجتمع على ضلالة، وأنه لا تزال طائفة من أمته على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك.
وصلى الله على محمد وآله وصحبه، وسلم تسليما كثيرا.
__________
1 مسلم: الجنائز 969 , والترمذي: الجنائز 1049 , والنسائي: الجنائز 2031 , وأبو داود: الجنائز 3218.
2 سورة الأنفال آية: 39.
3 سورة الحديد آية: 25.
4 سورة الحج آية: 41.

(1/463)


مقدمة - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

مقدمة
...
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد وآله وصحبه أما بعد: فليعلم أن هذا الذي علقته في هذه الورقات قد اقتصدت فيه واقتصرت على ما تحصل به الفائدة ويحصل به الثواب من الرب الكريم الوهاب لأنه من أفضل الجهاد في الدين والنصيحة لعامة المسلمين ولمن يصل إليه ممن له رغبة في معرفة حقيقة الدين الذي بعث الله به الأنبياء والمرسلين، فأقول قبل الشروع في تحرير الجواب: أن عثمان بن منصور اعترض على شيخنا رحمه الله تعالى فيما دعا إليه من توحيد الله تعالى من الحنيفية ملة إبراهيم وما بعث به محمد النبي الكريم صلوات الله وسلامه عليهما وعلى جميع المرسلين، فقال إنه لم يتخرج على أشياخ في العلم، وهذا مما افتراه واختلقه عمن استند إليه من شيوخه الثلاثة ابن سند وابن جديد وابن سلوم، وهذا من جهلهم بحال شيخنا وشدة عداوتهم له فتلقى عن هؤلاء الثلاثة ما زعموه من الكذب والبهتان فالجواب عن هذا من وجوه.
الأول: أنه لا يعرف شيخنا ولا حيث نشأ كما يعرفه الخبير بحاله ممن يقول الحق ويقصده ويتحرى الصدق ويؤثره، فلا ريب أنه لما قدم جده سليمان ابن علي من الروضة ونزل العيينة كان أفقه أهل نجد في وقته، فتخرج عليه خلق كثير من أهل نجد منهم ابناه عبد الوهاب وإبراهيم، وكان المتولي للقضا في العارض أبوه عبد الوهاب، وكان عمه يسافر إلى ما حولهم من البلاد لحاجتهم إليه في الإفتاء وما يقع بينهم من بيع العقارات وكان عليه اعتمادهم فيما كتبه وأثبته، وأكثر إقامته مع أخيه عبد الوهاب، فظهر شيخنا بين أبيه وعمه فحفظ القرآن وهو صغير، وقرأ في فنون العلم، وصار له فهم

(1/5)

قوي وهمة عالية في طلب العلم فصار يناظر أباه وعمه في بعض المسائل بالدليل على بعض الروايات عن الإمام أحمد، والوجوه عن الأصحاب فتخرج عليهما في الفقه وناظرهما في مسائل قرأها في الشرح الكبير والمغني والإنصاف لما فيها من مخالفة ما في متن المنتهى والإقناع، وعلت همته إلى طلب التفسير والحديث فسافر إلى البصرة غير مرة، كل مرة يقيم بين من كان فيها من العلماء فأظهر الله له من أصول الدين ما خفي على غيره، وكذلك ما كان عليه أهل السنة في توحيد الأسماء والصفات والإيمان، فيقال في الجواب أنت يابن منصور إنما افتخرت في رحلتك إلى البصرة والزبير وإقامتك بين أشياخك الثلاثة فما الذي خصك بأخذ العلم منها دونه إذا كان الكل قد سافر إليها وجالس العلماء وتميز عنك بالأخذ عمن لا يتهم في حقه بالكذب والزور، وأنت قبلت فيه قول أهل الريب والفجور، وصنف في البصرة كتاب التوحيد الذي شهد له بفضله بتصنيفه له القريب والبعيد، أخذه من الكتب التي في مدارس البصرة من كتب الحديث، وأما أنت يا ابن منصور فأي علم جئت به من رحلتك، ضيعت زمانك وأخمدت شانك وصرت ضحكة عند من أخذ عن هذا الشيخ، وقد عدوا عليك من الغلطات ما لا فائدة في عده ها هنا، وأنت لم تنقل عنهم واحدة غلطوا فيها، وذلك ببركة ما حصلوه ممن أخذ عن شيخ الإسلام محمد بن عبد الوهاب فكيف حالك لو رأيت من أخذ عنه لكنت في نفسك أحقر، ومن الدليل على ما ذكرته هنا أنه طلب الإجازة من مملي هذا الكلام فأجازه بمروياته في الحديث وغيره ظناً مني أنه على هدى وأنه بأهل العلم قد اقتدى، ثم إن شيخنا رحمه الله تعالى بعد رحلته إلى البصرة وتحصيل ما حصل بنجد وهناك رحل إلى الإحساء، وفيها فحول العلماء منهم عبد الله بن فيروز أبو محمد الكفيف

(1/6)

ووجد عنده من كتب شيخ الإسلام ابن تيمية وابن القيم ما سر به وأثنى على عبد الله هذا بمعرفته بعقيدة الإمام أحمد، وحضر مشايخ الإحساء ومن أعظمهم عبد الله بن عبد اللطيف القاضي، وطلب منه أن يحضر الأول من فتح الباري على البخاري وبين له ما غلط فيه الحافظ في مسألة الإيمان وبين أن الأشاعرة خالفوا ما صدّر البخاري كتابه من الأحاديث والآثار وبحث معهم في مسائل وناظر هذا أمر مشهور يعرفه أهل الإحساء وغيرهم من أهل نجد، فإذا خفي عليك يا ابن منصور هذا أو جحدته فغير مستغرب والعدو يجحد فضايل عدوه.
كل العداوة قد ترجى مودتها ... إلا عداوة من عاداك في الدين
ثم إن شيخنا رحمه الله رجع من الإحساء إلى البصرة وخرج منها إلى نجد قاصدا الحج، فحج رحمه الله تعالى وقد تبين له بما فتح الله تعالى عليه ضلال من ضل باتخاذ الأنداد وعبادتها من دون الله في كل قطر وقرية إلا من شاء الله، فلما قضى الحج وقف في الملتزم وسأل الله تعالى أن يظهر هذا الدين بدعوته وأن يرزقه القبول من الناس فخرج قاصداً المدينة مع الحاج يريد الشام فعرض له بعض سراق الحجيج فضربوه وسلبوه وأخذوا ما معه وشجوا رأسه وعاقه ذلك عن مسيره مع الحاج، فقدم المدينة بعد أن خرج الحاج منها فأقام بها وحضر عند العلماء إذ ذاك منهم محمد حياة السندي، وأخذ عنه كتب الحديث إجازة في جميعها وقرآة لبعضها ووجد فيها بعض الحنابلة فكتب كتاب الهدي لابن القيم بيده، وكتب متن البخاري وحضر في النحو، وحفظ ألفية ابن مالك ثم رجع إلى نجد وهم على الحال التي لا يحبها الله ولا يرضاها من الشرك بعبادة الأموات والأشجار والأحجار والجن، فقام فيهم يدعوهم إلى التوحيد وأن يخلصوا العبادة بجميع أنواعها لله، وأن

(1/7)

وأن يتركوا ما كانوا يعبدونه من قبر أو طاغوت أو شجر أو حجر والناس يتبعه منهم الواحد والاثنان، فصاح به الأكثرون وحذروا منه الملوك وأغروهم بعداوته، حتى إن ابن حميد ملك الإحساء والقطيف والبادية أرسل إلى ابن معمر أمير العيينة أن يقتله أو ينفيه، فنفاه إلى الدرعية وتلقاه محمد بن سعود رحمه الله تعالى وأولاده وإخوته فصبروا على حرب القريب والبعيد حتى أظهر الله هذا الدين فنجا بدعوته من نجاه الله من الشرك والضلال وهلك بدعوته من هلك ممن بغى وطغى واستكبر وحسد وكل من دعا إلى ما دعت إليه الرسل لا بد أن يقع له من الناس ما وقع لهم، والمقصود ذكر نعمة الله تعالى على شيخنا وبيان كذب المفتري، وأنه نشأ في طلب العلم وتخرج على أهله في سن الصبا، ثم رحل لطلب العلم للبصرة مراراً وللإحساء ثم إلى المدينة والمعول على ما وهبه الله تعالى من الفهم والحفظ وتمييز الحق من الباطل ومعرفة حقيقة التوحيد وما ينافيه من الشرك الأكبر وسبيل أهل السنة، ومعرفة ما خالف السنة من البدع أعطاه الله في ذلك علماً عظيماً فصار بذلك يشبه أكابر علماء السنة وما كان عليه السلف الصالح، فصار آية في العلوم ونفع الله بدعوته الخلق الكثير، والجم الغفير، وبقيت علومه في الناس يعرفها العام والخاص من أهل نجد وغيره، وما أنكر هذه الدعوة الإسلامية بعد ظهورها في نجد وما والاه إلا جاهل معاند لا يدري ولا يدري أنه لا يدري، فدحضت بحمد الله حجة كل مجادل ومماحل، فأتم الله نعمته على من قبل هذه الدعوة الإسلامية وقد قال بعض العلماء رحمهم الله الإخلاص سبيل الخلاص، والإسلام مركب السلامة والإيمان خاتم الأمان، فالحمد لله على هذه النعمة العظيمة التي لا نعمة أكبر منها ولا أعظم منها ولا أنفع إذا عرف مما تقدم ما افتراه ابن منصور على شيخنا وأنه صدر عن غير علم

(1/8)

ولا معرفة بحاله في نشأته وطلبه فينبغي أن نزيد ما تقدم من الانتصار لإمام الدعوة الإسلامية النبوية رحمة الله عليه فنقول ما أدراه عن حال شيخنا رحمه الله تعالى وقد تقدم ما يدل على أنه لا دراية له ولا عناية بحاله يعرف ذلك مما قدمناه.
ومن المعلوم أنه لا يعتني بمعرفة حال مثله إلا من حبه وأحب ما قام به ودعا إليه، وأما من انحرف عنه وعن دعوته في مبدأ نشأته وتوجه برحلته إلى من اشتدت عداوته له في دينه، كابن سند وابن سلوم وابن جديد، فهؤلاء الثلاثة المذكورون قد أشربوا عداوة التوحيد ومن دعا إليه، فصار أهل التوحيد هم أعداؤهم بما اشربوه من كراهته وكراهة من دان به، فأخذ عنهم ما وضعه في كتبه من الزور والكذب والفجور، وانتصر فيها لعباد القبور، وزعم أنهم مسلمون لأنهم يقولون لا إله إلا الله ويصلون والعدو لا يرى محاسن عدوه خصوصاً إذا عاداه في الدين، وصاروا أعداء لكل موحد ونصرة لكل مشرك ملحد، فأخذ عنهم هذه البضاعة وامتنع على إمام المسلمين بما أودعه كتبه من الشناعة ولا ريب أن شره إنما يعود إليه، ويرجع وبال ذلك كله عليه، والمقصود أن يعلم أن هؤلاء الثلاثة هم أشياخه الذين تخرج عليهم بالانحراف عن الدين وتضليل الموحدين، ولولا أنه شحن كتبه بذلك لما ذكرناه، فهذا هو المحصول الذي حصله والأساس الذي أسسه وأصله، فقدم نجداً بعد طول المقام عند أولئك الملحدين المنحرفين عن الدين، فصار حظه جمع الكتب من غير رواية لها ولا دراية ولم يُر للعلم عليه أثر مع أن هؤلاء مع ما فيهم من العداوة صاروا أعقل منه، فلم يكتبوا شيئاً من هذه الأكاذيب والزندقة والتخليطات الفاسدة، وهذا لقلة عقله وفساد قصده جرى منه ما جرى، وبالجملة فقد قال العلامة ابن القيم رحمه الله تعالى: فالحاسد يحمله بغض المحسود على مماداته والسعي في أذاه بكل ممكن مع علم

(1/9)

بفضله وعلمه وأنه لا شيء فيه يوجب عداوته إلا محاسنه وفضائله، وهذا قيل للحاسد عدو النعم والمكارم، فالحاسد لم يحمله على معادات المحسود جهله بفضله أو كماله، وإنما حمله على ذلك فساد قصده وإرادته كما هي حال أعداء الرسل مع الرسل انتهى.
وقال العماد بن كثير في تفسيره قال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} ، والآيات في هذا المعنى كثيرة دالة على أن الله عز وجل يجازي من قصد الخير بالتوفيق له ومن قصد الشر بالخذلان، وكل ذلك بقدر مقدر، ونسأل الله الكريم رب العرش العظيم بكلماته وبيناته التي أنزلها على نبيه محمد صلى الله عليه وسلم لهداية عباده أن يجعل ما كتبناه في هذا وغيره نصرة لهذا الدين الذي أكرم به عباده المؤمنين، وأن لا يجعله انتصاراً لأنفسنا ولا لسلفنا إنه ولي ذلك والقادر عليه، ونسأله العفو والعافية في الدنيا والآخرة، وحسبنا الله ونعم الوكيل وصلى الله على سيد المرسلين وإمام المتقين وعلى آله وصحبه وسلم تسليماً كثيراً.
وقد أخبرنا شيخنا رحمه الله تعالى أنه كان في ابتداء طلبه للعلم وتحصيله في فن الفقه وغيره لم يتبين له الضلال الذي كان الناس عليه من عبادة غير الله من جن أو غائب أو طاغوت أو شجر أو حجر أو غير ذلك. ثم إن الله جعل له نهمة في مطالعة كتب التفسير والحديث وتبين له من معاني الآيات المحكمات والأحاديث الصحيحة أن هذا الذي وقع فيه الناس من هذا الشرك أنه الشرك الذي بعث الله رسله وأنزل كتبه بالنهي عنه، وأنه الشرك الذي لا يغفره الله لمن لم يتب منه، فبحث في هذا الأمر مع أهله وغيرهم من طلبة العلم فاستنار قلبه بتوحيد الله الذي أرسل به رسله وأنزل به كتبه فأعلم بالدعوة إليه، وبذل نفسه لذلك على كثرة المخالفين، وصبر على ما ناله من الأذى العظيم في ابتداء دعوته، فلما اشتهر أمره أجلبوا عليه بالعداوة

(1/10)

خصوصاً العلماء والرؤساء وحرصوا على قتله، فأتاح الله له من ينصره على قلة منهم وحاجة وتصدى لحربهم القريب والبعيد، واستجلبوا على حربهم الدول، ونذكر بعض ما جرى عليهم ممن عاداهم وتأييد الله لهم ونصره على قلة منهم وضعف وقوة من عدوهم وكثرة لما فيه من العبرة والشهادة لهم أنهم على الحق، وعدوهم على الباطل، فأخذت من حفظ بعض الوقائع التي جرت عليهم من عدوهم في الدين وفيها شبه بما جرى لنبينا صلى الله عليه وسلم من عدوه ونصر الله له فأقول.

(1/11)


المقام الأول - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الأول:
أن شيخنا شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى لما ألهمه الله رشده وفتح بصيرته في تمييز الحق من الضلال وأنكر ما عليه الناس من الشرك فبادروه بالعداوة والإنكار لمخالفتهم ما قد اعتادوه ونشؤا عليه هم وأسلافهم من الشرك والبدع وأعظم من عاداه ونفر الناس عن دعوته العلماء والرؤساء كما قال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} وفيه مشابهة لنبينا صلى الله عليه وسلم فيما ناله من الرؤساء والأحبار في الابتداء، فإن شيخنا رحمه الله تعالى أظهر هذه الدعوة في بلد العيينة وهي في أعلا وادي حنيفة فاستحسن دعوته من استحسنها وقبلها من قبلها وأنكرها من أنكرها، ثم إن أهل الإحساء لما استصرخوا شيخهم سليمان المحمد شيخ بني خالد أرسل إلى ابن معمر شيخ العيينة بأن يقتله فهاجر إلى الدرعية بلد محمد بن سعود فتلقاه هو وأولاده بالقبول وتابعهم على ذلك أكثر أهل بلده وقبيلته على قلة منهم وضعف كما قدمناه، فصبروا على مخالفة الناس والملوك ممن حولهم، والبعيد عنهم وكذلك الإيمان حين تخالط بشاشته القلوب، ولهذا تحمل هذا

(1/11)

الرجل وأتباعه عداوة كل من عادى هذا الدين قال تعالى: {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} ، وقد قال هرقل لأبي سفيان: وسألتك هل يرتد أحد منهم سخطة لدينه فذكرت أن لا، فكذلك الإيمان حين تخالط بشاشته القلوب فأشبه أمر هذا الشيخ رحمه الله تعالى ما جرى لخاتم النبيين حتى في مهاجره وأنصاره وكثرة من عاداه وناواه في الابتداء، كما هو حال الحق في المبادي يرده الكثير وينكرونه ويقبله القليل وينصرونه، فأول من عاداهم أقرب الناس إليهم بلداً وأقواه كثرة ومالا بلاد دهام بن دواس، وهو أول من شن الغارة عليهم على غفلة وغرة وعدم الاحتساب منهم فخرجوا إليه على عجل فقتل منهم رجالاً منهم فيصل ابن محمد بن سعود وسعود بن محمد بن سعود، فسبحان من قوى جأش هذا الرجل على نصرة هذا الدين حين قتل ابناه ثم سطى عليهم مرة ثانية فقتل كثير ممن سطى بهم فأخذ المسلمون الثأر منهم، ثم بعد ذلك استمر الحرب بينهم وبينه أكثر من ثلاثين سنة وفي تلك الثلاثين سنة أو أكثر أعانه على حربهم أهل نجران وبن حميد شيخ بني خالد مرارا فيأتونهم بأنواع الكيد والكثرة فينصرهم الله عليهم، وفي ذلك أعظم عبرة، وبعد هذه المدة وقع بينه وبين المسلمين وقعة بين البلدين فقتل فيها أبناه دواس وسعدون فانتهى أمره فخرج من بلده هاربا في يوم صيف شديد الحر وتبعه من تبعه، فصارت بلده فيئاً للمسلمين ولم يبق لآل دواس بعد ذلك عين تطرف، {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} .

(1/12)


المقام الثاني - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الثاني:
ما في دعوة هذا الشيخ ابتداء من المشابهة لما جرى للنبي صلى الله عليه وسلم في أول دعوته قريشاً والعرب إلى التوحيد والإيمان بالقرآن، وقد قال صلى الله عليه وسلم: "بدأ الإسلام غريبا وسيعود غريباً كما بدا"، وفي حديث عمرو بن عبسة الذي رواه

(1/12)

مسلم وغيره: "أنه قدم مكة، فاجتمع بالنبي صلى الله عليه وسلم في أول بعثته فأخبره أن الله بعثه بأن يعبد الله وحده ولا يشرك به شيء، وغير ذلك مما هو مذكور في الحديث من نفي عبادة الأوثان والأمر بمكارم الأخلاق، فقال له عمرو: من معك على هذا؟ قال: حر وعبد ومعه يومئذ أبو بكر وبلال، فما زال الحق يزيد بزيادة من قبله ودخل فيه حتى أكمل الله لهذه الأمة الدين وأتم عليهم النعمة، وقد قال هرقل لأبي سفيان لما سأله عن أتباع النبي صلى الله عليه وسلم: أيزيدون أم ينقصون؟ قال: بل يزيدون، قال هرقل: وكذلك أتباع الرسول، وبهذه المشابهة يتحقق المنصف أن هذا الدين الذي دعا إليه هو الحق، وأنه هو الذي دعا إليه رسول الله صلى الله عليه وسلم كما دلت عليه الآيات المحكمات التي لا يخفى معناها إلا على من عميت بصيرته وفسدت سريرته، فتأمل حماية الله ونصره لمن قبل هذه الدعوة ونصرها على ضعف منهم في الحال وقلة من العدد والرجال مع كثرة من خالفهم من قريب وبعيد وكثير وقليل مع الكيد الشديد، فأبطل الله كيدهم وصارت الغلبة للحق وأهله ومحق الله الباطل وأهله.

(1/13)


المقام الثالث - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الثالث:
وفيه حجة أيضاًَ ومعتبر ودليل على صحة هذا الدين ومدكر لمن عقل وافتكر، وذلك أن الذين أنكروا هذه الدعوة من الدول الكبار والشيوع وأتباعهم من أهل القرى والأمصار أجلبوا على عداوة هذا العدد القليل في حال تخلف الأسباب عنهم وفقرهم فرموهم عن قوس العداوة من أهل نجد دهام بن دواس المتقدم وابن زامل وآل بجاد أهل الخرج، ومحمد بن راشد راعي الحوطة وتركي الهزاني وزيد ومن والاهم من الأعراب والبوادي، كذلك العنقري في الوشم ومن تبعه وشيوخ قرى سدير والقصيم وبوادي نجد وابن حميد ملك الإحساء ومن تبعه من حاضر وباد، وكلهم تجمعوا لحرب

(1/13)

المسلمين مرارا عديدة مع عريعر وأولاده منها نزولهم على الدرعية وهي شعاب لا يمكن تحصينها بالأبواب والبناء، وقد أشار إلى ذلك العلامة حسين بن غنام رحمه الله حيث يقوله:
وجاؤا بأسباب من الكيد مزعج، مدافعهم يزجي الوحوش رنينها، فنزلوا البلاد واجتمع من اجتمع من أهل نجد حتى من يدعي أنه من العلماء، ولما قيل لرجل منهم وهو من أمثل علمائهم وعقلائهم كيف أشكل عليكم أمر عريعر وفساده وظلمه، وأنتم تعينونه وتقاتلون معه، فقال: لو أن الذي حاربكم إبليس كنا معه، والمقصود أن الله تعالى رد لهم بغيضهم لم ينالوا خيرا، وحمى الله تلك القرية فلم يشربوا من آبارها وأما وزير العراق فمشى مراراً عديدة بما يقدر عليه من الجنود والكيد الشديد وأجرى الله تعالى عليهم من الذل ما لا يخطر ببال قبل أن يقع بهم ما وقع من ذلك أن ثويني في مرة من المرار مشى بجنوده إلى الإحساء بعدما دخل أهلها في الإسلام في حال حداثتهم بالشرك والإضلال، فلما قرب من تلك البلاد أتاه رجل مسكين لا يعرف من غير ممالات أحد من المسلمين فقتله فمات فنصر الله هذا الدين برجل لا يعرف، وذلك مما به يعتبر فانفلت تلك الجنود وتركوا ما معهم من المواشي والأموال خوفاً من المسلمين ورعباً فغنمها من حضر، وقد قال الشيخ حسين بن غنام في ذلك.
تقاسمتم الإحساء قبل منالهاه ... فللروم شطر والبوادي لها شطر
ثم جددوا أسباباً لحرب المسلمين، وساروا بدول عظيمة يتبع بعضها بعضها وكيد عظيم فنزولوا الإحساء وقائدهم علي كيخيا فتحصن من ثبت على دينه في الكوت وثغر صاهود فنزل بهم وصار يضربهم بالمدافع والقنابل وصفر اللغوب، فأعجزه الله ومن معه ممن ارتد عن الإسلام فولى مدبرا

(1/14)

بجنوده فاجتمع سعود بن عبد العزيز في تاج وغزوه الذين معه رحمه الله، والذين معه من المسلمين أقل من المتفق أو الظفير الذين مع الكيخيا فألقى الله الرعب في قلوبهم على كثرتهم وقوتهم فصارت عبرة عظيمة فطلبوا الصلح على أن يدعهم سعود يرجعوا إلى بلادهم فأعطاهم أماناً على الرجوع فذهبوا في ذل عظيم، فلما قدم كل منهم مكانه مات سليمان باشا وذلك من نصر الله لهذا الدين فأهلك الله من أنشأ هذه الدول ثم قام علي كيخيا فصار هو الباشا فأخذ يجدد آلة الحرب فجمع من الكيد والأسباب أعظم مما كان معه في تلك الكرة، فلما كملت أسبابه وجمع الجموع فلم يبق إلا خروجه لحرب المسلمين لينتقم من أهل هذا الدين سلط الله عليه صبيين مملوكين عنده يبيتون فقتلوه آخر الليل فخمدت تلك النيران وتفرقت تلك الأعوان، فما قام لهم قائمة حتى الآن، فيا لها عبراً ما أظهرها لمن له أدنى بصيرة {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} فأين ذهب عقل من أنكر هذا الدين وجادل وكابر في دفع الأدلة على التوحيد وما حل.

(1/15)


المقام الرابع - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الرابع:
ما جرى من العبر في حرب أشراف مكة لهذه الدعوة الإسلامية والطريقة المحمدية رجوعه إلى أشراف مكة وذلك أنهم من أول من بدأ المسلمين بالعداوة فحبسوا حاجهم فمات في الحبس منهم عدد كثير، ومنعوا المسلمين من الحج أكثر من ستين سنة، وفي أثناء هذه المدة سار إليهم غالب الشريف بعسكر كثيف وكيد عنيف، فقدم أخاه عبد العزيز قبله في الخروج فنزل على قصر بسام فأقام مدة يضرب بالمدافع والقنابل وجر عليه الزحافات فأبطل الله كيده على هذا القصر الضعيف بناؤه القليل رجاله فشد منه ووافى غالباً ومعه أكثر الجنود ومعه من الكيد مثل ما كان مع أخيه أو

(1/15)

يزيد، فنزلوا جميعاً الشعرا فجد في حربهم بكل كيد فأعجزه الله تعالى عن ذلك البناء الضعيف الذي لم يتأهب أهله لحرب بالبنا ولا بالسلاح، فأبطل الله كيده ورده عنهم بعد الأياس والإفلاس، فسلط الله المسلمين على من كان معه من الأعراب خصوصاً مطير، فأوقع الله بهم في العداوة ومعهم مطلق الجربا فهزمهم الله تعالى وغنم المسلمون جميع ما كان معهم من الإبل والخيل وسائر المواشي فصار ما ذكرناه من نصر الله وتأييده لأهل هذا الدين عبرة عظيمة وفي جملة قتلاهم حصان إبليس، وبعد ما ذكرناه جد غالب في الحرب واجتهد لكن صار حربه للأعراب ولم يتق النير، فيغدوا على من استضعفه ويغير، فأعطى الله أعراب المسلمين الظفر عليه في عدة وقعات من أعظمها وقعة الخرمة على يد ربيع وغزوه من أهل الوادي وبعض قحطان فهزمه الله تعالى واشتد القتل في عسكره فأخذوا جميع ما كان معه من المواشي وغيرها فصار بعد ذلك في ذل وهوان ففتح الله الطائف للمسلمين وصار أميره عثمان ابن عبد الرحمن فاجتمع فيه دوله للمسلمين وساروا لحرب الشريف ومعهم عبد الوهاب أبو نقطة أمير عسير وسالم ابن شكبان أمير أهل بيشة فنزلوا دون الحرم فخرج إليهم عسكر من مكة فقتلوه فطلب الشريف المذكور منهم الأمان، فلم يقبلوا منه إلا الدخول في الإسلام والبيعة للإمام سعود فأعطاهم البيعة على يد رجال بعثوهم إليه هذا بعد وقعات تركنا ذكرها كراهة الإطالة لأن القصد بهذا الوضع الاعتبار بما جرى لأهل هذه الدعوة من النصر والتأييد والظهور على قلة أسبابهم وكثرة عدوهم وقوته، وذلك من آيات الله وبيناته على أن ما قام به الشيخ في حال فساد الزمان أنه الدين الذي بعث الله به المرسلين، وتبين أن هذه الطائفة في هذه الأزمنة هي الطائفة المذكورة في قوله صلى الله عليه وسلم: "ولا تزال طائفة من أمتى على الحق منصورة

(1/16)

لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك"، وقد كانت هذه الطائفة قبل ظهور الشيخ فيما تقدم موجودة في الشام والعراق ومصر، وغيرها بوجود أهل السنة وأهل الحديث في القرون المفضلة وبعدها، فلما اشتدت غربة الإسلام وقل أهل السنة واشتد النكير عليهم وسعى أهل البدع في إيصال المكر إليهم من الله بهذه الدعوة فقامت بها الحجة واستبانت الحجة، فيا سعادة من قبلها وأحبها ونصرها وذلك في فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، وأهل العلم من أتباع السلف والأئمة لهم المصنفات المفيدة في بيان التوحيد توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، والكثير منها موجود بأيدي علماء المسلمين وما علمنا أحداً بعد القرن الثامن في حال اشتداد غربة الإسلام يذكر بمعرفة ما عليه أهل السنة في أنواع التوحيد أو يلتفت إلى كتبهم، ولا عرفوا الشرك الذي لا يغفره الله، فلذلك لم ينكره فيهم منكر، ولا أخبر بوقوعه من علمائهم مخبر، حتى أظهر الله هذا النور وشفى الله به الصدور وظهرت كتب أهل السنة وعظمت بمعرفتها والدعوة إليها المنة يعرف ذلك من عرفه وشكره وأحبه، وقبله فلا عبرة بمن أخلد إلى أرض الغفلة والإعراض وجهله.

(1/17)


المقام الخامس - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الخامس:
إن كان من ذكرنا ممن عاداهم من أهل نجد والإحساء وغيرهم من البوادي أهلكهم الله، ولحقتهم العقوبة حتى في الذراري والأموال، فصارت أموالهم فيئاً لأهل الإسلام، كما يروى عن زيد بن عمرو بن نفيل
عجبت وفي الليالي معجبات ... وفي الأيام يعرفها البصير
بأن الله قد أفنى رجالا ... كثيرا كان شأنهم الفجور
وأبقى آخرين بدار قوم ... فيربو منهم الطفل الصغير

(1/17)

وانتشر ملكهم، وصار كل من بقي في أماكنهم سامعاً مطيعاً لإمام المسلمين القائم بهذا الدين، فانتشر ملك أهل الإسلام حتى وصل إلى حدود الشام، مع الحجاز وتهامة وعمان، وصاروا بحمد الله في أمن وأمان، يخافهم كل مبطل وشيطان، ففي هذا معتبر لأهل الاعتبار، مع ما وقع بمن حاربهم من الخراب والدمار، واستيلاء المسلمين على ما كان لهم من العقار والديار، فلا يرتاب في هذا الدين بعد هذا البيان إلا من عميت بصيرته، وفسدت علانيته وسريرته.

(1/18)


المقام السادس - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام السادس:
إن كل من أظهر النفاق وأظهر الشقاق صار مكروها مبغضا ممقوتا، وكل ما أبداه المشبهون والمموهون من زخرفهم وكذبهم وباطلهم وعنادهم وفسادهم في أقوالهم وأحوالهم انعكس عليهم المراد، وحرموا التوفيق والسداد صاروا مثله حتى استوحش منهم أكثر العباد ومقتهم كل حاضر وباد فما صار لهم باطل يظهر ولا شبهة تذكر اللهم إلا ما كانوا يستخفون به عن الناس حين ظهرت أنوار التوحيد واستعلت وزال بها الالتباس مخافة المقت والشناعة حين فسدت لهم تلك البضاعة، وهذه العبر يعتبر بها الأريب إذ هو من الحق وقبول العلم قريب.

(1/18)


المقام السابع - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام السابع:
أن كثيرا ممن عاداهم ابتداء تبين له صحة ما دعا إليه هذا الشيخ وأنه الحق الذي بعث الله به رسله وأنزل به كتبه، وأنه علم من اتبعه ما أوجب الله عليهم وحرمه وعلمهم مكارم الأخلاق ونهاهم عن سفسافها فمن ذلك ما حدثنا به عثمان بن عبد الرحمن المضايفي لما أتانا راغبا في هذا الدين أن جاسر الحسيني الذي جلا من حرمه لعداوته هذا الدين سكن بغداد ثم

(1/18)

صار في سنين ظهور الإسلام في نجد وما والاه حضر عند الشريف غالب مجاورا فسمع الشريف المذكور يسب شيخ الإسلام محمد بن عبد الوهاب، فقال له: يا شريف لك علي من المعروف ما يوجب أن أنصح لك لا تقل هذا في الشيخ محمد بن عبد الوهاب فإنه قام بنجد وهم في أسوأ حال من الفساد والظلم، فجمعهم الله تعالى بعد التفرق والاختلاف وعلمهم مكارم الأخلاق، حتى ما ينبغي أن يقولوه في مخاطباتهم وما لا ينبغي أن يقولوه من الألفاظ المستكرهة فاحذر أن تذكره بسوء، وهذا الذي ذكره جاسر للشريف اعترف به كثير حتى من أهل مصر والشام والعراق اعترفوا بصحة هذه الدعوة الإسلامية والسنة المحمدية وأكثروا الدعاء له، وهذا من العبر والدلالة على صحة ما جدده شيخ الإسلام من الدين بعدما اشتدت غربته في كل زمان ومكان، وصار من يطلب العلم ويعلمه لا يعرف حقيقة التوحيد ولا ما ينافيه من الشرك والتنديد مع قرأتهم للقرآن والأحاديث، لكن جهلوا ما هو المراد من الحق الذي يأمرهم به رب العالمين، فظهر الحق بعد الخفا وتبين ما دلت عليهم الآيات المحكمات والبراهين البينات وتبين الحق بعد أن كان مجهولاً وعرف الباطل فصار بهذه الدعوة مخذولا فهذا مقام لا يخفى إلا على من جحد الحق وكابر وعاند ممن عميت بصيرته نعوذ بالله من رين الذنوب وموت القلوب.

(1/19)


المقام الثامن - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

المقام الثامن:
أن الله تعالى ألبس هذه الطائفة أفخر لباس واشتهر في الخاصة والعامة من الناس فلا يسميهم أحد إلا بالمسلمين، وهو الاسم الذي سمى الله به عباده المؤمنين من أصحاب سيد المرسلين، فقال: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} . فهذا الاسم ألحقه الله أصحاب رسوله وألحقه هذه الطائفة

(1/19)

كما ألحقه هذه إخوانهم من السابقين الأولين، فيا لها عبرة ما أقطعها لحجة من شك وارتاب وما أنفعها في الاعتبار لمن أراد الحق وطلبه وإليه أناب، فهذا تمام الثمانية فاقرأها وتدبرها سراً وعلانية، وقد اقتصرت فيها غاية الاقتصار وأشرت إلى بعض الوقائع بإيجاز واختصار، نسأل الله أن يجعلها نافعة ولمن أبداها وكتبها وانتفع بها شافعة والحمد لله رب العالمين، وصلى الله على سيد المرسلين وإمام المتقين محمد وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً سنة 1383هـ.

(1/20)


المقام التاسع - مقامات عبد الرحمن بن حسن

مقامات عبد الرحمن بن حسن

وهذا هو المقام التاسع:
وأما الدول التركية المصرية فابتلى الله بهم المسلمين لما ردوا حجاج الشام عن الحج بسبب أمور كانوا يفعلونها في المشاعر، فطلبوا منهم أن يتركوها، وأن يقيموا الصلاة جماعة، فما حصل منهم ذلك، فردهم سعود رحمه الله تعالى، فغضبت الدولة التركية، وجرى عندهم أمور يطول عدها، ولا فائدة في ذكرها، فأمروا محمد علي صاحب مصر أن يسير إليهم بعسكره، وبكل ما يقدر عليه من القوة والكيد، فبلغ سعوداً ذلك، فأمر ابنه عبد الله أن يسير لقتالهم، وأمره أن ينزل دون المدينة، فاجتمعت عساكر الحجاز على عثمان بن عبد الرحمن المضايفي وأهل بيشة وقحطان وجميع العربان، فنزلوا الجديدة، فاختار عبد الله بن سعود القدوم عليهم، والاجتماع بهم، وذلك أن العسكر المصري في ينبع، فاجتمع المسلمون في بلد حرب، وحفروا في مضيق الوادي خندقاً، وعبوا الجموع، فصار في الخندق من المسلمين أهل نجد، وصار عثمان ومن معه من أهل الحجاز في الجبل فوق الخندق، فحين نزل العسكر أرزت العساكر خيولهم، وعلموا أنه لا طريق لها إلى المسلمين، فأخذوا يضربون بالقبوس فدفع الله شر تلك القبوس الهائلة عن المسلمين إن

(1/20)

رفعوها مرّت ولا ضرت، وإن خفضوها اندفنت في التراب، فهذه عبرة، وذلك أن أعظم ما معهم من الكيد أبطله الله في الحال، ثم مشوا على عثمان ومن معه في الجبل، فتركهم حتى قربوا منه، بما احتسبوهم به وما أعدو لهم حين أقبلوا عليهم فما أخطأ لهم بندق، فقتلوا العسكر قتلاً ذريعاً، وهذه أيضاً من العبر، لأن العسكر الذي جاءهم أكثر منهم بأضعاف، ومع كل واحد من الفرود والمزندات، فما أصابوا رجلاً من المسلمين، وصار القتل فيهم، وهذه أيضاً عبرة عظيمة، هذا كله وأنا أشاهده، ثم مالوا إلى الجانب الأيمن من الجبال بجميع عسكرهم من الرجال، وأما الخيل فليس لها فيه مجال، فانهزم كل من كان على الجبل من أهل بيشة وقحطان وسائر العربان إلا ما كان من حرب فلم يحضروا، فاشتد على المسلمين لما صاروا في أعلى الجبل، فصاروا يرمون المسلمين من فوقهم، فحمي الوطيس آخر ذلك اليوم، ثم من الغد، فاستنصر أهل الإسلام ربهم الناصر لمن ينصره، فلما قرب الزوال من اليوم الثاني نظرت فإذا برجلين قد أتيا فصعدا طرف ذلك الجبل، فما سمعنا منهم بندقاً ثارت، إلا أن الله كسر ذلك البيرق ونحن ننظر، فتتابعت الهزيمة على جميع العسكر فولوا مدبرين، وجنبوا الخيل والمطرح، وقصدوا لطريقهم الذي جاؤا معه، فتبعهم المسلمون يقتلون ويسلبون، هذا ونحن ننظر إلى تلك الخيول قد حارت وخارت، وظهر عليهم عسكر من الفرسان من جانب الخندق ومعهم بعض الرجال فولت تلك الخيول مدبرة، فتبعتهم خيول المسلمين في أثرهم، وليس معهم زاد ولا مزاد، فانظر إلى هذا النصر العظيم من الإله الحق رب العباد، لأن الله هزم تلك العساكر العظيمة برجلين، فهذه ثلاث عبر لكن أين من يعتبر، فأخذوا بعد ذلك مدة من السنين.
ثم بعد ذلك سار "طلوسون" كبير ذلك العسكر الذي هزمه الله فقصد المدينة فوراً، وأمر سعود على عبد الله ومن معه

(1/21)

من المسلمين أن ينهضوا لقتالهم، فوجدوهم قد هجموا على المدينة، ودخلوها، وأخرجوا من كان بها من أهل نجد وعسير، فحج المسلمون تلك السنة، فأقبل ذلك العسكر فنزلوا رابغ، ونزل المسلمون وادي فاطمة، فخان لهم شريف مكة، وضمهم إليه، وجاؤا مع الخبت على غفلة من المسلمين، فعلم المسلمون أنه لا مقام لهم مع ما جرى من الخيانة، فرجعوا إلى أوطانهم، فخاف عثمان وهو بالطائف أن يكون الحرب منهم ومن الشريف عليه لما يعلم من شدة عداوتهم فخرج بأهله وترك لهم الطائف أيضاً مخافة أن يجتمعوا على حربه، وليس معه إلا القليل من عشيرته، ولا يأمن أهل الطائف أيضاً، فنزل المسلمون بتربة بعد ذلك نحوا من شهر، ثم رجعوا حين أكلوا ما معهم من الزاد، فجرى بعد ذلك وقعات بينهم وبين المسلمين، لا فائدة في الإطالة بذكرها، والمقصود أن استيلاءهم على المدينة ومكة والطائف كان بأسباب قدّرها الملك الغلاب. فيريك عزته ويبدي لطفه، والعبد في الغفلات عن ذا الشأن، وفيها من العبر أن الله أبطل كيد العدو، وحمى الحوزة، وعافى المسلمين من شرهم، وصار المسلمون يغزونهم فيما قرب من المدينة ومكة في نحو ثلاث سنين أو أربع فتوفى الله سعوداً رحمه الله تعالى وهم غزاة على من كان معيناً لهذا العسكر من البوادي، فأخذوا وغنموا، فبقي لهم من الولاية ما كانوا عليه أولاً، إلا ما كان من مكة والطائف وبعض الحجاز، وبعد وفاة سعود رحمه الله تجهزوا للجهاد على اختلاف كان من أولئك الأولاد، فصاروا جانبين جانباً مع عبد الله وجانباً مع فيصل أخيه، فنزل الحناكية عبد الله، ونزل فيصل تربة باختيار وأمر من أخيه له، فوافق أن محمد علي حج تلك السنة فواجه فيصل هناك فطلب منه أن يصالحه على الحرمين، فأبى فيصل، وأغلظ له الجواب، وفيما قال:

(1/22)

لا أصلح الله منا من يصالحكم ... حتى يصالح ذيب المعز راعيها
فأخذت محمد علي العزة والأنفة فسار إلى بسل، الظاهر أنه كان حريصاً على الصلح فاستعجل فيصل بمن معه فساروا إليه في بسل، وقد استعد لحربهم خوفاً مما جرى منهم، فأقبلوا وهم في منازلهم فسارت عليهم العساكر والخيول فولو مدبرين، لكن الله أعز المسلمين فحبس عنهم تلك الدول والخيول، حتى وقفوا على التلول، فسلم أكثر المسلمين من شرهم، واستشهد منهم القليل، ولا بد في القتال من أن ينال المسلم ويُنال منه، قال تعالى: {وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} الآيات، وقال تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّه} إلى قوله: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} الآيات.
وقد قال هرقل لأبي سفيان فما الحرب بينكم وبينه؟ قال: سجال، ينال منا، وننال منه. فهذه سنة الله في العباد زيادة للمؤمنين في الثواب، وتغليظاً على الكافرين في العقاب.
وأما عبد الله فرجع بمن معه فلم يلق كيداً دون المدينة. فتفكر في حماية الله لهذه الطائفة مع كثرة من عاداهم وناواهم، ومع كثرة من أعان عليهم ممن ارتاب في هذا الدين وكرهه، وقبل الباطل وأحبه، فما أكثر هؤلاء لكن الله قهرهم بالإسلام، ففي هذا المقام عبرة، وهو أن الله أعزهم وحفظهم من شر من عاداهم، فلله الحمد والمنة.
وبعد ذلك رجع محمد علي إلى مصر، وبعث الشريف غالب إلى إسطنبول، وأمر ابنه طلسون أن ينزل الحناكية دون المدينة، وأمر العطاس بالصلح بينهم وبين عبد الله بن سعود ويركب له من مكة، وأراد الله أن أهل الرس يخافون، لأنهم صاروا في طرف العسكر، وصار عندهم ربيع من المغاربة، وصار في أولاد سعود نوع من العجلة في الأمور فأمروا على الرعايا بالمسير إلى الرس، فنزلوا الرويضة، فتحصن أهل الرس بمن عندهم، فأوجبت تلك العجلة أن استفزعوا أهل الحناكية، فلما جاء

(1/23)

الخبر بإقبالهم ارتحلوا يلتمسون من أعانهم من حرب ما بينهم وبين المدينة، فصادفوا خزنة العسكر فقتلوهم، وأخذوا ما معهم، فهذا مما يسره الله لهم من النصر من غير قصد ولا دراية، فرجع المسلمون إلى عنيزة، والعسكر نزلوا الشبيبية قريباً منهم، ويسر الله للمسلمين سبباً آخر، وذلك من توفيق الله ونصره، وجاهدوا جيشاً وخيلاً فأغاروا على جانب العسكر فخرجوا عليهم، فهزمهم الله، وقتل المسلمون فيهم قتلاً كثيراً، فألقى الله الرعب في قلوبهم على كثرة من أعانهم، وقوة أسبابهم، وذلك من نصر الله لهذا الدين، فرجعوا إلى الرس خوفاً من هجوم المسلمين عليهم، فتبعهم المسلمون، ونزلوا الحجناوي، فقدم العطاس على الأمر الذي عمده عليه محمد علي فوجد الحال قد تغير فقصدهم ابتداء، فمنعوه مما جاء له، ثم إنهم سعوا في الصلح والمسلمون على الحجناوي، وكل يوم يجري بين الخيل طراد فمل أكثر المسلمين عن الإقامة، فلم يبق منهم إلا شرذمة قليلة، فجاء منهم أناس يطلبون الصلح، فأصلحهم عبد الله رحمه الله تعالى، وطلبوا منه أن يبعث معهم رجلاً من أهل بيشة خوفاً أن يعرض لهم أحد من المسلمين في طريقهم فمشى محمد بن حسين بن مشاري إلى المدينة.
والمقصود أن الله سبحانه وتعالى أذلهم، وألقى الرعب في قلوبهم، وحفظ المسلمين من شرهم، بل غنمهم مما بأيديهم من حيث بذلهم المال في شراء الهجن، فاشتروا من المسلمين الذلول بضعفي ثمنها.
وهذا كله مما يفيد صحة هذا الدين وأنه الذي يحبه الله ويرضاه، وهو الذي يسر أسباب نصر من تمسك به وخذلان من ناوأهم وعاداهم في هذا الدين، فتفكر يا من له قلب، ولولا ما صار في أهل هذا الدين من مخالفة المشروع في بعض الأحوال لصار النصر أعظم مما جرى، لكن الله تعالى عفى عن الكثير وحمى دينه عمن أراد إطفاءه، فلله الحمد لا نحصي ثناء عليه

(1/24)

هو كما أثنى على نفسه، وفوق ما يثني عليه خلقه فتدبر هذه الوقائع وما فيها من الألطاف العجيبة والدلالات الظاهرة على صدق هذه الدعوة إلى التوحيد وإخلاص العبادة لله والتجريد وإنكار الشرك والتنديد والاهتمام بإقامة حقوق الإسلام على ما شرعه الله تعالى ورسوله والنهي عما حرمه الله ورسوله من الشرك والبدع والفساد الذي وقع في آخر هذه الأمة لكن خفي على أهل الشقاق والعناد فلو ساعد القدر وتم هذا الصلح لكان الحال غير الحال، لكن ما أراده الله تعالى وقع على كل حال، لكن جرى من عبد الله بن سعود رحمه الله تعالى ما أوجب نقض ذلك الصلح، وهو أنه بعث عبد الله به كثير لغامد وزهران بخطوط مضمونها أن يكونوا في طرفه، وفي أمره، فبعثوا بها إلى محمد علي فلم يرض بذلك، وقال: إنهم من جملة من وقع عليهم الصلح، فهذا هو سبب النقض، وأنشأ عسكراً مع إبراهيم باشا، ونزل الحناكية، ودار الرأي عند عبد الله بن سعود وأهل الرأي يقولون أضبط ديرتك واحتسب بالزهبة كذلك أهل البلدان واتركوه على هيبته فإن مشى تبين لكم الرأي وربما أن الله يوفقكم لرأي يصير سبب كسره، وجاء حباب وغصاب يريدون أن يخلوا بعبد الله في السفر وملازمته في مجلسه ومأكله ومشربه ونومه ويقظته فأدركاه على الخروج بالمسلمين والعربان فوصلوا الماوية، وفيها عسيكر فضربوهم بالديز في المدفع ووقع هزيمة وقى الله شرها وغدى فيها قليل من المسلمين وبعدها جسر إبراهيم باشا على القدوم، فنزل القصيم وحربهم قدر شهرين وأيدهم الله بالنصر، لما كانوا مستقيمين صابرين وعزم على الرجوع عنهم لكن قوى عزمه فيصل الدويش وطعمه وخوفه، وبعد هذا صالحوه أهل الرس وعبد الله بمن معه في عنيزة وأقفى لبلده وأشار عليهم مبارك الظاهري أنه يجيء بثلاثة آلاف من الإبل عند بن جلهم ويجعل عليهم الأشدة ويشيل

(1/25)

عليها كل ما كان له ولا يخلي في الدرعية له طارفة ويصد مع عربان قحطان ونحوهم وكل من كان له مرؤة من بدوي أو حضري راح معه كذلك الذي يخاف، فلو ساعد القدر لم يظفر به عدوه وتبرأ منهم من أعانهم من مطير وغيرهم ولله فيما جرى حكم قد ظهر بعضها لمن تدبر وتفكر وهذا الرأي أسلم له وللذي يريد القعود، ويكون ظهره على السعة، ويذكر له أنك يا عبد الله إذا صرت كذلك صار لك في العسكر مكائد منها قطع سابلة ما بينه وبين المدينة، وهذا رأي سديد، ولكن لم يرد الله قبوله لأن الأقدار غالبة، ولو قدر هذا لكان فنزل الدرعية وأخذ قدر ثمانية أشهر متحصنين عنه وهو يضربهم بالقنابر والقبوس، فوقى الله شره، وأراد الله بعد ذلك أن يزحمهم مع أماكن خالية ما فيها أحد لأن البلد مطاول وليس فيها سور ينفع والمقاتلة قليل، وانتهى الأمر إلى الصلح فأعطاهم العهد والميثاق على ما في البلد من رجل أو مال حتى التمرة التي على النخل، لكن لم يف لهم بما صالحهم عليه، لكن الله تعالى وقى شره عن أناس معه عليهم حنانة بسبب أناس من أهل نجد يكثرون فيهم عنده، فكف الله يده ويد العسكر وعذورا سليمان ابن عبد الله وآل سويلم وابن كثير عبد الله بسبب البغدادي الخبيث حداه عليهم، فاختار الله لهم، وبعد هذا شتت أهل البلد عنها، وقطع النخيل، وهدم المساكن إلا القليل، وانتقل للحور بعسكره وروح من روح لمصر بعد روحة عبد الله بن سعود رحمه الله تعالى تبعه عياله وإخوانه وكبار آل الشيخ، وبعد ذلك حج فسلط الله على عسكره الفناء، ولا وصل مصر إلا بالقليل، فلما وصل مصر حل بهم عقوبات أهل الإسلام، فمشى على السودان ولا أظفره الله فرجع مريضاً، ثم إن محمد علي بعث ابنه إسماعيل، وتمكن منهم بصلح، فلما رأوا منه الخيانة بأخذ عبيد وجوار، أحرقوه بالنار في بيته ومن معه من العسكر،

(1/26)

ثم بعده روح لهم دفتر دار ولا ذبل منهم شيئاً وأما عساكر الحجاز التي وصلت مصر قبل إبراهيم باشا حسن بيه الذي صار في مكة وعابدين بيه الذي صار في اليمن فسيرهم محمد علي قبل هذا الحرب موره وجريد لما خرجوا على السلطان، فاستمده السلطان على حربهم، فأمده بهذين العسكرين، فهلكوا عن آخرهم، ولم يفلت منهم عين تطرف، وذلك أن مورة وجريد في الأصل ولاية للسلطان، فخرجوا عليه، فهلك من عسكر السلطان والعساكر المصرية في حربهم ما لا يحصى، وهذه عقوبة أجراها الله عليهم بسبب ما جرى منهم على أهل الإسلام، حتى "العرناووط" في جبلهم عصوا على السلطان قبل حادثة "مورة" "وجريد".
وبعد هذا الأمر اشتد الأمر على السلطان، وبعث يستنصر محمد علي، فبعث لهم عسكراً كبيرهم "قار علي" فهلكوا في البحر قبل أن يصلوا، ثم إن السلطان بعث "نجيب أفندي" لمحمد علي يطلب منه أن يسير بنفسه، فبعث إليه يعتذر بالمرض، وأن إبراهيم باشا يقوم مقامه، وقبل ذلك بعث حسين بيه الذي سبا أهل نجد، وقتل منهم البعض في ثرمدا، وفزع للسلطان قبل روحة إبراهيم باشا بعسكره الذي كان معه في نجد، وتبعه إبراهيم باشا يمده، ونزلوا "مورة" لحرب أهلها، فأذلهم الله لهم، فقتلوا فيهم قتلاً عظيماً.
فأما عسكر حسين بيه فلا قدم مصر منه إلا صبي.
وأما إبراهيم باشا فاشترى نفسه منهم بالأموال، فانظر إلى هذه العقوبات العاجلة التي أوقعها الله على الآمر والمأمور، وأكثر الناس لا يدري بهذه الأمور.
وهذا الذي ذكرناه فيه عبرة عظيمة، وشاهد لأهل هذا الدين أن الله لما سلط عليهم عدوهم، ونال منهم ما نال، صار العاقبة السلامة والعافية لمن ثبت على دينه، واستقام على دين الإسلام.
ثم إن الله تعالى أوقع بعدوهم ما ذكرنا وأعظم، لكن ذكرنا الواقع على سبيل الاختصار لقصد الاعتبار {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} ثم

(1/27)

إن الله أجرى على فئة أعانهم من أهل نجد ممن شك منهم في هذا الدين، وأكثر الطعن على المسلمين، أن الله تعالى أفناهم، وهذه أيضاً من العبر لم يبق أحد ممن ظهر شره وإنكاره وعداوته للمسلمين إلا عوجل بالهلاك والذهاب.
ولا فائدة في الإطالة بعدهم، ومن سألنا أخبرناه عنهم بأعيانهم وأما ظهور خالد وإسماعيل فإنهم لما جاء الخبر بأنهم وصلوا المدينة وخرجوا منها استشار فيصل رحمه الله تعالى في الغزو أو الإقامة فأشرت بأن يخرج بالمسلمين ويكون في البطينيات من الدجاني إلى ما دونه، وينزل قريباً من العربان، لأن أكثر رعيهم من الدهنا ويؤلف كبارهم بالزاد، وينقل الحب من سدير والوشم وزاد الحسا والقطيف من تمر وعيش ويقرب منه كبار العربان بالزاد، وكذلك من معه من المسلمين، ويصير له رجاجيل في القصيم عند من ثبت وينتظر، فلو ساعد القدر تم هذا الرأي لا يقدر العسكر أن يتعدى القصيم للوشم والعارض، وخافوا من قطع سابلتهم ولا لهم قدرة على حرب فيصل، وهو في ذلك المكان، فلو قدرنا أن يصير بعض عسكرهم يبون يقصدونه هلكوا في الدهنا والصمان إذا ماج عن وجوههم يوماً أو يومين، فلو قدر أن يفعل هذا الرأي لما ظفروا به ولا وصلوا إلى بلده لأسباب معروفة، لكن لما أراد الله سبحانه خيانة أهل الرياض في الإمام فيصل وهم معه في الصريف، قدم الرياض وخلاها لهم خوفاً منهم فمشوا على الفرع هم والذين معهم من البادية والحاضرة، وصار هلاكهم هجموا على الحلوه على غفلة وأخلا أهل الحلوة البلد لهم، وأراد الله أن تركي الهزاني وبعض أهل الحوطة يفزعون وكسر الله العساكر العظيمة ما بين قتيل وهلاك وكانوا يتتبعونهم موتى تحت الشجرة يأخذون السلاح والمال، والذي فزع عليهم ما يجي عشير معشارهم فصارت آية عظيمة، ورجع فلهم إلى الرياض وساعدهم من

(1/28)

ساعدهم، والله حسيبهم وتجلوا معهم إلى أن جاءهم خرشد فزاع ونزل فيصل الدلم، وشير عليه أنه ما يقعد فيه، ويتحصن بمن معه من المسلمين في بعض الشعاب التي بين الحوطة ونعام، ويجعل ثقلته وراه، فإن حصل منهم ممشى جاهدهم بأهل القريا ولا أراد الله أنه يفعل فلما تمكنوا من فيصل وأخذوه أرسلوه إلى مصر صار عسكرهم في ذهاب وعذاب، وفساد، فأوقع الله الحرب بين السلطان ومحمد علي ورد الله الكرة لأهل نجد فرجعوا كما كانوا أولاً على ما كانوا عليه قبل حرب هالدولة، كما قال تعالى في بني إسرائيل: {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً *إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} ، نسأل الله أن يمن بالإحسان وينفي عنا أسباب التغيير إنه ولينا وهو على كل شيء قدير، ولا حول ولا قوة إلا بالله العلي العظيم.
والمقصود بما ذكرنا الاعتبار بأن الله حفظ هذا الدين ومن تمسك به، وأيدهم بالنصر على ضعفهم وقلتهم، وأوقع بأسه بهذه الدول على قوتهم وكثرتهم، وأسباب كيدهم، ثم إن الله تعالى أهلك تلك الدول بما أجرى عليهم من حرب النصارى في بلاد الروم، فكل دولة مشت على نجد والحجاز لم يبق منهم اليوم عين تطرف، وكانوا لا يحصي عددهم إلا الله، فهلكوا في حرب النصارى، فصارت العاقبة والظهور لمن جاهدهم في الله من الموحدين، فجمع الله لهم بعد تلك الحوادث العظيمة من النعم والعز والنصر ما لا يخطر بالبال، ولا يدور في الخيال.
فلا يشك في هذا الدين بعد ما جرى ممن ذكرناه إلا من أعمى الله بصيرته، وجعل على قلوبهم أكنة عن فهم أدلة الكتاب والسنة، ولم يعتبروا بما جرى لهذا الدين من ابتدائه إلى يومنا هذا، وكل من ذكرنا من الدول والبادي والحاضر رام إطفاءه وكلما أرادوا إطفاءه استضاءت أنواره وعز أنصاره فلله الحمد لا نحصي ثناء عليه، فهذا ما جرى

(1/29)

على الدول الذي زعم ابن منصور أن شيخنا جرها على أهل نجد، وما جرى بسبب تلك الدول من ظهور هذا الدين والعز والتمكين وذهاب من ناواهم من هذه الدول وغيرها، فلله الحمد لا نحصي ثناء عليه وهو المرجو أن يوزعنا شكر ما أنعم به علينا من هذا الدين الذي رضيه لعباده، وخص به المؤمنين، وصلى الله على سيد المرسلين وعلى آله وصحبه أجمعين وسلم تسليماً كثيراً.
ومن عجيب ما اتفق لأهل هذه الدعوة أن محمد بن سعود عفا الله عنه لما وفقه الله لقبول هذا الدين ابتداء بعد تخلف الأسباب، وعدم الناصر شمر في نصرته ولم يبال بمن خالفه من قريب أو بعيد، حتى إن بعض أناس ممن له قرابة به عذله عن هذا المقام الذي شمر إليه، فلم يلتفت إلى عذل عاذل، ولا لوم لائم، ولا رأي مرتاب، بل جد في نصرة هذا الدين، فملكه الله تعالى في حياته كل من استولى عليه من القرى، ثم بعد وفاته صار الأمر في ذريته يسوسون الناس بهذا الدين ويجاهدون فيه كما جاهدوا في الابتداء، فزادت دولتهم وعظمت صولتهم على الناس بهذا الدين الذي لا شك فيه ولا التباس، فصار الأمر في ذريته لا ينازعهم فيه منازع، ولا يدافعهم عنه مدافع، وأعطاهم الله القبول والمهابة، وجمع الله عليهم من أهل نجد وغيرهم ممن لا يمكن اجتماعهم على إمام واحد إلا بهذا الدين، وظهرت لآثار الإسلام في كثير من الأقاليم النجدية وغيرها مما تقدم ذكره، وأصلح الله بهم ما أفسدت تلك الدول التي حاربتهم، ودافعتهم عن هذا الدين ليطفئوه، فأبى الله ذلك، وجعل لهم العز والظهور.
كما تقدمت الإشارة إلى ذلك، فنسأل الله أن يديم ذلك، وأن يجعلهم أئمة هدى وأن يوفقهم لما وفق له خلفاءه الراشدين الذين لهم التقدم في نصرة هذا الدين، وعلينا وعلى المسلمين أن ندعو لمن ولاه الله أمرنا من هذه الذرية أن يصرف عنا وعنهم كل محنة وبلية وأحيا الله بهم ما درس

(1/30)

من الشريعة المحمدية، وأصلح لهم القلوب وغفر لنا ولهم الذنوب، وصلى الله على محمد وعلى آله وصحبه وسلم.
تم بحمد الله.

(1/31)


مقدمة، تقديم الكتاب، مقدمة المؤلف - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

مقدمة
تقديم الكتاب
...
تقديم الكتاب
"لحضرة صاحب المعالي الأستاذ الجليل الشيخ حسن بن عبد الله آل الشيخ، وزير المعارف"
تربطني بأخي مؤلف هذه التراجم وجامعها فضيلة الشيح عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ رابطة قوية، فهو فضلا عن الصلة العائلية التي تجمعنا فنحن نلتقي دائما نتدارس كثيرا من الأمور العلمية، وعرفت فيه خلال سنوات كثيرة إلمامه الكبير بشتى العلوم، وبخاصة اللغة العربية والتاريخ، وتاريخ الجزيرة العربية بوجه خاص والتوحيد، وله ولع كبير بمطالعة الكتب العلمية وقدرة لا حد لها على سرعة مطالعة الكتب التاريخية، والعثور على ما قد تحتويه من أخطاء.
وبدافع من حبه لهذه الجزيرة وعلمائها فقد عطف منذ أكثر من عامين على جمع هذه التراجم "للعلماء" في محاولة للإبقاء علي ذكراهم، وتسجيل جهودهم وآثارهم العلمية وكفاحهم في الدعوة إلي الله، وإبلاغ شرعه للناس ولاقي في سبيل الحصول على المعلومات التي تحتويها هذه التراجم الكثير من الصعوبة والمشقة. لكنه كان يتقبل ذلك في سبيل تحقيق هدفه الذي آلي نفسه بلوغه ...

(1/7)

وأني إذ أقدم هذه المجموعة من تراجم علمائنا _ عليهم رحمة الله _ فإني أسجل بالشكر والعرفان الجهد الكبير الذي بذله فضيلة المؤلف.
وأسال الله أن يجعل في مؤلفه الفائدة التي نتوخاها جميعا وأن يهيأ _في كل زمان ومكان "لورثة الأنبياء" من يعتني بجهودهم ويبرز كفاحهم ...
والله الموفق. وعليه الاتكال ...
حسن بن عبد الله آل الشيخ

(1/8)

مقدمة المؤلف
...
بسم الله الرحمن الرحيم
الحمد لله احمده وأستعينه واصلي واسلم نبيه محمد وأله وصحبه وبعد، لما رأيت حركة والتأليف، وبعث التراث العلمي الإسلامي في هد العهد الزاهر قائمة على قدم وساق، ورأيت هذه النهضة العلمية التي يتعهدها بعونه ويرعاها بتقديره إمام المسلمين الذي آزر العلم وناصر الإسلام جلالة الملك فيصل بن عبد العزيز آل سعود، أحببت المساهمة ولو بجهد المقل، فجمعت هذه الرسالة في تراجم مشاهير علماء نجد المتوقين1 ابتداء من الشيخ محمد ابن عبد الوهاب إلي هذه اليوم، ووضعت في أولها علماء آل الشيخ مرتبين على أقدمية الوفاة، ويليهم من عداهم من علماء نجد مرتبين أيضا على أقدمية الوفاة، ووضعت في آخرها تراجم بعض رجال النهضة من علماء الأمصار الذين تأثروا بدعوة الإسلام السلفية التي قام بتجديدها الشيخ محمد بن عبد الوهاب، فأعلنوها حربا شعواء على البدع والخرافات وهم صديق بن حسن خان وبشير السهسواني السيد محمود شكري الألوسي والسيد محمد رشيد رضا.
والله أساله الإعانة والتوفيق وهو حسبي ونعم الوكيل.
المؤلف

(1/9)


علماء نجد وغيرهم، الشيخ عمر بن حسن آل الشيخ، الشيخ محمد بن عبد الوهاب، الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، الشيخ سليمان ابن الشيخ عبد الله - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

علماء نجد وغيرهم
الشيخ عمر بن حسن آل الشيخ
...
الشيخ عمر بن حسن آل الشيخ
أحببت في هذه المناسبة أن أتحف القراء بوضع ترجمة في أول هذا الكتاب العلامة الكبير سماحة الشيخ عمر بن الشيخ حسين آل الشيخ، فسجلت هذه الترجمة التالية وذلك بعد أذن من سماحته أمد الله عمره 1
سماحة الشيخ عمر بن الشيخ حسن آل الشيخ:
هو العلامة المحق الجليل المتقن شيخنا الشيخ عمر ابن الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رئيس هيئات الأمر بالمعروف في نجد والمنطقة الشرقية وخط "التابلاين""
مولده:
ولد سماحة هذا العالم الشهير بمدينة الرياض عام ألف وثلاثمائة وتسعة عشر من الهجرة ونشأ في كيف والده الشيخ حسن نشأة دينية علمية ولما بلغ السابعة من عمرة أدخله والده مدرسة تحفيظ القرآن عند مقريء بدعي إبراهيم بن عيسي بن رضيان من مشاهير حملة القرآن في زمنه، أتقن القرآن حفظا وتجويدا حيث قرأه على الشيخ البطيحي المشهور في وقته بالحفظ ومعرفة قواعد التجويد لقراءته علي الشيخ ابن سهل الذي تلقى علم القراءات والتجويد على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب فقرأ
__________
1 بعد إلحاحي على سماحته المرة تعد المرة أذن لي مد الله في حياته بكتابة هذه الترجمة المتضمنة تاريخ حياته الحافل بجلائل الأعمال النافعة أطال الله عمر سماحته ذخرا للعلم وأهله.

(1/11)

سماحته القرآن على هذا المقرئ المذكور ثم قرأه عن ظهر قلب وهو في الثامنة من عمره على والده الشيخ حسن رحمه الله.
ابتداء طلبه العلم ومشائخه:
شرع سماحته في طلب العلم وهو في السنة التاسعة من عمره فقرأ على والده العلامة كتاب التوحيد عن ظهر قلب وكشف الشبهات وكتاب آداب المشي إلي الصلاة وقرأ عليه متن الآجرومية في النحو وأرجوزة الرحبية في الفرائض وابتدأ بعد ذلك في القراءة على الشيخ العلامة عبد الله بن الشيخ عبد اللطيف فقرأ عليه مجموعة التوحيد غيبا من أولها إلي رسالة بيان النجاة والفكاك حيث وقف على هذه الرسالة بأمر شيخه ثم أعاد قراءة المجموعة على شيخه المذكور ثلاث مرات وعاود القراءة على والده الشيخ حسن فقرأ عليه قطر الندي وشرحه وقرأ عليه ألفية ابن مالك وشرح الرحبية في الفرائض وقرأ على الشيخ حمد بن فارس ملحة الأعراب للحريري وشرحها لبحرق وقرأ عليه ألفية ابن مالك في النحو وقرأ عليه مختصر المقنع وشرحه ثم قرأ على والده الشيخ حسن أصول الفقه ومختصر المقنع وشرحه من أوله إلي آخره _ ثلاث مرات وقرأ عليه رد الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن على داود بن جرجيس _ ثم عاود القراءة على سماحة العلامة الشيخ عبد الله بن الشيخ عبد اللطيف فقرأ عليه صحيح الإمام البخاري وجامع الترمذي وتهذيب السنن للإمام ابن القيم وقرأ عليه متن الطحاوية وشرحها وقرأ على الشيخ العلامة سعد بن حمد بن عتيق تفسير العماد إسماعيل ابن كثير من أوله إلي آخره ومسند الإمام أحمد بن حنبل وقرأ عليه رد الشيخ عبد الله بن عبد الرحمن أبي بطين على داود بن جرجيس وقرأ عليه فتاوى 1 شيخ الإسلام ابن تيمية وقرأ عليه مختصر المقنع وشرحه من أوله إلي الوقف وصحب سماحة أخيه الشيخ عبد الله إلي هجرة الارطاوية لإرشاد البوادي المقيمين بها وتعليمهم واجبات الإسلام والدين فقرأ
__________
1 هي المعروفة بالفتاوى المصرية التي طبعت على نفقة مقبل بن عبد الرحمن الذكير رحمه الله.

(1/12)

عليه ألفية ابن مالك وصحيح الإمام وصحيح الإمام مسلم وسنن أبي داود وقرأ عليه الروض المربع شرح زاد المستقنع من أوله إلي أخره وبعد هذه القراءات الكثيرة قرأ على والده الشيخ حسن بمزاملة أخيه ال االشيخ عبد الله متن المنتهى وشرحه وذلك عام 1339 وكان يتولى القراءة أخوه سماحة الشيخ عبد الله وسماحة المترجم معه نسخة خطية يتابع فيها قراءة أخيه وهذه القراءة المذكورة آخر قراءة له على أشياخه.
إجازاته العلمية:
تحصل على إجازة من الشيخ أحمد الكتاني أثناء وجوده بمكة المكرمة بجميع مروياته وأسانيده المتصلة إلي مؤلفي الأمهات الست وتحصل على إجازة من الشيخ تقي الدين الهلالي بجميع مروياته.
أعمال سماحته:
تقلد وظيفة الأمر بالمعروف والنهي عن المنكر معاونا لابن عمه الشيخ عبد العزيز ابن الشيخ عبد اللطيف بتكليف من الإمام عبد الرحمن بن فيصل رحمه الله عام 1336 وعمر سماحته ذلك اليوم لا يتجاوز السابعة عشرة سنة وفي عام 1345 _ ولاه الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود رئاسة هيئات الأمر بالمعروف بنجد، فقام بواجب ما وكل إليه خير قيام، حيث كان غيورا على محارم الله، قويا في الأمر بالمعروف والنهي عن المنكر لا تأخذه في الله جل وعلا لومة لائم يتتبع أهل الجرائم وينفذ فيهم بدون رأفة ولا هوادة حكم الشرع الشريف فهابه أهل الفسوق من العصاة وانزجروا _ وفي عام 1372 هـ ضمت إلي سماحته المنطقة الشرقية وخط التابلاين وجميع بلدان نجد وقريات الملح إلي وادي الدوائر فصارت جميع هيئات هذه المناطق والبلدان تابعة لسماحته من ذلك التاريخ إلي هذا اليوم متع الله بحياته وأمده بمزيد من الإعانة التوفيق.

(1/13)

مؤلفاته:
له مجموع رسائل أجوبة علمية وجهت إليه من بلدان نجد وغيرها تبلغ ثلاثة مجلدات ونية سماحته متجهة إلي ترتيبها وطبعا إن شاء الله ولسماحته معرفة بالعروض ويقرض الشعر على طريقة العلماء _ له عدة قصائد منها قصيدة رثاء في العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف تبلغ مائة بيت ومطلعها:
على الحبر بحر العلم شمس المعالم ... وبدر الدجا فليبك كل العوالم
بكا بدموع وكفها مترادف ... بعد هتون المد جنات السواجم
قصيدة رثاء في والده العلامة الشيخ حسن تبلغ ستعين بيتا ومطلعها:
على الحبر بحر العلم شيخي ووالدي ... وقطب رحا ذا الدين جم المحامد
وقصيدة تهنئة للملك المرحوم عبد العزيز بن عبد الرحمن بن فيصل آل سعود بمناسبة دخول جلالته الحرمين عام 1343 هـ تبلغ أبياتها مئة وأثني عشر بيتا ومطلعها:
أنجم بدا في الأفق أم ذلك البدر ... أم البار العالي أضاءت له المدر
أم الشمس أضحت ليس من دون أفقها ... سحاب والاغيم هناك ولا قتر
بلى قد تبدى طالع السعد والمنى ... فضاء فضاء الدين وأنفلق الفجر
وسماحته مشهور بالتقوى، يحيي غالب الليل قراءة وتهجدا، ويتابع بين الحج والعمرة كل عام، ويلتقي بكبار علماء الأمصار الوافدين للحج، ويقيم لهم المآدب ويكرمهم، ويناقشهم في مهام الشرع وأصول الدين وفروعه ويقنعهم عند النزاع بدلائل الكتاب والسنة وأقوال سلف الأمة، لأن الله وهبه الإحاطة والشمول وجمع له بين الحفظ والفهم وسعة الاطلاع وقوة الذاكرة، وسرعة البديهة في استحضار نصوص الكتاب والسنة وأقوال أهل العلم من المفسرين والفقهاء وغيرهم الشيء الذي لا يعرفه ويتصوره إلا من قدر له ارتياد

(1/14)

مجالس سماحته والاستماع إلي ما تمليه حفظا من النصوص والأحاديث ومسائل أصول الدين والفقه وغير ذلك من أشعار العرب وشواهد اللغة وأقوال المفسرين وغيرهم من أهل العلم هذا إلي جانب ما يتصف به سماحته من كرم الأخلاق والتواضع الجم فهو على هدي علماء السلف الصالح وسمتهم لا يعرف الكبر إلي قلبه العامر بالإيمان سبيلا.
أبناؤه:
أنعم الله على سماحته ببنين وحفدة حيث أنجب ستة أبناء هم: الشيخ حسن، الشيخ حسين وعبد الله وعبد العزيز ومحمد وعبد المجيد _ ولكل واحد من الشيخ حسن والشيخ حسين عدة أبناء.
مد الله في عمر سماحة المترجم الشيخ عمر وجعلهم قرة عين له ومتع المسلمين ببقائه - وصلي الله على محمد وآله وسلم.

(1/15)

الشيخ محمد بن عبد الوهاب
هو الإمام العلامة الشهير والداعية الإسلامي الكبير، ظهر في أثناء القرن الثاني عشر بنجد فدعا إلي توحيد الله بالعمل والعبادة، وأفراده بالقصد والإرادة فجدد ما أندرس من أصول الملة وقواعد الدين ودعا إلي مذهب السلف الصالح والأئمة السابقين وما كانوا عليه في باب معرفة الله وصفاته من الإثبات ونفي التشبيه وعدم التكييف والتمثيل والتعطيل المصلح الديني الذي طال ما كتب عنه المؤرخون وأشاد بفضله ودعوته المنصفون شيخ الإسلام وعلم الهداة الأعلام صاحب النهضة الدينية والدعوة السلفية موقظ الجزيرة العربية من سبات الأوهام ومحررها _ رحمه الله من عقل البدع وعبادة الأصنام الشيخ محمد ابن الشيخ عبد الوهاب ابن الشيخ سليمان بن على بن محمد بن أحمد بن راشد بن بريد بن محمد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة ابن تميم بن مر بن آد بن طابخة بن الياس بن مضر بن نزار بن معد بن عدنان.
مولده نشأنه:
ولد - رحمة الله في بلد العيينة 1 من بلدان العارض بنجد سنة خمس عشرة ومائة
__________
1 بلدة العيينة تقع غربا شمالا عن مدينة الرياض وتبعد مسافة خمسة وأربعين كيلو متر وقد أصاب العيينة غور مياه حيث غارت قلبانها نحو ثمانين سنة حتى خربت وخلت من السكان ومن مدة عشرين سنة فاضت آبارها فجأة بالماء العذب الزلال وعمرت وأكتظت بالسكان المزارعين وصارت تمد أسواق الرياض 50% من الخضر يوميا.

(1/16)

وألف من الهجرة، فنشأ بها وقرأ القرآن حتى حفظه وأتقنه قبل بلوغه العشر ثم اشتغل بطلب العلم فقرأ مبادئ العلوم والفقه الحنبلي على والده الشيخ عبد الوهاب ابن الشيخ سليمان بن على وكان _ رحمه الله _ حاد الفهم سريع الإدراك والحفظ. قال عنه أخوه الشيخ سليمان بن عبد الوهاب: كان أبوه يتعجب من فهمه ويعترف بالاستفادة منه مع صغر سنه، ووالده الشيخ عبد الوهاب هو مفتي تلك البلاد وقاضيها، وجده الشيخ سليمان بن على هو مفتي جميع الديار النجدية، آثاره وتصانيفه وفتاواه تدل على غزارة علمه وفقهه، فهو مرجع أهل نجد في زمنه في الفتاوى وكان معاصرا للشيخ منصور بن يونس البهوتي الحنبلي اجتمع به في مكة المشرفة فهو من بيت علم وفضل. ولما بلغ سن الرشد قدمه والده الشيخ عبد الوهاب في إمامة الصلاة فأخذ رحمه الله يؤم الناس ويصلي بهم ثم طلب من والده الحج فأجابه إلى ذلك فأدى فريضة الحج واعتمر عمرة الإسلام وبعد فراغه من الحج والاعتمار قصد المدينة المنورة على ساكنها أفضل الصلاة والسلام وأقام بها قريبا من شهر ثم رجع إلي وطنه العيينة وتزوج بها وشرع في القراءة على والده في الفقه على مذهب الإمام أحمد بن حنبل الشيباني ثم بعد ذلك سافر إلي الحجاز في طلب العلم وأخذ بتردد على علماء مكة المشرفة والمدينة المنورة وأقام بها مدة يقرأ فيها على الشيخ عبد الله بن إبراهيم بن سيف النجدي ثم المدني وعلى العالم الشهير محمد حياة السندي المدني صاحب الحاشية المشهورة على صحيح الإمام البخاري ثم رجع إلي وطنه ومكث فيه سنة ثم رحل إلي البصرة وقرأ بها كثيرا من الحديث والفقه والنحو وكتب بها من الحديث والفقه اللغة ما شاء الله أن يكتب في ذلك الوقت ولازم في البصرة عالما من علمائها الإجلاء وهو الشيخ محمد المجموعي البصري وأخذ الشيخ مدة إقامته في البصرة يدعو إلي توحيد الله جل وعلا ونبذ الإشراك وهجر البدع وأخذ يصرح بذلك ويظهره لكثير من جلسائه بالبصرة قائلا لهم: إن العبادة كلها ولا يجوز صرف شيء منها لسواه وقد استحسن شيخه المجموعي ذلك فأخذ الشيخ محمد يقرر له توحيد العبادة ويوضح له

(1/17)

معني لا إله الله فقبل منه شيخه وانتفع به غير أن أعداء التوحيد وأنصار البدع والتقليد من علماء السوء وأحبار الضلال سعوا فيه عند ملأ البصرة وأعيانها فأخرجوه منها وقت الهاجرة في يوم صائف شديد الحر فخرج _ رحمه الله _ ماشيا على قدميه فلما توسط الدرب بين البصرة والزبير أدركه العطش وأشرف من شدة الظمأ ولهيب الحر على الهلاك والموت فوافاه رجل يقال له أبا حميدان من أهل يلده الزبير وكان معه حمار فرأى على الشيخ الهيبة والوقار ورآه مشرفا على الهلاك فسقاه ماء وحمله على حماره حتى أوصله بلدة الزبير فمكث الشيخ فيها أياما وأراد السفر منها إلي الشام فقصرت به النفقة فانثنى عزمه عن المسير إلي الشام فرجع إلي نجد ومر في طريقه إليها ببلدة الأحساء وحل ضيفا على الشيخ عبد الله بن محمد بن عبد اللطيف الشافعي الأحسائي، ثم رجع إلي وطنه حاملا زادا كثيرا من العلم وسلاحا قويا من المعرفة وقصد بلدة حريملاء لعلمه أن والده الشيخ عبد الوهاب انتقل إليها وذلك بعدما مات عبد الله بن معمر أمير العيينة سنة 1139 هـ وتولي بعده حفيده محمد بن حمد بن عبد الله بن معمر الملقب خرفاش فوقع بينه وبين الشيخ عبد الوهاب نزاع فعزله عن القضاء وولى الشيخ محمد إلي بلدة حريملاء جلس عند والده وأخذ يقرأ عليه وبعد فراغه من القراءة على والده يخلو بنفسه ويعكس على دراسة الكتاب والسنة وتفاسير علماء السلف الإجلاء وشروحهم للحديث والسنة وذلك بتدبر وإمعان، فبلغ رحمه الله _ الغاية القصوى والطريقة المثلي في معرقة معاني الكتاب والسنة واستنباط ما فيهما من الأسرار الشرعية والأحكام الدينية وأكب معهما على مطالعة مؤلفات شيخ الإسلام أحمد بن عبد الحليم بن تيمية ومؤلفات تلميذه محمد بن قيم الجوزية، فازداد بهما علما وتحقيقا وعرفانا وقد كتب بخط يده _ رحمة الله _ كثيرا من مؤلفات شيخ الإسلام ابن تيمية لا يزال بعضها موجودا بالمتحف البريطاني بلندن وكثر منه وهو مقيم في حريملاء الإنكار

(1/18)

للبدع والشركيات الموجودة في حريملاء والمنتشرة في دلك الزمن بنجد حتى وقع بينه وبين والده كلام ووقع بينه وبين أهل بلدة حريملاء جدال وخصام ولكنه لم يصدع بالدعوة ويصرح بإنكار الشرك إلا بعد وفاة والده الشيخ عبد الوهاب سنة ألف ومائة وثلاث وخمسين من الهجرة فأشتد إنكاره على الشرك والبدع وأخذ يعلن دعوة التوحيد الذي دعت إليه الرسل من أولهم إلي آخرهم وأخذ ينشر شرائع الإسلام ويكاتب أهل بلدان نجد يأمرهم بعبادة الله وينهاهم عن التعلق على غير الله نم الأولياء والصالحين والأشجار والأصنام وأخذ يأمر بالمعروف وينهى هن المكر ويعاقب عليه وذلك بعد ما تبعه على الحق أناس من أهل حريملاء شدوا أزره وقاموا بامتثال أمره ونصرته فذاع خيره في بلدان نجد فتوافد عليه أناس كثيرون من أهل العارض وغيرهم من قرى نجد فأخذوا يقرأون عليه كتب الحديث والسيرة التفسير والفقه1 وصنف كتاب التوحيد فقرئ عليه في حريملاء ودرس فيه وانتشرت نسخه في نجد غير أنه حدث له _ رحمة الله تعالى _ ما أوجب انتقاله من بلدة حريملاء وذلك أنه خشي وخاف على نفسه الاغتيال بها لان رؤساء هذه البلدة قبيلتان ترجعان إلي أصل واحد من وائل وكل واحدة من هاتين القبيلتين تدعي لنفسها القوة والغلبة والكلمة النافذة ولم يكن لهم رئيس واحد يزع الجميع ويحترمون أمره ويخشونه وكان في البلدة موال لإحدى القبيلتين يسمون آل حمين كثر تعديهم وفسقهم فأراد الشيخ _ رحمه الله _ أن يمنعوا عن الفساد وينفذ فيهم الأمر بالمعروف والنهي عن المنكر، فلما علم هؤلاء الموالي المفسدون بذلك هموا إن يفتكوا بالشيخ ويقتلوه سرا بالليل فجاءوا إليه وتسوروا عليه الجدار فعلم الناس بهم فصاحوا فيهم فهربوا فلم يطمئن الشيخ بعد هذه الحادثة إلي الإقامة في بلدة حريملاء فانتقل منها إلي بلدة العيينة فتلقاه أميرها عثمان بن حمد بن معمر بالقبول والمناصره وأكرمه غاية الإكرام وألزم الخاصة والعامة إن يمتثلوا أمره ويقبلوا
__________
1 ذكر الشيخ عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب جده أن الشيخ محمدا صنف كتابه التوحيد في البصرة.

(1/19)

قوله وتزوج الشيخ عند عثمان بالجوهرة1 بنت عبد الله بن معمر وكان في العيينة وما حولها كثير من القباب والأوثان والمشاهد على قبور الصحابة ولأولياء وبها كثير من الأشجار ولأحجار التي يعظمونها ويذبحون لها كقبة زيد2 بن الخطاب في الجبيلة وشجرة قريوه وشجرة أبي دجانة والذيبي فأخذ الشيخ _ رحمه الله _ يقرر للأمير عثمان توحيد العبادة ويفسر له معنى لا إله إلا الله وما اشتملت عليه وتضمنته من نفي وإثبات ومضى يبين له الإسلام الصحيح قبل ظهور الشرك وسرب البدع ويطلب منه محو الأوثان وقطع الأشجار وهدم القباب وأزاله المشاهد فأجابه الأمير عثمان إلي ذلك فخرج الشيخ _ رحمه الله _ وخرج معه لأمير عثمان _ عفا الله عنه _ وخرج معهما رجال كثيرون من جند عثمان فأتوا إلي تلك الأماكن المذكورة فقطوا الأشجار وهدموا المشاهد والقباب وكان الشيخ – رحمه الله- هو الذي تولى هدم قبة زيد بن الخطاب بيده فلم يبق بعد ذلك وثن في هذه البلاد التي تحت ولاية عثمان بن معمر.
وبعد هذا أتت امرأة إلي الشيخ واعترفت عنده بما يوجب الرجم وتكرر منها الاعتراف الإقرار، فسأل عنها فوجدها صحيحة القوى كاملة العقل فلقنها الشيخ الإكراه فأقرت واعترفت فأمر عليها فرجمت، فلما حصل ذلك وشاع وتناقلته الأخبار أنزعج ولاة السوء من المترفين وعلماء الضلال وهالهم محو ما ألفوه من المعابد والأوثان وإقامة ما عطلوه من الحدود الشرعية فشنعوا على الشيخ ورموه بالزور والبهتان ففند أقوالهم وأدحض حججهم بأدلة قاطعة من السنة والقرآن، فلما أعيتهم الحجة وأعجزهم البرهان عمدوا إلي المكر والحيلة فأرادوا أن يدركوا بالسيف والسنان ما عجزوا عن إدراكه من قبل
__________
1هي الجوهرة بنت عبد الله بن معمر التي نزل محمد بن سعود بن محمد مقرن في أمانها هو ومن معه بعد ما طلب ذلك، كما ذكر ذلك المؤرخ ابن بشر في سابقة 1139 من تاريخه وهي عمة الأمير عثمان بن حمد عفا الله عنه.
2 هو زيد بن الخطاب أخو عمر بن الخطاب رضي الله عنهما.

(1/20)

بالزور والبهتان فشكوه إلي شيخهم وزعيمهم سليمان بن محمد بن عريعر الحميدي حاكم الأحساء والقطيف في ذلك الزمان فأغروه به وصاحوا عنده وقالوا إن هذا يريد أن يخرجكم من ملككم ويسعى في قطع ما أنتم عليه من الأمور ويبطل المكوس والعشور فخشي ابن عريعر الحميدي أن يستفحل أمر هذا الدعوة السلفية فتلوي بحكمه وتطيح بسلطانه فكتب إلي عثمان بن معمر كتابا يأمره فيه بإخراج الشيخ من بلدته ويهدده فيه إذا هو لم يخرجه بغزوه وقطع مرتبه وكان ابن عريعر قد أجرى لابن معمر مخصصا شهريا فأنصاع ابن معمر لأمره وأمر على الشيخ بمغادرة بلدته.
خروج الشيخ من العيينة:
فخرج الشيخ منها وولي وجهه شطر الدرعية فوصلها وحل ضيفا بها على أحد تلامذته وهو الشيخ أحمد بن سو يلم العريني وذلك سنة 1158 هـ فلما علم بمقدمه أمير الدرعية محمد بن سعود بن محمد بن مقرن أسرع بالمسير إليه ودخل عليه في دار الشيخ أحمد بن سو يلم وقابله بالبشر والحفاوة العظيمة والإكرام وقال له بعد السلام أبشر أيها الشيخ بالنصر والمنعة فقال الشيخ وأنا أبشرك _ إن شاء الله _ بالأجر والعز والتمكين والغلبة وهذه كلمة لا إله إلا الله من تمسك بها ونصرها غنم في الدنيا وربح في الآخرة وهي كلمة التوحيد الذي دعت إليه الرسل وأنزلت به الكتب ثم أخذ الشيخ يخبر الأمير محمد بن سعود بحقيقة الإسلام قبل حدوث الشرك وتسرب البدع ويبين له ما دعا إليه الرسول صلى عليه وسلم من توحيد الله وإفراده جل وعلا بالعبادة دون ما سواه، ويخبره بما نهى عنه الرسول من عباده المخلوقين من البشر وغيرهم من الأشجار والأصنام والأحجار ويذكر له إن ما عليه اليوم أهل نجد من البدع والإشراك ودعاء الأموات هو عين ما كان عليه أهل الجاهلية الأولي قبل بعثة سيد المرسلين من التعلق على غير الله من الأولياء والصالحين وغيرهم من الأصنام والأحجار ولأشجار وقد كان أهل نجد في زمن الشيخ خلعوا ربقة الإسلام والدين وعادوا إلي

(1/21)

ما كان عليه مشركوا العرب الأولين من التعلق على غير الله من الأولياء والصالحين وغيرهم من لأوثان والأصنام الأحجار ينتابون قبر زيد بن الخطاب يسألونه قضاء الحاجات وتفريج الكربات وقبرا يزعمونه قبر ضرار 1 ابن الازور وشجرة تسمى الطرفية يعتقدون فيها كما أعتقد قبلهم في ذات أنواط مشركوا الجاهلية ومغارة يسمونها مغارة بنت الأمير لها قصة زعمهم تاريخية وطاغوتا عندهم يسمى تاجا وثانيا يسمى يوسف وثالثا يسمى شمسانا2 يعبدونهم زاعمين أن لهم تصرفا ونفعا وفحال نخل يختلف إليه نساؤهم إذا لم يلدن أو لم يتزوجن يقلن له يا فحل الفحول نريد ولدا أو زوجا قبل الحول بل كانوا شرا مما ذكرنا وأسوأ حالا مما إليه أشرنا كانوا في جاهلية جهلاء وضلالة نكراء فيهم من كفر الإتحادية3 والحلولية وملاحدة الصوفية ما يرون أنه من الشعب
__________
1 هو ضرار بن الأزور الأسدي قدم على النبي صلى الله عليه وسلم فأسلم وهو الذي قتل فيما بعد مالك بن نويرة بأمر خالد بن الوليد. أستشهد ضرار بن الأزور يوم اليمامة وقيل مكث في اليمامة مجروحا ثم مات قبل أن يرتحل خالد بن الوليد عن اليمامة بيوم وكان ضرار قاتل يوم اليمامة قتالا شديدا حتى قطعت ساقاه جميعا فجعل يحبو على ركبتيه ويقاتل وتطؤه الخليل حتى غلبه الموت وقيل إنه قتل يوم أجنادين وقيل أنه لم يقتل بل توفي في الكوفة في خلافة عمر بن الخطاب رضي الله عنه ولكن الأرجح والأصح أنه قتل باليمامة. راجع لذلك طبقات ابن سعد ج 6 / ص 39 والإصابة ج 3/ ص 1269 وأسد الغابة ج 2 / ص 39 والاستيعاب لابن عبد البر ج 2/ ص 502 والكامل لابن الأثير ج 2 / ص 136.
2 وفي بلدة الرياض آنذاك طاغوت يسمى طالب الحمضي وسيرد له ذكر في رسالة الشيخ محمد بن عبد الوهاب التي كتبها إلي سليمان بن سحيم وذكر الرواة عن طالب الحمضي فضائح لا يليق ذكرها هنا.
3 والدليل على ذلك ما ذكره الشيخ محمد بن عبد الوهاب في رسالته التي كتبها إلي أهل الرياض وأهل منفوحة حيث يقول بالحرف الواحد ما نصه: "وكذلك أيضا من أعظم الناس ضلال متصوفة في معكال وغيره مثل ولد موسى بن جوعان وسلامة بن مانع وغيرهما يتبعون مذهب ابن عربي وابن الفارض وقد ذكر أهل العلم أن ابن عربي من أئمة أهل مذهب الاتحادية وهم أغلظ كفرا من اليهود والنصارى فكل من لم يدخل في دين محمد صلى الله عليه ويتبرأ من دين الاتحادية فهو كافر بريء من الإسلام ولا تصح الصلاة خلفه ولا تقبل شهادته" انتهى ما ذكره شيخ الإسلام محمد بن عبد الوهاب نقلا عن تاريخ ابن غنام طبعة المدني ص 344

(1/22)

الإيمانية والطريقة المحمدية وفيهم من إضاعة الصلوات وشرب المسكرات ما هو معروف مشهور، فلهذا، لما أن بين الشيخ محمد بن عبد الوهاب للأمير محمد بن سعود حقيقة الإسلام والإيمان وأخبره ببطلان ما عليه أهل نجد من عبادة الأوثان والأصنام والأشجار قال له: يا شيخ لاشك عندي أن ما دعوت إليه أنه دين الله الذي أرسل به رسله وأنزل به كتبه وأن ما عليه اليوم أهل نجد من هذه العبادات الباطلة هو كما ذكرت نفس ما كان عليه المشركون الأولون من الكفر بالله والإشراك فابشر بنصرتك وحمايتك وقيام بدعوتك، ولكن أريد أن أشترط عليك شرطين نحن إذا قمنا بنصرتك وجاهدنا معك ودان أهل نجد بالإسلام وقبلوا دعوة التوحيد أخاف أن ترتحل عنا وتستبدل بنا غيرنا والثاني أن لي على أهل الدرعية قانوتا آخذه منهم وقت حصاد الثمار وأخاف أن تقول لا تأخذ منهم شيئا فقال الشيخ أما الشرط الأول فابسط يدك أعاهدك الدم بالدم والهدم بالهدم، وأما الثاني فلعل الله أن يفتح عليك الفتوحات فيعوضك من الغنائم والزكوات ما هو خير منه، فتم التعاهد والاتفاق بينهما رحمهما لله تعالى _ في ذلك المجلس على إظهار دين الله والجهاد في سبيله وطمس مظاهر الإشراك ومحو آثاره واقتلاع جذوره وتصحيح العقائد وتطهير الإسلام وتخليصه مما علق به من الاشراك وألصق به من الخرافات وتعاهدا مع هذا على جمع كلمة أهل نجد وإصلاح فسادهم ولم شعثهم لأن نجدا لم تكن في زمنهما خاضعة لإمارة واحدة يحترمها الجميع وينضوون تحت لوائها بل كانت مفككة الأجزاء كل واحد أمير بلدته وكل واحد يرى الزعيم من في بردته وقد أدى هذا التفرق بأهل نجد إلي الفوضى واضطراب الأمن وسفك الدماء فعمل هذان الإمامان على جمع كلمة أهل نجد وتوحيد صفهم كما عملا على هدايتهم.
فلما تم التعاقد والاتفاق بين الشيخ محمد والأمير محمد بن سعود، قام الشيخ 1 ودخل مع ابن سعود البلد واستقر عبده محترما معززا، فلما استقر
__________
1 لأن دار مضيفه أحمد بن سو يلم خارج بلدة الدرعية

(1/23)

في الدرعية توافد عليه أنصاره الذين كانوا في العيينة ومعهم أناس من رؤساء المعامرة معا كسين لعثمان بن معمر وهاجر إلي الدرعية أناس غيرهم من بلدان نجد وقراها وذلك لما علموا أن الشيخ أقام بالدرعية وعلموا مع هذا أنه منع ونصر، ولما أستوطن الشيخ الدرعية ومكث بها وجد أهلها مثل عامة قرى نجد وبلدانها قد وقعوا في الشرك والبدع والتهاون بالصلاة والزكاة وسائر شعائر الإسلام وأركانه فتصدى لهم الشيخ _ رحمه الله _ بالمناصحة والتذكير وأخذ يأمرهم بالمعروف وينهاهم عن المنكر وأمرهم وأمرهم بتعلم معني لا إله إلا الله وأخبرهم أنها تنفي جميع ما يعبد من دون الله وتثبت العبادة لله وحده دون ما سواه ثم أمرهم بتعلم ثلاثة الأصول ومعرفة معنى الإسلام وأركانه الخمسة التي بني عليها ومعرفة النبي - محمد صلي الله عليه وسلم _ ومعرفة اسمه ونسبة ومبعثه وهجرته ومعرفة ما دعا إليه من الإسلام الصحيح والتوحيد، فلما ذاقوا طعم الإسلام واستقر في قلوبهم معرفة التوحيد بعد جهلهم به وبعدهم عن معرفته أسرب في قلوبهم محبة الشيخ ومحبة من هاجر إليه في الدرعية فأخذ الشيخ _ رحمة الله _ يكاتب الناس وهو مقيم في الدرعية وعلى الأخص الرؤساء والعلماء يوضح لهم معني الإسلام وحقيقة التوحيد ويحضهم على أتباع شرع الله وسنة رسوله صلى الله عليه وسلم ويأمرهم بنبذ البدع والإشراك والإقلاع عن أخذ الرشا وأكل السحت وأخذ يزيل ما وقع في نفوسهم وقام بها من الشبهات وذلك عن طريق المراسلات والمكاتبات، فمنهم من قبل من الشيخ ودان له بدعوة الإسلام الصحيح والدين فثاب إلي الرشد وهجر البدع وتخلى عن عبادة الأوثان والأصنام ومنهم من استكبر وأبى وألب وعادى وأفتى بحل دم الشيخ ودم إخوانه الموحدين وأنصاره ووجوب غزوهم في أرضهم وعقر دارهم.
الجهاد:
فعند ذلك أمر الشيخ محمد بن عبد الوهاب بالجهاد دفاعا عن النفس والأهل والمال وردا لعادية الشرك وطغيان الضلال فحينئذ شمر الإمام محمد بن سعود

(1/24)

ابن محمد بن مقرن عن ساعد الجد ولبي نداء الواجب واستجاب الداعي الجهاد فحمل علم الإسلام ورفع راية التوحيد فأخذ يغزو أنصار الشرك ويجاهد أحزاب الضلال إحدى وعشرين سنة فما ضعف ولا استكان فأعز الله به الدين وأظهر به دعوة الإسلام والتوحيد فأبصر أهل نجد طريق الخير ولرشد ورجعوا عن الغي ودخلوا في دين الله أفواجا فأصبحوا بفضل الله ثم بفضل هذا الدعوة والجهاد المقدس بعد أن كانوا أحزابا متفرقين وأعداء متقاطعين إخوانا متآلفين تجمعهم كلمة لا إله إلا الله محمد رسول الله تحت راية الإسلام الصحيح ولواء التوحيد المطهر فصاروا بعد ذلك مضرب المثل في الوفاء والاستقامة والدين وبعد ذلك أستأثر الله ب الإمام المجاهد العظيم محمد بن سعود بن محمد بن مقرن فتوفاه سنة ألف ومائة وتسع وسبعين من الهجرة فقام بعده في الإمامة وخلفه في مؤزرة الشيخ محمد ومناصرته ابنه الإمام عبد العزيز بن محمد بن سعود فسار سير والده في الدفاع عن الإسلام وحماية الدعوة ومتابعة الجهاد والغزو، ففتح الله عليه الرياض وخرج منه ابن دواس هاربا خائفا لا يلوى على أحد فدخله الإمام عبد العزيز واستولى عليه رحمة الله وملكة وذلك سنة ألف ومائة وسبع وثمانين من الهجرة، وبعد هذا الفتح دانت له نجد كلها واتسع ملكه إلي ما ورائها فملك الأحساء والقطيف والزبارة1 وملك تهامة وما يليها من اليمن والحجار ما عدا الحرمين الشريفين، فأقام العدل رحمة الله تعالى في ربوع هذه الولايات كلها وأقر الأمن فيها ورجع بأهلها إلي الإسلام الصحيح الذي يأمر بعبودية الله وحده وينهي نهيا باتا عن اتخاذ الوسائط والشفعاء وبعد مضي سبع وعشرين سنة من ولاية الإمام عبد العزيز ابن الإمام محمد بن سعود توفى الله المصلح الإسلام العظيم الشيخ محمد بن عبد الوهاب وذلك سنة ألف ومائتين وست من الهجرة عن واحد وتسعين عاما قضاها في تحصيل العلم ونشره والقيام بدعوة الإسلام الصحيح والتوحيد، فقد أخذ عنه _ رحمة الله _
__________
1 الزبارة تقع بين قطر والبحرين وكانت مقر حكام البحرين من آل خليقة في ذلك الوقت.

(1/25)

العلم عدد كثير نذكر في هذه الترجمة المختصرة بعض أعيانهم وهم أبناؤه الأربعة الشيخ عبد الله والشيخ حسين والشيخ علي والشيخ إبراهيم وحفيده الشيخ عبد الرحمن بن حسن والشيخ حمد بن ناصر بن عثمان بن معمر والشيخ عبد العزيز بن عبد الله الحصين والشيخ عبد الرحمن بن نامي والشيخ عبد الرحمن بن خميس الفرضي والشيخ عبد العزيز "أبا" حسين الوهيبي التميمي والشيخ حسن بن عيدان والشيخ عبد العزيز بن سو يلم والشيخ حمد بن راشد العريني والشيخ محمد بن سلطان العوسجي، وأخذ عنه غير هؤلاء خلق كثير تولوا مناصب القضاء والإفتاء والتدريس وقاموا بواجب العلم ونشر دعوة الإسلام والتوحيد في زمنهم _ رحمه الله.
وقد ألف الشيخ محمد _ رحمه الله _ مؤلفات كثيرة مفيدة منها: كتاب التوحيد وكتاب كشف الشبهات ومفيد المستفيد في حكم تارك التوحيد وكتاب الكبائر وكتاب أصول الإيمان وفضائل الإسلام وكتاب أحاديث الفتن ومختصر السيرة النبوية ومختصر زاد المعاد ومختصر الإنصاف والشرح الكبير ومسائل الجاهلية1 ومجموع الحديث رتبة ورحمه الله على أبواب الفقه وكتاب آداب المشي إلي الصلاة واستنباط القرآن وكتاب نصيحة المسلمين بأحاديث خاتم المرسلين وكتب _ رحمة الله _ رسائل كثيرة في تقرير التوحيد وتوضيحه تبلغ مجلدا كبيرا أورد البعض منها الشيخ حسين بن غنام في تأريخه هذا وقد رثاه الشيخ حسين بن غنام بقصيدة مؤثرة تبلغ أبياتها زهاء تسعة وثلاثين بيتا ومطلعها:
إلي الله في كشف الشدائد نفزع ... وليس إلى غير المهيمين مفزع
وكذلك الإمام محمد بن علي الشوكاني لما بلغه نعي الشيخ رثاه بقصيدة طويلة تبلغ أبياتها زهاء مائة بيت ومطلعها:
مصاب دهي قلبي فأذكي غلائلي ... وأصمي بسهم الافتجاع مقاتلي
__________
1 أي المسائل التي خالف رسول الله صلي الله عليه وسلم أهل الجاهلية.

(1/26)

وكان الشيخ _ رحمه الله _ متعبدا يحيي غالب الليل صلاة قراءة وتهجدا وكان _ رحمه الله _ مع هذا متعففا متورعا لا يأكل من بيت المال إلا بالمعروف، وبيت المال في يده ورهن تصرفه، وكان سخيا جوادا توفي _ رحمة الله _ ولم يخلف شيئا من المال ولا العقار غير دارة التي كان يسكنها في حياته رحمه الله بل كان عليه دين كثير أقترضه في إنفاقه على الغرباء والمعوزين من أهل العلم وغيرهم وقد أوفى الله عنه هذا الدين. وقد أنجب الشيخ رحمه الله تعالى ستة أبناء علماء فضلاء هم المشايخ على وحسين وعبد الله وحسن وإبراهيم وعبد العزيز رحم الله الشيخ ورضي عنه وأرضاه وجعل جنة الخلد منزله ومأواه.
وقد بارك الله في ذريته فبلغوا عددا كثيرا وهذه الذرية الكثيرة المباركة جميعهم من أبناء الشيخ الأربعة وهم الشيخ علي والشيخ حسين والشيخ عبد الله والشيخ حسن، وأما الشيخ إبراهيم والشيخ عبد العزيز أبنا الشيخ محمد بن عبد الوهاب فليس لهما ذرية ولا عقب، فآل الشيخ الموجودون اليوم منحدر ون عن أبناء1 الشيخ محمد الأربعة الذين ذكرناهم آنفا رحم الله الشيخ محمد بن عبد الوهاب وبارك في ذريته وأحفاده وجعلهم قادة خير وهذى وصلى الله على محمد وآله وسلم.
__________
1 وضعنا بآخر الكتاب بيانا يتضمن بيان ذرية الشيخ محمد بن عبد الوهاب المنحدرين عن أبنائه الأربعة المذكورين أعلاه رحم الله الجميع إنه سميع مجيب.

(1/27)

الشيخ حسين ابن الشيخ محمد بن عبد الوهاب
هو الشيخ العالم الجليل حسين ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ونشأ بها وقرأ العلم على والده الشيخ محمد بن عبد الوهاب. تولى القضاء في بلدة الدرعية زمن الإمام عبد العزيز بن محمد بن سعود، وكان يصلي بالناس الجمعة في مسجد جامع الدرعية الكبير الواقع في محلة الطريف تحت منازل آل سعود في الجهة الغربية، ويصلي بالناس الفروض الخمسة في مسجد البجيري، وكان جهوري الصوت كفيف البصر. "وقد ورد له ذكر في كتاب لمع الشهاب".
أخذ عنه العلم جماعة منهم أبناه الشيخ على بن حسين والشيخ عبد الرحمن بن حسين والشيخ أحمد الوهيبي والشيخ سعيد بن حجي، توفي _ رحمه الله _ في شهر ربيع الآخر سنة 1224 هـ في وباء أصاب الدرعية. وخلف خمسة أبناء هم الشيخ على بن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين، والشيخ حمد ابن الشيخ حسين، والشيخ عبد الملك ابن الشيخ حسين وحسن ابن الشيخ حسين، وأحفاده يعرفون اليوم على انفراد هم بآل حسين نسبة إلي جدهم المترجم الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله وغفر لهم وبارك في أحفادهم وذريتهم إنه سميع مجيب.

(1/28)

الشيخ سليمان ابن الشيخ عبد الله
هو العالم النحرير، والعلامة الذكي الشهير، الفقيه المحدث الأصولي، الشيخ سليمان ابن الشيخ العلامة عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب ولد هذا العالم المتبحر الفقيه سنة ألف ومائتين من الهجرة في بلدة الدرعية، وكانت الدرعية ذلك اليوم في أيام سعدها، وأوج عزها زاخرة بالعلماء الكبار، والجهابذة الحفاظ، من تلاميذ الشيخ محمد بن عبد الوهاب وغيرهم من الوافدين على الدرعية والمقيمين بها من العلماء الإعلام، فنشأ هذا العالم في هذا الوسط العلمي فقرأ القرآن حتى حفظه، ثم أقبل برغبته الشديدة على العلم والطلب، فقرأ على أبيه الشيخ عبد الله، وعلى الشيخ حمد بن ناصر بن عثمان بن معمر، وعلى الشيخ عبد الله فاضل من علماء الدرعية، وعلى الشيخ محمد بن علي بن غريب. وأخذ علم الفرائض عن الشيخ عبد الرحمن بن خميس.
وكان _ رحمة الله _ نادرة في العلم والحفظ والذكاء له المعرفة المتناهية بالحديث، ورجاله وحسنه وضعيفة، يسامي في ذلك أكابر المتقدمين من الحفاظ والمحدثين، عالم بالتفسير وفقه والأصول والنحو، حسن الخط، ليس في زمنه من يخط بالقلم مثله بنجد، وقد تصدى للتدريس1 بالدرعية.
__________
1 جلس لطلبة العلم في فنون العلم وكان يجلس بعد صلاة المغرب في قصر الإمام سعود ويدرس درسا عاما في صحيح الإمام البخاري يحضره الإمام سعود ومعه إخوانه وبنو عمه وبنوه وخلق لا يحصون قال الشيخ عثمان بن بشر وهو يتحدث عن سيرة الإمام سعود فإذا كان بعد صلاة الغرب أجتمع الناس الدرس عنده داخل القصر في سطح مسجد الظهر المذكور وجاء إخوانه وبنو عمه وبنوه وخواصه على عادتهم ثم يأتي سعود على عادته فإذا جلس شرع القارئ في صحيح البخاري وكان العالم الجالس للتدريس سليمان بن عبد الله ابن الشيخ محمد بن عبد بن الوهاب فياله من عالم نحرير وحافظ متقن خبير إذا جلس يتكلم عن الأحاديث وطرقها ورواياتها فكأنه لم يعرف غيرها من إتقانه وحفظه.

(1/29)

مع وجود والده وأعمامه فأخذ عنه العلم خلق كثير من أهل نجد وغيرهم من الوافدين على الدرعية، في ذلك الحين، ولكن مع الأسف لم يقدر لي الإطلاع على أسمائهم وقد ذكر المؤرخ الشهير عثمان بن عبد الله بن بشر في صحيفة 183 من الجزء الأول من تاريخه عنوان المجد. أن الإمام سعود بن عبد العزيز بن محمد ابن سعود، أرسل المترجم له الشيخ سليمان قاضيا لمكة بالمشاركة مع قضاتها السابقين، الذين أقرهم الإمام سعود بن عبد العزيز على قضاء مكة، بعد ما استولى عليها وذكر ابن بشر: أن الشيخ سليمان أقام مدة يقضي بمكة ثم رجع إلي الدرعية.
وقد ألف _ رحمه الله _ مؤلفات نافعة الجليلة تدل على تضلعه رسوخ قدمه في العلم، منها: "تسير العزيز الحميد شرح كتاب التوحيد" لجده شيخ الإسلام محمد بن عبد الوهاب، وهذا الشرح من الله بطبعه ونشره بعد ما كان مخطوطا لا يرى إلا نادرا، وألف الشيخ الدلائل في عدم موالاة أهل الإشراك ورسالة في بيان عدد الجمعة، وحيدة في بابها، لم ينسج أحد على منوالها. وحاشية على المقنع في الفقه لموفق الدين محمد بن عبد الله بن قدامة المقدسي تقع في ثلاث مجلدات ضخام، وقد طبعت هذه الحاشية على نفقة صاحب السمو الشيخ علي ابن الشيخ عبد الله قاسم آل ثاني حاكم قطر سابقا. وألف كتابا سماه "التوضيح عن توحيد الخلاق في جواب أهل العراق "1 رد به على عبد الله أفندي الراوي خطيب مسجد سليمان باشا، وله غير ذلك رسائل كثيرة طبعت مفرقة في مجا ميع الرسائل والمسائل النجدية التي طبعت بمطبعة المنار بمصر أولا، وثانيا بمطبعة أم القرى.
__________
1 طبع كتاب التوضيح عن توحيد الخلاق في جواب أهل العراق بالمطبعة العامرة الشرقية بمصر عام 1319 هـ

(1/30)

وكان _ رحمه الله _ مع ما ذكرنا عنه من الفضل والعلم، شديد الغيرة على حرمات الإسلام والدين، أمارا بالمعروف نهاءا عن المنكر، لا تأخذه في الله لومة لائم، وقد أكرمه الله تعالى بالشهادة سنة ألف ومائتين وثلاث وثلاثين من الهجرة، وذلك عندما وشى به بعض المنافقين، إلي إبراهيم بن محمد علي باشا، عندما إ ستولى على مدينة الدرعية سنة ألف ومائتين وثلاث وثلاثين، فأحضره إبراهيم باشا، وتكلم عليه وأنبه تأنيا شديدا، وأحضر آلات اللهو والمنكر1 بين يديه إغاظة له، ثم أخرجه إلي المقبرة وأمر الجند أن يطلقوا عليه رصاص بنادقهم دفعة واحدة، فأطلقوه عليه فمزق جسمه وفاضت 2 روحه إلي ربه تشكو الظلم، فنعوذ بالله من هذه الوحشية، والقسوة المجردة عن الإنسانية والرحمة.
ونسأل الله أن يتغمد ذلك الشيخ الصابر المجاهد بالرحمة والغفران، وأن يجعله مع الصديقين والشهداء والصالحين، وحسن أولئك رفيقا وصلي الله على محمد وعلى آله وصحبه وسلم.
__________
1 ذكر غير واحد من مؤرخي الخروب الوقائع النجدية المصرية. أن إبراهيم باشا بن محمد علي باشا أخذ معه في غزوه للحجاز ونجد المغنيات وأخذ معه جميع آلات اللهو من المعازف والمنكرات واستصحب معه بعض الضباط الفرنسيين الماجنين، الذين لا يؤمنون بالله ولا باليوم الآخر. هذا وقد ذكر الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب في كتابه الذي سماه "المقامات" بالحرف الواحد ما نصه / فأنتهي الأمر إلي الصلح وأعطاهم العهد والميثاق _ يعني بذلك إبراهيم باشا _ على ما في البلد من الرجال والمال. حتى الثمرة التي على النخل. لكن لم يف لهم بما صالحهم عليه لكن الله وفي شره عن أناس في قلبه عليهم حنانه _ أي حنق _ بلغة أهل نجد الدارجة بسبب أناس من أهل نجد. يكتبون فيهم عنده فكف الله يده ويد العسكر وغدروا بسليمات بن عبد الله هو الشيخ المترجم له – وابن كثير عبد الله وآل سو يلم بسبب البغدادي الخبيث. حداه عليهم فاختار الله لهم / انتهى كلام الشيخ عبد الرحمن بن حسن. ونحن لا ندري من هو هذا البغدادي الذي أثر على إبراهيم باشا هذا التأثير. وأملى عليه هذه الشدة والقسوة المجردة عن الإنسانية والرحمة وليت أن الشيخ عبد الرحمن ذكر اسم هذا البغدادي. ولقبه وعرفه لنا.
2 وليس له رحمه الله اليوم عقب.

(1/31)


الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب، الشيخ علي ابن الشيخ محمد بن عبد الوهاب، الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب
هو الإمام العلامة الأوحد، الثقة الثبت, التقي الورع المجاهد المحتسب, ذو الهمة العالية والشجاعة المتناهبة, الذي خلف والده شيخ الإسلام محمد بن عبد الوهاب في مؤازرة الإمام1 عبد العزيز بن محمد بن سعود، وخلفه في بث العلم والقيام بدعوة التوحيد ونشرها، والدفاع عنها بالقلم واللسان، والحجة والبيان، عالم نجد بعد أبيه ومفتيها، من له الفتاوى السديدة والأجوبة العديدة، والردود العظيمة من ضربت إليه أكباد الإبل من سائر بلدان نجد وتوالت عليه الأسئلة من جميع قرى نجد ومدنها الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم الكبير في الدعية سنة 1165 هـ ونشأ بها في كنف والده نشأة دينية صالحة، وقرأ القرآن حتى حفظة ثم شرع في القراءة على والده شيخ الإسلام محمد بن عبد الوهاب فتفقه في المذاهب الإسلامية، ومهر في علمي الفروع والأصول، وكان مع هذا عالما بارزا في علم التفسير والعقائد وأصول الدين، عارفا بالحديث ومعانيه، وبالفقه وأصوله وعلم النحو واللغة.
__________
1 بعد مضي سبع وعشرين سنة من ولاية الإمام عبد العزيز بن محمد بن سعود توفي المصلح المجدد الشيخ محمد بن عبد الوهاب سنة 1206هـ فخلفه في مؤازرة الإمام عبد العزيز بن محمد بن سعود، وفي القيام بدعوة التوحيد ونشرها المترجم له ابنه الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب.

(1/32)

وله اليد الطولي في جميع العلوم والفنون، كرس جهده وأوقف حياته على تحصيل العلم وتعليمه ونشره تدريسا وتأليفا، فأخذ عنه العلم خلق كثير من فطاحلة علماء تجد وجهابذتهم، نذكر منهم في هذه الترجمة الموجزة أبناءه الثلاثة: الشيخ الإمام سليمان والشيخ عبد الرحمن والشيخ علي، وابن أخيه الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن الوهاب والشيخ علي ابن أخيه الشيخ حسين ابن شيخ الإسلام محمد بن الوهاب، والشيخ محمد بن سلطان والشيخ عثمان بن عبد الجبار بن شبانة، والقاضي عبد العزيز بن حمد بن إبراهيم الوهيبي التميمي، والشيخ أحمد الوهيبي نزيل الأحساء، والشيخ عبد العزيز بن حمد بن ناصر بن عثمان بن معمر صاحب منحة القريب المجيب في الرد على عباد الصليب، والشيخ سعيد بن حجي، والشيخ جمعان بن ناصر، ومسفر بن عبد الرحمن بن جعيلان نزيل فرية العرين من عسير بوادي أبها1 والشيخ إبراهيم بن سيف ومحمد بن الشيخ عبد الله بن أحمد بن عبد القادر الأحسائي.
وكان إلي جانب قيامه بتعليم العلم وبثه ونشر مذهب السلف ودعوة التوحيد والإسلام، مرجع قضاة المملكة السعودية في عهد الإمام عبد العزيز بن محمد بن سعود، وابنه الإمام سعود وابنه الإمام عبد الله، فكان في ذلك الوقت بمثابة رئيس قضاة ومفت وقد ألف مؤلفات كثيرة، منها جواب أهل السنة النبوية في نقض كلام الشيعة والزيدية، رد به _ رحمه الله _ على بعض علماء الزيدية فيما أعترض على دعوة التوحيد السلفية، وألف مختصر السيرة النبوية في مجلد ضخم، والكلمات النافعة في المكفرات والواقعة، طبعت مرارا، وآخرها بالمطبعة السلفية بمصر، وألف منسكا صغيرا للحج، وكتب رسائل وفتاوى كثيرة، لو أفردت على حدة وجمعت لبلغت مجلدا ضخما كبيرا، ولكنها.
__________
1 أصله من وادي الدواسر ونزح منها إلي عسير ونزل قرية العرين بفتح العين وكسر الراء. توفي بها.

(1/33)

طبعت مفرقة في مجاميع الرسائل والنجدية التي طبعت سابقا بمصر وأخيرا بمطبعة أم القرى وكلا الطبعتين المذكورتين الملك المغفور له عبد العزيز بن عبد الرحمن بن فيصل آل سعود _ رحمه الله _ تعالى.
وكان له دروس خاصة يحضرها الإمام سعود عبد العزيز وابنه الإمام عبد الله بن سعود في الدرعية، وقد صحب الأمير1 سعود بن الإمام عبد العزيز بن الإمام محمد بن سعود، بن محمد بن مقرن في دخوله مكة المكرمة في حياة والده الإمام عبد العزيز _ رحمه الله _ وذلك في يوم السبت ثامن شهر محرم الحرام 1218 سنة ألف ومائتين وثماني عشرة من الهجرة.
وكتب حال دخوله مكة المكرمة مع الأمير سعود رسالة وإجابة منه لمن سأله عما يعتقدونه ويدينون الله به، ونحن نوردها بكاملها في هذا الموضع من الترجمة لعظيم فائدتها ولاشتمالها على معاني دعوة الشيخ محمد بن عبد الوهاب ودحضها كذب أعداء الإسلام ودعاة الأباطيل من أنصار الشرك وأعداء التوحيد.
قال_ رحمه الله _ ما نصه:
بسم الله الرحمن الرحيم
الحمد2 لله رب العالمين والصلاة والسلام على نبينا محمد الأمين، وعلى آله وصحبه والتابعين..
__________
1 لقد تخل عن مكة بعدما دخلها بشهر ولم بدخلها بعد إلا سنة 1220 هـ وذلك بعد وفاة والده واستقرت ولايته عليها وعلى جميع الحجاز إلي سنة 1228 هـ عندما ظهر عليه طوسون بن محمد علي باشا وحصل ما حصل من الوقائع والحروب المذكورة في محلها من التواريخ.
2 قال محمد كرد علي في كتابه القديم والحديث الطبعة الأولي سنة 1343 هـ ص166 سطر 6 عن هذه الرسالة ما نصه "ورسالة عبد بن محمد بن عبد الوهاب التي كتبها حين فتح الحرمين الشريفين شاهدة عدل على أنه بريء من تلك الافتراءات التي افتروها على عقائده وعقائد أبيه وبنوا عليها تلك الزلازل والقلاقل وأن مذهبه عين مذهب الأئمة المحدثين والسلف الصالحين وتلك الرسالة منقولة في إتحاف النبلاء من شاء الإطلاع عليها فلير جع إليها" انتهى.

(1/34)

أما بعد فإنا معاشر غزو الموحدين لما من الله علينا _ وله الحمد _ بدخول مكة المشرفة، نصف النهار يوم السبت ثامن شهر محرم الحرام سنة 1318 هـ بعد أن طالب أشراف مكة وعلماؤها وكافة العامة من أمير الغزو سعود حماه الله الأمان. وقد كانوا تواطؤا مع أمراء الحجيج وأمير مكة على قتاله والإقامة في الحرم، لصدروه عن البيت، فلما زحفت أجناد الموحدين ألقى الله الرعب في قلوبهم فتفرقوا شذر مذر، كل واحد يعد الإياب غنيمة له، وبذل حينئذ الأمير الأمان لمن بالحرم الشريف، ودخلنا شعارنا التلبية آمنين محلقين رؤوسنا مقصرين غير خائفين من أحد من المخلوقين، بل من مالك يوم الدين، ومن حين دخل الجند الحرم، وهم على كثرتهم مضبوطون متأدبون، لم يعضدوا شجرا ولم ينفروا به صيدا ولم يريقوا دما الأدم الهدي، أو ما أحل الله من بهيمة الأنعام، على الوجه المشروع، ولما تمت عمرتنا جمعنا الناس ضحوة الأحد وعرض الأمير _ عافاه الله _ على العلماء ما نطلب من الناس ويدعوهم إليه، وهو إخلاص التوحيد لله تعالى وحده، وعرفهم أنه لم يكن بيننا وبينهم خلاف له وقع إلا في أمرين:
أحدهما: إخلاص التوحيد لله تعالى ومعرفة أنواع العبادة وأن الدعاء من جملتها تحقيق معني الشرك، الذي قاتل الناس عليه نبينا محمد صلى الله عليه وسلم، واستمر دعاؤه برهة من الزمان بعد النبوة إلي ذلك التوحيد، وترك الإشراك، قبل أن تفرض عليه أركان الإسلام الأربعة.
والثاني: الأمر بالمعروف والنهي عن المكر الذي لم يبق عندهم إلا اسم، وانمحى أثره ورسمه، فوافقونا على استحسان ما نحن عليه جملة وتفصيلا، وبايعوا الأمير على الكتاب والسنة، وقبل منهم وعفا عنهم كافة، فلم يحصل على أحد منهم أدنى مشقة، ولم يزل يرفق بهم غاية الرفق لاسيما العلماء ويقرر لهم حال اجتماعهم _ وحال انفرادهم _ لدينا ما نحن عليه، ويطلب منهم المناصحة والمذاكرة وبيان الحق وعرفناهم بأن صرح لهم الأمير حال.

(1/35)

اجتماعهم، بأنا قابلون ما أوضحوا برهانه من برهانه من كتاب أو سنة أو أثر عن السلف الصالح كالحلفاء الراشدين المأمورين باتباعهم، لقوله صلى الله عليه وسلم: "فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي" وعن الأئمة الأربعة المجتهدين ومن تلقى العلم عنهم، إلي آخر القرن الثالث، لقوله صلى الله عليه وسلم: "خير كم قرني ثم الذين يلونهم ثم الذين يلونهم" وعرفناهم أنا دائر ون مع الحق أينما دار، وتابعون للدليل الجلي الواضح، ولا نبالي حينئذ بمخالفة ما سلف عليه من قبلنا فلم ينقموا علينا أمرا.
فألحينا عليهم في مسألة طلب الحاجات من الأموات أن بقي لديهم شبهة فذكر بعضهم شبهة أو شبهتين، فرددها بالدلائل القاطعة من الكتاب والسنة، حتى أذعنوا، ولم يبق عند أحد منهم شك ولا ارتياب، فيما قاتلنا الناس عليه أنه الحق الجلي الذي لا غبار عليه وحلفوا لنا الإيمان المعقدة من دون استحلاف لهم على انشراح صدورهم وحزم ضمائرهم، انه لم ببق لديهم شك فيمن قال: يا رسول الله. أو قال: يا ابن عباس. أو عبد القادر أو غيرهم من المخلوقين طاليا بذلك دفع شر أو جلب خير من كل ما لا بقدر عليه إلا الله سبحانه وتعالى، من شفاء المريض والنصر على العدو، والحفظ من المكروه ونحو ذلك، انه مشرك الشرك الأكبر الذي يهدر دمه ويبيح ماله وان كان يعقد أن الفاعل المؤثر في تصريف الكون هو الله وحده، لكنه قصد المخلوقين بالدعاء، متشفعا بهم ومتقربا لهم بقضاء حاجته من الله، بسرهم وبشفاعتهم له فيها أيام البرزخ، وأن ما وضح من البناء على قبور الصالحين صار في هذه الأزمان أصناما تقصد الطلب الحاجات ويتضرع عيدها ويهتف بأهلها في الشدائد كما كانت تفعله الجاهلية الأولى.
وكان من جملتهم مفتي الحنفية الشيخ عبد الملك القلعي وحسين المغربي وعقيل بن يحيى العلوي، فبعد ذلك أزلنا جميع ما كان يعبد بالتعظيم والاعتقاد فيه، ورجاء النفع ودفع الضر بسببه من جميع البناء على القبور وغيرها حتى لم يبق

(1/36)

في البقعة المطهرة طاغوت يعبد فالحمد لله ذلك، ثم رفعت المكوس1 وكسرت آلات التنباك ونودي بتحريمه، وأحرقت أما كن الحشاشين والمشهورين بالفجور ونودي بالمواظبة على الصلاة في الجماعة، وعدم التفرق في ذلك بأن يجتمعوا في كل صلاة على أمام واحد، يكون ذلك الإمام من أحد المقلدين للأربعة رضوان الله عليهم.
واجتمعت الكلمة حينئذ وعبد الله وحده وحصلت الألفة وسقطت الكلفة وأمر2 عليهم، واستتب الأمر من دون سفك دم، ولا هتك عرض، ولا مشقة على أحد، والحمد لله رب العالمين.
ثم دفعت لهم الرسائل المؤلفة للشيخ محمد رحمه الله في التوحيد المتضمنة للبراهين وتقرير الأدلة على ذلك بالآيات المحكمات، والأحاديث المتواترة مما يثلج الصدور، واقتصر من ذلك على رسالة مختصرة للعوام تنشر في مجالسهم وبدرس في محافلهم ويبين لهم العلماء معانيها ليعرفوا التوحيد فيتمسكوا بعروته الوثيقة ويتضح لهم الشرك، فينفروا عنه وهم على بصيرة آمنين.
وكان فيمن حضر مع علماء مكة وشاهد غاب ما صار، حسين بن محمد بن الحسين الإبريقي الحضرمي، ثم الحياني، ولم يزل يتردد علينا ويجتمع بسعود وخاصته من أهل المعرفة، ويسأل عن مسألة الشفاعة التي جرد السيف بسببها من دون حياء ولا خجل، لعدم سابقة جرم له فأخبر ناه بان مذهبنا في أصول الذين مذهب أهل السنة والجماعة، وطريقتنا طريقة السلف التي هي الطريق الأسلم والأعلم والأحكم خلافا لمن قال طريقة الخلف أعلم، وهي أنا نقر آيات الصفات وأحاديثها على ظاهرها، ونكل علمها إلي الله مع اعتقاد حقائقها.
__________
1 أي الضرائب والرسوم ومعنى رفعت أزيلت وألغيت.
2 أمر عليهم عبد المعين بن مساعد.

(1/37)

فان مالكا وهو من أجل علماء السلف لما سئل عن الاستواء في قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: الاستواء معلوم، والكيف مجهول والإيمان به واجب، والسؤال عنه بدعة ونعتقد أن الخير والشر كله بمشيئة الله تعالي، ولا يكون في ملكه إلا ما أراد. فان العبد لا يقدر على خلق أفعاله بل له كسب، رتب عليه الثواب فضلا، والعقاب عدلا لا يجب على الله لعبده شيء، وانه يراه المؤمنون في الآخرة بلا كيف ولا إحاطة.
ونحن أيضا في الفروع على مذهب الإمام أحمد بن حنبل ولا ننكر على من قلد أحد الأئمة الأربعة1 دون غيرهم، لعدم ضبط مذاهب الغير، كالرافضة، والزيدية، والأمامية ونحوهم. لا نقرهم ظاهرا على شيء من مذاهبهم الفاسدة بل نجبرهم على تقليد أحد الأئمة الأربعة، ولا نستحق مرتبة الاجتهاد المطلق ولا نجبرهم على تقليد أحد منا يدعيها، إلا أنا في بعض المسائل، إذا صح لنا نص جلي، من كتاب أو سنة غير منسوخ، ولا مخصص ولا معارض بأقوى منه, وقال به أحد الأئمة الأربعة أخذنا به وتركنا المذهب كامام الصلاة، فنأمر الحنفي والمالكي مثلا بالمحافظة على نحو الطمأنينة في الاعتدال ولا جلوس بين السجدتين لوضوح ذلك، بخلاف جهر الإمام الشافعي بالبسملة فلا نأمره بالإسرار، وشتان ما بين المسألتين فإذا قوي الدليل أرشدناهم بالنص وإن خالف المذهب، وذلك يكون نادرا جدا ولا مانع من الاجتهاد في بعض المسائل دون بعض ولا مناقضة لعدم الاجتهاد.
وقد سبق جمع العلماء انه لا يمكن الوثوق المذاهب الأربعة باختيارات لهم في بعض ولا المسائل، مخالفة للمذهب الملتزمين تقليد صاحبه، أنا نستعين على فهم كتاب
__________
1 قال بعض العلماء انه يمكن الوثوق بأقوال غير الأئمة الأربعة لأن لا توجد كتب مدونة لنقل مذهبهم وإن وجدت فلا يمكن الوثوق بها لأنها لم تنقل إلينا بطريق موثوق به ولم يتلقها الناس عن الشيوخ فهي كتب منقطعة الأستاذ وأيضا فان لا بد من معرفة شروط الأحكام وقيودها ومعرقة أن قائليها لم يرجعوا عنها. وهذا غير ميسور في أقوال غير الأئمة الأربعة.

(1/38)

الله بالتفاسير المتداولة، ومن أجلها لدينا تفسير بن جرير ومختصره لابن كثير الشافعي، وكذلك البغوي، والبيضاوي، والخازن، والحداد، والجلالين وغيرهم، وعلى فهم الحديث بشروح الأئمة المبرزين كالعسقلاني، والقسطلاني، على البخاري، والنووي على مسلم، والمناوي على الجامع الصغير، ونحرص على كتب الحديث خصوصا الأمهات الست وشروحها. ونعتني بسائر الكتب في سائر الفنون أصولا وفروعا، وقواعد وسير ونحو وصرف، وجميع علوم الأمة ولا نأمر بإتلاف شيء من المؤلفات أصلا إلا ما اشتمل على ما يوقع الناس في الشرك كروض الرياحين "1" وما يحصل بسببه خلل في العقائد كعلم المنطق فإنه قد حرمه جمع من العلماء على أنا لا نفحص عن مثل ذلك وكالدلائل "2" إلا إن تظاهر به صاحبه معاندا اتلف عليه، وما اتفق لبعض البدو من إتلاف كتب بعض أهل الطائف، إنما صدر عن بعض الجهلة، وقد زجروا وغيرهم عن مثل ذلك، ومما نحن عليه، أنا لا نرى سبي العرب ولم نفعله ولم نقاتل غيرهم، ولا نرى قتل النساء والصبيان وغير المقاتلة.
وأما يكذب علينا سترا للحق وتلبيسا على الخلق بأنا نفسر القرآن برأينا ونأخذ من الحديث ما وافق إفهامنا من دون مراجعة شرح ولا معول على شيخ وأنا نضع من رتبة نبينا صلى الله عليه وسلم بقولنا: النبي رمة في قبره. وعصا أحدنا أنفع له منه وليس شفاعة وزيارته غير مندوبة وأنه كان لا يعرف معنى لا إله الله حتى نزل عليه {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} مع كون الآية مدنية.
وأنا لا نعتمد على أقوال العلماء فنتلف مؤلفات أهل الذاهب، لكون فيها.
__________
1 روض الرياحين ألفه أحد الغلاة عبد الله بن أسعد بن علي بن سليمان بن فلاح اليافعي نزيل مكة توفي سنة 898.
2 هي دلائل الخيرات مملوءة بالغلو في الرسول صلي الله صلي وسلم ومؤلفها رجل يقال له محمد بن سليمان بن عبد الرحمن الجزولي المغربي نسبة إلي جزولة أو كسولة من بطون البربر الشاذلي طريقة.

(1/39)

الحق والباطل، وأنا مجسمة وأنا نكفر الناس على الإطلاق أهل زماننا، ومن بعد الستمائة الأ من هو على ما نحن عليه, ومن فروع ذلك: أنا لا نقبل بيعة أحد إلا بعد التقرر عليه، أنه كان مشركا وأن أبوية ماتا على الشرك بالله، وأنا ننهى عن الصلاة على النبي صلى الله عليه وسلم، ونحرم زيارة القبور المشروعة مطلقا، وان من دان بما نحن عليه سقطت عنه جميع التبعات، حتى الديون، وأنا لا نرى حق أهل البيت رضوان الله عليهم، وأنا نجبرهم على تزويج غير الكفء لهم، وأنا نجبر بعض الشيوخ على فراف زوجته الشابة، لتنكح شابا إذا ترافعوا إلينا فلا وجه لذلك.
فجميع هذه الخرافات وأشباهها لما استفهمنا عنها من ذكر "1" أولا: كان جوابنا في كل مسألة من ذلك: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} فمن روي عنا شيئا من ذلك أو نسبه إلينا، فقد كذب علينا وافترى، ومن شاهد حالنا وحضر مجالسنا وتحقق ما عندنا علم قطعا أن جميع ذلك وضعه علينا وافتراه أعداء الدين، وإخوان الشياطين، تنفيرا للناس عن الإذعان بإخلاص التوحيد لله بالعبادة وترك أنواع الشرك الذي نص عليه بأن الله لا يغفره ويغفر ما دون ذلك لمن يشاء.
فأنا نعتقد أن من فعل أنواعا من الكبائر، كقتل المسلم بغير حق والزنا وشرب الخمر وتكرر منه ذلك أنه لا يخرج بفعله ذلك عن دائرة الإسلام، ولا يخلد به في دار الانتقام إذا مات موحدا تجميع أنواع العبادة، والذي نعتقده أن رتبة نبينا محمد صلى الله عليه وسلم أعلى مراتب المخلوقين على الإطلاق وأنه حي في قبره حياة برزخية أبلغ من حياة الشهداء المنصوص عليها في التنزيل، إذ هو أفضل منهم بلا ريب وانه يسمع سلام المسلم عليه وتسن زيارته صلى الله عليه وسلم إلا أنه لا يشد الرحل إلا لزيارة المسجد"2" والصلاة فيه،
__________
1 من ذكر أولا يريد به حسين بن محمد بن الحسين الإبريقي الحضرمي ثم اللحياني.
2 لقوله صلى الله عليه وسلم: "لا بشد الرحال إلا إلي ثلاثة مساجد" الحديث.

(1/40)

وإذا قصد مع الزيارة فلا بأس.
ومن أنفق نفيس أوقاته بالصلاة عليه، عليه الصلاة والسلام الواردة عنه فاز بسعادة الدارين، وكفي همه وغمه، كما جاء في الحديث عنه، ولا ننكر كرامات الأولياء، ونعترف لهم بالحق، وأنهم على هدى من ربهم مهما ساروا على الطريقة الشرعية، إلا أنهم لا يستحقون شيئا من أنواع العبادات لا حال الحياة ولا بعد الممات ن بل يطلب من يطلب من أحدهم الدعاء في حال حياته، بل ومن كل مسلم، فقد جاء في الحديث "دعاء المرء المسلم مستجاب لأخيه" الحديث. وأمر صلى الله عليه وسلم عمر وعليا بسؤال الاستغفار والدعاء له ففعلا.
وتثبت الشفاعة لنبينا محمد صلى الله عليه وسلم يوم القيامة حسب ما ورد وكذا نثبتها لسائر الأنبياء والملائكة والأولياء والأطفال حسب ما ورد أيضا، ونسألها من المالك لها، والآذن فيها لمن يشاء من الموحدين الذين هم أسعد الناس بها، كما ورد بأن يقول أحدنا متضرعا إلي الله تعالى: اللهم شفع نبينا محمد صلى الله عليه وسلم فينا يوم القيامة، أو اللهم شفع فينا عبادك الصالحين، أو ملائكتك، أو نحو ذلك مما يطلب من الله لأمتهم، فلا يقال: يا رسول الله، أو: يا ولي الله أسألك الشفاعة أو غيرها. كأدركني، أو غشني، أو اشفني أو انصرني على عدوي، أو نحو ذلك مما لا يقدر عليه إلا الله تعالى، فإذا طلبت ذلك مما ذكر في أيام البرزخ كان من أقسام الشرك، إذ لم يرد بذلك نص من كتاب أو سنة ولا أثر من السلف الصالح على ذلك، بل ورد الكتاب والسنة وإجماع السلف، أن ذلك شرك أكبر، قاتل عليه رسول الله صلى عليه وسلم.
فان قلت: ما تقول في الحلف بغير الله والتوسل به؟
قلت: ننظر إلي حال المقسم أن قصد به التعظيم، كتعظيم الله أو اشد، كما يقع لبعض غلاة المشركين من أهل زماننا، إذا استحلف بشيخه أي

(1/41)

معبوده الذي يعتمد في جميع أموره عليه، لا يرضى أن يحلف إذا كان كاذبا أو شاكا، وإذا استحلف بالله فقط رصي فهو كافر من أقبح المشركين وأجهلهم إجماعا، وإن لم يقصد الحالف التعظيم بل سبق لسانه إليه، فهدا ليس بشرك اكبر فينهي عنه ويؤمر صاحبه بالاستغفار من تلك الهفوة.
أما التوسل وهو أن يقول القائل: اللهم إني أتوسل إليك بجاه بينك محمد صلي الله عليه وسلم، أو تحق نبيك، أو بجاه عبادك الصالحين، أو بحق عبدك فلان، فهدا من أقسام البدعة المذمومة ولم يرد بذلك نص، كرفع الصوت بالصلاة على النبي صلى الله عليه وسلم عند الأذان.
وأما أهل البيت فقد ورد سؤال على الدرعية في مثل ذلك, وعن جواز نكاح الفاطمية بغير الفاطمي، وكان الجواب عليه ما نصه: أهل البيت رضوان الله تعالى عليهم لا شك في طلب حبهم ومودتهم، لما ورد فيه من كتاب وسنة، فيجب محبتهم ومودتهم، إلا أن الإسلام ساوى بين الخلق فلا فضل لأحد على أحد إلا بالتقوى، ولهم مع ذلك التوقير والتكريم والإجلال، ولسائر العلماء مثل ذلك كالجلوس في صدر المجالس والبداية بهم في التكريم، والتقديم في الطريق إلي موضع التكريم ونحو ذلك إذا تقارب أحدهم مع غيره في السن، أو العلم وما أعتيد في بعض البلاد من تقديم صغيرهم وجاهلهم، على من هو أمثل منه، حتى انه إذا لم يقبل يده كل ما صافحه عاتبه وضارمه، أو ضاربه أو خاصمه، فهذا مما لم يرد به نص ولا دل عليه دليل، بل منكر يجب إزالته، ولو قبل يد أحدهم لقدوم من سفر أو لشيخة علم، أو في بعض أو قات أو لطول غيبة، فلا بأس به إلا أنه لما ألف من الجاهلية الأخرى: أن التقبيل صار علما لمن يعتقد فيه أو في أسلافه أو عادة المتكبرين من غيرهم نهينا عنه مطلقا، لاسيما لمن ذكر حسما الذرائع الشرك ما أمكن، وإنما هدمنا بيت السيدة خديجة وقبة المولد وبعض الزوايا المنسوبة لبعض الأولياء حسما لتلك المادة، وتنفيرا عن الإشراك بالله ما أمكن، لقبح شأنه، وأنه لا يغفر، وهو

(1/42)

أقبح من نسبة الولد لله تعالى، إذ الولد كمال في حق المخلوق وإما الشرك فنقص حتى في حق المخلوق لقوله تعالى {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ} الآية. وأما نكاح الفاطمية بغير الفاطمي فجائز إجماعا بل ولا كراهة في ذلك، وقد زوج على عمر بن الخطاب وكفى بهما قدوة، وتزوجت سكينة بيت الحسين بن علي بأربعة ليس فيهم فاطمي بل ولا هاشمي، ولم يزل عمل السلف على ذلك من دون إنكار إلا أنالا نجير أحدا على تزويج موليته ما له تطلب هي أو تمتنع من غير الكفء، والعرب أكفاء بعضهم لبعض.
فما أعتيد في بعض البلاد من المنع دليل التكبر وطلب التعظيم، وقد يحصل بسبب ذلك فساد كبير كما ورد، بل يجوز الإنكار لغير الكفء وقد تزوج زيد _ وهو من الموالي _ زينب أم المؤمنين وهي قرشية، والمسألة معروفة النقول عند أهل المذهب. انتهى.
فان قال قائل منفر عن قبول الحق والإذعان له: يلزم من تقريركم وقطعكم في أن من قال: يا رسول الله، أسألك الشفاعة، أنه مشرك مهدر الدم، أن يقال بكفر غالب الأمة، ولاسيما المتأخرين ولتصريح علمائهم المعتبرين، أن ذلك مندوب وشنوا الغارة على من خالف في ذلك.
قلت: لا يلزم ذلك لان لازم المذهب ليس بمذهب كما هو مقرر، ومثل ذلك لا يلزم أن نكون مجسمة وان قلنا بجهة العلو كما ورد الحديث بذلك، ونحن نقول فمن مات {تِلْكَ أُمَّةٌ قَدْ خَلَتْ} ولا نكفر إلا من بلغته دعوتنا للحق ووضحت له المحجة وقامت عليه الحجة، وأصر مستكبرا معاندا كأغلب من نجاهدهم اليوم يصرون على ذلك الإشراك ويمتنعون من فعل الواجبات ويتظاهرون بأفعال الكبائر المحرمات.
وغير الغالب إنما نجاهد هـ لنصرته لمن هذه حاله ورضاه به ولتكثيره سواد من ذكر والتغليب معه فله حينئذ حكمه في حل جهاده.

(1/43)

وتعتذر عمن مضى بأنهم مخطئون معذورون لعدم عصمتهم من الخطأ والإجماع في ذلك ممنوع قطعا ومن شن الغارة فقد غلط، ولا بدع أن يغلط، فقد غلط من هو خير منه كمثل عمر بن الخطاب رضي الله عنه فلما نبهته المرأة رجع في مسألة المهر وفي غير ذلك في سيرته بل غلط الصحابة وهم جمع ونبينا صلى الله عليه وسلم بين أظهرهم، سار فيهم نوره فقالوا: أجعل لنا ذات أنواط كما لهم ذات أنواط.
فان قلت: هذا فيمن ذهل، فلما نبه انتبه، فما القول فيمن حرر الأدلة وأطلع على كلام الأئمة القدوة، واستمر مصرا على ذلك حتى مات.
قلت: ولا مانع أن نعتذر لمن ذكر ولا نقول أنه كافر ولا كما تعدم أنه مخطئ وإن استمر على خطئه لعدم من يناضل في هذه المسألة في وقته بلسانه وسيفه وسنانه فلم تقم عليه الحجة ولا وضحت له المحجة، بل الغالب على زمان المؤلفين المذكورتين التواطؤ على هجر كلام أئمة السنة في ذلك رأسا، ومن أطلع عليه أعرض عنه قبل أن يتمكن في قلبه، لم يزل أكابرهم تنهى أصاغرهم عن مطلق النظر في ذلك إلا من شاء الله منهم.
هذا وقد رأى معاوية وأصحابه رضي الله عنهم، منابذة أمير المؤمنين على بن أبي طالب رضي الله منهم عنه، بل وقتاله ومناجزته الحرب، وهم في ذلك مخطئون بالإجماع، واستمروا في ذلك الخطأ حتى ماتوا، ولم يشتهر عن أحد من السلف تكفير أحد منهم إجماعا، بل ولا تفسيقه بل أثبتوا لهم أجر الاجتهاد، وإن كانوا مخطئين، كما ذلك مشهور عند أهل السنة.
ونحن كذلك لا نقول بكفر من صحت ديانته وشهر صلاحه وعلم ورعه وزهده، وحسنت سير ته وبلغ من نصحه للأمة، ببذل نفسه لتدريس العلوم النافعة والتأليف فيها، وان كان مخطئا في هذه المسألة أو غيرها، كابن حجر الهيتمي فانا نعرف كلامه في "الدر المنظم" ولا ننكر سعة علمه، ولهذا

(1/44)

نعتني بكتبه "كشرح الأربعين "و "الزواجر "وغيرهما، ونعتمد على نقله إذا نقل لأنه من جملة علماء المسلمين.
هذا ما نحن عليه مخاطبين به له عقل أو علم، وهو متصف بالإنصاف، خال من الميل إلي التعصب والاعتساف، ينظر إلي ما يقال لا إلي من قال، وأما من شانه لزوم مألوفه وعادته، سواء كان حقا أو غير حق ن فقد قال الله تعالى فيهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} عادته وجبلته أن يعرف الحق بالرجال، لا الرجال بالحق، لا نخاطبه وأمثاله إلا بالسيف حتى يستقيم أوده ويصح معوجه، وجنود التوحيد بحمد الله ومنصورة وراياتهم بالسعد والإقبال مشهورة {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} {فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} . وقال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} {وَالْعَاقِبَةُ لِلْمُتَّقِينَ} .
هذا ومما نحن عليه أن البدعة _ وهي ما حدثت بعد القرون الثلاثة _ مذمومة مطلقا خلافا لمن قال حسنة وقبيحة، ولمن قسمها خمسة أقسام، إلا أن أمكن الجمع بأن بقال: الحسنة ما عليه السلف الصالح، شاملة للواجبة والمندوبة والمباحة، ويكون تسميتها بدعة مجازا، والقبيحة: ما عدا ذلك شاملة للمحرمة، والمكروهة، فلا بأس بهذا الجمع فمن البدع المذمومة التي ننهي عنها رفع الصوت في موضع الأذان بغير الأذان سواء كانت آية أو صلاة على النبي صلى الله عليه وسلم، أو ذكرا أو غير ذلك بعد أذان أو في ليلة جمعة أو رمضان أو العيدين، فكل ذلك بدعة مذمومة وقد أبطلنا ما كان مألوفا بمكة من التذكير والترحيم ونحوه، واعترف علماء المذاهب انه بدعة.
ومنها: قراءة الحديث عن أبي هريرة بين يدي خطبة الجمعة، فقد صرح شارح الجامع الصغير انه بدعة

(1/45)

ومنها: الاجتماع في وقت مخصوص على من يقرأ سيرة المولد الشريف اعتقادا انه قربة مطلوبة، دون علم السير، فان ذلك لم يرد.
ومنها: اتخاذ المسابح، فآنا ننهى عن التظاهر باتخاذها.
ومنها: الاجتماع على راتب المشايخ ورفع الصوت وقراءة الفواتح والتوسل بهم في المهمات، كراتب السمان وراتب الحداد ونحوهما، بل قد يستمل ما ذكر على شرك أكبر، فيقاتلون على ذلك، فان سلموا من أرشدوا إلي أنه على هذه الصورة المألوفة غير سنة بل بدعة، فان أبوا عزرهم الحاكم بما يراه رادعا، وأما أحزاب العلماء المنتخبة من الكتاب والسنة، فلا مانع من قراءتها والمواظبة عليها، فان الأذكار والصلاة على النبي صلى الله عليه وسلم والاستغفار وتلاوة القرآن ونحو ذلك مطلوب شاعا، والمعتني بها مأجور فكلما أكثر منه العبد كان أوفر ثوابا لكن على الوجه المشروع من دون تقطيع ولا تغيير ولا تحريف ن وقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} وقال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وقد ذكره النووي في جمعه كتاب الأذكار، فعلى الحريص على ذلك به ففيه الكفاية للموفق.
ومنها: ما أعتيد في بعض البلاد من قراءة مولد النبي صلى الله عليه وسلم بقصائد بالحان، وتخلط بالصلاة عليه، وبالأذكار والقراءة ويكون بعد الصلاة التراويح، ويعتقدونه على هذه الهيئة من القرب، بل تتوهم العامة أن ذلك من السنن المأثورة، فينهى عن ذلك وأما صلاة التراويح فسنة لا بأس بالجماعة فيها والمواظبة عليها.
ومنها: ما أعتيد في بعض البلاد من صلاة الخمسة الفروض بعد آخر جمعة من رمضان، وهذه من البدع المنكرة إجماعا، فيزجرون من ذلك أشد الزجر.
ومنها: رفع الصوت بالذكر عند حمل الميت وعند رش القبر بالماء وغير ذلك، مما لم يرد عمن سلف، وقد ألف الشيخ الطرطوشي المغربي كتابا

(1/46)

نفيسا سماه "الباعث على إنكار البدع والحوادث"واختصره أبو شامة المغربي، فعلي المعتني بدينه بتحصيله، وإنما ننهى عن البدع المتخذة دينا وقربة، وأما ما لا يتخذ دينا ولا قربة، كالقهوة وإنشاد قصائد الغزل ومدح الملوك، فلا ننهى عنه ما لم يختلط بغيره، أما ذكر أو اعتكاف في مسجد ويعتقد أنه قربة، لأن حسان رد على أمير المؤمنين عمر بن الخطاب، وقال قد أنشدته بين يدي من هو خير منك، فقبل عمر، ويحل كل لعب مباح لأن النبي صلى الله عليه وسلم، أقر الحبشة على اللعب في يوم العيد، في مسجده صلى الله عليه وسلم، ويحل الرجز والحداء في نحو العمارة، والتدريب على الحرب بأنواعه، وما يورث الحماسة فيه، كطبل الحرب دون آلات الملاهي، فإنها محرمة، والفرق ظاهر ولا بأس بدف العرس وقد قال صلى الله عليه وسلم: "بعثت بالحنيفية السمحة، ليعلم يهود أن في ديننا فسحة"
هذا، وعندنا أن الإمام ابن القيم إماما حق من أهل السنة وكتبهم عبدنا من أعز الكتب إلا أنا غير مقلدين لهم في كل مسألة، فان كل أحد يؤخذ من قوله ويترك، إلا نبينا محمدا صلى الله عليه وسلم، ومعلوم مخالفتنا لابن القيم وشيخه في عدة مسائل. منها طلاق الثلاث بلفظ واحد في مجلس، فأنا نقول به تبعا للأئمة الأربعة، ونرى الوقف صحيحا والنذر جائزا ويجب الوفاء به في غير المعصية ومن البدع المنهي عنها قراءة الفواتح للمشايخ بعد الصلوات الخمس، والإطراء في مدحهم والتوسل بهم، على الوجه المعتاد في كثير من البلاد، وبعد مجامع العبادات معتقدين أن ذلك من أكمل القرب، وهو ربما جر إلي الشرك من حيث لا يشعر الإنسان، فان الإنسان يحصل منه الشرك من دون شعور به لخفائه، ولولا ذلك لما استعاذ النبي صلى الله عليه وسلم منه بقوله: "اللهم إني أعوذ بك أن أشرك بك وأنا أعلم، وأستغفرك لما لا أعلم أنك أنت علام الغيوم" وينبغي المحافظة على هذه الكلمات والتحرز من الشرك ما أمكن فان عمر بن الخطاب رضي الله عنه قال: إنما تنقض عرى الإسلام

(1/47)

عروة عروة، إذا دخل في الإسلام من لا يعرف الجاهلية أو كما قال، وذلك انه يفعل الشرك ويعتقد انه قربة، نعوذ بالله من الخالان وزوال الإيمان.
هذا ما حضر في حال المراجعة مع المذكور مدة تردده وهو يطالبني كل حين بنقل ذلك وتحريره، فلما ألح نقلت له هذا من دون مراجعة كتاب، وأنا في غاية الاشتغال بما هو أهم من الغزو، عمن أراد تحقيق ما نحن عليه فليقدم علينا الدرعية فسيرى ما يسر خاطره ويقر ناظره من الدروس في فنون العلم وخصوصا التفسير والحديث ويرى ما يسر بحمد الله وعونه من إقامة شعائر الدين والرفق بالضعفاء والوفود والمساكين، ولا ننكر الطريقة الصوفية وتنزيه الباطن من رذائل المعاصي المتعلقة بالقلب والجوارح، مهما استقام صاحبها على القانون الشرعي والمنهج القويم المرعي، إلا أنا لا نتكلف له تأويلا في كلامه ولا في أفعاله ولا نعول ونستعين ونستنصر ونتوكل في جميع أمورنا إلا على الله تعالى، وهو حسبنا ونعم الوكيل، نعم المولى ونعم النصير، وصلى الله على سيدنا محمد وآله وصحبه وسلم. قال ذلك بن عبد الوهاب عفا الله عنه والمسلمين.
انتهت هذه الرسالة الجليلة المتضمنة لبيان معاني دعوة الإصلاح وشرحها وقد رأيت له _ رحمه الله تعالى _ تصديقا على وقف كائن بمكة المكرمة للشيخ عبد الكبير زيني متوكل، قال في تصديقه.
عليه ما نصه:
الحمد لله رب العالمين والصلاة والسلام على محمد وآله وصحبه أجمعين.أما بعد
فقد نظرت في هذا الوقف فرأيته وقفا صحيحا لازما لا يجوز تغييره ولا تبديله لاشتماله على شروط الوقف الصحيحة قاله عبد الله بن شيخ الإسلام محمد بن عبدا لوهاب "الختم"

(1/48)

ثم ختمه بختمه غير أنه مع الأسف لم يؤرخه اكتفاء بتاريخ ورقة الوقف المصدق عليه، وقد أخذت لهذا التصديق صورة فوتوغرافية وأثبتها هنا.
وكان رحمه الله مع هذا شجاعا مقداما، وقف في باب البجيري المغروف بالدرعية وشهر سيفه وقاتل قتال الأبطال قائلا كلمته الخالدة: بطن الأرض على عز، خير من ظهرها على ذل، حتى العساكر وزحزحهم عن مواقفهم، وذلك في آخر حرب الباشا الدرعية، وقد سلم الله الشيخ ونقله إبراهيم بن محمد علي باشا إلي مصر بعد ما استولى على الدرعية وذلك سنة 1242 هـ ونقل معه ابنه عبد الرحمن وبقي بمصر محدود الإقامة حتى توفي "1" بمصر سنة 1242 هـ.
وقد أنجب ثلاثة أبناء علماء هم: الشيخ سليمان الذي قتله إبراهيم باشا في الدرعية شهيدا، وعلى قتل فيما بعد على يد بعض عساكر الترك بنجد، وعبد الرحمن2 ونقل معه إلي مصر صغيرا وتعلم بها ودرس برواق الحنابلة
__________
1 لقد سها مؤلف تاريخ آل سعود حينما ذكر في ترجمته للشيخ عبد الله المذكور من تاريخه صحيفة 194، وذلك عندما ذكر بطولته وشجاعته التي ذكرناها فذكر بقوله وأخيرا استشهد بالقرب من الدرعية سنة 1244 هـ وهذا خطأ، والصحيح هو ما ذكرناه أن الشيخ عبد الله ابن الشيخ محمد نقل إلي مصر وبقي بها توفي بمصر سنة 1242 هـ.
2 اشتبه على مؤلف تاريخ آل سعود أن الشيخ عبد الرحمن بن عبد الله الذي درس الحنابلة هو الشيخ عبد الرحمن بن حسن فقال في تاريخه المذكور صحيفة 199 بعدما ساق ترجمة مقتضبة للشيخ عبد الرحمن بن حسن ويقول عثمان بن سند الوائلي في تاريخه: مطالع السعود عنه ما نصه: وأما الشيخ عبد الرحمن فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة وكان شيخ رواق الحنابلة وكان عالما فقيها ذا سمت حسن يظهر عليه التقوى والصلاح ثم يقطع المؤلف كلام ابن سند وفيه ذكر الوفاة ويدرج فيه كلاما من عنده قائلا قدم سنة 1241 هـ على الإمام تركي ولوا ستكمل المؤلف كلام ابن سيد الظهر له جليا أن هذا الشيخ الذي ذكره ابن سند لم يخرج إلي نجد وانه توفي بمصر، فقد صدق عثمان بن سند وأخطأ المؤلف، فان عثمان بن سند أراد عبد الرحمن ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب ولم يرد الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب واليك ما ذكر عثمان بن سند قال في صحيفة 106 من تاريخه المذكور المطبوع السلفية تحقيق =

(1/49)

وتوفي بها سنة1273 هـ رحم الله الشيخ عبد الله وجزاه عن الإسلام خير الجزاء وصلى الله على محمد وآله وسلم1
__________
= محب الدين: واعلم بقي للوهابية بقية بمصر ظلوا فيها برغبتهم لأنه صار لهم فيها أولاد وأملاك بمصر مثل الشيخ عبد الرحمن بن عبد الله بن محمد بن عبد الوهاب النجدي وله وله أولاد منهم: أحمد الازجي وعبد الله كاتب وفي قلعة الوجه ومن الذين بقوا في مصر أحمد ابن الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب، وأما الشيخ عبد الرحمن المذكور فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة سنة 1273 هـ برواق الحنابلة وتوفي سنة 1274 هـ وكان عالما فقيها ذا سمت حسن يظهر عليه التقى والصلاح اهـ. فهذا الشيخ الذي ذكره مختصر كتاب ابن سند وذكر أنه درس برواق الحنابلة ومات بمصر وله بها ذرية معروفة إلي اليوم وقد ذكر المؤرخ الشهير عثمان ابن عبد الله بن بشر في الجزء الأول من تاريخه ص 103 عندما ذكرا بناء الشيخ محمد بن عبد الوهاب وعدد فضائل كل واحد منهم حتى أتى على ذكر الشيخ عبد الله ابن الشيخ محمد فقال ما نصه: وكان آية في العلم ومعرفة فنونه، ثم قال ابن بشر بعدما ذكر الشيخ عبد الله واثني عليه بأنه آية في العلم وفنونه ما نصه: وكان لعبد الله ابن اسمه عبد الرحمن جلى معه إلي مصر وهو صفير ويذكر لي أنه اليوم في رواق الحنابلة في الجامع الأزهر وعنده طلبة علم وله معرفة نامة. أقول: وقد ترجم للشيخ عبد الرحمن ابن الشيخ عبد الله المذكور الشيخ عبد الرزاق البيطار. في كتابه حلية البشر ج2 ص 839.
إذا تقرر هذا عرف أن الذي درس برواق الحنابلة بالجامع الأزهر هو الشيخ عبد الرحمن ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب. وأما الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب فلم يدرس برواق الحنابلة، بل أقام بمصر ثمان سنوات وظهر إلي نجد في زمن الإمام تركي بن عبد الله بن محمد بن سعود بسنة 1241 هـ وجدد دعوة التوحيد وتوفي بالرياض سنة 1285هـ كما سيأتي بيان ذلك في ذكر ترجمته في هذا الكتاب أن شاء الله تعالى.

(1/50)

الشيخ علي ابن الشيخ محمد بن عبد الوهاب
هو الشيخ الجليل علي1 ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ونشأ بها. أخذ العلم عن والده الشيخ محمد بن عبد الوهاب ولم يتول القضاء قال الشيخ عثمان بن عبد الله ابن بشر في كتابه عنوان المجد بعد ما ذكر أبناء الشيخ محمد بن عبد الوهاب وأثني على كل واحد منهم:
وأما علي ابن الشيخ فكان عالما جليلا ورعا كثير الخوف من الله وكان يضرب به المثل في الدرعية بالورع والديانة وله معرفة بالفقه والتفسير وغير ذلك وراوده على القضاء فأبي عنه، وأبناؤه صغار ماتوا قبل التحصيل إلا محمدا فانه طالب علم وله معرفة.
انتهى كلام ابن بشر، قلت ولما استولي إبراهيم بن محمد علي باشا على مدينة الدرعية نقل المترجم الشيخ علي ابن الشيخ محمد بن عبد الوهاب إلي مصر مع من نقل من آل الشيخ وبقي بمصر إلي أن توفي بها، وأما ابنه محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب فلم ينقل مع والده المذكور بل عاش في نجد واستوطن مدينة الرياض زمن الإمام تركي بن عبد الله وقرأ على ابن عمه الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وأنجب ابنين هما الشيخ عبد العزيز بن محمد وعبد الرحمن بن محمد وكل من الأخوين المذكورين الشيخ عبد العزيز بن محمد وأخيه عبد الرحمن بن محمد له اليوم ذرية يعرفون على انفرادهم بآل محمد نسبة إلي جدهم محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب رحم الله الجميع وغفر لهم وجمع بيننا وبينهم في دار كرامته وجنابه حيث لا خصومة ولا نزاع.
__________
1 الغالب على الظن أن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب توفي سنة 1245 هـ بمصر.

(1/51)

الشيخ إبراهيم ابن الشيخ محمد بن عبد الوهاب
هو الشيخ إبراهيم ين شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الدرعية ونشأ بها وقرأ على والده الشيخ محمد بن عبد الوهاب. قال الشيخ عثمان بن عبد الله بن بشر بعد ما ذكر أبناء الشيخ محمد بن عبد الوهاب وأثني على كل واحد منهم.
"وأما إبراهيم ابن الشيخ فرأيت عنده حلقة في التدريس وله معرفة في العلم ولكنه لم يتول القضاء، قرأت عليه في صغري كتاب التوحيد سنة أربع وعشرين ومائتين وألف.
انتهي ما ذكره ابن بشر وقال الشيخ عبد الرحمن بن محمد بن قاسم في الجزء الثاني عشر من الدرر السنية في الأجوبة النجدية ص 46ة طبعة دار الإفتاء ما نصه:
الشيخ إبراهيم ابن الشيخ محمد _ رحمه الله _ هو الثقة العابد الورع، إلي أن قال: ولم أقف له على وفاة ولكنه موجود سنة 1251 هـ في مصر وتوفي بها رحمه الله انتهى كلام الشيخ عبد الرحمن بن محمد بن قاسم.
قلت وليس للشيخ المترجم إبراهيم بن الشيخ محمد بن عبد الوهاب بنجد ذرية _ رحمة الله _ ورحم _ آل الشيخ وجميع المسلمين انه سميع مجيب وصلى الله على محمد.

(1/52)


الشيخ علي ابن الشيخ حسين، الشيخ عبد الرحمن بن الشيخ عبد الله، - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ علي ابن الشيخ حسين
هو الشيخ العالم على ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب ولد بمدينة الدرعية ولا ادري في أي سنة وقرأ على أشياخ وقته من علماء الدرعية وتولي القضاء بمدينة الدرعية من جميلة قضاتها زمن الإمام سعود ابن الإمام عبد العزيز وزمن ابنه الإمام عبد الله بن سعود ولما استولى إبراهيم بن محمد على باشا على الدعية ونقل كبار آل الشيخ إلي مصر هرب المترجم له إلي عمان وقطر وأقام بها حتى تولى الإمام تركي بن عبد الله بن محمد بن سعود ملك نجد فرجع إلي نجد وأقام بمدينة الرياض فعينه الإمام تركي بن عبد الله قاضيا في حوطة بني تميم ثم نقله إلي قضاء مدينة الرياض وبقي بها. وليس لي معرفة بتلامذته ولا بمؤلفاته غير أني رأيت له بعض رسائل في مجموع الرسائل والمسائل النجدية وورد له ذكر في مواضع متفرقة من تاريخ الشيخ عثمان بن عبد الله ابن بشر وسمت أن له قصيدة في رثاء الدرعية مطلعها:
خليلي عوجا عن طريق العواذل ... بمهجر ليلي وابكيا في المنازل
توفي فيما يغلب على الظن آخر سنة ألف ومائتين وسبع وخمسين من الهجرة لأن المؤرخ ابن بشر لم يورد له ذكرا في تأريخه بعد آخر هذه السنة وخلف ابنا هو الشيخ حسين ابن الشيخ علي وهو "1" الجد الأدنى لكل من أصحاب
__________
1 الضمير يعود إلي الشيخ حسين ابن الشيخ علي: وأحفاد الشيخ حسين ابن الشيخ ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب المذكورون أعلاه يعرفون اليوم على انفرادهم بآل حسن نسبة إلي والدهم الشيخ حسن ابن حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن الوهاب رحمه الله.

(1/53)

السماحة والفضيلة الشيخ عبد الله ابن الشيخ حسن ابن الشيخ حسين رئيس القضاة في حياته وأخيه الشيخ عمر ابن الشيخ حسن ابن الشيخ حسين رئيس هيئات الأمر بالمعروف بنجد والمنطقة الشرقية والشيخ حسين ابن الشيخ حسن ابن الشيخ حسين المتوفى قديما في بلدة عمان عام 1329 هـ والشيخ عبد الرحمن ابن الشيخ حسن ابن الشيخ حسين أمام قصر الحكم بمدينة الرياض رحم الله المترجم له الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب وغفر له وعفا عنه إنه سميع مجيب.. وصلى الله على محمد وآله وسلم.

(1/54)

الشيخ عبد الرحمن بن الشيخ عبد الله
هو الشيخ العالم الورع الجليل عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الدرعية سبة ألف ومائتين وتسعين عشرة عشر "1219" وقرأ القرآن ومبادئ العلوم بها ثم نقل مع والده الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب إلي مصر بعد سقوط الدرعية آخر سنة ألف ومائتين وثلاثين "1233 هـ" ودرس بالجامع الأزهر ولما تخرج تولي مشيخة رواق الحنابلة في الأزهر ودرس عليه أناس كثيرون: قال عنه الشيخ عثمان بن عبد بشر الحنبلي في كتاب عنوان المجد مصورة لندن بالحرف الواحد ما نصه: "وأما عبد الرحمن فإنه جلى مع أبيه إلي مصر في أول طلبه العلم وهو قريب البلوغ قبل أن يتم له الطلب وذكر لنا أنه اليوم في رواق الحنابلة يدرس في الجامع الأزهر وان له معرفة ودراية عظيمة وذكره الشيخ عبد الرزاق البيطار1 فقال عنه ما نصه: الشيخ عبد الرحمن بن محمد بن عبد الوهاب النجدي العالم المشهور والهمام الذي فضله مأثور ولد في بلاد نجد. ثم إن محمد علي باشا وزير مصر لما أمره المرحوم السلطان محمود بمقابلة الوهابيين أرسل ولده إبراهيم باشا ومعه عسكر عظيم من الأكراد والأرناؤوط وعرب مصر الهوارة لمحاربة عبد الله بن سعود أمير نجد فقاتلهم وقتل ونهب وحرق وخرب وأسر عبد الله بن سعود وأرسله إلي مصر فبعثه وإلي مصر إلي
__________
1 حلية البشر في رجال القرن الثالث عشر ج 2 ص 839 طبعة دمشق.

(1/55)

السلطان محمود وأما ... وباقي بيت الشيخ محمد بن عبد الوهاب المعبر عنهم ببيت الشيخ فانه نقلهم جميعا إلي مصر وأسكنهم هناك ورتب لهم معاشات تكفيهم وكان من جملتهم المترجم المرحوم فالتفت إلي الطلب والتعلم والتعليم والاستفادة والإفادة إلي أن صار في الأزهر شيخ رواق الحنابلة وكان ظاهر التقوى والصلاح والزهادة والعبادة ولم يزل على حالته المرضية وطاعته وعبادته وإفادته السنية إلي أن احترمته المنية سنة أربع وسبعين ومائتين وألف _ رحمه الله تعالى _" انتهى كلام الشيخ عبد الرزاق البيطار _ رحمه الله _"وذكره عثمان بن سند البصري النجدي بقوله في كتابه مطالع السعود بطيب أخبار الوالي واود" واعلم أنه بقي للوهابية بقية بمصر ظلوا فيها برغبتهم لأنه صار لهم فيها أولاد وأملاك بمصر مثل الشيخ عبد الرحمن بن محمد بن عبد الوهاب" النجدي وله أولاد منهم أحمد الأزجي وعبد الله كاتب في قلعة الوجه. ومن الذين بقوا بمصر "أحمد بن الشيخ عبد اللطيف" وأما الشيخ عبد الرحمن الذكور فقد أدركته في الجامع الأزهر يدرس مذهب الحنابلة سنة 1273 هـ برواق الحنابلة وتوفي سنة 1274 هـ وكان عالما فقيها ذا سمت حسن يظهر عليه التقى والصلاح. انتهى ما ذكره الشيخ أمين بن حسن الحلواني المدني مختصر كتاب بن سند. إذا عرف هذا فالمترجم الشيخ عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب توفي بمصر سنة 1274 هـ وخلف أبناء ثلاثة هم أحمد الأزجي أي الصيدلي وعبد الله ومحمد فأما أحمد الأزجي الصيدلي فأنجب أبنا اسمه عبد الرحمن حقي وابنة اسمها لطيفة وعبد الرحمن حقي بن فؤاد وفاروق والجمهورية توفي بمصر عام 1378 هـ ورثته جريدة الأهرام المصرية في عددها 26171 تاريخ 23 _ 1 _ 1378 هـ وله ابن اسمه أحمد مهندس: وأما عبد الله بن الشيخ عبد الرحمن بن الشيخ عبد الله بن شيخ الإسلام محمد بن عبد الوهاب أخو أحمد الأزجي الصيدلي الآنف الذكر فله أبناء وذرية ضاعوا بمصر حيث لا نعرفهم: وأما محمد أخو أحمد الأزجي

(1/56)

وأخو عبد الله فخرج من مصر عام 1288 هـ إلي نجد واستقر بمدينة الرياض وتزوج بها وأنجب ابنين هما عبد الحميد وعبد اللطيف. فأما عبد الحميد "1" فقد توفي قديما عام 1337 هـ وأما عبد اللطيف لا يزال موجودا يصلي بالناس الفروض الخمسة في مسجد جامع الرياض الكبير نيابة عن الشيخ عبد العزيز بن باز رحم الله المترجم الشيخ عبد الرحمن بن الشيخ عبد الله بن الشيخ محمد ابن عبد الوهاب وغفر له وعفا عنه وصلى الله على محمد وآله وسلم.
__________
1 عبد الحميد أنجب ابنا اسمه صالح موجود وله أبناء.

(1/57)


الشيخ عبد الرحمن بن حسن، الشيخ عبد اللطيف ابن الشيخ عبد الرحمن - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الرحمن بن حسن
هو العلامة المشهور، صاحب التاريخ الحافل بالجهاد والكفاح، والمشرق بالدعوة والإصلاح، الذي كرس جهده، وأوقف حياته في بث العلم ونشره وجرد قلمه في الذب عن دعوة الإسلام، وعقيدة التوحيد، الإمام الأوحد الرباني والمجدد الثاني الشيخ عبد الرحمن بن حسن حفيد شيخ الإسلام محمد ابن عبد الوهاب.
ولد هذا العالم الكبير سنة ثلاث وتسعين ومائة وألف من الهجرة في بلدة الدرعية، موطن الدعوة ومهد علمائها، وعاصمة ولاتها في ذلك الحين، فنشأ بها وقرأ القرآن حتى حفظه وهو في التاسعة من عمره، ثم لازم دروس العلم وحلق الذكر فقرأ على جده1 شيخ الإسلام محمد بن عبد الوهاب كتاب التوحيد من أوله إلي أبواب السحر وجملة من كتاب آداب المشي إلي الصلاة، وحضر عليه قراءات كثيرة في كتب التفسير والحديث والأحكام.
ثم توفي جده شيخ الإسلام محمد بن عبد الوهاب وهولا يزال في الثالثة
__________
1 قتل والده حسن في وقعة من الوقائع بمكان يسمى غرابة بنجد وتربى في أحضان جده الشيخ محمد رحمه الله.
فائدة من فوائد المترجم له قال الشيخ عبد الرحمن بن حسن ابن الشيخ الإسلام محمد بن عبد الوهاب: الذي استقرت عليه فتوى شيخنا شيخ الإسلام إمام هذه الدعوة الإسلامية أن العقار ونحوه إذا كان في يد إنسان يتصرف فيه تصرف المالك من نحو ثلاث سنين فأكثر ليس فيه منازع في تلك المدة إن القول قول قوله إنه يملكه إلا أن تقوم بينة عادلة تشهد بسبب وضع اليد أنه مستعير أو مستأجر.

(1/58)

عشرة من عمره، فلازم علماء الدرعية وجها بلتها الأعلام، فقرأ على الشيخ حمد بن ناصر بن كتاب المقنع في فقه الإمام أحمد بن حنبل، وقرأ على الشيخ عبد الله بن فاضل من علماء الدرعية، وقرأ على عمه علامة نجد في زمنه وخليفة والده وفاة الشيخ عبد الله ابن شيخ الإسلام محمد عبد الوهاب، وقرأ في الفرائض على عبد الرحمن بن خميس من علماء الدرعية، وقرأ في النحو على العلامة الشيخ حسين بن غنام صاحب التاريخ المشهور.
وبعد هذه القراءات جلس الطلاب العلم يدرسهم علم التوحيد والفقه، ثم ولي قضاء الدرعية زمن الإمام سعود بن عبد العزيز بن محمد بن سعود وزمن ابنه الإمام عبد الله بن سعود، وكان في الدرعية ذلك الحين قضاة كثيرون مرجعهم علامة نجد في زمنه الشيخ عبد الله ابن الشيخ محمد عبد الوهاب، واستمر الشيخ عبد الرحمن في وظيفتي القضاء والتدريس حتى خرج طوسون بن محمد علي باشا لقتال أهل هذه الدعوة السلفية.
فعند ذلك جند الشيخ عبد الرحمن نفسه للدفاع عن الدين والأوطان، فصحب الإمام عبد الله بن سعود بن عبد العزيز بن محمد بن سعود في مسيرة لقتال طوسون فحضر معه وقعة وادي الصفراء1 الوقعة المشهورة بالقرب من المدينة التي حصلت بين طوسون وبين الإمام عبد الله وهزم فيها طوسون هزيمة منكرة.
وبعد هذه الوقعة استمر الشيخ في الدفاع وحضور الوقائع والحروب التي
__________
1 قال الشيخ عثمان بن عبد الله بشر في حوادث السنة المذكورة وفيها أقبل من مصر العالم النحرير البحر الزاخر الغزير مفيد الطالبين المحفوظ بعناية رب العالمين جامع أنواع العلوم الشرعية ومحقق العلوم الدينية والأحاديث النبوية الآثار السلفية العلم كابرا عن الذي صارت الأصاغر بإفادته شيوخا أكابر قاضي قضاة الإسلام والمسلمين مفتي فرق الأنام الموحدين ناصر سنة سيد المرسلين الموفق للصواب في الجواب الشيخ عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب متع الله المسلمين بحياته وأفاض عليهم من علومه وبركاته قدم على الإمام تركي بن عبد الله قدس الله روحه ففرح به وأكرمه غاية الإكرام الخ.... وأفاض في الثناء عليه والتبسط في ترجمته رحم الله الجميع وغفر لهم.

(1/59)

حصلت بين هذه الدعوة السلفية والدولة العثمانية حتى قدر الله سقوط الدرعية واستيلاء إبراهيم بن محمد علي باشا عليها، وعلى جميع الجزيرة العربية فنقله إبراهيم باشا إلي مصر، ومعه حرمه وعائلته وابنه الشيخ عبد اللطيف وذلك في سنة 1233 هـ. وبقي ثمان سنوات بمصر، قرأ فيها على عدة علماء منهم الشيخ حسن القويسني ذكر: انه حضر عليه شرح جمع الجوامع للمحلي، ومختصر السعد في المعاني والبيان، وأجازه بجميع مروياته، ولقي بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي فقرأ عليه في الأحكام الكبرى للحافظ عبد الحق الاشبيلي، وأجازه بجميع مروياته عن شيخه الشيخ محمود الجزائري، والشيخ علي بن الأمير، ووجد بمصر الشيخ إبراهيم العبيدي المقري شيخ مصر في زمنه في القراءات، فقرأ عليه القرآن ولقي الشيخ أحمد بن سلمونه فقرأ عليه الشاطبية وشرح الجزرية، وقرأ على الشيخ يوسف الصاوي شرح الخلاصة لابن عقيل وقرأ على الشيخ إبراهيم الباجوري شرح الخلاصة للأشموني.
وحضر على محمد الدمنهوري في الاستعارات والكافي في علمي العروض والقوافي وذلك بالجامع الأزهر الشريف عمره الله بالعلم والإيمان وجعله مقر للعمل بالسنة والقرآن.
ولم يزل المترجم له الشيخ عبد الرحمن بن حسن مقيما بمصر ينهل من العلوم ويتزود من الفنون إلي أن رد الله الكرة لأهل نجد على يد الإمام تركي بن عبد الله بن محمد بن سعود، فاستعاد نجدا وطهرها من جميع الأتراك والغزاة وأرجعها إلي الحكم السعودي مرة ثانية بعدما خرجت عنه وذلك سنة 1240 هـ فعند ذلك كتب للشيخ عبد الرحمن يستحثه في القدوم عليه من مصر فحقق الشيخ رغبته وقدم عليه بعد ولايته بسنة عام 1421 هـ ففرح بمقدمه الإمام تركي بن عبد الله بن محمد بن سعود وأكرمه غاية الإكرام.
فقام الشيخ عبد الرحمن بمؤازرة الإمام تركي خير قيام، فاستعان به الإمام تركي على تأسيس دولة إسلامية ونشر دعوة سلفية، أصلح الله بها ما أفسدته

(1/60)

تلك العساكر التركية، فأعادت إلي أهل نجد ما فقدوه من الروح الدينية والقوة المعنوية فاستقر الأمن وساد النظام والعدل.
فأخذ الشيخ عبد الرحمن ينشر العلم ويناصح أهل نجد بالرسائل ويأمرهم بالمعروف ويحثهم على لزوم جماعة المسلمين والسمع والطاعة لولي أمرهم، ولهدا قال: فلبي في تأريخه المسمى "تاريخ نجد ودعوة الشيخ محمد" ص 178 بالحرف الواحد ما نصه: "ثم وصل من مصر شخص آخر بارز هو الشيخ عبد الرحمن بن حسن حفيد محمد بن الوهاب، فاحتل منصب قاضي الرياض ذلك المنصب الذي قدر للشيخ أن يشغله سنوات عديدة يشاركه ابنه وتلميذه الشيخ عبد اللطيف وقد لعب الوالد وابنه دورا مهما في جعل الدين عاملا له أثره في حياة العرب" انتهى كلام فلبي وقد انتهت إلي الشيخ عبد الرحمن رئاسة العلم في زمنه بنجد فأصبح مرجع علمائها وشيخهم حيث جلس الطلاب العلم في نجد فتخرج به خلائق لا يحصون منهم ابنه الشيخ عبد اللطيف قرأ عليه في مصر وقرأ عليه بنجد والشيخ عبد الملك ابن الشيخ حسين بن الشيخ محمد بن عبد الوهاب وأخوه الشيخ عبد الرحمن ابن الشيخ حسين والشيخ حسين بن حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، والشيخ عبد العزيز بن محمد بن علي ابن الشيخ محمد بن عبد الوهاب والشيخ عبد العزيز ابن عثمان بن عبد الجبار بن شبانة والشيخ عبد الرحمن الثميري والشيخ عبد الله بن جبر والشيخ العلامة حمد بن عتيق والشيخ عبد العزيز بن يحيى الفضلي الملهمي والشيخ محمد بن إبراهيم بن عجلان والشيخ عبد الرحمن بن عدوان والشيخ محمد بن إبراهيم بن سيف والشيخ عبد الله بن علي بن مرخان والشيخ علي بن عبد الله بن عيسى والشيخ أحمد بن إبراهيم بن عيسى والشيخ عبد الرحمن بن مانع والشيخ محمد بن عبد الله بن سليم والشيخ حسن بن الشيخ حسين بن الشيخ محمد بن عبد الوهاب والشيخ عبد الله بن نصير والشيخ ناصر بن عيد، واخذ عنه غير هؤلاء خلق كثير يطول عدهم فهو شيخ مشايخ أهل نجد في زمانه بلا نزاع قام ببث العلم ونشر الدعوة وتصدى للرد على زعماء

(1/61)

الضلال ورؤساء البدع المعارضين لدعوة الإخلاص التوحيد التي قام بها جده شيخ الإسلام محمد بن عبد الوهاب.
فرد _رحمه الله _ على داود بن سليمان بن جرجيس العراقي العاني بكتاب سماه القول الفصل النفيس في الرد على داود بن جرجيس، ورد على عثمان بن عبد العزيز بن منصور الناصري برد سماه المقامات، وقد استطرد فيه فأتى على جميع الحروب التي وقعت بين أهل هذه الدعوة السلفية والدولة العثمانية المصرية، فهو بحق رد وتاريخ، ورد _ رحمه الله _ على صاحب السحب الوابلة برد سماه المحجة ورد على عبد الحميد الكشميري بكتاب سماه بيان كلمة التوحيد والرد على الكشميري عبد الحميد وشرح كتاب التوحيد لجده شيخ الإسلام محمد بن عبد الوهاب بكتاب سماه فتح المجيد وعلق على كتاب التوحيد لجده المذكور حاشية مفيدة سماها ابنه العلامة الشيخ عبد اللطيف قرة عيون الموحدين في تحقيق دعوة الأنبياء والمرسلين وقد طبع هذان الكتابان وعم نفعهما. وله الرد والردع رد على داود بن جرجيس وله _ رحمه الله _ رسائل كثيرة وأجوبة عديدة طبعت ضمن رسائل أئمة الدعوة. وله رسالة في تحريم صيام يوم الشك طبعت بمطبعة المكتب الإسلامي في دمشق وكان رحمه الله متنبها فطنا لدسائس أهل البدع كتب له مرة الشيخ عثمان بن بشر صاحب تاريخ عنوان المجد وقال في آخر دعائه انه على ما يشاء قدير فكتب إليه وقال في أثناء جوابه إن هذه الكلمة اشتهرت على الألسن من غير قصد وهي مثل قول الكثير إذا سأل الله تعالى قال وهو القادر على ما يشاء وهذه الكلمة يقصد بها أهل البدع شرا وكل ما في القرآن وهو على كل شيء قدير وليس في القرآن والسنة ما يخالف ذلك أصلا لأن القدرة شاملة كاملة وهي والعلم صفتان شاملتان تتعلقان بالموجودات والمعدمات وإنما قصد أهل البدع بقولهم وهو القادر على ما يشاء أن القدرة لا تتعلق إلا بما تتعلق به المشيئة النهي1. انتهى
__________
1 الدرر السنية الجزء الثاني عشر ص 63.

(1/62)

وكتب إليه المذكور مرة أخرى يهنئه بقدوم ابنه عبد اللطيف من مصر سنة 1264 هـ. وتوسل إلي الله في دعائه بصفاته الكاملة التي لا يعلمها إلا هو فكتب إليه وقال: "وقد ذكرت وفقك الله في وسيلة دعوتك جزاك الله عني أحسن الجزاء عن تلك الدعوات قلت وأتوسل إليك بصفاتك الكاملة التي لا يعلمها إلا أنت فأعلم أيها الأريب الأديب أن التي لا يعلمها إلا هو كيفية الصفة وأما الصفة فيعلمها أهل العلم بالله كما قال الإمام مالك الاستواء معلوم والكيف مجهول ففرق هذا الإمام بين ما يعلم من معنى الصفة على ما يليق بالله فيقال استواء لا يشبه استواء المخلوق ومعناه ثابت لله كما وصف به نفسه. وأما الكيف فلا يعلمه إلا الله، ولم يزل - رحمه الله - يفتي ويدرس ويكاتب أهل بلدان نجد بالمراسلات والنصائح يحثهم على لزوم جماعة المسلمين ويذكرهم نعمة الإسلام والدين زمن الإمام تركي بن عبد الله ثم زمن ابنه الإمام فيصل حتى توفاه الله عشية يوم السبت حادي عشر ذي القعدة سنة خمس1وثمانين ومائتين وألف في بلدة الرياض فصلي عليه بجامع الرياض ودفن في مقبرة العود وذلك في ولاية الإمام عبد الله بن فيصل وكان- رحمه الله تعالى – سخيا جوادا يتفقد طلاب العلم ويواسيهم ويعطف على الفقراء والمعوزين.
ترجم له عثمان بن بشر في تاريخه عنوان المجد ترجمة طويلة أثني عليه فيها بما هو أهله من الفضل والعلم وكذلك ترجم له المؤرخ الشهير إبراهيم بن صالح بن عيسى ترجمة طويلة في تاريخه عقد الدرر، وقد أنجب _ رحمه الله تعالى _ أولادا خمسة هم: محمد2 والشيخ العلامة الشهير عبد اللطيف وإسحاق
__________
1 وضعنا بعد هذه الترجمة ملحقا يتضمن رواية الشيخ عن مشائخه.
2 قتل محمد بن المترجم له الشيخ عبد الرحمن في حرب الدرعية سنة 1233 هـ وهو بكر أبيه وأكبر أبنائه.

(1/63)

وعبد الله وإسماعيل وكل من هؤلاء الأولاد المذكورين خلف ذرية كثيرة إلا محمدا وإسماعيل، فليس لهما عقب ولا ذرية رحم الله الشيخ عبد الرحمن1 ابن حسن وبارك في أحفاده وعقبه ورحم الله شيخ الإسلام محمد بن عبد الوهاب ورضي عنه وأرضاه وجعل جنة الخلد نزله ومأواه وصلى الله على محمد وآله وصحبه وسلم.
__________
1 عاصر الشيخ عبد الرحمن بن حسن المترجم له ستة من ملوك آل سعود الذين تعاقبوا على الحكم وهم الإمام عبد العزيز بن محمد سعود وابنه الإمام سعود بن عبد العزيز وابنه عبد الله بن سعود ثم الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل بن تركي وابنه عبد الله بن فيصل بن تركي ومات الشيخ في أول حكمه سنة 1285 هـ وقد أورد ذكر الشيخ عبد الرحمن ابن شيخ الإسلام محمد بن عبد الوهاب صاحب تاريخ آل سعود فقال في ص 200 س 15 وفي سنة 1255 هـ "1839مـ" كان قاضيا بلدة الدلم بالخرج وكانت الخرج تحت حكم خورشيد باشا ومع ذلك لم يمسه أحد بسوء": وهذا وهم من مؤلف تاريخ آل سعود والصحيح أن الذي كان قاضيا ببلدة الدلم بالخرج سنة 1255 عبد الرحمن بن حسين ابن الشيخ محمد بن عبد الوهاب وليس الشيخ عبد الرحمن ابن حسن ابن الشيخ محمد بن عبد الوهاب: واليك نص ما ذكره الشيخ عثمان بن عبد الله بن بشر ثم دخلت سنة خمس وخمسين ومائتين وألف وخورشيد باشا إذ ذاك في الخرج ولما تولاها هرب منها أناس كثير إلي الحوطة والحريق لأنهم أهل منعة ولا يعطون الدنية للترك فسكن عندهم الشيخ عبد الرحمن بن حسن والشيخ علي بن حسن وأخوه عبد الملك: وبقي الشيخ عبد الرحمن بن حسين بن الشيخ محمد بن عبد الوهاب قاضيا في الدلم ولا رأى مكروها" فاشتبه على صاحب تاريخ آل سعود وظن انه الشيخ عبد الرحمن بن حسن وللتنبيه والتأريخ حرر.

(1/64)

رواية العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب عن مشائخه.
قال _ رحمه الله _ فيما كتبه إلي بعض تلامذته من العلماء وقد سأله ممن أخذ عنه من المشائخ في نجد ومصر.. وأما ما طلبت من روايتي عن مشايخي فأقول: أعلم أني قرأت على شيخنا الإمام الجد شيخ الإسلام _ رحمه الله _ كتاب التوحيد من أوله إلي أبواب السحر. وجملة من آداب المشي إلي الصلاة وحضرت عليه عدة مجالس كثيرة في البخاري والتفسير وكتب الأحكام بقراءة شيخنا الشيخ ابنه عبد الله _ رحمهما الله تعالى _ وشيخينا الشيخ ابنه علي رحمهما الله تعالى في كتاب البخاري وقراءة ابنه الشيخ عبد العزيز رحمه الله في سورة البقرة من كتاب ابن كثير وكتاب منتقى الأحكام بقراءة الشيخ عبد الله بن ناصر وغيرهم وسنده رحمه الله تعالى معروف تلقاه عن عدة من علماء المدينة وغيرهم رواية خاصة وعامة منهم محمد حياة السندي والشيخ عبد الله بن إبراهيم الفرضي الحنبلي وقرأت وحضرت جملة كثيرة من الحديث والفقه على الشيخين المشار إليهما أعلاه وشيخنا الشيخ حسين رحمه الله تعالى وحضرت قراءته وأنا إذ ذاك في سن التمييز على والده شيخ الإسلام رحمه الله تعالى وشيخنا الشيخ حمد بن ناصر رحمه الله تعالى. قرأت عليه في مختصر الشرح والمقنع وغيرهما وشيخنا الشيخ عبد الله بن فاضل رحمه الله قرأت عليه في السيرة وشيخنا الشيخ عبد الرحمن بن خميس فرأت عليه في شرح الشنشوري في الفرائض وشيخنا الشيخ أحمد بن حسن الحنبلي قرأت عليه الجزرية للقاضي

(1/65)

زكريا الأنصاري وشيخنا الشيخ أبو بكر حسين بن غنام قرأت عليه شرح الفاكهي على المتممة في النحو.
وأما مشايخنا من أهل مصر فمن فضلائهم في العلم الشيخ حسن القويسني حضرت عليه شرح جمع الجوامع في الأصول للمحلي ومختصر السعد في المعاني والبيان وما فاتني من الكتابين إلا فوات يسير، وأكبر من لقيت بها من العلماء الشيخ عبد الله سويدان وأجازني هو والذي قبله بجميع مروياتهم ودفع لي كل واحد منهما نسخته المتضمنة لأوائل الكتب التي رووها بسندهم إلي الشيخ المحدث عبد الله بن سالم البصري شارح البخاري ولقيت بها الشيخ عبد الرحمن الجبرتي وحدثني بالحديث المسلسل بالأولية بشروطه وهو أول حديث سمعته منه وقرأته عليه سنده حتى انتهيت إلي الإمام سفيان بن عيينة _ رحمه الله عن أبي قابوس مولى عبد الله بن عمرو بن العاص رضي الله عنهما _ أن رسول الله صلى الله عليه وسلم قال: "الراحمون يرحمهم الرحمن تبارك وتعالي ارحموا من في الأرض يرحمكم من في السماء" وأجازني بجمع مرويا ته عن شيخه الشيخ مرتضى 1 الحسيني عن الشيخ عمر بن أحمد بن عقيل عن الشيخ أحمد الجوهري كلاهما عن عبد الله بن سالم البصري وهو يروي عن أبي عبد الله محمد بن علاء الدين البابلي عن الشيخ سالم السنهوري عن النجم الغيطي عن شيخ الإسلام زكريا الأنصاري عن الحافظ شيخ الإسلام أحمد بن علي بن حجر العسقلاني صاحب فتح الباري وأكثر روايات من ذكرنا من مشايخنا للكتب تنتهي إليه
__________
1 هو أبو الفيض السيد محمد بن محمد بن عبد الرزاق الشهير بمرتضي الحسيني الزبيدي – الحنفي مؤلف كتاب تاج العروس من جواهر القاموس في أحد عشر مجلدا طبع عدة مرات وآخر طبعة له بمطبعة حكومة الكويت وتحقيق عبد الستار أحمد فراج عام 1385 هـ - 1965 م ترجم للسيد أبو الفيض الشيخ عبد الرحمن بن حسن الجبرتي في الجزء الثاني من تاريخه عجائب الآثار في التراجم والأخبار ص 208 وص 209 طبعة حسين أفندي شرف وأطنب الجبرتي في ترجمته ومدحه وذكر أنه توفي بمصر سنة 1205 وترجم له عبد الستار أحمد فراج رئيس التحرير بمجمع اللغة العربية في مقدمة الجزء الأول من تاج العروس من جواهر القاموس المطبوع بمطبعة حكومة الكويت عام 1385 هـ_ 1965 م ترجمة وافية تقع في عشر صفحات.

(1/66)

وأما روايتهم للبخاري فرواه الحافظ رحمه الله عن إبراهيم بن أحمد التنوخي عن أحمد بن أبي طالب الحجار عن الحسين بن المبارك الزبيدي الحنبلي عن أبي الوقت عبد الأول بن عيسى بن شعيب السجزي الهروي عن أبي الحسين عن الداودي عن عبد الله بن حمويه السرخي عن الفربري عن الإمام البخاري _ رحمه الله _ وقرأت عليه أسانيده عن شيخه المذكور متصلة إلي مؤلفي الكتب الحديثية كالإمام أحمد ومسلم وأبي داود، والنسائي والترمذي وابن ماجه _ رحمهم الله تعالى _ فأجازني بها وبسند مذهبنا بروايته عن شيخه المذكور، عن السفاريني النابلسي الحنبلي، عن أبي المواهب متصلا إلي أمامنا _ رحمه الله تعالى _.
وأما الشيخ عبد الله بن سويدان فأجازني بجميع ما في نسخة عبد الله بن سالم المعروفة بمصر، ونقلها من أصله فهي إلي الآن موجودة عندنا مسندة إلي الشيخ المذكور بروايته عن شيخه محمد بن أحمد الجوهري عن أبيه أحمد عن شيخه عبد الله بن سالم، وقد تقدم سياق سنده إلي البخاري وأجاز لي رواية مذهب إمامنا بروايته له عن الشيخ أحمد الدمنهوري عن الشيخ أحمد بن عوض عن شيخه محمد الخلوتي عن شيخه الشيخ منصور البهوتي عن الشيخ عبد الرحمن البهوتي عن الشيخ يحيى ابن الشيخ موسى الحجاوي عن أبيه وسند الأب مشهور إلي الإمام أحمد.
وأما الشيخ حسن القويسني فأجازني بجميع ما في نسخة عبد الله بن سالم البصري المذكور بروايته عن الشيخ عبد الله الشرقاوي عن الشيخ محمد بن سالم الحفني عن الشيخ عبد الله بن علي النمرسي عن الشيخ عبد الله بن سالم البصري قال: وأخذت صحيح البخاري جميعه عن الشيخ داود القلعي عن الشيخ أحمد بن جمعة البحيري عن الشيخ مصطفى الاسكندراني المعروف بابن الصباغ عن الشيخ عبد الله بن سالم بسنده المتقدم، قال: وأخذت الصحيح عن شيخنا الشيخ سليمان البحيري عن محمد العشماوي عن الشيخ أبي العز

(1/67)

العجمي عن الشيخ محمد الشويري عن محمد الرملي عن شيخ الإسلام زكريا الأنصاري عن الحافظ ابن حجر العسقلاني عن الشيخ التنوخي عن الشيخ سليمان بن حمزة عن الشيخ علي بن حسين ابن المنير عن أبي الفضل ابن ناصر عن الشيخ عبد الرحمن بن منده عن محمد بن عبد الله بن أبي بكر الجوزقي عن مكي بن عبدان النيسابوري عن الإمام مسلم عن الإمام البخاري رضي الله عنهم أجمعين قلت وبهذا السند روى صحيح مسلم.
ولقيت بمصر مفتي الجزائر محمد بن محمود الجزائري الحنفي الأثري فوجدته حسن العقيدة طويل الباع في العلوم الشرعية وأول حديث حدثنيه المسلسل بالأولية رواه لنا عن شيخه محمود الجزائري بشرطه متصلا إلي سفيان بن عيينة كما تقدم وأجازني بمر وياته عن شيخه المذكور وشيخه علي بن الأمين وقرأت عليه جملة في صحيح مسلم وأول البخاري رواية ابن سعادة بالسند المتصل إلي المؤلف رحمه الله تعالى وقرأت عليه جملة من الأحكام الكبرى للحافظ عبد الحق الاشبيلي رحمه الله وكتبت أسانيده في الثبت الذي كتبته عنه.
وممن وجدت بمصر الشيخ إبراهيم العبيدي المقري شيخ مصر في القراءات يقرأ العشر وقرأت عليه أول القرآن وأما الشيخ أحمد سلمونه فلي به اختصاص كثير وهو رجل حسن الخلق متواضع له اليد الطولي في القراءات والإفادات وقرأت عليه كثيرا من الشاطبية وشرح الجزرية لشيخ الإسلام زكريا الأنصاري وقرأت عليه كثيرا من القرآن وأجاد وأفاد، وهو مالكي المذهب وللذي قبله روايات وأسانيد متصلة إلي القراء السبعة وغيرهم ومنهم الشيخ يوسف الصاوي قرأت عليه الأكثر من شرح الخلاصة لابن عقيل رحمه الله تعالى.
ومنهم إبراهيم البيجوري قرأت عليه شرح الخلاصة للأشموني إلي الإضافة وحضرت عليه في السلم وعلى محمد الدمنهوري في الاستعارات والكافي في علمي العروض والقوافي قرأها لنا بحاشيته بالجامع الأزهر. عمره الله تعالى

(1/68)

بالعلم والإيمان وجعله محلا للعمل بالسنة وجميع المدن والأوطان أنه واسع الامتنان وصلى الله علي أشرف المرسلين سيدنا محمد وعلى آله وصحبه وسلم تسليما.
أملاه الفقير إلي الله تعالى عبد الرحمن بن حسن، أحسن الله إليه بمنه وكرمه وكتبه الفقير إلي الله، إبراهيم بن راشد سنة 1244 هـ ونقله من خطه الفقير إلي رحمة ربه العزيز، محمد بن علي بن محمد البيز، رزقه الله العلم والفضل والعمل وحسن الخاتمة عند حلول الأجل أنه واسع المن كثير الفضل سنة 1334هـ 1
__________
1 سئل شيخنا عبد الرحمن بن حسن رحمه الله تعالى عن تنصيف المهر: وذلك أن الرجل إذا خطب المرأة من الحمولة "أي العشيرة القبلية" وأجابوه وقربوه وعقدوا له على "ريالين" أو نحوها يسمونه "مهرا" ومن المعلوم أن المقصود غيره وربما يقع الطلاق قبل الدخول فما الذي ينتصف هل هو المسمى عند العقد أو "المعتاد" – أجاب _ رحمه الله تعالى بقوله: اعلم أن هذه المسألة تكثر الفكرة فيها ولم نقف على نص صريح فيها ولكن الذي يستقر في القلب ويغلب في الاعتقاد وهو أقرب إلي أصول الشرع أن التنصيف يكون فيما سمى "جهازا" وهو الذي يبذل قبل الدخول في العادة في مثل نساء هذه المرأة "أي المكافئات لها" نسبا وإيسارا ثم وجدنا في الاختيارات "لشيخ الإسلام ابن تيمية" ما يقرر ذلك ويوافقه ولفظه: والشرط المتقدم كالمقارن والاطراد العرفي كاللفظي: قال أبو العباس ورحمه الله تعالى "أي شيخ الإسلام أحمد بن تيمية" وقد سئلت عن مسألة من هذا وقيل ما مهر هذا وقلت ما جرت العادة بأن يؤخذ من الزوج فقال إنما يؤخذ المعجل قبل الدخول: فقلت هذا مهر مثلها انتهى وهو واضح لا غبار عليه ويغلب على ظني أني قد أفتيت به سابقا والله أعلم وصلى الله على محمد وآله وسلم: الجزء الأول من مجموع الرسائل والمسائل النجدية الطبعة الأولي سنة 1346 هـ _ سنة 1928 م بمطبعة المنار بمصر.

(1/69)

الشيخ عبد اللطيف ابن الشيخ عبد الرحمن
هو العلامة الأوحد الكبير علامة العقول ولمنقول حاوي علمي الفروع والأصول كما وصفه بهذا علامة العراق محمود شكري الألوسي: الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم المصلح الجليل سنة 1225 ألف ومائتين وخمس وعشرين من الهجرة في مدينة الدرعية موطن دعوة التوحيد ومهد علمائها في ذلك الحين، فنشأ أول ما نشأ بها وقرأ القرآن في صغره ثم أصاب الدرعية ما أصابها من الخراب والتدمير على يد إبراهيم بن محمد علي باشا فنقل الشيخ عبد اللطيف وعمره ثمان سنوات إلي مصر في معية والده الشيخ عبد الرحمن بن حسن وذلك آخر سنة ألف ومائتين وثلاثين من الهجرة فنشأ بها وتزوج فيها وأقام بها إحدى وثلاثين سنة. درس العلم فيها على علماء نجديين ومصريين فمن النجديين والده الشيخ عبد الرحمن بن حسن وابن عمه وخاله الشيخ عبد الرحمن1 ابن الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب. ومن المصريين
__________
1 الشيخ عبد الرحمن بن عبد الله بن محمد عبد الوهاب خال الشيخ عبد اللطيف المذكور أعلاه ترجم له الشيخ عبد الرزاق البيطار الدمشقي في كتابه حلية البشر في رجال القرن الثالث عشر ج 2 ص 839 طبعة دمشق المجمع العلمي قائلا بالحرف الواحد ما نصه: "الشيخ عبد الرحمن بن محمد بن عبد الوهاب الحنبلي النجدي العالم المشهور والهمام الذي فضله مأثور ولد في بلاد نجد ثم إن محمد علي باشا وزير مصر لما أمره المرحوم السلطان محمود بمقاتلة الوهابيين أرسل ولده إبراهيم باشا ومعه معسكر عظيم من الأكراد والأرناؤوط وعرب مصر الهوارة لمحاربة عبد الله بن سعود أمير نجد =

(1/70)

الشيخ العلامة محمد بن محمود بن محمد الجزائري الحنفي والشيخ إبراهيم الباجوري شيخ الجامع الأزهر في زمنه والشيخ مصطفى الأزهري والشيخ أحمد الصعيدي وغيرهم من علماء مصر الأعلام.
وبقي بمصر كما ذكرنا مدة سنين ينهل فيها من العلوم ويتزود من المعارف والفنون حتى بلغ رتبة الإمام في العلم والفضل، فحينئذ خرج إلي نجد وذلك سنة ألف ومائتين وأربع وستين من الهجرة وقدم بلدة الرياض على الإمام فيصل بن الإمام تركي بن عبد الله بن محمد بن سعود وعلى والده الشيخ عبد الرحمن بن حسن وكان والده ظهر قبله من مصر إلي نجد بثلاث وعشرين سنة أي سنة 1241 هـ.
ولما استقر الشيخ عبد اللطيف في مدينة الرياض بضعة أشهر وجلس لطلاب العلم فيها عرف الإمام فيصل ووالده الشيخ عبد الرحمن بن حسن غزارة علمه وسعة إطلاعه وقوة عارضته وقدرته على المناظرة فبعثاه إلي الأحساء لتقرير عقيدة السلف ونشر دعوة التوحيد ومناظرة علمائها في أصول الدين والعقائد لأن الغالب عليهم في ذلك الوقت مذهب الأشاعرة
__________
= فقاتلهم وقتل ونهب وحرق وخرب، وأسر عبد الله بن سعود وأرسله إلي مصر إلي السلطان محمود فصلبه، وأما ... باقي بيت الشيخ محمد بن عبد الوهاب المعبر عنهم ببيت الشيخ فانه نقلهم إلي مصر وأسكنهم هناك ورتب لهم معاشات تكفيهم وكان من جملتهم المترجم المرقوم فالتفت إلي الطلب والتعليم والاستفادة والإفادة إلي أن صار في الأزهر شيخ رواق الحنابلة وكان ظاهر التقوى والصلاح والزهادة والعبادة، ولم يزل على حالته المرضية وطاعته وعبادته وإفادته السنة إلي أن اخترمته المنية سنة أربع وسبعين ومائتين وألف "رحمه الله تعالى" انتهى. ما ذكره الشيخ عبد الرزاق البيطار وفيه خطآن الأول حذفه اسم والد المترجم الشيخ عبد الله فانه كما ذكرنا الشيخ عبد الرحمن ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والخطأ الثاني ترحمه على السلطان محمود فما كان يستحق ذلك وليس هذا محل إبراز معائب السلطان محمود والعثمانيين الذين تسلطوا على أهل هذه الدعوة السلفية بغيا وعدوانا والحمد لله أن هذه الدعوة السلفية عادت أعظم مما كانت وان أعداءها بادوا لا تحس منهم أحدا ولا تسمع لهم ركزا أيد الله ولاة هذه الدعوة من ملوك آل سعود وجعلهم أنصارا لدينه انه سميع مجيب" تقدمت ترجمة الشيخ عبد الرحمن ابن الشيخ عبد الله في أول هذا الكتاب"

(1/71)

فقدم الشيخ عبد اللطيف الأحساء سنة ألف ومائتين وأربع وستين من الهجرة وأقام بها سنتين يوضح طريقة السلف وينشر دعوة التوحيد ويناظر بعض علماء الأحساء الذين كانوا علي مذهب أبي الحسن الأشعري القديم وطريقته في التأويل والتعطيل فظهر عليهم بالأدلة وقهرهم بالحجة فأذعنوا له وسلموا فأزال رحمه الله ما تبقى في نفوسهم من رواسب الشبه والتأويل وقرر لهم طريقة أهل السنة والجماعة وما كانوا عليه في باب أسماء الله وصفاته ونعوت جلاله وأخبرهم أن إمامهم أبا الحسن الأشعري هجر مذهب التأويل ورجع إلي ما كان عليه أهل السنة والجماعة كما قرر ذلك وأوضحه في المقالات والإبانة وغيرهما من كتبه فاقتنع علماء الأحساء بذلك وأخذوا على أنفسهم التزام طريق السلف وسلوك مذهب أهل السنة والجماعة.
فعند ذلك رجع الشيخ1 عبد اللطيف إلي الرياض وتساعد هو ووالده الشيخ عبد الرحمن بن حسن بمناصرة الإمام فيصل ابن الإمام تركي ومؤازرته لهما على نشر العلم وبثه وإحياء معالم الدعوة وتجديد ما اندثر منها فملآ نجدا في زمانهما علما وأعادا إلي الدعوة السلفية قوتها ونشاطها بعدما أصيبت بالوقوف ومنيت بالركود أيام الفتن والاضطرابات التي توالت على نجد ذلك الحين.
__________
1 كان الشيخ عبد اللطيف يصحب فيصل في بعض غزواته التي يقوم بها لتأديب العصاة المتمردين ويصطحب معه نحو الاثنين أو الثلاثة من تلامذته يقرأون عليه بحضرة الإمام فيصل في التوحيد وأصول الدين ويتولى الشيخ التعليق على القراءة وشرحها قال المؤرخ الشيخ عثمان بن بشر في معرض حديثه عن إحدى غزوات الإمام فيصل "ثم رحل ونزل المجمعة فركبت للسلام عليه فكان وصولي إلي مخيمة بعد صلاة العصر وإذا بالمسلمين مجتمعون في الصيوان الكبير للدرس فجلس الإمام فيه والمسلمون يمينه وشماله ومن خلفه وبين يديه وجلس الشيخ عبد اللطيف إلي جنبه فأمر القارئ بالقراءة عليه فقرأ في كتاب التوحيد تأليف الشيخ محمد بن عبد الوهاب قدس الله روحه وصدر الباب بقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ} إلي آخر الآية ثم ذكر حديث النواس بن سمعان فتكلم الشيخ بكلام جزل وقول صائب عدل بأوضح إشارة وأحسن عبارة فتعجبت من فصاحته وتحقيقه كأن بين يديه كتاب التفسير كالقرطبي أو ابن جرير أو أبي حيان أو ابن كثير الخ.

(1/72)

وكان رحمه الله إلي جانب ما اتصف به من العلم والفضل قوي الشخصية صادق اللهجة مخلصا لدينه ووطنه، وكان أمارا بالمعروف نهاءاً عن المنكر غيورا على حرمات الإسلام والدين وكان مع هذا عالما ربانيا وزعيما دينيا مهابا محترما عند ولاة الأمور ومن دونهم الخاصة والعامة، كافح عن الإسلام وناضل عن الذين وكرس جهده وأوقف حياته على نشر العلم وبث الدعوة والدفاع عنها في حياة والده. وبعد وفاته _ رحمه الله _ وقد أخذ عنه العلم خلائق من أهل نجد لا يحصون نذكر من فضلائهم في هذه الترجمة الموجزة من يأتي:
تلامذته:
1- علامة نجد في زمنه ابنه الشيخ عبد الله ابن الشيح عبد الليف.
2- وأخاه الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن آل الشيخ.
3- الفقيه الشيخ حسن بن حسين بن على ابن الشيخ حسين آل الشيخ.
4- الشيخ العلامة حمد بن فارس أخذ عنه علم النحو حتى مهر فيه، وصار أنحى علماء نجد في زمنه.
5- العلامة المؤلف الشهير الشيخ سليمان بن سحمان.
6- العلامة الفقيه محمد بن إبراهيم بن محمود.
7- الشيخ صعب بن عبد الله التو يجري.
8- الشيخ عبد الرحمن بن مانع.
9- الشيخ محمد بن عبد الله بن سليم.
10- الشيخ محمد بن عمر بن سليم.
11- الشيخ عبد الله بن نصير العنزي.
12-الشيخ إبراهيم بن عبد الملك آل الشيخ.

(1/73)

13- الشيخ عبد الله بن مفدى1.
14- الشيخ علي بن عيسى من أهل شقراء.
15- الشيخ المحقق أحمد بن إبراهيم بن عيسى.
16- الشيخ عثمان بن عيسى.
17- الشيخ محمد بن إبراهيم بن سيف.
18- الشيخ عمر بن يوسف.
19-صالح بن قرناس من أهل الرس.
20-الشيخ صالح الشثري من أهل حوطة بني تميم.
21 - الشيخ عبد العزيز بن عبد الجبار من أهل سدير من وهبة تميم.
22 - الشيخ عبد العزيز الصيرامي من أهل الخرج.
23- الشيخ عبد العزيز بن شلوان.
24 -الشيخ أحمد الرجباني.
25-الشيخ عبد الله بن محمد الخرجي.
26- الشيخ عبد الله بن الوهيبي نزيل الأحساء.
27- الشيخ علي بن سليم.
28- الشيخ عبد الله بن جريس.
29-الشيخ عبد الله بن محمد الخرجي.
واخذ عنه خلق غير هؤلاء كثير لا نطيل بذكرهم.
__________
1 تعرف أسرة آل مفدى اليوم بآل فدا بدون ميم. وهم قسمان في ديار القصيم وفي أشيقر ونزح منهم إلي الحجاز أفراد منهم عبد الله بن سليمان بن فداء والد الدكتور عبد العزيز الفداء.

(1/74)

مؤلفاته:
ألف رحمه الله مؤلفات كثيرة نذكر منها ما يأتي:
1- تأسيس التقديس في الرد على داود بن جرجيس "ط"
2- مصباح الظلام في الرد على من كذب على الشيخ الإمام رد به على عثمان عبد بن عبد العزيز بن منصور في "كتابه الذي سماه كشف الغمة".
3- البراهين الإسلامية في الرد على الشبهات الفارسية "خ".
4-تحفة الطالب والجليس في الرد على ابن1 جرجيس "ط"
5- الإتحاف في الرد على الصحاف 2 "خ" وشرع رحمه الله في شرح نونية الإمام ابن القيم ومهد لذلك بكتابة مقدمة طويلة مشتملة على علم جم ومعان عظيمة ولكن المنية وافته قبل إنجاز المشروع.
6- وله رسائل كثيرة 3 كتبها في أغراض متعددة واجتماعية وسياسية لو جمعت على حدة لبلغت مجلدا ضخما ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، نورد منها هذه الرسالة أنموذجا لما تتصف به رسائله من الرصانة والبلاغة.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلي الشيخ عثمان بن منصور أنقذه الله من
__________
1 طبع كتاب تحفة الطالب والجليس على نفقة الشيخ علي بن عبد الله بن ثاني بعنوان دلائل الرسوخ في الرد على المنفوخ الذي سماه بهذا العنوان الشيخ محمد بن عبد العزيز بن مانع رحمه الله.
2 رد به على عبد اللطيف بن عبد المحسن الصحاف.
3 تبلغ نحو أربعمائة صفحة وهي منثورة ومبعثرة في مجاميع الرسائل والمسائل النجدية وفي الدرر السنية في الأجوبة النجدية وحبذا لو تصدى لها أحد أحفاده وجمعها ورتبها وطبعها على حدة ولا أقدر على هذا العمل العظيم من حفيده الشيخ عبد الملك بن إبراهيم ابن العلامة المترجم الشيخ عبد اللطيف.

(1/75)

طوارق الفتن والشرور ورفع همته عن سفاسف الأمور سلام عليكم ورحمة الله وبركاته وبعد، فإني أحمد إليك الله الذي لا إله هو على ما ألبسنا من ملابس فضله التي لا تخلعها الأنداد وأستزيده من بره الذي ليس له انقضاء ولا نفاد.
أما بعد فقد وصل إلينا منك خطان1 فأولها صادف حين الاشتغال بلقاء الأحبة والآل، وأما الثاني فبعد أن ألقيت عصا الترحال وارتاح من ألم شوقه القلب والبال فبمجرد الوقوف على خطك ومطالعة نقشك ووشيك بحثت عن الوجه الذي تدلي به علينا وعن حقيقة المعنى الذي تشير وما هو اللائق في إجابة أمثالك وهل يحسن بنا النسج على منوالك أو نقتصر على موجب {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ} إذ ليس وراءها مزية شرعية لأكون على بصيرة من أمري معرفة للحقائق قبل اقتداح زندي: فأخبرني الثقة بالجرح والتعديل الخبر بما قد شاع عنك من القيل أن صاحب الخط ينتمي إلي ممارسة العلوم المنقول منها والمفهوم غير أنه قد نسب عنه هفوات إن صحت فهي من عظائم المعضلات ولم نقف لها على تصحيح يعتمد ولم نلتفت إلي البحث في متنها والسند اكتفاء بإعراضه عن الابتهاج بهذه الدعوة وهذا الأصل والمذاكرة واستغناء بعدم التفاته إلي المؤاخاة في الله المؤازرة بل كل الناس لديه إخوان والضدان عنده يجتمعان يصاحب عابدي الأوثان ما يصاحب أولياء الرحمن ويأنس بالمنقلب على عقبه كما يأنس بالثابت على الإيمان مع أنه قد شرح2 التوحيد وادعي الإتيان بكل
__________
1 الخطان في لغة أهل نجد الدارجة الرسالتان.
2 المخاطب عثمان بن منصور شرح كتاب التوحيد بشرح سماه فتح الحميد شرح كتاب التوحيد يوجد مخطوطا في مكتبة العم محمد ابن الشيخ عبد الله بن الشيخ عبد اللطيف وقد آلت مكتبته من بعده إلي أبنائه.
ويوجد في مكتبة الشيخ محمد بن عبد اللطيف آل الشيخ قال الشيخ الإمام عبد اللطيف ابن الشيخ عبد الرحمن بن حسن عن ابن منصور وشرحه المذكور في رسالته التي كتبها إلى عبد العزيز بن إبراهيم ابن عبد اللطيف ما نصه: "والرجل فيه رعونة تمنعه من المداراة والتقية. حتى كتابه الذي يزعم أنه =

(1/76)

معنى موجز سديد:
يوما بحزوي ويوما بالعقيق وبال ... عذيب ويوما بالخليصاء
وتارة تنتحي نجدا وآونة ... شعب الغوير وطورا قصر إثيماء
فهو وان ينتسب إلي الحق فقد والى من خرج عنه وعق فقلت إيه له من رجل لو استقام وصارم لولا ما عراه من الانثلام لكني أعلم أن للعلم بركات وللملك لمات فأرجو أن يقوده العلم إلي ثمراته وأن يحول بينه وبين الشيطان وخطواته {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الْآياتِ لَعَلَّكُمْ تَعْقِلُونَ} والقلب بين إصبعين من أصابع الرحمن كما رواه المحدثون والأعيان فلعل ميت رجائنا يحييه من يحيي عظام الميت وهي رميم، ولهذا أشرت إلي الشيخ الوالد1 اعز الله قدره ورفع بوراثة النبيين مجده وفخره بأن يرد لك الجواب ويعلمك بالخطب أتي من أي باب طمعا لك في الأوبة والفلاح وحرصا على سلوك الهداية والصلاح لئلا تتوهم غير ذلك من الأسباب التي تنقل عنك بالاستطالة في الأعراض والاغتياب إذ هي لا يلتفت إليها المؤمن العاقل ولا يأخذ بها إلا غر مماحل وهي باقية ليوم ترجعون فيه إلي الله ويجزى كل قائل بما زوره وافتراه ولعل الله أن يمن برجوعك إلي الحق بعد الشرود وأن يقضي بصحبتك على توحيد ربنا المعبود، فأني أسر بذلك وأتأسف على تنكب أمثالك والله يقول الحق وهو يهدي السبيل وصلي الله على محمد.
وكان إلي جانب ما يتصف به من بلاغة الأسلوب في رسائله وجزالة اللفظ
__________
= شرح على التوحيد رأيت فيه من الدواهي والمنكرات ما لا يحصيه إلا الله من ذلك فوله في الكلام على قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} أن ابن عربي المالكي قال: العبادة هي موافقة القضاء والقدر، وابن عباس يقول: كفر الكافر تسبيخ هذا رأيته بخط ابن نصر الله من أهل بلده "أي بلد بن منصور" في كلامه على التوحيد" نقلا عن الدرر السنية في الأجوبة النجدية ج 9 ص333 إذا عرف هذا فانه يجب إتلاف شرح ابن منصور المذكور فضلا عن طبعه ونشره.
1 يعني بذلك والده العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.

(1/77)

فقيها أصوليا ويقرض الشعر، له قصيدة طويلة تبلغ أبياتها ثلاثة وتسعين بيتا رد بها على قصيدة البولاقي المصري التي عارض فيها منظومة الأمير محمد بن إسماعيل الصنعاني في مديحه لشيخ الإسلام محمد بن عبد الوهاب وخلط فيها زيادة على ذلك بين البدع في العبادات والبدع في العادات فتصدى له الشيخ عبد اللطيف ورد عليه بهذه القصيدة التي أشرنا إلي عدد أبياتها وهذا مطلعها:
تبسم وجه النصر في طالع السعد ... وأشرق نور الحق في كوكب الرشد
وأيد نظم للأمير محمد ... فأدبر نحس للطوالع بالسعد
وولى على الأعقاب أفجر عائب ... يرى نفسه جهلا أشد من الأسد
جهول ببولاق المعرة جهله ... صريح ينادي بالتهافت في العقد
إلى آخرها وهي طويلة تبلغ أبياتها كما ذكرنا ثلاثة وتسعين بيتا.
ورد على قصيدة عثمان بن منصور الناصري التي هجا فيها شيخ الإسلام محمد بن عبد الوهاب وأحفاده وامتدح فيها طاغية العراق وداعية الكفر والضلال داود بن سليمان بن جرجيس البغدادي فرد عليه الشيخ بهذه القصيدة التالية:
على وجهها الموسوم بالشؤم والغدر ... شمائل زيغ لا تزال مدى الدهر
لئن سودتها كف باغ وغادر ... فأقلامنا بالرد أنهارها تجري
رسالة مختال تجر ذيولها ... إلى مهمه قفر من العلم والذكر
هدية عثمان إلى شر صاحب ... إلى الجسر من بغداد بالود واليسر
مؤيدة حزب الضلال وشيعة ... إلي درك النيران أعمالها تسري
بها من صريح الإفك أخبث مورد ... وإن ظنها الجهال من خالص التبر
رأيت بها ما يستباح بمثله ... على ناظم سل المهند والسمر
فتعسا لها منظومة ما أضلها ... وأبعدها عن منهج الرشد والبر
أيوصف بالسادات يا عابد الهوى ... دعاة إلي باب الجحيم وما تدري

(1/78)

فما أحوج الإنسان في أمر دينه ... إلى ناصح والصمت أجدر بالحر
أترضى بأن يدعى حسين وخالد ... وزيد وما يدعى مع الله في العسر
وتنصر قوما يعدلون بربهم ... مجاهرة في كل بر وفي بحر
ترى كل موتور ينادي وليجة ... وسأل ما لا يستطاع من الأمر
يرون صوابا من سفاهة رأيهم ... مناشدة الأموات من ساكني القبر
إذا شب حرب لا ينادي وليدها ... ودارت على كره بقاصمة الظهر
وفر على أعقابه كل فارس ... وضاقت بها في حجرها ربة الخدر
وان غشيهم موج من اليم زاخر ... وجاشت على علاتها أنه الصدر
فما يرتجى في كشف ذاك وحله ... وسوى مشهد بالطف في ساحة القصر
وما تربة الجيلي إلا مناتهم ... ومعقلهم في كل كرب وفي يسر
ينادونه سرا على بعد داره ... أغثنا أغثنا بالإجابة والنصر
ويرجونه في كل أمر وحادث ... على أنه كنز المواهب والذخر
وإخوانهم في الغي أضحى مقيلهم ... ومجمعهم عند المشاهد في مصر
بدف ومزمار ونغمة شادن ... مع الرقص بالأرداف في الصحو والسكر
وإن شئت أصل الدين تلقاه عندهم ... لأربابهم تحت الصفائح والصخر
دعاء وذبح واستغاثة عابد ... وإخبات ذي فقر وإلحاح ذي عسر
وفي كل مصر مثل وما الذي ... ذكرت بأعلى ما لدى القوم من كفر
أما جعلوا أمر التصريف ينتهي ... إلي سبعة جحدا لما خط في الذكر
وهذا لعمري في الضلالة غاية ... ومن دونه قول المثلث ذي الكفر
فأين خطاب الأنبياء لقومهم ... وما قد جرى في معرض الأمر والنذر
وأين تقارير الجهابذة الألى ... هم نقلوا نص الشريعة كالبدر
وأين إلى أين الذهاب وكلما ... على ظهرها يأتيك بالخبر الخبر
حنانيك رب العرش من أن يغرني ... كما عرهم ضرب من الزور والهذر

(1/79)

وأين تصانيف المذاهب والذي ... تقرر في أبوابها واضح السطر
يعدون كفرا دون ذا ولديهم ... من الله برهان يلوح على نكر
على الرغم من انف المكارم والعلا ... هجاء إمام الدين نادرة العصر
فيا ويحه أن لم تباشره رحمة ... وعفو وإلا فالمصير إلي "سقر"
تراه لأهل الحق أضحى معاديا ... على غير ذنب أحدثوه ولا غدر
سوى منهج قد أوضحوه وقرروا ... أدلته بالنص والسنن والغر
وقولهم للخلق نصحا ورحمة ... أنيبوا إلي رب السماوات بالشكر
ولا تعبدوا غير المهيمن انه ... مليك جليل قد تفرد بالأمر
فان كان هذا عنده الزيغ والهوى ... ودين فريق النهرواني والجسر
فما صدقت تلك الدعاوى وعودها ... وقد خاب مسعاها فوا ضيعة العسر
على هضبات الشعب من أيمن الحمى ... سلام مشوق لا على جانب الجسر
كروض كساه الوبل وشيا ملونا ... يباكره سحا وأمطاره تجري
ترى جنبات القاع في ضل نبته ... يروحها نفح الشمال إذا تسري
كأن مرور الريح من فوق زهره ... صرير سهام نبلها أبدا يفري
ففي سفحها والشعب اشلاء 1عالم ... أضاءت له الدنيا بكوكبها الدري
وقد كان منهاج الشريعة طامسا ... وأعلام أصل الدين في نوبة الحر
فجرد عزما لا يضاهي بمثله ... وقام قيام الليث في عزمة الصقر
فزالت بهذا الشيخ عنها غياهب ... وعادت كما قد كان في سالف العصر
تجر به نجد ذيول افتخارها ... إلى منهل صاف من الشرك والكفر
عليه من المولى الكريم تحية ... يباشره روح الرياحين بالزهر
وخير صلاة الله ثم سلامه ... على سيد السادات خاتمة الشعر
__________
1 يريد به الشيخ محمد بن عبد الوهاب حيث قبره هناك بشعب "قريوى" بمدينة الدرعية رحمه الله.

(1/80)

وقد عاش رحمه الله بعد وفاة الإمام فيصل حقبة مقدارها إحدى عشرة سنة كانت مملوءة بالحروب والفتن بسبب النزاع الخلاف القائم بين أميرين من أمراء آل سعود هما الإمام عبد الله بن فيصل وأخوه الأمير سعود بن فيصل، وقد وقف الشيخ رحمه الله في هذه الحروب والفتن العمياء التي عصفت بنجد في ذلك الزمن موافق خالدة، تشهد له بالزعامة والإخلاص والنصح لله ولرسوله وعباده المؤمنين وتشهد له أيضا بالوطنية الصادقة والغيرة المتناهية على حرمات الإسلام والمسلمين والوقوف دون استباحة أموالهم وانتهاك أعراضهم في تلك الحروب التي اندلعت نيرانها بين ذينك الأميرين المذكورين ومواقفه هذه تمضمنتها رسائله السياسية التي طبعت مع غالب رسائله بمطابع المنار بمصر ومطبعة أم القرى "1" بمكة ضمن الرسائل النجدية فمن أراد الوقوف عليها فلير أجعها في محلها من الرسائل والمسائل النجدية.
وحسبنا أن نورد منها هذه الرسالة وهي الرسالة الحادية عشرة من رسائله الواقعة في صحيفة 69 من الجزء الثاني من الرسائل والمسائل النجدية التي طبعت بمطابع المنار بمصر وهي تعطينا صورة واضحة عن بعض مواقفه في تلك الحروب والفتن قال رحمه الله تعالى:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلي الأخوين المكرمين زيد بن محمد وصالح بن محمد الشثري سلمهما الله تعالى.. السلام عليكم ورحمة الله وبركاته وبعد، فأحمد إليكما الله الذي لا إله إلا هو على نعمه والخط وصل أوصلكما الله إلي ما يرضيه وما ذكرتماه كان معلوما وموجب تحريره ما بلغني عنكما بعد قدوم
__________
1 وطبعت أخيرا على نفقة صاحب الجلالة أمام المسلمين فيصل بن عبد العزيز بن عبد الرحمن آل سعود باسم الدرر السنية والأجوبة النجدية في بيروت بواسطة دار الإفتاء وهي توزع مجانا على أهل العلم والمعرفة والأدب.

(1/81)

عبد الله1 وغزوه من أهل الفرع2 وما جرى لديكم من الخوض في أمرنا والمراء الغيبة وأن كان قد بلغني أولا كثير من ذلك ولكن بلغني مع ما ذكر تفاصيل ما ظننتها.
فأما ما صدر في حقي من الغيبة والقدح والاعتراض والمسبة نسبتي إلي الهوى والهوى والعصبية فتلك أعراض انتهكت في ذات الله أعدها لديه جل وعلا ليوم فقري وفاقتي وليس الكلام فيها وإنما القصد بيان ما أشكل على الخواص والمنتسبين من طريقتي في هذه الفتنة لعمياء الصماء فأول ذلك مفارقة سعود3 لجماعة المسلمين من خروجه على أخيه4 وقد صدر منا الرد عليه وتسفيه رأيه ونصيحة ولد5 عايض وأمثاله من الرؤساء عن متابعة والإصغاء إليه وصرته وذكرناه ما ورد من الآيات القرآنية ولآثار النبوية بتحريم ما فعل والتغليظ على من نصره ولم نزل على ذلك إلي أن حصلت وقعة جودة6 فثل عرش الولاية وانتثر نظامها وحبس محمد7 بن فيصل وخرج الإمام عبد الله شاردا وفارقه أقاربه
__________
1 هو الإمام عبد الله بن فيصل بن تركي.
2 المراد بالفرع قري تقع جنوب الرياض منها الحوطة والحريق ونعام والحلوة والقويع والعطيان والصدر وهناك بعرب المدينة المدينة المنورة موضع من ديار حرس يسمى الفرع وهذا مما اتفق لفظا واختلف صقعا كما يقولون.
3هو سعود بن فيصل.
4 يعني بقوله أخيه عبد الله بن فيصل أخا سعود بن فيصل.
5 ولد عايض هو محمد بن عايض بن مرعي حاكم عسير في ذلك الوقت وقبل آل سعود.
6. جودة ماء يسمى بهذا الاسم يقع شمال الأحساء حصلت فيه مقتلة عظيمة بين سعود بن فيصل وأخيه محمد بن فيصل وفي هذا العهد الزاهر صارت جودة قرية يسكنها العجمان.
7 وكان محمد بن فيصل يقود حملة من المقاتلة بعثها معه أحوه عبد الله بن فيصل لقتال أخيه سعود بن فيصل فحصلت الهزيمة على محمد بن فيصل وأسره أخوه سعود بن فيصل وأرسله إلى سجن القطيف وذلك في عاشر رمضان سنة 187هـ وبعد هذه الوقعة المشؤومة استنصر عبد الله بن فيصل بالدولة العثمانية فأرسل إلى مدحت باشا يطلب العون منه على أخيه سعود فكان عبد الله كما قيل:
والمستجير بعمرو عند كربته ... كالمستجير من الرمضاء بالنار

(1/82)

وأنصاره وعند وداعه أوصيته بالاعتصام الله وطلب النصر منه وحده وعدم الركون إلي الدولة الخاسرة1 ثم قدم علينا سعود بمن معه من العجمان والدواسر وأهل الفرع وأهل الحريق وأهل الأفلاج وأهل الوادي2 ونحن في قلة وضعف وليس في بلدنا3 من يبلغ الأربعين مقاتلا وخرجت إليه وبدلت جهدي ودافعت عن المسلمين ما استطعت خشية استباحته البلدية، ومعه من الأشرار وفجار القرى من يحثه على ذلك ويتفوه بتكفير بعض رؤساء بلدتنا وبعض الأعراب يطلقه بانتسابهم إلي عبد الله 4 ابن فيصل.
فوقى الله شرإ تلك الفتنة ولطف بنا ودخلها بعد صلح وعقد وما جرى من المظالم والنكث شيء دون ما كنا نتوقعه، وليس الكلام بصدده وإنما الكلام في بيان ما نراه ونعتقده وصارت له ولاية بالغلبة والقهر تنفذ بها أحكامه وتجب طاعته في المعروف كما عليه كافة أهل العلم على تقادم الإعصار ومر الدهور وما قيل من تكفيره لم يثبت لدي فسرت على آثار أهل العلم واقتديت بهم في الطاعة في المعروف وترك الفتنة وما توجب من الفساد على الدين والدنيا والله يعلم أني بار راشد في ذلك ومن أشكل عليه شيء من ذلك فليراجع كتب الإجماع كمصنف ابن حزم ومصنف ابن هبيرة وما ذكره الحنابلة وغيرهم وما ظننت أن هذا يخفي على من له أدني تحصيل وممارسة وقد قيل: سلطان ظلوم خير من فتية تدوم.
__________
1 الدولة الخاسرة يعني بها الدولة العثمانية.
2يعني بهم أهل وادي الدواسر.
3 وليس في بلدنا يعني في بلدة الرياض.
4 لان عبد الله بن فيصل استنصر بالدولة العثمانية فاستغل أعداؤه الموالون لأخيه سعود هذه الغلطة والزلة فكفروه بها وكفوا أنصاره على سبيل التسلسل والتبعية وذلك كله أعراض سياسية حربية فا الإمام عبد الله ابن الإمام فيصل معروف تمسكه بشرائع الدين والإسلام ومعروف يغضه وكراهيته لأعداء الإسلام وقد جوز له هذه الاستعانة وافتاه بها رجل من علماء وقته رد عليه العلامة الشيخ عبد اللطيف في عدة رسائل.

(1/83)

وأما الإمام عبد الله ابن فيصل فقد نصحت له كما تقدم أشد النصح وبعد مجيئه لما اخرج شيعة عبد الله سعودا وقدم من الأحساء ذاكرته في النصيحة وتذكيره بآيات الله وحقه وإيثار مرضاته والتباعد عن أعدائه وأعداء دينه أهل التعطيل والشرك والكفر البواح واظهر1 التوبة والندم، واضمحل أمر سعود وصار مع شرذمة من البادية حول آل مرة والعجمان وصار لعبد الله غلبة ثبتت بها ولايته على ما قرره الحنابلة وغيرهم، كما تقدم أن عليه عمل الناس من إعصار متطاولة ثم ابتلينا بسعود2 وقدم علينا مرة ثانية وجرى ما بلغكم من الهزيمة3 على عبد الله وجنده ومر بالبلدة منهزما لا يلوي على أحد وخشيت من البادية وعجلت إلي سعود كتابا في طلب الأمان لأهل البلدة وكف البادية عنهم وباشرت بنفسي مدافعة الإعراب مع شرذمة قليلة من أهل البلد ابتغاء ثواب الله ومرضاته.
فدخل سعود البلد وتوجه عبد الله إلي الشمال وصارت الغلبة لسعود والحكم يدور مع علته، وأما بعد وفاة سعود 4 فقدم الغزاة ومن معهم من الأعراب العتاة والحضر الطغاة فخشينا الإخلاف وسفك الدماء وقطيعة الأرحام بين حمولة آل مقرن 5 مع غيبة عبد الله 6 وتعذرت مبايعته بل ومكاتبته ومن
__________
1 واظهر التوبة والندم يعني على ما صدر من استجلابه الدولة العثمان وستنصاره بها على أخيه سعود
2 يعني به سعود بن فيصل.
3 يشير إلي ما حصل على عبد الله فيصل الهزيمة في وقعة الجزعة مكان يقع بالقرب من مدينة الرياض جنوبا وقد هزم سعود أخاه عبد الله فتقهقر عبد الله ودخل بلدة الرياض منهزما ثم غادرها هاربا إلي جهة الكويت وقصد بادية قحطان المقيمة على الصبيحية وأقام عندهم فدخل سعود الفيصل بلدة الرياض تعدما عجل له الشيخ عبد اللطيف كتابا بطلب قيه الإمام لأهل بلدة الرياض.
4 هو سعود بن فيصل بن توفي ثامن ذي عشر من الحجة سنة 1291 هـ
5 آل مقرن هم آل سعود وإنما نسبهم الشيخ إلي جدهم مقرن والد جدهم محمد وهو مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي العنزي.
6 هو عبد الله بن فيصل.

(1/84)

ذكره يخشى على نفسه وما له أفيحسن أن يترك المسلمون وضعفاؤهم سبيا للأعراب والفجار وقد تحدثوا بنهب الرياض قبل البيعة وقد رامها غير عبد الرحمن1ولا يمكن مما نعتهم ومراجعتهم ومن توهم أني وأمثالي أستطيع دفع ذلك مع ضعفي وعدم سلطاني وناصري فهو من أسفه الناس وأضعفهم عقلا وتصورا ومن عرف قواعد الدين وأصول الفقه وما يطلب من تحصيل المصالح ودفع المفاسد لم يشكل عليه شيء من هذا، وليس الخطاب مع الجهلة والغوغاء إنما الخطاب معكم معشر القضاة والمفاتي المتصدين لإفادة الناس وحماية الشريعة المحمدية، وبهذا ثبتت بيعته وانعقدت وصار من ينتظر غائبا لا تصلح به المصالح فيه شبه ممن يقول بوجوب طاعة المنتظر وأنه لا إمامة إلا به ثم أن حمولة 2 آل سعود صارت بينهم شحناء وعدواة، والكل يرى له الألوية بالولاية وصرنا نتوقع كل يوم فتنة وكل ساعة محنة فلطف الله بنا وخرج بن جلوي 3 من البلدة وقتل ابن صنيتان 4 وصار لي إقدام على محاولة عبد الرحمن 5 في الصلح وترك الولاية لأخيه عبد الله فلم آل جهدي في تحصيل ذلك والمشورة عليه مع أني قد أكثرت في ذلك حين ولايته ولم أزل أكرر عليه في ذلك يوما فيوما حتى يسر الله قبل قدوم عبد الله 6 بنحو أربعة أيام أنه وافق على تقديم عبد الله وعزل نفسه ورأى الحق له وانه أولى منه لكبر سنه وقدم إمامته فلما
__________
1 هو الإمام عبد الرحمن بن فيصل وقد بايعه الشيخ عبد اللطيف بالإمامة لعدم حضور عبد الله بن فيصل وبعده عن البلد وذلك بعد وفاة أخيه سعود بن فيصل.
2 الحمولة بلغة أهل نجد الاصطلاحية هي العشيرة.هو الإمام عبد الرحمن بن فيصل وقد بايعه الشيخ عبد اللطيف بالإمامة لعدم حضور عبد الله بن فيصل وبعده عن البلد وذلك بعد وفاة أخيه سعود بن فيصل.
3 وسعود بن جلوي بن تركي بن عبد الله بن محمد بن سعود له اليوم حفيد اسمه فهد بن مشاري بن سعود بن جلوي.
4 هو فهد بن عبد الله بن إبراهيم بن عبد الله بن محمد بن سعود وصنيتان لقب غلب والده عبد الله والدي قتل ابن صنيتان هو محمد بن سعود بن فيصل وقد أنقرض آل صنيتان ولم لهم عقب.
5 هو الإمام عبد الرحمن بن فيصل والد الملك عبد العزيز وسبق أن ذكرنا أن الشيخ عبد اللطيف أعطاه البيعة لعدم حضور أخيه الأكبر عبد الله ثم سعى إليه في التنازل لا حيه.
6هو الإمام عبد الله بن فيصل.

(1/85)

نزل الإمام عبد الله بساحتنا اجتهدت إلي أن محمد بن فيصل يظهر إلي أخيه ويأتي بأمان لعبد الرحمن1 وذويه وأهل البلد وسعيت في فتح الباب اجتهدت في ذلك ومع ذلك كله لما خرجت للسلام عليه فإذا أهل الفرع وجهلة البوادي ومن معهم من المنافقين يستأذنونه في نهب نخيلنا وأموالنا ورأيت معه بعض التغير والعبوس ومن عامل الله ما فقد شيئا ومن ضيع الله ما وجد شيئا ولكنه بعد ذلك أظهر الكرامة ولين الجانب وزعم أن الناس قالوا ونقلوا وبئس مطية الرجل زعموا وتحقق عندي دعواه التوبة وأظهر2 لدي الاستغفار والندم وبايعته على كتاب الله وسنة رسوله، هذا مختصر الفضية ولولا أنكم من طلبة العلم والممارسين الذين يكتفون بالإشارة وأصول المسائل لكتبت رسالة مبسوطة ونقلت من نصوص أهل العلم وإجماعهم ما يكشف الغمة ويزيل اللبسة ومن بقي عليه إشكال فلير شدنا رحمة الله ولو أنكم أرسلتم بما عندكم مما يقرر هذا أو يخالفه وصارت المذاكرة لا نكشف الأمر من أول وهلة ولكنكم صممتم على رأيكم وترك النصيحة من كان عنده علم واغتر الجاهل ولم يعرف ما يدين الله به في هذه القضية وتكلم تغير علم ووقع اللبس والخلط والمراء والاعتداء في دماء المسلمين وأموالهم وأعراضهم هذا بسبب سكوت الفقيه وعدم البحث واستغناء الجاهل بجهله واستقلاله بنفسه.
__________
1 هو الإمام عبد الرحمن بن فيصل وقد سعى الشيخ عبد اللطيف في أخذ الأمان له من أخيه عبد الله.
2 وقول: وأظهر الاستغفار والندم، يريد الإمام عبد الله بن فيصل وسبب استغفاره وندمه وتوبته أنه استعان بالدولة العثمانية على قتال أخيه سعود ابن فيصل وهذا لا يجوز لأنه حرام في الشرع الاستعانة بالمشرك على قتال المسلم ومعلوم أن الدولة العثمانية كانت وثنية تدين بالشرك والبدع وتحميها تقاتل من وحد الله ودعا إلي أفراده بالعبادة. كما جرى لأهل هذه الدعوة السلفية معهم من الوقائع والحروب وما نقم العثمانيون من أهل هذه الدعوة السلفية إلا أنهم آمنوا بالله ورسوله ودعوا إلي أفراد الله جل بالعبادة ودعوا إلي طاعة رسوله صلى الله عليه وسلم فيما أمر واجتناب ما نهى عنه وزجر، وأن لا يعبد الله سبحانه وتعالى إلا بما شرع لا بالأهواء والبدع {َمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .

(1/86)

وبالجملة فهذا الذي نعتقده وندين الله به، والمسترشد يذاكر ويبحث والظالم والمعتدي حسابه على الله الذي عنده تنكشف السرائر وتظهر مخبآت الصدور والضمائر يوم يتعثر ما في القبور ويحصل ما في الصدور، وأما ما ذكرتم من التنصل والبراءة مما بسب في حقي إليكم فالأمر سهل والجرح جبار ولا حرج ولا عار وأوصيكم بالصدق مع الله واستدراك ما فرطتم فيه من عدم الغلظة على المنافقين الذين الدين فتحوا للشر كل باب وركن إليهم كل منافق كذاب وتأملا قول لله تعالى بعد نهيه عن موالاة الكافرين: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} والسلام عليكم ورحمة الله وبركاته آخر هذه الرسالة السياسية.
وله قصيدتان صور فيهما تلك الفتن الهوجاء والحروب الطاحنة أروع تصوير.
إحداهما نونية ومطلعها:
دع عنك ذكر منازل ومغاني ... وبدور أنس قد بدت وغواني
والأخرى رائية جواب لأبيات وردت عليه من عبد من الرحمن بن عبد الله بن طوق نزيل الأحساء. ونحن نورد قصيدة ابن طوق ونورد جواب الشيخ عبد اللطيف عليها ليعرف القارئ مدى هذه النعمة العظيمة التي نعيشها في هذا العهد الزاهي نعمة جمع الكلمة ووحدة الصف والأمن الشامل والرخاء والاستقرار فيزداد شكرا لله سبحانه على هذه النعم العديدة التي ننعم بها في ظل إمام المسلمين جلالة الملك فيصل بن عبد العزيز آل سعود:
قال ابن طوق:
رسائل شوق دائم متواتر ... إلي فرع شمس الدين بدر المنابر
سلالة مجد من كرام عشائر ... يعيد بديعا من كنوز المحابر

(1/87)

مدارس وحي شرفت بأكابر ... على ملة بيضاء تبدو لسائر
سقى عهدكم عهد الشريعة والتقى ... وتعظيم دين الله أزكى الشعائر
فيا راكبا بلغ سلامي وتحفة ... تعزيه فيما قد مضى في العشائر
وأعظم من ذا يا خليلي كتائب ... تهدم من ربع الهدى كل عامر
ويبدو بها التعطيل والكفر والزنا ... ويعلو من التأذين صوت المزامر
فقد سامنا الأعداء في كل خطة ... واصل نم الإسلام سوم المقامر
أناخ لدنيا للضلالة شيعة ... أبا حوا حمى التوحيد من كل فاجر
وقابلهم بالسهل والرحب عصبة ... على أمة التوحيد أخبث ثائر
يقولون لكنا رضينا تقية ... تعود على أموالنا والذخائر
فضحك ولهو واهتزاز وفرحة ... وألوان مأكول ونشوة ساكر
مجالس كفر لا يعاد مريضها ... يراح إليها في المسا والبواكر
ويرمون أهل الحق بالزيغ ويحهم ... أما رهبوا سيفا لسطوة قاهر
وأما رباع العلم فهي دوارس ... تحن إلي أربابها والمذاكر
مصاب يكاد المستجير فتية ... ينادي بأعلى الصوت هل من مثابر
فجد لي برد منك تبرد لوعتي ... ويحدى به في كل رجب وسامر
وتنصر خلا في هواك مباعدا ... ولولاك لم تبعث به أم عامر
فأكثر وأقلل ما لها الدهر صاحب ... سواك فقابل بالمنى والبشائر
فأجابه الشيخ عبد اللطيف بهذه ... الأبيات التالية التي استهلها بالحنين
إلي أيام الإمام فيصل ابن الإمام تركي ... حيث الاستقرار والهدوء والطمأنينة
ثم ذكر ما حصل بعد عهد الإمام فيصل من الحروب الطاحنة والفوضى الضاربة بسبب النزاع والاختلاف وذهاب الوحدة وتفرق الكلمة. فقال:
رسائل إخوان الصفا والعشائر ... أتتك فقابل بالمى والبشائر
تذكرنا أيام وصل تقادمت ... وعهدا مضى للطيبين الأطاهر
ليالي كانت للسعود مطالعا ... وطائرها في الدهر أيمن طائر

(1/88)

وكان بها ربع المسرة آهلا ... تمتع في روض من العلم زاهر
وفيها الهداة العارفون بربهم ... ذوو العلم والتحقيق أهل البصائر
محابرهم تعلو بها سنة ... مطهرة انعم بها من محابر
مناقبهم في كل مصر شهير ... رسائلهم يغدو يها كل ماهر
وفيهم من الطلاب للعلم عصبة ... إذا قيل من للشكلات البوادر
وفيها الحماة الناصرون لربهم ... معاقلهم شهب القنا والخناجر
وهندية قد أحسن القين صقلها ... مجربة يوم الوغى والتشاجر
ورومية خضراء قد ضم جوفها ... من الجمر ما يفري صميم الضمائر
وكانت بهم تلك الديار منيعة ... محصنة من كل خصم مغامر
غدت بهمو تلك الفتون وشتتوا ... فلست ترى إلا رسوما لزائر
وحل بهم ما حل بالناس قبلهم ... أكابر عرب أو ملوك الأكاسر
وبدلت منهم أوجها لا تسرني ... قبائل يام شعوب الدواسر
يذكرنيهم كل وقت وساعة ... عصائب هلكى من وليد وكابر
وأرملة تبكو بشجو حنينها ... لها رنة بين الربى والمحاجر
وهذا زمان الصبر من لك بالتي ... تفوز بها يوم اختلاف المصادر
ودارت على الإسلام أكبر فتنة ... وسلت سيوف البغي من كل غادر
وذلت رقاب من رجال أعزة ... وكانوا على الإسلام أهل تناصر
وأضحى بنو الإسلام في كل مأزق ... تزور همو غرثى السباع الضوامر
وهتك ستر للحرائر جهرة ... بأيدي غواة من بواد وحاضر
وجاءوا من الفحشاء ما لا يعده ... لبيب ولا يحصيه نظم لشاعر
وبات الأيامى في الشتاء سواغبا ... يبكين أزواجا وخير العشائر
وجاءت غواش يشهد النص أنها ... بما كسبت أيدي الغواة الغوادر
وجر زعيم القوم للحرب دولة ... على ملة الإسلام فعل المكابر

(1/89)

ووازرة في رأيه كل جاهل ... يروح ويغدو آثما غير شاكر
وآخر يبتاع الضلالة بالهدى ... ويختال في ثوب من الكبر وافر
وثالثهم لا يعبأ الدهر بالتي ... تبيد من الإسلام غزم المذاكر
ولكنه يهوى ويعمل للهوى ... ويصبح في بحر من الريب غامر
وقد جاءهم فيما مضى خير ناصح ... إمام هدى يبني رقيع المفاخر
وينقذهم من قعر ظلما مضلة ... لسالكها حر اللظى والمساعر
ويخبرهم أن السلامة في التي ... عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى ... أكابرهم كنز اللهى والذخائر
سعوا جهدهم في هدم ما قد بنى لهم ... مشائخهم واستنصحوا كل داعر
ساروا لأهل الشرك واستسلموا لهم ... وجاءوا بهم مع الهدى كل عامر
ومذ أرسلوها أرسلوها ذميمة ... بهدم من ربع الهدى كل عامر
وباءوا من الخسران بالصفقة التي ... يبوء بها في دهره كل خاسر
وصار لأهل الرفض والشرك صولة ... وقام بهم سوق الردى والمناكر
وشتت شمل الدين وانبت حبله ... وصار مضاعا بين شر العساكر1
وأذن بالناقوس والطبل أهلها ... ولم يرض بالتوحيد حزب الزامر
__________
1 يريد بذلك عساكر الدولة العثمانية الذين جاءوا مع قائد هم مدحت باشا وتغلبوا على مقاطعة الأحساء وقد شاء الله الذي لا مرد لمشيئته ولا غالب لإرادته أن يكون لعساكر الدولة العثمانية معاودات إلي الممالك السعودية مرة بعد مرة ولكن الله يقيض لهم في كل مرة من ولاة هذه الدعوة السلفية ملوك آل سعودية الأشاوس من يرجعهم على أعقابهم خائبين ويخرجهم كل مرة منها صاغرين ففي المرة الأولي قيض الله لهم البطل العظيم الإمام تركي بن عبد الله بن محمد بن سعود وأخرجهم من نجد قسرا سنة 1240 هـ وفي المرة الثانية قيض الله لهم صقر الجريرة الغلاب الملك الراحل عبد العزيز بن عبد الرحمن فقاتلهم على البكيرية سنة 1322 هـ قتال الأبطال حتى فرق جمعهم ومزق شملهم وتفرقوا شذر مذر وهلك بقيتهم في القفار ولم يرجع منهم إلي بغداد عين تطرف ثم سار إليهم بعد ذلك في الأحساء سنة1331 هـ فأخرجهم منها قسرا نسأل الله أن يديم للإسلام حماة وولاة هذه الدعوة السلفية ملوك آل سعود وأن يديم عز أمام المسلمين جلالة الملك فيصل آل سعود ويطيل عمره انه سميع مجيب.

(1/90)

وأصبح أهل الحق بين معاقب ... وبين طريد في القبائل نافر
فقل للغوى المستجير بضلهم ... ستحشر يوم الدين بين الأصاغر
ويكشف المرتاب أي بضاعة ... أضاع وهل ينجو مجير أم عامر
ويعلم يوم الجميع أي جناية ... جناها وما يلقاه نم مكر ماكر
فيا أمة ضلت سبيل نبيها ... وآثاره يوم اقتحام الكبائر
يعز بكم دين الصليب وآله ... وأنتم بهم ما بين راض وآمر
وتهجر آيات الهدى ومصاحف ... ويحكم بالقانون وسط الدساكر
هوت بكم نحو الجحيم هوادة ... ولذات عيش ناعم غير شاكر
سيبدو لكم من مالك الملك غير ما ... تظنون أن لاقي مزير المقابر
يقول لكم ماذا فعلتم بأمة ... على ناهج مثل النجوم الزواهر
سللتم سيوف البغي فيهم ... مساجدهم من كل داع وذاكر
وواليتمو أهل الجحيم سفاهة ... وكنتم بدين الله أول كافر
نسيتم لنا عهدا أتاكم رسولنا ... به صارخا فوق الذرى والمنابر
فسل ساكن الأحساء هل أنت مؤمن ... بهذا وما يحوي صحيح الدفاتر
وهل نافع لمجرمين اعتذارهم ... إذا دار يوم الجمع سوء الدوائر
فقال الشقي المفتري كنت كارها ... ضعيفا مضاعا بين تلك العساكر
أماني نلقاها لكل متبر ... حقيقتها نبذ الهدى والشعائر
تعود سابا بعد ما كان لامعا ... لكل جهول في المهامه حائر
فان شئت أن تحضي بكل فضيلة ... وتظهر في ثوب من المجد باهر
وتدنو نم الجبار جل جلاله ... إلي غاية فوق العلى والمظاهر
فهاجر إلي رب البرية طالبا ... رضاه وراغم بالهدى كل جائر
وجانب سبيل العادلين بربهم ... ذوي الشرك والتعطيل مع كل غادر
وبادر إلي رفع الشكاية ضارعا ... إلي كاشف البلوى عليم السرائر
ولا تيأسن من صنع ربك انه ... مجيب وان الله أقرب ناصر

(1/91)

ألم تر أن الله يسدي بلطفه ... ويعقب بعد العسر يسرا لصابر
وان الديار الهامدات يمدها ... وبوبل من الوسمي هام وما طر
فتصبح في رغد من العيش ناعم ... وتهتز في ثوب من الحسن فاخر
آخر هذه المنظومة التي صورت لنا تلك الفتن والحروب تصويرا رائعا فرحم الله ناظمها العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن حسن بن ابن شيخ الإسلام محمد بن عبد الوهاب.
حيث عاش بعد وفاة الإمام فيصل ابن تركي عام 1282 هـ حقبة مقدارها إحدى عشرة سنة مملوءة بالفتن والحروب إلي توفي في الرابع عشر من شهر القعدة سنة 1293 هـ ألف ومائتين وثلاث وتسعين من الهجرة عن ثمانية وستين1 عام قضى معظمها في تحصيل العلم ونشره، ثم في الكفاح الدائب والنضال المتواصل عن عقيدة الإسلام والدين والذود عن حياض المسلمين وحرماتهم والوقوف دون استباحة أموالهم وانتهاك أعراضهم في تلك الفتن2 العمياء التي حصلت في هذه الجزيرة أثر وفاة الإمام فيصل ابن الإمام تركي _ رحمة الله _ وقد رثاه الشيخ سليمان بن سحمان والشيخ عبد الرحمن بن عبد الله بن طوق من علماء الأحساء ورثاه غير هما خلق كثير.
__________
1 هذه الثمانية والستون عاما التي عاشها الشيخ عبد اللطيف، منها ثمان سنوات في الدرعية واحدى وثلاثون سنة بمصر وتسع وعشرون سنة قضاها في الرياض بنجد آخرها حروب وفتن.
2 ظلت هذه الفتن التي حصلت بعد وفاة الإمام فيصل ابن الإمام تركي سنة 1282 هـ تعصف بهذه الجزيرة وأصبحت هذه الجزيرة مرتعا للفوضى وسفك الدماء ومسرحا للخلافات القبلية والحروب الأهلية إلي أن شاء الله لها الخير بظهور الملك الراحل عبد العزيز بن عبد الرحمن بن الإمام فيصل آل سعود واستيلائه على مدينة الرياض سنة 1319 هـ، فوجد بعد جهاد طويل وكفاح عظيم أجزاء هذه الجزيرة وكون منها هذه المملكة العظيمة المترامية الأطراف التي تنعم اليوم في ظل خلفه الرائد العظيم إمام المسلمين الملك فيصل بن عبد العزيز آل سعود بنعمة الأمن والدين والخاء والازدهار الاستقرار والتقدم العظيم الشامل لجميع النواحي والميادين أيد الله ملكه وأطال عمره وأدام عزه انه سميع مجيب.

(1/92)

وخلف ثمانية أبناء هم: أحمد والشيخ العلامة عبد الله، وعبد العزيز، والشيخ إبراهيم، والشيخ محمد، والشيخ عمر، وصالح، والشيخ عبد الرحمن.
فأما أحمد فإنه ولد بمصر ولما أراد والده الشيخ عبد اللطيف الخروج من مصر إلي نجد سنة 1264 هـ أبي أحمد الخروج معه وبقي بمصر إلي أن توفي بها ولا يعرف له ذرية بها، وقد أورد اسمه مختصر تاريخ عثمان بن سند النجدي البصري تاريخ مطالع السعود.
وأما السبعة الباقون فإنهم ولدوا للشيخ عبد اللطيف1 بمدينة الرياض ونشأوا بها وتعلموا العلم بها وتوفوا بها _ رحمه الله _، وقد خلف كل واحد من هؤلاء الأبناء السبعة المذكورين ذرية كثيرة موجودين بمدينة الرياض يعرفون عند انفرادهم بآل عبد اللطيف نسبة إلي جدهم المترجم الشيخ عبد اللطيف وأشهرهم علامة نجد في حياته الشيخ محمد بن إبراهيم مفتي الديار السعودية ورئيس قضاتها قبل وفاته _ رحمه الله _ المترجم الشيخ عبد اللطيف2 ابن الشيخ عبد
__________
1 سوى أكبرهم العلامة الشيخ عبد الله فانه ولد ب الأحساء كما سنذكره في ترجمته أن شاء الله تعالى.
2 برجم للعلامة الشيخ عبد اللطيف الشيخ إبراهيم بن صالح في كتابه عقد الدرر ترجمة وافية وترجم له خير الدين الزركلي في الجزء الرابع من كتابه الإعلام، وورد له ذكر في جميع كتب السياح الذين جاءوا مدينة الرياض متنكرين في زمن الإمام فيصل ابن الإمام تركي وابنه الإمام عبد الله مثل بلجريف الرحالة وغيره.
وبلغني أن للعلامة المترجم الشيخ عبد اللطيف ترجمة مقررة على طلاب المعاهد والكليات المربوطة بسماحة الشيخ محمد بن الشيخ إبراهيم رحمه الله ولم يقدر لي الوقوف والاطلاع على هذه الترجمة المذكورة فرحم الله الشيخ عبد اللطيف فحياته متعددة الجوانب وحافلة بجلائل الأعمال تحتاج إلي كتاب قائم بنفسه.

(1/93)

الرحمن، فمثل هذه الترجمة الموجزة لا تفي بجميع مآثره لأن حياته حافلة بجلائل الأعمال ومتعددة النواحي والجوانب تحتاج إلي مؤلف ضخم قائم بنفسه يتحدث عنها بتبسيط وإسهاب.
غفر الله له وأسكنه فسيح جنته وبارك في خلفه وأحفاده انه سميع مجيب، وصلى الله على محمد وآله وسلم.

(1/94)


الشيخ إسحاق، الشيخ عبد العزيز بن محمد، الشيخ إبراهيم بن الشيخ عبد اللطيف، الشيخ حسين ابن الشيخ حسن آل الشيخ - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ إسحاق
هو الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب، ولد بمدينة الرياض سنة 1276هـ ونشأ بها وأخذ العلم عن أخيه العلامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن، وعن ابن أخيه الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن والشيخ عبد الله بن حسين المخضوب والشيخ محمد بن محمود ورحل إلي مصر وجاور بمكة.
ورحل إلي الهند سنة 1309هـ وأحذ عن الشيخ حسين وغيره من علماء الهند، وأخذ عنه العلم فالح بن صغير والشيخ عبد الله السياري والشيخ عبد العزيز بن عبد الله بن عبد الوهاب الشمري والشيخ سالم الحناكي وله رد على المدعو أمين بن حنش وله الجوابات السمعية في الرد على الأسئلة الوافية بوفي في التاسع والعشرين من شهر رجب سنة 1319هـ بمدينة الرياض وخلف ابنين هما الشيخ عبد الرحمن عبد الرحمن1 ومحمد وقد توفي محمد بعده بسنوات ـ رحمهم الله_ وغفر لهم.
__________
1 عبد الرحمن ابن المترجم الشيخ إسحاق من المعمرين حيث يبلغ الآن واحدا وتسعين عاما حيث ولد سنة 1300هـ وله أبناء وأحفاد.

(1/95)

الشيخ عبد العزيز بن محمد
هو الشيخ عبد العزيز بن محمد ابن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب. ولد. بمدينة الرياض ونشأ بها وقرأ القرآن ثم شرع في قراءة العلم على الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعلى ابنه الشيخ عبد اللطيف.
تولى القضاء في إقليم سدير بنجد لمحمد بن عبد الله بن رشيد أيام تغلبه على نجد ثم نقله إلي قضاء مدينة الرياض.
توفي عام 1319هـ وقد أنجب ستة أبناء وهم: عبد الله1 بن عبد العزيز وعلي2 بن عبد العزيز وإبراهيم3 بن عبد العزيز، ومحمد4 بن عبد العزيز، وصالح بن عبد العزيز، وعبد الرحمن5 بن عبد العزيز.
وله اليوم أحفاد يعرفون مع أحفاد أخيه عبد الرحمن بن محمد ابن الشيخ علي بآل محمد نسبة إلي والد المترجم محمد ابن الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب، _ رحم الله الجميع وغفر لهم _.
__________
1 عبد الله بن عبد العزيز هو الجد الأدنى لعبد الرحمن بن سليمان بن عبد الله وزير الزراعة سابقا ومدير بنك الرياض حاضرا.
2 علي بن عبد الله هو والد كل من عبد الرحمن بن علي وسليمان علي، وعبد الله بن علي المتوفي.
3 إبراهيم بن عبد العزيز هو والد كل من عبد الله بن إبراهيم بن عبد العزيز ومحمد بن إبراهيم بن عبد العزيز وعبد العزيز بن إبراهيم بن عبد العزيز.
4 محمد هو والد صالح بن محمد المتوفي قريبا في 23 صفر سنة 1389هـ.
5 عبد الرحمن بن عبد العزيز هو رئيس هيئة الطائف في الوقت الحاضر وله عدة أبناء لا يحضر ني عددهم.

(1/96)

الشيخ إبراهيم بن الشيخ عبد اللطيف
هو العالم الذكي الورع التقي الشيخ إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد بمدينة الرياض سنة 1280 هـ ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب ثم شرع في قراءة العلم على أخيه الشيخ عبد الله ابن الشيخ عبد اللطيف, والشيخ حمد بن فارس، والشيخ محمد بن محمود.
ثم ولي قضاء مدينة الرياض في أول عهد الملك عبد العزيز بن عبد بن الرحمن بن فيصل آل سعود سنة 1321 هـ واستمر فيه طيلة حياته _ رحمه الله _ وكان إلي جانب قيامه بالقضاء يجلس للتعليم فأخذ عنه العلم عدد غير قليل نذكر منهم في هذه الترجمة الموجزة من بأتي:
تلامذته:
1- الشيخ إبراهيم بن حسين.
2- الشيخ عبد الرحمن بن داود قاضي الخرمة في حياة خالد بن لؤي.
3- الشيخ عبد الله بن حمد الدوسري.
4- الشيخ إبراهيم بن حسين بن فرج.
5- الشيخ سعد بن سعود بن مفلح.

(1/97)

6- الشيخ عبد الرحمن بن سالم من أهل منفوحة.
وغير هؤلاء.
مؤلفاته:
له رسائل وفتاوى وأجوبة على أسئلة علمية طبعت مفرقة في مجاميع الرسائل والمسائل النجدية.
وله منظومة رد بها على أحد المعارضين 1 تبلغ أبياتها أربعة وتسعين بيتا ومطلعها:
الحمد لله حمدا استزيد به ... فضل الإله وأرجو منه رضوانا
وأستعين به في رد خاطئة ... من العراق أتت بغيا وعدوانا
وفاته:
توفي _ رحمه الله _ في الساعة السادسة ليلا من شهر ذي الحجة سنة ألف وثلاثمائة وتسعة وعشرين من الهجرة ووجم الناس لموته وحزنوا عليه حزنا بالغا ورثاه العلماء منهم الشيخ سليمان بن سحمان رثاه بقصيدة مطلعها:
على الحبر بحر العلم شمس الحقائق ... نريق كصوب المد جنات وافق
ورثاه الشيخ عبد الله بن عبد العزيز العنقري بقصيدة مطلعها:
إلي الله نشكو ما دهانا ونفزع ... ونرخي اكفا للدعاء ونرفع
خلف المترجم له الشيخ إبراهيم أربعة أبناءهم: عبد الله2 وسماحة الشيخ محمد والشيخ عبد اللطيف والشيخ عبد الملك وله اليوم أحفاد يعرفون على انفرادهم بآل إبراهيم نسبة إليه _ رحم الله _ الشيخ إبراهيم ابن الشيخ عبد اللطيف فقد كان ورعا تقيا متواضعا عادلا في أحكامه وصلى الله على محمد وآله وسلم.
__________
1 هو أمين بن حنش العراقي.
2 توفي عبد الله وكذلك سماحة الشيخ محمد وكذلك الشيخ عبد اللطيف رحم الله الجميع وغفر لهم وأطال عمر بقيتهم فضيلة الشيخ عبد الملك.
ملحوظة: ترجمنا في هذه الرسالة لسماحة الشيخ محمد ولأخيه الشيخ عبد اللطيف.

(1/98)

الشيخ حسين1 ابن الشيخ حسن آل الشيخ
هو العالم الذكي الشيخ حسين ابن الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد بمدينة الرياض عام 1284 من الهجرة ونشأ في كنف والد الشيخ حسن نشأة دينية علمية: ولما بلغ السادسة من عمره أدخله مدرسة تحفيظ القرآن عند مقرئ يدعى عبد الرحمن بن مفيريج فختم القرآن نظرا ثم حفظه غيبا على والده الشيخ حسن وبعد ذلك شرع في قراءة العلم فقرأ على والده وعلى الشيخ العلامة عبد الله ابن الشيخ عبد اللطيف والشيخ محمد بن محمود والشيخ حمد بن فارس والشيخ عبد الله الخرجي.
مؤلفاته:
ألف مؤلفات منها شرح وضعه على متن الأجرومية وحاشية وضعها على متن ملحة الإعراب وألف مختصرا في الفقه غير أن هذه الآثار والمؤلفات فقدت وكان _ يرحمه الله _ شاعرا طويل النفس في الشعر له قصيدة تبلغ سبعين بيتا رد بها على أمين بن حنش العراقي وقصيدة رائية تبلغ مائتي بيت رد بها على قصيدة يوسف النبهاني أملي علي أخوه العلامة الشيخ عمر ابن الشيخ حسن من
__________
1 قدمنا ترجمة الشيخ حسين ابن الشيخ حسن على ترجمة والده الشيخ حسن وفاء بما التزمناه في المقدمة من كون ترتيب التراجم على أقدمية الوفاة ووفاة الشيخ حسين تقدمت على وفاة والده الشيخ حسن – رحم الله الجميع.

(1/99)

حفظه قطعة منها وهي هذه الأبيات التالية:
لك الحمد حمدا لا أطيق له حصرا ... واتبع حمد الله مني له الشكرا
وأسأله عونا على كل مبطل ... ولا سيما الأعمى الذي أيد الكفرا
وذلك شامي لنبهان ينتمي ... وما كان من أهل النباهة والذكرى
ولكنه قد كان وسنان تائها ... كما ألف المخذول من قبله الشعرا
وأبدى مقالا كان أقوى دلاله ... على فسقه طولا على كفره طورا
تخير حرف الراء عجزا وانه ... يعدون حرف الراء ياذا لهم غيرا
وليس بكفء للجواب وانه ... لأدني الورى طرا وقد أشبه الفأرا
ولكن خوفي من غبي يظننا ... تركناه عجزا أو رضينا يما أخرى
أجبناه ردا كافيا في اختصاره ... ونرجو اله الحق يمنحنا الأجرا
إلي أن قال:
وقولك: وهابية ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا
كذبت لعمر الله ما ضل سعيهم ... ولكنه سعى الذي خالف الأمرا
كمثلك مفتون يرى الشر ضده ... ويحسب فعل الخير من جهله شرا
ومن دان بالتوحيد عندك كافر ... ومن دان بالكفران نال به الأجرا
نزح المترجم له الشيخ حسين إلي عمان1 عام 1325هـ وسكن جزيرة زعاب وأخذ في نشر الدعوة السلفية إلي أن توفي بجزيرة زعاب عام 1329هـ مخلفا أبناء ماتوا بعده وليس له اليوم أبناء ولا أحفاد. وله أسباط 2 هم عبد الله بن فهد بن فيصل بن فرحان آل سعود وأخوه عبد العزيز محمد وله سبط رابع هو عبد الرحمن بن الرحمن بن موسى بن عبد الله بن مرشد _ يرحم الله _ المترجم الشيخ حسين ابن الشيخ حسن فقد كان عالما ذكيا شاعرا بليغا وصلى الله على محمد وآله وسلم.
__________
1 عمان بضم العين وإسكان الميم.
2 الأسباط هم أبناء البنات.

(1/100)


الشيخ عبد الله بن الشيخ عبد اللطيف، الشيخ حسن بن حسين، الشيخ عمر ابن الشيخ عبد اللطيف، الشيخ عبد الرحمن ابن الشيخ عبد اللطيف - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الله بن الشيخ عبد اللطيف
هو الإمام العامل الجليل مفتي الديار النجدية ومحيي الآثار السلفية، علامة نجد وزعيمها الإسلامي في زمنه الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ولد هذا العالم الشهير في مدينة الهفوف بالأحساء سنة ألف ومائتين وخمس وستين ونشأ أول ما نشأ بها عند جده لأمه الشيخ عبد الله 1 بن أحمد الوهيبي وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم أتى به والده العلامة الشيخ عبد اللطيف من الأحساء إلي الرياض وهو في الرابعة عشرة من عمره فمكث عند والده وقرأ عليه في التوحيد والفقه الحديث والتفسير وعلى جده الشيخ عبد الرحمن بن حسن وذلك في آخر ولاية فيصل ابن الإمام تركي بن عبد الله ثم توفي والده الشيخ عبد اللطيف سنة ألف ومائتين وثلاث وتسعين فاستوحش لفقده فسافر إلي الأفلاج وأقام بها ثلاث سنوات قرأ في خلالها على الشيخ حمد بن عتيق ثم عاد إلي وطنه وكان قبل رحلته إلي الأفلاج قد مهر في التوحيد والفقه والحديث والتفسير فنبه قدره واشتهر ذكره بالكرم والعلم ورجاحة العقل فجلس في داره لتدريس العلم وضربت إليه آباط الإبل وتوافد إليه الطلاب من جميع آفاق نجد للأخذ عنه والقراءة عليه فصار يعطف على جميع الوافدين إليه من الطلاب وغيرهم من أهل العلم ويواسيهم ويبالغ في إكرامهم ويحثهم على التمسك بأهداب الإسلام والدين ويحضهم على إخلاص النية وإصلاح العمل
__________
1 من وهبة تميم ومن الأسر التي نزحت من نجد إلي الأحساء ولهم بقية بالأحساء وبقية بنجد.

(1/101)

والقيام بواجب الدعوة ونشر العلم والتوحيد، فوضع الله له القبول في النفوس والقى عليه المهابة والوقار وصار مسموع الكلمة نافذ الأمر عند ولاة الأمور وغيرهم من الخاصة والعامة حتى أن الأمير محمد العبد الله الرشيد لما حاصر1 مدينة الرياض وضيق عليها الخناق سنة 1306هـ خرج إليه مع الأمير محمد ابن الإمام فيصل وجلاله الملك عبد العزيز 2 ابن الإمام عبد الرحمن يفاوضونه في ترك الحرب ورفع الحصار عن الرياض أجابهم إلي ذلك وتخلى عن الحرب ورجع من حيث أتى.
وبعد ذلك استمر الشيخ عبد الله على حالته المذكورة من بث العلم وتعليمه وكان يعتمد في معيشته وكرمه الحاتمي على الله ثم على الحرث من الزراعة والنخل وما يصله به الشيخ قاسم بن محمد ثاني حاكم قطر _ رحمه الله _ وبينما الشيخ مستمر وجاد في تعليم العلم ونشره وبث دعوة التوحيد السلفية عن طريق التدريس والمراسلات والنصائح لأهل نجد فوجيء بإعادة محمد بن عبد الله بن رشيد الكرة على مدينة الرياض ومحاصرتها والاستيلاء عليها نهائيا وعلى جميع بلدان نجد وذلك سنة 1308هـ "ألف وثلاثمائة وثمان من الهجرة" فعند ذلك رغب الأمير محمد بن عبد الله بن الرشيد إلي الشيخ في الشخوص إلي مدينة حائل مقر حكمه للانتفاع به في نشر العلم فلم يسع الشيخ إلا طاعة هذا الأمير المتغلب فسافر إلي حائل يصحبه بعض رجال من حاشية الأمير محمد بن رشيد فوصلها واستقر فيها وأقام بها حولا كاملا معززا محترما وجلس طيلة هذه المدة يدرس العلم فأخذ عنه علم العقائد والتوحيد والحديث والتفسير غالب
__________
1 حاصرها بسبب ثورة الإمام عبد الرحمن ابن الإمام فيصل على أمير الرياض لابن رشيد سالم بن علي بن سبهان.
2 كان عمر جلالة عبد العزيز لا يزيد على ثلاث عشرة سنة وقد أعجب الأمير محمد العبد الله الرشيد ذلك اليوم بفصاحة الملك عبد العزيز وجرأته _ رحمه الله _ الملك عبد العزيز.

(1/102)

علماء حائل ولازموه ملازمة تامة لاسيما علماء لبدة1 وبعد ذلك أنعم عليه الأمير محمد بن عبد الله الرشيد بالهبات وأعاده وطنه مكرما سنة 1309هـ فاستمر في نشر العلم وبث الدعوة وإكرام العاني والوافدين فكانت داره2 الواسعة المعروفة "بحي دخنة بالرياض" عامرة بقراءة كتب الحديث والفقه التوحيد والتفسير فتخرج به أفواج من العلماء شغلوا مناصب القضاء وقاموا بواجب الدعوة إلي الله والإرشاد وتدريس العلم وعندما جاء الملك عبد العزيز بن عبد الرحمن آل سعود مجيئه الأول لفتح الرياض عام الصريف سنة 1318هـ وتحصنت حامية ابن رشيد وعلى رأسهم أميرهم عبد الرحمن بن ضبعان في قصر المصمك المعروف بالرياض دخل معهم الشيخ القصر. ولما فك عبد العزيز الحصار عن القصر الحامية ورجع _ رحمه الله _ من حيث أتى خرج الشيخ عبد الله من القصر واستمر في مواصلة نشر العلم وتدريسه ولما تم لجلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود الاستيلاء على مدينة الرياض في الخامس من شهر شوال 1319هـ بايعه الشيخ عبد الله واصفاه الود ومحبه الإخلاص والنصح وصاهره الملك عبد العزيز فالشيخ عبد الله هو جد صاحب الجلالة الملك فيصل بن عبد العزيز بن عبد الرحمن بن فيصل آل سعود لأمه وقد عاش الشيخ _ رحمه الله _ عشرين عاما في ولاية الملك عبد العزيز قضاها في نشر العلم والدعوة إلي الله فتخرج عليه في هذه الحقبة المذكورة خلق كثير نذكر من مشاهير هم وفضلائهم من يأتي:
علامة نجد في زمنه الشيخ محمد بن الشيخ إبراهيم ابن الشيخ عبد اللطيف آل الشيخ مفتي الديار السعودية ورئيس قضائها في حياته _ رحمه الله _
__________
1 لبدة محلة من محلات مدينة حائل.
2 هدمت دار الشيخ عبد الله منذ سنوات في مشروع توسعة الشوارع وبقي منها بقية محاطة بسور توحي إلي المجتاز ببيت الشاعر:
قفا نسأل الدار التي خف أهلها ... متى عهدها بالبر والحسنات
أو بقوله:
منازل آل حماد بن ريد ... على أهليك والنعم السلام

(1/103)

والشيخ صالح بن عبد العزيز بن عبد الرحمن بن حسين آل الشيخ والشيخ محمد بن عثمان الشاوي والشيخ عبد اللطيف ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف مدير المعاهد والكليات في حياته _ رحمه الله _.
والشيخ العلامة عمر بن الشيخ حسن آل الشيخ رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية.
وسماحة الشيخ عبد الله ابن الشيخ حسن رئيس القضاة في حياته _ رحمه الله _.
والشيخ عبد العزيز بن صالح بن مرشد والشيخ عبد الرحمن بن سالم الدوسري، والشيخ سالم الحناكي، والشيخ محمد الحناكي وحمد بن محمد بن موسى والشيخ عبد الله بن محمد بن حمد بن دخيل الناصري التميمي من أهل بلدة المذنب بالقصيم والشيخ الزاهد الورع عبد الله بن محمد بن عبد العزيز بن مفدى "فدا" من علماء مدينة بريدة بالقصيم والشيخ حمد بن مزيد قاضي قبة سابقا والشيخ عبد الله خلف بن راشد بن خلف من قبيلة آل خلف المعروفة بمدينة حائل.
والشيخ عثمان بن حمد آل مضيان من أهل بريدة والشيخ عبد الله بن عبد العزيز العنقري قاضي مقاطعة سدير بنجد في حياته _ رحمه الله _ والشيخ عبد الرحمن بن سالم والشيخ عبد العزيز بن محمد الشثري "أبو حبيب" والشيخ عبد الرحمن محمد بن مبارك تولى إمارة الدرعية وقضاءها.
والشيخ عبد الرحمن بن داود قاضي بلدة الخرمة في حياته رحمه الله _.
والشيخ عبد الرحمن بن محمد بن قاسم العاصمي القحطاني جامع الرسائل والمسائل النجدية وجامع فتاوى شيخ الإسلام ابن تيمية والشيخ عبد العزيز بن عبد الله النمر والشيخ سليمان بن عبد الرحمن العمري قاضي المدينة ونقل منها إلي قضاء الأحساء وتوفي بها _ رحمه الله _ وفوزان السابق والشيخ عبد العزيز بن حمد بن عتيق.

(1/104)

والشيخ حمود الحسين1 الشغدلي من علماء حائل وعبد الله بن سليمان السياري والشيخ عبد الله بن حمد الدوسري والشيخ عبد الرحمن بن عودان وناصر بن سعود بن عيسى والشيخ عبد الله بن رشيدان والشيخ فالح بن عثمان الصغير والشيخ فيصل بن عبد العزيز آل مبارك وخلق لا يحصون كثرة.
مؤلفاته:
ألف _ رحمه الله _ رسائل كثيرة2 في أغراض متعددة لو أفردت وجمعت على حدة بلغت مجلدا ولكنها طبعت مفرقة على أجراء مجاميع الرسائل والمسائل النجدية ضمن رسائل أئمة الدعوة وهذه المجاميع طبعت أولا بمطبعة المنار بمصر ثم بمطبعة أم القرى بمكة ثم طبعت بعنوان الدرر السنية في الأجوبة النجدية بمطابع بيروت وبمطابع الرياض بواسطة دار الإفتاء على نفقة الملك فيصل آل سعود أيده الله.
وكان الشيخ _ رحمه الله _ مهيبا وقورا غيورا على حرمات الإسلام والدين آمرا بالمعروف ناهيا عن المنكر لا تأخذه في الله جل وعلا لومة لائم، على سيرة علماء السلف الصالح وسمتهم وما كانوا عليه من الهداية والدين. وكان يصلي بالناس الجمعة ويخطب بهم في المسجد الجامع الكبير ويصلي بهم الأعياد وكان خطيبا مؤثرا حسن القراءة الصوت تبكي خطبته السامعين وتؤثر فيهم تأثيرا بالغا، وكان بينه وبين الشيخ قاسم بن محمد بن ثاني حاكم قطر في حياته صداقة متينة، وكان الشيخ قاسم يحترمه ويجله ويراسله. وكان الملك عبد العزيز يأتي إليه في داره ويحضر دروسه ولا يخرج عن رأيه ومشورته في جميع مسائل العلم والدين، فكان الشيخ _ رحمه الله _ مرجع قضاة نجد في زمنه ومرجع أهل
__________
1 توفي الشيخ حمود الحسين الشغدلي عام 1391 هـ رحمه الله – وكان قدم على الشيخ المترجم عبد الله سنة 1316 هـ بالرياض وأخذ عنه العلم.
2 منها رسالة الاتباع وحضر الغلو في الدين والابتداع وغيرها من رسائله المطبوعة ضمن وسائل علماء دعوة التوحيد المسماة بالرسائل والمسائل النجدية.

(1/105)

الحسبة من الآمرين بالمعروف والمرشدين، وقد أقبلت بوادي الأعراب من أهل نجد في زمنه _ رحمه الله _ على الدين وقراءة القرآن، وتعلم واجبات الإسلام وسكنوا الهجر وسموا بالإخوان والفضل بعد الله في هدايتهم وجمع كلمتهم يرجع إلي اهتمام الملك عبد العزيز بن عبد الرحمن آل سعود بأمور الدين ثم إلي إخلاص الشيخ عبد الله وحسن اختياره للدعاة والمرشدين من أهل العلم الذين وكل إليه جلالة الملك عبد العزيز آل سعود _ رحمه الله _ أمر اختيارهم أمر اختيارهم وابتعاثهم إلي بوادي الأعراب.
كرم الشيخ وجوده:
كان الشيخ مع ما يتصف به من الاتزان وحصافة الرأي والإخلاص في الدعوة جوادا كريما جلب إليه جوده وحسن أخلاقه محبة الناس وإجلالهم، فشاع له الذكر الجميل 1 وتبارى علماء زمنه من أهل نجد وأدباؤهم في الثناء عليه ومدحه وحسبنا أن نورد نموذجا من قصائد علماء نجد في الثناء عليه.
هذه القصيدة التالية للشيخ إبراهيم بن صالح بن عيسى أحد علماء الوشم بنجد:
صحا القلب عن ذكر الحمى والأخاشب ... وعن ندب أطلال عفت بالذنائب
وأقلعت عن شوق ووجد بزينب ... وان تيمت قلبي بزج الحواجب
وأبدلت عن وصف اللوى وظبائه ... حسان الوجوه الناعمات الكواعب
بمدح أمام الدين والحق والهدى ... إلا ذاك "عبد الله" فرع الأطايب
هو العالم النحرير والماجد الذي ... سمى مجده أوج النجوم الثواقب
__________
1 وترجم للشيخ عبد الله ابن الشيخ اللطيف صاحب كتاب فرقة الإخوان الإسلامية بنجد محمد مغيربي فتيح ولكنها ترجمة مملوءة مع الأسف بالتحريف في تأريخ حياة الشيخ واسم والده وتبعه على بعض أخطائه الأستاذ الكبير خير الدين الزركلي في ترجمته للشيخ عبد الله في كتابه الإعلام ج 4 ص 277 ثم استدرك على نفسه وأصلح جميع ما وقع فيه من الأخطاء في مصورة الإعلام الجزء المذكور.

(1/106)

هو العلم الفرد الذي سار ذكره ... بكل القرى من شرقها والمغارب
حليف التقى والعلم والحلم والنهى ... حميد السجايا الشم جم المناقب
شقيق الندى عف الإزار اخو الثنا ... رحيب الفنا جزل الحبا والمواهب
كريم المحيا باسم متهلل ... ثمال لمعتر وكنز لراغب
ضياء علوم أن دجى ليل مشكل ... وغيث سماح هاطل بالرغائب
فصيح بليغ متقن متفنن ... همام له في الفضل أعلى المراتب
لقد نال من نهج البلاغة رتبة ... يقصر عنها كل ساع وراكب
إذا قام يوما فوق اعواد منبر ... خطيبا فيالله من وعظ خاطب
مهيب عليه للوقار سكينة ... حباه بها الرحمن أكرم واهب
إليه لأخذ العلم من كل بلدة ... يشد رجال القوم نجب الركائب
فيلقون حبرا في العلوم مهذبا ... يجلي بشمس العلم ليل الغياهب
يحل الذي أعيا ويكشف ما خفي ... بفكر كعضب للأصابة صائب

(1/107)

يجيب على الفتيا جوابا مسددا ... يزيح الأشكال عن فكر طالب
فيا لك من شهم إذا قال لم يدع ... مقالا لأرباب العلا والمناصب
هو الندب وضاح الجبين كأنما ... أنامله مخلوقة من سحائب
أشم عصامي من النفر الألى ... فضائلهم لم يحصها عد حاسب
مقاول من عليا تميم توارثوا ... كرام المساعي عن جدود مناجب
ولم يزل الشيخ موضع الإجلال والتقدير والإعجاب من الولاة والعلماء فمن دونهم من الخاصة والعامة إلي أن انتقل إلي رحمة الله يوم الجمعة في العشرين من شهر ربيع الأول سنة ألف وثلاثمائة وتسع وثلاثين عن خمس وسبعين سنة قضى معظمها في نشر العلم وبث الدعوة وصلى عليه الناس بالمسجد الجامع الكبير بالرياض وكانوا جمعا غفيرا وحملت جنازته على الأعناق وغصت الأسواق بالمشيعين وخرج معه إلي المقبرة خلق كثير رأسهم جلالة الملك عبد العزيز بن عبد الرحمن آل سعود وقبروه في مقبرة العود بجوار والده الشيخ عبد اللطيف وجده الشيخ عبد الرحمن بن حسن _ رحمهم الله _ جميعا وغفر لهم.
وقد وجم الناس لموته1 وحزنوا عليه حزنا شديدا ورثاه الشعراء والعلماء
__________
1 أنجب الشيخ عبد الله بن الشيخ عبد اللطيف أربعة أبناء هم عبد الملك وعبد اللطيف ومحمد وصالح فأما عبد الملك فكان شهما شجاعا كريما فاضلا قتل في وقعة البكيرية التي حصلت بين الملك عبد العزيز وعبد العزيز بن متعب بن رشيد عام 1322 هـ وكان غازيا مع الملك العزيز وأما صالح فتوفي شابا قيل وفاة والده وأما عبد اللطيف فهو والدي وكان جوادا كريما له معرفة تامة بالأنساب وفيه صراحة متناهية توفي -رحمه الله بمدينة الرياض عام 1374 آخر شهر شعبان وأما محمد فهو صاحب كرم وله حظوة وجاه عند الملوك والولاه وعاش في غنى وسعة وتوفي آخر شعبان بمكة المكرمة عام 1386هـ وخلف ثلاثة أبناء وله أحفاد -رحمة الله - وغفر له.

(1/108)

منهم علامة نجد في زمنه الشيخ محمد بن إبراهيم ابن الشيخ عبد اللطيف رثاه _ رحمه الله _ بقصيدة مطولة تبلغ جملة أبياتها خمسة وخمسين بيتا ومطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
ورثاه العلامة الشيخ سليمان بن سحمان بقصيدة طويلة مطلعها:
لقد كسفت شمس العلى والمفاخر ... وقد صاب أهل الدين إحدى الفواقر
ورثاه الشيخ عبد اللطيف بن إبراهيم ابن الشيخ عبد اللطيف بقصيدة طويلة مطلعها:
على الخبر بحر العلم زاكي المناقب ... بكينا عليه بالدموع السواكب
إلي أن قال:
هو الشيخ عبد الله ذو الجود والتقى ... وذو الحلم والإحسان صافي المشارب
ورثاه الشيخ ناصر بن سعود بن عيسى بقصيدة طويلة مطلعها:
قضى الإله الذي فوق السموات ... أن البرية تفنى بالمنيات
نعى النعاة لنا شيخ عمر ين الشيخ حسن بقصيدة مؤثرة طويلة، ورثاه محمد بن عبد الله بن بلهيد بقصيدتين مؤثرتين لا يحضرني مطلعاهما، ورثاه شاعر نجد في زمنه الشيخ محمد بن عبد الله بن عثيمين المتوفى سنة 1363هـ بهذه القصيدة الميمية المؤثرة فقال:

(1/109)

لمثل ذا الخطب فلتبك العيون دما ... فما يماثله خطب وان عظما
أودى الإمام وأودى العلم يتبعه ... والفضل والجود بعد شيخه انصرما
كانت مصائبنا من قبله جللا ... فالآن جب سنام الدين وانهدما
سقى ترى حله شيخ الهدى سحب ... من واسع العفو يهمي وبلها ديما
شيخ مضى طاهر الأخلاق متبعا ... طريقة المصطفى بالله معتصما
بحر من العلم قد فاضت جداوله ... لكنه سائغ في ذوق من طعما
تنشق أصدافه في البحث عن درر ... تهدى إلي الحق مفهوما وملتزما
فكم قواعد فقه قد أبان وكم ... أشاد رسما من العليا قد انثلما
نعى إلينا العلى والبر مصرعه ... والعلم والفضل والإحسان والكرما
هذي الخصال التي كانت تفضله ... على الرجال فأضحى فيهم علما
فليت شعري من للمشكلات إذا ... ما حل منها عويص يبهم الفهما
وللعلوم التي تخفي غوامضها ... على الفحول من الأحبار والعلما

(1/110)

من للأرامل والأيتام ان كلحت ... غبر السنين وأبدت ناجذا خذما
فقل لمن غره في دهره مهل ... فضل يمري بحال الصحة النعما
لا تستطل غفوة الأيام أن لها ... وشك انتباه يري موجودها عدما
أما ترى الشيخ عبد الله كيف مضى ... وكان عقدا نفيسا يفضل القيما
عشنا به حقبة في غبطة فأنى ... عليه ما قد أتى عادا أخا ارما
وقبله اختلست ساما واخوته ... أيدي المنون وافنت بعدهم أمما
لهفي عليه ولهف المسلمين معي ... لو أن لهفا شفى من لاهف سدما
ولهف مدرسة بالعلم يعمرها ... ومسجد كان فيه ينثر الحكما
فالله ينزله عفوا ويرحمه ... فانه جل قدرا أرحم الرحما
ثم الصلاة على من في مصيبته ... لنا العزاء إذا ما حادث عظما
محمد خير مبعوث وشيعته ... وصحبه ما أضاء البرق مبتسما

(1/111)

آخره _ رحم الله _ الشيخ عبد الله ابن الشيخ عبد اللطيف وغفر له فإن له في قلوب جميع أهل نجد منزلة عظيمة لا تسمو إليها أي منزلة ولا أدل على ذلك من بقاء ذكره بالجميل والثناء جاريا على ألسنتهم رغم مرور نيف ونصف قرن من على وفاته وهذا يرجع إلي ما اتصف به من العلم والعمل وكرم الخلق والجود والتواضع الجم والأنصاف وصيانة العلم رحمه الله _ واسكنه فسيح جنانه انه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/112)

الشيخ حسن بن حسين
هو العالم الورع الفاضل التقي الشيخ حسن بن حسين بن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب، ولد بمدينة الرياض سنة ست وستين ومائتين وألف من الهجرة ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد اللطيف والشيخ عبد الرحمن بن عدوان تولي قضاء الأفلاج في أيام محمد العبد الله الرشيد ثم نقله من الأفلاج إلي بلدة المجمعة عاصمة سدير فصار قاضيا لها ولكافة بلدان سدير ثم ولاه القضاء في مدينة الرياض.
تلامذته:
أخذ عنه العلم كثير منهم:
أبناه الشيخ عبد الله، والشيخ عمر.
والشيخ محمد بن عبد اللطيف والشيخ عبد الرحمن بن سالم.
والشيخ إبراهيم السياري والشيخ أحمد أبو حسين.
والشيخ محمد بن حميد وغير هؤلاء خلق كثير.
مؤلفاته:
له عدة رسائل في مجموع الرسائل والمسائل النجدية.

(1/113)

وفاته:
توفي _ رحمه الله _ بمدينة الرياض عام 1341هـ في ذي القعدة وصلى عليه عند العصر في جامع الرياض الكبير وأم الناس بالصلاة عليه الشيخ حمد بن فارس وشيعه خلق كثير من الأعيان والعلماء ودفن في مقبرة العود وخلف أربعة أبناء الشيخ حسين توفي في حياة والده ببلدة عمان والشيخ عبد الله رئيس القضاة في حياته _ رحمه الله _ والشيخ عمر رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية والشيخ عبد الرحمن إمام القصر _ رحم الله الشيخ حسناً وجميع علماء المسلمين وعامتهم وعفا عنهم انه سميع مجيب.

(1/114)

الشيخ عمر ابن الشيخ عبد اللطيف
هو الشيخ الفاضل عمر ابن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة ألف ومائتين وأربع وثمانين من الهجرة ونشأ بها وحفظ القرآن نظرا وعن ظهر قلب ثم شرع في قراءة العلم على أخيه الأكبر الشيخ عبد الله ابن الشيخ عبد الطيف، ولما استولى جلاله الراحل عبد العزيز آل سعود على مدينة الرياض سنة 1319هـ وأخذ في توحيد الجزيرة وتخليص بلدانها من المغتصبين غزا معه عدة غزوات ولما توفي أخوه العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف سنة 1339هـ ولاه الملك عبد العزيز خطابة جامع الرياض الكبير وصلاة العيدين خلفا لأخيه الشيخ عبد الله واستمر في خطابة الجامع وصلاة العيدين إلي أن أسن وضعف جسمه وكان _ يرحمه الله _ كريما وصولا للرحم فيه صراحة صارمة وحسن نية وطيبة قلب.
توفي سنة ألف وثلاثمائة وخمس وستين من الهجرة بمدينة الرياض وصلي عليه بمسجد الجامع الكبير وقبر بمقابر العود وخلف أربعة أبناء هم: عبد الرحمن1 وعبد الله، وعبد اللطيف، وعبد الملك. غفر الله له وأسكنه فسيح جنته انه سميع مجيب وصلى الله على محمد وآله سلم.
__________
1 عبد الرحمن توفي فيما بعد _ رحمه الله _.

(1/115)

الشيخ عبد الرحمن ابن الشيخ عبد اللطيف
هو الشيخ عبد الرحمن ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة 1288هـ وتوفي والده الشيخ عبد اللطيف سنة 1293هـ فكفله أخوه الشيخ عبد العزيز ابن الشيخ عبد اللطيف ولما بلغ السابعة من عمره أدخله عند مقريء يدعى عبد الرحمن بن مفيريج فحفظ القرآن ثم شرع في قراءة العلم على أخيه العلامة الشيخ عبد الله بن عبد اللطيف وعلى الشيخ محمد بن محمود وعلى الشيخ حمد بن فارس ثم عين قاضيا لهجرة ساجر الهجرة المعروفة في السر بنجد عند سكانها الروقة ثم عين في هجرة عروى سنة 1342 هـ لدى أميرها جهجاه بن حميد، وصحب الملك عبد العزيز بن عبد الرحمن آل سعود في دخوله مكة المكرمة سنة 1343هـ وفي سنة 1350هـ عين قاضيا للخرج إلي سنة 1357هـ حيث استعفى من القضاء وأقام بمدينة الرياض وخطب بالمسجد الجامع الكبير نحو سنة وتوفي _ رحمه الله _ سنة 1366هـ بمدينة الرياض وخلف أربعة أبناء هم الشيخ عبد الله وعبد العزيز ومحمد وحسن، رحمه الله وعفا عنه وبارك في ذرية الشيخ محمد بن عبد الوهاب وجعلهم نصرة لدينه انه سميع مجيب.

(1/116)


الشيخ محمد ابن الشيخ عبد اللطيف، الشيخ صالح بن عبد العزيز، الشيخ عبد الله بن حسن آل الشيخ، الشيخ عبد اللطيف بن إبراهيم، الشيخ محمد بن إبراهيم - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ محمد ابن الشيخ عبد اللطيف
هو العلم الجليل الشيخ محمد ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ابن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض سنة 1282هـ, ونشأ بها وقرأ القرآن في حياة والده الشيخ عبد اللطيف، ثم اشتغل بالقراءة في العلم على أخيه الشيخ عبد الله بن عبد اللطيف والشيخ محمد بن محمود وغيرهما من علماء وقته، وقد تقلب في عدة وظائف دينية منها قضاء مدينة شقراء وبعثه الملك عبد العزيز سنة 1339هـ إلي عسير وغامد وزهران لبث الدعوة إلي الله سبحانه وكتب رسالة في ذلك وتولى القضاء في الرياض وجلس في داره لطلاب العلم يقرأون عليه. وقد جمع مكتبة عظيمة أكثرها مخطوطات آلت بعده إلي ولده عبد الرحمن وسافر إلي مصر عام 1358هـ لعلاج عينيه. ترجم له خير الدين الزركلي في الأعلام وتوفي _ رحمه الله _ بمدينة الرياض يوم الأحد ثاني جمادى الآخرة سنة 1367هـ وخلف ثلاثة أبناء هم: عبد الرحمن وعبد الله1 وإبراهيم وقد رثاه الشيخ صالح بن سليمان بن سحمان بقصيدة طويلة مطلعها:
زين الورى جد في الترحال رقالا ... وطودها الجبل الراسي لها زالا
رحم الله _ الشيخ محمد ابن الشيخ عبد اللطيف وغفر له وعفا عنه فقد كان جوادا كريما وصلي الله على محمد وآله وسلم.
__________
1 توفي ابنه عبد الله بعد وفاته بخمس سنوات وخلف عدة أبناء منهم الشيخ عبد العزيز بن عبد الله ابن الشيخ محمد ابن الشيخ عبد اللطيف والشيخ عبد العزيز المذكور هو خطيب الجامع الكبير بمدينة الرياض تولى الخطابة بعد وفاة سماحة الشيخ محمد بن إبراهيم – رحمه الله _

(1/117)

الشيخ صالح بن عبد العزيز
هو العالم الورع التقي الفاضل الشيخ صالح بن عبد العزيز ابن الشيخ عبد الرحمن ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب.
مولده:
ولد ببلدة السلمية 1 من بلدان الخرج بنجد عام 1287 هـ وتوفي والده وهو في السابعة من عمره، فانتقل مع والدته إلي مدينة الرياض مقر أخواله وعشيرته فنشا في كفالة ابن عمه الشيخ حسن2 وقرأ عليه القرآن حتى ختمه نظرا وعن ظهر قلب وقرأ عليه مباديء العلوم ومختصرات شيخ الإسلام محمد بن عبد الوهاب، ولما بلغ سن الرشد تزوج واستقل بنفسه وأخذ بأسباب البيع والشراء فمنحه الله التوفيق ووسع له في الرزق ولم يصده ذلك عن تعلم العلم النافع ومواصلة الطلب بل صار له خير حافز ومعين.
مشائخه:
شرع في القراءة على الشيخ عبد الله بن الشيخ عبد اللطيف في العقائد والحديث والتفسير، وقرأ عليه منهاج السنة لشيخ الإسلام أحمد بن تيمية
__________
1 ولد بهذه البلدة لأن جده الشيخ عبد الرحمن ابن الشيخ حسين كان يشغل منصب القضاء في الخرج للإمام تركي ثم لابنه الإمام فيصل.
2 هو الشيخ حسن ابن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب تزوج والدة المترجم له الشيخ صالح بن عبد العزيز بعد وفاة زوجها عبد العزيز فنشأ المترجم له الشيخ صالح في كفالته حتى بلغ سن الرشد ثم استقل بنفسه كما أشرنا في الكلام أعلاه.

(1/118)

تسميعا من أوله إلي آخره ولازمه ملازمة تامة، وقرأ على الشيخ عبد الله الخرجي والشيخ حمد بن فارس في الفرائض وقرأ في الفقه على الشيخ الفقيه محمد بن محمود. وكان _ رحمه الله _ مهايا قوي البنية فيه حمية دينية ووطنية صادقة.
لما استولى الملك عبد العزيز على مدينة الرياض سنة 1319هـ وقضى على حامية ابن رشيد وأمر ببناء سور مدينة الرياض وتحصينها عن العدو بأسرع ما يمكن قام المترجم ببناء قسم كبير من السور بيده وأجرة العمال الذين يساعدونه في البناء على حسابه ثم اخذ بعد ذلك يغزو غزوات عديدة مع الملك عبد العزيز آخرها غزوة جراب 1 وقد جرح في تلك الغزوة وأبلى فيها بلاء عظيما.
توليه قضاء الرياض:
وفي سنة 1337هـ ولاه الملك عبد العزيز آل سعود رحمه الله _ قضاء مدينة الرياض وقراها للحضر وعين قبله لقضاء البوادي الشيخ سعد بن حمد ابن عتيق، وبعد وفاة الشيخ سعد بن حمد بن عتيق ضم إليه الملك قضاء البادية فصار يقضي بين البادية والحاضرة وكان _ رحمه الله _ مثال القاضي النزيه العادل في أحكامه واستمر في وظيفة القضاء المذكورة إلي سنة 1352هـ حيث أصيب بألم شديد في رأسه وعينيه استعفى بسببه عن القضاء فأعفاه الملك عبد العزيز _ رحمه الله _ والح عليه الملك في السفر إلي مصر لعلاج رأسه وعينية فسافر إلي مصر على نفقة الملك عبد العزيز سنة 1354هـ ومكث بها أربعين
__________
1 جراب منهل معروف في شمال جبل مجزل قرب إقليم سدير بنجد ذكره الهمداني في صفة جزيرة العرب ص 128ى وأورد عليه هذا البيت:
سقى الله أمواها عرفت مكانها ... جرابا وملكوما وبذر والغمرا
وذكره البكري:
وجراب حديث فيه وقعة بين الملك عبد العزيز بن عبد الرحمن آل سعود وبين سعود بن عبد العزيز بن رشيد عام 1333هـ.

(1/119)

يوما تحت العلاج ثم رجع بدون جدوى، ولازمه هذا الألم الشديد نحو مدة عشرين سنة.
تدريسه وتلامذته:
كان _ رحمه الله _ في حال صحته وعافيته إماما يصلي بالناس الفروض الخمسة في مسجده الذي يقع في الجهة الشرقية الشمالية "بحي دخنة" 1 ويعرف باسم مسجد ابن شلوان2 فإذا صلى الظهر جلس بهذا المسجد لطلبة العلم يقرأون عليه في زاد المستقنع وغيره من كتب العلم إلي قريب العصر فأخذ عنه العلم عدد كثير أعرف منهم ابنه الشيخ محمدا والشيخ عبد العزيز ابن سوداء.
وفاته:
تمكن منه المرض الذي ذكرناه آنفا وألزمه الفرش مدة خمس سنوات وتوفي آخر شهر شعبان سنة 1372 هـ بمدينة الرياض عن عمر بلغ خمسا وثمانين سنة وحزن عليه الخلق وصلى عليه الناس بالمسجد الجامع الكبير وحمل على أكتاف المشيعين إلي مقبرة العود ودفن بها وخلف ستة أبناء هم: عبد الله 3 والشيخ محمد، وحسين والشيخ إبراهيم 4 وعبد المحسن، وأحمد.
رحم الله فقيد العلم والورع الشيخ صالح بن عبد العزيز غفر له وأسكنه فسيح جناته انه سميع مجيب وصلى الله على محمد وآله وسلم.
__________
1 وهذه محلة من محلات مدينة الرياض.
2 نسبة إلي إمامه الأول عبد العزيز بن شلوان أحد قضاة الرياض زمن الإمام فيصل.
3 توفي ابنه عبد الله عام 1384 هـ تقريبا _ رحمه الله _.
4 ابنه الشيخ إبراهيم ابن الشيخ جامعي ويشغل الآن وظيفة مدير إدارة دار الإفتاء العام.

(1/120)

الشيخ عبد الله بن حسن آل الشيخ
هو صاحب السماحة العلامة الفاضل الجليل الشيخ عبد الله ابن الشيخ حسن بن الشيخ حسين ابن الشيخ علي ابن الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب رئيس القضاة في حياته _ رحمه الله _.
ولد هذا العالم الشهير ببلدة الرياض في اليوم الثاني عشر من شهر محرم الحرام سنة ألف ومائتين وسبع وثمانين من الهجرة، ونشأ في أحضان والده الشيخ حسن فقرأ القرآن حتى حفظه وعمره عشر سنوات، ثم حفظه غيبا عن ظهر قلب وشرع بعد ذلك في القراءة وطلب العلم فأخذ العلم عن علماء إجلاء منهم والده علامة زمانه الشيخ حسن ابن الشيخ حسين والشيخ العلامة الجليل عبد الله ابن الشيخ عبد اللطيف والشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن والشيخ محمد بن محمود والشيخ العلامة حمد بن فارس أخذ عنه علم النحو وأخذ عن الشيخ عبد الله بن راشد بن جلعود العنزي علم الفرائض وقرأ على الشيخ العالم الجليل سعد بن حمد بن عتيق في الفقه ومصطلح الحديث وأسماء الرجال والتفسير وأجازه الشيخ يعد فيما تجوز له روايته من كتب الحديث والتفسير وأخذ علم التجويد عن الشيخ علي بن داود تلميذ الشيخ عبد اللطيف بن الشيخ عبد الرحمن.
وعين في أول حياته إماما لمسجد الإمام عبد الرحمن بن فيصل المشهور بمسجد الديوانية وذلك سنة 1323هـ واستمر يصلي به إلي سنة 1337هـ ثم تركة وذلك أن الملك عبد العزيز أحتاج إلي علماء يمتازون بالمعرفة والعلم وطيب

(1/121)

الأخلاق ورحابة الصدر فاختار عدة علماء من أهل نجد وأمرهم بالذهاب إلي الهجر عند رؤساء العشائر والبوادي المعروفين بالإخوان وذلك لبث الدعوة الصحيحة فيهم على المنهج السوي الموافق للكتاب والسنة وتعليمهم واجبات الإسلام وتحذيرهم عن الزيادة الغلو قي الدين.
وكانت هجرة الارطاوية التي يرأسها فيصل بن سلطان الدويش رئيس عشائر مطير من أهم تلك الهجر وأكبرها حيث كان يسكنها في ذلك الوقت ما يربو على عشرين ألفا من المجاهدين، فلم يجد الملك عبد العزيز من يصلح لها إلا الشيخ عبد الله بن حسن فأمره الملك بالذهاب إليها فذهب الشيخ إلي هذه الهجرة المعروفة بالارطاوية وأقام بها سنة وبضعة أشهر، ثم طلبه الملك فرجع إلي الرياض وقد خلف بهذه الهجرة المذكورة أثرا طيبا وذكرا حميدا حيث صار له بين الإخوان المقيمين بها طاعة وإجلال وشهرة بالتقى والعلم والصلاح تربو على الحد والتصور، فلقد أحبه الإخوان المقيمون بتلك الهجرة وودوا لو أقام بينهم مدة حياته فطلبوا من الملك عبد العزيز إبقاء الشيخ عندهم وألحوا في الطلب، ولكن احتياج الملك للشيخ حال بينهم وبين تحقيق رغبتهم لدى الملك، فقد عينه جلالة الملك عبد العزيز قاضيا للجيوش مع جلالته _ رحمه الله _ فباشر ذلك وغزا مع الملك غزوات كثيرة حضر معه فتح مدينة حائل سنة 1340هـ.
ولما جهز جلالة الملك عبد العزيز ابنه جلالة الملك فيصل لتأديب المتمردين في عسير والخرجين عن طاعة الملك عبد العزيز من آل عائض وغيرهم انتدب الملك عبد العزيز الشيخ عبد الله واختاره مرافقا لابنه فيصل وقاضيا للجيش وذلك في شهر شوال آخر سنة 1340هـ فكان فيصل حفظه الله يحترم الشيخ عبد الله ويعمل بمشورته. وقد تم لفيصل النصر على المتمردين والعصاة واستولى على عسير وأمر فيها أحد رجاله سعد بن عفيصان من أهل الخرج وأبقى معه خمسمائة من الجند وعاد فيصل ومعه الشيخ عبد الله إلي والده في الرياض في شهر جمادى الثانية ظافرا منتصرا.

(1/122)

ولما استولت جيوش الملك عبد العزيز على الطائف ومكة المكرمة سنة 1343هـ وسار جلالة الملك عبد العزيز من نجد إلي مكة صحب معه الشيخ عبد الله قاضيا لجيشه فحضر معه الشيخ حصار جدة إلي أن تم تسليمها، فعينه جلالة الملك عبد العزيز إماما وخطيبا للمسجد الحرام فشغل هذا المنصب واستمر فيه إلي أن صدرت الإرادة السنية من الملك عبد العزيز بتعيينه رئيسا للقضاة بالحجاز وذلك سنة 1346هـ ثم اسند إليه الملك زيادة على ذلك الإشراف على الحرمين والمدرسين فيهما واسند إليه وظائف الأمر بالمعروف والنهي عن المنكر وملاحظة المساجد والإشراف عليها واختيار الأئمة وتعييهم وتوزيع الكتب المطبوعة على نفقة الملك عبد العزيز على المستحقين من طلاب العلم والمعرفة.
وأسند إليه مع هذا مهمة اختيار الوعاظ والمرشدين وبعثهم إلي القرى والبوادي لإرشادهم وتعليمهم واجبات الإسلام وأمور الدين، فقام _ رحمه الله تعالى _ بأعباء كل ما أسند إليه خير قيام.
وكان إلي جانب كل ما ذكرناه من الأعمال قائما بنشر العلم وتدريسه في الرياض ثم في الحجاز، فقد أخذ عنه العلم في نجد وفي الحجاز خلق لا يحصون نذكر من فضلائهم في هذه الترجمة بالمقتضبة أخوه العلامة الشيخ عمر بن الشيخ حسن، والشيخ العلامة محمد بن عثمان الشاوى، والشيخ فالح بن عثمان الصغير، والشيخ عبد الرحمن بن داود، والشيخ عبد الرحمن بن عقلا، والشيخ عبد العزيز ابن محمد الشثري الملقب بأبي حبيب، والشيخ عبد العزيز بن سوداء, وعلى بن زيد، وإبراهيم بن حسين. هؤلاء قرأوا عليه العلم في نجد واخذ عنه العلم بالحجاز عدد كثير نذكر من فضلائهم محمد عبد الظاهر أبا السمح إمام الحرم المكي قرأ عليه في التوحيد وأصول الدين والعقائد، والشيخ محمود شويل قرأ عليه في رد عثمان بن سعيد الدارمي وسمع عليه فراءات كثيرة في التوحيد الحديث والتفسير، وقرأ عليه الشيخ سليمان أباظة الأزهري فتح المجيد من أوله إلي آخره، وقرأ عليه علي بن محمد الهندي

(1/123)

كتبا كثيرة وأمر عليه مجموع الرسائل والمسائل النجدية جمع ابن قاسم من أوله إلي آخره وكان هذا المجموع أربع مجلدات كبار أخذ المذكور في قراءتها على الشيخ نحو ثلاث سنوات، وقرأ عليه ابنه الشيخ عبد العزيز بن عبد الله في الفقه والتوحيد وكتاب تيسير العزيز الحميد شرح كتاب التوحيد للشيخ سليمان بن الشيخ عبد الله وكان الكتاب ذلك اليوم مخطوطا غير مطبوع وقد طبع فيما بعد، وقرأ عليه ابنه الشيخ محمد القرآن الكريم وقواعد التجويد ومؤلفات شيخ الإسلام محمد عبد الوهاب, وقرأ عليه ابنه معالي الشيخ حسن وزير المعارف في هذا العهد السعيد مباديء العلوم وختم عليه القرآن الكريم عدة مرات وبالجملة فقد كانت داره الرحيبة المطلة على الحرم الشريف والمعروفة بالداوودية1 عامرة بالقراءات ينتابها رواد العلم وطلاب المعرفة يتزودون من العلوم والفنون.
وقد كان الشيخ _ رحمه الله _ من خيرة البقية الباقية من علماء دعوة التوحيد والدين وقورا مهيبا أمارا بالمعروف نهاءا عن المنكر لا تأخذه في الله لومة لائم، وكان على سمت علماء السلف الصالح وهديهم بعيدا عن مفاتن الحياة والتهالك على الدنيا, مثابرا على أعمال البر والخير وواجبات العلم والدين وقائما بكل ما وكل إليه من أمور المسلمين على الطريقة السوية والوجه الأكمل إلي أن توفاه الله في يوم السبت سابع رجب الساعة الثانية ليلا سنة 1378هـ عن واحد وتسعين عاما أمضاها في نشر العلم وبث الدعوة وخدمة الإسلام ونصرة الدين، وقد وجم الناس لموته _ رحمه الله _ وحزنوا عليه حزنا شديدا وصلوا عليه بالمسجد الحرام وحضر الصلاة عليه سعود بن عبد العزيز وشيعه إلي المقبرة وخرج الناس والأعيان والرؤساء معه، فدفن بمقابر العدل بمكة المكرمة.
__________
1 دخلت مع رباط الداوودية في توسعة مشروع الحرم سنة 1380 هـ تقريبا.
تتخلف الآثار عن أربابها ... حينا ويدركها الفناء فتتبع
_ رحم الله _ الشيخ عبد الله فانه كان من العلماء العاملين والأجواد المحسنين.

(1/124)

وقد رثاه _ رحمه الله _ العلماء ورجال الفضل والأدباء نثرا ونظما وذلك على صفحات الصحف المحلية وحسبنا أن نشير في هذه الترجمة الموجزة إلى بعض من رثاه وهم أخوه العلامة الشيخ عمر بن حسن وابنه معالي الشيخ حسن والشيخ صالح جمال والشيخ عبد الله خياط أحد أئمة الحرم وخطبائه والأستاذ أحمد عبد الغفور عطار والشيخ عبد الله البسام قاضي المستعجلة الثالثة بمكة المكرمة1 والأستاذ مصطفى حسين عطار مدير التعليم بمكة المكرمة والشيح محمد عبد الرحيم قاضي مستعجلة المدينة والشيخ علي بن محمد الهندي والشيخ سعيد بن عبد العزيز بن جندول ومحرر هذه الترجمة عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ وعبد العزيز عبد الرحمن آل الشيخ والشيخ عمر عبد الجبار2 هؤلاء المذكورون رثوه نثرا وقد رثاه شعرا أديب الحجاز وشاعرها الكبير الشيخ أحمد بن إبراهيم الغزاوي نائب رئيس مجلس الشورى بمكة المكرمة والشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي لديوان المظالم والشيخ عبد الله بن محمد بن خميس الكاتب الشهير والأستاذ محمد بن مقحم _ رحمه الله _ لأنه توفي بعد ذلك ورثاه غير من أوردنا أسماءهم خلق كثير وحسبنا أن نذكر في هذه الترجمة المقتضبة مرثية ابنه معالي الشيخ حسن ونعقبها بذكر مرثية الشيخ أحمد بن إبراهيم الغزاوي:
كلمة الشيخ حسن عن والده:
هم يريدون مني أن أتحدث عن والدي والحيرة والتردد يسيطران على مشاعري وأحس إحساسا غريبا لا أستطيع تصويره، يتملك جوانحي وكيف أتحدث عنه والفجيعة بفقده أخرست الألسن وهول رحيله أدمي القلوب؟
__________
1 نقل الشيخ عبد الله البسام بعد ذلك إلي رئاسة محكمة الطائف ثم نقل إلي عضوية هيئة التمييز بالمنطقة الغربية بمكة المكرمة وفضيلته من خيرة رجال العلم والقضاء.
2 توفي الشيخ عمر عبد الجبار بعد الجبار بعد ذلك صباح السبت سادس عشر محرم عام ألف وثلاثمائة وواحد وتسعين من الهجرة وكانت ولادته سنة 1320 هـ بمكة _ رحمه الله _ وعفا عنه وغفر له _.

(1/125)

نعم، كيف أستطيع الحديث عنه وأنا لم أجد في موته أبلغ من الصمت الحزين عليه؟ إنها مهمة صعبة وقاسية تلك التي أحاول أن أدفع بنفسي أو يحاول من أحب أن يدفع بي إليها.
وأنا وبياني العاجز وقلمي المتعثر مجموعة لا أظن أنها مستطيعة أن تبلغ شأوا ولو كان قصيرا في هذا الميدان ولكني أجدها مناسبة كريمة أن أفتتح هذه الرسالة التي جمعت مشاعر الوفاء والنبل مما شاء إخوة كرام أن يشاركونا به في مصابنا الجلل ولهم شكرنا ومن الله الأجر والمثوبة.
وأنا _ حينما أحاول أن أقدم هذه الرسالة _ أجد الجرح الذي أوجده فراقه الأليم _ على غوره لم يندمل وأحس الحزن على مصابنا فيه _ على عمقه _ لم يتوار ولكن لا نقول إلا كما قال الصابرون "أنا الله وأنا إليه راجعون" واعتقد أن من الصعوبة بمكان أن أتحدث عن شخصية والدي _ رحمه الله _ لأنها شخصية متعددة الجوانب ولكن لا أجد ضيرا إذا استعرضت ما يحضرني من صفاته وأقواله إن كنت لست بمستطيع في هذه العجلة أن أكتب كما أريد.
كان _ يرحمه الله _ حريصا كل الحرص على تعاليم دينه، وعلى فضائل الأخلاق وكان صارما في الخير وقويا في التوجيه يتعهدنا بالنصائح الجامعة والمواعظ البالعة ويقول: "إياكم والدنيا والحرص عليها فقليلها يكفي المرء كساء وقوتا ولا تطلبوها بإضعاف دينكم" كان يغضب لو أقيمت الصلاة ثم وجد أحد أفراد حاشيته يؤدي بعض الفوائت ويقول "أن من يتهاون في ركعة قد يؤول به الحال إلي فقدان الاهتمام بأدائها جماعة في أول وقتها إذا حان وقت الأذان" كانت الصلاة شغله الشاغل حتى تؤديها غفر الله له ورضي عنه.
كان حريصا على اتباع السنة كل قول وفعل يكره أشد ما يكره التساهل في مندوب أو مستحب ويقول: احرصوا عليهما لأنهما سياج يحمي الواجب الذي يتحتم القيام به. يحب في الله ويبعض فيه لم يكن حبه ولا بغضه لدنيا أو

(1/126)

جاه أو شرف. كثير العطف على الفقراء والمساكين يؤنسهم بحديثه ويقبل عليهم بوجهه حتى أن أحدهم يقبل عليه وهو يرتجف هيبة ووقارا ثم يتحدث إليه برفق وبساطة حتى يعيد إليه هدوءه وانسه متواضع لا يعرف الكبر ولا العجب سبيلا إلي نفسه وقلبه، بكره التفريط في الوقت وأضاعته، كنت لا أراه إلا ممسكا بكتاب يقرؤه قراءة الباحث المنقب.
ولما ضعف بصره استبدل بقراءته قارئا يصحبه أينما كان وكثيرا ما تشرفت بالقراءة عليه كان لا يدع القراءة إلا ليعود إليها وبين المغرب والعشاء تكون داره أشبه بندوة علمية يحضرها طلبة العلم وكلهم ممسك بكتابه وأحدهم يقرأ حتى يرتفع صوت المؤذن يدعو لصلاة العشاء "عليكم بالدأب على قراءة النافع من الكتب فهي أفضل ما أنفقتم أوقاتكم فيه" كان حريصا على صلة الرحم وكم تحمل في سبيل ذلك من الأذى وكان يلقى الجحود والنكران وكنا نشفق عليه من سماع ما يوجه إليه ولكنه يخلف ظنوننا ويتلقى كل ذلك بهدوء المؤمن الصابر ويقول "هذا لا يضرني" وإذا بلغ به ما سمعه كان يقول: هداهم الله ولقد سمعته ومعي غيري يقول: من نعمة الله علي أنني لم أحدث نفسي يوما بالانتقام لها وقد عودني ربي أن يدافع عني وكان مرافقوه شديدي الدهشة على هذه المواقف الكريمة التي كان يقفها ممن يريد الإساءة إليه إذ كان يقابل إساءتهم بالصفح والتجاوز فعاش سليم الصدر لم يبت ليلة حاقدا على أحد ولم ير غاضبا لنفسه بل لم يكن يغضب إلا إذا تناهى إلي مسامعه انتهاك حرمات الله أو مجاهرة بمنكر أو الإقدام على معصية انه حينذاك يثور ولا يهدأ حتى ينتصر لحدود الله مهما كان معتديها. فعلمنا دروسا كريمة نبيلة قال لي يوما _ ويده اليمني يتخلل بأصابعها لحيته البيضاء _ طيب الله ثراه _ قال: اسمع يا بني لا تحاول يوما أن تنتصر لنفسك فإنك أن كنت على حق فسيدافع الله عنك وأن لم تكن عليه فليكن حديثهم عنك دافعا لك إلي العودة إلي الحق الذي لا أرتضي لك مجاوزته وقال لي يوما: أوصيك بصلة وحمك فصلتها خير لك في دنياك وأخرتك. وكثيرا ما استشهد بالأحاديث النبوية

(1/127)

التي تحث على صلة الرحم ويردد قول رسول الله صلوات الله وسلامه عليه "ليس الواصل بالمكافي" لقد أوذي في حياته ممن هم دونه ولكنه صمد صابرا صافحا مسامحا وعاش حياته كذلك، ثم خرج منها سليم الصدر رفيع المكانة لم يستطع إنسان أن ينال من مكانته وقدره محبوبا مرهوب الجانب لأنه كان صادقا فيما يقول ويفعل. فأجمع الناس _ بحمد الله _ على محبته.
وكان ر يزداد كل يوم إلا عزة ورفعة وكان كثيرا ما يردد: أخشى أن يكون ما أنا فيه استدراج من الله لي فأنا كل يوم في نعمة جديدة. ثم تختلج الكلمات بين شفتيه وهو يكاد يبكي كانت مجالسه عامرة بذكر الله والحث على التواصي بالخير والزهد في الدنيا والتقليل من شأنها والتحسر على ما وصلت إليه حالة المسلمين اليوم من فقدان الموالاة في الله المعاداة فيه. وكان يروي وقائع في هذا المجال تكاد تكون مستحيلة الوقوع لبعد حاضرنا عنها. كان يعلمنا الإخلاص في العمل ويقول: أخلصوا في أداء ما أنيط بكم من أعمال تفوزوا برضاء الله تعالى وحسن توفيقه إنكم مسؤولون عن أعمالكم فراقبوا الله في أدائها على النحو الذي يرضيه أن ما يعطى لكم من هذا المال كمرتب لقاء أعمالكم لا تستحلوه حتى تقوموا بها كاملة ترضي الله.
واشتد به مرضه وكان يتنقل على الكرسي ذي العجلات الأربع ويقول: لماذا لا أذهب لعملي؟ والأطباء يؤكدون ضرورة راحته وعرض ما يراد عرضه عليه في فراشه وهو يقول: هذا مستحيل لا بد من القيام بعملي وكيف يحل لي تركه وأنا أستطيعه؟ وكانت تقوم محاولات عنيفة تنتهي غالبا بهزيمتنا ونصائح الأطباء أمام عزيمته القوية وينقل إلي مقر عمله وهو يحمل آثار المرض رضي الله عنه وأرضاه.
وكان يحمل على الدنيا ويقلل من شأنها وتحذر من الاغترار بها وينحي باللائمة على من يكنزون أموالهم ويقول: لا تنفعهم فهي وبال عليهم في الدنيا والآخرة. وقال لأكثر من واحد من جلسائه: انه يتضايق إذا علم بوجود نقود تفيض عن حاجته لديه

(1/128)

يرحمه الله.. كان نادر المثيل وكانت فجيعتنا بفقده أكبر من الوصف وأجل من التصوير ولئن رزئنا بفقده فإن أهدافه الكريمة وخلائقه الفاضلة ستظل بإذن الله هدفنا ورائدنا.
ولقد مات راضي النفس قرير العين يلهج بذكر الله وينادي وهو في أشد حالات المرض من حوله ويقول: هل صلينا؟. . إذا حضرت الصلاة فأعلموني. ...
كانت هذه كلماته حتى قبيل موته بساعات ولست أزكيه على ربه ولكن أستعرض ما أشرت إليه ليوقظ في نفوسنا الشعور بالعلاقة المتينة التي تربط المسلم بربه والتي يجب أن تظل قوية الأصل متينة الجذور. . رحمه الله رحمة واسعة وأسبغ عليه شآبيب رحمته ورضوانه وجزاه عنا جميعا خير جزاء وأفضله وشمل تقصيره وقصور عمله بعفوه الشامل ورحمته الواسعة ولا حرمنا أجره ولا فتنا بعده ... انه جواد كريم.
وقال الشيخ أحمد إبراهيم الغزاوي يرثي سماحة المترجم له الشيخ عبد الله بن حسن هذه القصيدة المؤثرة البليغة:
ما للعيون بمائها تتحجر ... وقلوبنا بالحزن فيه تفجر
خبر من الرحمن يفجع نعيه ... كانت به التقوى تعز وتفخر
لله عمر في آل الشيخ من أعلامهم ... وجميعهم به التقوى تعز وتفجر
من آل الشيخ من أعلامهم ... وجميعهم بالباقيات مؤزر
لله عمر في الجهاد قضيته ... يزهو به التوحيد وهو يكبر
كافحت فيه عن الشريعة مؤمنا ... وأمرت بالمعروف حيث المنكر
وجعلت دأبك دعوة الصدق التي ... لا يمتري فيها ولا هي تكفر
خلق كأنفاس الربيع مدرع ... بالعلم وهو عن الرسالة يصدر
ما كنت إلا كوكبا متوقدا ... وبك الجوامع كلها تتنور
قبل الآذان إلي الصلاة مبادرا ... والليل داج والرياح تزمجر

(1/129)

في خشية لله دون جمالها ... ما ضمت الدنيا وما هي تؤثر
والحق أنك في خشوعك آية ... ويقينك الحصن الذي لا يقهر
تسعى إلي الصلوات في أوقاتها ... دلجا وتنذر بالهدى وتبشر
بلقاء بيت الله بين حطيمه ... عند المقام مكانك المتخير
كم كنت تدعو للمهيمن هاديا ... ومذكرا وكم انتضاك المنبر
وكم اقتدى بك عالم ومعلم ... ومهلل ومحلق ومقصر
وكم الحجيج أفاض من عرفاته ... حججا وأنت خطيبه المتوقر
هيهات يجحد فضلك القمر الذي ... يشدو به شتى البلاد وتجهر
ما كنت إلا من مصابيح الهدى ... ولك المواقف والعوارف تشهر
تفنى العصور وأنت فيها خالد ... بالصالحات وبالمحامد تذكر
مهما استفاض الشعر فيك مراثيا ... فهو المقصر والمقارب يؤجر
ورجاؤنا في الله أنك عنده ... ممن رضوا عنه وفيه استبشروا
والموت حق والحياة مراحل ... وبنوك دين الله فيهم ينصر
ولنا العزاء بهم في شملهم ... لك قرة وبنورهم نتبصر
يا حافظا لله وهو مودع ... ومطيعة والكائنات تفطر
لك في جنان الخلد ما تجزى به ... ولنا بمن خلفت كنز يبهر
وقد أنجب الشيخ عبد الله بن الشيخ حسن خمسة أبناء هم الشيخ محمد مدير الشؤون الدينية بالمنطقة الغربية، ومعالي الشيخ عبد العزيز وزير المعارف سابقا وخطيب الحرم المكي حاضرا، ومعالي الشيخ حسن وزير المعارف في هذا العهد المبارك السعيد، وقد عرف معالي الشيخ حسن آل الشيخ بكتاباته الإسلامية ومحاربته البدع ومناصرة الإسلام والدين. وكتاب "دورنا في الكفاح" الذي ألفه معاليه بعض من كفاحه ونضاله الدائب عن الإسلام وحرمات الدين، وقد عرف معالي الشيخ حسن زيادة على هذا بتشجيعه لرجال التأليف والإنتاج

(1/130)

من العلماء والأدباء المخلصين لدعوة الإسلام والدين حيثما كانوا حفظ الله معاليه وأسبغ عليه نعمه ظاهرة وباطنة.
وقد خلف الشيخ عبد الله غير هؤلاء الأبناء الثلاثة ابنين هما: إبراهيم وأحمد _ رحم الله _ الشيخ عبد الله وأسكنه فسيح جنته ورضي وأرضاه والحمد لله أولا وآخرا وصلى الله على محمد وآله وسلم.

(1/131)

الشيخ عبد اللطيف بن إبراهيم
هو الفاضل الذكي الشيخ عبد اللطيف بن إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد بمدينة الرياض عام 1315هـ ونشأ بها وقرأ القرآن نظرا، ثم شرع في قراءة العلم على عمه الشيخ عبد الله ابن الشيخ عبد اللطيف وعلى الشيخ حمد بن فارس وعلى الشيخ سعد بن حمد بن عتيق، وقرأ الفرائض على الشيخ الفرضي عبد الله بن راشد بن جلعود العنزي وتبحر في هذا الفن وشارك في غيره من العلوم.
جلس لطلاب العلم بعد صلاة الغرب في الفرائض وجلس لهم بعد صلاة الفجر في الآجرومية في النحو وتولى إدارة المعهد العلمي عند افتتاحه سنة 1370 هـ ثم صار مديرا عاما للمعاهد والكليات ثم نائبا لأخيه الشيخ محمد رئيس الكليات والمعاهد العلمية.
له معرفة بالعروض ويقرض الشعر، له قصيدة طويلة رثاء في عمه الشيخ عبد الله بن الشيخ عبد اللطيف، وله قصيدة طويلة تبلغ مائتي بيت رد بها على قصيدة صبحي الحلبي مطلعها:
صحى القلب عن ذكر الحسان الكواعب ... وعن مدح بيض فاحمات الذوائب
ووصف لآرام نعمن بوجرة ... وندب لإطلال عفت بالسباسب
وكان إلي جانب ما يقوم به من الأعمال والتدريس يجلس في داره من بعد صلاة الظهر إلي قريب أذان العصر وكاتبه عن يمينه يكتب بين الناس وثائق

(1/132)

البيع والشراء في العقارات من الدور والأراضي والنخيل وقد طبع على نفقته كتاب "رفع الإيهام والاضطراب عن آي الكتاب" للشيخ محمد الأمين الشنقيطي، كما طبع الرد 1 على الجهمية تأليف عثمان 2 بن سعيد الدارمي الشافعي المتوفى سنة 280 هـ.
جزاه الله خيرا، توفي في ثالث شوال عام 1386 هـ بمدينة الرياض وحزن عليه الناس وصلي عليه بجامع الرياض الكبير ودفن بمقبرة العود وخلف ابنين هما عبد الله ومحمد. _ رحمه الله _ وغر له وأسكنه فسيح جنته، انه سميع مجيب.
__________
1 طبع في مطابع منشورات المكتب الإسلامي ببيروت.
2 هو عثمان بن سعيد الدارمي الذي له رد على بشر المريسي واسمه بالكامل عثمان بن سعيد بن خالد الدارمي السجستاني محدث هراة وصاحب كتاب النقض على بشر المريسي الذين طبع بعنوان "رد الإمام عثمان بن سعيد على بشر المريسي العنيد" وذلك بمطبعة أنصار السنة المحمدية بمصر عام 1358 هـ على نفقة محمد حامد الفقي _ رحمه الله _.

(1/133)

الشيخ محمد بن إبراهيم
هو العلامة الجليل الأصولي المحدث الفقيه الشيخ محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب مفتى الديار السعودية ورئيس قضاتها في حياته _ رحمه الله _.
مولده:
ولد في مدينة الرياض في السابع عشر من شهر محرم سنة ألف وثلاثمائة وإحدى عشرة من الهجرة ونشأ في كنف والده الشيخ إبراهيم ولما بلغ الثامنة من عمره أدخله مدرسة تحفيظ القرآن عند مقريء يدعى عبد الرحمن بن مفيريج فختم القرآن نظرا وهو في الحادية عشرة من عمره وطرأ عليه العمى وهو في الرابعة عشرة من عمره فأعاد قراءة القرآن مرة أخرى عن ظهر قلب حتى ختمه وحفظه حفظا تاما ثم شرع في قراءة العلم في مختصرات الشيخ محمد بن عبد الوهاب ومبادىء النحو والفرائض على والده1 الشيخ إبراهيم ثم شرع في القراءة على عمه الشيخ عبد الله ابن الشيخ عبد اللطيف في كتاب التوحيد ثم في العقيد الواسطية والحموية لشيخ الإسلام ابن تيمية وقرأ عليه في أصول التفسير والحديث وقرأ على الشيخ سعد ابن الشيخ حمد بن عتيق في الفقه ومصطلح الحديث ولازمه ملازمه تامة وقرأ على الشيخ حمد بن فارس في
__________
1 كان والده اذ ذاك قاضيا لمدينة الرياض وتوفي عام 1329 هـ انظر ترجمته في أول هذا الكتاب.

(1/134)

الألفية وغيرها من المؤلفات النحوية وقرأ عليه في الفقه وقرأ على الشيخ عبد الله بن راشد بن جلعود العنزي نزيل مدينة الرياض آنذاك في الفرائض ولم يزل مجدا في طلب العلم إلي أن توفي عمه الشيخ عبد الله ابن الشيخ عبد اللطيف سنة 1339 هـ فعينه الملك عبد العزيز بن عبد الرحمن آل سعود خلفا لعمه 1 في الفتيا وإمامة المسجد والتدريس فصار يؤم الناس الفروض الخمسة في مسجد عمه المشهور بمسجد الشيخ بحي دخنة 2 ويجلس فيه لطلبة العلم يقرأون عليه في مختلف العلوم وفي سنة "1345هـ"أرسله جلالة الملك عبد العزيز أل سعود إلي أهل الغطغط لما غلوا في الدين وشددوا فيه تشديدا ينافي الشرع فمكث عندهم ستة شهور يبين لهم معاني الكتاب والسنة وعبارات رسائل علماء دعوة التوحيد السلفية ويحذرهم من العلو ومجاوزة الأمور المحظورة ثم رجع إلي الرياض واستمر في نشر العلم وتعليمه.
طريقة تدريسه أوقات جلوسه:
فكان _ رحمه الله _ إذا صلى الفجر جلس في المسجد يقرأ عليه صغار الطلبة في الآخرومية في النحو، وبعدهم يقرأ عليه متوسطو الطلبة في القطر لابن هشام في النحو، وبعدهم يقرأ عليه كبار الطلبة في ألفية ابن مالك وشرح ابن عقيل، فإذا انتهوا من قراءة النحو في الألفية والشرح فرأوا عليه في الفقه في متن زاد المستقنع غيبا، فإذا قرأ آخرهم وسكت أخذ الشيخ في إعادة ما قرأوه من المتن من حفظه وشرع يتكلم على العبارات ويوضح معاني الكلمات فإذا انتهى شرع أحد الطلاب في قراءة شرح الزاد المسمى الروض المربع شرح زاد المستقنع قراءة ترتيل يقف عند كل فقرة وجملة والشيخ يعلق
__________
1 كان عمه الشيخ عبد الله ابن الشيخ عبد اللطيف في مرض موته أوصى الملك عبد العزيز بن عبد الرحمن آل سعود به خيرا وأخبره بكفاءته العلمية والدينية وأنه بموجب ذلك يصلح أن يكون خليفة بعده في إمامة المسجد والتدريس وحل المشكلات إلي غير ذلك _ رحم الله _ الجميع وغفر لهم وجمع بينهم في دار كرامته أنه سميع مجيب.
2 دخنة محلة من محلات الرياض

(1/135)

على عبارات الشارح وجمله بكلام يوضح المعنى ويزيح الإشكال، ويصور المسائل تصويرا ملموسا يقرب المعاني الفقهية إلي أذهان الطلبة ويقرر قواعدها في نفوسهم لأنه _ رحمه الله _ آخذ بناصية علم الفقه ومتبحرفيه تبحرا عظيما، فإذا انتهى من تقريره على الفقه شرعوا في القراءة عليه في بلوغ المرام، فإذا أشارت الساعة إلي الواحدة نهارا انصرف إلي داره وجلس فيها فإذا حانت الساعة الثالثة جاءه كبار الطلبة وخواصهم وقرأوا عليه إلي الساعة الخامسة نهارا ثم انصرفوا فإذا أذن الظهر خرج وصلى بالناس في المسجد وجاء أهل المطولات وقرأوا عليه في مختلف الكتب بجامع الترمذي وصحيح البخاري وزاد المعاد وهدي خير العباد، فإذا انتهوا قرأ عليه بعض الطلبة في بعض المتون العلمية غيبا مثل كتاب التوحيد والعقيدة الواسطية، فإذا أذن العصر خرج إلي داره وجدد الوضوء ثم رجع وصلى بالناس العصر وجلس في المسجد يقرأ عليه أحد أعيان الطلبة في بعض الردود، فإذا انتهى قرأ عليه جملة من الطلبة في مصطلح الحديث، فإذا انتهوا قرأوا عليه في العقيدة الحموية لشيخ الإسلام ابن تيمية، فإذا بقى على أذان المغرب مقدار نصف ساعة خرج إلي داره فإذا أذن المغرب جاء وصلى بالناس ثم جلس في المسجد للطلبة يقرأون عليه علم الفرائض المواريث، فإذا ختم أذان العشاء قام من حلقة درس الفرائض إلي الصف الأول وتنقل ثم أمر القارىء فشرع يقرأ عليه في تفسير ابن كثير إلي الساعة الثانية والنصف فيأمر بإقامة صلاة العشاء، فإذا أقيمت وصلى بالناس تنقل واوتر وخرج إلي داره وهي قريبة من مسجده واستمر على هذا الترتيب في الدروس بهذه الصفة من عام 1339هـ إلي عام 1380هـ حيث ترك جميع الدروس ما عدا درس الفقه وبلوغ المرام فانه لم يترك الجلوس لهما بعد صلاة الفجر إلي أن حبسه المرض.
وقد تخرج على يديه أفواج من العلماء كثيرون شغلوا مناصب القضاء والتدريس والدعوة إلي الله والإرشاد، وحسبنا أن نشير إلي البعض منهم إشارة موجزة في هذه الترجمة المقتضبة على النحو الآتي:

(1/136)

1_ الشيخ العلامة الجليل عبد الله بن محمد بن حميد، الرئيس العام للإشراف الديني بالمسجد الحرام.
2_ الشيخ عبد العزيز بن باز، رئيس الجامعة الإسلامية في المدينة المنورة.
3- الشيخ عبد الله بن يوسف الوابل نزيل أبها في هذا الوقت.
4_ شيخنا الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم.
5_ شيخنا الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بالمنطقة الشرقية
6_ الشيخ عبد الملك بن إبراهيم ابن الشيخ عبد اللطيف شقيق المترجم رئيس هيئات الأمر بالمعروف بالمنطقة الغربية.
7_ الشيخ عبد العزيز ابن الشيخ عبد الله بن حسن آل الشيخ.
8_ الشيخ صالح 1 ابن الشيخ عبد الله بن حسن آل الشيخ.
9_ الشيخ عبد الرحمن بن فارس أحد قضاة الرياض حاليا.
10_ الشيخ عبد الرحمن بن سعد من بلد ملهم المعروفة بنجد.
11_ الشيخ إبراهيم بن سليمان من آل مبارك أهل بلدة حريملاء تولي قضاء الخرمة والأفلاج وتوفي _ رحمه الله _
12_ الشيخ محمد بن عبد العزيز ابن الشيخ حمد بن عتيق توفي _ رحمه الله _.
13_ الشيخ عبد الله بن عمر بن دهيش رئيس محكمة مكة المكرمة سابقا.
14_ الشيخ سليمان بن عبيد السلمي رئيس محكمة مكة حاليا.
15_ الشيخ عبد العزيز بن عجلان من بلدة نعام المعروفة.
16_ الشيخ محمد بن مسلم آل عثيمين.
__________
1 توفي الشيخ صالح بن عبد العزيز بن محمد عام 1363 هـ تقريبا _ رحمه الله _، وهو شقيق عبد الرحمن بن عبد العزيز رئيس هيئة الأمر بالمعروف بالطائف.

(1/137)

17_ الشيخ عبد الرحمن بن عبد الله بن فريان من أهل مدينة الرياض الأقدمين.
18_ وابنه 1 الشيخ إبراهيم ابن الشيخ محمد بن إبراهيم نائب المفتى الأكبر.
19_ وابنه الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم مدير المعاهد والكليات.
20_ الشيخ راشد بن صالح بن خنين.
21_ الشيخ سعود بن رشود رئيس محكمة الرياض في حياته _ رحمه الله _
22_ الشيخ ناصر الحناكي.
23_ الشيخ سعد بن غرير.
24_ الشيخ سعد بن محمد بن فصل آل مبارك من آل مبارك أهل بلدة حريملاء.
25_ الشيخ محمد بن مهيزع. أحد قضاه الرياض حاليا.
26_ الشيخ عبد الله بن بكر توفي _ رحمه الله _
27_ محمد السحيباني.
28- صالح السحيباني.
29_ حسن بن مانع.
30_ إبراهيم بن نغيمش.
31_ زيد بن فياض.
32_ محمد ابن الشيخ عبد الرحمن بن قاسم.
33_ عبد العزيز بن محمد بن صالح بن شلهوب.
34_ أحمد بن قاسم.
__________
1 الضمير في قولنا وابنه عائد إلي المترجم له العلامة الشيخ محمد ابن الشيخ إبراهيم.

(1/138)

وقرأ عليه غير هؤلاء خلق كثير لا يحضرني ذكرهم ولا معرفة أسمائهم مؤلفاته:
ألف مؤلفات وكتب رسائل كثيرة وله فتاوى تبلغ مجلدات جمعها ورتبها الشيخ عبد الرحمن بن محمد بن قاسم جامع فتاوى شيخ الإسلام ابن تيمية وله فتاوى غير ما جمعه ابن قاسم تبلغ عدة مجلدات لا تزال محفوظة في ملفات دار الإفتاء بمدينة الرياض. وبلغني أن النية متجهة إلي ترتيبها وتحقيقها وتبويبها والقيام بطبعها، وله مجموعة حديث في الأحكام رتبها على أبوب الفقه لا تزال محفظة في ملفتها، وله معرفة بالعروض ويقرض الشعر على طريقة العلماء له مرثية في عمه الشيخ عبد الله ابن الشيخ عبد اللطيف تبلغ أبياتها خمسة وخمسين بيتا، ومطلعها:
على الشيخ عبد الله بدر المحافل ... نريق كصوب الغاديات الهواطل
وله أربعة أبيات رثاء في الشيخ عمر بن سليم.
سنوردها في ترجمة الشيخ عمر بن سليم _ إن شاء الله _
وظائفه وأعماله التي قام بها:
أستمر في إمامة مسجد عمه الشيخ عبد الله المعروف بمسجد الشيخ وتدريس الطلاب فيه من عام 1339 هـ إلي قبيل وفاته. وفي عام 1373هـ أنشئت دار الإفتاء والإشراف على الشؤون الدينية تحت رئاسة سماحته، وفي عام 1376هـ 1
__________
1 وكان _ يرحمه الله _ لا يدع طالب العلم المبتدى يقرأ عليه في الفقه والمطولات حتى يقرأ يقرأ عليه في مختصرات شيخ الإسلام محمد بن الوهاب وهي شروط الصلاة وأركانها وأربع القواعد وثلاثة الأصول وكشف الشبهات وآداب المشي إلي الصلاة وكتاب التوحيد الذي هو حق الله على العبيد، فإذا قرأ عليه هذه المختصرات عن ظهر قلب سمح له في القراءة عليه في حق مختصر المقنع وغيره من كتب الفقه وفي القراءة في بلوغ المرام وغيره من كتب أحاديث الأحكام وشروحها والروض المربع شرح زاد المستقنع وهذه وقاعدته وقاعدة من تقدمه من علماء دعوة التوحيد السلفية _ رحمهم الله _

(1/139)

أنشئت رئاسة القضاة تحت رئاسة سماحته في نجد والمنطقة الشرقية والمنطقة الشمالية، وبعد وفاة سماحة الشيخ عبد الله بن حسن آل الشيخ _ رحمه الله _ سنة 1378هـ رئيس القضاة بالحجاز والمنطقة الغربية _ ضمت رئاسة القضاة بالحجاز والمنطقة الغربية إلي سماحة المترجم فصار رئيس قضاة المملكة العربية السعودية عامة.
أعمال سماحته المتعلقة بالمدارس والمعاهد والكليات:
في عام 1369هـ عرض سماحته على جلالة الملك عبد العزيز بن عبد الرحمن آل سعود فكرة إنشاء معهد علمي بمدينة رياض، فأمر جلالته – رحمه الله – بإنشاء هذا المعهد وتخصيص مكافآت سخية لطلابه تحت إشراف سماحته، وتم افتتاح هذا المعهد المشار إليه عام 1370هـ واسند سماحته إدارته إلي شقيقه الشيخ عبد اللطيف بن إبراهيم واختار سماحته عددا وفيرا من تلامذته وألحقهم بالسنة الثالثة من العهد المذكور نظرا لقراءتهم عليه وتحصيلهم السابق المعادل للسنة المذكورة.
وفي عام 1373هـ أنشئت كلية الشريعة بمدينة الرياض فالتحق بها خريجو المعهد المذكور، وفي عام 1374هـ تحصل سماحته على أمر ملكي يخوله افتتاح فروع المعهد فأمر سماحته بافتتاح ستة معاهد في كل من بريدة وشقراء والأحساء والمجمعة، ومكة المكرمة وسامطة من أعمال جازان، ثم بدأت فروع هذا المعهد تنتشر في جميع أنحاء هذه المملكة1 وفي عام 1374هـ أنشئت كلية اللغة العربية بمدينة الرياض.
__________
1 وفي عام 1381هـ تم فتح معاهد في كل من المدينة المنورة وحائل وأبها وفي عام 1383هـ افتتح معاهد في كل من الزلفي بنجد. وحوطة بنى تميم ومكة المكرمة وبالجرشي بغامد وفي عام 1384هـ تم افتتاح معاهد في كل من جدة والدمام وتبوك. والدلم بالخرج. والأفلاج وفي عام 1385هـ افتتح معاهد في كل من الطائف والرس بنجد وجازان. وعرعر. والحفر ووادي الدواسر ونجران وفي عام 1386هـ افتتح معاهد في كل من الجوف. وبيشة والبكيرية والباحة =

(1/140)

هذه بعض الأعمال التي كان يقوم بها ويضطلع بأعبائها في حياته، وقد أوردنا ملخصا يتضمن جميع الأعمال المنوطة بسماحته في ملحق خاص وضعناه في آخر هذا المترجمة ليرجع إليه من شاء الإطلاع ومعرفة ما كان ينوء به الفقيد من الأعمال العظيمة التي لا يستطيع القيام بها إلا من كان في مستواه من العلم ورجاحة العقل والاتزان ومعرفة موارد الأمور ومصادرها.
وفاته رحمه الله:
توفي ظهر يوم الأربعاء في الرابع والعشرين من شهر رمضان سنة ألف وثلاثمائة وتسع وثمانين عن عمر بلغ ثمانيا وسبعين سنة وثمانية شهور وثمانية أيام، وانزعج الناس لموته وحزنوا عليه حزنا شديدا وصلوا عليه في الجامع الكبير وأم الصلاة عليه الشيخ عبد العزيز بن باز وبعد فراغهم من الصلاة خرجوا به إلي المقبرة محمولا على الأعناق وكان الجمع عظيما والزحام شديدا وشيعه إمام المسلمين جلالة الملك فيصل آل سعود والعلماء والأمراء والوزراء وجميع سكان مدينة الرياض وقبر بمقبرة العود، وخلف أربعة أبناء هم الشيخ عبد العزيز والشيخ إبراهيم واحمد وعبد الله، وقد رثاه العلماء والأدباء والشعراء نثرا ونظما، ويكفي أن نشير إشارة خاطفة في هذه الترجمة الموجزة إلي بعض من رثاه مرتبين على النحو الآتي:
1_ الشيخ راشد بن صالح بن خنين رثاه نثرا بعنوان "حادث جلل"
2_ الشيخ حمد بن محمد بن فريان.
__________
= وفي عام 1387هـ افتتح معاهد في كل من حوطة سدير: والقويعية والبدايع وحريملاء كما افتتح معهد واحد في رأس الخيمة بعمان بتخفيف الميم وكل هذه المعاهد التي أشرنا إليها تابعة للمعاهد والكليات أما التابع لوزارة المعارف فشيء كثير يفوق التصور أدام الله بقاء أمام المسلمين ونصير العلم والدين جلالة الملك فيصل بن عبد العزيز آل سعود إنه سميع مجيب.

(1/141)

3_ الشيخ سعد بن العزيز بن عبد الرحمن بن رويشد رثاه نثرا بعنوان "فقيد الإسلام"
4_ ابنه عبد الله ابن الشيخ سعد بن عبد العزيز بن رويشد رثاه نثرا بعنوان "فجيعة مملكة في شيخ القضاء وقاضي العلماء".
5_ ورثاه شعرا الشيخ عبد الله بن إدريس بقصيدة تبلغ أبياتها عشرين بيتا ومطلعها:
ما عاش إلا للعلوم وشرعة الأنصاف ... وقضى الحياة مكرم الأوصاف
6_ ورثاه الدكتور محمد عبد المنعم الخفاجي بقصيدة طويلة تبلغ أبياتها زهاء ثلاثة وخمسين بيتا ومطلقها:
أمات الشيخ هل ذهب الإمام ... وطار به إلي الخلد الغمام
7_ ورثاه الدكتور كامل الفقي مدرس بكلية اللغة العربية بالرياض رثاه بقصيدة تبلغ أبياتها اثنين وثلاثين بيتا ومطلعها:
دهي الجزيرة خطب ليس يحتمل ... فلتنفطر مهج ولتنهمر مقل
8_ ورثاه الشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي بديوان المظالم بقصيدة تبلغ أبياتها أربعة وثلاثين بيتا ومطلعها:
على شيخنا الحبر الجليل محمد ... حفيد أمام المسلمين محمد
محقق توحيد الإله بدعوة ... تجلت بنهج مستبشر محمد
9_ ورثاه نجله الشيخ عبد العزيز ابن الشيخ محمد مدير المعاهد والكليات بقصيدة تبلغ أبياتها ثلاثة وعشرين بيتا ومطلعها:
خطب دهي فبكى له العلماء ... وبكت لهول مصابه العقلاء
10_ ورثاه نجله الشيخ إبراهيم ابن الشيخ محمد نائب المفتي الأكبر بقصيدة تبلغ أبياتها ثلاثين بيتا ومطلعها:
مصاب كبير وجرح اليم ... ورزء عظيم وخطب جسيم

(1/142)

ورثاه معالي الشيخ حسن ابن الشيخ عبد الله بن حسن آل الشيخ بهذه الكلمة التي نشرت في الصفحة الأولي من العدد الخاص من جريدة الدعوة عدد 231الاثينين 13شوال عام 1389هـ فقال تحت عنوان "عالم فقدناه":
صنفان من الناس يترك فقدهما فراغا كبيرا وهزة بعيدة المدى بل وربما يؤدي ذهابهما إلي الاضطراب والحسرة، وهم العلماء المحققون والزعماء المخلصون، والأمم في كل مراحل حياتها لا تستغني عن أوليك ولا هؤلاء، لأنها بالعلماء تعرف واجباتها نحو ربها ودينها وتمضي في حياتها على بصيرة، وبالزعماء تنتظم معيشتها فتأمن بهم السبل ولا يمكن لأي إنسان أن يقف صامتا عندما يشهد انحدار أو تهاوي إحدى الدعامات التي يقوم عليها مجتمعه، ونحن بما فقدنا قبل أيام بوفاة صاحب السماحة مفتي الديار السعودية الشيخ محمد بن إبراهيم نجد أنفسنا بشبه الدوامة الحائرة من الأسف والأسى، فالفقيد شخصية علمية لامعة وحياته كانت جهادا متلاحقا في سبيل العلم والتعليم وكان أبرز صفاته بعد علمه الواسع عقله الكبير فلقد كان يتحلى بعقل راجح يحجزه عن الاندفاع والتسرع بل لقد كان عند النوائب صامدا كالطود لا يتزعزع وتلك ميزة ينفرد بها القلائل من الرجال ثم لقد كان _ رحمه الله _ صبورا على التزاماته الكثيرة وجلدا على أدائها وحتى الأيام الأخيرة من حياته يمارس كل واجباته والتزاماته بعزيمة صلبة لا تعرف الملل وميزة الصبر غالية نحتاج إليها الرجال العاملون.
وكلمتي هذه ليست تعدادا لفضائله أو مناقبه فهي تقع تحت حصر لكنها تعبير رمزي لمشاعري نحو فقده وأسفي لوفاته تغمده الله بواسع رحمته وألهمنا جميعا فيه العزاء والصبر وأصلح عقبه و"إنا لله وإنا إليه راجعون". آخر هذه الكلمة التي صورت للقارئ ما كان يتصف به الفقيد من العلم

(1/143)

ورجاحة العقل وما كان يتحلى به من الصبر على ما أنيط به من الأعباء الجسيمة رحمه الله وعفا عنه.
وسيرى القارئ على الصفحة التالية ملحقا في ملخص أعمال سماحته1 التي كان يشغلها ويقوم بأعبائها في حياته تغمده الله برحمته وغفرانه
__________
1 ولا يفوتنا أن نذكر أن سماحته قام بعدة رحلات إلي خارج المملكة منها:
1_رحلته عام 1369هـ إلي مصر لعلاج رجليه من الاكزيميا.
2_ رحلته إلي لندن لعلاج مرض ألم بسماحته عام 1386هـ.
3_رحلة إلي لندن عام 1389هـ للعلاج: وكان _ يرحمه الله _ يتابع بين الحج والعمرة ويصطاف في أخريات أيامه بمدينة الطائف ويزاول جميع أعماله المنوطة به هناك مدة الاصطياف _ رحمه الله _ وغفر له إنه سميع مجيب.

(1/144)

ملحق في ملخص أعمال سماحته:
نلخص أعمال سماحته ومسؤولياته فيما يأتي:
1_ دار الإفتاء.
2_ رئاسة القضاء.
3_ رئاسة الكليات والمعاهد العلمية.
4_ رئاسة الجامعة الإسلامية التي أسست بالمدينة المنورة سنة 1381هـ وبعد وفاه سماحته أسندت رئاستها إلي الشيخ عبد العزيز بن عبد الله بن باز في 15- 9 -1390هـ.
5_ رئاسة دور الأيتام التي ضمت فيما بعد إلي وزارة العمل والشؤون الاجتماعية.
6_ الإشراف على رئاسة تعليم البنات.
7_ رئاسة المعهد العالي للقضاء.
8_ رئاسة المجلس الأعلى لرابطة العالم الإسلامي.
9_ رئاسة المكتبة السعودية التي أنشئت بجوار مسجد سماحته بحي دخنة عام 1370
10_ رئاسة المعهد الإسلامي في نيجريا.
11_ رئاسة المجلس العالي للقضاء.

(1/145)

12_ رئاسة معهد إمام الدعوة.
13_ خطيب الجامع الكبير وإمام العيدين.
14_ إمام مسجد دخنة الكبير المعروف بمسجد الشيخ من عام 1339هـ إلي أن توفي _ رحمه الله _.
15_ الإشراف على نشر الدعوة الإسلامية في إفريقيا.
16_ رئيس مؤسسة الدعوة الإسلامية الصحفية التي تصدر عنها الآن جريدة الدعوة.
17_ بدأ في إنشاء مجلس هيئة1 كبار العلماء وأثبت في ميزانية عام 1389هـ غير أن المنية وافت سماحته _ رحمه الله _ قبل أن يباشر المجلس أعماله.
18_ الإشراف على ترشيح الأئمة والمؤذنين.
19- تعيين الوعاظ والمرشدين.
هذا موجز أعمال سماحته التي كان يضطلع بها في حياته_ رحمه الله _ تعالى _.
__________
1 أنشئ مجلس هيئة كبار العلماء بأمر ملكي رقم 1/138 تاريخ 8/7/1391هـ ونصه "بعون الله تعالى نحن فيصل عبد العزيز آل سعود ملك المملكة العربية السعودية بعد الإطلاع على المادة من الأمر الملكي رقم 1/ 137/ وتأريخ 8/ 7/ 1391هـ أولا يعين المشائخ التالية أسماؤهم أعضاء كبار العلماء:
الشيخ عبد العزيز بن باز، الشيخ عبد الله بن حميد، الشيخ محمد الأمين الشنقيطي، الشيخ سليمان بن عبيد، الشيخ عبد الله خياط، الشيخ صالح بن لحيدان، الشيخ عبد الرزاق عفيفي، الشيخ صالح بن غصون، الشيخ محضار بن عقيل , الشيخ محمد الحركان، الشيخ عبد العزيز بن صالح، الشيخ محمد بن جبير، الشيخ عبد الله غديان، الشيخ عبد الله منيع، الشيخ راشد بن خنين، الشيخ عبد المجيد حسن، الشيخ إبراهيم بن محمد آل الشيخ. نقلا عن جريدة المدينة الخميس 12 رحب 1391السنة الثامنة العدد 2258.

(1/146)


ابن غنام، الشيخ حمد بن ناصر بن معمر، الشيخ عبد العزيز الحصين، الشيخ عبد العزيز بن محمد، الشيخ عثمان بن عبد الجبار بن شبانة - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

ابن غنام
هو الشيخ حسين بن بكر ابن غنام الأحسائي المالكي مذهبا التميمي نسبا.
ولد ببلدة المبرز بالأحساء ونشأ بها وقرأ على علماء وقته في الأحساء، ثم نزح من الأحساء إلي مدينة الدرعية فقدمها على الإمام عبد العزيز بن محمد بن سعود، والشيخ محمد بن عبد الوهاب فأكرماه وأنزلاه المنزلة الرفيعة. فاستقر في الدرعية وجلس فيها لطلبة العلم يقرأون عليه "علم النحو والعروض" فقط، فأخذ عنه جملة من علماء الدرعية نذكر من فضلائهم في هذه الترجمة المقتضبة الشيخ سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والشيخ عبد العزيز بن حمد بن ناصر بن معمر والشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
ألف الشيخ حسين ابن غنام المذكور مؤلفين هما1 "العقد الثمين في أصول الدين" وتاريخ المشهور بتاريخ ابن غنام وقد سماه "روضة الأفكار والإفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام" وهو تاريخ مسجوع سجعا مملا ممقوتا لا يكاد قارئه يخلص من سجعه إلي المعنى المطلوب إلا بعد لأي وجهد، وقد طبع ثلاث طبعات: الأولي سنة 1331هـ بمدينة بومباي بالهند على نفقة الملك عبد العزيز آل سعود _ رحمه الله _ والثانية بمطبعة البابي الحلبي بمصر سنة 1368هـ على نفقة عبد المحسن بن عثمان "أبا بطين" صاحب المكتبة الأهلية سابقا بمدينة الرياض، والطبعة الثالثة سنة 1381هـ بمطبعة المدني.
__________
1 يوجد مخطوطا بالمكتبة السعودية بمدينة الرياض.

(1/147)

بمصر بتحقيق الدكتور ناصر الدين الأسد وملتزم نفقات الطبع الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم آل الشيخ وقد جرد في هذه الطبعة الأخيرة من الأسجاع الممقوتة، لكن مع الأسف تصرف فيه تصرفا مخلا حيث حذف منه جميع ما حواه من القصائد وهي سبع قصائد، اثنتان لمحمد بن إسماعيل اليمني المشهور بالصنعاني الأولي بائية ومطلعها:
أما آن عما أنت فيه متاب ... وهل لك من بعد البعاد إياب
والثانية الدالية والمشهورة ومطلعها:
سلامي على نجد ومن حل في نجد ... وأن كان تسليمي على البعد لا يجدي
وخمس قصائد للمؤلف الشيخ حسين بن غنام، الأولي هائية ومطلعها:
نفوس الورى إلا القليل ركونها ... إلي الغي لا يلفى لدين حنينها
تبلغ أبياتها ستة وثلاثين بيتا وتقع في ص 71_ 72ج 2طبعة أبا بطين الثانية سينية قالها في مناسبة جلاء دهام بن دواس عن الرياض ومطلعها:
كشف الحق ظلمة الاغلاس ... ومحا الدين جملة الأرجاس
والقصيدة الثالثة عينية قالها في رثاء شيخ الإسلام محمد بن عبد الوهاب ومطلعها:
إلي الله في كشف الشدائد تفزع ... وليس إلي غير المهيمن مفزع
وتبلغ أبياتها تسعة وثلاثين بيتا وتقع في ج 2ص 155-156الطبعة المذكورة.
والقصيدة الرابعة الطائية التي رد بها على قصيدة محمد1 بن عبد الله بن
__________
1هو والد عبد الوهاب بن فيروز وجدير بالذكر أن لعبد الوهاب بن محمد بن عبد الله بن فيروز حاشية غير حاشية المشهورة التي على الروض المربع حاشية ثانية على شرح المنتهى للشيخ منصور البهوتي غير كاملة وقد جردها من هوامش شرح المنتهى محمد بن حميد صاحب السحب الوابلة ذكر ذلك الشيخ محمد بن مانع في هامش ص105من الجزء الثاني من تاريخ الأحساء لان عبد القادر.

(1/148)

فيروز ومطلعها:
على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا
تبلغ أبياتها ستة وسبعين بيتا وتقع في ج 2 ص 190 _ 192من الطبعة المذكورة وسنثبت هذه القصيدة في آخر هذه الترجمة _ إن شاء الله _.
والقصيدة الخامسة الرائية قالها في مناسبة قتل ثويني وتهنئة للأمير سعود ووالده الإمام عبد العزيز بن محمد بن سعود باستيلاء ابنه الأمير سعود على الأحساء ومطلعها:
تلألأ نور الحق وانصدع الفجر ... وديجور ليل الشرك مزقه الظهر
وتبلغ أبياتها مائة وثمانية عشر بيتا وتقع في ج "2" ص237_242من الطبعة المذكورة.
وكل هذه القصائد التي نوهنا عنها حذفت من طبعة المدني بلا إشارة إلي حذفها وحذف أيضا من طبعة المدني رسالة الشيخ حمد بن ناصر بن معمر المسماة "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وهذه الرسالة تقع في ج "2" طبعة أبي بطين وتبتدئ من ص204 إلي ص 232 أي تبلغ ثمانيا وعشرين صفحة.
كما حذف الحديثان المسلسلان بالأولية رواهما الشيخ محمد بن عبد الوهاب إجازة، الأول "الراحمون يرحمهم الرحمن" الحديث والثاني "إذا أراد من يعبده خيرا استعمله" الحديث.
وكل هذا الحذف لم يشر إليه فإذا جاء القارئ الذي لم يسبق له الإطلاع على الأصل ظن أن هذا هو تاريخ ابن غنام بكامله بدون حذف ولا تغيير سوى السجعات حيث نوه عنها في التمهيد والمقدمة إذا علم هذا عدنا إلي ما نحن بصدده من ذكر قصيدة الشيخ حسين بن غنام التي رد بها على قصيدة محمد بن فيروز 1 حيث يقول:
__________
1 هو محمد بن عبد الله بن فيروز والد عبد الوهاب بن فيروز صاحب الحاشية على الروض.

(1/149)

على وجهها الموسوم بالشؤم قد خطا ... عروس هوى ممقوتة زارت الشطا
تخطت فأخطت في المساعي مرامها ... ومرسلها عن نيل مقصوده أخطا
وثارت لنار الشرك تذكي ضرامها ... وسارت فبارت والإله لها قطا
لقد شوهت ما زخرفته يزورها ... كما أنها بالمين قد أحكمت ربطا
وقد جاء منشيها بزور منكر ... وفحش وبهتان يعط به عطا
وحان به داعي العناد لمهيع ... تنكب عن سبل الهداية واشتطا
فضل عن الإرشاد والحق واعتدى ... وغطا أناسا في طريقته غطا
وجاوز منهاج الهداية راضيا ... عن الدين بالدنيا فما نالها بسطا
يحاول تشييدا ورفعا لما وهت ... قواعده فوق البسيطة وانحطا 1
__________
1 المربع شرح زاد المستقنع ومحمد بن عبد الله بن فيروز المذكور من ألد أعداء دعوة الإسلام والتوحيد السلفية. ومطلع قصيدته التي عليها المترجم:
أنامل كف السعد قد أثبتت خطا ... بأقلام أشياخ لنا حررت ضبطا
توفي محمد بن فيروز في بلدة الزبير من أعمال العراق 1216هـ وقيل توفي بسوق الشيوخ من أعمال العراق والله أعلم.

(1/150)

ويسعى بتحريض وتهييج فتنة ... تصير إذا شبت لحاء العدا شمطا
وربك بالمرصاد ممن يريد أن ... يؤسس ركن الشرك من بعد أن حطا
فلا عجب من يعش عن ذكر ربه ... يقيض له الشيطان ينشطه نشطا
لقد خاب مسعى من غدا طول عمره ... يصد عن الوحيد من دان أو شطا
ولا كابن فيروز يروم سفاهة ... دفاعا لحق في البرية قد وطا
وصار يذود الناس عما سفا أتي به ... أجل شفيع في الجزا للوى يعطى
ويدعو إلي نهج الضلالة معلنا ... ومنهاج أهل الزيغ جهلا به أطا
يغالب أمر الله والله غالب ... ويندب من لا يملك الرفع والحطا
ويرجو من المخلوق غوثا ونصرة ... يناديه من بعد أغثنا بلا ابطا
وذاك من الأقدار ما فك نفسه ... ولم يغن عنه المال إذ بذل الشرطا
لئن كان يدعوه لتفريج كربة ... فليس سوى الرحمن ندعو بلا استبطا
فبشراه بالخسران والذل إن سعى ... بهدم لهذا الدين أو وافق الضغطا

(1/151)

ومن جرب الأشياء يكفه ما جرى ... ويلغي أباطيل عن الاهتدا شحطا
وينظر في عقبي الخيانة الردى ... فكل امرىء خان العهود غدا سقطا
وللشهم في تلك القضايا مواعظ ... يرد بها عنه الغواية والهمطا
وكم دولة كادت وقادت جموعها ... فبادت وما فادت وما أدركت مسطا
يريدون إخفاء لما الله مظهر ... وإتمام نور الله بالحفظ قد حيطا
رويدا فوعد الله لا بد واقع ... وقد وعد التمكين من عمل القسطا
ومن عارض الأقدار أو سخط القضا ... فربك قهار له المنع والإعطا
وما ذاك إلا معتد ذو حماقة ... توغل في الابلاس وأغتر وانغطا
فويل له يوم القصاص وحيث لا ... مناص وأهل النار تسرطهم سرطا
سمت عصبة التوحيد عما يشينهم ... وعن وصفهم بالكفر لكنة الأخطى
أيوصف بالطاغوت من جدد الهدى ... وأحيا أصول الدين والسنة الوسطى
وأعلن بالإسلام والدعوة التي ... لها كشط المختار رأس العدا كشطا
وقام بأمر الحق في جاهلية ... وأهل الردى والشرك تحسبه خلطا

(1/152)

وأطلع مولاه نجوم سعوده ... بآل سعود حين ساروا له سبطا
فسبحان من عم العباد بحلمه ... وفي هذه الدنيا بإمهاله غطا
يكفر قوما بالكباب تمسكوا ... وبالهدي والإجماع ما خالفوا شرطا
وما عمموا بالكفر بل خصصوا به ... أناسا من الإشراك أعما أعمالهم حبطا
أفي محكم التنزيل تكفير من دعا ... إلي الله التقوى وإسلام من شطا
أهل الهوى والزيغ والفرق التي ... تحرف وحي الله حازوا الهدى خرطا
وهل جاء في التنزيل والوحي شاهد ... بتحقيق إسلام الروافض قد خطا
ومن قد نحا في الدين سنة صحبه ... ينادي عليهم أنهم خبطوا خبطا
فتبا وسحقا يا لها من مقالة ... من الإفك والبهتان قد سحبت مرطا
لينظر ذو الأحلام والعلم والتقى ... إلي أي قوم في الهدى تبعوا الخطا
وفي غربة الإسلام أعظم شاهد ... بإصلاح من قد قام يدعو الورى ضبطا
وبرهانه العقلي نصرة رهطه ... وتمكينهم في الأرض أكرم بهم رهطا

(1/153)

لقد رفعت أعلامهم بأميرهم ... وأبناه أسد الحرب بل بأسهم أسطى
بهم أسفرت شمس الهدى بعد دجنها ... وزال ظلام الشرك من بعد ما غطا
ذوو الحزم والشديد والعزم والنهى ... وأهل المعالي والفخار بهم نيطا
يذودون عن ورد الدنايا نفوسهم ... ويسخون في نيل المزايا بها سفطا
فقد بذلوا في ذا النفوس فأحرزوا ... به العز يا طوبى لمن أدرك القسطا
وقد ولي الأحسا سعود فأسعدت ... مساعيه أهل الخير فانتظموا سمطا
وأبعد أهل الشرك عنها وأبعدت ... مذاهبهم فيها وما أبصروا غمطا
وقرر أرباب الوظائف كلهم ... وما شاهدوا في كل أوقاتهم هبطا
مدارسهم معمورة بعلومهم ... وما ثبطوا عن نشر أحكامهم ثبطا
وما أبطلت أحكامهم حيثما أتى ... بإبطاله الشرع الشريف وما أخطا
نعم هدمت للرفض فيها كنائس ... وكل شعار الرفض عن أرضها ميطا
وما كان من جور ونكث وبدعة ... ولهو وتابوت بكل الدعا معطى

(1/154)

ولم ينف الأكل من عمل الردى ... ومن كان سبابا لمنطقه مسطا
فليس ترى إلا مفيدا وهاديا ... وعلما وتحديثا بذا تسمع اللغطا
وأمر بمعروف وتنكير منكر ... وتنكيل من قد قارف الذنب والسخطا
وحثا على فعل الصلاة جماعة ... وتوبيخ من عنها قد تخلف أو أبطا
فلله ربي الحمد والشكر دائما ... على نعم لم يحض نظم لها ضبطا
لقد من مولانا علينا بمنة ... وخولنا من فضله خير ما أعطى
وصب علينا من شآبيب بره ... سحائب رحمى قد حوينا بها غبطا
بإنقاذنا من غمرة الشرك والهوى ... ولولاه كنا في غياهبها ورطا
عسى الله يعلى في الجنان محمدا ... ويولي الرضا عبد العزيز الذي وطا
ويحرسه من كل سوء ونسله ... ويبقي سعودا في سعود وفي إبطا
أبا عمر هنيت بل هني الورى ... بما نلت والتوحيد حاز بك البسطا
إليك القرى والمدن ترنو عيونها ... تمناك ترعاها فتملؤها قسطا

(1/155)

وترتاح من عليا سعود ونصره ... وتغبط نجدا والحسا الآن والخطا
فجهز لها المنصور بالبشر تلقه ... وتفرش إكراما لأقدامه بسطا
فقد طرز الإقبال آيات فوزه ... براياته والنصر والفتح قد خطا
ودم شاربا كأس المسرة والهنا ... بأطيب عيش والعدا تأكل الخمطا
وأزكى صلاة يبهر المسك عرفها ... تعم رسولا في الورود لنا فرطا
كذا لآل والأصحاب ما خط كاتب ... ونمق في مرسومه الشكل والنقطا
وفاته:
توفي الشيخ المترجم الشيخ حسين بن غنام بمدينة الدرعية سنة 1225هـ رحمه الله وغفر له، وأسكنه فسيح جنته.

(1/156)

الشيخ حمد بن ناصر بن معمر
هو العالم العلامة المحقق الشيخ حمد بن ناصر بن عثمان معمر النجدي التميمي من آل معمر أهل العيينة، نزح منها واستوطن مدينة الدرعية وقرأ فيها على شيخ الإسلام محمد بن عبد الوهاب وعلى الشيخ أبي بكر حسين بن غنام نزيل الدرعية، صاحب التاريخ المشهور وعلى الشيخ سليمان بن عبد الوهاب أخي الشيخ محمد بن عبد الوهاب، وبعد ذلك جلس للتدريس بمدينة الدرعية فأخذ عنه العلم خلق كثير من أهل الدرعية وغيرهم من أهل نجد الوافدين إليها، نذكر من فضلائهم في هذه الترجمة المقتضبة ما يأتي _ الشيخ العلامة الشهيد سليمان ابن الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب. والشيخ العالم الكبير عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب ونجل المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر والشيخ عبد الله بن عبد الرحمن أبا بطين.
وبعد ذلك لما كان في سنة ألف ومائتين واحد عشرة من الهجرة طلب غالب بن مساعد شريف مكة من الإمام عبد العزيز بن محمد بن سعود أن يبعث إليه عالما ليناظر علماء الحرم الشريف في شيء من أمور الدين، فبعث إليه الإمام عبد العزيز المترجم الشيخ حمد بن ناصر بن معمر على رأس ركب من العلماء، فلما وصلوا إلي الحرم الشريف أناخوا رواحلهم أمام قصر الشريف غالب فاستقبلهم بالحفاوة والإكرام وأنزلهم منزلا محترما يليق بهم، فلما طافوا وسعوا للعمرة ونحروا الجزر التي أرسلها معهم الأمير سعود بن عبد

(1/157)

العزيز هديا للحرم واستراحوا أربعة أيام من عناء السفر جمع الشريف غالب علماء الحرم الشريف من أرباب مذاهب الأئمة الأربعة _ ما عدا الحنابلة فوقع بين علماء الحرم ومقدمهم يومئذ في الكلام الشيخ 1عبد الملك القلعي الحنفي وبين الشيخ حمد بن ناصر مناظرة عظيمة في مجالس عديدة بحضرة والي مكة الشريف غالب وبمشهد عظيم من أهل مكة وذلك في شهر رجب من السنة المذكورة سنة 1211هـ فظهر عليهم الشيخ حمد بن ناصر بن معمر بالحجة قهرهم بالحق فسلموا له وأذعنوا وقد سألهم _ رحمه الله _ تعالى ثلاث مسائل الأولى، ما قولكم فيمن دعا نبيا أو وليا واستغاث به في تفريج الكربات كقوله: يا رسول الله، أو يا ابن عباس، أو يا محجوب، أو غيرهم من الأولياء الصالحين.
والثانية، من قال _ لا إله إلا الله، محمد رسول الله، ولم يصل ولم يزك هل يكون مؤمنا؟ والثالثة، قال _ هل يجوز البناء على القبور؟ فعكس علماء الحرم هذه الأسئلة على الشيخ حمد المذكور. وطلبوا منه الإجابة عليها فأجاب عنها _ رحمه الله _ بما يشفي الغليل، ويبتهج به من يتبع الدليل، وأصل الإجابة وحررها لهم في رسالة سماها علماء الدرعية "الفواكه العذاب في الرد على من لم يحكم السنة والكتاب" وقد أوردها الشيخ حسين بن غنام، في الجزء الثاني من تاريخه _ واختارها الشيخ سليمان بن سحمان مع مختاراته التي جمعها في رسالة وسماها "الهدية السنية والتحفة الوهابية النجدية" فطبعت عدة مرات، ولولا ذلك لأوردناها في ترجمتنا للشيخ حمد بن معمر المذكور، فإنها جليلة القدر عظيمة الفائدة، وقد أشار إلي ما جرى بين الشيخ
__________
1 هو الشيخ عبد الملك بن عبد المنعم بن تاج الذين بن عيد المحسن بن سالم القلعي الحنفي. ولد بمكة وتلقى العلم عن علماء المسجد الحرام وبعد أن أجيز بالتدريس جلس للتدريس بالمسجد الحرام فقرأ عليه خلق كثير ولما قدم إلي مكة محمد علي باشا الألباني بلغه أن الشيخ عبد الملك مريض فزارة توفي سنة 1228هـ وله مؤلفات "1" فتاوى في 3 مجلدات "2" شرح على متن الأجرومية "3" حل الرمز على شرح الكنز.
1 أوردها الشيخ حسين بن غنام في الجزء الثاني من تاريخه بكاملها وحذفت من التاريخ المذكور المطبوع بمطبعة المدني بمصر.

(1/158)

حمد ين ناصر بن معمر، وعلماء مكة من المناظرة الشيخ محمد بن علي الشوكاني. فقال في الجزء الثاني من كتابه "البدر الطالع" ص7 بعد ترجمته للشريف غالب بن مساعد، ما نصه: وبلغنا أنه وصل إلي مكة بعض علماء نجد لقصد المناظرة فناظر علماء مكة بحضرة الشريف في مسائل، تدل على ثبات قدمه، وقدم صاحبه في الدين انتهى كلام الشوكاني.
وللشيخ حمد بن معمر غير هذه الرسالة رسائل كثيرة، أجاب فيها على أسئلة علمية، لو جمعت لبلغت مجلدا ضخما، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية، التي طبعت بمطبعة المنار أولا، ثم بمطبعة أم القرى في مكة المكرمة ثانيا، وقد ولاه الإمام سعود بن عبد العزيز بن محمد بن سعود قضاء الدرعية من جملة قضاتها الكثيرين، وبعثه بعدما استولى على الحجاز1 سنة 1220هـ إلي مكة، عند الشريف غالب مشرفا على أحكام قضاة مكة المكرمة، فأقام بمكة نحو أربعة سنوات، ثم توفي بها _ رحمه الله _ سنة ألف ومائتين وخمس وعشرين من الهجرة، في أول شهر ذي الحجة، وصلى عليه الناس تحت الكعبة المشرفة، ثم خرجوا به من الحرم إلي البياضية2 فخرج الإمام سعود بن عبد العزيز من قصره بالبياضية وصلى عليه بعدد كثير من المسلمين صلاة ثانية. قبل أن يدفن ثم دفنوه بعد ذلك بمقبرة البياضية.
قال أحمد بن محمد بن أحمد الحضراوي في تاريخه المخطوط الذي سماه "اللطائف في تاريخ الطائف ما نصه، نقلا منه عن السيد محمد ياسين ميرغني بن عبد الله المحجوب لما ذكر كشف الإمام سعود بن عبد العزيز بن محمد بن سعود للقبة التي فوق صخرة مقام إبراهيم. قال: وكان المباشر له أي لكشف
__________
1 استولى الإمام سعود بن عبد العزيز على الحجاز سنة 1220هـ وبعث المترجم إلي مكة سنة 1221هـ.
2 البياضية تقع بأعلى مكة شرقي القصر العالي المشهور قبل ذلك بقصر السقاف والبياضية محلها محاكم المستعجلات اليوم الواقعة شرقي القصر المذكور.

(1/159)

القبة حمد بن ناصر، يقصد به المترجم له. ثم ذكر بعد كلام لا فائدة في ذكره، انه مات ودفن بالبياضية.
وقد ذكر المؤرخ عثمان بن عبد الله بن بشر في الجزء الأول من تاريخه ص 159طبعة أبي بطين: أن الشيخ حمد 1 بن ناصر بن معمر _ توفي بمكة وخفي عليه أنه دفن بمقبرة البياضية. فلم يذكر ذلك.
وقد خلف الشيخ حمد ابنا عالما هو الشيخ عبد العزيز صاحب "منحة القريب المجيب في الرد على عباد الصليب" وسنورد له ترجمة في هده الرسالة _ رحم الله الشيخ أحمد ورحم ابنه الشيخ عبد العزيز، وجميع مشائخ الإسلام، وعلماء الدين، إنه سميع مجيب. وصلى الله على محمد وسلم.
__________
1 قلت أورد صاحب خلاصة الكلام ذكره في معرض تحدثه عن الصلح الذي تم بين غالب والإمام سعود بن الإمام عبد العزيز قائلا ما نصه: "ثم وصل من الدرعية عشرون رجلا فيهم حمد بن ناصر أحد علمائهم وكان الشريف بجدة وأعطوه كتابا من سعود فيه إتهام أمر الصلح ونزل حمد إلي مسجد عكاش وجمع الناس وقرأ عليهم رسالة محمد بن عبد الوهاب وقبل الشريف بمنع جميع الأمور فأمر بهدم القباب وترك شرب التنباك عدم بيعه وبدخول الناس المسجد عند سماع الأذان لصلاة الجماعة في المسجد وبتدريس رسائل ابن عبد الوهاب، وترك تكرير الجماعة في المسجد الحرام والاقتصار على الأذان في المنابر وترك التسليم والتذكير والترحيم وأبطل ضرب نوبته ونوبة والي جدة فتوجه حمد بن ناصر إلي الدرعية يخبرهم بذلك وأرسل الشريف معه رسولا فرجع بالجواب والشريف باق بجدة" انتهى ما ذكره دحلان مع حذف بعض كلمات عدائية نابية لا يليق ذكرها.

(1/160)

الشيخ عبد العزيز الحصين
هو الشيخ العالم الورع التقي الزاهد عبد العزيز بن عبد الله الحصين الناصري التميمي النجدي الحنبلي. ولد سنة ألف ومائة وأربع وخمسين من الهجرة في بلدة الوقف من قرى الوشم وقرأ القرآن حتى ختمه نظرا وعن ظهر قلب ثم قرأ الفقه في صغره على الشيخ إبراهيم بن محمد بن عبد الله ابن الشيخ محمد بن أحمد إسماعيل قاضي بلد "القرائن"1 في ناحية الوشم، ثم تفقه وقرأ على شيخ الإسلام محمد بن عبد الوهاب أقام مدة سنين يقرأ عليه وكان يكرمه ويعظمه ونصبه قاضيا في ناحية الوشم للإمام عبد العزيز بن محمد بن سعود واستمر في قضاء تلك الناحية زمن الإمام سعود وزمن ابنه الإمام عبد الله بن محمد بن سعود، وقد أرسله الإمام عبد العزيز بن محمد بن سعود والشيخ محمد بن عبد الوهاب سنة 1185هـ إلي والي مكة آنذاك الشريف أحمد بن سعيد لمناظرة علماء مكة وأرسل معه الشيخ رسالة إلي الشريف المذكور وقدم مكة ونزل عند الشريف الملقب بالفعر، واجتمع هو وبعض علماء مكة عنده، وهم يحي بن صالح الحنفي , وعبد الوهاب بن حسن التركي مفتي السلطان، وعبد الغني بن هلال، وتفاوضوا في ثلاث مسائل وقعت المناظرة فيها:
الأول: ما نسب إلي أهل نجد من التكفير بالعموم. والثانية: هدم القباب
__________
1 القرائن اسم يطلق على قريتين متجاورتين واقعتين بالقرب من شقراء إحداهما تسمى غسلة والأخرى تسمى الوقف والظاهر أن المترجم الشيخ عبد العزيز ولد ببلدة الوقف كما اخبرني بذلك محمد بن عمار من أهل بلدة الوقف.

(1/161)

التي على القبور. والثالثة: إنكار دعوة الصالحين لطلب الشفاعة.
فذكر لهم الشيخ عبد العزيز: أن نسبة التكفير إلي أهل نجد بالعموم زور وبهتان عليهم. وأما هدم القباب التي على القبور فهو الحق والصواب كما هو وارد في كثير من الكتب وليس لدى العلماء فيه شك. وأما دعوة الصالحين وطلب الشفاعة منهم الاستغاثة بهم في النوازل فقد نص على تحريمه الأئمة العلماء وقرروا انه من الشرك الذي فعله القدماء ولا يجادل في جوازه إلا كل ملحد أو جاهل، فأحضروا كتب الحنابلة فوجدوا أن الأمر على ما ذكر فاقتنعوا واعترفوا بأن هذا دين الله وقالوا: هذا مذهب الإمام الأعظم وانصرف عنهم الشيخ عبد العزيز مبجلا.
ولما كان سنة ألف ومائتين وأربع من الهجرة أرسل غالب بن مساعد شريف مكة كتابا إلي الإمام عبد العزيز بن محمد بن سعود ذكر له فيه أنه يريد رجلا عارفا من أهل الدين يعرفه حقيقة الأمر ليكون فيه على بصيرة، فأرسل إليه المترجم الشيخ عبد العزيز بن عبد الله الحصين وكتب معه الشيخ محمد كتابا هذا لفظه:
"بسم الله الرحمن الرحيم من محمد بن عبد الوهاب إلي علماء الإسلام في بلد الله الحرام نصر الله بهم دين سيد الأنام عليه أفضل الصلاة والسلام وتابعي الأئمة الأعلام سلام عليكم ورحمة الله وبركاته وبعد جرى علينا من الفتنة ما بلغكم وبلغ غيركم وسببه هدم بنيان في أرضنا على قبور الصالحين ومع هذا نهيناهم عن دعوة الصالحين وأمرناهم بإخلاص الدعاء لله فلما أظهرنا هذه المسالة مع ما ذكرنا من هدم البناء على القبور كبر على العامة وعاضدهم بعض من يدعي العلم لأسباب لا تخفي على مثلكم أعظمها أتباع الهوى مع أسباب أخرى فأشاعوا عنا أنا نسب الصالحين وأنا لسنا على جادة العلماء ورفعوا الأمر إلي المشرق والمغرب فأشاعوا عنا أشياء يستحيى من ذكرها وأنا أخبركم بما نحن عليه بسبب أن مثلكم ما يروج عليه الكذب فنحن ولله الحمد متبعون لا مبتدعون

(1/162)

على مذهب الإمام أحمد بن حنبل وتعلمون أعزكم الله أن المطاع في كثير من البلدان لو تبين بهاتين المسألتين أنها تكبر على العامة الذين درجوا وآباؤهم على ضد ذلك وأنتم تعلمون رحمكم الله أن في ولاية الشريف أحمد بن سعيد وصل إليكم الشيخ عبد العزيز1 بن عبد الله وأشرفتم على ما عندنا بعدما احضروا كتب الحنابلة التي عندنا عمدة كالتحفة والنهاية عند الشافعية فلما طلب منا الشريف غالب أعزه الله ونصره امتثلنا وهو إليكم واصل فان كانت المسألة إجماعا فلا كلام وان كانت مسألة اجتهاد فمعلومكم أنه لا إنكار في مسائل الاجتهاد فمن أفتى بمذهبه في ولايته لا ينكر عليه وأنا أشهد الله وملائكته واشهدكم أني على دين الله ورسوله وأني متبع لأهل العلم والسلام عليكم ورحمة الله وبركاته".
فقدم الشيخ عبد العزيز بن عبد الله الحصين مكة المشرفة فأكرمه غالب وأجتمع به مرات وعرض عليه رسالة الشيخ فعرف ما بها من الحق فأذعن الشريف وأقر بذلك وطلب منه الشيخ عبد العزيز حضور العلماء للمناظرة في التوحيد فأبوا: وقالوا هؤلاء يريدون أن يقطعوا جوائزك التي من أجدادك ويملكون بلادك فارتعش قلبه وطار لبه فرجع الشيخ عبد العزيز إلي نجد وأفهم الإمام عبد العزيز والشيخ محمدا بما حصل من تهرب علماء مكة عن المناظرة. وكان المترجم مع ما اتصف به من الإخلاص للدين زاهدا ليس للدنيا عنده قدر ولا يركن إليها ولا يتعاطاها أمضى عمره وقطع وقته في نسخ الكتب النافعة وطلب العلم وبذله وبلغ من زهده وورعه أنه إذا دخل عليه وقت حصاد الزرع وجذاذ ثمرة النخل _ قوت سنته من الحنطة والتمر من يبت المال وقد بقي عنده شيء من قوت السنة الماضية وثمرتها أعاده لبيت المال ولا يترك عنده منه شيئا وكان _ رحمه الله _ يحب طالب العلم محبة عظيمة كأنه ولده بالتودد إليه وتعليمه وإدخال السرور عليه والقيام بما ينوبه من بيت المال وكانت كلمته.
__________
1 المترجم.

(1/163)

مسموعة وقوله نافد عند الرؤساء ومن دونهم وكان عنده حلقة كبيرة للتدريس من أهل شقراء وأهل الوشم وغيرهم وكان مجلسه في التدريس للفقه من وقت طلوع الشمس إلي ارتفاع النهار وكان إذا فرغ من التدريس رفع يديه ورفع الطلبة أيديهم ثم دعا فأكثر الدعاء والطلبة يؤمنون على دعاته فإذا فرغ من الدعاء قاموا وتفرقوا ولا يحضر ذلك المجلس عند أحد غير الطلبة أو ثنين أو ثلاثة من رؤساء أهل شقراء وله مجالس في التدريس غير ذلك للعامة وقت الظهر والعصر وبين العشائين.
تلامذته:
قرأ عليه وأخذ عنه العلم عدد وفير من قضاة المسلمين منهم العلامة الشهير الشيخ عبد الله بن عبد الرحمن "أبا بطين" والشيخ إبراهيم بن سيف قاضي ناحية سدير للإمام عبد الله بن سعود ثم كان قاضيا لمدينة الرياض زمن الإمام تركي بن عبد الله بن محمد بن سعود وابنه الإمام فيصل، وأخذ عنه أيضا الشيخ غنيم بن سيف والشيخ عبد الله بن سيف اللذان توليا على انفراد القضاء في مدينة عنيزة وغيرها زمن الإمام سعود ابن الإمام عبد العزيز وهما إخوان للشيخ إبراهيم بن سيف الآنف الذكر، وأخذ عنه أيضا القاضي في بلد القرائن في ناحية الوشم زمن الإمام سعود وابنه عبد الله أخوه الشيخ محمد بن عبد الله الحصين الناصري التميمي جد الأسرة المعروفة بآل الحصين، وأخذ عنه أيضا الشيخ علي بن يحيى بن ساعد القاضي في ناحية سدير والشيخ عبد الله1 بن سليمان عبيد قاضي ناحية الجبل زمن الإمام سعود وابنه الإمام عبد الله ثم كان قاضيا في بلد جلاجل في أول ولاية الإمام تركي بن عبد الله والشيخ محمد بن سيف بن خميس قاضي بلد ثرمداء والشيخ إبراهيم بن يحيي قاضي بلد ثرمداء بعد ابن خميس المذكور والشيخ عثمان بن عبد المحسن "أبا حسين"
__________
1 هو الشيخ عبد الله بن سليمان بن محمد بن عبد الرحمن بن محمد بن عبيد من أهل جلاجل توفي سنة 1241هـ في بلدة جلاجل.

(1/164)

قاضي بلد أشيقر ومحمد بن نشوان قاضي حريق نعام في ناحية الجنوب بنجد والشيخ عبد الله القضيبي من أهل بلدة شقراء والشيخ عبد الكريم1 بن معيقل صاحب القرائن وأخذ عنه خلق كثير غير هؤلاء المذكورين.
مؤلفاته:
رأيت له رسالة في الدرر السنية ج2وج 3طبعة دار الإفتاء في موضوع معنى العبادة تبلغ أربعا وستين صفحة وأظن أن له رسائل غيرها في مجموع الرسائل. توفي _ رحمه الله _ في الثاني عشر من رجب سنة 1237هـ وليس له ذرية وآله الحصين الموجودون اليوم من ذرية أخيه الشيخ محمد بن عبد الله الحصين، وقد ترجم للشيخ المترجم عبد العزيز بن عبد الله الحصين الشيخ عثمان بن عبد الله بن بشر في الجزء الأول من كتابه عنوان المجد في حوادث السنة المذكورة سنة 1237هـ2 رحمه الله الجميع وغفر لهم وعفا عنهم وجميع المسلمين انه سميع مجيب وصلى الله على محمد.
__________
1 أبى عن القضاء، وولي الإمارة في ناحية القصيم ثم في ناحية سدير للإمام سعود بن عبد العزيز وكان له معرفة في الفقه وغيره _ رحمه الله _.
2 وقبل أن يترجم له ذكر أن أهل شقراء بعد أيام من مصالحتهم لإبراهيم باشا وشى بهم رجل عند الباشا وقال إنهم ارتحل منهم عدة رجال من أعيانهم وعامتهم إلي الدرعية وأنهم يريدون أن ينقضوا العهد بعدما ترتحل عنهم الخ فأفزع ذلك الباشا فدخل بلدة شقراء مغضبا ومعه عدد كثير من عساكره وجعل العسكر في المسجد ودخل الباشا بيت إبراهيم بن سدحان المعروف جنوب المسجد وأرسل إلي الأمير حمد بن يحيى وهو جريح فجيء به فتكلم عليه بكلام غليظ ثم أرسل إلي الشيخ العالم عبد العزيز الحصين الناصري وكان قد كبر وثقل فجيء به محمولا فأكرمه وأعظمه الخ القصة.
وذكر الرواة أن الشيخ عبد العزيز الحصين لما أرسل إليه الباشا وجيء به ورأى الباشا مغضبا قرأ عليه آيات العفو فقال الباشا باللغة المصرية الدارجة "عفونا ياعكوز عفونا ياعكوز" أي يا عجوز والله أعلم

(1/165)

الشيخ عبد العزيز بن محمد.
هو الشيخ العالم الكبير الملقب بالقاضي عبد العزيز بن الشيخ حمد بن إبراهيم بن حمد بن عبد الوهاب بن عبد الله بن عبد الوهاب بن موسى بن عبد القادر بن راشد بن بريد بن محمد بن بريد بن مشرف الوهيبي التميمي.
سبط الشيخ محمد بن عبد الوهاب ابن ابنته، كان أبوه الشيخ حمد1 بن إبراهيم بن حمد يشغل قضاء بلدة مرأة ثم تركه وقدم على الشيخ محمد بن عبد الوهاب في مدينة الدرعية وتزوج ابنته والدة المترجم له وسكن الدرعية عند الشيخ محمد وأخذ يقرأ عليه وقد ولد المترجم الشيخ عبد العزيز ابن حمد قبل سنة ألف2 ومائة وتسعين وقرأ على الشيخ عبد الله3 بن علي بن غريب وعلي الشيخ عبد الله بن محمد بن عبد الوهاب وغيرهم من علماء الدرعية وتولى القضاء في الدرعية زمن الإمام سعود وابنه الإمام عبد الله ابن الإمام سعود وأرسله الإمام سعود4 في سفارة إلي إمام صنعاء وهو صاحب الأجوبة
__________
1 قال الشيخ عثمان بن عبد العزيز بشر في تأريخه مصورة لندن "في آخر هذه السنة أي سنة 1294هـ وفيها توفي الشيخ حمد بن إبراهيم بن حمد بن عبد الله بن عبد الوهاب بن عبد الله قاضي مرأة قرأ على الشيخ محمد بن عبد الوهاب وتزوج ابنته وسكن الدرعية عنده وولدت منه القاضي عبد العزيز بن حمد".
2 السحب الوابلة.
3 كذا ورد اسمه في السحب الوابلة عبد الله بن غريب وأورد ذكره عثمان بن بشر وذكر أن اسمه محمد بن غريب وهو الصحيح.
4 السحب الوابلة.

(1/166)

المعروفة 1 بالمسائل الشرعية إلي علماء الدرعية أورد ذكره الشيخ عثمان بن عبد الله بن بشر في كتابه "عنوان المجد "في معرض تحدثه عن الصلح الذي تم بين طوسون والإمام عبد الله وذلك بقوله: وبعث عبد الله معهم بكتاب الصلح عبد الله بن محمد بن بنيان صاحب الدرعية والقاضي عبد العزيز بن حمد ليعرضوه على محمد علي صاحب مصر فوصلوا مصر ورجعوا منه وانتظم الصلح. وذكره عبد الرحمن بن حسن الجبرتي بقوله: وفيه وصلت2 هجانة وأخبار ومكاتبات من الديار الحجازية بوقوع الصلح بين طوسون باشا وعبد الله بن سعود الذي تولى بعد أبيه كبيرا على الوهابية وأن عبد الله المذكور ترك الحرب والقتال وأذعن للطاعة وحقن الدماء وحضر من جماعة الوهابية نحو العشرين نفرا إلي طوسون باشا وصل معهم اثنان إلي مصر.
فكأن الباشا لم يعجبه هذا الصلح ولم يظهر عليه علامات الرضى بذلك ولم يحسن نزل الواصلين: ولما اجتمعا به وخاطبهما عاتبهما على المخالفة فاعتذرا وذكرا أن الأمير سعود المتوفى كان فيه عناد وحدة مزاج. .. وأما ابنه الأمير عبد الله فإنه لين الجانب والعريكة ويكره سفك الدماء على طريقة سلفه الأمير عبد العزيز المرحوم فانه كان مسالما حتى أن المرحوم الوزير يوسف باشا حين كان بالمدينة كان بينه وبينه غاية الصداقة ولم يقع بينهما منازعة ولا مخالفة في شيء ولم يحصل التفاقم والخلاف إلا في أيام الأمير سعود ومعظم الأمر من الشريف غالب بخلاف الأمير عبد الله فانه أحسن السيرة وترك الخلاف وأمن الطرق والسبل للحجاج والمسافرين ونحو ذلك من الكلمات والعبارات المستحسنات وانقضى المجلس وانصرفا إلي المحل الذي أمرا بالنزول فيه ومعهما أتراك ملازمون لصحبتهما مع أتباعهما في الركوب والذهاب والإياب فانه
__________
1 المسائل الشرعة إلي علماء الدرعية التي أجاب عليها المترجم له تقع في ص 564 إلي آخر ص584 من الجزء الرابع من مجموعة الرسائل والمسائل النجدية طبعة المنار بمصر عام 1349هـ.
2 تأريخ الجبرتي المسمى العجائب والآثار في التراجم والأخبار المجلد الرابع طبعة حسين شرف الكتبي حوادث شهر شوال عام 1230ص744.

(1/167)

أطلق لهما الأذن إلي أي محل أراداه فكانا يركبان ويمران بالشوارع باتباعهما ومن يصحبهما ويتفرجان البلدة وأهلها ودخلا إلي الجامع الأزهر في وقت لم يكن فيه أحد من المتصدرين للإقراء والتدريس وسألا عن أهل مذهب الإمام أحمد بن حنبل رضي الله عنه وعن الكتب الفقهية المصنفة في مذهبه فقيل انقرضوا من أرض مصر بالكلية واشتريا نسخا من كتب التفسير والحديث مثل الخازن والكشاف والبغوي والكتب الفقهية المجمع على صحتها وغير ذلك وقد اجتمعت بهما مرتين فوجدت منهما إنسا وطلاقة لسان وإطلاعا وتضلعا ومعرفة بالأخبار والنوادر ولهما من التواضع وتهذيب الأخلاق وحسن الأدب في الخطاب والتفقه في الدين واستحضار الفروع الفقهية وإخلاص المذاهب فيما يفوق الوصف، واسم أحدهما عبد الله والآخر عبد العزيز وهو الأكبر حسا ومعنى انتهى كلام عبد الرحمن بن حسن الجبرتي وقال بركهارت وهو يتحدث عن صلح الإمام عبد الله بن سعود وطوسون وعن الرسولين اللذين يحملان اتفاقية الصلح قال ما نصه: وصل الرسولان الوافدان من قبل عبد الله بن سعود وكانا في حاشية طوسون باشا في المدينة إلي القاهرة في أغسطس أثناء تمرد الجنود التي سبق ذكرها أحدهما كان يدعى عبد العزيز وهو أحد أقارب الشيخ محمد بن عبد الوهاب مؤسسة الدعوة والآخر كان أحد ضباط سعود قدما لمحمد علي المعاهدة التي عقدت مع ابنه طوسون باشا ومعها الخطابات التي ذكرت من قبل، وكان عبد العزيز عالما كبيرا أمر الباشا إلي معظم العلماء الأكفاء أن يحتكوا به في الأمور الدينية استفسر عبد العزيز عن كل صغيرة وكبيرة خاصة بالمؤسسات العسكرية والمدنية في مصر واشترى الكتب الكثيرة من الكتب الحربية وأخيرا أثار غيرة محمد علي باشا فأمر جنديين بملازمة الرسولين أينما ذهبا ولما تضايقا من هذا التصرف طلبا الرحيل فورا فأعطى محمد علي كلا منهما حلة من الملابس وثلاثمائة ريال كما أعطاهما خطابا لعبد الله بن سعود بطريقة غامضة مبهمة بخصوص الحرب والسلم وذكر فيها انه

(1/168)

يوافق على المعاهدة التي عقدت مع ابنه على شريطة أن يتخلى الوهابيون عن منطقة الأحساء انتهى ما ذكره بركهارت.
والشاهد ما أوردناه من كلام الجبرتي وبركهارت الاتفاق على غزارة علم المترجم وفضله الشيخ عبد العزيز بن حمد.
انتقل الشيخ عبد العزيز بن حمد بعد خراب الدرعية وسقوطها إلي مدينة1 عنيزة وتولي القضاء فيها ثم تحول إلي سوق الشيوخ بالعراق فولاه شيخ المنتفق قضاءها إلي أن توفي فيما بعد المائتين والأربعين والألف _رحمه الله القاضي الشيخ عبد العزيز بن حمد وغفر له2
__________
1 السحب الوابلة على ضرايح الحنابلة.
2 الغالب على الظن أن المترجم الشيخ عبد العزيز ابن الشيخ حمد ولد عام 1290 وتوفي عام 1241هـ رحمه الله وغفر له.

(1/169)

الشيخ عثمان بن عبد الجبار بن شبانة
هو العالم الفقيه عثمان ابن الشيخ عبد الجبار ابن الشيخ حمد بن شبانة الوهبي التميمي أخذ العلم عن عدة أشياخ كبار منهم ابن عمه الشيخ حمد بن عثمان ابن عبد الله والشيخ حمد التويجري وأخذ أيضا عن العالم عبد المحسن بن نشوان ابن شارخ القاضي في الكويت والزبير وعن الشيخ عبد العزيز بن عيد الأحسائي نزيل الدرعية وكان المترجم له فقيها له قدرة على استحضار أقوال العلماء وله معرفة في التفسير والفرائض والحساب تخرج عليه وانتفع به خلق كثير منهم ابنه القاضي الشيخ عبد العزيز بن عثمان بن عبد الجبار والشيخ عبد الرحمن بن أحمد الثميري قاضي سدير بعد الشيخ عبد الله بن عبد الرحمن "أبا بطين" والشيخ عثمان بن علي بن عيسى قاضي الغاط والزلفي وغيرهم وكان في الغاية من الورع والعبادة والعفاف عينه الإمام عبد العزيز بن محمد بن سعود قاضيا لعسير والمع عند عبد الوهاب"أبو نقطة" المتحمي وأقام هناك مدة ثم رجع وأرسله الإمام عبد العزيز بن محمد بن سعود أيضا قاضيا لعسير عند ابن حرملة وعشيرته ثم أرسله الإمام سعود بن عبد العزيز بن محمد بن سعود قاضيا في عمان وأقام في رأس الخيمة يقضي بين الناس ويدرس طلاب العلم ومعه ابنه حمد ثم رجع ولما توفي عمه محمد قاضي بلدان سدير عينه الإمام سعود مكانه حرملة قاضيا لبلدان سدير واستمر في القضاء زمن الإمام سعود وزمن ابنه الإمام عبد الله وما بعدهما إلي أن توفي في السابع والعشرين من شهر شعبان في عام1 1242هـ ألف ومائتين واثنين وأربعين _ رحمه الله وغفر له وعفا عنه وصلى الله على محمد وآله وسلم.
__________
1 أورد له الشيخ عثمان بن بشر ترجمة في حوادث سنة 1242هـ من الجزء الثاني من تاريخه رحم الله الجميع وغفر لهم.

(1/170)


الشيخ عبد العزيز بن حمد بن معمر، الشيخ أبا بطين، الشيخ حمد بن عتيق، الشيخ محمد بن سليم، الشيخ محمد بن عبد الله بن سليم - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد العزيز بن حمد بن معمر
هو الإمام العلامة الشيخ عبد العزيز بن الشيخ الإمام حمد بن ناصر بن عثمان بن معمر ولد في الدرعية عاصمة الحكم السعودي ومركز الحركة العلمية في ذلك الحين وذلك سنة ألف ومائتين وثلاث من الهجرة ونشأ في وسط العلماء العاملين الذين كانت تزخر بهم الدرعية ونجد في ذلك الزمن فكان من شيوخه والده الشيخ حمد بن ناصر بن معمر والشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والشيخ العلامة المؤرخ أبو بكر حسين بن غنام والشيخ أحمد بن حسن بن رشيد بن عفالق الحنبلي نزيل الدرعية وغيرهم من العلماء فمهر في جميع العلوم والفنون فصار عالما محققا وفقيها متبحرا له اليد الطولي والباع الواسع في التصنيف والتأليف ونشر العلم وتخريج الكثير من الطلاب والرد على المعارضين وله عدة مصنفات وفتاوى ورسائل وأشعار ومن أشهر مصنفاته وأجلها الكتاب المسمى منحة1 القريب العجيب في الرد على عباد
__________
1 طبع بمصر سنة 1358هـ على نفقة شركة فن الطباعة بمصر ... وقد قال في كتابة منحة القريب المجيب بعد الخطبة والديباجة ما نصه "واعلم أن الكتاب الذي قصدنا الرد لباطله يشتمل على مقالتين. المقالة الأولي منها تنقسم إلي قسمين.. الأول / في صحة الشريعة المسيحية.. والثاني / في إثبات صحة كتب العهد الجديد يعني الأناجيل التي يعتمدها أهل النصرانية _ المقالة الثانية تنقسم أيضا إلي قسمين.. الأول / في الرد على اليهود المكذبين..والقسم الثاني / في الرد على المسلمين.. وهذا القسم أرشدك الله لما يرضيه هو الذي قصدنا الرد عليه فيه وأما ما قبله من الأقسام فهو أما في رسالة المسيح وأن دينه صحيح هذا متفق عليه بين المسلمين قبل التبديل والنسخ بشريعة خاتم المرسلين وأما في الرد على اليهود في كفرهم بالإنجيل وقولهم بالزور في المسيح ابن البتول وهذا على الجملة صحيح مقبول لكن تلك الأقسام قد ضمنها النصراني أيضا باطلا كثيرا ومزج بها بهتانا وزورا وسيمر عليك – إن شاء الله _ الرد عليه في ضمن ما كتبناه وذلك القسم الذي نقضناه يشتمل على خمسة فصول الخ ويقع الكتاب المذكور في 322من القطع المتوسط

(1/171)

الصليب ومن مصنفاته أيضا اختصار نظم ابن عبد القوي لمقنع ومنتقى عقد الفرائد وكنز الفوائد يوجد مخطوطة منه بالمكتبة السعودية بالرياض أخذ عنه العلم وانتفع به كثير من العلماء لم يسعدني الحظ بالوقوف على أسمائهم وفي زمنه جرى على الديار النجدية والدولة السعودية ما جرى من التقتيل والتخريب فدمرت الدرعية عاصمة الملك آل سعود في ذلك الحين وتشتت علماؤها وقادة الدعوة الإسلامية الذين كانوا بها أخرجهم إبراهيم1 بن محمد علي باشا من أوطانهم ونفاهم إلي مصر وفر المترجم له الشيخ عبد العزيز بن معمر من الدرعية إلي البحرين وكان لا يزال شابا في العقد الثالث من عمره فأقام بها ولم تنقطع صلته بآل الشيخ الذين نقلوا إلي مصر فكان يكاتب الشيخ عبد الرحمن بن حسن بأشعار يتوجع فيها على ما حل بنجد من الدمار والخراب وكانت الدولة الإفرنجية قد مدت إصبعها في بلاد العرب وفكرت في أن تبسط نفوذها على هاتيك الربوع ومنها بلاد البحرين فإنها كانت مثار خلاف بني الإنكليز والفرنسيين والدولة العثمانية وأرسلت كل واحدة من هذه الدول مندوبا من قبلها فكان مندوب الإنكليز رجلا قسيسا اختارته إنكلترا ليكون أبلغ إلي مقصودها بدهائه وعظيم مكره وليعمل على التبشير وبث الدعاية المسيحية فينشر في تلك البلاد الشبهات والشكوك النصرانية ليفتن الناس عن دينهم إن استطاع وتلك سياسة أوروبا في كل الشرق الإسلامي أعظم ما تهتم له تشكيك الناس في دينهم مصداقا لقوله تعالي: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لو يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} .
فحمل ذلك القسيس الإنكليزي كتابا أورد فيه شبهات نصرانية يزعم فيها تصحيح الملة المسيحية ودفعه إلي أمير البحرين وشيخها عبد الله بن خليفة وقد شحن القسيس كتابه بشكوك وشبهات كثيرة لظنه أنها ستروج على أهل
__________
1 ولد هذا الطاغية إبراهيم باشا بقوله: عام 1203وتوفي بمصر عام 1265قبل وفاة والده بأشهر.

(1/172)

بلك الديار. وطلب القسيس من الشيخ عبد الله1 بن خليفة أن يعرضه على علماء البحرين ليردوا على ما فيه أو يقروا بعجزهم وانقطاع حجتهم فعمد الشيخ ابن خليفة إلي من كان عنده من علماء البحرين وطلب منهم الرد عليه فلما قرأوه وجدوا أنفسهم عاجزين عن الرد عليه فاعتذروا وقالوا: لا نستطيع الرد على ما فيه من الشبه ثم أرسله إلي علماء الأحساء فقالوا مثل ما قال علماء البحرين من إظهار العجز وعدم القدرة على الرد عليه وقال بعضهم: ليس هذا النصراني كفوا أن يجاب فحزن لذلك الشيخ ابن خليفة أشد الحزن واغتم به أشد الاغتمام فلما رأي من حوله من جلسائه وخواصه ما هو فيه من الهم والحزن لعجز علماء البحرين والأحساء عن دفع شبه ذلك القسيس قال له أحدهم: إنه قد نزل بالبحرين شاب من طلبة العلم النجديين فأرى أن تعرضه عليه لعل الله أن يزيح به عنا هذه الغمة. . فأعطاه لكتاب وأوصله إلي الشيخ عبد العزيز وقص عليه الأمر والقصة من أولها إلي آخرها فتناوله الشيخ وأمعن النظر فيه وقال: تأخذون مني دحض هذه الشبه بعد شهر _ إن شاء الله تعالي _ فلبث شهرا واتم الرد وبعث به إلي الأمير وفرح به أشد الفرح ودعي القسيس الإنكليزي وأعطاه الرد فلما طالعه عجب له واندهش جدا لما كان يظنه من عجز علماء البحرين وقال: الرد لا يكون من هنا وإنما يكون من البحر النجد فقال له الأمير: نعم هو أحد طلبة العلم النجديين.
وللشيخ عبد العزيز المترجم له أشعار رائعة لاسيما رثاء الدرعية حين حل بها ما حل من الخراب والتدمير على يد إبراهيم بن محمد علي باشا ومنها القصيدة المعروفة عند علماء الدرعية بالطنانة أوردها الشيخ عثمان بن عبد الله بن بشر في تاريخه ونحن نوردها في هذا الموضع من ترجمته _ رحمه الله _ وهي هذه المقتطفات الآتية
__________
1 هو عبد الله بن أحمد بن محمد بن خليفة ولي أمارة البحرين بعد وفاة أخيه سلمان سنة 1236هـ.

(1/173)

إليك إله العرش أشكو تضرعا ... وأدعوك في الضراء ربي لتسمعا
إلي أن قال:
وكم قتلوا من عصبة الحق فتية ... هداة رضاة ساجدين وركعا
وكم دمروا من مربع كان آهلا ... فقد تركوا الدار الأنيسة بلقعا
فأصبحت الأموال فيهم نهائبا ... أصبحت الأيتام غرثي وجوعا
وفر من الأوطان من كان فاطنا ... وفرق إلف كان مجتمعا معا
إلي أن قال:
مضوا وانقضت أيامهم حين أوردوا ... ثناء وذكرا طيبه قد تضوعا
فجازاهم الله الكريم بفضله ... جنانا ورضوانا من الله ارفعا
فان كانت الأشباح منا تباعدت ... فإن لأرواح المحبين مجمعا
عسى وعسى أن ينصر الله ديننا ... ويجبر منا كل ما قد تصدعا
ويعمر للسمحا ربوعا تهدمت ... ويفتح سبلا للهداية مهيعا
ويظهر نور الحق يعلو ضياؤه ... فيضحي ظلام الشرك والشك مقشعا
إلهي فحقق ذا الرجاء وكن بنا ... رؤوفا رحيما مستجيبا لنا الدعا
إلي أن قال:
ألا أيها الإخوان صبرا فإنني ... أرى الصبر للمقدور خيرا وأنفعا
ولا تيأسوا من كشف ما ناب إنه ... إذا شاء ربي كشف ذاك تمزعا
فما قلت ذا أشكو إلي الخلق نكبة ... "ولا جزعا مما أصاب فأوجعا"
فما كان هذا الأمر إلا بقدرة ... بها قهر الله الخلائق أجمعا
وذلك عن ذنب وعصيان خالق ... أخذنا به حينا فحينا لنرجعا
وقد آن أن نرجو رضاه وعفوه ... وأن نعرف التقصير منا فنقلعا
فيا محسنا قد كنت تحسن دائما ... ويا راحما قد كان عفوك أوسعا

(1/174)

نعوذ بك اللهم من سوء صنعنا ... فان لنا في العفو منك المطمعا
أغثنا أغثنا وادفع الشدة التي ... أصابت وصابت وأكشف الضر وارفعا
فجد وتفضل بالذي أنت أهله ... من العفو والغفران يا غوث من دعا
توفي المترجم الشيخ عبد العزيز ابن الشيخ حمد بن معمر سنة ألف ومائتين وأربع وأربعين من الهجرة ببلدة البحرين وقد رثاه الشيخ أحمد بن علي بن مشرف بقصيدة تبلغ أبياتها ستة وعشرين بيتا مطلعها:
أشمس الهدى غابت أم البدر آفل ... أم النجم أمسى لونه وهو حائل
ورثاه غيره _ رحم الله الجميع وغفر لهم أنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/175)

الشيخ أبا بطين
هو الإمام العلامة الفقيه الشيخ1 عبد الله بن عبد الرحمن بن عبد العزيز بن عبد الرحمن بن عبد الله بن سلطان بن خميس، الملقب كأسلافه أبا بطين _ بضم الباء وفتح الطاء وسكون الياء _ العائذي 2 نسبا، الحنبلي مذهبا، النجدي بلدا.
ولد هذا العالم في بلدة الروضة من بلدان سدير، لعشر بقين من ذي القعدة سنة أربع وتسعين ومائة وألف من الهجرة , ونشأ بها وقرأ على عالمها محمد بن الحاج عبد الله بن طراد الدوسري الحنبلي، فمهر في الفقه، ثم رحل إلي شقراء عاصمة الوشم بنجد واستوطنها، وقرأ على قاضيها الشيخ العلامة الورع التقي عبد العزيز بن عبد الله الحصين _ بضم الحاء الناصري التميمي، تلميذ شيخ الإسلام محمد بن عبد الوهاب.
قرأ عليه في التفسير والحديث والفقه وأصول الدين، حتى برع في ذلك كله، وأخذ عن العلامة أحمد بن حسن بن رشيد العفالقي الأحسائي ثم المدني الحنبلي، وعن الشيخ العلامة حمد بن ناصر بن عثمان بن معمر التميمي،
__________
1 ترجم له صاحب السحب الوابلة على ضرائح الحنابلة وترجم له خير الدين الزركلي في كتابه الأعلام ج4ص232 الطبعة الأخيرة وذكر أنه رحل إلي الشام ولا أدري ما هو مصدره في ذلك.
2 من عائد الظفير ذكر ذلك الشيخ محمد بن مانع في ص179 في تعليقه على مجموعة التوحيد المطبوعة على نفقة علي بن عبد الله آل ثاني. منشورات المكتب الإسلامي بدمشق.

(1/176)

صاحب رسالة "الفواكه العذاب، في الرد على من لم يحكم السنة والكتاب" وجد واجتهد حتى صار إماما من أئمة العلم في زمنه _ رحمه الله _.
ولما تولي الإمام سعود بن عبد العزيز بن محمد بن سعود على الحرمين الشريفين سنة ألف ومائتين وعشرين من الهجرة، ولاه قضاء الطائف فباشره بعفة وتثبت، وعدالة تامة، وتأن في الأحكام، وجلس هناك للتدريس والتعليم، وقرأ عليه جماعة كثيرون في الحديث والتفسير، وعقائد السلف. وقرأ هو على السيد حسين الجفري في النحو1 ثم رجع إلي بلدة شقراء، وصار قاضيا عليها، وعلى جميع بلدان الوشم، وجلس مع القضاء في شقراء للتدريس والتعليم، وأخذ عنه العلم جماعة. منهم: الشيخ محمد بن عبد الله بن سليم، الشيخ محمد بن عمر بن سليم. والشيخ علي بن محمد بن علي بن حمد بن راشد. والشيخ إبراهيم بن حمد بن عيسى وابنه الشيخ احمد، والشيخ علي بن عبد الله بن عيسى. والشيخ سليمان بن عبد الرحمن. والشيخ عبد الله بن عبد الكريم بن معيقل. والشيخ محمد بن عبد الله بن مانع وابنه عبد الرحمن، والشيخ صالح بن حمد بن نصر الله وغيرهم. ثم إن الإمام تركي بن عبد الله بن محمد بن سعود، أرسله إلي بلدة عنيزة قاضيا عليها وعلي جميع بلدان القصيم، وذلك بعد ولاية الإمام تركي بن عبد الله على نجد، بثمان سنوات أي سنة 1248هـ.
وبعد ما قتل الإمام تركي شهيدا، وتولي بعده ابنه الإمام فيصل، أقره على قضاء القصيم، فبقي قاضيا على بلدان القصيم سنين عديدة، وقد قرأ عليه خلق كثير بالقصيم، وتخرجوا عليه وانتفعوا به، وكان _ رحمه الله _ جلدا
__________
1 وذكر الشيخ عثمان ابن الشيخ عبد الله بن بشر أن المترجم تولي القضاء في ساحل عمان للإمام عبد الله بن سعود ابن الإمام عبد العزيز وذلك حينما ذكر ترجمة الإمام عبد الله بن سعود وذكر قضاته.

(1/177)

على التعليم والتدريس، لا يمل ولا يضجر، كريما سخيا ساكنا وقورا، دائم الصمت قليل الكلام، كثير التهجد والعبادة، قليل المجيء إلي الناس. وقد كتب بخط يده المتقن الجيد كتبا كثيرة قيمة، وقد اختصر بدائع الفوائد للإمام ابن القيم وكتب حاشية نفيسة على شرح المنتهى. جاءت في مجلد ضخم، وكتب تعليقات على شرح الدرة المضية شرح 1 عقيدة السفاريني وقد رد على طاغية العراق وداعية الكفر والضلال، داود بن سليمان بن جرجيس البغدادي بكتاب سماه "تأسيس2 التقديس في كشف تلبيس داود بن سليمان جرجيس" وألف ردا ثانيا سماه "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين" وله فتاوى كثيرة طبعت ضمن رسائل علماء دعوة التوحيد المسماة "بالرسائل والمسائل النجدية" ولما كان في 1270هـ رجع من مدينة عنيزة إلي بلدة شقراء، بسبب إلحاح أهل شقراء على الإمام فيصل في طلب إرجاعه إليهم وأقام بشقراء مستمرا على حالته المذكورة يقضي بين الناس وينشر العلم تأليفا وتدريسا حتى توفي في السابع من جمادى الأولي سنة 1282هـ ولا أعرف له أبناء إلا ابنه عبد العزيز كان من رجال الإمام عبد الله آل فيصل وقتل عبد العزيز3 المذكور سنة 1301هـ في وقعة الحمادة التي حصلت بين الإمام عبد الله ابن الإمام فيصل ومحمد بن عبد الله بن رشيد ولعبد العزيز "أبا بطين" المذكور حفيد هو عبد العزيز مدير مصلحة الأشغال _ رحمه الله _ المترجم الشيخ عبد الله "أبابطين" وغفر له.
__________
1 هي المسماة لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقد الفرقة المرضية النظم والشرح للشيخ أحمد ابن الحاج السفاريني المتوفى 1189هـ ترجم لمحمد بن أحمد السفاريني صاحب مسلك الدرر وصاحب السحب الوابلة.
2 طبع كتاب تأسيس التقديس سنة 1344بمصر بمطبعة عيسى البابي الحلبي.
3 وطبع كتاب الانتصار بالمطبعة السلفية سنة 1378هـ على نفقة الشيخ عبد الملك بن إبراهيم بن عبد اللطيف آل الشيخ.
4 عبد العزيز ابن الشيخ عبد الله "أبا بطين" المذكور هو رسول الإمام عبد الله ابن الإمام فيصل إلي مدحت باشا في القضية التاريخية المعروفة _ رحم الله الجميع وغفر لهم _.

(1/178)

الشيخ حمد بن عتيق
هو العلامة الفاضل المحقق الشيخ حمد بن علي بن محمد بن عتيق بن راشد بن حميضة واشتهر بابن عتيق نسبة إلي جده الثاني عتيق، وكذلك ذريته إنما يعرفون بآل عتيق.
ولد هذا العالم المحقق في بلدة الزلفي من بلدان نجد سنة ألف ومائتين وسبع وعشرين من الهجرة، وقرأ القرآن حتى حفظه، ثم بعد ذلك سمت همته وتاقت نفسه إلي طلب العلم الشريف، فسافر من بلدة الزلفي في سبيل هذه المهمة، فقدم الرياض سنة ألف ومائتين وثلاث وخمسين من الهجرة، وذلك في زمن الإمام فيصل بن تركي بن عبد الله بن محمد بن سعود، فمكث بها تسع سنين يقرا فيها على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وكان حريصا مجتهدا، فرغ نفسه من جميع المشاغل وأقبل على العلم برغبة شديدة فتخرج على الشيخ عبد الرحمن بن حسن المذكور، فمهر في علم الفقه والعقائد وأصول الدين والتوحيد.
وولاه الإمام فيصل قضاء الخرج ثم الحلوة ثم نقل منها إلي قضاء الأفلاج واستقر بها وجلس لطلاب العلم، يقرأون عليه فتخرج به خلائق لا يحصون كثرة، من أجلهم علامة نجد وزعيمها الديني في زمنه الشيخ عبد الله ابن الشيخ عبد اللطيف، رحل إليه في بلدة الأفلاج عام 1294هـ. وقرأ عليه مدة سنتين. وقرأ عليه ابنه العلامة الجليل الشيخ سعد بن حمد بن عتيق العالم المشهور. وابنه الشيخ عبد العزيز بن حمد بن عتيق، وقد ألف الشيخ المترجم

(1/179)

له حمد بن عتيق مؤلفات كثيرة مفيدة. منها "إبطال التنديد، شرح كتاب التوحيد" ورسالة "بيان النجاة والفكاك" ورسالة "الدفاع عن أهل السنة والإتباع" ورسالة كتبها لصديق بن حسن خان ملك بهوبال ينبهه فيها على أخطاء وقعت في تفسيره، وله غير ذلك رسائل كثيرة، تبلغ مجلدا طبعت مفرقة ضمن رسائل أئمة الدعوة المسماة "بالرسائل والمسائل النجدية"
وقد كان معروفا بقوة الإبمان وصلابة الدين ونشر الدعوة، توفي سنة 1301هـ ألف وثلاثمائة وسنة من الهجرة في بلدة الأفلاج _ رحمه الله وخلف أبناء هم الشيخ سعد بن عتيق، والشيخ عبد العزيز، والشيخ عبد اللطيف، والشيخ عبد الله، وغيرهم من أبنائه وكلهم انتقلوا إلي رحمة الله، وله اليوم أحفاد، يقطنون بلدة الأفلاج، رحم الله الشيخ حمد بن عتيق وغفر له وأسكنه فسيح جنته، وصلى الله على محمد وصحبه وسلم

(1/180)

الشيخ محمد بن سليم
هو الشيخ العلامة محمد بن عمر بن عبد العزيز بن عبد الله بن صالح بن حمد بن سليم، ولد بمدينة بريدة بالقصيم ونشأ بها وقرأ القرآن ثم قرأ العلم على الشيخ عبد الله بن عبد الرحمن المشهور "بأبا بطين" ثم رحل إلي مدينة الرياض وقرأ على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعلى ابنه علامة الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ثم رجع إلي مدينة بريدة ودرس بها وأفتى.
فأخذ عنه العلم بمدينة بريدة خلق كثير نذكر منهم الورع الزاهد الشيخ عبد الله بن محمد بن مفدى "فداء" والشيخ عثمان بن حمد بن مضيان الذي تولى قضاء "أبو عريش" في عهد الملك عبد العزيز بن عبد الرحمن _ رحمه الله _، وأخذ عنه ابنه إبراهيم بن محمد بن عمر وإبراهيم بن حمد بن جاسر1 في بداية أمره وصالح بن كريديس وسليمان بن عبد الله بن حميد وعبد الرحمن بن غيث وابن عمه الشيخ عبد الله بن محمد بن سليم2 قاضي القصيم في حياته _ رحمه الله _ والشيخ عمر بن محمد سليم قاضي القصيم بعد أخيه المذكور
__________
1 إبراهيم بن حمد بن جاسر عرض له شبه فاسدة وفارق علماء دعوة التوحيد السلفية وانحاز إلي الضد والله أعلم بما مات عليه وبما ختم له به.
2 الشيخ عبد الله بن محمد بن سليم وأخوه الشيخ عمر بن محمد بن سليم يجتمعان مع شيخهما المترجم الشيخ محمد بن عمر بن سليم في جدهم صالح بن حمد بن محمد بن سليم.

(1/181)

ولم يزل المترجم الشيخ محمد بن عمر بن سليم قائما بنشر العلم وبث الدعوة إلي الله إلى أن توفي سنة 1308هـ وخلف أبناء نذكر منهم إبراهيم وسليمان وعبد العزيز انتقلوا فيما بعد إلي رحمة الله، وله اليوم أحفاد أشهرهم عبد الله بن إبراهيم ابن الشيخ محمد بن عمر بن سليم، تولي إدارة المدرسة السعودية في مدينة بريدة في أول تأسيسها ثم تولى إدارة المدرسة الأهلية بمدينة الرياض ثم تولى إدارة معهد المعلمين بمدينة بريدة وأظنه لا يزال مديرا للمعهد المذكور _ رحم الله الشيخ المترجم محمد بن عمر بن سليم وغفر له وعفا عنه وجميع علماء المسلمين وعامتهم إنه سميع مجيب.

(1/182)

الشيخ محمد بن عبد الله بن سليم
هو الشيخ العلامة محمد1 بن عبد الله بن حمد بن محمد بن صالح بن حمد بن محمد بن سليم. ولد بمدينة بريدة بالقصيم سنة 1240هـ ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب اشتغل بالعلم فأخذ عن الشيخ عبد الله بن عبد الرحمن المشهور "بأبا بطين" ثم رحل إلي مدنية الرياض فقرأ بها على العلامة الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف ابن الشيخ عبد الرحمن ثم رجع إلي بلده ولازم الشيخ سلمان بن علي بن مقبل قاضي مدينة بريدة وتوابعها في زمنه. ولما عزم الشيخ سليمان بن علي بن مقبل على السفر إلي مكة المكرمة للإقامة بها والمجاورة بالحرم الشريف أشار على أمير بريدة آنذاك بتولية المترجم الشيخ محمد بن عبد الله بن سليم القضاء فقبل مشورته وولاه القضاء فاستمر قاضيا ومفتيا ومدرسا لطلاب العلم زهاء اثنتين وعشرين سنة وكان بينه وبين الشيخ عبد اللطيف بن الشيخ عبد الرحمن مراسلات موجودة في مجموع الرسائل والمسائل النجدية.
تلامذته:
أخذ عنه العلم خلق كثير نذكر منهم: نجليه الشيخ عبد الله والشيخ عمر _ والشيخ عبد الله بن سليمان بن بلهيد، والزاهد الورع عبد الله بن محمد بن فداء "مفدى" _ وعبد الله بن دخيل قاضي بلدة المذنب وعبد الله
__________
1 يلتقي مع ابن عمه محمد بن عمر في جدهم صالح بن حمد وأصلهم من أهل الدرعية.

(1/183)

ابن محمد قاضي مدينة عنيزة في حياته، وعلي بن مقبل، وعثمان بن حمد بن مضيان، وعبد الرحمن بن عبد العزيز بن عويد، ومحمد بن حمد بن مضيان، وأخذ عنه فوزان عبد العزيز صاحب الشماسية، وعبد الرحمن بن ناصر العجاجي، وعبد العزيز بن عبد الله بن فداء وصالح بن دخيل، وعبد الله بن أحمد آل رواف وغيرهم.
توفي _ رحمه الله _ بمدينة بريدة سنة 1323هـ وخلف ابنين عالمين هما: الشيخ عبد الله والشيخ عمر، وسنورد لكل واحد منهما ترجمة وافية في هذا الكتاب _ إن شاء الله _ رحم الله الجميع وغفر لهم وعفا عنهم إنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/184)


الشيخ أحمد بن عيسى، الشيخ ابن محمود، الشيخ عيسى بن عكاس، الشيخ إبراهيم بن عيسى، الشيخ حمد بن فارس - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ أحمد بن عيسى
هو الشيخ العلامة أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى من قبيلة بني زيد القبيلة المشهورة بشقراء وغيرها من البلدان الوشم بنجد وهي قبيلة قضاعية.
مولده:
ولد في بلدة شقراء سنة ثلاث وخمسين ومائتين وألف فقرأ القرآن حتى ختمه ثم شرع في القراءة على الشيخ الفقيه عبد الله بن عبد الرحمن "أبا بطين" ثم ارتحل إلي مدينة الرياض فأخذ عن الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وعن ابنه العلامة الشهير عبد اللطيف ثم توجه إلي مكة لقضاء فريضة الحج وعاد ثم أخذ يتردد على مكة للتجارة وعلى جدة وكان غالب تجارته الأقمشة القطنية وعامل في التجارة والشراء عبد القادرة بن مصطفى التلمساني أحد تجار جدة ومن ذوي الأملاك في القطر المصري، كان يدفع له أربعمائة جنيه ويشتري بألف ويسدد الباقي أقساطا1 ودام التعامل بينه وبين الشيخ التلمساني زمنا طويلا. وكان لصدقه وأمانته ووفائه أثر طيب في نفس الشيخ التلمساني حتى أخذ يبيعه كل ما يحتاج إليه مؤجلا يسدده فيما بعد أقساطا وقال له التلمساني: أني عاملت الناس أكثر
__________
1 يسدد الباقي أقساطا بكفالة مبارك المساعد البسام مولاهم وكان مبارك المذكور من تجار عنيزة بالقصيم مقيما بجدة.

(1/185)

من ثلاثين عاما فما وجدت أحسن من التعامل معك يا وهابي، ويظهر أن ما يشاع عنكم يا أهل نجد مبالغ فيه من خصومكم السياسيين بسبب الحروب التي وقعت بينكم وبين أشراف مكة والمصريين والأتراك. فقد أشاعوا عنكم أقوالا منكرة فسأله الشيخ أحمد أن يبينها له. فقال له الشيخ التلمساني: يقولون إنكم لا تصلون على النبي صلى الله عليه وسلم، ولا تحبونه. فأجابه الشيخ أحمد: سبحانك هذا بهتان عظيم كيف ونحن نعتقد أن من لا يصلي عليه في التشهد الأخير صلاته باطلة ونعتقد أن من لا يحبه كافر، وإنما نحن أهل نجد ننكر الاستغاثة والاستعانة بالأموات، لا نستغيث إلا بالله وحده ولا نستعين إلا به سبحانه كما كان على ذلك سلف الأمة، واستمر النقاش بينه وبين التلمساني ثلاثة أيام وأخيرا هدى الله الشيخ التلمساني للحق وصار موحدا ظاهرا وباطنا، ثم سأله الشيخ التلمساني أن يوضح له وجه الخلاف بينهم وبين خصومهم في باب أسماء الله وصفاته ونعوت جلاله فقال الشيخ أحمد: إنا نعتقد أن الله فوق سماواته بائن عن مخلوقاته مستو على عرشه استواء يليق بجلاله وعظمته من غير تشبيه ولا تجسيم ولا تأويل وهكذا اعتقادنا في جميع آيات الصفات وأحاديثها، كما جاء عن الإمام أبي الحسن الأشعري في كتابيه الإبانة في أصول الديانة ومقالات لإسلاميين واختلاف المصلين ودامت المناظرة بينهما في هذه المسألة خمسة عشر يوما لأن الشيخ التلمساني كان أشعريا درس في الجامع الأزهر كتب العقائد الأشعرية، السنوسية وأم البراهين وشرح الجوهرة وغيرها وقد انتهت هذه المناظرات الطويلة بإقناع الشيخ التلمساني بأن عقيدة السلف هي الأسلم والأحكم والأعلم، ثم بعد هذا صار الشيخ التلمساني _ رحمه الله _ من دعاة العقيدة السلفية وطبع على نفقته كتبا كثيرة كان يوزعها مجانا، مثل "الصارم المنكي في الرد على السبكي" لابن عبد الهادي، والكافية الشافية في الانتصار للفرقة الناجية المعروفة بالنونية للإمام ابن القيم، والاستعاذة من الشيطان الرحيم لابن مفلح والمؤمل في الرجوع إلي

(1/186)

الأمر الأول لأبي شامة المؤرخ الدمشقي والفرقان بين أولياء الرحمن وأولياء الشطان للإمام أحمد بن تيمية _ والرد الوافر لابن ناصر الدين الدمشقي1 مع رسائل أخرى ضمن الرد الوافر، وغاية ألأماني في الرد على النبهاني للسيد محمود شكري الالوسي البغدادي وقد هدى الله كذلك الوجيه الحجازي الشهير الشيخ محمد بن حسين نصيف رحمه الله _ على يد المترجم.
مؤلفاته:
ألف المترجم الشيخ أحمد بن إبراهيم بن عيسى ردودا كثيرة على علماء الضلال وأنصار البدع، منها كتاب تنبيه النبيه والغبي في الرد على المدراسي2 والحلبي وله الرد على ما جاء في خلاصة الكلام من الطعن على الوهابية والافتراء لدحلان "خ" والرد على شبهات المستعينين بغير الله رد به علي شبهات داود ابن سليمان بن جرجيس البغدادي "ط" وكتاب توضيح المقاصد وتصحيح3 القواعد شرح به نونية الإمام ابن القيم "المسماة بالكافية الشافية في الانتصار للفرقة الناجية" طبع بمطابع المكتب الإسلامي بدمشق وهو يقع في جزئين.
__________
1 ابن ناصر الدين هو محمد بن أبي بكر عبد الله بن محمد بن أحمد بن مجاهد بن يوسف بن محمد بن علي القيسي الدمشقي الشافعي الشهير بابن ناصر الدين.
2 كتاب تنبيه النبيه والغبي طبع ضمن مجموعة الرد الوافر لابن ناصر وهو يقع في 85صفحة من القطع الكبير استهله بقوله "الحمد لله علا في سمائه وجلا باليقين قلوب أو ليائه إلي أن قال "أما بعد فقد وقعت على مؤلف لبعض المعاصرين من أهل مدراس حاصله هذيان ووسواس مسمى بالتنبيه والتنزيه فرأيت فيه ألفاظا في غاية الركاكة وكلمات ملحونة لا يتكلمها إلا الحاكة". وقال في آخره: وكان الفراغ من إتمام هذا الرد المبارك يوم الاثنين المبارك ثاني عشر جمادى الآخرة سنة 1320هـ ووافق ذلك بمكة المكرمة حماها الله تعالى وسائر بلاد الإسلام على يد راقمه ومؤلفه أحمد ين إبراهيم بن عيسى"وتحته ما نصه" وكان الفراغ من إتمام طبعه في الثاني والعشرين من شهر شعبان المعظم سنة 1329هـ".
3 كان يوجد منه نسخة مخطوطة في مكتبة الشيخ فوزان السابق سفير الحكومة السعودية في مصر والمتوفى سنة 1373بمصر _ رحمه الله وغفر له _.

(1/187)

تلامذته:
أخذ عنه العلم خلق كثير في نجد والحجاز واعرف منهم الشيخ عبد الستار الدهلوي، والشيخ أبو بكر خوقير الحنبلي والشيخ سعد بن حمد بن عتيق حج ومكث ستة أشهر قرأ فيها على المترجم شرح الزاد " الروض المربع شرح زاد المستقنع"
وقد جالس المترجم الشيخ أحمد بن عيسى أثناء إقامته بمكة وتردده عليها أمير مكة عون بن محمد بن عبد المعين بن عون المتوفى سنة 1323هـ فأقنعه بهدم القباب المشيدة على القبور في مكة وجدة والطائف، فهدمها إلا قبة قبر حواء وقبة قبر خديجة زوج النبي صلى الله عليه وسلم، وقبة قبر ابن عباس بالطائف فانه لم يهدم هذه القباب الثلاث خوفا من السلطان عبد الحميد العثماني أن يعزله عن الإمارة.
وقد رجع المترجم إلي نجد بعدما توفي الشريف عون سنة 1323هـ واستقر بها وولاه الأمير عبد العزيز بن متعب بن رشيد قضاء المجمعة وجميع مقاطعة سدير فبقي في قضاء مقاطعة سدير حتى قتل عبد العزيز بن متعب ودانت المجمعة لجلالة الملك عبد العزيز آل سعود وذلك سنة 1324هـ فعزله الملك عبد العزيز عن القضاء وولي مكانه الشيخ عبد الله بن عبد العزيز العنقري وقد كان المترجم الشيخ أحمد بن عيسى عادلا في القضاء مشكور السيرة عاش فقيرا إلي أن توفي بعد صلاة يوم الجمعة رابع جمادى الآخرة سنة سبع وعشرين وثلاثمائة وألف من الهجرة، وخلفه ابنا لا يزال موجودا إلي اليوم وله أبناء _ رحم الله الشيخ أحمد وغفر له وعفا عنه إنه سميع مجيب.

(1/188)

الشيخ ابن محمود
هو الشيخ الفقيه محمد بن إبراهيم بن محمد بن إبراهيم بن محمود بن منصور بن عبد القادر بن محمد بن علي بن حامد، يمت نسبه إلي علي بن أبي طالب من فاطمة الزهراء رضي الله عنها ويجتمع مع آل حامد المعروفين في السيح من قرى الأفلاج في جدهم حامد المذكور.
مولده:
ولد سنة خمسين ومائتين وألف من الهجرة ببلد ضرماء من بلدان العارض بنجد ونشأ بها بين والديه إلي سن التمييز ثم صار في حضانة أمه وقرأ القرآن حتى ختمه نظرا وعن ظهر قلب ثم اشتغل بقراءة العلم على قاضي بلدة ضرماء آنذاك عبد الله بن نصير وفي سنة خمس وستين ومائتين وألف قدم مدينة الرياض فقرأ فيها على الشيخ العلامة عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف ابن الشيخ عبد الرحمن والشيخ عبد الرحمن بن عدوان أحد قضاة الرياض في زمنه والشيخ عبد العزيز بن شلوان من قضاء الرياض آنذاك ثم أرسله الإمام فيصل بن الإمام تركي بن عبد الله بن محمد بن سعود لأهل وادي الدواسر قاضيا وأقام عندهم ثلاث سنين ثم أعفي من القضاء ورجع إلي مسقط رأسه بلدة ضرماء ثم عين قاضيا لها ومكث في قضاء بلدة ضرماء إلي سنة 1280هـ وفي سنة 1283هـ بعد وفاة الإمام فيصل نقله الإمام عبد الله ابن الإمام فيصل إلي قضاء مدينة الرياض فاستقر فيها وصار إلي

(1/189)

جانب القضاء يقوم بتدريس الفقه الحنبلي ويصلي بالناس الفروض الخمسة بمسجد الجامع الكبير، فأخذ عنه عدة تلاميذ نذكر من فضلائهم من يأتي:
تلامذته:
الشيخ إبراهيم ابن الشيخ عبد اللطيف.
والشيخ عبد الله ابن الشيخ حسن رئيس القضاة في حياته _ رحمه الله.
والشيخ حسين ابن الشيخ حسن المتوفى في عمان _بتخفيف الميم.
والشيخ محمد ابن الشيخ عبد اللطيف.
والشيخ عمر ابن الشيخ عبد اللطيف
والشيخ عبد الله بن مسلم
والشيخ عبد الرحمن ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن.
والشيخ عبد الله الحجازي.
والشيخ محمد بن عياف آل مقرن.
والشيخ عبد الله بن جريس من أهل ضرماء.
وغير هؤلاء.
توفي المترجم الشيخ محمد بن محمود في مدينة الرياض في شهر صفر 1333هـ عن ثلاث وثمانين سنة وقبر بمقبرة العود _ رحمه الله _ وغفر له. وخلف ثلاثة أبناءهم: عبد الله وعمر وعلي وكلهم انتقلوا إلي رحمة الله ولهم أبناء وأحفاد في بلدة منفوحة.

(1/190)

الشيخ عيسى بن عكاس
هو العلامة الورع التقي الشيخ السلفي عيسى بن عبد الله بن عكاس ينتهي نسبه إلي قبيلة سبيع القبيلة المعروفة بنجد وكان أجداده يسكنون في عنيزة بنجد ثم رحلوا إلي الأحساء عام 956هـ فطابت لهم الإقامة فيها وكثر نسلهم، تزوج والده عبد الله بشريفة بنت أحمد بن إسماعيل المدني سنة 1250هـ فأنجبت أولادا منهم المترجم له وكان مولده بالأحساء عام 1268هـ ونشأ بها.
وكان كفيف البصر له نور ضئيل يشع من إحدى عينيه، فحفظ القرآن الكريم عن ظهر قلب ثم اشتغل بالقراءة على أشياخ وقته بالأحساء فقرأ الفقه المالكي على الشيخ أحمد بن مشرف قاضي الأحساء في حياته والمتوفى عام 1285هـ وقرأ الفقه الحنبلي وعقائد السلف الصالح على الشيخ عبد الرحمن الوهيبي قاضي الأحساء في حياته والمتوفى عام 1282هـ وبعد ما ارتوى من معين المعرفة جلس لطلاب العلم في الأحساء يقرأون عليه في الموطأ وفقه الإمام مالك وفي النحو والحديث والتفسير وعلم العقائد وكان نادرة في الحفظ والاستحضار1 وحسن الهدي والسمت فطلبه الشيخ قاسم بن محمد بن ثاني حاكم فطر للإقامة عنده لنشر العلم وعقيدة السلف فسافر إلي قطر وأقام بها سنة ينشر العلم والعقيدة ثم رجع إلي الأحساء واستمر في تدريس العلم على حالته المذكورة
__________
1 قال عنه فضيلة الشيخ عبد الله بن عمر بن دهش: سمعته يملي كتاب موطأ الإمام مالك من حفظه _ رحمه الله_.

(1/191)

توليه القضاء:
ولما استولي الملك عبد العزيز ابن الإمام عبد الرحمن ابن الإمام فيصل آل سعود على الأحساء في ثمانية وعشرين جمادى الأولي عام 1331هـ عينه قاضيا للأحساء وذلك في غرة محرم عام 1334هـ واستمر في القضاء مدة حياته وكان _ رحمه الله _ يأبى أشد الإباء أن يأخذ على القضاء أجرا زهادة منه وتورعا.
تلامذته:
قرأ عليه وتخرج به عدد غير قليل من أهل الأحساء وغيرهم قبل أن يتولي القضاء وبعد ولايته القضاء تذكر بعضا منهم على النحو الآتي:
1_ الشيخ إبراهيم بن صالح بن عيسى مؤلف كتاب عقد الدرر وكتاب بعض الحوادث الواقعة في نجد.
2_ محمد الباهلي من أهل الرياض النازحين إلي الأحساء.
3_ أحمد بن محمد بن بريك الأحسائي.
4_ الشيخ سيف المدفع قاضي الشارقة بعمان.
5_ عبد العزيز بن سويلم من أهل الرياض النازحين إلي الأحساء.
6_ إبراهيم بن طوق من أهل الدرعية النازحين إلي الأحساء بعد خراب الدرعية.
7_ حسين بن علي بن نفيسة من أهل ضرماء.
8_ حمد بن عبد الرحمن بن عمران من أهل الرياض المقيمين في الأحساء.
9_ فهيد بن سويدان من أهل منفوحة المقيمين بالأحساء.
10_ الشيخ عبد العزيز بن عمر بن عكاس المتوفى عام 1383هـ رحمه الله.
11_ محمد بن سليمان أبا الغنيم من أهل نجد المقيمين بالأحساء.

(1/192)

وقرأ عليه غير هؤلاء خلق كثير من أهل قطر ورأس الخيمة والشارقة وعمان وأم القيوين وقرأ عليه فضيلة الشيخ عبد الله بن عمر بن دهيش قال فضيلته: قرأت عليه الموطأ للإمام مالك قبل وفاته بسنتين أي سنة 1336هـ وقال عنه أيضا: كان الشيخ عيسى بن عكاس يقرر العلوم من حفظه على تلامذته ليلا ونهارا في مسجد بجوار داره وكان في بيته أكثر من ثلاثين طالبا من المتغربين من أهل نجد وعمان وقطر يقوم بنفقتهم من المأكل من ماله الخاص وقال فضيلته عنه أيضا: كان الشيخ عيسى قوي الحجة بلغني أنه لما وردت عليه كتب الإمام صديق بن حسن عالم بهبال من الهند وهي كتاب الدين الخالص للإمام صديق بن حسن والروضة الندية للإمام محمد بن علي الشوكاني وكتب أخرى وذلك عام 1371هـ عارضه في توزيعها أناس من أهل الأحساء وجرب بينه وبينهم مناظرة فقطعهم بالحجة والبرهان وأقام الدليل الواضح بأنها من كتب السلف تدعو إلي التمسك بالكتاب والسنة وعدم التعصب المذهبي فقنعوا واستمر في توزيعها – رحمه الله _ وقال فضيلته أيضا: وكان الشيخ عيسى بن عكاس يقرض الشعر على طريقة العلماء نظم باب الحيض وقد سقط من منظومة شيخه الشيخ أحمد بن مشرف الكتاب العبادات. وكان محبا للدعوة السلفية التي قام بنشرها الإمام محمد بن عبد الوهاب ونصره على ذلك الإمام محمد بن سعود وأحفاده من بعده إلي هذا اليوم خلد الله ملكهم. وقال أيضا وكان الشيخ عيسى محبا للملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود يلهج بالثناء عليه والدعاء له بالعز والنصر والتمكين.
أبناؤه:
تزوج الشيخ عيسى وهو في الخامسة عشر عاما بلطيفة بنت إبراهيم بن إسماعيل بن أحمد المدني ابنة عم والدة فضيلة الشيخ عبد الله بن عمر بن

(1/193)

دهيش لطيفة بنت حسين بن إسماعيل المدني وأنجبت منه خمسة أبناء هم عبد الله وعمر وعثمان وعلي وحسن.
وفاته:
توفي المترجم الشيخ عيسى بن عكاس في رابع شوال عام 1338هـ بالأحساء وخلف أبناءه الخمسة المذكورين آنفا فأما ابنه عبد الله فتوفي بعده وأما عمر فهو الآن في الوقت الحاضر أمام مسجد الجميح بجدة وأما علي وعثمان فكل واحد منهما أمام مسجد بالطائف – رحمه الله الشيخ عيسى بن عكاس وغفر له وأسكنه فسيح جنته وقد رأيت له في صغري وثائق عند والدي في الأحكام بين الناس ووثائق في بيع وشراء العقارات يقول في آخر الوثيقة ما نصه "أملأه الفقير إلي رب الناس عيسى بن عبد الله بن عكاس" ويضع في آخرها ختمه _ رحمه الله _ هذا وقد استقيت مواد ترجمته من فضيلة الشيخ عبد الله بن عمر بن دهيش جزاه الله خيرا ونفع بعلومه وصلى الله على محمد وآله وسلم.

(1/194)

الشيخ إبراهيم بن عيسى
هو الشيخ العالم المؤرخ الشهير إبراهيم بن صالح بن إبراهيم بن محمد بن عبد الرحمن بن حمد بن عبد الله بن عيسى, من قبيلة بني زيد1 سنة القبيلة المعروفة في شقراء وفي غيرها من بلدان الوشم، ولد ببلدة أشيقر2 سنة ألف ومائتين وسبعين من الهجرة ونشأ بها وتلقى العلم فيها على مشاهير علمائها ثم قام برحلات متعددة إلي الهند والأحساء والبصرة والزبير وجد في طلب العلم فأخذ عن الشيخ العلامة عيسى بن عكاس قاضي الأحساء في زمنه ولازمه مدة عشر سنوات واخذ عن الشيخ صالح بن حمد المبيض أحد علماء الحنابلة 3 المقيمين ببلدة الزبير. وأخذ عن ابن عمه الشيخ أحمد بن إبراهيم بن عيسى وكان _ رحمه الله _ ذا قناعة في الدنيا وزهد في المناصب يتباعد عنها ولا يرغبها، فقد طلب منه أعيان مدينة عنيزة أن يتولى القضاء في مدينتهم فأبى
__________
1 بنو زيد عشيرة المترجم يرجعون في أصل نسبهم إلي قضاعة بن مالك بن عمرو بن مرة بن زيد بن مالك بن حمير على رواية علي بن محمد بن حزم في الجمهرة ص444 ورواية القلقشندي في نهاية الأرب ص400 ومن أراد معرفة جميع بطون هذه القبيلة قبيلة بني زيد وأراد معرفة جميع فروعها المنتشرة في بلدان نجد فليراجع كتاب المنتخب في معرفة أنساب العرب لعبد الرحمن بن زيد المغيري اللامي طبعة المدني بمصر.
2 أشيقر بلدة قريبة من شقراء وأكثر سكانها في الزمن الأول إلي ما قبل أربعين سنة وهبة تميم وقد ذكرها الحفصي بقوله: "الأشيقر باليمامة قرية بني عكل قال مضرس بن ربعي:
تحمل من وادي أشيقر حاضره ... وألوى بريعان الخيام أعاصره
3 صالح بن حمد الميبض توفي فيشهر شوال سنة 1315هـ وكان قاضيا لبلدة الزبير _ رحمه الله _.

(1/195)

وكان يجلس لطلبة العلم في بلدة أشيقر في المسجد الجامع بعد طلوع الشمس وفي المسجد الجنوبي بعد صلاة الظهر، وقد كتب بخطه من الفوائد ما يقارب عشرين مجموعا وقد ذكر الشيخ محمد بن عبد العزيز بن مانع في تعليقه1 على مجموعة التوحيد النجدية المطبوعة بمنشورات المكتب الإسلامي في بيروت على نفقة الشيخ علي بن عبد الله بن ثاني صفحة 436: أن للشيخ إبراهيم بن صالح بن عيسى المترجم خمسين ترجمة لعلماء نجد الذين أهمل ذكرهم صاحب السحب الوابلة على ضرائح الحنابلة2.
تلامذته:
وقد أخذ عنه العلم تلاميذ تخرجوا على يديه_ رحمه الله تعالى _ منهم الشيخ عبد الله بن زاحم رئيس قضاء المدينة المنورة في حياته _ رحمه الله _ والشيخ عبد الله بن جاسر رئيس هيئة التمييز بالمنطقة الغربية والشيخ محمد بن
__________
1 محمد بن عبد العزيز بن مانع توفي بمدينة بيروت سنة 1385هـ ونقل إلي قطر ودفن فيه رحمه الله _ وسنورد له ترجمة في هذا الكتاب – إن شاء الله _.
2 صاحب "السحب الوابلة على ضرائح الحنابلة" هو محمد بن عبد الله بن علي بن عثمان بن حميد من أهل مدينة عننيزة المشهورة بالقصيم ولد بها سنة 1236هـ وقرأ العلم على قاضيها آنذاك الشيخ عبد الله بن عبد الرحمن "أبا بطين" ثم رحل إلي مكة المكرمة وقرأ على علمائها في الحرم الشريف ثم قام برحلات إلي اليمن والشام ومصر والعراق وفلسطين ثم عاد إلي مكة وعكف على التدريس بالمسجد الحرام، وألف كتبا منها السحب الوابلة على ضرائح الحنابلة، ترجم فيها العلماء الحنابلة وبدأ من حيث وقف قلم عبد الرحمن بن رحب إلي أن أتى على العلماء المعاصرين لشيخ الإسلام محمد بن عبد الوهاب وترجم لهم وأهمل ذكر علماء دعوة التوحيد السلفية شيخ الإسلام محمد بن عبد الوهاب وتلامذته وابنائه وأحفاده وأهمل ذكر معاصريه اللذين عاش في عصرهما وهما الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه العلامة الشيخ عبد اللطيف بن الشيخ عبد الرحمن وسبب ذلك خلاف عقائدي حصل بين ابن حميد والعلامة الشيخ عبد الرحمن بن حسن فرد عليه الشيخ عبد الرحمن برد سماه "المحجة في الرد على اللجة" واللجة لقب ابن حميد المذكور.

(1/196)

علي البيز قاضي جدة ثم الطائف وغير هؤلاء ممن لم أقف على أسمائهم وقد تصدى المترجم الشيخ إبراهيم بن صالح بن عيسى الخدمة تاريخ نجد وكتابته فكان مما كتبه ذيله على كتاب عنوان المجد في تاريخ للشيخ عثمان بن عبد الله بن بشر النجدي تلبية لأمر جلالة الملك عبد العزيز بن عبد الرحمن آل سعود رحمه الله _ وقد سماه "عقد الدرر فيما وقع في من الحوادث في أواخر القرن الثالث عشر وأول القرن الرابع عشر" وبدأه من السنة التي وقف عليها الشيخ عثمان بن عبد الله بن بشر وهي سنة ألف ومائتين وثمان وستين من الهجرة وألف كتاب "تاريخ بعض الحوادث الواقعة في نجد" وقد لبث _ رحمه الله _ في بلدته أشيقر ينشر العلم تدريسا ويجمع ما يستطيع جمعه من أخبار نجد حتى أرهقته الشيخوخة فانتقل في الحادي عشر من صفر سنة 1342هـ إلي مدينة عنيزة بالقصيم فعاش فيها بقية حياته القصيرة إلي أن وافته المنية في الرابع والعشرين من شهر شوال سنة 1343هـ في مدينة عنيزة وخلف ابنين هما عبد الرحمن وعبد العزيز _ رحمه الله رحمه الله وغفر له وأسكنه فسيح جنته إنه سميع مجيب وصلي الله على محمد وآل وسلم.

(1/197)

الشيخ حمد بن فارس
هو الشيخ حمد بن فارس بن محمد بن رميح من قبيلة سبيع ولد سنة ثلاث وستين ومائتين وألف تقريبا فنشأ على يد والده فارس ورباه تربية طيبة ولازمه ملازمه تامة فتخصص عليه في علم الفرائض والحساب وغيرهما من العلوم ثم قرأ على الشيخ عبد الله بن حسين المخضوب الهاجري1 صاحب الخطب المنبرية المشهورة ثم قرأ على العلامة عبد اللطيف ابن الشيخ عبد الرحمن بن حسن في الفقه والنحو وصار أنحى علماء زمنه بنجد وتولي حفظ بيت المال للأمام عبد الله بن فيصل ثم للإمام عبد الرحمن ثم لجلالة الملك عبد العزيز آل سعود فكانت تجبي إليه زكوات الحبوب والتمور من بلدان نجد 2 ويقوم على حفظها في مخازن معدة لها بقصر الرياض ويقوم بتوزيعها حسب الأوامر العالية وكذلك أوقاف آل سعود وضحاياهم كانت موكولة إليه وهو المسؤول عنه _ رحمه الله _.
وكان له معرفة الفلك وداوم على التعليم في مسجد الشيخ عبد الله ابن
__________
1 توفي الشيخ عبد الله بن حسين المخضوب بالخرج حيث كان قاضيا لها عام 1315هـ.
2 خلفه في حفظ الزكوات إبراهيم بن عبد الله الشايقي وفي أوقاف آل سعود وضحاياهم ابنه محمد بن حمد بن فارس وفي عهد إمام المسلمين الملك فيصل بن عبد العزيز اصدر أمره الكريم إلي الجباة بأن زكوات ثمار كل بلد تعطى فقراؤه فورا ولا تحتاج إلي نقل كما كانت. ونظم أوقاف آل سعود واعتنى بحفظ وصاياهم وأضحيتهم فأسس لها دائرة في بناية خاصة مكتوب عليها "دائرة أوقاف آل سعود" ووكل أمرها إلي لجنة من المشهورين بالأمانة والتقوى تستلم غلالها وتقوم بإخراج معيناتها من الأضاحي وغيرها أيد الله أمام المسلمين بتوفيقه ونصره إنه سميع مجيب.

(1/198)

الشيخ عبد اللطيف من بعد صلاة الصبح إلي الساعة الرابعة نهارا في النحو والفقه وأخذ عنه في هذين العلمين كثير من العلماء لا يحضرني عددهم. وكان _ رحمه الله _ يرى صيام يوم الثلاثين من شهر شعبان إذا حال من دون رؤية الهلال ليلة الثلاثين من شعبان قتر أو غيم وذلك على القول المرجوح _ رحمه الله وعفا عنه وسامحه.
وفاته:
توفي في الساعة العاشرة بعد العصر في الثامن والعشرين من جمادى الآخرة سنة خمس وأربعين وثلاثة وألف وصلي عليه في جامع الرياض وأم الناس في الصلاة عليه الشيخ محمد بن عبد اللطيف آل الشيخ وشيعة خلق كثير ودفن في مقبرة العود وخلف ابنا هو محمد توفي عام 1387هـ وخلف عدة أبناء _ رحم الله _ الشيخ حمدا وابنه محمدا وغفر لهما وجميع المسلمين وصلى الله على محمد وآله وسلم.

(1/199)


الشيخ سلمان بن سحمان، الشيخ سعد بن عتيق، الشيخ عبد الله بن سليم، الشيخ صالح العثمان القاضي - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ سلمان بن سحمان
هو العلامة الشهير صاحب المؤلفات والردود الذي جرد قلمه وسخر يراعه لنصره الإسلام والنضال عن عقيدة التوحيد الشيخ سليمان سحمان بن مصلح بن حمدان بن مسفر بن محمد بن مالك بن عامر الخثعمي التبالي العسيري النجدي. . أصله _ رحمه الله _ من تبالة قرية من أعمال بيشة كانت مضرب المثل في الرخاء والخصب قال لبيد بن ربيعة العامري:
فالضيف والجار الجنيب كأنما ... هبطا "تبالة" مخصبا أهضامها
أصل الشيخ من هذه القرية المشهورة فنزح والده منها إلي مدينة أبها عاصمة عسير فولد الشيخ في قرية1 من أعمال أبها السقا وذلك سنة 1266هـ
__________
1 لما استقر والده بمدينة أبها تزوج امرأة من أهالي القراء محلة من محلات أبها وأنجبت منه ثلاثة أبناء: الشيخ سليمان ومحمدا وعبد الكريم وكاتب قد تزوجت قبل سحمان بزوج ورزقت منه بابن اسمه فايع ولما نزح سحمان من عسير إلي نجد ونزح معه بابنيه الشيخ سليمان ومحمد ترك ابنه عبد الكريم ووالدته بأبها ولما وصل مدينة الرياض فتح مدرسة لتحفيظ القرآن بجوار مسجد الشيخ بحي دخنة وأخذ يعلم أبناء آل الشيخ القرآن وغيرهم من أبناء أهل مدينة الرياض وتزوج امرأة من آل مز يعل سكنة "أبالكباش" من أعمال مدينة الرياض وأنجبت منه ابنا اسمه إسماعيل بن سحمان استشهد في وقعة البكيرية عام 1322هـ وهو غاز في جيش الملك عبد العزيز بن عبد الرحمن آل سعود وخلف ابنا ناصر بن إسماعيل ابن سحمان طالب علم توفي بمدينة الرياض عام 1350هـ أخذ الشيخ سحمان والد المترجم له يعلم القرآن في مدينة الرياض وبعد وفاة الإمام فيصل ابن الإمام تركي بسنتين أي 1284هـ رحل بابنيه الشيخ سليمان ومحمد إلي بلدة العمار من بلدان الأفلاج بنجد وأخذ يدرس أبناء بلدة العمار القرآن إلي أن توفي ببلدة العمار عام 1289هـ فخلفه في تدريس القرآن ابنه محمد وقد أنجب محمد ابنا اسمه عبد العزيز وعبد العزيز أنجب ابنا اسمه عبد الرحمن وعبد الرحمن الذكور هو قاضي مقاطعة الأفلاج حاليا.

(1/200)

ألف ومائتين وستة وستين من الهجرة فنشأ بها في أحضان والده الشيخ سحمان وكان والده فاضلا من حفظة القرآن وطلاب العلم فأقرأ ابنه القرآن حتى ختمه ثم أخذ يلقنه مبادئ العلوم وفي سنة ثمانين بعد المائتين والألف من الهجرة في ولاية محمد بن عائض بن مرعي نزح والده سحمان من عسير إلي نجد واصطحب معه ابنيه المترجم له الشيخ سليمان ومحمد فوصل بهما مدينة الرياض وحل فيها ضيفا مهاجرا عند الإمام فيصل ابن الإمام تركي بن عبد الله بن محمد بن سعود فآواه ورتب له مرتبا يقوم بكفايته وعائلته وكان ذلك في زمن الإمامين الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب وابنه الشيخ عبد اللطيف فابتدأ الشيخ سليمان في القراءة على الشيخ عبد الرحمن بن حسن وعلي ابنه الشيخ عبد اللطيف ولازمه ملازمة تامة وصار يكتب له الرسائل والردود وبعد وفاة الإمام فيصل ابن الإمام تركي بسنتين أي 1284هـ انتقل مع والده الشيخ سحمان إلي بلدة العمار من بلدان الأفلاج بنجد وشرع في القراءة على الشيخ حمد بن عتيق ولازمه سبعة عشر عاما وبعد وفاة الشيخ حمد سنة 1301هـ رجع إلي مدينة الرياض وقوى صلته بالعلامة الشيخ عبد الله ابن الشيخ عبد اللطيف، وأخذ في حضور دروس الشيخ عبد بالله ومزاولة الردود وكان جيد الخط فطلبه الإمام عبد الله ابن الإمام فيصل كاتبا عنده فلم يسعه إلا أمره وإجابة طلبه فصار يكتب للإمام عبد الله ابن الإمام فيصل الرسائل ورحل معه إلي مدينة حائل سنة 1305هـ ولما رجع الإمام عبد الله إلي مدينة الرياض سنة 1307هـ تخلف المترجم في مدينة حائل وأكب على نسخ الكتب ليلا ونهارا فتحصل على كتب خطية كثيرة وفي عام 1309هـ رجع إلي مدينة الرياض وانبرى للتأليف والردود ثم تلقى تهديدا من عبد العزيز بن متعب بن رشيد بشأن كتابة الردود ففتر عزمه، ولما شاء الله الخير لهذه الجزيرة واستولى نصير العلم وحامي حمى الشريعة الإسلامية الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود على نجد واستقرت له الأمور قوي ساعد المترجم له فأخذ يحامي عن الإسلام ويرد

(1/201)

على المبتدعين ثم طرأ عليه وأصيب بذهاب بصره عام 1331هـ فبعثه الملك عبد العزيز لعلاج عينيه في البحرين سنة 1332هـ فلم يقدر له الشفاء ورجع بدون فائدة فعاد إلي التأليف والردود بحماس ديني وقوة إسلامية فأخذ يدافع عن الشريعة ويكافح رؤساء الضلال ودعاة البدع الذين ناوأوا دعوة التوحيد السلفية فألف _ رحمه الله _ قبل ذهاب بصره بعد ما طرأ عليه العمى هذه المؤلفات الآتية:
1_ الأسنة الحداد في الرد على علوي الحداد "ط" مرتين.
2_ الصواعق المرسلة الشهابية في الرد على الشبه الشامية "ط" 1
3_ كشف غياهب الظلام عن أوهام جلاء الأوهام "ط" مرتين 2
4_ الضياء الشارق في رد شبهات الماذق المارق "ط" عدة مرات 3
5_ كشف شبهات عبد الكريم البغدادي في تحليله ذبائح الصليب وكفار البوادي "ط".
6_ إرشاد الطالب إلي أهم الطالب "ط"
7_ رسالة الساعة بيان أنها صناعة رد بها على طالب علم أدعى أن الساعة سحر.
8_ تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة ملاحظات على الشيخ محمد بن مانع في شرحه لعقيدة السفاريني "ط"
__________
1 رد بها على الأقوال المرضية في الرد على الوهابية وهي رسالة صغيرة تبلغ صفحاتها 26 صفحة ألفها رجل من أهل دمشق يدعى أحمد عطاء الكسم وطبعت له بالمطبعة العمومية بمصر عام 1901ميلادية.
2 رد به على كتاب جلاء الأوهام عن مذاهب الأئمة العظام وهذا الكتاب ألفه رجل يدعى مختار بن أحمد المؤيد العظم توفي سنة 1340هـ ومولده ووفاته بدمشق زار مصر وسكن المدينة المنورة مدة له كتب منها فصل الخطاب أو تفليس إبليس من تحرير المرأة ورفع الحجاب ورد الفضول في المسألة الخمر والكحول.
3 الضياء الشارق في رد شبهات الماذق المارق رد به _ رحمه الله _ على جميل صدقي الزهاوي وعلى أباطيله التي ضمنها كتابه الفجر الصادق في الرد على منكر التوسل والكرامات والخوارق وطبعت له في القاهرة "1333" وجميل صدق الزهاوي ملحد زنديق لا يدين بدين ولد ببغداد سنة 1279هـ وتوفي بها سنة 1354هـ وله ديوان شعر "ط".

(1/202)

9_ إقامة الحجة والدليل وإيضاح المحجة والسبيل على ما موه به أهل الكذب والمين من زنادقة.
10_ كشف الشبهات عن رسالة يوسف بن شبيب والقصيدتين.
11_ الجواب المستطاب عما أورده الجاهل المرتاب المسمى متروك "خ"
12_ الجواب المنكي في الرد على الكنكي "خ"
13_ الجواب الفارق بين العمامة والعصائب "ط"
14_ حل الوثاق في أحكام الطلاق "خ".
15_ منهاج أهل الحق والإتباع في مخالفة أهل الجهل والابتداع "ط"
16_ كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس.
17_ التبيان المبدي لشناعة القول المجدي.
18_ الرد على كتاب القول المنيف الذي ألفه عبد الله بن عمرو.
19_ الهدية 1 السنية والتحفة الوهابية "ط"
20_ تبرئة 2 الشيخين الإمامين من تزوير أهل الكذب والمين "ط"
__________
1 الهدية السنية مجموعة خمس رسائل الأولى للإمام عبد العزيز ابن الإمام محمد بن سعود والثانية للشيخ الإمام عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب والثانية رسالة الفواكه العذاب في الرد على من لم يحكم السنة والكتاب للإمام الشيخ حمد بن ناصر بن معمرو والرابعة للشيخ العلامة عبد اللطيف ابن الشيخ عبد الرحمن بن حسن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب والخامسة لابنه الشيخ محمد ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن وبآخر هذه الرسائل منظومة طويلة دالية للمترجم على قصائد ديوان المؤلف لأنه أنشأها بعد ما طبع الديوان.
2 يرد به على قصيدة وشرحها منسوبة للأمير محمد بن إسماعيل الصنعاني ومطلع العصيدة المزورة على الأمير الصنعاني:
رجعت عن النظم الذي قلت في النجدي ... فقد صح لي عنه خلاف الذي عندي
فرد عليه المترجم له الشيخ سليمان بقصيدة
تبلغ أبياتها ثلاثمائة واثنين وثمانين بيتا
ملطلعها:
ألا قل لذي جهل تهور في الرد ... وأظهر مكنونا من الغيظ لا يجدي =

(1/203)

21_ الجيوش الربانية في كشف الشبه العمروية يرد به على عبد الله بن عمرو "خ"
22_ ورسالة جواب الأسئلة عن التكفير والتفسيق والهجر على المعاصي "ط"
23_ رد على العاملي الإمامي صاحب كشف الارتياب "خ"
24_ نظم اختيارات شيخ الإسلام "خ"
25_الرد على عبد الله بن عمرو "خ"
26_ أشعة الأنوار "ط"
وله أجوبة على مسائل طبعت في مجموع الرسائل والمسائل النجدية.
وكان _ رحمه الله _ شاعرا موهابا له ديوان شعر اسماه "عقود الجواهر المنضدة الحسان" طبع قديما في الهند 1 سنة 1333هـ غالبه ردود على شعراء
__________
==
وفاه بتزوير وإفك ومنكر ... وظلم وعدوان على العالم المهدي
وزور نظما للأمير محمد ... وحاشاه من إفك المزور ذي الجحد
لعمري لقد أخطأت رشدك فاتئد ... فلست على نهج من الحق مستبدي
وقد صح أن النظم هذا مقول ... تقوله هذه الغبي على عمد
وما كان هذا النظم منظوم عالم ... نقي تفي بالهدى للورى يهدي
ولكنه جهل صريح مركب ... ومنشئه عن منهج الرشد في بعد
وها أنا ذا أبدي مخازيه جهرة ... وانقض ما يبديه بالحق والرشد
لتعلم أن الفدم هذا مزور ... وأن الذي أبداه من جهله المردي
يخالف ما قال الأمير محمد ... وقرر في التطهير تقرير ذي نقد
وحسبك من هذا ضلالا فرية ... على البعد فضلا عن الأب والجد
فجاء على تزويره بدلائل ... تعود على ما قال بالرد والهد
إذا صح ما قلنا لديك فقوله ... "رجعت عن النظم الذي قلت في النجدي"
رجوع عن الحق الذي هو ذاكر ... عن السلف الماضين من كل ذي رشد
وهي طويلة نجتزي منها بهذا القدر حيث طبعت مع شرحها في كتاب تبرئة الشيخين الإمامين عن تزوير أهل الكذب والمين والكتاب ذكرناه ضمن مؤلفات المترجم له _ رحمه الله _
1 بلغني من حفيده عبد الرحمن بن عبد العزيز ابن الشيخ سليمان إن لجده الشيخ سليمان قصائد كثيرة لم تطبع.

(1/204)

الضلال الذين هاجموا دعوة التوحيد السلفية ورموا بقوافي الشتم وسهام الطعن علماءها وقد بلغ مجموع قصائد هذا الديوان مائة وثماني قصائد وبلغ عدد أبيات هذه القصائد ثمانية آلاف وثمانية وتسعين بيتا. وكان رحمه الله _ طويل النفس في الشعر حتى أن إحدى قصائده بلغت خمسمائة وثلاثين بيتا ورائيته التي رد بها على رائية النبهاني بلغت أربعمائة بيت وكان لا تأتيه قافية هجاء إلا وانبرى للرد عليها وزنا وقافية وإن كانت من أبشع قوافي الشعر وأصعبها وله مع هذا طريقة في ردود الشعر ممتازة ليست لغيره وذلك أنه يستعرض قصيدة المعارض مجزاة ثم يتعقبها بالمناقشة ثم يعاكسها ويأتي على كل بيت من أبياتها بالرد والنقض في جملة أبيات حتى يأتي على جميعها ويستوعبها نقضا وردا
نورد مثالا لبعض ما ذكرنا هذه القصيدة الرائية التي رد بها على رائية يوسف النبهاني1
وقفت على نظم حوى الكفر والشرا ... وصاحبه خب لئيم وقد أجرى
ينابيع كفر في تقاسيم غيه ... فحرر في تقسيمه الإفك والوزرا
__________
1 هو يوسف بن إسماعيل النبهاني نسبة إلي بني نبهان من عرب البادية بفلسطين ولد سنة 1265هـ ونشأ بقرية "اجزم" التابعة لحيفا من شمال فلسطين، ثم سافر إلي مصر سنة 1283هـ وتعلم بالأزهر وسافر إلي الاستانة فعمل في تحرير جريدة "الجوائب" وتصحيح ما يطبع في مطبعتها ورجع إلي بلاد الشام سنة 1296هـ فتنقل في أعمال القضاء إلي أن كان رئيسا لمحكمة الحقوق ببيروت سنة 1305هـ وأقام بها زيادة على عشرين سنة وسافر إلي المدينة المنورة مجاورا ونشبت الحرب العالمية الأولي فعاد إلي قريته "اجزم" وتوفي بها سنة 1350هـ وكان شاعرا طويل النفس وقحا ضالا وثنيا يدعو إلي دعاء الأموات والغائبين له "شواهد الحق في الاستغاثة بسيد الخلق" وله كتب كثيرة حمل فيها بدون حياء ولا وازع من دين على أعلام الإسلام كشيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية وشيخ الإسلام محمد بن عبد الوهاب والإمام الألوسي صاحب روح المعاني وحفيده محمود شكري الألوسي والشيخ محمد عبده المصري وآخرين وله رائية شعر طويلة أطلق لنفسه فيها عنان البذاءة وهجر القول، فسب فيها شيخ الإسلام محمد بن عبد الوهاب وإخوانه الموحدين السلفيين وقد تصدى له المترجم الشيخ سليمان بن سحمان فرد عليه بهذه القصيدة وهي تبلغ في جملتها أربعمائة بيت من وزن قصيدة النبهاني ورويها جزاه الله خيرا.

(1/205)

ولم يأتنا منها سوى الخامس الذي ... تهور فيه الفدم بالكفر واستجرا
يذم به أهل التقى وذوي النهى ... فسحقا له سحقا فقد أظهر الكفرا
فكان علينا واجبا متعينا ... إجابته لما هذا وأتي هجرا
ولم أك في ردي عليه تعمقا ... بتعقيد ألفاظ كمنظوم ذي الاطرا
ولكن بلفظ مستقيم نظمته ... ليفهمه القاري ومن كان لا يقرا
فطورا أرد الهمط من زور غيه ... وأبدي له خزيا وانشره نشرا
وأعكسه طورا عليه لأنه ... بأرجاسه أولى وأركانه أحرى
فها أنا ذا أنبيك بعض نظامه ... لتعلم أن الفدم ما أحكم الأمرا
ويحسب جهلا أنه بمقاله ... أتي بصواب في مقالته النكرا
فقال الغبي الأحمق الفدم منشدا ... لينشر من أقاله الكفر والشرا
" أولئك. ... ضل سعيهم ... فظنوا الردى خيرا وظنوا الهدى شرا"
فهذا مقال الفدم لا در دره ... ولا نال إلا الخزي والعار والوزرا
وأعجب من ذا لو يرى الرشد أنه ... بذلك أبدى من مخازيه ما أزرى
فمن لم يكن في قلبه حب أحمد ... أعز الورى فخرا وأعظمهم قدرا
فليس لعمري مؤمنا بمحمد ... وما نال إلا الخزي من ذلك والوزرا
ومن أشرك المعصوم في حق ربه ... وأسهب في منظومه المد بالاطرا
فذا كافر بالله جل جلاله ... كهذا الذي أبدى منظومه الكفر
نعم نحن وهابية حنفية ... حنيفية نسقى لمن غاضنا المرا
ومن هاضنا أو غاضنا بمغيضة ... سنصعقه صعقا ونكسره كسرا
وكم من أخي جهل رمانا بجهله ... فعاد حسيرا خاسئا نائلا شرا
بمحكم آيات وسنة أحمد ... نصول على الأعدا ونأطرهم أطرا
وما ضل منا السعي بل كان سعينا ... على ملة المعصوم والسنة الغرا
فلا ندع إلا الله جل جلاله ... ونرجوه في السرا وفي العسر والضرا
فلا يستغيث المسلمون بغيره ... تعالى عن الأنداد من ملك الامرا

(1/206)

نوحده سبحانه بفعاله ... وأفعالنا لله خالصة طرا
وأهل النهى ساكان نجد جدودهم ... هم العرب العربا بهم لم تحط خبرا
قد استعربت منهم قبائل جمة ... سموا بالعلى قدرا وبالمصطفى فخرا
أتم عقول الناس طرا عقولهم ... وأحسنهم خلقا وخلقا فهم احرا
وقد ورثوا مجدا أصيلا مؤثلا ... لأهل الهدى منهم فنالوا به الفخرا
مسيلمة الكذاب ليس بجدهم ... وليس له نسل يقرر أو يدرى
ولا لسجاح 1ويل أمك فاتئد ... فما الفشر إلا ما هذوت به نشرا
وقد أسلمت والشام كان مقرها ... فلو كان من لؤم لكنت به أحرا
وإذ كنت من انباط "اجزم" لم تكن ... من العرب العربا ولا من سموا فخرا
ولم تدر من دين الهدى غير مذهب ... يضلك في الدنيا وخزيك في الأخرا
فما لك والأنساب دعها لمن له ... بها خبرة إذ كان منكم بها أدرى
فعلمك بالانساب أعظم آية ... على جهلك المردي كما قلته جهرا
أتحسب أنا ويل أمك غفلا ... كأنباط من. .. ما حققوا إلا مرا
وقولك فيما قد تهورت ضلة ... وحررته رقما وأودعته كفرا
"إلي الله بالمعصوم لم يتوسلوا" ... نعم هذه حق يعدونها كفرا
على عرف عباد القبور لأنه ... بمعنى الدعا والاستغاثة قد يجرى
فيدعونه جهلا لدى كل كربة ... ومعضلة دهياء تعرو لهم جهرا
وهذا هو الإشراك بالله جهرة ... فتبا لمن يدعو الذي سكن القبرا
وما كان مسنونا فنحن نقره ... على عرف من منكم بسنته أدرى
أولئك أصحاب النبي محمد ... وأتباعهم ممن على نهجه يترى
توسلهم بالمصطفى في حياته ... إذا ما دهاهم فادح أوجب الضرا
__________
1 ليست سجاح من بني تميم قال الحافظ إسماعيل بن كثير في ج 6ج 320 من تاريخه المسمى "البداية والنهاية" بالحرف الواحد ما نصه: "هي سجاح بنت الحارث بن سويد بن عقفان التغلبية من نصارى العرب" وناهيك بالحافظ ابن كثير دراية وحفظا وتدقيقا _ رحمه الله _.

(1/207)

فيأتونه مستشفعين لمادها ... من الكرب أو مستعتب طالب عفرا
فيدعو لهم أن يكشف الله ما بهم ... من الضر واللأوى ويستنزل النصرا
ومن بعد أن مات النبي محمد ... فليس سوى الرحمن يدعونه طرا
بل الله مولاهم ولا شيء غيره ... وبالعمل المرضي يدعونه جهرا طرا
وبالدعوات الصالحات توسلوا ... وإيمانهم بالمصطفى من سما فخرا
وما كان مكروها وكان محرما ... ومخترعا في الدين مبتدعا نكرا
فذاك الذي بالجاه أو بذواتهم ... توسل أو يدعو بهم طالبا أجرا
فما بذوات الأنبياء وجاههم ... أتى النص أن ندعو بهم واضحا يقرا
نعم قدرهم أعلى لدى كل مسلم ... على كل مخلوق وكل بني الغبرا
وتعزيرهم أعلى لدى كل مسلم ... وتوقيرهم إذ كلهم قد علا قدرا
فما ورثوا الكذاب من كان يدعي ... بأن له شطرا وللمصطفى شطرا
لأنهمو قد أخلصوا الأمر كله ... ولم يجعلوا للمصطفى ذلك القدرا
ومن أشرك المخلوق في حق ربه ... فقد جاء بالكفران والقالة النكرا
وانتم ورثتم جهرة كل كافر ... وحققتم الإرث الذي أوجب الكفرا
بصرفكمو ما للإله لغيره ... فلم تجعلوا لله شيئا ولا شطرا
ومن قول هذا المفتري في نظامه ... وقرر هذا في قصيدته جهرا
"أشار رسول الله للشرق ذمه ... وهم أهله لاغرو أن أطلع الشرا"
أقول لعمري ما أصبت وإنما ... دهاك اسم نجد حيث لم تعرف الأمرا
فما شرق دار المصطفى قط نجدنا ... ولكنه نجد. ... فهم أحرى
ومنه بدت تلك الزلازل كلها ... وقد قررت أخبارها للورى سبرا
ففي "الفتح"1 ما يشفر ويطلع عالما ... بتلك المعاني قد أحاط بها خبرا
وما طعنوا في الأشعري أمامكم ... ولكن بأتباع له كسروا كسرا
وللملاتريدي حيث جاء ببدعة ... وللأشعري أشياء منكرة أخرى
__________
1 يعنى به فتح الباري شرح صحيح البخاري.

(1/208)

ووافق أهل الحق في جل ما به ... يقولونه حقا ومن غيرهم نبرا
فبين حقا في الإبانة قوله ... وفي غيرها من كتبه أوضح الأمرا
فلستم على منهاجه وطريقه ... ولكنكم من أمة آثروا السكرا
وتزعم جهلا ويل أمك أننا ... نقول وما حققت أحوالنا سبرا
"بتحقير أحباب الرسول تقربوا ... إليه فنالوا البعد إذ ربحوا الخسرا
وما هذه إلا مقالة آفك ... أراد بها التنفير، ما أعظم الأمرا
فما رجل منا بتحقير شأنهم ... تقرب يا من قال بالزور واستجرا
سوى أن حق الله لله وحده ... جعلنا ولم نجعل لأحبابه شطرا
وتعظيمهم بالإتباع على الهدى ... على المنهج الأسنى نقرره جهرا
وأن لهم فضلا على الناس كلهم ... بما عملوا من صالح هم به أحرى
وأما حقوق الله جل جلاله ... فليس لهم منها ولا ذرة تجري
وما ذاك تحقيرا لهم وتنقصا ... ولكنه تعظيمهم إذ همو أدري
وأعلم بالله العظيم ودينه ... فنالوا به فخرا وأعلوا به قدرا
ونلنا بهذا الاعتقاد سلامة ... ونلتم بذاك الاعتقاد بهم خسرا
ويعتقدون الأنبياء كغيرهم ... سواء عقيب الموت لا خير لا شرا
فليس لهم بعد الممات تصرف ... ولا لسواهم من نبي ساكن الغبرا
فمن يدع غير الله أو يستغث به ... وقد فارق الدنيا وصار إلي الأخرى
فذلك بالرحمن قد كان مشركا ... وهذا هو الأمر الذي أوجب الكفرا
وقد أجمع الأعلام من كل مذهب ... على أن ذا كفر وقد حققوا الأمرا
وما شذ منهم غير من كان رأيه ... على رأي قوم أحدثوا للورى شرا
وساروا على منهاج من ضل سعيه ... ولم يعرفوا الإسلام حقا ولا الكفرا
ولكنهم ضلوا بوهم شفاعة ... دعاهم بها الشيطان واجتال من غرا
وأي دليل من كتاب وسنة ... عن السيد المعصوم معلومة تقرا
وتتلى بإسناد صحيح محقق ... تقرره أعلام سنتنا الغرا

(1/209)

وقولك فيما قد نظمت تهورا ... وأبديته فيما تحرره جهرا
"وقد عذروا من يستغيث بكافر" ... كذبت وقد أبديت في نظمك الهجرا
فما وجدوا عذرا لمن كان كافرا ... ولا وجدوا للمستغيث بهم عذرا
ولا رحلوا للشرك في درا رجسه ... وجابوا إلي أوطانه البر والبحرا
ولا جوزوا للمسلمين رحيلهم ... لزورة خير الخلق في طيبة الغرا
ولكنهم قد جوزوه لمسجد ... يصلي به من رام من ربه الأجرا
ومن بعد صلى يزور محمدا ... ويدعو له لا يدع من سكن القبرا
وفيه حديث في "الصحيح"1 لمسلم ... يقرره من كان يعرفه جهرا
وهي طويلة نكتفي منها بهذا القدر الذي أوردناه.
ورأيت له هذه القصيدة التي ضمنها حنينه إلي وطنه ومسقط رأسه عسير السراة فأحببت أن امتع القراء بإيرادها في هذا الموضع من ترجمته لاشتمالها على مواضع وأماكن تاريخية وجغرافية
قال رحمه الله:
فيا أيها الغادي على ظهر جلعد ... عرندسة وجنا من الضمر الحمر
إذا أنت أزمعت المسير ميمما ... إلي الطول من أرض السراة إلي الوعر
وخلفت أمدار البلاد وجزتها ... بلادا بلادا أو قفارا إلي قفر
وجاوزت شهرانا وناهس بعدنا ... قطعت طريبا من ديار بني صقر
فأشرف على أبها حنانيك قائلا ... ودمعك سفاح على الخد والنحر
سلام على من حلها من ذوي الهدى ... بقية أهل الدين في غابر الدهر
وعرض على أهل "القرا" 2 حيث أنها ... محلة أخوالي وان كنت لا تدري
فسلم على من كان بالله مؤمنا ... ودع كل من يأوي إلي أمة الكفر
__________
1 إشارة إلي ما رواه مسلم من قوله صلى الله عليه وسلم: "لا تشد الرحال إلا إلي ثلاثة مساجد المسجد الحرام ومسجدي هذا ومسجد القدس"
2 القرا محلة من محلات أبها.

(1/210)

وأرض بها نيطت على تمائمي ... تسمى "السقا" دار الهداة أولي الأمر
بلاد بني تمام حيث تواطؤوا ... وآل يزيد من صميم ذوي الفخر
وأبلغ بني الشيخ الأمير محمد ... عليا وعبد الله عنا بلا حصر
سلاما وبلغ عائضا وذوي الهدى ... ومن هو منهم لم يزل سائر الدهر
وإخوتنا عبد الكريم ويافعا1 ... وأبناءهم تسليم مكتئب الصدر
مضى عمره والقلب في عرصاتكم ... وأشواقه تزداد في السر والجهر
ولم أسل عن تذكاركم وأدكاركم ... على البعد واللأوى وفي العسر واليسر
وما زلت في أرض نشأت بربعها ... أحن إليها دائما وامض الذكر
فياليت شعري هل "شدا" بمشيدة2 ... كهدي به حال الطفولة من عمري
وهل حصن زهوان الحصين وجيرة ... حواليه في عز رفيع وفي فخر
وحصن ابن عواض وآل مفرج ... وجيرانهم أهل القريع على الخبر
وصدرى وحصن لابن لاحق حولنا ... ويا ليتنى أدري أكانوا كما أدري
أم الحال قد حالت بهم وتغيرت ... وبدل خير فيهمو كان بالشر
حنانيك خبرني ولا تأل جاهدا ... فإني لدى الأخبار منشرح الصدر
وأختم نظمي بالصلاة مسلما ... على السيد المعصوم ذي المجد والفخر
وأصحابه والآل مع كل تابع ... وتابعهم حقا إلي منتهى الدهر
وقد أقعد في آخر حياته فلزم داره وصار لا يخرج منها ولكنه لم ينقطع عن التأليف والردود عن عقيدة الإسلام إلا قبيل وفاته بسنتين.
تلامذته:
أخذ عنه ابناه صالح وعبد العزيز والشيخ سليمان بن عبد الرحمن بن حمدان والشيخ عبد العزيز بن صالح بن مرشد
__________
1 عبد الكريم أخوه لامه وأبيه ويافع أخوه من أمه فقط
2 شدا: قصر بمدينة أبها

(1/211)

والشيخ عبد الرحمن بن ناصر بن حسين.
وغير هؤلاء ممن لا يحضرني ذكرهم.
وفاته:
توفي _ رحمه الله _ بمدينة الرياض سنة ألف وثلاثمائة وتسع وأربعين من الهجرة وصلى عليه الناس بمسجد جامع الرياض الكبير ودفن في مقبرة العود غفر الله له وعفا عنه وجزاءه عن دفاعه عن الإسلام ونضاله عن الدين خير الجزاء.
وقد أنجب رحمه الله _ ثلاثة أبناء هم: عبد العزيز وصالح وعبد الله فأما عبد العزيز فمات في حياة والده وخلف ابنا اسمه عبد الرحمن أصبح اليوم من طلبة العلم وأما صالح وعبد الله فهما موجودان ولهما أبناء وذرية وصالح سبق أن طلب العلم ولديه معرفة.
والحمد لله أولا وآخرا وصلى الله على محمد وآله وسلم تسليما كثيرا إلي يوم الدين.

(1/212)

الشيخ سعد بن عتيق
هو العلامة الورع الزاهد الشيخ سعد ابن الشيخ حمد بن علي بن محمد بن عتيق بن راشد بن حميضة، اشتهر كوالده بابن عتيق ولد ببلدة العمار من بلدان الأفلاج 1 الناحية المعروفة جنوب نجد سنة تسع وسبعين ومائتين وألف تقريبا، فنشأ في كنف والده الشيخ حمد وقرأ عليه جملة من المتون المؤلفة في توحيد العبادة وتوحيد الأسماء والصفات والفقه والحديث والنحو.
ثم سافر إلي الهند سنة تسع وتسعين ومائتين وألف وقدم بهبال واجتمع بصديق بن حسن خان وقرأ عليه وأخذ عن الشيخ شريف حسين والشيخ محمد بشير السندي والشيخ سلامة الله الهندي وعن الشيخ حسين بن محسن الأنصاري الخزرجي اليماني المقيم بالهند وبقي تسع سنين يقرأ على علماء الحديث المذكورين ثم
__________
1 الأفلاج جمع فلج وهو النهر الصفير وهو اليوم يطلق على ناحية كبيرة من نواحي نجد تقع بين وادي بريك وبلدانه وهي الحوطة والعام والحلوة والصدر والعطيان والمفيجر تقع الأفلاج بين هذه القرى وبين السليل وتبعد عن مدينة الرياض نحو ثلاثمائة كيلومترا وتشتمل الأفلاج على عدة قرى أعرف منها ما يأتي "ليلى" وهي العاصمة "والحمر، والهدار والستارة، والخرفة، وسيح آل حامد، والغيل، والعمار" وبها ولد المترجم له" وحراضة، وواسط، ووسيلا، ومروان، والزريقية، والروضة، والبديعة، وسويدان "جميع هذه القرى يطلق عليها اسم الأفلاج وهي آهل بالسكان وفيها نخيل وقصور ومزارع وأنهار عديدة وماؤها غزير لا ينضب وفيها مدارس بنين وبنات ودوائر حكومية وفيها جميع لوازم الحياة أطال الله عمر إمام المسلمين الملك فيصل آل سعود الذي تقدمت المملكة في عهده تقدما عظيما في شتى المجالات والميادين حفظه الله من كل مكروه وأدام عليه نعمة التوفيق إنه لسميع مجيب.

(1/213)

رجع إلي وطنه وحج وبعد فراغه من الحج مكث بمكة ووجد بها الشيخ أحمد ابن إبراهيم بن عيسى النجدي مجاورا فقرأ عليه الروض المربع شرح زاد المستقنع، وأخذ عن جماعة من علماء مكة المكرمة منهم الشيخ حسب الله الهندي والشيخ عبد الله الزواوي والشيخ أحمد أبو الخير، ثم عاد إلي وطنه وبقي في مسقط رأسه بلدة العمار وتولى قضاء الأفلاج للإمام عبد الله ابن الإمام فيصل ابن الإمام تركي أخريات أيامه واستمر في قضاء الأفلاج مدة ولاة آل رشيد، ولما تولى جلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود ملك نجد نقله إلي مدينة الرياض بجانبه وولاه القضاء في الدماء وجميع القضايا التي تتعلق بالبوادي وإقامة الفروض الخمسة بمسجد الجامع الكبير، وعقد بالجامع المذكور حلقتين للتدريس إحداهما بعد طلوع الشمس والأخرى بعد صلاة الظهر، وكان شديد التحري والضبط في دروسه يضبط الألفاظ ويحترز من اللحن وإن قل، وكان قليل الكلام كثير التثبت، لا يقرأ عليه في كتاب إلا إذا كان قد راجع جميع ما عليه من شروح وحواشي واستوفاها مطالعة، وكان لا يترك الطالب يقرأ عليه من عبارات الفقهاء أكثر من أربع مسائل أو خمس ثم يتبع الكلام عليها منطوقا ومفهوما ويقرر عليها تقريرا واضحا مفيدا يفهمه الطالب ويرسخ في ذهنه.
أخذ العلم عنه خلق كثير نذكر من فضلائهم في هذه الترجمة المقتضبة:
سماحة الشيخ عبد الله بن حسن رئيس القضاة في حياته، والشيخ محمد بن عبد اللطيف وسماحه الشيخ محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطف مفتي الديار السعودية ورئيس قضائها في حياته _ رحمه الله _، وسماحة الشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية، والشيخ عبد اللطيف ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف مدير المعاهد والكليات في حياته – رحمه الله _ والشيخ محمد عثمان الشاوي والشيخ عبد الله بن عبد العزيز العنقري والشيخ عبد الله بن حمد الدوسري والشيخ عبد العزيز بن صالح بن مرشد والشيخ إبراهيم بن سليمان آل مبارك والشيخ

(1/214)

فيصل بن عبد العزيز آل مبارك والشيخ عبد الرحمن بن عودان والشيخ سعود ابن رشود. وأخذ عنه ابنه محمد بن سعد وابن أخيه محمد بن عبد العزيز بن حمد بن عتيق ومحمد بن علي التويجري.
ألف رسالة سماها "حجة التحريض في تحريم الذبح للمريض"
وكان يقرض الشعر على طريقة العلماء، نظم متن "زاد المستقنع، مختصر المقنع" حتى وصل في نظمه إلي الشهادات، وله رسائل طبعت في مجموع الرسائل والمسائل النجدية وقد كف بصره آخر عمره.
وتوفي رحمه الله _ بمدينة الرياض ثالث عشر جمادى لأولى سنة 1349هـ، وخلف أبناء ليس لي معرفة بأسمائهم، وقد رثاه بعض الأدباء والشعراء منهم الشيخ محمد بن عبد الله عثيمين، رثاه بهذه القصيدة الرائية الفريدة:
أهكذا البدر تخفي نوره الحفر ... ويفقد العلم لا عين ولا أثر
خبت مصابيح كنا نستضيء بها ... وطوحت للمغيب الأنجم الزهر
واستحكمت غربة الإسلام وانكسفت ... شمس العلوم التي يهدى بها البشر
تجرم الصالحون المقتدى بهمو ... وقام منهم مقام المبتدا الخير
فلست تسمع إلا كان ثم مضى ... ويلحق الفارط الباقي كما غبروا
فنح على العلم نوح الثاكلات وقل ... وا لهف نفسي على أهل له قبروا

(1/215)

الثابتين على الإيمان جهد همو ... والصادقين فما مانوا ولا ختروا
والعادلين عن الدنيا وزهرتها ... والآمرين بخير بعدما ائتمروا
لم يجعلوا سلما للمال علمهمو ... بل نزهوه فلم يعلق به وضر
هذي المكارم لا تزويق أبنية ... ولا الشفوف التي تكسى بها ولجدر
فابك على العلم الفرد الذي حنت ... بذكر أفعاله الأخبار والسير
من لم يبال بحق الله لائمة ... ولا يحابي امرءا في خده صعر
بحر من العلم قد فاضت جداوله ... أضحى وقد ضمه في بطنه المدر
فليت شعري من للمشكلات إذا ... حارت بغامضها الإفهام والفكر
من للمدارس بالتعليم بعمرها ... ينتابها زمر من بعدها زمر
هذي رسوم علوم الدين تنديه ... ثكلى عليه ولكن عزها القدر
طوتك يا سعد أيام طوت أمما ... كانوا فبانوا وفي الماضين معتبر
إن كان شخصك قد واراه ملحده ... فعلمك الجم في الآفاق منتشر

(1/216)

بنى لكم حمد يا للعتيق علا ... لم يبينها لكمو مال ولا خطر
لكنه العلم يسمو من يسود به ... على الجهول ولو من جده مضر
والعلم إن كان أقوالا بلا عمل ... فليت صاحبه بالجهل منغمر
يا حامل العلم والقرآن إن لنا ... يوما تضم به الماضون والأخر
فيسأل الله كلا عن وظيفته ... فليت شعري بماذا منه نعتذر
وما الجواب إذا قال العليم إذا ... قال الرسول أو الصديق أو عمر
والكل بأتيه مغلول اليدين فمن ... ناج ومن هالك قد لوحت سقر
فجدوا نية لله خالصة ... قوموا فرادى ومثنى واصبر وأومروا
وناصحوا دائما من ولي أمركمو ... فالصفو لا بد يأتي بعده كدر
والله يلطف في الدنيا بنا وبكم ... ويوم يشخص من أهواله البصر
وصل ربي على المختار سيدنا ... شفيعنا يوم نار الكرب تستعر
محمد خير مبعوث وشيعته ... وصحبه ما بدا من افقه قمر
آخرها رحم الله الشيخ سعدا وغفر له وعفا عنه أنه سميع مجيب.

(1/217)

الشيخ عبد الله بن سليم
هو الشيخ التقي الورع الزاهد عبد الله بن الشيخ محمد بن عبد الله بن سليم ولد بمدينة بريدة بالقصيم عام 1287هـ ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على والده الشيخ محمد وابن عمه الشيخ محمد بن عمر بن سليم ورحل إلي مدنية الرياض فقرأ على الشيخ عبد الله ابن الشيخ عبد اللطيف ثم رجع إلي وطنه ولازم والده ملازمه تامة. ولما أفضت أمارة نجد إلي عبد العزيز بن متعب بن رشيد جرى على المترجم منه محن شديدة وتغريب ولما أنعم الله على أهل نجد بولاية الملك عبد العزيز ولاه قضاء مدينة بريدة وملحقاتها فاستمر في القضاء طيلة حياته – رحمه الله _ مع قيامه بإمامة المسجد الجامع الكبير وخطابة العيدين ونشر العلم وتدريسه.
تلامذته:
أخذ عنه العلم وتتلمذ له خلق كثير منهم
الشيخ عبد الله بن عبد العزيز بن عبدان قاضي مدينة عنيزة حاليا
والشيخ محمد بن صالح المطوع.
والشيخ سليمان المشعلي
والشيخ عثمان بن حمد بن سقيان تولى قضاء "أبو عريش"
من أعمال "جازان"
والشيخ عبد العزيز بن إبراهيم العبادي.
وغير هؤلاء ممن لا يحضرني ذكرهم
توفي في الحادي عشر من شهر محرم عام 1351هـ في مدينة بريدة وحزن عليه الناس ورثاه خلق كثير وخلفه في منصب القضاء أخوه الشيخ عمر ابن الشيخ محمد بن سليم، ولم يخلف عقبا سوى بنات _ رحمه الله _ وغفر له _ إنه سميع مجيب.

(1/218)

الشيخ صالح العثمان القاضي
هو صالح بن عثمان بن حمد بن إبراهيم بن عبد الرحمن القاضي1 من الوهبة من تميم. ولد في عنيزة 10ربيع الآخر سنة 1282هـ وأولع في مطلع عمره بالشعر العربي النبطي حتى برع فيه، ثم أقبل على العلم في جد ونشاط فقرأ على:
1_ الشيخ علي المحمد الراشد.
2_ الشيخ محمد الإبراهيم السناني.
3_ الشيخ صالح بن قرناس.
4- الشيخ عبد العزيز بن محمد المانع، والد مدير المعارف سابقا.
5_ الشيخ عبد الله بن عائض
6_ الشيخ علي بن محمد السناني ثم رحل إلي بريدة للتزود من طلب العلم فقرأ على:
7_ الشيخ سليمان بن مقبل قاضي بريدة آنذاك
8_ الشيخ محمد بن عبد الله بن سليم.
9_ الشيخ محمد بن عمر بن سليم.
وفي سنة 1306هـ سافر إلي القاهرة لاكمال دراسته في الجامع الأزهر فنزل
__________
1 ابن محمد بن أحمد بن منيف بن بسام بن منيف بن عساكر بن عقبة بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم.

(1/219)

برواق المغاربة واشتغل بطلب العلم بهمة ونشاط، وفي سنة 1308هـ حدثت معركة المليداء _ بين الأمير محمد بن رشيد وبين أهل القصيم، فبلغه وهو في القاهرة مقتل إخوانه فرجع من القاهرة فلما وصل مكة علم بكذب نبا قتلهم فجاور بمكة ونزل في أحد أربطتها، ويقول حفيده الشيخ محمد بن عثمان بن الشيخ صالح: ولقد مررت مع والدي عثمان حينما حججنا سنة 1363هـ على الرباط الذي كان يسكنه جدي بعد أن دلنا عليه من كان يزوره فيه من أهل عنيزة والآن دخل في توسعة الحرم. ولنعد إلي ما نحن بصدده ذكر بقية مشائخ المترجم حيث قرأ بمكة على كثير من العلماء الأعلام منهم:
1_ الشيخ الأنصاري الذي أجازه بسنده المتصل.
2_ الشيخ إسحاق بن عبد الرحمن بن حسن وكان مجاورا بمكة.
3_ الشيخ أحمد بن عيسى وهو أكثرهم له فائدة وملازمة.
ولم يزل دائبا على تحصيل العلم حتى غضب الشريف على أهل عنيزة فاختفى الشيخ صالح بالمعابدة بينما يستعد للسفر هاربا من عون، إلي أن توفي عون عام 1323هـ والشيخ في اختفائه، إلا أنه أزمع السفر فسافر إلي بلده عنيزة فألح عليه جماعته وأمراء البلد ليتقلد القضاء فامتنع ثم إنه نزولا عن إلحاحهم التزم بالقضاء بعد الشيخ إبراهيم بن جاسر عام 1324هـ.
واستمر فيه إلي آخر يوم من حياته، وكان المرجع في بلده في الفتوى والتدريس والإفادة وهو إمام وخطيب وواعظ جامع عنيزة الكبير مدة حياته فانتفع منه خلق كثير من طلبة العلم والمستمعين.
وكان من تلامذته النابهين:
1_ الشيخ عبد الرحمن السعدي، العالم المشهور.
2_ الشيخ عثمان بن صالح القاضي ابن المترجم.
3_ الشيخ محمد العلي آل تركي، العالم المشهور.
4_ الشيخ صالح الزغيبي، أمام الحرم المدني

(1/220)

5_ الشيخ سليمان بن عبد الرحمن العمري، قاضي الأحساء.
6_ الشيخ علي بن ناصر بن وادي.
7_ الشيخ علي بن محمد السناني.
8_ الشيخ محمد بن عبد العزيز المانع، مدير المعارف سابقا.
9_ الشيخ سليمان السحيمي.
10_ الشيخ عبد الله بن محمد المانع، قاضي عنيزة الورع وابنه.
11- الشيخ محمد بن عبد الله المانع.
12_ الشيخ عبد الله بن عبد العزيز السويل وغيرهم خلق كثير.
كان لا يرى تأليف الكتب ويقول: لم يترك الأول للآخر شيئا، ومع هذا فله حاشية على دليل الطالب وحاشية على رياض الصالحين وله مسودة تاريخ لنجد ومجموعة خطب نفيسة وكلها لم تطبع، وكان آية في العلوم الشرعية والعلوم العربية صاحب إطلاع واسع
أما قضاؤه وأحكامه فهذا مما جعل له الشهرة الواسعة والصيت الذائع لما له من الفراسة في الناس وصفاء الحس والإدراك ولا يزال الناس رغم مضي أربعين سنة على وفاته لا يذكرون إلا أحكامه وفراسته واستنباطه ومعرفته المحق من المبطل وقد ولي القضاء سبعا وعشرين سنة محبوبا مقبولا لدى الخاص والعام وكان على جانب كبير من التواضع وحسن الخلق فكانت مجالسه مفيدة ممتعة.
وقد توفي في اليوم الخامس والعشرين من ربيع الآخر عام 1351هـ رحمه الله تعالى.

(1/221)


الشيخ إبراهيم بن محمد بن ضويان، الشيخ محمد بن عثمان الشاوي، الشيخ عبد العزيز بن بشر، الشيخ عبد الله بن بلهيد - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ إبراهيم بن محمد بن ضويان
هو الشيخ العالم الفقيه المؤرخ النسابة إبراهيم بن ضويان يمت بنسبه إلي قبيلة آل زهير التي تنسب إلي قبيلة بني صخر1 ولد _ رحمه الله _ بمدينة الرس بالقصيم سنة ألف مائتين وخمس وسبعين من الهجرة ونشأ بها وقرأ على علمائها منهم الشيخ صالح بن قرناس بن عبد الرحمن بن قرناس ثم رحل إلي مدينتي عنيزة وبريدة بالقصيم فقرأ على الشيخ عبد العزيز بن 2 محمد بن مانع وعلى الشيخ العلامة محمد بن عمر بن سليم ثم عاد إلي الرس وتولى القضاء بها وتدريس العلم في مسجدها فتخرج على يديه كثير من طلاب العلم شغلوا مناصب القضاء والوعظ والتدريس. منهم الشيخ محمد بن عبد العزيز بن رشيد. ألف المترجم له عدة مؤلفات. . منها رسالة في أنساب أهل نجد "خ" ورسالة مختصر في التاريخ ابتداء من سنة 750هـ إلي 1319هـ ذكر فيها الغزوات والوقائع والوفيات "خ" وألف كشف النقاب في تراجم الأصحاب ابتداء من الإمام أحمد إلي وقته "خ" ومنار السبيل شرح الدليل 3 طبع على نفقة الشيخ قاسم بن درويش فخرو وألف حاشية على الروض المربع شرح زاد المستقنع "لا تزال موجودة بخطه" توفي فجأة في ليلة عيد الفطر سنة ألف وثلاثمائة وثلاث وخمسين من الهجرة. . وكان على جانب عظيم من التواضع والزهد والورع _ رحمه الله وغفر له وعفا عنه _ إنه سميع مجيب.
__________
1 يسمى ببني صخر عدة قبائل قحطانية وعدنانية
2 هو والد الشيخ محمد ابن الشيخ عبد العزيز بن مانع مدير المعارف في حياته وسنورد للشيخ محمد بن مائع ترجمة في هذا الكتاب _ إن شاء الله _.
3 هو دليل الطالب في فقه الإمام أحمد بن حنبل تأليف الشيخ مرعي بن يوسف الكرمي الحنبلي.

(1/222)

الشيخ محمد بن عثمان الشاوي
هو العلامة الفاضل الشيخ محمد بن عثمان بن محمد بن عبد الله بن سليمان الشاوي يمت بنسبه إلي قبيلة البقوم المعروفة ببلدة تربة وحضن. اشتهر _ رحمه الله _ بلقب "الشاوي" ولد في بلدة البكيرية من بلدان القصيم بنجد سنة 1313هـ وفي الثالثة من عمره أصابه مرض الجدري فذهب بصره بسببه، فقرأ القرآن وحفظه على يد المقرئ محمد بن علي بن محمود وهو في الرابعة عشرة من عمره، ثم شرع في مبادئ العلوم على الشيخ عبد الله بن محمد سليم في بلدة البكيرية ثم رحل إلي مدينة الرياض فقرأ على العلامة الشهير الشيخ عبد الله بن عبد اللطيف في سائر العلوم لا يسما علم العقائد والتوحيد وقرأ على الشيخ عبد الله بن راشد العنزي في الفرائض وعلى الشيخ سعد بن محمد بن عتيق في الفقه والحديث وعلى الشيخ محمد بن فارس في ألفية ابن مالك وشرح ابن عقيل ثم صدر الأمر بتعيينه سنة 1333هـ قاضيا في هجرة سنام عند سكانها من قبيلة العصمة ثم نقل منها إلي القضاء في هجرة الغطغط وقد حضر عددا من الغزوات بصفته قاضيا للغزاة من أهل الغطغط، ومن الغزوات التي حضرها غزوة تربة الشهيرة وغيرها وحضر دخول مكة سنة 1343هـ وبعد ذلك صدر الأمر بنقله من قضاء الغطغط وتعيينه مدرسا في المعهد السعودي بمكة المكرمة إلي جانب التدريس بالمسجد الحرام وذلك سنة 1346هـ ثم نقل سنة 1349هـ إلي قضاء بلدة تربة ثم إلي قضاء بلدة شقراء عاصمة الوشم الناحية المعروفة بنجد ومكث بها إلي أن توفي

(1/223)

أخذ العلم عنه كثير نذكر منهم الشيخ العالم الورع عبد الله بن يوسف الوابل من قبيلة شمر1 والشيخ إبراهيم بن راشد الحديثي والشيخ عبد العزيز بن سبيل وعبد الرحمن المقوشي ومحمد الصالح الخزيم وسليمان الصالح الخزيم وعبد الله بن عبد العزيز الخضيري وعبد الله بن سليمان السديس وإبراهيم بن عبد العزيز الخضيري وهؤلاء المذكورون من أهل بلده، وأخذ عنه أيضا الشيخ محمد بن عبد العزيز بن هليل الموظف بديوان المظالم وكان المترجم الشيخ محمد بن عثمان الشاوي يقرض الشعر على طريقة العلماء، له قصيدة يصف فيها دخول مكة المكرمة سنة 1343هـ وقصيدة يرد على شاعر يدعى صبحي الحلبي، توفي المترجم ببلدة شقراء في التاسع من شهر رجب سنة 1354هـ وخلف ستة أبناء مات أكبرهم عبد الله سنة 1356هـ ومعرفتي من الباقين بالأستاذ حمد 2 رحم الله الشيخ الشاوي وغفر له وعفا عنه وجميع المسلمين إنه سميع مجيب.
__________
1 وقد وهم هاشم النعمي في تاريخه تاريخ عسير حيث نسب الشيخ عبد الله بن يوسف المذكور إلي قبيلة بني تميم والصحيح أن الوابل الذين منهم الشيخ عبد الله بن يوسف من قبيلة شمر.
2 مدير عام ديوان إمارة منطقة مكة المكرمة وأنجب غير حمد اثنين هما عبد الرحمن وعلي رحمه الله الشيخ الشاوي

(1/224)

الشيخ عبد العزيز بن بشر
هو الشيخ الفاضل الكريم عبد العزيز بن عبد الرحمن ناصر بن حسن بن آل بشر يمت بنسبه إلي علي بن أبي طالب من فاطمة الزهراء.
ولد بمدينة الرياض سنة 1275هـ ونشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب وقرأ العلم على الشيخ محمد بن محمود وعلى غيره من أشياخ وقته.
ولاه الملك عبد العزيز قضاء مدينة بريدة سنة 1327هـ ثم نقله منها إلي قضاء إقليم الأحساء سنة 1339هـ وقرأ عليه بالأحساء عبد الله بن دهيش والشيخ عبد الله 1 أبو يابس من بني زيد أهل القويعية ومكث المترجم له الشيخ عبد العزيز بالا حساء مدة طويلة ثم نقله الملك عبد العزيز إلي قضاء مدينة الرياض سنة 1357هـ وأخيرا أعفاه من القضاء لكبر سنة وضعف جسمه وتوفي بمدينة الرياض سنة 1359هـ وخلف ابنا اسمه عبد الرحمن توفي فيما بعد وله اليوم حفيد يسمى حسن بن عبد الرحمن بن الشيخ عبد العزيز ويكنى "أبو عمر" _ رحمه الله _ المترجم له الشيخ عبد العزيز بن بشر 2 فقد كان جوادا كريما وصلى الله على محمد وآله وسلم.
__________
1 الشيخ عبد الله أبو يابس من أهل بلدة القويعية البلدة المشهورة بالعرض بنجد نزح إلي مصر وأقام بها مدة تنيف على أربعين سنة ثم جاء إلي مدينة الرياض لغرض يخصه سنة 1389هـ فوافته المنية بمدينة الرياض في العام المذكور سنة 1389هـ وخلف ابنا اسمه علي وللشيخ عبد الله أبو يابس مؤلفان مطبوعات هما: "الرد القويم على ملحد القصيم" و "إعلام الانام عن مخالفة شيخ الأزهر شلتوت للإسلام" رحم الله "أبو يابس" وغفر له.
2 ملحوظة: آل بشر الموجودون في نجد بعضهم من السادة وهم المترجم وعشيرته وبعضهم من بني زيد القبيلة القضاعية المعروفة بالوشم ومنهم المؤرخ الشهير الشيخ عثمان بن عبد الله بن بشر وبعضهم من الفضول من بني لام وهم عشيرة الشيخ محمد بن بشر رئيس محكمة جدة حاليا وهم يقطنون الأفلاج جنوب نجد.

(1/225)

الشيخ عبد الله بن بلهيد
هو الشيخ العالم المتفنن عبد الله بن سليمان بن سعود بن سالم محمد بن بليهد الخالدي، ولد ببلدة القرعاء من قرى القصيم بنجد سنة 1284هـ، وقرأ القرآن على والده الشيخ سليمان بن سعود بن بليهد وقرأ الحديث والتفسير على الشيخ محمد بن دخيل1 ببلدة المذنب بالقصيم وقرأ على الشيخ محمد بن عبد الله بن سليم بمدينة بريدة ورحل إلي الهند للعلاج فقرأ على علماء الحديث ثم رجع إلي بلاده وتولى التدريس والوعظ والإرشاد في بعض بلدان القصيم كبلدة البكيرية والرس والخبراء وجميع القرى المجاورة يتنقل بينها لإرشاد أهلها وتعليمهم إلي سنة 1333هـ حيث عين قاضيا لتلك القرى مع بواديها إلي سنة 1341هـ حيث صدر الأمر بتعيينه قاضيا بجبل طيء المعروف فيما بعد يجبل شمر فاستقر بعاصمته مدينة حائل فصار الخصوم يردون عليه من جميع قراه وبواديه.
ولما دخل الملك عبد العزيز الحجاز واستتب له الأمر نقله من قضاء حائل إلي رئاسة القضاة بمكة المكرمة سنة 1344هـ وكانت له مواقف مشرفة يحمد عليها، فمن ذلك ما ذكره الشيخ حافظ وهبه 2 رحمه الله _ في كتابه "جزيرة العرب في القرن العشرين"ص 262حيث قال بالحرف الواحد ما
__________
1 ابن دخيل بضم الدال وفتح الخاء وتشديد الياء.
2 حافظ وهبة وزير مفوض فسفير في لندن توفي _ رحمه الله _ وغفر له في روما سنة 1387هـ.

(1/226)

نصه: "لما تولت الحكومة السعودية على الحجاز جاء وفد من الهند برئاسة مولانا" شوكت علي" وطلبوا من الملك عبد العزيز أن يعين لهم مجلسا يكون مؤتمرا إسلاميا يجتمع فيه وفود الدول الإسلامية فوافق الملك عبد العزيز وانتدب الشيخ ابن بليهد متكلما عنه.
واجتمع المؤتمر في بناية المالية بمكة ولما تكاملت الوفود تكلم "شوكت علي" بكلام فيه تحامل على الحكومة السعودية ولما فرغ قام الشيخ ابن بليهد وتكلم بكلام بليغ بأسلوب لطيف مقنع رد فيه على "شوكت علي" فانفض المؤتمر، وقد حمدت الوفود والملك عبد العزيز الشيخ ابن بليهد على كلامه".
وقد مكث الشيخ عبد الله بن بليهد في منصب رئاسة القضاة بمكة المكرمة إلي آخر سنة 1345هـ حيث أعفى منه وأعيد إلي قضاء جبل شمر وعين بدله رئيسا للقضاة الشيخ عبد الله بن حسن بن حسين بن علي بن حسين ابن شيخ الإسلام محمد بن عبد الوهاب _ رحمه الله _.
مؤلفاته:
ألف الشيخ عبد الله بن بليهد منسكا سماه "جامع المناسك" في أحكام المناسك" طبع ورسالة لطيفة ردا على مدعي الخلافة لم تطبع.
تلامذته:
أخذ عنه العلم جماعة من العلماء منهم حمود الحسين الشغدلي والشيخ عبد الرحمن الملق والشيخ سالم الصالح والشيخ أحمد المرشدي والشيخ علي الصالح والشيخ عبد الله الدقلي، وأخذ عنه غير هؤلاء من أهل مكة والمدينة المنورة ومقاطعة القصيم وقد ظل في قضاء جبل شمر إلي أن توفي بمدينة الطائف1
__________
1 خلف خمسة أبناء هم سليمان وعبد الرحمن ومحمد وإبراهيم وناصر وتوفي عبد الرحمن بعده بسنوات ثم توفي محمد بعد عبد الرحمن.

(1/227)

ليلة الاثنين عاشر جمادى الأولي سنة 1359هـ بداء السل وصلى عليه الملك فيصل وخلق كثير في مسجد ابن عباس ودفن في المقبرة القريبة من مسجد ابن عباس تقع عنه جنوبا شرقا يفصلها عن المسجد الشارع العام وحزن عليه الناس _ رحمه الله _.
ورثاه الأدباء منهم الشيخ أحمد بن إبراهيم الغزاوي شاعر الحجاز وأديبه والمشهور متع الله بحياته، ومنهم ابن عم المترجم محمد بن عبد الله بن بليهد ونحن هنا نورد قصيدة الشيخ أحمد بن إبراهيم الغزاوي:
في مثلك الصبر عند الله يحتسب ... والعلم يفقد والأشجان تصطخب
يا ويح كل فؤاد أنت موقظه ... أمسى بفقدك في أعماقه يثب
ويا رزيئة هذا النعي في ملإ ... كأنما الدمع من آماقه عبب
تنهل عبراته حزنا على جدث ... فيه السماحة والأخلاق والأدب
ما للجفون أراها فيك دامية ... كأنما هي بالأحشاء تنسكب
هيهات أودى الردى في غير ما لجب ... بمشمخر من الاطواد ينتشب
حبر من الصفوة الأولي علقت به ... فما فتئت أعاني فيه ما يجب

(1/228)

هوى به الموت في لجي عمرته ... فأين لا أين ذاك المدره الذرب
في ذمة الله ما ألقى به، وله ... من رحمة الله ما نرجو ونرتقب
ما كان إلا جنانا ثابتا ويدا ... تشد أزر الهدى والوعد مقترب
تبلو الشريعة فيه حاذقا فطنا ... من الذين لهم في شملها دأب
يجيش كالموج أو كالبحر منطقه ... ولا تباريه في آفاقه السحب
تلبه في ضحى الإسلام ألوية ... خفاقة وهي في غاراتها خطب
وفي سويدائه التوحيد مدرعا ... حسن اليقين غير "؟ " أنه لهب
إذا انبرى في مجال من مواقفه ... حسبت سحبان تجثو حوله الركب
عجبت للحد هل في اللحد متسع ... حتى انزوى فيه رضوى فهو محتجب
لشد ما ضاقت الدنيا به أبدا ... فكيف واراه شبر وهو منقلب
مالي وللندب في من خطبه جلل ... ومن عليه حدود الله تنتحب
لا تملك اليوم إلا زفرة ورضا ... بما قضى الله فيه ثم نحتسب

(1/229)

وما قضى من له في ربه أمل ... ولا قضى من له في دينه نصب
فإن ذكراه في الأعمال باقية ... والموت حق وما من دونه هرب
فضاعف الله أجر المؤمنين به ... في جنة الخلد وليعظم به السبب
وعوض الدين عنه خير ما طلعت ... عليه شمس الضحى أو غارب الحقب
رحم الله المترجم الشيخ عبد الله بن سليمان بن بلهيد وغفر له فقد كان سمحا جوادا متواضعا لا يعرف الكبر إلى قلبه العامر بالإيمان والتقوى سبيلا وصلى الله على محمد وآله وسلم.

(1/230)


الشيخ عمر بن محمد سليم، الشيخ سليمان بن عطية، الشيخ محمد بن مقبل، الشيخ عبد الله العنقري - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عمر بن محمد سليم
هو العالم الجليل الشيخ عمر بن محمد بن عبد الله بن سليم ولد بمدينة بريدة بالقصيم سنة ألف ومائتين وثمان وتسعين من الهجرة نشأ في كنف والده الشيخ محمد بن عبد الله بن سليم فقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على والده وجلا معه إلي قرية النبهانية من قرى القصيم حيث حدد إقامة والده بهذه القرية عبد العزيز بن متعب بن رشيد، فلازم والده ملازمة تامة في هذه القرية وقرأ عليه جميع فنون العلم من توحيد وفقه وتفسير ونحو وفرائض ولما استولى الملك عبد العزيز بن عبد الرحمن آل سعود على نجد رجع في معية والده من قرية النبهانية إلي مدينة بريدة وبعثه والده بعد ذلك إلي الشيخ عبد الله ابن الشيخ عبد اللطيف في مدينة الرياض فقرأ عليه في التوحيد وأصول الدين نحو ستة أشهر ثم أجازه إجازة علمية ورجع إلي والده بمدينة بريدة ولازم القراءة عليه وعلى غيره من علماء بريدة إلي أن توفي والده ثم عين قاضيا في هجرة "دخنة"1 ولما تأسست هجرة الأرطاوية سنة 1330هـ عينه الملك عبد العزيز قاضيا ومرشدا لسكانها وغالبهم من عشيرة مطير وبقي عندهم مرشدا وقاضيا إلي عام 1337هـ ثم رجع إلي مدينة بريدة وعين إمام في مسجد ناصر بن سليمان بن سيف بمدينة بريدة فعمر هذا المسجد
__________
1 دخنة تعرف في كتب معاجم البلدان بمنعج وسكنتها من قبائل حرب.
ومنعج جاء ذكره على لسان بعض شعراء العرب الأقدمين بقوله:
أحب بلاد الله ما بين منعج ... إلي وسلمى أن يصوب سحابها
بلاد بها عق الشباب تمائمي ... وأول أرض مس جلدي ترابها

(1/231)

بتدريس العلم حيث عقد فيه حلقات للعلم فتخرج عليه في هذا المسجد أفواج من طلبة العلم وكان إلي جانب إمامة المسجد وإلقاء الدروس فيه ينوب عن أخيه الشيخ عبد الله في القضاء إذا غاب أو مرض، وينوب عنه أيضا في صلاة الجمعة والأعياد، فلما توفي أخوه الشيخ عبد الله سنة 1351هـ أسند إليه قضاء مدينة بريدة وتوابعها من القرى البلدان وتولى أيضا إمامة مسجد الجامع وخطابته وصلاة الأعياد والتدريس في المسجد الجامع الكبير.
طريقة دروسه وأوقاته:
كان _ رحمه الله _ إذا صلى الفجر جلس الطلاب العلم في المسجد المذكور يقرأون عليه في النحو الأجرومية والقطر وملحة الأغراب والألفية فإذا طلعت الشمس وانتشرت خرج إلي داره للاستراحة وتجديد الوضوء ثم يرجع إلي المسجد ويصلي تحية المسجد يجلس في ناحيته الشرقية ثم يشرع الطلبة يقرأون عليه في مختلف العلوم حديثا وفقها وتوحيدا وأصولا فإذا فرغ من التدريس ذهب إلي داره لتناول الغداء ثم جلس في داره للقضاء بين المتحاكمين من الخصوم فإذا أذن الظهر خرج إلى المسجد وصلى النافلة ثم المكتوبة فالنافلة ثم جلس للتدريس إلي قريب العصر ثم رجع إلي داره فإذا أذن العصر خرج إلي المسجد وصلى في الجماعة ثم جلس بعد صلاة العصر للطلبة في أصول الفقه وبلوغ المرام ومصطلح الحديث ثم يخرج ويجلس للناس للقضاء بينهم في داره إلي أذان المغرب فإذا أذن المغرب خرج إلي المسجد وصلى بالناس وبعد صلاة المغرب يجلس للطلبة في الفرائض والمواريث فإذا أذن العشاء قام من الحلقة إلي الصف الأول وشرع القارئ يقرأ عليه في التفسير.
ثم أقيمت صلاة فإذا صلى العشاء ثم النافلة والوتر ذهب إلي دار عبد العزيز بن مشيقح للقهوة ودرس عليه هناك بعض الطلبة وعددهم نحو الخمسة عشر طالبا ثم ذهب إلي داره، فهذه طريقة دروسه وترتيبها مدة حياته. وكان إلي جانب ذلك يتعاطى أسباب البيع والشراء كالسلم في الثمار من الحنطة والتمر والتورق، فوسع الله عليه في الرزق.

(1/232)

تلامذته:
أخذ عنه العلم عدد كثير نعرف منهم من يأتي:
1_ الشيخ سليمان بن عبد الله المشعلي تولى القضاء في عدة بلدان من بلدان القصيم.
2_ الشيخ محمد بن عبد العزيز العجاجي.
3_ الشيخ عثمان بن أحمد بن بشر قاضي الأجفر.
4_ عبد الرحمن بن عبد العزيز بن صعب.
5_ عبد الله بن رشيد بن فرج خطيب جامع بريدة.
6_ الشيخ عبد العزيز بن عبدان قاضي أبها ثم الزلفي فمدينة عنيزة.
7_ الشيخ الجليل صالح بن محمد الخريصي رئيس محكمة بريدة.
8_ الشيخ صالح بن عبد العزيز بن عثيمين الموظف سابقا بوزارة الحج ومؤلف السابلة في تراجم الحنابلة "خ".
9_ عبد الله بن سليمان بن حميد قاضي برك الغماد سابقا 1
10_ سليمان بن محمد بن جربوع قاضي العظيم ثم الأرطاوية.
11_ عبد الرحمن بن عبد الله بن بداح.
12- عبد الله بن سليمان بن نقير مطوع هجرة النفي
13_ عبد الرحمن بن دخيل قاضي بلدة لينة. 2
__________
1 برك الغماد بكسر الباء وتسكين الراء بلدة تقع بين بلدة القنفذة وبين بلدة القمحة وهو واقع على ساحل البحر الأحمر وقد ورد ذكره في الأثر حيث قال بعض الصحابة لرسول الله صلى الله عليه وسلم لو خضت بنا البحر إلي برك العماد لحضناه معك وقد ذكره محمد بن أبان بن جرير بقوله:
دع عنك من أمسى بغور محلها ... ببرك الغماد بين هضبة بارح
2 لينه ذكرها ياقوت في معجمه ج 7ص347وأورد عليها شعرا للأشهب بن رميلة وهو قوله:
ولله دري أي نظرة ذي هوى ... نظرت ودوني لينة وكثيبها
وذكرها أبو مدرك مريزيق بن صالح اللبيني القشيري بقوله:
أيا أضلع الماء اللواتي "بلينة" ... سقيتن من صوب الغمام اللوامح
وقد صارت لينة في هذا العهد الزاهر عهد إمام المسلمين الملك فيصل بن عبد العزيز آل سعود بلدة كبيرة آهلة بالسكان بها أمارة ومحكمة شرعية ومدارس بنين ومصح وغير ذلك من لوازم الحياة أدام الله بقاء أمام المسلمين الذي زهت الربوع في عهده وعمرت البلدان ونعمت الرعية في ظله بالرخاء والأمان

(1/233)

وفاته:
توفي _ رحمه الله _ في سابع عشر شهر الحجة عام 1362هـ1 ووجم الناس لموته وحزنوا عليه حزنا شديدا ورثاه العلماء والأدباء نثرا وشعرا نذكر منهم من يأتي:
الشيخ حمد بن مزيد رثاه بقصيدة طويلة أبياتها خمسة وخمسين بيتا ومطلعها:
على العالم النحرير شمس المعالم ... نريق دموعا مثل صوب الغمائم
ورثاه السيد عبد الفتاح ساكن ناحية اليمن بقصيدة طويلة تبلغ أبياتها نحو خمسين بيتا ومطلعها:
ما للمدامع كالطوفان تنحدر ... والناس سكرى وأيم الله ما سكروا
ورثاه عبد المحسن بن عبيد بقصيدة طويلة أبياتها واحدا وأربعين بيتا ومطلعها:
أشكو إلي الله علام الخفيات ... مصيبة عظمت لا كالمصيبات
ورثاه الشيخ صالح بن عبد العزيز بن عثيمين مؤلف "تسهيل السابلة في تراجم الحنابلة" بقصيدة طويلة تبلغ أبياتها خمسين بيتا ومطلعها:
مصاب عظيم حق فيه التلهف ... وصارت به عيناي بالدمع تذرف
__________
1 خلف الشيخ عمر بن محمد بن سليم ابنين عبد الله وإبراهيم.

(1/234)

ورثاه الشيخ محمد بن عبد العزيز بن هليل المستشار الشرعي بديوان المظالم بقصيدة تبلغ أبياتها ثلاثة وعشرين ومطلعها:
رضا وصبرا وحمدا ليس منحصرا ... على قضاء الذي للخلق قد فطرا
ورثاه صاحب السماحة العلامة مفتى الديار السعودية ورئيس قضاتها في حياته الشيخ محمد بن إبراهيم بن الشيخ عبد اللطيف بهذه الأبيات الأربعة:
أن المصيبة حقا فقدنا عمرا ... أعظم بميتته رزءا بنا كبرا
قطب القصيم وما دون القصيم وما ... خلف القصيم وما مجرى القصيم جرى
عليه دار الهدى والحق بينه ... كان الحياة وكان السمع والبصرا
ارزقه يا ربنا عفوا ومغفرة ... واجبر مصيبتنا يا خير من جبرا
...
ورثاه ابنه الشيخ عبد العزيز ابن الشيخ محمد بن إبراهيم ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب مدير المعاهد والكليات بهذه القصيدة التالية:
الدمع من عينى ذو هملان ... والقلب مملوء بذي الأحزان
والجسم أصبح مستدقا ناحلا ... والنوم حارب مقلتي وجفاني
والليل طال وبدلت نعماؤنا ... بؤسا لفقد العالم الرباني
عمر الذي عمر المجالس بالتقى ... والدرس والتحقيق والعرفان
رب المعارف والحقائق والعلى ... والحلم والإرشاد والإحسان
ورث المكارم كابرا عن كابر ... بنو سليم هم أولو الإتقان

(1/235)

يتقشفون على كثافة قدرهم ... يتواضعون وهم عظيمو الشان
من للمجالس في بريدة بعده ... من للعلوم وسنة العدناني
يا رب فرحمه واسق ضريحه ... صوبا من الرضوان والغفران
مولاي أبق لنا إمام الدين ... والتحقيق ناصر شرعة الرحمن
قمر الدجى رب العلى زين الملا ... بحر العلوم ترجمان قرآن
شيخ المشائخ سيد العلماء في ... هذا الزمان بل وكل زمان
هو والدي والحق يشهد أنني ... فيما أقول مقصر ببياني
يا رب فاحفظه ومتعنا به ... يا دائم المعروف والإحسان
وامنن علي ببره ورضائه ... وكذاك أولادي كذا إخواني
وأفض علينا منه علما نافعا ... يا سيدي يا منزل الفرقان
وكذاك أبق لنا مشائخنا فهم ... فينا البدور تضيء للعميان
واغرس لهذا الدين غرسا واحمه ... من كيد كل ملدد شيطان
ثم الصلاة على الحبيب شفيعنا ... والآل والأصحاب والأعوان
ماسح ودق أو تغنى منشدا ... الدمع من عيني ذو هملان
آخرها رحم الله الشيخ عمر بن محمد بن سليم وغفر له إنه سميع مجيب.

(1/236)

الشيخ سليمان بن عطية
هو العالم العابد الذكي الشيخ سليمان بن عطية بن سليمان المزيني. ولد سنة ألف وثلاثمائة وسبعة عشرة من الهجرة، بمدنية حائل ونشأ بها وقر القرآن على الشيخ شكر بن حسين ثم شرع في طلب العلم على الشيخ عبد الله بن مسلم التميمي نزيل مدينة حائل وعلى الشيخ عبد الله الصالح الحليفي فاتجه إلي علم الفقه وأكب على دراسته واعتنى بكتبه فتبحر فيه وكان له معرفة بالعروض، ونظم الشعر سهل عليه فنظم متن زاد المستقنع مختصر المقنع1 في ثلاثة آلاف بيت نظما رائعا وفي غاية من السهولة والوضوح ونظم البيوع في متن دليل الطالب2 واستهل نظمه لدليل الطالب بهذه الأبيات التالية3
بحمدك يا مولاي أفضل مبتدا ... فحمدا لك اللهم ما هبت الصبا
وصل على خير البرية أحمد ... كذا آله مع صحبه أمة الهدى
وبعد فخذ يا صاح مختصرا أتى ... على جل أحكام البيوع مع الربا
على مذهب الحبر الإمام ابن حنبل ... إمام الهدى والعلم والفضل والتقى
__________
1 زاد المستقنع مختصر المقنع للشيخ شرف الدين موسى بن أحمد المقدسي المتوفى سنة 968هـ والأصل وهو كتاب المقنع لأبى محمد العلامة الفقيه عبد الله بن أحمد بن محمد بن قدامة المقدسي صاحب كتاب المغني والكافي وعمدة الفقه، وعمدة الحازم وهي مختصر لكتاب الهداية لأبي الخطاب وغير هذه الكتب.
2 دليل الطالب في فقه الإمام أحمد بن حنبل بأليف مرعي بن يوسف الكرمي ثم المقدسي نريل القاهرة والمتوفى بها سنة 1033من الهجرة.
3 نقلا عن كتاب زهر الخمائل في تراجم علماء حائل للشيخ علي بن محمد الهندي

(1/237)

على الأحمد المختار من قول أحمد ... وما قدم الأصحاب في الحق لا سوى
إذ الفقه في خير الفنون ومن يكن ... من الفقه خال ليس الحكم مرتضى
ثم ذكر أحكام البيع _ فقال:
وللبيع أحكام سنأتي بنظمها ... عليها بحول الله ربي إن يشا
فينعقد البيع الصحيح بكلما ... يدل عليه من مقال بلا امترا
وبالفعل مثل القول حكما وعندنا ... نقول معاطاة لدى البيع والشرا
كقول الفتى: خذ درهمي اعطني به ... طعاما فيعطيه ويأخذه الفتى
تم يمضي في ذكر شروط البيع وما بعدها بأبيات واضحة سهلة.
كتب عنه الأستاذ الشهير الشيخ عثمان الصالح في مجلة المنهل الغراء وأورد له هذه1 المقتطفات والمقطوعات الشعرية الآتية:
ديار المعالي بين سمراء حائل ... وبين أجا مغمورة بالفضائل
رسا في مغانيها سمو ورفعة ... ومجد أثيل شائع في القبائل
فلله ما أنقى هواها من الأذى ... وأطيبها بين البلاد لنازل
جرى ماؤها من شامخات جبالها ... تلقته من فيض الغوادي الهواطل
فيهبط من سامي سماء مسيله ... على كل نبت طيب الريح فاضل
ألذ من الشهد الشهي نميره ... فبطحاؤها المرجان يبدو لخائل
ومنها:
دليل على ذا أن من حل دارها ... ثنى عزمه شوقا لبلدة حائل
فكم قائل حييت يا بلد الندى ... بسارية تهمي عليك بوابل
__________
1 كتب عنه الأستاذ عثمان الصالح في الجزء التاسع من مجلة المنهل في سنتها الخامسة والثلاثين مجلد ثلاثين في شهر رمضان سنة 1389هـ _ صفحة 1225 - آخر صفحة 1228.

(1/238)

وأورد له هذه الأبيات التالية في مدح صاحب السمو الأمير الجليل عبد العزيز بن مساعد بن جلوي آل سعود:
به أشرقت مذ جاء أرجاء حائل ... وظل سماح في كسا العز يرفل
فإنا وان يبك القصيم لفقده ... فوجه العلا فينا به يتهلل
فظلت به سلمى تميس كأنها ... فتاة بدا كفء لها وهو أجزل
وظل أجا يرنو به متصاغرا ... لهيبته والشعر في ذاك أجمل
وهي طويلة تزيد على الأربعين بيتا قالها ارتجالا في مناسبة قدوم أمير عبد العزيز بن مساعد لحائل أميرا عليها وقد نظم زاد المستقنع مختصر المقنع في ثلاثة ألاف بيت كما أشرنا إلي ذلك في أول الترجمة بدأها بقوله:
خذ العلم عن علم المجد بعزمه ... مشيرا إلي جل العلوم بفهمه
ولا تختصر ما قاله متطفلا ... فقول الفتى يأتي على قدر علمه
وسامح ولا تفضح فكل سميدع ... يرى نصح ذي التقصير آكد عزمه
وقل غفر الرحمن لابن عطية ... خطيئاته بالعمد منه ووهمه
وله أيضا قصيدة نظمها في قواعد الفقه نورد منها ما بأتي:
الحمد لله على ما أولى ... حمد مقر فضله للمولى
والحمد لله الذي فقهنا ... في دين خير خلقه علمنا
محمد صلى عليه الله ... وآله الغر ومن والاه
وبعد خذ يا صاحبي قواعدا ... في الفقه أسس وأغتنم فوائدا
وابن على الأساس خير مبنى ... وأحذر تظل المقتفى والمعنى
فكل من اتلف مالا في الورى ... لغيره يضمنه بلا امترا
وقيمة التالف قول الغارم ... من قابض للنفس بين العالم
وعدم التفريط ليس يقبل ... إلا ببرهان لدينا يعقل

(1/239)

وها هنا أمر علينا يلزم ... تنبيه من لا في العلوم يفهم
إذا ادعى إتلاف ما قد بانا ... فها هنا نلزمه البرهانا
وقابض العين لمن سواه ... يقبل في جميع ما ادعاه
والرد بالعيب بشرط وأجل ... فقول من ينفيه عند من عقل
وكل عقد يقتضي الضمانا ... لم ينفه الشرط كما أتانا
وكل رهن في الورى لا يقبض ... فانه شرط لدينا ينقض
وبيعك المجهول لا ينعقد ... نص على ذاك الإمام أحمد
وكل عقد جائز لا يلزم ... وكل قرض جر نفعا يحرم
وكل شيء لا يباع شرعا ... فرهنه ليس يجوز قطعا
لكن يجوز رهن زرع وثمر ... قبل الصلاح عند أصحاب الأثر
وكل حيلة تجر للربا ... فإنما تحريمها قد وجبا
وأبطلن تصرف المحجور ... عليه كالغاصب والمسعور
وكل ما ليس بدين مستقر ... وعرضه للفسخ مثل ما ذكر
فلا يصح بيعه ورهنه ... ونحوه مما يعم حكمه
ولا يصح الرهن والكفيل ... به كما قد قرر الجليل
وافهم لزوم العقد للكراء ... لأنه كالبيع والشراء
ويبرأ المحيل بالحوالة ... كاملة الشروط لا الوكالة
وعكسه لا يبرأ المضمون ... عنه إذا ضمنه المأمون
ثم الوكيل عندنا أمين ... لأنه في فعله معين
وفي وفاء الدين إذ لم يشهد ... يضمن إن أنكر أنه لم يبتد
والصلح قبل البيع في الأحكام ... كقسمة وهبة الأنام
إذا أتي الجميع في معناه ... فحكمه الشرعي قررناه
السلم المعروف عند الناس ... مخالف لواضح القياس

(1/240)

ويرجع المسلم إن تعذرا ... وفاؤه برأس مال قدرا
ويحرم التقاط ما يمتنع ... بنفسه إذا أتاه سبع
يقيمه آخذه أن تلفا ... بقيمه لمثله قد عرفا
لكن مع الجحود مرتين ... في المذهب الأسنى بغير مين
وسو في عطية الأولاد ... وأعدل ولا تشهد على الفساد
فتمت القواعد المذكورة ... معروفة عند الألى مشهورة
رويتها عن كل حبر هاد ... إلي سبيل الحق والرشاد
وصل يا رب على المختار ... وآله وصحبه الأبرار
ما اخضوضل النبت بهل الماء ... من مزنة غزيرة وطفاء
المنهل الجزء 9 لسنة 35رمضان 1389هـ ص 1224إلي صفحة 1228وهذه مقطوعة في الصور الأربع في العارية:
لا تضمن العارية المقبوضة ... في أربع من صور محفوظة
فيما إذا أعارها المستأجر ... أو تلفت عارية لا تنكر
في مالها أعارها المعير ... أو تلفت في مالها نشير
أو أركب المركوب من دوابه ... منقطعا يرجو ثواب ربه
وله قصيدة في البيوع تربو علي مائة وستين بيتا سماها "الحائلية" وله ألغاز في الفقه كثيرة انتهى ما أورده الأستاذ عثمان الصالح عن المترجم له وقال عنه الشيخ علي بن محمد بن عبد العزيز الهندي: له منسك "نظم" وله أبيات في القواعد الفقهية وقال: رأيت عنده مكتبة كبرى ذكر أنه جمع بعضها وورث البعض الآخر عن والده الشيخ عطية السليمان وقال عنه أيضا: كان الشيخ سليمان يحب المذاكرة والبحث والنقاش بتواضع واعتراف بالحق إذا ظهر وكان شغوفا بجمع الكتب الأدبية ومطالعتها لاسيما تأليف الأدباء الكبار وكان

(1/241)

صالح ورعا زاهدا لا يحب الكلام في أحد من الناس انتهى ما ذكره الشيخ علي في كتابه "زهرالخمائل". قلت: كان المترجم له الشيخ سليمان بن عطية يقرأ درسا في التفسير والحديث والتاريخ على صاحب السمو الأمير عبد العزيز بن مساعد بن جلوي آل سعود في الحضر والسفر إلي أن توفي المترجم له سنة ألف وثلاثمائة وثلاث وستين من الهجرة _ رحمه الله _ وغفر له إنه سميع مجيب.

(1/242)

الشيخ محمد بن مقبل
هو العالم الورع التقي الشيخ محمد بن مقبل بن علي بن مقبل1 ولد بالمنسي من قرى القصيم بنجد سنة ألف ومائتين وإحدى وثمانين من الهجرة فنشأ بها وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في طلب العلم فقرأ على الشيخ محمد بن عبد الله بن سليم والشيخ عبد الله الحسين "أبا الخيل" والشيخ عبد الله بن مفدى والشيخ عبد الله بن سليمان العريني وكان زاهدا يعتمد في معيشته على الله ثم على كسب يده حيث يشتغل بالزراعة وغرس النخل ويتورع عن الأخذ من بيت المال.
تولى قضاء مدينة البكيرية سنة 1347هـ فأمر الملك عبد العزيز بن عبد الرحمن آل سعود وكيل مالية بريدة آنذاك أن يصرف له ثمانمائة صاع بر وألفي وزنة تمر وألف ريال سنويا، فأبى عن قبول ذلك واستمر في قضاء مدينة البكيرية مدة طويلة من غير أن يأخذ عليه رزقا من بيت المال تورعا وزهدا.
وكان إلي جانب قيامة بالقضاء ينشر العلم تدريسا فتخرج عليه علماء كثيرون نذكر منهم في هذه الترجمة المقتضبة من يأتي:
__________
1 ليس الشيخ محمد بن مقبل المترجم من آل مقبل أهل ضرماء ولا آل مقبل أبناء عمهم أهل بلدة المذنب فآل مقبل أهل ضرماء وأهل بلدة المذنب من نواصر تميم والمترجم له ليس منهم وإنما هو موافق لهم في اللقب دون الأصل والنسب.

(1/243)

تلامذته:
1_ الشيخ عبد العزيز بن سبيل.
2_ الشيخ عبد الرحمن المقوشي.
3_ الشيخ عبد الله المحمد الخليفي.
4_ الشيخ عبد الرحمن المحيميد.
5_ الشيخ عبد الله الخضيري.
6_ الشيخ إبراهيم الخضيري.
7_ الشيخ صالح الشاوي.
8_الشيخ محمد الصالح الخزيم.
9_ الشيخ سليمان الحزيم.
10_ وأبناء المترجم صالح وعبد الرحمن ومقبل.
11_ الشيخ صالح السلطان.
12_ صالح المحمود.
13_ عبد الرحمن السالم الكريديس.
14_ صالح المحيميد.
15_ علي بن محمد المحيميد.
16_ الشيخ الفاضل محمد بن صالح بن سليم عضو هيئة التمييز بالرياض.
17_ الشيخ إبراهيم الحديثي.
18_ الشيخ الحديثي.
19_ الشيخ عبد الله السديس.
20_ الشيخ عبد الله المحمد الراجحي.
21_ محمد العبد الله العقيل.
22_ محمد بن عبد الرحمن الخزيم.
23_ الشيخ عبد الله بن إبراهيم بن سليمان آل خزيم مدير التربية الإسلامية بوزارة المعارف وغير هؤلاء خلق كثير.

(1/244)

ولما أن توفي قاضي مدينة بريدة وتوابعها الشيخ عمر بن محمد بن سليم رغب إليه كبار مدينة بريدة وقراها يكون خلفا عن الشيخ عمر بن محمد بن سليم في القضاء وساروا إليه من مدينة بريدة وقابلوه في مدينة البكيرية وطلبوا منه أن يجيبهم ويحقق رغبتهم بتولي القضاء عندهم فأبى _ رحمه الله _ أشد الإباء فرفعوا خطابا إلي جلالة الملك الراحل عبد العزيز بن عبد الرحمن آل سعود يطلبون فيه أن يأمره بأن يكون قاضيا عندهم بمدينة بريدة خلفا للشيخ عمر بن سليم فجاء الأمر من جلالة الملك عبد العزيز بتعيينه قاضيا لمدينة بريدة فكتب إلي الملك عبد العزيز كتابا بليغا مؤثرا وانشد فيه بيت عوف بن محلم الخزاعي المشهور:
أن الثمانين وبلغتها ... قد أحوجت سمعي إلي ترجمان
فسامحه الملك عبد العزيز وأعفاه من تولي قضاء مدينة بريدة واستمر على صفته المذكورة من الزهد والعبادة وتدريس العلم إلي أن توفي سنة 1368هـ ببلدة البكيرية مخلفا أربعة أبناء صالحا وعبد الرحمن ومقبلا1 رحم الله الشيخ محمد بن مقبل وغفر له فقد كان عالما ورعا متواضعا يحب الخمول ويكره الشهرة والبروز وصلى الله على محمد وآله وسلم.
__________
1 ليس لي معرفة باسم الابن الرابع.

(1/245)

الشيخ عبد الله العنقري
هو الشيخ المحقق عبد الله بن عبد العزيز العنقري التميمي النجدي، ولد _ رحمه الله _ في بلدة ثرمداء من قرى إقليم الوشم بنجد سنة 1290هـ وتوفي والده وهو في الثالثة من عمره، وفي السابعة من عمره كف بصره فقرأ القرآن وحفظه عن طهر قلب ثم شرع في تلقي مبادئ العلوم الدينية والعربية في بلدة ثرمداء، ثم سمت همته وتاقت نفسه إلي المزيد من العلوم والتضلع منها فقصد مدينة الرياض وكانت ولا نزال والحمد لله حافلة بالعلماء الأعلام يقصدهم الطلاب من جميع نواحي نجد لانتهال العلم والمعرفة، فشرع المترجم – رحمه الله _ في أخذ العلوم عنهم وملازمة حلقات دروسهم وهم الشيخ العلامة عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن الشيخ الإمام محمد بن عبد الوهاب والشيخ الفقيه حسن ابن الشيخ حسين والشيخ إبراهيم ابن الشيخ بن عبد اللطيف ابن الشيخ عبد الرحمن بن حسن والشيخ محمد بن إبراهيم بن محمود والشيخ حمد بن محمد بن فارس والشيخ إسحاق أخذ عنهم في التوحيد والحديث والفقه الحنبلي والنحو والفرائض.
وفي سنة 1336هـ عينه الملك عبد العزيز بن عبد الرحمن آل سعود قاضيا لإقليم سدير فسكن بلدة المجمعة1 قاعدة هذا الإقليم، وكان _ رحمه الله _ إلي جانب اشتغال بالقضاء يقوم بالتدريس العلم فتخرج على يديه زهاء ستة وثلاثين من طلبة العلم نذكر منهم فضيلة الشيخ عبد الله بن عبد الوهاب
__________
1 والخصوم يأتون إليه في بلدة المجمعة من جميع قرى إقليم سدير فيفصل بينهم ويكتب لهم عقود المبايعات والتصديق على أوقافهم ووصاياهم.

(1/246)

ابن زاحم والشيخ الورع الزاهد محمد الخيال والشيخ عبد العزيز بن صالح رئيس المحكمة الكبرى بالمدينة المنورة والشيخ حمد المزيد والشيخ حمود التويجري والشيخ سليمان بن حمدان والشيخ إبراهيم السويح1 والشيخ محمد بن علي التويجري والشيخ ناصر بن جعوان والشيخ حمد الحقيل والشيخ عبد العزيز بن ربيعة وعثمان الركبان وعبد الرحمن الدهش قاضي قبة وعبد العزيز بن عبد الرحمن الثميري.
وفي سنة 1340هـ أثناء توليه قضاء سدير بعثه الملك عبد العزيز _ رحمه الله _ إلي هجرة الأرطاوية ليتولى تعليم الإخوان أمور دينهم وحل مشاكلهم القضائية ونهيهم عن التعصب المخالف لأصل الدين وسماحته بالإضافة إلي قضاء سدير فقام بهذا الواجب المهم متنقلا بين المجمعة والأرطاوية في همة ونشاط فكان موضع تقدير الملك عبد العزيز وعلماء نجد.
ظل _ رحمه الله _ قاضيا ستة وثلاثين عاما وبعدها تقدمت به السن وأرهقته الشيخوخة واستقال من منصب القضاء وتفرغ للتدريس ونشر العلم والتأليف.
مؤلفاته:
فألف _ رحمه الله _ حاشية وضعها على الروض المربع شرح زاد المسقنع في الفقه الحنبلي، وله تعليقات على نونية الإمام ابن القيم لا تزال مخطوطة لم تطبع.
توفي _ رحمه الله _ في الثاني من شهر صفر سنة 1373هـ عن عمر يناهز الثلاثة والثمانين عاما قضاه في التحصيل والقضاء ونشر العلم وقد خلف أبناء هم عبد الرحمن وسعد وصالح وخلف مكتبة حافلة بنفائس الكتب الخطية والمطبوعة ولا أدري أين آلت إليه _ رحمه الله وعفا عنه وغفر له وسامحه إنه سميع مجيب.
__________
1 هو الشيخ إبراهيم بن عبد العزيز السويح قاضي المقاطعة الشمالية في حياته ومؤلف "بيان الهدى من الضلال في الرد على صاحب الأغلال" يقع في جزئين "ط" توفي السويح بمكة في شوال عام 1369هـ رحمه الله _.

(1/247)


الشيخ سعود بن رشود، الشيخ عبد الله بن زاحم، الشيخ عبد الرحمن بن عودان، الشيخ سليمان العمري - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ سعود بن رشود
هو الشيخ الفاضل القاضي العادل سعود بن محمد بن عبد العزيز بن راشد بن رشود بن سعيد بن محمد من النبطة من سبيع القبيلة المشهورة بنجد والحجاز اشتهر هو وعشيرته بلقب آل رشود.
مولده:
ولد سنة 1322هـ في بلدة "ليلى" عاصمة إقليم الأفلاج ونشأ في كنف والده وعلمه القراءة والكتابة فحفظ القرآن نظرا وهو ابن عشر سنين ثم شرع في حفظه عن ظهر قلب عند الشيخ سعد بن سعود آل مفلح من علماء الأفلاج فحفظه وهو في الثانية عشرة من عمره ثم أخذ يساعد والده في الزراعة وفلاحة النخل إلي أن التقى به جلالة الملك عبد العزيز بن عبد الرحمن آل سعود عند والده محمد بن رشود فتوسم فيه الخير والذكاء فأمر والده بتفريغه لطلب العلم فنفذ والده مشورة الملك عبد العزيز ووجهه إلي طلب العلم فأخذ في القراءة على الشيخ سعد بن سعود بن مفلح وعلى الشيخ عبد العزيز بن حمد عتيق ثم رحل إلي مدينة الرياض وقرأ على الشيخ سعد بن حمد بن عتيق وعلى الشيخ حمد بن فارس وطالت مدة قراءته العلم حتى قرأ على سماحة الشيخ محمد ابن الشيخ إبراهيم ابن الشيخ عبد اللطيف ولازمه ملازمة تامة وفي عام 1358هـ عينه الملك عبد العزيز بمشورة من شيخه الشيخ محمد ابن الشيخ إبراهيم قاضيا بوادي الدواسر بنجد

(1/248)

وفي سنة 1364هـ نقل من قضاء وادي الدواسر إلي قضاء مدينة المجمعة عاصمة إقليم سدير بنجد ولم يلبث فيها إلا شهر ثم أمره الملك عبد العزيز بالتوجه إلي مدينة الرياض وبعد وصوله مدينة الرياض أمره الملك بالذهاب مع جلالته _ رحمه الله _ إلي روضة خريم لإنهاء القضايا والمشاكل الخاصة هناك وبعدما أنهى القضايا الخاصة هناك أعجب الملك عبد العزيز بحسن حله للأحكام المعقدة وأمره بالبقاء في مدينة الرياض للقضاء بين البوادي في الدماء والأموال ثم إن الملك عبد العزيز أمر بنقل الشيخ إبراهيم بن سليمان آل مبارك رئيس محكمة الرياض إلي قضاء وادي الدواسر وعين بدله رئيسا لمحكمة الرياض المترجم له الشيخ سعود بن محمد بن رشود وذلك سنة 1367هـ واستمر فيها طيلة حياته وكان _ رحمه الله _ يقرض الشعر.
طرح عليه شيخه الشيخ محمد ابن الشيخ إبراهيم سؤالا في جملة الطلاب وهو ما معنى العلو والاستواء وهل هما قديمان أو حديثان؟ وهل دليلهما عقلي أو سمعي وهل هما مترادفان أو متغايران؟ فأجاب بعد أجابته نثرا بهذه الأبيات التالية:
إن العلو صفة الإله ... ذاتية قديمة لله
وثابت دليله بالعقل ... كذاك أيضا ثابت بالنقل
دلائل شرعية قطعية ... وفسروا معناه بالفوقية
فهو العلي بقدره وقهره ... وذاته كما أتى في ذكره
فلم يزل ولا يزال الخالق ... له العلو والكمال المطلق
أما دليل الاستوا فقد ورد ... من السماع لا إلي العقل استند
وليس في عقل صريح ضد ما ... أتى من النقل الصحيح فافهما
وفسروه بعلا وارتفع ... وصعد وباستقر فاتبع
وواجب إثباته للباري ... فانه فعل له إختياري
فلم يزل ولا يزال يفعل ... لما يشا متى يشا كينزل

(1/249)

أما على العرش استوى فإنما ... حدوثه بغير شك فاعلما
ثم الترادف فيه ما لا يعلم ... فالفرق فيهما جلي يفهم
إذ العلو صفة ذاتية ... أما استوى فصفة فعلية
والاستواء من أدلة العلو ... فقد رواه العلماء الأول
بذين يفهم النبيه الفرق ... ثم الصلاة والسلام حق
على النبي وآله وصحبه ... ومن أقر بكلام ربه
حرر في 5_ 1_ 1358هـ 1
وكان إلي جانب ما أتصف به من العلم والمعرفة شجاعا غزا تحت لواء الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود عزوة الرغامة عام 1343هـ وهو ابن إحدى وعشرين سنة ثم غزا بعدها عزوة تهامة عام 1352هـ وفي هذه الغزوة تجلت شجاعته حيث أخذ الراية بيمينه بعد أن قتل حاملها ورفعها ترفرف عالية خفاقة وسار بالغزاة تجاه العدو بإرادة قوية وإيمان ثابت وشجاعة فائقة حتى أنهزم العدو.
استمر رئيسا لمحكمة مدينة الرياض من عام 1367هـ كما أشرنا إليه أولا إلي أن مرض عام 1373هـ ونقل إلي المستشفى اللبناني بمدينة جدة وتوفي سابع عشر شهر شوال من السنة المذكورة 1373هـ ونقل إلي مكة المكرمة وصلى عليه بالمسجد الحرام وقبر بمقابر العدل وخلف ابنين هما عبد الله جامعي ويشتغل كاتب عدل الأفلاج وعبد العزيز يشتغل مساعد كاتب عدل الأفلاج _ رحم الله المترجم له الشيخ سعود بن محمد بن رشود فقد كان مشهورا بالعلم والعدالة في الحكم وصلى الله على محمد وآله وسلم.
__________
1 تأريخ تحرير إجابة المترجم له على سؤال شيخه _ رحمه الله الجميع، وغفر لهم إنه لسميع مجيب.

(1/250)

الشيخ عبد الله بن زاحم
هو الشيخ الفاضل العالم الجليل عبد الله بن عبد الوهاب بن زاحم يمت بنسبه إلي قبيلة البقوم القبيلة المشهورة ببلدة تربة وحضن1، ولد بقرية القصب من أعمال الوشم بنجد سنة ألف وثلاثمائة من الهجرة ونشأ بها وقرأ القرآن نظرا وعن ظهر قلب ثم رحل إلي بلدة أشيقر وأخذ عن عالمها المؤرخ الشهير إبراهيم بن صالح بن عيسى، ثم رحل إلي مدينة الرياض وقرأ على علمائها آنذاك وعلى رأسهم العلامة الشيخ عبد الله ابن الشيخ عبد اللطيف ثم قرأ على الشيخ عبد الله بن عبد العزيز العنقري في بلدة المجمعة ثم عينه الملك عبد العزيز آل سعود رحمه الله _ قاضيا في هجرة "الداهنة" عند أميرها عمر بن ربيعان وحضر معه عدة غزوات من أشهرها حصار جدة وغزوة اليمن وبعد ذلك نقل إلي رئاسة محكمة مدينة الرياض ثم نقل منها إلي رئاسة محكمة المدينة المنورة وبقي بهذا المنصب إلي أن توفي سنة 1374هـ بالمدينة المنورة ودفن بالبقيع وكان متواضعا حسن الأخلاق والسيرة خلف أبناء معرفتي منهم: عبد الوهاب وإبراهيم _ رحم الله _ الشيخ المترجم عبد الله بن زاحم واسكنه فسيح جنته إنه سميع مجيب.
__________
1 قال البكري ج 2ص993 حضن بفتح أوله وثانية وبالنون جبل في ديار عامر يقال في المثل "انجد من رآى حضنا" الخ وقال صاحب بلاد العرب الحسن بن عبد الله الأصفهاني في ص11من كتابه بلاد العرب "ولهم من الجبال"حضن"لجشم خاصة "قال الأستاذ الشيخ حمد الجاسر في تعليقه على ذلك ص11رقم "2"من أذكر الجبال وأشهرها وفيه المثل من رآى حضنا فقد أنجد وهو في حرة مستطيلة من الجنوب إلي الشمالية فشماليه مطل على سهل ركبة وجنوبيه متصل بأطراف الجبال المتصلة بسلسلة سراة الحجاز وفي جنوبيه يقع واد تربة وفي شرقيه واحة الخرمة "انتهى ما ذكره الأستاذ حمد الجاسر قلت: حضن ذكره جرير بن الخطفى التميمي بقوله:
لو أن جمعهم غداة مخاشن ... يرمى به حضن لكاد يزول
وذكره المتلمس بقوله:
إن العلاف ومن ياللوذ من حضن

(1/251)

الشيخ عبد الرحمن بن عودان
هو الشيخ العالم الفاضل عبد الرحمن بن علي عبد العزيز بن محمد بن إبراهيم علي بن سليمان بن يحي بن غيهب من قبيلة بني زيد القبيلة القضاعية المشهورة بشقراء وغيرها من بلدان الوشم.
مولده:
ولد سنة ألف وثلاثمائة وخمس عشرة من الهجرة بشقراء وأصيب في عينة بمرض الجدري وهو الجدري وهو في الرابعة من عمره وذهب أكثر بصره ثم دخل مدرسة تحفيظ القرآن عند مقرئ يدعى "ابن حنطي" وفي أثناء ذلك توفي والده وهو في السابعة من عمره فكفلته والدته هو وأخوته الثلاثة وقامت على تربيتهم فاستمر في تعلم القرآن حتى حفظه وهو في التاسعة من عمره وعطف عليه عمه إبراهيم وكان من سكان قرية القصب فأخذه وأدخله في مدرسه، عند معلم يدعى "الحربي" وأعاد عليه قراءة القرآن حتى حفظه وأتقنه عن ظهر قلب: ثم رجع إلي مدينة شقراء وقرأ فيها مبادئ العلوم على الشيخ سعود بن ناصر الملقب بشويمي والشيخ إبراهيم بن عبد اللطيف الباهلي ولما بلغ السادسة عشرة من عمره رحل إلي مدنية الرياض فقرأ على علمائها آنذاك حيث قرأ على الشيخ عبد الله بن الشيخ عبد اللطيف في التوحيد والعقائد والحديث والتفسير وقرأ على الشيخ حمد بن فارس في النحو وقرأ على الشيخ سعد بن حمد بن عتيق في الفقه ولما كان 1334هـ طلب الإمام عبد الرحمن ابن الإمام فيصل إماما يصلي به في رمضان فأشار الشيخ عبد الله ابن الشيخ عبد اللطيف

(1/252)

والشيخ حمد بن فارس بالمتجرم له فصلى بالامام عبد الرحمن شهر رمضان فأنعم عليه الامام عبد الرحمن في عيد الفطر بكسوة ونقود فاشترى جملا وحمله بالبر والتمر والكسوة وسافر إلى والدته واخوته بمدينة شقراء فلما وصل إليهم فرحوا به فرحا شديدا وكانوا في ضنك وفاقة شديدة فيسر الله لهم هذا الرزق وباع الجمل بمكسب، وتحصل عنده نحو ثلاثين فرنسي وهي أول زق له فجلس عند والدته وإخوته جميع فصل الشتاء ثم عاد إلي مدينة الرياض مواصلة دراسته فاستمر في القراءة على مشائخه المذكورين. وأصيب أثناء ذلك بمرض شديد في عينه قضى على جميع بصره فلم يثن عزمه بل استمر في مواصلة الطلب وإكمال الدراسة حتى وفقه الله.
وظائفه:
في 1338هـ أرسله جلالة المغفور له الملك عبد العزيز إلي بلدة ساجر إماما لسكانها ومفتيا لهم ثم نقل بعد سنة إلي هجرة عسيلة وصار قاضيا لهم جميع منطقة السر حتى 1354هـ حيث صدر أمر الملك عبد العزيز بنقله من عسيلة إلي قضاء مدينة شقراء وذلك اثر وفاة قاضيها الشيخ إبراهيم بن عبد اللطيف الباهلي فاستقر في مدينة شقراء وصار قاضيا لجميع قرى الوشم والسر ومجموع قرى الوشم وقرى السر يربو على أربع وعشرين قرية فأرهقه العمل وأتعبه كثرة الخصوم فطلب الإعفاء من قضاء أحد الإقليمين فأعفي من قضاء الوشم. . وأعيد إلي السر وعين بدله في قضاء الوشم الشيخ محمد بن عثمان الشاوي ثم توفي الشيخ محمد بن عثمان الشاوي عام 1355هـ رحمه الله فأعيد المترجم له إلي قضاء الوشم والبقاء بمدينة شقراء مرة ثانية في عام 1360هـ صدر الأمر السامي من الملك عبد العزيز _ رحمه الله _ بنقله إلي مدينة عنيزة لتولي القضاء فيها فانتقل إليها واستمر في القضاء بين أهلها حتى عام 1369هـ حيث حصل بينه وبين بعض المدرسين بثانوية مدرسة عنيزة خلاف علمي فطلب على أثر هذا الخلاف من الملك عبد العزيز _ رحمه الله _ إعفاءه من

(1/253)

قضاء مدينة فأمره الملك عبد العزيز بالاستمرار في القضاء ووعده النقل فلما فتح المعهد العلمي بمدينة الرياض في 15_ 10_ 1369هـ عينه الملك رحمه الله مدرسا في المعهد العلمي بمدينة الرياض وإماما للفروض الخمسة بجامع الرياض الكبير وفي 1371هـ صدر الأمر السامي بإعادته إلي سلك القضاء فعين قاضيا في محكمة الرياض واستمر في القضاء بمدينه الرياض حتى اشتد به مرض مزمن كان يعاني منه من مدة طويلة فتوفي 12_3_ 1374هـ بمدينة شقراء وخلف _ رحمه الله _ ستة أبناء هم علي درس علي والده وتخرج من كلية الشريعة في عام 1379هـ وهو الآن محقق شرعي بوزارة الداخلية ومحمد تخرج من كلية الزراعة في القاهرة عام 1385هـ وهو الآن مهندس زراعي في وزارة الزراعة وإبراهيم تخرج من كلية في أمريكا عام 1390هـ وهو الآن يشتغل في مؤسسة التأمينات الاجتماعية وعبد الله وهو الآن طالب في السنة الثالثة من كلية التجارة وناصر تخرج من الثانوية عام 1391هـ وسليمان الآن طالب في الثانوية وللمترجم الشيخ عبد الرحمن بن عودان تلاميذ أعرف منهم الشيخ محمد البصيري والشيخ عبد اللطيف بن إبراهيم الباهلي المدرس الآن بالجامعة الإسلامية بالمدينة المنورة وعبد الرحمن الزوم والشيخ محمد البواردي وعبد الرحمن بن عبد العزيز الحصين _ رحم الله المترجم له الشيخ عبد الرحمن بن عودان وغفر له ولجميع المسلمين إنه سميع مجيب وصلى الله على محمد وآله سلم

(1/254)

الشيخ سليمان العمري
هو العالم الورع التقي الشيخ سليمان بن عبد الرحمن ابن الشيخ محمد بن عمر العمري ولد بالقصيم الإقليم المشهور بنجد عام ألف وثلاثمائة من الهجرة وقرأ القرآن حتى حفظه نظرا وعن ظهر قلب ثم شرع في قراءة العلم على الشيخ محمد بن عبد الله بن سليم ثم رحل إلي مدينة الرياض وقرأ على الشيخ العلامة عبد الله ابن عبد اللطيف آل الشيخ ثم رجع إلي القصيم وقرأ على الشيخ عبد الله ابن الشيخ محمد بن سليم.
وظائفه وأعماله:
عينه الملك عبد العزيز بن عبد الرحمن آل سعود قاضيا للمدينة المنورة عام 1345هـ وكان إلي جانب قيامه بالقضاء يقوم بتعليم العلم وتدريس الطلاب في المسجد النبوي، كما ألف أثناء قيامه بالقضاء في المدينة المنورة رسالة جليلة رد فيها على بعض العلماء المجاورين بالمدينة المنورة آنذاك وقد طبعت هذه الرسالة المشار إليها ووزعت على أهل العلم ثم نقل الشيخ سليمان من قضاء المدينة عام 1360هـ إلي قضاء إقليم الأحساء وبقي فيه حتى أسن وأرهقته الشيخوخة فطلب الإعفاء من القضاء فأجيب طلبه واعفي من القضاء واستقر بالأحساء حتى توفي بها سنة 1375هـ وخلف أبناء لا أعرف أسماءهم _ رحم الله الشيخ سليمان العمري وغفر له وعفا عنه فقد كان من بيت علم وقضاء عرفوا بطيب الذكر والمعتقد وصلى الله على محمد وآله وسلم.

(1/255)


الشيخ عبد الرحمن بن سعدي، الشيخ عبد الله الخليفي، الشيخ محمد أبا الخيل، الشيخ عبد العزيز ابن عكاس - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ عبد الرحمن بن سعدي
هو العلامة الورع الزاهد تذكرة السلف الشيخ عبد الرحمن بن ناصر بن عبد الله آل سعدي الناصري التميمي الحنبلي.
مولده:
ولد في مدينة عنيزة بالقصيم سنة ألف وثلاثمائة وسبع من الهجرة وتوفيت أمه وله أربع سنين ثم توفي والده وهو في الثانية عشرة من عمره فعطفت عليه زوجة والده وصارت تشفق عليه أشد من شفقتها على أولادها وكذلك أخوه محمد عطف عليه فنشأ الشيخ نشأة حسنة فدخل مدرسة تحفيظ القرآن فحفظه وهو في الحادية عشرة من عمرة وحفظه عن ظهر قلب وهو في الرابعة عشرة من عمره
مشائخه:
بعد حفظه القرآن نظرا وعن ظهر قلب اشتغل بطلب العلم، فقرأ على إبراهيم بن حمد بن جاسر في الحديث وقرأ على عبد الكريم الشبل في الفقه والنحو وقرأ على الشيخ صالح بن عثمان قاضي عنيزة1 في التوحيد والتفسير والفقه وأصوله والنحو وهو أكثر من قرأ عليه حيث لازمه ملازمة تامة حتى توفي. وقرأ على الشيخ عبد الله بن عائض وعلى الشيخ صعب بن عبد
__________
1 الشيخ صالح العثمان القاضي من أسرة القضاة المعروفة وهم من وهبة تميم وتولي قضاء مدنية عنيزة إلي أن توفي وتقدمت ترجمته في هذا الكتاب.

(1/256)

الله التويجري وعلى الشيخ علي السناني والشيخ علي بن ناصر أبو وادي قرأ عليه في الحديث والأمهات الست وأجازه في ذلك وقرأ على الشيخ محمد الشنقيطي نزيل الحجاز قديما ثم بلدة الزبير قرأ عليه في التفسير والحديث ومصطلح الحديث أثناء إقامة الشنقيطي بمدينة عنيزة.
جلوسه للتدريس:
ولما بلغ من العمر ثلاثا وعشرين سنة جلس للتدريس فكان يتعلم ويعلم ويقضي أوقاته في ذلك، وفي الاكباب على مطالعة مؤلفات شيخ الإسلام ابن تيمية ومؤلفات تلميذه ابن القيم بتمعن وتفهم فانتفع بهذه المؤلفات غاية الانتفاع.
وفي عام ألف وثلاثمائة وخمسين من الهجرة انتهت إليه المعرفة التامة ورئاسة العلم في القصيم فاشتهر علمه وارتفع قدره فأقبل أهل ناحية القصيم على القراءة عليه وتلقي العلوم والمعارف عنه.
تلامذته:
أخذ عنه العلم خلق كثير اعرف منهم هؤلاء المذكورين أدناه:
1_ الشيخ سليمان بن إبراهيم البسام درس في المعهد العلمي وعين قاضيا فرفض.
2_ الشيخ محمد بن عبد العزيز المطوع تولي القضاء في المجمعة ثم في عنيزة.
3_ الشيخ عبد الله بن عبد الرحمن البسام عضو هيئة التمييز بالمنطقة الغربية.
4_ محمد بن منصور الزامل درس بمعهد عنيزة العلمي.
5_ علي بن محمد الزامل مدرس في معهد عنيزة وهو أنحى أهل نجد في زمنه.

(1/257)

6_ محمد بن صالح آل عثيمين مدرس بالمعهد وخليفة شيخه على إمامة الجامع بعنيزة.
7_ الشيخ عبد الله بن عبد العزيز بن عقيل عضو الإفتاء ورئيس الهيئة العلمية المستقلة بعد وفاة سماحة رئيس القضاة.
8_ الشيخ عبد الله المحمد العوهلي مدرس بالمعهد العلمي بمكة المكرمة.
9_ عبد الله بن حسن آل بريكان مدرس بالمعهد العلمي بعنيزة.
وله رحمه الله _ تلاميذ غير هؤلاء كثيرون، لم يتسن لي معرفتهم.
مؤلفاته:
ألف مؤلفات كثيرة نافعة نذكر منها ما يأتي:
1_ تفسير القرآن الكريم المسمى "تيسير الكريم المنان في تفسير القرآن" ثمانية مجلدات1. وقد فرغ من إكمال تأليفه عام 1344هـ طبع بالمطبعة السلفية بمصر.
2_ حاشية على الفقه استدراكا على جميع الكتب المتداولة والمؤلفة في المذهب الحنبلي "ط"
3_ إرشاد أولي البصائر والألباب لمعرفة الفقه بأقرب الطرق وأيسر الأسباب مربية على طريقة السؤال والجواب "ط"
4_ تنزيه الدين وحملته ورجالة مما افتراه القصيمي في أغلاله "ط".
5_ الدرة المختصرة في محاسن الإسلام "ط".
6_ الخطب العصرية "ط".
7_ القواعد الحسان لتفسير القرآن "ط".
8_ الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين، وهو توضيح لنونية الإمام ابن القيم _ رحمه الله _ "ط".
__________
1 أكمله عام 1344طبع عام 1365هـ بمطبعة الترقي في دمشق على نفقة المؤلف ووزع مجانا.

(1/258)

9_ توضيح الكافية الشافية "ط".
10_ وجوب التعاون بين المسلمين وموضوع الجهاد الديني.
11_ القول السديد في مقاصد التوحيد "ط".
12_ منهج السالكين مختصر في أصول الفقه.
13_ تيسير اللطيف المنان في خلاصة تفسير القرآن "ط".
14_الرياض الناضرة "ط".
15_ بهجة قلوب الأبرار "ط".
16_الإرشاد إلي معرقة الأحكام "ط".
17_ الفواكه الشهية في الخطب المنبرية "ط".
18_ منهج السالكين وتوضيح الفقه في الدين "ط".
19_ طريق الوصول إلي علم المأمول بمعرفة القواعد والضوابط والأصول "ط".
20_ الدين الصحيح يحل جميع المشاكل "ط".
21_ الفروق والتقاسيم البديعة النافعة "ط".
22_ الأدلة القواطع والبراهين في أبطال أصول الملحدين "ط".
23_ فوائد مستنبطة "ط".
24_ الرسائل المفيدة سؤال وجواب في أهم المهمات "ط".
25_ شرح تائية شيخ الإسلام ابن تيمية التي رد بها على القدرية "ط".
26_ الفتاوى السعدية مجلد ضخم "ط".
27_ التوضيح والبيان لشجرة الإيمان.
28_ فتح الرب الحميد في أصول العقائد والتوحيد.

(1/259)

29_ الدلائل القرآنية.
30_ التنبيهات اللطيفة على ما احتوت عليه الواسطية من المباحث المنيفة "ط"
مرضه:
أصيب عام 1371هـ بمرض ضغط الدم وضيق الشرايين وكانت إعراضه تبدو بعض الساعات في الكلام فيقف ولو كان يقرأ القرآن، ثم يتكلم ويرجع كعادته فسافر إلي لبنان عام 1372 على نفقة الحكومة السعودية أيدها الله، وبقي في لبنان شهرا يعالج وشفاه الله وبعد أن رجع إلي مدينة عنيزة باشر أعماله التي كان يباشرها قبل مرضه من تدريس وإفتاء وتصنيف وخطابة جمعة وإمامة. فعاوده المرض فلما كان في شهر جمادى الآخرة سنة 1376هـ أحس بالذي فيه وكان معه مثل البرد والقشعريرة وفي ليلة الأربعاء 22 من الشهر المذكور عام 1376 بعد فراغه من الدرس المعتاد العمومي الذي يشبه محاضرة من المحاضرات والذي كان يقوم بإلقائه على الجماعة في المسجد بعد فراغه من هذا الدرس أحس بثقل وضعف حركة بعد الصلاة وفراغها فأشار إلي بعض تلامذته أن بمسك بيده ويذهب معه إلي داره ففعل فهرع معه أناس من الحاضرين فلم يصل إلي داره إلا وقد أغمي عليه وبعد ذلك أفاق _ رحمه الله _ وأثنى على الله وحمده وتكلم مع الحاضرين بكلام حسن طيب ثم عاوده الإغماء فلم يتكلم بعد ذلك. فلما أصبحوا صباح الأربعاء دعوا الطبيب فقرر أنه نزيف في المخ وان لم يتدارك فورا فأنه يموت فأبرقوا إلي جلالة الملك فيصل بن عيد العزيز آل سعود بذلك فاصدر أمره الكريم عاجلا بكل ما يلزم فقامت الطائرة فورا وفيها مهرة من الأطباء والعلاجات إلي مدينة عنيزة ولكن الجو كان ملبدا بالغيوم والرعد والبرق والعواصف الشديدة فلم تستطع الطائرة الهبوط على أرض المطار فتوفي _ رحمه الله _ قبل فجر يوم الخميس الموافق 22 جمادى الآخرة سنة 1376هـ فأصيب الناس لموته فانهمرت الدموع ووجفت القلوب وصلى عليه الناس بعد صلاة ظهر يوم الخميس في حشد عظيم لم يشهد في عنيزة له

(1/260)

مثيل فامتلأ الجامع بالمصلين والمشيعين، وانهمرت العيون بالدموع وانطلقت الألسن بالترحم عليه والدعاء له بالمغفرة والرضوان، فلما صلي عليه، حملوه فوق الأعناق بزحام شديد إلي مقبرة الشهوانية المعروفة بمدينة عنيزة.
فبعد ذلك هتفت التعازي بالبرقيات من المعزين من جميع الجهات ورثي بمرات كثيرة يصعب عدها وخلف ثلاثة أبناءهم: عبد الله، ومحمد، وأحمد. غفر الله للشيخ المترجم عبد الرحمن بن سعدي ورحمه وعفا عنه فانه كان من العلماء العاملين الورعين وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا إلي يوم الدين.

(1/261)

الشيخ عبد الله الخليفي
هو العالم الفقيه شيخنا الشيخ عبد الله الصالح الخليفي، ولد في بلدة البكيرية من بلدان القصيم بنجد سنة ألف وثلاثمائة من الهجرة وقرأ القرآن فيها على خاله وابن عمه محمد الخليفي ثم انتقل إلي مدينة حائل عاصمة الجبل فأخذ العلم عن الشيخ عبد العزيز المرشدي والشيخ عبد الله بن مسلم التميمي نزيل مدينة حائل ولازمه ملازمة تامة حتى تخرج عليه في الفقه وغيره من سائر العلوم ثم جلس لطلاب العلم بمدينة حائل فكانت له حلقة كبرى يعقدها بمسجده بالعليا بعد صلاة المغرب كل ليلة في علم الفرائض ثم تنقل في الوظائف الحكومية فعين قاضيا بالمدينة المنورة ثم نقل إلي قضاء الجوف ثم إلي قضاء الطائف عام 1357هـ وكان إلي جانب قيامة بالقضاء في الطائف يجلس لطلبة العلم في مسجد الهادي بعد العصر كل يوم ثم نقل من القضاء إلي تدريس الفقه بدرا التوحيد بالطائف عام 1365هـ واستمر في هذه الوظيفة حتى نقل منها إلي التدريس بالمعاهد والكليات بمدينة الرياض ثم نقل منها عام 1378هـ وعين قاضيا لمدينة حائل عاصمة الجبل وقد أخذ عنه في مدينة حائل قبل تنقله قي الوظائف الحكومية جماعة من العلماء منهم الشيخ سليمان بن عطية والشيخ عبد الكريم الخياط والشيخ علي بن محمد بن عبد العزيز الهندي والشيخ راشد بن منيصير والشيخ عبد العزيز العريفي والشيخ عبد الله الرشيد المرجان والشيخ عبد الرحمن الشعلان والشيخ محمد الخلف العبد الله والشيخ عبد الله الشلاش والشيخ سليمان بن محمد الخليف وقرأت عليه بداره في الطائف بحي قروى في

(1/262)

الفقه عام 1366هـ كان _ رحمه الله _ يعرف العروض وينظم الشعر على طريقة العلماء رأيت له بيتا في ذوي الأرحام من الرجز وهو قوله:
نزلهمو منزلة من أدلوا به ... إرثا وحجبا هكذا قالوا به
وكانت له معرفة بعلم الفلك رأيت له هذه الأبيات جمع فيها البروج الشمسية وما يخص كل برج من النجوم:
للحمل أخبية فرع المقدم مع ... هاء المؤخر خذ هذا بلا ضجر
منه ثمانية للثور يتبعها ... نوء الرشاء، وياء الشرط في الأثر
منه البقية للجوزاء نسبتها ... نوء البطين ترى جيم من الدبر
والعشر للسرطان هقعة وأضف ... حاء من الهنع معروف لدى البشر
يبقى به خمسة مع ذرع نثرتهم ... لليث مشتهر يدريه ذو خبر
لبرج سنبلة طرف وجبهتهم ... مع هاء زبرتهم باد لمعتبر
باقيه ينسب للميزان صرفتهم ... مع طاء عاوية تأتي على اثر
وبرج عقربهم يحوي بقيته ... نوء السماك وغفرا عند ذي بصر
والقوس يحوي زبانا كله وكذا ... جيما من القلب فالق السمع واختبر
يبقى به إحدى عشر للجدي شولتهم ... من النعائم هاء عد واعتبر
بيقى ثمانية للدلو بلدتهم ... مع طاء ذابحهم سار على قدر
باقيه مع بلع للحوت مشتهر ... سعد السعود فذي منازل القمر
توفي في شهر شعبان سنة ألف وثلاثمائة وواحد وثمانين من الهجرة وخلف أربعة أبناء هم محمد منصور وصالح وإبراهيم _ رحمه الله وغفر له فإنه كان سهل الجانب متواضعا لا يعرف الكبر إلى قلبه الطيب سبيلا.

(1/263)

الشيخ محمد أبا الخيل
هو محمد بن عبد الله بن حسين صالح بن حسين "أبا الخل" من قبيلة عنزة المشهورة، ولد في قرية المريديسية من قرى بريدة بالقصيم سنة 1308هـ وعاش في أحضان والديه ولما بلغ العاشرة من عمره بعثه والده إلي مؤدب حسن فأتقن القراءة والكتابة وبعض مبادئ العلوم وقد كانت هناك حروب وفتن حالت دون استمراره في الدرس والتحصيل، ولما هدأت الأحوال كان والده قد توفي فانتقل إلي مدينة بريدة وجلس لطلب العلم فحفظ القرآن عن ظهر قلب وأخذ علم النحو واللغة عن الشيخ عيسى الملاحي ثم أخذ علم التوحيد والفقه عن الشيخين المشهورين الشيخ عبد الله بن محمد بن سليم والشيخ عمر بن محمد بن سليم حتى أجازاه وكانا يخلفانه في مكانهما إذا غابا عن بريدة.
أعماله:
تولى القضاء في "نظره"؟ وفي "الجعلة" إحدى قرى القصيم مدة طويلة وفي سنة 1363هـ تولى القضاء في مدينة عنيزة، وفي سنة 1364هـ تولى القضاء في مدينة بريدة، وقد قضى أغلب حياته إماما لمسجد بجوار بيته.
حالته الاجتماعية:
كان عالما ورعا زاهدا فيما عند الناس فقد أعتزل الأعمال والاختلاط الكثير بالناس منذ أن ترك القضاء في بريدة، وكان يقضي كل وقته في المسجد يقرأ

(1/264)

القرآن ويكتب العلم ويتعبد وكان يحج كل حتى مرض في آخر عمره ومع ذلك فقد كان سمح الأخلاق واسع البال لا يعرف الغضب إليه طريقا وكان لا يمل حديثه ولا مجالسته وكان يتفقد أقاربه وجيرانه ويتعهد الفقراء والمساكين حسب استطاعته، وكان صريحا في الحق لا يخشى في الله لومة لائم وكان محبوبا لدى عارفيه والمتصلين به. ألف رحمه الله _ "زوائد الزاد" في فقه إمام أهل السنة أحمد بن حنبل الشيباني يقع في 942صفحة من القطع الكبير بالمطبعة السلفية بمصر على نفقته وجعله وقفا لله على طلبة العلم. توفي – رحمه الله في يوم الجمعة ثالث عشر شهر شعبان سنة إحدى وثمانين وثلاثمائة وألف في بريدة وصلى عليه في المسجد الجامع الكبير ودفن في مدينة بريدة – رحمه الله _ وغفر له واسكنه فسيح جنته وصلى الله على محمد.

(1/265)

الشيخ عبد العزيز ابن عكاس
هو الشيخ الفاضل عبد العزيز بن عمر بن عكاس ينتهي نسبه إلي قبيلة سبيع القبيلة العربية العدنانية المشهورة بنجد، كان أجداده يسكنون بمدينة عنيزة إحدى عاصمتي القصيم بنجد ثم رحلوا سنة 956هـ إلي الأحساء فطابت لهم الإقامة فيها وكثر نسلهم. ولد الشيخ عبد العزيز بالأحساء 1304هـ ونشأ بها وقرأ القرآن ولما حفظه شرع في القراءة في العلم على عمه الشيخ العلامة عيسى بن عبد الله بن عكاس المتوفى سنة 1338هـ وأخذ عن الشيخ عبد اللطيف بن عبد الرحمن الملا فقيه الأحناف بالأحساء ولما قدم إلي الأحساء الشيخ عبد الله البشاوري وعين قاضيا فيها في العهد العثماني قرأ عليه المترجم الشيخ عبد العزيز وبعد ذلك قدم إلي مكة المكرمة فأخذ العلم عن الشيخ اسعد الدهان والشيخ عبد الرحمن الدهان ولما استولى الملك عبد العزيز بن عبد الرحمن آل سعود على الأحساء واستتب له الأمر فيها وفي ملحقاتها عين المترجم قاضيا في بلدة الجبيل سنة 1339هـ فمكث في القضاء ست سنوات ثم استعفى من القضاء وأعفي فعكف على مطالعة الكتب ودراسة غامضها والاتجاه لعبادة الله، ثم في عام 1373هـ صدر الأمر الكريم بتعيينه رئيسا لهيئات الأمر بالمعروف والنهي عن المنكر بالأحساء وملحقاتها وكان يدرس طلابه طيلة إقامته بالأحساء وكان _ رحمه الله _ يفد إلي مكة المكرمة في كل سنة من شهر رمضان المبارك للعمرة والصيام والعبادة ويعود إلي بلدة الأحساء بعد العيد وكان حسن الخلق متواضعا لا يعرف الكبر والحقد إلي قلبه سبيلا. توفي بالأحساء سنة 1383هـ رحمه الله وغفر له فانه كان من العلماء المتواضعين الذين لا يعرف الكبر إلي قلوبهم العامرة بالإيمان سبيلا.
وقد ألف أرجوزة في أصول الفقه الحنفي بطلب من تلميذه الشيخ عبد الله الملأ.

(1/266)


الشيخ محمد بن مانع، الشيخ حمود الشغدلي، صديق بن حسن، الشيخ بشير السهسواني - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

الشيخ محمد بن مانع
هو العلامة الفقيه الشيخ محمد بن عبد العزيز بن محمد بن عبد الله بن محمد بن إبراهيم بن مانع الوهبي التميمي النجدي. ولد في مدينة عنيزة إحدى مدن القصيم 1 سنة ألف وثلاثمائة من الهجرة، ولما بلغ السابعة من عمره أدخله
__________
1 القصيم مقاطعة كبيرة يقع في الناحية الشمالية من نجد بين الوشم وبين جبل طي المعروف فيما بعد بجبل شمر والقصيم كثير القرى والمزارع والنخيل تبلغ قراه نحو مائتى قرية والقصيم غزير المياه خصب التربة وأكثر بلدانه مذكورة في أشعار العرب ومعاجم البلدان وقد ذكره زيد الخيل الطائي بقوله:
ونحن الجالبون سباء عبس ... إلي الجبلين من أهل القصيم
فكان رواحها للحي كعب ... وكان غدوها لبني تميم
وذكر في كتاب "بلاد العرب" المنسوب للغدة الأصفهاني ص339 بقوله "والقصيم موضع ذو غضا فيه مياه كثيرة وقرى" قلت" القصيم يشتمل على بلدان كثيرة أعرف منها ما يأتي:
"مدينة بريدة _ مدينة عنيزة _ الرس _ المذنب _ البكيرية _ العمار_ البدائع _ الهلالية_ النبهانية _ الرسيس _ الزرقا _ القويع _ قيعان _ القرعاء _ الوطأة _ الشماس _ الشماسية_الربيعية _ هدية _ أبو يدسة _ صبيح _ قصر ابن عقيل _ القرية _ الخبرا _ رياض الخبراء _ الظليم _ الشيحية _ عيون الجواء _ عيون ابن فهيد القصيعة _ البصر _ رهطان _الجعلة _ قصيبا _ الاسياح _ وهي المعروفة في معاجم البلدان بالنباج وهي تطلق على مجموعة هذه القرى الآتية: العين البرقا _ التنومة _ خصيبة _ حنيظل _ وأبي الدود والشنانة الديمسية _ القصومة _ القصر _ البرود _ طريف _ الجعلة _ النبقية وبها انتهت قرى الأسياح. ومن بلدان القصيم أيضا: الفوارة القوارة وفي القصيم خبوب "جمع خب" وهي منخفضات من الارض بين أكثبة من الرمال فيها مياه ونخيل وقرى كثيرة جدا وجميع بلدان القصيم وقراه كغيرها من جميع بلدان قرى المملكة العربية السعودية آهلة بالسكان وفيها مدارس بنين وبنات ومستشفيات ومستوصفات وغير ذلك من جميع لوازم الحياة نسأل الله أن يطيل عمر إمام المسلمين جلالة الملك فيصل بن عبد العزيز آل سعود.

(1/267)

والده المدرسة "الكتاتيب" ليتعلم بها القرآن، ولم يلبث والده أن توفي فاستمر المترجم في قراءة القرآن حتى ختمه ثم شرع في القراءة على علماء بلده في مبادئ العلوم فقرا على عمه الشيخ عبد الله وعلى الشيخ صالح العثمان القاضي، ولما بلغ الثامنة عشرة من تعمره سافر إلي بغداد واتصل بالعلامة السيد محمود شكري الألوسي1 فقرأ عليه وعلى ابن عمه السيد علي بن السيد نعمان2 افندي الألوسي وقرأ على غيرهما من مشاهير العلماء ببغداد فقرأ في النحو والصرف والفقه والفرائض والحساب ثم توجه إلي مصر فأقام في الأزهر مدة قرأ فيها الروض المربع شرح زاد المستقنع وبعضا من شرح دليل الطالب وقرأ النحو والعلوم السائدة في الأزهر على الشيخ محمد الذهبي أحد المدرسين برواق الحنابلة ثم سافر إلي دمشق الشام ولازم الشيخ جمال الدين القاسمي وسمع عليه صحيح البخاري وحضر دروس الشيخ بدر الدين محدث الشام التي كان يلقيها بالجامع الأموي وحضر دروس العلامة الشيخ عبد الرزاق البيطار ثم رجع إلي بغداد ولازم القراءة على العلامة محمود شكري الألوسي فقرأ عليه كثيرا من مؤلفات شيخ الإسلام ابن تيمية وقرأ عليه في المعاني والبيان والبديع كثيرا من الرسائل المختصرة في هذه الفنون مثل الفريدة في الاستعارات وشرح التلخيص وقرأ عليه شرح ابن عقيل على ألفية ابن مالك وشرح السيوطي وقرأ شرح القطر للفاكهي وقرأ عليه في علم الوضع رسالة العضد مع شرح العلامة علي القوشجي ورسالة أبي بكر الكردي في علم الوضع وقرأ شرح منظومة حسن العطار. وقرأ لوامع البيان للرازي مع مراجعة لوائح الأنوار3
__________
1 هو محمود شكري ابن السيد عبد الله ابن السيد محمود شهاب الدين الألوسي صاحب التفسير المسمى روح المعاني.
2 هو السيد علي ابن السيد نعمان أفندي مؤلف جلاء العينين في محاكمة الأحمدين ابن السيد محمود شهاب الدين صاحب التفسير المسمى روح المعاني.
3 هو لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقد الفرقية المرضية منظومة والشرح ومنظومة كلاهما للشيخ محمد بن الحاج أحمد السفاريني وقد طبع هذا الشرح على نفقة علي بن عبد الله بن ثاني عام 1380هـ وطبع مختصره لابن سلوم عام 1386هـ

(1/268)

للسفاريني وشرح العقائد الاصفهانية لشيخ الإسلام ابن تيمية وقرأ عليه بعضا من تفسير البيضاوي وقرأ شرح السلم وشرح الدمنهوري وقرأ شرح الرسالة الأندلوسية لعبد الباقي الألوسي في العروض والقوافي وقرأ على السيد علي ابن السيد نعمان افندي الألوسي الأمثلة والبناء في التصريف وشرح السعد علي العزي ومغني اللبيب لابن هشام وقرأ على الشيخ الوهاب افندي النائب أمين الفتوى في بغداد في بعض كتب آداب البحث والمناظرة وقرأ دليل الطالب في الفقه الحنبلي وشرح الأزهرية في النحو في المدرسة المرجانية على الشيخ عبد الرزاق الأعظمي وقرأ على السيد يحيى بن قاسم الوتري المدرس في المدرسة الأحمدية في بغداد في شرح العلوي على السلم وحاشية المرصفي على شرح المقولات العشر وشرح نظم الورقات في أصول الفقه.
وفي هذه المدة دعاه بعض الأكابر من أهل بغداد ليكون أماما له ويقرأ عليه كتب الحديث فقرأ عليه بعضا من صحيح البخاري وجميع صحيح مسلم والجزء الأول من زاد المعاد لابن القيم والجزء الأول من مسند الأمام أحمد بن حنبل والموطأ للإمام مالك وكثيرا من كتب التاريخ وقرأ نزهة النظر للحافظ بن حجر ثم رجع إلي بلده مدنية عنيزة سنة 1329هـ وقرأ على قاضيها الروض المربع شرح زاد المستقنع وغير ذلك، ثم توجه إلي بلدة الزبير من وأعمال العراق سنة 1330هـ وقرأ على الفقيه الحنبلي المشهور في بلدة الزبير محمد العوجان في الفقه الحنبلي والفرائض والحساب ثم دعاه مقبل الذكير أحد تجار نجد وأعيانها المقيمين في البحرين للتجارة دعاه لمكافحة التبشير وفتح له لهذا الغرض مدرسة آخر سنة 1330هـ فأقام في بلدة البحرين أربع سنين وشرح في أثناء أقامته بالبحرين العقيدة السفارينية "المسماة بالدرة المضية" ثم دعاه حاكم قطر آنذاك عبد الله بن قاسم بن محمد بن ثاني طيب الله ثراه فتوجه إليها في شهر شوال سنة 1334هـ فتولى القضاء والخطابة والتدريس ورحل إليه كثير من

(1/269)

الطلاب أخذوا عنه العلم في قطر وأقام في قطر أربعا وعشرين سنة1 وحج معه سنة 1342هـ وهو مقيم بقطر في أول رمضان واتصل بعمر حمدان المحرسي وقرأ عليه ألفية السيوطي في مصطلح الحديث والنزهة للحافظ ابن حجر وبعض بلوغ المرام حفظا وقرأ عليه وعلى حبيب الله الشنقيطي الأربعين العجلونية وكتب كل واحد منهما إجازة له بها ثم رجع بعد الحج إلي قطر، وبقي في قطر على حالته المذكورة.
ولما كان في صفر أول سنة ألف وثلاثمائة وثمانية وخمسين قدم الأحساء ومكث بها إلي شهر جمادى الآخرة من السنة المذكورة وفي هذه الأثناء قدم الأحساء عبد الله السليمان الحمدان فاتصل به وقابله وأشار عليه عبد الله السليمان بالقدوم علي جلالة الملك عبد العزيز بن عبد الرحمن آل سعود والبقاء عنده فقبل ذلك وقدم على الملك عبد العزيز في مدينة الرياض فأكرمه الملك عبد العزيز وعينه مدرسا في الحرم المكي الشريف فأقام في مكة وأجتمع عليه كثير من طلاب العلم يقرأون عليه في الفقه والحديث والنحو والفرائض أعرف منهم الشيخ عبد العزيز بن رشيد رئيس هيئة التمييز بنجد والشيخ عبد اللطيف بن إبراهيم بن عبد اللطيف الباهلي والشيخ البصيلي والشيخ ناصر بن حمد الراشد الرئيس العام لمدارس البنات والشيخ عبد الله بن زيد بن محمود وقد اخذ عنه العلم قبل ذلك في البحرين وقطر خلق كثير نذكر منهم: عبد الله الأنصاري وعبد الله بن تركي والحاج قاسم درويش ومحمد حسن الجابر وابنه محمد حسن الجابر وأحمد بن يوسف الجابر ومبارك بن نصر وبعد قيامه بواجب التدريس بالمسجد الحرام عينه الملك عبد العزيز زيادة على ذلك رئيسا لثلاث هيئات: هيئة تمييز القضايا وهيئة الأمر بالمعروف وهيئة الوعظ والإرشاد. وقام بهذه الأعمال إلي جانب قيامه بالتدريس في المسجد الحرام بعد صلاة الفجر وبعد
__________
1 تولي في خلال هذه الأربع والعشرين السنة التي قضاها في قطر القضاء والفتيا وتزوج في قطر وانجب أبناءه الثلاثة الشيخ عبد العزيز _ رحمه الله _ وأحمد وعبد الرحمن وأنشأ في قطر أول مدرسة علمية سنة 1336هـ تقريبا واستمرت نحو سبعة عشر عاما.

(1/270)

صلاة المغرب وفي عام 1364هـ عينه الملك مديرا للمعارف1 وفي سنة 1366هـ اسند إليه رئاسة دار التوحيد إلي أن شكلت وزارة المعارف سنة 1373هـ وعين لها الملك عبد العزيز وزيرا ابنه صاحب السمو الملكي الأمير فهد2 فحينئذ نقل الشيخ محمد بن مانع مستشارا برتبة وكيل وزارة إلي عام 1377هـ حيث طلبه حاكم قطر في السنة المذكورة ولازم الشيخ علي بن الشيخ عبد الله بن قاسم بن ثاني إلي أن توفي سابع عشر شهر رجب عام 1385هـ بمدينة بيروت على أثر عملية جراحية أجريت له ونقل جثمانه إلي قطر ودفن بها وخلف ثلاثة أبناء عبد العزيز وأحمد وعبد الرحمن. وخلف مكتبه كبيرة حافلة بنوادر الكتب وخلف مؤلفات منها: إقامة الدليل والبرهان بتحريم الإجارة على قراءة القرآن، وتحديق النظر في أخبار الإمام المهدي المنتظر، وإرشاد الطلاب إلي فضيلة العلم والعمل والآداب "ط" والأجوبة الحميدة رسالة تتعلق بالتوحيد "ط" وحاشية على دليل الطالب "ط" وسبل الهدى شرح قطر الندى "خ"
وله الكواكب الدرية شرح الدرةالمضيئة3 طبع مرتين والقول السديد فيما يجب الله
__________
1 تعاقب على إدارة المعارف قبل ابن مانع هؤلاء الأشخاص الآتية أسماؤهم: صالح شطا محمد كامل قصاب الشيخ ماجد كردي الشيخ حافظ وهبة. محمد أمين فوده. إبراهيم الشورى طاهر الدباغ: المترجم له أعلاه محمد بن عبد العزيز بن مانع.
2 وتعاقب على وزارة المعارف بعد صاحب السمو الملكي الأمير فهد بن عبد العزيز الشيخ عبد العزيز بن الشيخ عبد الله بن حسن آل الشيخ من غرة رجب عام 1380هـ حتى نهاية شهر شوال عام 1381هـ ثم تولاها معالي الشيخ حسن بن الشيخ عبد الله بن حسن آل الشيخ ولا يزال أسبغ الله على معاليه ثوب الصحة والعافية وأطال عمر إمام المسلمين الملك فيصل بن عبد العزيز آل سعود إنه سميع مجيب.
3 الدرة المضية في عقد الفرقة المرضية منظومة في العقيدة للشيخ محمد بن الحاج أحمد بن سالم السفاريني وقد شرحها ناظمها بشرح سماه لوامع الأنوار البهية وسواطع الأسرار الأثرية يقع في جزئين من القطع المتوسط تبلغ صفحات الأول 453والثاني 470طبع نفقة الشيخ علي بن عبد الله بن ثاني سنة 1380هـ.

(1/271)

على العبيد "ط" نبذتان تتعلقان بمدينة عنيزة إحداهما عن أمرائها والأخرى 1 عن قضاتها طبعتا في آخر كتاب المنتخب في ذكر أنساب قبائل العرب لعبد الرحمن بن حمد المغيري وسمعت أن لدى ابنه أحمد دفترا فيه قيود تاريخية لوالده الله أعلم – رحمه الله الشيخ بن مانع وغفر له فقد كان حافظا لكثير من فنون العلم وأقوال الفقهاء وقسط كبير من منظومة ابن عبد القوي في الفقه.
__________
1 عنوان النبذتين "الإعلام فيمن ولي عنيزة من الأمراء والقضاة الأعلام".

(1/272)

الشيخ حمود الشغدلي
هو العالم الفاضل الشيخ حمود الحسين الشغدلي ولد بمدينة حائل عام 1295هـ ألف ومائتين وخمسة وتسعين من الهجرة ونشأ بها وقرأ القرآن نظرا على مقرئ يدعى مبارك بن عواد ثم حفظه عن ظهر قلب وشرع في قراءة العلم على أشياخ بلده من علماء حائل فأخذ الفقه والفرائض عن الشيخ صالح السالم البنيان وأخذ عن الشيخ عثمان بن عبد الكريم العبيد ورحل إلي مدينة الرياض 1326هـ فقرأ التوحيد وعلم العقائد والحديث على الشيخ العلامة عبد الله بن الشيخ عبد اللطيف وقرأ علم النحو على الشيخ حمد بن فارس وجد وأجتهد في تحصيل العلم حتى عد من أكابر علماء بلده وكان ناسكا متعبدا محبا لطلبة العلم آمرا بالمعروف ناهيا عن المنكر لا تأخذه في الله لومة لائم جلس لطلاب العلم بمدينة حائل فأخذ عنه العلم جماعة من العلماء منهم الشيخ علي الصالح السالم البنيان والشيخ عبد الكريم الصالح السالم البنيان والشيخ عبد العزيز العريفي والشيخ محمد الخلف العبد الله والشيخ إبراهيم الحماد والشيخ عبد الله الشلاش والشيخ عبد الرحمن العبد الله الملق والشيخ محمد المشاري وغيرهم قال عنه الشيخ علي بن محمد الهندي في كتابه "زهرالخمائل" أن غالب من يحسنون العربية والفرائض تلك البلاد "أي حائل" هم من تلامذته كان المترجم له الشيخ حمود ينوب في قضاء منطقة الجبل عن الشيخ عبد الله السليمان البليهد إذا سافر أو مرض ثم عين قاضيا لمنطقة الجبل عام 1362هـ إلي عام 1378هـ حيث طلب الإعفاء من القضاء لتقدم سنه فأجيب إلي طلبه وأعفي من القضاء وبقي بمدينة حائل عاصمة جبل طيء إلي أن توفي في أول هذه السنة 1391هـ ألف وثلاثمائة وإحدى وتسعين من الهجرة بمدينة حائل وخلف أبناء _ رحمه الله _ وغفر له وعفا عنه إنه سميع مجيب.

(1/273)

صديق بن حسن
هو السيد العلامة محيي السنة وقامع البدعة النواب السيد صديق بن حسن بن علي بن لطف الله الحسيني البخاري القنوجي ثم البهوبالي.
مولده:
ولد ضحي يوم الأحد التاسع عشر من جمادى الأولي سنة ثمان وأربعين ومائتين وألف من الهجرة النبوية ببلدة "بريلي" موطن جده القريب من جهة أمه ثم جاءت به والدته "من بريلي" إلي "بلدة قنوج" موطن آبائه، ولما بلغ السادسة من عمره توفي والده وكفلته أمه ورباه أخوه الكبير السيد أحمد حسن عريش فقرأ القرآن وتعلم على أخيه المذكور اللغة الفارسية ومبادئ اللغة العربية ومبادئ العلوم الدينية وقرأ على غيره من أشياخ وطنه ثم ارتحل إلي دلهي عاصمة الهند سنة 1269هـ وقرأ على الشيخ صدر الدين خان مفتي بلدة دلهي في المنطق والفلسفة والهيئة والعلوم الرياضية وقرأ على الشيخ التقي الصالح محمد يعقوب المهاجر بمكة المشرفة قرأ عليه في دلهي ثم رجع إلي وطنه قنوج ولكنه بعد ذلك بمدة يسيرة أضطر إلي السفر لابتغاء الرزق فوصل بلدة بهبال سنة 1276هـ ونزل ضيفا على مدار المهام للرياسة جمال الدين خان وكان يعرف أسرته فأكرمه غاية الإكرام وزوجه بابنته التي هي أم أولاد المترجم وعينه في ديوان الإمارة فقام بوظيفته خير قيام وفي أثناء إقامته في بهبال أخذ الحديث عن المحدث الكبير القاضي حسين بن محسن السبيعي الأنصاري اليمني الحديدي تلميذ الشريف محمد بن ناصر الحازمي تلميذ الإمام الشوكاني وأخذ عن أخيه

(1/274)

القاضي زين العابدين الأنصاري اليماني وأجازاه إجازة عامة كذلك أجازه الشيخ المعمر المولوي عبد الحق البارسي تلميذ الشاه إسماعيل الدهلوي والمجاز من الإمام الشوكاني شفاهيا في اليمن وأجازه مشائخ آخرون ذكرهم في ثبته الذي ألفه باللغة الفارسية وسماه "سلسلة العسجد في مشائخ السند" ثم استأذن ملكة بهبال في الحج فأذنت فحج سنة 1285هـ في المركب الشراعية وقاسى عناء شديدا ومرت السفينة على موانيء اليمن فاشترى من اليمن الكتب الخطية النفيسة من مؤلفات علماء السلف وعلماء اليمن وخصوصا مؤلفات الإمام الشوكاني والأمير الصنعاني، وبعد الحج وزيارة مسجد الرسول صلى الله عليه وسلم رجع إلي بهبال واشتغل بوظيفته الرسمية وكانت ملكة بهبال شاه جهان "بيكم" امرأة عاقلة فاضلة وكانت أيما مات زوجها فكانت تريد الزواج من رجل شريف من أهل الديانة والعلم فاختارت المترجم له السيد صديق حسن ورغبت في الزواج به فقبل ذلك وتزوجها سنة 1288هـ ومن ذلك الوقت أصبح حاكما للإمارة نيابة عنها ولقب "بالنواب" ومعناه الأمير فقام بالأمر خير قيام وتحسنت حال البلاد الدينية والأخلاقية والاجتماعية حيث طهر الإدارة الحكومية من الخائنين ووظف بدلهم الأكفاء العاملين وجمع إليه أهل العلم وعين لهم مرتبات كبيرة ورغبهم في الأمر بالمعروف والنهي عن المنكر وفي نشر العلوم والمعارف خصوصا في العقيدة السلفية وعلم الحديث ودعوة الناس إلي العمل بالكتاب والسنة فحصلت في البلاد نهضة دينية وعلمية ثم وشي به إلي الحكومة الإنكليزية فضغطت على الملكة زوجته وأمرتها بأن تعز له عن النيابة في الحكم فقاومت هذا الضغط في أول الأمر وأخيرا رضخت لرغبة الانجليز خوفا على نفسها وإمارتها فعزلته عن النيابة في الحكم سنة 1302هـ ولكنها مع ذلك بقيت في عصمته وبقي هو في قصرها معززا مكرما مشتغلا بالتأليف والمطالعة والمذاكرة طيلة حياته

(1/275)

مؤلفاته على حروف الهجاء:
1_ إتحاف النبلاء المتقين بأحياء مآثر الفقهاء والمحدثين باللغة الفارسية.
2_الاحتواء في مسألة الاستواء
3_ الإدراك في تخريج أحاديث رد الإشراك.
4_ الإذاعة لما كان ويكون بين يدي الساعة
5_أربعون حديثا في فضائل الحج والعمرة
6_ إفادة الشيوخ في معرفة الناسخ والمنسوخ باللغة الفارسية
7_ الإكسير في أصول التفسير فارسي
8_ إكليل الكرامة في تبيان مقاصد الإمامة مطبوع بالهند
9- الانتقاد الرجيح في شرح الاعتقاد الصحيح _ شرح فيه كتاب الإمام ولي الله الدهلوي شرحا مفيدا على طريقة السلف وانتقد على الدهلوي استعماله لاصطلاحات المتكلمين في بيان التنزيه مثل نفي الجوهر والعرض _ طبع قديما بمصر علي هامش كتاب جلاء العينين.
10- بغية الرائد في شرح العقائد فارسي
11_ البلغة في أصول اللغة
12_ بلوغ السول في أقضية الرسول
13_ تميمة الصبي في ترجمة الأربعين من أحاديث النبي
14_ التاج المكلل من جواهر مآثر الطراز الآخر والأول _ طبع على نفقة علي بن ثاني
15_ ثمار التنكيت في شرح أحاديث التثبيت
16_ الجنة في الأسوة الحسنة بالسنة
17_ حجج الكرامة في آثار القيامة فارسي
18_ الحرز المكنون في لفظ المعصوم المكنون 1
__________
1 فاتنا أن نذكر هذا المؤلف فوضعناه في هذه الحاشية وهو كتاب حسن الأسوة بما ثبت من الله ورسوله في النسوة، قربه ووقف على طبعه زكريا علي يوسف صاحب مطبعة الإمام: وكان =

(1/276)

19_ حصول المأمول من علم الأصول _ كتاب مفيد في أصول الفقه لخصه من "إرشاد الفحول" للشوكاني مع زيادات مفيدة مطبوع في إستانبول ومصر.
20_ الحطة في ذكر الصحاح الستة. ذكر فيه كل ما يتعلق بالكتب الستة ومؤلفيها من المعلومات والفوائد مطبوع بالهند.
21_ حل المسألة المشكلة.
22_ خبيئة الأكوان في افتراق الأمم على المذاهب والأديان
23_ دليل الطالب إلي أشرف المطالب "فارسي"
24_ الدين الخالص مجلدين _ طبع قديما في الهند وأخيرا بمصر على نفقة آل ثاني.
25_ رحلة الصديق إلي البيت العتيق _ ذكر فيه رحلته للحج سنة 1285هـ وبين فيه المناسك على طريقة المحدثين "مطبوع بالهند".
26_ الروضة الندية شرح الدراري المضيئة للشوكاني "مطبوع بمصر"
27_ رياض الجنة في تراجم أهل السنة.
28_ السحاب المر كوم في بيان أنواع الفنون وأسماء العلوم.
29_ سلسلة العسجد في ذكر مشائخ السند "فارسي"
30_ السراج الوهاج شرح مختصر مسلم بن الحجاج وهو شرح مختصر صحيح مسلم للمنذري.
31_ شمع أنجمن في ذكر شعراء الزمن "فارسي".
32_ الوشي المرقوم في بيان أحوال العلوم المنثور منها والمنظوم.
33_ ضالة الناشد الكئيب في شرح النظم المسمى بتأنيس القريب.
34_ظفر اللاظي بما يجب في القضاء على القاضي _ كتاب مفيد في بيان أصول القضاء مطبوع بالهند.
__________
= أصل الكتاب يشتمل على جميع الآيات والأحاديث التي تتعلق بالنساء في جميع أحوالهن منذ بدء الخليقة إلي ما بعد البعثة المحمدية فقربه زكريا علي يوسف وجعله خاصا بما يتعلق بالنساء بعد البعثة المحمدية.

(1/277)

35_ العلم الخفاق في علم الاشتقاق _ كتاب مفيد في هذا الفن مطبوع بالهند.
36_ العبرة بما جاء في الغزو والشهادة والهجرة.
37_ عنوان الباري بحل أدلة البخاري _ أربعة مجلدات.
38_ عون الباري شرح تجريد البخاري "للزبيدي مطبوع نادر"
39_ غصن ألبان المورق لمحسنات البيان.
40_ غنية القاري، في ترجمة ثلاثيات البخاري.
41_ فتح البيان في مقاصد القرآن _ في ثمانية مجلدات طبع بمصر وبهامشه تفسير ابن كثير لخص فيه تفسير الشوكاني وزاده فوائد جمة.
42_ فتح المغيث في فقه الحديث.
43_ فتح العلام شرح بلوغ المرام مجلدان _ وهو مختصر سبل السلام ببعض زيادات مفيدة _ مطبوع بمصر.
44_ الفرع النامي في الأصل السامي "فارسي"
45_ قصد السبيل إلي ذم الكلام والتأويل.
46_ قضاء الأرب في مسألة النسب.
47_ فتح الثمر في عقائد أهل الأثر.
48_ كشف الالتباس عما وسوس به الخناس في الرد على الشيعة باللسان الهند.
49_ لف القماط على تصحيح ما استعمله العامة من الأغلاط.
50_ لقطة العجلان مما نمى إلي معرفة حاجة الإنسان.
51_ مثير ساكن الغرام إلي روضات دار السلام.
52_ مراتع الغزلان في تذكرة أدباء الزمان _ طبع في الهند وفي استانبول بمطبعة الجوائب.
53_ مسك الختام شرح بلوغ المرام _ فارسي.
54_ منهج الوصول إلي اصطلاح أحاديث الرسول _ فارسي.

(1/278)

55_ نشوة السكران من صهباء تذكار الغزلان.
56_ نيل المرام في تفسير آيات الأحكام.
57_ هداية السائل إلي أدلة المسائل.
58_ يقظة أولي الاعتبار بما ورد في ذكر النار وأصحاب النار وله غير هذه المؤلفات.
وكان المترجم له السيد صديق حسن خان آية من آيات الله في العلم والعمل والأخلاق الفاضلة والتمسك بالكتاب والسنة صرف ما آتاه الله من المال والجاه في خدمة الإسلام والدين وفي نشر علم الحديث والدعوة إلي العقيدة السلفية والعمل بالكتاب والسنة وإعانة العلماء والأدباء وجمع مكتبة نفيسة مملوءة بالكتب القيمة النادرة في سائر العلوم وخصوصا كتب التفسير والحديث ومؤلفات شيخ الإسلام ابن تيمية والإمام ابن القيم والإمام الشوكاني وغيره من علماء اليمن وطبع كتبا نفيسة مثل فتح الباري شرح صحيح البخاري وتفسير ابن كثير ونيل ولأوطار طبعها على نفقته في مطابع الهند ومصر واستانبول ووزعها مجانا على العلماء وطلبة العلم، ورتب إعانات مالية للعلماء ورغبهم في ترجمة كتب الحديث إلي اللغة الهندية "أردو" فترجموها له وطبعها على نفقته ووزعها وكان مكبا على تأليف العلم ليلا ونهارا فبلغت مؤلفاته _ رحمه الله _ أكثر من مائتي كتاب في اللغة العربية والفارسية والهندية "أردو" كان يطبعها ويوزعها مجانا ولم يزل موقفا حياته ومكرسا جهده في نشر العلم وتأليف الكتب إلي أن توفي شهر رجب في بهبال سنة 1307هـ ألف وثلاثمائة وسبع وخلف ابنين هما السيد نور الحسن خان والسيد علي حسن خان _ رحم الله السيد صديق بن حسن خان وعفا عنه وغفر له _ أنه سميع مجيب وصلى الله على محمد وآله وسلم

(1/279)

الشيخ بشير السهسواني
هو العلامة النحرير، الشيخ محمد بشير، المحدث الفاروقي ابن الحكيم محمد بدر الدين. كان تذكار السلف الصالحين في الفضائل والكمالات وأعظم مفخرة في العلم والحكمة، كان من المجددين للدين، وأحد المحققين المتأخرين، الذي بلغ درجة الإجتهاد المطلق في عصره، ولد في وسط القرن الثالث عشر الهجري، وتوفي أبوه وهو ابن تسع سنين، وكان له إخوان أكبر منه وثالث أصغر.
قضى زمن طفولته في لكهنؤ، وبدأ فيها تعلمه القراءة على الشيخ محمد واجد علي، وعلى بعض أفاضل "فرنجي محل" قرأ فنون المعقولات والمنقولات المتداولة، وبعد بذلك ذهب إلي دلهي لتكميل علوم التفسير والحديث والفقه والأصول فقرأ على السيد أمير حسن بعض الكتب الدينية، وأخذ عن مولانا سيد نذير حسين كتب الصحاح والسنن الستة وغيرها سماعا وقراءة، واستجاز من الشيخ حسين بن حسن الأنصاري اليمني والشيخ أحمد بن إبراهيم بن عيسى النجدي" نزيل مكة، والشيخ محمد السهارنبوري المهاجر بمكة
وبعد فراغه من الطلب اشتغل أولا بتدريس العلوم العقلية من المنطق والفلسفة ثم حصل له انهماك كثير في الفقه والأصول والأدب، وكان يفتي في الفقه موافقا لمذهب الحنفية، ثم صاحب السيد أمير حسن فغلب عليه دوق التحقيق في الدينيات، وتقدم في تحقيق أتباع القرآن والحديث، ومن ذلك الحين رجع

(1/280)

في تحقيق جميع المسائل الجزئية والفرعية إلي الكتاب والسنة، وشرع في العمل بالحديث على طريقة المجتهدين، وصار يفتي بوجوب ترك الآراء والتقليد الشخصي، وكل مسألة وقع فيها اختلاف بين الأئمة الأربعة كان يرجح فيها مسلك المحدثين بأقوال السلف وآثار الصحابة، وكان يستدل لكل مطلب بالحجج القوية، ويستنبط شواهده من الكتاب والسنة.
وكان _ رحمه الله _ وحيد عصره في سعة المعلومات والإطلاع علي مذاهب السلف، يصرف أكثر أوقاته في التدريس والتصنيف والوعظ والإرشاد، ثم صار مدرسا للغة الفارسية والعربية في كلية "سانت جونس" في أكره1 وزيادة على هذا كان يدرس للطلبة الذين يجيئون إلي داره فنون المعقول والمنقول، فقرأ عليه الحكيم مبارك علي والحكيم معصوم علي "كتاب الأفق المبين" واشترك في هذا الدرس السيد أمير أحمد.
وقد خرج حاجا من "أكره" ولما رجع من الحج "أي بلا زيارة القبر الرسول"ص" فاعترضوا عليه" صنف كتاب "القول المحقق المحكم، في حكم زيارة قبر الحبيب الأكرم" فرد عليه الشيخ عبد الحي اللكنوي بكتاب اسماه "الكلام المبرور" فرد عليه الشيخ بكتابه "القول المنصور" فكتب جوابه الشيخ عبد الحي اللكنوي "المذهب المأثور" فكتب الشيخ جوابه وجمع فيه جميع الاعتراضات على هذه المسألة من قديم وحديث وأجاب عنها كلها بجواب جامع مانع سماه "إتمام الحجة، على من أوجب الزيارة كالحجة" ومعارضون له وإن كانوا قد كتبوا في جوابه لم يلتفت أهل التحقيق إلي جوابهم ومع ذلك فقد كتب الشيخ جوابا على ذلك لكنه لم يطبع. وكان ابتداء هذه البحث من السيد إمداد علي الذي كان من أكابر تلاميذ الشيخ بشير الذين القنوجي، لكن الشيخ إمداد علي لما أحس بضعفه عن مقابلة الشيخ بشير دعا الشيخ عبد الحي لهذا الميدان وفوض إليه الأمر وأعطاه جميع ما كتب،
__________
1 آغره: المدينة الشهيرة تكتب بكاف فارسية معقوفة وينطق بها مفخمة كالجيم المصرية.

(1/281)

وإمداد علي هذا كان نائب مدير المقاطعة، وكان الشيخ بشير المترجم مع ذلك كلما ذهب إلي لكهنؤ نزل ضيفا على الشيخ عبد الحي فيستقبله بالاحترام والبشاشة ويمسكه في ضيافته أياما كثيرة أزيد مما يريد الشيخ، ويجلس في درس وعظه مستمعا مع الأدب والتوقير للشيخ. وفي أيام مقامه "بأكره" حصل للشيخ أمير أحمد السهسواني مع الشيخ بشير اختلاف في بعض المسائل الفرعية وكان الشيخ أمير أحمد يدافع فيها بلين والشيخ يخالفه بالشدة، ثم انتهى الأمر إلي الاعتراف بالحق والمصالحة بينهما.
كان الشيخ بشير على جانب عظيم من الورع والتقوى والعبادة وقيام الليل، وكان يغلب عليه في وعظه ورقة القلب والخشية حتى تدمع عيناه. وفي 5المحرم سنة 1295هـ استدعاه النواب صديق حسن خان بهادر من "أكره" إلي "بهوبال" وفوض إليه رياسة المدارس الدينية في إمرة بهوبال، فكان يتبرع بتدريس التفسير والحديث، وكان يجيب على المسائل ويكتب الفتاوى بطريق الاجتهاد، وفي كل جمعة يجلس لدرس الوعظ في جامع القاضي ويصرح برأيه ولو خالف الحكومة بلا مبالاة، ويقيم حجته على المخالفين تقريرا وتحريرا مع التواضع وحسن الخلق.
وكان يخالط أحبابه بلا تكلف ولا احتشام وكان ديدنه إكرام الضيوف وإمداد الغرباء بلا رياء ولا عجب ولا سمعة، وكان نصب عينيه اتباع آداب الكتاب والسنة حتى كان يثقل على طبعه ترك المستحبات، وقد أقر له أهل الهند كافة بقوة الاجتهاد والفضيلة العلمية واعترفوا له بها.
تناظر أحمد دحلان مفتي مكة في زمانه1 والشيخ بشير في مسألة التوحيد فكتب الشيخ ردا عليه كتابه المسمى2 "صيانة الإنسان عن وسوسة الشيخ
__________
1 لعل المناظرة كانت لما حج واجتمع بدحلان بمكة فناظره شفويا ثم لما رجع رد عليه بكتابة "صيانة الإنسان".
2 كتبه ردا على رسالة دحلان المسماة الدرر السنية في الرد على الوهابية كما صرح بذلك المترجم في أول كتابه صيانة الإنسان.

(1/282)

دحلان" واشتهر الكتاب وطبعه علماء نجد ولم يرد عليه أحد من المخالفين.
ولما حصل النزاع بين النواب صديق حسن خان والشيخ عبد الحي اللكنوي وكتبت كتب من طرفين وقع في نفس الشيخ عبد الحي أن بعض رسائل الرد من تصنيف الشيخ وصرح بذلك في كتابه "إبراز النفي" فسعى الشيخ لدفع هذا الوهم عن فكر الشيخ عبد الحي وتصالحا بعد هذا.
ولما توفي النواب _ رحمه الله _ في جمادى الأولي سنة 1307هـ أراد الشيخ مفارقة بهوبال ولكن بيكم1 بهوبال تعلقت به وعطفت عليه واستبقته فكان يذهب في كل يوم اثنين من الأسبوع إلي تاج محل "قصر الأميرة بيكم" فيجلس للوعظ ويجتمع عليه النساء المتصلات ببيكم لسماع وعظه وطلب الدعوات الصالحة منه، وكان يتكلم في وعظه هذا بالترغيب والترهيب والأمر بالمعروف والنهي عن المنكر بلا مداهنة ولا مبالاة، حتى توفيت بيكم _ رحمها لله _ في سنة 1319هـ ولما جلست بعدها على عرش ولايتها بنتها سلطان جهان بيكم وأخذت في بشر العلوم العصرية الفنون الأوروبية وتقليل شأن العلوم الدينية والقائمين بها ارتحل الشيخ عن بهوبال إلي دلهي بعدما أقام فيها خمسة وعشرين سنة.
وكان الشيخ قد دعي لمناظرة مرزا غلام أحمد القادياني في دلهي فجاءها بأمر حكومة بهوبال فاقبل عليه أهل العلم والدين والتجار وغيرهم ممن لهم تعلق بالشيخ نذير حسين كبير علمائها ورغبوا إليه أن يقيم بدلهي بسبب ضعف الشيخ ندير حسين وكبر سنة للقيام مقامه ولكن لما كانت حكومة بهوبال لا تزال تعظم الشيخ وتسند إليه رياسة الأمور الدينية لم يستطع إجابتهم إلي رغبتهم حينئذ فلما تغيرت الأحوال في بهوبال استأنفوا الطلب فأجابهم إلي ذلك وتحول إليهم ثم جلس في مقام شيخه يدرس ويفتي ويعظ.
__________
1 هي زوجة النواب صديق حسن خان أميرة بهوبال الشهيرة، وكاف بيكم مفخمة كالجيم المصيرية وبعض كتاب العربية يكتبونها بيغم بالغين كأمثالها.

(1/283)

كان مرزا غلام أحمد ادعى انه المهدي المنتظر ثم ترقي عن دعوى المهدوية لنفسه إلي دعوى المسيحية وتحول عن اشتغاله بمناظرة المسيحيين "وار ياسماج" من الهندوس إلي مناظرة علماء المسلمين، وكان لا يناظر إلا بالقرآن معرضا عن الأحاديث وأقوال الصحابة واشتهر أمره حتى صرح بطلب المبارزة، حينئذ أمرت بيكم بهوبال الشيخ محمد بشير أن يتوجه إلي دلهي لمناظرة المرزا، ولما لم يرض مرزا بالمناظرة الشفوية تناظرا كتابة وهما في دلهي وكل منهما في محله.
كان مرزا يصرح بموت المسيح مستدلا بقوله تعالي: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} فعارضه الشيخ مثبتا حياة المسيح بقوله تعالي: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} ثم أخذ مرزا على عادته يجادل بالتأويلات وينتقد الواعد النحوية والصرفية ليستدل على أن الآية لا تثبت حياة المسيح، فرد عليه الشيخ بأجوبة لم يستطع ردها، فانقطع عن المناظرة معتذرا بان أحد أقاربه بقاديان مريض وانه سيسافر لعيادته، وجميع المكاتبات التي دارت في هذه المناظرة حتى انقطع المرزا مدونة في كتاب "الحق الصريح، إثبات حياة المسيخ" وهو مطبوع وكانت تلك المناظرة في سنة 1312هـ.
وفي مدة إقامته في دلهي كتب رسالة سماها "الفول المحمود في رد السود"1 وكان أصل تلك المسألة من الشيخ نذير أحمد الدهلوي.
ومن مفردات الشيخ انه كان يجيز الأضحية إلي آخر ذي الحجة، وخالفه أهل العلم في ذلك فجمع كتابا استدل فيه على رأيه بأقوال أهل العلم فجاء كتابا ضخما ولكنه لم يطبع _ وصنف كتابا مبسوطا في مسألة القراءة خلف الإمام سماه "البرهان العجاب، في مسألة فرضية أم الكتاب" طبع بعد وفاته وله غير ذلك رسائل دينية منسوبة إلي بعض تلاميذه.
__________
1 أي الربا والسود لغة أوردية.

(1/284)

وكانت عادة الشيخ مدة مقامه في دلهي أن يعقد مجالس للتدريس في جميع العلوم ومن ذلك ساعتان بعد صلاة الصبح لتفسير القرآن بالحديث1 وكان الناس يحضرون من أماكن بعيدة لاستماع هذا الدرس بشوق عظيم.
توفي _ رحمه الله _ في دلهي سنة 1326هـ وكان عمره حينئذ أربعا وسبعين سنة "إنا لله إليه راجعون" طيب الله ثراه، وجعل الجنة مثواه.
__________
1 لعل الأصل بالمأثور لأن الأحاديث المرفوعة في التفسير قليلة وكدا الموقوفة.

(1/285)


محمود شكري الألوسي، السيد رشيد رضا، الشيخ أبو بكر خوقير، السيد علوي مالكي - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

محمود شكري الألوسي
هو العالم العلامة المؤلف اللغوي، الأديب المصلح أبو المعالي السيد محمود شكري ابن السيد عبد الله بن السيد محمود شهاب الدين1 الألوسي. ولد سنة ألف ومائتين واثنتين وسبعين من الهجرة في أسرة عريقة في المجد والنسب ومعروفة بالعلم والدين وتلقي العلم عن أبيه وعمه أبي البركات نعمان خير2 الدين الألوسي والشيخ إسماعيل بن مصطفى الموصلي والسيد محمد أمين الخراساني الفارسي وغيرهم. وتقدم في العلوم العقلية والنقلية ودرس وألف فذاع صيته وقصده الناس من بلدان متعددة فكان زعيما من زعماء النهضة الدينية ورائدا من رواد العلم والأدب وداعيا من دعاة الإصلاح. حارب البدع والخرافات ودعا إلي نهج السلف الصالح وهاجم التصوف وطرقه وكان مثالا للعالم الجريء أمام الدولة العثمانية وفترة الاحتلال الإنكليزي للعراق.
ألف مؤلفات كثيرة في الدين واللغة والتاريخ والأدب والعلم منها:
بلوغ الأرب في أحوال العرب "ط" أخبار بغداد وما جاورها من البلدان _ الدلائل العقلية على ختم الرسالة المحمدية _ غاية الأماني في الرد3 على النبهاني "ط" الآية الكبرى على ضلال النبهاني في رائيته الصغرى _
__________
1 محمود شهاب الدين: هو صاحب التفسير المسمى ورح المعاني.
2 صاحب كتاب جلاء العينين في محاكمة الأحمدين.
3 لم يذكر اسمه الواضح في غاية الأماني بل استعار له غير اسمه هو: أبو المعالي السلامي الشافعي فرقا من الدولة العثمانية آنذاك.

(1/286)

فتح المنان في الرد صلح الإخوان 1 "ط" سعادة الدارين في شرح حديث الثقلين _ رد على الشيعة _ فصل الخطاب في مسائل الجاهلية للإمام محمد بن عبد الوهاب "ط" الضرائر فيما يسوغ الشاعر دون الناثر _ بدائع الإنشاء _ الأجوبة المرضية على الأسئلة المنطقية _ ما دل عليه القرآن مما يعضد الهيئة الجديدة القويمة البرهان "ط" _ السيوف المشرقة مختصر الصواعقة المحرقة _ صيب العذاب على من سب الأصحاب _ رد به على محمد الطباطبائي الشيعي _ مختصر التحفة الاثنى عشرية _ الأصل للشاه عبد العزيز حكيم الدهلوي باللغة الفارسية ونقله من الفارسية إلي العربية سنة 1337هـ الشيخ الحافظ غلام محمد بن محي الدين عمر الأسلمي واختصره وهذبه سنة 1301هـ السيد محمود الألوسي المترجم طبع بالمطبعة السلفية.
حاشية على كتاب بلوغ الأرب من تحقيق استعارات العرب2 توجد مخطوطة بدار الكتب الوطنية بمدينة الرياض.
كان السيد محمود شكري الألوسي _ رحمه الله _ يحسن اللغة الفارسية والتركية وله بعض الرسائل المترجمة إلي العربية من هاتين اللغتين.
تتلمذ عليه خلائق لا يحصون من أهل العراق وغيرهم وأخذ عنه العلم من أهل نجد الشيخ محمد بن عبد العزيز بن مانع والشيخ علي بن سليمان آل يوسف القصيمي، صاحب كتاب "اربح البضاعة في معتقد أهل السنة والجماعة" توفي المترجم السيد محمود شكري في بغداد سنة ألف وثلاثمائة واثنتين وأربعين من الهجرة: وأوسع ما كتب عنه كتاب "محمود شكري الألوسي وآراؤه اللغوية" لتلميذه الأستاذ محمد بهجت الأثري _ رحم الله محمود شكري وغفر له وصلى الله على محمد وآله وسلم.
__________
1 فتح المنان: رد به على صلح الإخوان، لداود بن سليمان بن جرجيس البغدادي وكان الشيخ عبد اللطيف بن الشيخ عبد الرحمن رد على داود ومات قبل إكمال رده فأكمل رد الشيخ عبد اللطيف السيد محمود شكري. وسمى التتمة فتح المنان.
2 الأصل لعبد الملك بن عصام وجاء في آخر الحاشية ما نصه "تمت حاشية ابن عصام بقلم الحقير محمد بن حاج رستم في سنة اثنتين وسبعين ومائتين بعد الألف".

(1/287)

السيد رشيد رضا
هو العلامة السلفي رشيد بن علي رضا بن محمد شمس الدين منلا علي خليفة القلموني البغدادي الأصل الحسيني النسب.
مولده: ولد يوم الأربعاء السابع والعشرين من شهر جمادى الأولي عام ألف ومائتين واثنين وثمانين للهجرة الموافق الثامن عشر من شهر تشرين الأول سنة ألف وثمانمائة وخمسة وستين ميلادية في قرية قلمون الواقعة على شاطئ البحر على بعد زهاء خمسة كيلومترات إلي الجنوب من طرابلس الشام ولد بهذه القرية ونشأ بها وتعلم في مدرسة قلمون قواعد الحساب والخط والقراءة بما فيها قراءة القرآن الكريم. ثم دخل المدرسة الرشدية بطرابلس الشام وهي مدرسة ابتدائية تابعة للدولة العثمانية وكان التعليم فيها باللغة التركية فمكث بها سنة ثم تركها والتحق بالمدرسة الوطنية الإسلامية وهي مدرسة أنشأها الشيخ حسين الجسر الأزهري – رحمه الله – وكان التعليم في هذه المدرسة يجري باللغة العربية مضافا إليها اللغتان التركية والفرنسية وفي هذه المدرسة توسع في دراسة العلوم العربية والشرعية ودرس المنطق والرياضة والفلسفة غير أن هذه المدرسة أغلقتها السلطات العثمانية، فانتقل إلي المدرسة الدينية بطرابلس وبقي فيها حتى تحصل على الشهادة العالية ثم واصل تعليمه ودراسته الحرة على أستاذه

(1/288)

الشيخ حسين الجسر 1 الذي أجازه في التدريس وكان له أثر عظيم في تنشئته وتوجيهه الوجهة العلمية النافعة كما أخذ علم الحديث والفقه الشافعي عن الشيخ محمود نشابة إلي جانب استفادته أدبيا ودينيا من الشيخ عبد الغني الرافعي والشيخ محمد القاوقجي الكبير وكان له أثناء الطلب مطالعة في كتاب الأغاني للأصفهانى وكتاب نهج البلاغة، وكتاب الإحياء لأبي حامد الغزالي وقد أثر فيه حيث جعله يميل إلي الزهد والتقشف وكان له من ذكائه الفطري ونور البصيرة ما جعله يعرف الضار من كتاب الإحياء فيدع الأخذ به كعقيدة الجبرية والأشعرية والشطحات الصوفية وبعض التأويلات المبتدعة ومع ذلك بقي عنده شيء من الميول إلي العزلة والتقشف ولذا انتدب إماما بمسجد القرية الذي بناه جده فصار يؤم الناس فيه ويعظهم ثم بدا له ما غير وجهته حيث عثر بمكتبة والده الزاخرة بالكتب على بعض أعداد مجلة العروة الوثقى فقرأها وأعجب بها وكان يحفظها وكاتب مؤسسها الأفغاني مبديا رغبته في لقائه فعاجلت المنية الأفغاني قبل أن يراه السيد رشيد رضا فالتقى بالشيخ محمد عبده مرتين في طرابلس في زيارتين قصيرتين فأعجب به ورغب في الاتصال به وعزم على الرحيل إليه بمصر سنة 1314هـ الموافق سنة 1896هـ وهي السنة التي توفي فيها الأفغاني وكان قد نال شهادة التدريس العالمية من شيوخه بطرابلس وكان
__________
1 هو العالم الشيخ حسين الجسر بكسر الجيم بن محمد بن مصطفي الجسر أديب وفقيه ولد بطرابلس الشام سنة 1261هـ "1845ميلادية" وتلقى مبادئ العلوم على صهره عبد القادر الرافعي ورحل إلي مصر والتحق بالأزهر وعاد طرابلس سنة 1284هـ 1867ميلادية واشتغل بالفقه والصحافة وأنشأ جريدة طرابلس وأسس مدرسة وتوفر على التأليف له:"نزهة الفكر" في ترجمة أبيه وله رياض طرابلس عشرة أجزاء مجموعة دراسات والرسالة المحمدية في حقيقة الديانة الإسلامية وإشارات الطاعة في حكم صلاة الجماعة. والكواكب الدرية في الفنون الأدبية "خ" وله نظم شعر كثير وله سيرة مهذب الدين توفي عام 1327هـ الموافق 1909ميلادية وخلف ابنا فقيها هو محمد الجسر توفي عام 1353هـ رحمه الله ووالده وجميع المسلمين وقد ترجم للشيخ حسين الجسر ترجمة مطولة الشيخ محمد رشيد رضا في مجلة المنار 1327هـ _ رحم الله الجميع وغفر لهم.

(1/289)

والده يأبى عليه السفر فلم يزل به حتى أرضاه وسمح له فسافر إلى مصر بطريق البحر من بيروت فوصل الإسكندرية مساء الجمعة الثالث من كانون الثاني سنة 1898م 1315هـ ووصل القاهرة يوم السبت في الثامن عشر من شهر سنة 1898م الموافق 1315هـ وفي ضحوة اليوم التالي ذهب إلي دار الشيخ محمد عبده في الناصرية لزيارته فقابله وصارحه القول في الغرض من هجرته إلي مصر وأخذ يتردد على داره ويقابله الشيخ محمد عبده كل مرة مقابلة ود وإجلال فتوثقت أواصر الأخوة والصداقة بينهما فاستشاره في اختياره اسم المجلة التي يزمع إصدارها وقدم له عدة أسماء فوقع اختيار الشيخ محمد عبده على اسم "المنار".
سنة إنشاء مجلة المنار:
فأنشأ مجلة المنار في مدينة القاهرة سنة 1315هـ الموافق 1898م وصدر العدد الأول منها في الثاني والعشرين من شهر شوال عام 1315هـ وكانت أول سنتها غرة ذي القعدة ثم صارت في أول محرم وأصبحت السنة الهجرية هي سنة مجلة المنار الحسابية منذ السنة الخامسة 1320هـ فأخذ السيد رشيد رضا يقاوم على صفحات مجلة المنار البدع والخرافات التي أضرت بالمسلمين وألصقت بالدين ويحارب العقائد الزائفة ويحث فيها على ضرورة التعليم وحسن التربية والتوجيه ويحث على كثرة إنشاء المدارس لأنها السبيل الوحيد لإزاحة الجهل وإصلاح أعمال الدنيا والدين. وكان ينشر في مجلة المنار لكثير من العلماء والمصلحين وينشر ما كان يقتبسه من دروس شيخه الشيخ محمد عبده ومجالسه بعبارة صحيحة فصيحة يعتز شيخه بعزوها إليه حتى استطاع أن ينشر فضل شيخه ويوجد له تلاميذا ما كانوا يعرفون شيئا عن الشيخ محمد عبده إلا من مجلة المنار ومطبوعاتها. وكان مسموع الكلمة عند الشيخ محمد عبده فكثيرا ما يشير عليه بأن يفيد في تحقيق رسالة الإصلاح فيأخذ بمشورته فهو الذي حمله بالإلحاح على قراءة التفسير الدين كان يكتبه بمجلة المنار في الجامع الأزهر

(1/290)

واتاه بكتاب أسرار البلاغة من طرابلس وحمله على تصحيحه وتدريسه في الأزهر فجدد البلاغة العربية بعد أن جمدت وتلاشت في كتب المتأخرين المقتضبة والمعقدة وكان الشيخ محمد عبده يعرف للسيد رشيد غزارة علمه وسعة باعه واطلاعه في العلوم ويعرف له قدرته على الكفاح والنضال وشغفه بتأدية رسالة العلم والإصلاح فرشحه في مرض موته أن يكون خليفة له بهذه الأبيات التالية:
فيا رب أن قدرت رجعى قريبة ... إلي عالم الأرواح وانفض خاتم
فبارك على الإسلام وارزقه مرشدا ... "رشيدا" يضيء النهج والليل قاتم
فتوفي الشيخ محمد عبده سنة 1323الموافق 1905م فخلفه الشيخ رشيد رضا فصمد في ميدان الكفاح والقيام بأعباء الدعوة والإصلاح حتى آخر رمق من حياته _ رحمه الله _.
معهد الدعوة والإرشاد:
ورحل بعد وفاة شيخه الشيخ محمد عبده بأربع سنوات إلي الآستانة للسعي في إنشاء معهد إسلامي يخرج علماء مبرزين يرسلون إلى جميع الأقطار دعاة إلى الإسلام. وبعد مقابلات عديدة لأعضاء الحكومة العثمانية وأركان جمعية الاتحاد والترفي وشيخ الإسلام في الآستانة تكللت جهوده بالنجاح وصدرت الإرادة بالموافقة على اقتراحاته وصدر الأمر العالي بإنشاء جمعية العلم والإرشاد على أن يكون لها دائرة باسمها ويتربى ويتعلم في هذه المدرسة طائفة من الطلاب على نفقة المدرسة فهي تنفق عليهم لا يكلفون طعاما ولا شرابا ولا لباسا تأسست دار الدعوة والإرشاد وفتحت أبوابها في الثاني عشر من ربيع الأول عام 1330هـ الموافق 1912م فعمل الشيخ محمد رشيد وكيلا لجامعة الدعوة والإرشاد وناظرا للمدرسة فمضى على إنشاء دار الدعوة والإرشاد ثلاث سنوات إلا قليلا ثم قامت الحرب العالمية الكبرى عام 1333هـ الموافق عام 1914م وأوقفت المساعدات التي كانت تأتيها من الحكومة المصرية

(1/291)

فاضطرت أن تكتفي بمن فيها من الطلبة ثم أغلت أبوابها نهائيا عام 1916م واستمر _ رحمه الله _ في إصدار مجلة المنار وطبع الكتب التجارية بمطبعتها وتأليف الكتب النافعة وقد بلغت مجلة المنار قبيل وفاته 34 مجلدا وكان _ يرحمه الله _ سلفيا باطنا وظاهرا لا تشوب سلفيته شائبة فلسفية أو أشعرية على طريقة علماء السلف الصالح كالإمام أحمد بن حنبل وغيره من الأئمة مقتديا بشيخ الإسلام أحمد بن عبد الحليم بن تيمية نظر الله وجهه وبرد مضجعه وللسيد رشيد رضا اجتهاديات فرعية انفرد بها عن جمهرة العلماء من المفسرين والفقهاء منها أنه يرى أن الوصية المذكورة في قول الله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} يرى أن هذه الآية غير منسوخة بآية المواريث ولا بحديث "لا وصية لوارث".
ويخالفهم في تفسير آية التيمم وهي قوله تعالي: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} فيرى أن المسافر يجوز له التيمم ولو كان الماء موجودا بين يديه ولا عذر من استعماله ويجادل في مسألة "الوصية والتيمم" وينتصر لرأيه _ رحمه الله _ بحجج لا تقوى على معارضته حجج الجمهور وأدلتهم القوية التي لا ينهض لمخالفتها ما عداها من الأدلة الضعيفة.
مؤلفاته:
ألف مؤلفات كثيرة منها:
1_ تفسير القرآن المشهور بتفسير المنار ثلاثة عشر مجلدا طبع وصل فيه إلي قوله تعالي عن امرأة العزيز: {ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ} 1
__________
1 كان شيخنا علامة الشام الشيخ محمد بهجت البيطار الدمشقي بدأ في إكمال تفسير المنار من حيث وقف قلم السيد رشيد رضا وقد أطلعني فضيلته عام 1364هـ بمدينة الطائف على ملازم مخطوطة من تفسيره لسورة يوسف ولا أدري بعد ذلك هل استمر فضيلته في مواصلة تفسير ما بدأ به من إكماله لتفسير المنار أم لا.

(1/292)

2_ إنجيل برنابا.
3_ المسلمون والقبط.
4_ عقيدة الصلب والفداء.
5_ تاريخ الأستاذ محمد عبده المصري ثلاثة مجلدات "ط" سجل فيه زيادة على ذلك حياة مصر وتاريخها في ذلك العهد.
6_ الوحي المحمدي "ط".
7_ الإسلام وأصول التشريع العام "ط".
8_ الخلافة "ط".
9_ الوهابيون والحجاز "ط".
10_ محاورات المصلح والمقلد "ط".
11_ ذكرى المولد النبوي "ط".
12_ شبهات النصارى وحجج الإسلام "ط".
13-نداء الجنس اللطيف يوم مولد النبوي "ط".
14_ السنة والشيعة _ كتيب صغير "ط".
15_ منسك صغير في أحكام الحج وبيان أسراره "ط".
16_ الربا والمعاملات في الإسلام كتب مقدمته وأتمه شيخنا أبو اليسار الشيخ محمد بهجت البيطار الدمشقي "ط".
17_ فتاوى السيد رشيد رضا ستة مجلدات، جمعها من أجزاء مجلة المنار وحققها وقام بطبعها في مطبعة دار الكتاب عام 1390هـ صلاح الدين المنجد.
18_ كتاب الحكمة الشرعية في محاكمة القادرية والرفاعية.
19_ الوحدة الإسلامية.
20_ يسر الإسلام وأصول التشريع العام.
21_ مساواة الرجل بالمرأة.

(1/293)

22_ رسالة أبي حامد الغزالي.
23_ المقصورة الرشيدية "قصيدة"
وللسيد رشيد رضا غير هذه المؤلفات ساقها شكيب أرسلان في كتابه "محمد رشيد رضا أو إخاء أربعين سنة" وقال عنها بالحرف الواحد: "هذه مؤلفات هذا الرجل الذي لم يضع ساعة واحدة من حياته بلا عمل مفيد للإنسانية عموما وللإسلام خصوصا"
استمر السيد وشيد رضا في محاربة البدع والنضال عن عقيدة الإسلام إلي أن توفي فجأة عام 1354هـ ودفن في القاهرة وحزن عليه المسلمون ورثاه العلماء والأدباء في جميع الأقطار وخلف ابنين هما المعتصم وشفيع ولما بلغ نعيه الحجاز رثاه الشيخ يوسف ياسين برثاء مطلعه "دمعة تلميذ على أستاذه" نشر في جريدة أم القرى عدد 560السنة الثانية عشرة الموافق يوم الجمعة عاشر جمادى الثانية سنة 1354هـ ورثاه عبد الطاهر أبو السمح بهذه القصيدة 1 التالية:
أي خطب دها وأي مصاب ... خبروني فقد نكرت صوابي
أحقيق قضى رشيد فأمسى ... صامتا لا يحير رد الجواب
أحقيق هوى منير الدياجي ... من سماء العلا وحق اكتئابي
أحقيق غاض الخضم ودك ال ... طود في مصر يا له من مصاب
أي إمام الهدى أعرني لسانا ... كان فيه الهدى وفصل الخطاب
وذكاءا يمده نور علم ... ويراعا يجول في كل باب
وأعرني لآلئا كنت تملي ... ها هدى من بليغ آي الكتاب
فلعلي أصوغ منها المراثي ... باكيات ولا بكاء السحاب
والعلي أفي ببعض حقوق ... لفقيد الإسلام محيي الشباب
__________
1 نشرت لأبي السمح في جريدة أم القرى عدد 56السنة الثانية عشر الموافق يوم الجمعة خامس عشر جمادى الآخرة سنة 1354هـ.

(1/294)

من لنا اليوم بعد موتك يفتي ... ويبين الصواب دون ارتياب
ويرد الضلال من غير عي ... ويرد العدا على الأعتاب
من لتفسيرك المحكم من ذا ... لمنار في الحق ليس يحابي
من يحل العويص من مشكلات ... من يجلي مخدرات الكتاب
من يسد الفراغ بعد رشيد ... من يبين السبيل للطلاب
كان ملء العيون علما وفضلا ... حجة في العلوم والآداب. .
سلفيا محققا مستقل ال ... فكر حر الضمير حلو الخطاب
ألمعيا مناظرا لا يجارى ... وبليغا من أبلغ الكتاب
وخطيبا ومصقعا علويا ... باسق الأصل في ذر الانساب
محييا سنة النبي بعلم ... ومميتا لبدعة وكذاب
داعيا للإله في حين يدعو ... علماء الضلال للأنصاب
حارب الشرك والفجور بعزم ... دونه مرهف القنا والحراب
فتوالت عليه شتى خطوب ... من أناس كثيرة كالذباب
وتعادت عليه مثل ذئاب ... وهو كالبدر لم ينل باصطخاب
ومضى ناصحا بغير التفات ... لأذى ملحد وأهل كتاب
غير راج من الخلائق أجرا ... لا ولا خائف ولا هياب
كم أهاب الرشيد بالشرق حتى ... أشرقت شمسه بغير حجاب
صادعا بالحق المبين إذا ما ... شغلت غيره ذوات الخضاب
لا يبالي بمدحه الناس يوما ... وهو أهل لها ولا بسباب
فأقرأ الوحي1 إن أردت رشادا ... ومنارا دليله كالشهاب
كم تمنى لشرعة الحق نصرا ... وعلوا على جميع الرقاب
كم أماط اللثام عنها وجلى ... وسبانا بحسنها الخلاب
__________
1 إشارة إلي كتاب الوحي المحمدي تأليف العلامة الفقيد.

(1/295)

شعلة أطفئت وشمس توارت ... وي كأن الحياة لمع سراب
ليت شعري أتائب حاسدوه ... بعد هذا لربنا التواب
كل حي إلي الفناء سيمضي ... ومسوق جميعنا للتراب
رب إن المصاب فيه عظيم ... ضاق فيه ذرعا أولي الألباب
رب أفرغ على القلوب اصطبارا ... وامنحن الفقيد حسن الثواب
آخرها _ رحم الله السيد رشيد رضا وعفا عنه وغفر له _ هذا ولا يفوتنا أن نذكر أن السيد رشيد رضا _ رحمه الله _ قام برحلات عديدة إلي كثير من الأقطار نحيل القارئ إلي ما كتب هو عنها في إعداد مجلة المنار حيث وضعنا لذلك ملحقا خاصا خلف هذه الترجمة يحمل أرقام الصفحات والأجزاء مع الإشارة إلي ذكر السنوات. .. وكذلك ذكرنا في هذا الملحق ما كتب عن السيد رشيد رضا _ رحمه الله وغفر له _ وصلى الله على محمد وعلى آله وصحبه وسلم.

(1/296)

ملخص خاص برحلات السيد رشيد رضا وذكر بعض من كتب عنه
1_ "سياحته في سوريا "المنار ج 11" سنة 1908ميلادية ص 706- 716 وص 874- 978وص936_ 953: وج 12سنة 1909ميلادية ص 150_ 159".
2_ رحلته إلي القسطنطينية المنار ج12 سنة 1909ميلادية ص 956_ 959: وج 13سنة 1910م ص 145_ 150: وص 314_ 316وص 748- 752".
3_ رحلته إلي الهند بعنوان رحلتنا الهندية العربية المنار ج16 سنة 1913م ص 396_ 399.
4_ رحلة الحجاز المنار ج19 سنة 1916م ص 307_ 310: وص 466 _ 482وص563_ 574وج 20 سنة 1917م ص 108- 126 وص 150_ 159وص 192_ 199: وص 236_ 246وص 276- 288وص 316- 328: وص 352- 363" 1
5_ رحلته السورية الثانية المنار ج 21سنة 1920م ص 377_ 382
__________
1 أيام فيصل بن الحسين وانتخب رئيسا للمؤتمر السوري فيها وغادرها في السنة نفسها وذلك على أثر دخول الفرنسيين: وحج عام 1344هـ الموافق 1926م وحضر المؤتمر الإسلامي الذي عقده جلالة الملك عبد العزيز بن عبد الرحمن بن فيصل آل سعود بمكة المكرمة – رحمه الله وغفر له. وكان السيد رشيد موضع الحفاوة والتبجيل والإكرام من إمام المسلمين في حياته الملك عبد العزيز آل سعود وموضع الإكرام من إخوانه علماء المملكة العربية السعودية.

(1/297)

وص 428_ 433وص 498_ 504وج 22 سنة 1921م وص155_ 160: وص 390- 397: وص 617- 623وص 768- 785- وج 23سنة 1922م ص 141-147وص 235-240وص 313- 317وص 390- 396.
6_ رحلته إلي أوربا المنار ج 23سنة 1922م ص 114-119:وص 106-313وص 383-390وص 441-448وص 553-560وص 635-640.
بعض من كتب عن السيد رشيد رضا
1_ المغربي عبد القادر: كيف ارتاد الشيخ رشيد مصر "الرسالة ج 3 سنة 1935م ص 1452- 1456"
2_ أرسلان شكيب: السيد رشيد رضا أو إخاء أربعين سنة "ط" في دمشق بمطبعة ابن زيدون عام 1937م
3_ العقاد عباس محمود بعنوان: عام فذ لا يعنى بالمعارف العصرية نشر في المصور عدد 1276شهر حزيران عام 1949م.
4_ اليازجي إبراهيم: نحن والمنار نشر في مجلة الضياء ج 5سنة 1903م ص 5565.
5_ مجلة الهلال: "محلة المنار" نشر في مجلة الهلال ج 6عام 1898م ص 590وج 7عام 1899م ص 319م: وج 10 عام 1902م ص 482وج 16 عام 1907م ص 189.
6_ مجلة المقتطف الاحتفال بالمنار نشر في المقتطف ج 33عام 1908م ص 79- 80.
7_ الشيخ محمد بهجت البيطار: المصاب بوفاة السيد الإمام محمد رشيد رضا منشئ المنار نشر في مجلة المجمع العربي ج 15عام 1935م ص 365- 374وص 474- 480.
8_ أمين عبد الله: السيد محمد رشيد رضا صاحب المنار والأستاذ عباس

(1/298)

محمود العقاد نشر في مجلة المقتطف ج 115 سنة 1949م.
9_ أبو رية محمود: السيد رشيد رضا بمناسبة الذكرى التاسعة لوفاته نشر في مجلة الرسالة ج18 عام 1950م ص 1079- 1082.
10_ عيسى عبد الجليل: "محمد رشيد رضا"نشر في رسالة ج 18عام 1950م ص 1079- 1082"؟ ".
11_ مبارك زكي الدكاترة "الحديث ذو شجون" نشر في الرسالة ج11 عام 1943م ص 604- 605.
12_ محيسن حامد: "محمد شيد رضا" نشر في الرسالة ج18 عام 1950م ص 1142 وص 1144.
وقد صدرت بعض الدراسات أو الترجمات عنه منها:
1_ الصعيدي عبد المعتال: المجددون في الإسلام صدر في القاهرة مكتبة الآداب بدون تأريخ ص 539_ 544.
2_ العدوي إبراهيم: رشيد رضا الإمام المجاهد القاهرة الدار المصرية للتأليف والترجمة عام 1964م.
3_ أحمد الشرباصي: رشيد رضا صاحب المنار صدر عام 1391هـ 1971م.
وذكرته أيضا معاجم الأعلام والمؤلفين نذكر منها:
1_ سركيس يوسف أليان معجم المطبوعات العربية والمعربة القاهرة عام 1928عمود 953_ 936.
2_ خير الدين الزركلي: الأعلام الطبعة الثانية القاهرة عام 1954م ج 6ص 361- 362.
3_ كحاله عمر رضا: معجم المؤلفين دمشق عام 1957م ج 9ص 310- 312انتهى نقلا عن المجلد الأول من فتاوى الإمام محمد رشيد رضا جمع وتحقيق الدكتور صلاح الدين المنجد ويوسف خوري مع تصرف قليل بزيادة وحذف.

(1/299)

الشيخ أبو بكر خوقير
هو الشيخ التقي المحقق أبو بكر ابن الشيخ محمد عارف الإمام بالمسجد الحرام ابن العلامة الشيخ عبد القادر بن محمد علي خوقير الكتبي الحنبلي.
ولد _ رحمه الله _ سنة 1284هـ بمكة المكرمة وبعد أن قرأ القرآن اشتغل بطلب العلم من صغره وكان شغوفا بكتب الحديث والعكوف على مطالعتها.
كان _ رحمه الله _ يسافر إلي الهند لجلب كتب السلف ونشرها بمكة المكرمة وينتهز الفرصة فيتلقى العلم عن علماء الهند الأعلام، استمع إليه وهو يحدث تلميذه الشيخ عبد الستار الدهلوي فيقول – رحمه الله _: رويت عن مشائخ معروفين مشهورين بعلو الإسناد منهم الشيخ حسين بن محسن الأنصاري اليماني والقاضي أحمد بن إبراهيم بن عيسى1 والشيخ محمد الأنصاري والشيخ محمد بن عبد العزيز الهاشمي الجعفري الهندي وأحمد دحلان والشيخ عبد الرحمن سراج مفتي مكة، وكنت أحضر درسه في التفسير وراء المقام الحنفي وكان له فيه طريق عجيب. يقرأ الآية ويتكلم عليها بوجوه في
__________
1 هو الشيخ أحمد بن إبراهيم بن عيسى من قبيلة بني زيد المعروفين بشقراء وغيرها من بلدان الوشم، جاور بمكة عدة سنوات ثم رجع إلي نجد وتولي قضاء المجمعة وتوفي بها سنة 1329هـ وهو الذي اتصل بالشريف عون بن محمد بن عبد المعين بن عون وأقنعه بإزالة القباب المشادة على القبور فأمر الشريف بهدمها وفي هذا الكتاب ترجمة للشيخ أحمد بن عيسى المذكور.

(1/300)

سبب نزولها وفي ارتباطها بما قبلها بأنواع المناسبات وفي إعرابها ومعناها وما اشتملت عليه من أنواع البلاغة، وفيما يؤخذ منها من الأحكام وبلغت فتاواه أربعة مجلدات واسمها "الضوء والسراج" وله مجموعة في الفقه رحل إلي القاهرة في آخر عمره وتوفي بها سنة 1314هـ ومنهم الشيخ حسين بن محسن الأنصاري الخزرجي السعدي لقيته في سياحتي بالهند سنة 1313هـ وسمعت منه الأولية وقرأت عليه الكثير من الأوائل السنبلية للعلامة محمد بن سعيد سنبل وأجازني بها كما يروى عن الشريف محمد بن ناصر الحازمي اليماني الحسني عن شيخه محمد طاهر سنبل وكتب لي بخطه إجازة مطولة مخطوطة عندي وهي أجل غنم عندي.
عكف الشيخ أبو بكر خوقير على مؤلفات شيخ الإسلام المجدد الشيخ محمد بن عبد الوهاب فشغلت ذهنه مسألة التوحيد التي هي عماد الإسلام التي تبلورت في لا إله إلا الله والتي تميز الإسلام بها عما سواه فأدرك أن التوحيد أساس الاعتقاد بأن الله وحده هو خالق العالم المسيطر عليه والمشرع له وليس في الخلق من يشاركه في خلقه ولا في حكمه ولا من يعينه على تصريف أموره لأنه تعالي ليس في حاجة إلي عون أحد مهما كان من المقربين إليه هو الذي بيده الحكم وحده وهو الذي بيده النفع والضر وحده لا شريك له ليس في الوجود ذو سلطة حقيقية غير الله وليس في الوجود من يستحق العبادة والتعظيم غير الله.
شرع أبو بكر خوقير – رحمه لله _ يدعو إلي توحيد الربوبية الذي أقر به الكفار وأنه تعالى هو الخالق الرازق المحيي المميت مدبر الأمور ومنزل الغيث، وشرع يبين توحيد الألوهية وبيان عبادة الله التي شرعها كالدعاء والذبح والنذر والاستغاثة وبيان أن هذا هو التوحيد الذي جحده الكفار وشرع في بيان توحيد الصفات وأنه الإيمان بكل ما ورد في القرآن والأحاديث بما وصف الله به نفسه من صفات على حقيقتها دون التعرض لها بشيء من التكييف

(1/301)

والتمثيل أو التشبيه والتأويل أو التحريف والتعطيل وكان – رحمه الله – شديد الإنكار والنقمة علي الذين يشدون الرحال للأولياء ويقدمون النذور لهم ويتمسحون بالمقابر ويتذللون لها ويطلبون منها جلب الخير لهم أو دفع الشر عنهم وكان _ رحمه الله – يوصي بقراءة صحيح البخاري ويقول: إني قرأت البخاري وعرفت شرح الحديث بعضه ببعض كما استفدت من مسند إمامنا أحمد بن حنبل وروايته مع مراجعة الغريب وضبط اللفظ ويقول لطلابه أنه يكفي الطالب المبتدئ بلوغ المرام وعمدة الأحكام وللطالب المنتهي المشكاة والمنتقى فإنهما جمعا ما في الكتب الصحاح مع بيان الصحيح من السقيم.
بلغ ولاة الأمور قبل دخول الملك عبد العزيز _ رحمه الله _ مكة دعوة الشيخ أبي بكر إلي محاربة البدع والخرافات فضيقوا عليه سبل الدعوة ومنعوه من التدريس ولما رأوا تمسكه بعقيدته عقيدة التوحيد الخالص ورأوا ثباته في دعوته أمروا بالقبض عليه وسجنه مع المجرمين في غرفة وحده سنة 1339هـ سجن دون تحقيق أو حكم وظل في سجنه إلي أن دخل الملك عبد العزيز _ رحمه الله – مكة المكرمة فأفرج عنه مع كثير من السجناء المظلومين.
يقول عمر عبد الجبار في ترجمته للشيخ أبي بكر ما نصه: لقد شاهدت الشيخ أبا بكر أثناء دخولي السجن في غرفته بملابس رثة وقد طال شعر رأسه ولحيته إذ لا يسمح لسجين باستعمال مقص أو موس فسلمت عليه فرد السلام وقال: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} ولي أسوة بإمامنا أحمد بن حنبل وظل _ رحمه الله _ في السجن إلي أن أفرج عنه مع بقية المسجونين جلالة الملك عبد العزيز آل سعود رحمه الله _ وذلك بعد استيلاء جلالته على مكة سنة 1342هـ
مؤلفاته:
ألف _ رحمه الله – مؤلفات قليلة لأن ظروفه القاسية لم تسمح له بأكثر من هذه المؤلفات وهي:

(1/302)

1_كتاب فصل المقال وإرشاد الضال في توسل الجهال طبع بمطبعة المنار بمصر عام 1343يقع في 72صفحة.
2_ مسامرة الضيف بمفاخرة الشتاء والصيف.
3_ كتاب ما لا بدمنه في أمور الدين على طريقة السلف الصالح ومذهب الإمام أحمد في العقائد طبع في مطبعة التمدن في القاهرة بمصر سنة 1332هـ يقع 118صفحة.
4- مختصر في فقه الإمام أحمد بن حنبل طبع بالمطبعة المنيرية بدمشق سنة 1349هـ يقع في 40 صفحة.
رحم الله الشيخ "أبو بكر خوقير" حيث جاهد في الله بقلمه ولسانه حق جهاده وأوذي في ذات الله فما ضعف وما استكان والله يحب الصابرين وصلى الله على محمد وآله وسلم.

(1/303)

السيد علوي مالكي
هو السيد علوي ابن السيد عباس بن عبد العزيز المالكي.
مولده:
ولد بمكة المكرمة سنة ألف وثلاثمائة وخمس وعشرين من الهجرة، ونشأ في أحضان والده نشأة علمية، حيث أدخله مدرسة تحفيظ القرآن عند عمه السيد حسن مالكي ن فحفظ القرآن وجوده نظرا، وعن ظهر قلب، ثم التحق بمدرسة الفلاح بمكة، ولازم حلق علماء الحرم الشريف المسائية، يقرأ عليهم في العصر والمغرب والعشاء فأخذ عن عدة علماء منهم والده 1 السيد عباس مالكي، والسيد محمد مرزوقي "أبو حسين" وأحمد ناضرين وغيرهم ثم تخرج من القسم العالي بمدرسة الفلاح، وعين أستاذا بها، وأجيز بالتدريس في المسجد الحرام، وذلك عام 1347هـ فكان يخرج ظهر كل يوم من مدرسة الفلاح لأداء صلاة الظهر في المسجد الحرام، ثم يعقد حلقة درس في الفقه المالكي، ويعود إلي منزله، وبعد صلاة العصر يجلس في منزله في "حي النقا" يدرس البلاغة ومصطلح الحديث، ثم ينزل إلي الحرم ويصلي فيه المغرب والعشاء، ويدرس بعد صلاة مغرب ليالي السبت والأحد والاثنين علم المواريث، بعد مغرب ليلة الثلاثاء والأربعاء والخميس ألفية ابن مالك يشرح ابن عقيل، وبعد صلاة عشاء ليالي السبت والأحد والاثنين يدرس "صحيحي الإمامين البخاري ومسلم" وبعد عشاء ليالي الثلاثاء والأربعاء والخميس يدرس
__________
1 ترجم لوالده عمر عبد الجبار في كتابة "سير وأعلام" ص 163.

(1/304)

"بلوغ المرام" و"تفسير ابن كثير" وفي الحج يغير بعض دروسه، ويدرس مناسك الحج. وفي شهر رمضان يدرس العصر "إتحاف أهل الإسلام بخصوصيات رمضان"، وكان صوته وهو يشرح الأحاديث النبوية والمسائل العلمية ينطلق مدويا في أرجاء الحرم وأروقته، يسمعه غالب من في المسجد الحرام.
استمر على ذلك طوال حياته وله محاضرات في الإذاعة العربية السعودية صباح كل جمعة وله حديث أسبوعي في إذاعة نداء الإسلام وفي ندوة رابطة العالم الإسلامي ومع ذلك وجد متسعا للتأليف فألف هذه المؤلفات:
1_ فيض الخير في أصول التفسير.
2_ العقد المنظم في أقسام الوحي المعظم.
3_ المنهل اللطيف في بيان أحكام الحديث الضعيف.
4_ فتح القريب المجيب على تهذيب الترغيب والترهيب.
5_ المواعظ الدينية
6_ إبانة الأحكام شرح بلوغ المرام.
7_ نيل المرام شرح عمدة الأحكام.
8_ التعليق على رياض الصالحين.
9_ نفحات الإسلام من محاضرات البلد الحرام.
10- من نفحات رمضان "وكل هذه المؤلفات مطبوعة"
11_ ديوان شعر "مخطوط"
12_ فتاوى مجلدان "مخطوطة"

(1/305)

وفاته:
توفي آخر عام 1390هـ بمكة المكرمة وقبر بمقابر المعلاة، وخلف ابنين هما محمد وعباس فأما محمد فجامعي متخرج من كلية الشريعة بمكة المكرمة وحاصل على "لماجستير" في صيف عام 1390هـ من الجامعة الأزهرية ويدرس الآن في كلية الشريعة بمكة المكرمة وفي الحرم الشريف. وأما عباس فلا أعرف عنه شيئا.
وصلى الله علي محمد وآله وسلم.
آخر التراجم1 رحم الله أصحابها وغفر لهم وعفا عنهم _
مضوا وانقضت أيامهم حين أوردوا ... ثناء وذكرا طيبه قد تضوعا
__________
1 ويليها بيان يتضمن ذرية أبناء الشيخ محمد بن عبد الوهاب وهم ذرية الشيخ حسن ابن الشيخ الإسلام محمد بن عبد الوهاب: وذرية أخيه الشيخ علي ابن شيخ الإسلام محمد بن عبد الوهاب: وذرية أخيهما الشيخ حسين ابن شيخ الإسلام محمد بن عبد الوهاب: وذرية أخيهم الشيخ عبد الله ابن شيخ الإسلام محمد بن عبد الوهاب _ رحم الله الجميع وبارك في ذرية الشيخ محمد بن عبد الوهاب ومن عليهم بما من على سلفهم من العلم النافع والعمل الصالح إنه لسميع مجيب وصل الله على محمد وآله وسلم.

(1/306)


تعلموا من أنسابكم ما تصلون به أرحامكم، مدخل، ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ على ابن الشيخ محمد بن عبد الوهاب، ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

تعلموا من أنسابكم ما تصلون به أرحامكم
مدخل
...
تعلموا من أنسابكم ما تصلون به أرحامكم
هذا بيان نذكر فيه أبناء الشيخ محمد بن عبد الوهاب الأربعة:
"الشيخ حسن" "والشيخ حسين" "والشيخ علي" "والشيخ عبد الله" أبناء الشيخ محمد بن عبد الوهاب.
وعدنا في أول هذا الكتاب بأنا سنذكر في آخره بيان ذرية أبناء الشيخ محمد بن عبد الوهاب، فوفاء لذلك الوعد، نذكرهم في هذا الموضع من الكتاب على النحو الآتي، مراعين في ذلك الإيجاز والاختصار. وعدم زيادة التفصيل والإطناب.

(1/307)

ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ حسن ابن الشيخ محمد بن عبد الوهاب أبنا واحدا هو العلامة الشيخ عبد الرحمن بن حسن وأنجب الشيخ عبد الرحمن بن حسن خمسة أبناء هم: محمد، والشيخ العلامة عبد اللطيف والشيخ إسحاق، وعبد الله، وإسماعيل.
فأما محمد ابن الشيخ عبد الرحمن فقتل في حرب الدرعية سنة 1233هـ وليس له ذرية.
وأما الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن فأنجب ثمانية أبناء. هم أحمد، والشيخ عبد الله، وعبد العزيز، والشيخ إبراهيم.

(1/307)

والشيخ محمد، والشيخ عمر، والشيخ عبد الرحمن، وصالح.
فأما أحمد1 ابن الشيخ عبد اللطيف، فإنه ولد بمصر، وبقي بها حتى توفي ولا يعرف له ذرية بمصر وأما الشيخ عبد الله ابن الشيخ عبد اللطيف، فإنه أنجب أربعة أبناء هم: عبد الملك وقتل غازيا مع الملك عبد العزيز آل سعود في معركة البكيرية عام 1322هـ وعبد اللطيف 2 وتوفي سنة 1374هـ ومحمد وصالح وتوفي قبل وفاة والده.
وأما الشيخ عبد العزيز ابن الشيخ عبد اللطيف. فأنجب ثلاثة أبناء هم:
عبد الرحمن واللطيف، ومحمد الملقب بالصحابي، وقد توفي الشيخ عبد العزيز ابن الشيخ عبد اللطيف عام 1354هـ.
وأما الشيخ إبراهيم ابن الشيخ عبد اللطيف فأنجب أربعة أبناء هم: سماحة الشيخ محمد ابن إبراهيم مفتى الديار السعودية ورئيس قضاتها، والشيخ عبد اللطيف ابن الشيخ إبراهيم مدير المعاهد والكليات، والشيخ عبد الملك ابن الشيخ إبراهيم رئيس هيئات الأمر بالمعروف بالمنطقة الغربية. وعبد الله ابن الشيخ إبراهيم.
__________
1 ولد أحمد ابن الشيخ عبد اللطيف بمصر. لأن الشيخ عبد اللطيف نقله إبراهيم باشا مع والده الشيخ عبد الرحمن بن حسن إلي مصر، وذلك بعد سقوط الدرعية سنة 1233هـ وعمر الشيخ عبد اللطيف ذلك اليوم ثمان سنوات، فنشأ بمصر وتزوج فيها، وولد له بها أحمد المذكور، ثم خرج الشيخ عبد اللطيف من مصر إلي نجد سنة 1264هـ ولم يخرج معه ابنه أحمد، بل بقي بمصر حتى مات. ولم يعرف له أبناء ولا ذرية في مصر، ومن الجائر أن يكون له ذرية بمصر ضاعوا فيها.
2 فأما عبد اللطيف ابن الشيخ عبد الله، فأنجب ابنين هما: عبد الرحمن، مؤلف هذا الكتاب، وعبد الملك مات في الرياض، شابا في السادسة عشرة من عمره عام 1361هـ وكان شابا صالحا نجيبا ذكيا. عوضه الله الجنة.
3 توفي محمد ابن الشيخ عبد الله ابن الشيخ اللطيف عام 1386هـ وخلف ثلاثة أبناء هم عبد العزيز وعبد الله وعبد الرحمن.

(1/308)

وأما الشيخ محمد ابن الشيخ عبد اللطيف فأنجب ثلاثة أبناء هم عبد الرحمن وعبد الله، وإبراهيم.
وأما الشيخ عمر ابن الشيخ عبد اللطيف فأنجب أربعة أبناء: عبد الرحمن وعبد الله وعبد اللطيف وعبد الملك.
وأما الشيخ عبد الرحمن ابن الشيخ عبد اللطيف فأنجب أربعة أبناء هم:
عبد الله، وعبد العزيز، ومحمد، وحسن.
وأما صالح ابن الشيخ عبد اللطيف فأنجب ابنا واحدا اسمه محمد، وكل واحد من أحفاد الشيخ عبد اللطيف ابن الشيخ عبد الرحمن له أبناء وذرية وهؤلاء الأحفاد يعرفون بآل عبد اللطيف نسبة إلي جدهم الأدنى الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب.
وأما الشيخ إسحاق ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن فأنجب ابنين هما: محمد، والشيخ عبد الرحمن.
فأما محمد فليس له أبناء ولا أحفاد.
وأما الشيخ عبد الرحمن فله أبناء وأحفاد يعرفون بآل إسحاق.
وأما عبد الله ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن، فأنجب ابنين هما: عبد الرحمن ومحمد، وكلا الابنين لهما أبناء وذرية.
وأما إسماعيل ابن الشيخ عبد الرحمن بن حسن أخو الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن، فليس له عقب ولا ذرية.
انتهى بيان ذرية الشيخ حسن ابن الشيخ محمد بن عبد الوهاب وذلك على سبيل الاختصار والإيجاز.

(1/309)

ذرية الشيخ حسين ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ حسين ابن الشيخ محمد بن عبد الوهاب خمسة أبناء هم: الشيخ علي ابن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين والشيخ عبد الملك ابن الشيخ حسين، والشيخ حسن ابن الشيخ حسين وحسن ابن الشيخ حسين. ونحن ذاكرون ذرية كل واحد من هؤلاء الأبناء الخمسة على النحو الآتي:
ذرية الشيخ علي ابن الشيخ حسين
فأما الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، فأنجب ابنا واحدا هو الشيخ حسين. والشيخ حسين أنجب ابنا واحدا هو الشيخ حسن والشيخ حسن ابن الشيخ حسين انجب أربعة أبناء هم: الشيخ حسين المتوفى في بلدة عمان، وسماحة الشيخ عبد الله ابن الشيخ حسن رئيس قضاة المملكة العربية السعودية، في زمن الملك عبد العزيز، والشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف في المنطقتين والوسطى والشرقية. والشيخ عبد الرحمن ابن الشيخ حسن.
فأما الشيخ حسين ابن الشيخ حسن فليس له اليوم أبناء ولا أحفاد.
وأما سماحة الشيخ عبد الله ابن الشيخ حسن رئيس قضاة المملكة العربية السعودية في زمن الملك عبد العزيز، فخلف أبناء خمسة هم الشيخ محمد مدير عام الشؤون الدينية بالمنطقة الغربية والشيخ عبد العزيز وزير معارف سابقا وخطيب الحرم المكي حاضرا، ومعالي الشيخ حسن وزير معارف المملكة العربية السعودية في هذا العهد الزاهر عهد النهضة والعدالة والعلم، عهد الفيصل العظيم، أيد الله ملكه، وأدام عزه. وإبراهيم وأحمد. . وقد أنجب كل من الشيخ محمد والشيخ عبد العزيز والشيخ حسن عدة أبناء.
فالشيخ محمد فأنجب ثمانية أبناء هم: إبراهيم، وحسين، وعبد العزيز، وخالد، وعبد الرحمن، وعبد الإله، وعصام، عبد الله.

(1/310)

والشيخ عبد العزيز أنجب ستة أبناء هم: عبد الرحمن، ومحمد، وأحمد، وعمر، وعبد المحسن، وعبد الله.
والشيخ حسن أنجب خمسة أبناء هم: هشام، ومحمد، وعبد الرحمن، وعبد الله، وأسامة.
وأما الشيخ عمر ابن الشيخ حسن رئيس هيئات الأمر بالمعروف بالمنطقة الوسطى والشرقية، فأنجب ستة أبناء هم: الشيخ حسن، وحسين، وعبد الله، وعبد العزيز، ومحمد، وعبد المجيد. وأما الشيخ عبد الرحمن ابن الشيخ حسن فأنجب ابنين هما: حسن وعبد اللطيف. فهؤلاء هم ذرية الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب وهم يعرفون اليوم بآل حسن، نسبة إلي والدهم الشيخ حسن ابن الشيخ حسين ابن الشيخ علي بن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ حسين ابن شيخ محمد بن عبد الوهاب.
ذرية الشيخ عبد الرحمن ابن الشيخ حسين.
وأما الشيخ عبد الرحمن ابن الشيخ حسين فأنجب ابنا واحدا هو عبد العزيز ابن الشيخ عبد الرحمن بن الشيخ حسين. وعبد العزيز أنجب ابنين هما الشيخ صالح بن عبد العزيز الذي تولي قضاء الرياض في عهد الملك عبد العزيز، وأخوه عبد الرحمن بن عبد العزيز. فأما الشيخ صالح فأنجب ستة أبناء هم: عبد الله، ومحمد، وحسين وإبراهيم، وأحمد، وعبد المحسن ز وأما أخوه عبد الرحمن بن عبد العزيز فأنجب ابنا واحدا، هو عبد العزيز بن عبد الرحمن المشهور بأبي سعود، وكل من أبناء الشيخ صالح بن عبد العزيز له عدة أبناء.
وكذلك عبد العزيز بن عبد الرحمن أبو سعود له عدة أبناء، وهؤلاء هم ذرية الشيخ عبد الرحمن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب. انتهى بيان ذرية الشيخ عبد الرحمن ابن الشيخ حسين.

(1/311)

ذرية الشيخ عبد الملك بن الشيخ حسين
وأما الشيخ عبد الملك بن الشيخ حسين، فخلف ابنا هو الشيخ إبراهيم بن عبد الملك، والشيخ إبراهيم بن عبد الملك خلف ثلاثة أبناء هم: حسن ابن الشيخ إبراهيم، ابن الشيخ عبد الملك، وعبد الملك ابن الشيخ إبراهيم بن عبد الملك، الذي تولى قضاء الحوطة سابقا، ثم اعفي من القضاء وسكن الرياض، حتى توفي بها سنة 1385هـ وعمر ابن الشيخ إبراهيم ابن الشيخ عبد الملك.
فأما حسن ابن الشيخ إبراهيم بن عبد الملك فخلف ولدين هما: عبد الله بن حسن ابن الشيخ إبراهيم بن عبد الملك قاضي بيشة سابقا وساكنها حاضرا وأخوه عبد الرحمن بن حسن ابن الشيخ إبراهيم بن عبد الملك، هؤلاء هم ذرية الشيخ عبد الملك بن الشيخ حسين بن الشيخ محمد بن عبد الوهاب، وكانوا أولا يسكنون حوطة بني تميم، لأن جدهم الشيخ عبد الملك ابن الشيخ حسين بن الشيخ محمد بن عبد الوهاب جعله الإمام تركي بن عبد الله بن محمد بن سعود قاضيا لبلدة الحوطة فتناسلت ذريته فيها، وفي هذه السنوات الأخيرة بدأوا ينزحون منها إلي الرياض، وإلي غيرها من مدن المملكة.
ذرية الشيخ حمد ابن الشيخ حسين
وأما الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب فخلف ابنا واحدا هو الشيخ حسين ابن الشيخ حمد والشيخ حسين ابن الشيخ حمد أنجب ابنين هما: الشيخ حمد ابن الشيخ حسين، وأخوه عبد العزيز ابن الشيخ حسين.
فأما الشيخ حمد ابن الشيخ حسين فأنجب عدة أبناء هم: عبد العزيز 1
__________
1 عبد العزيز ابن الشيخ حمد بن حسين، هو والد عبد الرحمن بن عبد العزيز رئيس هيئة جدة في الوقت الحاضر. ووالد أخيه إسماعيل بن عبد العزيز ساكن بيشة.

(1/312)

وإبراهيم وعبد اللطيف وحسن وعبد الرحمن ومحمد، وكل واحد من أبناء الشيح حمد ابن الشيخ حسين له عدة أبناء. وأما عبد العزيز ابن الشيخ حسين أخو الشيخ حمد ابن الشيخ حسين فأنجب عدة أبناء هم عبد الله1وحسين وصالح وحسن قاضي بلدة نعام في هذا الوقت.
فهؤلاء هم ذرية الشيخ حسين ابن الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن الوهاب، وهم يسكنون بلدة الحريق، لأن جدهم الشيخ حسين ابن الشيخ حمد ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، جعله الإمام فيصل بن تركي قاضيا في بلدة الحريق، فتناسلت ذريته فيها. وقد بدأوا في السنوات الأخيرة ينزحون منها إلي الرياض، وإلي غيرها من مدن المملكة.
ذرية الشيخ حسن ابن الشيخ حسين
فأما حسن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب، فأنجب ابنا هو عبد الله بن حسن، وعبد الله أنجب ابنا هو حسن بن عبد الله ثم بعد ذلك انقرضوا ولم يبق اليوم لحسن ابن الشيخ حسين ابن الشيخ محمد بن عبد الوهاب عقب ولا ذرية.
وجميع من تقدم من ذرية الشيخ علي ابن الشيخ حسين، والشيخ عبد الرحمن ابن الشيخ حسين، والشيخ عبد الملك ابن الشيخ حسين والشيخ حمد ابن الشيخ حسين، والشيخ حسن ابن الشيخ حسين هذا: يعرفون جميعا بآل حسين، نسبة إلي جدهم حسين ابن الشيخ محمد بن عبد الوهاب.
__________
1 عبد الله عبد العزيز هو والد عبد الرحمن الكاتب بمحكمة الطائف.

(1/313)

ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ علي ابن الشيخ محمد بن عبد الوهاب أبناء ماتوا صغارا إلا واحدا، وهو محمد. وقد أنجب محمد ابن الشيخ علي ابن الشيخ محمد بن عبد

(1/313)

الوهاب ابنين. هما الشيخ عبد العزيز بن محمد وعبد الرحمن بن محمد. فأما الشيخ عبد العزيز بن محمد فأنجب ستة أبناء هم: عبد الله، وعلي، وإبراهيم، ومحمد، وعبد الرحمن، رئيس هيئة الأمر بالمعروف بالطائف، في الوقت الحاضر، وصالح.
فأما عبد الله ابن الشيخ عبد العزيز بن محمد، فأنجب ابنين هما سليمان 1 ابن عبد الله، ومحمد بن عبد الله. وأما علي ابن الشيخ عبد العزيز بن محمد، فأنجب أربعة أبناء هم عبد الرحمن بن علي، وعبد الله بن علي، وسليمان بن علي، وصالح بن علي، وكل واحد من هؤلاء له الأبناء وأحفاد، إلا صالح بن علي. فليس له أبناء ولا أحفاد.
وأما إبراهيم ابن الشيخ عبد العزيز بن محمد فأنجب ثلاثة أبناء. هم عبد الله ومحمد، وعبد العزيز، وكل واحد من هؤلاء الأبناء الثلاثة له أنباء وأحفاد وأما محمد ابن الشيخ عبد العزيز بن محمد فأنجب ابنه صالح بن محمد، ولصالح عدة أبناء وأحفاد، وأما عبد الرحمن ابن الشيخ عبد العزيز بن محمد رئيس هيئة الأمر بالمعروف بالطائف. فأنجب تسعة أبناء هم عبد العزيز، ومحمد، وصالح، وعبد الله، وحسن، وأحمد، وإبراهيم، وعلي وأنس.
وأما صالح ابن الشيخ عبد العزيز بن محمد، فليس له أبناء ولا ذرية.
وأما أخو الشيخ عبد العزيز بن محمد، وهو عبد الرحمن بن محمد فأنجب ابنين هما عبد الله 2 بن عبد الرحمن، وعبد المحسن بن عبد الرحمن فأما عبد
__________
1 سليمان بن عبد الله ابن الشيخ عبد العزيز بن محمد، هو والد عبد الرحمن بن سليمان الذي سبق أن تولى وزارة الزراعة في عهد سعود بن عبد العزيز.
2 عبد الله بن عبد الرحمن، هو الذي وقعت له القصة مع البدوي، الذي ادعى أنه أودعه أمانة وطلبها منه، وهو لم يودعه، فما كان من عبد الله بن عبد الرحمن إلا إعطاء البدوي ما ادعاه من الأمانة، ومقدارها ثلاثمائة ريال فرنسي وبعد مدة سنة مر البدوي من عند دكان إبراهيم البصري، فناداه إبراهيم قائلا له: خذ أمانتك فعرف البدوي أن ما أخذه من عبد الله بن عبد الرحمن بدعوى الأمانة خطأ فأخذ أمانته من إبراهيم البصري، وعاد إلي دكان عبد الله بن عبد الرحمن المذكور. وقبل رأسه وقال: أنا أخطأت وغلطت ما أمنت عندك شيئا، وأمانتي كانت عند إبراهيم البصري وأعطاني إياها. فخذ نقودك التي أعطيتني إياها وسامحني، فأخذها وسامحه.

(1/314)

الله بن عبد الرحمن فأنجب أبناء أكبرهم عبد المحسن وصار له أحفاد، ثم مات أبناءه وأحفاده وانقرضت ذريته وأما عبد المحسن بن عبد الرحمن أخو عبد الله بن عبد الرحمن فأنجب ابنين هما عبد اللطيف بن عبد المحسن ومحمد بن عبد المحسن.
فأما عبد اللطيف بن عبد المحسن فأنجب ابنا اسمه عبد العزيز، وأما محمد بن عبد المحسن فأنجب أربعة أبناء هم: عبد الرحمن، وعبد المحسن، وعبد الله، وعبد العزيز، وكل هؤلاء الأبناء لهن أبناء إلا عبد المحسن.
وجميع هؤلاء الذين ذكرناهم ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب، ويعرفون بآل محمد نسبة إلي جدهم محمد ابن الشيخ علي ابن الشيخ محمد بن عبد الوهاب.
انتهى بيان ذرية الشيخ علي ابن الشيخ محمد بن عبد الوهاب.

(1/315)

ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب
أنجب الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب ثلاثة أبناء هم العلامة الشيخ سليمان، والشيخ علي والشيخ عبد الرحمن.
فأما الشيخ سليمان فقتله إبراهيم بن محمد علي باشا آخر سنة 1233هـ وليس له ذرية.
وأما الشيخ علي فقتل بالقرب من الدرعية على يد الأغا حسين جوخدار سنة 1234هـ وقد أنجب ابنا واحدا: هو عبد الرحمن بن علي، وعبد الرحمن بن علي أنجب ابنا واحدا، هو عبد الله بن عبد الرحمن بن علي وعبد الله أنجب خمسة أبناء. هم: محمد وعبد الرحمن، وعبد المجيد، وعبد الوهاب، وعبد المحسن. فأما محمد وعبد الرحمن وعبد المجيد فليس لهم ذرية، وأما عبد الوهاب فأنجب ابنا واحدا هو محمد بن عبد الوهاب ساكن بلدة أبها، وله عدة أبناء أما عبد المحسن فأنجب عبد الله. وما الشيخ عبد الرحمن ابن الشيخ عبد الله بن عبد الوهاب، أخو الشيخ سليمان ابن الشيخ عبد الله، وأخو الشيخ علي ابن الشيخ عبد الله، فنقل مع والده الشيخ

(1/315)

عبد الله ابن الشيخ محمد بن عبد الوهاب إلي مصر بعد سقوط الدرعية سنة 1233هـ وتعلم العلم بمصر ودرس برواق الحنابلة بمصر. وتوفي بها سنة 1274هـ وخلف بمصر أبناء ثلاثة هم أحمد الأزجي، أي الصيدلي، وعبد الله، ومحمد. فأما أحمد الأزجي ابن الشيخ عبد الرحمن فأنجب ابنا اسمه عبد الرحمن حقي، وابنة اسمها لطف وعبد الرحمن حقي أنجب ابنا اسمه محمد رئيس إسعاف العياط بمضر في زمن فاروق وزمن الجمهورية وتوفي بمصر في 23_ 1_ 1378هـ ورثته جريدة الأهرام المصرية في عددها 6171تاريخ 23_ 1_ 1378هـ وله أخت اسمها حنيفة ابنة عبد الرحمن حقي وله ابن اسمه أحمد محمد حقي مهندس، وأما عبد الله ابن الشيخ عبد الرحمن فله بمصر أبناء يعرفهم والدي _ رحمه الله _ ومع الأسف فإنني لم أكتب عنه أسماءهم.
وأما محمد بن الشيخ عبد الرحمن ابن الشيخ عبد الله بن محمد بن عبد الوهاب أخو أحمد الأزجي، وأخو عبد الله، فخرج من مصر إلي الرياض بعد وفاة الإمام فيصل بن تركي، وذلك سنة 1288هـ وتزوج بالرياض، وأنجب ابنين هما: عبد الحميد وعبد اللطيف، فأما عبد الحميد، فمات سنة 1337هـ وقد أنجب ابنا واحدا هو صالح بن عبد الحميد، وأما عبد اللطيف فتولى قضاء الأفلاج، ثم أعفي منه، وسكن الرياض، ولا يزال بها يصلي بالناس الفروض في مسجد جامع الرياض الكبير، نيابة عن ابن باز، وكل من عبد اللطيف بن محمد وابن أخيه صالح بن عبد الحميد بن محمد له أبناء وأحفاد انتهى بيان ذرية الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب وذلك على سبيل الإيجاز والاختصار 1 وبتمامه تم بيان ذرية أبناء الشيخ محمد بن عبد الوهاب الأربعة الشيخ حسن والشيخ حسين والشيخ علي والشيخ عبد الله _ رحم الله الجميع وغفر لهم _ إنه سميع مجيب.
__________
1 عمل الأستاذ الكبير محمد أمين التميمي شجرة لجمع ذرية الشيخ محمد بن عبد الوهاب الماضين والموجودين أحياء وأمواتا وصممها وفرغ من تنسيقها وتشجيرها ولم يبق عليه إلا طبعها _ أعانه الله _.

(1/316)


بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم، المؤلف في سطور - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

بعض المصادر التي رجعنا إليها عند كتابتنا لهذه التراجم
1_ عنوان المجد في تاريخ نجد للشيخ عثمان بن عبد الله بن بشر.
2_ عقد الدرر للشيخ إبراهيم بن صالح بن عيسى.
3_ تاريخ بعض الحوادث الواقعة في نجد. إخراج دار اليمامة _ تحقيق العالم الجليل الشيخ حمد الجاسر.
4_ تذكرة أولي النهي والعرفان. للشيخ العالم الجليل إبراهيم بن عبيد آل عبد المحسن من علماء القصيم في بريدة.
5_ منحة القريب المجيب في الرد على عباد الصليب. للشيخ عبد العزيز ابن حمد بن معمر.
6- اللطائف في تاريخ الطائف لاحمد بن محمد الحضراوي "خ".
7_ البدر الطالع للإمام محمد بن علي الشوكاني.
8_ الدرر السنية في الأجوبة النجدية وهي مجموعة رسائل علماء دوة التوحيد السلفية آل الشيخ وتلامذتهم طبعت على نفقة أمام المسلمين الملك فيصل آل سعود.
9_ الجزء الأول من فتاوى السيد رشيد رضا. تحقيق صلاح الدين المنجد.
10_ الأعلام لخير الدين الزركلي.
11_ ديوان الشيخ سليمان بن سحمان.
12_ الشيخ محمد بن حسين نصيف بخصوص ترجمة الشيخ أحمد بن عيسى.

(1/317)

13_ مجموعة الرد الوافر لابن ناصر الدين محمد بن أبي بكر القيسي المطبوعة 1329هـ على نفقة التلمساني _ رحمه الله _.
14_ مجموعة التوحيد النجدية المطبوعة على نفقة الشيخ علي بن عبد الله آل ثاني.
15_ حلية البشر في رجال القرن الثالث عشر للشيخ عبد الرزاق البيطار دمشق الجزء الثاني.
16_محمد بن الشيخ صالح بن عبد العزيز آل الشيخ بخصوص مواد ترجمة والده الشيخ صالح.
17_ والدي في حياته بخصوص ترجمة والده الشيخ عبد الله ابن الشيخ عبد اللطيف _ رحم الله الجميع_.
18_ الشيخ محمد بن صالح بن سليم عضو هيئة التمييز بالرياض بخصوص مواد ترجمة الشيخ محمد بن مقبل.
19_ تراجم أعيان دمشق للشطي.
20_ القديم والحديث بقلم محمد كرد علي رئيس المجمع العلمي العربي ووزير معارف دولة دمشق سابقا الطبعة الأولي 1343هـ.
21_ ما دل عليه القرآن مما يعضد الهيئة الجديدة والقديمة بالبرهان للسيد محمود شكري الألوسي.
22_ المقامات للشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب "خط".
23_ الهدية السنية والتحفة والوهابية وهي مجموعة رسائل لعلماء الدعوة جمعها ورتبها الشيخ سليمان بن سحمان.
24_ تاريخ الشيخ حسين بن غنام المسمى "روضة الأفكار والأفهام".
25_ صيانة الإنسان عن وسوسة دحلان.
26_ علماء الدعوة للمؤلف.
27_ سماحة الشيخ عمر ابن الشيخ حسن فيما يختص بمواد ترجمتي أخوية

(1/318)

الشيخ عبد الله والشيخ حسين.
28_ كتاب تراجم أصحاب تلك الرسائل والأجوبة للشيخ عبد الرحمن بن قاسم العاصمي القحطاني فيما يختص بترجمتي الشيخ علي ابن الشيخ محمد بن عبد الوهاب وأخيه الشيخ إبراهيم بن الشيخ علي ابن الشيخ محمد بن عبد الوهاب "خط"
29_ السحب الوابلة على ضرائح الحنابلة فيما يختص في ترجمة الشيخ عبد العزيز بن حمد ابن إبراهيم "خط"
30_ رحلة بركهارت "في ترجمة الشيخ العزيز بن حمد بن إبراهيم "
31_ تاريخ عبد الرحمن بن حسن الجبرتي "في ترجمة الشيخ عبد العزيز بن حمد بن إبراهيم".
32_ الشيخ عبد العزيز بن مسند بخصوص مواد ترجمة الشيخ محمد بن عبد الله بن حسين. . "أبا الخيل".
33_ جزيرة العرب للشيخ حافظ وهبة _ رحمه الله _.
34_ زهر الخمائل في تراجم علماء حائل للعالم الجليل الشيخ علي بن محمد الهندي.
35_ ديوان محمد بن عبد الله بن عثيمين تحقيق وجمع الشيخ سعد بن عبد العزيز بن زيد بن رويشد.
36_ مختصر مطالع السعود بطيب أخبار الوالي داود لابن سند اختصار أمين ابن حسن الحلواني طبعة محب الدين الخطيب.

(1/319)

المؤلف في سطور
هو عبد الرحمن بن عبد اللطيف ابن الشيخ عبد الله ابن الشيخ عبد اللطيف ابن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب. ولد في مدينة الرياض سنة 1332هـ ونشأ بها وقرأ القرآن على مقرىء يدعى عبد الله ابن مفيريج، وبعدما ختم القرآن لازم1 حلق الذكر التي كان يعقدها سماحة الشيخ محمد بن إبراهيم آل الشيخ بمسجد الشيخ بحي دخنة، ثم قرأ على الشيخ محمد بن عبد العزيز بن عياف آل مقرن مبادئ العلوم، ثم انتقل مع والده إلي مكة المكرمة سنة 1353هـ وقرأ على جملة من العلماء الذين كانوا يفدون إلي مكة المكرمة، وقرأ على الشيخ عبد الله بن سليمان المسعري رئيس ديوان المظالم حاليا في "الكافي في علمي العروض والقوافي" وقرأ على الشيخ عبد العزيز بن ناصر بن رشيد رئيس هيئة التمييز بنجد والمنطقة الشرقية الفقه، وقرأ على الشيخ محمد بهجت البيطار الدمشقي أثناء وجوده بالطائف في "تفسير ابن كثير" وقرأ على الشيخ عبد الله الصالح الخلفي أثناء إقامته في الطائف في الفقه والفرائض، وكان مع هذا كثير المطالعة، مغرما بالكتب لاسيما كتب شيخ الإسلام أحمد بن تيمية وتلميذه محمد بن قيم الجوزية، ورسائل أئمة الدعوة المعروفة "الرسائل والمسائل النجدية" وله إطلاع على
__________
1 لازم حلق الذكر المذكورة أعلاه، ولكنه مع الأسف الشديد لم يقرأ على سماحة الشيخ محمد ابن الشيخ إبراهيم، وإنما كان يستمع قراءة القرآن الذين يقرأون على سماحته _ رحمه الله وغفر له _.

(1/320)

التاريخ، وإلمام واسع بالأدب القديم ويحفظ جيد الشعر، له تآليف منها:
1_ دعوة الشيخ ومناصروها "ط".
2_ علماء الدعوة "ط".
3_ نسب آل سعود "ط".
4_ مشاهير علماء نجد وغيرهم "وهو هذا".
5_ وله تحقيقات لكتاب عنوان المجد وعقد الدرر والرحلة الملكية.
أكثر الله من أمثاله ورحم أسلافه آل الشيخ حماة الإسلام وأنصار التوحيد وصلى الله على محمد وآله وسلم.

(1/321)


استدراكات وتصحيحات، الشيخ حسن يماني - مشاهير علماء نجد

مشاهير علماء نجد وغيرهم

استدراكات وتصحيحات
الشيخ حسن يماني
"محل هذه الترجمة بين صفحتي 306 و307 ولكنها وضعت هنا عن غير قصد، لوصولها بعد الطبع"
هو العالم الجليل الشيخ حسن ابن الشيخ سعيد1 بن محمد.
مولده:
ولد بمكة المكرمة سنة 1312هـ ونشأ في أحضان والده فغذاه بلبان العلم والمعرفة، فختم عليه القرآن الكريم نظرا، وعن ظهر قلب، وشرع في تلقي العلم فقرأ الفقه على والده وعلى الشيخ حسين بن محمد الحبشي مفتي الشافعية، وقرأ على الشيخ عبد الرحمن بن أحمد الدهان وغيره من علماء الحرم الشريف، وكان يرحمه الله برا بوالده، يخدمه ويكتب له ما يحتاج إليه في درسه، خصوصا درسه في "صحيح مسلم" كان يحضر لوالده هذا الدرس، ويعلق ما ينبغي تعليقه من الإيضاحات والفوائد، ويضعه على هامش النسخة، وهو إلي جانب ذلك مقري حلقة والده، ثابر في تحصيل العلم وملازمة علماء الحرم الشريف حتى صار حجة ومرجعا، فأجيز للتدريس في آخر سنة 1330هـ فتصدى لذلك في حياة والده وعقد حلق دروسه بالمسجد الحرام، فكانت تغص بكثرة الطلاب والمستمعين، وفي
__________
1 ترجم للشيخ سعيد يماني الأستاذ عمر عبد الجبار في ص 136من مؤلفه "سير وتراجم بعض علمائنا في القرن الرابع عشر للهجرة" رحم الله الجميع وغفر لهم.

(1/322)

عام 1344هـ رحل إلي "إندنوسيا" صحبة والده وشقيقه صالح ومحمد علي فكانوا لا ينزلون ببلد إلا وتقام لهم حفلات تكريم وتقدير من طلاب والدهم الشيخ سعيد، وكانوا منتشرين في تلك الجهات، وبعد قيامه بنشر العلم مع والده في ربوع "اندنوسيا" عاد صحبة والده وأخويه إلي مكة المكرمة، واستمر في مواصلة تدريس العلم بالمسجد الحرام وفي عام 1345هـ عين من قبل جلالة الملك عبد العزيز آل سعود يرحمه الله نائبا لرئيس هيئة التمييز الشرعي، وقام بعد ذلك برحلات متعددة إلي "اندنوسيا" و "ماليزيا" لنشر العلم واستمرت رحلاته إلي سنة 1370هـ، حيث ألقى عصا الترحال، واستقر بمكة المكرمة، وأقبل على تدريس العلم في الحرم إلي سنة 1377هـ حيث أصابه المرض وأنهكه الداء فصبر واحتسب، وفتح داره الطلبة العلم، بأتون إليه ويدرسهم ويفيدهم، وكان يرجمه الله نادرة في الذكاء، وسرعة الخاطر وقوة الحافظة ورعا تقيا كريما متواضعا، لا يعرف الكبر إلي قلبه سبيلا.
وفاته:
في الأيام الأخيرة اشتدت به وطأة المرض فنقل إلي المستشفى الوطني بمدينة جدة، فوافاه الأجل حيث توفي يوم الجمعة السادس والعشرين من شهر الحجة عام 1391هـ ونقل إلي مكة المكرمة، وصلى عليه الناس بالمسجد الحرام، وشيعوه إلي مقبرة المعلاة، فحزن عليه أهل العلم والفضل، وبكوه بأدمعهم، ورثاه على صفحات الصحف المحلية عدد غير قليل من العلماء والأدباء والكتاب، نذكر من بينهم الأستاذ الكبير أحمد عبد الغفور عطار، والشيخ محمد بن الشيخ علوي مالكي، وقد خلف ابنين هما معالي الشيخ أحمد زكي يماني وزير البترول والثروة المعدنية، وأخوه محمد رحم الله فقيد العلم والورع الشيخ حسن يماني وغفر له، ولجميع علماء المسلمين وعامتهم، إنه سميع مجيب وصلى الله على محمد وآله وسلم.

(1/323)


المقدمة - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

جمع الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
(1312 - 1392 هـ)

(1/4)

بسم الله الرحمن الرحيم

الحمد لله الذي شرح صدر من اجتباه لمعرفة الأحكام.
وأبدع الإحكام أحمده سبحانه على ما أولاه من جزيل الفضل والإنعام، وأشهد أن لا إله إلا الله وحده لا شريك له. الأحد الصمد الملك العلام ذو الجلال والإكرام أبان الحجة وأوضح المحجة ورفع أعلام السنة بالكتاب والسنة ووفيا بالأحكام، وأشهد أن محمدًا عبده ورسوله سيد الأنام -صلى الله عليه وعلى آله وأصحابه البررة الكرام- ومن سار على منهاجهم واستقام وسلم تسليمًا كثيرًا.
أما بعد فإن أجل ما اشتغل به المشتغلون وأعلى ما شمر إليه العاملون وأشرف ما تنافس فيه المتنافسون هو معرفة الكتاب والسنة فهما النعمة المسداة والرحمة المهداة نصبهما الله لنا أعلى علم للهداية وأوضح محجة للعناية وهما ينبوع الرسالة وأساس الملة والديانة وأعظم العلوم منزلة وأرفعها قدرًا وأقربها فهمًا وأغزرها علمًا وأسهلها عبارة، وأوضحها دليلاً، ومع ذلك سلك الكثير سواهما سبيلاً، وقطعوا أعمارهم فيما لا يتخذ معتمدًا

(1/5)

ولا تأصيلاً، ومن له رغبة فيهما وفي الشرب من معينهما قد تكاثفت عليه العوائق وتداعت عليه الطرائق وتكالف تناول تلك الحقائق فساهمت في تسهيل ما استصعب.
وجمعت مختصرًا لطيفًا انتقيته من الآيات القرآنية والأحاديث النبوية في الأحكام الفقهية سهل المنال واضح المنوال وهذا شرح له موجز مقتبس من كلام الأئمة الأعلام.
يوضح معانيه. ويؤيد مبانيه. أردفته بآيات وأخبار. وبإجماع الأئمة الأخيار أو قول جمهور السلف الأطهار وبترجيح شيخ الإسلام وغيره من فحول أماثل الأحبار. يغنيك في وقت قليل عن مطالعة عدة من الأسفار وعلى الله اعتمادي وإليه تفويضي واستنادي لا إله غيره ولا رب سواه.
(بسم الله الرحمن الرحيم) ابتدأ بالبسملة اقتداء بالكتاب العزيز فقد بدأ تعالى بها في محكم كتابه وتأسيًا بالنبي - صلى الله عليه وسلم - في مكاتباته ومراسلاته. وعملاً بحديث (كل أمر ذي بال) أي حال وشأن يهتم به شرعًا (لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع)، وفي رواية (أجذم)، وفي رواية (أبتر) والمعنى أنه ناقص البركة. قال الحافظ، وقد استقر عمل الأئمة المصنفين على افتتاح كتب العلم بالتسمية، وكذا معظم الرسائل. والاسم مشتق من السمو، وهو العلو، فكأنه علا على معناه وظهر عليه، فصار معناه تحته.

(1/6)

والله أعرف المعارف الجامع لمعاني الأسماء الحسني والصفات العليا، وهو مشتق أي دال على صفة له تعالى. وهي الإلهية وأصله الإله حذفت همزته وأدغمت اللام في اللام فقيل الله. ومعناه ذو الألوهية والعبودية على خلقه أجمعين. والرحمن رحمة عامة لجميع المخلوقات. والرحيم رحمة خاصة بالمؤمنين. اسمان مشتقان من الرحمة على وجه المبالغة.
(الحمد لله) الحمد ثناء والألف واللام لاستغراق جميع المحامد
قال شيخ الإسلام: الحمد ذكر محاسن المحمود مع حبه وإجلاله وتعظيمه، وثنى بالحمدلة بعد البسملة اقتاداء بالقرآن العظيم وبالنبي الكريم وعملاً بحديث (كل أمر ذي بال لا يبدأ فيه بالحمد لله فهو أجذم) فتستحب البداءة بالحمد لله من كل مصنف ودارس ومدرس، وخطيب وخاطب ومزوج ومتزوج. وبين يدي سائر الأمور المهمة.
(الذي أرسل رسوله) محمدًا - صلى الله عليه وسلم - (بالهدى) أي بالقرآن العظيم الذي أنزله عليه هدى للمتقين. وبما جاء به من الأخبار الصادقة والإيمان الصحيح والعلم النافع (ودين الحق) وهو الإسلام والأعمال الصالحة الصحيحة النافعة في الدنيا والآخرة. وقد امتن تعالى عليه وعلى أمته بما أنزل عليه من الكتاب والحكمة في غير موضع من كتابه منها قوله {لقد من الله على المؤمنين إذ بعث فيهم رسولاً من أنفسهم يتلو عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة}.

(1/7)

وأخبر أن الفرح به خير مما يجمعون، وقال - صلى الله عليه وسلم - "تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي"، فهما أصل الأصول وعمدة الملة والطريقة الحقة بل لا طريق إلى الله والجنة إلا بالكتاب والسنة فمن أخذ بهما فاز كل الفوز. وظفر كل الظفر.
أرسله الله تعالى بهما "رحمة للعالمين" كما قال تعالى: {وما أرسلناك إلا رحمة للعالمين} فمن قبل هذه الرحمة وشكر هذه النعمة فهو رحمة له في الدنيا والآخرة، ومن ردها وجحدها فهو رحمة له في الدنيا بتأخير العذاب عنه ورفع الخسف والمسخ والاستئصال. قال عليه الصلاة والسلام "إنما أنا رحمة مهداة" هدى به تعالى من الضلالة وبصر به من الغواية. فتح به أعينًا عميًا وآذانًا صمًا وقلوبًا غلفًا ووضع به الآصار والأغلال.
(وأشهد) أي أقطع وأجزم (أن لا إله إلا الله) أي لا معبود حق إلا الله (وحده) حال من الاسم الشريف تأكيد لإثبات (لا شريك له) تأكيد للنفي.
قال الحافظ: تأكيد بعد تأكيد. اهتمام بمقام التوحيد {إله الأولين والآخرين} أي مألوههم ومعبودهم المستحق أن يطاع ويتقى. قال تعالى {وإلهكم إله واحد لا إله إلا هو الرحمن الرحيم}.
(وأشهد أن محمدًا) هو أشرف أسمائه - صلى الله عليه وسلم - اسم مفعول من حمد فهو محمد إذا كان كثير الخصال التي يحمد عليها

(1/8)

فهو الذي يحمد أكثر مما يحمد غيره من البشر (عبده) أشرف اسم له وصفة أيضًا فإنه: لا أشرف ولا أتم للمؤمن من وصفه بالعبودية لله تعالى. وهو أحب الأسماء إلى الله تعالى وأشرفها لديه. ولذا وصفه به في أشرف المقامات (أنزل على عبده الكتاب) (أسرى بعبده) وإضافته إليه إضافة تشريف. ومعناه المملوك العابد والعبودية الخاصة وصفه (ورسوله) أي مرسله وسفيره بأداء شريعته (الصادق) فيما يبلغه عن الله قال تعالى {والذي جاء بالصدق} وقال: {مصدق لما معكم}.
(الأمين) على وحيه وكان يسمى قبل بعثته الأمين وأيده الله بالآيات والدلالات الواضحات القاطعات بصدقه وأمانته ومن كان كذلك فالنعمة به على العباد أكبر وأعظم وأتم وقال تعالى: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم} أي على هدايتكم {بالمؤمنين رؤوف رحيم} {فإن تولوا} أي أعرضوا عما جئتهم به من الشريعة العظيمة الكاملة الشاملة {فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم}.
(صلى الله عليه) الصلاة من الله عليه هو الثناء والعناية به وإظهار شرفه وفضله (وعلى آله) أهل بيته وقيل أتباعه وآل الشخص هم من يأوون له ويؤولون إليه ويرجعون إليه ونفسه أولى فطلبت تبعًا له (وأصحابه) جمع صاحب وهم من اجتمع

(1/9)

بالنبي - صلى الله عليه وسلم - مؤمنًا ومات على ذلك (والتابعين) لهم بإحسان إلى يوم الدين.
(وسلم) من السلام بمعنى التحية أو الأمان ضد الخوف أو السلامة من النقائص أو طلب السلامة له من الله أو اسم الله عليه إذا كان اسم الله يذكر على الأعمال توقعًا لاجتماع معاني الخيرات فيه (تسليمًا) مصدر مؤكد (كثيرًا) دائمًا أبدًا والصلاة والسلام عليه – - صلى الله عليه وسلم - مستحبة كل وقت وتتأكد عند ذكر اسمه – - صلى الله عليه وسلم - مستحبة كل وقت وتتأكد عند ذكر اسمه – - صلى الله عليه وسلم - وآله وأصحابه والتابعون تبع له.
ووجه الثناء على الآل والأصحاب والأتباع هو وجه الثناء على النبي – - صلى الله عليه وسلم - بعد الثناء على الله –عز وجل- لأنهم الواسطة في إبلاغ الشرائع إلى العباد فاستحقوا سؤال الثناء عليهم من الله –عز وجل- ولإتيانه بذكرهم في الصلاة فلا يتم الامتثال إلا بذكرهم (إلى يوم الدين) أي مستمرة إلى يوم القيامة.
(أما بعد) أي: بعد ما ذكر من حمد الله والشهادتين والصلاة على رسول الله – - صلى الله عليه وسلم - وآله وأتباعه. وهذه الكلمة يؤتى بها للانتقال من أسلوب إلى غيره. ويستحب الإتيان بها في الخطب والمكاتبات اقتداء به – - صلى الله عليه وسلم - وهي مبنية على الضم لقطعها عن الإضافة مع نية المضاف إليه.
(فهذا) إشارة إلى ما تصور في الذهن وأقيم مقام المكتوب الموجود، وقد يترك موضعها مبيضًا إلى فراغ الكتاب (مختصر)

(1/10)

أي موجز وهو ما قل لفظه وكثر معناه (يشتمل) أي يحتوي (على أصول الأحكام) مع صغر حجمه لأصالة مبانيه وكثرة معانيه. وأصول جمع أصل وهو ما يبنى عليه غيره.
والأحكام جمع حكم. وهو خطاب الشرع المتعلق بأفعال المكلفين والمراد هنا الأحكام الشرعية الفرعية. من عبادات ومعاملات وغيرها. وتنقسم الأحكام إلى خمسة أقسام. واجب. وحرام. ومستحب. ومباح. ومكروه (من الكتاب) يعني القرآن العزيز المنزل تبيانًا لكل شيء وهدى ورحمة وبشرى للمسلمين. (والسنة) المطهرة المتلقاة من أقوال رسول الله – - صلى الله عليه وسلم - وأفعاله وتقريراته. فهما اللذان أمرنا باتباعهما والأخذ بهما. فيهما الهدى والنور. والشفاء لما في الصدور. وفي الاعتناء بهما الفوز والسعادة في الدنيا والآخرة. من اتبعهما لا يضل، ولا يشقى.
ومن أعرض عنهما فإن له معيشة ضنكًا ويحشر يوم القيامة أعمى كما عمي عنهما. وأرباب النهاية في علو الهمة لا يرضون بدون بعثها في علم الكتاب والسنة. فهما حجة الرب على العباد وعصمة العباد في المعاش والمعاد. والآيات الواردة في الأحكام نحو من خمسمائة آية. والأحاديث التي تدور عليها الشريعة نحو خمسمائة حديث. هذه أصولها. وأما تقاسيمها وتفاصيلها، فنحو من أربعة آلاف حديث ما بين صحيح وحسن محتج به وغالبها في هذا المختصر. وما فيه من ضعيف فلملاءمته لأصول الشرع.

(1/11)

(هذبته) استخلصته من آيات وأحاديث كثيرة (تقريبًا) أدناء وتسهيلاً (لطالبي) أي آخذي (مناهج) أي: مسالك وطرق (الملة) يعني الشريعة واسم لما شرعه الله تعالى على لسان رسوله ليتوصل به إلى جواره. ولا تستعمل إلا في جملة الشريعة دون آحادها (ولوهن) أي: ضعف (القوى) في طلب العلم (وتفرقها) تبددها وتشتتها.
(وضعف الهمم) أي الإرادات جمع همة لسبق القضاء من الله –عز وجل- بأنه "لا يأتي عليكم زمان إلا وما بعده شر منه حتى تلقوا ربكم" ومع ضعف الهمم وكثرة (تشعبها) أي كونها ذات شعب قد أخذ علم الخط والحساب والإملاء والإنشاء شعبة، وعلم العربية وقواعدها شعبة، وعلم التاريخ والتقويم والرياضات شعبة.
وكتب الفقه مع تعدد أجناسها واختلاف أنواعها وكثرة الأقوال فيها شعبة، وعلم الإسناد وأحوال الرواة شعبة، والفكر في كلام المصنفين وشيوخهم على اختلافهم، وما أرادوا به شعبة، إلى غير ذلك ومكابدة المعيشة إن لم تكن الأغلب أو الالتفات إلى لين اللباس ورقيق العيش. أو المبارات في جمع المال والمباهات وغير ذلك فإذا وصلوا إلى النصوص النبوية إن كان لهم همم تسافر إليها وصلوها بقلوب وأذهان قد كلت وأوهاها وأوهن قواها مواصلة السير في سواها.
فلذلك (بالغت) أي اجتهدت نهاية وسعي (في

(1/12)

اختصاره) لئلا تنفر النفوس عنه وتضعف عن حفظه قال علي –رضي الله عنه: خير الكلام ما قل ودل. ولم يطل فيمل، أي يمل منه ويضجر من طوله والقصد (ليسهل حفظه) عن ظهر قلب فيعم الانتفاع باستظهار نصوص هي أصول الأحكام الفقهية على ترتيب الفقهاء. ولم أذكر من الآية والحديث سوى الشاهد المعمول به.
وما أوردته من الأحاديث:
فإن كان قد رواه البخاري ومسلم أو أحدهما لم أذكر غيرهما من الرواة لاتفاق أهل العلم على صحة ما أخرجاه أو أخرجه أحدهما. أما ما لم يروه واحد منهما ورواه أهل السنن الأربعة أبو داود والترمذي والنسائي. وابن ماجه. وغيرهم كأحمد. ومالك. والشافعي وكابن خزيمة وابن حبان. والحاكم. والبيهقي. وغيرهم. وصححه أحمد. أو البخاري. أو الترمذي. أو شيخ الإسلام. أو ابن القيم. أو الحافظ ابن حجر. أو أمثالهم فاذكر بعض من رواه كالخمسة أحمد وأهل السنن. أوهم أو بلفظ الأربعة. أو الثلاثة وهم ما عدا ابن ماجه، أو اقتصر على أحد مخرجيه تسهيلا.
وقد اقتصر على بعض من صححه. أو تحسين الترمذي، وما رواه أهل السنن وغيرهم. أو بعضهم وصححه أحد الحفاظ. كابن خزيمة. وابن حبان. والحاكم. وأمثالهم. وسكت عنه أبو داود. والمنذري أو صححه. فاقتصر على بعض رواته دون من

(1/13)

صححه وتكلم فيه لاستناده إلى غيره من النصوص. أو الأصول الشرعية لاتفاق أهل العلم أو جمهورهم على جواز الاحتجاج والعمل بما صححه بعض الحفاظ.
وما لم يصححه أحد منهم أذكره وضعفه وإن كان أنه لا يلزم منه أن يدل على الحكم بانفراده لكن أثبته لانضمام غيره إليه وملائمته لأصول الشرع ونقل أهل العلم له وعملهم به أو جمهورهم وهم لا يجمعون إلا على ما له أصل في الكتاب والسنة.
وما ذكرته عن الصحابة –رضي الله عنهم- فهو إما إجماع أو قول الجمهور مع أنه لم يزل أهل العلم يحتجون بفتاويهم وأقوالهم في كل عصر ومصر لا ينكره منكر. وحكى بعض المالكية الإجماع على جواز الاحتجاج بأقوالهم.
وسنوضح إن شاء الله كل مسألة بدليلها وتعليها وإجماع العلماء عليها. أو جمهورهم. وكل مسألة لا بد فيها من حكم ثابت في نفس الأمر أو تفصيل وإن كان لا يمكن أن يعمل في كل مسألة بقول يجمع عليه لكن القول الصحيح عليه دلائل شرعية تبين الحق وتوضحه ومن له بصر بالأدلة الشرعية عرف الراجح في الشرع. وإذا تبين رجحان قول وصحة مأخذه خرج على قواعد الأئمة الأربعة وصار مذهبًا لهم.
(والله أسأل أن ينفع به) أي: ينفع بكتاب أصول الأحكام

(1/14)

فإنه سبحانه لا يضيع لديه عمل عامل (وأن يجعله خالصًا) ومن شائبة الرياء (لوجهه) جل وعلا وتقدس (وهو) تعالى (حسبنا) أي كافينا ومغنينا. عمن سواه (ونعم الوكيل) الموكل إليه أمورنا جل جلاله وتقدست أسماؤه.

(1/15)


كتاب الطهارة - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الطهارة
كتاب مصدر كتب يكتب كتبًا خط على القرطاس ما يريد إبلاغه لغيره أو حفظه من النسيان ومدار المادة على الجمع.
والطهارة مصدر طهر يطهر. والاسم الطهر. ومعناها النظافة من الأقذار. وحقيقتها استعمال المطهرين على الصفة المشروعة بدأ بها لأنها مفتاح الصلاة وشرطها الذي لا تصح
إلا به.

باب المياه
الباب لغة المدخل إلى الشيء. واصطلاحًا اسم لجملة من العلم تحته فصول ومسائل غالبًا. والمياه جمع ماء. اسم جنس ساغ جمعه باعتبار ما تنوع إليه. والألف واللام فيه لبيان حقيقة الجنس لا للجنس الشامل قال الله تعالى: {وينزل عليكم من السماء} أي السحاب {ماء} وهو المطر وكل ما علاك فهو سماء {ليطهركم به} من الأحداث والنجاسات وذلك أن المسلمين نزلوا يوم بدر على كثيب رمل تسوخ فيه الأقدام. وكان المشركون سبقوهم إلى ماء بدر.
فأصبح المسلمون على غير ماء. وبعضهم محدث.

(1/16)

وبعضهم جنب. وأصابهم العطش. فأنزل الله مطرًا سال منه الوادي فشربوا واغتسلوا وتوضئوا وسقوا الركاب وملؤا الأسقية ولبد الأرض. وكان دليلاً على نصره تعالى لهم ويأتي قوله تعالى: {وأنزلنا من السماء ماء طهورًا} وهو الطاهر في ذاته المطهر لغيره فدلت الآية على أن الماء آلة يحصل به التطهير.
وقال تعالى: {فلم تجدوا ماء} وهذا عام من جوامع الكلم فسواء كان الماء نازلاً من السماء كماء المطر وذوب الثلج والبرد أو ماء الأنهار والعيون والآبار والبحار. ولو تصاعد ثم قطر ما لم تتغير أحد أوصافه الثلاثة بنجاسة أو يخرج عن اسم الماء كماء ورد.
(وعن أبي هريرة) عبد الرحمن بن صخر الدوسي –رضي الله عنه- لازم النبي – - صلى الله عليه وسلم - ولم يكن أحد أكثر حديثًا منه توفي سنة تسع وخمسين، وله ثمان وسبعون (قال: قال رسول الله – - صلى الله عليه وسلم - في البحر) أي في حكم ماء البحر والبحر الماء الكثير أو المالح (هو الطهور ماؤه) بفتح الطاء وشدها صيغة مبالغة أي ماء البحر هو معظم الماء الذي يتطهر به لا يخرج عن الطهورية إلا ما سيأتي من تخصيصه بما إذا تغيرت أحد أوصافه وبه قال جميع العلماء. إلا ما روي عن ابن عمر وابن سرين وابن عبد البر ولا حجة في قول عارض المرفوع والإجماع وتعريفه بالألف واللام لا ينفي طهورية غيره لوقوعه جواب سؤال عن ماء البحر مخصص بالمنطوقات الصحيحة.

(1/17)

(الحل) مصدر حل الشيء ضد حرم ولفظ الدارقطني الحلال (ميتته) أي ما مات فيه حتف أنفه من حيواناته وفيه مشروعية الزيادة في الجواب على سؤال السائل إذا علم أن به حاجة إليه (رواه الخمسة) الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجه ورواه غيرهم (وصححه البخاري) أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبة الجعفي الشهير الحافظ الكبير إمام هذا الشأن صاحب الصحيح وغيره ولد سنة أربع وتسعين ومائة وتوفي سنة ست وخمسين ومائتين والصحيح ما نقله عدل تام الضبط عن مثله من غير شذوذ ولا علة وصححه أيضًا الترمذي وابن خزيمة وابن حبان وابن عبد البر وغيرهم وتلقته الأئمة بالقبول وتداوله فقهاء الأمصار.
(وعن أبي سعيد) سعد بن مالك بن سنان الخزرجي الأنصاري (الخدري) بضم الخاء نسبة إلى بني خدرة حي من الأنصار كان من علماء الصحابة روى كثيرًا وشهد البيعة ومات سنة أربع وسبعين، وله ست وثمانون (قال قال رسول الله – - صلى الله عليه وسلم - الماء طهور لا ينجسه شيء) أي لا ينجس بوقوع شيء فيه سواء كان قليلاً أو كثيرًا ما لم يتغير بنجاسة. وقال الشيخ هو عام في القليل والكثير وفي جميع النجاسات.
والحديث له سبب وهو أنه قيل لرسول الله – - صلى الله عليه وسلم - أنتوضأ من بئر بضاعة؟ وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن

(1/18)

فقال: «الماء طهور لا ينجسه شيء» (رواه الثلاثة) أبو داود والترمذي والنسائي، ورواه غيرهم من غير وجه عن النبي – - صلى الله عليه وسلم - (وصححه أحمد) بن حنبل الشيباني ناصر السنة المجمع على إمامته صاحب المسند والتفسير وغيرهما قال شيخ الإسلام كان أعلم من غيره بالكتاب والسنة وأقوال الصحابة والتابعين توفي سنة إحدى وأربعين ومائتين وصححه أيضًا ابن معين وابن حزم والحاكم وشيخ الإسلام وغيرهم والترمذي من حديث ابن عباس.
(زاد ابن ماجه) أبو عبد الله محمد بن يزيد الربعي مولاهم القزويني الحافظ صاحب السنن المتوفى سنة ثلاث وسبعين ومائتين (من حديث أبي أمامة) صدي بن عجلان الباهلي أحد المكثرين من الروايات مات بحمص سنة إحدى وثمانين (إلا ما غلب على ريحه وطعمه ولونه) ريح الشيء هو ما يدرك بحاسة الشم. وطعمه حلاوته أو مرارته وما بين ذلك. ولونه ما فصل بينه وبين غيره. وصفته أو هيئته كالبياض والسواد.
وغلب أي قهر أحد هذه الثلاثة صفة الماء التي خلق عليها كما فسره رواية البيهقي الماء طهور إلا إن تغير ريحه أو طعمه. أو لونه. بنجاسة تحدث فيه وسنده ضعيف أي سند ما روي به الزيادة؛ لأن فيه رشدين بن سعد قال الشافعي روي من وجه لا يثبت أهل الحديث مثله، ولكن هذه الزيادة قد أجمع العلماء على القول بحكمها وقال أحمد ليس فيه حديث ولكن الله حرم الميتة فإذا صارت الميتة في الماء فتغير طعمه أو ريحه فذلك طعم الميتة أو

(1/19)

ريحها فلا يحل له وحقيقة الحديث الضعيف هو ما اختل فيه أحد شروط الصحيح أو الحسن.
(والأصل في ذلك الإجماع) حكاه جماعة منهم ابن المنذر وابن رشد وشيخ الإسلام وقال ما أجمع عليه المسلمون فإنه يكون منصوص عن النبي – - صلى الله عليه وسلم - ولا نعلم مسألة واحدة أجمع عليها أنه لا نص فيها. والإجماع لغة العزم والاتفاق. واصطلاحًا اتفاق المجتهدين من هذه الأمة في عصر على أمر. قال وهو أحد الأصول الثلاثة. وينبغي للمجتهد أن ينظر إليه أول شيء في كل مسألة فإن وجده لم يحتج إلى النظر في سواه لكونه دليلاً قاطعًا ثابتًا في نفس الأمر لا يقبل نسخًا ولا تأويلاً. وكثير من الفرائض التي لا يسع جهلها إذا قلت أجمع الناس لا تجد أحدًا يقول هذا ليس بإجماع.
(وعن ابن عمر) هو عبد الله بن عمر بن الخطاب أسلم صغيرًا بمكة وشهد الخندق كان من أوعية العلم وروى عنه خلائق توفي بمكة سنة ثلاث وسبعين (قال: قال رسول الله - صلى الله عليه وسلم - إذا كان الماء قلتين) تثنية قلة وهي اسم لكل ما ارتفع وعلا والمراد هنا الجرة الكبيرة من قلال هجر تسع قربتين أو أكثر وهما خمسمائة رطل عراقي تقريبًا (لم يحمل الخبث) بفتح المعجمة والموحدة أي يدفع النجاسة عن نفسه كما يقال فلان لا يحمل الضيم إذا كان يأباه ويدفعه عن نفسه وأصله أنه سئل - صلى الله عليه وسلم - عن

(1/20)

الماء يكون بالفلاة وما ينوبه من السباع فقال ذلك (رواه الخمسة) والشافعي وغيرهم وصححه ابن خزيمة وابن حبان والحاكم وغيرهم وتكلم فيه ابن عبد البر وغيره.
قال شيخ الإسلام وأكثر أهل العلم بالحديث على أنه حديث حسن يحتج به وأجابوا عن كلام من طعن فيه. ومنطوقه موافق لغيره. وأما مفهومه فلا يلزم منه أن يكون كلما لم يبلغ القلتين ينجس. ولم يذكر هذا التقدير ابتداء وإنما ذكره في جواب من سأله عن مياه الفلاة. والتخصيص إذا كان له سبب لم يبق حجة بالاتفاق والمسئول عنه كثير، ومن شأنه أنه لا يحمل الخبث.
فدل على أن مناط التنجيس هو كون الخبث محمولاً فحيث كان الخبث محمولاً موجودًا في الماء كان نجسًا وحيث كان مستهلكًا غير محمول في الماء كان الماء باقيًا على طهارته فصار حديث القلتين موافقًا لقوله – - صلى الله عليه وسلم - "الماء طهور لا ينجسه شيء" لم يرد أن كلمها لم يبلغ القتلين فإنه يحمل الخبث فإن هذا مخالفة للحس. إذ قد يحمل وقد لا يحمل. ونكتة الجواب أن كونه يحمل أو لا يحمل أمر حسي يعرف بالحس. فإنه إذا كان الخبث موجودًا فيه كان محمولاً. وإن كان مستهلكًا لم يكن محمولاً.
قال والذي دلت عليه السنة وعليه الصحابة وجمهور السلف أن الماء لا ينجس إلا بالتغير وإن كان يسيرًا. وقال إذا

(1/21)

تغير فإنما حرم لظهور جرم النجاسة فيه بخلاف ما إذا استهلكت. وقال ابن القيم الذي تقتضيه الأصول أن الماء إذا لم تغيره النجاسة لا ينجس فإنه باق على أصل خلقته وهو طيب فيدخل في قوله: {ويحل لهم الطيبات ويحرم عليهم الخبائث}.
وهذا هو القياس في المائعات جميعها إذا وقع فيها نجاسة فاستحالت بحيث لم يظهر لها لون. ولا طعم ولا ريح. وقال الشيخ محمد بن عبد الوهاب: إذا كان دون القلتين فكثير من أهل العلم أو أكثرهم على أنه طهور داخل في قوله، فلم تجدوا ماء. اهـ
والعدول عنه مع وجود غيره أولى احتياطًا. وخروجًا من الخلاف. وكلاهما مطلوبان.
(وعن أبي هريرة قال قال رسول الله – - صلى الله عليه وسلم - لا يغتسل أحدكم في الماء الدائم) أي الراكد الذي لا يجري (وهو جنب) قال شيخ الإسلام. لما يفضي إلى إفساده. وإلى الوسواس اهـ.
وطهارته بحالها لما تقدم إلا أنه مكروه وأبلغ من ذلك البول فيه.
وقد ثبت النهي عنه لما فيه من إفساد مياه الناس ومواردهم.
والجنب من جامع أو أنزل (رواه مسلم) بن الحجاج القشيري النيسابوري الحافظ في صحيحه الذي هو ثاني الصحيحين المجمع على صحتهما وقد فاق صحيح البخاري بحسن ترتيبه وسياقه المتوفي سنة إحدى وستين ومائتين.
(وله) أي لمسلم في صحيحه (عن ابن عباس) عبد الله

(1/22)

بن عباس حبر الأمة ولد قبل الهجرة بثلاث سنين دعا له النبي - صلى الله عليه وسلم - بالفقه في الدين توفي بالطائف سنة ثمان وستين (أن النبي - صلى الله عليه وسلم - كان يغتسل بفضل ميمونة) أم المؤمنين بنت الحارث الهلالية كان اسمها برة فسماها النبي – - صلى الله عليه وسلم - ميمونة تزوجها سنة سبع وتوفيت سنة إحدى وستين، وفي السنن قالت إني كنت جنبًا فقال إن الماء لا يجنب صححه الترمذي.
وحكى الوزير والنووي وغيرهما الإجماع على جواز وضوء الرجل بفضل المرأة وإن خلت بالماء إلا في إحدى الروايتين عن أحمد، وما رواه أهل السنن من النهي عن ذلك لا يقاوم الرخصة في ذلك، وحمل النهي عن وضوء الرجل بفضل المرأة على التنزيه أولى جمعًا بين الأدلة، وأما وضوء المرأة بفضل الرجل فجائز بلا نزاع.

باب الآنية
أي هذا باب يذكر فيه أحاديث في أحكام الآنية. وجلد الميتة والآنية هي الأوعية جمع إناء. لما ذكر الماء وكان سيالاً محتاجًا إلى ظرف ناسب ذكر ظرفه.
(عن حذيفة) بن اليمان بن حسل العبسي صاحب سر رسول الله - صلى الله عليه وسلم - روى عنه جماعة من الصحابة والتابعين مات سنة خمس وثلاثين (قال قال رسول الله - صلى الله عليه وسلم - لا تشربوا في آنية الذهب والفضة ولا تأكلوا في صحافها) جمع صحفة وهي دون القصعة

(1/23)

(فإنها) أي آنية الذهب والفضة وصحافها (لهم في الدنيا) أي للمشركين في الحياة الدنيا يتمتعون بها فيها. وهذا إخبار عما هم عليه لا بحلها لهم. ولمسلم من شرب فيها في الدنيا لم يشرب فيها في الآخرة.
(ولكم في الآخرة) معشر المسلمين تتنعمون بها فيها (متفق عليه) أي اتفق على تخريجه البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب المصنفة بالإجماع، وما كان فيهما أو في أحدهما جاز الاحتجاج به من دون بحث لأنهما اشترطا الصحة وتلقتها الأمة بالقبول.
قال الشيخ وما فيهما متن يعلم أنه غلط. وهذا الحديث رواه غيرهما أيضًا لكن ما فيهما أو في أحدهما غني عن التقوية بالإضافة إلى ما سواهما.
(ولهما) أي للبخاري ومسلم في صحيحيهما (عن أم سلمة) أم المؤمنين زوج النبي – - صلى الله عليه وسلم - واسمها هند بنت أبي أمية كانت تحت أبي سلمة وتوفي عنها فتزوجها النبي – - صلى الله عليه وسلم - سنة أربع وتوفيت سنة تسع وخمسين ولها أربع وثمانون (قالت قال رسول الله – - صلى الله عليه وسلم - الذي يشرب في إناء الفضة) ولمسلم والذهب (إنما يجرجر) بكسر الجيم الثانية والجرجرة صوت وقوع الماء في الجوف جعل الشرب والجرع جرجرة (في بطنه نار جهنم) بنصب نار أي كأنما يجرع نار جهنم. وجهنم علم على طبقة من طبقات النار أعاذنا الله منها من الجهومة، وهي الغلظ لغلظ أمرها

(1/24)

في العذاب أو لبعد قعرها. والتوعد بالنار يدل على آكدية التحريم.
وإذا كانت الأواني التي تستعمل للأكل والشرب مطلوب لها الأناقة ومع ذلك جاء فيها هذا الوعيد فالتي يتطهر بها أولى وحكى النووي وغيره الإجماع على تحريم الأكل والشرب فيها وجميع أنواع الاستيلاء. وقال الشيخ ما حرم استعماله حرم اتخاذه كآلة اللهو فكذا تحصيلها بنحو شراء أو اتهاب ولو لم يقصد الاستعمال. وحكى اتفاقهم على أن استعمال آنية الذهب والفضة حرام على الذكر والأنثى وكذا الآلات كلها واستعمالها وحكاه القرطبي: قول الجمهور:
وعلله بعضهم لما فيه من السرف والخيلاء وكسر قلوب الفقراء. وقال ابن القيم الصواب أن العلة ما يكسب استعمالها القلب من الهيئة والحالة المنافية للعبودية منافاة للعبودية منافاة ظاهرة. ولهذا علل عليه الصلاة والسلام بأنها للكفار في الدنيا إذ ليس لهم نصيب في العبودية التي ينالونها بها في الآخرة. فلا يصلح استعمالها لعبيد الله وإنما يستعملها من خرج عن عبوديته ورضي بالدنيا وعاجلها من الآخرة. وقال الشيخ لأنه تشبه بزي المشركين وتنعم بتنعم المشركين والمسرفين اهـ.
وما سوى ذلك من أواني الخشب والحديد يباح اتخاذه واستعماله ولو ثمينًا كالجوهر والزمرد. قال في المبدع وغيره في قول عامة أهل العلم.

(1/25)

(وعن أنس) بن مالك بن النضر الأنصاري الخزرجي خادم رسول الله – - صلى الله عليه وسلم - خدمه عشر سنين ومات سنة ثلاث وتسعين، وقد جاوز المائة (إن قدح النبي – - صلى الله عليه وسلم - انكسر) أي: انشق وفي لفظ "وكان انصبدع" والقدح إناء يروي الرجلين. واسم يجمع الصغار والكبار.
(فاتخذ مكان الشعب) أي: الصدع الذي كان فيه (سلسلة من فضة) بكسر السين القطعة وبالفتح إيصال الشيء بالشيء ينقب من جانبي الشق ويسلسل بخيوط من فضة (رواه البخاري) في صحيحه المشتهر أي: اشتهار الذي هو خير كتاب صنف وأصحه بلا مرية. وذكر أنه رأى القدح بالبصرة وشرب فيه. ولأحمد عن عاصم رأيت عند أنس قدح النبي – - صلى الله عليه وسلم - فيه ضبة فضة، ولا خلاف في جواز الأكل والشرب في المضبب لحاجة. وكذا سائر الاستعمالات. وصوب الشيخ أنه يباح إذا كان التضبيب أقل مما هو فيه، ولم يستعمل. وقال إذا ضبب الإناء تضبيبًا جائزًا استعماله مع وجود غيره بلا خلاف.
(وعن عمران بن حصين) بن عبيد بن خلف الخزاعي الكعبي أسلم عام خيبر وكان من فضلاء الصحابة مات بالبصرة سنة اثنتين وخمسين (أن النبي – - صلى الله عليه وسلم - وأصحابه توضؤا من مزادة) امرأة (مشركة) أي من راويتها ولا تكون الراوية إلا من
جلدين (متفق عليه) وفيه دلالة ظاهرة على طهارة آنية

(1/26)

المشركين وحديث أبي ثعلبة فاغسلوها. محمول على كراهة الأكل فيها للاستقذار لا للنجاسة. فقد قال تعالى: {وطعام الذين أوتوا الكتاب حل لكم}. ودعا النبي – - صلى الله عليه وسلم - يهودي إلى خبز شعير وإهالة سنخة رواه أحمد. وغير ذلك من الأدلة على طهارة آنيتهم ولو حرمت رطوباتهم لا استفاض نقله. وفيه دلالة على طهارة جلد الميتة الطاهر في الحياة بالدباغ.
(وعن ابن عباس قال: قال رسول الله – - صلى الله عليه وسلم - إذا دبغ الإهاب) على وزن كتاب اسم للجلد قبل الدبغ وذلك أن جلد الميتة ينجس بموتها فإذا دبغ بقرظ أو غيره مما ينزع فضوله من لحم ودم ونحوهما مما يعفنه (فقد طهر) بضم الهاء وفتحها، (رواه مسلم).
(وعن ميمونة مرفوعًا) يعني إلى النبي – - صلى الله عليه وسلم - أنه (قال يطهره) أي يطهر الإهاب (الماء والقرظ) أي ورق شجر السلم وكذا بكل شيء ينشف فضلاته ويطيبه ويمنع ورود الفساد عليه (رواه أبو داود) سليمان بن الأشعث الأزدي السجستاني الحافظ المشهور المتوفى سنة خمس وسبعين ومائتين في سننه التي أحسن وضعها وعرضها على أحمد فاستجادها. ورواه النسائي
وغيره.
ودباغ الأديم طهوره متواتر عن النبي – - صلى الله عليه وسلم - من طرق عن جماعة من الصحابة دال على طهارة جلد الميتة بالدباغ. وهو

(1/27)

مذهب جماهير العلماء. وحديث ابن عكيم ضعيف وليس فيه ذكر الدباغ. قال الشيخ وأما بعد الدبغ فلم ينه عنه قط.
وما رواه أهل السنن. أيما إهاب دبغ فقد طهر. ضعفه أحمد وغيره. وقال الشيخ الذي عليه الجمهور أن جلود السباع لا تطهر بالدبغ لما روي من وجوه متعددة أنه نهى عن جلود السباع وقال في هذا القول جمع بين الأحاديث.
(وعن أبي واقد الليثي) واسمه الحارث بن عوف الكناني أحد الطلقاء توفي سنة ثمان وستين (أن رسول الله – - صلى الله عليه وسلم - قال ما قطع من البهيمة) أي بهيمة الأنعام ونحوها سميت بهيمة لما في صوتها من الإبهام (وهي حية) أي حال حياتها كألية شاة (فهو ميتة) قال شيخ الإسلام، وهذا متفق عليه بين العلماء (حسنه الترمذي) محمد بن عيسى بن سورة الإمام الحافظ المتوفي سنة سبع وستين ومائتين. وقال العمل عليه عند أهل العلم. ورواه أحمد وأبو داود وغيرهما وابن ماجه من حديث ابن عمر وله شواهد.
واستثني مسك وفأرته بالسنة والإجماع. وقال الشيخ المسك وفأرته بمنزلة البيض والولد والصوف واللبن ليس مما يبان من البهيمة وهي حية اهـ. واستثنى أيضًا الطريدة بين قوم لا يقدرون على ذكاتها فيأخذونها قطعًا. قال الحسن وغيره لا بأس به كان الناس يفعلونه في مغازيهم.

(1/28)

باب الاستنجاء
وآداب التخلي. الاستنجاء والاستطابة والاستجمار. إزالة النجو وهو الخارج من السبيل الذي تطلب إزالته. وعبر بعضهم بقضاء الحاجة وغيره. والباب شامل لذلك كله. وما يلتحق به. ومن كمال شريعته – - صلى الله عليه وسلم - أن علم أمته كل شيء حتى آداب قضاء الحاجة.
(عن أنس قال كان رسول الله – - صلى الله عليه وسلم - إذا دخل الخلاء) وفي الأدب المفرد كان إذا أراد أن يدخل الخلاء بالخاء المعجمة ممدود أي: إذا أراد أن يدخل الخلاء بالخاء المعجمة ممدود أي إذا أراد دخول المكان المعد لقضاء الحاجة. وفي غير الأمكنة المعدة له في أول الشروع عند تشمير الثياب (قال اللهم) أصلها يا الله أدخلوا الميم المشددة عوضًا عن جمع الأسماء وعن حرف النداء (إني أعوذ بك) أي ألوذ والتجئ وأستجير بك (من الخبث) بضم الباب وتسكن جمع خبيث (والخبائث) جمع خبيثة. فكأنه استعاذ من ذكران الشياطين وإناثهم أو من الشر وأهله (متفق عليه) فدل على مشروعيته هذا الدعاء توقيًا لشرهم.
(ولسعيد بن منصور) بن شعبة الخراساني الحافظ صاحب السنن المشهورة مات سنة سبع وعشرين ومائتين (كان يقول) أي إذا أراد دخول الخلاء (بسم الله) اللهم إلى آخره.
ورواه المعمري بلفظ الأمر. وإسناده على شرط مسلم. وعن علي مرفوعًا ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف

(1/29)

أن يقول بسم الله. رواه الترمذي وقال ليس إسناده بالقوي.
(وعن عائشة) بنت أبي بكر الصديق أم المؤمنين زوج النبي – - صلى الله عليه وسلم - تزوجها بنت ست، سنة عشر من النبوة ودخل بها في السنة الأولى من الهجرة وهي بنت تسع ولم يتزوج بكرًا غيرها.
وكانت فقيهة كثيرة الحديث. وروى عنها جماعة توفيت بالمدينة سنة ثمان وخمسين قالت كان رسول الله – - صلى الله عليه وسلم - (إذا خرج) أي من الخلاء (قال غفرانك) أي أسألك غفرانك.
من الغفر وهو المحو مع الستر، استغفر من تقصيره في شكر الله على إخراج ذلك الخارج منه بعد أن أنعم عليه فأطعمه ثم هضمه ثم سهل خروجه عليه (رواه الخمسة) وصححه ابن خزيمة وابن حبان والحاكم وغيرهم.
(زاد ابن ماجه) على ما روت عائشة بعد غفرانك (عن أنس الحمد لله الذي أذهب عني الأذى وعافاني) من احتباسه.
ورواه النسائي وابن السني عن أبي ذر وحسنه الحافظ. ولا تشترط الصحة للحديث في مثل هذا ولا خلاف في مشروعية هذه الأدعية. وفي الحمد هنا إشعار بأن هذه نعمة جليلة فإن انحباس ذلك الخارج من أسباب الهلاك فخروجه من النعم التي لا تتم الصحة بدونها.
(وعن المغيرة بن شعبة) بن أبي عامر الثقفي أحد دهاة العرب أسلم عام الفتح وتوفي بالكوفة عاملاً عليها سنة خمسين

(1/30)

(قال انطلق رسول الله – - صلى الله عليه وسلم -) يعني لما أراد قضاء الحاجة (حتى توارى عني) أي استتر عني (فقضى حاجته) كنى به عن نفس الحدث كراهية لذكره باسمه الصريح (متفق عليه) وللترمذي وصححه كان إذا ذهب أبعد. ولأبي داود حتى لا يراه أحد. ففيها دلالة على مشروعية التواري عن الأعين عند قضاء الحاجة. ويشهد لذلك أدلة ستر العورة.
(وعن جابر) بن عبد الله بن عمرو بن حرام السلمي الأنصاري أحد المكثرين مات بالمدينة سنة أربع وسبعين وله أربع وتسعون (مرفوعًا) إلى النبي – - صلى الله عليه وسلم - أي أنه قال (إذا تغوط الرجلان) أي جاءا الغائط وهو المنخفض من الأرض كنى به عن حاجة الإنسان كراهية لذكره بصريح اسمه (فليتوار) أي يستتر (كل واحد منهما عن صاحبه ولا يتحدثا) حال تغوطهما.
(فإن الله يمقت على ذلك) والمقت أشد البغض (صححه ابن السكن) الحافظ أبو سعيد بن عثمان بن سعيد بن السكن البغدادي المتوفى سنة ثلاث وخمسين وثلاثمائة وصححه ابن القطان وغيرهما. وضعفه بعض الحفاظ لأنه من رواية عكرمة ابن عمار. وقد احتج به مسلم واستشهد بحديثه البخاري.
ولأحمد وأبي داود وغيرهما نحوه من حديث أبي سعيد ولمسلم عن ابن عمر أن رجلاً مر ورسول الله – - صلى الله عليه وسلم - يبول فسلم عليه، فلم يرد عليه.

(1/31)

والحديث دال على أن تكلم الاثنين حال التغوط ينظر كل منهما إلى عورة صاحبه ويتحدثان كأنهما في مجلس مسامرة من الفعل الشنيع الموجب لمقت الله –عز وجل- والتعليل بمقت الله يدل على تأكد حرمة الفعل المعلل ووجوب اجتنابه. وأما تكلم الواحد للضرورة كإنقاذ أعمى أو إرشاد ضال. أو طلب حاجة. للاستنجاء مثلاً فلا بأس بذلك. ويأتي أنه – - صلى الله عليه وسلم - كلم ابن مسعود عندما أتاه بالروثة والحجرين وبال قائمًا فتنحي عنه فقال أدنه فدنا حتى قام عند عقبه.
(وعن أنس قال كان رسول الله – - صلى الله عليه وسلم - إذا دخل الخلاء وضع خاتمه رواه الأربعة) أبو داود والترمذي والنسائي، وابن ماجه (وصححه الترمذي) ورد تصحيحه النووي. وقال المنذري الصواب تصحيحه فإن رواته ثقات أثبات. وأخرجه ابن حبان والحاكم وغيرهما وأورد له البيهقي شاهدًا والجوزجاني وفيهما مقال.
والخاتم حلي يجعل للإصبع وقد يركب فيه فص من ياقوت وغيره وكان نقش خاتم رسول الله – - صلى الله عليه وسلم - "محمد رسول الله" متفق عليه. فيضع – - صلى الله عليه وسلم - خاتمه إعظامًا لاسم الله من أن يدخل به الخلاء. ودل الحديث على صيانة ما فيه ذكر الله عن المحلات المستخبثة فلا يدخل بها الخلاء. وليس خاصًا بالخاتم. وإن خاف ضياعه لم يكره. أو غفل عن تنحية ما فيه ذكر الله غيبه في

(1/32)

عمامة ونحوها. وأما المصحف فيحرم دخول الخلاء به من غير حاجة قطعًا.
(وعن أبي هريرة أن رسول الله – - صلى الله عليه وسلم - قال من أتى الغائط فليستتر) وذلك أن الشيطان يحضر تلك الأماكن وقت قضاء الحاجة ويرصدها بالأذى والفساد لخلوها عن الذكر الذي يطرده ولأنه تكشف فيه العورات (رواه الخمسة) وحسنه الحافظ وصححه ابن حبان وغيره. وفي إسناده مقال.
وفيه "فإن لم يجد" أي ما يستره "إلا كثيبًا من رمل" يعني فليجمعه فليستتر به حال قضاء الحاجة. ويستتر ولو بإرخاء ذيله "فإن الشيطان يلعب بمقاعد بني آدم. من فعل فقد أحسن ومن لا فلا حرج" ومحله إن لم يكن ثم من ينظره ممن يحرم عليه نظره. وإلا وجب الاستتار للأخبار.
(وعنه) أي عن أبي هريرة –رضي الله عنه- (قال قال رسول الله – - صلى الله عليه وسلم - استنزهوا) من التنزه وهو البعد. أي أبعدوا واستتروا وتطهروا (من البول) وعن عبادة: «فإذا مسكم منه شيء فاغسلوه» رواه البزار بسند حسن (فإن عامة عذاب القبر منه) أي من البول بسبب ملابسته له وعدم التنزه منه. لأنه يفسد الصلاة وهي عماد الدين.
(رواه الدارقطني) الحافظ أبو الحسن علي بن عمر
ابن أحمد بن مهدي البغدادي صاحب السنن وغيرها توفي سنة

(1/33)

خمس وثمانين وثلاثمائة. ولأحمد وغيره "أكثر عذاب القبر من البول". قال الحافظ وهو صحيح الإسناد وله شواهد (وأصله في الصحيحين) في القبرين يعذبان أحدهما "لا يستنزه" أي لا يستبرئ من البول ولا يتحفظ منه. ولابن عساكر "لا يستبرئ من البول" والاستبراء طلب البراءة باستفراغ ما في المخرج من الخبث ولا يستبعد منه وينبغي له أن يختار المكان الرخو ليأمن من رشاشة. وعند أبي نعيم "لا يتوقي" والكل مفيد نجاسة بول الإنسان ووجوب اجتنابه والتحرز منه وتحريم ملابسته وهو إجماع.
(وعن أبي قتادة) الحارث بن ربعي الأنصاري فارس رسول الله – - صلى الله عليه وسلم - شهد أحدًا وما بعدها وتوفي سنة أربع وخمسين (أن رسول الله – - صلى الله عليه وسلم - قال لا يمسكن أحدكم ذكره بيمينه وهو يبول) مسكت بالشيء أخذت به وأمسكته بيدي إمساكًا قبضته بها وفي رواية "فلا يأخذن أحدكم ذكره بيمينه"، وفي رواية "لا يمسن" تشريفًا وصيانة لها عن الأقذار (ولا يتمسح من الخلاء بيمينه متفق عليه).
وفيه النهي عن مس الذكر باليمين حالة البول والتمسح بها من الغائط. وكذا من البول كما يأتي، وهذا مجمع عليه، فلا يجوز استعمال اليمين في الأمرين والجمهور على أنه نهي تنزيه، ولا صارف له عن الحرمة. وهذا حيث استنجى بألة كالماء والاستجمار أما لو باشر النجاسة بيده، فحكى النووي الإجماع

(1/34)

على تحريمه. ويذكر فيه خلاف عند المالكية وغيرهم.
(ولهما عن أبي أيوب) خالد بن زيد الأنصاري من أكابر الصحابة شهد بدرًا نزل عليه النبي – - صلى الله عليه وسلم - حال قدومه مات غازيًا سنة خمسين بالروم (أن رسول الله – - صلى الله عليه وسلم - قال إذا أتيتم الغائط، فلا تستقبلوا القبلة ولا تستدبروها) أي: لا تستقبلوا الكعبة بفروجكم عند خروج غائط وبول ولا تستدبروها. وهو ضد الاستقبال (ولكن شرقوا أو غربوا) أي وجهوا إلى المشرق أو المغرب.
وهذا خطاب منه – - صلى الله عليه وسلم - لأهل المدينة ومن جرى مجراهم. وأما من كانت قبلته إلى المشرق أو المغرب، فإنه يتحول إلى الجنوب أو الشمال، وعن أبي هريرة مرفوعًا "إذا جلس أحدكم على حاجة فلا يستقبل القبلة ولا يستدبرها" رواه مسلم. وله عن سلمان نهانا ونحوه عن معقل وغيره. قال الحافظ جاء النهي عن استقبال القبلة واستدبارها في غير ما حديث صحيح مشهور تغني شهرته عن ذكره لكونه نهيًا مجردًا.
وقال شيخ الإسلام الأحاديث وردت على المنع من استقبالها واستدبارها ببول أو غائط لتضمنه أمرين: أحدهما خروج الخارج المستقذر. والثاني كشف العورة قال ابن القيم ولا فرق بين الفضاء والبنيان لبضعة عشر دليلاً، وهو أصح المذاهب في هذه المسألة وليس مع من فرق ما يقاومها
ألبتة اهـ.

(1/35)

وينبغي لمن نسي أو غلط أن ينحرف ويستغفر الله تعالى قال أبو أيوب فوجدنا مراحيض قد بنيت نحو الكعبة فننحرف عنها ونستغفر الله –عز وجل.
(وعن أبي هريرة) رضي الله عنه (قال قال رسول الله - صلى الله عليه وسلم - اتقوا اللاعنين) أي اتقوا الأمرين الجالبين للعن الباعثين الناس عليه، فإنه سبب للعن من فعله فنسب إليهما بصيغة المبالغة أحدهما (الذي يتخلى في طريق الناس) أي سبيلهم الذي يسلكونه. والأمر الثاني قوله (أو في ظلهم) الذي يستظلون به ويعتادون الجلوس فيه أو يتخذونه مقيلاً ومناخًا (رواه مسلم).
وإضافة السبيل والظل إليهم دليل على إرادة الطريق المسلوك والظل المنتفع به. وإلا فقد قضاها – - صلى الله عليه وسلم - تحت حائش نخل وغيره. وروى البيهقي أنه قال (من سل سخيمته على طريق عامر من طرق المسلمين فعليه لعنة الله والملائكة والناس أجمعين) وذلك لما فيه من أذية المسلمين بتنجيس من يمر به ونتنه واستقذاره.
(زاد أبو داود عن معاذ) بن جبل بن عمرو بن أوس الخزرجي الأنصاري كان إليه المنتهى في العلم توفي سنة ثماني عشرة وله ثمان وثلاثون. ولفظه "اتقوا الملاعن الثلاث" (و) ذكر (الموارد) أي المجاري والطرق إلى الماء واحدها مورد.
فإنه إذا بال أو تغوط فيها نجسهم كما إذا فعل ذلك في طريقهم.

(1/36)

(و) زاد (أحمد) عن ابن عباس (أو نقع ماء) والمراد به الماء المجتمع. وفي الصحيحين النهي عن البول في الماء الراكد ويقال المراد مكان الماء الذي يستقي منه وينتفع به.
(وأخرج الطبراني) سليمان بن أحمد الإمام الحجة صاحب المسند الكبير وغيره المتوفي بالرملة سنة اثنتين وتسعين ومائتين (من حديث ابن عمر النهي عن التخلي "تحت الأشجار المثمرة وفيها ضعف) الأول مرسل لم يسمع أبو سعيد من معاذ. والثاني فيه ابن لهيعة. والراوي عن ابن عباس مبهم.
والثالث فيه فرات بن السائب متروك. لكن قال النووي وغيره اتقاؤها متفق عليه بين أهل العلم، وذلك لما فيه من أذية المسلمين وإلقاؤها كذلك.
(وعن ابن مسعود) عبد الله بن مسعود الهذلي أحد السابقين والفقهاء الربانيين توفي سنة اثنتين وثلاثين وله ستون (قال أتى النبي – - صلى الله عليه وسلم - الغائط فأمرني أن آتيه بثلاثة أحجار فوجدت حجرين ولم أجد ثالثًا فأتيته بروثة) الروث للفرس والبغل والحمار (فأخذهما وألقى الروثة وقال أنه ركس) بكسر الراء وسكون الكاف. أي نجس (رواه البخاري) زاد أحمد ائتني بغيرها. وفيه مشروعية الاستجمار بالأحجار. قال شيخ الإسلام وغيره قد تواترت به السنة.
ودل هذا الحديث وغيره على جواز الاجتزاء به. وأجمع

(1/37)

المسلمون عليه. ولم يخص الحجر إلا لأنه كان الموجود غالبًا لا لأن الاستجمار بغيره لا يجوز. ونهيه عن الرجيع والعظم يدل على أنه لو تعينت الحجارة لنهي عما سواها. قال شيخ الإسلام والصواب قول الجمهور في جواز الاستجمار بغير الأحجار.
وقال أمر – - صلى الله عليه وسلم - بالاستجمار بثلاثة أحجار. فمن لم يجد فثلاث حثيات من تراب. قال أبو حامد وغيره هو قول العلماء كافة.
وقال ابن القيم. فلو ذهب معه بخرقة وتنظف بها أكثر من الأحجار أو قطن أو صوف أو خز ونحو ذلك جاز. وليس للشارع غرض في غير التنظيف والإزالة. فما كان أبلغ في ذلك كان مثل الأحجار في الجواز وأولى. قال شيخنا وغيره. كل جامد طاهر ليس بعظم ولا روث ولا محترم فيه خشونة تنق المخرج حكمه حكم الحجر.
(ولمسلم عن سلمان) الفارسي ويقال له سلمان الخير.
مولى رسول الله – - صلى الله عليه وسلم - أصله من فارس سافر لطلب الدين وتنقل حتى انتهى إلى رسول الله – - صلى الله عليه وسلم - فآمن به. وقال (سلمان منا أهل البيت) قيل إنه عاش مائتين وقيل ثلاث مائة وخمسين ومات سنة خمسين (قال نهانا رسول الله – - صلى الله عليه وسلم - أن نستقبل القبلة بغائط أو بول) وتقدم في المتفق النهي عن استدبارها وتحريمه مجمع عليه.
(أو أن نستنجي باليمين) أي أن نغسل بها أثر الخارج صيانة لها عن الأقذار. فيصب باليمين ويسنجي بالشمال.

(1/38)

وتقدم ولا يتمسح من الخلاء بيمينه. وذلك لغير ضرورة كقطع شماله. وحاجة كجرحها (أو أن نستنجي بأقل من ثلاثة أحجار) أي نزيل النجو وهو الغائط بها. ولأحمد عن جابر إذا استجمر أحدكم فليستجمر ثلاثًا.
فدل على أنه لا بد في طهارة المحل من ثلاثة. أو ما يقوم مقامها. قال شيخ الإسلام عليه تكميل المأمور به وإن أنقى بدونه. وعلامة الإنقاء أن لا يبقى في المحل شيء لا يزيله إلا الماء (أو أن نستنجي برجيع أو عظم) والرجيع العذرة والروث سمي رجيعًا لأنه رجع عن حالته الأولى بعد أن كان طعامًا أو علفًا. ولأحمد عنه نهانا أن نكتفي بدون ثلاثة أحجار ليس فيها رجيع ولا عظم. ولمسلم والترمذي (لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن) وقال العمل عليه عند أهل العلم.
(وعن أبي هريرة "نهى رسول الله – - صلى الله عليه وسلم - أن يستنجى بعظم أو روث، وقال أنهما لا يطهران" صححه الدارقطني) وقال الشيخ محمد بن عبد الوهاب إسناده جيد.
وقال شيخ الإسلام. الاستنجاء بالرجيع لا يجوز بحال إما لنجاسته. وإما لكونه علفًا لدواب إخواننا من الجن. وقد تنازع العلماء فيما إذا استجمر بأقل من ثلاثة أحجار أو استجمر بمنهي عنه كالروث والرمة واليمين هل يجزئه؟ والصحيح أنه إذا استجمر بأقل من ثلاثة أحجار فعليه تكميل المأمور به، وأما إذا

(1/39)

استجمر بالعظم واليمين فإنه قد يجزئه فإنه قد حصل المقصود بذلك. وإن كان عاصيًا. والإعادة لا فائدة فيها. ولكن يؤمر بتنظيف العظم مما لوثه به اهـ والجمهور أنهما لا يطهران ولعله لم يثبت عنده الخبر.
(وعنه مرفوعًا من استجمر فليوتر) أي يقطع على وتر (متفق عليه) زاد أحمد "من فعل فقد أحسن ومن لا فلا حرج" أي أن القطع على وتر سنة فيما زاد على ثلاث جمعًا بين النصوص ولا تحديد في الماء بل يستنجي به حتى يرى أنه أنقى المحل.
(واتفقا) أي البخاري ومسلم (على) إخراج أحاديث (استنجائه) – - صلى الله عليه وسلم - (بالماء من حديث أنس) ولفظه "كان يدخل الخلاء. فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء" (و) كذلك على إخراج (غيره) كحديث عائشة وميمونة ويأتي. ولأبي داود والنسائي من حديث أبي هريرة وجرير والترمذي وصححه عن عائشة أنها قالت مرن أزواجكن أن يستطيبوا بالماء فإني أستحيهم. وأن رسول الله – - صلى الله عليه وسلم - فعله وتقدم حكاية الإجماع على جواز الاجتزاء بالاستجمار.
ولا يكره الاقتصار عليه لكن الماء أفضل من الحجر إجماعًا لأن الماء يزيل عين النجاسة. والجمهور على أن الجمع بينهما أفضل. وروى أحمد والبزار بسند ضعيف أن رسول الله – - صلى الله عليه وسلم - سأل أهل قباء لما نزلت (فيه رجال يحبون أن يتطهروا) فقالوا إنا

(1/40)

نتبع الحجارة الماء. وأصله في سنن أبي داود والترمذي من حديث أبي هريرة وصححه ابن خزيمة أنهم كانوا يستنجون بالماء ولكن ليس فيه أنهم كانوا يجمعون بينهما.

باب السواك
وسنن الفطرة. السواك يذكر ويؤنث وجمعه سوك ويهمز من التساوك وهو التمايل أو التسوك وهو التردد. لأن السواك يتردد في الفم أو من ساك الشيء إذا دلكه. وفي الاصطلاح استعمال عود أو نحوه في الأسنان ليذهب نحو صفرة ورائحة. وأول من استاك الخليل عليه الصلاة والسلام.
(عن عائشة) –رضي الله عنها- (أن النبي – - صلى الله عليه وسلم - قال السواك مطهرة) بفتح الميم وكسرها أي منظف (للفم) والمطهرة كل آلة يتطهر بها شبه السواك بها لأنه ينظف الأسنان وسائر الفم والطهارة النظافة (مرضاة للرب) أي يرضي الرب تبارك وتعالى وفي فضله أكثر من مائة حديث واتفقوا على أنه سنة مؤكدة لحث الشارع عليه وترغيبه فيه. وقال داود بوجوبه. وقال النووي سنة وليس بواجب في حال من الأحوال بإجماع من يعتد به في الإجماع.
(وعن أبي هريرة) –رضي الله عنه- (قال قال رسول الله - صلى الله عليه وسلم - لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء) أي لولا خشيته - صلى الله عليه وسلم - المشقة أي الثقل على أمته لأمرهم باستعمال

(1/41)

السواك عند كل وضوء أمر إيجاب فإنه – - صلى الله عليه وسلم - ترك الأمر به لأجل المشقة لا أمر الندب فإنه قد ثبت بلا مرية وأجمع عليه (رواهما أحمد) وغيره بأسانيد صحيحة (والبخاري تعليقًا) والمعلق هو ما يسقط من أول إسناده راو فأكثر.
والحديث دليل على تعيين وقته عند كل وضوء وهو حال المضمضة فهو من المطهرات. وعند عدم السواك يجزئ بأي شيء يزيل التغير حكاه الموفق والنووي وغيرهما. وروى البيهقي، والحافظ في المختارة "يجزئ من السواك الأصابع" ولأحمد عن علي في صفة الوضوء "فادخل بعض أصابعه في فيه" فيصيب من السنة بقدر ما يحصل من الإنقاء.
(وفي الصحيحين) عن أبي هريرة –رضي الله عنه- بلفظ (عند كل صلاة) وفي معناه عدة أحاديث عن جماعة من أصحاب النبي – - صلى الله عليه وسلم - ولأبي نعيم بسند جيد (لأن أصلي ركعتين بسواك أحب إلي من أن أصلي سبعين ركعة بلا سواك) ولأنا مأمورون في كل حالة من أحوال التقرب إلى الله أن نكون في حال كمال ونظافة إظهارًا لشرف العبادة.
(وفيهما) أي وفي الصحيحين أيضًا (عن حذيفة "كان - صلى الله عليه وسلم - إذا قام من الليل يشوص فاه بالسواك) والشوص الدلك من شاصه يشوصه وماصه يموصه إذا دلكه. وفي حديث أبي موسى الأشعري "وطرف السواك على لسانه وهو يقول أع أع والسواك

(1/42)

في فيه كأنه يتهوع" أي من أجل المبالغة. ولأحمد عن عائشة كان لا يرقد ليلاً ولا نهارًا فيستيقظ إلا تسوك. ولمسلم وغيره نحوه من وجوه تدل على تأكد استحبابه عند القيام من النوم لأنه مقتض لتغير الفم لما يتصاعد إليه من أبخرة المعدة والسواك ينظفه.
(ولمسلم عن عائشة كان إذا دخل بيته يبدأ بالسواك) فيه بيان فضيلة السواك في جميع الأوقات وشدة الاهتمام به وتكراره ويتأكد عند قراءة القرآن لحديث علي "أفواهكم طرق القرآن فطيبوها بالسواك" رواه ابن ماجه. ويتأكد عند تغير رائحة الفم مطلقًا فإنه مشروع لتطييب الفم وإزالة رائحته. حكاه الوزير وغيره اتفاقًا وله فوائد جمة.
(وعن عامر بن ربيعة) بن كعب بن مالك أحد السابقين مات سنة سبع وثلاثين (قال رأيت رسول الله – - صلى الله عليه وسلم - ما لا أحصي يتسوك وهو صائم رواه الخمسة) وحسنه الترمذي والحافظ وعلقه البخاري وله شواهد. وعن عائشة، قالت قال رسول الله – - صلى الله عليه وسلم - (من خير خصال الصائم السواك) رواه ابن ماجه وفيه ضعف.
فدل هذان الحديثان وغيرهما على استحباب السواك
للصائم من غير تقييد بوقت وأنه من خير خصال الصائم
من غير فرق بين ما قبل الزوال وما بعده. وما روي عن علي

(1/43)

استاكوا بالغداة ولا تستاكوا بالعشي ضعيف. ولا يعارض به ما تواتر من الأحاديث المطلقة. قال الشيخ والزركشي وغيرهما.
وهو قول أكثر العلماء. وأكثر الأحاديث الواردة فيه تدل على استحبابه للصائم بعد الزوال كما يستحب قبله والإطلاق في سائرها يدل عليه. ولم يثبت في كراهته شيء قال شيخنا وعدم كراهته أصح القولين. وخلوف فم الصائم ليس في محل السواك إنما هو من المعدة ومرضاة الرب أطيب من ريح المسك. قال الشيخ والقياس يقول بموجبه.
والسواك نوع من التطهير المشروع لأجل الرب سبحانه لأن مخاطبة العظماء مع طهارة الأفواه تعظيم لا شك فيه ولأجله شرع السواك. قال الحافظ والحق أنه يستحب السواك للصائم أول النهار وآخره وهو مذهب جمهور الأئمة.
(وعن أبي هريرة) –رضي الله عنه- (قال قال رسول الله - صلى الله عليه وسلم - خمس من الفطرة) أي هذه الخمس إذا فعلت اتصف فاعلها بالفطرة التي فطر الله العباد عليها وحثهم عليها واستحبها لهم ليكونوا على أكمل الصفات واشرفها صورة وقال البيضاوي هي السنة القديمة التي اختارها الأنبياء واتفقت عليها الشرائع (الاستحداد)، وفي رواية لمسلم "حلق العانة" سمي استحدادًا لاستعمال الحديدة فيه وهي الموسى. والعانة الشعر فوق ذكر الرجل وحول فرج المرأة وهو سنة بالاتفاق ويكون بالحلق والقص والنتف والنورة.

(1/44)

(والختان) وهو قطع جميع الجلدة التي تغطي الحشفة حتى ينكشف جميع الحشفة. والجمهور أنه زمن صغر أفضل لأنه أسرع برءًا ولينشأ على أكمل الأحوال. والختان في المرأة قطع أدنى جزء من الجلدة التي في أعلى الفرج. ولقوله "اخفضي ولا تنهكي فإنه أبهى للوجه وأحضى عند الزوج". والمقصود من ختان الرجل تطهيره من النجاسة المحتقنة في القلفة. ومن المرأة تعديل شهوتها وهو مكرمة لها.
وأما وجوبه فقال شيخ الإسلام عليه أن يختتن إذا لم يخف ضرر الختان فإن ذلك مشروع مؤكد للمسلمين باتفاق الأئمة وهو واجب عند الشافعي وأحمد في المشهور عنه وقال ابن المنذر ليس في وجوب الختان خبر يرجع إليه والمتيقن السنة (وقص الشارب) وهو ما سال على الفم من الشعر جمعه شوارب.
وللترمذي وصححه من لم يأخذ شاربه فليس منا. وقصه سنة بالإجماع (ونتف الإبط) بكسر الهمزة وسكون الباء باطن المنكب جمعه آباط. ونتف الشعر ينتفه نتفًا نزعه أي فيسن نتف شعر إبطه إجماعًا ويحصل أيضًا بالحلق والنورة (وتقليم الأظفار متفق عليه) تقليم تفعيل من القلم وهو القطع والأظفار جمع ظفر وتقليمها سنة مجمع عليه.
ولمسلم عشر من الفطرة. وذكر إعفاء اللحية. والسواك واستنشاق الماء. وغسل البراجم. وهي عقد الأصابع وانتقاص الماء يعني الاستنجاء. قال شيخنا فيه مشروعية هذه المذكورات

(1/45)

إلا الختان ففيه قول أنه للوجوب وذكرت مع السواك بجامع أن كلاً منها فيه نقاء ونظافة وتحسين كالسواك وبعضها فيه كمال للطهارة.
(ولهما عن ابن عمر مرفوعًا: «احفوا الشوارب») أي بالغوا في قصها واستقصوا في أخذها؛ وحفها أولى من قصها عند الجمهور وما ورد بلفظ القص لا ينافي الإحفاء؛ لأن الإحفاء معين للمراد (وأعفوا اللحى) بكسر اللام وضمها واحدتها لحية بكسر اللام اسم للشعر النابت على الخدين والذقن، وفي الصحيحين أيضًا: «خالفوا المشركين وفروا اللحى وأحفوا الشوارب»، وفي رواية: «أوفوا اللحى» أي اتركوها وافية. قال شيخ الإسلام وغيره يحرم حلقها للأحاديث الصحيحة ولم يبحه أحد. وحكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض.
(وعنه نهى) أي النبي - صلى الله عليه وسلم - (عن القزع) وهو حلق بعض الرأس وترك بعضه مأخوذ من قزع السحاب وهو تقطعه. والقزعة الخصلة من الشعر تترك على رأس الصبي. وهذا الحديث متفق عليه وزاد أحمد وأبو داود والنسائي بإسناد صحيح. قال: «احلقوه كله» أي كل رأس الصبي: «أو دعوه كله» قال ابن القيم. والزع أربعة أنواع أن يحلق من رأسه مواضع من ههنا ومن ههنا، وأ، يحلق وسطه ويترك جوانبه. وأن يحلق جوانبه ويترك وسطه، وأن يحلق مقدمه ويترك مؤخره فهذا كله من القزع.

(1/46)

(وعن أبي هريرة مرفوعًا "أن اليهود والنصارى لا يصبغون) يعني الشيب (فخالفوهم) وهذا أيضًا متفق عليه والعلة في شرعية الصباغ وتغيير الشيب هي مخالفة أهل الكتاب فيتأكد استحبابه لذلك.
وقد كان – - صلى الله عليه وسلم - يبالغ في مخالفة أهل الكتاب ويأمر بها ومن فوائده تنظيف الشعر وهذه السنة قد اشتغل السلف بها وبه قال جماعة من العلماء وفي صحيح مسلم اختضب أبو بكر بالحناء والكتم (1)، واختضب عمر بالحناء بحتًا، ولهما عن أنس بالحناء والكتم. وعن ابن عمر وأبي رمثة أنه اختضب – - صلى الله عليه وسلم - وللترمذي وصححه عن أبي ذر أن أحسن ما غيرتم به هذا الشيب الحناء والكتم.
(ولمسلم عن جابر في شعر أبي قحافة) والد أبي بكر الصديق وكان جيء به إلى النبي – - صلى الله عليه وسلم - وكأن رأسه ثغامة (قال غيروه بشيء وجنبوه السواد) ولأحمد عن أنس لحيته ورأسه كالثغامة بياضًا، فقال رسول الله – - صلى الله عليه وسلم - غيروهما وجنبوهما السواد. فدلت هذه الأحاديث على مشروعية تغيير الشيب وعلى تحريم الخضاب بالسواد. وعن ابن عباس قال قال رسول
__________
(1) قال ابن القيم الكتم نبت ينبت بالسهول ورقه قريب من ورق الزيتون يعلو فوق القامة وله ثمر قدر حب الفلفل داخله نوى إذا رضخ أسود وقد ظن بعض الناس أن الكتم الوسمة وهي ورق النيل وهذا وهم فإن الوسمة غير الكتم، والحناء والكتم يجعلان الشعر بين الأحمر والأسود بخلاف الوسمة.

(1/47)

الله - صلى الله عليه وسلم - يكون قوم في آخر الزمان يخضبون بالسواد كحواصل الحمام لا يرحون رائحة الجنة رواه أبو داود والنسائي وصححه ابن حبان والحاكم والحافظ.
وللطبراني عنه "من مثل بالشعر ليس له عند الله خلاق" قال الزمخشري صيره مثلة بأن نتفه أو حلقه من الخدود أو غيره بسواد قال النووي والصحيح بل الصواب أنه حرام وذكر ابن القيم أن الذي نهى عنه النبي - صلى الله عليه وسلم - من تغيير بغير الشيب نتفه وتغييره بالسواد والذي أذن فيه هو صبغه وتغييره السواد كالحنا والصفرة وهو الذي عمله الصحابة ومن رخص فيه ففي ثبوته عنهم نظر. ولو ثبت فلا قول لأحد مع رسول الله - صلى الله عليه وسلم - وسنته أحق بالاتباع. ولو خالفها من خالفها.

باب فروض الوضوء وصفته
الفروض جمع فرض والفرض في الأصل الحز والقطع أو التقدير. لأن الفروض مقدرات. وفي الشرع ما أثيب فاعله وعوقب تاركه. والوضوء بالضم فعل المتوضئ. وهو إمرار الماء على الأعضاء الأربعة على صفة مخصوصة من الوضاءة وهي النظافة سمي بذلك لأنه ينظف المتوضيء ويحسنه وصفة الوضوء كيفيته مصدر وصفه يصفه وصفًا وصفة: نعته بما فيه لما ذكر الماء الذي تحصل به الطهارة وأردفه بالاستنجاء أتبعه بالوضوء لأن مشروعية الاستنجاء قبله لا نزاع فيها وإنما قدم السواك على

(1/48)

الوضوء. للإتيان به في أوله عند المضمضة ثم أعقب ذلك بسائر مقاصد الطهارة.
والوضوء من أعظم شرائط الصلاة والدليل على وجوبه وشرطيته الكتاب والسنة والإجماع أما الكتاب فالآية المذكورة.
وأما السنة فمنها ما في الصحيحين "لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ولمسلم لا يقبل الله صلاة بغير طهور". وغيرهما وأما الإجماع، فقال ابن رشد لم ينقل في ذلك خلاف. واتفق المسلمون على شرطيته. وورد في فضله أحاديث كثيرة منها قوله "لا يحافظ على الوضوء إلا مؤمن" وقوله: "من توضأ كما أمره الله خرج من ذنوبه كيوم ولدته أمه".
(قال الله تعالى: {يا أيها الذين آمنوا} قال ابن مسعود إذا سمعت الله يقول: {يا أيها الذين آمنوا} فاصغ سمعك لجوابها فهو إما خير تؤمر به أو شر تنهى عنه {إذا قمتم إلى الصلاة} يعني وأنتم على غير طهر {فاغسلوا وجوهكم} بالماء والغسل في الأصل من غسل الشيء سال وغسله يغسله غسلاً طهره بالماء وأزال الوسخ ونحوه عنه بإجراء الماء عليه وقدم الوجوه جمع وجه وهو في الأصل من المواجهة فشرع غسله الذي نظافته ووضاءته عنوان على نظافة القلب. وشرع بعده غسل اليدين لأنهما أحق الأعضاء بالنظافة والنزاهة بعده فقال: {وأيديكم إلى المرافق} جمع مرفق موصل الذراع في العضد.
والأيدي جمع يد وإلى تستعمل بمعنى مع كقوله {ولا تأكلوا

(1/49)

أموالهم إلى أموالكم} أي مع أموالكم. وفعله عليه الصلاة والسلام يبينه. وعن جابر: "أدار الماء على مرفقيه" رواه الدارقطني. ولمسلم "غسل يده حتى أشرع في العضد". وذكروا أن المغيا لا يدخل في الغاية إلا في ثلاث.
غسل اليدين إلى المرفقين. والرجلين إلى الكعبين. والتكبير المقيد {وامسحوا برؤوسكم} الباء للإلصاق أي إلصاق الفعل بالمفعول فكأنه قال الصقوا المسح برؤوسكم يعني بالماء فشرع الله سبحانه مسح جميع الرأس وأقامه مقام الغسل تخفيفًا.
{وأرجلكم إلى الكعبين} أي مع الكعبين فإلى بمعنى مع كما تقدم. والأحاديث في صفة الوضوء. ولمسلم حتى أشرع في الساق. والكعبان هما العظمان الناتئان من جانبي القدم. وهما مجمع مفصل الساق والقدم. قال النووي. وهذا بإجماع الناس خلافًا للشيعة. وأرجل بالنصب أعاد الأمر إلى الغسل. وعلى القراءة بالخفض لا يخالف ما تواتر عن النبي – - صلى الله عليه وسلم - من غسل الرجلين.
قال شيخ الإسلام فإن المسح جنس تحته نوعان. الإسالة وغير الإسالة كما تقول العرب تمسحت للصلاة. فما كان بالإسالة فهو غسل. وعن عمرو "ثم غسل رجليه" كما أمره الله وتواتر عنه – - صلى الله عليه وسلم - أنه قال ويل للأعقاب من النار قال الشيخ والله أمر بالمسح إلى العظمين الناتئين. وهذا هو الغسل وذكر المسح على الرجلين تنبيهًا على قلة الصب على الرجل فإن السرف يعتاد فيها كثيرًا اهـ.

(1/50)

وهذه الأعضاء هي آلات الأفعال التي يباشر بها العبد ما يريد فعله. وبها يعصى الله ويتقى. وهي أسرع ما يتحرك من البدن للمخالفة. ورتب غسلها على ترتيب سرعة حركتها في المخالفة. أو لشرفها. وتنبيهًا بغسل ظاهرها على تطهير باطنها. وأخبر – - صلى الله عليه وسلم - أنه كلما غسل عضوًا منها حط عنه كل خطيئة أصابها بذلك العضو. وفي آخر الآية {ليطهركم وليتم نعمته عليكم لعلكم تشكرون}. وهل هذه الآية مؤسسة للحكم أو مقررة للحكم الثابت. روى ابن ماجه من طريق رشدين أن جبرائيل علم النبي – - صلى الله عليه وسلم - الوضوء عند نزوله عليه بالوحي. وقال ابن المنذر معلوم عند جميع أهل السير أنه لم يصل قط إلا بوضوء.
ولأحمد قال "هذا وضوئي ووضوء الأنبياء من قبلي".
وقال شيخ الإسلام الوضوء من خصائص هذه الأمة. كما جاءت به الأحاديث الصحيحة "أنهم يبعثون يوم القيامة غرًا محجلين من آثار الوضوء" وأنه يعرفهم بهذه السيماء. فدل على أنه لا يشاركهم فيها غيرهم. وما رواه ابن ماجه لا يحتج به وليس له عند أهل الكتاب خبر عن أحد من الأنبياء أنه يتوضأ وضوء المسلمين.
(وعن عمر بن الخطاب) بن نفيل بن عبد العزى العدوي أمير المؤمنين الخليفة الثاني أفضل الصحابة بعد الصديق
–رضي الله عنهما- ولي بعده عشر سنين ونصفًا وفتحت في أيامه ممالك كسرى وقيصر، أستشهد في ذي الحجة سنة ثلاث

(1/51)

وعشرين (قال سمعت رسول الله – - صلى الله عليه وسلم - يقول "إنما الأعمال بالنيات) أي إنما المنوي بحسب ما نواه العامل ونوى الشيء ينويه نواء ونية قصده وعزم عليه. والألف واللام للاستغراق وأكده بقوله (وإنما لكل امرئ ما نوى متفق عليه) وعن علي لا عمل لمن لا نية له.
فالنية سر العبودية وروحها. قال الله تعالى: {وما أمروا إلا ليعبدوا الله مخلصين له الدين}، ومعلوم أن إخلاص النية للمعبود أصل النية. والعمل الذي لم ينو ليس بعبادة. ولا مأمورًا به فلا يكون فاعله متقربًا إلى الله. وهذا لا يقبل نزاعًا وكيف يؤدي وظائف العبودية من لم يخطر بباله التمييز بين العبادات والعادات. ولا بين مراتب تلك الوظائف هذا أمر ممتنع عادة وعقلاً وشرعًا كما قاله الشيخ وغيره فلا يصح الوضوء ولو مستحبًا إلا بالنية. وكذا سائر العبادات. وفي حديث عثمان. أن الوضوء طاعة من الطاعات وعمل من الأعمال أي فلا بد فيه من النية.
(وعن أبي هريرة قال قال رسول الله – - صلى الله عليه وسلم - "لا وضوء لمن لم يذكر اسم الله عليه" رواه أحمد وغيره) فرواه أبو داود وابن ماجه والترمذي عن سعيد بن زيد (بسند ضعيف) وله شواهد لا تخلو من مقال. قال الحافظ مجموعها يحدث منها قوة تدل على أن له أصلاً وقال ابن أبي شيبة ثبت لنا أن النبي - صلى الله عليه وسلم - قاله. وقال بعض أهل العلم. لا وضوء حقيقة في نفسه، فهو نص فيها أنها

(1/52)

ركن أو شرط. ولو صلحت للاحتجاج لم يصح وضوء تاركها عمدًا. بخلاف الساهي فإن وضوءه صحيح وعن أحمد سنة وفاقًا، وقال أرجو أن يجزئه الوضوء لأنه ليس في التسمية حديث أحكم به. قال ابن سيد الناس. روي في بعض الروايات لا وضوء كاملاً. وإن صح فيحمل على تأكد الاستحباب ونفي الكمال بدونها. قال شيخ الإسلام ولا تشترط في الأصح. والمراد من ذكره هنا أن التسمية مشروعة في الوضوء ولا نزاع في ذلك.
(وعنه أن رسول الله – - صلى الله عليه وسلم - قال إذا استيقظ أحدكم من نومه) أي انتبه منه (فلا يغمس يده في الإناء) أخرج البرك والحياض. قال شيخ الإسلام أي الإناء الذي للماء المعتاد لإدخال اليد وهو الصغير (حتى يغسلها ثلاثًا) فدل الحديث على المنع من إدخال اليد إلى إناء الوضوء عند الاستيقاظ حتى يغسلها ثلاثًا ويتأكد من نوم الليل لقوله (فإن أحدكم لا يدري أين باتت يده متفق عليه). وقال النووي وغيره ليس مخصوصًا بالقيام من النوم. بل المعتبر الشك في نجاسة اليد فمتى شك في نجاستها كره له غمسها في الإناء قبل غسلها سواء كان قام من نوم ليل أو نهار أو شك.
(ولهما عن عثمان) بن عفان الأموي القرشي ثالث الخلفاء الراشدين هاجر إلى الحبشة مرتين وتزوج ابنتي رسول
الله - صلى الله عليه وسلم - استخلف سنة أربع وعشرين واستشهد سنة خمس
وثلاثين وله اثنتان وثمانون (أنه دعا بوضوء) أي بماء يتوضأ به

(1/53)

(فغسل كفيه ثلاث مرات) وهو سنة باتفاق أهل العلم (ثم تمضمض) أي حرك الماء في فمه ثم إن شاء مجه (واستنشق) أي أوصل الماء إلى أنفه ثم جذبه بريح الأنف إلى داخله ليزول ما فيه (واستنثر) أي طرح الماء من أنفه بنفسه بعد الاستنشاق مع وضع إصبع يساره على أنفه. يمضمض ثلاثًا ويستنشق ويستنثر ثلاثًا. يجمع بينهما بثلاث غرفات كما في حديث علي، "تمضمض واستنشق واستنثر ثلاثًا بثلاث غرفات" متفق عليه.
ولهما من حديث عبد الله بن زيد "توضأ فمضمض واستنشق ثلاثًا بكف واحد" يأخذ غرفة فيجعل بعضها في فمه وبعضها في أنفه ثم ثانية وثالثة هكذا كل ذلك من كف واحد.
وفيها دليل على وجوب المضمضة والاستنشاق والبداءة بهما، وكل من وصف وضوءه – - صلى الله عليه وسلم - لم ينقل أنه ترك المضمضة والاستنشاق وهما في حكم الظاهر. وفي الصحيحين "من توضأ فليستنشق" وقال "استنشقوا مرتين بالغتين أو ثلاثًا" وللترمذي وصححه "وبالغ في الاستنشاق إلا أن تكون صائمًا" قال أحمد وأنا أذهب إليه لأمر النبي – - صلى الله عليه وسلم - وعنه سنة وفاقًا لمالك والشافعي.
وحكى ابن المنذر أنه لا خلاف في أن تاركهما لا يعيد.
(ثم غسل وجهه ثلاث مرات) ولا نزاع في أن الثلاث سنة وإن المرة واجبة (ثم غسل يده اليمنى إلى المرفق ثلاث
مرات) وفيه بيان لما أجمل في الآية من قوله {وأيديكم
إلى المرافق} (ثم اليسرى مثل ذلك) أي ثم غسل يده اليسرى

(1/54)

مثل غسل اليمنى إلى المرفق ثلاث مرات. وللطبراني عنه "غسل يديه إلى المرفقين حتى مسح أطراف العضدين". وللبزار من حديث وائل "حتى جاوز المرافق" ولمسلم والطبراني، وغيرهما نحوه. وخبر حتى أشرع في العضدين وحتى أشرع في الساقين إنما يدل ونحوه على إدخال المرفقين والكعبين في الوضوء.
وفي الحديث مشروعية تقديم اليمين على الشمال. ولهما عن عائشة مرفوعًا "كان يعجبه التيمن في تنعله وترجله وطهوره وفي شأنه كله" وللخمسة عن أبي هريرة "إذا توضأتم فابدءوا بميامنكم" وأجمعوا على سنيته فمن تركه تم وضوءه وفاته الفضل. قال الموفق وغيره لا نعلم في عدم وجوبه خلافًا (ثم مسح برأسه) وهذا موافق للآية للإتيان بالباء للإلصاق قال شيخ الإسلام اتفق الأئمة على أن السنة مسح جميع الرأس كله كما ثبتت بذلك الأحاديث الصحيحة. والذين نقلوا وضوءه – - صلى الله عليه وسلم - لم ينقل أحد منهم أنه اقتصر على مسح بعضه. وقياس مسح الرأس على مسح الوجه واليدين في التيمم في وجوب الاستيعاب والفعل. والباء والأمر في الموضعين سواء. ومسحه مرة يكفي بالاتفاق. ولا يستحب ثلاثًا.
وقال ابن القيم الصحيح أنه لم يكرر مسح رأسه بل كان إذا كرر غسل الأعضاء أفرد مسح الرأس هكذا جاء عنه صريحًا. ولم يصح عنه خلافه ألبتة. وقال أبو داود أحاديث
عثمان الصحاح تدل على أن مسح الرأس مرة وقال غير واحد

(1/55)

أجمع الناس قبل الشافعي على عدم التكرار. وحكي عنه مرة واختاره البغوي والبيهقي وغيرهما (ثم غسل رجله اليمنى إلى الكعبين ثلاث مرات ثم اليسرى مثل ذلك) أي إلى الكعبين ثلاث مرات.
(ثم قال) يعني عثمان –رضي الله عنه- (رأيت رسول الله – - صلى الله عليه وسلم - توضأ نحو وضوئي هذا) أي توضأ وضوءًا مثل وضوئي هذا ثم قال. "من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه" وروى صفة وضوئه – - صلى الله عليه وسلم - على نحو من هذه الصفة جماعة من الصحابة رضي الله عنهم. وغسل هذه الأعضاء فرض بإجماع المسلمين.
وحكى النووي وغيره الإجماع على أن الواجب غسل الأعضاء مرة مرة. وعلى أن الثنتين والثلاث سنة. وفي الصحيح وغيره عن ابن عباس رضي الله عنه "توضأ مرة مرة، وقال هذا وضوء لا يقبل الله الصلاة إلا به" وعن عبد الله بن زيد مرتين مرتين وعن غير واحد نحوه وبعض الأعضاء ثلاثًا وبعضها بخلاف ذلك.
(وعن عبد الله بن زيد) بن عاصم الأنصاري المازني النجاري قاتل مسيلمة هو ووحشي استشهد سنة ثلاث وستين، في صفة وضوء رسول الله - صلى الله عليه وسلم - قال (ومسح - صلى الله عليه وسلم - رأسه بيديه فأقبل بهما وأدبر مرة واحدة)، وفسر الإقبال باليدين والإدبار بهما وكونه مرة واحدة بقوله (بدأ بمقدم رأسه) أي: وضع كفيه وأصابعه عند جبهته وأمرهما على رأسه (حتى ذهب بهما إلى قفاه ثم ردهما

(1/56)

إلى المكان الذي بدأ منه متفق عليه).
فإن الفاء في "أقبل" والواو في "أدبر" لا يقتضيان الترتيب، فالتقدير أدبر وأقبل كما في صحيح البخاري "فأدبر به، وأقبل" لأن ذهابه إلى جهة القفاء إدبار ورجوعه إلى جهة الوجه إقبال.
وقد يحمل الاختلاف في الروايات على تعدد الحالات. ولأبي داود عن المقدام "وضع كفيه على مقدم رأسه فأمرهما حتى بلغ القفا، ثم ردهما إلى المكان الذي بدأ منه". وله من حديث علي في صفة الوضوء "ومسح برأسه واحدة"، وقال الترمذي وقد روي من غير وجه عن النبي – - صلى الله عليه وسلم - أنه مسح برأسه مرة واحدة. والعمل عليه عند أكثر أهل العلم.
(ولمسلم عنه) أي عن عبد الله بن زيد في صفة وضوئه - صلى الله عليه وسلم - قال (ومسح رأسه بماء غير فضل يديه) فأخذ ماء جديد للرأس لا بد منه. وهو مقتضى الأحاديث بل دل على أن كل عضو يجدد له ماء. ولا يغسل بفضل العضو قبله. ولقوله في حديث عبد الله بن زيد "ثم أدخل يده أي في الإناء فاستخرجها".
(ولأبي داود عن عبد الله بن عمرو) بن العاص بن وائل السهمي القرشي أسلم قبل أبيه وكان أبوه أكبر منه بثلاث عشرة سنة توفي سنة ثلاث وأربعين. في صفة وضوء النبي – - صلى الله عليه وسلم - وهو كالأحاديث السابقة في وصفه قال (ثم مسح برأسه وأدخل

(1/57)

إصبعيه السباحتين) أي مسبحة اليد اليمنى واليسرى وسميت سباحة لأنه يشار بها عند التسبيح (في أذنيه) يعني: في صماخي أذنيه (ومسح بإبهاميه) تثنية إبهام. أي مسح بإبهامي يديه (ظاهر اذنيه) اليمنى باليمنى واليسرى باليسرى، "وبالسباحتين باطنهما".
وللترمذي وصححه عن ابن عباس ومسح برأسه وأذنيه ظاهرهما وباطنهما. فدل الحديثان على شرعية مسح الظاهر بالإبهامين والباطن بالسباحتين قال ابن القيم ولم يثبت أنه أخذ لهما ماء جديدًا. وقال الحافظ المحفوظ أنه مسح رأسه بماء غير فضل يديه والأذنان من الرأس في غير ما حديث. واختار شيخ الإسلام وغيره أنهما يمسحان بمائه وهو مذهب الجمهور.
(وعن جابر في صفة الحج) أي حج النبي – - صلى الله عليه وسلم - وهو حديث طويل جليل من حين خروجه من المدينة إلى أن قضى حجه – - صلى الله عليه وسلم -. ويأتي إن شاء الله تعالى ومنه قال (ابدءوا بما بدأ الله به" رواه النسائي) هكذا (بلفظ الأمر وهو عند مسلم بلفظ الخبر) أي: بلفظ نبدأ أو أبدأ وذلك لما دنا من الصفا.
فأفاد الحديث أن الذي بدأ الله به ذكرًا نبتدئ به فعلاً فإن كلامه تعالى وتقدس كلام حكيم لا يبدأ ذكرًا إلا بما يستحق البداءة به فعلاً فإنه مقتضى البلاغة وهو وإن كان في الصفا والمروة فهو دليل على البداءة في الوضوء بما بدأ الله به. والعرب

(1/58)

تبدأ بالأهم فالأهم، فإن آية الوضوء داخلة تحت الأمر بقوله (ابدؤا بما بدأ الله به). وترتيبه الأعضاء الأربعة وإدخاله الممسوح بين المغسولات، وهي جنس واحد دال على الترتيب.
والآية سيقت لبيان الواجب.
والنبي – - صلى الله عليه وسلم - رتب الوضوء كذلك. وقال "هذا وضوء لا يقبل الله الصلاة إلا به" فيجب غسل الوجه ثم ما بعده على الترتيب. قال شيخ الإسلام ولم يتوضأ – - صلى الله عليه وسلم - قط إلا مرتبًا. ولا مرة واحدة في عمره. كما لم يصل إلا مرتبًا. وهو قول جماهير العلماء. وما روي عن الحنفية مستدلين بحديث ابن عباس أنه "مسح رأسه بفضل وضوئه" لا يعرف له طريق صحيح يتم الاستدلال به.
(وله) أي لمسلم (من حديث عمر في رجل) توضأ و (ترك موضع ظفر على قدمه) فابصره النبي – - صلى الله عليه وسلم - فـ (قال إرجع فأحسن وضوءك) ولأحمد وأبي داود عن أنس نحوه. وعن بعض أزواج النبي – - صلى الله عليه وسلم - أنه "رأى رجلاً يصلي، وفي بعض قدمه لمعة قدر الدرهم لم يصبها الماء فأمره أن يعيد الوضوء والصلاة".
فهذا الخبر يدل على الوجوب. والنبي – - صلى الله عليه وسلم - لم يتوضأ إلا متواليًا ومن معنى الآية أن يتوضأ متواليًا وهو مذهب مالك.
ورواية عن أحمد لكن في سند الحديث مقال. وما رواه مسلم لا يدل على وجوب الإعادة لأنه لم يأمر فيه بسوى الإحسان. فلا

(1/59)

يدل على وجوب الموالاة وهو مذهب أبي حنيفة. قال شيخ الإسلام وهو أشبه بأصول الشريعة. ونصوص أحمد. وقال لو فرق لعذر لم يضره وقال النووي وغيره التفريق اليسير بين أعضاء الوضوء لا يضر بإجماع المسلمين. ودل الحديث على أن من ترك جزءًا يسيرًا مما يجب تطهيره لا تصح طهارته، وهذا متفق عليه. وكذا التيمم عند الجمهور وإن تركه جاهلاً.
(وعن عثمان أنه – - صلى الله عليه وسلم - كان يخلل لحيته في الوضوء) رواه الخمسة ولأبي داود عن أنس نحوه. وتخليل اللحية تفريقها وإسالة الماء بينها وأصله من إدخال الشيء في خلال الشيء فيأخذ كفًا من ماء يضعه من تحتها بأصابعه مشتبكة أو من جانبيها ويعركها. قال ابن القيم، وكان – - صلى الله عليه وسلم - يخلل لحيته ولم يكن يواظب على ذلك.
(وعن لقيط) بن عامر بن صبرة صحابي مشهور وهو أبو رزين العقيلي (مرفوعًا) إلى النبي – - صلى الله عليه وسلم - قال (أسبغ الوضوء) والإسباغ الإتمام والإنقاء واستكمال الأعضاء أي عمم الأعضاء واستوعبها ولا تترك شيئًا من فرائض الوضوء وسننه. ولأحمد وغيره إسباغ الوضوء شطر الإيمان (وخلل بين الأصابع) رواه الخمسة و (صححهما الترمذي) ولهما شواهد منها ما في السنن من حديث ابن عباس "إذا توضأت فخلل بين أصابع يديك ورجليك" حسنه البخاري.
ولا خلاف في سنيته، وهو في الرجلين آكد لأنها ألصق من

(1/60)

اليدين. وفي السنن أنه – - صلى الله عليه وسلم - إذا توضأ دلك أصابع رجليه. قال ابن القيم وكان – - صلى الله عليه وسلم - يخلل الأصابع. ولم يكن يواظب على ذلك إنما يفعله أحيانًا. ولهذا لم يروه الذين اعتنوا بضبط وضوئه.
(وعن عمر عن النبي – - صلى الله عليه وسلم - قال ما منكم من أحد يتوضأ فيسبغ الوضوء) أي: يبلغه ويكمله فيوصله مواضعه على الوجه المسنون (ثم يقول) يعني بعد إتمام الوضوء وقيل يستحب متوجهًا إلى القبلة. ولأحمد وأبي داود "ثم يرفع نظره إلى السماء" فيقول (أشهد أن لا إله إلا الله) أي أقطع وأجزم أن لا معبود بحق إلا الله (وحده لا شريك له) تأكيدان للإثبات والنفي (وأشهد أن محمدًا عبده ورسوله) أي وأقطع أن محمدًا عبد ورسوله. قدم عبده لأنه أحب الأسماء وأشرفها لديه تعالى. قال وسميتك عبدي المتوكل – - صلى الله عليه وسلم - (إلا فتحت له أبواب الجنة الثمانية يدخل من أيها شاء" رواه أحمد ومسلم) وأبو داود. والنسائي. وابن ماجه.
وزاد الترمذي "اللهم اجعلني من التوابين واجعلني من المتطهرين" جمع بينهما إلمامًا بقوله (إن الله يحب التوابين ويحب المتطهرين) ولما كانت التوبة طهارة الباطن من أدران الذنوب والوضوء طهارة الظاهر عن الأحداث المانعة عن التقرب إلى الله تعالى ناسب الجمع بينهما غاية المناسبة. وهذه الزيادة رواها البزار والطبراني وغيرهما.

(1/61)

باب المسح على الخفين
أي باب أدلة مشروعية المسح على الخفين وغيرهما من الحوائل. والمسح لغة إمرار اليد على الشيء. وشرعًا إصابة البلة لخف مخصوص في زمن مخصوص والخفين تثنية خف واحد الخفاف التي تلبس على الرجل سمي به لخفته وهو شرعًا الساتر للكعبين من جلود ونحوها أعقب الوضوء به لأنه بدل عن غسل ما تحته. وهو رخصة .. وهي ما ثبت على خلاف دليل شرعي لمعارض راجح. وهو أحاديث المسح.
قال أحمد ليس في قلبي من المسح شيء. فيه أربعون حديثًا عن النبي – - صلى الله عليه وسلم - وقال الحسن حدثني سبعون من أصحاب النبي – - صلى الله عليه وسلم - أنه مسح على الخفين. وقال ابن المبارك ليس في المسح على الخفين بين الصحابة اختلاف. وصرح جمع من الحفاظ بأنه ثبت بالتواتر. واتفق عليه أهل السنة والجماعة. قال شيخ الإسلام السنة مبينة لآية المائدة. وحمل قراءة الخفض عليه.
(عن جرير بن عبد الله) البجلي الصحابي الجليل. روي أنه –عليه الصلاة والسلام- قال من أهل البيت توفي سنة إحدى وخمسين (قال رأيت رسول الله – - صلى الله عليه وسلم - بال ثم توضأ ومسح على خفيه) قال إبراهيم فكان يعجبهم هذا الحديث لأن
إسلام جرير كان بعد نزول المائدة (متفق عليه) زاد أبو داود.
ما أسلمت إلا بعد المائدة. وهذا الحديث نص واضح في جواز

(1/62)

المسح على الخفين قال بعض أهل العلم المراد به الخف الكامل يعني غير ممزق.
وقال شيخ الإسلام. أجاز المسح على الخفين مطلقًا.
والتحديد لا بد له من دليل. فدخل المفتوق. والمخرق وغيرهما بل علق المسح بمسمى الخف من غير تحديد. فمن فرق بين خف وخف فقد فرق فرقًا لا أصل له.
(ولهما عن المغيرة بن شعبة "توضأ) أي أخذ رسول الله - صلى الله عليه وسلم - في الوضوء (فأهويت) أي مددت يدي أو قصدت الهوي من قيام (لأنزع خفيه) لعله ظن أنه لم يحصل شرط المسح (فقال دعهما) أي الخفين (فإني أدخلتهما طاهرتين) حال من الخفين. أي أدخلت القدمين الخفين وهما طاهرتان.
وهذا يدل على اشتراط الطهارة في اللبس لتعليله عدم النزع بإدخالهما طاهرتين.
وهو مقتض أن إدخالهما غير طاهرتين يقتضي النزع. وهو مذهب الجمهور. ويأتي حديث صفوان "إذا نحن أدخلناهما على طهر". قال النووي إن لبس محدثًا لم يجزئه المسح إجماعًا. بل إن لبس على طهارة. فإذا أحدث حدثًا أصغر جاز له بعد ذلك المسح عليهما. قال المغيرة (فمسح عليهما) يعني على الخفين.
وذكر البزار. أنه روي عن المغيرة من ستين طريقًا. وفيه الدلالة الواضحة على جواز المسح على الخفين إذا توضأ وضوءًا كاملاً ثم أدخلهما. قال الشيخ فله المسح عليهما بلا نزاع.

(1/63)

(وعنه) أنه – - صلى الله عليه وسلم - (توضأ ومسح على الجوربين) وأحدهما جورب والجمع جوارب أعجمي معرب يلبس في الرجل على هيئة الخف من غير جلد (والنعلين) أي الملبوسين فوق الجوربين. رواه أحمد وأبو داود وابن ماجه. و (صححه الترمذي) وتكلم فيه بعضهم وله شواهد. وقال ابن المنذر يروى إباحة المسح على الجوربين عن تسعة من أصحاب النبي – - صلى الله عليه وسلم - ولم يعرف لهم مخالف من الصحابة. ولأنهما في معنى الخف لأنه ساتر لمحل الفرض. وإذا كانا منعلين فلا نزاع في جوازه. أما النعلان والخفان المقطوعان وكلما يلبس تحت الكعب من مداس وجمجم وغيرهما فلا يجوز المسح عليهما. قال شيخ الإسلام باتفاق المسلمين.
(وعن عمرو بن أمية) بن خويلد الضمري صحابي مشهور له أحاديث وشجاعة مات قبل الستين قال (رأيته) يعني رسول الله – - صلى الله عليه وسلم - (يمسح على عمامته وخفيه) رواه البخاري) والعمامة ما يلف على الرأس جمعها عمائم سواء كانت محنكة أو ذات ذوآبة ولمسلم عن المغيرة "ومسح بناصيته وعلى العمامة والخفين". وللترمذي وصححه عنه ومسح على الخفين والعمامة.
والمسح على العمامة أخرجه غير واحد من طرق قوية متصلة الأسانيد. وقال عمر من لم يطهره المسح على العمامة فلا طهره الله. وهو قول أبي بكر وغيره من الصحابة. ولم يعرف لهم

(1/64)

مخالف ولفظ مسلم "بناصيته وعلى العمامة" لا يوجب الجمع بينهما. لأنه لو وجب لما اكتفى بالعمامة عن الباقي.
(ولأحمد عن بلال) بن رباح الحبشي المؤذن اشتراه أبو بكر لما عذبه المشركون وأعتقه فلزم النبي – - صلى الله عليه وسلم - وأذن له وشهد المشاهد كلها مات بالشام سنة العشرين (رأيته) يعني رسول الله – - صلى الله عليه وسلم - (يمسح على الموقين) تثنية موق فارسي معرب من موزة وهو الجرموق. وهما ضرب من الخفاف قاله ابن سيدة وغيره.
وأخرج المسح عليهما أبو داود وغيره وجواز المسح عليهما مذهب جمهور العلماء. وقال أبو حامد قول كافة العلماء ومن تدبر ألفاظ الشريعة وأعطى القياس حقه علم أن الرخصة في هذا الباب واسعة. وإن ذلك من محاسن الشريعة. ومن الحنيفية السمحة (والخمار) وفي رواية عنه "امسحوا على الخفين والخمار" متفق عليه. والخمار جمعه خمر. وكل ما ستر شيئًا فهو خماره. والخمار العمامة لأنها تخمر الرأس أي تغطيه.
والخمار النصيف. وفي رواية لسعيد بن منصور عنه "على النصيف" والنصيف هو الخمار. وما تغطي به المرأة رأسها ولمشقة نزعه كالعمامة فقد يعطي حكمها. وذكر ابن المنذر أن أم سلمة كانت تمسح على خمارها. قال شيخ الإسلام في خمر النساء من الرخصة التي تشبه أصول الشريعة. وتوافق الآثار الثابتة عن رسول الله – - صلى الله عليه وسلم - فإن خافت من البرد ونحوه مسحت على خمارها فإن أم سلمة كانت تمسح على خمارها. وينبغي أن

(1/65)

تمسح مع هذا بعض شعرها. وأما إذا لم يكن بها حاجة إلى ذلك ففيه نزاع بين العلماء.
(ولأبي داود عن جابر مرفوعًا) في قصة صاحب الشجة (قال ويعصب) من عصب الشيء لواه وشده (على جرحه خرقة) أي يشد على الشق على بعض جسده خرقة. وهي القطعة من الثوب (ثم يمسح عليها) أي على العصابة. ولابن ماجه عن علي قال انكسرت إحدى زندي فسألت رسول الله – - صلى الله عليه وسلم - فأمرني أن أمسح على الجبائر". ومسح ابن عمر على العصابة وأجمع الأئمة عليه إلا في أحد قولي الشافعي. وقال البيهقي هو قول الفقهاء من التابعين ومن بعدهم.
قال شيخ الإسلام مسح الجبيرة يقوم مقام غسل العضو لأن مسحه على حائل فأجزأ من غير تيمم كمسح الخف بل أولى. والحاصل أنه إن قدر على غسل الجرح من غير ضرر وجب. وإن خاف ضررًا مسح على الجرح مباشرة. فإن خاف ضررًا من وصول البلل إليه من المسح، فإنه يجعل عليه جبيرة. ثم يمسح على الجبيرة مسحة واحدة.
(وعن علي) بن أبي طالب –رضي الله عنه- هو ابن عم رسول الله – - صلى الله عليه وسلم - وزوج ابنته فاطمة –رضي الله عنها- وأول من أسلم من الصبيان والخليفة الرابع ومناقبه مشهورة استشهد سنة أربعين (قال: قال رسول الله - صلى الله عليه وسلم - ثلاثة أيام ولياليهن للمسافر

(1/66)

ويوم وليلة للمقيم) يعني في المسح على الخفين (رواه مسلم) وأصحاب السنن وغيرهم وللترمذي وغيره ونحوه وصححه وابتداء المدة من الحدث بعد اللبس على الصحيح لأنه الموجب للوضوء.
وعن صفوان بن عسال قال "أمرنا رسول الله – - صلى الله عليه وسلم - أن نمسح على الخفين إذا نحن أدخلناها على طهر ثلاثًا إذا سافرنا. ويومًا وليلة إذا أقمنا. ولا نخلعهما من غائط ولا بول. ولا نخلعهما إلا من جنابة" رواه أحمد وغيره وصححه الترمذي وغيره. وقال البخاري هو أحسن حديث في هذا الباب. وقال الترمذي هو قول العلماء من أصحاب النبي – - صلى الله عليه وسلم - والتابعين، ومن بعدهم من الفقهاء. وقال أحمد هو من أجود حديث في المسح لأنه في غزوة تبوك آخر غزوة غزاها النبي – - صلى الله عليه وسلم -.
وله عن عوف بن مالك أن رسول الله - صلى الله عليه وسلم - "أمر بالمسح على الخفين في غزوة تبوك ثلاثة أيام للمسافر ولياليهن وللمقيم يومًا وليلة" وقال الطحاوي ليس لأحد أن يترك الآثار المتواترة في التوقيت إلى مثل حديث ابن عمارة. وفي حديث صفوان زيادة اختصاص الوضوء دون الغسل، وهو إجماع. وفيه دلالة على الندبية وليس بواجب إجماعًا وقال ابن المنذر وغيره المسح أفضل لهذا الخبر وغيره. ولأجل من طعن في المسح من أهل البدع والخوارج والروافض. وإحياء ما طعن فيه المخالفون من السنن أفضل من تركه وقال شيخ الإسلام وغيره الأفضل في حق كل أحد ما هو الموافق لحال قدمه. فالأفضل للابس الخف أن يمسح

(1/67)

عليه ولا ينزع خفيه اقتداء بالنبي – - صلى الله عليه وسلم - وأصحابه. والأفضل لمن قدماه مكشوفتان غسلهما ولا يتحرى لبس الخف ليمسح وهذا أعدل الأقوال.
(وعنه لو كان الدين بالرأي (1) أي لو كان بمجرد استحسان العقل من غير نظر إلى الاتباع والاقتداء (لكان أسفل الخف أولى بالمسح من أعلاه) أي لكان ما تحته أحق بالمسح من الذي هو أعلاه لأنه الذي يباشر المشي ويقع على ما ينبغي إزالته ولكن الأصل في العبادات التشريع (وقد رأيت رسول الله – - صلى الله عليه وسلم - يمسح على ظاهر خفيه رواه أبو داود) ورواه أحمد وغيره. وقال الحافظ إسناده صحيح. وعن المغيرة مرفوعًا "رأيته يمسح على ظهور الخفين" صححه الترمذي وغيره. وقال البخاري هو أصح من حديث رجاء بن حيوة أنه مسح أعلى الخف وأسفله فإنه ليس بصحيح. وكذا قال أبو زرعة. وكان أحمد يضعفه.
وقال ابن القيم لم يصح عنه – - صلى الله عليه وسلم - مسح أسفلهما وإنما جاء في حديث منقطع. والأحاديث الصحيحة على خلافه. وقال الوزير أجمعوا على أن المسح يختص بما حاذى ظاهر الخف.
ويسن أن يمسح بأصابع يديه على ظهور قدميه اليمنى باليمنى واليسرى باليسرى ويفرج أصابعه. وكيف ما مسح أجزأ
__________
(1) يعني العقل، ولا يلزم منه إبطال العقل من كل وجه، فإن العقل الصحيح لا يعارض النقل الصريح، ولكن قد ينسب ما هو في باطن الأمر بخلاف ذلك، وقد يكون هذا هو العقل، ولكن خفف عن الأمة مسح الأسفل وجعل بدله الأعلى للنظافة فالله أعلم.

(1/68)

إذ لم يرد في كيفية المسح ولا الكمية حديث يعتمد عليه. فحيث فعل ما يسمى مسحًا على الخف لغة أجزأ. وأجمعوا على أن المسح عليه مرة واحدة مجزئ وأنه لا يسن تكراره.

باب نواقض الوضوء
النواقض جمع ناقض. والنقض في الأصل حل المبرم، فالنقض في الأجسام إبطال تركيبها، وفي المعاني إخراجها عن إفادة ما هو المطلوب منها. كنقض الوضوء بما عينه الشارع مبطلاً. ونواقض الوضوء هي العلل المؤثرة في إخراج الوضوء عما هو المطلوب منه.
(قال تعالى: أو جاء أحد منكم من الغائط) عبر به عن حاجة الإنسان. ولا نزاع في أنه يجب منه الوضوء. قال ابن القيم وألحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها على الغائط.
(وعن صفوان بن عسال) المرادي صحابي مشهور سكن الكوفة روى عنه أكثر من ثلاثين نفسًا وتوفي سنة ثمانين (في) توقيت (المسح) على الخفين وتقدم قال (ولكن) أي لا ننزع خفافنا (من غائط وبول ونوم) رواه أحمد والنسائي وابن ماجه والشافعي وغيرهم و (صححه الترمذي) وابن خزيمة فالغائط.

(1/69)

ناقض للوضوء بالكتاب والسنة والإجماع. وأما البول فناقض أيضًا. وتقدم عن جرير أنه – - صلى الله عليه وسلم - بال فتوضأ فهو ناقض بالسنة المستفيضة والإجماع وللقياس على الغائط، وأما النوم الناقض على ما صرح به أهل التحقيق، فهو المستغرق الذي لا يبقى معه إدراك. ويأتي تمام الكلام فيه.
(وعن علي في المذي) ولفظه قال كنت رجلاً مذاء فأمرت المقداد أن يسأل رسول الله – - صلى الله عليه وسلم - فـ (قال "فيه الوضوء" متفق عليه)، وهو دليل على أن المذي ينقض الوضوء. وهو إجماع. وفي رواية "يغسل ذكره ويتوضأ" والحكمة فيه إذا غسله تقلص فبطل خروج المذي وخروج المني والودي ينقض من باب أولى.
ويأتي أمره عليه الصلاة والسلام فاطمة بنت أبي حبيش بالوضوء عند كل صلاة وكانت تستحاض فلا تطهر. وكذا أم حبيبة وهو دليل إلى أن دم الاستحاضة حدث من جملة الأحداث ناقض للوضوء. وهو قول عامة أهل العلم.
(وعن أبي هريرة قال قال رسول الله – - صلى الله عليه وسلم - "لا يقبل الله صلاة أحدكم إذا أحدث) أي من السبيلين وتفسير أبي هريرة بقوله فساء أو ضراط تنبيه بالأخف على الأغلظ. والنقض بالريح معلوم بالسنة المستفيضة والإجماع. والمراد نفي قبول وقوع الطاعة مجزئة رافعة لما في الذمة (حتى يتوضأ) وهو معنى الصحة لترتيب الآثار عليه (متفق عليه) وفيهما "فلا ينصرف حتى يسمع صوتًا أو يجد ريحًا".

(1/70)

(وعن علي مرفوعًا "العين) يعني جنس العين (وكاء السه) أي الدبر. والوكاء ما يربط به الخريطة ونحوها. كنى بالعين عن اليقظة لأن النائم لا عين له تبصر. أي اليقظة وكاء الدبر حافظة ما فيه عن الخروج لأنه ما دام مستيقظًا يحس بما يخرج منه فيمسك ما في بطنه ما لم تنم عيناه ومتى نام زالت قوته الماسكة (فمن نام فليتوضأ" رواه الثلاثة) وفيه ضعف.
وحسنه المنذري وغيره. ولأبي داود من حديث معاوية "فإذا نامت العينان استطلق الوكاء" أي انحل وفيه ضعف أيضًا.
وفيهما مع ما تقدم دليل على النقض بالنوم لكونه مظنة للحدث والمظنة أقيمت مقام الحقيقة كما أعطيت الوسائل والذرائع حكم الغايات.
(وعن أنس قال كان أصحاب رسول الله – - صلى الله عليه وسلم - ينتظرون العشاء الآخرة حتى تخفق رؤوسهم) من باب ضرب أي تميل من النوم (ثم يصلون ولا يتوضؤن" رواه أبو داود) وصححه الدارقطني (ولمسلم "ينامون) وللترمذي "يوقظون للصلاة" وفيه. وحتى إني لأسمع لأحدهم غطيطًا. فيقومون فيصلون ولا يتوضؤن" وللبخاري عن ابن عباس "حتى رقد الناس واستيقظوا". ولهما "نام القوم ثم استيقظوا" ويقيد نومهم بعدم الاستغراق لجلالة قدرهم. والجزم بأنهم لا يجهلون ما ينقض الوضوء.
وقال شيخ الإسلام إن ظن بقاء ظهره. وقال النوم اليسير

(1/71)

من المتمكن بمقعدته لا ينقض الوضوء عند جماهير العلماء الأئمة الأربعة وغيرهم لأن النوم ليس بحدث ولكنه مظنة للحدث.
وقال ابن رشد ومن ذهب مذهب الجمع حمل الأحاديث الموجبه للوضوء من النوم على الكثير. والمسقطة للوضوء على القليل وهو مذهب الجمهور وهو أولى وقال الوزير اجمعوا على أن نوم المضطجع والمستند والمتكيء ينقض الوضوء. وقال الزركشي لا بد في النوم الناقض من الغلبة على العقل. والأمر بالوضوء للنائم تنبيه على ما هو أوكد منه كالجنون. والإغماء. والسكر. والنقض بها إجماع أهل العلم.
(وعن أبي الدرداء) عويمر بن عامر الخزرجي الأنصاري مشهور بكنيته أحد الحكماء والعلماء مات سنة اثنتين وثلاثين (أن النبي - صلى الله عليه وسلم - "قاء فتوضأ" رواه الترمذي) وأحمد وأبو داود وغيرهم قال ابن مندة بإسناد صحيح وفي سنده اختلاف قال البيهقي وغيره لا تقوم به حجة. وقد استدل به من قال إن القيء من نواقض الوضوء. وعن عائشة قالت قال رسول
الله - صلى الله عليه وسلم - من أصابه قيء أو رعاف أو قلس أو مذي فلينصرف فليتوضأ رواه ابن ماجه. وضعفه أحمد وغيره وصوب الحفاظ إرساله. وذهبت الحنفية إلى النقض بالقيء. وذهب مالك والشافعي والجمهور من السلف إلى أن القيء لا ينقض. قال البغوي وهو قول أكثر الصحابة والتابعين وهو أحد القولين لأحمد لعدم ثبوت الدليل في النقض به. والأصل عدم النقض

(1/72)

فلا يخرج عنه إلا بدليل قوي.
قال شيخ الإسلام الظاهر أنه لا يجب الوضوء من خروج النجاسات من غير السبيلين. فإنه ليس مع الموجبين دليل صحيح. بل الأدلة الراجحة تدل على عدم الوجوب لعموم البلوى بذلك. لكن استحباب الوضوء من القيء ونحوه متوجه ظاهر وأما الرعاف والدم الخارج فالمشهور عن أحمد ومذهب أبي حنيفة أنه ينقض إذا كان كثيرًا. قال الخطابي وهو قول أكثر الفقهاء. وأما اليسير فلا ينقض عند جماهير العلماء. لما روي عن ابن عمر أنه عصر بثرة فخرج دم فصلى ولم يتوضأ. وابن أبي أوفى عصر دملاً. وابن عباس قال اغسل أثر المحاجم عنك وحسبك. قال الموفق وغيره. ولم يعرف لهم مخالف من الصحابة فكان إجماعًا.
(وعن أنس أنه – - صلى الله عليه وسلم - "احتجم وصلى ولم يتوضأ" رواه الدارقطني ولينه) ففيه ابن مقاتل ضعيف وهو مقرر للأصل وهو عدم النقض ولمفهوم قوله "لا وضوء إلا من صوت أو ريح" صححه الترمذي. قال شيخ الإسلام وغيره لم يثبت عن النبي - صلى الله عليه وسلم - الوضوء من الدم الخارج. ومذهب مالك والشافعي وغيرهما أنه لا ينقض ولو كثر لكن يستحب الوضوء منه. وعن جابر في اللذين يحرسان في غزوة ذات الرقاع فرمي أحدهما بسهم فنزعه ثم بآخر ثم بالثالث وركع وسجد ودمه يجري رواه أبو داود وقال الحسن ما زال المسلمون يصلون في جراحاتهم.

(1/73)

(وعن بسرة بنت صفوان) بن نوفل القرشية الأسدية كانت من المبايعات (أن رسول الله – - صلى الله عليه وسلم - قال من مس ذكره) أي لمسه بيده من غير حائل (فليتوضأ رواه الخمسة وصححه الترمذي) وابن معين وغيرهما وقال البخاري هو أصح شيء في هذا الباب. وعن أم حبيبة معناه صححه أحمد واحتج بقوله "إذا أفضى أحدكم بيده إلى فرجه ليس بينهما سترة فليتوضأ" ولأن مس الذكر مذكر بالوطء. وهو في مظنة الانتشار غالبًا، فأقيمت هذه المظنة مقام الحقيقة كما أقيم النوم مقام الحدث وهو مذهب جماعة من الصحابة والتابعين. والشافعي وإحدى الروايتين عن أحمد.
(وعن طلق بن علي) اليمامي الحنفي السحيمي مشهور له صحبة ووفادة ورواية (قال رجل مسست ذكري أو قال الرجل يمس ذكره في الصلاة أعليه وضوء فقال النبي – - صلى الله عليه وسلم - لا) أي لا وضوء عليه (إنما هو) يعني الذكر (بضعة) بفتح الموحدة أي قطعة لحم، فلا يبطل الوضوء بمسه كما لا يبطل بمس سائر الأعضاء (منك) كاليد والرجل ونحوهما وقد علم أنه لا وضوء من مس البضعة منه (رواه الخمسة وصححه ابن حبان).
بكسر الحاء الحافظ أبو حاتم محمد ابن حبان بن أحمد البستي صاحب المسند الصحيح وغيره توفي سنة أربع
وخمسين وثلاثمائة وقد ناهز الثمانين. وقال الحافظ بن المديني. وعمرو بن الفلاس هو أصح وأحسن من حديث بسرة. وقال

(1/74)

الطحاوي إسناده مستقيم غير مضطرب بخلاف حديث بسرة. وصححه أيضًا ابن خزيمة وغيره.
وقال الترمذي هو أحسن شيء روي في هذا الباب وهو دليل على ما هو الأصل من عدم نقض الوضوء من مس الذكر. وهو قول غير واحد من الصحابة والتابعين ومذهب أبي حنيفة. والرواية الثانية عن أحمد. وأما مالك –رحمه الله- فقال يندب الوضوء منه. وقال شيخ الإسلام الأظهر أنه لا يجب الوضوء من مس الذكر فإنه ليس مع الموجبين دليل صحيح. بل الأدلة الراجحة تدل على عدم الوجوب. لكن الاستحباب متوجه ظاهر.
وقال ابن القيم دليل الأمر دال على الاستحباب. ودليل الرخصة دال على عدم الوجوب فإن مس الذكر مذكر بالوطء وهو في مظنة الانتشار غالبًا. والانتشار الصادر عن المس في مظنة خروج المذي ولا يشعر به. فأقيمت هذه المظنة مقام الحقيقة لخفائها وكثرة وجودها. كما أقيم النوم مقام الحدث ومسه يوجب انتشار حرارة الشهوة والوضوء يطفئها.
(وعن عائشة أن النبي – - صلى الله عليه وسلم - قبل بعض نسائه) قال عروة من هي إلا أنت فضحكت (ثم خرج إلى الصلاة ولم يتوضأ رواه الخمسة) وضعفه البخاري وغيره. وصححه ابن عبد البر وجماعة. وله طرق يشد بعضها بعضًا. وللنسائي عنها حتى إذا أراد أن يوتر مسني برجله. وفي الصحيحين "إذا سجد غمزني

(1/75)

فقبضت رجلي" ولمسلم "وضعت يدي على باطن قدميه وهما منصوبتان" وغير ذلك مما يدل على أن اللمس غير موجب للنقض ويؤيده بقاء الأصل وقال الشيخ لا خلاف أنه لم ينقل عنه – - صلى الله عليه وسلم - أنه توضأ من المس ولا أمر بذلك مع أن الناس لا يزال أحدهم يلمس امرأته بشهوة وبغير شهوة. ولم ينقل عنه مسلم أنه أمر بالوضوء من ذلك والقرآن لا يدل على ذلك. بل المراد بالملامسة الجماع وهو مقتضي أسلوب الآية وبه فسرها النبي – - صلى الله عليه وسلم - وحبر الأمة.
وقال الأظهر أنه لا يجب الوضوء من مس النساء فإنه ليس مع الموجبين دليل صحيح. بل الأدلة الراجحة تدل على عدم الوجوب. لكن الاستحباب متوجه ظاهر. فيستحب أن يتوضأ من مس النساء بشهوة. وعلله غير واحد بأنه مظنة لخروج المني والمذي فأقيم مقامه كالنوم. قال شيخنا ومنهم من توسط وقال إن كان بشهوة وإلا فلا. وبه تجتمع الأدلة.

تتمة:
أورد بعض المصنفين هنا حديث من غسل ميتًا فليغتسل. ومن حمله فليتوضأ. وقال أحمد وغيره لا يصح في
هذا الباب شيء. فأما الوضوء من أجل حمله فلا قائل به وأما الوضوء من تغسيل الميت فقال أبو هريرة وابن عمر وابن
عباس أقل ما فيه الوضوء. قال الموفق ولم يعلم لهم مخالف من

(1/76)

الصحابة فكان إجماعًا. ولأن الغاسل لا يسلم غالبًا من مس عورته وقال شيخ الإسلام استحبابه متوجه ظاهر وكلام أحمد يدل على أنه مستحب غير واجب وعند أبي حنيفة ومالك والشافعي وغيرهم لا ينقض الوضوء لأنه لم يرد بالنقض به نص صحيح. ولا هو في معنى المنصوص عليه.
(وعن جابر بن سمرة) بن جنادة السوائي صحابي ابن صحابي نزل الكوفة وتوفي بها سنة أربع وسبعين (أن رجلاً سأل النبي – - صلى الله عليه وسلم - أنتوضأ من لحوم الإبل قال نعم توضؤا من لحوم الإبل رواه مسلم) أي من أكل لحومها وهو المادة الحمراء الرخوة التي تؤكل وخص لما فيه من القوة دون بقية الأجزاء قال الشيخ سواء كان نيئًا أو مطبوخًا لأن الأمر بالوضوء يقتضي ذلك.
وفي السنن من حديث البراء توضؤا من لحوم الإبل. قال ابن خزيمة لم أر خلافًا بين علماء الحديث أن هذا الخبر صحيح من جهة النقل لعدالة ناقليه وقال أحمد فيه حديثان صحيحان حديث جابر وحديث البراء ولهما شواهد من وجوه ولأن فيها من القوة الشيطانية ما أشار إليه النبي – - صلى الله عليه وسلم - من قوله "إنها جن خلقت من جن" فأكل لحمها يورث قوة شيطانية تزول بما أمر الله به من الوضوء من لحمها. وقال النووي وغيره ذهب الأكثر إلى أنه لا ينقض.
وذهب أحمد ابن المنذر وابن خزيمة والبيهقي وأصحاب

(1/77)

الحديث إلى النقض به مطلقًا. وهذا المذهب أقوى دليلاً وإن كان الجمهور على خلافه. فلعلهم لم يسمعوا هذه النصوص أو لم يعرفوا العلة اهـ وكان أحمد يعجب ممن يدع حديث لحوم الإبل مع صحته التي لا شك فيها. والتحقيق أن يخرج على مذاهبهم. فإن المذهب لا يكون خلاف ما فيه نص صريح صحيح أو إجماع كما صرحوا به.
(وله عن أبي هريرة مرفوعًا "إذا وجد أحدكم في بطنه شيئًا") من نحو ريح وقراقر مترددة من شأنها أن تخرج (فأشكل عليه) أي التبس وأبهم عليه (أخرج منه شيء) أي أحدث (أم لا) أي أو لم يخرج منه شيء (فلا يخرجن من المسجد) إذا كان فيه لإعادة الوضوء (حتى يسمع صوتًا) للخارج يعني الحدث (أو يجد ريحًا) له. قال النووي وغيره أي حتى يعلم وجود أحدهما. ولا يشترط السماع والشم بإجماع المسلمين. ولهما عن عبد الله بن زيد نحوه.
وهذا الحديث أصل من أصول الدين. وقاعدة من قواعده. وهي أن الأشياء يحكم ببقائه على أصولها حتى يتيقن خلاف ذلك. ولا يضر الشك الطارئ عليها. ومن ذلك أن من تيقن الطهارة وشك في الحدث حكم ببقائه على الطهارة.
ولا فرق بين حصول هذا الشك في نفس الصلاة أو خارجها وهو مذهب جماهير السلف والخلف. وإن تيقن الحدث وشك
في الطهارة فإنه يلزمه الوضوء بإجماع المسلمين. قال الشيخ وإن

(1/78)

شك هل عليه غسل أو وضوء لم يجب. لكن يستحب له التطهر احتياطًا. وإذا فعل ذلك وكان واجبًا عليه في نفس الأمر أجزأ عنه.
(وفي كتاب عمرو بن حزم) بن زيد الخزرجي النجاري استعمله النبي – - صلى الله عليه وسلم - على نجران وهو ابن سبع عشرة يفقههم في الدين. ويأخذ صدقاتهم. وكتب له كتابًا في الفرائض والسنن والصدقات وغيرها توفي سنة إحدى وخمسين (أن لا يمس القرآن إلا طاهر) ورواه النسائي وابن حبان وغيرهما. وكتاب عمرو هذا تلقاه الناس بالقبول وقال ابن عبد البر أنه أشبه التواتر لتلقي الناس له بالقبول. وشهد له بالصحة غير واحد.
وأعله قوم. وقال أحمد لا شك أن النبي – - صلى الله عليه وسلم - كتبه. وفي مجمع الزوائد عن ابن عمر مرفوعًا. لا يمس القرآن إلا طاهر ووثقه.
وقال ابن القيم إذا تأملت قوله تعالى: {إنه لقرآن كريم} الآيات وجدتها دالة بأحسن الدلالة على أنه لا يمس المصحف إلا طاهر. قال شيخ الإسلام مذهب الأئمة الأربعة أنه لا يمس القرآن إلا طاهر. وقال الوزير أجمعوا أنه لا يجوز للمحدث مس المصحف فيحرم مسه. أو بعضه بيد أو غيرها من أعضائه بلا حائل للعموم.

باب الغسل:
أي باب ما يوجب الغسل وما يسن له وصفته وما
يمنع منه وغير ذلك. والغسل بضم الغين الاغتسال وهو

(1/79)

واستعمال الماء في جميع بدنه. وبالفتح الماء أو الفعل. وبالكسر ما يغسل به الرأس من خطمي وغيره (قال تعالى: {وإن كنتم جنبًا فاطهروا} أصل الجنابة البعد. وسمي جنبًا لأنه يجتنب البيت الحرام في تلك الحال. ومواضع الصلاة أو لمجانبته الناس وبعده منهم حتى يغتسل.
والآية دالة على وجوب التطهر من الجنابة وهو الغسل منها وذكر السهيلي وغيره. أن الغسل من الجنابة كان معمولاً به في الجاهلية من بقايا دين إبراهيم كما بقي فيهم الحج والنكاح.
ولذلك عرفوه مع قوله {وإن كنتم جنبًا فاطهروا} ولم يحتاجوا إلى تفسيره وكذا قال الشيخ وغيره كان مشروعًا
قبل.
(وقال تعالى: {ولا جنبًا إلا عابري سبيل}) فجنبًا نصب على الحال يعني ولا تقربوا الصلاة حال كونكم جنبًا {حتى تغتسلوا} أي تتطهروا بالماء. وكذلك المساجد إلا عابري سبيل أي مجتازين فيه للخروج منه. مثل نومه في المسجد فيجنب أو يصير جنبًا والماء في المسجد حتى يغتسل أو يتيمم إن عدم الماء أو لم يقدر على استعماله. وكذلك إن كان طريقه عليه فيمر به ولا يجلس والسنة واضحة في ذلك.
واحتج الأئمة رحمهم الله بهذه الآية على أنه يحرم
على الجنب المكث في المسجد. ويجوز له المرور إجماعًا.
وكذا الحائض والنفساء مع أمن التلويث. ومنع الشيخ وغيره من

(1/80)

اتخاذه طريقًا. وذهب أحمد إلى أنه متى توضأ الجنب جاز له المكث فيه لفعل الصحابة رضي الله عنهم قال الشيخ وحينئذ يجوز أن ينام في المسجد حيث ينام غيره. وإن كان النوم الكثير ينقض الوضوء فذلك الوضوء الذي يرفع الحدث الأصغر ووضوء الجنب لتخفيف الجنابة.
(وعن أبي هريرة) رضي الله عنه (قال قال رسول الله – - صلى الله عليه وسلم - إذا جلس) أي الرجل (بين شعبها) أي شعب المرأة (الأربع) قيل رجلاها وفخذاها وقيل ساقاها وفخذاها والمراد جلس منها مجلس الرجل من امرأته (ثم جهدها) كدها بحركته وبلغ جهده في العمل. وهو كناية عن معالجة الإيلاج وتمكن صورة العمل. ولمسلم عن عائشة "ثم مس الختان الختان" وفي لفظ "جاوز" ولأبي داود "ألزق الختان بالختان" ولابن أبي شيبة "وتوارت الحشفة في الفرج" (فقد وجب الغسل" متفق عليه زاد مسلم) وغيره (وإن لم ينزل)
وحكى الوزير والنووي وغير واحد الإجماع عليه. وكلام العرب يقتضي أن الجنابة تطلق بالحقيقة على الجماع. وإن لم يكن فيه إنزال فاتفق الكتاب والسنة والإجماع على إيجاب الغسل من الإيلاج أنزل أو لم ينزل. فهو أحد موجبات الغسل ويترتب عليه جميع أحكامه.
(وعن علي مرفوعًا قال: "وفي المني الغسل رواه الخمسة

(1/81)

وصححه الترمذي) وقال قد روي عن علي عن النبي – - صلى الله عليه وسلم - من غير وجه. وهو قول عامة أهل العلم. وحكاه الطبري إجماع المسلمين. ولأحمد وأبي داود "إذا فضخت المني فاغتسل" وهذا الحديث يقيد مطلق حديث علي فإنه لا بد من كون خروجه في اليقظة دفقًا. وسمي منيًا لأنه يمني أن يصب ويراق ويدفق. وهو من الرجل ماء غليظ أبيض يخرج عند اشتداد الشهوة يتلذذ بخروجه ويعقب البدن بعد خروجه فتور.
قال النووي خواصه المعتمدة الخروج بشهوة مع الفتور عقبة. والرائحة التي تشبه الطلع أو العجين. والخروج بتزريق ودفق في دفعات. وكل واحدة من هذه الثلاث كافية في كونه منيًا. وهو من المرأة ماء رقيق أصفر. وفي صحيح مسلم "ماء الرجل غليظ أبيض. وماء المرأة رقيق أصفر".
(وعن أم سلمة) زوج النبي – - صلى الله عليه وسلم - (أن أم سليم) بنت ملحان بن خالد الأنصارية امرأة أبي طلحة أم أنس بن مالك –رضي الله عنها- المشهورة بكنيتها (قالت يا رسول الله هل على المرأة الغسل إذا احتملت) من الحلم بضم المهملة وسكون اللام، ما تراه في النوم. ثم غلب على ما تراه من الجماع. يقال احتلم جامع في نومه (قال نعم) أي يجب عليها الغسل (إذا رأت الماء) أي المني بعد استيقاظها (متفق عليه) ولأحمد وغيره "ليس عليها غسل حتى تنزل. كما أن الرجل ليس عليه غسل حتى ينزل" وفي رواية "إن النساء شقائق الرجال".

(1/82)

وعن أنس قال. قال رسول الله – - صلى الله عليه وسلم - في المرأة ترى في منامها ما يرى الرجل. قال "تغتسل" متفق عليه. زاد مسلم فقالت أم سلمة وهل يكون هذا قال "نعم فمن أين يكون الشبه" أي فإن الولد تارة يشبه أباه وأعمامه وتارة يشبه أمه وأخواله. فأي المائتين غلب كان الشبه له وحديث "إذا علا ماء الرجل اذكر".
وهذه الأحاديث دالة على وجوب الغسل على المرأة إذا أنزلت.
وكذا الرجل إذا أنزل. وحكاه ابن بطال. وابن المنذر. والموفق وغيرهم إجماع المسلمين.
وإن لم يجد الرجل والمرأة بللاً فلا غسل على واحد منهما إجماعًا. ولو وجد لذة الإنزال وإن لم يتحققه منيًا. وكان سبق نومه انتشار. أو ملاعبة. أو نظر، أو فكر، ونحوه أو كان به أبردة لم يجب الغسل اتفاقًا، ويطهر ما أصاب من ثوبه أو بدنه.
(وعن قيس بن عاصم) بن سنان بن منقر التميمي قال الأحنف تعلمت الحلم منه (أنه أسلم) وذلك حين قدم على النبي – - صلى الله عليه وسلم - في وفد تميم. وقال النبي – - صلى الله عليه وسلم - هذا سيد أهل الوبر (فأمره النبي – - صلى الله عليه وسلم - أن يغتسل بماء وسدر. رواه أحمد والثلاثة) وابن حبان وغيرهم وصححه ابن السكن. ولأحمد وغيره أن ثمامة بن أثال أسلم فقال النبي – - صلى الله عليه وسلم - "مروه أن يغتسل". وأصله في الصحيحين. لكن بدون الأمر. فأما وجوبه على الجنب فللأدلة القاضية بوجوبه. وعن أحمد يجب مطلقًا. فقد جاء أمر

(1/83)

بعض من أسلم بالاغتسال وبدنه نشأ على رجس الشرك فعليه أن يزيل آثاره.
وذهب الجمهور إلى الاستحباب لأنه – - صلى الله عليه وسلم - لم يأمر كل من أسلم بالغسل ... ولو كان واجبًا لما خص بالأمر به بعضًا دون بعض.
وقد أسلم الجم الغفير ولو أمرهم لنقل نقلاً متواترًا وقال شيخ الإسلام إذا وجد منه سبب يوجب الغسل فاغتسل في حال كفره ثم أسلم لم يلزمه إعادة الغسل إن اعتقد وجوبه بناء على أنه يثاب على طاعته في الكفر إذا أسلم.
(وعن عائشة) رضي الله عنها (قالت كان رسول الله – - صلى الله عليه وسلم - يغتسل من أربع) حالات فسرها بقوله (من الجنابة) وتقدم الأمر به منها (ويوم الجمعة) وهو سنة مؤكدة ويأتي في باب الجمعة (ومن الحجامة) وقال علي سنة وذلك لما يخلف البدن ما خرج من قوته. وتقدم أنه احتجم وصلى ولم يتوضأ. فلعله – - صلى الله عليه وسلم - يفعله تارة ويتركه أخرى (ومن غسل الميت) المسلم فينبغي له الغسل وتقدم تأكد الوضوء (رواه أو داود) ورواه أحمد وغيره وصححه ابن خزيمة. وفي إسناده مصعب بن شيبة فيه مقال.
وذكر ابن القيم وغيره أن له طرقًا تدل على أنه محفوظ.
والغسل من الجنابة واجب بالكتاب والسنة والإجماع. وغسل يوم الجمعة لا نزاع في سنيته بل قيل بوجوبه. وأما الغسل من الحجامة، ومن غسل الميت، فقد دل هذا الحديث

(1/84)

وغيره على استحبابه. وقال ابن القيم يستحب ولا يجب عند الأكثرين.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا "من غسل ميتًا فليغتسل) رواه الخمسة وغيرهم و (حسنه الترمذي) وصححه ابن حبان. وصحح بعضهم وقفه. وقال أحمد وغيره لا يصح في هذا الباب شيء. وخرج بعضهم له طرقًا كثيرة.
وفيه والذي قبله دلالة على استحباب الغسل لمن غسل ميتًا.
وهو قول الجمهور لخبر منا من يغتسل ومنا من لا يغتسل.
وغسلت أسماء أبا بكر رضي الله عنهما ثم سألت المهاجرين هل عليها من غسل فقالوا لا. وقيل لا يستحب. قال ابن عقيل هو ظاهر كلام أحمد. ومذهب أبي حنيفة. والاستحباب جمع بين الأدلة.
(وعن عائشة أن النبي – - صلى الله عليه وسلم - أغمي عليه) أي غشي عليه فالإغماء غشية ثقيلة على القلب يزول معها الإحساس (ثم أفاق) أي رجع عليه حاله (فاغتسل" متفق عليه) وفيه أنه فعله ثلاثًا. فدل على استحبابه ولا يجب. حكاه ابن المنذر وغيره إجماعًا. وتأتي بقية الاغتسال في مواضعها إن شاء الله تعالى.
(وعن علي) رضي الله عنه (قال كان رسول الله – - صلى الله عليه وسلم - لا يحجبه من القرآن شيء) وفي لفظ "لا يحجزه من القرآن شيء"

(1/85)

أي لا يمنعه من تلاوة القرآن شيء من سائر الأحداث (ليس الجنابة) أي ليس شيء من الأحداث مانعًا من القرآن إلا الجنابة (رواه الخمسة) والحاكم والبراز وغيرهم (وصححه الترمذي) ولفظه "يقرئنا القرآن ما لم يكن جنبًا" وصححه أيضًا ابن حبان وابن السكن. وقال ابن خزيمة هذا ثلث رأس مالي.
وفيه عبد الله بن سلمة تكلم بعضهم فيه.
وعنه قال: "رأيت رسول الله – - صلى الله عليه وسلم - توضأ ثم قرأ شيئًا من القرآن. وقال هكذا لمن ليس يجنب فأما الجنب فلا ولا آية" قال الهيثمي ورجاله موثقون. ولأبي داود وغيره بسند ضعيف "لا يقرأ الجنب ولا الحائض شيئًا من القرآن" ومذهب الجمهور أحمد وأبي حنيفة والشافعي وغيرهم تحريم قراءة الجنب القرآن.
وصح عن عمر أنه كان يكره أن يقرأ القرآن وهو جنب. ولم ير به ابن عباس بأسًا. واستأنس من لم ير تحريمه بحديث عائشة يذكر الله على كل أحيانه ويخصص بحديث علي وغيره. وقال شيخ الإسلام يباح للحائض إذا خافت نسيانه بل يجب.
(وعن عائشة) رضي الله عنها (قالت قال رسول الله – - صلى الله عليه وسلم - إني لا أحل المسجد) أي دخوله والبقاء فيه (لحائض ولا جنب" رواه أبو داود) وصححه ابن خزيمة، وعن أم سلمة نحوه رواه ابن ماجه وكلاهما من حديث أفلت بن خليفة. وقال أحمد لا بأس به والحديثان يدلان على عدم حل اللبث في المسجد للجنب والحائض. وهو قول أهل العلم وتقدم.

(1/86)

(وعنها قالت كان رسول الله – - صلى الله عليه وسلم - " إذا اغتسل من الجنابة) ولأحمد إذا أراد أن يغتسل من الجنابة (يبدأ فيغسل يديه) وفي حديث ميمونة مرتين أو ثلاثًا (ثم يفرغ بيمينه على شماله فيغسل فرجه) ولأحمد وغيره فيوضع له الإناء فيه الماء "فيفرغ على يديه قبل أن يدخلهما في الإناء ثم يأخذ بيمينه فيصب على شماله فيغسل فرجه" وفي رواية " حتى ينقيه ثم يغسل يده غسلاً حسنًا" وفي حديث ميمونة "ثم أدخل يده في الإناء فأفاض على فرجه ثم دلك يده بالحائط أو الأرض".
فابتداؤه غسل يديه قبل إدخالهما في الإناء سنة إجماعًا.
ويتأكد إذا كان مستيقظًا من النوم كما ورد صريحًا وكان الغسل من الإناء (ثم يتوضأ" ولأحمد "ثم تمضمض واستنشق ثلاثًا وغسل وجهه ثلاثًا وذراعيه ثلاثًا". وفي حديث ميمونة "ثم توضأ وضوءه للصلاة" وذكرت المضمضة والاستنشاق في الوضوء والمضمضة والاستنشاق في الغسل سنة وكذا الوضوء فيه سنة وليس بواجب ولا شرط حكاه ابن جرير وغيره إجماعًا لأن الله أمر بالغسل ولم يذكر الوضوء. وللأحاديث الدالة عليه كقوله "فأفرغ عليك" وقوله "فأمسه بشرتك".
(ثم يأخذ الماء فيدخل أصابعه في أصول الشعر ثم حفن على رأسه ثلاث حفنات) والحفنة ملء الكف وفي رواية "ثم يخلل شعره بيده حتى إذا ظن أنه قد روى بشرته أفاض عليه الماء ثلاث مرات" ولأحمد "ثم يخلل أصول الشعر حتى إذا ظن

(1/87)

أنه قد استبرأ". ولا نزاع في مشروعية تخليل الشعر. ولهما من وجه آخر. "فأخذ بكفه فبدأ بشق رأسه الأيمن ثم الأيسر ثم أخذ بكفيه فقال بهما على رأسه" وفي حديث ميمونة "ثم أفرغ على رأسه ثلاث حفنات ملء كفيه". ولمسلم "ملء كفه وظاهره أنه لم يمسح رأسه كما يفعل في الوضوء.
(ثم أفاض الماء على سائر جسده) أي بقية بدنه. ولأحمد "ثم يغسل سائر جسده" وفي حديث ميمونة "ثم غسل" بدل أفاض. والإفاضة الإسالة بلا دلك. وحقيقة الغسل إفاضة الماء على الأعضاء وفي لفظ "أفرغ" والمراد أسال الماء على سائر جسده. فلا يجب الدلك إلا لما ينبو عنه الماء. وما لا ينبو عنه فمندوب بلا نزاع. لما في قوله (فاطهروا) وغيره من المبالغة.
وأما إفاضة الماء على جميع البدن فواجب بإجماع المسلمين سواء كان الشعر خفيفًا أو كثيفًا.
ولا يشرع التثليث في غسل البدن. قال شيخ الإسلام وكل من نقل غسل النبي – - صلى الله عليه وسلم - لم يذكر أنه غسل بدنه كله ثلاثًا.
ولا يصح قياسه على الوضوء. والسنة قد فرقت بينهما (ثم غسل رجليه" متفق عليه) ولأحمد "فإذا خرج غسل قدميه" وفي حديث ميمونة "ثم تنحى فغسل قدميه". وفي رواية للبخاري "ثم توضأ وضوءه للصلاة" غير رجليه. قال الحافظ فذهب الجمهور إلى استحباب تأخير غسل الرجلين وقال بعضهم يغسلها مرتين لقولهم توضأ وضوءًا كاملاً ثم غسلهما بعد فراغه.

(1/88)

واستحبه مالك إذا كان المكان غير نظيف. قالت ميمونة فأتيته بخرقة فلم يردها وجعل ينفض الماء بيديه. والأشهر أنه يستحب ترك التنشيف.
وصفة هذا الغسل في الصحيحين والسنن وغيرها من حديث عائشة وميمونة وابن عباس وغيرهم من طرق بألفاظ متقاربة. وهو الغسل الكامل. ولا يستحب الوضوء بعده فللخمسة. وصححه الترمذي "كان لا يتوضأ بعد الغسل".
(وعن أم سلمة قالت يا رسول الله إني امرأة أشد ضفر رأسي) بفتح الضاد وسكون الفاء قال النووي وغيره هذا المعروف في رواية الحديث والمستفيض عند المحدثين ويجوز ضمهما وضفر الشعر فتله وإدخال بعضه في بعض (أفأنقضه لغسل الجنابة وفي رواية والحيضة) أي في إحدى رواياته له أفأنقضه لغسل الجنابة والحيضة (فقال لا) أي لا يجب عليك نقضه لهما (إنما يكفيك أن تحثي على رأسك ثلاث حثيات) يقال حثيت وحثوت والحثية الحفنة من ماء وغيره.
قال ابن العربي والنووي وغيرهما: قال الجمهور لا تنقضه إلا أن يكون ملبدًا لا يصل الماء إلى أصوله إلا بنقضه فيجب. وعن أحمد تنقضه في الحيضة والثانية كالجماعة أنه لا يجب نقضه.
وبلغ عائشة أن عبد الله بن عمرو يأمر النساء إذا اغتسلن أن ينقضن رؤسهن فقالت أو ما يأمرهن أن يحلقن رؤوسهن رواه

(1/89)

مسلم.
ولأبي داود عنها مرفوعًا: "لا عليها أن لا تنقضه" وإسناده حسن.
(ثم تفيضين عليك الماء) أي تسيلين الماء على سائر جسدك كما تقدم نحوه (فتطهرين) فيه دلالة على أنه إذا جلل بدنه بالماء أو انغمس فيه من غير دلك أجزأه (رواه مسلم) وأصحاب السنن وغيرهم، وفي لفظ واغمزي قرونك. قال الشيخ فيه دليل على وجوب بل داخل الشعر المسترسل اهـ
وهذه صفة الغسل المجزئ أن يعمم بدنه بالغسل. قال ابن عبد البر وغير واحد يجزئ بالإجماع.
(وعن أبي هريرة) رضي الله عنه (قال قال رسول الله - صلى الله عليه وسلم - إن تحت كل شعرة جنابة) فلو بقيت شعرة واحدة لم يصل إليها الماء بقيت الجنابة (فاغسلوا الشعر) لأنه إذا كان تحت كل شعرة جنابة فبالأولى أنها فيه. ففرع غسل الشعر على الحكم بأن تحت كل شعرة جنابة.
("وانقوا البشر" رواه أبو داود وضعفه) ورواه أحمد وغيره وضعفه أيضًا وأنقوا البشر أي نظفوا ظاهر البدن ولو كانت البشرة تحت الشعر كثيفًا كان أو خفيفًا وسواء كان على بعض أعضائه أو شعره حناء أو شمع أو عجين أو طين ونحو
ذلك فمنع وصول الماء إلى البشرة أو إلا نفس الشعر لم يصح غسله. فعن علي مرفوعًا "من ترك موشع شعرة من جنابة
فعل الله به كذا وكذا" صححه الحافظ وهو دليل على وجوب

(1/90)

إيصال الماء إلى جميع البشرة وأنه لا يعفى عن شيء منه. وحكى الإجماع فيه غير واحد.
(وعن أنس كان النبي – - صلى الله عليه وسلم - يتوضأ بالمد) يعني من الماء (ويغتسل بالصاع) وهو أربعة أمداد ولذا قال (إلى خمسة أمداد" متفق عليه) والمد رطل وثلث عراقي. وفي الصحيحين عن عائشة "كنت أغتسل أنا ورسول الله – - صلى الله عليه وسلم - من إناء واحد يقال له الفرق" وقال شيخ الإسلام مقدار طهور النبي – - صلى الله عليه وسلم - في الغسل ما بين ثمانية أرطال عراقية إلى خمسة وثلث. والوضوء ربع ذلك. وقال الجمهور على أن الصاع والمد في الطعام والماء واحد. وهو أظهر وإن زاد جاز ما لم يبلغ إلى حد الإسراف.
(وعن يعلي بن أمية) بن عبيدة التميمي الحنظلي المتوفى سنة سبع وأربعين رضي الله عنه (مرفوعًا "إذا اغتسل أحدكم فليستتر" رواه أبو داود) ورواه النسائي وغيره ورجاله
موثقون.
وللبزار نحوه من حديث ابن عباس. وقال الحسن والحسين إن للماء سكانًا والجمهور على أنه أفضل. وحكى القاضي عياض جواز الاغتسال عريانًا عن أكثر العلماء لقصة اغتسال موسى وأيوب. ويحرم بين الناس عريانا عن أكثر العلماء لقصة اغتسال موسى وأيوب. ويحرم بين الناس عريانًا جزم به الشيخ وغيره. وتدل عليه أخبار وجوب ستر العورة.
(وعن عائشة إذا كان) يعني النبي - صلى الله عليه وسلم - "جنبًا فأراد
أن يأكل أو ينام توضأ" رواه مسلم)، وللترمذي وصححه من

(1/91)

حديث عمار "أرخص للجنب إذا أراد أن يأكل أو يشرب أو ينام أن يتوضأ وضوءه للصلاة" وفي الصحيحين عن عائشة "إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ وضوءه للصلاة" ولهما من حديث عمر أيرقد أحدنا وهو جنب قال "نعم إذا توضأ".
فالوضوء عند إرادة الأكل والشرب والنوم سنة بل يستحب الدوام على الطهارة وتتأكد السنية عند النوم للأمر به وخشية أن تقبض روحه وهو نائم فلا تشهد الملائكة جنازته والأرواح تسجد تحت العرش إذا نام على طهارة فالكبرى أولى. قال ابن القيم وهي والله أعلم العلة التي أمر الجنب لأجلها أن يتوضأ إذا أراد النوم انتهى. ولأن الملائكة لا تدخل بيتًا فيه جنب.
(وله عن أبي سعيد مرفوعًا "إذا أتى أحدكم أهله) كنى به عن الجماع وقال (ثم أراد أن يعود) أي إلى إتيان أهله (فليتوضأ بينهما وضوءًا) ولابن خزيمة والبيهقي "وضوءه للصلاة" وفيه دلالة على شرعية الوضوء لمن أراد معاودة أهله.
وزاد الحاكم "فإنه أنشط للعود" أي معاودة الوطء. والغسل أفضل لأنه أزكى وأطهر. ولأبي داود وغيره أنه - صلى الله عليه وسلم - "طاف على نسائه في ليلة فاغتسل عند كل امرأة منهن غسلاً. وقال هذا أطهر وأطيب" واستحباب مبادرة الجنب بالغسل أول الليل مجمع عليه. وجواز النوم والأكل والشرب للجنب وكذا العودة إلى
الجماع قبل الغسل مجمع عليه أيضًا لما ثبت عن النبي – - صلى الله عليه وسلم - أنه

(1/92)

ربما اغتسل في أول الليل وربما اغتسل في آخره. ولمسلم وغيره يجنب ويتوضأ ثم ينام.

باب التيمم
في اللغة القصد. ثم كثر استعماله حتى صار علمًا على مسح الوجه واليدين بالتراب. وهو من خصائص هذه الأمة لم يجعله الله طهورًا لغيرها توسعة لها. وهو ثابت بالكتاب والسنة والإجماع وبدل من الطهارة بالماء إجماعًا (قال تعالى: "فلم تجدوا ماء فتيمموا صعيدًا طيبًا) أي أقصدوا ترابًا طاهرًا هذا مذهب الشافعي وأحمد لقوله "وجعلت تربتها لنا طهورًا" وقال ابن كثير وغير واحد الصعيد هو كلما صعد على وجه الأرض فيدخل فيه التراب والرمل وغير ذلك، وهذا مذهب أبي حنيفة ومالك. والقول الثاني لأحمد. وقال الزجاج وغيره لا أعلم خلافًا بين أهل العلم في أن الصعيد وجه الأرض ترابًا كان أو غيره وذهب أهل التحقيق إلى أن المتعين التراب مع وجوده. وإلا فالرمال ونحوها. والطيب الطاهر بالإجماع.
{فَامْسَحُواْ بِوُجُوهِكُمْ وَأَيْدِيكُم مِّنْهُ} أي من الصعيد الطيب وفيه وجوب مسح الوجه واليدين في التيمم وهو
إجماع.
وأن التيمم لا يكون إلا في الوجه واليدين سواء كان عن حدث أصغر أو أكبر. وسواء تيمم عن الأعضاء كلها أو بعضها. {مَا يُرِيدُ اللهُ لِيَجْعَلَ عَلَيْكُم مِّنْ حَرَجٍ}، فلهذا سهل عليكم إذا عدمتم الماء أو لو تقدروا على استعماله {وَلَكِن يُرِيدُ لِيُطَهَّرَكُمْ} من

(1/93)

الأحداث والنجاسات {وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ} بتكفير الخطايا {لَعَلَّكُمْ تَشْكُرُون} نعمه فيما شرع لكم من التوسعة والرحمة والتسهيل.
وجمعت الشريعة بين الماء والتراب في التطهير فما أحسنه من جمع وألطفه وألصقه بالعقول السليمة والفطر المستقيمة كما قال ابن القيم وقد عقد سبحانه الإخاء بينهما قدرًا وشرعًا. خلق منهما آدم وذريته وجعل منهما حياة كل حيوان وأخرج منهما الأقوات وكانا أعم الأشياء وجودًا وأسهلها تناولاً، وكان تعفير الوجه بالتراب من أحب الأشياء إلى الله تعالى.
وعن ابن عباس في قوله تعالى: {وَإِن كُنتُم مَّرْضَى} الآية.
قال إذا كان بالرجل الجراحة في سبيل الله أو القروح فيخاف أن يموت إن اغتسل تيمم رواه البزار وصححه ابن خزيمة. والمراد مرض يضره معه استعمال الماء. أو كان على موضع الطهارة جراحة يخاف من استعمال الماء فيها التلف فإنه يصلي بالتيمم.
أو يخاف زيادة الوجع فإنه يمسح عليه إن أمكن. أو يعصب على الجرح ويمسح على العصابة. فإن خشي ضررًا تيمم للجرح.
والمرض على ثلاثة أضرب أحدها يسير لا يخاف من استعمال الماء معه تلفًا ولا مرضَا ولا بطء برء ولا زيادة ألم كصداع ووجع ضرس وحمى لا يضر معها وشبه ذلك
فهذا لا يجوز له التيمم بلا نزاع. الثاني مرض يخاف معه من

(1/94)

استعمال الماء تلف النفس أو عضو أو حدوث مرض يخاف منه تلف النفس أو عضو أو فوات منفعة عضو فهذا يجوز له التيمم إجماعًا. والثالث أن يخاف بطء البرء أو زيادة المرض أو حصول شيء أو بقاء أثر شين على عضو ظاهر جاز في قول جماهير العلماء سلفًا وخلفًا لظاهر الآية وعموم البلوى. واستنبط أكثر العلماء من الآية أنه لا يجوز التيمم لعادم الماء إلا بعد طلب الماء فمتى طلبه فلم يجده جاز له التيمم وإلا فلا. قال ابن القيم وألحقت الأمة واجد ثمن الماء بواجده. ومن خاف على نفسه أو بهائمه من العطش إذا توضأ بالعادم.
(وعن جابر أن رسول الله - صلى الله عليه وسلم - قال أعطيت خمسًا) أي خصه الله بخصائص خمس (لم يعطهن أحد) من الأنبياء (قبلي) ومعلوم أنه لا يعطاهن أحد بعده إذا الخاصة هي ما توجد في الشيء دون غيره (نصرت بالرعب) يعني الخوف (مسيرة شهر) أي بينه وبين العدو مسافة شهر. وللطبراني "نصرت بالرعب على عدوي مسيرة شهرين" وإنما جعل مسافة شهر أو شهرين لأنه لم يكن بينه - صلى الله عليه وسلم - وبين عدوه أكثر من هذه المسافة حتى أنه ليخافه ملك بني الأصفر.
(وجعلت لي الأرض مسجدًا) موضع سجود ولا يختص به موضع دون موضع سوى ما ورد فيه النهي كالمقبرة والحش.
وهذه الخصلة لم تكن لغيره - صلى الله عليه وسلم - كما في رواية "وكان من قبلي إنما

(1/95)

كانوا يصلون في كنائسهم" وفي أخرى "ولم يكن أحد من الأنبياء يصلي حتى يبلغ محرابه" (وطهورًا) بفتح الطاء أي مطهرًا وهذا الشاهد من الحديث جعلنا الله لنا طهورًا كما جعلها مسجدًا (فأيما رجل من أمتي أدركته الصلاة فليصل) أي بالتيمم على أي حال إذا لم يجد الماء (متفق عليه) قال الشيخ وكل من امتنع عن الصلاة بالتيمم فإنه من جنس اليهود والنصارى. فإن التيمم لأمة محمد - صلى الله عليه وسلم - خاصة. وفي لفظ "فعنده مسجده وطهوره" وللترمذي وغيره وصححه "والصعيد الطيب طهور المسلم" وفيه دلالة على أن التيمم يرفع الحدث كالماء لاشتراكهما في الطهورية. قال الشيخ وهو الصحيح وعليه يدل الكتاب والسنة والاعتبار.
ومن قال إن التراب لا يطهر من الحدث فقد خالف الكتاب والسنة. وقال أحمد القياس أن تجعل التراب كالماء وفيه دلالة أيضًا على جواز التيمم بجميع أجزاء الأرض. ولأحمد وغيره من حديث أبي أمامة "وجعلت لي الأرض كلها ولأمتي مسجدًا وطهورًا"، وكان - صلى الله عليه وسلم - وأصحابه يجتازون الرمال، ولم ينقل أنهم حملوا التراب ولا أمروا بحمله ولا فعله أحد من أصحابه مع القطع بأن الرمال في تلك المفاوز أكثر من التراب. وإنما كانوا إذا أدركتهم الصلاة تيمموا بالأرض التي صلوا عليها ترابًا أو غيره.
وتمام الحديث قال "وأحلت لي الغنائم ولم تحل لأحد قبلي"

(1/96)

وكان غنائم من قبله – - صلى الله عليه وسلم - تأكلها النار. "وأعطيت الشفاعة" ولا ينكرها إلا كافر "وكان النبي – - صلى الله عليه وسلم - يبعث إلى قومه خاصة وبعثت إلى الناس عامة" وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا} وثبت غير هذه الخمس وعد النيسابوري وغيره أن الذي اختص به - صلى الله عليه وسلم - من بين سائر الأنبياء أكثر من ستين خصلة وعدها بعض المتأخرين إلى ثلاثمائة. والتحقيق أنها لا تحصر فمفهوم العدد في هذا الحديث غير مراد.
(وعن أبي ذر) -رضي الله عنه- (مرفوعًا "الصعيد الطيب طهور المسلم) وللبزار وصححه ابن القطان "وضوء المسلم" (وإن لم يجد الماء عشر سنين) المراد بالعشر التقريب لا التحديد فمعناه أن يفعل مرة بعد أخرى وإن بلغ عدم الماء ما بلغ (فإذا وجد الماء فـ) ليتق الله و (ليمسه بشرته" رواه الخمسة وصححه الترمذي) وصححه أيضًا ابن حبان والدارقطني وسببه أن أبا ذر اجتوى المدينة فأمر له رسول الله – - صلى الله عليه وسلم - بإبل فكان فيها. فأتى رسول الله – - صلى الله عليه وسلم - فقال هلك أبو ذر. قال "ما حالك قلت كنت أتعرض للجنابة وليس قربي ماء. قال الصعيد طهور" الحديث.
وفيه دليل على وجوب إمساسه الماء بشرته عند إرادة الصلاة وذلك مع القدرة وسماه طهورًا ووضوءًا وهو حجة لمن قال حكمه حكم الماء يرفع الجنابة والحدث ويصلي به ما شاء.
وإذا وجد الماء وجب عليه أن يمسه بشرته للمستقبل من الصلاة

(1/97)

لأن الله تعالى جعله قائمًا مقام الماء فلا يخرج عنه إلا بدليل.
وأجمعوا على أنه يجوز للجنب كما يجوز للمحدث لا فرق وإذا وجده الجنب وجب عليه الاغتسال لما استفاض من الأمر به.
ولم يصح عنه – - صلى الله عليه وسلم - التيمم لكل صلاة ولا أمر به بل أطلق التيمم وجعله قائمًا مقام الماء فاقتضى أن يكون حكمه حكمه إلا فيما اقتضاه الدليل. قال الشيخ يقوم مقام الماء مطلقًا ويبقى بعد الوقت كما تبقى طهارة الماء بعده. وهذا القول هو الصحيح وعليه يدل الكتاب والسنة. وقال في موضع آخر التيمم لوقت كل صلاة إلى أن يدخل وقت الأخرى أعدل الأقوال.
واستحسنه شيخنا وقال العمل عليه عند أهل العلم وهو أحوط وخروجًا من الخلاف ولا مشقة فيه.
(وعن جابر) رضي الله عنه (في الرجل الذي شج فاغتسل فمات) قال جابر خرجنا في سفر فأصاب رجلاً منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه هل تجدون لي رخصة في التيمم فقالوا ما نجد لك رخصة وأنت تقدر على الماء فاغتسل فمات. فلما قدمنا على رسول الله – - صلى الله عليه وسلم - أخبر بذلك (فقال رسول الله – - صلى الله عليه وسلم -) "قتلوه قتلهم الله ألا سألوا إذ لم يعلموا فإنما
شفاء العي السؤال (إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة ثم يمسح عليها) أي على الجبيرة (ويغسل سائر جسده" رواه أبو داود) وفيه الزبير بن خريق تكلم فيه بعضهم

(1/98)

وله طرق وشواهد يصلح معها للاحتجاج به.
فدل على جواز العدول إلى التيمم لخشية الضرر وهو مذهب الجماهير من أهل العلم. وتقدم خبر ابن عباس وقول شيخ الإسلام وغيره أنه إن خاف ضررًا مسح على الجرح مباشرة. فإن خاف ضررًا جعل جبيرة ثم مسح عليها. وإن لم يمكنه تيمم للجرح. قال شيخ الإسلام ومسح الجرح أولى من مسح الجبيرة وهو خير من التيمم. وقال فيما إذا كان الجرح بين أعضاء الوضوء لا يلزمه مراعاة الترتيب. وهو الصحيح من مذهب أحمد وغيره. والفصل بالتيمم بين أعضاء الوضوء بدعة وهذا الخبر والله أعلم من باب المقدم والمؤخر.
(وعن عمرو بن العاص وكان تيمم في ليلة باردة وصلى بأصحابه) وذلك في غزوة ذات السلاسل قال فأشفقت أن اغتسلت أن أهلك فتيممت ثم صليت بأصحابي الصبح فذكر ذلك لرسول الله – - صلى الله عليه وسلم - فقال رسول الله - صلى الله عليه وسلم - يا عمرو صليت بأصحابك وأنت جنب فأخبرته بالذي منعني وقلت ذكرت قول الله -عز وجل- {وَلاَ تَقْتُلُواْ أَنفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيمًا} علم منها أنه نهى عن إهلاك نفسه قال فتيممت ثم صليت.
جعل خشية مشقة الاستعمال كعدم عين الماء قال: (فضحك رسول الله - صلى الله عليه وسلم - ولم يقل شيئًا).
فدل على جواز التيمم عند شدة البرد ونحوه. وقال ابن القيم وألحقت الأمة من خشي المرض من شدة برد الماء بالمريض

(1/99)

في العدول عنه إلى البدل (رواه الخمسة) وغيرهم والبخاري تعليقًا ولم يعد مطلقًا. قال شيخ الإسلام وهذا هو الصحيح لأنه فعل ما قدر عليه فلا إعادة عليه. وهذا مذهب جماهير العلماء.
مالك. وأحمد. وأبي حنيفة. وابن المنذر. وغيرهم. لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} فإن أمكنه تسخينه والاغتسال في الوقت لزمه ذلك. فإن خاف الضرر باستعمال البعض غسل ما لا يتضرر به وتيمم للباقي ويكون قد فعل ما أمر به من غير تفريض ولا عدوان.
(وعن عمار بن ياسر) بن عامر بن مالك العنسي حليف بني مخزوم أسلم قديمًا وعذب بمكة على الإسلام وهاجر الهجرتين وشهد المشاهد وقتل بصفين وهو ابن ثلاث وسبعين (أن رسول الله - صلى الله عليه وسلم -) بعثه في حاجة قال فاجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة ثم أتيت النبي - صلى الله عليه وسلم - فذكرت له ذلك فقال "إنما كان يكفيه أن تقول) أي تفعل ولأبي داود وغيره أن تصنع (بيديك هكذا) ثم بينه بفعله (ثم ضرب بيديه الأرض ضربة واحدة) قال أحمد من قال ضربتين إنما هو شيء زاده (ثم مسح الشمال على اليمين وظهر كفيه ووجهه" متفق عليه)، وللبخاري "وضرب بكفيه الأرض ونفخ فيهما ثم مسح بهما وجهه وكفيه". وللترمذي وصححه "أمره بالتيمم للوجه والكفين" وصح أنه تيمم بالجدار وهو جائز عند السلف والخلف.

(1/100)

وأصح حديث في صفة التيمم حديث عمار هذا. وحديث أبي جهيم وهو في الصحيح بلفظ "فمسح بوجهه وكفيه" وما سواهما ضعيف أو موقوف. وهذان الحديثان مفسران لمجمل الآية وهو مذهب فقهاء الحديث وجماهير العلماء. وفي حديث عمار التصريح بكفاية التيمم للجنب الفاقد للماء. ويقاس عليه الحائض والنفساء وهو قول عامة أهل العلم. إلا ما روي عن ابن عمر وابن مسعود.
(وعن أبي سعيد الخدري في الرجلين الذين تيمما وصليا) وذلك أنهما خرجا في سفر وليس معهما ماء فحضرت الصلاة فتيمما صعيدًا طيبًا فصليا (ثم وجدا الماء في الوقت) أي وقت الصلاة التي صلياها بالتيمم.
(فأعاد أحدهما) الصلاة والوضوء ولم يعد الآخر ثم أتيا رسول الله - صلى الله عليه وسلم - فذكر ذلك له (فقال للذي لم يعد أصبت السنة) أي الطريقة الشرعية (وأجزأتك صلاتك) لأنها وقعت في وقتها والماء مفقود فالواجب إذًا التراب (وقال للآخر) الذي توضأ وأعاد الصلاة في الوقت (لك الأجر مرتين) أجر الصلاة بالتراب وأجر الصلاة بالماء (رواه أبو داود) ورواه ابن السكن والنسائي مسندًا ومرسلاً وله شاهد من حديث ابن عباس رواه
إسحاق في مسنده أنه – - صلى الله عليه وسلم - "بال ثم تيمم فقيل له إن الماء قريب منك قال فلعي لا أبلغه" واستدل بهما من لا يرى الانتظار واستأنس من قال فلعلي لا أبلغه" واستدل بهما من
لا يرى الانتظار واستأنس من قال بالانتظار بقول علي في
الجنب يتلوم ما بينه وبين آخر الوقت والمراد وقت الاختيار

(1/101)

وحكي اتفاقًا وعللوه بأن الطهارة بالماء فريضة. والصلاة في أول الوقت فضيلة وانتظار الفريضة أولى.
وفي الحديث دلالة على عدم الإعادة لأشرفية إصابة السنة وعدم الأمر له بالإعادة ولصدورها منه صحيحة، وفي الصحيحين في قصة القلادة "فبعث رسول الله – - صلى الله عليه وسلم - رجالاً في طلبها فوجدوها فأدركتهم الصلاة، وليس معهم ماء فصلوا بغير وضوء" ولم يأمرهم بالإعادة. قال شيخ الإسلام، وهو مذهب جمهور السلف وعامة الفقهاء. وهو الصحيح من أقوالهم لأنه لا إعادة على أحد فعل ما أمر به بحسب استطاعته لحديث ابن عمر مرفوعًا (لا تصلوا صلاة في يوم مرتين) رواه أبو داود والنسائي. وإنما يعيد من ترك واجبًا يقدر عليه كنسيانه أو نومه.

باب إزالة النجاسة
أي هذا باب بيان إزالة النجاسة وأحكامها وتطهير محالها وما يعفي عنه منها وما يتعلق بذلك. والمراد الحكمية وهي الطارئة على عين طاهرة فيمكن تطهيرها. وأما النجاسة العينية فلا تطهر بحال. والإزالة التنحية والنجاسة اسم مصدر وجمعها أنجاس والنجس هو المستقذر المستخبث. وشرعًا قذر مخصوص يمنع جنسه الصلاة كالبول والدم. واتفقوا على أن إزالتها مأمور بها شرعًا.
(قال تعالى: {وَأَنزَلْنَا مِنَ السَّمَاء مَاء} يعني المطر

(1/102)

{طَهُورًا} أي آلة يتطهر به من الأحداث والنجاسات.
والطهور هو الطاهر في ذاته المطهر لغيره وهذه الآية كقوله: {وَيُنَزِّلُ عَلَيْكُم مِّن السَّمَاء مَاء لِّيُطَهِّرَكُم بِهِ} ولا نزاع في أن الماء مطهر. وإنما النزاع في غيره. قال ابن القيم والنجاسة تزول بالماء حسًا وشرعًا، وذلك معلوم بالضرورة من الدين بالنص والإجماع.
(وعن أنس قال جاء إعرابي) يقال هو ذو الخويصرة نسبة إلى الأعراب وهم سكان البادية (فبال في طائفة المسجد) أي في ناحيته والطائفة القطعة من الشيء (فزجره الناس) أي نهروه وفي لفظ فقام إليه الناس ليقعوا به (فنهاهم النبي – - صلى الله عليه وسلم -) بقوله "دعوه" وفي لفظ "لا تزرموه" (فلما قضى بوله "أمر النبي – - صلى الله عليه وسلم - بذنوب) بفتح الذال وهي الدلو الملآى (من ماء) تأكيد (فأهريق عليه) أصله فأريق عليه ثم أبدلت الهاء من الهمزة ثم زيدت همزة أخرى فصار فاهريق عليه أي صب عليه الماء (متفق عليه) وللبخاري نحوه من حديث أبي هريرة وقال صبوا عليه سجلاً أو قال ذنوبًا من ماء.
وفيه دليل ظاهر على نجاسة بول الآدمي وهو إجماع. وإذا كان على الأرض طهر بالماء كسائر النجاسات سواء صب على أرض رخوة أو صلبة وفيه احترام المساجد. وقال له النبي - صلى الله عليه وسلم - "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر
إنما هي لذكر الله وقراءة القرآن". وفيه الأمر بالرفق. ودفع أشد

(1/103)

المضرتين بأخفهما. لأنه لو قطع عليه بوله لأضر به مع ما يحصل بتنجيس بدنه وثيابه ومواضع من المسجد.
وفي الصحيح "أن الكلاب تقبل وتدبر وتبول في المسجد ولم يكونوا يرشون شيئًا من ذلك" وذلك أنها تطهر بالاستحالة حيث لم يبق فيها أثر النجاسة فلو كانت النجاسة باقية لوجب غسلها. والأمر بالصب على بول الأعرابي يحصل به تعجيل تطهير الأرض. فإذا لم يصب الماء عليها فإن النجاسة تبقى إلى أن تستحيل كما قاله شيخ الإسلام وغيره وقال إذا أصابت الأرض نجاسة فذهبت بالشمس أو الريح أو الاستحالة فمذهب الأكثر طهارة الأرض. وجواز الصلاة عليها هذا مذهب أبي حنيفة وأحد القولين في مذهب مالك وأحمد.
والقول القديم للشافعي وهذا القول أظهر من قول من لا يطهرها بذلك.
(وعن أبي هريرة قال: قال رسول الله – - صلى الله عليه وسلم - "طهور إناء أحدكم إذا ولغ فيه الكلب) أي شرب مما فيه بطرف لسانه أو أدخل لسانه فيه فحركه وهذا شامل لجميع الكلاب لا فرق بين كلب صيد أو غيره. ولهما "إذا شرب الكلب في إناء أحدكم" أي فطهوره (أن يغسله) يعني الإناء (سبع مرات) قال الشيخ وذلك أن يلغ شيئًا فشيئًا فلا بد أن يبقى في الماء شيء من ريقه فيكون الخبث محمولاً والماء يسيرًا فيراق لأجل كون الخبث محمولاً ويغسل الإناء الذي لاقاه ذلك الخبث سبعًا "أولاهن

(1/104)

بالتراب رواه مسلم) وفي رواية "إحداهن" والأولى أولى لكثرة رواتها وحفظهم وليأتي بعده فينظفه.
والحكمة في ذلك أن ريق الكلب فيه لزوجة فأمر بالتراب لأن فيه طهورية وإزالة للزوجة. ويجزئ عن التراب أشنان وصابون ونحوهما. قال الشيخ والصابون ونحوه أبلغ من وجوه. وفيه دلالة ظاهرة على وجوب الغسلات السبع من ولوغ الكلب أو شربه. وهذا مذهب جمهور العلماء من الصحابة والتابعين إلا الحنفية فحملوا السبع على الندب. وظاهره العموم إلا الأرض وما اتصل بهنا فتكاثر بالماء.
وأما غير الكلب فلا يجب العدد لأنه لم يصح عن النبي - صلى الله عليه وسلم - في ذلك شيء لا من قوله ولا من فعله وإنما تكاثر بالماء حتى تذهب عين النجاسة ولونها إن أمكن اتفاقًا للأخبار. وقال النووي وغيره إن كانت كالبول وجب غسلها ولا تجب الزيادة لكن يستحب ثانية وثالثة. وإن كانت كالدم فلا بد من إزالة عينها. ويستحب بعد زوالها ثانية وثالثة ولا يضر لونها.
(وعن أسماء بنت أبي بكر) الصديق رضي الله عنهما أم عبد الله بن الزبير أسلمت بمكة قديمًا وماتت بها بعد قتل ابنها بشهر ولها مائة سنة (أن النبي – - صلى الله عليه وسلم - قال في دم الحيض يصيب الثوب) وفي رواية قالت جاءت امرأة إلى النبي – - صلى الله عليه وسلم - فقالت إحدانا يصيب ثوبها من دم الحيض كيف تصنع فقال (تحته)

(1/105)

أي تقشره وتحكه وتنحته والمراد بذلك إزالة عينه (ثم تقرصه) بضم الراء أي تدلك موضع الدم بأطراف أصابعها (بالماء) ليتحلل بذلك ويخرج ما تشربه الثوب منه (ثم تنضحه) قال الخطابي أي تغسله. وفي رواية "تغسله" وفي حديث معاذة قالت عائشة تغسله (ثم تصلي فيه" متفق عليه) ولأحمد وغيره قالت خولة فإن لم يذهب الدم قال "يكفيك الماء ولا يضرك أثره".
ويحكم بطهارته اتفاقًا.
والحاصل أن الماء أصل في التطهير لوصفه بذلك في الكتاب والسنة وأما تعيينه وعدم الاجتزاء بغيره فيحتاج إلى دليل ولم يرد دليل يقضي بحصر التطهير بالماء ومجرد الأمر به لا يستلزم الأمر به مطلقًا. وفيه دليل على أنه لا يحتاج في غسل نجاسة غير الكلب إلى عدد معين. قال شيخنا وهو أصح وهذا الحديث أصح حديث في الباب وإن من النجاسات ما يحتاج إلى ماء كثير ومنها ما لا يحتاج إلا إلى قليل فيكون بحسبها.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا "إذا وطئ أحدكم الأذى) أي المستقذر طاهرًا كان أو نجسًا وفي رواية "فإن رأي خبثًا (بخفيه فطهورهما التراب" رواه الأربعة) وفي سنده مقال. وعن أبي سعيد نحوه رواه أبو داود وغيره بسند جيد. وفي السنن أيضًا عن أم سلمة في الذيل قال "يطهره ما بعده" ولهما شواهد يقوي بعضها بعضًا فتصلح للاحتجاج بها، على أن النعل والذيل يطهر بدلكه رطبًا كان الأذى الذي بهما أو

(1/106)

يابسًا. ويلحق بهما ما يقوم مقامهما لقيام العلة وعدم الفارق.
وقال شيخ الإسلام، السنة قد جاءت بالأمر بالماء في قوله "اغسليه بالماء"، وقوله "صبوا على بوله" فأمر بالإزالة بالماء في قضايا معينة ولم يأمر أمرًا عامًا بأن تزال النجاسة بالماء. وقد أذن بإزالتها بغير الماء في مواضع منها الاستجمار. ومنها قوله في النعل "ثم ليدلكهما بالتراب فإن التراب لهما طهور". ومنها قوله في الذيل "يطهره ما بعده" وهذا القول هو الصواب. قال وثبت الاستجمار بالأحجار في المقعدة والإحليل وهما أصل النجاسات فطهارة نحو ذلك بالمسح موافق للنص والقياس. وقال الصحيح أن النجاسة تزال بغير الماء لكن لا يجوز استعمال الأطعمة ولا الأشربة في إزالتها بغير حاجة لما في ذلك من فساد الأموال.
(وعن أنس قال سئل رسول الله – - صلى الله عليه وسلم - عن الخمر تتخذ خلا قال "لا" الخمر كل مسكر مخامر للعقل من عصير العنب أو غيره. سميت خمرًا: لأنها تخامر العقل؛ أو لأنها تترك فتخمر. وهي رجس كما في الآية. وحكى أبو حامد وغيره الإجماع على نجاستها. وقال ابن رشد الاختلاف شاذ وتخليلها معالجتها بطرح شيء فيها كالملح. وثبت عن طائفة من الصحابة ولا يعلم لهم مخالف في الصحابة رضي الله عنهم لكون تخليلها وسيلة إلى فعل المحرم وأخبر أنها داء إبعادًا عن اصطناعها الداعي إلى شربها (رواه

(1/107)

مسلم) وغيره وقال عمر لا تأكلوا خل خمر إلا خمرًا بدأ الله بفسادها وذلك لأن اقتناء الخمر محرم.
فمتى قصد باقتنائها التخليل كان قد فعل محرمًا فلا يكون سببًا للحل. فإذا انقلبت بنفسها جاز وطهرت. قال الشيخ بإجماع المسلمين لأنه لا يريد تخليلها. وإذا جعلها الله خلاً كان معاقبة له بنقيض قصده فلا يكون في طهارتها ولا في حلها مفسدة. فما استحال إلى الطهارة طهر عند جماهير العلماء قال شيخ الإسلام والرواية صريحة في التطهير وهو الصحيح في الدليل ولا يدخل في نصوص التحريم لا لفظًا ولا معنى. ولا ينبغي أن يعبر بأن النجاسة طهرت بالاستحالة فإن نفس النجاسة لم تطهر لكن استحالت وهذا الطاهر ليس هو ذاك.
فمتى سقط ذلك الاسم سقط ذلك الحكم. وإن كان مستحيلاً منه كما أن الماء ليس هو الزرع. والاستحالة استفعال من حال الشيء عما كان عليه زال وذلك مثل تغير العين النجسة ونحو ذلك. وقال قول من قال الاستحالة لا تطهر فتوى عريضة مخالفة لإجماع المسلمين.
(وعن ميمونة) أم المؤمنين بنت الحارث الهلالية كان اسمها برة فسماها رسول الله – - صلى الله عليه وسلم - ميمونة تزوجها سنة سبع في عمرة القضية وكانت وفاتها سنة إحدى وستين (أن فأرة وقعت في سمن) هو ما يكون من الحيوان من سلإ زبدٍ وغيره وليس الخبر مختصًا بالسمن دون سائر الأدهان والمائعات من زيت أو

(1/108)

دهن أو لبن أو ماء ورد أو عسل أو مرق أو طيب أو غير ذلك.
قال ابن القيم هذا مما يقطع بأن الصحابة والتابعين وأئمة الفتوى لا يفرقون بين السمن والزيت والشيرج كما لا يفرقون بين الهرة والفأرة في ذلك (فقال – - صلى الله عليه وسلم - القوها) أي ألقوا الفأرة (وما حولها) أي ما حول تلك الفأرة من السمن (وكلوه) أي وكلوا ما بقي من السمن وذلك ما لم يتغير (رواه البخاري) وأبو داود والترمذي والنسائي وغيرهم. وقيل لابن عباس أن أثرها في السمن كله فقال إنما كان وهي حية.
قال شيخ الإسلام إذا وقعت في سمن ونحوه ولم يتغير بها ألقيت وما قرب منها ويؤكل ويباع في أظهر قولي العلماء. وقال إذا كان الصحيح في الماء أنه لا ينجس إلا بالتغير فكذلك الصواب في المائعات ومن تدبر الأصول المجمع عليها والمعاني الشرعية المعتبرة تبين له أن هذا هو أصوب الأقوال والأقيسة.
وقال ولم يبلغني إلى ساعتي هذه لمن ينجس المائعات الكثيرة بوقوع النجاسة فيها إذا لم تتغير حجة يعتمد عليها المفتي فيما بينه وبين الله.
وما رواه أبو داود وغيره إن كان مائعًا فلا تقربوه فهو من رواية معمر وهو كثير الغلط باتفاق أهل العلم. وقوله فلا
تقربوه متروك عند السلف والخلف من الصحابة والتابعين. وقال

(1/109)

البخاري وغيره خطأ. ومن عمل به من العلماء فلظنهم صحته وهو باطل. ولو علم أحمد العلة القادحة فيه لم يقل به. وقال ابن القيم غلط معمر من عدة وجوه ويكفي أن الزهري قد روى عنه الناس خلاف ما روى عنه معمر.
وسئل عن هذه المسألة فأفتى بأنها تلقى وما حولها ويؤكل الباقي. واستدل بالحديث فهذه فتياه وهذا استدلاله وهذه رواية الأمة عنه فقد اتفق على ذلك النص والقياس ولا يصلح للناس سواه. وما سواه من الأقوال فمتناقض لا يمكن صاحبه طرده.
وقال ما لم تغيره النجاسة لا ينجس وهو الذي تدل عليه الأصول والنصوص والمعقول.
(وله عن أبي هريرة مرفوعًا "إذا وقع الذباب في شراب أحدكم) وفي لفظ "في طعام أحدكم" (فليغمسه) كله (ثم لينزعه) بكسر الزاي وفيه أن يمهل في نزعه بعد غمسه (فإن في أحد جناحيه داء وفي الآخر شفاء) لفظ أبي داود ولفظ البخاري "ثم ليطرحه فإن في أحد جناحيه شفاء وفي الآخر داء". وفي لفظ "سما" زاد أبو داود "وأنه يتقي بجناحه الذي فيه الداء". ولأحمد وابن ماجه أنه "يقدم السم ويؤخر الشفاء".
وفيه دلالة ظاهرة على أنه إذا مات في ماء أو مائع أنه لا ينجسه قال ابن القيم وهذا قول جمهور العلماء ولا يعرف في السلف مخالف في ذلك لأنه – - صلى الله عليه وسلم - أمر بغمسه ومعلوم أنه يموت

(1/110)

بذلك ولا سيما إذا كان الطعام حارًا وعدي هذا الحكم إلى كل ما لا نفس له سائلة كالنحلة والزنبور والعنكبوت وأشباه ذلك إذ الحكم يدور مع علته ونتفي بانتفاء سببه. فلما كان سبب التنجيس هو الدم المحتقن في الحيوان بموته وكان ذلك مفقودًا فيما لا دم له سائل أنفى الحكم بالتنجيس لانتفاء علته وهذا بالاتفاق.
(وللخمسة) من حديث علي عند أحمد والترمذي (أن رسول الله – - صلى الله عليه وسلم - قال" ينضح بول الغلام) أي يكاثر بوله بالماء مكاثرة لا تبلغ جريان الماء وهو نجس وإنما خفف الشارع في تطهيره لكثرة حمله وانتشار بوله فتعظم المشقة بغسله. وقيئه كبوله وأولى بالتخفيف. والغلام يطلق على الصبي من حين يولد على اختلاف حالاته إلى بلوغه وفي لفظ بول الغلام الرضيع (ويغسل بول الجارية) وهي: فتية النساء سميت بذلك لكثرة جريها وأكثر استعماله للصغيرة في مقابلة الغلام قال قتادة وهذا ما لم يطعما فإذا طعما غسلا (حسنه الترمذي) وصححه الحاكم وغيره ولابن ماجه من حديث أم كرز نحوه.
ولأبي داود والنسائي وصححه الحاكم من حديث أبي السمح "يغسل من بول الجارية ويرش من بول الغلام" ولأحمد وغيره من حديث أبي أمامة نحوه. وفي الصحيحين من حديث أم قيس أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله
– - صلى الله عليه وسلم - "فأجلسه في حجره فبال على ثوبه فدعا بماء فنضحه
ولم يغسله". ونضح بول الغلام ما لم يأكل الطعام وغسل بول

(1/111)

الجارية متواتر لا شيء يدفعه. ولابن حبان عن ابن شهاب "مضت السنة أن يرش من بول من لم يأكل الطعام من الصبيان".
والمراد ما لم يحصل لهم الاغتذاء بغير اللبن على الاستقلال. وقال شيخنا وغيره ليس المراد امتصاصه ما يوضع في فمه وابتلاعه بل إذا كان يريد الطعام ويتناوله ويشرئب أو يصيح أو يشير إليه فهذا هو الذي يطلق عليه أنه يأكل الطعام.
(وعن عائشة) –رضي الله عنها- قالت ("كنت أفرك المني من ثوب رسول الله – - صلى الله عليه وسلم -) فركًا والفرك الدلك (فيصلي فيه" رواه مسلم)، وفي لفظ "كنت أحكه يابسًا بظفري من ثوبه". وصح عن ابن عباس أنه قال "إنه بمنزلة البصاق والمخاط" وفي الصحيحين "كنت أغسله" وفي لفظ "يغسل المني ثم يخرج إليه الصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه". ودلت السنة على غسل رطبه وفرك يابسه فدل على طهارته. قال شيخ الإسلام وأما كون عائشة تغسله تارة وتفركه أخرى فلا يقتضي تنجيسه فإن الثوب يغسل من المخاط والبصاق والوسخ وهذا قول غير واحد من الصحابة.
وقال مني الآدمي طاهر سواء كان مستجمرًا أو مستنجيًا ومن قال أن مني المستجمر نجس لملاقاته رأس الذكر فقوله ضعيف. فإن مالصحابة كان عامتهم يستجمرون ولم يكن

(1/112)

يستنجي بالماء منهم إلا القليل ومع هذا فلم يكن – - صلى الله عليه وسلم - يأمر أحدًا منهم بغسل مني ولا فركه اهـ وأما المذي والودي فتقدم أنهما نجسان إجماعًا.
ويعفى عن يسير المذي جذم به الموفق وغيره وصححه الشيخ وغيره خصوصًا في حق الشباب لكثرة خروجه فيشق التحرز منه فعفي عن يسيره كالدم ونحوه. قال وهو أولى بالتخفيف من بول الغلام ومن أسفل الحذاء. وفي حديث علي في المذي وتأخذ كفًا من ماء فتنضح به ثوبك واختار هو وغير واحد من أهل العلم العفو عن يسير النجاسات مطلقًا في الأطعمة وغيرها.
(وعن أبي قتادة أن رسول الله – - صلى الله عليه وسلم - قال في الهرة) الهر القط والحديث له سبب وهو أن أبا قتادة سكب له وضوءه فجاءت هرة تشرب منه فأصغى لها الإناء حتى شربت فقيل له في ذلك فقال. قال رسول الله – - صلى الله عليه وسلم - (إنها ليست بنجس) أي فلا ينجس ما لامسته وطهارة بعض الحيوان أمر غير حل أكله بالزكاة والمراد طهارة البدن وما أصاب. قال (إنما هي من الطوافين عليكم) جمع طواف والطواف الخادم الذي يخدمك برفق وعناية شبهها به لمشقة التحفظ منها وفيه إشارة إلى أنه لما جعلها بمنزلة الخادم خفف على عبادة بأن جعلها غير نجس دفعًا للحرج. قال الشيخ فسبب الطهارة الطواف لدفع الحرج (رواه الخمسة وصححه البخاري) والترمذي وغيرهما.
والحديث دليل على طهارتها وإن باشرت نجسًا. وقال

(1/113)

الشيخ إن طال الفصل جعلا لريقها مطهرًا لفمها لأجل الحاجة. قال وهو أقوى الأقوال وكذا حكم نحوها من طير وبهيمة اهـ فأما بهيمة الأنعام فحديث العرنيين متفق عليه وقد أمرهم أن يشربوا من أبوالها وألبانها.
وقال الشيخ هو طاهر لبضعة عشر دليلاً من النص والإجماع القديم والاعتبار.
وأما سباع البهائم والطير والحمار الأهلي والبغل منه فمذهب مالك والشافعي وإحدى الروايتين عن أحمد وقول الجمهور والخلف على أنه طاهر. قال الشيخ وهو الأصح والأقوى دليلاً لأنه عليه الصلاة والسلام يركبها ويركبان في زمنه وفي عصر الصحابة فلو كان نجسًا لبين النبي – - صلى الله عليه وسلم - ذلك وعليه فسؤرها وفضلاتها طاهرة وأكثر العلماء يجوزون الوضوء به كمالك والشافعي وأحمد في إحدى الروايتين وتعليله عليه الصلاة والسلام طهارة سؤر الهرة. وريق الكلب على الصيد يقضي أن الحاجة مقتضية للطهارة فإن الحاجة داعية إلى ذلك ولحديث "لها ما حملت في بطونها ولنا ما بقي شراب طهور" وحديث أنتوضأ بما أفضلت الحمر قال "نعم" وبما أفضلت السباع كلها قواها البيهقي ولها طرق.
وأما حديث "إنها رجس" فقال ابن القيم دليل النجاسة لا يقاوم دليل الطهارة ولم يقم على تنجيس سؤرها دليل. وهذا الخبر لا دليل فيه. لأنه إنما نهاهم عن لحومها ولكن من أين يلزم

(1/114)

أن تكون نجسة في حياتها حتى يكون سؤرها نجسًا. وأما ولوغ الكلب في الإناء فتقدم حكمه.

باب الحيض
والاستحاضة والنفاس وما يتعلق بذلك. والحيض مصدر حاضت المرأة تحيض حيضًا ومحيضًا فهي حائض وحائضة إذا جرى دمها من حاض الوادي إذا سال وأخر هذا الباب وأفرد لاختصاصه بالأنثى ولما يختص به من الأحكام. وفي الصحيحين مرفوعًا "هذا شيء كتبه الله على بنات آدم" خلقه الله لحكمة غذاء الولد وتربيته.
قال تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ} أي الحيض ما يفعل النساء فيه {قُلْ هُوَ أَذًى} أي قذر والأذى ما يكره من كل شيء فمتى رأت دمًا اسود أو أحمر أو صفرة أو كدرة يصلح أن يكون حيضًا ولو قبل تسع سنين أو بعد ستين فحيض. قال شيخ الإسلام فلا حد لأقل سن ولا أكثره. ولا تسمى آيسة حتى ينقطع لكبر أو تغير لقوله {وَاللاَّئِي يَئِسْنَ} وعليه العمل ولا يسع الناس غيره قال الدارمي المرجع فيه إلى الوجود فأي قدر وجد في أي حال وسن كان وجب جعله حيضًا وما سوى هذا القول خطأ.
وقال مالك والشافعي والشيخ وغيرهم ليس له حد.
وإنما الرجوع فيه إلى العادات في البلدان. قال النووي وفي
الدم الذي تراه الحامل قولان أصحهما أنه حيض وصوبه في

(1/115)

الإنصاف وغيره وهو مذهب مالك والشافعي وإحدى الروايتين عن أحمد واختاره الشيخ وغيره. وقال الحافظ هو دم بصفات دم الحيض وفي زمان إمكانه فله حكم دم الحيض فمن ادعى خلافه فعليه البيان ولأنه دم لا يمنعه الرضاع فلا يمنعه الحمل.
{فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ} أي اجتنبوا مجامعتهن في الفرج قال ابن عباس نكاح فروجهن. وقال الشيخ المراد اعتزال ما يراد منهن في الغالب وهو الوطء في الفرج لأنه قال {هُوَ أَذًى فَاعْتَزِلُواْ} فذكر الحكم بعد الوصف بالفاء فدل على أن الوصف هو العلة لا سيما وهو مناسب للحكم. فأمر بالاعتزال في الدم للضرر والنجس وهو مخصوص بالفرج فيختص الحكم بمحل سببه. ولهذا لما نزلت هذه الآية قال النبي – - صلى الله عليه وسلم - "اصنعوا كل شيء إلا النكاح" رواه مسلم والخمسة.
{وَلاَ تَقْرَبُوهُنَّ} أي لا تجامعوهن بالوطء في الفرج توكيدًا لقوله {فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ} حَتَّىَ يَطْهُرْنَ} من الحيض وهو تفسير لقوله {فَاعْتَزِلُواْ النِّسَاء فِي الْمَحِيضِ} نهى سبحانه عن قربانهن بالجماع ما دام الحيض موجودًا وهو حرام إجماعًا {فَإِذَا تَطَهَّرْ} يعني اغتسلن بالماء من حيضهن أو تيممن مع العذر {فَأْتُوهُنَّ} أي جامعوهن {مِنْ حَيْثُ أَمَرَكُمُ اللهُ} أي من حيث أمركم الله أن تعتزلوهن وهو الفرج.
قال ابن كثير وغيره اتفق العلماء على أن المرأة إذا انقطع

(1/116)

دمها لا يحل وطؤها حتى تغتسل بالماء أو تتيمم إن تعذر ذلك عليها بشرطه إلا أبا حنيفة فيقول تحل بمجرد الانقطاع والكتاب والسنة حجة عليه. قال الشيخ وقول الجمهور هو الصواب وهو الذي يدل عليه ظاهر القرآن والآثار فيتوقف الوطء على الاغتسال لأن حدثها لا يزول إلا به. وحكى إسحاق إجماع التابعين عليه.
والله تعالى ذكر غايتين حتى يطهرن غاية للتحريم الحاصل بالحيض وهو تحريم لا يزول بالاغتسال ولا غيره وإنما يزول بانقطاع الدم ثم بقي بالوطء جائزًا بشرط الاغتسال ولهذا قال {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللهُ إِنَّ اللهَ يُحِبُّ التَّوَّابِينَ} من الذنوب {وَيُحِبُّ الْمُتَطَهِّرِين} من الأحداث والنجاسات.
(وعن عائشة أن أم حبيبة) بنت جحش أخت زينب وكانت تحت عبد الرحمن بن عوف (شكت إلى النبي - صلى الله عليه وسلم - الدم) أي كثرة جريانه. ولأبي داود استحيضت سبع سنين فاستفتت رسول الله - صلى الله عليه وسلم - (فقال: "امكثي قدر ما كانت تحبسك حيضتك) يعني قبل استمرار جريان الدم (ثم اغتسلي) أي غسل الخروج من الحيض فكانت تغتسل لكل صلاة من غير أمر منه - صلى الله عليه وسلم - لها لذلك (رواه مسلم) وفي رواية البخاري "وتوضئي لكل صلاة" وهي لأبي داود وغيره من وجه آخر.
وعن أم سلمة أنها استفتت رسول الله - صلى الله عليه وسلم - في امرأة تهراق

(1/117)

الدم فقال "لتنظر قدر الليالي والأيام التي كانت تحيض وقدرهن من الشهر فتدع الصلاة ثم لتغتسل ثم لتستثفر بثوب ثم لتصل رواه أحمد وأبو داود والنسائي.
(ولهما عنها أن فاطمة بنت أبي حبيش) القرشية الأسدية زوج عبد الله بن جحش (كانت تستحاض) والاستحاضة جريان الدم في غير أوانه على سبيل النزف من عرق يقال له العاذل فجاءت إلى النبي – - صلى الله عليه وسلم - تستفتيه فقالت إني امرأة استحاض فلا أطهر أفأدع الصلاة (فقال – - صلى الله عليه وسلم - إنما ذلك عرق وليس بحيض فإذا أقبلت حيضتك فدعي الصلاة) ولأبي داود "فإذا كان ذلك فامسكي عن الصلاة"، وفي الصحيحين من حديث أبي هريرة "أليس إذا حاضت لم تصل ولم تصم" ويحرمان عليها بإجماع المسلمين. وفيهما عن عائشة "فنؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة" وهو إجماع (فإذا ذهب قدرها) أي قدر الحيضة.
قال الشيخ فالأصل في ذلك عدم التقدير من الشارع فإنه لم يقدر ذلك بقدر بل وكله إلى ما تعرفه من عادتها ومذهب مالك ولو دفعة فقط وقال الشيخ ولو ساعة، ولا حد لأكثره ما لم تصر مستحضاة وهو مذهب جمهور السلف. قال والمرجع في ذلك إلى العادة، ولم يثبت عن النبي – - صلى الله عليه وسلم - ولا عن أصحابه في ذلك شيء، وما أطلقه الشارع عمل بمقتضى مسماه ووجوده ولم يجز تقديره وتحديده.
قال ابن رشد: وإنما أجمعوا على أن الدم إذا تمادى أكثر من

(1/118)

مدة أكثر الحيض أنه استحاضة لهذا الخبر اهـ ولهذا قال النبي – - صلى الله عليه وسلم - "فإذا ذهب قدرها (فاغسلي عنك الدم وصلي)، وفي رواية "ولكن دعي الصلاة قدر الأيام التي كنت تحيضين فيها ثم اغتسلي وصلي".
فدلت هذه الأحاديث على أن المستحاضة المعتادة وهي التي تعرف شهرها ووقت حيضها وطهرها منه تجلس عادتها ثم تغتسل بعدها وتصلي ويباح وطؤها اتفاقًا؛ لأن حمنة وأم حبيبة وغيرهما استحضن وزوج كل واحدة منهن يغشاها.
وليست المستحاضة كالحائض من كل وجه فتقاس عليها بل فرق الشارع بينهما لأن دم الحيض أعظم وأدوم وأضر من دم الاستحاضة، ودم الاستحاضة دم عرق وهو في الفرج بمنزلة الرعاف في الأنف وخروجه مضر وانقطاعه دليل الصحة ودم الحيض بعكس ذلك ولا يستوي الدمان حقيقة ولا حكمًا ولا سببًا. قال النووي وغيره يجوز في الزمن المحكوم بأنه طهر ولا كراهة في ذلك ولا يثبت لها شيء من أحكام الحيض بلا خلاف.
ونقل ابن جرير الإجماع على أنها تقرأ القرآن وأن عليها جميع الفرائض التي على الطاهر. وحكى غيره أيضًا نحو ذلك لأنها كالطاهر في الصلاة والصوم وغيرهما فكذلك في الجماع.
وقال ابن عباس يأتيها زوجها، الصلاة أعظم. وللبخاري "ثم توضئي لكل صلاة حتى يجيء ذلك الوقت" ولأبي داود وغيره "ثم صلي وإن قطر الدم على الحصير".

(1/119)

وعند الجمهور ليس لها الوضوء قبل دخول الوقت لأن طهارتها ضرورية فليس لها تقديمها قبل وقت الحاجة. وتغسل فرجها قبل الوضوء وتحشوه بقطنة أو خرقة دفعًا للنجاسة وتقليلًًا لها فإن لم يندفع شدت مع ذلك على فرجها وتلجمت واستثفرت كما هو معروف عند أهل العلم لقوله عليه الصلاة والسلام "انعت لك الكرسف فتحشين به المكان قالت، إنه أكثر من ذلك قال تلجمي" وكذا به من سلس البول أو ريح أو جرح لا يرقى دمه أو رعاف دائم.
(ولأبي داود) والنسائي وصححه ابن حبان والحاكم وابن حزم واستنكره أبو حاتم. وقال ابن الصلاح يحتج به (فقال لها) يعني قال رسول الله – - صلى الله عليه وسلم - لفاطمة (إن دم الحيض دم أسود يعرف) بضم الياء وكسر الراء أي له عرف ورائحة وقيل بفتح الراء أي تعرفه النساء "فإذا كان ذلك فامسكي عن الصلاة وإذا كان الآخر فتوضئي وصلي".
ففيه رد المستحاضة إلى صفة الدم بأنه إذا كان بتلك الصفة فهو حيض، ولا مانع من اجتماع المعرفين في حقها وحق غيرها.
وإذا اتفقت العادة والتمييز جلستهما بلا نزاع. وإن كانت المعتادة مميزة جلست عادتها. قال الزركشي وهو اختيار الجمهور. وقال الشيخ هو أظهر الروايتين عن أحمد وهو ظاهر الحديث اهـ ولظاهر حديث أم حبيبة والتي استفتت لها أم سلمة ولم يستفصل عن كونها مميزة ولأن العادة أقوى لكونها لا تبطل

(1/120)

دلالتها بخلاف اللون إذا استمر بها الدم.
فإن لم يكن لها عادة أو كانت ونسيتها عملت بالتمييز الصالح للحيض. قال في الإنصاف بلا نزاع. قال شيخ الإسلام رحمه الله، الدم باعتبار حكمه لا يخرج عن خمسة أقسام مقطوع بأنه حيض كالدم المعتاد الذي لا استحاضة معه. ودم مقطوع بأنه استحاضة كدم صفرة ودم يحتمل الأمرين لكن الأظهر أنه حيض وهو دم المعتادة والمميزة ونحوهما من المستحاضات الذي يحكم بأنه حيض ودم يحتمل الأمرين والأظهر أنه دم فساد وهو الدم الذي يحكم بأنه استحاضة من دماء هؤلاء ودم مشكوك فيه لا يترجح فيه أحد الأمرين ويقول به طائفة من أصحاب الشافعي وأحمد وغيرهما فيوجبون على أصحابها أن تصوم وتصلي ثم تقضي الصوم.
والصواب أن هذا القول باطل لوجوه منها أن الله بين لنا ما نتقيه فكيف يقال: إن الشريعة فيها شك ولا يقولون نحن شككنا فإن الشاك لا علم عنده فلا يجزم. وهؤلاء يجزمون بوجوب الصيام وإعادته لشكهم.
والثاني أن الشريعة ليس فيها إيجاب الصلاة مرتين ولا الصيام مرتين إلا بتفريط والصواب ما عليه جمهور المسلمين أن من فعل العبادة كما أمر بحسب وسعه فلا إعادة عليه.
(وعن حمنة) بنت جحش أخت أم حبيبة وزينب أم

(1/121)

المؤمنين وهي امرأة أبي طلحة (قالت كنت استحاض حيضة كبيرة شديدة) ولأبي داود إنما أثج ثجا "قالت فأتيت النبي – - صلى الله عليه وسلم - استفتيه فقال – - صلى الله عليه وسلم - فقال – - صلى الله عليه وسلم - (إنما هي ركضة من الشيطان) أي أن الشيطان قد وجد سبيلاً إلى التلبيس عليها في أمر دينها وطهرها وصلاتها حتى أنساها عادتها وصارت في التقدير كأنها ركضة منه والركضة ضرب الرجل في الأرض حال العدو ولا ينافي أنه عرق كما تقدم يقال له العاذل فيحمل على أن الشيطان ركضه حتى انفجر.
(فتحيضي) أي اقعدي عن الصلاة ايام حيضك (ستة أيام أو سبعة) أيام وكلمة "أو" ليست شكًا من الراوي ولا للتخيير بلا للإعلام بأن للنساء أحد العددين فترجع إلى الأقرب منهما (ثم اغتسلي) كما تغتسل الحائض إذا انقطع دمها (فإذا استنقأت) أي بالغت في التنقية (فصلي أربعة وعشرين) إن كانت أيام الحيض ستة (أو ثلاثة وعشرين) إن كانت أيام الحيض سبعة (وصومي وصلي) ما شئت من فريضة وتطوع (فإن ذلك يجزئك) أي الصوم والصلاة يجزئ من غير إعادة ولو مع سيلان الدم (وكذلك فافعلي) فيما يستقبل من الشهور ولأبي داود "فافعلي كل شهر " (كما تحيض النساء) ولأبي داود " وكما يطهرن لميقات حيضهن وطهرهن" (رواه الخمسة وصححه الترمذي) وأحمد والبخاري وغيرهم.
والحاصر أن المعتادة ترد إلى عادتها. والمميزة تعمل
بالتمييز. والفاقدة لهما تحيض ستًا أو سبعًا. ومن محاسن مذهب

(1/122)

أحمد جمعه بين السنن الثلاث. قال شيخ الإسلام للعلماء نزاع في الاستحاضة فإن أمرها مشكل لاشتباه دم الحيض بدم الاستحاضة فلا بد من فاصل والعلامات التي قيل بها ست. أما العادة فإن العادة أقوى العلامات لأن الأصل مقام الحيض دون غيره. وأما التمييز لأن الدم الأسود والثخين أولى أن يكون حيضًا من الأحمر. وأما اعتبار غالب النساء لأن الأصل الحاق الفرد بالأعم الأغلب.
فهذه العلامات الثلاث تدل عليها السنة والاعتبار. ومن الفقهاء من يجلسها ليلة وهو أقل الحيض ومنهم من يجلسها الأكثر لأن الأصل دم الصحة. ومنهم من يلحقها بعادة نسائها وأصوب الأقوال اعتبار العلامة التي جاءت بها السنة وإلغاء ما سوى ذلك اهـ. وفي حديثها "وإن قويت على أن تؤخري الظهر وتعجلي العصر فتغتسلين ثم تصلين الظهر والعصر جميعًا ثم تؤخري المغرب وتعجلي العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الصبح وتصلين. قال وهو أعجب الأمرين إلي" وهذا للندب لقوله "وإن قويت" فإنه يشعر أنه ليس بواجب عليها، وإنما الواجب الوضوء لكل صلاة بعد الاغتسال عن الحيض وهو إجماع.
(وعن أم عطية) نسيبة بنت الحارث الأنصارية من المبايعات وغزت معه سبع غزوات (قالت كنا) يعني زمن النبي – - صلى الله عليه وسلم -
(لا نعد الصفرة) وهو الماء الذي تراه المرأة كالصديد

(1/123)

(والكدرة) أي ما هو بلون الماء الكدر (بعد الطهر) أي بعد رؤية القصة البيضاء والجفوف (شيئًا) أي لا نعده حيضًا (رواه أبو داود) ورواه البخاري بدون لفظ الطهر وله حكم الرفع عند أهل الحديث وغيرهم لكونه تقريرًا منه – - صلى الله عليه وسلم - فما ليس بدم غليظ أسود يعرف فلا يعد بعد الطهر حيضًا. ولأحمد وأبي داود وغيرهما في المرأة ترى ما يريبها بعد الطهر قال " إنما هو عرق أو عروق" قال البغوي وهو قول أكثر الفقهاء.
ومفهومه أن الصفرة والكدرة قبل الطهر حيض وهو إجماع لقوله (حتى يطهرن) وهو يتناولها ولأن النساء يبعثن إلى عائشة بالدرج فيها الصفرة والكدرة فتقول لا تعجلن حتى ترين القصة البيضاء يعني الطهر فعلامة انقطاعه والحصول في الطهر أن ينقطع خروج الدم والصفرة والكدرة سواء خرجت رطوبة بيضاء. أو لم يخرج شيء أصلاً. ولا حد لأقل الطهر فمتى طهرت اغتسلت وصلت قال الشيخ ولو ساعة.
(وعن أنس أن اليهود كانوا إذا حاضت المرأة لم يواكلوها) وكانوا لا يساكنونها في بيت واحد ولا يجتمعون بها (فقال النبي – - صلى الله عليه وسلم - اصنعوا كل شيء) من أنواع الاستمتاع (إلا النكاح) أي الوطء في الفرج. وفي رواية "إلا الوطء" يعني في الفرج حال جريان الدم (رواه مسلم) ورواه الخمسة وغيرهم.
وهذا الحديث مبين للمراد من الآية أن المأمور به من الاعتزال والمنهي عنه من القربان هو النكاح وأما المواكلة والمجالسة

(1/124)

والمضاجعة ونحو ذلك فجائز. وعن عائشة: "كان يأمرني فأتزر فيباشرني وأنا حائض". وعن معاذ سئل ما يحل للرجل من امرأته وهي حائض فقال ما فوق الإزار، رواه أبو داود بسند ضعيف.
فأباح الاستمتاع بما فوق الإزار ولا نزاع فيه. ومطلقًا سوى الجماع كما هو نص حديث أنس وحديث عائشة: "كنت أبيت أنا ورسول الله – - صلى الله عليه وسلم - في الشعار الواحد وأنا حائض" والشعار هو ما يلي الجسد من الثياب وهو مذهب الجمهور إذا كان يملك نفسه عن الوطء في الفرج وإلا فلا اتفاقًا لقوله "من حام حول الحمى يوشك أن يقع فيه". ويعضده الأمر بالاتزار. وقال ابن القيم حديث أنس ظاهر في أن التحريم إنما وقع على موضع الحيض خاصة وهو النكاح وأباح كلما دونه وأحاديث الاتزار لا تناقضه لأن ذلك أبلغ في اجتناب الأذى. وقرر الشيخ قاعدة وهي إنما كان مظنة الفساد خفي علق الحكم به ودار التحريم عليه.
وعن ابن عباس في الذي يأتي امرأته وهي حائض قال يتصدق بدينار أو نصف دينار رواه الخمسة وصححه الحاكم.
وقال الشيخ وابن القيم هو موجب القياس على الوطء في الصيام والإحرام فالصحيح وجوبه ولو لم تأت به الشريعة فكيف وقد جاءت به مرفوعًا وموقوفًا وهو إحدى الروايتين عن أحمد وقال الحافظ الخبر مضطرب وقال أحمد لو صح لكنا نرى عليه

(1/125)

الكفارة فعنه لا كفارة وفاقًا، بل من تعمد ذلك أثم وليس عليه إلا الاستغفار. قال الترمذي وهو قول علماء الأمصار وقال ابن كثير وغيره قال أكثر العلماء لا شيء عليه ويستغفر الله والذمة بريئة إلا أن تقوم الحجة بشغلها فالله أعلم.
(وعن أم سلمة: كانت النفساء) بضم النون ونفست بضمها لا غير إذا ولدت والمصدر النفاس (تقعد) أي تكف نفسها عما تفعله الطاهرة (على عهد رسول – - صلى الله عليه وسلم - بعد نفاسها) أي ولادتها سميت به لأنه يصحبها خروج النفس وهو الدم ثم سمى الدم نفاسًا لأنه خارج بسبب الولادة (أربعين يومًا رواه الخمسة إلا النسائي) وأما ابن ماجه فمن حديث أنس وأثنى عليه البخاري وله شاهد عند الحاكم وصححه من حديث عثمان بن أبي العاص ومعناه أكثر ما تجلس إذ محال اتفاق عادة نساء عصر في نفاس أو حيض. وقيل أكثره أربعون.
وقال الترمذي أجمع أهل العلم عن أن النفساء تدع الصلاة أربعين يومًا إلا أن ترى الطهر قبل ذلك فتغتسل وتصلي وقال أبو عبيد وعلى هذا جماعة الناس. وقال إسحاق هو السنة المجمع عليها. قال ابن رشد وغيره لا خلاف أن الدم الذي يهراق بعد الولادة نفاس وابتداؤه خروج بعض الولد حكاه أحمد
وغيره عن عمر وغيره ولم يعرف لهم مخالف. وقال الشيخ لأحد لأكثره ولو زاد على السبعين وانقطع لكن إن اتصل فهو دم

(1/126)

فساد وحينئذ فالأربعون منتهي الغالب ولا حد لأقله اتفاقًا فيرجع فيه إلى الوجود وقد وجد قليلاً وكثيرًا.
ويثبت حكم النفاس بشيء فيه خلق الإنسان والنقاء زمنه طهر فمتى طهرت تطهرت وصلت. وأحكامه أحكام الحيض إجماعًا فيما يحل من الاستمتاع ونحوه وفيما يحرم كالوطء في الفرج والصوم والصلاة وفيما يجب كالغسل ويسقط كوجوب الصلاة فلا تقضي. ولأبي داود وغيره فلم يأمرها بقضاء صلاة النفاس.

(1/127)


كتاب الصلاة - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الصلاة
في الأصل الدعاء وفي الشرع أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم وهي آكد أركان الإسلام بعد الشهادتين وأفضل الأعمال بعدهما لجمعها لمتفرق العبودية وتضمنها لأقسامها. وهي دين الأمة ضرورة. وفرض عين بالكتاب والسنة والإجماع فرضها الله -عز وجل- على نبيه محمد - صلى الله عليه وسلم - ليلة المعراج في السماء دون غيرها.
فدل على تأكد فرضيتها. وأحاديث كل صلاة من الصلوات الخمس وأحاديث الركعات وما تشتمل عليه كل ركعة والركوع والسجود والاعتدال منهما وترتيب ذلك مستفيض متواتر تواترًا معنويًا وفي فضلها وتحتمها آيات وأحاديث كثيرة وثبت أنهن كفارات لما بينهن.
(قال الله تعالى: {وَمَا أُمِرُوا} يعني الكفار {إِلاَّ لِيَعْبُدُوا اللَّهَ} يوحدوه بالعبادة ويفردوه {مُخْلِصِينَ لَهُ الدِّينَ} قال
ابن عباس ما أمروا في التوراة والإنجيل إلا بإخلاص العبادة لله

(1/128)

موحدين {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُون} {حُنَفَاء} مائلين عن الأديان كلها إلى دين الإسلام مقبلين على الله معرضين عن كل ما سواه.
{وَيُقِيمُوا الصَّلاَةَ} وما أمروا إلا ليؤدوا الصلاة المكتوبة بأركانها وواجباتها في أوقاتها {وَيُؤْتُوا الزَّكَاةَ} عند محلها {وَذَلِكَ دِينُ الْقَيِّمَة} أي الذي أمروا به هو الملة والشريعة المستقيمة وقرن الله الصلاة بالإيمان في قوله: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ}، وقال {فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} وغير ذلك من الآيات وقرنها بالتوحيد يفيد عظم شأنها.
(وفي الصحيحين عن ابن عمر قال قال رسول الله – - صلى الله عليه وسلم - بني الإسلام) وهو الاستسلام لله واسم للدين والشريعة (على خمس) أي قواعد أو دعائم وفي رواية "على خمسة" أي أركان مثل الإسلام ببناء أقيم على خمسة أعمدة لا يستقيم إلا بها.
قطبها (شهادة أن لا إله إلا الله) أي جزم أن لا معبود بحق إلا الله (وأن محمدًا رسول الله) ولا بد مع التكلم بهما من العلم بمعناهما والعمل بمقتضاهما باطنًا وظاهرًا.
قال تعالى: {إِلاَّ مَن شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُون} (وإقام الصلاة) أي المداومة عليها (وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام).
فدل هذا الحديث على أن الإسلام لا يستقيم إلا بهذه

(1/129)

الخمسة الأركان لا يثبت بدونها فما انتقص من هذه الدعائم الخمس زال الإسلام بفقده. وثنى بالصلاة بعد الشهادتين وقدمها على بقية الأركان لعظم شأنها ولا يقدم إلا الأهم.
وعن معاذ مرفوعًا "رأس الأمر الإسلام وعموده الصلاة".
(ولهما من حديث معاذ أخبرهم) يعني أهل اليمن حين بعثه إليهم معلمًا (إن الله افترض) وفرض فرضًا وافتراضًا أوجب "عليهم" يعني بعد التوحيد (خمس صلوات في كل يوم وليلة) تكرر بتكرر الأيام والسنين. فرض عين على كل مسلم مكلف بإجماع المسلمين. وعن ابن عمر مرفوعًا: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدًا رسول الله. ويقيموا الصلاة. ويؤتون الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله –عز وجل" متفق عليه.
فدلت هذه الأحاديث على آكدية فرضيتها. وللبخاري عن أنس "من صلى صلاتنا واستقبل قبلتنا وأكل ذبيحتنا فذلك المسلم الذي له ذمة الله وذمة رسوله فلا تخفروا الله في ذمته".
وأجمعوا على أنه إذا أسلم لم يجب عليه قضاء ما تركه حال كفره لقوله –عليه الصلاة والسلام- "الإسلام يجب ما قبله".
(وللخمسة) وغيرهم عن عمرو بن شعيب وسبرة وعلي

(1/130)

وعائشة وغيرهم من طرق بألفاظ متقاربة (وصححه الترمذي) والحاكم والنووي وغيرهم أن النبي – - صلى الله عليه وسلم - قال (مروا أبناءكم) وفي لفظ "صبيانكم" أي يلزم كل ولي أن يأمر الصبي (بالصلاة لسبع) سنين إذا فهم الخطاب. قال شيخ الإسلام ويجب على كل مطاع أن يأمر من يطيعه بالصلاة حتى الصغار لقوله "مروهم بالصلاة" ومن عنده صغير مملوك أو يتيم أو ولد فلم يأمره فإنه يعاقب الكبير إذا لم يأمر الصغير ويعزر تعزيرًا بليغًا لأنه عصى الله ورسوله.
(واضربوهم عليها لعشر) سنين ضربًا غير مبرح وجوبًا لتمرينه عليها حتى يألفها (وفرقوا بينهم في المضاجع) أي المراقد لأن بلوغ العشر مظنة الشهوة ونومهما في فراش واحد ذريعة إلى نسج الشيطان بينهما المواصلة المحرمة لا سيما مع الطول والرجل قد يعبث في نومه بالمرأة في نومها إلى جانبه وهو لا يشعر. وفي لفظ "أولادكم" وللترمذي "علموا الصبي الصلاة ابن سبع سنين" قال النووي وغيره والصبي يتناول الصبية بلا خلاف. وكذا لفظ الأولاد يشمل الذكر والأنثى.
(وعن جابر قال قال رسول الله – - صلى الله عليه وسلم - بين الرجل وبين الكفر ترك الصلاة) أي الذي يمنع من كفره كونه لم يترك الصلاة فإن تركها لم يكن بينه وبين الكفر حائل (رواه مسلم) وأهل السنن وصححه الترمذي وغيره وللطبراني عن ثوبان مرفوعًا "بين العبد وبين الكفر والإيمان الصلاة" وقال إسناده صحيح على شرط

(1/131)

مسلم وأتى به معرفًا بالألف واللام والمراد به الكفر الأكبر المخرج من الملة.
(وعن بريدة مرفوعًا العهد الذي بيننا وبينهم الصلاة) أي الميثاق المؤكد بالإيمان الذي بيننا معشر المسلمين في إجراء أحكام الإسلام هو الصلاة وقال في أمراء الجور "لا تقاتلوهم ما صلوا" (فمن تركها فقد كفر) فلا يسمى تاركها مسلمًا ولا مؤمنًا وإن كان معه شعبة من شعب الإسلام والإيمان ولا تنفع صلاة من صلى بلا وضوء عمدًا (رواه الخمسة وصححه الترمذي والعراقي وغيرهم.
قال ابن القيم والأدلة تدل على أنه لا يقبل من العبد شيء من أعماله إلا بفعل الصلاة فهي مفتاح ديوانه ورأس مال ربحه وقال ابن رجب وردت أحاديث متعددة تدل على أن من تركها فقد خرج من الإسلام. وقال عبد الله بن شقيق كان أصحاب رسول الله - صلى الله عليه وسلم - لا يرون من الأعمال شيئًا تركه كفر إلا الصلاة.
وحكى إسحاق إجماع أهل العلم عليه، فترك الصلاة كسلاً من غير جحود لها كفر مستقل في قول جمهور السلف وهو الذي تدل عليه السنة. بل نقل ابن راهويه وغيره الإجماع
عليه.
وقال ابن القيم قد شهد بكفره الكتاب والسنة واتفاق الصحابة وأما من جحد وجوبها فهو كافر بإجماع المسلمين وإن فعلها لأنه مكذب لله ورسوله وإجماع الأمة ويكون مرتدًا بلا

(1/132)

خلاف. وإن ادعى الجهل عرف. قال الشيخ نص جمهور العلماء على أنه إذا ضاق الوقت ولم يصل قتل ولو قال أنا أقضيها. وقال ابن رجب ظاهر كلام أحمد وغيره أن من تركها كفر بخروج الوقت عليه ولم يعتبروا أن يستتاب. ولا أن يدعي إليها للأخبار. وحكي الإجماع عليه كالمرتد، وكترك الصلاة ترك ركن أو شرط مجمع عليه اختاره الشيخ وقال إذا ترك الصلاة عمدًا لا يشرع له قضاؤها ولا تصح منه بل يكثر من التطوع وليس في الأدلة ما يخالف هذا بل يوافقه.

باب الأذان
أي والإقامة وما يتعلق بهما من الأحكام لما ذكر الصلاة أعقبها بالأذان مقدمًا له على الوقت لأنه إعلام به. والأذان في الأصل الإعلام {وَأَذِّن فِي النَّاسِ بِالْحَجِّ} أعلمهم به من الأذن وهو الاستماع لأنه يلقي في آذان الناس ما يعلمهم به. وشرعًا إعلام بوقت الصلاة بألفاظ مخصوصة. والإقامة إعلام بالقيام إلى الصلاة وهما مشروعان بالكتاب والسنة والإجماع.
وقال الشيخ وغيره هما فرض كفاية إجماعًا. ليس لأهل قرية ولا مدينة أن يدعوهما، ومن أطلق السنية قال يعاقب التارك فالنزاع لفظي. وفرض الكفاية هو ما يلزم جميع المسلمين إقامته وإذا قام به من يكفي سقطت الفرضية عن الجميع.
قال تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ} أيها المسلمون

(1/133)

بالآذان والإقامة كما أمرتم {اتَّخَذُوهَا} يعني اليهود والمنافقون {هُزُوًا} سخرية وهزأ واستهزأ سخر {وَلَعِبًا} ضحكة وباطلاً وذلك أنه إذا نادى منادي رسول الله – - صلى الله عليه وسلم - وقام المسلمون إلى الصلاة قالت اليهود قد قاموا لا قاموا وصلوا ويضحكون على طريق الاستهزاء فأنزل الله هذه الآية.
ويقال إن المنافقين كانوا إذا سمعوا النداء حسدوا المسلمين عليه، فقالوا لقد بدعت شيئًا لم يسمع بمثله من أين لك صياح كصياح العير، فأنزل الله {وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَا إِلَى اللَّهِ} وأنزل {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاَةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا} ذلك الفعل منهم {بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُون} يعني أن هزوهم ولعبهم لمن أشغال السفهاء والجهال الذين لا عقل لهم. ويأتي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ} ومن المعلوم بالضرورة أن المراد بالنداء هو الأذان المشروع للصلوات الخمس.
(وعن أنس أن رسول الله – - صلى الله عليه وسلم -) كان إذا غزا بنا قومًا لم يكن يغير بنا حتى يصبح و (ينظر) يعني قبل أن يغير على العدو (فإن سمع أذانًا) يعني لصلاة الصبح ويعم سائر الأوقات (كف عنهم) وقال البخاري: باب ما يحقن بالأذان من الدماء ففيه حقن الدماء عند وجود الأذان (وإن لم يسمع أذانًا أغار عليهم) قال فخرجنا إلى خيبر فانتهينا إليهم ليلاً فلما أصبح ولم يسمع أذانًا ركب يعني فأغار عليهم (رواه البخاري).

(1/134)

فالأذان شعار دار الإسلام الذي يستحل دماء أهل الدار وأموالهم بتركه فيقاتل أهل بلد تركوهما وحكي إجماعًا حتى يفعلوهما لما يلزم من الإجماع على تركهما من استخفافهم بالدين بخفض أعلامه الظاهرة. وهكذا حكم شعائر الإسلام الظاهرة. وإن كانوا مستقيمين على دين الإسلام فإن موجب القتال أعم من أن يكون لأجل الردة.
(وعن مالك بن الحويرث) هو ابن سليمان الليثي وفد إلى النبي – - صلى الله عليه وسلم - وسكن البصرة وتوفي سنة أربع وتسعين قال أتيت النبي – - صلى الله عليه وسلم - في نفر من قومي هم بنو ليث بن بكر بن عبد مناف قال فأقمنا عنده عشرين ليلة وكان رحيمًا رقيقًا فلما رأى شوقنا إلى أهلينا (قال – - صلى الله عليه وسلم -) ارجعوا فكونوا فيهم وعلموهم و (إذا حضرت الصلاة) أي دخل وقتها (فليؤذن لكم أحدكم متفق عليه) والأمر يقتضي الوجوب والمراد في الفرائض المتعينة وهي الصلوات الخمس كما هو معلوم من الدين بالضرورة لا النوافل فلا أذان لها ولا إقامة. وفي رواية "إذا سافرتما فأذنا وأقيما".
وعن أبي الدرداء مرفوعًا: "ما من ثلاثة لا يؤذن ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان" رواه أحمد وغيره. ويؤيده أنه – - صلى الله عليه وسلم - لم يتركهما حضرًا ولا سفرًا وليس شرطًا فتصح بدونهما لكن يكره واتفقوا على سنيته وفيه أنه لا يجزئ إلا بعد دخول الوقت وهو إجماع إلا الفجر بعد نصف

(1/135)

الليل لما في الصحيحين إن بلالاً يؤذن بليل. وظاهر الخبر يجزئ من مميز لصحة صلاته كالبالغ.
قال الشيخ والأشبه إن الأذان الذي يسقط به الفرض ويعتمد لا يباشره صبي قولاً واحدًا.
وقال المؤذن الراتب لا يكون إلا عدلاً. ولأبي داود "وليؤذن لكم خياركم". وترتيب الفاسق مؤذنًا لا ينبغي قولاً واحدًا. وقال يعمل بقول المؤذن في الوقت مع إمكان العلم بالوقت. وهذا مذهب أحمد والشافعي وسائر العلماء المعتبرين كما شهدت به النصوص خلافًا لقول بعض أصحابنا ولم يزل الناس يعملون بالآذان من غير نكير فكان إجماعًا. وقال ابن القيم أجمع المسلمون على قبول أذان المؤذن الواحد وهو شهادة منه بدخول الوقت.
(وعن جابر أن رسول الله – - صلى الله عليه وسلم - أتى المزدلفة) في حجة الوادع منصرفة من عرفة (فصلى بها المغرب والعشاء) جمعًا (بآذان واحد وإقامتين رواه مسلم) زاد أبو داود من حديث ابن عمر بعد قوله: "بإقامة واحدة لكل صلاة"، وللترمذي في قصة الخندق أنهم شغلوه عن أربع صلوات "فأذن وأقام لكل صلاة" فدل على مشروعية الأذان والإقامة في نحو تلك المواطن.
(وله عن أبي قتادة) في الحديث الطويل (في نومهم عن الصلاة) أي صلاة الفجر وكان عند قفولهم من غزوة خيبر

(1/136)

(ثم أذن بلال) أي: بأمره – - صلى الله عليه وسلم - كما في سنن أبي داود "ثم أمر بلالاً أن ينادي بالصلاة فنادى بها" (فصلى رسول الله – - صلى الله عليه وسلم - كما كان يصلي كل يوم) ففيه دلالة على شرعية التأذين للصلاة الفائتة بنوم. ويلحق بها المنسية. وله من حديث أبي هريرة "أنه أمر بلالاً بالإقامة" قال ابن رشد وغيره والأمر بالأذان منقول بالتواتر والعلم به حاصل ضرورة. ولا يرده إلا كافر يستتاب. فإن تاب وإلا قتل.
(وعن معاوية) بن أبي سفيان الأموي أمير المؤمنين صحب النبي – - صلى الله عليه وسلم - وكتب له وولاه عمر الشام ثم استقل واجتمع عليه الناس عشرين سنة ومات سنة ستين (أن النبي – - صلى الله عليه وسلم - قال "إن المؤذنين) أي المنادين للصلوات الخمس (أطول الناس أعناقًا) أي رقابًا لأن الناس في كرب الموقف متطلعون أن يؤذن لهم في دخول الجنة. وفي صحيح ابن حبان من حديث أبي هريرة "يعرفون بطول أعناقهم" وقيل رؤساء سادة (يوم القيامة) وظاهره الطول الحقيقة (رواه مسلم) وغيره وهذا ما لم يكن القصد الدنيا ونحوها فليس من أعمال الآخرة.
وعن ابن عمر مرفوعًا "ثلاثة على كثبان المسك يوم القيامة يغبطهم الأولون والآخرون رجل نادى بالصلوات الخمس في كل يوم وليلة" رواه الترمذي وغيره ولأبي داود "عجب ربك من راعي غنم يؤذن للصلاة" الحديث وفي الصحيح "لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا

(1/137)

عليه لاستهموا" ولأحمد بسند صحيح "يغفر له منتهى صوته ويستغفر له كل رطب ويابس" وفي فضله أحاديث كثيرة. وقال بعض أهل العلم الأذان أفضل من الإمامة قال الشيخ هذا أصح الروايتين. وإمامته – - صلى الله عليه وسلم - وخلفائه متعينة ففي حقهم أفضل لخصوص أحوالهم.
(وعن عثمان بن أبي العاص أنه – - صلى الله عليه وسلم - قال له) وذكر أنه آخر ما عهد إليه (اتخذ مؤذنًا) ففيه الأمر بالأذان (لا يأخذ على أذانه) أي ندائه للصلاة (أجرًا) أي عوضًا يسمى له، لا رزق من بيت المال لعدم متطوع (رواه الخمسة) وغيرهم (وحسنه الترمذي) وقال العمل عليه عند أهل العلم. وقال ابن عمر لرجل إني لأبغضك في الله لأنك تأخذ على أذانك أجرًا ولا يعرف له مخالف من الصحابة.
وقال مالك يؤجر نفسه في سوق الإبل أحسن من أن يعمل لله بالإجارة وكذا الإقامة لأنهما قربة لفاعلهما. وكذا يحرم دفعها وهو مذهب أبي حنيفة وإحدى الروايتين عن أحمد. وقيل يجوز مع الفقر اختاره شيخ الإسلام. قال وكذا كل قربة.
(وعن عبد الله بن زيد) بن عبد ربه الأنصاري الخزرجي شهد العقبة والمشاهد ومات بالمدينة سنة اثنتين وثلاثين (قال طاف بي) جواب لما اهتم به أي مر بي (وأنا نائم) حال من المفعول قال الجوهري طيف الخيال مجيئه في النوم أي تخيل لي

(1/138)

(رجل) فاعل طاف أي تشبه له في المنام يحمل ناقوسًا خشبة أو حديدة طويلة يضربها النصارى إعلامًا للدخول في صلاتهم فقلت يا عبد الله أتبيع الناقوس قال، وما تصنع به قلت ندعو به إلى الصلاة قال أفلا أدلك على ما هو خير من ذلك قلت بلى (قال تقول الله أكبر) فذكر الحديث وله طرق
وألفاظ.
وسببه والله أعلم أنه لما كثر الناس ذكروا أن يعلموا وقت الصلاة بشيء يجمعهم لها. فقالوا لو اتخذ ناقوسًا. فقال رسول الله – - صلى الله عليه وسلم - "ذلك للنصارى"، فقالوا لو اتخذنا بوقًا قال "ذلك لليهود" فقالوا لو رفعنا نارًا قال "ذلك للمجوس" فافترقوا فرأى عبد الله تلك الرؤيا قال الحاكم هذه أمثل الروايات في قصة عبد الله ويقال أصح منه حديث ابن عمر كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلاة وليس ينادي بها أحد فتكلموا يومًا في ذلك فقال بعضهم اتخذوا ناقوسًا مثل ناقوس النصارى، وقال بعضهم اتخذوا قرنًا مثل قرن اليهود قال فقال عمر ألا تبعثون رجلاً ينادي بالصلاة. فقال رسول الله – - صلى الله عليه وسلم - "يا بلال قم فناد بالصلاة" وقيل غير ذلك.
(فذكر الأذان) يعني ذكر عبد الله بن زيد -رضي الله عنه- كلمات الأذان (بتربيع التكبير) أي تقول الله أكبر. الله أكبر. الله أكبر الله أكبر وتثني ما سواه وهو الشهادتان والحيعلة والتكبير ويفرد كلمة التوحيد. والمراد بالتثنية في الجملة وإلا فقد
انعقد الإجماع على إفراد التهليلة (والإقامة فرادى) لا تكرير في

(1/139)

شيء من ألفاظها (إلا قد قامت الصلاة) فتكرر قال فلما أصبحت أتيت رسول الله – - صلى الله عليه وسلم - فأخبرته، يعني أخبره بتلك الرؤيا التي رأها. ولأبي داود وهو مهتم لهم رسول الله – - صلى الله عليه وسلم - فأري الأذان فدل على مشروعيته لاهتمامه – - صلى الله عليه وسلم - في أمر يجمعهم لها.
(فقال رسول الله – - صلى الله عليه وسلم - إنها لرؤيا حق) أي صادقة مطابقة للوحي. والحكمة التنويه بقدره والرفع لذكره قال فقم (فألقه على بلال) أي ما رأيت "فليؤذن به" (فإنه أندى) أي أرفع وأحسن وللترمذي وأمد (صوتًا منك) يعني فيكون أبلغ في الإعلام المقصود منه. وقال لأبي سعيد الخدري "إذا كنت في غنمك فارفع صوتك بالنداء". ولأبي داود أنه قال لأبي محذورة "ثم ارجع فمد صوتك" ولحديث يغفر له "مدى صوته" قال فجعلت ألقيه عليه ويؤذن به.
قال فسمع ذلك عمر وهو في بيته فخرج يجر رداءه يقول والذي بعثك بالحق يا رسول الله لقد رأيت مثل الذي رأى فقال رسول الله – - صلى الله عليه وسلم - "فلله الحمد" رواه أحمد وأبو داود و (صححه البخاري) والترمذي وابن خزيمة وغيرهم ولأحمد كان بلال يؤذن بذلك فرفع صوته في الفجر الصلاة خير من النوم قال ابن المسيب فأدخلت في التأذين لصلاة الفجر.
(ولأحمد عن أبي محذورة) أوس بن المغيرة الجمحي مؤذن.

(1/140)

رسول الله - صلى الله عليه وسلم - بمكة أمره به منصرفة من حنين توفي سنة تسع وخمسين (نحوه) أي نحو حديث عبد الله بن زيد بتربيع التكبير كما هو مذهب الجمهور أبي حنيفة والشافعي وأحمد وغيرهم بغير ترجيع. ولمسلم عنه بترجيع الشهادتين يخفض صوته بهما ثم يعيدهما رافعًا بهما صوته. وهو مذهب طائفة من أهل العلم. والأذان بغير ترجيع هو المشهور من حديث عبد الله بن زيد. وكان بلال يؤذن كذلك إلى أن مات.
والنبي - صلى الله عليه وسلم - أقره عليه بعد ما رجع من فتح مكة وعليه عمل أهل المدينة وهو مذهب أحمد وأبي حنيفة وأكثر أهل العلم.
وقال أحمد هو آخر الأمرين والترجيع مذهب أهل مكة. قال شيخ الإسلام كل منهما أذان صحيح عند جميع سلف الأمة وعامة خلفها وكل واحد منهما أذان صحيح عند جمع سلف الأمة وعامة خلفها وكل واحد منهما سنة. ومن تمام السنة أن يفعل هذا تارة وهذا تارة لأن هجر ما وردت به السنة وملازمة غيره قد يفضي إلى أن تجعل السنة بدعة.
(وفيه) أي في حديث أبي محذورة فإن كان صلاة الصبح قلت (الصلاة خير من النوم) الصلاة خير من النوم، ورواه أهل السنة وغيرهم من غير وجه وصححه ابن خزيمة ويستحب أن يستقبل القبلة فيهما كغيرهما إجماعًا سوى الحيعلتين ويقولهما ولو أذن قبل الفجر لخبر بلال. وقال أنس إنه من السنة وأخرج الترمذي من حديث بلال لا تثويب في شيء من الصلوات إلا
في صلاة الفجر وهو الذي اختاره أهل العلم وعمل المسلمين

(1/141)

عليه قال بلال ونهاني أن أثوب في العشاء
وكذا يكره النداء بعد الأذان في الأسواق وغيرها مثل أن يقول الصلاة والإقامة. قال الشيخ إذا كانوا يسمعون النداء وإلا فلا ينبغي أن يكره. فإن تأخر الإمام أو أماثل الجيران فلا بأس أن يمضي إليه من يقول قد حضرت الصلاة. وما سوى التأذين قبل الفجر من التسبيح ونحوه يرفعون أصواتهم به بدعة.
(وعن أنس قال أمر) بضم الهمزة يعني أمر رسول الله - صلى الله عليه وسلم - فإنه لا يأمر في الأصل إلا رسول الله – - صلى الله عليه وسلم - و (بلال) نائب فاعل وللنسائي "أمر النبي – - صلى الله عليه وسلم - بلالاً" وسبب ذلك قول أنس. ذكروا النار والناقوس فذكروا اليهود والنصارى وتقدمت الرواية الثانية عن أنس ورؤيا عبد الله بن زيد فبدأ الأذان كان: عن مشورة أوقعها النبي – - صلى الله عليه وسلم - بين أصحابه فافترقوا فرأى عبد الله بن زيد فقص، فقال عمر ألا تبعثون مناديًا فأمر بلال (أن يشفع الأذان) أي أن يأتي بكلماته مثنى مثنى أو أربعًا أربعًا كالتكبير في أوله والكل يصدق عليه أنه شفع كما فسره حديث عبد الله بن زيد وأبي محذورة. وهذا بالنظر إلى الأكثر وإلا فكلمة التوحيد في آخره مفردة (ويوتر الإقامة) أي يفرد ألفاظها (متفق
عليه).
وظاهره أنه يفرد التكبير في أولها ولكن الجمهور على أن التكبير في أولها مكرر مرتين. وهو بالنظر إلى تكريره في الأذان

(1/142)

أربعًا كأنه غير مكرر فيها وكذلك يكرر في آخرها. وفي رواية للبخاري وغيره "إلا الإقامة" يعني فيشفعها بقوله. قد قامت الصلاة. قد قامت الصلاة لا يوترها. وعن ابن عمر نحوه قال البغوي وهذا قول أكثر العلماء. وشفع الأذان وإيتار الإقامة مستفيض.
والحكمة في تكرير الأذان لأنه لإعلام الغائبين فاحتيج إلى تكريره كما شرع فيه رفع الصوت والمحل بخلاف الإقامة فإنها لإعلام الحاضرين فتفرد لأنه لا حاجة إلى تكرار ألفاظها.
ولأبي داود "إن بلالاً يؤذن على بيت امرأة من بني النجار من أطول بيت حول المسجد إلى أن بنى رسول الله – - صلى الله عليه وسلم - مسجده.
فكان يؤذن على ظهر المسجد" وقد رفع له شيء فوق ظهره.
وبنى سلمة المنائر بأمر معاوية. وتقدم شرعية رفع الصوت وكان مؤذنوا رسول الله – - صلى الله عليه وسلم - يؤذنون قيامًا. وقال القاضي عياض وغيره مذهب كافة العلماء أنه لا يجوز من قاعد. وميل الشيخ إلى عدم إجزاء أذان القاعد. وقال في الإنصاف لا يصح إلا مرتبًا متواليًا بلا نزاع.
(وعن أبي جحيفة) وهب بن عبد الله السوائي العامري توفي رسول الله – - صلى الله عليه وسلم - ولم يبلغ الحلم ولكنه سمع منه. جعله على بيت المال وتوفي بالكوفة سنة أربع وسبعين (قال رأيت بلالاً يؤذن) ولعله رآه كذلك على الاستمرار لاستمرار عمل.

(1/143)

الناس عليه (واتتبع فاه ههنا وههنا) أي أنظر إلى فيه يمنة ويسرة كما فسره بقوله (يقول يمينًا وشمالاً حي على الصلاة) أي هلم إليها (حي على الفلاح) الفوز والخلود في النعيم المقيم. وحي اسم فعل بمعنى أسرع. والمراد هلموا وعجلوا إلى طلب ذلك (متفق عليه).
ففيه مشروعية الالتفات في الحيعلتين. وإنما اختصتا بذلك لأن غيرهما ذكر. وهما خطاب للآدمي كالسلام في الصلاة يلتفت فيه دون ما عداه. وفائدة التفاته أنه أرفع لصوته.
ويعرفه من يراه على بعد قال الشيخ لم يستثن العلماء إلا الحيعلة. وأما الإقامة فالسنة أن يقولها مستقبل القبلة (زاد أبو داود ولم يستدر) يعني بجملة بدنه. وعن أحمد وغيره لا يدور إلا إذا كان على منارة قصدًا لإسماع أهل الجهتين وفاقًا لكبر البلد (وفي رواية واصبعاه) قال النووي وغيره المسبحتان (في أذنيه) لأنه أرفع لصوته ولا يتعين وضع المسبحتين ولكنهما أولى من الإبهامين وغيرهما (صححه الترمذي) وقال العمل عليه عند أهل العلم يستحبون أن يدخل أصبعيه في أذنيه في الأذان.
(وله عن جابر وضعفه أن رسول الله – - صلى الله عليه وسلم - قال لبلال إذا أذنت فترسل) أي: رتل ألفاظ وتمهل ولا تسرع في سردها بل أقطع الكلمات بعضها من بعض لأن المراد منه الإعلام للبعيد وهو مع الترسل أكثر إبلاغًا (وإذا أقمت فاحدر) أي أسرع لأنه إبلاغ للحاضرين فكان الإسراع بها أنسب (واجعل بين

(1/144)

أذانك وإقامتك بقدر ما يفرغ الأكل من أكله) أي تمهل وقتًا بقدر فراغ الآكل من أكله والمتوضيء من وضوئه ليتمكن من الصلاة. وتمامه "والشارب من شربه والمعتصر إذا دخل لقضاء الحاجة". وله شاهد من حديث أبي هريرة ومن حديث سلمان رواهما أبو الشيخ ومن حديث أبي بن كعب رواه عبد الله ابن الإمام أحمد وكلها ضعيفة.
لكن المقصود من الأذان نداء الغائب فلا بد من وقت يتسع للذاهب للصلاة وحضورها وإلا لضاعت فائدة الأذان.
قال ابن بطال لا حد لذلك غير تمكن حضور المصلين وبالجملة قد أمر المؤذن أن يفصل بين الأذان والإقامة ليدرك المصلون الجماعة. ومن أذن فهو يقيم ويجوز غيره. قال الوزير اتفقوا في الرجل يؤذن ويقيم غيره أن ذلك جائز. وقال في الجامع ينبغي للمؤذن أن لا يقيم حتى يحضر الإمام ويأذن له في الإقامة لأن وقتها منوط بنظر الإمام.
(وفي الصحيحين) وغيرهما من غير وجه بألفاظ متقاربة فمن حديث أبي سعيد (إذا سمعتم النداء) يعني الأذان للصلوات الخمس (فقولوا مثل ما يقول المؤذن) أي قولاً بمثل ما يقول المؤذن حين تسمعونه على أي حال من طهارة أو غيرها إلا حال الجماع والتخلي. وفي صحيح مسلم من حديث عمر "إذا قال المؤذن الله أكبر فقال أحدكم الله أكبر" إلى آخر الأذان كلمة كلمة وأجمعوا على سنيته وأوجبه أبو حنيفة وأهل الظاهر.
ويدل على الندبية إجابته عليه الصلاة والسلام- المؤذن بـ

(1/145)

"على الفطرة، وخرجت من النار" ويقطع القراءة والذكر ويجيبه لأنه يفوت، وهذه الأذكار لا تفوت فيقدم الإجابة وإن لم يجبه حتى فرغ استحب له التدارك ما لم يطل الفصل. ويجيب ثانيًا وثالثًا اختاره الشيخ ما لم يكن غير مدعو به فلا تتأكد إجابته.
وللبخاري من حديث معاوية ومسلم من حديث عمر نحو حديث أبي سعيد.
(سوى الحيعلتين) يعني حي على الصلاة حي على الفلاح (فيقولوا لا حول ولا قوة إلا بالله) يعني عند كل واحدة منهما والحكمة في إبدال الحوقلة من الحيعلة أن الحيعلة دعاء إلى الصلاة معناها هلموا، وإنما يحصل الأجر فيهما بالإسماع، فأمر السامع بالحوقلة؛ لأن الأجر يحصل لقائلها سواء أعلنها أو أخفاها، ولمناسبتها لقول المؤذن وتكون جوابًا له بأن تبرأ من الحول والقوة على إتيان الصلاة والفلاح إلا بحول الله وقوته.
وعن ابن مسعود: ولا حول عن معصية الله إلا بعصمته ولا قوة على طاعة الله إلا بمعونته وفي حديث عمر "من قال مثل ما يقول صدقً من قلبه دخل الجنة".
ولأبي داود عن أبي أمامة أن بلالاً أخذ في الإقامة فقال رسول الله - صلى الله عليه وسلم - في سائر ألفاظ الإقامة نحو حديث عمر في الأذان فلما أن قال قد قامت الصلاة قال "أقامها الله وأدامها" وسنده ضعيف ورجح بعضهم أن المجيب يقول في الإقامة كما يقول

(1/146)

في الأذان فإنه يستدل به على الإجابة فيها. وكذا الصلاة خير من النوم لإطلاق الأذان عليها وهو مذهب الجمهور وما سواه لا تقوم له حجة.
(ولمسلم) من حديث عبد الله بن عمرو "إذا سمعتم المؤذن فقولوا مثل ما يقول" يعني كلمة كلمة كما تقدم (ثم صلوا علي) أي قولوا اللهم صل على محمد ومعناها الطلب من الله أن يثني عليه ويعلي ذكره والصلاة بمعنى التعظيم والتكريم لا تقال لغيره - صلى الله عليه وسلم - (فإنه من صلى علي صلاة واحدة) يعني قال اللهم صل على محمد ونحوه مما ثبت عنه (صلى الله عليه) أي أثنى الله عليه (بها عشرًا) الحسنة بعشر أمثالها وجاء "صلت عليه الملائكة بها عشرًا" فله مثل أجر المصلي الذي حصل له ليس المرد أنه يحصل للمصلي أكثر من النبي - صلى الله عليه وسلم - (ثم سلوا الله لي الوسيلة) فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل الله لي الوسيلة حلت عليه"، وفي لفظ "حلت له الشفاعة" فدل على مشروعية الصلاة عليه - صلى الله عليه وسلم - بعد إجابة المؤذن. وسؤال الوسيلة له - صلى الله عليه وسلم -.
(وللبخاري عن جابر قال قال رسول الله - صلى الله عليه وسلم - "من قال حين يسمع النداء) أي الأذان بالصلاة بعدما يجيبه ويصلي على النبي - صلى الله عليه وسلم - (اللهم رب هذه الدعوة التامة) بفتح الدال أي دعوة الأذان الكاملة الشاملة التي لا يدخلها تغيير ولا تبديل (والصلاة القائمة) أي الدائمة التي لا يغيرها ملة ولا تنسخها

(1/147)

شريعة (آت) أي اعط نبينا (محمدًا) - صلى الله عليه وسلم - (الوسيلة) وهي منزلة رسول الله - صلى الله عليه وسلم - وداره وهي أقرب أمكنة الجنة إلى العرش.
وقد فسرها رسول الله - صلى الله عليه وسلم - في الحديث المتقدم.
(والفضيلة) الرتبة الزائدة على سائر الخلق (وابعثه) أي يوم القيامة فأقمه (مقامًا محمودًا) أي الشفاعة العظمى في موقف القيامة الذي يحمده فيه الأولون والآخرون (الذي وعدته) في كتابك الكريم في قولك جل ذكرك (عسى أن يبعثك ربك مقامًا محمودًا) وعسى من الله واجب إنك لا تخلف الميعاد (حلت له شفاعتي يوم القيامة) أي استحقها ووقعت ووجبت له. وله في القيامة ثلاث شفاعات يختص بها.
وشفاعات له ولسائر النبيين والصالحين. نسأل الله بأسمائه الحسنى أن يشفعه فينا - صلى الله عليه وسلم -.
(وعن أنس مرفوعًا لا يرد الدعاء بين الأذان والإقامة) رواه الخمسة وغيرهم و (حسنه الترمذي) وصححه ابن القيم وغيره أي فادعوا "قالوا فما نقول قال سلوا الله العفو والعافية في الدنيا والآخرة" وورد اثنتان لا تردان الدعاء عند النداء وعند البأس" رواه أبو داود. وله عن ابن عمر مرفوعًا "قل كما يقول المؤذن فإذا فرغت فسل تعطه".
ودل الحديث على أن هذا من جملة الأوقات التي ترجى فيها الإجابة. ولا يقال لا يجاب في غيرها بل ينبغي توخي الدعاء فيها وإكثاره رجاء الإجابة ويستحب أن يقول رضيت بالله ربًا

(1/148)

وبالإسلام دينًا وبمحمدٍ – - صلى الله عليه وسلم - نبيًا. وعند أذان المغرب اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي. ورأى أبو هريرة –رضي الله عنه- رجلاً خرج بعد الأذان من المسجد فقال: "إن هذا قد عصى أبا القاسم – - صلى الله عليه وسلم - " قال ابن عبد البر أجمعوا على القول بهذا الحديث لمن لم يصل وكان على طهارة.
قال الشيخ إن كان التأذين للفجر قبل الوقت لم يكره الخروج وأما خروجه لعذر فلا يحرم.

باب شروط الصلاة
الشروط جمع شرط. والشرط لغة العلامة (فقد جاء اشراطها) علاماتها. والشرط ما لا يوجد المشروط مع عدمه.
ولا يلزم أن يوجد عند وجوده وشروط الصلاة هي ما يجب لها قبلها ويجب استمرارها فيها. وهي تسعة الإسلام. والعقل والتمييز. وهذه شروط في كل عبادة إلا التمييز في الحج.
والرابع رفع الحدث. وهو الوضوء المعروف وتقدم. وتأتي الخمسة الباقية وهي الوقت. وستر العورة. وإزالة النجاسة. واستقبال القبلة. والنية. وبدأ بالوقت لأنه آكد شروط الصلاة.
(قال تعالى: {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} مفروضًا مقدرًا محدودًا كلما مضى وقت جاء وقت والمراد الوقت الذي عينه الله لأداء هذه العبادة فلا

(1/149)

تجزئ قبله بإجماع المسلمين ولا يجوز إخراجها عنه إجماعًا على أي حال كان من خوف أو أمن إلا في حالة جمع الصلاتين في وقت إحداهما. قال عمر: الصلاة لها وقت شرطه الله لها لا تصح إلا به وهو سبب وجوبها لأنها تضاف إليه وتتكرر بتكرره والعلم بدخوله أو غلبة الظن على دخوله شرط في صحة الصلاة وإن صلى مع الشك أعاد إجماعًا.
(وقال: {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ} أي ميلها إلى جهة المغرب. وأصل الدلوك الميل فالشمس تميل إذا زالت وغربت {إِلَى غَسَقِ اللَّيْلِ} أي ظهور ظلمته وهو وقت صلاة العشاء (وقرآن الفجر) يعني صلاة الفجر تسمية لها ببعض أفرادها معظم أركانها القراءة من إطلاق الجزء الأعظم على الكل. فمن قوله تعالى {لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ} أخذ الظهر والعصر والمغرب والعشاء. وقوله {وَقُرْآنَ الْفَجْرِ} صلاة الفجر.
وقد ثبتت السنة بذلك. بل تواترت أقواله – - صلى الله عليه وسلم - وأفعاله بتفاصيل هذه الأوقات على ما عليه أهل الإسلام مما تلقوه خلفًا عن سلف وجيلاً بعد جيل وقرنًا بعد قرن عن سيد المرسلين – - صلى الله عليه وسلم - {إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} يشهده ملائكة الليل وملائكة النهار. ينزل هؤلاء ويصعد هؤلاء. وفي الصحيحين "تجتمع ملائكة الليل وملائكة النهار في صلاة الفجر وصلاة العصر".

(1/150)

(وعن عبد الله بن عمرو أن رسول الله – - صلى الله عليه وسلم - قال: وقت الظهر) أي أول دخول وقت الظهر المحدد للفعل من الزمان (إذا زالت الشمس) أي مالت عن كبد السماء إلى جهة المغرب بإجماع المسلمين لقوله {أَقِمِ الصَّلاَةَ لِدُلُوكِ الشَّمْسِ} وقال النبي – - صلى الله عليه وسلم - لأبي بكر حين زالت الشمس "هذا حين دلكت الشمس" رواه ابن جرير وغيره. والظهر لغة الوقت. وشرعًا صلاة هذا الوقت (وكان ظل الرجل كطوله) أي ويستمر وقت صلاة الظهر من زوال الشمس إلى أن يصير ظل كل شيء مثله إجماعًا.
ويعرف زوال الشمس بزيادة الظل بعد تناهي قصره.
وتحول الشمس عن خط المسامتة وبحدوث الظل بعد عدمه.
وأجمعوا على أنها لا تصح قبل الزوال. وعن جابر أن جبرائيل "صلاها بالنبي – - صلى الله عليه وسلم - حين زالت الشمس في اليوم الأول. وفي اليوم الثاني حين صار ظل كل شيء مثله. وقال الوقت ما بين هذين الوقتين" فتضبط ما زالت عليه الشمس من الظل ثم تنظر الزيادة عليه فإذا بلغت قدر الشاخص فقد انتهى وقت الظهر (ما لم تحضر العصر) أي يدخل وقتها وحضور وقتها بمصير ظل كل شيء مثله كما هو مفهوم هذا الخبر فمتى خرج وقت الظهر دخل وقت العصر. وإذا دخل وقت العصر لم يبق شيء من وقت الظهر (ووقت العصر) والعصر الزمان أو الغداة أو العشي ومنه سميت صلاة العصر. أي ويستمر وقت

(1/151)

صلاة العصر المختار من مصير الفيء مثله بعد فيء الزوال من غير فضل بينهما (ما لم تصفر الشمس) ويأتي والشمس بيضاء نقية.
وقال ابن عبد البر أجمع العلماء على أن من صلاها والشمس بيضاء نقية فقد صلاها في وقتها. وأصرح حديث في تحديد وقتها حديث جبرائيل أنه صلاها بالنبي – - صلى الله عليه وسلم - في اليوم الأول وظل الرجل مثله. وفي اليوم الثاني وظل الرجل مثليه.
وقال النبي – - صلى الله عليه وسلم - "الصلاة ما بين هذين الوقتين"، وهذا مذهب جماهير العلماء ومن صلاها في ذلك الوقت فقد صلاها في وقتها. ثم يدخل وقت الضرورة قال الشيخ وهو الصحيح الذي تدل عليه الأحاديث الصحيحة المدنية.
وقال نقول بما دل عليه الكتاب والسنة والآثار من أن الوقت للصلوات الخمس وقت اختيار وهو خمسة. ووقت ضرورة وهو ثلاثة (ووقت صلاة المغرب) إذا وجبت أي غربت وفي لفظ "إذا غربت" وهو سقوط قرص الشمس جميعه بحيث لا يرى منه شيء وهو إجماع ولا يجوز قبل الغروب إجماعًا. ويمتد من سقوط قرص الشمس (ما لم يغب الشفق) الأحمر عند جماهير أهل العلم وفي رواية "ما لم يسقط ثور الشفق" أي ثورانه وانتشاره.
وفي حديث جبريل "فأقام المغرب حين وجبت الشمس.

(1/152)

فلما كان في اليوم الثاني أخر المغرب حتى كان عند سقوط الشفق الأحمر". ثم قال "الوقت ما بين هذين الوقتين" وفي لفظ "إذا صليتم المغرب فإنه وقت إلى أن يسقط الشفق" وهو أصح الأقوال لهذا الخبر. وخبر أبي موسى وبريدة وغيرهم ولعموم قوله – - صلى الله عليه وسلم - "وقت كل صلاة ما لم يدخل وقت التي بعدها" وإنما خص منه الفجر بالإجماع فما عداه داخل في عمومه. فالمغرب لها وقتان. وقت اختيار. وهو إلى ظهور الأنجم. ووقت كراهة وهو ما بعده إلى مغيب الحمرة. فالشفق بياض تخالطه حمرة ثم تذهب ويبقى بياض خالص بينهما زمن قليل. فيستدل بغيبوبة البياض على مغيب الحمرة.
قال شيخ الإسلام وما بين العشائين ثمن الليل وما بين طلوع الفجر وطلوع الشمس سبعه ووقت الفجر يتابع الليل فيكون في الشتاء أطول. والعشاء بالعكس (ووقت صلاة العشاء) من غيبوبة الشفق الأحمر إجماعًا. والأحاديث متظاهرة بذلك وقال ابن عمر الشفق الحمرة. فإذا غاب الشفق فقد وجبت الصلاة. وسميت بالعشاء لأنها تفعل فيه. وتسمى بالعتمة. ولا يكره ما لم يكثر حتى يغلب على الاسم ويستمر وقت العشاء (إلى نصف الليل الأوسط) عند جماهير أهل العلم للأخبار المستفيضة في ذلك. ويمتد إلى طلوع الفجر عند الأكثر كما هو معروف عن ابن عباس وغيره لحديث أبي قتادة رواه مسلم.

(1/153)

(ووقت صلاة الصبح) أوله (من طلوع الفجر) وهو ضوء النهار أو حمرة الشمس في سواد الليل وهو في آخر الليل كالشفق في أوله سمي به لانفجار الصبح، وقال عليه الصلاة والسلام: "الفجر فجران: فجر يحرم الطعام وتحل فيه الصلاة، وفجر تحرم فيه الصلاة" أي صلاة الصبح "ويحل فيه الطعام" صححه ابن خزيمة والحاكم.
وله في صفة الفجر الذي يحرم الطعام أنه يذهب مستطيلاً في الأفق ومد يديه عن يمينه وعن يساره وفي الآخر "أنه كذنب السرحان" ويمتد وقت الفجر المختار إلى أن يسفر جدًا. والضرورة يمتد (ما لم تطلع الشمس" رواه مسلم) ولحديث جبريل "صلى الفجر حين برق الفجر. وفي اليوم الثاني حين أسفر جدًا". وقال البخاري هو أصح شيء في المواقيت.
وقال الوزير وغيره أجمعوا على أن أول وقت صلاة الفجر طلوع الفجر الثاني وآخر وقتها المختار إلى أن يسفر ووقت الضرورة إلى أن تطلع الشمس اهـ. وجاء نحوه من طرق مستفيضة عن النبي – - صلى الله عليه وسلم -
وقال شيخ الإسلام استعمل فقهاء الحديث في هذا الباب جميع النصوص الواردة في أوقات الجواز والاختيار فوقت الفجر ما بين طلوع الفجر إلى طلوع الشمس.
ووقت الظهر من الزوال إلى مصير ظل كل شيء مثله سوى في الزوال. ووقت العصر إلى اصفرار الشمس. ووقت المغرب
إلى مغيب الشفق. ووقت العشاء إلى منتصف الليل. وهذا بعينه

(1/154)

قول رسول الله – - صلى الله عليه وسلم - في الحديث الذي رواه مسلم. وليس حديث في المواقيت أصح منه. وكذا صح معناه من غير وجه من فعله - صلى الله عليه وسلم -.
وقال ولا يأثم بتعجيل صلاة يستحب تأخيرها ولا تأخير ما يستحب تعجيلها إذا أخرها عازمًا على فعلها ما لم يضق الوقت عن فعل جميع العبادة لصلاة جبريل بالنبي - صلى الله عليه وسلم - في أول الوقت وفي آخره. وقوله "الوقت ما بين هذين الوقتين" ولأن وقت الوجوب موسع فهو كالتكفير موسع في الأعيان، وقال في قوله – - صلى الله عليه وسلم - "أفضل الأعمال عند الله الصلاة في وقتها". الوقت يعم أول الوقت وآخره.
والله يقبلها في جميع الوقت. لكن أوله أفضل من آخره لفعله – - صلى الله عليه وسلم - وحثه على المسارعة إلا حيث استثناه الشارع كالظهر في شدة الحر. وكالعشاء إذا لم يشق على المأمومين. وهي أحب الأعمال إلى الله إذا أقيمت في وقتها المستحب قال والمواقيت التي علمها جبرائيل النبي وعلمها لأمته وذكرها العلماء هي الأيام المعتادة فأما اليوم الذي قال فيه – - صلى الله عليه وسلم - "يوم كسنة قال اقدروا له" فله حكم آخر تكون فيه الصلاة بقدر الأيام المعتادة لا ينظر فيه لحركة الشمس كما في قوله "ولهم رزقهم فيها بكرة وعشيًا" أي على مقدار البكرة والعشي في الدنيا اهـ. وعلى قياسه فاقدروا الوقت، كبلغار يقدر له.
وعن جابر أن النبي - صلى الله عليه وسلم - (كان يصلي الظهر بالهاجرة) أي

(1/155)

استمر فعله لها بالهاجرة ولهما "يصلي الظهر بالهجير حين تدحض الشمس" أي تميل والهاجرة شدة الحر نصف النهار من الهجر وهو الترك لترك الناس التصرف من شدة الحر. والهجير والهاجرة نصف النهار من زوال الشمس. فيسن تعجيلها في غير شدة الحر بلا نزاع. وقال الترمذي هو الذي اختاره أهل العلم من أصحاب النبي – - صلى الله عليه وسلم - وغيرهم.
(و) يصلي (العصر والشمس نقية) أي لم يدخلها شيء من الصفرة وعن بريدة "والشمس بيضاء نقية" وعن أبي موسى "والشمس مرتفعة" رواهما مسلم. ولهما من حديث أبي برزة "يصلي العصر ثم يرجع أحدنا إلى رحله في أقصى المدينة والشمس حية" أي بيضاء قوية الأثر وفي لفظ "والشمس مرتفعة" وأصرح حديث فيه وظل الرجل كطوله ويسن تعجيلها بلا نزاع وقال الله تعالى: {حَافِظُواْ عَلَى الصَّلَوَاتِ والصَّلاَةِ الْوُسْطَى} وثبت بالنصوص الصحيحة الصريحة أنها العصر فنص عليها تأكيدًا في الحض على المحافظة عليها بخصوصها. وثبت عن النبي – - صلى الله عليه وسلم - أنه قال "من ترك صلاة العصر فقد حبط عمله".
قال الشيخ وتفويتها أعظم من تفويت غيرها فإنها الوسطى. وعرضت على من قبلنا فضيعوها. ومن حافظ عليها
فله الأجر مرتين. وتأخيرها مكروه لما فيه من التشبه باليهود قال وهذا قول سائر الأمة وهذه العلة منصوصة (والمغرب
إذا وجبت الشمس) وعن سلمة: "إذا غربت الشمس

(1/156)

وتوارت بالحجاب" صححه الترمذي وقال العمل عليه عند أهل العلم. وعن رافع "كنا نصليها مع النبي – - صلى الله عليه وسلم - فينصرف أحدنا وأنه ليبصر مواقع نبله" متفق عليه. فيسن تعجيلها قال شيخ الإسلام وغيره باتفاق المسلمين (والعشاء أحيانًا وأحيانًا) أي يقدمها أحيانًا وأحيانًا يؤخرها (إذا رأهم اجتمعوا) لها في أول وقتها (عجل) رفقًا بهم (إذا رآهم أبطئوا) عن أوله (أخر) مراعاة لما هو الأرفق بهم.
وفيه مشروعية ملاحظة أحوال المؤتمين والمبادرة بالصلاة مع اجتماع المصلين لأن انتظارهم بعد الاجتماع ربما كان سببًا لتأذي بعضهم وملله. وتأخير صلاة العشاة أفضل لقوله – - صلى الله عليه وسلم - "لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل" صححه الترمذي وقال هذا الذي اختاره أكثر أهل العلم. وفي الصحيحين أنه - صلى الله عليه وسلم - "أخرها إلى نصف الليل وقال إنكم في صلاة ما انتظرتموها" وعن أبي برزة "وكان يستحب أن يؤخر من العشاء وكان يكره النوم قبلها والحديث بعدها" قال الشيخ لو قيل بتحديدها إلى نصف الليل الذي ينتهي إلى طلوع الفجر وثلثه بالذي ينتهي إلى طلوع الشمس لكان متوجهًا.
(والصبح كان يصليها بغلس) وهو اختلاط ضياء الفجر بظلمة الليل (متفق عليه) ولمسلم من حديث أبي موسى "فأقام الفجر حين انشق الفجر والناس لا يكاد يعرف بعضهم بعضًا" ولهما من حديث أبي برزة "وكان ينفتل من صلاة الغداة حين

(1/157)

يعرف الرجل جليسه. وكان يقرأ بالستين إلى المائة" فدل على أنه يدخل فيها والرجل لا يعرف جليسه. ولهما في صلاة النساء معه كن يشهدن صلاة الفجر متلفعات بمروطهن لا يعرفهن أحد من الغلس".
وأما حديث "أسفروا بالفجر" فالمراد صلوا صلاة الفجر مسفرين اسفارًا يتيقن معه طلوع الفجر لمواظبته – - صلى الله عليه وسلم - وخلفائه على التغليس. ومحال أن يتركوا الأفضل. وقال ابن القيم حديث "اسفروا" بعد ثبوته إنما المراد به دوامًا لا ابتداء فيدخل فيها مغلسًا ويخرج منها مسفرًا كما كان يفعله فقوله موافق لفعله – - صلى الله عليه وسلم -.
(ولهما عن أبي هريرة مرفوعًا) يعني إلى النبي – - صلى الله عليه وسلم - (إذا اشتد الحر) أي تقوى وهج النار (فأبردوا بالصلاة) أي أخروها إلى أن يبرد الوقت ليحصل الخشوع الذي هو لب الصلاة وروحها (فإن شدة الحر من فيح جهنم) أي شدة غليانها وحرها وسعة انتشارها وتنفسها أجارنا الله منها بمنه وكرمه أي: وعند شدة الحر يذهب الخشوع.
قال شيخ الإسلام أهل الحديث يستحبون تأخير الظهر مطلقًا سواء كانوا مجتمعين أو متفرقين وبذلك جاءت الأحاديث الصحيحة التي لا دافع لها. وكل الفقهاء يوافقهم أو الأغلب قال النووي ولا يجاوز بالإبراد نصف الوقت.

(1/158)

(وعنه) أي عن أبي هريرة –رضي الله عنه- (مرفوعًا) إلى النبي – - صلى الله عليه وسلم - أنه قال (من أدرك من) صلاة (الصبح ركعة قبل أن تطلع الشمس) أي وأضاف إليها ركعة أخرى بعد طلوعها (فقد أدرك الصبح) يعني صلاة الصبح أداء ووقعت موقعها وأجزأت لوقوع ركعة في الوقت ولو كان التأخير لغير عذر لكنه
آثم.
(ومن أدرك ركعة من العصر) ففعلها (قبل أن تغرب الشمس فقد أدرك العصر) وإن لم يوقع الثلاث إلا بعد الغروب إجماعًا (متفق عليه) وليس المراد من أتى بركعة فقط فللبيهقي "وركع بعد طلوع الشمس". وفي رواية "من أدرك ركعة قبل أن تطلع الشمس فليصل إليها أخرى". فكذا العصر. ولا تكره في حقه. وإن كان وقت كراهة.
ومفهومه أن من أدرك دون ركعة لا يكون مدركًا للصلاة. وفي رواية سجدة بدل ركعة. قال الراوي وغيره إنما هي الركعة فمن أدرك دونها لا يكون مدركًا للصلاة. وهو الذي استقر عليه الاتفاق. قال شيخنا هذا دليل على أن الصلاة لا تدرك أداء إلا بإدراك ركعة كاملة وهو أصح القولين. وقال شيخ الإسلام وتعليق الإدراك بسجدة مجردة لم يقل به أحد من العلماء.
وقال من دخل عليه الوقت ثم طرأ عليه مانع من جنون ونحوه لا قضاء عليه وهو قول مالك ورواية عن أبي حنيفة وهو

(1/159)

الأظهر في الدليل. لأن القضاء إنما يجب بأمر جديد ولا أمر هنا يلزمه بالقضاء لأنه أخر تأخيرًا جائزًا فهو غير مفرط وليس عنه عليه الصلاة والسلام حديث واحد بقضاء الصلاة بعد وقتها وليس كالنائم والناسي فإن وقتهما إذا ذكرا.
(وعن أنس أن النبي – - صلى الله عليه وسلم - قال من نسي صلاة) ولمسلم إذا رقد أحدكم عن الصلاة أو غفل عنها (فليصلها إذا ذكرها) فإن في التأخير آفات وفي لفظ فإن الله يقول: (أقم الصلاة لذكرى) وفي قراءة للذكرى أي أقم الصلاة لذكرها لأنه إذا ذكرها فقد ذكر الله. وعن أبي قتادة في نومهم عن الصلاة قال "إنه ليس في النوم تفريط إنما التفريط في اليقظة فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها" صححه الترمذي.
فالنائم أو الناسي غير مكلف حال نومه أو نسيانه إجماعًا {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} قال الله تعالى (قد فعلت) رواه مسلم. ثم صرح بأن القضاء كفارة لهما فقال (لا كفارة لها إلا ذلك) أي فعلها إذا ذكرها (متفق عليه) وفي رواية "فهو وقتها" وفيه أحاديث كثيرة مستفيضة والأمر يقتضي الوجوب وأجمع أهل العلم على وجوب فعل الصلاة إذا فاتت بنوم أو نسيان من حين يذكر. وقال ابن القيم ثبت بالنص والإجماع أن المعذور بالنوم والنسيان وغلبة العقل يصلي إذا زال عذره. ولا يجوز تأخيرها إلى وقت آخر بالاتفاق بل هو من الكبائر العظام اهـ.

(1/160)

وتجب المبادرة على الفور عند جمهور العلماء وكون النبي – - صلى الله عليه وسلم - لم يصل في المكان الذي ناموا فيه لا يدل إلا على التأخير اليسير الذي لا يصير صاحبه مهملاً معرضًا بل له أن يفعل ما فيه تكميل الصلاة من اختيار بقعة واجتماع مصلين ونحو ذلك. ودليل الخطاب منه أن العامد لا يقضي لأنه لا يسقط الإثم وتقدم. وفيه دلالة على عدم وجوب قضاء تلك الصلاة. ورواية فليقض مثلها خطأ من راويها حكاه الحافظ وغيره.
(ولهما عن جابر في قصة الخندق) وذلك أنه جاء عمر بعدما غربت الشمس فجعل يسب كفار قريش وقال يا رسول الله ما كدت أصلي حتى كادت الشمس تغرب فقال رسول الله - صلى الله عليه وسلم - "ما صليتها فتوضأ وتوضأنا" وفيه تصريح بصلاته جماعة (فصلى العصر بعدما غربت الشمس) ولمسلم "شغلونا عن الصلاة الوسطى صلاة العصر" (ثم صلى بعدها المغرب) وهي الحاضرة فدل على وجوب فعل الفائتة على الفور وتقديمها على الحاضرة ما لم يضق وقتها ولترتيبه الأربع الصلوات.
وروي وجوب الترتيب ولو كثرت الفوائت عن أحمد وأبي حنيفة وغيرهما. وعن أحمد لا يجب الترتيب، وفاقًا للأئمة الثلاثة. قال في المبهج مستحب وقال ابن رجب إيجاب قضاء سنين ببقاء صلاة في الذمة لا يكاد يقوم عليه دليل قوي وقال النووي المعتمد في المسألة أنها ديون عليه فلا يجب ترتيبها إلا

(1/161)

بدليل ظاهر وليس للموجبين دليل اهـ. ويسقط الترتيب بنسيانه اتفاقًا وبخشية خروج وقت اختيار الحاضرة. قال القاضي رواية واحدة.

فصل في ستر العورة
أي في أحكام ستر العورة. وأحكام اللباس وستر العورة أحد شروط الصلاة والفصل لغة الحاجز بين الشيئين واصطلاحًا هو الحاجز بين مسائل العلوم وأنواعها.
قال تعالى: {يَا بَنِي آدَمَ} خاطبهم تعالى بعد ما ذكر أنه امتن عليهم بلباس يواري سوءاتهم فقال {خُذُواْ زِينَتَكُمْ} أي لباس زينتكم والزينة اللباس وهو ما يواري السوأة وما سوى ذلك من جيد البز والمتاع وفيه دليل على أن ستر العورة واجب في الصلاة والطواف وفي كل حال {عِندَ كُلِّ مَسْجِدٍ} أي عند كل صلاة وطواف. وحكى ابن حزم وغيره الاتفاق على أن المراد ستر العورة.
وقال غير واحد بل أمر بقدر زائد على ستر العورة في الصلاة وهو أخذ الزينة فإنه علق الأمر باسم الزينة لا ستر العورة إيذانًا بأن العبد ينبغي له أن يلبس أحسن ثيابه وأجملها في الصلاة للوقوف بين يدي الرب تبارك وتعالى وأداء حقه. ويسن لبس الثياب البيض كما سيأتي. والنظافة في الثوب والبدن باتفاق أهل العلم. وحكى غير واحد أنه لا خلاف في وجوب ستر العورة في الصلاة وبحضرة الناس وفي الخلوة على الصحيح إلا لغرض صحيح.

(1/162)

وقال الوزير اجمعوا على أن ستر العورة واجب وأنه شرط في صحة الصلاة إلا مالكًا فقال واجب وقال بعض أصحابه هو شرط. وقال ابن عبد البر وغيره اجمعوا على فساد صلاة من ترك ثوبه وهو قادر على الاستتار به وصلى عريانًا.
(وقال رسول الله – - صلى الله عليه وسلم - "الفخذ عورة" رواه الخمسة إلا النسائي) ورواه غيرهم فرواه البخاري تعليقًا وأحمد عن ابن عباس وجرهد الأسلمي ولفظه "غط فخذك فإن الفخذ عورة" حسنه الترمذي وهو في الموطأ وسنن أبي داود عن علي "لا تبرز فخذك ولا تنظر إلى فخذ حي ولا ميت" في أحاديث أخر من وجوه وإن كانت لا تخلو من مقال فكثرتها تثبت أن له
أصلاً.
وعورة الرجل من السرة إلى الركبة عند جماهير أهل العلم وليستا من العورة. قال الوزير اتفقوا على أن السرة ليست عورة. وقال مالك والشافعي وأحمد ليست الركبة من العورة. وأما الفخذ فتظاهرت الأحاديث: أنه عورة.
(ولهم) أي الخمسة إلا النسائي (عن عائشة أن النبي – - صلى الله عليه وسلم - قال لا يقبل الله صلاة حائض) المراد المكلفة ولو بالاحتلام وإنما عبر بالحيض لأنه الأغلب (إلا بخمار) هو ما تغطي به رأسها وعنقها ويقال له النصيف والحديث صححه

(1/163)

ابن خزيمة وغيره وقال الترمذي العمل عليه عند أهل العلم أن المرأة إذا أدركت فصلت وشيء من عورتها مكشوف لا تجوز صلاتها.
وله من حديث ابن مسعود وصححه "المرأة عورة". وللطبراني من حديث أبي قتادة، "لا يقبل الله من امرأة صلاة حتى تواري زينتها ولا من جارية بلغت المحيض حتى تختمر". ولأبي داود من حديث أم سلمة أتصلي المرأة في درع وخمار وليس عليها إزار. قال "إذا كان الدرع سابغًا يغطي ظهور قدميها". وله من حديث ابن عمر "يرخين شبرًا" صححه الترمذي.
فلا بد في صلاتها من تغطية رأسها ورقبتها ومن تغطية بقية بدنها حتى ظهور قدميها. لا وجهها في الصلاة بحيث لا يراها أجنبي فليس الوجه عورة في الصلاة. قال الموفق والقاضي إجماعًا وقال جمع وكفيها وهو مذهب مالك والشافعي. وقال الشيخ وقدميها وما عدا ذلك عورة بالإجماع. قال شيخ الإسلام والتحقيق أن الوجه ليس بعورة في الصلاة. وهو عورة في باب النظر إذا لم يجز النظر إليه.
(وعن جابر أن النبي - صلى الله عليه وسلم - قال إن كان الثوب واسعًا) ضد الضيق (فالتحف به) أي ارتد به ولمسلم "فخالف بين طرفيه" وذلك بأن يجعل منه شيئًا على عاتقه والالتحاف بالثوب التغطي به والمراد لا يشد الثوب في وسطه فيصلي مكشوف المنكبين بل

(1/164)

يتزر به ويرفع طرفيه فيلتحف بهما فيكون بمنزلة الإزار والرداء وهذا إذا كان الثوب واسعًا (وإن كان ضيقًا) ضد المتسع الكافي للارتداء (فاتزر به. متفق عليه) وذلك جائز من غير كراهة.
وبه يجمع بين الأحاديث ففي الصحيحين "لا يصلي أحدكم في الثوب الواحد ليس على عاتقه منه شيء" وللبخاري "من صلى في ثوب واحد، فليخالف بين طرفيه" ولهما " صلى في ثوب واحد متوشحًا به". ولما سئل عن الصلاة في الثوب الواحد قال: "أو لكلكم ثوبان" قال النووي وغيره لا خلاف في جواز الصلاة في الثوب الواحد واجمعوا على أن الصلاة في الثوبين أفضل. وقال عمر إذا وسع الله عليكم فأوسعوا.
(ولهما) من غير وجه (نهى عن اشتمال الصماء) فمن حديث أبي سعيد "نهى عن اشتمال الصماء" بالمد ضرب من الاشتمال سميت بذلك لأنه لا منفذ لها وفسره من حديث أبي هريرة "أن يشتمل الصماء بالثوب الواحد ليس على أحد شقيه منه شيء" وللبخاري وغيره من حديث أبي هريرة "نهى عن لبستين اشتمال الصماء والصماء أن يجعل ثوبه على أحد عاتقيه فيبدو أحد شقيه ليس عليه ثوب. والأخرى احتباؤه بثوبه وهو جالس ليس على فرجه منه شيء" والنهي عنهما لكونهما مظنة الانكشاف. وللبخاري "نهى أن يحتبي الرجل في الثوب الواحد ليس على فرجه منه شيء".

(1/165)

والاحتباء أن يقعد على إليتيه وينصب ساقيه ويلف عليه ثوبًا. ولأبي داود عن أبي هريرة "نهى عن السدل في الصلاة" وهو طرح ثوبه على كتفيه ولا يرد طرفه على الآخر. قال الشيخ هذا التفسير هو الصحيح فإن رد أحد طرفيه على الكتف الأخرى أو ضم طرفيه لم يكره. وإن طرح القباء على الكتفين من غير أن يدخل يديه في الكمين فلا بأس بذلك باتفاق الفقهاء وليس من السدل المكروه وفيه "وأن يغطي فاه" قال ابن حبان لأنه من زي المجوس. وفي الصحيحين "ولا أكف شعرًا ولا ثوبًا" واتفقوا على كراهته في الصلاة والحكمة أنه يسجد معه.
(وللخمسة) من حديث أبي موسى وغيره (أن رسول الله - صلى الله عليه وسلم - قال: حرم لباس الحرير والذهب على ذكور أمتي وأحل لإناثهم) ورواه غيرهم من طرق عن غير واحد و (صححه الترمذي) وإن كانت طرقه لا تخلوا من مقال فبكثرتها يعضد بعضها بعضًا. وتثبت أن للحديث أصلاً ويشهد له ما في الصحيحين وغيرهما من حديث عمر وأنس "لا تلبسوا الحرير فإنه من لبسه في الدنيا لم يلبسه في الآخرة". ومن حديث عقبة "أهدي إلى رسول الله – - صلى الله عليه وسلم - فروج حرير فلبسه ثم صلى فيه ثم انصرف فنزعه نزعًا شديدًا كالكاره له ثم قال لا ينبغي هذا للمتقين". وللبخاري من حديث حذيفة "نهانا عن لبس الحرير والديباج وأن نجلس عليه".
وتواترت الأحاديث والآثار بتحريمه على الذكور. وحكى

(1/166)

الإجماع على ذلك غير واحد من أئمة المسلمين. وقال ابن القيم والنهي عن لبسه والجلوس عليه متناول لافتراشه كما هو متناول للإلتحاف به وذلك لبسه لغة وشرعًا قال الشيخ والجمهور على أن الإفتراش كاللباس وقد ثبت النص بتحريم افتراش الحرير وغلط من رخص في إلباسه الدابة أو تحليتها بذهب أو فضة.
قال وما حرم لبسه لم تحل صناعته ولا بيعه لمن يلبسه من أهل التحريم ولا يخيط لمن يحرم عليه لبسه لما فيه من الإعانة على الإثم والعدوان.
(ولمسلم عن عمر "نهى – - صلى الله عليه وسلم - عن لبس الحرير إلا موضع إصبعين أو ثلاثة أو أربعة) ففيه إباحة مقدار إصبعين أو ثلاثة أو أربعة كالطراز والسجاف ويحرم الزائد عند جماهير العلماء، و"رخص لعبد الرحمن بن عوف والزبير في لبس الحرير لحكمة كانت بهما" متفق عليه. ويجوز لبسه عند التحام القتال قال شيخ الإسلام باتفاق المسلمين، وفي السنن "نهى عن لبس الذهب إلا مقطعًا" أي إلا قطعًا يسيرة منه. وكره الكثير منه الذي هو عادة أهل السرف.
وحكى شيخ الإسلام فيه أربعة أقوال ثم قال والرابع وهو الأظهر أنه يباح يسير الذهب في اللباس والسلاح فيباح طراز الذهب إذا كان أربع أصابع فما دونها. ولما ذكر علم الحرير قال وفي العلم الذهب نزاع بين العلماء والأظهر جوازه واستدل بهذا الخبر وقال ولبس الفضة إذا لم يكن فيه لفظ عام بالتحريم لم

(1/167)

يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه فإذا جاءت السنة بإباحة خاتم الفضة كان ذلك دليلاً على إباحة ذلك وما هو في معناه وما هو أولى منه بالإباحة والتحريم يفتقر إلى دليل.
(وعن جابر نهى) يعني رسول الله – - صلى الله عليه وسلم - (عن الصورة في البيت) أي أن تجعل في البيت لامتناع دخول الملائكة (وأن تصنع) أي تعمل وصانعها هو المصور العامل لها على أي شكل (صححه الترمذي) وفي الصحيحين "لا تدخل الملائكة بيتًا فيه كلب ولا صورة". وللبخاري "لم يكن يترك في بيته شيئًا فيه تصاليب إلا نقضه" وللترمذي وصححه "أتاني جبرائيل فقال إني أتيتك الليلة فلم يمنعني أن أدخل البيت الذي أنت فيه إلا أنه كان فيه تمثال رجل وكان في البيت قرام ستر فيه تماثيل".
فدلت هذه الأحاديث وغيرها على تحريم التصوير على هيئة الحيوان وهو إجماع. وكذا تحريم استعماله على الذكر والأنثى وتوعد فاعله بالعذاب في جهنم. ففي الصحيحين عن ابن عباس مرفوعًا "كل مصور في النار يجعل له بكل صورة صورها نفس يعذب بها في جهنم" والصورة التمثال والشكل وصوره تصويرًا جعل له صورة وشكلاً ونقشه ورسمه، فالنهي عام سواء كان على ثوب أو ورق أو غير ذلك، جزم به غير واحد من أهل العلم بالحديث وهو قول أكثر أهل العلم وهو ظاهر النصوص الصحيحة الصريحة.

(1/168)

ويؤيد التعميم وقوع الاسم عليه لا محالة. وحديث النمرقة وقوله "ولا صورة إلا لطخها" وقوله "إلا نقضه" وغير ذلك من الأحاديث وتحداهم بقوله – - صلى الله عليه وسلم - يقول الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة أو ليخلقوا ذرة" وحديث "إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم".
ويحرم التصليب وجعله في ثوب ونحوه لقول عائشة "لم يكن يترك شيئًا فيه تصليب إلا قضبه" رواه أبو داود وغيره قال الشيخ ولا تجوز الصلاة في ثوب فيه تصاوير لأنه يشبه حامل الصنم ولا يسجد على الصورة لأنه يشبه عباد الصور.
(وعن ابن عمر قال قال رسول الله – - صلى الله عليه وسلم - من جر ثوبه) أي على الأرض (خيلاء) بالمد عجبًا وبطرًا وكبرًا مأخوذ من التخيل وهو التشبه بالشيء فالمختال يتخيل في صورة من هو أعظم منه تكبرًا والمخيلة والكبر والبطر والزهو والخيلاء بمعنى (لم ينظر الله إليه يوم القيامة" متفق عليه) ولمسلم "ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم" وذكر منهم "المسبل" أي المرسل ثوبه ونحوه أسفل من الكعبين. وهذا من أعظم الوعيد وأبلغ الزجر فهو من أكبر الكبائر.
وجر الثوب يستلزم الخيلاء والخيلاء تستلزم جر الثوب ولو لم يقصده.
ولا يجوز للرجل أن يجاوز بثوبه كعبه ويقول لا أجره خيلاء

(1/169)

لأن النهي قد تناوله لفظًا إذ حكمه أن يقول لا أمتثل والحال دال على التكبر. ولأبي داود "والإسبال في الإزار والقميص والعمامة" وله من حديث أبي هريرة "بينما رجل يصلي مسبلاً إزاره قال له رسول الله – - صلى الله عليه وسلم - "اذهب فتوضأ مرتين" فقال له رجل أمرته أن يتوضأ. فسكت. ثم قال "إنه كان يصلي وهو مسبل إزاره وإن الله لا يقبل صلاة رجل مسبل" ووجه أنه معصية وكل من واقع المعصية فإنه يؤمر بالوضوء والصلاة.
وذكر الشيخ الإسلام وابن القيم أن كل ما زاد في اللباس في الطول والعرض حرام. وقال في الإنصاف هذا هو الصواب الذي لا يعدل عنه. وقد يجوز من غير خيلاء ولا استمرار كما في الصحيح عن النبي – - صلى الله عليه وسلم - أنه قال للصديق "إنك لست ممن يفعل ذلك خيلاء" ويجوز في الحرب لإرهاب العدو لأنه –عليه الصلاة والسلام- رأى بعض أصحابه يمشي بين الصفين مسبلاً يختال في مشيته فقال "إنها للبسة يبغضها الله إلا في هذا الموطن" ويجوز لحاجة كستر ساق قبيح ونحوه.
(وللخمسة) من حديث ابن عباس (إلا النسائي "البسوا من ثيابكم البياض) البياض لون الأبيض وقماش تعمل منه ملابس بيض. (فإنها من خير لباسكم) وعن أبي الدرداء يرفعه "أحسن ما زرتم الله به في مساجدكم البياض" ولفظ الحاكم "خير ثيابكم البياض فألبسوها أحياءكم" ولأحمد والنسائي والترمذي وصححه وغيرهم من حديث سمرة "البسوا ثياب

(1/170)

البياض فإنها أطيب وأطهر".
والحديث ظاهر الدلالة على مشروعية لبس البياض ولا يجب لما ثبت عنه – - صلى الله عليه وسلم - من لبس غيره من غير وجه فثبت أنه لبس الحبرة برديمان سميت حبرة لتحسينها بالتخطيط. ولبس مرطًا مرجلاً من شعر أسود. ولبس الخميصة. وصبغ ثيابه بالزعفران. ولبس حلة حمراء. وكره الأحمر القاني. قال ابن القيم وفي لباس الأحمر من الثياب والجوخ نظر. وأما كراهته فشديدة جدًا. والبرد الأحمر ليس هو أحمر مصمتًا كما ظنه بعض الناس فإنه لو كان كذلك لم يكن بردًا وإنما فيه خطوط حمر فيسمى أحمر باعتبار ما فيه من ذلك. والذي يقوم عليه الدليل تحريم لباس الأحمر أو كراهيته كراهة شديدة. فأما غير الحمرة من الألوان فلا يكره.
وعن عمران بن حصين مرفوعًا "إن الله يحب إذا أنعم على عبده نعمة أن ترى أثر نعمته على عبده" رواه البيهقي، وقال كان هديه – - صلى الله عليه وسلم - في اللباس ما يسره الله ببلده، فكان يلبس القميص والعمامة والإزار. والرداء. والجبة. والفروج ويلبس من القطن والصوف وغير ذلك. ويلبس ما يجلب من اليمن وغيرها. فسنته تقضي أن يلبس الرجل ما يسره الله ببلده.
ونهي – - صلى الله عليه وسلم - عن لباس الشهرة. ففي الحديث "من لبس ثوب شهرة ألبسه الله ثوب مذلة" رواه أبو داود وغيره. ونهى عن

(1/171)

الشهرتين وهما الفاخر من اللباس المرتفع في الغاية أو الرذل في الغاية. قال الشيخ يحرم لبس الشهرة وهو ما قصد به الارتفاع أو إظهار التواضع لكراهة السلف لذلك.
وروى أبو عوانة والعكبري وغيرهما بأسانيد صحيحة "تمعددوا واخشوشنوا وانتعلوا وامشوا حفاة" لتعتاد الأرجل الحر والبرد فتصلب وتقوى. وهو مشهور عن عمر. وعنه "ائتزروا وارتدوا والقوا الخفاف والسراويلات" استغناء عنها بالأزر وهو زي العرب "وعليكم بلباس أبيكم إسماعيل وإياكم والتنعم وزي الأعاجم وعليكم بلباس أبيكم إسماعيل وإياكم والتنعم وزي الأعاجم وعليكم بالشمس فإنها حمام العرب وتمعددوا واخشوشنوا واخلولقوا واقطعوا الركب وانزوا وارموا الأغراض". وفي لفظ "وعليكم بالمعدية وذروا التنعم" وهو مشتهر بألفاظ. ولأحمد عن معاذ مرفوعًا "إياكم والتنعم فإن عباد الله ليسوا بالمتنعمين".
ومما نهى عنه النبي - صلى الله عليه وسلم - في اللباس وغيره التشبه بالنساء.
ففي الصحيح "لعن رسول الله - صلى الله عليه وسلم - المتشبهات من النساء بالرجال. والمتشبهين من الرجال بالنساء" وهو عام ولما أتي - صلى الله عليه وسلم - بثياب فيها خميصة سوداء ألبسها أم خالد ولا خلاف في إلباسه النساء.

(1/172)

فصل في اجتناب النجاسة
أي في أحكام اجتناب النجاسة وما تصح الصلاة فيه واجتناب النجاسة شرط من شروط الصلاة المجمع عليها سواء في ذلك. بدن المصلي. وثوبه. وبقعته. والآيات والأحاديث تدل على وجوب التطهر من النجاسات ولا نزاع في ذلك.
قال تعالى: {وَثِيَابَكَ فَطَهِّر} قال ابن سرين اغسلها بالماء. وقال ابن زيد أمره الله أن يطهر الثياب من النجاسات التي لا تجوز الصلاة معها وذلك أن المشركين كانوا لا يطهرون ثيابهم. والأمر بالشيء نهي عن ضده. والنهي في العبادة يقتضي الفساد. وقال بعضهم طهر أعمالك عن الشرك.
واختار الأول ابن جرير والآية تشمل ذلك كله. واحتج بالآية على أن اجتناب النجاسة شرط جمع منهم ابن عقيل. والشيخ تقي الدين وغيرهم. قال الوزير وغيره واجمعوا على أن طهارة البدن والثوب وبقعة المصلي شرط في صحة الصلاة.
(وعن أبي سعيد أن النبي – - صلى الله عليه وسلم - صلى) يعني بالناس في نعليه (فخلع نعليه) وهو في الصلاة فخلع الناس نعالهم. فلما انصرف قال لهم لم خلعتم نعالكم قالوا رأيناك خلعت فخلعنا (فقال أتاني جبريل فأخبرني أن بهما خبثًا) وفي لفظ "أذى" وفي لفظ "قذرًا" والمراد النجاسة (رواه أبو داود) ورواه أحمد وابن حبان والحاكم وابن خزيمة فدل على وجوب اجتناب النجاسة في الصلاة وتقدم حكاية الإجماع أنها شرط وهو قول الجمهور.

(1/173)

ولأحمد عن جابر أنه سئل - صلى الله عليه وسلم - أصلي في الثوب الذي آتي فيه أهلي. قال "نعم إلا أن ترى فيه شيئًا فتغسله" وللخمسة إلا الترمذي عن معاوية قلت لأم حبيبة هل كان رسول الله - صلى الله عليه وسلم - يصلي في الثوب الذي يجامع فيه قالت "نعم إذا لم يكن فيه أذى" وحديث تعذيب من لم يتنزه من البول وحديث غسل المذي.
وغسل الحيض. وحديث "إن هذه المساجد لا تصلح لشيء من البول والقذر" وغير ذلك مما يدل على وجوب اجتناب النجاسة.
وفي الحديث دليل على أنه إذا أزالها سريعًا صحت صلاته وقيل إن علم بعد صلاته أنها كانت عليه أعاد لأنه ترك شرطًا.
وعن أحمد وغيره واحد لا يعيد. وهو مذهب مالك. وقول ابن عمر وابن المنذر واختاره المجد والموفق والشيخ وغيرهم وأفتى به البغوي وتبعوه. وقال النووي هو أقوى في الدليل وهو المختار.
وقاله طائفة من العلماء لأن من كان مقصوده اجتناب المحظور إذا فعله مخطئًا أو ناسيًا لا تبطل صلاته ولا إثم عليه.
قال في الإنصاف وغيره وهو الصحيح عند أكثر المتأخرين قال تعالى {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُم بِهِ} والفرق بين طهارة الحدث والخبث أن طهارة الحدث من باب الأفعال المأمور بها فلا تسقط بالنسيان والجهل. ويشترط فيها النية وطهارة الخبث من باب التروك والمقصود منها اجتناب الخبث فلا يشترط فيها فعل العبد ولا قصده. ودل الحديث على سنية الصلاة في النعلين. ولأبي داود "خالفوا اليهود فإنهم لا يصلون في نعالهم".

(1/174)

(وعن أبي قتادة أنه – - صلى الله عليه وسلم - "كان يصلي وهو حامل أمامة" بنت زينب بنت رسول الله – - صلى الله عليه وسلم - "كان يصلي وهو حامل أمامة" بنت زينب بنت رسول الله – - صلى الله عليه وسلم - تزوجها علي بعد فاطمة (متفق عليه) وإنما جاز للعفو عما في بطنها كالنجاسة في جوف المصلي فيعفى عن حمل الحيوان الطاهر في الحياة غير مأكول وأما المأكول فمن باب أولى لطهارة ما في جوفه. ولأحمد من حديث أبي هريرة في قصة الحسن والحسين نحوه.
(وعن أبي مرثد الغنوي) كناز بن الحصين وهو مرثد بن أبي مرثد من بني غنم بن غني أسلم هو وأبوه وشهد بدرًا وقتل يوم غزوة الرجيع شهيدًا في حياته – - صلى الله عليه وسلم - (قال سمعت رسول الله – - صلى الله عليه وسلم - يقول "لا تصلوا إلى القبور) مدفن الموتى. أي لا تكون قبلتكم في الصلاة. والنهي يقتضي التحريم. والمقدار في ذلك ما يعد استقبالاً لها عرفًا.
ولمسلم عن جندب: "ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك" وفي الصحيحين "اجعلوا من صلاتكم في بيوتكم ولا تجعلوا بيوتكم قبورًا" وقال ابن حزم وغيره أحاديث النهي عن الصلاة في المقبرة متواترة لا يسع أحدًا تركها. وقال غير واحد هو أصل شرك العالم. وقال شيخ الإسلام بعد أن ذكر أحاديث النهي عن اتخاذ القبور مساجد فهذا كله يبين لك أن السبب ليس هو مظنة النجاسة وإنما هو مظنة
اتخاذها أوثانًا كما قال الشافعي وغيره أكره أن يعظم مخلوق

(1/175)

حتى يجعل قبره مسجدًا مخافة الفتنة على من بعده من الناس. وذكره معناه الأثرم وغيره عن سائر العلماء.
وكلما دخل في اسم المقبرة أو حدثت المقبرة بعده حوله أو في قبلته فصلاته فيها كصلاته إليها. ولو وضع القبر والمسجد معًا لم يجز ولم تصح الصلاة فيه (ولا تجلسوا عليها) أي على القبور (رواه مسلم) وفي وطئها أحاديث أخر كقوله لأن يجلس أحدكم على جمرة فتخرق ثيابه فتخلص إلى جلده خير له من أن يجلس على قبر" رواه مسلم" وللطبراني عن ابن مسعود "لأن أطأ على جمرة أحب إلي من أن أطأ على قبر مسلم" وله من حديث ابن لهيعة في رجل جالس على قبر لا تؤذ صاحب القبر ولا يؤذيك ويأتي نحو ذلك.
(وعن أبي سعيد مرفوعًا "الأرض كلها مسجد" وتقدم "جعلت لي الأرض مسجدًا وطهورًا فأيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره" وغير ذلك من النصوص وخص منه ما يأتي فمنه قوله (إلا المقبرة) وهو كلما قبر فيه لأنه جمع قبر وكلما دخل في اسم المقبرة مما حول القبر لا يصلي فيه لما يفضي إليه ذلك من الشرك وقال الشيخ بل عموم كلامهم واستدلالهم يوجب منع الصلاة عند قبر واحد. والنهي عن الصلاة إليها متفق عليه من غير وجه.
ومما خص قوله (والحمام) وهو المغتسل المعروف (رواه

(1/176)

الخمسة إلا النسائي) وقال الترمذي فيه اضطراب وصححه الحاكم وغيره. وورد النهي عن الحمام معللاً بأنه محل الشياطين. وروى عنه – - صلى الله عليه وسلم - "الحمام بيت الشيطان" وعن ابن عباس لا يصلي إلى حش. ولا في حمام ولا في مقبرة. قال ابن حزم لا نعلم لابن عباس مخالفًا من الصحابة. ولا فرق بين مكان نزع الثياب وموقد النار وكل ما يغلق عليه باب الحمام.
والظاهر التحريم وهو قول طائفة. والجمهور على الكراهة ما لم يكن فيه نجاسة.
(وعن أبي هريرة مرفوعًا) يعني إلى النبي – - صلى الله عليه وسلم - أنه قال (لا تصلوا في أعطان الإبل صححه الترمذي) ورواه أحمد وغيره وصححه وله طرق وشواهد. والأعطان واحدها عطن ما تقيم فيه وتأوي إليه قاله أحمد وغيره. وقيل ما تقف فيه لترد الماء ومباركها عنده. قال أهل اللغة لا تكون إلا عند الماء أما في البرية وعند الحي فالمأوى. قال الشيخ وغيره والأول أجود. ومعاطن الإبل في الأصل وطنها غلب على مبركها حول الماء والأولى الإطلاق كما هو ظاهر الحديث.
ولا فرق بين أن تكون طاهرة أو نجسة. ولا أن تكون فيها إبل حال الصلاة أولا لعموم هذا الحديث. وحديث "لا تصلوا في مبارك الإبل فإنها خلقت من الشياطين" وقال "جن خلقت من جن". فعلل الأماكن بالأرواح الخبيثة وهو مذهب أحمد

(1/177)

وفقهاء الحديث. قال والفقهاء الذين لم ينهوا عنها إما أنهم لم يسمعوا النصوص أو لم يعرفوا العلة والسنة في ذلك قوية نصًا وقياسًا. وقال ابن عبد البر النهي عن الصلاة في معاطن الإبل جاء معناه من وجوه كثيرة بأسانيد حسان وأكثرها متواتر.
وقال الشيخ أيضًا نهى عن الصلاة في معاطن الإبل لأنها مأوى الشياطين. كما نهى عن الصلاة في الحمام لأنه مأوى للشياطين. فإنه مأوى الأرواح الخبيثة ومأوى الأرواح الخبيثة. ومأوى الأرواح الخبيثة أحق بأن تجتنب الصلاة فيه، وفي موضع الأجسام الخبيثة. بل الأرواح الخبيثة تحب الأجسام الخبيثة.
(وله بسند ضعيف عن ابن عمر نهى) يعني النبي - صلى الله عليه وسلم - (أن يصلي في سبع) أي مواطن وفي لفظ "مواطن" يعني مواضع والموطن ما أقيم فيه (المزبلة) وهي الموضع الذي يلقى فيه الزبل ومثله سائر النجاسات (والمجزرة) وهي المكان الذي تنحر فيه الإبل وتذبح فيه البقر والغنم لأنه محل النجاسة فتحرم الصلاة فيها اتفاقًا. ومع الحائل فيه خلاف والأكثر على الكراهة. ويقال المجزرة مأوى الشياطين. وكذا المزبلة ولا خلاف في طهارة الدارسة العافية من آثار أهلها مزبلة كانت أو مجزرة أو
كنيسة.
(والمقبرة) بفتح الباء وتثلث فتحرم الصلاة فيها
وإليها لأنها أصل شرك العالم وتقدم (وقارعة الطريق) ما تقرعه

(1/178)

الأقدام بالمرور عليها وهو ما كثر سلوك السالكين فيها لما في ذلك من شغل الخاطر المؤدي إلى ذهاب الخشوع الذي هو لب الصلاة وروحها. عند الجمهور تصح مع الكراهة (وفي الحمام وفي أعطان الإبل) وتقدما (وفوق ظهر بيت الله) الحرام إذا لم يكن بين يديه شاخص منها لأنه مصل على البيت لا إلى البيت.
وقال الموفق والصحيح جواز الصلاة فيها وهو قول أكثر أهل العلم لعموم جعلت لي الأرض مسجدًا وطهورًا. ولابن المنذر وغيره بسند صحيح جعلت لي كل أرض طيبة أي طاهرة مسجدًا واستثنى منه المقبرة. والحمام ومعاطن الإبل. بأحاديث صحيحة ففيما عداها يبقى على العموم. وحديث ابن عمر يرويه العمري وقد تكلم فيه فلا يترك به الحديث الصحيح اهـ. والجمهور على صحة الفريضة فيه وفوقه إذا استقبل شاخصًا.
فأما النافلة فتصح إجماعًا لصلاته عليه الصلاة والسلام فيه متفق عليه. والحجر منه ستة أذرع وشيء فمن استقبل ما زاد لم تصح صلاته ألبتة وقال غير واحد من كان فرضه المعاينة لم تصح لأن الحجر في المشاهدة ليس من الكعبة فعمل به في الطواف دون الصلاة احتياطًا. ولو غيرت مواضع النهي بما يزيل اسمها كجعل الحمام دارًا. ونبش المقبرة. ونحو ذلك صحت.

(1/179)

وتحرم في الحش. وهو ما أعد لقضاء الحاجة لمنع الشرع من الكلام وذكر الله فيه فالصلاة أولى قال. ابن عباس لا يصلين إلى حش ولا يعلم له مخالف. قال الشيخ وكره عامة السلف الصلاة في مسجد في قبلته حش. قال ولا فرق عند عامة أصحابنا وغيرهم بين أن يكون الحش في ظاهر جدار المسجد أو باطنه وهو المنصوص عن أحمد والمأثور عن السلف.
وذكر مواضع الأجسام الخبيثة ثم قال ولهذا كانت الحشوش محتضرة تحضرها الشياطين والصلاة فيها أولى بالنهي عن الصلاة في الحمام ومعاطن الإبل والصلاة على الأرض النجسة. ولم يرد في الحشوش نص خاص لأن الأمر فيها كان أظهر عند المسلمين من أن يحتاج إلى بيان. ولهذا لم يكن أحد من المسلمين يقعد في الحشوش ولا يصلي عليها. وإذا سمعوا نهيه عن الصلاة في الحمام وأعطان الإبل علموا أن الصلاة في الحشوش أولى وأحرى.
وتكره في الكنيسة المصورة والبيعة وقال هما كالمسجد على القبر وكل مكان فيه تصاوير لخبر عائشة وتكره في أرض الخسف وأرض بابل وتكره في الرحى وعلله بما يلهي المصلي من الصوت ويشغله. وقال النووي الصلاة في مأوى الشيطان مكروهة بالاتفاق. وذكر مثل مواضع الخمر والحانة ومواضع المكوس ونحوها من المعاصي الفاحشة لقوله: "إن هذا موضع حضرنا فيه الشيطان" وتكره إلى نار لأنه من فعل المجوس

(1/180)

ويحرم أن يصلي في الأرض المغصوبة لما فيها من استعمال مال الغير بغير إذنه كما لو ستر عورته بمغصوب وذكر بعضهم غير ذلك.

فصل في استقبال القبلة
أي في بيان أحكام استقبال القبلة. واستقبالها شرط من شروط الصلاة لا تصح بدونه مع القدرة إجماعًا وقال شيخنا شرعية استقبال القبلة من العلم العام عند كل أحد وأنه من شرائط صحة الصلاة.
(قال تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} أي حول وجهك نحو المسجد الحرام وتلقاءه والشطر الناحية والمراد به الكعبة والحرام المحرم واستقباله لا يجب في غير الصلاة فتعين أن يكون فيها وقد كان – - صلى الله عليه وسلم - يحب أن يوجه إلى قبلة أبيه إبراهيم فأنزل عليه القرآن وذلك بعد ما صلى ستة عشر شهرًا إلى بيت المقدس {وَحَيْثُ مَا كُنتُمْْ} أي في بر أو بحر أو شرق أو مغرب {فَوَلُّواْ وُجُوِهَكُمْ شَطْرَهُ} أي قبل البيت {وَإِنَّ الَّذِينَ أُوْتُواْ الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِن رَّبِّهِمْ وَمَا اللهُ بِغَافِلٍ عَمَّا يَعْمَلُون}.
(وعن ابن عمر في صلاة أهل قباء) قال بينما الناس بقباء في صلاة الصبح إذ جاءهم آت فقال "إن النبي – - صلى الله عليه وسلم - قد أنزل عليه الليلة قرآنًا و (قد أمر أن يستقبل القبلة فاستقبلوها) أنتم

(1/181)

وتحولوا إلى جهة الكعبة (وكانت وجوههم إلى الشام) وهذا تفسير من الراوي فإنه لما أنزل على رسول الله – - صلى الله عليه وسلم - القرآن في تحويل القبلة.
وكان أول صلاة صلاها قبل البيت صلاة العصر في أصح الروايات. وصلى معه – - صلى الله عليه وسلم - قوم فخرج رجل ممن صلى معه فمر على أهل مسجد قباء وهم راكعون قبل بيت المقدس فقال أشهد بالله لقد صليت مع رسول الله – - صلى الله عليه وسلم - قبل مكة (فاستداروا) كما هم (إلى الكعبة) أي البيت الحرام (متفق عليه) ولهما "أنه صلى ركعتين قبل الكعبة وقال هذه القبلة" أي أن أمر القبلة قد استقر على هذا البيت فلا نسخ بعد اليوم فكونوا إليه أبدًا فهو قبلتكم.
وقال للمسيء "ثم استقبل القبلة فكبر" وقال "قبلتكم أحياء وأمواتًا" رواه أبو داود وغير ذلك مما تواتر نقله قولاً وفعلاً خلفًا عن سلف.
وقال ابن رشد ما نقل بالتواتر كاستقبال القبلة وأنها الكعبة لا يرده إلا كافر يستتاب فإن تاب وإلا قتل فلا تصح بدونه إلا لعاجز كالمربوط. والمصلوب. وعند اشتداد الحرب في حال الطعن والكر والفر. وكهرب من سيل. أو نار ونحو ذلك فتصح في ذلك إلى غير القبلة إجماعًا لأنه شرط عجز عنه فسقط كغيره من الشروط لقوله {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وفيه دلالة على أنه إذا صلى باجتهاد فبان أنه أخطأ فلا إعادة عليه وهو إجماع. وفيه أنه يستدير إلى الجهة التي ظهرت له ويبني على ما

(1/182)

مضى من الصلاة قال الموفق لا نعلم فيه خلافًا.
(وعن أبي هريرة مرفوعًا "ما بين المشرق والمغرب قبلة) بالنسبة إلى المدينة وما وافق قبلتها (صححه الترمذي) ورواه ابن ماجه والحاكم وغيرهم. ويعضده حديث أبي أيوب ولكن شرقوا أو غربوا. وقال تعالى: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} أي جهته وناحيته فلسائر البلدان من السعة مثل ما للمدينة وعكسها بين الجنوب والشمال. قال ابن عبد البر وهذا صحيح لا مدفع له ولا خلاف فيه بين أهل العلم.
وقال أحمد هذا في كل البلدان إلا بمكة عند البيت فإنه إذا زال عنه شيئًا وإن قل فقد ترك القبلة. وبين القاضي وغيره أنما وقع عليه اسم مشرق ومغرب فالقبلة ما بينهما وينبغي أن يتحرى أوسط ذلك لا يتيامن ولا يتياسر. وتعرف دلائل القبلة في الحضر بمحاريب المسلمين إجماعًا لاتفاقهم عليها. وفي السفر بالقطب والشمس والقمر وغير ذلك.
وإن اجتهد فأخطأ صحت لما تقدم ولحديث "فلما طلعت الشمس إذا نحن صلينا إلى غير القبلة فنزلت {فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللهِ} ضعفه الترمذي. وللطبراني "صلى في غيم إلى غير القبلة. وقال قد رفعت صلاتكم بحقها إلى الله" وتقدم أن من اتقى الله ما استطاع لا إعادة عليه ولا إثم. قال ابن القيم ولم يعرف في الشريعة موضع واحد أوجب الله على العبد فيه أن يوقع الصلاة ثم يعيدها مرة أخرى إلا لتفريط في فعلها

(1/183)

أولاً. كتارك الطمأنينة. والمصلي بلا وضوء. ونحوه وأما أن يأمره بصلاة فيصليها ثم يأمره بإعادتها بعينها فهذا لم يقع قط وأصول الشريعة ترده.
(وعن ابن عمر كان – - صلى الله عليه وسلم - يسبح) أي يتنفل (على راحلته) أي بعيره الذي كان يركبه (قبل أي جهة)
أي ناحية (توجه) إليها وأصل الجهة الوجهة، والوجهة اسم للمتوجه إليه وفي لفظ "حيث كان وجهه" ولهما من حديث عامر بن ربيعة" يصلي علي راحلته حيث توجهت "وللشافعي من حديث جابر "رأيته يصلي وهو علي راحلته النوافل"
قال ابن القيم وسائر من وصف صلاته – - صلى الله عليه وسلم - على راحلته أطلقوا أنه كان يصلي عليها قبل أي جهة توجهت به ولم يستثنوا من ذلك تكبيرة الإحرام ولا غيرها. فالمتنقل السائر في سفر يجوز له التطوع على راحلته حيثما توجهت به إجماعًا حكاه النووي والحافظ وغيرهما لهذا الخبر ولقوله تعالى: {فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللهِ} قال ابن عمر: نزلت في التطوع خاصة ولمسلم وغيره كان يصلي على راحلته وهو مقبل من مكة إلى المدينة فنزلت {فَأَيْنَمَا تُوَلُّواْ فَثَمَّ وَجْهُ اللهِ}، ولأن إباحته كذلك تخفيف لئلا يؤدي إلى تقليله أو قطعه.
والجمهور على أنه يجوز التنفل عليها في طويل السفر وقصيره وأجيز في الحضر للإطلاق في الأحاديث (ويوتر عليها)

(1/184)

فدل على أنه ليس بواجب (غير أنه) – - صلى الله عليه وسلم - لا يصلي عليها) أي لا يصلي على راحلته (المكتوبة) أي الفريضة (متفق عليه) وفي لفظ " ولم يكن يصنع ذلك في المكتوبة" أي الصلاة على الراحلة ويأتي ذكر صحة الفريضة على الراحلة إذا كان مستقبل القبلة في هودج ونحوه للعذر. ولو كانت سائرة كالسفينة فإنها تصح فيها إجماعًا.
(وللبخاري "يومئ برأسه) ولأحمد عن جابر "ولكن يخفض السجود عن الركوع يومئ إيماء" (وللترمذي) "فجئت وهو يصلي على راحلته نحو المشرق" (والسجود أخفض من الركوع) وصححه وفي هذا الباب عن جماعة من الصحابة والحديث يدل على أن سجود من صلى على الراحلة يكون أخفض من ركوعه إن قدر وجوبًا اتفاقًا وإن عجز سقط بلا نزاع ولا يلزمه وضع الجبهة على السرج ولا بذل غاية الوسع في الإنحناء بل يخفض بمقدار يفترق به السجود عن الركوع.
وقال بعض أهل العلم ويركع ويسجد إن أمكنه بلا مشقة كراكب محفة واسعة وراحلة واقفة وإلا يمكنه فيومئ إلى جهة سيره وسجوده أخفض من ركوعه. وكذا المسافر الماشي قياسًا على الراكب. قال الشيخ وهو الأظهر لأن الركوع والسجود وما بينهما يتكرر في كل ركعة ففي الوقوف له وفعله بالأرض قطع لمسيره فأشبه الوقوف في حالة القيام.

(1/185)

فصل في النية
النية شرط من شروط الصلاة إجماعًا. ولا تسقط بحال إجماعًا لأن محلها القلب فلا يتأتى العجز عنها. قال عبد القادر النية قبل الصلاة شرط وفيها ركن وعن أحمد رواية أنها فرض.
(قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} فنفى أن يكون أمرنا بشيء إلا بعبادته مفردين له نياتنا بدينه الذي أمرنا به والإخلاص عمل القلب وهو محض النية فأمر تعالى بإخلاصها له فدلت الآية على وجوب الإتيان بالنية في العبادة وصدورها خالصة لوجهه والرياء المحض لا يكاد يصدر من مؤمن في فرض صلاة وصوم.
وقد يصدر في نحو صدقة وحج وهذا لا يشك مسلم أنه حابط وإن شارك العلم الرياء فإن كان من أصله فالنصوص طافحة ببطلانه وإن كان العلم لله ثم طرأ عليه الرياء ودفعه لم يضر بلا خلاف. وإن استرسل معه فخلاف رجح أحمد وغيره أنه لا يبطل بذلك ذكره ابن رجب. وقال الشيخ المرائي بالفرائض كل يعلم قبحه. وأما بالنوافل فلا يظن الظان أنه يكتفي فيه بحبوط عمله لا له ولا عليه بل هو مستحق للذم والعقاب ولا يترك عبادة خوف رياء.
(وتقدم حديث "إنما الأعمال بالنيات) وأن العمل الذي لم ينو ليس بعبادة ولا مأمورًا به فلا يكون فاعله متقربًا إلى الله

(1/186)

وهذا أمر مجمع عليه. فإن النية روح العمل ولبه وقوامه وهو تابع لها يصح بصحتها ويفسد بفسادها. والنية لغة القصد وهو عزم القلب على الشيء وشرعًا العزم على فعل العبادة تقربًا إلى الله تعالى والتلفظ بها بدعة لم يفعله رسول الله – - صلى الله عليه وسلم - ولا أصحابه. قال الشيخ وتلميذه لم ينقل عنه – - صلى الله عليه وسلم - ولا عن أصحابه أنه تلفظ قبل التكبير بلفظ النية لا سرًا ولا جهرًا فإن النية تتبع العلم ومن علم ما يريد فعله قصده ضرورة.
قال أحمد إذا خرج من بيته يريد الصلاة فهو نية أتراه كبر وهو لا ينوي الصلاة فمن خرج للصلاة فقد نواها وإن كان مستحضرًا لها إلى حين الصلاة أجزأ قال الشيخ باتفاق العلماء وذهب الأئمة إلى الاكتفاء بوجودها قبل التكبير واختار النووي وغيره الاكتفاء بالاستحضار العرفي بحيث لا يعد غافلاً عن الصلاة اقتداء بالأولين في تساهلهم. ويجب أن ينوي عين صلاة معينة فرضًا كالظهر أو نفلاً كالوتر لتميز عن غيرها. فلو كان عليه صلاة رباعية وصلى أربع ركعات لم ينو بها ما عليه لم تجزئه إجماعًا وإلا أجزأته نية صلاة مطلقة إجماعًا كصلاة الليل لعدم التعيين فيها.
وإن قطع النية في أثناء صلاة بطلت لأنها شرط في جميعها أشبه ما لو سلم لا إن نوى الخروج منها بناء على ظن التمام ككلام من ظن التمام لخبر ذي اليدين وهو قول جمهور العلماء من السلف والخلف وعامة أهل الحديث. ولا أثر للشك في النية.

(1/187)

قال الشيخ يحرم خروجه للشك في النية للعلم أنه ما دخل إلا بالنية ولا أثر للشك بعد الفراغ إجماعًا. ولا يشترط في الأداء ولا في القضاء نيتهما. قال الشيخ قد اتفق العلماء فيما أعلم على أنه لو اعتقد بقاء وقت الصلاة فنواها أداء ثم تبين أنه صلى بعد خروج الوقت صحت صلاته. ولو اعتقد خروجه فنواها قضاء ثم تبين له بقاء الوقت أجزأته صلاته اهـ. فإن علم بقاء الوقت أو خروجه ونوى خلافه لم يصح لأنه متلاعب.
(وعن ابن عباس قال قام النبي – - صلى الله عليه وسلم - يصلي من الليل) يعني منفردًا في بيت ميمونة (فقمت عن يساره فأدارني عن يمينه متفق عليه) ولمسلم معناه من حديث أنس ومن حديث جابر في الفرض ونحوه من حديث عائشة وغير ذلك. فدلت هذه الأحاديث على جواز الاقتداء بمن لم ينو إمامته. قال النووي وهو صحيح على المشهور من مذاهب أهل العلم فإنها تحصل الجماعة للمأموم وإن لم ينو الإمام الإمامة لأن الغرض حصول الجماعة وقد حصلت بواسطة الاقتداء لأن صلاته حينئذ وقعت جماعة كما صلى الناس بصلاة النبي – - صلى الله عليه وسلم - وهو في حجرته وهو مذهب الأئمة الثلاثة. والرواية الثانية عن أحمد اختارها الموفق والشيخ وغيرهما لأنه ثبت في النفل والأصل المساواة والحاجة داعية إلى ذلك فصح كحالة الاستخلاف.
وقال الشافعي لأنه ثبت في النقل بحديث ابن عباس
والأصل المساواة بل قد دل على ذلك قصة جابر وجبار وهي في

(1/188)

الفرض. قال شيخنا فالدليل واضح وأما المأموم فيجب أن ينوي أنه مقتد اتفاقًا. وقال في الإنصاف يشترط نية حاله بلا نزاع ولأن الجماعة يتعلق بها أحكام وإنما تتميز بالنية ولا يتصور أن المأموم لا ينوي أنه مؤتم. فإن من وجد إمامًا يصلي أو شخصًا يصلي فإن نوى أنه يقتدي به فهو مأموم وقد حصلت له نية الاقتداء وإن نوى أن يصلي لنفسه ولم ينو أنه مقتد بذلك الإمام فهو منفرد.
أما إذا أحرم بالصلاة منفردًا ثم في أثناء الصلاة نوى أن يقتدي بشخص آخر فروى مسلم من حديث المغيرة بن شعبة في صلاة عبد الرحمن بن عوف وأنه صلى معه النبي – - صلى الله عليه وسلم - ركعة فلما سلم قام النبي – - صلى الله عليه وسلم - وقام معه المغيرة فركعا الركعة التي سبقا بها والصديق تأخر واقتدى بالنبي – - صلى الله عليه وسلم - قال في الإنصاف وإن سبق اثنان فائتم أحدهما بصاحبه في قضاء ما فاتهما جاز. وهو المذهب سواء نوياه حال دخولهما أولا.
(ولهما عن جابر في صلاة معاذ) وذلك أنه مد في القراءة (فتأخر رجل فصلى وحده) والقصة مشهورة. ومن حديث أنس فدخل حرام وهو يريد أن يسقي نخلة فدخل المسجد مع القوم فلما رأى معاذًا طول تجوز في صلاته ولحق بنخله يسقيه.
فدل على أنها تصح صلاة من فارق إمامه لعذر. ولا نزاع في ذلك ومحل إباحة المفارقة للعذر إن استفاد بمفارقته تعجيل لحوقه لحاجته قبل فراغ إمامه.

(1/189)

فإن كان إمامه يعجل ولا يتميز إنفراده عنه بنوع تعجيل لم يجز الإنفراد فيه ذكره ابن عقيل وغيره. وقال في الفروع لم أجد خلافه. وإذا زال عذر مأموم بعد المفارقة لم يلزمه الدخول معه وله ذلك وعدم الرجوع أولى لأنه قد فارق إمامه بوجه شرعي فينبغي أن يبقى على مفارقته. وإن فارقه في ثانية جمعة لعذر أتمها جمعة.
(و) لهما أيضًا (عن سهل في صلاة أبي بكر) وذلك أن رسول الله – - صلى الله عليه وسلم - ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فجاء المؤذن إلى أبي بكر فقال أتصلي بالناس فأقيم قال نعم قال فصلى أبو بكر (فجاء رسول الله – - صلى الله عليه وسلم - والناس في الصلاة فتخلص حتى وقف في الصف) ثم اتسأخر أبو بكر في الصف (وتقدم) النبي – - صلى الله عليه وسلم - (فصلى) الحديث ويأتي قصة صلاته – - صلى الله عليه وسلم - لما مرض.
وفيهما دلالة على جواز إمامة إمام الحي الراتب بمن أحرم بهم نائبه لغيبة ونحوها وبنائه على صلاة نائبه وجواز عودة النائب مأمومًا. وصحة صلاة المأمومين خلفهما. وجواز الاستخلاف لعذر. ويأتي أن عمر وعليًا استخلفا. وقال النووي وغيره جاء الاستخلاف عنهما وغيرهما من الصحابة ولم يحك ابن المنذر منعه عن أحد وهو مذهب مالك والشافعي وأبي حنيفة فيتمونها جماعة. ويجوز فرادى احتج أحمد بأن معاوية لما طعن صلوا وحدانًا.

(1/190)

باب آداب المشي إلى الصلاة
التي ينبغي أن يتأدب بها عند التوجه إليها والخروج لها.
والآداب جمع أدب الظرف وحسن التناول وما يحترز به من جميع أنواع الخطأ ومشى مر وسار على الرجل سريعًا وغير سريع.
(عن أبي هريرة عن النبي – - صلى الله عليه وسلم - قال إذا أتيتم الصلاة) أي توجهتهم إليها (وفي لفظ إذا سمعتم الإقامة) يعني للصلاة (فامشوا) إليها (وعليكم السكينة) أي التأتي في الحركات واجتناب العبث (والوقار) يعني في الهيئة كغض الطرف وخفض الصوت وعدم الالتفات. والسكينة هي التي تورث الخضوع والخشوع وغض الطرف وجمعية القلب على الله بحيث يؤدي عبوديته بقلبه وبدنه (متفق عليه).
وقوله تعالى {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} أي اقصدوا واهتموا ليس المراد السعي السريع. وقال الشيخ إن خشي فوات الجمعة أو الجماعة بالكلية فلا ينبغي أن يكره له الإسراع لأن ذلك لا ينجبر إذا فاته والحكمة في شرع هذا الأدب بينه – - صلى الله عليه وسلم - بقوله "فإن أحدكم إذا كان يعمد إلى الصلاة فإنه في صلاة" رواه مسلم أي فإنه في حكم المصلي فينبغي اعتماد ما ينبغي للمصلي اعتماده. واجتناب ما ينبغي اجتنابه. فلا يتكلم بمستهجن. ولا يتعاطى ما يكره.

(1/191)

ويستحب كونه متطهرًا لقوله - صلى الله عليه وسلم - «إذا توضأ أحدكم فأحسن الوضوء ثم خرج عامدا ُ إلي المسجد فلا يشبكن بين أصابعه فإنه في صلاة» رواه أبو داود وغيره 0ويسن أن يقارب خطاه لتكثر حسناته
ففي الصحيحين "إذا توضأ فأحسن الوضوء ثم خرج عامداً إلي المسجد لم يخط خطوة إلا رفعت له بها درجة وحطت عنه بها خطيئة حتى يدخل المسجد فإذا دخل المسجد كان في صلاة ما كانت الصلاة تحبسه. والملائكة يصلون على أحدكم ما دام في مصلاه الذي صلى فيه يقولون "اللهم اغفر له اللهم ارحمه اللهم تب عليه ما لم يؤذ أو يحدث فيه".
وفي ذلك أحاديث كثيرة ولأبي داود وغيره فإذا أتى المسجد فصلى في جماعة غفر له فإن جاء وقد صلوا بعضًا فصلى ما أدرك وأتم ما بقي كان كذلك، وإن أتى المسجد وقد صلوا كان كذلك وفي رواية "أعطاه الله أجر من صلاها وحضرها" وهذا قول الجمهور.
(ولمسلم عن ابن عباس سمعته) يعني الرسول الله - صلى الله عليه وسلم - (يقول حين خرج إلى الصلاة اللهم اجعل في قلبي نورًا) أي عظيمًا كما يفيده التنكير (وفي لساني) أي نطقي (نورًا واجعل في بصري نورًا) ليتجلى بأنوار المعارف (وأمامي نورًا وخلفي نورًا ومن فوقي نورًا ومن تحتي نورًا) لأكون محفوظًا بالنور من جميع الجهات (واعطني نورًا وزدني نورًا) لينكشف به الحق.

(1/192)

ويستحب أن يقول إذا خرج من بيته ولو لغير الصلاة "بسم الله آمنت بالله. اعتصمت بالله. توكلت على الله. لا حول ولا قوة إلا بالله. اللهم إني أعوذ بك أن أضل أو أضل أو أزل أو أزل أو أظلم أو أظلم أو أجهل أو يجهل علي" صححه الترمذي وأن يقول "اللهم إني أسألك بحق السائلين عليك يعني الإثابة وبحق ممشاي هذا فإني لم أخرج أشرًا ولا بطرًا ولا رياء. ولا سمعة. خرجت اتقاء سخطك. وابتغاء مرضاتك.
أسألك أن تنقذني من النار وأن تغفر لي ذنوبي إنه لا يغفر الذنوب إلا أنت" رواه أحمد وغيره وفيه "أقبل الله عليه بوجهه. واستغفر له سبعون ألف ملك" يعني إذا قال ذلك. رواه عطية عن أبي سعيد مرفوعًا.
(وعن فاطمة) الزهراء بنت رسول الله – - صلى الله عليه وسلم - زوجة علي ولدت له الحسن والحسين وبقيت بعد رسول الله – - صلى الله عليه وسلم - ستة أشهر (قالت كان – - صلى الله عليه وسلم - إذا دخل المسجد) أي إذا أراد دخول المسجد (قال "بسم الله والسلام على رسول الله) ولابن ماجه وغيره عن أنس مرفوعًا "بسم الله اللهم صلى على محمد" والنووي من حديث ابن عمر وفيهما مقال (اللهم اغفر لي ذنوبي) أي معاصي وإثمي واحدها ذنب والغفر الستر مع المحو والتجاوز عن السيئات (وافتح لي أبواب رحمتك) لما كانت متوجهًا للعبادة ناسب سؤال الرحمة.
(وإذا خرج قال) يعني "بسم الله. والسلام على رسول الله

(1/193)

اللهم اغفر لي ذنوبي (وافتح لي أبواب فضلك) لما كان متوجهًا للأمور المباحات غالبًا ناسب أن يطلب فضل الله (رواه أحمد) ورواه ابن ماجه وغيره وفيه مقال. ويشهد له ما رواه مسلم وغيره إذا دخل أحدكم المسجد فليقل "اللهم افتح لي أبواب رحمتك وإذا خرج فليقل. اللهم إني أسألك من فضلك" وسؤال الفضل عند الخروج موافق لقوله {فَإِذَا قُضِيَتِ الصَّلاَةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ} وينبغي لداخل المسجد والخارج منه أن يجمع بين التسمية والصلاة والسلام على رسول الله – - صلى الله عليه وسلم - وسؤال المغفرة والدعاء بالفتح لأبواب الرحمة وأبواب الفضل وفاقًا.
وينبغي أيضًا أن يقول في بعض الأحيان "أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم. اللهم صلى على محمد اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك وإذا خرج قال. وافتح لي أبواب فضلك. وإذا قال ذلك قال الشيطان حفظ مني سائر اليوم". ولا يهجر ما جاء به الشرع من أي نوع من الأدعية. ويسن عند الدخول أن يقدم رجله اليمنى لما تقدم أنه – - صلى الله عليه وسلم - يحب التيامن في شأنه كله ويأمر به. وكذا يسن تقديم اليسرى عند الخروج. وقاعدة الشرع المستمرة استحباب البداءة باليمن في كل ما كان من باب التكريم والتزيين وما كان بضدها استحب فيه التياسر.
(وعن أبي قتادة مرفوعًا إذا دخل أحدكم المسجد) خرج

(1/194)

مصلى الجنائز فليس بمسجد والعيد لما يأتي (فلا يجلس) نهى الداخل إلى المسجد عن الجلوس فيه (حتى يصلي ركعتين) يعني تحية المسجد أو ما يقوم مقامهما من صلاة فرض ونفل (متفق عليه) وجاء بلفظ الأمر من غير وجه.
وحكى النووي الإجماع على سنيتها في جميع الأوقات قال الشيخ والصحيح قول من استحب ذلك وظاهر الخبر الوجوب بشرط الطهارة وعدم الإطالة للجلوس. وإن لم يطل فينبغي التدارك لقوله - صلى الله عليه وسلم - "قم فاركعهما" وفي المرقاة ما يفعله بعض العوام من الجلوس أولاً ثم القيام باطل لا أصل له. وأما المسجد الحرام فالداخل يبدأ بالطواف ثم يصلي ركعتي الطواف. وإن أراد الجلوس قبل الطواف فكغيره من سائر المساجد.

فصل في الصفوف
أي في مشروعية تسوية الصفوف في صلاة الجماعة وفضيلة ميامنها وإكمال الأول فالأول.
(عن أنس قال قال رسول الله - صلى الله عليه وسلم - سووا صفوفكم) وفي لفظ "أقيموا صفوفكم" أي اعدلوها وسووها. ولهما أيضًا "رصوا صفوفكم" أي لاصقوها حتى لا يكون بينكم فرج.
ويأتي قوله"رصوا صفوفكم وقاربوا بينها وحاذوا بالأعناق".وفي

(1/195)

لفظ "حاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم ولا تذروا فرجات للشيطان ومن وصل صفًا وصله الله. ومن قطعه قطعه الله" رواه أبو داود وغيره. فالتسوية مسنونة إجماعًا وكذا محاذات المناكب والأكعب.
وقال (فإن تسوية الصف من تمام الصلاة متفق عليه) وللبخاري "فإن إقامة الصف من حسن الصلاة" وفي رواية "فإن تسوية الصف من إقامة الصلاة" ولهما "لتسوون صفوفكم أو ليخالفن الله بين وجوهكم" أي يمسخها ويحولها عن صورتها والأمر بتعديل الصفوف متواتر لا نزاع فيه والجمهور أنه مسنون وظاهر كلام الشيخ وجوبه وقال: من ذكر الإجماع على استحبابه فمراده ثبوت استحبابه لا نفي وجوبه.
(ولهما عنه "كان – - صلى الله عليه وسلم - يقبل علينا بوجهه) قبل أن يكبر (فيقول تراصوا) أي تلاصقوا بغير خلل (واعتدلوا) أي على سمت واحد فلا يتقدم أحد على أحد ولا يتأخر. ولأبي داود "اعتدلوا وسووا صفوفكم" وعن أنس "كان إذا قام إلى الصلاة قال هكذا وهكذا عن يمينه وعن شماله استووا وتعادلوا" ولأحمد "سووا صفوفكم وحاذوا بمناكبكم ولا تختلفوا فتختلف قلوبكم"
وسره أن مخالفة الصفوف مخالفة في الظواهر واختلاف الظواهر سبب اختلاف البواطن. ولمسلم عن أبي سعيد "كان يمسح مناكبنا" وللبخاري "فكان أحدنا يلزق منكبه بمنكب

(1/196)

صاحبه" فثبت من غير وجه التفاته عن يمينه وعن شماله استووا تراصوا وكذا خلفاؤه يتعاهدون ذلك.
(وعن عاشة مرفوعًا "إن الله وملائكته يصلون على ميامن الصفوف" رواه أبو داود) وفيه وفي غيره من الأحاديث كحديث ابن عباس وحديث البراء: استحباب الكون في يمين الصف.
ويمينه يصدق على الملاصق للإمام وعلى من وراءه من يمين كل صف, والبعد من اليمين ليس بأفضل من قرب اليسار. وقال الشيخ وقوف المأموم بحيث يسمع قراءة الإمام وإن كان في الصف الثاني أو الثالث أفضل من الوقوف في طرف الصف الأول مع البعد عن سماع قراءة الإمام لأن الأول صفة في نفس العبادة فهي أفضل من مكانها.
(وعن أبي هريرة مرفوعًا) إلى النبي – - صلى الله عليه وسلم - أنه قال (لو يعلم الناس ما في النداء) يعني من الأجر وفيه دلالة على فضيلة الآذان وبيان ما فيه (والصف الأول) ومن الأجر يعني لتسارعوا إلى الصف الأول حتى أخذوا المواضع منه (ثم لم يجدوا إلا أن يستهموا) أي يضربوا القرعة عليه (لاستهموا) أي لاقترعوا (متفق عليه) ولأحمد وأبي داود من حديث البراء "إن الله وملائكته يصلون على الصفوف الأول" وله من حديث أنس "أتموا الصف الأول ثم الذي يليه"
ولمسلم "خير صفوف الرجال أولها وشرها آخرها. وخير

(1/197)

صفوف النساء آخرها. وشرها أولها" وله من حديث أبي سعيد أنه – - صلى الله عليه وسلم - "رأى في أصحابه تأخرًا فقال له تقدموا وأتموا بي وليأتم بكم من بعدكم لا يزال أقوام يتأخرون حتى يؤخرهم الله" فالتقدم مشروع. وتستحب المحافظة على إدراك تكبيرة الإحرام بأن يتقدم إلى المسجد قبل وقت الإقامة وقد جاء في فضل الصف الأول فالأول وإدراك تكبيرة الإحرام أحاديث كثيرة وأما النساء فالأفضل بعدهن عن الرجال لما تقدم ولأمن الفتنة وأما إذا أمتهن امرأة فصفوفهن كصفوف الرجال أفضلها أولها.

باب صفة الصلاة
أي كيفيتها وهي الهيئة الحاصلة للصلاة وبيان ما يكره فيها وأركانها وواجباتها وسننها وما يتعلق بذلك وهذا شروع في المقصود بعد الفراغ من مقدماته.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} لما ذكر تعالى أنه اصطفى رسلاً من البشر إلى الخلق أمرهم بإقامة ما جاءت به الرسل من العبادات الشرعية وهو الصلاة قيل كان الناس أول ما أسلموا يسجدون بلا ركوع ويركعون بلا سجود فأمروا أن تكون صلاتهم بركوع وسجود. وأجمع المسلمون أنها لا تصح بدون ركوع وسجود.
{وَاعْبُدُوا رَبَّكُمْ} وحدوه بالعبادة {وَافْعَلُوا الْخَيْرَ}
صلة الرحم ومكارم الأخلاق {لَعَلَّكُمْ تُفْلِحُون} تسعدون

(1/198)

وتفوزون بالجنة والآيات في الأمر بها كثيرة. وبينت السنة ما جاء مجملاً في القرآن العزيز أتم بيان. وصح عنه – - صلى الله عليه وسلم - أنه قال "صلوا كما رأيتموني أصلي" فقوله وفعله بيان للواجب وبيان الواجب واجب كما تقرر في الأصول.
(وعن أبي هريرة أن رسول الله – - صلى الله عليه وسلم - قال) أي للمسيء في صلاته وهو خلاد بن رافع (إذا قمت إلى الصلاة) أي إذا أردت القيام إلى الصلاة وأنت على غير طهر (فأسبغ الوضوء" أي أتمه كما تقدم "ثم استقبل القبلة" وتقدم أن وجوب استقبالها إجماع في الجملة (فكبر) أي تكبيرة الإحرام وفي حديث رفاعة عند أحمد وغيره (ثم يقول الله أكبر)، ومن حديث أبي حميد عند ابن ماجه وغيره وصححه ابن خزيمة وغيره "إذا قام إلى الصلاة اعتدل قائمًا ورفع يديه ثم قال الله أكبر" ونحوه لأحمد وغيره من النصوص الصحيحة الصريحة في تعيين التكبير للدخول في الصلاة. ونقل الخلف عن السلف.
فتكبيرة الإحرام ركن لا تنعقد إلا به مع القيام في الفرض للقادر. ولأحمد وغيره "تحريمها التكبير" وحديث يقتتح الصلاة بالتكبير". وعلى هذا عوام أهل العلم لنقلهم ذلك عنه – - صلى الله عليه وسلم - نقلاً متواترًا. وتكبيره تعالى جامع لإثبات كل كمال له وتنزيهه عن كل نقص وعيب. وحكمته ليستحضر عظمة من يقف بين يديه وأنه أكبر من كل شيء وأعظم وأجل فيخشع ويذل له تبارك وتعالى متخليًا عن الشواغل متهيئًا للدخول عليه دخول العبد

(1/199)

على الملك بالتعظيم والإجلال لما في هذا اللفظ من التعظيم والتخصيص وغيره لا يقوم مقامه كما قال ابن القيم وغيره. بل لا يؤدي معناه فلا تنعقد الصلاة إلا به ويستحيي أن يشتغل بغيره من استحضر كبرياءه وعظمته ولهذا أجمع العلماء على أنه ليس للعبد من صلاته إلا ما عقل منها وحضر قلبه.
(ثم اقرأ ما تيسر معك من القرآن) وللنسائي وأبي داود من حديث رفاعة" فإن كان معك قرآن فاقرأ" وله في رواية "بأم القرآن وبما شاء الله" فدلت مع غيرها على وجوب القراءة في الصلاة بالفاتحة أو ما تيسر. قال الشيخ ويلزمه قراءة قدرها من أي سورة شاء. فإن لم يعرف إلا آية كررها بقدرها.
فإن عجز لزمه قول سبحان الله والحمد لله ولا إله إلا الله والله أكبر. لحديث إن كان معك قرآن فاقرأ وإلا فاحمد الله وهلله وكبره فإن لم يعرف شيئًا وقف بقدر الفاتحة اتفاقًا.
ويحرم أن يترجم عنه بلغة أخرى لقوله قرآنًا عربيًا وقوله بلسان عربي ولأنه معجزة باللفظ والمعنى. وقال لا يقرأ القرآن بغير العربية سواء قدر عليها أو لم يقدر عند الجمهور وهو الصواب الذي لا ريب فيه. ولا يدعى الله ويذكر بغير العربية. واللسان العربي شعار الإسلام وأهله. واللغات من أعظم شعائر الأمم التي بها يتميزون.
(ثم اركع حتى تطمئن راكعًا) ولأحمد وغيره "وإذا ركعت

(1/200)

فاجعل راحتيك على ركبتيك وأمدد ظهرك ومكن ركوعك" وفي رواية "ثم تكبر وتركع حتى تطمئن مفاصلك وتسترخي" ففيه إيجاب الركوع والاطمئنان فيه. وهما ركنان. وأجمعوا على مشروعية الانحناء حتى تبلغ كفاه ركبتيه. وقال الشيخ الركوع في لغة العرب لا يكون إلا إذا سكن حين انحنائه. وأما مجرد الخفض فلا يسمى ركوعًا. ومن سماه ركوعًا فقد غلط على اللغة والشرع. قال وهذا مما لا سبيل إليه ولا دليل عليه. وإن حصل الشك لم يكن ممتثلاً بالاتفاق وعن عقبة بن عمرو "أنه ركع فجافى يديه ووضع يديه على ركبتيه وقال هكذا رأيت رسول الله يصلي" رواه أحمد وأبو داود.
(ثم ارفع) أي من الركوع (حتى تعتدل قائمًا) ولابن ماجه بسند جيد "حتى تطمئن قائمًا" ولأحمد "فأقم صلبك حتى ترجع العظام" أي التي انخفضت حال الركوع تعود "إلى ما كانت عليه" حال القيام للقراءة. وذلك بكمال الاعتدال ونحوه أيضًا على شرط الشيخين فالاعتدال والطمأنينة ركنان في كل ركعة إجماعًا. وفي السنن وصححه الترمذي "لا تجزئ صلاة الرجل حتى يقيم صلبه في الركوع والسجود" أي عند رفعه منهما وقال لمن تركها "صل فإنك لم تصل".
فنفى أجزاء الصلاة بدون الطمأنينة ونفى مسماها الشرعي بدونها وأمر بالإتيان بها وهذا شرع محكم صحيح

(1/201)

صريح لا يحتمل إلا وجهًا واحدًا قال الشيخ وهو صريح في أنه لا تجزئ الصلاة حتى يعتدل الرجل من الركوع وينصب من السجود. وفي الصحيح أن حذيفة رأى رجلاً لا يقيم صلبه في الركوع والسجود فقال "لو مت لمت على غير الفطرة التي فطر الله عليها محمدًا – - صلى الله عليه وسلم - " وفي لفظ "على غير سنة محمد – - صلى الله عليه وسلم - " وكان – - صلى الله عليه وسلم - يطيل الرفع بقدر الركوع وفي صحيح مسلم "حتى نقول قد أوهم"
(ثم اسجد) أي على سبعة أعضاء (حتى تطمئن ساجدًا) وللنسائي "ثم يكبر ويسجد حتى يمكن وجهه وجبهته حتى تطمئن مفاصله وتسترخي" ولأبي داود من حديث رفاعة تكبيرات النقل وذهب أحمد وأهل الحديث وغيرهم إلى وجوبها واستقر عمل الأمة عليه. وثبت عن النبي – - صلى الله عليه وسلم - من غير وجه واتفقت الأمة على ذلك (ثم ارفع) من السجود (حتى تطمئن جالسًا) وهو ركن بلا نزاع. وفي الصحيحين عن عائشة "إذا رفع من السجدة لم يسجد حتى يستوي قاعدًا". ولحديث أبي حميد وغيره. وفي رواية "فإذا رفعت رأسك فاجلس على فخذك اليسرى".
(ثم اسجد حتى تطمئن ساجدًا) كالأولى فهذه الأركان مجمع عليها (ثم افعل ذلك) أي جميع ما ذكرت من الأفعال والأقوال (في صلاتك) أي ركعات صلاتك (كلها) إلا تكبيرة الإحرام فإنها مخصوصة بالركعة الأولى لما علم شرعًا من

(1/202)

عدم تكرارها (متفق عليه) وهو في السنن وغيرها بألفاظ متقاربة.
واعلم أن هذا الحديث حديث جليل تلقته الأئمة بالقبول واستدلوا به على وجوب ما ذكر فيه وأنها لا تسقط بحال لأنها لو سقط على أحد لسقطت عن هذا الأعرابي الجاهل. ولا ريب أن هناك أركانًا أخر يأتي الكلام فيها.
(وعن أبي حميد) عبد الرحمن بن سعد الأنصاري الخزرجي (الساعدي) نسبة إلى ساعدة وهو أبو الخزرج المدني غلب عليه كنيته توفي في آخر ولاية معاوية (قال) وهو في عشرة من أصحاب النبي – - صلى الله عليه وسلم - أنا أعلمكم بصلاة رسول الله – - صلى الله عليه وسلم - قالوا فاعرض فقال: (رأيت رسول الله – - صلى الله عليه وسلم - إذا كبر) يعني للإحرام (جعل يديه) أي كفيه (حذو) أي مقابل (منكبيه) من حذوته احذوه وحاذيته محاذاة وازنته ولفظ أهل السنن وغيرهم وصححه الترمذي "إذا قام إلى الصلاة اعتدل قائمًا ورفع يديه حتى يحاذي منكبيه ثم يكبر".
قال ابن عمر رفعهما زينة الصلاة. وقال الشافعي وغيره تعظيم واستسلام وخضوع لله تعالى واتباع لسنة نبيه – - صلى الله عليه وسلم - وقيل رفعهما إشارة إلى رفع الحجاب بين العبد وبين ربه. وقيل ليستقبل بجميع بدنه. ورفعهما معًا في فرض أو نقل ندب بلا نزاع رواه عنه – - صلى الله عليه وسلم - خمسون صحابيًا منهم العشرة حتى قيل بوجوبه.

(1/203)

(وإذا ركع أمكن يديه من ركبتيه) كما في حديث المسيء (ثم هصر ظهره) أي ثناه في استواء من غير تقويس وفي رواية "حنى" وهو بمعناه. وفي رواية "غير مقنع رأسه ولا مصوبه" وفي رواية "ثم فرج بين أصابعه". ولابن ماجه عن وابصة "وكان إذا ركع سوى ظهره حتى لو صب عليه الماء لاستقر" أي سكن على ظهره في قعر عظم الصلب. وسوى الشيء تسوية جعله سويًا.
(قإذا رفع رأسه) أي من الركوع (استوى) زاد أبو داود فقال "سمع الله لمن حمده اللهم ربنا لك الحمد. ورفع يديه" وفي رواية "حتى يحاذي بهما منكبيه" معتدلاً " (حتى يعود) أي يرجع (كل فقار) أي من عظام الظهر (مكانه) والمراد منه كمال الاعتدال ففي رواية "ثم مكث قائمًا حتى يقع كل عضو موضعه" وهو معنى ما تقدم من قوله "حتى ترجع العظام".
ولمسلم عن عائشة "وإذا رفع رأسه من الركوع لم يسجد حتى يستوي قائمًا" وتقدم أن هذا الاعتدال ركن.
(فإذا سجد وضع يديه) أي على الأرض (غير مفترش) أي لهما وعند ابن حبان "غير مفترش ذراعيه" (ولا قابضهما) أي وغير قابض يديه بأن يضمهما إليه. ولفظ الترمذي وغيره "كان إذا سجد جافى عضديه عن جنبيه ووضع يديه حذو منكبيه وفرج بين فخذيه غير حامل بطنه على شيء من فخذيه" وله أن يعتمد بمرفقيه على فخذيه إن طال السجود لقوله "استعينوا بالركب" رواه أبو داود (واستقبل بأطراف أصابع

(1/204)

رجليه القبلة) قال الشيخ وإذا رفع قدميه في السجود فإنه مع رفعهما بالتلاعب أشبه منه بالتعظيم والإجلال ولو لم يضعهما لم يصح السجود.
(وإذا جلس في الركعتين) جلوس التشهد الأول (جلس على رجله اليسرى ونصب اليمنى) ولفظ السنن وغيرهما "ثم ثنى رجله وقعد عليها واعتدل حتى يرجع كل عظم في موضع" وفي الصحيحين عن عائشة "وكان يفرش رجله اليسرى وينصب اليمنى" وعن عبد الله بن زيد قال "كنا نعلم إذا جلسنا في الصلاة أن يفرش الرجل منا قدمه اليسرى وينصب قدمه اليمنى. وإن كانت إبهام أحدنا لتنثني فيدخل يده حتى يعدلها" ولم يحفظ عنه – - صلى الله عليه وسلم - في هذا الموضع جلسة غيرها.
(وإذا جلس في الركعة الأخيرة) من ثلاثية أو رباعية للتشهد الأخير جلس متوركًا بلا نزاع فـ (قدم رجله اليسرى) ففرشها وفي لفظ "أفضى بوركه اليسرى إلى الأرض" (ونصب الأخرى) يعني اليمنى ولأبي داود "وأخرج قدميه من ناحية واحدة" (وقعد على مقعدته) أي جلس على عجيزته وكيفما جلس في التشهدين وبين السجدتين جاز إجماعًا وهاتان الهيئتان قارقتان بين ما يسن تخفيفه فيكون الجالس فيه متهيئًا للقيام أو مستقرًا وكل منهما مذكرة للمصلي حاله فيهما (رواه البخاري) وأهل السنن وغيرهم قولاً وفعلاً وفيها قالوا صدقت.

(1/205)

(وعن ابن عمر أن رسول الله – - صلى الله عليه وسلم - كان يرفع يديه حذو) أي مقابل (منكبيه) وفي رواية "حتى يكونا حذو منكبيه" (إذا افتتح الصلاة) وتقدم أنه متواتر عن النبي – - صلى الله عليه وسلم - (وإذا كبر للركوع) رفعهما كذلك (وإذا رفع رأسه) أي اراد أن يرفعه (من الركوع) رفعهما كذلك وكان لا يفعل ذلك في السجود (متفق عليه) ولمسلم عن مالك بن الحويرث نحو حديث ابن عمر لكن قال "حتى يحاذي بهما فروع أذنيه".
ويمكن الجمع بأن يحاذي بظهر كفيه المنكبين وبأطراف أنامله الأذنين كما في حديث وائل وهذا مذهب الجمهور. أو هذا مرة وذاك أخرى وفي حديث أبي حميد عند أبي داود نحو حديث ابن عمر ونقل البخاري عن الحسن أن الصحابة كانوا يفعلون ذلك. قال علي بن المديني حق على المسلمين أن يرفعوا أيديهم عند الركوع والرفع منه لهذا الخبر.
(وفي رواية "وإذا قام من الركعتين) رفعهما كذلك" وفي حديث أبي حميد "ثم إذا قام من الركعتين رفع يديه حتى يحاذي بهما منكبيه" كما صح عند افتتاح الصلاة رواه مسلم وصححه الترمذي من حديث علي وصححه البخاري في جزء رفع اليدين وقال ما زاده ابن عمر وعلي وأبو حميد في عشرة من الصحابة صحيح. وقال ابن بطال هذه زيادة يجب قبولها. وقال الشيخ مندوب إليه عند محققي العلماء العاملين بالسنة. وقد ثبت في الصحاح والسنن ولا معارض لها ولا مقاوم اهـ.

(1/206)

وينبغي أن يبتدئ رفع يديه مع ابتداء التكبير وينهيه معه لأن الرفع للتكبير فكان معه وهذا مذهب الجمهور. ولأحمد وأبي داود من حديث وائل "كان يرفع يديه مع التكبير". وفي الصحيح عن ابن عمر "حين يكبر" ولا استصحاب في انتهائه وصححه النووي وغيره وإن فرغ قبله حطهما ولم يستدم الرفع وإن كان ثبت تقديم التكبير على الرفع فقد قال الحافظ وغيره لم أر قائلاً به.
(ولمسلم عن وائل) يعني ابن حجر أن رسول الله – - صلى الله عليه وسلم - (وضع يده اليمنى على اليسرى) ولفظ أحمد وأبي داود بسند صحيح "وضع كفه اليمنى على كفه اليسرى والرسغ على الساعد" ونحوه عن ابن مسعود. وفي الصحيح من حديث سهل "كانوا يؤمرون" ووضع اليدين إحداهما على الأخرى متواتر عن النبي – - صلى الله عليه وسلم - والتابعين ومن بعدهم وهو أقرب للخشوع وأمنع من العبث.
قال الوزير أجمعوا على أنه يسن وضع اليمين على الشمال في الصلاة إلا في إحدى الروايتين عن مالك فقال يباح والأخرى مسنون. وقال ابن عبد البر لم يأت عن النبي – - صلى الله عليه وسلم - فيه خلاف ولم يحك عن مالك ولا غيره. ولأبي داود وغيره عن ابن مسعود أنه "وضع اليسرى على اليمنى فرآه النبي – - صلى الله عليه وسلم - فوضع يده اليمنى على اليسرى" ولا خلاف في ذلك (زاد ابن خزيمة) وغيره (على صدره) وصححه ولأحمد عن هلب رأيته يضع هذه على صدره

(1/207)

قال النووي رواتهما كلهم ثقات.
وصح عن علي من فعله فوق السرة. وعنه مرفوعًا تحت السرة وسنده ضعيف. وقال ابن القيم لما ساق حاله - صلى الله عليه وسلم - في صلاته ثم كان يمسك شماله بيمينه فيضعهما عليها فوق المفصل ثم يضعهما على صدره. وقال في موضع لم يصح موضع وضعهما. وعن أحمد وغيره هو مخير والأمر فيه واسع.
(وعن عمر رضي الله عنه أنه كان) يجهر بهؤلاء الكلمات يعني بعد تكبيرة الإحرام يعلمهن الناس في مسجد رسول الله بحضرة الأكابر من الصحابة –رضي الله عنهم. وقال الحافظ وابن القيم هو بهذا الوجه في حكم الرفع (يقول سبحانك اللهم) أي أنزهك التنزيه اللائق بجلالك وأصل التسبيح التنزيه والتقديس ثم استعمل في مواضع تقرب منه اتساعًا.
(وبحمدك) أي وبكل ما يليق تسبيحك به وبحمدك سبحتك وبنعمك التي توجب علي حمدًا سبحتك لا بحولي ولا بقوتي. فيشاهد بقلبه ربًا منزهًا عن كل عيب محمودًا بكل حمد.
وحمده يتضمن وصفه بكل كمال (وتبارك) أي كمل وتقدس (اسمك) من باب مجد والمجد كثرة صفات الجلال ولا يقال تبارك إلا له سبحانه وتعالى (وتعالى جدك) أي تعاظم شأنك وارتفع قدرك جاء على بناء السعة فدل على كمال العلو ونهايته والجد العظمة.

(1/208)

(ولا إله غيرك) أي لا معبود بحق سواك بل أنت المستحق للعبادة وحدك لا شريك لك بما اتصفت به الصفات التي تستلزم أن تكون المحبوب غاية المحبة المخضوع له غاية الخضوع (رواه مسلم) ورواه أحمد والترمذي وغيرهما عن أبي سعيد مرفوعًا وقال العمل عليه عند أكثر أهل العلم.
ولأبي داود والحاكم نحوه عن عائشة قال أحمد وأنا أذهب إليه ولولا أن النبي – - صلى الله عليه وسلم - كان يقوله في الفريضة ما فعل ذلك عمر وأقره المسلمون. وروي عن أبي بكر وابن مسعود.
قال المجد وغيره واختيار هؤلاء. وجهر عمر به يدل على أنه الأفضل وأنه الذي كان النبي – - صلى الله عليه وسلم - يداوم عليه غالبًا. وقال الضحاك والربيع في قوله تعالى {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُوم} أي إلى الصلاة تقول سبحانك اللهم إلخ. ولاشتماله على أفضل الكلام بعد كتاب الله. ولأنه خاص في الثناء على الله وغيره من الاستفتاحات وإن كانت أصح منه فإنما هي متضمنة للدعاء والثناء على الله أفضل من جنس الدعاء عند الافتتاح وعامتها في قيام الليل. وقال أحمد إنما هي في التطوع ولأنه إنشاء للثناء على الرب متضمن للأخبار عن صفات كماله ونعوت جلاله وغير ذلك مما يرجح الأخذ به.
ويجوز الاستفتاح بكل ما ورد. قال الشيخ الاستفتاحات الثابتة كلها سائغة باتفاق المسلمين ولم يكن – - صلى الله عليه وسلم -
يداوم على استفتاح واحد قطعًا. والأفضل أن يأتي بالعبادات

(1/209)

المتنوعة على وجوه متنوعة كل نوع منها على حدته ولا يستحب الجمع.
(وقال ابن المنذر) محمد بن إبراهيم النيسابوري الإمام المشهور صاحب التصانيف المتوفى سنة ثلاثمائة وتسع عشرة (جاء عن النبي - صلى الله عليه وسلم -) وكذا قال أبو حيان عن عبد الله بن عمرو وأبي هريرة وجبير ابن مطعم (أنه كان يقول) - صلى الله عليه وسلم - يعني في صلاته (قبل القراءة) وكذا خارج الصلاة (أعوذ بالله) أي ألجأ إلي الله واعتصم به (من الشيطان الرجيم) المطرود المبعد عن رحمة الله لا يضرني في ديني ولا في دنياي أو يصدني عن فعل ما أمرت به 0أويحثني علي فعل ما نهيت عنه فإنه لا يكفه إلا الله 0
والشيطان اسم لكل متمرد عات من الجن والإنس من شطن أي بعد لبعده عن الخير أو من شاط إذا هلك. والرجيم بمعني المرجوم أي المطرود المبعد أو بمعني راجم أي يرجم غيره بالإغواء. والتعوذ بهذا اللفظ مجمع عليه.
لقوله تعالى {فَإِذَا قَرَأْتَ الْقُرْآنَ} أي إذا أردت قراءة القرآن {فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيم} فإنك إذا استعذت بالله منه فقد أويت إلى ركنه الشديد واعتصمت بحوله وقوته من عدوك الذي يريد أن يقطعك عن ربك ويباعدك منه.
وكيف ما تعوذ به من الوارد فحسن. ومنه ما رواه الترمذي وغيره من حديث أبي سعيد "كان إذا قام إلى الصلاة

(1/210)

استفتح ثم قال: أعوذ بالله السميع العليم من الشيطان الرجيم. من همزه ونفخه ونفثه" ونفثه الشعر. ونفخه الكبر. وهمزه الموتة خنق يشبه الجنون. وحكى ابن جرير وغيره الإجماع على استحباب التعوذ قبل القراءة وأوجبه عطاء والثوري للآية والأخبار ولدرء الشيطان. وما لا يتم الواجب إلا به فهو واجب. وعامة السلف أنه سنة واختار الشيخ التعوذ عند أول قراءة.
(وعن أنس أن النبي – - صلى الله عليه وسلم - وأبا بكر وعمر كانوا يفتتحون الصلاة بالحمد لله رب العالمين) أي القراءة في الصلاة بهذا اللفظ (متفق عليه) ولمسلم "صليت خلف النبي – - صلى الله عليه وسلم - وأبي بكر وعمر وعثمان فلم أسمع أحدًا منهم يقرأ "بسم الله الرحمن الرحيم" (زاد أحمد "لا يجهرون ببسم الله الرحمن الرحيم) وإسناده على شرط الصحيح وفيه دليل على أنهم كانوا لا يسمعون من خلفهم لفظ البسملة عند قراءة الفاتحة في الصلاة جهرًا فلا يسن الجهر بها فيها. قال الترمذي وعليه العمل عند أكثر أهل العلم من أصحاب النبي – - صلى الله عليه وسلم - ومن بعدهم.
وقال الشيخ المداومة على الجهر بها بدعة مخالفة للسنة الصحيحة الصريحة عن رسول الله – - صلى الله عليه وسلم - والسلف. والأحاديث الصريحة في الجهر بها كلها موضوعة. وذكر الطحاوي أن ترك الجهر بالبسملة في الصلاة تواتر عن النبي – - صلى الله عليه وسلم - وخلفائه وذكر الشيخ أنه يستحب الجهر بها للتأليف. وأنه يستحب الجهر بها

(1/211)

وبالتعوذ والفاتحة في الجنازة ونحوها تعليمًا للسنة اهـ. وأما التعوذ والاستفتاح فيسر بهما إجماعًا وليست البسملة من الفاتحة ذكره القاضي إجماعًا سابقًا.
وقال الشيخ البسملة آية من كتاب الله في أول كل سورة سوى براءة وليست من السور على المنصوص. وهو أوسط الأقوال وأعدلها وبه تجتمع الأدلة. وتستحب البسملة في ابتداء جميع الأفعال المهمة وهي تطرد الشيطان. ومستحبة تبعًا لا استتقلالاً. وتكتب أوائل الكتب كما كتبها سليمان ونبينا عليهما الصلاة والسلام.
وذكر بعض أهل العلم أربعة أقسام: قسم تجب فيه وهو الوضوء والغسل والتيمم. وعند الصيد. والتزكية. وقسم تسن فيه: قراءة القرآن. والأكل والشرب والجماع وعند دخول الخلاء ونحو ذلك. وقسم لا تسن فيه كالصلاة والأذان والحج والأذكار والدعوات. وقسم تكره فيه وهو المحرم. والمكروه. لأن المقصود بها البركة. والزيادة. وهذان لا تطلب فيهما. وقيل تحرم عند أكل الحرام.
وفي البزازية اختلف في كفره.
(وعن عبادة) بن الصامت بن قيس الخزرجي الأنصاري السلمي أحد النقباء شهد العقية والمشاهد واستقضاه عمر على

(1/212)

الشام ومات بالرملة سنة أربع وثلاثين وله اثنتان وسبعون (أن رسول الله – - صلى الله عليه وسلم - قال لا صلاة) أي مجزئة (لمن لم يقرأ بأم القرآن، متفق عليه) ولابن حبان "لا تجزئ صلاة لا يقرأ فيها بفاتحة الكتاب" ففيه دلالة على نفي إجزاء الصلاة الشرعية إذا لم يقرأ فيها المصلي بفاتحة الكتاب لأن الصلاة فرضت مركبة من أقوال وأفعال لا تصح بدونها. والمركب ينتفي بانتفاء جميع أجزائه وبانتفاء البعض. وتقدم أمره – - صلى الله عليه وسلم - المسيء بقراءة الفاتحة. وسمي كل ركعة صلاة. وفي بعض ألفاظه قال الراوي فوصف الصلاة هكذا أربع ركعات حتى فرغ ثم قال "لا تتم صلاة أحدكم حتى يفعل ذلك" ولغير ذلك من الأخبار وجمهور العلماء مالك والشافعي وأحمد وغيرهم أنها ركن في كل ركعة.
ولمسلم من حديث أبي هريرة "من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج" وسمعت رسول الله – - صلى الله عليه وسلم - يقول "قال الله تعالى: قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال {الْحَمْدُ للهِ رَبِّ الْعَالَمِين} قال الله حمدني عبدي فإذا قال {الرَّحْمنِ الرَّحِيم} قال أثنى علي عبدي وإذا قال {مَلِكِ يَوْمِ الدِّين} قال مجدني عبدي، وإذا قال {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِين}، قال هذا بيني وبين عبدي نصفين ولعبدي ما سأل، فإذا قال {اهدِنَا الصِّرَاطَ المُستَقِيم صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّين}، قال هذا لعبدي ولعبدي ما سأل".
وهي أفضل سورة في القرآن لما في الصحيح "أعظم سورة

(1/213)

في القرآن وهي السبع المثاني والقرآن العظيم الذي أوتيه" وهي أم القرآن لأن فيها تقرير الإلهيات والمعاد والنبوات، قال الحسن أودع فيها معاني القرآن كما أودع فيه معاني الكتب السابقة. وقال ابن كثير وغيره. قد اشتملت على حمد الله. وتمجيده والثناء عليه، وعلى المعاد والنبوات وإثبات القدر، والإرشاد إلى سؤال الله، والتضرع إليه، وتوحيده بالألوهية، وتنزيهه عن أن يكون له شريك، أو مماثل، وإلى سؤاله الهداية إلى الصراط المستقيم، والتثبيت عليه، والترغيب في الأعمال الصالحة، والتحذير من مسالك أهل الغضب والضلال.
وجمعت معانيها في إياك نعبد وإياك نستعين. ففيها سر الخلق وأمر الدنيا والآخرة ويستحب أن يقرأها مرتلة لقوله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} محسنة لقوله عليه الصلاة والسلام "زينوا القرآن بأصواتكم" قال شيخ الإسلام هو التحسين والترنم بخشوع وحضور قلب وتفكر وتفهم ينفذ اللفظ إلى الأسماع. والمعاني إلى القلوب لا صرف الهمة إلى ما حجب به أكثر الناس بالوسوسة في خروج الحروف وترقيقها وتفخيمها وإمالتها والنطق بالمد الطويل والقصير والمتوسط وشغله بالفصل والوصل والإضجاع والإرجاع والتطريب وغير ذلك مما هو مفض إلى تغيير كتاب الله والتلاعب به حائل للقلوب قاطع لها عن فهم مراد الرب من كلامه.

(1/214)

ويستحب أن يقف عند كل آية، وإن كانت متعلقة بما بعدها.
قالت أم سلمة "كان يقطع قراءته آية آية" وقال الشيخ وقوف القاري على رؤوس الآي سنة وإن كانت الآية الثانية متعلقة بالأولى تعلق الصفة بالموصوف، وتصح الصلاة بقراءة وافقت مصحف عثمان. وصح سندها اتفاقًا، وبما خالفه.
وصح سنده لصلاة الصحابة بعضهم خلف بعض. قال شيخ في أصح القولين وقال الذي عليه السلف أن كل قراءة وافقت العربية أو أحد المصاحف العثمانية وصح إسنادها فهي قراءة وافقت العربية أو أحد المصاحف العثمانية وصح إسنادها فهي القراءة الصحيحة التي لا يجوز ردها وهي من الأحرف السبعة.
(ولهما) أي البخاري ومسلم (عن أبي هريرة مرفوعًا إذا أمن الإمام فأمنوا) يعني إذا شرع في التأمين فأمنوا أنتم حتى يقع تأمينكم وتأمينه معًا. أو إذا أراد التأمين لكي يتوافق تأمينكم وتأمينه ويكون بعد سكتة لطيفة ليعلم أنها ليست من الفاتحة. ولهما أيضًا "إذا قال (ولا الضالين) فقولوا آمين" ففيها مشروعية تأمين الإمام والمأموم معًا جهرًا. ولأحمد وغيره من حديث وائل "كان يقول آمين يمد بها صوته" صححه الحافظ.
ولأبي داود قال "آمين يرفع بها صوته ويأمر بذلك" وللحاكم والبيهقي وصححاه من حديث أبي هريرة "حتى يسمع أهل الصف الأول فيرتج المسجد".
وفي رواية "إذا قال الإمام ولا الضالين فقولوا آمين فإن الملائكة تقول آمين وإن الإمام يقول آمين (فإنه من وافق تأمينه

(1/215)

تأمين الملائكة غفر له ما تقدم من ذنبه)، وفي لفظ: «إذا قال أحدكم آمين، وقالت الملائكة: أمين فوافق أحدكم الآخر غفر له ما تقدم من ذنبه»، وجمهور أهل العلم علي المقارنة وسنية التأمين. وحكي وجوبه علي المأمومين. وآمين بفتح الهمزة مع المد ويجوز القصر والإمالة وهي اسم فعل معناه اللهم استجب لنا ما سألناك من الهداية إلي الصراط المستقيم إلخ. وليست من الفاتحة إجماعاً. وإنما هي طابع الدعاء وينبغي أن يؤمن المأموم وإن لم يسمع قراءة الإمام ولا تأمينه لبعد ونحوه لكونه
معلوماً.
(وعن أبي قتادة أن النبي – - صلى الله عليه وسلم - كان يقرأ في صلاة الظهر والعصر في الركعتين الأوليين) تثنية أولى (بفاتحة الكتاب) أي في كل ركعة منهما (وسورتين) أي في كل ركعة سورة وفي رواية سورة سورة. وسميت سورة لارتفاعها وشرفها كسور بلد. أو لكونها قطعة من القرآن. أو لتمامها وكمالها، وفيه دلالة على مشروعية قراءة سورة في كل ركعة بعد الفاتحة من الأوليين. ولا نزاع في ذلك، وعن أبي برزة وخباب وغيرهما نحو ذلك. بل نقل نقلاً متواترًا وأمر به معاذًا وغيره. وليست قراءة السورة بعد الفاتحة واجبة فلو اقتصر على الفاتحة أجزأته اتفاقًا.
و (ويسمعنا الآية أحيانًا) أي تكرر منه ذلك وللنسائي من حديث البراء نسمع منه الآية بعد الآية من سورة
لقمان والذاريات. ولابن خزيمة عن أنس (سبح). و (هل أتى)

(1/216)

وكأنه من هنا علموا مقدار قراءته وفيه دلالة على جواز الجهر في السرية أحيانًا وأنه لا سجود على من فعل ذلك (ويطول الركعة الأولى) أي السورة فيها أطول من الثانية. أو بترتيل القراءة فيها، ويقال بسبب دعاء الاستفتاح والتعوذ وجمع البيهقي وغيره بين هذا وهذا.
وحزر بعض الصحابة بثلاثين ثلاثين في الظهر وأنه إنما يطيل الأولى إن كان منتظرًا لآحد وفي رواية عبد الرزاق قال ظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى. ولمسلم عن أبي سعيد "كانت صلاة الظهر تقام فيذهب الذاهب إلى البقيع فيقضي حاجته ثم يأتي أهله فيتوضأ ويدرك النبي – - صلى الله عليه وسلم - في الركعة الأولى مما يطيلها (ويقرأ في الأخريين) تثنية أخرى (بفاتحة الكتاب) من غير زيادة عليها (متفق عليه).
وفي لفظ "كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين في الركعتين الأخريين بفاتحة الكتاب ويسمعنا الآية أحيانًا ويطول، وفي الركعة الأولى ما لا يطيل في الثانية. وهكذا في العصر. وهكذا في الصبح" فدل على أنه هو السنة في جميع الصلوات. وفيه دليل على مشروعية قراءة الفاتحة في الأربع الركعات في كل واحدة كما تقدم. ولهما عن جابر قال عمر لسعد لقد شكوك في كل شيء قال أما أنا فأمد في الأوليين وأحذف في الأخريين ولا آلو ما اقتديت به من صلاة رسول الله – - صلى الله عليه وسلم - قال صدقت ذلك الظن بك. وهذا الخبر يحتمل

(1/217)

ما هو أعم من القراءة كالأذكار والركوع والسجود.
قال شيخ الإسلام ويستحب إطالة الركعة الأولى من كل صلاة على الثانية. ويستحب أن يمد في الأوليين ويحذف في الأخريين لهذا الخبر. وعامة فقهاء الحديث على هذا اهـ. وما روى مسلم عن أبي سعيد "كنا نحزر قيام رسول الله – - صلى الله عليه وسلم - في الظهر والعصر فحزرنا قيامه في الركعتين الأوليين من الظهر قدر (ألم تنزيل) السجدة. وفي الأخريين قدر النصف من ذلك. وفي الأوليين من العصر على قدر الأخريين من الظهر. والأخريين على النصف من ذلك": فحزر وتقدير، وظاهر حديث أبي قتادة أنه لا يزيد في الأخريين من الظهر على أم الكتاب وهو متفق على صحته وخبر مجزوم به فيتعين الأخذ به.
ويحتمل أنه – - صلى الله عليه وسلم - فعل ذلك لما أخرجه مالك "أن أبا بكر رضي الله عنه قرأ في ثالثة المغرب {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا} الآية" قال الموفق وغيره أكثر أهل العلم يرون أنه لا تسن الزيادة على فاتحة الكتاب في غير الأوليين من كل صلاة. قال ابن سيرين لا أعلم أنهم يختلفون في أنه يقرأ في الأوليين بفاتحة الكتاب وسورة. وفي الأخريين بفاتحة الكتاب وهو قول مالك وأحمد وأصحاب الرأي واحد قولي الشافعي. قال الشيخ محمد بن عبد الوهاب فإن زاد على الفاتحة لم يكره.
(وعن سليمان بن يسار) مولى ميمونة أم المؤمنين أخي عطاء وأحد الفقهاء السبعة المتوفى سنة مائة من الهجرة (قال

(1/218)

كان فلان) يريد عمرو بن سلمة وكان أميرًا على المدينة (يطيل الأوليين من الظهر ويخفف العصر) ولعله في الغالب وإلا فقد تكون العصر طول الظهر إذا قرأ في الظهر بالليل والغاشية ونحوها. أو تقارب وتقدم الكلام فيهما (ويقرأ في المغرب بقصار المفصل) اسم مفعول من فصلت الشيء جعلته فصولاً متمايزة ومنه سمي حزب المفصل لفصل بعضه من بعض. أو لكثرة الفصل بين سوره بالبسملة. أو لأحكامه.
وهو الحزب السابع من القرآن لما روى أبو داود عن أوس سألت أصحاب رسول الله – - صلى الله عليه وسلم - كيف تحزبون القرآن قالوا ثلاثًا. وخمسًا. وسبعًا. وتسعًا. وإحدى عشرة. وثلاث عشرة وحزب المفصل واحد والأكثر على أن قصار المفصل من الضحى إلى آخره (وفي العشاء بوسطه) أي وسط المفصل من عم إلى الضحى (وفي الصبح بطواله) من ق إلى عم عند الأكثر.
(فقال أبو هريرة ما صليت وراء إمام قط) ظرف مبني على الضم أي ما صليت وراء إمام فيما مضى من عمري (أشبه صلاة) في معظم الصلاة أو أكثر الأحوال لا دائمًا ولا في جميع أجزائها (برسول الله) أي بصلاة رسول الله – - صلى الله عليه وسلم - (من هذا) أي ما أشبه صلاته بصلاة رسول الله - صلى الله عليه وسلم - رواه أحمد وأبو داود والترمذي وغيرهم و (صححه الحافظ) اشتهر بهذا اللقب واسمه أحمد بن علي الكناني الشافعي المعروف بابن حجر العسقلاني المتوفى سنة اثنتين وثلاثين وثمانمائة. وقال الشيخ

(1/219)

محمد بن عبد الوهاب في مجموع الحديث رواته ثقات.
وقال غير واحد من أهل العلم. السنة أن يقرأ في الصبح والظهر بطوال المفصل. ويكون الصبح أطول. وفي العشاء والعصر بأوسطه. وفي المغرب بقصاره. والحكمة في تطويل الصبح لأن الناشئة أشد مواطأة للقلب واللسان ويشهد هذه الصلاة ملائكة الليل وملائكة النهار. ولأنها هي والظهر وقت غفلة بالنوم في آخر الليل والقائلة. فتطويلهما ليدرك المتأخرون لغفلة أو نوم ونحوهما. وتخفيف العصر لكونها وقت العمل.
والمغرب لحاجة الناس إلى عشاء صائمهم وضيفهم ووقتها ضيق. والعشاء لغلبة النوم إلا أن وقتها متسع فأشبهت العصر.
وهديه – - صلى الله عليه وسلم - أن لا يقتصر على قصاره في المغرب والمداومة على ذلك خلاف السنة. ولعل مرادهم في الغالب. وقد أنكر زيد بن ثابت على مروان مواظبته على قصار المفصل ولو كان الأمر كذلك لما سكت مروان. وقال ابن عبد البر وغيره ثبت أنه قرأ في المغرب بالمص وبالصافات والدخان وسبح والتين والمرسلات وكان يقرأ فيها بقصار المفصل. وتقدم أنه كان يطول في الظهر والفجر ويأتي أنه كان يقرأ فيها بـ (ألم) السجدة و (هل أتى على الإنسان).
وفي صحيح مسلم أنه كان يقرأ في الظهر بالليل إذا يغشى وفي العصر نحو ذلك. وفي الصبح أطول من ذلك. وقصة معاذ

(1/220)

يكفيك أن تقرأ بـ (الشمس وضحاها) و (الليل إذا يغشى) و (سبح اسم ربك الأعلى) وإن قرأ على خلاف ذلك في بعض الأوقات فحسن لما ثبت عن النبي – - صلى الله عليه وسلم - من قوله وفعله.
(وعن حذيفة قال كان رسول الله – - صلى الله عليه وسلم - يقول في ركوعه) أي حال ركوعه في فرض ونفل (سبحان ربي العظيم) الذي لا أعظم منه تبارك وتعالى (و) يقول (في سجوده سبحان ربي الأعلى) ووصفه تعالى بأفعل التفضيل في هذه الحال في غاية المناسبة ولهذا "أقرب ما يكون العبد من ربه وهو ساجد" لأنه أذل ما يكون لربه وأخضع له (رواه مسلم) ورواه الخمسة وصححه الترمذي وغيره.
وهذا الحديث مفسر لحديث عقبة أنه لما نزلت (فسبح باسم ربك العظيم) قال رسول الله – - صلى الله عليه وسلم - "اجعلوها في ركوعكم" ولما نزلت (سبح اسم ربك الأعلى) قال "اجعلوها في سجودكم" رواه أحمد وأبو داود وابن ماجه والحاكم وغيرهم والحديثان يدلان على مشروعية هذا التسبيح في الركوع والسجود. ومذهب مالك والشافعي وأبي حنيفة وإحدى الروايتين عن أحمد وجمهور العلماء أنه سنة وقال أبو حامد هو قول العلماء عامة لحديث المسيء. فلو كان واجبًا لأمره به.
وعن أحمد وجمهور أهل الحديث أنه واجب مرة للأمر به.
ولمسلم عن ابن عباس أن رسول الله - صلى الله عليه وسلم - قال "ألا وإني نهيت

(1/221)

أن أقرأ القرآن راكعًا أو ساجدًا" لأن القراءة أشرف الذكر فناسب أشرف الذكر في أشرف الأحوال وهو حالة القيام. قال "فأما الركوع فعظموا فيه الرب. وأما السجود فاجتهدوا في الدعاء فقمن أنه يستجاب لكم" فهذه أحاديث صحيحة: صريحة في الأمر به وظاهرها الوجوب وهذا مذهب أحمد وقيل أدنى الكمال ثلاث قال ابن القيم. وحديث تسبيحه في الركوع والسجود ثلاثًا لا يثبت. والأحاديث الصحيحة بخلافه اهـ.
وقال أنس كان عمر بن عبد العزيز أشبه الناس بصلاة رسول الله – - صلى الله عليه وسلم - وكان مقدار تسبيحه عشرًا وعن عائشة قالت "كان رسول الله – - صلى الله عليه وسلم - يقول في ركوعه وسجوده سبحانك اللهم وبحمدك اللهم اغفر لي" ولا ينافي التعظيم في الركوع لأنه زيادة على التعظيم ولأن المطلوب أن يكون التعظيم معظمه والدعاء معظم السجود. وإن دعا في ركوعه وسجوده بغير ذلك مما ورد فحسن ومنه "اللهم إني لك سجدت" إلخ و "اللهم إني لك ركعت".
(وله عن ابن عباس كان – - صلى الله عليه وسلم - إذا رفع رأسه من الركوع قال اللهم ربنا لك الحمد) وهو في الصحيحين وغيرهما من غير وجه ومجمع على أنه مشروع في حق كل مصل بعد قول إمام ومنفرد سمع الله لمن حمده. لما في الصحيحين وغيرهما أنه كان – - صلى الله عليه وسلم - يقول ذلك وقال "صلوا كما رأيتموني أصلي" وقال لبريدة "إذا رفعت رأسك من الركوع فقل سمع الله لمن حمده ربنا ولك

(1/222)

الحمد أي أجاب تعالى وسمع سمع قبول وإجابة لمن حمده. فاستجب ربنا ولك الحمد علي ذلك والواو عاطفة علي مقدر بعد قول ربنا وهو استجب أو حمدناك فجمع بين الدعاء والاعتراف.
والحديث أيضاً لمسلم. عن أبي سعيد بلفظ ربنا بك الحمد. وفي الصحيح عن أنس وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا ولك الحمد جمعاً بين اللهم والواو. ولهما من حديث أبي هريرة فقولوا ربنا لك الحمد. ويجمع بينهما الإمام والمنفرد، والمأموم ربنا ولك الحمد فقط. وهو مذهب مالك وأبي حنيفة وأحمد وجمهور أهل العلم 0
ثم أخبر عن هذا الحمد بقوله (ملء السموات وملء الأرض) أي حمداً ملء العالم العلوي والسفلي وما بينهما (وملء ما شئت) أي وملء غير السموات والأرض مما شئت مما لا علم للعباد به (من شئ بعد) بالضم للقطع عن الإضافةٍ ونية المضاف إليه و (أهل) بالنصب على الاختصاص أو النداء أو بالرفع أي أنت أهل (الثناء) يعني الوصف بالجميل والمدح (والمجد) العظمة ونهاية الشرف (أحق) بالرفع خبر مبتدأ محذوف (ما قال العبد) ما مصدرية فما قال في موضع المصدر تقديره هذا أي قول ربنا ولك الحمد أحق قول العبد (وكلنا لك عبد) مملوك خاضع متذلل.
(لا مانع لما أعطيت) أي لا حائل بيننا وبين محض

(1/223)

فضلك (ولا معطي لما منعت) أي لما حرمتنا إياه والمنع ضد الإعطاء (ولا ينفع ذا الجد منك الجد) أي لا ينفع ذا الحظ منك حظه وغناه. وإنما ينفعه العمل الصالح. وعن رفاعة كنا نصلي وراء النبي – - صلى الله عليه وسلم - فقال رجل ربنا ولك الحمد حمدًا كثيرًا طيبًا مباركًا فيه. فلما انصرف قال من المتكلم قال رجل أنا قال رسول الله – - صلى الله عليه وسلم - "رأيت بضعة وثلاثين ملكًا يبتدرونها أيهم يكتبها أول رواه البخاري" ولمسلم أيضًا أنه – - صلى الله عليه وسلم - كان يقول "اللهم طهرني بالثلج والبرد والماء البارد اللهم طهرني من الذنوب والخطايا كما ينق الثوب الأبيض من الدنس" وكان عليه الصلاة والسلام يقول "لربي الحمد لربي الحمد" يكررها.
(وعن وائل بن حجر قال رأيت رسول الله – - صلى الله عليه وسلم - "إذا سجد وضع ركبتيه قبل يديه) وعن أنس قال رأيت رسول الله – - صلى الله عليه وسلم - "انحط بالتكبير حتى سبقت ركبتاه يديه" رواه الدارقطني والبيهقي والحاكم وفيه مشروعية وضع الركبتين قبل اليدين.
قال ابن القيم وهذا هو الصحيح ولم يرو من فعله – - صلى الله عليه وسلم - ما يخالف ذلك. ولحديث أبي هريرة "إذا سجد أحدكم فلا يبرك كما يبرك البعير وليضع ركبتيه قبل يديه" رواه الأثرم وابن أبي شيبة ولفظه "إذا سجد أحدكم فليبدأ بركبتيه قبل يديه ولا يبرك بروك الفحل".
ورواية "يديه قبل ركبتيه" لعله منقلب على بعض الرواة وأصله. ليضع ركبتيه قبل يديه يدل عليه أول الحديث وآخره من

(1/224)

رواية ابن أبي شيبة وغيره. وروي عن بعض الصحابة ما يوافق ذلك. ولم ينقل عنهم خلافه وهو قول جمهور السلف وحكاه أبو الطيب عن عامة الفقهاء والخطابي عن أكثرهم وابن المنذر عن عمر وغيره وسفيان والشافعي وأحمد وإسحاق وأصحاب الرأي.
(وإذا نهض) يعني من السجود للإتيان بالركعة الثانية (رفع يديه قبل ركبتيه" رواه الأربعة) ورواه ابن خزيمة وابن السكن في صحيحهما وغيرهم. ولأبي داود "نهي أن يعتمد على يديه إذا نهض في الصلاة" وقال علي "من السنة أن لا يعتمد بيديه على الأرض إلا أن يكون شيخًا كبيرًا لا يستطيع" وفيها مشروعية رفع اليدين عند النهوض قبل رفع الركبتين. وجاء عن النبي – - صلى الله عليه وسلم - أنه ينهض في الصلاة على صدور قدميه. قال الترمذي والعمل عليه عند أهل العلم. وروى ابن أبي شيبة وغيره من غير وجه أن أصحاب رسول الله – - صلى الله عليه وسلم - ينهضون في الصلاة على صدور أقدامهم. وأخرج عبد الرزاق والبيهقي وغيرهم عن غير واحد من أكابر الصحابة.
وما روي أنه – - صلى الله عليه وسلم - إذا رفع رأسه جلس واعتمد على الأرض ففي حالة الكبر. ولا خلاف في جوازه لكبر أو مرض أو ضعف ونحوه وبه تجتمع الأدلة وأما جلسة الاستراحة فلم يذكرها كل واصف لصلاته – - صلى الله عليه وسلم -. ومجرد فعلها لا يدل على أنها من سنن الصلاة. قال الترمذي والعمل عليه عند أهل العلم ويحمل.

(1/225)

أيضًا أنه في آخر عمره عند كبره جمعًا بين الأخرا، وهو اختيار شيخ الإسلام وغيره.
(وعن ابن عباس أن رسول الله – - صلى الله عليه وسلم - قال "أمرت أن أسجد على سبعة أعظم) سمى كل واحد عظمًا وإن اشتمل على عظام باعتبار الجملة وفي لفظ "أمر النبي – - صلى الله عليه وسلم - أن يسجد على سبعة أعضاء" والعضو كل عظم وافر من الجسد وفسرها بقوله (الجبهة) ما بين الحاجبين إلى الناصية (وأشار بيده إلى أنفه) وللنسائي قال ابن طاوس ووضع يده على جبهته وأمرها على أنفه وقال هذا واحد. قال القرطبي هذا يدل على أن الجبهة الأصل في السجود والأنف تبع لها. ولمسلم "الجبهة والأنف".
وحكى ابن المنذر إجماع الصحابة أنه لا يجزئ السجود على الأنف وحده وذهب أحمد وجمهور الفقهاء إلى أنه يجب أن يجمع بينهما. واحتج أبو حنيفة بأن الإشارة تدل على أنه المراد ولا شك أن الجبهة والأنف حقيقة في المجموع. وقوله عليه الصلاة والسلام "الجبهة والأنف" جعلا لهما كالعضو الواحد.
ولو كان كل واحد منهما عضوًا مستقلاً للزم أن تكون الأعضاء ثمانية. ولأحمد من حديث وائل "رأيت رسول الله – - صلى الله عليه وسلم - يسجد على الأرض واضعًا جبهته وأنفه".
(واليدين) والمراد بهما الكفان ولمسلم من حديث البراء "إذا سجدت فضع كفيك وارفع مرفقيك" وللترمذي "أمر

(1/226)

بوضع اليدين ونصب المرفقين" وقال وهو الذي أجمع عليه أهل العلم واختاروه (والركبتين) موصل ما بين أسافل أطراف الفخذ وأعالي الساق (وأطراف القدمين) أي أن يجعل قدميه قائمتين على بطون أصابعهما وعقباه مرتفعتان فيستقبل بظهور قدميه القبلة (متفق عليه) وتقدم في حديث أبي حميد "واستقبل بأطراف أصابع رجليه القبلة".
فيشرع أن يسجد على رجليه ثم ركبتيه يضعهما على الأرض قبل يديه لما تقدم من قوله "ثم يديه" وكان – - صلى الله عليه وسلم - يضع يديه حذو منكبيه وأذنيه باسطًا كفيه وأصابعه لا يفرج بينهما ولا يقبضهما. ثم يضع الجبهة مع الأنف. قال الترمذي وهو الذي اختاره أهل العلم أن تكون يداه قريبًا من أذنيه قال الموفق والجميع حسن. والخبر يدل على وجوب السجود على الأعضاء السبعة وهو إجماع إلا ما تقدم عن أبي حنيفة في الأنف أو الجبهة.
والسجود على هذه الأعضاء السبعة هو غاية خشوع الظاهر. وأجمع العبودية لسائر الأعضاء وفرض أمر الله به ورسوله وبلغه رسول الله – - صلى الله عليه وسلم - الأمة بقوله وفعله. ومن كمال هذا السجود مباشرة المصلي بأديم وجهه فيعفره بالتراب استكانة وتواضعًا.
والاعتماد على الأرض بحيث ينالها ثقل رأسه. ومن كماله ارتفاع أسافله على أعاليه تذللاً بين يدي ربه وانكسارًا له.
وتقدم قوله "فيمكن وجهه وجبهته حتى تطمئن مفاصله

(1/227)

ويسترخي" ولذلك إذا رأى الشيطان ابن آدم ساجدًا "اعتزل ناحية يبكي ويقول يا ويله أمر بالسجود فسجد فله الجنة وأمرت بالسجود فعصيت فلي النار" وفي الأثر ما من حالة يكون عليها العبد أحب إلى الله من أن يراه ساجدًا يعفر وجهه بالتراب.
وثبت من طرق "ما سجد العبد من سجدة إلا كتب له بها حسنة وحط عنه بها خطيئة" وشرع تكرير السجود في كل ركعة لأنه أبلغ ما يكون في التواضع وأفضل أركان الصلاة الفعلية وسرها الذي شرعت لأجله وخاتمتها وغايتها وثمرتها وما قبله مقدمات له فكان تكرره أكثر من تكرر سائر الأركان والأحاديث في فضله والحث عليه وعظيم أجره كثيرة معلومة.
(وفي السنن) أي سنن أبي داود والترمذي وابن ماجه وغيرهم وحسنه النووي وصححه الحاكم (عنه) أي عن ابن عباس رضي الله عنهما (أن النبي – - صلى الله عليه وسلم - كان يقول بين السجدتين) أي حال اعتداله من السجدة الأولى. وتقدم أنه ركن يجلس فيه على رجله اليسرى وينصب اليمنى لحديث أبي حميد وعائشة وغيرهما فيقول (اللهم اغفر لي وارحمني واهدني وعافني وارزقني).
قال ابن القيم لما فصل بركن بين السجدتين شرع فيه من الدعاء ما يليق به ويناسبه وهو سؤال المغفرة والرحمة والهداية والعافية والرزق. وفي السنن وغيرها بسند جيد من حديث

(1/228)

حذيفة. كان يقول بين السجدتين "رب اغفر لي رب اغفر لي".
وله أن يدعو بغير ذلك واختار الشيخ الدعاء بما ورد وقال الكمال فيه كالكمال في تسبيح الركوع والسجود وكان عليه الصلاة والسلام يطيل فيه بقدر السجود.
(وعن ابن عمر أن رسول الله – - صلى الله عليه وسلم - كان إذا قعد للتشهد)
أي جلس للتشهد جلس فيه كجلوسه بين السجدتين يفرش رجله اليسرى وينصب اليمنى. وإن كان في التشهد الأخير قعد على مقعدته كما تقدم والجلوس للتشهد الذي يعقبه السلام ركن من أركان الصلاة لا تتم إلا به. قال الوزير اتفقوا على أن الجلسة في آخر الصلاة فرض من فروض الصلاة.
(وضع يده اليمنى على ركبته اليمنى واليسرى على اليسرى) وللخمسة من حديث وائل "وضع كفه اليسرى على فخذه وركبته اليسرى وجعل حد مرفقه الأيمن على فخذه اليمنى".
والأحاديث بوضع يده اليمنى على فخذه اليمنى واليسرى على اليسرى مستفيضة وهو مجمع عليه (وعقد ثلاثة وخمسين) في أعداد كانت معروفة عند العرب بأن تكون الثلاثة مضمومة إلى أدنى الكف لا مقبوضة والإبهام مفتوحة تحت المسبحة معطوفة على طرف الراحة. وللخمسة من حديث وائل "ثم قبض ثنتين من أصابعه وحلق حلقة". وفي لفظ "وحلق إبهامه مع الوسطى". ولمسلم من حديث ابن الزبير "ووضع إبهامه على إصبعه الوسطى" وورد غير ذلك.

(1/229)

وقال ابن القيم الروايات المذكورة كلها واحدة فإن من قال قبض أصابعه الثلاث أراد به أن الوسطى كانت مضمومة ولم تكن منشورة كالسبابة. ومن قال قبض اثنتين أراد أن الوسطى لم تكن مقبوضة مع البنصر بل الخنصر والبنصر متساويتان في القبض وقد صرح بذلك من قال وعقد ثلاثة وخمسين. فإن الوسطى في هذا العقد تكونمضمومة ولا تكون مقبوضة مع البنصر (واشار بأصبعه السبابة) لا بغيرها ولو عدمت (رواه مسلم) وأحمد والنسائي وغيرهم.
وسميت سبابة لتحريكها وقت السب. وسباحة لأنه يشير بها للتوحيد، والحكمة في الإشارة بها ليجمع في توحيده بين القول والفعل والاعتقاد، وفي حديث وائل "ثم رفع إصبعه فرأيته يحركها يدعو بها" قال ابن القيم كان لا ينصبها نصبًا ولا ينيمها بل يحنيها شيئًا ويحركها. وينبغي أن ينظر إليها لخبر ابن الزبير وأحاديث الإشارة بها في التشهد بلغت حد التواتر. وكذا ينبغي الإشارة بها إذا دعا في صلاة وغيرها للخبر.
(وعن ابن مسعود أن رسول الله – - صلى الله عليه وسلم - قال إذا قعد أحدكم في الصلاة) يعني في التشهد (فليقل) أي سرًا إجماعًا لقول ابن مسعود من السنة إخفاء التشهد رواه الترمذي وغيره وقال العمل عليه عند أهل العلم. وفي لفظ علمني رسول الله - صلى الله عليه وسلم - التشهد كفي بين كفيه كما يعلمني السورة من القرآن، وكذا في حديث ابن عباس وفي لفظ علمه التشهد وأمره أن يعلمه

(1/230)

الناس وفي لفظ كنا نقول قبل أن يفرض علينا التشهد السلام على الله من عبادة، فقال رسول الله – - صلى الله عليه وسلم - "لا تقولوا السلام على الله فإن الله هو السلام.
ولكن قولوا (التحيات) أي جميع التعظيمات (لله) ملكًا واستحقاقًا وكان ملوك الأرض يحيون بتحيات متنوعة فقيل للمسلمين في هذه الجلسة التي تمثل في الخدمة بين يدي الله عز وجل جاثيًا على الركب كهيئة الملقي نفسه بين يدي سيده راغبًا وراهبًا معتذرًا إليه قولوا "التحيات لله" فهو سبحانه أولى بالتعظيمات من كل من سواه، فإن التحيات تتضمن العظمة والحياة والبقاء والدوام وغير ذلك مما لا يستحقه إلا الحي الباقي الذي لا يموت ولا يزول ملكه تبارك وتعالى (والصلوات) أي الخمس أو العبادات كلها التي يراد بها تعظيم الله كلها لله وحده وهو مستحقها ولا تليق بأحد سواه.
(والطيبات) أي الأعمال الصالحة لله أو الطيبات من الكلمات والأفعال والصفات والأسماء ونحو ذلك مما هو ثناء على الله وكل عمل تعمله فهو كله لا حق فيه لغير الله (السلام) اسم من أسماء الله لسلامته تعالى من كل نقص وعيب. وإذا كان اسم الله يذكر على الأعمال توقعًا لاجتماع معاني الخيرات فيه وكان المقام مقام طلب السلامة أتى في لفظها بصيغة اسم السلام الذي تطلب منه السلامة.
والسلام في الأصل مصدر بمعنى السلامة واسم من التسليم أو

(1/231)

سلام الله (عليك أيها النبي)
دعاء له – - صلى الله عليه وسلم - بالسلامة وتضمن معنيين ذكر الله وطلب السلام والنبيء بالهمز من النبأ لأنه مخبر عن الله وبلا همز إما تسهيلاً أو من النبوة وهي الرفعة أو الطريق لأنه الطريق إلى الله، وهو من ظهرت المعجزة على يده وقارن ظهورها دعوى النبوة ولم يؤت نبي قبله – - صلى الله عليه وسلم - ولا رسول معجزة إلا وله مثلها وزيادة. بل دلائل نبوته – - صلى الله عليه وسلم - لا تحصر (ورحمة الله وبركاته) جمع بركة وهي النماء والزيادة وخصوه أولاً بالسلام عليه لعظم حقه عليهم وقدموه على التسليم على أنفسهم لذلك ثم أتبعوه بالسلام عليهم في قولهم:
(السلام علينا) أي الحاضرين من الإمام والمأموم والملائكة لأن الاهتمام بهم أهم. ثم أردفوه بتعميم السلام في قولهم: (وعلى عباد الله الصالحين) جمع صالح وهو القائم بما عليه من حقوق الله وحقوق عباده وفي رواية "فإنكم إذا فعلتم ذلك فقد سلمتم على كل عبد صالح في السماء والأرض" قال الترمذي من أراد أن يحظى بهذا السلام الذي يسلمه الخلق في الصلاة فليكن عبدًا صالحًا وإلا حرم هذا الفضل العظيم.
(أشهد أن لا إله إلا الله) أي أجزم واقطع أن لا معبود بحق إلا الله وحده فالشهادة خبر قاطع والقطع من فعل القلب واللسان مخبر بذلك. وإن كان ابتداء هذه الكلمة العظيمة نفيًا فالمراد به الإثبات ونهاية التحقيق إثبات الألوهية الحقة لله تعالى

(1/232)

وحده ونفيها عن كل ما سواه فهي كلمة التوحيد والعروة الوثقى وكلمة التقوى والصراط المستقيم ولأجلها أرسلت الرسل وأنزلت الكتب ولا يصح لعبد دين إلا بها. والمراد معرفة معناها والعمل بمقتضاها لا مجرد قولها باللسان.
(وأشهد أن محمدًا عبده ورسوله) بصدق ويقين وذلك يقتضي متابعته – - صلى الله عليه وسلم - وأتى بهاتين الصفتين رفعًا للإفراط والتفريط ولفظهما ثبت في جميع الأصول الستة وغيرها وإضافتهما إلى الله إضافة تشريف وتكريم (متفق عليه) وقال البزار والذهبي وغيرهما أصح حديث في التشهد حديث ابن مسعود روي من نيف وعشرين طريقًا. قال الحافظ والبغوي لا خلاف في ذلك. وقال مسلم اتفق الناس عليه. وقال الترمذي والعمل عليه عند أكثر أهل العلم.
وقال أبو حنيفة وأحمد وجمهور الفقهاء وأهل الحديث التشهد به أفضل لمرجحات كثيرة منها الاتفاق على صحته وتواتره وهو أصح التشهدات واشهرها ولأمره – - صلى الله عليه وسلم - ابن مسعود أن يعلمه الناس وكونه محفوظ الألفاظ لم يختلف في حرف منه.
وكون غالبها يوافق ألفاظه فاقتضى أنه هو الذي يأمر به النبي – - صلى الله عليه وسلم - غالبًا. واتفق العلماء على جواز التشهدات الثابتة كلها. وقال شيخ الإسلام كلها سائغة باتفاق المسلمين.
وظاهر الأمر به يقتضي وجوبه. وقال عمر لا تجزئ صلاة

(1/233)

إلا بتشهد وصرح بفرضيته راويه. وهو مذهب الشافعي وأحمد وغيرهما ولا نزاع في مشروعيته لنقل الخلف عن السلف عن النبي – - صلى الله عليه وسلم - نقلاً متواترًا. والأولى تخفيف التشهد الأول وعدم الزيادة عليه لحديث: "كان يجلس في الأوليين كأنه على الرضف" رواه أبو داود وغيره. ولحديث: "نهض حين فرغ من تشهده" قال الطحاوي: من زاد عليه فقد خالف الإجماع وقال أحمد من زاد عليه فقد أساء. وهو واجب عنده وعند الشافعية يسجد لتركه.
(ولهما عن كعب بن عجرة) بن عدي البلوي ثم القضاعي حليف الأنصار نزل الكوفة وتوفي بالمدينة سنة اثنتين أو ثلاث وخمسين وله خمس وسبعون (أن رسول الله – - صلى الله عليه وسلم -) خرج عليهم فقالوا قد عرفنا كيف نسلم عليك. فكيف نصلي عليك، ولمسلم عن أبي مسعود " أمرنا الله أن نصلي عليك فكيف نصلي عليك" ولأحمد وابن خزيمة "إذا نحن صلينا عليك في صلاتنا فـ (قال قولوا اللهم صل على محمد) والصلاة من الله ثناؤه على عبده في الملإ الأعلى كما حكاه البخاري عن أبي العالية وأمرنا الله أن نصلي عليه – - صلى الله عليه وسلم - ليجتمع له ثناء أهل السماء والأرض.
(وعلى آل محمد) تقدم أنهم أهل بيته أو أتباعه. وفي لفظ: "اللهم صل على محمد وأزواجه وذريته" وقيل هم القرابة من غير تخصيص وإليه ذهب جماعة من أهل العلم. ولا شك

(1/234)

أنهم أحق من غيرهم، وتجوز الصلاة على غير النبي – - صلى الله عليه وسلم - منفردًا إذا لم يكثر ولم يتخذ شعارًا (كما صليت على آل إبراهيم) إسماعيل وإسحاق وأولادهما، وروي "على إبراهيم وآل إبراهيم". واستشكل التشبيه هنا بعض أهل العلم وذكروا فيه أقوالاً ولعل المراد بالتشبيه في الصلاة لا في القدر.
وقال ابن القيم شرعت الصلاة على آل محمد – - صلى الله عليه وسلم - مع الصلاة عليه تكميلاً لقرة عينه بإكرام آله والصلاة عليهم, وأن يصلي عليه وعلى آله كما صلي على أبيه إبراهيم وآله والأنبياء كلهم بعد إبراهيم من آله. ولذلك كان المطلوب لرسول الله – - صلى الله عليه وسلم - صلاة مثل الصلاة على إبراهيم وعلى جميع الأنبياء من بعده وآله المؤمنين فلهذا كانت هذه الصلاة أكمل ما صلي عليه بها وأفضل، فحصل له أعظم مما حصل لإبراهيم وغيره، وإذا كان المطلوب بالدعاء إنما هو مثل المشبه به وله نصيب وافر من المشبه ظهر به فضله على كل الأنبياء بما هو اللائق به, وإبراهيم هو الخليل عليه السلام ابن آزر ولد قبل المسيح بألفي عام ومعناه أب رحيم.
(إنك حميد) أي محمود على كل حال مستحق لجميع المحامد (مجيد) أي ماجد والماجد هو المتصف بالمجد وهو كمال الشرف والكرم والصفات المحمودة.
قال ابن عبد البر وغيره الصلاة على رسول الله – - صلى الله عليه وسلم - رويت من طرق متواترة بألفاظ متقاربة اهـ. وأوجبه طائفة من أهل العلم من الصحابة

(1/235)

والتابعين والفقهاء وهو مذهب الشافعي في التشهد الذي يعقبه السلام للآية والأخبار، وعند أحمد وجماعة أنه ركن.
وعن فضالة سمع رسول الله – - صلى الله عليه وسلم - رجلاً يدعو في صلاته ولم يحمد الله ولم يصل على النبي – - صلى الله عليه وسلم - فقال عجل هذا ثم دعاه فقال: "إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه ثم يصلي على النبي – - صلى الله عليه وسلم - ثم يدعو بما شاء" صححه الترمذي فالدعاء بعده مشروع إجماعًا (وبارك على محمد) البركة الثبوت والدوام أي أثبت له وأدم ما أعطيته من الشرف والكرامة (وعلى آل محمد كما باركت على آل إبراهيم) وروي إبراهيم وآل إبراهيم في العالمين (إنك حميد مجيد) محمود على كل حال متصف بالمجد وهو كمال الشرف.
(وعن أبي هريرة قال: قال رسول الله – - صلى الله عليه وسلم - إذا تشهد أحدكم) ولمسلم "إذا فرغ أحدكم من التشهد الأخير" (فليستعذ بالله من أربع) وأجمعوا على سنيته وقيل بوجوبه والتعوذ بالإلتجاء والاعتصام، وفي الصحيحين عن عائشة كان يدعو في صلاته (يقول اللهم إني أعوذ بك من عذاب جهنم) لفظة أعجمية وقيل عربية سميت بها لبعد قعرها من الجهومة وهي الغلظ وقدمه لأنه أشد وأبقى وتواترت الأحاديث بالإستعاذة منها، والعذاب في الأصل الضرب والنكال والعقوبة ثم استعمل في كل عقوبة مؤلمة.

(1/236)

(وأعوذ بك من عذاب القبر) وتواترت أيضًا بالاستعاذة من عذاب القبر، والإيمان به وبنعيمه من أصول أهل السنة والجماعة. قال الشيخ ويقع على الأبدان والأرواح إجماعًا وقد ينفرد أحدهما (ومن فتنة المحيا والممات) الحياة والموت ففي الحياة ما يعرض للإنسان من الابتلاء والافتتان بالدنيا والشهوات والجهالات ونحو ذلك، والممات عند الموت أضيف إليه لقربه منه أو فتنة القبر وما بعده وقد تواترت الأحاديث بالاستعاذة منه. وفي حديث الكسوف "إنكم تفتنون في قبوركم" ومنه سؤال الملكين ولا يكون تكرارًا لعذاب القبر لأن عذاب القبر متفرع على ذلك.
(ومن فتنة المسيح الدجال) بالحاء المهملة على المعروف وقيل بالخاء قال أبو الهيثم وغيره المسيح بالمهملة ضد المسيخ بالمعجمة عيسى مسحه الله إذ خلقه خلقًا حسنًا ومسخ الدجال إذ خلقه خلقًا ملعونًا اهـ. سمي بذلك لمسحه الارض ذهابه فيها أو لأنه ممسوح العين اليمنى أعورها. قال عليه الصلاة والسلام (إنه أعور) وسمي دجالاً لخدعه أو لكذبه أو لتمويهه على الناس وتلبيسه من الدجل وهو التغطية (متفق عليه).
وهذه الأربع هي مجامع الشر كله فإن الشر إما عذاب الآخرة وإما سببه. والعذاب نوعان عذاب في البرزخ وعذاب في الآخرة وأسبابه الفتنة وهي نوعان. كبرى وصغرى.
فالكبرى فتنة الدجال وفتنة الممات. والصغرى فتنة الحياة التي

(1/237)

يمكن تداركها بالتوبة بخلاف فتنة الممات وفتنة الدجال فإن المفتون فيهما لا يتداركهما فأمرنا الله بالتعوذ منها. وفي حديث عائشة " اللهم إني أعوذ بك من المغرب والمأثم" وتقدم أمره – - صلى الله عليه وسلم - بالدعاء بما أحب وبما شاء. وقال الشيخ الدعاء في آخرها قبل الخروج مشروع مسنون بالسنة المستفيضة وإجماع المسلمين اهـ.
وقد كان غالب دعائه - صلى الله عليه وسلم - بعد التشهد قبل السلام. وعامة الأدعية المتعلقة بالصلاة إنما فعلها فيها وأمر بها فيها، وهو اللائق بحالة المصلي فإنه مقبل على ربه يناجيه ما دام في الصلاة فلا ينبغي للعبد أن يترك سؤال مولاه في حال مناجاته والقرب منه والإقبال عليه. وآكده عند خروجه من هذه العبادة على هذه الهيئة إذ كان منطرحًا فيها بين يدي ربه، وقد شرع له أمام استعطافه كلمات التحيات مقدمة بين يدي سؤاله فكأنه توسل إلى الله بعبوديته وبالثناء عليه والشهادة بالوحدانية ولرسوله – - صلى الله عليه وسلم - بالرسالة ثم الصلاة على رسوله، ثم قيل له تخير من الدعاء أحبه إليك فهذا الحق الذي عليك وهذا الحق الذي لك.
وفي الصحيحين عن أبي بكر الصديق –رضي الله عنه- أنه قال لرسول الله – - صلى الله عليه وسلم - علمني دعاء أدعو به في صلاتي قال قل: "اللهم إني ظلمت نفسي ظلمًا كثيرًا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم"
وقال علي كان آخر ما يقول بين التشهد والسلام "اللهم اغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به

(1/238)

مني أنت المقدم وأنت المؤخر لا إله إلا أنت" ومنه قوله: "اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره وعلانيته وسره" وغيره ذلك مما ورد.
(وعن ابن مسعود أن رسول الله – - صلى الله عليه وسلم - كان يسلم عن يمينه وعن يساره) يقول ملتفتًا عن يمينه: (السلام عليكم ورحمة الله) ويقول ملتفتًا عن يساره (السلام عليكم ورحمة الله) حتى يرى بياض خده (رواه الخمسة) وغيرهم (وصححه الترمذي) وقال العمل عليه عند أكثر أهل العلم من الصحابة والتابعين ومن بعدهم وأصله في مسلم وله من حديث عامر بن سعد عن أبيه قال: كنت أرى النبي – - صلى الله عليه وسلم - يسلم عن يمينه وعن يساره حتى يرى بياض خده" قال أحمد ثبت عندنا من غير وجه أنه - صلى الله عليه وسلم - كان يسلم عن يمينه وعن يساره حتى يرى بياض خده قال العقيلي والأسانيد صحاح ثابتة في حديث ابن مسعود ولا يصح في تسليمه واحدة شيء. وقال البزار روي عن ابن مسعود من غير وجه.
وفي الباب أحاديث كثيرة وأجمع العلماء على مشروعيتهما وهو فعله الراتب – - صلى الله عليه وسلم - وقال: "صلوا كما رأيتموني أصلي" وقال ابن القيم ثبتت بها السنة الصحيحة المحكمة عن خمسة عشر صحابيًا ما بين صحيح وحسن عن النبي – - صلى الله عليه وسلم - وقال البغوي التسليمة الثانية زيادة من ثقات يجب قبولها والواحدة غير ثابتة عند أهل النقل فيسلم وهو جالس ندبًا إجماعًا يبتدئ السلام

(1/239)

متوجهًا إلى القبلة وينهيه مع تمام التفاته وهو سنة فيهما.
(ولهم) أي للخمسة (إلا النسائي عن علي مرفوعًا تحريمها) أي تحريم الصلاة (التكبير) لا تحريم لها غيره وتقدم (وتحليلها التسليم) أي تحليل ما كان حرامًا فيها حاصل بالتسليم جعل تحليلاً لها يخرج به المصلي كما يخرج بتحليل الحج منه، وليس لها تحليل سواه ولا يخرج من الصلاة بدونه. وهو منها وأحد أركانها.
قال النووي وغيره جمهور العلماء من الصحابة والتابعين ومن بعدهم أنه واجب. وقالوا أيضًا إن السلام للتحليل من الصلاة ركن من أركانها وفرض من فروضها لا تصح إلا به هذا مذهب مالك والشافعي وأحمد وجماهير السلف والخلف والأحاديث الصحيحة المشهورة مصرحة بذلك. قال في محاسن الشريعة فيه معنى لطيف كأن المصلي مشغول عن الناس ثم أقبل عليهم كغائب حضر. اهـ.
والحكمة أنه ما دام في صلاته فهو في حمى مولاه فإذا انصرف ابتدرته الآفات فإذا انصرف مصحوبًا بالسلام الذي جعل تحليلاً لها لم يزل عليه حافظ من الله إلى وقت الأخرى وجعل هذا التحليل دعاء الإمام لمن وراءه بالسلامة التي هي أصل كل خير وأساسه. وشرع لمن وراءه أن يتحلل بمثل ما تحلل به وذلك دعاء له وللمصلين معه. ثم شرع لكل مصلي

(1/240)

وإن كان منفردًا لتوقف الخروج إلا به ولقوله: "إنما يكفي أحدكم أن يسلم على أخيه عن يمينه وعن شماله السلام عليكم ورحمة الله فإذا قلت ذلك فقد قضيت صلاتك".
فينوي به الخروج من الصلاة والسلام على الحفظة وعلى الحاضرين. وينبغي له حذف السلام وأن يقف على آخر كل تسلميه لحديث أبي هريرة صححه الترمذي وعليه أهل العلم وقال النخعي التكبير جزم والسلام جزم فيسكن الهاء من لفظ الجلالة.

فصل في الذكر بعدها
أي في الدعاء والذكر المشروع بعد الصلاة وقد أجمع العلماء على استحبابه بعدها.
(عن ثوبان) مولى رسول الله - صلى الله عليه وسلم - صحابي مشهور اشتراه ثم أعتقه فخدمه إلى أن مات. يقال أنه من حكمي بن سعد بن حمير مات بالرملة سنة أربع وخمسين (قال كان رسول الله - صلى الله عليه وسلم - إذا انصرف من صلاته) أي سلم منها (استغفر ثلاثًا) بلفظ استغفر الله. وقيل للأوزاعي كيف الاستغفار قال
تقول استغفر الله، استغفر الله وهو إشارة إلى أن العبد لا يقوم بحق عبادة مولاه لما يعرض له من الوساوس والخواطر
فشرع له الاستغفار ثلاثًا يبدأ به قبل كل شيء بعد السلام حال

(1/241)

قعوده تداركًا لذلك. وشرع له أن يضيف ربه بالسلام ويعظمه ويمجده.
(وقال) يعني رسول الله – - صلى الله عليه وسلم - عقب الاستغفار ثلاثًا (اللهم أنت السلام ومنك السلام) الأول من أسماء الله تعالى والثاني نطلب السلامة من شرور الدنيا والآخرة (تباركت) بلغت في البركة نهايتها (يا ذا الجلال والإكرام العظمة والكبرياء والغنى المطلق والفضل التام (رواه مسلم والخمسة وغيرهم وهذا من عظائم صفاته تعالى، ولذا قال – - صلى الله عليه وسلم - "ألظوا" أي إلزموا وثابروا "بياذا الجلال والإكرام" ومر – - صلى الله عليه وسلم - برجل يصلي وهو يقول يا ذا الجلال والإكرام فقال قد استجيب لك.
(وعن عبد الله بن الزبير أنه كان يقول في دبر كل صلاة مكتوبة –حين يسلم- لا إله إلا الله وحده لا شريك له) في ألوهيته ولا ند له في ذاته ولا في صفاته ولا في أفعاله (له الملك) ظاهرًا وباطنًا (وله الحمد) في الأولى والآخرة (وهو على كل شيء قدير لا حول ولا قوة إلا بالله لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن) على ذاته وصفاته وأفعاله (لا إله إلا الله مخلصين له الدين) أي مخلصين العبادة لله وحده لا شريك له والدين اسم لجميع ما يتعبد به (ولو كره الكافرون) جميعهم إخلاصنا الدين لله.
(قال) يعني عبد الله الزبير (وكان رسول الله - صلى الله عليه وسلم -

(1/242)

يهل بهن) أي يرفع بهن صوته وفي لفظ كان يقول بصوته الأعلى (دبر كل صلاة رواه مسلم) ودبر كل شيء آخره وعقبه. ويوضحه قوله حين يسلم فينبغي أن يلي السلام بعد الاستغفار. وفيه دلالة على مشروعيته والجهر به ففي الصحيح أن رفع الناس أصواتهم بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله – - صلى الله عليه وسلم -.
ولهما عن المغيرة بن شعبة أن النبي – - صلى الله عليه وسلم - كان يقول في دبر كل صلاة مكتوبة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير. اللهم لا مانع لما أعطيت. ولا معطي لما منعت. ولا ينفع ذا الجد منك الجد" وقال لمعاذ "لا تدعن في دبر كل صلاة أن تقول اللهم أعني على ذكرك وشركك وحسن عبادتك" رواه أبو داود وغيره بسند جيد وهذه الكلمات عامة لخير الدنيا والآخرة.
(وله عن أبي هريرة قال قال رسول الله – - صلى الله عليه وسلم - من سبح الله) أي قال سبحان الله (دبر كل صلاة) أي عقب كل فريضة (ثلاثًا وثلاثين وحمد الله) أي قال الحمد لله (ثلاثًا
وثلاثين) مرة (وكبر الله) أي قال والله أكبر (ثلاثًا وثلاثين) مرة فتلك تسع وتسعون" ولهما عنه "تسبحون وتحمدون وتكبرون ثلاثًا وثلاثين فتلك تسع وتسعون" (وقال تمام المائة لا إله
إلا الله وحده لا شريك له له الملك وله الحمد وهو على
كل شيء قدير غفرت له خطاياه وإن كانت مثل زبد

(1/243)

البحر) وهو ما يعلوا عليه عند اضطرابه.
وسببه أن فقراء المهاجرين قالوا يا رسول الله ذهب أهل الدثور بالدرجات العلي والنعيم المقيم. فقال وما ذاك قالوا يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون ولا نتصدق. ويعتقدون ولا نعتق فقال ألا أعلمكم شيئًا تدركون به من سبقكم وتسبقون به من بعدكم ولا يكون أحد أفضل منكم إلا من صنع مثل ما صنعتم قالوا بلى قال تسبحون" الحديث.
وورد بألفاظ. قال الشيخ وغيره لعله من تصرف الرواة وهذا أجمعها. ويستحب أن يعقده. والاستغفار بالأنامل لحديث بسرة وغيره.
(وعن أبي ذر مرفوعًا من قال بعد صلاة الصبح) وفي لفظ "في دبر صلاة الفجر وهو ثان رجليه قبل أن يتكلم" (لا إله إلا الله وحده لا شريك له له الملك وله الحمد يحي ويميت) زاد الطبراني "وهو حي لا يموت بيده الخير" (وهو على كل شيء قدير عشر مرات كتب له كذا وكذا) أي كتب له عشر حسنات. ومحي عنه عشر سيئات، ورفع له عشر درجات، وكان يومه ذلك في حرز من كل مكروه وحرز من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله رواه الخمسة وصححه الترمذي.
(زاد أحمد عن معاذ والمغرب) أي قال ذلك بعد صلاة

(1/244)

المغرب والصبح وللترمذي والنسائي من حديث عمارة بن شبيب نحوه، وقال على أثر المغرب؛ ولأحمد وغيره نحوه من حديث أم سلمة ولا خلاف في استحبابه وأخرجه الرافعي بلفظ "إذا صليتم صلاة الفرض فقولوا عقب كل صلاة عشر مرات" الحديث.
والمراد بعد قول ما تقدم في حديث ابن الزبير وروى أحمد وأبو داود والنسائي وابن ماجه وغيرهم من حديث الحارث اللهم أجرني من النار سبع مرات ويسبح بعد ذلك.
ولأحمد وغيره عن أبي أمامة وغيره يقرأ سرًا بعد كل صلاة آية الكرسي وصححه في المختارة. وقال ابن القيم له طرق تدل على أن له أصلاً ويقرأ سورة الإخلاص والمعوذتين لحديث عقبة رواه أهل السنن. وعن سعد بن أبي وقاص أنه كان يعلم بنيه هؤلاء الكلمات كما يعلم الغلمان الكتابة ويقول إن رسول الله – - صلى الله عليه وسلم - كان يتعوذ بهن دبر الصلاة. "اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك أن أرد إلى أرذل العمل، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر" رواه البخاري وللترمذي وصححه من حديث علي كان إذا سلم من الصلاة قال اللهم اغفر لي ما قدمت وتقدم. ولمسلم من حديث البراء كان يقول بعد الصلاة رب قني عذابك يوم تبعث عبادك، ووردت أذكار غير ما تقدم.
ويستحب للعبد إذا فرغ من صلاته واستغفر الله وذكره وهلله وسبحه وحمده وكبره بالأذكار المشروعة عقب الصلاة مما

(1/245)

تقدم وغيره أن يصلي على النبي – - صلى الله عليه وسلم - ويدعو بما شاء فإن الدعاء عقب هذه العبادة مستجاب، وللترمذي وصححه من حديث فضالة "إذا صلى أحدكم فليبدأ بحمد الله والثناء عليه والصلاة على النبي – - صلى الله عليه وسلم - ثم ليدع بما شاء" وقالت عائشة الذكر بعدها مثل مسح المرآة بعد صقالها فقمن أن يستجاب للداعي حينئذ. وأما دعاء الإمام مستقبل القبلة مستدبر المأمومين، فقال الشيخ وغيره بدعة، وقال لم ينقل أنه يدعو هو والمأمومون جميعًا بعد الخروج من الصلاة ولا استحب ذلك أحد من الأئمة.

فصل فيما يكره فيها
أي فيما يكره في الصلاة ويستحب ويباح وما يتعلق بذلك.
قال تعالى: {الَّذِينَ هُمْ فِي صَلاَتِهِمْ خَاشِعُون} لما أخبر تعالى أنه قد أفلح المؤمنون أثنى عليهم بهذه الصفات الجليلة التي أهمها كونهم في صلاتهم خاشعين خاضعين متذللين متضرعين. والخشوع الإخبات والتطامن والذل وهو قريب من الخضوع إلا أن الخضوع في البدن، والخشوع في القلب والبصر والصوت، وأصل ذلك وأساسه حضور القلب بين يدي الرب.
والثواب مشروط بحضوره وحضوره فراغه عن غير ما هو ملابس له، وهو هنا العلم بالفعل والقول الصادرين عن
المصلى، وقال ابن القيم: الخشوع قيام العبد بين يدي الرب

(1/246)

بالخضوع والذل والجمعية عليه.
وفي الأثر إذا صلى تخشع وتضرع وتمسكن وإلا فهي خداج، وفيه أول ما يرفع من هذه الأمة الخشوع، ومن فاته الخشوع لم يكن من أهل الفلاح.
(وعن عائشة قالت سألت رسول الله – - صلى الله عليه وسلم - عن الالتفات في الصلاة فقال هو اختلاس) أي اختطاف بسرعة على غفلة (يختلسه الشيطان من صلاة العبد رواه البخاري) سماه اختلاسًا تصويرًا لقبح تلك الغفلة بالمختلس لأن المصلي يقبل على ربه ويترصد الشيطان فوات ذلك عليه فإذا التفت اغتنم الفرصة فسلبه تلك الحال وللترمذي وغيره وصححه عن أنس مرفوعًا "إياك والالتفات في الصلاة فإنه هلكة".
ولأحمد وغيره من حديث أبي ذر "لا يزال الله مقبلاً على العبد ما لم يلتفت" أي ما لم يزل مقبلاً على صلاته بقلبه ووجهه فجمع أنواع الخضوع والخشوع لأن الخضوع في الأعضاء والخشوع في القلب فإذا صرف وجهه انصرف عنه والحكمة في التحذير منه لما فيه من نقص الخشوع والإعراض عن الله.
ودلت هذه الأحاديث على كراهة الالتفات في الصلاة لغير حاجة وهو إجماع. وقال ابن عبد البر جمهور الفقهاء على أن الالتفات لا يفسد الصلاة إذا كان يسيرًا ولا يكره لحاجة لفعله عليه الصلاة والسلام لما بعث طليعة إلى الشعب ولم يكن من

(1/247)

فعله الراتب وقال ابن شهاب، فلما نزلت {قَدْ أَفْلَحَ الْمُؤْمِنُون الَّذِينَ هُمْ فِي صَلاَتِهِمْ خَاشِعُون} جعل نظره إلى الأرض، وإن استدار بجملته أو استدبر القبلة في غير شدة خوف بطلت لتركه الاستقبال بلا عذر قال في الإنصاف بلا نزاع.
(ولمسلم عن جابر قال: قال رسول الله – - صلى الله عليه وسلم - لينتهين) أي ليتركن (أقوام) جمع قوم الجماعة من الرجال (يرفعون أبصارهم إلى السماء في الصلاة) أي إلى ما فوقهم مطلقًا (أولا ترجع إليهم) أي أو لتسلبن بسرعة وله عن أبي هريرة نحوه وللبخاري من حديث أنس "ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم فاشتد قوله في ذلك حتى قال لينتهين أو لتخطفن أبصارهم" وفي هذه الأحاديث الوعيد الشديد في ذلك والنهي الأكيد المفيد تحريمه، وقال ابن حزم تبطل به الصلاة، واتفقوا على كراهته.
ويكره تغميض عينيه لأنه فعل اليهود ومظنة النعاس لا إن احتاج إليه. قال ابن القيم ولم يكن من هديه – - صلى الله عليه وسلم - تغميض عينيه والصواب أن يقال إن كان تفتيحها لا يخل بالخشوع فهو أفضل وإن كان يحول بينه وبين الخشوع لما في قبلته من الزخرفة والتزويق أو غيره مما يشوش عليه قلبه فهناك لا يكره التغميض قطعًا. والقول باستحبابه في هذه الحال أقرب إلى أصول الشرع ومقاصده من القول بالكراهة.

(1/248)

(وفي السنن نهى عن الإقعاء) وهو أن يفرش قدميه ويجلس على عقبيه. وعند العرب الإقعاء جلوس الرجل على إليتيه ناصبًا قدميه مثل إقعاء الكلب. ولفظ ابن ماجه وغيره من حديث أنس "إذا رفعت رأسك من السجود فلا تقع كما يقعي الكلب" وعن علي مرفوعًا "لا تقع بين السجدتين " وللبيهقي وغيره "نهى عن الإقعاء في الصلاة" ولأحمد "واقعاء كاقعاء الكلب" فيكره اتفاقًا لهذه الأخبار وغيرها ولأنه يتضمن ترك الاقتراش المسنون بالقول والفعل، ولا تبطل به الصلاة.
وأما ما رواه مسلم وغيره عن ابن عباس الاقعاء على القدمين هو السنة فقال البيهقي وغيره هو أن يضع أطراف أصابع رجليه على الأرض ويضع إليتيه على عقبيه ويضع ركبتيه على الأرض يعني بين السجدتين وهذا غير ما تقدم مما نهي عنه.
وقال الموفق وغيره لا أعلم أحدًا قال باستحبابه على تلك الصفة وتقدم النهي عن افتراشه ذراعيه ساجدًا.
وفي الصحيحين عن أنس "اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب" وذلك بأن يمدهما على الأرض ملصقًا لهما بها، ويكره أن يعتمد على يده أو غيرها وهو جالس لما رواه أحمد وأبو داود وغيرهما من حديث ابن عمر "نهى أن يجلس الرجل في الصلاة وهو معتمد على يده" وكذا يكره أن يستند إلى جدار ونحوه من غير حاجة اتفاقًا.

(1/249)

(وفي الصحيحين) من حديث أبي هريرة (نهي) يعني رسول الله – - صلى الله عليه وسلم - (أن يصلي الرجل مختصرًا) أي أن يضع الرجل يده في الصلاة على خاصرته والخاصرة ما بين الحرقفة والقصيري أو ما فوق الطفطفة والشراسيف جمعها خواصر.
والخصر الوسط وهو المستدق فوق الوركين والجمع خصور، والخصر والخاصرة مترادفان. قال هشام يضع يده على خصره وهو يصلي وعلل أنه فعل الكفار أو المتكبرين. وصح أنه راحة أهل النار فلا يليق في الصلاة ولأنه فعل اليهود، وقيل أنه فعل الشيطان، فنهي عنه كراهة للتشبه باليهود أو الشيطان، ومذهب أهل الظاهر أنه محرم والجمهور أنه مكروه.
(ولأحمد النهي عن التشبيك) يعني تشبيك الأصابع وهو إدخال بعضها في بعض في الصلاة ولفظه عن أبي سعيد أن النبي – - صلى الله عليه وسلم - قال: "إذا كان أحدكم في المسجد فلا يشبكن فإن التشبيك من الشيطان" لما فيه من العبث أو لما فيه من التشبه بالشيطان "وإن أحدكم لا يزال في صلاة ما دام في المسجد حتى يخرج منه" قال في مجمع الزوائد إسناده حسن، وعن كعب بن عجرة مرفوعًا "إذا توضأ أحدكم ثم خرج عامدًا إلى الصلاة فلا يشبكن بين يديه فإنه في صلاة" رواه أحمد وأبو داود والترمذي وابن ماجه وغيرهما.
واتفق الفقهاء على كراهته فيها، وما في قصة ذي اليدين وشبك بين أصابعه، وحديث أبي موسى "المؤمن للمؤمن

(1/250)

كالبنيان وشبك بين أصابعه" فقيل في السهو لاشتباه الحال عليه.
وفي حديث أبي موسي لقصد التشبيه وما تقدم محمول علي التشبيك للعبث وهو منهي عنه في الصلاة. وللترمذي وغيره "أنه رأى رجلاً يعبث في صلاته بلحيته فقال لو خشع قلب هذا لخشعت "ولابن ماجه" رأى رجلاً قد شبك أصابعه في الصلاة ففرج بين أصابعه " لما في ذلك من إذهاب الخشوع.
(ولابن ماجه والقعقعة) أي فرقعة الأصابع في الصلاة وغمز مفاصلها حتى تصوت. ولفظه عن النبي - صلى الله عليه وسلم - قال: " لا تقعقع أصابعك في الصلاة " وهو فعل معروف في أصابع اليدين وقد يفعل في أصابع الرجلين لأنه من العبث المنهي عنه وهو مكروه اتفاقا ً وقيل حكمه النهي عنه أنه يجلب النوم. وكذا يكره فتح فمه ووضعه فيه شيئاًِ وتمطيه ونحو ذلك مما يذهب الخشوع." وإذا تثاءب أحدكم في الصلاة فليكظم ما استطاع "وإن غلبه غطى فمه لقوله "وليمسك بيده على فيه " رواه مسلم.
(وعن أبي ذر مرفوعاً إذا قام أحدكم في الصلاة) أي دخل فيها (فلا يمسح الحصى) وفي لفظ التراب أي من محل السجود أو من جبهته "فإن الرحمة تواجهه" رواه الخمسة وحسنه الترمذي وفي الصحيحين من حديث معيقيب قال في الرجل يسوي التراب حيث يسجد " إن كنت فاعلاً فواحدة"

(1/251)

ولأحمد عن أبي ذر سألت النبي - صلى الله عليه وسلم - عن كل شيء حتى سألته عن مسح الحصى فقال " واحدة أودع أو أترك المسح " ولابن ماجه " من الجفا أن يكثر الرجل مسح جبهته قبل الفراغ من صلاته" وللبزار نحوه. وهذه الأحاديث دلت على كراهة مسح الحصى في الصلاة وهو مذهب جمهور العلماء
وحكاه النووي اتفاقاً. وروى عن مالك وغيره جوازه ورخص فيه ابن عمر وغيره مرة واحدة وفي الحديثين الإذن فيها عند الحاجة لئلا يصيبه ما يؤذيه أو يشغل باله من تراب أو حصى أو قذى أو غير ذلك. أو الحكمة أن لا يفوته حظه من الرحمة فلا يغير ما يسجد عليه. ولا علي ما يعلق بجبهته ولأنه ينافي الخشوع والتواضع ويشغل المصلي. والأولى أن يسوي موضع سجوده قبل الدخول في الصلاة والتقييد بالحصى أو التراب للغالب ولا يدل علي نفيه عما عداه.
(وعن عائشة في قصة خميصة) وهي كساء مربع (لها أعلام) خطوط واحدها علم أهداها له أبو جهم ولفظه عنها أن النبي – - صلى الله عليه وسلم - "صلى في خميصة لها أعلام فنظر إلى أعلامها نظرة فلما انصرف (قال اذهبوا بها) ولفظه بخميصتي هذه إلى أبي جهم وائتوني بانبجانية أبي جهم" وهي كساء غليظ لا علم
فيه (فإنها) أي الخميصة ذات الأعلام (ألهتني) آنفًا (عن
صلاتي" متفق عليه) وفي رواية "كنت أنظر إلى علمها وأنا
في الصلاة فأخاف أن يفتنني" قال ابن بطال إنما طلب منه ثوبًا

(1/252)

غيرها ليعلمه أنه لم يرد عليه هديته استخفافًا به.
وعن أنس قال كان قرام وهو ستر من صوف ذو ألوان لعائشة سترت به جانب بيتها فقال لها النبي – - صلى الله عليه وسلم - "أميطي عنا قرامك هذا فإنه لا تزال تصاويره تعرض لي في صلاتي" رواه البخاري ففيهما دلالة على كراهة ما يشغل عن الصلاة من النقوش ونحوها مما يذهل القلب ويذهب الخشوع الذي هو لب الصلاة وروحها وهذا إجماع وفيه مبادرته - صلى الله عليه وسلم - إلى صيانة الصلاة عما يلهي المصلي وإزالة ما يشغله عن الإقبال عليها. وقال الطيبي فيه إيذان بأن للصور والأشياء الظاهرة تأثيرًا في القلوب الطاهرة والنفوس الزكية فضلاً عما دونهما.
وفيه كراهة الصلاة على المفارش والسجاجيد المنقوشة وكراهة تزويق المساجد ونقشها واستقبال كل ما يشغل المصلي.
وقال أحمد كانوا يكرهون أن يجعلوا في القبلة شيئًا حتى المصحف اهـ.
واتفق أهل العلم على كراهة استقبال ما يلهي المصلي من صورة أو نار أو وجه آدمي ونحو ذلك. قال شيخ الإسلام المذهب الذي نص عليه الأصحاب وغيرهم كراهة دخول الكنيسة المصورة، فالصلاة فيها وفي كل مكان فيه تصاوير أشد كراهة وهذا هو الصواب الذي لا ريب فيه ولا شك.
وتقدم ذكر عدم الجواز ولأن محل الصور مظنة الشرك فإن غالب شرك الأمم كان من جهة الصور والقبور، وكذا استقبال نار من

(1/253)

سراج أو قنديل أو شمعة أو نار حطب لأنه يذهب الخشوع ولما فيه من التشبه بالمجوس في عبادتهم النيران. والصلاة إليها تشبه الصلاة لها.
وحكى القاضي وغيره اتفاقهم على كراهة الصلاة إلى وجه آدمي. وعزر عمر من صلى إلى وجه أدمي. وفي الصحيحين عن عائشة كان "يصلي حذاء وسط السرير وأنا مضطجعة بينه وبين القبلة. وتكون لي الحاجة فأكره أن أقوم فاستقبله فانسل انسلالاً" ولأبي داود "نهى عن الصلاة إلى المتحدث" فكل ما يشغله عن حضوره فمكروه لخبر عائشة وغيره.
(ولمسلم عنها مرفوعًا) يعني إلى رسول الله – - صلى الله عليه وسلم - أنه قال (لا صلاة بحضرة طعام) أي تتوق نفسه إليه وكذا إذا كان تائقًا إلى شراب أو جماع فيبدأ بما تاق إليه ولو فاتته الجماعة لا الوقت. وفي الصحيحين من حديث أنس "إذا قدم العشاء فابدءوا به قبل أن تصلوا المغرب" وورد بإطلاق لفظ الصلاة والحديث دال على الوجوب والجمهور حملوه على الندب واتفقوا على كراهة ابتدائها وهو تائق إلى طعام ونحوه.
(ولا وهو يدافعه الأخبثان) أي ولا صلاة والمصلي يدافعه البول أو الغائط. ويلحق بهما مدافعة الريح لأن ذلك مما يقلقه ويشغله عن حضور قلبه في الصلاة وكذا حر وبرد شديد وجوع وعطش مفرط بغير خلاف ونحو ذلك ما يزعجه ويشغل باله. قال شيخ

(1/254)

الإسلام وإذا كان على وضوء وهو حاقن يحدث ثم يتيمم إذ الصلاة بالتيمم وهو غير حاقن أفضل من صلاته بالوضوء وهو حاقن، وقال صلاته بالاحتقان مكروهة، وفي صحتها روايتان.
وصلاة المتيمم صحيحة لا كراهة فيها بالاتفاق. اهـ
فيبدأ بالخلاء ونحوه ليزيل ما يدافعه ولو فاتته الجماعة. وللحاكم والبيهقي وغيرهما لا يصلي أحدكم وهو حاقن حتى يتخفف، وألحق بذلك ما في معناه مما يمنع الخشوع الذي هو لب الصلاة، وفي الصحيح عن أبي الدرداء من فقه الرجل إقباله على حاجته حتى يقبل على صلاته وقلبه فارغ وإن ضاق الوقت عن فعل جميع الصلاة في الوقت وجبت في جميع الأحوال وحرم اشتغاله بغيرها لتعين الوقت لها.
(وعن أبي هريرة أن رسول – - صلى الله عليه وسلم - "أمر بقتل الأسودين في الصلاة الحية والعقرب) والحية تكون للذكر والأنثى.
والعقرب واحدة العقارب وتسميتها بالأسودين من باب التغليب كالقمرين والعمرين ولا يسمى بالأسود في الأصل إلا الحية (رواه الخمسة وصححه الترمذي) وابن حبان والحكم وله شواهد. فدل على جواز قتل الحية والعقرب في الصلاة من غير كراهة وهو مذهب جمهور العلماء. وقال الخطابي رخص أهل العلم في قتل الأسودين في الصلاة إلا النخعي والسنة أولى ما اتبع.

(1/255)

وقال أحمد يجوز أن يذهب إلى النعل فيأخذه ويقتل به الحية والعقرب ثم يعود إلى مكانه. وفي الصحيحين "كان يصلي وهو حامل أمامة فإذا سجد وضعها وإذا قام حملها" وصلى على المنبر وتكرر صعوده ونزوله. وأمر برد المار وفتح الباب لعائشة فكذا سائر ما يحتاج إليه المصلي من الأفعال.
وله دفع عدو من سيل وسبع وسقوط جدار ونحوه وكل صائل عليه من حيوان وغيره فإن طال الفعل من غير ضرورة كحالة خوف وهرب من عدو وحكة لا يصبر عنها بطلت إجماعًا ولو سهوًا. إذا كان من غير جنس الصلاة لأنه يقطع الموالاة ويمنع متابعة الأركان ويذهب الخشوع فيها ويغلب على الظن أنه ليس فيها. وكل ذلك مناف لها أشبه ما لو قطعها.
(وعن حذيفة قال صليت مع رسول الله – - صلى الله عليه وسلم - ذات ليلة) فافتتح البقرة وآل عمران (فإذا مر) أي في قراءته (بآية تسبيح) أي فيها تسبيح لله تعالى (سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ رواه مسلم) ولأبي داود عن عوف نحوه ولفظ حديث عائشة عند أحمد "فلا يمر بآية فيها تخويف إلا دعا الله –عز وجل- واستعاذ ولا آية فيها استبشار إلا دعا الله عز وجل ورغب إليه" وله من حديث أبي ليلى "فمر بذكر الجنة والنار فقال أعوذ بالله من النار. ويل لأهل النار" وأما المأموم فمأمور بالإنصات والاستماع.

(1/256)

قال النووي وغيره فتستحب هذه الأمور لكل قارئ في صلاة وغيرها وهو مذهب جمهور العلماء من السلف والخلف.
قال أحمد إذا قرأ {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى} في الصلاة وغيرها قال سبحانك فبلى في فرض ونفل ورواه أبو داود مرفوعًا إلى النبي – - صلى الله عليه وسلم - قال شيخ الإسلام ويقول في الصلاة كل ذكر ودعاء وجد سببه في الصلاة. قال ويحمد الله إذا عطس في نفسه. وله الفتح على إمامه للأمر به ورد السلام إشارة لأنه – - صلى الله عليه وسلم - كان يفعله.
(وعن سهل) بن سعد بن مالك الساعدي الأنصاري من مشاهير الصحابة مات بالمدينة سنة إحدى وتسعين وله مائة سنة –رضي الله عنه- (مرفوعًا إذا نابكم شيء) أي نزل بكم أمر من الأمور (في صلاتكم) كأن يريد أحدكم تنبيه الإمام على أمر سها عنه أو تنبيه المار أو من يريد منه أمرًا وهو لا يدري أنه يصلي فينبهه على أنه يصلي قال: (فلتسبح الرجال) وفي رواية من نابه شيء من صلاته فليسبح أي يقول الرجل سبحان الله وهو في البخاري بهذا اللفظ (ولتصفق النساء) يعني بظهر كفها على بطن الأخرى، وفي لفظ "وإنما التصفيق للنساء" فهو إذن وإباحة لهن في التصفيق في الصلاة عند نائبة تنوب
(متفق عليه) ولهما عن أبي هريرة "التسبيح للرجال والتصفيق للنساء" زاد مسلم "في الصلاة" وهو المراد من السياق
وذهب إلى هذا جمهور العلماء. وما روي عن مالك أن المشروع

(1/257)

في حق الجميع التسبيح. وعن أبي حنيفة من فساد صلاتها إذا صفقت لا يلتفت إليه مع ثبات النص عن الشارع - صلى الله عليه وسلم - وثبت عنهم وجوب الأخذ بالنص وأنه مذهبهم وقال النووي وغير واحد هو السنة. وقال الحق انقسام التنبيه في الصلاة إلى ما هو واجب ومندوب ومباح بحسب ما يقتضيه الحال.
(ولهما عن أنس مرفوعاً) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (إذا كان أحدكم في الصلاة) وفي لفظ " إذا قام أحدكم في صلاته " فريضة كانت الصلاة أو نافلة (فإنه يناجي ربه) وفي رواية للبخاري " فإن ربه بينه وبين القبلة " وهذا قرب خاص من عبده حال مناجاته كقوله " أقرب ما يكون العبد من ربه وهو ساجد" وهو سبحانه علي في دنوه. قريب في علوه. واسع عليم بكل شيء. وبكل شيء محيط "ما السموات السبع والارضون السبع في كف الرحمن إلا كخردلة في يد أحدكم".
(فلا يبصقن بين يديه) البصاق من الفم ويقال بالسين والزاي وكلها من باب نصر وأفصحهن بالصاد. وفي لفظ "قبل قبلته" وفي لفظ "قبل وجهه" قال الحافظ وغيره هذا التعليل يدل على أن البصاق في القبلة حرام سواء كان في المسجد أولا ولا سيما المصلي (ولا عن يمينه) وفي الصحيح "فإن عن
يمينة ملكًا" ولابن أبي شيبة "فإن عن يمينه كاتب الحسنات" وظاهر حديث أبي هريرة وأبي سعيد كراهة ذلك داخل الصلاة

(1/258)

وخارجها وهو مقيد بالصلاة في هذا الحديث الصحيح وغيره.
وقال مالك وغيره لا بأس به خارج الصلاة وكذا قيده جمهور الفقهاء بالصلاة. وأرشد – - صلى الله عليه وسلم - إلى أي جهة يبصق فقال: (ولكن عن شماله تحت قدمه) وفي لفظ "عن يساره أو تحت قدمه ثم أخذ طرف ردائه فبصق فيه ورد بعضه على بعض فقال أو يفعل هكذا" وبصقه في ثوبه ونحوه لا نزاع فيه. ولو كان في المسجد وأولى من كونه عن يساره لئلا يؤذي به. ولهما من حديث أبي هريرة "أو تحت قدمه اليسرى" وفي رواية "فيدفنها" وخص المسجد بما يأتي.
(ولهما عنه) رضي الله عنه (مرفوعًا) أي إلى النبي – - صلى الله عليه وسلم - أنه قال (البزاق في المسجد خطيئة وكفارتها دفنها) وهو ظاهر في عدم جواز البصاق في المسجد عن اليسار وغيرها قال النووي إذا بصق في المسجد فقد ارتكب الحرام وعليه أن يدفنه. ومن رآه يبصق فيه لزمه الإنكار عليه ويدفنه إن قدر ولما رأى عليه الصلاة والسلام بصاقًا في جدار المسجد وهو يخطب نزل فحكه ودعا بزعفران ولطخه به.
وتظاهرت الأخبار بتنظيف المساجد وإزالة القذى عنها.
(وفي السنن أن رسول الله – - صلى الله عليه وسلم - قال إذا صلى أحدكم) يعني إمامًا كان أو منفردًا حضرًا أو سفرًا فرضًا كانت الصلاة أو نفلاً ولو لم يخش مارًا (فليصل إلى سترة) ولمسلم عن عائشة

(1/259)

سئل عنها فقال "كمؤخرة الرحل" ولهما من حديث ابن عمر "يأمر بالحربة فتوضع بين يديه" ولمسلم من حديث طلحة قال: "إذا وضع أحدكم مثل مؤخرة الرحل فليصل ولا يبال من يمر وراء ذلك" وللحاكم من حديث سبرة "استتروا في صلاتكم ولو بسهم" (وليدن منها) فرواه أبو داود وابن ماجه من حديث أبي سعيد وأبو داود والنسائي من حديث سهل ولفظه "إذا صلى أحدكم إلى سترة فليدن منها لا يقطع الشيطان صلاته".
وثبت أنه كان إذا صلى إلى جدار جعل بينه وبينه كممر شاة. وهذا الحديث وغيره دليل على سنية اتخاذ السترة والدنو منها. وحكاه أبو حامد إجماعًا، وقال الموفق وغيره لا نعلم فيه خلافًا، وقال البغوي استحب أهل العلم الدنو من السترة بحيث يكون بينه وبينها قدر من إمكان السجود وكذلك بين الصفوف والحكمة منع من يجتاز بقربه وأنه لا يقطع الشيطان عليه صلاته. وكف البصر عما وراءها. وشغل القلب عما هو مطلوب من الحضور والخضوع والمراقبة. وليس اتخاذ السترة بواجب لحديث ابن عباس أنه عليه الصلاة والسلام "صلى في قضاء ليس بين يديه شيء" رواه أحمد وأبو داود وله شواهد.
(ولأبي داود عن أبي هريرة مرفوعًا) يعني إلى النبي – - صلى الله عليه وسلم - أنه قال: (إذا صلى أحدكم فليجعل تلقاء وجهه شيئًا) من
أي شيء كان جدارًا أو حربة أو غير ذلك يستره من المار بين

(1/260)

يديه (فإن لم يجد فلينصب عصا) أي يرفعها وفيه عدم الفرق بين الدقيقة والغليظة كما في قوله ولو بسهم. ويستحب انحرافه عن الشيء الشاخص لفعله – - صلى الله عليه وسلم - رواه أحمد وغيره وسدًا لذريعة التشبه بالسجود لغير الله.
(فإن لم يكن) معه عصا ولفظ أحمد وابن ماجه "فإن لم يجد عصا (فليخط خطًا) قال أحمد وغيره كالهلال وكيفما خط أجزأه (ثم لا يضره من مر بين يديه) أي لا ينقص من صلاته لفظ أحمد ولفظ أبي داود "ثم لا يضره من مر أمامه" (صححه أحمد) وابن المديني وابن حبان وقال الحافظ لم يصب من زعم أنه مضطرب بل هو حسن. وأشار الشافعي إلى ضعفه. وقال البيهقي لا بأس به في مثل هذا. وقال النووي وإن لم يثبت ففيه تحصيل حريم للمصلي. وقد اتفق العلماء على جواز العمل بالحديث الضعيف في فضائل الأعمال. وهذا منها.
وقوله ثم لا يضره من مر بين يديه يدل على أنه يضره إذا لم يفعل إما بنقصان صلاته أو بطلانها وهذا إذا كان إمامًا أو منفردًا. أما المأموم فسترة الإمام سترة له لأنه – - صلى الله عليه وسلم - كان يصلي إلى سترة دون أصحابه واتفقوا على أنهم مصلون إلى سترة فلا يضرهم مرور شيء بين أيديهم. وفي الصحيحين عن ابن عباس "أقبلت على حمار أتان ورسول الله – - صلى الله عليه وسلم - يصلي بالناس فمررت بين يدي بعض الصف فلم ينكر ذلك على أحد" قال

(1/261)

ابن عبد البر لا خلاف بين العلماء أن المأمون لا يضره من مر بين يديه.
(وعن أبي ذر قال: قال رسول الله – - صلى الله عليه وسلم - يقطع صلاة المرء المسلم) أي يبطلها أو ينقص ثوابها (إذا لم يكن بين يديه مثل مؤخرة الرحل" الخشبة التي يستند إليها الراكب والمراد رحل البعير والرحل أصغر من القتب وفي لفظ آخرة وهو أفصح.
والمراد المثل وإلا فيجزئ السهم كما مر وفاعل يقطع (المرأة والحمار والكلب الأسود) أي يقطع الصلاة مرور أحدها بين يدي المصلي إن لم يكن سترة أو مرورها بينه وبين سترته "قلت ما بال الأسود فقال الأسود شيطان" أي في الكلاب فإن الشيطان كل شيء ما رده (رواه مسلم) والخمسة وغيرهم وفي لفظ "ويقي من ذلك مثل مؤخرة الرحل".
واختلف أهل العلم في العمل بهذا الحديث لقوله "لا يقطع الصلاة شيء" ونحوه فذهب مالك والشافعي وحكاه النووي عن جمهور العلماء من السلف والخلف أنه لا يبطل الصلاة مرور شيء. ولم يأمر أحدًا بإعادة صلاته من أجل ذلك وتأولوا أن المراد نقص الصلاة بشغل القلب بهذه الأشياء. قالوا وصح عن عمر لا يقطع الصلاة شيء مما يمر بين يدي المصلي وأوردوا أحاديث وكلها ضعيفة.
قال ابن القيم وقد صح عنه – - صلى الله عليه وسلم - أنه يقطع الصلاة. المرأة

(1/262)

والحمار والكلب الأسود. ثبت ذلك عنه من رواية أبي ذر وأبي هريرة وابن عباس وعبد الله بن مغفل ومعارض هذه الأحاديث قسمان صحيح غير صريح وصريح غير صحيح فلا يترك لمعارض هذا شأنه وقال الشيخ مذهب أحمد وجماعة من الصحابة يقطع الصلاة المرأة والحمار والكلب الأولد البهيم. قال: والصواب أن مرور المرأة والكلب الأسود والحمار بين يدي المصلي دون سترة يقطع الصلاة واختاره الموفق وغيره.
(ولهما عن أبي سعيد مرفوعًا "إذا صلى أحدكم إلى شيء بستره من الناس) جدارًا كان أو بعيرًا أو حربة أو عصا أو خطًا أو غير ذلك مما تقدم ونحوه (فأراد أحد أن يجتاز) أي يمضي (بين يديه فليدفعه) ولمسلم "إذا كان أحدكم يصلي فلا يدعن أحدًا يمر بين يديه وليدرأ ما استطاع" (فإن أبي) أي عن الاندفاع (فليقاتله) ولهما فليدفع في نحره. قال القرطبي يدفعه بالإشارة ولطيف المنع فإن لم يمتنع عن الاندفاع قاتله أي دفعه دفعًا أشد من الأول.
وأجمعوا على أنه لا يلزمه أن يقاتله بالسلاح لمخالفة ذلك قاعدة الصلاة من الإقبال عليها والاشتغال بها والخشوع فيها.
وحكى القاضي عياض وغيره الإجماع على أنه لا يجوز له المشي من مكانه كثيرًا ليدفعه ولا العمل الكثير في مدافعته لأن ذلك أشد في الصلاة من المرور. وعن أحمد وغيره للمصلي أن يجتهد

(1/263)

في رده ما لم يخرج بذلك إلى إفساد صلاته بكثرة العمل فإن أصر فله قتاله ولو مشى يسيرًا لقوله فإن أبى فليقاتله (فإنما هو شيطان).
ولمسلم عن ابن عمر "فلا يدع أحدًا يمر بين يديه فإن أبي فليقاتله فإن معه القرين وهو الشيطان أزه على المرور" وهو في نفسه شيطان فإن شيطان كل جنس متمرده. ولا تفسد صلاته لكن لا يقاتله بسيف ولا بما يهلكه بل بالدفع باليد واللكز فإن مات بذلك فدمه هدر. قال الشيخ وغيره لأن الشارع أباح قتاله وقال القاضي عياض فإن دفعه بما يجوز فهلك فلا قود عليه اتفاقًا. والأمر بدفعه وإن كان ظاهره الوجوب فقال النووي لا أعلم أحدًا من الفقهاء قال بوجوب هذا الدفع بل صرحوا بأنه مندوب وفيه أن اتخاذ السترة مندوب.
وفيه جواز إطلاق لفظ الشيطان على الإنسان الذي يريد إفساد صلاة المصلي وفتنته في دينه. ويحرم مروره بين يدي المصلي وسترته وبقربه إن لم يكن سترة. وأما البعيد فلا يتعلق به حكم وقال الموفق لا أعلم أحدًا حد البعيد في ذلك ولا القريب. والصحيح تحديد ذلك بما إذا مشى إليه المصلي ودفع المار بين يديه للأمر به فتقيد بدلالة الإجماع بما يقرب منه. وفي الصحيحين عن أبي جهيم مرفوعًا "لو يعلم المار بين يدي المصلي ماذا عليه لكان أن يقف أربعين خيرًا له من أن يمر بين يديه".

(1/264)

ولمسلم "لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي" وفيه غلظ تحريمه. قال ابن القيم لوعد من الكبائر لكان له وجه وتكره صلاته في الموضع الذي يحتاج فيه إلى المرور. وتنقص صلاة من لم يرد مارًا بين يديه وهو قادر على رده إلا بمكة وإن غلبه لم يرده اتفاقًا.

باب سجود السهو
سها عن الشيء سهوًا ذهل وغفل قلبه عنه إلى غيره. وفي النهاية السهو في الشيء تركه من غير علم وعن الشيء تركه مع العلم به. وفي المشارق السهو في الصلاة النسيان فيها وجاء لفظ السهو والنسيان في الشرع بمعنى. وقال غير واحد النسيان والسهو والغفلة ألفاظ مترادفة معناها ذهول القلب عن المعلوم الحاصل في الحافظة.
وقال ابن القيم كان سهوه – - صلى الله عليه وسلم - في الصلاة من إتمام نعمة الله على أمته وإكمال دينهم ليقتدوا به فيما يشرعه لهم عند السهو. وفي الموطأ أو انسى لأبين. والنسيان في القرآن نسيان ترك ونسيان سهو. وقد وضع الله سبحانه وتعالى الآصار والأغلال عن هذه الأمة ببركة نبيها محمد – - صلى الله عليه وسلم - وكانت بنوا إسرائيل إذا نسوا شيئًا مما أمروا به عجلت لهم العقوبة. فمن لطفه تعالى بهذه الأمة ورأفته بهم وإحسانه إليهم أمرهم أن يسألوه ترك مؤاخذتهم فقالوا ما (قال تعالى) عنهم {رَبَّنَا لاَ

(1/265)

تُؤَاخِذْنَا} أي لا تعاقبنا {إِن نَّسِينَا} أي تركنا فرضًا على وجه النسيان وجعله بعضهم من النسيان الذي هو السهو أو فعلاً حرامًا كذلك {أَوْ أَخْطَأْنَا} أي الصواب في العلم جهلاً منا بوجهه الشرعي وثبت أن الله استجاب هذا الدعاء ورفع المؤاخذة بالنسيان. فقال الله تعالى نعم" رواه مسلم من حديث أبي هريرة ومن حديث ابن عباس "قال الله قد فعلت، {رَبَّنَا وَلاَ تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِن قَبْلِنَا}، قال الله قد فعلت، {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ} قيل هو من حديث النفس والوسوسة "قال الله قد فعلت".
ولابن ماجه وابن حبان من حديث ابن عباس "إن الله وضع عن أمتي الخطأ والنسيان وما استكرهوا عليه" فرفع الله المؤاخذة عن هذه الأمة ببركة نبيها – - صلى الله عليه وسلم -. ولابن أبي حاتم عن أم الدرداء "إن الله تجاوز لأمتي عن ثلاث عن الخطأ والنسيان والاستكراه" قال الحسن أما تقرأ بذلك قرآنًا {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} فأما حديث النفس فمعفو عنه ولا سجود من أجله لأن الشرع لم يرد به ولا يمكن التحرز منه.
وأما الزيادة والنقص والشك في بعض الصور نسيانًا فجاءت السنة بمشروعية سجود السهو له جبرانًا كقوله: إذا نسي أحدكم" "إذا سها أحدكم فليسجد سجدتين" وأجمع المسلمون على ذلك في الجملة ولا تبطل بشيء منه ولا بأكل

(1/266)

وشرب سهوًا وهو من خصائص هذه الأمة فضلاً من الله ونعمة.
(وعن أبي هريرة قال صلى رسول الله - صلى الله عليه وسلم - إحدى صلاتي العشي ركعتين ثم سلم) والعشي ما بين زوال الشمس وغروبها وللبخاري "الظهر أو العصر" وفي لفظ "صلى بنا" فهو ظاهر أن أبا هريرة حضرها (ثم قام إلى خشبة المسجد) وللبخاري في مقدم المسجد (فوضع يده عليها) وفي رواية "فقام إلى خشبة معروضة في المسجد (فوضع يده عليها) وفي رواية "فقام إلى خشبة معروضة في المسجد فاتكأ عليها" كأنه غضبان ووضع يده اليمنى على اليسرى وشبك بين أصابعه.
(وخرج سرعان الناس) بفتح السين والراء ويروى بإسكانها وبضم السين والمراد أول الناس خروجًا من المسجد وفي رواية خرجت السرعان من أبواب المسجد (فقالوا أقصرت الصلاة وفي القوم أبو بكر وعمر فهابا أن يكلماه) أي بأنه سلم على الركعتين وفي رواية "فهاباه أن يكلماه".
ومعناه أنه غلب عليهما احترامه وتعظيمه عن الاعتراض عليه - صلى الله عليه وسلم - (وفي القوم رجل يقال له ذو اليدين) وفي حديث عمران رجل يقال له الخرباق وهو عمير بن عمرو السلمي وكان في يده طول فالخرباق لقب لذي اليدين لقب به عمير لطول كان في يديه.
(فقال يا رسول الله أنسيت أم قصرت الصلاة)
أي شرع الله قصر الرباعية إلى اثنتين. (فقال

(1/267)

لم أنس) أي في ظنه - صلى الله عليه وسلم - (ولم تقصر) وفي رواية لمسلم "كل ذلك لم يكن. فقال بلى قد نسيت" وذلك رحمة من الله لهذه الأمة وبيان ولا يستمر بل يتضح له الحال (فقال أكما يقول ذو اليدين فقالوا نعم) ولأبي داود "أصدق ذو اليدين فأوموا أي نعم. وفي رواية له فقال الناس نعم (فصلى ركعتين ثم سلم) وفي رواية "فتقدم فصلى ما ترك ثم سلم" قال الموفق وغيره إذا كان السلام سهوًا ولم يطل الفصل أتى بما ترك ولم تبطل صلاته إجماعًا. قال العراقي وغيره من غير فرق بين من سلم من ركعتين أو أكثر أو أقل. ولو سلم التسليمتين وتكلم. وإن كلام الناسي لا يبطل الصلاة. وكذا من ظن التمام وهو قول جمهور العلماء من السلف والخلف. ومذهب الشافعي وأحمد وجميع أئمة الحديث وهو مدلول هذا الحديث المتفق على صحته.
وأما من تكلم عامدًا لا يريد إصلاح شيء من أمرها فقال ابن المنذر وغيره أجمع أهل العلم على أن صلاته فاسدة لتظاهر الأدلة على ذلك. والعلم من يعلم أنه في صلاة وأن كلامه محرم فيها. قال الشيخ ولا بد في كلامه من لفظ دال على المعنى دلالة وضعية تعرف بالعقل. والقهقهة كالكلام تبطل بالإجماع (ثم كبر ثم سجد) أي للسهو (مثل سجوده أو أطول ثم رفع رأسه وكبر ثم وضع رأسه وكبر فسجد مثل سجوده أو أطول ثم رفع رأسه وكبر ثم سلم متفق عليه) قال الشيخ وهو قول عامة

(1/268)

أهل العلم. ودل على أفضلية سجود السهو عن النقص بعد السلام واختاره.
ودل على أن سجود السهو لا يتعدد بتعدد أسباب السهو لأنه - صلى الله عليه وسلم - سها فسلم وتكلم بعد سلامه وسجد لها سجودًا واحدًا، ويأتي قوله: "إذا نسي أحدكم فليسجد سجدتين" وهو يتناول السهو في موضعين فأكثر. وحديث "لكل سهو سجدتان" وإن كان فيه مقال فالسهو اسم جنس ومعناه لكل صلاة فيها سهو سجدتان وإن حصل للمصلي سهوان كأن زاد في صلاته من جنسها وسلم عن نقص أو حصل له شك فيغلب سجودًا أفضليته قبل السلام. وما يقال في سجود السهو وفي الرفع كسجود صلب الصلاة لإطلاقه في الأخبار فلو كان غير معروف لبين. ولا يتشهد فيه ولو كان بعد السلام اختاره الشيخ وغيره.
وعليه العمل كسجود قبل السلام ذكره في الحلاف إجماعًا لأنه لم يذكر في الأحاديث الصحيحة بل الأحاديث الصحيحة تدل على أنه لا يتشهد. وفي رواية أبي داود قلت فيه تشهد قال لم أسمع فيه تشهدًا. وللبخاري قلت لمحمد في سجدتي السهو تشهد قال ليس في حديث أبي هريرة، وقال قتادة: لا يتشهد، وحديث عمر أن الذي فيه ذكر التشهد طرف من حديث أبي هريرة وضعفه ابن عبد البر وغيره. وقالوا المحفوظ ليس فيه تشهد.
(ولهما عن ابن مسعود قال صلى رسول الله - صلى الله عليه وسلم -) قال إبراهيم زاد أو نقص ويأتي في متن الحديث ثبوته في الزيادة

(1/269)

(فلما سلم قيل له يا رسول الله أحدث في الصلاة شيء قال وما ذاك) وفي لفظ قال لا وما ذاك استفهام منه - صلى الله عليه وسلم - (قالوا صليت كذا) وكذا وفي رواية فقيل له أزيد في الصلاة فقال "وما ذاك فقالوا صليت خمسًا (فثنى رجليه) أي صرفهما عن حالتهما التي كانتا عليها.
(واستقبل القبلة فسجد سجدتين ثم سلم) لأن الزيادة سهو وهي نقص في المعنى فشرع لها السجود لينجبر النقص.
فإن كان في ركعة زائدة جلس في الحال بغير تكبير وبنى على فعله قبل تلك الزيادة لئلا يغير هيئة الصلاة ولم تبطل صلاته قال الشيخ بالسنة وإجماع المسلمين ويسجد له وجوبًا (ثم أقبل علينا بوجهه) الشريف - صلى الله عليه وسلم - (فقال إنه لو حدث في الصلاة شيء أنبأتكم به) وفيه أن الأصل في الأحكام بقاؤها على ما قررت عليه.
(ولكن إنما أنا بشر) مثلكم في البشرية وبين وجه المثلية بقوله: (أنسى كما تنسون) ولا يقر عليه - صلى الله عليه وسلم - بل يقع له - صلى الله عليه وسلم - تبيان ذلك أما متصلاً بالفعل أو بعده وفائدته في مثل ذلك بيان الحكم الشرعي إذا وقع مثله لغيره زاد النسائي واذكر كما تذكرون (فإذا نسيت فذكروني) وفيه الأمر بالتنبيه وظاهره الوجوب.
ويتأكد في حق المأمومين لارتباط صلاتهم بصلاته بحيث

(1/270)

تبطل ببطلانها. ويلزم من نبه الرجوع إلى ثقتين ما لم يجزم بصواب نفسه. ويجوز إلى قول واحد إن ظن صدقه. وظاهره أنهم تابعوه - صلى الله عليه وسلم - على الزيادة، فدل على أن متابعة المؤتم للإمام فيما ظنه واجبًا لا تفسد صلاته فإنه - صلى الله عليه وسلم - لم يأمرهم بالإعادة.
وهذا في حق الصحابة -رضي الله عنهم- في مثل هذه الصورة لتجويزهم التغيير في عصر النبوة.
أما بعده فينتظرونه قعودًا حتى يتشهد ويسلمون معه أو يفارقونه للعذر ويسلمون لأنفسهم. قال شيخ الإسلام وغيره وانتظار المأموم حتى يسلم معه أحسن (فإذا شك أحدكم في صلاته) هل زاد أو نقص والشك في اللغة التردد بين وجود الشيء وعدمه (فليتحر الصواب) وفي لفظ لمسلم "وليتحر أقرب ذلك إلى الصواب" وفي لفظ "فليتحر أو في الذي يرى أنه الصواب" رواه أبو داود.
والتحري هو البناء على غالب الظن. قال الشيخ وغيره وعلى هذا غالب أصول الشرع وهي الرواية المشهورة عن أحمد.
وروي عن علي وغيره وهو مذهب أصحاب الرأي. وقال أبو الفرج التحري سائغ في الأقوال والأفعال. وقال النووي من شك ولم يترجح له أحد الطرفين بنى على الأقل بالإجماع.
بخلاف من غلب على ظنه أنه صلى أربعًا مثلاً (فليتم عليه) بضم الياء وكسر التاء (ثم ليسجد سجدتين) وفي رواية
للبخاري "فليتم ثم يسلم ثم يسجد سجدتين) وفي رواية للبخاري "فليتم ثم يسلم ثم يسجد سجدتين" ولمسلم "سجد

(1/271)

بعد السلام والكلام" ولأحمد وأبي داود من حديث عبد الرحمن بن جعفر مرفوعًا "من شك في صلاته فليسجد سجدتين بعد ما يسلم" وصححه ابن خزيمة.
فدلت هذه الروايات على أفضلية سجود السهو بعد السلام لأنه تحرى وأتم صلاته. وإنما السجدتان إرغام للشيطان فتكون بعده. وكما أن السجود مشروع في الفريضة فكذا في النافلة وهو مذهب جماهير العلماء قديمًا وحديثًا لأنه لا فارق بينهما في الحكم. ولأن الجبران وإرغام الشيطان يحتاج إليه في النفل كما يحتاج إليه في الفرض. وترجم له البخاري. وإن نسي سجود السهو سجد إن قرب الزمن وإن طال عرفًا لم يسجد وصحت صلاته لأنه جابر فلم تبطل بفواته حكاه الوزير اتفاقًا.
(وعن أبي سعيد الخدري قال قال رسول الله - صلى الله عليه وسلم - إذا شك أحدكم في صلاته فلم يدر كم صلى ثلاثًا أم أربعًا فليطرح الشك) أي يرم به ويبعده. ولأحمد "فليلق الشك (وليبن) أي وليأت بركعة فيتم ما بقي من صلاته (على ما استيقن) منها ولمسلم من حديث عبد الرحمن بن عوف "إذا شك أحدكم في صلاته فلم يدر زاد أو نقص فإن كان شك في الواحدة أو اثنتين فليجعلها واحدة وإن لم يدر اثنتين صلى أم ثلاثًا فيجعلها اثنتين فإن لم يدر ثلاثًا صلى أم أربعًا فليجعلها ثلاثًا حتى يكون الشك في الزيادة".

(1/272)

فدل على أن الشاك في صلاته يجب عليه البناء على اليقين وهو مذهب جماهير العلماء مالك والشافعي وأحمد وغيرهم وقيل يعيد والأحاديث ظاهرة بخلافه ولا منافات بين ما ورد الأمر بالبناء على الأقل والبناء على اليقين وتحري الصواب فإن التحري هو طلب ما هو الأحرى إلى الصواب. وأمر به - صلى الله عليه وسلم - وبالبناء على اليقين. والبناء على الأقل عند عروض الشك، فإن أمكن الخروج بالتحري عن الشك وهو لا يكون إلا بالاستيقان بأنه قد فعل من صلاته كذا فلا شك أنه مقدم على البناء على الأقل لأنه - صلى الله عليه وسلم - قد شرط في جواز البناء على الأقل عدم الدراية، والمتحري الصواب قد حصلت له الدراية، ومن بلغ به تحريه إلى اليقين فقد بنى على ما استيقن. وحكى النووي عن الجمهور أن التحري هو البناء على اليقين وفرق أحمد بينهما.
(ثم يسجد سجدتين قبل أن يسلم فإن كان صلى خمسًا) في رباعية (شفعن) أي السجدتان (صلاته) صيرتهما شفعًا لأن السجدتين قامتا مقام ركعة وكان المطلوب من الرباعية الشفع (وإن كان صلى تمامًا) لأربع (كانتا ترغيمًا للشيطان) إلصاقًا لأنفه بالرغام بما جعله الله للمصلي من الجبر للنقص الذي سعى اللعين في إدخاله عليه في صلاته ليلبسها عليه. والرغام بزنة غراب التراب (رواه مسلم).
وفي حديث عبد الرحمن بن عوف ثم يسجد إذا فرغ من صلاته وهو جالس قبل أن يسلم" صححه الترمذي. ولأبي داود

(1/273)

وابن ماجه نحوه من حديث أبي هريرة قال أحمد أنا أقول كل سهو جاء فيه عن رسول الله - صلى الله عليه وسلم - أنه يسجد فيه بعد السلام فإنه يسجد فيه بعد السلام، وسائر السهو يسجد فيه قبل السلام.
وقال شيخ الإسلام أظهر الأقوال وهو رواية عن أحمد الفرق بين الزيادة والنقصان وبين الشك مع التحري والشك مع البناء على اليقين. فإذا كان السجود لنقص كان قبل السلام لأنه جابر للصلاة لتتم الصلاة به، وإن كان لزيادة كان بعد السلام لأنه إرغام للشيطان لئلا يجمع بين زيادتين في الصلاة، وكذا إذا شك وتحرى فإنه أتم صلاته وإنما السجدتان إرغام للشيطان فتكون بعده. وكذلك إذا سلم وقد بقي عليه بعض صلاته ثم أكملها وقد أتمها والسلام فيها زيادة والسجود في ذلك بعد السلام ترغيم للشيطان. وإذا شك ولم يبن له الأرجح فيعمل هنا على اليقين. فإما أن يكون صلى خمسًا أو أربعًا. فإن كان صلى خمسًا فالسجدتان يشفعان له صلاته كأنه صلى ستًا لا خمسًا. وهذا إنما يكون قبل السلام. فهذا القول الذي نصرناه يستعمل في جميع الأحاديث الواردة في ذلك.
وقال وما شرع من السجود قبل السلام يجب فعله قبله.
وما شرع بعده لا يفعل إلا بعده وجوبًا وهذا أحد القولين في مذهب أحمد وغيره وعليه يدل كلامهم وقال القاضي وغيره لا خلاف بين أهل العلم في جواز الأمرين السجود قبل السلام أو بعده وقال البيهقي كذا ذكره بعض الشافعية والمالكية إجماعًا.

(1/274)

وإنما الخلاف في الأولى والأفضل. فلو سجد للكل جاز قبله أو بعده.
(وعن ابن بحينه) عبد الله بن مالك الأسدي ويقال الأزدي اشتهر بأمه بحينة بنت الحارث صحابي مات سنة ست وخمسين (أن النبي - صلى الله عليه وسلم - صلى بهم الظهر فقام في الركعتين الأوليين) أي قام في الركعة الثالثة (ولم يجلس) عقب الركعتين الأوليين (فقام الناس معه) وفي رواية "فسبحوا به فمضى" (حتى إذا قضى الصلاة وانتظر الناس تسليمه كبر وهو جالس وسجد سجدتين قبل أن يسلم ثم سلم متفق عليه) ورواه الخمسة وغيرهم بألفاظ متقاربة.
وفيه دليل على أن من ترك الجلوس للتشهد الأول سهوًا يجبره بسجود السهو ولا نزاع في ذلك. وفي رواية لمسلم "يكبر لكل سجدة وهو جالس وسجد الناس معه مكان ما نسي من الجلوس". وللترمذي وصححه أن المغيرة "صلى بهم ركعتين ولم يجلس. فسبح به من خلفه فأشار إليهم أن قوموا فلما فرغ من صلاته سلم ثم سجد سجدتين وسلم ثم قال هكذا صنع بنا رسول الله - صلى الله عليه وسلم -.
ولأبي داود وابن ماجه من حديث المغيرة "إذا قام أحدكم من الركعتين فلم يستتم قائمًا فليجلس فإن استتم قائمًا فلا يجلس

(1/275)

وليسجد سجدتين، وله طرق وآثار تشهد له. وللبيهقي من حديث أنس تحرك للقيام في الركعتين الأخيرتين من العصر فسبحوا به فقعد ثم سجد للسهو قال الحافظ رجاله ثقات.
والحاصل إن هذه الأحاديث دلت على وجوب متابعة الإمام إذا قام من الثنتين ولم يجلس للتشهد. وإن علم قبل أن يستتم قائمًا لزمه الرجوع. قال في الإنصاف لا أعلم فيه خلافًا لأنه أخل بواجب وذكره قبل الشروع في ركن فلزمه الإتيان به.
وإن شرع في القراءة حرم رجوعه اتفاقًا لظاهر النهي. فإن في حديث المغيرة وغيره حجة على أن من استتم قائمًا لا يجلس لتلبسه بفرض فلا يقطعه وعليه السجود للسهو. وقال ابن القيم في قوله فأشار إليهم أن قوموا قاعدة أن من ترك شيئًا من أجزاء الصلاة التي ليست بأركان سهوًا سجد له قبل السلام. وأخذ من بعض طرقه أنه إذا ترك ذلك وشرع في ركن لم يرجع إلى المتروك لأنه لما قام سبحوا به فأشار إليهم أن قوموا.

باب صلاة التطوع
أي باب أحكام صلاة العبد التطوع وفضلها وأحكام أوقات النهي وغير ذلك. والتطوع لغة فعل الطاعة وتطوع بالشيء تبرع به. وشرعًا وعرفًا طاعة غير واجبة. وقال الأزهري التطوع ما تبرع به من ذات نفسه مما لم يلزمه فرضه وفي

(1/276)

القاموس صلاة التطوع النافلة. والنفل والنافلة الزيادة ويرادفه السنة والمندوب والمستحب والمرغب فيه. وقال بعضهم التطوع ما لم يثبت فيه نص بخصوصه والسنة: ما واظب عليه النبي - صلى الله عليه وسلم - والمستحب ما لم يواظب عليه ولكنه فعله.
وأفضل ما يتطوع به الجهاد في سبيل الله. وفي فضله والحث عليه آيات وأحاديث كثيرة معلومة. وتعلم العلم وتعليمه. وقال شيخ الإسلام تعلم العلم وتعليمه يدخل بعضه في الجهاد وأنه نوع من أنواعه من جهة أنه من فروض الكفايات. وقال أحمد ومالك وأبو حنيفة أفضل ما تطوع به العلم وتعليمه والعلم لا يعدله شيء وهو الميراث النبوي. والناس إليه أحوج منهم إلى الطعام والشراب.
قال النووي اتفق جماعات السلف على أن الاشتغال بالعلم أفضل من الاشتغال بنوافل الصلاة والصوم والحج ونحو ذلك من أعمال البدن. ثم بعد العلم نوافل الصلاة والزكاة والصوم والحج وغيره ذلك مما ندب إليه الشارع. وكذا كل ما يتعدى نفعه وفي فضل كل نوع من أنواع التطوعات آيات وأحاديث كثيرة وتختلف الأفضلية باختلاف الوقت وحال العامل.
(قال تعالى: {وَمَن تَطَوَّعَ خَيْرًا}) فعل غير المفترض عليه من صلاة وزكاة وصوم وحج وطواف وغير ذلك من سائر الطاعات. قال الحسن وغيره أراد سائر الأعمال يعني من تطوع

(1/277)

خيرًا في العبادات {فَإِنَّ اللهَ شَاكِرٌ} يثيب على القليل بالكثير {عَلِيم} بقدر الجزاء فلا يبخس أحدًا ثوابه يعطي العبد فوق ما يستحقه يشكر اليسير ويعطي الكثير. وقال تعالى: {فَمَن تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَّهُ} وغير ذلك من الآيات الدالة على عظيم ثوابه تعالى لمن تقرب إليه بالنوافل.
وفي الحديث القدسي "وما تقرب إلي عبدي بشيء أحب إلي من أداء ما افترضت عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به. وبصره الذي يبصر به. ويده التي يبطش بها. ورجله التي يمشي عليها. ولئن سألني لأعطينه. ولئن استعاذني لأعيذنه"
(وعن أبي هريرة في حديث المحاسبة) قال سمعت رسول الله - صلى الله عليه وسلم - يقول: "أول ما يحاسب به العبد يوم القيامة الصلاة المكتوبة فإن أتمها" ولفظ الترمذي "أول ما يحاسب به من عمله صلاته فإن صلحت فقد أفلح وأنجح وإن فسدت فقد خاب وخسر" فإن انتقص فريضة شيء (قال الله عز وجل انظروا هل لعبدي من تطوع فإن كان له تطوع أكملت منه الفريضة) "ثم يفعل بسائر الأعمال المفروضة مثل ذلك" (رواه الخمسة) بألفاظ متقاربة وصححه الحاكم وابن القطان.
وله شواهد منها عن تميم الداري مرفوعًا "أول ما يحاسب

(1/278)

به العبد يوم القيامة صلاته فإن كان أتمها كتبت له تامة وإن لم يكن أتمها قال الله لملائكته انظروا هل تجدون لعبدي من تطوع فتكملون به فريضته. ثم الزكاة كذلك. ثم تؤخذ الأعمال على حسب ذلك "رواه أبو داود وغيره. وللحاكم من حديث ابن عمر "أول ما افترض الله على أمتي الصلوات الخمس. وأول ما يرفع من أعمالهم الصلوات الخمس. وأول ما يسألون عنه الصلوات الخمس. فمن كان ضيع شيئًا منها يقول الله تبارك وتعالى انظروا هل تجدون لعبدي نافلة من صلاة تتمون بها ما نقص من الفريضة. وانظروا في صيام عبدي" وذكر الزكاة.
قال: "فيؤخذ ذلك على فرائض الله وذلك برحمة الله وعدله فإن وجد له فضل وضع في ميزانه وقيل له أدخل الجنة مسرورًا.
وإن لم يوجد له شيء من ذلك أمرت الزبانية فأخذت بيديه ورجليه ثم قذف في النار" وفيها دليل على أن ما نقص من فرض الصلاة أكمل من التطوع. وكذا ما نقص من الخشوع. وقال شيخ الإسلام التطوع تكمل به صلاة الفرض يوم القيام إن لم يكن أتمها. وفيه حديث مرفوع وكذلك الزكاة وبقية الأعمال.
وقيل هو الحكمة في مشروعيته لأنه من جنس الفريضة. فأمكن الجبران به عند التعذر.
(وعن ربيعة) بن كعب بن مالك الأسلمي من أهل
الصفة كان خادمًا للنبي - صلى الله عليه وسلم - ملازمًا له حضرًا وسفرًا يكني أبا

(1/279)

فراس مات سنة ثلاث وستين (قال قال لي رسول الله - صلى الله عليه وسلم - سل) وكان يبيت مع النبي - صلى الله عليه وسلم - ويأتيه بوضوئه وحاجته فقال له يومًا سل (فقلت أسألك مرافقتك في الجنة) سمت همته –رضي الله عنه- إلى أشرف المطالب وأعلى المراتب وعزفت نفسه عن الدنيا وشهواتها فسأل مرافقة خير الخلق النبي الكريم في خير دار جنات النعيم (قال أو غير ذلك) أي أوتسأل غير هذه الرتبة الرفيعة (قلت هو ذاك) الذي أرغب فيه قال (فأعني على نفسك بكثرة السجود رواه مسلم).
فدل الحديث على أن التطوع بالصلاة من أفضل الأعمال، وأعظم القرب التي بها ارتفاع الدرجات عند الله إلى حد لا يناله إلا المقربون. وإن كان الحديث ينصرف إلى الفرائض لكن الإتيان بالفرائض لا بد منه لكل مسلم وإنما أرشده - صلى الله عليه وسلم - إلى شيء يختص به ينال به ما طلبه. وعبر عن الصلاة بالسجود تسمية لها ببعض أفرادها والسجود بعضها. قال تعالى: "وكن من الساجدين) أي المصلين ولمسلم وغيره عن ثوبان سمعت النبي - صلى الله عليه وسلم - يقول "عليك بكثرة السجود فإنك لا تسجد لله سجدة إلا رفعك الله بها درجة. وحط بها عنك خطيئة" وذلك أنه سأله عن عمل يدخله الله به الجنة وورد في فضل التطوع بالصلاة أحاديث كثيرة.
وآكد التطوع بالصلاة صلاة الكسوف لأنه عليه الصلاة والسلام فعلها وأمر بها. وأجمع عليها. ثم صلاة الاستسقاء لأنه

(1/280)

يشرع لها الجماعة مطلقًا أشبهت الفرائض، ثم التراويح لأنها تسن لها الجماعة. والتطوع لما تسن له الجماعة أفضل. ثم صلاة الوتر عند بعض أهل العلم والأشبه أنها آكد من التراويح فقد قيل بوجوبها، وقال الشيخ ما تنازع الناس في وجوبه فهو آكد ثم السنن الرواتب وقدمت لاتصالها بالفرائض ولتأكدها.
ويكره تركها وتسقط عدالة من دوام عليه ويأثم.
(وعن ابن عمر قال حفظت من رسول الله - صلى الله عليه وسلم - ركعتين قبل الظهر وركعتين بعدها. وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين بعد الصبح متفق عليه) وفيه "كانت ساعة لا يدخل على النبي - صلى الله عليه وسلم - فيها أحد. حدثتني حفصة أنه كان إذا أذن المؤذن وطلع الفجر" وفي رواية "وتبين الفجر صلى ركعتين" فلو صلاهما قبل طلوع الفجر لم يجزئه، وفي لفظ "قبل الغداة" يعني صلاة الفجر، وفي رواية في بيته سوى الظهر، وفي رواية وركعتين بعد الجمعة في بيته.
ولمسلم عن عائشة "كان يصلي قبل الظهر ركعتين وبعدها ركعتين، وبعد المغرب ركعتين. وبعد العشاء ركعتين وقبل الفجر اثنتين" صححه الترمذي. وحكى الوزير وغيره اتفاق الأئمة على أن النوافل الراتبة عشر، ويسن الفصل بين الفرض والسنة بكلام أو قيام لما رواه مسلم من حديث معاوية "أمرنا أن لا نوصل صلاة بصلاة حتى نتكلم أو نخرج" وجاء عن عمر أنه جبذ رجلاً قام إثر فراغه فقال عليه الصلاة والسلام يا عمر

(1/281)

أصاب الله بك. وذلك لئلا يتخذ ذريعة إلى تغيير الفرض وأن يزاد فيه ما ليس منه.
(ولهما عن عائشة أربعًا قبل الظهر) قال الطبري الأربع كانت في كثير من أحواله والركعتان في قليلها.
(ولمسلم عن أم حبيبة مرفوعًا) يعني إلى رسول الله - صلى الله عليه وسلم - أنه قال: (من صلى ثنتي عشرة ركعة في يومه وليلته) وفي نسخ في يوم وليلة كأن المراد كل يوم وليلة تطوعًا وفي رواية "سوى المكتوبة (بني له بهن بيت في الجنة) وللترمذي وصححه "أربعًا قبل الظهر وركعتين بعدها. وركعتين بعد المغرب. وركعتين بعد العشاء، وركعتين قبل صلاة الفجر".
ولفظ النسائي "ركعتين قبل العصر". ولم يذكر العشاء، وما رواه الترمذي هو ما اتفق عليه ابن عمر وعائشة.
واستحب الجمهور المواظبة على الأربع قبل الظهر. ورجح ابن القيم أنها ورد مستقل سببه انتصاف النهار لقوله عليه الصلاة والسلام "إنها ساعة تفتح فيها أبواب السماء فأحب أن يصعد لي فيها عمل صالح" رواه أحمد وقال كان - صلى الله عليه وسلم - يحافظ في اليوم والليلة على أربعين ركعة. سبع عشرة الفرائض، واثنتي عشرة التي روت أم حبيبة، وإحدى عشرة صلاة الليل فكانت أربعين ركعة.
(وللخمسة عنها قال "من حافظ على أربع) أي ركعات

(1/282)

(قبل الظهر وأربع بعدها حرمه الله على النار) صححه الترمذي وغيره، وفي رواية "لم تمسه النار) والحديث يدل على تأكد استحبابها. وكفى بهذا الترغيب باعثاً على المحافظة
عليها.
(وعن ابن عمر مرفوعاً رحم الله امرءاً صلى أربعاً قبل العصر) رواه أحمد وأبو داود وغيرهما و (حسنه الترمذي) وصححه ابن خزيمة وابن حبان وأنكره شيخ الإسلام وفي السنن عن علي " كان النبي - صلى الله عليه وسلم - يصلي قبل العصر أربع ركعات " وللطبري من حديث عبد الله بن عمرو"من صلى أربع ركعات قبل العصر لم تمسه النار " وفيه أحاديث آخر ضعيفة لكن تدل بمجموعها على استحباب صلاة أربع قبل العصر.
(وعن عبد الله بن مغفل) بن غنم أحد العشرة الذين بعثهم عمر إلى البصرة يفقهون الناس توفى بها سنة ستين (قال قال رسول الله - صلى الله عليه وسلم - صلوا قبل المغرب) صلوا قبل المغرب (ثم قال في الثالثة لمن شاء) أي أن يصلي قبل المغرب (كراهية أن يتخذها الناس سنة) أي طريقة مألوفة لا يتخلون عنها (رواه البخاري) ولابن حبان أن النبي - صلى الله عليه وسلم - " صلى قبل المغرب ركعتين " ولمسلم "كنا نصلي ركعتين بعد غروب الشمس. وكان - صلى الله عليه وسلم - يرانا فلم يأمرنا ولم ينهنا".
لكن ما ليس براتب لا يلحق بالراتب ولا تستحب المواظبة عليه ليضاهي السنن الراتبة. وللشيخ قاعدة معروفة وهي أن ما

(1/283)

ليس من السنن الراتبة لا يداوم عليه حتى يلحق بالرواتب. ولأبي داود عن عائشة "ما صلى العشاء قط فدخل علي إلا صلى أربع ركعات أو ست ركعات"وفي الصحيح عن ابن عباس وذكر مبيته عند خالته ميمونة قال" فصلى أربع ركعات" وتقدم في رواية النسائي "قبل العصر ركعتين".
وقال الشيخ: وأما قبل العصر وقبل المغرب والعشاء فلم يكن يصلي, لكن ثبت عنه في الصحيح أنه قال " بين كل أذانين صلاة ثم قال في الثالثة لمن شاء" فمن شاء أن يصلي تطوعاً فهو حسن لكن لا يتخذ ذلك سنة. ولا يكره أن يصلي فيها بخلاف ما فعله - صلى الله عليه وسلم - ورغب فيه فإن ذلك أوكد من هذا.
(وعن عائشة قالت "لم يكن النبي - صلى الله عليه وسلم - على شيء من النوافل) الرواتب وغيرها (أشد تعاهداً) أي محافظة (منه على ركعتي الفجر متفق عليه) وفي رواية "معاهدة" ولمسلم "ما رأيته إلى شيء من الخير أشد منه إلى الركعتين قبل الفجر" ولابن خزيمة ولا إلى غنيمة.
(ولمسلم ركعتا الفجر خير من الدنيا وما فيها) أي أجرهما خير من الأرض وما عليها. وهذا تمثيل وإلا فذرة من ذرات الآخرة خير من الدنيا وما فيها والحديثان يدلان على أفضليتهما واستحباب تعاهدهما وثبت عن النبي - صلى الله عليه وسلم - أنه كان لا يدعهما حضراً ولا سفراً وحض عليهما حتى قال " ولو طردتكم

(1/284)

الخيل "رواه أبو داود. وحكى عن الحسن وجوبهما وقال بعضهم أفضل من الوتر. وقال الشيخ يسن ترك غيرهما في السفر ولم ينقل أنه صلى راتبة غيرهما فيه ويتطوع بغير الرواتب أفضل ونقله بعضهم إجماعاً.

(ولهما عنها كان يخفف الركعتين قبل الصبح حتى إني لأقول اقرأ فيهما بأم الكتاب أم لا) وذلك لإسراعه بقراءتها واجمعوا على سنية تخفيفهما إلا ما روي عن بعض الحنفية وقال القرطبي معنى الحديث أنه كان يطيل في النوافل فلما خفف في قراءة ركعتي الفجر صار كأنه لم يقرأ بالنسبة على غيرهما من الصلوات لا النقر المنهي عنه.
(ولمسلم عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - "قرأ في ركعتي الفجر) وللخمسة إلا النسائي من حديث ابن عمر رمقت رسول الله - صلى الله عليه وسلم - شهراً "فكان يقرأ في الركعتين قبل الفجر " (قل يا أيها الكافرون) و (قل هو الله أحد) وله شواهد. ولابن ماجه وكان يقول "نعم السورتان يقرأ بهما" ذلك لما جمعتاه من توحيد العلم والعمل. وتوحيد المعرفة والإرادة وإيجاب عبادته وحده. والتبري من عبادة ما سواه. وبيان ما يجب لله من صفات الكمال. وتنزيهه عن النقائص والأمثال.
ولهذا كان يقرأ بهما في ركعتي الفجر وفي الوتر اللتين هما فاتحة العمل وخاتمته ليكون مبتدأ النهار توحيد. وخاتمة الليل

(1/285)

توحيد. وله من حديث ابن عباس "كان يقرأ في الأولى (قولوا آمنا بالله) الآية التي في سورة البقرة وفي الثانية {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ} الآية التي في سورة آل عمران".
وما جاء في الصحيحين من حديث عائشة "أنه إذا صلى ركعتي الفجر اضطجع على شقه الأيمن" فقال أحمد عائشة ترويه وابن عمر ينكره وكذا ابن مسعود وغيره وقال بعض أهل العلم إنما اضطجاعه بعد الوتر. وقبل ركعتي الفجر. كما هو مصرح به في حديث ابن عباس. وأما حديث عائشة فرواية مالك بعد الوتر وغيره بعد ركعتي الفجر. ولا يبعد أن يكون هذا تارة وهذا تارة فيباح ولم ير مالك وغيره بأساً لمن فعلها راحة وكرهوها لمن فعلها استناناً. وأما حديث أمره بالاضطجاع بعدها. فقال شيخ الإسلام باطل.
(وللترمذي عنه مرفوعاً: من لم يصل ركعتي الفجر فليصلهما بعدما تطلع الشمس) وصححه الحاكم وهذا مذهب الجمهور وعنه أنه عليه الصلاة والسلام نام عن ركعتي الفجر فقضاهما بعد ما طلعت الشمس والحديث لا يدل على المنع
من فعلهما بعد صلاة الفجر. وعن قيس بن عاصم أنه صلاها بعدها وأقره النبي - صلى الله عليه وسلم - وأختاره الشيخ وغيره (وقضاء ركعتي الظهر متفق عليه) من حديث أم سلمه وفيه أنه قضاها بعد

(1/286)

العصر وللترمذي من حديث عائشة أنه قضى الأربع اللواتي قبل الظهر بعده.
(و) قضاء (ركعتي الفجر رواه مسلم) وأحمد والنسائي وغيرهم من حديث أبي قتادة في قصة نومهم عن صلاة الفجر وتقدم وفيه "فصلى ركعتين ثم صلى الغداة"وقد دلت هذه الأحاديث وغيرها على مشروعية قضاء النوافل الراتبة. قال الشيخ وصح أنه قال"من نام عن صلاة أو نسيها فليصلها إذا ذكرها" وهذا يعم السنن الراتبة وغيرها.

فصل في الوتر
أي في أحكام الوتر وصفته. والوتر الفرد. والمراد هنا الوتر المعروف الذي هو ختم صلاة آخر الليل وهو آكد التطوعات لم يتركه النبي - صلى الله عليه وسلم - حضراً ولا سفراً حتى قال بعض أهل العلم بوجوبه. وتظاهرت الأحاديث في فضله والحث عليه (وعن خارجة) بن حذافة العدوي قيل كان يعدل بألف فارس وقضى بمصر واستشهد سنة أربعين قتله الخارجي ظناً منه أنه عمرو بن العاص (1) (قال قال رسول الله - صلى الله عليه وسلم - إن الله أمدكم) وفي لفظ "زادكم (بصلاة هي خير لكم من حمر النعم) أي الإبل الحمر.
__________
(1) وقال أردت عمرًا وأراد الله خارجًا فكانت مثلاً.

(1/287)

خصها لأنها كانت أنفس أموال العرب إذ ذاك وكان يضرب بها المثل. والمراد خير من الدنيا وما عليها وتشبيه أمور الآخرة بأمور الدنيا للتقريب إلى الأفهام وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها ومثلها معها ويأتي ذكر فضل قيام الليل والوتر آكده (قلنا وما هي قال الوتر) ضد الشفع وهو أسم للركعة المنفصلة عما قبلها. وللخمس والسبع والتسع والإحدى ٍعشرة. كما أن المغرب وتر النهار اسم للثلاث المتصلة.
فإن فصلت الثلاث فأكثر بسلامين كان الوتر اسماً للركعة المفصولة وحدها ثم عين وقته فقال (ما بين صلاة العشاء إلى طلوع الفجر) فجمعيه وقت للوتر. وفيه أحاديث كثيرة مستفيضة تدل على أن جميع الليل وقت للوتر إلا ما قبل صلاة العشاء إجماعاً. وفي لفظ "فصلوها ما بين العشاء إلى طلوع الفجر" (رواه الخمسة إلا النسائي)
وصححه الحاكم وغيره وضعفه البخاري لاشتراطه اللقي. ولأحمد من حديث عمرو ابن شعيب عن أبيه عن جده نحوه وله شواهد كثيرة تثبت أن له أصلاً.
(ولهم) أي للخمسة وصححه الحاكم أيضاً وغيره (عن علي مرفوعاً "أوتروا يا أهل القرآن) فيه تأكد الوتر في حق أهل القرآن أي حفظته العاملين به وهم أهل الله وخاصته
وأولياءه المختصون به اختصاص أهل الإنسان به (فإن الله

(1/288)

وتر) واحد في ذاته وصفاته وأفعاله لا مثل له ولا شريك له ولا معين له جل وعلا وتقدس (يحب الوتر) فيثيب عليه قال القاضي عياض كلما ناسب الشيء أدنى مناسبة كان أحب إليه.
(ولأبي داود عن بريدة مرفوعاً "من لم يوتر فليس منا) تبرأ منه - صلى الله عليه وسلم - وهذا وعيد شديد. ومذهب أهل السنة إجراء أحاديث الوعيد على ظاهرها مع اعتقاد ما دلت عليه. وقال أحمد من ترك الوتر فهو رجل سوء لا ينبغي أن تقبل له شهادة.
وللبيهقي "فأوتروا يا أهل القرآن " قال الحافظ سنده لين لأن فيه العتكي ضعفه بعضهم. ولأحمد عن أبي هريرة نحوه بسند ضعيف.
قال شيخ الإسلام وغيره الوتر سنة مؤكدة باتفاق المسلمين ولا ينبغي لأحد تركه. ومن أصر على تركه ردت شهادته. وليس بواجب عند جمهور العلماء من الصحابة والتابعين فمن بعدهم مع إجماعهم أنه ليس بفرض لحديث الأعرابي. وحديث عباده وغيرهما وعن علي قال: الوتر ليس بحتم كهيئة المكتوبة ولكن سنة سنه رسول الله - صلى الله عليه وسلم - وقال أوجبه أبو حنيفة وطائفة من أصحاب أحمد. واختار الشيخ وجوبه على من يتهجد بالليل.
وقال هو أفضل من جميع تطوعات النهار. بل أفضل الصلاة بعد المكتوبة قيام الليل وأوكد ذلك الوتر. وركعتا الفجر.
(وعن أبي أيوب قال: قال رسول الله - صلى الله عليه وسلم - الوتر حق) أي

(1/289)

لا ينبغي لأحد تركه. ولأبي داود "حق على كل مسلم " زاد ابن المنذر "وليس بواجب" (فمن أحب أن يوتر بخمس فليفعل) أي بخمس ركعات لا يفصل بينهن بتسليم وفي لفظ "بسبع" (ومن أحب أن يوتر بثلاث فليفعل) وهن أدنى الكمال (ومن أحب أن يوتر بواحدة فليفعل رواه الخمسة إلا
الترمذي).
وله شواهد كثيرة تدل دلالة ظاهرة على الوتر بخمس وثلاث وأن أقل الوتر ركعة وأنها صلاة صحيحة لا يكره الوتر بها. وهو مفهوم لفظ الوتر. وثبت عن عشرة من الصحابة منهم أبو بكر وعمر وعثمان وعائشة وهو مذهب جمهور أهل العلم مالك والشافعي وأحمد وغيرهم.
(وعن عائشة: كان - صلى الله عليه وسلم - يصلي بالليل) وفي لفظ "صلاة العشاء إلى الفجر (إحدى عشرة ركعة ويوتر بواحدة"متفق عليه) وفي لفظ "يصلي عشر ركعات من الليل ويوتر بسجدة" أي ركعة "ويركع ركعتي الفجر فتلك ثلاث عشرة ركعة وفي رواية "ثلاث عشرة ركعة. ثم يصلي إذا سمع النداء ركعتين خفيفتين" ويأتي قولها ما كان يزيد في رمضان ولا في غيره على إحدى عشرة ركعة.
والجمع بينها أنها أضافت إلى الإحدى عشرة ما كان يفتح به صلاته من الركعتين الخفيفتين. وفسرت بركعتين بعد الوتر

(1/290)

تجري مجرى السنة وتكميل الوتر. وإن شاء افتتح صلاته بافتتاح المكتوبة وإن شاء بغيره مما ثبت عنه - صلى الله عليه وسلم - روايات مختلفة محمولة على أوقات متعددة وأحوال مختلفة بحسب النشاط وبيان الجواز والخبر يحتمل أن العشر متصلات وأنهن مفصولات. وفي لفظ "إحدى عشرة ركعة يسلم بين كل ركعتين ويوتر بواحدة" وهو أفضل لأمره - صلى الله عليه وسلم - واستمرار فعله ولأنه أكثر
عملاً.
(ولمسلم يصلي تسع ركعات لا يجلس إلا في الثامنة) فيذكر الله ويحمده ويدعوه ثم ينهض ولا يسلم" (ثم) يقوم فـ (يصلي التاسعة) ثم يقعد فيذكر الله ويحمده ويدعوه ثم يسلم تسليماً يسمعناه" وفيه فلما أسن وأخذه اللحم "أوتر بسبع" ولأحمد "لم يجلس إلا في السادسة ولم يسلم إلا في السابعة" وللنسائي "ولا يقعد إلا في آخرهن"
(وله: عن أم سلمة كان يوتر بسبع وبخمس لا يفصل بينهن بسلام ولا كلام) وله: عن ابن عباس "ثم صلى سبعاً أو خمساً أوتر بهن لم يجلس إلا في آخرهن" وفي أحاديث أخر تدل على الوتر بسبع وخمس قال أحمد ولكن أكثر الحديث وأقواه ركعة مفصولة.
(وعن عائشة كان لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة) ثم فصلتها بقولها (يصلي أربعاً)

(1/291)

يحتمل أنهن متصلات (فلا تسأل عن حسنهن وطولهن) لشهرته فلا يسأل عنهن أو لأنها لا تقدر أن تصف ذلك. قال شيخ الإسلام وكانت صلاته - صلى الله عليه وسلم - معتدلة قريبة من السواء. والأفضل في حق كل أحد الأنفع له (ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثاً) قالت فقلت يا رسول الله أتنام قبل أن توتر قال يا عائشة "إن عيني تنامان ولا ينام قلبي" (متفق عليه) وجاء من غير وجه أنه كان - صلى الله عليه وسلم - يوتر بثلاث.
(وللبخاري عن ابن عمر كان رسول الله - صلى الله عليه وسلم - يسلم بين الركعتين والركعة حتى أنه كان يأمر ببعض حاجته) ولأحمد من حديث عائشة لا يفصل بينهن وضعفه. وسئل أحمد تسلم في الركعتين من الوتر قال نعم قلت لأي شيء قال لأن الأحاديث فيه أقوى وأكثر عنه - صلى الله عليه وسلم -. وقال وإن لم يسلم رجوت أن لا يضره إلا أن التسليم أثبت وأقوى.
قال شيخ الإسلام يخير بين فصله ووصله وصحح أن كليهما جائز وقال الوتر ركعة وإن كان قبلها شفع هذا أصح من قول من يقول لا وتر إلا كالمغرب مع أن تجويز كليهما أصح لكن الفصل أفضل من الوصل. وقال إن كان المأموم يرى أحدهما فوافقهم تأليفاً لقلوبهم كان قد أحسن. اهـ. وقال غير واحد من أهل العلم جاءت الأحاديث بمثنى ثم يوتر بواحدة وبإحدى عشرة وما بين ذلك فليس الوتر مختصاً بركعة ولا بإحدى عشرة بل يجوز ذلك وما بينه ويجوز وصله وفصله ويجوز كالمغرب

(1/292)

وكل ذلك جاءت به السنة.
(وعن عائشة قالت من كل الليل قد أوتر) - صلى الله عليه وسلم - "من أوله وأوسطه وآخره (وانتهى وتره إلى السحر متفق عليه) ولأحمد من حديث ابن مسعود "كان يوتر من أول الليل وأوسطه وآخره" ولابن ماجه نحوه عن علي وقال "وانتهى وتره إلى السحر" وجاء نحوه من غير وجه قال عتبة بن عمرو ليكون ذلك سعة للمسلمين أي ذلك أخذوا به كان صواباً.
(ولمسلم عن جابر مرفوعاً أيكم خاف أن لا يقوم من آخر الليل فليوتر أوله) لئلا يفوته فعله (ومن طمع أن يقوم آخره فليوتر آخره فإن صلاة آخر الليل مشهودة) تشهدها ملائكة الليل وملائكة النهار وهو وقت التنزل الإلهي ومواطأة القلب اللسان (وذلك أفضل) آي الوتر آخر الليل لمن وثق بقيامه. وفي الصحيحين وغيرهما أحاديث من غير وجه عن جماعة من الصحابة أن آخر صلاته - صلى الله عليه وسلم - بالليل كانت وتراً وفيهما وغيرهما أيضاً أحاديث كثيرة بالأمر بجعل صلاة آخر الليل وتراً.
وقال غير واحد من أهل العلم هو قول كافة أهل العلم.
(وعن ابن عباس كان رسول الله - صلى الله عليه وسلم - يقرأ في الوتر) أي في صلاة الوتر في الركعة الأولى بعد الفاتحة بـ (سبح اسم ربك الأعلى) لما تضمنته من أمور الدنيا والآخرة (و) في الثانية (قل يا أيها الكافرون) وهي تعدل ربع القرآن (و) في

(1/293)

الثالثة (فل هو الله أحد) وهي تعدل ثلث القرآن (رواه الخمسة) ولهم الخمسة) ولهم إلا الترمذي من حديث أبي نحوه ولأحمد وغيره من حديث ابن ابزى نحوه أيضًا. وقال إسحاق هو أصح شيء في القراءة في الوتر. وهذه الأحاديث وغيرها تدل على مشروعية قراءة هذه السور في الوتر ولا ينبغي المداومة على ذلك فإنه قد يفضي إلى اعتقاد أنه واجب.
(وكان عمر يقول في قنوت الوتر اللهم إنا نستعينك) أي نستعين بك نطلب منك المعونة وحدك (ونستهديك) أي نسألك الهداية فيمن هديت (ونستغفرك) أي نطلب منك المغفرة (ونتوب إليك) أي نفعل التوبة. والتوبة الرجوع عن الذنب وفي الشرع الندم على ما فات والعزيمة أن لا يعود والإقلاع عن الذنب وإن كان حقًا لآدمي فلا بد من رده أو تحلله (ونؤمن بك ونتوكل عليك) أي نعتمد عليك في أمورنا والإيمان اعتقاد بالجنان وإقرار باللسان وعمل بالأركان.
(ونثني عليك الخير كله) أي نمدحك ونصفك بالخير كله (ونشكرك) ببذل مجهودنا في خدمتك (ولا نكفرك) ما أنعمت به علينا وأصل الكفر الجحود لأن الكافر جاحد.
ولعل المراد هنا كفر النعمة لاقترانه بشكرها (اللهم إياك نعبد) لا نعبد سواك وتقديم المعمول يفيد الحصر. والعبادة التذلل والخضوع (ولك نصلي ونسجد) لا لغيرك وهذا من عطف الخاص على العام فإن السجود بعض أفراد الصلاة (وإليك

(1/294)

نسعى ونحفد) بكسر الفاء نسارع إلى طاعتك ونبادر وأصل الحفد مداركة الخطو والإسراع في العمل والخدمة.
(نرجوا رحمتك) نؤمل رحمتك وسعة عطائك (ونخشى عذابك) أي نخاف ونحاذر من عقوبتك وأليم عذابك (إن عذابك الجد) بالكسر أي العظيم الحق لا اللعب (بالكفار ملحق) بكسر الحاء أي من نزل به عذابك ألحقه بالكفار أو بمعنى لاحق أي يلحق بالكفار ويصابون به رواه الشافعي وغيره و (صححه البيهقي) الحافظ أحمد بن الحسين بن علي المتوفى سنة ثمان وخمسين وأربعمائة. ورواه الطبراني عن الغافقي أن عليًا علمه هاتين السورتين. وقال ابن سيرين هاتان السورتان كتبهما أبي في مصحفه وقال أحمد يستحب بالسورتين وقال شيخ الإسلام لم ينقل مسلم دعاء في قنوت غير هذه الأدعية المأثورة في الوتر قنوت الحسن وسورتي أبي. وقال غير واحد من الحنفية وغيرهم لا يوقت في دعاء القنوت غير اللهم إنا نستعينك لأن الصحابة اتفقوا عليه والأولى بعده قنوت الحسن، وقال الإمام أحمد يدعو بدعاء عمر اللهم إنا نستعينك وبدعاء الحسن اللهم اهدني إلخ.
(وعن الحسن) بن علي بن أبي طالب سبط رسول الله - صلى الله عليه وسلم - وريحانته ولد سنة ثلاث من الهجرة وروى عن النبي - صلى الله عليه وسلم - أحاديث منها هذا الحديث وقال فيه النبي - صلى الله عليه وسلم - إن ابني هذا سيد وتوفي سنة تسع وأربعين (قال علمني رسول الله - صلى الله عليه وسلم - كلمات

(1/295)

أقولهن في قنوت الوتر) أي دعائه قال العراقي وغيره جاء قنوت الوتر من طرق تدل على مشروعيته. منها ما هو حسن. ومنها ما هو صحيح. ولابن حبان إذا رفعت رأسي ولم يبق إلا السجود.
وجاءت السنة بالقنوت بعد الركوع وقبله وأكثر الصحابة والتابعين وفقهاء الحديث كأحمد وغيره يختارون القنوت بعد الركوع. قال الشيخ لأنه أكثر وأقيس. وقال الخطيب التي فيها القنوت قبله كلها معلولة.
واستحب الجمهور رفع اليدين حال الدعاء. وفي الحديث "إن الله يستحي أن يبسط العبد يديه يسأله فيهما خيرًا فيردهما خائبتين" والأحاديث فيه كثيرة.
وبين الحسن –رضي الله عنه- الكلمات المقولة له بقوله (اللهم اهدني فيمن هديت) وأصل الهداية الدلالة وهي من الله: التوفيق والإرشاد إلى ما يوصل إلى المطلوب. (وعافني فيمن عافيت) أي عافني من الإسقام والبلايا مع من عافيته أو في جملة من عافيته من الأسقام (وتولني فيمن توليت) أي تول أمري ولا تكلني إلى نفسي وتفضل علي في جملة من تفضلت عليهم (وبارك لي فيما أعطيت) البركة النماء والزيادة أي وضع لي البركة فيما وهبت لي من العمر والمال والعلوم والأعمال.
(وقني شر ما قضيت) لي من قضاء وقدرته لي من قدر فسلم لي ما أنعمت به علي (إنك

(1/296)

تقضي) فتحكم بما أردت (ولا يقضي عليك) سبحانك وبحمدك لا راد لأمرك ولا معقب لحكمك تفعل ما تشاء وتحكم ما تريد (إنه لا يذل) بكسر الذال أي لا يصير ذليلاً حقيقة (من واليت) أو لا يحصل له ذلة. والموالاة ضد المعادات (تباركت ربنا وتعاليت) أي تعاظمت والأول دال على كمال بركته وعظمته والثاني على كمال علوه ونهايته (رواه الخمسة) وحسنه الترمذي وقال النووي وغيره صحيح أو حسن زاد أبو داود والبيهقي بعد قوله بعد قوله إنه لا يذل من واليت "ولا يعز من عاديت" أي لا تقوم عزة لمن عاديته وأبعدته. قال الشيخ بالفتح إذا قوي وصلب. وبالكسر إذا امتنع، وبالضم إذا غلب. وزاد النسائي في آخره "وصلى الله على محمد - صلى الله عليه وسلم - " لكن قال الحافظ لا تثبت.
(ولهم عن علي أن النبي - صلى الله عليه وسلم - كان يقول في آخر وتره "اللهم إني أعوذ برضاك من سخطك) أي استجير برضاك من سخطك والرضى والسخط صفتان للباري تبارك وتعالى على ما يليق بجلاله وعظمته لا يشبهان رضى المخلوق وسخطه (وبعفوك من عقوبتك) أي واستجير بعفوك ودفعك السوء والبلاء من عقوبتك أن تصيبني (وبك منك) أي واستجير بك من عذابك.
قال الخطابي وغيره في هذا معنى لطيف وذلك أنه سأل الله أن يجيره برضاه من سخطه. وبمعافاته من عقوبته والرضى

(1/297)

والسخط ضدان متقابلان. وكذا المعافاة والمؤاخذة فلما صار إلى ذكر ما لا ضد له وهو الله تعالى أظهر العجز والانقطاع وفزع منه إليه واستعاذ به منه لا غير (لا نحصي) أي لا نطيق ولا نبلغ ولا ننهي (ثناء عليك أنت كما أثنيت على نفسك).
فهو سبحانه يثني بنفسه على نفسه والخلق لا يحصون ثناءًا عليه بل هو كما أثنى على نفسه قال ذلك اعترافًا بالعجز عن الثناء وردًا إلى المحيط علمه بكل شيء جملة وتفصيلاً وكما أنه سبحانه لا نهاية لسلطانه وعظمته فلا نهاية للثناء عليه إذ كل شيء أثنى به عليه وإن بولغ فيه فقدر الله أعظم وسلطانه أعز وصفاته أكبر وفضله وإحسانه أوسع. قال الترمذي لا نعرف عن النبي - صلى الله عليه وسلم - في القنوت شيئًا أحسن من هذا وله أن يزيد ما شاء مما يجوز به الدعاء. ومن لا يحسن القنوت يقول. ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار. أو يسأل المغفرة ونحو ذلك.
قال شيخ الإسلام يخير في دعاء القنوت بين فعله وتركه.
وقال إذا صلى قيام رمضان فإن قنت جميع الشهر أو نصفه الأخير أو لم يقنت بحال فقد أحسن. وله رحمه الله نبذة في دعاء القنوت مشهورة واقتصر بعض أهل العلم على قول اللهم أهدنا بضمير الجمع. قال الشيخ وظاهره أنه يستحب له إن لم يتعين واختاره أحمد وغيره.
وأما إذا تعين فقال الشيخ إن كان المأموم مؤمنًا على دعاء

(1/298)

الإمام فيدعو بصيغة الجمع كما في دعاء الفاتحة في قوله (إهدنا الصراط المستقيم) فإن المأموم إنما أمن لاعتقاد أن الإمام يدعو لهما جميعًا فإن لم يفعل فقد خان الإمام المأموم، ولهذا جاء دعاء القنوت بصيغة الجمع اللهم إنا نستعينك إلخ. ففي مثل هذا يأتي بصيغة الجمع ويتبع السنة. اهـ. وينبغي أن يختمه بالصلاة على النبي - صلى الله عليه وسلم - لما تقدم ولما روي الترمذي عن عمر الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك وروى عن علي نحوه مرفوعًا وفيه ضعيف وشرعت الصلاة على النبي - صلى الله عليه وسلم - أول الدعاء وأوسطه وآخره. وقال بعضهم ينبغي أن يمسح وجهه بيديه إذا فرغ منه. قال شيخ الإسلام وفيه أحاديث لا تقوم بها حجة.
(وعن أنس أن رسول الله - صلى الله عليه وسلم - قنت شهرًا يدعو على أحياء من أحياء العرب) أي قبائل من قبائلهم وسماهم في لفظ آخر رعل وذكوان وعصية. ودعا لقوم بالنجاة وقال "اللهم اشدد وطأتك على مضر" وعن ابن عمر يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام وكلهم أسلموا رضي الله عنهم- (ثم تركه متفق عليه) وعنه "كان لا يقنت إلا إذا دعا لقوم أو دعا على قوم" صححه ابن خزيمة وغيره.
(و) ثبت في الصحيح وغيره (عن ابن عمر) أنه سمع رسول الله - صلى الله عليه وسلم - يقول إذا رفع رأسه من الركوع (في الركعة الأخيرة من (الفجر) اللهم العن فلانًا وفلانًا بعد ما يقول سمع الله لمن حمده ربنا ولك الحمد" قال ابن القيم ولم

(1/299)

يكن يخص القنوت في النوازل بالفجر بل كان أكثر قنوته فيها لأجل ما شرع فيها من الطول ولاتصالها بصلاة الليل وقربها من السحر وساعة الإجابة.
قال شيخ الإسلام ولا يقنت في غير الوتر إلا أن تنزل بالمسلمين نازلة فيقنت كل مصل في جميع الصلوات لكنه في الفجر والمغرب آكد بما يناسب تلك النازلة كما أنه إذا دعا في الاستسقاء دعا بما يناسب تلك النازلة كما أنه إذا دعا في الاستسقاء دعا بما يناسب المقصود. فكذا إذا دعا في الاستنصار دعا بما يناسب المقصود. كما جاءت به السنة ولا يدعو بما خطر له.
وقال: أما القنوت في صلاة الفجر فقد ثبت في الصحيح أنه كان يقنت في النوازل قنت مرة شهرًا يدعو على قوم من الكفار قتلوا طائفة من أصحابه ثم ترك. وقنت مرة يدعو لأقوام من أصحابه كانوا مأسورين عند قوم يمنعونهم من الهجرة إليه. وكذلك خلفاؤه الراشدون بعده كانوا يقنتون نحو هذا القنوت فما كان داوم عليه وما كان بدعة بالكلية.
وللعلماء فيه ثلاثة أقوال أصحها أنه يسن عند الحاجة كما قنت الرسول - صلى الله عليه وسلم - وخلفاؤه وهو الذي عليه أهل الحديث وكيف يكون يقنت دائمًا في الفجر أو غيرها ويدعو بدعاء راتب ولم ينقل عنه لا في خبر صحيح ولا ضعيف بل أصحابه الذين هم أعلم الناس بسنته وأرغب الناس في إتباعها كابن عمر وغيره أنكروا ذلك حتى قال ابن عمر ما رأينا ولا سمعنا، وكذلك غيره من الصحابة عدوا ذلك من الأحداث المبتدعة.

(1/300)

ومن تدبر السنة علم علمًا قطعيًا أن النبي - صلى الله عليه وسلم - لم يكن يقنت دائمًا في شيء من الصلوات وقال. وإذا فعل الإمام ما يسوغ فيه الاجتهاد تبعه المأموم فيه وإن كان هو لا يراه مثل القنوت في الفجر ووصل الوتر. اهـ. ولأبي داود والنسائي أنه - صلى الله عليه وسلم - كان يقول بعد وتره "سبحان الملك القدوس" ثلاثًا ويمد بها صوته.
وقال ابن القيم وغيره ويقول رب الملائكة والروح. ويقول " اللهم إني أعوذ برضاك من سخطك" الحديث.
(وعن أبي سعيد مرفوعًا من نام عن وتره أو نسيه فليصل إذا أصبح أو ذكر) لف ونشر مرتب قال حيث أصبح إذا كان نائمًا "أو ذكر" إذا كان ناسيًا (رواه الخمسة إلا النسائي) والحديث يدل على مشروعية قضاء الوتر إذا فات. وهو مذهب جماعة من الصحابة والأئمة الأربعة وغيرهم حكاه العراقي، وغيره وجزم به الشيخ وغيره وقال تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِّمَنْ أَرَادَ أَن يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا}
وظاهر الخبر أي وقت. وثبت من حديث عائشة أنه عليه الصلاة والسلام إذا فاته حزبه من الليل قضاه من النهار اثنتي عشرة ركعة. وتقدم حديث "من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها، قال الشيخ وهذا يعم الفرض وقيام الليل والوتر وقال الصحيح إنه يقضي شفعه معه للخبر.

(1/301)

فصل في قيام الليل
أي في فضل قيام الليل وأفضله التراويح وهي قيام رمضان وبيان صفة ذلك وإن كان قيام الليل يشمل الوتر لكن فصل منه تنشيطًا للطالب وتقريبًا لحافظته. وقيام الليل سنة مؤكدة بالكتاب والسنة وإجماع الأمة وقد أفردوه بمصنفات (قال تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} ترتفع وتنبو لما ذكر الله تعالى ما من الله به على الإنسان وعذاب من كفر بلقائه تعالى قال: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لاَ يَسْتَكْبِرُون تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ}.
فقاموا الله يتهجدون وتركوا الاضطجاع على الفرش الوطيئة {يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا} أي خوفًا من وبال عقابه وطمعًا في جزيل ثوابه {وَمِمَّا رَزَقْنَاهُمْ يُنفِقُون} فجمعوا بين فعل القربات اللازمة والمتعدية، فلا تعلم نفس (إلى قوله: {جَزَاء بِمَا كَانُوا يَعْمَلُون} أي فلا يعلم أحد عظمة ما أخفى الله لهم في الجنات من النعيم المقيم واللذات التي لم يطلع على مثلها أحد. لما أخفوا أعمالهم كذلك أخفى الله لهم من الثواب جزاءً وفاقًا فإن الجزاء من جنس العمل.
وعن معاذ قلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار فقال "لقد سألت عن عظيم وإنه ليسير على من يسره الله عليه. تعبد الله لا تشرك به شيئًا. وتقيم الصلاة.

(1/302)

وتؤتي الزكاة. وتصوم رمضان. وتحج البيت إن استطعت إليه سبيلاً. ثم قال. ألا أدلك على أبواب الخير. الصوم جنة. والصدقة تطفئ الخطيئة كما يطفئ الماء النار. وصلاة الرجل في جوف الليل. ثم تلا {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُون فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِيَ لَهُم مِّن قُرَّةِ أَعْيُنٍ جَزَاء بِمَا كَانُوا يَعْمَلُون} صححه الترمذي وغيره.
وللحاكم عنه - صلى الله عليه وسلم - "عليكم بقيام الليل فإنه دأب الصالحين قبلكم. وهو قربة إلى ربكم. ومكفرة للسيئات، ومنهاة عن الإثم" وقال تعالى في حق المتقين الذين هم في جنات وعيون {كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُون} ينامون قليلاً منه ويصلون أكثره. وعن ابن مسعود مرفوعًا "عجب ربنا من رجلين. رجل ثار من وطائه ولحافه من بين حبه وأهله رغبة فيما عندي وشفقة مما عندي" رواه أبو داود.
(وعن أبي هريرة قال قال رسول الله - صلى الله عليه وسلم - أفضل الصلاة بعد المكتوبة) وفي لفظ "بعد الفريضة" فإنها أفضل الصلاة (صلاة الليل رواه مسلم) وله عنه قال سئل رسول الله - صلى الله عليه وسلم - أي الصلاة أفضل بعد المكتوبة قال "الصلاة في جوف الليل" وللترمذي وصححه من حديث عمرو بن عبسة "أقرب ما يكون
الرب من العبد في جوف الليل الآخر. فإن استطعت أن تكون ممن يذكر الله في تلك الساعة فكن" ولأبي داود عنه قال أي

(1/303)

الليل أسمع قال "جوف الليل الآخر فصل ما شئت فإن الصلاة فيه مشهودة مكتوبة" والمراد الثلث الآخر أو ما قبل السدس.
(ولهما عن عبد الله بن عمرو مرفوعًا "أفضل الصلاة صلاة داود" وفي لفظ "أحب الصلاة إلى الله –عز وجل- صلاة داود" نبي الله عليه السلام" ابن ايشي بن عوبد من ذرية إسحاق بن إبراهيم عليهم الصلاة والسلام (كان ينام نصف الليل ويقوم ثلثه وينام سدسه) فكان يجم نفسه بنوم أول الليل. ثم يقوم في الوقت الذي ينادي الله فيه. هل من سائل فأعطيه سؤله. كما تواتر عن النبي - صلى الله عليه وسلم - في التنزل الإلهي "حين يبقى ثلث الليل الآخر فيقول. من يدعوني فاستجيب له من يسألني فأعطيه. من يستغفرني فأغفر له".
ثم يستدرك عليه السلام بالنوم ما يستريح به من نصب القيام في بقية الليل. وهو النوم عند السحر. فيستقبل صلاة الصبح وأول النهار بنشاط. وفي الحديث دلالة ظاهرة على فضيلة قيام ثلث الليل بعد نوم نصفه وذلك حين يسمع الصارخ. وقد جرت العادة أن الديك يصيح عند نصف الليل غالبًا.
وأحاديث النزول تدل على فضيلة الثلث الآخر وأنه وقت الإجابة والمغفرة، وتقدم أنه - صلى الله عليه وسلم - ينام قبل الفجر إذا فرغ من وتره أو يتحدث مع عائشة.
(وعن أبي هريرة قال كان رسول الله - صلى الله عليه وسلم - يرغب في قيام

(1/304)

رمضان) ويحض عليه ويدل على فضله (من غير أن يأمر فيه بعزيمة) أي توكيد وإنما هو حث وترغيب فيه وفيه التصريح بعدم وجوب القيام (فيقول من قام رمضان) أي ليله مصليًا ويحصل بما يصدق عليه القيام. وحكى الكرماني الاتفاق على أن المراد بقيام رمضان صلاة التراويح وهو قول الجمهور.
وهي سنة مؤكدة بإجماع المسلمين. حكاه الشيخ وغيره من أعلام الدين الظاهرة (إيمانًا) بأنها حق معتقدًا فضيلتها (واحتسابًا) مريدًا وجه الله وحده لا يقصد رؤية الناس ولا غير ذلك مما يخالف الإخلاص (غفر له ما تقدم من ذنبه متفق عليه) زاد أحمد والنسائي "وما تأخر" قال الحافظ وقد ورد في غفران ما تقدم من ذنبه وما تأخر عدة أحاديث. ولأحمد بسند ضعيف عن عبد الرحمن بن عوف موفوعًا "إن الله –عز وجل- فرض صيام رمضان وسننت قيامه. فمن صامه وقامه إيمانًا واحتسابًا خرج من ذنوبه كيوم ولدته أمه".
والحديث دليل على فضيلة قيام رمضان وتأكد استحبابه. وتأكد استحباب صلاة التراويح، والتراويح جمع ترويحه في الأصل اسم للجلسة مطلقًا ثم سميت بها الجلسة بعد أربع ركعات أو ركعتين في ليالي رمضان لاستراحة الناس بها. وصلاة التراويح مشتقة من ذلك.
(ولهما عن عائشة أنه صلى في المسجد فصلى بصلاته ناس

(1/305)

ثم صلى الثانية فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم) كما فعل قبل (وقال إني خشيت أن تفرض عليكم) يعني التراويح (فتعجزوا عنها) وفي لفظ "وذلك في رمضان" وفي حديث زيد "حتى خشيت أن يكتب عليكم ولو كتب عليكم ما قمتم به".
والحديث دال على سنية صلاة التراويح جماعة في المسجد، ولم يترك ذلك - صلى الله عليه وسلم - إلا خشية الافتراض. وفي رواية لمسلم "خرج ليلة من جوف الليل فصلى في المسجد وصلى رجال بصلاته.
فأصبح الناس فتحدثوا. فاجتمع أكثر منهم فصلى فصلوا معه فأصبح الناس فتحدثوا. فكثر أهل المسجد من الليلة الثالثة فخرج رسول الله - صلى الله عليه وسلم - فصلى بصلاته. فلما كانت الرابعة عجز المسجد عن أهله حتى خرج لصلاة الصبح فلما قضى الصلاة أقبل على الناس فتشهد ثم قال أما بعد فإنه لم يخف علي مكانكم ولكن خشيت أن تفرض عليكم فتعجزوا عنها" فتوفي رسول الله - صلى الله عليه وسلم - والأمر على ذلك.
وللخمسة وصححه الترمذي من حديث أبي ذر قال "لم يصل بنا حتى بقي سبع من الشهر فقام بنا حتى ذهب ثلث الليل. ثم لم يقم بنا في الثالثة وقام بنا في الخامسة حتى ذهب شطر الليل فقلنا لو نفلتنا بقية ليلتنا هذه فقال أنه من قام مع الإمام حتى ينصرف كتب له قيام ليلة ثم لم يقم بنا حتى بقي ثلاث من الشهر فصلى بنا في الثالثة ودعًا أهله ونساءه فقام بنا

(1/306)

حتى تخوفنا الفلاح يعني السحور" قال شيخ الإسلام وغيره.
وكان أصحابه - صلى الله عليه وسلم - يفعلونها في المسجد أوزاعًا في جماعات متفرقة في عهده على علم منه بذلك وإقراره لهم.
(وجمع عمر الناس على أبي بن كعب رواه البخاري) عن عبد الرحمن بن عبد القاري قال. خرجت مع عمر بن الخطاب في رمضان إلى المسجد فإذا الناس أوزاع متفرقون يصلي الرجل لنفسه فيصلي بصلاته الرهط فقال عمر. إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل. ثم عزم فجمعهم على أبي بن كعب وتقدم قوله عليه الصلاة والسلام "من قام مع الإمام حتى ينصرف كتب له قيام ليلة".
فدلت هذه الأخبار وغيرها على أن فعل التراويح جماعة أفضل من الإنفراد. وكذا إجماع الصحابة وأهل الأمصار على ذلك وهو قول جمهور العلماء. وتجوز فرادى، واختلف أيهما أفضل للقارئ قال البغوي وغيره الخلاف فيمن يحفظ القرآن ولا يخاف الكسل عنها لو انفرد. ولا تختل الجماعة بتخلفه فإن فقد أحد هذه الأمور فالجماعة أفضل بلا خلاف.
وهذا بخلاف ما لا تسن له الجماعة الراتبة كقيامة الليل والسنن الرواتب وصلاة الضحى وتحية المسجد ونحو ذلك.
فقد قال شيخ الإسلام يجوز جماعة أحيانًا. وأما اتخاذه سنة راتبة فغير مشروع بل بدعة مكروهة. فإن النبي - صلى الله عليه وسلم - إنما تطوع بذلك

(1/307)

في جماعة قليلة أحيانًا. وإنما كان يقوم الليل وحده ولم يكن هو ولا أصحابه ولا التابعون يعتادون الاجتماع لذلك. اهـ.
ووقت التراويح بعد صلاة العشاء كما تقدم إلى طلوع الفجر الثاني. وإذا أخروا التراويح أو بعضها أو مدوا القيام إلى آخر الليل فهو أفضل لما تقدم وقال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءًا وَأَقْوَمُ قِيلاً} وأولى ذلك العشر الأخير منه وكان الصحابة والتابعون يمدون الصلاة في العشر الأواخر إلى قرب طلوع الفجر كما جاء ذلك عنهم من غير وجه. ولأبي داود عن عمر لأن يؤخر القيام إلى آخر الليل سنة المسلمين. وتقدم "أن صلاة آخر الليل مشهودة وذلك أفضل" ولا نزاع في ذلك
ومن كان له تهجد بعد إمامه أوتر بعد تهجده للأمر بجعل الوتر آخر صلاة الليل. فإن أحب أن ينصرف من التراويح ويوتر آخر الليل. فعل وإن شفع الوتر مع إمامه جاز، وإن كان المتهجد إمامًا استخلف من يصلي بهم تلك الركعة، فإذا سلم قام وشفعها بركعة لينال فضيلة الجماعة وفضيلة جعل وتره آخر صلاته بالليل.
وقد تقدم أنه - صلى الله عليه وسلم - "كان لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة" وفي رواية ثلاث عشرة ركعة وفسرت بركعتين خفيفتين وتقدم أنه يوتر بتسع. وسبع وخمس وروى مالك والبيهقي وغيرهما أن الناس كانوا يقومون في زمن عمر في

(1/308)

رمضان بثلاث وعشرين ركعة. واختار الإمام أحمد وجمهور العلماء عشرين ركعة. لأن صلاة الليل من الطاعات التي كلما زاد العامل فيها زاد له الأجر بلا نزاع. وهو سنة الخلفاء الراشدين. وقال القاضي لا خلاف أنه ليس في ذلك حد لا يزاد عليه ولا ينقص منه.
وقال شيخ الإسلام له أن يصليها عشرين كما هو المشهور في مذهب أحمد والشافعي، وله أن يصليها ستًا وثلاثين كما هو مذهب مالك، وله أن يصلي إحدى عشرة، وثلاث عشرة وكله حسن. فيكون تكثير الركعات أو تقليلها بحسب طول القيام وقصره. وقال الأفضل يختلف باختلاف المصلين فإن كان فيهم احتمال لطول القيام بعشر ركعات وثلاث بعدها كما كان النبي - صلى الله عليه وسلم - يصلي لنفسه في رمضان وغيره فهو الأفضل.
وإن كانوا لا يحتملونه فالقيام بعشرين هو الأفضل. وهو الذي يعمل به أكثر المسلمين. فإنه وسط بين العشر والأربعين. وإن قام بأربعين وغيرها جاز، ولا يكره شيء من ذلك. ومن ظن أن قيام رمضان فيه عدد موقت لا يزاد فيه ولا ينقص منه فقد أخطأ وقد ينشط العبد فيكون الأفضل في حقه تطويل العبادة، وقد لا ينشط فيكون الأفضل في حقه تخفيفها.
وقال قراءة القرآن في التراويح سنة باتفاق أئمة المسلمين. بل من جل مقصود التراويح قراءة القرآن فيها ليسمعوا

(1/309)

كلام الله اهـ.
وينبغي أن يحسن صوته بالقرآن لقوله "ليس منا من لم يتغن بالقرآن" والتغني التحسين والترنم بخشوع وحضور قلب وتدبر وتفهم لكونه أنفع للقلب وأدعى لحصول الإيمان وذوق حلاوة القرآن وهو مطلوب بلا نزاع من غير مراعاة قوانين النغم بل بما تقتضيه الطبيعة من غير تكلف ولا تمرين وإن أعان طبيعته بتحسين فحسن ويتحرى أن يختم القرآن آخر التراويح قبل ركوعه ويدعو. نص عليه أحمد وغيره. ولشيخ الإسلام في ذلك دعاء جامع شامل وقال روي أن عند كل ختمة دعوة مستجابة.
(وعن ابن عمر قال قال رسول الله - صلى الله عليه وسلم - "صلاة الليل مثنى مثنى) أي اثنتين اثنتين. ولمسلم "تسلم من كل ركعتين" وللخمسة "والنهار" وقال الدارقطني وهم. وقال النسائي والحاكم خطأ لأنه من رواية علي الأزدي وهو ضعيف. وثبت في أن صلاة النهار ركعتان أحاديث أخر. وقال يحيى بن سعيد الأنصاري ما أدركت فقهاء أرضنا إلا يسلمون من كل اثنتين من النهار.
والحديث دليل على مشروعية نافلة الليل مثنى مثنى وكذا النهار وإليه ذهب جماهير العلماء ولا يدل على الحصر ولا يعارض به ما ثبت بأكثر من ركعتين لوقوعه جواب سؤال لا مفهوم له اتفاقًا. وقد جاءت السنة الصحيحة الصريحة بالأربع والست. والسبع والثمان، والتسع. وغير ذلك، فلا منافاة

(1/310)

ولا يقتضي الكراهة بأكثر من ركعتين، ولا تناقض سنة رسول الله - صلى الله عليه وسلم - فإن الذي قال صلاة الليل مثنى مثنى، هو الذي صلى أربعًا فأربعًا، وأوتر بالتسع والسبع، والخمس بل سنة رسول الله - صلى الله عليه وسلم - يصدق بعضها بعضًا.
قال شيخ الإسلام وغيره وكل ما جاءت به السنة فلا كراهة لشيء منه بل هو جائز اهـ.
والحديث حمله الجمهور على أنه لبيان الأفضلية لما صح من فعله عليه الصلاة والسلام وقوله. ويحتمل أن يكون للإرشاد إلى الأخف إذ السلام من الركعتين أخف على المصلي من الأربع فما فوق أو لما فيه من الراحة غالبًا (فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى متفق عليه) وفي لفظ "فإذا خفت الصبح فأوتر بواحدة".
وفيه دليل على مشروعية جعل آخر صلاته بالليل وترًا كما تقدم، وأنه لا يشرع الوتر بعد خروج الوقت ولمسلم عنه قال قال رسول الله - صلى الله عليه وسلم - "إذا طلع الفجر فقد ذهب وقت كل صلاة الليل والوتر فأوتروا قبل طلوع الفجر" وله من حديث أبي سعيد "أوتروا قبل أن تصبحوا" ولابن حبان "من أدرك الصبح ولم يوتر فلا وتر له" وتقدم أنه إذا فاته قضاه من النهار.
وفي هذه الأحاديث وغيرها دلالة واضحة على الاعتناء بشأنه وفي الصحيحين من حديث عبد الله بن عمرو قال يا عبد الله لا تكن مثل فلان كان يقوم الليل فترك قيام الليل.
وفيه استحباب الدوام على ما اعتاده المرء من الخير من غير

(1/311)

تفريط. وكان عليه الصلاة والسلام عمله ديمة. وقالت عائشة "كان إذا عمل عملاً أثبته" قال أحمد ينبغي أن يكون له ركعات معلومة من الليل والنهار فإذا نشط طولها وإلا خففها لحديث أحب العمل إلى الله أدومه.
(ولهما عن زيد بن ثابت) بن الضحاك النجاري الخزرجي من علماء الصحابة والمفتين فيهم وأفرضهم توفي سنة اثنتين وأربعين (أن النبي - صلى الله عليه وسلم - قال "أفضل الصلاة صلاة المرء في بيته إلا المكتوبة) أي الواجبة بأصل الشرع وهي الصلوات الخمس. ويأتي وجوب الجماعة لهن في المساجد ولابن ماجه من حديث عبد الله بن سعد سألته أيمًا أفضل الصلاة في بيتي أو الصلاة في المسجد فقال "ألا ترى إلى بيتي ما أقربه من المسجد فلأن أصلي في بيتي أحب إلي من أن أصلي في المسجد إلا أن تكون صلاة مكتوبة".
وله عن عمر قال عليه الصلاة والسلام "أما صلاة الرجل في بيته فنور، فنوروا بيوتكم" ولمسلم من حديث جابر "إذا قضي أحدكم الصلاة في مسجده فليجعله لبيته نصيبًا من صلاته فإن الله –عز وجل- جاعل في بيته من صلاته خيرًا" وثبت من غير وجه أن الصلاة السنن الراتبة في البيت أفضل.
وفي الصحيحين "صلوا في بيوتكم ولا تتخذوها قبورًا" ولمسلم "لا تجعلوا بيوتكم مقابر فإن الشيطان يفر من البيت الذي تقرأ فيه سورة البقرة".

(1/312)

وهذا كله مع شرف مسجده - صلى الله عليه وسلم - والصلاة فيه أفضل من ألف صلاة فيما سواه إلا المسجد الحرام لأن فعلها في البيت فضيلة تتعلق بها فإنه سبب لتمام الخشوع والإخلاص وأبعد من الرياء والإعجاب وشبههما، ويستثنى من ذلك ما تشرع فيه الجماعة. قال الشيخ ولا ينبغي الجهر نهارًا وليلاً يراعي المصلحة. فإن كان الجهر أنشط في القراءة أو بحضرته من يستمع لقراءته أو ينتفع بها فالجهر أفضل. وإن كان بقرب من يتهجد أو يتضرر برفع صوته أو خاف رياء فالإسرار أفضل والنبي - صلى الله عليه وسلم - ربما أسر وربما جهر، وقال "أيها الناس كلكم يناجي ربه فلا يجهر بعضكم على بعض بالقراءة".
(وعن عمران بن حصين) بن عبيد بن خلف الخزاعي صحابي ابن صحابي أسلم عام خيبر أول من قدم البصرة وتوفي بها سنة اثنتين وخمسين (مرفوعًا) أي إلى رسول الله - صلى الله عليه وسلم - عن صلاة الرجل قاعدًا في صلاته فقال (من صلى قائمًا فهو أفضل) ولا ريب أنه أراد النفل فإنه لا نزاع أنه لا تجزئ الفريضة من قاعد لغير عذر (ومن صلى قاعدًا) يعني في النافلة لغير عذر (فله نصف أجر صلاة قائم رواه البخاري) وهو إجماع.
وأما من صلى قاعدًا لعذر في فرض أو نفل فقال ابن بطال وغيره لا خلاف بين العلماء. أنه لا يقال لمن لا يقدر على الشيء لك نصف أجر القادر عليه بل الآثار الثابتة عن النبي - صلى الله عليه وسلم - أن

(1/313)

من منعه الله وحبسه عن عمله بمرض أو غيره يكتب له أجر عمله وهو صحيح. وقال شيخ الإسلام إذا كان من عادته أنه يصلي قائمًا وإنما قعد لعجزه فإن الله يعطيه أجر القائم لقوله - صلى الله عليه وسلم - "إذا مرض العبد أو سافر كتب له من العمل ما كان يعمله وهو صحيح مقيم".
فلو عجز عن الصلاة كلها لمرض كان الله يكتب له أجرها كله لأجل نيته وفعله بما قدر عليه فكيف إذا عجز عن أفعالها وقال المعذور قسمان. معذور من عادته ومعذور عكسه، فالأول لا ينقص أجره عن حال صحته وهو مراد الشارع في قوله "يكتب له ما كان يعمله صحيحًا" وعكسه هو الذي أراده الشارع بالتفضيل. وفي هذا الحديث من رواية مسلم وغيره "ومن صلى نائمًا فله نصف أجر صلاة قاعد" وقال الخطابي وغيره لا أحفظ عن أحد من أهل العلم أنه رخص في صلاة التطوع نائمًا كما رخصوا فيها قاعدًا. ولا أعلم أني سمعت نائمًا إلا في هذا الحديث وإنما دخل الوهم على ناقلها وتعقبه العراقي.
وقال الشيخ لا يجوز التطوع مضطجعًا لغير عذر ولعذر تصح. ويسجد إن قدر وإلا أومى. اهـ.
وأجمعوا على جواز التنفل في قعود. ويسن تربعه بمحل قيام وثني رجليه بركوع وسجود لحديث عائشة "كان يصلي متربعًا" صححه ابن حبان والحاكم. واتفقوا على أنه يجوز له القيام إذا ابتدأ الصلاة قاعدًا وأنه إن شرع في صلاة تطوع قائمًا لم يلزمه إتمامها قائمًا.

(1/314)

وإذا أتمها قاعدًا فله نصف أجر صلاة ما قعد فيه للخبر ولما فيه الصحيحين عنها "كان يقرأ قاعدًا حتى إذا أراد أن يركع قام فقرأ نحو من ثلاثين آية أو أربعين آية ثم ركع" ولمسلم "يصلي ليلاً طويلاً قاعدًا، وكان إذا قرأ وهو قائم ركع وسجد وهو قائم وإذا قرأ وهو قاعد ركع وسجد وهو قاعد". قال أحمد والعمل على تلك الأحاديث يعني في ركوعه عن قيام أو قعود فهي صحيحة معمول بها عند أهل العلم.
قال الشيخ وتحريه مع قعوده أن يقوم ليركع ويسجد وهو قائم دليل على أنه أفضل إذ هو أكمل وأعظم خشوعًا لما فيه من هبوط رأسه وأعضائه الساجدة لله من قيام.

فصل في صلاة الضحى وغيرها
أي في حكم صلاة الضحى وغيرها كالاستخارة والحاجة والتوبة وركعتي الوضوء وغير ذلك.
(عن أبي هريرة قال أوصاني خليلي رسول الله - صلى الله عليه وسلم - بثلاث) خصال هي من أفضل التطوع والخلة أعلى مراتب المحبة وقد خصه - صلى الله عليه وسلم - بهذه الثلاث (بصيام ثلاثة أيام من كل شهر) والأفضل البيض كما سيأتي (وركعتي الضحى) أي حضه النبي - صلى الله عليه وسلم - على المداومة على ركعتين من الضحى لأنه كان يشتغل في الليل بتذكر الحديث واختار الشيخ المداومة على هاتين الركعتين
لمن لم يقم من الليل لتأكدها في حقه بالأمر الشرعي

(1/315)

(وأن أوتر قبل أن أنام) وتقدم استحبابه لمن يثق بقيام آخر الليل (متفق عليه).
وعن أنس مرفوعًا: «من قعد في مصلاه حين ينصرف من الصبح حتى يسبح ركعتي الضحى لا يقول إلا خيرًا غفرت له خطاياه وإن كانت مثل زبد البحر» رواه أبو داود. ولابن ماجه من حديث أبي هريرة: «من حافظ على شفعة الضحى يعني ركعتي الضحى غفرت ذنوبه، وإن كانت ممثل زبد البحر»، ولمسلم عن أبي ذر: «يصبح على كل سلامى من أحدكم صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة. وكل تهليلة صدقة. وكل تكبيرة صدقة. وأمر بالمعروف صدقة، ونهي عن المنكر صدقة. ويجزئ من ذلك ركعتان يركعهما من الضحى»، ولأحمد عن بريدة نحوه. قال شيخ الإسلام أقلها ركعتان باتفاق العلماء بسنة رسول الله - صلى الله عليه وسلم -.
(ولمسلم عن عائشة: «كان - صلى الله عليه وسلم - يصلي الضحى أربعًا») أي أربع ركعات (ويزيد ما شاء الله)، وعن نعيم بن حماد مرفوعًا: «إن الله قال ابن آدم اركع لي أربع ركعات أول النهار أكفِك آخره» رواه الترمذي وغيره. قال الحاكم: صحبت جماعة من أئمة الحديث يختارون هذه الصلاة.
(ولهما عن أم هانئ) بنت أبي طالب عم النبي - صلى الله عليه وسلم - قيل اسمها فاختة، وقيل: هند عاشت بعد أخيها علي رضي الله عنها

(1/316)

(أن النبي - صلى الله عليه وسلم - عام الفتح صلى ثماني ركعات سبحة الضحى) أي نافلة الضحى والسبحة الدعاء وصلاة التطوع لأنها يسبح بها ولابن حبان عن عائشة دخل بيتي "فصلى الضحى ثماني ركعات" ولمسلم عنها "ما رأيته يصلي قط سبحة الضحى وأني لأسبحها" ولأحمد والترمذي وغيرهما من حديث أبي سعيد "كان يصلي الضحى حتى نقول لا يدعها ويدعها حتى نقول لا يصليها".
وقولها كان يصلي أربعًا لا يدل على المداومة وهي في النفي إنما نفت الرؤية وأخبرت أنها تفعلها استنادًا على ما بلغها من الحث عليها وفعله لها. وهذه الأحاديث وغيرها تدل على عظم فضل صلاة الضحى وكبر موقعها وتأكد مشروعيتها. وحكى النووي وغيره سنيتها عن جمهور السلف وكافة متأخري الفقهاء وهي لا شك دون السنن الراتبة المؤكدة فلا تلحق بها.
وتقدم أن لشيخ الإسلام قاعدة: أن ما ليس من السنن الرواتب لا يداوم عليه حتى يلحق بالرواتب وهي دونها فلا تشبه بها, وأكثر ما ثبت من فعله عليه الصلاة والسلام ثمان ركعات. وعن أنس مرفوعًا "من صلى الضحى اثنتي عشرة ركعة بني له قصر في الجنة" رواه الترمذي بسند ضعيف وله شواهد وقيل لأحد لأكثرها وأن الأفضل أربع أو ثمان.
(ولمسلم عن زيد بن أرقم) بن قيس بن النعمان

(1/317)

الخزرجي الأنصاري –رضي الله عنه- توفي بالكوفة سنة ست وستين (أن رسول الله - صلى الله عليه وسلم - قال "صلاة الأوابين" أي الرجاعين إلى الله بترك الذنوب وفعل الخيرات يعني الصلاة التي تميزوا بها وسموا بسببها أوابين (حين ترمض الفصال) بفتح الميم تحترق من الرمضاء وهو شدة حر الأرض من وقع الشمس على الرمل وغيره فتبرك من شدة الحر أو تبول في أخفافها وذلك يكون عند ارتفاع الشمس وتأثيرها الحر.
والفصال جمع فصيل وهو ولد الناقة سمي بذلك لفصله عن أمه وفي لفظ أنه خرج على أهل قباء وهم يصلون الضحى فقال "صلاة الأوابين إذا أرمضت الفصال من الضحى" وفي لفظ "لقد علموا أن الصلاة في غير هذه الساعة أفضل" ولابن مردويه وهم يصلون بعد ما ارتفعت الشمس فأول وقتها من ارتفاع الشمس قيد رمح إلى قبيل الزوال وأفضله إذا تعالى النهار واشتد الحر لهذا الخبر الدال على فضيلة هذا الوقت ووصفه المصلين فيه بهذا الوصف الجميل.
(وعن جابر: كان - صلى الله عليه وسلم - يعلمنا الاستخارة) أي دعاء الاستخارة (في الأمور كلها) وهو دليل على العموم وأن المرء لا يحتقر أمرًا لصغره وعدم الاهتمام به فيترك الاستخارة فيه فيكون الإقدام عليه أو تركه ضررًا عظيمًا. ويروى من سعادة
ابن آدم استخارة الله. والمراد قبل العزم على مندوب أو مباح
لا واجب أو محرم (كما تعلمنا السورة من القرآن) أي يعتني

(1/318)

بشأن تعليمنا اهتمامًا بأمر الاستخارة وترغيبًا فيها لعظم نفعها وعمومه كما يعتني بالسورة فدل على تأكد استحبابها. قال العراقي لم أجد من قال بوجوبها.
(يقول إذا هم أحدكم بالأمر) أي إذا أراد أمرًا بدون عزيمة كما في رواية ابن مسعود (فليركع ركعتين) لا تجزئ فيه ركعة واحدة وفي حديث أبي أيوب "ثم صلى ما كتب له" فدل على جواز الزيادة على الركعتين (من غير الفريضة) وظاهره أنه لا تحصل السنة بوقوع الدعاء بعد الفريضة وكذا الراتبة ولعله إنما أمره بذلك بعد حصول الهم بالأمر فإذا صلى راتبة أو فريضة قبله حصل الاستنان.
قال شيخ الإسلام يجوز الدعاء في صلاة الاستخارة وغيرها قبل السلام وبعده. والدعاء قبل السلام أفضل لأنه قبل السلام لم ينصرف وهو أكثر دعاء النبي - صلى الله عليه وسلم - (ثم ليقل اللهم إني أستخيرك الحديث) أي اقرأ الحديث، ولفظه "اللهم إني أستخيرك بعلمك" أي أطلب منك الخير أو الخيرة بأنك أعلم. وفي الترمذي مرفوعًا "اللهم خر لي واختر لي" وسنده ضعيف "وأستقدرك بقدرتك" أي أطلب منك أن تجعلني قادرًا عليه "وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام الغيوب". إظهار للعجز والانقطاع وفزع منه تعالى إليه.

(1/319)

اللهم إن كنت تعلم أن هذا الأمر ويسمي حاجته خير لي في ديني ودنياي ومعاشي" أي عيشتي "وعاقبة أمري أو قال عاجل أمري، وآجله فأقدره لي ويسره لي ثم بارك لي فيه وإن كنت تعلم أن هذا الأمر شر لي في ديني ودنياي ومعاشي وعاقبة أمري أو قال عاجل أمري وآجله فأصرفه عني وأصرفني عنه وأقدر لي الخير حيث كان ثم أرضني به" (رواه البخاري) والخمسة وغيرهم وقد روي عن غير واحد من الصحابة.
والحديث دليل على مشروعية صلاة الاستخارة والدعاء في آخرها أو بعدها. قال غير واحد صلاة الاستخارة سنة بلا نزاع وهل يستحب تكرار الصلاة والدعاء؟
روي فيه حديث مرفوع ولا يثبت لكن قد يستدل بتكرار النبي - صلى الله عليه وسلم - الدعاء ثلاثًا.
قال النووي وغيره وينبغي أن يفعل ما ينشرح له صدره ويستشير وإذا ظهرت المصلحة فعله.
(وحديث صلاة الحاجة) عن عبد الله بن أبي أوفى أن رسول الله - صلى الله عليه وسلم - قال "من كانت له حاجة إلى الله تعالى أو إلى أحد من بني آدم فليتوضأ ويحسن الوضوء ثم ليصل ركعتين ثم ليثن على الله ويصلي على النبي - صلى الله عليه وسلم - ثم ليقل لا إله إلا الله العلي العظيم. سبحان الله رب العرش العظيم. الحمد لله
رب العالمين. أسألك موجبات رحمتك" أي خصالاً تتسبب لرحمتك وتقتضيها بوعدك "وعزائم مغفرتك والغنيمة من كل
بر والسلامة من كل إثم، لا تدع لي ذنبًا إلا غفرته ولا همًا إلا

(1/320)

فرجته ولا حاجة هي لك رضى مرضية لك إلا قضيتها يا أرحم الراحمين" ثم يسأل الله من أمر الدنيا والآخرة ما شاء فإنه قادر سبحانه وتعالى (رواه) ابن ماجه و (الترمذي وقال غريب) وفي إسناده مقال لأن فائد بن عبد الرحمن يضعف في الحديث ويشهد له حديث عثمان ابن حنيف صححه الترمذي.
(وعن أبي بكر الصديق) رضي الله عنه واسمه عبد الله بن عثمان بن عامر القرشي التيمي خليفة رسول الله - صلى الله عليه وسلم - وأفضل الصحابة على الإطلاق وأحبهم إليه توفي سنة ثلاث عشرة وله ثلاث وستون (أن رسول الله - صلى الله عليه وسلم - قال "ما من رجل يذنب ذنبًا فيتوضأ ويحسن الوضوء) وفي لفظ فيتطهر فهذه طهارة الظاهر قدمها على طهارة الباطن (فيصلي ركعتين فيستغفر الله إلا غفر له" رواه الخمسة وحسنه الترمذي وابن كثير وغيرهما وفيه ثم قرأ {وَالَّذِينَ إِذَا فَعَلُواْ فَاحِشَةً أَوْ ظَلَمُواْ أَنْفُسَهُمْ ذَكَرُواْ اللهَ فَاسْتَغْفَرُواْ لِذُنُوبِهِمْ} الآية وله شاهد عند مسلم وفي الصحيحين "من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيها نفسه غفر له ما تقدم من ذنبه".
وفي الحديث دليل على مشروعية الصلاة إذا أذنب يتطهر ويصلي ثم يستغفر. وفيه استيفاء وجوه الطاعة في التوبة لأنه ندم فتطهر ثم صلى ثم استغفر وإذا أتى بذلك على أكمل الوجوه غفر الله له بوعده الصادق.

(1/321)

وحديث الصلاة عقب الوضوء متفق عليه) من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - قال لبلال عند صلاة الصبح "يا بلال حدثني بأرجى عمل عملته في الإسلام فإني سمعت دف نعليك بين يدي في الجنة؟ قال ما عملت عملاً أرجى عندي إلا أني لم أتطهر طهورًا في ساعة من ليل أو نهار إلا صليت بذلك الطهور ما كتب لي أن أصلي" وثبت "ما من مسلم يتوضأ فيحسن الوضوء ثم يقوم فيصلي ركعتين يقبل عليهما بقلبه ووجهه إلا وجبت له الجنة". وفيهما الحث على الصلاة عقب الوضوء. قال شيخ الإسلام يستحب أن يصلي ركعتين عقب الوضوء ولو كان وقت نهي وهو مذهب الشافعي.

تتمة:

قال شيخ الإسلام وأما ليلة النصف من شعبان ففيها فضل، وكان في السلف من يصليها لكن الاجتماع فيها لإحيائها بدعة. وقال أما إنشاء صلاة بعدد مقدر وقراءة مقدرة في وقت معين تصلي جماعة راتبة كصلاة الرغائب. والألفية ونصف شعبان، وسبع وعشرين من رجب وأمثال ذلك فهذا غير مشروع باتفاق علماء الإسلام. ولا ينشئ مثل هذا إلا جاهل مبتدع، وفتح مثل هذا الباب يوجب تغيير شرائع الإسلام.
وقال أيضًا لا أصل لها بل هي محدثة لا جماعة ولا فرادى.

(1/322)

والأثر الذي ذكر فيها كذب موضوع باتفاق العلماء. وقال النووي صلاة الرغائب والألفية بدعتان مذمومتان ومنكرتان قبيحتان فلا تغتروا بذكرهما ولا بالحديث المذكور فيهما فإن ذلك باطل. والرغائب أول جمعة من رجب قال شيخ الإسلام: وصلاة التسبيح نص أحمد وأئمة أصحابه على كراهيتها ولم يستحبها إمام وأما أبو حنيفة ومالك والشافعي فلم يسمعوا بها بالكلية ولم ينقل أحد من الأئمة أنه يجوز أن يجعل الشيء واجبًا أو مستحبًا بحديث ضعيف. ومن قال هذا فقد خالف الإجماع.
وقال العمل بالخبر الضعيف لا يجوز بمعنى أن النفس ترجو ذلك الثواب أو تخاف ذلك العقاب، ومثله الترغيب والترهيب بالإسرائيليات والمنامات ونحو ذلك مما لا يجوز بمجرده إثبات حكم شرعي لا استحباب ولا غيره. لكن يجوز ذلك في الترغيب والترهيب فيما علم حسنه أو قبحه بأدلة الشرع فإنه ينفع ولا يضر واعتقاد موجبه يتوقف على الدليل الشرعي.

فصل في سجود التلاوة والشكر
أي في أحكام سجود التلاوة وأحكام سجود الشكر، وذلك أن الله تعالى شرعهما عبودية عند تلاوة تلك الآيات واستماعها وقربة إليه وشكرًا له عند تجدد نعمة واندفاع نقمة وخضوعًا له وتذللاً بين يديه في مقابلة فرحة النعمة وانبساط النفس لها. وتقدم حديث: "إنك لن تسجد لله سجدة إلا

(1/323)

رفعك الله بها درجة. وحط بها عنك خطيئة". وحديث "إذا سجد ابن آدم اعتزل الشيطان يبكي يقول يا ويلاه أمر بالسجود فسجد فله الجنة وأمرت بالسجود فعصيت فلي النار".
وفي فضل السجود أحاديث كثيرة لما فيه من التذلل والخضوع لله.
قال ابن القيم: ومواضع السجدات أخبار وأوامر خبر من الله عن سجود مخلوقاته له عمومًا أو خصوصًا فسن للتالي والسامع أن يتشبه بهم عند تلاوة آية السجدة أو سماعها وآيات الأوامر بطريق الأولى.
(عن ابن عمر كان رسول الله - صلى الله عليه وسلم - يقرأ علينا السورة) يعني من القرآن (فيقرأ السجدة) وفي لفظ "فيها السجدة (فيسجد ونسجد معه حتى ما يجد أحدنا مكانًا لموضع جبهته) يعني من شدة الزحام (متفق عليه) قال أبن عمر حتى يسجد على ظهر أخيه. والحديث دليل على مشروعية سجود التلاوة وهو عند الجمهور سنة وعند أبي حنيفة واجب. وهو رواية عن أحمد واختاره الشيخ وغيره. قال وهو مذهب طائفة من العلماء. وقال ابن بطال وأجمعوا على أن القارئ إذا سجد لزم المستمع أن يسجد اهـ.
ولا يسن لسامع الذي لم يقصد الاستماع قال عثمان إنما السجدة على من استمع ونحوه عن ابن مسعود وابن عمر وابن عباس ولا يعرف لهم مخالف وهو مذهب الجمهور. ولأبي داود

(1/324)

"كبر وسجد وسجدنا معه" وفيه ضعف.
وللحاكم نحوه من طريق آخر على شرط الشيخين "ويرفع يديه" ندبًا لا في صلاة وهو مذهب أبي حنيفة والشافعي لقول ابن عمر ولا يفعل ذلك في السجود وهو المذهب صرح به ابن القيم وغيره. وقال في الفروع كسجود نافلة فيما يعتبر له اتفاقًا واحتج الأصحاب بأنه صلاة فيدخل في العموم.
وخالف شيخنا قال: ولا يشرع فيه تحريم ولا تحليل. هذا هو السنة المعروفة عن النبي - صلى الله عليه وسلم - وعليها عامة السلف.
وقال أحمد أما التسليم فلا أدري ما هو. قال ابن القيم وهذا هو الصواب الذي لا ينبغي غيره. ولا نقل فيه تشهد ولا سلام البتة ولا جلوس. وعلى هذا فليس بصلاة فلا يشترط له شروط الصلاة بل يجوز وإن كان على غير طهارة وكان ابن عمر يسجد على غير طهارة وهو مفهوم الخبر واختاره البخاري. لكن السجود بشروط الصلاة أفضل. ولا ينبغي أن يخل بذلك إلا لعذر فالسجود بشروط الصلاة أفضل. ولا ينبغي أن يخل بذلك إلا لعذر فالسجود بلا طهارة خير من الإخلال به. لكن قد يقال إنه لا يجب في هذه الحال كما لا يجب على السامع ولا على من لم يسجد قارؤه. وإن كان ذلك السجود جائزًا عند جمهور العلماء.
وقال غير واحد ليس في أحاديث السجود ما يدل على اعتبار أن يكون الساجد متوضئًا. وليس بصلاة من كل وجه قال ابن جرير ليس بركعة ولا ركعتين فيجوز بلا وضوء وللجنب والحائض وإلى غير القبلة كسائر الذكر.

(1/325)

ولم يأت بإيجابه لغير الصلاة قرآن ولا سنة ولا إجماع ولا قياس وقال ابن القيم القول الثاني لا يشترط وهو قول كثير من السلف حكاه ابن بطال. وقالوا ليس في اشتراط الطهارة له كتاب ولا سنة ولا إجماع ولا قياس. اهـ.
وكان يسجد مع النبي - صلى الله عليه وسلم - من حضره. ولم ينقل أنه أمر أحدًا منهم بالوضوء. وليس فيها أيضًا ما يدل على طهارة المصلي. قال في الفروع وأما ستر العورة والاستقبال مع الإمكان فمعتبر اتفاقًا وسجود عن قيام أفضل كصلاة النفل لما فيه من كمال الخضوع. قال الشيخ بل سجود التلاوة قائمًا أفضل منه قاعدًا كما ذكره من ذكره من العلماء من أصحاب الشافعي وأحمد وغيرهما. وكما نقل عن عائشة. وكذا سجود الشكر كما رواه أبو داود في سننه عن النبي - صلى الله عليه وسلم - من سجوده للشكر قائمًا وهذا ظاهر في الاعتبار قال تعالى: {يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا} {وَخَرَّ رَاكِعًا} {فَلَمَّا خَرَّ} وهو عن قيام.
(وللبخاري عن عمر أن الله لم يفرض علينا السجود إلا أن نشاء) أي السجود فهو موكول إلى مشيئتنا. وله عنه أنه قرأ على المنبر سورة النحل حتى جاء السجدة فنزل وسجد وسجد الناس حتى إذا كانت الجمعة القابلة قرأ بها حتى إذا جاء السجدة قال أيها الناس إنا لم نؤمر بالسجود فمن سجد فقد أصاب أي السنة ومن لم يسجد فلا إثم عليه.

(1/326)

وخبر عمر في هذا الموطن العظيم والجمع العميم دليل ظاهر في إجماعهم على أنه ليس بواجب. ولأن الأصل عدم الوجوب حتى يثبت دليل صحيح صريح في الأمر به. وفي الصحيحين عن زيد بن ثابت قرأت على النبي - صلى الله عليه وسلم - النجم فلم يسجد فيها. ويأتي أنه سجد فيها ففعله تارة وتركه تارة يدل على السنة. قال الحافظ وأولى الاحتمالات أنه لبيان الجواز.
(وله عن ابن عباس أن النبي - صلى الله عليه وسلم - سجد بالنجم) ولهما عن ابن مسعود قرأ "والنجم فسجد من كان معه" والسجود فيها مذهب الجمهور.
(ولمسلم عن أبي هريرة: سجدنا مع رسول الله - صلى الله عليه وسلم - في (إذا السماء انشقت) و (اقرأ باسم ربك) ورواه الخمسة وغيرهم وهو مذهب جمهور أهل العلم من الصحابة والتابعين وإنما خالف بعض المالكية. وذكر قولاً للشافعي في القديم، ولهما عن أبي هريرة "أنه سجد خلف النبي - صلى الله عليه وسلم - في إذا السماء انشقت" وقال الطحاوي تواترت الآثار عنه - صلى الله عليه وسلم - بالسجود في المفصل وقال ابن عبد البر وأي عمل يدعى مع مخالفة النبي –صلى الله عليه وسلم- والخلفاء الراشدين بعده. وذكر الحافظ أن في رواية أبي الأشعث عن معمر التصريح بأن سجود النبي - صلى الله عليه وسلم - في (إذا السماء انشقت) كان داخل الصلاة. وإلى ذلك ذهب جمهور العلماء ولم يفرقوا بين صلاة الفريضة والنافلة.

(1/327)

وقال أجمعوا على أنه يسجد في عشرة مواضع وهي متوالية إلا ثانية الحج. وص وأما سجود المفصل فتقدم أنه ثابت في الصحيح وهو مذهب جمهور أهل العلم من الصحابة والتابعين. وخالف بعضهم في سجدة آخر الحج وص. وعن عمرو بن العاص قال "أقرأني رسول الله - صلى الله عليه وسلم - خمس عشرة سجدة في القرآن منها ثلاث في المفصل. وفي الحج سجدتان" رواه أبو داود والحاكم وحسنه النووي والمنذري وتكلم فيه الحافظ وغيره. ولأبي داود وغيره من حديث عقبة بن عامر قلت يا رسول الله أفي سورة الحج سجدتان قال "نعم ومن لم يسجدهما فلا يقرأها" ولفظ حديث خالد "فضلت بسجدتين".
(وعن ابن عباس: ليست ص من عزائم السجود) أي لم يرد فيها تحريض ولا حديث فليست مما سنه منها (وقد رأيت رسول الله - صلى الله عليه وسلم - يسجد فيها رواه البخاري)
وسئل ابن عباس من أين أخذت السجود في ص قال من قوله تعالى: إلى قوله:
{وَمِن ذُرِّيَّتِهِ دَاوُودَ} إلى قوله: {فَبِهُدَاهُمُ اقْتَدِهْ} فدل على أنه أخذه عن النبي - صلى الله عليه وسلم - وسمعه واستنبطه من الآية. وللنسائي مرفوعًا "سجد في ص، وقال سجدها داود توبة ونسجدها شكرًا ولأبي داود وغيره من حديث أبي سعيد "نزل عن المنبر وسجد سجد الناس معه" ولما بلغها يومًا آخر نشزوا للسجود فقال: "إنما هي توبة نبي ولكن رأيتكم نشزتم للسجود فسجد وسجدوا.

(1/328)

وجاء عن جماعة من الصحابة أنهم سجدوا فيها. فينبغي سجودها خارج الصلاة كما هو قول الجمهور. لا في الصلاة خروجًا من الخلاف. كما أنه لا ينبغي السجود في الصلاة السرية خشية الإبهام والتخليط على المأموم.
(وعن عائشة: كان - صلى الله عليه وسلم - يقول في سجود القرآن) بالليل (سجد وجهي لله الذي خلقه) زاد البيهقي: وصوره (وشق) أي فتح (سمعه وبصره) حتى جعله يسمع ويبصر "بحوله وقوته" رواه الخمسة وغيرهم إلا ابن ماجه و (صححه الترمذي) وابن السكن وزاد الحاكم "فتبارك الله أحسن الخالقين" ولمسلم نحوه من حديث علي وتقدم في الصلاة.
وللترمذي وغيره عن ابن عباس "اللهم حط عني بها وزرًا وأكتب لي بها عندك أجرًا وأجعلها لي عندك ذخرًا وتقبلها مني كما تقبلتها من عبدك داود عليه السلام" وفيهما مشروعية الذكر في سجود التلاوة بما اشتملا عليه ويقول قبلهما سبحان ربي الأعلى كما يقول في سجود صلب الصلاة.
(وعن أبي بكرة) نفيع بن مسروح ويقال ابن الحارث بن عمرو الثقفي تدلى في بكرة مع غلمان من أهل الطائف
توفي سنة إحدى وخمسين رضي الله عنه (إن النبي - صلى الله عليه وسلم -
كان إذا أتاه أمر يسره) ظاهره خاصًا كان أو عامًا

(1/329)

(خر ساجدًا لله" رواه الخمسة إلا النسائي وحسنه الترمذي) وقال غريب ولفظ أحمد: أنه شهد النبي - صلى الله عليه وسلم - أتاه بشير يبشره بظفر جند له على عدوهم ورأسه في حجر عائشة "فقام فخر ساجدًا فأطال السجود ثم رفع رأسه فتوجه عند صدفته فدخل فاستقبل القبلة".
وله من حديث عبد الرحمن بن عوف نحوه وفيه: "إن جبريل أتاني فبشرني فقال إن الله –عز وجل- يقول لك من صلى عليك صليت عليه ومن سلم عليك سلمت عليه فسجدت شكرًا" ولأبي داود عن سعد بن أبي وقاص قال خرجنا مع النبي - صلى الله عليه وسلم - من مكة نريد المدينة فلما كنا قريبًا من عزوراء "نزل ثم رفع يديه ساعة ثم خر ساجدًا فعله ثلاثًا. وقال "إني سألت ربي وشفعت لأمتي فأعطاني الثلث الآخر فخررت ساجدًا" وذكر الثالثة كذلك.
(وعن البراء بن عازب) بن حارث الأنصاري الأوسي مات بالكوفة سنة اثنتين وسبعين (في كتاب علي إلى النبي - صلى الله عليه وسلم - بإسلام همدان) وكان رسول الله - صلى الله عليه وسلم - بعثه إلى اليمن معلمًا لهم ولما أسلموا وانقادوا كتب علي –رضي الله عنه- إلى رسول الله - صلى الله عليه وسلم - بخبر إسلامهم (قال) البراء -رضي الله عنه- (لما قرأه)
رسول الله - صلى الله عليه وسلم - (خر ساجدًا شكرًا لله) على ذلك رواه
البيهقي وغيره و (صححه المنذري) الحافظ الحجة زكي

(1/330)

الدين عبد العظيم بن عبد القوي بن عبد الله المشهور بالمنذري المتوفي سنة ست وخمسين وستمائة.
وفي الصحيحين قصة سجود كعب بن مالك في عهد النبي - صلى الله عليه وسلم - لما بشر بتوبة الله عليه. وروى سعيد بن منصور وغيره سجود أبي بكر لما جاءه خبر قتل مسيلمة وسجد علي لما وجد ذا الثدية في الخوارج. وذلك يدل على أن مشروعية سجود الشكر كانت متقررة عندهم وهو مذهب جمهور العلماء. وروي عن مالك كراهته وأبي حنيفة والثانية عنه إباحته وهذا عنهما رحمهما الله غريب لاستفاضته عنه - صلى الله عليه وسلم - وعن أصحابه من طرق كثيرة تقوم بها الحجة.
وقال ابن القيم لو لم تأت النصوص بالسجود عند تجدد النعم لكان هو محض القياس ومقتضى عبودية الرغبة. كما أن السجود عند الآيات مقتضي عبودية الرهبة. اهـ. فلا مرية في مشروعية سجود الشكر في غير الصلاة عند تجدد النعم سواء كانت خاصة أو عامة دينية أو دنيوية. كتجدد ولد أو مال أو جاه أو نصرة على عدو أو غير ذلك من سائر النعم أو اندفاع النقم.
شكرًا لله عليها وخضوعًا له وتذللاً بين يديه في مقابلة فرحة النعمة وانبساط النفس لها. لا دوام النعمة لأنه لا ينقطع. فلو شرع له السجود لاستغرق عمره وشكرها بالطاعات.
قال شيخ الإسلام ولو أراد الدعاء فعفر وجهه لله بالتراب

(1/331)

وسجد له ليدعوه فيه فهذا سجود لأجل الدعاء ولا شيء يمنعه. وابن عباس سجد لما جاء نعي بعض أزواج النبي - صلى الله عليه وسلم - وقد قال عليه الصلاة والسلام "إذا رأيتم آية فاسجدوا" قال وهذا يدل على أن السجود يشرع عند الآيات فالمكروه هو السجود بلا سبب.

فصل في أوقات النهي
أي في ذكر أحكام أوقات النهي وما يباح من الصلاة فيها.
(عن أبي سعيد أن النبي - صلى الله عليه وسلم - قال لا صلاة) أي لا تصلوا النافلة (بعد الصبح) أي صلاته أو طلوعه وفي لفظ "لا صلاة بعد صلاة الفجر".
ومن حديث عمر وأبي هريرة "بعد الفجر" وفي لفظ عن عمر "بعد صلاة الصبح" (حتى تطلع الشمس) أي ترتفع وتشرق ليس المراد مجرد ظهور القرص. ولأحمد وغيره عن ابن عمر "إذا طلع الفجر فلا صلاة إلا ركعتي الفجر" احتج به أحمد وقال الترمذي: هو ما أجمع عليه أهل العلم كرهوا أن يصلي الرجل بعد طلوع الفجر إلا ركعتي الفجر وفي الصحيحين "إذا طلع الفجر لم يصل إلا ركعتين خفيفتين"
قال شيخ الإسلام: وليس بعد طلوع الفجر والفريضة

(1/332)

سنة إلا ركعتان اهـ؛ وادعى النووي الإجماع على ذلك وذهب مالك والشافعي وهو رواية عن أحمد أن النهي متعلق بفعل الصلاة وأن الوتر يقضى قبل صلاة الفجر لقوله: "لا صلاة بعد صلاة الفجر" وقد يقال المراد بصلاة الصبح فيما قبل وقتها فهو بمعنى طلوع الفجر فتتفق الأدلة. وأما قضاء ركعتي الفجر بعدها فجائز لحديث قيس واختار أحمد: أن يقضيها من الضحى.
(ولا صلاة بعد العصر) وفي لفظ: بعد صلاة العصر (حتى تغيب الشمس متفق عليه) والأحاديث في النهي عن الصلاة في هذين الوقتين مستفيضة عن النبي - صلى الله عليه وسلم - وأجمعوا على أنه لا صلاة بعد العصر حتى تغيب الشمس. والاعتبار بالفراغ منها لا بالشروع فيها فمن لم يصل العصر أبيح له التنفل. وإن صلى غيره قال في المبدع بغير خلاف نعلمه. وكذا لو أحرم بها ثم قلبها نفلاً أو قطعها لعذر لم يمنع من التطوع حتى يصليها.
ومن صلاها فليس له التنقل ولو صلى وحده. وتقضي سنة الظهر بعدها لما في الصحيحين "أنه قضى سنة الظهر بعد العصر" وأما التطوع بعدها بركعتين ففي صحيح مسلم وغيره كان عمر يضرب عليهما بمحضر من الصحابة فكان إجماعًا.
(ولمسلم عن عقبة بن عامر) بن عمرو بن قيس
الجهني ولي إمارة مصر وتوفي بها سنة ثمان وخمسين (قال ثلاث ساعات نهانا رسول الله - صلى الله عليه وسلم - أن نصلي فيهن) أي نافلة (وأن

(1/333)

نقبر) بضم وتكسر أي ندفن (فيهن موتانا) قال البغوي والنووي والشيخ وغيرهم معناه تعمد تأخير الدفن إلى هذه الأوقات وضعفوا قول من قال إنه الصلاة لأن الصلاة على الجنازة لا تكره في هذه الأوقات إجماعًا وبين الثلاث الساعات.
فقال: (حين تطلع الشمس بازغة) أي ظاهرة (حتى ترتفع) أي قيد رمح في رأي العين (وحين يقوم قائم الظهيرة) وهو البعير يكون باركًا فيقوم من شدة الحر.
والظهيرة شدة الحر وقيل حين لا يبقى للقائم ظل أو قيام الشمس وقت الزوال لتخيل المتأمل إنها وقفت وهي سائرة (وحين تضيف) أي تميل (الشمس للغروب حتى تغرب) وفي الصحيح من حديث ابن عمر إذا طلع حاجب الشمس فأخروا الصلاة حتى ترتفع وإذا غاب حاجب الشمس فأخروا الصلاة حتى تغيب.
ولمسلم عن عمرو بن عبسة قلت: يا نبي الله أخبرني عن الصلاة. قال: "صل صلاة الصبح ثم أقصر عن الصلاة حتى تطلع الشمس وترتفع فإنها تطلع حين تطلع بين قرني شيطان وحينئذ يسجد لها الكفار ثم صل فإن الصلاة مشهودة محضورة حتى يستقل الظل بالرمح ثم أقصر عن الصلاة فإنها حينئذ
تسجر جهنم. فإذا أقبل الفيء فصل فإن الصلاة مشهودة محضورة حتى تصلي العصر ثم اقصر عن الصلاة حتى تغرب

(1/334)

الشمس فإنها تغرب بين قرني شيطان. وحينئذ يسجد لها الكفار.
وهذه الأحاديث وما في معناها تدل على تحريم الصلاة في هذه الأوقات. والحاصل أن هذه الأوقات المنهي عن الصلاة فيها ترجع إلى ثلاثة فأما ما بعد الصبح إلى طلوع الشمس وما بعد العصر إلى غروبها فمتواتر. وأما وقت قيام الشمس ففيه أربعة أحاديث. حديثة عقبة وعمرو وأبي هريرة عند ابن ماجه والصنابحي في الموطأ. وعد بعضهم أيضًا وقتين عند طلوع الشمس حتى ترتفع وعند غروبها حتى تتم لهذه الأخبار وغيرها فتكون خمسة. ولعل الاختلاف في الألفاظ وقع من الرواة.
ولا نزاع بين أهل العلم في أنه لا يجوز أن يبتدئ في هذه الأوقات تطوعًا لا سبب له للآثار المستفيضة في النهي عن ذلك. وثبت من حديث عائشة وابن عمر "لا تحروا بصلاتكم طلوع الشمس ولا غروبها فتصلوا عند ذلك" أي لا يقصد أحدكم الصلاة عند ذلك لأن الكفار يسجدون لها في هذين الوقتين فنهينا عن ذلك سدًا لذريعة المشابهة الظاهرة التي هي ذريعة إلى مشابهتهم في القصد.
وأما ذوات الأسباب فتفعل فيها للأدلة الدالة على ذلك وهي تخص عموم النهي واستثني يوم الجمعة بسند ضعيف عن أبي قتادة "كره الصلاة نصف النهار إلا يوم الجمعة وقال إن

(1/335)

جهنم تسجر إلا يوم الجمعة" وقال أبو داود مرسل ومن حديث أبي هريرة عند الشافعي إلا يوم الجمعة وهو ضعيف أيضًا ولكن يؤيده فعل أصحاب النبي - صلى الله عليه وسلم - فإنهم كانوا يصلون نصف النهار يوم الجمعة. وحث النبي - صلى الله عليه وسلم - على التبكير إليها والترغيب في الصلاة إلى خروج الإمام وعده ابن القيم وغيره من خصائصها.
(وعن جبير بن مطعم) بن عدي بن نوفل القرشي أسلم بعد الفتح يقال توفي سنة أربع أو سبع وخمسين (أن رسول الله - صلى الله عليه وسلم - قال يا بني عبد مناف) بن قصي بن كلاب بن مرة بن كعب بن لؤي القرشيين وكانوا ولاة الحرم الشريف (لا تمنعوا أحدًا طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار رواه الخمسة) وغيرهم وهذا إذن منه - صلى الله عليه وسلم - في فعل الطواف وركعتيه في جميع أوقات النهي.
وقال ابن عمر افعل كما رأيت أصحابي يفعلون فكان يصلي إثر الطواف بعد الصبح. وقبل طلوع الشمس. وبعد العصر قبل غروب الشمس. وهذا مذهب الشافعي وأحمد. وعن ابن عباس مرفوعًا " يا بني عبد المطلب" وهو ابن هاشم القرشي.
"أو يا بني عبد مناف لا تمنعوا أحدًا يطوف بهذا البيت ويصلي" الحديث رواه الدارقطني وهو معلول وفي حديث أبي ذر عند الشافعي إلا بمكة وفيه عبد الله بن مؤمل وهذا الحديث مما أنكر عليه ولو صحا لكان دليلاً على جواز النافلة عند البيت مطلقًا

(1/336)

فيخص من النهي ركعتا الطواف كما يخص غيرها مما له سبب للإجماع على تحريم إنشاء تطوع في أوقات النهي ولم يخصوا مكة ولا غيرها وبه تتفق الأدلة.
(ولهم) وغيرهم (إلا ابن ماجه عن يزيد بن الأسود) العامري السواءي ويقال الخزاعي حليف قريش –رضي الله عنه- (في الذين لم يصليا الفجر مع رسول الله - صلى الله عليه وسلم -) ولفظه قال: صليت مع رسول الله - صلى الله عليه وسلم - الفجر فلما قضى صلاته إذا هو برجلين لم يصليا معه فقال: "ما منعكما أن تصليا معنا؟ فقالا: يا رسول الله قد صلينا في رحالنا" (قال: لا تفعلا إذا صليتما في رحالكما) أي في منازلكما.
(ثم أتيتما مسجد جماعة فصليا معهم) ولابن حبان "ثم أدركتما الصلاة فصليا" ولفظ أبي داود "إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه" ويأتي حديث أبي ذر "صل الصلاة لوقتها فإن أقيمت وأنت في المسجد فصل ولا تقل إني صليت فلا أصلي (فإنها لكما نافلة) وفي التصريح بأن الثانية في الصلاة المعادة نافلة سواء كانت الأولى جامعة أو فرادى لعدم الإستفصال (صححهما الترمذي).
ولهذا شواهد كلها تدل على مشروعية الدخول مع الجماعة بنية التطوع لمن كان قد صلى تلك الصلاة وإن كان وقت نهي للتصريح بأن ذلك كان في صلاة الصبح ولو وجدهم يصلون

(1/337)

وهذا مذهب أحمد والشافعي واختاره ابن القيم وغيره. قيل لأحمد فيمن صلى جماعة ثم دخل المسجد وهم يصلون أيصلي معهم قال: نعم ولئلا يتخذ قعوده ذريعة إلى إساءة الظن به وأنه ليس من المصلين.
وتقدم قوله - صلى الله عليه وسلم - "من أدرك ركعة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته" وتقدم أيضًا قصة نومهم عن صلاة الفجر وأن قضاء الصلاة في أوقات النهي أمر مجمع عليه.
وتقدم أيضًا قوله: "إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين" وأنه حكى النووي إجماع المسلمين على سنيتها في جميع الأوقات وصحح الشيخ وغيره قول من استحب ذلك.
وإن الحديث عام لم يخص فلا يجوز تخصيصه بعموم مخصوص.
ويأتي قوله - صلى الله عليه وسلم - للداخل يوم الجمعة حال الخطبة بعد أن قعد "قم فصل ركعتين" ولو كانت تترك في وقت لكان هذا الوقت أولى لأنه يمنع حال الخطبة من الصلاة لا التحية. وكل هذا مبالغة في تعميم التحية. فكل ما له سبب من جميع ما تقدم وما يأتي يجوز فعله في أوقات النهي. قال الشيخ وغيره هذا مذهب أهل الحديث وأهل التحقيق من أتباع الأئمة حملوا أحاديث النهي على مالا سبب له.
وأما ذوات الأسباب فتفعل في أوقات النهي للأدلة الدالة على ذلك وهي تخص عموم النهي كما خص منه صلاة الجنائز

(1/338)

باتفاق المسلمين. وقضاء الفوائت. والداخل حال الخطبة. ومن منع ذلك قيل له: جوزت الصلاة وقت الخطبة وهو وقت نهي باتفاق العلماء. وكذا إعادة الجماعة وقضاء الفوائت ومنعت ما سواهما مما له سبب فلم تعمل بأحاديث النهي على ظاهرها بل خالفت ظاهرها في بعض دون بعض.
وقال: ويستحب أن يصلي ركعتين عقب الوضوء ولو كانت وقت نهي للخبر المتقدم ولئلا يبقى الوضوء خاليًا عن مقصوده.
وتصلي صلاة الاستخارة في وقت النهي في أمر يفوت بالتأخير إلى وقت الإباحة وغير ذلك مما هو أعم من أحاديث النهي. وحيث ثبت قضاؤه الركعتين وإقراره الذي صلى بعد الفجر ركعتي الفجر وغير ذلك مما مر وغيره مع أنه لا يفوت بالتأخير فما له سبب يفوت بالتأخير أولى.

باب صلاة الجماعة
أي باب بيان أحكام الجماعة في الصلاة ومن الأولى بالإمامة وموقف الإمام والمأموم وما يبيح ترك الجماعة من الأعذار وما يتعلق بذلك، وفصلت أحكام الجماعة لأنها صفة زائدة على ماهية الصلاة وسميت جماعة لاجتماع المصلين في الفعل مكانًا وزمانًا فإذا أخلوا بهما أو بأحدهما لغير عذر كان ذلك منهيًا عنه باتفاق الأئمة.
واتفق المسلمون على أن الصلوات الخمس في المساجد

(1/339)

جماعة من أوكد العبادات وأجل الطاعات وأعظم القربات بل وأعظم شعائر الإسلام شرعها الله –عز وجل- لهذه الأمة ببركة نبيها محمد – - صلى الله عليه وسلم - لأجل التواصل والتوادد وعدم التقاطع وعموم البركة ومضاعفة الثواب وزيادة العمل عند مشاهدة أولي الجد وغير ذلك من الحكم، وشرع أيضًا اجتماعات معلومة منها الجمعة والعيدان والوقوف بعرفة. وبرهان وجوب الجماعة للصلوات الخمس الكتاب والسنة والآثار والاعتبار وعمل المسلمين قرنًا بعد قرن وموجب عمارة المساجد وفرض النداء لها وغير ذلك.
(قال تعالى: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ} أي فصليت بهم إمامًا في صلاة الخوف {فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ} الآية وذكر حالة الاجتماع والائتمام بإمام واحد ويأتي. قال ابن كثير وما أحسن ما استدل به من ذهب إلى وجوب الجماعة من هذه الآية حيث اغتفرت أفعال كثيرة لأجل الجماعة فلولا أنها واجبة ما ساغ ذلك. قال الشيخ فإن الجماعة يعني في صلاة الخوف يترك لها أكثر واجبات الصلاة فلولا وجوبها لم يؤمر بترك الواجبات لها. اهـ.
فأمر تعالى بالجماعة أولاً ثم أمر بها ثانيًا ولم يرخص لهم حال الخوف فلو كانت سنة لكان أولى الأعذار بسقوطها عذر الخوف ولو كانت فرض كفاية لسقطت بفعل الطائفة الأولى فدلت هذه الآية وكذا الأحاديث الآتية في صلاة الخوف وغيرها على وجوبها

(1/340)

على الأعيان وقال تعالى: {وَأَقِيمُواْ الصَّلاَةَ وَآتُواْ الزَّكَاةَ وَارْكَعُواْ مَعَ الرَّاكِعِين} والسياق يدل على اختصاص الركوع بذلك وخص الركوع لأنه تدرك به الصلاة فليس إلا فعلها مع المصلين. وإطلاق البعض على الكل كثير فالمراد وصلوا مع المصلين والأمر المقيد بصفة أو حال لا يكون المأمور ممتثلاً إلا بالإتيان به على تلك الصفة والحال.
وقال تعالى: {وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ} وقال: {وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُون} ونحو صلاة الخوف الجمع بين الصلاتين في المطر لأجل تحصيل الجماعة مع أن إحدى الصلاتين قد وقعت خارج الوقت والوقت شرط فلو لم تكن الجماعة واجبة لما ترك لها الوقت.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله – - صلى الله عليه وسلم - قال والذي نفسي بيده) فيه إثبات صفة اليد له تعالى على ما يليق بجلاله تعالى وعظمته من غير تمثيل (لقد هممت) هو جواب القسم والإقسام منه – - صلى الله عليه وسلم - لبيان عظم شأن ما يذكره زجرًا عن ترك الجماعة أي عزمت (أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلاً فيؤم الناس ثم أخالف) أي آتي (إلى رجال لا يشهدون الصلاة) أي لا يحضرون الجماعة (فأحرق عليهم بيوتهم بالنار متفق عليه).
وفي لفظ "ثم أنطلق معي برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" وأحرق

(1/341)

بالتشديد يقال حرقه إذا بالغ في تحريقه. وإنما منعه – - صلى الله عليه وسلم - من تحريق المتخلفين ما في البيوت من النساء والذرية الذين لا تجب عليهم الجماعة. ولابن ماجه "لينتهين رجال عن تركهم الجماعات أو لأحرقن بيوتهم" وأول الحديث "أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر" لأنهما وقت السكون والراحة ولذة النوم وليس لهم داع.
"ولو يعلمون ما فيهما" يعني من مزيد الفضل "لأتوهما" أي لأتوا المحل الذي يصليان فيه جماعة "ولو حبوا" على المرافق والركب إذا منعهم مانع من المشي وهو شاهد لأثر ابن مسعود الآتي ولفضيلة الجماعة قال الحافظ وهذا الحديث ظاهر في كونها فرض عين لأنها لو كانت سنة لم يهدد تاركها بالتحريق ولو كانت فرض كفاية لكانت قائمة بالرسول – - صلى الله عليه وسلم - ومن معه، وكون الشيء واجبًا لا ينافي كونه فضيلة.
(ولمسلم قال أتى النبي – - صلى الله عليه وسلم - رجل أعمى) هو ابن أم مكتوم (فقال: ليس لي قائد يقودني إلى المسجد) ولأحمد وأبي داود وغيرهما عنه أنه قال: "أنا ضرير شاسع الدار ولي قائد لا يلائمني فهل تجد لي رخصة أن أصلي في بيتي" والرخصة التسهيل في الأمر والتيسير (فرخص له) أي في عدم إتيان المسجد (فلما ولى دعاه فقال هل تسمع النداء بالصلاة قال نعم قال فأجب) ولفظ أحمد وأبي داود قال: "أتسمع النداء" قال: نعم قال: "ما أجد لك رخصة".

(1/342)

قال شيخ الإسلام وهذا نص في إيجاب الجماعة اهـ. ويأتي قوله: "فليؤمكما أكبركما" ولمسلم "إذا كانوا ثلاثة فليؤمهم أحدهم" وهو أمر ظاهر الوجوب. وقوله: "لا صلاة لجار المسجد إلا في المسجد" وقواه عبد الحق. وفي السنن: "من سمع النداء ثم لم يجب من غير عذر فلا صلاة له" قال الشيخ هذا يقتضي أن النداء والصلاة في الجماعة من الواجبات.
(وله عن ابن مسعود: لقد رأيتنا) يعني أصحاب محمد - صلى الله عليه وسلم - الذين هم أعمق الناس علمًا وأغزرهم فهمًا شاهدوا التنزيل وعلموا التأويل اختارهم الله لصحبة نبيه ولحفظ دينه. وأول الأثر قال من سره أن يلقى الله غدًا مسلمًا فليصل هذه الصلوات الخمس حيث ينادي بهن فإن الله شرع لنبيه سنن الهدى. وإن هذه الصلوات الخمس في المساجد التي ينادي بهن من سنن الهدى. وإنكم لو صليتم في بيوتكم كما صلى هذا المتخلف في بيته لتركتم سنة نبيكم. ولو تركتم سنة نبيكم لضللتم.
ولقد رأيتنا (وما يتخلف عنها) يعني الصلوات الخمس (إلا منافق معلوم النفاق) قال تعالى: {وَلاَ يَأْتُونَ الصَّلاَةَ إِلاَّ وَهُمْ كُسَالَى} (ولقد كان الرجل يؤتى به) يعني إلى الجماعة (يهادي بين الرجلين) أي يمسكه رجلان من جانبيه بعضديه يعتمد عليهما (حتى يقام في الصف) لتأكد حضورها.

(1/343)

وهذا دليل ظاهر على استقرار وجوبه عند أصحاب النبي – - صلى الله عليه وسلم - ومعلوم أن كل أمر لا يتخلف عنه إلا منافق لا يكون إلا واجبًا على الأعيان. قال شيخ الإسلام وهو المشهور عن أحمد وغيره من أئمة السلف وفقهاء الحديث وغيرهم. ولأحمد وغيره مرفوعًا "الجفا كل الجفا والكفر والنفاق من سمع منادي الله ينادي إلى الصلاة فلا يجيبه" وثبت حديث "يد الله على الجماعة فمن شذ شذ في النار".
وسئل حبر الأمة عبد الله بن عباس عن رجل يقوم الليل ويصوم النهار ولا يحضر الجماعة فقال: هو في النار. ومن قال من الأئمة إنها سنة. فمؤكدة لتصريحه بتأثيم تاركها وسقوط عدالته وتعزيره وأنه لا رخصة في تركها إلا لعذر للأخبار فوافقونا معنى بل صرح بعضهم بأنها سنة مؤكدة وأنهم أرادوا بالتأكيد الوجوب أخذًا بالأخبار الواردة بالوعيد الشديد على تركها.
وقال النووي وطوائف من اتباع الأئمة: الجماعة مأمور بها للأحاديث الصحيحة المشهورة وإجماع المسلمين. وذكر الوجه الثالث أنها فرض عين وأنه قول للشافعي واثنين من أكابر أصحابهم المتمكنين في الفقه أبي بكر بن خزيمة وابن المنذر وغيرهما. وأن من خالف ذلك فليس له دليل مقاوم أدلة وجوبها. وقال الشافعي وأما الجماعة فلا أرخص في تركها إلا من عذر، ذكره المزني.

(1/344)

وقال الشيخ اتبع الإمام أحمد ما دل عليه الكتاب والسنة وأقوال الصحابة من وجوبها مع عدم العذر وسقوطها بالعذر.
وقال الشيخ من أصر على ترك الجماعة فهو آثم مخالف الكتاب والسنة وما كان عليه سلف الأمة. وقال هو وابن القيم من تأمل الكتاب والسنة وما كان عليه السلف حق التأمل علم أن فعلها في المسجد فرض عين إلا لعذر وأنه كترك الجماعة لغير عذر وبه تتفق الأحاديث والآثار. وما ورد من الأدلة على وجوب الجماعة مما تقدم وغيره صريح في إتيان المساجد لها وأنه من أكبر شعائر الدين.
(وعن ابن عمر مرفوعًا "صلاة الجماعة أفضل من صلاة الفذ) أي الفرد (بسبع وعشرين درجة متفق عليه) ولأحمد "خمس وعشرين درجة كلها مثل صلاته" ولهما من حديث أبي هريرة "صلاة الرجل في جماعة تزيد على صلاته في بيته وصلاته في سوقه بضعًا وعشرين درجة" وفي لفظ "بخمس وعشرين جزءًا" وهو مروي عن جماعة من الصحابة. وفي بعض الروايات "ضعفًا" وفي بعضها "صلاة".
والمراد أنه يحصل له من صلاة الجماعة مثل أجر صلاة المنفرد سبعًا وعشرين مرة. وللخمسة من حديث أبي "صلاة الرجل مع الرجل أزكى من صلاته وحده. وصلاته مع الرجلين أزكى من صلاته مع الرجل. وما كان أكثر فهو أحب إلى الله" وقال القرافي لا نزاع أن الصلاة مع الصلحاء والعلماء والكثير

(1/345)

من أهل الخير أفضل من غيرهم لشمول الدعاء وسرعة الإجابة وكثرة الرحمة وقبول الشفاعة، اهـ.
وقيل مفهوم العدد غير مراد فلا منافاة، وقيل باعتبار قرب المسجد وبعده وقيل غير ذلك. وفي فضل صلاة الجماعة أحاديث وآثار كثيرة واستدل القائلون بأن صلاة الجماعة غير واجبة بهذا الحديث.
وأن صيغة أفضل تدل على الاشتراك في أصل الفضل وإن المشترك ههنا لا بد أن يكون هو الإجزاء والصحة وكون الشيء واجبًا لا ينافي كونه فضيلة. فكذا كونه فضيلة لا ينافي كونه واجبًا.
وأنكر شيخ الإسلام وغيره حمله على غير المعذور. وقال التفضيل لصلاة الجماعة على صلاة الفرد إنما دل على فضل هذه الصلاة وحده ولعله من لم تكن عادته الصلاة في جماعة فقد قال قاعدة الشريعة أن من كان عازمًا على الفعل عزمًا جازمًا وفعل ما يقدر عليه منه كان بمنزلة الفاعل. وقال إنما يكتب له إذا كان من عادته أن يعمل ونيته أن يعمل وفي الصحيح "إذا مرض العبد أو سافر كتب له ما كان يعمل صحيحًا مقيمًا".
والجمهور أنه تصح صلاة المنفرد بلا عذر مع الإثم. قال الموفق وغيره لا نعلم من أوجب الإعادة على من صلى وحده إلا

(1/346)

ما روي عن بعض الصحابة أن من صلى وحده من غير عذر فلا صلاة له. وقال الشيخ الوقت لا يمكن تلافيه فإذا فات لم يمكن فعل الصلاة فيه. ونظيره من فوت الجماعة الواجبة التي يجب عليه شهودها وليس هناك جماعة أخرى فإنه يصلي منفردًا. وتصح صلاته هنا مع الإثم لعدم إمكان صلاته جماعة.
(ولهما عنه مرفوعًا إذا استأذنكم نساؤكم) بالليل (إلى المسجد) ولم يذكر أكثر الرواة بالليل وخص لما فيه من الستر بالظلمة (فأذنوا لهن) "ولا تمنعوا النساء أن يخرجن إلى المساجد" لأنهم من أهل الفرض أشبهن الرجال فيدخلن في عموم ما تقدم من فضل الجماعة. ولأحمد وأبي داود "وبيوتهن خير لهن" أي صلاتهن في بيوتهن خير لهن من صلاتهن في المساجد لو علمن ذلك. ولا نزاع في ذلك ولأحمد من حديث أم سلمة: «خير مساجد النساء قعر بيوتهن»، وله من حديث أبي هريرة "لا تمنعوا إماء الله مساجد الله وليخرجن تفلات" أي غير متطيبات. ولمسلم عنه "أيما امرأة أصابت بخورًا فلا تشهدن معنا العشاء الآخرة".
قال القاضي عياض وشرط العلماء في خروجهن أن يكون بليل غير متزينات ولا متطيبات ولا مزاحمات للرجال ولا شابة مخشية الفتنة. وقالت عائشة لو أن رسول الله - صلى الله عليه وسلم - رأي من النساء ما رأينا لمنعهن من المسجد كما منعت بنو إسرائيل نساءها وذلك لما رأت من حسن الملابس والطيب والزينة والتبرج وإنما

(1/347)

كان النساء يخرجن في المروط والأكسية والشملات الغلاظ فإذا كان الحال كذلك لم يجز منعهن عن المساجد.
ويدخل في ذلك مجالس الذكر للتفقه ونيل البركة. وإن منعها لم يحرم. وذكره البيهقي قول عامة الفقهاء ولأن ملازمة المسكن حق واجب للزوج فلا تتركه لفضيلة. وقال الوزير الذي أرى حضورهن الجماعات وأنهن يكن في أواخر الصفوف من الرجال على ما جاءت به الأحاديث ومضى عليه زمان المصطفى – - صلى الله عليه وسلم - والصدر الأول وغير مكروه بل مسنون. وقال اتفقوا على أنه يكره للشواب منهن حضور جماعات الرجال اهـ.
وتسن لهن الجماعة منفردات عن الرجال وهو مذهب أحمد والشافعي لفعل عائشة وأم سلمة رواهما البيهقي وغيره ولأمر النبي – - صلى الله عليه وسلم - لأم ورقة "أن تجعل لها مؤذنًا وأمرها أن تؤم أهل دارها" رواه الخمسة. ولأنهن من أهل الفرض فيدخلن في عموم الخبر المتقدم. قال ابن القيم لو لم يكن في المسألة إلا عموم قوله "تفضل صلاة الجماعة" الحديث لكفى وهو قول ابن عمر وابن عباس ولم يعرف لهم مخالف من الصحابة.
(وعن أبي موسى) الأشعري واسمه عبد الله بن قيس مشهور باسمه وكنيته استعمله النبي – - صلى الله عليه وسلم - على بعض اليمن توفي
بالكوفة وقيل بمكة سنة خمسين (مرفوعًا "الإثنان فما فوقهما جماعة" رواه ابن ماجه وفيه ضعف) وللبيهقي من حديث أنس

(1/348)

نحوه وفيه ضعف أيضًا ولأن الجماعة مأخوذة من الاجتماع والإثنان أقل ما يتحقق به الجمع.
والحديثان وإن كان فيهما ضعف ففي الصحيحين "وليؤمكما أكبركما" وفيهما عن ابن عباس فقمت عن يساره "فأقامني عن يمينه" وقال عليه الصلاة والسلام "من يتصدق على هذا" فقام رجل فصلى معه فقال: "هذان جماعة" رواه أحمد وغيره. وقال الوزير أجمعوا على أن أقل الجمع الذي تنعقد به صلاة الجماعة في الفرض غير الجمعة إثنان إمام ومأموم قائم عن يمنه وحكاه النووي إجماع المسلمين.
(وعن أبي مسعود) البدري وهو عقبة بن عمرو بن ثعلبة الخزرجي الأنصاري مشهور بكنيته توفي سنة أربعين رضي الله عنه (أن رسول الله – - صلى الله عليه وسلم - قال لا يؤمن الرجل الرجل) في بيته ولا (في سلطانه) محل ولايته ومظهر سلطانه أو فيما يملكه وليس له ذلك (إلا بإذنه رواه مسلم) قال النووي معناه أن صاحب البيت والمجلس وإمام المسجد أحق من غيره، وعن ابن مسعود من السنة أن يتقدم صاحب البيت.
فإمام المسجد الراتب أولى ولقوله "من زار قومًا فلا يؤمهم" ولعمومات كثيرة. وقال الخطابي معناه أن صاحب المنزل أولى بالإمامة في بيته إذا كان من القراءة أو العلم بمحل يمكنه أن يقيم الصلاة ولو كان في الحاضرين من هو أقرأ أو أفقه منه قال في المبدع بغير خلاف نعلمه. وأتى ابن عمر أرضًا له فيها مولى له

(1/349)

فصلى معهم وقال صاحب المسجد: أحق رواه البيهقي بسند جيد.
وإن كان إمام المسجد عن ولاية سلطان أو عامله فهو داخل في حكم السلطان أو كان إمام المسجد باتفاق من أهل المسجد فهو أحق لأنها ولاية خاصة ولأن التقدم عليه يسيء الظن به وينفر عنه وتبطل فائدة اختصاصه بالتقدم فيحرم تقديم غيرهما عليهما بدون إذن. ولهما تقديم غيرهما ولا يكره بل يستحب إن كان أفضل منهما وتصح بلا نزاع ويقدم عليهما ذو السلطان لأن له الولاية العامة. ثم نوابه كالقاضي وكل سلطان أولى من جميع نوابه.
وإن تأخر إمام عن وقته المعتاد وظن حضوره أرسل إليه إن أمكن فإن ضاق الوقت صلوا لفعل الصديق وعبد الرحمن بن عوف رضي الله عنهما حين غاب النبي - صلى الله عليه وسلم -، وقال: "أحسنتم" متفق عليهما. وكذا إن ظن حضوره والمعروف عنه أنه لا يكره صلوا لأنهم معذورون وقد أسقط حقه بالتأخير ولأن تأخره عن وقته المعتاد يغلب على الظن وجود عذر له. وإن بعد محله أو لم يظن حضوره صلوا لإسقاط حقه.
(وله عن أبي ذر مرفوعًا صل الصلاة لوقتها) وذلك أنه قال له: "كيف أنت إذا كان عليك أمراء يميتون الصلاة أو يؤخرون الصلاة عن وقتها قلت فما تأمرني قال صل الصلاة لوقتها"
(فإن أدركتها معهم فصل فإنها لك نافلة) وفي رواية "ولا
تقل إني صليت فلا أصلي" وفي رواية "فإن أقيمت الصلاة

(1/350)

وأنت في المسجد فصل" ففيه مشروعية الدخول في الصلاة معهم. وتقدم حديث يزيد "إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة".
ولأحمد من حديث محجن قال أتيت النبي – - صلى الله عليه وسلم - وهو في المسجد فحضرت الصلاة "فصلى يعني ولم أصل فقال لي ألا صليت فقلت يا رسول الله إني قد صليت في الرحل ثم أتيتك قال فإذا جئت فصل معهم واجعلها نافلة" وللدارقطني "إذا دخلت مسجدًا فصل مع الناس وإن كنت قد صليت فحضور الجماعة سبب للإعادة، فيسن أن يعيدها سواء كانت وقت نهي أولا لظاهر الأحاديث ولئلا يكون قعوده والناس يصلون ذريعة إلى إساءة الظن به وأنه ليس من المصلين.
وأما قصد الإعادة فمنهي عنه إذ لو كان مشروعًا لأمكن أن تصلي الصلاة الواحدة مرات. قال الشيخ ولا ريب في كراهته ولأنه غير مشروع تتبع المساجد للإعادة ولا يعيد من بالمسجد وغيره بلا سبب. وليس للإمام إعادة الصلاة مرتين ويجعل الثانية عن فائتة أو غيرها والأئمة متفقون على أنه بدعة إلا لعذر مثل صلاة خوف ونحوه.
ولأحمد وأبو داود وغيرهما من حديث ابن عمر "لا تصلوا صلاة في يوم مرتين" فلا يجوز للرجل أن يصلي صلاة مكتوبة عليه ثم يقوم بعد الفراغ منها. فيعيدها. من غير سبب على
جهة الفرض. وأما من صلى الثانية مع الجماعة على أنها نافلة

(1/351)

اقتداء بالنبي – - صلى الله عليه وسلم - في أمره بذلك فليس من إعادة الصلاة في يوم مرتين لأن الأولى فريضة والثانية نافلة فلا إعادة حينئذ. ولأحمد وغيره أنه – - صلى الله عليه وسلم - قال: "من يتصدق على هذا فيصلي معه" فقام رجل من القوم. ولابن أبي شيبة أنه أبو بكر فصلى معه.
(وله عن أبي هريرة مرفوعًا "إذا أقيمت الصلاة فلا صلاة إلا المكتوبة") وفي لفظ "إذا أخذ المؤذن في الإقامة فلا صلاة إلا المكتوبة" فلا يجوز أن يشرع في نفل مطلقًا ولا راتبة من سنة فجر أو غيرها في المسجد أو غيره إذا أقيمت الصلاة ولو ببيته لعموم الخبر. قال الشيخ وقد اتفق العلماء على أنه لا يشتغل عنها بتحية المسجد ولكن تنازعوا في سنة الفجر والصواب أنه إذا سمع الإقامة فلا يصلي السنة لا في بيته ولا في غير بيته.
وفي الصحيحين أنه رأى رجلاً وقد أقيمت الصلاة يصلي ركعتين فلما انصرف لاث به الناس فقال – - صلى الله عليه وسلم - "الصبح أربعًا الصبح أربعًا" وفيهما أنه قال: "يوشك أحدكم أن يصلي الصبح أربعًا" ولمسلم "بأي الصلاتين اعتددت بصلاتك وحدك أم بصلاتك معنا" وكان عمر يضرب على الصلاة بعد الإقامة وصح عن ابنه أنه كان يحصب من يشتغل في المسجد بعد الشروع في الإقامة.
وقال ابن حزم من كان حاضرًا لإقامة الصلاة فترك الدخول مع الإمام أو اشتغل بقراءة قرآن أو بذكر الله أو بابتداء

(1/352)

تطوع فلا يختلف اثنان من أهل الإسلام في أنه عاص لله تعالى متلاعب بالصلاة. قال النووي والحكمة أن يتفرغ للفريضة من أولها فيشرع فيها عقب شروع الإمام والمحافظة على مكملات الفريضة أولى من التشاغل بالنافلة.
ونهى النبي – - صلى الله عليه وسلم - عن الاختلاف على الأئمة فلا تنعقد نافلة بعد إقامة الفريضة التي يريد أن يفعلها مع ذلك الإمام الذي أقيمت له. وإن لم يرد أن يفعلها معه انعقدت كما لو أقيمت بمسجد لا يريد الصلاة فيه. وأما قضاء الفائتة فتجب مع سعة الوقت. وإن أقيمت وهو في نافلة أتمها خفيفة إلا أن يخشى فوات الجماعة فيقطعها لأن الفرض أهم.
(وعنه) أي: أبي هريرة قال: (قال رسول الله – - صلى الله عليه وسلم -: من "أدرك ركعة من الصلاة") يعني مع الجماعة (فقد أدرك الصلاة" متفق عليه) ولأبي داود "إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها ركوعًا ومن أدرك الركعة فقد أدرك الصلاة" واختار شيخ الإسلام وغيره أنها لا تدرك الجماعة إلا بركعة وقال إذا أدرك مع الإمام ركعة فقد أدرك الجماعة وإن أدرك أقل من ركعة فله بنيتة أجر الجماعة ولا يعتدله به وإنما يفعله متابعة لإمامه.
وإن قصد الجماعة ووجدهم قد صلوا كان له أجر من صلى في الجماعة كما وردت به السنة عن النبي - صلى الله عليه وسلم - وفي السنن

(1/353)

فيمن تطهر في بيته ثم ذهب إلى المسجد يدرك الجماعة فوجدها قد فاتت أنه يكتب له أجر صلاة الجماعة. وكما في الصحيح فيمن حبسهم العذر عن الجهاد وغير ذلك فالمعذور يكتب له مثل ثواب الصحيح إذا كانت نيته أن يفعل وقد عمل ما يقدر عليه.
ويستحب أن يصلي في جماعة أخرى إذا فاتته فإن لم يجد استحب لبعضهم أن يصلي معه لقوله عليه الصلاة والسلام "من يتصدق على هذا" بل يجب على من فاتته الجماعة ولم يجد من يصلي معه قصد مسجد آخر إن أمكن لأجل الجماعة.
(ولهما عنه فما أدركتم) أي إذا فعلتم ما أمرتكم به من ترك الإسراع ونحوه وقد تقدم (فصلوا) فدل على أن فضيلة الجماعة يدركها ولو دخل مع الإمام في أي جزء من أجزاء الصلاة ولو أقل من ركعة وهو قول الجمهور وفيه صحة الدخول معه على أي حالة أدركه عليها (وما فاتكم فأتموا) أي أكملوا وهذه رواية الجمهور. وفي رواية "فاقضوا".
والقضاء في الأصل بمعنى الأداء. وقال الحافظ أكثر الروايات ورد بلفظ "فأتموا"، وأقلها بلفظ "فاقضوا"، والقضاء. يطلق على الأداء كقوله: {فَإِذَا قُضِيَتِ الصَّلاَةُ}.
ومخرج الحديث واحد فيحمل اقضوا على معنى الأداء والفراغ ولا يغاير فأتموا فلا حجة لمن تمسك برواية فاقضوا على أن ما

(1/354)

أدرك مع الإمام هو آخر صلاته حتى يستحب له الجهر في الركعتين الأخريين وقراءة السورة بل هو أولها. وإن كان آخر صلاة إمامه لأن الآخر لا يكون إلا عن شيء تقدمه.
وفي الصحيحين عن المغيرة في صلاة عبد الرحمن بن عوف بالناس فلما سلم "قام رسول الله – - صلى الله عليه وسلم - يتم صلاته فلما قضاها أقبل عليهم وقال أحسنتم" وللبيهقي عن علي ما أدركت مع الإمام هو أول صلاتك وهذا مذهب الشافعي ورواية عن مالك وأحمد. قال الشافعي هو أولها حكمًا ومشاهدة وهو مقتضى الأمر بمتابعة الإمام والائتمام. وقال ابن عمر يكبر فإذا سلم الإمام قام إلى ما بقي من صلاته وهو قول طائفة من الصحابة فيستفتح ويستعيذ فيما يدرك.
وأجمعوا على تكبيرة الإحرام في الركعة الأولى وعلى التشهد الأخير في آخر صلاته ولا يحتسب له بتشهد الإمام الأخير لا من أول صلاته ولا من آخرها إلا أنه يأتي فيه بالتشهد الأول فقط.
ولو أدرك ركعة من المغرب تشهد عقب الركعة الأولى من القضاء. ولا يسردها إجماعًا لئلا يغير هيئة الصلاة. وهذا أوضح دليل على أن ما أدرك المؤتم مع الإمام أول صلاته. وأنه يقضي ما فاته على الهيئة المشروعة.
(وللبخاري عن أبي بكرة أنه ركع دون الصف) ولفظه أنه انتهى إلى النبي – - صلى الله عليه وسلم - وهو راكع. فركع قبل أن يصل إلى

(1/355)

الصف فذكر ذلك للنبي – - صلى الله عليه وسلم - وفي رواية أنه دخل المسجد. وللطبراني فانطلق يسعى وللطحاوي وقد حفزه النفس. وللطبراني فلما انصرف قال رسول الله – - صلى الله عليه وسلم - "أيكم دخل الصف وهو راكع" فذكر ذلك لرسول الله – - صلى الله عليه وسلم - (فقال النبي – - صلى الله عليه وسلم - زادك الله حرصًا) أي على الخير (ولا تعد) بضم العين أي إلى ما صنعت من السعي الشديد. ثم الركوع دون الصف. ثم من المشي إلى الصف كما ورد صريحًا في طرقه.
ولم يأمره بإعادة الركعة فدل على أن المسبوق إذا أدرك الإمام في الركوع قبل رفع رأسه منه دخل معه في الركعة واجتزأ بها ولا يضره سبق الإمام له بالقراءة لعدم وجوب القراءة عليه حينئذ حكاه شيخ الإسلام وجماعة من الحنفية وغيرهم
إجماعًا.
وعليه عمل الأمة من الصحابة والتابعين لا يعرف عن السلف خلاف في ذلك ولأنه لم يفته من الأركان غير القيام. وهو يأتي به مع التكبيرة ثم يدرك مع الإمام بقية الركعة.
وأيضًا فلابن خزيمة من حديث أبي هريرة "من أدرك ركعة من الصلاة قبل أن يقيم الإمام صلبه فقد أدركها" وعمومات أحاديث أخر احتج بها الفقهاء وفهموا منها صحة ركعة المأموم إذا ركع مع إمامه قبل أن يرفع صلبه وكان أمرًا مشهورًا عند الصحابة والتابعين وسائر أئمة المسلمين لم يأمر أحدًا منهم بإعادة صلاة من أدرك إمامه.

(1/356)

مع أن هذه المسألة من أشهر مسائل الدين ووقوعها يتكرر بين أظهر المسلمين وفهمه أبو بكرة وسائر الصحابة والتابعين فإنه لو لم يكن متقررًا عندهم أن مدرك الركوع مع الإمام مدرك للركعة لم يوجد هذا الإسراع منهم إذ لو قد علموا أن الركعة تفوت بفوات قراءة الفاتحة لم يسرعوا هذا الإسراع الذي نهاهم النبي - صلى الله عليه وسلم - عنه وهذا أمر معلوم مدرك الحس.
ويجزئ من ذلك إذا اجتمع مع الإمام في الركوع بحيث ينتهي إلى قدر الإجزاء قبل أن يزول الإمام عنه وحكى ابن العربي وغيره الإجماع عليه وقال الزين العراقي: مذاهب الأئمة الأربعة –وعليه الناس قديمًا وحديثًا- إدراك الركعة بإدراك الركوع بأن يلتقي هو وإمامه في حد أقل الركوع حتى لو كان في الهوى والإمام في الارتفاع وقد بلغ هويه حد أقل الركوع قبل أن يرفع الإمام عنه، وإن لم يلتقيا فيه فلا اهـ.
ويأتي بالتكبيرة كلها قائمًا ولو لم يطمئن ثم يطمئن ويتابع إمامه وتجزئه التحريمة عن تكبيرة الركوع. روي عن زيد وابن عمر ولا يعرف لهما مخالف من الصحابة. ولأنه اجتمع عبادتان من جنس واحد في محل واحد فأجزأ الركن عن الواجب كنظائره. والأفضل بتكبيرتين خروجًا من خلاف من أوجبه.
ولو ترك تكبيرة الإحرام وكبر للركوع وهو ذاكر للإحرام متعمد لما أجزأته صلاته لتركه تكبيرة الإحرام حكاه ابن رشد إجماعًا

(1/357)

وإن لم ينو شيئًا انعقدت فرضًا صححه النووي وغيره.
ودل على استحباب موافقة الداخل للإمام على أي حال وجده عليها. وفي سنن سعيد بن منصور "من وجدني قائمًا أو راكعًا أو ساجدًا فليكن معي على الحال التي أنا عليها" وعن أبي هريرة وغيره" إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئًا" ويكبر لوجوبه لكل انتقال يعتد به المصلي.
(وعن جابر أن رسول الله – - صلى الله عليه وسلم - قال من كان له إمام) يأتم به في الصلاة (فقراءته له قراءة رواه أحمد) قال في شرح المقنع بإسناد صحيح متصل رجاله كلهم ثقات. قال الحافظ هو مشهور من حديث جابر وله طرق ورواه سعيد بن منصور والدارقطني مرسلاً.
قال الشيخ وهذا المرسل قد عضده ظاهر القرآن والسنة وقال به جماهير أهل العلم من الصحابة والتابعين. ومرسله من أكابرهم ومثله يحتج به باتفاق الأئمة الأربعة وغيرهم، اهـ.
ورواه الحافظ أحمد بن منيع وعبد بن حميد وأبو حنيفة وغيره من طرق مرفوعة صحيحة. رفعه سفيان وشريك وجرير وأبو الزهير وغيرهم ورواه مالك عن جابر موقوفًا وثبت عن عشرة من أصحاب النبي – - صلى الله عليه وسلم - النهي عن القراءة خلف الإمام. وحكي إجماعًا ولعله سكوتي فإنه لما ثبت عن عشرة منهم الخلفاء ولم يثبت رد أحد عليهم عند توفر الصحابة كان
إجماعًا.

(1/358)

وقال الشعبي أدركت سبعين بدريًا كلهم يمنعون المأموم عن القراءة خلف الإمام. وروي عن ثمانين كلهم يشددون في النهي عن القراءة خلف الإمام. وقال ابن مسعود لا أعلم في السنة القراءة خلف الإمام. وقال بلال لا تسبقني بآمين. وفي الصحيح عن أبي هريرة قال قال رسول الله – - صلى الله عليه وسلم -: "ما لي أنازع القرآن" قال: فانتهى الناس أن يقرؤا فيما يجهر فيه النبي – - صلى الله عليه وسلم -
وهو من مقابلة الخاص بالعام وقد توافرت فيه آثار الصحابة والتابعين.
وقال تعالى: {وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُون} وهذا أيضًا نص في وجوب الاستماع والإنصات علل به حصول الرحمة وقال غير واحد من الصحابة والتابعين. إنها نزلت في القراءة خلف الإمام. وقال أحمد أجمع أهل العلم على أن هذه الآية في الصلاة. وفي الصحيح: "وإذا قرأ فأنصتوا" وغير ذلك من عمومات الكتاب والسنة الدالة على وجوب الإنصات والاستماع والإنصات هو السكوت والاستماع هو الإصغاء. قال شيخ الإسلام وهو إجماع الأمة فيما زاد على الفاتحة وقول جماهير السلف فيها وغيرها.
وقال القراءة مع جهر الإمام منكر مخالف للكتاب والسنة وما عليه الصحابة. وعلى النهي عنه جمهور السلف والخلف وفي بطلان الصلاة به نزاع اهـ. ولم يجئ دليل بسكوت الإمام سكوتًا

(1/359)

يسع قراءة المأموم الفاتحة فأين الإنصات المأمور به وما تقدم من حديث "لا صلاة لمن لم يقرأ بأم القرآن" خص منه المدرك في الركوع إجماعًا فيجوز تخصيصه بالمأموم لأن القراءة ثبتت منه شرعًا فإن قراءة الإمام له قراءة.
وقال أحمد وسفيان وغيرهما لا صلاة لمن لم يقرأ بفاتحة الكتاب إذا كان وحده. وقال غير واحد إذا كان ضامنًا للصلاة إمامًا أو منفردًا يؤيده ما رواه مسلم وغيره "بفاتحة الكتاب فصاعدًا" ولأبي داود وغيره من حديث أبي سعيد "وما تيسر" ومن حديث أبي هريرة "وما زاد" وجاء "وبما شئت" أفيدل على وجوب قراءة ما زاد عليها.
وقد أجمع أهل العلم على عدم وجوب ما زاد على الفاتحة فكذلك لا يدل على وجوب قراءة الفاتحة على المأموم. ولو سلم فالمأموم يقرأ حكمًا ويقال أيضًا قوله: "لا صلاة لمن لم يقرأ بأم القرآن" ونحوه المراد به الإمام والمنفرد والمأموم أيضًا إذا أمكنه جمعًا بين الأخبار. والجمع مطلوب إذا أمكن عند العلماء وهذا أحوط لئلا يترك العمل بحديث رسول الله – - صلى الله عليه وسلم - بغير سبب يوجب ترك العمل به إما نسخ أو غيره من الأسباب.
مع أن قوله "إلا بفاتحة الكتاب" فيه ثلاث علل. فيه مكحول وهو يدلس. وقد اضطرب في إسناده وتفرد به محمود ابن الربيع وخالفهما من هو أثبت منهما. وما روي من طريق نافع

(1/360)

ابن محمود فقال الحافظ وغيره لا يحتج به. وإذًا فكالمردود.
وقال ابن عبد البر وغيره ليس في هذا الباب ما لا مطعن فيه. ويدل على ضعفها أدلة أخر منها أن حديث المنازعة رواه أبو هريرة من غير استثناء وليس فيه أثر من الاستثناء مع أن كل واحد من الحديثين ورد في صلاة الصبح. وقد قال مالي أنازع القرآن فمجموع الأمرين يدل على اتحاد الواقعة.
ومنها أن جمعًا من الصحابة اتفقوا على ترك القراءة خلف الإمام في الجهرية كما تقدم فلو كان ما روي عن عبادة في الاستثناء صحيحًا لا اشتهر بينهم لأن الواقعة كانت في جماعة من الصحابة في صلاة الصبح. ولكان مذهب عامتهم القراءة بها خلف الإمام في الجهرية كالسرية. ومنها أن هذه الزيادة لم يخرجها الشيخان مع أن البخاري كان حريصًا على إثبات القراءة خلف الإمام. وأما من زعم أنه صححه في جزء القراءة فليس بصحيح كما لا يخفى على من طالعه فيجب أن يرجح النص الصحيح من الأخبار.
وقال الشيخ وإذا كانوا مشغولين عنه بالقراءة فقد أمر أن يقرأ على قوم لا يستمعون لقراءته وهو سفه تنزه عنه الشريعة كمن يتكلم والإمام يخطب. قال ابن كثير ولمنزلة مشروعية التأمين على قراءة الإمام فينزل بمنزلة قراءتها فإن قوله (قد
أجيبت دعوتكما) على أن هارون أمن على دعاء موسى فنزل

(1/361)

منزلة من دعا فدل على أن من أمن على دعاء فكأنما
قاله.
ومما يبين حكمة سقوط القراءة عن المأموم أن الإنصات من تمام الائتمام فمن نازع إمامه لم يكن مؤتمًا. وقد ثبت النهي عن منازعة الإمام فلو قرأ عصى النهي وكان له قراءتان في صلاة واحدة وهذا غير مشروع. وإذا أخذت الأدلة من مواضع تفوت الحصر وهي مع ذلك مختلفة المساق لا ترجع إلى باب واحد إلا أنها تنتظم المعنى الواحد الذي هو المقصود بالاستدلال عليه. وتكاثرت على الناظر عضد بعضها بعضًا فصارت بمجموعها مفيدة للقطع.
(وعن أبي هريرة: كان رسول الله – - صلى الله عليه وسلم - إذا كبر للصلاة) أي تكبيرة الإحرام (سكت هنيهة) أي سكتة لطيفة (قبل القراءة) والمراد عن الجهر لا عن مطلق القول قال: (فسألته) عن سكوته ما يقول فيه (فقال أقول "اللهم باعد بيني وبين خطاياي" الحديث متفق عليه) ولمسلم أرأيت سكوتك وتقدم أن حديث عمر أولى الاستفتاحات وقال شيخ الإسلام الأفضل أن يستفتح حال سكوته وهو أفضل من قراءته في ظاهر مذهب أحمد وأبي حنيفة وغيرهما لأن القراءة يعتاض عنها بخلاف الاستفتاح.
وقال وما ذكره ابن الجوزي أن قراءة المأموم وقت مخافتة الإمام أفضل من استفتاحه غلط. بل قول أحمد وأكثر أصحابه

(1/362)

الاستفتاح أولى. لأن الاستماع بدل من قراءته. ولأبي داود وغيره عن الحسن عن سمرة أنه حفظ عنه سكتتين سكتة إذا كبر يعني في الركعة الأولى. وهذه يشهد لها النصوص الصحيحة الدالة على سكوته – - صلى الله عليه وسلم - بعد التحريم للاستفتاح. وسكتة بعد الفراغ من قراءة الفاتحة وهو مذهب الشافعي وأحمد. قال ابن القيم وغيره قيل إنها لأجل قراءة المأموم فعلى هذا ينبغي تطويلها بقدر قراءة المأموم الفاتحة.
وقال مالك وأصحاب الرأي مكروهة وقال المجد والشيخ وغيرهما: هما سكتتان على سبيل الاستحباب إحداها تختص بأول ركعة للاستفتاح والثانية سكتة يسيرة بعد القراءة كلها ليرتد إليه نفسه لا لقراءة الفاتحة خلفه ولم ينقل عنه عليه الصلاة والسلام أنه كان يسكت سكتة تتسع لقراءة الفاتحة ولا عن الصحابة أنهم كانوا في السكتة الثانية يقرؤونها. ولو كان يسكت سكوتًا يسع قراءة الفاتحة لنقل كما نقل غيره مما تتوفر الهمم والدواعي على نقله. ولو كان مشروعًا لكانوا أحق الناس بعلمه. فعلم أنه بدعة والسكتتان اللتان جاءت بهما السنة الأولى بعد التكبير للاستفتاح ثبت سكوته في ذلك في الصحيح
وغيره.
وفي السنن "أنه كان له سكتتان سكتة في أول القراءة وسكتة بعد القراءة وهي لطيفة للفصل لا تتسع لقراءة الفاتحة. ولم يقل أحد أنه كان له ثلاث سكتات فمن نقلها فقد قال قولاً

(1/363)

لم ينقله أحد من المسلمين. والسكتة التي عند قوله ولا الضالين من جنس السكتات التي عند رؤوس الآي. ومثل هذا لا يسمى سكوتًا.
وإن كان لا يسمع لبعد أو صمم أو كان يسمع همهمة الإمام ولا يفقه ما يقول فالأظهر أنه يقرأ لأن الأفضل أن يكون إما مستمعًا وإما قارئًا وهذا ليس بمستمع ولا يحصل له مقصود السماع فقراءته أفضل من سكوته وقال: المصلي إما أن يكون مستمعًا وإما قارئًا وجميع الأذكار التي يشرع للإمام أن يقولها سرًا يشرع للمأموم أن يقولها سرًا. ومعلوم أن القرآ، أفضل من الذكر والدعاء وجاء الأمر بذلك في الكتاب والسنة.
والأمر متناول الإمام والمأموم والمنفرد. والسكوت بلا ذكر ولا دعاء ولا قراءة ليس عبادة. وقال النووي وغيره لا يسكت في صلاته إلا في حال استماعه لقراءة إمامه فلو سكت في قيامه أو ركوعه أو سجوده أو قعوده يسيرًا لم تبطل فإن سكت طويلاً لعذر بأن نسي شيئًا فسكت ليتذكره لم تبطل وهو قول الجمهور وإن سكت طويلاً لغير عذر ففي بطلانها خلاف.
(ولهما عنه أن رسول الله - صلى الله عليه وسلم - قال إنما جعل الإمام ليؤتم به) قد نقل الاتفاق على إفادة إنما للحصر وقصر المأموم على الاتصاف بكونه مؤتمًا بالإمام لا يتجاوزه إلى مخالفته وأكده بقوله: (فلا تختلفوا عليه) فيجب الاقتداء به والاتباع له ومن شأن

(1/364)

التابع أن لا يتقدم على المتبوع ومقتضى ذلك أنه لا يخالفه في شيء من الأحوال التي فصلها ولا في غيرها مما ينقاس عليها بل يراقب أحواله ويأتي على أثره بنحو فعله.
(فإذا كبر) أي للإحرام أو النقل (فكبروا) ولأحمد وأبي داود، ولا تكبروا حتى يكبر، زاده تأكيدًا لما أفاده مفهوم الشرط من أن المأموم لا يشرع في التكبير إلا بعد فراغ الإمام منه. وكذلك الركوع والرفع منه والسجود (وإذا ركع فاركعوا) ولا تركعوا حتى يركع أي حتى يأخذ في الركوع.
(وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد)، وتقدم وللبخاري عن أنس "إنما جعل الإمام ليؤتم به فلا تركعوا حتى يركع ولا ترفعوا حتى يرفع" (وإذا سجد) أي أخذ في السجود (فاسجدوا) "ولا تسجدوا حتى يسجد" وفي الصحيحين عنه "أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار أو يحول الله صورته حمار".
قال شيخ الإسلام وهذا لأن المؤتم متبع لإمامه مقتد به والتابع المقتدي لا يتقدم على متبوعه وقدوته فإذا تقدم عليه. كان كالحمار الذي لا يفقه ما يراد بعلمه ومن فعل ذلك استحق العقوبة والتعزير وللبزار عنه الذي يخفض ويرفع قبل الإمام إنما ناصيته بيد شيطان" ولمسلم عن أنس "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف"، ولما رأى عمر رجلاً

(1/365)

يسابق الإمام ضربه وقال لا وحدك صليت ولا بإمامك اقتديت. ولمسلم عن البراء "وإذا قال سمع الله لمن حمده لم يحن أحد منا ظهره حتى يقع رسول الله - صلى الله عليه وسلم - ساجدًا ثم نقع سجودًا بعده".
فيستحب أن يشرع المأموم في أفعال الصلاة بعد فراغ الإمام مما كان فيه في قول أكثر أهل العلم للأخبار ونقل الخلف عن السلف. وإن كبر معه للإحرام لم تنعقد، وهو مذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم لأن شرطه أن يأتي بها بعد إمامه وهو عنوان الاقتداء به. وإن قارنه في غيرها لم تبطل باتفاق العلماء لكن يكره وتفوته فضيلة الجماعة.
وأما مسابقة الإمام فقال شيخ الإسلام حرام باتفاق الأئمة لا يجوز لأحد أن يركع قبل إمامه ولا يرفع قبله ولا يسجد قبله. وقد استفاضت الأحاديث عن النبي – - صلى الله عليه وسلم - بالنهي عن ذلك. وقال النووي الجمهور أنها تصح مع الإثم ومن ركع أو سجد قبل إمامه فعليه أن يرجع ليأتي به بعده فإن لم يفعل عمدًا بطلت صلاته لتركه الواجب عمدًا. وسهوًا تصح.
قال شيخ الإسلام لكن يتخلف عنه بقدر ما سبق به الإمام كما أمر بذلك أصحاب رسول الله – - صلى الله عليه وسلم - وإن ركع ورفع قبل إمامه بطلت الركعة فقط إن لم يأت بها مع الإمام كما لو لم يدركه، وتصح صلاته للجهل أو النسيان. قال في الإنصاف بلا

(1/366)

نزاع لخبر "عفي عن أمتي الخطأ والنسيان" وكذا إن ركع ورفع قبل ركوعه ثم سجد قبل رفعه وأولى. ويصلي تلك الركعة قضاء.
وأما إن ترك متابعته عمدًا فلا نزاع في بطلان صلاته حكاه صاحب المنتهى وغيره لما تقدم من النهي والتخلف عنه كالسبق فيما تقدم. قال الموفق وغيره فإن سبق الإمام المأموم بركن كامل مثل أن يركع ويرفع قبل ركوع المأموم لعذر من نعاس أو غفلة أو زحام أو عجلة إمام فإنه يفعل ما سبق به ويدرك إمامه ولا شيء عليه. لا نعلم فيه خلافًا والمراد أنه يفعل ما سبق به إذا أمن فوات الركعة الثانية، وإلا تبعه ولغت. والتي تليها عوض عنها ويقضي بدلها.
(وإذا صلى قائمًا فصلوا قيامًا) وجوبًا في الفرض مع القدرة إجماعًا (وإذا صلى قاعدًا) لعذر (فصلوا قعودًا أجمعون) بالرفع تأكيدًا لضمير الجمع. وفي رواية للبخاري بالنصب على الحال قال ابن عبد البر روي هذا من طرق متواترة عن النبي – - صلى الله عليه وسلم - من حديث أنس وجابر وأبي هريرة وعائشة وغيرهم. وحكاه ابن حزم قول جمهور السلف وحكي إجماع الصحابة فيه وثبت عن أربعة بعد النبي – - صلى الله عليه وسلم - قال ابن المنذر ولا يحفظ عن أحد من الصحابة خلاف ذلك.
والحكمة في ذلك سد الذريعة عن مشابهة الكفار حيث

(1/367)

يقومون على ملوكهم وهم قعود. ولأبي داود من حديث جابر "ولا تفعلوا كما تفعل أهل فارس بعظمائها" وفي الصحيحين وغيرهما أنه "صلى جالسًا والناس خلفه قيام" وذلك يوم السبت أو الأحد وتوفي يوم الاثنين. قال الخطابي وقد صلى قاعدًا والناس خلفه قيام. وادعى النسخ وحكى هو والنووي وابن دقيق وغيرهم صحتها خلفه قيامًا قول أكثر العلماء وذكره في الفروع اتفاقًا ولأنه الأصل ولم يأمر – - صلى الله عليه وسلم - من صلى خلفه قائمًا بالإعادة.
وجمع الإمام أحمد بين الأخبار فذهب إلى أن الإمام الراتب إذا ابتدأ الصلاة قائمًا لزم المأمومين أن يصلوا خلفه قيامًا سواء طرأ ما يقتضي صلاة إمامهم قاعدًا أم لا كما في الأحاديث التي في مرض موته فإنه لم يأمرهم بالقعود لأنه ابتدأ صلاته قائمًا. وهذا لا نزاع فيه لأن القيام هو الأصل. فإذا بدأ به لزمه في جميعها إذا قدر عليه وهو بخلاف صلاته في مرضه الأول فإنه ابتدأ صلاته قاعدًا فأمرهم بالقعود فيجوز وأنكر دعوى النسخ وهو جمع حسن.
وقال الشافعي: يستحب للإمام إذا لم يستطع القيام استخلاف من يصلي بالجماعة قائمًا كما استخلف النبي – - صلى الله عليه وسلم - ولأن فيه خروجًا من خلاف من منع الاقتداء بالقاعد المرجو زوال علته. ولأن القائم أكمل وأقرب إلى كمال هيئات الصلاة. والنبي – - صلى الله عليه وسلم - فعل الأمرين وكان الاستخلاف أكثر فدل

(1/368)

على فضيلته وأم قاعدًا في بعض الصلوات لبيان الجواز ولا تصح خلف عاجز عن الركوع وسجود وقعود إلا بمثله.
(ولهما عنه مرفوعًا أيكم أم الناس) وفي لفظ "إذا أم أحدكم الناس" وفي لفظ "إذا صلى أحدكم بالناس (فليخفف" ولهما من حديث أبي مسعود: أيها الناس إن منكم منفرين فأيكم أم الناس فليوجز (فإن فيهم الصغير والضعيف والكبير وذا الحاجة) وفي رواية "منهم". وفي رواية "خلفه" وهؤلاء يريدون التخفيف فيلاحظهم الإمام.
وفي الصحيح أنه قال: "أفتان يا معاذ، إذا أممت الناس فاقرأ بالشمس وضحاها. وسبح اسم ربك، والليل إذ يغشى. فإنه يصلي وراءك الكبير والضعيف وذو الحاجة". والحديث مروي بألفاظ كثيرة.
ولأبي داود وغيره عن عثمان بن أبي العاص أن النبي – - صلى الله عليه وسلم - قال: "أنت إمام قومك وأقدر القوم بأضعفهم" قال عليه الصلاة والسلام: "وإذا صلى وحده فليطول ما شاء" وفي لفظ "فليصل كيف شاء" مخففًا ومطولاً ولهما عن أنس "كان يكملها" وفي رواية "ما صليت خلف إمام قط أخف صلاة ولا أتم صلاة من رسول الله – - صلى الله عليه وسلم - " وقال ابن عمر "كان يأمر بالتخفيف ويؤمنا بالصافات" فالذي فعل هو الذي أمر به. وتقدم صفة صلاته - صلى الله عليه وسلم -.
فالتخفيف المأمور به أمر نسبي يرجع إلى ما فعله - صلى الله عليه وسلم -،

(1/369)

وواظب عليه لا إلى شهوة المأمومين، فإنه لم يكن يأمر أمته بأمر ثم يخالفه. قال الحافظ، ومن سلك طريقة النبي – - صلى الله عليه وسلم - في الإيجاز والإتمام لا يشتكى منه تطويل. وقال اليعمري الأحكام إنما تناط بالغالب لا بالصورة النادرة فينبغي للأئمة التخفيف مطلقًا كما شرع القصر. ومراده ما لم يؤثروا التطويل وعددهم ينحصر.
وقال ابن عبد البر التخفيف للأئمة أمر مجمع عليه مندوب إليه عند العلماء لا خلاف في استحبابه على ما شرطنا من الإتمام.
وقال شيخ الإسلام ليس له أن يزيد على القدر المشروع. وينبغي أن يفعل غالبًا ما كان النبي - صلى الله عليه وسلم - يفعله غالبًا. ويزيد وينقص للمصلحة كما كان النبي - صلى الله عليه وسلم - يزيد وينقص أحيانًا للمصلحة. ويلزم الإمام مراعاة المأموم إن تضرر بالصلاة أول الوقت أو آخره ونحوه. وقال النووي قال العلماء واختلاف قدر القراءة في الأحاديث كان بحسب الأحوال.
وكان - صلى الله عليه وسلم - يعلم من حال المأمومين في وقت أنهم يؤثرون التطويل فيطول. وفي وقت لا يؤثرونه لعذر ونحوه فيخفف.
وفي وقت يريد إطالتها فيسمع بكاء الصبي فيخفف. كما ثبت في الصحيح وغيره اهـ. ويسن تطويل الركعة الأولى أكثر من الثانية لخبر أبي قتادة وتقدم. وليلحقه القاصد إليها ما لم يشق على مأموم.

(1/370)

تتمة:
الجن مكلفون في الجملة إجماعًا لقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُون} فلذلك يدخل كافرهم النار إجماعًا ويدخل مؤمنهم الجنة لعموم الأخبار. قال الشيخ ونراهم في الآخرة ولا يرونا وتنعقد بهم الجماعة وهم موجودون في زمن النبوة وقبلها وليس منهم رسول. وقال ليس الجن كالإنس في الحد والحقيقة فلا يكون ما أمروا به وما نهوا عنه مساويًا لما على الإنس في الحد والحقيقة لكنهم شاركوهم في جنس التكليف بالأمر والنهي والتحليل والتحريم بلا نزاع أعلمه بين العلماء.

فصل الإمامة
أي في أحكام الإمامة وفضلها مشهور. تولاها النبي - صلى الله عليه وسلم - وخلفاؤه وهم لا يختارون إلا الأفضل وتقدم هل الأذان أفضل أو لا ورجح بعض أهل العلم أنها أفضل. وله أجر بذلك لما في الحديث "ثلاثة على كثبات المسك يوم القيامة رجل أم قومًا وهم له راضون" الحديث.
وحديث "له من الأجر مثل من صلى خلفه" ويجوز طلبها لقوله يا رسول الله "اجعلني إمام قومي" وليس من طلب الرياسة المكروهة فإن ذلك مما يتعلق برياسة الدنيا التي لا يعان من طلبها ولا يستحق أن يعطاها. ويشهد له عموم قوله {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا}.
(عن أبي مسعود) عقبة بن عمرو (أن رسول الله - صلى الله عليه وسلم -

(1/371)

قال: يؤم القوم اقرؤهم لكتاب الله) أي أحسنهم قراءة على ما تقتضيه طبيعته من غير تكلف. أو أكثرهم حفظًا للقرآن. وفي الصحيح عن عمرو بن سلمة "إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكثركم قرآنًا" قال فقدموني وأنا ابن ست سنين أو سبع سنين وكلهم من الصحابة. قال ابن حزم ولا نعلم لهم مخالفًا وهو قول الجمهور.
وأم سالم مولى أبي حذيفة وكان أكثرهم قرآنًا وأبو عمرو مولى عائشة. ولأبي داود من حديث ابن عباس "ليؤذن لكم خياركم وليؤمكم أقرؤكم" (فإن كانوا في القراءة سواء) أي استووا في القدر المعتبر منها إما في حسنها أو في كثرتها وقلتها.
وفي لفظ وإن كانت القراءة واحدة (فأعلمهم بالسنة) أي أفقههم في دين الله وتقديم الأقرأ على الأفقه مذهب أبي حنيفة وأحمد.
وقال الحافظ لا يخفى أن محل تقديم الأقرأ إنما هو حيث يكون عارفًا بما تتعين معرفته من أحوال الصلاة. أما إذا كان جاهلاً فلا يقدم اتفاقًا اهـ. وكذلك لا يقدم أمي من عجز عن فرض القراءة إلا بمثله. لأنه بصدد تحمل القراءة عن المأموم.
ولأن القراءة شرط فلم يصح اقتداء القادر عليها بالعاجز عنها كالطهارة. وتكره إمامة اللحان. والفأفاء. والتمتام. ومن لا يفصح ببعض الحروف. فإن اجتمع فقيهان قارئان وأحدهما أفقه أو أقرأ قدم الأقرأ من الفقيهين أو الأفقه منهما. ولو كان

(1/372)

أحد الفقيهين أفقه أو أعلم بأحكام الصلاة قدم.
وذهب مالك والشافعي إلى أنه لو تعارض فضل القراءة وفضل الفقه قدم الأفقه لأن احتياج المصلي إلى الفقه أكثر من احتياجه إلى القراءة لأن ما يجب في الصلاة محصور وما يقع فيها من الحوادث غير محصور ولتقديم أبي بكر على من هو أقرأ منه كزيد وأبي. وقال الزركشي وغيره لا خلاف بين العلماء أنه يقدم بعد الأقرأ الأفقه ولو قدم الأفقه على الأقرأ جاز قال الموفق لا أعلم فيه خلافًا إذ الأمر فيه أمر إرشاد. وقال شيخ الإسلام إذا كان رجلان من أهل الديانة فأيهما كان أعلم بالكتاب والسنة وجب تقديمه على الآخر وكان ائتمامه به متعينًا.
(فإن كانوا في السنة سواء فأقدمهم هجرة) أي سبقًا إلى دار الإسلام مسلمًا. والهجرة الانتقال من بلد الشرك إلى بلد الإسلام وهي باقية إلى قيام الساعة وقوله "لا هجرة بعد الفتح" يعني من مكة بعد فتحها إذ ذاك حيث صارت دار إسلام. وإلا فالحكم يدور مع علته. قال شيخ الإسلام فقدم النبي - صلى الله عليه وسلم - بالفضيلة بالعلم بالكتاب والسنة فإن استووا في العلم قدم بالسبق إلى العمل الصالح وقدم بالسابق باختياره وهو المهاجر على من سبق بخلق الله وهو الكبير السن. وقال في حديث "المهاجر من هجر ما نهى الله عنه" فمن سبق إلى هجر السيئات بالتوبة منها فهو أقدم هجرة فيقدم في الإمامة.

(1/373)

(فإن كانوا في الهجرة سواء فأقدمهم سنًا) لأن كبر السن في الإسلام فضيلة يرجع إليها. وفي الصحيحين من حديث مالك بن الحويرث "وليؤمكم أكبركم" وفي لفظ "أكبركما" ولمسلم وكانوا متقاربين في القراءة. ولأبي داود وكنا متقاربين في العلم. ولأنه أقرب إلى الخشوع وإجابة الدعاء. وفي رواية "سلمًا" أي إسلامًا فيكون من تقدم إسلامًا أولى ممن تأخر وهذا مع الاتفاق في الصفات المتقدمة.
وقال بعض أهل العلم ثم يقدم الأشرف نسبًا وهو القرشي وتقدم بنو هاشم على سائر قريش لقربهم من رسول الله – - صلى الله عليه وسلم - وقال شيخ الإسلام لا يقدم في الإمامة بالنسب، وهو قول أبي حنيفة ومالك ورواية عن أحمد لقوله {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} ويجب تقديم من قدمه الله ورسوله، ولو كان بخلاف شرط الواقف. واختار هو وجمع تقديم الأتقى على الأشرف ويقدم الأورع والأعمر للمسجد لأن مقصود الصلاة هو الخضوع ورجاء إجابة الدعاء. والأتقى والأورع أقرب إلى ذلك.
فإن استووا وتشاحوا أقرع بينهم فمن خرجت له القرعة قدم فهو الأحق.
(ولا يؤمن الرجل الرجل في سلطانه رواه مسلم) وفي لفظ "في أهله ولا سلطانه إلا بإذنه" إذا كان أهلاً للإمامة وإن كان في الحاضرين من هو أقرأ أو أفقه منه وإن كان ذو سلطان
قدم لعموم ولايته وتقدم، والحر أولى من العبد. والمقيم أولى

(1/374)

من المسافر. والبصير أولى من الأعمى. والمختون أولى من الأقلف والمتوضئ أولى من المتيمم.
وقيل تكره إمامة غير الأولى بدون إذنه لحديث "إذا أم القوم وفيهم من هو خير منه لم يزالوا في سفال" ذكره أحمد بعد قوله في رسالته. ومن الحق الواجب على المسلمين أن يقدموا خيارهم وأهل الدين والأفضل منهم أهل العلم بالله الذين يخافون الله ويراقبونه.
(وللبخاري عن أبي هريرة مرفوعًا يصلون لكم) أي أئمتكم يصلون الصلاة لكم ولهم وإن كانوا أئمة جور قال شيخ الإسلام صلاة الفاسق صحيحة بلا نزاع (فإن أصابوا فلكم) أي ثواب صلاتكم ولهم ثواب صلاتهم (وإن أخطؤا) أي: ارتكبوا الخطيئة (فلكم) ثواب صلاتكم (وعليهم) خطؤهم.
قال ابن المنذر هذا الحديث يرد على من زعم أن خطأ الإمام يؤثر في صلاة المأموم إذا أصاب. وقال المهلب فيه جواز الصلاة خلف البر والفاجر إذا خيف منه. وقيل لعثمان وهو محصور إنك إمام عامة ونزل بك ما ترى ويصلي بنا إمام فتنة ونتحرج. فقال إن الصلاة هي أحسن ما يعمل الناس. مراده الصلاة الصحيحة، فإذا أحسنوا فأحسن معهم أي لا يضرك كونه مفتونًا بل إذا أحسن فوافقه على إحسانه وإن أساؤوا فاجتنب

(1/375)

إساءتهم وقال الحسن صل وعليه بدعته.
وفي صحيح مسلم وغيره "كيف أنت إذا كان عليك أمراء يؤخرون الصلاة عن وقتها أو يميتون الصلاة قال: فما تأمرني قال: صل الصلاة لوقتها. فإن أدركتها معهم فصل فإنها لك نافلة" وتقدم فقد أذن بالصلاة خلفهم وجعلها نافلة لأنهم أخروها عن وقتها وظاهره أنهم لو صلوها في وقتها لكان مأمورًا بالصلاة معهم فريضة. قال شيخ الإسلام وكذا عموم أحاديث الجماعة من غير فرق. والأصل أن من صحت صلاته صحت إمامته.
وعن مكحول عن أبي هريرة مرفوعًا "الصلاة واجبة عليكم خلف كل مسلم برًا كان أو فاجرًا" رواه أبو داود وغيره. وعن عبد الكريم البكاء قال: أدركت عشرة من أصحاب رسول الله – - صلى الله عليه وسلم - كلهم يصلون خلف أئمة الجور. رواه البخاري في تأريخه.
وإن كان عبد الكريم لا يحتج بروايته فقد ثبت إجماع أهل العصر الأول من بقية الصحابة ومن معهم من التابعين إجماعًا فعليًا. ولا يبعد أن يكون قوليًا على الصلاة خلف الجائرين.
فثبت عن ابن عمر وأبي سعيد وغيرهما أنهم صلوا خلف المختار. والحجاج، ومروان وغيرهم، وأجمعوا هم وتابعوهم عليه لأن أئمة تلك الأعصار في كل بلد: هم الأمراء وحالهم لا
تخفى. قال النووي وغيره هو مذهب جمهور أهل العلم. وقال

(1/376)

الشيخ تصلى خلفهم جماعة فإن الصلاة في جماعة خير من صلاة الرجل وحده وإن كان الإمام فاسقًا. هذا مذهب جماهير العلماء أحمد والشافعي وغيرهما. بل الجماعة واجبة على الأعيان في ظاهر مذهب أحمد.
ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع عند الإمام أحمد وغيره من أئمة السنة. والصحيح أنه يصلي ولا يعيد فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون. والمبتدع صلاته في نفسه صحيحة. فإذا صلى المأموم خلفه لم تبطل صلاته وإنما كره من كره الصلاة خلفه لأن الأمر والنهي واجب. ومن ذلك أن من أظهر بدعة أو فجورًا لا يرتب إمامًا للمسلمين فإنه يستحق التعزير حتى يتوب.
وقال التحقيق أن الصلاة خلف أهل الأهواء والفجور لا ينهى عنها لبطلان صلاتهم في نفسها لكن لأنهم إذا أظهروا المنكر استحقوا أن يهجروا وأن لا يقدموا في الصلاة على المسلمين اهـ، وما روي عن جابر "ولا يؤمن فاجر مسلمًا" فواه ولا يوجب بطلان الصلاة وأما كون الصلاة خلفه مكروهة فلا نزاع في ذلك. وقال الشيخ الصلاة خلفه منهي عنها بإجماع المسلمين وقال الماوردي يحرم على الإمام نصب الفاسق إمامًا للصلوات لأنه مأمور بمراعاة المصالح وليس منها أن يوقع الناس في صلاة مكروهة، فلو صلى خلف من يعلم أنه فاسق أو مبتدع

(1/377)

ففي صحة صلاته قولان مشهوران في مذهب أحمد ومالك. ومذهب الشافعي وأبي حنيفة الصحة.
وقال الحارثي يجب أن يولى في الوظائف وإمامة المساجد الأحق شرعًا. وليس للناس أن يولى عليهم الفساق وقال الشيخ في موضع لا تصح خلف أهل الأهواء والبدع مع القدرة. وأما الجمعة والعيد فتصح للضرورة عند عامة السلف والخلف وهو مذهب أحمد والشافعي وأبي حنيفة وغيرهم. ولهذا قالوا في العقائد تصح الجمعة والعيد خلف كل إمام برًا كان أو فاجرًا.
وأما الكافر أصليًا كان أو مرتدًا وسواء كان كفره ببدعة أو غيرها ولو أسره فلا تصح خلفه. كما أنها لا تصح صلاته لنفسه ولكن لا يحكم بكفر الشخص المعين حتى تقوم عليه الحجة التي يكفر مخالفها. والأفعال والأقوال في ذلك سواء. فقد يكون لم تبلغه النصوص الموجبة لمعرفة الحق وقد تكون عنده ولم تثبت عنده أو لم يتمكن من فهمها. وقد يكون عرضت له شبهات يعذره الله بها وتصح خلف من لا يعرفه بكفر لأن الأصل في المسلمين السلامة. وقال ويجوز للرجل أن يصلي الصلوات الخمس والجمعة وغير ذلك خلف من لم يعلم منه بدعة ولا فسقًا باتفاق الأئمة الأربعة وغيرهم. وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقده بل يصلي خلف مستور الحال.

(1/378)

وتصح خلف المخالف في الفروع كما يرى صحة النكاح بغير ولي أو شهادة لفعل الصحابة ومن بعدهم. قال المجد من قال لا تصح خلفه فقد خرق إجماع من تقدم من الصحابة فمن بعدهم. وقال شيخ الإسلام تجوز صلاة أهل المذاهب بعضهم خلف بعض كما كان الصحابة والتابعون ومن بعدهم من الأئمة الأربعة وغيرهم يصلي بعضهم خلف بعض مع تنازعهم فيمن تقيأ أو مس ذكره ونحوه أو لم يتشهد أو لم يسلم ونحوه. والمأموم يعتقد وجوب ذلك.
ولم يقل أحد من السلف أنه لا يصلي بعضهم خلف بعض ومن أنكر ذلك فهو مبتدع ضال مخالف للكتاب والسنة وإجماع سلف الأمة. وكل ما لا يقطع فيه بخطأ المخالف. وأما ما يقطع فيه بخطأ المخالف فتحرم. وهو الذي تدل عليه السنة والآثار وقياس الأصول. وقال اتفق المسلمون على أن من ترك الأركان المتفق عليها لم يصل خلفه. وقال الآجري وغيره إجماعًا لأمره عليه الصلاة والسلام تارك الطمأنينة بالإعادة قاله البغوي
وغيره.
وفي الحديث دليل على أنه إذا صلى بقومه محدثًا أنها تصلح صلاة المأموم وذلك ما لم يعلم حدث إمامه وهو مذهب مالك والشافعي وأحمد وجمهور السلف والخلف. ويعيد الإمام وحده وصح من حديث أبي بكرة "أنه دخل في صلاة الفجر فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر فصلى بهم وقال إنما أنا بشر

(1/379)

وإني كنت جنبًا" وصح عن عمر أنه صلى بالناس الصبح ثم خرج إلى الجرن فاهراق الماء فوجد في ثوبه احتلامًا فأعاد ولم يعد الناس. ونحوه عن عثمان وعلي وابن عمر وهذا في محل الشهرة فلم ينكر فكان إجماعًا. قال الشيخ وبذلك مضت سنة الخلفاء الراشدين فإنهم صلوا بالناس ثم رأوا الجنابة بعد الصلاة فأعادوا ولم يأمروا الناس بالإعادة.
وقال: الناس في انعقاد صلاة المأموم بصلاة الإمام على ثلاثة أقوال أحدها أنه لا ارتباط بينهما. والثاني أنها منعقدة بها مطلقًا.
والثالث أنها منعقدة بها لكن إنما يسري النقص إلى صلاة المأموم مع عدم العذر. فأما مع العذر فلا يسري النقص. فإذا كان الإمام يعتقد طهارته فهو معذور في الإمامة والمؤتم معذور في الائتمام وهذا قول مالك وأحمد وغيرهما وعليه يتنزل ما يؤثر عن الصحابة في هذه المسألة وهو أوسط الأقوال.
ويدل على صحته ما في الصحيح عن أبي هريرة أن رسول الله – - صلى الله عليه وسلم - قال: "يصلون لكم فإن أصابوا فلكم ولهم وإن أخطئوا فلكم وعليهم" فهذا نص في أن درك خطئه عليه لا على المأموم اهـ.
وإن علم حدثه لم تصح لأنه أخل بشرط الصلاة مع القدرة فأشبه المتلاعب. ولكونه لا صلاة له في نفسه فيعيد من خلفه.
وقال غير واحد أجمعت الأمة على تحريم الصلاة خلف محدث علم حدثه. وإن علم الإمام أو المأموم في الصلاة فقال

(1/380)

أحمد يعجبني أن يبتدؤا الصلاة. وعنه يبني المأموم وهو مذهب مالك والشافعي. وقالت الحنفية واختلفت الصحابة في ذلك فيصار للقياس وهو ظاهر. وعن أحمد يستخلف الإمام عند عروض عذر يقتضي ذلك وهو مذهب أبي حنيفة ومالك والشافعي والدليل على ثبوت الاستخلاف شرعًا إجماع الصحابة وقصة عمر مشهورة. وعلي رعف فأخذ بيد رجل فقدمه وانصرف رواه سعيد.
(ولهما عن جابر كان معاذ يصلي مع النبي – - صلى الله عليه وسلم - العشاء) يعني الآخر (ثم يصلي بقومه) ولفظه "ثم يرجع إلى قومه فيصلي بهم (تلك الصلاة) زاد الشافعي والدارقطني هي له تطوع ولهم مكتوبة وصححها الحافظ وهذا مذهب الشافعي وإحدى الروايتين عن أحمد وصلاة معاذ بهم مستفيضة وقال الحافظ يصلي معه ثلاثون عقبيًا وأربعون بدريًا. وكذا قال ابن حزم ولا نحفظ عن غيرهم من الصحابة امتناع ذلك بل قال معهم بالجواز عمر وابنه وأبو الدرداء وغيرهم. ويشهد له صلاته – - صلى الله عليه وسلم - بالطائفة الثانية في صلاة الخوف ولأنهما صلاتان اتفقتا في الأفعال المعهودة وتصحان جماعة وفرادى فصح بناء إحداهما على الأخرى واختاره الموفق وشيخنا والشيخ وغيره وقال والذين منعوا ذلك ليس لهم حجة مستقيمة فإنهم احتجوا بلفظ لا يدل على محل النزاع كقوله "إنما جعل الإمام ليؤتم به
فلا تختلفوا عليه" وبأن "الإمام ضامن" وليس في هذين ما يدفع

(1/381)

تلك الحجج. والاختلاف المراد به الاختلاف في الأفعال كما جاء مفسرًا.
وكذا من يصلي الظهر بمن يصلي العصر وغيرها واختاره وهي فرع على ائتمام المفترض بالمتنفل بل هنا أولى لصحة الظهر خلف من يصلي الجمعة. وأما النفل خلف الفرض فيصح إجماعًا لقوله "من يتصدق على هذا" وقوله "فصليا معهم فإنها لكما نافلة" ولأن في نية الإمام ما في نية المأموم وهو نية التقرب وزيادة. وهي الوجوب فلا منع بوجه من الوجوه.
(وفي السنن) من غير وجه منها عن عبد الله بن عمرو ابن العاص (أن رسول الله – - صلى الله عليه وسلم - قال: "ثلاثة لا يقبل الله منهم صلاة. رجل أم قومًا وهم له كارهون" الحديث) قال الشيخ أتى بواجب ومحرم فقاوم صلاته فلم تقبل إذ الصلاة المقبولة ما يثاب عليها. وتمام الحديث "ورجل أتى الصلاة دبارًا والدبار أن يأتيها بعد أن تفوته ورجل اعتبد محرره. رواه أبو داود وابن ماجه وغيرهما وفي إسناده الزيلعي.
وعن أبي أمامة بلفظ "لا تجاوز صلاتهم آذانهم" وذكر "الآبق حتى يرجع. وامرأة باتت وزوجها عليها ساخط. وإمام قوم وهم له كارهون" (حسنه الترمذي) وفي إسناده. أبو غالب الراسبي. وللترمذي عن أنس بلفظ "لعن رسول الله - صلى الله عليه وسلم - وأبدل الآبق برجل سمع حي على الفلاح فلم يجب"

(1/382)

ولابن ماجه من حديث ابن عباس "لا ترفع صلاتهم فوق رؤوسهم شبرًا. رجل أم قومًا وهم له كارهون" وحسنه العراقي ولها شواهد تنتهض للاستدلال على تحريم أو كراهة إمامة من يكرهون بحق.
قال الخطابي والبغوي وغيرهما إذا كرهوه لمعنى مذموم كوال ظالم. أو من تغلب على إمامة الصلاة ولا يستحقها. ولا يتصون من النجاسات. أو يمحق هيئات الصلاة. أو يتعاطى معيشة مذمومة. أو يعاشر أهل الفسوق ونحوهم. فإن لم يكن شيء من ذلك فلا كراهة. والعتب على من كرهه.
وقال الشيخ إذا كانوا يكرهونه لأمر في دينه مثل كذبه أو ظلمه أو جهله أو بدعته ونحو ذلك. ويحبون آخر أصلح منه في دينه مثل أن يكون أصدق أو أعلم أو أدين فإنه يجب أن يولى عليهم هذا الذي يحبونه. وليس لذلك الرجل الذي يكرهونه أن يؤمهم كما في الحديث عنه – - صلى الله عليه وسلم - إنه قال: "ثلاثة لا تجاوز صلاتهم أذانهم. رجل أم قومًا وهم له كارهون. ورجل لا يأتي الصلاة إلا دبارًا. ورجل اعتبد محرره".
وقال أيضًا إذا كان بينهم معاداة مثل جنس معاداة أهل الأهواء والمذاهب لم ينبغ أن يؤمهم لأن المقصود بالصلاة جماعة إنما يتم بالائتلاف. وقال عليه الصلاة والسلام "لا تختلفوا فتختلف قلوبكم" وقال القاضي المستحب أن لا يؤمهم صيانة

(1/383)

لنفسه ولا يكره الائتمام به. إن لم يشوش عليه باله لأن الكراهة في حق الإمام.

فصل في الموقف
أي موقف الإمام والمأمومين في الفرض والنفل في صلاة الجماعة.
(عن جابر قال قام رسول الله – - صلى الله عليه وسلم - يصلي) ولأحمد "يصلي المغرب" (فقمت عن يساره فـ) أخذ رسول الله – - صلى الله عليه وسلم - بيدي فأدراني حتى (أقامني عن يمينه) ولهما عن ابن عباس صليت خلف رسول الله – - صلى الله عليه وسلم - ذات ليلة فقمت عن يساره "فأخذ برأسي من ورائي فأقامني عن يمينه" ولمسلم عن أنس أنه أقامه عن يمينه.
فدلت هذه الأحاديث على أن موقف الواحد عن يمين الإمام وهو إجماع. وذهب الأكثر إلى أن ذلك واجب، ومذهب أحمد عدم الصحة مع خلو يمينه وعنه تصح عن يساره مع خلو يمينه وهو مذهب الأئمة الثلاثة واختاره الموفق وغيره. وقال في شرح المقنع وهي القياس كما لو كان عن يمينه. وقال الوزير اجمعوا على أن المصلي إذا وقف عن يسار الإمام وليس عن يمينه أحد أن صلاته صحيحة. إلا أحمد فقال تبطل ولا خلاف في الندبية.
وأكثر ما تدل الأحاديث على أن اليمين هو الموقف الشرعي

(1/384)

وأما إذا كانوا ثلاثة فأكثر فيقومان خلفه لقول جابر (ثم جاء جابر) بن صخر الأنصاري السلمي شهد العقبة وما بعدها (فقام عن يساره) يعني يسار رسول الله – - صلى الله عليه وسلم - (فأخذ بأيدينا) جميعًا فدفعنا، يعني من ورائه (فأقامنا خلفه رواه مسلم) وعن سمرة بن جندب قال "أمرنا رسول الله – - صلى الله عليه وسلم - إذا كنا ثلاثة أن يتقدم أحدنا" رواه الترمذي.
ووقوف المأمومين اثنين فأكثر خلف الإمام نقله الخلف عن السلف. واستمر أمر المسلمين عليه لا ينازع في ذلك أحد إلا ما استثني لحاجة كضيق مكان ونحوه لصلاة ابن مسعود بين علقمة والأسود. قال ابن سيرين وغيره كان المكان ضيقًا وكان بمكة وتقدمه – - صلى الله عليه وسلم - متواتر لا عدول عنه بفعل لعذر ومهجور بالإجماع.
فإن شق تأخيرهما أو تعذر تقدم الإمام فصلى بينهما ثم إن بطلت صلاة أحدهما تقدم الآخر إلى يمين الإمام وإن كانا خلف الصف تقدم إلى الصف إن أمكنه.
ولا يصح تقدم المأموم عند جمهور العلماء وعند مالك يكره وتصح وذكره شيخ الإسلام وجهًا للأصحاب. قال في الفروع والمراد وأمكن الاقتداء وهو متجه وقيل تصح جمعة ونحوها بعذر اختاره شيخنا. وقال من تأخر بلا عذر فلما أذن جاء فصلى قدامه عزر.
وقال إذا لم يمكنه أن يصلي مع الجماعة إلا قدام الإمام فإنه يصلي هنا لأجل الحاجة وهو قول طوائف من أهل العلم.

(1/385)

ومن الأصول الكلية أن المعجوز عنه في الشرع ساقط الوجود والمضطر إليه بلا معصية غير محظور فلم يوجب الله ما يعجز عنه العبد ولم يحرم ما اضطر إليه وقال تصح قدامه مع العذر وهو أعدل الأقوال وأرجحها لأن ترك التقدم غايته أن يكون واجبًا والواجب يسقط مع العذر اهـ، ولا يضر تقدم أصابع المأموم بطول قدمه ولا تقدم رأسه في السجود لطوله.
والحكم على كل من تقدم بكل القدمين أو تأخر بهما أو انفصل بقدرهما ببطلان صلاته لا دليل عليه.
ولا نزاع أن تسوية الصف سنة. والتراص والزاق الكعاب سنة مؤكدة وشريعة مستقرة وإن وقفوا حول الكعبة المشرفة مستديرين صحت كما فعله ابن الزبير وأجمعوا عليه. ولا يضر تقدم المأموم حيث كان في الجهة المقابلة للإمام لأنه في غير جهته ولا يتحقق تقدمه عليه. وتصح داخلها إذا جعل وجهه إلى وجه إمامه أو ظهره إلى ظهره اتفاقًا. ويغتفر التقدم في شدة الخوف إذا أمكنت المتابعة.
(ولهما عن أنس فقمت ويتيم خلفه) أي خلف رسول الله – - صلى الله عليه وسلم - واليتيم هو ضميرة جد حسين بن عبد الله بن ضميرة.
فدل على أن مقام الاثنين خلف الإمام كما تقدم. وأن الصغير يعتد بوقوفه ويسد الجناح وأن موقفه في الصف دون المرأة وهو الرواية الثانية عن أحمد ومذهب الأئمة الثلاثة واختاره ابن عقيل واستظهره في الفروع وعليه العمل قال شيخنا وهو قول

(1/386)

قوي (وأم سليم) وهي أم أنس واسمها مليكة (خلفنا) وفي لفظ والعجوز من ورائنا.
فتصح صلاتها خلف الصف قال شيخ الإسلام باتفاق أهل العلم إذا لم يكن في الجماعة إمرأة غيرها كما جاءت به السنة ولأنها لا موقف لها مع الرجال. وإن أمت نساء وقفت في صفهن ندبًا قال في الإنصاف وغيره هذا مما لا نزاع فيه. ويصح تقديمها وإن وقفت عن يمين الإمام صحت صلاتها، وإن وقفت بصف رجال لم تبطل صلاة من يليها أو خلفها ولا صلاتها. وحكي اتفاقًا لكنه غير مشروع. وقال الشيخ إذا وقفت في الصف ففي بطلان صلاتها قولان أحدهما لا تبطل وهو مذهب مالك والشافعي وقول ابن حامد والقاضي وغيرهما. وعند الحنفية تفسد صلاة الرجل دونها قال الحافظ وهو عجيب.
(وعن وابصة) بن معبد بن مالك من بني أسد بن خزيمة الأنصاري مات بالرقة وله أحاديث منها (أن رسول الله – - صلى الله عليه وسلم - رأى رجلاً يصلي خلف الصف وحده فأمره أن
يعيد الصلاة) رواه الخمسة إلا النسائي و (حسنه الترمذي) وصححه ابن حبان وفي رواية لأحمد قال سئل عن رجل يصلي خلف الصفوف وحده فقال "يعيد الصلاة" وعن علي بن شيبان أن رسول الله - صلى الله عليه وسلم - "رأى رجلاً يصلي خلف الصف فوقف حتى انصرف الرجل فقال استقبل صلاتك فلا صلاة لمنفرد خلف

(1/387)

الصف" رواه أحمد وابن ماجه. وقال ابن سيد الناس رواته ثقات ولابن حبان عن طلق بن علي مرفوعًا "لا صلاة لمنفرد خلف الصف".
قال شيخ الإسلام قد صحح الحديثين حديث وابصة وعلي غير واحد من أئمة الحديث وأسانيدهما مما تقوم بها الحجة وليس فيهما ما يخالف الأصول بل ما فيهما هو مقتضى النصوص المشهورة والأصول المقررة فإن صلاة الجماعة سميت جماعة لاجتماع المصلين في الفعل مكانًا وزمانًا فإذا أخلوا لغير عذر كان منهيًا عنه باتفاق الأئمة. فلو كان هذا خلف هذا كان من أعظم الأمور المنكرة.
وأمروا بتقويم الصفوف مبالغة في تحقيق اجتماعهم على أحسن وجه بحسب الإمكان. وقياس الأصول يقتضي وجوب الاصطفاف. وأن صلاة المنفرد لا تصح كما جاء به هذان الحديثان. ومن خالف ذلك من العلماء فلا ريب أنه لم تبلغه هذه السنة من وجه يثق به. ووقوفه وحده خلف الصف مكروه وترك للسنة باتفاقهم إلا أن لا يجد موقفًا إلا خلفه ففيه نزاع.
والأظهر صحة صلاته في هذا الموضع لأن جميع واجبات الصلاة تسقط بالعجز.
وأما التفريق بين العالم والجاهل كقول في مذهب أحمد فلا يسوغ فإن المصلي المنفرد لم يكن عالمًا بالنهي وقد أمره بالإعادة كما أمر المسيء اهـ. وأما أبو بكرة فإنما ركع دون الصف ثم مشي

(1/388)

إلى الصف ولا يعد حكم الشروع في الركوع خلف الصف حكم الصلاة كلها خلفه. قال شيخ الإسلام لأنه أدرك من الاصطفاف المأمور به ما يكون به مدركًا للركعة فهو بمنزلة أن يقف وحده ثم يجيء آخر فيصافه في القيام فإن هذا جائز باتفاق الأئمة حتى لو قدر أن أبا بكرة دخل في الصف بعد اعتدال الإمام كما يجوز ذلك في أحد القولين في مذهب أحمد وغيره. لكان سائغًا.
وإذا لم يجد فرجة يدخلها ولا يمكنه أن يقف عن يمين الإمام فله أن ينبه من يقوم معه صفًا ليتمكن من الاقتداء. وكره تنبيهه بجذبه لأنه تصرف فيه بغير إذنه. قال الشيخ ويصلي خلف الصف فذًا ولا يجذب غيره. وتصح في هذه الحالة فذًا لأن غاية المصافة أن تكون واجبة فتسقط بالعذر.
وقال الأفضل أن يقف وحده ولا يجذب لما في الجذب من التصرف في المجذوب وإن كان المجذوب يطيعه قائمًا أفضل له.
وللمجذوب الاصطفاف معه مع بقاء فرجة أو وقوف المتأخر وحده ونحوه. والجمهور على وجوب إتباع من نبهه وهو أفضل من بقائه في مقامه. ولو حضر اثنان فالأفضل اصطفافهما لأن سد الفرجة مستحب والاصطفاف واجب رجحه الشيخ وغيره.
(وعن أبي مسعود مرفوعًا ليلني) بكسر اللامين وتخفيف النون من غير ياء قبلها وروي بإثباتها (منكم) وعن أنس وكان يحب أن يليه المهاجرون والأنصار ليأخذوا عنه" رواه أحمد

(1/389)

وغيره أي ليقرب مني (أولو الأحلام) واحدها حلم بضم الحاء: السكون الوقار والإناءة والتثبت في الأمور وضبط النفس عن هيجان الغضب ويراد بهم ذو الألباب والعقول وقيل البالغون وقيل أهل العلم والفضل (والنهى) (بضم النون) العقول أي ليدن مني البالغون العقلاء لشرفهم ومزية تفطنهم.
وقال ابن سيد الناس الأحلام والنهى بمعنى واحد (متفق عليه) ولمسلم عن ابن مسعود "ليلني منكم أولو الأحلام والنهى. ثم الذين يلونهم. ثم الذين يلونهم".
فدلت هذه الأحاديث على مشروعية تقدم أهل العلم والفضل ولتأتي التبليغ منهم والاستخلاف عند الحاجة ولأبي داود وغيره قال أبو مالك الأشعري ألا أحدثكم بصلاة رسول الله – - صلى الله عليه وسلم - "أقام الصف، فصف الرجال وصف الغلمان خلفهم" ولأحمد نحوه وزاد "والنساء خلف الغلمان وقال أحمد يكره أن يقوم الصبي مع الناس في المسجد خلف الإمام. وكان عمر إذا رأى صبيًا في الصف أخرجه. ولأحمد من حديث أبي أن عمر قال له كونوا في الصف الذي يليني.
وقال بعض الأصحاب الأفضل تأخير مفضول، وكذا تأخير صبي. واختاره الشيخ وقطع به ابن رجب. وقال في الفروع وظاهر كلامهم في الإيثار بمكانه وفيمن سبق إلى مكان ليس له ذلك أي تأخير صبيان لبالغين لاتحاد جنسهم وهو مذهب الشافعية وغيرهم وقاله الحافظ وغيره وصوبه في الإنصاف.

(1/390)

وقطع به المجد وعليه عمل الناس. وقوله ليلني لا يتم الاستدلال به على إخراجهم من صفوف الرجال إنما فيه تقديم البالغين أو نوع منهم. وإذا كانوا أقرأ ففيهم أهلية لذلك.
فإن الصبي إذا عقل القربة كالبالغ في الجملة وقدم الصحابة عمرًا في الإمامة وهو ابن ست أو سبع سنين فالمصافة أولى فإنه قد يكون صبي أقرأ من مكلف وقال تعالى: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} وأحاديث "من سبق إلى مكان فهو أحق به" و "لا يقيم أحدكم أخاه من مجلسه" ونحو ذلك مطلقة وحديث أبي مالك ليس فيه نهي وقد يحمل فعل عمر وقول أحمد على نقرة الإمام للخبر ما لم يكن الصبي أقرأ. ولو كان تأخيرهم أمرًا مشهورًا لاستمر العمل عليه كتأخير النساء. ولنقل نقلاً لا يحتمل الاختلاف كما نقلت الأمور المشهورة. وقال الحافظ على قول ابن عباس وأنا فيهم أن الصبيان مع الرجال وأنهم يصفون معهم ولا يتأخرون عنهم.

فصل في الاقتداء
أي في أحكام اقتداء المأموم بالإمام في المسجد وخارجه وانصرافهما.
(وعن عائشة أن رسول الله - صلى الله عليه وسلم - كان يصلي في حجرته)

(1/391)

أي حجرة بيته وعند أبي نعيم "كان يصلي في حجرة من حجر أزواجه (وجدار الحجرة قصيرة) تمكن رؤيتهم منه (فرأى الناس شخصه) – - صلى الله عليه وسلم - وهو يصلي في حجرته (فقام أناس) ممن رأوه (يصلون بصلاته" رواه البخاري) ولأحمد عنها قالت كانت لنا حصيرة نبسطها بالنهار ونحتجر بها بالليل "فصلى فيها رسول الله – - صلى الله عليه وسلم - ذات ليلة فسمع المسلمون قراءته فصلوا بصلاته" وفي لفظ أمرني أن أنصب له حصيرًا على باب حجرتي" ففعلت.
فدل على أن الحائل بين الإمام والمأمومين غير مانع من صحة الصلاة مهما علم حال الإمام قال النووي يشترط لصحة الاقتداء علم المأموم بانتقالات الإمام. سواء صليا في المسجد أو في غيره أو أحدهما فيه والآخر في غيره بالإجماع. ويحصل العلم بذلك بسماع الإمام أو من خلفه أو مشاهدة فعله أو فعل من خلفه ونقلوا الإجماع في جواز اعتماد واحد من هذه الأمور، اهـ.
ولا يشترط الاتصال في المسجد حكاه أبو البركات إجماعًا. لأنه إنما بنى للجماعة فكل من حصل فيه حصل في محل الجماعة بخلاف خارج المسجد فإنه ليس معدًا للاجتماع فيه فلذلك اشترط الاتصال فيه فإذا اتصلت صحت إجماعًا. وحكى الإجماع على أنه لا يضر بعد المؤتم في المسجد ولا الحائل ولو كان فوق القامة مهما علم حال الإمام واعتبره بعضهم ببعد غير معتاد بحيث يمنع إمكان الاقتداء فيرجع فيه إلى العرف.

(1/392)

ولو كانوا في صحراء ليس فيها قارعة طريق وبعدوا عن الإمام أو تباعدت الصفوف جاز ذلك مع سماع التكبير ووجود المشاهدة إن اعتبرت. وإن كان أحدهما خارج المسجد إن رأى الإمام أو المأمومين ولو لم تتصل الصفوف لانتفاء المفسد ووجود المقتضى للصحة وهو الرؤية وإمكان الاقتداء وفي الإنصاف المرجع في اتصال الصفوف إلى العرف على الصحيح من المذهب وصححه في المغني فلا يتقدر بشيء وهو مذهب مالك والشافعي لأنه لا حد في ذلك ولا إجماع ولأنه لا يمنع الاقتداء فإن المؤثر في ذلك ما يمنع الرؤية أو سماع الصوت.
واشترط النووي أن لا تطول المسافة بين الإمام والمأمومين إذا صلوا في غير المسجد وهو قول جمهور العلماء وإذا كان بينهم وبين الصفوف حائط بحيث لا يرون الصفوف ولكن يسمعون التكبير من غير حاجة. فقال الشيخ لا تصح صلاتهم في أظهر قولي العلماء. وإذا صفوا وبينهم وبين الصف الآخر طريق يمشي فيه الناس لم تصح صلاتهم في أظهر قولي العلماء.
(وعن حذيفة أن رسول الله – - صلى الله عليه وسلم - قال إذا أم الرجل قومًا فلا يقومن في مقام أرفع من مقامهم) قال عمار لحذيفة لذلك اتبعتك. وهو أن عمارًا صلى بالمدائن فقام على دكان والناس أسفل منه فأخذ حذيفة بيده فاتبعه عمار حتى أنزله فلما فرغ قال ألم تعلم أن رسول الله - صلى الله عليه وسلم - قال "إذا أم الرجل" الحديث. وفي لفظ "ألم تعلم أنهم كانوا ينهون عن ذلك قال بلى" (رواه أبو

(1/393)

داود) وصححه ابن خزيمة وابن حبان والحاكم ورواه الشافعي والبيهقي ومن لا يحصى من كبار المحدثين ومصنفيهم بإسناد صحيح. وللدارقطني معناه بإسناد حسن.
فدل الحديث على كراهة علو الإمام عن المأموم ذراعًا فأكثر وهو مذهب جمهور أهل العلم أبي حنيفة ومالك وأحمد وغيرهم.
وحكى اتفاقًا إلا لحاجة ويشترك الإمام والمأموم في النهي قال ابن فرحون لأن الإمامة تقتضي الترفع فإذا انضاف إلى ذلك علوه عليهم في المكان دل على قصده الكبر وإن كان العلو يسيرًا لحاجة لم يكره. لما في الصحيحين من حديث سهل أنه – - صلى الله عليه وسلم - "صلى على المنبر ثم نزل القهقري فسجد وسجدنا معه ثم عاد حتى فرغ ثم قال إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي".
ولا يضر ارتفاع المؤتم. وحكي إجماعًا ما لم يكن ارتفاعًا مفرطًا بحيث لا يمكن المؤتم العلم بأفعال الإمام لأن أبا هريرة صلى على سطح المسجد بصلاة الإمام رواه أحمد والشافعي والبيهقي والبخاري تعليقًا. وعن أنس نحوه رواه سعيد ويروى عن ابن عباس وابن عمر ولأن المتابعة حاصلة أشبهت العلو اليسير والأصل الجواز حتى يقوم دليل على المنع، أما إذا لم يمكن العلم بأفعال الإمام فممنوع للإجماع من غير فرق بين المسجد وغيره.
(وعن سمرة أن رسول الله - صلى الله عليه وسلم - كان إذا صلى صلاته أقبل

(1/394)

علينا بوجهه، متفق عليه) ولمسلم عن عائشة كان إذا سلم لم يقعد إلا مقدار ما يقول "اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام" أي لا يلبث جالسًا عن هيئته قبل السلام بل يتحول ويقبل على أصحابه وروى عبد الرزاق عن أنس: كان ساعة يسلم يقوم.
وثبت أنه إذا انصرف انحرف واستفاضت الأحاديث أنه - صلى الله عليه وسلم - كان يعقب سلامه بالانصراف والإقبال على المأمومين. ولا فرق بين الانفتال والانصراف وحكى النووي وغيره أن عادته - صلى الله عليه وسلم - إذا انصرف استقبل المأمومين جمعيهم. وقاله القاضي والحافظ وغيرهما وهو مفهوم ما ورد عنه من الذكر بعد الصلاة
والتذكير وغيره وقال ابن القيم: كان يسرع الإنفتال إلى المأمومين، اهـ.
ويكره إطالة قعوده بعد الصلاة مستقبل القبلة. وقال إبراهيم احصبوه ولأن في تحوله إعلامًا بأنه صلى فلا ينتظر. وربما إذا بقي على حاله يسهو فيظن أنه لم يسلم أو يظن غيره أنه في الصلاة فكره سدًا للذريعة. وينحرف عن يمينه وهو أفضل لعموم الأحاديث المصرحة بفضل اليمين ولا كراهة في انحرافه على اليسار لثبوته عنه – - صلى الله عليه وسلم - ويستحب أن لا ينصرف المأموم قبل إمامه لما في صحيح مسلم وغيره "لا تسبقوني بالركوع ولا بالسجود ولا بالانصراف" إلا أن يخالف الإمام السنة في إطالة الجلوس فلا بأس.

(1/395)

قال خارجة بن زيد السنة أن يقوم الإمام ساعة يسلم فلا يبقى مستقبلاً القبلة. وذكر غير واحد أن استدبار الإمام المأمومين إنما هو لحق الإمامة فإذا انقضت الصلاة زال السبب فاستقبالهم حينئذ يرفع الخيلاء والترفع على المأموم فإن صلى معه نساء مكث قليلاً لينصرفن لئلا يدركهن الرجال لما في الصحيح وغيره عن أم سلمة "كان إذا سلم قام النساء حين يقضي تسليمه وهو يمكث في مكانه يسيرًا قبل أن يقوم".
(ولمسلم عن معاوية: نهى – - صلى الله عليه وسلم - أن توصل صلاة بصلاة) أي: يجمع بينهما فلا تفصل (حتى نتكلم) والأفضل بما شرع من الأذكار بعد الصلاة (أو يخرج) من مكاننا الذي صلينا فيه. ولأبي داود وغيره من حديث المغيرة "لا يصل الإمام في الموضع الذي صلى فيه حتى يتحول" فيكره بلا حاجة ليميز فرض الصلاة عن نفلها. والمأموم كالإمام اتفاقًا وقيل إن كانت البقعة فاضلة لم يكره لفعل سلمة عند الأسطوانة وقال كان النبي - صلى الله عليه وسلم - يتحرى الصلاة عندها. ولحاجة كتدريس ونحوه وحكي اتفاقًا.
وينبغي أن يفصل بالكلام إن لم يتحول. وكره أحمد لغير الإمام اتخاذ مكان لا يصلي إلا فيه والمصافحة بعد السلام من الصلاة لا أصل لها لا بنص ولا بعمل من الشارع وأصحابه.
ولو كانت مشروعة لتوفرت الهمم والدواعي على نقلها. أما إذا كانت أحيانًا لكونه لقيه عقب الصلاة لا لأجل الصلاة فحسن.

(1/396)

فصل في الأعذار
أي في بيان الأعذار المبيحة لترك الجمعة والجماعة.
(قال تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} أي يسرها أي لا يكلف الله أحدًا فوق طاقته والوسع اسم لما يسع الإنسان ولا يضيق عليه فدلت هذه الآية وما في معناها على أن من لم يمكن في وسعه المجيء إلى الجماعة لمرض أو مطر أو خوف ونحو ذلك لا يكلف فوق طاقته فلا يلزمه حضور الجماعة وهذا مما لا نزاع فيه.
(وعن عائشة قالت مرض رسول الله - صلى الله عليه وسلم -) أي مرضه الذي مات فيه صلوات الله وسلامه عليه (فقال مروا أبا بكر فليصل بالناس) فخرج أبو بكر يصلي "فوجد النبي - صلى الله عليه وسلم - في نفسه خفة فخرج يهادى بين رجلين" (رواه مسلم) فمن بلغ إلى تلك الحالة لا يستحب له الخروج للجماعة إلا إذا وجد من يتوكأ عليه. وقوله "لأتوهما ولو حبوا" على المبالغة فيعذر بترك جمعة وجماعة: مريض قال في الإنصاف بلا نزاع.
وقال ابن المنذر لا أعلم خلافًا بين أهل العلم أن للمريض أن يتخلف عن الجماعات من أجل المرض. وقال النووي ضبطوا المرض الذي يشق معه القصد كمشقة المشي في المطر. وتقدم قوله: "من سمع النداء فلم يجبه فلا صلاة له إلا من عذر.
قالوا يا رسول الله وما العذر قال "خوف أو مرض" رواه

(1/397)

أبو داود بسند صحيح. وكذا خائف حدوث مرض أو زيادته أو تباطؤه لأنه مرض.
(وللبخاري عن ابن عمر مرفوعًا "إذا وضع عشاء أحدكم وأقيمت الصلاة فابدؤوا بالعشاء) ولا يعجل حتى يفرغ منه" وفي لفظ "إذا كان أحدكم على الطعام فلا يعجل حتى يقضي حاجته منه وإن أقيمت الصلاة" وتقدم حديث عائشة "لا صلاة بحضرة طعام. ولا وهو يدافعه الأخبثان" وحديث أنس "إذا قدم العشاء فابدؤوا به قبل أن تصلوا المغرب، ولا تعجلوا عن عشائكم" ولا نزاع في ذلك ليقبل على صلاته وقلبه فارغ وينبغي أن لا يعمد إلى هذه الأمور ونحوها. وإنما يجوز إذا وقعت اتفاقًا وينبغي اجتنابه إذا كان يقع كثيرًا
(ولهما عنه كان ينادي منادي رسول الله – - صلى الله عليه وسلم - في الليلة الباردة أو ذات المطر صلوا في رحالكم) ولمسلم عن جابر خرجنا مع رسول الله – - صلى الله عليه وسلم - في سفر فمطرنا فقال "ليصل من شاء منكم في رحله" ولهما عن ابن عباس أنه قال لمؤذنه في يوم مطير "لا تقل حي على الصلاة ولكن قل صلوا في رحالكم فكأن الناس استنكروا ذلك فقال فعله من هو خير مني يعني رسول الله – - صلى الله عليه وسلم - وإني كرهت أن أخرجكم في الطين والدحض". والثلج والجليد والبرد كذلك.
وذكر النووي وغيره أن البرد الشديد عذر في الليل والنهار وشدة الحر عذر في الظهر وذكر أبو المعالي وغيره أن كل ما

(1/398)

أذهب الخشوع كالحر المزعج عذر والزلزلة عذر لأنها نوع خوف. قال ابن عقيل ومن له عروس تجلى عليه. ويعذر بترك الجمعة والجماعة خائف من ضياع ماله أو فواته أو ضرر فيه لأن المشقة اللاحقة بذلك أعظم من بل الثياب بالمطر الذي هو عذر باتفاق أهل بالعلم. قال المجد والأفضل فعل ذلك ترك الجمعة والجماعة إلا ما يرجو وجوده.
ويعذر من يخاف بحضوره موت قريبه وليس له من يمرضه غيره فيتشوش خشوعه. قال الموفق لا نعلم فيه خلافًا لأن ابن عمر ترك الجمعة لذلك رواه البخاري. وكذا إن خاف على نفسه من ضرر كسبع أو من سلطان يأخذه أو من ملازمة غريم ولا شيء معه أو فوات رفقته أو غلبة نعاس أو خاف على أهله أو ماله أو نحو ذلك مما يشوش عليه حضوره. وإن طرأ بعض الأعذار في الصلاة أتمها خفيفة إن أمكن وإلا قطعها لأن من شروط صحة الصلاة أن يعي أفعالها ويعقلها. وهذه الأشياء تمنع ذلك فإذا زالت فعلها على كمال خشوعها وفعلها مع كمال خشوعها بعد فوات الجماعة أولى من فعلها مع الجماعة بدون كمال خشوعها لأن لب الصلاة وروحها الخشوع. وحضور القلب.
وقال زكريا الأنصاري ومن الأعذار كل مشوش للخشوع مع سعة الوقت. وأكل منتن ومن ببدنه أو ثوبه ريح خبيث وأن عذر كذي بخر أو أصنان مستحكم ما لم يسهل عليه إزالته ومن كان أكله لعذر ما لم يأكله بقصد إسقاط الجمعة والجماعة وإلا

(1/399)

لزمه إزالته مهما أمكن ولا تسقط عنه. والمراد سقوط الإثم على قول: الفرض وفي الصحيحين "من أكل من هذه الشجرة فلا يقربنا ولا يصل معنا" ولهما عن عمر فلا يأت المسجد والمراد لا تحيلاً فلا تسقط ويحرم.

باب صلاة أهل الأعذار
وهم المريض والمسافر والخائف ونحوهم. والأعذار جمع عذر والعذر الحجة التي يعتذر بها وما يرفع اللوم عما حقه أن يلام عليه سموا بذلك لما قام بهم من الأعذار الآتية ونحوها.
(قال تعالى: {لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا} أي لا تكلف إلا ما أطاقت من العمل قال أهل التفسير فمن لم يستطع القيام فليصل قاعدًا وقد وضع الله الحرج عن هذه الأمة وجعل دينها يسرًا وأرشد عباده المؤمنين أن يقولوا {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِه} ِ وقال: "قد فعلت" وقال: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (وقال: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِين} يعني الموت الموقن به الذي لا يشك فيه أحد والمعنى واعبد ربك في جميع أوقاتك ومدة حياتك حتى يأتيك الموت وأنت في عبادة ربك وهذه الآية كقوله تعالى: {وَأَوْصَانِي بِالصَّلاَةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} قال ابن كثير يستدل بالآية على أن العبادة كالصلاة ونحوها واجبة على الإنسان ما دام عقله ثابتًا فيصلي بحسب حاله.

(1/400)

(وعن عمران بن حصين قال قال رسول الله – - صلى الله عليه وسلم - صل قائمًا) وذلك أن عمران كانت به بواسير فسأل النبي – - صلى الله عليه وسلم - فأمره أن يصلي قائمًا إن استطاع. والقيام واجب في الفرض إجماعًا مع القدرة. ولو كان قيامه كصفة راكع لحدب أو كبر أو مرض ونحوه أو معتمدًا في قيامه على شيء من نحو عصا، أو مستندًا إلى حائط ونحوه.
(فإن لم تستطع) أي الصلاة قائمًا (فقاعدًا) قال النووي وغيره أجمعت الأمة على أن من عجز عن القيام في الفريضة صلى قاعدًا ولا إعادة عليه ولا ينقص ثوابه للخبر، اهـ.
وكذا لو شق عليه القيام أو كان في سفينة، أو بيت قصير سقفه وتعذر الخروج أو خاف عدوًا إن انتصب قائمًا صلى جالسًا. وقال إمام الحرمين الذي أراه في ضبط العجز أن يلحقه بالقيام مشقة تذهب خشوعه لأن الخشوع مقصود الصلاة.
وكذا رقيب غزاة أو كمينهم خاف إن قام رؤية العدو. ويصلي متربعًا اتفاقًا وكيف قعد جاز فإن الشارع لم يخص جلسة دون جلسة. وذكر ابن أبي نسيبة عن جماعة من التابعين أنهم كانوا إذا صلوا جلوسًا يجثون (فإن لم تستطع) أي قاعدًا (فعلى جنب رواه البخاري) والخمسة وغيرهم وذكره غير واحد مذهب الجمهور.
زاد النسائي فإن لم تستطع فمستلقيًا {لاَ يُكَلِّفُ اللهُ نَفْسًا

(1/401)

إِلاَّ وُسْعَهَا} وقال الشيخ ووجهه إلى القبلة للخبر إن استطاع أو كان عنده من يوجهه وإن لم يكن عنده من يوجهه إلى القبلة صلى على أي جهة توجهه اهـ. وإذا لم يقدر على جنبه وصلى على ظهره فصلاته صحيحة بلا نزاع. وروى الدارقطني من حديث علي بسند ضعيف فإن لم يستطع أن يصلي على جنبه الأيمن صلى مستلقيًا رجلاً مما يلي القبلة ولو صلى على ظهره ورجلاه إلى غير القبلة فإنه يصير مستدبرًا للقبلة فلا تنعقد صلاته مع القدرة ويومئ العاجز برأسه راكعًا وساجدًا مهما أمكنه.
قال الشيخ فيمن لا يستطيع التحرك. وإذا سجد لا يستطيع الرفع يومئ برأسه إيماء بحسب حاله وروي عن جابر صل على الأرض إن استطعت وإلا فأوم إيماء واجعل سجودك أخفض من ركوعك ولا ينقص أجر من نوى الخير وفعل ما يقدر عليه لخبر أبي كبشة وغيره. ولو عجز عن الإيماء برأسه سقطت عنه الصلاة ولا يلزمه الإيماء بطرفه وهذا مذهب أبي حنيفة ورواية عن أحمد وهو ظاهر حديث عمران وغيره.
وينتقل إلى القيام من قدر عليه وإلى الجلوس من عجز عن القيام إجماعًا. وإن قدر على قيام وقعود وعجز عن ركوع وسجود أومأ بركوع قائمًا وبسجود قاعدًا عند جمهور أهل العلم. ولمريض الصلاة مستلقيًا مع القدرة على القيام لمداواة وهو مذهب أبي حنيفة وأحمد لأنه – - صلى الله عليه وسلم - صلى جالسًا حين جحش شقه وأم سلمة تركت السجود لرمد بها.

(1/402)

(وعن يعلى بن مرة) بن وهب بن جابر بن عتاب بن مالك الثقفي من أفاضل الصحابة رضي الله عنهم (أن النبي – - صلى الله عليه وسلم - انتهى إلى مضيق) ضد متسع من واد وغيره (والسماء) يعني المطر (من فوقهم والبلة) يعني النداوة (من أسفل منهم فحضرت الصلاة فأمر المؤذن فأذن وأقام ثم تقدم النبي – - صلى الله عليه وسلم - فصلى بهم) يعني إيماء (يجعل السجود أخفض من الركوع رواه) أحمد و (الترمذي) وقال العمل عليه عند أهل العلم.
وثبت عن أنس من فعله ولم ينقل عن غيره خلاف في أن الفرض يصح على الراحلة واقفة كانت أو سائرة خشية التأذي بوحل أو مطر أو ثلج أو برد. فإن قدر على نزول بلا ضرر لزمه وكذا إن خاف انقطاعًا عن رفقته بنزوله أو على نفس من عدو ونحوه أو عجز عن ركوب إن نزل قال في الاختيارات تصح صلاة الفرض على الراحلة خشية الانقطاع عن الرفقة أو حصول ضرر بالمشي أو تبرز الخفرة وعليه الاستقبال وما يقدر عليه من شروط وأركان وواجبات وما لا يقدر عليه لا يكلف به.
ومن كان بسفينة ونحوها وقدر على القيام لزمه بلا نزاع. وسئل النبي – - صلى الله عليه وسلم - كيف أصلي في السفينة قال "صل فيها قائمًا إلا أن تخاف الغرق" رواه الدارقطني ويؤيده الأحاديث المستفيضة في وجوب القيام مع القدرة. وصلى جابر وأبو سعيد وأبو هريرة في سفينة قيامًا في جماعة. وإن عجز عن القيام فيها والخروج

(1/403)

منها صلى جالسًا مستقبلاً اتفاقًا. ويدور إلى القبلة عند الجمهور كلما انحرفت السفينة بخلاف النفل فلا يلزمه أن يدور وتقدم.

فصل في القصر
أي في قصر المسافر الصلاة الرباعية إلى ركعتين وهو مشروع بالكتاب والسنة جائز بالإجماع.
(قال تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ} أي سافرتم فوق الأرض من موضع إلى آخر {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ} حرج وإثم حال ضربكم في الأرض {أَن تَقْصُرُواْ مِنَ الصَّلاَةِ} من أربع ركعات إلى ركعتين وذلك في صلاة الظهر والعصر والعشاء دون المغرب والفجر كما فهمه الجمهور من هذه الآية واستدلوا بها على قصر الصلاة في السفر. وقصر الشيء إذا نقصه أو نقص منه وقال شيخ الإسلام والأصح أن الآية أفادت قصر العدد وقصر العمل جميعًا. ولهذا علق ذلك بالسفر والخوف فإذا اجتمع الضرب في الأرض والخوف أبيح القصر الجامح لهذا ولهذا. وإذا انفرد السفر فإنما يبيح قصر العدد، وإذا انفرد الخوف فإنما يبيح قصر العمل. وقوله: {إِنْ خِفْتُمْ أَن يَفْتِنَكُمُ الَّذِينَ كَفَرُواْ} خرج مخرج الغالب وإنما علق على الخوف لأن غالب أسفار النبي - صلى الله عليه وسلم - لم تخل منه قال الشيخ وإذا كان القصر أفضل عند جماهير أهل العلم لم يجز أن يحتج بنفي الجناح على أنه مباح لا أفضلية فيه. وفي صحيح مسلم قال يعلى لعمر ما لنا نقصر وقد أمنا. فقال سألت

(1/404)

رسول الله – - صلى الله عليه وسلم - فقال "صدقة تصدق الله بها عليكم فاقبلوا صدقته" وقال ابن عمر: "هي رخصة من الله فإن شئتم فردوها"، فقول عمر: "فرضت الصلاة ركعتين تمام غير قصر" ونحوه أوله بعض أهل العلم أنه لمن أراد القصر، لا أنه أصل لمخالفة نص القرآن وإجماع المسلمين في أنها مقصورة وأن المسافر إذا اقتدى بمقيم لزمه الإتمام.
(وعن ابن عمر قال صحبت النبي – - صلى الله عليه وسلم -) يعني في جميع أسفاره (وكان لا يزيد في السفر على ركعتين وأبا بكر وعمر وعثمان كذلك) أي: لا يزيدون في السفر على ركعتين (متفق عليه) والسفر قطع المسافة سمي سفرًا لأنه يسفر عن أخلاق الرجال أي يكشفها وقيل غير ذلك. ولفظ مسلم "صحبت النبي – - صلى الله عليه وسلم - فلم يزد على ركعتين حتى قبضه الله عز وجل. وصحبت أبا بكر فلم يزد على ركعتين حتى قبضه الله عز وجل، وصحبت عمر فلم يزد على ركعتين حتى قبضه الله عز وجل، وصحبت عثمان فلم يزد على ركعتين حتى قبضه الله عز وجل، وصحبت عثمان فلم يزد على ركعتين حتى قبضه الله عز وجل.
وظاهره أن عثمان لم يتم في السفر، ولمسلم عنه: ومع عثمان صدرًا من خلافته ثم أتم، وفي رواية: ثمان سنين أو ست سنين؛ وأكثر العلماء: أن عثمان لم يزد على ركعتين حتى قبضه الله في غير منى. وفي الصحيحين أن عبد الرحمن بن يزيد قال –صلى بنا عثمان بمنى أربع ركعات فقيل في ذلك لعبد الله بن مسعود فاسترجع ثم قال صليت مع رسول الله – - صلى الله عليه وسلم - بمنى

(1/405)

ركعتين. وصليت مع أبي بكر بمنى ركعتين وصليت مع عمر بمنى ركعتين. فليت حظي من أربع ركعتان متقبلتان فدل على سنية القصر في السفر.
وقال الخطابي مذاهب أكثر علماء السلف وفقهاء الأمصار على أن القصر هو الواجب في السفر. وقال الشيخ وغيره هو جائز بإجماع أهل العلم منقول عن النبي – - صلى الله عليه وسلم - بالتواتر واختاره فقهاء الحديث وغيرهم كأحمد وغيره إتباعًا لسنة رسول الله - صلى الله عليه وسلم -.
فإنه لم يصل في السفر قط إلا مقصورة حتى إن من العلماء من يوجبه. ومن صلى أربعًا لم يبطلوا صلاته لأن الصحابة أقروا من فعل ذلك منهم بل منهم من يكره ذلك ومنهم من لا يكرهه وإن رأى تركه أفضل.
ولهذا كان المسلمون مجمعين على جواز القصر في السفر مختلفين في جواز الإتمام لأن النبي – - صلى الله عليه وسلم - داوم عليه قال ولم ينقل أحد أنه صلى أربعًا قط وحديث عائشة في مخالفة ذلك لا تقوم به حجة وقال في موضع باطل ما كانت أم المؤمنين لتخالف رسول الله – - صلى الله عليه وسلم - وجميع أصحابه واختار أنه سنة وأن الإتمام مكروه. وذكر أن القصر أفضل عند عامة أهل العلم ليس فيه إلا خلاف شاذ. وأن أكثرهم يكرهون التربيع للمسافر. ونقل عن أحمد أنه توقف في الإجزاء.
(ولمسلم عن أنس كان – - صلى الله عليه وسلم - إذا خرج مسيرة ثلاثة أميال) واحدها ميل قال الحافظ منتهى مد البصر لأن البصر يميل عنه على وجه الأرض حتى يفنى إدراكه. وقيل ينظر إلى الشخص لا

(1/406)

يدري أرجل أم امرأة. وقال النووي ستة آلاف ذراع (أو فراسخ) وأحدها فرسخ والفرسخ فارسي معرب وهو ثلاثة أميال، وأربعة الفراسخ بريد والبريد نصف يوم بسير الإبل والأقدام، وهو ربع مسافة يومين (صلى ركعتين) شعبة الشاك هل قال رسول الله – - صلى الله عليه وسلم - ثلاثة أميال أو ثلاثة فراسخ وقال ابن القيم ثبت أنه – - صلى الله عليه وسلم - سمى مسيرة البريد سفرًا في قوله لا يحل "لامرأة تؤمن بالله واليوم الآخر أن تسافر بريدًا إلا مع ذي محرم" وذكر قصر أهل مكة معه – - صلى الله عليه وسلم - بعرفة ومزدلفة.
وقد اختلف أهل العلم في مقدار المسافة التي تقصر فيها الصلاة على نحو من عشرين قولاً أقل ما قيل فيها ميل كما رواه ابن أبي شيبة بإسناد صحيح عن ابن عمر وهو مذهب ابن حزم واحتج له بإطلاق السفر في الكتاب والسنة وفيما دونه بخروج النبي – - صلى الله عليه وسلم - إلى البقيع والفضاء والناس معه فلم يقصر ولم يفطر. وأخذ بحديث الباب الظاهرة. قال الحافظ وهو أصح حديث ورد في ذلك وأصرحه.
وقال البغوي عامة الفقهاء يقولون مسيرة يوم تام. وكان ابن عمر يقصر في مسيرة يوم. وقاله الأوزاعي وابن المنذر وآخرون لإطلاق الكتاب والسنة وحديث أنس. وذهب الشافعي ومالك وأحمد وغيرهم إلى أنه لا يجوز إلا في مسيرة مرحلتين. وقال أبو حنيفة لا يقصر في أقل من ثلاث مراحل وأورد البخاري ما يدل على أن اختياره يوم وليلة وسمي النبي

(1/407)

- صلى الله عليه وسلم - السفر يومًا وليلة فقال في المرأة "لا تسافر يومًا وليلة إلا ومعها ذو محرم".
قال شيخ الإسلام قال أبو محمد لا أعلم لما ذهب إليه الأئمة وجهًا وهو كما قال فإن التحديد بذلك ليس بثابت بنص ولا إجماع ولا قياس ولا حجة لتحديده. بل الحجة مع من أباح القصر لكل مسافر واستظهر جواز القصر لمن سافر يومًا وقلا المسافر يريد أن يذهب إلى مقصوده ويعود إلى وطنه. وأقل ذلك مرحلة يذهب في نصفها ويرجع في نصفها وهذا هو البريد. وقد حدوا بهذه المسافة الشهادة على الشهادة وغير ذلك. وقال الفرق بين السفر الطويل والقصير لا أصل له في كتاب الله ولا في سنة رسول الله – - صلى الله عليه وسلم - بل الأحكام التي علق الله بالسفر علقها مطلقًا وذكر الآيات في ذلك والآثار.
ثم قال فهذه النصوص وغيرها من نصوص الكتاب والسنة ليس فيها تفريق بين سفر طويل وسفر قصير. فمن فرق بين هذا وهذا فقد فرق بين ما جمع الله بينه فرقًا لا أصل له من كتاب الله ولا سنة رسوله. فالمرجع فيه إلى العرف فما كان سفرًا في عرف الناس فهو السفر الذي علق به الشارع الحكم. وذكر مثل سفر أهل مكة إلى عرفة وقال أي فرق بين سفر أهل مكة إلى عرفة وبين سفر سائر المسلمين إلى قدر ذلك من بلادهم فإن هذه المسافة بريد. وهذا سفر ثبت فيه جواز القصر والجمع.
وقال إن حد فتحديده ببريد أجود إلا أن ينعقد الإجماع على خلافه. والمعلوم أن الإجماع لم ينعقد على خلافه وهو اختيار

(1/408)

طائفة من علماء أصحاب أحمد كان بعضهم يقصر الصلاة في مسير بريد وهذا هو الصواب الذي لا يجوز القول بخلافه لمن تبين السنة وتدبرها قال والمحددون لهم طريقان بعضهم يقول لم أجد أحدًا قال بأقل من ذلك وقد علم من قال ذلك. وبعضهم يقول هذا قول ابن عمر وابن عباس ولا مخالفه لهما وهذا باطل. فقد ثبت عنهما وغيرهما ما يخالف ذلك.
وتحديد السفر بالمسافة لا أصل له في شرع ولا لغة ولا عرف ولا عقل ولا يعرف عموم الناس مساحة الأرض فلا يجعل ما يحتاج إليه عموم المسلمين معلقًا بشيء لا يعرفونه. والاعتبار بما هو سفر فمن سافر ما يسمى سفرًا قصر وإلا فلا. وأدنى ما يسمى سفرًا في كلام الشارع البريد وكان يأتي قباء راكبًا وماشيًا" ويأتي إليه أصحابه ولم يقصر هو ولا هم يأتون إلى الجمعة من نحو ميل وفرسخ. والنداء يسمع من نحو فرسخ.
واختار جواز القصر للحشاش والحطاب ونحوهما فيما يطلق عليه اسم السفر. وقال بعض أهل العلم ولو قطع المسافة في ساعة.
وقال شيخ الإسلام السفر ليس محدودًا بمسافة بل يختلف فيكون مسافرًا في مسافة بريد وقد يقطع أكثر من ذلك ولا يكون مسافرًا. فلو ركب رجل فرسًا سابقًا إلى عرفة ثم رجع من يومه إلى مكة لم يكن مسافرًا يدل على ذلك أن النبي – - صلى الله عليه وسلم - لما قال يمسح المسافر ثلاثة أيام ولياليهن، فلو قطع البريد ثلاثة أيام كان مسافرًا ثلاثة أيام فيمسح مسح مسافر. ولو قطع البريد في نصف يوم لم يكن مسافرًا. والنبي – - صلى الله عليه وسلم - إنما اعتبر ثلاثة أيام سواء

(1/409)

أكان حثيثًا أو بطيئًا. وذكر أن ابن عباس نهى من ذهب ورجع من يومه إلى أهله أن يقصر.
وقال أيضًا الذين جعلوا المسافة الواحدة حدًا يشترك فيه جميع الناس مخالفون كلام رسول الله – - صلى الله عليه وسلم - فالرجل يخرج من القرية إلى صحراء الحطب يأتي به فيغيب اليومين والثلاثة فيكون مسافرًا وإن كانت المسافة أقل من ميل بخلاف من يذهب ويرجع من يومه فإنه لا يكون في ذلك مسافرًا. فإن الأول يأخذ الزاد والمزاد بخلاف الثاني فالمسافة القريبة في المدة الطويلة تكون سفرًا والمسافة البعيدة في المدة القليلة لا تكون سفرًا فالسفر يكون بالعمل الذي يسمي سفرًا لأجله والعمل لا يكون إلا في زمان فإذا طال العمل وزمانه فاحتاج إلى ما يحتاج إليه المسافر سمي مسافرًا وإن لم تكن المسافة بعيدة.
وإذا قصر العمل والزمان بحيث لا يحتاج إلى زاد ومزاد لم يسم سفرًا وإن بعدت المسافة. فالأصل هو العمل الذي يسمى سفرًا. ولا يكون العمل إلا في زمان فيعتبر العمل الذي هو سفر. ولا يكون ذلك إلا في مكان يسفر عن الأماكن. وهذا مما يعرفه الناس بعاداتهم. فما سموه سفرًا فهو سفر وإلا فلا، اهـ.
وخص بعضهم السفر المباح وهو إجماع في سفر الطاعة.
وأما المحرم فمذهب مالك والشافعي وأحمد لا يقصر. وعنه يقصر في سائر جنس الأسفار وهو مذهب أبي حنيفة وطوائف

(1/410)

من السلف والخلف. قال الموفق وغيره الحجة مع من أباح القصر لكل مسافر إلا أن ينعقد الإجماع على خلافه وقال الشيخ الحجة مع من جعل القصر مشروعًا في جنس السفر ولم يخص سفرًا من سفر وهذا القول هو الصحيح. فإن الكتاب والسنة قد أطلقا السفر ولم ينقل عن النبي – - صلى الله عليه وسلم - أنه خص سفرًا من سفر.
ولو كان مما يختص بنوع لكان بيانه من الواجبات ولو بين لنقلته الأمة وما علمت عن الصحابة في ذلك شيئًا ولم يذكر تقييده في شيء من الكتاب والسنة بنوع دون نوع فكيف يجوز أن يكون معلقًا بأحد نوعي السفر ولا يبين الله ولا رسوله ذلك بل يكون بيان الله ورسوله متناولاً سفر الطاعة وسفر المعصية ونصره ابن عقيل وهو قول بعض المتأخرين من أصحاب الشافعي وأحمد وعليه العمل. وقال النووي من سافر لأي قصد من المقاصد دينًا أو دنيًا ترخص بلا خلاف ولغير قصد إلا الترخص ترخص وفاقًا لأبي حنيفة وأحمد واحد القولين للشافعي. وقطع به أهل التحقيق في الفرجة ونحوها. والملاح ونحوه يترخص اتفاقًا اختاره الشيخ وقال سواء كان معه أهله أو لا، لأنه أشق.
(ولهما عنه: خرجنا مع رسول الله - صلى الله عليه وسلم -
من المدينة إلى مكة) يحتمل أنه عام الفتح أو في حجة الوداع (فكان يصلي) أي الرباعية (ركعتين ركعتين) أي كل رباعية ركعتين من حين خروجه بما يقع عليه اسم المفارقة بنوع من

(1/411)

البعد عرفًا لأن الله إنما أباح القصر لمن ضرب في الأرض وقبل المفارقة لا يكون ضاربًا فيها ولا مسافرًا وكذلك يجوز له القصر إن فارق خيام قومه اتفاقًا. ولهما عنه "صليت مع رسول الله – - صلى الله عليه وسلم - الظهر بالمدينة أربعًا وصليت معه العصر بذي الحليفة ركعتين" وثبت عنه – - صلى الله عليه وسلم - أنه إنما كان يقصر إذا ارتحل. ولم يثبت عنه القصر قبل البروز ولو كان في مصر كبير.
قال شيخ الإسلام فإن السائر في المصر الكبير لو سار يومين أو ثلاثة لم يكن مسافرًا. والمسافر عن قرية صغيرة إذا سافر مثل ذلك كان مسافرًا. وأن المسافر لا بد أن يسفر أي يخرج إلى الصحراء، وإن لفظ السفر يدل على ذلك، يقال سفرت المرأة عن وجهها إذا كشفته فإذا لم يبرز إلى الصحراء التي ينكشف فيها من بين المساكن لم يكن مسافرًا، اهـ.
وينتهي سفره ببلوغه مبدأ سفره. قال البخاري وخرج علي فقصر وهو يرى البيوت فلما رجع قيل له هذه الكوفة قال لا حتى ندخلها قال أنس (حتى رجعنا إلى المدينة) ولأبي داود من حديث أبي هريرة: أنه "صلى مع النبي – - صلى الله عليه وسلم - إلى مكة في المسير والمقام بمكة إلى أن رجعوا ركعتين ركعتين. قال يحيى بن أبي إسحاق لأن أقمتم بها شيئًا قال أقمنا بها عشرًا، ولمسلم خرجنا من المدينة إلى الحج ثم ذكر مثله.
وقال أحمد إنما وجه حديث أنس أنه حسب مقام النبي - صلى الله عليه وسلم -.

(1/412)

بمكة ومنى وإلا فلا وجه له غير هذا واحتج بحديث جابر أن النبي – - صلى الله عليه وسلم - "قدم مكة صبيحة رابعة من ذي الحجة فأقام بها الرابع والخامس والسادس والسابع وصلى الصبح في اليوم الثامن ثم خرج إلى منى وخرج من مكة متوجهًا إلى المدينة بعد أيام التشريق ومعنى ذلك كله متفق عليه من غير وجه.
وللبخاري عن ابن عباس قال "أقام النبي – - صلى الله عليه وسلم - بمكة تسعة عشر يومًا يقصر" ويأتي حديث عمران بن حصين "ثماني عشرة" ولأبي داود عن جابر "أقام بتبوك عشرين يومًا يقصر".
وهذه الأحاديث دلت على جواز القصر في هذه المدة ولا تدل على نفي ما زاد على تلك المدة فابن عمر أقام بأذربيجان ستة أشهر يقصر الصلاة، وأنس بنيسابور سنة أو سنتين يقصر.
وعن جماعة من الصحابة أنهم أقاموا برامهرمز تسعة أشهر يقصرون الصلاة، ولا يسمى المسافر بالبقاء مع التردد كل يوم في الإقامة أو الرحيل مقيمًا وإن طالت المدة. وقال عليه الصلاة والسلام "إنا قوم سفر" فمن صدق عليه هذا الاسم قصر لأن المعتبر هو السفر.
قال شيخ الإسلام وغيره للمسافر القصر والفطر ما لم يجمع إقامة ويستوطن. قال وتقسيم الإقامة إلى مستوطن وغير مستوطن لا دليل عليه من جهة الشرع بل هو مخالف للشرع فإن هذه حال النبي - صلى الله عليه وسلم - بمكة في غزوة الفتح. وفي حجة الوداع، وحاله بتبوك والتمييز بين المقيم والمسافر بنية أيام معدودة يقيمها

(1/413)

ليس هو أمرًا معلومًا لا بشرع ولا عرف وذكر إقامة النبي – - صلى الله عليه وسلم - وأصحابه وقصرهم في تلك المدة وأنهم مجمعون على إقامة أكثر من أربعة أيام. وقال ابن المنذر أجمعوا على أن المسافر يقصر ما لم يجمع على إقامة ولو أتى عليه سنون ومن حبس ظلمًا أو بمرض أو مطر ونحوه ولم ينو إقامة قصر أبدًا وإجماعًا.
(وعن عمران بن حصين مرفوعًا) قال غزوت مع النبي - صلى الله عليه وسلم - وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين (يقول يا أهل البلد صلوا أربعًا) وفي لفظ "أتموا" (فإنا قوم سفر) بفتح السين وسكون الفاء أي مسافرون وكان أهل مكة يصلون مع رسول الله – - صلى الله عليه وسلم - بالأبطح (رواه أبو داود) وغيره.
ولمسلم كان ابن عمر إذا صلى مع الإمام صلى أربعًا وقال ابن عباس تلك السنة رواه أبو داود.
وحكى أحمد وابن المنذر عن ابن عباس وابن عمر أن المسافر إذا ائتم بمقيم صلى بصلاته ولا يعرف لهم مخالف.
ولقوله عليه الصلاة والسلام "إنما جعل الإمام ليؤتم به فلا تختلفوا عليه" ولأنها صلاة مردودة من أربع فلان يصليها خلف من يصلي الأربع كالجمعة وسواء اقتدى به في جميع الصلاة أو بعضها اعتقده مسافرًا أو لا. ويسن للمسافر إذا أم مقيمين أن يقول أتموا لفعله عليه الصلاة والسلام وخليفتيه من بعده بمكة لئلا يلتبس على الجاهل عدد الركعات.
والقصر لا يحتاج إلى نية وهو مذهب مالك وأبي حنيفة

(1/414)

وعليه عامة العلماء قال شيخ الإسلام لم ينقل أحد عن أحمد أنه قال لا يقصر إلا بنية وإنما هو قول الخرقي ومن اتبعه. ونصوص أحمد وأجوبته كلها مطلقة كما قاله جماهير العلماء وهو اختيار أبي بكر موافقة لقدماء الأصحاب. وما علمت أحدًا من الصحابة والتابعين لهم بإحسان اشترط نية لا في قصر ولا في جمع.
ولم ينقل قط أحد عن النبي – - صلى الله عليه وسلم - أنه أمر أصحابه لا بنية قصر ولا بنية جمع ولا كان – - صلى الله عليه وسلم - وأصحابه يأمرون بذلك من يصلي خلفهم. وقال وإذا كان فرضه ركعتين فإذا أتى بهما أجزأه ذلك سواء نوى القصر أو لم ينوه. وهذا قول الجماهير كمالك وأبي حنيفة وعامة السلف، اهـ.
وإن أحرم في الحضر ثم سافر أتم حكاه ابن حامد وغيره إجماعًا. وقال النووي وغيره اجتماع الحضر والسفر في العبادة يوجب تغليب حكم الحضر، اهـ. وإن أحرم سفرًا ثم أقام كراكب سفينة أحرم بالصلاة مقصورة فيها ثم وصل إلى وطنه في أثناء الصلاة أتم. وإن ذكر صلاة حضر في سفر أتمها إجماعًا حكاه أحمد وغيره وكذا إن ذكر صلاة سفر في حضر أتم لأن القصر من رخص السفر فبطل بزواله.

(1/415)

فصل في الجمع
أي في أحكام الجمع بين الظهر والعصر والمغرب والعشاء في وقت أحدهما. قال الشيخ وهو رخصة عارضة للحاجة إليه فإن النبي – - صلى الله عليه وسلم - لم يفعله إلا مرات قليلة فلذلك فقهاء الحديث كأحمد وغيره يستحبون تركه إلا عند الحاجة إليه اقتداء بالنبي – - صلى الله عليه وسلم - إذا جد به السير. وفي الصحيح وغيره عن ابن مسعود قال "ما رأيت رسول الله – - صلى الله عليه وسلم - صلى صلاة لغير ميقاتها إلا صلاتين" وأوسع المذاهب في الجمع مذهب أحمد فإنه نص على أنه يجوز دفعًا للحرج ويجوز للشغل.
وذكر ابن القيم أحاديث. وقال كل هذه سنن في غاية الصحة والصراحة ولا معارض لها. وأوقات المعذورين ثلاثة وقتان مشتركان ووقت مختص والوقتان المشتركان لأرباب الأعذار أربعة لأرباب الرفاهية. ولهذا جاءت الأوقات في كتاب الله نوعين خمسة وثلاثة في نحو عشر آيات وجاءت السنة بتفصيل ذلك وبيانه فتوافقت دلالة الكتاب والسنة والاعتبار الصحيح الذي هو مقتضى حكمة الشريعة وما اشتملت عليه من المصالح.
(وعن أنس) رضي الله عنه قال: (كان رسول الله – - صلى الله عليه وسلم - إذا ارتحل) في سفره (قبل أن تزيغ الشمس) أي قبل الزوال
(أخر الظهر إلى وقت العصر ثم نزل فجمع بينهما) يعني في
وقت العصر. ولمسلم "إذا عجل به السير يؤخر الظهر

(1/416)

إلى وقت العصر فيجمع بينهما" وفي لفظ "كان إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر حتى يدخل وقت العصر ثم يجمع بينهما" وعن معاذ "كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر يصليهما جميعًا.
فدلت هذه الأحاديث على جواز تأخير الظهر إلى وقت العصر لمن جد به السير وهو قول عامة أهل العلم إلا أبا حنيفة فلم ير سوى جمعي عرفة ومزدلفة وهو محجوج بهذه السنن الصحيحة الصريحة في جواز هذا الجمع وبالقياس على الجمع بمزدلفة، وكذا حكى عن الحسن والنخعي ولا التفات لقول مخالف للنصوص (فإذا زاغت الشمس قبل أن يرتحل صلى الظهر) أي وحده ولا يضم إليه العصر (ثم ركب متفق عليه) قال شيخ الإسلام لأن المسافر إذا ارتحل بعد زيغ الشمس ينزل وقت العصر. فهذا مما لا يحتاج إلى الجمع بل يصلي العصر في وقتها ولأحمد من حديث ابن عباس ومعاذ أنه يصلي الظهر والعصر وتكلم فيهما غير واحد. وقال الشيخ وقد يتصل سيره إلى الغروب فهذا يحتاج إلى الجمع بمنزلة جمع عرفة وبه تتفق الأحاديث.
(ولهما عن ابن عمر كان) رسول الله (- صلى الله عليه وسلم - إذا جد به السير جمع بين المغرب والعشاء) يعني تأخيرًا. ولفظ الترمذي وصححه "أنه استغيث على بعض أهله فجد به السير فأخر المغرب حتى غاب الشفق ثم نزل فجمع بينهما. ثم أخبر أن

(1/417)

رسول الله – - صلى الله عليه وسلم - كان يفعل ذلك" وعن ابن عباس "وإذا حانت له المغرب في منزله نزل فجمع بينهما" رواه أحمد وغيره. وله من حديث معاذ "وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء. وإذا ارتحل بعد المغرب عجل العشاء فصلاها مع المغرب"
فيستحب عند الحاجة كما كان يصلي - صلى الله عليه وسلم - في سفره إذا جد به السير وهذا مذهب جمهور العلماء. قال البيهقي والنووي وغيرهما الجمع بين الصلاتين في وقت الأولى أو الثانية بعذر السفر هو قول جمهور العلماء من السلف والخلف وهو من الأمور المشهورة المستعملة فيما بين الصحابة والتابعين مع الثابت عن رسول الله - صلى الله عليه وسلم - من جمع الناس بعرفة ومزدلفة, وهو موجود في كل الأسفار.
وقال شيخ الإسلام والجمع جائز في الوقت المشترك فتارة يجمع في أول الوقت كما جمع بعرفة وتارة يجمع في وقت الثانية كما جمع بمزدلفة. وفي بعض أسفاره. وتارةً يجمع فيما بينهما في وسط الوقتين. وقد يقعان معًا في آخر وقت الأولى وقد يقعان معًا في أول وقت الثانية وقد تقع هذه في هذا وهذه في هذا، وكل هذا جائز لأن أصل هذه المسألة أن الوقت عند الحاجة مشترك. والتقديم والتوسط بحسب الحاجة والمصلحة، اهـ.
فلا يستحب إلا عند الحاجة إليه للاختلاف فيه غير جمعي عرفة ومزدلفة فسن بشرطه إجماعًا قال شيخ الإسلام الجمع

(1/418)

بعرفة ومزدلفة متفق عليه وهو منقول بالتواتر فلم يتنازعوا فيه وفعل كل صلاة في وقتها أفضل إذ لم يكن حاجة عند الأئمة كلهم. والنبي – - صلى الله عليه وسلم - – لم يجمع في حجته إلا بعرفة ومزدلفة ولم يجمع بمنى ولا في ذهابه وإيابه. ولكن جمع في غزوة تبوك إذا جد به السير. والذي جمع هناك يشرع أن يفعل نظيره اهـ.
وما ورد في حديث معاذ وابن عباس من تقديم العصر ففيه مقال. وقال شيخ الإسلام هذا إذا كان لا ينزل إلا وقت الغروب كما كان بعرفة لا يفيض حتى تغرب الشمس أما إذا كان ينزل وقت العصر فإنه يصليها في وقتها وقال وإذا كان نازلاً في وقتهما جميعًا نزولاً مستمرًا فما علمت روي ما يستدل به عليه إلا حديث معاذ وغزوة تبوك وحجه – - صلى الله عليه وسلم - لم ينقل إنه جمع فيه إلا بعرفة ومزدلفة. وحديث معاذ ليس في المشهور.
وقال ابن القيم لم يكن - صلى الله عليه وسلم - يجمع راتبًا في سفره كما يفعله كثيرًا من الناس. ولا الجمع حال نزوله أيضًا وإنما كان يجمع إذا جد به السير. وإذا سار عقيب الصلاة كما في أحاديث تبوك. وأما جمعه وهو نازل غير مسافر فلم ينقل ذلك عنه
إلا بعرفة ومزدلفة لأجل اتصال الوقوف كما قال الشافعي وشيخنا. (ولمسلم عن ابن عباس جمع النبي – - صلى الله عليه وسلم - بين الظهر والعصر وبين المغرب والعشاء) بالمدينة (من غير خوف ولا مطر وفي لفظ "من غير خوف ولا سفر" وقيل لابن عباس
ما أراد بذلك. قال أراد أن لا يحرج أمته. أي لئلا يشق عليهم

(1/419)

فقصد إلى التخفيف عنهم. ولهما عنه أن النبي - صلى الله عليه وسلم - "صلى بالمدينة سبعًا وثمانيًا جمع بين الظهر والعصر والمغرب والعشاء" وفي لفظ "صلى لنا الظهر والعصر جميعًا من غير خوف ولا سفر" ودل الحديث بفحواه على الجمع للمرض والمطر والخوف. وإنما خولف ظاهر منطوقه في الجمع لغير عذر للإجماع وإخبار المواقيت فتبقى فحواه على مقتضاه قال ابن المنذر يجوز من غير خوف ولا مطر. قال الخطابي وهو قول جماعة من أصحاب الحديث لظاهر الحديث. ومنعه الجمهور لغير حاجة وفي الترمذي "الجمع من غير عذر من الكبائر" قال والعمل عليه عند أهل العلم. قال النووي وذهب جماعة من الأئمة إلى جواز الجمع للحاجة لم لا يتخذه عادة.
وقال شيخ الإسلام في الجمع لمطر أو غيره: وبهذا الحديث استدل أحمد على الجمع لهذه الأمور بطريق الأولى فإن هذا الكلام يدل على أن الجمع لهذه الأمور أولى وهذا من باب التنبيه بالفعل فإنه إذا جمع ليرفع الحرج الحاصل بدون الخوف والمطر والسفر، فالحرج الحاصل بهذه أولى أن يرفع والجمع لها أولى من الجمع لغيرها وما يبين أن ابن عباس لم يرد الجمع للمطر وإن كان أولى بالجواز ما رواه مسلم عنه قال رأيت رسول الله - صلى الله عليه وسلم - "يجمع بين الظهر والعصر والمغرب والعشاء" قال ابن شقيق فحاق في صدري من ذلك شيء فأتيت أبا هريرة فسألته

(1/420)

فصدق مقالته. ولمسلم عنه لما قال له رجل الصلاة قال أتعلمنا بالصلاة "وكنا نجمع بين الصلاتين على عهد رسول الله – - صلى الله عليه وسلم - " وقد استدل على فعله وهو يخطب بالبصرة بما رواه لما رأى أنه إن قطعه ونزل فاتت مصلحته وكانت عنده من الحاجات التي يجوز فيها الجمع وكان يرى أن الأمر في حال الجمع أوسع منه في غيره وبذلك يرتفع الحرج عن الأمة.
وقال شيخ الإسلام: وإنما كان الجمع لرفع الحرج عن الأمة. فإذا احتاجوا إلى الجمع جمعوا والأحاديث كلها تدل على أنه جمع في الوقت الواحد لرفع الحرج عن أمته فيباح الجمع إذا كان في تركه حرج قد رفعه الله عن الأمة. وقال أيوب ولعله في ليلة مطيرة. وكان أهل المدينة يجمعون في الليلة المطيرة. وروي ذلك مرفوعًا وهو قول جمهور أهل العلم وذكر الشيخ أثارًا عن الصحابة.
ثم قال فهذه الآثار تدل على أن الجمع للمطر من الأمر القديم المعمول به بالمدينة زمن الصحابة والتابعين. مع أنه لم ينقل أن أحدًا منهم أنكر ذلك فعلم أنه منقول عنهم بالتواتر جواز ذلك. وقول ابن عباس جمع النبي – - صلى الله عليه وسلم - ليس نفيًا منه للجمع لتلك الأسباب بل إثبات منه لأنه جمع بدونها وإن كان قد جمع بها أيضًا ولو لم ينقل أنه جمع بها فجمعه بما هو دونها دليل على الجمع بها بطريق الأولى.

(1/421)

وقال يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء ونحو ذلك وإن لم يكن المطر نازلاً في أصح قولي العلماء. وذلك أولى من أن يصلوا في بيوتهم. بل ترك الجمع مع الصلاة في البيوت بدعة مخالفة للسنة إذ السنة أن تصلي الصلوات الخمس في المسجد جماعة وذلك أولى من الصلاة في البيوت مفرقة باتفاق الأئمة الذين يجوزون الجمع كمالك والشافعي وأحمد.
والحديث يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى والأحرى. وقال النووي وغيره يجوز الجمع من أجل المرض وفاقًا لمالك وقواه. وقال يستدل له بحديث ابن عباس "من غير خوف ولا مطر"؛ لأنه إما أن يكون بالمطر وإما بغيره مما في معناه أو دونه ولأن حاجة المريض آكد من الممطور. وقال الشيخ يجوز للمرض كما جاءت بذلك السنة في جمع المستحاضة فإن النبي - صلى الله عليه وسلم - أمرها بالجمع في حديثين.
وقال: ويجمع من لا يمكنه إكمال الطهارة في الوقت إلا بحرج كالمستحاضة وأمثال ذلك من الصور. وفي الاختيارات يجوز للمرضع الجمع إذا كان يشق عليها غسل الثوب في وقت كل صلاة والجمهور على خلاف ذلك. قال ويجوز الجمع للطباخ والخباز ونحوهما ممن يخشى فساد ماله أو مال غيره بترك الجمع وللصلاة في الحمام مع جوازها فيه خوف فوات الوقت ولخوف تحرج في تركه وذكر ما في الصحيحين من حديث ابن

(1/422)

عباس أنه سئل لم فعل ذلك قال أرد أن لا يحرج أحدًا من أمته. فلم يعلله بمرض ولا غيره وجاء عن عمر أن من الكبائر الجمع بين الصلاتين إلا من عذر.
قال فدل على جواز إباحة الجمع للعذر ولم يخص عمر عذرًا دون عذر.
وإذا استوى التأخير والتقديم في الأرفق بهم فالتأخير أفضل في الجملة. وقال الشيخ في جمع المطر السنة أن يجمع للمطر في وقت المغرب حتى اختلف مذهب أحمد هل يجوز أن يجمع للمطر في وقت الثانية وقيل إن ظاهر كلامه أنه لا يجمع وفيه وجه ثالث أن الأفضل التأخير وهو غلط مخالف للسنة والإجماع القديم. وصاحب هذا القول ظن أن التأخير أفضل مطلقًا وهذا غلط فليس جمع التأخير أولى من التقديم بل ذلك بحسب الحاجة والمصلحة فقد يكون هذا أفضل. وهذا مذهب جمهور العلماء وهو ظاهر مذهب أحمد المنصوص عنه وغيره. ويأتي الكلام في جمعي عرفة ومزدلفة إن شاء الله. ويشترط الترتيب وقيل والموالاة. ورجح الموقف وغيره أنه راجع إلى العرف.
وذكر الشيخ أن كلام أحمد يدل على أن الجمع عنده هو الجمع في الوقت وإن لم يصل إحداهما بالأخرى كالجمع في وقت الثانية على المشهور في مذهبه ومذهب غيره. وإنه إذا صلى المغرب في أول وقتها والعشاء في آخر وقت المغرب حيث يجوز له

(1/423)

الجمع جاز ذلك. وأنه نص على نظير هذا فقال إذا صلى إحدى صلاتي الجمع في بيته والأخرى في المسجد فلا بأس وهذا نص منه على أن الجمع هو الجمع في الوقت لا تشترط فيه المواصلة.
قال والصحيح أنه لا تشترط الموالاة بحال لا في وقت الأولى ولا وقت الثانية فإنه ليس لذلك حد في الشرع. وفي الصحيحين في قصة جمع مزدلفة بعد أن صلى المغرب "أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء" واشترطوا وجود العذر عند افتتاحهما وسلام الأولى. فلو انقطع السفر ونحوه في الأولى بطل.

فصل في صلاة الخوف
أي في بيان صفة صلاة الخوف وهي مشروعة بالكتاب والسنة وإجماع الصحابة وسائر الأمة إلا أبا يوسف فقال إنما صلوها معه – - صلى الله عليه وسلم - – لفضله. قال الطحاوي وهذا القول ليس عندنا بشيء والكتاب والسنة وإجماع الصحابة حجة عليه وقال عليه الصلاة والسلام "صلوا كما رأيتموني أصلي".
(قال تعالى: {وَإِذَا كُنتَ} أي يا محمد {فِيهِمْ} أي مع المؤمنين الخائفين والمراد بيان الحكم لا لوجوده أي بين لهم بفعلك لكونه أوضح من القول {فَأَقَمْتَ لَهُمُ الصَّلاَةَ} أي إذا أردت أن تقيم بهم الصلاة قال ابن عباس لما رأى المشركون

(1/424)

رسول الله – - صلى الله عليه وسلم - وأصحابه قاموا إلى صلاة الظهر وهو يؤمهم وذلك في غزوة ذات الرقاع ندم العدو على تركهم الإقدام على قتالهم فقال بعضهم دعوهم فإن لهم بعد صلاة هي أحب إليهم من آبائهم وأولادهم وأموالهم يريدون صلاة العصر فإن رأيتموهم قاموا إليها فشدوا عليهم فاقتلوهم، فنزل جبرائيل بهذه الآيات بين الصلاتين
فعلمه كيفية أداء صلاة الخوف وأطلعه الله على قصدهم ومكرهم. قال تعالى: {فَلْتَقُمْ طَآئِفَةٌ مِّنْهُم مَّعَكَ} أي تقف معك بعد أن جعلتهم طائفتين ولتقف الطائفة الأخرى بإزاء العدو وليحرسوكم منهم {وَلْيَأْخُذُواْ} أي الطائفة القائمة معك وهم المصلون {أَسْلِحَتَهُمْ} أي لا يضعوها ولا يلقوها وإنما عبر عن ذلك بالأخذ للإيذان بالاعتناء باستصحابها كأنهم يأخذونها ابتداء {فَإِذَا سَجَدُواْ} أي القائمون معك وأتموا الصلاة {فَلْيَكُونُواْ مِن وَرَآئِكُمْ} أي فلينصرفوا إلى مقابلة العدو للحراسة. {وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ} بعد وهي الطائفة الواقفة تجاه العدو للحراسة {فَلْيُصَلُّواْ مَعَكَ} الركعة الباقية ويتموا لأنفسهم كما في حديث سهل {وَلْيَأْخُذُواْ} أي هذه الطائفة القائمة معك وقيل وليأخذ الطائفة الباقية {حِذْرَهُمْ} وهو التحفظ والتيقظ والاحتياط لئلا يهجم عليهم العدو {وَلْيَأْخُذُواْ َأَسْلِحَتَهُمْ} ليدفعوا عن أنفسهم والجمهور لا

(1/425)

يجب ولا يشترط اتفاقًا ويكره ما ينقل كجوشن ويضر غيره كرمح ما لم يكن على جانب.
{وَدَّ الَّذِينَ كَفَرُواْ لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ} فينالون منكم غرة وينتهزون فرصة {فَيَمِيلُونَ عَلَيْكُم مَّيْلَةً وَاحِدَةً} فيشدون عليكم شدة واحدة والمراد بالأمتعة ما يتمتع به في الحرب مطلقًا {وَلاَ جُنَاحَ عَلَيْكُمْ إِن كَانَ بِكُمْ أَذًى مِّن مَّطَرٍ أَوْ كُنتُم مَّرْضَى أَن تَضَعُواْ أَسْلِحَتَكُمْ} رخصة لهم في وضع الأسلحة إن ثقل عليهم حملها بسبب ما يبلهم من المطر أو يضعفهم من مرض.
ومن ذلك قال بعض أهل العلم بوجوب حمل الأسلحة وجمهور الفقهاء على الندب {وَخُذُواْ حِذْرَكُمْ} أمرهم مع ذلك بأخذ الحذر ثم قال {فَإِذَا اطْمَأْنَنتُمْ} سكنت قلوبكم من الخوف وأمنتم {فَأَقِيمُواْ الصَّلاَةَ} بتعديل أركانها ومراعاة شرائعها {إِنَّ الصَّلاَةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَّوْقُوتًا} فلا بد من إقامتها في حالة الخوف والأمن على الوجه المشروع فيهما.
وقال: {فَإنْ خِفْتُمْ} أي اشتد الخوف وتواصل الطعن والضرب والكر والفر ولم يمكن تفريق القوم وصلاتهم على ما تقدم {فَرِجَالاً أَوْ رُكْبَانًا} أي فصلوا رجالاً أو ركبانًا والرجال جمع راجل والراجل الكائن على رجليه واقفًا كان أو ماشيًا والركبان جمع راكب وأكثر ما يقال لراكب الإبل بدون إضافة

(1/426)

والأمر للوجوب. قال الزركشي لا تسقط الصلاة حال المسايفة والتحام الحرب بلا نزاع ولا يجوز تأخيرها إن لم تكن الأولى من المجموعتين.
(وعن سهل) بن أبي حثمة بن ساعدة الأوسي الأنصاري ولد سنة ثلاث من الهجرة روى عن النبي - صلى الله عليه وسلم - وغيره من الصحابة وتوفي بالمدينة في خلافة معاوية (أن طائفة من أصحاب النبي - صلى الله عليه وسلم - صفت معه) يوم ذات الرقاع في صلاة الخوف بأرض غطفان.
قال ابن القيم هي قبل الخندق (وطائفة وجاه) بكسر الواو أي: تجاه العدو وهذا فيما كان العدو في غير جهة القبلة.
(فصلى بالذين معه ركعة ثم ثبت قائمًا وأتموا لأنفسهم وصفوا وجاه العدو وجاءت الطائفة الأخرى) التي كانت قبل وجاه العدو (فصفت معه) - صلى الله عليه وسلم - (فصلى بهم الركعة التي بقيت) من صلاته - صلى الله عليه وسلم - (ثم ثبت جالسًا وأتموا لأنفسهم ثم سلم بهم" متفق عليه) واختار الشافعي وأحمد وغيرهما حديث سهل لكونه أشبه بكتاب الله وأحوط للصلاة من حيث أنه لا يكثر فيها العمل وأحوط لأمر الحرب وأنكى للعدو. وقال مالك ذلك أحسن ما سمعت في صلاة الخوف.
وهذه القصة واضحة وقد ذهب إليها جماعة من الصحابة ومن بعدهم. وظاهر القرآن مطابق لما دل عليه هذا الحديث

(1/427)

الجليل لقوله تعالى {وَلْتَأْتِ طَآئِفَةٌ أُخْرَى لَمْ يُصَلُّواْ فَلْيُصَلُّواْ مَعَكَ} وهذه الكيفية أقرب إلى موافقة المعتاد من الصلوات في تقليل الأفعال المنافية للصلاة ولمتابعة الإمام.
(ولهما عن ابن عمر نحوه) ولفظه قال غزوت مع رسول الله – - صلى الله عليه وسلم - قبل نجد فوازينا العدو فصاففناهم "فقام رسول الله – - صلى الله عليه وسلم - فصلى بنا فقامت طائفة معه وأقبلت طائفة على العدو وركع بمن معه ركعة وسجد سجدتين ثم انصرفوا مكان الطائفة التي لم تصل فجاؤوا فركع بهم ركعة وسجد سجدتين ثم سلم فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين".
ويحتمل أنهم أتموا على التعاقب وهو الراجح من حيث المعنى ويحتمل أنهم أتموا في حالة واحدة. والطائفة تطلق على القليل والكثير حتى على الواحد فلو كانوا ثلاثة جاز للإمام أن يصلي بواحد والثالث يحرس ثم يصلي مع الإمام.
(ولهما عن جابر صلى بكل طائفة ركعتين) ولفظه أقبلنا مع رسول الله – - صلى الله عليه وسلم - حتى إذا كنا بذات الرقاع قال فنودي بالصلاة "فصلى بطائفة ركعتين ثم تأخر فصلى بالطائفة الأخرى ركعتين فكانت لرسول الله – - صلى الله عليه وسلم - أربع وللقوم ركعتان".
(ولمسلم عنه صففنا صفين خلفه) أي خلف رسول الله - صلى الله عليه وسلم - والعدو بيننا وبين القبلة "فكبر وكبرنا جميعًا ثم ركع
وركعنا جميعًا ثم رفع رأسه من الركوع ورفعنا جميعًا (ثم

(1/428)

انحدر بالسجود والصف الذي يليه الحديث) أي وانحدر الصف الذي يليه "وقام الصف المؤخر في نحر العدو فلما قضى السجود قام الصف الذي يليه وانحدر الصف المؤخر بالسجود وقاموا ثم تقدم الصف المؤخر وتأخر الصف المقدم ثم ركع وركعنا جميعًا. وذكر نحو ما تقدم ثم سلم النبي – - صلى الله عليه وسلم - وسلمنا جميعًا" وفي لفظ غزونا قومًا من جهينة وذكر نحوه.
(ولأحمد) وأبي داود والنسائي وغيرهم (عن أبي بكرة صلى) يعني رسول الله – - صلى الله عليه وسلم - صلاة الخوف (بكل طائفة صلاة ولفظه "صلى ببعض أصحابه ركعتين ثم سلم ثم تأخروا وجاء الآخرون فكانوا في مقامهم فصلى بهم ركعتين ثم سلم ثم تأخروا وجاء الآخرون فكانوا في مقامهم فصلى بهم ركعتين ثم سلم" وروي أنه " صلى بكل طائفة ركعة بلا قضاء" ومنعه الأكثر. وقال بعض أهل العلم في قوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَقْصُرُواْ مِنَ الصَّلاَةِ} هو قصر الكيفية لا الكمية وصوبه ابن كثير واستأنسوا بقول عمر وغيره فرضت الصلاة ركعتين، قالوا ولهذا قال بعدها {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاَةَ} الآية وقال البغوي وأكثر أهل العلم من الصحابة فمن بعدهم لا ينقص الخوف من العدو شيئًا. وقيل المراد ركعة مع الإمام وليس فيها نفي الثانية.
وقال أحمد صحت صلاة الخوف عن النبي – - صلى الله عليه وسلم - من خمسة أوجه أو ستة أوجه كلها جائزة. ومن ذهب إليها كلها فحسن.

(1/429)

قال شيخ الإسلام وغيره وهذا قول عامة السلف إتباعًا ولما جاء به الشارع – - صلى الله عليه وسلم - وأحمد رحمه الله على قاعدته يجوز جميع ما ورد وقال فقهاء الحديث كأحمد وغيره متبعون لعامة الثابت عن النبي – - صلى الله عليه وسلم - وهذه الأحاديث أصولها وربما اختلف بعض ألفاظها فذكرها بعضهم أكثر.
قال ابن القيم والصحيح هذه الأوجه فصح أنه – - صلى الله عليه وسلم - صلاها في أربع. ذات الرقاع وبطن نخل. وعسفان. وذي قرد المعروف بغزوة الغابة. وقال أحمد أصولها ست صفات: وأبلغها بعضهم أكثر هؤلاء كلما رأوا اختلاف الرواة في قصة جعلوا ذلك وجهًا فصارت سبعة عشر لكن يمكن أن تتداخل أفعال النبي – - صلى الله عليه وسلم - وإنما هو من اختلاف الرواة، قال الحافظ: وهذا هو المعتمد. ومنع ابن الماجشون صلاة الخوف في الحضر. ورد قوله بأن اعتبار السفر وصف طردي ليس بشرط ولا سبب وإلا لزم أن لا يصلي إلا عند الخوف من العدو الكافر.
وأما كونه – - صلى الله عليه وسلم - لم يصلها يوم الخندق فذلك قبل نزول آية صلاة الخوف. واتفق الأئمة الأربعة وغيرهم على جوازها سواء كان القتال سفرًا أو حضرًا لأن المبيح الخوف لا السفر. ولا تأثير له في قصر الصلاة. وإنما تأثيره في الصفة. وقال الزركشي ومن شروط صلاة الخوف أن يكون العدو يحل قتاله ويخاف هجومه لأنها رخصة فلا تستباح بالقتال المحرم. ودلت هذه النصوص على عظم شأن صلاة الجماعة.

(1/430)

(وعن ابن عمر قال إذا كان خوف أشد من ذلك) أي مما تقدم (صلوا رجالاً قيامًا على أقدامهم وركبانًا مستقبلي القبلة وغير مستقبليها متفق عليه) زاد البخاري قال نافع لا أرى ابن عمر قال ذلك إلا عن النبي – - صلى الله عليه وسلم - وتقدمت الآية في ذلك. ولأنه - صلى الله عليه وسلم - صلى بأصحابه في غير شدة الخوف وأمرهم بالمشي إلى وجاه العدو وهم في الصلاة ثم يعودون لقضاء ما بقي من صلاتهم فمع شدة الخوف أولى. ولا يلزم الإحرام على القبلة ولو أمكن.
وقال أحمد وغيره تجوز صلاة شدة الخوف رجالاً وركبانًا جماعة كما تجوز فرادى وهو مذهب الشافعي. ولم يجوزه مالك وأبو حنيفة: ولا تسقط بحال إجماعًا ويكرون ويفرون ولا يؤخرون الصلاة وهو قول أكثر أهل العلم لما تقدم ويومؤن بقدر طاقتهم لأنهم لو تمموا الركوع والسجود كانوا هدفًا لأسلحة العدو ويكون سجودهم أخفض من ركوعهم.
وكذا حالة هرب من عدو أو سيل أو سبع أو نار أو غريم ظالم، أو خوف على نفسه أو أهله أو ماله إن صلى صلاة أمن أو ذب عنه أو عن غيره وكل ذلك مبيح للصلاة على هذه الصفة وحكاه ابن المنذر إجماع من يحفظ عنه في صلاة المطلوب وإن كان طالبًا نزل فصلى إلا أن ينقطع فيخاف أو يخاف فوت عدو يطلبه لفعل عبد الله بن أنيس لما بعثه النبي – - صلى الله عليه وسلم - إلى خالد بن سفيان الهذلي ليقتله صلى بالإيماء نحوه رواه أبو داود وغيره.

(1/431)

ولأن فوت عدوه ضرر عليه فأبيحت له صلاة الخوف كحال لقائه.
وكذا من خاف كمينًا أو مكيدة أو مكروهًا صلى صلاة الخوف. وكذا أسير خاف على نفسه فيصلي كيف أمكنه قائمًا وقاعدًا ومضطجعًا ومستلقيًا إلى القبلة وغيرها بالإيماء حضرًا وسفرًا. أو خاف فوت الوقوف بعرفة صلى صلاة خائف اختاره الشيخ وغيره. وقال ابن القيم فيكون في طريقه مصليًا كما يصلي الهارب من سيل أو سبع أو عدو اتفاقًا أو الطالب لعدو يخشى فواته على أصح القولين وهو أقيس الأقوال وأقربها إلى قواعد الشرع ومقاصده. فإن الشريعة مبناها على تحصيل المصالح بحسب الإمكان. وأن لا يفوت منها شيء اهـ فكيفما أمكن في صلاة الخوف أولى من تأخير الصلاة عن وقتها لقوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وقوله – - صلى الله عليه وسلم - "إذا أمرتكم بأمر فأتوا منه ما استطعتم".

باب صلاة الجمعة
اتبعت السفر لمناسبة تنصيف كل صلاة منهما وسميت بذلك لجمعها الخلق الكثير أو من اجتماع الناس لها. أو لأن آدم جمع خلقه فيها أو لما جمع فيها من الخير. واسمه القديم
يوم العروبة لأن العرب كانت تعظمه. وقيل أو من سماه يوم

(1/432)

الجمعة. كعب بن لؤي قال الشيخ فعلت بمكة على صفة الجواز وفرضت بالمدينة وهي واجبة بالكتاب والسنة وإجماع الأمة. وحكى ابن المنذر وابن العربي الإجماع على أنها فرض عين. وقال العراقي: مذاهب الأئمة متفقة على أنها فرض عين لكن بشروط. يشترطها أهل كل مذهب. اهـ
وصلاة الجمعة من أوكد فروض الإسلام ومن أعظم مجامع المسلمين. وهي أعظم من كل مجمع يجتمعون فيه سوى مجمع عرفة وأفرضه. وخص بأكثر من أربعين خاصية لا توجد في غيره.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي} أي بالأذان الثاني وهو الذي كان على عهد النبي – - صلى الله عليه وسلم - وأما الأول الآن فهو إنما زاده عثمان رضي الله عنه فالمراد الثاني الذي يجب به السعي {لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ} أي في يوم الجمع {فَاسْعَوْا} أي اقصدوا واعمدوا واهتموا في سيركم {إِلَى ذِكْرِ اللَّهِ} أي صلاة الجمعة ليس المراد ههنا المشي السريع ولا عدو البدن. وإنما هو الاهتمام بها والعمل والفعل. وكان عمر وابن مسعود يقرآن (فامضوا إلى ذكر الله) وتقدم قوله عليه الصلاة والسلام "إذا سمعتم الإقامة فامشوا وعليكم السكينة والوقار".
فبينت السنة المراد بالسعي أنه المضي إليها لإدراكها وذلك لمن يدركها به وإلا فما الضروري التقدم لإدراكها
{وَذَرُوا الْبَيْعَ} وكذا الشراء وهو إنما يحرم عند النداء
الثاني الذي كان على عهد النبي - صلى الله عليه وسلم - حين نزول الآية. فتعلقت

(1/433)

الأحكام به {ذَلِكُمْ} الذي ذكرت من حضور الجمعة وترك البيع والشراء {خَيْرٌ لَّكُمْ} من المبايعة {إِن كُنتُمْ تَعْلَمُون} مصالح أنفسكم فدلت الآية على فضلها وفرضيتها.
(وعن أبي هريرة أن رسول الله – - صلى الله عليه وسلم - قال "هذا يومهم الذي فرض عليهم) يعني، فرض على أهل الكتاب والمراد باليوم "يوم الجمعة" فرض تعظيمه عليهم (فاختلفوا فيه) هل يلزمهم تعينه أم يسوغ لهم إبداله بيوم آخر فاجتهدوا فأخطؤوا (فهدانا الله له) والناس لنا فيه تبع وأول السياق "نحن الآخرون الأولون السابقون يوم القيامة، بيد) أي غير أنهم أوتوا الكتاب من قبلنا" يعني التوراة والإنجيل "وأوتيناه" يعني القرآن "من بعدهم (متفق عليه).
وفي لفظ "ما طلعت الشمس ولا غربت على يوم خير من يوم الجمعة. هدانا الله له وضل الناس عنه" ولمسلم أضل الله عن الجمعة من كان قبلنا فكان لليهود يوم السبت وللنصارى يوم الأحد فجاء الله بنا فهدانا الله ليوم الجمعة" ولفظ البخاري "فهذا اليوم الذي اختلفوا فيه فهدانا الله له" قال ابن بطال ليس المراد أن يوم الجمعة فرض عليهم بعينه فتركوه لأنه لا يجوز لأحد أن يترك ما فرض الله عليهم وهو مؤمن. وإنما يدل والله أعلم أنه فرض عليهم يوم من الأسبوع ليقيموا فيه شريعتهم فاختلفوا في أي الأيام ولم يهتدوا ليوم الجمعة؛ فهدى الله هذا النبي الكريم وأمته لها بالنص والاجتهاد.

(1/434)

قال الحافظ وغيره. وفي الحديث دليل على فرضية الجمعة كما قال النووي لقوله "فرض عليهم فهدانا الله له" فإن التقدير فرض عليهم وعلينا فضلوا وهدينا أي لخير يوم طلعت عليه الشمس. وفي صحيح الحاكم "سيد الأيام يوم الجمعة" ولابن ماجه "يوم الجمعة سيد الأيام وأعظمها عند الله وهو أعظم عند الله من يوم الأضحى ويوم الفطر" وخصت به هذه الأمة وشرفه الله وخصه بعبادات يختص بها عن غيره.
وقيل الحكمة في اختيار الجمعة وقوع خلق آدم فيه والإنسان إنما خلق للعبادة فناسب أن يشتغل بالعبادة فيه ولأن الله أكمل فيه الموجودات. وأوجد فيه الإنسان الذي ينتفع بها فناسب أن يشكر على ذلك بالعبادة فيه فهو اليوم الذي يستحب أن يتفرغ فيه للعبادة ويتخلى فيه عن أشغال الدنيا فهو مع غيره في الأيام كرمضان في الشهور وله على سائر الأيام مزية كما لرمضان. وساعة الإجابة فيه كليلة القدر في رمضان. ولهذا من صحت له جمعته وسلمت له صح له وسلم له سائر أسبوعه. فهو ميزان الأسبوع وهو عيد الأسبوع ويوم اجتماع الناس وتذكيرهم بالمبدأ والمعاد.
(ولمسلم عنه) أي عن أبي هريرة وكذا عن ابن عمر (سمعته) يعني رسول الله – - صلى الله عليه وسلم - (يقول على أعواد منبره) أي
الذي عمل له من عود سنة سبع عمله له غلام امرأة من الأنصار وكان على ثلاث درج ولم يزل حتى زاده مروان في زمن

(1/435)

معاوية ست درجات من أسفله ولم يزل حتى احترق المسجد سنة أربع وخمسين وستمائة (لينتهين أقوام عن ودعهم) أي تركهم (الجمعات) جمع جمعة (أو ليختمن الله على قلوبهم) الختم هو الطبع والتغطية عليها عقوبة على تركهم لها.
فإن من استولت عليه الغفلة وعرض عليه الخير فاعرض عنه يعاقب بأن لا يحصل له (ثم ليكونن من الغافلين) بعد ختمه على قلوبهم فيغفلون عن اكتساب ما ينفعهم وللخمسة عن أبي الجعد أن رسول الله – - صلى الله عليه وسلم - قال "من ترك ثلاث جمع تهاونًا طبع الله على قلبه" ولابن ماجه نحوه عن أبي هريرة وفي هذه الأحاديث وغيرها أعظم الزجر عن ترك الجمعة والتساهل فيها. وإن تركها من أعظم أسباب الخذلان وعزم على تحريق المتخلف عنها. وتقدم ذكر ما ورد في وجوب صلاة الجماعة من الكتاب والسنة وقول علماء الأمة ما يدل على وجوب صلاة الجمعة بطريق الأولى.
وهي أفضل من الظهر بلا نزاع وآكد منه لأنه ورد في فضلها وفي التهديد على تركها ما لم يرد في الظهر ولأن لها شروطًا وخصائص ليست له، وصلاة الجمعة مستقلة وليست بدلاً عن الظهر وإذا فات وقتها فاتت بالكلية بخلاف غيرها. قال عمر صلاة الجمعة ركعتان تمام غير قصر على لسان
محمد – - صلى الله عليه وسلم -.
وهي فرض الوقت فلو صلى الظهر أهل بلد مع بقية الوقت

(1/436)

لم تصح لأنهم صلوا ما لم يخاطبوا به. وتركوا ما خوطبوا به كما لو صلوا العصر مكان الظهر. وتلزمهم الجمعة ولا يعارض فرض الظهر ليلة الإسرى تأخير فرض الجمعة بعده فإنها إذا فاتت وجب الظهر إجماعًا فهو بدل عنها إذا فاتت.
(وعن طارق بن شهاب) بن عبد شمس البجلي الأحمسي رأي النبي – - صلى الله عليه وسلم - ولم يسمع منه وتوفي سنة ثلاث وثمانين (أن رسول الله – - صلى الله عليه وسلم - قال الجمعة حق واجب على كل مسلم) خرج الكافر فإن الإسلام شرط في صحة العبادة. وللنسائي عن حفصة قال "رواح الجمعة واجب على كل محتلم" وذكره ابن المنذر إجماعًا والنصوص في ذلك شهيرة (إلا أربعة) بالنصب وما بعده بدل منه. وإن رفع فخبره محذوف. أو على تأويل لا يترك الجمعة مسلم في جماعة إلا أربعة أو إلا بمعنى لكن وأربعة
مبتدأ.
وبين الأربعة بقوله (عبد مملوك) فلا تجب عليه أشبه المحبوس بالدين قال ابن المنذر وهو قول أكثر العلماء اهـ. وهذا القول إحدى الروايات عن أحمد وعنه تجب على العبد وعليه أكثر أهل العلم واختاره المجد وغيره. وقال هو كالإجماع وعبد وما عطف عليه يحتمل أن يكون منصوبًا على البدل سقطت منه الألف على طريقة المتقدمين في عدم رسم الألف اكتفاء في مثله بالشكل وله شواهد. ويحتمل أن يكون مرفوعًا على القطع أي هم
عبد لما تقرر إن البدل إذا فصل به مذكور وكان وافيًا يجوز

(1/437)

فيه البدل وإلا تعين القطع إن لم ينو معطوف محذوف كما هو معروف.
(وامرأة) فلا تجب الجمعة عليها إجماعًا حكاه ابن المنذر وغيره. وأجمعوا على أنهم إذا حضرن فصلين الجمعة إن ذلك يجزئ عنهن وغير العجائز لا يستحب لهن حضورها بلا نزاع.
وتقدم ذكر ما يباح له منهن حضور الجماعة (أو صبي) فلا تجب عليه إجماعًا لنقص بدنه ورفع التكليف عنه. وكذا لا تجب على مجنون ولا كافر بمعنى أنهما لا يقضيانها. وتقدم أن الكافر مخاطب بفروع الشريعة.
(أو مريض) وتقدم أم المرض المسقط لحضورها هو الذي يلحق صاحبه مشقة ظاهرة غير محتملة (رواه أبو داود) قال في المبدع إسناده ثقات وقال الحافظ صححه غير واحد وقال هو مرسل صحابي وهو مقبول على الراجح. وقال العراقي حجة عند الجمهور، وإذ قد ثبتت صحبته فالحديث صحيح وادعى بعض الحنفية الإجماع على أن مرسل الصحابي حجة.
وسمي مرسلاً لصغر طارق ويؤيده ما رواه جابر وتميم الداري وابن عمر وأبو هريرة وغيرهم. وفي حديث أبي هريرة "وأهل البادية " وللطبراني من حديث ابن عمر "ليس على مسافر جمعة" وفيها دليل على أن صلاة الجمعة فرض عين على كل مسلم سوى من استثنى إذا كان مستوطنًا ببناء يشمله
اسم.

(1/438)

واحد ولو تفرق كالمدينة النبوية فلا تجب على كل مسافر لأن النبي – - صلى الله عليه وسلم - وأصحابه كانوا يسافرون إلى الحج وغيره فلم يصل أحد منهم الجمعة في السفر مع اجتماع الخلق الكثير.
ومن وجبت عليه انعقدت به قاله الشيخ وغيره ويجوز أن يؤم فيها عند جماهير العلماء أبي حنيفة ومالك والشافعي وهو إحدى الروايتين عن أحمد لصحتها منه وتجزئة بلا نزاع. ومن سقطت عنه لعذر كمرض وحضرها أجزأته وجاز أن يؤم فيها إجماعًا لأن سقوطها عنه لمشقة السعي وقد زالت.
قال ابن القيم في المسافر الاختيار أن لا يسافر إذا طلع الفجر وهو حاضر حتى تصلى الجمعة ما لم يخف فوت رفقته اهـ، وإن كان من العدد المعتبر لها وقد كان يعلم أنها لا تكمل إلا به فيحرم وإلا فيكره ولا يحرم لقوله عليه الصلاة والسلام "ما منعك أن تغدو مع أصحابك " قال أردت أن أصلي معك ثم ألحقهم فقال لو أنفقت ما في الأرض ما أدركت فضل
غدوتهم.
وقال عمر لا تحبس الجمعة عن سفر وكما لو سافر من الليل هذا إذا لم يكن أذن لها فإن كان أذن لها فيحرم كما لو زالت الشمس حتى يصلي لتركه لها بعد الوجوب وهذا مذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم وقال الطوفي لا نزاع في تحريم السفر حينئذ لتعلق حق الله بالإقامة اهـ. كما لو تركها لتجارة فإن خافت فوت رفقته سقوط وجوبها.

(1/439)

فصل في شروطها
أي في شروط صحة الجمعة وهي الوقت والجماعة والاستيطان والخطبتان. لا إذن الإمام لأن عليًا صلى بالناس وعثمان محصور فلم ينكره أحد وصوبه عثمان وأبطأ الوليد بن عقبة فصلى ابن مسعود وصلى أبو موسى الأشعري حين أخرها سعيد بن العاص. وقال أحمد وقعت الفتنة في الشام تسع سنين وكانوا يجمعون ولم تنكر هذه الجمع فكان إجماعًا.
(عن سهل) يعني ابن سعد رضي الله عنه (قال ما كنا نقيل) من القيلولة وهي الاستراحة وسط النهار (ولا نتغذى) قال ابن قتيبة لا يسمى غداء ولا قائلة بعد الزوال أي لا نفعل ذلك (إلا بعد الجمعة متفق عليه) وفي رواية "في عهد رسول الله - صلى الله عليه وسلم - " وفيه دليل على أنهم كانوا في عهد رسول الله - صلى الله عليه وسلم - يبدؤون بالصلاة قبل القيلولة بخلاف ما جرت به عادتهم في صلاة الظهر.
وللبخاري عن أنس قال: "كنا نصلي مع النبي - صلى الله عليه وسلم - الجمعة ثم نرجع إلى القائلة فنقبل" وأصرح منه ما في مسلم عن جابر "كنا نصلي الجمعة ثم نذهب إلى جمالنا فنربحها حين تزول الشمس". فدلت هذه الأحاديث لما ذهب إليه الإمام أحمد بن حنبل وجماعة من السلف من جواز صلاة الجمعة قبل الزوال لقول عبد الله بن سيدان شهدت الجمعة مع أبي بكر فكانت

(1/440)

خطبته وصلاته قبل نصف النهار. ثم شهدتها مع عمر فكانت خطبته وصلاته إلى أن أقول قد انتصف النهار، ثم شهدتها مع عثمان فكانت خطبته وصلاته إلى أن أقول قد زال النهار. فما رأيت أحدًا عاب ذلك ولا أنكره احتج به أحمد فصار إجماعًا سكوتيًا.
وعن ابن مسعود كان يصلي الجمعة ضحى ويقول: إنما عجلت بكم خشية الحر عليكم. رواه أحمد وعن معاوية نحوه رواه سعيد. وفعلها ابن الزبير في وقت العيد وصوبه ابن عباس وأبو هريرة ولأنها صلاة عيد فجازت قبل الزوال.
(وللبخاري عن أنس قال كان رسول الله – - صلى الله عليه وسلم - "يصلي الجمعة حين تميل الشمس) ولهما عن سلمة بن الأكوع قال "كنا نجمع مع رسول الله – - صلى الله عليه وسلم - إذا زالت الشمس ثم نرجع نتتبع الفيء" وفي لفظ "وليس للحيطان ظل يستظل به" فدلت هذه الأحاديث على شدة التبكير. والجمهور أنها لا تجوز إلا بعد الزوال. وقال الزركشي والتقديم ثبت رخصة بالسنة والآثار.
وأما وقت الوجوب فبزوال الشمس إجماعًا. وعن أحمد وقتها كالظهر وفاقًا. ولا ينافي ما تقدم لأن سائر المسلمين لا يمنعون ذلك بعد الزوال. وآخر وقتها آخر وقت صلاة الظهر لا نزاع إلحاقًا لها بها لوقوعها موضعها وفعلها بعد الزوال أفضل لهذه الأخبار وخروجًا من الخلاف ولأنه الوقت الذي كان يصلي

(1/441)

فيه رسول الله – - صلى الله عليه وسلم - في أكثر أوقاته فالأولى فعلها بعد الزوال صيفًا وشتاءً حين تميل الشمس. وإن خرج وقتها قبل التحريمة صلوا ظهرًا بلا خلاف لفوات الشرط ولأنها لا تقضي.
(وعن أبي سعيد قال قال رسول الله – - صلى الله عليه وسلم - "إذا كانوا ثلاثة فليؤمهم أحدهم" رواه مسلم) وهذا عام وقال شيخ الإسلام تنعقد الجمعة بثلاثة واحد يخطب وإثنان يستمعان وهو إحدى الروايات عن أحمد وقول طائفة من العلماء اهـ. وذهب طائفة من أهل العلم على اشتراط أربعين من أهل وجوبها وهذا المذهب عند أصحاب أحمد والشافعي واستدلوا بقصة مصعب بن عمير لما بعثه النبي – - صلى الله عليه وسلم - إلى أهل المدينة فلما كان يوم الجمعة جمع بهم وكانوا أربعين وقالوا لم ينقل إنها صليت بدون ذلك.
وقد ثبت أنه – - صلى الله عليه وسلم - صلى بهم حين انفضوا ولم يبق معه إلا اثنا عشر رجلاً وهو أيضًا لا يقتضي أنها لا تصح بدون ذلك. وحكى النووي وغيره إجماع الأمة على اشتراط العدد وأنها لا تصح من منفرد وأن الجماعة شرط لصحتها. والله أعلم أنه لا مستند لاشتراط عدد أوضح وأصح من حديث أبي سعيد ويشهد له عموم الآية وما سواه من الأقوال يحتاج إلى برهان.
قال شيخنا ولا برهان يخرجه من هذا العموم فدل على أنها تنعقد بالجمع وأقله ثلاثة وأما ما روي من قول جابر مضت السنة أن في كل أربعين فما فوق جمعة فلم يصح ولا يقاوم حديث أبي سعيد ولا حديث جابر.

(1/442)

وقال حافظ عصره الشيخ سليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب هو حديث ساقط لا يحتج به لأنه من رواية عبد العزيز بن عبد الرحمن وهو ضعيف. قال البيهقي هذا حديث لا يحتج به ثم لو صح فليس فيه حجة، ويقال اشتراط الأربعين العقلاء الحاضرين الذكور الأحرار تحكم بالرأي بلا دليل وإسقاط للجمعة عمن دون الأربعين. وقد ثبت وجوب الجمعة بعموم الآية والأحاديث والإجماع على كل أحد فمن أراد إخراج أحد عن وجوبها فعليه الدليل واتفق المسلمون على اشتراط الجماعة لها واختلفوا في العدد المشترط لها وذكر الأقوال ثم قال: ونص أحمد على أنها تنعقد بثلاثة اثنان يستمعان وواحد يخطب اختاره شيخ الإسلام. قال الشيخ سليمان وهذا القول أقوى وهو كما قال شرعًا ولغة وعرفًًا لقوله (فاسعوا) وهذا صيغة جمع وأقل الجمع ثلاثة وفي الحديث "إذا كانوا ثلاثة فليؤمهم أحدهم".
فأمرهم بالإمامة وهو عام في إمامة الصلوات كلها الجمعة والجماعة. ولأن الأصل وجوب الجمعة على الجماعة المقيمين فالثلاثة جماعة تجب عليهم الجمعة ولا دليل على إسقاطها عنهم. وإسقاطها عنهم تحكم بالرأي الذي لا دليل عليه من كتاب ولا سنة ولا إجماع ولا قول صاحب ولا قياس صحيح اهـ ويقال ولو كانت الأربعون شرطًا لما جز أن يسكت عنه الشارع – - صلى الله عليه وسلم - ولا يبينه. وقد أبلغ الحافظ وغيره أقوالهم إلى خمسة عشر.

(1/443)

ولا مستند لاشتراط عدد معين أربعين أو خمسين أو ثلاثين أو تسعة أو سبعة أو خمسة كما أنه لا مستند لصحتها من الواحد وقد صحت الجماعة في سائر الصلوات باثنين وقال به طائفة.
واشترط في المأمومين المستمعين للخطبة ومن أسقطها عن هذا العدد فما فوق فعليه البرهان. وقد انعقدت سائر الصلوات بهما بالإجماع والجمعة صلاة فلا تخص بحكم يخالف غيرها إلا بدليل. وقال عبد الحق وغيره لم يثبت في عدد الجمعة شيء.
وعن ابن عباس (أول جمعة جمعت) أي صليت جماعة زاد أبو داود في الإسلام (بعد جمعة في مسجد رسول الله - صلى الله عليه وسلم -) يعني بالمدينة وهو رواية ووقع في رواية بمكة وقال الحافظ خطأ بلا مرية وإنما أول جمعة وقعت بعد الجمعة بالمدينة جمعة (في مسجد عبد القيس) قبيلة من أسد بن ربيعة وفي رواية من قرى عبد القيس (بجواثي) بضم الجيم ولفظ أبي داود بجواثي قريبة من قرى (البحرين) وهو المعروف الآن بالأحساء فليس من شروطها المصر (رواه البخاري).
وبيوتهم من جريد النخل ونحوه. وكتب عليه الصلاة والسلام إلى قرى عرينة أن يصلوا الجمعة. وأسعد بن زرارة أول من جمع في قرية يقال لها هزم النبيت في حرة بني بياضة على ميل من المدينة, وأقر عمر أهل المنازل التي بين مكة والمدينة على التجميع ومعلوم أنها لم تكن بمدر وهي إما من جريد أو سعف أو قصب. والحديث وما في معناه يدل على وجوب الجمعة على

(1/444)

أهل القرى كالمدن من أي أجزاء البناء وهو قول جماهير العلماء إلا ما روي عن الحنفية.
قال شيخ الإسلام كل قوم كانوا مستوطنين ببناء متقارب لا يظعنون عنه شتاء ولا صيفًا تقام فيه الجمعة إذا كان مبنيًا بما جرت به عادتهم من مدر أو خشب أو قصب أو جريد أو سعف أو غير ذلك فإن أجزاء البناء ومادته لا تأثير لها في ذلك إنما الأصل أن يكونوا مستوطنين ليسوا كأهل الخيام والحلل الذين ينتجعون في الغالب مواقع القطر وينتقلون في البقاع وينقلون بيوتهم معهم إذا انتقلوا وهذا مذهب جمهور العلماء والإمام أحمد علل سقوطها عن البادية لأنهم ينتقلون، اهـ.
ولو كان البناء الذي تقام فيه الجمعة متفرقًا فإن المدينة كانت محلات وهي بريد في بريد ولم يجمع فيها في غير المسجد الذي أسسه رسول الله – - صلى الله عليه وسلم - قال الشيخ وتجب الجمعة على من حول المصر عند أكثر العلماء وهو يقدر بسماع النداء بفرسخ.
(وعن ابن عمر أن النبي – - صلى الله عليه وسلم - كان يخطب قائمًا) واستفاض عنه – - صلى الله عليه وسلم - من غير وجه وقال تعالى: {وَتَرَكُوكَ قَائِمًا} وقال جابر "من أنبأك أنه كان يخطب جالسًا فقد كذب" رواه مسلم ولا نزاع في سنيته. وقال ابن المنذر وعليه عمل أهل العلم من علماء الأمصار. وحكى ابن عبد البر إجماع العلماء على أن الخطبة لا تكون إلا قائمًا لمن أطاقه. ودخل كعب بن

(1/445)

عجرة وعبد الرحمن بن الجهم يخطب قاعدًا فقال انظروا إلى هذا الخبيث يخطب قاعدًا وقرأ الآية. ومذهب الشافعي أن القيام شرط مع القدرة. وعند مالك واجب. فدل على تأكد سنيته.
ويعتمد على عصا لفعله عليه الصلاة والسلام رواه أبو داود. وقال ابن القيم لم يحفظ أنه توكأ على سيف وإنما المحفوظ الاتكاء على العصى والقوس اهـ. وفي الحرب يعتمد على قوس. وفي الجمعة على عصا اتفاقًا، ويده الثانية على حرف المنبر إن كان، والغرض أن يكون أثبت لجأشه ولئلا يعبث بهما (ثم يقعد) يعني بين الخطبتين فيسن أن يجلس بينهما جلسة خفيفة وعليه السلف والخلف وخروجًا من خلاف من أوجبه. قال الترمذي وهو الذي رآه أهل العلم أن يفصل بين الخطبتين بجلوس. قال جماعة بقدر سورة الإخلاص (ثم يقوم) أي فيخطب الخطبة الثانية قائمًا (كما تفعلون اليوم) فثبت من فعله – - صلى الله عليه وسلم - وإجماع الصحابة عليه (متفق عليه) ورواه الجماعة من وجوه كثيرة عن ابن عمر وغيره.
وفيه دليل على مشروعية خطبتين قبل صلاة الجمعة والسنة مستفيضة في ذلك ولا نزاع فيه. وأمر تعالى بالسعي إلى ذلك في قوله: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} والذكر هو الخطبة عند كثير من أهل التفسير وسميت ذكرًا لاشتمالها عليه فتجب إذ لا يجب السعي لغير واجب. وواظب عليه – - صلى الله عليه وسلم - وفعله مبين للآية وقد

(1/446)

قال "صلوا كما رأيتموني أصلي" واستمر عمل المسلمين عليه خلفًا عن سلف.
وهما شرط عند جمهور أهل العلم مالك والشافعي وأحمد. قال الموفق وغيره شرط لا تصح بدونهما ولا نعلم مخالفًا إلا الحسن. وقال في الفروع ومن شرطهما تقديمهما اتفاقًا وهما بدل ركعتين لا من الظهر لأن الجمعة ليست بدلاً عن الظهر بل مستقلة وإنما الظهر بدل عنها إذا فاتت. وعن عمر وعائشة قصرت الصلاة من أجل الخطبة.
(ولمسلم عن جابر كانت خطبته يوم الجمعة يحمد الله ويثني عليه) بما هو أهله وعن أبي هريرة مرفوعًا "كل كلام لا يبدأ فيه بالحمد لله فهو أجذم" رواه أبو داود وللترمذي أنه – - صلى الله عليه وسلم - قال "كل خطبة ليس فيها تشهد فهي كاليد الجذماء" وللبيهقي " وجعلت أمتك لا يجوز لهم خطبة حتى يشهدوا أنك عبدي ورسولي".
ولأبي داود عن ابن مسعود كان إذا تشهد قال "الحمد لله نحمده ونستعينه ونستغفره. ونتوب إليه. ونعوذ بالله من شرور أنفسنا. ومن سيئات أعمالنا. من يهده الله فلا مضل له. ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله) وقال أحمد لم يزل الناس يخطبون بالثناء على الله والصلاة على رسول الله – - صلى الله عليه وسلم - لأن كل

(1/447)

عبادة افتقرت إلى ذكر الله تعالى افتقرت إلى ذكر رسوله – - صلى الله عليه وسلم - كالأذان وذكره مع ذكر ربه هو الشهادة له بالرسالة. قال ابن القيم وهو الواجب في الخطبة قطعًا.
وأوجب شيخ الإسلام وغيره حمد الله والثناء عليه والشهادتين والموعظة في الخطبة. وقال ابن القيم في خصائص الجمعة الخطبة التي يقصد بها الثناء على الله وتمجيده بالشهادة له بالوحدانية ولرسوله بالرسالة وتذكير العباد بأيامه وتحذيرهم من بأسه ونقمته ووصيتهم بما يقربهم إليه وإلى جناته ونهيهم عما يقربهم من سخطه وناره فهذا هو مقصود الخطبة والاجتماع لها.
(وله عنه) أي ولمسلم عن جابر (كان) رسول الله – - صلى الله عليه وسلم - (يقرأ آية) وفي لفظ "يقرأ القرآن" وله عن أم هشام بنت حارثة بن النعمان قالت "ما أخذت {ق وَالْقُرْآنِ الْمَجِيد} إلا من لسان رسول الله – - صلى الله عليه وسلم - يقرؤها كل جمعة على المنبر إذا خطب الناس" ويحتمل أنها أخذتها آية آية أو آيات لأن قراءتها بتمامها مع غيرها من الحمد والثناء والتشهد والوعظ وغير ذلك يعارض حثه على قصر الخطبة. ولأبي داود "ويقرأ آيات من القرآن" ولهما {وَنَادَوْا يَا مَالِكُ} وروي غير ذلك.
وفيه وغيره دليل على مشروعية قراءة آية أو آيات أو سورة في الخطبة كل جمعة وأجمعوا على ذلك وظاهر كلام أحمد وغيره لا يشترط ويحتمل أن لا يجب سوى حمد الله والموعظة لأنه يسمى

(1/448)

خطبة وما عداه ليس على اشتراطه دليل (ويذكر الناس) آلاء الله ونعمه ويوصيهم بتقوى الله وطاعته قال شيخ الإسلام وغيره لا يكفي في الخطبة ذم الدنيا وذكر الموت لأنه لا بد من اسم الخطبة عرفًا بما يحرك القلوب ويبعث بها إلى الخير. قال الزركشي وغيره أركان الخطبة حمد الله والثناء عليه والشهادتان والصلاة على النبي – - صلى الله عليه وسلم - والقراءة والموعظة.
(وفي رواية عنه قال كان رسول الله – - صلى الله عليه وسلم - (إذا خطب احمرت عيناه) أي اشتد احمرارها اهتمامًا بشأن الموعظة.
(وعلا صوته) أي ارتفع جداً فينبغي رفع الصوت قدر الإمكان ولذلك استحب المنبر لأنه أبلغ في الإسماع (واشتد غضبه) لإنذاره الأمور العظام وتحذيره الخطوب الجسام واحمرت وجنتاه (حتى كأنه منذر جيش) أي معلم ومخوف ومحذر بما قد دهم من العدو (يقول) أي منذر الجيش (صبحكم) يعني الجيش (ومساكم) أي أتاكم العدو وقت الصباح أو وقت المساء ويأتي بجوامع الكلم من الترغيب والترهيب ويجزل كلامه. ويفخم أمر الخطبة لأنه أوقع في النفوس وأبلغ في الوعظ. وينبغي أن يكون متعظاً بما يعظ به ليحصل الانتفاع.
(ويقول أما بعد) والرواية الثانية "يحمد الله ويثني عليهم يقول على أثر ذلك"أي قوله أما بعد وقد علا صوته.

(1/449)

والإتيان بأما بعد رواها نحو من ثلاثين صحابيًّا. وكان يلازمها في جميع خطبة بعد حمد الله والثناء والتشهد (فإن خير الحديث) أي ما يتحدث به (كتاب الله) فيه الهدى والنور (وخير الهدى) بفتح الهاء أي أحسن الطريق (هدي محمد - صلى الله عليه وسلم -) أي طريقه وعلى رواية الضم معناه الدلالة والإرشاد وهو الذي يضاف إلى الرسل وإلى القرآن.
(وشر الأمور) واحدها أمر أي وشر الشؤون أو الأشياء (محدثاتها) والمحدثات ما لم يكن ثابتاً بشرع من الله ولا من رسوله وذلك هو البدعة (وكل بدعة ضلالة) والبدعة لغة ما عمل على غير مثال سابق والمراد هنا ما عمل من دون أن يسبق له شرعية من كتاب ولا سنة وهذا كقوله: "من أحدث في أمرنا هذا ما ليس منه فهو رد" فكل بدعة ليست مما أمر الله به ورسوله صغيرة كانت أو كبيرة فهي ضلالة باتفاق أهل العلم بالشرع المطهر وفي رواية "من يهد الله فلا مضل له ومن يضلل فلا هادي له"، وجاء عنه - صلى الله عليه وسلم - خطب متنوعة يعلم الناس قواعد الإسلام وشرائعة ويأمرهم وينهاهم ويحثهم على الطاعة وينهاهم عن المعاصي.
وذكر ابن القيم وغيره أن خطبه - صلى الله عليه وسلم - إنما كانت تقريرًا لأصول الإيمان من الإيمان بالله وملائكته وكتبه ورسله ولقائه وذكر الجنة والنار وما أعد الله لأوليائه وأهل طاعته. وما أعد لأعدائه وأهل معصيته ودعوة إلى الله وتذكيرًا بآلائه التي تحببه

(1/450)

إلى خلقه وأيامه التي تخوفهم من بأسه وأمرًا بذكره وشكره الذي يحببهم إليه فيملأ القلوب من خطبه إيمانًا وتوحيدًا ومعرفة بالله وآياته وآلائه ومحبة لشكره وذكره فينصرف السامعون وقد أحبوا الله فأحبهم. ولمسلم وغيره "إذا دعا رفع السبابة وأشار بها".
(وله عن عمار مرفوعًا أن طول صلاة الرجل) يعني بالنسبة إلى خطبته ليس المراد التطويل المنهي عنه (وقصر) بكسر القاف وفتح الصاد أي تقصير (قطبته مثنة) بفتح الميم وكسر الهمزة أي علامة ودلالة يستدل به على ما خول (من فقهه فأطيلوا الصلاة وقصروا الخطبة" حتى لا يملوها ويكون قصرها معتدلاً فلا يبالغ بحيث يمحقها. ولمسلم عن جابر وكانت صلاته - صلى الله عليه وسلم - قصدًا وخطبته قصدًا".
وكون قصر الخطبة علامة على فقهه. لأن الفقيه هو المطلع على حقائق المعاني وجوامع الألفاظ فيتمكن من التعبير بالعبارة الجزلة المفيدة. وقال عليه الصلاة والسلام "إن من البيان لسحرًا"شبه الكلام العامل في القلوب الجاذب للعقول بالسحر لأجل ما اشتمل عليه من الجزالة وتناسق الدلالة وإفادة المعاني الكثيرة ووقوعه من الترغيب والترهيب بالمقام الأوفى ولا يقدر عليه إلا فقيه.
وله عن عثمان أنه خطب وأوجز فقيل له لو تنفست فقال سمعت رسول الله - صلى الله عليه وسلم - يقول "قصر خطبة الرجل مئنة من فقهه.

(1/451)

فأطيلوا الصلاة وقصروا الخطبة" ولا نزاع في مشروعية إقصار الخطبة. ولأبي داود "كان لا يطيل الخطبة إنما هي كلمات يسيرات" وينبغي أن تكون الثانية أقصر من الأولى كالإقامة مع الآذان والقراءة في الركعة الثانية أقصر من الأولى. ويدعو للمسلمين لفعله – - صلى الله عليه وسلم - وقال النووي الدعاء لأئمة المسلمين وولاة أمورهم بالصلاح والإعانة على الحق ونحو ذلك مستحب بالاتفاق. وذكر البغوي وغيره استحباب ختم الخطبة بقوله استغفر الله لي ولكم. وقال ابن القيم كان - صلى الله عليه وسلم - يختم خطبته بالاستغفار اهـ ويباح أن يخطب من صحيفة.
ومن سنن الخطبة أن يسلم على المأمومين إذا أقبل عليهم بوجهه رواه الضياء وغيره. وأصل التسليم مستفيض في الجملة. وروي عن النبي - صلى الله عليه وسلم - وأبي بكر وعمر وغيرهم أنهم كانوا إذا صعد أحدهم المنبر وأقبل على المأمومين بوجهه سلم عليهم وأن يخطب على منبر لفعله عليه الصلاة والسلام المستفيض عنه أو على موضع عال ولا نزاع في ذلك. وأن يجلس إلى فراغ الأذان وهو إجماع لقول ابن عمر كان يجلس إذا صعد المنبر حتى يفرغ المؤذن.
ثم يقوم فيخطب. وقد تقرر استقباله الناس وقت الخطبة. واستدارة أصحابه إليه بوجوههم من غير وجه. قال الترمذي والعمل عليه عند أهل العلم من الصحابة وغيرهم ويستحبونه اهـ. ولأنه الذي يقتضيه الأدب وهو أبلغ في الوعظ.

(1/452)

قال النووي وهو مجمع عليه. قال إمام الحرمين سبب استقبالهم له واستقباله إياهم واستدباره القبلة أن يخاطبهم فلو استدبرهم كان قبيحًا. وإن استقبلوه استدبروا القبلة فاستدبار واحد واستقبال الجميع أولى من عكسه.

فصل في صفتها
أي في كيفية صلاة الجمعة وتحريم تعدادها لغير حاجة وذكر مسنوناتها.
(عن ابن عباس أن النبي - صلى الله عليه وسلم - كان يقرأ يوم الجمعة في صلاة الصبح ألم تنزيل) في الركعة الأولى بعد الفاتحة (وهل أتى على الإنسان) في الركعة الثانية بعد الفاتحة ولهما من حديث أبي هريرة مثله ففيهما مشروعية قراءتهما في صلاة الفجر قال شيخ الإسلام إنما كان عليه الصلاة والسلام يقرأ هاتين السورتين في فجر الجمعة لأنهما تضمنتا ما كان وما يكون في يومها فإنهما اشتملتا على خلق آدم وذكر الموت وحشر العباد وذلك يكون يوم الجمعة فكان في قراءتهما هذا اليوم تذكير للأمة بما كان فيه ويكون، قال ولا ينبغي المداومة عليهما بحيث يظن الجهال إنهما واجبتان وإن تاركهما مسيء بل ينبغي تركهما أحيانًا لعدم وجوبهما.
قال أحمد لا أحب أن يداوم عليهما لئلا يظن أنها مفضلة بسجدة وقد جاءت السجدة تبعًا ليست مقصودة حتى يقصد

(1/453)

المصلي قراءتها. قال الشيخ ويحرم تحري قراءة سجدة غيرها ولا يستحب أن يقرأ بسورة فيها سجدة أخرى باتفاق الأئمة. ثم ذكر رضي الله عنه ما كان يقرأ في صلاتها فقال (وفي صلاة الجمعة) يعني في الركعة الأولى (سورة الجمعة) بعد الفاتحة (والمنافقين) يعني في الركعة الثانية بعد الفاتحة لما علم من غير هذا الحديث (رواه مسلم) ورواه الخمسة إلا النسائي.
ولهم إلا الترمذي من حديث النعمان "يقرأ في الأولى بالجمعة، وفي الثانية بالغاشية" ولهم إلا ابن ماجه: بـ (سبح اسم ربك الأعلى) و (هل أتاك حديث الغاشية) وإذا اجتمع العيد والجمعة في يوم واحد يقرأ بهما في الصلاتين وعن أبي جعفر رضي الله عنه قال كان النبي – - صلى الله عليه وسلم - "يقرأ بالجمعة والمنافقين فأما سورة الجمعة فيبشر بها المؤمنين ويحرضهم. وأما سورة المنافقين فيؤيس بها المنافقون ويوبخهم".
وقال شيخ الإسلام أما القراءة فيها بسورة الجمعة فلما تضمنته من الأمر بهذه الصلاة وإيجاب السعي إليها وترك العمل العائق عنها بإكثار ذكره ليحصل لهم الفلاح في الدارين.
وأما القراءة بسورة المنافقين فلما فيها من التحذير للأمة من النفاق المردي والتحذير لهم أن تشغلهم أموالهم وأولادهم عن صلاة الجمعة وعن ذكره وأنهم إن فعلوا ذلك خسروا ولا بد وحضًا لهم على الإنفاق الذي هو من أكبر سعادتهم وتحذيرًا لهم

(1/454)

من هجوم الموت وهم على حالة يطلبون الرجعة ولا يجابون إليها ويتمون الإقالة وأما سبح والغاشية فيأتي في العيدين.
ففي هذه الأحاديث وغيرها سنة قراءة هذه السور جهرًا وهذا أمر مجمع عليه والجهر فيها وفي العيدين أبلغ في تحصيل المقصود وأنفع للجمع بل فيه من قراءة كلام الله عليهم وتبليغه في المجامع العظام ما هو من أعظم مقاصد الرسالة وفيها أن الجمعة ركعتان وهو إجماع معلوم بالضرورة كما علم عدد ركعات الصلوات الخمس لا ينكره إلا مكابر. وقال عمر صلاة الجمعة ركعتان تمام غير قصر.
(وعن أبي هريرة مرفوعًا من أدرك ركعة من الجمعة) يعني مع الإمام (فقد أدرك الصلاة رواه الأثرم) الحافظ أبو بكر أحمد ابن محمد بن هانئ الطائي الإسكافي المتوفي سنة ثلاث وسبعين ومائتين في كتاب السنن له وروى الحاكم نحوه من ثلاثة طرق قال فيها على شرط الشيخين وأصله في الصحيحين من غير وجه. وللبيهقي نحوه من حديث ابن مسعود وابن عمر ولفظ النسائي وابن ماجه "من أدرك ركعة من صلاة الجمعة فليضف إليها أخرى. وقد تمت صلاته". قال الحافظ إسناده
صحيح.
وقال شيخ الإسلام مضت السنة أن من أدرك ركعة من الصلاة فقد أدرك الصلاة أي لا تفته تلك الصلاة ومن لم تفته

(1/455)

الجمعة صلاها ركعتين لقوله "فليصل إليها أخرى" ولا بد من إدراك المسبوق منها مع الإمام ركعة بسجدتيها فإذا أدرك ذلك أتمها جمعة إجماعًا. وإن لم يدرك إلا أقل من ذلك بأن رفع الإمام رأسه من الثانية ثم دخل معه أتمها ظهرًا قيل إن كان نوى الظهر ودخل وقته ولو لم يدرك إلا التشهد دخل معه وتشهد حكاه أبو بكر عن الصحابة إجماعًا وقال ابن مسعود كذلك فعل أصحاب رسول الله – - صلى الله عليه وسلم - وإلا أتمها نفلاً.
ومن فاتتهم صلوا ظهرًا ولم ينقل تجميع مع أنه لم يخل عصر من نفر تفوتهم الجمعة وقال ابن المنذر لا تجميع إجماعًا.
وتحرم إقامة الجمعة في أكثر من موضع بالبلد لغير حاجة لأنه - صلى الله عليه وسلم - وأصحابه لم يقيموها في أكثر من موضع واحد وقال "صلوا كما رأيتموني أصلي" وقال "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وفي تعطيل من حول المدينة مساجدهم واجتماعهم في مسج واحد أبين وأوضح دلالة بأن الجمعة ليست كسائر الصلوات وأنها لا تصلي إلا في مكان واحد ولا نزاع في ذلك إلا ما روي عن عطاء ويحرم إذن إمام فيها إذًا. قال شيخ الإسلام وصرح العلماء ببطلان صلاة من صلى جمعة ثانية بغير إذن الإمام وبغير حاجة داعية وأوجبوا عليه الإعادة. وقواعد الشرع تدل عليه. وأما مع الحاجة فيجوز بحسبها.
وقال إقامة الجمعة في المدينة الكبيرة في أكثر من موضع

(1/456)

يجوز للحاجة عند أكثر العلماء لصلاة علي بضعفة الناس في المسجد. ولما بنيت بغداد ولها جانبان أقاموا فيها جمعة في الجانب الشرقي وجمعة في الجانب الغربي وجوز ذلك علماء العصر.
وذكر الحجة لذلك ولأن في الإلزام باتحاد الموضع حرجًا بينًا لاستدعائه تطويل المسافة على أكثر الحاضرين ولا دليل على عدم جواز التعدد مع الحاجة، وقضية الضرورة عدم اشتراطه كضيق المسجد عن أهله وعداوة بينهم يخشى لاجتماعهم في محل واحد وإثارتها فيجوز التعدد بحسب الحاجة. وقد كانت تفعل في الأمصار العظيمة في مواضع من غير نكير فكان إجماعًا وكونه - صلى الله عليه وسلم - لم يفلعها في أكثر من موضع هو ولا أصحابه فلعدم الحاجة إليه.
(وعن زيد بن أرقم) ابن زيد الخزرجي استصغر يوم أحد وتوفي سنة ست وستين (قال صلى النبي – - صلى الله عليه وسلم - العبد أي في يوم الجمعة (ثم رخص في الجمعة) أي في صلاتها (وقال من شاء أن يصلي) أي الجمعة (فليصل) هذا بيان لقوله "رخص" وأعلام بأنه كان الترخيص بهذا اللفظ (رواه الخمسة إلا الترمذي) وصححه ابن خزيمة وابن المديني والحاكم وفيه مقال.
ولأبي داود عن أبي هريرة أنه - صلى الله عليه وسلم - قال "قد اجتمع في يومكم هذا عيدان فيمن شاء أجزأه عن الجمعة وإنا مجمعون".
وللبخاري عن عثمان أنه قال في خطبته "يا أيها الناس قد اجتمع عيدان في يومكم فمن أراد من أهل العالية أن يصلي معنا

(1/457)

الجمعة فليصل ومن أراد أن ينصرف فلينصرف" وفعله ابن الزبير. وسئل عنه ابن عباس فقال أصاب السنة.
فدلت هذه الأحاديث وما في معناها على أن صلاة الجمعة بعد صلاة العيد يجوز تركها لمن صلى العيد وهو مذهب جماعة من أهل العلم وذلك في غير حق الإمام. ومن لم يصل العيد ومن لم تنعقد إلا به ولأن يوم الجمعة عيد ويوم الفطر والأضحى عيد ومن شأن الشارع إذا اجتمع عبادتان من جنس أدخل إحداهما بالأخرى ولأن في إيجابهما على الناس تضييقًا وتكديرًا لمقصود عيدهم وما سن لهم فيه من السرور والانبساط فحينئذ تسقط الجمعة سقوط حضور لا وجوب.
قال شيخ الإسلام إذا اجتمع الجمعة والعيد في يوم واحد فللعلماء في ذلك ثلاثة أقوال ثالثها وهو الصحيح أن من شهد العيد سقطت عنه الجمعة لكن على الإمام أن يقيم الجمعة ليشهدها من شاء شهودها. ومن لم يشهد العيد وهذا هو المأثور عن النبي - صلى الله عليه وسلم - وأصحابه ولا يعرف عن الصحابة في ذلك خلاف. وقال وهو المنقول الثابت عن النبي - صلى الله عليه وسلم - وخلفائه وأصحابه وهو قول من بلغه من الأئمة كأحمد وغيره والذين خالفوه لم يبلغهم ما في ذلك من السنن والآثار اهـ. ومن سقط عنه الحضور وجب عليه أن يصلي ظهرًا.
(وعن ابن عمر كان رسول الله - صلى الله عليه وسلم - يصلي بعد
الجمعة ركعتين متفق عليه) وفي رواية في بيته. ولمسلم "إذا صلى

(1/458)

أحدكم الجمعة فليصل بعدها أربع ركعات" وروي عن ابن عمر لفعله - صلى الله عليه وسلم - وهذا مذهب الشافعي ومالك وأحمد وغيرهم والجمع بين الأخبار أنه إن صلى في بيته صلى ركعتين وإن صلى في المسجد صلى أربعًا واختار ذلك الموفق والشيخ وغيرهما.
وقال الشيخ وغيره أدنى الكمال ست لما روى أبو داود أن النبي - صلى الله عليه وسلم - كان يفعله. والسنة أن يفصل بين الفرض والنفل بكلام أو قيام. ويكفي الانتقال من موضعه في الجمعة وغيرها كما تقدم ولا يفعل ما يفعله كثير من الناس، يصل السلام بركعتي السنة وهذا ركوب لنهيه - صلى الله عليه وسلم - وذريعة إلى تغيير الفرض. وأن يزاد فيه ما ليس منه ولا راتبة للجمعة قبلها فإن النبي - صلى الله عليه وسلم - كان يخرج من بيته ويصعد المنبر ثم يأخذ بلال في الأذان فإذا أكمله أخذ النبي - صلى الله عليه وسلم - في الخطبة من غير فصل. وأما الأذان الأول فإنما زاده عثمان رضي الله عنه فاستقر الأمر عليه.
وقوله عليه الصلاة والسلام "بين كل أذانين صلاة لمن شاء" لا تتخذ راتبة وليس هو الأذان المعهود على عهده - صلى الله عليه وسلم - ولما لم يذكر لها راتبة إلا بعدها علم أنه لا راتبة لها قبلها وهذا مما انعقد سبب فعله في عهده - صلى الله عليه وسلم -. فإذا لم يفعله ولم يشرعه علم أن تركه هو السنة قال شيخ الإسلام وابن القيم وغيرهما لا سنة للجمعة قبلها وهو أصح قولي العلماء وعليه تدل السنة قال الشيخ وهو مذهب الشافعي وأكثر أصحابه وعليه جماهير الأئمة لأنها وإن كانت ظهرًا مقصورة فتفارقها في بعض الأحكام. وكما أن ترك

(1/459)

المسافر السنة أفضل لكون ظهره مقصورة.
وقال أبو شامة وما وقع من بعض الصحابة أنهم كانوا يصلون قبل الجمعة فمن باب التطوع. ولأنهم كانوا يبكرون ويصلون حتى يخرج الإمام اهـ. والأولى لمن جاء إلى الجمعة أن يشتغل بالصلاة حتى يخرج الإمام لما في الصحيح ثم يصلي ما كتب له. قال الشيخ وألفاظه - صلى الله عليه وسلم - فيها الترغيب في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت وهو المأثور عن الصحابة كانوا إذا أتوا المسجد يوم الجمعة يصلون من حين يدخلون ما تيسر. فمنهم من يصلي عشر ركعات ومنهم من يصلي اثنتي عشرة ركعة. ومنهم من يصلي ثماني ركعات ومنهم من يصلي أقل من ذلك ولهذا كان جماهير الأئمة متفقين على أنه ليس قبل الجمعة سنة موقتة بوقت مقدرة بعدد. قال والصلاة قبل الجمعة حسنة وليست بسنة راتبة إن فعل أو ترك لم ينكر عليه وهذا أعدل الأقوال. وحينئذ فقد يكون الترك أفضل إذا اعتقد الجهال أنها سنة راتبة. واختار أنه لا تكره الصلاة في وقت الزوال لأن من أتى الجمعة يستحب له أن يصلي إلى أن يخرج الإمام.
(وعن أبي سعيد أن رسول الله - صلى الله عليه وسلم - قال لا يغتسل رجل يوم الجمعة) إلى قوله "إلا غفر له" ولأحمد "على كل مسلم الغسل يوم الجمعة". ولابي داود عن ابن عباس كان الناس يلبسون الصوف ويعملون والمسجد ضيق. فخرج عليهم - صلى الله عليه وسلم - في يوم حار وقد عرق الناس في ذلك الصوف حتى ثارت منهم روائح

(1/460)

وآذي بعضهم بعضًا "فأمرهم بالغسل والمس من الطيب" وللبخاري عن عائشة: كانوا ينتابون الجمعة من منازلهم ومن العوالي فيأتون في العباء فيخرج منهم الريح فقال "لو أنكم تطهرتم ليومكم هذا".
فدلت هذه الأحاديث وما في معناها على سنية الغسل للجمعة وهو كالإجماع عن الصحابة وفي الصحيحين "غسل الجمعة واجب على كل محتلم" ووجوبه أقوى من وجوب الوتر وأوجبه الشيخ على من له عرق أو ريح. وقال ابن عبد البر أجمع علماء المسلمين قديمًا وحديثًا على أن غسل الجمعة ليس بفرض لقوله – - صلى الله عليه وسلم - "ومن اغتسل فالغسل أفضل" وليس شرطًا إجماعًا.
ومن قال بوجوبه فتصح بدونه وقوله - صلى الله عليه وسلم - "واجب " محمول على تأكيد الاستحباب كما يقال حقك علي واجب جمعًا بين الأدلة ويرشحه قرنه بالسواك والطيب وهما غير واجبين إجماعًا. وغسل الجمعة آكد الأغسال المستحبة مطلقًا. وأحاديثه مستفيضة ولأنها يجتمع لها الناس ويزدحمون فيعرقون فيؤذي بعضهم بعضًا فسن الغسل لزوال الرائحة الكريهة.
والغسل عن جماع أفضل لقوله "غسل واغتسل" وفي رواية "من اغتسل يوم الجمعة غسل الجنابة" قال أحمد غير واحد من التابعين يستحبون أن يغسل الرجل أهله يوم الجمعة.
وإذا نواهما أجزأ ولو أحدث بعده أو لم يتصل به المضي غليها. ولو اغتسل بعد الفجر ثم أجنب لم يبطل غسل الجمعة. قال

(1/461)

الماوردي وهو قول العلماء كافة بل هو أبلغ لأن المقصود منه التنظيف وإزالة الروائح الكريهة التي يتأذى بها الحاضرون من الملائكة والناس.
(ويتطهر ما استطاع من طهر) وفي لفظ "من طهره" والمراد المبالغة في التنظيف (ويدهن) ولفظه عن سلمان "ويدهن من دهنه" والمراد به إزالة شعث الشعر به. وفيه إشارة إلى التنزين يوم الجمعة (ويمس من طيب امرأته) وعن سلمان "من طيب بيته" فإن لم يتخذ لنفسه طيبًا فليستعمل من طيب امرأته ولفظ مسلم "ولو من طيب المرأة" ولهما "وأن يستن وأن يمس طيبًا إن وجده" ولفظ أحمد من حديث أبي أيوب "ومس من طيب إن كان عنده. ولبس من أحسن ثيابه".
وفيها وغيرها تأكد سنية التطيب والتنظيف يوم الجمعة. وكل حال تغير فيه رائحة البدن إتفاقًا. ويقطع روائح كريهة بسواك وتقليم وغيره ويغسل الثوب إذا توسخ لقوله "أما يجد أحدكم ماء يغسل به ثوبه" رواه أبو داود. وله عن ابن سلام أنه عليه الصلاة والسلام كان يقول على المنبر "ما على أحدكم لو اشترى ثوبين ليوم الجمعة سوى ثوبي مهنته" ولابن ماجه "أحسن ما زرتم الله في مساجدكم البياض".
ولا نزاع في استحباب ذلك وفي الصحيحين قال عمر يا رسول الله ابتع هذه فتجمل بها للجمعة والوفد. قال ابن بطال

(1/462)

وغيره كان معهودًا عندهم أن يلبس المرء أحسن ثيابه وتقدم الحث على أخذ الزينة عند الصلوات ففي الجمعة أولى (ثم يخرج) أي إلى المسجد وله من حديث سلمان "ثم يروح إلى المسجد ولأحمد "ثم يمشي وعليه السكينة حتى يأتي المسجد" وله من حديث أوس "من غسل واغتسل وبكر وابتكر. ومشي ولم يركب. ودنا من الإمام فاستمع ولم يلغ كان له بكل خطوة يخطوها أجر سنة عمل صيامها وقيامها" وله شواهد.
ولهما من حديث أبي هريرة قال "من اغتسل يوم الجمعة غسل الجنابة ثم راح" زاد في الموطأ "في الساعة الأولى فكأنما قرب بدنة. ومن راح في الساعة الثانية فكأنما قرب بقرة. ومن راح في الساعة الثالثة فكأنما قرب كبشًا أقرن. ومن راح في الساعة الرابعة فكأنما قرب دجاجة. ومن راح في الساعة الخامسة فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يستمعون الذكر".
فدلت: على فضيلة التبكير إليها والدنو من الإمام وقرب أهل الجنة يوم المزيد بحسب قربهم من الإمام يوم الجمعة. وذكر الساعات للحث على التبكير والترغيب في فضيلة السبق وتحصيل فضيلة الصف الأول، وفي الصحيحين وغيرهما من غير وجه فضل التهجير والرواح إلى الجمعة والمراد به التبكير
يدل عليه مجموع الروايات واعتناء السلف الصالح قال عبد الله

(1/463)

سارعوا إلى الجمعة فإن الله يبرز إلى أهل الجنة في كل يوم جمعة في كثيب كافور فيكونون منه في القرب على قدر تسارعهم.
قال الشيخ وما ذكر عن أهل المدينة أنهم لا يبكرون فليس بحجة. فقد يكون الرجل يشتغل بمصالحه ومصالح أهله ومعاشه وغير ذلك من أمور دينه ودنياه أفضل من رواحه إلى الجمعة من أول النهار اهـ.
فإذا أتى المسجد (فلا يفرق بين اثنين) إلا بإذنهما ورأى النبي - صلى الله عليه وسلم - وهو على المنبر رجلاً يتخطى رقاب الناس فقال له "اجلس فقد آذيت" رواه أحمد قال الترمذي والعمل عليه عند أهل العلم كرهوا أن يتخطى الرجل رقاب الناس يوم الجمعة وشددوا في ذلك.
واختار النووي والشيخ وغيرهما تحريمه لأنه من الظلم والتعدي لحدود الله. وظاهر عبارات أهل العلم حرمته ولو في غير الصلاة كما صرح به الشيخ وغيره. والتفريق متناول القعود بينهما وإخراج أحدهما والقعود مكانه. وقد يطلق على مجرد التخطي وفيه زيادة رفع رجليه على رؤوسهما إلا لحاجة كإمام ومن لم يجد طريقًا فلا يكره بلا نزاع لأنه عليه الصلاة والسلام تخلص حتى وقف في الصف.
أما كونه يقيم غيره ويجلس مكانه فيحرم اتفاقًا لما في الصحيحين عن ابن عمر مرفوعًا "نهى أن يقيم الرجل أخاه من مقعده ويجلس فيه" ولمسلم "لا يقيمن أحدكم أخاه ثم يخالف

(1/464)

إلى مقعده فيقعد فيه ولكن يقول تفسحوا" ولهما "من سبق إلى مكان فهو أحق به " وللترمذي وصححه "الرجل أحق بمجلسه وإن خرج لحاجة ثم عاد فهو أحق بمجلسه" فمن سبق إلى موضع مباح سواء كان مسجدًا أو غيره في جمعه أو غيرها لصلاة أو غيرها من الطاعات فهو أحق به ويحرم على غيره إقامته منه والقعود فيه.
ومن قام منه لقضاء حاجة ثم رجع إليه فهو أحق به ما لم تطل مفارقته له بحيث يعد راغبًا عنه وإن قعد فيه غيره فله أن يقيمه. وعلى القاعد أن يفارقه. ولا يكره إيثار غيره بمكانه الفاضل.
قال ابن القيم: قولهم لا يجوز الإيثار بالقرب لا يصح وقد طلب أبو بكر من المغيرة أن يبشر رسول الله - صلى الله عليه وسلم - بوفد ثقيف ففيه جواز طلب الإيثار بالقرب وجواز الإيثار.
وقد آثرت عائشة عمر بدفنه في بيتها بجوار النبي - صلى الله عليه وسلم - وسألها عمر ولم تكره له السؤال. ولا لها البذل فإذا بذل مكانه أو سأل غيره أن يؤثره بمقامه في الصف الأول لم يكره له السؤال ولا لذلك البذل. ولأن تقدم وتقديم الفاضل مشروع. وأما تحجير المسجد بالفرش قبل الحاجة إليه فمنعه الشيخ وغيره وقال وما يفعله كثير من الناس من تقديم مفارش أو غيرها إلى المسجد يوم الجمعة قبل صلاتهم فهذا منهي عنه باتفاق المسلمين بل محرم.

(1/465)

وهل تصح صلاته على ذلك المفروش. فيه قولان للعلماء لأنه غصب بقعة من المسجد بفرش ذلك المفروش فيها ومنع غيره من المصلين الذين يسبقونه إلى المسجد. والمأمور به أن يسبق الرجل بنفسه إلى المسجد. فإذا قدم المفروش ونحوه وتأخر هو فقد خالف الشريعة من وجهين من جهة تأخره وهو مأمور بالتقدم ومن جهة غصبه لطائفة من المسجد. ومنعه السابقين له وأن يتموا الصف الأول فالأول. ثم إنه إذا حضر يتخطى رقاب الناس أهـ.
(ثم يصلي) إذا دخل المسجد (ما كتب له) أي قدر له ولفظ أبي هريرة "ما قدر له" من غير توقيت كما تقدم. وفيه دليل على أنه لا راتبة لها قبلها وإنما يصلي الداخل إلى المسجد ما شاء ويشتغل بالذكر والقراءة والصلاة على النبي – - صلى الله عليه وسلم - إلى خروج الإمام للخطبة لما في ذلك من تحصيل الأجر (ثم ينصت إذا تكلم) أي خطب الإمام (إلا غفر له ما بينه وبين الجمعة الأخرى رواه البخاري).
وله عن سلمان نحوه وفي "ثم ينصت للإمام إذا تكلم" ولمسلم عن أبي هريرة نحوه وفيه "ثم أنصت حتى يفرغ
الإمام من خطبته ثم يصلي معه إلا غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام" ولأحمد عن أبي أيوب نحوها أيضًا وفيه أنصت إذا خرج إمامه. ولابن ماجه من حديث أبي ذر
"من اغتسل يوم الجمعة فأحسن غسله وتطهر فأحسن

(1/466)

طهوره. ولبس من أحسن ثيابه ومس ما كتب الله له من طيب أهله ثم أتى الجمعة ولم يلغ ولم يفرق بين اثنين غفر له ما بينه وبين الجمعة الأخرى" وللطبراني نحوه من حديث ابن عمر والبزار عن ابن عباس وأبو داود عن عبد الله بن عمرو في أحاديث من طرق كثيرة.
وفي الصحيحين من حديث أبي هريرة "إذا قلت لصاحبك يوم الجمعة انصت والإمام يخطب فقد لغوت" أي قلت اللغو.
ولأحمد من حديث علي "من قال صه فقد لغى ومن لغى فلا جمعة له" وله شواهد كثيرة تدل على تحريم الكلام حال الخطبة وقال الطحاوي تواترت به الروايات وقال تعالى: {وَإِذَا قُرِىءَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ} قال بعض المفسرين إنها نزلت في الخطبة وسميت قرآنًا لاشتمالها عليه والأكثر على أنها القراءة في الصلاة ولا مانع من العموم والاستماع هو شغل القلب بالاستماع والإصغاء والإنصات هو السكوت.
ولأحمد عن ابن عباس هو كالحمار يحمل أسفارًا.
ويجوز للإمام ومن يكلمه لأنه - صلى الله عليه وسلم - كلم سليكًا وكلمه هو متفق عليه. ويجب لتحذير ضرير وغافل عن هلكة كما يجوز قطع الصلاة لذلك وله الصلاة على النبي - صلى الله عليه وسلم - إذا سمعها من الخطيب لتأكدها ويدعو ويؤمن على الدعاء ويحمد إذا عطس ويرده قال أحمد فعله غير واحد قال الشيخ اتفق المسلمون أن الصلاة عليه - صلى الله عليه وسلم - والدعاء كله سرًا أفضل، بل الجهر ورفع

(1/467)

الصوت بالصلاة بدعة. ورفع الصوت بذلك أو بالترضي قدام الخطيب في الجمعة مكروه أو محرم بالاتفاق اهـ.
ويكره العبث حال الخطبة باتفاق أهل العلم لقوله عليه الصلاة والسلام "من مس الحصى فقد لغا ومن لغا فلا جمعة له" وصححه الترمذي ولأن العبث يمنع الخشوع ولا فرق بين العبث بيد أو رجل أو لحية أو ثوب أو غير ذلك.
(وعن أوس) بن أوس الثقفي رضي الله عنه قال الحافظ وهو غير أوس بن أبي أوس على الصحيح (إن رسول الله - صلى الله عليه وسلم - قال أكثروا علي من الصلاة) أي أكثروا من قول اللهم صلى على محمد ونحو ذلك مما ورد في الصلاة عليه - صلى الله عليه وسلم - وخص (يوم الجمعة) لأنه أفضل الأيام ولفظه "إن من أفضل أيامكم يوم الجمعة فأكثروا علي من الصلاة فيه فإن صلاتكم معروضة علي" (رواه الخمسة) فرواه أحمد وأبو داود والنسائي وابن ماجه وغيرهم بأسانيد صحيحة. وجاء نحوه من حديث أبي الدرداء وأبي أمامة وغيرهما.
وكذا يسن أن يكثر من الصلاة على النبي - صلى الله عليه وسلم - في ليلتها لحديث "أكثروا علي من الصلاة في ليلة الجمعة ويوم الجمعة فمن صلى علي صلاة صلى الله عليه بها عشرًا " رواه البيهقي بإسناد جيد. وقال "أولى الناس بي أكثرهم علي صلاة" رواه الترمذي. والأحاديث المذكورة وغيرها تدل على مشروعية

(1/468)

الإكثار من الصلاة على النبي - صلى الله عليه وسلم - يوم الجمعة وليلتها وأنها تعرض عليه وأنه - صلى الله عليه وسلم - حي في قبره حياة برزخية أعلى من حياة الشهداء وقال "ما أنتم ومن بالأندلس إلا سواء".
(وعن أبي سعيد مرفوعًا من قرأ سورة الكهف يوم الجمعة أضاء له من النور) ضد الظلام أي أشرق له (ما بين الجمعتين) أي بينها وبين التي تليها (رواه النسائي) ورواه البيهقي والحاكم بإسناد حسن ولابن مردويه عن ابن عمر مرفوعًا "من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه إلى عنان السماء يضيء له يوم القيامة وغفر له ما بين الجمعتين" قال المنذري لا بأس به فدلت هذه الأحاديث على فضل قراءتها يوم الجمعة وهو مذهب جمهور أهل العلم الشافعي وأحمد وأبو حنيفة وغيرهم وذكر الشيخ أنها مطلقة يوم الجمعة. ونقل عن الشافعي أنها نهارًا أكد وأولاه بعد الصبح مسارعة للخير ورجحه الموفق وغيره والحكمة في تخصيصها أن فيها ذكر أحوال يوم القيامة ويوم الجمعة شبيه به لما فيه من اجتماع الناس ولأن الساعة تقوم يوم الجمعة.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال إن في الجمعة
ساعة) أي يستجاب الدعاء فيها هي فيها كليلة القدر
في رمضان (لا يوافقها عبد مسلم) وروي يصلي (يسأل الله

(1/469)

شيئًا) نكرة تعم وفي لفظ "خيرًا" (إلا أعطاه إياه) وأشار بيده يقللها (متفق عليه).
واختلف في تعيينها وعن أبي موسى مرفوعًا "هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة" رواه مسلم وعن عمرو بن عوف مرفوعًا "هي حين تقام الصلاة إلى الانصراف منها" حسنه الترمذي وله عن جابر مرفوعًا "والتمسوها آخر ساعة بعد العصر" ولأحمد نحوه من حديث أبي سعيد وأبي هريرة وهو قول عبد الله بن سلام وقال أبو سلمة لم يختلف ناس من الصحابة تذاكروها أنها آخر ساعة.
وقال أحمد أكثر الأحاديث في الساعة التي ترجى فيها إجابة الدعاء أنها بعد صلاة العصر ورجحه هو وإسحاق وابن القيم وأكثر أهل العلم وكان يعظمها جميع أهل الملل وعند أهل الكتاب هي ساعة الإجابة وينبغي أن يكون متطهرًا مكثرًا من الدعاء منتظرًا صلاة المغرب فإنه في صلاة للخبر. والقول بأنها ساعة الصلاة لأن ساعة الصلاة ساعة إجابة لأن اجتماع المسلمين وصلاتهم وتضرعهم وابتهالهم إلى الله تعالى له تأثير في الإجابة فساعة اجتماعهم ساعة ترجى فيها الإجابة.
وفي حديث أبي هريرة وهو قائم يصلي فيكون النبي - صلى الله عليه وسلم - قد حض أمته على الدعاء والابتهال إلى الله في هاتين الساعتين. فقوله هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة لا ينافي قوله التمسوها آخر ساعة بعد العصر فكلاهما ساعة إجابة

(1/470)

وإن كانت الساعة المخصوصة هي آخر ساعة بعد العصر كما هو قول أكثر السلف وعليه أكثر الأحاديث وأبلغها الحافظ وغيره إلى أربعين قولاً وبقية الأقوال غير هذين القولين لا دليل عليها يعتد به بل قال أحمد إنها تنحصر في هذين الوقتين.
(ولهما عن جابر مرفوعًا "إذا جاء أحدكم يوم الجمعة وقد خرج الإمام) ولمسلم "والإمام يخطب" (فليصل ركعتين) ولهما عنه قال دخل رجل يوم الجمعة ورسول الله - صلى الله عليه وسلم - يخطب فقال "صليت قال لا قال قمت فصل ركعتين" وللخمسة عن أبي سعيد نحوه صححه الترمذي وللستة عن أبي قتادة نحوه أيضًا في أحاديث مستفيضة أو متواترة.
وكلها صريحة في الدلالة على استحباب صلاة ركعتين لداخل المسجد والإمام يخطب وكراهة الجلوس قبل أن يصليهما. ولا خلاف يعتد به وهذه نصوص لا يتطرق إليها تأويل ولا تبلغ عالمًا فيخالفها. ولمسلم "وليتجوز فيهما" وهو مذهب جماهير العلماء. وإن غلب على ظنه أنه إن صلى تحية المسجد فاتته تكبيرة الإحرام مع الإمام لم يصل بل يقف حتى تقام الصلاة ولا يجلس فيدخل تحت النهي.

(1/471)

باب صلاة العيدين
أي: صفتها وأحكامها وما يتعلق بذلك وهي أحد الاجتماعات التي تكرر كاليومي للصلوات الخمس. والإسبوعي للجمعة. وهذا الحولي للعيدين. والعمري يوم عرفة والسر والله أعلم معرفة الأحوال الدينية وتذاكرهم فيها ومعرفة المفاسد فيتجنبوها والتعاون على البر والتقوى فإن الدين ما قام إلا بالجهاد ولغير ذلك من الأسرار العجيبة التي من جملتها إقامة هذه العبادة. فإنه لو ترك ونفسه لم تحصل هذه العبادة ولهذا ترى من يتهاون بالجماعة لا يصلي بحال.
وصلاة العيدين مشروعة بالكتاب والسنة وإجماع المسلمين وفرض كفاية عند الجمهور. ومذهب أبي حنيفة فرض عين اختاره شيخ الإسلام للآية وأمره - صلى الله عليه وسلم - بها حتى النساء قال المجد وليست واجبة بدون استيطان وعدد إجماعًا. وفي الفروع يشترط لوجوبها شروط الجمعة اتفاقًا قال ابن نصر الله المراد شروط وجوبها لا صحتها ومرادهم ما يسقط به فرض الكفاية لأنها تصح من المنفرد.
والعيد ما يعود ويتكرر ويعتاد مجيئه وقصده من زمان ومكان ثم صار علمًا على اليوم المخصوص لعوده في السنة مرتين. وقد كان المشركون اتخذوا أعيادًا زمانية ومكانية فأبطلها الشرع وعوض عنها عيد الفطر وعيد الأضحى والكعبة والمشاعر وثبت عنه - صلى الله عليه وسلم - قدم المدينة ولهم يومان يلعبون فيهما

(1/472)

فقال: "قد أبدلكما الله بهما خيرًا منهما يوم النحر ويوم الفطر" قال السيوطي وهي من خصائص هذه الأمة.
ومناسبة اتباع العيدين الجمعة ظاهرة وهي أنها يؤديان بجمع عظيم ويجهر فيهما بالقراءة ويشترط لكل منهما ما يشترط للآخر في الجملة وقدمت الجمعة للفرضية وكثرة وقوعها.
(قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَر} أي أخلص لربك صلاتك ونحرك شكرًا لما امتن به عليك من الكوثر. وقال عكرمة وعطاء وقتادة وغيرهم يعني صلاة العيد ونحر النسك، قال المجد وغيره هو المشهور عن المفسرين، وكان - صلى الله عليه وسلم - يصلي العيد ثم ينحر نسكه ويقول "من صلى صلاتنا ونسك نسكنا فقد أصاب النسك".
(وعن أبي سعيد: كان النبي - صلى الله عليه وسلم - يخرج في الفطر والأضحى إلى المصلى متفق عليه) وعبر بالمصلى ليعم من يتأتى منه الصلاة ومن لا يتأتى وأول صلاة صلاها رسول الله - صلى الله عليه وسلم - يوم عيد الفطر في السنة الثانية من الهجرة ولم يزل يواظب عليها حتى فارق الدنيا. وأجمع المسلمون عليها خلفًا عن سلف وإذا تركها أهل بلد قاتلهم الإمام كالأذان فإنهما من أعلام الدين الظاهرة وفي تركها تهاون بالدين.
وفيه مشروعية الخروج لها والبروز في صحراء قريبة من البنيان قربًا معروفًا أوقع لهيبة الإسلام وأظهر لشعائر الدين.
ولا مشقة في ذلك لعدم تكرره. قال النووي والعمل عليه في

(1/473)

معظم الأمصار. وكان النبي - صلى الله عليه وسلم - يفعلها في المصلى المشهور الذي على باب المدينة الشرقي. ولأن المقصود في العيد إظهار الزينة.
وتكره في الجامع بلا عذر من مطر أو غيره لقصة علي حيث استخلف أبا مسعود البدري ليصلي بضعفة الناس في المسجد.
وقول أبي هريرة أصابنا مطر في يوم عيد "فصلى بنا رسول الله - صلى الله عليه وسلم - في المسجد" رواه أبو داود. ولا تكره في المسجد بمكة المشرفة لفضيلة البقعة وشرفها. ولمعاينة الكعبة المشرفة، وكذا بيت المقدس لشرفه ولسعتهما وما سواهما فلا ينبغي لمخالفة
فعله - صلى الله عليه وسلم -.
(ولهما عن أم عطية قالت أمرنا) مبني للمجهول للعلم بالآمر به وللبخاري "أمرنا نبينا - صلى الله عليه وسلم - (أن نخرج) أي إلى المصلى (العواتق) البنات الأبكار والبالغات والمقاربات للبلوغ، وكذا الصبيان لخبر ابن عباس إظهارًا لشعائر الإسلام (والحيض) هو أعم من الأول من وجه وفي لفظ "كنا نؤمر أن نخرج يوم العيد حتى تخرج البكر من خدرها.
وحتى تخرج الحيض (في العيدين يشهدن الخير) هو الدخول في فضيلة الصلاة لغير الحيض (و) يشهدن جميعهن (دعوة المسلمين وتعتزل الحيض المصلى) وللبخاري "فيكن خلف الناس فيكبرن بتكبيرهم ويدعون بدعائهم يرجون بركة ذلك اليوم وطهرته" فيكن بحيث يسمعن. وفيه قلت يا رسول الله إحدانا لا يكون لها جلباب "قال لتلبسها أختها من جلبابها".

(1/474)

والحديث استدل به بعض أهل العلم على وجوب إخراجهن ويشهد له ما رواه ابن ماجه وغيره عن ابن عباس أنه - صلى الله عليه وسلم - كان يخرج نساءه وبناته في العيدين" وهو ظاهر في استمراره وعام لمن كانت ذات هيئة وغيرها. وصريح في الشواب وفي العجائز بالأولى. قال الشيخ ولا بأس بحضور النساء غير متطيبات ولا لابسات ثياب زينة أو شهرة لقوله عليه الصلاة والسلام "وليخرجن تفلات ويعتزلن الرجال" ودلت هذه الأحاديث على تأكد سنية صلاة العيدين على الأعيان وهو مذهب مالك والشافعي وأحمد وجماهير العلماء من السلف والخلف.
(وعن جندب) ابن كعب بن عبد الله الأزدي جندب الخير قتل بصفين قال (كان رسول الله - صلى الله عليه وسلم - يصلي بنا يوم الفطر والشمس على قيد) بكسر القاف أي قدر (رمحين) في رأي العين (و) يصلي بنا (الأضحى) والشمس (على قيد رمح رواه ابن البناء) الحافظ الحسن بن أحمد بن عبد الله في سننه ولد سنة سبع وتسعين وثلاثمائة وتوفي سنة إحدى وسبعين وأربعمائة له نحو من خمسمائة مصنف رحمه الله أورده في كتاب الأضاحي من طريق وكيع عن المعلى بن هلال عن الأسود بن قيس عن جندب وأورده الحافظ في التلخيص ولم يتكلم في المعلى ولعله لكثرة شواهده وكونه من طريق الإمام وكيع بن الجراح
الشهير.

(1/475)

وتقدم النهي عن الصلاة بعد طلوع الشمس حتى ترتفع قيد رمح. ولأبي داود بسند صحيح عن عبد الله بن بسر قال ذلك حين التسبيح أي حين يصلي صلاة الضحى فأول وقتها أول وقت صلاة الضحى. وتقدم أن أوله من ارتفاع الشمس قيد رمح بدليل الإجماع على فعلها ذلك الوقت. ولأنه قبل ارتفاعها وقت نهي وجاء من غير وجه أنه - صلى الله عليه وسلم - ومن بعده لم يصلوهما إلا بعد ارتفاع الشمس واستمر عمل المسلمين عليه لا نزاع بينهم في ذلك.
فهذا الحديث وإن لم يكن مشهورًا فقد تأيد بأصول أخر. وقال ابن بطال وغيره أجمع الفقهاء على أن العيد لا تصلى قبل طلوع الشمس ولا عند طلوعها وإنما تجوز عند جواز النافلة.
ودل الحديث على سنية تقديم صلاة الأضحى وتأخير صلاة الفطر. وقال الموفق وغيره لا نعلم في ذلك خلافًا والحكمة في ذلك استحباب الإمساك في صلاة الأضحى لمن يضحي حتى يفرغ من الصلاة فإنه ربما كان ترك التعجيل لصلاة الأضحى مما يتأذى به منتظر الصلاة لذلك وأيضًا فإنه يعود إلى الاشتغال بذبح الأضحية فينبغي التعجيل ليتسع وقت الأضحية بخلاف عيد الفطر فإنه لا إمساك ولا ذبح، وتخرج صدقة الفطر قبلها فاستحب التأخير ليتسع الوقت للإخراج.
وروى الشافعي أن النبي - صلى الله عليه وسلم - كتب إلى عمرو بن حزم "أن عجل الأضحى وأخر الفطر وذكر الناس".

(1/476)

(وعن أبي عمير) بن أنس بن مالك الأنصاري يقال اسمه عبد الله وهو من صغار التابعين روى عن جماعة من الصحابة وعمر بعد أبيه (عن عمومة له) من الصحابة من الأنصار (أن ركبًا جاؤوا) يعني إلى النبي - صلى الله عليه وسلم - قال أبو عمير غم علينا هلال شوال فأصبحنا صيامً فجاء ركب في آخر النهار (فشهدوا أنهم رأوا الهلال بالأمس) وفي رواية للطحاوي أنهم شهدوا بعد الزوال.
(فأمرهم النبي - صلى الله عليه وسلم - أن يفطروا) وفي رواية "فأمر الناس أن يفطروا" من يومهم الذي جاء الركب فيه وإذا أصبحوا أن يغدوا إلى مصلاهم" رواه الخمسة إلا الترمذي) وصححه ابن المنذر وابن السكن وابن راهويه وابن حزم والخطابي والنووي والحافظ وغيرهم فدل على أن وقت صلاة العيد ينتهي إلى الزوال إذ لو كانت تؤدى بعد الزوال لما أخرها إلى الغد.
ولأن العيد شرع له الاجتماع العام وله وظائف دينية ودنيوية وآخر النهار مظنة الضيق عن ذلك غالبًا وقال تعالى: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَن يُحْشَرَ النَّاسُ ضُحًى} ودل أيضًا على أنها تصلى في اليوم الثاني حيث انكشف العيد بعد خروج وقت الصلاة أداء والجمهور قضاء. وذهب مالك إلى أنها لا تقضى مطلقًا وسنة رسول الله - صلى الله عليه وسلم - أحق بالاتباع قال الخطابي حديث أبي عمير صحيح فالمصير إليه واجب وكالفرائض وفيه أن

(1/477)

مصلى العيد كان معروفًا عندهم وأنه غير مصلى الجمعة كما تقدم.
(وعن أنس) رضي الله عنه (قال كان النبي - صلى الله عليه وسلم - لا يغدو) أي يذهب غدوة فيخرج وقت الغداة (يوم الفطر) إلى المصلى (حتى يأكل تمرات رواه البخاري) وفي رواية "ويأكلهن وترًا" ولأحمد "ويأكلهن أفرادًا"، ولابن حبان والحاكم "حتى يأكل تمرات ثلاثًا أو خمسًا أو سبعًا أو أقل من ذلك أو أكثر وترًا".
فدل الحديث على أنه يسن أن يأكل قبل الخروج لصلاة الفطر باتفاق أهل العلم امتثالاً لأمره تعالى بالإفطار بعد امتثال أمره بالصيام ولئلا يظن لزوم الصوم حتى يصلي العيد فكأنه أراد سد هذه الذريعة عكس صلاة الأضحى فإن السنة أن لا يطعم من يضحي يوم النحر حتى يصلي وفاقًا لحديث بريدة "كان رسول الله - صلى الله عليه وسلم - لا يخرج يوم الفطر حتى يطعم ولا يطعم يوم الأضحى حتى يصلي" رواه أحمد والترمذي وابن ماجه وغيرهم وصححه ابن حبان وغيره.
والحكمة في تأخيره ليأكل من أضحيته التي شرعها الله له ويشكره عليها. وتسن الصدقة فيهما ليغني الفقراء عن السؤال.
ويسن تبكير مأموم لصلاة العيد ليحصل له الدنو من الإمام وفضل انتظار الصلاة كالجمعة وسائر الصلوات. ويسن أن

(1/478)

يكون سعيه إليها ماشيًا لقول علي: "من السنة أن يخرج إلي العيد ماشيًا" رواه الترمذي وقال العمل عليه عند أكثر أهل العلم ولتكتب له خطاه. ويكبر جهرًا.
ويسن تأخر إمام إلى وقت الصلاة لما في الصحيح من حديث أبي سعيد "كان يخرج يوم الفطر والأضحى إلى المصلى فأول شيء يبدأ به الصلاة" وقال مالك مضت السنة عندنا في وقت الأضحى والفطر أن يخرج الإمام من منزله قدر ما يبلغ مصلاه وقد حلت الصلاة.
(وعن جابر قال كانت للنبي - صلى الله عليه وسلم - حلة" واحدة الحلل وهي برود اليمن.
قال ابن الأثير ولا تسمى حلة إلا أن تكون ثوبين من جنس واحد (يلبسها) أي تلك الحلة من برود اليمن في (العيدين) عيد الفطر وعيد الأضحى (و) يلبسها في (الجمعة) متجملاً بها في تلك المجامع العظام (رواه ابن خزيمة) الحافظ الكبير شيخ الإسلام أبو بكر محمد بن إسحاق بن خزيمة. قال الذهبي انتهت إليه الإمامة والحفظ في عصره بخراسان.
ولهما عن ابن عمر قال وجد عمر حلة من استبرق تباع فقال يا رسول الله ابتع هذه فتجمل بها للعيد والوفد. وللبخاري والجمعة. قال الحافظ وكلاهما صحيح. وللطبراني أن
عطاردًا جاء بثوب من ديباج كساه إياه كسرى فقال عمر لو

(1/479)

اشتريتها لك يا رسول الله فدلت هذه الأحاديث وما في معناها على مشروعية التجمل للعيد وكذا الجمعة لفعله - صلى الله عليه وسلم - وتقريره لعمر على أصل التجمل للعيد والجمعة.
قال ابن بطال وكان معهودًا عندهم أن يلبس المرء أحسن ثيابه لهما وروى ابن عبد البر عن جابر كان رسول الله - صلى الله عليه وسلم - يعتم ويلبس برده الأحمر في العيدين والجمعة. وعن ابن عمر أنه كان يلبس في العيدين أحسن ثيابه رواه البيهقي وغيره ولا نزاع في استحباب خروجه في العيدين على أحسن هيئة متنظفًا متطيبًا قاطعًا للرائحة الكريهة من بدنه وثوبه لابسًا أجمل ثيابه لأنه يوم الجمال ويوم الزينة. وكالجمعة وأولى، بل العيد أولى من وجوه عديدة.
والإمام أولى بذلك لأنه منظور إليه من بين سائر الناس. واستثنى بعضهم المعتكف أنه يخرج في ثياب اعتكافه لما روي "ما على أحدكم أن يكون له ثوبان سوى ثوبي مهنته لجمعته وعيده. إلا المعتكف فإنه يخرج في ثياب اعتكافه" وهو عند أبي داود بسند ضعيف دون الاستثناء وعن أحمد وغيره. ثياب جيدة كغيره. وقال شيخ الإسلام يسن التزين للإمام الأعظم وإن خرج من المعتكف.
ويسن الغسل لأنه يوم يجتمع الناس فيه فسن الغسل فيه اتفاقًا كيوم الجمعة، وفيه حديثان ضعيفان وآثار عن الصحابة

(1/480)

جيدة فثبت عن ابن عمر أنه كان يغتسل للعيد قبل خروجه وعلي وسلمة وغيرهم. وحكى النووي الاتفاق على سنيته للرجال والنساء والصبيان لأنه يراد لقطع الرائحة الكريهة وللزينة كلهم من أهلها بخلاف الاستسقاء والكسوف لعدم نقله فتركه فيهما هو السنة.
(وللبخاري عنه أن رسول الله - صلى الله عليه وسلم - إذا خرج إلى العيد خالف الطريق) وللترمذي وغيره "إذا خرج من طريق رجع في غيره" ولمسلم نحوه من حديث أبي هريرة. ولأبي داود عن ابن عمر وهو مستفيض وبه قال أكثر أهل العلم ولعل الحكمة في ذلك شهادة الطرق أو سرورها بمروره أو نيل بركته أو ليظهر شعائر الإسلام في سائر الفجاج والطرق. أو الصدقة على فقرائها. قال ابن القيم والأصح أنه لذلك كله ولغيره من الحكم التي لا يخلو فعله عنها.

فصل في صفتها
أي كيفية صلاة العيدين ومشروعية الخطبة والتكبير وتقديم الصلاة على الخطبة وبيان مطلق التكبير من المقيد وغير ذلك (عن ابن عمر) رضي الله عنهما (قال كان رسول الله - صلى الله عليه وسلم - وأبو بكر وعمر يصلون العيدين قبل الخطبة متفق عليه) ولهما عن جابر: "خرج النبي - صلى الله عليه وسلم - يوم الفطر فصلى قبل الخطبة"
ولهما عن ابن عباس: "شهدت العيد مع النبي - صلى الله عليه وسلم - وأبي بكر

(1/481)

وعمر وعثمان فكلهم كانوا يصلون قبل الخطبة" وفي لفظ اشهد وعن أبي سعيد "فصلى ثم انصرف فقام فوعظ الناس".
والأحاديث في تقديم الصلاة على الخطبة متواترة معلومة بالضرورة. قال الترمذي والعمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم. وقال القاضي هذا هو المتفق عليه بين علماء الأمصار وأئمة الفتوى لا خلاف بين أئمتهم فيه وهو فعل النبي - صلى الله عليه وسلم - والخلفاء الراشدين من بعده وقال الموفق لا نعلم فيه خلافًا بين المسلمين إلا عند بني أمية ولا يعتد به اهـ.
فلا يعتد بها إن قدمت وهو مذهب أبي حنيفة والشافعي وأحمد وغيرهم لأنه مسبوق بالإجماع الذي قبله ومخالف للسنة الصحيحة الصريحة. وقد أنكر عليهم فعله وعد بدعة. وأول من ابتدعه مروان والحكمة أن خطبة العيد ليست بشرط بخلاف خطبة الجمعة وصلاة العيد فرض وخطبتها سنة والفرض
أهم.
(ولهما عن ابن عباس: "صلى ركعتين لم يصل قبلهما ولا بعدهما) وأجمع المسلمون على أن صلاة العيدين ركعتان كغيرها أركانًا وشروطًا وواجبات وسننًا ونقله الخلف عن السلف وعلم بالضرورة من الدين واستفاض في الصحيحين وغيرهما من
غير وجه عن جماعة من الصحابة. وقال عمر "صلاة
الفطر والأضحى ركعتان تمام غير قصر على لسان نبيكم وقد

(1/482)

خاب من افترى" ولا ينكره إلا مكابر. وللترمذي وصححه عن ابن عمر –رضي الله عنهما أنه خرج يوم عيد فلم يصل قبلها ولا بعدها. وذكر أن النبي - صلى الله عليه وسلم - فعله وللبخاري عن ابن عباس أنه كره الصلاة قبل العيد.
ولأحمد وابن ماجه عن أبي سعيد أنه - صلى الله عليه وسلم - "كان لا يصلى قبل العيد شيئًا" وروي عن علي "من السنة أنه لا يصلي قبلها ولا بعدها" وعن ابن مسعود ليس من السنة الصلاة قبل خروج الإمام يوم العيد قال الموفق وهو إجماع ونوزع في ذلك. ولأحمد عن عبد الله بن عمرو مرفوعًا " لا صلاة يوم العيد قبلها ولا بعدها" وهذا مع ما تقدم ظاهر الدلالة على النفي. وقال الزهري لم أسمع أحدًا من علمائنا يذكر أن أحدًا من سلف هذه الأمة كان يصلي تلك الصلاة ولا بعدها.
(ولهما عنه) رضي الله عنه (لم يكن يؤذن) بالبناء للمجهول (يوم الفطر ولا ويوم الأضحى) يعني لصلاة العيد. ولمسلم عن جابر ابن سمرة قال "صليت مع النبي - صلى الله عليه وسلم - العيد غير مرة ولا مرتين بغير أذان ولا إقامة ولا نداء ولا شيء" وله عن عطاء قال أخبرني جابر أن لا أذان لصلاة يوم الفطر حين يخرج الإمام ولا بعدما يخرج ولا نداء ولا شيء إلا نداء يومئذ ولا إقامة.
قال الترمذي والعمل عليه عند أهل العلم أنه لا يؤذن

(1/483)

لصلاة العيدين ولا لشيء من النوافل. قال العراقي والعمل عليه عند العلماء كافة. وقال الموفق لا نعلم في هذا خلافًًا ممن يعتد بخلافه إلا أنه روي عن ابن الزبير وقيل زياد. ولابن أبي شيبة أول من أحدثه معاوية.
وللخمسة عن عمرو بن شعيب وعمرو بن عوف وغيرهما (أن النبي - صلى الله عليه وسلم - كبر في عيد ثنتي عشرة تكبيرة) فسرها بقوله (سبعًا في الأولى) أي الركعة الأولى (وخمسًا في) الركعة الأخرى ورواه البزار والدارقطني وغيرهما و (صححه أحمد) وقال أنا أذهب إلى هذا. وفي رواية قال النبي - صلى الله عليه وسلم - "التكبير في الفطر سبع في الأولى وخمس في الآخرة والقراءة بعدهما كلتيهما".
وللترمذي عن كثير بن عبد الله عن أبيه عن جده عمرو بن عوف في الأولى سبعًا وفي الثانية خمسًا وقال هو أحسن شيء في هذا الباب. وقال البخاري ليس في الباب شيء أصح من هذا وبه أقول.
وقال شيخ الإسلام في الحديثين صح هذا وهذا ولم يصح عنه غير ذلك، ولهما شواهد كثيرة وعن جابر عند البيهقي "مضت السنة أن يكبر للصلاة في العيدين سبعًا وخمسًا" وقال ابن عبد البر روي عنه - صلى الله عليه وسلم - من طرق كثيرة حسان أنه كبر سبعًا الأولى وخمسًا الثانية.
ولم يرو عنه من وجه قوي خلاف. وعن ابن عباس وأبي

(1/484)

هريرة نحو ذلك وعن عروة أن أبيًا وزيدًا أمراه أن يكبر سبعًا وخمسًا وقال مالك وهو الأمر عندنا وجاءت في الأحاديث المرفوعة وهو مذهب الشافعي وأحمد والفقهاء السبعة. وقال العراقي هو قول أكثر أهل العلم من الصحابة والتابعين والأئمة وهو سنة قال الموفق لا أعلم فيه نزاعًا ويرفع يديه مع كل تكبيرة لقول وائل بن حجر "كان النبي - صلى الله عليه وسلم - يرفع يديه مع التكبير" قال أحمد فأرى أن يدخل فيه هذا كله وهو مذهب جمهور العلماء أبي حنيفة والشافعي وأحمد والأوزاعي وداود وابن المنذر وغيرهم وقياسًا على الصلاة قال الشافعي وغيرهم.
وقال عقبة بن عامر سألت ابن مسعود عما يقول بعد تكبيرات العيد قال يحمد الله ويثني عليه ويصلي على النبي - صلى الله عليه وسلم - ثم يدعو ويكبر. قال شيخ الإسلام روى نحو هذا العلماء عن ابن مسعود وهو مذهب مالك وأبي حنيفة وأحمد وإن قال سبحان الله والحمد لله والله أكبر اللهم صل على محمد كما جاء عن بعض السلف كان حسنًا، وكذا إن قال الله أكبر كبيرًا والحمد لله كثيرًا وسبحان الله بكرة وأصيلا وصلى الله على نبينا محمد وآله وسلم تسليمًا كثيرًا أو نحو ذلك، وليس في ذلك شيء مؤقت عن النبي - صلى الله عليه وسلم - ولا عن أصحابه وقال ابن القيم
كان يسكن بين كل تكبيرتين سكتة يسيرة ولم يحفظ
عنه ذكر معين بين التكبيرات اهـ. ويضع يمينه

(1/485)

على شماله بين كل تكبيرتين. وإن أدرك الإمام راكعًًا أحرم ثم ركع ولا يشتغل بقضاء التكبير إجماعًا كما أنه لا يشتغل بقراءة الفاتحة في الفريضة فهنا أولى وإن أدركه قائمًا بعد فراغه من التكبير لم يقضه اتفاقًا.
وكذا إن أدركه في أثناءه سقط ما فاته اتفاقًا لفوات محل ما فات منه لا إن فاتته الصلاة فقال الجمهور يقضيها أو فاته بعضها فيقضيها على صفتها قال الزركشي بلا نزاع.
(وعن النعمان بن بشير) ابن سعد بن ثعلبة الأنصاري الخزرجي ولد في الثانية من الهجرة واستعمل بالكوفة ثم بحمص وقتل سنة خمس وستين رضي الله عنه قال: (كان النبي - صلى الله عليه وسلم - يقرأ في العيدين) وفي الجمعة (بسبح اسم ربك الأعلى) يعني في الركعة الأولى (و) في الثانية (هل أتاك حديث الغاشية) قال وإذا اجتمع العيد والجمعة في يوم واحد يقرأ بهما في الصلاتين (رواه مسلم) والخمسة إلا ابن ماجه.
وعن سمرة: كان يقرأ في العيدين بـ (سبح اسم ربك الأعلى) و (هل أتاك حديث الغاشية) رواه أحمد وابن أبي شيبة وغيرهما ولابن ماجه من حديث ابن عباس نحوه وروي عن عمر وأنس وغيرهما وفيه دليل على مشروعية قراءتهما في العيدين وكذا في الجمعة وهما أكبر المجامع التي تجمع الجمع الكثير من المسلمين.

(1/486)

قال شيخ الإسلام وقراءتهما في تلك المجامع لما فيهما من التذكير بأحوال الآخرة والوعد والوعيد والحث على الصدقة والصلاة وغير ذلك مما يناسب قراءتهما في تلك الصلاة الجامعة وربما اجتمع العيد والجمعة فقرأ بهما فيهما رواه أبو داود وغيره وهو المشهور من مذهب أحمد اهـ.
وعنه الأولى بـ (ق) و (اقتربت) لما في صحيح مسلم والسنن وغيرهما أنه - صلى الله عليه وسلم - كان يقرأ بـ (ق) و (اقتربت) لما اشتملتا عليه من الأخبار بابتداء الخلق والبعث والنشور والمعاد والقيامة والحساب والجنة والنار والثواب والعقاب والترغيب والترهيب والإخبار عن القرون الماضية وإهلاك المكذبين وتشبيه بروز الناس بالعيد ببروزهم بالبعث وخروجهم من الأجداث كأنهم جراد منتشر وغير ذلك من الحكم.
وعنه لا توقيت وهو مذهب أبي حنيفة ومالك.
وقال شيخ الإسلام مهما قرأ به جاز كما تجوز القراءة في نحوها من الصلوات لكن إن قرأ بـ (ق) و (اقتربت) ونحو ذلك مما جاء في الأثر كان حسنًا وكانت قراءته - صلى الله عليه وسلم - في المجامع الكبار بالسور المشتملة على التوحيد والأمر والنهي والمبدأ والمعاد وقصص الأنبياء مع أممهم وما عامل الله به من كذبهم وكفر بهم وما حل بهم من الهلاك والشقاء ومن آمن بهم وصدقهم وما لهم من النجاة والعافية.
ويقرأ فيهما جهرًا إجماعًا نقله الخلف عن السلف. واستمر عمل المسلمين عليه ويؤيده قولهم كان يقرأ في الأولى بكذا وفي

(1/487)

الثانية بكذا واستفاض من غير وجه. وقال ابن عمر كان يجهر بالقراءة في العيدين والاستسقاء رواه الدارقطني وغيره.
(ولهما عن أبي سعيد أول شيء يبدأ به صلىلله عليه وسلم الصلاة) يعني إذا أتى مصلى العيد (ثم) إذا فرغ من الصلاة (ينصرف) عن جهة القبلة (فيقوم مقابل الناس) ولابن حبان "فينصرف إلى الناس قائمًا في مصلاه" (والناس جلوس على صفوفهم فيعظهم ويوصيهم ويأمرهم) ففيه استحباب الوعظ والتوصية والأمر بنحو ما كان يأمر به صلىلله عليه وسلم في خطبة العيد. ولمسلم من حديث جابر "فبدأ بالصلاة قبل الخطبة بغير أذان ولا إقامة ثم قام متوكئًا على بلال فأمر بتقوى الله وحث على الطاعة ووعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن" وفي لفظ فلما فرغ نزل فأتى النساء فذكرهن.
فينبغي للخطيب أن يحثهم في خطبة الفطر على الصدقة ويبين لهم ما يخرجون وفي الأضحى يرغبهم في الأضحية ويبين لهم أحكامها. وقال غير واحد وينبغي تعليمهم أيضًا في خطبة الجمعة التي قبل العيد ليعلموا ما ينبغي لهم عمله قبل الصلاة. ولابن ماجه "خطب قائمًا ثم قعد قعدة ثم قام فخطب"
وعن عبيد الله بن عبد الله بن عتبة قال: "السنة أن يخطب الإمام في العيدين خطبتين يفصل بينهما بجلوس رواه الشافعي،
وفي الصحيحين وغيرهما من غير وجه إثبات أنه

(1/488)

خطب الناس بعد صلاة العيد.
وقال الزركشي وغيره السنة أن يخطب خطبتين يجلس بينهما كخطبتي الجمعة قال النووي والمعتمد فيه القياس على الجمعة. قال شيخ الإسلام وغيره يفتتحهما بالحمد لأنه لم ينقل عنه - صلى الله عليه وسلم - أنه افتتح خطبة بغيره وقال "كل أمر ذي بال لا يبدأ فيه بحمد الله فهو أجذم" وقال ابن القيم وكان يفتتح خطبة كلها بالحمد لله ولم يحفظ عنه في حديث واحد أنه كان يفتتح خطبتي العيد بالتكبير وإنما روى ابن ماجه في سننه عن سعد أنه كان يكثر التكبير أضعاف الخطبة.
فينبغي أن يكثر التكبير في خطبتي العيدين وصوبه شيخ الإسلام والخطبتان والتكبير فيهما سنة ولا يجب حضورهما ولا استماعهما قال غير واحد اتفق الموجبون لصلاة العيد وغيره على عدم وجوب خطبتي العيد ولا نعلم قائلاً بوجوبهما لما روى عطاء عن عبد الله بن السائب قال شهدت مع النبي - صلى الله عليه وسلم - العيد فلما قضى الصلاة قال: "إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب"، رواه ابن ماجه وغيره.
(وقال ابن عباس: {وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُم} هو تكبيرات ليلة الفطر) وجاء عن عروة وأبي سلمة وابن المسيب وغيرهم أنهم كانوا يكبرون ليلة الفطر ويجهرون بالتكبير

(1/489)

ولشبه ليلة النحر بها. وأخذ كثير من أهل العلم مشروعية التكبير في عيد الفطر من هذه الآية. قال الشيخ والتكبير فيها أوكد من أجل أن الله أمر به فقال تعالى {وَلِتُكْمِلُواْ الْعِدَّةَ} عدة رمضان {وَلِتُكَبِّرُواْ اللهَ عَلَى مَا هَدَاكُم} عند إكمالها.
وأوجبه داود لظاهرها وهو مستحب عند السلف والخلف والأئمة إلا أبا حنيفة (وقال) يعني ابن عباس {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَّعْلُومَاتٍ}: أيام العشر) عشر ذي الحجة وهو قول أكثر المفسرين قيل لها معلومات للحرص على العلم بحسابها من أجل وقت الحج في آخرها.
(وقال) رضي الله عنه {وَاذْكُرُواْ اللهَ فِي أَيَّامٍ مَّعْدُودَاتٍ}: أيام التشريق) رواه البخاري تعليقًا بصيغة الجزم ووصله عبد بن حميد وغيره وهو إجماع وحكى القولين عنه جمهور المفسرين. ومن الذكر فيها التكبير وهو قول جماهير أهل العلم من المفسرين وغيرهم وثبت عن عمر وابنه وغيرهما التكبير فيها يتأولون هذه الآية.
قال الشيخ وهو في النحر أوكد منه في الفطر واختاره ونصره بأدلة منها انه يشرع في أدبار الصلوات وأنه متفق عليه. وأنه يجتمع فيه المكان والزمان وأن عيد النحر أفضل من عيد الفطر وأنه لا يكبر فيه إدبار الصلوات وغير ذلك. وما جاء من أن الله أمر به في عيد الفطر لا يقتضي أوكديته على عيد النحر قال

(1/490)

البخاري وكان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر يكبران ويكبر الناس بتكبيرهما. وكان عمر يكبر في قبته بمنى فيسمعه أهل المسجد فيكبرون. ويكبر أهل الأسواق حتى يرتج منى تكبيراُ.
ولأحمد عن ابن عمر مرفوعاً "ما من أيام أعظم عند الله سبحانه ولا أحب إليه العمل فيها من هذه الأيام العشر فأكثروا فيهن من التهليل والتكبير والتحميد " فيسن التكبير المطلق في ليلتي العيدين في البيوت والأسواق والمساجد وغيرها. ويجهر به في الخروج إلى المصلى إلى فراغ الإمام من خطبته.
قال شيخ الإٍسلام مشروع في عيد الأضحى بالاتفاق وكذلك هو مشروع في عيد الفطر عند مالك والشافعي وأحمد وذكره الطحاوي مذهبًا لأبي حنيفة وحكاه في البدر إجماعًا قال أحمد وكان ابن عمر يكبر في العيدين جميعًا ويتأكد في ليلتي العيدين وفي الخروج إليهما لاتفاق الآثار عليه.
قال الشيخ ويشرع لكل أحد أن يجهر بالتكبير عند الخروج إلى العيد وهذا باتفاق الأئمة الأربعة. وقال النووي وغيره يسن إظهاره في حق من كان من أهل الصلاة ممن مميز وبالغ وحر وعبد مسافر أو مقيم من أهل القرى والأمصار إجماعًا. ويسن جهر به لغير أنثى لعموم (ولتكبروا الله) وقوله في الحيض (وليكبرن مع الناس).

(1/491)

(وعن جابر كان النبي - صلى الله عليه وسلم - يكبر في صلاة الفجر) أي بعد ما يسلم من صلاة الفجر (يوم عرفة) وفي رواية كان إذا صلى الصبح من غداة عرفة أقبل على أصحابه فيقول مكانكم ويقول "الله أكبر" إلخ يقول ذلك دبر كل صلاة مكتوبة من فجر يوم عرفة (إلى صلاة العصر من آخر أيام التشريق حين يسلم من المكتوبات) قال شيخ الإسلام أصح الأقوال في التكبير الذي عليه جمهور السلف والفقهاء من الصحابة والأئمة أن يكبر من فجر يوم عرفة إلى آخر أيام التشريق عقب كل صلاة لما في السنن "يوم عرفة ويوم النحر وأيام منى عيدنا أهل الإسلام. وهي أيام أكل وشرب وذكر لله" ولما رواه الدارقطني عن جابر ولأنه إجماع من أكابر الصحابة.
وقيل لأحمد بأي شيء تذهب في ذلك قال بإجماع عمر وعلي وابن عباس وابن مسعود. وقال الزركشي وغيره يسن عقب كل فريضة في جماعة في الأضحى بالإجماع الثابت بنقل الخلف عن السلف. قال النووي وعليه العمل في الأمصار وعن أحمد يكبر ولو منفردًا للعموم وهو مذهب الجمهور.
(وعنه: يقول الله أكبر الله أكبر لا إله إلا الله والله أكبر الله أكبر ولله الحمد رواهما الدارقطني) وهما من حديث جابر بن زيد وهو ضعيف عند بعضهم وروى عنه شعبة والثوري
ووثقاه وهما هما. وقال أحمد ولم يتكلم في جابر في حديثه إنما تكلم فيه لرأيه على أنه ليس في المسألة حديث مرفوع أقوى

(1/492)

إسنادًا منه ليترك من أجله قال ابن القيم وإن كان إسناده لا يصح فالعمل عليه اهـ. ورواه ابن أبي شيبة بسند جيد عن ابن مسعود أنه كان يقوله ثم عمم عن الصحابة. وروى الحاكم نحوه عن علي وعمار مرفوعًا وقال جمع وعليه عمل الناس في الأمصار واستمر عليه العمل في عامة الأمصار والأعصار قال الشيخ وهو المنقول عن أكثر الصحابة والحكم فيه حكم فضل وندب.
وإن نسيه قضاه ما لم يطل الفصل وقيل لا يسن عقب صلاة عيد أو نافلة واختار الموفق وغيره يكبر عقب صلاة العيد لأنها صلاة مفروضة في جماعة وخص بالتكبير ويجزئ مرة واحدة وإن كرره ثلاثًا فحسن قال الشيخ وإن قال الله أكبر ثلاثًا جاز ولا بأس بتهنئة الناس بعضهم بعضًا كأن يقول لغيره بعد الفراغ من خطبة العيد تقبل الله منا ومنكم كالجواب قال الشيخ قد روي عن طائفة من الصحابة أنهم كانوا يفعلونه ورخص فيه الأئمة كأحمد وغيره والتعريف بدعة لم يره أبو حنيفة ومالك وغيرهما بغير عرفة ولا نزاع فيه بين العلماء وأنه منكر وفاعله ضال.

(1/493)

باب صلاة الكسوف
أي صفتها وأحكامها وما يتبع ذلك ويقال كسفت بفتح الكاف وضمها ومثله خسفت وهما بمعنى ويقال انكسفا وانخسفا وخسفا وكسفا وكلاهما جاءت به الأخبار قال ثعلب وغيره أجود الكلام خسف القمر وكسفت الشمس والكسوف لغة التغير إلى سواد وكسوف الشمس والقمر ذهاب ضوء الشمس كله أو القمر كله أو بعض ضوء الشمس أو القمر.
والكسوف آية من آيات الله يخوف به عباده ليفزعوا إلى التوبة والاستغفار. وقد يكون سبباً لأمر مخوف كما قال تعالى {وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفًا} وصلاة الكسوف سنة مؤكدة باتفاق المسلمين تواترت بها السنن الصحيحة عن النبي - صلى الله عليه وسلم - فرواها عنه بضعة وعشرون نفساً من الصحابة رضي الله عنهم.
(قال تعالى: {وَمِنْ آيَاتِهِ}) الدالة على عظيم قدرته وحكمه الدالة على وحدانيته وتفرده بالربوبية الدال على تفرده بالآلهية {اللَّيْلُ وَالنَّهَارُ} أي أنه خلق الليل بظلامه والنهار بضيائه فهمما متعاقبان لا يفتران {وَالشَّمْسُ وَالْقَمَرُ} أي ومن آياته أنه خلق الشمس بنورها وإشراقها والقمر وضياءه وقدرهما في فلكيهما. ولما كان الشمس والقمر أحسن المخلوقات في العالم العلوي والسفلي قال {لاَ تَسْجُدُوا لِلشَّمْسِ وَلاَ لِلْقَمَر} فهما مخلوقان مسخران لا يستحقان أن يسجد لهما لأن السجود نهاية التعظيم {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} فهو سبحانه المستحق

(1/494)

للعبادة والتعظيم {إِن كُنتُمْ إِيَّاهُ تَعْبُدُون} تفردونه بالعبادة لا تشركون به شيئًا.
وحيث كان شرك المشركين منه ما هو بالشمس والقمر وهو جعل حق رب العالمين لبعض الخلق استنبط بعض أهل العلم صلاة الكسوف من هذه الآية فذكرت هنا فإن كونها تكسف هو من أدلة أن يعبد وحده. وقال زكريا الأنصاري احتج بقوله تعالى {وَاسْجُدُوا لِلَّهِ} أي عند كسوفهما لأنه أرجح من احتمال أن المراد النهي عن عبادتهما لأنهم كانوا يعبدون غيرهما فلا معنى لتخصيصهما بالنهي والمراد على تقدير تمام هذا الاحتجاج بالسجود في الصلاة اهـ ولعل الاستنباط بأن الله هو أمر بالسجود بعد ذكر أنها من آياته فدل على أنه يسجد عند آياته والمراد استنبط من عمومها ذلك وإرادة النهي عن عبادتهما لا يقدح في أنهم كانوا يعبدون غيرهما لجواز تخصيصهما بحكمة تقتضيه.
(وعن المغيرة مرفوعًا "إن الشمس والقمر آيتان من آيات الله) أي علامتان من العلامات الدالة على وحدانيته وقدرته وعلى تخويف عباده من سطوته (لا ينكسفان لموت أحد أو لحياته) فليس لهما سلطان في غيرهما ولا قدرة على الدفع على أنفسهما والسبب أن إبراهيم ابن النبي - صلى الله عليه وسلم - مات سنة
عشر قبل الفطام. وكان ولد من مارية القبطية سنة ثمان فقال الناس انكسفت الشمس لموت إبراهيم وكانوا يزعمون
أنهما لا ينكسفان إلا لموت عظيم من العظماء فبين لهم

(1/495)

النبي - صلى الله عليه وسلم - بطلان زعمهم وفساد اعتقادهم. وفي رواية أنه قال هذه الآيات التي يرسل الله لا تكون لموت أحد ولا لحياته ولكن الله يخوف بها عباده (فإذا رأيتموها) وفي لفظ "فإذا رأيتم ذلك" أي كسوف الشمس أو القمر ذكره زيادة في الإفادة وبيانًا أن حكمهما واحد ثم أرشدهم إلى ما يشرع عند رؤية ذلك بقوله (فصلوا وادعوا) وفي رواية، فافزعوا إلى ذكر الله وإلى الصلاة" وفي رواية "فادعوا الله وكبروا وتصدقوا وصلوا" وهذا مما يرشح ما تقدم من استنباط السجود من الآية وفيه الاستعداد بالمراقبة لله والالتجاء إليه عند اختلاف الأحوال وحدوث ما يخاف بسببه (حتى ينكشف) وفي رواية "حتى ينجلي" ومن حديث عائشة حتى يكشف ما بكم" ونحوه من حديث جابر وغيره أي حتى يرتفع ما حل بكم من كسوف الشمس أو القمر (متفق عليه) والأمر بالصلاة عند الكسوف وفعله مستفيض من وجوه عن أبي سعيد وابن مسعود وجابر وعائشة وغيرهم بألفاظ متقاربة ولا نزاع في مشروعيتها.
والجمهور على أنها سنة مؤكدة ونقل عن أبي حنيفة وجوبها وأمر - صلى الله عليه وسلم - بالمسارعة إليها ولما كسفت الشمس خرج مسرعًا فزعًا يجر رداءه فصلى بالناس وأخبر أن كسوفها سبب لنزول عذاب بالناس وأمر بما يزيل الخوف فأمر بالصلاة والدعاء والاستغفار والصدقة والعتق وغير ذلك من الأعمال الصالحة حتى يكشف

(1/496)

ما بالناس وجعل انكشافه غاية قال الشيخ الكسوف يطول زمانه تارة ويقصر أخرى بحسب ما يكسف منها فقد تكسف كلها وقد يكسف نصفها أو ثلثها فإذا عظم الكسوف طول الصلاة حتى يقرأ بالبقرة ونحوها في أول ركعة وبعد الركوع الثاني يقرأ بدون ذلك وقد جاءت بذلك الأحاديث الصحيحة عن النبي - صلى الله عليه وسلم -.
وإن تجلى الكسوف وهو في الصلاة أتمها خفيفة لأن المقصود التجلي وقد حصل. ولا يقطعها لقوله {وَلاَ تُبْطِلُوا أَعْمَالَكُم} قال الشيخ ويشرع تخفيفها لزوال السبب وكذا إذا علم أنه لا يطول وإن خف قبل الصلاة شرع وأوجز وعليه جماهير أهل العلم لأنها شرعت لعلة وقد زالت وإن فرغ منها قبل التجلي قال الشيخ وغيره يذكر الله ويدعو إلىلتجلي.
ولا تعاد باتفاق أهل العلم لأنه سبب واحد فلا يتعدد مسببه وقبل الدخول تفوت به فلا تقضى إذا فات محلها اتفاقًا لأن المقصود منها زوال العارض فوقتها يتقيد بحصول السبب من ابتدئه إلى التجلي اتفاقًا في أي وقت كان عند جمهور أهل العلم. ويقدم كسوف على جمعة ومكتوبة أمن فواتها وإلا فلا إذ السنة لا تعارض فرضًا وإن غابت الشمس كاسفة لم يصل. أو طلعت والقمر خاسف لم يصل لأنه قد ذهب وقت الانتفاع بهما وزال التخويف ويعمل بالأصل في بقائه فلا يصلي إذا شك في وجوده مع غيب ونحوه لأن الأصل عدمه.
ويصلي إذا علم الكسوف ثم حصل غيم فشك في التجلي

(1/497)

لأن الأصل بقاؤه ودعوى بعضهم غيبوبة القمر خاسفًا ليلاً أو الكسوف يوم عرفة ونحو ذلك لم يقع لأنه لا ينخسف إلا في ليالي الإبدار إذا تقابل جرم الشمس والقمر فحالت بينهما الأرض ولا تنكسف الشمس إلا ليالي الإستسرار إذا حال القمر بيننا وبينها. قال شيخ الإسلام وقد أجرى الله العادة أن القمر لا ينخسف إلا وقت الإبدار وهي الليالي البيض وأن الشمس لا تكسف إلا وقت الاستسرار.
ومن قال إنها تنخسف في غير وقت الاستسرار فقد غلط ويستحيل كسوفها يوم عرفة ولم تجر به عادة كما لم تجر بالاستهلال ونحوه في غير وقته. وللشمس والقمر ليال معتادة من عرفها عرف الكسوف والخسوف كما أن من علم ما مضى من الشهر يعلم أن الشهر يطلع في الليلة الفلانية أو التي قبلها والعلم بالعادة فيه يعرفه من يعرف حساب جريانهما وليس من باب علم الغيب وإذا تواطأ خبرهم بوقت الصلاة لا يكادون يخطئون ومع ذلك لا يترتب على خبرهم حكم شرعي فإنها لا تصلى إلا إذا شاهدنا ذلك.
(ولهما عن عائشة: خسفت الشمس على عهد رسول الله - صلى الله عليه وسلم - فبعث مناديًا ينادي الصلاة جامعة) الأول مفعول لفعل محذوف أي احضروا والثاني على الحال ويجوز رفعهما.
وعن ابن عمر نحوه وهو دليل على مشروعية الإعلام بهذا اللفظ للاجتماع لها. ولم يرد إلا في هذه الصلاة واتفقوا على

(1/498)

أنه لا يؤذن لها ولا يقام ولا يشترط لها إذن الإمام (فصلى أربع ركعات) أي ركوعات (في ركعتين) كما سيأتي موضحًا (وأربع سجدات) ولفظ ابن عمر: "لما كسفت الشمس على عهد رسول الله - صلى الله عليه وسلم - نودي أن الصلاة جامعة فركع النبي - صلى الله عليه وسلم - ركعتين في سجدة ثم قام فركع ركعتين في سجدة ثم جلي عن الشمس".
وثبت في الصحاح والسنن والمسانيد وغيرها وغيرها من غير وجه عن جابر وابن عباس وعمرو بن العاص وأبي موسى وغيرهم صلاته - صلى الله عليه وسلم - ركعتين بأربع ركوعات وأربع سجدات وقال أحمد والشافعي والبخاري وابن عبد البر والشيخ وغيرهم هذا أصح ما في الباب وهو مذهب جمهور العلماء.
وهي الصفة التي وردت بها الأحاديث الصحيحة
قال الشيخ قد ورد في صلاة الكسوف أنواع ولكن الذي استفاض عند أهل العلم بسنة رسول الله - صلى الله عليه وسلم - رواه البخاري ومسلم من غير وجه وهو الذي استحبه أكثر أهل العلم كمالك والشافعي وأحمد أنه صلى بهم ركعتين في كل ركعة ركوعان وقال البخاري وغيره من أهل العلم بالحديث لا مساغ لحمل هذه الأحاديث يعني في كل ركعة ثلاث ركوعات أو أربع أو خمس على بيان الجواز إلا إذا تعددت الواقعة وهي لم تتعدد لأن مرجعها كلها إلى صلاته - صلى الله عليه وسلم - في كسوف الشمس يوم مات ابنه إبراهيم

(1/499)

وحينئذ يجب ترجيح أخبار الركوعين فقط لأنها أصح وأشهر. وما رواه مسلم من حديث جابر ست ركوعات قال الشافعي منقطع ومن حديث ابن عباس ثمان وهو من رواية حبيب عن طاوس. قال ابن حبان ليس بصحيح وحبيب معروف بالتدليس وقال شيخ الإسلام ما زاد عن ركوعين في ركعة غلط وإنما صلى - صلى الله عليه وسلم - مرة واحدة.
(وفيه) أي في حديث عائشة (جهر فيها بالقراءة) وللترمذي وصححه عنها أيضًا أنه صلى صلاة الكسوف فجهر بالقراءة فيها. قال شيخ الإسلام ثبت في الصحيح الجهر بالقراءة فيها لكن روي فيها المخافتة والجهر أصح والكسوف الذي صلى بالمسلمين فيه إنما وقع أول النهار بلا نزاع. والمثبت مقدم على النافي ودل الحديث وغيره على تأكد سنية صلاتها جماعة وهو أفضل اتفاقًا وقيل بوجوبها في الجامع أفضل اتفاقًا.
وفي الصحيحين عن عائشة "خرج رسول الله - صلى الله عليه وسلم - إلى المسجد فقام وكبر وصف الناس وراءه" ولأحمد "فافزعوا إلى الصلاة" وروي عن أبي حنيفة يصلي لخسوف القمر فرادى والأحاديث ثبتت بالتسوية ولا تشترط لها الجماعة فلو لم يجدوا إمامًا يصلي بهم صلوها فرادى وهو مذهب الجمهور. ولا يسن الغسل لها لمبادرته - صلى الله عليه وسلم - إلى فعلها من حيث العلم بالكسوف واستمر العمل عليه. وقال ابن القيم وغيره الصحيح أنه لا

(1/500)

يسن لها الغسل لأن النبي - صلى الله عليه وسلم - وأصحابه لم يغتسلوا لها.
(ولهما عن ابن عباس) رضي الله عنهما (قال انخسفت الشمس على عهد رسول الله - صلى الله عليه وسلم - فصلى فقام قيامًا طويلاً نحوًا من قراءة سورة البقرة) ومهما قرأ به من السور جاز لعدم تعيين القراءة (ثم ركع ركوعًا طويلاً) من غير تقدير قال الموفق وغيره نحو مائة آية وهو مذهب الشافعي وأحمد وقال آخرون بقدر معظم القراءات والأولى أن يكون نسبيًا كالفريضة.
(ثم رفع فقام قيامًا طويلاً وهو دون القيام الأول) وفي حديث عائشة "ثم رفع رأسه فقال سمع الله لمن حمده ربنا ولك الحمد ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى بل كمعظمهما.
قال الموفق آل عمران أو قدرها وهو في رواية أبي داود ومذهب الجمهور مالك والشافعي ورواية عن أحمد لا تصح إلا بقراءة الفاتحة في القيام الثاني (ثم ركع ركوعًا طويلاً وهو دون الركوع الأول) نسبته إلى القراءة كنسبة ركوع الأولى من قراءة الأولى. وقال الموفق نحوًا من سبعين آية وقال النووي وغيره اتفقوا على أن القيام الثاني وركوعه فيهما أكثر من القيام الأول وركوعه فيها (ثم رفع رأسه) أي من الركوع الثاني وفي حديث عائشة ثم كبر فركع ركوعًا هو أدنى من الركوع الأول ثم قال سمع الله لمن حمده ربنا ولك الحمد.
ولا يطيل اعتداله حكاه القاضي وغيره إجماع العلماء لعدم

(1/501)

ذكره في الروايات الصحيحة ولا يقرأ بل يقول ربنا ولك الحمد حمدًا كثيرًا طيبًا مباركًا إلخ (ثم يسجد) أي سجدتين طويلتين بالنسبة إلى القيام وثبت إطالتهما في الصحيحين وغيرهما من فعله - صلى الله عليه وسلم - وقالت عائشة "ما ركعت ركوعًا قط ولا سجدت سجودًا قط كان أطول منه" وهو ثابت من رواية جماعة. ولا يزيد على سجدتين إجماعًا لأنه لم يرد في شيء من الأخبار ولا يطيل الجلوس بين السجدتين إجماعًا لعدم وروده.
(وذكر الركعة الثانية كالأولى لكن دونها في كل ما يفعل) يعني في الأولى ولفظه ثم "قام قيامًا طويلاً وهو دون القيام الأول ثم ركع ركوعًا طويلاً وهو دون الركوع الأول ثم رفع فقام قيامًا طويلاً وهو دون القيام الأول ثم ركع ركوعًا طويلاً وهو دون الركوع الأول" يعني "ثم رفع" فلم يطل "ثم سجد" يعني "سجدتين طويلتين دون السجود الأول" ولفظ حديث عائشة، "ثم فعل في الركعة الأخرى مثل ذلك حتى استكمل أربع ركعات وأربع سجدات" وهذا مجمع عليه.
وقال القاضي وغيره القراءة في كل قيام أقصر مما قبله وكذا التسبيح. وقال ابن بطال لا خلاف أن الركعة الأولى بقيامها وركوعها تكون أطول من الركعة الثانية بقيامها وركوعها وحكاه النووي وغيره اتفاق أهل العلم. ولمسلم من حديث جابر وسجوده نحو من ركوعه (قال ثم انصرف) يعني بعد كمال ركعتين بأربع ركوعات وأربع سجدات والتشهد والتسليم.

(1/502)

(وقد انجلت الشمس) ولفظ عائشة "وانجلت الشمس قبل أن ينصرف ثم قام (فخطب الناس) فأثنى على الله بما هو أهله ثم قال إن الشمس والقمر آيتان" إلخ وفي رواية للبخاري "وشهد أنه عبده ورسوله" وفيه أنه ذكر أحوال الجنة والنار وغير ذلك. ولمسلم من حديث فاطمة عن أسماء قالت "فخطب رسول
الله - صلى الله عليه وسلم - الناس فحمد الله وأثنى عليه ثم قال أما بعد ما من شيء لم أكن رأيته إلا قد رأيته في مقامي هذا حتى الجنة والنار" إلخ.
فدلت هذه الروايات على استحباب الخطبة بعد صلاة الكسوف وهو مذهب أبي حنيفة ومالك الشافعي وأكثر أئمة الحديث وجمهور السلف فيحثهم على التوبة والصدقة والعتق ويحذرهم من الغفلة والاغترار ويأمرهم بالإكثار من الدعاء والاستغفار كما ثبت ذلك من غير وجه عنه - صلى الله عليه وسلم - إعذارًا
وإنذارًا.
قال شيخ الإسلام يصلي لكل آية كما دل على ذلك السنن والآثار وقالها المحققون من أصحاب أحمد وغيرهم. ولولا أن ذلك يكون لشر وعذاب لم يصح التخويف لذلك وهذه صلاة رهبة وخوف كما أن صلاة الاستسقاء صلاة رغبة ورجاء وقد أمر الله عباده أن يدعوه خوفًا وطمعًا. وقال عليه الصلاة والسلام: "إذا رأيتم من هذه الأفزاع شيئًا فافزعوا إلى الصلاة" وقال ابن أبي موسى يصلي لكل آية وهو ظاهر كلام أحمد وينبغي أن يعظهم عند نزول البلاء ويأمرهم بالتوبة والصدقة

(1/503)

وإن صلى أحدهم في بيته ركعتين توبة إلى الله تعالى فحسن لأن صلاة التوبة مشروعة ومذهب مالك والشافعي وأحمد لا يصلي لغير الزلزلة إن دامت لعدم نقله عنه - صلى الله عليه وسلم - وعن أصحابه فكما أن فعله صل الله عليه وسلم هو وأصحابه من بعده سنة فكذلك ما تركه مع وجوده في زمنه فتركه هو السنة. وقد وجد في زمنه انشقاق القمر وهبوب الرياح الصواعق وغير ذلك كما هو مستفيض وأما الزلزلة فلفعل ابن عباس رواه سعيد والبيهقي وابن جرير وروى الشافعي عن علي نحوه وقال هو ثابت عن ابن عباس وقال ابن القيم التحقيق إنما يكون بما هو سبب للشر المخوف كالزلزلة. والريح العاصف وإلا فما وجوده متكرر لا يحصل به تخويف.

باب صلاة الاستسقاء
أي صفتها وأحكامها والاستسقاء استفعال من السقي بضم السين وهو الدعاء بطلب السقي على صفة مخصوصة. وأجمع المسلمون على مشروعيته عند المحل وكان في الأمم الماضية النفوس مجبولة على الطلب ممن يغيثها ونزول الغيث لا تلتفت القلوب في سؤاله إلا من خالقها الذي بيده خزائن السموات والأرض. ويأتي قول الأعرابي الجاهلي للنبي - صلى الله عليه وسلم - استسق لنا ربك.
والاستسقاء على ثلاثة أضرب أحدها صلاتهم جماعة أو

(1/504)

فرادى على ما يأتي تفصيله وهو أكملها. وصلاته - صلى الله عليه وسلم - مستفيضة في الصحاح وغيرها. واتفق فقهاء الأمصار عليه والثاني استسقاء الإمام يوم الجمعة في خطبتها كما فعل النبي – - صلى الله عليه وسلم - واستفاض عنه من غير وجه وهذا الضرب مستحب اتفاقًا واستمر عمل المسلمين عليه والثالث دعاؤهم عقب صلواتهم وفي خلواتهم ولا نزاع في جواز الاستسقاء بالدعاء بلا
صلاة.
(قال تعالى: {وَإِذِ اسْتَسْقَى مُوسَى} بن عمران كليم الرحمن ولد قبل عيسى بألف وخمسمائة وإحدى وسبعين سنة وعاش مائة وعشرين {لِقَوْمِهِ} بني إسرائيل يعقوب بن إسحاق بن إبراهيم الخليل عليه السلام وذلك حين عطشوا في التيه فسألوا موسى أن يستسقي لهم ففعل فأمره الله أن يضرب الحجر فانفجرت منه اثنتا عشرة عينًا حتى شربوا ورووا.
ولأحمد وصححه الحاكم من حديث أبي هريرة: خرج سليمان عليه السلام يستسقي فرأى نملة مستلقية على ظهرها رافعة قوائمها إلى السماء تقول اللهم إنا خلق من خلقك ليس بنا غنى عن سقياك. فقال "ارجعوا فقد سقيتم بدعوة غيركم" فدل على أن الاستسقاء شرع لمن قبلنا والخروج له كذلك. وشرعهم شرع لنا ما لم يأت شرعنا بخلافه.
(وعن عائشة قالت وعد رسول الله - صلى الله عليه وسلم - الناس يومًا

(1/505)

يخرجون فيه رواه أبو داود) بسند جيد والمراد يتهيئوا للخروج على الصفة المسنونة وينبغي أن يعظ الناس بما يلين قلوبهم ويسوقها إلى التوبة وإصلاح السيرة والسريرة ويأمرهم بالتوبة من المعاصي. ويدخل فيها المحرمات لحق الله وحق الآدميين وهي واجبة مطلقًا إلا أنها مع حصول الشدة وطلب تفريجها من الله تتأكد وتطلب المسارعة فيها.
ويأمرهم برد المظالم ونحوها إلى أهلها وبترك التشاحن وبالصدقة المفضية إلى رحمتهم بنزول الغيث ويخرج أهل الدين والصلاح والشيوخ لأنه أسرع للإجابة ويخرج الصبيان والمميزون لأنهم لا ذنوب لهم فترجى إجابتهم. قال في الفصول نحن لخروج الصبيان أشد استحبابًا وإن خرجت الأطفال والعجائز جاز واستحب خروجهن أبو حنيفة لا ذوات الهيئات اتفاقًا خوف الفتنة والتفات القلوب عن الخضوع لله والتضرع بين يديه.
ويجوز التوسل بدعاء الصالحين كما كان الصحابة يتوسلون بدعاء النبي - صلى الله عليه وسلم - في حياته وتوسل عمر بالعباس وقال اللهم إنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا وقام العباس فدعا الله. وتوسل معاوية بيزيد وذلك لأن دعوة الصالحين مستجابة. وإن خرج أهل الذمة منفردين عن المسلمين بمكان لم يمنعوا إلا بيوم لئلا يتفق نزول غيث فيفتتن بهم ضعفاء العوام

(1/506)

(وعن ابن عباس قال خرج رسول الله - صلى الله عليه وسلم -) أي من المدينة إلى الصحراء لصلاة الاستسقاء. قال ابن عباس في رمضان سنة ست من الهجرة فيسن أن يجتمعوا خارج البلد في صحراء قريبة عرفا ليبرزوا لربهم ويتضرعوا بين يديه ولم يكن يصليها - صلى الله عليه وسلم - إلا في الصحراء (متواضعًا) لأن التواضع من أسباب الإجابة والتواضع: التذلل والخشوع ضد الكبر (متبذلاً) أي لابسًا ثياب البذلة. والمراد ترك الزينة وحسن الهيئة تواضعًا وإظهارًا
للحاجة.
(متخشعًا) أي خاضعًا بقلبه وعينه ومشيه وجلوسه وغير ذلك. والخشوع سكون القلب على المقصود ومن غير التفات إلى غيره وسكون الجوارح في غير المفعول وقريب منه الخضوع إلا أن الخشوع أكثر استعمالاً في الصوت والبدن والخضوع في الأعناق (متضرعًا) أي مستكينًا بلسانه مبتهلاً إليه مع حضور القلب وامتلائه بالهيبة والخوف من الله متصاغرًا ومتعرضًا في جلب الحاجة ولا يتطيب اتفاقًا لأنه يوم استكانة وخضوع (فصلى ركعتين كما يصلي في العيد لم يخطب خطبتكم هذه رواه الخمسة وصححه الترمذي) وأبو عوانه وابن حبان والحاكم والدارقطني والبيهقي وغيرهم.
ولمسلم من حديث عبد الله بن زيد "خرج يستسقي
بالناس فصلى ركعتين ثم استسقى وعن أبي هريرة قال خرج

(1/507)

رسول الله - صلى الله عليه وسلم - "يومًا يستسقي فصلى بنا ركعتين بلا أذان ولا إقامة ثم خطبنا ودعا الله عز وجل" رواه ابن ماجه وأحمد. وله من حديث عبد الله بن زيد "بدأ بالصلاة قبل الخطبة ثم استقبل القبلة فدعا" وله عن أنس نحوه ولأبي داود عن عائشة بدأ بالصلاة قبل الخطبة.
وقد دلت هذه الأحاديث وغيرها على تأكد سنية صلاة الاستسقاء وهو قول جمهور العلماء من السلف والخلف ولم يخالف إلا أبو حنيفة مستدلاً بأحاديث ليس فيها ذكر الصلاة وإنما هي نوع آخر كما تقدم وخالفه جمهور أصحابه. وقال زكريا وغيره ورده أئمتنا بورودها في الأخبار الصحيحة ولا ريب أنها ثبتت في الصحاح والسنن والمسانيد وغيرها من غير وجه ولا معارض لها ولا مخصص.
وأجمع المثبتون للصلاة أنها ركعتان كصلاة العيد صرح به الحافظ وغيره، وقال ظاهره أنه صلاها في وقت صلاة العيد لحديث عائشة وجابر "خرج رسول الله - صلى الله عليه وسلم - حين بدا حاجب الشمس" رواه أبو داود وغيره. ولأنها في معناها إلا أنه لا وقت لصلاتها لكنها لا تفعل وقت النهي بلا خلاف. ونقل الموفق الإجماع عليه ولا تقيد بزوال الشمس فيجوز فعلها بعده كسائر النوافل.
فيصليها ركعتين كصلاة العيد بلا أذان ولا إقامة
إجماعًا.

(1/508)

قال ابن القيم ولا نداء ألبتة. قال الشيخ والقياس على الكسوف فاسد الاعتبار اهـ. يكبر في الأولى سبعًا وفي الثانية خمسًا يقرأ في الأولى بعد الفاتحة سبح وبالغاشية في الثانية ويرفع يديه مع كل تكبيرة كما تقدم في صلاة العيد لشبهها بها وهو مذهب جمهور أهل العلم. وروى الشافعي أن النبي - صلى الله عليه وسلم - وأبا بكر وعمر كانوا يصلون الاستسقاء يكبرون فيها سبعًا وخمسًا. وعن ابن عباس نحوه رواه الدارقطني وفيه أنه قرأ بسبح والغاشية.
وفي الصحيحين من حديث عبد الله بن زيد جهر فيهما بالقراءة وذكر الإجماع على استحبابه النووي وابن بطال وقال الترمذي العمل عليه عند أهل العلم ولم يصرح في حديث عبد الله بن زيد بالخطبة. وجاء في سنن أبي داود وغيره من حديث ابن عباس وعائشة تقديم الخطبة، وقال القرطبي وغيره: يعتضد القول بتقديم الصلاة على الخطبة بمشابهتها للعيد. وما تقرر من تقديم الصلاة أمام الحاجة. قال الحافظ ويمكن الجمع بين الروايات في ذلك أنه - صلى الله عليه وسلم - بدأ بالدعاء ثم صلى ركعتين ثم خطب فاقتصر بعض الرواة على شيء وعبر بعضهم بالدعاء عن الخطبة فلذلك وقع الاختلاف والمرجح عند الشافعية والمالكية والحنبلية الشروع بالصلاة. قال النووي وبه قال الجماهير وكان مالك يقول بعد الخطبة ثم رجع إلى قول الجماهير وذلك أن الأفضل تقديم الصلاة كصلاة العيد وخطبتها.

(1/509)

وقال البغوي السنة في الاستسقاء أن يخرج إلى المصلى فيبدأ بالصلاة فيصلي ركعتين مثل صلاة العيد ثم يخطب روي ذلك عن النبي - صلى الله عليه وسلم - وأبي بكر وعمر وعلي وهو قول الشافعي وأحمد وهو المرجح عند المالكية. وقال ابن عبد البر وغيره هو مذهب العلماء كافة وليس بإجماع فقد ذهب قوم إلى جواز البداءة بالخطبة. وجاء في الأحاديث ما يقتضي جواز التقديم. إلا أن تقديم الصلاة على الخطبة أكثر أحواله - صلى الله عليه وسلم - وعمل أكثر المسلمين عليه.
وقوله في حديث ابن عباس لم يخطب خطبكم هذه أي كما يفعل في الجمعة ولكن خطبة واحدة ولم ينف مطلق الخطبة كما تدل عليه الرواية الثانية أنه - صلى الله عليه وسلم - رقي المنبر ومذهب مالك وغيره يخطب خطبتين واختاره بعض الأصحاب. وقال الزيلعي وغيره لم يرو أنه - صلى الله عليه وسلم - خطب خطبتين.
(وعن أبي هريرة ثم خطبنا - صلى الله عليه وسلم - ودعا الله عز وجل) ولأحمد من حديث عبد الله بن زيد قال رأيت رسول الله - صلى الله عليه وسلم - "حين استسقى لنا أطال الدعاء وأكثر المسألة. وعن عائشة أمر بمنبر فوضع له في المصلى ثم قال "الحمد لله رب العالمين. الرحمن الرحيم. مالك يوم الدين. لا إله إلا الله يفعل ما يريد. اللهم أنت الله لا إله إلا أنت. أنت الغني ونحن الفقراء. أنزل علينا الغيث واجعل ما أنزلته قوة وبلاغًا إلى حين" رواه أبو داود.

(1/510)

وذلك أنهم شكوا إليه قحوط المطر فقال "إنكم شكوتم جدب دياركم فقد أمركم أن تدعوه ووعدكم أن يستجيب لكم" يشير إلى قوله تعالى {ادعوني أستجب لكم} وقوله: {استغفروا ربكم إنه كان غفارًا يرسل السماء عليكم مدرارًا ويمددكم بأموال وبنين ويجعل لكم جنات ويجعل لكم أنهارًا} وغير ذلك من الآيات التي فيها الأمر به فيكثر فيها الاستغفار؛ لأنه سبب لنزول الغيث، وخرج عمر يستقي فلم يزد على الاستغفار؛ فقالوا ما رأيناك استسقيت قال لقد طلبت الغيث بمجاديح السماء الذي يستنزل به المطر ثم قرأ هذه الآية. وعن علي نحوه.
والثناء على الله عز وجل والاستغفار والدعاء والصلاة على النبي - صلى الله عليه وسلم - من أكبر أسباب استجابة الدعاء لقوله عليه الصلاة والسلام "إذا صلى أحدكم فليبدأ بحمد الله والثناء عليه والصلاة على النبي - صلى الله عليه وسلم - ثم ليدع بما شاء) وقال "ثم ليسأل حاجته" قال أبو هريرة رضي الله عنه (وحول) - صلى الله عليه وسلم - (وجهه نحو القبلة رافعًا يديه) وفي الصحيح من حديث عبد الله بن زيد "فحول إلى الناس ظهره واستقبل القبلة يدعو" ولأبي داود عن عائشة ثم "رفع يديه فلم يزل في الرفع حتى بدأ بياض إبطيه".
وفي الصحيحين من حديث أنس "كان لا يرفع يديه في شيء من دعائه" أي مبالغًا في الرفع "إلا في الاستسقاء فإنه كان يرفع يديه حتى يرى بياض إبطيه" وقد صار أكفهما نحو

(1/511)

السماء من شدة الرفع وهو إنما كان متوجهًا ببطونهما مع القصد ويدعو قائمًا ويرفعون أيديهم ويؤمنون جلوسًا. ويكثر من الدعاء ويلح فيه فإن الله يحب الملحين في الدعاء. ومنه ما يأتي قال (ثم قلب رداءه) وفي الصحيحين من حديث عبد الله بن زيد "وحول رداءه" وروي ليتحول القحط. ولمسلم "حول رداءه حين استقبل القبلة" زاد البخاري "جعل اليمين على الشمال" ولأبي داود من حديث عائشة "وقلب أو حول رداءه وهو رافع يديه".
وفسره أبو هريرة رضي الله عنه بقوله (فجعل الأيمن على الأيسر والأيسر على الأيمن رواه أحمد) ورواه ابن ماجه وغيرهما وقال في الخلافيات رواته ثقات وله شواهد كثيرة. ولأحمد من حديث عبد الله بن زيد "ثم تحول إلى القبلة وحول رداءه فقلبه ظهرًا لبطن وحول الناس معه" ولأبي داود "فحول رداءه وجعل عاطفه الأيمن على عاتقه الأيسر وجعل عاطفه الأيسر على عاتقه الأيمن ثم دعا الله عز وجل".
وفي هذه الأحاديث استحباب تحويل الرداء حال استقبال القبلة بعد الفراغ من الخطبة وإرادة الدعاء وهو مذهب الجمهور حكاه الحافظ وغيره. ويدعو الإمام والمأموم سرًا مستقبلي القبلة باتفاق أهل العلم لأنه أقرب إلى الإخلاص وأبلغ في الخشوع وأسرع في الإجابة. ومنه اللهم إنك أمرتنا بدعائك ووعدتنا إجابتك وقد دعوناك كما أمرتنا فاستجب لنا كما وعدتنا إنك لا

(1/512)

تخلف الميعاد. لأن فيه استنجازًا لما وعد من فضله.
وقال بعض أهل العلم وإذا فرغ من الدعاء استقبلهم ثم حثهم على الصدقة والخير ويصلي على النبي - صلى الله عليه وسلم - ويدعو للمؤمنين والمؤمنات ثم يقول أستغفر الله لي ولكم ولجميع المسلمين وإن سقوا قبل خروجهم شكروا الله وسألوه المزيد من فضله.
(وعن أنس أن رجلاً دخل المسجد يوم الجمعة والنبي - صلى الله عليه وسلم - قائم يخطب فقال يا رسول الله هلكت الأموال) يعم المواشي وغيرها.
وللبخاري هلكت الماشية وهلكت العيال وهلك الناس وانقطعت السبل عبارة عن عدم السفر لضعف الإبل بسبب عدم المراعي والأقوات أو لأنه لما نفد ما عند الناس من الطعام لم يجدوا ما يحملونه إلى الأسواق (فادع الله يغثنا) بضم الياء وفتحها.
(فرفع رسول الله - صلى الله عليه وسلم - يديه) وللبخاري ورفع الناس أيديهم وفي لفظ "فرفع يديه يدعو ورفع الناس أيديهم يدعون" زاد مسلم "حذاء وجهه" ولابن خزيمة "حتى رأيت بياض إبطيه" وللبخاري في الأدب فنظر إلى السماء (ثم قال اللهم أغثنا) زاد البخاري "واسقنا" (اللهم أغثنا) قال انس ولا والله ما نرى في السماء من سحاب ولا قزعة وما بيننا وبين سلع من بيت ولا دار قال فطلعت من ورائه سحابة مثل الترس فلما توسطت

(1/513)

السماء انتشرت ثم أمطرت قال فلا والله ما رأينا الشمس
سبتًا".
ولابن ماجه وأبي عوانة ورجاله ثقات عن ابن عباس قال جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال يا رسول الله "لقد جئتك من قوم ما يتزود لهم راع ولا يخطر لهم فحل "فصعد المنبر فحمد الله ثم قال اللهم اسقنا غيثًا مغيثًا مريئًا مريعًا طبقًا غدقًا عاجلاً غير رائث" وبعضه في أحاديث مستفيضة. وعن ابن عمر بلفظ "اللهم اسقنا غيثا مغيثا هنيئا مريئا غدقا مجللا سحا عاما طبقا دائما نافعا غير ضار اللهم اسقنا الغيث ولا تجعلنا من القانطين" رواه الشافعي وغيره.
ولأبي عوانة عن سعد أن النبي - صلى الله عليه وسلم - دعا في الاستسقاء "اللهم جللنا سحابا كثيفا قصيفا دلوقا ضحوكا تمطرنا منه رذاذا قطقطًا سجلاً يا ذا الجلال والإكرام" ولأبي داود كان إذا استسقى قال "اللهم اسق عبادك وبهائمك وانشر رحمتك وأحي بلدك الميت اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق" رواه الشافعي مرسلاً وبعضه في الصحيح "اللهم إن بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك اللهم أنبت لنا الزرع وأرد لنا الضرع واسقنا من بركات السماء وأنزل علينا من بركاتك اللهم ارفع عنا الجوع والجهد والعرى واكشف عنا من البلاء ما لا يكشفه غيرك" وتقدم حديث أبي هريرة.
ويدعو بما أحب مما ورد وغيره مما يليق بالحال وهذه الأدعية

(1/514)

ونحوها تقال في سائر الأنواع وعدها ابن القيم ستة الأول الصلاة والخطبة، والثاني يوم الجمعة على المنبر وتقدما، والثالث استسقاؤه على منبر المدينة مجردا في غير الجمعة، والرابع وهو جالس في المسجد، والخامس عند أحجار الزيت، والسادس في بعض غزواته لما سبق إلى الماء وأغيث فيها. وهذه الأربعة يشملها الضرب الثالث المتقدم في الترجمة.
قال أنس (ثم دخل رجل) من ذلك الباب (في الجمعة المقبلة) ورسول الله - صلى الله عليه وسلم - قائم يخطب فاستقبله قائمًا (فقال يا رسول الله) هلكت الأموال وانقطعت السبل فـ (ادع الله يمسكها عنا) قال (فرفع) رسول الله - صلى الله عليه وسلم - (يديه ثم قال اللهم حوالينا) أي اجعله في الأودية والمراعي التي تحيط بنا ولا يضرها وحوالي جمع حوال ولمسلم حولنا (ولا علينا) أي لا على الأبنية والطرق وهو بيان للمراد الذي قبله.
(اللهم على الظراب) أي الروابي الصغار (والآكام) على وزن آصال قال مالك الجبال الصغار (وبطون الأودية) الأمكنة المنخفضة لينتفع به (ومنابت الشجر) أي أصولها قال فأقلعت وخرجنا نمشي في الشمس (متفق عليه) وفيه علم من أعلام النبوة وللشافعي من حديث المطلب أنه - صلى الله عليه وسلم - كان يقول عند المطر "اللهم سقيا اللهم سقيا رحمة لا سقيا عذاب ولا بلاء ولا هدم ولا غرق اللهم على الظراب ومنابت الشجر اللهم حوالينا ولا علينا".

(1/515)

فدل على مشروعية هذا الدعاء ونحوه عند زيادة الأمطار وخوف الضرر منها. وفيه تعليمنا الأدب حيث لم يدع برفعه مطلقًا لأنه قد يحتاج باستمراره بالنسبة لبعض الأدوية والمزارع فطلب منع ضرره وكشفه عن البيوت والمرافق والطرق بحيث لا يتضرر سالك وابن سبيل وسأل بقاء نفعه لمن ينتفع به وينبغي لمن وصلت إليه نعمة أن لا يتسخط لعارض قارنها بل يسأل الله رفعه وبقاءها وإن الدعاء برفع المضر لا ينافي التوكل. وينبغي أن يقول "ربنا ولا تحملنا ما لا طاقة لنا به" إلى آخر الآية (ولهما عن عائشة كان يقول) يعني رسول الله - صلى الله عليه وسلم - (إذا رأى المطر اللهم صيبًا نافعًا والصيب من صاب المطر إذا وقع. وقيد بالكثير ونافعا صفة مقيدة احترازا عن الصيب الضار.
(و) لهما (من حديث زيد بن خالد) الجهني (مطرنا بفضل الله ورحمته) وذلك أنه صلى بهم رسول الله - صلى الله عليه وسلم - صلاة الصبح بالحديبية على أثر سماء كانت من الليل فلما انصرف أقبل على الناس فقال "هل تدرون ماذا قال ربكم قالوا الله ورسوله أعلم قال: قال أصبح من عبادي مؤمن بي وكافر فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب ومن قال مطرنا بنوء كذا وكذا فذاك كافر بي مؤمن بالكوكب).
وذلك أن العرب كانت تزعم أن مع سقوط نجم وطلوع نظيره يكون مطر فينسبونه إليها. وإضافة المطر إلى النوء دون الله كفر إجماعا، ومحرم نسبته إلى النجم وإن قصد نسبة الفعل

(1/516)

إلى الله. ويباح مطرنا في نوء كذا كما لو قال مطرنا في شهر كذا ودل الحديثان على استحباب هذا الدعاء عند نزول المطر. ويستحب أن يقف في أول المطر وخرج رحله وثيابه ليصيبها لفعله - صلى الله عليه وسلم - وقوله "إنه حديث عهد بربه" ويتوضأ أو يغتسل منه لما روي أنه قال "اخرجوا بنا إلى هذا الذي جعله الله طهورا فنتطهر به".
وإذا رأى سحابا أو هبت ريح سأل الله من خيره وتعوذ من شره. وإذا سمع صوت الرعد قال سبحان من يسبح الرعد بحمده والملائكة من خيفته. وإذا سمع الصواعق قال. "اللهم لا تقتلنا بغضبك ولا تهلكنا بعذابك وعافنا قبل ذلك".
وقال الماوردي كان السلف يقولون عند الرعد والبرق لا إله إلا الله وحده لا شريك له سبوح قدوس. وإذا انقض كوكب قال. ما شاء الله لا قوة إلا بالله.
وصلى الله على محمد وآله وصحبه وسلم.
آخر المجلد الأول من شرح أصول الأحكام ويليه المجلد الثاني: أوله كتاب الجنائز.

(1/517)


كتاب الجنائز - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

جمع الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
(1312 - 1392 هـ)

المُجَلّد الثَّاني

(2/3)

بسم الله الرحمن الرحيم

(2/4)

كتابُ الجَنَائِز
أي صفة عيادة المريض وتلقينه وتغسيله وتكفينه والصلاة عليه ودفنه وغير ذلك وأحكام ذلك. والجنائز بفتح الجيم جمع جنازة بكسرها اسم للميت أو للنعش عليه ميت وإلا فسرير.
وأتبع الصلاة لأن الصلاة على الميت من أهم ما يفعل بالميت كما يأتي وإلا فحقه أن يذكر بين الوصايا والفرائض وأفرد وأخر لمغايرتها لمطلق الصلاة نظرا لتلك المغايرة فإنها ليست صلاة من كل وجه ولتعلقها بآخر ما يعرض للحي وهو الموت.
وكان هديه - صلى الله عليه وسلم - في الجنائز أكمل الهدي مخالفا لهدي سائر الأمم. مشتملا على إقامة العبودية لله تعالى على أكمل الأحوال وعلى الإحسان إلى الميت ومعاملته بما ينفعه في قبره ويوم معاده من عيادة وتلقين وتطهير وتجهيز إلى الله تعالى إلى أحسن أحواله وأفضلها. فيقفون صفوفا على جنازته يحمدون الله ويثنون عليه ويصلون على نبيه - صلى الله عليه وسلم - ويسألون للميت المغفرة والرحمة والتجاوز. ثم على قبره يسألون له التثبيت. ثم الزيارة إلى قبره

(2/5)

والدعاء له كمايتعاهد الحي صاحبه في الدنيا ثم بالإحسان إلى أهله وأقاربه وغير ذلك.
قال تعالى: {الَّذِي خَلَقَ الْمَوْتَ} وهو مفارقة الروح الجسد وليس بإفناء وإعدام {وَالْحَيَاةَ} أوجد الخلائق من العدم وقدم الموت لأنه إلى القهر أقرب. أو لأنه أقدم ولما مجد تعالى نفسه وأخبر أنه بيده الملك وأنه المتصرف في جميع خلقه وعلى كل شيء قدير وأنه الذي خلق الموت والحياة أوضح لنا الحكمة في ذلك فقال {لِيَبْلُوَكُمْ} يختبركم {أَيُّكُمْ أَحْسَنُ عَمَلًا} أي خيرا وأزكى وأورع عن محارم الله وأسرع في طاعته.
قال الفضيل: أيكم أحسن عملا أخلصه وأصوبه أو قال: العمل لا يكون خالصا حتى يكون لله. ولا يكون صوابا إلا إذا كان على السنة. ولا يقبل يكون خالصًا صوابًا ولا بن أبي حاتم من حديث قتادة كان رسول الله - صلى الله عليه وسلم - يقول: "إن الله أذل بني آدم بالموت وجعل الدنيا دار حياة ثم دار موت وجعل الآخرة دارة جزاء ثم دار بقاء وهو العزيز في انتقامه ممن عصاه الغفور لمن تاب إليه".
وقال: {لَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} أي كونوا على الإسلام فإذا ورد عليكم الموت صادفكم على ذلك وأول الآية {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ} بأداء ما يلزمكم على

(2/6)

قدر طاقتكم كقوله {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} فمن اتقى الله ما استطاع فقد اتقاه حق تقاته. فإذا جاء الأجل إذا أنتم مسلمون مؤمنون مخلصون مفوضون أموركم إلى الله محسنون الظن به.
وعن عبد الله بن عمرو مرفوعا "من أحب أن يزحزح عن النار ويدخل الجنة فلتدركه منيته وهو يؤمن بالله واليوم الآخر ويأتي إلى الناس ما يحب أن يؤتى إليه" رواه أحمد وغيره. ويأتي قوله عليه الصلاة والسلام في الحديث الصحيح "لايموتن أحدكم إلا وهو يحسن الظن بالله" وقال تعالى {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} وفي هذه الآيات وغيرها الحض على التأهب للموت قبل نزوله. وفي الحديث "الكيس من دان نفسه وعمل لما بعد الموت. والعاجز من أتبع نفسه هواها وتمنى على الله الأماني".
(وعن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: أكثروا
ذكر هاذم اللذات الموت) أي قاطع اللذات ومفرق
الجماعات بعد رغد عيشهم. وميتم البنين والبنات بعد
عزهم بوالديهم (رواه الخمسة) بأسانيد صحيحة وصححه
ابن حبان والحاكم وابن السكن وابن طاهر وغيرهم وله
شواهد. وهو دليل على أنه لا ينبغى للإنسان أن يغفل عن
ذكر أعظم المواعظ وهو الموت فكفى به واعظا.

(2/7)

وفيه (فإنكم لا تذكرونه في كثير إلا قلله) ففي كثرة ذكره قصر الأمل وانتظار الأجل "ولا ذكر في قليل إلا كثره) لاستقلال ذاكره ما بقي من عمره لأن قليل الدنيا إذا علم انقطاعه بالموت استكثره ما عنده. وللديلمي "أكثروا ذكر الموت فما من عبد أكثر ذكره إلا أحيا الله قلبه وهون عليه الموت" ولابن حبان وغيره "أكثروا ذكر هاذم اللذات فإنه ما ذكره عبد قط في ضيق إلا وسعه ولا في سعة إلا ضيقها".
فإنه لا بد للإنسان في هذه الدار من ضيق وسعة.
ونعمة ونقمة. فيحتاج إلى ذكر الموت لينخفض عنه بعض ما هو فيه من صعوبة الشدة وغفلة النعمة. وروي من حديث أنس "أكثروا ذكر الموت فإن ذلك تمحيص للذنوب وتزهيد في الدنيا" ولابن أبي الدنيا "فإنه يمحق الذنوب ويزهد في الدنيا فإن ذكرتموه عند الغنى هدمه وإن ذكرتموه عند الفقر أرضاكم بعيشكم" وللترمذي وغيره عن ابن مسعود "وليذكر الموت والبلى" ولابن ماجه وغيره بسند جيد سئل أي الناس أكيس وأحزم؟ قال: أكثرهم للموت ذكرا وأحسنهم لما بعده استعدادا أولئك الأكياس ذهبوا بشرف الدنيا وكرامة الآخرة".
ودلت هذه الأحاديث ونحوها على تأكد سنية الإكثار من ذكر الموت لأنه أدعى إلى امتثال الأوامر واجتناب النواهي
وإلى الاستعداد له بالمبادرة إلى التوبة من المعاصي
والخروج من المظالم لئلا يفجأه الموت بغتة.

(2/8)

(وعن أنس مرفوعا "لا يتمنين أحدكم الموت لضر نزل به) من بلاء ومحنة أو خشية من عدو أو مرض أو فاقة أو نحوها من مشاق الدنيا لما في ذلك من الجزع وعدم الصبر على القضاء وعدم الرضا. والخبر خرج مخرج العالب لأن المرء لايتمنى الموت إلا من ضر. فيكره تمنيه ولو لغير ضر أصابه. ولهما "لا يتمنين أحدكم الموت إما محسنا فلعله أن يزداد وإما مسيئا فلعله أن يستعتب" ولمسلم "لا يتمنين أحدكم الموت ولا يدع به قبل أن يأتيه. إذا مات أحدكم انقطع عمله وإنه لا يزيد المؤمن عمره إلا خيرا".
ولأحمد وغيره: "إن من السعادة أن يطول عمر العبد حتى يرزقه الله الإنابة". وعن بعض السلف: إن كان من أهل الجنة فالبقاء خير له. وإن كان من أهل النار فما يعجله إليها. ولما في التمنى المطلق من الاعتراض ومراغمة القدر. والمرض ونحوه كفارة له. وثبت عنه - صلى الله عليه وسلم - أنه قال "لا يصيب المؤمن شوكة فما فوقها إلا رفعه الله بها درجة وحط عنه بها خطيئة" وقال "ما من شئ يصيب المؤمن إلا يكفر الله به عنه سيئاته ".
وهو موعظة في المستقبل إلا لضرر في دينه من خوف وقوع في فتنة ونحوها فلا يكره فإن الخبر يرشد إلى أنه لا بأس به بل يستحب. وفي الحديث "وإذا أردت بقوم فتنة فاقبضني إليك غير مفتون" صححه الترمذي وغيره ولقوله تعالى {وَتَوَفَّنَا مُسْلِمِينَ} وقوله {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} ويستحب تمني

(2/9)

الشهادة لا سيما عند حضور أسبابها لما في الصحيح وغيره "من سأل الله الشهادة بصدق بلغه الله منازل الشهداء".
(فإن كان لا بد) أي لا محالة (متمنيا) وفي لفظ "فاعلا" (فليقل) بدلا عن لفظ التمنى (اللهم أحينى إذا كانت الحياة خيرا لي) أي من الموت. وهو أن تكون الطاعة غالبة على المعصية (وتوفني إذا كانت الوفاة خيرا لي) أي من الحياة بأن يكون الأمر عكس ما تقدم (متفق عليه) والأولى أن لا يفعل. وعن عمار مرفوعًا "اللهم بعلمك الغيب وقدرتك على الخلق أحينى إذا كانت الحياة خيرا لي وتوفني إذا كانت الوفاة خيرًا لي" رواه أحمد وغيره.
وهذا الحديث ونحوه يدل على وجوب الصبر وحكاه الشيخ وغيره إجماعا: فإن الثواب في المصائب معلق على الصبر عليها. وأما الرضى: فمنزلة فوق الصبر. فإنه يوجب رضى الله عز وجل. والصبر حبس النفس عن الجزع وحبس اللسان عن التشكي. والجوارح عن لطم الخدود وشق الجيوب ونحوها والشكوى إلى الله لا تنافي الصبر. بل مطلوبة شرعا مندوب إليها اتفاقا.
ومن شكا إلى الناس وهو في شكواه راض بقضاء الله لم يكن ذلك جزعا لقوله (مسني الضر) وقوله عليه السلام "أجدني مغموما" و"أنا وارأساه"، "كما يوعك رجلان منكم" ونحو

(2/10)

ذلك مما يدل على إباحة إظهار مثل هذا القول عندما يلحق الإنسان من المصائب وإذا كانت مما يمكن كتمانه فكتمانها من أعمال الله الخفية.
وذكر الشيخ أن عمل القلب من التوكل وغيره واجب باتفاق الأئمة. وفي الصحيحين "من أحب لقاء الله أحب الله لقاءه. ومن كره لقاء الله كره الله لقاءه" فيحسن العبد ظنه بربه عند إحساسه بلقاء الله بأن يغفر له ويرحمه لئلا يكره الله لقاءه ويتدبر ما ورد في الآيات والأحاديث من كرم الله وعفوه ورحمته وما وعد به أهل توحيده وطاعته. وفي الصحيح "لا يموتن أحدكم إلا وهو يحسن الظن بالله" وفيهما "أنا عند ظن عبدي بي" ولأحمد "فليظن بي خيرا".
ويسن لمن عند المريض ونحوه تحسين ظنه وتطميعه في رحمة ربه ويذكر له الآيات والأحاديث في الرجاء وينشطه لذلك وقيل بوجوبه إذا رأى منه إمارات اليأس والقنوط لئلا يموت على ذلك فيهلك فهو من النصيحة الواجبة. ويغلب الرجاء لقوله {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} قال إبراهيم: كانوا يستحبون أن يلقنوا العبد محاسن عمله عند موته ليحسن ظنه بربه بخلاف الصحة يغلب الخوف ليحمله على العمل.
ونص أحمد: يكون خوفه ورجاؤه واحدا فأيهما غلب على صاحبه هلك قال الشيخ هذا العدل لأن من غلب عليه حال

(2/11)

الخوف أوقعه في نوع من اليأس. ومن غلب عليه الرجاء أوقعه في نوع من الأمن من مكر الله والرجاء بحسب رحمة الله يجب ترجيحه. وأما الخوف فيكون بالنظر إلى تفريط العبد. وينبغي للمريض أن يشتغل بنفسه وما يعود عليه ثوابه.
(ولهما عن ابن مسعود قال) يعني رسول الله - صلى الله عليه وسلم - (إن الله لم يجعل شفاء أمتي فيما حرم عليها) فدل الحديث على تحريم التداوي بمحرم مأكولا كان أو غيره. وهو مذهب جماهير العلماء ولأبي داود عن أبي الدرداء مرفوعا "إن الله أنزل الداء والدواء. وجعل لكل داء دواء. فتداووا ولا تداووا بحرام" ولأحمد وغيره "نهى رسول الله - صلى الله عليه وسلم - عن الدواء الخبيث" وفي صحيح مسلم في الخمر "إنه ليس بدواء ولكنه داء".
ويحرم التداوي بسم ونحوه لقوله تعالى: {وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} ويدخل فيما تقدم ترياق فيه لحوم حيات أو ضفدع. وقد نهى النبي - صلى الله عليه وسلم - عن قتل الضفدع لذلك. وقال شيخ الإسلام وغيره في التلطخ بالخمر ونحوه ثم يغسله بعد ذلك. الصحيح أنه يجوز للحاجة كما يجوز استنجاء الرجل بيده وإزالة النجاسة بيده. وكلبس الحرير للتداوي به لا ما أبيح للضرورة كالمطاعم الخبيثة فلا يجوز التداوي بها وذكر الدليل والتعليل في غير موضع.
ويحرم بصوت ملهاة وغيره كسماع الغناء، ويجوز ببول

(2/12)

مأكول اللحم لقصة العرنيين وتحرم التميمة وهي: عوذ أو خرز أو خيوط ونحوها يتعلقها، لقوله عليه الصلاة والسلام "من تعلق تميمة فلا أتم الله له) وفي رواية "من تعلق تميمة فقد أشرك" ولا بأس بكتب قرآن وذكر في إناء ثم يسقى منه مريض وحامل لعسر ولادة.
ويباح التداوي بمباح إجماعا. ولا يجب عند جمهور العلماء. ولو ظن نفعه واختار القاضي وغيره فعله وفاقا لأكثر الشافعية. وعند الحنفية أنه مؤكد حتى يداني به الوجوب.
ومذهب مالك أن التداوي وتركه سواء. والمشهور في مذهب أحمد وغيره أن تركه أفضل لأنه أقرب إلىلتوكل لحديث السبعين الألف الذين يدخلون الجنة بغير حساب وهم الذين لا يسترقون. ولا يكتوون. ولا يتطيرون. وعلى ربهم يتوكلون.
وصفهم بتمام التوكل فلا يسألون غيرهم. أن يرقيهم لرضاهم عنه. وثقتهم به. وصدق الالتجاء إليه. وإنزال حوائجهم به تعالى. واعتماد قلوبهم عليه. مع أن مباشرة الأسباب والتداوي على وجه لا كراهة فيه غير قادح في التوكل فلا يكون تركه مشروعا لحديث "ما أنزل الله داء إلا أنزل له شفاء" كما أنه لا يقدح فيه دفع ألم الجوع والعطش.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال "حق المسلم على المسلم خمس) والمراد الحق الذي لا ينبغي تركه ويكون فعله

(2/13)

إما واجبا وإما مندوبا مؤكدا شبيها بالواجب الذي لا ينبغي تركه وفي لفظ "خمس" تجب للمسلم على أخيه (وذكر) من الخمس (عيادة المريض متفق عليه) وهي سنة إجماعا حكاه النووي وغيره.
وقال شيخ الإسلام الذي يقتضيه النص وجوب عيادة المريض. كرد السلام وأوجبها البخاري وأبو الفرج بن الجوزي وغيرهما. والسنة تدل على أنها واجبة أو سنة مؤكدة شبيهة بالواجب. ففي الصحيح "عودوا المريض" ونقل النووي الإجماع على عدم الوجوب. قال الحافظ يعني على الأعيان وعامة في كل مرض ولعل المراد مرة ويسن أكثر لقصة سعد فيقال هو واجب على الكفاية. أو في حق بعض دون بعض. ولابن ماجه بالمعروف أي يأتي به على الوجه المعتاد عرفًا.
ويعاد من كل مرض. وكان عليه الصلاة والسلام "يعود من الرمد وغيره" قال ابن القيم في عيادته - صلى الله عليه وسلم - زيد بن أرقم من وجع كان بعينه فيه رد على من زعم أنه لا يعاد من الرمد وعللوه بأنه يرى في بيته ما لا يراه وهذا باطل من وجوه اهـ، ويغيب بها عند الأكثر والأوجه أنها تختلف باختلاف حال الناس والعمل بالقرائن وظاهر الحال ونحو قريب ومن يشق عليه عدم رؤيته كل يوم يسن لهم المواصلة ما لم يفهموا كراهيته.
ومن أول المرض لخبر "إذا مرض فعده" قال ابن القيم

(2/14)

وغيره لم يخص - صلى الله عليه وسلم - يوما من الأيام ولا وقتا من الأوقات بعيادة بل في سائر الأوقات. ولا يطيل الجلوس في الجملة. ويعمل بالقرائن، وظاهر الحال، وورد في فضلها آثار كثيرة منها ما رواه مسلم وغيره "إن المسلم إذا عاد أخاه المسلم لم يزل في مخرفة الجنة" أي في اجتناء ثمارها حتى يرجع وورد عن أكثر من عشرة من الصحابة مرفوعا "من عاد مريضا خاض في الرحمة حتى يجلس فإذا جلس غمرته الرحمة فإن كان غدوة صلى عليه سبعون ألف ملك حتى يمسي وإن كان مساء صلى عليه سبعون ألف ملك حتى يصبح" وهو عند الخمسة وغيرهم.
ونص أحمد وغيره لا يعاد المبتدع والداعية فقط. وفي النوادر تحرم عيادة المبتدع ومن جهر بالمعصية. ومن فعل بحيث يعلم جيرانه ولو في داره فمعلن. والمستتر من لا يعلم به غالبا إما لبعد أو نحوه غير من حضره واعتبر الشيخ المصلحة في ذلك. وقال في عيادة النصراني: لا بأس بها فإنه قد يكون في ذلك مصلحة لتأليفه على الإسلام وعاد النبي - صلى الله عليه وسلم - يهوديا فأسلم. وعاد عمه وهو مشرك.
ويسن السؤال عن حاله ويقول: كيف تجدك؟ ويسأل عما يشتهيه ويخبره المريض بما يجده بلا شكوى. ويأخذ الزائر بيده ويقول: لا باس طهور إن شاء الله. وينفس له في أجله لما رواه الترمذي وابن ماجه وغيرهما "إذا دخلتم على المريض فنفسوا له في أجله. فإن ذلك لا يرد شيئا". وإنما هو تطييب لنفسه.

(2/15)

وإدخال السرور عليه. وتخفيف لما يجده من الكرب وقيل لهارون وهو عليل: هون عليك وطيب نفسك فإن الصحة لا تمنع من الفناء والعلة لا تمنع من البقاء فقال والله لقد طيبت نفسي. وروحت قلبي.
ويسن أن يدعو له لما ورد كما في صحيح مسلم أنه دعا لسعد "اللهم اشف سعدا" ثلاثًا وكان أحيانا "يضع يده على جبهة المريض ثم يمسح صدره وبطنه ويقول: "اللهم اشفه ويمسح بيده اليمنى على المريض ويقول أذهب الباس رب الناس واشف أنت الشافي لا شفاء إلا شفاؤك شفاء لا يغادر سقما" متفق عليه ولأحمد أنه قال "ما من مسلم يعود مريضا لم يحضره أجله فيقول سبع مرات: أسأل الله الكريم رب العرش العظيم أن يشفيك إلا عوفي".
وعاد جبريل النبي - صلى الله عليه وسلم - فقال "باسم الله أرقيك من كل شئ يؤذيك من شر كل نفس أو عين حاسد الله يشفيك بسم الله أرقيك" رواه مسلم وكان يرقي عليه السلام من به قرحة أو جروح أو شكوى فيضع سبابته بالأرض ثم يرفعها فيقول "بسم الله بتربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا" متفق عليه ولهما أنه كان ينفث على نفسه. وقال لعثمان بن أبي العاص "ضع يدك على الذي يألم من جسدك وقل: بسم الله ثلاثا. وقل سبع مرات أعوذ بعزة الله وقدرته من شر ما أجد وأحاذر".

(2/16)

ويسن أن يذكره التوبة لأنه أحوج إليها من غيره لنزول مقدمات الموت به. ويذكره الخروج من المظالم لأنه شرط لصحة التوبة. ويذكره الوصية ويرغبه فيها. ولو كان مرضه غير مخوف لأن ذلك مطلوب حتى من الصحيح. وذهب بعضهم إلى وجوبها. والجمهور على استحبابها في المتبرع به. وأما بأداء الديون ورد الأمانات ونحو ذلك مما يتوقف على الإيصاء به فواجب عليه.
وينبغي له أن يحرص على تحسين خلقه. وأن يجتنب المخاصمة والمنازعة في أمور الدنيا. وأن يستحضر في ذهنه أن هذا آخر أوقاته في دار العمل فيختمها بخير. ويستحل أهله وجيرانه ومن بينه وبينه معاملة. ويوصي أهله بالصبر عليه والدعاء له.
(ولمسلم) والخمسة وغيرهم عنه مرفوعا "لقنوا موتاكم" أي ذكروهم عند الاحتضار (لا إله إلا الله) ولابن عدي "أكثروا من لا إله إلا الله قبل أن يحال بينكم وبينها. ولقنوها موتاكم" أي لتكون آخر كلامهم وروي من حديث عطاء عن أبيه عن جده "من لقن عند الموت شهادة أن لا إله إلا الله دخل الجنة" ولأحمد وغيره عن معاذ مرفوعا "من كان آخر كلامه لا إله إلا الله دخل الجنة" ولمسلم "من مات وهو يعلم أن لا إله إلا الله دخل الجنة" وله "ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة" ولابن أبي حاتم من حديث

(2/17)

حذيفة "فإنها تهدم ما قبلها من الخطايا".
وسماهم موتى باعتبار ما يؤولون إليه. والمراد من قرب منه الموت. ولا يقال له قل بل يتشهد عنده ليقولها فيموت عليها فتنفعه بحصول ما وعده الله عليها. ولأن تلك حالة يتعرض فيها الشيطان لإفساد اعتقاد الإنسان فيحتاج إلى مذكر له. ومنبه على التوحيد. والتلقين سنة مؤكدة مأثورة عمل بها المسلمون وأجمعوا عليها وعلى القيام بحقوق الميت واستفاض من غير وجه. في الصحيحين وغيرهما أن قول لا إله إلا الله من موجبات دخول الجنة من غير تقييد بحال الموت فبالأولى إذا كان في وقت لا تعقبه معصية. وإن لم يجب أعاد تلقينه برفق إجماعا ليكون آخر كلامه الشهادة. وفي قصة أبي طالب فلم يزل رسول الله - صلى الله عليه وسلم - يعرضها عليه.
ويسر التلقين برفق لأنه مشغول بما هو فيه فربما حصل له التأذي به إذا كان بعنف. ويسن تعاهد أرفق أهله وأتقاهم وأعرفهم بمدارات المريض ببل حلقه بماء. أو شراب. فيجرع الماء والشراب إن ظهرت أمارة تدل على احتياجه له. كأن يهش إذا فعل به ذلك لأن العطش يغلب عند شدة النزع. وقبض الروح.
ويندي شفتيه بقطنة لأن ذلك يطفئ ما نزل به من الشدة. ويسهل عليه النطق بالشهادة. وأجمع أهل العلم على

(2/18)

وجوب الحضور عنده لتذكيره وتأنيسه. وتغميضه والقيام بحقوقه كما هو ظاهر الحديث. ويستحب لأهل المريض ومن يخدمه الرفق به واحتمال الصبر على ما يشق من أمره. وكذا من قرب موته بسبب حد أو قصاص أو نحوهما لقوله عليه الصلاة والسلام لولى التي زنت "أحسن إليها فإذا وضعت فأتني بها"
(ولأبي داود عن معقل) بن يسار بن عبد الله المزني حفر نهر معقل بالبصرة بأمر عمر فسمي به ومات في آخر خلافة معاوية رضى الله عنهما (مرفوعا) يعنى إلى رسول الله - صلى الله عليه وسلم - أنه قال (اقرءوا على موتاكم يس) بسكون النون على الحكاية ورواه أحمد والنسائي وابن ماجه وابن حبان وصححه وأعله الدارقطني وابن القطان. وقال أحمد حدثنا صفوان قال كانت المشيخة يقولون إذا قرئت يس عند الموت خفف عنه بها. وفي الفردوس عن أبي الدرداء وأبي ذر مرفوعا "ما من ميت يموت فتقرأ عنده يس إلا هون الله عليه".
وذكر ابن القيم رواية: "عند موتاكم" أي من حضره الموت منكم لأن الميت لا يقرأ عليه. وقال ابن حبان المراد من حضرته المنية لا أن الميت يقرأ عليه. وقال شيخ الإسلام القراءة على الميت بعد موته بدعة. بخلاف القراءة على المحتضر فإنها تستحب بيس وقيل الحكمة في قراءتها: اشتمالها على أحوال القيامة وأهوالها، وتغير الدنيا وزوالها ونعيم الجنة وعذاب جنهم

(2/19)

فيتذكر بقراءتها تلك الأحوال الموجبة للثبات.
(وأوصى البراء) بن معرور الأنصاري الخزرجي السلمي أول من بايع واستقبل القبلة حيا وعند وفاته ما تقبل قدوم النبي - صلى الله عليه وسلم - بشهر فأوصى عند وفاته (أن يوجه إلى القبلة إذا احتضر فقال - صلى الله عليه وسلم - أصاب السنة) وفي رواية أصاب الفطرة ثم صلى عليه وقال "اللهم اغفر له وأدخله الجنة" (صححه الحاكم) محمد بن عبد الله بن محمد بن عبد الله بن حمدويه الضبي النيسابوري الشافعي الحافظ سمع من نحو ألفي شيخ مات سنة خمس وأربعمائة ورواه البيهقي وغيره.
وقال الحاكم لا أعلم في توجيه المحتضر غيره. وأمر حذيفة أصحابه عند موته أن يوجهوه إلى القبلة وروي عن فاطمة وغيرها ويأتي ما رواه أبو داود وغيره أنه عليه الصلاة والسلام قال عن البيت الحرام "قبلتكم أحياء وأمواتا" ولا نزاع في توجيه المحتضر إلى القبلة بل العمل عليه خلفا عن سلف. وعلى جنبه الأيمن أفضل إن كان المكان واسعا وهو مذهب الجمهور.
وفي الصحيحين وغيرهما: "إذا أخذت مضجعك فتوضأ ثم اضطجع على شقك الأيمن" وفيه "فإن مت من ليلتك
فأنت على الفطرة" وغيره مما فيه إشارة إلى أن يكون المحتضر على تلك الهيئة وإن ضاق المكان فعلى ظهره مستلقيا
ورجلاه إلى القبلة كوضعه على مغتسله. وعند أكثر

(2/20)

أصحاب الأئمة وغيرهم. وهو رواية عن أحمد أنه يوجه مستلقيا على قفاه. سواء كان المكان واسعا أو ضيقا لأنه أيسر لخروج الروح. وندي شفتيه وتغميضه وشد لحييه وأمنع من تقويس أعضائه. وقال جماعة ويرفع رأسه قليلا ليصير وجهه إلى القبلة.
(وعن أم سلمة قالت دخل رسول الله - صلى الله عليه وسلم - على أبي سلمة" بن عبد الأسد الأسدي هاجر إلى الله ورسوله وتوفي سنة أربع فدخل عليه (وقد شق بصره) بفتح الشين يقال شق الميت بصره إذا حضره الموت وصار ينظر إلى شئ لا يرتد عنه طرفه (فأغمضه) رسول الله - صلى الله عليه وسلم - (رواه مسلم) والحديث دليل على استحباب تغميض بصره إذا مات وهذا بإجماع المسلمين وذكر أبو داود أن أبا ميسرة غمض جعفرا المعلم في حالة الموت فرآه في منامه يقول. أعظم ما كان علي تغميضك لي قبل الموت. وفيه أن الأرواح أجسام هوائية لطيفة وليست بعرض.
ولأحمد عن شداد مرفوعا "إذا حضرتم الميت فأغمضوا البصر فإن البصر يتبع الروح" ولأنه إذا لم تغمض العينان
بقيت مفتوحة فيقبح منظره ويساء به الظن. وفي حديث
أم سلمة: قال صلى الله عليه وسلم "اللهم اغفر لأبي سلمة. وارفع درجته في المهديين. واخلفه في عقبه في الغابرين.
واغفر لنا وله يا رب العالمين. وأفسح له في قبره ونور
له فيه" فينبغى أن يقال نحو ذلك وفيه:

(2/21)

"لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون" وفي حديث شداد "وقولوا خيرا فإنه يؤمن على ما قال أهل الميت" ويقول حال تغميضه "بسم الله وعلى وفاة رسول الله - صلى الله عليه وسلم - " لما رواه البيهقي وغيره عن بكر بن عبد الله المزني ولفظه "وعلى ملة رسول الله - صلى الله عليه وسلم - ".
ويسن إذا مات شد لحييه بعصابة ونحوها تجمع لحييه ويربطها فوق رأسه لئلا يبقى فمه مفتوحا. ويتشوه خلقه وتدخله الهوام. وقال عمر لما حضرته الوفاة لابنه عبد الله: إذا رأيت روحي بلغت لهاتي. فضع كفك اليمنى على جبهتى واليسرى تحت ذقنى وينبغى تليين مفاصله عقب موته ليسهل تغسيله فإن شق تركه.
(ولهما عن عائشة أن رسول الله - صلى الله عليه وسلم - حين توفي سجي) أي غطي جميع بدنه صلوات الله وسلامه عليه (ببرد حبرة) وزن عنبة ويجوز إضافة البرد إلى الحبرة ووصفه بها والحبرة ما كان لها أعلام. والتسجية مستحبة إجماعا بعد نزع الثياب التي توفي فيها لئلا يتغير بدنه بسببها. والحكمة صيانته من الانكشاف وستر عورته المتغيرة عن الأعين. قال الجوهري: سجيت الميت إذا مددت عليه ثوبا.
وكانت وفاته - صلى الله عليه وسلم - يوم الاثنين بعد أن زاغت الشمس لثنتى عشرة ليلة خلت من ربيع الأول سنة عشر. ودفن صلوات الله

(2/22)

وسلامه عليه ليلة الأربعاء وله ثلاث وستون سنة. منه أربعون قبل النبوة وسيرته - صلى الله عليه وسلم - وشرفه ملء النفوس والمكاتب. وتولى غسله ودفنه علي والعباس وأسامة. وقيل: والفضل وشقران.
ويسن وضع حديدة أو نحوها على بطنه فوق ثوبه المسجى به. قال أنس: ضعوا على بطنه شيئا من حديد لئلا ينتفخ بطنه ويقبح منظره. وقدر بعضهم ما يوضع عليه بقدر عشرين درهما. ويوضع على سرير غسله ليرتفع عن الهوام ونداوة الأرض منحدرا نحو رجليه لينصب عنه ما يخرج منه.
(وعن الحصين) بن وحوح الأنصاري قال البخاري: له صحبة قال ابن السكن: قتل بالعذيب (أن رسول الله - صلى الله عليه وسلم - قال "لاينبغي لجيفة مسلم أن تحبس بين ظهراني) زيد فيه الألف والنون تأكيدا وفي لفظ "أظهر" وفي لفظ "ظهري" (أهله) وذلك أن طلحة بن البراء الأنصاري مرض فأتاه النبي - صلى الله عليه وسلم - يعوده فقال "إني لا أرى طلحة إلا قد حدث فيه الموت فآذنوني به وعجلوا" الحديث (رواه أبو داود) ولأحمد وغيره عن علي نحوه.
ويشهد له أحاديث الحث على الإسراع بالجنازة وأجمع العلماء على سنية الإسراع في تجهيزه إن مات غير فجأة وسماه جيفة لما يؤول إليه حاله. والجيفة جثة الميت إذا أنتن فالإسراع

(2/23)

في تجهيزه أحفظ له وأصون من التغير وإن كان صالحا فخير يقدم إليه كما سيأتي. وقال أحمد: كرامة الميت تعجيله ولا بأس أن ينتظر به من يحضره من ولي أوغيره إن كان قريبا ولم يخش عليه أو يشق على الحاضرين.
ولا بأس بتقبيله والنظر إليه بعد تكفينه. قالت عائشة: رأيت رسول الله - صلى الله عليه وسلم - يقبل عثمان بن مظعون. وقبل جابر أباه بحضرة النبي - صلى الله عليه وسلم -. ولتقبيل أبي بكر له - صلى الله عليه وسلم - ولم ينكر فكان إجماعا. ويباح إعلام الناس بموت قريبهم للمبادرة لتهيئته وشهود جنازته والصلاة عليه وغير ذلك بخلاف نعي الجاهلية من النداء بموت الشخص وذكر مآثره ومفاخره.
قال ابن العربي وغيره: يؤخذ من مجموع الأحاديث في النعي ثلاث حالات إعلام الأقارب والأصحاب وأهل الصلاح فسنة. ودعوة الحفل للمفاخرة فتكره. والإعلام بنوع آخر كالنياحة ونحو ذلك فتحرم اهـ. ونعى النبي - صلى الله عليه وسلم - النجاشي في اليوم الذي مات فيه ونعى الأمراء والنعي ليس ممنوعا كله وإنما نهى عما كان أهل الجاهلية يصنعونه يرسلون من يعلن بخبر موت الميت على أبواب الدور والأسواق.
وإن مات فجأة بسبب صعقة أو هدم أو حرق أو خوف من حرب أو سبع أو ترد من جبل أو في بئر ونحو ذلك أو كان مبطونا أو مطعونا ونحو ذلك انتظر يه حتى يتيقن موته بعلامات

(2/24)

تدل عليه كانخساف صدغيه. وغيبوبة سواد عينيه. وميل أنفه. وانفصال كفيه. واسترخاء رجليه. وامتداد جلدة وجهه. وغير ذلك مما يدل على موته. ووجه جواز تأخيره لاحتمال أن يكون عرض له سكتة ونحوها وقد يفيق بعد يوم أو يومين. أو ثلاثة. وقد يعرف موت غير الفجأة بهذه العلامات وغيرها.
وموت الفجأة أشق وفي الأثر "وأعوذ بك من موت الفجأة" ولأحمد قال: أكره موت الفوات ولعله لما فيه من خوف حرمان الوصية وترك الاستعداد للمعاد بالتوبة والأعمال الصالحة. وعن عائشة وابن مسعود: موت الفجأة راحة للمؤمن. وأسف على الفاجر. وذكر المدائني أن الخليل في جماعة من الأنبياء ماتوا فجأة. قال: وهو موت الصالحين وهو تخفيف على المؤمنين وقد يقال: إنه لطف ورفق بأهل الاستعداد للموت.
(وعن أبي هريرة مرفوعا نفس المؤمن) أي روحه الذي إذا فارق البدن ليس بعده حياة (معلقة بدينه) أي مطالبة بما عليه ومحبوسة عن مقامها الكريم أو عن دخولها الجنة في زمرة الصالحين ولأحمد عن سمرة أنه قال - صلى الله عليه وسلم - "إن صاحبكم محتبس على باب الجنة في دين عليه" (حتى يقضى عنه) دينه أي يقضيه وارث ونحوه ففيه الحث على قضاء دينه في الحياة وقضاء الولي
والورثة وغيرهم. عنه بعد الوفاة رواه أحمد والشافعي وغيرهما و (حسنة الترمذي) ولحديث "قضى بالدين قبل

(2/25)

الوصية" ولما فيه من إبراء ذمته ويجب إن أمكن قبل الصلاة عليه لعدم صلاته عليه الصلاة والسلام على من عليه دين وقوله "صلوا على صاحبكم".
فإن تعذر قضاؤه في الحال استحب لوارثه أو غيره أن يتكفل عنه لقصة أبي قتادة لما قال رسول الله - صلى الله عليه وسلم - "أعليه دين" قالوا نعم قال: "صلوا على صاحبكم" فقال أبو قتادة صل عليه يا رسول الله وعلي دينه. ولما قال له: قضيتها، قال نعم، قال: "الآن برد عليه جلده" وسواء كان الدين عليه من نذر أو زكاة أو حج أو كفارة أو غير ذلك أو لآدمي كرد أمانة وغصب وعارية وغير ذلك أوصى به أو لم يوصِ به ويقدم على الوصية. وإنما قدمها في القرآن لمشقة إخراجها على الوارث. فقدمت حثًّا على الإخراج ولذلك جيء بكلمة أو التي تقتضي التسوية. فاستويا في الاهتمام وعدم التضييع وإن كان الدين مقدمًا عليها وهو مقيد بمن له مال يقضى منه دينه أو وجد من يتبرع عنه بالقضاء أو من لا مال له ومات عازمًا على القضاء فقد ورد أحاديث تدل على أن الله يقضي عنه. بل محبته لقضائه موجبة لقضاء الله عنه. ويقضى عنه. من بيت مال المسلمين وهو أحد المصارف الثمانية. ولما في الصحيح "ومن ترك دينا أو ضياعا فليأتني" وفي لفظ "فإليَّ وعليَّ" وثبت أنه كان يصلي بعد أن وسع الله على من مات مديونا ويقضي عنه.

(2/26)

فصل في غسل الميت
أي في أحكام غسل الميت وما يتعلق به. وهو فرض كفاية إجماعا على من علم به وأمكنه حكاه النووي وغيره وهو حق لله تعالى. فلو أوصى به لم يسقط وإن لم يعلم به إلا واحد تعين عليه. وخالف بعض المالكية. ورد ابن العربي وغيره على من لم يقل به وقال. قد توارد به القول والعمل ويأتي الأمر به.
(عن عائشة قالت قال رسول الله - صلى الله عليه وسلم -: ليله) أي ليل غسل الميت (أقربكم إن كان يعلم) فدل الحديث على أن الأحق بغسل الميت من الناس الأقرب إلى الميت بشرط أن يكون عالما بما يحتاج إليه من العلم فيه "فإن لم يكن يعلم فمن ترون عنده حظا من ورع وأمانة" (رواه أحمد) والطبراني (وفيه ضعف) فإن في إسناده الجعفي وفيه مقال.
والجمهور على تقديم الاقرب فالأقرب. والأقرب الأب لاختصاصه بالحنو والشفقة. ثم الجد وإن علا لمشاركته الأب في المعنى. ثم الابن فابنه وإن نزل. ثم الأخ لأبوين. ثم لأب. وهكذا على ترتيب الميراث. ثم ذووا أرحامه. ثم الأجانب ويقدم الأصدقاء منهم ثم غيرهم الأدين. ويقدم الجار على الأجنبي اتفاقا لا على صديق.
وإن كان الميت أوصى لمن يغسله قدم فأوصى أنس أن يغسله محمد بن سيرين. وأوصى غيره بذلك. ولأن أبا بكر

(2/27)

الصديق أوصى أن تغسله امرأته أسماء أخرجه مالك. وأوصى جابر وعبد الرحمن بن الأسود امرأتيهما أن تغسلاهما رواه سعيد. وروى ابن المنذر أن عليا غسل فاطمة ولم ينكر. وغسل أبو موسى زوجته وغيرهم. ولا خلاف في جوازه إلا ما روي عن أبي حنيفة في المنع من تغسيل الزوج امرأته والمعتمد القياس على غسلها له وهو إجماع.
ويشهد لذلك قول عائشة لو استقبلت من أمرى ما استدبرت ما غسل رسول الله - صلى الله عليه وسلم - إلا نساؤه رواه أحمد. وله عنها أنه قال "ما يضرك لو مت قبلي فغسلتك وكفنتك ثم صليت عليك ودفنتك" فدلت هذه الآثار على جواز تغسيل أحدهما لصاحبه وإن لم يوص به قال النووي وغيره: إنما المنع رواية عن أحمد فإن ثبتت فمحجوج بالإجماع اهـ. وأكثر الأصحاب لم يذكرها عنه منهم القاضي والشريف وأبو الخطاب والشيرازي وغيرهم.
وأما إذا أوصى به لعدل زوجا كان أو غيره تعين. لأن حق للميت فقدم فيه وصية على غيره كباقي حقوقه. ولم يزل المسلمون يقدمونه من غير نكير فكان إجماعا. والأولى بغسل أنثى وصيتها العدل ثم القربى فالقربى من نسائها. ويجوز للرجل والمرأة غسل من له دون سبع سنين. قال ابن المنذر أجمع كل من نحفظ عنه أن المرأة تغسل الصبي الصغير فتغسله مجردا من غيرسترة وتمس عورته لأنه لا عورة له. قيل إن إبراهيم بن

(2/28)

النبي - صلى الله عليه وسلم - غسله النساء كما يأتي. وذكرابن كثير وغيره أن عليًّا هو الذي غسله ورواه أحمد وغيره.
وقال بعضهم إن مات رجل بين نسوة ليس فيهن زوجة له ولا أمة مباحة يمم اتفاقًا. وكذا إن ماتت امرأة بين رجال ليس فيهم زوج ولا سيد لها يممت. ولا تشترط مباشرة الغاسل. فلو ترك تحت ميزاب ونحوه وحضر من يصلح لغسله ونوى وسمى وعمه الماء كفى. أو يغسل في ثوب واسع ويلف الغاسل على يده خرقة.
ويحرم أن يغسل مسلم كافرا أو يدفنه إجماعا للآية وإنما يوارى لعدم من يواريه لإلقائهم في القليب وقوله لعلي لما أخبر بموت أبي طالب "أذهب فواره" ويشترط لغسل الميت إسلام غاسل. فلا يصح من كافر إجماعا ويشترط عقل اتفاقا. لا بلوغ ويشترط طهورية ماء. ولا يكره من حائض وجنب عند الجمهور. وكره مالك تغسيل الجنب.
(وله) أي لأحمد وأبي داود وغيرهما (عنها) أي
عائشة رضى الله عنها (قالت: لما أرادوا غسل النبي - صلى الله عليه وسلم -
قالوا والله ما ندري نجرد رسول الله - صلى الله عليه وسلم - كما نجرد
موتانا) وذلك أنهم اختلفوا كما في سنن أبي داود
وغيرها فألقى الله عليهم النوم حتى ما منهم من أحد إلا
وذقنه في صدره ثم كلمهم مكلم من ناحية البيت لا
يدرون من هو: اغسلوا رسول الله - صلى الله عليه وسلم - في ثيابه فغسلوه وعليه قميصه يصبون الماء فوق القميص ويدلكونه بالقميص دون

(2/29)

أيديهم. وفي لفظ يفاض عليه الماء والسدر ويدلك الرجال بالقميص.
ولابن ماجه وغيره عن بريدة ناداهم مناد من الداخل لا تنزعوا عن النبي - صلى الله عليه وسلم - قميصه. ولابن حبان من حديث عائشة وكان الذي أجلسه في حجره علي بن أبي طالب. وللحاكم أيضا من حديث عبد الله بن الحارث قال: غسل النبي - صلى الله عليه وسلم - علي. وعلى يد علي خرقة فأدخل يده تحت القميص فغسله والقميص عليه. ولابن أبي شيبة والبيهقي والشافعي وغيرهم عن جعفر بن محمد عن أبيه قال غسل النبي - صلى الله عليه وسلم - ثلاثا بسدر. وغسل وعليه قميص وولي سفلته علي والفضل محتضنه والعباس يصب الماء. قال الحافظ: مرسل جيد والرواية الأولى أن عليا أسنده إلى صدره فالله أعلم.
والحديث يدل على تجريد الميت وأنه كان معلوما عندهم بأمره - صلى الله عليه وسلم - وإقراره. وحكي أنه إجماع منهم فيستحب للغاسل إذا أخذ في غسل الميت ستر عورته وجوبا وستره عن العيون وتجريده ندبا لأنه أمكن في تغسيله وأبلغ في تطهيره وأشبه بغسل الحي وأصون له من التنجيس إذ يحتمل خروجها منه وتلويثه ويدل على رفع رأسه بحيث يكون كالمحتضن في صدر غيره.
وينبغي عصر بطنه برفق ليخرج ما هو مستعد للخروج ويكون هناك بخور لئلا يتأذي برائحة الخارج ويلف الغاسل على يده خرقة خشنة أو يدخل يده في كيس لئلا يمس عورته الممنوع من مسها فينجيه. وذكر المروذي عن ابن سيرين أن

(2/30)

عليا لف على يده خرقة حين غسل فرج النبي - صلى الله عليه وسلم - ويستحب أن لا يمس سائره إلا بخرقة لفعل علي.
(وعن أم عطيه) الأنصارية رضى الله عنها (قالت: دخل علينا النبي - صلى الله عليه وسلم - ونحن نغسل ابنته) ولمسلم أنها زينب زوج أبي العاص وكانت وفاتها سنة ثمان. وفي رواية أنها أم كلثوم زوج عثمان بن عفان وكان وفاتها سنة تسع (فقال اغتسلنها ثلاثا) وهو سنة إجماعا وتغسل الحائض والجنب غسلا واحدا في قول أهل العلم إلا ما روي عن الحسن أنها تغسل غسلين وتداخل الأغسال وغيرها معلوم (أو خمسا) للتخيير وإن لم ينق الغسل الوسخ بثلاث زيد حتى ينقي. وذكره في الفروع اتفاقا.
(أو أكثر من ذلك) بكسر الكاف خطاب للمؤنث وفي لفظ "اغسلنها وترا ثلاثا أو خمسا أو سبعا) زاد البخاري وغيره "أو أكثر من ذلك" ـ وإن خرج منه شئ بعد سبع حشي المحل بقطن. وغسل المتنجس إجماعا ووضئ كالجنب إذا أحدث بعد الغسل. وإن خرج شئ بعد تكفينه لم يعد الغسل للمشقة.
(إن رأيتن ذلك) والمراد اغسلنها وترا وليكن ثلاثا فإن احتجتن إلى زيادة عليها للإنقاء فليكن خمسا. فإن احتجتن إلى زيادة الإنقاء فليكن سبعا. ورجع الشارع النظر إلى الغاسل ويكون ذلك بحسب الحاجة لا التشهي لقوله "إن رأيتن" اي احتجتن. والحاصل أن الثلاث مأمور بها ندبا. فإن حصل

(2/31)

الإنقاء بها لم تشرع الرابعة ولاخامسة. وإلا زيد حتى يحصل الإنقاء. ويندب كونها وترا.
واتفق أهل العلم على استحبابه وكرهوا الاقتصار على المرة الواحدة للأمر بالثلاث. ولأنه لا يحصل بها كمال النظافة وتجزئ كالحي وحكي إجماعا (بماء وسدر) عين السدر لأن فيه مادة حادة تشبه الصابون. وتقدم جعلهم له في غسل النبي - صلى الله عليه وسلم -. ويأتي الأمر به في غسل الذي وقصته دابته. ويغسل برغوته رأسه ولحيته لأنها لا تعلق بالشعر. بخلاف التفل قال القرطبي يجعل السدر في ماء ثم يخضخض إلى أن تخرج رغوته ثم يدلك به جسد الميت.
(واجعلن في الغسلة الآخرة كافورا متفق عليه) ورواه الخمسة وغيرهم وجعل الكافور في الماء هو قول الجمهور وقالت الحنفية: يجعل في الحنوط والحديث حجة عليهم. واختار جمهور الأصحاب جعله مع السدر. قال الخلال والعمل عليه. والحكمة في الكافور كونه يصلب الجسد ويطيبه ويبرده ويطرد عنه الهوام برائحته. ويمنع ما يتحلل من الفضلات. ويمنع أيضا إسراع الفساد. ويطيب رائحة المحل. وذلك وقت تحضر فيه الملائكة وهو أقوى الأراييح الطيبة في ذلك وكونه في الآخرة لئلا يذهب به الماء. وإن عدم قام غيره مقامة مما فيه هذه الخواص أو بعضها. وإن احتيج إلى الماء الحار والأشنان لإزالة وسخ ونحوه. جاز للحاجة إليه. وإلا كره لعدم ورود السنة به.

(2/32)

(وفي رواية ابدأن بميامنها) أي ما يلي الجانب الأيمن وهو مذهب جمهور أهل العلم وخالفت الحنفية في البداءة بالميامن والحديث نص في ذلك فيسن البداءة بالشق الأيمن المقبل من عنقه. وصدره. وفخذه وساقه. ثم يغسل شقه الأيسر كذلك مرة في دفعتين وقيل: مرة في أربع، يده اليمنى وصفحة عنقه وشق صدره. وفخذه وساقه ثم الأيسر كذلك. ثم يرفعه من جانبه الأيمن. فيغسل الظهر وما هناك من وركه وفخذه وساقه. ثم الأيسر كذلك قال أبو البركات: والأول أقرب إلى قوله ابدأن بميامنها. وأشبه بغسل الجنابة وكيف ما فعل أجزأ.
(ومواضع الوضوء منها) ولا تنافي بين الأمرين لإمكان البداءة بمواضع الوضوء وبالميامن معا فيوضيه ندبا كوضوئه للصلاة ويدخل إصبعيه مبلولتين بالماء بين شفتيه فيمسح أسنانه وفي منخريه فينظفهما ولا يدخلهما الماء خوف تحريك النجاسة بدخول الماء جوفه وينجيه كما يستنجي الحي اتفاقا بعد لف خرقة على يده كما تقدم. وينوي غسله ويسمي كغسل الجنابة.
(وفيه فضفرنا شعرها ثلاثة قرون) أي ثلاث ضفائر قرنيها وناصيتها وأصل الضفر الفتل قالت: مشطناها ثلاثة قرون. وروي سعيد بن منصور عنها قال لنا: "اغسلنها وترا
واجعلن شعرها ضفائر". ولابن حبان "واجعلن لها ثلاثة
قرون" (وألقيناه) أي شعرها ثلاثة القرون (خلفها) أي
خلف ظهرها وهذا مذهب الجمهور. قال ابن المنذر ليس في

(2/33)

أحاديث الغسل للميت أعلى من حديث أم عطية وعليه عول الأئمة. وذهبت الحنفية إلى إرساله مفرقا.
وهذه الأحاديث تدل على استحباب جعله ثلاث ضفائر من خلفها. ولا يسرح شعره لما فيه من تقطيع الشعر من غير حاجة إليه. ومرت عائشة بقوم يسرحون شعر ميتهم فنهتهم عن ذلك ويحرم حلق رأس الميت لأنه إما لزينة أو نسك. وشعر عانة لما فيه من مس عورته. كما يحرم ختن الميت الأقلف. ولا يقص شاربه. ولا تقلم أظفاره. لأن أجزاء الميت محترمة فلا تنتهك بذلك. ولم يصح عنه - صلى الله عليه وسلم - ولا عن الصحابة في هذا شئ فيكره فعله اتفاقا.
(ولهما عن ابن عباس أن النبي - صلى الله عليه وسلم - قال في محرم مات) قال ابن عباس رضي الله عنهما. بينما رجل واقف مع رسول الله - صلى الله عليه وسلم - بعرفة إذ وقع عن راحلته فوقصته يعنى صرعته فدقت عنقه فذكر ذلك للنبي - صلى الله عليه وسلم - فقال (اغسلواه بماء وسدر) فدل على تأكد استحباب جعل سدر في ماء الغسل وتقدم (وكفنوه في ثوبيه) لكونه مات فيهما وهو متلبس بتلك العبادة الفاضلة.
(ولا تحنطوه) من الحنوط وهو الطيب الذي يوضع للميت ذكرا كان أو أنثى. وللنسائي "ولا تمسوه بطيب فإنه يبعث يوم القيامة محرما" وفي رواية "ولا تمسوه طيبا فإنه يبعث يوم

(2/34)

القيامة ملبيا" (ولا تخمروا رأسه) أي لا تغطوه. وفي رواية ولا تغطوا وجهه والأشهر في أكثر الروايات ذكر الرأس فقط. فقال أحمد: يغطى وجهه وسائر بدنه وتجوز الزيادة على ثوبيه إذا كفن كبقية كفن حلال.
وفيه دليل على بقاء حكم الإحرام وعلله بقوله فإنه يبعث يوم القيامة ملبيا" وفي رواية "محرما" وهذا مذهب الشافعي وأحمد وجمهور السلف والخلف. وقال الداودي عن مالك لم يبلغه هذا الحديث. وجامع الكلام فيه أنه يجب تجنيبه ما يجب اجتنابه حال إحرامه وهو مذهب الجمهور. ولا تمنع معتدة من طيب لسقوط الأحداد بموتها.
(ولهما عن جابر في قتلى أحد) سنة ثلاث من الهجرة (وأمر بدفنهم في دمائهم ولم يغسلوا ولم يصل عليهم" قال إمام الحرمين: معتمدنا الأحاديث الصحيحة أنه لم يصل عليهم ولم يغسلوا قال الشافعي جاءت من وجوه متواترة ولعل الحكمة في ترك الغسل والصلاة أن يلقوا الله بكلومهم لما جاء أن ريح دمهم ريح المسك. واستغنوا بإكرام الله لهم عن الصلاة مع التخفيف على من بقي من المسلمين لما يكون فيمن قاتل في الزحف من الجراحات وخوف عود العدو ورجاء طلبهم وهمهم بأهلهم وهم أهلهم بهم.
ولأحمد أن النبي - صلى الله عليه وسلم - قال في قتلى أحد "لاتغسلوهم فإن

(2/35)

كل جرح أو كل دم يفوح مسكا يوم القيامة ". فالصحيح أن لا يغسلوا لئلا يزول أثر العبادة المطلوب بقاؤها كما دلت عليه الأخبار. وقطع الموفق وغيره بالتحريم وهو مذهب جمهور أهل العلم ولا يوضأ حيث لا يغسل. ولو وجب قبل لأنه أثر العبادة والشهادة.
وقال ابن القيم: حديث جابر في ترك الصلاة عليهم صحيح صريح والذي يظهر من أمر شهداء أحد أنه لم يصل عليهم عند الدفن. وذكر ما ورد في الصلاة ثم قال والصواب أنه مخير في الصلاة عليهم وتركها لمجيء الآثار بكل واحد من الأمرين. وأصح الأقوال أنهم لا يغسلون ويخير في الصلاة عليهم. وبهذا تتفق جميع الأحاديث وقال في موضع آخر: السنة في الشهيد أن لا يغسل ولا يصلى عليه، اهـ. ـ.
فإن كان جنبا قبل أن يقتل فقيل يغسل. ومذهب مالك وغيره لا يغسل. ولأبي داود، إن صاحبكم يعني حنظلة لتغسله الملائكة فسألوا أهله فقالت خرج وهو جنب حين سمع الهائعة.
فقال رسول الله - صلى الله عليه وسلم -: "فلذلك غسلته الملائكة" وأسلم أصيرم بني عبد الأشهل يوم أحد ثم قتل ولم يأمر - صلى الله عليه وسلم - بغسله. ولو كان شهيد المعركة أنثى أو غير مكلف فكالذكر المكلف فيما تقدم عند الجمهور وصاحبي أبي حنيفة لأنهم مسلمون أشبهوا المكلف.
وشذ أبو حنيفة في غير المكلف واحتج بأنه لا ذنب
له وهو باطل من وجوه.

(2/36)

وإن سقط عن دابته أو شاهق بغير فعل العدو أو وجد ميتا ولا أثر به أو مات حتف أنفه أو برفسة. وقيل أو عاد سهمه عليه غسل وصلي عليه لأنه لم يمت بفعل العدو ولا مباشرته ولا تسببه وهو مذهب جمهور أهل العلم أبي حنيفة وأحمد وغيرهما.
ومذهب الشافعي ونصره القاضي لا يغسل إن عاد عليه سهمه ولا يصلى عليه لأن عامر بن الأكوع بارز رجلا يوم خيبر فعاد عليه سهمه فقتله فلم يفرد عن الشهداء بحكم.
وإن حمل فأكل أو شرب أو نام أو بال أو تكلم وطال بقاؤه عرفا بعد حمله غسل وصلي عليه. لأن سعد بن معاذ أصابه سهم يوم الخندق فحمل إلى المسجد ثم مات بعد ذلك "فغسله رسول الله - صلى الله عليه وسلم - وصلى عليه" وإن كانت هذه الأمور قبل حمله من المعركة ثم مات فيها فكشهيد المعركة إلا أن يطول مكثه فيها.
والمقتول بمثقل يغسل ويصلى عليه إجماعا. وقيس عليه المقتول ظلما كمن قتله نحو لص أو الكفار صبرا في غير الحرب أو في البلد بحديد أو غيره وهو مذهب جماهير أهل العلم مالك والشافعي وأحمد وغيرهم لقصة عمر وعلي وابن الزبير وغيرهم وكل شهيد غسل صلي عليه وجوبا. ويدفن شهيد المعركة وجوبا بدمه إلا أن تخالطه نجاسة فيغسل الدم والنجاسة لأن درأ المفاسد مقدم على جلب المصالح.
ويدفن في ثيابه التي قتل فيها. قال النووي وغيره: هو قول

(2/37)

العلماء كافة بعد نزع السلاح والجلود عنه لما روى أبو داود وابن ماجه عن ابن عباس أن النبي - صلى الله عليه وسلم - "أمر بقتلى أحد أن ينزع عنهم الحديد والجلود وأن يدفنوا في ثيابهم بدمائهم" وله شواهد في الصحيح وغيره تقضي بمشروعية دفن الشهيد بما قتل فيه من الثياب ونزع الحديد والجلود عنه وكل ما هو آلة حرب.
وعن علي ينزع من الشهيد الفرو والخف والقلنسوة والعمامة والمنطقة والسراويل إلا أن يكون أصابها دم.
وإن سلبها كفن بغيرها وجوبا كغيره. والشهداء ثلاثة. شهيد في الدنيا والآخرة. وهو من قاتل في سبيل الله حتى قتل.
لترتب أحكام الشهداء عليه من ترك تغسيل، ونحوه لإرادته وجه الله والدار الآخرة. وشهيد في الآخرة فقط من أصابه جرح في سبيل الله ثم مات منه بعد مدة. وشهيد في الدنيا فقط من قاتل في سبيل الله وسريرته باطلة فتجري عليه أحكام الشهيد من ترك غسل وغيره.
ولأبي داود والترمذي وصححه عن سعيد بن زيد قال سمعت رسول الله - صلى الله عليه وسلم - يقول: "من قتل دون دينه فهو شهيد. ومن قتل دون دمه فهو شهيد ومن قتل دون ماله فهو شهيد ومن قتل دون أهله فهو شهيد" قال شيخ الإسلام وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: "الغريق شهيد. والمبطون شهيد. والحريق شهيد. والنفساء شهيدة. وصاحب الهدم شهيد" وجاء ذكر غير هؤلاء.

(2/38)

وذكر أن من غلب على ظنه عدم السلامة ليس له ركوب البحر للتجارة فإن فعل فغرق فيه لا يقال له إنه شهيد. وذكر بعض أهل العلم غير ذلك. منهم متمني الشهادة. والمتجرد لله في جهاد نفسه. ومن مات وهو يطلب العلم إلى أربعين وإلى خمسين والمراد أنهم شهداء في ثواب الآخرة لا في أحكام الغسل والصلاة.
وقال غير واحد: ويغسل الباغي ويصلى عليه. ويقتل قاطع الطريق ويغسل ويصلى عليه بلا نزاع ثم يصلب. والسقط إذا بلغ أربعة أشهر غسل وصلي عليه وإن لم يستهل عند أحمد والشافعي لما يأتي من قوله عليه الصلاة والسلام "والسقط يصلى عليه ويدعى لوالديه بالمغفرة والرحمة"رواه أحمد وأبو داود وغيرهما ولأنه نسمة نفخ فيها الروح وقد كتب عليه الشقاوة أو السعادة ولأنه يبعث فيسمى.
وفي الصحيحين أنه ينفخ فيه يعني بعد الأربعة الأشهر وأما دونها فلا يصلى عليه قال العبدري: بلا خلاف. وإن كان له أربعة أشهر ولم يتحرك لم يصل عليه عند جمهور العلماء. قال بعضهم لأنه لا يبعث قبلها واختار الأكثر يبعث. قال الشيخ وهو قول كثير من الفقهاء وتستحب تسميته وأما الطفل فللترمذي وصححه "والطفل يصلى عليه" ولابن ماجه
"صلوا على أطفالكم فإنهم من أفراطكم".

(2/39)

وحكى غير واحد إجماع المسلمين على وجوب الصلاة على الطفل لهذه الأخبار ولعموم النصوص الواردة بالصلاة على المسلمين وهو داخل في عمومهم. والتغسيل والصلاة على الميت متلازمان في الجملة. قال ابن كثير غسل علي إبراهيم بن النبي - صلى الله عليه وسلم - وذكر ابن عبد البر وغيره أن مرضعة إبراهيم بن النبي - صلى الله عليه وسلم - هي التي غسلته. وقال صلي عليه وكبر أربعا" وأنه قول جمهور أهل العلم وهو الصحيح. وأما من تعذر غسله فييمم أو بعضه فيغسل ما أمكن وييمم للباقي كالحي.

فائدة
يجب على الغاسل ستر ما رآه من الميت إن لم يكن حسنا لما رواه أحمد وغيره عن عائشة مرفوعا "من غسل ميتا وأدى فيه الأمانة ولم ينشر عيبه، خرج من ذنوبه كيوم ولدته أمه" ولقوله "من سترة مسلما ستره الله في الدنيا والآخرة" وقال جمع إلا على مشهور ببدعة أو فجور ليرتدع نظيره.
ونرجو للمحسن ونخاف على المسيء ولا نشهد لأحد بجنة أو نار إلا من شهد له النبي - صلى الله عليه وسلم -. قال الشيخ أو اتفقت الأمة على الثناء عليه أو الإساءة. وظاهر كلامه ولو لم تكن أفعال الميت موافقة لقولهم وإلا لم تكن علامة مستقلة. وفي الصحيحين أنه مر بجنازة فأثنوا عليها خيرا فقال رسول الله - صلى الله عليه وسلم -

(2/40)

"وجبت" ثم بأخرى فأثنوا عليها شرا فقال "وجبت" فقال عمر ما وجبت قال: "هذا أثنيتم عليه خيرا فوجبت له الجنة. وهذا أثنيتم عليه شرا فوجبت له النار. أنتم شهداء الله في الأرض". والحديث على عمومه.
فلما ألهم الناس الثناء عليه كان دليلا. سواء كانت أفعاله تقتضيه أولا. وهذا إلهام يستدل به على تعيينها ولأحمد "ما من مسلم يموت فيشهد له ثلاث أبيات من جيرانه الأدنين بخير إلا قال الله قد قبلت شهادة عبادي على ما علموا وغفرت له ما لم يعلموا" وللحاكم نحوه قال الشيخ وتواطؤ الرؤيا كتواطئ الشهادات. ويحرم سوء الظن بمسلم ظاهره العدالة. بخلاف من ظاهره الفسق فلا حرج بسوء الظن به. ويستحب ظن الخير بالمسلم للأخبار.

فصل في كفنه
أي: كفن الميت ومؤونة تجهيزه وما يتعلق بذلك. أجمع العلماء على أنه فرض كفاية على من علم به وأمكنه. وقال غير واحد: وحنوطه وطيبه وهو مذهب مالك وأحمد وقول للشافعي.
(عن خباب) بن الأرت بن جندلة بن سعد بن زيد مناة أسلم قديما وشهد المشاهد وتوفي بالكوفة سنة سبع وثلاثين (أن مصعبا) يعني ابن عمير بن هاشم بن عبد مناف أحد

(2/41)

السابقين هاجر إلى الحبشة ثم إلى المدينة (قتل يوم أحد ولم يترك إلا نمرة) هي شملة لها خطوط بيض وسود أو بردة من صوف (فأمرنا رسول الله - صلى الله عليه وسلم - أن نغطي بها رأسه ونجعل على رجليه شيئا من الإذخر) وفيه قال: فكنا، إذا غطينا بها رأسه بدت رجلاه وإذا غطينا بها رجليه بدا رأسه (متفق عليه).
وظاهره أنه لم يكن له مال غيرها. وفي رواية البخاري أن عبد الرحمن بن عوف قال: قتل مصعب بن عمير وكان خيرا مني فلم يوجد له ما يكفن فيه إلا بردة. وقتل حمزة أو رجل آخر فلم يوجد له ما يكفن فيه إلا بردة. ولأحمد عن خباب أن حمزة لم يوجد له كفن إلا بردة ملحاء إذا جعلت على قدميه قلصت عن رأسه حتى مدت على رأسه وجعل على قدميه الإذخر فدلت هذه الأحاديث على أنه إذا ضاق الكفن عن ستر جميع البدن ولم يوجد غيره جعل مما يلي الرأس لشرفه وجعل النقص مما يلي الرجلين. قال النووي فإن ضاق عن ذلك سترت العورة، فإن فضل شيء جعل فوقها، وإن ضاق عن العورة سترت السوأتان لأنهما أهم، وهما الأصل في العورة وهذا قول جمهور أهل العلم.
وفيه أن الواجب ثوب يستر جميعه مع القدرة وفيه. وفي قصة المحرم الذي وقصته دابته فقال رسول الله - صلى الله عليه وسلم -: "كفنوه في ثوبيه" دليل على أنه يجب تكفين الميت في ماله مقدما

(2/42)

على دين وغيره وكذا مؤونة تجهيزه اتفاقا. غير حنوط وطيب فمستحب. وقال ابن المنذر وغيره قال بذلك جميع أهل العلم ولأن المفلس يقدم بالكسوة على الدين فكذا الميت يقدم عليه بل أولى. ولأن سترته واجبة في الحياة فكذا بعد الموت.
واتفق الجمهور على وجوب ثوب لا يصف البشرة يستر جميع بدن الميت ذكرا كان أو أنثى ما لم يكن محرما. ويكون من ملبوس مثله في الجمع والأعياد ما لم يوص بدونه فيجوز إجماعا.
ونقل أبو البركات الإجماع على جواز الوصية بالثوب الواحد والجديد أفضل من العتيق كما فعل به - صلى الله عليه وسلم - وللأمر بتحسينه رواه مسلم وغيره ما لم يوص بغيره فيمتثل لقول الصديق كفنوني في ثوبي هذين لأن الحي أحوج إلى الجديد من الميت، وإنما هما للمهلة والتراب رواه البخاري.
فإن لم يكن للميت مال فكفنه ومؤونة تجهيزه على من تلزمه نفقته لأن ذلك يلزمه حال الحياة فبعد الموت أولى إلا الزوج لا يلزمه كفن امرأته وفاقا لأحد القولين عند أصحاب أبي حنيفة والشافعي ومالك ولو كان غنيا لأن الكسوة وجبت عليه بالزوجية والتمكن من الاستمتاع وقد انقطع ذلك بالموت فأشبهت الأجنبية. وعن أحمد يلزمه كفنها وفاقا لمالك وأحد القولين لأصحاب أبي حنيفة والشافعي ورجحوه لأن من لزمته كسوتها في الحياة لزمه كفنها بعد الوفاة كالأمة مع السيد.

(2/43)

وإن عدم مال الميت ومن تلزمه نفقته فكفنه ومؤونة تجهيزه في بيت المال إن كان مسلما اتفاقا لأنه للمصالح وهذا من أهمها فإن لم يكن بيت مال فعل المسلمين العالمين بحاله كنفقة الحي وكسوته. قال الشيخ تقي الدين: من ظن أن غيره لا يقوم به تعين عليه. وقال النووي وغيره لو مات إنسان ولم يوجد ما يكفن به إلا ثوب مع مالك له غير محتاج إليه لزمه بذله بقيمته كالطعام للمضطر.
(ولهما عن عائشة كفن رسول - صلى الله عليه وسلم - في ثلاثة أثواب بيض) ولابن ماجه "أحسن ما زرتم الله به في قبوركم ومساجدكم البياض) وتقدم قوله - صلى الله عليه وسلم - "البسوا من ثيابكم البياض وكفنوا فيها موتاكم" (سحولية) نسبة إلى سحول قرية باليمن وهو الأبيض النقي. جمع سحل ولا يكون إلا من قطن ولم يكن الله ليختار لنبيه - صلى الله عليه وسلم - إلا الأفضل. واستمر عمل الصحابة ومن بعدهم عليه. قال الترمذي: وهو الذي استحبه أهل العلم. وقال: النووي وهو مجمع عليه.
(ليس فيها قميص ولا عمامة) أي لم يكن في كفنه - صلى الله عليه وسلم - قميص ولا عمامة وإنما كفن في ثلاثة أثواب غيرهما أدرج في الثلاثة الأثواب إدراجًا ولا يكره إن جعل فيها قميص لقصة أبي ولا عمامة لفعل ابن عمر. قال الحاكم وغيره تواترت الأخبار عن علي وابن عباس وابن عمر وعبد الله بن مغفل وعائشة في تكفينه - صلى الله عليه وسلم - في ثلاثة أثواب بيض ليس فيها قميص ولا عمامة.

(2/44)

وقال أحمد: أصح الأحاديث في كفن النبي - صلى الله عليه وسلم - حديث عائشة لأنها أعلم من غيرها. وقال الترمذي: قد روي في كفن النبي - صلى الله عليه وسلم - روايات مختلفة وحديث عائشة أصح الروايات التي رويت في كفنه - صلى الله عليه وسلم - والعمل عليه عند أكثر أهل العلم من الصحابة وغيرهم فدل الحديث على سنية تكفين الرجل في ثلاث لفائف بيض من قطن تبخر بعد رشها بماء ورد أو غيره لتعلق رائحة البخور إن لم يكن محرما ويكون البخور بالعود أو نحوه لفعل ابن عمر وابن عباس وأسماء وغيرهم ولأن هذا عادة الحي.
وروي مرفوعا ثلاثا ثم تبسط الثلاثة الأثواب بعد التبخير بعضها فوق بعض ليوضع الميت عليها مرة واحدة وأوسعها وأحسنها أعلاها لأن عادة الحي جعل الظاهر أفخر ثيابه.
ويجعل الحنوط وهو أخلاط من طيب يعد للميت خاصة فيذر فيما بين اللفائف وهو مشروع بدليل الخطاب من قوله - صلى الله عليه وسلم - في المحرم "ولا تحنطوه" ولا يجعل فوق العليا لكراهة عمر وابنه وأبي هريرة وغيرهم له وذكره في الفروع اتفاقا. ولا يجعل على الثوب الذي على النعش لكراهة السلف له. ثم يوضع الميت على اللفائف مستلقيا لأنه أمكن لإدراجه فيها. ويجب ستره حال حمله بثوب. ويوضع برفق متوجها ندبا.
ويجعل من الحنوط في قطن بين إليتيه ويشد فوقها خرقة كالسراويل بلا أكمام تجمع إليتيه ومثانته ليرد ما يخرج ويخفي ما يظهر من الروائح ويجعل الباقي من الحنوط على منافذ وجهه

(2/45)

منعا للهوام وعلى مواضع سجوده تشريفا لها وعلى مغابنه لأن ابن عمر كان يتتبع مغابن الميت ومرافقه بالمسك قال الزركشي ويروى عن النبي - صلى الله عليه وسلم - وإن طيب الميت كله فحسن لأن أنسا طلي بالمسك وكذا ابن عمر وغيرهما.
وكره أن يجعل في داخل عينيه اتفاقا لأنه يفسدهما وأن يطيب بورس وزعفران ويرد طرف اللفافة العليا من الجانب الأيسر على شقه الأيمن ويرد طرفها الآخر فوقه ثم الثانية والثالثة كذلك ويجعل أكثر الفاضل على رأسه لشرفه ثم يعقدها لئلا ينتشر الكفن وتحل في القبر لقول ابن مسعود "إذا أدخلتم الميت القبر فحلوا العقد".
(وللبخاري عن جابر أنه - صلى الله عليه وسلم - ألبس عبد الله بن أبي) ابن سلول رأس المنافقين (قميصه لما مات) وذلك أنه لما توفي عدو الله أتى ابنه عبد الله رضي الله عنه إلى رسول الله - صلى الله عليه وسلم - فقال "أعطني قميصك أكفنه فيه فأعطاه إياه" متفق عليه من حديث ابن عمر وحديث جابر أنه - صلى الله عليه وسلم - "أتى عبد الله بن أبي بعد ما دفن فأخرجه فنفث فيه من ريقه وألبسه قميصه" ولعل المراد بالإعطاء أنه أنعم عليه بذلك وقيل تكرمة لابنه. وقيل إنما كساه قميصه لأنه كان كسا العباس لما أسر ببدر فأراد - صلى الله عليه وسلم - أن يكافئه.
وفيه دليل على مشروعية التكفين في القميص وأن قميص الميت كقميص الحي. وأجمعوا على أنه إن كفن في قميص ومئزر

(2/46)

ولفافة جاز من غير كراهة ولو لم تتعذر اللفائف. وعن عمرو بن العاص أن الميت يؤزر ويقمص ويلف بالثلاثة. قال في الفروع لا يكره في خمسة اتفاقا. ولا يكره تعميمه. ولا يكره تكفينه في ثوبين لما تقدم. ولا ريب أن الواجب ثوب يستر جميعه. وجاءت الأخبار بالأمر بتحسين الكفن صنفا ونظافة ونقاء وجمالا وحسن وضعه عليه وتوسيطه لا السرف والمغالاة ولا الوضع في غير جهة لائقة به.
(وعن أم عطية في غسل ابنته) فعند أحمد وابن ماجه أنها أم كلثوم وعند مسلم أنها زينب زوج أبي العاص وكانت وفاتها سنة ثمان (قالت كفناها في خمسة أثواب صححه الحافظ) من رواية الخوارزمي من طريق إبراهيم بن حبيب بن الشهيد عن هشام بن حسان عن حفصة عن أم عطية.
ولفظ أحمد وأبي داود من حديث ليلى بنت قانف الثقفية قالت: كنت فيمن غسل أم كلثوم بنت رسول الله - صلى الله عليه وسلم - وكان "أول ما أعطانا رسول الله - صلى الله عليه وسلم - الحقاء يعني الإزار ثم الدرع ثم الخمار ثم الملحفة ثم أدرجت بعد ذلك في الثوب الآخر. قالت: ورسول الله - صلى الله عليه وسلم - عند الباب معه كفنها يناولنا ثوبا ثوبا، وفي إسناده مقال.
وقال ابن المنذر أكثر من نحفظ عنه من أهل العلم يرى أن تكفن المرأة في خمسة أثواب والجمهور أنها تؤزر بالمئزر ثم تلبس

(2/47)

القميص ثم تخمر ثم تلف باللفافتين. وقال المجد: يشد فخذاها بمئزر تحت درع ويلف فوق الدرع الخمار باللفافتين جمعا بين الأخبار. ويسن أن تكفن صغيرة في قميص ولفافتين وصبي في ثوب واحد اتفاقا لأنه دون الرجل.
ويجوز تكفين المرأة في ثوب الرجل حكاه ابن بطال اتفاقا لإعطائهن حقوه يشعرن ابنته. ويكره برقيق يحكي الهيئة وبصوف وشعر لأنه خلاف فعل السلف ويحرم بجلود لنزعه له عليه الصلاة والسلام ويجوز في حرير لضرورة اتفاقا.

فصل في الصلاة عليه
أي على الميت وهي مشروعة بالكتاب والسنة وإجماع الأمة. وفرض كفاية إجماعا على غير شهيد معركة وقيل ومقتول ظلما. قال الفاكهي: والصلاة على الميت من خصائص هذه الأمة.
قال تعالى: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} وذلك أنه - صلى الله عليه وسلم - صلى على عبد الله بن أبي رأس المنافقين.
فأنزل الله هذه الآية أن يتبرأ منهم وأن لا يصلي على أحد منهم إذا مات وهو عام في كل من عرف نفاقه ولأحمد:
فما صلى بعده على منافق. ومفهوم الآية مشروعية
الصلاة على المسلمين كما ثبتت به السنة وأجمع عليه
المسلمون إجماعا ضروريا لا ينكره إلا كافر معاند.

(2/48)

وقال الشيخ لما نهى الله نبيه عن الصلاة على المنافقين كان دليل الخطاب أن المؤمن يصلى عليه قبل الدفن ويقام على قبره بعده. ودلت الآية أيضا على أن الصلاة على المسلمين من أكبر القربات وأفضل الطاعات ورتب الشارع عليها الجزاء الجزيل كما في الصحاح وغيرها. ودلت الآية على أن الصلاة عليه كان: عادة النبي - صلى الله عليه وسلم - في المسلمين وأمرا متقررا عند المسلمين واستمروا عليه. وفرض كفاية.
قال الشيخ: وفروض الكفايات إذا قام بها رجل سقط الإثم عن الباقين ثم إذا فعل الكل ذلك كان كله فرضا وذكره ابن عقيل محل وفاق. وتسقط بثلاثة اتفاقا فجاء أنه - صلى الله عليه وسلم - صلى على عمير بن أبي طلحة في منزلهم وأبو طلحة وراءه وأم سليم وراء أبي طلحة.
(وعن مالك) بن هبيرة بن خالد السكوني ويقال: الكندي مات في زمن مروان قال: (إن رسول الله - صلى الله عليه وسلم - قال: ما من ميت يموت) وفي لفظ "ما من مؤمن يموت "فيصلي عليه ثلاثة صفوف إلا غفر له) وفي رواية كان مالك بن هبيرة إذا صلى على جنازة فتقال الناس عليها جرأهم ثلاثة أجزاء أي فرقهم جعل
القوم الذين يمكن أن يكونوا صفا واحدا ثلاثة صفوف ثم
قال قال رسول الله - صلى الله عليه وسلم - "من صلى عليه ثلاثة صفوف
فقد أوجبت" ولأبي داود "وجبت له الجنة" (رواه الخمسة)

(2/49)

وغيرهم (إلا النسائي) وصححه الحاكم وغيره وله شواهد كثيرة.
وفي صحيح مسلم من حديث عائشة "ما من ميت يصلي عليه أمة من المسلمين يبلغون مائة كلهم يشفعون له إلا شفعوا فيه". وله من حديث ابن عباس "ما من مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعوا فيه" قال النووي والقاضي الأحاديث كلها معمول بها وتحصل الشفاعة بأقل الأمرين من ثلاثة صفوف وأربعين وفيها استحباب تكثير جماعة الجنازة.
وروى ابن بطة عن أبي أمامة أن رسول الله - صلى الله عليه وسلم - شهد جنازة وهو سابع سبعة "فأمرهم أن يصفوا ثلاثة صفوف خلفه فصف ثلاثة واثنين وواحدا خلف الصف فصلى على الميت ثم انصرف" وصرح القسطلاني وغيره أن الثلاثة في الفضيلة سواء وأنه إنما لم يجعل الأول أفضل محافظة على المقصود من الثلاثة الصفوف.
ويأتي في صلاته على النجاشي أنه "صف بهم" وفي لفظ "فصففنا خلفه فصلى عليه ونحن صفوف" ودلت هذه الأحاديث وغيرها على سنية صلاة الجنائز جماعة صفوفا وهو إجماع المسلمين لفعله - صلى الله عليه وسلم - وفعل أصحابه واستمرار عمل المسلمين عليه. وتجوز فرادى.
(ولهم أن أنسا صلى على جنازة رجل فقام عند رأسه)

(2/50)

وهو مذهب الشافعي وقال ابن المنذر وغيره هو قول جماهير العلماء ولم يذكر عن أحمد غيرها. وعنه عند صدره وهو مذهب أبي حنيفة أو يكون بالقرب منهما فإن رأس الرجل قريب من صدره فالواقف عند أحدهما واقف عند الآخر (و) لما رفعت (أتى بـ) جنازة (امرأة) فصلى عليها (فقام وسطها) بفتح السين (وقال هكذا رأيت رسول الله - صلى الله عليه وسلم -) وفيه فلما فرغ قال احفظوا (حسنهما الترمذي) فحديث مالك تقدم رواته.
وهذا الحديث رواه أحمد وأبو داود والترمذي وابن ماجه وغيرهم بألفاظ منها ما رواه أبو غالب الحناط قال. شهدت أنسا صلى على جنازة قال وفينا العلاء بن زياد فلما رأى اختلاف قيامه على الرجل والمرأة قال يا أبا حمزة هكذا كان رسول الله - صلى الله عليه وسلم - "يقوم من الرجل حيث قمت ومن المرأة حيث قمت قال نعم" وفي لفظ لأبي داود قال العلاء هكذا كان رسول الله - صلى الله عليه وسلم - "يصلي على لجنازة كصلاتك يقوم عند رأس الرجل وعجيزة المرأة قال نعم".
وفي الصحيحين من حديث سَمُرة أنه - صلى الله عليه وسلم - "صلى على امرأة ماتت في نفاسها فقام وسطها" قال غير واحد هذا مذهب جمهور العلماء الشافعي وأحمد وغيرهما. وفي الحديثين دلالة واضحة على مشروعية ذلك وماعداه لا مستند له من المرفوع ولا يدل على الوجوب فإنما الواجب هو استقبال جزء من الميت رجلا كان أو امرأة. والنزاع فما هو الأولى والأحسن ولا أولى ولا أحسن

(2/51)

من الكيفية التي فعلها رسول الله - صلى الله عليه وسلم -.
والحكمة والله أعلم أن القلب في الصدر ووسط المرأة محل حملها والصبي والصبية كذلك. والسنة وضع رأسه مما يلي يمين الإمام كما هو المعمول به ويسوي بين رؤوس كل نوع ويجعل وسط أنثى حذاء صدر أو رأس رجل ليقف الإمام موقف من الكل. وجمعهم بصلاة أفضل وهو مذهب مالك وأحمد.
(وللبخاري عن الحسن) البصري هو ابن أبي الحسين الأنصاري واسمه يسار بن بلال الأنصاري مولاهم ثقة ففيه إمام جليل من خيار التابعين مات سنة عشر ومائة وقد قارب التسعين قال (أدركت الناس) وهم إذ ذاك متوافرون في القرن المفضل المثنى عليهم (وأحقهم بالصلاة على جنائزهم من رضوه) إماما (لفرائضهم) وتقدم ذكر من يقدم في الإمامة.
وقال أبو هريرة شهدت حسينا حين مات الحسن وهو يدفع في قفا سعيد بن العاص أمير المدينة وهو يقول: لولا السنة ما قدمتك. ومقتضاه أنه سنة وخلفه يومئذ ثمانون صحابيا. قال الموفق ولم ينكر فكان إجماعا وهو مذهب جماهير أهل العلم أبي حنيفة ومالك وأحمد وغيرهم لأنه - صلى الله عليه وسلم - وخلفاؤه من بعده كانوا يصلون على الموتى. ولم ينقل عنهم استئذان العصبة ولا غيرهم. قال ابن رشد أكثر أهل العلم على أن الوالي أحق بالصلاة على الميت، اهـ.

(2/52)

وتقديمهم ليس على سبيل الوجوب فإن الصحابة رضي الله عنهم ما زالوا يوصون بالصلاة فأبو بكر أوصى أن يصلي عليه عمر. وعمر صهيبا. وأم سلمة سعيد بن زيد. وأبو بكرة أبا برزة وغيرهم وهذه قضايا اشتهرت من غير إنكار ولا مخالف فكانت إجماعا. ثم الأولى بعدهم الأولى بغسل على ما تقدم.
(وجعل ابن عمر الرجال في صلاة الجنازة مما يلي الإمام) لشرفهم وكالفريضة (والنساء مما يلي القبلة رواه البيهقي) ولفظه صلى على تسع جنائز رجال ونساء فجعل الرجال مما يلي الإمام والنساء مما يلي القبلة. ولأبي داود والنسائي وغيرهما بسند صحيح عن عمار قال: شهدت جنازة أم كلثوم وابنها "فوضع الغلام مما يلي القبلة والمرأة وراءه فصلى عليهما. وفي القوم ابن عباس وأبو سعيد الخدري وأبو قتادة وأبو هريرة فقالوا: هذه السنة" وفي رواية للبيهقي ونحو من ثمانين من أصحاب النبي - صلى الله عليه وسلم - ولم يذكر ابن المنذر خلافا في ذلك.
(وفي الصحيحين) وغيرهما من غير وجه عن ابن عباس وأبي هريرة وجابر وغيرهم (أنه - صلى الله عليه وسلم - يكبر في صلاة الجنازة أربعا) فمن حديث أبي هريرة وجابر في قصة صلاته على النجاشي. ومن حديث ابن عباس في الصلاة على القبر وستأتي. وجمع عمر الناس على أربع تكبيرات. وقال لا يجوز النقص عن الأربع. وقال النخعي اجتمع أصحاب رسول الله - صلى الله عليه وسلم - في بيت أبي مسعود فأجمعوا على أربع.

(2/53)

وقال ابن عبد البر وغيره أنه قد أجمع الفقهاء وأهل الفتوى بالأمصار على أربع على ما جاء في الأحاديث الصحيحة. وما سوى ذلك عندهم شذوذ. وقال النووي قد كان لبعض الصحابة وغيرهم خلاف في أن التكبير المشروع خمس أم أربع أم غير لك ثم انقرض ذلك الخلاف وأجمعت الأمة الآن على أنه أربع تكبيرات بلا زيادة ولا نقص. والأولى أن لا يزيد على أربع لأن المداومة تدل على الفضيلة.
وقال ابن القيم وكان - صلى الله عليه وسلم - يكبر أربع تكبيرات وصح أنه كبر خمسًا وكان الصحابة بعده يكبرون أربعًا وخمسًا وستًا وسبعًا وحكى الوزير عن الأئمة الأربعة أنه لا يتابع على ما زاد على الأربع. وقال الموفق: لا خلاف أنه لا يتابع على الزيادة عليها، ولا تستحب إجماعا فيباح الزيادة على الأربع إلى السبع وليس إخلالا بصورة الصلاة فلا تبطل.
(وفي البخاري صلى ابن عباس) رضي الله عنهما (على جنازة فقرأ بفاتحة الكتاب وقال لتعلموا أنها سنة) أي طريقة متبعة ورواه ابن خزيمة وغيره والنسائي من رواية طلحة قال فأخذت بيده فسألته عن ذلك فقال نعم يا بن أخي إنه حق وسنة وهو عند ابن ماجه وغيره مرفوعًا وسنده ضعيف. وقال الحاكم أجمعوا على أن قول الصحابي من السنة حديث مسند وللنسائي وغيره عن أبي أمامة قال: "السنة في الصلاة على

(2/54)

الجنازة أن يقرأ في التكبيرة الأولى بأم القرآن مخافتة".
وقال مجاهد سألت ثمانية عشر رجلا من أصحاب النبي - صلى الله عليه وسلم - عن القراءة على الجنازة فكلهم قالوا يقرأ. ولها شواهد فدلت على وجوب قراءة الفاتحة بعد التكبيرة الأولى وهي تكبيرة الإحرام وبعد التعوذ والبسملة وهو مذهب جمهور العلماء الشافعي وأحمد وغيرهما من السلف والخلف إلا التعوذ فقيل لا يتعوذ. وقد ورد الأمر به.
وأما البسملة فأجمعوا على الإتيان بها وأما الاستفتاح فالأكثر أنه لا يستفتح لأن مبناها علىلتخفيف كما أنه لا يقرأ السورة بعد الفاتحة. وقال الشيخ لا تجب قراءة الفاتحة بل هي سنة وهو مذهب مالك والشافعي وإحدى الروايتين عن أحمد.
(وللحاكم) عن ابن عباس أنه صلى على جنازة فكبر ثم قرأ الفاتحة (ثم صلى على النبي - صلى الله عليه وسلم -) يعني بعد التكبيرة الثانية ثم دعا بعد الثالثة. وللشافعي وابن الجارود وغيرهم بسند رجاله رجال الصحيحين عن أبي أمامة "السنة في الصلاة على الجنازة أن يكبر الإمام ثم يقرأ بفاتحة الكتاب سرًا في نفسه ثم يصلي على النبي - صلى الله عليه وسلم - " وذكر أبو أمامة عن جماعة من الصحابة الصلاة على النبي - صلى الله عليه وسلم - في الصلاة على الجنازة.
فدلت على مشروعية الصلاة على النبي - صلى الله عليه وسلم - في صلاة الجنازة كالصلاة عليه في التشهد الأخير. ولنقل الخلف

(2/55)

عن السلف ولا يتعين لفظ صلاة مخصوصة لأن المقصود مطلق الصلاة. والجمهور على قول اللهم صل على محمد كالتشهد الأخير.
(وعن أبي هريرة مرفوعا إذا صليتم على الميت فأخلصوا له الدعاء رواه أبو داود) وصححه ابن حبان وفي حديث أبي أمامة ويخلص الدعاء للميت وحسنه الحافظ وذلك لأن المصلين عليه شفعاء والشافع يبالغ في طلب الشفاعة يريد قبول شفاعته فيه فيدعو بعد الثالثة بأحسن ما يحضره من الدعاء المأثور إجماعا لأنه هو المقصود بالصلاة عليه فلا يجوز الإخلال به. ونقل فيه ما لم ينقل في القراءة والصلاة على النبي - صلى الله عليه وسلم -.
ولأحمد عن أبي الزبير سألت جابرًا ما يدعى للميت فقال ما أتاح أي ما قدر لنا رسول الله - صلى الله عليه وسلم -. ولا أبو بكر. ولا عمر. فدل على أنه لا يتعين دعاء مخصوص والأمر المطلق بإخلاص الدعاء للميت يقضي بأن يخلص للمسيء كالمحسن فإن ملابس المعاصي أحوج إلى دعاء إخوانه المسلمين ولذلك قدموه بين أيديهم ليشفعوا له.
(ولمسلم) والخمسة وغيرهم (عنه قال كان رسول الله - صلى الله عليه وسلم - إذا صلى على جنازة يقول) يعنى بعد التكبيرة الثالثة (اللهم اغفر لحيِّنا وميتنا وشاهدنا) أي حاضرنا (وغائبنا وصغيرنا) لعله لرفع الدرجات (وكبيرنا وذكرنا وأنثانا) المقصود الشمول والاستيعاب كأنه قيل اللهم اغفر للمسلمين والمسلمات

(2/56)

(اللهم من أحييته منا) معشر المسلمين (فأحيه على الإسلام) الاستسلام لله بالتوحيد والانقياد لأمره.
(ومن توفيته منا فتوفه على الإيمان) وهو اعتقاد بالجنان ونطق باللسان وعمل بالأركان ولما كان الإسلام هو العبادات كلها والإيمان شرط فيها ووجودها في حال الحياة ممكن بخلاف حالة الموت فإن وجودها متعذر. فلهذا اكتفى بالموت على الإيمان خاصة وطلب الحياة على الإسلام الذي الإيمان جزء منه.
(اللهم لا تحرمنا أجره) أي لا تمنعنا من أجره وحرمه الشيء منعه إياه (ولا تضلنا بعده) أي لا تصيرنا إلى الضلال ضد الهدى والرشاد. قال ابن القيم روي من طرق تدل على أن له أصلا وله شواهد. ولأبي داود عنه أن النبي - صلى الله عليه وسلم - دعا في الصلاة على الجنازة "اللهم أنت ربها وأنت خلقتها. وأنت هديتها للأسلام وأنت قبضت روحها. وأنت أعلم بسرها وعلانيتها. جئنا شفعاء له فاغفر له ذنبه".
ولابن ماجه من حديث واثلة قال صلى بنا رسول الله - صلى الله عليه وسلم - على جنازة رجل من المسلمين فسمعته يقول "اللهم إن فلان ابن فلان في ذمتك وحبل جوارك قِه عذاب القبر وعذاب النار وأنت أهل الوفاء والحمد اللهم فاغفر له وارحمه فإنك أنت الغفور الرحيم" صححه ابن القيم.

(2/57)

(وله عن عوف) ابن مالك الأشجعي شهد الفتح ومعه راية أشجع وسكن دمشق ومات سنة ثلاث وسبعين (أنه سمع النبي - صلى الله عليه وسلم - يقول) يعنى على جنازة صلى عليها (اللهم اغفر له وارحمه وعافه واعف عنه) الضمير عائد إلى الميت فلا يحول الضمير (وأكرم نُزُله) بضم الزاي وقد تسكن ما يهيء للضيف أول ما يقدم (ووسع مَدْخَلَهُ) بفتح الميم مكان الدخول وبضمها الإدخال والفتح أولى.
(واغسله بالماء والثلج والبرد) بفتح الراء المطر المنعقد وليس المراد بالغسل وإنما هو استعارة بديعة للطهارة العظيمة من الذنوب (ونقه من الذنوب والخطايا كما ينقَ الثوب الأبيض من الدنس) يغنى الوسخ (وأبدله دارًا خيرًا من داره. وزوجًا خيرا من زوجه) ولا يقول أبدلها لعود الضمير على الميت وإن لم يكن زوج والمراد بالإبدال الفعلي أو التقديري أي خير من زوج لو تزوج إذ منهم من ليس له دار بالدار الدنيا.
(وأدخله الجنة. وأعذه من عذاب القبر. وعذاب النار) قال عوف فتمنيت أن لو كنت أنا الميت لدعاء رسول الله - صلى الله عليه وسلم - لذلك الميت" وهذا من أجمع الأدعية ورواه النسائي والترمذي وغيرهما وصححه وإن شاء قال وأفسح له في قبره ونور له فيه.
(وعن المغيرة مرفوعًا والسقط) أي الولد لغير تمام (يصلى عليه) إذا بلغ أربعة أشهر عند أحمد والشافعي وعند

(2/58)

الجمهور إذا تحرك وتقدم (ويدعى لوالديه) كما سيأتي (بالمغفرة والرحمة رواه أحمد) ورواه أبو داود وابن حبان والحاكم وصححه وقال على شرط البخاري.
ورواه النسائي (وصححه الترمذي لكن بلفظ "الطفل) يصلى عليه" واحتج به أحمد. وفي سنن ابن ماجه مرفوعا "صلوا على أطفالكم" وتقدم ذكر الإجماع عليه وأورد الأصحاب وغيرهم بدل الاستغفار دعاء يقوله المصلي لهذا الخبر وغيره بعد ما تقدم من قوله وتوفه على الإيمان. اللهم اجعله أي الطفل ذخرا لوالديه وفرطا أي سابقا أمام والديه سواء مات في حياتهما أو بعدهما.
قال القاضي وهو في هذا الدعاء الشافعي شفع لوالديه وللمؤمنين المصلين عليه وأجرا وشفيعا مجابا. اللهم ثقل به موازينهما وأعظم به أجورهما وألحقه بصالح سلف المؤمنين واجعله في كفالة إبراهيم إشارة إلى ما رواه ابن أبي الدنيا وغيره عن خالد بن معدان "إن في الجنة لشجرة يقال لها طوبى كلها ضروع من مات من الصبيان الذين يرضعون رضع من طوبى وحاضنهم إبراهيم خليل الرحمن" وقه برحمتك عذاب الجحيم.
فما ذكروه من الدعاء لائق بالمحل مناسب لحاله. فإن الدعاء لوالديه أولى من الدعاء له لأنه شافع غير مشفوع فيه. وإذا لم يعرف إسلام والديه دعا لمواليه إن كان له موالٍ يعلم

(2/59)

إسلامهم فيقول ذخرا لمواليه. قال شيخ الإسلام ومن كان من أمة أصلها كفار لم يجز أن يستغفر لأبويه إلا أن يكونا قد أسلما للآية، اهـ. وأما ولد الزنا فيدعى لأمه فقط وكذا المنفي بلعان.
واستحب الجمهور أن يقف بعد التكبيرة الرابعة قليلا لحديث زيد بن أرقم "كان يكبر أربعًا ثم يقف ما شاء الله" ومن حديث ابن أبي أوفى يدعو قال أحمد لا أعلم شيئا يخالفه وقال المجد لا خلاف في جوازه فيقول. ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار. وكان أنس لا يدعو بدعاء إلا ختمه بهذا الدعاء. واختار بعض أهل العلم أن يقول. اللهم لا تحرمنا أجره ولا تفتنا بعده واغفر لنا وله.
(ولابن ماجه عن ابن أبي أوفى) عبد الله بن علقمة بن خالد بن الحارث الأسلمي صحابي شهد الحديبية وتوفى سنة سبع وثمانين بالكوفة رضي الله عنه (مرفوعا كان يكبر أربعًا) وهو إجماع وفيه أنه يدعو بعد الرابعة وتقدم (ثم يسلم) ورواه البيهقي وغيره وقال الحاكم هذا حديث صحيح. وقد استفاض السلام عنه - صلى الله عليه وسلم - في صلاة الجنازة وهو واجب فيها إجماعا. وزاد أحمد وغيره من رواية شريك عن يمينه وشماله لكن.
قال ابن القيم رحمه الله المعروف عن ابن أبي أوفى تسليمه واحدة ذكره عنه أحمد وغيره. ويجوز أن يسلم تسليمة ثانية عن

(2/60)

يساره كتسليم الصلاة وفاقًا لأبي حنيفة والشافعي. وله أن يتابع الإمام فيه كالقنوت وظاهركلام ابن الجوزي يسر بالثانية وفاقًا. وعن أحمد يسلم واحدة عن يمينه وفاقًا لمالك. ويجوز تلقاء وجهه يجهر بها الإمام كالمكتوبة لهذا الخبر ولما روى الجوزجاني عن عطاء بن السائب أن النبي - صلى الله عليه وسلم - سلم على الجنازة تسليمة واحدة.
وقيل لأحمد أتعرف عن أحد من الصحابة أنه كان يسلم على الجنازة تسليمتين قال لا ولكن عن ستة من أصحاب رسول الله - صلى الله عليه وسلم - كانوا يسلمون تسليمة واحدة خفيفة وذكره البيهقي عن عشرة من أصحاب رسول الله - صلى الله عليه وسلم - ولأنه أشبه بالحال ومبناها على التخفيف وأكثر ما روي في التسليم وقول أكثر العلماء من الصحابة والتابعين بل قال ابن المبارك من سلم على الجنازة تسليمتين فهو جاهل. قال الموفق واختار القاضي أن المستحب تسليمتان وواحدة تجزئ واختياره مخالف لإمامه وأصحابه وإجماع الصحابة والتابعين.
ويسن وقوف المصلي بعده عليها مكانه حتى ترفع قال مجاهد رأيت ابن عمر لا يبرح من مصلاة حتى يراها على أيدي الرجال. وقال الأوزاعي لا تنفض الصفوف حتى ترفع الجنازة وهو قول عاملة العلماء. وسن رفع يديه مع كل تكبيرة قال الشافعي وغيره ترفع للأثر والقياس على السنة في الصلاة. ورواه عن ابن عمر وأنس وسعيد عن ابن عباس والأثرم عن

(2/61)

عمر وزيد بن ثابت. ورواه البيهقي مرفوعا بسند ضعيف وفيه ويضع اليمنى على اليسرى.
واشترط الجمهور فيها النية وحكي اتفاقا. ولا يشترط معرفة عين الميت. والشرط الثاني إسلام الميت لأن الصلاة شفاعة له ودعاء والكافر ليس أهلاً لذلك. وقال تعالى: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} قال شيخ الإسلام من كان مظهرًا للإسلام فإنه يجري عليه أحكام الإسلام الظاهرة من تغسيله والصلاة عليه ودفنه في مقابر المسلمين ونحو ذلك.
لكن من علم منه النفاق والزندقة فإنه لا يجوز لمن علم ذلك منه الصلاة عليه وإن كان مظهرا للإسلام وذكر الآية. وقوله {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ} الآية ثم قال وأما من كان مظهرًا للفسق مع ما فيه من الإيمان كأهل الكبائر فلا بد أن يصلي عليهم بعض المسلمين. ومن امتنع زجرًا لأمثاله كما فعل النبي - صلى الله عليه وسلم - كان حسنًا وإن صلى يرجو رحمة الله ولم يكن في امتناعه مصلحة راجحة كان حسنا وإن امتنع في الظاهر ودعا في الباطن كان أولى.
وكل من لم يعلم منه النفاق وهو مسلم يجوز الاستغفار له والصلاة عليه ويؤمر به كما قال تعالى {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وإن اختلط المسلمون بالمشركين ولم يتميزوا غسل الجميع وصلي عليهم سواء كان عدد المسلمين أقل

(2/62)

أو أكثر وهذا مذهب جماهير العلماء مالك والشافعي وأحمد وغيرهم، اهـ.
والشرط الثالث طهارته من الحدث والنجس مع القدرة اتفاقا لأن العجز عن الطهارة لا يسقط فرض الصلاة كالحي وكباقي الشروط وإن خاف فوت الجنازة. وقال أبو حنيفة يجوز إن خاف فوتها إن اشتغل بالوضوء وحكاه ابن المنذر عن جماعة من التابعين واختاره الشيخ. وإن عجز عن طهارة الميت يمم ويصلي عليه.
والرابع والخامس الاستقبال والسترة كمكتوبة والسادس حضور الميت بين يديه قبل الدفن. وصرح به جماعة في المسبوق اتفاقا ولأنه لا صلاة بدون الميت سوى ما يأتي في الصلاة على الغائب. فلا تصح على جنازة محمولة. ولا من وراء جدار. ولا من وراء خشب كتابوت اتفاقا. بخلاف السترة من غير ذلك.
ويشترط تكفينه فلا تصح قبل أن تغسل أو ييمم لعدم ويكفن ويسن دنوه منها وقال المجد وغيره قربه من الإمام مقصود لأنه يسن الدنو منها ومن فاته شيء من التكبير قضاه على صفته وهو مذهب الشافعي وأحمد وإحدى الروايتين عن مالك وقول جمهور العلماء وإن خشي رفعها تابع التكبير وإن سلم مع الإمام ولم يقضه صحت لقول عائشة لا قضاء عليك والأولى قضاؤها اتفاقا ويدخل المسبوق بين التكبيرتين كالحاضر إجماعًا.

(2/63)

(وعن أبي هريرة أن امرأة سوداء) سماها البيهقي أم محجن وفي رواية أو شابًّا (كانت تقم المسجد) أي تخرج القمامة منه (ففقدها رسول الله - صلى الله عليه وسلم - فسأل عنها فقالوا ماتت) قال أفلا آذنتموني قال أبو هريرة فكأنهم صغروا أمرها (فقال دلوني على قبرها فدلوه فصلى عليها متفق عليه) وعن ابن عباس قال "انتهى رسول الله - صلى الله عليه وسلم - إلى قبر رطب فصلى عليه وصفوا خلفه وكبر أربعا" متفق عليه.
وللدارقطنى عنه أن النبي - صلى الله عليه وسلم - "صلى على ميت بعد ثلاث" وفي رواية "صلى على قبر بعد شهر" وللترمذي عن سعيد بن المسيب أن أم سعد ماتت والنبي - صلى الله عليه وسلم - غائب فلما قدم صلى عليها وقد مضى لذلك شهر ولها شواهد كثيرة تدل على سنية الصلاة على الجنازة المدفونة. وقال أحمد من يشك في الصلاة على القبر. والصلاة على القبر مشهورة متواترة عن النبي - صلى الله عليه وسلم - وقال غير واحد لا نزاع فيها.
فأما من لم يصل عليه ففرض الصلاة عليه الثابت بالأدلة والإجماع باق ومن صلي عليه فقد قال بمشروعية الصلاة عليه الجمهور. قال أحمد يروى عن النبي - صلى الله عليه وسلم - من ستة أوجه أو ثمانية أوجه أنه صلى على ميت بعد ما دفن. واختاره الشيخ وجمهور السلف. ومن اعتذر عن هذه السنة المشهورة فلعله لم يظهر له السبب في الإعادة. وقال ابن حامد يصلى عليه لأنه دعاء.

(2/64)

وقال المجد يصلي تبعًا وإلا فلا إجماعا. وقال تستحب إعادتها تبعًا مع الغير ولا تستحب ابتداء. وقال الشيخ لا تعاد الصلاة عليها إلا لسبب مثل أن يعيد غيره فيعيد معه. أو يكون أحق بالإمامة من الطائفة الثانية فيصلي بهم. وقال ابن المبارك إذا دفن الميت ولم يصلي عليه صلي على القبر. وذكر ابن القيم أن الأحاديث إنما تدل على هذا.
وحدد بعض أهل العلم الصلاة عليه بعد الدفن إلى شهر قال أحمد إذ هو أكثر ما روي عنه - صلى الله عليه وسلم -. وحده الشافعي بما إذا لم يبل الميت ومنع منه مالك وأبو حنيفة إلا للولي إذا كان غائبا وقال ابن القيم: صلى النبي - صلى الله عليه وسلم - على القبر بعد ليلة ومرة بعد ثلاث ومرة بعد شهر ولم يوقت في ذلك وقتا.
وقال ابن عقيل يجوز مطلقًا لقيام الدليل على الجواز. وما وقع من الشهر فاتفاق ويؤيده أن النبي - صلى الله عليه وسلم - "صلى على قتلى أحد بعد ثمان سنين" رواه البخاري وغيره وفي السنن وغيرها أنه - صلى الله عليه وسلم - "صلى على قبر بعد شهرين" والحق أنه لم يرد توقيت ولأن المراد من الصلاة عليه الدعاء له وهو جائز في كل وقت. قال ابن القيم والعظام تبقى مدة طويلة ولا تأثير لتمزق اللحوم.
(ولهما عنه أنه - صلى الله عليه وسلم - نعى النجاشي في اليوم الذي مات فيه) سنة تسع في رجب (وخرج بهم إلى المصلى فصف بهم وكبر عليه أربع تكبيرات) ولهما عن جابر أنه - صلى الله عليه وسلم - قال "توفي

(2/65)

اليوم رجل صالح من الحبشة فهلموا فصلوا عليه فصففنا خلفه فصلى عليه ونحن صفوف". وفي رواية "صلى على أصحمة النجاشي فكبر عليه أربعاً".
وللترمذي وغيره وصححه عن عمران بن حصين أن رسول الله - صلى الله عليه وسلم - قال "إن أخاكم النجاشي قد مات فقوموا فصلوا عليه" قال فقمنا فصففنا عليه كما يصف على الميت وصلينا عليه كما يصلى على الميت. والنجاشي هو ملك الحبشة وكان اسمه أصحمة. ومعناه بالعربية عطية. ويسمى كل ملك للحبشة نجاشي. كما يسمى كل خليفة للمسلمين أمير المؤمنين. وملك الروم والفرس قيصر وكسرى.
فدلت هذه الأحاديث وما في معناها على مشروعية الصلاة على الغائب عن البلد بالنية. قال الحافظ وهو قول الشافعي وأحمد وجمهور السلف. وقال ابن حزم لم يأت عن أحد من الصحابة منعه وقال الشافعي الصلاة على الميت دعاء له فكيف لا يدعى له غائب وقيل إن لم يكن صلي عليه وإلا فلا اختاره الشيخ. وقال ولا يصلى كل يوم على كل غائب لأنه لم ينقل.
وقال ابن القيم مات خلق عظيم وهم غيب فلم يصل عليهم. وإنما صلي على النجاشي وفعله سنة وتركه سنة وصوب أنه إن مات ببلد لم يصلي عليه كما صلى النبي - صلى الله عليه وسلم - على

(2/66)

النجاشي وإلا فلا، اهـ. ولا يصلى على غائب في أحد جانبي البلد ولو كان كبيرا ولو لمشقة مطر أو مرض. ويصلى على غريق وأسير ونحوهما.
وإن وجد بعض ميت لم يصلَ عليه غسل وكفن وصلي عليه وجوبا لأن أبا أيوب صلى على رجل إنسان رواه أحمد. وصلى عمر على عظام بالشام. وأبو عبيدة على رؤوس رواهما عبد الله بن أحمد. وقال الشافعي ألقى طائر يدًا بمكة من وقعة الجمل عرفت بالخاتم وكانت يد عبد الرحمن بن عتاب فصلى عليها أهل مكة وهذا مذهب مالك والشافعي وأحمد وجماهير أهل العلم ولأنه بعض من ميت فثبت له حكم الجملة.
فإن كان بعضا من ميت صلي عليه ندبا. وقيل يصلى عليه مطلقا. وأما تغسيله وتكفينه ودفنه فيجب اتفاقا. ثم إن وجد الباقي بعد غسل البعض وتكفينه ودفنه غسل وكفن وصلي عليه ودفن بجنب القبر أو في جانبه.
ولا يصلى على مأكول ببطن آكل لفقد الشرط من غسل وتكفين. ولا يصلى على مستحيل بإحراق ونحوه لأنه لم يبق منه ما يصلى عليه. ولا يصلى على بعض حي مدة حياته لأن الصلاة دعاء له وشفاعة وهذا عضو لا حكم له في الثواب. وفي الحديث دليل على أفضلية الصلاة عليه خارج المسجد.

(2/67)

(وعن جابر) بن سمرة رضي الله عنه. (أن رجلا قتلا نفسه بمشاقص) جمع مشقص كمنبر نصل عريض أو سهم فيه ذلك. أو نصل طويل أو سهم فيه ذلك يرمي به الوحش (فلم يصلِ عليه النبي - صلى الله عليه وسلم - رواه مسلم) والخمسة وغيرهم وللنسائي "أما أنا فلا أصلي عليه" ومراده - صلى الله عليه وسلم - من تركه الصلاة عليه عقوبة له وردعا لغيره عن مثل فعله وهو استعجال إزهاق النفس.
وفي الصحيح في الرجل الجري الذي قال فيه النبي - صلى الله عليه وسلم - هو في النار وكان في غزوة خيبر وجرح فاستعجل الموت فوضع نصاب سيفه بالأرض وذبابه بين ثدييه ثم تحامل عليه فقتل نفسه. وقال عمر بن عبد العزيز والأوزاعي لا يصلى عليه مطلقا. الجمهور أنه لا يصلي عليه الإمام الأعظم.
(وعن زيد بن خالد في الذي غلَ في سبيل الله) أي كتم شيئا مما غنمه وذلك أن رجلا من المسلمين توفي بخيبر وأنه ذكر لرسول الله - صلى الله عليه وسلم - (فقال صلوا على صاحبكم) فتغيرت وجوه القوم لذلك فلما رأى الذي بهم قال "إن صاحبكم غل في سبيل الله ففتشنا متاعه فوجدنا فيه خرزا من خرز اليهود ما يساوي درهمين (رواه الخمسة إلا الترمذي) واحتج به أحمد ورجال إسناده رجال الصحيح.
وفيه تحريم الغلول وإن كان حقيرا وفي الوعيد عليه أحاديث شهيرة وإنما ترك - صلى الله عليه وسلم - الصلاة عليه زجرا له ولأمثاله عن

(2/68)

الغلول. كما امتنع عن الصلاة على قاتل نفسه. وعلى المديون وأمرهم بالصلاة عليه أولاً حتى كفله أبو قتادة رضي الله عنه فدل الحديثان على سنية ترك الإمام الأعظم وإمام كل قرية وهو واليها في القضاء الصلاة على قاتل نفسه عمدا. والغال من الغنيمة. قال أحمد ما نعلم أن النبي - صلى الله عليه وسلم - ترك الصلاة على أحد إلا على الغال وقاتل نفسه.
ولو صلى عليهما الإمام فلا بأس كبقية الناس اختاره ابن عقيل وغيره وذكره في الفروع اتفاقا. وقال الشيخ: وإن تركهما أئمة الدين زجرًا فهو أولى. وإن صلى يرجو رحمة الله ولم يكن في الامتناع مصلحة راجحة فيحسن. وإن امتنع في الظاهر ودعا في الباطن فحسن. وأما من سواهما من سائر العصاة كالسارق والشارب والمقتول قصاصا أو حدًّا ونحو ذلك فيصلى عليهم. كما أن على سائر المسلمين أن يصلوا على موتى المسلمين كما دل عليه الحديثان وغيرهما.
وقال النووي وغيره مذاهب العلماء كافة الصلاة على كل مسلم. ومحدود. ومرجوم. وقاتل نفسه .. وولد الزنا. ونحوهم لقوله "صلوا على من قال لا إله إلا الله" المراد عاملا بمقتضاها. فلو قالها وأشرك لم تنفعه ولم يجز الصلاة عليه.
(وعن عائشة قالت صلى رسول الله - صلى الله عليه وسلم - على ابني بيضاء في المسجد" رواه مسلم) وفي رواية سهيل وأخيه يعني سهلا

(2/69)

وفي رواية: أمرت أن تمر بجنازة سعد بن أبي وقاص في المسجد فتصلي عليه فأنكر الناس ذلك عليها فقالت ما أسرع ما نسي الناس، والله ما صلى رسول الله - صلى الله عليه وسلم - على سهيل بن بيضاء إلا في المسجد" قال الحافظ لما أنكرت ذلك سلموا لها. فدل على أنها حفظت ما نسوه. وفي رواية أرسل بعض أزواج النبي - صلى الله عليه وسلم - وذكر نحوه وبنو بيضاء ثلاثة سهل وسهيل وصفوان وأمهم البيضاء وصف لها واسمها دعد وأبوهم وهب بن ربيعة القرشي الفهري.
فدل هذا الحديث على جواز الصلاة عليه في المسجد وهو مذهب الشافعي وأحمد وجمهور أهل العلم. وصلى عمر على أبي بكر في المسجد. وصهيب على عمر في المسجد رواهما ابن أبي شيبة وغيره قال الخطابي وغيره ثبت ذلك ومعلوم أن عامة المهاجرين والأنصار شهدوا ذلك وهذا يقتضي الإجماع على جواز ذلك. وكرهه أبو حنيفة ومالك.
وقال ابن القيم وغيره لم يكن من هدية - صلى الله عليه وسلم - الراتب الصلاة على الجنائز في المسجد وإنما كان يصلي خارجه وربما صلى عليها فيه ولكن لم يكن من سنته وعادته وكلاهما جائز والأفضل خارجه لأنه الغالب وتقدم في قصة صلاته على النجاشي أنه خرج بهم إلى المصلى وكان هو المعهود في عصره - صلى الله عليه وسلم -. وحديث عائشة ظاهر الدلالة في الجواز إن أمن تلويثه وإلا حرم لتنجيسه.

(2/70)

(ولهما عن أبي هريرة مرفوعًا من شهد الجنازة حتى يصلى عليها) وللبخاري من "شيع" وفي لفظ "من تبع جنازة مسلم إيمانا واحتسابا وكان معها حتى يصلى عليها" وفي لفظ لمسلم "من خرج مع جنازة من بيتها حتى يصلى عليها (فله قيراط ومن شهدها حتى تدفن فله قيراطان) وللبخاري "فإنه يرجع بقيراطين" ولمسلم "ثم تبعها حتى تدفن كان له قيراطان من الأجر كل قيراط مثل أحد ومن صلى عليها ثم رجع كان له قيراط".
فدل على أنه لا يستحق الأجر المذكور إلا من صلى عليها وتبعها حتى تدفن، قال ابن القيم كان مجموع الأجر الحاصل على تجهيز الميت من حين الفراق إلى وضعه في لحده وقضاء حق أهله دينار مثلاً فللمصلي عليه قيراط من هذا الدينار والذي يتعارفه الناس من القيراط أنه نصف السدس فإن صلى عليه وتبعه كان له قيراطان منه هما سدسه وعلى هذا فيكون نسبة القيراط إلى الأجر الكامل بحسب عظم ذلك الأجر الكامل في نفسه وكلما كان أعظم كان القيراط منه بحسبه، اهـ. ولا سيما بحسب الإخلاص والمشقة.
ولما كان المتعارف به حقيرًا نبه الشارع على عظم القيراط الحاصل لمن فعل ذلك لما (قيل) له (وما القيراطان) أي الحاصلان لمن شهد الجنازة حتى يصلى عليها وتبعها حتى تدفن (قال مثل الجبلين العظيمين) ولمسلم "كل قيراط مثل أحد"

(2/71)

وللنسائي "كل واحد منهما أعظم من أحد" ولمسلم "أصغرهما مثل أحد". وعند ابن عدي. من رواية واثلة "كتب له قيراطان من الأجر أخفهما في ميزان يوم القيامة أثقل من جبل أحد".
فبين أن زنة الثواب المترتب على ذلك العمل مثل الجبلين العظيمين. وكثيرًا من يمثل الشارع أمور الآخرة بأمور الدنيا للتقريب إلى الأفهام وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها وأمثالها معها. وخص الصلاة عليه والدفن بالذكر لكونهما المقصود بخلاف باقي أحوال الميت فإنها وسائل.
وسأل ابن عمر عائشة هل قال ذلك رسول الله - صلى الله عليه وسلم -؟ فقالت صدق أبو هريرة. فقال ابن عمر لقد فرطنا في قراريط كثيرة وكان يصلي عليها ثم ينصرف فلما بلغه جد في اتباعها حتى تدفن. وفيه الترغيب في حضور الميت والصلاة عليه ودفنه. وفيه أيضا الدلالة على عظم فضل الله وتكريمه للميت وإكرامه بجزيل الثواب لمن أحسن إليه بعد موته.

فصل في دفنه
أي في صفة حمل الميت ودفنه والقيام عليه وأحكام القبور ووصول الثواب إلى الميت وغير ذلك ودفن الميت المسلم مشروع بالكتاب والسنة وإجماع المسلمين. وفرض كفاية إجماعا. وكذا حملة ومؤونتهما والمراد على علمه كباقي مؤن

(2/72)

التجهيز. وفعلها بر وطاعة وإكرام للميت. ويكره أخذ الأجرة على ذلك ويسقط بفعل كافر وغيره كتكفينه لعدم اعتبار النية اتفاقا.
قال تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا} وعاء ومعنى الكفت الضم والجمع {أَحْيَاءً وَأَمْوَاتًا} تكفتهم أحياء على ظهرها في دورهم ومنازلهم وتكفتهم أمواتا في بطنها أي تحوزهم إذ يدفنون فيها.
(وقال: ثم أماته فأقبره) أي جعل له قبرًا يوارى فيه. ولم يجعله ملقى للسباع والطيور. أو أقبره أي ستره الله بحيث يقبر وجعله ذا قبر يدفن وهذه مكرمة لبني آدم على سائر الحيوانات.
(وقال: وَلَا تَقُمْ عَلَى قَبْرِهِ) أي لا تقف عليه ولا تول دفنه. وقال أكثر المفسرين لا تقم على قبره بالدعاء والاستغفار بعد الفراغ من دفنه وذلك أنه كان عادة النبي - صلى الله عليه وسلم - في المسلمين وتقدم أصل القصة. قال شيخ الإسلام لما نهى نبيه - صلى الله عليه وسلم - عن القيام على قبور المنافقين كان دليل الخطاب أن المؤمنين يقام على قبورهم بعد الدفن واستحبه هو وغيره من أهل العلم وفعله علي وغيره ويأتي.
(وقال ابن مسعود: من اتبع جنازة فليحمل بجوانب السرير كلها) فيضع قائمة السرير اليسرى في المقدمة على كتفه

(2/73)

الأيمن ثم ينتقل إلى المؤخرة ثم يضع قائمته اليمنى المقدمة على كتفه اليسرى ثم ينتقل إلى المؤخرة فتكون البداءة من الجانبين بالرأس والخاتمة من الجانبين بالرجلين وهو مذهب أبي جنيفة والشافعي وأحمد وأصحاب مالك. وقال مالك وهو وما بين العمودين سواء لما فيها من الموافقة لكيفية غسله. قال ابن مسعود رضي الله عنه (فإنه من السنة) وقول الصاحبي من السنة له حكم الرفع (رواه ابن ماجه) وابن أبي شيبة وغيرهما ورواته ثقات. وكره الآجري وغيره الازدحام عليها لمخالفة الإسراع المأمور به.
ويباح أن يحمل كل واحدة على عاتقه بين العمودين وهو الأفضل عند الشافعية لما روي أنه - صلى الله عليه وسلم - حمل جنازة سعد بن معاذ بين العمودين. وروي عن سعد وابن عمر وأبي هريرة أنهم فعلوا ذلك. وعثمان حمل سريرًا بين العمودين فلم يفارقه حتى وضع. ويبدأ من عند رأسه ثم من عند رجليه لكن المؤخر إن توسط بين العمودين لم ير ما بين قدميه فلا يهتدي إلى المشي فيحمله حينئذ ثلاثة.
ويستحب أن يكون على نعش بعد أن يغسل ويكفن مستلقيا على ظهره إن أمكن وتغطية نعشها بمكبة كالقبة لأنه أستر لها. ويروى أن فاطمة صنع لها ذلك بأمرها. قال ابن عبد البر هي أول من غطي نعشها في الإسلام. ثم زينب بنت جحش ويجعل فوق المكبة ثوب وكذا إن كان بالميت حدب.

(2/74)

وكره تغطيته بغير أبيض ولا بأس بحمله على دابة لغرض صحيح كبعد قبره وسمن مفرط. ويجزئ الحمل على سرير أو لوح أو محمل وأي شيء حمل عليه ولا يحرم حمله على هيئة مزرية كفي قفة وغرارة وزنبيل ومكتل وعلى هيئة يخاف معها سقوطه بل يكره. وفي الفروع يتوجه احتمال يحرم وفاقا للشافعي. ولا بأس بحمله على الأيدي والرقاب كطفل.
(وعن أبي هريرة أن النبي - صلى الله عليه وسلم - قال أسرعوا بالجنازة) أي بحملها إلى قبرها والإسراع ضرب من العدو وهو عدو فسيح سريع دون العنق وفوق السعي والجمهور أن المراد بالإسراع ما فوق سجيه المشي المعتاد. قال الموفق وغيره هذا الأمر للاستحباب بلا خلاف بين العلماء وشذ ابن حزم فقال بوجوبه والمراد شدة المشي. ولأبي داود وغيره بأسانيد صحيحة عن أبي بكرة "لقد رأيتنا ونحن نرمل رملاً مع رسول الله - صلى الله عليه وسلم - " وللبخاري في تاريخه عن محمود "أسرع النبي - صلى الله عليه وسلم - حتى تقطعت نعالنا يوم مات سعد بن معاذ".
وذكر غير واحد من أهل العلم: لا يفرط في الإسراع فتمخض مخضا ويؤذي متبعها. ولأحمد عن أبي موسى أنه عليه الصلاة والسلام "مر بجنازة تمخض مخضا فقال عليكم بالقصد في جنائزكم" فيستحب الإسراع بها بحيث لا ينتهي إلى شدة يخاف معها حدوث مفسد بالميت أو مشقة على الحامل

(2/75)

والمتبع. وتراعى المصلحة والحاجة اتفاقا. فإن خيف عليه من الإسراع مشي به الهوينا.
ولا ينبغي الإبطاء في شيء من حالاتها من غسل ووقوف عند القبر. وقال ابن القيم وأما دبيب الناس اليوم خطوة خطوة فبدعة مكروهة مخالفة للسنة ومتضمنة للتشبه بأهل الكتاب. وأخبر عليه والسلام بالعلة في الإسراع فقال (فَإِنْ تَكُ) أي الجنازة والمراد به الميت (صالحة) ولفظ الترمذي خيرًا أي ذات خير (ف) ـهو (خير تقدمونها إليه) أي فأسرعوا به حتى يصل إلى تلك الحالة الطيبة.
(وإن تك سوى ذلك) ولفظ الترمذي وغيره وإن تك شرا (فشر تضعونه عن رقابكم متفق عليه) وفي لفظ وإن كان غير ذلك وللطبراني من حديث ابن عمر يقول إذا مات أحدكم فلا تحبسوه. وأسرعوا به إلى قبره قال الحافظ إسناده حسن. وتقدم حديث "لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله" وفيها المبادرة بتجهيز الميت ودفنه. وفيه دلالة على أن حمل الجنازة يختص بالرجال للإتيان فيه بضمير الذكور.
(وعن المغيرة أن النبي - صلى الله عليه وسلم - قال الراكب يمشي خلف الجنازة) قال الخطابي لا أعلمهم يختلفون أن يكون خلفها ولأن سيره أمامها يؤذي متبعها وقال النخعي كانوا يكرهونه وكره جمهور العلماء مالك والشافعي وأحمد وغيرهم ركوب تابع

(2/76)

الجنازة لغير حاجة لما وراه الترميذي وغيره أنه عليه الصلاة والسلام "رأي رجلا راكبا مع جنازة فقال ألا تستحيون ملائكة الله على أقدامهم وأنتم على ظهور الدواب".
ولأبي داود عن ثوبان أن رسول الله - صلى الله عليه وسلم - "أتي بدابة وهو مع جنازة فأبى أن يركبها فلما انصرف أُتي بدابة فركب فقيل له فقال "إن الملائكة تمشي فلم أكن لأركب وهم يمشون فلما ذهبوا ركبت" وأما لحاجة فلا يكره وكذلك لا يكره رجوعه راكبا ولو لغير حاجة لما روى جابر أن النبي - صلى الله عليه وسلم - "تبع جنازة ابن الدحداح ماشيا ورجع على فرس" رواه مسلم (والماشي كيف شاء منها رواه الخمسة وصححه الترمذي) قال الموفق وغيره حيث مشى فحسن يمينها أو شمالها أو خلفها أو أمامها. ويؤيده سنية الإسراع وأنهم لا يلزمون مكانا واحدا يمشون فيه لئلا يشق عليهم أو على بعضهم.
وقال البيهقي وغيره الآثار في المشي أمامها أكثر وأصح وهو مذهب مالك والشافعي وأحمد وجمهور العلماء. قال ابن المنذر ثبت أن النبي - صلى الله عليه وسلم - وأبا بكر وعمر كانوا يمشون أمام الجنازة ورواه الخمسة وغيرهم. وقال الترمذي روي عن بعض الصحابة أنهم يتقدمون الجنازة فيجلسون قبل أن تنتهي إليهم.
ولا يكره أن يكونوا خلفها. وقال الأوزاعي: إنه الأفضل لأنها متبوعة والقرب من الجنازة أفضل فإن بعد أو تقدم إلى القبر

(2/77)

فلا بأس لكن بحيث أن ينسب إليها. وتقدم حديث "من تبعها وكان معها حتى يفرغ من دفنها فله قيراط". وفي الصحيحين من حديث البراء أمرنا رسول الله - صلى الله عليه وسلم - باتباع الجنازة وهو من حقوق الإسلام لقوله للمسلم على المسلم ست وعدَّ منها اتباع جنازته وفي لفظ يشهدها أي يحضرها ليصلي عليه ويدفنه.
واتباعها سنة باتفاق المسلمين. وفي الرعاية فرض كفاية للأمر به وهو حق للميت وأهله. قال الشيخ لو قدر أنه لو انفرد الميت لم يستحق هذا الحق لمزاحم أو لعدم استحقاقه بتعه لأجل أهله إحسانا إليهم لتألف أو مكافأة أو غير ذلك وذكر فعل النبي - صلى الله عليه وسلم - مع عبد الله بن أُبي وذكر الآجري أنه من القضاء لحق أخيه المسلم.
واتباعها على ثلاثة أضرب أحدها أن يصلي عليها، ثم ينصرف. والثاني أن يتبعها إلى القبر ثم يقف حتى تدفن. والثالث أن يقف بعد الفن على القبر ويسأل له التثبيت ويدعو له بالمغفرة والرحمة.
(وعن أم عطية نهينا) أي معشر النساء (عن اتباع الجنائز متفق عليه) أي أن نصل إلى القبور وظاهرة التحريم ولأبي يعلى من حديث أنس قال "أتحملنه قلن لا. قال أتدفنه قلن لا. قال فارجعن مأزروات غير مأجورات" ونقل النووي أنه لا خلاف في ذلك ولم يكن يخرجن على عهد النبي - صلى الله عليه وسلم - ولا

(2/78)

على عهد خلفائه. وقولها ولم يعزم علينا ظن منها رضي الله عنها أنه ليس نهي تحريم والحجة في قوله - صلى الله عليه وسلم - لا في ظن غيره.
ويكره أن يتبعها مع منكر إن عجز عن إزالته. وقيل يتبعها وينكره بحسبه وإن قدر وجب الإنكار وتأكد الاتباع لحصول المقصودين. ويكره رفع الصوت معها ولو بقراءة أو تهليل حكاه الشيخ وغيره اتفاق المسلمين لأنه بدعة ولنهي النبي - صلى الله عليه وسلم - أن تتبع الجنازة بصوت أو نار رواه أبو داود. قال ابن المنذر يكرهه كل من نحفظ عنه.
وكان من فعل أهل الكتاب وقد شرط عليهم أن لا يفعلوا ذلك. ونهينا عن التشبه بهم فيما ليس هو من سلفنا الأول فكيف. وقد نهينا عنه وحرمه جماعة من أصحاب أحمد وأبي حنيفة وغيرهم وكذا قوله (استغفروا له) ونحوه بدعة. قال ابن عمر وسعيد بن جبير لا غفر الله لك بعد وأجمعوا على النهي على اتباعها بنار إلا لحاجة.
وروى ابن ماجه عن أبي بردة قال. أوصى أبو موسى حين حضره الموت فقال لا تتبعوني بجمر فقالوا له أو سمعت فيه شيئا قال نعم من رسول الله - صلى الله عليه وسلم -. وللترمذي عن أبي هريرة مرفوعا "لا تتبع الجنازة بصوت ولا نار ولا يمشي بين يديها بصوت ولا نار" وله شواهد وذلك لأنه من شعار الجاهلية والنصارى ولما فيه من التفاؤل ومن ثم قالوا يحرم.

(2/79)

(ولهما عن أبي سعيد أنه - صلى الله عليه وسلم - قال: "إذا رأيتم الجنازة فقوموا) ولمسلم "إن الموت فزع فإذا رأيتم الجنازة فقوموا" وروي غير ذلك وكلها ترجع لتعظيم أمر الله وتعظيم أمر القائمين به، وللترمذي "فقوموا حتى تخلفكم أو توضع" وفي الصحيح أنه - صلى الله عليه وسلم - قام لجنازة يهودي وجاء عن علي أنه - صلى الله عليه وسلم - "قام ثم قعد".
قال النووي المختار في القيام للجنازة أنه مستحب واختاره الشيخ وغيره وقال أحمد إن قام لم أعبه وإن قعد فلا بأس. وقال قوم بالتخيير وبه تتفق الأدلة (فمن تبعها فلا يجلس حتى توضع) ولأحمد في الأرض وقال البخاري باب من شهد الجنازة فلا يقعد حتى توضع عن مناكب الرجال وللنسائي من حديث أبي هريرة وأبي سعيد ما راينا رسول الله - صلى الله عليه وسلم - "شهد جنازة قط فجلس حتى توضع" وللبيهقي عن أبي هريرة وابن عمران القائم مثل الحامل في الأجر.
قال النووي وغيره مذهب جمهور أهل العلم استحبابه وقد صحت الأحاديث باستحباب القيام إلى أن توضع، ولم يثبت في القعود شيء إلا حديث علي ويحتمل أنه لبيان الجواز أو نسخ قيام القاعد دون استمرار قيام مشيعها كما هو المعروف من مذهب مالك وأحمد وأبي حنيفة وإن سبق إلى القبر وشق جلس لما في انتظاره قائما حتى تصل إليه وتوضع من المشقة ولأبي داود وغيره عن البراء خرجنا مع رسول الله - صلى الله عليه وسلم - في جنازة فانتهينا إلى

(2/80)

القبر ولم يلحد بعد فجلس مستقبلا القبلة وجلسنا معه وتقدم أن بعض الصحابة يتقدمون الجنازة فيجلسون قبل أن تنتهي إليهم.
واستحب الجمهور أن يسجى قبر المرأة لأنها عورة فلا يؤمن أن يبدو منها شيء فيراه الحاضرون ويكره لرجل بلا عذر كمطر ونحوه ولأنه ليس بعورة وكشفه أبعد عن التشبه بالنساء وقال علي رضي الله عنه وقد مر بقوم يدفنون ميتًّا وبسطوا على قبره الثوب فجذبه وقال إنما يصنع هذا بالنساء رواه سعيد وغيره.
(ولمسلم عن سعد) يعني ابن أبي وقاص رضي الله عنه (قال الحدوا) بوصل الهمزة وفتح الحاء (لي لحدا) وأصل اللحد الميل وسمي لحدا لأنه شق يعمل في جانب القبر فيميل عن وسطه وهو هنا الشق تحت الجانب القبلي من القبر يسع الميت، ولولا مزيد فضله ما عانوه وهو الذي اختاره الله لنبيه - صلى الله عليه وسلم - ولا يختار له إلا الأفضل.
فإنه كان في المدينة رجلان أحدها يلحد والثاني يشق فأرسلوا إليهما وقالوا من جاء عمل عمله لرسول الله - صلى الله عليه وسلم - فجاء الذي يلحد فأمروه أن يلحد للنبي - صلى الله عليه وسلم -، وللخمسة "اللحد لنا والشق لغيرنا"، وللترمذي وصححه "فإذا أشير له إلى أحدهما قدمه في اللحد، واتفق الأئمة وغيرهم على أن اللحد أفضل من الشق.

(2/81)

واتفقوا على أن السنة اللحد وأن الشق ليس بسنة. وأجمعوا على أن الدفن في اللحد والشق جائزان. والشق أن يحفر في وسط القبر كالنهر ويبني جانباه فإن كان ثم عذر بأن كانت الأرض رخوة لا يثبت فيها اللحد ولا يمكن رفع انهيارها بنصب لبن ولا حجارة ونحوها شق فيها للحاجة، وإلا كره كإدخاله خشبا وما مسته النار لكراهة السلف لذلك. وكذا دفن في تابوت ولو امرأة إجماعا ويسن أن يوسع ويعمق لقوله في قتلى أحد: "احفروا وأوسعوا وعمقوا" صححه الترمذي قال سعد رضي الله عنه (وانصبوا عليَّ اللبن) بفتح فكسر (نصبا كما فعل برسول الله - صلى الله عليه وسلم -) وله شواهد. واتفق الصحابة على ذلك ونقلوا عددا اللبن تسعا.
فيسن نصب اللبن عليه نصبا اتفاقا. ويجوز ببلاط وغيره. ويتعاهد خلاله بالمدر ونحوه. ثم يطين فوق ذلك لئلا ينتخل عليه التراب منها لقوله "سدوا خلال اللبن" ثم قال "وليس هذا بشيء ولكن يطيب نفس الحي" رواه أحمد وغيره. ومن مات بسفينة ولم يمكن دفنه في البرية –ولو حبس يوما أو يومين ما لم يخافوا عليه الفساد- ألقي في البحر بعد غسله وتكفينه والصلاة عليه وتثقيله بشيء ليستقرَ في قرار البحر.
وإن مات في بئر أُخرج وجوبا ليغسل ويكفن ويصلى عليه ويدفن وإلا طمت إن لم يحتج إليها. والسنة أن يسل في القبر وكذا في البحر من قبل رجلي القبر لأنه عليه الصلاة والسلام

(2/82)

سل من قبل رأسه رواه الشافعي والبيهقي بإسناد صحيح. وأدخل عبد الله بن زيد بن الحارث من قبل رجلي القبر وقال هذا من السنة رواه أحمد وغيره.
وله عن أنس أنه كان في جنازة فأمر بالميت فسل من عند رجلي القبر وهو المعروف عن الصحابة والتابعين. قال الشافعي لا يختلفون أنه يسل سلا وإن لم يكن أسهل أدخل من حيث سهل. وقال أبو حنيفة يدخل معترضا وقال مالك هما سواء.
(وعن ابن عمر كان - صلى الله عليه وسلم - إذا وضع الميت في القبر قال بسم الله) أي وضعناك (وعلى ملة رسول الله) - صلى الله عليه وسلم - أي دينه وشريعته. وفي رواية "وعلى سنة رسول الله - صلى الله عليه وسلم - " أي سلمناك: وفي رواية "إذا وضعتم موتاكم في القبور فقولوا بسم الله وعلى ملة رسول الله" - صلى الله عليه وسلم - رواه الخمسة و"حسنه الترمذي".
فيستحب هذا الذكر عند وضع الميت في قبره. وإن قرأ: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} أو أتى بذكر أو دعاء لائق بالمحل فلا بأس لفعله - صلى الله عليه وسلم - وفعل أصحابه.
ويقدم بدفن رجل من يقدم بغسله لأنه عليه الصلاة والسلام تولى دفنه العباس وعلي وأسامة وهم الذين تولوا غسله. ولأنه أقرب إلى ستر أحواله.
ويدفن امرأة محارمها الرجال الأقرب فالأقرب ممن يحل له النظر إليها. قال الزركشي لا نزاع في ذلك والترتيب مستحب.

(2/83)

ثم أجانب لأنه - صلى الله عليه وسلم - أمر أبا طلحة فنزل قبل امرأة وهو أجنبي.
(وعن عبيد بن عمير) بن قتادة بن سعد الليثي وعبيد تابعي مشهور وأبوه عمير له صحبة سكن مكة ولم يرو عنه غير ابنه (قال - صلى الله عليه وسلم - في الكعبة) بعد أن ذكر الكبائر ثم قال "واستحلال البيت الحرام (قبلتكم أحياء وأمواتا، رواه أبو داود) والنسائي.
فأما التوجه إليها في الحياة في الصلاة فبالكتاب والسنة والإجماع. وأما إذا وضع في اللحد فبلا نزاع. وقد دل الحديث وغيره على سنية وضع الميت في لحده متوجها إلى القبلة ويكون على شقه الأيمن. والنبي - صلى الله عليه وسلم - وصاحباه صُنِعَ بهم كذلك بلا نزاع وهو طريق المسلمين. بنقل الخلف عن السلف لا يمتري فيه مسلم. ولأنه يشبه النائم وسنته أن ينام على شقه الأيمن مستقبل القبلة.
وينبغي أن يدنى من الحائط لئلا ينكب على وجهه فيسند وجهه ورجلاه إلى جدار القبر أو يسند أمامه بتراب ومن ورائه لئلا ينقلب ويجعل تحت رأسه لبنة فإن لم توجد فحجر. وتكره المخدة والمضربة اتفاقا. وكذا قطيفة ونحوها وتحل العقد لما تقدم وللاستغناء عنها لأنها إنما تعقد لخوف الانتشار عند حمله ونحوه.
(وعن أبي هريرة أنه - صلى الله عليه وسلم - حثى عليه) أي على قبر الميت

(2/84)

والحثو الأخذ بالكفين معا أو أحدهما (من قبل رأسه ثلاثا رواه ابن ماجه) بسند جيد ونحوه للدارقطني والبيهقي عن عامر بن ربيعة. ولأن مواراته فرض كفاية وبالحثو يكون فيمن شارك فيها. ولأن في ذلك أقوى عبرة واستذكار فاستحب ذلك.
ولأحمد بسند ضعيف أنه عليه الصلاة والسلام لما وضع ابنته في القبر قال {مِنْهَا خَلَقْنَاكُمْ}. وفَيهِا نعيدكم. ومنها نخرجكم تارة أخرى) واستحب بعض أهل العلم أن يقال بذلك عند حثي التراب استئناسا بهذا الخبر. وروي عن علي أنه كان إذا حثى على ميت قال اللهم إيمانا بك وتصديقا برسولك وإيقانا ببعثك "هذا ما وعد الله ورسوله وصدق الله رسوله" ثم يهال التراب على القبر.
(وعن عثمان) بن عفان رضي الله عنه (قال كان رسول الله - صلى الله عليه وسلم - إذا فرغ من دفن الميت وقف عليه) أي على قبر الميت (وقال استغفروا لأخيكم سلوا له التثبيت) أي عند سؤال الملكين له (فإنه الآن) أي هذا الوقت (يسأل) من ربك؟ وما دينك؟ ومن نبيك؟ أو يقال له ما كنت تبعد. فيقول: أعبد الله فيقال له ما هذا الرجل لمحمد - صلى الله عليه وسلم - فيقول أشهد أنه عبد الله ورسوله. أو يقول أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله.
أو يقول لا أدري سمعت الناس يقولون شيئا فقلته أو

(2/85)

يقول غير ذلك مما جاء عن النبي - صلى الله عليه وسلم - (رواه أبو داود) وصححه البزار والحاكم وتقدم قوله تعالى: {وَلَا تَقُمْ عَلَى قَبْرِهِ} وقال تعالى: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} وقال: {اسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وقال ابن المنذر وغيره جمهور أهل العلم قالوا بمشروعية الوقوف على قبره والاستغفار له.
وقال الترمذي الوقوف على القبر والسؤال للميت مدد للميت بعد الصلاة عليه. لأن الصلاة بجماعة المسلمين كالعسكر له قد اجتمعوا بباب الملك يشفعون له والوقوف على القبر وسؤال التثبيت مدد للعسكر وهو ثمرة دعاء العسكر في الصلاة عليه وتلك ساعة شغل الميت لأنه استقبله هول المطلع وسؤال الفتانين كما هو مستفيض عن النبي - صلى الله عليه وسلم - ومجمع عليه.
وقد أجلسته لتسأله فيستحب الوقوف عليه والدعاء له بالتثبيت فهو في قبره كالغريق ينتظر دعوة تلحقه من قريب أو صديق.
(وعن جابر أن النبي - صلى الله عليه وسلم - رُفِعَ قبره) أي رفعه الصحابة رضي الله عنهم (عن الأرض قدر شبر رواه الشافعي) محمد بن إدريس القرشي الشافعي الإمام الشهير المتوفى سنة أربع ومائتين. ورواه ابن حبان في صحيحه وأبو بكر الساجي وغيرهم.
ولأبي داود وغيره بإسناد صحيح عن القاسم. قلت
لعائشة اشكفي لي عن قبر رسول الله - صلى الله عليه وسلم - وصاحبيه رضي الله

(2/86)

عنهما فكشفت لي عن ثلاثة قبور لا مشرفة ولا لاطئة مبطوحة ببطحاء العرصة الحمراء.
فدلت هذه الأخبار مع ما يأتي من النهي عن رفع القبور والزيادة على ترابها أن يرفع القبر عن الأرض قدر شبر واستحبه أهل العلم ليعرف فيزار ويحترم. وما يأتي من الأمر بتسويتها محمول على ما كانوا يفعلونه من تعلية القبور بالبناء. قال ابن القيم وهذه الآثار لا تضاد بينها. والأمر بتسوية القبور إنما هو تسويتها بالأرض وأن لا ترفع مشرفة عالية. وهذا لا يناقض تسنيمها يسيرا في الأرض ولا يزاد على الشبر. فإن الزيادة على المشروع محرم.
وينبغي أن يسنم لما روى البخاري عن سفيان التمار أنه رأى قبر النبي - صلى الله عليه وسلم - مسنما. وعن الحسن مثله وهو مذهب الجماهير أبي حنيفة ومالك وأحمد وغيرهم إلا ما ذهب إليه بعض الشافعية من التسطيح وينبغي وضع حصباء عليه لفعل الصحابة بقبره - صلى الله عليه وسلم -. وللبزار أنه - صلى الله عليه وسلم - أمر به أن يجعل على قبر عثمان بن مظعون. وللشافعي أنه وضع على قبر ابنه. ولابن ماجه أنه فعل بقبر سعد ولأنه أثبت له وأبعد لدروسه وأمنع لترابه من أن تذهب به الرياح واستمر عمل المسلمين عليه.
وينبغي رشه بماء لما روى الشافعي وغيره أنه عليه الصلاة والسلام رش على قبر ابنه إبراهيم ماء ولا بأس بتعليمه بحجر

(2/87)

ونحوه لما رواه أبو داود وغيره أنه وضع حجرا عند رأس عثمان وقال: "أعلم به قبر أخي أدفن إليه من مات من أهلي" وليعرفه به إذا زاره.
(وعنه) أي عن جابر رضي الله عنه قال (نهى النبي - صلى الله عليه وسلم - أن يجصص القبر) أي يبيض بالجص أو بالجير وهو من البدع المحدثة ومن الوسائل المفضية إلى الشرك. وكذا تخليقه يعني طليه بالطيب وتزويقه. وتبخيره ووضع الستائر عليه. وأما تقبيله والتمسح به وكتابة الرقاع عليه ودسها في الأنقاب والاستشفاء به والطواف به والتبرك به والعكوف عنده وسؤاله النفع والضر فمن البدع المحدثة. ومن الشرك بالله. بل عبادة القبور أول شرك حدث على وجه الأرض.
(و) نهى (أن يقعد عليه) وللترمذي وصححه "نهى أن تجصص وأن يكتب عليها وأن توطأ لما فيه من الاستخفاف. ولمسلم عن أبي هريرة مرفوعا "لأن يجلس أحدكم على جمرة فتحرق ثيابه فتخلص إلى جلده خير من أن يجلس على قبر" وله عن أبي مرثد "لا تجلسوا على القبور ولا تصلوا إليها" قال الخطابي وغيره ثبت أنه نهى أن توطأ القبور وكذا يكره الاتكاء عليها عند الجمهور لما روى أحمد أنه عليه الصلاة والسلام رأى عمرو بن حزم متكئا على قبر فقال: "لا تؤذه" وأفظع منه التخلي عليها وبينها. ولا نزاع في تحريمه إذ هو بيت المسلم فلا يترك عليه شيء من النجاسات بالاتفاق. وكلما

(2/88)

كان الميت أفضل كان حقه أوكد.
ويكره المشي في المقبرة بالنعل لقوله - صلى الله عليه وسلم -: "ألق سبتيتيك" لئلا يطأ بها فوق رءوسهم إلا خوف نجاسة أو شوك ونحوهما مما يتأذى به. وذكر ابن القيم أن إكرامها عن وطئها بالنعال واحترامها من محاسن الشريعة. وقال من تدبر نهيه عن الجلوس على القبر والاتكاء عليه والوطء عليه علم أن النهي إنما كان احتراما لسكانها أن يوطأ بالنعال فوق رءوسهم. وأخبر أن الجلوس على الجمر حتى تخرق الثياب خير من الجلوس على القبر. ومعلوم أن هذا أحق من المشي بين القبور بالنعال. والقبور هي دار الموتى ومنازلهم ومحل تزاورهم وعليها تنزل الرحمة من ربهم. فهي منازل المرحومين ومهبط الرحمة ويلقى بعضهم بعضا على أفنية قبورهم يتجالسون ويتزاورون كما تظافرت به الآثار، اهـ.
قال مالك بلغني أن الروح مرسلة تذهب حيث شاءت. قال الشيخ: ولهذا روي أنها على أفنية القبور وأنها في الجنة والجميع حق اهـ. ولا يجاورون بما يؤذي الأموات من الأقوال والأفعال الخبيثة فإن لها من الحرمة ما جاءت به السنة.
(وأن يبنى عليه رواه مسلم) وأبو داود والترمذي وغيرهم وصححه وللنسائي "نهى أن يبنى على القبر أو يزاد عليه أو يجصص أو يكتب عليه" وظاهره تحريم الكتابة عليه. ولمسلم

(2/89)

عن علي مرفوعا "لا تدعن صورة إلا طمستها ولا قبرا مشرفا إلا سويته" والمشرف ما رفع كثيرا عن المأذون فيه. وأمر فضالة بقبر فسوي وقال سمعت رسول الله - صلى الله عليه وسلم - يأمر بتسويتها رواه مسلم.
والنهي عن البناء على القبور مستفيض عن النبي - صلى الله عليه وسلم - من غير وجهه وأمر عليه الصلاة والسلام بهدمه. وقال الشافعي رأيت العلماء بمكة يأمرون بهدم ما يبنى عليها. والبناء عليها من وسائل وذرائع وعلامات الكفر وشعائره والمنع من ذلك كله قطع لتلك الذرائع المفضية إلى الشرك. والله جل ذكره بعث محمدا - صلى الله عليه وسلم - بهدم الأوثان. ولو كانت على قبر رجل صالح. لأن اللات رجل صالح فلما مات عكفوا على قبره وبنوا عليه بنية وعظموها. قال تعالى {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} يعني التي كنتم تعبدونها هل نفعت أو ضرت؟ فلما أسلم أهل الطائف أمر - صلى الله عليه وسلم - بهدمها فهدمت.
وفيه وفي غيره أوضح دليل على أنه لا يجوز إبقاء شيء من هذه القبب التي بنيت على القبور واتخذت أوثانا ولا لحظة واحدة. وإذا كانت تعبد فهي أوثان كاللات والعزى ومناة بلا نزاع وقال عليه الصلاة والسلام "لا تجعل قبري وثنا يعبد" وقال "لا تجعلوا قبري عيدا" بل تعظيم القبور بالبناء ونحوه هو أصل شرك العالم الذي أرسلت الرسل وأنزلت الكتب بالنهي عنه والوعيد على فاعله بالخلود في النار.

(2/90)

ويحرم إسراجها واتخاذ المساجد عليها. قال شيخ الإسلام: يتعين إزالتها لا أعلم فيه خلافا بين العلماء سواء كانت قبور أنبياء أو غيرها لما في السنن وغيرها "لعن الله زوارات القبور والمتخذين عليها المساجد والسرج" وفي الصحيحين "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" ولهما أيضا "قاتل الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" والنهي عنه مستفيض عن النبي - صلى الله عليه وسلم -.
قال ابن القيم: لو وضع المسجد والقبر معا لم يجز. ولم يصح الوقف ولا الصلاة "وعن هشام" بن عامر الأنصاري استشهد في غزوة كابل بعد أن أبلى فيها "أن رسول الله - صلى الله عليه وسلم - قال في قتلى أحد احفروا وأوسعوا" وتقدم الندب في توسيعه "وأحسنوا" وفيه الأمر بتحسين القبر "وادفنوا الاثنين والثلاثة في قبر واحد" وذلك أنه شكي إلى رسول الله - صلى الله عليه وسلم - كثرة الجراحات "رواه الأربعة وصححه الترمذي" وفي لفظ قالوا: الحفر علينا لكل إنسان شديد فقال "ادفنوا الاثنين والثلاثة في قبر واحد" وفي الصحيح عن جابر "كان يجمع بين الرجلين من قتلى أحد في الثوب الواحد ثم يقول أيهم أكثر أخذا للقرآن؟ فيقدمه في اللحد" فيجوز دفن اثنين وثلاثة للضرورة عند الجمهور أبي حنيفة والشافعي وأحمد.
وروى عبد الرزاق عن واثلة أنه كان يدفن الرجل والمرأة في القبر الواحد فيقدم الرجل ويجعل المرأة وراءه. وكان يجعل

(2/91)

بينهما حائلا من تراب ليصير كل واحد كأنه في قبر منفرد ولا سيما إن كانا أجنبيين. وإذا دفن اثنين فأكثر في قبر واحد فإن شاء سوى بين رءوسهم وإن شاء حفر قبرا طويلا وجعل رأس كل واحد عند رجلي الآخر أو وسطه كالدرج ويجعل رأس المفضول عند رجلي الفاضل.
ويكره دفن اثنين فأكثر معا من غير ضرورة وهو مذهب أبي حنيفة والشافعي وإحدى الروايتين عن أحمد اختارها الشيخ وغيره. وكذا دفن واحد بعد واحد قبل بلاء السابق لأنه - صلى الله عليه وسلم - كان يدفن كل ميت في قبر. وعلى هذا استمر فعل الصحابة ومن بعدهم من السلف والخلف. وإذا وجد عظام ميت دفنها في محلها.
ولا يدفن آخر عليه بل يحرم نبش قبر ميت باق لذلك. ومتى ظن أنه بلي جاز ومتى كان رميما جازت الزراعة والحرث وغير ذلك ما لم يخالف شرط واقف إجماعا وإلا فلا. وفي المدخل اتفق العلماء على أن الموضع الذي دفن فيه المسلم وقف عليه ما دام منه شيء ما موجودا فيه حتى يفنى فإذا فني حينئذ يدفن غيره فيه فإن بقي شيء ما من عظامه فالحرمة باقية كجميعه والعظام تبقى مدة طويلة ولا تأثير لتمزق اللحوم.
ولا يجوز أن يحفر عليه ولا يدفن معه غيره ولا يكشف عنه اتفاقا قال تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا}

(2/92)

فالستر في الحياة ستر العورات. وفي الممات ستر جيف الأجساد وتغير أحوالها. فالبنيان في القبور ونحو ذلك سبب لخرق هذا الإجماع وانتهاك حرمة موتى المسلمين في حفرهم قبورهم والكشف عنهم، اهـ.
ومن نبش القبور التي لم تبل أربابها وأدخل أجانب عليهم فهو من المنكر الظاهر وليس من الضرورة المبيحة لجمع ميتين فأكثر في قبر. وكره الدفن عند طلوع الشمس وعند غروبها وقيامها. وتقدم الحديث في ذلك ويجوز ليلا ذكره النووي وغيره قول جماهير العلماء لأنه - صلى الله عليه وسلم - لم ينكر عليهم إلا أنه كفن في ثوب غير طائل ولم يعلموه به.
ودفنوا أبا بكر ليلا. وفاطمة. وكان ذلك كالإجماع على الجواز. وذكر الوزير اتفاقهم على كراهته ليلا. ونهارا أولى إجماعا لحضور كثرة المصلين وتحسين الكفن وغير ذلك وللأحاديث الصحيحة. والخروج من الخلاف. وقال ابن القيم الذي ينبغي أن يقال إنه متى كان الدفن ليلا لا يفوت به شيء من حقوق الميت والصلاة عليه فلا بأس به. وعليه تدل أحاديث الجواز وإن كان يفوت بذلك حقوقه والصلاة عليه وتمام القيام عليه نهي عن ذلك. وعليه يدل الزجر. اهـ.
ودفن في صحراء أفضل من الدفن بعمران. لأنه - صلى الله عليه وسلم - كان يدفن أصحابه بالبقيع واستمر عمل المسلمين على ذلك في سائر

(2/93)

الأمصار سوى قبر النبي - صلى الله عليه وسلم - فإنه قبر ببيته. وقالت عائشة خشي أن يتخذ قبره مسجدا رواه البخاري وغيره. ولما روي "تدفن الأنبياء حيث يموتون" وقال أبو بكر سمعته يقول "ما دفن نبي قط إلا في مكانه الذي توفي فيه". ورأى أصحابه تخصيصه بذلك.
واختار صاحباه الدفن عنده تشرفا به - صلى الله عليه وسلم -. وجاءت أخبار تدل على دفنهم كما وقع ويستحب قريبا من الشهداء والصالحين لينتفع بمجاورتهم ولأنه أقرب إلى الرحمة. قال الشيخ إنه يخفف العذاب عن الميت بمجاورة الرجل الصالح كما جاءت بذلك الآثار المعروفة ولتناله بركتهم. ويستحب جمع الأقارب في بقعة لتسهل زيارتهم ولأنه أبعد لاندراس قبورهم. وتقدم قوله في قبر عثمان "لأدفن إليه من مات من أهلي". وكذا في البقاع الشريفة فقد سأل موسى ربه أن يدنيه من الأرض المقدسة متفق عليه. وسأل عمر الشهادة في سبيل الله والموت في بلد الرسول - صلى الله عليه وسلم -.
ولا بأس بتحويل الميت ونقله إلى مكان آخر لغرض صحيح كبقعة شريفة ومجاورة صالح مع أمن التغير لفعل الصحابة وغيرهم إلا القتلى في سبيل الله فلا يحولون لحديث ادفنوا القتلى في مصارعهم. وتدفن ذمية حامل من مسلم وحدها إن
أمكن. قال الشيخ لا تدفن في مقابر المسلمين ولا في
مقابر النصارى. لأنه اجتمع مسلم وكافر فلا يدفن
الكافر مع المسلم. ولا المسلم مع الكافر. بل تدفن منفردة لأنها إذا

(2/94)

دفنت في مقبرة المسلمين تأذوا بعذابها. وإذا دفنت في مقبرة النصارى تأذى الولد بعذابهم. وتأذيه بعذابها ضرورة وهو أخف من عذاب المجموع.
فإن لم يمكن دفنها وحدها فمعنا على جنبها الأيسر وظهرها إلى القبلة ليكون الجنين على جنبه الأيمن مستقبلا القبلة وهو مسلم بإسلام أبيه. وإن كانت أمه كافرة باتفاق المسلمين، وقال: لابد أن تكون مقابر المشركين متميزة عن مقابر المسلمين تميزًا ظاهرًا بحيث لا يختلطون بهم ولا يشبه المسلمين بقبور الكفار وهو أكبر من التميز بينهم حال الحياة فإن في مقابر المسلمين الرحمة وفي مقابر الكافرين العذاب.
(وعن عائشة) رضي الله عنها (أن رجلا قال للنبي - صلى الله عليه وسلم -: إن أمي لو تكلمت تصدقت) وذلك أنها افتلتت نفسها فلم توص بشيء من أعمال البر (فهل لها أجر إن تصدقت لها؟ قال: نعم متفق عليه) وللبخاري عن ابن عباس أن رجلا قال لرسول الله - صلى الله عليه وسلم - إن أمي توفيت أينفعها إن تصدقت عنها؟ قال: (نعم) قال فإن لي مخرفا أي حديقة من نخل وعنب أو غيرهما فإن أشهدك أني قد تصدقت بها عنها.
ولأحمد عن سعد بن عبادة أن أمه ماتت فقال: يا رسول الله إن أمي ماتت أفأتصدق عنها؟ قال"نعم قلت فأي الصدقة أفضل؟ قال: سقي الماء" قال الحسن: فتلك سقاية آل سعد بالمدينة وله من

(2/95)

حديث عمرو بن العاص إن أباه نذر أن ينحر مائة بدنة فقال له النبي - صلى الله عليه وسلم - "لو أقر أبوك بالتوحيد فصمت عنه أو تصدقت عنه نفعه ذلك" قال أحمد: الميت يصل إليه كل شيء من الخير للنصوص الواردة فيه.
وقال ابن القيم: من صلى أو صام أو تصدق وجعل ثوابه لغيره من الأموات والأحياء جاز ويصل ثوابها إليهم عند أهل السنة والجماعة. وقال شيخ الإسلام اتفق أئمة الإسلام على انتفاع أهل الميت بالدعاء له وما يعمل عنه من البر وهذا مما يعلم بالاضطرار من دين الإسلام. وقد دل عليه الكتاب والسنة والإجماع فمن خالف ذلك كان من أهل البدع.
وذكر استغفار الملائكة والرسل والمسلمين للمؤمنين. وما تواتر من الصلاة على الميت والدعاء له. وما صح عن النبي - صلى الله عليه وسلم - فيمن توفيت أمه وقال أينفعها إن تصدقت عنها؟ قال "نعم" وغير ذلك وذكر اتفاقهم على وصول الصدقة ونحوها وتنازعهم في العبادات البدنية كالصلاة والصوم والحج والقراءة. وذكر ما في الصحيحين من حديث عائشة "من مات وعليه صيام صام عنه وليه". وعن ابن عباس وفيه "فصومي عن أمك" وحديث عمر وإذا صاموا عن المسلم نفعه وما ورد في الحج وغير ذلك.
ثم قال. فهذا الذي ثبت بالكتاب والسنة والإجماع علم مفصل مبين. ثم قال ولم يخالف هذه الأحاديث الصحيحة

(2/96)

الصريحة من بلغته وإنما خالفها من لم تبلغه ولا ينافي قوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} ولا قوله "إذا مات ابن آدم انقطع عمله" إلخ لأن ذلك ليس من عمله والله تعالى يثيب هذا الساعي وهذا العامل على سعيه وعمله يرحم هذا الميت بسعي هذا الحي وعمله بسعي غيره وليس من عمله.
ثم ذكر أن أفضل العبادات ما وافق هدي النبي - صلى الله عليه وسلم - وهدي أصحابه وقول ابن مسعود من كان منكم مستنا فليستن بمن قد مات أولئك أصحاب رسول الله - صلى الله عليه وسلم -. وأن الذي كان معروفا بين المسلمين في القرون المفضلة أنهم كانوا يعبدون الله بأنواع العبادات المشروعة فرضها ونفلها ويدعون للؤمنينن والمؤمنات كما أمر الله بذلك لأحيائهم وأمواتهم في قيام الليل وغيره. وفي صلاتهم على الجنائز وعند زيارة القبور وغير ذلك من مواطن الإجابة.
ولم يكن من عادة السلف إذا صلوا تطوعا وصاموا تطوعا وحجوا أو قرءوا القرآن يهدون ذلك لموتاهم المسلمين. بل كان من عادتهم الدعاء كما تقدم فلا ينبغي للناس أن يعدلوا عن طريق السلف إنه أفضل وأكمل. ولم ير هو وغيره من أهل التحقيق الإهداء للنبي - صلى الله عليه وسلم -. وقال: فإن له كأجر العامل فلم يحتج إلى أن يهدى إليه ثواب صلاة أو صدقة أو قراءة من أحد.
ورآه هو وبعض الفقهاء بدعة. ولم يكن الصحابة يفعلونه وفي الاختيارات لا يستحب اهداء القرب للنبي - صلى الله عليه وسلم - بل هو بدعة

(2/97)

هذا هو الصوات المقطوع به، اهـ.
ومن البدع المحدثة القراءة علىلقبر والآثار في النهي عن العكوف على القبر واعتياده متظاهرة. وكان أحمد وغيره من السلف ينكر القراءة على القبر وكرهها أبو حنيفة ومالك بل عامة السلف أنكروها وشددوا فيها. قال شيخ الإسلام نقل الجماعة كراهتها وهو قول جمهور السلف وعليه قدماء الأصحاب. وعن أحمد بدعة وهو مذهب الشافعي لأنه ليس من فعله - صلى الله عليه وسلم - ولا من فعل أصحابه فعلم أنه محدث.
وسأله عبد الله يحمل مصحفا إلى القبر فيقرأ عليه قال: بدعة. قال الشيخ ولم يقل أحد من العلماء المعتبرين أن القراءة عند القبر أفضل. ولا رخص في اتخاذها عنده أحد منهم كاعتياد القراءة عنده في وقت معلوم. أو الذكر أو الصيام. وقال: واتخاذ المصاحف عندها ولو للقراءة فيها بدعة. ولو نفع الميت لفعله السلف ولا أجر للميت بالقراءة عنده. ومن قال إنه ينتفع بسماعها دون ما إذا بعد القارئ فقوله باطل مخالف للإجماع. ولا ريب أن القراءة على القبر عكوف كما يعتاد عباد القبور العكوف عندها بأنواع القرب. وهذا العكوف يضاهي العكوف في المساجد بالطاعات.
(وعن عبد الله بن جعفر) بن أبي طالب عم النبي - صلى الله عليه وسلم - وعبد الله هو أول من ولد بالحبشة من المسلمين وتوفي سنة سبع

(2/98)

وثمانين وله تسعون (أن النبي - صلى الله عليه وسلم - قال: اصنعوا لآل جعفر) أي أهله الذين كانوا في نفقته أو الذي يأوون معه في بيته ويتولون أمره. والأول هو المعروف في اللغة أي اعملوا لهم "طعاما" ليشبعهم يومهم وليلتهم.
(فقد أتاهم) أي دهمهم من المصيبة بموت جعفر رضي الله عنه (ما يشغلهم) عن أنفسهم بفتح الياء والغين. قال الزبير فعمدت سلمى مولاة الرسول - صلى الله عليه وسلم - إلى شعير فطحنته وأدمته بزيت جعل عليه وبعث به إليهم (رواه الخمسة إلا النسائي وحسنه الترمذي) وصححه ابن السكن فدل على مشروعية القيام بمؤنة أهل الميت مما يحتاجون إليه من الطعام لاشتغالهم عن أنفسهم وهو مذهب الشافعي وأحمد. ويروى عن عبد الله بن أبي بكر أنه قال. فما زالت تلك السنة فينا حتى تركها من تركها يعني من أمره عليه الصلاة والسلام بصنع الطعام لآل جعفر.
وكان قتل رضي الله عنه في جمادى سنة ثمان من الهجرة في غزوة مؤتة موضع معروف بالشام عند الكرك اقتحم عن فرسه فعقرها. وكان أول من عقر في الإسلام ثم قاتل حتى قتل رضي الله عنه وأرضاه. ووجد فيما أقبل من جسده بضعا وتسعين ما بين طعنة ورمية. وسمي ذا الجناحين لأنه قاتل حتى قطعت يداه. قالت عائشة لما جاءت وفاته رئي في وجه رسول الله - صلى الله عليه وسلم - الحزن. وهو أحد السابقين الأولين شقيق علي

(2/99)

ولد قبله بعشر سنين. قال أبو هريرة إنه أفضل الناس بعد النبي - صلى الله عليه وسلم - وفي الصحيح أنه قال له أشبهت خلقي وخلقي.
ويستحب لجيران أهل الميت والأقرباء الأباعد تهيئة طعام يشبعهم. ويقصد بالطعام أهل الميت لا من يجتمع إليهم. قال شيخ الإسلام لكن إنما يطيب إذا كان بطيب نفس المهدي وكان على سبيل المعاوضة مثل أن يكون مكافأة عن معروف مثله. فإن علم الرجل أنه ليس بمباح لم يأكل منه وإن اشتبه أمره فلا بأس بتناول اليسير منه إذا كان فيه مصلحة راجحة مثل تأليف القلوب ونحو ذلك، اهـ.
ويكره لأهل الميت فعل الطعام للناس لما روى أحمد عن جرير قال. كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد دفنه من النياحة وإسناده ثقات. قال أحمد هو من فعل أهل الجاهلية ولأنه معونة على مكروه. وهو اجتماع الناس عند أهل الميت. بل هو بدعة وخلاف السنة لأنهم مأمورون أن يصنعوا لأهل الميت طعاما فخالفوا الأمر وكلفوهم صنع الطعام لغيرهم. وقد علل - صلى الله عليه وسلم - بما هم فيه من الشغل بمصابهم. قال الموفق وغيره إلا من حاجة كأن يجيء من يحضر ميتهم من أهل القرى البعيدة ويبيت عندهم فلا يمكن إلا أن يطعموه، اهـ.
وأما جمع أهل المصيبة الناس على طعامهم ليقرءوا ويهدوا له. فقال شيخ الإسلام ليس معروفا عند السلف. وقد كرهه

(2/100)

طوائف من العلماء من غير وجه وقرب دفنه منهي عنه وعده السلف من النياحة. وذكر خبر جرير وهذا في المحتسب فكيف بمن يقرأ بالكراء. قال وأكثر من يقرأ ويهدي للميت بدعة لم يفعلها السلف ولا استحبها الأئمة والفقهاء تنازعوا في جواز الاكتراء على تعليمه فأما اكتراء من يقرأ ويهدي فما علمت أحدا ذكره ولا ثواب له فلا شيء للميت. قاله العلماء ولا تنفذ وصية بذلك.
وقال الطرطوشي: فأما المآثم فممنوعة بإجماع العلماء. والمأتم هو الاجتماع على المصيبة وهو بدعة منكرة لم ينقل فيه شيء. وكذلك ما بعده من الاجتماع في اليوم الثاني والثالث والرابع والسابع والشهر والسنة فهو طامة. وإن كان من التركة وفي الورثة محجور عليه أو من لم يأذن حرم فعله وحرم الأكل منه.
ويحرم الذبح عند القبور والأكل منه. قال شيخ الإسلام: يحرم الذبح والتضحية عند القبر ولو نذره. ولو شرطه واقف فشرطه باطل لحديث أنس "لا عقر في الإسلام" رواه أحمد بسند صحيح وكان من فعل أهل الجاهلية إذا مات فيهم الميت عقروا عند قبره شاة أو بعيرا ويقولون إنه كان يعقر للأضياف أيام حياته فيكافئونه بمثل صنيعه بعد وفاته أو ليكون مطعما في حياته وبعد وفاته.
وفي معنى الذبح عند القبر الصدقة عنده. وقال الشيخ

(2/101)

إخراج الصدقة مع الجنازة بدعة مكروهة. وهو يشبه الذبح عند القبر ولا يشرع شيء من العبادات عند القبور الصدقة وغيرها. وأنكر أن يوضع الطعام أو الشراب عند القبر ليأخذه الناس.

فصل في زيارة القبور
أي في بيان أحكام زيارة القبور وهي مشروعة بالكتاب والسنة والإجماع وأما الزيارة البدعية فمحرمة بالكتاب والسنة وإجماع أهل السنة ويأتي الفرق بينهما.
قال تعالى: {وَلَا تَقُمْ عَلَى قَبْرِهِ} فزيارة الميت المشروعة بالدعاء والاستغفار هي من هذا القيام المشروع وفيها دليل على أن زيارة قبور المسلمين أمر متقرر عند المسلمين وأن الدعاء لهم والاستغفار من أكبر القربات وأفضل الطاعات ورتب الشارع عليها الجزاء الجزيل.
(وعن بريدة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال كنت نهيتكم عن زيارة القبور) وذلك أنهم كانوا حدثاء عهد بعبادة القبور والتعلق بها فلما استقر عندهم التوحيد وصاروا هم يعيبون زيارتها أذن لهم فيها ولعل ما روي عن ابن سيرين والنخعي والشعبي من كراهة زيارة القبور: عدم اطلاعهم على نسخ النهي والأمر بالزيارة وهو قوله - صلى الله عليه وسلم -: (فزوروها رواه مسلم) وغيره من أهل السنن والمساند.

(2/102)

ولهم عن أبي هريرة أنه - صلى الله عليه وسلم - "زار قبر أمه فبكى وأبكى من حوله. فقال استأذنت ربي أن أستغفر لها فلم يؤذن لي. واستأذنته في أن أزور قبرها فأذن لي. فزوروا القبور فإنها تذكر الموت" وتقدم الأمر بالإكثار من ذكر الموت وحكى النووي والحازمي وغيرهما إجماع أهل العلم على أن زيارة القبور سنة وهو ما استقر عليه الأمر بعد. وذهب ابن حزم إلى وجوب الزيارة ولو مرة لورود الأمر به وهو مستفيض من طرق كثيرة وتباح زيارة قبر الكافر للاعتبار لفعله - صلى الله عليه وسلم -.
(زاد ابن ماجه عن ابن مسعود فإنها تذكرة الآخرة) وصححه الترمذي من حديث بريدة (وتزهد في الدنيا) وسنده صححي وله نحوه عن عائشة. ولأحمد نحوه من حديث أبي سعيد وعلي وكلها دالة على تأكد سنية زيارة القبور وبيان الحكمة فيها. وفي حديث ابن مسعود. فإنها عبرة وذكر للآخرة وتزهيد في الدنيا. ومن لم يتعظ بالموتى فلا تنفعه موعظة.
والحاصل أن المقصود من زيارة القبور الاعتبار والنفع المزور والزائر بالدعاء فلا ينبغي أن يغفل الزائر عن الدعاء لنفسه وللميت ولا عن الاعتبار بحاله كيف تقطعت أوصاله وتفرقت أجزاؤه وكيف يبعث من قبره وأنه عما قريب يلحق به. وقال القرطبي ينبغي أن يتأدب بآدابها ويحضر قلبه في إتيانها ويتعظ بأهلها وأحوالهم ويعتبر بهم وما صاروا إليه.
(وعن بريدة كان رسول الله - صلى الله عليه وسلم - يعلمهم) أي يعلم

(2/103)

أصحابه رضي الله عنهم (إذا خرجوا إلى المقابر) أن يقولوا (السلام على أهل الديار من المسلمين والمؤمنين) وله من حديث أبي هريرة أنه أتى المقبرة فقال "السلام علكيم دار قوم مؤمنين" ونحوه لأحمد وغيره من حديث عائشة وغيرها بلفظ "السلام على أهل الديار من المؤمنين والمسلمين" والمراد قبور المسلمين بقوله الزائر لهم أو المار بهم.
(وإنا إن شاء الله بكم للاحقون) والاستثناء للتبرك في قول أكثر أهل العلم وصححه النووي وامتثالا لقوله (ولا تقولن لشيء إني فاعل ذلك غدا إلا أن يشاء الله). وذكر البغوي وغيره أنه راجع للحوق لا الموت أو إلى البقاع والموت واقع لا محالة (نسأل الله لنا ولكن العافية) من كل مكروه (رواه مسلم) وله نحوه من حديث عائشة وفيه ويرحم الله المستقدمين منا ومنكم والمستأخرين.
(زاد أحمد عن عائشة اللهم لا تحرمنا أجرهم) أي لا تمنعنا من أجرهم (ولا تفتنا بعدهم) أي لا تضلنا بعدهم وفتنة أضله (واغفر لنا ولهم) وللترمذي من حديث ابن عباس قال "مر رسول الله - صلى الله عليه وسلم - بقبور المدينة فأقبل عليهم بوجهه فقال السلام عليكم يا أهل القبور يغفر الله لنا ولكم أنتم سلفنا ونحن بالأثر" وكان بعض السلف إذا وقف على المقابر يقول آنس الله وحشتكم ورحم غربتكم وتجاوز عن سيئاتكم وقبل حسناتكم.

(2/104)

والأدعية الواردة في الدعاء للميت المسلم عند زيارته مستفيضة وكان ابن عمر يقول إذا دخل المسجد. السلام عليك يا رسول الله. السلام عليك يا أبا بكر. السلام عليكم يا أبت. قال الشيخ وهكذا كان الصحابة يسلمون عليه. ويسلمون عليه مستقبلي الحجرة مستدبري القبلة عند الأئمة وغيرهم.
واتفقوا على أنه لا يستلم الحجرة ولا يقبلها ولا يطوف بها ولا يصلي إليها ولا يدعو مستقبلها فإن هذا منهي عنه باتفاق الأئمة. ويستقبل الزائر وجه والده وغيره قريبا منه كزيارته في حياته ويقول: السلام عليك ورحمة الله وبركاته اللهم اغفر له وارحمه والمزور يسمع كلام الزائر لمفهومها ولما في الصحيحين وغيرهما قال: "إنه ليسمع خفق نعالهم" وقال في قتلى بدر "ما أنت بأسمع لما أقول منهم" وقال إنهم يسمعون الآن وغير ذلك من الأدلة الدالة على أن الميت يسمع في الجملة.
وقال الشيخ وابن كثير وغيرهما سماع الموتى هو الصحيح من كلام أهل العلم ولم يكن ليأمر بالسلام علىمن لا يسمع ولا يجب أن يكون السمع له دائما. بل قد يسمع بحال دون حال كما يعرض للحي. وهذا السمع سمع إدراك لا يترتب عليه جزاء ولا هو السمع المنفي في القرآن وإن سمع فلا يمكنه إجابة الداعي ولا ينتفع بالأمر والنهي.
وقال ابن القيم الأحاديث والآثار تدل على أن الزائر متى

(2/105)

جاء علم به المزور وسمع سلامه وأنس به ورد عليه وذلك عام في حق الشهداء وغيرهم ولا توقيت في ذلك. وقال الشيخ استفاضت الآثار بمعرفة الميت بأحوال أهله وأصحابه في الدنيا وإن ذلك يعرض عليه. وجاءت الآثار بأنه يرى ويدري بما فعل عنده ويسر بما كان حسنا ويتألم بما كان قبيحا.
وجاءت بتلاقيهم وتسائلهم وعرض أعمال الأحياء على الأموات فيجتمعون إذا شاء الله كما يجتمعون في الدنيا مع تفاوت منازلهم. وسواء كانت المدافن متباعدة في الدنيا أو متقاربة لكن الأعلى ينزل إلى الأسفل والأسفل لا يصعد إلى الأعلى. وللروح اتصال بالبدن متى شاء الله وذلك في اللحظة بمنزلة نزول الملك وظهور الشعاع في الأرض وانتباه النائم كما تظاهرت به الآثار.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال لا تشد الرحال) جمع رحل وشدها كناية عن السفر ولمسلم "إنما يسافر" وكنى بشد الرحال لأنه لازمه وخرج ذكرها مخرج الغالب وإلا فلا فرق بين ركوب الرواحل والخيل والحمير وغيرها والمشي إلى موضع فاضل والمراد النهي عن السفر. قال الطيبي: هو أبلغ من صريح النهي كأنه قال لا يستقيم أن يقصد بالزيارة إلى موضع يتعبد فيه وسدا لذريعة الشرك بالقبور.
(إلا إلى ثلاثة مساجد) أي إلا هذه البقاع لاختصاصها

(2/106)

بما اختصت به. قال القاضي عياض والجويني وغيرهما يحرم شد الرحل لغيرها كقبور الصالحين والمواضع الفاضلة للتعبد. وأما لزيارة صديق أو قريب أو طلب علم أو تجارة أو نزهة فلا يدخل في النهي. وكان أهل الجاهلية يقصدون مواضع معظمة بزعمهم يزورونها ويتبركون بها.
فسد النبي - صلى الله عليه وسلم - الذرائع المفضية إلى الشرك ولئلا يلحق غير الشعائر بالشعائر ولئلا يصير ذريعة إلى عبادة قبره ولازمه منع السفر إلى كل موضع غيرها وبدأ بـ (المسجد الحرام) أي المحرم ككتاب بمعنى مكتوب والمراد جميع الحرم أو المسجد ورجح عطاء وغيره الحرم كله لأنه كله مسجد (ومسجدي هذا) وفي لفظ "ومسجد الرسول - صلى الله عليه وسلم - " ولعله من تصرف الرواة (والمسجد الأقصى) أي بيت المقدس سمي الأقصى لبعده في المسافة عن مكة.
وخص الثلاثة لأن الأول إليه الحج والقبلة. والثاني أسس على التقوى. والثالث قبلة بعض الأمم الخالية. ولأنها مساجد الأنبياء فمسجده - صلى الله عليه وسلم - بناه حين قدم المدينة مهاجرا بعد مسجد قباء طوله مما يلي القبلة نحو مائة ذراع والجانبين مثل ذلك أو دونه قليلا وفي الصحيحين عن أبي ذر قلت أي مسجد وضع أولا؟ قال المسجد الحرام قلت ثم أي؟ قال المسجد الأقصى. قلت كم بينهما؟ قال أربعون سنة.

(2/107)

قال الشيخ فالمسجد الأقصى كان من عهد إبراهيم لكن سليمان بناه بناء عظيما. فكل من المساجد الثلاثة بناه نبي كريم ليصلي فيه هو والناس. ولما كانت الأنبياء تقصد الصلاة في هذ المساجد شرع السفر إليها والعبادة فيها اقتداء بالأنبياء وتاسيا بهم وجاء في فضلها أحاديث كثيرة وفي الصحيحين عن أبي هريرة "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام".
ولأحمد وغيره عن جابر "وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه" وللبيهقي وغيره عنه بسند حسن "صلاة في المسجد الحرام مائة ألف صلاة. وصلاة في مسجدي الف صلاة. وفي بيت المقدس خمسمائة صلاة" وحديث الباب (متفق عليه) من غير وجه وهو في السنن والمساند وغيرها بألفاظ متقاربة. وقال شيخ الإسلام هكذا ثبت في الصحيحين من حديث أبي هريرة وأبي سعيد وهو مروي من طرق أخر.
واتفق الأئمة على صحته وأجمعوا على العمل به في الجملة فلا تشد الرحال إلا إلى المسجد الحرام ومسجد المدينة مسجده - صلى الله عليه وسلم - والمسجد الأقصى والنية في السفر إلى مسجده - صلى الله عليه وسلم - وزيارة قبره مختلفة فمن قصد السفر إلى مسجده للصلاة فيه فهذا مشروع بالنص والإجماع. وكذا من قصد السفر إلى مسجده وقبره معا فهذا قصد مستحب مشروع بالإجماع.

(2/108)

وإن لم يقصد إلا القبر ولم يقصد المسجد فهذا مورد النزاع فمالك والأكثرون يحرمون هذا السفر. وكثير من الذين يحرمونه لا يجوزون قصر الصلاة فيه وآخرون يجعلونه جائزا. وإن كان السفر غير جائز ولا مستحب ولا واجب بالنذر ولم يعرف أحد من أصحاب النبي - صلى الله عليه وسلم - أنه قال تستحب زيارة قبر النبي - صلى الله عليه وسلم - أو لا تستحب ولا علق بهذا الاسم حكما شرعيا.
وقد كره كثير من العلماء التكلم به وذلك اسم لامسمى له ولفظ لا حقيقة له وإنما تكلم به من تكلم من بعض المتأخرين ومع ذلك لم يريدوا ما هو المعروف من زيارة القبور فإنه معلوم أن الذاهب إلى هناك إنما يصل إلى مسجده - صلى الله عليه وسلم -. والمسجد نفسه يشرع إتيانه سواء كان القبر هناك أو لم يكن وذكر ما جاء عن النبي - صلى الله عليه وسلم - من النهي عن اتخاذ قبره عيدا وسؤاله ربه أن لا يجعل قبره وثنا يعبد "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد".
وأنه يدل على منع شد الرحل إلى قبره - صلى الله عليه وسلم - وغيره من القبور والمشاهد. بل قبر غيره أولى بالمنع لأن قبره أفضل قبر على وجه الأرض. وقد نهى عن اتخاذه عيدا فغيره أولى بالنهي كائنا من كان. وشد الرحل إليها من اتخاذها أعيادا ومن أعظم أسباب الإشراك بها كما هو الواقع. واتفق الأئمة على المنع من ذلك أنه من وسائل الشرك وذرائعه. قال الشيخ والذي عليه أئمة المسلمين وجمهور العلماء على أن السفر للمشاهد التي على القبور

(2/109)

غير مشروع بل هو معصية من أشنع المعاص وقال ولم ينقل جوازه عن أحد من المتقدمين وذكر أنه بدعة واختار القاضي والجويني وغيرهما تحريم بالسفر لزيارة القبور مطلقا.
وغلط أهل التحقيق من استثنى قبر النبي - صلى الله عليه وسلم - لأنه الاستثناء في قوله "لا تشد الرحال" ونحوه عند أهل الاصول معيار العموم. وفي حديث النهي عن اتخاذ قبره عيدا قال: "فإن تسليمكم يبلغني أينما كنتم" وقال ما أنتم ومن بالأندلس إلا سواء". قال الشيخ وأما وقد منع الناس من الوصول إليه بثلاثة الجدران فلا تحصل المزية فسواء سلم عليه عند قبره أو في مسجده إذا دخله أو في أقصى المشرق أو المغرب فالكل يبلغه كما وردت به الأحاديث.
وأخبر - صلى الله عليه وسلم - أنه يسمع الصلاة من القريب وأنه يبلغ ذلك من البعيد. قال ولا يسافر للوقوف عند قبر أحد لا من الأنبياء ولا من المشائخ ولا غيرهم باتفاق المسلمين. بل أظهر قولي العلماء أنه لا يسافر أحد لزيارة قبر من القبور ولكن تزار القبور بالزيارة الشرعية فيزورها من كان قريبا ومن اجتاز بها كما أن مسجد قباء يزار من المدينة وليس لأحد أن يسافر إليه ولا إلى غيره من المساجد ونحو ذلك غير المساجد الثلاثة المستثناة في الحديث.
وذلك أن الدين مبني على أصلين. أن لا يبعد إلا الله

(2/110)

وحده. ولا يعبد إلا بما شرع. لا بالبدع وذكر أن الزيارة على قسمين شرعية وبدعية، فالشرعية المقصود بها السلام على الميت والدعاء له. كما يقصد بالصلاة على جنازته من غير شد رحل. والبدعية أن يكون المقصود الزائر أن يطلب حوائجه من ذلك الميت وهذا شرك أكبر أو يقصد الدعاء عند قبره أو الدعاء به. وهذه بدعة منكرة ووسيلة إلى الشرك وليس من سنة النبي - صلى الله عليه وسلم - ولا استحبه أحد من سلف الأمة وأئمتها.
وقال في موضع آخر: على وجهين وجه نهي عنه النبي - صلى الله عليه وسلم - واتفق العلماء على أنه غير مشروع وهو أن يتخذها مساجد ويتخذها وثنا ويتخذها عيدا فلا يجوز أن تقصد للصلاة الشرعية ولا أن تعبد كما تعبد الأوثان ولا أن تتخذ عيدا يجتمع إليها في وقت معين كما يجتمع المسلمون في عرفة ومنى. وذكر أن أحاديث النهي كثيرة مشهورة.
(وعن ابن عباس أن رسول الله - صلى الله عليه وسلم - لعن زائرات القبور رواه الخمسة وصححه الترمذي) ولأبي داود وغيره عن أبي هريرة نحوه قاله شيخ الإسلام وغيره. وقال: وقد تعددت طرقهما وليس فيهما متهم ولا خالفهما أحد من الثقات. وقد روي هذا عن صاحب وهذا عن صاحب آخر وذلك يبين أن الحديث في الاصل معروف وتقدم في الصحيحين أنه نهى النساء عن اتباع الجنائز.

(2/111)

وفي السنن وصححه أبو حاتم من حديث ابن عمر قال فلما فرغنا يعني من دفن الميت انصرف رسول الله - صلى الله عليه وسلم - وانصرفنا معه فلما توسطنا الطريق إذا نحن بامرأة مقبلة فلما دنت إذا هي فاطمة فقال ما أخرجك؟ قالت أتيت أهل هذا البيت فعزيناهم بميتهم فقال لعلك بلغت معهم الكدى قالت معاذ الله أن أكون بلغت معهم الكدى وقد سمعتك تذكر في ذلك ما تذكر فقال لو بلغتيها معهم ما رأيت الجنة حتى يراها جد أبيك. وقد فسر الكدى بالقبور وبالأرض الصلبة لأن مقابرهم كانت في مواضع صلبة.
فدلت هذه الأحاديث وما في معناها على تحريم زيارة النساء القبور. ولأبي يعلى من حديث أنس قال: "أتحملنه؟ قلن لا قال أتدفنه؟ قلن لا قال فارجعن مأزورات غير مأجورات" ونقل النووي أنه لا خلاف في ذلك والأحاديث صريحة في ذلك ورجحه الشيخ وغيره وقال وعلى هذا العمل في أظهر قولي أهل العلم.
واحتج أهل القول الآخر بالإذن وليس بجيد فإن اللفظ لفظ مذكر وهو مختص بالذكور أو متناول لغيرهم فإن كان مختصا فلا ذكر للنساء وإن كان متناولا كان لفظ الحديث في النهي مختصا. ولم يعلم أنه متقدم على الرخصة فكان مقدما على العام عند عامة أهل العلم كما لو علم أنه بعدها.

(2/112)

والنبي - صلى الله عليه وسلم - علل بالإذن للرجال بأن ذلك يذكر بالموت ويرقق القلب ويدمع العين ومعلوم أن المرأة إذا فتح لها هذا الباب أخرجها إلى الجزع والندب والنياحة لما فيها من الضعف وكثرة الجزع وقلة الصبر. وأيضا فإن ذلك سبب لتأذي الميت ببكائها والرجال بصوتها وصورتها كما في الخبر "فإنكن تفتن الحي وتؤذين الميت".
وإذا كان مظنة فمن أصول الشريعة أن الحكمة إذا كانت خفية أو غير منتشرة علق الحكم بمظنتها فيحرم هذا الباب سدًا للذريعة وليس في ذلك من المصلحة ما يعارض هذه المفسدة فإنه ليس في ذلك إلا دعاؤها للميت وذلك ممكن في بيتها.
ولهذا قال الفقهاء إذا علمت من نفسها أنها إذا زارت المقبرة بدا منها ما لا يجوز من قول أو عمل لم تجز لها الزيارة بلا نزاع. وقال إذا كانت زيارة النساء مظنة ومنشأ للأمور المحرمة فإنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك ولا التمييز بين نوع ونوع أما لومرت في طريقها على مقبرة وسلمت فلا بأس لأنها لا تسمى زائرة.

(2/113)

فصل في التعزية
أي في بيان التعزية وأحكامها ووجوب الصبر على المصيبة وتحريم الندب والنياحة وما يتعلق بذلك قال تعالى: {وَبَشِّرِ الصَّابِرِينَ} على الرزايا والبلايا وقال: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وقال: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} ذكره في أكثر من تسعين موضعا من كتابه ووصفهم في هذه الآية بقوله {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ} فجيعة في نفس أو مال {قَالُوا إِنَّا لِلَّهِ} عبيد له وملك له يفعل فينا ما يشاء {وَإِنَّا إِلَيْهِ رَاجِعُونَ} يوم القيامة فيجازي كلا بعمله.
قال ابن كثير وغيره تسلوا بقولهم هذا عما أصابهم وعلموا أنهم ملك لله عبيد له يتصرف فيهم بما يشاء وعلموا أنه لا يضيع لديه مثقال ذرة يوم القيامة فأحدث لهم اعترافهم بأنهم عبيده وراجعون إليه في الدار الآخرة. ثم أخبرهم بما وعدهم على صنيعهم بقوله تعالى: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} في الدنيا والآخر.
وهذه الكلمة من أبلغ علاج المصاب وأنفعه له في العاجلة والآجلة فإنه إذا تحقق بمعرفتها تسلى عن مصيبته. وإذا علم أن ما أصابه لم يكن ليخطئه وما أخطأه لم يكن ليصيبه هانت عليه المصيبة والصبر المطلوب المبشر عليه بالصلاة والرحمة هو ما وقع عند الصدمة الأولى لما في الصحيحين وغيرهما أنه قال "إنما الصبر عند الصدمة الأولى" وفي رواية "عند أول صدمة" يعني

(2/114)

إذا وقع الثبات عند أول شيء يهجم على القلب من مقتضيات الجزع وذلك هوالصبر الكامل المرتب عليه الأجر الجزيل الذي وعد الله به.
والصبر واجب إجماعا حكاه شيخ الإسلام وغيره. وذكر في الرضى قولين ثم قال وأعلى من ذلك أن يشكر الله على المصيبة لما يرى من إنعام الله عليه بها اهـ. ـ. والصبر المنع والحبس منع النفس عن الجزع وحبس اللسان عن التشكي والجوارح عن لطم الخدود والجيوب ونحو ذلك وهو خلق فاضل يمتنع به من فعل ما لا يحسن فعله وقوة به صلاح العبد ووعد الله عليه جزيل الثواب.
وأما الرضا بالقضاء فمنزلة فوق الصر يوجب الله به رضاه ولا يجب بمرض وفقر ونحوهما ويحرم الرضى بفعل المعصية منه أو من غيره إجماعا حكاه ابن عقيل وغيره لوجوب إزالتها. وأما الرضى بالكفر فكفر إجماعًا.
(وعن أم سلمة أن رسول الله - صلى الله عليه وسلم - قال ما من عبد تصيبه مصيبة) بلية أو محكروه في نفس أو ولد أو مال أو غيرها
(فيقول إنا لله وإنا إليه راجعون) ملك له وراجعون إليه
في الآخرة (اللهم آجرني) بالمدو القصر وكسر الجيم
(في مصيبتي) ولابي داود وغيره اللهم عندك أحتسب مصيبتي فأجرني فيها ومعنى آجره الله أعطاه أجره وجزاه صبره وهم في مصيبته (وأخلف) بقطع الهمزة وكسر اللام (لي خيرا

(2/115)

منها) أي مما أصبتني به.
يقال لمن ذهب منه مال أو ولد أو قريب أو شيء يتوقع حصول مثله. أخلف الله عليك أي: رد الله عليك مثله. وما لا يتوقع مثله خلف الله عليك أي كان الله لك خليفة منه عليك (إلا آجره الله في مصيبته) أثابه عليها والأجر والثواب والمكافأة قال النووي وغيره هو بقصر الهمزة ومدها والقصر أفصح فيها وأشهر (وأخلف له) أي عوضه عنها (خيرا منها) في العاجل والآجل (رواه مسلم).
قالت أم سلمة فلما توفي أبو سلمة قلت من خير من أبي سلمة صاحب رسول الله - صلى الله عليه وسلم - قالت ثم عزم الله لي فقلت اللهم أجرني في مصيبتي واخلف لي خيرا منها قالت: فتزوجت رسول الله - صلى الله عليه وسلم -. فدل الحديث وغيره على مشروعية الاسترجاع عند المصيبة وهو سنة إجماعا. ولأحمد وغيره عن الحسن مرفوعا "ما من مسلم ولا مسلمة يصاب بمصيبة فيذكرها وإن طال عهدها فيحدث عند ذلك استرجاعا إلا جدد الله له عند ذلك فأعطاه مثل أجرها يوم أصيب".
(وعن أبي هريرة أن النبي - صلى الله عليه وسلم - قال يقول الله تعالى ما لعبدي المؤمن جزاء) مكافأة وأجرا وثوابا (إذا قبضت صفيه) أي
حبيبه وصديقه. وصفيه: الرجل الذي يصافيه الود
ويخلص له (من أهل الدنيا ثم احتسبه) طلبا لوجه الله وثوابه واعتد صبره حال مباشرة المصيبة لله فليس له عنده جزاء (إلا

(2/116)

الجنة رواه البخاري) وغيره وفي معناه أحاديث كثيرة.
ولهما عن أنس وغيره من غير وجه "لا يموت لأحد من المسلمين ثلاثة من الولد" وفي "اثنان فتمسه النار إلا تحله القسم" وفيها "وكانوا حجابا له من النار". وفيهما "ما من مسلم يتوفى له ثلاثة من الولد لم يبلغوا الحنث إلا أدخله الله الجنة" قال ابن المنير ويدخل الكبير في ذلك بطريق الفحوى.
وللترمذي وغيره وحسنه "إذا مات ولد العبد قال الله لملائكته قبضتم ولد عبدي فيقولون نعم. فيقول قبضتم ثمرة فؤاده فيقولون نعم. فيقول فماذا قال عبدي فيقولون حمدك واسترجع فيقول الله تعالى ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد، وفي الصحيح عن صهيب مرفوعا "عجبا للمؤمن إن أمر المؤمن له خير ولي ذلك لأحد إلا المؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له" ولهما عن أبي سعيد مرفوعا "ما يصيب المسلم من نصب ولا وصب ولا هم ولا حزن ولا أذى ولا غم حتى الشوكة يشاكها إلا كفر الله بها من خطاياه".
وللترمذي وغيره "إن عظم الجزاء مع عظم البلاء وإن الله إذا أحب قوما ابتلاهم" الحديث والأحاديث في الصبر عليها أكثر من أن تذكر. وثبت أن أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل. يبتلى المرء على حسب دينه ولا يزال به حتى يمشي على الأرض وليس عليه خطيئة. وأيضا من نظر في كون المصيبة لم

(2/117)

تكن في دينه هانت عليه مصيبته.
(وعن عمرو بن حزم أن النبي - صلى الله عليه وسلم - قال "ما من مؤمن يعزي أخاه بمصيبة" أي يسليه فيها ويحثه على الصبر بوعد الأجر والدعاء للميت والمصاب وأصلها التصبير لمن أصيب بمن يعز عليه وعزاه تعزية سلاه وصبره وأمره بالصبر وقال له أحسن الله عزاك أي رزقك الصبر الحسن وإن قال أحسن الله عزاك وأعظم أجرك وغفر لميتك ونحوه فحسن. قاله شيخ الإسلام وغيره ولا يتعين شيء في ذلك ولأحمد أنه - صلى الله عليه وسلم - قال لرجل رحمه الله وآجرك وإن شاء أخذ بيد من عزاه.
وذكر - صلى الله عليه وسلم - ما أعد الله للمعزي من الجزاء فقال: (إلا كساه الله من حلل الكرامة يوم القيامة رواه ابن ماجه) وله عن ابن مسعود مرفوعا "من عزى مصابا بأن عمد إلى قلبه فداواه فله مثل أجره لأن كلا منهما رفع الجزع" ورواه الترمذي وغيره عن معاذ أنه مات ابن له فكتب إليه رسول الله - صلى الله عليه وسلم - "إني أحمد إليك الله الذي لا إله إلا هو أما بعد فأعظم الله لك الأجر وألهمك الصبر ورزقنا وإياك الشكر فإن أنفسنا وأهلينا وأولادنا من مواهب الله عز وجل وعطاياه وعواريه المستودعة متعك الله به في غبطة وسرور وقبضه منك في أجر كبير الصلاة والرحمة والهدى فالصبر لا تحبط به جزعك فتندم واعلم ان الجزع لا يرد شيئًا ولا يدفع قدرًا وما هو نازل فكائن لا محالة".
وله "من عزى ثكلى كسي بدرا في الجنة" والثكلى المرأة تفقد

(2/118)

ولدها أو من يعز عليها وللطبراني "من عزى مصابًا كساه الله حلتين من حلل الجنة لا تقوم بهما الدنيا" والأحاديث في التعزية مستفيضة وهي سنة متبعة وفي الصحيحين أنه - صلى الله عليه وسلم - لما أرسلت إليه إحدى بناته تخبره أن صبيا لها في الموت قال "أخبرها أن لله ما أخذ وله ما أعطى وكل شيء عنده بأجل مسمى فمرها فلتصبر ولتحتسب".
وتسن لصغير لعموم الأخبار وصديق للميت وجار ونحوهما. وسواء قبل الدفن أو بعده من حين الموت. والأولى بعده لاشتغال أهل الميت بتجهيزه إلا أن يرى منهم جزعا. ولا بأس بالجلوس بقرب دار الميت ليتبع جنازته أو يخرج وليه فيعزيه. قال في الإنصاف وغيره فعله السلف وظاهر الأخبار تستحب مطلقا. وقال بعضهم ما لم ينس المصيبة ويرد معزى بقوله استجاب الله دعاك ورحمنا وإياك. ونحوه لا تعيين في ذلك. وإن جائته التعزية في كتاب ردها على الرسول لفظا.
(وعن أسامة بن زيد) بن حارثة بن شراحيل بن عبد العزى الكعبي الحب بن الحب. زارت أم زيد أهلها فأغار عليهم خيل لبني القين فاحتملوه فباعوه بعكاظ. فاشتراه حكيم لخديجة فوهبته لرسول الله - صلى الله عليه وسلم - وأتى أبوه فخيره رسول الله - صلى الله عليه وسلم - فاختار زيد رسول الله - صلى الله عليه وسلم - فقال ابني. وطابت نفس أبيه به وأنزل الله (ادعوهم لآبائهم) استشهد زيد بمؤتة. وأسامة سنة أربع وخمسين.

(2/119)

قال رضي الله عنه (في قصة وفاة ابن بنت النبي - صلى الله عليه وسلم -) ولابن أبي شيبة أنه ابن لزينب فأرسلت إليه تخبره أن صبيا لها في الموت فقال رسول الله - صلى الله عليه وسلم -: "ارجع إليها فأخبرها أن الله ما أخذ وله ما أعطى" نحو ما تقدم فعاد الرسول فقال إنها أقسمت لتأتينها فقام النبي - صلى الله عليه وسلم - وقام معه سعد بن عبادة ومعاذ بن جبل قال أسامة فانطلقت معهم (فرفع إليه الصبي) قيل هو علي بن أبي العاص بن الربيع ولكن ذكر أنه أردفه النبي - صلى الله عليه وسلم - يوم فتح مكة. ولأحمد أنه صبية ورجحه الحافظ ويؤيده ما في سنن أبي داود أن ابنتي قد حضرت.
(ونفسه تقعقع) كأنها في شنة أي لها صوت وحشرجة كصوت ما ألقي في قربة بالية. والقعقعة حكاية صوت الشن اليابس (ففضات عيناه) أي النبي - صلى الله عليه وسلم - (فقال سعد ما هذا يا رسول الله؟ أي قاله سعد بن عبادة سيد الخزرج المتوفى سنة خمس (قال رحمة جعلها الله في قلوب عباده) أي هذه الدمعة أثر رحمة (وإنما يرحم الله من عباده الرحماء) جمع رحيم من صيغ المبالغة. أي إنما تختص رحمة الله بمن اتصف بالرحمة (متفق عليه).
ولهما عن ابن عمر قال اشتكى سعد بن عبادة فأتاه النبي - صلى الله عليه وسلم - يعوده مع عبد الرحمن بن عوف وسعد بن أبي وقاص وعبد الله بن مسعود فلما دخل عليه وجده في غشية. فقال: "قد

(2/120)

قبض فقالوا لا يا رسول الله فبكى رسول الله - صلى الله عليه وسلم - " فلما رأى القوم بكاءه بكوا قال: ألا تسمعون أن الله لا يعذب بدمع العين ولا بحزن القلب ولكن يعذب بهذا وأشار إلى لسانه أو يرحم.
وقال: "العين تدمع والقلب يحزن ولا نقول إلا ما يرضي ربنا" ولما قتل زيد وجعفر وابن رواحة جلس - صلى الله عليه وسلم - يعرف في وجهه الحزن وحزن لما قتل القراء. وقال تعالى عن يعقوب {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ} والبث شدة الحزن، ولأحمد عن ابن عباس لما ماتت زينب بكت النساء فجعل عمر يضربهن فقال "مهلا يا عمر ثم قال إياكن ونعيق الشيطان. ثم قال إنه مهما كان من العين والقلب فمن الله ومن الرحمة، وما كان من اليد واللسان فمن الشيطان". وله عن عائشة أنه لما حضر موت سعد بن معاذ ومعه أبو بكر وعمر قالت إني لأعرف بكاء أبي بكر من بكاء عمر.
فالبكاء على الميت على وجه الرحمة حسن مستحب وجائز مجرد الحزن والهم. ولا باس بيسير الندب إذا لم يخرج مخرج النوح ولا قصد نظمه كفعل أبي بكر وفاطمة رضي الله عنهما.
ولا ينافي الصبر بل ولا الرضى وكان رسول الله - صلى الله عليه وسلم - أرضى الخلق عن الله في قضائه وأعظمهم له حمدا. وكذلك أصحابه من بعده.
وما ورد من قوله "لا تبكين على هالك بعد اليوم" رواه

(2/121)

أحمد وقوله "إذا وجب فلا تبكين باكية" رواه أبو داود فمحمول على بكاء معه ندب أو نياحة أو أنه كثرة البكاء والدوام عليه أيامًا كثيرة. قال الشيخ ولا بد من حمل الحديث على البكاء الذي معه ندب ونياحة ونحو ذلك وما هيج المصيبة من وعظ وإنشاد شعر فمن النياحة.
وأما البكاء فيستحب رحمة للميت وهو أكمل من الفرح لقوله "هذه رحمة جعلها الله في قلوب عباده" وقوله "مهما كان من العين والقلب فمن الله وما كان من اليد واللسان فمن الشيطان" والاعتدال في الأحوال هو المسلك الأقوم. فمن أصيب بمصيبة عظيمة لا يفرط في الحزن حتى يقع في المحذور من اللطم والشق. ولا يفرط في التجلد حتى يفضي إلى القسوة والاستخفاف بقدر المصاب، اهـ. ـ.
ويكره تغير حال المصاب من خلع رداء ونحوه وغلق حانوت وترك عمل ونحو ذلك ما فيه إظهار الجزع وهجر للزينة وحسن الثياب ثلاثة أيام وجعل علامة يعرف بها فإن السلف لم يكونوا يفعلون شيئا من ذلك، قال الشيخ وغيره وكل ذلك مناف للصبر والآثار صريحة في النهي عن ذلك. وصرح غير واحد من الأصحاب وغيرهم بكراهة لبس خلاف زيه المعتاد.
(ولهما عن ابن مسعود مرفوعًا: ليس منا) هذا من أبلغ الوعيد ومذهب أهل السنة والجماعة إمرار أحاديث الوعيد كما

(2/122)

جاءت واعتقاد معانيها حقيقة من غير تعرض لها بتأويل فإنه أبلغ في الزجر وأنكى في الردع عن الوقوع في مثل ذلك (من ضرب الخدود) وفي لفظ لطم الخدود وخص الخد لكونه الغالب في ذلك. وإلا فضرب بقية الوجه داخل في ذلك.
(وشق الجيوب) أي خرقها مزقها وجيب القميص طوقه وما يفتح من الثوب ليدخل فيه الرأس وكل ذلك من علامات السخط (ودعا بدعوى الجاهلية) من النياحة ونحوها وكذا الندبة كقولهم واجبلاه، واناصراه. وكذا الدعاء بالويل والثبور، والجاهلية ما كان في الفترة قبل الإسلام. ولمسلم "بدعوى أهل الجاهلية".
ولهما عن أبي بردة قال وجع أبو موسى فغشي عليه ورأسه في حجر امرأة من أهله فأقبلت تصيح برنة فلم يستطع أن يرد عليها فلما أفاق قال: أنا بريء مما بريء منه رسول الله - صلى الله عليه وسلم - "إنه بريء من الصالقة" وهي التي ترفع صوتها عند المصيبة؛ "والحالقة" هي التي تحلق شعرها عند المصيبة، "والشاقة" وهي التي تشق ثيابها عند المصيبة، ولمسلم "لعن النائحة والمستمعة" وفي الصحيحين "أخذ علينا أن لا ننوح".
وأجمع أهل العلم على تحريم النياحة إلا ما روي عن بعض المالكية لحديث أم عطية والحديث حجة عليهم. يقال ناحت المرأة علىلميت إذا ندبته بكت عليه وعددت محاسنه. ويقال

(2/123)

بكاء وصراخ، وقال القاضي النوح والنياحة اجتماع النساء للبكاء على الميت متقابلات ثم استعمل في صفة بكائهن بصوت ورنة وندبة والمراد التي تنوح على الميت وعلىما فاتها من متاع الدنيا فإنه ممنوع منه، وكذا المستمعة التي تقصد بسماعها. وقال عليه الصلاة والسلام "الناحئة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب".
(وعن ابن عمر مرفوعا) أي إلى النبي - صلى الله عليه وسلم - أنه قال (الميت يعذب في قبره بما نيح عليه متفق عليه) وتظاهرت الأخبار بتعذيب الميت بالنياحة عليه والبكاء عليه فيتألم من ذلك ولا يقال إنه يعاقب بذنب الحي.
قال شيخ الإسلام والصواب أنه يتأذى بالبكاء عليه كما نطقت به الأحاديث الصحيحة من أن الميت يعذب ببكاء أهله عليه. وفي لفظ "من نيح عليه يعذب بما نيح عليه" وأنكرت ذلك طوائف من السلف والخلف واعتقدوا أنه من باب تعذيب الإنسان بذنب غيره، وتنوعت طرقهم في ذلك بما لا يرد بمثله تلك الأحاديث الصحيحة. والشارع قال "يعذب" ولم يقل يعاقب ولاعذاب أعم من العقاب فإن العذاب هو الألم وليس كل من تألم بسبب كان ذلك عاقاب له على ذلك السبب، وذكر الشارع أن "السفر قطعة من العذاب" والإنسان يعذب بالأمور المكروهة التي يشعر بها مثل الأصوات الهائلة والأرواح الخبيثة

(2/124)

والصور القبيحة فهو يتعذب بذلك ولم يكن عملا له عوقب عليه. فكذا الإنسان في قبره يعذب بكلام بعض الناس ويتألم برؤية بعضهم وبسماع كلامه. فيتألم إذا عملت عنده المعاصي كما جاءت به الآثار كتعذيبهم بنياحة من ينوح عليهم، ثم النياحة تسبب العذاب، وقد يندفع حكم السبب بما يمانعه، اهـ.
وينبغي أن يوصي بترك النياحة إذا كان من عادة أهله لأنه متى غلب على ظنه فعلهم لها ولم يوص بتركها مع القدرة فقد رضي بها.
(وللبخاري عن عائشة مرفوعا: لا تسبوا الأموات) وظاهره النهي عن سبهم على العموم وهو مخصوص بما في حديث أنس وغيره بالثناء بالخير الشر وقال "أنتم شهداء الله في أرضه" وكجرح المجروحين من الرواة أحياء وأمواتًا للإجماع ومساويء الكفار والفساق للتحذير منهم وما ذكره الله عن الأمم الماضية تحذيرًا للأمة من تلك الأفعال.
وأما المسلم فيحرم إلا لضرورة (فإنهم قد أفضوا) أي وصلوا (إلى ما قدموا) من خير وشر، ولأحمد وغيره عن ابن عباس (فتؤذوا الأحياء) أي يتسبب عن سبهم أذية الأحياء من قراباتهم.

(2/125)


كتاب الزكاة - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كِتابُ الزكَاة
لغة: النماء، والزيادة والطهارة. يقال زكا الزرع إذا نما وزاد. ولا ينمو إلا إذا خلص من الدغل. وتطلق على الصدقة المفروضة والمندوبة.
وشرعًا: حق واجب في مال خاص لطائفة مخصوصة في وقت مخصوص. وهي آكد أركان الإسلام بعد الشهادتين. والصلاة. وفرضت بالمدينة في السنة الثانية من الهجرة.
قال تعالى: {وَأَقِيمُوا الصَّلَاةَ وَآَتُوا الزَّكَاةَ} أي أدوا زكاة أموالكم المفروضة. وقرنها تعالى بالصلاة في كتابه العزيز في اثنين وثمانين موضعًا على كمال الاتصال. لعظم شأنها. وكمال الاتصال بينهما. وفي الحديث "من لم يزك فلا صلاة له".
(وقال) تعالى {خُذْ} أي يا محمد {مِنْ أَمْوَالِهِمْ صَدَقَةً} أي الزكاة الواجبة فيها. فكان - صلى الله عليه وسلم - والأئمة بعده يأخذونها من الأغنياء ويدفعونها إلى الفقراء {تُطَهِّرُهُمْ} به من ذنوبهم {وَتُزَكِّيهِمْ بِهَا} ترفعهم بها وتمني أموالهم.

(2/126)

{وَصِلْ عَلَيْهِمْ} أي ادع لهم واستغفر لهم. فإن الصلاة في الاصل الدعاء. ولأبي داود أنه - صلى الله عليه وسلم - قال: "وليدعوا لكم" ويستحب قول الساعي للمتصدق. آجرك الله فيما أعطيت. بارك لك فيما أبقيت {إِنَّ صَلَاتَكَ} دعاءك {سَكَنٌ لَهُمْ} رحمة لهم وطمأنينة وتثبيت لقلوبهم {وَاللهُ سَمِيعٌ} لدعائك {عليم} بمن يستحق ذلك ومن هوأهل له ثم ذكر تعالى أنه من فضله ورحمته يقبل الصدقات أي ينميها ويربيها. كما يربي أحدنا فلوه أو فصيله. وجاء ذكرها في القرآن مجملا. وبينه الرسول - صلى الله عليه وسلم - في السنة مفصلاً. يعلمهم به كما يعلمهم السورة من القرآن.
(وعن معاذ) ابن جبل رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - لما بعثه) سنة عشر (إلى اليمن) داعيا معلما وجابيا (قال) له (أخبرهم) وفي لفظ "أعلمهم" (أن الله قد افترض عليهم صدقة في أموالهم) وهذا لفظ البخاري وفي رواية له "زكاة في أموالهم" والمراد فيما تجب فيه على ما يأتي تفصيله.
وفي خبر جرير "وتؤدى الزكاة المفروضة"وتقدم قوله - صلى الله عليه وسلم - "بني الإسلام على خمس" وفيه "وإتياء الزكاة" ويأتي قوله "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله. ويقيموا الصلاة ويؤتوا الزكاة" وغير ذلك من النصوص المستفيضة في فرضيتها. وأنها أحد أركان الإسلام الذي لا يصح بدونها. وأجمع المسلمون على فرضيتها وركنيتها.

(2/127)

(وتؤخذ) أي الزكاة (من أغنيائهم) أي أغنياء المسلمين. وأما الكافر الأصلي والمرتد فلا تجب عليه وجوب أداء بلا نزاع. وليس من أهلها. وأما وجوب الخطاب فلا خلاف فيه. ويدل لذلك حديث معاذ قال له "فادعهم إلى شهادة أن لا إله الله. وأن محمدا رسول الله. فإن هم أطاعوك لذلك فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة فإن هم أطاعوك لذلك فأخبرهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم".
فلم يأمره بالزكاة ابتداء. وفيه أن الذي يتولى قبضها الإمام أو نائبه. وعمومه يدل على وجوبها في مال الصغير الغني ولعموم ما يأتي. وتجب في دين ونحوه إذا قبضه. قال الشيخ لسنة من الماضي. وهو قول الجمهور. واختاره هو وغيره. وقال الصداق ونحوه أقرب الأقوال قول من لا يوجب فيه شيئا بحال حتى يحول عليه الحول. أو يوجب فيه زكاة واحدة عند القبض.
وقال والدين يسقط زكاة الأموال الباطنة عند الجمهور.
قال عثمان من كان عليه دين فليؤده ولم يخالفه منهم أحد؛ لأنها مواساة (فترد) أي الزكاة (على فقرائهم) أي فقراء المسلمين بالإجماع (متفق عليه) ويجزئ إلى شخص واحد للأخبار وهو مذهب الجمهور وخص الفقرء لأنهم أكثر من تدفع إليهم. ولأن حقهم آكد من بقية الأصناف الثمانية المنصوصة في الكتاب العزيز. وأجمعوا على أن الزكاة تجب في

(2/128)

الإبل والبقر والغنم والذهب والفضة والبر والشعير والتمر والزبيب إذا بلغ من كل صنف منها ما تجب فيه الزكاة.

باب زكاة بهيمة الأنعام
وهي الإبل والبقر والغنم سميت بهيمة لما في صوتها من الإبهام. بدئ بها اقتداء بالشارع - صلى الله عليه وسلم - وأصحابه. لأن أكثر العرب إذ ذاك أهل نعم وأجمع المسلمون على وجوب الزكاة فيها. وفي الصحيحين من حديث أبي ذر "ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا جاءت يوم القيامة أعظم ما كانت أسمته تنطحه بقرونها وتطؤه بأخفافها".
(عن أنس أن أبا بكر) الصديق رضي الله عنهما (كتب له) هذا الكتاب لما وجهه إلى البحرين عاملا عليها. ولأبي داود وعليها ختمه - صلى الله عليه وسلم - (بسم الله الرحمن الرحيم) (هذه فريضة الصدقة) أي هذه نسخة فريضة الصدقة. حذف المضاف للعلم به. وفيه جواز إطلاق الصدقة على الزكاة (التي فرضها رسول الله - صلى الله عليه وسلم -) على المسلمين أي قدر أنواعها وأجناسها، والقدر المخرج منها. وإلا فالإيجاب ثابت بالقرآن (والتي أمر الله بها) رسوله. وفي لفظ "التي أمر الله بها ورسوله" فمن سألها من المسلمين على وجهها فليعطها، ومن سأل فوق ذلك فلا يعط.

(2/129)

(في أربع وعشرين من الإبل) بخات أو عراب ذكور أو إناث إجماعا (فما دونها) أي دون الأربع والعشرين من الإبل فزكاتها من الغنم (في كل خمس) ذود من الإبل (شاة) من الغنم بصفة الإبل إجماعا. ففي خمس إلى تسع كرام سمان شاة كريمة سمينة. وفي معيبة شاة صحيحة تنقص قيمتها بقدر نقص الإبل وفي العشر إلى أربع عشرة شاتان وفي خمس عشرة إلى تسع عشرة ثلاث شياه. وفي العشرين إلى أربع وعشرين أربع شياه بصفتها.
(فإذا بلغت) الإبل (خمسا وعشرين) إلى أن تنتهي (إلى خمس وثلاثين ففيها بنت مخاض) بفتح الميم. أي بنت ناقة مخاض إجماعًا. وهي ما تم لها سنة. سميت بنت مخاض لأن أمها قد حملت غالبًا والماخض الحامل. وليس شرطا (فأن لم تكن) أي توجد عنده بنت مخاض (فإبن لبون) ذكر ويجزئ عنها إجماعًا. وهو ما استكمل السنة الثانية. ودخل في الثالثة إلى تمامها. سمي بذلك لأن أمه ذات لبن غالبًا.
وجاز العدول إلى ابن اللبون عند عدم ابنة المخاض. قال بعضهم ولا يجزئ عنه بغير ولاهما ولا البقرةولا نصفا شاتين عن شاة. وقيل يجزئ إذا كان أكثر قيمة من الواجب. وهو مذهب أبي حنيفة، لحديث أبي بن كعب: مررت برجل فلم أجد عليه إلا بنت مخاض فقال لا لبن فيها ولا ظهر. ولكن هذه ناقة سمينة فخذها. فقال له رسول الله - صلى الله عليه وسلم - "ذاك الذي عليك

(2/130)

وإن تطوعت بخير قبلناه منك وآجرك الله فيه" رواه أبو داود بسند صحيح.
وقال النووي وغيره لو بذل الحامل ونحوها قبلت منه عند أهل العلم كافة إلى داود. وقال في الخمس واجبها الشاة. فإن أخرج بعيرًا أجزأ. وهو قول جمهور العلماء وحكى الموفق وغيره الإجماع على جواز إخراج سن أعلى من الفرض الواجب (فإذا بلغت) الإبل (ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون) إجماعًا. وهي ما تم لها سنتان (فإذا بلغت الإبل ستًا وأربعين إلى ستين ففيها حقة) طروقة الجمل إجماعًا. وهي ما تم لها ثلاث سنين. سميت بذلك لأنها استحقت أن يطرقها الفحل. وأن يحمل عليها وتركب.
(فإذا بلغت إحدى وستين إلى خمس وسبعين ففيها جذعة) أجماعًا. وهي ما تم لها أربع سنين ودخلت في الخامسة. سميت بذلك لأنها تجذع إذا سقط سنها. وهي آخر أسنان الزكاة. وأعلى سن يجب فيها. وغاية كماله. والأسنان المذكورة باتفاق أهل اللغة والأئمة (فإذا بلغت ستا وسبعين إلى تسعين ففيها بنتا لبون) إجماعًا (فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان) إجماعًا حكاه ابن المنذر والوزير والشيخ وغيرهم ممن يحكي إجماع أهل العلم.
(فإذا زادت) أي الإبل (على عشرين ومائة) أي

(2/131)

واحدة فصاعدًا (ففي كل أربعين) منها (بنت لبون وفي كل خمسين حقة) وهذا قول الزهري وأبي ثور وأبي عبيد وأحمد والشافعي وسائر أئمة الحجاز. وصححه الوزير وغيره. وفي المبدع وغيره هو المختار للعمة. وقال الشيخ وهو أولى عند العلماء لهذا الخبر وخبر عمر ولفظه "فإذا زادت على عشرين ومائة ففي كل خمسين حقة وفي كل أربعين ابنة لبون" رواه أبو داود وحسنه الترمذي. وقال العمل على هذا الحديث عند عامة العلماء.
وبهذه الفرائض اشتهرت كتب الصدقات عن رسول الله - صلى الله عليه وسلم - وخلفائه. وفي مائة واحدى وعشرين ثلاث بنات لبون. وليس فيما لا يبلغ الشعرة منها شيء حتى تبلغ العشرة. وفي مائة وثلاثين حقة وبنتا لبون. وفي مائة وأربعين حقتان وبنت لبون. وهكذا. ولأبي داود عن عمر معناه مرسلا. وهو مقتضى حديث أنس. وقال مالك إذا زادت واحدة على عشرين ومائة فالساعي بالخيار بين أن يأخذ حقتين أو ثلاث بنات لبون عند الكوفيين يستقبل الفريضة، وحجة الجمهور هذه الأحاديث. وما خالفها لا تقوم به حجة.
قال الشيخ أحمد وأهل الحديث متبعون في الزكاة لسنة النبي - صلى الله عليه وسلم - وخلفائه. آخذون بأوسط الأقوال أو بأحسنها. فأخذوا في أوقاص الإبل بكتاب الصديق. ومتابعته المتضمن. إن في الإبل الكثيرة في كل أربعين بنت لبون. وفي كل خمسين

(2/132)

حقة. لأنه آخر الأمرين من رسول الله - صلى الله عليه وسلم -. بخلاف الكتاب الذي فيه استئناف الفريضة. بعد مائة وعشرين. فإنه متقدم على هذا. لأن استعمال عمرو بن حزم على نجران قبل موته - صلى الله عليه وسلم - بمدة. وأما كتاب الصديق فإنه كتبه ولم يخرجه إلى العمال حتى أخرجه أبو بكر رضي الله عنه.
فإذا تباينت أسنان الإبل في فرائض الصدقات فقد قال - صلى الله عليه وسلم - (ومن بلغت عنده) من الإبل (صدقة الجذعة) وتقدم أنها تجب في إحدى وستين إلى خمس وسبعين (وليست) الجذعة (عنده) في ملكه أو عنده وكانت معيبة (وعنده حقة فإنها تقبل منه) الحقة عوضًا عن الجذعة (ويجعل معها) أي مع الحقة توفية لها (شاتين إن استيسرنا له) أي تسهلتا له (أو عشرين درهمًا) إذا لم تتيسر له الشاتان. ويجب على المصدق قبوله جبرا لتفاوت ما بين الحقة والجذعة. وليس له تكليفه غير ما وجد اتفاقا ويجزئ شاة وعشرة دراهم.
(ومن بلغت عنده صدقة الحقة) وهي تجب في ست وأربعين إلى ستين (وليست عنده الحقة وعنده الجذعة فإنها تقبل منه) وإن كانت زائدة على ما يلزمه فلا يزلمه تحصيل ما ليس عنده (ويعطيه المصدق) أصله المتصدق. أي يعطيه العامل على أخذ الزكاة (شاتين أو عشرين درهما) مقابل ما زاد عنده.

(2/133)

ومن بلغت عنده صدقة الحقة وليست عنده وعنده ابنة لبون فإنها تقبل منه ويجعل معها شاتين إن استيسرتا له أو عشرين درهما. قال الخطابي وغيره يشبه أن يكون النبي - صلى الله عليه وسلم - إنما جعل الشاتين أو عشرين درهما تقديرا في جبران الزيادة والنقصان. ولم يكل الأمر في ذلك إلى اجتهاد الساعي ولا غيره. لأن الساعي إنما يأخذ منهم الزكاة عنده المياه غالبا. وليس هناك حاكم ولا مقوم يفصل بينهما إذا اختلفا. فضبطت بقيمة شرعية قطعا للنزاع. ولا دخل لجبران في غير إبل لأن النص إنما ورد فيها فيقتصر عليه.
(ومن لم يكن عنده إلا أربع من الإبل فليس فيها شيء) أي ليس فيها زكاة واجبة إجماعا. وفي الصحيحين "ليس فيما دون خمس ذود صدقة" (إلا أن يشاء ربها) أي إلا أن يتطوع (رواه البخاري) ورواه مالك وغيره من حفاظ الإسلام واعتمدوه. وعدوه من قواعد الإسلام. وقالوا إنه أصل عظيم يعتمده. وقال أحمد لا أعلم في الصدقة أحسن منه.
وفيه دليل على أنه ليس في الأوقاص شيء. وأخرج الدارقطني عن عبيد بن صخر قال "عهد رسول الله - صلى الله عليه وسلم - إلى عماله أهل اليمن أنه ليس في الأوقاص شيء" وفي السنن نحوه من حديث ابن عباس. والوقص ما بين الفريضتين كما بين خمس وعشر يستعمل فيما لا زكاة فيه كأربع.

(2/134)

(ولأبي داود والنسائي، وأحمد وغيرهم) (من حديث بهز) بن حكيم عن أبيه عن جده سمعت رسول الله - صلى الله عليه وسلم - يقول (في كل سائمة إبل) والسائمة الراعية. قال الجوهري وغيره سامت الماشية رعت واسمتها أخرجتها للمرعي. وتكلم بعضهم في بهز. وقال ابن معين سنده صحيح وحكى الحاكم الاتفاق على تصحيح حديث بهز عن أبيه عن جده ونص عليه أحمد وغيره. ويأتي خبر أنس في سائمة الغنم والإبل في معناها.
قال شيخ الإسلام إذا كانت راعية أكثر الحول في أظهر قولي العلماء. فلا تجب في معلوفة أكثر الحول. ولا إذا اشترى لها ما تأكل. أو جمع لها من المباح ما تأكله. وعن علي: "ليس في العوامل صدقة" رواه أبو داود. وجاء عن جماعة من الصحابة. ولا مخالف لهم منهم. هو قول أهل الحديث وفقهاء الأمصار. فإن المراد بها إذا الانتفاع بظهرها لا الدر والنسل. أشبهت البغال والحمير. وإنما تجب الزكاة فيها إذا كانت للدر والنسل والنماء. لأنها تكثر منافعها ويطيب نماؤها فتجب فيها المواساة.

فصل في زكاة البقر
أي فيما يجب في سائمة البقر. والأصل في السنة والإجماع. وتقدم ذكر الوعيد في تركها. وفي الصحيحين من حديث أبي هريرة "أنه إذا لم يؤد حق الله فيها بطح لها في صعيد

(2/135)

قرقر فوطئته بأظلافها ونطحته بقرونها إذا مر عليه آخرها كر عليه أولها، حتى يرى مصدره إما من الجنة وإما من النار" وذكر الإبل والبقر والغنم.
(وعن معاذ) رضي الله عنه (قال بعثني رسول الله - صلى الله عليه وسلم - إلى اليمن) أي داعيا، معلما، جابيا للزكاة (وأمرني أن آخذ من كل ثلاثين من البقر) من بقرت الشيء إذا شققته لأنها تبقر الأرض بالحراثة. والبقر اسم جنس يشمل العراب والجواميس والذكور والإناث وكذا البقرة تقع على الذكر والأنثى. دخلت عليها الهاء على أنها واحدة البقرات.
(تبيعا) وهو ماله سنة. ودخل في الثانية. وهو جذع البقر. سمي تبيعا لأنه يتبع أمه في المسرح. وقد حاذى قرنه أذنه غالبا (أو تبيعة) أي المخرج والساعي مخير بينهما (ومن كل أربعين) بقرة (مسنة) أي صارت ثنية لها سنتان فأكثر (رواه الخمسة) وحسنه الترمذي. وصححه النسائي وابن حبان والحاكم. وقال ابن عبد البر هو حديث متصل ثابت.
ولا خلاف بين العلماء أن السنة في الزكاة البقر على ما في حديث معاذ. وأنه النصاب المجمع عليه. وقال الشيخ قد ثبت عن معاذ أن النبي - صلى الله عليه وسلم - لما بعثه إلى اليمن "أمره أن يأخذ صدقة البقر من كل ثلاثين تبيعا ومن كل أربعين مسنة" وكذلك في

(2/136)

كتاب النبي - صلى الله عليه وسلم - الذي كتبه لعمرو بن حزم ورواه مالك في موطئه عن معاذ. ومن حديث علي مرفوعا. ومن حديث ابن مسعود. وحكى أبو عبيد وابن المنذر والوزير والموفق وغيرهم الإجماع عليه.
قال الشيخ والجواميس بمنزلة البقر حكى ابن المنذر فيه الإجماع. وروي من حديث علي مرفوعا ومن حديث ابن مسعود. زاد أحمد من حديث معاذ. "ومن الستين تبيعين. ومن السبعين مسنة. وتبيعًا. ومن التسعين ثلاثة أتباع. ومن المائة مسنة وتبيعين. ومن العشر ومائة مسنتين وتبيعا. ومن العشر ومائتين مسنتين وأربعة أتباع. وهو معنى ما تقدم. وإذا بلغت ما يتفق فيه الفرضان خير اتفاقا".
قال "وأمرني أن لا آخذ فيما بين ذلك سنا إلا أن يبلغ مسنة. أو جذعا. وزعم أن الأوقاص لا فريضة فيها. وللبيهقي وغيره "أمرني أن لا آخذ من البقر شيئًا حتى تبلغ ثلاثين" وأتي بما دون ذلك فأبى. وهو قول جمهور العلماء إلا ما حكي عن ابن المسيب والزهري، والنصوص دالة على خلافه.
(زاد أبو داود عن علي: "وليس في العوامل صدقة" أي ليس في التي يسقى عليها ويحرص وتستعمل في الأثقال زكاة. صححه الدارقطني ولابن ماجه عن ابن مسعود

(2/137)

نحوه ولهما شواهد لا تخلو من مقال. وظهرها سواء كانت سائمة أو معلوفة. وشرط السوم فيها مقيس على ما ثبت في الإبل والغنم. من حديث أنس عند البخاري. وحديث بهز. ولأن النماء معتبر في الزكاة. ولا نماء في غير السائمة.

فصل في زكاة الغنم
أي فيما يجب في سائمة الغنم. وقد استفاضت السنة من غير وجه. وتقدم ذكر الوعيد على تاركها. ومنه "والغنم كذلك" أي "إذا لم يؤد حق الله فيها بطح لها بصعيد قرقر تنطحه بقرونها وتطؤه بأظلافها ليس فيها عقصاء ولا جماء حتى يرى مصدره إما من الجنة وإما من النار" متفق عليه.
(وعن أنس) بن مالك رضي الله عنه (في كتاب الصدقات) الذي كتبه له أبو بكر الصديق رضي الله عنه لما وجهه إلى البحرين عاملا عليها "هذه فريضة الصدقة التي فرضها رسول الله - صلى الله عليه وسلم - على المسلمين" وذكر الإبل "قال وفي صدقة" أي زكاة (الغنم) ضأنا كانت أو معزا ذكورا أو إناثا. سميت غنما لأنها ليس لها آلة الدفاع فكانت غنيمة لكل طالب.
(في سائمتها) أي الراعية الحول أو أكثره عند جماهير أهل العلم. وحكي أنه إجماع الصحابة. قال البغوي فيه دليل

(2/138)

على أن الزكاة إنما تجب في الغنم. إذا كانت سائمة فأما المعلوفة فلا زكاة فيها. ولذلك لا تجب الزكاة في عوامل البقر والإبل عند عامة أهل العلم. وإن كنت سائمة (إذا كانت أربعني) شاة: شاة إجماعا. جذع ضأن أو ثني معز عند الجمهور.
لحديث سويد بن غفلة قال أتانا مصدق رسول الله - صلى الله عليه وسلم - وقال: "أمرنا أن نأخذ الجذعة من الضأن والثنية من المعز" (إلى عشرين ومائة) شاة فليس فيها إلا (شاة فإذا زادت على عشرين ومائة) شاة ففيها شاتان إجماعا. قال الوزير وغيره أجمعوا على أن أول النصاب في الغنم أربعون ففيها شاة. وأنه لا شيء في زيادتها إلى مائة وعشرين. فإذا زادت واحدة وجب فيها شاتان (إلى مائتين فـ) لميس (فيها) إلا (شاتان) إجماعا. حكاه غير واحد.
(فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه) إجماعا. حكاه الوزير وغيره على أنها إذا زادت على المائتين ففيها ثلاث شياه إجماعا (فإذا زادت على ثلاثمائة) أي مائة أخرى (فـ) صارت أربعمائة استقرت الفريضة (في كل مائة شاة) ففي أربعمائة أربع شياه قال البغوي هو قول عامة أهل العلم. وفي خمسمائة خمس شياه وهكذا.
وعند بعض الكوفيين إذا زادت على ثلاثمائة واحدة ففيها

(2/139)

أربع شياه وللخمسة إلا النسائي "فإذا كثرت الغنم ففي كل مائة شاة" (فإذا كانت سائمة الرجل ناقصة على أربعين شاة شاة واحدة فليس فيها صدقة) أي واجبة إجماعا (إلا أن يشاء ربها) أي إلا أن يتطوع ربها بإخراجها نفلا (ولا يجمع) بالبناء للمفعول (بين متفرق) خشية الصدقة (ولا يفرق بين مجتمع خشية الصدقة) أي: خشية وجوبها أو كثرتها أو سقوطها أو قلتها. فهو خطاب للمالك من جهة. وللساعي من جهة.
فأمر كل واحد أن لا يحدث شيئا من الجمع والتفريق خشية الصدقة. فرب المال يخشى أن تكثر الصدقة فيجمع أو يفرق لتقل. والساعي يخشى أن تقل الصدقة فيجمع أو يفرق لتكثر. كما لو كان لثلاثة مائة وعشرون شاه. وجمعوها. أو كان لهم تسعون ففرقوها. أو لكل واحد أربعون. ففرقها الساعي. ومقتضاه أن للخلطة تأثيرا في تخفيف المؤونة فجاز أن تؤثر في الزكاة كالسوم. ولا تعتبر النية في الخلطة إجماعا. فتؤثر ولو وقعت اتفاقا أو بفعل راع.
(وما كان من خليطين) أي شريكين من أهل وجوب الزكاة (فإنهما يتراجعان بينهما) أي يرجع أحدهما على الآخر (بالسوية) أي العدالة بمقتضى الحصة لأن الخلطة تصير المالين كالمال الواحد في المؤن. فوجب أن تكون زكاته كزكاة المال الواحد. لأنه لو لم يكن كذلك لما نهى رسول الله - صلى الله عليه وسلم - عن جمع المتفرق

(2/140)

وعكسه خشية الصدقة. ولا فرق بينهما أن يكون المال مشتركا بينهما شركة أعيان أوخلطة أوصاف وجوار وهي المقصودة هنا.
وكل واحدة منهما تؤثر في الزكاة إيجابا أو إسقاطا. وتغليظا وتخفيفا. وحكى أبو حامد وغيره الإجماع على أنه لا فرق بين الخلطتين في الإيجاب أو الإسقاط. والخليطان ما اجتمعا في الحوض والفحل والراعي هذا مذهب الجمهور. ولابد أن يكونوا من أهل الزكاة. وأن يكون. نصابا. وأن تكون في ماشية. وأن تكون الخلطة جميع الحول أو أكثره. وأن يشتركوا في محلب ومسرح ومرعى. واشتراط الفحل إن اتحد النوع.
وأما خلطة الأعيان فيزكي الشركاة ما لهم زكاة خلطة ولو لم يشتركوا في شيء من ذلك. وللساعي أخذ الزكاة من أي مالي الخليطين شاء اتفاقا وإن أخذ فوق الواجب بتأويل. أو أخذ القيمة أجزأت. ورجع على شريكه بذلك. واستظهر الشيخ وغيره أنه يرجع عليه بما أخذ منه ظلما. لأجل ماله "ولا يخرج) بالبناء للمفعول (هرمة) بفتح فكسر أي كبيرة سقطت أسنانها.
(ولا ذات عوار) بفتح أي عيب اصلا. وتضم.
وبالفتح تشمل ذات العيب ويدخل في ذلك المرض (ولا تيس) فحل الغنم (إلا أن يشاء المصدق) بتشديد الصاد

(2/141)

المالك. واختاره أبو عبيد وضبط بتخفيفها. وهو الساعي تفويضا إلى اجتهاده (رواه البخاري) وأهل السنن وغيرهم.
(ولأبي داود) وغيره (من حديث عبد الله) بن معاوية رضي الله عنه (الغاضري) من غاضرة قيس صاحبي شامي أن رسول الله - صلى الله عليه وسلم - قال: "لا تعطى الهرمة ولا الدرنة ولا المريضة ولا الشرطاء اللئيمة (ولكن من أوسط أموالكم) قال شيخ الإسلام وغيره وعليه جماعة فقهاء الأمصار. لأن المأخوذ في الصدقات العدل. كما قال عمر عدل من عدل المال وخياره.
وقال تعالى: {وَلَا تَيَمَّمُوا الْخَيِبثَ مِنْهُ تُنْفِقُونَ} ولا تؤخذ كرائم المال (فَإِنَّ اللهَ) تعالى (لَمْ يَسْأَلْكُمْ خياره) فلا تؤخذ الحامل ولا الربا ولا طروقة الفحل ولا الأكولة ولا الكريمة إلا أن يشاء ربها" وفي الصحيحين "إياك وكرائم أموالهم واتق دعوة المظلوم (ولم يأمركم بشراره) وقال {وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} فلا تجعلوا له ما تكرهون.
وتؤخذ مريضة من مراض إجماعا. وكذا معيبة من معيبات. لأن الزكاة مواساة ودلت الأحاديث: أنها تخرج من أوساط المال. لا من خياره ولا من شراره. ولا نزاع في ذلك.

(2/142)

باب زكاة الخارج من الأرض
من الحبوب والثمار والعسل والمعادن والركاز وغير ذلك. والأصل في زكاة الحبوب والثمار الكتاب والسنة والإجماع. وكذا الكاز والمعادن وأما لعسل فتواردت به الآثار.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ} من خيار {مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} من الثمار كتمر وزيبب والحبوب كبر وشعير التي أنبتناها لكم. ويدخل فيه الركاز والمعادن وغيرها. قال البغوي وغيره هذا أمر بإخراج العشور من الثمار والحبوب واتفق أهل اعلم على إيجاب العشر في النخيل والكروم. وفيما يقتات من الحبوب. إن كان بسانية أو نضح ففيه نصف العشر.
ورجح الشيخ أن المعتبر لوجوب زكاة الخارج من الأرض هو الادخار لا غير. لوجود المعنى المناسب لإيجاب الزكاة فيه. بخلاف الكيل فإنه تقدير محض فالوزن في معناه {وَلَا تَيَمَّمُوا} تقصدوا {الْخَبِيثَ} الرذل والدنيء. وما لا خير فيه {مِنْهُ تُنْفِقُونَ} {وَلَسْتُمْ بِآخِذِيهِ} أي الخيبث {إِلَّا أَنْ تُغْمِضُوا فِيهِ} فكيف ترضون لي ما لا ترضون لأنفسكم. والمراد إذا كان المال كله جيدا. وإلا فمن جنسه إجماعا.
{وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} وإن أمركم بالصدقات فهو (غني) عنها وما ذاك إلا أن يساوي الغني الفقير (حميد):

(2/143)

محمود في جميع أفعاله وأقواله وشرعه وقدره. وقال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} قال ابن عباس وغيره حقه الزكاة المفروضة.
(وعن أبي سعيد) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال ليس فيما دون) أي أقل من (خمسة أوسق صدقة متفق عيه) والأوساق جمع وسق. ووسقت الشيء، ضممت بعضه إلى بعض. والوسق ستون صاعا إجماعا. وجاء مرفوعا. وهو المعتمد في تقديره. والصاع أربعة أمداد فالخمسة الأوساق ثلاثمائة صاع بصاع النبي - صلى الله عليه وسلم -. وهي ألف وستمائة رطل عراقي تقريبا. وتعتبر بالبر الرزين. ولمسلم: "ليس فيما دون خمسة أوساق من ثمر" بالمثلثة "ولا حب صدقة" ولأبي داود "زكاة".
قال ابن عبد البر الخطابي والنووي وغيرهم هذا الحديث أصل في مقادير ما يحتمل حال الأموال من المواساة وإيجاب الصدقة فيها. وإسقاطها عن القليل الذي لا يتحملها. لئلا يجحف بأرباب الأموال. ولا يبخس الفقراء حقوقهم. وإذا بلغه النصاب وجب الحق ولا يجب فيما دونه. وهو مذهب جماهير العلماء مالك والشافعي وأحمد وغيرهم وتضم أنواع ثمرة الجنس من العام الواحد وزرعه بعضها إلى بعض في تكميل النصاب. وقال الشيخ يضم القمح والشعير والسلت في الزكاة وتضم القطاني بعضها إلى بعض في تكميل النصاب. قال ابن القيم والسلت نوع غير البر أدق منه حبًا.

(2/144)

(وعن ابن عمر) رضي الله عنهما (أن النبي - صلى الله عليه وسلم - قال فيما سقت السماء) يعني بمطر أو ثلج أو برد أو طل العشر (و) فيما سقت (العيون) الأنهار الجارية التي يسقى منها بإساحة الماء من غير اغتراف له. وفي لفظ "ما سقت الأنهار" (أو كان عثريا العشر) إجماعا حكاه جماعة.
قال الشيخ وغيره العثري ما تسقيه السماء. وقيل ما يجمع له ماء المطر فيصير سواق يتصل الماء بها اهـ. ـ. قيل سمي عثريا لأنه يجعل في مجرى الماء عاثورا. فإذا صدمه الماء تراد فدخل تلك المجاري فتستقيه وقال الجمهور المراد منه ههنا ما يشرب بعروقه من غير سقي. سمي عثريا لأنه عثر على الماء. حيث كان قريبا من وجه الأض. فهو البعل. وفي الموطأ وغيره "فيما سقت العيون والبعل".
قال الشيخ أيضا وغيره: البعل هو ما شرب بعروقه يمتد بها في الأرض الندية. ولا يحتاج إلى سقي من الكرم والنخل. وهو ظاهر لعطفه على ما سقت السماء. والعطف يقتضي المغايرة (وفيما سقي بالنضج) أي السانية من إبل أو بقر وغيرها من الحيوانات. جمع ناضح. سمي بذلك لأنه ينضح الماء أي يصبه. أو بالدوالي يستقى بها الماء من بئر ونهر للزرع والنخيل والأشجار وغيرها (نصف العشر. رواه البخاري) وغيره.
ولمسلم من حديث جابر "وفيما سقي بالسانية نصف

(2/145)

العشر" وللشافعي وغيره "وما سقي بالدوالي نصف العشر" والمراد ما كان بتعب وعناء قال النووي وجماعة هو قول أهل العلم. ويجب ثلاثة أرباع العشر فيما يشرب نصفين بمؤنة وبلا مؤنة. قال في المبدع وغيره بلا خلاف. وإن كان أحدهما أكثر فالحكم له اتفاقا ومع الجهل العشر ليخرج من عهدة الواجب بيقين. ويجتمع العشر والخراج في أرض خراجية. لأن العشر حق الزرع. والخراج حق الأرض. وهو مذهب مالك والشافعي وأحمد وأهل الحديث وغيرهم.
(وعن عتاب) بالتشديد ابن أسيد بفتح الهمزة الأموي رضي الله عنه قال (أمر - صلى الله عليه وسلم - أن يخرص) أي يحزر (العنب) وهو على عروشه (كما يخرص النخل) أي كما يقدر ما على النخل من الرطب حين يبدو صلاحه وقبل أن يؤكل منه. وفي رواية "كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم" وظاهره أنه خرص النخل كان معروفا عندهم. ففي الصحيحين أنه - صلى الله عليه وسلم - "خرص حديقة امرأة عشرة أسوق".
وعن عائشة أن رسول الله - صلى الله عليه وسلم - "كان يبعث عبد الله بن رواحة إلى يهود خيبر يخرص عليه النخل حين يبدو صلاحه وقبل أن يؤكل منه فيقول في ذه كذا وكذا ثم يخير يهود يأخذونه بذلك الخرص. أو يدفعونه إليهم بذلك الخرص لكي يحصي

(2/146)

الزكاة قبل أن تؤكل أو تفرق" رواه أحمد وأبو داود. وصح عن عمر أنه أمر بذلك.
وله شواهد تدل على مشروعية بعث الإمام خارصًا إذا بدا صلاح الثمر. وهو مذهب مالك والشافعي وأحمد وجماهير أهل العلم. ويقاس عليه غيره مما يمكن ضبطه بالخرص من الحبوب وغيرها. وفي الصحيحين من حديث ابن عمر "فخرصها عليهم" وحديث عائشة وحديث جابر عند أبي داود وغيرهما ما يدل على مشروعية الخرص مما يمكن ضبطه به كالزرع. وقال بعضهم لا تخرص الحبوب. وعمل المسلمين على خلافه. لإمكانه فيه كالثمر.
وفائدة الخرص أمن الخيانة من رب المال. ولذلك يجب عليه البينة في دعوى النقص بعد الخرص ومطالبة القابض بقدر ما خرص. ويكون الخارص عالما بالخرص عدلا. قال ابن القيم والصحيح في الخارص الاكتفاء بالواحد كالمؤذن والمخبر بالقبلة. ولاجتزائه بعبد الله بن رواحة (وتؤخذ زكاته) يعني العنب (زبيبا كما تؤخذ زكاة التمر يابسا إجماعا (رواه الخمسة) وفيه مقال. والعمل عليه عند الأئمة الأربعة وغيرهم.
ولا يسمى زبيبا وتمرا إلا اليابس. وقيس عليهما ما سواهما من الثمار وكذا الحبوب يجب إخراجها مصفاة إجماعا.

(2/147)

قال الشيخ وغيره ويعتبر عندهم اليبس والتصفية في الحبوب والجفاف في الثمار. ومالا يزبب من العنب ولا يتمر من الرطب تخرج زكاته من ثمنه أو غيره وفي الإنصاف إن احتيج لقطعة قبل كماله أخرج منه رطبا وعنبا وتجب فيه إجماعا. وإن قطعه قبل. سقطت. وفرارا تجب، اهـ.
ولا يستقر وجوب الزكاة إلا بجعله في البيدر. فإن تلف بغير تعد سقطت. ويحرم شراء زكاته أو صدقته بعد دفعها. لحديث عمر "لا تشتره ولا تعد في صدقتك. فإن العائد في صدقته كالعائد في قيئه" متفق عليه لا بإرث ونحوه. لحديث بريدة "وجب أجرك وردها عليك الميراث" رواه مسلم.
(ولهم) أي للخمسة إلا ابن ماجه "عن سهل" بن أبي حثمة "مرفوعا" إلى النبي - صلى الله عليه وسلم - أنه قال "إذا خرصتم" أي حزرتم الثمار على أهلها. وحزر الخارص باطراد العادة كالمكيال (فخذوا) أي الزكة من المخروص إن سلم من الآفة. جواب للشرط تقديره إذا خرصتم فبينوا مقدار الزكاة. ثم خذوا ثلثي ذلك المقدار.
(ودعوا) أي اتركوا (الثلث) لأهل المال (فإن لم تدعوا الثلث) لهم مما تخرصونه (فدعوا الربع) توسعة لأجل ما يخرج من الثمرة لضيف ونحوه. واختاره الشيخ وغيره. وقال هذا الحديث جار على قواعد الشريعة ومحاسنها. موافق لقوله

(2/148)

"ليس في الخضروات صدقة" لأنها قد جرت العادة أنه لا بد لرب المال بعد كمال الصلاح أن يأكل هو وعياله ويطعم الناس. ما لا يدخر. فكان ما جرى العرف بإطعامه وأكله بمنزلة الخضراوات التي لا تدخر.
وروي أنه - صلى الله عليه وسلم - قال: "خففوا على الناس فإن في المال الوطية والأكلة والعربة" رواه سعيد. وأمر عمر عماله أن يتركوا لهم ما يأكلونه. وقال ابن عقيل والآمدي وغيرهما يترك قدر أكلهم وهديتهم بالمعروف بلا تحديد للأخبار الخاصة. وللحاجة للأكل والإطعام وغير ذلك. وهو قول أكثر أهل العلم. قال الشيخ وتسقط فيما خرج منه مؤنة للزرع والثمرة لأن الشارع أسقط في الخرص زكاة الثلث والربع من أجل ما يخرج من الثمرة بالإقراء ونحوه. وهو تبرع فما يخرج عنه لمصلحته التي لا يحصل إلا بها أولى بإسقاط الزكاة عنه.
قال في الخلاف وأسقط أحمد عن أرباب الزرع الزكاة في مقدار ما يأكلون. كما أسقط في الثمار. وإن ترك الساعي شيئا من الواجب وجب إخراجها. لأنها لا تسقط بتركه. ولا يزكي ما نقص عما قال الخارص لأنه لا زكاة عليه فيما ليس في ملكه.
(وعن معاذ أن النبي - صلى الله عليه وسلم - قال ليس في الخضراوات) الفواكه والبقول (صدقة) لكونها لا تدخر (رواه الترمذي) وغيره وللدارقطني عن علي. وعائشة معناه. وللأثرم

(2/149)

وعن موسى بن طلحة. وروي بألفاظ متعددة عن عدة من أصحاب النبي - صلى الله عليه وسلم -. وقال الترمذي لا يصح فيه شيء. والعمل عليه عند أهل العلم أنه ليس في الخضروات صدقة. وقال البيهقي إلا أنها من طرق مختلفة يؤكد بعضها بعضا. ومعها أقوال الصحابة.
وقال الخطابي يستدل بحديث "ليس فيما دون خمسة أوسق صدقة" إنها لا تجب في شيء من الخضراوات. وهو دليل في أنها إنما تجب فيما يوسق ويدخر من الحبوب والثمار دون ما لا يكال ولا يدخر من الفواكه والخضراوات ونحوها. وعليه عامة أهل العلم اهـ. وتركه - صلى الله عليه وسلم - أخذ الزكاة منها وخلفائه من بعده والناس يزرعونها بجوارهم ولا يؤدون زكاتها هو السنة المتبعة.
(وعن عمرو بن شعيب) عن أبيه عن جده (مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال (في العسل) هو مجاج النحل ويسمى الشهد (من كل عشر قرب) بالكسر وهي ما تخرز من جانب للماء ونحوه (قربة رواه أبو داود) وابن ماجه وأبو عبيد والأثرم وغيرهم (وفيهما ضعف) الأول ضعفه الترمذي وغيره واعتضد بغيره. والثاني له شاهد عند الترمذي من حديث ابن عمر في عشرة ازقاق زق. وفيه ضعف.
وعن أبي سيارة المتعي قلت يا رسول الله إن لي نحلا قال "فأد العشور" قلت احم لي جبلها "فحمى لي جبلها" رواه أحمد

(2/150)

وابن ماجه وفيه ضعف أيضا. وعن ابن أبي ذئاب نحوه قال ابن المنذر ليس في الباب شيء ثابت. وذهب إليه الشافعي ومالك. وقال أحمد اذهب إلى أن في العسر زكاة العشر. قد أخذها منهم عمر. يشير إلى قوله: إن أديتم صدقتها من كل عشر أفراق فرقا حميتها لكم. وقاله ابن عباس وعمر بن عبد العزيز وغيرهم. وهو مذهب أبي حنيفة وإسحاق. وأحد قولي الشافعي. وحكاه الترمذي عن أكثر أهل العلم.
فإذا حصل له من ملكه أو موات ثلاثون صاعا مائة وستون رطلا ففيه عشرة. قال شيخ الإسلام أوجبها أحمد في العسل لما فيه من الآثار التي جمعها. وإن كان غيره لم يبلغه إلا من طريق ضعيف. وتسوية بين جنس ما أنزل الله من السماء وما أخرجه من الأرض. ولكونه يبقى ويدخر. فاشبه التمر.
ولا زكاة فيما ينزل من السماء على الشجر كالمن والزنجبيل. ولا تجب الزكاة في المعشرات بعد الاول لأن الله علق وجوب الزكاة بحصاده. والحصاد لا يتكرر. وهذا قول العلماء كافة. إلا ما روي عن الحسن. وقال الماوردي خالف الإجماع.
(وله عن بلال بن الحارث أن رسول الله - صلى الله عليه وسلم - أخذ من المعادن القبلية) المعادن جمع معدن. والمعدن المكان الذي عدن فيه شيء من جواهر الأرض. سمي معدنا لعدون ما أنبته الله

(2/151)

فيه. والقبلية بفتحتين اسم موضع من ناحية الفرع. القرية المشهورة بين مكة والمدينة من جهة البحر. أقطعه إياها رسول الله - صلى الله عليه وسلم - ليعمل فيها. ويخرج منها الذهب والفضة لنفسه. فأخذ منها (الصدقة) قال ربيعة عن غير واحد فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم. ورواه مالك وغيره.
وهو داخل في قوله تعالى: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} فإن كان ذهبا أو فضة ففيه ربع عشرة إن بلغ نصابا في الحال إجماعا. وقال الشيخ هو مذهب مالك والشافعي وأحمد وغيرهم. وأما أبو حنيفة فيجعل فيه الخمس. وإن كان غير الذهب والفضة فربع عشر قيمته إن بلغت نصابا في الحال. وفاقا بعد السبك والتصفية.
وقال ابن الجوزي أحصيت المعادن فوجودوها سبعمائة معدن. قال أحمد وكلما وقع عليه اسم معدن ففيه الزكاة حيث كان في ملكه أو البراري. لا البحار اتفاقا. إذا كان المخرج له من أهل وجوب الزكاة.
(وعن أبي هريرة) رضي الله عنه (مرفوعا) إلى النبي - صلى الله عليه وسلم - فذكر الحديث وفيه (وفي الركاز الخمس متفق عليه) والركاز هو ما وجد من دفن الجاهلية. قاله الموفق وغيره وقال مالك الأمر الذي لا اختلاف فيه عندنا والذي سمعت أهل العلم يقولون
إنما هو دفن يوجد من دفن الجاهلية. ما لم يطالب

(2/152)

بمال. ولم يكلف فيه بنفقة. ولا كبير عمل ولا مؤنة. سمي ركازا لأنه ركز في الأرض أي أقر فيها أو من الركوز وهو التغيب.
والحق الشيخ وغيره بالمدفون حكما الموجود ظاهرا بخراب جاهلي. أوطريق غير مسلوك ونحوه. عليه أو على بعضه علامة كفر لا إسلام ففيه الخمس في قليله وكثيره في الحال إجماعا إلا ما روي عن الحسن. ولأنه مال مظهور عليه من مال الكفار. فوجب فيه الخمس كالغنيمة وسوءا كان واجده ذميا أو صغيرا أو مجنونا. وإن كان عليه علامة المسلمين فلقطة أو لم تكن عليه علامة تغليبا لحكم دار الإسلام وإن وجده في فلاة أو في ملك أحياه فله. وإن وجده في أرض الحرب فركاز. وبجماعة لهم منعة فغنيمة.

باب زكاة النقدين
الذهب والفضة. حكم المصوغ منهما. والتحلي بهما. وما يتعلق بذلك. سميا بالنقدين للأخذ بهما ولإعطاء أو لجودتهما وهما الأثمان فلا تتدخل فيهما الفلوس. والأصل في زكاة النقدين الكتاب والسنة والإجماع.
قال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ} يجمعون (الذهب والفضة) وأصل الكنز جعل المال بعضه على بعض. ومال

(2/153)

مكنوز مجموع. وقال أهل التفسير كل مال وجبت فيه الزكاة فلم تؤد زكاته فهو كنز. فإذا أديت زكاته فليس بكنز. وإن كان مدفونا "وَلَا يُنْفِقُونَهَا" أي لا يؤدون زكاة الأموال المكنوزة.
وهي أعيان الذهب والفضة {فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ} ويقال لهم {هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا} بـ {مَا كُنْتُمْ تَكْنِزُونَ}.
وفي الصحيحين "ما من صاحب ذهب ولا فضة لا يؤدي منها حقها" يعني زكاتها "إلا إذا كان يوم القيامة صفحت له صفائح من نار" الحديث وغيره. واتفق أئمة الفتوى بأن المراد بالكنز المذكور في الكتاب والسنة كل ما وجبت فيه الزكاة فلم تؤد.
(وعن أبي سعيد) الخدري رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال ليس فيما دون) أي أقل من (خمس أواق) جمع أوقية (من الورق) أي الفضة الخالصة مضروبة كانت أوغير مضروبة (صدقة) أي زكاة (متفق عليه) ولمسلم وغيره عن جابر نحوه. قال ابن عبد البر وغيره فيه إيجابها في هذا المقدار. ونفيها عما دونه.
وقال الشيخ وغيره هو نص على العفو فيما دونها. وإيجاب لها في الخمس. وعليه أكثر العلماء. وذكره مذهب الأئمة الثلاثة

(2/154)

وأبي يوسف ومحمد وغيرهم وفي الصحيح وغيره "وفي ارقة ربع العشر" "فإن لم يكن إلا تسعين ومائة فليس فيها شيء إلا أن يشاء المصدق" ولأحمد وغيره عن علي نحوه وفي رواية "وليس فيما دون المائتين زكاة" وحكاه الموفق عن علي وابن عمر. وقال ولم يعرف لهما مخالف من الصحابة فكان إجماعًا. والزيادة فيهما بحسابه عند جماهير العلماء مالك والشافعي وأحمد وغيرهم. والأوقية أربعون درهمًا اتفاقًا.
(وعن علي مرفوعا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال: (إذا كانت لك مائتا درهم) والدرهم نصف مثقال وخمسة والعشرة سبعة مثاقيل قال أحمد قد اصطلح الناس على دراهمنا ودنانيرنا لا اختلاف فيها. ورتب الشارع الأحكام عليها. وقال الشيخ ما سماه الناس درهمًا وتعاملوا به تكون أحكامه أحكام الدرهم من وجوب الزكاة فيما يبلغ مائتين منه. وكذلك ما سمي دينارا.
(وحال عليها الحول) ولابن ماجه والدارقطني والبيهقي وغيرهم عن عائشة نحوه وقال ابن القيم إسناد صحيح.
وللدارقطني عن ابن عمر وأنس من طرق. فالحول فيها شرط إجماعًا (ففيها) أي المائتين (خمسة دراهم) إجماعًا لم اتقدم في الصحيح وغيره "في الرقعة ربع العشر) مضروبة أو غير مضروبة إجماعًا (وليس عليك شيء) يعني في الذهب
(حتى يكون لك) منه (عشرون دينارا) وهو مثقال

(2/155)

مضروبًا كان أو غير مضروب وزنه اثنتان وسبعون حبة من حب الشعير الممتلئ.
(وحال عليها الحول) فيعتبر فيه الحول كالفضة اتفاقا (ففيها) أي العشرين دينارا (نصف دينار) إجماعا (رواه أبو داود) وحسنه الحافظ وغيره. قال الشيخ ابن المنذر وغيرهما تجب الزكاة في عشرين دينارا كما تجب في مائتي درهم. وإنه دل القرآن والحديث على إيجاب الزكاة في الذهب كما وجبت في الفضة. وإن مالكًا حكى إجماع أهل المدينة. وما حكى خلافًا إلا عن الحسن.
وقال النووي وغيره المعول فيه على الإجماع. وليس في الأحاديث الصحيحة تحديد كالفضة. ولكن أجمع من يعتد به في الإجماع على ذلك. وعن عمرو بن شعيب مرفوعا "ليس في أقل من عشرين مثقالاً من الذهب. ولا في أقل من مائتي درهم صدقة" رواه أبو عبيد وغيره. قال غير واحد لم تتغير المثاقيل في جاهلية ولا إسلام. وإنه مما اجتمع المسلمون عليه. والمثقال في الأصل مقدار من الوزن. أي شيء كان ثم غلب إطلاقه على الدينار قال شيخ الإسلام.
وأما ما دون العشرين فإن لم تكن قيمته مائتين درهم فلا زكاة فيه بالإجماع. وإن كان أقل من عشرين وقيمته مائتي درهم ففيه الزكاة عند بعض العلماء من السلف اهـ. فإن كان أقل

(2/156)

وعنده ذهب أو عرض تجارة أكمل به بلا نزاع. وكذا إن كان عنده أقل من مائتي درهم. يضم الذهب إلى الفضة في تكميل النصاب بالأجزاء. وهو مذهب أبي حنيفة ومالك وأحمد وغيرهم لأنه متيقن.
وتضم قيمة العروض إلى كل منهما إجماعا. ولا يزكي مغشوش منهما إلا إذا بلغ خالصة نصابا. ويخرج من كل نوع بحصته من جنسه. قال الشيخ إذا كان آخذ الزكاة يريد أن يشتري بها كسوة فاشترى رب المال له بها كسوة وأعطاه فقد أحسن إليه. وقال أحمد وغيره ولا يجوز للمسلمين أن يضربوا إلا جيدا. ولا يضرب إلا في دار الإسلام بإذن السلطان قال الشيخ ينبغي له أن يضربها قيمة العدل في معاملاتهم من غير ظلم وفي السنن "نهى عن كسر سكة المسلمين الجائزة" وتجوز المعاملة بغير الجيد لعموم البلوى.

فصل في الحلي
أي فيما يباح استعماله من الحلي للذكور والإناث وما يحرم وحكم زكاته.
(وعن ابن عمر) رضي الله عنهما (أن النبي - صلى الله عليه وسلم - نزع) أي جذب (خاتم الذهب) من يده اليمنى وألقاه (وقال والله لا ألبسه أبدا) ولمسلم أنه رأى رجلا في يده خاتم ذهب

(2/157)

فنزعه وطرحه وقال "يعمد أحدكم إلى جمرة من نار فيجعلها في يده" قال شيخ الإسلام اتخاذه حرام باتفاق الأئمة الأربعة. فإنه صح عن النبي - صلى الله عليه وسلم - أنه نهى عن ذلك.
(واتخذ) - صلى الله عليه وسلم - (خاتمًا من ورق) نقش فيه محمد رسول الله. وكتب كثير من السلف ذكر الله على خواتيمهم. وتقدم أنه "إذا دخل الخلاء وضع خاتمه" وكان - صلى الله عليه وسلم - يجعل فص خاتمه مما يلي بطن كفه "متفق عليه" وورد مما يلي ظهر كفه. وصح تختمه في يساره. وفي يمينه أصح. وأفضل. ولأنه زينة. ويجعل فصه منه ومن غيره.
واتفقوا على إباحته بجميع الأحجار ولا يجوز نقش صورة حيوان بلا نزاع. للنصوص الثابتة في ذلك. ويحرم لبسه. وأجمعوا على أن السنة للرجل جعله في خنصره. وقد ثبت عنه - صلى الله عليه وسلم -. ونهى عن الوسطى والتي تليها. ولا زكاة فيه عند الجمهور ما لم يتخذ منها أكثر من العادة أو سرفا أو مباهاة.
(وعن أنس) رضي الله عنه قال (كان قبيعة سيف رسول الله - صلى الله عليه وسلم - من فضة رواه أبو داود) والترمذي وغيرهما.
والقبيعة هي الثومة التي فوق المقبض. واتفق الأئمة على جوازها. وكذا حلية الجوشن والخوذة والخف والران وحمائل السيف وشعيرة السكين ونحو ذلك. وقال الشيخ وغيره وتركاش النشاب والكلاليب وغشاء القوس والنشاب ورأس

(2/158)

الرمح والقواقل وحلية المهماز الذي يحتاج إليه لركوب الخيل. وقال لا حد للمباح من ذلك.
وقال في الكلاليب ونحوها إذا كانت بزنة الخواتيم كالمثقال ونحوه فهو أولى بالإباحة من الخاتم. فإن الخاتم يتخذ للزينة وهذا للحاجة. وقال الحياصة إذا كان فيها فضة يسيرة فإنها تباح على أصح القولين. وقد اتخذ الصحابة المناطق محلاة بالفضة. وهي كالخواتيم. ولا تباح حلية المراكب ولباس الخيل كاللجم. وتحلية الدواة والمقلمة والكمران والمشط والمكحلة والميل والمرآة والقنديل ونحو ذلك عن جمهور العلماء مالك والشافعي وأحمد وغيرهم. وفيه الزكاة عند الجمهور.
(زاد الترمذي عن مزيدة) بن مالك العبدي العصري القيسي قال البخاري له صحبة قال (دخل) رسول الله - صلى الله عليه وسلم - (يوم الفتح) أي فتح مكة سنة ثمان في رمضان (وعلى سيفه ذهب وفضة) وكان لعمر سيف فيه سبائك من ذهب وعثمان ابن حنيف كان في سيفه مسمار من ذهب ذكرها أحمد. وقيدهما باليسير مع أنه ذكر أن قبيعة سيف رسول الله - صلى الله عليه وسلم - كان وزنها ثمانية مثاقيل. وظهر الخبر والآثار إباحة تحلية السيف الشاملة للقبيعة وغيرها بالذهب كالفضة. واختاره الشيخ وغيره.
(ولأبي داود عن معاوية) رضي الله عنه (نهى)
رسول الله - صلى الله عليه وسلم - عن لبس الذهب إلا مقطعًا) أراد الشيء

(2/159)

اليسير منه في السلاح والحلي وكذا قال الشيخ الأظهر إباحة اليسير منه في السلاح والحلي. وقال يسير الذهب التابع لغير كالطراز ونحوه جائز في الأصح من مذهب أحمد وغيره.
(وفي السنن عن عرفجة) بن أسعد بن كرز التميمي السعدي أحد فرسان الجاهلية. وكان قطع أنفه يوم الكلام ماء بين الكوفة والبصرة وقع فيه حرب في الجاهلية بين ملوك كندة وتميم. ثم أسلم (قال اتخذت أنفا) مصنوعا على صفة الأنف (من فضة) ليمنع به تشوه منظره بذهاب أنفه (فانتن علي) أي فسد وتغير ريحه علي فشق علي بقاؤه منتنا (فأمرني النبي - صلى الله عليه وسلم - فاتخذت أنفا من ذهب).
فدل على جواز اتخاذ أنف من ذهب وربط أسنان ونحو ذلك. وروى الأثرم وغيره عن موسى بن طلحة وأبي حمزة الضبغي وأبي رافع وثابت البناني وإسماعيل بن زيد بن ثابت والمغيرة بن عبد الله أنهم شدوا أسنانهم بالذهب. وهو ضرورة فأبيح كالأنف إجماعا بل أولى. وذكر أهل الخبرة أن الذهب لا ينتن ولا يصديه الندى ولا يبليه الثرى ولا تنقصه الأرض وأما الفضة فإنها تبلى وتصدى ويعلوها السواد وتنتن قال غير واحد ويتوجه جوازه في الأنملة كالسن.
(وتقدم حديث) أبي موسى الأشعري رضي الله عنه (حرم الذهب على ذكور أمتي) فيحرم مفردا كخاتم إجماعا.

(2/160)

وأبيح اليسير منه غير المفرد لما تقدم. وأنف ونحوه للضرورة (وأحل لإناثهم) رواه أحمد وغيره من طرق عن جماعة من الصحابة. وصححه الترمذي والنسائي وابن خزيمة.
وأجمعوا على إباحته لهن فقالوا يباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه كالخواتيم والأسورة والخلاخل والأطواق في المخانق والمقالد والتاج وما أشبه ذلك. وحكوه اتفاقا لأن الشارع أباح التحلي لهن مطلقا. فلا يجوز تحديده بالرأي. وما لم تجر العادة بلبسه كالثياب المنسوجة بالذهب والنعال لا يباح لهن لانتفاء التجمل. فلو اتخذته حرم وفيه الزكاة.
(وعن جابر) بن عبد الله رضي الله عنه (مرفوعا) قال (ليس في الحلي زكاة رواه الدارقطني وضعفه) لأنه من رواية أبي حمزة ميمون وهو ضعيف. والمراد بالحلي المباح لذكر أو أنثى إذا كان معدا للاستعمال أوالعارية. وهذا مذهب مالك وأحمد وإحدى الروايتين عن الشافعي والحديث وإن كان فيه مقال فيعضده الاستعمال في عصر النبوة وبعده بدون زكاة. وكونه لم يرصد للنماء. والزكاء إنما شرعت في الأموال النامية.
والحلي بضم الحاء وتكسر جمع حلي بفتح فسكون ما يتزين به من مصاغ الذهب والفضة. وسائر المعدنيات والجواهر. والمراد هنا الحلي من الذهب والفضة.

(2/161)

(قال أحمد خمسة من أصحاب النبي - صلى الله عليه وسلم -) أنس وجابر وابن عمر وعائشة وأسماء غيرهم (كلهم يقولون ليس فيه) يعني الحلي المباح (زكاة) رواه البيهقي ومالك والدارقطني وغيرهم. وقال الأثرم وغيره عن جماعة من التابعين. ولأنه عدل به عن النماء إلى فعل المباح أشبه ثياب البذلة وعبيد الخدمة ودور السكنى.
ونقل الشيخ وغيره عن غير واحد أن زكاته عاريته. وقال ينبغي إذا لم تخرج زكاته أن يعيره. قال ابن القيم وهو قول جماعة من الصحابة والتابعين وهو الراجح. وأنه لا يخلو الحلي من زكاة أو عارية. وقيل تجب للعمومات وحديث المسكتين وعائشة. وفيهما كلام. وأجيب بالتخصيص. أو النسخ لتظاهر الآثار عن الصحابة والإجماع على الإباحة.
وإن اتخذ فرارا من الزكاة أو أعد للكراء أو النفقة أو كان محرما ففيه الزكاة إن بلغ نصابا. لأنها إنما سقطت مما أعد للاستعمال بصرفه عن جهة النماء. فيبقى ما عداه على مقتضى الأصل اتفاقا. قال الشيخ وغيره وما يحرم اتخاذه فيه الزكاة. ولم يحك جمهور العلماء فيه خلافا. وكذا إن أعد للكراء أو للتجارة في قيمته كالعروض. ولا زكاة في جوهر ولؤلؤ ونحوها
وإن كثر أو كان في حلي إلا أن يكون للتجارة فيقوم جميعه تبعا للنقد.

(2/162)

باب زكاة العروض
جمع عرض بإسكان الراء. وهو ما أعد لبيع أو شراء من جميع صنوف الأموال. سمي عرضا لأنه يعرض ليباع ويشترى. أو لأنه يعرض ثم يزول. والأصل في وجوب الزكاة فيه عموم الكتاب. والسنة والإجماع. بشرط ان يكون ملكها بفعله. وبنية التجارة. وبلغت قيمتها نصابا.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} يعني بالتجارة قاله مجاهد وغيره. قال شيخنا هذه الآية أوضح آي القرآن دلالة على وجوب الزكاة في مال التجارة.
وقال البيضاوي وغيره {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} أي الزكاة المفروضة. فتجب في عروض التجارة. أنه يوصف بأنه مكتسب. وهو مذهب جمهور أهل العلم. وقال ابن المنذر والوزير وغيرهما أجمع أهل العلم أن في العروض التي يرد بها التجارة الزكاة إذا حال عليها الحول. سواء في ذلك الخيل والرقيق وغيرهما.
وقال: {وَفِي أَمْوَالِهِمْ} أي المتقين {الحق} أي نصيب {معلوم} مقدر بينه رسول الله - صلى الله عليه وسلم - وهوربع العشر. ومال التجارة أعم الأموال فكانت أولى بالدخول في الآية من سائر الأموال.
(وعن سمرة) بن جندب رضي الله عنه قال (كان

(2/163)

رسول الله - صلى الله عليه وسلم - يأمرنا أن نخرج الصدقة) يعني الزكاة ربع العشر (مما نعده للبيع) والشراء أي نهيئه للتجارة وخص البيع لأنه الأغلب (رواه أبو داود وفيه ضعف) فإنه من طريق سمرة وروي من طريق. وله شواهد وعن أبي ذر "وفي البز صدقة" وقال عمر لحماس أد زكاة مالك فقال مالي الاجعاب وأدم. فقال قومها وأد زكاتها. واشتهرت القصة من غير نكير فكان إجماعا. واحتج أحمد وغيره بها. وقال المجد وغيره هو إجماع.
وقال شيخ الإسلام الأئمة الأربعة وسائر الأمم إلا من شذ متفقون على وجوبها في عرض التجارة. سواء كان التاجر مقيما أو مسافر وسواء كان متربصا. وهو الذي يشتري التجارة وقت رخصها ويدخرها إلى وقت ارتفاع السعر. كالتجار الذين في الحوانيت. وسواء كانت التجارة بزا من لبيس أو سلاح. أو طعاما من قوت أو فاكهة. أو أدم أو غير ذلك. أو كانت آنية كالفخار ونحوه. أو حيوانا من رقيق أو خيل أو بغال. أو حمير أو غنم معلوفة أو غير ذلك.
فالتجارات هي أغلب أموال أهل الأمصار الباطنة كما أن الحيوانات الماشية هي أغلب الأموال الظاهرة. وتجب في جميع أجناس الأجر المقبوضة اهـ. أي بشرطها. وتقوم عند تمام الحول بالأحظ للفقراء. قال الشيخ يجوز أن يخرج عنها جميعها دراهم بالقيمة. ويجوز منها. لأنه قد واسى الفقراء فأعطاهم.

(2/164)

من جنس ماله. ولا زكاة في آلة الصباغ وأمتعة التجار وقوارير العطار إلا أن يريد بيعها. ولا قيم ما أعد للكراء من عقار وحيوان.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال وأما خالد) بن الوليد رضي الله عنه. وكان الساعي طالبه بالزكاة عن أعيان أو أثمان ما عنده للتجارة (فـ) أخبر - صلى الله عليه وسلم - أنه (قد احتبس) أي حجر ووقف (أدراعه) جمع درع الحديد (وأعتده) بضم التاء ما أعده الرجل من السلاح والدواب وآلة الحرب (في سبيل الله) أي جعلها حبسا في سبيل الله تبرعا وتقربا إلى الله (متفق عليه) أي فلا زكاة عليه فيها لتحبيسها وتوفيقها لله تعالى. قال النووي وغيره فيه وجوب زكاة التجارة وإلا لما اعتذر رسول الله - صلى الله عليه وسلم - عنه. وهو قول جمهور السلف والخلف. وقال الخطابي هو كالإجماع من أهل العلم.
(ولهما عنه مرفوعا ليس على المسلم في عبده) أي مملوكة (و) لا في (فرسه) أي الذي لم يعد للتجارة (صدقة) أي زكاة واجبة قال ابن رشد لا خلاف في عدم وجوب الزكاة في العبد المتصرف والفرس المعد للركوب ويقاس عليه سائر أموال القنية. ولا خلاف في أنها لا تؤخذ منها. وأما إذا كانت للتجارة فثابتة بالإجماع.
وقال النووي وغيره هذا الحديث أصل في أن أموال القنية

(2/165)

لا زكاة فيها. وهو قول العلماء من السلف والخلف إلا أبا حنيفة في الخيل والحديث حجة عليه وقال الوزير وغيره أجمعوا على أنه ليس في دور السكنى وثياب البذلة واثاث المنزل ودواب الخدمة وعبيد الخدمة وسلاح الاستعمال زكاة اهـ. فالعبيد ورباط الخيل وآلات السلاح والحرب وسائر أموال القنية كل ما كان منها ما عساه أن يكون ولم يكن للتجارة لم يكن فيه زكاة.
فإن سائر أمول القنية مشغولة بالحاجة الأصلية. وليست بنامية أيضا. وكل منها مانع من وجوب الزكاة ولو لم ينص على كل فرد منه فإن الشارع إنما اعتنى ببيان ما تجب فيه الزكاة لأنه خارج عن الاصل فيحتاج إلى بيان. لا ببيان ما لا تجب فيه اكتفاء بأصل عدم الوجوب.

باب زكاة الفطر
أضيفت إليه إضافة الشيء إلى سببه. وهو اسم مصدر من أفطر الصائم إفطارا. ويراد بها الصدقة عن البدن. تزكية للنفس وتطهيرا لها. وتنمية لعملها. وجبرا لنقص الصوم والأصل في وجوبها عموم الكتاب. والسنة والإجماع ومناسبتها هنا لأنها من الوظائف المالية.
قال تعالى: {قَدْ أَفْلَحَ} فاز وظفر كل الفوز والظفر {مَنْ تَزَكَّى} أي زكى نفسه بالصدقة نماها وطهرها. قال

(2/166)

طائفة من السلف أدى زكاة الفطر ولابن خزيمة وغيره مرفوعا "نزلت في زكاة الفطر" وكان عمر بن عبد العزيز يأمر بها ويتلو هذه الآية. وقال مالك هي داخلة في عموم "وَآَتُوا الزَّكَاةَ" وبين - صلى الله عليه وسلم - تفاصيل ذلك. ومن جملتها زكاة الفطر. وكان أهل المدينة لا يرون صدقة أفضل منها.
(وعن ابن عمر) رضي الله عنهما (قال فرض) أي أوجب وألزم (رسول الله - صلى الله عليه وسلم - زكاة الفطر) من رمضان نقل ابن المنذر وغيره الإجماع على فرضيتها. فتجب بغروب شمس ليلة الفطر. لأنه وقت الفطر. أضيفت إليه والإضافة تقتضي الاختصاص والسببية. ووجوبها به مذهب مالك والشافعي وأحمد. فمن أسلم بعده أو تزوج أو ملك عبدا أو ولد له بعده لم تلزمه اتفاقا. وكذا لو أيسر.
واختار الشيخ وجماعة تلزم لحصول اليسار وقت الوجوب. وبعده. إن فعل فقد أحسن. وفي رواية "أمر بزكاة الفطر (صاعا من تمر) بالمثناة الفوقية وصاعا تمييز. أو مفعول ثان (أو صاعا من شعير) إجماعا. وكان أكثر أقوات أهل المدينة إذا ذاك (على العبد) الصغير والكبير والحاضر والغائب والآبق والمرهون والمغصوب. وكل من أضيف إلى ملكه. ولو مكاتبا.
وثبت من حديث أبي هريرة وغيره "ليس على المسلم في عبده صدقة إلا صدقة الفطر".

(2/167)

(والحر والذكر والأنثى) إجماعا (والصغير والكبير) سواء كان من أهل القرى أو البوادي بإجماع من يعتد به. ويخرج ولي اليتيم عنه من ماله. قال الموفق وغيره لا نعلم أحدا خالف فيه إلا محمد بن الحسن والخبر حجة عليه. ونقل ابن المنذر الإجماع على أنها لا تجب على الجنين واستحبه أحمد.
وهي فرض على من ذكر إذا كان (من المسلمين) إجماعًا (متفق عليه) دون الكافرين لأنها طهارة. والكافر لا يطهره إلا الإسلام. فلا تجب عليه عن نفسه باتفاق أهل العلم. ولا عن مستولدته المسلمة حكاه ابن المنذر إجماعا. ولا المسلم عن عبده الكافر عند الجمهور.
(زاد الدارقطني ممن تمونون) يعني ممن تلزمه مؤنة نفسه أو غيره ولا تجب على من لا يمون نفسه لأن الله خاطب بالوجوب غيره. ومن وجبت عليه فطرة نفسه وغيره يبدأ بنفسه وثبت قوله "ابدأ بنفسك" في غير ما حديث. والمراد من ماله. ويخرج عمن يمونه من زوجة غير ناشز وولد صغير إجماعا. وكبير في عياله عند الجمهور. ووالديه والأقرب فالأقرب في الميراث وفي صحيح مسلم "فإن فضل شيء فلذي قرابتك".
إذا فضل له يوم العيد وليلته صاع عن قوته وقت عياله وحوائجه الأصلية اتفاقا. فلا يعتبر ملك نصاب. قال الشيخ وهو قول الجمهور ولا تجب على من لم يفضل له قدرها اتفاقا

(2/168)

لقوله {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} واعتباره كونه واجدا لقوت يوم وليله أمر لا بد منه لأن المقصود من شرع الفطرة إغناء الفقراء في ذلك اليوم. ولو لم يعتبر لكان ممن أمرنا بإنائه في ذلك اليوم. لا بإخراجه وإغناء غيره. ولا قائل بوجوبها علىمن لم يملك قوته.
وقوله "فرض رسول الله صدقة الفطر على الغني والفقير" لا يدخل فيه من لم يقدر إلا على قوت نفسه أو عياله. لأن القوت ضروري وحفظ النفس مقدم على غيره ولا واجب مع ضرورة. ولا يمنعها الدين إلا بطلبه لوجوب أدائه إذا. ولقوله "لا صدقة إلا عن ظهر غنى" فيبدأ به، وهو قول الجمهور. لأنه لا فضل عنده.
(وعن أبي سعيد) الخدري رضي الله عنه (قال كنا في زمن النبي - صلى الله عليه وسلم -) وهذا من قبيل المرفوع (نخرج زكاة الفطر صاعا من طعام) أي حنطة. فإنه اسم خاص له وحكي اتفاقا. بدليل ذكر الشعير والبر على تلك الأقوات. وهو الطعام في عرف أهل الحجاز. وقال الخطابي يستعمل فيه عند الإطلاق وللدراقطني من حديث أبي هريرة "أو صاعا من قمح" وله أيضًا "أدوا صاعا من بر".
وهو مذهب مالك والشافعي وأحمد وغيرهم. يرون أنه لا يجزئ أقل من صاع من بر أو غيره. ولهما من حديث أبي سعيد: كنا نخرج صاعًا من طعام. حتى قدم معاوية المدينة

(2/169)

فقال إني لأرى مدين من سمراء الشام تعدل صاعا من تمر فأخذ الناس بذلك. ولأبي داود وجعل نصف صاع حنطة مكان صاع. قال الشيخ وهو قياس المذهب في الكفارة. وهو مذهب أبي حنيفة ولأبي داود عنه لا أخرج أبدا إلا صاعا. وقال تلك قيمة معاوية لا أقبلها. ولا أعمل بها حكاه ابن خزيمة.
وقال جمهور أهل العلم خالف معاوية أبا سعيد وغيره ممن هو أطول صحبة منه. وأعلم بأحوال النبي - صلى الله عليه وسلم - وقال النووي ظاهر الحديث والقياس على اشتراط الصاع من الحنطة كغيرة.
فوجب اعتباره (أو صاعا من شعير أو صاعا من تمر) وقيل هو أفضل. ومذهب مالك والشافعي وأحمد والجمهور البر أفضل ثم التمر (أو صاعا من أقط أو صاعا من زبيب متفق عليه) والزبيب أفضل من الشعير. ثم الأقط عند الجمهور.
وإن عجم الخمسة أجزأ كل حب وثمر يقتات. وقال الشيخ وغيره قول الجمهور مالك والشافعي وأحمد وغيرهم يجزئ كل حب وثمر يقتات ولو لم تعدم الخمسة واختاره واحتج بقوله {مِنْ أَوْسَطِ مِا تُطْعِمُونَ أهليكُمْ} وبقوله (صاع من طعام) والطعام قد يكون برا أو شعيرا. وقال أيضا هو قول أكثر العلماء. وهو أصح الأقوال. فإن الأصل في الصدقات أنها تجب على وجه المساواة للفقراء.
وذكر الآية والحديث. ثم قال ولأن هذا كان قوت أهل

(2/170)

المدينة. ولو كان غير قوتهم بل يقتاتون غيره لم يكلفهم أن يخرجوا ما لا يقتاتونه اهـ. ـ. وكذا قال غير واحد من أئمة الإسلام. أي أهل بلد ومحلة قوتهم غير ذلك فإنما عليهم صاع من قوتهم كائنا ما كان. وأنه قول جمهور العلماء. وقال ابن القيم وهو الصواب الذي لا يقال بغيره. إذ المقصود سد خلة المساكين يوم العيد ومواساتهم من جنس ما يقتات أهل بلدهم. لقوله "أغنوهم في هذا اليوم".
(ولهما عن ابن عمر أمر النبي - صلى الله عليه وسلم - بزكاة الفطر أن تؤدى" أي تخرج وتعطى للمساكين بعد الصبح "قبل خروج الناس إلى الصلاة) أي صلاة العيد اتفاقا. قال عكرمة في قوله {قَدْ أَفْلَحَ مَنْ تَزَكَّى} هو الرجل يقدم زكاته يوم الفطر بين يدي صلاته. وقال جماعة من أهل العلم الأفضل إذا خرج إلى المصلى.
(زاد البخاري وكانوا) أي قال ابن عمر كان أصحاب رسول الله - صلى الله عليه وسلم - (يعطون) المساكين زكاة الفطر (قبل الفطر بيوم أو يومين) وعلى هذا اتفاق الأئمة الأربعة وغيرهم. وفي قوله: كانوا إشارة إلى جماعة الصحابة فيكون إجماعا. ولا يجوز أكثر منها وهو مذهب مالك وأحمد وغيرهما. والنص واضح فيما ذهب إليه مالك وأحمد وقيل يجوز بثلاث ونحوها إلى من تجمع عنده ليفرقها يوم العيد قبل الصلاة.

(2/171)

ويؤكد الأمر بإخراجها قبل الصلاة ما رواه الدارقطني وغيره من حديث ابن عمر "أغنوهم عن الطواف" أي في الأسواق لطلب المعاش "في هذا اليوم" يعني يوم العيد. وإغناؤهم يحصل بصرفها إليهم في أول اليوم.
(وعن ابن عباس) رضي الله عنهما (قال فرض رسول الله - صلى الله عليه وسلم - زكاة الفطر طهرة) أي تطهيرًا (لـ) نفس (الصائم) رمضان (من اللغو) ما لا ينعقد عليه القلب من القول (والرفث) وو هنا الفحش من الكلام (وطعمة للمساكين) بضم الطاء هو الطعام الذي يؤكل. وفيه أنها تصرف للمساكين دون غيرهم لهذا الخبر. ولقوله "أغنوهم عن الطواف".
قال الشيخ ولا يجوز دفعها إلا لمن يستحق الكفارة وهم الآخذون لحاجة أنفسهم. ويجوز دفعها إلى واحد كما عليه المسلمون قديما وحديثا. وقال إذا كان الفقراء مجتمعين في موضع وأكلهم جميعا في سماط واحد وهم مشتركون فيما يأكلونه في الصوم ويوم العيد لم يكن لأحدهم أن يعطي فطرته لواحد من هؤلاء.
(فمن أداها) اي أعطاها لهم (قبل الصلاة) أي صلاة العيد (فهي زكاة مقبولة) أي صدقة الفطر وأمر القبول فيها موقوف على مشيئة الله (ومن أداها بعد الصلاة) أي

(2/172)

صلاة العيد (فهي صدقة من الصدقات) التي يتصدق بها في سائر الأوقات (رواه أبو داود) وابن ماجه والدارقطني والحاكم وصححه. فدل على فواتها وأنها قد خرجت عن ماهيتها. وكان كأن لم يخرجها.
وقال ابن القيم مقتضاه أنه لا يجوز تأخيرها عن صلاة العيد. وأنها تفوت بالفراغ من الصلاة. وصوبه وقال قواه شيخنا ونصره. وقال الشيخ وغيره إن أخرها بعد صلاة العيد فهي قضاء. ولا تسقط بخروج الوقت. وقال الوزير اتفقوا على أنها لا تسقط بخروج الوقت وقال الوزير اتفقوا على أنها لا تسقط عمن وجبت عليه بتأخيرها وهي دين عليه. حتى يؤديها. وأن تأخيرها عن يوم العيد حرام ويقضيها آثما إجماعا إذا أخرها عمدًا.

باب إخراج الزكاة
أي زكاة المال المستقرة بشروطها وما يتعلق بالإخراج من حكم النقل والتعجيل وغير ذلك.
قال تعالى: {وَآتُوا حَقَّهُ} لما ذكر تعالى ما أنعم به على عباده من الثمار. وأنه أباح لهم الأكل منها. أمرهم بأداء حقها وهو الزكاة المفروضة {يَوْمَ حَصَادِهِ} أي يوم الجذاذ والقطع. وبعد التصفية. ولا تجب إلا بعد حصوله في يد مالكه. وتقدم

(2/173)

تقدير الشارع لها. والأمر بالإيتاء يوم الحصاد يقتضي الفورية. وكذا قوله {وَآَتُوا الزَّكَاةَ} ولأن المؤخر يستحق العقاب. ولو جاز التأخير لكان إما إلى غير غاية وهو مناف للوجوب. أو إلى غاية ولا دليل عليه.
ولأنها عبادة تتكرر فلم يجز تأخيرها. ولأنه إن طالبه الساعي بها اقتضت الفورية إجماعا فكذا بطلب الله تعالى. وهذا مذهب مالك والشافعي وأحمد وبعض الحنفية وجمهور العلماء. ولأن حاجة الفقير ناجزة وربما أدى التأخير إلى الفوات ولأن النفوس طبعت على الشح فربما أدى التأخير إلى البخل بالواجب والتعجيل أخلص للذمة وابعد من المطل المذموم وأرضى للرب وأمحى للذنب.
(عن ابن عمر مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال (أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله) بدأ بها لأنها أصل الدين الذي لا يصح شيء منه إلا بها. وهي تقتضي شهادة أن محمدا رسول الله. وجاءت في هذا الحديث وغيره مقرونة بها {وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} المفروضة "فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" فجعل غاية المقاتلة وجود ما ذكر. وثبت أيضا أنه قال "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويؤمنوا بي وبما جئت به" فإذا قالها وجب الكف عنه حتى يختبر. فإن التزم أحكام الإسلام قبل منه وإلا قوتل.

(2/174)

(وقال أبو بكر) الصديق رضي الله عنه لما منع طائفة من العرب الزكاة. وتأولوا قوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} أنه خاص به - صلى الله عليه وسلم - حتى قال له عمر كيف تقاتلهم وقد قال - صلى الله عليه وسلم - "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" قال أبو بكر: إن الزكاة من حقها "والله لو منعوني عناقا) هو على المبالغة والتحدي. وحلف عليه لتأكده. قال أبو الخطاب وغيره يؤخذ منه أخذ العناق إذا كانت الغنم كلها سخالا. وروي عقالا (كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على ذلك) أي على المنع.
قال عمر فوالله ما هو إلا أن رأيت الله شرح صدر أبي بكر للقتال فعلمت أنه الحق. وأجمع الصحابة عليه (متفق عليهما) وفيه قال لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال. فمن نصب نفسه للحرب دونها قوتل. وحاصله أنهم متى منعوا شيئا كانوا يؤدونه إلى رسول الله - صلى الله عليه وسلم - وإن قل فقد منعوا شيئا واجبا. إذ لا فرق بين منع الواجب وجحده. وبين القليل والكثير.
لكن من منع الزكاة جاحدا وجوبها كفر. إذا كان عارفا الحكم إجماعا، لتكذيبه الله تعالى ورسوله - صلى الله عليه وسلم - وإجماع المسلمين.
وأخذت منه وقتل. وإن كان بخلا أخذت منه فقط. وعزر إن علم التحريم. وقوتل إن احتيج إلى قتاله. ولم يكفر به اتفاقا.

(2/175)

قال الشيخ من تركها أخذت منه قهرا فإن غيب ماله قتل في أحد قولي العلماء وفي الآخر لا يزال يضرب حتى يظهر ماله فتؤخذ منه الزكاة.
(ولهما عن ابن مسعود قال - صلى الله عليه وسلم - في الأمراء) يعني أمراء الجور. وذلك أن رسول الله - صلى الله عليه وسلم - قال: "إنها ستكون بعدي أثرة وأمور تنكرونها" قالوا فما تأمرنا. يعني إذا كان ذلك. قال (تؤدون الحق الذي عليكم) من زكاة وخمس ونحو ذلك.
ولأبي داود "خلو بينهم وبين ما يبتغون. فإن عدلوا فلأنفسهم" وللطبراني "ادفعوا لهم الخمس ما صلوا" وللبيهقي وأبي سعيد وغيرهما عن جماعة من الصحابة الأمر بدفعها إليهم "وتسألون الله الحق الذي لكم) وكان بعضهم يقول: اللهم إني أحتسب عندك ما أخذ مني.
وينبغي للإمام بعث السعادة قرب زمن وجوبها لقبضها منهم. فإن من الناس من لا يصلي ولا يزكي وإهمالهم إضاعة للزكاة. ويجب دفعها إليه إذا طلبها اتفاقا. بذلا للطاعة. وله طلبها من الأموال الظاهرة والباطنة إن وضعها في مواضعها اتفاقا. ومذهب أحمد وجمهور العلماء جواز دفعها إليه عدلاً أو غير عدل. ويجزئ قيل لابن عمر يشربون بها الخمور قال ادفعها إليه. وللمالك أن يفرق زكاة ماله الباطن بنفسه قال النووي بلا خلاف.
(وفيهما كان) - صلى الله عليه وسلم - (إذا أتاه قوم بصدقاتهم) أو مع

(2/176)

رسلهم (قال اللهم صل عليهم) وفي رواية "اللهم صل على آل أبي فلان" وفي رواية "اللهم صل على آل أبي أوفى" متفق عليها وورد أنه دعا لهم بالبركة. رواه النسائي. وله "اللهم بارك فيه وفي أهله" (وصل عليهم) أدع لهم. واستحب أهل العلم أنه يقول آجرك الله فيما أعطيت. وبارك لك فيما أبقيت. وجعله لك طهورا. وإلا دعا له بالغيبة. وللرسول الحاضر كرد السلام. ويقول عند دفعها اللهم اجعلها مغنما. ولا تجعلها مغرما. للخبر: ويحمد الله على توفيقه لأدائها.
ولا يصح إخراجها إلا بنية من مكلف. لحديث "إنما الأعمال بالنيات" وحكاه الوزير وغيره إجماعا. والجمهور أنها شرط. واعتبره الأكثر عند الدفع. وجوز حال عزلها تيسيرا. وينوي عن صبي ومجنون وليهما وإن أخذت منه قهرا أجزأت ظاهرا فلا يطالب بها ثانيا بلا نزاع. وأما باطنا فلا تجزئ لعدم النية اختاره الشيخ وغيره. وإن تعذر إخراج المالك وأخرجت قهرا أجزأت مطلقا. لأن للسلطان أخذها من الممتنع بالاتفاق. ولو لم تجز لما جاز له أخذها. قال الشيخ وما يأخذه الولاة يسقط عن صاحبه إذا صرفه في مصارفه باتفاق العلماء وبغير اسم الزكاة لا يعتد به منها.
(وللخمسة) أحمد وأبي داود والنسائي عن عمرو (مرفوعا تؤخذ صدقات المسلمين) أي زكاة أموالهم من ماشية وغيرها (على مياههم) وفي رواية لأحمد وأبي داود "لا

(2/177)

جلب ولا جنب. ولا تؤخذ صدقاتهم إلا في دورهم" ولهم أيضا من حديث عمران بن حصين ونحوه. وحصصه الترمذي. ومن حديث أنس وغيره.
وفيها دليل على أن المصدق هو الذي يأتي للصدقات. ويأخذها على مياه أهلها وفي دورهم. وعمل المسلمين عليه. لأن ذلك أسهل لهم. والأفضل أن يفرقها في فقرائهم. لما تقدم من قوله "تؤخذ من أغنيائهم فترد على فقرائهم" وغيره. فيفرقها في مكان رب المال وما قاربه. ويبدأ بأقاربه الذين لا تلزمه مؤنتهم. وإن لم يكن فيه فقراء ففي اقرب مكان إليه. حكاه الوزير وغيره اتفاقا.
ويجوز نقلها وتجزئ عند جمهور العلماء. حكاه الموفق وغيره. لأنه دفع الحق إلى المستحق فبرأ كالدين. ولعموم الخبر. فإن الضمير فيه عائد إلى فقراء المسلمين. وللآية. ولم يفرق بين فقراء وفقراء. ولقوله لقبيصة "أقم حتى تأتينا الصدقة فنأمر لك بها" بل قد علم بالضرورة أنه - صلى الله عليه وسلم - كان يستدعي الصدقات من الأعراب وغيرهم إلى المدينة. ويصرفها في فقراء المهاجرين والأنصار.
قال شيخ الإسلام يجوز نقل الزكاة وما في حكمها لمصلحة شرعية. وإذا نقلها إلى المستحقين بالمصر الجامع. مثل أن يعطي من بالقاهرة من العشور التي بأرض مصر فالصحيح

(2/178)

جواز ذلك. فإن سكان المصر إنما يعانون من مزارعهم. بخلاف النقل من إقليم إلى إقليم مع حاجة أهل المنقول عنهم. وإنما قال السلف جيران المال أحق بزكاته. وكرهوا نقل الزكاة إلى بلد السلطان ليكتفي أهل كل ناحية بما عندهم من الزكة.
ولهذا في كتاب معاذ "من انتقل من مخلاف إلى مخلاف فإن صدقته وعشره في مخلاف جيرانه" والمخلاف عندهم يقال له المعاملة. وهو ما يكون فيه الوالي والقاضي وهو الذي يستخلف فيه ولي الأمر جابيا يأخذ الزكاة من أغنيائهم فيردها في فقرائهم. ولم يقيد ذلك بمسيرة يومين. وتحديد المنع من نقل الزكاة ليس عليه دليل شرعي.
(وعن أبي هريرة) رضي الله عنه (في زكاة العباس) وذلك لما بعث النبي - صلى الله عليه وسلم - عمر على الصدقة فقيل منع ابن جميل وخالد والعباس قال - صلى الله عليه وسلم - "وأما العباس فـ "هي" أي زكاته (علي ومثلها) معها (متفق عليه) وذلك أنه - صلى الله عليه وسلم - استسلف منه صدقة عامين رواه البيهقي وغيره عن علي مرفوعا قال: "كنا احتجنا فاستسلفنا العباس صدقة عامين" وللطبراني والبزار من حديث ابن مسعود نحوه. ولأبي داود من حديث رافع قال لعمر "إنا كنا تعجلنا زكاة العباس عام الأول" وبمجموعها استدل على أنه تعجلها منه. وللخمسة أن العباس سأل النبي - صلى الله عليه وسلم - في تعجيل صدقته قبل أن تحل فرخص له في ذلك.

(2/179)

وفيها جواز تعجيل الزكاة قبل وجوبها. ولو لعامين. وهو مذهب أبي حنيفة والشافعي وأحمد وجماهير أهل العلم لأنه حق مال أجل للرفق فجاز تعجيله قبل أجله كالدين. والمراد بعد كمال النصاب. قال الموفق بغير خلاف أعلمه. وقال الشيخ وغيره يجوز تعجيل الزكاة قبل وجوبها بعد سيب الوجوب عند جماهير العلماء. فيجوز تعجيل زكاة الماشية والنقدين وعروض التجارة إذا ملك النصاب. ويجوز تعجيل العشريات قبل وجوبها إذا كان قد طلع الثمر قبل بدو صلاحه ونبت الزرع قبل اشتداد حبه وصرح جماعة بجواز تعجيلها من ولي كمالك.
ولا يستحب تعجيلها خروجًا من خلاف من منعه. وإن أخذ الساعي منه زيادة على الواجب ونواه قال الشيخ باسم الزكاة ولو فوق النصاب بلا تأويل اعتد به. ويجوز للإمام التأخير إذا كان لصاحبها حاجة إليها ونحوه. لما روي عن عمر أنه أخرها عام الرمادة لجدب اتفق فيه. ثم أخذت منهم العام القابل.

باب أهل الزكاة
أي ذكر اصناف من يجوز دفع الزكاة إليه من أهلها الذين جعلهم الله محلا لدفعها. وذكر من لا يجوز دفعها إليه. وما يتعلق بذلك من بيان شروطهم. وقدر ما يعطاه كل واحد منهم.
قال تعالى: {إِنَّمَا الصَّدَقَاتِ} أي الزكاة المفروضة. قال

(2/180)

الشيخ ويدخل فيها صدقة التطوع وسائر المعروف اهـ. وسبب نزول هذه الآية لما لمز بعض المنافقين رسول الله - صلى الله عليه وسلم - في قسم الصدقات. بين تعالى المستحقين لها. وأنه - صلى الله عليه وسلم - لا تعلق له منها بشيء. فلا مطعن عليه. وأتى تعالى بإنما المفيدة للحصر. المفصحة بإثبات ما بعدها. ونفي ما سواه.
ولأبي داود وغيره عن زياد بن الحارث أن رسول الله - صلى الله عليه وسلم - قال: "إن الله لم يرض بحكم نبي ولا غيره في الصدقات حتى حكم فيها هو فجزأها ثمانية أجزاء. فإن كنت منهم أعطيتك" قال الموفق وغيره لا نعلم خلافا بين أهل العلم أنه لا يجوز دفعها إلى غيرهم. إلا ما روي عن أنس والحسن. فلا يجوز صرفها في بناء المساجد والقناطر وسد البثوق وتكفين الموتى ووقف المصاحف وغيرها من جهات الخير. وحكاه الوزير وغيره اتفاقا. لتعينها لمن عينت له.
قال الشيخ ولا ينبغي أن تعطى إلا لمن يستعين بها على طاعة الله. فإن الله فرضها معونة على طاعته لمن يحتاج إليها من المؤمنين أو لمن يعاونهم. فمن لا يصلي من أهل الحاجات لا يعطى منها حتى يتوب ويلتزم أداء الصلاة. قال ولا يجوز أن يعطى من الزكاة من يصنع بها دعوة وضيافة للفقراء ولا يقيم بها سماطا لا لوارد ولا لغير وارد بل أن تعطي ملكا للفقراء المحتاجين ينفقونها على أنفسهم وعيالهم. ويقضون بها ديونهم ويصرفونها في حاجاتهم.

(2/181)

{لِلْفُقَرَاءِ} بدأ تعالى بهم لشدة حاجاتهم ولا يبدأ إلا بالأهم فالأهم وهم من لا يجدون شيئا أو يجدون بعض الكفاية والفقير من فقر الظهر فعيل بمعنى مفعول. أي مفقور. وهو الذي نزعت فقرة ظهره. فانقطع صلبه. ومثلوه بالزمن والأعمى (وَالْمَسَاكِينَ) وهم الذين يجدون أكثر الكفاية أو نصفها من كسب أو غيره. لخبر "ليس المسكين الذي ترده اللقمة واللقمتان إنما المسكين الذي يتعفف" وقال تعالى {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ}.
والمسكين مفعيل من السكون وهو الذي أسكنته الحاجة. والفقر والمسكنة عبارتان عن شدة الحاجة وضعف الحال. فالفقير هو الذي كسرت الحاجة فقار ظهره والمسكين هو الذي ضعفت نفسه وسكنت عن الحركة في طلب القوت وهما صنفان في الزكاة عند الاقتران. وصنف واحد في سائر الأحكام لأن كل واحد من الاسمين ينطلق عليهما فيعطى الصنفان من الزكاة كفايتهما مع عائلتهما لأن كل واحد مع عائلته مقصود دفع حاجته سنة يتكرر بتكرر الحول.
ومن ملك ولو أثمانا لا تقوم بكفايته أعطي تمام كفايته. فإن الغني الذي لا يجوز إعطاؤه منها هو ما يعده الناس غنيا. ويحصل به الكفاية على الدوام. إما من إجارة أرض أو عقار أو غير ذلك. فمن كان محتاجا حلت له. وإن ملك نصبا. قال الشافعي وغيره قد يكون الرجل بالدرهم غنيا مع كسبه. ولا

(2/182)

يغنيه الألف مع ضعفه في نفسه. وكثرة عياله.
وقال أحمد وغيره إذا كان له عقار وضيعة يستغلها عشرة آلاف مثلا أو أكثر ولا تكفيه يأخذ من الزكاة. ويكون له الزرع القائم وليس له ما يحصده يأخذ منها. وقال الشيخ وفي معناه ما يحتاج إليه لإقامة مؤنته. وإن لم ينفقه بعينه فيها. وكذا من له كتب يحتاج للحفظ والمطالعة. أول لها حلي للبس أو كراء تحتاج إليه لا يمنع ذلك الأخذ من الزكاة.
{وَالْعَامِلِينَ} أي الساعين {عَلَيْهَا} الذين يبعثهم الإمام لأخذها من أربابها. كجباتها وحفاظها وحسابها وكتابها وقسامها بين مستحقيها. وعدادها وكيالها ووزانها. وجماع المواشي ورعاة وجمال. ومن يحتاج إليهم فيها. لدخولهم في مسمى العاملين عليها فيجوز إعطاؤهم قدر أجرتهم. ولو أغنياء إجماعا. وكان - صلى الله عليه وسلم - يبعث على الصدقة سعاة ويعطيهم عليها. فبعث عمر وأبا موسى وغيرهما. ولانزاع في ذلك. ويلزمهم رفع حساب ما تولوه إذا طلب منهم وفي الفروع مع التهمة.
ويشترط التكليف والإسلام والأمانة والكفاية اتفاقا. لأنها ضرب من الولاية. ويأتي المنع من تولية أهل الذمة في كتاب الجهاد إن شاء الله تعالى. وجوز بعضهم أن يكون الحامل والراعي ونحوهما من ذوي القربى ومواليهما. قال في الإنصاف بغير خلاف. لأن ما يأخذه للعمل لا للعالمة.

(2/183)

{الْمُؤَلَّفَةِ قُلُوبُهُمْ} جمع مؤلف. وهو السيد المطاع في عشيرته. وهم قسمان مسلمون وكفار. والمسلمون أقسام من أشراف العرب كعيينة والأقرع. فيعطون لتقوى رغبتهم في الإسلام. وقسم نيتهم قوية فيعطون تألفا لقومهم. وترغيبا لأمثالهم في الإسلام. وقسم بإزاء قوم كفار في موضع لا تبلغهم جيوش المسلمين إلا بكلفة. وقوم بإزاء قوم يمنعون الزكاة فيأخذها منهم.
ومؤلفة الكفار كصفوان بن أمية. لما يرى من ميلهم إلى الإسلام. فيعطون رجاء إسلامهم. أو من يخشى شره فيرجى بعطيته كف شره وشر غيره. أو إسلام نظيره. وحكمهم باق لإعطاء النبي - صلى الله عليه وسلم - وأبي بكر. وأما ترك عمر وعثمان فلعدم الحاجة إليهم في خلافتهم. لاف في سقوط سهمهم. وهذا مذهب جمهور العلماء.
ومنع وجود الحاجة على ممر الزمان واختلاف أحوال الناس في القوة والضعف لا يخفى فساده، وقال الشيخ ويجوز بل يجب الإعطاء لتأليف من يحتاج إلى تأليف قلبه. وإن كان لا يحل له أخذ ذلك كما في القرآن العزيز. وكما كان - صلى الله عليه وسلم - يعطي المؤلفة قلوبهم من الفيء {وَفِي الرِّقَابِ} اي وي فك الرقاب رقاب المماليك. فيشتري بها رقبة لا تعتق عليه فيعتقها. وأما من تعتق عليه فكدفعها إليه. ويعطى المكاتب وفاء دينه لعجزه عن وفاء ما عليه. ولو مع قدرته على التكسب. وقال تعالى

(2/184)

{فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} والجمهور على أنهم من الرقاب. ولا نزاع في ثبوت سهمهم.
{وَالْغَارِمِينَ} أي المدينين والغرم في الأصل لزوم ما يشق على النفس وسمي الدين غرما لكونه شاقا على الإنسان والغارمون نوعان. غارم لإصلاح ذات البين وهي الوصل لقوله {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} وقوله {أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ} وللخبر الآتي وغيره. وذلك بأن يقع بين جماعة –كقبيلتين- تشاجر في دماء أو أموال. وتحدث بينهم الشحناء والعداوة. فيتوسط بالصلح لهم. ويلتزم في ذمته عوضا عما بينهم. ليطفئ الثائرة بينهم فقد أتى معروفا ومن المعروف حمله عنه من الزكاة. لئلا يجحف بسادات المصلحين. أو يوهن عزائمهم. وقد جاء الشرع بجعل نصيب لهم في الزكاة. ولو مع غناهم.
والنوع الثاني من استدان لنفسه فيعطي عنه دينه بلا نزاع. لكن مع الفقر في مباح لا معصية. قال الشيخ من أظهر بدعة أو فجورا فإنه يستحق العقوبة بالهجر والاستتابة فكيف يعان على ذلك اهـ. ومن به سببان أخذ بهما اتفاقا (وفي سبيل الله) أي وفي النفقة في سبيل الله. والمراد الغزاة المتطوعة الذين لا ديون لهم. أو لهم لكن دون ما يكفيهم والسبيل عند الإطلاق هو الغزو. لقوله {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ} وإنما استعملت

(2/185)

هذه الكلمة في الجهاد. لأنه السبيل الذي يقاتل فيه على عقد الدين. ولا خلاف في استحقاقهم وبقاء حكمهم في الديوان إذا كانوا متطوعة. لأن من له رزق راتب يكفيه فهو مستغن به.
وقال مالك والشافعي وأحمد والجمهور يأخذ الغني منهم كما يأخذ الفقير ذهابا وإيابا. وثمن سلاح ودرع وفرس ونحو ذلك لأنه مصلحة عامة. وفرضه الله ورسوله. ومتى ادعى أنه يريد الغزو قبل قوله ودفع إليه دفعا مراعا من سائر ما يحتاج إليه.
ويجزئ أن يعطي منها فقير لحج وعمرة لقوله - صلى الله عليه وسلم - "اركبها فإن الحج من سبيل الله" ولا يحج بزكاة ماله ولا يغزو بها ولا يشتري بها فرسا يحسبها في سبيل الله أو عقارا يقفه على الغزاة اتفاقا. لأن نفسه ليست مصرفا لزكاته. كما لا يقضي بها دينه. ولأن الشراء المذكور ليس من الإيتاء المأمور به.
{وَابْنَ السَّبِيلِ} أي الطريق. سمي من لزمها ابن سبيل. كما يقل ولد الليل لمن يكثر خروجه فيه. وكل من لزم شيئا سمي به في الغالب. وابن السبيل هو المسافر المنقطع به. لا المنشئ للسفر من بلد إلى غيره. لأنه ليس في سبيل. ولا يتناوله النص اتفاقا. وإنما يصير ابن سبيل في ثاني حال. فيعطى ما يوصله إلى بلده. ولو كان موسرا في بلده. وأما مع فقره فيعطى لفقره. ولكونه ابن سبيل ما يوصله. ولا خلاف في استحقاق ابن السبيل. وبقاء سهمه ويدخل في ابن السبيل الضيف.

(2/186)

وإن فضل مع ابن سبيل أوغاز أو غارم أو مكاتب شيء رده. لأنهم لا يملكون ذلك من كل وجه. بل ملكا مراعا. ولزوال السبب. فيجب رد الفاضل بزوال الحاجة. بخلاف الأربعة الأول. فإنهم لا يردون شيئا لأن اللام في ذلك للملك. فثبت لهم ملك مستقر. والحاصل أن أهل الزكاة قسمان. قسم يأخذ بسبب يستقر الأخذ به هو الفقر والمسكنة والعمالة والتأليف وقسم يأخذ بسبب لا يستقر الأخذ به وهو الكتابة. والغرم. والغزو والسبيل. فالأول من أخذ شيئا صرفه فيما شاء كسائر ماله. والثاني إذا أخذ شيئا صرفه فيما أخذه له فقط. لعدم ثبوت ملكه عليه من كل وجه فإن التعبير في الآية للأول باللام للملك. وفي الثاني ينادي على المراعاة في ذلك بفي. وهي للظرفية.
ثم لما أخبر تعالى أنه حصرها في الأصناف الثمانية قال {فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ} بمصالح عباده {حَكِيمٌ} فيما فرضه عليهم. لا يدخل في تدبيره وحكمه نقص. ولا خلل. وذكر ابن جرير وغيره أن عامة أهل العلم يقولون للمتولي قسمتها ووضعها في أي الأصناف الثمانية شاء بحسب المصلحة الشرعية. وإنما سمى الله الأصناف الثمانية إعلاما منه أن الصدقة لا تخرج من هذه الأصناف إلى غيرها لا إيجابا بقسمتها بين الأصناف الثمانية.

(2/187)

ويؤيده قوله تعالى: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} "تؤخذ من أغنائهم فترد على فقرائهم" وذكر غير واحد أنها جعلت لسد خلة المسلمين ومعونة الإسلام.
وتقويته. فيلحق به من كان في مصلحة عامة للمسلمين مدة قيامه بها. وهو فعل الرسول - صلى الله عليه وسلم - وخلفائه والسلف بعدهم. قال الشيخ ويجب تحري العدل بحسب الإمكان.
(وقال - صلى الله عليه وسلم - لا تحل الصدقة) أي الزكاة المفروضة (لغني) إجماعا. وهو من عده الناس غنيا كما تقدم (ولا لذي مرة) بكسر الميم وتشديد الراء أي قوة على الكسب (سوي) أي سوي الأعضاء سالمها (رواه الخمسة) أحمد وأبو داود والترمذي من حديث عبد الله بن عمرو. وأحمد أيضا والنسائي وابن ماجه من حديث أبي هريرة.
وعن عبيد الله بن عدي بن الخيار أن رجلين أخبراه أنهما أتيا النبي - صلى الله عليه وسلم - يسألانه من الصدقة فقلب فيهما البصر ورآهما جلدين فقال "إن شئتما أعطيتكما، ولاحظ فيها لغني ولا لقوي مكتسب" رواه أحمد وأبو داود والنسائي وغيرهم. وظاهرهما أن مجرد القوة لا تقتضي عدم الاستحقاق إلا إذا اقترن بها الكسب. وهذا الحديث وما في معناه دليل على تحريمها على الغني سوى ما استثناه الشارع. كما هو مفهوم الآية. وإن القوي المكتسب يصير بالحرفة في حكم الغني تحرم عليه الصدقة.

(2/188)

(ولأبي داود) وأحمد وابن ماجه ومالك والبزار وعبد الله بن حميد وأبي يعلى والبيهقي والحاكم وصححه (عن أبي سعيد مرفوعا) إلى رسول الله - صلى الله عليه وسلم - أنه قال (لا تحل الصدقة) أي ولا يجزئ دفعها (لغني إلا لخمسة) أي فتحل لهم مع الغنى لأنهم أخذوها بوصف آخر (لعامل عليها) أي على الزكاة. وإن كان غنيا. لأنه يأخذ أجره على عمله لا لفقره.
(أو رجل اشتراها) أي الزكاة (بماله) من الفقير الذي أخذها فإنها قد وافقت مصرفها. وزال عنها اسم الزكاة وتغيرت الأحكام المتعلقة بها. وصارت ملكا لمن صرفت إليه فإذا باعها فقد باع ما ليس بزكاة حين البيع بل ملك له (أو غارم) والمراد لإصلاح ذات البين فتحل له وإن كان غنيا. فإنه يجوز أن يقضي ذلك الغرم من الزكاة وتقدم (أو غاز في سبيل الله) فيحل له أن يتجهز من الزكاة. وإن كان غنيا لأنه ساع في سبيل الله.
(أو مسكين تصدق عليه) أي على المسكين بشيء من الزكاة (فاهدى) ما دفع إليه (منها لغني) فتحل له لأن الزكاة بلغت محلها. ويشهد له قوله - صلى الله عليه وسلم - في قصة بريرة "هو عليها صدقة وهو لنا منها هدية" وليس بقيد ولأبي داود "ورجل تصدق عليه فيهدي لك أو يدعوك" قال ابن عبد البر وغيره هذا الحديث مفسر لمجمل قوله - صلى الله عليه وسلم - "لا تحل الصدقة لغني ولا لذي مرة سوي" وأنه لس على عمومه.

(2/189)

وأجمع أهل العلم على أن الصدقة المفروضة لا تحل لغير الخمسة المذكورة. كما ذكره الباجي وغيره. فإن دفعها لغني غير هؤلاء عالما بغناه لم تجز بلا خلاف. وما ورد بدليل خاص. كان تخصيصا لهذا العموم "وفي لفظ أو ابن سبيل) وهو المسافر المنقطع به كما تقدم. فيأخذ من الزكاة ما يوصله وإن كان غنيا في بلده.
(ولمسلم) وأحمد وأبي داود والنسائي وغيرهم (عن قبيصة) ابن مخارق بن عبد الله بن شداد العامري الهلالي. وفد على رسول الله - صلى الله عليه وسلم - وله ستة أحاديث هذا الخبر (مرفوعا إن المسألة) أي الطلب من أموال الناس (لا تحل إلا لأحد ثلاثة رجل) بالكسر بدل من ثلاثة ويصح الرفع بتقدير أحدهم (تحمل حمالة) بفتح الحاء. وهو المال يتحمله الإنسان عن غيره. والحميل الضامن سواء كان دينا أو دية أو غرامة أو ليصلح بمال بين طائفتين (فحلت له المسألة) أي جازت له المسألة من أموال الناس مع غناه. لأنه لا يلزمه تسليمها من ماله لكن بشرط (حتى يصيبها) أي يجد ما يؤدي حمالته. أو يأخذ الصدقة (ثم يمسك) عن المسألة وهذا أحد الخمسة المتقدمة.
(ورجل أصابته جائحة) أي آفة مهلكة للثمار والأموال. سماوية أو أرضية كالبرد والجراد والغرق ونحو ذلك (اجتاحت ماله) أي أهلكت ماله بحيث لم يبق له ما يقوم

(2/190)

بعيشته (فحلت له المسألة) من أموال الناس وإن كان قبل غنيا (حتى يصيب قواما) بكسر القاف ما يقوم بحاجته وسد خلته. وقوام الشيء عماده القائم به (من عيش) أي ما يقوم بمعيشته يعني بحاجته الضرورية من أكل ولباس وغيره.
(ورجل أصابته فاقة) أي حاجة شديدة اشتهر بها بين قومه (حتى يقول) على رءوس الأشهاد (ثلاثة من ذوي الحجى) بكسر الحاء أي ذوي العقول الكمل (من قومه) والمراد حيث كان معروفا بالغنى ثم افتقر. وخص ذوي الحجى من قومه لأنهم أخبر بحاله يقولون (لقد أصابت فلانا فاقة) ولا يقبل من غلب عليه الغباوة والتغفيل. وكونهم ثلاثة هو مذهب الجمهور.
(فحلت له المسألة) بسبب هذه القرائن الدالة على صدقه (حتى يصيب قواما من عيش) يقوم بحاجته (فما سواهن من المسألة يا قبيصة) أي في هذه الأحوال الثلاث.
وكذا ما في حديث سمرة من جواز سؤال السلطان. وفي الأمر الذي لا بد منه (سحت) بضم السين المهملة. والسحت الحرام الذي لا يحل كسبه. سمي سحتا لأنه يسحت البركة ويذهبها (يأكلها) أي يأكل السائل ما لا يحل له من الصدقة (سحتا) أي حراما لا يجوز سؤاله. فلا يجوز دفع الزكاة لغني إلا لمن قام به أحد هذه الأوصاف ونحوها.

(2/191)

(ولهما أنه) - صلى الله عليه وسلم - (أعطى المؤلفة قلوبهم) فمن حديث أبي سعيد وغيره - صلى الله عليه وسلم - أعطى الأقرع بن حابس وعيينة بن حصن وعلقمة العامري وزيد الطائي فقالت قريش: تعطي صناديد نجد فقال: "لا تألفهم وأعطى صناديد الطلقاء وأشرافهم وعد ابن الجوزي المؤلفة نحو الخمسين ولمسلم عن صفوان بن أمية قال أعطاني يوم حنين يعني قبل إسلامه. وإنه لأبغض الناس إلي. فما زال يعطيني حتى إنه لأحب الناس إلي. وذكر أنه استبصره أربعة أشهر لينظر في أمره وأومأ له عام حنين إلى إبل محملة. فقال "هذا لك" فقال: صفوان هذا عطاء من لا يخشى الفقر.
وقال ابن عباس كانوا يأتون إلى النبي - صلى الله عليه وسلم - فيرضخ لهم من الزكاة فإذا أعطاهم قالوا هذا دين صالح. وإلا عابوه. وتقدم أن سهمهم باق للآية. وبراءة من آخر ما نزل. ومن زعم أنه منسوخ فقد أبعد النجعة.
(ولمسلم قال) يعني رسول الله - صلى الله عليه وسلم - (اقم يا قبيصة) أمر من الإقامة. بمعنى أثبت أي امكث عندنا واصبر. وكن في المدينة مقيما. وكان تحمل حمالة فأتى إلى رسول الله - صلى الله عليه وسلم - يسأله فيها فقال اقم (حتى تأتينا الصدقة) أي يحضرنا مال من الزكاة (فنأمر لك بها) أي بالصدقة أو بالحمالة. وأمر بني زريق بدفع صدقتهم إلى سلمة بن صخر. فدل على جواز الاقتصار على
شخص واحد من الأصناف الثمانية. قال في

(2/192)

المبدع وغيره في قول جماهير العلماء. ولأنه لما لم يمكن استغراق الأصناف حمل على الجنس. وكالعامل اتفاقا. ولما في الاستيعاب من العسر. وهو منتف شرعا. ويجوز دفعها لى غريمه أو مكاتبه ما لم يكن حيلة. كأن يعطيه بشرط أن يردها عليه من دينه. فلا يجزئه. لأن من شرطها تمليكا صحيحا فإذا شرط الرجوع لم يوجد التمليك. ولأنها لله فلا يصرفها على نفعه وقال أحمد وسفيان وغيرهما كانت العلماء تقول: لا يحابي بها قريبا. ولا يدفع بها مذمة ولا يقي بها ماله. وقال الشيخ الذي عليه الدين لا يعطيه ليستوفي دينه. وإسقاط زكاة العين عن المعسر لا يجزئ بلا نزاع. وقدر زكاة دينه فيه قولان أظهرهما الجواز.
وذكر ابن القيم من الحيل الباطلة دفع زكاته إلى غريمه المفلس ليطالبه بالوفاء. فإذا وفاه برئ وسقطت الزكاة عن الدافع. قال وهذه الحيلة باطلة محرمة. سواء شرط عليه الوفاء أو منعه من التصرف فيما دفع إليه. أوملكه إياه بنية أن يستوفيه من دينه. فكل هذا لا يسقط عنه الزكاة. ولا يعد مخرجا لها لا شرعا ولا عرفا. كما لو أسقط دينه وحسبه من الزكاة.
"وقال" يعني رسول الله - صلى الله عليه وسلم - (لعمر) وكان حمل على فرس في سبيل الله وقد أضاعه الذي هو عنده فأراد أن يشتريه منه برخص فسأل رسول الله - صلى الله عليه وسلم - فقال (لا تعد في صدقتك) وفي لفظ "لا تشتره ولا تعد في صدقتك" وفي لفظ "وإن أعطاكه

(2/193)

بدرهم" مبالغة في رخصه. فمنعه من العود في صدقته بشراء أو نحوه. ولو وجده يباع في السوق. سدا لذريعة العود فيما خرج منه لله. لو بعوض. فإن المتصدق إذا منع من تملك صدقته بعوض. فتمكلها بغير عوض أشد منعا. وأفطم للنفوس عن تعلقها مما خرجت منه لله. وقال ابن عمر لا تشتر طهور مالك.
(فإن العائد في صدقته) شمل البيع وغيره (كالعائد في قيئه متفق عليه) وفي لفظ "كالكلب يعود في قيئه" أي كما يقبح أن يقيء ثم يأكل ما قاءه. كذلك يقبح أن يتصدق بشيء ثم يجره إلى نفسه بأي وجه من الوجوه. وشبهه بأخس الحيوان في أخس أحواله. تصويرا للتهجين. وتنفيرا منه. فدل على حرمة العود فيها. وهو مذهب جمهور العلماء. وقال ابن المنذر ليس لأحد أن يتصدق ثم يشتري صدقته للنهي. ويلزم من ذلك فساد البيع. إلا أن يثبت الإجماع على جوازه. ولم يثبت.
قال ابن القيم والصواب ما حكم به النبي - صلى الله عليه وسلم - من المنع من شرائها مطلقا. ولا ريب أن في تجويز ذلك ذريعة إلى التحيل على الفقير بأن يدفع إليه صدقة ماله ثم يشتريها منه بأقل من قيمتها. فمن محاسن الشريعة سد هذه الذريعة. فإن رجعت إليه بإرث ونحوه جاز تملكها، لما روى مسلم وغيره أن امرأة قالت لرسول الله - صلى الله عليه وسلم -: كنت تصدقت على أمي بوليدة وإنها ماتت وتركتها، فقال: "وجب أجرك ورجعت إليك في الميراث".

(2/194)

(وعن سلمان بن عامر) بن أوس الضبي البصري صحابي عاش إلى خلافة معاوية رضي الله عنهما (مرفوعا) إلى النبي - صلى الله عليه وسلم - قال (الصدقة) وهي ما وقع لمحض التقرب إلى الله (على المسكين) فرضا كانت أو تطوعا (صدقة) أي واحدة (و) الصدقة (على ذي الرحم) أي القرابة ثنتان (صدقة وصلة) أي إحسان وعطف ورفق. وكله موجود في الصدقة على القرابة. لأنه يعد بذلك محسنا متعطفا رافقا. ولأنه أولى الناس بالمعروف (رواه الخمسة) وابن حبان وغيرهم وحسنه الترمذي.
ولأحمد وغيره من حديث أبي أيوب "إن أفضل الصدقة: الصدقة على ذي الرحم الكاشح" ويأتي. فيسن أن يفرقها فيهم على قدر حاجتهم. ويبدا بالأحوج فالأحوج. والأقرب فالأقرب إجماعا. وإن كان الأجنبي أحوج فلا يعطي القريب ويمنع البعيد بل يعطي الجميع والجار أولى من غيره اتفاقا. والعالم والدين وذو العيلة أولى من ضدهم.

فصل فيمن لا تحل له
أي في بيان من لا تحل له الزكاة. ولا يجزئ دفعها إليه.
(وعن المطلب) بن ربيعة بن الحارث بن عبد المطلب بن هاشم سكن المدينة ثم تحول إلى الشام. وتوفي بدمشق سنة اثنين وستين وكان المطلب والفضل بن العباس انطلقا إلى رسول

(2/195)

الله - صلى الله عليه وسلم -. قال المطلب ثم تكلم أحدنا فقال يا رسول الله جئناك لتؤمرنا على هذه الصدقات. فنصيب ما يصيب الناس من المنفعة. وتؤدي إليك ما يؤدي الناس ثم (إن رسول الله - صلى الله عليه وسلم - قال إن الصدقة) أي الزكاة المفروضة (لا تحل لآل محمد).
وفي الصحيحين عن أبي هريرة قال أخذ الحسن تمرة من تمر الصدقة فجعلها في فيه فقال رسول الله - صلى الله عليه وسلم - "ارم بها أما علمت أنا لا نأكل الصدقة" وفي رواية "إنا لا تحل لنا الصدقة" فدل على تحريم الزكاة على محمد - صلى الله عليه وسلم - هو إجماع ونقل الموقف الإجماع على أنها لا تحل لآل محمد. وآله - صلى الله عليه وسلم - هم آل علي وآل عباس وآل جعفر وآل عقيل وآل الحارث. وحكى الاتفاق على خمسة البطون غير واحد من أهل العلم.
وقال جمهور أهل العلم وآل أبي لهب ابن عبد المطلب. وأخرجهم بعض أهل العلم. لأن أبا لهب كان حريصا على أذاه - صلى الله عليه وسلم -. فإن حرمة الصدقة على آله - صلى الله عليه وسلم - كرامة من الله لهم. ولذريتهم. حيث نصروه في جاهليتهم وإسلامهم. وفي جامع الأصول وغيره أن عتبة ومعتبا ابني أبي لهب اسلما عام الفتح. وسر - صلى الله عليه وسلم - بإسلامهما. وشهدا معه حنينا والطائف. ولهما عقب.
قال (إنما هي أوساخ الناس رواه مسلم) فكرم - صلى الله عليه وسلم - آله أن يكونوا محلا للغسالة. وشرفهم عنها. وهذه هي العلة
المنصوصة في التحريم. ولأبي نعيم مرفوعا "لهم في خمس

(2/196)

الخمس ما يكفيهم ويغنيهم" والكفارة كالزكاة. لأن مشروعيتها لمحو الذنب فهي من أشد أوساخ الناس. وتسميتها أوساخا لأنها تطهير لأموالهم ونفوسهم. وذلك من الشتبيه البليغ.
ويجوز لهم أخذ صدقة التطوع وحكي إجماعا. لأنهم إنما منعوا من أخذ الزكاة لأنها أوساخ الناس. والصدقة ليست كذلك. ولا خلاف في إباحة المعروف إلى الهاشمي. وفي الصحيحين "كل معروف صدقة" قال في الفروع ومعلوم أن هذا للاستحباب إجماعا. وكل من حرمت عليه الزكاة فله أخذها هدية اتفاقا لأكله - صلى الله عليه وسلم - مما تصدق به على أم عطية. وتجزئ إليه إن كان غازيا أو غارما لإصلاح ذات البيت لجواز الأخذ بذلك مع الغنى وعدم المنة فيه.
واختار الشيخ والقاضي وأبو البقاء وأبو صالح وأبو طالب البصيري وأبو يوسف والأصطخري وغيرهم جواز الأخذ لبني هاشم إذا منعوا الخمس. لأنه محل حاجة وضرورة. وقال الشيخ يجوز لهم الأخذ من زكاة الهاشمي ولهم أخذ وصية ونذر لفقراء إجماعا. لأنه لا يقع عليهما اسم الزكاة.
(وقال) - صلى الله عليه وسلم - (لأبي رافع) مولى رسوله - صلى الله عليه وسلم - قيل اسمه إبراهيم وقيل هرمز وقيل كان للعباس فوهبه لرسول الله - صلى الله عليه وسلم - فلما أسلم العباس بشر أبو رافع رسول الله - صلى الله عليه وسلم - بإسلامه فأعتقه.
مات في خلافة علي. وذلك أن النبي - صلى الله عليه وسلم - بعث رجلا على

(2/197)

الصدقة من بني مخزوم فقال لأبي رافع اصحبني فإنك تصيب منها. فقال حتى آتي رسول الله - صلى الله عليه وسلم - فاساله فأتاه فسأله فقال (أنا لا تحل لنا الصدقة وإن مولى القوم منهم) وفي لفظ "من أنفسهم) أي حكمه حكمهم "رواه أحمد والثلاثة وصححه الترمذي".
فموالي بني هاشم وهم الذين اعتقهم بنو هاشم تحرم الصدقة عليهم. وكتحريمها على بني هاشم. قال الطحاوي تواترت عنه - صلى الله عليه وسلم - الآثار بذلك. وقال ابن عبد البر لا خلاف بين المسلمين في عدم حل الصدقة للنبي - صلى الله عليه وسلم - ولبني هاشم ومواليهم.
وفي الحديث نص على تحريم العمالة على الموالي فبالأولى على آل محمد. وتجوز إلى موالي مواليهم لأنهم ليسوا من القوم ولا من مواليهم.
(وقال ابن عباس) رضي الله عنهما (إذا كان) لك (ذو قرابة) أي صاحب قرابة منك وهم عشيرتك الأدنون. ويشمل الأصول والفروع والحواشي (لا تعولهم) أي تمونهم (فاعطهم من زكاة مالك) ولعموم قوله "صدقتك على ذي الرحم صدقة وصلة" وفي حديث زينب في الصدقة على أزواجهما وأيتام في حجورهما. فقال "لهما أجران أجر القرابة وأجر الصدقة" متفق عليه.
قال شيخ الإسلام في دفع الزكاة إلى الوالدين والولد إذا

(2/198)

كانوا فقراء وهو عاجز عن الإنفاق عليهم يجوز دفعها إليهم. وهو أحد القولين في مذهب أحمد. ويشهد له العمومات. وقال الأقوى دفعها إليهم في هذه الحال. لأن المقتضي موجود. والمانع مفقود فوجب العمل بالمقتضي السالم من المعارض المقاوم.
وقال إذا كان محتاجا إلى النفقة وليس لأبيه ما ينفق عليه ففيه نزاع. والأظهر أنه يجوز له أخذ زكاة أبيه. وأما إن كان مستغنيا بنفقة أبيه فلا حاجة به إلى زكاته. وفي الصحيح في الذي وضع صدقته عند رجل فجاء ولد المتصدق فأخذها ممن هي عنده فقال النبي - صلى الله عليه وسلم - لمتصدق "لك ما نويت" وقال للآخذ "لك ما أخذت".
قال ابن رجب إنما يمنع من دفع زكاته إلى ولده خشية أن تكون محاباة. وإذا وصلت إليه من حيث لا يشعر كانت المحاباة منتفية. وهو من أهل الاستحقاق. وقال الشيخ إذا كانت الأم فقيرة ولها أولاد صغار لهم مال ونفقتها تضر بهم أعطيت من زكاتهم. وإذا كان على الولد دين لا وفاء له جاز أن يأخذ النفقة من زكاة أبيه في أظهر القولين في مذهب أحمد وغيره.
قال رضي الله عنه (وإن كنت تعولهم فلا تعطهم) فتكون صارفا لنفسك (ولا تجعلها لمن تعول رواه الأثرم) وقد انعقد الإجماع: أنها لا تجزئ إلى أصله وفرعه في حالة تجب عليه

(2/199)

نفقتهم. لأن ملك أحدها في حكم ملك الآخر. وإذا كان كذلك لم يزل ملكه عنه. ومن شرط الزكاة زوال الملك. وقيل وسائر من تلزمه نفقته لغناه بوجوب النفقة له. ولأن نفعها سيعود إلى الدافع وظاهر المذهب وغيره ويجوز لما تقدم. واختاره الموفق والشيخ وهو مذهب أبي حنيفة والشافعي. لوجود المقتضي. ودخولهم في العمومات. ولا نص ولا إجماع. وفي الصحيح أن امرأة عبد الله سألت النبي - صلى الله عليه وسلم - عن أبناء أخ لها أيتام في حجرها افتعطيهم زكاتها قال "نعم" ولهذا لو دفع إليه شيئا في غير مؤنته التي عوده إياها تبرعا جاز اتفاقا.
وكذا من تعذرت نفقته من زوج أو قريب بنحو غيبة أو امتناع اتفاقا. لوجود المقتضي مع عدم المانع. وفي الصحيح "زوجك وولدك أحق من تصدقت عليهم والأصل عدم المانع. وتجوز إلى غير الوارث بلا نزاع. ولا يجزئ دفعها إلى غير أهلها. وإن دفعها لمن ظنه غير أهل لها لم تجزئه لعدم جزمه بنية الزكاة حال دفعها لمن ظنه غير أهل لها، أو دفعها لغير أهلها ظانا أنهم أهلها ككافر لم تجزئه لكن قيل إلا لغني ظنه فقيرا لاعتقاده استحقاقه. والجمهور أنها لا تجزئه. ويرجع عليه بها أو بقيمتها.
ويشترط لإجزائها تمليك المعطى. فلا يكفي إبراء فقير من

(2/200)

دينه. ولا حوالة بها. ولا يقضي منها دين ميت غرم لمصلحة نفسه أو غيره. حكاه ابن عبد البر إجماعا. لعدم أهليته لقبولها. وهذا مذهب الجمهور وقال شيخ الإسلام يوفى الدين عن الميت في أحد قولي العلماء ولأن الله قال "والغارمين" ولم يقل وللغارمين فالغارم لا يشترط تمليكه على هذا. وعليه يجوز الوفاء عنه. وأن يملك لوارثه ولغيره.

باب صدقة التطوع
الصدقة ما يعطى لوجه الله ديانة وعبادة محضة من غير قصد إلى شخص معين. ولا طلب عوض من جهته وهي سنة كل وقت بإجماع المسلمين. لإطلاق الحث عليها في الكتاب والسنة. وقال غير واحد من أهل العلم هي أفضل من الجاهد لا سيما إذا كان زمن مجاعة على المحاويج. خصوصا صاحب العائلة. خصوصا القرابة. ومن الحج لأنه متعد. والحج قاصر. وافضل من العتق لقوله لميمونة "لو أعطيتها أخوالك كان أعظم لأجرك" متفق عليه وقد حث تعالى عليها في كتابه العزيز ورغب فيها - صلى الله عليه وسلم - في غير ما حديث.
قال تعالى: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} يعني أن التصدق خير لكم وأفضل. لأن في الثناء الجميل في الدنيا. والثواب الجزيل في العقبى.
وقال: {وَآتَى الْمَالَ} أي أعطى المال {عَلَى حُبِّهِ} أي

(2/201)

أخرجه وهو محب له راغب فيه. وفي الصحيح: "أفضل الصدقة أن تصدق وأنت صحيح شحيح تأمل الغنى وتخشى الفقر" {ذَوِي الْقُرْبَى} قرابات الرجل. وهم أولى من أعطى من الصدقة. للآيات وللأخبار (الآية) وآخرها {وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} يعني المسافر {وَالسَّائِلِينَ} يعني الطالبين المعترضين للصدقات. وفي الخبر "وإن جاء على فرس" (وَفِي الرِّقَابِ) وتقدم.
وقال {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} أي جوع. وقلبها قوله تعالى: {فَلَا اقْتَحَمَ الْعَقَبَةَ} أي فهلا أنفق ماله فيما يجوز به العقبة من فك الرقاب وإطعام المساكين. وهو مثل ضربه الله لمجاهدة النفس والهوى والشيطان في عمل الخير والبر. فجعله كالذي يفك من صعود العقبة أو لم يحمل نفسه المشقة بعتق الرقبة. والإطعام (يتيما) أي أطعم في هذا اليوم يتيما (ذا مقربة) اي قرابة بينه وبينه (أو مسكينا ذا متربة) أي فقيرا مدقعا قد لصق بالتراب من فقره وضره. ليس له شيء وفي الحديث "من أعطم مؤمنا جائعا: أطعمه الله من ثمار الجنة" {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} أي: برحمة الناس. وفيه الإشارة إلى تعظيم أمر الله. والشفقة على خلق الله.
وقال {إِنْ تُبْدُوا الصَّدَقَاتِ} أي تظهروها والصدقات. ما يظهره الإنسان على وجه القربة. فيدخل فيه الزكاة الواجبة.

(2/202)

وصدقة التطوع {فَنِعِمَّا هِيَ} أي فنعمت الخصلة هي {وَإِنْ تُخْفُوهَا} أي تسروا الصدقة {وَتُؤْتُوهَا الْفُقَرَاءَ} في السر {فَهُوَ خَيْرٌ لَكُمْ} يعني إخفاء الصدقة أفضل من إعلانهاز وكل مقبول إذا كانت النية صادقة. ولكن السر أفضل.
واتفق العلماء على أن إخفاء صدقة التطوع أفضل وخير من إظهارها. لأن ذلك أبد من الرياء. وأقرب إلى الإخلاص. وفيه بعد عما تؤثره النفس من إظهار الصدقة. وفائدة ترجع إلى الفقير الآخذ. وهي أنه إن أعطي في السر زال عنه الذل والانكسار. إلا أن يترتب على الإظهار مصلحة راجحة من اقتداء الناس به. فيكون أفضل من هذه الحيثية.
والأصل أن السر أفضل لهذه الآية وغيرها {وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} أي بالصدقات. ولا سيما إذا كانت سرا {وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} سواء كان سرا أو علانية. والآيات في فضل الصدقة كثيرة. منها قوله {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً}.
وقال {وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ} وذلك أن معاذا وثعلبة سألا رسول الله - صلى الله عليه وسلم - فقالا إن لنا أرقاء وأهلين فما ننفق من أموالنا فنزلت {قُلِ الْعَفْوَ} يعني الفضل. وذلك أن لا يجهد مالك ثم تقعد تسأل الناس. وفي الخبر "ابن آدم إنك إن تبذل الفضل خير لك وإن تمسك شر لك ولا تلام على كفاف"

(2/203)

فمعناه التصدق عن ظهر غنى. حتى لا يبقى كلا على الناس كما سيأتي.
قال {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} أي يقدمون المحاويج على أنفسهم ويبدءون بالناس قبلهم في حال احتياجهم إلى ذلك {وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} فاقة وحاجة إلى ما يؤثرون به. وفي الصحيحين أن رجلا جاء إلى النبي - صلى الله عليه وسلم - فقال إن مجهود فأرسل إلى بعض نسائه فقالت والذي بعثك بالحق ما عندي إلا الماء.
ثم الأخرى مثل ذلك. ثم قال "من يضيفه يرحمه الله" فقال أبوطلحة أنا. فقال لامرأته هل عندك شيء قالت لا. إلا قوت صبياني. قال علليهم بشيء ونوميهم. فإذا دخل ضيفنا فأريه أنا نأكل. ثم اطفئ السراج ففعلت.
فلما أصبح قال رسول الله - صلى الله عليه وسلم - "عجب الله من صنيعكما" فنزلت الآية. ثم أثنى الله عليهم فقال {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} فالذين أنفقوا الفضل قد لا يكون لهم إليه حاجة. ولا ضرورة. وهؤلاء آثروا على أنفسهم لشدة ثقتهم ومن هذا المقام تصدق الصديق بجميع ماله. ويأتي أنه يختلف باختلاف أحوال الناس.
(وفي الصحيحين) وغيرهما (من حديث أبي هريرة) أن رسول الله - صلى الله عليه وسلم - قال (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله) ولسعيد بن منصور من حديث سلمان في ظل عرشه

(2/204)

(وذكر منهم رجلا تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه) وفيه فضيلة المبالغة في الإخفاء وإبعاد الصدقة عن مظان الرياء. وفضل الإخفاء على الإبداء إلا للاقتداء. والمرأة كالرجل. فلا مفهوم له.
وبقية السبعة "الإمام العادل، وشاب نشأ في طاعة الله. ورجل معلق قلبه بالمساجد. ورجلان تحابا في الله اجتمعا على ذلك وافترقا عليه. ورجل دعته امرأة ذات منصب وجمال فقال إني أخاف الله. ورجل ذكر الله خاليا ففاضت عيناه" ووردت خصال أخرى تقتضي الظل. أبلغها الحافظ ثمانيا وعشرين والسيوطي سبعين. ولابن حبان والحاكم من حديث عقبة "كل امرئ في ظل صدقته حتى يفصل بين الناس".
ومن فوائد صدقة التطوع أنها تطفئ غضب الرب. وتدفع ميتة السوء. رواه الترمذي وفي الصحيحين "إن الله يقبلها بيمينه ثم يربيها لصاحبها حتى تكون مثل الجبل" وإنها تكون توفية للزكاة إن وجدت في الآخرة ناقصة كما تقدم في التطوع. وللحاكم من حديث ابن عمر "انظروا في زكاة عبدي فإن كان ضيع منها شيئا فانظروا هل تجدون لعبد نافلة من صدقة لتتموا بها ما نقص من الزكاة" وذلك من رحمة الله وعدله.
(وفيهما) أي في الصحيحين البخاري ومسلم (عن ابن

(2/205)

عباس كان رسول الله - صلى الله عليه وسلم - أجود الناس أي في جميع خصال الخير وأكثرهم جودا. لكونه مطبوعا على الجود مجبولا على الإعراض عن متاع الدنيا "وكان أجود ما يكون في رمضان" فإن الحسنة فيه بسبعين حسنة فيما سواه وللترمذي عن أنس مرفوعا "أي الصدقة أفضل" أي أعظم أجرا قال "صدقة في رمضان".
وفيه إعانة على أداء الصوم المفروض. ومن فطر صائما كان له مثل أجره وكذا الصدقة في العشرة والحرمين. وكل مكان وزمان فاضل. وفي شدة حاجة. لما روي "أيما مسلم أطعم مسلما على جوع أطعمه الهل من ثمار الجنة" وبطيب نفس أفضل. وكذا في الصحة كما تقدم.
(ولأحمد عن أبي أيوب مرفوعا أفضل الصدقة على ذي الرحم الكاشح" أي العدو المضمر للعداوة. الطاوي عليها كشحه أي باطنه. والذي يطوي عنك كشحه ولا يألفك. وتقدم أنها "على ذي الرحم صدقة وصلة" فمع العداوة هي أفضل منها على ذي الرحم غير الكاشح. لما فيه من قهر النفس للإذعان لمعاديها. وهذا الحديث صححه ابن طاهر وأقره المنذري والحافظ. ونحوه عند أبي داود والترمذي من حديث أبي سعيد. والطبراني عن أم كلثوم بنت عقبة. ورجاله رجال الصحيح.

(2/206)

(وعن حكيم بن حزام أن النبي - صلى الله عليه وسلم - قال اليد العليا) وهي المعطية (خير من اليد السفلى) وهي السائلة وروي "اليد العليا التي تعطي ولا تأخذ" فالأيدي اثنتان: معطية عليا. وسائلة سفلى. وباعتبار الأيدي أربعا: يد المعطي وتضافرت الأخبار بأنها عليا. ويد السائل وتضافرت بأنها سفلى. أخذت أم لا. ويد المتعفف عن الأخذ ولو بعد أن تمد إليه يد المعطي مثلا فهي عليا علوا معنويا.
ويد الآخذ بغير سؤال قيل سفلى نظرا إلى المحسوس. وأما المعنوي فلا يطرد. فقد تكون عليا في بعض الصور. وعليه يحمل كلام من أطلق كونها عليا إذ محال أن تكون اليد التي أبيح لها استعمال فعل سفلى باستعماله. دون من فرض عليه إتيان الشيء فأتى به فربما كان الآخذ لما أبيح له أفضل من الذي يعطي. فأعلى الأيدي المنفقة ثم المتعففة. عن الأخذ. ثم الآخذة بلا سؤال. وأسفل الأيدي المانعة والسائلة.
(وابدأ) أيها المتصدق (بمن تعول) أي تمون ممن تلزمك نفقته فقدمه على التصدق على غيرهم. تقديما للواجب على المندوب وفيه البداءة بالأهم فالأهم. فيبدأ بنفسه وعياله. كما يأتي لأنهم الأهم (وخير الصدقة ما كان عن ظهر غنى) أي عفوا قد فضل عن غنى أو فضل عن العيال. والظهر قد يزاد في مثل هذا إشباعا للكلام. وتمكينا. كأن صدقته مستندة إلى ظهر قوي من المال.

(2/207)

فدل على أن افضل الصدقة ما بقي صاحبها بعد إخراجها مستغنيا. إذ معنى أفضل الصدقة ما أبقى المتصدق من ماله ما يستظهر به على حوائجه ومصالحه. فالاختيار للمرء أن يتبقى لنفسه قوتا. وأن لا ينخلع من ملكه أجمع مرة واحدة لما يخاف عليه من فتنة الفقر. وشدة نزاع النفس إلى ما خرج من يده فيندم ويذهب ماله ويبطل أجره. ويصير كلا على الناس.
بل يأثم إن تصدق بما ينقص مؤنة تلزمه لتركه الواجب. أو بما يضر بنفسه أو غريمه أوكفيله في مال أو بدن. لقوله - صلى الله عليه وسلم - "كفى بالمرء إثما أن يضيع من يفوت" رواه أبو داود. وقال ابن الجوزي الأولى أن يدخر لحاجة تعرض. وأنه قد يتفق له مرفق فيخرج: ما في يده فينقطع مرفقه فيلاقي من الضراء ومن الذل ما يكون الموت دونه. فلا ينبغي لعاقل أن يعمل بمقتضى الحال. بل يصور كلما يجوز وقوعه. وأكثر الناس لا ينظر في العواقب. وقد تزهد خلق كثير فأخرجوا ما بأيديهم. ثم احتجاجوا. فدخلوا في مكروهات.
والحازم من يحفظ ما في يده. والإمساك في حق الكريم جهاد. كما أن إخراج ما في يد البخيل جهاد. وقال غير واحد نحن في زمان من احتاج فأول ما يبذل دينه. وأما من أراد أن يتصدق بماله كله وله عائلة لهم كفاية. أو يكفيهم بكسبه استحب له ذلك. لأن أبا بكر جاء بجميع ماله. فقال له رسول

(2/208)

الله - صلى الله عليه وسلم - "ما أبقيت لأهلك" قال الله ورسوله. وكان تاجرا ذا كسب.
أو كان وحده ويعلم من نفسه حسن التوكل. واثقا بما عند الله. آيسا مما في أيدي الناس استحب له. قال القاضي وغيره عند جمهور العلماء وأئمة الأمصار. لقوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} وإلا حرم عليه ذلك. ويمنع منه. ويحجر عليه لتبذيره. ولو تبرع بماله بحيث لا يبقى لأهل الحقوق ما يستوفونه فهو باطل في أحد قولي العلماء. من جهة أن قضاء الدين واجب ونفقة الولد كذلك.
فيحرم عليه أن يدع الواجب ويصرفه فيما لا يجب فيرد إلى ملكه. ويصرف في قضاء دينه. ونفقة ولده. وعن جابر: جاء رجل بمثل بيضة من ذهب. وقال خذها ما أملك غيرها. قال "فحذفه بها" وقال "يأتي أحدكم بما يملك فيقول هذه صدقة. ثم يقعد يتكفف الناس. خير صدقة ما كان عن ظهر غنى" رواه أبو داود.
(ومن يستعفف) أي من يطلب من نفسه العفة ويتكلفها. ويكف عن سؤال الناس. أو يطلب العفة من الله
(يعفه الله) أي يعطيه إياها ويعنيه عليها. ويجعله عفيفا والعفة الحفظ عن المناهي (ومن يستغن) بما عنده وإن قل:
وعما في أيدي الناس (يغنه الله) بإلقاء القناعة في قلبه.

(2/209)

والقنوع بما عنده. وهي الكنز الذي لا يفنى ويعطيه الله من فضله. ومن يظهر الغنى بالاستغناء عن أموال الناس والتعفف عن السؤال حتى يحسبه الجاهل غنيا من التعفف يغنه الله فيجعله غني القلب (متفق عليه) وفي الخبر "ليس الغنى عن كثرة العرض إنما الغنى غنى النفس".
(وعن أبي هريرة مرفوعا) قيل يا رسول الله أي الصدقة أفضل قال (أفضل الصدقة جهد المقل رواه أبو داود) الجهد بضم الجيم وسكون الهاء الوسع والطاقة. وبالفتح المشقة. والمراد قدر ما يحتمله قليل المال. كما في حديث "سبق درهم ألف درهم" رجل له درهما تصدق بأحدهما. ورجل له مال كثير فأخذ من عرضه ألف درهم فتصدق بها. لدلالة المقل على الثقة بالله. والزهد في الدنيا.
فصدقته أفضل الصدقة. وهو أفضل الناس. وإذا صدقت نية العبد وقصده رزقه الله وحفظه من الذل. ودخل في قوله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} وجمع البيهقي وغيره بين الحديثين أن ذلك يختلف باختلاف أحوال الناس في الصبر على الفاقة والشدة والاكتفاء بأقل الكفاية.
(وله عنه) أي لأبي داود عن أبي هريرة (أنه - صلى الله عليه وسلم - قال تصدقوا) فحث على الصدقة ورغب فيها (فقال

(2/210)

رجل عندي دينار) أي أريد أن أتصدق به وهو مثقال من الذهب مضروبا كان أو غير مضروب (قال تصدق به على نفسك) ففيه أن النفقة على النفس صدقة. وأنه يبدأ بها (قال عندي آخر) أي دينار آخر (قال تصدق به على ولدك) ففيه تقديم الولد على من بعده لشدة افتقاره إلى النفقة. ولأنه بعض منه ولاسيما إذا كان صغيرا ونحوه.
قال أبو قلابة وأي رجل أعظم أجرا من رجل ينفق على عيال صغار يعفهم. أو ينفعه الله بهم ويغنيهم. ولمسلم "أفضل دينار ينفقه الرجل دينار ينفقه على عياله" (قال عندي آخر قال تصدق به على خادمك" إن كان مملوكا أو مطلق من يخدمه (قال عندي آخر قال أنت أبصر) أي اعلم إن شئت تصدقت به وإن شئت أمسكت.
وتقدم تقديم الأهم فالأهم. رواه النسائي وصححه ابن حبان والحاكم ولم يذكر في الحديث الزوجة "وقدم في صحيح مسلم الزوجة على الولد" من حديث جابر ولفظه "ابدأ بنفسك فتصدق عليها. فإن فضل شيء فأهلك. فإن فضل شيء فلذي قرابتك" ويأتي تقديمها في النفقات إن شاء الله تعالى.
(وله) أي مسلم في صحيحه (عن أبي هريرة مرفوعا من يسأل الناس أموالهم تكثرا) اي قصدا للجمع من غير حاجة

(2/211)

(فإنما يسأل جمرا) أي فإن الذي يسأل يصير جمرا يكوى به كما في مانع الزكاة (فليستقل أوليستكثر) أي من جمر جهنم. ففيه أن سؤال التكثر محرم. والنهي عن السؤال أكثر من أن يحصر. وتقدم طرف منه. ومنه "لا يزال الرجل يسأل حتى يأتي يوم القيامة وليس في وجهه مزعة لحم" متفق عليه.
(وللبخاري عن الزبير مرفوعا) أي إلى النبي - صلى الله عليه وسلم - (لأن يأخذ أحدكم حبله فيحتطب) وفي لفظ "فيأتي بحزمة الحطب على ظهره فيبيعها فيكف بها وجهه (خير له من أن يسأل الناس أعطوه أو منعوه) وفي لفظ لهما من حديث أبي هريرة "فيبيعها فيستغني بها عن الناس خير له" الخ. ولو أدخل على نفسه المشقة. وذلك لما يدخل السائل على نفسه من ذل السؤال. وذلة الرد إن لم يعط.
ودل الحديث وما قبله على قبح السؤال مع الحاجة. وزاد بالحث على الاكتساب. ومن له قدرة على الكسب فصحح بعضهم أنه حرام للأخبار. وكرهه بعضهم بشروط. أن لا يذل نفسه ولا يلح في السؤال ولا يؤذي المسؤول فإن فقد أحدها حرم اتفاقا. وعن سمرة مرفوعا "إن المسألة كد يكد بها الرجل وجهه إلا أن يسأل الرجل سلطانا" لأن لكل حقا في بيت المال. وإنما السلطان وكيل "أو في أمر لا بد منه" نسأل الله السلامة.

(2/212)

ولأحمد عن خالد بن عدي مرفوعا "من بلغه معروف من أخيه عن غير مسألة ولا إشراف نفس فليقبله. ولا يرده. فإنما هو رزق ساقه الله إيه" وفي الصحيحين عن ابن عمر مرفوعا "إذا جاءك من هذا المال شيء وأنت غير مشرف ولا سائل فخذه. وما لا فلا تتبعه نفسك" وفي المال حقوق سوى الزكاة: نحو مواساة قرابة وصلة إخوان. وإعطاء سائل. وإعارة محتاج. نحو دلو وركوب ظهر. وإطراق فحل.
قال الشخ وإعطاء السائل فرض كفاية إن صدق. وقال القرطبي اتفق العلماء علىنه إذا نزل بالمسلمين حاجة بعد أداء الزكاة فإنه يجب صرف المال إليها. قال مالك يجب على الناس فداء أسرهم. وإن استغرق ذلك أموالهم. وفي الإقناع وغيره وإطعام الجائع ونحوه واجب إجماعا مع أنه ليس في المال حق واجب سوى الزكاة اتفاقا. لكن ما يعرض لجائع وعار ونحوهما فيجب عند وجود سببه.

(2/213)


كتاب الصيام - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتابُ الصِّيَام
الصوم ترك الطعام والشراب والنكاح وغير ذلك. وكان معروفا قبل مستعملا. كما في الصحيحين "يوم عاشوراء" كان يوما تصومه قريش في الجاهلية" فهو لغة مجرد الإمساك. وشرعا إمساك بنية عن اشياء مخصوصة في زمن معين من شخص مخصوص. فرض في السنة الثانية من الهجرة. وهو أحد أركان الإسلام. وفرض من فروض الله المعلومة بالضرورة من دين الإسلام. بل من العلم العام الذي توارثته الأمة خلفا عن سلف. وقد دل عليه الكتاب والسنة والإجماع. ويأتي ذكر فضله.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ} أي فرض {عَلَيْكُمْ} وأوجب {الصِّيَامُ} أي الإمساك عن الطعام والشراب والجماع. من طلوع الفجر إلى غروب الشمس. بنية خالصة. لما فيه من زكاة النفس وطهارتها وتنقيتها عن الأخلاط الرديئة والأخلاق الرذيلة. والضمير عائد إلى المسلم دون الكافر إجماعا. فلا يجب عليه الصوم ولو مرتدا. لأنه عبادة بدنية محضة

(2/214)

تفتقر إلى نية فكان من شرطها الإسلام ولا يصح صوم كافر بأي كفر كان إجماعا. وتمنع الردة صحته إجماعا.
{كَمَا كُتِبَ} أي فرض {عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} يعني الأنبياء والأمم. والمعنى كما أوجبه عليكم فقد أوجبه على من كان قبلكم فلكم فيهم أسوة. فاجتهدوا في أدائه أكمل من أولئك {لَعَلَّكُمْ تَتَّقُونَ} يعني بالصوم. لأن الصوم وصلة إلى التقوى. لما فيه من قهر النفس وكسر الشهوات. وذكر أياما معدودات أي مقدرات. (إلى قوله) {شَهْرُ رَمَضَانَ} أي كتب عليكم الصيام.
ثم بينه تعالى فقال {شَهْرُ رَمَضَانَ} وسمي الشهر شهرا لشهرته. ورمضان اسم للشهر. سمي به من الرمضاء. قيل كان في شدة الحر حينما كانوا يصومون. ثم مدح تعالى شهر رمضان من بين سائر الشهور. بأن اختاره من بينهن لإنزال القرآن العظيم. وكان ذلك في ليلة القدر. قال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} أي أنزله جملة واحدة إلى بيت العزة في السماء الدنيا. وأنزل من الله مفرقا بحسب الوقائع. وفي الحديث "أنه الشهر الذي أنزل الله فيه الكتب الإلهية على الأنبياء" وسمي قرآنا لجمعه السور والآي والحروف والقصص والأمر والنهي والوعد والوعيد والحلال والحرام.
{هُدًى لِلنَّاسِ} من الضلالات {وَبَيِّنَاتٍ مِنَ الْهُدَى}

(2/215)

دلالات واضحات (والفرقان) بين الحق والباطل {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} هذا إيجاب من الله ختم على من شهد منكم الشهر كله فليصم الشهر كله ومن لم يشهد منكم الشهر كله فليصم ما شهد منه. يوضحه إفطاره - صلى الله عليه وسلم - وأصحابه عام الفتح والمخاطب بالوجوب المكلف. فلا يجب على صغير ولا مجنون اتفاقا لخبر "رفع القلم عن ثلاثة مجنون حتى يفيق وصغير حتى يبلغ". ويصح من المميز كصلاته. ولا يصح من مجنون وإن أفاق من نواه جزءامن النهار صح اتفاقا ومن نام ولو جميعه صح.
{وَمَنْ كَانَ مَرِيضًا} أي ومن كان به مرض في بدنه يشق عليه الصيام أو يؤذيه فأفطر. فعدة من أيام أخر. {أو} كان منكم {عَلَى سَفَرٍ} أي في حال السفر فأفطر {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} أي فله أن يفطر، فإذا أفطر فعليه عدة من أيام أخر أي ما أفطره في السفر من الأيام صامه من أيام أخر غير أيام مرضه وسفره {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} أي إنما رخص لكم فيالفطر في حال المرض وفي السفر مع تحتمه عليكم في حق المقيم الصحيح تيسيرا عليكم ورحمة بكم.
{وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} فالدين كله يسر {وَلِتُكْمِلُوا الْعِدَّةَ} أي عدد الأيام التي أفطرتم فيها بعذر السفر والمرض. وكذا الحيض والنفاس لتقضوها بعددها {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا

(2/216)

هَدَاكُمْ} ولتذكروا الله عند انقضاء عبادتكم {وَلَعَلَّكُمْ تَشْكُرُونَ} الله على نعمه فيسن الفطر لمريض يضره الصوم إجماعا في الجملة. ويكره له الصوم لإضراره بنفسه وترك تخفيف الله له ورخصة الله المطلوب إتيانها. وأجمعوا على أنه إذا كان الصوم يزيد في مرضه أنه يفطر ويقضي.
وإذا احتمل وصام أجزأ. ولم يذكروا خلافا في الإجزاء. ولا يفطر إن لم يتضرر اتفاقا. وقال أحمد الفطر للمسافر افضل. وإن لم يجهده الصوم. لأنه آخر الأمرين من رسول الله - صلى الله عليه وسلم - وثبت في السنن أن من الصحابة من يفطر إذا فارق عامر قريته. ويذكر أن ذلك سنة رسول الله - صلى الله عليه وسلم -. والفطر في السفر جائز بالنصوص وإجماع المسلمين. وقال الشيخ سواء كان كان سفر حج أو جهاد أو تجارة ونحو ذلك من الأسفار التي لا يكرهها الله ورسوله. وتنازعوا في سفر المعصية.
وقال يجوز في كل سفر. وإن كن قصيرا. فإن شق بأن جهده كره له فعله. وكان الفطر أفضل. وصومه صحيح. وحكاه الوزير وغيره اتفاقا. واتفقوا على أنه يجوز له أن يصوم ويفطر. وكذا إن سافر في أثناء يوم لما تقدم وكما بعد سفره إجماعا. قال البغوي لا فرق عند عامة أهل العلم بين من ينشئ السفر في شهر رمضان وبين من يدخل عليه وهو مسافر. وجاءت الآثار في الفطر لمن أنشأ السفر في أثناء يوم.
(وتقدم قوله - صلى الله عليه وسلم - بني الإسلام على خمس) شهادة أن لا إله

(2/217)

إلا الله وأن محمدا رسول الله وإقام الصلاة وإتياء الزكاة (وفيه وصوم رمضان) فهو ركن من أركان الإسلام التي لا ينبني الإسلام إلا عليها (و) كذا (حج البيت) الحرام من استطاع غليه سبيلا وجاء إليه - صلى الله عليه وسلم - أعرابي فقال ماذا فرض الله علي من الصيام قال "شهر رمضان" وغير ذلك من الأحاديث الدالة على فرضيته.
(وفي الصحيحين وغيرهما) من غير وجه. قال الطحاوي تواتر عن رسول الله - صلى الله عليه وسلم - (أنه قال صوموا لرؤيته) أي رؤية هلال شهر رمضان. فيجب صومه برؤيته بإجماع المسلمين. والمراد إذا ثبتت رؤيته. كما سيأتي. فيلزم الناس كلهم الصوم إذا اتفقت المطالع وإلا فلا. ويستحب للناس ترائي الهلال ليلة الثلاثين من شعبان احتياطا لصومهم وحذرا من الاختلاف.
وعن عائشة "كان يتحفظ من شعبان ما لا يتحفظ من غيره ثم يصوم لرؤية رمضان فإن غم عليه عد ثلاثين ثم صام" صححه الدارقطني.
ويستحب قول ما ورد: ومنه الله أكبر ثلاثا. لا إله إلا الله ثلاثا. اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام والتوفيق لما تحب وترضى ربي وربك الله. هلال رشد وخير الحمد لله الذي جاء بشهر رمضان وذهب بشهر شعبان (وأفطروا لرؤيته) إجماعا وليس المراد جميع الناس بل يثبت بعدلين بعدلين إجماعا.

(2/218)

(فإن غم عليكم) من غممت الشيء إذا غطيته. أي حال بينكم وبينه سحاب أو قتر هائج من الأبخرة. كنحو ما يحصل في الصيف من الأغيرة والأدخنة. فإنه لا يمكن رؤيته في مثل ذلك. كما يمكن في مثل صفاء الجو. وفي لفظ غبي عليكم وغمي. وهو بمعنى غم. وللترمذي وغيره "فإن حال بينكم وبينه سحاب" (فاكلموا عدة شعبان ثلاثين).
وثبت من غير وجه "لا تصوموا حتى تروه" والمراد إذا لم يكمل شعبان ثلاثين يوما "ولا تفطروا حتى تروه" أي أو تكملوا ثلاثين "فإن حال دونه غياية فاكلموا ثلاثين يوما" وفي رواية "فاقدروا له" أي احسبا له قدره. وذلك ثلاثون. من قدر الشيء وليس من اضيق في شيء. بل قال الحافظ الزركشي السنة الصحيحة ترد تأويلهم ورواه الترمذي. وقال العمل عليه عند أهل العلم. كرهوا أن يتعجل الرجل بصيام قبل دخول رمضان لمعنى رمضان.
وإن كان يصوم صوما فوافق صيامه فلا بأس به عندهم. وله عن ابن عباس مرفوعا "لا تصوموا قبل رمضان صوموا لرؤيته" الخ وصح من غير وجه النهي عن تقدم رمضان بصوم يوم أو يومين ويأتي "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم - صلى الله عليه وسلم - "وصنف جامعة من أهل العلم في كراهة صوم يوم الشك أو تحريمه. وذهب إليه المحققون من أصحاب أحمد

(2/219)

وغيره. وهو رواية عن أحمد. وفاقا للثلاثة. واختاره الشيخ وغيره. وأجمعوا على أنه لا اعتبار بالحساب لهذا الخبر وغيره.
(وعن ابن عمر) رضي الله عنهما قال (تراءى الناس) أي اجتمعوا للرؤية وتكلفوا النظر ليروا (الهلال فأخبرت رسول الله - صلى الله عليه وسلم -) وحدي (أني رأيته فصام وأمر الناس بصيامه رواه أبو داود) وصححه ابن حبان والحاكم وابن حزم.
وللخمسة عن ابن عباس أن أعرابيا جاء إلى النبي - صلى الله عليه وسلم - فقال إني رأيت الهلال فقال "أتشهد أن لا إله إلا الله" قال نعم قال "أتشهد أن محمدا رسول الله" قال نعم. فقال "أذن في الناس يا بلال أن يصوموا غدا" صححه ابن خزيمة.
قال الترمذي العمل عليه أكثر أهل العلم. قالوا تقبل شهادة رجل واحد في الصيام. وبه يقول الشافعي وأحمد وأهل الكوفة. قال النووي وهو الأصح. ولأنه خبر ديني لا تهمة فيه. وأحوط للعبادة. ويقبل خبره رجلا كان أو امرأة بدون لفظ الشهادة. لأنه من باب الرواية. فيصام بقوله رأيت الهلال. ولو لم يقل أشهد. وتعتبر عدالته. (وله) أي لأبي داود وأحمد وغيرهما ورجاله رجال الصحيح عن ربعي بن حراش عن رجل من أصحاب النبي - صلى الله عليه وسلم -. قال اختلف الناس في آخر يوم من رمضان و (أن أعرابيين) قدما على النبي - صلى الله عليه وسلم - و (شهد عند النبي - صلى الله عليه وسلم -) بالله

(2/220)

(أنهما رأيا الهلال بالأمس عشية. وأمس علم على اليوم الذي قبل يومك (فأمر - صلى الله عليه وسلم - الناس أن يفطروا) وأن يغدوا إلى مصلاكم" وتقدم نحوه عن أبي عمير صححه ابن المنذر وغيره.
وثبت أنه قال - صلى الله عليه وسلم - "إن شهد اثنان فصوموا وافطروا) فلا يقبل في الفطر إلا اثنان عدلان. وإن صاموا بشهادة واحد ثلاثين يوما فلم ير الهلال لم يفطروا. كما لو شهد بهلال شوال بالإجماع. لأن الصوم إنما كان احتياطا. والأصل بقاء رمضان.
وموافقة الأصل أولى. ومن رأى وحده هلال رمضان ورد قوله. أو رأى هلال شوال فمع الناس قال الشيخ لا يزلمه الصوم أي ولا الفطر. ولا الأحكام المتعلقة بالهلال من طلاق وغيره. وقال يصوم مع الناس ويفطر مع الناس. وهذا أظهر الأقوال. إلا أن يكون في مكان ليس فيه غيره.
(وعن أبي هريرة مرفوعا صومكم يوم تصومون) يعني أنتم معشر المسلمين (وفطركم يوم تفطرون) ماض لا وزر ولا عتب ولا شيء عليكم (رواه الترمذي) وغيره وحسنه.
وسكت عنه أبو داود والمنذري. ورجال إسناده ثقات. وللترمذي وصححه عن عائشة قال" الفطر يوم يفطر الناس والأضحى يوم يضحي الناس" قال الشيخ أي هذا اليوم الذي تعلمون أنه وقت الصوم والفطر والأضحى فإذا لم تعلموه لم يترتب عليه حكم.

(2/221)

وقال أحمد وغيره يصوم ويفطر مع الإمام وجماعة المسلمين في الصحوة والغيم. وقال يد الله على الجماعة. وقال الشيخ فسر بعض أهل العلم هذا الحديث فقال إنما معنى هذا الصوم والفطر مع الجماعة وعظم الناس. ولأنه لو رأى هلال النحر وحده لم يقف دون سائر الحاج. وأصل هذه المسألة أن الله علق أحكاما شرعية بمسمى الهلال والشهر. كالصوم والفطر والنحر. وذكر الآيات. وتنازع الناس في الصوم. ثم قال: لكن النحر ما علمت أن أحدا قال من رآه ييقف وحده دون سائر الحاج. وذكر تنازعهم في الصوم وتناقضهم.
ثم قال: وتناقض هذه الأقوال يدل على أن الصحيح صنعه مثل ذلك في ذي الحجة. وحينئذ فشرط كونه هلالا وشهرا شهرته بين الناس واستهلال الناس به حتى لو رآه عشرة ولم يشتهر ذلك عند عامة أهل البلد لكون شهادتهم مردودة. أو لكونهم لم يشهدوا به كان حكمهم حكم سائر المسلمين. فلذلك لا يصوموا إلا مع المسلمين ولا يفطرون إلا معهم. فكما لا يقفون ولا ينحرون ولا يصلون العيد إلا مع المسلمين فكذلك لا يصومون ولا يفطرون إلا مع المسلمين وهذا معنى قوله - صلى الله عليه وسلم - "صومكم يوم تصومون ونحركم وأضحاكم" الحديث.
وقال: الأصل أن الله علق الحكم بالهلال والشهر والهلال اسم لما يستهل به أي يعلن به ويجهر به فإذا طلع في السماء ولم يعرفه الناس ويستهلوا لم يكن هلال. وكذا الشهر مأخوذ من

(2/222)

الشهرة فإن لم يشتهر بين الناس لم يكن الشهر قد دخل وعلى هذا تفترق أحكام الشهر هل هو شهر في حق أهل البلد كلهم أو لا يبين ذلك قوله " فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ).
فإنما أمر بالصوم من شهد اشهر والمشهود لا يكون إلا لشهر اشتهر بين الناس حتى يتصور شهوده والغيبة عنه وقوله "إذا رأيتموه فصوموا. وإذا رأيتموه فافطروا" من الواضح الوضح. ونحو ذلك خطاب للجماعة. قال ولا يلزمه طلاقه وعتقه المعلق بالهلال وغير ذلك من خصائص الرمضانية. وذكر ابن عبد البر أنه قول أكثر العلماء.
وأما الفطر فلاحتمال خطئه وتهمته. فوجب الاحتياط. وحكى بعضهم الإجماع على أنه لا يجوز إظهار الفطر وقال الشيخ باتفاق العلماء إلا أن يكون له عذر يبيح الفطر. وقال عمر وعائشة وغيرهما لا يفطر. قال الموفق لا يعلم لهما مخالف فكان إجماعا وهو المذهب وفاقا لأبي حنيفة ومالك. وقال الشيخ هو أصح القولين.
(وعن حمزة بن عمرو) هو أبو صالح أو محمد الأسلمي الحجازي روى عنه ابنه محمد وعائشة. مات سنة إحدى وستين وله ثمانون (أنه قال يا رسول الله أجد بي قوة على الصوم في السفر فهل على جناح) أي إثم وميل إن صمت في السفر (فقال هي رخصة من الله) أي تسهيل وتخفيف من الله لعباده

(2/223)

(فمن أخذ بها) أي برخصة الله (فحسن) ولا إثم عليه.
(ومن أحب أن يصوم فلا جناح عليه رواه مسلم) وهو عند الجماعة بلفظ "إن شئت فصم وإن شئت فافطر" وللبخاري "إن أفطرت فحسن. وإن صمت فلا بأس" وفي المسند "إن الله يحب أن يؤخذ برخصة كما يكره أن تؤتى معصيته" وفي الصحيحين "ليس من البر الصيام في السفر" وفيه أنه قد ظلل عليه وفي حديث حمزة "وهو اهـ. ون علي من أن أؤخره" وعلل بعضهم بالكراهة للضرر والمشقة. وحكي إذا جهده كره اتفاقا. لكن إن فعله أجزأ إجماعا.
وقال الشيخ جائز باتفاق الأئمة. سواء كان قادرا على الصوم أو عاجزا. وسواء شق عليه الصوم أو لم يشق. ومن قال إن الفطر لا يجوز لا لمن عجز عن الصيام فإنه يستتاب. وكذلك من أنكر على المفطر أو أن عليه إثما فإن هذه الأقوال خلاف كتاب الله وسنة رسوله وإجماع الأمة.
(وله عن جابر أن رسول الله - صلى الله عليه وسلم - خرج إلى مكة) عام الفتح سنة ثمان في رمضان (فصام حتى بلغ كراع الغميم) بضم الكاف واد أمام عسفان من أموال أعالي المدينة. ولهما عن ابن عباس خرج منالمدينة ومعه عشرة آلاف فسار بمن معه من المسلمين إلى مكة يصوم ويصومون. حتى إذا بلغ الكديد وهو ماء بين عسفان وقديد من أموال أعالي المدينة. والجميع من عمل عسفان والقضية واحدة.

(2/224)

(وصام الناس معه فقيل) له إن الناس (قد شق عليهم) الصيام وإن الناس ينظرون فيما فعلت (فدعا بقدح من ماء) بعد العصر (فشرب) والناس ينظرون إليه فأفطر بعضهم وصام بعضهم (وبلغه أن أناسا صاموا فقال أولئك العصاة) ولفظ الصحيحين أفطر وأفطروا وإنما يؤخذ من أمر رسول الله - صلى الله عليه وسلم - بالآخر فالآخر. وله طرق.
وفيه دليل على أنه يجوز للمسافر أن يفطر بعد أن نوى الصيام من الليل وهو قول الجمهور. وحكاه في الفروع اتفاقا. وبما شاء وهو مذهب أبي حنيفة والشافعي وأحمد. لأن من له الأكل فله الجماع. إذا فارق عامر قريته أو خيام قومه لظاهر الآية والأخبار. ومنها ما روى عبيد بن جبير قال ركبت مع أبي بصرة من الفسطاط في شهر رمضان ثم قرب غداءه.
فقلت الست ترى البيوت قال أترغب عن سنة رسول الله - صلى الله عليه وسلم - رواه أبو داود وغيره. وعن أنس نحوه رواه الترمذي وصححه ابن العربي.
فصرح هذان الصحابيان أنه سنة. ولأن السفر مبيح للفطر كالمرض الطارئ. ورجح الشيخ وغيره جوازه. وقال كما ثبت في السنن أن من الصحابة من يفطر إذا خرج من يومه. ويذكر أن ذلك سنة رسول الله - صلى الله عليه وسلم -. وذكر الحديث. والأفضل لمن سافر في أثناء يوم نوى صومه إتمام صوم ذلك اليوم. خروجا من خلاف من لم يبح له الفطر. ولا يفطر قبل خروجه اتفاقا.

(2/225)

(وقال ابن عباس) يعني في قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ} أي يتجشمونه. وفي قراءة أخرى (يطوقونه) {فِدْيَةٌ طَعَامُ مِسْكِينٍ} (رخص للشيخ الكبير) يعني الفاني الذي لا يستطيع الصوم (أن يفطر) في رمضان (ويطعم عن كل يوم مسكينا) وفي رواية نزلت في الشيخ الكبير والمرأة الكبيرة لا يطيقان الصوم أن يفطرا ويطعما مكان كل يوم مسكينا.
قال ابن القيم أفتى ابن عباس وغيره من الصحابة المريض المايوس منه. والشيخ الكبير الذي لا يستطيع الصوم بأن يفطر ويطعما كل يوم مسكينا. إقامة للإطعام مقام الصيام رحمة وتخفيفا اهـ. وثبت عنه من غير وجه بألفاظ متقاربة. وقال ابن كثير وغيره حاصل الأمر أن النسخ ثابت في حق الصحيح المقيم بإيجاب الصيام عليه لقوله {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ}.
وأما الشيخ الفاني الهرم والمرأة الكبيرة اللذان لا يستطيعان الصيام فلهما أن يفطرا ويطعما عن كل يوم مسكينا. ولا قضاء عليهما. وقد أطعم أنس رضي الله عنه لما كبر. قال ابن كثير وه والصحيح وعليه أكثر العلماء. ومثله المريض الذي لا يرجى زوال مرضه قاله ابن عباس وغيره. قال ابن القيم ولا يصار إلى الفدية إلا عند الياس من القضاء.
(وقال) يعني ابن عباس رضي الله عنهما (في الحامل والمرضع) إذا خافتا على أنفسهما أو ولديهما (يفطران

(2/226)

ويطعمان) لدخولهما في الآية الكريمة. وعن ابن عمر نحوه. ولا يعرف لهما مخالف في الصحابة. قال ابن القيم أفتى ابن عباس وغيره في الحامل والمرضع إذا خافتا على ولديهما أن تفطرا وتطعما كل يوم مسكينا. إقامة للإطعام مقام الصيام اهـ.
ولأنه فطر بسبب نفس عاجزة من طريق الخلقة فوجب به الكفارة كالشيخ الهرم وثبت أيضا عن ابن عباس أنه قال في الآية: أثبتت للحبلى والمرضع. وظاهره نسخ الحكم في غيرهما.
والكبير الهرم. وهو مذهب الجمهور. وقالوا وحكم الإطعام باق في حق من لم يطق الصيام وذهب ابن عباس وابن عمر إلى عدم القضاء. وقال أحمد أذهب إلى حديث أبي هريرة "إن الله وضع عن الحامل والمرضع الصوم" قال الترمذي والعمل عليه عند أهل العلم تفطران وتطعمان وتقضيان كالمريض إذا خاف على نفسه.
وقال الشيخ تفطر وتقضي عن كل يوم يوما وتطعم عن كل يوم مسكينا رطلا من خبز بأدمه. وقال غير واحد على الفور. ويجوز إلى واحد جملة بلا نزاع. وحكى الوزير وغيره الاتفاق بدون إطعام. بخلاف خوفهما على ولديهما فقط أو الكبير لقدرتهما عليه. وكره صومهما مع خوف الضرر اتفاقا. وإن صامتا أجزأ كالمريض والمسافر. وحكم ظئر مرضعه لغير ولدها كأم.
ويجب الفطر على من احتاجه لإنقاذ معصوم من هلكة

(2/227)

كغريق وتقدم سنية الفطر لمريض يضره الصوم وفي الإنصاف إن خاف المريض زيادة مرضه أو طوله. وصحيح مرضًا في يومه أو خاف مرضا لأجل العطش استحب له الفطر. وكره صومه وإتمامه إجماعا. وقال ابن القيم أسباب الفطر أربعة: السفر. والمرض. والحيض. والخوف على هلاك من يخشى عليه. كالمرضع. والحامل ومثله مسالة الغريق.
وأجاز شيخ الإسلام الفطر للتقوي على الجهاد. وفعله وأفتى به لما نزل العدو دمشق في رمضان وأنكر عليه بعض المتفقهة. وقال ليس هذا بسفر فقال الشيخ هذا فطر للتقوي على جهاد العدو وهو أولى من الفطر للسفر. والمسلمون إذا قاتلوا عدوهم وهم صيام لم يمكنهم النكاية فهموربما أضعفهم الصوم عن القتال فاستباح العدو بيضة المسلمين.
وهل يشك فقيه أن الفطر هنا أولىمن فطر المسافر. وقد أمرهم النبي - صلى الله عليه وسلم - في غزوة الفتح بالفطر للتقوي على عدوهم. قال ابن القيم إذا جاز فطر الحامل والمرضع لخوفهما. وفطر من يخلص الغريق. ففطر المقاتلين أولى بالجواز. وهذا من باب قياس الأولى. ومن باب دلالة النص وإيمائه.
(وعن حفصة) يعني أم المؤمنين بنت عمر بن الخطاب رضي الله عنهما زوجة رسول الله - صلى الله عليه وسلم - (مرفوعا) أن النبي - صلى الله عليه وسلم - قال (من لم يبيت) أي ينوي (الصيام من الليل) يقال بيت

(2/228)

فلان رأيه إذا فكر فيه وخمره وكل ما فكر فيه ودبر بليل فقد بيت (فلا صيام له رواه الخمسة وصححه الترمذي) وفي لفظ "من لم يجمع الصيام" أي يعزم عليه ويحكم النية "من الليل فلا صيام له" وللدراقطني عن عائشة مرفوعا "من لم يبيت الصيام قبل طلوع الفجر فلا صيام له".
فدلت الأحاديث على وجوب تعيين النية. وهو قول الجمهور. وفي الصحيحين "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" وأصل النية في الصوم كغيره وإن كان تطوعا بالإجماع. ولأن النية عند ابتداء الصيام كالصلاة والحج.
وحكى الشيخ ثلاثة أقوال ثالثها أن الفرض لا يجزئ إلا بتبييت النية من الليل. لما دل عليه حديث حفصة وابن عمر. لأن جميع الزمان يجب فيه الصوم. والنية لا تنعطف على الماضي. وقال هذا أوسط الأقوال. ولا فرق بين أول الليل ووسطه وآخره.
ويكفي في النية الأكل والشرب بنية الصوم يدل نيته قال الشيخ هو حين يتعشى يتعشى عشاء من يريد الصوم. ولهذا يفرق بين عشاء ليلة العيد وعشاء ليالي ورمضان. وقال كل من علم أن غدا من رمضان وهو يريد صومه فقدنوى صومه. وهو فعل عامة المسلمين. واتفقوا على أن ما ثبت في الذمة من الصوم كقضاء رمضان والنذر والكفارات لا يجزئ صومه إلا بالنية من

(2/229)

اليل. وعند أحمد تكفي النية أول الشهر ما لم يقطعها وهو مذهب مالك وأبي حنيفة.
(ولمسلم عن عائشة قالت دخل علي النبي - صلى الله عليه وسلم - ذات يوم فقال هل عندكم شيء فقلنا لا قال فإني إذا صائم) وإذا للاستقبال. قالت "ثم أتانا يوما آخر فقلنا اهـ. دي لنا حيس فقال أرينيه فلقدأصبحت صائما فأكل" وفي رواية كان يدخل على بعض أزواجه فيقول "هل من غداء" فإن قالوا لا قال "فإني صائم" وله ألفاظ: منها فإن قلنا ننعم "تغدى" فدل على انه كان مفطرا. وإن قلنا لا قال "إني صائم" وثبت عن جماعة من الصحابة رضي الله عنهم.
فدل على جواز تأخير نية الصوم عن أول النهار إذا كان تطوعا. وإفطاره قبل الليل. واتفقوا علىن صوم النفل كله يجوز بنية من النهار قبل الزوال وبعده. إلا ما روي عن مالك. قال الشيخ يجزئ كما دل عليه الخبر. وكالمكتوبة يجب فيها من الأركان كالقيام والاستقرار على الأرض ما لا يجب في التطوع توسيعا من الله على عباده طرق التطوع. فإن أنواع التطوعات دائما أوسع من أنواع المفروضات. وهذا أوسط الأقوال.
وشرطه أن لا يوجد مناف غير نية الإفطار. اقتصارا على مقتضى الدليل. ونظرا إلى أن الإمساك هو المقصود الأعظم فلا يعفىعنه أصلا. فإن فعل قبل النية ما يفطره لم يجز

(2/230)

الصيام. قال الموفق وغيره بغير خلاف. فلا يصح صوم من أكل ثم نوى بقية يومه اتفاقا. لعدم حصول حكمة الصوم. لأن من عادة المفطر الأكل بعض النهار. وإمساك بعضه. وقد أجمع المسلمون على أنه يدخل في الصوم بالفجر الثاني. ينقضي بتمام الغروب.
والصوم الشرعي المثاب عليه من وقت النية. لأن ما قبله لم يوجد فيه قصد القربة. فلا يقع عبادة. قاله الشيخ وغيره من نوى الإفطار أو أن وجد طعاما أكل بطل صومه. وإن قطع نية فرض ثم نواه نفلا صح. وإن نوى إن كان الصيام غدا من رمضان فهو فرضه لم يجزئه التعيين لعدم جزمه. وإن نواه ليلة الثلاثين من رمضان أجزأه بناء على الاصل.

باب ما يفسد الصوم
أي باب بيان الذي يبطل الصوم وهوكل ما ينافيه من أكل وشرب وجماع ونحوها. وبيان ما يتعلق بذلك.
قال تعالى: {وَكُلُوا وَاشْرَبُوا} يعني في ليالي الصوم مع ما تقدم من إباحة الجماع في أي الليل شاء. حيث قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} كناية عن الجماع إلى أن قال {فَالْآنَ بَاشِرُوهُنَّ} جامعوهن حلالا. إلى أن قال {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ

(2/231)

الْأَسْوَدِ مِنَ الْفَجْرِ} أي حتى يتبين لكم ضياء الصباح من سواد الليل. كما جاء مفسرا في الصحيحين وغيرهما. سميا خيطين لأن كل واحد منهما يبدو في الابتداء ممتدا كالخيط.
وفي الترمذي وغيره "كلوا واشربوا ولا يهيدنكم الساطع المصعد. فكلوا واشربوا حتى يعترض لكم الأحمر" قال والعمل عليه عند أهل العلم. وثبت في الصحيح وغيره أن الذي يحرم الطعام يذهب مستطيلا في الافق والآخر الذي لا يحرم فيه الطعام كذنب السرحان. يذهب مرتفعا في السماء كالعمود. وبينهما وقت يظهر هذا وبعد ظهوره يظهر الثاني ظهورا بينا لا ظلمة بعده.
{ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} فيحرم على الصائم الطعام والشراب. وكذا الجماع بطلوع الفجر الصادق إجماعا. قال الشيخ وغيره فعقل من الآية أن المراد الصيام من الأكل والشرب. فإنه أباحه إلى غاية ثم أمر بالإمساك عنهما إلى الليل.
وفي قوله {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} وكان معقولا عندهم أن الصيام هو الإمساك عنهما. فمن أكل أو شرب عامدا ذاكرا لصومه فسد صومه بإجماع المسلمين ولا فرق بين الكثير والقليل. ويمتد الحضر إلى غروب الشمس.
وإذا غربت حصل الفطر. وفي الصحيحين "إذا أقبل الليل من ههنا وأدبر النهار من ههنا وغربت الشمس فقد أفطر

(2/232)

الصائم" ولا عبرة بالحمرة الشديدة الباقية في الألفق وإذا غاب جميع القرص ظهر السواد من المشرق. ويعرف في العمران بزوال الشعاع. وإقبال الظلام. ويأتي الحث على تأخير السحور وتعجيل الفطر.
وذكر جمع: وكذا لو احتقن أو اكتحل بما يصل إلى حلقه أو أدخل إلى جوفه شيئا من أي موضع كان أفطر. سواء كان بمائع ويغذي. أو غير مغذ كحصاة. وسواء كان من مداواة نحو جائفة. أو مأمومة. لأنه في الجميع أوصل إلى جوفه ما هو ممنوع من إيصاله إليه. اشبه ما لو أوصل غليه مأكولا أو مشروبا.
وقال شيخ الإسلام قدس الله روحه. وأما الكحل والحقنة وما يقطر في إحليله ومداواة المأمومة والجائفة. فمما تنازع الناس فيه. فمنهم من لم يفطر بشيء من ذلك ومنهم من فطر بشيء دون شيء. والأظهر أنه لا يفطر بشيء من ذلك. فإن الصيام من دين المسلمين الذي يحتاج إلى معرفته الخاص والعام. فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام ويفسد الصيام بها. لكان هذا مما يجب على الرسول - صلى الله عليه وسلم - بيانه. ولو ذكر ذلك لعلمه الصحابة وبلغوه الأمة. كما بلغوا سائر شرعه.
فلما لم ينقل أحد من أهل العلم عن النبي - صلى الله عليه وسلم - في ذلك لا حديثا صحيحا ولا ضعيفا. ولا مسندا ولا مرسلا. علم أنه - صلى الله عليه وسلم - لم يذكر شيئا من ذلك. والحديث المروي في الكحل ضعيف وقد

(2/233)

عورض بحديث ضعيف. وقال الترمذي لا يصح فيه شيء. وهؤلاء الذين قالوا إن هذه الأمور تفطر لم يكن معهم حجة عن النبي - صلى الله عليه وسلم - وإنما ذكروا ذلك بما رأوا من القياس. وأقوى ما احتجوا به "وبالغ في الاستنشاق إلا أن تكون صائما".
ولايجوز إفساد الصوم بهذه الاقيسة لوجوه: منها أن الأحكام الشرعية بينتها النصوص. وليس فيها ما يدل على إفطاره بهذه. ومنها أن الأحكام لا بد أن يبينها الشارع ولو كانت هذه مما يفطر لبينه كما بين الإفطار بغيرها. فلما لم يبين ذلك علمنا أنه من جنس الطيب والبخور والدهن. وهي مما يتقوى به البدن. وقد كان المسلمون في عهده يجرح أحدهم مأمومة وجائفة فلو كان يفطر لبينه لهم.
ومنها أن إثبات التفطير بالقياس يحتاج إلى أن يكون صحيحا وليس في الأدلة ما يقتضي أن المفطر الذي جعله الله مفطرا هو ما كان واصلا إلى دماغ أو بدن. وما كان واصلا من منفذ أو وصلا إلى الجوف ونحو ذلك من المعاني. التي يجعلها أصحاب هذه الأقاويل هي مناط الحكم عن الله ورسوله. وإذا لم يكن للحكم بهذا دليل كان قولا بلا علم وذكر أن من نشق المال بمنخريه ينزل غلى حلقه وجوفه. فيزول العطش ويطبخ الطعام كما يحصل بشراب الماء. وليس كذلك الكحل والحقنة. ومداواة الجائفة والمأمومة. فإن الكحل لا يغذي. وكذا الحقنة.

(2/234)

بل تستفرغ ما في البدن. ولا تصل إلى المعدة (1) والدواء الذي يصل إلى المعدة في مداواة الجائفة والمأمومة لا يشبه ما يصل إليه من غذائه بل ليس فيه تغذية. والصائم نهي عن الأكل والشرب. لأنه سبب التقوي.
فترك الأكل والشرب الذي يولد الدم الكثير الذي يجري فيه الشيطان إنما يتولد من الغذاء. لا عن حقنة ولا كحل ولا ما يقطر في الذكر ولا ما يداوي به المأمومة والجائفة. فإذا كانت هذه المعاني وغيرها موجودة في الأصل الثابت بالنص والإجماع. فدعواهم أن الشارع علق الحكم بما ذكروه من الأوصاف معارض بهذه الأوصاف والمعارضة تبطل كل نوع من الأقيسة.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال من نسي وهو صائم فأكل أو شرب فليتم صومه) فيه دليل على أن ثم صوم يتم. وللدارقطني "ولا قضاء" وللحاكم وقال على شرط مسلم "من أكل في رمضان ناسيا فلا قضاء عليه ولا كفارة" وأفتى به جماعة من الصحابة. ولا مخالف لهم. وهو موافق لقوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} فالنسيان ليس من كسب القلوب.
__________
(1) كلامه رحمه الله على المعروف في عصره ويوجد الآن حقن آخر وهو إيصال بعض المواد الغذائية للأمعاء وغيرها يغذى بها المرضى وغيرهم فالاعتبار بما كان في عصره وما سواه يعطى حكمه.

(2/235)

(فإنما أطعمه الله وسقاه) أي ما أطعمه أحد ولا سقاه إلى الله. وأن هذا النسيان من الله ولطفه تيسيرا عليه ودفعا للحرج (متفق عليه) وللترمذي "إنما هو رزق ساقه الله إليه. ولا قضاء عليه" وإضافة الفعل إلى الله تعالى أنه سبحانه هو الذي أطعمه إياه تدل على ان لا اثر لذلك الأكل والشرب بالنسبة إلى الصائم. يؤيده "ولا قضاء عليه".
ولأن النسيان والخطأ ضرورة والأفعال الضرورية غير مضافة في الحكم إلى فاعلها. ولا هو مؤاخذ بها وإلى ذلك ذهب جماهير العلماء أحمد والشافعي وأبو حنيفة وأهل الحديث عملا بالحديث. واعتذر بعض المالكية عن الحديث بأنه خبر واحد مخالف للقاعدة. والحديث مع ما يعضده قاعدة مستقلة. وكذا إن طار إلى حلقه ذباب أو غبار أو دخان لم يفطر اتفاقا. كالنائم يدخل حلقه شيء.
وكذا لو فكر فأنزل عند الجمهور. وقال الوزير أجمعوا على أن من لمس فأمذى أن صومه صحيح. إلا ما روي عن أحمد. وإن احتلم فأنزل لم يفسد. قال الشيخ باتفاق الناس أو اغتسل أو تمضمض أو استنثر أو بالغ فدخل الماء حلقه لم يفطر إجماعا. ولا بكل ما دخل حلقه من غير قصد أشبه الناسي.
(وللخمسة عنه) أي عن أبي هريرة (مرفوعا) إلى رسول الله - صلى الله عليه وسلم - أنه قال (من ذرعه القيء) أي غلبه وسبقه في الخروج

(2/236)

(فلا قضاء عليه) إجماعا لأنه لا تقصير منه. وكذا إن أصبح في فيه طعام فلفظه. أو شق عليه فبلع ريقه من غير قصد لم يفسد حكاه ابن المنذر إجماعا. أو بلغ ريقه عادة اتفاقا (ومن استقاء فعليه القضاء) وفي لفظ "من استقاء عمدا فليقض" أي تسبب لخروجه عمدا وجب عليه القضاء إجماعا. وقال الترمذي العمل عليه عند أهل العلم.
وقال الشيخ نهي عن إخراج ما يقويه ويغذيه من الطعام والشراب الذي يتغذى به لمايوجب إخراجه من نقصان بدنه وضعفه. فإذا مكن منه ضره. وكان متعديا في عبادته. لا عادلا فيها. وعن ابن عمر نحوه موقوفا. ولأحمد عن أبي الدرداء أنه - صلى الله عليه وسلم - قاء فأفطر. قال الترمذي هو أصح شيء في هذا الباب.
وقال البغوي والخطابي وغيرهما أجمعوا على أن من ذرعه القيء فلا قضاء عليه. ومن استقاء فعليه القضاء. لم يختلفوا فيه. وجودوا هذا الحديث وله طرق وشواهد.
(ولهم أن النبي - صلى الله عليه وسلم - أتى على الرجل) بالبقيع (وهو يحتجم في رمضان) لثمان عشرة خلت من رمضان (فقال أفطر الحاجم) لأنه لا بد أن يصل إلى جوفه من الدم والحجامة شرط ظاهر الجلد المتصل قصدا لإخراج الدم من الجسد دون العروق أفطر (و) أفطر (المحجوم) للضعف الذي يلحق من ذلك إلى أن يعجز عن الصوم (صححه الترمذي) من حديث رافع (و) كذا صححه (غيره)

(2/237)

ابن المديني والدارمي وغيرهماز وصححه ابن خزيمة وغيره من حديث شداد.
وقال أحمد والبخاري إنه أصح حديث في الباب. وصححه أحمد والحاكم من حديث ثوبان. وقال الدارمي إنه وحديث رافع اصح شيء في هذا الباب. ولابن ماجه من حديث أبي هريرة مثله رواه أحمد. وله من حديث عائشة وأسامة ومصعب وبلال وصفية وأبي موسى وعمرو بن شعيب وغيرهم اثني عشر صحابيا. وقال الطحاوي وغيره متواتر. وقال الشيخ الأحاديث الواردة فيه كثيرة قد بينها الأئمة الحفاظ.
وهذا نص في حصول الفطر لهما. فلا يجوز أن يعتقد بقاء صومهما. والنبي - صلى الله عليه وسلم - مخبر عنهما بالفطر. لا سيما وقد أطلق هذا القول إطلاقا من غير أن يقرنه بقرينة تدل على أن ظاهره غير مراد. وقد كره غير واحد من الصحابة الحجامة للصائم. وكان أهل البصرة يغلقون حوانيت الحجامين. والقول بأن الحجامة تفطر مذهب أكثر فقهاء الحديث كأحمد وإسحاق وابن خزيمة وابن المنذر.
وأهل الحديث الفقهاء فيه العاملون به أخص الناس باتباع النبي - صلى الله عليه وسلم -. والذين لم يروه احتجوا بما في صحيح البخاري أنه - صلى الله عليه وسلم - احتجم وهو صائم محرم. وأحمد وغيره طعنوا في هذه الزيادة. وهي قوله وهو صائم. وقالوا الثابت أنه احتجم وهو محرم. وقال أحمد وهو صائم ليس بصحيح. وأنكره يحيى بن

(2/238)

سعيد. وقال أحمد هو خطأ من قبل قبيصة. وقال أيضا عن حديث ابن عباس ليس فيه صائم. وقال أصحاب ابن عباس لا يذكرون صائم.
قال الشيخ وهذا الذي ذكره أحمد هو الذي اتفق عليه الشيخان. ولهذا أعرض مسلم عنه ولم يثبت إلا حجامة المحرم. قال وأما الحاجم فإنه يجتذب الهواء الذي في القارورة بامتصاصه. والهواء يجتذب ما فيها من الدم. فربما صعد مع الهواء شيء من الدم ودخل في حلقه. وهو لا يشعر. والحكمة إذا كانت خفية أو منتشرة علق الحكم بالمظنة. كالنائم تخرج منه الريح ولا يدري يؤمر بالوضوء. فكذلك الحاجم يدخل شيء من الدم مع ريقه إلى بطنه وهو لا يدري.
والدم من أعظم المفطرات. فإنه حرام في نفسه لما فيه من طغيان الشهوة والخروج من العدل والصائم مأمور بحسم مادته والدم يزيد الدم فهو من جنس المحظور. فيفطر الحاجم لهذا. وأما الشارط فليس بحاجم. وهذا المعنى منتف فيه. وكذلك لو قدر حاجم لا يمص القارورة. بل يمتص غيره. أو يأخذ الدم بطريق أخرى والنبي - صلى الله عليه وسلم - خرج كلامه على الحاجم المعتاد. المعروف.
وقال وقد بينا أن الفطر بالحجامة على وفق الأصول والقياس. وأنه من جنس الفطر بدم الحيض والاستقاء

(2/239)

وبالاستمناء. وإذاكان كذلك فبأي وجه أراد إخراج الدم بقصاد أوشرط أو رعاف أفطر. كما أنه بأي وجه أخرج القيء أفطر. فتلك طرق لإخراج القيء. هذه طرق لإخراج الدم.
والمعنى الموجود في الحجامة موجود في الفصاد ونحوه. ويدل عليه كلام العلماء قاطبة وصوبه أبو المظفر الوزير العالم العادل وغيره ولهذا كان إخراج الدم بهذا وهذا سواء في باب الطهارة. فتبين بذلك كمال الشرع واعتداله وتناسبه.
وقال إن احتاج إليه المريض اقتصر وعليه القضاء. وإلا أخره في أحد قولي العلماء. ولا يفطر في شيء مما تقدم إلا بشرط أن يكون قاصدًا الفعل. ذاكرًا لصومه. ويجب القضاء. وظاهر الحديث وإن لم يكونا عالمين. ولكن كما قال ابن القيم: وأما النسيان المانع من الفطر فيستفاد من دليل آخر.
(وعن عائشة أن النبي - صلى الله عليه وسلم - كان يصبح جنبًا من جماع) لا احتلام (ثم يصوم متفق عليه) ولهما عن أم سلمة نحوه. ولمسلم عن عائشة أن رجلا قال يا رسول الله تدركني الصلاة وأنا جنب فاصوم" فقال لست مثلنا قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال "والله إني لا أرجو أن أكون أخشاكم الله وأعلمكم بما أتقي" وفي حديث أم سلمة كان يصبح جنبا من جماع لا حلم. ثم لا يفطر ولا يقضي.

(2/240)

وفي الكتاب العزيز جعل الفجر غاية لإباحة الجماع والطعام والشراب لمن أراد الصيام. وهو دليل على أن من أصبح جنبًا فيغتسل وليتم صومه. ولا حرج عليه. وقال ابن كثير وغيره هذا مذهب الأئمة الأربعة. وحكاه الوزير والنووي وغيرهما إجماعًا. ومن ضرورة إباحة حل الرفث في جميع الليل أن يصبح صائمًا جنبًا. والغسل شيء وجب بالإنزال وليس في فعله شيء يحرم على الصائم.
فإن الصائم قد يحتلم في النهار فيجب عليه الغسل. ولا يفسد صومه بإجماع المسلمين. وأجمعوا على أنه إذا انقطع دم الحائض والنفساء قبل الفجر ثم طلع الفجر قبل أن يغتسلا فصومهما صحيح.
(وللبخاري عن أسماء) بنت أبي بكر رضي الله عنهما (أنهم أفطروا على عهد النبي - صلى الله عليه وسلم - يوم غيم ثم طلعت الشمس) أي بعد أن افطروا. فكانوا كمن أفطر ناسيًا لجواز الفطر بغلبة الظن (ولم يذكر قضاء) قال البخاري قال معمر سمعت هشامًا يقول لا أدري اقضوا أم لا. وعن مجاهد وعطاء وعروة عدم القضاء. وقول هشام "لا بد من قضاء" [إنما هو] برأيه.
قال الشيخ وثبت في الصحيح أنهم أفطروا على عهد رسول الله - صلى الله عليه وسلم - ثم طلعت الشمس. ولم يذكر في الحديث أنهم أمروا بالقضاء. ولو أمرهم لشاع ذلك كما نقل فطرهم. فلما لم ينقل

(2/241)

دل على أنه لم يأمرهم وثبت عن عمر أنه أفطر ثم تبين النهار فقال لا نقضي فإنا لم نتاجنف لإثم. وهذا القول أقوى أثرا ونظرا وأشبه بدلائل الكتاب والسنة والقياس وكذا قال ابن القيم. وأنهم اتفقوا على أن الإثم موضوع عنه فصار فعله غير منسوب إليه كالناسي. لا سيما وهو مأمور بالمبادرة إلى الفطر.
قال الشيخ فإذا أكل عند غروبها بناء على غلبة الظن فظهرت ثم أمسك فكالناسي. وكما لو أكل ظانا غروبها ولم يتبين له الخطأ واختار أنه لا قضاء على من أكل أو جامع معتقدا أنه ليل فبان نهارا. وقال قال به طائفة من السلف والخلف. وهو الثابت عن عمر وغيره. فأما إذا أكل شاكا في طلوع الفجر فالأصل بقاء الليل. ولأنه لا يمنع نية الصوم إلا اليقين.

فصل في الكفارة
أي في بيان ما يتعلق بالجماع في نهار رمضان من الكفارة. وهي عبارة عن الفعلة والخصلة التي من شأنها أن تكفر الخطيئة أي تسترها وتمحوها. وهي فعالة للمبالغة: فدية تلزم المجامع في نهار رمضان من غير عذر وعقوبة وزجر للواطئ وتكفير لجرمه. واستدراك لفرطه. وجبر لوهن الصوم. والجماع في نهار رمضان مفسد للصيام بالكتاب والسنة والإجماع.
قال تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ} أي أبيح لكم ليلة الصيام {الرَّفَثُ إِلَى نِسَائِكُمْ} يعني مجامعة النساء تيسيرًا عليكم

(2/242)

وكان في ابتداء الأمر إذا أفطر الرجل حل له الطعام والشراب والجماع إلى أن يصلي العشاء أو يرقد قبلها، فإذا صلى أو رقد قبلها حرم عليه إلى الليلة القابلة {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} يعني هن سكن لكم وأنتم سكن لهن {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ} أي تخونون {أَنْفُسَكُمْ} بالمجامعة {فَتَابَ عَلَيْكُمْ} أي تجاوز عنكم {وَعَفَا عَنْكُمْ} محا ذنوبكم {فَالآنَ بَاشِرُوهُنَّ} جامعوهن حلالا {وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} من الولد أو الرخصة {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْر ثم أتموا الصيام إلى الليلِ}.
فأباح الأكل والشرب والجماع في أي الليل شاء. إلى أن يتبين ضياء الصباح ثم حرمه إلى الليل. فدلت الآية على أن الصيام المأمور بإتمامه ترك الوطء والأكل. فإذا وجد فيه الجماع لم يتم فيكون باطلا واتفق العلماء على أن من جامع في نهار رمضان فعليه القضاء والكفارة في الجملة ولما ذكر الشيخ انقسام المفطرات بالنص والإجماع. قال وأما الجامع فاعتبار أنه سبب إنزال المني يجري مجرى الاستقاءة والحيض والاحتجام.
فإنه من نوع الاستفراغ. ومن جهة أنه إحدى الشهوتين فجرى مجرى الأكل والشرب.
وقد قال النبي - صلى الله عليه وسلم - "يدع طعامه وشرابه من أجلي" فترك الإنسان ما يشتهيه لله هوعبادة مقصودة يثاب عليها. والجماع

(2/243)

من أعظم نعيم البدن وسرور النفس وانبساطها. وهو يحرك الشهوة والدم والبدن أكثر من الأكل. فإذا كان الشيطان يجري من ابن آدم مجرى الدم والغذاء يبسط الدم. فتنبسط نفسه إلى الشهوات. فهذا المعنى في الجماع أبلغ. فإنه يبسط إرادة النفس للشهوات ويضعف إرادتها عن العبادة أعظم.
بل الجماع هو غاية الشهوات. وشهوته أعظم من شهوة الطعام والشراب ولهذا وجب على المجامع كفارة الظهار. فوجب عليه العتق. أو ما يقوم مقامه بالسنة والإجماع لأن هذا أغلظ وداعيه أقوى. والمفسدة به أشد فهذا أعظم الحكمتين في تحريم الجماع. وأما كونه يضعف البدن كالاستفراغ فذلك حكمة أخرى. فصار فيها كالاستقاء والحيض. وهو في ذلك أبلغ منهما. فكان إفساده الصوم أعظم من إفساد الأكل والحيض.
(وعن أبي هريرة) رضي الله عنه (قال جاء رجل) هو سلمة بن صخر الأنصاري الخزرجي البياضي (إلى النبي - صلى الله عليه وسلم - فقال هلكت) وللدارقطني "وأهلكت" فيدل على أنه كان عامدًا. لأن الهلاك هنا عبارة عن العصيان المؤدي إلى ذلك (قال وما أهلكك؟) استفهام منه - صلى الله عليه وسلم - عن الذي أهلكه (قال وقعت على امرأتي في رمضان) أي جامعها في نهار رمضان.
(قال) له رسول الله - صلى الله عليه وسلم - (هل تجد ما تعتق رقبة) بالنصب بدل من ما. وظاهره الإطلاق. فيحمل على المقيد في

(2/244)

كفارة القتل بالإيمان. وهو قول الجمهور ولا بد أن تكون سليمة من العيوب الضارة بالعمل (قال لا) أي لا أجد رقبة. ولابن ماجه قال لا أجدها (قال فهل تستطيع أن تصوم شهرين متتابعين) وحكى الوزير وغيره الإجماع على وجوب التتابع فيها (قال لا) اي قال لا استطيع صوم شهرين متتابعين.
(قال فهل تجد ما تطعم ستين مسكينا؟ قال لا) أي لا أجد ما أطعم به ستين مسكينا. قال النووي أجمع عليه العلماء في الأعصار المتأخرة وهو اشتراط إطعام ستين مسكينًا والجمهور على أن لكل مسكين مدًا من طعام ربع صاع مما يجزئ في فطرة كما تقدم عن شيخ الإسلام. وظاهر الحديث الترتيب لأنه نقله من أمر بعد عدمه إلى آخر ولم يأمره إلا عند العجز. وليس هذا شأن التخيير وهو مذهب جمهور العلماء.
ولابن ماجه قال "أعتق رقبة" قال لا أجدها. قال "صم شهرين متتابعين" قال لا أطيق. قال "أطعم ستين مسكينا" وفيه دلالة قوية على الترتيب "ثم جلس" غير قادر على شيء مما أمره به النبي - صلى الله عليه وسلم - "فأتى النبي - صلى الله عليه وسلم - بعرق) بفتح الراء (فيه تمر) اي في العرق وهو المكتل أو الزنبيل يسع خمسة عشر صاعًا. وروي فيه خمسة عشر صاعًا (فقال تصدق به).
فدل على أن الكفارة تجب على الرجل وهو اتفاق وعند الجمهور وعلى المرأة. وسكوته - صلى الله عليه وسلم - لكونها لم تسأل. فلا حاجة

(2/245)

ولاحتمال أن تكون مكرهة. لقوله "هلكت وأهلكت" وإن كانت مطاوعة عالمة فك الرجل عند الجمهور لأن تمكينها كفعله في حد الزنا. ففي الكفارة أولى. وتسقط بتكفير غيره عنه "فقال أعلى أفقر منا" فهم من الأمر بالتصدق به أن يكون المتصدق عليه فقيرا "فما بين لابتيها" أي ما بين حرتي المدينة (أهل بيت أحوج إليه منا).
(فضحك النبي - صلى الله عليه وسلم - حتىبدت نواجذه) جمع ناجذ والمشهور أنها أقصى الاضراس استغرب وضحك - صلى الله عليه وسلم - مما شاهده من حال الرجل حيث جاء خائفا على نفسه راغبًا في فدائها مهما أمكنه. فلما وجد الرخصة طمع في أن يأكل ما أعطيه في الكفارة أو من حسن بيانه (وقال اذهب فأطعمه أهلك. متفق عليه).
فدل على أنه إذا لم يجد شيئًا يطعمه المساكين سقطت الكفارة. لأنه - صلى الله عليه وسلم - لم يأمره بكفارة أخرى ولم يذكر له بقاءها في ذمته قال الوزير أجمعوا على أنه إذا عجز عن كفارة الوطء حين الوجوب سقطت إلا الشافعي في أحد قوليه وأوجب بعض العلماء على الرجل الكفارة ولو ناسيًا أو مكرهًا أو جاهلاً قالوا لأنه - صلى الله عليه وسلم - لم يستفصل المواقع عن حاله ولأن الوطء يفسد الصوم فأفسده على كل حال كالحج.
وعن أحمد لا تجب اختاره شيخ الإسلام وغيره وقال هو قياس أصول أحمد وغيره لأن الكفارة ماحية ومع النسيان

(2/246)

والإكراه والجهل لا إثم يمحى وقا قد ثبت بالكتاب والسنة أن من فعل محظورا مخطئًا أو ناسيًا لم يؤاخذه الله وحينئذ يكون بمنزلة من لم يفعله فلا يكون عليه إثم ومن لا إثم عليه لم يكن عاصيًا ولا مرتكبًا لما نهي عنه ومثل هذا لا تبطل عبادته.
ونقل ابن القاسم كل أمر غلب عليه الصائم فليس عليه قضاء ولا كفارة قال أكثر الأصحاب وهذا يدل على إسقاط القضاء والكفارة. وقال ابن عبد البر الصحيح في الأكل والوطء إذا غلب عليهما لا يفطرانه. وكذا قال غير واحد من أهل العلم الجماع كالأكل فيما مر فيه من الإكراه والنسيان والجهل قال النووي وهو قول جمهور العلماء والصحيح من مذهبهم. لأنه صح الحديث أن أكل الناسي لا يفطر والجماع في معناه.
والأحاديث في العامد لقوله "هلكت وأهلكت" وهذا لا يكون إلا في العامد. فإن الناسي لا إثم عليه بالإجماع. وقال الشيخ لا يقضي متعمد بلا عذر صوما ولا صلاة ولا يصح منه. وأنه ليس في الأدلة ما يخالف هذا بل يوافقه. وضعف أمر المجامع بالقضاء لعدول البخاري ومسلم عنه. والجمهور على خلافه وذكر الحافظ أن له طرقًا تثبت أن له أصلاً. ولفظه عند أبي داود وصم يوما مكانه. والاحتياط والخروج من الخلاف مستحب.
وإن كرر الجماع في يوم فكفارة واحدة. قال الوزير أجمعوا

(2/247)

أنه إذا وطئ وكفر ثم عاد فوطئ ثانيًا في يومه ذلك أنه لا يجب عليه كفارة ثانية. وإن جامع في يومين متفرقين لزمه كفارتان عند الجمهور مالك والشافعي وأحمد وكما لو كفر عن اليوم الأول فإنه يلزمه لليوم الثاني كفارة ثانية. ذكره ابن عبد البر إجماعًا.
ومن جامع وهو معافى ثم مرض أو جن أو سافر لزمته الكفارة اتفاقًا لأنه - صلى الله عليه وسلم - لم يسأل الأعرابي هل طرأ له بعد وطئه مرض أو غيره بل أمره بالكفارة. ولو اختلف الحكم لسأله عنه. ولأنه أفسد صيامًا واجبًا من رمضان بجماع فاسقرت كفارته. وإن جامع من نوى الصوم في سفره أفطر ولا كفارة عليه.
وأجمعوا على أنه إذا أفطر في السفر يباح له الجماع. وينبغي أن يفطر بنية الفطر. فيقع الجماع بعده.
ومن لزمه الإمساك ثم جامع فعليه الكفارة اتفاقًا. ولا تجب الكفارة بغير الجماع في صيام رمضان إجماعًا. ولا كفارة بجماع دون الفرج ولا بمباشرة أو قبلة ونحوها ولو مع الإنزال اتفاقًا. ولا بالجماع في قضاء رمضان أو نذر أو كفارة. لأن الكفارة لهتك حرمة الشهر وغيره لا يساويه.
وقال طوائف من السلف من جامع معتقدا عدم طلوع الفجر ثم تبين أنه طلع فلا قضاء عليه. وقال الشيخ هذا القول أصح الأقوال وأشبهها بأصول الشريعة ودلالة الكتاب والسنة. فإن الله رفع المؤاخذة عن الناسي والمخطئ وقد أباح الله الأكل

(2/248)

والوطء حتى يتبين الخيط الأبيض من الخيط الأسود من الفجر. واستحب تأخير السحور. ومن فعل ما ندب إليه وأبيح له لم يفرط. فهذا أولى بالعذر من الناسي اهـ.
ومن طلع عليه الفجر وهو مجامع فنزع في الحال لم يكفر اتفاقًا. وقال ابن أبي موسى قولا واحدا. واختاره أبو حفص وصاحب الفائق والشيخ وغيرهم. وقال هذا قول طوائف من السلف والخلف وقال غير واحد النزع ترك للجماع وقال ابن القيم من طلع عليه الفجر وهو مجامع فالواجب عليه النزع عينًا.
ويحرم عليه استدامة الجماع واللبث ولا شيء عليه. اختاره شيخنا. وهو الصواب. والحكم في حقه وجوب النزع. والمفسدة في حركة النزع مفسدة مغمورة في مصلحة إقلاعه. ونزعه. وإن استدام فعليه القضاء والكفارة. وهو مذهب مالك والشافعي وأحمد وغيرهم. لأنه جماع في نهار رمضان باختيار فلا فرق بين ابتدائه ودوامه.

باب ما يكره ويستحب في الصوم
أي باب بيان ما يكره في الصوم من شتم وقبلة ونحو ذلك. وبيان ما يستحب في الصوم من تعجيل فطور وتأخير سحور قال تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} أي الكذب والبهتان
والباطل كغيبة ونميمة وشتم وفحش ونحوه. ويجب اجتنابه كل وقت وفي كل مكان. وفي رمضان والمكان الفاضل

(2/249)

آكد. لأن الحسنات والسيئات تتضاعف بالزمان والمكان الفاضل.
والنهي عن الزور كثير في الكتاب والسنة. قال تعالى: {وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا} وقال {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ} وقال {وَلَا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} وقال {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} فعلى المرء أن يسعى في حفظ لسانه عن جميع الكلام إلا ما ظهرت فيه مصلحة "ومن كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".
قال أحمد ينبغي للصائم أن يتعاهد صومه من لسانه ولا يماري. ويصون صومه. وكانوا إذا صاموا قعدوا في المساجد وقالوا نحفظ صومنا ولا نغتاب أحدا. ولا يعمل عملا يجرح به صومه. ويشرع له كثرة القراءة والذكر والصدقة لمضاعفة الحسنات في رمضان.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال: من لم يدع) أي يترك ويجتنب (قول الزور) وللطبراني من حديث أنس "من لم يدع الخنى والكذب" (والعمل به) أي بالزور (والجهل) أي السفه (فليس لله حاجة في أن يدع طعامه وشرابه) أي ليس المقصود من الصوم نفس الجوع والعطش. بل ما يتبعه من كسر

(2/250)

ثائرة الغضب وتطويع النفس الأمارة للطمأنينة.
فإذا لم يحصل لم يبال الله بصومه "رب صائم حظه من صيامه الجوع والظمأ" (رواه البخاري) ورواه أحمد وأهل السنن وغيرهم. وفيه الزجر والتحذير من قول الزور ومن العمل به. وأن ثواب الصيام لا يقوم في الموازنة بإثم الزور. قال الشيخ وقد يكثر فيزيد على الصوم. وقد يقل وقد يتساويان. وهذا مما لا نزاع فيه. وفي المسند في المرأتين اللتين صامتا عما أحل الله لهما من الطعام وأفطرتا على ما حرم الله عليهما جلست إحداهما إلى الأخرى فجعلتا يأكلان لحوم الناس أمرهما أن يتقيئا فقاءتا ملء قدح قيحًا وصديدًا ولحمًا عبيطًا.
وذكر الشيخ وجها يفطر بغيبة ونميمة ونحوها. ونقل عن بعض السلف. لكن قال أحمد لو كانت الغيبة تفطر. ما كان لنا صوم. وذكره الموفق إجماعًا. وقول الأئمة لا تفطر أي لا يعاقب عقاب المعلن بالفطر. ومن قال يفطر بمعنى أنه لم يحصل له مقصود الصوم. أو قد تذهب بأجر الصوم. فقوله موافق لقول الأئمة.
ولا نزاع في تحريمها وفي الصحيحين "إن دماءكم وأموالكم وأعراضكم عليكم حرام" ولما عرج به مر على قوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم فقال: "يا جبرائيل من

(2/251)

هؤلاء قال: الذين يأكلون لحوم الناس ويقعون في أعراضهم".
(ولهما) أي وللبخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال بعد قوله "إذا كان يوم صوم أحدكم فلا يرفث يومئذ ولا يصخب ولا يجهل" قال (وإن شاتمه أحد) أي شتمه متعرضًا لمشاتمته والشتم السب وهو رمي أعراض الناس بالمعائب القبيحة وذكرهم بقبيح القول حضرًا أو غيبًا (أو قاتله) أي نازه ودافعه ويحمل على ظاهره. وعلى اللعن. فيجعر إلى معنى الشتم والصائم مأمور أن يكف نفسه عن ذلك ولا يقابله بالشتم والسب.
(فيقل إني) امرؤ (صائم) أي صومي يمنعني من ذلك. وآكد للزجر ليرده به عن نفسه وظاهره أنه يقوله جهرًا اختاره الشيخ وغيره. لأن القول المطلق باللسان وفي الفرض لا نزاع فيه حكاه ابن العربي. وإنما الخلاف في التطوع بعدًا عن الرياء. قال النووي كل منهما حسن. والقول باللسان أقوى من القول في النفس ولو جمعهما لكان حسنًا.
(وعن عائشة) رضي الله عنها أنه - صلى الله عليه وسلم - (كان يقبل وهو صائم) ولهما عن أم سلمة أنه كان يقبلها وهو صائم. ولمسلم عن عمر بن أبي سلمة أنه سأل رسول الله - صلى الله عليه وسلم - أيقبل الصائم؟ فقال له "سل هذه "لأم سلمة فأخبرته أنه - صلى الله عليه وسلم - كان يفعل ذلك.

(2/252)

فقال يا رسول الله قد غفر الله لك ما تقدم من ذنبك وما تأخر فقال "أما والله إني لأتقاكم لله وأخشاكم له" وفيه أن أفعاله حجة. وقال لعمر أرأيت لو تمضمضت؟ رواه أبو داود. فدلت على أنه يجوز التقبيل للصائم. ولا يفسد به الصوم. قال النووي ولا خلاف أنها لا تبطل الصوم. إلا أن أنزل بها (ويباشر وهو صائم) المباشرة الملامسة وترد بمعنى الوطء. وليس مرادا هنا. وذكر المباشرة بعد التقبيل من ذكر العام بعد الخاص. فإن المباشرة المذكورة هنا أعم من التقبيل ما لم يبلغ إلى حد الجماع. لأنها في الأصل التقاء البشرتين.
(ولكنه أملككم لإربه) بكسر الهمزة أي حاجته ووطره. وقيل لعضوه. وقيل لنفسه. وهي رواية وآمنكم من الوقوع في قبلة يتولد منها إنزال أو شهوة أو هيجان نفس. والمقصود أملككم لنفسه. فيأمن مع هذه المباشرة الوقوع في المحرم (متفق عليه).
(ولأبي داود عن أبي هريرة نهى) رسول الله - صلى الله عليه وسلم - (شابا) سأله عن المباشرة للصائم فنهاه. وقال: "الشاب يفسد صومه" خشية أن تغلبه الشهوة وأن لا يملك نفسه عند التقبيل. ولذلك ذهب قوم إلى تحريم التقبيل على من تحرك شهوته الشاب مظنة لذلك. وقال المجد تحرم القبلة إن ظن إنزالا بغير خلاف. لتعريضه للفطر. ثم إن أنزل أفطر بلا خلاف وإن لم ينزل لم يفطر ذكره ابن عبد البر إجماعًا.

(2/253)

(ورخص الشيخ) سأله عن المباشرة للصائم. وقال الشيخ يملك إربه. وإسناده صحيح. ورواه البيهقي وهذا لفظه. ورواه سعيد عن أبي هريرة وأبي الدرداء وابن عباس بإسناد صحيح. ولفعله عليه الصلاة والسلام. والتعبير بالشيخ والشاب جرى على الغالب. فلو انعكس الأمر انعكس الحكم.
وليست محرمة على من لم تحرك شهوته. ولا يقال إنها مكروهة له. وإنما هي خلاف الأولى في حقه. لثبوت فعله - صلى الله عليه وسلم - وذلك لأنه يؤمن في حقه مجاوزة القبلة. ويخاف على غيره مجاوزتها. والمراد قبلة من تباح قبلته في الفطر. كزوجته وسريته تلذذا لا رحمة وتوددًا. فأما من تحرم قبلته في الفطر ففي الصوم أولى بالتحريم. وكذا دواعي الوطء كمعانقة ولمس وتكرار نظر للتلذذ والشهوة. وأما اللمس لغير شهوة كلمس اليد ليعرف مرضها ونحوه فلا يكره اتفاقًا.
(وقال ابن عباس) رضي الله عنهما (لا بأس بذوق طعام لحاجة رواه البخاري) وكذا قال أحمد وغيره لا بأس به لحاجة ومصلحة. وهو مذهب أبي حنيفة والشافعي وكالمضمضة. ويكره بلا حاجة لأنه لا يأمن أن يصل إلى حلقه فيفطره. قال أحمد أحب إلي أن يجتنبه فإن فعل فلا بأس. وقال الشيخ إذا ذاق طعامًا ولفظه أو وضع فيه عسلا ومجه فلا بأس به لحاجة كالمضمضة والاستنشاق اهـ.

(2/254)

ويكره مضغ علك قوي لا يتحلل اتفاقًا. ويحرم المتحلل إجماعًا. لأنه يكون قاصدًا لإيصال شيء من خارج إلى جوفه مع الصوم وهو حرام ويكره أن يدع بين أسنانه بقايا من الطعام خشية خروجه فيجري به ريقه إلى جوفه.
ويكره جمع ريقه فيبتلعه خروجًا من الخلاف. ويحرم بلع النخامة وقيل يفطر بها إن وصلت إلى فمه وفاقًا للشافعي. كالقيء. وعن أحمد وغيره لا يفطر لأنه معتاد في الفم كالريق. فالأولى اجتنابه ولا يفطر به إجماعًا.
(وعن أنس أن النبي - صلى الله عليه وسلم - قال تسحروا) فيه الأمر بالسحور فإن في السحور بركة متفق عليه) لأنه يقوي على الصيام وتحصل بسببه الرغبة في الازدياد من الصيام لخفة المشقة فيه على المتسحر. وقال الحافظ الأجر والثواب. ولابن ماجه عن ابن عباس: "استعينوا بطعام السحر على صيام النهار". فحكمته التقوي على الصيام.
وسمي فلاحًا لأنه سبب لبقاء الصوم ومعينًا عليه
ولابن حبان عن ابن عمر "ولو أن يجرع أحدكم جرعة
من ماء" ولأحمد عن أبي سعيد "السحور بركة فلا تدعه
ولو أن يجرع أحدكم جرعة من ماء. فإن الله وملائكته
يصلون على المتسحرين" ولأبي داود "نعم سحور المؤمن
التمر" والسحور بفتح السين اسم لما يؤكل في السحر.
وبالضم اسم الفعل على الأشهر. والمراد هنا

(2/255)

الفعل. وكل ما حصل من أكل وشرب حصل به فضيلة السحور.
(ولمسلم عن عمرو بن العاص مرفوعًا فصل ما بين صيامنا) أي الفارق بين صيامنا معشر المسلمين (و) بين صيام أهل الكتاب) اليهود والنصارى (أكلة السحر) أي السحور لأن الله أباحه لنا إلى الصبح وحرمه عليهم بعد أن يناموا. ومخالفتنا إياهم مأمور بها شرعا. فتأكدت بالتعيين. وتقع هنا موقع الشكر لتلك النعمة. وفيه "أن هذا الدين يسر لا عسر فيه".
وقد تقدم {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} وفرحوا به بعد المنع. والأمر بالسحور والحث عليه مستفيض وأجمعوا على ندبيته ولا يجب إجماعا حكاه ابن المنذر وغيره لما ثبت من الوصال.
(ولهما عن سهل مرفوعًا لا يزال الناس بخير ما عجلوا الفطر) أي لا يزالون بخير في دينهم مدة فعلهم ذلك امتثالا للسنة. ولأبي داود "لا يزال الدين ظاهرًا ما عجل الناس الفطر. لأن اليهود والنصارى يؤخرون الإفطار إلى اشتباك النجوم" ونحوه في الصحيحين. فقوام الدين على مخالفة الأعداء. فدلت هذه الأحاديث أنه لا يزال أمر هذه الأمة

(2/256)

معظمًا. وهم بخير ما داموا محافظين على هذه السنة. مخالفين لأهل الكتاب وغيرهم من المشركين.
وفيها إشارة إلى أن تغيير هذه السنة علم على فساد الأمر. فتأكد الفعل. ولأحمد والترمذي عن أبي هريرة مرفوعًا "يقول الله تعالى أحب عبادي إلي أعجلهم فطرا" ولأنه أرفق بالصائم وأقوى له على العبادة. وكان - صلى الله عليه وسلم - يعجل الإفطار صححه الترمذي.
(زاد أحمد عن أبي ذر وأخروا السحور) ولفظه أن رسول الله - صلى الله عليه وسلم - قال "لا تزال أمتي بخير ما أخروا السحور وعجلوا الفطر" قال ابن عبد البر وغيره أحاديث تعجيل الفطور وتأخير السحور صحيحة متواترة. وأجمع العلماء علىن تجعيل الفطور وتأخير السحور سنة متبعة. حكاه الوزير وغيره. وجزم به الشيخ وغيره.
وقوله (أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ) يقتضي الإفطار عند غروب الشمس. حكمًا شرعيًا لما في الصحيحين وغيرهما "إذا اقبل الليل من ههنا وأدبر النهار من ههنا وغربت الشمس فقد أفطر الصائم" أي دخل في وقت الفطر وجاز له أن يفطر.
وأجمعوا على أن الصوم ينقضي ويتم بتمام الغروب. وأن السنة أن يفطر إذا تحقق غروب الشمس. وله الفطر بغلبة الظن.

(2/257)

اتفاقا. إقامة له مقام اليقين. ولأن ما عليه إمارة يدخله التحري كالوقت.
قال الشيخ ومع الغيم المطبق لا يمكن اليقين الذي لا يقبل الشك لا بعد أن يذهب وقت طويل من الليل يفوت المغرب ويفوت تعجيل الفطور. والمصلي مأمور بصلاة المغرب وتعجيلها. وثبت في صحيح البخاري عن أسماء أفطرنا يوما من رمضان في غيم على عهد رسول الله - صلى الله عليه وسلم - ثم طلعت الشمس. فدل على أنه لا يستحب التأخير مع الغيم إلى أن يتيقن الغروب. فإنهم لم يفعلوا ذلك. ولم يأمرهم به. والصحابة مع نبيهم - صلى الله عليه وسلم - ورضي الله عنهم أعلم وأطوع لله.
وكره الفطر مع الشك في غروب الشمس. لا في طلوع الفجر. قال ابن عباس وغيره كل ما شككت حتى لا تشك. وقال الصديق يا غلام أجف الباب لا يفاجأنا الفجر. ولا يعرف لهما مخالف. بخلاف الجماع لما في الشك من التعرض لوجوب الكفارة. وليس مما يتقوى به. ولا يستحب اتفاقا. ولأبي داود "إذا سمع أحدكم النداء والإناء في يده فلا يضعه حتى يقضي حاجته منه".
والمراد والله أعلم ما لم يعلم طلوع الفجر. ولإمكان سرعة أكله وشربه لتقارب وقته واستدراك حاجته. واستشراف نفسه. وقوة نهمته. وتوجه شهوته بجميع همته. مما يكاد يخاف عليه أنه

(2/258)

لو منع منه لما امتنع. فأجازه الشارع رحمة عليه. قوله {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} أي ينتشر ويظهر ويستطير معترضا. كما بينه الشارع.
وهو من باب الرخصة. والأخذ بها محبوب إلى الله وندب إليه رسول الله - صلى الله عليه وسلم -. وأما إذا علم انتشار الصبح فيحرم اتفاقًا. بل امتناع السحور بطلوع الفجر قول الأئمة وفقهاء الأمصار.
(وعن أنس قال كان رسول الله - صلى الله عليه وسلم - يفطر على رطبات قبل أن يصلي) وللطبراني "إذا كان صائمًا لم يصل حتى يأتيه برطب وماء فيأكل ويشرب" ففيه أيضًا سنية تعجيل الفطور قبل صلاة المغرب. وهو أفضل اتفاقًا. وأنه على رطب قدمه على اليابس. فيقدم عليه إن وجد (فإن لم تكن) أي فإن لم توجد رطبات (فتمرات) أي فيفطر على تمرات. ولفظ الطبراني. وإذا لم يكن رطب لم يصل حتى يأتيه بتمر وماء. ولأن التمر حلو وكل حلو يقوي البصر الذي يضعف بالصوم.
(فإن لم تكن) أي توجد رطبات ولا تمرات (حسا حسوات من ماء) أي يشرب شربات من ماء والحسوة الجرعة من ماء بقدر ما يحسى مرة واحدة وحسا الماء شربه شيئًا بعد شيء والحديث (رواه أبو داود) ورواه الترمذي وغيره وحسنه وللخمسة وصححه ابن خزيمة من حديث سليمان بن عامر "إذا أفطر أحدكم فيلفطر على تمر فإن لم يجد فليفطر على ماء فإنه طهور".

(2/259)

وروي من طرق عن جماعة من الصحابة تدل على أن الإفطار بما ذكر سنة. وفي صحيح مسلم "فاجدح لنا" وهو خلط السويق بالماء. فنزل فجدح له. فشرب. وفي معنى الرطب والتمر كله حلو لم تمسه النار لأنه يرد للبصر ما زاغ منه بالصوم. قال ابن القيم وهذا من كمال شفقته - صلى الله عليه وسلم - على أمته ونصحه لهم فإن إعطاء الطبيعة الشيء الحلو. مع خلو المعدة أدعى إلى قبوله وانتفاع القوى به. لا سيما القوى الباصرة. فإنها تقوى به.
وأما الماء فإن الكبد يحصل لها بالصوم نوع يبس. فإن رطبت بالماء كمل انتفاعها بالغذاء بعده. هذا مع ما في التمر والماء من الخاصية التي لها تأثير في صلاح القب لا يعلمها إلا أطباء القلوب.
(وله عن معاذ بن زهرة) بضم الزاي ذكره يحيى بن يونس في الصحابة وقال ابن معين حديثه مرسل (إن النبي - صلى الله عليه وسلم - كان إذا أفطر) أي إذا كان عند الفطر (قال اللهم لك صمت) أي أمسكت عن الطعام والشراب والجماع وغيره (وعلى رزقك) الذي أطعمتنيه (أفطرت) أي أكلت وشربت. وإن شاء زاد "فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت وما أنت أعلم به مني أنت المقدم وأنت المؤخر لا إله إلا أنت. اللهم إنك عفو تحب العفو فاعف عني".

(2/260)

وإن شاء قال "اللهم لك صمت وعلى رزقك أفطرت سبحانك وبحمدك اللهم تقبل مني إنك أنت السميع العليم" وعن ابن عمر "اللهم إني أسألك رحمتك التي وسعت كل شيء أن تغفر لي ذنوبي" فإن للصائم دعوة عند فطره لا ترد. كما ثبت عن النبي - صلى الله عليه وسلم -: "للصائم عند فطره دعوة لا ترد" وعنه "ثلاثة لاترد دعوتهم. منهم الصائم" ويستحب تفطير الصائم. لحديث "من فطر صائمًا فله مثل أجره من غير أن ينقص من أجر الصائم شيء" صححه الترمذي. قال الشيخ المراد أن يشبعه.

فصل في القضاء
أي في حكم قضاء رمضان وغيره. وما يتعلق بذلك.
قال تعالى: {وَمَنْ كَانَ مَرِيضًا} أي فمن شهد منكم الشهر في الحضر مقيمًا وكان مريضًا فعدة من أيام أخر {أو} من كان منكم {عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} أباح تعالى الفطر لعذر المرض والسفر. وتقدم. وأعاد تعالى ذكر الرخصة للمريض والمسافر في الإفطار بشرط القضاء. ليعلم أن هذا الحكم ثابت في الناسخ ثبوته في المنسوخ.
وقال جل وعلا {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} تيسيرا عليكم روحمة بكم. {وَلِتُكْمِلُوا الْعِدَّةَ} أي عدة أيام الشهر بقضاء ما أفطرتم في مرضكم وسفركم. وذلك

(2/261)

إذا أمكن بعد البرء وبعد الإقامة وجب القضاء اتفاقًا على التراخي مفرقًا ومتابعًا. وإن مات قبل التمكن فلا شيء عليه باتفاق أهل العلم. وقال الشيخ لا يأثم بتأخير قضاء رمضان ولو مات لأنه وقت موسع. وإن فرط أطعم عنه كما سيأتي.
(وعن عائشة قالت كان يكون) بتكرير الكون لتحقيق القصة وتعظيمها. وتكرار الفعل أي يكون مرارا (علي الصوم) أي قضاء (من رمضان فما أستطيع أن أقضيه إلا في شعبان) وللترمذي وغيره: ما قضيت شيئًا مما يكون علي من رمضان إلا في شعبان حتى قبض رسول الله - صلى الله عليه وسلم - (لمكان رسول الله - صلى الله عليه وسلم - متفق عليه).
ولفظ البخاري لشغل النبي - صلى الله عليه وسلم -.اي من كونها مهيئة نفسها للنبي - صلى الله عليه وسلم -. متربصة لاستمتعاه في جميع أوقاتها إن أراد ذلك. وهذا من الأدب ولا ريب في إطلاع النبي - صلى الله عليه وسلم - على ذلك. لا سيما مع توفر دواعي أزواجه إلى سؤاله عن الأحكام الشرعية. وإنما كانت تصومه في شعبان لأن النبي - صلى الله عليه وسلم - كان يصوم معظم شعبان فلا حاجة له فيها حينئذ في النهار. ولأنه إذا جاء شعبان يضيق قضاء رمضان فلا يجوز تأخيره عنه.
ويشهد لذلك قوله - صلى الله عليه وسلم - "لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه" ويخص منه رمضان والقضاء المضيق قال المجد

(2/262)

وغيره يجوز تأخير قضاء رمضان بلا عذر ما لم يدرك رمضان ثان. ولا نعلم فيه خلافًا وكذا ذكر غير واحد مذهب الأئمة وجماهير السلف والخلف أن القضاء يجب على التراخي. ولا يشترط المبادرة فيه في الإمكان. قال النووي الصحيح عند محققي الفقهاء وأهل الأصول فيه وفي كل واجب موسع أنه يجوز تأخيره بشرط العزم على فعله. وإذا لم يبق من شعبان إلا قدر ما عليه وجب فورا إجماعا.
ويستحب قضاؤه مع سعة الوقت متتابعًا على الفور اتفاقًا مسارعة لبراءة الذمة. ولا بأس أن يفرقه اتفاقًا. وقاله البخاري عن ابن عباس. وعنه مرفوعا "قضاء رمضان إن شاء فرق وإن شاء تابع" رواه الدارقطني. وله عن محمد بن المنكدر قال بلغني أن رسول الله - صلى الله عليه وسلم - سئل عن تقطيع قضاء رمضان فقال "ذلك إليك أرأيت لو كان على أحد دين فقضى الدرهم والدرهمين ألم يكن قضى؟ فالله أحق أن يعفو ويغفر".
ولأنه لا يتعلق بزمان معين فلم يجب فيه التتابع كالنذر المطلق. ومن فاته رمضان قضاه عدد أيامه تامًا كان أو ناقصًا إجماعًا. وهل يجوز له التطوع قبل القضاء مع سعة الوقت؟ نقل عن أحمد وغيره لا يجوز. لخبر "من أدرك رمضان وعليه من رمضان شيء لم يقضه لم يتقبل منه حتى يصومه" وقال الموفق متروك. ولأن المبادرة إلى إبراء الذمة من أكبر العمل الصالح. وإن نواه في نحو عشر ذي الحجة أجزأ.

(2/263)

وعن أحمد يجوز التطوع قبله ويصح. وهو مذهب مالك والشافعي وأبي حنيفة للعموم. كالتطوع بصلاة في وقت فرض متسع قبل فعله فالأوجه أن يجوز صوم العشر ونحوها تطوعًا وقضاء. والتطوع أفضل كالسنن الراتبة في أول وقت الصلاة وإن أخره بلا عذر إلى رمضان آخر حرم عليه، ووجب عليه إطعام مسكين لكل يوم عند الجمهور مالك والشافعي وأحمد وغيرهم. وروي عن أبي هريرة بسند ضعيف عن النبي - صلى الله عليه وسلم - في رجل مرض في رمضان فأفطر ثم صح ولم يصم حتى أدركه رمضان آخر فقال: "يصوم الذي أدركه ثم يصوم الشهر الذي أفطر فيه ويطعم كل يوم مسكينا" ورواه الدارقطني موقوفًا.
وعن ابن عباس فإذا قضى أطعم. عن ابن عمر نحو. قال يحيى بن أكثم وجدته عن ستة من الصحابة لا أعلم لهم مخالفًا. وقال أبو العباس إن ترك الأداء لغير عذر وجبت وإلا قضى فقط اتفاقًا. ويجزئ الإطعام قبل القضاء وبعده ومعه. وقال المجد الأفضل عندنا تقديمه مسارعة إلى الخير. وتخلصًا من آفات التأخير. وإذا تكرر رمضان لا يلزمه أكثر من فدية واحدة لأن كثرة التأخير لا يزاد بها الواجب كما لو أخر الحج لسنين لم يكن عليه أكثر من فعله.
(ولهما عنها) رضي الله عنها (مرفوعًا) إلى رسول الله - صلى الله عليه وسلم - أنه قال (من مات وعليه صوم) أي واجب بالنذر. وقيل أو قضاء عن فائت. مثل أن يكون مسافرًا وأمكنه القضاء ففرط

(2/264)

فيه حتى مات. أو يكون مريضا فيبرا ولا يقضي. (صام عنه وليه) أي ليصم عنه وليه. خبر بمعنى الأمر. وفي البزار بسند حسن "فليصم عنه وليه إن شاء".
فدل الحديث على أنه يصوم الولي. وهو كل قريب عصبة كان أو نسبًا وارثًا أو غير وارث قال البيهقي. هذه السنة ثابتة لا أعلم خلافًا بين أهل الحديث في صحتها وإن صام غير ولي الميت جحاز مطلقا بإذن الولي والورثة وعدمه. لأن الصيام من الأجنبي تبرع فجاز منه كقضاء الدين لتشبيهه به كما يأتي ولا يجب على الولي اتفاقًا. وإنما يسن فعله عنه لتفرغ ذمته كقضاء دينه وقال الشيخ إن تبرع عمن لا يطيقه لكبر ونحوه أو عن ميت وهما معسران يتوجه جوازه لأنه اقرب إلى المماثلة من المال. ويأتي الجمع بين الآثار.
(وعن ابن عباس أن امرأة) من جهينة (قالت يا رسول الله - صلى الله عليه وسلم - إن أمي ماتت وعليها صوم نذر) وهو إيجاب ما ليس بواجب لحدوث أمر (أفأصوم عنها؟) اي ما نذرته وللبخاري صوم شهر وفي رواية خمسة عشر يوما ولعله تعدد في الواقعة (قال) رسول الله - صلى الله عليه وسلم - (أرأيت لو كان على أمك دين فقضيتيه عنها) أي ذلك الدين (أكان ذلك يؤدي عنها؟ قالت نعم).
وفيه مشروعية القياس وضرب الأمثال ليكون أوقع في نفس السامع. وأقرب إلى سرعة فهمه (قال فصوم عن أمك

(2/265)

متفق عليه) ولأبي داود وغيره أن امرأة ركبت البحر فنذرت إن الله نجاها أن تصوم شهرًا. فأنجاها الله فلم تصم حتى ماتت فجاءت قرابة لها. فقال "صومي عنها" وعن بريدة أن امرأة قالت يا رسول الله إنه كان عليها صوم شهر أفاصوم عنها. قال "صومي عنها" قالت إنها لم تحج قط أفأحج عنها؟ قال "حجي عنها" رواه مسلم.
وعن ابن عباس أن امرأة جاءت إلى النبي - صلى الله عليه وسلم - فقالت إن أمي نذرت أن تحج فلم تحج حتى ماتت أفأحج عنها؟ قال "نعم حجي عنها" رواه البخاري وغيره من غير وجه. ولأبي داود عن سعد بن عبادة قال إن أمي ماتت وعليها نذر لم تقضه قال "أقضه عنها" ومعناه في الصحيحين وغيرهما من غير وجه ويروى عن ابن عباس وابن عمر وعائشة وغيرهما ولم يعرف لهم مخالف من الصحابة. ولأن النيابة تدخل في العبادة حسب خفتها. وهو أخف حكما من الواجب بأصل الشرع أوجبه الناذر على نفسه.
(وقال ابن عباس) رضي الله عنهما (يطعم عن الفرض) أي إذا مرض الرجل في رمضان أو سافر وأمكنه القضاء ولم يصم أطعم عنه ولم يكن عليه قضاء. وللترمذي عن ابن عمر مرفوعًا "من مات وعليه صيام شهر رمضان فليطعم عنه مكان كل يوم مسكين" وقال الصحيح إنه موقوف. وعن أبي هريرة وعائشة نحوه. وللنسائي ومالك وغيرهما لا يصوم أحد عن أحد. وهو قول أكثر أهل العلم مالك وأبي حنيفة

(2/266)

والشافعي وأحمد وغيرهم.
قال مالك لم أسمع عن أحد من الصحابة ولا من التابعين أمر بصوم عن أحد ولا صلاة عن أحد. وأجمع أهل العلم على أن الصلاة المفروضة من الفروض التي لا تصح فيها النيابة بنفس ولا مال. والصوم الواجب بأصل الشرع له بدل شرعي وهو الإطعام. وفي أجزاء الصوم خلاف قوي والإطعام لا خلاف فيه فالإطعام أولى واتفقوا على أنه إذا أفطر في المرض والسفر ثم لم يفطر في القضاء حتى مات فلا شيء عليه ولا يجب الإطعام عنه ولو مضى عليه أحوال لأنه حق لله وجب بالشرع ومات من وجب عليه قبل إمكان فعله، فسقط إلى غير بدل كالحج.
قال رضي الله عنه (ويقضى عنه النذر) وفي رواية عنه أما رمضان فيطعم عنه. وأما النذر فيصام قال ابن القيم وهذا أعدل الأقوال وعليه يدل كلام الصحابة وبهذا يزول الإشكال.
وقال الشيخ: ابن عباس الذي روى الأحاديث أمر أن يقضى عن الميت الصوم المنذور. وأما رمضان فيطعم عنه كل يوم مسكين. وبذلك أخذ أحمد وإسحاق وغيرهما وهذا مقتضى النظر كما هو موجب الأثر. فإن النذر كان ثابتا في الذمة كالدين فيفعل عنه بعد الموت. وأما صوم رمضان فإن الله لم يوجبه على عاجز عن الصوم بل أمر العاجز بالفدية طعام مسكين.

(2/267)

والقضاء إنما يجب على من قدر عليه لا على من عجز عنه، فلا يحتاج أن يقضي أحد عن أحد. وأما الصوم وغيره من المنذورات فيفعل عنه بلا خلاف للأحاديث الصحيحة، والواجب بالشرع ايسر من الواجب بالنذر. وقال ابن القيم: يصام عن النذر دون الفرض الأصلي، وهذا القول مذهب أحمد وغيره، والمنصوص عن ابن عباس وعائشة، ولا تعارض بين روايتهما ورأيهما.
وبهذا يظهر اتفاق الروايات وموافقة فتاوى الصحابة لها، وهو مقتضى الدليل والقياس لأن النذر ليس واجبًا بأصل الشرع وإنما أوجبه العبد علىنفسه فصار بمنزلة الدين، ولهذا شبهه النبي - صلى الله عليه وسلم - به، والدين تدخله النيابة، وأما الصوم الذي فرضه الله عليه ابتداء، فهو أحد أركان الإسلام فلا تدخله النيابة بحال. كما لا تدخل الصلاة والشهادتين. فإن المقصود منها طاعة العبد بنفسه وقيامه بحقوق العبودية والتي خلق لها وأمر بها، وهذا لا يؤديه عنه غيره، ولا يصلي عنه غيره.
وهكذا من ترك الحج عمدًا مع القدرة عليه حتى مات، أو ترك الزكاة فلم يخرجها حتى مات، فإن مقتضى الدليل وقواعد الشرع إن فعلها عنه بعد الموت لا يبرئ ذمته، ولا يقبل منه، والحق أحق أن يتبع اهـ. فيقضي عنه وليه كما تقدم، فإن لم يفعل الولي ولا غيره فعلى الولي أن يدفع في الصوم عن كل يوم طعام مسكين، لأنه فدية الصوم، وكمتعة حج.

(2/268)

ولا كفارة مع الصوم عنه أو الإطعام، ولا يلزم القضاء إلا في حق شخص أمكنه صوم ما نذره. بأن مضى ما يتسع لفعله قبل موته فلم يصمه، فيفعل عنه لثبوته في ذمته كقضاء دينه من تركته، وإن لم يمكنه إلا بعضه لم يقض إلا ذلك البعض، كمن نذر صوم شهر ومات قبل ثلاثين يومًا، فيصام عنه ما مضى دون الباقي، لأنه لم يثبت في ذمته. وإن كان مريضا. لأن المرض لا يمنع ثبوت الصوم في ذمته.
وكذا لو مات وعليه حج منذور فعل عنه. ولو لم يمكنه فعله في حياته لجواز النيابة فيه حال الحياة، فبعد الموت أولى، ومن مات قبل دخول شهر نذر صومه لم يصم، ولم يقض عنه، قال المجد هذا مذهب سائر الأئمة ولا أعلم فيه خلافًا.

باب صوم التطوع
أي باب بيان فضل صوم التطوع وعظيم أجره. وقد ورد في فضله آيات وأحاديث كثيرة. وتقدم "لا يزال عبدي يتقرب إلي بالنوافل حتى أحبه" وقال أحمد: الصيام أفضل ما تطوع به. لأنه لا يدخله رياء.
قال تعالى: {فَمَنْ تَطَوَّعَ خَيْرًا} أي زاد على الواجب. وتطوع بالشيء تبرع به {فَهُوَ خَيْرٌ لَهُ} وأعظم أجرًا، والخير اسم جامع لكل ما ينتفع به.

(2/269)

(وعن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - كل عمل ابن آدم له الحسنة) منه (بعشر أمثالها) أي كل أعمال ابن آدم تضاعف الحسنة بعشر أمثالها، قال تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} (إلى سبعمائة ضعف) أي أن الأعمال قد كشفت مقادير ثوابها للناس. وإنما تضاعف من عشرة إلى سبعمائة إلى ما شاء الله (قال الله تعالى إلا الصوم) أي فإنه أحب العبادات إلي. ولا ينحصر تضعيفه بل يضاعفه الله أضعافًا كثيرة. ويثيب عليه بغير تقدير. وهو جنة يستجن به من النار ومن الصبر والصبر ثوابه الجنة. قال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} واتفقوا على أن المراد بالصوم هنا المصون من المعاصي قولاً وفعلاً (فإنه لي) خصه تعالى بإضافته إليه دون سائر الأعمال تنويهًا بالتشريف والتعظيم والتفخيم.
ثم قال (وأنا أجزي به) أي أجازي عليه جزاء جزيلاً بلا عدد ولا حساب. لأنه لم يشاركني فيه أحد. ولم يعبد به غيري.
فأنا أتولى الجزاء عليه بنفسي. على قدر اختصاصه بي. ولأنه سر بين الله وبين عبده لا يطلع عليه سواه. فلا يكون العبد صائمًا حقيقة إلا وهو مخلص في الطاعة.
وفيه بيان عظم فضل الصوم والحث عليه وعظم فضله. وكثرة ثوابه. لأن الكريم إذا أخبر أنه يتولى بنفسه الجزاء اقتضى عظم ذلك الجزاء وسعة العطاء. وله من الفضائل والمثوبة ما لا

(2/270)

يحصيه إلا الله. قال تعالى: (يدع طعامه وشرابه) وشهوة الجماع (من أجلي متفق عليه) ولم يصرح بنسبته إلى الله تعالى للعلم بذلك.
فيتقرب إلى الله بترك ما تشتهيه نفسه من الطعام والشراب والنكاح من أجل الله في صورة من لا حاجة له في الدنيا إلا رضى الله عز وجل. وهي أعظم شهوات النفس. فتنكسر سورتها الحاملة لها على الأشر والبطر والغفلة. ويتخلى القلب للذكر والفكر. ويعرف قدر نعمة الله عليه بأقداره على ما منعه كثيرًا من الفقراء. وفيه "والذي نفسي بيده: لخلوف فم الصائم أطيب عند الله من ريح المسك، للصائم فرحتان فرحة عند فطره وفرحة عند لقاء ربه".
وفي فضل الصوم أحاديث كثيرة: منها عن علي مرفوعًا من منعه الصيام من الطعام والشراب أطعمه الله من ثمار الجنة وسقاه من شرابها" وفي الصحيحين "في الجنة باب يدعى الريان لا يدخل منه إلا الصائمون، فيقال لهم يوم القيامة {كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ}.
(وعن عبد الله بن عمرو أن رسول الله - صلى الله عليه وسلم - قال له صم من كل شهر ثلاثة أيام فإن الحسنة بعشر أمثالها) أي تضاعف بعشر أمثالها وكان رضي الله عنه قال إني أقوى أكثر من ذلك فأرشده - صلى الله عليه وسلم - إلى الأرفق به شفقة عليه. وإرشادًا له إلى

(2/271)

مصلحته. وحثًا له على ما يطيق الدوام عليه. ونهيًا له عن الإكثار من العبادة التي يخاف عليه الملل بسببها. أو ترك بعضها. كما قال "عليكم من الأعمال ما تطيقون فإن الله لا يمل حتى تملوا" "وأحب الأعمال إلى الله ما داوم عليه صاحبه".
ثم قال (وذلك) اي صيام ثلاثة أيام من كل شهر (مثل صيام الدهر متفق عليه) وذلك لأن الحسنة بعشر أمثالها فيعدل صيام ثلاثة أيام من كل شهر صيام الشهر كله. فيكون كمن صام الدهر من غير حصول المشقة في صومه. وللترمذي من حديث أبي ذر "من صام من كل شهر ثلاثة أيام فذلك صيام الدهر) فأنزل الله (من جاء بالحسنة فله عشر أمثالها) اليوم بعشر.
وقال الشيخ مراده أن من فعل هذا حصل له أجر صيام الدهر بتضعيف الأجر. ولمسلم "يصوم من كل شهر ثلاثة الأيام" وللبخاري من حديث أبي هريرة "أوصاني خليلي بثلاث، صيام ثلاثة أيام من كل شهر" الحديث ولأبي داود: "من كل شهر أول اثنين وخميسين" ولمسلم "ما يبالي من أي الشهر صام" فيحصل أصل السنة بصوم ثلاثة من أي أيام الشهر. واتفق أهل العلم على سنية صيام ثلاثة من كل شهر.
(وللخمسة من حديث أبي قتادة وغيره) فرواه أصحاب

(2/272)

السنن عن قتادة بن ملحان القيسي البصري له صحبة رضي الله عنه قال كان رسول الله - صلى الله عليه وسلم - يأمرنا أن نصوم (البيض ثلاث عشرة وأربع عشرة وخمس عشرة) وقال "هي كهيئة الدهر" وعن أبي ذر "أمرنا أن نصوم من الشهر ثلاثة أيام ثلاث عشرة وأربع عشرة وخمس عشرة" رواه الترمذي وصححه ابن حبان وغيره.
ورواه أحمد وغيره من حديث أبي هريرة "فإن كنت صائمًا فصم الغر" أي البيض. والنسائي من حديث جرير "صيام ثلاثة أيام من كل شهر كصيام الدهر ثلاثة الأيام البيض" وورد من طرق عديدة. ولا معارضة بينها وبين ما تقدم. فإنها كلها دالة على ندبية صوم ثلاثة أيام من كل شهر والبيض منها أشهر. وما أمر به - صلى الله عليه وسلم - وحث عليه ووصى به أولى وأفضل. والبيض على حذف مضاف أي أيام ليالي البيض. وهي الليالي التي لياليهن مقمرة خصت لتعميم لياليها بالنور المناسب للعبادة والشكر على ذلك.
وقيل من داوم على صيامها لم يعتل. لأن الفضلات تهيج في البدن في كل شهر وهذه الليالي أشد لقوة القمر. والصوم يذهب فضلات البدن. فمن صامها سلم. واتفق العلماء على أنه يستحب أن تكون الثلاثة المذكورة وسط الشهر. كما حكاه النووي وغيره. وقال الروياني وغيره صيام ثلاثة أيام من كل شهر مستحب. فإن اتفقت أيام البيض كان أحب.

(2/273)

و (فيها) أي في مسند أحمد والسنن (عن عائشة) وأسامة ابن زيد وغيرهما (كان) يعني رسول الله - صلى الله عليه وسلم - (يتحرى صيام الاثنين والخميس) أي يقصد ويجتهد في الطلب والعزم على تخصيص صيام يوم الاثنين والخميس، صححه الترمذي.
وللخمسة وغيرهم من حديث أبي هريرة وأسامة (وقال هما يومان تعرض الأعمال فيهما) أي في يوم الإثنين والخميس على رب العالمين.
وورد أنه تعرض أعمال العباد كل يوم. ففيه أنه أيضا تعرض الأعمال في يوم الاثين والخميس. ثم أعمال السنة في شعبان. ولكل عرض حكمة (فأحب أن يعرض عملي وأنا صائم) ونحوه في صحيح مسلم. ولفظ أبي داود كان يصومهما. فسئل عن ذلك فقال "إن أعمال الناس تعرض يوم الاثنين والخميس" ولمسلم قال له رجل أرايت الاثنين قال "فيه ولدت وفيه أنزل علي القرآن"فيسن صومهما اتفاقا لفعله - صلى الله عليه وسلم - وحثه عليه وسمي الاثنين لأنه ثاني الأسبوع. والخميس لأنه خامسه.
(وعن أبي أيوب أن رسول الله - صلى الله عليه وسلم - قال: من صام رمضان ثم أتبعه) أي أتبع رمضان بالصوم (ستًا من شوال) ستا
أصله سدس. ولو ميز بالهاء لكان صحيحًا. لأن العدد المميز إذاكان غير مذكور لفظا جاز تذكير مميزه وتأنيثه بالهاء
أي ستة أيام من شهر شوال من شالت الإبل بأذنابها

(2/274)

للطراق (كان كصيام الدهر رواه مسلم) ورواه عن النبي - صلى الله عليه وسلم - جماعة من الصحابة.
ولفظ ثوبان "من صام رمضان فشهره بعشرة ومن صام ستة أيام بعد الفطر فذلك صيامه السنة" رواه أحمد وغيره وهو حديث مستفيض. وذكروا أنه متواتر. عن النبي - صلى الله عليه وسلم - والمراد بالتشبيه في حصول العبادة به على وجه لا مشقة فيه. وإنما كره صوم الدهر لما فيه من الضعف والتشبه بالتبتل. ولولا ذلك لكان فيه فضل عظيم. لاستغراق الزمان بالطاعة والعبادة.
فدل الحديث على سنية صوم ست من شوال. وحكى الموفق وغيره اتفاق أهل العلم على أن صومها سنة. وقال النووي وغيره كره مالك ذلك وعلله بأنه ربما ظن وجوبها وهو باطل في مقابلة السنة الصحيحة. ولا تترك السنة لترك بعض الناس أو أكثرهم أو كلهم لها قال ويلزمه ذلك في سائر أنواع الصوم وغيره المرغب فيه. ولا قائل به. وقال ابن عبد البر: لم يبلغ مالك هذا الحديث.
واتباع الست يحتمل أن يكون بلا فاصل إلا بما لا يصلح للصوم ويحتمل إطلاقه مع الفاصل. ويستحب تتابعها. وكونها عقب العيد. لما فيه من المسارعة إلى الخير. ويحصل فضلها متتابعة ومتفرقة وفي أول الشهر وفي آخره. واختاره الشيخ وغيره. لظاهر الخبر. وذكره قول الجمهور. وذكر بعضهم أنها تحصل

(2/275)

الفضيلة بصومها في غير شوال. كما في خبر ثوبان وغيره. وصام ستة أيام بعد الفطر. ولعل تقييده بشوال لسهولة الصوم فيه لاعتياده.
(وله) أي ولمسلم وأهل السنن وغيرهم (عن أبي هريرة مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه سئل أي الصيام بعد رمضان أفضل فقال (أفضل الصيام بعد رمضان) أي بعد صيام رمضان لأن الواجب أفضل من المسنون وأعظم أجرًا. كما أن أفضل الصلاة بعد المكتوبة قيام الليل. فحيث علم فضل صيام رمضان، فأفضل الصيام بعد صيامه (شهر الله المحرم) إضافة إلى الله تعالى تشريفًا وتفخيمًا وتعظيمًا. كقولهم بيت الله.
قال بعض أهل العلم وهو أفضل الأشهر يعني بعد رمضان. والمعنى أفضل شهر تطوع به كاملا بعد شهر رمضان في الفضيلة شهر الله المحرم. لأن بعض التطوع قد يكون أفضل من أيامه كعرفة وعشر ذي الحجة. فالتطوع المطلق بشهر كامل سوى رمضان أفضله المحرم. وهذا الخبر الصحيح صريح في فضل صومه. ولم يكن - صلى الله عليه وسلم - يكثر فيه الصوم. إما لعذر أو لم يوح إليه بفضله إلا في آخر حياته.
ويدل على فضله أيضًا أنه - صلى الله عليه وسلم - سأله رجل أي شهر تأمرني أن أصومه بعد شهر رمضان فقال "إن كنت صائمًا بعد شهر رمضان فصم المحرم. فإنه شهر الله فيه يوم تاب الله فيه على

(2/276)

قوم. ويتوب فيه على قوم" حسنه الترمذي. وسمي محرمًا لكونه شهرًا محرمًا تصريحًا بفضله وتأكيدًا لتحريمه. لأن العرب كانت تتقلب فيه فتحله عامًا وتحرمه عامًا. وهو أول شهور العالم.
(وله عن ابن عباس) أن النبي - صلى الله عليه وسلم - (صام العاشر) أي من شهر المحرم وعليه جماهير العلماء ويسمى عاشوراء. ولفظه صام رسول الله - صلى الله عليه وسلم - يوم عاشوراء (وأمر بصيامه) ولهما عنه سئل عن صوم عاشوراء فقال ما علمت أن رسول الله - صلى الله عليه وسلم - صام يومًا يطلب فضله على الأيام إلا هذا اليوم. وعن عائشة كان يصومه فلما قدم المدينة صامه وأمر بصيامه فلما فرض رمضان قال "من شاء صامه ومن شاء تركه".
ومن حديث معاوية قال: "إن هذا يوم عاشوراء ولم يكتب عليكم صيامه وأنا صائم فمن شاء صام ومن شاء أفطر" وأكثرها يدل على أن صومه وجب ثم نسخ. وقاله الإمام أحمد وغيره. وهو مذهب أبي حنيفة واختاره الشيخ وغيره. وبقي استحباب صومه إجماعًا. وأخباره مستفيضة أو متواترة (فقيل له إنه يوم تعظمه اليهود) والنصارى. ولهما عن أبي موسى كان يوم عاشوراء تعظمه اليهود وتتخذه عيدًا فقال "صوموه أنتم".
ومن حديث ابن عباس قدم النبي - صلى الله عليه وسلم - فرأى اليهود تصوم عاشوراء فقال "ما هذا" قالو هذا يوم صالح نجى الله

(2/277)

فيه موسى وبني إسرائيل من عدوهم فصامه موسى. فقال "أنا أحق بموسى منكم فصامه وأمر بصيامه" وعزم على مخالفتهم (فقال لئن بقيت إلى قابل) أي العام المقبل (لأصمن التاسع) وفي رواية "إذا كان العام المقبل إن شاء الله صمنا اليوم التاسع" قال فلم يأت العام المقبل حتى توفي رسول الله - صلى الله عليه وسلم - ".
واستحب الشافعي وأحمد وجمهور العلماء الجمع بينهما. لأنه - صلى الله عليه وسلم - صام العاشر وأمر بصيامه. وأجمعوا على سنيته. ونوى صيام التاسع. وفي الحديث إشارة إليه (ولأحمد) "لئن بقيت إلى قابل لأصومن التاسع (والعاشر) رواه هو والخلال بسند جيد. وفي رواية أن رسول الله - صلى الله عليه وسلم - قال "صوموا يوم عاشوراء. وخالفوا فيه اليهود. صوموا قبله يوما أو بعده يوما" وفي رواية "صوموا قبله يوما وبعده يوما" وسنده ضعيف وروي نحوه. وسكت عنه في التلخيص.
وهو صريح في مشروعية ضم اليومين إلى يوم عاشوراء. وقال أحمد إن اشتبه عليه أول الشهر صام ثلاثة أيام ليتيقن صومها. وكره ابن عباس أفراد العاشر. وروي عنه صوموا التاسع والعاشر. وخالفوا اليهود. وهو مقتضى كلام أحمد وغيره. للأمر بمخالفة اليهود. وقال الشيخ لا يكره إفراده بالصوم مع مبالغته في مخالفة المشركين. وتصريحه في الأمر
بمخالفتهم.

(2/278)

وما روي فيه من التوسعة على العيال فقال أحمد لا أصل له. وقال الشيخ موضوع مكذوب عن النبي - صلى الله عليه وسلم - وقال ما يفعل من الكحل والاغتسال والحنا والمصافحة وطبخ الحبوب وإظهار السرور وغير ذلك لم يرو في ذلك حديث صحيح عن النبي - صلى الله عليه وسلم - ولا عن أصحابه. ولا استحب ذلك أحد من أئمة المسلمين. لا الأئمة الأربعة ولا غيرهم.
وقال وقوم يستحبون الاكتحال والاغتسال والتوسعة على العيال واتخاذ أطعمة غير معتادة. وهو بدعة أصلها من المتعصبين بالباطل على الحسين رضي الله عنه. وكل بدعة ضلالة. بل المستحب يوم عاشوراء الصيام عند جمهور أهل العلم.
(وعنه أن النبي - صلى الله عليه وسلم - قال ما من أيام العمل) الصالح (فيها أحب إلى الله من هذه الأيام العشر) وفي لفظ "ما العمل الصالح في أيام أفضل منه في هذه العشر" فدل الحديث أن العمل في أيام العشر أفضل من العمل في غيرها. ومن العمل في صيامها. وفي رواية القاسم بن أبي أيوب "ما من عمل أزكى عند الله ولا أعظم أجرا من خير يعمله في عشر الأضحى".
وعند أبي عوانة وابن حبان من حديث جابر "ما من أيام أفضل عندالله من عشر ذي الحجة" وعند أحمد من حديث ابن عمر "ما من أيام أعظم عند الله ولا أحب إليه العمل فيها من

(2/279)

هذه الأيام العشر. فأكثروا فيها من التهليل والتكبير والتحميد" وتقدم {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} أيام العشر وقال {وَالْفَجْرِ * وَلَيَالٍ عَشْرٍ} إنها المعنية. وسميت بذلك للحرص على علمها بحسابها من أجل وقت الحج في آخرها. وآخرها يوم النحر.
(قالوا يا رسول الله ولا الجهاد في سبيل الله) فيه فضل الجهاد. وتقرر فضله عندهم. وأنه لا يعدله عمل (قال ولا الجهاد في سبيل الله) أي لا يكون الجهاد في سبيل الله أحب إلى الله من العمل في هذه الأيام العشر. واتفق أهل العلم على فضلها (إلا رجل) اي إلا عمل رجل وفي لفظ إلا من (خرج) أي في سبيل الله (بنفسه وماله فلم يرجع من ذلك بشيء رواه البخاري) وأهل السنن وغيرهم.
أي فيكون من لم يرجع بشيء من ذلك أفضل من العامل في أيام العشر أو مساويًا له. وشيء نكرة في سياق النفي فتعم ما ذكر. وعند ابن عوانة "إلا من عقر جواده وأهريق دمه" وفي رواية له "إلا من لم يرجع بنفسه وماله" فدل الحديث على فضيلة أيام العشر على غيرها من السنة. وتخصيصها بهذه المزية اجتماع أمهات العبادة فيها الحج والصدقة والصيام والصلاة ولا يتأتى ذلك في غيرها.
والعمل في أيامها لا ينحصر. فمنه قوله "فأكثروا فيها من

(2/280)

التهليل والتكبير والتحميد" فكذا الصيام. وفي حديث ابن عباس "وأن صيام يوم منها يعدل صايم سنة والعمل بسبعمائة ضعف" وللترمذي من حديث أبي هريرة "يعدل صيام كل يوم منها بصيام سنة وقيام كل ليلة فيها بقيام ليلة القدر" وفيها ضعف. ولأحمد وأبي داود والنسائي وغيرهم عن حفصة وغيرها كان رسول الله - صلى الله عليه وسلم - يصوم تسع ذي الحجة. وصومه مندرج في فضيلة العمل فيها. فإن العمل يضاعف في المكان والزمان الفاضل.
وما رواه مسلم عن عائشة ما رأيته صائمًا في العشر قط. فقال أهل العلم المراد أنه لم يصمها لعارض وعدم رؤيتها له صائمًا لا يستلزم العدم. على أنه قد ثبت من قوله ما يدل على مشروعية صومها. وكذا من فعله أنه لم يكن يدع صيامها. وكان يصوم يوم عرفة. وقال "يكفر سنتين" وروى أبو الشيخ وابن النجار وغيرهما من حديث ابن عباس "صوم يوم التروية كفارة سنة" فترادفت الأخبار من قوله وفعله على استحباب صيام تسع ذي الحجة وهو قول جمهور أهل العلم وأفضلها التاسع ثم الثامن.
(ولمسلم عن أبي قتادة مرفوعًا صيام يوم عرفة) تاسع ذي الحجة (يكفر السنة الماضية والآتية) وفي لفظ "يكفر سنتين ماضية ومستقبلة" وفي لفظ "احتسب على الله أن يكفر السنة التي قبله والسنة التي بعده" أي قبل وقوع المكفر. أو يلطف به

(2/281)

بسبب صيامه. فلا يأتي بذنب. أو يوفقه فيها لما يكفره.
وصومه أوكد أيام العشر إجماعا. وسمي بيوم عرفة للوقوف فيه بعرفة. وقيل هو يوم الحج الأكبر. وجعل على الضعف من عاشوراء. فقيل لأن يوم عرفة محمدي وعاشوراء موسوي وأعمالنا على الضعف. ولو رأى أهل بلد هلال ذي الحجة ولم يثبت عند الحاكم فقال الشيخ لهم أن يصوموا اليوم الذي هو التاسع ظاهرا وأن كان في الباطن العاشر. لحديث "صومكم يوم تصومون" وتقدم.
وقال: صوم اليوم الذي يشك فيه هل هو التاسع أو العاشر جائز بلا نزاع. لأن الأصل عدم العاشر كليلة الثلاثين من رمضان. وظهر الحديث يستحب صومه مطلقًا. وفعله - صلى الله عليه وسلم - وخلفائه يدل على أنه لا يستحب للحاج أن يصوم يوم عرفة بعرفة. وهو مذهب مالك والشافعي وجمهور أهل العلم. وكرهه بعضهم. لما روى أبو داود من حديث أبي هريرة "نهى عن صيام يوم عرفة بعرفة" ولفطره بها - صلى الله عليه وسلم - وهو يخطب الناس. متفق عليه.
قال ابن عمر لم يصمه النبي - صلى الله عليه وسلم - ولا أبو بكر ولا عمر ولا عثمان. وليتقوى على العبادة والدعاء في ذلك اليوم. وللقيام بأعمال الحجز وقال الشيخ: لأنه يوم عيد. ويشهد له ما روى عقبة بن عامر مرفوعا "يوم عرفة ويوم النحر وأيام التشريق

(2/282)

عيدنا أهل الإسلام وهي أيام أكل وشرب وذكر لله" صححه الترمذي (ويوم عاشوراء يكفر السنة الماضية) وأجمع أهل العلم على أن صومه سنة واستحبوا يوما قبله أو يوما بعده. أو يومًا قبله ويومًا بعده على ما تقدم.
وإن قيل إذا كفرت الصلاة فماذا تكفر الجمعات ورمضان وعرفة وعاشوراء وغير ذلك؟ قيل كل واحد من هذه المذكورات صالح للتكفير فإن وجد ما يكفره من الصغائر كفره. وإن لم يصادف صغيرة ولا كبيرة كتب به حسنات ورفعت به درجات وإن صادق كبيرة أو كبائر ولم يصادف صغيرة رجونا أن يخفف من الكبائر. ويأتي قول الشيخ إن إطلاق التكفير بالعمرة متناول الكبائر فكذا هذا الخبر ونحوه.
(وعن عائشة) رضي الله عنها أن رسول الله - صلى الله عليه وسلم - (كان يصوم) في سائر أيام السنة (حتى نقول لا يفطر) أي ينتهي صومه إلى غاية نقول لا يفطر. بل كان - صلى الله عليه وسلم - يسرد الصيام أحيانًا. فيستحب أن لا يخلي المرء شهرًا من صيام. وفيه أن صوم النفل غير مختص بزمان معين. بل كل السنة صالحة له إلا رمضان لوجوبه والعيدين والتشريق للنهي عنها.
(ويفطر حتى نقول لا يصوم) أي ينتهي فطره إلى غاية نقول لا يصوم أي يسرد الفطر أحيانا. ولعله - صلى الله عليه وسلم - يسرد الفطر أحيانًا لأشغاله. فيفعل ما يقتضيه الحال من تجرده عن

(2/283)

الأشغال. فيتابع الصوم. وعكس ذلك فيتابع الإفطار (وما رأيته استكمل شهرًا قط إلا رمضان" لئلا يظن وجوبه (وما رأيته في شهر) أي غير رمضان (أكثر منه صيامًا) يعني تطوعًا (في شعبان متفق عليه) لرفع أعمال العباد فيه.
ففي النسائي عن أسامة قلت لم أرك تصوم من شهر من الشهور ما تصوم من شعبان. قال "ذاك: شهر يغفل الناس عنه وهو شهر ترفع فيه الأعمال إلى رب العالمين فأحب أن يرفع عملي وأنا صائم" وعن أنس سئل أي الصوم أفضل بعد رمضان؟ قال "شعبان لتعظيم رمضان" رواه الترمذي وقال غريب.
وكان أحب الشهور إليه. فهو أفضل لمحافظته عليه أو أكثره. وكونه كالمقدمة لرمضان ويكون المحرم كما تقدم أفضل مما قبل رمضان أو بعده تشبيها لهما بالسنن الرواتب مع قيام الليل فهو أفضل التطوع بعد المكتوبة أي ورواتبها والوتر فشعبان والست ليس من المطلق بل هو أفضل لتبعية رمضان والمطلق أفضله المحرم. وكان يصوم شعبان إلا قليلاً. وقالت ما علمته صام شهرًا كله إلا رمضان. ولا أفطره كله حتى لا يصوم منه حتى مضى لسبيله متفق عليه وفي رواية بل كان يصوم شعبان كله.
والمراد بكله غالبه لما تقدم. ولأنه جائز في كلام العرب إذا صام أكثر الشهر أن يقول صام الشهر كله. وله نظائر. ولمسلم

(2/284)

ولا صام شهرًا كاملاً قط منذ قدم المدينة غير رمضان. ويحمل لفظه كله على حذف أداة الاستثناء. يعني قوله إلا قليلاً. ولا يكره إفراد شهر بالصوم غير شهر رجب. قال في المبدع اتفاقًا. وقال المجد لا نعلم فيه خلافًا للأخبار.
قال الشيخ وكل حديث يروى في فضل صوم أو صلاة فيه فكذب باتفاق أهل العلم بالحديث. وقال من صامه يعتقد أنه أفضل من غيره من الأشهر إثم وعذر. وحمل عليه قول عمر رواه ابن أبي شيبة وغيره أنه كان يضرب أكف الناس في رجب حتى يضعوها في الجفان. ويقول كلوا فإنما هو شهر تعظمه الجاهلية. وله من حديث زيد بن أسلم سئل رسول الله - صلى الله عليه وسلم - عن صوم رجب فقال "أين أنتم عن شعبان؟ " ولابن ماجه عن ابن عباس بسند ضعيف أن النبي - صلى الله عليه وسلم - "نهى عن صيام رجب".
وقال الشيخ وكراهية إفراد رجب والجمعة سدًا لذريعة اتخاذ شرع لم يأذن به الله من تخصيص زمان أو مكان لم يخصه الله به. كما وقع من أهل الكتاب. وقال يكفر من فضل رجب على رمضان. وقال من نذر صومه كل سنة أفطر بعضه وقضاه.
(ولهما عن عبد الله بن عمرو مرفوعًا) إلى رسول الله - صلى الله عليه وسلم - أنه (قال صم يومًا وأفطر يومًا) "فذلك صيام داود وهو أفضل الصيام" أي فالزيادة عليه مفضولة. فقال إني أطيق أفضل من ذلك فقال: "لا أفضل من ذلك" ونهى عليه الصلاة والسلام من

(2/285)

يسرد الصوم. وقال "لا صم فوق صوم داود".
وتقدم أنه - صلى الله عليه وسلم - أرشده إلى الأرفق به حثا له على ما يطيق الدوام عليه. وقال ابن مسعود لما قيل له إنك تقل الصيام. قال إني أخاف أن تضعف نفسي عن القراءة والقرآن أحب إلي من الصيام. وقال - صلى الله عليه وسلم - "إن لنفسك عليك حقا" الحديث ويشترط أن لا يضعف البدن حتى يعجز عما هو أفضل من الصيام كالقيام بحقوق الله تعالى وحقق عباده اللازمة. وإلا فتركه أفضل اختاره الشيخ وغيره. فإن من حق النفس اللطف بها حتى توصل صاحبها إلى المنزل.
ويحرم صيام الدهر إن أدخل فيه العيدين وأيام التشريق. فإن أفطرها جاز نص عليه أحمد ومالك والشافعي وذكر مالك أنه سمع أهل العلم يقولونه. لقول حمزة بن عمرو يا رسول الله إني أسرد الصوم أفأصوم في السفر: قال "إن شئت فصم وإن شئت فافطر" متفق عليه. ولأن أبا طلحة وغيره من الصحابة وغيرهم فعلوه. ولأن الصوم أمر مطلوب للشاعر إلا ما استثناه.
وأجابوا عن حديث عبد الله بن عمرو أنه خشية عليه، حتى تمنى أنه قبل الرخصة. قالوا ولا يبعد لو أن شخصًا
لا يفوته من الأعمال الصالحة شيء بالصيام أصلاً.
ولا يصوم يومي العيدين وأيام التشريق. ولا يفوته حق من

(2/286)

الحقوق التي خوطب بها أن يجوز في حقه وظاهر مجموع النصوص أنه يختلف باختلاف الأحوال. ومنه آخرون وأجابوا بأن سرد الصوم لا يستلزم صوم الدهر. بل المراد كثرة الصيام. وتقدم أنه - صلى الله عليه وسلم - يسرد الصوم. مع ما ثبت أنه لم يصم شهرًا كاملاً إلا رمضان. وقال "أما أنا فأصوم وأفطر فمن رغب عن سنتي فليس مني".
(وقال) رسول الله - صلى الله عليه وسلم - لعبد الله بن عمرو (لا صام من صام الأبد) أي لا صام من صام الدهر دعاء عليه. وإن كان معناه الخبر. أخبر عنه أنه لم يصم. وإذا لم يصم شرعا فكيف يكتب له ثواب فلمسلم من حديث أبي قتادة "لا صام ولا أفطر" وللترمذي "لم يصم ولم يفطر" أي لم يحصل له أجر الصوم لمخالفته. ولم يفطر لأنه أمسك. فثبت كراهته من وجوه.
وقد حكم - صلى الله عليه وسلم - بأن صوم يوم وإفطار يوم أفضل الصيام. ولاقتضاء العادة بالمشقة والتقصير في حقوق أخرى حث الشارع عليها فيجب مراعاتها. قال الشيخ والصواب أن الأولى ترك صيام الدهر أو كراهته. وقال ابن القيم وكيف يكون أفضل الصيام مع قوله "لا صام من صام الأبد" وقوله "أفضل الصيام صيام داود" وهذا نص صحيح صريح رافع للإشكال. يبين أن صوم يوم وفطر يوم أفضل من سرد الصوم مع أنه أكثر عملا. وهذا يدل على انه مكروه. لأنه إذا كان الفطرأفضل منه لم يمكن أن يقال بإباحته واستواء طرفيه.

(2/287)

(ولمسلم عن عائشة) رضي الله عنها قالت (أهدي لنا حيس) بفتح فسكون طعام يتخذ من التمر والأقط والسمن. وقد يجعل عوض الأقط: الدقيق والفتيت (فقال أرينيه فلقد أصبحت صائما فأكل) وفي لفظ قال طلحة فحدثت مجاهدًا بهذا الحديث فقال تلك بمنزلة الرجل يخرج الصدقة من ماله فإن شاء أمضاها وإن شاء أمسكها. ورواه النسائي عن عائشة مرفوعا إلى النبي - صلى الله عليه وسلم -. وفي لفظ له قال. "يا عائشة إنما منزلة من صام في غير رمضان أو في التطوع بمنزلة رجل أخرج صدقة من ماله فجاد منها بما شاء فأمضاه".
قال الموفق وغيره لو نوى الصدقة بمال مقدر وشرع في الصدقة فأخرج بعضه لم يلزمه الصدقة بباقيه إجماعًا. وكذا القراءة ولاأذكار بلا نزاع وعن أم هانئ قالت دخل علي النبي - صلى الله عليه وسلم - وأنا صائمة فأتى بإناء من لبن فشرب ثم ناولني فشربت فقلت إني كنت صائمة ولكني كرهت أن أرد سؤرك فقال "إن كان من قضاء رمضان فاقضي يومًا مكانه" ون كان من غيره فإن شئت فاقضي وإنشئت فلا تقضي رواه أحمد وغيره.
(وقال) النبي - صلى الله عليه وسلم - (لأم هانئ) بنت أبي طالب بن عبد المطلب ابنة عم النبي - صلى الله عليه وسلم -. وعاشت بعد علي رضي الله عنهما. وذلك أنه دخل عليها فدعا بشراب ثم ناولها فشربت قالت إني كنت صائمة فقال (الصائم المتطوع أمير نفسه) أو أمين نفسه (إن شاء صام) ومضى في صيامه (وإن شاء أفطر رواه

(2/288)

الترمذي) وقال فيه مقال. ورواه أبو داود وابن ماجه وصححه أحمد. قال الترمذي والعمل عليه عند بعض أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم أن الصائم المتطوع إذا أفطر فلا قضاء عليه إلا أن يجب أن يقضيه وهو قول سفيان وأحمد وإسحاق والشافعي.
ودلت هذه الأحاديث على جواز الفطر للمتطوع. وعدم وجوب القضاء، وهو مذهب جمهور أهل العلم. لجواز فطره. ولأن القضاء يتبع المقضي عنه. فإذا لم يكن واجبا لم يكن القضاء واجبا. وقال مالك وأبو حنيفة لا يجوز له الفطر. وإن أفطر لزمه القضاء. واستدلوا بما رواه الدارقطني والبيهقي من حديث عائشة. وأقضي يوما مكانه وعمومات أخر. وقال أحمد خبر عائشة لا يثبت. ولا يقضي من أفطر لعذر لا صنع له فيه إجماعًا.
وأما الفرض فيجب القطع لرد معصوم عن هلكة. وإنقاذ غريق ونحوهما. ويحرم خروجه منه بلا عذر. قال المجد وغيره لا نعلم فيه خلافا. وكذا من دخل في واجب موسع كقضاء رمضان ومكتوبة أول وقتها وغير ذلك كنذر مطلق وكفارة يجوز تأخيرها بلا عذر اتفاقا. فيستحب إتمام النفل لغير عذر خروجا من خلاف من أوجبه. ولعموم (وَلَا تُبْطِلُوا أَعْمَالَكُمْ) وإن قضاه فحسن. فإن الخروج من الخلاف مستحب بلا خلاف، ولأن به تكمل العبادة وذلك مطلوب شرعا.

(2/289)

فصل فيما نهي عن صومه
أي في بيان ما يكره صومه ويحرم صومه. وما يتعلق بذلك.
(عن أبي هريرة أن سول الله - صلى الله عليه وسلم - قال لا تقدموا رمضان).
أي لا تستقبلوا رمضان. وفي السنن "ولا تستقبلوا الشهر استقبالا" (بصوم يوم أو يومين) أي نقلا مطلقا لم تجر به عادة. لأن الحكم علق بالرؤية. فمن تقدمه بيوم أو يومين فقد حاول الطعن في ذلك الحكم.
(إلا أن يكون رجل يصوم صوما) أي معتادا كالاثنين والخميس. أو كان عليه قضاء أو نذر أو كفارة (فليصمه) قال الترمذي العمل على هذا عند أهل العلم كرهوا أن يتعجل الرجل بصيام قبل دخول رمضان. واقتصر - صلى الله عليه وسلم - على يوم أو يومين لأنه الغالب فيمن يقصد الاحتياط لئلا يتخذ ذريعة إلى أن يلحق بالفرض ما ليس منه كما نهى أن توصل صلاة بصلاة.
فأما إن وافق عادة فلا يكره اتفاقا. لأنه اعتاده وألفه وليس ذلك من استقبال رمضان في شيء أو كان موصولا بصيام أيام قبله لم يكره لما يأتي. أو كان قضاء أو نذرا أو كفارة فإنه يجب صومه. ومنع بعض الشافعية من صوم النصف الأخير من شعبان مستندين إلى ما رواه العلاء عن أبيه عن أبي هريرة مرفوعا "إذا انتصف شعبان فلا تصوموا" وقال أحمد وابن معين منكر.

(2/290)

وذهب الجمهور إلى استحبابه لما تقدمه من الحث على صيام شعبان وقال الشيخ لا يكره صوم العشر الأخير من شعبان عند أكثر أهل العلم.
(وعنه أن رسول الله - صلى الله عليه وسلم - قال لا تخصوا يوم الجمعة بصيام من بين الأيام) لكونه عيدنا أهل الإسلام. فيكره إفراده اتفاقا. إلا ما روي عن مالك. وعن علي من كان منكم متطوعا من الشهر فليصم يوم الخميس ولا يصم يوم الجمعة. فإنه يوم طعام وشراب وذكر لله. فيستحب فطره ليكون أعون على هذه الوظائف وأدائها. بنشاط وانشراح لها وتلذذ من غير ملل ولا سآمة ولأنه يوم عيد الأسبوع.
(إلا أن يكون في صوم يصومه أحدكم) أن يكون يصوم يوما ويفطر يوما أو وافق يوم عرفة أو يوم عاشوراء أو نذرا أو قضاء ونحوه لم يكره. قال الوزير اتفقوا على كراهته إلا أن يوافق عادة والحديثان (متفق عليهما) من غير وجه.
(ولهما) أن رسول الله - صلى الله عليه وسلم - قال "لا يصومن أحدكم يوم الجمعة أي وحده" (إلا أن يصوم يوما قبله أو يوما بعده) وفي لفظ إلا "وقبله يوم أو بعده يوم" ولأحمد "يوم الجمعة يوم عيد فلا تجعلوا يوم عيدكم يوم صيامكم "إلا أن تصوموا قبله أو بعده" وله عن ابن عباس "لا تصوموا يوم الجمعة وحده" وله عن جنادة الأزدي دخلت على رسول الله - صلى الله عليه وسلم - في يوم الجمعة في

(2/291)

سبعة من الأزد وهو يتغذى فقال "هلموا إلى الإذاء" فقلنا إنا صيام. فقال "اصمتم أمس" قلنا لا. قال "أفتصومون غدا" قلنا لا. قال" فافطروا" فأكلنا معه. وللبخاري عن جويرية نحوه.
فيتعين القول بكراهة صومه وحده إلا ويوم قبله أو بعده. وإلا وجب فطره ومالك معذور. قال الداودي لم يبلغه هذا الحديث. ولو بلغه لم يخالفه. ففي الصحيحين سئل جابر أنهى النبي - صلى الله عليه وسلم - عن صوم يوم الجمعة؟ قال نعم. وللبخاري أن يفرد بصوم. وحكى ابن المنذر وغيره عن علي وغيره المنع من صومه وحده. وقال ابن حزم لا نعلم لهم مخالفًا في الصحابة.
وقال الشيخ وكراهة إفراد رجب وكذا الجمعة بصوم سدا لذريعة اتخاذ شرع لم يأذن به الله من تخصيص زمان أو مكان لم يخصه الله كما وقع من أهل الكتاب ويكره إفراد قيام ليلتها باتفاق أهل العلم. ولمسلم وغيره "لا تخصوا ليلة الجمعة بقيام من بين الليالي" وفيه دليل على كراهة الصلاة التي تسمى الرغائب. وفي قوله "إلا أن يصوم يوما قبله أو بعده" ونحوه أن صيام يوم السبت ويوم الجمعة أو السبت والأحد لا يكره وهو إجماع.
وروي أن رسول الله - صلى الله عليه وسلم - قال "لا تصوموا يوم السبت إلا فيما افترض عليكم" وقال مالك منكر. وأبو داود منسوخ. وقال

(2/292)

الشيخ شاذ أو منسوخ. واختار هو وغيره من المحققين أنه لا يكره صومه منفردا. وأنه قول أكثر العلماء. لقول أم سلمة أكثر ما كان رسول الله - صلى الله عليه وسلم - يصوم من الأيام يوم السبت ويوم الأحد وكان يقول "إنهما يوما عيد للمشركين فأنا أريد أن أخالفهم" صححه ابن خزيمة وغيره. وللترمذي عن عائشة كان يصوم من الشهر السبت والأحد والاثنين. ومن الآخر الثلاثاء والأربعاء والخميس.
ويكره صوم النيروز والمهرجان وكل عيد للكفار. أو يوم يفردونه بالتعظيم لما فيه من موافقة الكفار في تعظيمها. قال عبد الله بن عمر من صنع ببلاد الأعاجم نيروزهم ومهرجانهم وتشبه بهم حتى يموت حشر معهم. قال الشيخ وغيره ما لم يوافق عادة أو يصمه عن نذر ونحوه. قال وكذلك يوم الخميس الذي يكون في آخر صومهم يوم عيد المائدة. ويوم الأحد الذي يسمونه يوم عيد الفصح وعيد النور والعيد الكبير ونحو ذلك. ليس للمسلم أن يشابههم في أصله ولا في وصفه.
وقال لا يحل للمسلمين أن يتشبهوا بهم في شيء مما يختص بأعيادهم. لا من طعام ولا من لباس ولا اغتسال. ولا إيقاد نيران. ولا تبطيل عادة من معيشة أو عبادة أو غير ذلك. ولا يحل فعله وليمة. ولا الإهداء. ولا الصنع بما يستعان به على ذلك. ولا تمكين الصبيان. ونحوهم من اللعب التي في الأعياد. ولا إظهار زينة. وبالجملة ليس لهم أن يخصوا أعيادهم

(2/293)

بشيء من شعائرهم. بل يكون يوم عيدهم عند المسلمين كسائر الأيام. لا يخصه المسلمون. بشيء من خصائصهم.
وتخصيصه بما تقدم لا نزاع بين العلماء في كفر من يفعل هذه الأمور. لما فيها من تعظيم شعائر الكفر. وقد اشترط عمر الصحابة وسائر أئمة المسلمين أن لا يظهروا أعيادهم في ديار المسلمين. فكيف إذا أظهرها المسلمون. قال عمر لا تتعلموا رطانة الأعاجم. ولا تدخلوا على المشركين في كنائسهم يوم عيدهم. فإن السخطة تنزل عليهم.
وإذا كان كذلك فكيف بمن يفعل ما يسخط الله به عليهم مما هو من شعائر دينهم. قال غير واحد من السلف في قوله تعالى (وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ) قال أعياد الكفار، وفي المسند والسنن "من تشبه بقوم فهو منهم" "ليس منا من تشبه بغيرنا" وإن كان في العادة. فكيف بما هو أبلغ من ذلك؟.
(عن عمار) بن ياسر رضي الله عنه أنه قال (من صام اليوم الذي يشك فيه) هل هو من رمضان أو من شعبان كأن يحول بينهم وبينه غيم أو قتر أو يتحدث الناس فيه برؤية ولم تثبت رؤيته، أو شهد واحد فردت شهادته. أو فاسقًا فأكثر فردت (فقد عصى أبا القاسم - صلى الله عليه وسلم -) كنيته - صلى الله عليه وسلم -. لأنه هو يقسم
بين عباد الله أحكامه زمانا ومكانا وغير ذلك. ونهى في
حياته أن يتكنى بها غيره (رواه الخمسة وصححه الترمذي) وقال

(2/294)

العمل عليه عند أكثر أهل العلم. ورواه البخاري تعليقا جزما لأن الصحابي لا يقول ذلك من قبل رأيه. فحكمه الرفع. قال ابن عبد البر هو مسند عندهم اتفاقا. ورجح الحافظ أنه موقوف لفظًا مرفوع حكما.
وقال ابن عبد البر نهى - صلى الله عليه وسلم - عن صوم يوم الشك اطراحًا لأعمال الشك. وهذا أصل عظيم من أصول الفقه أن لا يدع الإنسان ما هو عليه من الحال المتيقنة إلا بيقين في انتقالها. وقال الشيخ هو يوم شك أو يقين من شعبان. ينهى عن صومه بلا توقف. لأن الأصل والظاهر عدم الهلال. فصومه تقدم لرمضان بيوم. وقد نهى النبي - صلى الله عليه وسلم - عن صومه. وأصول الشريعة أدل على هذا القول منها على غيره. فإن المشكوك في وجوبه لا يجب فعله ولا يستحب. بل يستحب تركه احتياطا.
وعن أحمد تحريمه وفاقا لمالك وأبي حنيفة والشافعي. واختاره الشيخ وجمهور المحقيقين من أصحاب أحمد وغيرهم. وهو ما دلت عليه الأحاديث الصحيحة المتواترة. منها النهي عن تقدم رمضان بيوم أو يومين. وللخمسة عن ابن عباس "فإن حال بينكم وبينه سحاب فاكملوا العدة ثلاثين. ولا تستقبلوا الشهر استقبالا" ومنها الأحاديث الصحيحة الصريحة بالنهي عن صيامه كقوله "فإن غم عليكم فاكملوا العدة ثلاثين" وهي مستفيضة من غير وجه. والأمر بالشيء نهي عن ضده. ولما فيه

(2/295)

من الزيادة في الفرض. ويستثنى القضاء والنذر والعادة على ما تقدم.
فائدة: كره الوصال بعض أهل العلم لما في الصحيحين أنه - صلى الله عليه وسلم - نهى عن الوصال فقالوا إنك تواصل فقال "إني لست مثلكم إني أطعم وأسقي" ولا يحرم لأنه نهى عنه رفقًا بهم. وقيل يحرم حكاه ابن عبد البر عن الجمهور. ولا يبطل الصوم حكاه الموفق إجماعا. ولا يكره إلى السحر لما في الصحيح "فأيكم أراد أن يواصل فليواصل إلى السحر" وتركه أولى محافظة على الإتيان بالسنة في تعجيل الفطر. وتقوية البدن على العبادة.
(وعن أبي سعيد) الخدري رضي الله عنه (نهى) رسول الله - صلى الله عليه وسلم - (عن صيام يومين) من أيام السنة. وللبخاري "لا صوم في يومين" ولمسلم "لا يصح الصوم في يومين (يوم الفطر) وهو يوم عيد الفطر (ويوم النحر) وهويوم عيد الأضحى (متفق عليه) ولهما عن أبي عبيد قال شهدت العيد مع عمر رضي الله عنه فصلى ثم انصرف فخطب الناس فقال: إن هذين يومين نهى رسول الله - صلى الله عليه وسلم - عن صيامهما يوم فطركم من صيامكم. واليوم الآخر تأكلون فيه من نسككم.
فأشار إلى العلة في وجوب فطرهما بالفصل من الصوم وإظهار تمامه وحده بفطر ما بعده، ليتميز وقت العبادة عن

(2/296)

غيره. لئلا يكون ذريعة إلى الزيادة في الواجب. كما فعل بالنصارى. وأكده الشارع باستحباب تعجيل الفطر. وتأخير السحور. واستحباب تعجيل الفطر يوم العيد قبل الصلاة. والآخر لأجل النسك المتقرب بذبحه ليؤكل منه. ولو شرع صومه لم يكن لمشروعية الذبح فيه معنى. فعبر عن علة التحريم بالأكل من النسك. لأنه يستلزم النحر. ولما في صومهما من الإعراض عن ضيافة الله تعالى لعباده.
قال النووي وغيره أجمع أهل العلم على تحريم صومهما عن نذر أو تطوع أو كفارة أو غير ذلك. ولو نذر صومهما متعمدًا، ولا ينعقد عند الجمهور. ولا يلزمه قضاؤهما. لقوله "لا نذر في معصية".
(وللبخاري عن ابن عمر لم يرخص) يعني النبي - صلى الله عليه وسلم - (في أيام التشريق أن يصمن) وهي ثلاثة بعد يوم النحر. سميت بذلك لتشريق الناس لحوم الأضاحي فيها. وهو تقديدها ونشرها في الشمس. وهي الأيام المعدودات ولمسلم من حديث نبيشة" أيام التشريق أيام أكل وشرب وذكر لله" ولأحمد نحوه من حديث أبي هريرة وسعد "أمرني رسول الله - صلى الله عليه وسلم - أن أنادي أيام منى أيام أكل وشرب ولا صوم فيها".
وللخمسة من حديث عقبة وللبزار من حديث ابن عمر "أيام التشريق أيام أكل وشرب وصلاة فلا يصومها أحد"

(2/297)

ولأحمد عن أنس "نهى عن صوم خمسة أيام في السنة يوم الفطر ويوم النحرو ثلاثة أيام التشريق. وحكي أن النهي عن صومها متوتر. وقال الوزير وغيره أجمعوا على كراهة صيام أيام التشريق. ومن قصده نفلا فقد عصى الله. ولم يصح له إلا أبا حنيفة فقال ينعقد مع الكراهة. ولعل من رخص في صيامها أنه لم يبلغه النهي. قال المجد أو تأوله على أفرادها. كيوم الشك.
(إلا لمن لم يجد الهدي) فيصوم الثلاثة فيها إذا لم يصمها قبل رخصة لمن كان متمتعا أو قارنا أو محصرا. لإطلاق الحديث وعموم الآية. وهو مذهب أحمد ومالك والشافعي في القديم. وعن أحمد لا يجوز وحكي اتفاقا لخبر "هي أيام أكل وشرب" والحديث يدل على الجواز، فإن حمل المطلق على المقيد واجب. وكذا بناء العام على الخاص. وللبخاري عن ابن عمر وعائشة أنهما قالا الصيام لمن تمتع بالعمرة إلى الحج إلى يوم عرفة فإن لم يجد هديا ولم يصم صام أيام منى.
وهذه الصيغة لها حكم الرفع. وأخرجه الدارقطني والطحاوي بلفظ "رخص رسول الله - صلى الله عليه وسلم - لللمتمتع إذا لم يجد الهدي أن يصوم أيام التشريق" وإن كان فيه مقال. فأصله متفق على صحته. والقول به أقوى. فيصح صوم أيام التشريق لمن عدم الهدي إذا لم يصمها قبل ويأتي.

(2/298)

فصل في ليلة القدر
أي في بيان فضل ليلة القدر والحث على قيامها. وتحريمها في أوتار العشر الأخير. وما يتعلق بذلك. قال تعالى: {لَيْلَةُ الْقَدْرِ} أي العمل الصالح في ليلة القدر {خَيْرٌ مِنْ} العمل في {أَلْفِ شَهْرٍ} ليس فيها ليلة القدر وروي أنه - صلى الله عليه وسلم - أري أعمال الناس قبله فكأنه تقاصر أعمار أمته أن يبلغوا من العمل الذي بلغ غيرهم في طول العمر. وقيل ذكر له رجل من بني إسرائيل حمل السلاح في سبيل الله ألف شهر فعجب هو والمسلمون من ذلك وتمنى ذلك لأمته. فقال "يا رب جعلت أمتي أقصر الأمم أعمارا وأقلها عملا" فأعطاه الله ليلة القدر خير من ألف شهر.
وسميت ليلة القدر لأن فيها تقدير الأمور والأحكام والأرزاق والآجال وما يكون في تلك السنة إلى مثلها من السنة المقبلة. قال تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} والمراد التقدير الخاص لا العام. فإن الله قدر المقادير قبل أن يخلق السموات والأرض. وقيل لعظم قدرها وشرفها عند الله. كقوله {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}.
وقال في هذه السورة تنويها بشرفها {إِنَّا أَنْزَلْنَاهُ} يعني القرآن العظيم جملة واحدة من اللوح المحفوظ إلى السماء الدنيا {فِي لَيْلَةِ الْقَدْرِ} ونزل به جبرائيل من الله على رسول الله - صلى الله عليه وسلم - مفصلا بحسب الوقائع {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} أي: أي

(2/299)

شيء يبلغ درايتك قدرها ومبلغ فضلها وعظم قدر الطاعات فيها. وهذا على سبيل التعظيم لها والتشويق إلى خيرها. وهي أفضل الليالي على الإطلاق. وأفضل الأيام يوم الجمعة. ويوم النحر أفضل أيام العام. وقيل يوم عرفة.
ثم قال: {تَنَزَّلُ الْمَلَائِكَةُ} تعظيما لكثرة بركتها {وَالرُّوحُ} جبرائيل عليه السلام والملائكة عليهم السلام يتنزلون من تنزل البركة والرحمة والمغفرة. كما يتنزلون عند تلاوة القرآن. ويحضرون حلق الذكر. ويضعون أجنحتهم لطالب العلم. (فيها) أي تنزل في ليلة القدر (من كل أمر) أي بكل أمر من الخير والبركة (سلام) على أولياء الله وأهل طاعته يصلون ويسلمون على كل عبد صالح قائم أو قاعد يذكر الله عز وجل (هي) يعني ليلة القدر سلامة وخير {حَتَّى مَطْلَعِ الْفَجْرِ} أي يدوم ذلك السلام والخير إلى مطلع الفجر. ولأحمد عن أبي هريرة أن رسول الله - صلى الله عليه وسلم - لما حضر رمضان قال "قد جاءكم شهر رمضان شهر مبارك فرض الله عليكم صيامه تفتح فيه أبواب الجنة وتغلق فيه أبواب الجحيم وتغل فيه الشياطين فيه ليلة خير ألف شهر من حرم خيرها فقد حرم" ونقل جمع من أهل المذاهب أنها خاصة بهذه الأمة.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال من قام ليلة القدر) بالتهجد فيها والصلاة والذكر والدعاء والفكر. وهذه صيغة تغريب وندب دون إيجاب. وأجمعت الأمة على استحبابه

(2/300)

ويحصل بمطلق ما يصدق عليه القيام. وقيل أكثر الليل. وليس من شرطه استغراق جميع أوقات الليل. (إيمانا) تصديقا بأنه حق مقتصد فضيلته (واحتسابا) لثوابها عند الله لا يريد إلا الله وحده لا يريد رؤية الناس ولا غير ذلك مما يخالف الإخلاص.
(غفر له ما تقدم من ذنبه، متفق عليه. زاد أحمد وماتأخر) أي من ذنبه. وله عن عبادة "من قامها ابتغاءها ثم وقعت له غفر له ما تقدم من ذنبه وما تأخر" وللنسائي من حديث قتيبة "غفر له ما تقدم من ذنبه وما تأخر" قال الحافظ وإسناده على شرط الصحيح. أي يقوم يصلي ويقرأ ويرغب إلى الله في الدعاء والمسألة. لعله يوافقها.
فقد كان - صلى الله عليه وسلم - يتهجد في ليالي رمضان. ويقرأ قراءة مرلتلة لا يمر بآية فيها رحمة إلا سأل ولا بآية فيها عذاب إلا تعوذ. فجمع بين الصلاة والقراءة والدعاء والتفكر. وهذا أفضل الأعمال في ليالي العشر وغيرها. وقيامها يكفر الذنوب لمن وافقت له شعر بها أو لم يشعر. وهي باقية لم ترفع للأخبار المتواترة بطلبها.
(ولهما عن عائشة أن رسول الله - صلى الله عليه وسلم - قال تحروا) أي أطلبوا (ليلة القدر في العشر الأواخر من رمضان) قال ابن عباس دعا عمر أصحاب رسول الله - صلى الله عليه وسلم - فسألهم عن ليلة القدر فأجمعوا على أنها في العشر الأواخر. وتقدم الحث على قيام العشر الأواخر من رمضان. وأنه - صلى الله عليه وسلم - كان يجتهد فيها ما لا يجتهد في غيرها.

(2/301)

ويعتكفها هو ونساؤه. وفي الصحيحين عن أبي سعيد أن رسول الله - صلى الله عليه وسلم - قال "اعتكفت الأول التمس هذه الليلة ثم الأوسط ثم أتيت فقيل لي إنها العشر الأواخر فمن أحب منكم أن يعتكف فليعتكف" فاعتكف الناس معه. وقالت عائشة "كان إذا دخل العشر شد مئزره وأحيا ليله وأيقظ أهله" حتى قال بعض السلف {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} إنه طلب ليلة القدر. والمعنى أن الله لما أباح مباشرة النساء في ليالي الصيام. أمر مع ذلك بطلب ليلة القدر لئلا يشتغل المسلمون في طول ليالي الشهر بالاستمتاع المباح فيفوتهم طلب ليلة القدر.
فأمر مع ذلك بطلب ليلة القدر بالتهجد من الليل خصوصا في الليالي المرجوة فيها. فمن ههنا كان يصيب من أهله في العشرين من رمضان ثم يعتزل نساءه ليتفرغ لطلب ليلة القدر في العشر الأواخر فيعتكفها قطعا لأشغاله وتفريغا لباله وتخليا لمناجات ربه وذكره ودعائه.
(وللبخاري عنها) أن رسول الله - صلى الله عليه وسلم - قال تحروا ليلة القدر (في الوتر منها) أي من العشر الأواخر من رمضان. ولمسلم عن ابن عمر وأحمد عن علي وغيره. وهي آكد عند جمهور العلماء. قال الشيخ فعلى هذا إن كان الشهر تامًا فكل ليلة من العشر وتر إما باعتبار الماضي كإحدى وعشرين. وإما باعتبار الباقي كالثانية. وإن كان ناقصًا فالأوتار باعتبار الباقي موافقة لها باعتبار الماضي.

(2/302)

وإذا كان الأمر هكذا فينبغي أن يتحراها المؤمن في العشر الأخير كله. كما قال - صلى الله عليه وسلم - "تحروها في العشر الأواخر" وللبخاري عن ابن عباس مرفوعا "التمسوها في العشر الأواخر من رمضان. ليلة القدر في تاسعة تبقى في سابعة تبقى في خامسة تبقى" وفي رواية "سبع يمضين أو في سبع يبقين".
ولمسلم من حديث أبي سعيد "أبينت لي فنيستها فالتمسوها في العشر الأواخر من رمضان. التمسوها في التاسعة والخامسة والسابعة" قيل لأبي سعيد ما التاسعة والخامسة والسابعة قال إذا مضت إحدى وعشرون فالتي تليها اثنتان وعشرون. فهي التاسعة. فإذ مضت ثلاث وعشرون فالتي تليها السابعة. فإذا مضت خمس وعشرون. فالتي تليها الخامسة. وللترمذي وصححه من حديث أبي بكرة "التمسوها في تسع بقين أو خمس بقين أو ثلاث بقين أو آخر ليلة" فدلت هذه الأحاديث على أن أرجى وجودها في تلك الليالي.
(ولهما من حديث ابن عمر) أن رسول الله - صلى الله عليه وسلم - قال (من كان متحريها) أي من كان ملتمسا لليلة القدر طالبا جزيل الثواب فيها (فليتحرها في السبع الأواخر) وذلك أن رجالا من أصحاب النبي - صلى الله عليه وسلم - أروا ليلة القدر في المنام في السبع الأواخر. فقال "أرى رؤياكم قد تواطأت" ولمسلم قال "التمسوها
في العشر الأواخر فإن ضعف أحدكم أوعجز فلا يغلب
على السبع البواقي" ولأحمد من حديث أبي ذر "التمسوها

(2/303)

في السبع الأواخر لا تسألني عن شيء بعدها".
(ولأحمد) من حديث ابن عمر أن رسول الله - صلى الله عليه وسلم - قال (تحروها ليلة سبع وعشرين) وفي رواية "من كان متحريها فليتحرها ليلة سبع وعشرين" ولمسلم عن أبي بن كعب قال والله إني لأعلم أي ليلة هي الليلة التي أمرنا رسول الله بقيامها. وهي ليلة سبع وعشرين. وفي لفظ كان يحلف على ذلك. ويقول بالآية والعلامة التي أخبرنا بها رسول الله - صلى الله عليه وسلم -. وله عن ابن عباس مرفوعا: عليك بالسابعة وإسناده على شرط الصحيح. وله عن معاوية ليلة القدر ليلة سبع وعشرين. وصححوا وقفه.
ويؤيده أنه - صلى الله عليه وسلم - قام بهم في السابعة إلى آخر الليل حتى خشوا أن يفوتهم الفلاح. وجمع أهله ليلتئذ وجمع الناس. واستدل أبي عليها بطلوع الشمس في صبيحتها لا شعاع لها. ورأى بعض السلف الملائكة في الهواء طائفين بالبيت الحرام. ورجل بالسواد يرى النخل واضعا سعفه بالأرض. وذكر غير ذلك.
قال الشيخ وقد يكشف الله لبعض الناس في المنام أو اليقظة فيرى أنوارها. أويرى من يقول له هذه ليلة القدر. وقد يفتح الله على قلبه من المشاهدة ما يتبين به الأمر.
وإن وقع ليلة جمعة في وتر منها فهي أرجى من غيرها. ولم يرد نص صريح عن النبي - صلى الله عليه وسلم - أنها في ليلة معينة. والحكمة في ذلك والله أعلم ليجتهد المؤمن في طلبها في هذه الليالي

(2/304)

الشريفة. كل ليلة يجد في العبادة طمعًا في إدراكها. يقول في كل ليلة هذه الليلة ليلة القدر. واجتهاده - صلى الله عليه وسلم - في هذه الليالي العشر واعتكافه فيها لأجل هذه الليلة يدل على ذلك. وفيه أوقال أرجحها أنها في وتر العشر الأواخر. وأرجاها عند الجمهور ليلة سبع وعشرين.
(وعن عائشة قلت يا رسول الله أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها؟) استفهام استرشاد أي: ما أقول فيها من الدعاء الجامع (قال قولي اللهم إنك عفو) العفو عفو الله عن خلقه. والصفح عن الذنوب. وترك مجازاة المسيء. والمحو من عفت الريح الأثر إذا درسته. فكان العافي عن الذنب يمحوه بصفحه عنه (تحب العفو) التجاوز عن الذنوب (فاعف عني) تجاوز عني فلا تؤاخذني بجرمي واستر على ذنبي وأكفني عذابك واصرف عني عقابك رواه أحمد والنسائي وابن ماجه و (صححه الترمذي) والحاكم وغيرهما.
وللنسائي من حديث أبي هريرة مرفوعا "سلوا الله العفو العافية والمعافاة الدائمة فما أوتي أحد بعد يقين خيرا من معافاة" فإن الشر الماضي يزول بالعفو والحاضر بالعافية. والمستقبل بالمعافاة لتضمنها دوام العافية ويكثر من الدعاء والاستغفار فيها لأن الدعاء فيها مستجاب ويذكر حاجته في دعائه الذي يدعو به تلك الليلة.

(2/305)

باب الاعتكاف
العكوف لغة لزوم الشيء والاحتباس والمكث والمقام. واعتكف لزوم المكان. ومنه {يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} وقال {أَنْتُمْ لَهَا عَاكِفُونَ}. وشرعا لزوم المسجد لعبادة الله تعالى على وجه مخصوص. ويسمى جوارا لا خلوة. وهو سنة وقربة بالكتاب والسنة وإجماع الأمة. وهو من الشرائع القديمة. وفيه من القرب المكث في بيت الله. وحبس النفس على عبادة الله. وقطع العلائق عن الخلائق للاتصال بخدمة الخال. وإخلاء القلب من الشواغل عن ذكر الله.
والتحلي بأنواع العبادات المحضة من الفكر والذكر وقراءة القرآن والصلاة والدعاء والتوبة والاستغفار إلى غير ذلك من أنواع القرب. وفي الحديث "المعتكف يعكف الذنوب ويجري له من الحسنات كعامل الحسنات كلها وأعقب الصوم اقتداء بالكتاب العزيز. فإنه تعالى نبه على ذكر الاعتكاف بعد ذكر الصوم. وفي ذكره بعده إرشاد وتنبيه على الاعتكاف في الصيام أو في آخر شهر الصيام. كما هو ثابت من فعل رسول الله - صلى الله عليه وسلم - وأصحابه وأتباعهم.
قال تعالى: {وَلَا تُبَاشِرُوهُنَّ} أي لا تجامعوهن ولا تقربوهن {وَأَنْتُمْ عَاكِفُونَ} أي معتكفون {فِي الْمَسَاجِدِ} أي ما دمتم عاكفين في المساجد. ولا تقربوهن في غيرها. والمراد

(2/306)

بالمباشرة هنا الجماع ودواعيه من تقبيل ومعانقة ونحو ذلك. واتفق أهل العلم على ان الوطء في الاعتكاف محرم لهذه الآية والأخبار. وقال ابن كثير وغيره هو الأمر المتفق عليه عند العلماء أن المعتكف يحرم عليه النساء ما دام معتكفا في مسجد. ولو ذهب إلى منزله لحاجة فلا يحل له أن يلبث فيه إلا بمقدار ما يفرغ من حاجته تلك. وليس له أن يقبل امرأته ولا أن يضمها إليه ولا يشتغل بشيء سوى اعتكافه اهـ.
وأجمع أهل العلم على فساد الاعتكاف بالجماع فيه. سواء أنزل أو لمنزل منذورا كان أو مسنونا. وإن باشر دون الفرج لم يفسد عند أكثر أهل العلم. ولا تحرم المباشرة دون الفرج بلا شهوة اتفاقا. ولأن عائشة كانت ترجله. وحكى ابن عبد البر وغيره الإجماع على أنه لا يجوز إلا في مسجد يجمع فيه. وحكي عن بعض المالكية وبعض الشافعية في كل مسجد. وقد وصف تعالى المعتكف بكونه في المسجد وأمر بتطهيره له والنبي - صلى الله عليه وسلم - كان يعتكف في مسجده.
قال تعالى {تِلْكَ حُدُودُ اللَّهِ} يعني الأحكام التي ذكرها في الصيام والاعتكاف أي ما منع الله منها. وما أباحه {فَلَا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ}
ينتهون فينجون من العذاب. وفي هذه الآية. وقوله
{طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}
دلالة واضحة على أن الاعتكاف من أفضل ما

(2/307)

يتقرب به العبد إلى الله عز وجل.
(وعن عائشة كان رسول الله - صلى الله عليه وسلم - يعتكف) أي يلزم المسجد ويقيم فيه بنية الاعتكاف (العشر الأواخر من رمضان حتى توفاه الله) ولهما عن ابن عمر كان رسول الله - صلى الله عليه وسلم - يعتكف العشر الأواخر من رمضان. ولمسلم قال نافع وقدأراني عبد الله المكان الذي كان يعتكف فيه رسول الله - صلى الله عليه وسلم -. ولأحمد والترمذي وصححه عن أنس أن رسول الله - صلى الله عليه وسلم - كان يعتكف العشر الأواخر من رمضان.
(ثم اعتكف أزواجه) - صلى الله عليه وسلم - (من بعده) أي من بعد وفاته صلوات الله وسلامه عليه (متفق عليه) فثبت من فعله من غير وجه مما يدل على مشروعية الاعتكاف. واتفق عليه أهل العلم. وقال أحمد لا أعلم عن أحد من العلماء خلافا أنه مسنون. ودل على استحباب المداومة عليه في العشر الأواخر تخصيصه بالمداومة عليه فيها. لطلب ليلة القدر. وأنه لم ينسخ بل استمر عمل السلف به. ودل على أن النساء كالرجال في الاعتكاف.
ولا خلاف في عدم وجوبه. لأنه لم يأمر به أصحابه. وفي الصحيحين وغيرهما "من أحب أن يعتكف فليعتكف" إلا إذا نذره ويتأكد في العشر الأواخر. ويسن كل وقت حكاه غير واحد إجماعا. فلا يختص بزمان إلا ما نهي عن صيامه

(2/308)

للاختلاف في جوازه بغير صوم. وليس له ذكر مخصوص. ولا فعل آخر سوى اللبث في المسجد بنية الاعتكاف.
(وعن عمر) رضي الله عنه (أنه قال للنبي - صلى الله عليه وسلم - إني نذرت في الجاهلية) وهي ما كان قبل الإسلام (أن أعتكف ليلة في المسجد الحرام فقال أوف بنذرك متفق عليه) ففيه جواز الاعتكاف بغير صوم. لأن الليل ليس بوقت صوم. وقد أمره أن يفيء بنذره على الصفة التي أوجبها وفي رواية للبخارية فاعتكف ليلة. وللدارقطني من حديث ابن عباس "ليس على المعتكف صوم إلا أن يجعله على نفسه" وهذا مذهب الشافعي وأحمد والجمهور.
واشترطه أبو حنيفة ومالك. وقال المجد والشيخ وغيرهما ليس في اشتراط الصوم في الاعتكاف نص من كتاب ولا سنة ولا إجماع ولا قياس صحيح. ولا يثبت بدون ذلك. وما روي عن عائشة لا اعتكاف إلا بصوم فموقوف. ومن رفعه فقد وهم. ثم لو صح فالمراد به الاستحباب. فإن الصوم فيه أفضل. اهـ. ـ. وللبخاري أن سؤال عمر كان بالجعرانة مرجعه من حنين.
فهو رد على من زعم أن اعتكاف عمر كان قبل المنع من الصايم بالليل. وكونه عبادة تصح في الليل فلم يشترط له الصيام كالصلاة.
وإن نذر يوما لم تدخل ليلته إجماعا. إلا ما روي عن

(2/309)

مالك. وقال الخليل اليوم اسم لما بين طلوع الفجر وغروب الشمس. وكما لم يدخل في مسمى الليلة. وفيه أن الاعتكاف يلزم بالنذر. وفي الصحيح "من نذر أن يطيع الله فليطعه" فهو عبادة يجب الوفاء به إجماعا. حكاه الوزير وغيره. ولدارقطني وغيره. نذر أن يعتكف في الشرك. فدل على أن النذر من الكافر لا يسقط في الإسلام.
ومن نذر الصوم والاعتكاف لزماه حكاه الوزير وغيره إجماعًا. وإن علقهما أو أحدهما بشرط نحو لله علي أن أعتكف شهر رمضان إن كنت مقيمًا صحيحًا فصادفه مريضًا أو مسافرًا فله شرطه لظاهر الآية والخبر. ومتى قطعه فعليه قضاؤه حيث كان واجبا بالنذر. وإن كان تطوعًا لم يلزمه شيء من التطوعات بالشروع فيها كما تقدم سوى الحج والعمرة.
ولا يجوز لزوجة ولا لقن اعتكاف بلا إذن اتفاقا ولهما تحليلهما من تطوع وإن أذنا لهما شرعا. لأنه - صلى الله عليه وسلم - أذن لعائشة وحفصة وزينب في الاعتكاف. ثم منعهما بعد أن دخلا فيه متفق عليه. ولخبر لا تصوم المرأة وزوجها شاهد إلا بإذنه ولما فيه من تفويت حقهما. وإن أذنا في منذور فلا.
(ولهما من حديث ابن عمر) يعني أن رسول الله - صلى الله عليه وسلم - قال (صلاة في مسجدي هذا) يعني مسجد المدينة (خير من ألف صلاة فيما سواه) من سائر المساجد (إلا المسجد الحرام) أي

(2/310)

فصلاة فيه أفضل (زاد أحمد) من حديث جابر (وصلاة في المسجد الحرام) وهو مسجد مكة (أفضل من مائة ألف صلاة فيما سواه) قال ابن عبد البر هو أحسن حديث روي في ذلك. ولأحمد من حديث الزبير مثله. وللبيهقي وغيره نحوه بسند حسن. وفيه "صلاة في مسجد بيت المقدس بخمسمائة صلاة".
ودلت هذه الأحاديث على فضيلة هذه المساجد وميزتها على غيرها. فمن عينها بنذر تعينت لفضل العبادة فيها على غيرها. لكونها مساجد الأنبياء. ولأن الأول قبلة الناس وإليه حجهم والثاني أسس على التقوى. والثالث كان قبلة الأمم السالفة. وتقدم حديث "لا تشد الرحال إلا إلى ثلاثة مساجد المسجد الحرام ومسجدي هذا والمسجد الأقصى" لفضلها وشرفها على غيرها.
فلا يستقيم أن يقصد بالزيارة غيرها قال الشيخ والجويني وغيرهما يحرم شد الرحال إلى غيرها عملا بظاهر الحديث وأن من نذر إتيان غيرها لصلاة أو غيرها لم يلزمه غيرها. لأنه لا فضل لبعضها على بعض. ومن نذر الاعتكاف أو الصلاة في الأفضل لم يجزئه فيما دونه فمن نذره في المسجد الحرام لم يجزئه فيما سواه من سائر المساجد. ومن نذره في مسجد النبي - صلى الله عليه وسلم - أجزأه فيه وفي المسجد الحرام. ومن نذره في الأقصى أجزأه فيه وفيهما.

(2/311)

ولأبي داود وغيره عن جابر أن رجلا سأل النبي - صلى الله عليه وسلم - يوم الفتح: إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس فقال "صل ههنا" فسأله فقال "صل ههنا" فسأله فقال "شأنك إذا" ومن نذره في غير المساجد الثلاثة أجزأه في كل مسجد يجمع فيه. قال الحافظ وغيره وإن نذر إتيان غيرها لصلاة أو غيرها لم يلزمه غيرها بلا خلاف. وحكاه النووي وغيره.
واختار شيخ الإسلام في موضع: يتعين ما امتاز بمزية شرعية كقدم وكثرة جمع. والمراد بدون شد رحل. والقياس لزومه لكن ترك للخبر. ولأن الله تعالى لم يعين لعبادته موضعا فلم يتعين بالنذر سوى الثلاثة لمزيتها. وقيل ومسجد قباء. لمن كان بالمدينة. لإتيانه عليه الصلاة والسلام إليه. ويدخل في حكم المسجد ظهره عند الجمهور لعموم قوله تعالى (فِي الْمَسَاجِدِ) ورحبته المحوطة منه اتفاقا. ومنارته التي هي وبابها فيه منه وما زيد فيه منه لعموم الخبر. وقاله طائفة من السلف. واختاره الشيخ.
وقال حكم الزيادة حكم المزيد في جميع الأحكام. فيثبت له جميع أحكامه من المضاعفة وغيرها. وروي عن أبي هريرة مرفوعا "لو بني هذا المسجد إلى صنعاء كان مسجدي" وقال عمر لما زيد فيه لو زدنا فيه حتى يبلغ الجبانة كان مسجد رسول الله - صلى الله عليه وسلم - لى الله عليه وسلم. قال ابن رجب وقد قيل إنه لا يعلم عن السلف خلاف في المضاعفة. وإنما خالف بعض المتأخرين ولأحمد في قصة الحديبية أنه كان يصلي في الحرم.

(2/312)

قال ابن القيم وفيه كالدلالة على أن مضاعفة الصلاة بمكة تتعلق بجميع الحرم لا يخص بها المسجد وأن قوله "صلاة في المسجد الحرام" كقوله (أسرى بعبده ليلا من المسجد الحرام) وكان الإسراء من بيت أم هانئ اهـ. ـز والمسجد الجامع أفضل لرجل تخلل اعتكافه جمعة. لئلا يحتاج إلى الخروج إليها فيترك الاعتكاف مع إمكان التحرز منه. ولا يلزم عند جمهور العلماء منهم أبو حنيفة وأحمد. وهو ظاهر مذهب الشافعي. وحكاه النووي عن مالك. لأن الخروج إليها لا بد منه كالخروج لحاجة. والخروج إليها معتاد. فكأنه مستثنى، وأجمعوا على وجوبه.
ولا يصح إن وجبت الجماعة بالاعتكاف فيما تقام فيه الجمعة وحدها لوجوب الجماعة كما تقدم. ويحرم تركها. وقال الوزير اجمعوا على أن كل مسجد تقام فيه الجماعات فإنه يصح فيه الاعتكاف. ومن لا تلزمه ففي كل مسجد كالمعذور والمرأة. سوى مسجد بيتها. حكاه الوزير وغيره إجماعا. إلا أن أبا حنيفة جوزه والسنة الصحيحة أولى بالاتباع. ولانتفاء حكم المسجد عنه في سائر الأحكام.
ولو أجزأ لفعله أزواج النبي - صلى الله عليه وسلم -. واعتكف بعض نسائه معه في المسجد وهي مستحاضة ترى الدم. وربما وضعت تحتها الطشت من الدم. رواه البخاري، وسئل ابن عباس عن امرأة

(2/313)

جعلت عليها أن تعتكف في مسجد نفسها ببيتها فقال بدعة. وأبغض الأعمال إلى الله البدع. ويسن استتار معتكفه بخباء في مكان لا يصلي فيه الرجال. ويباح لرجل منه لاعتكافه - صلى الله عليه وسلم - في قبة.
(وعن عائشة) رضي الله عنها (كان) رسول الله - صلى الله عليه وسلم - (إذا اراد أن يعتكف صلى الفجر ثم دخل معتكفه) متفق عليه. فدل على أن أول وقت الاعتكاف بعد صلاة الفجر. والحديث ظاهر في ذلك وكانت عادته - صلى الله عليه وسلم - أنه لا يخرج من منزله إلا عند الإقامة. وهذا قول أحمد وإسحاق. وحمله بعض أهل العلم على الجواز. وأولوا الحديث فقالوا إنه دخل من أول الليل. ولكن إنما يخلو بنفسه في المكان الذي أعده للاعتكاف بعد صلاة الصبح. ولا يخفى بعده.
أما إن نذره كالعشر الأخير أو عشر ذي الحجة. وكشهر بعينه دخل معتكفه قبل الزمن المنذور اعتكافه. لأن أوله الغروب فيدخل عند أول جزء من الليل. وهو قبيل الغروب من اليوم الذي قبل نذر اعتكافه. وخبر عائشة في التطوع والتطوع يشرع فيه متى شاء. واستحب أهل العلم لمن اعتكف العشر الأخير منه أن يبيت ليلة العيد في معتكفه ويخرج منه إلى المصلى. ليصل طاعة بطاعة قال أحمد هكذا حديث عمرة عن عائشة. وقاله مال. وذكر أنه بلغه عن النبي - صلى الله عليه وسلم - وأنه بلغه عن أهل الفضل الذين مضوا. وعن إبراهيم كانوا يستحبون ذلك.

(2/314)

ولما ورد من الترغيب في قيام ليلة العيد. وقال ابن الماجشون إنه السنة المجمع عليها.
وأما المنذور فلا يخرج إلا بعد آخر يوم منه اتفاقا. ليستوفي جميعه. وإن نذر اعتكاف العشر الأخير فنقص الشهر أجزأه اتفاقا. بخلاف ما لو نذر عشرة أيام من آخر الشهر فنقص يوما قضى يوما اتفاقا. وإن فاتته العشر قضاه خارج رمضان. لفعله عليه الصلاة والسلام في العشر الأول من شوال.
والأولى من قابل لا سيما لطلب ليلة القدر. وإن نذر زمنا معينا تابعه ولوأطلق اتفاقا. إلا في رواية عن الشافعي. لاقتضاء ذلك. سواء كان اعتكافا أو صوما. وإن نوى عددا فله تفريقه.
(ولهما عنها) أنها قالت (إنه ليدخل على رأسه) صلوات الله وسلامه عليه (وهو) معتكف (في المسجد فأرجله) أي تمشط شعره وتنظفه وتحسنه. وفي رواية أنها كانت ترجله وهي حائض. وهو معتكف في المسجد. وهي في حجرتها يناولها رأسه. أي فتمشطه وفيه دليل على أن من أخرج بعض بدنه من المسجد لم يقدح في صحة اعتكافه. وهو اتفاق.
وإن خرج جميعه مختارا عمدا له منه بد بطل أتفاقا. وإن قل. وأنه يجوز للمعتكف التنظف والتطيب والحلق والغسل والتزين إلحاقا له بالترجيل. والجمهور أنه لا يكره فيه إلا ما

(2/315)

يكره في المسجد. وفيه أن الحائض طاهرة. وأن تناول المرأة رأس زوجها وترجيله ولمس جلده بغير لذة مباح وإنما يمنع مباشرتها بلذة قالت (وكان لا يدخل البيت) إذا كان معتكفا (إلا لحاجة) وفي لفظ إلا لحاجة الإنسان. وفسرها الزهري بالبول والغائط.
وأجمع أهل العلم على استثنائهما. وإلا لم يصح لأحد اعتكاف. لأنه لا يسلم من ذلك. وكقيء بغتة. وطهارة واجبة. وغسل منتجس يحتاجه. لأنه في معنى البول والغائط. وجمعة وشهادة لزمتاه إجماعا. ومرض يتعذر القيام معه اتفاقا. وقال الوزير وغيره أجمعوا على أنه يجوز للمعتكف الخروج إلى ما لا بد له منه كحاجة الإنسان والغسل من الجنابة والنفير والخوف الفتنة ولقضاء عدة المتوفى عنها زوجها ولأجل الحيض والنفاس.
وقال أبو حنيفة والشافعي وأحمد والجمهور له إتيانه بمأكل ومشرب لعدم من يأتيه بهما من غير أن يأكل ويشرب في بيته.
ويجوز عند الشافعي لما فيه من ترك المروءة. ويستحي أن يأكل وحده. وكما لا يبطل الاعتكاف فلا ينقص مدته. لأنه كالمستثنى عادة. لكونه إما واجبا وإلا يسيرا مباحا لحاجة. وقام مع صفية إلى بيتها.
(ولأبي داود عنها) رضي الله عنها (قالت السنة) أي الطريقة المتبعة (على المعتكف أن لا يعود مريضا) وله عنها "كان يمر بالمريض وهو معتكف فيمر كما هو ولا يعرج يسأل

(2/316)

عنه". وفي الصحيحين عنها إن كنت لأدخل البيت للحاجة والمريض فيه فما اسأل عنه إلا وأنا مارة (ولا يشهد جنازة) فدل على أنه لا يجوز للمعتكف أن يخرج من معتكفه لعيادة مريض ولا لتشييع الجنازة ولا لما يماثلهما من القرب ما لم يتعين عليه ذلك مع عدم من يقوم به.
فلا يزور قريبا ولا يتحمل شهادة ولا يؤديها. ولا يغسل ميتا ونحو ذلك. فلا يخرج لكل قربة لا تتعين عليه اتفاقا. لأن له منه بدا كغيره. وإن تعين فله الخروج له لتعينه كالجمعة وشهادة لزمتاه لوجوبهما بأصل الشرع. وإن اشترط في ابتداء الاعتكاف الخروج إلى عيادة مريض وشهود جنازة وكل قربة لم تتعين عليه وما له منه بد كعشاء في بيته فله شرطه. وقال في المبدع وهو قول جماعة من الصحابة والتابعين. وقاله الشافعي وأحمد وغيرهما. وقال الوزير وهو الصحيح عندي.
قال إبراهيم كانوا يستحبون للمعتكف هذه الخصال. لا الخروج للتجارة والتكسب بالصنعة في المسجد. ولا الخروج لما شاء فلا يجوز اشتراطه لأنه ينافي الاعتكاف صورة ومعنى. وإن خرج لما لا بد منه فباع واشترى أو سأل عن مريض أو غيره ولم يعرج أو يقف لذلك جاز اتفاقا. وإن قال متى مرضت أو عرض لي عارض خرجت فله شرطه. وإذا زال العذر فعليه الرجوع. إلى اعتكاف واجب.

(2/317)

(ولا يمس امرأة ولا يباشرها) المارد بالمباشرة هنا الجماع قرينة ذكر المس قبلها. وتقدم نقل الإجماع على ذلك. ويؤديه ما رواه الطبراني وغيره عن قتادة في سبب نزول الآية {وَلَا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} أنهم كانوا إذا اعتكفوا فخرج رجل لحاجته فلقي امرأته فجامعها إن شاء فنزلت الآية. وفسرتها السنة. وأجمع أهل العلم على بطلان الاعتكاف بالجماع. والمنع من المس بشهوة. وجوازه بدونها.
وفي هذه الأخبار ونحوها أنه يستحب للمعتكف اجتناب ما لا يعنيه من جدال ومراء. وفي الحديث "من حسن إسلام المرء تركه ما لا يعينيه" وإذا حسن إسلام المرء اقتضى ترك ما لا يعنيه كله من المحرمات والشبهات والمكروهات. وفضول المابحات في سائر الأوقات. وفي الاعتكاف أولى. فالمكروه في غيره أشد كراهة فيه حتى كره بعض أهل العلم تعليم القرآن لئلا تنصرف همته عن تدبر القرآن إلى حفظه على القراء.
فيكون قد صرف فهمه عن تدبر أسراره لنفسه إلى حفظ ظاهر نطقه لغيره. وإلا فليس من عمل اللسان للمعتكف ما يعدل قراءة القرآن واستماعه. وهذا كله إشارة إلى أن الاعتكاف حبس النفس وجمع الهمة على نفوذ البصيرة في تدبر القرآن. ومعاني التسبيح والتحميد والتهليل والتكبير. وذكر الله عز وجل فكلما جمع الفكر يناسب هذه العبادة. وكلما بسط من الفكر ونشر من الهمة ينافيها.

(2/318)


كتاب المناسك - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتابُ المناسِك
جمع منسك المتعبدات كلها. وقد غلب إطلاقها على أفعال الحج لكثرة أنواعها. وفي المطالع مواضع متعبدات الحج. (وَأَرِنَا مَنَاسِكَنَا) المواضع التي تقصد في الحج. والأفعال التي تفعل هناك. كالطواف والسعي والوقوف والرمي. والحج أحد أركان الإسلام ومبانيه العظام. ودعائمه الخمس. وفرض من فروضه بالكتاب والسنة وإجماع الأمة. وهو من العلم المستفيض الذي توارثته الأمة خلفا عن سلف.
وقال ابن إسحاق لم يبعث الله نبيا بعد إبراهيم إلا حج هذا البيت. وقال غيره ما من نبي إلا حج. ولأحمد وغيره بسند حسن عن ابن عباس مرفوعا "إن هذه الأمة لا تزال بخير ما عظموا هذه الحرمة" يعني الكعبة "حق تعظيمها فإذا ضيعوا ذلك هلكوا" فهو خاصة هذا الدين الحنيف. وسر التوحيد (حُنَفَاءَ لِلَّهِ) أي حجاجًا (قِيَامًا لِلنَّاسِ) عمود العالم لو ترك خرت السماء على الأض. وبه كمل بناء الدين وتم بناؤه على أركانه الخمسة. وهو فرض كفاية كل عام على من لم يجب عليه ولو

(2/319)

عينا. وإنما أخروا الحج عن الصلاة والزكاة والصوم لأن الصلاة عماد الدين وتكرر كل يوم خمس مرات. فالحاجة إليها أشد ثم ثنوا بالزكاة لكونها قرينة الصلاة في مواضع كثيرة في الكتاب والسنة. ولشمولها المكلف وغيره. ثم الصوم لتكرره كل سنة. والحج في العمر مرة لكن البخاري قدم الحج على الصوم للتغليظ في تركه. ولعدم سقوطه بالبدل.
قال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} بالكسر الحالة والهيئة. وبالفتح المرة. اي ولله فرض واجب على الناس حج البيت. والمراد منهم المسلم المكلف الحر اتفاقا. فلا يجب على الكافر والمجنون ولا يصح منهما. ولا يجب على الصبي والمملوك ويصح تطوعا. ولا يسقط به الفرض. وعن ابن عباس مرفوعا "أيما صبي حج ثم بلغ فعليه أن يحج حجة أخرى" رواه البيهقي. ونحوه لأبي داود مرسلا. قال الشيخ والمرسل إذا عمل به الصحابي حجة اتفاقا.
قال وهذا مجمع عليه. لأنه من أهل العبادات فيصح ولا يجزئه أنه فعله قبل أن يخاطب به اهـ. ومن سواهم يجب عليه على الفور مع الاستطاعة. وحرف (على) للإيجاب لا سيما إذا ذكر المستحق. واتبع بقوله (ومن كفر) والحج لغة القصد. وشرعا قصد مكة لعمل مخصوص في زمن مخصوص. وقال الشيخ غلب في الاستعمال الشرعي والعرفي على حج بيت الله

(2/320)

وإتيانه. فلا يفهم عند الإطلاق إلا هذا النوع الخاص من القصد. لأنه هو المشروع الموجود كثيرا لقوله {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} وقال الجوهري تعورف استعماله في القصد إلى مكة للنسك. ويقال الحج حشر الخلائق من الأقطار للوقوف بين يدي الخالق.
{مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} من بدل من الناس. فتقديره ولله على المستطيع من المكلفين حج البيت. ويأتي ما رواه الدارقطني والبيهقي وغيرهما عن أنس قيل يا رسول الله ما السبيل قال "الزاد والراحلة" ولابن ماجه عن ابن عباس ونحوه. وعن جماعة من الصحابة. وللترمذي عن ابن عمر جاء أعرابي إلى النبي - صلى الله عليه وسلم - فقال ما يوجب الحج؟ قال" الزاد والراحلة" وقال العمل عليه عند أهل العلم.
وقال الشيخ بعد سرد الآثار فيه هذ هـ الأحاديث مسندة من طرق ومرسلة وموقوفة. تدل على أن مناط الوجوب الزاد والراحلة. ولأن الخطاب إنما هو للمستطيع لانتفاء تكليف ما لا يطاق شرعا وعقلاً. وليس شرطًا للصحة. بل متىوصل وفعل أجزأه. بلا نزاع. وإنما هو شرط للوجوب. قال الوزير وغيره أجمعوا على أن الحج يجب على كل مسلم عاقل حر بالغ صحيح مستطيع في العمر مرة واحدة. وأن المرأة في ذلك كالرجل. وأن الشرائط في حقها كالرجل. واشترط الجمهور وجود المحرم.

(2/321)

وإذا فقد من هذه الشروط شيء لم يجب.
(ومن كفر) سمي تاركه كافرًا. فقد دل على كفره. وإذا دل على كفره فقد دل على آكدية ركنيته. بل أكده بعشرة أوجه من التأكيدات كلها تقتضي بفرضيته. وأكده بأعظم الوعيد والتهديد بالكفر. ثم بإخباره باستغنائه عنه فقال {فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} وحجهم وعملهم وعن جميع خلقه. فله الغنى الكامل التام من كل وجه عن كل أحد بكل اعتبار.
وأنه تعالى إنما شرع حج البيت ليشهدوا منافع لهم. لا لحاجة به إلى الحجاج. كما يحتاج المخلوق إلى من يقصده ويعظمه. وافتتح هذا الإيجاب بذكر محاسن البيت. وعظم شأنه بما يدعو النفوس إلى قصده. وحجه. فقال {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا وَهُدًى لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِنًا} وكل ذلك مما يدل على الاعتناء به والتنويه بذكره. والتعظيم لشأنه والرفعة من قدره.
ولو لم يكن إلا إضافته إلى نفسه الكريمة بقوله {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} لكفى بها شرفا وفضلا. وهي التي أقبلت بقلوب العالمين إليه حبا وشوقًا إلى رؤيته كيف وقد أوجبه وجمهور أهل العلم على الفور بشرطه لأن الأمر يقتضي المأمور به على الفور. قال السدي من وجد ما يحج به ثم لم يحج حتى مات فهو كفر به. وعن علي مرفوعا "من ملك زادا وراحلة تبلغه إلى بيت الله

(2/322)

ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا" وذلك أن الله يقول {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} قال الترمذي غريب وفيه مقال.
وصح عن عمر اهـ. قال من أطاق الحج فلم يحج فسواء عليه مات يهوديا أو نصرانيا. وهم أن يبعث إلى الأمصار بضرب الجزية عل كل من كان عنده جدة فلم يحج ما هم بمسلمين ما هم بمسلمين. ولأحمد "تعجلوا إلى الحج فإن أحدكم لا يدري ما يعرض له" وله أيضا "من أراد الحج فليتعجل" وليست الإرادة هنا على التخيير لانعقاد الإجماع على خلافه. بل كقوله "من أراد الصلاة فليتوضأ" وروي "حجوا قبل أن لا تحجوا" أي اغتنموا فرصة الإمكان والفوز بالحصول على هذا الشعار قبل فواته بحادث موت أو غيره.
ولأنه أحد مباني الإسلام فلم يجز تأخيره إلى غير وقت معين كبقية المباني وأما تأخيره - صلى الله عليه وسلم - هو وأصحابه بناء على أنه فرض سنة تسع. كما صححه القرطبي وغيره. فيحتمل أنه كان في آخرها. أو لعدم استطاعته. أو حاجة خوف في حقه منعه. وأكثر أصحابه. أو لأن الله كره له الحج مع المشركين عراة. أو لاستدارة الزمان. أو غير ذلك. ومن جملة الأقوال أنه فرض سنة عشر. قاله إمام الحرمين وغيره. فلا تأخير عند أكثر أهل العلم. وجزم به غير واحد من أهل التحقيق.
قال ابن القيم لما نزل عليه فرض الحج بادر. فإن فرضه

(2/323)

تأخر إلى سنة تسع أوعشر عام تبوك. وأردف الصديق بعلي ينادي بذلك. وهو قول جمهور المفسرين. والتقدم إليه أفضل إجماعا. ولو حج في آخر عمره ليس عليه إثم بالإجماع. ولو مات ولم يحج مع القدرة أثم إجماعا. وله تأخيره لمصلحة الجهاد. كتأخير الزكاة الواجبة لانتظار قوم أصلح من غيرهم. أو تضرر أهل الزكاة. وتأخير الفائتة للانتقال عن مكان الشيطان، ويقدم النكاح من خاف العنت عند الجمهور. وحكاه المجد إجماعًا. ولحاجة إليه. وإلا قدم الحج إجماعًا.
(وعن أبي هريرة قال خطبنا رسول الله - صلى الله عليه وسلم - فقال أيها الناس قد فرض الله عليكم الحج) وهذا تقرير وتفسير لقوله (ولله على الناس حج البيت) (فحجوا) أمر إيجاب بلانزاع (فقال رجل) هو الأقربع بن حابس (أكل عام) يا رسول الله فسكت حتى قالها ثلاثا زجرا له عن السؤال الذي كان السكوت له أولى (فقال) رسول الله - صلى الله عليه وسلم - (لو قلت نعم) أي يجب عليكم كل عام (لوجبت) أي عليكم كل عام فريضة الحج أو هذه العبادة كل عام. وفي رواية ولو وجبت ما قمتم بها (ولما استطعتم) أي كل عام ذروني ما تركتكم (رواه مسلم) ورواه غيره من طرق.
ولأحمد وغيره عن ابن عباس قال خطبنا رسول الله - صلى الله عليه وسلم - فقال "أيها الناس كتب عليكم الحج" فقام الأقرع بن حابس فقال أفي كل عام يا رسول الله؟ فقال "لو قلتها لوجبت. ولو

(2/324)

وجبت لم تعملوا بها ولم تستطيعوا أن تعملوا بها. الحج مرة فما زاد فهو تطوع" ولابن ماجه عن أنس بسند جيد نحوه وفيه "ولو وجبت لم تقوموا بها. ولو لم تقوموا بها عذبتم" ولأحمد وغيره "الحج مرة وما زاد فهو تطوع".
فدلت هذه الأحاديث على فرضية الحج وهو إجماع. وأنه لا يجب في العمر إلا مرة واحدة إجماعا. حكاه النووي والحافظ والوزير وغيرهم. وقال الخطابي لا خلفًا بين العلماء في أن الحج لا يتكرر وجوبه اهـ. إلا أن ينذره أو العمرة فيجب الوفاء بالنذر بشرطه. وفيها رأفته - صلى الله عليه وسلم - بأمته وشفقته عليهم.
(وعن عائشة قلت يا رسول الله على النساء جهاد) إخبار يراد به الاستفهام (قال نعم عليهن جهاد لا قتال فيه) إيضاح للمراد وكأنها قالت ما هو فقال (الحج والعمرة) أطلق عليهما لفظ الجهاد وشبههما به فهما منه. ويأتي "الحج جهاد" وتقدم قوله "اركبيها فإن الحج من سبيل الله" وفيهما من الفضل وجزيل الأجر ما فيهما مما هو معلوم. ولجامع المشقة.
وفيه أن الحج والعمرة تقوم مقام الجهاد في حق النساء. رواه أحمد وابن ماجه و (صححه الحافظ) وللبخاري عنها أنها قالت يا رسول الله نرى الجهاد أفضل العمل أفلا نجاهد؟ قال "لا لكن أفضل الجهاد حج مبرور" واستدل بعض أهل العلم بهذا الحديث على وجوبهما في العمر مرة واحدة.

(2/325)

(وللخمسة عن أبي رزين) لقيط بن عامر العامري العقيلي وافد بني المنتفق. روى عنه جماعة (أنه أتى النبي - صلى الله عليه وسلم - فقال إن أبي شيخ كبير لا يستطيع الحج ولا العمرة) ولا الظعن (فقال حج عن أبيك) الذي كبر (واعتمر صححه الترمذي) وقال أحمد لا أعلم في إيجاب العمرة حديثا أجود من هذا. ولا أصح منه. وهو المشهور عنه. وعن الشافعي. وجماعة من أهل الحديث مستدلين بهذا الحديث. وبحديث عمر في رواية الدارقطني وفيه "وتحج البيت وتعتمر" واستأنسوا بقوله {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}.
وقال بعضهم على الآفاقي. قال أحمد ليس على أهل مكة عمرة. قال تعالى {ذَلِكَ لِمَنْ لَمْ يَكُنْ أهلهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ومذهب أبي حنيفة ومالك وأحد قولي الشافعي وأحمد واختيار الشيخ وغيره أن العمرة سنة. لحديث جابر مرفوعًا سئل عن العمرة أواجبة هي قال لا "وأن تعتمر خير لك" صححه الترمذي قال وهو قول بعض أهل العلم. قالوا ليست العمرة بواجبة. وللدارقطني بسند ضعيف قال "الحج جهاد والعمرة تطوع" ونحوه عن طلحة وابن عباس.
ولأن الأصل عدم وجوبها. والبراءة الأصلية لا ينتقل عنها إلا بدليل يثبت به التكليف. ولا دليل يصلح لذلك مع اعتضاد الأصل بالأحاديث القاضية بعدم الوجوب ويؤيده اقتصاره تعالى علىلحج في قوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} واقتصار

(2/326)

الرسول - صلى الله عليه وسلم - في قوله: "بني الإسلام على خمس" على الحج. وقوله للذي قال لا أزيد عليهن ولا أنقص "لئن صدق ليدخلن الجنة" وحديث "دخلت العمرة في الحج إلى يوم القيامة" وغيرها.
وما استأنسوا به من قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} فقد ثبت في الصحيحين وغيرهما أنه أتى النبي - صلى الله عليه وسلم - رجل وهو بالجعرانة فقال كيف تأمرني أن أصنع في عمرتي؟ فنزلت {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} والسائل قد أحرم. وإنما سأل كيف يصنع. وقد انعقد الإجماع على وجوب إتمام الحج والعمرة. ولو أفسدهما.
قال ابن القيم وليس في الآية فرضها. وإنما فيها إتمام الحج والعمرة بعد الشروع فيهما. وذلك لا يقتضي وجوب الابتداء، وأجمع أهل العلم على مشروعيتها كالحج. وأن فعلها في العمر مرة واحدة كالحج. وورد في فضلها أحاديث كثيرة. وفيه جواز الحج عن العاجز.
(وعن ابن عباس) رضي الله عنهما (أن امرأة رفعت إلى النبي - صلى الله عليه وسلم - صبيا) وذلك أن النبي - صلى الله عليه وسلم - لقي راكبا بالروحاء. محلة قرب المدينة فقال من القوم؟ قالوا المسلمون. فقالوا من أنت؟ فقال "رسول الله" (فقالت ألهذا حج؟ قال نعم) أي يكتب له حج فضلاً من الله ونعمة. وكذا أعمال البر كلها تكتب له. ولا تكتب عليه (ولك أجر) يكتبه الله لمن يأمره ويرشده إليه

(2/327)

(رواه مسلم) وأحمد وأبو داود والترمذي وصححه. وللبخاري عن السائب ابن يزيد قال "حج بي مع رسول الله - صلى الله عليه وسلم - وأنا ابن سبع" ولأحمد عن جابر "حججنا مع رسول الله - صلى الله عليه وسلم - معنا النساء والصبيان. فنلبي عن الصبيان ورمينا عنهم" وبعث ابن عباس في الثقل ولم يبلغ.
فيصح من الصبي نفلاً اتفاقًا. إلا أن أبا حنيفة قال لا يتعلق به وجوب الكفارات ولا يجب عليه الحج بالاتفاق لأنه غير مكلف. ولا يجزئ عن حجة الإسلام. قال الترمذي والوزير وغيرهما أجمع أهل العلم على أن الصبي إذا حج قبل أن يدرك فعليه الحج إذا وجد وأدرك. وصح عن ابن عباس "أيما صبي حج ثم بلغ فعليه حجة أخرى" ولأنه فعله قبل وجوبه فلم يجزئه إذا صار من أهله.
ويعقد الإحرام ولي الصبي. والأم تقوم مقامه لقوله "ولك أجر" فلم يستفصل. ولقول جابر أحرمنا عن الصبيان، ويحرم المميز بإذن وليه. ويفعل ما يعجزه. لقول جابر لبينا عن الصبيان ورمينا عنهم. اي نيابة عنهم رواه أحمد. وطاف أبو بكر بابن الزبير في خرقة رواه الأثرم. وإذا كان له أجر فمن لازمه أن يوقف به المواقف كلها. ويطاف به إن لم يطق المشي. وكذا السعي ونحوه.
وقال الشيخ إن لم يمكنه الطواف ماشيًا فطاف به راكبا أو

(2/328)

محمولا أجزأ اتفاقا. وكانت عائشة تجرد الصبيان إذا دنوا من الحرم. وقال عطاء وغيره يفعل به كما يفعل بالكبير. ويشهد المناسك كلها. إلا أنه لا يصلي عنه. ويجتنب في حجه ما يجتنبه الكبير من المحظورات. ويقع لازما كالمكلف. وإن فسد أو دخله نقص وجب جبرانه كالكبير. والوجوب متعلق بالولي.
والرقيق كالصغير يصح منه نفلا إجماعا. وإن عتق فعليه الحج إن استطاع. قال الترمذي وغيره أجمع أهل العلم أن المملوك إذا حج في رقه ثم عتق فعليه الحج إذا وجد. ولا يجزئ عنه ما حج في حال رقه.
(وعنه) أي ابن عباس (أن امرأة من خثعم) علم علي القبيلة المشهورة باسم جدها. واسمه أفتل بن أنمار وكان ذلك في حجةالوداع بمنى بعد الرمي عند المنحر والفضل بن عباس رديف النبي - صلى الله عليه وسلم - (قالت يا رسول الله إن فريضة الله في الحج) أي لما نزلت (أدركت أبي شيخًا كبيرًا) أي حال كونه شيخا كبيرًا (لا يستطيع أن يستوي على الراحلة).
وفي لفظ لا يثبت على الراحلة يعني لضعفه من الكبر. وإن شددته خشيت عليه. وفي معنى الراحلة ما حدث من المراكب البرية والبحرية والهوائية. ولأحمد والترمذي وصححه من حديث علي جاءته امرأة شابة من خثعم فقالت إن أبي كبير وقد أفند أي هرم وأدركته فريضة الحج ولا يستطيع أداءها. والمعنى

(2/329)

أنه وجب عليه الحج بأن أسلم وهو بهذه الصفة فيجزء عنه أن أؤديها عنه وهل لها أجر.
ولأحمد والنسائي من حديث عبد الله بن الزبير قال جاء رجل من خثعم. وفيه "أرأيت لو كان على أبيك دين فقضيته عنه أكان يجزئ ذلك عنه" قال نعم. ففي بعض الروايات أنه رجل. والأكثر أنه امرأة وذكر الحافظ طرقه. ثم قال الذي يظهر الذي يظهر من مجموعها أن السائل رجل وكانت ابنته معه فسألت. وكان معلوما عندهم فريضة الحج (قال فحجي عنه متفق عليه) وفي لفظ أفأحج أنا نيابة عنه قال؟ "نعم" وذلك في حجة الوداع. ولفظه للرجل "فأحجج عنه" والمراد أنه وجب عليه الحج وهو بهذه الصفة.
فدل على أنه يجزئ عنه إذا كان مأيوسًا منه لكبر أو مرض لا يرجى برؤه وكذا ثقل لا يثبت عل الراحلة. وما في معناها إلا بمشقة غير محتملة. ويسمى العاجز عن السعي لزمانة ونحوها المعضوب. من العضب وهو القطع. كأنه قطع من كمال الحركة والتصرف. ومن وجد الاستطاعة وهو معذور أو طرأ عليه العذر وجب عليه باتفاق أهل العلم وعند الجمهور يلزم أن يقيم من يحج عنه ويعتمر عنه فورا عند الشافعي وأحمد وغيرهما.
ويجزئ من حيث وجب. ويقع الحج عن المحجوج عنه. قال الترمذي قد صح عن النبي - صلى الله عليه وسلم - في هذا الباب غير حديث

(2/330)

والعمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم -. وبه يقول الشافعي وأحمد. وقوله "فدين الله أحق بالقضاء" قال الشيخ فجعل الشارع عمل الغير عنه يقوم مقام فعله فيما عجز عنه. مثل من وجب عليه الحج وهو معضوب أو مات ولم يحج. أو نذر صوما أو غيره ومت قبل فعله فعله عنه وليه. دين الله أحق بالقضاء. أي أحق أن يستوفي من وارث الغريم. لأنه أرحم من العباد. فهذا تشهد له الأصول اهـ.
ولا يصح عن مريض أو مجنون يرجى برؤهما. واتفق القائلون بإجزاءا لحج عن فريضة الغير أنه لا يجزئ إلا عن موت أو عدم قدرة من عجز ونحوه. وإن عوفي بعد فراغ النائب من النسك فكما لو لم يبرأ لأنه أتى بما أمر به فخرج من العهدة وقال الشيخ المعضوب إذا أحج عن نفسه ثم برأ لا يلزمه إعادة الحج من غير خلاف أعلمه. واتفقوا على أنه إن عوفي قبل إحرام النائب عنه لم يجزئه للقدرة على المبدل قبل الشروع. في البدل. كالمتيمم يجد الماء. وكما لو استناب من يرجى زوال علته.
والجمهور على أنه لا يجزئ لو عوفي بعد الإحرام. وقبل فراغ النسك. لأنه تبين أنه لم يكن مأيوسا منه. قال في المبدع وهو الأظهر عند الشيخ تقي الدين. ويصح عند أبي حنيفة وأحمد وغيرهما أن يستنيب قادر وغيره وفي نفل حج أو بعضه للتوسعة في النفل. وكالصدقة. ولأنها لا تلزم القادر ولا غير القادر بنفسه. فجاز أن يستنيب فيها كالمعضوب.

(2/331)

(وعن أنس) رضي الله عنه قال (قيل يا رسول الله ما السبيل) أي الذي ذكر الله في الآية (قال الزاد والراحلة رواه الدارقطني) والبيهقي وغيرهما وصححه الحاكم ورجح الحافظ إرساله. وأخرجه الترمذي وغيره من حديث ابن عمر وغيره وحسنه. وقال الحافظ في إسناده ضعف. وله طرق لا تخلو من مقال إلا أنها جاءت من طرق يقوي بعضها بعضًا فتصلح للاحتجاج بها.
وتقدم قول الشيخ أنه جاء من طرق تدل على أن مناط الوجوب الزاد والراحلة. وهو قدر زائد على القدرة المعتبرة في جميع العبادات. وهو مطلق المكنة. والمراد هنا كفاية فاضلة عن كفايته وكفاية من يعول حتى يعود. لقوله "كفى بالمرء إثما أن يضيع من يعول" وبعد قضاء الواجبات من الديون والكفارات والنذور والحوائج الأصلية. والكفاية المعتبرة وجود زاد وراحلة بكراء أو شراء لذهابه وعودته.
ويعتبر الزاد مع قرب المسافة وبعدها إن احتاج إليه. فإن وجده في المنازل لم يلزمه حمله إن وجده يباع بثمن مثله. والزاد ما يحتاج إليه من مأكول ومشروب وكسوة. وتعتبر الراحلة مع بعد المسافة فقط. ولو قدر على المشي. والمعتبر في حق كل أحد ما يليق بحاله عرفا وعادة. لاختلاف أحوال الناس. فإذا كان ممن يكفيه الرحل والقتب ولا يخشى السقوط اكتفى بذلك.

(2/332)

وإلا اعتبر وجود محمل وما أشبهه مما لا يخشى سقوطه عنه. ولا مشقة فيه.
وإن لم يكن ممن يقدر على خدمة نفسه اعتبر من يخدمه. وإن أمكنه من غير ضرر يلحقه أو غيره. مثل من يكتسب بصناعة كالخراز أو مقارنة من ينفق عليه أو يكتري لزاده ولا يسأل الناس استحب له الحج ويكره لمن حرفته المسألة. وهذا مذهب أبي حنيفة والشافعي وأحمد. وأكثر أهل العلم. وقال مالك ليستا من شرط وجوبه. فإذا قدر راجلاً وله صنعة أومن عادته السؤال فهو مستطيع. وما عليه الجمهور هو مقتضى القواعد الشرعية. ونقل ابن الجوزي الإجماع على أن اكتساب الزاد والراحلة لا يجب. فتقرر أن تحصيل سبب الوجوب لا يجب ولا يصير مستطيعًا ببذل غيره.
قال الشيخ وكل عبادة اعتبر فيها المال فالمعتبر ملكه. ولا القدرة على ملكه. كتحصيله بصنعة أو قبول هبة. أو مسألة أو أخذ من صدقة أو بيت مال اهـ. ـ. فإن قبل المال المبذول وقدر به وجب عليه الحج إجماعا. ويعتبر أمن الطريق. لأن عدم ذلك ضرر. وهو منتف شرعا. ولا يتأتى الحج بدونه. وإن استوى السلامة والهلاك فاختار الشيخ وغيره الكف وإن قتل فقال الشيخ أعان على نفسه فلا يكون شهيدًا وإن غلب الهلاك لم يلزمه إجماعا في البحر. وإن كان غالبه السلامة وجب اتفاقا.

(2/333)

(وعن ابن عباس) رضي الله عنه (أنه سمع رسول الله - صلى الله عليه وسلم - يخطب يقول لا تسافر المرأة) في كل ما يسمى سفرا (إلا مع ذي محرم متفق عليه) ولمسلم من حديث أبي سعيد "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر سفرا إلا ومعها أبوها أو ابنها أو زوجها أو ذو محرم منها" أي فيحل لها السفر معه.
والمحرم هو زوجها أو من تحرم عليه بنسب أو سبب مباح. وفيه فقال رجل فقال يا رسول الله إن امرأتي خرجت حاجة وليس معها محرم وإني اكتتبت في غزوة كذا وكذا فقال "فانطلق فحج مع امرأتك" وللدارقطني وصححه أبو عوانة من حديث عمرو بن دينار "لا تحج امرأة إلا ومعها ذو محرم" وفي لفظ "مسيرة يوم" وفي لفظ "يومين" وفي لفظ "ثلاث" ولعله لتعدد القضايا.
وقال النووي ليس المراد من التحديد ظاهره. بل كلما يسمى سفرا فالمرأة منهية عنه إلا بمحرم. وإنما التحديد عن أمر واقع فلا يعمل بمعهوده. وقال الشيخ وغيره كلما يسمى سفرا فالمرأة منهية عنه إلا بالمحرم. ولا يجب عليها مع عدمه. فيعتبر لوجوب الحج على المرأة وجود محرم لها زيادة على ما تقدم من الشروط. وهو مذهب أبي حنيفة وأحمد وأحد قولي الشافعي.
وذهب مالك وغيره إلى عدم اشتراطه. قال ابن المنذر

(2/334)

تركوا القول بظاهر الحديث. واشترط كل واحد ما لا حجة معه عليه وقال أحمد المحرم من السبيل فمن لم يكن لها محرم لم يلزمها الحج بنفسها ولا بنسائها. فالمحرم في حق المرأة من جملة الاستطاعة على السفر التي أطلقها القرآن مع النص الصريح باشتراط المحرم في سفر الحج بخصوصه. وإباحة الخروج لها في سفر الحج مع عدم هذا الشرط خلاف السنة.
ونفقة محرمها عليها. فيشترط في وجوبه عليها ملك زاد وراحلة لها ولمحرمها. ولا يلزمه مع بذلها ذلك سفره معها. وإن أيست استنابت. وإن حجت بدونه أثمت بارتكاب النهي وأجزأ اتفاقا وأجمعوا على عدم جواز السفر لها بلا محرم سدا لذريعة ما يحاذر منه الفتنة وغلبات الطباع. واستثني مواضع الضرورة كالخروج من بلد الشرك. وانقطاعها في برية ونحو ذلك. لحديث عائشة في قصة الإفك. وعند الشيخ تحج كل امرأة آمنة مع عدم المحرم. وإماء المرأة يسافرون معها ولا يفتقرون إلى محرم. لأنهن لا محرم لهن في العادة الغالبة.
(وعنه أن امرأة من جهينة) قبيلة مشهورة من قضاعة (قالت يا رسول الله إن أمي) توفيت وقد (نذرت أن تحج) وكان معلوما عندهم في الجاهلية وجوب الوفاء بالنذر (فلم تحج) يعني ما نذرته (حتى ماتت) وظاهره أنها أدركت الإسلام قالت الجهينية (أفأحج عنها)؟ فأقضي ما نذرته (قال نعم حجي عنها) أي تلك الحجة التي نذرتها أمك (أرأيت لو

(2/335)

كان على أمك دين) يعني لآدمي (أكنت قاضيته).
فيه دليل على أن من مات وعليه حج وجب على وليه أن يجهز من يحج عنه من رأس ماله. كما أن عليه قضاء ديونه. وقد أجمعوا على أن دين الآدمي من رأس ماله. فكذا ما شبه به في القضاء. ويلحق بالحج كل حق ثبت في ذمته من نذر أو كفارة أو زكاة أو غير ذلك (أقضوا الله) أي حقه اللازم عليكم من نذر وغيره (فالله أحق بالوفاء) وأداء الواجبات (رواه البخاري) وله نحوه وفيه جاء رجل فقال إن أختي نذرت أن تحج.
وللدارقطني عن ابن عباس: أتى النبي - صلى الله عليه وسلم - رجل فقال إن أبي مات وعليه حجة الإسلام افأحج عنه؟ قال "أرأيت لو أن أباك ترك دينا عليه أقضيته عنه" قال نعم. قال "فاحجج عن أبيك" وظاهره لا فرق بين الواجب بأصل الشرع أو بإيجابه على نفسه. ولأنه حق استقر عليه فلن يسقط بموته. سواء فرط بالتأخير أو لا.
وفيها دليل على جواز حج الولد وغيره عن الميت حجة الإسلام بعد موته. وإن لم يقع منه وصيته. ولا نذر. ويسقط بحج أجنبي عنه. لا عن حي بلا إذنه.
كدفع زكاة مال غيره بلا إذنه. لا إن جعل ثوابه له. ويحج النائب من حيث وجب الحج على الميت. لأن القضاء

(2/336)

يكون بصفة الأداء وإن ضاق ماله حج به عنه من حيث بلغ. لقوله - صلى الله عليه وسلم - "إذا أمرتكم بأمر فأتوا منه ما استطعتم" وإن مات من وجب عليه في الطريق حج عنه من حيث مات مسافة وقولا وفعلا.
قال الشيخ وغيره ويقع الحج عن المحجوج عنه كأنه فعله بنفسه. سواء كان من جهة المنوب عنه مال أو لم يكن. ويكون الفاعل بمنزلة الوكيل والنائب. لأنه ينوي الإجرام عنه ويلبي عنه. ويكفي نية النسك. ولا تعتبر تسمية المنوب عنه لفظا. وإن جهل اسمه أو نسيه لبى عمن أسلم عنه المال. ليحج به عنه. وإن أحرم عن اثنين وقع عن نفسه اتفاقا. لأنه لا يقع عنهما. وإن نسي عينه بالإحرام بتفريطه أعاد الحج. وإن فرط الوصي غرم.
والنائب أمين فيما يعطاه ليحج منه. ويرد ما فضل إلا أن يؤذن له فيه. وكرهت الإجارة عليه. لأنها بدعة. والأجير إنما يبيع عمله لمن استأجره. والحج من شرطه أن يكون قربة لفاعله. فلا يجوز الاستئجار عليه. لأن الله أوجب على العبد أن يعمل مناسكه لله كلها. وتعبده بذلك. فلو أنه عملها بعوض من الناس لم يجزئه إجماعا. فإذا عجز عن ذلك بنفسه جعل الله عمل غيره قائما مقام عمل نفسه. لما ثبت بالنص. وسادا مسده رحمة منه تعالى ولطفا فلا بد أن يكون مثله ليحصل به مقصوده.

(2/337)

وإذا كان هذا العامل إنما يعمل للدنيا ولأجل العوض الذي أخذه لم يكن حجه عبادة لله وحده. فلا يكون من جنس ما كان على الأول. وإنما تقع النيابة المحضة ممن غرضه نفع أخيه المسلم. لرحم بينهما أو صداقة. كما هو في الأخبار أو غير ذلك. وله قصد في أن يحج بيت الله الحرام ويزور تلك المشاعر العظام. فيكون حجه لله. فيقام مقام حج المستنيب.
واستحب بعضهم أن يحج عن أبويه إن كانا ميتين أو عاجزين. ويقدم أمه لأنها أحق بالبر. ويقدم واجب أيبه لإبراء ذمته. وعن زيد بن أرقم مرفوعا "إذا حج الرجل عن والديه يقبل عنه وعنهما واستبشرت أرواحهما في السماء وكتب عند الله برا" رواه الدارقطني. وله عن جابر نحوه. وتقدم ذكر ما في فعل القرب وإهدائها لقريب ونحوه. وأن فعلها عن نفسه ودعاءه لهم أفضل. وأنه الذي استمر عليه عمل السلف.
(ولأبي داود عنه أن رسول الله - صلى الله عليه وسلم - سمع رجلا يقول لبيك عن شبرمة) أي نيابة عنه في الحج والعمرة (قال من شبرمة) المنوب عنه (قال أخ لي) أي من النسب أو قريب لي شك من الراوي (قال) يعني النبي - صلى الله عليه وسلم - للرجل الذي سمعه يلبي عن شبرمة (حججت عن نفسك) وروي يا ابن نبيشة (قال لا) أيلم أحج عن نفسي (قال حج عن نفسك) يعني أولا (ثم حج عن شبرمة) قال الحافظ رواته ثقات. وله شاهد مرسل.

(2/338)

ورواه ابن ماجه وفيه "فاجعل هذه عن نفسك. ثم احجج عن شبرمة" والدارقطني وفيه قال "هذه عنك" اي: استدمه "وحج عن شبرمة" وصححه ابن حبان والبيهقي. وقال ليس في هذا الباب أصح منه. ورجح أحمد والحافظ وقفه. فيقوى المرفوع. لأنه من غير لجاله. وهو عبدة بن سليمان. قال الحافظ ثقة وتابعه غيره. ومال في التلخيص إلى صحته.
وقال الشيخ حكم أحمد في رواية صالح أنه مرفوع. فيكون قد اطلع على ثقة من رفعه. وقال قد رفعه جامعة على أنه وإن كان موقوفا فليس لابن عباس فيه مخالف فدل على أنه لا يصح أن يحج عن غيره من لم يحج عن نفسه. فإن أحرم عن غيره فإنه ينعقد إحرامه عن نفسه لأنه - صلى الله عليه وسلم - أمره أن يجعله عن نفسه بعد أن لبى عن شبرمة.
فدل على أنها لم تنعقد النية عن غيره. وإلا لوجب عليه المضي فيه. وذلك لأن إحرامه عن الغير باطل لأجل النهي والنهي يقتضي الفساد. وبطلان صفة الإحرام لا توجب بطلان أصله. وهذا قول أكثر الأمة: إنه لا يصح أن يحج عن غيره من لم يحج عن نفسه مطلقا. مستطيعًا كان أو لا. لأن ترك الاستفصال والتفريق في حكاية الأحوال دال على العموم. ولأن الحج واجب في أول سنة من سني الإمكان. فإذا أمكنه فعله عن نفسه لم يجز أن يفعله عن غيره.

(2/339)

(وعن أبي هريرة) رضي الله عنه (مرفوعا) أي إلى النبي - صلى الله عليه وسلم - أنه قال (العمرة إلى العمرة) اي العمرة حال كون الزمن بعدها ينتهي إلى العمرة (كفارة لما بينهما) يعني من الصغائر إن كانت. ولأحمد من حديث عامر "كفارة لما بينهما من الذنوب والخطايا" قال الشيخ فيه إشارة إلى أن كبار الطاعات تكفر ما بينها. لأنه لم يقل النبي - صلى الله عليه وسلم - كفارة لصغار ذنوبه بل إطلاقه يتناول الصغائر والكبائر.
وقال من عرف أن الأعمال الظاهرة يعظم قدرها في القلوب من الإيمان وإن كان متفاضلا بلا ريب. وأنه لا يعلم مقاديره إلا الله عرف أن ما قال رسول الله - صلى الله عليه وسلم - حق. ولم يضرب بعضه ببعض. وقد يفعل النوع الواحد بكمال إخلاص وعبودية فيغفر له الكبائر. ورد ذلك في صاحب السجلات مع البطاقة. والبغي التي سقت الكلب فغفر لها اهـ.
وفيه دلالة على استحباب الإكثار من الاعتمار. وقال الوزير وغيره أجمعوا أن فعلها في جميع السنة جائز. فقد ندب - صلى الله عليه وسلم - عليها. وفعلها أشهر الحج ويكفي كونه أعمر عائشة من التنعيم سوى عمرتها التي كانت أهلت بها. فهو أصل في جوازها في شهر بل أقل. ولا وجه للمنع منها في جميع الأوقات ما لم يكن متلبسا بالحج. كما قاله الشيخ وغيره. فلا تكره يوم النحر ولا يوم عرفة. ما لم يكن متلبسًا بالحج. وحكي اتفاقا.

(2/340)

وفي المبدع تكره الموالاة بينها باتفاق السلف. وهذا الحديث يدل على التفريق بينها وبين الحج في التكرار. وينبه على ذلك إذ لو كانت لا تفعل في السنة إلا مرة لسوى الشارع بينهما. واستحب بعضهم وقوعها في رمضان. لما صح أنه - صلى الله عليه وسلم - أمر أم معقل لما فاتها الحج معه أن تعتمر في رمضان. وأخبرها أن عمرتها في رمضان تعدل حجة. ولكن كانت عمره - صلى الله عليه وسلم - كلها في أشهر الحج مخالفة لهدي المشركين. فإنهم كانوا يكرهون العمرة في أشهر الحج.
وقال ابن سيرين ما أحد من أهل العلم يشك أن عمرة في أشهرالحج أفضل من عمرة في غير أشهر الحج. قال ابن القيم وهذا دليل على أن الاعتمار في أشهر الحج أفضل من سائر السنة. بلا شك سوى رمضان لخبر أم معقل. ولكن لم يكن الله ليختار لنبيه - صلى الله عليه وسلم - إلا أولى الأوقات وأحقها بها. فكانت في أشهر الحج نظير وقوع الحج في أشهره. وهذه الأشهر قد خصها الله بهذه العبادة. وجعلها وقتًا لها. العمرة حج أصغر. فأولى الأزمنة بها أشهر الحج.
وقد يقال إنه يشتغل في رمضان من العبادات ما هو أهم منها فأخرها إلى أشهر الحج. مع ما فيه من الرحمة لأمته. فإنه لو فعله لبادرت إليه. ولم يخرج من مكة ليعتمر كما يفعله أهل مكة. وقال العمرة التي شرعها رسول الله - صلى الله عليه وسلم - وفعلها نوعان. لا ثالث لهما عمرة التمتع. وهي التي أذن فيها عند الميقات وندب

(2/341)

إليها في أثناء الطريق. وأوجبها على من لم يسق الهدي عند الصفا والمروة. والثانية العمرة المفردة التي ينشئ لها سفرًا كعمرته - صلى الله عليه وسلم -. ولم يشرع عمرة مفردة غيرها. وفي كليهما المعتمر داخل إلى مكة.
وأما عمرة الخارج منها إلى أدنى الحل فلم تشرع ولم يقل لأهل مكة اخرجوا إلى أدنى الحل فأكثروا من الاعتمار فإن عمرة في رمضان تعدل حجة. ولا فهم هذا أحد من أصحابه ولا السابقين الأولين. وأما عمرة عائشة فزيادة محضة. وإلا فعمرة قرانها قد أجزأت عنها بنص رسول الله - صلى الله عليه وسلم -. وكره هو والشيخ وغيرهما الخروج من مكة لعمرة تطوعًا. وقالوا إنه بدعة لم يفعله - صلى الله عليه وسلم - ولا أصحابه على عهده إلا عائشة تطييبا لنفسها.
وكانت طلبت منه أن يعمرها. وقد أخبرها أن طوافها وسعيها قد أجزأها عن حجها وعمرتها. فأبت عليه إلا أن تعتمر عمرة مفردة. وكانت لا تسأله شيئًا إلا فعله. فلم يخرج لها في عهده غيرها لا في رمضان ولا في غيره اتفاقا. ولم يأمر عائشة بل أذن لها بعد المراجعة ليطيب قلبها. وقالا طوافه وعدم خروجه لها أفضل اتفاقًا.
(والحج المبرور) أي المقبول الذي لم يخالطه شيء من الإثم قد وفت أحكامه فوقع على الوجه الأكمل. والبر الطاعة وقيل المبرور المتقبل (ليس له جزاء إلا الجنة) أي إلا دخول الجنة

(2/342)

وقال الشيخ أي ز ادت قيمته فلم يقاومه شيء من الدنيا. وإلا فمطلق الدخول يكفي فيه الإيمان (متفق عليه) وفي الصحيح "أفضل الجهاد حج مبرور" "من حج فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه" أي مشابها لنفسه في أنه يخرج بلا ذنب كما خرج بالولادة. وللترمذي وصححه "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديد والذهب والفضة" "وليس للحج ثواب إلا الجنة" وجاء "وإن الحج يهدم ما كان قبله" "وإن النفقة فيه كالنفقة في سبيل الله" بسبعمائة ضعف. وجاء في فضله والحث عليه أحاديث وآثار كثيرة مستفيضة.
تتمة
وإذا لم يكن فرضًا ولم يعزم فليستشر من يثق به ويستخير الله تعالى فيصلي ركعتين ويدعو في آخرها بما تقدم. قال الشيخ وقبل السلام أفضل. وإذا استقر عزمه فليبادر فعل كل خير ويبدأ بالتوبة من جميع المعاصي والمكروهات. ويخرج من المظالم بردها لأربابها. وكذا الودائع والعواري والديون. ويستحل من له عليه ظلامه ومن بينه وبينه معاملة أو مصاحبة ويستمهل من لا يستطيع الخروج من عهدته.
ويكتب وصيته. ويوكل من يقضي ما لم يتمكن من قضائه. ويترك لمن تلزمه نفقته نفقتهم إلى حيث رجوعه.

(2/343)

ويرضى والديه ومن يتوجه عليه بره وطاعته. ويحرص أن تكون نفقته حلالا. ويستكثر من الزاد والنفقة. ويكون طيب النفس بما ينفقه ليكون أقرب إلى قبوله. قال الشيخ ومن جرد مع الحاج من الجند المقطعين وجمع له ما يعينه على كلفة الطريق أبيح له أخذه. ولا ينقص أجره. وله أجر الحاج بلا خلاف.
ويجتهد في رفيق صالح. وإن تيسر عالم فليستمسك بغرزه. يكون سببا في بلوغه رشده ويجب تصحيح النية. ويصلي في منزله ركعتين. ثم يقول اللهم هذا ديني وأهلي ومالي ووليد وديعة عندك. الله أنت الصاحب في السفر والخليفة في الأهل والمال والولد. اللهم أصبحنا في سفرنا هذا البر والتقوى ومن العمل ما ترضى.
ويودع أهله وجيرانه وسائر أحبابه. ويودعونه. ويقول كل منهم استودعك الله الذي لا يضيع ودائعه. أو استودع الله دينك وأمانتك وخواتيم عملك. زودك الله التقوى. وغفر ذنبك ويسر لك الخير حيثما كنت. للأخبار. ويدعو له من يودعه. ويطلب منه الدعاء. فيقول لا تنسنا يا أخي من صالح دعائك. ويقول: آمنت بالله وتوكلت على الله. اللهم إني أعوذ بك أن أضل إلخ. بسم الله توكلت على الله ولا حول ولا قوة إلا بالله.
وإذا أراد ركوب دابته قال بسم الله. الحمد لله الذي سخر

(2/344)

لنا هذا إلخ. ولا يستصحب كلبًا ولا يعلق على دابته جرسًا ولا قلادة من وتر ونحوها. للخبر. ويراعي مصلحة الدابة. وإذا عرس اجتنب الطريق. فإنها طريق للدواب ومأوى لهوام الليل. ويسن مساعدة الرفيق. وإذا كان معه فضل ظهر أو زاد عاد به على من لا ظهر له ولا زاد.
ويستعمل الرفق وحسن الخلق. ويجتنب المخاصمة والمزاحمة. ويصون لسانه من الشتم والغيبة. وجميع الألفاظ القبيحة. وهذه الأمور مجمع عليها. ويستحب أن يكبر إذا صعد الثنايا ونحوها. ويسبح إذا هبط. وإذا أشرف على قرية قال اللهم إني أسألك خيرها إلخ. ويستحب أن يدعو في جميع سفره. فإن دعاءه مستجاب. وإذا جنه الليل قال يا أرض ربي وربك الله الحديث.
وإذا نزل منزلا قال أعوذ بكلمات الله التامة من شر ما خلق. وإذا فرغ عجل إلى أهله، ويقول في رجوعه آئبون تائبون الحديث. ويخبرهم لئلا يقدم بغتة ويكره أن يطرقهم ليلا بغير عذر. ويبدأ بالمسجد فيصلي ركعتين. ويستحب أن يقال للقادم من الحج قبل الله حجك وغفر ذنبك وأخلف نفقتك.

(2/345)

باب المواقيت
جمع ميقات كمواعيد وميعاد لغة الحد. والتوقيت التحديد. وبيان مقدار المدة. وأصله أن يجعل للشيء وقت يختص به ثم اتسع فيه فأطلق على المكان. واصطلاحا موضع العبادة وزمنها. واعلم أن البيت الحرام لما كان معظمًا مشرفًا جعل له حصن وهو مكة. وحمى وهو الحرم. وللحرم حرم وهو المواقيت. حتى لا يجوز لمن دونه أن يتجاوزه إلا بالإحرام تعظيمًا لبيت الله الحرام.
قال تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} أي وقت الحج أشهر معلومات. حذف المضاف وأقيم المضاف إليه مقامه. فخصصه الله تعالى من بين سائر شهور السنة وفي الصحيح عن ابن عباس: من السنة أن لا يحرم بالحج إلا في أشهر الحج. وروي مرفوعا "لا ينبغي أن يحرم بالحج إلا بأشهره" قال ابن كثير وغيره لا بأس به. قال الموفق وغيره يكره أن يحرم بالحج قبل أشهر الحج بغير خلاف علمناه. ولا ينعقد عند الشافعي. وعند الجمهور: مالك وأبو حنيفة وأحمد وغيرهم ينعقد مع الكراهة، ولا نزاع في افضليته في أشهره لموافقته الأحاديث الصحيحة وفعله - صلى الله عليه وسلم -. وكالمكاني.
(قال ابن عمر) وجمع من الصحابة منهم عمر وعلي وابن مسعود وابن الزبير وابن عباس وغيرهم (أشهر الحج) أي التي شرع الله الإحرام بالحج فيها ثلاثة. وحكي إجماعا (شوال)

(2/346)

مأخوذ من شالة الإبل بأذنابها للطراق (ذو القعدة) لقعودهم عن القتال فيها والترحال (وعشر من ذي الحجة) لإقامتهم الحج فيه. وقاله جماعة من التابعين وهو مذهب الشافعي وأبي حنيفة وأحمد وابن جرير وغيرهم. قال وصح إطلاق الجمع على شهرين وبعض الثالث للتغليب.
وقال مالك وذو الحجة جميعه. وقال الوزير ليست له فائدة تخصه حكمية ومن عشر ذي الحجة يوم النحر. وهو يوم الحج الأكبر وإنما فات الحج بفجر يوم النحر بخروج وقت الوقوف لا لخروج وقت الحج. فهذا وقت الحج الزماني.
(وعن ابن عباس مرفوعًا "عمرة في رمضان تعدل حجة" متفق عليه) أي في الثواب، لا أنها تقوم مقامها في إسقاط فرض الحج للإجماع على أن الاعتمار لا يجزء عن حج الفرض. وفيه أن ثواب العمل يزيد بزيادة شرف الوقت.
وتقدم أن الله اختار لنبيه - صلى الله عليه وسلم - العمرة أشهر الحج. وهذا الحديث دليل على أن رمضان وقت لفعل العمرة وهو اتفاق. وكذا جميع السنة وقت لفعل العمرة وتقدم أنها في أشهر الحج أفضل لاختيار الله ذلك لنبيه - صلى الله عليه وسلم -.
(وعنه أن رسول الله - صلى الله عليه وسلم - وقت) أي جعل ميقاتا للإحرام. والمراد بالتوقيت هنا بالتحديد. أو تعليق الإحرام بوقت الوصول إلى هذه الأماكن بالشروط المعتبرة (لأهل المدينة ذا الحليفة) ولهما من حديث ابن عمر قال "يهل أهل المدينة من

(2/347)

ذي الحليفة" وفي لفظ "أمر أهل المدينة أن يهلوا من ذي الحليفة" والحليفة تصغير الحلفة بفتحتين واحدة الحلفات. نبات معروف.
قال الشيخ وتسمى وادي العقيق ومسجدها يسمى مسجد الشجرة. وفيها بئر تسميها العامة بئر علي. لظنهم أن عليا رضي الله عنه قاتل فيها الجن. وهو كذب. وهي أبعد المواقيت من مكة. بينها وبين مكة عشر مراحل أو أقل أو أكثر بحسب اختلاف الطرق. فإن منها إلى مكة عدة طرق. وبينها وبين المدينة ستة أميال وتعرف اليوم بآبار علي. وهي قرية خربة. وفيها اليوم عشش قليلة.
(ولأهل الشام) زاد النسائي من حديث عائشة ومصر وزاد الشافعي والمغرب (الجحفة) بضم الجيم. قال الشيخ وغيره كانت قرية قديمة كبيرة معمورة جامعة. وكانت تسمى مهيعة. فجحف السيل بأهلها فسميت الجحفة بقرب رابغ علىيسار الذاهب إلى مكة. وهي اليوم خراب. ولهذا صار الناس يحرمون قبلها من المكان الذي يسمى رابغا.
ومن أحرم منه فقد أحرم قبل محاذات الجحفة، وليس الإحرام منه مفضولا لضرورة انبهام الجحفة على أكثر الحاج ولعدم مائها. قال الشيخ وهذا ميقات لمن حج من ناحية المغرب كأهل الشام ومصر وسائر المغرب. لكن إذا اجتازو بالمدينة النبوية كما يفعلونه في هذه الأوقات احرموا من ميقات أهل المدينة فإن هذا هو المستحب لهم بالاتفاق. وكان بالجحفة غدير غم

(2/348)

وبينها وبين مكة خمس مراحل أو ست، وست أو سبع من المدينة.
(ولأهل نجد) والطائف 0قرن المنازل) والمراد نجد اليمن ونجد الحجاز وهو ما بين جرش إلى سواد الكوفة وقرن بسكون الراء. قال الجوهري: ميقات أهل نجد. قال المهلبي: قرية. وفيه آثار ومساكن اليوم مشهورة بالسيل. وفي المعجم الوباءة موضع في وادي نخلة اليمانية عنده يكون مجتمع حاج البحرين واليمن وعمان. بينه وبين مكة مرحلتان.
(ولأهل اليمن يلملم) ويقال ألملم وهو الأصل والياء تسهيل لها. وهو جبل من جبال تهامة. وقيل واد هناك يحرم منه أهل اليمن وفيه مسجد معاذ. وبينه وبين مكة مرحلتان. واليمن ما كان عن يمين الكعبة. كما أن الشام بالعكس. فإذا أتى من سواكن إلى جدة فإن رابغا ويلملم يكونان أمامه فيصل جدة قبل محاذاتهما فيحرم منها. لأنها على مرحلتين من مكة.
(هن لهن) أي المواقيت المذكورة للبلدان المذكورة. والمراد أهلها أي للجماعات المذكورة فإن مقتضاه لهم. لكن عدل عن ذلك للتشاكل. وفي رواية (هن لهم) أي لأهلها الذي تقدم ذكرهم على حذف المضاف كما في رواية هن لأهلهن (ولمن أتى عليهن) أي على المواقيت (من غير أهلهن) أي أهل البلاد المذكورة. فإذا أراد الشامي الحج فدخل المدينة فميقاته ذو الحليفة لاجتيازه عليها.
ولا يؤخر حتى يأتي الجحفة التي هي ميقاته الأصلي. فإن

(2/349)

أخر أساء ولزمه دم عند الجمهور. وادعى النووي الإجماع على ذلك. تعقب بأن بعض المالكية يجيزه والخبر يرد ذلك. فإن قوله ولمن أتى عليهن من غير أهلهن يشمل الشامي وغيره إذا مر بذي الحليفة وغيرها. ولأن هذه المواقيت محيطة بالبيت كإحاطة جوانب الحرم. فكان من مر بجانب من جوانبه لزمه تعظيم حرمته.
(ممن أراد الحج العمرة) فيجب أن لا يجاوزها إلا محرما باتفاق الأئمة حكاه الوزير وغيره. وقال الخطابي معنى التحديد في هذه المواقيت أن لا تتعدى ولا تجاوز إلا باستصحاب الإحرام. وإن لم يرد أحد النسكين أو كلاهما كمن قصد مكة لتجارة أوزيارة. فقال شيخ الإسلام ينبغي له أن يرحم. وفي الوجوب نزاع اهـ. لأنه - صلى الله عليه وسلم - وقت المواقيت. وللشافعي قول يجب صححه جماعة لإطباق الناس عليه. ولم ينقل عن أحد من الصحابة أنهم تجاوزوها إلى الحرم بغير إحرام إلا لقتال مباح إجماعا. أو خوف لدخوله - صلى الله عليه وسلم - يوم فتح مكة وعلى رأسه المغفر. ولم ينقل عنه ولا عن أحد من أصحابه الإحرام يومئذ.
وعن ابن عباس مرفوعًا وفيه ضعف "لا يدخل أحد مكة إلا بإحرام" وصح من قوله رضي الله عنه واختاره الأكثر. لأنه من أهل فرض الحج. ولعدم تكرر حاجته، ولأن الإحرام لتعظيم هذه البقعة الشريفة. فإن الله جعل البيت معظمًا وجعل المسجد الحرام فناء له وجعل مكة فناء للمسجد الحرام. وجعل

(2/350)

المواقيت فناء للحرم. والشرع ورد بكيفية تعظيمه. وهو الإحرام علي هيئة مخصوصة فلا يجوز تركه.
وظاهر مذهب الشافعي جوازه. وهو رواية عن أحمد. واستظهره في الفروع. وحكاه أحمد وغيره عن ابن عمر وهي ظاهر النص. والاصل عدم الوجوب. ومن قال بجوازه ممن لم يقصد النسك كره تركه إلا أن يتكرر دخوله ولو تجاوزه بلا إحرام لم يلزمه قضاء الإحرام جزم به جماعة. ولأنه قد ثبت بالاتفاق أن الحج والعمرة عند من أوجبها إنما تجب مرة واحدة. فلو وجب على كل من دخل مكة أن يحج ويعتمر لوجب أكثر من مرة.
ومن دخل مكة لا ينوي نسكا ثم بدا له أحرم من حيث أراد ولا يلزمه أن يعود إلى ميقاته عند جمهور العلماء مالك والشافعي وأحمد. وأما من أراد نسكا وجاوزه لزمه أن يرجع ليحرم منه تداركا لتقصيره. لأنه واجب أمكنه فعله فلزمه كسائر الواجبات ما لم يخف فوت حجز أو على نفسه. فيحرم من موضعه. وعليه دم سواء كان لعذر أو لا اتفاقا لحديث ابن عباس مرفوعا "من ترك نسكا فعليه دم".
وإن كان غير مكلف فلا دم عليه لأنه ليس من أهل فرض الحج. وكرقيق وكافر أسلم. قال الشيخ إنما يجب الإحرام على الداخل إذا كان من أهل وجوب الحج، وأما العبد والصبي والمجنون فيجوز لهم الدخول بغير إحرام. لأنه إذا لم تجب

(2/351)

عليهم حجة الإسلام وعمرته فلأن لا يجب عليهم الإحرام بطريق الأولى.
(ومن كان دون ذلك) أي المذكور من المواقيت المحدودة (فمن حيث أنشأ) أي أنشأ الإحرام إذ السفر من مكانه إلى مكة. وفي لفظ "فمهله من أهله" أي يحرم من محل أهله كأهل عسفان وخليص اتفاقا. ولو من غير أهلها ممن جاوزها ثم بدا له النسك. فإن كان له منزلان جاز أن يحرم من أقربهما إلى مكة. والأولى من البعيد (حتى أهل مكة) أي يهلون بحج أو عمرة أو بهما (من مكة) وفي لفظ "حتى أهل مكة يهلون منها" (متفق عليه) أي يهلون من مكة وأنها ميقاتهم.
سواء كانوا من أهلها أو من المجاورين أو الواردين إليها إجماعا فليس قوله "وأهل مكة" قيد إذ من كان بها من غير أهلها فحكمه كذلك. فلا يحتاجون إلى الخروج إلى الميقات للإحرام منه. بل منها كالآفاقي الذي بينها وبين الميقات. ولمسلم عن جابر: "أمرنا النبي - صلى الله عليه وسلم - لما أحللنا أن نحرم إذا توجهنا إلى منى، فأهللنا من الأبطح" وظاهره لا ترجيح لموضع على موضع والأهلال أصله رفع الصوت لأنهم كانوا يرفعون أصواتهم بالتلبية عند الإحرام. ثم أطلق على نفس الإحرام اتساعًا.
وزعم المحب الطبري أنه لا يعلم أحدا جعل مكة ميقاتا للعمرة. وجوابه هذا الحديث المتفق على صحته. أنه - صلى الله عليه وسلم -

(2/352)

جعلها ميقاتا ويأتي ما وضحه الشيخ وابن القيم. وقال طاووس لا أدري الذين يعتمرون من التنعيم يؤجرون أو يعذبون. قيل له فلم يعذبون؟ قال: لأنه يدع البيت والطواف ويخرج إلى أربعة أميال ويجيء اربعة أميال قد طاف مائتي طواف. وكلما طاف كان أعظم أجرا من أن يمشي في غير ممشى.
(ولمسلم من حديث جابر) نحو حديث ابن عباس وابن عمر، ولفظه: أن ابن الزبير سمع جابرا سئل عن المهل؟ فقال: سمعت أحسبه رفع إلى النبي - صلى الله عليه وسلم - قال: "مهل أهل المدينة من ذي الحليفة" والطريق الآخر الجحفة. "مهل أهل العراق ذات عرق" بكسر العين وكانت قرية قديمة. ومن علاماتها المقابر القديمة؛ بينها وبين مكة مرحلتان وسمي بذلك لأن فيه عرقا وهو الجبل الصغير المشرف على العقيق. وعن عائشة أن النبي - صلى الله عليه وسلم - "وقت لأهل العراق ذات عرق" رواه أبو داود والنسائي ولأبي داود من حديث الحارث ابن عمرو السهمي أتيت النبي - صلى الله عليه وسلم - وهو بمنى أو عرفات وقد أطاف به الناس قال "ووقت ذات عرق لأهل العراق" وفي البخاري أن الذي وقت ذات عرق عمر رضي الله عنه. وتبعه الصحابة. وذلك أن عمر والله أعلم لم يبلغه الحديث عن النبي - صلى الله عليه وسلم - فاجتهد بما وافق النص وليس ببدع وقوع اجتهاده على وفق الشرع.
وهذا الحديث له طرق وشواهد يجب العلم بمثلها مع

(2/353)

تعددها مجيئها مسندة ومرسلة من وجوه شتى. تثبت أن لهذا التوقيت أصلا. وقال ابن عبد البر ميقات بالإجماع. قال رضي الله عنه "ومهل أهل نجد من قرن ومهل أهل اليمن من يلملم. ورواه أحمد وابن ماجه ورفعاه من غير شك. وقال شيخ الإسلام هذه المواقيت كلها ثبتت بالنص والإجماع.
ومن لم يمر بميقات أحرم إذا علم أنه حاذى أقربها منه. بحيث أنه إذا حاذى أحدهما يبقى بينه وبينه يوم وإذا حاذى الآخر يبقى بينه وبينه يومان. وهو عند محاذات أحدهما غير محاذ للآخر. فيحرم إذا حاذى الأقرب إليه. ولو كان الآخر ابعد من مكة. لقول عمر: فانظروا حذوها من طريقكم. رواه البخاري. وينبغي أن يحتاط مع جهل المحاذات. فيحرم من حذو الأبعد. وكذا من أول كل ميقات. ويتعين الاحتياط.
وإن لم يحاذ ميقاتا احرم عن مكة بمرحلتين. ومن كان طريقه على ميقات كره أن يحرم قبل الميقات الذي وقته الشارع. وفعله فإنه - صلى الله عليه وسلم - أخر إحرامه من المدينة إلى الحليفة وبينهما ستة أميال في حجة الوداع. وكذا في عمرة الحديبية. وبلغ عمر إحرام عمران بن حصين من مصر فلامه وغضب. وقال يتسامع الناس أن رجلا من أصحاب النبي - صلى الله عليه وسلم - احرم من مصر ولام عثمان عبد الله على إحرامه من خراسان ولأبي يعلى عن أبي أيوب مرفوعا "يستمتع أحدكم بحله ما استطاع فإنه لا

(2/354)

يدري ما يعرض له في إحرامه وقال مالك فيمن يحرم قبل الميقات يظن أنه أهدى من رسول الله - صلى الله عليه وسلم - فلا ريب أنما فعله أفضل. وينعقد قبلها مع الكراهة إجماعا.

باب الإحرام
أي باب بيان أحكام الإحرام والأنساك والتلبية وما يتعلق بذلك والإحرام لغة الدخول في التحريم لأنه يحرم على نفسه بنيته ما كان مباحًا له قبل الإحرام من النكاح والطيب والتقليم والحلق وأشياء من اللباس ونحو ذلك. وشرعا نية الدخول في النسك مع التلبية أو سوق الهدي لا نية أن يحج ويعتمر فإن ذلك لا يسمى إحراما. وكذا التجرد وسائر المحظورات. لكونه محرما بدونها. وقال الشيخ لا يكون الرجل محرما بمجرد ما في قلبه من قصد الحج ونيته فإن القصد ما زال في القلب منذ خرج من بلده. بل لا بد من قول أو عمل يصير به محرما. هذا هو الصحيح من القولين.
قال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} أي أوجب على نفسه الحج بالإحرام والتليبة. قال ابن عباس لا ينبغي أن يلبي بالحج ثم يقيم في أرض. وفيها دلالة على لزوم الإحرام بالحج. والمضي فيه. قال ابن جرير أجمعوا على أن المراد من الفرض ههنا الإيجاب والإلزام. وقال غير واحد الفرض الإحرام والتلبية.

(2/355)

وقال: {فَمَنْ تَمَتَّعَ} أي فمن كان منكم متمعا {بِالْعُمْرَةِ إِلَى الْحَجِّ} وهو يشمل من أحرم بهما معا أو أحرم بالعمرة أول. فلما فرغ منها أحرم بالحج. وهذا هو التمتع الخاص. وهو المعروف في كلام الفقهاء. والتمتع العام يشمل القسمين. وقال ابن عبد البر لا خلاف بين العلماء أن التمتع المراد بقوله (فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ) أنه الاعتمار في أشهر الحج قبل الحج. ومنه القران. وفسخ الحج إلى العمرة اهـ.
وأول الآية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} اي أكملوا افعالهما بعد الشروع فيهما. وأجمعوا على أن الشروع فيهما ملزم. سواء قيل بوجوب العمرة أو باستجابها. وأجمعوا على جواز أدائهما على ثلاثة أوجه. التمتع والقران والأفراد. والتمتع أن يعتمر في أشهر الحج ثم بعد الفراغ من أعمال العمرة يحرم بالحج من مكة ويحج في عامة. والقران أن يحرم بهما معا أو يحرم بالعمرة ثم يدخل عليها الحج قبل طوافها. والافراد أن يفرد الحج.
واختلفوا في الأفضل: فقال جمهور أهل العلم التمتع أفضل. لأن الله نص عليه وأمر النبي - صلى الله عليه وسلم - أصحابه لما طافوا وسعوا أن يجعلوها عمرة. إلا من ساق الهدي وثبت على إحرامه. لسوق الهدي. وتأسف بقوله "لو استقبلت من أمري ما استدبرت ما سقت الهدي ولحللت معكم" ولا ينقلهم إلا إلى الأفضل. ولا يتأسف إلا على الأفضل. وقال عمر نزلت آية

(2/356)

التمتع في كتاب الله وأمرنا بها رسول الله - صلى الله عليه وسلم -. ثم لم تنزل آية تنسخها ولم ينه عنها حتى مات.
وأحاديث التمتع متواترة رواها أكابر الصحابة. وهو قول عمر وابن عباس وجمع. ولاتيانه بأفعالهما كاملة على وجه اليسر والسهولة. قال الترمذي وأهل الحديث يختارون التمتع بالعمرة في الحج وهو قول الشافعي وأحمد وإسحاق. ثم القرآن لفعله - صلى الله عليه وسلم -. واختار الشيخ وابن القيم أنه الأفضل لمن ساق الهدي. قال ومحال أن يكون حج أفضل من حج خير القرون وأفضل العالمين مع نبيهم. وقد أمرهم أن يجعلوها عمرة إلا من ساق الهدي فمن المحال أن يكون غيره أفضل منه إلا حج من قرن وساق الهدي كما اختاره الله لنبيه - صلى الله عليه وسلم - فأي حج أفضل من هذين.
وقد ذهب طائفة من السلف والخلف إلى إيجاب القران على من ساق الهدي. والتمتع علىمن لم يسقه. منهم ابن عباس لفعله وأمره - صلى الله عليه وسلم -. ثم الإفراد لأن فيه إكمال افعال ابن سكين وهو أفضلها عند مالك والشافعي وهو قول عمر وعثمان وجمع. وإن أفرد الحج بسفرة ثم قدم في أشهر الحج فإنه يتمه كما فعل النبي - صلى الله عليه وسلم -. وقال شيخ الإسلام التحقيق أنه يتنوع باختلاف حال الحاج فإن كان يسافر سفرة للعمرة وللحج سفرة أخرى أو يسافر إلى مكة قبل أشهر الحج ويعتمر ويقيم بها، فهذا. الافراد له أفضل باتفاق الأئمة.

(2/357)

وأما إذا فعل ما يفعله غالب الناس وهو أن يجمع بين العمرة والحج في سفرة واحدة. ويقدم مكة في أشهر الحج. فهذا إن ساق الهدي فالقرآن أفضل له. وإن لم يسق الهدي فالتحلل من إحرامه بعمرة أفضل له. فإنه قد ثبت بالنقول المستفيضة التي لم يختلف في صحتها أهل العلم بالحديث أن النبي - صلى الله عليه وسلم - لما حج حجة الوداع هو وأصحابه أمرهم أن يحلوا من إحرامهم ويجعلوها عمرة إلا من ساق الهدي. فإنه أمره أن يبقى على إحرامه حتى يبلغ الهدي محله يوم النحر.
وكان النبي - صلى الله عليه وسلم - قد ساق الهدي هو وطائفة من أصحابه. وقرن هو بين العمرة والحج ولم يعتمر بعد الحج أحد ممن كان مع النبي - صلى الله عليه وسلم - إلا عائشة وحدها. لأنها كانت قد حاضت فلم يمكنها الطواف فأمرها أن تهل بالحج وتدع أفعال العمرة لأنها كانت متمتعة. ثم إنها طلبت من النبي - صلى الله عليه وسلم - أن يعمرها فأرسلها مع أخيها عبد الرحمن فاعتمرت من التنعيم.
ولم يكن على عهد النبي - صلى الله عليه وسلم - وخلفائه الراشدين أحد يخرج من مكة ليعتمر. لا في رمضان ولا في غيره. والذين حجوا معه - صلى الله عليه وسلم - ليس فيهم من اعتمر بعد الحج من مكة إلا عائشة. ولا كان هذا من فعل الخلفاء الراشدين. والذين استحبوا الأفراد من الصحابة إنما استحبوا أن يحج ويعتمر عقب ذلك عمرة مكية. بل هذا لم يكونوا يفعلونه قط إلا أن يكون شيئًا نادرًا.

(2/358)

(وعن زيد بن ثابت) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - تجرد لإحرامه) أي من ثياب المخيط كالقميص والسراويل قبل نية الإحرام قال الشيخ والتجرد من اللباس واجب في الإحرام. وليس بشرط فيه. فلو أحرم وعليه ثياب صح ذلك بسنة رسول الله - صلى الله عليه وسلم - وباتفاق أئمة أهل العلم. وعليه أن ينزع اللباس المحظور (واغتسل حسنه الترمذي) وأخرجه البيهقي والدارقطني والطبراني والحاكم والبيهقي عن ابن عباس اغتسل ثم لبس ثيابه. وفيه ضعف. وصح عنابن عمر أنه قال من السنة أن يغتسل إذا أراد الإحرام. وإذا أراد دخول مكة.
وكان ابن عمر يتوضأ أحيانًا ويغتسل أحيانًا. والغسل أفضل لاختياره - صلى الله عليه وسلم - ولأنه أعم وأبلغ في التنظيف. والمراد منه تحصيل النظافة وإزالة الرائحة وهو أبلغ اغتسالات الحج قال الشيخ ولم ينقل عن النبي - صلى الله عليه وسلم - ولا عن أصحابه في الحج إلا ثلاثة أغسال غسل عن الإحرام. والغسل عند دخول مكة. والغسل عند دخول عرفة. وما سوى ذلك كالغسل لرمي الجمار والطواف بالبيت والمبيت بمزدلفة فلا أصل له. لا عن النبي - صلى الله عليه وسلم - ولا عن أصحابه ولا استحبه جمهور الأئمة لا مالك ولا أبو حنيفة ولا أحمد. وإن كان قد ذكره طائفة من متأخري أصحابه.
بل هو بدعة إلا أن يكون هناك سبب يقتضي
الاستحباب. مثل أن يكون عليه رائحة يؤذي الناس بها.

(2/359)

فيغتسل لإزالتها. وقال فتركه الاغتسال للمبيت والرمي والطواف يعني بدون سبب هو السنة. والقول بخلاف ذلك خلاف السنة.
(وعن جابر أنه - صلى الله عليه وسلم - أمر أسماء) أي بنت عميس (وهي نفساء أن تغتسل) فدل على سنية الاغتسال مطلقا لأن النفساء إذا أمرت به مع أنها غير قابلة للطهارة كالحائض فغيرها أولى (وتحرم رواه مسلم) وغيره ففيه صحة إحرام النفساء ومثله الحائض. وأولى منهما الجنب. وهو إجماع. ولفظه "أتينا ذا الحليفة فولدت أسماء بنت عميس محمد بن أبي بكر فأرسلت إلى رسول الله - صلى الله عليه وسلم - كيف أصنع فقال "اغتسلي واستثفري بثوب واحرمي" وفي لفظ لأبي بكر "مرها لتغتسل ثم لتهل" أي تحرم وتلبي.
وأمر عائشة أن تغتسل لإهلال الحج. وهي حائض متفق عليه. والحكمة في اغتسالهما التنظيف وقطع الرائحة الكريمة لدفع أذاها عن الناس عند اجتماعهم وتخفيف النجاسة. ولأبي داود والترمذي عن ابن عباس مرفوعا "النفساء والحائض تغتسل وتحرم وتقضي المناسك كلها غير أن لا تطوف بالبيت" وسنية الغسل لمن أراد الدخول في النسك من ذكر وأنثى. وإن كانت حائضًا ونفساء. وفعل ما يفعل الحاج غير الطواف بالبيت لا نزاع فيه.
واستحب بعضهم التنظف بأخذ شعر وظفر وقطع رائحة

(2/360)

كريهة لئلا يحتاج إليه في إحرامه فلا يتمكن منه وقال الشيخ إن احتاج إليه فعل وليس من خصائص الإحرام. ولم يكن له ذكر فيما نقله الصحابة لكنه مشروع بحسب الحاجة إليه.
(وعن عائشة) رضي الله عنها (قالت كنت أطيب) أي تعطر (رسول الله - صلى الله عليه وسلم - لإحرامه) أي عند إرادته فعل الإحرام لأجل دخوله فيه. وللنسائي حيث أراد أن يحرم. ولهما عنها عند إحرامه بأطيب ما أجد وفي لفظ "إذا أراد أن يحرم تطيب بأطيب ما يجد" (قبل أن يحرم) أي يدخل في الإحرام. والمراد بدنه لا ثيابه فيكره اتفاقا لما يأتي من النهي أن يلبس ثوبا مسه ورس أو زعفران. وإن طيب ثوبه قبل الإحرام ولبسه استدامه ما لم ينزعه. فإن نزعه فليس له لبسه قبل غسل الطيب منه.
ويدل على تخصيص البدن بالطيب قولها كنت أرى وبيص الطيب في رأس رسول الله - صلى الله عليه وسلم - ولحيته. فدل على استحباب الطيب عند الإحرام واستدامته. ولو بقي لونه ورائحته عند جمهور العلماء من الصحابة والتابعين. وإن عرق فسال فلا فدية. لحديث عائشة كنا نخرج مع رسول الله - صلى الله عليه وسلم - فنضمد جباهنا بالمسك عند الإحرام فإذا عرقت إحدانا سال على وجهها فيراها النبي - صلى الله عليه وسلم - فلا ينهاها رواه أبو داود.
قال ابن القيم ومذهب الجمهور جواز استدامة الطيب للسنة الصحيحة. أنه كان يرى وبيص الطيب في مفارقه بعد

(2/361)

إحرامه. وفي رواية بعد أيام. ولأنه غير متطيب بعد الإحرام وفيهما أنها طيبته بذريرة فيكون من مسك وبخور وماء ورد ونحوها. ويستحب للنساء كالرجال عند الإحرام سواء كان مما تبقى عينه أو لا عند جمهور العلماء من الصحابة والتابعين والأئمة أبي حنيفة والشافعي وأحمد وغيرهم. لما تقدم.
وقال الشيخ إن شاء المحرم أن يتطيب في بدنه فهو حسن. ولا يؤمر المحرم قبل الإحرام بذلك فإن النبي - صلى الله عليه وسلم - فعله ولم يأمر به الناس. واستحب بعضهم للمرأة خضابها بالحناء. لقول ابن عمر من السنة أن تدلك المرأة يديها في حناء. قالت رضي الله عنها (ولحله) أي تطيب رسول الله - صلى الله عليه وسلم - لخروجه من إحرامه بالرمي والحلق "قبل أن يطوف بالبيت) يعني طواف الإفاضة (متفق عليه) وهذا قول جمهورأهل العلم ويأتي.
(وعن ابن عمر مرفوعا ليحرم أحدكم) أيينوي النسك (في إزار ورداء) الإزار هو هذا المعروف الذي يشد على الحقوين فما تحتهما. وهو المئزر. والرداء ما يرتدي به على المنكبين وبين الكتفين من برد أو ثوب ونحوه يجعل نصفه على كتفيه. والحكمة أن يبعد عن الترفه ويتصف بصفة الخاشع الذليل. وليتذكر أنه محرم في كل وقت. بل تعظيما لبيت الله الحرام وإجلالا كما نراه في الشاهد.
ويستحب أن يكونا أبيضين نظيفين سواء كانا جديدين أو

(2/362)

لبيسين وكونهما أبيضين للحث على لباس البياض ونظيفين لأنا أحببنا له التنظيف في بدنه فكذلك في ثيابه. وقال الشيخ يجوز أن يحرم في جميع أجناس الثياب المباحة من القطن والكتان والصوف ويستحب في ثوبين نظيفين فإن كانا أبيضين فهما أفضل للخبر. وقال السنة أن يحرم في إزار ورداء سواء كانا مخيطين أو غير مخيطين باتفاق الأئمة. ولو أحرم في غيرها جاز إذا كان مما يجوز لبسه.
ويجوز أن يحرم في الأبيض وغير الأبيض من الألوان الجائزة. وإن كان ملونا (ونعلين رواه أحمد) وغيره. قال ابن المنذر ثبت ذلك عن النبي - صلى الله عليه وسلم -. ويأتي معناه. والمراد بالنعلين التاسومةوهي الحذاء وتعرف بنجد والحجاز بالنعال ذات السيور.
(وعن ابن عباس أن رسول الله - صلى الله عليه وسلم -) عام حجة الوداع بعدأن اغتسل وتطيب وتجرد من مخيط ولبس إزاره ورداءه (صلى الظهر) ركعتين (بذي الحليفة) ونحوه عن أنس. قال الترمذي والذي يستحبه أهل العلم أن يحرم دبر الصلاة. قال الشيخ إذا كان وقتها وإلا فليس للإحرام صلاة تخصه. وقال ابن القيم ولم ينقل عنه - صلى الله عليه وسلم - أنه صلى للإحرام ركعتين غير فرض الظهر. وإن لم يتفق له بعد فريضة. وأراد أن يصلي فلا يركعهما وقت نهي. للنهي عنه. وليس من ذوات الأسباب.

(2/363)

(ثم دعا بناقته أي التي أراد أن يجعلها هديا (فأشعرها) أي شق الجانب الأمين من سنامها كما وضحه بقوله (في صفحة سنامها الأيمن) إظهارا لشعائر الإسلام. وإقامة لهذه السنة التي هي من أحب الاشياء إلى الله. وإظهارا للناس أن هذه قرابين لله تساق إلى بيته تذبح له ويتقرب بها إليه عند بيته وليعلم المار بها أنها هدي فيجتنبه إذا لم يكن محتاجا ولم يكن مضطرا إلى أكله (وسلت الدم) أي عن الناقة لسيلانه حال الإشعار (وقلدها نعلين) قال الترمذي والعمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم.
وقال وكيع لا تنظروا إلى قول أهل العراق في هذا فإن الإشعار سنة. وقولهم بدعة. وقال أحمد لا ينبغي أن يسوقه حتى يشعره ويجلله بثون أبيض ويقلده نعلا أو علاقة قربة سنة رسول الله - صلى الله عليه وسلم - وأصحابه. قالت عائشة "فتلت قلائد بدن النبي - صلى الله عليه وسلم - بيدي ثم قلدها وأشعرها وأهداها" وتقليد الغنم مذهب العلماء إلا مالكا. ولعله لم يبلغه الحديث فعن عائشة كنت أفتل قلائد هدي رسول الله - صلى الله عليه وسلم - كلها غنما صححه الترمذي. وقال العمل عليه عند بعض أهل العلم واتفقوا على أنها لا تشعر لضعفها عن الجرح ولاستتاره بالصوف.
وأما البقر فيستحب عند الشافعي ومن وافقه الجمع بين الإشعار والتقليد كالإبل والأولى إن كان لها أسنمة أشعرت كالإبل وإلا فلا لأنه تعذيب لها وما عطب منه. سن أن ينحره

(2/364)

كما سيأتي. ثم يغمس نعله في دمه ويخلي بينه وبين الناس ولا يأكل منه قطعا للطمع لئلا ينحرها سائقها ويتعلل بالعطب. قال الترمذي والعمل عليه عند أهل العلم. وسنية إشعار الهدي من الميقات إن كان ساقه مسافرا به. وإن أرسله مع غيره في بلده (ثم ركب راحلته) أي بعد صلاة الظهر وعقده النسك بالإشعار والتلبية (رواه مسلم) وأهل السنن وغيرهم.
(وللخمسة عنه) أي عن ابن عباس رضي الله عنهما أنه - صلى الله عليه وسلم - بعد ما صلى الظهر (أهل دبر الصلاة) أي رفع صوته بالتلبية بعدها واصل الإهلال رفع الصوت. لأنهم كانوا يرفعون أصواتهم بالتلبية عند الإحرام. وقال سعيد بن جبير قلت لابن عباس عجبا لاختلاف أصحاب رسول الله - صلى الله عليه وسلم - في إهلاله؛ فقال ابن عباس إني لأعلم الناس بذلك إنما كانت منه حجة واحدة فمن هناك اختلفوا. لما صلى في مسجد ذي الحليفة أوجب في مجلسه فأهل بالحج حين فرغ من ركعتين فسمع ذلك منه أقوام فحفظوا عنه. ثم ركب فلما استقلت به ناقته أهل فأدرك ذلك منه أقوام فحفظوا عنه. وكذا لما أهل على البيداء وأيم الله لقد أوجب في مصلاه. فأزال الإشكال رضي الله عنه وأرضاه.
قال شيخ الإسلام يلبي من حديث يحرم سواء ركب دابته أو لم يركبها، وإن أحرم بعد ذلك جاز والأصح أن السنة ابتداء

(2/365)

التلبية عقب الإحرام اهـ. ويجزئ من التلبية دبر الصلاة مرة والأحسن ثلاثا.
(وعنه) أي عن ابن عباس رضي الله عنهما (أنه - صلى الله عليه وسلم - قال لضباعة) بنت الزبير بن عبد المطلب الهاشمية بنت عم النبي - صلى الله عليه وسلم - (وكانت وجعة) فخافت ان يصدها المرض عن البيت فقالت يا رسول الله إني اريد الحج وأجدني وجعة فقال (أهلي واشترطي) أي قول يلبيك اللهم لبيك و (إن محلي حيث حبستني متفق عليه) وفي السنن قال "قولي لبيك اللهم لبيك ومحلي من الأرض حيث تحبسني" وصححه الترمذي وغيره. ولأحمد "فإن حبست" أي مرضت "فقد حللت من ذلك بشرطك على ربك".
فيستحب أن يشترط إن كان خائفا خاصة. قال شيخ الإسلام وغيره وهو ظاهر نص الحديث. وإن لم يكن خائفا فلا يشترط جمعا بين الأدلة. قال شيخ الإسلام ولم يأمرها - صلى الله عليه وسلم - أن تقول قبل التلبية شيئا لا اشتراطا ولا غيره. ولا أمر بذلك كل من حج. وإنما أمرها أن تشترط على ربها لما كانت شاكية فخاف أن يصدها المرض عن البيت. وإن اشترط على ربه خوفا من العارض فقال إن حبسني حابس فمحلي حيث حبستني كان حسنا اهـ.
ونقل أبو داود إن اشترط فلا بأس. زاد النسائي في رواية

(2/366)

إسنادها جيد "فإن لك على ربك ما استثنيت" فمتى حبس بمرض أو عدو أضل عن الطريق حل ولا شيء عليه. إلا أن يكون معه هدي فيلزمه نحره. ويستفيد باشتراطه شيئين أحدهما إذا عاقه عائق فله التحلل والثاني متى حل فلا دم عليه ولا صوم ولا تعلق في الخبر لمن ذهب إلى التلفظ بالنية. قال الشيخ والصواب المقطوع به أنه لا يستحب التلفظ بشيء من ذلك. فإن النبي - صلى الله عليه وسلم - لم يشرع للمسلمين شيئًا من ذلك. ولا كان يتكلم بشيء من ألفاظ النية. لا هو لا أصحابه وذكر قصة ضباعة.
(ولهما) أي البخاري ومسلم وغيرهما (عن عائشة) رضي الله عنها (أنه - صلى الله عليه وسلم - قال من أراد منكم) معشر الحجاج (أن يهل) يعني يلبي (بحج وعمرة) أو يقصد بسفرته الإحرام بحج أو عمرة أي قارنا بينهما (فليفعل) أي فليهل يعني يلبي بالإحرام بهما (ومن أراد أن يهل بحج) وحده مفردا له (فليفعل ومن أراد أن يهل بعمرة) مفردة (فليفعل) فاذن - صلى الله عليه وسلم - بالحج قرانا أوتمتعا أو إفرادا. وتقدم الإجماع على جواز فعل أيهما شاء.
وحكى النووي وغيره الإجماع على جواز الأنواع الثلاثة.
وتقدم ذكر الأفضل منها (وأهل) يعني رسول الله - صلى الله عليه وسلم - (بالحج) وأدخل العمرة على الحج أو لبى بهما معا رواه عنه جماعة من الصحابة. والأكثر أنه حج قارنا. فقد جاء في بضعة

(2/367)

وعشرين حديثا صحيحة أنه حج قارنا. ومن ذكر أنه متمتع فالمراد متعة القرآن. وهو لغة القرآن من قرنت بين الشيئين فصار قارنا كما تقدم. وبقي عليه لسوقه الهدي (وأهل به ناس معه) أي مع النبي - صلى الله عليه وسلم - بالحج مفردين.
(وأهل ناس بالعمرة والحج) معا متمتعين بالعمرة إلى الحلج او قارنين (وأهل ناس بالعمرة) فقط قالت وكنت ممن أهل بالعمرة. وقالت أهللنا بالعمرة ثم أدخلنا عليها الحج. وفي الصحيح أنه أمرها بذلك. وقال ابن عمر هكذا صنع رسول الله - صلى الله عليه وسلم - ولا يجب أن يعين ما يحرم به من حج أو تمتع بعمرة إلى الحج أو قران بين الحج والعمرة ويتلفظ به. ولكن ينبغي أن يقول لبيك حجا أو لبيك عمرة. أو لبيك عمرة متمتعا بها إلى الحج. أو لبيك حجا وعمرة. أو أوجبت حجا وعمرة. ومهما قال أجزأ اتفاقا. ولا يجب شيء من هذه العبارات ونحوها. بالاتفاق.
قال شيخ الإسلام تنازع العلماء هل يستحب أن يتكلم بذلك. كما تنازعوا هل يستحب التلفظ بالنية في الصلاة الصواب المقطوع به أنه لا يستحب التلفظ بشيء من ذلك فإن النبي - صلى الله عليه وسلم - لم يشرع شيئًا من ذلك ولا كان يتكلم بشيء من ألفاظ النية لا هو ولا أصحابه. وكان يقول في تلبيته لبيك عمرة وحجا وكان يقول للواحد من أصحابه "بم أهللت" وقال: "مهل أهل كذا من كذا" والإهلال هو التلبية. وقال بل متى لبى

(2/368)

قاصدا للإحرام انعقد إحرامه باتفاق المسلمين. ولا يجب عليه أن يتكلم قبل التلبية بشيء.
وقال ايضا ولم يكن النبي - صلى الله عليه وسلم - يأمر أحدا بعبارة بعينها. وإنما يقال أهل بالحج أهل بالعمرة. أو يقال لبى بالحج لبى بالعمرة وهذا تأويل قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} الآية. قال ولو أحرم إحراما مطلقا جاز. فلو أحرم بالقصد للحج من حيث الجملة ولا يعرف هذا التفصيل جاز. ولو أهل ولبى كما يفعل الناس قاصدا للنسك ولم يسم شيئا بلفظه ولا بقصده بقلبه لا تمنعا ولا إفرادا ولا قرانا صح حجه ايضا وفعل واحدا من الثلاثة اهـ.
وإن أحرم بما أحرم به فلان انعقد بمثله اتفاقا علم به قبل الإحرام أو بعده لحديث علي لما سأله رسول الله - صلى الله عليه وسلم - "بم أحرمت قال بما أحرمت به يا رسول الله "وفي خبر أنس أهللت بإهلال كإهلال النبي - صلى الله عليه وسلم - وعن أبي موسى أنه أحرم كذلك. ولم يكن ساق الهدي "فأمره أن يحل" ولأنه قصد الإحرام بصفة خاصة. حتى لو بطل بقي اصل الإحرام. وإن أحرم بحجتين أو عمرتين انعقد بواحدة اتفاقا إلا ما روي عن أبي حنيفة.
(وعن ابن عمر أن رسول الله - صلى الله عليه وسلم - أهل) أي لبى (فقال لبيك اللهم لبيك) أي إجابة بعد إجابة لازمة أو أنا مقيم على

(2/369)

طاعتك وإجابة دعوتك وأمرك لنا بالحج. قال الشيخ إجابة دعوة الله لخلقه حين دعاهم إلى حج بيته على لسان خليله إبراهيم. والملبي هو المستسلم المناقد لغيره. كما ينقاد الذي لبب وأخذ بلبته والمعنى إنا مجبوبك لدعوتك مستسلمون لحكمك مطيعون لأمرك مرة بعد مرة لا نزال على ذلك.
وهذا قول جمهور المفسرين من الصحابة وغيرهم أنه إجابة دعوة إبراهيم حيث نادى بالحج: أيها الناس أجيبوا ربكم فأجابوه: لبيك اللهم لبيك. وفي لفظ إن ربكم اتخذ بيتا وأمركم أن تحجوه. قال الحافظ وهذا مما ليس للاجتهاد فيه مسرح. قال ابن القيم ولهذا كان للتلبية موقع عند الله. وكلما أكثر العبد منها كان أحب إلى الله وأحظى عنده. فهو لا يملك نفسه أن يقول لبيك حتى ينقطع نفسه (لبيك لا شريك لك لبيك) كرر تلك التليبة لأنه أراد إقامة بعد إقامة. ولم يرد حقيقة التثنية. وإنما هو التكثير حنانيك.
(إن الحمد) كسر همزة إن أولى عند جماهير العلماء. وحكى الفتح. قال ثعلب من كسر فقد عم يعني حمد الله على كل حال. ومن فتح فقد خص اي لبيك لأن الحمد (والنعمة) كلاهما (لك) مستقرة الإحسان والمنة مطلقا. فالكسر أجود لأنه يقتضي أن الإجابة مطلقة. وأن الحمد والنعمة لله على كل حال. والفتح يدل على التعليل كأنه يقول أجبتك لهذا السبب والأول أعم وهو أكثر فائدة (والملك) كذلك (لك) بالنصب

(2/370)

على المشهور (لا شريك لك) في ملكك (متفق عليه) وقال الترمذي وغيره ثبت عن ابن عمر وغيره. والعمل عليه عند بعض أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم. وهو قول سفيان والشافعي وأحمد وإسحاق اهـ.
والتلبية سنة مؤكدة. وأوجبها مالك وأبو حنيفة في ابتداء الإحرام. وقال بعضهم لا تستحب الزيادة على هذه التلبية لأنه - صلى الله عليه وسلم - لزم تلبيته فكررها ولم يزد عليها. قال الشيخ وكان - صلى الله عليه وسلم - يداوم على تلبيته وإن زاد لبيك ذا المعارج أو لبيك وسعديك ونحو ذلك جاز. كما كان الصحابة يزيدون والنبي - صلى الله عليه وسلم - يسمعهم ولم ينههم. وكذا جزم ابن القيم وغيره. يقرهم ولا ينكر عليهم. وأنه لزم تلبيته ولا تكره الزيادة عند الجمهور لما في الصحيحين عن ابن عمر: كان يلبي تلبية رسول الله - صلى الله عليه وسلم - ويزيد لبيك وسعديك والخير بيديك والرغباء إليك والعمل وزاد عمر لبيك ذا النعماء والفضل لبيك لبيك مرغوبا ومرهوبا إليك لبيك. وروي عن أنس أنه كان يزيد لبيك حقا حقا تعبدا ورقا. وروي عن بعض السلف لبيك لا عيش إلا عيش الآخرة. وعن ابن عمر اللهم لا عيش إلا عيش الآخرة.
وقال الشافعي وغيره وإن زاد شيئا من تعظيم الله فلا بأس. وللنسائي وصححه ابن حبان مرفوعا "لبيك إله الحق لبيك" ولأن المقصود الثناء على الله وإظهار العبودية فلا مانع من الزيادة. واستحبها أبو حنيفة وغيره.

(2/371)

(وللخمسة عن السائب) بن خلاد بن سويد أبي سهل الأنصاري صحابي عمل على اليمن ومات سنة إحدى وسبعين (مرفوعا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (أتاني جبرئيل اي بالوحي من الله عز وجل (فأمرني) يعني أمر رسول الله - صلى الله عليه وسلم -، (أن آمر أصحابي) وهو أمر ندب عند الجمهور وفي لفظ "ومن معي" وهو زيادة وإيضاح وبيان فإن الذين معه أصحابه رضي الله عنهم.
(أن يرفعوا أصواتهم بالإهلال) يعني التلبية بالحج. وفي لفظ والتلبية (صححه الترمذي) وفي لفظ بالإهلال أو التلبية يعني قول لبيك اللهم لبيك الخ. ولأحمد وابن ماجه وصححه ابن حبان والحاكم عن زيد بن خالد مرفوعا "أتاني جبريل فقال إن الله يامرك اصحابك أن يرفعوا أصواتهم بالتلبية فإنها من شعائر الحج".
ولابن ماجه ان رسول الله - صلى الله عليه وسلم - سئل أي الأعمال أفضل قال "العج والثج وفي رواية عن السائب مرفوعا "أتاني جبريل فقال كن عجاجا ثجاجا" ولابن أبي شيبة أن أصحاب رسول الله - صلى الله عليه وسلم - كانوا يرفعون أصواتهم بالتلبية حتى تبح حلوقهم. وقال أنس كانوا يصرخون بها صراخا. رواه البخاري. وهذا مذهب جمهور أهل العلم. وحكي اتفاقا. قال الشيخ وغيره التلبية شعار الحج فأفضل الحج العج والثج. فالعج رفع الصوت بالتلبية والثج إراقة دماء الهدي.

(2/372)

ولهذا استحب رفع الصوت بها للرجل بحيث لا يجهد نفسه ويسن الإكثار منها. وللترمذي من حديث سهل "ما من مسلم يلبي إلا لبى ما عن يمينه وشماله من شجر أو حجر أو مدر حتى تنقطع الأرض من ههنا ومن ههنا" ويتأكد الإكثار منها إذا علا نشزا أو هبط واديا أوصلى مكتوبة اتفاقا. أو التفت الرفاق أو سمع ملبيا ونحو ذلك. وذكر الشيخ وغيره استحباب الإكثار من التلبية عند اختلاف الأحوال كما تقدم.
ولا يرفع صوته في مساجد الحل وأمصاره. قال ابن عباس لمن سمعه يلبي بالمدينة إن هذا لمجنون إنما التلبية إذا برزت وقال أحمد وغيره إذا أحرم في مصره لا يعجبني أن يلبي حتى يبرز. ولا يرفع صوته في طواف القدوم والسعي بعده. لئلا يخلط على الطائفين. ولا يظهرها في الحرم اتفاقا. وتخفيها المرأة إجماعا بقدر ما تسمع رفيقتها. وتسمع نفسها اتفاقا. ولا يلبي عنه غيرها. هي تلبي عن نفسها.
قال الشيخ ويستحب أن يلبي عن أخرس ومريض وصغير ومجنون ومغمى عليه تكميلا لنسكه. كالأفعال. وتشرع بالعربية لقادر عليها. لأنه ذكر مشروع فلم يشرع بغيرها مع القدرة كسائر الأذكار. ويستحب بعده الدعاء بما أحب لأنه مظنة الإجابة. ويسأل الله الجنة ويستعيذ به من النار. لما رواه الدارقطني وغيره كان رسول الله - صلى الله عليه وسلم - إذا فرغ من تلبيته "سأل الله الجنة واستعاذ برحمته من النار".

(2/373)

ويستحب عقب الدعاء أيضا الصلاة على النبي - صلى الله عليه وسلم -. لأنه موضع يشرع فيه ذكر الله فشرعت فيه الصلاة على النبي - صلى الله عليه وسلم -. كالصلاة والأذان. ولا يرفع بذلك صوته. قال الشيخ وإن دعا عقب التلبية وصلى على رسول الله - صلى الله عليه وسلم - وسأل الله ورضوانه والجنة واستعاذ به من النار فحسن.

باب محظورات الإحرام
المحظورات جمع محظور. صفة لموصوف محذوف. أي باب بيان الخصلات المحظورات. أو الفعلات المحظورات. يعني المحرمات أو الممنوع فعلها حال الإحرام شرعا وهي تسعة. وبيان كفاراتها. وهدي التمتع. وما يتعلق بذلك.
قال تعالى: {وَلَا تَحْلِقُوا رُءُوسَكُمْ} أي تزيلوا شعره بحلق أو نتف أو قلع ونحو ذلك. وعبر بالحق لأنه الغالب وعدي أيضا إلى سائر شعر البدن اتفاقا لأنه في معناه ولحصول الترفه به. بل أولى. لأن الحاجة لا تدعو إليه. وشعر الرأس والبدن واحد عند أحمد وغيره. وعنه لكل منهما حكم يخصه اتفاقا. لأنهما كجنسين. ويحرم فعله لغير عذر من مرض أو قمل أو قروح أو صداع أو شدة حر. لكثرته مما يتضرر بإبقائه إجماعا. إذ حلق الشعر يؤذن بالرفاهية. وهي تنافي الإحرام لكون المحرم أشعث أغبر.
ونص أهل العلم على أن تقليم الأظفار محظور في الإحرام.

(2/374)

أشبه إزالة الشعر. وحكاه ابن المنذر إجماعا. وقال الموفق وغيره أجمع أهل العلم على أن المحرم ممنوع من أخذ أظفاره. لكونه مؤذنا بالرفاهية. وهي منافية لحال المحرم. وذكر بعضهم في ظفر وشعرة أو ظفرين أو شعرتين قبضة من طعام. وقال مالك وجماعة لا تجب الفدية إلا فيما يماط به الأذى. ويحصل به الترف. وإزالة الشعث. وأنكر ابن القيم وغيره أنه يستفاد من الآية وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربعًا. لأنه لا يدخل في مسمى الحلق لغة ولا عرفا. واستيعاب الرأس بالحلق ليس بمعتبر في وجوب الفدية إجماعًا.
{حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} أي مكانه الذي يجب أن يذبح فيه ويفرغ الناسك من أفعال الحج والعمرة إن كان قارنا أومن فعل أحدهما إن كان مفردا. أو متمتعا. وفي الصحيحين عن حفصه قالت يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك؟ فقال "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر"وهذا حكم القارن. ومن كان معتمرا فمحله حيث يبلغ هديه الحرم.
{فَمَنْ كَانَ مِنْكُمْ مَرِيضًا} يحتاج إلى حلق شعر {أَوْ بِهِ أَذًى مِنْ رَأْسِهِ} أي فلا تحلقوا رؤوسكم في حال الإحرام إلا أن تضطروا إلى حلقه لمرض أو لاذى في الرأس من هوام أو صداع ويأتي حديث كعب وأنه قال نزلت في خاصة وهي لكم عامة {فَفِدْيَةٌ} اي فحلق فعليه فدية إجماعا وهي ما يجب فداء

(2/375)

بسبب نسك أو إحرام وهي في الاصل افتكاك الأسير. وإطلاقها في محظورات الإحرام إشعار بأن من أتى محظورا فكأنه صار في هلكة يحتاج إلى إنقاذه منها بالفدية التي يعيطها. فاستعير هذا الاسم في محظورات الإحرام إنقاذا لمن تلبس بشيء منها من تلك الهلكة بالفدية التي يعطيها. لعظم شأن الإحرام وتأكد حرمته.
وسببه تعظيم أمر الإحرام بأن محظوراته من المهلكات. ووضح الفدية بقوله {مِنْ صِيَامٍ} أي ثلاثة أيام {أَوْ صَدَقَةٍ} أي ثلاثة آصع على ستة مساكين لكل مسكين نصف صاع {أَوْ نُسُكٍ} واحدتها نسيكهة أي ذبيحة أعلاها بدنة وأوسطها بقرة وأدناها شاة. أيتها شاء ذبح فهذه الفدية على التخيير والتقدير. ويتخير بين أن يذبح أو يصوم أو يتصدق وجمهور العلماء على أن الفدية تنقسم إلى ضربين أحدهما على التخيير. وهو نوعان. فدية الحلق. والحقوا بها فدية التقليم. وتغطية الرأس والطيب لأن تحريمها فيه للترفة. فأشبهت الحلق فيخير بين صيام ثلاثة أيام. أو إطعام ستة مساكين. أو ذبح شاة اتفاقا.
والنوع الثاني جزاء الصيد إن كان له مثل أو تقويمه بدراهم يشتري بها طعاما فيطعم كل مسكين مدا من بر. أو نصف صاع من غيره. أو يصوم عن كل مد أو نصف يوما. وهو اتفاق. كفدية الحلق. ولا يجب التتابع في الصوم. ولا الصوم عن بعض

(2/376)

والإطعام عن بعض اتفاقا.
والضرب الثاني على الترتيب وهو ثلاثة أنواع: دم متعة وقران وطء في فرج. ومن الفدية ما لم يرد فيه ترتيب ولا تخيير كفدية الفوات. وعده بعضهم ضربا ثالثا. وإن فعل محظورا من أجناس بأن حلق وقلم أظفاره ولبس المخيط فدى لكل مرة فديته الواجبة فيه اتفاقا. وإن كرر المحظور من جنس ولم يفد فدى مرة سواء فعله متتابعا أو متفرقا. لأن الله أوجب في حلق الراس فدية واحدة. ولم يفرق بين ما وقع في دفعة أو دفعات.
قال الشيخ وإذا لبس ثم لس مرارا ولم يكن أدى الفدية أجزأته فدية واحدة في أظهر قولي العلماء. بخلاف صيد ففيه بعدده ولو دفعة واحدة باتفاق أهل العلم. ويسقط بنسيان أو جهل أو إكراه فدية لبس وطيب. وتغطية رأس ونحوه. لخبر "عفي عن أمتي الخطأ والنسيان وما استكرهوا عليه" دون وطء عند الجمهور. وصيد إجماعًا.
وذكر شيخ الإسلام عدم مؤاخذة الجاهل والناسي. ثم قال وأما الكفارة والفدية فتلك وجبت لأنها بدل المتلف من جنس ما يجب ضمان المتلف بمثله. كما لو أتلفه صبي ضمنه. وجزاء الصيد وجب على الناسي والمخطئ فهو من هذا الباب بمنزلة دية المقتول خطأ. والكفارة الواجبة بقتله خطأ بنص القرآن. وإجماع المسلمين.

(2/377)

وأما سائر المحظورات فليست من هذا الباب. وتقليم الأظفار وقص الشارب والترفه المنافي للتفث كالطيب واللباس. ولو فدى لكانت فدية من جنس فدية المحظورات. ليست بمنزلة الصيد المضمون بالبدل فأظهر الأقوال في الناسي والمخطء إذا فعل محظورا أن لا يضمن من ذك إلا الصيد. وقال ابن القيم الراجح من الأقوال أن الفدية لا تجب في ذلك مع النسيان. بخلاف الصيد فإنه من باب ضمان المتلفات.
قال تعالى: {فَإِذَا أَمِنْتُمْ} أي من خوفكم. وبرأتم من مرضكم {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ} أي فمن كان منكم متمتعا بالعمرة إلى الحج. وهو يشمل من أحرم بهما أو أحرم بالعمرة أولا فلما فرغ منها أحرم بالحج. فإنه يسمى استمتاعا لإحلاله من العمرة حتى يحرم بالحج. توسعة من الله عليه. لما في استمراره محرما من المشقة.
{فَمَا اسْتَيْسَرَ} أي فليذبح ما قدر عليه {مِنْ الْهَدْيِ} ولا خلاف في وجوبه على التمتع. وأقله شاة. وشرطه أن يقدم العمرة على الحج. وأن يحرم بها في أشهره من الميقات. وأن يحج بعد الفراغ منها في سنتها.
{فَمَنْ لَمْ يَجِدْ} الهدي أو لم يجد ثمنه ولو وجد من يقرضه {فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ} أي قبل التروية ويوم التروية ويوم

(2/378)

عرفة. وإن صام قبلها بعد ما يحرم بالحج جاز. ويجوز أيام التشريق. فإن وقت الوجوب يوم النحر لأنه وقت الهدي.
وإذا لم يجد جاز تقديمه بعد إحرام التمتع بالعمرة. قال الشيخ في أشهر قولي العلماء. وهو الأرجح. فإنه في تلك الحال في الحج. وقيل بعد التحلل من العمرة. فإنه حينئذ شرع في الحج. ولكن دخلت العمرة في الحج كما دخل الوضوء في الغسل. وأما إحرامه بالحج بعد ذلك. فكما يبدأ الجنب بالوضوء. ثم يغتسل بعده. وإن أوجب الصوم وشرع فيه ثم وجد هديا لم يلزمه. وأجزأه الصوم عند جمهور العلماء مالك والشافعي وأحمد. والأفضل أن يكون آخرها يوم عرفة ووجوبه وقت وجوب الهدي. لأنه بدل منه. وإن أخره عن أيام التشريق لغير عذر صامه بعد. ولا دم عليه عند جمهور العلماء مالك والشافعي وإحدى الروايتين عن أحمد.
{وَسَبْعَةٍ إِذَا رَجَعْتُمْ} أي يصوم سبعة أيام إذا رجع إلى أهله وبلده. وقال عليه الصلاة والسلام "فمن لم يجد هديا فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" فلو صامها قبل رجوعه لم يجز عند بعض أهل العلم. وأجازه بعضهم بعد الفراغ من أعمال الحج. وأنه المراد من الرجوع المذكور. ولا يجب التتابع اتفاقا. لإطلاق الأمر. ولا يلزمه التفريق بين الثلاثة والسبعة إذا أخر الثلاثة إليه.
{تِلْكَ عَشَرَةٌ كَامِلَةٌ} ذكرها تعالى على وجه التأكيد. أو

(2/379)

الأمر بإتمامها {ذَلِكَ} الحكم {لِمَنْ لَمْ يَكُنْ أهلهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} أي أهل الحرم فلا متعة لهم. وقيل من دون مسافة القصر. لأنه لا يعد مسافرا. ومن لا متعة له لا دم عليه.
وقال تعالى {لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} جمع إحرام. أي لا تقتلوا الصيد وأنتم محرمون بالحج أو العمرة وقيل المراد وعند الحرم. فهما مرادان بالآية. فلا يجوز قتل الصيد للمحرم ولا في الحرم إجماعا. نزلت في أبي اليسر شد على حمار وحشي فقتله وهو محرم ثم صار هذا الحكم عاما. فلا يجوز قتل الصيد ولا التعرض له. ولا أذاه ما دام المرء محرما. ولا في الحرم. والمراد كل حيوان متوحش مأكول اللحم عند الجمهور. للخبر الآتي. ثم ذكر تعالى جزاءه ويأتي.
إلى قوله {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} ما يصاد منه طربا ما لم يكن في الحرم إجماعا. وطير الماء بري لأنه يبيض ويفرخ في البر. فيحرم على المحرم صيده. وفيه الجزاء في قول عامة أهل العلم. وقال الموفق لا نعلم فيه خلافا. إلا ما روي عن عطاء. (وطعامه) ما يتزودون منه مليحا يابسا. والبحر جميع المياه العذبة والمالحة. {مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ} تتزودون منه. ولا نزاع في هذا كله.
{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا} كرر تعالى تحريم الصيد على المحرم في ثلاثة مواضع من هذه السورة. كل ذلك لتأكيد تحريم قتل الصيد على المحرم. فهذان اثنان. والثالث

(2/380)

قوله في أول السورة {غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ} أي أحلت لكم بهيمة الأنعام كلها إجماعا. لأنها ليست بصيد. إلا ما كان منها وحشيا. فإنه صيد لا يحل لكم في حال الإحرام. والاعتبار في أهلي ووحشي بأصله اتفاقا.
وقال قبل هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ} الصغير والضعيف في حال إحرامكم (تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ) ابتلاهم الله بالصيد يغشى رحالهم ولو شاؤوا تناولوه بأيديهم {لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} ليعلم طاعة من يطيع في سره وجهره {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ} أي الإعذار والإنذار فصاده {فَلَهُ عَذَابٌ أَلِيمٌ} وقال ها هنا {وَاتَّقُوا اللَّهَ} فلا تستحلوا الصيد في حال الإحرام ولا في الحرم. ثم حذرهم بقوله {الَّذِي إِلَيْهِ تُحْشَرُونَ} فيجازيكم الله على معصيتكم. ففيها تحريم اصطياده حال الإحرام. وفي الحرم. وذلك بإجماع المسلمين. وعليه الجزاء إجماعا. ويحرم أذاه ولو لم يقتله أو يجرحه. قال الشيخ ولا يصطاد صيدًا بريًا ولا يعين عليه. ولا يذبحه. ولا يصطاد بالحرم صيدا وإن كان من الماء كالسمك على الصحيح. بل ولا ينفر صيده مثل أن يقيمه لقعد مكانه.
وقال تعالى {فَلَا رَفَثَ} أي من أوجب الحج فعليه أن يجتنب الرفث فيه. وهو الجماع ودواعيه من المباشرة والتقبيل والغمز. وأن يعرض لها بالفحش من الكلام، وقال الأزهري وغيره الرفث كلمة جامعة لكل ما يريده الرجل من المرأة. وقال

(2/381)

الشيخ الرفث اسم للجماع قولا وعملا. وحكاه ابن المنذر إجماع العلماء. وأنه لا يفسد النسك إلا به أنزل أو لم ينزل. وقال الشيخ وليس في المحظورات ما يفسد الحج إلا جنس الرفث. فلهذا ميز بينه وين الفسوق.
وقال أيضا فإن جامع قبل التحلل الأول فسد حجه. وأما سائر محظورات الإحرام كاللبس والطيب فإنه وإن كان يأثم بها فلا تفسد الحج عند أحد من الأئمة المشهورين. وقال ويحرم على المحرم الوطء ومقدماته. ولا يطأ شيئا سواء كان امرأة أو غير امرأة. ولا يتمتع بقبلة ولا مس بيد ولا نظر بشهوة اهـ.
والحكمة أن يبعد عن ملاذ الدنيا وشهواتها. ويجمعهم لمقاصد الآخرة. قال الوزير وغيره وإن باشر دون الفرج فأنزل لم يفسد حجه وعليه شاةاتفاقا. وتحرم المباشرة اتفاقا. لأنهاوسيلة إلى الوطء المحرم. فكانت حراما.
{وَلَا فُسُوقَ} أي في الحج وهو المعاصي. لم يفسق أي لم يأت بسيئة ولا معصية. وهو في حال الإحرام أشد وأقبح. لأنه حالة التضرع وهجر المباحات وإقبال على الطاعات (وَلَا جِدَالَ فِي الْحَجِّ) وهو الممارات فيما لا يعني والخصام مع الرفقة والمنازعة والسباب. قال الشيخ الجدال هو المراء في أمر الحج فإن الله قد وضحه وبينه وقطع المراء فيه. كما كانوا في الجاهلية يتمارون في أحكامه. ولم ينه المحرم عن الجدال مطلقا. بل قد يكون واجبا او مستحبا. وقد يكون محرما في الحج وغيره اهـ.

(2/382)

قال تعالى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} فإنه لا يخفى عليه شيء من أعمالكم. حث على فعل الخير عقب النهي عن الشر. وهو أن يستعملوا مكان الرفث الكلام الحسن. ومكان الفسوق البر والتقوى. ومكان الجدال الوفاق والأخلاق الجميلة. {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} فإنه لا بد للإنسان من سفر في الدنيا. ولا بد فيه من زاد وسفر من الدنيا إلى الآخرة وزاد. وهو تقوى الله والعمل بطاعته. وهذا الزاد أفضل. لأنه يوصل إلى النعيم المقيم.
وقال - صلى الله عليه وسلم - "من حج فلم يرفث ولم يفسق" أي في أيام الحج "خرج من ذنوبه كيوم ولدته أمه" فيرجع ولا ذنب له ويبقى حجه فضالا له لأن الحسنات يذهبن السيئات. فيسن قلة الكلام في الحج إلا فيما ينفع. ويستحب اشتغال المحرم بالتلبية وذكر الله وقراءة القرآن والأمر بالمعروف والنهي عن المنكر وتعليم الجاهل ونحو ذلك. وله اتجاره وعمل صنعة مالم يشغلاه عن واجب أو مستحب. وإلا كره. قال ابن عباس في قوله {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ} في مواسم الحج رواه البخاري.
(وعن كعب) بن عجرة بن أمية بن عدي البلوى صحابي جليل. كان حليف الأنصار. ونزل الكوفة. ومات بالمدينة سنة إحدى وخمسين (أن رسول الله - صلى الله عليه وسلم - قال لعله آذاك هوام رأسك) وفي لفظ "تؤذيك هوام رأسك" جمع هامة وهي ما يدب

(2/383)

من الأحناش. والمراد هنا ما يلازم الجسد غالبا إذا طال عهده بالتنظيف. فسر بالقمل. وفي لفظ حملت إلى رسول الله - صلى الله عليه وسلم - والقمل يتناثر على وجهي فقال "ما كنت أرى الوجع بلغ بك ما أرى" (قال نعم) وفي لفظ "كأن هوام رأسك تؤذيك" فقلت أجل.
(فقال) رسول الله - صلى الله عليه وسلم - (احلق رأسك وصم ثلاثة أيام أو أطعم ستة مساكين أو انسك شاة) وفي لفظ احلقه واذبح شاة أو صم ثلاثة أيام أو تصدق ثلاثة آصع من تمر بين ستة مساكين لكل مسكين نصف صاع. وفي رواية "نصف صاع من طعام" متفق عليه" وقد روي بألفاظ متعددة. وظاهر الآية المتقدمة وسائر روايات الحديث أنه مخير في الثلاث جميعا.
قال البخاري خير النبي - صلى الله عليه وسلم - كعبا في الفدية وهو إجماع وأكثر الروايات رواية التمر. وجاء أنه نسك شاة بعد ما حلق رأسه ففي الصحيحين أتجد شاة قلت بلى فنزلت {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قالا يعني رسول الله - صلى الله عليه وسلم - "هو صوم ثلاثة أيام أو إطعام ستة مساكين نصف صاع طعاما لكل مسكين ونسك شاة" وفي رواية نزلت في هذه الآية. ولا نزاع في أن النسك المأمور به شاة سواء كان حلقه لقمل أو صداع أو شدة حر. وقد جاء بروايات متفقة في المعنى. ومقصودها أن من احتاج إلى حلق الرأس لضرورة من قمل أو مرض أو نحوها فله حلقه في الإحرام. وعليه الفدية.
لا إن خرج بعينه شعر أو انكسر ظفره فأزالهما أو زالا مع

(2/384)

غيرهما. كأن قطع جلدا عليه شعر أو أنملة بظفرها فلا فدية في ذلك اتفاقا. أما إزالتهما فقط فلأذاهما كالصيد الصائل عليه. وأما زوالهما مع غيرهما فلكونهما بالتبعية. ووقت ذبح الفداء حيث وجد سببه فإن النبي - صلى الله عليه وسلم - أمر كعبا بنحر هديه في موضعه وهو بالحديبية. وعلي رضي الله عنه نحر جزورا عن الحسين بالسقيا لما اشتكى رأسه فحلقه رواه مالك وغيره. ولأنه موضع تحلل فكان موضع ذبحه. ويجرئ بالحرم. وأما الصوم فيجزئ بكل مكان باتفاق أهل العلم. لقول ابن عباس وغيره الصوم حيث شاء لعدم تعدي نفعه ولا معنى لتخصيصه بمكان بخلاف الهدي.
(ولهما عن ابن بحينة) عبد الله بن بحينة بنت الحارث بن عبد المطلب وأبوه مالك بن القشب الأزدي (أن رسول الله - صلى الله عليه وسلم - احتجم وهو محرم) وذلك في حجة الوداع بلحي جمل. ماء بين مكة والمدينة. وهو إلى المدينة أقرب بينها وبين السقيا. في وسط رأسه. ولهما نحوه عن ابن عباس. وللبخاري من وجع كان به بماء يقال له لحي جمل. ويقال له اليوم بئر جمل بالجيم. بئر بناحية الجرف في آخر العقيق شمالي المدينة وتوضأ منه النبي - صلى الله عليه وسلم -، وجاء أن ناقته بركت عندها بين أظهر بني النجار.
فدل الحديث على جواز الحجامة للمحرم. وهو إجماع في الرأس وغيره للحاجة. قال شيخ الإسلام وله أن يحك بدنه. ويحتجم في رأسه وغير رأسه. وإن احتاج أن يحلق لذلك شعر جاز. فإنه قد ثبت في الصحيح أن النبي - صلى الله عليه وسلم - احتجم في وسط

(2/385)

رأسه وهو محرم. ولا يمكن ذلك إلا مع حلق بعض الشعر، وله أن يقتصد إذا احتاج إلى ذلك وقال وإن احتاج إلى قطعه بحجامة أو غسل لم يضر. اهـ. وله الاغتسال في حمام وغيره.
روي عن عمر وعلي وابن عمر وجابر وغيرهم. وهو مذهب أبي حنيفة والشافعي: لأنه عليه الصلاة والسلام غسل رأسه وهو محرم. ثم عرك رأسه بيديه فأقبل بهما وأدبر. متفق عليه. وقال ابن القيم يجوز للمحرم أن يمشط رأسه. ولا دليل من كتاب ولا سنة ولا إجماع على منع المحرم من ذلك. ولا تحريمه وليس في ذلك ما يحرم على المحرم تسريح شعره.
فإن أمن من تقطيع الشعر لم يمنع من تسريح راسه وإلا ففيه نزاع. والدليل يفصل بين المتنازعين. فإنه لم يدل الكتاب ولا السنة ولا الإجماع على منعه فهو جائز. وقال الشيخ إذا اغتسل وسقط شيء من شعره بذلك لم يضره. وإن تيقن أنه قطع بالغسل. وله أن يغتسل من الجنابة بالاتفاق. وكذلك لغير الجنابة.
(وعن ابن عمر) رضي الله عنهما (قال سئل رسول الله - صلى الله عليه وسلم - ما يلبس المحرم) وهذا من بديع الكلام لأن ما لا يلبس منحصر فحصل التصريح به. وأما الملبوس الجائز فغير منحصر وللبخاري ما نلبس من الثياب إذا أحرمنا. ولأحمد ما يترك المحرم
(قال لا يلبس القميص) نوع من الثياب وهو كل ما

(2/386)

أحاط بالبدن مما كان عن تفصيل وتقطيع.
(ولا العمامة) وهي ما أحاط بالرأس فيلحق بها غيرها مما يغطي الرأس (ولا البرنس) وهو كل ثوب رأسه منه ملتزما به من جبة أو دراعة أو غيرها. وقلنسوة طويلة يلبسها النساك في صدر الإسلام. وذكرهما معا ليدل على أنه لا يجوز تغطية الرأس لا بالمعتاد ولا بالنادر كالبرانس إجماعا. بل يحرم. ويأتي قوله في المحرم "ولا تخمروا رأسه".
وكان ابن عمر يقول إحرام الرجل في رأسه. وأجمع أهل العلم على أن من غطى رأسه بملاصق فدى. حكاه الوزير وغيره. وقال ابن القيم وغيره كل متصل ملامس يراد لستر الرأس كالعمامة والقبع والطاقية والخوذة وغيرها ممنوع بالاتفاق. وقال بل يتعدى النهي إلى الجلباب والدولقة والمبطنات والفراجي والأقبية والقرقشنيات. وإلى القبع والطاقية والكوفية والكلوتة والطيلسان والقلنسوة اهـ.
وإن احتاج إلى شيء من ذلك لشجة أو صداع أو غيرهما فعل وفدى. ويجوز تلبيد راسه بعسل وصمغ ونحوها لئلا يدخله غبار أو دبيب أو يصيبه شعث ولا شيء عليه. لما في الصحيحين عن ابن عمر أنه رأى النبي - صلى الله عليه وسلم - يهل ملبدا قال (ولا السراويل) وهي لباس يستر النصف الأسفل من البدن فارسي معرب جمعه سراويلات.
قال ابن القيم نبه بالقميص على ما فصل للبدن كله.

(2/387)

وبالسراويل المفصل عن الأسافل كالتبان ونحوه وبالعمامة على كل ساتر للرأس معتاد. وبالبرنس على المحيط بالرأس والبدن جميعا. وبالخفين على ما في معناهما. قال الشيخ وغيره نهى - صلى الله عليه وسلم - أن يلبس القميص والبرنس والسراويل. وأمر من أحرم في جبة أن ينزعها عنه.
فما كان من هذا الجنس فهو ذريعة في معنى ما نهى عنه النبي - صلى الله عليه وسلم - فما كان في معنى القميص بكم ولا بغيركم. وسواء أدخل يديه أو لم يدخلهما وسواء كان سليما أو مخروقا. وكذلك لا يلبس الجبة ولا القباء الذي يدخل يديه فيه وكذلك لا يلبس الدرع الذي يسمى عرق جبن. يعني الفنيلة. وأمثال ذلك باتفاق الأئمة. وأما إذا طرح القباء على كتفيه من غير إدخال يديه ففيه نزاع. وهذا معنى قول الفقهاء لا يلبس المخيط. والمخيط ما كان من اللباس على قدر العضو ولا يلبس ما كان في معنى السراويل كالتبان ونحوه.
ولا فرق بين قليل اللبس وكثيره. لظاهر الآية والخبر ويلزمه خلعه ولا يشقه ولا فدية لأن يعلى بن أمية أحرم في جبة فأمره - صلى الله عليه وسلم - بخلعها متفق عليه ولأبي داود فخلعها من رأسه. ولم يأمره بشق ولا فدية. وإن استدام لبسه فوق المعتاد في خلعه ذاكرا لإحرامه عالما بالتحريم فدى. واتفقوا على جواز ستره لبدنه بغير ذلك. وأجمعوا على اختصاص النيه بالرجل. وأنه

(2/388)

يجوز للمرأة جمع ما ذكر حكاه ابن المنذر وغيره. (ولا يلبس ثوبا) يعني إزارا أو رداء ونحوهما (مسه ورس) نبت أصفر طيب الرائحة يصبغ به الثياب والجز وغيرها (ولا زعفران) ونهى أن يتزعفر الرجل خارج الإحرام ففيه أشد. وأجمعوا على تحريم لباسهما حال الإحرام. وحكاه ابن رشد والنووي إجماع الأمة لكونهما طيب. والحقوا بيهما جميع أنواع ما يقصد به الطيب. والشارع نبه بها على اجتناب الطيب وما يشبههما في ملاءمة الشم فيؤخذ منه تحريم أنواع الطيب على المحرم. وهو مجمع عليه فيما يقصد به التطيب. وهذا الحكم شامل للنساء كما سيأتي. وسواء كان مما يلبسه المحرم أو لا يلبسه.
وقال غير واحد نبه بهما على ما هو أطيب رائحة منهما كالمسك والعنبر ونحوهما. وإذا حرم في الثوب ففي البدن أولى. وفي معناه تحريمه في المأكول. لأن الناس يقصدون تطييب طعامهم. كما يقصدون تطييب لباسهم. وهذا باتفاق أهل العلم حكاه العراقي. وخولف في المأكول. فهو عند طائفة من المالكية والحنفية لا يحرم. والجمهور على التحريم. لأن الطعم مستلزم الرائحة، والرائحة هي المقصود منه. فالطيب محظور بهذا الخبر وقوله - صلى الله عليه وسلم - ليعلى بن أمية "انزع قميصك واغسل هذه الصفرة عنك" وقوله "ولا تحنطوه ولا تمسوه طيبا".
وتجب به الفدية. سواء طيب بدنه أو ثوبه أو ادهن بمطيب

(2/389)

أو شم طيبا ونحوه. وقال الشيخ: سواء كان تطيب به بعد إحرامه في بدنه أو ثوبه أو تعمد شمه. وقال ابن القيم وتحريم شمه بالقياس. ولفظ النهي لا يتناوله بصريحه. ولا إجماع معلوم فيه يجب المصير إليه. ولكن تحريمه من باب تحريم الوسائل فيمنع منه للترفه واللذة. فأم من غير قصد أو قصد الاستعلام عند شرائه لم يمنع منه. ولم يجب عليه سد أنفه.
والحكمة في منع المحرم من اللباس والطيب أنه يدعو إلى الجماع. ولأنه مناف للحج فإن الحاج أشعث أغبر معرض عن زينة الدنيا وملاذها. قاصد جمع همه للآخرة والاتصاف بصفة الخاشع المتذكر القدوم على ربه. فيكون أقرب إلى مراقبته وتقدم كراهة لبس المعصفر والورس في غير الإحرام ففيه أولى. وإذا تطيب ناسيا أو عامدا لزمه إزالته مهما أمكن.
(وعن ابن عباس) رضي الله عنهما (سمعته) يعني رسول الله - صلى الله عليه وسلم - (يخطب بعرفات) عام حجة الوداع يقول (من لم يجد إزارا فليلبس سراوي) إلى أن يجد إزارا ولا فدية عليه. قال الشيخ إن لميجد إزارا فإنه يلبس السراويل ولا يفتقه هذا أصح قولي العلماء. لأن النبي - صلى الله عليه وسلم - رخص في عرفات فيلبيس السراويل لمن لم يجد إزارا. كما رواه ابن عباس.
وكذا يجوز أن يلبس كلما كان من جنس الإزار والرداء فله أن يلتحف بالقباء والجبة والقميص ونحو ذلك. ويتغطى به

(2/390)

باتفاق الأئمة عرضا ويلبسه مقلوبا. يجعل أسفله أعلاه. ويتغطى باللحاف وغيره. لكن لا يغطي رأسه إلا لحاجه اهـ. ـ. وإن اتزر بقميص فلا بأس ولا يجوز لبسه ولو عدم الإزار اتفاقا لأنه يمكن أن يأتزر به.
وكره بعض أهل العلم عقد رداء ونحوه. لأنه يترفه بذلك. لا الهميان فقال ابن عبد البر أجازه فقهاء الأمصار. وكذا السيف والسلاح. ولا يجعل للرداء أزارا ولا عروة. ولا يخله بشوك ونحوه. وقال الشيخ والرداء لا يحتاج إلى عقده فلا يعقده. فإن احتاج إلى عقده ففيه نزاع والأشبه جوازه حينئذ وهو المنع من عقده منع كراهة أو تحريم فيه نزاع. وليس على تحريم ذلك دليل وله شد وسطه بمنديل وحبل ونحوهما نص عليه أحمد وغيره.
قال (ومن لم يجد نعلين فليلبس خفين متفق عليهما) يعني حديثي ابن عمر وابن عباس رضي الله عنهم. ورواهما أهل السنن وغيرهم من غير وجه وقيل ظاهره أنه ناسخ ما جاء من حديث ابن عمر في القطع وثبت عن ابن عباس أنه قال لم يقل ليقطعهما. ولو كان القطع واجبا لبينه - صلى الله عليه وسلم - في ذلك الجمع العظيم. وقال غير واحد ويحرم قطعهما ونص عليه أحمد وغيره. وقال هو إفساد واحتج الموفق وغيره بالنهي عن إضاعة المال.
وهذا هو المختار عملا بإطلاق حديثي ابن عباس وجابر

(2/391)

عند مسلم. فإنه لم يأمر فيهما بقطع. قال الشيخ فإن لم يجد نعلين لبس خفين ولبس عليه أن يقطعهما دون الكعبين. فإن النبي - صلى الله عليه وسلم - أمر بالقطع أولا ثم رخص في ذلك في عرفات في لبس الخفين لمن لم يجد نعلين. وإنما رخص في المقطوع أولا لأنه يصير بالقطع كالنعلين وهذا أحسن من ادعاء النسخ. قال ولهذا كان الصحيح أنه يجوز أن يلبس ما دون الكعبين مثل الخف المكعب والجمجم والمداس ونحو ذلك. سواء كان واجد النعلين أو فاقدا لهما. وإذا لم يجد نعلين ولا ما يقوم مقامهما مثل الجمجم والمداس ونحو ذلك فله أن يلبس الخف ولا يقطعه. هذا أصح قولي العلماء اهـ.
ولا فدية سواء احتاج إلى لبسهما أو لا. بأن أمكنه المشي حافيا. أو لا يحتاج إلى شيء. لأن الرخصة في ذلك لمظنة المشقة فلا تعتبر حقيقتها. قال ابن القيم لأنه بدل يقوم مقام المدبل فلا فدية في بدله. بخلاف حلق الرأس فهو ترفه للحاجة.
(وللبخاري عن ابن عمر مرفوعا لا تنتقب المحرمة) أي لا تلبس النقاب غطاء للوجه فيه نقبان على النعلين تنظر المرأة منهما. وهو الخمار الذي تشده على الأنف أو تحت المحاجر. وإن قرب من العين حتى لا تبدو أجفانها فهو الوصوصة. وإن نزل إلى طرف الأنف فهواللفاف. وإن قرب إلى الفم فه اللثام.

(2/392)

(ولا تلبس القفازين) شيء يعمل لليدين يدخلان فيه يسترهما من الحر قاله الشيخ وغيره. وقال "نهى النبي - صلى الله عليه وسلم - أن تنتقب المرأة المحرمة أو تلبس القفازين" كما نهى المحرم أن يلبيس القميص ونحوه مع أنه يجوز له أن يستر يديه ورجليه باتفاق الأئمة. والبرقع أقوى من النقاب. فلهذا ينهى عنه باتفاقهم. ولهذا كانت المحرمة لا تلبس ما يصنع لستر الوجه كالبرقع ونحوه لأنه كالنقاب. قال ابن القيم نهيه أن تنتقب وتلبس القفازين دليل على أن وجهها كبدن الرجل لا كرأسه.
فيحرم عليها فيه ما ضع وفصل على قدر الوجه كالنقاب والبرقع. لا على ستره بالمقنعة الجلباب ونحوهما. وهذا أصح القولين. وقال ابن المنذر كراهية البرقع ثابتة عن سعيد وابن عمر وابن عباس وعائشة ولا نعلم أحدا خالف فيه. وتحريم القفازين هو مذهب مالك وأحمد. قال ابن القيم. وخالف فيه أبو حنيفة. وسنة رسول الله - صلى الله عليه وسلم - أولى بالاتباع اهـ. وكالنقاب وكالرجل اتفاقا. ويفدي الرجل والمرأة بلبسهما.
(زاد أحمد) وأبو داود وغيرهما (وما مس الورس والزعفران من الثياب) أي ويحرم عليهما لبس ما مس الورس والزعفران من الثياب كما تقدم. قال "ولتلبس بعد ذلك" أي القفازين والنقاب وما مس الورس والزعفران من الثياب "ما أحبت من
ألوان الثياب: معصفرا أو وخزًا أو حليا أو سراويل أو

(2/393)

قميصا" من غير فرق بين المخيط وغيره. والمصبوغ وغيره. ونحوه لأبي داود. وله من حديث عائشة أنه رخص للنساء في الخفين.
(وله) يعني أحمد رحمه الله (عن عائشة) رضي الله عنها قالت (كان الركبان) جمع راكب أصحاب الإبل ثم اتسع فيه فأطلق على كل من ركب دابة (يمرون بنا) أي مارين علينا معشر النساء ونحن محرمات مكشوفات الوجوه (فإذا حاذوا بنا) من المحاذات بمعنى المقابلة أي قابلونا. ولأبي داود جاوزوا بنا بالزاي ونحن محرمات مكشوفات الوجوه.
(سدلت) أي أرسلت (إحدانا) أي الكاشفة وجهها المحاذية لهم (جلبا بها) أي محلفتها ويقال لها الملاءة التي تشتمل بها المرأة إذا خرجت لحاجة أو أرسلت طرف ثوبها (من رأسها على وجهها) بحيث لا يمس الجلباب أو الثوب بشرة الوجه أو مسا خفيفا. فإذا جاوزونا فعدلوا عنا أو تقدموا علينا كشفناه. أي أزلنا الجلباب وتركنا الحجاب. ورواه أبو داود وابن ماجه وابن خزيمة وصححه الحاكم من طريق أسماء بنت أبي بكر. قال المنذري واختار جماعة العمل بظاهر هذا الحديث.
وفيه دلالة على أن المرأة إذا احتاجت إلى ستر وجهها لمرور الرجال قريبا منها فإنها تسدل الثوب من فوق رأسها على وجهها لحاجتها إليه. ولم يحرم سترها له مطلقا كالعورة. قال ابن القيم وإنما يحرم ستره بالنقاب ونحوه. وليس عن رسول

(2/394)

الله - صلى الله عليه وسلم - حرف واحد في وجوب كشف المرأة وجهها عند الإحرام. وقال شيخ الإسلام ولو غطت المرأة وجهها بشيء لا يمس الوجه جاز بالاتفاق. وإن كان يمسه فالصحيح أنه يجوز أيضًا. ولا تكلف المرأة أن تجافي سترتها عن الوجه لا بعود ولا بيدها ولا غير ذلك. فإن النبي - صلى الله عليه وسلم - سوى بين وجهها ويديها وكلاهما كبدن الرجل لا كرأسه اهـ.
ولا ريب أنه يجب عليها ستر رأسها جميعه. قال الشيخ فإنها عورة فلذلك جاز لها أن تلبس الثياب تستتر بها وتستظل بالمحمل اهـ. وكذا غير المحمل كالهودج والمحفة لحاجتها إلى الستر وحكاه ابن المنذر وغيره إجماعًا.
(وعن أم الحصين) بنت إسحاق الأحمسية رضي الله عنها. وكانت حجت مع رسول الله - صلى الله عليه وسلم - حجة الوداع (أنها رأت أسامة) بن زيد (رافعا ثوبه) أي ثوبا في يده (على رأس النبي - صلى الله عليه وسلم - يظله من الشمس) بالثوب مرتفعًا على رأسه بحيث لم يصل إلى رأسه (حتى رمى جمرة العقبة رواه مسلم) وفي رواية حججنا مع النبي - صلى الله عليه وسلم - حجة الوداع فرأيته حين رمى جمرة العقبة وانصرف وهو على راحلته ومعه بلال وأسامه أحدهما: يقود به راحلته والآخر رافع ثوبه على رأس النبي - صلى الله عليه وسلم - يظله من الشمس".
ففيه جواز تظليل المحرم على رأسه بثوب وغيره من محمل وغيره. وهو مذهب جمهور أهل العلم مالك

(2/395)

والشافعي وأبي حنيفة وإحدى الروايتين عن أحمد. وعن أحمد المنع لقول ابن عمر لرجل على بعيره قد استظل بينه وبين الشمس فقال اضح لمن أحرمت له. أي ابرز للشمس. وفعله - صلى الله عليه وسلم - يدل على الجواز بل يبعد أن يفعل المفضول صلوات الله وسلامه عليه. قال الشيخ وأما الاستظلال بالمحمل كالمحارة التي لها رأس في حال السير فهذا فيه نزاع والأفضل للمحرم أن يضحى لمن أحرم له. كما كان - صلى الله عليه وسلم - واصحابه يحرمون. وذكر أثرابن عمر.
وأما الخيمة والسقف ونحوهما فجائز إجماعا. فقد ضربت له القبة - صلى الله عليه وسلم - فنزل بها. واستمر على الناس عليه. وقال الشيخ وابن القيم باتفاق أهل العلم. وكذا لو حمل على رأسه شيئا لا لقصد التغطية.
(وتقدم) أي في الجنائز (خبر الذي أوقصته راحلته فقال) - صلى الله عليه وسلم - (لا تحنطوه) من الحنوط وهو الطيب الذي يوضع للميت ذكرا كان أو أنثى (ولا تخمروا رأسه) أي لا تغطوه فإذا نهي عن تغطيته وهو محرم بعد موته ففي الحياة أولى. وتقدم ذكر الإجماع على تحريمه. وأما الوجه فله تغطيته وهو مذهب الجمهور (ولمسلم ولا تمسوه بطيب) أي لا تضعوا طيبا على جسمه ولا في كفنه كما يفعل بغير المحرم.
فدل على أنه لا يجوز أن يمس طيبا وهذا مذهب الشافعي

(2/396)

وأحمد وجمهور أهل العلم. ومن أجازه فالحديث حجة عليه. وفيه "فإنه يبعث يوم القيامة مليبا" أي يقول لبيك اللهم لبيك كما يقول الحاج. وفي لفظ "محرما" أي على هيئته التي مات عليها. معه علامة الحج وهي دلالة الفضيلة كما يجيء الشهيد تشخب أوداجه دما.
(وعن أبي قتادة) رضي الله عنه (في قصة صيده الحمار الوحشي) الوحشي من دواب البر ما لا يستأنس غالبا والجمع الوحوش. وذلك أنه كان مع رسول الله - صلى الله عليه وسلم - عام الحديبية حتى إذا كانوا ببعض طريق مكة تخلف مع أصحاب له محرمين وهو غير محرم. بل بعثه النبي - صلى الله عليه وسلم - ورفقته لكشف عدو لهم بجهة الساحل. وفي لفظ بعثه إلى سيف البحر. فرأى حمارا وحشيا فاستوى على فرسه فسأل أصحابه أن يناولوه سوطه فأبوا عليه. فسألهم رمحه فأبوا. فأخذه ثم شد على الحمار فقلته. فأكل منه بعض أصحاب رسول الله - صلى الله عليه وسلم -. وأبى بعضهم. فلما أدركوا رسول الله - صلى الله عليه وسلم - سألوه عن ذلك.
(قال فقال النبي - صلى الله عليه وسلم - لأصحابه وكانوا محرمين) عام الحديبية وهو حلال (هل منكم أحد أمره) أي بصيد الحمار الوحشي (أو أشار إليه بشيء) فعلق الحكم بالإشارة أو الأمر لأنه وسيلة إلى الحرام كان حراما كسائر الوسائل اتفاقا (فقالوا لا) وفي لفظ لابن عوانة أنهم قالوا: إنا محرمون. ففيه أنهم قد كانوا علموا أنه يحرم على المحرم الإعانة على قتل الصيد كما يحرم

(2/397)

عليه اصطياده (قال فكلوه متفق عليه).
وفي لفظ فسألناه فقال "هل معكم من شيء" قلنا نعم فناولته العضد فأكلها وهو محرم. وجاء الحديث من طرق بألفاظ. قال ابن عبد البر لا يختلف علماء الحديث في ثبوته وصحته. فدل على جواز أكل المحرم لصيد البر إن صاده غير محرم. ولم يكن منه إعانة بشيء على قتله وهو مذهب جمهور أهل العلم. قال القاضي غيره لا خلاف أن الإعانة توجب الجزاء. فكذا الإشارة والدلالة خلافا لمالك والشافعي لأن المحرم قد التزم بالإحرام أن لا يتعرض للصيد بما يزيل أمنه.
والأمر بصيده والدلالة عليه والإشارة إليه يزيل الأمن عنه فيحرم التعرض ويحرم الأكل. وما ذبحه المحرم فميته اتفاقا. ولما مر النبي - صلى الله عليه وسلم - بالأثاية إذا ظبى حاقف في ظل فيه سهم "فأمر رجلا أن يقف عنده لا يريبه أحد من الناس حتى يجاوزوه قال لشيخ ولا يصطاد المحرم صيدا بريا ولا يتملكه بشراء ولا اتهاب ولا غير ذلك. ولا يعين على صيد إلخ، وتقدم.
(ولهما عن الصعب بن جثامة) بن قيس بن ربيعة الليثي حليف قريش. وكان ينزل ودان. يقال إنه مات في خلافة أبي بكر رضي الله عنهما (أنه أهدى للنبي - صلى الله عليه وسلم - حمارا وحشيا) وفي لفظ حمار وحش يقطر دما. وفي أخرى لحم حمار وحش. قال

(2/398)

القرطبي يحتمل أنه أحضر الحمار مذبوحا ثم قطع منه عضوا فقدمه له. وهو بالأبواء جبل من أعالي الفرع. أو بودان موضع بقرب الجحفة.
(فرده عليه) لكونه صاده لأجله فلا يحل له أكله (و) لما رأى ما في وجهه يعني من الكراهة لرد هديته (قال إنا لم نرده عليك) بفتح الدال يعني لعلة من العلل (إلا أنا حرم) تطييبا لقلبه. وللطبراني "إنا لم نرده عليك كراهية ولكنا حرم" وفي رواية سعيد عن ابن عباس "لولا أنا محرمون لقبلناه منك" ولمسلم عن زيد بن أرقم وقال له ابن عباس يستذكره كيف أخبرتني عن لحم صيد أهدي إلى رسول الله - صلى الله عليه وسلم - وهو حرام فقال أهدي له عضو من لحم صيد فرده وقال "إنا لا نأكله إنا حرم" قال سليمان بن حرب صيد من أجله - صلى الله عليه وسلم - لقوله فرده يقطر دما.
كان صيد في ذلك الوقت. ولولا ذلك جاز أكله. كما هو مذهب الجمهور بخلاف ما قصد به لحديث أبي قتادة وغيره.
(وفي السنن من حديث جابر) بن عبد الله رضي الله عنه يعني عن النبي - صلى الله عليه وسلم - أنه قال (الصيد للمحرم حلال) له أكله
(ما لم تصيدوه) أي وأنتم محرمون (أو يصد لكم) أي لأجلكم. ورواه أحمد وابن خزيمة وابن حبان والحاكم وغيرهم.
وقال الشافعي هذا أحسن حديث روي في هذا الباب. وأقيس. والعمل عليه. فإنه صريح في التفرقة بين ما يصيده المحرم.
أو يصيده غيره له. وبين أن لا يصيده المحرم ولا يصاد

(2/399)

له بل يصيده الحلال لنفسه ويطعمه المحرم.
وهو مقيد لبقية الأحاديث المطلقة ومخصص لعموم الآية وعن عمير بن مسلمة الضمري عن رجل من بهز خرج مع رسول الله - صلى الله عليه وسلم - يريد مكة حتى إذا كانوا في بعض وادي الروحاء وجد الناس حمار وحش عقيرا فذكروه للنبي - صلى الله عليه وسلم - فقال أقروه حتى يأتي صاحبه فأتى البهزي وكان صاحبه فقال يا رسول الله شأنكم بهذا الحمار فأمر أبا بكر فقسم في الرفاق وهم محرمون رواه أحمد والشافعي ومالك وغيرهم وصححه ابن خزيمة وغيره وأفتى ابن عمر وأبو هريرة وكعب بأكل ما لم يصد لأجل المحرم وأقرهم عمر على ذلك. وقال عثمان لأصحابه كلوا فقالوا ألا تأكل قال إني لست كهيئتكم إنما صيد لأجلي.
وفي هذه الأحاديث والآثار دلالة واضحة على جواز أكل المحرم من صيد الحلال إذا لم يصد لأجله. وهو قول جمهور العلماء حملوا الرد على ما صاده الحلال لأجل المحرم والقبول على ما يصيده الحلال لنفسه ويهديه للمحرم وبه تتفق الأدلة وقال ابن عبد البر وعليه تصح الأحاديث وإذا حملت عليه لم تختلف وعلى هذا يجب أن تحمل السنن ولا يعارض بعضها ببعض ما وجد إلى استعمالها سبيل وقال ابن القيم واثار الصحابه في هذا الباب إنما تدل على هذا التفصيل ولا تعارض بين أحاديث رسول الله - صلى الله عليه وسلم - بحال.

(2/400)

(وعن عائشة) رضي الله عنها (مرفوعا) أنه - صلى الله عليه وسلم - قال (خمس من الدواب) جمع دابة والدواب اسم لما دب على وجه الأرض من الحيوان (كلهن فواسق) هذه التسمية صحيحة جارية على وفق اللغة فإن أصل الفسق الخروج ومنه فسقت الرطبة إذا خرجت عن قشرها فوصفت بذلك لخروجها عن حكم غيرها من الحيوان في تحريم قتله وحل أكله أو خروجها بالإيذاء والإفساد.
(يقتلن في الحرم) وفي الحل أيضا وفي لفظ ما فيه أذى وفي لفظ ابن عمر ليس على المحرم في قتلهن جناح أي إثم أو حرج (الغراب) وفي لفظ الأبقع وهو الذي في ظهره وبطنه بياض قال ابن المنذر أباح كل من يحفظ عنه قتله الآعطاء ولم يتابع عليه قال الحافظ اتفق العلماء على إخراج الغراب الصغير الذي يأكل الحب من ذلك ويقال له غراب الزرع أفتوا بجواز أكله فبقي ما عداه ملحقا بالأبقع.
(والحدأة) بكسر الحاء وفتح الدال مهموزا (والعقرب) واحدة العقارب تلدغ وتؤلم (والفأرة) وهي الفويسقة وليس في الحيوان أفسد منها قال الحافظ وغيره لم يختلف في جواز قتلها (والكلب العقور) هو العاقر أي الجارح وهو كل سبع وجارح يعقر ويفترس (متفق عليه) ولأبي داود من حديث أبي سعيد السبع العادي حسنه الترمذي وقال العمل عليه عند أهل

(2/401)

العلم يقتل السبع العادي فدل الحديث على جواز قتله وهو قول الجمهور.
وللبخاري والحية ولمسلم من حديث ابن عمر نحوه وعن ابن مسعود أمر بقتل حية بمنى قال نافع لا يختلف فيها ولا بن خزيمة وابن المنذر من حديث أبي هريرة الذئب والنمر قال مالك وغيره الكلب العقور كل ما عقر الناس وعدا عليهم وأخافهم مثل الأسد والنمر والفهد والذئب فهو عقور وهو قول الجمهور لأن الكلب العقور والأسد والنمر والفهد وما في معناها مما فيه أذى للناس أشد ضررا وكذا البازي والصقر والشاهين والعقاب والحشرات المؤذية كلها والزنبور والبق والبعوض والبراغيث وما في معناها.
فإنه - صلى الله عليه وسلم - نبه بذكر هذه الخمس المؤذية على جواز قتل المضر ما سوى بني ادم فيدافعه مهما أمكن واتفقوا على قتل ما في معنى هذه من الفواسق لخروجها بالإيذاء والإفساد عن طريق معظم الدواب بل اشتمل الخبر على السباع الضارية والهوام القتلة والطير الذي هو من الهوام المستخبثة اللحم ومحرم الأكل يجمع الكل فاعتبروه ورتبوا عليه الحكم.
وجاء جواز قتل الوزغ والزنبور ولو في جوف الكعبة وقال ابن كثير وغيره يكره قتل النمر ونحوه إلا من أذية وعليه الجمهور ويكره قتل ما لا يضر كنمل وهدهد إلا من أذى. وما

(2/402)

لا يؤذي بطبعه كالرخم والبوم والديدان ولا جزاء في ذلك ولا يحرم قتل الصيد الصائل دفعا عن نفسه وماله سواء خشي التلف والضرر بجرحه أو لا لأنه التحق بالؤذيات فصار كالكلب العقور فيسن قتل كل مؤذ غير ادمي قال الشيخ وغيره للمحرم وغيره أن يقتل كل ما يؤذي بعادته الناس.
وله أن يدفع ما يؤذيه من الآدميين والبهائم حتى لو صال عليه أحد ولم يندفع إلا بالقتال قاتله فإن النبي - صلى الله عليه وسلم - قال من قتل دون ماله فهو شهيد ومن قتل دون حرمته فهو شهيد وكذلك ما يتعرض له من الدواب فينهى عن قتله وإن كان في نفسه محرما كالأسد فإذا قتله فلا جزاء عليه في أظهر قولي العلماء وقال إذا لم يندفع ضرر نمل إلا بقتله جاز اهـ. ولا يقتل القمل وصيبانه لأنه يترفه بإزالته وحكاه الوزير اتفاقا.
وقال الشيخ إذا قرصته البراغيث والقمل فله القاؤها عنه وله قتلها ولا شيء عليه وإلقؤها أهون من قتلها وقال إن قرصه ذلك فله قتله مجانا وإلا فلا يقتله وأما التفلي بدون التأذي فهو من الترفه فلا يفعله ولو فعله فلا شيء عليه (وعن عثمان) بن عفان رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال لا ينكح المحرم) بفتح أوله أي لا يعقد المحرم لنفسه بحج أو عمرة أوبهما (ولا ينكح) بضم أوله أي لايتولى العقد لغيره بولاية ولا وكالة بالجزم فيهما على النهي وهو الرواية الصحيحة وهو مذهب جمهور أهل العلم مالك

(2/403)

والشافعي وأحمد وغيرهم مع أن النفي بمعنى النهي بل أبلغ وفرق عمر بين رجل وامرأة تزوج وهو محرم رواه مالك وغيره.
وحكى الوزير الإجماع على أن المحرم لا يعقد النكاح لنفسه ولا لغيره ولأن الإحرام يمنع الوطء ودواعيه فمنع صحة عقده حسما لمواد النكاح عن المحرم ولأنه من دواعيه فمنعه الإحرام منه كالطيب لكن لا فدية علنه لأنه عقد فسد لأجل الإحرام فلم يجب به فدية كشراء صيد فسد عقده لأجل الإحرام وما روي عن ابن عباس أن رسول الله - صلى الله عليه وسلم - تزوج ميمونة وهو محرم فقال سعيد بن المسيب وهم ابن عباس وروى مسلم وغيره عنها أنه تزوجها حلالا وبنى بها حلالا ولأحمد والترمذي عن أبي رافع وكان هو السفير بينهما أن رسول الله - صلى الله عليه وسلم - تزوجها حلالا وبنى بها حلالا.
ورواية صاحب القصة والسفير فيها أولى لأنه أخبر وأعرف بها ولا مطعن فيها بل ذكر بعضهم أن روايتهم متواترة ويوافقها الخبر الصحيح الصريح بالتحريم وعليه عمل الخلفاء وجمهور الصحابة والتابعين قال ولا يخطب بضم الطاء من الخطبة بكسر الخاء أي لايطلب امرأة لنكاح رواه مسلم وعن ابن عمر كان يقول لاينكح المحرم ولا ينكح ولا يخطب على نفسه ولا على غيره رواه الشافعي وغيره فيحرم عند الجمهور مالك والشافعي وأحد وغيرهم.
(وسئل عمر) بن الخطاب رضي الله عنه (وغيره) من

(2/404)

الصحابة رضي الله عنهم منهم علي وأبو هريرة وابن عباس (عن رجل أصاب أهله) أي جامع أهله (وهو محرم) بالحج ومثله العمرة (فقالوا ينفذان) بضم الفاء وبالذال المعجمة أي يمضيان (لوجههما) فيكملان أعمال حجهما كما لو لم يفسداه (ويقضيان حجهما) أي الرجل والمرأة (من قابل) عاجلا قضاء عن هذا الفاسد لوجوب إتمام فاسد الحج وكذا العمرة.
وحكاه الوزير وغيره اتفاقا سواء كان الحج تطوعا أو واجبا لقضاء الصحابة ولقوله وأتموا الحج والعمرة لله (والهدي) في القضاء جبرا لفعلهما ولم يعرف لهم مخالف في الصحابة (روها مالك) في موطأه والبيهقي وسعيد بن منصور وابن أبي شيبة وأما أثر ابن عباس فرواه البيهقي وابن عمر عند أحمد وعمرو بن العاص عند الدارقطني والحاكم والبيهقي وهو عند أبي داود مرسلا مرفوعا.
وحكى ابن المنذر والوزير وغيرهما إجماع العلماء على أن الوطء قبل التحلل الأول يفسد النسك وتقدم قول الشيخ أنه ليس في المحظورات شيء يفسد الحج إلا الجماع وقالوا اتفقوا على أنه إذا أفسد الحج لم يتحلل منه بالإفساد ومعنى ذلك أنه متى أتى فيه بمحظور فعليه فيه ما على المحرم في الحج الصحيح ويمضي في فاسده ويلزمه ذلك ثم يقضي فيما بعد لكن إن حل من أفسد حجه لاحصارثم زال وفي الوقت سعة قضى في ذلك العام قاله جماعة.

(2/405)

ولا يتصور القضاء في العام الذي أفسده فيه في غير هذه المسألة قيل للقاضي لو جاز طوافه في النصف الأخير لصح أداء حجتين في عام واحد ولا يجوزا إجماعا وبعد التحلل الأول لايفسد نسكه اتفاقا وعليه شاة وعند الجمهور لا فرق بين العامد والساهي في بطلان الحج بالوطء قبل التحلل الأول واختاره جماعة ولما حكى شيخ الإسلام الخلاف في المجامع في رمضان ناسيا أوجاهلا ورجح أن لا قضاء عليه ولا كفارة لما قد ثبت بدلالة الكتاب والسنة.
قال وطرد هذا أن الحج لا يبطل بفعل شيء من المحظورات لا ناسيا ولا مخطئا لا الجماع ولا غيره وهو أظهر قولي الشافعي اهـ. وينبغي تفرقهما في قضاء من حيث يحرمان خوف المحظور ويحصل بأن لا يركب معها على بعير ولا يجلس معها في خباء ونحوه بل يكون قريبا منها يراعي أحوالهالأنه محرمها.

(2/406)

باب جزاء الصيد
أي باب حكم جزاء الصيد وجزاؤه ما يستحق بدل مثله إن وجد مثله وإلا فقيمته على من أتلفه بمباشرة أو سبب قال الزهري تجب الفدية على قاتل الصيد متعمدا بالكتاب وعلى المخطىء بالسنة وجزاء بالمد والهمز مصدر جزيته جزاء بما صنع ثم أوقع موقع المفعول تقول الكبش جزاء الضبع وجزى الشيء عنك وأجزأإذا قام مقامك
قال تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا} يعني لقتله ذاكرا عالما بالحرمة قال ابن عباس والجمهور يحكم عليه بالجزاء وإن تعمد القتل مع ذكر الإحرام وهو قول عامة الفقهاء وكذا إن قتله خطأ بأن قصد غيره بالرمي ونحوه فأصابه فهو كالعمد في وجوب الجزاء عند جمهور العلماء والفقهاء {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} أي فعليه جزاء من النعم مثل ما قتل والشبه واحد وذهب الجمهور من الصحابة والتابعين على أن المعتبر الخلقة لأن ظاهر الآية وقضاء الصحابة يدل عليه
وما لا مثل له فالقيمة بلا نزاع ويجب رعاية حقيقة المماثلة بأقصى الإمكان وإن لم تكن وجب الاكتفاء بالقيمة
للضرورة وقال البغي وغيره يجب عليه مثل الصيد من النعم
وأراد به ما يقرب من الصيد المقتول شبها من حيث الخلقة
لا من حيث القيمة {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} أي

(2/407)

يحكم بالجزاء في المثل والقيمة فيما لا يمكن فيه المثل عدلان من أهل ملتكم ودينكم وينبغي أن يكونا فقيهين ينظران إلى أشبه الأشياء به من النعم
{هَدْيًا بَالِغَ الْكَعْبَةِ} يعني أن الكفارة هدي يساق إلى الكعبة والمراد كل الحرم لأ ن الذبح لايقع في الكعبة ولا عندها ملاقيا لها إنما يقع في الحرم وهو المراد بالبلوغ فيذبح الهدي بمكة ويتصدق به على مساكين الحرم قال ابن كثير وغيره وهذا أمر متفق عليه ولقوله ثم محلها إلى البيت العتيق ويدخل فيه دم متعة وقران ومنذور وما وجب لترك واجب أو فعل محظور في الحرم وكذا الإطعام قال ابن عباس الهدي والإطعام بمكة بخلاف فدية الأذى واللبس ونحوهما وكل محظور فعله خارج الحرم فحيث وجد سببه
{أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ} قال الشيخ لكل مسكين نصف صاع من تمر أو شعير أو مد بر وإن أطعمه خبزا جاز ويكون رطلين بالعراقي قريبا من نصف رطل بالدمشقي وينبغي أن يكون مأدوما وإن أطعمه مما يأكل جاز وهو أفضل من أن يعطيه قمحا وشعيرا وكذلك في سائر الكفارات إذا أعطاه ما يقتات به مع أدمه فهو أفضل من أن يعطيه حبا مجردا إذالم يكن عادتهم أن يطحنوا بأيديهم ويخبزوا بأيديهم
والواجب في ذلك كله ما ذكره الله بقوله {إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} رجحوا أيضا أنه

(2/408)

يرجع إلى العرف فيه فيطعم كل مما يطعم أهليهم وذكر قصة كعب لما كانوا يقتاتون التمر أمره أن يطعم منه {أَوْ عَدْلُ ذَلِكَ صِيَامًا} أي أو ما ساواه دراهم والدراهم يشتري بها طعاما فيتصدق به أو يصوم عن إطعام كل مسكين يوما.
ويجزىء الصوم بكل مكان فكفارة جزاء الصيد على التخيير اتفاقا كفدية الحلق للاية والخيار فيه إلى قاتل الصيد لأن الله أوجب عليه أحد الثلاثةعلى التخيير فوجب أن يكون هو المخير بين أيها شاء وأو حقيقة في التخيير كأنه فدية الأذى بخلاف هدي التمتع {لِيَذُوقَ} أي ليتجرع مرارة {وَبَالَ أَمْرِهِ} أي جزاء معصيته وهو الغرامة وكثرة استعماله في العذاب ومباشرته غير منتظر ولا يختص بحاسة الفم والوبال الشيء الثقيل فدل على وجوب الجزاء وعلى تأثيم العامد {عَفَا اللَّهُ عَمَّا سَلَفَ} أي قبل التحريم ونزول الآية {وَمَنْ عَادَ} أي إلى قتل الصيد {فَيَنْتَقِمُ اللَّهُ مِنْهُ} في الدنيا والاخرة وعليه مع ذلك الجزاء في الدنيا وإن كرر القتل تكرر عليه الجزاء أيضا (والله عزيز ذو انتقام) ممن عصاه.
(وعن جابر) بن عبد الله رضي الله عنه (قال جعل رسول الله - صلى الله عليه وسلم - في الضبع) بفتح الضاد وضم الباء وتسكن سبع معروف يشبه الذئب إلا أنه إذا مشى فيه عرج والذكر ضبعان بالكسر والأنثى ضبعة جعل فيه (كبشا) وهو فحل الضأن في أي سن كان وقيل إذا أثنى أو أربع (رواه الخمسة)

(2/409)

وغيرهم بسند صحيح وقضى به عمر وابنه.
(زاد الدارقطني) ومالك وغيرهما عن جابر (و) قضى (في الظبي شاة) وقضى به عمر وابن العباس وروي عن علي وقاله عطاء وغيرهم وقال ابن المنذر لايعرف عن غيرهم خلافهم والظبي حيوان معروف اسم للذكر ويقال له تيس وذلك اسمه إذا أثنى ولا يزال ثنيا حتى يموت والأنثى ظبية (وفي الغزال) وهو من الظبا الشادن وقيل الأنثى حتى يتحرك ويمشي إلى طلوع قرنه وقيل قبل الإثناء (عنز) وهي أنثى المعز وقضى به عمر وغيره وفيه شبه الغزال لأنه أجرد الشعر منقطع الذنب وكذا العنز من الظباء والأوعال وإذا كان الغزال صغيرا فالعنز الواجبة فيه صغيرة مثله.
(وفي الأرنب) حيوان معروف شهرته تغني عن وصفه (عناق) وهي الأنثى الجذعة من ولد المعز أصغر من الجفرة وكذا هو مروي عن عمر وغيره وفي الضب جدي قضى به عمر وغيره وهو مذهب الشافعي وأحمد وغيرهما وكذا والوبر قياسا عليه وقال مالك قيمة الوبر واليربوع كالضب
(وفي اليربوع) حيوان معروف فوق الجرذ الذكر والأنثى فيه سواء والعامة تبدل ياءه جيما (جفرة) لها أربعة أشهر
غالبا قال ابن الزبير فطمت ورعت وقضى به أيضا عمر
وابنه وابن مسعود وغيرهم وهذا الخبر جاء عن عمر وغيره

(2/410)

موقوفا. وهو أصح وقال - صلى الله عليه وسلم - عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها.
وفي الآية الكريمة (يحكم به ذوا عدل منكم) وما حكموا فيه رضي الله عنهم لا يتكرر الحكم فيه بل يبقى على ذلك الحكم فهم أعدل الأمة وأعلمها بمراد الله ورسوله وأقرب إلى الصواب وأعرف بمواقع الخطاب فحكمهم حجة على غيرهم كالعالم مع العامي مع أنه روي مرفوعا
(وعن ابن عباس) رضي الله عنهما (في النعامة) بفتح النون من الطير تذكر وتؤنث والنعام اسم جنس (بدنة) من الإبل ذكرا كان أو أنثى لأنها تشبهها في كثير من صفاتها فكانت مثلا لها وروي عن عمر وعثمان وعلي وزيد ومعاوية وغيرهم وهو مذهب أحمد والشافعي ومالك وصاحبي أبي حنيفة وأكثر العلماء (وحمار الوحش) بالإضافة ويقال حمار وحش والحمار الوحشي معروف (والوعل) وهي الأروى ويقال أنه تيس الجبل كما في القاموس وغيره (بقرة) وهي ما تم لها سنتان
(رواه ابن جرير) وغيره عن جماعة من الصحابة والتابعين فروي عن ابن مسعود وعروة ومجاهد وغيرهم وهو مذهب الشافعي وأحمد وجمهور أهل العلم وكذا في بقرة الوحش
بقرة روي عن ابن مسعود وعطاء وعروة وقتادة وهو
مذهب أحمد والشافعي وعن ابن عباس أيضا في الأيل بقرة.

(2/411)

وهو الذكر من الأوعال ويقال له الثيتل وقال الجوهري الثيتل الوعل المسن والوعل من أولاد البقر ما بلغ أن يقبض على قرنه ولم يبلغ أن يكون ثورا.
(وفي الحمامة شاة رواه الشافعي وغيره) عن ابن عباس رضي الله عنهما وحكم به عمر وعثمان وابن عمر وجابر رواه الشافعي وغيره أيضا وقال غير واحد هو إجماع الصحابة وليس ذلك على وجه القيمة والحمام هو كلما عب الماء يعني شرب الماء مرة واحدة من غير مص كما تعب الدواب وإنما يضع منقاره في الماء فيكرع كما تكرع الشاة ولا يأخد قطرة قطرة كالدجاج والعصافير وهو أيضا كلما صوت أي غرد ورجع صوته كأنه يسجع فأوجبوا فيه شاة لشبهه بها في كرع الماء
ويدخل في الحمام الفواخت والوراشين والقطاء والقمري والدبسي لأن العرب تسميها حماما وقال الكسائي كل مطوق حمام فيدخل فيه الحجل لأنه مطوق إلا أنه لا يعب الماء وهذا ونحوه مما قضت فيه الصحابة وما لم تقض فيه يرجع فيه إلى قول عدلين خبيرين يحكمان فيه بأشبه الأشياء به من حيث الخلقة كقضاء الصحابة ولأنه لايتمكن من الحكم بالمثل إلا بها
وما لا مثل له كباقي الطيور فيضمن بالقيمة اتفاقا ولأنه القياس وقال ابن عباس ما أصيب من الطير دون الحمام ففيه

(2/412)

الدية أي يضمن بقيمته في موضعه الذي أتلف فيه فما دون الحمام من العصافير ونحوها من الطيور تجب فيه قيمته عند الجمهوروعمر وابن عباس وغيرهما أوجبوا الجزاء في الجرادة فالعصفور أولى وذكر الموفق وغيره أن الجراد يضمن بقيمته وأنه قول أكثر الفقهاء لأنه طير في البر وقال العبدري هو قول أهل العلم كافة إلا الأصطخري
ودلت الأحاديث أنه مأكول يفرخ في البر فوجب جزاؤه وما روي أنه من صيد البحر فقال أبو داود وهم ويضمن المحرم بيض صيد أتلفه أو نقله إلى موضع ففسد بقيمته لخبر الأنصاري في بيض نعامة قال عليه الصلاة والسلام عليه بكل بيضة صوم يوم أو إطعام مسكين حديث حسن وعن عائشة نحوه وللشافعي عن ابن مسعود وأبي موسى نحوه موقوفا
وقال ابن عباس في بيض النعام قيمته ولخبر أبي هريرة عند ابن ماجه في بيض النعام ثمنه وحكى الوزير وغيره اتفاقهم على أن بيض النعام مضمون وكذا لبن صيد مضمون انفاقا والأولى بقيمته وكل صيد يحرم قتله تجب القيمة في إتلاف بيضه سواء الدواب أو الطيور عند الشافعي وأحمد والجمهور.

(2/413)

باب صيد الحرم
أي حكم صيد حرم مكة وحكم نباته وحرم المدينة وما يتعلق بذلك
قال تعالى: {أَوَلَمْ يَرَوْا} خطاب منه جل وعلا لأهل مكة {أَنَّا جَعَلْنَا} أي صيرنا {حَرَمًا آمِنًا} من الخوف فلا يرعب ولا يقاتل أهله يمتن تعالى على قريش فيما أحلهم من حرمه الذي جعله للناس امنا سواء العاكف فيه والباد ومن دخله كان امنا فهم في أمن عظيم والأعراب حوله وسائر العرب ينهب بعضهم بعضا ويسبي بعضهم بعضا
ويذكرهم هذه النعمة الخاصة بهم ويوبخهم بقوله أفبالبطل الذي هم عليه يؤمنون أي أفكان شكرهم على هذه النعمة العظيمة أن أشركوا به وعبدوا معه غيره من الأصنام والأنداد
(وعن ابن عباس) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - قال يوم فتح مكة) سنة ثمان (إن هذا البلد) والمراد البقعة لأنه لم يكن بلدا يوم خلقها الله (حرمه الله) أي حكم بتحريمه وقضاه (يوم خلق السموات والأرض) وإبراهيم عليه السلام أظهر تحريمها بأمر الله لاباجتهاده لقوله ولم يحرمها الناس (فهو حرام بحرمة الله) أي بتحريمه لا يقاتل أهله ويحرم صيده وقطع شجره ولا يحدث فيه حدث (إلى يوم القيامة) فتحريمها مستمر إلى قيام الساعة.

(2/414)

ولهما من حديث أبي هريرة قال لما فتح الله على رسوله - صلى الله عليه وسلم - قام في الناس فحمد الله وأثنى عليه ثم قال " إن الله حبس عن مكة الفيل وسلط عليها رسوله والمؤمنين وإنها لم تحل لأحد قبلي وإنما أحلت لي ساعة من نهار" أي إراقة الدم دون الصيد والشجر " وإنها لا تحل لأحد بعدي فلا ينفر صيدها " الخ فمكة وما حولها كانب حرما قبل الخليل عليه السلام في قوله أكثر أهل العلم لهذين الخبرين وغيرهما. وما جاء أن الخليل حرم مكة فالمراد أظهر تحريمها وبينه.
وحد حرمها من طريق المدينة ثلاثة أميال عند بيوت السقيا إضاءة بني غفار ويقال بيوت نفار دون التنعيم تعرف بمساجد عائشة. ومن اليمن عند إضاءة لبن من جهة الجنوب. ومن العراق كذلك على ثنية رجل جبل بالمقطع قطعت منه حجارة الكعبة زمن ابن الزبير. ومن الطائف وبطن نمرة كذلك في شعب عبد الله بن خالد بن أسيد علامة له من جهة عرفة. ومن جدة عشرة عند منقطع الأعشاش دون الشميسي. وهو الحديبية وليست داخلة فيه. ومن بطن عرنة أحد عشر ميلا.
وعلى تلك أنصاب الحرم من جهاتها الأربع وغيرها لم تزل معلومة. وأول من نصبها الخليل عليه السلام ثم قصى وقيل ثم النبي - صلى الله عليه وسلم - ثم عثمان ثم معاوية ثم عبد الملك. ثم الراضي الذي بالتنعيم. ثم المظفر الذي بجهة عرفة. ثم صاحب اليمن ثم

(2/415)

العثماني وغيرهم. وفيه أنها فتحت عنوة وعليه الجمهور. ولا يعرف فيه خلاف إلا رواية عن الشافعي وأحمد.
ومن خصائص الحرم أن يعاقب المريد للمعصية فيه إذا كان عازما عليها. وإن لم يوقعها. لقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} وأن يستحل من الحرم ما حرمة الله عليه (لا يعضد) أي لا يقطع (شوكه) وهو كالصريح في تحريم قطع الورق. قال ابن القيم وهو المذهب والأصح لظاهر النص والقياس. فإن منزلته من الشجر منزلة ريش الطائر منه اهـ. ـ. وفي لفظ لا يعضد شجرها أي يقطع بالمعضد وهو آلة كالفأس.
فدل على تحريم قطع الشوك وهو قول جمهور أهل العلم وأفاد تحريم قطع ما لا يؤذي بالأولى واتفق أهل العلم على تحريم قطع أشجارها التي لم ينبتها الآدميون في العادة كشجر الحرم البري إجماعا وفي البخاري لا يعضد بها شجرة وأما ما يزرعه الآدميون من أنواع الحبوب وغيرها والبقول والرياحين ويغرسونه من غير شجر الحرم فإنه يباح أخذه والانتفاع به كنخل وجوز إجماعا وعمل المسلمين عليه
(ولا يختلى) أي لا يؤخذ ويقطع (خلاه) أي النبات الدقيق الرطب من الكلأ والعشب الرطب منه قال أحمد وغيره لا يحش الحرم ويعم الأراك والورق وفي رواية ولا يحش

(2/416)

حشيشها وتخصيص التحريم بالرطب إشارة إلى جواز اختلاء اليابس كأخذ المنكسر ولم يبن كظفر منكسر (ولا ينفر صيده) أي لا يزعجه أحد ولا يهيجه ولا ينحيه عن موضعه من غير ضرورة فإن فعل عصى تلف أو لا وإن تلف ضمنه ويستفاد من النهي عن التنفير تحريم الإتلاف بطريق الأولى وتقدم الإجماع على تحريمه ووجوب الفدية فيه مطلقا
(ولا تلتقط لقطته) أي ساقطته (إلا لمعرف) ولفظ أبي هريرة ولا تحل ساقطتها إلا المنشد أي معرف ليردها على صاحبها ففيه أنها لا تحل لقطتها ألا لمن يعرف بها أبدا وهو خاص بها ولا يتملكها وذكر ابن القيم عن الشيخ وغيره أن الفرق بين لقطة مكة وغيرها أن الناس يتفرقون من مكة فلا يمكن تعريف اللقطة في العام فلا يحل لأحد يلتقط لقطتها إلا مبادر إلى تعريفها قبل تفرق الناس بخلاف غيرها من البلاد وروي والمدينة فيجوز بنية التملك بعد التعريف سنة ويأتي في باب اللقطة إن شاء الله تعالى
(قال العباس) بن عبد المنطلب بن هاشم عم النبي - صلى الله عليه وسلم - يا رسول الله (إلا الإ ذخر) فإنه لقينهم وبيوتهم كأنه يقول هذا ما تدعو الحاجة إليه وقد عهد من الشريعة عدم الحرج فقرر - صلى الله عليه وسلم - كلامه وقبل شفاعته فيه والإذخر نبت معروف عند أهل مكة طيب الرائحة له أصل مند فن وقضبان دقاق ينبت في السهل والحزن كان يسقف به أهل مكة بيوتهم من بين الخشب

(2/417)

ويسددون به الخلل بين اللبنات في القبور
(فقال) يعني رسول الله - صلى الله عليه وسلم - (إلا الإ ذخر متفق عليه) وفيه دليل على المنع من احتشاش غيره لا رعيه عند الجمهور لأ ن الهدايا وغيرها كانت تدخل الحرم فتكثر فيه ولم ينقل سد أفواهها وللحاجة إليه أشبه قطع الإذخر بخلاف الاحتشاش لها منه فيحرم وتضمن شجرة صغيرة عرفا بشاة عند الشافعي وأحمد وقال أبو حنيفة بالقيمة وما فوقها ببقرة قال ابن عباس في الدوحة بقرة وفي الجزلة شاة فالمتوسطة بقدرها
أمر عمر بقطع شجرة في المطاف وفدى ويفعل به كجزاء الصيد ويضمن حشيش وورق بقيمته عند الجمهور الشافعي وأحمد وأبي حنيفة وغيرهم لأن الأصل وجوب القيمة ترك فيما تقدم لقضاء الصحابة فبقى ما عداه على مقتضى الأصل
(ولهما عن علي) رضي الله عنه (مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال (المدينة) هي علم بالغلبة لمدينته - صلى الله عليه وسلم - التي هاجر إليها فلا يتبادر عند إطلاق اللفظ إلا إليها ولها اسماء كثيرة منها طيبة ويثرب فهي (حرام) وفي لفظ حرم ويكون الحرم والحرام كزمن وزمان أي المدينة حرم محرمة (ما بين عير) بفتح فسكون جبل كبير مشهور بها مستطيل مرتفع في قبلتها قال الشيخ عند الميقات يشبه العير وهو الحمار إلى ثور).

(2/418)

وتمامه من أحدث فيها حدثا أواوى محدثا فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل وثور جبل صغير لونه إلى الحمرة فيه تدوير ليس بالمستطيل خلف أحد من جهة الشمال قاله شيخ الإسلام وغيره وذكر المراغي وابن مزروع البصري أنه معروف عند أهل المدينة والعرب من بني هتيم وغيرهم قال الطبري فعلمنا أن ذكر ثور في الحديث صحيح وأن عدم علم أكابر العلماء به لعدم شهرته وبحثهم عنه
فأحد حرم لأن ثورا حده من جهة الشمال كما أن عيرا حده من جهة الجنوب وهذا الحديث مفسر لما في الصحيحين عن أبي هريرة حرم رسول الله - صلى الله عليه وسلم - ما بين لابتي المدينة وجعل اثني عشر ميلا حول المدينة حمى ولا بتيها حرتان منكتنفتان لها ولأحمد من حديث جابر حرام ما بين حرتيها وحماها كلها ولمسلم عن أبي سعيد أنه - صلى الله عليه وسلم - قال إني حرمت المدينة حرام ما بين مأزميها ولهما عن أنس ما بين جبليها
فما بين عير إلى ثور حد لحرمها من جهة الجنوب والشمال وما بين حرتيها حد لحرمها من جهة المشرق والمغرب وقال شيخ الإسلام لها حرم عند الجمهور كما استفاضت بذلك الأحاديث عن النبي - صلى الله عليه وسلم - وليس في الدنيا حرم لا بيت المقدس ولا غيره إلا هذين الحرمين. يعني حرمي مكة والمدينة. ولا يسمى غيرهام حرما. كما يسمي الجهال: فيقول حرم القدس. وحرم الخليل.

(2/419)

فإن هذين وغيرهما ليسا يحرم باتفاق المسلمين.
ولم بتنازع المسلمون في حرم ثالث إلا في وج. وهو واد بالطائف وهو عند بعضهم حرم. وعند الجمهور ليس بحرم. قال الوزير وغيره اتفقوا على أنه غير محرم الأصطياد ولا القطع إلا الشافعي. فقال يمنع من صيدها وقتله ولم يثبت فيه شئ.
(ولهما عن أبي هريرة) يعنى مرفوعات إلى النبي - صلى الله عليه وسلم - أنه قال (إن إبراهيم) يعني الخليل عليه السلام (حرم مكة) وفي رواية "إن الله حرم مكة" ولا منافاة فالمراد أن الله حكم بحرمتها وإبراهيم أظهر هذا الحكم على العباد (ودعا لها) أي دعا لأهلها حيث قال (رب اجعل هذا البلد آمنا وارزق أهله من الثمرات) وغيرها من الأيات (وإني) يعنى نفسه الشريفة صلوات الله وسلامه عليه (حرمت المدينة) أي جعلتها حراما يحرم صيدها وقطع شجرها. وقد أستفاض عنه من غير وجه.
(كما حرم إبراهيم مكة) ولهما من حديث عباد بن تيمم نحوه (ودعا) يعني النبي - صلى الله عليه وسلم - للمدينة (بمثلي ما دعا إبراهيم) أي ضعف ما دعا إبراهيم وفي لفظ "بمثل ما دعا إبراهيم. ومثله معه". وفي لفظ "وبارك لنا في ثمرنا وبارك لنا في مديتنا وبارك لنا في صاعنا وبارك في مدنا. اللهم إن إبراهيم عبدك
وخليلك ونبيك وإني عبد ونبيك وإنه دعا لمكة وإني أدعو للمدينة بمثل ما دعا لمكة". ولهما من حديث عبد الله بن زيد "أن إبراهيم حرم مكة ودعا لأهلها وإني حرمت المدينة كما

(2/420)

حرم إبراهيم مكة. وإني دعوت في صاعها ومدها" البركة هنا. معنى النماء والزيادة. أو في نفس الكيل بحيث يكفي المد فيها من لا يكفيه في غيرها.
ولمسلم من حديث جابر يعني أن النبي - صلى الله عليه وسلم - قال: "إن إبراهيم حرم مكة وإني حرمت المدينة ما بين لابتيها" وتواردت بهذا الأخبار (لا يقطع عضاهما) وهو كل شجر عظيم له شوك وللبخاري من حديث أنس " لا يقطع شجرها" ولمسلم عنه "لا يختلي خلاها فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين" ولأحمد من حديث أبي هريرة سمعته " يحرم شجرها أن يخبط أو يعضد" أي يقطع ولا يصاد صيدها ولمسلم عن عامر بن سعد عن أبيه مرفوعا "إني أحرم ما بين لابتي المدينة أن يقطع عضاهها أو يقتل صيدها".
وتحريم قتل صيدها من طرق كتحريم قطع شجرها. وهو مذهب جمهور أهل العلم مالك والشافعي وأحمد وغيرهم كرم مكة. ألا يعلف الرجل بعيره ونحوه. ولا جزاء فيما حرم من صيدها وشجرها وحشيشها. قال أحمد وغيره: لم يبلغنا أن النبي - صلى الله عليه وسلم - ولا أحدا من أصحابه حكموا فيه بجزاء. وهو مذهب مالك والشافعي ,ابي حنيفة وجماهير العلماء.
قال الشيخ: وإذا دخل عليه صيد لم يكن عليه إرساله. لخبر أنس "يا أبا عمير ما فعل النغير" قيل عصفور كان يلعب به متفق عليه. وقيل يسلب من العادي ونتصدق به. لفعل سعد

(2/421)

بمن وجده يقطع شجرا فسلبه. وقال "نفلنيه رسول الله - صلى الله عليه وسلم - " رواه مسلم. قال القاضي عياض ولم يقل به أحد بعد الصحابة إلا السافعي في قوله القديم. وروى عن أحمد.
(ولأحمد) من حديث جابر رضي الله عنه أن رسول الله - صلى الله عليه وسلم - "لما حرم المدينة قالوا يا رسول الله إنا أصحاب عمل وأصحاب نضح وإنا لا نستطيع أرضا غير أرضنا فرخص لنا فـ (ـرخص) لهم صلوات الله وسلامه عليه (في آلة الحرث ونحوه) كآلة الرحل. ولفظه فقال " القائمتان والوسادة والعارضة والمسند وأما غير ذلك فلا يخبط منه شئ".
قال شيخ الإسلام: ولا يقلع شجره إلا لحاجة كآلة الركوب والحرث. ويؤخذ من حشيشه ما يحتاج إليه للعلف. فإن النبي - صلى الله عليه وسلم - رخص لأهل المدينة في هذا لحاجتهم إلى ذلك. إذ ليس حولهم ما يستغنون به عنه. ولأحمد من حديث على "لا يختلى خلاها ولا ينفر صيدها ولا تلتقط لقطتها إلا لمن أشاذ بها. ولا يصلح لرجل أن يجمل فيها السلاح لقتال. ولا يصلح أن تقطع فيها شجرة إلا أن يعلف رجل بعيره" وله من حديث جابر "لا يقطع شجرة إلا أن يعلف منها".
وتستحب المجاورة بمكة عند الجماهير مالك والشافعي وأحمد وغيرهم. وهي أفضل من المدينة. وأحب البلاد إلى الله لما في الحديث عنه - صلى الله عليه وسلم - "وإنك لأحب البقاع إلى" صححه الترمذي. والعمل فيها أفضل للنصوص. وقيل: المدينة أفضل

(2/422)

من مكة لأنها مهاجر المسلمين ولترغيب النبي - صلى الله عليه وسلم - في المجاورة فيها. ولعل الخلاف في المجاورة فقط. وأما الأفضلية فالنصوص فاصلة في ذلك.
وقال الشيخ: المجاورة بمكان بكثر فيه إيمانه وتقواه أفضل حيث كان. واختار أن الحسنة والسيئة تضاعف بالمكان الفاضل الحسنة بالكمية. والسيئة بالكيفية.

(2/423)

باب دخول مكة
أي باب بيان حكم دخول مكة المشرفة وما يتعلق به. من الطواف والسعي وغير ذلك. ومكة علم على جميع البلدة وهي البلدة المعروفة المعظمة المحجوجة غير مصروفة. سميت مكة لأنها كانت تمك من ظلم فيها أي تهلكه. وقيل مائها وقيل لأنها تمك المخ من العظم مأخوذ من قولهم مك الفصيل ضرع أمه وتسمى بكة من البك وهو الازدحام ودق الأعناق لأنها تدق أعناق الجبابرة إذا ألحدوا فيها.
وهي البلد الأمين الذي أقسم الله به في كتابه. وأم القرى ولها أسماء أخر. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} أي ليحضروا منافع الدينا والآخرة. وأما منافع الآخرة فالعفو والعافية ورضوان الله وأما منافع الدنيا فما يصيبون من منافع البدن والذبائح والتجارات. وهذه الآية كقوله: {لِتَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ} وهو جواب الأمر في قوله لخليله: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} إلى قوله: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ}.
وقال تعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ} يعنى الكعبة
المعظمة. ويدخل فيه الحرم كله. فإن الله وصفه بكونه آمنا.
هذا صفة جميع الحرم {مَثَابَةً} مرجعا {للنَّاسِ} من كل

(2/424)

جانب يحجونه لا يقضون منه وطرا. يأتونه ثم يرجعون إلى أهليهم ثم يعودون إليه قال الشاعر:
جعل البيت مثابا لهم ... ليس منه الدهر يقضون الوطر

قال ابن كثير وغيره بذكر تعالي شرف البيت وما جعله موصوفا به شرعا وقدرا من كونه مثابة للناس. أي جعله محلا تشتاق إليه الأرواح وتحن إليه. ولا يقضي منه وطرا. ولو ترددت إليه كل عام استجابة من الله تعالى لدعاء خليله إبراهيم في قوله: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} {وَأَمْنًا} يأمنون فيه حتى لو فعل ما فعل ثم دخله كان آمنا.
{وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} المقام هو الحجر الذي في المسجد يصلى إليه الأئمة. كان الخليل يقوم عليه لبناء الكعبة وكان كلما كمل ناحية انتقل إلى الناحية التي تليها وهكذا. حتى تم جدار الكعبة. وفيه أثره وهو نحو ذراع وأقل طولا وعرضا كان عن يمين باب البيت. ثم حوله عمر إلى موضعه الآن. وأقره المسلمون. فيستحب أن يصلي ركعتي الطواف خلفه. لفعله - صلى الله عليه وسلم - متفق عليه. وما وحوله يطلق عليه اسم المقام عرفا ثم ما قرب من البيت ويجوز بدون سترة.
قال الشيخ ولو صلى المصلى في المسجد والناس يطوفون أمامه لم يكره. سواء مر أمامه رجل أو امرأة هذا من خصائص

(2/425)

مكة ويجزئ فعلها في غير إجماعا. فإن عمر ركعهما بذي طوى رواه البخاري. ويطلق المقام على الحرم وعلى المشاعر.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - لما جاء مكة) شرفها الله (دخل من أعلاها) من الثنية التي ينزل منها إلى المعلي ثنية كداء. بفتح الكاف والدال ممدود وكل عقبة في جبل أو طريق فيه يسمى ثنية. وفي رواية دخل عام الفتح من كداء التي بأعلى مكة. وهو طريق بين جبلين يقال له "الحجون" المشرف على مقبرة أهل مكة. وكانت صعبة المرتقى. فسهلها معاوية. ثم من بعده والدخول معها سنة باتفاق أهل العلم. سواء كان حاجا أو معتمرا للإتيان من وجهة البلد والكعبة. ويستقبلها استقبالا من غير انحراف. وهذا إذا كان أيسر عليه.
ولهما عن ابن عمر "أن النبي - صلى الله عليه وسلم - إذا دخل مكة دخل من الثنية العلياء التي بالبطحاء". ولهما عنه يبيت بذي طوى حتى يصبح ويغتسل ويدخل مكة واتفقوا على استحباب الغسل لدخول مكة.
قال الشيخ: وكان رسول الله - صلى الله عليه وسلم - يغتسل لدخول مكة كما كان يبيت بذي طوى. وهو عند الأبار التي يقال لها آبار الزاهر. فمن تيسر له المبيت بها والأعتسال ودخول مكة نهارا وإلا فليس عليه شئ من ذلك. وقال الترمذي الصحيح ما روى نافع عن

(2/426)

ابن عمر أنه - صلى الله عليه وسلم - اغتسل لدخول مكة. ولا بأس بدخولها ليلا فإنه - صلى الله عليه وسلم - دخلها في عمرة الجعرانة ليلا.
(وخرج من أسفلها متفق عليه) ولهما عن ابن عمر "وإذا خرج خرج من الثنية السفلى" من كدي بضم الكاف والتنوين. المعروف الآن بباب الشبيكة بقرب شعب الشافعيين وشعب ابن الزبير. عند قيعقعان. وكان ابن عمر إذا نفر منها مر بذي طوى وبات بها حتى يصبح. ويذكر "أن النبي - صلى الله عليه وسلم - كان يفعل ذلك" ففيه استحباب الخروج من السفلى حاجا كان أو معتمرا.
(ولمسلم عن جابر: أناخ راحلته) يعنى رسول الله - صلى الله عليه وسلم - (عند باب بني شيبة) وهو المعلم عليه بالكمر يدخل معه بين المقام وزمزم وهو باب السلام (ثم دخل المسجد) وهو مرصوف بالرخام عليه صف من الأعمدة المصنوعة من نحاس محيطة به تعلق فيها المصابيح كان أهبط مما يليه بنحو درجة. وما سواه مزيد. وتقدم أن الزيادة لها حكم المزيد. فيسن الدخول من باب بني شيبة باتفاق أهل العلم. وإن لم يكن على طريقه لهذا الخبر وغيره أنه - صلى الله عليه وسلم - دخل منه. والدوران إليه لا يشق.
ومن ثم لم يكن خلاف في سنيته. بخلاف التعريج على ثنية كداء. ولأنه جهة باب الكعبة والبيوت تؤتي من أبوابها ومن ثم كانت جهة باب الكعبة أشرف جهاتها الأربع. وفيه
الحجر الأسود. وصح أنه يمين الله في الأرض. نسبة باب

(2/427)

البيت إليه كنسبة وجه الإنسان إليه. وأماثل الناس يقصدون من جهة وجوهم. أطبقوا على استحباب الدخول من باب بني شيبة لكل قادم. إذ من قصد ملكا أم بابه. قيل وقيل يمينه. قال شيخ الإسلام إذا أتى مكة جاز أن يدخل مكة. والمسجد من جميع الجوانب. لكن الأفضل أن يأتي من وجه الكعبة. اقتداء بالنبي - صلى الله عليه وسلم -. فإنه دخلها من وجهها من الناحية العليا من ثنية كداء المشرفة على المقبرة. ودخل المسجد من الباب الأعظم الذي يقال له باب بني شيبة. ثم ذهب إلى الحجر الأسود. فإن هذا أقرب الطرق إلى الحجر الأسود لمن دخل من باب المعلاة.
(وروى سعيد) بن منصور في سننه (والشافعي) في مسنده عن بن جريج مرسلا. وعن عمر موقوفا. وذكره ابن القيم وغيره. وسمعه سعيد بن المسيب من عمر. ورواه البيهقي عنه وغيرهم (أنه - صلى الله عليه وسلم - كان إذا رأى البيت) وكان يرى قبل علو البناء من ردم عمر (رفع يديه) وفي مراسيل مكحول "كان النبي - صلى الله عليه وسلم - إذا دخل مكة فرأى البيت رفع يديه وكبر" وذكر ابن جرير وغيره أن النبي - صلى الله عليه وسلم - "إذا رأى البيت رفع يديه وكبر" وليس المراد على هيئة رفعها في الصلاة.
قال الشيخ فمن رأي البيت قبل دخوله المسجد فعل ذلك. وقد استحب ذلك من استحبه من رؤية البيت. والآن لا يرى إلا بعد دخول المسجد في حال سيره إلى البيت. فيستحب إذا وهو مذهب الحنفية والمالكية والشافعية والحنابلة. قال في المبدع

(2/428)

وغيره وهو قول الأكثر (وقال اللهم أنت السلام) فالسلام اسم من أسماء لله تعالى. فهو السالم من كل عيب ونقص (ومنك السلام) اي لمن أكرمته بالسلام أي التحية. ورفع الدرجة. أو السلامة من الآفات (وحينا ربنا بالسلام) أي الأمن مما جنيناه والعفو عما اقترفناه أو بالسلامة من الآفات.
(اللهم زد هذا البيت) يعنى الكعبة المشرفة (تعظيما) أي تبجيلا (وتشريفا) أي رفعة وعلوا (وتكريما) أي تفضيلا (ومهابة) أي تقديرا وإجلالا (وبرا) بكسر الباء والبر اسم جامعة للخير (وزد من عظمه وشرفه) بزيارته والطواف به. كما وضحه بقوله (ممن حجه واعتمره تكريما وتشريفا وتعظيما ومهابة وبرا) وحكمة تقديم التعظيم على التكريم في البيت. وعكسه في قاصديه أن المقصود بالذات في البيت إظهار عظمته في النفوس. حتى تخضع لشرفه. وتقوم بحقوقه. ثم كرامته بإكرام زائريه بإعطائهم ما طلبوه. وانجازهم ما أملوه.
وفي زائريه وجود كرامته عند الله بإسباغ رضاه عليهم. وعفوه عما جنوه واقترفوه. ثم عظمته بين أبناء جنسه بظهور تقواه وهدايته. ويرشد إليه ختم دعاء البيت بالمهابة الناشئة عن تلك العظمة إذا هي التوقير والإجلال. ودعاء الزائر بالبر الناشئ عن ذلك التكريم. وإن زاد الحمد لله رب العالمين حمدا كثيرا كما هو أهله. وكما ينبغي لكرم وجهه وعز جلاله. والحمد لله الذي بلغني بيته. ورآني لذلك أهلا. والحمد لله على

(2/429)

كل حال. اللهم إنك دعوت إلىحج بيتك الحرام. وقد جئتك لذلك. اللهم تقبل منى واعف عني. واصلح لي شأني لا إله إلا أنت فحسن. ذكره إبراهيم الحربي والأثرم وغيرهما.
والمراد إن أمكنه هذا الدعاء. إذا دخل من باب المسجد بعد قول بسم الله أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم من الشيطان الرجيم. اللهم صل على محمد اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك. واستحب بعض أهل العلم رفع الصوت بالدعاء لأنه ذكر مشروع. فاستحب رفع الصوت به كالتلتبية. ويمكنه هذا الدعاء إذا دخل باب المسجد. أما إذا وصل إلىلبيت فقال الشيخ وغيره لا يشتغل بدعاء.
(وعن يعلى بن أمية) بن أبي عبيدة التميمي الحنظلي رضي الله عنه (أن النبي - صلى الله عليه وسلم - طاف) يعنى بالبيت من قولهم طاف أي: ألم (مضطبعا) ببرد أخضر رواه الخمسة إلا النسائي و (صححه الترمذي) ولفظ أحمد لما قدم مكة طاف بالبيت وهو مضطبع. والاضطباع افتعال من الضبع وهو العضو. سمي اضطباعا لإبداء الضبعين. ويسمى تأبطا. لأنه يجعل وسط الرداء تحت الإبط. ويبدي ضبعه الأيمن. ويقال هو أن يأخذ الرداء أو البرد ويجعله تحت إبطه الأيمن. ويلقى طرفيه على كتفه الأيسر من جهة صدره وظهره. سواء كان معتمرا أو قارنا أو مفردا على هيئة أرباب الشجاعة إظهارا للجلادة في ميدان تلك العبادة. واقتداء بالنبي - صلى الله عليه وسلم -.

(2/430)

ولأبي داود عن ابن عباس أن رسول الله - صلى الله عليه وسلم - وأصحابه، "اعتمروا من الجعرانة. فرملوا بالبيت وجعلوا أرديتهم تحت آباطهم. ثم قذفوها على عواتقهم اليسرى" ليستعينوا بذلك على الرمل. وليرى المشركون قوتهم. ثم صار سنة باتفاق الأئمة. سواء كان معتمرا أو قارنا أو مفردا. ويضطبع في الأشواط السبعة عند الجمهور. فإذا قضى طوافه سوى ثيابه. ولا يضطبع في ركعتى الطواف عند الجمهور. وذلك ما لم يكن حامل معذور بردائه وهو من سنن الطواف قال الشيخ وغيره وإن تركه فلا شئ عليه.
(ولمسلم من حديث جابر) الطويل وهو حديث جليل مشتمل على جمل ونفائس ومهمات وقواعد. قال: (حتى إذا أتينا البيت استلم الركن) يعني الحجر الأسود. ويسمى الركن الأسود. وهو ركن الكعبة في الباب من جانب الشرق. وارتفاعه من الأرض ذراعان وثلث. استلمه أي مسحه بيده اليمنى. وفي الحديث "أنه نزل من الجنة أشد بياضا من اللبن فسودته خطايا بني آدم" صححه الترمذي.
واستلامه سنة باتفاق المسلمين. وفي الحديث "والله ليبعثنه الله يوم القيامة له عينان يبصر بهما ولسان ينطق به يشهد على من استلمه بحق" وللترمذي عن عبد الله بن عمرو سمعت رسول الله - صلى الله عليه وسلم - يقول: "إن الركن والمقام ياقوتتان من ياقوت الجنة طمس الله نورهما ولو لم يطمس نورهما لأضاء لهما ما بين المشرق

(2/431)

والمغرب" وأهل اليمن يسمونه المحيا. لأن الناس يحيونه بالسلام. ويأتي إليه مستقبلاً له. محاذيًا له بجميع بدنه. بأن يقف مقابله. حتى يكون مبصرًا لظلعي البيت الذي عن أيمن الحجر وأيسره. احترازًا من أن يقف في ظلع الباب. وأذا حاذاه بجميع بدنه أجزأ بلا نزاع.
قال الشيخ: فيبتدئ من الحجر الأسود يستقبله استقبالا. وذكرأنه هو السنة. قال وليس عليه أن يذهب إلى ما بين الركنين. ولا يمشي عرضا. ثم ينتقل إلى الطواف. بل ولا يستحب ذلك. وفي الخلاف لا يجوز أن يبتدئه غير مستقبل له. ومن قال يستقبل البيت بحيث يصير الحجر عن يمينه فهو خلاف السنة. وما عليه الأئمة. فلا يكون داخلا في الخروج من الخلاف. فإنه - صلى الله عليه وسلم - لم يتقدم عنه إلى جهة الركن اليماني. وابتداء الطواف مما بين الركنين مخالف للإجماع. وفي حديث جابر: ثم مشى على يمينه. فيجب أن يجعل البيت عن يساره. ويأخذ على يمينه. قال الشيخ لكون الحركة الدورية تعتمد فيها اليمنى على اليسرى. فلما كان الإكرام في ذلك للخارج جعل اليمنى اهـ.
وأول شئ يبتدئ به المعتمر طواف العمرة. لأن الذي أمرهم النبي - صلى الله عليه وسلم - بفسخ نسكهم إليها أمرهم أن يطوفوا لها. وأما القارن والمفرد فيطوف للقدوم. وهو الورود. لفعل الصحابة الذين كانوا كذلك .. واتفق الأئمة على أنه سنة من سنن الحج. وشدد فيه مالك. ويبدأ القادم أول شئ بالطواف.

(2/432)

لأنه - صلى الله عليه وسلم - بدأ به أول شئ. كما في الصحيحين أنه - صلى الله عليه وسلم - حين قدم مكة توضأ ثم طاف. ولأن مقصوده بسفره زيارة البيت. وهو في المسجد الحرام. فلا يشتغل بغيره.
والطواف تحية المسجد الحرام. فالمستحب البداءة به. إلا أن يخاف فوت مكتوبة ونحو ذلك. وقال عطاء: لم يلو على شئ ولم يعرج. ولا بلغنا أنه دخل ولا لهى بشئ. حتى دخل المسجد فبدأ بالبيت فطاف به (فرمل ثلاثا) أي في ثلاثة أشواط من الحجر إلى الحجر. وهو في الصحيحين وغيرهما من غير وجه عن أبي عمر وغيره. ولا يثب وثبا لأن ذلك ليس برمل. فإنه إذا فعله لم يكن آتيا بالرمل المشروع. قال الشيخ وابن القيم وغيرهما: الرمل مثل الهرولة وهو مسارعة المشي مع تقارب الخطأ.
(ومشى أربعا) أي أربعة أشواط بقية سبعة من غير رمل. ولهما عن ابن عباس أنه - صلى الله عليه وسلم - " أمرهم أن يرملوا ثلاثة أشواط ويمشوا أربعة" ولهما أيضا عن ابن عمر أنه كان إذا طاف بالبيت رمل ثلاثة أشواط ومشى أربعة. ويقول: "رأيت رسول الله - صلى الله عليه وسلم - يفعله" والحكمة في ذلك ما رواه البخاري ومسلم عن ابن عباس قال: "قدم رسول الله - صلى الله عليه وسلم - وأصحابه مكة فقال المشركون إنه يقدم عليكم وفد وهنتهم حمى يثرب فأمر أصحابه أن يرملوا الثلاثة، ولم يمنعهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم".

(2/433)

وكان هذا أصل الرمل. وسببه إغاظة المشركين. وكان في عمرة القضية. ثم صار سنة. ففعله - صلى الله عليه وسلم - في حجة الوداع مع زوال سببه كالسعي والرمي. قال ابن عباس رمل في عمره كلها وفي حجة الوداع. وأبو بكر وعمر وعثمان ومن بعدهم. وقد يكون فعله باعثا علىتذكر سببه. فيذكر نعمة الله على إعزاز الإسلام وأهله. واتفقوا على سنيته. وقال الترمذي: العمل عليه عند أهل العلم. ويختص الرمل بالرجال. لا يسن لحامل معذور. ولا لامرأة إجماعا. ومحرم من مكة أوقربها لعدم وجود المعنى الذي لأجله شرع. وهو إظهار الجلد والقوة لأهل البلد.
ولا رمل في غير طواف القدوم. قال ابن عباس: لم يرمل النبي - صلى الله عليه وسلم - في السبع الذي أفاض فيه. وهو مذهب جمهور أهل العلم. ولا يقضي إذا فات في الثلاثة الأول من طواف القدوم. لأنه هيئة فات محلها. والأربعة هيئتها السكينة فلا تغير. والرمل أولى من الدنو من البيت. لأن المحافظة على فضيلة تتعلق بذات العبادة من من فضيلة تتعلق بمكانها. قال الشيخ: فإن لم يمكن الرمل للزحمة كان خروجه إلى حاشية المطاف والرمل أفضل من قربه من البيت بدون الرمل. وأما إذا أمكن القرب من البيت مع إكمال السنة فهو أولى. وإن حصل التزاحم في الأثناء فعل ما قدر عليه اهـ.
ولا يصح إلا بإكمال السبعة الأشواط ويبني على اليقين إجماعًا. وإن أحدث في بعض طوافه أو قطعة بفصل طويل عرفا

(2/434)

ابتدأه. وإن كان يسيرًا بنى. فلو أقيمت الصلاة أو حضرت جنازة صلى في قول أكثر أهل العلم وبنى. روى عن ابن عمر وغيره. ولا يعرف لهم مخالف في عصرهم. وقال ابن المنذر: لا نعلم أحدا خالف فيه إلا الحسن. وقول الجمهور أصح. لأنه فعل مشروع فلم يقطعه كاليسير.
ويجوز أن يطوف من وراء قبة زمزم وما وراءها من السقائف المتصلة بحيطان المسجد ويجوز راكبا لعذر. وهو قول الجمهور. ومحمولا إجماعا. بل ما لا يتم الواجب إلا به فهو واجب (ثم أتى مقام إبراهيم) وهو بين زمزم والمنبر أمام باب الكعبة. عليه قبة عالية من خشب قائم على أربعة أعمدة دقيقة من حجارة بينها شبابيك من حديد. صنعت في القرن التاسع والمقام في وسطها محيط به قبة أيضا من حديد. وكان قبل عليه قبة من خشب.
(فصلى) ركعتي الطواف نفلا. وثبت نحوه عن ابن عمر وغيره. وقال شيخ الإسلام بسنة رسول الله - صلى الله عليه وسلم - واتفاق السلف والأئمة. وحكى وجوبهما عن أبي حنيفة ومالك والشافعي وأحمد. واتفقوا على مشروعيتهما. ولما جاء النبي - صلى الله عليه وسلم - تلا قوله (واتخذوا من مقام إبراهيم مصلى) بيانا منه لتفسير القرآن. ومراد الله منه بفعله - صلى الله عليه وسلم - وإعلاما للأمة بشرفهما. وإحياء لذكر إبراهيم عليه السلام. فالأفضل كونهما خلفه. وهو مذهب جمهور

(2/435)

المفسرين والفقهاء المعتبرين. وفيه وجعل المقام بينه وبين البيت.
ثم كونهما فيما حوله مما يطلق عليه اسم المقام عرفا. ثم ما قرب من البيت خصوصا الملتزم. والباب. ثم الحجر. ثم كلما قرب من البيت. وقال غير واحد أجمع أهل العلم على أن الطائف تجزئه ركعتا الطواف حيث شاء. وصلاهما عمر وغيره خارج الحرم كما تقدم. وقال بعض أهل العلم له جمع أسابيع بركعتين ولا تعتبر الموالاة بين الطواف وركعتيه. ولا نزاع في أنه يأتي الملتزم إن شاء متضرعا كما سيأتي. ويشرب من زمزم ويتضلع منه.
(وللبخاري عنه) أي عن جابر رضي الله عنه (رأيت رسول الله - صلى الله عليه وسلم - يستلمه) يعنى الحجر الأسود (ويقبله إعظاما له). ولهما عن ابن عمر نحوه. وعن عمر أنه كان يقبل الحجر ويقول: إني لأعلم أنك حجر لا تضر ولا تنفع. ولولا أني رأيت رسول الله - صلى الله عليه وسلم - يقبلك ما قبلتك. وذلك أن الناس حديثو عهد بجاهلية. فبين أنه لا يقصد إلا تعظيم الله عز وجل. وأن الحجر لا ينفع ولا يضر بذاته. قال الترمذي والشيخ وغيرهما: العمل عليه عند أهل العلم يستحبون تقبيل الحجر إن أمكنه بلا صوت. ولا يؤذي أحد بالمزاحمة عليه.
وللنسائي من حديث حنظلة بن أبي سفيان رأيت طاووسا

(2/436)

يمر بالركن. فإن وجد عليه زحاما مر ولم يزاحم. وإن رآه خاليا قبله ثلاثا. ثم قال: رأيت ابن عباس فعل مثل ذلك. ثم قال ابن عباس: رأيت عمر فعل مثل ذلك. ثم قال عمر رأيت رسول الله - صلى الله عليه وسلم - فعل مثل ذلك. ولابن ماجه عن عمر أن النبي - صلى الله عليه وسلم - استقبل الحرج ووضع شفتيه عليه يبكي طويلا. ثم التفت فإذا بعمر بن الخطاب يبكي. فقال " يا عمر ههنا تسكب العبرات" وسجد عليه هووابنه وابن عباس. وقال عمر: رأيت رسول الله - صلى الله عليه وسلم - يفعل هكذا. صححه الحاكم. وفيه ويضع جبهته عليه. ويلاحظ جلالة البقعة.
يتلطف بمن يزاحمه ويرحمه. لأن الرحمة ما نزعت إلا من قبل شقي والمزاحمة الشديدة ضررها كبير. وربما أخرجت عن حكم التيامن المجمع عليه ولا يجوز للنساء مزاحمة الرجال عليه. ولا يستحب لهن تقبيله. ولا استلامه إلامع خلو المطاف ليلا كان أو نهارا.
(وعنه) أي عن جابر أيضا رضي الله عنه أنه - صلى الله عليه وسلم - (استلمه) يعني الحجر الأسود (بيده) أي مسحه بها (وقبل يده) ولهما عن ابن عمر أنه استلمه بيده وقبل يده. وقال ما تركته منذ رأيت رسول الله - صلى الله عليه وسلم - يفعله. ولمسلم عن أبي الطفيل رأيت رسول الله - صلى الله عليه وسلم - طاف بالبيت يستلم الركن بمحجن معه ويقبل المحجن.

(2/437)

(ولأبي داود من حديث ابن عمر) رضي الله عنهما (كان) يعني رسول الله - صلى الله عليه وسلم - (لا يدع أن يستلم الركن اليماني) في طوافه. وللطبراني بسند جيد أنه كان إذا استلم الركن اليماني قال: "بسم الله والله أكبر" كما يقول عند الحجر الأسود (و) كان - صلى الله عليه وسلم - لا يدع أن يستلم (الحجر يعني الأسود (في طوافه) قال نافع: وكان ابن عمر يفعله. وروي عنه مرفوعا "إن مسح الركن اليماني والحجر الأسود يحط الخطايا" وقال سمعته يقول "إن مسحهما كفارة للخطايا" ولمسلم عنه ما تركت استلام هذين الركنين منذ رأيت رسول الله - صلى الله عليه وسلم - يستلمهما.
ولأنهما بنيا على قواعد إبراهيم بخلاف الشاميين فلا يستلمهما ولا يقبلهما ولا يشير إليهما. لأنه - صلى الله عليه وسلم - لم يفعل شيئا من ذلك. بل هو بدعة باتفاق الأئمة. قال شيخ الإسلام: ولا يستلم من الأركان إلا الركنين اليمانيين دون الشاميين. فإن النبي - صلى الله عليه وسلم - إنما استلمهما خاصة. لأنهما بنيا على قواعد إبراهيم. والآخران هما في داخل البيت.
وقال شيخ الإسلام فالركن الأول يستلم ويقبل. اليماني يستلم ولا يقبل. وقال ابن القيم في قوله كان إذا استلم الركن اليماني قبله: المراد به الأسود ولأنه يسمى يمانيا. بدليل حديث عمر في تقبيل الحجر الأسود خاصة. قال الشيخ: وأما سائر جوانب البيت ومقام إبراهيم وسائر ما في الأرض من المساجد

(2/438)

وحيطانها ومقابر الأنبياء والصالحين. كحجرة نبينا - صلى الله عليه وسلم -. ومغارة إبراهيم. ومقام نبينا - صلى الله عليه وسلم - الذي كان يصلي فيه. وصخرة بيت المقدس. فلا تستلم ولا تقبل باتفاق الأئمة. وذكر نحو ذلك ابن الملقن وغيره. وزادوا أن التقبيل والاستلام تعظيم. والتعظيم خاص بالله تعالى. ولا يجوز إلا فيما أذن فيه.
(وللبخاري عن ابن عباس طاف) يعني رسول الله - صلى الله عليه وسلم - (على بعير) يقال للجمل وقد يكون للأنثى (كلما أتى على الركن) يعني الحجر الأسود (أشار إليه) أي إلى الركن (بشيء في يده) ولم يقبله. فدل الحديث على أنه إذا لم يمكنه التقبيل والاستلام أو شق عليه أشار إليه بيده. أو بشيء في يده ولا يقبله. لأنه لا يقبل إلا الحجر أو ما مس الحجر وجزم به الشيخ وغيره فصح عن رسول الله - صلى الله عليه وسلم - استلام الحجر وتقبيله. وهو أعلاها. واستلامه بيده وتقبيلها. واستلامه بالمحجن وتقبيله. والإشارة إليه بدون تقبيل.
ودل الحديث على اختصاص الحجر بالإشارة دون اليماني. فلم يثبت عن النبي - صلى الله عليه وسلم - أنه كان يشير إليه ولو فعله لنقل كما نقلت الإشارة إلى الحجر الأسود. وترك ما ترك - صلى الله عليه وسلم - هو السنة. كما أن السنة فعل ما فعل صلوات الله وسلامه عليه (وكبر) أي كلما أتى الحجر الأسود قال الله أكبر. (وله عنه) أي
وللبخاري عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - (إذا استلم الركن) يعني الحجر الأسود (قال بسم الله والله أكبر)

(2/439)

أي بسم الله أطوف. والله أكبر من كل شيء. وجزم به شيخ الإسلام وغيره. وقال استقباله بوجهه هو السنة. ولأحمد من حديث عمر "إن وجدت خلوة فاستلمه وإلا فاستقبله وهلل وكبر" ولا يرفع يديه كما يكبر للصلاة كما يفعله من لا علم عنده. بل هو من البدع جزم به ابن القيم وغيره.
(وروي عن ابن السائب) عبد الله بن السائب بن يزيد ابن تمامة بن الأسود الكندي حليف بني عبد شمس. من طريق ناجية بسند ضعيف. ونحوه للشافعي عن ابن أبي نجيح عن بعض أصحاب النبي - صلى الله عليه وسلم - أن النبي - صلى الله عليه وسلم - قال: "بسم الله والله أكبر" (وقال اللهم إيمانا بك) أي أفعل ذلك إيمانا بك (وتصديقا بكتابك) حيث قال: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} (ووفاء بعهدك) في قوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ}. {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ} فأجابه كل من كتب أن يحج (واتباعا لسنة نبيك محمد - صلى الله عليه وسلم -) في طوافه بالبيت. وأمره به. وروى العقيلي نحوه من حديث ابن عمر والطبراني البيهقي نحوه أيضا. وهو قول أكثر الفقهاء. وقال الشيخ وغيره إن شاء قال ذلك.
(ولأبي داود) عن عبد الله بن السائب (سمعته) يعني رسول الله - صلى الله عليه وسلم - (يقول بين الركنين) اليمانيين (رَبَّنَا آتِنَا) أي أعطنا (فِي الدُّنْيَا حَسَنَةً) أي العلم والعمل والعفو والعافية

(2/440)

والرزق الحسن أو حياة طيبة (وَفِي الْآخِرَةِ حَسَنَةً) أي المغفرة والجنة والدرجات العالية. أو مرافقة الأنبياء. أو الرضى. أو الرؤية (وَقِنَا) أي احفظنا واكفنا (عَذَابَ النَّارِ) أي شدائد جهنم وحرها وزمهريرها وسمومها. ولأحمد عن أبي هريرة مرفوعا "إن الله وكل بالركن اليماني سبعين ألف ملك. فمن قال اللهم إني أسألك العفو والعافية في الدنيا والآخرة. ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار. قالوا آمين قال شيخ الإسلام: وكان - صلى الله عليه وسلم - يختم طوافه بذلك. كما كان يختم سائر دعائه بذلك اهـ.
ولم يصح عنه - صلى الله عليه وسلم - في الطواف غيره. وينبغي أن يقول في بقية طوافه: اللهم اجعله حجا مبرورا، وسعيا مشكورا، وذنبا مغفورا. رب اغفر وارحم واهدني السبيل الأقوم وتجاوز عما تعلم وأنت الأعز الأكرم. وإن قال قبل ذلك اللهم إن هذا البيت بيتك والحرم حرمك والأمن أمنك. وهذا مقام العائذ بك من النار. اللهم اعذني من النار ومن الشيطان الرجيم. ومن أهوال يوم القيامة واكفني مؤونة الدنيا والآخرة. أو قال سبحان الله والحمد لله ولا إله إلا الله والله أكبر. ولا حول ولا قوة إلا بالله. ونحوه كما رواه ابن ماجه. أو قرأ من القرآن فحسن.
قال شيخ الإسلام: ويستحب له في الطواف أن يذكر الله ويدعوه بما شرع. وليس فيه ذكر محدود قد استحبه - صلى الله عليه وسلم - لا بأمره ولا بقوله ولا بتعليمه. بل يدعو فيه سائر الأدعية الشرعية. وما

(2/441)

يذكره كثير من الناس من دعاء معين تحت الميزاب ونحو ذك فلا اصل له. وليس في ذلك ذكر واجب باتفاق الأئمة. وقال ابن القيم لم يدع عند الباب بدعاء ولا تحت الميزاب. ولا عند ظهر الكعبة. ولا أركانها. ولا وقت للطواف ذكرا معينا. لا بفعله ولا بتعليمه.
والذكر هو المتوارث عن السلف والمجمع عليه. فكان أولى من جنس القراءة فيه. ومأثور الدعاء أفضل. لأن القراءة لم تحفظ عن النبي - صلى الله عليه وسلم - فيه. وحفظ غيرها. فدل على أنه ليس محلها بطريق الأصالة. والقراءة أفضل من دعاء غير مأثور. فإن فضل كلام الله على سائر الكلام كفضل الله على خلقه. قال الشيخ: وإن قرأ سرا فلا بأس به.
ويستحب للطائف ترك الكلام. وكل عمل ينافي الخشوع كالإلتفات والتخصر. ويصون نظره عن كل ما يشغله. ويتأكد عما لا يحل. وينزه طوافه عما لا يرتضيه الشرع. قال الترمذي: أكثر أهل العلم يستحبون ألا يتكلم في الطواف إلا لحاجة. أو يذكر الله أو من العلم.
(وعن عائشة مرفوعا إنما جعل الطواف بالبيت وبين الصفا والمروة) يعني السعي بينهما (لإقامة ذكر الله) أي إنما جعل ذلك لإقامة شعار النسك المشروع. رواه أحمد وأبو داود وغيرهما و (صححه الترمذي) وغيره فدل الحديث وغيره على

(2/442)

مشروعية الذكر عند تلك المشاعر العظام. قال تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} وقال: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} وخصصت هذه الأفعال بالذكر مع أنه المقصود من جميع العبادات. لأنها لا تظهر فيها العبادة. فشرع فيها ليكون شعارا لها.
(وعن جابر) في حديثه الطويل (ثم صلى) يعني رسول الله - صلى الله عليه وسلم - (رعتين) أي ركعتي الطواف خلف المقام كما تقدم. وهذا لا نزاع في ندبيته (فقرأ) يعني في الركعة الأولى (فاتحة الكتاب وقل يا أيها الكافرون) أي سورة قل يا أيها الكافرون (قُلْ هُوَ اللَّهُ أَحَدٌ) وهي سورة الإخلاص. يعني في الركعة الثانية بعد الفاتحة. لما اشتملتا عليه من نوعي التوحيد. واستحباب قراءتهما في ركعتي الطواف إجماع. وإن قرأ غيرهما جاز. وعن أحمد تجزئ مكتوبة عنهما. وعنه لا تجزئ وفاقا. كما لا تجزئ عن منذورة. وحكي وجوبهما ويصح السعي قبلهما إجماعا. وفي أسباب الهداية يأتي الملتزم قبل الركعتين.
وينبغي الإكثار من الطواف كل وقت. لأنه يشبه الصلاة والصلاة خير موضوع. وطواف التطوع للغرباء أفضل من صلاة التطوع اتفاقا. لأنهم لا يمكنهم الطواف. فكان الاشتغال به أولى. وقال ابن عمر: من طاف بهذا البيت أسبوعا كان كعتق رقبة. وقال لا يضع قدمًا ولا يرفع أخرى إلا حط الله بها

(2/443)

عنه خطيئة. وكتب له بها حسنة. وهو حديث حسن.
(ثم عاد إلى الركن فاستلمه) يعني الحجر الأسود فيسن في كل طواف بعده سعي أن يعود إلى الحجر فيستلمه. لأن الطواف لما كان يفتتح بالاستلام فكذا السعي (ثم خرج من الباب إلى الصفا) أي خرج من باب بني مخزوم. وهو الذي يسمى باب الصفا. لأنه أقرب الأبواب إليه. فكان اتفاقا. ويخرج إليه من أي باب شاء. لحصول المقصود (فلما دنا من الصفا) بالقصر وهو الحجارة الصلبة. والمراد به هنا المكان المعروف عند المسجد في طرف المسعى الجنوبي. أسفل جبل أبي قبيس.
قرأ: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الشعائر أعمال الحج. وكل ما جعل علما لطاعة الله. قاله - صلى الله عليه وسلم - بيان لمراد الله. وتقريرا: (ابدأ بما بدأ الله به) أي بالصفا حيث بدأ الله بها بالذكر. وعن ابن عباس أنه - صلى الله عليه وسلم - قرأ الآية. وقال "نبدأ بالصفا اتبعوا القرآن فما بدأ به القرآن فابدءوا به" ورواية مسلم بصيغة الخبر. ورواه غير واحد بالنون. قال الحافظ وهم أحفظ. وهو عند النسائي بلفظ الأمر. أي ابدءوا في السعي بما بدأ الله به. وصححه النووي وغيره.
وذهب الجمهور إلى أن البداءة بالصفا والختم بالمروة شرط للخبر وصححه الترمذي وقال العمل عليه عند أهل العلم أنه

(2/444)

يبدأ بالصفا قبل المروة. فإن بدأ بالمروة قبل الصفا لم يجزئه وبدأ بالصفا (فرقى الصفا) أي علا على الصفا المعروف هناك. فيستحب صعوده. قال الشيخ: وكان النبي - صلى الله عليه وسلم - يرقىعلىلصفا والمروة. وهما في جانبي جبلي مكة. واليوم قد بني فوقهما دكتان. فمن وصل إلى اسفل النباء أجزأه السعي وإن لم يصعد فوق البناء اهـ.
ولعل المراد باعتبار ذلك الزمن. وأما الآن فالبيت يرى من باب الصفا قبل رقيه. لما حدث من ارتفاع الأرض. حتى اندفن أكثر الدرج. ومن وقف على أول درجة من درجاته أمكنه أن يرى البيت. وقد ذكر الأزرقي وغيره أنه اثنا عشر درجة. وقال ابن بطوطة وللصفا أربع عشرة درجة علياهن كأنها مصطب. ومن تأمل علوالوداي اليوم تيقن كثرة المدفون من الصفا.
قال جابر: فرقى الصفا (حتى رأى البيت فاستقبله) فيستحب أن يستقبله وليس بواجب لأنه لو ترك صعوده فلا شيء عليه إجماعا. فلا يجب الاستقبال. ولا نزاع في استحباب صعودهما واستقبال القبلة (فوحد الله كبره) فيستحب حينئذ توحيد الله وتكبيره. وفي لفظ كبر ثلاثا. واستحب بعضهم أن يقول الحمد لله على ما هدانا. ثم بين توحيد الله وتكبيره بقوله (وقال لا إله إلا الله وحده لا شريك له) في ربوبيته ولا في آلهيته. ولا في أسمائه وصفاته (له الملك) المطلق (وله الحمد) الكامل (وهو على كل شيء قدير) ولابن عمر من

(2/445)

رواية إسماعيل عن أيوب عن نافع: لا إله إلا الله ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون.
(لا إله إلا الله وحده) إعادة كلمة التوحيد لشرفها. ولما من الله به تعالى على نبيه حيث (أنجز وعده) أي وفي بما وعد به محمدا - صلى الله عليه وسلم - من الفتح والنصر (ونصر عبده) محمدا - صلى الله عليه وسلم - على عدوه وأيده بالمعجزات (وهزم الأحزاب) يوم الخندق (وحده) هزمهم بغير قتال من الآدميين ولا سبب من جهتهم.
والمراد بالأحزاب الذين تحزبوا على رسول الله - صلى الله عليه وسلم - يوم الخندق في شوال سنة أربع من الهجرة. قال تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا}.
(ثم دعا بين ذلك) وفي لفظ أنه "قاله ثلاث مرات" وفي لفظ "دعا بما شاء". وفي لفظ "يصنع ذلك ثلاث مرات ويدعو" قال أحمد وغيره يدعو بدعاء ابن عمر. وهو اللهم اعصمني بدينك وطواعيتك وطواعية رسولك. اللهم جنبني حدودك. اللهم اجعلني ممن يحبك ويحب ملائكتك وأنبياءك ورسلك وأولياءك وعبادك الصالحين. اللهم يسر لي اليسرى وجنبني العسرى. واغفر لي في الآخرة والأولى. واجعلني من أئمة المتقين. واجعلني من ورثة جنة النعيم. واغفر لي خطيئتي يوم الدين.
اللهم إنك قلت (ادعوني أستحب لكم). وإنك لا تخلف

(2/446)

الميعاد. اللهم إذ هديتنا للإسلام فلا تنزعه مني ولا تنزعني منه حتى توفاني وأنا على الإسلام. اللهم لا تقدمني للعذاب ولا تؤخرني لسوء الفتن. ويدعو بما أحب. ولمسلم من حديث أبي هريرة أن النبي - صلى الله عليه وسلم - "لما فرغ من طوافه أتى الصفا فعلا عليه حتى نظر إلى البيت ورفع يديه. وجعل يحمد الله ويدعو بما شاء".
ولأنه موضع ترجى فيه الإجابة.
(ثم نزل إلى المروة) وفي لفظ نزل من الصفا أي منتهيًا إلى المروة ماشيًا على قدميه الشريفتين صلوات الله وسلامه عليه (حتى انصبت) أي انحدرت (قدماه في بطن الوادي) وهو ما بين العلمين (سعى) أي أسرع في سيره بين العلمين في السبعة الأشواط. وعن ابن عباس إنما سعى بين الصفا والمروة ليرى المشركين جلده وقوته. صححه الترمذي. وقال وهو الذي يستحبه أهل العلم. وإن مشى وسعى رأوه جائزًا.
وقال الشيخ: وإن لم يسع في بطن الوادي بل مشى على هينته جميع ما بين الصفا والمروة أجزأ باتفاق العلماء ولا شيء عليه اهـ. وسبب مشروعيته السعي أن إبراهيم لما ترك هاجر وإسماعيل هناك عطش. فصعدت الصفا تنظر هل بالموضع ماء فلم تر شيئا فنزلت تسعى في بطن الوادي حتى خرجت منه إلى جهة المروة. لأنها توارت بالوادي عن ولدها. فسعت شفقة عليه. فجعل ذلك نسكا. إظهارا لشرفها. وتفخيما لأمرها.

(2/447)

وقال المطرزي وغيره: الميلان علامتان بموضع الهرولة في ممر بطن الوادي.
وقال ابن القيم وغيره بطن الوادي هو ما بينهما لم يتغير. واستمر عمل المسلمين عليه. خلفا عن سلف اهـ. والسعي بينهما وإن لم يكن اليوم هو نفس بطن الوادي هو السنة باعتبار ما كان سابقا. فإن ما بينهما كان منخفضًا. وطرفاه من جهة الصفا والمروة مرتفعان. والسعي الشديد مشروط بأن لا يؤذي. وخرج الراكب وحامل المعذور والمرأة إجماعا. لأن المطلوب منها التستر. وجوز الجمهور السعي راكبا لعذر. وقيل لغيره.
(حتى إذا صعدتا) يعني قدميه الشريفتين أخذتا في الصعود من بطن الوادي إلى المكان العالي (مشى إلى المروة) قال أحمد وكان ابن مسعود إذا سعى بين الصفا والمروة قال: رب اغفر وارحم واعف عما تعلم وأنت الأعز الأكرم. ويستحب الإكثار من الذكر والدعاء في سعيه. لما تقدم من قوله - صلى الله عليه وسلم -: "إنما جعل الطواف بالبيت وبين الصفا والمروة لإقامة ذكر الله عز وجل (ففعل على المروة كما فعل على الصفا) من التوحيد والتكبير والدعاء واستقبال القبلة إجماعا. والمروة هي الحجارة البيضاء البراقة. أو الرخوة سمي بها المكان الذي في طرف المسعى الشمالي.
واتفقوا على أن العقد الكبير المشرف الذي بوجهها هو

(2/448)

حدها. علامة على أولها. قال المحب الطبري وغيره: في وجهها عقد كبير مشرف قد تواتر كونه حدا بنقل الخلف عن السلف. وكذا في مسالك الأبصار. وذكره الأزرقي وغيره. أن على المروة خمس عشرة درجةكحلت بالنورة في خلافة المأمون. وذلك قبل أن يعلوا الوادي. فأدنى المروة تحت العقد المشرف عليها وفيه أول الدرج. ويحصل استقبال القبلة بأن يميل إلى يمينه أدنى ميل.
وفيه " حتى إذا كان آخر طوافه على المروة" واتفق رواة نسكه - صلى الله عليه وسلم - أنه طاف بينهما سبعة أشواط ذهاب سعية ورجوعه سعية يفتتح بالصفا ويختم بالمروة. وهذا باتفاق أهل العلم. وغلطوا الطحاوي وغيره ممن قال الذهاب والرجوع سعية. وقال ابن القيم لم ينقله أحد. ولا قاله أحد ممن اشتهرت أقوالهم. فلا خلاف أنه بدأ بالصفا وختم بالمروة. وحكى الوزير وغيره اتفاق الأئمة على الاحتساب بالذهاب سعية وبالرجوع سعية. ويجب استيعاب ما بينهما في كل مرة.
ويشترط كون السعي بعد طواف نسك. ولومسنونا. لأنه الوارد عنه - صلى الله عليه وسلم -. وحكي فيه الإجماع. فلا يجوز بعد طواف نفل. ويشترط فيه النيةإجماعا. كسائر العبادات. واختار الأكثر اشتراط الموالاة. ولا يضر فصل يسير. كأن أقيمت مكتوبة. أو حرت جنازة. فيصلي ويبني. وتسن الموالاة بينه وبين الطواف. كذا الطهارة والستارة ولا يجبان. فلو فصل بين

(2/449)

الطواف والسعي بطواف أو غيره أجزأ. وإذا لم تشترط الطهارة مع آكديتها فغيرها أولى.
(ثم قال لهم) أي لأصحابه غير من ساق الهدي (أحلوا من إحرامكم) أي اجعلوا حجكم عمرة وتحللوا بالطواف والسعي. وفي لفظ "فنادى وهو على المروة والناس تحته فقال. لوأني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة فمن كان منكم ليس معه هدي فليحل وليجعلها عمرة" (وقصروا) أي من شعر الرأس من مجموعه لا من جميعه فلم يأمرهم بالحلق ليبقى لهم شعر يحلقونه في الحج فإن الحلق في تحلل الحج أفضل منه في تحلل العمرة لأنه أكمل (رواه مسلم)
قال الشيخ: ويستحب له أن يقصر من شعره ليدع الحلاق للحج. وكذلك أمرهم النبي - صلى الله عليه وسلم -. وإذا حلوا حل لهم ما حرم عليهم بالإحرام. ويذبح هدي العمرة عندها ولا يتحلل المعتمر إلا بالطواف والسعي والتقصير أوالحلق للخبر. وقال ابن رشد: اتفقوا علىن المعتمر يحل من عمرته إذا طاف بالبيت وسعى بين الصفا والمروة. وإن لم يكن حلق ولا قصر لثبوت الآثار في ذلك إلا خلاف شاذ اهـ. وأركان العمرة ثلاثة إحرام وطواف وسعي قال الوزير أجمعوا أنها أركان لها وفي الفصول السعي فيها ركن بخلاف الحج.
(ولهما) يعني البخاري ومسلم وغيرهما من غير وجه (أنه

(2/450)

أمرهم) - صلى الله عليه وسلم - (لما طافوا) طواف العمرة (وسعوا) وقصروا (أن يحلوا من إحرامهم ويجعلوها عمرة) أي يجعلوا الحجة عمرة ويصيروا حلالا بعد فراغهم من أفعال العمرة. وقد أبيح لهم ما حرم عليهم بسبب الإحرام حتى يستأنفوا الإحرام للحج (إلا من ساق) معه (الهدي) فيبقى على إحرامه حتى يكمل حجه وينحر هديه.
وللبخاري عن عائشة "من أحرم بعمرة فأهدى فلا يحل حتى ينحر) وفي لفظ فقالوا كيف نجعلها متعة وقد سمينا الحج فقال "افعلوا ما أمرتكم به" ففعلوا. وفي لفظ نزل عليه القضاء بين الصفا والمروة. ولما توقوفا قال "انظروا ما آمركم به فافعلوه" قال الشيخ وغيره وهذا مذهب أهل الحديث. وإمامهم أحمد بن حنبل وأهل الظاهر. لبضعة عشر حديثا صحاحا عن رسول الله - صلى الله عليه وسلم -.منها "من تطوف بالبيت وسعى ولم يكن معه هدي حل" ومنها لما راجعوه قال "انظروا ما آمركم به فافعلوا" فردوا عليه فغضب وأقسم طائفة من أصحابه رضي الله عنهم أنه ما نسخ ولا صح حرف واحد يعارضه. وأنهم لم يخصوا به.
بل أجرى الله على لسان سراقة (فقال راقة: ألعامنا هذا) أي جواز فسخ الحج إلى العمرة وفي لفظ أرأيت متعتنا هذه أي أخبرنا عن فسخنا الحج إلى عمرتنا هذه التي تمتعنا فيها. بالجماع والطيب واللبس ألعامنا هذا مخصوصة به لا تجوز في غيره (أم للأبد)؟ فقال "بل للأبد" أي لآخر الدهر وجميع

(2/451)

الأعصار. فلا يكون وقت العمرة في عامنا هذا فقط. وفي لفظ بل "لأبد الأبد" وفيه "فشبك بين أصابعه" وفي رواية ألعامنا هذا أم للأبد"؟ فشبك بين أصابعه واحدة في الأخرى و (قال دخلت العمرة في الحج) إلى يوم القيامة مرتين" أي دخلت نية العمرة في نية الحج بحيث من نوى الحج صح الفراغ عنه بالعمرة.
فدل على جواز فسخ الحج إلى العمرة لاقتضاء سياق السؤال (لا) أي ليس خاصا بنا (بل لأبد الأبد) أضيف للمبالغة. أو تأكيد الدوام إلى قيام الساعة. وهذا صريح في أن العمرة التي فسخوا حجهم إليها لم تكن مختصة بهم. وأنها من مشروعة للأمة إلى يوم القيامة. وقوله "دخلت العمرة في الحج" تصريح أيضا بأن هذا الحكم ثابت أدبا لا ينسخ إلى يوم القيامة. قال ابن القيم وهذا الفسخ قد رواه عن النبي - صلى الله عليه وسلم - بضعة عشر صاحبا. ورواه عنهم أكثر. فصار نقل كافة عن كافة يوجب العلم.
وتواتر عن حبر الأمة عبدالله بن عباس ما طاف بالبيت حاج ولا غيرحاج إلا حل. أمر رسول الله - صلى الله عليه وسلم -. فإنه - صلى الله عليه وسلم - لما تم سعيه أمر كل من لا هدي معه أن يحل الحل كله. من وطءوطيب ولبس وأن يبقوا إلى يوم التروية. وقال رجل لابن عباس ما هذه الفتيا! فقال سنة رسولا لله - صلى الله عليه وسلم - وإن زعمتم. قال ابن القيم وصدق ابن عباس كل من طاف بالبيت وسعى ممن لا هدي معه من مفرد أو قارن أو متمتع فقد حل. إما وجوبا وإما

(2/452)

حكما. هذه هي السنة التي لا راد لها ولا مدفع.
وقال أحمد لمسلمة عندي أحد عشر حديثا صحيحا عن رسول الله - صلى الله عليه وسلم - أتركها لقولك؟ وأيضا إذا كان النبي - صلى الله عليه وسلم - قصد مخالفة المشركين تعين مشروعيته إما وجوبا وإما استحبابا. وقال ابن القيم لما ذكر غضبه - صلى الله عليه وسلم - لما لم يفعلوا. ونحن نشهد الله علينا أنا لو أحرمنا بحج رأينا فرضا علينا فسخه إلى عمرة. تفاديا من غضبه - صلى الله عليه وسلم -. واتباعا لأمره. فوالله ما نسخ هذا في حياته ولا بعده. ولا صح حرف واحد يعارضه. ولا خصص به أصحابه دون من بعدهم بل أجرى الله على لسان سراقة أن سأله هل ذلك مختص بهم. فأجابه بأن ذلك كائن لأبد الأبد فما تقدم على هذه الأحاديث: وهذه الأمر المؤكد الذي غضب رسول الله - صلى الله عليه وسلم - على من خالفه.
(وعن ابن عباس مرفوعا كان) يعني رسول الله - صلى الله عليه وسلم - (يمسك) أي يمتنع ويكف (عن التلبية في العمرة) مفردا لها أو متمتعا بها إلى الحج (إذا استلم الحجر) الأسود للطواف رواه أبو داود وغيره و (صححه الترمذي) وقال العمل عليه عند أكثر أهل العلم. قالوا لا يقطع المعتمر التلبية حتى يستلم الحجر.
وقال بعضهم إذا انتهى إلى البيوت. والعمل على حديث
النبي - صلى الله عليه وسلم -. والتلبية إجابة إلى العبادة وشعار الإقامة عليها.
والأخذ في التحلل مناف. وهو يحصل بالطواف والسعي.
فإذا شرع في الطواف فقد أخذ في التحلل فيقطعها

(2/453)

كما يقطع الحاج التلبية إذا شرع في رمي جمرة العقبة. لحصول التحلل به.
وقال النووي الصحيح أنه لا يلبي في الطواف لا في السعي. لأن لها أذكارا مخصوصة. ومن أجازها كره الجهر بها لئلا يخلط على الطائفين.
(وله عنه) مرفوعا وموقوفا. قال النووي وغيره رفعه ضعيف. والصحيح أنه موقوف. وقال الشيخ لم يثبت عن النبي - صلى الله عليه وسلم - ولكن هو ثابت عن ابن عباس. وقد روي مرفوعًا (الطواف بالبيت صلاة) قال ولا ريب أنه يشبه الصلاة من بعض الوجوه. ليس المراد أنه نوع من الصلاة التي يشترط لها الطهارة. وهذا كقوله "إن العبد في صلاة ما دامت الصلاة تحبسه" "وما دام ينتظر الصلاة" و"إذا أتى المسجد فلا يشبك بين أصابعه. فإنه في صلاة" ونحو ذلك "إلا أنكم تتكلمون فيه"وقال "الطواف بالبيت كالصلاةإلا أن الله أباح فيه الكلام فمن تكلم فلا يتكلم إلا بخير".
ولهذا يؤمر الطائف أن يكون متطهرا الطهارة الصغرى والكبرى. مستور العورة. مجتنبا النجاسة التي يجتنبها المصلي إجماعا. وفي وجوب الطهارة في الطواف نزاع بين العلماء. فإنه لم ينقل أحد عن النبي - صلى الله عليه وسلم - أنه أمر بالطهارة للطواف ولا نهي

(2/454)

المحدث أن يطوف ولكنه طاف طاهرا. لكن ثبت عنه أنه نهى الحائض عن الطواف.
(وعن عائشة) رضي الله عنها (أنه) يعني النبي - صلى الله عليه وسلم - (قال لها) وكانت طمثت بسرف فدخل عليها هي تبكي فقال لها (افعلي) يعني من مناسك الحج (ما يفعل الحاج) ولمسلم فاقضي ما يقضي الحاج. وهو إجماع (غير أن لا تطوفي بالبيت) أي حال كونك طامثا (حتى تطهري) بتشديد الهاء. وأصله تتطهري. والمراد بالطهارة الغسل من الحيض (متفق عليه) ولمالك نحوه عن ابن عمر.
والحديث ظاهر في نهي الحائض عن الطواف حتى ينقطع حيضها وتغتسل. وفي أثر ابن عمر ولا بين الصفا والمروة لأن السعي يتوقف على تقدم طواف قبله. وهو مذهب جمهور أهل العلم. وتحريم الطواف على الحائض مجمع عليه. سواء كان فرضا أو نفلا. وعن أحمد يجزئ وتجبره بدم. وهو قول أبي حنيفة.
وقال شيخ الإسلام ما يعجز عنه من واجبات الطواف مثل من كان به نجاسة لا يمكنه إزالتها. كالمستحاضة ومن به سلس بول. فإنه يطوف ولا شيء عليه باتفاق الأئمة وكذا لو لم يمكنه الطواف إلا عريانا وكذا المرأة الحائض إذا لم يمكنها طواف الفرض إلا حائضا بحيث لا يمكن التأخر بمكة في أحد

(2/455)

قولي العلماء الذين يوجبون الطهارة على الطائف.
ومن المعلوم أن الشريعة لا تأتي بسوى هذا. فتطوف بالبيت والحالة هذه. وتكون هذه ضرورة مقتضية لدخول المسجد مع الحيض والطواف معه. وليس في هذا ما يخالف قواعد الشريعة بل يوافقها. إذ غايته سقوط الواجب أو الشرط بالعجز عنه. ولا واجب في الشريعة مع العجز. ولا حرام مع ضرورة. وتتلجم كما أبيح للمستحاضة دخول المسجد للطواف إذا تلجمت اتفاقا. لأجل الحاجة. وحاجة هذه أولى.
فلا يمتنع الإذن لها في دخول المسجد لهذه الحاجة التي تلتحق بالضرورة. هذا إذا قيل إنها ممنوعة من المسجد. وأما أن عبادة الطواف لا تصح مع الحيض كالصلاة فغايته أن تكون الطهارة شرطا من شروط الطواف. فإذا عجزت عنه سقط كما لو انقطع دمها وتعذر عليها الإغتسال والتيمم فإنها تطوف على حسب حالها. كما تصلي بغير طهور. لقوله: (فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ) وهذه قد اتقت الله ما استطاعت. فليس عليها غيره بالنص وقواعد الشريعة.
والأشبه لا يجب عليها دم. لأن الطهارة واجب يؤمر به مع القدرة لا مع العجز. وأحمد يقول لا دم عليها. كما صرح به فيمن طاف جنبا وهو ناس وقال ابن القيم: بل تفعل ما تقدر عليه من مناسك الحج. ويسقط عنها ما تعجز عنه من الشروط

(2/456)

والواجبات. ومن المعلوم أن الشريعة لاتأتي بسوى هذا. وقال وليس في هذا ما يخالف قواعد الشريعة بل يوافقها. إذ غايته سقوط الواجب أو الشرط بالعجز عنه. وذكر نحوا من كلام الشيخ. وأنه لا يدل على اشتراط الطهارة للطواف نص ولا إجماع. وإذ لم يمكنها إلا على غير طهارة فليس عليها غيره بالنص وقواعد الشريعة اهـ.
وإن حاضت المتمتعة قبل طواف العمرة فخشيت فوات الحج أو خشية غيرها أحرموا بالحج لتعينه. ولقوله - صلى الله عليه وسلم - "أهلي بالحج"وليس كونها خشيت فوات الحج شرطا لجواز إدخال الحج على العمرة بل لوجوبه. لأن الحج واجب فورا. ولا سبيل إليه إلا ذلك. فتعين. وكالصورة الثانية من القران إدخال الحج على العمرة قبل الشروع في طوافها. وإن لم يخف فوت الحج ويصير بذلك قارنا عند الجمهور. إلا أبا حنيفة: قال ترفض العمرة. ولم يقله غيره.
وقوله - صلى الله عليه وسلم - "ارفضي عمرتك" أي دعي أفعال العمرة. ولقوله - صلى الله عليه وسلم - لها "طوافك وسعيك يكفيك لحجك وعمرتك" وإنما أعمرها من التنعيم تطييبا لنفسها. وحديثها أصل في سقوط طواف القدوم عن الحائض. وكانت متمتعة فصارت من أجل الحيض قارنة. قال ابن القيم: وهو أصح الأقوال. والأحاديث لا تدل على غيره. ويجب دم القران. وتسقط عنه العمرة لاندراجها في الحج للأخبار.

(2/457)

«باب صفة الحج»
أي كيفية وبيان ما شرع فيه من أقوال وأفعال.
(عن جابر) بن عبد الله رضي الله عنهما في حديثه الطويل الذي وصف فيه حج رسول الله - صلى الله عليه وسلم - (قال أمرنا رسول الله - صلى الله عليه وسلم - لما حللنا) أي من العمرة كما تقدم (أن نحرم) أي بالحج (فأهللنا من الأبطح رواه مسلم) فيسن لمتمتع حل من عمرته أن يحرم من منزله. وهو مذهب جمهور أهل العلم. وحكي أنه لا نزاع فيه. وقيل من المسجد. والسنة من منزله كما فعل خير الخلق وأصحابه.
قال ابن القيم أحرموا من منزلهم. ومكةخلف ظهورهم ولم يدخلوا إلى المسجد ليحرموا منه اهـ. وقيل من تحت الميزاب ذكره بعض الأصحاب. ولم يكن السلف يفعلونه. ولو كان أولى لسبقونا إليه. واعتقاد سنة أو فضيلة ما ليس بسنة ولا جاء بفضله شرع فالسنة تركه. قال شيخ الإسلام السنة أن يحرم من الموضع الذي هو نازل فيه. وكذا المكي يحرم من أهله.
(وله عنه) أي ولمسلم وغيره عن جابر (قال فلما كان يوم التروية) وهو ثامن ذي الحجة. سمي بذلك لأنهم كانوا يتروون فيه الماء لما بعده. إذ لم يكن هناك ماء. أو لأنهم كانوا يروون إبلهم فيه. وقيل غير ذلك (توجهوا إلى منى) قبل

(2/458)

الزوال. فلمسلم عنه توجه قبل الصلاة الظهر يوم التروية إلى منى. سميت منى لأنه يمنى فيه الدم أي يراق. وقيل غير ذلك (فأهلوا بالحج) ولهما عنه حتى إذا كان يوم التروية فأهلوا بالحج. وتقدم قوله: "وأهل مكة فمنها" وسواء في ذلك سكانها أوالواردون إليها.
وأجمعوا على سنية الإهلال منها ويجزئ من بقية الحرم. وصوبه شيخ الإسلام. وقال لأن الأبطح خارج البلد. يعني قبل ويستحب أن يفعل عند هذا الإحرام ما يفعل عند الإحرام من الميقات من الغسل والتنظيف والتجرد من المخيط وغير ذلك. وقال بعضهم ينبغي لمتمتع عدم الهدي. وأراد الصوم. أن يحرم يوم السابع ليصوم الثلاثة الأيام قبل النحر محرما (وركب رسول الله - صلى الله عليه وسلم - ناقته القصواء).
(فصلى بها) يعني منى (الظهر) واتفقت الرواة أنه صلى الظهر بمنى (والعصر والمغرب والعشاء والفجر) فالسنة الركوب إليها. وصلاة الخمس الفرائض فيها. ومبيت تلك الليلة فيها. وهي ليلة التاسع من ذي الحجة. وإن تركه فلا شيء عليه إجماعا. وقال غير واحد هو سنة ليس بركن ولا واجب إجماعا. وكل من أدركه الليل بها فقد بات نام أو لم ينم (ثم مكث) أي بمنى (حتى طلعت الشمس) واتفق أهل العلم على سنيته.
وقال الشيخ السنة أن يبيت الحاج بمنى فيصلون بها الظهر

(2/459)

والعصر والمغرب والعشاء والفجر ولا يخرجون منها حتى تطلع الشمس كما فعل النبي - صلى الله عليه وسلم - وأما الإيقاد بها فبدعة مكروهة باتفاق العلماء ثم بعد طلوع الشمس سار من منى إلى عرفات لقوله (فأجاز) أي جاوز المزدلفة ولم يقف بها وفي الخبر أمر بقبة من شعر تضرب له بنمرة فسار ولا تشك قريش أنه واقف عند المشعر الحرام كما كانت قريش تصنع في الجاهلية
فتجاوزه إلى حيث أمره الله عز وجل أن يفيض كما أفاض الناس أي سائر الشعوب غير قريش وكانت قريش لا تخرج من الحرم وسموا الحمس فخالفهم النبي - صلى الله عليه وسلم - وتوجه إلى عرفات وفي الصحيحين عن أنس وكان يلبي منا الملبي فلا ينكر عليه ويكبر المكبر فلا ينكر عليه قال الشيخ وغيره ويسيرون من منى إلىعرفات على طريق ضب من يمين الطريق وافتراقه من مزدلفة ينعطف على اليمين قرب المشعر الحرام
(حتى أتى عرفة) أي قرب منها لا أنه دخلها وعرفة أسم المشعر المعروف موضع الوقوف في الحج سميت عرفة لتعارف الناس بها أو لاعترافهم أو لأن جبرئيل قال للخليل عرفت وقيل غير ذلك وتسمى المشعر الحرام والأقصى وهي عمدة أفعال
الحج والوقوف بها ركن من أركانه لا يتم الحج إلا به
وحدها من الجبل ومشرف على عرنة إلى الجبال المقابلة له
إلى ما يلي حوائط بني عامر وهو المسجد المشهور المعمور دون

(2/460)

الزيادة فيه من شرقيه قيل إنها منها فيه أحجار كبار علم بين ما يصح الوقوف فيه وما لا يصح ومن حدودها الميلان الشاميان المقابلان لميلي الحرم بينهما وادي عرنة
(فوجد القبة) خيمة صغيرة (قد ضربت له) وتقدم أنه أمر بها فبنيت له (بنمرة) قال الشيخ هي قرية كانت خارجة عن عرفات من جهة اليمين اهـ. وموضعها أكمة عليها أنصاب الحرم على يمينك إذا خرجت من مأزمي عرفة تريد الموقف فهي شرقي عرنة إلى الشمال خراب اليوم (فنزل بها) قال ابن الهمام ونزول النبي - صلى الله عليه وسلم - بنمرة لا نزاع فيه ولأبي داود وغيره عن ابن عمر أنه - صلى الله عليه وسلم - نزل بنمرة وهو منزل الإمام الذي ينزله بعرفة
(حتى إذا) كان عند صلاة الظهر و (زالت الشمس) أي من كبد السماء إلى جهة الغرب (أمر بالقصواء) أي أمر بإحضار القصواء وهي ناقته التي كان يركبها كما مر ذكرها في مواضع من الأخبار حتى عام الحديبية في قوله ما خلأت القصواء وما ذاك لها بخلق (فرحلت له) أي شد عليها الرحل وهو مركب البعير أكبر من السرج والرحال العالم به المجيد له
(فأتى بطن الوادي) المعروف بوادي عرنة وبه المسجد المعروف بمسجد عرنة قال الشيخ وغيره يسير إليها من بطن الوادي وهو موضع النبي - صلى الله عليه وسلم - الذي صلى فيه وهو في حدود

(2/461)

عرفة ببطن عرنة وهناك مسجد يقال له مسجد إبراهيم وليس بالخليل إنما هو إبراهيم بن محمد بن علي بن عبد الله بن عباس الذي كانت له الدعوة العباسية مات هناك في الحبس قال وإنما بني في أول دولة بني العباس اهـ. ثم زيد فيه من عرفة والزيادة في نفس المسجد معلمة بصخرات كبار فرشت هناك فصدر المسجد من عرنة واخره قيل من يوم عرفة كما تقدم وبين المسجد والحرم نحو ألف ذراع
(فخطب الناس) قال عبد الحق وغيره خطبته قبل الصلاة مشهورة وعمل به الأئمة والمسلمون اهـ. فيسن أن يخطب بها الإمام أو نائبه باتفاق الجماهير إلا ما روي عن مالك وقال الشيخ وغيره يسير إليها كما فعل النبي - صلى الله عليه وسلم - وخطب الناس قال وهي خطبة نسك لا خطبة جمعة اهـ. يعلمهم فيها الوقوف ووقته والدفع منه والمبيت بمزدلفة فيذكر العالم ويعلم الجاهل ويستحب تخفيفها قال سالم للحجاج إن كنت تريد أن تصيب السنة فقصر الخطبة وعجل الصلاة رواه البخاري
قال جابر (ثم أذن ثم أقام فصلى الظهر ثم أقام فصلى العصر) بعد ما فرغ من الخطبة ولم يجهر بالقراءة (ولم يصل بينهما شيئا) قال الموفق وغيره والصحيح أن الإمام يجمع وكل من صلى معه وقال الشيخ فيصلي الإمام ويصلي معه جميع الحاج أهل مكة وغيرهم قصرا وجمعا كما جاءت بذلك الأخبار عن النبي - صلى الله عليه وسلم - وهو مذهب أهل التحقيق ومن قال لا

(2/462)

يجوز القصر إلا لمن كان منهم على مسافة القصر فهو مخالف للسنة.
وقال ويصلي بعرفة ومزدلفة ومنى قصرا ويقصر أهل مكة وغير أهل مكة وكذلك يجمعون الصلاة بعرفة ومزدلفة وكذلك كانوا يفعلون خلف أبي بكر وعمر رضي الله عنهما ولم يأمر النبي - صلى الله عليه وسلم - ولا خلفائه أحدا من أهل مكة أن يتموا الصلاة ولا قالوا لهم بعرفة ومزدلفة ومنى أتموا الصلاة فإنا قوم سفر ومن حكى ذلك عنهم فقد أخطأ وغلط غلطا بينا ووهم وهما قبيحا وقال قولا باطلا باتفاق أهل الحديث ولكن المنقول عن النبي - صلى الله عليه وسلم - أنه قال ذلك في غزوة الفتح لما صلى بهم بمكة
أما في حجه فإنه لم ينزل بمكة ولكن كان نازلا خارج مكة وهناك كان يصلي بأصحابه ثم لما خرج إلى منى وعرفه خرج معه أهل مكة وغيرهم ولما رجع من عرفة رجعوا معه ولما صلى بمنى صلوا معه ولم يقل لهم أتموا صلاتكم فإنا قوم سفر ولم يحدد النبي - صلى الله عليه وسلم - السفر لا بمسافة معلومة ولا بأيام معلومة
(ثم ركب) أي بعد ما فرغ من الخطبة والصلاة (حتى أتى الموقف) أي أرض عرفات فيسن بعد الصلاة بعرنة أن يذهب إلى عرفات إجماعا وينبغي الدنو من موقفه - صلى الله عليه وسلم - إن

(2/463)

سهل فإن لم يمكنه فبحسب الإمكان (فجعل بطن ناقته القصواء التي كان يركبها في أسفاره وتسمى العضباء ولم تكن مقطوعة الأذن (إلى الصخرات) الكبار المفترشة في أسفل جبل الرحمة
(وجعل حبل المشاة) بالحاء المهملة وسكون الباء الموحدة أي طريق المشاة الذي يسلكونه في الرمل ومجتمعهم والرمل المستطيل دون الجبل فيه إلى الآن وقد أجريت معه العين جعله - صلى الله عليه وسلم - وجبل الرحمة (بين يديه) فموضع موقفه - صلى الله عليه وسلم - على الفجوة المستعلية التي عند الصخرات المفروشات السود الكبار عند جبل الرحمة بحيث يكون يمينك قليلا إذا استقبلت القبلة وبه مسجد جداره فوق ذراع ويقال للجبل إلا ل على وزن هلال وجبل الدعاء وهو المعروف وسط عرفات
ولا يسن صعوده إجماعا قال الشيخ وغيره وقال ليس من السنة ولا يستحب وكذا القبة التي فوقه التي يقال لها قبة ادم لا يستحب دخولها ولا الصلاة فيها والطواف بها من الكبائر اهـ. ولا يكاد يذهب إلى نمرة ولا إلى مصلى النبي - صلى الله عليه وسلم - إلا القليل بل يدخلون إلى عرفات من طريق المأزمين وغيره قال وهذا
الذي يفعله الناس كله مجزئ معه الحج لكن فيه نقص
عن السنة (واستقبل القبلة) ولأبي نعيم عن ابن عمر مرفوعا
خير المجالس ما استقبل به القبلة وتقدم أن استقبال القبلة مستحب في كل طاعة إلا بدليل فسواء كان جبل الرحمة

(2/464)

بين يديه حال استقباله أو خلفه فإنه لم يرد في الشرع استقباله دون القبلة.
(فلم يزل واقفا) أي قائما بركن الوقوف راكبا على راحلته القصواء قال الشيخ وغيره ويجوز الوقوف ماشيا وراكبا وأما الأفضل فيختلف باختلاف أحوال الناس فإن كان ممن إذا ركب راه الناس لحاجتهم إليه أو كان يشق عليه الوقوف وقف راكبا فإن النبي - صلى الله عليه وسلم - وقف راكبا وهكذا الحج فإن من الناس من يكون حجه راكبا أفضل ومنهم من يكون حجه ماشيا أفضل وقال ابن القيم التحقيق ان الركوب أفضل إذا تضمن مصلحة من تعليم المناسك والاقتداء به وكان أعون على الدعاء ولم يكن فيه ضررعلى الدابة
(حتى غربت الشمس) وفيه وذهبت الصفرة قليلا حتى غاب القرص وهو بيان لقوله غربت الشمس فإنه قد يطلق على مغيب معظم القرص فأزال الاحتمال والجمهور على استمراره بها إلى الغروب وهو مذهب أبي حنيفة وأحد قولي الشافعي وأحمد وأوجبوا دما على من لم يستمر بها إلى أن تغرب الشمس وشدد مالك فقال إن لم يرجع فاته الحج لكن قال ابن عبد البر لانعلم أحدا من العلماء قال بقوله
(وله عنه مرفوعا وقفت ههنا) أي عند الصخرات المفروشة المبني بها مسجد وجبل الرحمة عن يمينك (وعرفه كلها موقف) أي جميع أجزائها ومواضعها ووجوه جبالها موقف

(2/465)

للحاج يصح الوقوف فيها إجماعا ويكون من وقف بها قد أتى بسنة الخليل وإن بعد موقفه عن موقف الرسول - صلى الله عليه وسلم - وفي السنن أن يزيد بن شيبان كان في مكان من الموقف بعيد من موقف النبي - صلى الله عليه وسلم - فأرسل إليه النبي - صلى الله عليه وسلم - يقول كونوا على مشاعركم هذه أي مواضع نسككم ومواقفكم القديمة
وتقدم حدها من أربع الجهات إحداها جادة المأزمين والثانية حافات الحبل الذي وراء أرضها والثالثة إلى البساتين التي تلي قريتها على يسار مستقبل القبلة والرابع وادي عرنة قال الوزير وغيره اتفقوا على أن عرفات وما قارب الجبل كله موقف لهذا الخبر وأرسل للناس أن يكونوا على مشاعرهم ويقفوا بها فإنها من إرث أبيهم أبراهيم إلا ما كان من الحمس
(زاد ابن ماجه) عنه قال - صلى الله عليه وسلم - (وارفعوا عن بطن عرنة) لأحمد والبزار والطبراني من حديث حبير بن مطعم وارفعوا عن بطن عرنة وهو الوادي الذي يسيل فيه الماء إذا كان المطر وهي ثلاثة جبال وموضعها معروف ما بين العلمين الكبيرين من جهة عرفة والعلمين الكبيرين من جهة الحرم وليست عرنة ولا نمرة من عرفات ولا من الحرم وقال الوزير وابن المنذر وغيرهما بطن عرنة لايجزئ الوقوف فيه باتفاق الأئمة
(وعن ابن يعمر) هو عبد الرحمن يكنى أبا الأسود

(2/466)

الديلي صحابي سكن الكوفة ومات بخراسان (أنه - صلى الله عليه وسلم - أمر مناديه) أي بأن ينادي في الناس (الحج عرفة) أي الحج الصحيح حج من أدرك يوم عرفة أو إدراك الحج وقوف عرفة أو ملاك الحج ومعظم أركانه وقوف عرفة لأن الحج يفوت بفواته قاله ثلاثا تأكيدا وذلك أن ناسا من أهل نجد أتوه وهو واقف بعرفة فسألوه فأمر مناديا ينادي في الناس بذلك وفي لفظ وأردف رجلا ينادي بهن (من جاء ليلة جمع) أي ليلة المبيت بمزدلفة سميت جمعا (قبل طلوع الفجر فقد أدرك الحج
وفي لفظ فقد تم حجه أي لم يفته وأمن من الفساد (رواه الخمسة) قال الترمذي قال سفيان العمل على حد يث عبد الرحمن بن يعمر عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم أن من لم يقف بعرفات قبل الفجر فقد فاته الحج ولا يجزئ عنه إن جاء بعد طلوع الفجر ويجعلها عمرة وعليه الحج من قابل وهو قول الشافعي وأحمد وغيرهما وقال وكيع هذاالحديث أم المناسك ولأن الوقوف ركن للعبادة فلم يتم بدونه كسائر أركان العبادات
(وفي لفظ) للخمسة من حديث عروة بن مضرس (فمن وقف بعرفة) أي حصل بها عالما بها أو جاهلا (ساعة من ليل أو نهار) وذلك أنه قال للنبي - صلى الله عليه وسلم - وهو بمزدلفة حيث خرج إلى الصلاة جئت من جبلي طئ أكللت راحلتي وأتعبت نفسي والله ما تركت من جبل إلا وقفت عيه فهل لي من حج فقال

(2/467)

رسول الله - صلى الله عليه وسلم - من شهد صلاتنا هذه ووقف معنا حتى ندفع وقد وقف قبل ذلك بعرفة ساعة من ليل أو نهار
(فقد تم حجه) أي معظم حجه وهو الوقوف لأنه الذي يخاف عليه الفوات فدل الحديث على أن من وقف بعرفة ساعة من ليلة العيد أو نهار عرفة فقد تم حجه وأنه لا يختص الوقوف بما بعد الزوال بل وقته ما بين طلوع الفجر يوم عرفة وطلوعه يوم العيد لأن لفظ الليل والنهار مطلقان والجمهور أن المراد بالنهار ما بعد الزوال لأنه - صلى الله عليه وسلم - وأصحابه لم يقفوا إلا بعده ولم ينقل عن أحد أنه وقف قبله فكأنهم جعلوا هذاالفعل مقيدا لذلك المطلق وفيه وقضى تفثه أي أتى بما عليه من المناسك (وصححه الترمذي) وظاهر الحديث أنه يكفي الوقوف في جزء من أرض عرفة ولو في لحظة لطيفة في هذا الوقت وهو قول الجمهور
(وله عن عمرو بن شعيب) عن أبيه عن جده (مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال (خير الدعاء دعاء يوم عرفة) قال المزي بجر دعاء ليكون قول لا إله إلا الله خبرا (وخير ما قلت أنا والنبيون من قبلي) ولفظ الموطأ أفضل الدعاء يوم عرفة وأفضل ما قلته أنا والنبيون من قبلي وعند العقيلي أفضل دعائي ودعاء الأنبياء قبلي عشية عرفة (لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير) وله شواهد كلها ضعيفة.

(2/468)

وورد في فضلها أحاديث كثيرة. وروى عن علي وفيه اللهم أشرح لي صدري ويسرلي أمري وإن شاء قال اللهم لك الحمد كالذي تقول وخيرا مما نقول الخ اللهم إني أعوذ بك من عذاب القبر ووسواس الصدر الخ ذكره الترمذي وغيره اللهم إنك ترى مكاني وتسمع كلامي وغيره من الأدعية المشروعة قال الشيخ وغيره لم يعين النبي - صلى الله عليه وسلم - لعرفة دعاء ولا ذكرا بل يدعو الرجل بما شاء من الأدعية الشرعية ويكبر ويهلل ويذكر الله حتى تغرب الشمس انتهى ويكثر الاستغفار والتضرع والخشوع وإظهار الضعف والا فتقار والتذلل وتفريغ الباطن والظاهر من كل مذموم.
فإنه موقف تسكب فيه العبرات وتقال فيه العثرات وهو أعظم مجامع الدنيا ويجتهد أن يقطر من عينه قطرات فإنها دليل الإجابة وعلامة السعادة كما أن خلافه علامة الشقاوة فإن لم يقدر على البكاء فليتباك وليكن على طهارة في هذا المشعر العظيم يوم الحج الأكبر فإنه إذافرغ قلبه وطهره طهر جوارحه واجتمعت الهمم وتساعدت القلوب وقوي الرجاء وعظم الجمع كان جديرا بالقبول فإن تلك أسباب نصبها الله مقتضية لحصول الخير ونزول الرحمة.
وإذا صادف يوم الجعة يوم عرفة اجتمع فضيلتان وفي اخر الجمعة ساعة الإجابة على الراجح فيكون له مزية على سائر الأيام قال الشيخ وغيره ويجتهد في الذكر والدعاء هذه

(2/469)

العشية فإنه ما رؤي إبليس في يوم هو فيه أصغر ولا أحقر ولا أغيظ ولا أدحض من عشية عرفة لما يرى من تنزل الرحمة وتجاوز الله عن الذنوب العظام إلا ما رؤي يوم بدر.
وروى أبو ذر الهروي عن أنس مرفوعا إن الله يباهي بهم الملائكة فيقول انظروا إلى عبادي شعثا غبرا أقبلوا يضربون الحر وفي لفظ مناجين من كل فج عميق فاشهدوا أني قد غفرت لهم إلا التبعات التي بينهم وقال رسول الله - صلى الله عليه وسلم - فما من يوم أكثر عتيقا من النار من يوم عرفة ولأبي داود عن ابن عباس رأيت رسول الله - صلى الله عليه وسلم - بعرفات يدعو ويداه إلى صدره كاستطعام المسكين وينبغي أن يأتي بكثير من الأذكار تارة وتارة يكبر وتارة يسبح وتارة يقرأالقران وتارة يصلي على النبي - صلى الله عليه وسلم - وتارة يدعو وتارة يستعيذ وليدع لنفسه ووالديه وأقاربه وأحبابه وسائر من أحسن إليه.
ويكرر الاستعفار والتلفظ بالتوبة من جميع المخالفات مع الندم بالقلب والتضرع والخشوع والتذلل وإظهار الضعف والافتقار ويلح في الدعاء وينبغي أن يكرر كل دعاء ثلاثا ويفتتح بالتحميد والتمجيد والصلاة على رسول الله - صلى الله عليه وسلم - ويختم بمثل ذلك ويصون نظره ويحفظ لسانه ويترك كل عمل ينافي الخشوع ولأحمد هذا يوم من ملك فيه سمعه وبصره ولسانه غفر له.

(2/470)

فصل في الدفع إلى المزدلفة
أي في أحكام الدفع من عرفة إلى المزدلفة بعد أن تغيب الشمس ثم منها إلى منى بعد الأسفار قبل طلوع الشمس مخالفة للمشركين فإنهم كانوا يدفعون قبل أن تغيب الشمس فقال - صلى الله عليه وسلم - وإنا ندفع بعد أن تغيب الشمس مخالفا هدينا هديهم وقال في المزدلفة كذلك
قال تعالى: {فَإِذَا أَفَضْتُمْ} أي صدرتم ودفعتم {مِنْ عَرَفَاتٍ} فالإ فاضة دفع بكثرة من أفاض الماء أي صبه {فَاذْكُرُوا اللَّهَ} بالدعاء والتلبية والتهليل والتكبير والتسبيح والتحميد {عِنْدَ الْمَشْعَرِ الْحَرَامِ} الآية من الشعيرة وهي العلامة لأن الصلاة والمبيت والدعاء عنده من معالم الحج وهو ما بين جبلي المزدلفة من مأزمي عرفة إلى المحسر وليس المأزمان ولا المحسر من المشعر الحرام وسئل - صلى الله عليه وسلم - عن المشعر فسكت حتى هبطت أيدي رواحلنا بالمزدلفة فقال هذا المشعر الحرام وكلها موقف إجماعًا
لكن الموقف عند قزح أفضل وهو جبل الميقدة وهو المكان الذي يقف فيه الناس اليوم وقد بني عليه بناء وهو المكان الذي يخصه كثير من الفقهاء بالمشعر الحرام وتمام الآية واذكروه أي بالتوحيد والتعظيم كما هداكم أي كما أنعم به عليكم من الهداية والإرشاد إلى مشاعر الحج على ما كان عليه

(2/471)

الخليل ولهذا قال وإن كنتم من قبله لمن الضالين أي وما كنتم من قبله إلا من الضالين.
(قال جابر) رضي الله عنه في حديثه الطويل (ودفع رسول الله - صلى الله عليه وسلم - أي مضى وابتدأ السير والمراد انصرف من عرفة بعدما غربت الشمس متوجها إلى المزدلفة ولأبي داود عن علي دفع حين غابت الشمس وينبغي أن يكون على طريق المأزمين قال الشيخ وإذا غربت الشمس يخرجون إن شاءوا بين العلمين وإن شاءوا من جانبيهما والعلمان هما حدود عرفة فلا يجاوزونهما حتى تغرب الشمس وأما الميلان بعدهما فحد الحرم.
قال (وقد شنق) بتخفيف النون ضم وضيق (للقصواء الزمام) يعني الخطام وبالغ (حتى إن رأسها ليصيب مورك) بفتح الميم وكسر الراء مقدم (رحله) بالحاء المهملة وهو الموضع الذي يثني الراكب رجليه عليه قدام وسط الرحل إذا مل من الركوب وله عن الفضل عليكم السكينة وهو كاف ناقته (ويقول بيده اليمنى) أي يشير بها قائلا (أيها الناس السكينة السكينة) أي الزموا السكينة الزموا السكينة الطمأنينة والرفق ولأبي داود فإن البر ليس بإيجاف الإبل أي الإسراع في السير إبقاء عليهم لئلا يحفوا بأنفسهم مع بعد المسافة.
(كلما أتى حبلا) تلا من تلال الرمل وهو ما طال منه

(2/472)

وضخم (أرخى لها) أي ناقته (قليلا حتى تصعد) بفتح المثناة وضمها يقال صعد وأصعد وفي لفظ حتى إذا أتى فجوة أسرع وحرك ناقته ولهما عن أسامة كان يسير العنق فإذاوجد فجوة نص وكان لا يقطع التلبية في مسيره (حتى إذا أتى المزدلفة) من الزلف وهو التقرب لأن الحاج إذا أفاضوا من عرفة ازدلفوا إلى منى أي تقربوا منها (فصلى بها المغرب والعشاء بأذان واحد وإقامتين) لم يبدأبشيء قبلهما (ولم يسبح) أي يصل (بينهما شيئا) أي نافلة.
قال ابن المنذر لا اختلاف بين العلماء أن السنة الجمع بينهما لفعله - صلى الله عليه وسلم - رواه جابر وابن عمر وأسامة والسنة أن لا يتطوع بينهما بلا نزاع وللبخاري ثم أقيمت الصلاة فصلى المغرب ثم أناخ كل أنسان راحلته في منزله خشية ما يحصل فيها من التشويش بقيامها ثم أقيمت العشاء فصلاها قال شيخ الإسلام وغيره فإذا وصلوا المزدلفة صلوا المغرب قبل تبريك الجمال إن أمكن ثم إذ بركوها صلوا العشاء وإن أخروا العشاء لم يضر ذلك اهـ. وإن صلوا المغرب بالطريق تركوا السنة وأجزأتهم لأن كل صلاتين جاز الجمع بينهما جاز التفريق ومن فاتته الصلاة مع الإمام جمع ولو وحده لفعل ابن عمر ولأن كل جمع جاز مع الإمام جاز منفردا.
(ثم اضطجع) أي للنوم (حتى طلع الفجر) فيجب أن يبيت بها لأن النبي - صلى الله عليه وسلم - بات بها وقال (خذوا عني مناسككم)

(2/473)

قال الوزير وغيره أجمعوا على أنه يجب عليه أن يبيت بها جزءا من الليل في الجملة ألا مالكا فقال سنة ويتأكد المبيت والوقوف بمزدلفة بأمور منها قوله تعالى فاذكروا الله عند المشعر الحرام وقوله عليه الصلاة والسلام من صلى صلاتنا هذه ووقف معنا حتى نجفع وكان قد وقف بعرفة ليلا أو نهارا تم حجه وغير ذلك وفعل رسول الله - صلى الله عليه وسلم - المستفيض الذي خرج مخرج البيان للاية
وقال الشيخ وغيره السنة أن يبيت بها إلى أن يطلع الفجر فيصلي بها الفجر ثم يقف حتى يسفر اهـ. وفي رواية ثم رقد بعد الصلاة ولم يحي تلك الليلة قال ابن القيم وغيره ولا صح عنه في ليلتي العيدين شيء اهـ. وينبغي أن يجتهد تلك الليلة في الدعاء والتضرع فإنها ليلة عيد جامعة لأنواع الفضل من الزمان والمكان وأمر الله بذكره فيها (فصلى الفجر حين تبين له الصبح) وفي لفظ فصلى الفجر بغلس وهو اختلاط ضياء الصبح بظلمة الليل والمراد في أول الوقت (بأذان وإقامة) كما يفعل كل وقت
(ثم ركب) ناقته القصواء (حتى أتى المشعر الحرام) وهو الجبل الصغير المعروف بالمزدلفة ويقال له قزح وبه الميقدة يقف به الناس (فاستقبل القبلة) لأنها أشرف الجهات ويستحب استقبالها في كل طاعة إلا لدليل (فدعا الله) عز وجل في ذكل الموقف الجليل بما شاء وحمده (وكبره) أي قال الحمد الله والله

(2/474)

أكبر (وهلله ووحده) أي قال لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ونحو ذلك الخ في الدعاء والتضرع
(فلم يزل واقفا) يدعو ويهلل ويكبر ويقرأ فإذا افضتم من عرفات فاذكروا الله الآية ويلح في الدعاء ومنه اللهم كما وفقتنا للوقوف فيه وأريتنا إياه فوفقنا لذكرك كما هديتنا واغفر لنا كما وعدتنا بقولك فإذا افضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضالين ثم افيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم ويكثر من قول ربنا اتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ويدعو بما أحب
ويختار الدعوات الجامعة ويكرر دعاءه وتقدم حديث المباهات بهم في عرفة وفيه قال ثم القوم أفاضوا من عرفات إلى جمع فقال جل وعلا يا ملائكتي انظروا إلى عبادي وقفوا وعادوا في الطلب والرغبة والمسألة اشهدوا أني قد وهبت مسيئهم لمحسنهم وتحملت التبعات التي بينهم قال جابر فلم يزل واقفا عند المشعر الحرام (حتى أسفر جدا) أي إسفارا بليغا وهو مذهب جمهور أهل العلم قال ابن عباس فلما أضاء كل شيء قبل أن تطلع الشمس أفاض وما روي عن مالك من الدفع قبل الإسفار لا يدفع به ما ثبت عنه - صلى الله عليه وسلم - (رواه مسلم) وحكى الطبري وغيره الإجماع على أن من لم يقف بها حتى طلعت

(2/475)

الشمس فاته الوقوف وأوجب بعضهم المبيت على غير سقاةورعاة ونحوهم ممن له عذر يبيح التخلف
(وعن عائشة) رضي الله عنها (قالت استأذنت سودة) بنت زمعة القرشية (رسول الله - صلى الله عليه وسلم - ليلة المزدلفة) يعني ليلة جمع وهي ليلة عيد النحر (أن تدفع قبله) أي إلى منى فترمي الجمرة قبل الزحمة (وكانت ثبطة) تعني ثقيلة من عظم جسمها فهي أول امرأة تزوج بها بعد خديجة وتوفيت في اخر زمن عمر رضي الله عنهما (فأذن لها) أي أن تد فع قبله فدل على جواز الدفع من مزدلفة قبل الفجر للعذر وهو مذهب جمهور العلماء
(وعن ابن عباس) رضي الله عنهما (قال بعثني رسول الله - صلى الله عليه وسلم - يعني ليلة جمع (في الثقل) بفتحبين أي الأمتعة وفي لفظ في الضعفة أي من النساء والصبيان وغيرهم (من جمع بليل) يعني من مزدلفة إلى منى (متفق عليهما) قال الترمذي والعمل عليه عند أهل العلم لم يروا بأسا أن يتقدم الضعفة من المزدلفة بليل يصيرون إلى منى لما فيه من الرفق بهم ودفع المشقة عنهم
قال الشيخ وغيره فإن كان من الضعفة كالنساء والصبيان ونحوهم فإنه يتعجل من مزدلفة إلى منى إذا غاب القمر ولا

(2/476)

ينبغي لأهل القوة أن يخرجوا من مزدلفة حتى يطلع الفجر ويقفوا بها وقال ابن القيم وقول جماعة أهل العلم الذي دلت عليه السنة جواز التعجيل بعد غيبوبة القمر لا نصف الليل وليس مع من حده بنصف الليل دليل اهـ. ومغيبه عادة في الليلة العاشرة في الثلث الأخير وفي حديث اسماء في أول ثلث الليل الأخير.
(ولأبي داود عن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - أرسل بأم سلمة) رضي الله عنها ليلة النحر وهي ليلة جمع (فرمت قبل الفجر) فدل على جواز الرمي للنساء والضعفة قبل الفجر لأن الظاهر أنه لا يخفى عليه - صلى الله عليه وسلم - ذلك فقرره فيجوز لمن له عذر وهو مذهب أحمد والشافعي (ثم مضت) أي نفذت (فأفاضت) أي دفعت إلى مكة فطافت طواف الإفاضة قال الحافظ وإسناده على شرط مسلم وقال البيهقي إسناده صحيح.
وفي الصحيحين عن اسماء أنها نزلت بجمع فقامت تصلي
ثم قالت هل غاب القمر قال مولاها نعم قلت فارتحلوا
فارتحلنا ومشينا حتى رمينا الجمرة ثم رجعت فصلت
الصبح في منزلها يعني بمنى فقلت يا هنتاه ما أرانا إلا قد
غلسنا قالت يا بني إن رسول الله - صلى الله عليه وسلم - أذن للظعن وأجازه
أحمد والشافعي كما أذن فيه - صلى الله عليه وسلم - للنساء والضعفة لئلا يتأذوا

(2/477)

بالزحام ولأحمد والنسائي أمر ضعفة بني هاشم أن يتعجلوا من جمع بليل.
قال ابن القيم وما روى أحمد وغيره عن ابن عباس أنهم رموها قبل الفجر قد روى هو وغيره حديثا أصح منه ولفظه أي بني لا ترموا الجمرة حتى تطلع الشمس رواه الخمسة وفيه انقطاع وعلى كل تقدير فلا تعارض فإنه أمر الصبيان أن لا يرموا حتى تطلع الشمس فإنه لا عذر لهم في تقديم الرمي أما من قدم من النساء فإن قيل رمين قبل طلوع الشمس للعذر والخوف عليهن من مزاحمة الرجال فقد يسوغ وأما القادر فلا يجوز له ذلك.
ويقول جماعة أهل العلم والذي دلت عليه السنة رمي القادر بعد طلوع الشمس قال ابن المنذر وغيره السنة أن لا يرمي إلا بببعد طلوع الشمس كما فعل النبي - صلى الله عليه وسلم - ولا يجوز قبل طلوع الفجر لأن فاعله مخالف للسنة ومن رماها بعده فلا إعادة عليه إذلاأعلم أحدا قال لا يجزئه.
(وعن عمر) رضي الله عنه (قال إن المشركين كانوا لا يفيضون) أي لا يدفعون (من مزدلفة إلى منى حتى تطلع الشمس) وتكون كالعمائم على رؤوس الجبال (ويقولون أشرق) بفتح الهمزة فعل أمر من الإشراق أي أدخل (ثبير) في الشروق والمراد لتطلع عليك الشمس زاد أحمد وابن ماجه

(2/478)

وغيرهما كيما نغير. أي كي ندفع. وثبير جبل معروف على يسار الذاهب إلى منى. وهو أعظم جبال مكة.
(وإن النبي - صلى الله عليه وسلم - خالفهم فأفاض قبل أن تطلع الشمس رواه البخاري) وعن محمد بن قيس بن مخرمة قال خطب رسول الله - صلى الله عليه وسلم - فقال "إن أهل الجاهلية كانوا يدفعون من عرفة حيث تكون الشمس كأنها عمائم الرجال على رءوسهم. قبل أن تغرب. ومن المزدلفة بعد أن تطلع الشمس حيث تكون كأنها عمائم الرجال على رؤوسهم. وأنا لا ندفع من عرفة حتى تغرب الشمس. وندفع من المزدلفة قبل أن تطلع الشمسز هدينا مخالف لهدي أهل الأوثان والشرك".
وأورد نحوه شيخ الإسلام محتجا به على تحريم موافقة المشركين. وفيه "خالف هدينا هدي المشركين" فإن أسفر جدا سن أن يدفع قبل طلوعها. ولا نزاع في استجابة. وعن ابن عباس "أفاض قبل طلوع الشمس" حسنه الترمذي.
(ولمسلم عن جابر فدفع) أي انصرف رسول الله - صلى الله عليه وسلم -
(قبل أن تطلع الشمس) يعني من مزدلفة إلى منى قال ابن
القيم الإفاضة من مزدلفة قبل طلوع الشمس سنة باتفاق المسلمين. وقال ابن المنذر وغيره جمهور أهل العلم يقولون
بظاهر هذا الحديث. وما ورد في معناه. وما ذكر من رأي مالك أن يدفع قبل الإسفار مردود بالنصوص. وللخمسة وصححه

(2/479)

الترمذي عنه أفاض من جمع. وعليه السكينة وأمرهم بالسكينة.
(حتى أتى بطن محسر) وهو واد بين مزدلفة ومنى برزخ بينهما. وليس من المشعرين. سمي بذلك لأنه يحسر سالكه. وقيل لأن أصحاب الفيل حسروا فيه أو الفيل. ويسميه أهل مكة وادي النار (فحرك قليلا) أي أجرى ناقته قليلا لتسرع في المشي. وللخمسة عنه "أوضع في وادي محسر". أي أسرع السير فيه.
قال ابن اليم وغيره والإسراع في وادي محسر سنة. نقلها طوائف عنه - صلى الله عليه وسلم -. فيسن إسراع الماشي وتحريك الراكب دابته فيه لأنه محل غضب الله فيه على أصحاب الفيل. فلا ينبغي الإناءة فيه. ولا البقاء به وكذلك كانت عادته - صلى الله عليه وسلم - في المواضع التي نزل بها بأس الله بأعدائه وفيه الحث على المراقبة عند المرور. والخوف والبكاء والاعتبار بمصارع أولئك وأن يستعيذ بالله من ذلك. والإسراع المسنون قدر رمية حجر.
(ثم سلك الطريق الوسطى) وهي غير التي ذهب فيها إلى عرفات فهو سنة. ليخالف الطريق تفاؤلا بتغير الحال. كدخول مكة من أعلاها. والخروج من أسفلها. والطريق التي هي الوسطى هي (التي تخرج على الجمرة الكبرى) آخر الجمار من ناحية منى وأقربها إلى مكة. وقد صارت علما على العقبة التي يرمى

(2/480)

عندها الجمرة. وليست من منى. والجمرة واحدة الجمار. وهي في الأصل الحصاة. ثم سمي الموضع الذي ترمى فيه الحصيات السبع جمرة. وتسمى الحصيات السبع جمرة أيضا. تسمية للكل باسم البعض.
(فرماها) أي الجمرة الكبرى (بسبع حصيات) متعاقبات واحدة بعد واحدة. ولهما من حديث ابن عمر أنه رماها بسبع حصيات. وقال رأيت رسول الله - صلى الله عليه وسلم - يفعله. وقال الوزير وغيره أجمعوا على وجوب رمي جمرة العقبة يوم النحر خاصة بسبع حصيات. وقال ابن الماجشون هو ركن لا يتحلل إلا به كسائر الأركان. وقال عليه الصلاة والسلام "إنما جعل رمي الجمار والسعي بين الصفا والمروة لإقامة ذكر الله".
وذكر غير واحد من أهل التفسير أنها من شعائر الله. وسئل سعيد بن منصور عنها فقال الله ربكم تكبرون. وملة أبيكم تتبعون. ووجه الشيطان ترمون. وسببه رمي الخليل عليه السلام الشيطان الذي كان رآه في تلك المواضع (يكبر مع كل حصاة منها) ولا نزاع في استحبابه. والبداءة به. لأنه بدأ به. ولأنه تحية مني. فلم يتقدمها شيء كالطواف بالبيت. وكان ابن عمر وابن مسعود يقولان: اللهم اجعله حجا مبرورا وسعيا مشكورا وذنبا مغفورا.
(كل حصاة مثل حصى الخذف) بقدر حبة الباقلاء. قال

(2/481)

الشيخ وغيره بين الحمص والبندق دون الأنملة طولا وعرضا قال الترمذي وهو الذي اختاره أهل العلم أن تكون الجمار مثل حصى الخذف. ويكره بهيئة الخذف للنهي الصحيح عنه الشامل للحج وغيره. ولا تجزئ صغيرة جدا. ولا كبيرة (رمى من بطن الوادي) مستقبلا للجمرة. وعند بعض أهل العلم وجوبه. وإنه لا يجوز من أعلى الجبل والأكثر أنه جائز. وخلاف السنة.
قال الترمذي والعمل عليه عند أهل العلم يختارون أن يرمي الرجل من بن الوادي. وقد رخص بعض أهل العلم إن لم يمكنه أن يرمي من بطن الوادي رمى من حيث قدر عليه قال ابن الهمام ثبت أنه رمى خلق كثير من الصحابة من أعلاها. ولم يؤمروا بالإعادة. وحكي أن الرمي واجب إجماعا. وإن في تركه أو بعضه دم ويأتي (ثم انصرف إلى المنحر فنحر) فيه هديه قرب منزله عند الجمرة الأولى التي تلي مسجد الخيف.
فمنحره عند الجمرة الأولى بينها وبين الوسطى على يمين الصاعد إلى عرفة. عنده مسجد صغير بقرب دار المنحر المعروفة الآن ومنزله بين منحره ومسجد الخيف وقال "نحرت ههنا ومنى كلها منحر. فانحروا في رحالكم" أي فلا تتكلفوا النحر في موضع نحري بل يجوز لكم النحر في منازلكم. قال الوزير وغيره اتفقوا على أنه أي موضع نحر فيه من الحرم أجزأه إلا مالكا فقال لا ينحر في الحج إلا بمنى. ولا في العمرة إلا بمكة.

(2/482)

وثبت من حديث أنس وغيره أنه - صلى الله عليه وسلم - أتى منى فأتى الجمرة فرماها. ثم أتى منزله بمنى ونحر. وعليه إجماع المسلمين. وقال ابن رشد النحر بمنى إجماع من العلماء. قال الشيخ. وكل ما ذبح بمنى وقد سيق من الحل إلى الحرم فإنه هدي سواء كان من الإبل أو البقر أو الغنم ويسمى أيضا أضحية. بخلاف ما يذبح يوم النحر بالحل فإنه أضحية وليس بهدي. وليس بمنى ما هو أضحية وليس بهدي. كما في سائر الأمصار. وقال ابن القيم هدي الحاج بمنزلة الأضاحي للمقيم. ولم ينقل أحد أن النبي - صلى الله عليه وسلم - ولا أصحابه جمعوا بين الهدي والأضحية. بل كان هديهم هو أضاحيهم. فهو هدي بمنى وأضحية بغيرها.
(وله) أي لمسلم (عن الفضل) بن العباس بن عبد المطلب ابن هاشم ابن عم النبي - صلى الله عليه وسلم - أكبر أولاد العباس. وبه يكنى أبوه وأمه. مات في طاعون عمواس. كان رديف النبي - صلى الله عليه وسلم - حين دفع من مزدلفة. قال (حتى إذا دخل) يعني رسول الله - صلى الله عليه وسلم - (منى) من مزدلفة وفي لفظ محسرا (قال عليكم بحصى الخذف) أي حصى الرمي. والمراد الحصى الصغار الذ يرمي به الجمرة. والتي لقط: هن حصى الخذف. فوضعهن في يده. وجعل يقول بهن في يده "بأمثال هؤلاء وإياكم والغلو".
ولابن ماجه عنه قال لي وهو على ناقته القصواء "القط لي" قال فلقطت له سبع حصيات من حصى الخذف. وللبيهقي وغيره قال الفضل حتى إذا دخل منى فهبط حين هبط محسرا.

(2/483)

قال "عليكم بحصى الخذف الذي ترمى به الجمرة" وهو يشير بيده كما يحذف الإنسان. وفي رميه اقتداء بالخليلين. وطلب للفضل العظيم المرتب عليه.
وقال غير واحد لم يثبت أخذه - صلى الله عليه وسلم - ولا أحد من أصحابه من غير منى. وإن لم يرد التصريح به فهو كالظاهر. وروي عن ابن عمر وغيره أنه كان يأخذ الحصى من جمع. وثابر بعض العوام عليه حتى التقطه قبل الصلاة. قال الشيخ ولا يرمي بحصى قد رمي به. والتقاط الحصى أفضل من تكسيره من الجبل.
(ولهما عن أسامة) والفضل بن العباس رضي الله عنهم قالا (ولم يزل - صلى الله عليه وسلم - يلبي حتى رمى جمرة العقبة) أي حتى شرع في رمي جمرة العقبة. قال الترمذي والعمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم أن الحاج لا يقطع التلبية حتى يرمي الجمرة. ورواه حنبل قطع عند أول حصاة. وقال الطحاوي وغيره جاء عن رسول الله - صلى الله عليه وسلم - آثار متواترة بتلبيته بعد عرفة. إلى أن رمى جمرة العقبة.
وقال الشيخ فإذا شرع في الرمي قطع التلبية. فإنه حينئذ يشرع في التحلل. وهكذا صح عن النبي - صلى الله عليه وسلم -. وقال ولا يزال يلبي في ذهابه من مشعر إلى مشعر. مثل ذهابه إلى عرفات. وذهابه منها إلى مزدلفة. حتى يرمي جمرة العقبة. وتقدم "يهل منا المهل فلا ينكر عليه ويكبر المبكر فلا ينكر عليه". والمراد قبل رميها.

(2/484)

(ولهما عن ابن مسعود جعل - صلى الله عليه وسلم -) حال رميه جمرة العقبة (البيت) أي الكعبة (عن يساره ومنى عن يمينه) وفيهما عنه أنه استقبل الجمرة حالة الرمي. وهذا مذهب جمهور أهل العلم. وقال الشيخ يرميها مستقبلا لها يجعل البيت عن يساره ومنى عن يمينه هذا هو الذي صح عن النبي - صلى الله عليه وسلم - فيها. ولا نزاع يعتد به في استحبابه (ورمى بسبع) أي سبع حصيات. وأجمعوا على وجوبه بها.
ولا يجزئ الوضع فقط من غير رمي أو طرح لأنه خلاف الوارد. ولا يسمى رميا. ولا في معنى الرمي الذي هو مجاهدة الشيطان بالإشارة إليه بالرمي الذي يجاهد به العدو. ولا يجزئ دفعة واحدة إلا عن واحدة عند جمهور أهل العلم لفعله - صلى الله عليه وسلم - ويستحب رفع يده حتى يرى بياض إبطه لأنه أعون على الرمي وأمكن لحصولها في المرمى. وهو مجتمع الحصى والشاخص وضع علما على الجمرة. وإذا وقع الرمي قريبا من الجمرة جاز. ولا يقف عند جمرة العبة بعد رميها إجماعا لضيق المكان. وعدم مشروعية الوقوف عندها.
(ولمسلم عن أنس فنحر - صلى الله عليه وسلم -) بدنه. وكانت مائة. كما في الصحيحين وغيرهما. ولمسلم عن جابر فانصرف إلى المنحر فنحر ثلاثا وستين بيده. ثم أعطى عليا فنحر ما غبر. أي ما بقي من المائة. ومنحره عند الجمرة الأولى التي تلي المسجد (ثم قال للحلاق) معمر بن عبد الله بن نافع بن نضلة القرشي

(2/485)

العدوي رضي الله عنه (خذ) أي احلق شعر رأسي.
(وأشار إلى جانبه الأيمن) فيسن البداءة به وللأمر بالبداءة باليمين في نحوه وهو مذهب الجمهور. ولأبي داود فأخذ شقه الأيمن فجعل يقسمه بين من يليه. وفي لفظ قال "ههنا أبو طلحة" فدفع النصف إليه وفي لفظ فقال اقسمه بين الناس (ثم الأيسر) أي ثم أشار إلى شقه الأيسر ليحلقه فحلقه. وفيه وجعل يعطيه الناس. ويستحب أن يستقبل القبلة لكونه طاعة. وذكر الموفق وغيره ويكبر لأنه نسك. ولا يتشارط على أجرته. ونقل عن بعض الأئمة أنه قال أخطأت في حلق رأسي في خمس علمنيها حجام بمنى قلت بكم تحلق قال النسك لا يشارط عليه فجلست فقال حول وجهك إلى القبلة. وقال أدر اليمين وكبر. فلما فرغت قال صل ركعتين فقلت من أين لك قال رأيت عطاء يفعله. والأربعة الأول هي فعل السلف.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال اللهم اغفر للمحلقين) وفي لفظ "ارحم المحلقين" أي الذين حلقوا رؤوسهم في حج أو عمرة عند الإحلال منهما. وتقدم أن الأفضل للمتمتع التقصير في العمرة ليوفره إلى الحل من الحج (قالوا يا رسول الله والمقصرين) أي قال السامعون لرسول الله - صلى الله عليه وسلم - قل
واغفر للمقصرين. وهو من عطف التلقين. أوقال ويرحم المقصرين. وقالوا فما بال المحلقين ظاهرت لهم الرحمة قال "لم يشكوا". أي عاملوا معاملة من لم يشك. فإن من بادر

(2/486)

إلى الحق في الحديبية أسرع إلى الامتثال (قال في الثالثة والمقصرين متفق عليه).
وظاهره أنه دعا للمحلقين مرتين. وعطف المقصرين في الثالثة. وفيه روايات أنه دعا للمحلقين ثلاثا. ثم عطف المقصرين. وذكر النووي أن هذا الدعاء في حجة الوداع وقيل في الموضعين. قال ولا يبعد ذلك ففيه أن الحلق أفضل من التقصير. وهو إجماع. لتكريره الدعاء للمحلقين في الأولى والثانية. مع سؤالهم له ذلك. ولأن المقصود قضاء التفث وهو بالحلق أتم فكان أولى. ولأنه أبلغ في العبادة وأدل على صدق النية.
وفيه مشروعية الحلق أو التقصير وأنهما عبادتان مقصودتان ليستا مجرد استباحة محظور. مع قوله "فليقصر ثم ليتحلل" وأنهما نسك وهو مذهب جماهير العلماء. قال تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} ويجزئ القصير قال الترمذي والعمل عليه عند أهل العلم يرون أن يحلق رأسه. وإن قصر يرون ذلك يجزئ اهـ. ـ. ويجب عند الجمهور استيعابه بالحلق أو التقصير قال ابن الهمام ومقتضى الدليل في الحلق وجوب الاستيعاب كما هو قول مالك وهو الذي أدين الله به. قال مالك ولا يخرج منه الا بالاستيعاب.
وحكى النووي الإجماع على حلق الجميع والمراد إجماع

(2/487)

الصحابة والسلف ولم يحفظ عنه ولا عن أحد من أصحابه الاكتفاء بحلق بعض شعر الرأس. وتقدم النهي عنه. وقال الشيخ وإذا قصر: جمع الشعر وقصر منه بقدر الأنملة أو أقل أو أكثر اهـ. والمراد من مجموع شعره لا من جميعه. فلا يجب من كل شعره بعينها. وبأي شيء حلق أو قصر أجزأ. لكن السنة بالموسى ونحوه.
وذكر الجمهور إمرار الموسى على رأس من عدم الشعر. وقال أهل التحقيق شيخنا وغيره: إذا سقط ما وجب لأجله سقط الحلق. وإمرار الموسى عبث وقد حل. وينبغي أن يأخذ من شاربه ليكون قد وضع من شعره شيئا لله. وكذا ينبغي أن يأخذ من ظفره وعانته وإبطه. قال ابن المنذر صح أنه - صلى الله عليه وسلم - لما حلق رأسه قلم أظفاره. ولأنه من التفث فيستحب قضاؤه.
(ولأبي داود) وكذا الدارقطني وحسنه الحافظ (عن ابن عباس مرفوعا ليس على النساء حلق) ولأبي داود وضعفه من حديث عائشة نحوه. أي لا يجب عليهن الحلق في التحلل وهو إجماع (إنما على النساء التقصير) أي إنما شرع لهن التقصير. وحكى الحافظ وغيره إجماع العلماء على أنه ليس على النساء حلق وإنما عليهن التقصير.
ونقل أبو داود وغيره تجمع شعرها إلى مقدم رأسها ثم تأخذ من أطرافه قدر أنملة. قال الشيخ ولا تقصير أكثر من ذلك.

(2/488)

وللترمذي وغيره عن علي "نهى رسول الله - صلى الله عليه وسلم - أن تحلق المرأة رأسها" قال الترمذي والعمل عليه عند أهل العلم لا يرون على المرأة حلقا ويرون أن عليها التقصير ولأن الحلق مثلة في حقهن. ومثلهن الرقيق. ولا يحلق إلا بإذن سيده.
(وللخمسة) وغيره (عنه) أي: عن ابن عباس (مرفوعا) أخرجه أحمد وأبو داود والنسائي وابن ماجه وحسنه في البدر المنير (إذا رميتم الجمرة) يعني جمرة العقبة يوم العيد فقد حل لكم كل شيء إلا النساء. وتكلم فيه بعضهم وللحاكم عن ابن الزبير نحوه. وللنسائي من حديث ابن عمر إذا رمى وحلق. ولأحمد عن عائشة إذا رميتم (وحلقتم) أي شعر رؤوسكم. أو قصرتم من شعرها. وفي الفروع وغيره الأصح أن الحلاق والتقصير لا ينوب عنه غيره. ولا يتحلل إلا به (فقد حل لكم كل شيء) أي كان محظورا بالإحرام.
(وإلا النساء) وفي بعض هذه الأخبار "والطيب" وثبت أن عائشة قالت طيبت رسول الله - صلى الله عليه وسلم - يوم النحر قبل أن يطوف بالبيت وحكي إجماعا. وهو قول الجمهور. وقال الترمذي والعمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم يرون أن المحرم إذا رمى جمرة العقبة يوم النحرو ذبح وحلق أو قصر فقد حل له كل شيء حرم عليه إلا النساء. وقال الشيخ فإذا رمى وحلق أو قصر فقد تحلل باتفاق المسلمين. التحلل

(2/489)

الأول. فيلبس الثياب ويقلم أظفاره. وكذلك له على الصحيح أن يتطيب ويتزوج ويصطاد يعني خارج الحرم. ولا يبقى عليه من المحظورات إلا النساء.
وفي المبدع والأكثر على أنه لا يحصل التحلل الأول إلا بالرمي والحلق أو التقصير. لأمره - صلى الله عليه وسلم - من لم يكن معه هدي أن يطوف ويقصر ثم يحل. ودل الحديث على أنه بمجموع الأمرين يحل كل محرم على المحرم إلا النساء. فلا يحل وطؤهن إلا بعد طواف الإفاضة إجماعا. وحكى الوزير وغيره اتفاقهم علىن للمحرم تحليلين: أولهما رمي جمرة العقبة. وآخرهما طواف الإفاضة.
(وعن عبد الله بن عمرو) أن رسول الله - صلى الله عليه وسلم - وقف في حجة الوداع يوم النحر بعد الزوال. وهو على راحلته. يخطب الناس عند الجمرة (قال) عبد الله (فجعلوا يسألونه فقال رجل) قال الحافظ لم أقف على اسمه (لم أشعر) أي لم أفطن ولم أعلم ترتيب أعمال الحج (فحلقت قبل أن أذبح) أي الهدي (قال اذبح ولا حرج) أي لا إثم ولا فدية (وقال آخر لم أشعر فنحرت) أي الهدي (قبل أن أرمي) يعني جمرة العقبة (فقال ارم ولا حرج).
وفي رواية وأتاه رجل فقال حلقت قبل أن أرمي قال "ارم ولا حرج" وأتاه آخر فقال أفضت إلى البيت قبل أن أرمي قال

(2/490)

"قال ارم ولا حرج" وجاء بألفاظ من غير وجه. قال عبد الله "فما سئل يومئذ) أي يوم النحر حال خطبته الناس (عن شيء قدم) من الأربعة الرمي والنحر والحلق والطواف (ولا آخر) منها يعني الأربعة (إلا قال افعل) ما بقي منها. أو ما فعلته منها. مقدما له أو مؤخرا له (ولا حرج) أي لا ضيق ولا إثم ولا فدية. فقوله لا حرج يقتضي رفع الإثم والفدية معا. ومعناه افعل ما بقي عليك وقد أجزأك ما فعلته. ولا حرج عليك في التقديم والتأخير. ونفي الحرج نفي للضيق (متفق عليه) قال الترمذي والعمل عليه عند أهل العلم.
وقال الموفق والشارح لا نعلم خلافا أن الإخلال بالترتيب لا يخرج هذه الأفعال عن الأجزاء. وترتيب أفعال يوم النحر الأربعة رمي جمرة العقبة. ثم الذبح. ثم الحلق. ثم طواف الإفاضة. هو فعل رسول الله - صلى الله عليه وسلم - في حجته ففي الصحيحين أنه أتى منى فأتى الجمرة فرماها. ثم أتى منزله بمنى فنحر. وقال للحلاق خذ. ولا نزاع في هذا للحاج مطلقا. وسنة إجماعا. وقيل واجب. والحديث يدل على جواز تقديم هذه الأمور الأربعة بعضها على بعض. وحكي إجماعا. إلا أنه اختلف في وجوب الدم في بعض المواضع.
وجمهور أهل الحديث والفقهاء على الجواز وعدم وجوب الدم. لأن قول الشارع لا حرج مقتض لرفع الإثم. والفدية معا. لأن المراد بنفي الحرج نفي الضيق. وإيجاب الدم ضيق.

(2/491)

ولو كان واجبا لبينه رسول الله - صلى الله عليه وسلم - ص وينبغي للإمام أن يخطب يوم النحر بمنى لهذا الخبر ولقول ابن العباس "خطب النبي - صلى الله عليه وسلم - يوم النحر" رواه البخاري. وعن نافع عن ابن عمر "رأيت رسول الله - صلى الله عليه وسلم - يخطب الناس بمنى حيث ارتفع الضحى" ولأبي داود "فطفق يعلمهم مناسكهم" وهو يوم الحج الأكبر. لأن فيه تمام الحج ومعظم أفعاله ولأبي داود "افضل الأيام عند الله يوم النحر" فهو أفضل أيام العام. ويوم الجمعة أفضل أيام الأسبوع. وليس بمنى صلاة عيد بل رمي الجمرة لهم كصلاة العيد لأهل الأمصار.

فصل في الإفاضة
يعني من منى لطواف الإفاضة. ويسمى طواف الصدر. لأنه يصدر إليه من منى. وطواف الفرض لتعينه. وطواف الركن عند أهل الحجاز. وطواف يوم النحر وغير ذلك. والإفاضة الدفع في السير. وأصلها الصب فاستعير للدفع في السير. وأصله افاض نفسه أو راحلته.
قال تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} أي ليزيلوا أدرانهم وأوساخهم. والمراد منه الخروج عن الإحرام بالحلق وقص الشارب ونتف الإبط وقلم الأظفار والاستحداد. وليس الثياب. أو مناسك الحج كلها {وَلْيُوفُوا نُذُورَهُمْ} أي حجهم

(2/492)

أو نذر الحج والهدي. وما ينذره الإنسان من شيء يكون في الحج أي ليتموها بقضائها {وَلْيَطَّوَّفُوا} طواف الإفاضة الطواف الواجب {بِالْبَيْتِ الْعَتِيقِ} سمي عتيقا لأنه أول بيت وضع للناس. أو لأن الله أعتقه من أيدي الجبابرة أن يصلوا إلى تخريبه. وروي مرفوعا. وذكره تعالى بصيغة المبالغة لأنه ركن الحج. ووقته يوم النحر بعد الرمي والحلق. والأطواف ثلاثة طواف القدوم وتقدم. وطواف الإفاضة يوم النحر ركن الحج. وطواف الوداع ويأتي.
(وعن عبد الله بن عمر) رضي الله عنهما قال: (وأفاض) أي ذهب (رسول الله - صلى الله عليه وسلم -) مسرعا من منى إلى البيت يوم النحر بعد أن رمى ونحر وحلق "فطاف" أي سبعة أشواط (بالبيت) طواف الإفاضة. وهو طواف الفرض. فيعينه بالنية. ولهما عن ابن عمر. أفاض رسول الله - صلى الله عليه وسلم - يوم النحر وثبت عن عائشة وغيرها. فيسن طواف الإفاضة يوم النحر بعد الرمي والنحر والحلق أول النهار. لما تواتر من فعله - صلى الله عليه وسلم -. وله تأخيره عن أيام منى.
وقال الشيخ ينبغي أن يكون في أيام التشريق. فإن تأخيره عن ذلك فيه نزاع اهـ. ومذهب أحمد والشافعي أن آخره غير مؤقت. وعند أبي حنيفة أيام التشريق ومالك ذي الحجة. والتعجيل أفضل إجماعا. ولا شيء عليه في تأخيره عند

(2/493)

الجمهور. وثبت أن من لم يطف طواف الإفاضة لم يحل له أن ينفر حتى يطوف. وهو إجماع. وحكى النووي وغيره الإجماع على ان هذا الطواف وهو طواف الإفاضة ركن من أركان الحج لا يصح الحج إلا به وكذا الإحرام والوقوف. قال ابن القيم وغيره هذه الثلاثة أركان الحج باتفاق المسلمين.
(ثم حل من كل شيء) من محظورات الإحرام (حرم منه) بالإحرام حتى الوطء إجماعا (رواه مسلم) وهذا هو التحلل الثاني الذي يعود المحرم به حلالا من لبس وطيب ووطء وغير ذلك مما حرم عليه بالإحرام. ولهما عن ابن عمر قال "لم يحل النبي - صلى الله عليه وسلم - من شيء حرم عليه حتى قضى حجه ونحر هديه يوم النحر فأفاض بالبيت ثم حل من كل شيء حرم منه"وعن عائشة نحوه متفق عليهما. وقال الوزير وغيره اتفقوا على أن التحلل الثاني يبيح محظورات الإحرام جميعها ويعود المحرم حلالا. ومرادهم أن الحل متوقف على السعي إن كان ركنا أو قيل بوجوبه.
(وله عن جابر لم يطف النبي - صلى الله عليه وسلم - وأصحابه) أي في حجهم وعمرتهم (بين الصفا والمروة إلا طوافا واحدا طوافه الأول)
أي مع طواف القدوم. فيجزئ عند جمهور العلماء إلا أبا حنيفة في القارن. وقال أحمد في المتمتع إن طاف طوافا واحدا
فلا بأس وإن طاف طوافين فهو أعجب إلي. وعنه فهو أجود

(2/494)

وواحدا فلا بأس. قال الشيخ وهذا منقول عن غير واحد من السلف.
وعن أحمد يجزئ سعي واحد. وقال أيضا إن طاف طوافا وحدا فهو أعجب إلي واحتج بحديث جابر. فلأبي داود عن جابر قدم رسول الله - صلى الله عليه وسلم - لأربع ليال خلون من ذي الحجة فلما طافوا بالبيت وبالصفا والمروة قال "اجعلوها عمرة إلا من كان معه هدي" فلما كان يوم التروية أهل بالحج فلما كان يوم النحر قدموا فطافوا بالبيت ولم يطوفوا بين الصفا والمروة. قال المنذري وأخرجه البخاري ومسلم والنسائي وابن ماجه بنحوه مختصرا ومطولا. قال ابن القيم وفيه اكتفاء المتمتع بسعي واحد كما تقدم.
وقال ابن عباس يجزئ طواف بين الصفا والمروة. واختاره الشيخ. وقال هو أصح أقوال جمهور العلماء. وأصح الروايتين عن أحمد. فإن الصحابة الذين تمتعوا مع النبي - صلى الله عليه وسلم - لم يطوفوا بني الصفا والمروة إلا مرة واحدة قبل التعريف. وفي صحيح مسلم عن جابر لم يطف النبي - صلى الله عليه وسلم - ولا أصحابه بين الصفا والمروة إلا طوافا واحدا. وأكثرهم كانوا متمتعين. وحلف على ذلك طاووس. وثبت مثله عن ابن عمر وابن عباس وغيرهم. وهم أعلم الناس بحجه - صلى الله عليه وسلم -. قال ولم ينقل أن أحدا منهم طاف وسعى ثم طاف وسعى. ومن المعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله فلما لم ينقله أحد علم أنه لم يكن.

(2/495)

وعمدة من قال بالطوافين ما روى أهل الكوفة عن علي وابن مسعود. وعن علي أن القارن يكفيه طواف واحد وسعي واحد خلاف ما رواه عنه أهل الكوفة. قال ابن حزم وما روي في ذلك عن الصحابة لم يصح منه ولا كلمة. قال الشيخ فإذا اكتفى المتمتع بالسعي الأول أجزأه كما يجزئ المفرد والقارن وهو الذي ثبت في صحيح مسلم عن جابر. وقد روي في حديث عائشة أنهم طافوا طوافين. لكن هذه الزيادة قيل إنها من قول الزهري وقد احتج بها بعضهم وهذا ضعيف. والأظهر ما في حديث جابر.
ويؤيده "دخلت العمرة في الحج إلى يوم القيامة" فالمتمتع من حين أحرم بالعمرة دخل بالحج لكنه فصل بتحلل ليكون أيسر على الحاج. وأحب الدين إلى الله الحنيفية السمحة. وقال ابن القيم هذه اللفظة يعني أنهم طافوا طوافا آخر قد قيل إنها مدرجة في الحديث من كلام عروة اهـ. ولأنه لا يستحب التطوع بالسعي كسائر الأنساك. قال في المبدع بغير خلاف أعلمه. وقال النووي يكره ولا نزاع فيه في حق المفرد.
والجمهور أن السعي ركن وهو مذهب الشافعي وأحمد والمشهور عن مالك لفعله - صلى الله عليه وسلم - وقال "اسعوا فإن الله كتب عليكم السعي" رواه أحمد. ولأنه نسك في الحج والعمرة فكان ركنا فيهما كالطواف. وقالت عائشة ما أتم الله حج من لم يطف بين

(2/496)

الصفا والمروة. واختيار الموفق وغيره أنه واجب وليس بركن فيجبره بدم لأن دليل من أوجبه دل على مطلق الوجوب لا على أنه لا يتم الحج إلا به.
(وله) من طريق مجاهد (عن عائشة أن النبي - صلى الله عليه وسلم - قال لها) وكانت تطهرت بعرفة. ومن رواية طاووس أنه قال لها يوم النفر (طوافك بالبيت وبين الصفا والمروة يكفيك لحجك وعمرتك) وهو مذهب الجمهور. وثبت في الصحيحين وغيرهما من طرق كثيرة الاكتفاء بطواف واحد. ولدخول العمرة في الحج فلا تحتاج إلى عمل آخر غير عمله.
(وعن جابر) في حديثه الطويل (ثم أتى إلى بني عبد المطلب) وهم أولاد العباس (وهم يسقون) على زمزم لأن سقاية الحاج كانت وظيفتهم. فقال "انزعوا بني عبد المطلب فلولا أن يغلبكم الناس على سقايتكم لنزعت معكم" ولما نزلت (أجعلتم ساقية الحاج) الآية قال العباس: ما أراني إلا أني تارك سقايتنا فقال رسول الله - صلى الله عليه وسلم - "أقيموا على سقايتكم فإن لكم فيها خيرا (فناولوه) أي أعطوه (دلوا فشرب منه رواه مسلم) وذكر الواقدي وغيره أنه - صلى الله عليه وسلم - لما شرب صب على رأسه. وجاء أنه شرب وهو قائم فلا بأس به.
(ولأحمد عن ابن عباس مرفوعا ماء زمزم) سميت بذلك لكثرة مائها. أو ضم هاجر له حين انفجرت وزمها إياه

(2/497)

(لما شرب له) أي ينفع الشارب لأي أمر شرب لأجله. سواء كان من أمور الدنيا أو الآخرة لأن ما في قوله "لما شرب له" من صيغ العموم. والحديث أخرجه ابن ماجه وابن أبي شيبة وغيرهم. وصححه المنذري وحسنه الحافظ. وفيه دليل على استحباب الشرب منها. والتظلع منه. وللدارقطني عن ابن عباس مرفوعا "ماء زمزم لما شرب له. إن شربته تستشفي به شفاك الله. وإن شربته يشبعك أشبعك الله به. وإن شربته لقطع ظمئك قطعة الله" ولمسلم من حديث أبي ذر "إنها طعام طعم" أي تشبع شاربها كالطعام ولأبي داود: "وشفاء سقم".
ولابن ماجه عن ابن عباس مرفوعا "أن آية ما بيننا وبين المنافقين لا يتظلعون من ماء زمزم" وقال ابن عباس إذا شربت من زمزم فاستقبل القبلة. واذكر اسم الله وتنفس وتظلع منه.
فإذا فرغت فاحمد الله. ويقول إذا شرب اللهم اجعله لنا علما نافعا وزرقا واسعا وريا وشبعا وشفاء من كل داء. واغسل به قلبي واملأه من خشيتك وحكمتك. وروي عن عكرمة وغيره. لأنه لائق بالمحلل. وشامل لخير الدنيا والآخرة. فيرجى حصوله.

(2/498)

فصل في أيام منى
أي في أحكام ما يفعله الحج من أعمال الحج بمنى أيام التشريق. كرمي الجمار والمبيت وغير ذلك.
(عن ابن عمر) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - أفاض يوم النحر) أي طاف بالبيت طواف الإفاضة كما تقدم (ثم رجع) أي من مكة (فصلى الظهر بمنى متفق عليه) قال ابن القيم وهو أظهر مما رواه جابر وعائشة لوجوه. منها أنه - صلى الله عليه وسلم - لوصلىلظهر بمكة لم تصل الصحابة بمنى وحدانا. ولم يكن لهم بد من نائب عنه. ولم ينقل. وأنه لو صلى بمكة كان صلى خلفه أهل البلد وهم مقيمون. ومنها أن حديث ابن عمر متفق على صحته اهـ.
وثبت من غير وجه أنه مكث بها ليالي أيام التشريق. ومذهب الجمهور على أن المبيت بها واجب. وأنه من جملة مناسك الحج. قال الشيخ والسنة أن يصلي بالناس بمنى. ويصلي خلفه أهل الموسم. ويستحب أن لا يدع الصلاة في مسجد منى. وهو مسجد الخيف مع الإمام. فإن النبي - صلى الله عليه وسلم - وأبا بكر. وعمر كانوا يصلون بالناس بمنى قصرا بلا جمع ويقصر الناس كلهم خلفهم أهل مكة وغير أهل مكة. فإن لم يكن للناس إمام عام صلى الرجل بأصحابه. والمسجد بني بعد النبي - صلى الله عليه وسلم - لم يكن على عهده بناء. وإنما أول من بناه المنصور العباسي.

(2/499)

(ولهما عنه) رضي الله عنه (قال استأذن العباس) عم النبي - صلى الله عليه وسلم - وكان له سقاية الحاج (رسول الله - صلى الله عليه وسلم - أن يبيت بمكة) أي يمكث فيها. يسمى بائتا وإن لم ينم (ليالي منى) أي الليالي الثلاث الحادية عشرة والثانية عشرة والثالثة عشرة (من أجل سقايته) يعني من ماء زمزم. فإنهم كانوا يغترفونه بالليل. ويجعلونه في الحياض سبيلا. (فأذن له) في المبيت بمكة لأجل السقاية. وهي مصدر كالسعاية والرعاية والحماية.
وكان العباس يلى ذلك فى الجاهلية وقام الإسلام وهى بيده وأقرها رسول الله - صلى الله عليه وسلم - معه فكانت له ولآله أبدا فمن قام بها فالرخصة له لهما عن ابن عباس نحوه فدل الحديث على انه يجب المبيت بمنى ليلة ثانى النحر وثالثه وكذا رابعه على لمن غربت عليه الشمس بها إلا لمن له عذر السقاية وكذا الرعاية وحفظ مال وعلاج مريض ونحو ذلك عند الجمهور.
وقال ابن القيم يجوز للطائفتين يعنى السقاة والرعاة ترك المبيت بالسنة إذا كان قد رخص لهم فمن له مال يخاف ضياعه أو مريض يخاف من تخلفه عنه أوكان مريضا لا تمكنه البيتوتة سقطت عنه بتنبيه النص على السقاة والرعاة.
(وللبخارى عنه) يعنى ابن عمر رضى الله عنهما (أنه كان يرمي الجمرة الدنيا) تأنيث الأدنى ومعناه الأقرب وهى التى يبدأ بها فى الرمى ثاني يوم النحر وتلي مسجد الخيف.

(2/500)

سميت الدنيا لقرها من مسجد الخيف وهى أبعدهن عن مكة (بسبع حصيات) متعاقبات واحدة بعد واحدة إجماعأ يرفع يده حتى يرى بياض إبطه (يكبرمع كل حصاة) أي يقول بسم الله والله أكبر وقال الشيخ وغيره وإن شاء قال اللهم اجعله حجا مبرورا. الخ.
(ثم يتقدم) امامها ويجعلها عن يساره (فيسهل) أى يصبر أقرب إلى السهل من الأرض وهو المكان المستوي الذي لا ارتفاع فيه (فيقوم مستقبل القبلة) ولا يكون كذلك إلا يجعلها عن يساره (ثم يدعو ويرفع يديه) أى فى الدعاء عند الجمرة اتفاقا إلا ما روى عن مالك (ويقوم طويلا) يدعو الله عز وجل ويثنى عليه ويهلل ويكبر ويصلي على النبي - صلى الله عليه وسلم -. ويأتي انه بقدر سورة البقرة.
(ثم يرمي) الجمرة (الوسطى) مثل الأولى بسبع حصيات ويتأخرقليلا (ثم يأخذ ذات الشمال) أى يمشي إلى جهة شماله ليقف داعيا فى مكان لايصيبه الرمل ويجعل الجمرة عن يمينه (فيسهل) أى يصير إلى بطن الوادى (فيقوم مستقبل القبلة) لأنها اشرف الجهات (ثم يدعو) الله عز وجل (ويرفع يديه) اتفاقا كما تقدم إلا عن مالك (ويقوم طويلا) يحمد الله وثني عليه ويهلل ويكبر ويصلي على النبي - صلى الله عليه وسلم - وفسره ما رواه ابن أبي شيبة بسند صحيح أنه بقدر سورة البقرة فى كل واحدة منهما وجزم به الشيخ وغيره لهذا الخبر وغيره.

(2/501)

قال ابن القيم ثم انحدر ذات اليسار مما يلي الوادي فوقف مستقبل القبلة رافعا يديه يدعو قريبا من وقوفه الأول فتضمن حجه ست وقفات للدعاء على الصفا والمروة وبعرفة ومزدلفة وعند الجمرتين وإن ترك الوقوف عندهما والدعاء فقد ترك السنة ولاشيء عليه وشرع الذكر عند هذه الأفعال لأنها أفعال تعبدية ولا تظهر فيها العبادة فأمر بالذكر فيها ليكون شعارا لها (ثم يرمي جمرة العقبة) كذلك بسبع حصيات كما تقدم (من بطن الوادي) مستقبلا لها والعمل عليه عند أهل العلم وبعضهم يرى وجوبه لثبوته من طرق متعددة (ولا يقف عندها) قال الحافظ وغيره لا نعلم فيه خلافا.
والحديث دليل على مشروعية رمي الجمار الثلاث كل واحدة بسبع حصيات أيام التشريق وهو واجب إجماعا وحكاه الوزير اتفاقا ولم ينازع فى وجوبه من يعتد بقوله ويجب الترتيب عند الجمهور إلا أبا حنيفة فسنة عنده فإن نكسه لم يعتد إلا بالأولى ويأتي بما يليها وفيه مشروعية الوقوف عند الجمرتين الأوليين دون جمرة العقبة ومشروعية الدعاء عندهما وقال الموفق وغيره لا نعلم مخالفا لما تضمنه حديث ابن عمر إلا ما روي عن مالك فى رفع اليدين والسنة متظاهرة فى ذلك.
وحكمة الوقوف عند الجمرتين دون جمرة العقبة والله أعلم تحصيل الدعاء لكونه فى وسط العبادة دون جمرة العقبة لأن العبادة قد انتهت بفراغ الرمي والدعاء فى صلب العبادة قبل

(2/502)

الفراغ منها أفضل منه بعد الفراغ منها كالصلاة (ثم ينصرف) يعني ابن عمر رضي الله عنه من عند الجمرة (ويقول هكذا) أي هذا الذي فعلت (رأيت رسول الله - صلى الله عليه وسلم - يفعله) أي فى جميع ما فعل عند الجمرات الثلاث ولأ حمد وأبي داود عن عائشة نحوه ويفعل ذلك فى كل يوم من أيام التشريق على الترتيب والكيفية المذكورة باتفاق الأئمة الأربعة وغيرهم بنقل الخلف عن السلف.
قال الشيخ ويستحب أن يمشي إليها اهـ. لأن بعده وقوف ودعاء فالمشي أقرب إلى التضرع وقال ابن القيم لما زالت الشمس مشى من رحله إلى الجمار ولم يركب ورواه الترمذي وغيره وصححه مرفوعا إلى النبي - صلى الله عليه وسلم - أنه كان إذا رمى الجمار مشى إليها ذاهبا وراجعا وقال والعمل عليه عند أكثر أهل العلم وأما جمرة العقبة يوم النحر فثبت أنه رماها راكبا.
(وله عنه) قال (كنا نتحين) أي نراقب الوقت المطلوب الرمي فيه وننتظر دخوله (فإذا زالت الشمس رمينا) يعني الجمار الثلاث أيام التشريق ولمسلم عن جابر رأيته يرمي على راحلته يوم النحر ضحى وأما بعد ذلك فبعد زوال الشمس ولأحمد وغيره عن عائشة فمكث رسول الله - صلى الله عليه وسلم - بها ليالي أيام التشريق يرمي الجمار إذا زالت الشمس كل جمرة بسبع حصيات وللترمذي عن ابن عباس نحوه قال الترمذي والعمل عليه
عند أكثر أهل العلم أنه لايرمي بعد يوم النحر

(2/503)

إلا بعد الزوال وقال غيرواحد هو مذهب الجمهور وخالف فى ذلك عطاء وطاووس.
ويستحب قبل صلاة الظهر لفعله - صلى الله عليه وسلم - ورخص بعض الحنفية فى الرمي يوم النفر قبل الزوال والأحاديث الصحيحة المستفيضة رد عليهم وإن أخر الرمي إلى اليوم الثالث رماه كله فيه ويرتبه بنية لأن أيام التشريق كلها وقت للرمي.
(وللخمسة) وغيرهم (عن عاصم بن عدي) صحابي مشهور وكان حليفا لبني عبيد بن زيد الأنصاري مات سنة خمس وأربعين وله مائة وعشرون (أن النبي - صلى الله عليه وسلم - رخص لرعاة الإبل) بضم الراء جمع راع (فى البيوتة عن منى) أي في ترك البيتوتة بها ليالي أيام التشريق لأنهم مشغولون برعي الإبل وحفظها لتشاغل الناس بنسكهم عنها ولا يمكنهم الجمع بين الرعي والمبيت فيجوز لهم ترك المبيت للعذر والرمي على الصفة المذكورة.
(يرمون يوم النحر) أي جمرة العقبة يوم العيد ولا يبيتون بمنى (ثم يرمون ليومين) أي يرمون اليوم الثالث لذلك اليوم واليوم الذي فاتهم الرمي فيه وهو اليوم الثاني (ثم يرمون يوم النفر) أي اليوم الرابع إن لم يتعجلوا (صححه الترمذي)
وابن حبان يرتبون الجمرات الثلاث بالنيه لليوم الأول ثم
للثاني ثم للثالث وكذا كل ضرورة داعية يشق معها

(2/504)

المبيت مشقة لاتحتمل عادة وتقدم ترخيصه للسقاة وقيس على ذلك مما هو مثلهم في العذر وهو مذهب جمهور العلماء.

فصل في النفر
أي الذهاب من منى إلى مكة والوداع وما يتعلق بذلك والنفر بالتحريك التفرق من نفر ينفر نفورا ونفارا فر وذهب والنفر الأول والثاني من منى.
قال تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} أي استعجل بالنفر من الحج في اليوم الثاني من أيام التشريق بعد رمي جماره {فَلَا إِثْمَ عَلَيْهِ} في تعجيله وذلك أنه على الحاج أن يبيت بمنى الليلة الأولى والثانيه من أيام التشريق ويرمي كل يوم بعد الزوال إحدى وعشرون حصاة عند كل جمرة بسبع حصيات كما تقدم إلا أنه رخص لرعاة الإبل وأهل سقاية الحاج ثم كل من رمى اليوم الثاني من أيام التشريق وأراد أن ينفر ويدع البيتوتة الليلة الثالثة ورمى يومها فذلك له واسع.
{وَمَنْ تَأَخَّرَ} عن النفر في اليوم الثاني من أيام التشريق إلى اليوم الثالث حتى يبيت ليلة الثالث ويرمي يوم الثالث جماره أو لم ينفر حتى غربت الشمس فعليه أن يبيت حتى يرمى اليوم الثالث ثم ينفر (فَلَا إِثْمَ عَلَيْهِ) في تأخيره فقد خيره تعالى ونفى الحرج سواء في ذلك مريد الإقامة بمكة وغيره
والأفضل أن يمكث ويرمي لفعله - صلى الله عليه وسلم - ونفي الإثم لايقتضي

(2/505)

المساواة لنزولها بسبب أن الجاهلية منهم من يؤثم المتقدم ومنهم من يؤثم المتأخر.
فنفي الإثم تعالى عنهما لأخذ أحدهما بالرخصة والآخر بالأفضل {لِمَنِ اتَّقَى} أى لمن اتقى أن يصيب في حجه شيئًا نهاه الله عنه أو يغفر لهما بسبب تقواهما فلا يبقى عليهما ذنب ولما ذكر تعالى النفر الأول والثاني وهو تفرق الناس من موسم حجهم إلى سائر الأفاق بعد اجتماعهم في المشاعر والمواقف قال {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ} تجمعون في الآخرة فيجزيكم بأعمالكم.
(وقال عمر) ابن الخطاب رضى الله عنه (من أدركه المساء) أي غابت عليه الشمس (في اليوم الثاني) أي من أيام التشريق قبل أن ينفر (فليقم) أي يلزم المبيت بمنى (إلى الغد) من اليوم الثالث من أيام التشريق ويرمي الجمرات (حتى ينفر مع الناس) النفر الثاني قال الشيخ وغيره ثبت هذا الأثر عن عمر ورواه مالك عن ابن عمر وقال ابن المنذر ثبت عن عمر وهو قول أحمد والشافعي ورواية عن أبي حنيفة وهو مذهب جماهير العلماء وأكثر الفقهاء وقاله شيخ الإسلام وغيره.
وقال ولأن الشارع جوز التعجيل في اليوم وهو اسم لبياض النهار فإذا غربت الشمس خرج من أن يكون في اليوم فهو ممن تأخر فلزمه المبيت بمنى والرمي بعد الزوال ونص عليه

(2/506)

جمهور أهل العلم. ثم إن نفر في اليوم الثاني ثم رجع في اليوم الثالث لم يضره رجوعه وليس عليه رمي لحصول الرخصة قال ولا ينفر الإمام الذي يقيم للناس المناسك بل السنة أن يقيم إلى اليوم الثالث وقال وليس له التعجيل لأجل من يتأخر.
(وعن أنس أن النبي - صلى الله عليه وسلم - صلى الظهر والعصر والمغرب والعشاء) يعني بالمحصب وللبخاري عنه صلى الظهر يوم التروية بمنى والعصر يوم النفر بالأبطح قال الحافظ وقوله صلى الظهر يعني بالمحصب لا ينافي أنه لم يرم إلا بعد الزوال لأنه رمى فنفر فنزل المحصب فصلى الظهر به والعصر والمغرب والعشاء (ثم رقد رقدة) وللبخاري عن ابن عمر نحوه وفيه ويهجع هجعة (بالمحصب) اسم لمكان كان متسعا خارج مكة عند خيف بني كنانة فيما بينه وبين ثنية كداء ويقال له الأبطح وهو ما انبطح من الوادي واتسع قال الحافظ مابين الجبلين على المقبرة.
وللبخاري عن ابن عمر أن النبي - صلى الله عليه وسلم - صلى الظهر والعصر والمغرب والعشاء بالبطحاء ثم هجع هجعه أي نام يسيرا (ثم ركب) يعني ناقتة القصواء (إلى البيت) أي ليطوف به (فطاف به) أي طواف الوداع (رواه البخاري) قال الشيخ ثم إذا نفر من منى فإن بات بالمحصب وهو الأبطح وهو ما بين
الجبلين إلى المقبرة ثم نفر بعد ذلك فحسن فإن النبي - صلى الله عليه وسلم - بات به وخرج ولم يقيم بمكة بعد صدوره من منى) لكنه

(2/507)

ودع البيت. وقال لاينفرن أحد حتى يكون آخر عهده
بالبيت.
وقال ابن القيم اختلف السلف في التحصيب هل وهو سنة أو منزل اتفاق؟ فقالت طائفة هو من سنن الحج لما في الصحيحين نحن نازلون غدا إن شاء الله بخيف بني كنانة حيث تقاسموا على الكفر فقصد إظهار شعائر الإسلام في المكان الذي أظهروا فيه شعائر الكفر والعداوة لله ورسوله ولمسلم أن أبا بكر وعمر كانوا ينزلونه وابن عمر يراه سنة وذهبت طائفة منهم ابن عباس وعائشة إلى أنه ليس بسنة وإنما هو منزل اتفاق.
وقال أبو رافع لم يأمرني ولكن أنا ضربت قبته فيه ثم
جاء فنزل فأنزل الله فيه بتوفيق تصديقا لقوله - صلى الله عليه وسلم - ولا خلاف
فى عدم وجوبه وصرح شيخ الإسلام وغيره أنه لو سافر
لبلده من منى ولم يأتي مكة بعد طواف الإفاضة لم يكن عليه وداع وقال في الفروع وإن ودع وأقام بمنى ولم يدخل مكة فيتوجه جوازه.
(ولهما عن ابن عباس) رضى الله عنهما قال (أمر الناس) بالبناء للمجهول والمراد به النبي - صلى الله عليه وسلم - (أن يكون آخر عهدهم) رؤيتهم وليقيهم (بالبيت الطواف) وفي لفظ لمسلم كان الناس ينصرفون في كل وجه فقال رسول الله - صلى الله عليه وسلم - لاينفرن أحد حتى

(2/508)

يكون اخر عهده بالبيت وفيه دليل على وجوب طواف الوداع قال النووي وغيره وهو أكثر قول العلماء وورد فيه أمره - صلى الله عليه وسلم - به ونهيه عن تركه وفعله الذي هو بيان للمجمل الواجب.
ولاريب أنه يفيد الوجوب كما هو مذهب جماهير السلف والخلف إلا ما روي عن مالك مستدلاً بالتخفيف عن الحائض وأجابوا بأنه دليل الإيجاب أن بتركه دمًا إذ لو لم يكن واجبًا لما أطلق عليه لفظ التخفيف ولفظه (إلا أنه خفف) يعني طواف الوداع.
(عن الحائض) وظاهره عدم وجوبه عليها فلا يلزمها عند عامة الفقهاء ولا تنتظر الطهر لسقوطه عنها من أصله ومفهومه وجوبه على من سواها قال الترمذي والعمل عليه عند أهل العلم وفي الصحيحين في قصة صفية وكانت حاضت بعد طواف الإفاضة فأمرها أن تنفر.
وهو أصل في سقوط الوداع عنها وألحق الطبري وغيره من خاف نحو ظالم وغريم وفوت رفقة وقال شيخ الإسلام هو واجب على من سواها عند الجمهور وليس من الحج وإن خرج غير حاج فظاهر كلامه لايجب عليه ولاوداع على أهل مكة ولامن أقام بها بإجماع من أوجبه ولو خرج من مكة لحاجة فطر له السفر. لم يلزمه دخولها لأجل طواف الوداع لأنه لم يخاطب به حال خروجه.
ووقته أذا فرغ من جميع أموره وإن قضى حاجته في

(2/509)

طريقه. أو اشترى زادًا أوشيئًا في طريقه لم يعد لأن ذلك ليس بإقامة تخرج طوافه عن أن يكون اخر عهده بالبيت قاله شيخ الإسلام وغيره وهو مذهب جمهور أهل العلم وقال فلا يشتغل بعده بتجارة ونحوها لكن إن قضى حاجة أواشترى شيئا في طريقه بعد الوداع أودخل المنزل الذي هو فيه ليحمل المتاع على دابته ونحو ذلك مما هو من أسباب الرحيل فلا إعادة عليه وإن أقام بعد الوداع أعاد ليكون اخر عهده بالبيت كما جرت العادة في توديع المسافر أهله وجيرانه (ولأبي داود) وأحمد وغيرهما إلا أن في سنده مقالا (عن عبد الرحمن بن صفوان) بن قدامة قيل قرشي وقيل جمحي له صحبة وبلاء حسن وصداقة مع العباس (قال لما فتح رسول الله مكة) سنة ثمان من الهجرة وفي لفظ لما قدم مكة ودخل البيت لبست ثيابي ثم انطلقت و (وافقته قد خرج من الكعبة وللخمسة إلا النسائي وصمم الترمذي إنه دخل الكعبة وقال وددت أني لم أكن فعلت إني أخاف أن أكون أتعبت أمتي من بعدي.
ولأحمد والنسائي عن أسامة دخلت مع رسول الله - صلى الله عليه وسلم - البيت فحمد الله وأثنى عليه وكبر وهلل ثم قام إلى ما بين يديه من البيت فوضع صدره عليه وخده ويديه ثم هلل وكبر ودعا ثم فعل ذلك بالأركان كلها وثبت دخوله من حديث ابن عباس وغيره عند البخاري وغيره وللترمذي وصححه عن

(2/510)

بلال أنه - صلى الله عليه وسلم - صلى في جوف الكعبة قال والعمل عليه عند أهل العلم لا يرون بالصلاة في الكعبة بأسًا.
قال الشيخ فإذا دخل مع الباب تقدم حتى يصير بينه وبين الحائط ثلاثة أذرع والباب خلفه فذلك المكان الذي صلى فيه النبي - صلى الله عليه وسلم - وإن لم يدخله فلا بأس وقال ليس دخوله فرضًا ولا سنة مؤكدة بل حسن وأخذ بيد عائشة لما سألته دخوله فأدخلها الحجر وهو صلى الله عليه وسلم لم يدخله في حجه ولا عمرته وإنما دخله عام الفتح قال ابن القيم لتطهيره مما كان فيه من طواغيت الجاهلية وأوثانها.
قال (وأصحابه قد استلموا البيت) أي قد وضعوا صدورهم عليه وأيديهم فلمسوه وتناولوه (من الباب إلى الحطيم) وهو ما بين الركن والباب كما ذكره المحب الطبري وغيره. وكذا قال غير واحد أنه من الحجر الأسود إلى الباب. وقال ابن عباس الملتزم ما بين الركن والباب. ولا نزاع في ذلك. سمي بذلك لأن الناس كانوا يحطمون هناك بالإيمان ويستجاب فيه الدعاء للمظلوم على الظالم. وقل من حلف. هناك يعني كاذبًا إلا عجلت له العقوبة. وكذا قال أهل اللغة. لأنه تحطم فيه الذنوب (وقد وضعوا خدودهم على البيت).
ولأبي داود عن عمرو بن شعيب عن أبيه عن جده قال: طفت مع عبد الله. فلما جاء دبر الكعبة. قال أعوذ بالله من

(2/511)

النار ثم مضى حتى استلم الحجر. فقام بين الركن والباب فوضع صدره وذراعيه وكفيه هكذا. وبسطهما بسطًا. وقال هكذا رأيت رسول الله - صلى الله عليه وسلم - يفعله ولا بن ماجه نحوه ففيه استحباب وضع الخد والصدر على البيت بين الركن والباب قال (ورسول الله - صلى الله عليه وسلم - وسطهم) بالتسكين لأنه بمعنى بيت. أي فكان - صلى الله عليه وسلم - شريكًا لهم في هذا العمل الصالح. ومن حديث عمرو بن شعيب أنه - صلى الله عليه وسلم - يلزق وجهه وصدره بالملتزم.
ودلت الأحاديث على استحبابه. ولأنه موضع تجاب فيه الدعوات. قال ابن عباس لا يلتزم ما بينهما أحد يسأل الله شيئا إلا أعطاه إياه. وقال الشيخ يقف إن أحب وله أن يفعل ذلك قبل طواف الوداع. فإن هذا الألتزام لا فرق أن يكون حال الوداع أو غيره، والصحابة كانوا يفعلون ذلك حين يدخلون مكة وقال ولو وقف عند الباب ودعا هناك من غير التزام للبيت كان حسنا.
وإن شاء قال في دعائه الدعاء المأثور عن ابن عباس، ولفظه اللهم هذا بيتك وأنا عبدك وابن عبدك وابن أمتك حملتني على ما سخرت لي من خلقك وسيرتني في بلادك حتى بلغتني بنعمتك إلى بيتك وأعنتني على أداء نسكي، فإن كنت رضيت عني فازداد عني رضا، وإلا فمن الآن قبل أن تنأي عن بيتك داري، وهذا أوان انصرافي إن أذنت لي، غير مستبدل بك ولا ببيتك ولا راغب عنك ولا عن بيتك اللهم فاصحبني العافية في

(2/512)

جسمي والعصمة في ديني وأحسن منقلبي وارزقني طاعتك ما أبقيتني واجمع لي بين خيري الدنيا والآخرة إنك على كل شئ قدير. ويدعو بما أحب ويصلى على النبي - صلى الله عليه وسلم -.
قال شيخ الإسلام وغيره ويشرب من ماء زمزم لما أحب، ويدعو بما ورد ومن حمل منه جاز، فقد كان السلف يحملونه، ويستلم الحجر ويقبله، ثم يخرج ولا يقف، ولا يلتفت ولا يمشي القهقري بعد وداعه، وذكر أنه بدعة مكروهة بل يخرج كما يخرج الناس من المساجد بعد الصلاة، وتقف الحائض والنفساء بباب المسجد ولا تدخله، لأنها ممنوعة من دخوله، وتدعو بالدعاء الذي سبق وبغيره.

باب الفوات والإحصار
أي بيان أحكامها، وما يتعلق بذلك، والفوات مصدر فات إذا سبق فلم يدرك وهو هنا كذلك لغة واصطلاحًا، ولا يتأتى إلا في الحج إذ العمرة لا تفوت إلا تبعا لحج القارن والإحصار مصدر حصره إذا حبسه، وأصل الحصر المنع والحبس عن السفر وغيره.
قال تعالى: {فَإِنْ أُحْصِرْتُمْ} أي دون تمام
الحج والعمرة فحللتم (ف) ـعليكم {فَمَا اسْتَيْسَرَ مِنَ
الْهَدْيِ} ما يهدى إلى البيت وأعلاه بدنه وأوسطه بقرة
وأدناه شاة. قال ابن عباس شاة لأنه أقرب إلى اليسر قال
الإمام العادل أبو المظفر الصحيح عندي ما

(2/513)

ذهب إليه الشافعي في قوله الجديد وأحمد فإن قوله {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} محمول على العموم في حق كل من أحصر سواء كان قبل الوقوف أو بعده، وبمكة أو غيرها، وسواء كان طاف بالبيت أو لم يطف وأن له أن يتحلل كما قال الله تعالى، وأطلق ذلك في قوله ولم يخصصه واختاره الشيخ.
وقال الزركشي لعلها أظهر لظاهر الآية. والآية نزلت رخصة أن يذبحوا ما معهم من الهدي وأن يحلقوا رؤوسهم ويتحللوا من إحرامهم. ومحل ذبح هدي المحصر حيث أحصر لأنه ثبت في الصحيح وغيره أن النبي - صلى الله عليه وسلم - ذبح الهدي عام الحديبية بها ثم قال تعالى {وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} أي مكانه الذي يجب أن يذبح فيه. وقال {وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} أي: وصدوا الهدي أن يبلغ محله، قال ابن القيم ولا يلزم نحره في الحرم. ولو قدر على أطرافه اهـ.
ومذهب أحمد الشافعي والجمهور يجب عليه الهدي ولا يتحلل إلا بهدي ينحره في محله في وقت حصره، وقال أبو حنيفة في الحرم. وفعل الرسول - صلى الله عليه وسلم - وأصحابه أولى بالاتباع. وحكى الوزير الإتفاق على أن الإحصار بالعدو يبيح التحلل وقال في المبدع وغيره بغير خلاف. والمراد وأردتم التحلل. إذ الأحصار بمجرده لا يوجب هديا. وقال ابن القيم ولا يلزم المحصر هدي ولا قضاء لعدم أمر الشارع.
وقال أبو حنيفة المحصر بالمرض كمن أحصر بالعدو سواء

(2/514)

وهو رواية عن أحمد. وقول جماعة من السلف. واختاره الشيخ. وقال غير واحد من أهل اللغة لفظ الإحصار إنما هو للمرض. يقال أحصره المرض إحصار فهو محصور. قال الزهري هو كلام العرب. استفيد حصر العدو بطريق التنبيه فيكون حكمه حكم من حصره العدو. قال ابن قتيبة في الآية هو أن يعرض للرجل ما يحول بينه وبين الحج من مرض أو كسر أو عدو. يقال أحصره فهو محصر. وقال ابن القيم لو لم مات يأت نص يحل المحصر بالعدو يقتضيه فكيف وظاهر القرآن والسنة والقياس يدل عليه.
(ولما فرغ رسول الله - صلى الله عليه وسلم - من صلح الحديبية) أي من قضية الكتاب لأصحابه ويأتي (قال لأصحابه قوموا فانحروا) أي الهدي من الإبل، واذبحوا سواها من البقر والغنم (ثم احلقوا) رؤوسكم ويجزئ التقصير. فعند ذلك قال: "اللهم اغفر للمحلقين) وتقدم (رواه البخاري) وغيره عن المسور. ومروان في قصة عمرة الحديبية. وله عن ابن عمر وابن عباس أنه - صلى الله عليه وسلم - "نحر ثم حلق".
فدل على أن الحصر يقدم النحر على الحلق. وله أيضًا عن المسور أن النبي - صلى الله عليه وسلم - "نحر قبل أن يحلق. وأمر أصحابه بذلك " ولأحمد "ونحر بالحديبية قبل ان يحلق وأمر أصحابه بذلك". وقال أكثر أصحاب أحمد يجب الحلق وفاقا لأبي حنيفة ومالك والشافعي. واختاره القاضي وغيره. ولا فرق في ذلك بين كون

(2/515)

الحصر عامًا أو خاصًا ولا بين كون الحج صحيحًا أوفاسدًا ولاقبل الوقوف أوبعده.
ولا قضاء على المحصر المتطوع بحصر خاص أوعام وإن اقترن به فوات الحج إذ لم يرد الأمر به والذين أحصروا مع النبي - صلى الله عليه وسلم - عام الحديبية لم يعتمر معه - صلى الله عليه وسلم - منهم في عمرة القضية إلاالبعض فعلم أنها لم تكن قضاء ولم ينقل أنه أمر الباقين بالقضاء لأنه تطوع جاز التحلل منه مع صلاح الزمان له فلم يجب قضاؤه وفارق الفوات لأنه منهما بخلاف المحصر وتقدم قول ابن القيم لايلزم المحصر هدي ولاقضاء لعدم أمر الشارع بهما وهو مذهب أبي حنيقة.
فأما الفرض فيجب إجماعًا لوجوبه في الذمة قبل الشروع فيه وقال بعض أهل العلم إن فقد الهدي صام عشر أيام ثم حل وهو مذهب أحمد وأحد قولي الشافعي والجمهور على جواز التحلل قبل الإتيان بالبدل من غير توقف على الصوم لتضرره ببقائه على إحرامه إلى فراغ الصوم ولا إطعام في الاحصار ومن له طريق إلى الحج وأمكنه سلوكه لزمه والأولى لمعتمر وحاج اتسع زمن إحرامه الصبر أن غلب على ظنه انكشاف العدو وإمكان الحج.
(وعن عكرمة) مولى عبد الله بن عباس كان من أعلم الناس ووثقه جماعة وتكلم فيه لرأيه لا لحفظه مات سنة مائه وخمس

(2/516)

(عن الحجاج بن عمرو) بن أبي غزية الأنصاري المازني رضي الله عنه.
(قال سمعت رسول الله - صلى الله عليه وسلم - يقول من كسر) بضم الكاف وكسر السين أي أصابه كسر لايستطيع إكمال النسك معه (أو عرج) بفتح المهملة وكسر الراء أي أصابه شيء في رجله وليس بخلقه ولأبي داود وابن ماجه أومرض ولأحمد من حبس بكسر أومرض وهو محرم بحج أوعمرة (فقد حل) أي يصير حلالا بحصول ذلك المانع وممن يجوز له الحل بعد أن كان ممنوعًا منه.
وتقدم قول ابن القيم ولو لم يأت نص بحل المحصر بمرض لكان القياس على المحصر بالعدو ويقتضيه فكيف وظاهر القرآن والسنة والقياس يدل عليه اهـ. وكذا كل عذر حكمه حكمها كإعواز النفقة والضلال في الطريق وبقاء السفينة في البحر وهو قول كثير من الصحابة ومذهب الحنفية وغيرهم (وعليه حجة أخرى) يعنى من قابل كما يأتي (قال) عكرمة (فذكرت ذلك لابن عباس وأبي هريرة فقالا صدق) يعني الحجاج بن عمرو فيما أخبر به عن رسول الله - صلى الله عليه وسلم - (رواه الخمسة) وغيرهم وأقره الذهبي وحسنه الترمذي.
وقال غير واحد هو حديث حسن يحتج بمثله وظاهر القرآن بل صريحه يدل على أن الحصر يكون بالمرض ونحوه كما

(2/517)

تقدم واختار الشيخ أن الحائض لها التحلل كمن حصره عدو فإن الله لم يوجب على المحصر أن يبقى محرمًا حولاً بغير اختياره.
(وأمر عمر رضي الله عنه وغيره) يعني ابنه عبد الله وعبد الله بن الزبير وزيد بن ثابت ومروان بن الحكم وغيرهم كما أخرجه مالك وغيره أنهم أمروا (من فاته الحج) وهو أن يفوته الوقوف بعرفة يوم عرفة (أن يحل) ولا بد (بعمرة) لأن قلب الحج عمرة جائز بلا حصر فمعه أولى وأجمعوا على أن من هذه صفته لايخرج من إحرامه إلا بالطواف بالبيت والسعي بين الصفا والمروة.
(ثم يحج قابلا) أي وأن عليه الحج السنة المقبلة إن كان فردًا إجماعا أو نفلاً لأنه مفرط وهو مذهب الجمهور وللدار قطني عن ابن عباس مرفوعا من فاته عرفات فاته الحج وليتحلل بعمرة وعليه الحج من قابل وعمومه متناول للفرض والنفل بخلاف المحصر (ويهدي رواه الشافعي) ومالك والبيهقي والأثرم وغيرهم فعمر أمر أبا أيوب وهبار بن الأسود حيث فاتهما الحج أن يحلا بعمرة ثم يرجعا حلالا ثم يحجا من قابل ويهديا.
والجمهور أن عليه الهدي للإجماع على أن من حبسه المرض حتى فاته الحج فعليه الهدي وحكي أنهم اتفقوا على أن من فاته الحج لايبقى محرمًا إلى العام القبل وحكاه ابن رشد

(2/518)

قول جمهور العلماءوإن كان اشترط في ابتداء إحرامه أن محله حيث حبس فله التحلل بلا هدي ولا قضاء ثم إن تحلل المحصر وأمكنه الحج لزمه إن كان واجبًا على الفور وإن كان فاسدًا وتحلل منه قضاه في عامه إن أمكنه قال الموفق ولا يتصور في غيرها.
وإن أخطأ الناس فوقفوا فى الثامن أوالعاشر أجزأهم إجماعا وإن وقفوا في الثامن ثم علموا قبل فوت الوقت وجب الوقوف في الوقت وإن لم يعلموا أجزأ وإن كان الخطأ من الجمهور فقد ألحق الأكثر بالكل لقوله - صلى الله عليه وسلم - الحج يوم يحج الناس والمشقة القضاء عليهم مع كثرتهم مشقة عظيمة ولإنهم لا يأمنون وقوع مثله في القضاء ولو أخطؤا لغلط في العددأوفي الطريق ونحوه فوقفوا في العاشر لم يجزئهم قال الشيخ إجماعا.

باب الهدي والأضحية
يعني والعقيقة الهدي ما يهدى للحرم من نعم وغيرها سمي بذلك لأنه يهدى إلى الله تعالى من أهديته أهدية إهداء وأصله التشديد من هديت الهدي أهديه والأضحية واحدة الأضاحي وجمعها ضحايا وكذا أضحاه بضم الهمزة وكسرها والجمع أضحى كأرطأة وأرطى ويقال ضحية وأجمع المسلمون على مشروعيتهما لقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وغيرها ولما تواتر من فعله - صلى الله عليه وسلم -.

(2/519)

قال ابن القيم والذبائح التي هي قربة إلى الله تعالى وعبادة هي الهدي والأضحية والعقيقة وقال القربان للخالق يقوم مقام الفدية عن النفس المستحقة للتلف فدية وعوضا وقربانا إلى الله وعبودية ولم يكن - صلى الله عليه وسلم - يدع الهدي فثبت أنه أهدى مائة من الإبل في حجة الوداع وأرسل هديا في غيرها.
ولم يكن يدع الأضحية وأوجبها أبو حنيفة على كل حر مسلم مقيم مالك نصاب وروي عن مالك ولأحمد وغيره في الأضاحي هي سنة أبيكم إبراهيم قالوا مالنا منها قال بكل شعرة حسنة وذكر أنها أحب الأعمال إلى الله يوم النحر وأنها تأتي يوم القيامةعلى الصفة التي ذبحت عليها ويقع دمها بمكان من القبول قبل أن يقع على الأرض.
وقال الجمهور سنة مؤكدة على كل من قدر عليها من المسلمين المقيمين والمسافرين إلا الحاج بمنى فقال مالك لاأضحية عليهم اختاره شيخ الإسلام وغيره ولم يزل ذبح المناسك وإراقة الدماء على اسم الله مشروعا في جميع الملل ورخص بعض أهل العلم في الأضحية عن الميت ومنعه بعضهم وقول من رخص مطابق للأدلة ولا حجة مع من منع.
(قال تعالى ذَلِكَ) أي الأمر والشأن {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} أعلام دينه {فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} أي تعظيم شعائر

(2/520)

الله من أفعال ذوي تقوى القلوب وذكر القلوب لأنها مراكز التقوى والمخلص تكون التقوى متمكنة في قلبه فيبالغ في أداء الطاعات على سبيل الإخلاص قال ابن عباس شعائر الله البدن والهدي وأصلها من الإشعار وهو الإعلام التي تعرف به أنها هدي وتعظيمها استسمانها واستحسانها واستعظامها وروي استفرهوا ضحاياكم فأنها في الجنة مطاياكم ويأتي الحث على ذلك.
{لَكُمْ فِيهَا} أي في البدن {مَنَافِعَ} اي في درها ونسلها وصوفها ووبرها وركوب ظهرها {إِلَى أَجَلٍ مُسَمَّى} أي إلى أن يسميها ويوجبها هديا فإذا فعل ذلك لم يكن له شيء من منافعها وقيل لكم فيها منافع بعد إيجابها وتسميتها هدايا بأن تركبوها وتشربوا من ألبانها عند الحاجة إلى أجل مسمى يعني إلى أن تنحروها وتقدم جواز ركوبها عند الحاجة {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} أي منحرها عند البيت العتيق والمراد جميع أرض الحرم وتقدم قوله - صلى الله عليه وسلم - نحرت ها هنا ومنى كلها منحر فانحروا في رحالكم.
ثم قال تعالى: {وَلِكُلِّ أُمَّةٍ} سلفت قبلكم {جَعَلْنَا
مَنْسَكًا} وهو موضع القربان فلم يزل النسك مشروعا على
اسم الله في جميع الملل {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا
رَزَقَهُمْ مِنْ بَهِيمَةِ الأنْعَامِ} أي عند ذبحها {فَإِلَهُكُمْ إِلَهٌ
وَاحِدٌ} يعني فسموا على الذبح اسم الله وحده {فَلَهُ
أَسْلِمُوا} اخلصوا {وَبَشِّرِ الْمُخْبِتِينَ} المتواضعين

(2/521)

{الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِي الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}.
ثم امتن تعالى على عبيده فيما خلق لهم، وقال: {وَالْبُدْنَ} يعني الإبل والجمهور والبقر جمع بدنة سميت بدنة لعظمها وضخامتها {جَعَلْنَاهَا لَكُمْ} تهدى إلى البيت الحرام {مِنْ شَعَائِرِ اللَّهِ} من أعلام دينه لأنها تنغر أي تطعن بحديدة في سنامها فيعلم بذلك أنها هدي {لَكُمْ فِيهَا خَيْرٌ} منافع في الدنيا وثواب في الآخرة {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا} يعني عند نحرها {صَوَافَّ} يعني على ثلاث قوائم قد صفت رجليها ويدها اليمنى والأخرى معقولة فينحرها كذلك.
ورأى ابن عمر رجلا أناخ بدنة ينحرها فقال ابعثها قياما وقرىء صوافي أي صافية خالصة لله لاشريك له شرعا لكم لتذكروه عند ذبحها وقال ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام {فَإِذَا وَجَبَتْ جُنُوبُهَا} سقطت على الأرض بعد النحر وذهبت نفسها فسقطت على جنوبها وأصل الوجوب السقوط {فَكُلُوا مِنْهَا} أمر إباحة {وَأَطْعِمُوا الْقَانِعَ} أي الحابس في بيته المتعفف قد قنع بما يعطى ولا يسأل {وَالْمُعْتَرَّ} المتعرض لذلك تطعمه.
واستدل بهذه الاية بعض أهل العلم أنها تجعل أثلاثا ويأتي {كَذَلِكَ سَخَّرْنَاهَا لَكُمْ} لتمكنوا من نحرها {لَعَلَّكُمْ

(2/522)

تَشْكُرُونَ} نعم الله عليكم {لَنْ يَنَالَ اللَّهَ لُحُومُهَا} أي لن ترفع إلى الله لحومها {وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} أي ولكن ترفع إليه الأعمال الصالحة.
(وعن عائشة أن رسول الله - صلى الله عليه وسلم - قال ما عمل ابن ادم يوم النحر عملا) ويجوز أيضا ذبحها في أيام التشريق (أحب إلى الله) فيه أن الله يحب منا الأعمال الصالحة ويثيبنا عليها (من هراقه دم) بكسر الهاء وهي بدل من همزة أراق يقال آراقه وهراقه هراقة (رواه) ابن ماجه و (الترمذي) وحسنة ولابن ماجه وأحمد عن زيد بن أرقم ما هذه الأضاحي قال سنة أبيكم إبراهيم قالوا ما لنا منها قال بكل شعرة حسنة وللدار قطني عن ابن عباس مرفوعا ما انفقت الورق في شيء أفضل من نحيرة في يوم عيد.
وفيه أحاديث كثيرة تدل على فضل ذبح الأضحية وكذاالهدي ولا نزاع في ذلك وصرح ابن القيم وغيره بتأكد سنيتها وأن ذبحها أفضل من الصدقة بثمنها لأنه - صلى الله عليه وسلم - وخلفاءه واظبواعليها وعدلوا عن الصدقة بثمنها وهم لايواظبون إلا على الأفضل ودلت هذه الأحاديث على أنها أحب الأعمال إلىلله يوم النحر وأنها تأتي يوم القيامة على الصفة التي ذبحت عليها ويقع دمها بمكان من القبول قبل أن يقع على الأرض.
وهي سنة إباهيم الخليل عليه الصلاة والسلام لقوله

(2/523)

تعالى: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} وأن للمضحي بكل شعرة حسنة وأن الدراهم لم تنفق في عمل صالح أفضل من الأضحية والمراد إذا وقعت لقصد التسنن وتجردت عن المقاصدالفاسدة وكانت على الوجه المطابق للحكمة في شرعها.
(وعن أمامة بن سهل) رضي الله عنه أنه قال (كنا) يعني أصحاب رسول الله - صلى الله عليه وسلم - (نسمن الأضحية بالمدينة وكان المسلمون) بالمدينة وغيرها (يسمنون) يعني أضاحيهم (رواه البخاري) ولفظ أبي نعيم كان المسلمون يشتري أحدهم الأضحية فيسمنها ويذبحها رغبة في إعظامها ويروى استفرهوا ضحاياكم فإنها في الجنة مطاياكم وتقدم أن استسمانها من تعظيم شعائر الله.
فدل على استحباب تسمين الأضحية وهو قول الجمهور إلاما روي عن بعض أصحاب مالك ورد لأن الظاهر إطلاع النبي - صلى الله عليه وسلم - على ذلك ولأنه من تعظيم شعائر الله المثنى عليها بأنها من تقوى القلوب.
(والمسلم عن جابرأن رسول الله - صلى الله عليه وسلم - قال لاتذبحوا إلا مسنة) وهي الثنية من الإبل والبقر والغنم فما فوقها وهذا تصريح بأنه لا يجزىء الجذع وهومذهب الجمهور إلا من الضأن للأحاديث المقتضية بإجزائه المخصصة لهذا الخبر
فللترمذي حديث أبي هريرة نعمت الأضحية الجذع من

(2/524)

الضأن ورواه أحمد وغيره وله من حديث هلال نحوه وأبي داود من حديث أبي مجاشع وللنسائي عن عقبة قال أصابني جذع فقال رسول الله - صلى الله عليه وسلم - ضح به.
وقوله (إلا أن يعسر عليكم فتذبحوا جذعة من الضأن) وهي ما تم لها ستة أشهر حمله الجمهور على الاستحباب والأفضلية فتقديره يستحب لكم أن لاتذبحوا إلامسنة فإن عجزتم فجذعة ضأن وليس فيه تصريح بمنع جذعة الضأن وأنها لاتجزىء بحال وصرح النووي أن الأمة أجمعت على أنه ليس على ظاهره لأن الجمهور يجوزون الجذع من الضأن مع وجود غيره وعدمه فيتعين تأويل الحديث على استحباب الأخبار المقتضية للتأويل منها نعمت الأضحية الجذع من الضأن وغيره.
وفي السنن خير الأضحية الكبش الأقرن وقال بعضهم جذع الضأن أفضل من مسنة المعز وقال الوزير اتفقوا أنه لا يجزىء من الضأن إلاالجذع وهو ما له ستة أشهر وقد دخل في السابع ويعرف بنوم الصوف على ظهره فإنه كانت تعرفه العرب بذلك.
واتفقوا أنه لا يجزئ مما سوى الضأن إلا الثني على
الإطلاق من المعز والإبل والبقر لأنه - صلى الله عليه وسلم - وأصحابه لا يذبحون
إلا ذلك وقال اتفقوا على أن من ذبح الأضحيه من

(2/525)

هذه الأجناس بهذه الأسنان فما زاد فإن أضحيته مجزئة صحيحة وأن من ذبح منها ما دون هذه الأسنان من كل جنس منها لم تجزئه أضحيته
(ولهما عنه قال أمرنا) وفي لفظ أمرنا رسول الله - صلى الله عليه وسلم - (أن نشترك في الإبل والبقر) يعني في الهدي ولمسلم وحضر جابر الحديبية قال نحرنا يومئذ سبعين اشتركنا (كل سبعة منا في بدنة) وفي لفظ قال لنا اشتركوا في الإبل والبقر كل سبعة في بدنة رواه البرقاني على شرطهما وفي لفظ اشتركنا في الحج والعمرة كل سبعة منا في بدنة فقال رجل منا لجابر أيشترك في البقر؟ ما يشترك في الجزور فقال ما هي إلا من البدن رواه مسلم وله عنه قال نحرنا مع رسول الله - صلى الله عليه وسلم - عام الحديبية البدن عن سبعة والبقرة عن سبعة ولأحمد عن حذيفة قال شرك رسول الله - صلى الله عليه وسلم - في حجته بين المسلمين في البقرة عن سبعة ورجاله ثقات.
فدلت هذه الأحاديث على أن البدنة تجزئ في الواجب عن سبعة وهذا مذهب جمهور أهل العلم أبي حنيفة والشافعي وأحمد وغيرهم وقال الترمذي العمل عليه عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم يرون الجزور عن سبعة والبقرة عن سبعة اهـ. وسواء أراد جميعهم القربة أو بعضهم وبعضهم اللحم لأن الجزء المجزئ لاينتقص بإرادة الشريك غير القربة فجاز كما لو اختلفت جهات القرب.

(2/526)

وحكى ابن رشد أنه إجماع ويؤيده أنه جاز رجل إلى
النبي - صلى الله عليه وسلم - فقال علي بدنة ولا أجدها فأمره أن يبتاع سبع
شياه فيذبحها رواه أحمد وقال الوزير اتفقوا على سبيل
الإرفاد أجازه بالأثمان والأعراض مالك والشافعي وأحمد
وقال وأجاز الشافعي وأحمد الاشتراك مطلقا وأما الإجزاء عنه وعن أهل بيته ونحوذلك في التطوع فجنس الإبل والبقر
أفضل من جنس الغنم. وشاة أفضل من سبع بدنة ورجح
الشيخ تفضيل البدنة السمينة على السبع وإجزاء الواحدة
من الغنم لا نزاع فيه فالبدنة والبقرة أولى وأما التشريك في
أكثر من سبعة في بدنة أو بقرة أو في السبع منهما فمفهوم
هذا الحديث تجزئ الشاة عن الرجل وأهل بيته أنه لايحزئ
لأنه شرك في دم وجزم به شيخنا وغيره
(وعن البراء) بن عازب رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال أربع لاتجوز) أي لا تجزئ (في الأضاحي) وكذا
الهدي أحدها (العوراء) أي الناقة أوالبقرة أوالشاة الذاهب
بصر إحدى عينيها (البين عورها) قيل الواضح ذهاب
جرمها بان انخسفت عينها لاالقائمة العين وهي التي لم
تنخسف إلا أنها لاتبصر بها أو عليها بياض ورجح أهل
الحديث عدم الإجزاء إذا ذهب بصر إحدى

(2/527)

عينيها بأي حال من الأحوال سواء فقدت الحدقة أوبقيت لفوات المقصود وهو النظر وجاء النهي عن البخقاء وهي التي تبخق عينها فيذهب بصرها والعيب صحيحة الصورة في موضعها (والمريضة البين مرضها) أي الذي بان أثره عليها وهو المفسد للحمها بقروح وجرب وغيره (والعرجاء البين ظلعها) بفتح الظاء أي عرجها وهي التي لاتطيق مع الصحيحة.
(والكبيرة التي لا تنقي) بضم التاء أي قد ذهب مخ عظامها لهزالها وانقت الإبل وغيرها إذا سمنت وصار فيها
نقي وهو مخ العظم وشحم العين من السمن فدل الحديث
على أن متبينة العور والعرج والمرض لا يجوز التضحية بها
إلا ما كان منها يسيرا غير بين وكذا الكبيرة التي لا تنقي
قال النووي أجمعوا على أن التي فيها العيوب المذكورة في
حديث البراء وهي المرض والعجف والعور والعرج البينات
لا تجزئ التضحية بها.
وكذا ما كان في معناها أو أقبح منها كالعمى وقطع الرجل وشبهه وقال الوزير وغيره اتفقوا على أنه لا يجزئ ذبح معيب ينقص العيب لحمه وعدوا ما في الخبر منه وفي المبدع وألحق في ذلك أن يناط الحكم بفساد اللحم لأنه أضبط.
(وعن علي) رضي الله عنه (أمرنا رسول الله - صلى الله عليه وسلم - أن

(2/528)

نستشرف العين والأذن) الاستشراف النظر إلى شيء على التأمل أي أن نشرف عليهما ونتأملهما كي لا يقع فيهما نقص وعيب ولهم عنه وصححه الترمذي نهى رسول الله - صلى الله عليه وسلم - أن يضحى بأعضب القرن والأذن قال سعيد بن المسيب العضب النصف فأكثر وأما الهتماء وهي التي ذهب بعض أسنانها فقال الشيخ تجزئ في أصح الوجهين.
وقيل لا تجزئ الجداء وهي التي نشف ضرعها فإذا وجد فيها لبن فليست بجداء وجاء النهي عن الجدعاء وهي مقطوعة الأنف أو الأذن أو الشفة وهو بالأنف أخص وقال عتبة إنما نهى عن المصفرة بالراء المخففة مستأصلة الأذن وقيل إنها المهزولة لخلوها من السمن وأما المستأصلة فالمراد قرنها من أصله.
(وأن لا نضحي بمقابلة) بفتح الموحدة وهي التي قطعت أذنها وتركت معلقة (ولا مدابرة) أي قطعت من جانب (ولا شرقاء) أي مشقوقة الأذن طولا ولا خرقاء وهي التي في أذنها خرق مستدير (رواهما الخمسة وصححهما الترمذي) وحديث البراء رواه أيضا ابن حبان والحاكم والبيهقي وصححه النووي وحديث علي أخرجه أيضا ابن حبان والحاكم والبزار والبيهقي وظاهرهما التحريم والفساد وذكر الخلال أنهم اتفقوا على ذلك.
وتجزئ الصمعاء وهي صغيرة الأذن والجماء التي لم يخلق لها قرن لعدم النهي ولأنه لا يخل بالمقصود ويجزئ خصي

(2/529)

غير مجبوب وقال أحمد والخصي أحب الينا من النعجة لأن لحمه أوفر وأطيب.
(وللبخاري عن أنس قال نحر النبي - صلى الله عليه وسلم - سبع بدن) بسكون الدال جمع بدنة بفتحها (قياما) وقال تعالى {فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ} أي قياما على ثلاث قوائم وعن جابر من طريق عبد الرحمن بن سابط أن النبي - صلى الله عليه وسلم - أصحابه كانوا ينحرون البدن معقولة يدها اليسرى قائمة على ما بقي من قوائمها فتطعن في الوهدة التي في أصل العنق والصدر لأن عنق البعير طويل فلو طعن في القرب من رأسه لحصل له تعذيب عند خروج روحه.
(وضحى في المدينة) قال ابن عمر أقام رسول الله - صلى الله عليه وسلم - عشر سنين يضحي وفعله خلفاؤه والسلف (بكبشين) مثنى كبش وهو الثني إذا خرجت رباعيته (أقرنين) الأقرن هو الذي خرجت له قرنان معتدلان (أملحين) الأملح هو الأبيض الخالص وقيل الذي يخالط بياضه شيء من سواد وقيل حمرة أو البياض أكثر فيستحب الأقرن الأملح وفيه مشروعية استحسان الأضحية صفة ولونا وإذا اجتمع حسن المنظر وطيب المخبر في اللحم فهن أفضل.
(يذبح) الكبش وكذا البقر تذبح قال تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ويجوز العكس لحديث (ما أنهر الدم)

(2/530)

وقال ابن القيم المستحب في الإبل النحر وفي البقر والغنم الذبح لموافقة السنة المتواترة ويكره العكس لمخالفة السنة (ويكبر) يعني بعد التسمية (ويسمي) ولهما عنه يسمي ويكبر فيقول بسم الله والله أكبر كما في رواية مسلم وأكثر الحديث رواه الجماعة.
وأوجب الجمهور التسمية لقوله فاذكروا اسم الله عليها ويذكروا اسم الله في أيام معلومات على ما رزقهم من بهيمة الأنعام والأخبار متواترة بذلك أجمعوا على استحبابها وتسقط سهوا كما سيأتي في الذبائح وأما التكبير فمستحب إجماعا لقوله ولتكبروا الله على ما هداكم وقال ابن المنذر وغيره ثبت عنه - صلى الله عليه وسلم - أنه كان يقول ذلك واختير التكبير هنا اقتداء بأبينا الخليل عليه السلام حيث أتي بفداء إسماعيل.
(ويضع رجله على صفاحهما) ليكون أثبت له وأمكن لئلا تضطرب الذبيحة برأسها فتمنعه من إكمال الذبح أوتؤذيه والصفحة جانب العنق ولا بن أبي شيبة أحدهما عن محمد وال محمد والآخر عن أمة محمد أي من أقر بالتوحيد وشهد له بالبلاغ وفي رواية عمن وحد من أمتي وفيهما فذبحهما بيده فيستحب تولي الإنسان ذبح أضحيته بنفسه
فإن استناب جاز بلا نزاع وينبغي حضوره لقوله لفاطمة (احضري أضحيتك فإنه يغفر لك بأول قطرة منها)

(2/531)

وعن ابن عباس نحوه وتعتبر نية حال التوكيل في الذبح ولا تعتبر إن كانت الأضحية معينة ولا تسمية المضحى عنه ولا المهدي عنه إكتفاء بالنية قال الوزير أذا ذبح أضحية غيره بغير إذنه ونواه بها أجزأت عن صاحبها ولاضمان عليه واتفقوا أنها لاتصير بهذا ميتة.
(ولمسلم عن عائشة) رضي الله عنها أنها قالت إن النبي - صلى الله عليه وسلم - (أمر بكبش) ذكر الضأن (أقرن) أي قرناه معتدلان حسان وفيه يطأ في سواد وينظر في سواد فأتي به ليضحي به فقال لها يا عائشة هلمي المدية ثم قال اشحذيها على حجر ففعلت ثم أخذها وأخذ الكبش (فأضجعه) أي وضع جنبه بالأرض وفيه استحباب إضجاع الغنم في الذبح لأنه أرفق بها وكذا البقر وبهذا جاءت الأحاديث وأجمع عليه المسلمون كما قاله النووي وغيره واتفقوا على أن إضجاعها يكون على جنبها الأيسر لأنه أسهل على الذابح في أخذ السكين باليمين وإمساك رأسها باليسار.
(ثم قال بسم الله) واستحبابها إجماع وإنما الخلاف في وجوبها (اللهم تقبل من محمد وال محمد ومن أمة محمد ثم ضحى به) اي ذبحه بنية الأضحية بعد أن سمى ودعا ولابن ماجه عن جابر فقال حين وجهها وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لاشريك له وبذلك

(2/532)

أمرت وأنا أول المسلمين اللهم منك ولك عن محمد وأمته.
وقال الشيخ وغيره ويقول اللهم منك ولك ورواه أبو داود مرفوعا وقال ويقول اللهم تقبل مني كما تقبلت من خليلك إبراهيم قال ابن القيم تجزئ الشاة عن الرجل وأهل بيته وإن كثر عددهم كما قال عطاء عن أبي أيوب الأنصاري وصححه الترمذي وفي رواية مالك كنا نضحي بالشاة الواحدة يذبحها الرجل عنه وعن أهل بيته وهذا الحديث نص صريح في ذلك.
(وقال أبو أيوب) خالد بن زيد رضي الله عنه (كان الرجل في عهد النبي - صلى الله عليه وسلم - يضحي بالشاة) وهي الواحدة من الغنم (عنه) أي يذبحها أضحية عنه (وعن أهل بيته) وهم عائلته الذين هم في نفقته وكلفته والحديث مع ما تقدم وغيره على أن الشاة تجزئ عن أهل البيت حيث كان الصحابة رضي الله عنهم يفعلون ذلك في عهده - صلى الله عليه وسلم - مع إطلاعه على ذلك وإقرارهم عليه بل فعله - صلى الله عليه وسلم - والجمهور على أنها تجزئ عنهم وإن كثروا كما قضت بذلك السنة.
(فيأكلون) أي أهل البيت منها والجمهور أنهم يأكلون الثلث وإن أكلوا أكثر جاز (ويطعمون) أي من الأضحية والأولى بالثلث ويتصدقون بالثلث لقول عمر ثلث لك وثلث لأهلك وثلث للمساكين ويأتي وهذا الأثر رواه ابن ماجه

(2/533)

ومالك وغيرهما و (صححه الترمذي) وله شواهد كثيرة.
(وعن علي أمرني) يعني رسول الله - صلى الله عليه وسلم - (أن أقوم على بدنه) أي عند نحرها للاحتفاظ بها وللبخاري أنها مائة بدنة ولمسلم أنه - صلى الله عليه وسلم - نحر منها ثلاثا وستين وأمر عليا فنحر ما بقي فيجوز أن يستنيب مسلما بلا نزاع وكره كتابيا ويجزئ عند الجمهور (وأن أتصدق بلحومها) أي يقسمها على المساكين إلا ما أمره به وهو أن يأخذ من كل بدنة بضعة وطبخت فأكل منها (وجلودها) أي وأن يتصدق بجلودها على المساكين.
(وأجلتها) وهي ما يطرح على البعير من كساء ونحوه جمع جلال بكسر الجيم وكان ابن عمر لا يشق من الجلال إلاموضع السنام فإذا نحرها نزع جلالها مخافة أن يفسده الدم ثم يتصدق بها (وأن لاأعطي الجازر) أي من ينحرها وكذا من يذبح البقرة والشاة (منها شيئًا) أي لأجل النحر أو الذبح لأنه معاوضة وهي غير جائزة فيها لالغير لك كصدقة أو هبة كغيره وأولى لمباشرته لها وقال - صلى الله عليه وسلم - نحن نعطيه من عندنا يعني أجرته (متفق عليه).
واتفق أهل العلم على أن لحمها لا يباع وكذا الجلود والجلال وأجازه جماعة إذا صرف ثمنه مصرف الأضحية سواء كانت واجبة أوتطوعا لأنها تعينت بالذبح وإن تعينت بقوله هذا هدي أو أضحية أو لله أو بالإشعار أو التقليد بنية قال الوزير

(2/534)

ولا يوجبها عندهم إلا القول لأن التعيين إزالة ملك على وجه القربة فلم يؤثر فيه مجرد النية كالعتق وعن أحمد تعين بالنية حال الشراء وهو مذهب أبي حنيفة واختاره شيخ الإسلام.
(ولمسلم عن بريدة مرفوعا) يعني إلى رسول الله - صلى الله عليه وسلم - أنه قال (كلوا ما بدا لكم) والأمر هنا على الندب والإباحة عند الجمهور أي كلوا ما بدا لكم من لحوم الأضاحي فوق ثلاثة أيام (واطعموا) يعني من شئتم وعن عائشة وتصدقوا وفي هذا الخبر وغيره مع ما تقدم من الآية سنية الأكل من الهدي والأضحية والتصدق فيأكل هو وأهل بيته الثلث ويهدي الثلث ويتصدق بالثلث وقال ابن عمر الهدايا والضحايا ثلث لك وثلث لأهلك وثلث للمساكين وهو قول ابن مسعود ولا يعرف لهما مخالف في الصحابة.
ويخرج من العهدة بصدقته بالأقل وقيل يأكل النصف ويتصدق بالنصف لقوله فكلوا منها واطعموا البائس الفقير وأما الواجب بنذر أوتعيين فلا يأكل منه وقال الشيخ يأكل مما عينه لا عما في ذمته (وادخروا) أي فوق الثلاث ما شئتم قاله بعد الحظر وكان سنة تسع لدافة حصلت والرخصة في حجة الوداع سنة عشر ولفظ أول الخبر كنت نهيتكم عن لحوم الأضاحي فوق ثلاثة أيام أي ليوسع ذو الطول على من لاطول له فكلوا ما بدا لكم الحديث.

(2/535)

(وعن أنس مرفوعا) اي أن النبي - صلى الله عليه وسلم - قال (من ذبح قبل الصلاة) أي المعهودة وهي صلاة النبي - صلى الله عليه وسلم - العيد وكذا صلاة الأئمة بعد انقضاء عصر النبوة (فإنما يذبح لنفسه) وللبخاري هن البراء فإنما هو لحم قدمه لأهله ليس من النسك في شيء أي ليس من الأضحية ولهما عن أنس فليعد ولهما عن جندب البجلي مرفوعا من كان ذبح قبل أن يصلي فليذبح مكانها أخرى ومن لم يكن ذبح فليذبح على اسم الله قاله في خطبة العيد.
فوقت الذبح بلا نزاع أضحية كانت أو هديا بعد صلاة العيد بالبلد والاعتبار كما قال ابن القيم بنفس فعل الصلاة والخطبة لا بوقتهما وما ذبح قبل الصلاة ليس من النسك وإنما هو لحم قدمه لأهله والنبي - صلى الله عليه وسلم - لم يرخص في نحر الهدي قبل طلوع الشمس ألبتة فحكمه حكم الأضحية إذا ذبحت قبل الصلاة وما لاتصلى فيه العيد فبعد قدر زمنها ومنه منى.
وإذا اجتمع عيد وجمعة وصليت الجمعة قبل الزوال واكتفى بها عن صلاة العيد جاز الذبح بعد صلاة الجمعة لقيامها مقام صلاة العيد (ومن ذبح بعد الصلاة) أي صلاة العيد (فقد تم نسكه) أي عبادته ومن حديث البراء فقد تم نسكه وأصاب سنة المسلمين يعني طريقتهم (رواه البخاري).

(2/536)

(ولمسلم عن ناجية) بن كعب الخزاعي رضي الله عنه وكان صاحب بدن رسول الله - صلى الله عليه وسلم - قال يا رسول الله كيف أصنع (فيما عطب من الهدي) أي انكسر ونحوه (قال انحره) وهو السنة في الإبل (واغمس) أي غط (نعله في دمه) بعد الذبح (واضرب صفحته) أي بالنعل المغموسة في الدم ليعلم من مر به أنه هدي (وخل بين الناس وبينه) أي فاتركه وسلمه للناس ليأخذوه فيأكلوه.
ورواه الترمذي وغيره وقال العمل عليه عند أهل العلم في هدي التطوع إذاعطب لا يأكل هو ولا رفقته منه ويخلي بينه وبين الناس يأكلونه وقد أجزأ عنه وهو قول الشافعي وأحمد وإسحاق وقالوا إن أكل منه شيئًا غرمه بقدر ما أكل منه ولمسلم عن ذؤيب بن حلحلة قال كان النبي - صلى الله عليه وسلم - يبعث معه البدن ثم يقول إن عطب منها شيء فخشيت منها موتا فانحرها ثم اغمس نعلها في دمها ثم اضرب به صفحتها ولا تطعمها أنت ولا أحد من رفقتك وفيه أنه يجزئ ذبح ما تعيب ولحديث أبي سعيد ابتعنا كبشا نضحي به فأصاب الذئب من إليته فسألنا النبي - صلى الله عليه وسلم - فأمرنا أن نضحي به رواه ابن ماجه.
وهذا ما لم يكن واجبا في ذمته قبل التعيين كفدية ومنذور في الذمة فيجب نظيره مطلقا سواء أصيب بفعل الله أو فعل ادمي وإن ضل ونحوه ثم أبدله فعاد لزمه ذبحه لفعل عائشة

(2/537)

رضي الله عنها فإن ابن الزبير بعث إليها بهديين فنحرتهما ثم عاد الضالان فنحرتهما وقالت هذة سنة الهدي رواه الدارقطني وروي عن عمر وابنه وابن عباس
(ولابن حبان) محمد بن حبان التميمي البستي الشافعي صاحب التصانيف المتوفى سنة ثلاثمائة وأربع وخمسين (عن جبير بن مطعم) رضي الله عنه (مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال (كل أيام التشريق) أي الثلاثة بعد يوم النحر (ذبح) أي وقت لذبح الهدي والأضحية وقال علي رضي الله عنه أيام النحر يوم الأضحى وثلاثة أيام بعده وقاله عطاء والحسن وغيرهما وهذا مذهب الشافعي وإحدى الروايتين عن أحمد وعنه أيام النحر ثلاثة وفاقا لمالك وأبي حنيفة.
والقول بأنها ثلاثة غيريوم النحر اختاره ابن المنذر والشيخ وغيرهما قال ابن القيم ولأن الثلاثة تختص بكونها أيام منى وأيام التشريق ويحرم صومها فهي إخوة في هذه الأحكام فكيف تفترق في جواز الذبح بغير نص ولا إجماع وروي من وجهين مختلفين نشد أحدهما الاخر كل أيام التشريق ذبح اهـ. ويكره الذبح في لياليها خروجا من خلاف من قال بعدم جوازه فيها كمالك قال الوزير اتفقوا على أنه يجوز ذبح الأضحية ليلا في وقتها المشروع لها كما يجوز في نهاره إلامالكا أبو حنيفة يكرهه مع جوازه وإن فات الوقت قضى الواجب وسقط التطوع وحكاه اتفاقا.

(2/538)

(وعن أم سلمة مرفوعا إذا دخل العشر) أي عشر ذي الحجة وفي لفظ إذا رأيتم هلال ذي الحجة وتقدم ذكر فضلها والعمل فيها (وأراد أحدكم أن يضحي) أي لنفسه (فلا يأخذ من شعره) أي شعر جميع بدنه شيئا بقص أوحلق أوغير ذلك (ولا من أظفاره) أي لا يقلم من أظفاره (شيئا) وفي لفظ فلا يمس من شعره ولا من بشرته شيئا أي لايزيل شيئا من شعور بدنه ولا من بشرته كظفر ونحوه وفي لفظ فليمسك عن شعره وأظفاره ليبقى كامل الأجزاء للعتق من النار.
وذكر ابن القيم أن تقليم الظفر وأخذ الشعر من تمام التعبد بالأضحية وذكر خبر عبد الله بن عمر تأخذ من شعرك وتحلق عانتك فتلك تمام أضحيتك عند الله فيتركه (حتى يضحي) أي يذبح أضحيته أوتذبح عنه (رواه مسلم) والخمسة وغيرهم وقال الوزير اتفقوا على أنه يكره لمن أراد الأضحية أن يأخذ من شعره وظفره من أول العشر إلى أن يضحي وقال أبو حنيفة لا يكره اهـ. والحديث يرد عليه.
قال ابن القيم وأسعد الناس بهذا الحديث من قال بظاهره لصحته وعدم ما يعارضه وقال بعض أهل العلم يحرم واختار الأكثر الكراهة وقيل من يضحي عنه لا من ضحى عن غيره سواء كان وصيا أو متبرعا.

(2/539)

فصل في العقيقة
أي في بيان أحكام العقيقة عن الغلام والجارية والتحنيك والتسمية وما يتعلق بذلك والعقيقة هي الذبيحة التي تذبح عن المولود وأصل العتق الشق والقطع وقيل للذبيحة عقيقة لأنه يشق حلقها وقال الوزير وغيره هي في اللغة أن يحلق عن الغلام أو الجارية شعرهما الذي ولدا به ويقال لذلك عقيقة وإنما سميت الشاة عقيقة لأنها تذبح في اليوم السابع وهو اليوم الذي يعق فيه شعر الغلام الذي ولد وهو عليه أي يحلق.
وقال أحمد إنما العقيقة الذبح نفسه وكذا حلق عقيقته وهي مشروعة وسنة مؤكدة عند الجمهور لأمره - صلى الله عليه وسلم - وفعله وفعل أصحابه والتابعين المستفيض قال مالك لا اختلاف فيه عندنا وهو المعمول به في الحجاز قديما وحديثا وهو مذهب الشافعي وأحمد وغيرهما ولو بعد موت المولود وقيل واجبة شرعت فدية يفدى بها المولود كما فدى الله اسماعيل الذبيح بالكبش وكانت تفعل في الجاهلية وأقرها الإسلام وأكدها وأخبرالشارع أن الغلام مرتهن بها ونفس الذبح وإراقة الدماء عبادة مقرونة بالصلاة كما تقدم.
قال تعالى: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} قال البغوي وغيره نظر إبراهيم فإذا هوبجبريل ومعه كبش أملح أقرن فقال هذا فداء

(2/540)

لابنك فاذبحه دونه فأتى به المنحر من منى فذبحه قال أكثر المفسرين كان ذلك الكبش رعى في الجنة أربعين خريفًا وسماه عظيمًا لأنه متقبل قال شيخ الإسلام العقيقة فيها معنى القربان والشكر والصدقة والفداء وإطعام الطعام عند السرور فإذا شرع عند النكاح فلأن يشرع عند الغاية المطلوبة وهو وجود النسل أولى وقال أحمد إن استقرض رجوت أن يخلف الله عليه أحيا سنة واتبع ما جاء به عن ربه.
قال ابن القيم وهذا لأنها سنة ونسيكة مشروعة بسبب تجدد نعمة على الوالدين وفيها سر بديع موروث عن فداء إسماعيل بالكبش الذي ذبح عنه وفداه الله به فصار سنة في أولاده بعده أن يفدي أحدهم عن ولادته بذبح يذبح عنه ولا يستنكر أن يكون هذا حرزا له من الشيطان بعد ولادته كما كان ذكر اسم الله عند وضعه في الرحم حرزا له من ضرر الشيطان اهـ ..
وعن أحمد واجبة ولكن قال عليه الصلاة والسلام من أحب أن ينسك فليفعل وتقدم قول ابن القيم أنها تقوم مقام الفديه عن النفس المستحقة للتلف فدية وعوضا وقربانا إلى الله وعبودية اهـ. وفي فعلها مع الحث عليها الاقتداء بالخليلين الذين أمرنا بالاقتداء بهما.
(وعن سلمان بن عامر) بن أوس بن حجر بن عمرو بن الحارث الضبي صحابي سكن البصرة رضي الله عنه (أن

(2/541)

رسول الله - صلى الله عليه وسلم - قال مع الغلام) وجوبا أوندبا (عقيقة) أي الذبيحة التي تذبح للمولود ذكرا كان أو أنثى ولوولد اثنان في بطن استحب عن كل واحد عقيقة قال ابن عبد البر لاأعلم عن أحد من العلماء خلافه (فاهريقوا) من هراق الماء صبه أي أريقوا (عنه دما) شاة أو شاتين كما يأتي وفسر هذا الإبهام الأحاديث الآتية.
وبهذا الحديث ونحوه استدل القائلون بالوجوب والجمهور على الاستحباب إذ لو كان للوجوب لبينه الشارع بيانا عاما تقوم به الحجة ولم يعلق محبةالفعل وإنكار أصحاب الرأي سنيتها لا يلتفت إليه مع ثبوت السنة (وأميطوا عنه الأذى) أي احلقوا عنه شعر رأسه (رواه البخاري) وللحاكم عن عائشة وأمر أن يماط عن رؤوسهما الأذى.
(وعن سمرة) بن جندب رضي الله عنه (أن النبي - صلى الله عليه وسلم - قال كل غلام مرتهن) أي مرهون (بعقيقته) ممنوع محبوس عن خير يراد به ولا يلزم أن يعاقب على ذلك محتبس بها فلا تحصل سلامته من الافات (حتى يعق عنه) شبهه بالرهن في يد المرتهن وأنه لا بد أن يفدى مما يسوءه كما فدي إسماعيل قال ابن القيم جعل الله النسيكة عن الولد سببا لفك رهانه من الشيطان الذي تعلق به من حين خروجه إلى الدنيا وطعن في خاصرته
فكانت فداء وتخليصا له من حبس الشيطان وسجنه

(2/542)

في أسره ومنعه له من سعيه في مصالح اخرته فأمر بإراقة الدم عنه الذي يخلص به من الارتهان.
وقال أحمد هذا في الشفاعة أنه إذامات طفل لم يشفع في أبويه قال الخطابي هذا أجود ماقيل فيه وقال أحمد أيضا سنة النبي - صلى الله عليه وسلم - أن يعق عن الغلام شاتان وعن الجارية شاة أذا لم يعق عنه فهو محتبس بعقيقته حتى يعق عنه وقال هذا الحديث أشد ما سمعنا في العقيقة وإني لأرجو إن استقرض أن يعجل الله له الخلف لأنه أحيا سنة من سنن رسول الله - صلى الله عليه وسلم - واتبع ما جاء به وجاء الخبر أنها على سبيل النسك كالأضحية والهدي.
وحكمها حكمهما فيما يجزئ ويستحب ويكره والأكل والهدية والصدقة إلاأنه لايجزئ فيها شرك في دم لأن المقصود أن تكون نفس فداء نفس ويروى مرفوعا قل بسم الله والله أكبر اللهم لك وإليك هذه عقيقة فلان حسنه بن المنذر وإن نوى ولم يتكلم أجزأت قال ابن القيم وغير مستبعد في حكم الله وشرعه وقدره أن تكون سببا لحسن نبات المولود ودوام سلامته وطول حياته وحفظه من ضرر الشيطان حتى يكون كل عضو منها فداء كل عضو منه.
(تذبح عنه) أي تعق عن المولود ذكرا كان أم أنثى (يوم سابعه) واستفاض عنه - صلى الله عليه وسلم - أنه عق عن حسن وحسين يوم السابع وسماهما أخرجه ابن وهب ولابن المنذر عن عمرو

(2/543)

ابن شعيب نحوه وقال هذا قول عامة أهل العلم والحكمة والله أعلم أن الطفل حين يولد متردد فيه بين السلامة والعطب إلى أن يأتي عليه ما يستدل به على سلامة بنيته وجعل مقداره أيام الأسبوع فأنه دور يومي كما أن السنة دور شهري وطور من أطواره وإن فات ففي أربعة عشر ثم في السابع الثالث.
وروي مرفوعًا وهو مذهب الجمهور قال الترمذي والعمل عليه عند أهل العلم يستحبون أن يذبح عن الغلام العقيقة يوم السابع فإن لم يتهيأ يوم السابع فيوم الرابع عشر فإن لم يتهيأ عق عن يوم إحدى وعشرين وقالوا لا يجزئ في الشاة إلاما يجزئ في الأضحية وقال ابن القيم التقييد بذلك استحباب فلوذبح عنه في الرابع أو الثامن أو العاشر أو ما بعده أجزأت.
(ويحلق) أي رأسه قال ابن عبد البر كان العلماء يستحبون ذلك وقد ثبت عن رسول الله - صلى الله عليه وسلم - أنه قال في حديث العقيقة ويحلق رأسه وجاء أيضا أميطوا عنه الأذى ويقال إن فاطمة حلقت رأس الحسن والحسين وتصدقت بوزن شعرهما ورقا وقاله أحمد وغيره (ويسمى) يعني المولود وروي ويدمى وقال أبو داود إنها وهم من همام وكانوا في الجاهلية يلطخون رأس المولود بدم القيقة تبركا فعوض الشرع بحلق رأسه والتصدق بوزنه وأن يطلخ بالزعفران (رواه الخمسة) وغيرهم.

(2/544)

قال ابن القيم لما كانت التسمية حقيقتها تعريف الشيء المسمى لأنه إذا وجد وهو مجهول الاسم لم يكن له ما يقع تعريفه به فجاز تعريفه يوم وجوده وجاز تأخير التعريف إلى ثلاثة أيام وجاز إلى يوم العقيقة عنه ويجوز قبل ذلك وبعده والأمر فيه واسع واتفقوا على أن التسمية للرجال والنساء فرض حكاه ابن حزم وغيره وفي قوله تعالى (وَإِنِّي سَمَّيْتُهَا مَرْيَمَ) دليل على جوازه يوم الولادة ويأتي ما في الصحيحين وغيرهما ولد لي الليلة ولد سميته باسم أبي إبراهيم.
ولهما عن أنس أنه ذهب بأخيه إلى رسول الله - صلى الله عليه وسلم - حين ولدته أمه فحنكه وسماه عبد الله وسمي المنذر وغيره يوم الولادة وقال البيهقي باب تسمية المولود يوم يولد وهو أصح من السابع والتسمية للأب فلا يسمي غيره مع وجوده قال ابن القيم وهذا مما لا نزاع فيه بين الناس ولأنه يدعى يوم القيامة باسمه واسم أبيه وورد الأمر بتسمية السقط وإن لم يعرف أذكر أو أنثى سمي بصالح للذكر والأنثى كخارجة وطلحة وزرعة ونحوهم.
(ولهم) أي للخمسة وغيرهم من طرق أحدها عن عائشة قالت قال رسول الله - صلى الله عليه وسلم - وفي لفظ (أنه أمرهم) يعني المسلمين (أن يعق) كل والد عن ولده ويجزئ من الأجنبي قال الشيخ يعق عن اليتيم كالأضحية وأولى لأنه مرتهن بها وقال بعضهم
مشروعة ولو بعد موت المولود واستحب جمع أن يعق

(2/545)

عن نفسه إذا بلغ قال أحمد من فعله فحسن ومن الناس من يوجبه (عن الغلام شاتان) مكافئتان أي متساويتان أو متقاربتان في السن بمعنى أنه لا ينزل سنها عن سن أدنى ما يجزئ في الأضحية لاتفاقهم على أنه لايحزئ في العقيقه إلاما يجزئ في الأضحيه.
(وعن الجارية شاة) رواه أحمد وغيره وعن أم كرز الكعبية أنها سألت رسول الله - صلى الله عليه وسلم - عن العقيقة فقال نعم عن الغلام شاتان وعن الأنثى واحده لا يضركم ذكرانا كن أو إناثا رواه أحمد والنسائي ولهما وأبي داود عن عمروبن شعيب عن أبيه عن جده قال سئل رسول الله - صلى الله عليه وسلم - عنها فقال من أحب منكم أن ينسك عن ولده فليفعل عن الغلام شاتان مكافئتان وعن الجارية شاة وله طرق في السنن وغيرها (صححهما الترمذي) يعني حديث سمرة وهذا الحديث من طريق عائشة وأم كرز.
وفي هذا المعنى أحاديث كثيرة تدل على أن المشروع في العقيقة شاتان عن الذكر وهو قول الجمهور وقال مالك شاة عن الذكر والأنثى وجاء في الخبر نحوه والشاتان عن الذكر أكثر وأشهر قال ابن القيم وغيره أو الله تعالى فاضل بين الذكر والأنثى في المواريث والديات وغيرها فجرت المفاضلة في العقيقة هذا المجرى لو لم يكن فيها سنة كيف والسنن الثابتة صريحة بالتفضيل.

(2/546)

وإن اتفق وقت عقيقة وأضحية فعق أو ضحى أجزأ عنهما كما لو ولد له أولاد في يوم أجزأت عقيقة واحدة أو ذبح أضحية وأقام سنة الوليمة في عرسه قال أحمد قال به غير واحد من التابعين قال ابن القيم ووجه الإجزاء حصول المقصود منها بذبح واحد لأنهما مشروعتان فتقع عنهما كتحية المسجد وسنة المكتوبة ونحو ذلك وصرح به شيخ الإسلام وغيره.
(وعن أبي رافع) رضي الله عنه (أنه - صلى الله عليه وسلم - أذن) أي تلا كلمات الأذان (في أذن الحسن) بن علي بن أبي طالب رضي الله عنهما وأمه فاطمة الزهراء رضي الله عنهما (حين ولد) يعني الحسن سنة ست من الهجرة رواه أبو داود وغيره و (صححه الترمذي) فيستحب التأذين في أذن الصبي عند ولادته ويستحب إقامته في أذنه اليسرى وهو مذهب الجمهور قال الترمذي وعليه العمل وللبيهقي من حديث الحسن بن علي ورفعت عنه أم الصبيان وله عن ابن عباس أنه أذن في أذن الحسن وأقام في اليسرى وفيها ضعف.
وقال ابن القيم وغيره سر التأذين أن يكون أول ما يقرع سمع الإنسان كلماته المنتظمة لكبرياء الرب وعظمته والشهادة التي أول ما يدخل بها في الإسلام كما يلقن كلمة التوحيد عند خروجه من الدنيا وغير مستنكر وصول التأذين إلى قلبه وتأثره به وهروب الشيطان من الأذان وأن تكون الدعوة إلى الله سابقة دعوة الشيطان وغير ذلك من الحكم.

(2/547)

(وعن أنس) يعني ابن مالك خادم رسول الله - صلى الله عليه وسلم - (أنه ذهب بأخيه) أي لأمه أما أبوه فهو أبو طلحة بن زيد بن سهل الأنصاري (إلى رسول الله - صلى الله عليه وسلم - حين ولد) أي ولدته أم سليم بنت ملحان الأنصارية رضي الله عنها وقالت يا أنس إذهب به إلى رسول الله - صلى الله عليه وسلم - فليحنكه (فحنكه) رسول الله - صلى الله عليه وسلم - فكان أول شيء دخل جوفه ريق رسول الله - صلى الله عليه وسلم -.
والتحنيك سنة بالإجماع وهو أن يمضغ المحنك التمر ونحوه حتى يصير مائعا بحيث يبتلع ثم يفتح فم المولود ويضعهما فيه ليدخل شيء منها جوفه وفيه فجعل يتلمظ فقال حب الأنصار التمر وأبت الأنصار إلا حب التمر مبالغة في شدة حبهم للتمر وكان أكثر طعامهم (وسماه عبد الله) قال ابن سعد ولد بعد غزوة حنين وأقام بالمدينة وقيل مات بها سنة أربع وثمانين وفي الصحيحين من حديث أبي بردة قال ولد لي غلام فأتيت به النبي - صلى الله عليه وسلم - فسماه إبراهيم وحنكه بتمرة زاد البخاري ودعا له بالبركة ودفعه إلي وكان أكبر ولد أبي موسى.
وروى أبو أسامة عن هشام بن عروة عن اسماء أنها حملت بعبد الله بن الزبير فولدت بقباء ثم أتت رسول الله - صلى الله عليه وسلم - فوضعته في حجره فدعا بتمرة فمضغها ثم تفل في فيه قال النووي
وغيره اتفق العلماء على استحباب تحنيك المولود عند
ولادته بتمر فإن تعذر فما في معناه أو قريب منه من الحلو.

(2/548)

وأن يكون المحنك من الصالحين وفيه استحباب التسمية بعبد
الله.
(وقال - صلى الله عليه وسلم - ولد لي الليلة ولد) من مارية القبطية سنة ثمان من الهجرة (سميته باسم أبي إبراهيم) يعني الخليل عليهما أفضل الصلاة والسلام تذكيرا به وليقتدى به (متفق عليهما) ورواهما أهل السنة وغيرهم ولأبي داود تسموا باسماء الأنبياء لأن الاسم يذكر بمسماه ويقتضى التعلق بمعناه.
(وعن أبي الدرداء أن رسول الله - صلى الله عليه وسلم - قال إنكم تدعون يوم القيامة باسمائكم) أي تدعون على رؤوس الأشهاد بالاسم الحسنى والوصف المناسب له وفي تحسين الأسماء تنبيه على تحسين الأفعال (وأسماء ابائكم) فيقال يا فلان ابن فلان (فأحسنوا اسماءكم) لتأثيرها في المسمى وغير ذلك (رواه أبو داود) قال النووي بإسناد جيد ورواه أحمد وغيره وكان - صلى الله عليه وسلم - يحب الاسم الحسن ولما جاء سهل يوم الحديبية قال سهل أمركم.
(ولمسلم عن ابن عمر مرفوعا) إلى النبي - صلى الله عليه وسلم - أنه قال
(أحب اسمائكم إلى الله) لأحمد وغيره إن من أحسن
اسمائكم ومن حديث عبد الرحمن بن سبرة إن خير الاسماء
(عبد الله وعبد الرحمن) ففيه استحباب التسمية بهذين
الاسمين وما كان مثلهما لأنها تضمنت ما هو وصف لله

(2/549)

وواجب له وهو العبودية وقال رسول الله - صلى الله عليه وسلم - يا بني عبد الله إن الله قد أحسن اسمكم واسم أبيكم والجمهور أن أحب الاسماء إلى الله عبد الله وعبد الرحمن واسماء الأنبياء ولئلا تنسى اسماؤهم ولتذكر بأوصافهم وأحوالهم.
وقال ابن حزم اتفقوا على استحسان الأسماء المضافة إلى الله قال ابن القيم ولما كان الاسم مقتضيا لمسماه ومؤثرا فيه كان أحب الأسماء إلى الله ما اقتضى أحب الأوصاف إليه كعبد الله ضد ملك الأملاك وحاكم الحكام ونحوه فإن ذلك ليس لأحد سوى الله فتسميته بذلك من أبطل الباطل وفي الصحيحين إن أخنع اسم عند الله رجل تسمى ملك الأملاك لامالك إلاالله وكذا قاضي القضاة وسيد الناس وسيد الكل.
ويحرم التعبيد لغير الله قال ابن حزم اتفق على تحريم كل اسم معبد لغير الله كعبد العزى وعبد هبل وعبد عمروعبد الكعبة وما أشبه ذلك حاشى عبد المطلب قال ابن القيم فلا تحل التسمية بتلك وبعبد علي ولا بعبد الحسين وروى ابن أبي شيبة عن شريح بن هانيء أنه وفد على رسول الله - صلى الله عليه وسلم - قوم فسمعهم يسمون رجلا عبد الحجر فقال مااسمك فقال عبد الحجر فقال إنما أنت عبد الله.
وأما الإخبار كبني عبد الدار وعبد شمس فليس من باب إنشاء التسمية بذلك وإنما هو من باب الإخبار بالاسم الذي

(2/550)

عرف به المسمى دون غيره وكان الصحابة يتجوزون فيه ما لا يتجوزون في الإنشاء وأصدق الاسماء حارث وهمام ويكره بنحو حرب ويسار كالعاص وكلب وشيطان وخباب وشهاب وحنظلة ومرة وحزن وثبت أقبحها حرب ومرة.
وقد كره النبي - صلى الله عليه وسلم - مباشرة الاسم القبيح من الأشخاص والأماكن وذلك لأنه لما كانت الاسماء قوالب للمعاني ودالة عليها اقتضت الحكمة الإلهية أن يكون بينها وبينها ارتباط وتناسب وأن لاتكون معها بمنزلة الأجنبي المحض الذي لا تعلق له بها فإن حكمة أحكم الحاكمين تأبى ذلك والواقع يشهد بخلافه بل لها تأثير في المسميات وللمسميات تأثر عن أسمائها في الحسن والقبح والخفة والثقل واللطافة والكثافة.
وتخير الاسماء من توفيق الله للعبد وثبت لاتسمين غلامك يساراولارباحا ولانجيحا ولا أفلح فإنك تقول أثم هو فلا يكون فيقال لا أي فيوجب تطيرا تكرهه النفوس ويصدها عما هي بصدده فاقتضت حكمة أحكم الحاكمين أن يمنعهم من أسماء توجب لهم سماع المكروه أو وقوعه وأن يعدل عنها إلى أسماء تحصل المقصود من غير مفسدة ولئلا يسمى يسارا من هو
أعسر الناس ونجيحا من لانجاح عنده ورباحا من هو
من الخاسرين فيكون قد وقع في الكذب أو يطالب بمقتضى
اسمه فلا يوجد عنده فيجعل سببا لذمه أو يعتقد في نفسه
أنه كذلك فيقع في تزكية نفسه وتعظيمها فيكره بالتقي

(2/551)

المتقي والراضي والمحسن والمرشد ونهى الشارع أن يسمى برة ويكره أن يستعمل اللفظ الشريف المصون في حق من ليس كذلك والمهين في حق من ليس من أهله.
وإن لقب بما يصدق فعله جاز وقال أبو جعفر النحاس لا نعلم بين العلماء خلافا أنه لاينبغي لأحد أن يقول لأحد من المخلوقين مولاي ولا يقول عبدك ولا عبدي وإن كان مملوكا ولمسلم لايقل أحدكم عبدي وأمتي كلكم عبيد الله وإماؤه ولا ربي ولا مولاي فإن مولاكم الله وظاهر النهي التحريم وقد حظر النبي - صلى الله عليه وسلم - على المملوكين فكيف بالأحرار وكره بعضهم أن يقال يا سيدي أدبا مع الله عز وجل وأجازه اخرون لغير منافق للخبر.
وينبغي أن لا يرضى المخاطب بذلك وأن ينكره كما فعل رسول الله - صلى الله عليه وسلم - الذي يستحق السيادة حيث قال السيد الله تبارك وتعالى وينبغي الاعتناء بأمر خلق الطفل فإنه ينشأعلى ما عوده المربي من لجاجة وخفة وجشع ونحو ذلك فيصعب عليه في كبره تلافي ذلك ويجب أن يجنب إذا عقل مجالس الباطل واللهو فإنه إذا علق سمعه عسر عليه مفارقته.
وصلى الله على محمد وآله وصحبه وسلم
آخر المجلد الثاني من شرح أصول الأحكام،
ويليه المجلد الثالث، وأوله: كتاب الجهاد.

(2/552)


كتاب الجهاد - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

جمع الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
(1312 - 1392 هـ)

المجلد الثالث

(3/4)

بسم الله الرحمن الرحيم

كتابُ الجهَاد
الجهاد بذل الطاقة والوسع. مصدر جاهدت جهادًا أي بلغت المشقة وفي الشرع بذل الجهد في قتال الكفار. ختم به العبادات لأنه أفضل تطوع البدن. وعده بعضهم ركنًا سادسًا لدين الإسلام. فلذا أوردوه بعد الأركان الخمسة وهو سنام العبادة. وذروة الإسلام. وموجب الهداية وحقيقة الإخلاص والزهد في الدنيا. ومنه ما هو واجب باليد، وما هو بالقلب والدعوة والحجة واللسان والرأي والتدبير والصناعة. فيجب على المرء بغاية ما يمكنه. وهو مشروع بالكتاب والسنة والإجماع.
قال تعالى: {إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم} أي عاوض عباده المؤمنين عن أنفسهم وأموالهم إذا بذلوها في سبيله {بِأَنَّ لَهُمُ الجَنَّةَ} وقرأ الأعمش بالجنة أي بايعهم جل وعلا بها. فأغلى أثمانهم قال عبد الله بن رواحة لرسول الله - صلى الله عليه وسلم - ليلة العقبة: اشترط لربك ولنفسك ما شئت.
فقال "أن تعبدوه ولا تشركوا به شيئًا: ولنفسي أن تمنعوني مما

(3/5)

تمنعون منه أنفسكم وأموالكم" قالوا فما لنا إذا فعلنا ذلك؟ قال "الجنة" قالوا: ربح البيع لا نقيل ولا نستقيل. فنزلت الآية.
{يُقَاتِلُونَ فِي سَبِيلِ اللهِ} يعني الجهاد. وسبيل الله عام يقع على كل عمل خالص سلك به طريق التقرب إلى الله بأداء الفرائض والنوافل وأنواع التطوعات وإذا أطلق فهو في الغالب واقع على الجهاد. كما في الآية (إلى قوله: {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيم} (فيقتلون ويقتلون) أي سواءً قتلوا أو قتلوا أو اجتمع لهم هذا وهذا قد وجبت لهم الجنة ومن الحكمة في مشروعيته حصول الثواب للمؤمنين لقوله تعالى: {يُؤْتِكُمُ اللَّهُ أَجْرًا حَسَنًا}.
وفي الصحيحين "تكفل الله لمن خرج في سبيله لا يخرجه إلا الجهاد، إن توفاه أن يدخله الجنة أو يرجعه إلى منزله نائلًا ما نال من أجر أو غنيمة " وعدًا عليه) بأن لكم الجنة (حقًا) كتبه على نفسه تفضلًا وكرمًا أثبته {فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ} تأكيدًا لهذا الوعد. وإخبارًا بأنه قد كتبه على نفسه الكريمة. وأنه أنزله على رسله في كتبه الكبار.
وفيها أن الأمر بالجهاد موجود في جميع الشرائع. ومكتوب على جميع أهل الملل {وَمَنْ أَوْفَى بِعَهْدِهِ} أي: لا أحد أوفى بعهده {مِنَ اللهِ} وعد الله لا يخلف الله الميعاد {فَاسْتَبْشِرُواْ} أيها المؤمنون {بِبَيْعِكُمُ} أي بهذا البيع {الَّذِي بَايَعْتُم بِهِ وَذَلِكَ} البيع {هُوَ الْفَوْزُ الْعَظِيم} الرابح في الآخرة.

(3/6)

(وقال: {وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللهِ} الآية) أول الآية {انْفِرُواْ} أي اخرجوا {خِفَافًا وَثِقَالاً} نشاطًا وغير نشاط. ثم رغبهم في النفقة في سبيله وبذل المهج في مرضاته فقال {وَجَاهِدُواْ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللهِ ذَلِكُمْ خَيْرٌ لَّكُمْ} أي هذا خير لكم في الدنيا والآخرة لأنكم تغرمون في النفقة قليلًا فيغنمكم الله أموال عدوكم في الدنيا مع ما يدخر لكم من الكرامة في الآخرة {إِن كُنتُمْ تَعْلَمُون} أن ثواب الجهاد خير لكم من القعود والتثاقل عنه.
وقال تعالى: {فَضَّلَ اللهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلاًّ وَعَدَ اللهُ الْحُسْنَى وَفَضَّلَ اللهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا. دَرَجَاتٍ مِّنْهُ وَمَغْفِرَةً وَرَحْمَةً} والآيات في فضل الجهاد والحث عليه كثيرة معلومة وقال - صلى الله عليه وسلم - "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" صححه الحاكم فدلت الآيات والأحاديث وما في معنى ذلك على وجوب الجهاد بالمال وهو بذله فيما يقوم به من السلاح ونحوه.
وعلى وجوب الجهاد بالنفس وهو بالخروج والمبارزة للكفار. وبذل المهج في مرضاة الله. ووجوب الجهاد بالمال كما يجب بالنفس هو إحدى الروايتين عن أحمد. قال ابن القيم وغيره هو الصواب الذي لاريب فيه فإن الأمر بالجهاد بالمال شقيق الأمر بالجهاد بالنفس في القرآن وقرينه. بل جاء مقدمًا على النفس في كل موضع إلا موضعًا واحدًا. وهو الذي يدل

(3/7)

على أن الجهاد به أهم وأشهر من الجهاد بالنفس.
وفي هذا الخبر وجوبه باللسان بإقامة الحجة عليهم وبدعائهم إلى الله والزجر ونحوه مما فيه نكاية للعدو. وقال: جنس الجهاد فرض عين إما بالقلب وإما باللسان وإما بالمال وإما باليد. فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع. وأما الجهاد بالنفس ففرض كفاية والصحيح وجوبه بالمال.
(وقال) تعالى: {وَأَعِدُّواْ} أي اتخذوا {لَهُم} لوقت الحاجة {مَّا اسْتَطَعْتُم} أي مهما أمكنكم {مِّن قُوَّةٍ} أي من الآلات التي تكون لكم عليهم قوة في الحرب لمقاتلتهم. وفي صحيح مسلم أن رسول الله - صلى الله عليه وسلم - قال على المنبر "ألا إن القوة الرمي ألا إن القوة الرمي" ولا ينفي كون غيره من القوة بل إنه من أفضل المقصود وأجله. فدلت الآية على الاستعداد في الحرب بجميع ما يمكن من الآلات كآلة الرمي والسيف وغيرهما.
{وَمِن رِّبَاطِ الْخَيْلِ} يعني اقتنائها وربطها للغزو في سبيل الله والربط شد الفرس وغيره بالمكان للحفظ. وربط الخيل للجهاد من أعظم ما يستعان به. وجاء في فضله أحاديث كثيرة.
وفي الصحيحين "من احتبس فرسًا في سبيل الله إيمانًا بالله وتصديقًا بوعده فإن شبعه وريه وروثه وبوله في ميزانه يوم القيامة" يعني حسنات {تُرْهِبُونَ بِهِ} أي تخوفون بتلك القوة وبذلك الرباط {عَدْوَّ اللهِ} الكافر بالله {وَعَدُوَّكُمْ} المحارب

(3/8)

لكم. وذلك لأن الكفار إذا علموا أن المسلمين كانوا متأهبين للجهاد مستعدين له مستكملين لجميع الأسلحة وآلات الحرب وإعداد الخيل مربوطة للجهاد خافوهم. فلا يقصدون دخول دار الإسلام. بل يصير ذلك سببًا لدخول الكفار في الإسلام. أو بذل الجزية للمسلمين.
(وقال) تعالى {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انفِرُواْ} أي ما بالكم إذا دعيتم إلى الخروج {فِي سَبِيلِ اللهِ اثَّاقَلْتُمْ} أي تثاقلتم وتباطأتم وتكاسلتم وملتم {إِلَى} المقام في {الأَرْضِ} في الدعة والخفض وطيب العيش (الآية) وتمامها {أَرَضِيتُم بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ} أي ما لكم فعلتم هكذا رضىً منكم بالدنيا بدلًا من الآخرة {فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيل} ما مضى منها وما بقي عند الله قليل كزاد الراكب.
(وعن أنس) بن مالك -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لغدوة) بالفتح وهي المرة الواحدة من الغدو وهو الخروج في أول وقت من أول النهار إلى انتصافه (في سبيل الله) أي الجهاد (أو روحة) هي المرة الواحدة من الرواح وهو الخروج في أي وقت كان من زوال الشمس إلى غروبها (خير من الدنيا وما فيها. متفق عليه) هذا من باب تنزيل الغائب منزلة المحسوس تحقيقاً له في النفس. وإلا فجميع ما في الدنيا لا يساوي ذرة مما في الجنة.
وقيل إن المراد أن هذا القدر من الثواب خير من الثواب الذي

(3/9)

يحصل لمن لو حصلت له الدنيا كلها لأنفقها في طاعة الله. لما روي أنه - صلى الله عليه وسلم - قال لعبد الله بن رواحة "لو أنفقت ما في الأرض ما أدركت فضل غدوتهم" والمقصود تسهيل أمر الدنيا وتعظيم أمر الجهاد في سبيل الله. وأن من غدا أو راح في سبيل الله حصل له أعظم من جميع ما في الدنيا.
ولهما من حديث أبي هريرة وأبي أيوب "غدوة أو روحة في سبيل الله خير مما طلعت عليه الشمس وغربت" وفيهما "أن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض" وفي فضله أحاديث كثيرة وقال أحمد لا أعلم شيئًا من العمل بعد الفرائض أفضل من الجهاد. وقال الشيخ اتفق العلماء فيما أعلم أنه ليس في التطوعات أفضل من الجهاد.
(ولهما من حديث سهل) بن سعد الساعدي –رضي الله عنه-. قال قال رسول الله - صلى الله عليه وسلم - (رباط يوم في سبيل الله خير من الدنيا وما فيها) الرباط لزوم ثغر للجهاد مقويًا للمسلمين. وفي السنن "رباط يوم في سبيل الله خير من ألف يوم فيما سواه" ولمسلم عن سلمان مرفوعًا "رباط ليلة في سبيل الله خير من صيام شهر وقيامه فإن مات أجري عليه عمله الذي كان يعمله وأجري عليه رزقه وأمن الفتان" وأفضله الأشد خوفًا. لأن مقامه به أنفع وأهله به أحوج. وكذا الحراسة في سبيل الله ثوابه عظيم للأخبار وعظيم نفعه.

(3/10)

(ولمسلم عن أبي هريرة مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (من مات ولم يغز) بالفعل (ولم يحدث نفسه بالغزو) في سبيل الله (مات على شعبة) أي خصلة (من) خصال (النفاق) وهذا الوعيد دليل على وجوب الغزو في سبيل الله.
وهو فرض كفاية ما لم يحضر العدو. فيتعين على كل أحد.
ودليل على وجوب العزم على الجهاد.
(وعن أبي موسى) الأشعري -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من قاتل) يعني في سبيل الله (لتكون كلمة الله هي العليا) أي لإظهار دين الله (فهو في سبيل الله متفق عليه) أو من كان قتاله طلب إعلاء كلمة الله وهو جواب سؤال عن الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله؟ فقال رسول الله - صلى الله عليه وسلم - "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله".
قال ابن بطال إنما عدل النبي - صلى الله عليه وسلم - عن لفظ جواب السائل لأن الغضب والحمية قد يكونان لله. فعدل عن ذلك إلى لفظ جامع. فأفاد رفع الالتباس وزيادة الإفهام. وقال الجمهور لا يضر إذا حصل ضمنًا لا أصلًا ومقصودًا وقال ابن أبي جمرة: ذهب المحققون إلى أنه إذا كان الباعث إعلاء كلمة الله لم يضره ما ينضاف إليه.
(وعن أبي هريرة مرفوعًا الجهاد واجب عليكم مع كل أمير) على المسلمين (برًا كان) ولي أمر المسلمين (أو فاجرًا

(3/11)

رواه أبو داود) وغيره، وله عن أنس "ثلاث من أصل الإيمان" منها: "الجهاد ماض مذ بعثني الله إلى أن يقاتل آخر هذه الأمة الدجال لا يبطله جور جائر ولا عدل عادل" وفي الصحيح "إن الله ليؤيد هذا الدين بالرجل الفاجر".
قال الشيخ وغيره فيجب الغزو مع كل أمير برًا كان أو فاجرًا. حتى عد في العقائد الواجبة الاعتقاد للأخبار. ولأن تركه مع الفاجر يفضي إلى تركه، وظهور الكفار على المسلمين.
واستئصالهم، وإعلاء كلمة الكفر. قال: وأهل السنة والجماعة يرون الجهاد مع كل أمير برًا كان أو فاجرًا.
(وله عن معاوية) -رضي الله عنه- (مرفوعاً) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (لا تنقطع الهجرة) أي الانتقال من دار الكفر والفسوق إلى دار الإسلام والإيمان (حتى تنقطع التوبة) أي قبولها "ولا تنقطع التوبة حتى تطلع الشمس من مغربها" وقال تعالى (ألم تكن أرض الله واسعة فتهاجروا فيها) وقال (إن أرضي واسعة فإياي فاعبدون) وقال - صلى الله عليه وسلم - "من جامع المشرك وسكن معه فإنه مثله" وقال "أنا بريء من مسلم بين مشركين"
وقال الوزير وغيره: اتفقوا علي وجوب الهجرة من ديار الكفر لمن قدر على ذلك وتسن الهجرة لقادر على إظهار دينه بنحو دار كفر. وتجب على عاجز عن إظهار دينه بمحل يغلب فيه حكم الكفر والبدع المضلة إحرازاً لدينه. ولا تجب من بين أهل

(3/12)

المعاصي. لقوله "من رأى منكم منكراً فليغيره" الحديث. والعمل على هذا عند أهل العلم.
وهجران أهل المعاصي كما قال شيخ الإسلام نوعان أحدهما بمعنى الترك للمنكرات. وهو المذكور في قوله {فَأَعْرِضْ عَنْهُمْ} وقوله {فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِين} والمراد به أن لا يشهد المنكرات لغير حاجة. وهذا من جنس هجر الإنسان نفسه عن فعل المنكرات. ومنه الهجرة من دار الكفر والفسوق إلى دار الإسلام فإنه هجر للمقام بين الكافرين والمنافقين الذين لا يمكنونه من فعل ما أمر الله به. ومنه {وَالرُّجْزَ فَاهْجُر}.
والنوع الثاني الهجر على وجه التأديب. وهو هجر من يظهر المنكرات يهجر حتى يتوب منها. كما هجر الثلاثة المتخلفون حتى نزلت توبتهم وهو بمنزلة التعزير. والتعزير يكون لمن ظهر منه ترك الواجبات وفعل المحرمات. وهذا الهجر يختلف باختلاف الهاجرين في قوتهم وضعفهم. فإن المقصود به زجر المهجور وتأديبه. ورجوع العامة عن مثل حاله. فإن كانت المصلحة في ذلك راجحة كان مشروعًا. وإلا فالتأليف لبعض الناس أنفع من الهجر.
ولهذا كان - صلى الله عليه وسلم - يتألف قومًا ويهجر آخرين. وإذا اجتمع في الرجل خير وشر استحق من المعاداة والعقاب بحسب ما فيه من

(3/13)

الشر. فيجتمع في الشخص موجبات الإكرام والإهانة. هذا هو الأصل الذي اتفق عليه أهل السنة والجماعة.
(وعن عبد الله بن عمرو قال جاء رجل إلى النبي - صلى الله عليه وسلم - يستأذنه في الجهاد) وفي رواية لأحمد وأبي داود. إني جئت أريد الجهاد معك (فقال أحي والداك؟ قال: نعم) وفي لفظ لأحمد وأبي داود ولقد أتيت وإن والدي يبكيان (قال: ففيهما فجاهد متفق عليه) سمى إتعاب النفس في القيام بمصالح الأبوين جهادًا من باب المشاكلة لما استأذنه في الجهاد. وفيه دليل على أنه يجب استئذانهما فيه إذا لم يتعين. وهو قول الجمهور. ولفظ أحمد وأبي داود قال "فارجع إليهما فأضحكهما كما أبكيتهما".
(ولأبي داود من حديث أبي سعيد) ارجع فاستأذنهما (فإن أذنا لك وإلا فبرهما) أي بطاعتهما في عدم الخروج في الجهاد.
وذلك أن برهما فرض عين. والجهاد فرض كفاية. وإن قيل فهما مستويان فمصلحة الجهاد أعم إذ هي لحفظ الدين والدفاع عن المسلمين فقدم لذلك ولا يعتبر إذن غيرهما إلا الغريم. ولا إذنهما لواجب.
(وعن عائشة أن النبي - صلى الله عليه وسلم - قال لرجل مشرك تبعه يوم
بدر) وهو بحرة الوبرة وكان تذكر فيه جرأة ونجدة ففرح أصحاب رسول الله - صلى الله عليه وسلم - حين رأوه فلما أدركه قال لرسول
الله - صلى الله عليه وسلم - جئت لأتبعك وأصيب معك قال تؤمن بالله قال لا قال

(3/14)

(فارجع فلن أستعين بمشرك) وفي الثالثة قال "تؤمن بالله ورسوله" قال نعم قال: "فانطلق" (رواه مسلم) فلما أسلم أذن له.
فدل على أنها لا تجوز الاستعانة بالمشركين في القتال. وهو مذهب الشافعي وأحمد وغيرهما. واختاره شيخ الإسلام وغيره.
ولأن الكافر لا يؤمن مكره وغائلته لخبث طويته. ويجوز عند الحاجة لأن عيينة الخزاعي كان كافرًا إذ ذاك. وفيه أيضًا من المصلحة أنه أقرب إلى اختلاطه بالعدو وأخذه أخبارهم. ويجوز للضرورة لما روى الزهري أنه - صلى الله عليه وسلم - استعان بناس من اليهود في حرب خيبر سنة سبع. وشهد صفوان حنينًا والضرورة مثل كون الكفار أكثر عددًا ويخاف منهم. وإن جوز اشترط أن يكون حسن الرأي في المسلمين.
ويحرم أن يعينهم المسلمون على عدوهم إلا خوفًا من شرهم. لقوله تعالى: {لاَ تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} الآية. ويحرم أن يستعين مسلم بأهل الأهواء في شيء من أمور المسلمين لعظم ضررهم. قال الشيخ ولأنهم دعاة بخلاف اليهود والنصارى. وعلى ولي الأمر أن يعرف على القبيلة والجماعة العرفاء الأمناء ينظرون في أحوالهم. ويتعرف منهم أحوالهم لفعله - صلى الله عليه وسلم -.
وعليه أن يؤمر في كل ناحية أميرًا يقلده أمر الحرب وتدبير الجهاد. ويكون ممن له رأي ودين وخبره بالحرب ومكائد العدو

(3/15)

مع أمانة ورفق بالمسلمين. ويعقد لهم الرايات والألوية. ويتخير لهم المنازل ويحفظ مكامنها. ويبعث العيون ليتعرف حال العدو. ليأمنوا هجومهم. ولا يولي في ذلك إلا مسلمًا. قال تعالى: {وَلَن يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا}.
(وعن أبي هريرة مرفوعًا: شر ما في الرجل) من الخصال المذمومة. وفي لفظ شر ما أعطي الرجل: شح هالع و (جبن) هيبة وضعف يعتري القلب ضد الشجاعة (خالع) أي شديد كأنه يخلع فؤاده من شدة خوفه. والمخلع الرخو المفكك المفاصل. رواه أبو داود وغيره و (صححه الترمذي) وقال عمر الجبن والجرأة غرائز يضعها الله حيث يشاء.
فالجبان يفر عن أهله وولده. والجرئ يقاتل عمن لا يؤوب به إلى رحله. والمراد ما يعرض للمرء من نوازع الأفكار وضعف القلب عند الخوف. فيمنع من لا يصلح للحرب.
كشيخ هرم ومخذل يفند الناس عن القتال ويزهدهم فيه. كمن يقول الحر شديد والبرد شديد والمشقة شديدة أو لا تؤمن هزيمة الجيش. كما أنه لا يغزى مع مخذل ومرجف ومعروف بالهزيمة أو تضييع المسلمين.
وفيه الحرص على الشجاعة واختيار الشجعان. حتى
رخص الشارع في الخيلاء وهو التكبر عند القتال وإظهار الشجاعة ويري من نفسه القدرة والعظمة عند اللقاء. ومدار

(3/16)

القتال على قوة البدن والقلب والخبرة بالقتال.
(وعن ابن عباس) -رضي الله عنهما- (في قوله) تعالى {فَإِمَّا مَنًّا بَعْدُ} أي بعد أن تأسروهم إما أن تمنوا عليهم بإطلاقهم من غير عوض {وَإِمَّا فِدَاء} أي وإما أن تفادوهم فداء بأموال يدفعونها لكم أو رجال أسرى عندهم قال (فجعل النبي - صلى الله عليه وسلم - المسلمين بالخيار) بين المن والفداء وعمل به الخلفاء بعده. قال البغوي وغيره هو الأصح والاختيار لأنه عمل به رسول الله - صلى الله عليه وسلم - والخلفاء بعده.
وثبت في صحيح مسلم وغيره أن ثمانين من أهل مكة هبطوا على النبي - صلى الله عليه وسلم - من حيال التنعيم فأخذهم سلمًا فاعتقهم.
ونزلت {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنكُمْ وَأَيْدِيَكُمْ عَنْهُم بِبَطْنِ مَكَّةَ} وفي الصحيحين أنه أطلق ثمامة بن أثال. وفداء أسرى بدر قد تظاهرت به الأخبار. وفدى رجلين من المسلمين برجل من المشركين من بني عقيل، صححه الترمذي. وعن ابن مسعود مرفوعًا أنه قال يوم بدر "لا يبقى أحد من الأسرى إلا أن يفدى أو تضرب عنقه" فوقع منه - صلى الله عليه وسلم - المن والفداء والقتل. ومن خلفائه. واستفاض.
قال ابن القيم ذكر عن ابن عباس أنه خير رسول الله - صلى الله عليه وسلم - في الأسرى بين المن والفداء والقتل والاستعباد يفعل ما شاء. قال وهذا هو الحق الذي لا قول سواه. وقال الوزير اتفقوا على أن

(3/17)

الإمام مخير في الأسرى بين القتل والاسترقاق. والجمهور: وبين الفداء والمن. وهو مذهب مالك والشافعي وأحمد. وقال الشيخ وغيره يعمل الإمام المصلحة في المال وغيره كما فعل - صلى الله عليه وسلم - بأهل مكة.

فصل في وجوب الطاعة
لله ورسوله ولأمير الجيش وما يلزم الجيش والمشاورة وغير ذلك.
وأصل الطاعة الانقياد. وهو امتثال الأمر فتجب طاعة الله ورسوله وتجب لأمير الجيش. ما لم يأمر بمعصية. ويجب إخلاص النية لله تعالى في الطاعات كلها.
(قال تعالى: {أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ} وطاعة الله امتثال أمره فيما أمر والانقياد لذلك الأمر. وطاعة الله واجبة على كافة الخلق. وكذلك طاعة رسوله - صلى الله عليه وسلم - واجبة أيضًا. لهذه الآية وغيرها {وَأُوْلِي الأَمْرِ مِنكُمْ} أي وأطيعوا أولي الأمر منكم أمراء المسلمين في عهده - صلى الله عليه وسلم - وبعده. ويندرج فيهم الخلفاء والقضاة وأمراء السرايا. أمر تعالى بطاعتهم بعد أمرهم بالعدل. تنبيهًا على أن وجوب طاعتهم ما داموا على الحق. قال علي حق على الإمام أن يحكم بما أنزل الله ويؤدي الأمانة. فإذا فعل ذلك فحق على الرعية أن يسمعوا ويطيعوا.
{فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ} إلى الله: إلى

(3/18)

كتابه. والرسول في حياته. وسنته بعد وفاته. {إِن كُنتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ} فإن الإيمان يوجب ذلك {ذَلِكَ} أي الرد {خَيْرٌ} لكم {وَأَحْسَنُ تَأْوِيلا} أحمد عاقبة.
(وقال: {وَشَاوِرْهُمْ فِي الأَمْرِ} أي في أمر الحرب إذ الكلام فيه. أو فيما يصح أن يشاور فيه استظهارًا برأيهم. وتطييبًا لنفوسهم. وتمهيدًا لسنة المشاورة للأمة. والغالب أن السادات إذا لم يشاوروا في الأمور شق عليهم. وشاورهم - صلى الله عليه وسلم - في الذهاب إلى العير. وفي أحد. والخندق. والحديبية وغير ذلك. في الحروب وغيرها.
وسئل عن العزم فقال: "مشاورة أهل الرأي" وقالت عائشة "ما رأيت أحدًا أكثر مشاورة للرجال من رسول الله - صلى الله عليه وسلم - " وقال علي الاستشارة عين الهداية. وقد خاطر من استغنى برأيه.
والتدبر قبل العمل يؤمن من الندم. وما استنبط الصواب بمثل المشاورة. وقد يعزم الإنسان على أمر فيشاور فيه فيتبين له الصواب في قول غيره. وما أحسن ما قيل:
وشاور إذا شاورت كل مهذب ... لبيب أخي حزم ترشد في الأمر
ولا تك ممن يستبد برأيه ... فتعجز أو لا تستريح من الفكر
ألم تر أن الله قال لعبده ... وشاورهم في الأمر حتمًا بلا نكر

{فَإِذَا عَزَمْتَ} أي إذا شاورتهم على الأمر وعزمت عليه {فَتَوَكَّلْ عَلَى اللهِ} فيه. أو إذا وطنت نفسك على شيء بعد

(3/19)

المشاورة فتوكل على الله في إمضاء أمرك. على ما هو أصلح لك. واستعن بالله في أمورك. ولا تعتمد إلا عليه. والمشاورة لا تنافي التوكل. {إِنَّ اللهَ يُحِبُّ الْمُتَوَكِّلِين} عليه في جميع أمورهم. فيهديهم إلى ما هو الأصلح لهم. في الدنيا والآخرة.
(وقال: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا لَقِيتُمْ فِئَةً} جماعة كافرة {فَاثْبُتُواْ} للقائهم وذلك لأن يوطنوا أنفسهم على لقاء العدو وقتاله. ولا يحدثوها بالتولي. وفي الصحيحين أنه - صلى الله عليه وسلم - قال "أيها الناس لا تتمنوا لقاء العدو واسألوا الله العافية فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف" ثم قال "اللهم منزل الكتاب ومجري السحاب وهازم الأحزاب اهزمهم وانصرنا عليهم".
قال تعالى: {وَاذْكُرُواْ اللهَ كَثِيرًا} بقلوبكم وألسنتكم عند لقاء العدو {لَّعَلَّكُمْ تُفْلَحُون} وكونوا على رجاء الفلاح والنصر والظفر {وَأَطِيعُواْ اللهَ وَرَسُولَهُ} يعني في أمر الجهاد والثبات عند لقاء العدو
{وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ} قوتكم {وَاصْبِرُواْ إِنَّ اللهَ مَعَ الصَّابِرِين} وهذا تعليم من الله لعباده آداب اللقاء وطريق الشجاعة عند مواجهة العدو.
(وقال: {فَلاَ تُوَلُّوهُمُ الأَدْبَار} الآية) أي تفروا وتتركوا أصحابكم {إِذَا لَقِيتُمُ الَّذِينَ كَفَرُواْ زَحْفاً} فتقاربتم منهم ودنوتم إليهم {فَلاَ تُوَلُّوهُمُ} ظهوركم. فإن المنهزم يولي دبره
{وَمَن يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ} ظهره {إِلاَّ مُتَحَرِّفاً لِّقِتَالٍ} منعطفًا يرى من نفسه الانهزام وقصده طلب العزة وهو يريد الكرة {أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ} منضمًا صائرًا إلى جماعة المسلمين يريد العود إلى القتال فلا بأس عليه. وإلا فمن ولى ظهره بدون هذه النية فقد توعده الله بأنه {بَاء بِغَضَبٍ مِّنَ اللهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِير}.
قال الوزير وغيره اتفقوا على أنه إذا التقى الزحفان وجب على المسلمين الحاضرين الثبات وحرم عليهم الانصراف والفرار إذ قد تعين عليهم. إلا أن يكون متحرفًا لقتال أو متحيزًا إلى فئة. أو يكون الواحد مع ثلاثة أو المائة مع ثلاثمائة. وقال ابن رشد لا يجوز الفرار عن الضعف إجماعًا. لقوله {فَإِن يَكُن مِّنكُم مِّئَةٌ صَابِرَةٌ يَغْلِبُواْ مِئَتَيْنِ} الآية وذكر نحو ما ذكره الوزير.
وقال مالك يجوز إن كان أعتق جوادًا أو أجود سلاحًا وأجود قوة. وسن الثبات مع عدم ظن التلف والقتال مع ظنه فهما أولى من الفرار والأسر. وكذا قال الشيخ وغيره يحرم نية الفرار من مثليهم للآيات والأخبار. وقال القتال لا يخلو إما أن يكون قتال دفع أو طلب فالأول بأن يكون العدو كثيرًا لا يطيقه المسلمون ويخافون أنهم إن انصرفوا عنهم عطفوا على من تخلف من المسلمين فهنا صرح الأصحاب بوجوب بذل مهجهم في الدفع حتى يسلموا.
ومثله لو هجم عدو على بلاد المسلمين والمقاتلة أقل من

(3/20)

النصف لكن إن انصرفوا استولوا على الحريم. والثاني لا يخلو إما أن يكون بعد المصافة أو قبلها أو بعدها حين الشروع في القتال لا يجوز الإدبار مطلقًا إلا لمتحرف أو متحيز، وقال يسن الانغماس في العدو لمنفعة المسلمين ولا نهي عنه وهو من الهلكة.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال "من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله" فطاعته - صلى الله عليه وسلم - طاعة لله ومعصيته معصية لله ولابد. فقد أمر الله تعالى بطاعته في غير موضع من كتابه (ومن يطع الأمير فقد أطاعني ومن يعص الأمير فقد عصاني متفق عليه) ولهما عن علي أنه - صلى الله عليه وسلم - بعث سرية عليهم رجل من الأنصار وأمرهم أن يسمعوا له ويطيعوا. وقال في أئمة الجور "تسمع وتطيع وإن أخذ مالك وضرب ظهرك فاسمع وأطع".
ولما قالوا له أفلا ننابذهم قال "لا ما أقاموا فيكم الصلاة" "ألا من ولي عليه وال فرآه يأتي شيئًا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدًا من طاعة" رواهما مسلم.
ولهما عن عبادة بايعنا رسول الله - صلى الله عليه وسلم - على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثره علينا وأن لا ننازع الأمر أهله "إلا أن تروا كفرًا بواحًا عندكم فيه من الله برهان" وأجمع العلماء على طاعة السلطان والجهاد معه، وأن طاعته خير من الخروج عليه. لما في ذلك من حقن الدماء. ولم يستثنوا من ذلك

(3/22)

إلا إذا وقع من السلطان الكفر الصريح فلا تجوز طاعته.
وذكر الشيخ حديث عبادة "على المرء المسلم السمع والطاعة في عسره ويسره ومنشطه ومكرهه وأثره عليه" قال فأوجب الطاعة التي عمادها الاستنفار في العسر واليسر. وهذا نص في وجوبه مع الإعسار بخلاف الحج. وهذا في قتال الطلب. وأما قتال الدفع فهو أشد أنواع دفع الصائل عن الحرمة والدين واجب إجماعًا، ولا يشترط له شروط بل يدفع بحسب الإمكان. والسمع والطاعة فيه أوجب وألزم.
(وعن أنس أن النبي - صلى الله عليه وسلم - شاور حين بلغه إقبال أبي سفيان رواه مسلم) ورواه أحمد وغيره وتمامه فتكلم أبو بكر فأعرض عنه ثم تكلم عمر فأعرض عنه. فقام سعد بن عبادة فقال إيانا تريد يا رسول الله والذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها. ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا فندب رسول الله - صلى الله عليه وسلم - الناس فانطلقوا حتى نزلوا بدرًا ووردت عليهم روايا قريش الحديث.
وفيه دليل على أنه يشرع للإمام أن يكثر من استشارة أصحابه الموثوق بهم دينًا وعقلًا حتى قيل بوجوبه للآية. ولهذا الخبر وغيره ولأحمد والشافعي عن أبي هريرة ما رأيت أحدًا قط كان أكثر مشورة لأصحابه من رسول الله - صلى الله عليه وسلم - ومع هذا لا ريب أن أخذ الأحكام المتعلقة بالحرب ومصالح الإسلام وأهله وأمره

(3/23)

وأمور السياسات الشرعية من سيره - صلى الله عليه وسلم - ومغازيه أولى من أخذها من آراء الرجال.
(ولهما عن كعب كان) يعني رسول الله - صلى الله عليه وسلم - (إذا أراد غزوة ورَّى) بفتح الواو وتشديد الراء أي سترها (بغيرها) وجاء الاستثناء إلا في غزوة تبوك فإنه أظهر لهم مراده. وأخرجه أبو داود وغيره وزاد ويقول "الحرب خدعة" وكان توريته إذا أراد قصد جهة سأل عن طريق جهة أخرى إيهامًا أنه يريدها. وإنما يريد ذلك لأنه أتم فيما يريده من إصابة العدو. وإتيانهم على غفلة من غير تأهبهم له. ويقع بالتعريف وبالكمين ونحو ذلك.
وفيه التحريض على أخذ الحذر في الحرب. والندب إلى خداع العدو. وأن من لم يتيقظ لم يأمن أن ينعكس الأمر عليه.
والاحتياج إلى استعمال الرأي آكد من الشجاعة. وقال النووي وغيره اتفقوا على جواز خداع الكفار في الحرب كيفما أمكن. إلا ما يكون فيه نقض عهد أو أمان فلا يجوز.
(وعن بريدة) بن الحصيب بن عبد الله بن الحارث الأسلمي. المتوفى بمرو سنة اثنتين وستين. رواه عنه ابنه سليمان عن رسول الله - صلى الله عليه وسلم - من طرق (قال كان رسول الله - صلى الله عليه وسلم - إذا أمر أميرًا على جيش) هم الجند السائرون إلى الحرب أو غيره (أو سرية) هي القطعة من الجيش تخرج منه تغير على العدو ثم

(3/24)

ترجع إليه. زهاء الأربعمائة. سميت سرية لأنها تسري ليلًا على خفية.
(أوصاه في خاصة) أي في حق (نفسه) خصوصًا بتقوى الله تعالى. وهي كلمة جامعة يدخل فيها جميع الطاعات واجتناب المحرمات (و) أوصاه (بمن معه من المسلمين خيرًا) أي أن يفعل معهم خيرًا من الرفق بهم والإحسان إليهم وتعريفهم ما يحتاجون إليه. فدل على أنه يشرع للإمام إذا أرسل قومه إلى قتال الكفار ونحوه أن يوصيهم بتقوى الله تعالى.
وينهاهم عن المعاصي وبالأخص المتعلقة بالقتال (ثم قال اغزوا) أي اشرعوا في فعل الغزو (على اسم الله) وفي لفظ بسم الله أي مستعينين باسمه مخلصين له.
(في سبيل الله) وفي لفظ طاعة الله. وفي الحديث "من قاتل لتكون كلمة الله هي العليا ودينه هو الظاهر فهو في سبيل الله (قاتلوا من كفر بالله) هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم. وقد خصص من له عهد. وكذا الرهبان والنسوان. ومن لم يبلغ الحلم. لأنه لا يكون منهم قتال غالبًا. فإن حصل منهم قتال أو تدبير قوتلوا (أغزوا) كرر - صلى الله عليه وسلم - الأمر بالغزو: اهتمامًا بأمره.
(ولا تغلوا) بالغين المعجمة والغلول الخيانة في المغنم
مطلقًا. ويأتي تمام الكلام فيه (ولا تغدروا) بكسر الدال
وضمها. وهو ضد الوفاء. أي لا تنقضوا العهد (ولا تمثلوا)

(3/25)

من المثلة يقال مثل بالقتيل إذا قطع أنفه أو أذنه أو مذاكيره أو شيئًا من أطرافه أو غيرها. تشويهًا وعبثًا به. قال الخطابي وغيره إن مثل الكافر بالمسلم جاز للمسلم أن يمثل به وإلا فلا.
وقال الشيخ: المثلة حق للمسلم فله فعلها للاستيفاء وأخذ الثأر. وله تركها والصبر عنها أفضل. وذلك حيث لا يكون في التمثيل بهم زيادة في الجهاد. أو يكون نكالًا لهم عن نظيرها. وأما إذا كان فيه دعاء لهم إلى الإيمان وزجر لهم عن العدوان فإنه هنا نوع من إقامة الحدود. ومن الجهاد المشروع المندوب إليه (ولا تقتلوا وليدًا) هو الصبي ما لم يبلغ سن التكليف. وفي الصحيحين عن ابن عمر مرفوعًا "نهى عن قتل النساء والصبيان" وكان - صلى الله عليه وسلم - يسترق النساء والصبيان إذا سباهم. وعلى قاتلهم غرم الثمن غنيمة.
فلا يجوز قتل صبي ولا امرأة. وكذا راهب وشيخ فان وزمن وأعمى لا رأي لهم ولم يقاتلوا. أو يحرضوا. وحكي الإجماع على أنه لا يجوز قتل الصبيان ولا النساء ما لم يقاتلن. إلا أن يكن ذوات رأي فيقتلن. ولأنهم يصيرون أرقاء. قال ابن رشد في الرهبان: يتركون ولا يتعرض لهم، لا بقتل ولا استعباد لقوله - صلى الله عليه وسلم - "ذروهم وما حبسوا أنفسهم عليه".
وقال الشيخ الراهب الذي يعاون أهل دينه بيده ولسانه. مثل أن يكون له رأي يرجعون إليه في القتال. أو نوع من التحضيض. فهذا يقتل باتفاق العلماء إذا قدر عليه. وتؤخذ منه

(3/26)

الجزية. وإن كان حبيسًا منفردًا في معبد. فكيف بمن هم كسائر النصارى في معائشهم ومخالطتهم الناس. واكتساب الأموال. وأما الأعمى ونحوه فقال الوزير وغيره اتفقوا على أنه إذا كان الأعمى والمقعد والشيخ الفاني وأهل الصوامع لهم رأي وتدبير وجب قتالهم.
وقال ابن رشد النكاية جائزة بطريق الإجماع في جميع أنواع المشركين ذكرانهم وإناثهم، شيوخهم وصبيانهم، صغارهم وكبارهم. واستثنى قوم الرهبان وقال الشيخ اتفقوا على جواز قطع الشجر وتخريب العامر عند الحاجة إليه. وليس ذلك بأولى من قتل النفوس. وما أمكن غير ذلك.
(وإذا لقيت عدوك من المشركين) ناكثي العهد وناصبي العداوة المحادين لله ورسوله (فادعهم إلى ثلاث خصال) أي إلى إحدى ثلاث خصال الدخول في الإسلام أو بذل الجزية. وفيه "أو خلال" شك من الراوي وزنهما ومعناهما واحد.
ويفسر إحداهما بالأخرى (فأيتهن ما أجابوك) أي فإلى أية الخصال أجابوك إليها أي قبلوها منك. والخطاب لأمير الجيش (فاقبل منهم) ما أجابوك إليه من الثلاث (وكف عنهم) القتال.
وبين الثلاث بقوله (ادعهم إلى الإسلام) هذا أول الخلال الثلاث وأوجب مالك وغيره الدعوة مطلقًا. قال لا يقاتل الكفار قبل أن يدعوا ولا يلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة فيجوز أن تؤخذ غرتهم. ونصره الموفق وغيره.

(3/27)

لأن فائدة الدعوة أن يعرف العدو أن المسلمين إنما يقاتلون للدين. فإذا علم العدو ذلك كان سببًا لانقيادهم للدخول في الإسلام. وقيل لا تجب وجمهور العلماء أن الدعوة تجب لمن لم تبلغه. قاله ابن المنذر وغيره. وقد تظاهرت الأحاديث الصحيحة بذلك. وبه تجمع الأدلة.
(فإن أجابوك فاقبل منهم) الإسلام (وكف عنهم القتال لإجابتهم ما دعوتهم إليه من الإسلام (ثم ادعهم إلى التحول) أي النقلة (من دارهم) أي منازلهم ومحالهم (إلى دار المهاجرين) مساكنهم وكل قبيلة اجتمعت في محلة سميت تلك المحلة دارًا وفيه ترغيبهم بعد إجابتهم للهجرة إلى ديار المسلمين. لأن البقاء بالبادية ربما كان سببًا لعدم معرفة الشريعة لقلة ما فيها من أهل العلم. وتقدم أنها واجبة على من أسلم. وهو في بلد الشرك إلى بلد الإسلام إذا استطاع. وتجب أو تستحب إذا ظهرت المعاصي كما نص عليه بعض أهل العلم.
(وأخبرهم أنهم إن فعلوا ذلك) أي تحولوا من دارهم إلى دار المهاجرين (فلهم ما للمهاجرين) أي المنتقلين من بلد الشرك إلى بلد الإسلام من ثواب وفيء وغير ذلك (وعليهم ما على المهاجرين) أي من الجهاد والنفير إذا دعوا إليه.
والمهاجرون هم الذين تركوا أوطانهم وهجروها في الله تعالى. وكان رسول الله - صلى الله عليه وسلم - ينفق عليهم مما أفاء الله عليه. ولم يكن للأعراب في ذلك حظ والأعراب من قاتل منهم أخذ سهمه ومن

(3/28)

لم يخرج فلا شيء له من الفيء. ولا عتب عليه ما دام في المجاهدين كفاية.
(فإن أبوا أن يتحولوا منها) أي أن ينتقلوا من بلادهم إلى بلاد المسلمين ولم يجاهدوا. ولأبي داود "واختاروا دارهم (فأخبرهم أنهم يكونون كأعراب المسلمين) يعني سكان البادية من المسلمين من غير هجرة ولا غزو (يجري عليهم ما يجري على المسلمين) من أحكام الإسلام كوجوب الصلاة والزكاة والقصاص والدية ونحو ذلك (ولا يكون لهم في الغنيمة والفيء شيء) وإنما لهم من الزكوات.
والغنيمة هي ما أوجف المسلمون عليه بالخيل والركاب. والفيء هو ما أخذ من الكفار من غير قتال ولا إيجاف (إلا أن يجاهدوا مع المسلمين) فيستحقون ذلك. وظاهره أنه لا يستحق من كان بالبادية ولم يهاجر نصيبًا في الفيء والغنيمة إذا لم يجاهد. وهو مذهب الشافعي وأحمد.
(فإن هم أبوا) أي عن قبول الإسلام (فاسألهم الجزية) وهي المال الذي يعقد عليه الذمة. فعلة من الجزاء. كأنهم جزت عن قتله. وهذه الثانية من الخصال الثلاث. ودل الحديث أن
الجزية تؤخذ من كل كافر كتابي أو غيره، لقوله "إذا
لقيت عدوك" وهو عام وهو مذهب مالك والأوزاعي وغيرهما. ورجحه ابن القيم واختار شيخ الإسلام أخذها من جميع

(3/29)

الكفار. وأنه لم يبق أحد من مشركي العرب بعد. بل كانوا قد أسلموا.
قال وإذا عرفت حقيقة السنة تبين لك أن رسول الله - صلى الله عليه وسلم - لم يفرق بين عربي وغيره. وأن أخذه للجزية كان أمرًا ظاهرًا مشهورًا. وقدوم أبي عبيدة بمال البحرين معروف. والنبي - صلى الله عليه وسلم - لم يخص العرب بحكم في الدين. لا بمنع الجزية ولا منع الاسترقاق. ولا تقديمهم في الإمامة ولا بجعل غيرهم ليس كفوا لهم في النكاح. ولا بحل ما استطابوه دون ما استطابه غيرهم. بل إنما علق الأحكام بالأسماء المذكورة في القرآن. كالمؤمن والكافر والبر والفاجر.
قال ويؤخذ من بني تغلب عوض الجزية زكاتان. مما تجب فيه الزكاة. ويجوز تغييره لاختلاف المصلحة باختلاف الأزمنة. وجعل جماعة ذلك كالخراج والجزية. قال وإنما وقعت الشبهة في المجوس لما اعتقد بعض أهل العلم أنها لا تؤخذ إلا من أهل الكتاب. وقد أخذت منهم بالنص والإجماع (فإن أجابوك) أي إلى بذل الجزية (فأقبل منهم وكف عنهم) أي القتال.
(فإن أبوا) عن قبول الجزية (فاستعن بالله) عليهم فهو الذي بيده النصر والتأييد (وقاتلهم) كما قال تعالى: {قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللهُ وَرَسُولُهُ وَلاَ يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ حَتَّى يُعْطُواْ

(3/30)

الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُون} وقال: {فَاقْتُلُواْ الْمُشْرِكِينَ حَيْثُ وَجَدتُّمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُواْ لَهُمْ كُلَّ مَرْصَدٍ فَإِن تَابُواْ وَأَقَامُواْ الصَّلاَةَ وَآتَوُاْ الزَّكَاةَ فَخَلُّواْ سَبِيلَهُمْ} وغيرها من الآيات الدالة على قتال المشركين إلى هذه الغاية.
(وإذا حاصرت منعت وحبست (أهل حصن) من الكفار وضيقت عليهم وأحطت بهم. والحصن كل موضع حصين لا يوصل إلى جوفه قصراًَ كان أو غيره. قال الشيخ لزمه عمل المصلحة من مصابرته والموادعة بحال والهدنة بشرطها (فأرادوك) أي طلبوا منك (أن تجعل لهم ذمة الله وذمة نبيه فلا تجعل لهم ذمة الله ولا ذمة نبيه) الذمة عقد الصلح والمهادنة.
وإنما نهى عن ذلك لئلا ينقض الذمة من لا يعرف حقها. وينتهك حرمتها بعض من لا تمييز له من الجيش. فكأنه يقول إن وقع نقض من متعد كان نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه. فلا تجعل لهم ذمة الله ولا ذمة نبيه لأن نقض ذمة الله وذمة رسوله امتدت من نقض ذمة أمير الجيش أو ذمة جميع الجيش. وإن كان نقض الكل محرماً (ولكن اجعل لهم ذمتك وذمة أصحابك) ولا تجعل لهم ذمة الله تعالى ولا ذمة نبيه - صلى الله عليه وسلم -.
(فإنكم أن تخفروا) بضم التاء. من أخفرت الرجل إذا نقضت عهده. وذمامه. أي تنقضوا (ذممكم وذمم أصحابكم)

(3/31)

يعني الجيش (أهون) أي عند الله (من أن تخفروا ذمة الله وذمة نبيه) وإن كان نقض الذمة محرماَ مطلقاً. فخفركم ذممكم وذمم أصحابكم أهون من خفركم ذمة الله وذمة نبيه - صلى الله عليه وسلم -.
(وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله) أي على ما يحكم الله فيهم (فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك) فدل على جواز إنزالهم على حكم ولي أمر الجيش. وكذا غيره لقصة سعد لما نزل بنو قريظة على حكمه. وحكم أن يقتل رجالهم وتستحي نسائهم. وقال رسول الله - صلى الله عليه وسلم - "أصبت حكم الله فيهم" صححه الترمذي.
فيجوز نزول العدو على حكم رجل من المسلمين. ويلزمهم ما حكم به عليهم من قتل أو أسر أو استرقاق (فإنك لا تدري أتصيب حكم الله فيهم أم لا) وعلله بأنه لا يدري أيصيب حكم الله فيهم أم لا يصيب حكم الله. فلا ينزلهم على شيء لا يدري أيقع أم لا. بل ينزلهم على حكمه (رواه مسلم) وأبو داود وغيرهما قال الشيخ وإن نزلوا على حكم رجل مسلم حر عدل مجتهد في الجهاد أو أكثر منه جاز.
ويلزمه الحكم بالأحظ لنا. من قتل أو رق أو فداء وحكمه لازم. قال وتخيير الإمام والحاكم الذي نزلوا على حكمه هو تخيير لأي مصلحة. بطلب أي الأمرين كان أرضى لله فعله. ولا يتعين فعل واحد من هذه الأمور في كل وقت. بل قد يتعين

(3/32)

فعل هذا تارة وفعل هذا تارة. وقوله تعالى: {فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاء} يقتضي فعل أحد الأمرين.

فصل في الغنيمة
أي في بيان أحكام الغنيمة وقسمتها بين الغانمين. وقسمة خمسها وتحريم الغلول. والغنيمة هي ما أصيب من مال أهل الحرب وأوجف عليه المسلمون بالخيل والركاب. وهي من خصائص هذه الأمة. حلال بالكتاب والسنة والإجماع.
(قال تعالى: {فَكُلُواْ مِمَّا غَنِمْتُمْ} من أموال الكفار. والسبب محذوف تقديره أبحت لكم الغنائم {فَكُلُواْ مِمَّا غَنِمْتُمْ} أكلًا {حَلاَلاً} ضد الحرام إزاحة لما في قلوبهم بسبب تلك المعاتبة في الأسرى. أو حرمة الغنائم على الأولين. ولذلك وصفه بقوله {طَيِّبًا} أي هنيئًا لذيذًا. وحلالًا بالشرع طيبًا بالطبع {وَاتَّقُواْ اللهَ} فلا تقدموا على شيء لم يعهد إليكم فيه {إِنَّ اللهَ غَفُورٌ} لما فعلتم {رَّحِيم} بإحلال ما غنمتم. وفي الصحيحين "وأحلت لي الغنائم ولم تحل لأحد قبلي" وروي أنه قال: "ذلك بأن الله رأى ضعفنا وعجزنا فطيبها لنا".
(وقال: {وَاعْلَمُواْ} أيها المسلمون {أَنَّمَا غَنِمْتُم} أي الذي غنمتم من الكفار قهرًا {مِّن شَيْءٍ} أي مما يقع عليه اسم
الشيء حتى الخيط والمخيط {فَأَنَّ لِلّهِ خُمُسَهُ} أي: فثابت أن الله خمسه {وَلِلرَّسُولِ} وذكر الله ههنا استفتاح كلام للتبرك.

(3/33)

والجمهور أن ذكر الله للتعظيم. وأضافه لنفسه لأنه هو الحاكم فيه. فيقسمه كيف شاء. وليس المراد منه أن سهمًا منه لله منفردًا. لأن الدنيا والآخرة كلها منه.
فسهم الله وسهم رسوله واحد فتجعل خمسة أخماس أربعة أخماسها لمن قاتل عليها وأحرزها. والخمس الباقي لخمسة أصناف سهم لله وللرسول. كما ذكر الله عز وجل {فَأَنَّ لِلّهِ خُمُسَهُ وَلِلرَّسُولِ} وهذا قول غير واحد من الخلف والسلف. ويؤيده ما رواه البيهقي وغيره أن رجلًا قال يا رسول الله ما تقول في الغنيمة فقال "لله خمسها وأربعة أخماسها للجيش" وهذا الخمس يقسم على خمسة أسهم سهم لرسول الله - صلى الله عليه وسلم - كان له في حياته.
واليوم هو لمصالح المسلمين. وما فيه قوة الإسلام. يتصرف فيه الإمام بالمصلحة كالفئ. قال الشيخ وهو قول مالك وأكثر السلف الصالح وهو أصح الأقوال. {وَلِذِي الْقُرْبَى} يعني أن سهمًا من خمس السهم لذوي القربى وهم أقارب رسول الله - صلى الله عليه وسلم - وهم بنو هاشم وبنو المطلب دون بني عبد شمس ونوفل. وقال بعضهم ولا يفضل الفقير على الغني لأن النبي - صلى الله عليه وسلم - والخلفاء بعده يعطون العباس مع كثرة ماله.
{وَالْيَتَامَى} جمع يتيم ويعطى من خمس الخمس إذا كان فقيرًا {وَالْمَسَاكِينِ} وهم أهل الحاجة والفاقة من المسلمين {وَابْنِ السَّبِيلِ} وهو المسافر البعيد عن ماله. فهذا مصرف

(3/34)

خمس الغنيمة. ويقسم أربعة أخماس الغنيمة بين الغانمين الذين شهدوا الوقعة كما سيأتي قال تعالى {إِن كُنتُمْ آمَنتُمْ بِاللهِ} أي فاعملوا به وارضوا بهذه القسمة. فالإيمان يوجب الرضا بحكم الله والعمل به.
{وَمَا أَنزَلْنَا عَلَى عَبْدِنَا} أي امتثلوا ما شرعنا لكم من الخمس في الغنائم وفي الصحيحين في ذكر خصال الإيمان "وآمركم أن تؤدوا الخمس من المغنم" فجعل أداء الخمس من الإيمان بالله. فدلت الآية على مصرف الغنيمة وهو مذهب جمهور العلماء.
وقال {وَمَن يَغْلُلْ} أي من المغانم شيئًا {يَأْتِ بِمَا غَلَّ} ليزداد فضيحة بما يحمله {يَوْمَ الْقِيَامَةِ} حاملًا له على عنقه كما في الحديث أو بما احتمل من وباله وإثمه فيجازي به يوم القيامة. وهو قوله {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَّا كَسَبَتْ} من خير أو شر {وَهُمْ لاَ يُظْلَمُون} بل يجازي كل على عمله.
(وللخمسة أن النبي - صلى الله عليه وسلم - كان ينفل) أي يزيد المستحق لعنايته وقتاله وغير ذلك. مأخوذ من النفل وهو الزيادة (في البدأة) بفتح الباء وسكون الدال أي ابتداء السفر للغزو إذا نهضت سرية من جملة العسكر (الربع) مما غنموا (وفي الرجعة) أي القفول من الغزو إذا أوقعوا بالعدو مرة ثانية (الثلث) مما غنموا رواه أحمد وابن ماجه والترمذي وقال حديث حسن.

(3/35)

ولأبي داود وغيره عن حبيب بن مسلمة شهدت رسول الله - صلى الله عليه وسلم - "نفل الربع في البدأة والثلث في الرجعة" وفي رواية بعد الخمس. وتنفيل الثلث لأجل ما لحق الجيش من الكلال وعدم الرغبة في القتال. وله عن معن بن زيد سمعت رسول الله - صلى الله عليه وسلم - يقول "لا نفل إلا بعد الخمس" وجمهور العلماء على جوازه. وقال شيخ الإسلام كان - صلى الله عليه وسلم - ينفل السرية الربع. وإذا رجعوا الثلث بعد الخمس اهـ.
وإنما شركوا الجيش فيما غنمت السرية لأن الجيش ردء لها. قال ابن عبد البر لا يختلف الفقهاء أنه إذا خرج الجيش جميعه ثم انفردت منه قطعة فغنمت شيئًا كانت الغنيمة للجميع. وليس المراد من في بلاد الإسلام، وإنما المراد القريب الذي يلحقهما عونه وغوثه لو احتاجوا. قال الشيخ وكذا لو غنمت الجيش شاركتهم السرية لأنها في مصلحة الجيش. كما قسم النبي - صلى الله عليه وسلم - لطلحة والزبير يوم بدر لأنه بعثهما في مصلحة الجيش.
فأعوان الطائفة الممتنعة وأنصارها منها فيما لهم وعليهم. وخبر "يرد عليهم أقصاهم" يوجب أن السرية إذا غنمت غنيمة بقوة جيش كانت للجميع. إذ بقوته غنموها. قال ويجوز أن ينفل السرية من أربعة الأخماس وإن كان فيه تفضيل بعضهم على بعض اهـ. وفي الصحيحين عن ابن عمر قال بعث رسول الله - صلى الله عليه وسلم - سرية وأنا فيهم قبل نجد فغنموا إبلًا كثيرة فكانت سهمانهم اثني عشر
بعيرًا ونفلوا بعيرًا بعيرًا" ولهما عنه "كان ينفل بعض من يبعث

(3/36)

من السرايا لأنفسهم خاصة سوى قسمة عامة الجيش".
ولم يرد ما يدل على الاقتصار على نوع معين ولا مقدار معين. فيفوض إلى رأي الإمام. وهذا قول الجمهور لما تقدم. ولقوله - صلى الله عليه وسلم - "وترد سراياهم على قعدهم" رواه أبو داود. ولأن لهم تأثيرًا في أخذ الغنيمة.
(وعن ابن عمر قال قسم النبي - صلى الله عليه وسلم - يوم خيبر) وكانت سنة سبع. وأول إسهامه يوم بني قريظة (للفرس سهمين) لتأثيرها في الحرب (وللراجل سهمًا متفق عليه) وفي رواية أسهم يوم خيبر للفارس ثلاثة أسهم سهمين لفرسه وسهمًا له ومن حديث أبي عمرة أعطى للفرس سهمين ولكل إنسان سهمًا. فكان للفارس ثلاثة أسهم. قال خالد الحذاء لا يختلف فيه عن النبي - صلى الله عليه وسلم - وقال ابن القيم هذا حكمه الثابت عنه في مغازيه كلها وبه أخذ جمهور العلماء اهـ.
ولأن سهم الفارس إنما استحقه الإنسان الذي هو الفارس بالفرس. وغير بعيد أن يكون تأثير الفارس بالفرس في الحرب ثلاثة أضعاف تأثير الراجل. وهذا قول الجمهور وقيل يسهم لفرسين لكون إدامة ركوب واحد سيضعفه ويمنع القتال عليه.
بخلاف ما فوق ذلك فإنه يستغني عنه. فيعطي صاحبها خمسة أسهم سهم له وأربعة لفرسيه. وهو مذهب أحمد.
وروى الأوزاعي أن النبي - صلى الله عليه وسلم - كان يسهم للخيل وكان لا يسهم

(3/37)

للرجل فوق فرسين. ورواه الحسن عن بعض الصحابة. ويسهم للفرس الهجين سهمًا عند الأكثر. لما روى مكحول أنه - صلى الله عليه وسلم - "أعطى الفرس العربي سهمين وأعطى الهجين سهمًا" رواه سعيد وأبو داود مرسلًا. ولا شيء لغير الخيل من البهائم إجماعًا لعدم وروده.
قال الشيخ ويرضخ للبغال والحمير وهو قياس الأصول كما يرضخ لمن لا سهم له من النساء والعبيد والصبيان.
قال ابن القيم ونص أحمد على أن النفل يكون من أربعة أخماس الغنيمة. والعطاء الذي أعطاه رسول الله - صلى الله عليه وسلم - لقريش والمؤلفة هو من النفل نفل به النبي - صلى الله عليه وسلم - رؤوس القبائل والعشائر ليتألفهم به وقومهم على الإسلام فهو أولى بالجواز من تنفيل الثلث بعد الخمس والربع بعده لما فيه من تقوية الإسلام وشوكته واستجلاب عدوه إليه. وهكذا وقع سواء.
وللإمام أن يفعل ذلك لأنه نائب عن المسلمين إذا دعت الحاجة. فيتصرف لمصالحهم وقيام الدين. وإن تعين الدفع عن الإسلام والذب عن حوزته واستجلاب رؤوس أعدائه إليه ليأمن المسلمون شرهم تعين عليه اهـ. وكل من شهد الوقعة من أهل القتال بقصد الجهاد أسهم له قاتل أو لم يقاتل حكاه الوزير وغيره اتفاقًا. بخلاف من لم يكن قاصدًا له كتاجر ونحوه. فإن قاتل فالجمهور على أنه يسهم له.
قال ابن رشد إنما تجب عند الجمهور للمجاهد بأحد

(3/38)

شرطين إما أن يكون ممن حضر القتال وإما أن يكون ردءًا لمن حضره. وحكى ابن القيم على أن حكم الردء حكم المباشر في الجهاد لا يشترط في الغنيمة ولا في الثواب مباشرة كل واحد في القتال. وقال المجد في الأجراء من كان للقتال استحق الإسهام من الغنيمة ومن لم يقصد فلا يستحق إلا الأجرة المسماة جمعًا بين قصتي أجير طلحة ويعلى. أعطي الأول ومنع الثاني رواه مسلم.
(ولهما عن أبي قتادة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من قتل قتيلًا) وذلك أنه خرج مع رسول الله - صلى الله عليه وسلم - يوم حنين ورأى رجلًا من المشركين فضربه على حبل عاتقه. ولما تراجع الناس وجلس رسول الله قال من قتل قتيلًا (له عليه بينة) أي شاهد ولو واحد. فإنه قال رجل من القوم صدق يا رسول الله فأمره بإعطائه إياه. قال ابن القيم أجاز شهادة الواحد ولم يطالب القاتل بشاهد آخر. وقال تقبل بشاهد واحد من غير يمين لهذا الخبر فلا استحلاف.
(فله سلبه) السلب بفتح المهملة واللام وهو ما يوجد مع المحارب من ملبوس وغيره. وعن أنس أن النبي - صلى الله عليه وسلم - قال يوم حنين "ومن قتل رجلًا فله سلبه" فقتل أبو طلحة عشرين رجلًا وأخذ أسلابهم رواه أحمد وأبو داود. ولمسلم عن عوف بن مالك أنه قال لخالد بن الوليد أما علمت أن النبي - صلى الله عليه وسلم - قضى بالسلب للقاتل! وفيه أنه حاز فرسه وسلاحه. وقصة سلمة بن الأكوع

(3/39)

متفق عليها. وأنه جاء بجمل القتيل يقوده فقال - صلى الله عليه وسلم - "من قتل الرجل" قالوا سلمة بن الأكوع فقال "له سلبه أجمع".
فدلت هذه الأحاديث على أن السلب الذي يؤخذ من العدو الكافر ملبوسًا كان أو غيره كالسلاح والدابة وما عليها بآلتها يستحقه قاتله عند الجمهور. وقال الزركشي هذا أعدل الأقوال. وقال ابن رشد عليه جماعة السلف سواء قال الإمام ذلك قبل القتال أو لا. قال الشافعي قد حفظ هذا الحكم عن رسول الله - صلى الله عليه وسلم - في مواطن كثيرة. منها: يوم بدر حكم بسلب أبي جهل. وخاطب ابن أبي بلتعة يوم أحد. والأحاديث في هذا حكم كثيرة.
وقوله "من قتل قتيلًا فله سلبه" بعد القتال مقرر للحكم. فإن هذا كان معلومًا عند الصحابة. قال أبو قتادة فقلت من يشهد لي فقال رجل –قيل إنه قرشي- سلب ذلك عندي فارضه، فقال أبو بكر يعمد إلى أسد من أسود الله يقاتل عن الله ورسوله فيعطيك سلبه فقال رسول الله - صلى الله عليه وسلم - "صدق فأعطه إياه" فأعطانيه. قال فبعت الدرع فابتعت به مخرفًا في بني سلمة. فإنه لأول مال تأثلته في الإسلام" متفق عليه.
وسواء كان قتله حال الحرب أو انهزم والحرب قائمة فأدركه وقتله فسلبه له. أو قتله منفردًا. لقصة ابن الأكوع. ورجحه الشيخ. وإن شاركه غيره فبينهما. وعموم الأدلة قاضية بعدم تخميسه.

(3/40)

(وعن ابن عمر أنه ذهب فرس له) الفرس اسم جنس يذكر ويؤنث (فأخذه العدو) الكافر المحارب (فظهر عليهم المسلمون فرد عليه) في زمن رسول الله - صلى الله عليه وسلم - وأبق عبد الله فلحق بأرض الروم وظهر عليهم المسلمون فرده عليه خالد بن الوليد بعد النبي - صلى الله عليه وسلم - (رواه البخاري) وأبو داود وغيره. وفي رواية أن غلامًا لابن عمر أبق إلى العدو فظهر عليه المسلمون فرده إليه رسول الله - صلى الله عليه وسلم - ولم يقسم. وروي أن الفرس في زمن أبي بكر.
وبتقدير أن ذلك في زمنه والصحابة متوافرون من غير نكير فهو إجماع. ومتى وجده صاحبه قبل القسمة فهو أحق به عند الجمهور. وبعد القسمة بالقيمة. قال الشيخ وإن كان المغنوم مالًا قد كان للمسلمين قبل من عقار ومنقول وعرف صاحبه قبل القسمة فإنه يرد إليه بإجماع المسلمين اهـ. فإن قسم بعد العلم أنه مال مسلم لم تصح قسمته. وما لم يملكون فلا يغنم بحال.
وذكر الشيخ أنهم يملكون أموال المسلمين بالقهر ملكًا مقيدًا لا يساوي ملك المسلمين من كل وجه وقال ابن القيم مضت السنة أن الكفار المحاربين إذا أسلموا لم يضمنوا ما أتلفوه على المسلمين من نفس أو مال ولم يردوا عليهم أموالهم التي غصبوها عليه بل من أسلم على شيء فهو له هذا حكمه - صلى الله عليه وسلم - وقضاؤه. وقال الشيخ وما لم يملكوه فإن ربه يأخذه مجانًا ولو بعد

(3/41)

إسلام من هو معه أو قسمته وشرائه منهم. وإن جهل ربه وقف أمره. ولا يملك الكفار حرًا مسلمًا ولا ذميًا بالاستيلاء عليه ويلزم فداؤهم.
(وله عنه) أي وللبخاري وغيره عن ابن عمر -رضي الله عنهما- (قال كنا نصيب العسل والعنب) أي في المغازي (فنأكله) وفي رواية والفواكه. وفي أخرى والسمن (ولا نرفعه) أي لا نحمله على سبيل الادخار. أو لا نرفعه إلى من يتولى أمر الغنيمة ونستأذنه في أكله. اكتفاء بما علمه من الأذن في ذلك. وفي رواية أصبنا طعامًا وأغنامًا يوم اليرموك فلم يقسم. ولأبي داود فلم يؤخذ منهم الخمس وله عن ابن أبي أوفى قال أصبنا طعامًا يوم خيبر فكان الرجل يجيء فيأخذ منه قدر ما يكفيه ثم ينصرف.
ولمسلم عن عبد الله بن مغفل أصبت جرابًا من شحم يوم خيبر فالتزمته. فقلت لا أعطي اليوم أحدًا من هذا شيئًا.
فالتفت فإذا رسول الله - صلى الله عليه وسلم - متبسمًا. وغير ذلك من الأخبار الدالة على جواز أخذ الطعام. وقال ابن المنذر اتفق علماء الأمصار على جواز أكل الطعام. وقال ابن المنذر اتفق علماء الأمصار على جواز أكل الطعام. وحكاه جماعة قول الجمهور. وكذا ما يصلح به. وكل طعام أعتيد أكله عمومًا. وعلف الدواب قبل القسمة بإذن الإمام أو غيره. وأن هذه الأحاديث مخصصة أحاديث النهي عن الغلول.
ويجوز ركوب الدابة. ولبس الثوب حال الحرب من غير

(3/42)

إعجاف وإتلاف. لقوله - صلى الله عليه وسلم - "من كان يؤمن بالله واليوم الآخر فلا يركب دابة من فيء المسلمين حتى إذا أعجفها ردها فيه. ولا يلبس ثوبًا من فيء المسلمين حتى إذا أخلقه رده". رواه أبو داود وغيره. وحكاه الحافظ اتفاقًا. وحكى الوزير وغيره الاتفاق على أنه لا يجوز لأحد من الغانمين أن يطأ جارية من السبي قبل القسمة.
(وعن عبادة مرفوعًا لا تغلوا) أي لا تخونوا. والغلول الخيانة في المغنم والسرقة من الغنيمة. سمي غلولًا لأن صاحبه يخفيه في متاعه. أو لأن الأيدي فيها مغلولة (فإن الغلول) يعني الخيانة (نار) على أصحابه (وعار) أي فضيحة في الدنيا والآخرة (على أصحابه) الكاتمين ما غنموا أو بعضه (في الدنيا) يفتضح به صاحبه إذا ظهر للناس (والآخرة) على الصفة الشنيعة في حمله (رواه أحمد) ورواه النسائي وصححه ابن حبان.
وفي رواية "أدوا الخيط والمخيط فإن الغلول عار ونار على أهله يوم القيامة" واتفقوا على تحريمه للآية وهذا الخبر وغيره.
ففي الصحيحين أنه - صلى الله عليه وسلم - قال "والذي نفس محمد بيده إن الشملة لتلتهب عليه نارًا، أخذها من المغانم يوم خيبر لم تصبها المقاسم. وجاء رجل بشراك أو شراكين فقال "شراك من نار أو شراكان من نار" وفيهما في صاحب البردة "هو في النار" في بردة غلها. أو عباءة.

(3/43)

ومذهب أحمد وغيره حرق متاعه. لما رواه هو وأبو داود من حديث عمر "إذا وجدتم الرجل قد غل فأحرقوا متاعه واضربوه" وله من حديث عمرو بن شعيب أنه - صلى الله عليه وسلم - وأبا بكر وعمر. حرقوا متاع الغال. وضربوه. لكن قال البخاري قد روي في غير حديث عن النبي - صلى الله عليه وسلم - في الغال. ولم يأمر بحرق متاعه وقال الدارقطني حرق متاع الغال لا أصل له عن رسول الله - صلى الله عليه وسلم - ولم يثبت حرمان سهمه في خبر. ولا دل عليه دليل. ولا قياس. فبقي بحاله.
ومذهب جمهور العلماء وأئمة الأمصار أنه يعزر بما يراه الإمام. ولا يحرق رحله. وهو مذهب أبي حنيفة ومالك والشافعي وغيرهم. ومن لا يحصى من الصحابة والتابعين.
واختار الشيخ أن تحريق رحل الغال من باب التعزير لا الحد. فيجتهد الإمام بحسب المصلحة. وصوبه في الإنصاف وغيره. وورد أن "هدايا العمال غلول" رواه أحمد وغيره.
وقال الشيخ ما أخذه العمال وغيرهم من مال المسلمين بغير حق فلولي الأمر العادل استخراجه منهم. كالهدايا التي يأخذونها بسبب العمل. قال أبو سعيد هدايا العمال غلول.
وروي مرفوعًا. ويشهد له قصة ابن اللتبية. وكذلك محاباة الولاة في المعاملة من المبايعة والمؤاجرة والمضاربة والمساقاة والمزارعة ونحو ذلك. هو من نوع الهدية. ولهذا شاطرهم

(3/44)

عمر. لما خصوا به لأجل الولاية من محاباة وغيرها. لأنه إمام عادل يقسم بالسوية.

فصل في الفيء
وقسمته وما يتعلق بذلك. الفيء هو: كل مال أخذ من الكفار من غير قتال. ولا إيجاف خيل ولا ركاب. قال الشيخ وغيره خلق الله الخلق لعبادته وأعطاهم الأموال ليستعينوا بها على عبادته فالكفار لما كفروا بالله وعبدوا معه غيره لم يبقوا مستحقين للأموال. فأباح الله لعباده قتلهم وأخذ أموالهم.
فصارت فيئًا أعاده الله على عباده المؤمنين. لأنهم هم المستحقون له.
وكل مال أخذ من الكفار قد يسمى فيئًا حتى الغنيمة. لقوله - صلى الله عليه وسلم - في حنين "ليس لي مما أفاء الله عليكم إلا الخمس وهو مردود عليكم" لكن لما قال الله {وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ} الآيات صار اسم الفيء عند الإطلاق لما أخذ من الكفار بغير قتال (قال تعالى: {وَمَا أَفَاء اللَّهُ عَلَى رَسُولِهِ} أي رد الله على رسوله.
يقال فاء يفيء أي رجع. وأفاءها الله {مِنْهُمْ} أي من بني النضير أو من الكفرة.
{فَمَا أَوْجَفْتُمْ عَلَيْهِ} أجريتم على تحصيله من الوجيف. وهو سرعة السير {مِنْ خَيْلٍ وَلاَ رِكَابٍ} ما يركب من الإبل غلب فيه كما غلبك الراكب على مركوبه (إلى قوله {مَا أَفَاء اللَّهُ

(3/45)

عَلَى رَسُولِهِ} قال ابن كثير أي ما قاتلتم الأعداء فيها بالمبارزة والمصاولة. بل نزل أولئك من الرعب الذي ألقى الله في قلوبهم من هيبة رسوله - صلى الله عليه وسلم -. فأفاءه الله على رسوله. ولهذا تصرف فيه كما يشاء. فرده على المسلمين في وجوه البر والمصالح التي ذكرها الله في هذه الآيات.
وذلك أن بني النضير لما تركوا رباعهم وضياعهم. طلب المسلمون من رسول الله - صلى الله عليه وسلم - أن يقسمها بينهم. كما فعل بغنائم خيبر. فبين الله في هذه الآيات أنها فيء. لم يوجف عليه المسلمون خيلًا ولا ركابًا. ولا قطعوا إليها مسافة. ولا نالوا مشقة. ولم يلقوا حربًا. {وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَن يَشَاء وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِير} لا يغالب ولا يمانع.
{مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ} {مِنْ أَهْلِ الْقُرَى} أي جميع البلدان التي تفتح هكذا. فحكمها حكم أموال بني النضير.
وهذا بيان للأول فلذلك لم يعطف عليه. ولهذا قال {فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} فهذه مصارف أموال الفيء ووجوهه. قال تعالى: {كَيْ لاَ يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاء مِنكُمْ} أي كيلا يبقى مأكله يتغلب عليها الأغنياء ويتصرفون فيها بمحض الشهوات والآراء. ولا يصرفون منها شيئًا إلى الفقراء.
{وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} أي مهما أمركم به فافعلوه {وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} أي مهما نهاكم عنه فاجتنبوه. فإنه إنما يأمركم

(3/46)

بخير وينهاكم عن شر {وَاتَّقُوا اللَّهَ} في مخالفة أمره {إِنَّ اللَّهَ شَدِيدُ الْعِقَاب} لمن خالف. ثم بين حال الفقراء المستحقين لمال الفيء، {وأنهم الَّذِينَ أُخْرِجُوا مِن دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِّنَ اللَّهِ وَرِضْوَانًا وَيَنصُرُونَ اللَّهَ وَرَسُولَهُ}، {وَالَّذِينَ تَبَوَّؤُوا الدَّارَ وَالإِيمَانَ مِن قَبْلِهِمْ}. ثم ذكر الذين من بعدهم إلى قوله: {رَؤُوفٌ رَّحِيم} فأخبر تعالى أن ما أفاء على رسوله - صلى الله عليه وسلم - بجملته لمن في هؤلاء الآيات. ولم يخص منه خمسه بالمذكورين بل عمم وأطلق واستوعب.
ويصرف على المصارف الخاصة. وهم أهل الخمس. ثم على المصارف العامة وهم المهاجرون والأنصار وأتباعهم إلى يوم الدين. قال الشيخ والذي عمل به - صلى الله عليه وسلم - هو وخلفاؤه هو المراد من هؤلاء الآيات. ولذلك قال عمر ما أحد من المسلمين إلا له في هذا المال نصيب إلا العبيد. وقرأ {مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ} حتى بلغ {وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ} فقال هذه استوعبت المسلمين عامة. قال الشيخ ولا حق للرافضة في الفيء وليس لولاة الأمور أن يستأثروا منه فوق الحاجة. كالإقطاع يصرفونه فيما لا حاجة إليه.
والأموال التي يتولى قسمتها ولاة الأمور. ثلاثة: مال المغانم وهي لمن شهد الوقعة إلا الخمس والفيء. وهو ما ذكره الله في قوله: {مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ} الآيات {فَمَا أَوْجَفْتُمْ} حركتم وأعملتم وسقتم. وهو ما صار للمسلمين بغير إيجاف خيل ولا

(3/47)

ركاب. وذلك عبارة عن القتال. أي ما قاتلتم عليه. فما قاتلوا عليه كان للمقاتلة. وما لم يقاتلوا عليه فهو فيء. لأن الله أفاءه على المسلمين فإنه خلق الخلق لعبادته وأحل لهم الطيبات ليأكلوا طيبًا ويعملوا صالحًا. والكفار عبدوا غيره فصاروا غير مستحقين للمال. فأباح للمؤمنين قتالهم. وأن يسترقوا أنفسهم. وأن يسترجعوا الأموال منهم. فإذا أعادها الله إلى المؤمنين فقد فاءت. أي رجعت إلى مستحقيها. وهذا الفيء يدخل في جزية الرؤوس التي تؤخذ من أهل الذمة. وما يؤخذ منهم من العشور. وأنصاف العشور.
وما يصالح عليه الكفار من المال الذي يحملونه. وغير ذلك. ويدخل فيه ما جلوا عنه وتركوه خوفًا من المسلمين. كأموال بني النضير. وذكر تعالى مصارفه، فقال {مَّا أَفَاء اللَّهُ عَلَى رَسُولِهِ} إلى {رَؤُوفٌ رَّحِيم} فهؤلاء المهاجرون والأنصار ومن جاء بعدهم إلى يوم القيامة. ومنه ما ضربه عمر على أهل الأرض التي فتحها عنوة ولم يقسمها. كأرض مصر والعراق إلا يسيرًا. وبر الشام وغير ذلك.
قال واتفق العلماء أنه يصرف منه ارزاق الجند. ومذهب أبي حنيفة ومالك والمشهور في مذهب أحمد والشافعي أنه لا يختص به المقاتلة. بل يصرف في المصالح كلها. وعلى القولين يعطي من فيه منفعة عامة لأهل الفيء قال وإذا كان للمصالح فيصرف منه إلى كل من للمسلمين به منفعة عامة. كالمجاهدين

(3/48)

وولاة أمورهم. من ولاة الحرب وولاة الديوان. وولاة الحكم ومن يقرئهم القرآن. ويفتيهم ويحدثهم ويؤمهم في صلاتهم. ويؤذن لهم.
ويصرف منه في سد ثغورهم وعمارة طرقاتهم. وحصونهم. ويصرف منه إلى ذوي الحاجات منهم أيضًا. ويبدأ فيه بالأهم فالأهم. فيقدم ذوو المنافع الذين يحتاج المسلمون إليهم على ذوي الحاجات الذين لا منفعة فيهم. هكذا نص عليه عامة الفقهاء من أصحاب أحمد والشافعي وأبي حنيفة وغيرهم. قال ولا يعطى غني شيئًا حتى يفضل عن الفقراء.
هذا مذهب الجمهور. كمالك وأحمد في الصحيح من الروايتين عنه. ومذهب الشافعي تخصيص الفقراء بالفاضل.
والمال الثالث زكاة أموال المسلمين. فمصرفه ما ذكره الله في كتابه. قال وجمهور العلماء على أن الفيء لا يخمس. كقول مالك وأبي حنيفة وأحمد. وهو قول السلف قاطبة. وهو الصواب فإن السنة الثابتة عن رسول الله - صلى الله عليه وسلم - وخلفائه تقتضي أنهم لم يخمسوا فيئًا قط. وصوب أن مال الخمس والفيء سواء.
وقال اتفق المسلمون على أن من مات ولا وارث له معلوم فماله يصرف في مصالح المسلمين. ومثله المظالم المجهول أربابها. وما اجتمع من بيت المال. ولم يرد إلى أصحابه. فصرفه في مصالح أصحابه والمسلمين أولى. من صرفه فيما لا ينفع أصحابه أو فيما يضر.

(3/49)

(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال أيما قرية أتيتموها فأقمتم فيها) قال القاضي يحتمل أن يكون المراد الذي لم يوجف عليه المسلمون بخيل ولا ركاب بل صالحوا عليه.
(فسهمكم فيها) أي حقكم من العطايا كما يصرف الفيء (وأيما قرية عصت الله ورسوله) وأخذت عنوة (فإن خمسها لله ورسوله) أي تكون غنيمة يخرج منها الخمس (ثم هي لكم) أي باقيها للغانمين رواه مسلم وأحمد وغيرهما.
فدل على أن الأرض المغنومة للغانمين. حكمها حكم سائر الأموال التي تغنم. وأن خمسها لأهل الخمس. وأربعة أخماسها للغانمين. وقال الشيخ مذهب الأكثرين أن الإمام يفعل ما هو الأصلح للمسلمين من قسمها وحبسها. قال وإذا قسمها فمقتضى كلام المجد وغيره أنه يخمسها. وعموم كلام أحمد والقاضي وقصة خيبر أنها لا تخمس. لأنها فيء وليست بغنيمة. لأن الغنيمة لا توقف. وليس في الفيء خمس. ورجح ذلك.
وقال لو جعلها الإمام فيئًا صار ذلك حكمًا باقيًا فيها دائمًا. فإنها لا تعود إلى الغانمين. وقال الموفق وغيره لا نعلم أن بلدًا فتح عنوة قسم بين الغانمين. إلا خيبر نصفها قسم فصار لأهله لا خراج عليه. وسائر ما فتح عمر ومن بعده لم يقسم منه شيء.
(وقال عمر) -رضي الله عنه- (اتركها) أي الأرضين المغنومة (خزانة لهم) مدخرة للمسلمين غير مقسومة أسهمًا بين

(3/50)

الغانمين (يقتسمونها رواه البخاري) يقتسمون خراجها. وأول الخبر "أما والذي نفسي بيده لولا أن أترك آخر الناس ببانا ليس لهم من شيء ما فتحت علي قرية إلا قسمتها كما قسم رسول الله - صلى الله عليه وسلم - خيبر. ولكني أتركها خزانة لهم" فوقفها -رضي الله عنه- وضرب عليها الخراج الذي يجمع مصلحتهم.
قال عمر بن عبد العزيز من سأل عن مواضع الفيء فهو ما حكم فيه عمر بن الخطاب فرآه المؤمنون عدلاً موافقاً لخبر "جعل الله الحق على لسان عمر" وقال الشيخ جمهور الأئمة رأوا أنما فعله عمر من جعل الأرض المفتوحة عنوة فيئاً حسن جائز. وأن حبسها بدون استطابة الغانمين. ولا نزاع أن كل أرض فتحها لم يقسمها. وقال ابن القيم الذي كان عليه سيرة الخلفاء الراشدين يقسم خراجها في مصالح المسلمين.
وقال جمهور الصحابة والأئمة بعدهم على أن الأرض ليست داخلة في المغانم التي تجب قسمتها. وهذه كانت سيرة الخلفاء ولما قال بلال وذووه أقسمها قال اللهم أكفنيهم فما حال عليهم الحول. ثم وافق سائر الصحابة عمر. وكذا جرى في سائر البلاد. وكان الذي رآه هو عين الصواب. ولا يصح أن يقال إنه استطاب نفوسهم ووقفها برضاهم.
وقال إلا أن يرى الإمام في وقت من الأوقات أن المصلحة تقتضي القسمة فإن له أن يقسمها. وإن اختلفوا في كيفية إبقائها بلا قسمة فظاهر مذهب أحمد أن الإمام مخير فيها تخيير

(3/51)

مصلحة. فإن كان الأصلح للمسلمين قسمتها قسمها. وإن كان الأصلح أن يقفها على جماعتهم وقفها. وإن كان الأصلح قسمة البعض ووقف البعض فعله. فإن رسول الله - صلى الله عليه وسلم - فعل الأقسام الثلاثة.
قال الشيخ وقول الجمهور أعدل الأقوال وأشبهها بالكتاب والسنة والأصول. وهم الذين قالوا يخير الإمام تخيير رأي ومصلحة لا تخيير شهوه ومشيئة. وقال في الأرضين المغنومة تنقلت أحوالها كالعراق فإن خلفاء بني العباس نقلوه إلى المقاسمة. ومصر رفع عنها الخراج من مدة لا أعلم ابتداءها وصارت الرقبة للمسلمين وهذا جائز في أحد قولي العلماء.
(وضرب) عمر -رضي الله عنه- على الأرضين (الخراج) على كل جريب درهماً وقفيزاً. وهو ثمانية أرطال. قيل بالمكي. والجريب عشر قصبات في مثلها والقصبة ستة أذرع بذراع عمر وهو ذراع متوسط وقبضة وإبهام قائمة. فيكون الجريب ثلاثة آلاف ذراع وستمائة مكسراً. وما ضربه هو أو غيره من الأئمة فليس لأحد تغييره لأنه حكم من الإمام.
ولا نقض لما فعله النبي - صلى الله عليه وسلم - من وقف أو قسمة أو فعله الأئمة بعده. ولا يغير. لأنه نقض للحكم اللازم. وإنما التخيير والاستئناف فيما استؤنف فتحه. ما لم يتغير السبب بأن غلت الأرض أو رخصت فيغير المسبب لتغير سببه. قال الشيخ ولو

(3/52)

يبست الكروم بجراد أو غيره أو بعضها سقط من خراجها بقدر ذلك. وإذا لم يمكن الانتفاع بها ببيع أو إجارة أو غيرها لم تجز المطالبة بخراجها.
(وقال) عمر -رضي الله عنه- (ليس أحد من المسلمين) على اختلاف طبقاتهم ومنازلهم (أحق بهذا المال) يعني الفيء
ونحوه (من أحد) بل المسلمون فيه على حد سواء بحسب منازلهم في كتاب الله وسنة رسوله - صلى الله عليه وسلم - وفي لفظ لأبي داود وغيره عنه ما أنا بأحق بهذا المال منكم وما أحد منا بأحق به من أحد إلا أنا على منازلنا من كتاب الله وقسم رسوله وهو ما بينه بقوله (للفقراء المهاجرين) إلى آخر الآيات من سورة الحشر وما دل عليه من تفاصيل المسلمين في ترتيبه طبقاتهم. من ذكر السابقين والمهاجرين ومن بعدهم.
وقد دون الدواوين وقدر الأعطية كل بحسبه ولم يكن لأحد ديوان في عهد رسول الله - صلى الله عليه وسلم - بل عمر هو أول من دونها فهو من سنته التي أمرنا رسول الله - صلى الله عليه وسلم - باتباعها. وظهرت مصلحتها وحاجة الناس إليها. وقال -رضي الله عنه- (إنما هو الرجل وسابقته) أي في الإسلام. وفي لفظ وقدمه وهو من كان من السابقين الأولين فإنه يفضلهم في العطاء لسبقهم.
(والرجل وغناؤه) بفتح الغين وهو الذي يغني عن المسلمين في مصالحهم كولاة أمورهم ومعلمهم وأمثال هؤلاء.

(3/53)

(والرجل وبلاؤه) أي شجاعته وثباته الذي ابتلى به في سبيل الله. والمراد مشقته وسعيه واجتهاده في قتال الأعداء. -قال رضي الله عنه- (والرجل وحاجته) أي مقدار حاجته وفي لفظ وفاقته. فإنه كان -رضي الله عنه- يقدم الفقراء. وفي لفظ وعياله أي ممن يمونه.
فلا مزية لأحد في أصل الاستحقاق. وإنما التفاوت في التفاضل بحسب اختلاف المراتب والمنازل. وإما بتنصيص الكتاب والسنة. وإما بحسب بلائه. وإما لشدة احتياجه وكثرة عياله. وذكر شيخ الإسلام نحو هذا أيضاً ثم قال وإذا عرفت أن العطايا بحسب منفعة الرجل وبحسب حاجته في مال المصالح. وفي الصدقات أيضًا. فما زاد على ذلك لا يستحقه الرجل إلا كما يستحق نظراؤه. وليسوا ملاكًا كما قال رسول الله - صلى الله عليه وسلم - "والله إني لا أعطي أحدًا ولا أمنع أحدًا. وإنما أنا قاسم أضع حيث أمرت".
وقال ونص العلماء على أنه يجب أن يقدم في مال الفيء والمصالح أهل المنفعة العامة وإذا كان العطاء لمنفعة المسلمين لم ينظر إلى الآخذ هل هو صالح النية أو فاسدها. وإنما العطاء بحسب المصلحة الدينية. فكلما كان لله أطوع ولدينه أنفع فالعطاء فيه أولى. وإعطاء محتاج إليه في إقامة دين الله وقمع أعدائه وإظهاره وإعلائه أعظم من إعطاء من لا يكون كذلك. وإن كان الثاني أحوج.

(3/54)

وذكر أنه اختلط في هذه الأموال المرتبة السلطانية الحق والباطل. فأقوام من ذوي الحاجات والعلم لا يعطى أحدهم كفايته ويتمزق جوعًا. وهو لا يسأل. ومن يعرفه فليس عنده ما يعطيه. وأقوام يأكلون أموال الناس بالباطل ويصدون عن سبيل الله. وقوم لهم رواتب أضعاف حاجاتهم. وقوم ينالون جهات كالمساجد وغيرها. فيأخذون معلومها. وقوم آخذون ما لا يستحقون. ويأخذون فوق حقهم. ويمنعون من هو أحق منهم حقه أو تمام حقه.
ولا يستريب مسلم أن السعي في تمييز الحق من غيره والعدل بين الناس وفعله بحسب الإمكان هو من أفضل أعمال ولاة الأمور. بل ومن أوجبها عليهم. قال ولا يجوز للإمام أن يعطى أحدًا ما لا يستحقه لهوى نفسه من قرابة بينهما أو مودة أو نحو ذلك. وليس لولاة الأمور أن يقسموها بحسب أهوائهم كما يقسم المالك ملكه. فإنما هم أمناء ونواب ووكلاء.
(وقال - صلى الله عليه وسلم -) فيما رواه عنه عمرو بن تغلب النمري (إني أعطي أقوامًا) وفي لفظ قومًا (أخاف ظلعهم) أي انقطاعهم واعوجاجهم وتأخرهم (وجزعهم) أي وأخاف قلة صبرهم إذا لم أعطهم. فيتألفهم ويثبتهم بالعطاء (وأكل أقوامًا) اعتمادًا وثقة وطمأنينة (إلى ما جعل الله في قلوبهم من الخير) المانع لهم من الهلع والجزع بل (والغنى) الذي أودعه الله في قلوبهم. وتقدم

(3/55)

"أن الغنى غنى النفس" والغناء بالمد الكفاية وفي لفظ بالقصر ضد الفقر. (رواه البخاري) وأول الحديث "أعطى قومًا ومنع آخرين" فكأنهم عتبوا عليه فقال ذلك.
قال الشيخ ويجوز بل يجب الإعطاء لتأليف من يحتاج إلى تأليفه وإن كان لا يحل له أخذ ذلك. كما في القرآن. وكما كان النبي - صلى الله عليه وسلم - يعطي المؤلفة من الفيء. قال وإن كان ظاهره لعطاء الرؤساء وترك الضعفاء كما فعل الملوك. فالأعمال بالنيات. فإن كان المقصد بذلك مصلحة الدين وأهله كان جنس عطاء النبي - صلى الله عليه وسلم - وخلفائه. وإن كان المقصود العلو في الأرض كان من جنس عطاء فرعون.
وذكر أن الغنيمة والخراج لمصالح المملكة. وبها يجتمع الجند على باب السلطان. فينفذ أحكام الشرع. ويحمي البيضة. ويمنع القوي من ظلم الضعيف. ويوصل كل ذي حق حقه. فلو فرقه غيره تفرقوا عنه. وزالت حشمته وهيبته. وطمع فيه. فجر ذلك إلى الفساد. وذكر أن الله علق الأمر بالإنفاق الذي هو السخاء والقتال الذي هو الشجاعة. وأن هذا مما اتفق عليه أهل الأرض.
وأن الناس افترقوا أربع فرق فريق غلب عليهم العلو في الأرض فصاروا نهابين وهابين. نظروا في عاجل دنياهم. وأهملوا آخرتهم. فعاقبتهم رديئة في الدنيا والآخرة. وفريق عندهم

(3/56)

خوف من الله ودينهم يمنعهم عما يعتقدونه قبيحًا من ظلم الخلق. وفعل المحارم. لكن قد يعتقدون أن السياسة لا تتم إلا بما يفعله أولئك من الحرام. وربما اعتقدوا إنكار ذلك واجبًا كالخوارج.
والفريق الثالث الأمة الوسط. دين محمد - صلى الله عليه وسلم - وخلفائه على عامة الناس وخاصتهم إلى يوم القيامة، وهو إنفاق المال في المنافع للناس. فإن كانوا رؤساء فبحسب الحاجة إلى صلاح الأحوال. وإقامة الدين والدنيا التي يحتاج إليها الدين. وعفته في نفسه، فلا يأخذ ما لا يستحقه فيجمعون بين التقوى والإحسان. ولا تتم السياسة الدينية إلا بهذه الطريقة.
وهذا هو الذي يطعم الناس ما يحتاجون إلى إطعامه. ولا يأكل هو إلا الحلال الطيب. ثم هذا يكفيه من الإنفاق أقل مما يحتاج إليه الأول، فإن الذي يأخذ لا لنفسه تطمع إليه النفوس ما لا تطمع في العفيف. ويصلح به الناس في دينهم ما لا يصلحون بالثاني. وأما من يأخذ لنفسه. ولا يعطي غيره. فهذا القسم الرابع شر الخلق. لا يصلح به دينه ولا دنياه. كما أن الصالحين أرباب السياسية الكاملة هم الذين يعطون ما يصلح الدين بعطائهم. ولا يأخذون إلا ما أبيح لهم. ويغضبون لربهم إذا انتهكت محارمه. ويعفون عن حقوقهم. وهذه أخلاق رسول الله - صلى الله عليه وسلم - في بذله. وهي الأكمل.

(3/57)

باب الأمان
أي والهدنة. والأمان ضد الخوف. ويسمى مهادنة. وموادعة ومسالمة. ويجوز عقده مطلقًا وموقتًا ويقع لازمًا يجب الوفاء به. ما لم ينقضه العدو. والمطلق جائز يعمل الإمام فيه بالمصلحة. ولا يعقد الأمان إلا الإمام أو نائبه لتعلقه بنظر الإمام. ويصح الأمان بكل قول أو فعل أو إشارة أو كتابة ونحو ذلك مما يدل عليه. ويحرم به قتل ورق وأسر. وأخذ مال. لعصمتهم بالأمان. والأصل في الأمان: قوله تعالى: {بَرَاءةٌ مِّنَ اللهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِين} وغيرها من الآيات والأحاديث.
(قال تعالى: {وَإِنْ أَحَدٌ مِّنَ الْمُشْرِكِينَ} الذين أمرتك بقتالهم وأحللت لك استباحة نفوسهم وأموالهم {اسْتَجَارَكَ} أي استأمنك وطلب منك جواره {فَأَجِرْهُ} أي أمنه وأجبه إلى طلبته {حَتَّى يَسْمَعَ كَلاَمَ اللهِ} أي القرآن تقرؤه عليه وتذكر له شيئًا من أمر الدين. ويعلم ما له من الثواب إن آمن. وما عليه من العقاب إن أصر على الكفر (الآية) وتمامها {ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} يعني إن لم يسلم أبلغه إلى الموضع الذي يأمن فيه وهو دار قومه. أو وهو آمن مستمر الأمان حتى يرجع إلى بلاده ودار مأمنه {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْلَمُون} أي إنما شرعنا أمان مثل هؤلاء ليعلموا دين الله وتنتشر دعوته في بلاده.
فدلت الآية على أن من قدم من دار الحرب إلى دار الإسلام في

(3/58)

أداء رسالة أو تجارة أو طلب صلح أو مهادنة أو حمل جزية أو نحو ذلك من الأسباب وطلب من الإمام أو نائبه أمانًا أعطي أمانًا ما دام مترددًا في دار الإسلام حتى يرجع إلى مأمنه ووطنه.
ولا يمكن من الإقامة في دار الإسلام أكثر من أربعة أشهر.
(وقال: {وَإِن جَنَحُواْ لِلسَّلْمِ} أي: مالوا إلى الصلح والمسالمة والمهادنة {فَاجْنَحْ لَهَا} أي فمل إليها واقبل منهم ذلك {وَتَوَكَّلْ عَلَى اللهِ} أي صالحهم وتوكل على الله فإن الله كافيك وناصرك. ولو كانوا يريدون بالصلح خديعة ليتقوا ويستعدوا {وَلاَ تَهِنُوا وَلاَ تَحْزَنُوا وَأَنتُمُ الأَعْلَوْنَ إِن كُنتُم مُّؤْمِنِين}. ولما طلب المشركون عام الحديبية الصلح ووضع الحرب عشر سنين أجابهم إلى ذلك. وقيل الآية منسوخة بآية السيف.
وقال ابن كثير فيها الأمر بقتالهم إذا أمكن ذلك. فأما إن كان العدو كثيفًا فإنه يجوز مهادنتهم كما دلت عليه هذه الآية. وكما فعل - صلى الله عليه وسلم - يوم الحديبية فلا منافاة ولا نسخ ولا تخصيص. فيجوز عقد الهدنة لمصلحة حيث جاز تأخير الجهاد لنحو ضعف بالمسلمين أو لمشقة الغزو. ولا تصح إلا حيث جاز تأخير الجهاد لمصلحة وتجوز ولو بمال منا ضرورة. وبمال منهم وبغير عوض بحسب المصلحة. لفعله - صلى الله عليه وسلم -.
(وقال: {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ} أي فأوفوا لهم بعهدهم {إِلَى مُدَّتِهِمْ} أي إلى تمام مدتهم وأجلهم الذي عاهدتموهم عليه. ولا تجروهم مجرى الناكثين. فإنه تعالى قال: {إِلاَّ الَّذِينَ

(3/59)

عَاهَدتُّم مِّنَ الْمُشْرِكِينَْ} قيل لهم بعد أن أمروا بنكث العهد ولكن الذين عاهدوا منكم {ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئًا وَلَمْ يُظَاهِرُواْ عَلَيْكُمْ أَحَدًا} من أعدائكم {فَأَتِمُّواْ إِلَيْهِمْ عَهْدَهُمْ} مهما كان ولا تجعلوا الوافي كالغادر.
وفي الحديث "ومن كان بينه وبين رسول الله عهد فعهده إلى مدته" بشرط أن لا ينقصه ولا يظاهر من سواهم. فهذا الذي يوفي له بذمته وعهده إلى مدته. ولهذا حرض تعالى على الوفاء بذلك فقال {إِنَّ اللهَ يُحِبُّ الْمُتَّقِين} أي الموفين بعهدهم. وأما إذا حارب أهل العهد من هم في ذمة الإمام وجواره وعهده: صاروا حربًا له بذلك. وله أن يبيتهم في ديارهم كما في قصة الفتح ولا يحتاج أن يعلمهم على سواء.
وإنما يكون الإعلام إذا خاف منهم خيانة، فإذا تحققها صاروا نابذين لعهده. ولما سار معاوية بأرض الروم وكان بينه وبينهم أمد فأراد أن يدنو منهم فإذا انقضى الأمد غزاهم.
فقال عمرو بن عنبسة الله أكبر وفاء لا غدر. إن رسول الله - صلى الله عليه وسلم - قال: "من كان بينه وبين قومه عهد فلا يحلن عقدة ولا يشدنها حتى ينقضي أمدها أو ينبذوا إليهم عهدهم على سواء" فرجع معاوية. صححه الترمذي.
(وعن علي مرفوعًا: ذمة المسلمين) أي عهدهم وحرمتهم (واحدة) فإذا أعطى أحدهم لعدو أمانًا جاز على جميع

(3/60)

المسلمين (يسعى بها أدناهم) أي ولو كان عبدًا أو امرأة أو عسيفًا تابعًا. فيجب قبول أمانهم وليس لأحد أن يخفر ذمتهم (متفق عليه) فدخل كل وضيع بالنص وكل شريف بالفحوى. زاد ابن ماجه "ويجير عليهم أقصاهم وهم يد على من سواهم" ومن حديث عمرو بن شعيب "يد المسلمين على من سواهم تتكافأ دماؤهم ويجير عليهم أدناهم ويرد عليهم أقصاهم وهم يد على من سواهم".
وللطيالسي من حديث عمرو بن العاص "يجير على المسلمين أدناهم" ولأحمد عن أبي عبيدة مرفوعًا "يجير على المسلمين بعضهم" وللحاكم "المسلمون تتكافأ دماؤهم" ولمسلم "إن ذمة المسلمين واحدة فمن أخفر مسلمًا فعليه لعنة الله والملائكة والناس أجمعين" وهو متفق عليه من حديث علي. ومن حديث أنس "لكل غادر لواء يوم القيامة يعرف به" ولمسلم عن أبي سعيد نحوه.
وهذه الأحاديث وغيرها دالة على صحة أمان الكافر من كل مسلم مأذون أو غير مأذون. لقوله "أدناهم" فإذا أعطى أحد الجيش العدو أمانًا جاز ذلك على جميع المسلمين. وهذا مذهب جمهور العلماء. ومذهب مالك والشافعي وأحمد يمضي أمان العبد سواء أذن له سيده في القتال أو لم يأذن. قال عمر العبد المسلم رجل من المسلمين يجوز أمانه رواه سعيد. ولأنه مسلم عاقل.

(3/61)

(ولهما من حديث أم هانئ) بنت أبي طالب -رضي الله عنهما-. وكانت أجارت رجلًا فقال (قد أجرنا من أجرت) وذلك أنها قالت يا رسول الله زعم ابن أبي طالب أنه قاتل رجلًا قد أجرته فلان ابن هبيرة. وهبيرة زوجها. ولأحمد أنها أجارت رجلين من أحمائها وجاءت إلى النبي - صلى الله عليه وسلم - تخبره أن عليًا أخاها لم يجز إجارتها فقال رسول الله - صلى الله عليه وسلم - "قد أجرنا من أجرت يا أم هانئ" وعن أبي هريرة مرفوعًا "إن المرأة لتأخذ للقوم" رواه الترمذي.
فيدل على صحة أمان المرأة بإذن وعدمه. وهو مذهب جمهور العلماء إلا ما روي عن بعض أصحاب مالك حملوه على أنه إجازة منه. والجمهور على أنه أمضى ما وقع منها.
وأنه قد انعقد أمانها. لأنه سماها مجيرة ولأنها دخلت في عموم المسلمين كما هو معروف عند الأصوليين. ولقصة زينب. وليس لهم أن يحفزوه، ولا أن ينقضوا عليه عهده وذكر الإجماع على صحة أمان المرأة غير واحد من أهل العلم.
ويصح أمان كل واحد من الرعية لقافلة وحصن صغيرين عرفًا. لأن عمر أجاز أمان العبد لأهل الحصن ولا يصح لأهل بلدة كبيرة ولا جمع كبير لأنه يفضي إلى تعطيل الجهاد والافتيات على الإمام.
(وفيهما عن أنس) أي في الصحيحين (أن قريشًا صالحوا النبي – - صلى الله عليه وسلم -) يعني عام الحديبية سنة سبع. قال ابن القيم وغيره

(3/62)

فيه دليل على جواز صلح الإمام لعدوه ما شاء من المدة. ويكون العقد جائزًا له فسخه متى شاء. وهذا هو الصواب, وهو موجب حكم رسول الله - صلى الله عليه وسلم - الذي لا ناسخ له وذكر أيضًا صلحه لأهل خيبر عمالًا له يقرهم فيها ما شاء. وأن هذا الحكم منه فيهم حجة على جواز صلح الإمام لعدوه ما شاء من المدة فيكون العقد جائزًا له فسخه متى شاء. وصوبه أيضًا.
وفي قوله تعالى: {بَرَاءةٌ مِّنَ اللهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّم مِّنَ الْمُشْرِكِين} إلى قوله {أَلاَ تُقَاتِلُونَ قَوْمًا نَّكَثُواْ أَيْمَانَهُمْ} الآيات: البراءة من المعاهدين إلا من كان له عهد إلى أجل. وهذا يبين أن تلك العهود كانت مطلقة ليست إلى أجل معين خلافًا لمن قال لا تجوز المهادنة المطلقة. ولا يجوز أن نقركم ما أقركم الله. حتى ادعى الإجماع في ذلك وليس بشيء.
(واشترطوا عليه أن من جاء منكم لم نرده عليكم) أي من جاء من المسلمين إلى كفار مكة لم يردوه إلى رسول الله - صلى الله عليه وسلم - (ومن جاءكم منا رددتموه علينا) أي من أهل مكة إلى رسول الله - صلى الله عليه وسلم - رده إليهم. فكره المسلمون ذلك. ولهما أن سهيلًا قال للنبي - صلى الله عليه وسلم - وعلى أن لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا. وفيه قالوا يا رسول الله أنكتب هذا؟ قال "نعم من ذهب منا إليهم فأبعده الله ومن جاء منهم سيجعل الله له فرجًا ومخرجًا".

(3/63)

وجاء أبو جندل يرسف في قيوده ثم أبو بصير فردهما ولحقا بالسيف عصابة يعترضون غير قريش. فيجوز شرط رد رجل جاء مسلما ًََللحاجة. فإنه - صلى الله عليه وسلم - كتب هذا الشرط. مع ما فيه ومع كراهته له. فدل على جواز الصلح على ذلك إن لم تكون حاجة كظهور المسلمين وقوتهم لم يصح الشرط. ولا يمنعهم الإمام أخذه ولا يجبره على العود معهم, ويجوز أمره سراً بقتالهم والفرار منهم.
وله ولمن أسلم معه أن يتحيزوا ناحية ويقتلوا من قدروا عليه من الكفار. ويأخذوا أموالهم ولا يدخلون في الصلح. وإن عقد من غير شرط لم يجز رد من جاء مسلماً أو بأمان. وثبت أنه لم يرد النساء المهاجرات إليه لأن الصلح إنما وقع في حق الرجال وخرجت إليه أم كلثوم وطلبوا رجوعها فأنزل الله (فلا ترجعوهن إلى الكفار) ولو هرب قن فأسلم لم يرد وهو حر لأنه ملك نفسه بإسلامه.
وقال تعالى: {وَلَن يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا} ويؤخذون بجنايتهم على مسلم من مال وقود وحد. لأن الهدنة تقتضي أمان المسلمين منهم وأمانهم من المسلمين في المال والعرض ولا يحدون لحق الله لأنهم لم يلتزموا حكمنا.
(ولأبي داود) وأحمد وغيرهما. وذكر ابن إسحاق وغيره (عن المسور) بن مخرمة بن نوفل القرشي قيل كان مولده بعد الهجرة. وقيل قبلها. وحفظ عن رسول الله - صلى الله عليه وسلم - والخلفاء

(3/64)

وغيرهم كان يلازم عمر -رضي الله عنهما-. وقتل بالمنجنيق مع ابن الزبير وهو يصلي سنة أربع وسنتين (هذا ما صالح عليه محمد بن عبد الله).
وفي الصحيحين هذا ما صالح عليه محمد رسول الله - صلى الله عليه وسلم -. فقال سهيل بن عمرو لو كنا نعلم أنك رسول الله ما صددناك عن البيت. ولا قاتلناك. ولكن اكتب محمد بن عبد الله فقال: والله إني لرسول الله. وإن كذبتموني أكتب محمد بن عبد الله أي هذا ما صالح عليه محمد بن عبد الله (سهيل بن عمرو) ابن عبد شمس القرشي قبل أن يسلم ثم أسلم وحسن إسلامه. ومات سنة سبع عشرة. تولى أمر الصلح.
(على وضع الحرب) بينه - صلى الله عليه وسلم - وبينهم (عشر سنين) هذا هو المعتمد عليه كما ذكره ابن إسحاق وجزم به ابن سعد. وقيل سنتين. وإنما هي التي انتهى أمر الصلح فيها حتى وقع نقضه على يد قريش. واختلف العلماء في المدة التي تجوز المهادنة فيها مع المشركين: فقيل لا تتجاوز عشر سنين كما في هذا الخبر. وهو قول الجمهور. وقال الوزير اتفقوا على أن الإمام يجوز له مهادنة المشركين عشر سنين فما دونها. واتفقوا على أنهم إذا عوهدوا عهداً وفي لهم به إلا أبا حنيفة فشرط بقاء المصلحة. وصوب ابن القيم وغيره جوازه فوق ذلك للحاجة والمصلحة الراجحة. كما إذا

(3/65)

كان بالمسلمين ضعف وعدوهم أقوى منهم. وفي العقد لما زاد عن العشر مصلحة للإسلام. (يأمن فيها الناس) على دمائهم وأموالهم (ويكف بعضهم عن بعض) القتال فدل على جواز الصلح عشر سنين. وما شاء ولي الأمر كما تقدم.
(وله عن أبي رافع مرفوعاً إني لا أخيس) بخاء معجمة فمثناه تحتية فسين (بالعهد) أي لا أنقضه ولا أغدر من خاس الشيء إذا فسد. . (ولا أحبس الرسل) وفي رواية البرد. ورواه النسائي وصححه ابن حبان. وذلك أن العهد مراعى مع الكافر كما يراعى مع المسلم. وأن الكافر إذا عقد له عقد أمان فقد وجب عليك أن تؤمنه ولا تغتاله في دم ولا مال ولا منفعة.
ولأن الرسالة تقتضي جواباً والجواب لا يصل إلا مع الرسول بعد انصرافه. فصار كأنه عقد له مدة مجيئه ورجوعه.
وقد دل الحديث على وجوب حفظ العهد. وأمر الله به في غير موضع من كتابه. وعلى وجوب الوفاء به ولو لكافر وإن خيف نقض عهدهم أعلمهم أنه لم يبق بينهم وبينه عهد قبل الإغارة عليهم بقوله تعالى: {وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللهَ لاَ يُحِبُّ الخَائِنِين وَإِمَّا تَخَافَنَّ مِن قَوْمٍ خِيَانَةً فَانبِذْ إِلَيْهِمْ عَلَى سَوَاء إِنَّ اللهَ لاَ يُحِبُّ الخَائِنِين}.
وقال الوزير اتفقوا على أنه لا يجوز نقض العهد إلا بعد نبذه في مدة العهد ودل على أنه لا يحبس الرسل بل يرد جواب الرسول. وكان وصوله أماناً له. فلا يجوز أن يحبس بل يرد.

(3/66)

باب عقد الذمة
أي صفة عقد الذمة وصفة أحكامها. والذمة لغة العهد والضمان والأمان. فعله من أذم يذم إذا جعل له عهداً. نحو أقررتكم بالجزية. ولا يعقدها إلا إمام أو نائبه لتعلقها بنظره. وفي الصحيحين "أن الإمام جنة" لأنه يمنع العدو من أذى المسلمين. ويمنع الناس بعضهم من بعض ويحمي بيضة الإسلام. فهو الذي يعقد العهد والهدنة بين المسلمين والمشركين. وليس لغيره أن يجعل لأمة من الكفار أماناً, وإذا رأى الإمام ذلك وصالحهم وهادنهم وجب على المسلمين أن يجيزوا أمانة لهم.
وإذا عقد العهد وصالح بين المسلمين وبين غير أهل الإسلام إلى مدة فالمسلمون يسيرون ويمرون في بلاد الشرك. ولا يتعرض لهم مخالفوهم بأذية ولا فساد في أنفسهم وأموالهم لأجل هذا الصلح. وكذلك أهل الشرك, وذلك لا يحصل إلا بعهد وأمان منه. والفرق بين المعاهد والمستأمن والذمي أن المعاهد هو من أخذ عليه العهد من الكفار. والمستأمن هو من دخل دارنا بأمان. والذمي من استوطن دار الإسلام بتسليم الجزية.
(قال تعالى: {قَاتِلُواْ الَّذِينَ لاَ يُؤْمِنُونَ بِاللهِ وَلاَ بِالْيَوْمِ الآخِرِ} وإن ادعوا الإيمان. فإن من قال: عزير بن الله , والمسيح بن الله لا يكون مؤمناً بالله , ومن اعتقد بعثة الأرواح دون

(3/67)

الأجساد وأن أهل الجنة لا يأكلون فيها ولا يشربون لا يكون مؤمناً باليوم الآخر {وَلاَ يُحَرِّمُونَ مَا حَرَّمَ اللهُ} في كتابه {وَرَسُولُهُ} في سنته {وَلاَ يَدِينُونَ دِينَ الْحَقِّ} أي الدين الحق دين الإسلام. الذي هو ناسخ سائر الأديان {مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ} يعني اليهود والنصارى على اختلاف طوائفهم وكذا من تبعهم فتدين لهم بأحد الدينين. كالسامرة والإفرنج والصابئين لعموم: {مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ}.
وهذه الآية كما قال شيخ الإسلام وابن كثير وغيرهما هي أول الأمر بقتال أهل الكتابين اليهود والنصارى وذلك في سنة تسع {حَتَّى يُعْطُواْ الْجِزْيَةَ} وهي الخراج المضروب عليهم إن لم يسلموا على وجه الصغار كل عام. جزاء على أماننا لهم لأخذها منهم رفقاً وبدلاً عن قتلهم وإقامتهم بدارنا. وقال الشيخ وجبت عقوبة وعوضاًِ عن حقن الدم عند أكثر العلماء {عَن يَدٍ} عن قهر وذل. قال ابن عباس يعطونها بأيديهم ولا يرسلونها.
{وَهُمْ صَاغِرُون} أذلاء مقهورون يعطوها عن قيام والقابض جالس ويطال وقوفهم وتجر أيديهم. ويمتهنون عند كل جزية. ولكن بلا سوط ولا نول. ولهذا لا يجوز إعزاز أهل الذمة ولا رفعهم على المسلمين بل هم أذلاء صغره. كما صحت به الأخبار. قال البغوي والشيخ وغيرهما اتفقت الأمة على جواز أخذ الجزية من أهل الكتابين. وهم اليهود والنصارى

(3/68)

وكذا اتفقوا على أخذها من المجوس.
وقال الشيخ إذا كان أهل الكتاب لا يجوز مهادنتهم إلا مع الجزية والصغار فغيرهم أولى بذلك. وقال وقد أخذها من المجوس وليسوا بأهل كتاب. ولا فرق بين عباد الأصنام وعباد النار بل أهل الأوثان أقرب حالًا من عباد النار. وكان فيهم من التمسك بدين إبراهيم ما لم يكن في عباد النار. وعلى ذلك تدل السنة كقوله "فإذا لقيت عدوك من المشركين".
وليس أخذ الجزية من أهل الكتاب إقرارًا على دينهم الباطل بل لما في أيديهم من الكتب القديمة. فربما تفكروا فيها فعرفوا صدق محمد - صلى الله عليه وسلم - وصحة نبوته. فامهلوا لذلك. وحقنت دماؤهم رجاء أن يعرفوا الحق فيرجعون إليه ويصدقون به إذا رأوا محاسن الإسلام وقوة دلائله وكثرة الداخلين فيه. ومفهوم الآية وجوب قبول الجزية ممن بذلها. وحرمة قتله فإنها دلت على النهي عن القتال عند حصول الغاية. وهو إعطاء الجزية.
فيحرم قتالهم بعد إعطائها. وتقدم قوله - صلى الله عليه وسلم - في حديث بريدة "فإن هم أبوا فاسألهم الجزية فإن أجابوك فاقبل منهم وكف عنهم".
(وعن عبد الرحمن بن عوف) بن عبد الحارث بن زهرة بن كلاب القرشي أحد العشرة المشهود لهم بالجنة ولد بعد الفيل بعشر. وأسلم قديمًا. وشهد بدرًا وما بعدها. وصدقاته

(3/69)

مشهورة. ومات بالمدينة سنة إحدى وثلاثين -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - أخذ الجزية) وهي الخراج الذي سيضرب عليهم إن لم يسلموا على وجه الصغار. وبدلاً عن قتلهم وإقامتهم ببلدنا أخذها - صلى الله عليه وسلم -.
(من مجوس هجر) وهي هجر البحرين تعرف الآن بالأحساء (رواه البخاري) وأحمد وأبو داود. ورواه الترمذي وغيره عن عمر أنه لم يأخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله - صلى الله عليه وسلم - "أخذها من مجوس هجر".
وفي رواية أن عمر ذكر المجوس فقال ما أدري كيف أصنع في أمرهم فقال عبد الرحمن بن عوف أشهد لسمعت رسول الله - صلى الله عليه وسلم - يقول "سنوا بهم سنة أهل الكتاب" رواه الشافعي.
وهذا يدل على أنهم ليسوا بأهل كتاب. وعن المغيرة أنه قال لعامل كسرى "أمرنا نبينا - صلى الله عليه وسلم - أن نقاتلكم حتى تعبدوا الله وحده أو تؤدوا الجزية" رواه البخاري. وكانوا مجوسًا. وقال جمهور أهل العلم إنما أخذت الجزية من اليهود والنصارى بالكتاب. ومن المجوس بالسنة. وقال ابن رشد والوزير وغيرهما اتفق العلماء على أن الجزية تضرب على أهل الكتاب وهم اليهود والنصارى. وكذلك اتفقوا على ضربها على المجوس.
واختلف فيمن لا كتاب له ولا شبهة. فقال مالك تؤخذ من كل كافر عربيًا كان أو عجميًا إلا من مشركي قريش. وقال

(3/70)

أبو حنيفة لا تقبل إلا من العجم. وهو رواية عن أحمد. واختار شيخ الإسلام وغيره أخذ الجزية من جميع الكفار. وذكر أنه لم يبق أحد من مشركي العرب بعد. بل كانوا قد أسلموا. وقال هو ومالك والأوزاعي وفقهاء الشام تقبل من كل كافر إلا من ارتد.
ودل حديث بريدة المتقدم على جواز أخذ الجزية من كل مشرك. قال الشيخ إنما وقعت الشبهة في المجوس لما اعتقد بعض أهل العلم أنها لا تؤخذ إلا من أهل الكتاب. وقد أخذت من المجوس بالنص والإجماع. قال والمجوس لم يكونوا أهل كتاب أصلًا. ولا دانوا بدين أحد من الأنبياء لا في عقائدهم ولا في شرائعهم. والأثر الذي فيه أنه كان لهم كتاب فرفع لا يصح.
قال والعرب كانوا على دين إبراهيم وكان له صحف وشريعة. وليس تغيير عبدة الأوثان بأعظم من تغيير المجوس. فإنه لا يعرف عنهم التمسك بشيء من شرائع الأنبياء. بخلاف العرب فكيف يجعل المجوس أحسن حالًا من مشركي العرب. وهذا القول أصح في الدليل.
(ولأبي داود وغيره: عن أنس أن النبي - صلى الله عليه وسلم - بعث خالدًا) يعني ابن الوليد بن المغيرة القرشي المخزومي سيف الله. كانت

(3/71)

أعنة الخيل إليه في الجاهلية. وأسلم قبيل الفتح. وشهده. وشهد وقعة المؤتة وغيرها. وأقره أبو بكر. وأبلا بلاء حسنًا وفتح الله على يديه. والنبي – - صلى الله عليه وسلم - بعثه (إلى أكيدر دومة) الجندل. قال الحافظ ثبت أنه كان كنديًا. وقال الخطابي رجل من العرب.
(فأتى به) يعني أتى خالد بالأكيدر إلى النبي - صلى الله عليه وسلم - (فحقن دمه) أي صانه عن القتل فلم يرق دمه (وصالحه على الجزية) أي على دفع الجزية كأهل الكتاب وكان - صلى الله عليه وسلم - بعث خالدًا من تبوك في آخر غزوة غزاها - صلى الله عليه وسلم - وقال لخالد إنك تجده يصيد البقر فمضى خالد حتى إذا كان من حصنه بمبصر العين في ليلة مقمرة أقام وجاءت بقر الوحش حتى حكت قرونها بباب القصر فخرج إليها أكيدر في جماعة من خاصته فتلقتهم جند رسول الله - صلى الله عليه وسلم - فأخذوا أكيدر وقتلوا أخاه حسان.
واستلب خالد منه قباء ديباج مخوصًا بالذهب. وبعث به إلى رسول الله - صلى الله عليه وسلم - وأجار خالد أكيدر من القتل حتى يأتي به رسول الله - صلى الله عليه وسلم - على أن يفتح له دومة الجندل ففعل. وصالحه على ألفي بعير. وثمانمائة رأس. وألفي درع. وأربعمائة رمح. فعزل رسول الله - صلى الله عليه وسلم - صفية خالصًا. ثم قسم الغنيمة وفيه أنه دعاه إلى الإسلام فأبي. فأقره على الجزية، فدل على جواز أخذ الجزية من العرب. كجوازه من العجم.
قال الشيخ ومذهب الأكثرين أنه يجوز مهادنة جميع الكفار

(3/72)

بالجزية والصغار. وقد كتب إلى أهل هجر ومنذر بن ساوى وملوك الطوائف يدعوهم إلى الإسلام أو الجزية. وإذا عرفت حقيقة السنة تبين لك أن رسول الله - صلى الله عليه وسلم - لم يفرق بين عربي وغيره وأن أخذه للجزية كان أمرًا ظاهرًا مشهورًا. وقدوم أبي عبيدة بمال البحرين معروف.
والنبي - صلى الله عليه وسلم - لم يخص العرب بحكم في الدين لا بمنع الجزية ولا منع الاسترقاق، ولا تقديمهم في الإمامة، ولا يجعل غيرهم ليس كفوًا لهم في النكاح، ولا بحل ما استطابوه دون ما استطابه غيرهم. بل إنما علق الأحكام بالأسماء المذكورة في القرآن كالمؤمن والكافر والبر والفاجر، قال: ويؤخذ من بني تغلب عوض الجزية زكاتان مما تجب فيه الزكاة، ويجوز تغييره لاختلاف المصلحة باختلاف الأزمنة. وجعل جماعة ذلك كالخراج والجزية. وذلك لأن عمر أضعفها عليهم.
(وللخمسة) وحسنه الترمذي وصححه ابن حبان (عن معاذ) بن جبل -رضي الله عنه- (قال بعثني رسول الله - صلى الله عليه وسلم - إلى اليمن) وذلك سنة عشر قبل حجه - صلى الله عليه وسلم - داعيًا وقاضيًا وجابيًا (وأمرني أن آخذ من كل حالم) أي بالغ وفي رواية محتلم (دينارًا) وهو ضرب من قديم النقود زنته مثقال وتقدم (أو عدله) بفتح العين وتكسر (معافريًا) أي ثوبًا معافريًا بفتح الميم نسبة إلى بلدة باليمن تصنع فيها الثياب أو قبيلة سميت بها الثياب وإليها ينسب البز المعافري. أو نسبة إليهما جميعًا.

(3/73)

ورواه الشافعي في مسنده عن عمر بن عبد العزيز أن النبي - صلى الله عليه وسلم - كتب إلى أهل اليمن "أن على كل إنسان منكم دينارًا كل سنة أو قيمته من المعافر".
فدل الحديث على تقدير الجزية بالدينار من الذهب على كل بالغ. وهو مذهب أحمد والشافعي. قال وسألت عددًا من أهل اليمن وكلهم حكوا عن عدد مضوا قبلهم يحكون عن عدد مضوا قبلهم كلهم ثقة أن صلح النبي - صلى الله عليه وسلم - كان لأهل الذمة باليمن على دينار كل سنة. وتجوز الزيادة لما روى أبو داود وغيره عن ابن عباس أن النبي - صلى الله عليه وسلم - "صالح أهل نجران على ألفي حلة في المحرم والنصف في رجب يؤدونها إلى المسلمين وعارية ثلاثين درعًا وثلاثين فرسًا وثلاثين بعيرًا وثلاثين من كل صنف من أصناف السلاح يغزوا بها المسلمون ضامنين لها حتى يردوها عليهم إن كان باليمن كيد".
قال الشافعي وقد سمعت بعض أهل العلم من المسلمين ومن أهل الذمة من أهل نجران يذكر أن قيمة ما أخذوا من كل واحد أكثر من دينار. ولهذا ذهب عمر. فإنه أخذ زائدًا على الدينار. وفي الصحيح عن ابن أبي نجيح قال قلت لمجاهد ما شأن أهل الشام عليهم أربعة دنانير وأهل اليمن عليهم دينار! قال جعل ذلك من قبيل اليسار.
وأقل الجزية عند الجمهور دينار في كل سنة، لحديث معاذ

(3/74)

وما في معناه. وقيل المتوسط عليه ديناران. وعلى الغني أربعة لهذا الخبر وغيره. وهو مذهب أبي حنيفة. ومن صار أهلًا لها أخذت منه في آخر الحول، ومفهوم الحديث أنها لا تؤخذ من الصبي. وهو مذهب جمهور العلماء. وقال الوزير وغيره اتفقوا على أن الجزية لا تضرب على نساء أهل الكتاب ولا على صبيانهم حتى يبلغوا. ولا على مجنون ولا ضرير. ولا شيخ كان. ولا أهل الصوامع.
وقال الشيخ وتؤخذ من راهب بصومعة ما زاد على بلغته. ويؤخذ منهم ما لنا كالرزق للديورة والمزارع إجماعًا. قال والرهبان الذين يخالطون الناس ويتخذون المتاجر والمزارع فكسائر النصارى، تؤخذ منهم الجزية باتفاق المسلمين. ولا تؤخذ من عبد ولا فقير يعجز عنها. لقوله تعالى: {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا}، وقال ابن رشد اتفق على أنه لا تجب الجزية إلا بثلاثة أوصاف: الذكورة والبلوغ والحرية.
(وعن عائذ بن عمرو) بن هلال المزني البصري -رضي الله عنه- شهد الحديبية. ومات في ولاية عبيد الله بن زياد سنة إحدى وستين (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (الإسلام) أي الدين وهو الاستسلام من التوحيد والانقياد له بالطاعة. والبراءة من الشرك وأهله (يعلو) أي يرتفع ويظهر على سائر الأديان (ولا يعلى) عليه بل يظهر ويعلو (رواه الدارقطني).

(3/75)

ولا يزال دين الحق يعلو ولا يعلى كما قال تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُون} وفيه الدلالة الواضحة على علو أهل الإسلام على سائر أهل الأديان في كل أمر. لإطلاقه. فالحق الذي لأهل الإسلام إذا عارضهم غيرهم من أهل الملل: هو ما أشير إليه من إلجائهم إلى مضائق الطرق وإلزامهم المهانة والصغار، كما تقدم وأن يمنعوا من تعلية بنيان على مسلم ولو رضي. وسواء لاصقه أو لا إذا كان يعد جارًا له. فإن علا وجب نقضه.
قال الشيخ ولو في ملك منزله بين مسلم وذمي. ولو احتال مبطل بأن يعليه مسلم ثم يشتريه الكافر فيسكنه فقال ابن القيم هذه أدخلت في المذهب غلطًا محضًا. ولا توافق أصوله ولا فروعه. فالصواب المقطوع به عدم تمكينه من سكناه. فإن المفسدة لم تكن في نفس البناء. وإنما كانت في ترفعه على المسلمين. ومعلوم قطعًا أن هذه المفسدة في الموضعين واحدة.
ولو وجدنا دار ذمي عالية ودار مسلم أنزل منها وشككنا في السابقة. فقال لا تقر دار الذمي عالية لأن التعلية مفسدة. وقد شككنا في شرط الجواز والأصل عدمه.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لا تبدؤا اليهود والنصارى بالسلام) لأن فيه تعظيمًا لهم وقد حكم عليهم بالصغار. وكذا بكيف أصبحت وكيف أمسيت أو كيف أنت أو كيف حالك. قال أحمد هذا عندي أكبر من

(3/76)

السلام. وتهنئتهم وتعزيتهم وعيادتهم وشهادة أعيادهم. وحكى النووي وغيره تحريم ابتداء اليهود والنصارى بالسلام عن عامة السلف وأكثر العلماء.
ومفهوم الخبر أنه لا ينهى عن رد السلام. وثبت في الصحيحين "إذا سلم عليكم أهل الكتاب فقولوا وعليكم" وفي رواية "يقول أحدهم السلام عليكم فقولوا وعليك" واتفق أهل العلم على أنه يرد كذلك. كذلك. قال الشيخ ويحرم شهود عيد اليهود والنصارى وغيرهم من الكفار.
وبيعة لهم فيه ومهاداتهم لعيدهم. لما في ذلك من تعظيمهم. وكلما فيه تخصيص كعيدهم وتميز لهم فهو من التشبه بهم. فهو منهي عنه إجماعًا.
واختلف كلامه في رد التحية هل ترد بمثلها أو وعليكم فقط وجوز أن يقال أهلًا وسهلًا. وكيف أصبحت وكيف حالك. وأكرمك الله. وهداك يعني بالإسلام. وكره الدعاء بالبقاء. لأنه شيء فرغ منه وجوز عيادتهم وتهنئتهم وتعزيتهم ودخولهم المسجد للمصلحة الراجحة كرجاء الإسلام وقال العلماء يعاد الذمي ويعرض عليه الإسلام. لأنه - صلى الله عليه وسلم - عاد يهوديًا وعرض عليه الإسلام فأسلم. وجوز ابتداءهم للضرورة والحاجة طائفة من العلماء.
(وإذا لقيتموهم) أي استقبلتموهم (في طريق) أي سبيل جمعه طرق يذكر ويؤنث (فاضطروهم إلى أضيقه) أي

(3/77)

ألجؤهم إلى المكان الضيق منه (متفق عليه) فلا يجوز للمسلم أن يترك الذمي في صدر الطريق. فإن ذلك نوع من إنزال الصغار بهم والإذلال لهم. قال النووي وليكن التضييق بحيث لا يقع في وهدة ولا يصد من جدار ونحوه.
(ولهما عن ابن عباس) -رضي الله عنهما- (أنه - صلى الله عليه وسلم - أوصى عند موته) وذلك حين اشتد برسول الله - صلى الله عليه وسلم - وجعه يوم الخميس بثلاث خصال أحدها (أخرجوا المشركين من جزيرة العرب) وهي ما أحاط بها بحر الهند وبحر الشام. ثم دجلة والفرات.
أو ما بين عدن أبين إلى أطراف الشام طولًا. ومن جدة إلى ريف العراق عرضًا. وسميت جزيرة لإحاطة البحار بها وأضيفت إلى العرب لأنها كانت بأيديهم قبل الإسلام وبها أوطانهم.
والثانية أجيزوا الوفد. ونسيت الثالثة والشك من سليمان الأحول. ولمسلم عن عمر أنه سمع رسول الله - صلى الله عليه وسلم - يقول "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع فيها إلا مسلمًا" ولأحمد عن عائشة آخر ما عهد رسول الله - صلى الله عليه وسلم - أن قال "لا يترك بجزيرة العرب دينان" وله عن أبي عبيدة "أخرجوا يهود أهل الحجاز وأهل نجران من جزيرة العرب".
فدلت هذه الأحاديث على وجوب إخراج المشركين من جميع جزيرة العرب. ومن قال لا يعلم أن أحدًا أجلاهم من اليمن ونحو ذلك فليس ترك إجلائهم دليلًا على جوازه. مع ما

(3/78)

ثبت بحمد الله من ذكر إجلائهم. ولو قدر عدمه فلا يدل السكوت على التقرير. لكثرة الأعذار. ولا تبطل به النصوص الشرعية.
وقال النووي وغيره من العلماء في المسافرين إلى الحجاز لا يمكثون فيه أكثر من ثلاثة أيام إلا مكة وحرمها فلا يجوز تمكين كافر من دخولها بحال. فإن دخل خفية وجب إخراجه لقوله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلاَ يَقْرَبُواْ الْمَسْجِدَ الْحَرَامَ} وقال عمر لأبي موسى في نصراني ولم لا يدخله قال إنه نصراني فانتهره عمر قال الشيخ وهذا يدل على اتفاقهم على أن الكفار لا يدخلون المسجد.
(وأجلاهم عمر منها) أي أجلى عمر -رضي الله عنه- اليهود والنصارى من جزيرة العرب قال ابن شهاب فحص عمر عن ذلك حتى أتاه اليقين عن رسول الله - صلى الله عليه وسلم - أنه قال "لا يجمع دينان في جزيرة العرب" فأجلى يهود خيبر وقال مالك وغيره وقد أجلى يهود نجران وفدك أيضًا. وفي الصحيح أجلاهم من أرض الحجاز.
(ومن شروطه) أي شروط عمر -رضي الله عنه- التي شرطها على أهل الذمة لما قدم إلى الشام وشارطهم. كما قال شيخ الإسلام وغيره بمحضر من المهاجرين والأنصار –رضي الله عنهم-. وعليها العمل عند أئمة المسلمين. لقول رسول الله - صلى الله عليه وسلم -

(3/79)

"عليكم بسنتي وسنة الخلفاء الراشدين من بعدي تمسكوا بها وعضوا عليها بالنواجذ" وقوله "اقتدوا بالذين من بعدي أبي بكر وعمر" ولأن هذا صار إجماعًا من أصحاب رسول الله - صلى الله عليه وسلم - الذين لا يجمعون على ضلالة. بل ما فعلوه على ما فهموه من كتاب الله وسنة نبيه - صلى الله عليه وسلم -.
قالوا وهذه الشروط مروية من وجوه مختصرة ومبسوطة. منها ما رواه سفيان عن مسروق قال كتب عمر حين صالح نصارى الشام كتابًا وشرط عليهم فيه (أن لا يحدثوا) في مدنهم ولا ما حولها (ديرًا) أي خانًا وهو مسكن الرهبان (ولا صومعة) مكانًا مرتفعًا يسكنه الراهب وهو متعبده (ولا كنيسة) وهي محل عبادة النصارى وروى كثير بن مرة قال سمعت عمر يقول قال رسول الله - صلى الله عليه وسلم - "لا تبنى كنيسة في الإسلام".
وقال ابن عباس إنما مصر مصرته العرب فليس للعجم أن يبنوا فيه بيعة احتج به أحمد قال الوزير وغيره اتفقوا على أنه لا يجوز إحداث كنائس ولا بيعة في المدن والأمصار في بلاد الإسلام. قال عمر –رضي الله عنه- (ولا يجددوا) أي لا يعيدوا (ما خرب منها) لأنها بعد الهدم كأنها لم تكن كما يمنعون من زيادتها ورم شعثها. قال الشيخ وغيره وهذه من الشروط التي كانوا ملتزمين بها أن لا يتخذوا من مدائن الإسلام ديرًا ولا صومعة ولا كنيسة ولا قلاية ولا يجددوا ما خرب منها ولا يمنعوا

(3/80)

كنائسهم التي عاهدوا عليها ضيافة من يمر بهم من المسلمين ودوابهم.
ويصح أن يكتفي بها عن الجزية بشرط أن تقابل ما عليهم. ولا تجب بلا شرط. قال والكنائس العتيقة إذا كانت بأرض العنوة فلا يستحقون إبقاءها. ويجوز هدمها مع عدم الضرر علينا. وإذا صارت الكنيسة في مكان قد صار فيه مسجد للمصلين يصلي فيه وهو أرض عنوة فإنه يجب هدم الكنيسة التي به. لما روى أبو داود في سننه عن ابن عباس مرفوعًا "لا يجتمع قبلتان بأرض" وفي أثر آخر "لا يجتمع بيت رحمة وبيت عذاب".
ولهذا أقرهم المسلمون في أول الفتح على ما في أيديهم من أرض العنوة بأرض مصر والشام وغير ذلك. فلما كثر المسلمون وبنيت المساجد في تلك الأرض أخذ المسلمون تلك الكنائس فاقطعوها. وبنوها مساجد. وغيره ذلك. وقال اتفق المسلمون أنما بناه المسلمون من المدائن لم يكن لأهل الذمة أن يحدثوا فيها كنيسة. وإذا كان لهم كنيسة بأرض العنوة فبنى المسلمون مدينة عليها فإن لهم أخذ تلك الكنيسة.
ولو هدم ولي الأمر كل كنيسة بأرض العنوة كمصر والسودان والعراق وبر الشام ونحو ذلك مجتهدًا في ذلك ومتبعًا في ذلك لمن يرى ذلك لم يكن ظلمًا منه. بل تجب طاعته ومساعدته في ذلك. قال -رضي الله عنه- (ولا يؤوا جاسوسًا)

(3/81)

أي عينًا للكفار فمن فعل ذلك انتقض عهده. وكذا من تجسس عليهم لما فيه من الضرر على المسلمين.
قال الشيخ ومن قطع الطريق على المسلمين أو تجسس عليهم أو أعان أهل الحرب على سبي المسلمين وأسرهم. أو ذهب بهم إلى دار الحرب. ونحو ذلك مما فيه مضرة على المسلمين. فهذا يقتل. ولو أسلم. وقال ابن القيم إذا كان الناقض واحدًا من طائفة لم يوافقه بقيتهم لم يسر النقض إلى زوجته وأولاده.
كما أن من أهدر النبي - صلى الله عليه وسلم - دماءهم ممن كان يسبه لم يسب نساءهم وذريتهم.
وإن كان الناقض طائفة لهم شوكة ومنعة استباح سبيهم. وجعل نقضهم ساريًا في حق النساء والذرية. وجعل حكم الساكت والمقر حكم الناقض والمحارب. وهذا موجب هديه في أهل الذمة ولا محيد عنه. قال الشيخ ولو قال الذمي هؤلاء المسلمون الكلاب أبناء الكلاب ينغصون علينا. إن أراد طائفة معينة عوقب عقوبة تزجره وأمثاله. وإن ظهر منه قصد العموم انتقض عهده ووجب قتاله.
قال وليس لأحد من أهل الذمة أن يكاتب أهل دينه في طلب فتح الكنائس. ولا يخبرهم بشيء من أخبار المسلمين. ولا يطلب من رسولهم أن يكلف ولي أمر المسلمين ما فيه ضرر على المسلمين. ومن فعل ذلك منهم وجبت عقوبته باتفاق

(3/82)

المسلمين. وفي أحد القولين قد نقض عهده وحل دمه وماله قال عمر ولا يكتموا غش المسلمين. ولا يعلموا أولادهم القرآن ولا يمنعوا ذي قرابتهم من الإسلام إن أرادوه.
قال عمر (وأن يوقروا المسلمين) أي يبجلوا المسلمين ويعظموهم وأن يقوموا لهم من مجالسهم إذا أرادوا الجلوس. (ولا يتشبهوا بهم) أي بالمسلمين (في لباس ونحوه) ولفظه: ولا يتشبهوا بالمسلمين في شيء من لباسهم من قلنسوة ولا عمامة ولا نعلين ولا فرق شعر. ولا يكتنوا بكناهم ولا ينقشوا خواتيمهم بالعربية. وفيه وأن يجزوا مقادم رؤوسهم. وأن يشدوا الزنانير على أوساطهم.
وفي لفظ الشروط التي التزموا بها: وأن يلزموا زيهم حيث كانوا. ولا يتسموا بأسماء المسلمين. ولا يكتنوا بكناهم كأبي عبد الله ولا يتلقبوا بألقابهم كزين العابدين. ولا يلبسوا عمامة صافية. بل يلبس النصراني العمامة الزرقاء عشرة أذرع من غير زينة لها ولا قيمة. وكذلك اليهودي يلبس العمامة الصفراء عشرة أذرع من غير زينة ولا قيمة. والمرأة البارزة من النصارى تلبس الإزار الكتان المصبوغ الأزرق من غير زينة لها ولا قيمة. وكذلك اليهودية تلبس الإزار الكتاب المصبوغ بالأصفر.
والمرأة البارزة من النصارى تلبس خفين أحدهما أسود والآخر أبيض. وكذلك المرأة اليهودية تلبس خفين أحدهما أسود

(3/83)

ولا يدخل أحد منهم الحمام إلا بعلامة تميزه عن المسلمين خاتم من نحاس أو رصاص. أو جرس أو غير ذلك. وفيها ولا يركبوا الخيل ولا البغال بل يركبون الحمير بالأكف عرضًا من غير زينة ولا قيمة. ويركبون أفخاذهم مثنية.
وقال ابن القيم الشروط المضروبة عليهم تضمنت تمييزهم عن المسلمين في اللباس والشعور والمراكب وغيرها لئلا تفضي مشابهتهم إلى أن يعامل الكافر معاملة المسلم. فسدت هذه الذريعة بإلزامهم التميز عن المسلمين. قال عمر -رضي الله عنه- (ولا يبيعوا الخمور) يعني للمسلمين ولا يظهروها في أسواقهم وغيرها. لتأذي المسلمين بذلك. وكذا الخنزير. فإن فعلوا أتلفناها عليهم.
قال الشيخ وإذا كثر منهم بيع الخمر لآحاد المسلمين استحقوا العقوبة التي تردعهم وأمثالهم عن ذلك. وإن لم يظهروها لم نتعرض لهم. وكذا نكاح المحارم. لأنهم يقرون على كفرهم. وهو أعظم جرمًا. قال الشيخ إذا تزوج اليهودي بنت أخيه أو بنت أخته لحقه ولده منها باتفاق المسلمين. لاعتقادهم حله (ولا يظهروا شركًا) أي ويمنعون أن يظهروا شركًا أو كفرًا معنا. وقاله شيخ الإسلام وغيره ولا شيئًا من كتبهم في شيء من طريق المسلمين.
ولا يرفعوا أصواتهم في الصلاة. ولا يجاوروا المسلمين

(3/84)

بموتاهم. بل يلزم مباعدة مقابرهم عن مقابر المسلمين ولا يظهروا النيران معهم. ولا يشتروا من الرقيق ما جرت عليه سهام المسلمين. وفيما التزموه ولا يستخدموا مسلمًا في الحمام.
ولا في أعمالهم الباقية. ولا يركبوا سفينة نوبيها مسلم. وفيها ولا يشتركون مع المسلمين في تجارة ولا بيع ولا شراء ولا يخدموا الملوك ولا الأمراء فيما يجري أمرهم على المسلمين من كتابة أو أمانة أو وكالة أو غير ذلك.
وخبر: "المسلمون يد على من سواهم" يمنع من تولية الكفار شيئًا من الولايات. فإن للوالي يدًا على المولى عليه قال الشيخ وهذه الشروط التي أوردت فيها الأحاديث النبوية. قال عمر -رضي الله عنه- (فإن خالفوا شيئًا من ذلك) أي مما شرط عليهم مما تقدم وغيره مما ثبت عنه -رضي الله عنه- مما اشترطه عليهم. وما اشترطوه على أنفسهم (فلا ذمة) أي لا عهد (لهم) ولا ميثاق ولا ضمان ولا حرمة (وقد حل للمسلمين منهم) أي المعاهدين (ما يحل من أهل الشقاق) أي الكفرة المحاربين.
قال الشيخ وهذه الشروط قد ذكرها أئمة العلماء من أهل المذاهب المتبوعة وغيرها في كتبهم. واعتمدوها. قال وما زال يجددها عليهم من وفقه الله من ولاة المسلمين. كما جدد عمر بن عبد العزيز في خلافته. وبالغ في اتباع سنة عمر حيث كان من العلم بالعدل والقيام بالكتاب والسنة بمنزلة ميزه الله بها على

(3/85)

غيره من الأئمة. وجددها هارون الرشيد. وجعفر المتوكل وغيرهما.
قال وكل من عرف سيرة الناس وملوكهم رأى من كان أنصر لدين الله وأعظم جهادًا لدين الله ولأعدائه وأقوم بطاعة الله ورسوله أعظم نصرة وطاعة وحرمة من عهد عمر إلى الآن. وإلى أن تقوم الساعة. وليتقدم حاكم المسلمين ويلزمهم بهذه الشروط العمرية. أعز الله أنصار دينه. قال وهذه الشروط التي أوردت يعني ما تقدم فيها الأحاديث النبوية شرفها الله وأعزها.
قال شيخ الإسلام أحمد بن تيمية قدس الله روحه (وقال - صلى الله عليه وسلم - اليهود والنصارى خونة) لا عهد لهم ولا أمانة (لا أعان الله) أي لا كان الله ظهيرًا لـ (من ألبسهم) أي شملهم وكساهم (ثوب عز) ضد الذل. ويطلق الثوب على الصفة المحمودة والمذمومة. وكنى باللباس أخذًا من قوله: {وَلِبَاسُ التَّقْوَىَ ذَلِكَ خَيْرٌ} والعرب يكنون بالثوب واللباس عما يستر ويقي.
وهذا الخبر أورده شيخ الإسلام محتجًا به. وتقدم حديث "لا تبدؤا اليهود والنصارى بالسلام وإذا لقيتموهم في طريق فاضطروهم إلى أضيقه" وقال عمر لا تعزوهم وقد أذلهم الله.
ولا تأمنوهم بعد أن خونهم الله. ولا تصدقوهم بعد أن أكذبهم الله. ومن إذلالهم أخذ الجزية منهم على وجه الصغار. قال تعالى: {حَتَّى يُعْطُواْ الْجِزْيَةَ عَن يَدٍ وَهُمْ صَاغِرُون} من الصغار وهو الذل والإهانة. فيعطونها وهم أذلاء مقهورون.

(3/86)

وقال {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُواْ} ومن إذلالهم ما شرطه المسلمون عليهم. واشترطوه هم على أنفسهم. وتقدم أنه لا يجوز إعزازهم كما في هذا الحديث وغيره. واتفق المسلمون على إلزامهم الصغار الذلة والامتهان. وأنهم إن لم يلتزموه انتقض عهدهم. وقال عمر أذلوهم ولا تظلموهم.
وعن صفوان بن سليم عن عدة من أبناء أصحاب النبي - صلى الله عليه وسلم - عن آبائهم عن رسول الله - صلى الله عليه وسلم - قال "ألا من ظلم معاهدًا أو نقصه من حقه أو كلفه فوق طاقته أو أخذ منه شيئًا بغير طيب نفس منه فأنا حجيجه يوم القيامة".
فيحرم إعزازهم كما يحرم ظلمهم. ويعاملون المعاملة الشرعية الثابتة في حقهم. قال الشيخ وإذا نقضوا العهد لم يجب على المسلمين أن يعاهدوهم ثانيًا. بل لهم قتالهم. وإن طالبوا أداء الجزية. وللإمام أن يقتلهم حتى يسلموا. وله أن يجليهم من دار الإسلام إذا رأي ذلك مصلحة. بل يجوز قتل كل من نقض العهد وقتاله. وإن بذل الجزية ثانيًا. قال تعالى: {وَإِن نَّكَثُواْ أَيْمَانَهُم مِّن بَعْدِ عَهْدِهِمْ وَطَعَنُواْ فِي دِينِكُمْ فَقَاتِلُواْ أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لاَ أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُون أَلاَ تُقَاتِلُونَ قَوْمًا نَّكَثُواْ أَيْمَانَهُمْ}.
وقال ابن القيم وناقضوا العهد يسري نقضهم إلى نسائهم وذريتهم إذا كان نقضهم بالحراب. ويعودون أهل حرب.

(3/87)

وهذا عين حكم الله اهـ. وإن انتقل أحدهم إلى دين المجوس أو إلى غير دين أهل الكتاب لم يقر. ولم يقبل منه إلا الإسلام أو السيف. وإن انتقل غير الكتابي إلى دين أهل الكتاب أقر.
* * * *
* * *
*

(3/88)


كتاب البيع - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتابُ البَيع
البيع لغة: أخذ شيء وإعطاء شيء. مأخوذ من الباع. لأن كل واحد من المتبايعين يمد باعه للأخذ والإعطاء.
وشرعًا مبادلة مال أو منفعة بمثل أحدهما. فشمل تسع صور: عين بعين أو دين أو منفعة. دين بعين أو دين أو منفعة. منفعة بعين أو دين أو منفعة.
والحكمة أن حاجة الإنسان تتعلق بما في يد صاحبه غالبًا. وصاحبه قد لا يبذله له. ففي شرعية البيع وسيلة إلى بلوغ الغرض من غير حرج.
وحيث أنها تقدمت أركان الإسلام التي لا يستقيم إلا بها. فكل ذي لب لا يتصور منا صدور ذلك إلا بقوة يخلقها الله في أبداننا. وقد أجرى العادة بأن تلك القوة لا تقوم إلا بمادة تحصيلها عن الكسب فيما أباحه الله من السعي في وجوه المعاملات من البيع وغيره. ولا يباح للمسلم أن يفعل شيئًا منه إلا بموجب الشرع. فنخرج من أركان الإسلام إلى المعاملات.
وقد بعث عمر -رضي الله عنه- من يقيم من الأسواق من

(3/89)

ليس بفقيه. والبيع من أفضل الكسب وجائز بالكتاب والسنة والإجماع والقياس.
(قال تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ} أي أحل الله لكم الأرباح في التجارة بالبيع والشراء. وكل منهما يطلق على ما يطلق عليه الآخر. فهما من الألفاظ المشتركة بين المعاني المتضادة. وقال الله تعالى: {فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ} وقال: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَبْتَغُواْ فَضْلاً مِّن رَّبِّكُمْ} وغيرها. ومن السنة "البيعان بالخيار" و "يا معشر التجار" وغيرهما. والإجماع معلوم في الجملة. والحكمة تقتضيه لما تقدم.
وقال تعالى: {وَحَرَّمَ الرِّبَا} وهو أخذ مال الإنسان من غير عوض. وذلك أن أهل الجاهلية قالوا لم حرم هذا وأبيح هذا اعتراضًا منهم على الشرع. فأخبر تعالى أن كل ما فيه معاوضة صحيحة خالية من أكل أموال الناس بالباطل الذي لا يقابله عوض فهو بيع حلال. وطلب الزيادة بطريق التجارة غير حرام في الجملة. إنما الحرام زيادة على صفة مخصوصة في مال مخصوص. قال الشيخ وغيره: الأصل في العقود والمعاملات الصحة حتى يقوم دليل على البطلان والتحريم. فهي عفو حتى يحرمها الشارع. فإنه سكت عنها رحمة من غير نسيان وإهمال. بل صرحت النصوص بأنها على الإباحة فيما عدا ما حرمه. وأمر بالوفاء به في غير موضع.

(3/90)

(وقال: {إِلاَّ أَن تَكُونَ} أي الأموال {تِجَارَةً عَن تَرَاضٍ مِّنكُمْ} أي طيب نفس كل واحد منكم فافعلوها وتسببوا بها في تحصيل الأموال. بعد أن نهانا عن أكلنا أموالنا بيننا بالباطل.
وقال بعض السلف: التجارة رزق من رزق الله لمن طلبها بصدق. قال الشيخ: وكسب الإنسان فيما يقوم بالنفقة الواجبة على نفسه وعياله واجب عليه. وإنما المذموم فرط تعلق القلب بالمال بحيث يكون هلوعًا جزوعًا منوعًا. فدلت الآية على جواز البيع واشتراط التراضي من المتعاقدين وأنه لا يصح من مكره بلا حق. ودلت على اشتراط الإيجاب والقبول.
ولا ريب أن الناس يتبايعون بالمعاطاة في كل عصر. ولم ينكر فكان إجماعًا. ولما كان الرضى أمرًا خفيًا لا يطلع عليه. وجب تعلق الحكم بسبب ظاهر. يدل عليه وهو الصيغة القولية أو الفعلية. واختار الشيخ وغيره صحة البيع بكل ما عده الناس بيعًا من متعاقب أو متراخ من قول أو فعل.
(وقال: {وَابْتَلُواْ الْيَتَامَى} الآية) أي اختبروهم في عقولهم وأديانهم وحفظهم أموالهم. وتمام الآية: {حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ} أي الحلم. والجمهور أن البلوغ في الغلام تارة يكون بالحلم. وهو أن يرى في منامه ما ينزل به الماء الدافق. وفي الحديث "رفع القلم عن ثلاثة الصبي حتى يحتلم" أو يستكمل خمس عشرة سنة. لما في الصحيحين عن ابن عمر: عرضت يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني وعرضت يوم الخندق

(3/91)

وأنا ابن خمس عشرة سنة فأجازني. أو ينبت. لعرضهم يوم قريظة فمن أنبت قتل ومن لم ينبت لم يقتل. وتزيد الجارية بوجود الحيض {فَإِنْ آنَسْتُم مِّنْهُمْ رُشْدًا} صلاحًا في دينهم ومالهم {فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ} فيشترط في صحة البيع أن يكون العاقد جائز التصرف. فإنه لا يصح تصرف صبي ولا سفيه بغير إذن ولي.
(وقال: {وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم} أي لا يأكل بعضكم مال بعض {بِالْبَاطِلِ} أي من غير الوجه الذي أباحه الله. وأصل الباطل الشيء الذاهب. والأكل بالباطل أنواع كثيرة. وقال أيضًا في الآية الأخرى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} فنهى تعالى عن أكل بعضنا أموال بعض بأي نوع من أنواع المكاسب غير الشرعية كالربا والقمار، وما جرى مجرى ذلك من سائر صنوف الحيل، والأسباب المحرمة في اكتساب الأموال.
(وقال: {وَقَدْ فَصَّلَ لَكُم} أي بين ووضح لكم {مَّا حَرَّمَ عَلَيْكُمْ} وأكثر المفسرين أن المراد قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية. إلا أن الآية مكية. وآية المائدة مدنية. ولما كان في الترتيب لا في النزول. حسن عود الضمير إلى ما هو متقدم في الترتيب. وقيل المراد {قُل لاَّ أَجِدُ فِي مَا أُوْحِيَ إِلَيَّ مُحَرَّمًا} الآية. وإن كانت بعدها بقليل. فلا يمنع أن تكون هي المراد. والآية أعم من ذلك.

(3/92)

وقد اعتنى الشارع بتوضيح البيوعات الفاسدة لأنه يحتاج إلى بيانها لكونها على خلاف الأصل. لا البيوعات الصحيحة اكتفاء بالعمل فيها بالأصل. وعموم الآية يدل على أنه يجب اجتناب ما حرم من البيوعات، فيشترط لصحة البيع أن تكون العين مباحة النفع من غير حاجة كما سيأتي.
(وقال: {إِنَّمَا الْخَمْرُ} وهو كل مسكر من أي شيء كان لقوله - صلى الله عليه وسلم - "كل مسكر خمر وكل خمر حرام" وسميت الخمر خمرًا لمخامرتها العقل {وَالْمَيْسِرُ} أي القمار ومنه الشطرنج.
وكل شيء من القمار فهو من الميسر حتى لعب الصبيان بالجوز والكعاب والبيض {وَالأَنصَابُ} أي الأوثان سميت بذلك لأنهم كانوا ينصبونها {وَالأَزْلاَمُ} يعني القداح التي كانوا يستقسمون بها {رِجْسٌ} أي خبيث مستقذر {مِّنْ عَمَلِ الشَّيْطَانِ} من تزيينه {فَاجْتَنِبُوهُ} أبلغ من اتركوه. فإن اتركوا لعدم الفعل. واجتنبوا تقتضي الترك والمباعدة والمجانبة {لَعَلَّكُمْ تُفْلِحُون} ثم قال تعالى: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَن يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاء فِي الْخَمْرِ وَالْمَيْسِرِ}، أما الخمر فإنهم إذا سكروا عربدوا وتشاجروا. وأما الميسر فيبقى المقمور مسلوب المال مغتاظًا.
ثم قال تعالى: {وَيَصُدَّكُمْ عَن ذِكْرِ اللهِ وَعَنِ الصَّلاَةِ} أي يلهيكم عن ذكر الله ويشوش عليكم صلواتكم {فَهَلْ أَنتُم مُّنتَهُون} وهذا تهديد وترهيب وزجر عن تعاطي تلك

(3/93)

المحرمات. وانتظمت هذه الآيات عدة من شروط صحة البيع.
(وعن رفاعة بن رافع) بن خديج الزرقي الأنصاري هو وأبوه صحابيان شهد رفاعة المشاهد كلها والجمل وصفين.
وتوفي أول زمن معاوية. ورافع أحد النقباء وأول من قدم المدينة بسورة يوسف -رضي الله عنهما- (أن النبي - صلى الله عليه وسلم - سئل أي الكسب أطيب) وذلك أن منزلة الرزق من الكسب كمنزلة الشبع من الطعام (قال: عمل الرجل بيده) من جهاد وحراثة ونجارة وخياطة وغير ذلك.
وكذا عمل المرأة في بيتها. وغيره مما لا محذور فيه (وكل بيع مبرور) وهو ما خلص من اليمين الفاجرة لتنفيق السلعة.
وعن الغش. والحيل في المعاملة، وعن أبي سعيد مرفوعًا "التاجر الصدوق الأمين مع النبيين والصديقين والشهداء والصالحين" حسنه الترمذي. وحديث الباب (رواه أحمد) والبزار وغيره وصححه الحاكم وفيهما دليل على فضل الإتجار. ولأحمد عن أبي بردة بن نيار سئل رسول الله - صلى الله عليه وسلم - عن أفضل الكسب قال "بيع مبرور وعمل الرجل بيده" وفيها دلالة على تقرير ما جبلت عليه النفوس من طلب المكاسب. وإنما سئل عن أطيبها أي أحلها وأبركها. وقدم في حديث رافع عمل اليد على البيع المبرور.
فهو دال على أنه الأفضل. ويدل له ما رواه البخاري "أن داود كان يأكل من عمل يده".

(3/94)

وأشرفها ما يكسب من أموال الكفار بالجهاد. فهو مكسب النبي - صلى الله عليه وسلم -. ولما فيه من إعلاء كلمة الله. ثم من الزراعة لم تشتمل عليه من عمل اليد. والتوكل على الله. والنفع العام. وقدم في حديث أبي بردة الإتجار. وصوب الجمهور عمل اليد على الاتجار. وفي الاتجار فضل عظيم. لا سيما إن كان ممن يتقي الله ويتسامح.
ففي الصحيح "رحم الله امرءًا سمحًا إذا باع سمحًا إذا ابتاع سمحًا إذا اشترى" ولأحمد "أدخل الله الجنة رجلًا سهلًا بائعًا سهلًا مشتريًا" وفي الصحيحين "تجاوز الله عمن يتجاوز عن الناس" ولمسلم "غفر لمن ينظر المعسر" وقال أحمد: الزم السوق تصل به الرحم وتعود به على نفسك. وقال لا ينبغي له أن يدع العمل. وينتظر ما بيد الناس. وقال عمن فعل هذا: هم مبتدعة قوم سوء يريدون تعطيل الدنيا.
(وعن أبي سعيد مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (إنما البيع) أي اللازم بالعقد ما كان (عن تراض) أي من المتعاقدين بأن يأتيا به اختيارًا ظاهرًا وباطنًا (رواه ابن ماجه) وتقدم قوله تعالى: {إِلاَّ أَن تَكُونَ تِجَارَةً عَن تَرَاضٍ مِّنكُمْ} وأنه أحد شروط البيع وأنه لا يصح من مكره بلا حق. فإن أكرهه الحاكم على بيع ما له لوفاء دينه صح لأنه حمل عليه بحق. وإن أكره على مقدار من المال فباع ملكه لأجل ذلك كره الشراء منه وصح. لأنه غير مكره عليه. هذا مذهب أحمد

(3/95)

ويسمى بيع المضطر. واختار الشيخ الصحة من غير كراهة. فلو امتنع الناس من الشراء منه لكان أشد ضررًا عليه.
قال ومن استولى على ملك إنسان بلا حق. ومنعه إياه حتى يبيعه له على هذا الوجه فهذا مكره بغير حق. فلا يصح بيعه لأنه ملجأ إليه. اهـ. وإن لم يقصدا البيع بل أظهراه تلجئة خوفًا من ظالم ونحوه لم يصح. وكذا بيع هازل. وبيع الأمانة الذي هو في معنى القرض بعوض. وسئل أحمد عن رجل مقر بالعبودية حتى يباع يؤخذ البائع والمقر بالثمن. فإن مات أحدهما أو غاب أخذ الآخر بالثمن. واختاره الشيخ. وصوبه في الإنصاف. وفي الفروع يتوجه في كل غار. ولو أقر أنه عبده فكبيع.
(وعن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال: إن الله حرم بيع الخمر) وفي رواية أنه سمع رسول الله - صلى الله عليه وسلم - يقوم عام الفتح في رمضان سنة ثمان وهو بمكة "إن الله ورسوله حرم بيع الخمر" وهو كل مسكر (و) حرم بيع (الميتة) وهي ما زالت عنه الحياة لا بزكاة شرعية. وحكى ابن المنذر الإجماع على تحريم بيع الميتة (و) حرم بيع (الخنزير) وقد حرم على لسان كل نبي. وحكى الحافظ الإجماع على تحريم بيعه بجميع أجزائه.
ولأبي داود حرم الخمر وثمنها وحرم الخنزير وثمنه"
(والأصنام) والصنم ما كان مصورًا. ويقال الصنم الوثن وقيل الوثن ما له جثة. وسماها رجسًا لأن وجوب تجنبها أوكد

(3/96)

من وجوب تجنب الرجس. وعبادتها أعظم من التلوث بالنجاسات.
(فقيل أرأيت شحوم الميتة) أي أخبرني عن الشحوم هل تخص من التحريم لنفعها. وذكر ثلاث المنافع فقال (فإنه يطلى بها السفن) أي تدهن بها وتلطخ لئلا يفسدها الماء (ويدهن بها الجلود) لتلين بذلك الدهان (ويستصبح بها الناس) الاستصباح استفعال من المصباح وهو السراج الذي يشعل منه. أي يجعلونها في سرجهم ومصابيحهم يستنيرون بها. أي فهل يجوز بيعها لما ذكر من المنافع. فإنها مقتضية لصحة البيع (فقال لا هو حرام) غير خارجة عن الحكم أي بيع الشحوم حرام. ولأحمد فما ترى في بيع شحوم الميتة (ثم قال عند ذلك) أي عند سؤالهم عن منافع شحوم الميتة التي تستعمل فيه دون الأكل.
(قاتل الله اليهود) أي لعنهم الله كما في غير ما حديث. يقال في مقام الدعاء على المدعو عليه (إن الله لما حرم شحومها) أي شحوم الميتة (جملوه) أي أذابوه. يقال جمله إذا أذابه. والجميل الشحم المذاب (ثم باعوه) وللبخاري "جملوها ثم باعوها" (فأكلوا ثمنه) أي ثمن ما جملوه من الشحوم المحرمة عليهم (متفق عليه) وجوز بعض أهل العلم الاستصباح بالأدهان المتنجسة في غير مسجد. واختار الشيخ. لا ينجس العين مطلقًا.

(3/97)

وما تنجس من الأشياء الطاهرة فالجمهور على الجواز. والعلة في تحريم بيع الخنزير والميتة هي النجاسة عند جمهور العلماء. فيتعدى ذلك إلى كل نجاسة. وأما الأصنام فالعلة عدم المنفعة المباحة. فإن كان ينتفع بها بعد الكسر جاز عند بعضهم. ومنعه الأكثر. وعن ابن عباس مرفوعًا "لعن الله اليهود حرمت عليهم الشحوم فباعوها وأكلوا ثمنها. وإن الله إذا حرم على قوم أكل شيء حرم عليهم ثمنه" رواه أبو داود.
وروى ابن بطة "لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل" وفيه دليل على تحريم الحيل والوسائل إلى المحرم. وإبطال ذلك. وأن كل ما حرم الله على العباد فبيعه حرام لتحريم ثمنه. فلا يخرج من هذه الكلية إلا ما خصه دليل كالجلد المدبوغ وتقدم.
(ولهما) أي البخاري ومسلم ورواه الخمسة وغيرهم (عن أبي مسعود) عقبة بن عامر -رضي الله عنه- قال (نهى - صلى الله عليه وسلم -) (أي أتى بعبارة تفيد النهي وإن لم يذكرها. وبدأ بالنهي (عن ثمن الكلب) معلمًا كان أو غيره مما يجوز اقتناؤه أو لا يجوز. وهذا مذهب جمهور العلماء. والنص على تحريم ثمنه يدل باللزوم على تحريم بيعه. وروي "إلا كلب صيد". وقال الحافظ لا يصح.
(و) نهى عن (مهر البغي) بتشديد الياء. وهو ما

(3/98)

تأخذه الزانية في مقابل زناها. وسماه مهرًا لكونه على صورته. وأجمعوا على تحريمه وأصل البغي الطلب. غير أنه أكثر ما يستعمل في الفساد. وذكر ابن القيم أنه في جميع كيفياته يجب التصدق به. ولا يرد إلى الدافع. لأنه دفعه باختياره في مقابل عوض لا يمكن صاحب العوض استرجاعه. فهو كسب خبيث يجب التصدق به. ولا يعان صاحب المعصية على حصول غرضه. واسترجاع ماله.
(و) نهى عن (حلوان الكاهن) مصدر حلوته حلوانًا إذا أعطيته. وأصله من الحلاوة. شبه بالشيء الحلو من حيث أنه يؤخذ سهلًا بلا كلفة. وأجمعوا على تحريم حلوان الكاهن.
والكاهن الذي يدعي علم الغيب. ويخبر الناس عن الكوائن من منجم وغيره. فلا يحل له ما يعطاه. ولا يحل لأحد تصديقه فيما يتعاطاه ولهما أيضًا من حديث أبي جحيفة "نهى عن ثمن الدم" قيل نفس الدم وهو حرام بالإجماع. وقيل أجرة الحجام "وثمن الكلب وكسب البغي" ولأحمد وأبي داود من حديث ابن عباس "إن جاء يطلب ثمن الكلب فاملأ كفه ترابًا" وجاء في مسلم "وثمن السنور" وإن كان الجمهور على إباحته لأنه طاهر العين مباح النفع. فقال أحمد وغيره لا يجوز بيعه للنهي عن ثمنه. واختاره ابن القيم وابن رجب وغيرهما.
(وللبخاري عن أبي هريرة مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه

(3/99)

قال (قال الله تعالى ثلاثة أنا خصمهم يوم القيامة) ولابن حبان وغيره "ومن كنت خصمه خصمته" قال: (ومنهم رجل باع حرًا فأكل ثمنه) قال ابن الجوزي الحرعبد الله فمن جنى عليه فخصمه سيده ولأبي داود من حديث ابن عمر "ورجل اعتبد محررًا" كأنه يعتقه ثم يكتم عتقه، أو يستخدمه كرهًا بعد.
قال الحافظ وحديث أبي هريرة أشد لأن فيه مع كتم العتق أو جحده العمل بمقتضى ذلك من البيع وأكل الثمن.
وأريد التشديد على هؤلاء بالتصريح. وإلا فهو تعالى خصم لجميع الظالمين. قال المهلب إنما كان إثمه شديدًا لأن المسلمين أكفاء في الحرية. فمن باع حرًا فقد منعه التصرف فيما أباح الله له. وألزمه الذل الذي أنقذه الله منه. وقال ابن المنذر لم يختلفوا في أن من باع حرًا أنه لا قطع عليه. يعني إذا لم يسرقه من حر مثله. إلا ما يروى عن علي. وكان في بيعه خلاف. ثم ارتفع. واستقر الإجماع على المنع منه. قال "ورجل أعطى بي ثم غدر". أي عاهد عهدًا وحلف عليه بالله ثم نقضه. والثالث "رجل استأجر أجيرًا فاستوفى منه ولم يعطه أجره".
(وعن جابر نهى رسول الله - صلى الله عليه وسلم - عن بيع فضل الماء) أي الفاضل عن كفاية صاحبه سواء كان في أرض مباحة أو مملوكة للشرب أو غيره لحاجة الماشية أو الزرع في فلاة وغيرها.
وقال - صلى الله عليه وسلم - "لا تمنعوا فضل الماء" وهو عند الجمهور محمول على ماء البئر المحفورة في الأرض المملوكة أو في الموات لقصد

(3/100)

التملك وإما لقصد الارتفاق فالحافر لا يملك ماءها بل يكون أحق به إلى أن يرتحل. وفي الصورتين يجب عليه بذل ما يفضل عن حاجته وعلله الشارع أيضاً بكونه ذريعة إلى منع فضل الكلأ لأن صاحب المواشي إذا لم يمكنه الشرب من ذلك الماء لم يتمكن من المرعى الذي حوله. ولمسلم أيضاً من حديث أبي هريرة نحوه. ويأتي قوله "الناس شركاء في ثلاث فى الماء والكلأ والنار"
وخص من العموم ما كان محرزاً في آنية ونحوها قياساً على جواز الاحتطاب. وكذلك بيع البئر والعين. فإنه جائز. وفي الاختيارات من ملك ماءً نابعاً كبئر محفورة في ملكه أو عين ماء في أرضه فله بيع البئر والعين جميعاً. ويجوز بيع بعضها مشاعاً. وإن كان أصل القناة في أرض مباحة. فكيف إذا كان في أرضه. قال الشيخ وهذا لا أعلم فيه نزاعاً. وإنما تنازعوا فيما لو باع الماء دون القرار. وفي الصحة قولان. ومذهب مالك والحنفية الصحة. ونص الشافعي على أنه يملك. لما يأتي من قوله - صلى الله عليه وسلم - "من يشتري بئر رومة".
ومن احتفر بئراً أو نهراً ونحوه فهو أحق بمائه. وحديث الباب يدل على جواز بيع الماء لأنه منع الفضل لا منع الأصل ومحل النهي إذا لم يجد المأمور له بالبذل ماء غيره. فلا يمنع الفضل عن غيره. ولما رواه أبو داود وغيره مرفوعاً سئل ما الشيء الذي لا يحل منعه قال "الماء" وذكر الملح ومثله الكلأ.

(3/101)

قال ابن القيم ويجوز دخول الأرض المملوكة لأخذ الماء والكلأ لأن له حقاً في ذلك. ولا يمنعه استعمال ملك الغير نص عليه أحمد. لأنه ليس له منعه من الدخول. بل يجب عليه تمكينه. ويحرم منعه. فلا يتوقف دخوله على الأذن إنما يحتاج إليه في الدار إذا كان فيها سكن.
(و) نهي (عن بيع ضراب الجمل. رواه مسلم) ورواه أهل السنن وغيرهم. وصححه الترمذي وغيره. وللبخاري من حديث ابن عمر "نهى عن عسب الفحل" وهو أن يستأجر فحل الإبل أو البقر أو الغنم أو غيرها لينزو على الإناث وعسبه ضرابه والمراد نهي عن أجرة ضراب الجمل. فدل على تحريم استئجار الفحل للضراب. والأجرة حرام. لأن ماء الفحل غير متقوم. ولا معلوم. ولا مقدور على تسليمه. وهذا مذهب الجمهور.
وأما عارية ذلك فلا خلاف في جوازه. وللترمذي إنا نطرق الفحل فنكرم "فرخص له في الكرامة" ولابن حبان "من أطرق فرسًا فأعقب كان له كأجر سبعين فرسًا" فينبغي إطراق الفحل جملًا كان أو غيره.
(وعن حكيم بن حزام مرفوعًا قال لا تبع ما ليس عندك) وذلك أنه قال يا رسول الله يأتيني الرجل فيسألني عن البيع
ليس عندي ما أبيعه منه ثم ابتاعه من السوق. فقال "لا تبع
ما ليس عندك" (رواه الخمسة وصححه الترمذي) وأخرجه
ابن حبان في صحيحه. وقد روي من غير وجه. ولهم

(3/102)

عن عمرو بن شعيب مرفوعًا "لا يحل سلف وبيع. ولا بيع ما ليس عندك" وصححه الترمذي وغيره. والمعنى ما ليس في ملكك وحوزتك وقدرتك. كالعبد الآبق. والطير في الهواء والسمك في الماء.
قال ابن القيم كنهيه عن بيع الغرر. لأنه إذا باع ما ليس عنده فليس على ثقة من حصوله. قد يحصل له وقد لا يحصل فيكون غررًا. اهـ. وعند: لغة تستعمل في الحاضر القريب. وما في حوزتك. وإن كان بعيدًا. فالمراد ليس حاضرًا عندك ولا غائبا في ملكك. وتحت حوزتك. وقال البغوي وغيره النهي في هذا الحديث عن بيوع الأعيان التي لا يملكها. أما بيع شيء موصوف في ذمته فيجوز فيه السلم بشروطه.
فظاهر النهي تحريم ما لم يكن من الأعيان في ملك الإنسان. ولا داخلًا تحت مقدرته. سوى الموصوف في الذمة.
وقال الوزير وغيره اتفقوا على أنه لا يجوز بيع ما ليس عنده. ولا في ملكه. ثم يمضي فيشتريه له. وأنه باطل. قال الشيخ إنما يفعله لقصد التجارة والربح فيبيعه بسعر ويشتريه بأرخص ويلزمه تسليمه في الحال. وقد يقدر عليه وقد لا يقدر عليه.
وقد لا تحصل له تلك السلعة إلا بثمن أعلى مما تسلف فيندم. وإن حصلت بسعر أرخص ندم المسلف. إذا كان يمكنه أن يشتريه هو بذلك السعر.

(3/103)

فصار هذا من نوع الميسر والقمار والمخاطرة. وأما مخاطرة التجارة فيشتري السلعة بقصد أن يبيعها بربح ويتوكل على الله في ذلك. فهذا الذي أحله الله. اهـ. وإن باع ملك غيره بغير إذنه أو اشترى بعين ماله بلا إذنه لم يصح وحكي اتفاقًا. وقال الشيخ: من وكل في بيع أو استئجار أو شراء فلم يسم الموكل في العقد فضامن. ومن ادعى بعد البيع أن البيع لغيره وأنه فضولي أو غاصب لم يقبل منه. ولا تسمع بينته على ذلك. فإن أقام المقر له البينة بالملك سمعت. فإن لم تكن له بينة حلف المشتري أنه لا يعلم مالكًا سوى البائع.
وفي قصة: أصحاب الغار. وتنميته أجرة المستأجر لأجيره دليل على جواز تصرف الرجل في مال الغير. الأجير وغيره بغير إذنه. وهو تصرف الفضولي وما فتح عنوة فقال بعض أهل العلم لا يباع غير المساكن مما فتح عنوة كأرض الشام ومصر العراق. لأن عمر وقفها على المسلمين. وفي الاختيارات يصح بيع ما فتح عنوة ولم يقسم من أرض الشام ومصر والعراق. ويكون في يد مشتريه بخراجه.
قال الشيخ: ومعنى وقفها إقرارها على حالها وضرب الخراج عليها مستمرًا في رقبتها. وليس معناه الوقف الذي يمنع من نقل الملك في الرقبة. بل يجوز بيعها كما هو عمل الأمة.
ومن اشتراها صارت عنده خراجية. وذكر أنها تنتقل بالبيع في أصح قولي العلماء. وهو إحدى الروايتين عن أحمد وأحد قولي

(3/104)

الشافعي والمؤثر بها أحق بها بلا خلاف. اهـ. بخلاف ما فتح صلحًا فيصح عند الجمهور.
ويجوز بيع رباع مكة. وهو أظهر في الحجة. واختيار الشيخ وتلميذه. لأنه إنما يستحق التقدم على غيره بهذه المنفعة.
واختص بها لسبقه وحاجته. وجواز البيع لوروده على المحل الذي كان البائع اختص به عن غيره. وهو البناء. فلو زال لم يكن له أن يبيع الأرض كما أنه ليس له أن يؤجرها وله أن يبنيها ويعيدها كما كانت وهو أحق بها يسكنها ويسكن فيها من شاء. وكانوا يتبايعونها قبل الإسلام وبعده بلا نزاع. بخلاف بقاع المناسك فلا يجوز قال في الإنصاف بلا نزاع.
(وعن أبي هريرة) -رضي الله عنه- (نهى - صلى الله عليه وسلم - عن بيع الحصاة) قيل هو أن يقوم ارم بهذه الحصاة فعلى أي ثوب وقعت عليه فهو لك بدرهم. وقيل أن يبيعه من أرضه قدر ما انتهت إليه رمية الحصاة. أو أن يعترض القطيع من الغنم فيأخذ حصاة ويقول أي شاة أصابتها فهي لك بكذا. وكل هذا ونحوه متضمن لبيع الغرر. لما في الثمن أو المبيع من الجهالة. ولفظ الغرر يشملها. وإنما أفردت لكونها كانت مما يبتاعها أهل الجاهلية. فنهى - صلى الله عليه وسلم - عنها. وأضيف البيع إلى الحصاة للملابسة لاعتبار الحصاة فيه.
(و) نهى (عن بيع الغرر) وهو ما لا تعلم عاقبته من

(3/105)

الخطر الذي لا يدري أيكون أم لا. بمعنى مغرور اسم مفعول.
وإضافة المصدر إليه من إضافته إلى المفعول. ومعناه أيضًا الخداع الذي هو مظنة أن لا يرضى به عند تحققه. فيكون من أكل المال بالباطل (رواه مسلم) وجاء النهي عنه في أحاديث كثيرة ومن جملة بيع الغرر المنهي عنه بيع السمك في الماء والطير في الهواء. وهو مجمع عليه. ما لم يألف الرجوع. وفي الفنون هو قول الجماعة ومن شروط البيع القدرة على التسليم.
وعدم القدرة على التسليم غرر. قال الخطابي أصل الغرر ما طوي عنك علمه وخفي عنك باطنه. وكل بيع كان المقصود منه مجهولًا غير معلوم. أو معجوزًا عنه غير مقدور عليه. فهو غرر. وإنما نهي عنه تحصينًا للأموال أن تضيع. وقطعًا للخصومة بين الناس. قال الوزير وغيره اتفقوا على أنه لا يجوز بيع الغرر كالشارد والآبق والطير في الهواء والسمك في الماء ونحو ذلك.
وقال النووي وغيره النهي عن بيع الغرر أصل من أصول الشرع يدخل تحته مسائل كثيرة جدًا. وقال الشيخ كل بيع غرر مثل الطير في الهواء والشارد والآبق والثمرة قبل بدو صلاحها. وبيع الحصاة من الميسر الذي حرمه الله لأنه إن قدر عليه كان المشتري قد قمر البائع حيث أخذ ماله بدون قيمته. وإن لم يقدر عليه كان البائع قد قمر المشتري وفي كل منهما أكل مال بالباطل فهو قمار. اهـ.
ويستثنى منه ما يدخل في المبيع تبعاً بحيث لو أفرد لم يصح

(3/106)

بيعه. وما يتسامح بمثله: إما لحقارته أو للمشقة في تمييزه وتعيينه كأساسات البنيان. واللبن في ضرع الدابة. والحمل في بطنها. والقطن المحشو في الجبة. فإن ذلك مجمع عليه. وكإجارة الدار والدابة شهراً. مع أنه قد يكون الشهر ثلاثين أو تسعة وعشرين. ودخول الحمام بالأجرة مع اختلاف الناس في استعمالهم الماء. وقدر مكثهم. وعلى جواز الشرب في السقاء بالعوض مع الجهالة.
(ولهما عن ابن عمر) -رضي الله عنهما- (نهى) يعني رسول الله - صلى الله عليه وسلم - (عن بيع حبل الحبلة) بفتح الحاء والباء فيهما. قال أحمد والترمذي وأكثر أهل اللغة هو بيع ولد الناقة الحامل. قال والعمل عليه عند أهل العلم. لكونه معدومًا ومجهولًا وغير مقدور على تسليمه. فهو من بيع الغرر. وفسر بما وقع في بعض الروايات لابن عمر أو نافع كان الرجل يبتاع الجزور إلى أن تنتج ثم تنتج التي في بطنها. وذهب إليه جماعة من أهل العلم.
وأما بيع اللبن في الضرع فقال الشيخ إن كان موصوفًا في الذمة واشترط كونه من هذه الشاة أو البقرة صح. واستدل بخبر نهي أن يسلم في حائط إلا أن يكون قد بدا صلاحه.
واختار هو وابن القيم جواز بيع المسك في فأرته. لأنها وعاء له يصونه أشبه بيع ما مأكوله في جوفه كرمان. وتجاره يعرفونه.
وجواز بيع فجل ونحوه مغروس في الأرض يظهر ورقه. وصوباه

(3/107)

لوجوه: منها أنه ليس من التغرير. وأهل الخبرة يستدلون بظواهره على بواطنه.
(وفيهما عن أبي سعيد نهي) يعني رسول الله - صلى الله عليه وسلم - (عن الملامسة) يعني في البيع. ولمسلم من حديث أبي هريرة "أن يلمس كل منهما ثوب صاحبه من غير تأمل" وللنسائي "هي أن يقول الرجل للرجل أبيعك ثوبي بثوبك. ولا ينظر أحد منهما إلى ثوب الآخر" ولكنه يلمسه. وأخرج أحمد عن عبد الرزاق عن معمر: الملامسة أن يلمس الثوب بيده ولا ينشره ولا يقلبه فإذا مسه وجب البيع. قال الحافظ وتفسير أبي هريرة اقعد بلفظ الملامسة. لأنها مفاعلة فتستدعي وجود الفعل والعلة الغرر والجهالة وإبطال خيار المجلس.
(و) نهى عن (المنابذة) في البيع قال أبو هريرة "أن ينبذ كل واحد منهما ثوبه إلى الآخر لم ينظر واحد منهما إلى ثوب صاحبه" وللنسائي "أن يقول أنبذ ما معي وتنبذ ما معك فيشتري كل واحد من الآخر. ولا يدري كم مع الآخر". وتمام حديث أبي سعيد "والملامسة لمس الرجل ثوب الآخر بالليل أو بالنهار ولا يقلبه والمنابذة أن ينبذ الرجل إلى الرجل بثوبه وينبذ بثوبه ويكون ذلك بيعهما من غير نظر ولا تراض" والعلة الغرر.
وأجمعوا على تحريمه وهو ظاهر الخبر. وقال الوزير اتفقوا على أن بيع الحصاة والملامسة والمنابذة باطل. وفيه أنه لا

(3/108)

يصح بيع الغائب. ومذهب مالك وأحمد وجماعة إن وصفه صح. قال الشيخ وهذا أعدل الأقوال. وقال الوزير إذا رأياها ثم تبايعا جاز ولا خيار للمشتري إذا رآها على الصفة التي كان عرفها. فإن تغيرت فله الخيار. وكذا الأعمى إن وصف له صح.
(وللترمذي وصححه عن جابر: ونهى) يعني رسول الله - صلى الله عليه وسلم - (عن الثنيا) أي الاستثناء المجهول. كأن يقول بعتك هذه الصبرة إلا بعضها أو هذه الأشجار أو الأغنام أو الثياب ونحوها إلا بعضها. لم يصح البيع للجهالة (إلا أن تعلم) يعني الثنيا فيصح البيع. قال في الإنصاف بلا نزاع. ورواه أحمد وأبو داود والنسائي وغيرهم. ورواه مسلم بلفظ "نهى عن الثنيا" وزادوا "إلا أن تعلم" والمراد بها الاستثناء في البيع. نحو أن يبيع الرجل شيئًا ويستثني بعضه.
فإن كان الذي استثناه معلومًا نحو أن يستثنى واحدة من الأشجار معلومة أو منزلاً من المنازل معلومًا أو موضوعًا معلومًا من الأرض أو شاة معلومة من القطيع صح باتفاق أهل العلم.
وإن كان مجهولًا نحو أن يستثني شيئًا غير معلوم لم يصح البيع لما فيه من الجهالة والغرر وإن استثنى من حيوان يؤكل رأسه وجلده وأطرافه صح. قال الشيخ ويصح بيع جلده وحده وبيعه مع جلده جميعًا كما قبل الذبح. لا استثناء الشحم ونحوه للجهالة.

(3/109)

ويصح بيع ما مأكوله في جوفه كبطيخ ورمان وحمص ونحوه في قشره. وطلع قبل تشققه. وحب منعقد في سنبله. وأما الجهالة في الثمن فغرر. واشترط أهل العلم أن يكون الثمن معلومًا. وإن باعه بما ينقطع به السعر أو كما يبيع الناس فقال الشيخ يصح وهو أطيب لنفس المشتري من المساومة. وصوبه ابن القيم. وذكر أنه عمل الناس. وليس في الشرع ما يحرمه والمانعون منه يفعلونه. ولا تقوم المصالح إلا به.
(وعن ابن عمر) -رضي الله عنهما- (قال كانوا يتبايعون الطعام جزافًا) بتثليث الجيم والكسر أفصح. والجزاف هو ما لم يعلم قدره على التفصيل (فنهاهم النبي - صلى الله عليه وسلم - أن يبيعوه حتى ينقلوه متفق عليه) ويأتي الكلام في نقله والتصرف فيه قبل قبضه جزافًا كان أو غيره. طعامًا أو غيره. والحديث دل على جواز بيع الصبرة جزافًا مع جهل المتبايعين بقدرها. وقال الموفق لا نعلم فيه خلافًا ولأنه معلوم بالرؤية فصح بيعه كالثياب والحيوان.
ولا يضر عدم مشاهدة باطن الصبرة. فإن ذلك يشق ولكون الحب ونحوه يعلم برؤية ظاهره. ولا يحتاج إلى معرفة قدرها مع المشاهدة لأنه علم ما اشترى بأبلغ الطرق وهو الرؤية. وكذا لو قال بعتك نصفها أو جزءًا منها معلومًا لأن ما جاز بيعه جملة جاز بيع بعضه. كالحيوان. ولا فرق بين الأثمان والمثمنات في صحة بيعها جزافًا عند الجمهور.

(3/110)

فإن كان يعلم قدر الصبرة لم يجز بيعها جزافًا. وهذا مذهب مالك وأحمد وغيرهما من السلف.
قال مالك لم يزل أهل العلم ينهون عن ذلك. قال القاضي وروي عن النبي - صلى الله عليه وسلم - أنه قال: "من عرف مبلغ شيء فلا يبعه جزافًا حتى يبينه" ولأن البائع لا يعدل إلى البيع جزافًا مع علمه بقدر الكيل إلا للتغرير. وأجاز بعضهم بيع صبرة علما كيلها. وإن أعلمه البائع بالكيل فقال رسول الله - صلى الله عليه وسلم -: "إذا سميت الكيل فكل" وإن باع الأدهان ونحوها في ظروفها جملة وقد شاهدها جاز لأن أجزاءه لا تختلف فهو كالصبرة.
* * *

فصل فيما نهي عنه
يعني من البيوع. ووقته والبيع على بيع أخيه والتسعير والاحتكار وغير ذلك.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاَةِ} أذن لها {مِن يَوْمِ الْجُمُعَةِ} وهو النداء الثاني الذي عقب جلوس الإمام على المنبر لأنه الذي كان على عهد رسول الله - صلى الله عليه وسلم - فاختص به الحكم {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} اهتموا في سيركم إليها. وليس المراد المشي السريع كما تقدم {وَذَرُوا الْبَيْعَ} أي اسعوا إلى ذكر الله واتركوا البيع يعني المعاملة. فإنها حينئذ حرام إذا نودي للصلاة.

(3/111)

نهى تعالى عن البيع وقت نداء الجمعة لئلا يتخذ ذريعة إلى التشاغل بالتجارة عن حضور الجمعة. والنهي يقتضي الفساد. وكالبيع الشراء لأن اسم البيع يتناولهما جميعًا. وخص لأنه من أهم ما يشتغل به المرء من أسباب المعاش. وكذا يحرم البيع قبل النداء لمن منزله بعيد في وقت وجوب السعي عليه. وهو الوقت الذي يمكنه إدراكها فيه. وتحرم المساومة والمناداة إذًا. وكذا لو تضايق وقت مكتوبة. وتقييده بالجمعة يفهم منه صحته لغيرها.
ويحرم إذا فاتته الجماعة وتعذر عليه جماعة أخرى {ذَلِكُمْ} الذي ذكرت من حضور الجمعة وترك البيع {خَيْرٌ لَّكُمْ} من المبايعة {إِن كُنتُمْ تَعْلَمُون} مصالح أنفسكم.
(وعن بريدة مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (من حبس العنب) ثمر الكرم أيام القطاف التي يقطف فيها الثمر (حتى يبيعه ممن يتخذه خمرًا) أي: عصير العنب (فقد تقحم النار على بصيرة) أي على علم بالسبب الموجب لدخول النار. وهذا وعيد شديد يوجب تحريم الفعل (حسنه الحافظ) ورواه الطبراني في الأوسط والبيهقي في شعب الإيمان. ولفظه "ممن يُعلم أنه يتخذه خمرًا" وفي السنن وغيرها "لعن بائع الخمرة" ولعنت على عشرة وجوه.
وتحريم بيع العنب ممن يتخذه خمرًا مع القصد محرم إجماعًا. ويكره مع عدم القصد إذا شك في اتخاذه خمرًا وإلا جاز بلا كراهة. ويقاس على ذلك كل ما يستعان به في معصية لقوله

(3/112)

تعالى {وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ} وأما ما لا يفعل إلا في المعصية كالمزامير والطنابير ونحوها فلا يجوز بيعها ولا شراؤها إجماعًا. ولا يجوز بيع السلاح والكراع من الكفار والبغاة إذا كانوا يستعينون به على حرب المسلمين أو من قطاع الطريق. ولا بيع سلاح في فتنة. لنهيه - صلى الله عليه وسلم - عنه. ولا يجوز بيع مأكول ومشموم لمن يشرب عليها الخمر. ولا قدح لمن يشربه به. ولا جوز وبيض لقمار. ويحرم أكله ونحو ذلك.
قال الشيخ وغيره لا يصح ما قصد به الحرام. أو ظن في أحد القولين للنهي عن بيع القينات المغنِّيات. وقال ابن القيم القصود في العقود معتبرة تؤثر في صحة العقد وفساده. وفي حله وحرمته. فعصر العنب بنية أن يكون خمرًا معصية. وخلًا ودبسًا جائز. والسلاح يبيعه الرجل لمن يعرف أنه يقتل به مسلمًا حرام باطل. ولمن يعرف أنه يجاهد به في سبيل الله طاعة وقربة ا. هـ. ولا يصح بيع عبد مسلم لكافر إذا لم يعتق عليه. وإن أسلم في يده أجبر على إزالة ملكه عنه. لقوله تعالى:. {وَلَن يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلا}.
(وعن أبي هريرة أن النبي - صلى الله عليه وسلم - قال لا يبعْ الرجل على بيع أخيه) ولهما أيضاً "لا يبع بعضكم على بيع بعض" والبيع يشمل البيع والشراء ومعنى بيع الرجل على بيع أخيه أن يقول لمن اشترى سلعة بعشرة أنا أعطيك مثلها بتسعة, وشرائه على شرائه أن يقول لمن باع سلعة بتسعة عندي فيها عشرة ليفسخ المقول

(3/113)

له العقد. ويعقد معه. ومحل ذلك إذا وقع في زمن الخيارين عند بعض أهل العلم. وقال الشيخ ولو بعده. لأنه ربما أشغله واحتج عليه بشيء.
وقال ابن رجب يحرم مطلقاً. وهو ظاهر النص. واتفق أهل العلم على كراهته. وأبطله مالك. وقال الحافظ لا خلاف في التحريم. قال الشيخ يحرم الشراء على شراء أخيه. وإذا فعل كان للمشتري الأول مطالبة البائع بالسلعة. وأخذ السلعة أو عوضها (ولا يسم) بضم السين وروي بإثبات الواو وإثبات الياء. في يبع ويسم (على سومه. متفق عليه) والمراد بعد الرضى صريحاً واستقرار الثمن. وركون أحدهما إلى الآخر. ويأخذه ليشتريه. فيقول للمستام رده لأبيعك خيراً منه بثمنه أو مثله بأرخص. أو يقول للمالك استرده لأشتريه منك بأكثر.
وإن كان تصريحاً فقال الحافظ لا خلاف في التحريم. والجمهور على أنه يصح البيع. واشترط الركون. لأنه لا بد من أمر بين لموضع التحريم في السوم. لأن السوم في السلعة التي تباع فيمن يزيد لا يحرم بالاتفاق لما في السنن "من يزيد على درهم" وفي الصحيحين في خبر المدبر "من يشتريه مني" عرضه للزيادة. ولا بعد رد لعدم المحذور. والإجارة ونحوها كالبيع لأنه ذريعة إلى التباغض والتعادي.
(وعن العالية) جدة إسرائيل وزوجة أبي إسحاق إحدى

(3/114)

التابعيات. سمعت من عائشة وغيرها. قال ابن القيم امرأة معروفة لا يعرف أحد قدح فيها (أن أم ولد زيد بن أرقم) الأنصاري (باعت غلامًا منه) أي من زيد بن أرقم (بثمانمائة إلى العطاء) وللدارقطني نسيئة (ثم اشترته) أي من زيد بن أرقم (بستمائة درهم) نقدًا وأخبرت عائشة بذلك (فقالت عائشة) –رضي الله عنها- (بئسما شريت وبئسما اشتريت) أي ملكت بهذا البيع (رواه أحمد) وعمل به والدارقطني.
وقال ابن القيم محفوظ وآثار الصحابة موافقة له. مشتقة منه. مفسرة له. وتمامه "أخبريه أن جهاده مع رسول الله - صلى الله عليه وسلم - قد بطل. إلا أن يتوب" فدل على أنه لا يجوز لمن باع شيئًا بثمن نسيئة أن يشتريه من المشتري بدون ذلك الثمن نقدًا قبل قبض الثمن الأول. فإن كان المقصود التحيل لأخذ النقد في الحال ورد أكثر منه بعد أيام فلا ريب أن ذلك من الربا المحرم وهو صورة من صور العينة. ولذلك صرحت بأن هذا الفعل موجب لبطلان الجهاد لثبوت تحريم الربا الشامل لمثل هذه الصورة.
وقول عائشة –رضي الله عنها- يدل على أنها قد علمت ذلك بنص رسول الله - صلى الله عليه وسلم - إما على وجه العموم كالآيات والأحاديث القاضية بتحريم الربا الشامل لمثل هذه الصورة أو على الخصوص كأحاديث العينة. ولأبي داود وغيره عن ابن عمر مرفوعًا "إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلط الله عليكم ذلًا لا ينزعه حتى ترجعوا إلى

(3/115)

دينكم" قال الحافظ رجاله ثقات وقد ورد النهي عن العينة من طرق.
وهي بيع السلعة بثمن إلى أجل ثم اشتراؤها منه بأقل من ذلك سميت عينة لحصول النقد لصاحب العين لأن العين هو المال الحاضر. والمشتري إنما يشتريها ليبيعها بعين حاضرة تصل إليه من فوره ليصل به إلى مقصوده. ومذهب جمهور العلماء تحريمها واستدل ابن القيم وغيره أيضًا على عدم جواز العينة بقوله - صلى الله عليه وسلم - "يأتي على الناس زمان يستحلون الربا بالبيع" قال وإن كان مرسلًا فله من المسندات ما يشهد له.
وهي الأحاديث الدالة على تحريم العينة. ولو لم يأت فيها أثر لكان محض القياس ومصالح العباد وحكمة الشريعة: تحريمها أعظم من تحريم الربا فإنها ربا مستحل بأدنى الحيل. فإنه من المعلوم أن العينة عند من يستعملها إنما يسميها بيعًا. وقد اتفقوا على تحريم الربا الصريح قبل العقد. ثم غير اسمها إلى المعاملة. وصورتها إلى التبايع الذي لا قصد لهما فيه البتة. وإنما هو حيلة ومكر وخديعة الله تعالى. فمن أسهل الحيل على من أراد فعله أن يعطيه مثلًا ألفًا إلا درهمًا باسم القرض. ويبيعه خرقة تساوي درهمًا بخمسمائة درهم.
وقوله - صلى الله عليه وسلم - "إنما الأعمال بالنيات" أصل في إبطال الحيل وتحريم كل بيع بنقد دون ما باع به نسيئة. وقال ابن القيم إذا

(3/116)

كان الطريق إلى الحلال هي العقود المقصود المشروعة التي لا خداع فيها ولا تحريم. لم يصح أن يلحق بها صورة عقد لم تقصد حقيقته. وإنما قصد التوصل إلى استحلال ما حرمه الله. قال وجماع الأمر أنه إذا باعه ربويًا بثمن وهو يريد أن يشتري منه بثمنه من جنسه: فإما أن يواطئه على الشراء منه لفظًا. أو يكون العرف بينهما قد جرى بذلك. أو لا يكون. فإن كان الأول فباطل. فإن هذا لم يقصد ملك الثمن. ولا قصد هذا تمليكه. وإنما قصد تمليك المثمن بالثمن. وجعلا تسميته الثمن تلبيسًا وخداعًا. ووسيلة إلى الربا.
وإن لم تجرِ بينهما مواطأة. لكن قد علم المشتري أن البائع يرد أن يشتري منه ربويًا بربوي. فكذلك لأن علمه بذلك مواطأة. وهو يمنع قصد الثمن الذي يخرجان به من قصد الربا.
وإن قصد البائع الشراء منه بعد البيع ولم يعلم المشتري فكرهه أحمد وغيره. والمتقدمون حملوا المنع على التحريم.؟ قال الشيخ ما دام الثمن في ذمة المشتري لم يجز أن يشتري منه المبيع بأقل منه من جنسه. ولا يجوز أن يبتاع منه بالثمن ربويًا لا يباع بالأول نسأ. لأن أحكام العقد الأول لا تتم إلا بالتقابض. فإذا لم يحصل صار ذلك ذريعة إلى الربا. اهـ.
والآثار المتظاهرة عن النبي - صلى الله عليه وسلم - في تحريم العينة وعلى الصحابة تدل على المنع من عود السلعة إلى البائع. وإن لم يتواطآ على الربا. سدًا للذريعة. وإن اشتراه بغير جنسه أو بعد

(3/117)

قبض ثمنه أو من غير مشتريه. أو اشتراه أبوه أو ابنه جاز إن لم يكن حيلة إلى التوصل إلى فعل مسألة العينة. وإن احتاج إلى نقد فاشترى ما يساوي مائة بأكثر قليلًا ليتوسع بثمنه فقيل لا بأس. وتسمى هذه الصورة مسألة التورق. قيل لأحمد إن ربح الرجل في العشرة خمسة يكره ذلك: قال إذا كان أجل إلى سنة أو أقل بقدر الربح فلا بأس به. وقال بيع النسيئة إن كان مقاربًا فلا بأس.
قال الشيخ وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل. لأنه نسيئة كبيع المضطر الذي لا يجد حاجته إلا عند شخص. وينبغي أن لا يربح عليه إلا كما يربح على غيره. وله أن يأخذ منه بالقيمة المعروفة من غير اختياره. قال ابن القيم عامة العينة إنما تقع من رجل مضطر إلى نفقة يضن بها عليه الموسر بالقرض. حتى يربح عليه في المائة ما أحب. وهذا المضطر إن أعاد السلعة إلى بائعها فهي العينة. وإن باعها لغيره فهو التورق. وإن رجعت إلى ثالث يدخل بينهما فهو محلل الربا.
والأقسام الثلاثة يعتمدها المرابون وأخفها التورق. وكان شيخنا يمنع منها وروجع فيها مرارًا فلم يرخص فيها. وقال المعنى الذي لأجله حُرم الربا موجود فيها بعينه. مع زيادة الكلفة بشراء السلعة وبيعها.
(وفي حديث النعمان) ابن بشير -رضي الله عنه- (من اتقى الشبهات) جمع شبهة بالضم الالتباس ما يلتبس فيه الحق

(3/118)

بالباطل والحلال بالحرام (فقد استبرأ لدينه) أي طلب البراءة لدينه (وعرضه) وهو الخليقة المحمودة أي طلب ما يصونه، يقال هو نقي العرض أي بريء من أن يعاب (متفق عليه) ولفظهما أن النبي - صلى الله عليه وسلم - قال "الحلال بين" فما كان أصله الحل فتمسك به "والحرام بين" فما كان أصله الحرمة فتمسك بالأصل واجتنب المحرم. وهذا أصل كبير من أصول الأحكام "وبينهما أمور مشتبهات" أي تشتبه على بعض الناس دون بعض. ليس المراد أنها في ذاتها مشتبهة لا بيان لها في جملة أصول الشريعة. فإن الله لم يترك شيئًا إلا وقد جعل فيه بيانًا. ونصب عليه دليلًا. ولذا قال "لا يعلمهن كثير من الناس" فدل بفحواه أن بعض الناس يعرفها "فمن اتقى الشبهات" فلم يقدم إلا على بصيرة "استبرأ لدينه وعرضه. ومن وقع في الشبهات" اعتادها واستمر عليها أدته إلى أن "وقع في الحرام" تجاسر عليه فواقعه "كالراعي يرعى حول الحمى يوشك أن يقع فيه" فليتق الشبهات ليسلم من الوقوع في الحرام.
"ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه. ألا وإن في الجسد مضغة إذا صلحت صلح سائر الجسد وإذا فسدت فسد سائر الجسد ألا وهي القلب" وفي لفظ "فمن ترك ما يشتبه عليه من الإثم كان لما استبان أترك. ومن اجترأ على ما يشك فيه من الإثم أوشك أن يواقع ما استبان" فقسم الأشياء إلى ثلاثة أقسام الأول الحلال البين الواضح. والثاني الحرام البين

(3/119)

الواضح. فلا يفارقهما المرء باعتراض الشك حتى يزيل عنه يقين العلم. والثالث المشتبه لخفائه فلا يدري أحلال هو أم حرام؟!. وما كان هذا سبيله ينبغي اجتنابه. لأنه إن كان في نفس الأمر حرامًا فقد برئ من التبعة. وإن كان حلالًا فقد استحق الأجر على الترك. لهذا القصد. لأن الأصل مختلف فيه حظرًا وإباحةً.
والمراد أن كل واحد من القسمين الأولين بين لا يحتاج إلى بيان. أو مما يشترك في معرفته كل أحد. وأما الثالث فأمور مشتبهة اشتبهت بغيرها. مما لم يتبين. وللترمذي "لا يدري كثير من الناس أمن الحلال هي أم من الحرام" وقيل الشبهات هي ما تعارضت فيه الأدلة. أو ما اختلف فيه العلماء. وقيل قسم المكروه. وقيل المباح. وقال الحافظ لا يبعد أن يكون كل من الأوجه مرادًا. ورجح الأول. وقد يختلف باختلاف الناس.
فالعالم الفطن لا يخفى عليه تمييز الحكم. فلا يقع له ذلك إلا في الاستكثار من المباح. أو المكروه. ومن دونه تقع له الشبهة في جميع ما ذكر. بحسب اختلاف الأحوال.
ولا يخفى أن المستكثر من المكروه تصير فيه جرأة على ارتكاب المنهي في الجملة. أو يحمله اعتياده لارتكاب المنهي غير المحرم على ارتكاب المنهي المحرم أو يكون ذلك لسر فيه. وهو أن من تعاطى ما نهي عنه يصير مظلم القلب لفقدان الورع.
فيقع في الحرام. ولو لم يختر الوقوع فيه. وهذا الحديث من الأربعة التي تدور عليها الأحكام. ويؤيده حديث "لا يبلغ

(3/120)

العبد أن يكون من المتقين حتى يدع ما لا بأس به حذرًا مما به البأس" وحديث "دع ما يريبك إلى ما لا يريبك" وما شككت فيه فالورع اجتنابه. والشبهات تقع كثيرًا في المعاملات فعلى المرء اجتنابها. ويدخل في ذلك معاملة من كان في ماله شبهة أو خالطه ربا.
(وعن أنس) -رضي الله عنه- (قال غلا السعر) أي ارتفع على معتاده. والسعر القيمة أي ارتفع السعر في المدينة. وفي لفظ على عهد رسول الله - صلى الله عليه وسلم - (فقالوا يا رسول الله سعر لنا) أمر من التسعير. والتسعير أن يأمر ولي الأمر أو نوابه أو كل من ولي من أمور المسلمين أمر أهل السوق أن لا يبيعوا أمتعتهم إلا بسعر كذا. فيمنع من الزيادة عليه. أو النقصان لمصلحة (فقال) رسول الله - صلى الله عليه وسلم - (إن الله هو المسعر) أي: يفعل ذلك وحده بإرادته (القابض) الممسك رزقه (الباسط) الموسع على من يشاء قال تعالى: {يَقْبِضُ وَيَبْسُطُ} (الرزَّاق) (يبسط الرزق) ويقدره.
(وأرجو أن ألقى الله –عز وجل- وليس أحد منكم يطلبني بمظلمة في دم ولا مال" رواه الخمسة إلا النسائي وصححه الترمذي) وابن حبان وأخرجه الدارمي والبزار وأبو يعلى وغيرهم. ولأحمد من حديث أبي هريرة جاء رجل فقال يا رسول الله سعر فقال "بل ادعو الله" ثم جاء آخر فقال يا رسول الله سعر فقال "بل الله يخفض ويرفع" ولهما شواهد حسنها الحافظ

(3/121)

وغيره دلت على تحريم التسعير. وأنه مظلمة، وإذا كان مظلمة فهو محرم.
ووجهه أن الناس مسلطون على أموالهم. والتسعير حجر عليهم. والإمام مأمور برعاية مصلحة المسلمين. وليس نظره في مصلحة المشتري برخص الثمن أولى من نظره في مصلحة البائع بتوفير الثمن. وإذا تقابل الأمران وجب تمكين الفريقين من الاجتهاد لأنفسهم. وإلزام صاحب السلعة أن يبيع بما لا يرضى به مناف لقوله تعالى: {عَن تَرَاضٍ مِّنكُمْ} وهو مذهب جمهور العلماء. ولا فرق بين حالة الغلاء والرخص ولا بين المجلوب وغيره. ومال إلى ذلك الجمهور. ولا بين القوت وغيره. وحكي تحريم التسعير في غير القوت اتفاقًا. وقال الوزير وغيره اتفقوا على كراهة التسعير.
وقال ابن القيم التسعير منه ما هو محرم. ومنه ما هو عدل جائز. فإذا تضمن ظلم الناس وإكراههم بغير حق بشيء لا يرضونه. أو منعهم مما أباح الله لهم فهو حرام. وإذا تضمن العدل بين الناس مثل إكراههم على ما يجب عليهم من المعاوضة بثمن المثل. ومنعهم مما يحرم عليهم من أخذ الزيادة على عوض المثل. فهو جائز. بل واجب. فالأول مثل ما روى أنس وذكر الحديث. ثم قال فإذا كان الناس يبيعون سلعهم على الوجه المعروف من غير ظلم منهم وقد ارتفع السعر إما لقلة الشيء أو

(3/122)

لكثرة الخلق فهذا إلى الله. فإلزام الناس أن يبيعوا بقيمة بعينها إكراه بغير حق.
والثاني مثل أن يمتنع أرباب السلع من بيعها مع ضرورة الناس إليها إلا بزيادة على القيمة المعروفة. فهنا يجب عليهم بيعها بقيمة المثل. ولا معنى للتسعير إلا لإلزامهم بقيمة المثل. والتسعير ههنا إلزام بالعدل الذي ألزمهم الله به. قال ولا يجوز عند أحد من العلماء أن يقول لهم لا تبيعوا إلا بكذا ربحتم أو خسرتم من غير أن ينظر إلى ما يشترون به. قال ومنع الجمهور أن يحد لأهل السوق حدًا لا يتجاوزونه مع قيامهم بالواجب.
ومن الظلم أن يلزم الناس أن لا يبيعوا الطعام أو غيره من الأصناف إلا ناس معروفون. فلا تباع تلك السلع إلا لهم. ثم يبيعونها هم بما يريدون. فلو باع غيرهم عوقبوا. فهذا من البغي في الأرض والفساد. وهؤلاء يجب التسعير عليهم. وأن لا يبيعوا إلا بقيمة المثل بلا تردد في ذلك عند أحد من العلماء.
والتسعير في مثل هذا واجب بلا نزاع. وحقيقته إلزامهم بالعدل. ومنعهم من الظلم قال الشيخ إذا امتنع الناس من بيع ما يجب عليهم بيعه فهنا يؤمرون بالواجب. ويعاقبون على تركه. وكذا كل من وجب عليه أن يبيع بثمن المثل فامتنع. قال ابن القيم وجماع الأمر أن مصلحة الناس إذا لم تتم إلا بالتسعير سعر عليهم تسعير عدل لا وكس ولا شطط. وإذا اندفعت حاجتهم وقامت مصلحتهم بدونه لم يفعل.

(3/123)

(وعن معمر) ابن عبد الله ويقال معمر بن أبي معمر أسلم قديمًا وهاجر إلى الحبشة وتأخرت هجرته إلى المدينة. ثم هاجر إليها وسكنها -رضي الله عنه- (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (لا يحتكر إلا خاطئ رواه مسلم) ولأحمد من حديث معقل "من دخل في شيء من أسواق المسلمين ليغليه عليهم كان حقًا على الله أن يقعده بعظم من النار" وله من حديث أبي هريرة "من احتكر حكرة يريد أن يغلي بها على المسلمين فهو خاطئ" ولان ماجه من حديث عمر "ضربه الله بالجذام".
جاء غير ذلك مما يدل على عدم جواز الاحتكار. وهو الشراء للتجارة وحبسه مع حاجة الناس إليه. ولا فرق بين القوت وغيره. والمحتكر هو الذي يتلقى القافلة فيشتري الطعام منهم يريد إغلاءه على الناس. وهو ظالم لعموم الناس. خاطئ والخاطئ المذنب العاصي. من خطئ إذا أثم في فعله.
والحكمة في تحريم الاحتكار دفع الضرر عن عامة الناس كما أجمع العلماء على أنه لو كان عند شخص طعام واضطر الناس إليه أجبر على بيعه. قال ابن القيم ولهذا كان لولي الأمر أن يكره المحتكرين على بيع ما عندهم بقيمة المثل عند الضرورة إليه. مثل من عنده طعام لا يحتاج إليه والناس في مخمصة أو سلاح لا يحتاج إليه والناس محتاجون إليه للجهاد أو غير ذلك.
وقال الشيخ وإذا اتفق أهل السوق على أن لا يتزايدوا في السلعة وهم محتاجون إليها ليبيعها صاحبها بدون قيمتها. فإن

(3/124)

ذلك فيه من غش الناس ما لا يخفى. وإن كان ثم من يزيد فلا بأس. وقال وإذا كان لا يبيع إلا هو بما يختار صار كأنه يكره الناس على الشراء منه فيأخذ منهم أكثر مما يجب عليهم. وقال ابن القيم وإذا احتاج الناس إلى صناعة طائفة كالفلاحة والنساجة والبنائين وغيرهم فلولي الأمر أن يلزمهم بذلك بأجرة مثلهم. قال والمقصود أن هذه الأعمال متى لم يقم بها إلا شخص صارت فرضًا معينًا عليه. فإذا كان الناس محتاجين إلى فلاحة قوم أو نساجتهم أو بنائهم صارت هذه الأعمال مستحقة عليهم. يجبرهم ولي الأمر عليها بعوض المثل. ولا يمكنهم من مطالبة الناس بزيادة عن عوض المثل. ولا يمكن الناس من ظلمهم بأن يعطوهم دون حقهم. وهذا من التسعير الواجب. فهذا تسعير في الأعمال.
وأما التسعير في الأموال فإذا احتاج الناس إلى سلاح للجهاد وآلاته فعلى أربابه أن يبيعوه بعوض المثل ولا يمكنوا من حبسه إلا بما يريدونه من الثمن. والله قد أوجب الجهاد بالنفس والمال. فكيف لا يجب على أرباب السلاح بذلة بقيمته وهذا إحدى الروايتين عن أحمد. وهو الصواب. قال ويكره أن يتمنى الغلاء. ولا يكره ادخار قوت أهله ودوابه. لفعله – - صلى الله عليه وسلم -. وينبغي الإشهاد على البيع إلا في قليل الخطر.

(3/125)

باب الشروط في البيع
الشرط هو ما يلزم من عدمه العدم. والشرط هنا إلزام أحد المتعاقدين الآخر بسبب العقد ما له فيه منفعة. وهي غير شروط صحة البيع. ومحل المعتبر منها صلب العقد. وهي ضربان: صحيح يوافق مقتضى العقد. وفاسد يناقضه. قال ابن القيم الصحيح أن الأصل في العقود والشروط الصحة إلا ما أبطله الشارع أو نهى عنه.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَوْفُواْ بِالْعُقُودِ} قال ابن مسعود –رضي الله عنه- إذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُواْ} فأرع سمعك فإنه خير يأمر به أو شر ينهى عنه. والعقود جمع عقد وهو ما يتعاقد الناس عليه مطلقًا. من عقد بيع أو شركة أو نكاح أو يمين أو غير ذلك. ويشترط في وجوب الوفاء به أن لا يكون على معصية ثبتت بالنص. فدلت الآية ونحوها على لزوم العقد وثبوته. ووجوب الوفاء به. وإثبات خيار المجلس ليس منافيًا للزوم العقد. بل هو من مقتضياته شرعًا. فالتزامه من تمام الوفاء بالعقود.
(وعن عمرو بن عوف) ابن زيد المزني مات في زمن معاوية -رضي الله عنهما- (مرفوعًا المسلمون على شروطهم) أي ثابتون عليها لا يرجعون عنها مقتضية الوفاء بها. والمراد الجائزة لقوله (إلا شرطًا حرم حلالًا) فباطل (أو أحل حرامًا) فباطل

(3/126)

(صححه الترمذي) وفي حديث بريرة "كل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط" وحديث "من عمل عملًا ليس عليه أمرنا فهو رد".
وقال الشيخ اتفق المسلمون على أن من شرط في عقد من العقود شرطًا يناقض حكم الله ورسوله فهو باطل. مثل أن يستأجر الأجير بشرط أن لا يصلي الصلوات الخمس. أو لا يصوم شهر رمضان. اهـ. وكل شرط صحيح وافق مقتضى العقد لم يبطله الشارع. ولم ينه عنه جائز. كشرط التقابض وحلول الثمن. وكالرهن والضمان. وتأجيل بالثمن أو بعضه إلى مدة معلومة. وصفة في المبيع ككون العبد مسلماً أو كتابيًّا ونحو ذلك. وقال واشتراك صفة مباحة مقصودة في المعقود عليه مثل صفة في المبيع, ومثل الأجل في الثمن. أو نقد غير نقد البلد جائز باتفاق المسلمين.
واختار صحة العقد والشرط في كل عقد. وكل شرط لم يخالف الشرع. لأن إطلاق الاسم يتناول المنجز والمعلق والصريح والكناية. كالنذر. وكما يتناوله بالعربية والعجمية وقال ابن القيم أجمعت الأمة على جواز الرهن والكفيل والضمين والتأجيل والخيار ثلاثة أيام. ونقد غير نقد البلد ونحو ذلك فيصح الشرط. فإن وفَّى وإلا فلصاحبه الفسخ.
(وعن جابر) ابن عبد الله -رضي الله عنه- (أنه كان يسير

(3/127)

على جمل له قد أعيا) أي تعب وعجز عن السير فأراد أن يسيبه. قال ولحقني النبي - صلى الله عليه وسلم - فدعا لي قال (فضربه النبي - صلى الله عليه وسلم - فسار سيرًا لم يسر مثله) وفي رواية كنت معه في غزاة فأبطأ بي جملي فتخلفت فنزل رسول الله - صلى الله عليه وسلم - يحجنه بمحجنه. ثم قال "اركب" فركبت. فلقد رأيته أكفه عن رسول الله - صلى الله عليه وسلم - (فقال: بعنيه) فيجوز طلب المبيع من المالك قبل عرض المبيع للبيع (فبعته) وفي رواية بأوقية. قال البخاري وقول الشعبي بأوقية أكثر (واستثنيت حملانه إلى أهلي متفق عليه) وللبخاري وشرطت ظهره إلى المدينة.
وتمام الحديث فلما بلغت أتيته بالجمل فنقدني ثمنه. ثم رجعت فأرسل في أثري فقال "أتراني ما كستك لآخذ جملك خذ جملك ودراهمك فهو لك". وللخبر ألفاظ كثيرة قال بعضهم رواه بعض الرواة بالمعنى وهو جائز. وقد دل على جواز البيع مع استثناء الركوب إلى موضع معين. وهو مذهب جمهور أهل العلم. ومثله سكنى الدار المبيعة شهرًا أو نفعًا معلومًا في مبيع. غير وطء ودواعيه فلا يصح الشرط وإن تعذر انتفاع بائع بسبب مشترٍ بأن أتلفت العين ونحوه فعليه أجرة المثل له.
(وعن ابن عمر مرفوعًا لا يحل سلف) أي قرض (وبيع) أي مع السلف بأن يكون أحدهما مشروطًا في الآخر. قال أحمد أن يقرضه قرضًا ثم يبايعه بيعًا يزداد عليه. وهو فاسد

(3/128)

لأنه إنما يقرضه على أن يحابيه في الثمن. وكل قرض جر نفعًا فهو ربا. وقال الوزير وغيره اتفقوا على أنه لا يجوز بيع وسلف وهو أن يبيع الرجل السلعة على أن يسلفه سلفًا أو يقرضه قرضًا. وقال ابن القيم نهى عن سلف وبيع لأنه ذريعة إلى أن يقرضه ألفًا ويبيعه سلعة تساوي ثمانمائة بألف أخرى. فيكون قد أعطاه ألفًا وسلعة بثمانمائة ليأخذ منه العين. وهذا هو عين الربا. وقال إذا أقرضه مائة إلى سنة ثم باعه ما يساوي خمسين بمائة فقد جعل هذا البيع ذريعة إلى الزيادة في القرض الذي موجبه رد المثل.
قال (ولا) يحل (شرطان في بيع رواه الخمسة) وغيرهم. واتفقوا على عدم صحة ما فيه شرطان ليسا من مقتضى البيع. ولا من مصلحته. وقيل الشرطان في البيع هو أن يقول بعتك هذا العبد بألف نقدًا أو بألفين نسيئة. وأن هذا بيع واحد تضمن شرطين يختلف المقصود فيه باختلافهما. وأنه كالبيعتين في بيعة وقال ابن القيم عاملَ عمرُ الناسَ على أنهم إن جاءوا بالبذر فلهم كذا. وإلا فلهم كذا. قال وهذا صريح في جواز بعتكه بعشرة نقدًا أو بعشرين نسيئة. قال والصواب جواز هذا كله للنص والآثار والقياس. وذكر أمثلة يصح تعليقها بالشروط. ثم قال والمقصود أن للشروط عند الشارع شأنًا ليس عند كثير من الفقهاء. ثم قال والصواب الضابط الشرعي الذي دل عليه النص أن كل شرط خالف حكم الله وكتابه فهو باطل،

(3/129)

وما لم يخالف حكمه فهو لازم. والشرط الجائز بمنزلة العقد بل هو عقد وعهد. وكل شرط قد جاز بذله بدون الاشتراط لزم بالشرط.
وقال تفسيره نهيه عن صفقتين في صفقة. وعن بيعتين في بيعة. وفسر بأن يقول خذ هذه السلعة بعشرة نقدًا. وآخذها منك بعشرين نسيئة. وهي مسألة العينة بعينها. وهذا هو المعنى المطابق للحديث. فإنه إذا كان مقصوده الدراهم العاجلة بالآجلة فهو لا يستحق إلا رأس ماله. وهو أوكس الثمنين. ولا يحتمل غير هذا المعنى. وهذا هو الشرطان في بيع. وإذا أردت أن يتضح لك هذا المعنى. فتأمل نهيه عن بيعتين في بيعة. وعن سلف وبيع. ونهيه في هذا الحديث عن شرطين في بيع. وعن سلف وبيع. وكلا الأمرين يؤول إلى الربا. اهـ.
وقيل أن يقول بعتك ثوبي بكذا وعليَّ قصارته وخياطته.
وقال أحمد يصح. والذي عليه العمل أن الشرطين الصحيحين لا يؤثران في العقد كما هو اختيار الشيخ تقي الدين وغيره. وما روي نهى عن بيع وشرط. فقال ابن القيم لا يعلم له إسناد مع مخالفته للسنة الصحيحة والقياس والإجماع. وقال أحمد إنما النهي عن شرطين في بيع. وهذا بمفهومه يدل على جواز الشرط الواحد.
(ولهم) أي للخمسة (عن أبي هريرة) -رضي الله عنه- (نهى - صلى الله عليه وسلم - عن بيعتين في بيعة) ولأبي داود من باع بيعتين في

(3/130)

بيعية فله أوكسهما أو الربا (صححهما الترمذي) والأول صححه أيضًا ابن خزيمة والحاكم. وهذا صححه ابن حبان وغيره. واتفق أهل العلم على العمل بهما. وقال الوزير اتفقوا على أنه لا يجوز بيعتان في بيعة واحدة. قال ابن القيم قيل أن يقول بعتك بعشرة نقدًا أو عشرين نسيئة. وهذا التفسير ضعيف. فإنه لا يدخل الربا في هذه الصورة ولا صفقتين هنا وإنما هي صفقة واحدة بأحد الثمنين. والتفسير الثاني أن يقول أبيعكها بمائة إلى سنة على أن أشتريها منك بثمانين حالة. وهذا معنى الحديث الذي لا معنى له غيره. وهو مطابق لقوله "فله أوكسهما أو الربا".
وقال وقيل البيعتان في بيعة هو الشرط في البيعة. فإنه إذا باعه السلعة بمائة مؤجله ثم اشتراها منه بثمانين حالة فقد باع بيعتين في بيعة. فإن أخذ بالثمن الزائد أخذ بالربا. وإن أخذ بالناقص أخذ بأوكسهما. وهذا من أعظم الذرائع إلى الربا بخلاف بمائة مؤجلة أو خمسين حالة. فليس هنا ربا ولا جهالة ولا غرر ولا ضرر. وإنما خيره بين أي الثمنين شاء، اهـ. وفسره أحمد وغيره بأن يبيعه سلعة ويقرضه قرضًا.
(وعن عائشة) -رضي الله عنها- (في قصة بريرة) وكانت لناس من الأنصار. وذلك أنها جاءت إلى عائشة رضي الله عنها فقالت إني كاتبت أهلي على تسع أواق في كل عام أوقية فأعينيني. فقالت عائشة إن أحب أهلك أن أعدها لهم ويكون

(3/131)

ولاؤك لي فعلتُ. فذهبت بريرة إلى أهلها. فقالت لهم فأبوا عليها. فجاءت من عندهم ورسول الله - صلى الله عليه وسلم - جالس فقالت إني عرضت ذلك عليهم فأبوا إلا أن يكون لهم الولاء. فقال "خذيها واشترطي لهم الولاء" زجرًا وتوبيخًا. يعلم منه أنه كان قد بين لهم بطلانه. ثم قال "فإنما الولاء لمن أعتق" ففعلت.
ثم قام في الناس خطيبًا "فحمد الله وأثنى عليه ثم قال: أما بعد فما بال رجال يشترطون شروطًا ليست في كتاب الله" أي في شرعه الذي كتبه على العباد و (قال ما كان من شرط ليس في كتاب الله فهو باطل) أي الذي ليس في حكم الله. قال ابن القيم ليس المراد به القرآن قطعًا. فإن أكثر الشروط الصحيحة ليست في القرآن بل علمت من السنة. فعلم أن المراد بكتاب الله حكمه. فإنه يطلق على كلامه تعالى. وعلى حكمه الذي حكم به على لسان رسوله - صلى الله عليه وسلم - ومعلوم أن كل شرط ليس في حكم الله فهو مخالف له. فيكون باطلاً.
والصواب اعتبار كل شرط لم يحرمه الله. ولم يمنع منه. وإلغاء كل شرط خالف حكم الله (وإن كان مائة شرط) لمخالفته للحق. فوجوده كعدمه. والمراد لو شرطوا مائة شرط فباطل (قضاء الله أحق) بالاتباع من الشروط المخالفة لحكم الله (وشرط الله أوثق) وآكد. لأن الدليل قد دل على بطلان جميع الشروط التي ليست في كتاب الله. فلو كانت ما كانت كان

(3/132)

الحكم كذلك (وإنما الولاء لمن أعتق) فلا يتعداه إلى غيره (متفق عليه) ولهما عن ابن عمر نحوه.
وروي بألفاظ في الصحيحين وغيرهما تدل على أن كل شرط يخالف حكم الله باطل. ومنه لو شرط أن لا خسارة عليه.
أو متى نفق المبيع وإلا رده. أو لا يبيع ولا يهب ولا يعتق. أو شرط البائع على المشتري أن يفعل ذلك. فيبطل الشرط وحده. كشرط الولاء للبائع. إلا إذا شرط العتق فيصح عند الجمهور. وكذا يبطل الشرط لو رهن نحو خمر أو إلى أجل مجهول.
وفي الاختيارات تصح الشروط التي لم تخالف الشرع في جميع العقود. فلو باع جارية وشرط على المشتري إن باعها فهو أحق بها بالثمن صح البيع. والشرط. واشترط عثمان لصهيب وقف داره عليه. ومثل هذا أن يبيعه بشرط أن يعلمه أو لا يخرجه من ذلك البلد. ونحو ذلك. وإن قال إن جئتك بحقك في محله فقال ابن القيم يصح. وليس في الأدلة الشرعية ولا القواعد الفقهية ما يمنع تعليق البيع بالشرط. والحق جوازه. فإن المسلمين على شروطهم إلا شرطًا أحل حرامًا أو حرم حلالًا. وهذا لم يتضمن واحدًا من الأمرين. فالصواب جواز هذا العقد. وهو اختيار شيخنا.
(ولأحمد أن ابن عمر باع زيد بن ثابت عبدًا بشرط البراءة) أي من كل عيب (فأصاب به زيد عيبًا فأراد رده)

(3/133)

على ابن عمر (فلم يقبله) لأن الشرع أقام الشرط العرفي كاللفظي. وذلك للسلامة من العيب حتى يسوغ له الرد بوجود العيب. ولا يبرأ بشرط السلامة من كل عيب حتى يعين (فقال عثمان لابن عمر تحلف انك لم تعلم بهذا العيب قال لا فرده عليه) قال الشيخ الصحيح في مسألة البيع بشرط البراءة من كل عيب. والذي قضى به الصحابة وعليه أكثر أهل العلم أن البائع إذا لم يكن علم بالعيب فلا رد للمشتري. لكن إن ادعى أن البائع علم بذلك فأنكر البائع حلف أنه لم يعلم. فإن نكل قضي عليه. اهـ.
وإذا كان في المبيع عيب يعلمه البائع بعينه فأدخله في جملة عيوب ليست موجودة وتبرأ منها كلها. فقال ابن القيم لا يبرأ حتى يفرده بالبراءة. ويعين موضعه وجنسه ومقداره. بحيث لا يبقى للمبتاع فيه قول. ولا يقول البائع بشرط البراءة من كل عيب. وليقل وإنك رضيت بها بجملة ما فيها من العيوب التي توجب الرد أو يبين عيوبًا يدخله في جملتها. وأنه رضي بها كذلك. وفي الاختيارات وشرط البراءة من كل عيب باطل. ولا يبرأ حتى يسمي العيب.
قال أحمد يضع يده على العيب. فيقول أبرأ إليك من ذا فأما إذا لم يعمد إلى الداء ولم يوقفه عليه فلا أراه يبرأ يرده المشتري بعيبه. لأنه مجهول. قال ابن رشد وحجة من لم يجز البراءة على الإطلاق أن ذلك من باب الغرر فيما لم يعلمه

(3/134)

البائع. من باب الغبن والغش فيما يعلمه. قال ابن القيم وإذا أبطلنا الشرط فللبائع الرجوع بالتفاوت الذي نقص من ثمن السلعة بالشرط الذي لم يسلم له هذا هو العدل وقياس أصول الشريعة. ولمن جهل الحال من زيادة أو نقص وفات غرضه الخيار.
* * *

باب الخيار
وقبض المبيع والإقالة وما يتعلق بذلك. والخيار اسم مصدر أي طلب خير الأمرين من إمضاء البيع أو فسخه. والخيار أقسام باعتبار أسبابه.
(عن ابن عمر أن رسول الله - صلى الله عليه وسلم - قال إذا تبايع الرجلان) أي أوقعا العقد بينهما. لا تساوما من غير عقد (فكل منها بالخيار) وفي لفظ "البيعان بالخيار" (ما لم يتفرقا) أي ببدنيهما فيثبت لهما خيار المجلس (وكانا جميعًا) أي وقد كانا جميعًا. والمعنى أن الخيار ممتد زمن عدم تفرقهما. وللبيهقي وغيره "ما لم يتفرقا عن مكانهما" وذلك صريح في المقصود. وقال أبو برزة وابن عمر إن التفرق بالأبدان. قال الحافظ ولم يعلم لهم مخالف من الصحابة. وهو قول الجمهور من الصحابة والتابعين ومن بعدهم.

(3/135)

قال النووي ومن قال بعدمه ترد عليه الأحاديث الصحيحة. والصواب ثبوته كما قال الجمهور. قال ابن القيم أثبت الشارع خيار المجلس في البيع حكمة ومصلحة للمتعاقدين وليحصل تمام الرضى الذي شرطه تعالى فيه بقوله (عن تراض منكم) فإن العقد قد يقع بغتة من غير ترو ولا نظر في القيمة فاقتضت محاسن هذه الشريعة الكاملة أن يجعل للعقد حريمًا يتروى فيه المتبايعان. ويعيدان النظر. ويستدرك كل واحد منهما اهـ. ومثل البيع الصلح بمعنى البيع. وكالإجارة والصرف والسلم. لا المساقاة والحوالة والوقف والرهن والضمان ونحو ذلك مما ليس في معنى البيع. وقال الوزير اتفقوا على أن خيار المجلس لا يثبت في العقود التي هي غير لازمة كالشركة والوكالة والمضاربة. واتفقوا على أنه لا يثبت في العقود اللازمة التي لا يقصد فيها العوض. كالنكاح والخلع والكتابة.
قال (أو يخير أحدهما الآخر) أي يشترط أحدهما الخيار مدة معلومة. أو يشترطاه معًا. ويقال إلا بيعًا شرط فيه الخيار.
أو إلا أن يكون البيع بشرط الخيار. فإن الخيار لا ينقضي بالتفرق بل يبقى حتى تنقضي مدة الخيار التي شرطها أحدهما أو كلاهما. لقوله "المسلمون على شروطهم" وإذا مضت مدته لزم البيع بلا خلاف. وحكاه الوزير اتفاقًا. وقال الشيخ ويثبت خيار الشرط في كل العقود. ولو طالت المدة اهـ.
ولمن له الخيار الفسخ إن رد الثمن جزم به الشيخ وغيره.

(3/136)

ولو مع غيبة الآخر وسخطه. والملك مدة الخيارين للمشتري.
وله نماؤه المنفصل وكسبه. ولا يصح تصرف أحدهما في المبيع ولا في عوضه المعين فيها بغير إذن الآخر (1). فإن فعل أو مات سقط خياره. ولا يقبل من بائع أو مشتر أنه اختار أو رد إلا ببينة. وإن اختارا أو أحدهما إمضاء البيع قبل التفرق لزم البيع حينئذٍ وبطل اعتبار التفرق. قال ابن القيم إذا أسقطا الخيار قبل التفرق سقط على الصحيح ودل عليه النص. ولأنهما عقدًا العقد على هذا الوجه. ولأن الخيار حق لهما فيسقط بإسقاطهما أو أحدهما. ويبقى خيار من لم يسقطه.
(فإن خير أحدهما الآخر فتبايعا على ذلك) أي بأن خير أحدهما الآخر (فقد وجب البيع) أي لزم وتم ونفذ على ما تبايعا عليه (وإن تفرقا بعد أن تبايعا ولم يترك واحد منهما البيع فقد وجب البيع متفق عليه)، وفي رواية "البيعان بالخيار ما لم يتفرقا أو يختارا" وعن حكيم بن حزام نحوه. وقال الوزير اتفقوا على أنه إذا وجب البيع وتفرقا من المجلس من غير خيار فليس لأحدهما الرد إلا بالعيب ويستثنى من البيع الكتابة كما تقدم. لكونها تراد للعتق. وتولي طرفي العقد لانفراد العاقد بالعقد. وشراء من يعتق عليه لعتقه بمجرد الانتقال. أو اعترف بحريته
__________
(1) هذا فيما إذا كان الإذن بعد العقد ودخلا في البيع على أصله الشرعي وإلا فإن أراداه قبل العقد لانتفاع المشتري بغلة المبيع لأن الذي يقبضه البائع قرضًا فيكون الخيار حيلة ليربح في قرض وهو حرام. مؤلفه.

(3/137)

قبل الشراء لكونه استنقاذًا لا حقيقة.
(وللخمسة من حديث عمرو بن شعيب) عن أبيه عن جده عن النبي - صلى الله عليه وسلم - نحو حديث ابن عمر وفيه (ولا يحل له) أي لأحد المتبايعين (أن يفارقه) أي أن يفارق صاحبه (خشية أن يستقيله) أي يفسخ البيع. وقال الترمذي وغيره أي خشية أن يختار فسخ البيع. فالمراد بالاستقالة فسخ النادم. وما روي عن ابن عمر أنه كان إذا بايع رجلًا فأراد أن يتم بيعته قام يمشي هنيهة فمحمول على أنه لم يبلغه النهي.
(وعن ابن عمر قال ذكر لرسول الله - صلى الله عليه وسلم - رجل) هو حبان بن منقذ (يخدع في البيوع فقال من بايعت فقل لا خلابة) أي لا خديعة (متفق عليه) ومعناه البيع بشرط إن أرد الثمن وتسترد المبيع إذا ظهر لي غبن. لقنه - صلى الله عليه وسلم - هذا القول ليتلفظ به عند البيع. ليطلع به صاحبه على أنه ليس من ذوي البصائر في معرفة السلع ومقادير القيمة فيها ليرى له البائع كما يرى لنفسه. وكان الناس إذا ذاك أحقاء لا يغبنون أخاهم المسلم. وكانوا ينظرون له كما ينظرون لأنفسهم.
فدل الحديث على خيار الغبن في البيع والشراء إذا حصل الغبن. وهو مذهب أحمد وغيره أنه يرد بالغبن الفاحش لمن لم يعرف قيمة السلعة. وشرط نحو هذا الشرط. ولابن ماجه وغيره "ثم أنت في كل سلعة ابتعتها بالخيار ثلاثة أيام" والمراد إذا

(3/138)

ظهر غبن. لأنه شكا في رواية ما يلقاه من الغبن. وفي معنى الحديث أيضًا مما سيأتي وغيره دليل على ثبوت خيار الغبن.
وهو ثلاثة: أحدها المسترسل وهو من جهل القيمة ولا يحسن يماكس. بل يقول أعطني هذا. والثاني زيادة الناجش.
والثالث التلقي. قال ابن القيم وفي الحديث غبن المسترسل ربا وهو الذي لا يعرف قيمة السلع أو الذي لا يماكس بل يسترسل إلى البائع. واختار الشيخ وغيره ثبوت خيار الغبن لمسترسل لم يماكس. وقال لا يربح على المسترسل أكثر من غيره. وكذا المضطر الذي لا يجد حاجته إلا عند شخص ينبغي أن لا يربح عليه إلا كما يربح على غيره.
(ولهما عنه مرفوعًا نهى عن النَجْش) بفتح فسكون. قال ابن قتيبة هو الختل والخديعة وهو لغة تنفير الصيد واستثارته من مكانه ليصاد. وشرعًا الزيادة في ثمن السلعة المعروضة للبيع.
لا ليشتريها بل ليغر بذلك غيره. سمي الناجش في السلعة ناجشًا لأنه يثير الرغبة فيها. ويرفع ثمنها. فيثبت له الخيار إذا غبن غبنًا يخرج عن العادة. أو يزيد البائع بنفسه. والمشتري لا يعلم. قال الشيخ فإنه يكون ظالمًا ناجشًا. وكذا لو أخبره أنه اشتراها بكذا وهو زائد عما اشتراها به. فيثبت له الخيار. لأنه باعه مساومة.
وأجمع أهل العلم على تحريم النجش لأنه غرر. وقال ابن

(3/139)

أبي أوفى: الناجش آكل ربا خائن. والإثم يختص بالناجش إن لم يعلم به البائع. فإن واطأه على ذلك أثما جميعًا. ولا ريب أنه يحرم تغرير مشتر بأن يسومه كثيرًا ليبذل قريبًا منه. كأن يقول في سلعة ثمنها خمسة أبيعها بعشرة. وجزم به الشيخ وغيره. وأعظم من ذلك أن يقول أعطيت بها كذا وهو كاذب.
(وعن ابن عباس مرفوعًا لا تلقوا الركبان) جمع راكب ولهما عن ابن مسعود "نهى عن تلقي البيوع" ولمسلم عن أبي هريرة "نهى أن يتلقى الجلب" فالتنصيص على الركبان خرج مخرج الغالب في أن من يجلب الطعام وغيره يكون في الغالب راكبًا. وحكم الجالب الماشي حكم الراكب بلا نزاع. وفيها دليل على أن التلقي محرم. وفي رواية لابن عمر "لا تلقوا السلع حتى يهبط بها السوق" وفي رواية كنا نتلقى الركبان فنشتري منهم الطعام فنهى عن تلقي الركبان الذين يجلبون إلى البلد أرزاق العباد للبيع. والمراد من خارج السوق الذي تباع فيه السلع. وبيعه منهم كالشراء. لأن العلة التي هي مراعاة نفع الجالب. أو أهل السوق حاصلة في ذلك.
قال (ولا بيع حاضر لباد) والحاضر المقيم في المدن والقرى. والباد المقيم بالبادية. وفسره ابن عباس بقوله: لا يكون له سمسارًا أي دلالًا يتوسط بين البائع والمشتري. وهو في الأصل المقيم الحاضر. ثم استعمل في متولي البيع والشراء (متفق عليه) وللبخاري عن ابن عمر "نهى أن يبيع حاضر

(3/140)

لباد" ولمسلم عن جابر "لا يبيع حاضر لباد دعوا الناس يرزق الله بعضهم من بعض" ولهما عن أنس "نهينا أن يبيع حاضر لباد وإن كان أخاه لأبيه وأمه".
فدلت هذه الأحاديث على أنه لا يجوز للحاضر أن يبيع للبادي من غير فرق أن يكون البادي قريبًا له أو أجنبيًا. وسواء كان في زمن الغلاء أو لا. وسواء كان يحتاج إليه أهل البلد أم لا. وسواء باعه له على التدريج أو دفعة واحدة. والحكم منوط بالبادي. ومن في معناه. وإنما ذكر البادي لكونه الغالب. فألحق به من شاركه في عدم معرفة السعر من الحاضرين. وكما أنه لا يجوز أن يبيع الحاضر للبادي كذلك لا يجوز أن يشتري له. لأنه قوله لا يبع كلمة جامعة تطلق على الشراء. وفي رواية "أن تبيعوا أو تبتاعوا" يشهد لذلك قوله "دعوا الناس يرزق الله بعضهم من بعض" وإن خالف وباع صح مع الإثم. وهذا مذهب الجمهور الشافعي وأحمد وجماعة من المالكية وغيرهم.
(ولمسلم من حديث أبي هريرة) -رضي الله عنه- أنه
قال "نهى النبي - صلى الله عليه وسلم - أن يتلقى الجلب" مصدر بمعنى اسم
المفعول أي المجلوب. يقال جلب الشيء جاء به من بلد إلى بلد للتجارة. فإن تلقاه إنسان فابتاعه (فإذا أتى) صاحب
السلعة (سيده السوق) الذي تعرف فيه قيم السلع (فهو بالخيار) أي بين أن يمضي البيع أو يفسخ. ففيه أن ابتدأ التلقي من خارج السوق الذي تباع فيه السلع. ومن حديث ابن عمر

(3/141)

"نهانا أن نبيعه حتى نبلغ به سوق الطعام" وفي رواية "فإذا ورد السوق فهو بالخيار" فدل على انعقاد البيع. وهو مذهب الجمهور. وقالوا لا يجوز تلقي الركبان ويثبت له الخيار مطلقًا. وهو ظاهر النص.
وقال الشيخ أثبت النبي - صلى الله عليه وسلم - للركبان الخيار إذا تلقوا. لأن فيه نوع تدليس وغش وخديعة. وقال ابن القيم نهي عن ذلك لما فيه من تغرير البائع. فإنه لا يعرف السعر فيشتري منه المشتري بدون القيمة. ولذلك أثبت له النبي - صلى الله عليه وسلم - الخيار مع الغبن. فإن الجالب إذا لم يعرف السعر كان جاهلًا بثمن المثل فيكون المشتري غارًا له. ومنه تلقي سوقة الحجيج الجلب من الطريق. وسبقهم إلى المنازل يشترون الطعام والعلف. ثم يبيعونه كما يريدون. فيمنعهم والي الحسبة.
(وعنه) أي أبي هريرة -رضي الله عنه- (مرفوعًا: لا تصروا الإبل) بضم ففتح أي لا تربطوا أخلافها ليجتمع لبنها فيكثر. فيظن المشتري أن ذلك عادتها. فيزيد في ثمنها لما يرى من كثرة لبنها. وأصل التصرية حبس الماء. وقال أبو عبيد التصرية حبس اللبن في الضرع. حين يجتمع. اهـ. وفيه "والغنم" واقتصر على ذكر الإبل والغنم دون البقر. لأن غالب مواشيهم كانت من الإبل والغنم. والحكم واحد. ولحديث "نهي عن التصرية للحيوان".

(3/142)

(فمن ابتاعها بعد ذلك) أي اشتراها بعد التصرية (فهو بخير النظرين) أي الرأيين (بعد أن يحلبها) جعله قيدًا في ثبوت الخيار. لكونها لا تعرف غالبًا إلا بعد الحلب. والجمهور على أنه إذا علم بالتصرية ثبت له الخيار على الفور. ولو لم يحلبها (إن رضيها امسكها) وفي رواية: إن شاء أمسكها (وإن سخطها ردها وصاعًا من تمر متفق عليه) وللبخاري (وإن سخطها ففي حلبتها صاع من تمر" ولمسلم "فهو بالخيار ثلاثة أيام" ودل الحديث على أنه لا يجوز رد اللبن ولو كان باقيًا على صفته. لم يتغير لاختلاطه بالحادث وتعذر معرفة قدره.
ودل الحديث على أنه لا يلزم قبوله لذهاب طراوته واختلاطه بما تجدد عند المشتري. وأخذ الجمهور بظاهر الحديث وأفتى به ابن مسعود وأبو هريرة. ولا يعلم لهما مخالف في الصحابة. ولم يفرقوا بين أن يكون اللبن الذي احتلب قليلًا أو كثيرًا. لتقدير الشارع لدفع التشاجر وقطع النزاع. وذكر ابن القيم أن حديث المصراة أصح من حديث الخراج بالضمان بالاتفاق. مع أنه لا منافاة بينهما. فإن الخراج ما يحدث في مالك المشتري. وهنا اللبن كان موجودًا في الضرع. فصار جزءًا من المبيع. ولم يجعل الصاع عوضًا عما حدث. بل عن اللبن الموجود في الضرع. وقت العقد. وتقديره بالشرع لاختلاطه بالحادث. وتعذر معرفة قدره. فقدر قطعًا للنزاع. وبغير الجنس لأنه بالجنس قد يفضي إلى الربا.

(3/143)

ودل الحديث أيضًا على صحة البيع مع التصرية. وهو وما في معناه دليل على ثبوت خيار التدليس بما يزيد به الثمن.
وأصول الشريعة توجب الرد به وبالغش. والرد بها أولى من الرد بالعيب. ومنه تسويد شعر الجارية وتجعيده. وجمع ماء الرحى وإرساله عند عرضها للبيع. وغير ذلك مما فيه تدليس وغش. وإظهار ما ليس معتادًا ليغر المشتري قال في الإنصاف وتحسين وجه الصبرة وتصنع النساج وجه الثوب. وصقال الإسكاف وجه المتاع ونحوه. يثبت للمشتري خيار الرد بلا نزاع. وقال الشيخ وإن دلس مستأجر على مؤجر وغيره حتى استأجره بدون القيمة فله أجرة المثل. وإذا دلس على المشتري رجع المشتري بالثمن على الأصح.
(ولمسلم عنه أن النبي - صلى الله عليه وسلم - مر برجل يبيع طعامًا فأدخل يده فيه) أي في الطعام (فإذا هو مبلول فقال من غشنا فليس منا) الغش ضد النصح. من الغشش وهو المشرب الكدر.
وفي لفظ مر بصبرة طعام فأدخل يده فيها فنالت أصابعه بللًا، فقال: "ما هذا يا صاحب الطعام" قال أصابته السماء يا رسول الله قال "أفلا جعلته فوق الطعام كي يراه الناس. من غشنا فليس منا".
وهذا وعيد شديد يدل على تحريم الغش. وكتم العيب وهو إجماع. وأحاديث الوعيد تجري على ظاهرها ليكون أوقع في النفس. وأبلغ في الزجر. قال الشيخ لا يجوز بيع المغشوش ولا

(3/144)

عمله إذا لم يعلم قدر الغش. لأن المشتري لا يعلم قدر الخلط. فيبقى المبيع مجهولًا. وكذا كل ما كان من الغش في المطعوم والملبوس وغيره.
(وعن عقبة) بن عامر -رضي الله عنه- (مرفوعًا لا يحل لمسلم باع من أخيه بيعًا وفيه عيب إلا بينه) له (رواه أحمد) وابن ماجه وغيرهما وفيه "المسلم أخوالمسلم" وجاء نحوه من غير وجه. مما يدل على تحريم الغش وكتم العيب. ووجوب تبيينه للمشتري. ولا نزاع في ذلك ويثبت الفسخ بالإجماع. قال ابن رشد وبالجملة خيار الرد بالعيب ثابت للمشتري. ولما كان ذلك يختلف اختلافًا كثيرًا كاختلاف المبيعات في صفاتها وجب إذا اتفقا على جهل صفة العيب المؤثر في الثمن. وحجة من لم يجز البراءة على الإطلاق أن ذلك من باب الغرر فيما لم يعلم البائع. ومن باب الغبن والغش فيما يعلمه.
والعيب هو ما ينقص قيمة المبيع عادة عما طلب من الثمن كمرض وفقد عضو وزنا الرقيق ونحو ذلك. فما عده التجار في عرفهم منقصًا أنيط به الحكم ومالا فلا. قال الشيخ لا يطمع في إحصاء العيوب. لكن يقرب من الضبط ما قيل إن ما يوجد بالبيع مما ينقص العين أو القيمة نقصًا يفوت به غرض صحيح يثبت الرد إذا كان الغالب في جنس المبيع عدمه. قال الوزير اتفقوا على أن للمشتري الرد بالعيب الذي لم يعلم به حال العقد ما لم يحدث عنده عيب آخر. وأن له إمساكه إن شاء بعد

(3/145)

عثوره عليه. اهـ. وإن علم العيب فأخر الرد لم يبطل خياره إلا أن يوجد منه ما يدل على الرضى من التصرف ونحوه.
وإن اختلفا عند من حدث العيب فقال بعضهم قول بائع مع يمينه. وقال ابن القيم قول من يدل الحال على صدقه. فإن احتمل صدقهما فقول بائع لأن المشتري يدعي ما يسوغ فسخ العقد بعد تمامه ولزومه والبائع ينكره. وإن مات المبيع أو أبق ونحوه وكان البائع علم العيب وكتمه عن المشتري فقال ابن رشد وغيره فقهاء الأمصار على أنه فوت. ويرجع المشتري على البائع بقيمة العيب. ومذهب أحمد وغيره يذهب المبيع على البائع.
(وللخمسة) عن ابن مسعود وغيره (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (إذا اختلف المتبايعان) وفي لفظ "البيعان" أي البائع والمشتري. ولم يذكر الأمر الذي فيه الاختلاف فيعم المبيع والثمن. وكل أمر يرجع إليهما. وفي سائر الشروط المعتبرة (وليس بينهما بينة) تثبت قول أحدهما. وكذا لو تعارضت بينتاهما (فالقول ما قال البائع) إذا وقع الاختلاف بينه وبين المشتري في أمر من الأمور المتعلقة بالعقد ولكن مع يمينه كما جاء أمره البائع أن يستحلف. وهذا مذهب أحمد وغيره (أو يترادان البيع) فإن تراضيا على ذلك جاز بلا خلاف فلا يكون لهما خلاص من النزاع إلا التفاسخ أو حلف البائع. والحديث صححه الحاكم وغيره. وذكر ابن عبد البر. أنه مشهور الأصل

(3/146)

عند جماعة تلقوه بالقبول. وبنوا عليه كثيرًا من فروعه. وقال الخطابي قد اصطلح الفقهاء على قبوله. وذلك يدل على أن له أصلًا. وإن كان في إسناده مقال. فدل على إثبات الخيار لاختلاف المتبايعين.
(وفي لفظ إذا اختلفا) أي المتبايعان في أمر من الأمور المتعلقة بالعقد (ولا بينة لهما) تبين ما اختلفا فيه (تحالفا) فيحلف بائع أولًا ما بعته بكذا. وإنما بعته بكذا. ثم يحلف مشتر ما اشتريته بكذا وإنما اشتريته بكذا. وكذا في عين المبيع أو صفته ونحو ذلك. قال الوزير وغيره اتفقوا على أنه إذا اختلف المتبايعان في الثمن والسلعة قائمة فإنهما يتحالفان ويترادان وإن رضي أحدهما بقول صاحبه أو حلف أحدهما ونكل الآخر أقر العقد. وذكروا الخيار في البيع بتخبير الثمن متى بان أقل أو أكثر. وفي التولية والشركة والمرابحة والمواضعة.
والخلف في الصفة. وتغير ما تقدمت رؤيته. وفقد شرط صحيح أو فاسد، وفوات غرض. وظهور عسر ونحو ذلك. ومطل اختاره الشيخ.
(وعن ابن عمر) -رضي الله عنهما- (أن رسول الله - صلى الله عليه وسلم - قال من ابتاع) أي اشترى (طعامًا) مكيلًا كان أو موزونًا أو معدودًا (فلا يبعه حتى يقبضه متفق عليه) من غير وجه عن غير واحد من أصحاب النبي - صلى الله عليه وسلم - وحكاه الشيخ وغيره إجماعًا

(3/147)

ولمسلم عن ابن عباس "حتى يكتاله" أي حتى يأخذه بالكيل ولهما من غير وجه عن ابن عباس وغيره "حتى يستوفيه" وقال ابن المنذر أجمع العلماء على أن من اشترى طعامًا فليس له أن يبيعه حتى يقبضه. وقال الوزير اتفقوا على أن الطعام إذا اشترى مكايلة أو موازنة أو معادة فلا يجوز لمن اشتراه أن يبيعه من آخر. أو يعاوض به حتى يقبضه الأول. فإن القبض شرط في صحة هذا البيع.
وتواتر النهي عن بيع مطلق الطعام حتى يقبضه من غير فرق بين الجزاف وغيره. وهو مذهب الجمهور. وفي نص حديث ابن عمر السابق كان الناس يتبايعون الطعام جزافًا بأعلى السوق. فنهاهم رسول الله - صلى الله عليه وسلم - أن يبيعوه حتى ينقلوه متفق عليه. ولمسلم "يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه" ولأحمد من حديث حكيم "إذا اشتريت شيئًا فلا تبعه حتى تقبضه" وللبيهقي من حديث أبان "إذا اشتريت شيئًا فلا تبعه حتى تقبضه" ولأبي داود من حديث زيد بن ثابت "نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم" فدلت هذه الأحاديث وما في معناها على أنه لا يجوز بيع أي سلعة اشتريت إلا بعد قبض البائع لها. واستيفائها. إن كان المبيع طعامًا يكال فبكيله. أو يوزن فبوزنه. أو يعد فبعده. وإن كان المبيع يذرع فبذرعه أو ينقل فبنقله. أو غيره فبتخليته.

(3/148)

وعلة النهي عن البيع قبل القبض عجز المشتري عن تسليمه. لأن البائع قد يسلمه وقد لا يسمله. لا سيما إذا رأى المشتري قد ربح فإنه يسعى في رد البيع إما بجحد أو احتيال في الفسخ. قال ابن القيم نهى أن تباع السلع حيث تبتاع حتى تنقل. لأنه ذريعة إلى جحد البائع البيع، وعدم إتمامه إذا رأى المشتري قد ربح فيها. فيغره الطمع. وشح نفسه بالتسليم كما هو الواقع. وأكده بالنهي عن ربح ما لم يضمن سدًا للذريعة. وهذا من محاسن الشريعة. وألطف باب سد الذرائع. وقال الصحيح أنه لا يجوز بيع شيء من المبيعات قبل قبضه بحال. وهو مذهب ابن عباس حيث يقول ولا أحسب كل شيء إلا مثل الطعام. وهو إحدى الروايتين عن أحمد. لحديث حكيم بن حزام وأبان وزيد بن ثابت.
وقال ثبوت المنع في الطعام بالنص. وفي غيره إما بقياس النظر كما صح عن ابن عباس أو بقياس الأولى. لأنه إذا نهى عن بيع الطعام قبل قبضه فغيره بطريق الأولى فإنه لا فارق بين الطعام وغيره في ذلك. ويلحق بالبيع التصرفات بعوض فيكون فعلها قبل القبض غير جائز كالبيع. ويجوز التصرف في المبيع بغير البيع. ويجوز بيعه لبائعه والشركة فيه. وكل ما ملك بعقد سوى البيع فإنه يجوز التصرف فيه قبل قبضه بالبيع وغيره. لعدم قصد
الربح. وإذا تعين ملك إنسان في موروث أو وصية أو غنيمة
لم يعتبر لصحة تصرفه قبضه بلا خلاف وينتقل

(3/149)

الضمان إلى المشتري بتمكنه من القبض. قال الشيخ ويملك المشتري المبيع بالعقد. ويصح عتقه. قبل القبض إجماعًا فيهما.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قضى) أي حكم (أن الخراج) أي الدخل والغلة والكراء (بالضمان رواه الخمسة) وصححه الترمذي وابن خزيمة وابن الجارود وابن حبان والحاكم وغيرهم. وضعفه البخاري.
لأن فيه مسلم بن خالد الزنجي. والباء متعلقة بمحذوف تقديره الخراج مستحق بالضمان. فما يحصل من غلة العين المبتاعة للمشتري كأن يشتري عينًا ويستغلها زمانًا ثم يعثر على عيب قديم لم يطلعه البائع عليه. أو لم يعرفه فله رد العين وأخذ الثمن. وللمشتري مستغله.
فإن أصل الحديث أن رجلًا اشترى غلامًا في زمن رسول الله - صلى الله عليه وسلم - وكان عنده ما شاء الله. ثم رده من عيب وجده. فقضى رسول الله - صلى الله عليه وسلم - برده بالعيب. فقال المقضي عليه قد استعمله. فقال رسول الله - صلى الله عليه وسلم - "الخراج بالضمان" أي أن المبيع إذا كان له دخل وغلة فإن مالك الرقبة الذي هو ضامن لها يملك خراجها لضمان أصلها. ولا شيء عليه. لما انتفع به لضمان أصله. فلو كان المبيع تالفًا في يده صار من ضمانه. ولم يكن له على البائع رد.
وله النماء المتصل لتعذر انفصاله. ولا يرد المشتري نماء

(3/150)

منفصلًا إلا لعذر كولد الأمة. قال ابن رجب وهو الأصح. وإن حملت أمة أو بهيمة بعد الشراء فالحمل نماء متصل. يتبعها في الفسخ. فإن حملت بعد الشراء وولدته فمنفصل. ويرد ولد الأمة لتحريم التفرق على كلا القولين.
(وعن أبي هريرة مرفوعًا من أقال مسلمًا) وللبزار من أقال نادمًا (بيعته) أي فسخ عقد البيع لندم المشتري (أقال الله عثرته) أي غفر زلته وخطيئته (رواه أبو داود) رواه ابن ماجه وغيره. وصححه ابن حبان والحاكم. وفيه "أقال الله عثرته يوم القيامة" وفي فضل الإقالة أحاديث أخر. وأجمعوا على مشروعيتها. وحقيقتها رفع العقد الواقع بين المتعاقدين. وصورتها أنه اشترى أحد شيئًا من رجل ثم ندم على شرائه إما لظهور الغبن فيه. أو لزوال رجاحته أو لانعدام الثمن أو غير ذلك. فرد المبيع على البائع. وقيل البائع رده.
أزال الله مشقته وعثرته. لأنه إحسان منه على المشتري. لأن البيع قد ثبت فلا يستطيع المشتري فسخه فاستحبت لذلك وكذا لو ندم البائع فأقاله المشتري وتجوز قبل قبض المبيع بمثل الثمن. وهي فسخ لا بيع فلا خيار فيها ولا شفعة. ولا تصح بزيادة على ثمن أو نقصه أو غير جنسه. لأن مقتضاها رد الأمر على ما كان. فإن طلب أحدهما الإقالة وأبي الآخر فاستأنفًا بيعًا جاز.

(3/151)

باب الربا
أي باب ما يذكر فيه أحكام الربا والصرف. والربا لغة عبارة عن الزيادة يقال ربا الشيء يربو إذا زاد. ومنه (اهتزت وربت) أي زادت. وأربى الرجل إذا عامل في الربا {وَمَا آتَيْتُم مِّن رِّبًا لِّيَرْبُوَ فِي أَمْوَالِ النَّاسِ} أي ليكثر. وشرعًا زيادة في شيء مخصوص. وهو الكيل والوزن. ويطلق الربا على كل بيع محرم. وهو نوعان: ربا نسيئة، وربا فضل. والأول جلي. والثاني خفي. فالجلي حرم لما فيه من الضرر العظيم. والخفي حرم لأنه ذريعة إلى الجلي. فتحريم الأول قصدًا. وتحريم الثاني وسيلة وتحريمه من باب سد الذرائع. لكونه أخذ مال من غير عوض. ومال الإنسان متعلق حاجته. وله حرمة عظيمة فقد قال - صلى الله عليه وسلم - "حرمة ماله كحرمة دمه" فوجب أن يكون أخذ ماله من غير عوض محرمًا.
(قال تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} وذلك أن المشركين لما اعترضوا على أحكام الله في شرعه. وذلك الذي حل بهم أنهم قالوا {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} لا فرق إن زدنا في الثمن في أول البيع أو عند محله. فلم أحل هذا وحرم هذا فأكذبهم الله وأبطل قولهم. وأول الآية {الَّذِينَ يَأْكُلُونَ الرِّبَا} أي يعاملون به {لاَ يَقُومُونَ} أي يوم القيامة من قبورهم مما يصيبهم بسبب أكل الربا {إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} أي إلا كما يقوم المصروع حال صرعه

(3/152)

وتخبط الشيطان له. وهذا رد على ما قالوه من الاعتراض. مع علمهم بتفريق الله بين البيع والربا حكمًا.
وهو العليم الحكيم الذي لا معقب لحكمه. العالم بحقائق الأمور ومصالح العباد. وما ينفعهم فيبيحه لهم. وما يضرهم فينهاهم عنه. ولهذا قال تعالى: {فَمَن جَاءهُ مَوْعِظَةٌ مِّن رَّبِّهِ} أي بلغه من ربه تذكير وتخويف عن الربا {فَانتَهَىَ} عن أكل الربا حال وصول الشرع إليه {فَلَهُ مَا سَلَفَ} أي مضى من ذنبه بسبب المعاملة بالربا. لقوله تعالى: عفا الله عما سلف {وَأَمْرُهُ إِلَى اللهِ} إن شاء عذبه وإن شاء عفا عنه {وَمَنْ عَادَ} بعد التحريم إلى أكل الربا مستحلًا له {فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُون} وهذا أبلغ وعيد.
{يَمْحَقُ اللهُ الْرِّبَا} أي ينقصه ويهلكه أو يذهب ببركته من يد صاحبه. أو يحرمه بركة ماله. ويعاقبه عليه يوم القيامة.
وفي الخبر "الربا وإن كثر فإن عاقبته تصير إلى قل" {وَيُرْبِي الصَّدَقَاتِ} أي يثمرها ويبارك فيها في الدنيا. ويضاعف بها الأجر والثواب في العقبى. {وَاللهُ لاَ يُحِبُّ كُلَّ كَفَّارٍ أَثِيم} فاجر بأكل الربا وقد بالغ تعالى في الزجر عن الربا.
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ} أي خافوه وراقبوه فيما تفعلون {وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا} أي اتركوا

(3/153)

ما لكم على الناس من الزيادة على رؤوس أموالكم بعد هذا الإنذار والإعذار {إِن كُنتُم مُّؤْمِنِين} بما شرع الله لكم من تحليل البيع وتحريم الربا وغير ذلك. لما بين تعالى أن من انتهى عن الربا (فله ما سلف) فقد كان يجوز أن يظن أنه لا فرق بين المقبوض منه وبين الباقي في ذمة الغريم فقال {اتَّقُواْ اللهَ} واتقاؤه ترك ما نهى عنه {وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا} وبين به الفرق بين المقبوض وما لم يقبض، فالزيادة تحرم، وليس لهم أن يأخذوا إلا رؤوس أموالهم.
وإنما شدد في ذلك لأن من انتظر مدة طويلة في حلول الأجل، ثم حضر الوقت وظن نفسه على أن تلك الزيادة قد حصلت له، فيحتاج في منعه عنه إلى تشديد عظيم، فقال {اتَّقُواْ اللهَ وَذَرُواْ مَا بَقِيَ مِنَ الرِّبَا} يعني إن كنتم قد قبضتم شيئًا فمعفو عنه وإن لم تقبضوه أولم تقبضوا بعضه فذلك الذي لم تقبضوه من الربا، كل كان أو بعضًا، فإنه محرم قبضه فذروه إن كنتم مؤمنين {فَإِن لَّمْ تَفْعَلُواْ} أي إذا لم تذروا ما بقي من الربا {فَأْذَنُواْ} أي فاعلموا أنتم واستيقنوا {بِحَرْبٍ مِّنَ اللهِ وَرَسُولِهِ} وهذا تهديد شديد ووعيد أكيد لمن استمر على تعاطي الربا. قيل حرب الله النار وحرب رسوله السيف.
{وَإِن تُبْتُمْ} أي تركتم استحلال الربا ورجعتم عنه {فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ} {لاَ تَظْلِمُونَ} بأخذ الزيادة {وَلاَ تُظْلَمُون} بوضع رؤوس الأموال. بل لكم ما بذلتم من غير

(3/154)

زيادة عليه ولا نقص منه. قال ابن عباس هذه آخر آية نزلت على رسول الله - صلى الله عليه وسلم -.
وفي الحديث أنه قال في حجة الوداع "ألا إن كل ربا من ربا الجاهلية موضوع" أي مبطل (لكم رؤوس أموالكم لا تظلمون ولا تظلمون) وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَأْكُلُواْ الرِّبَا أَضْعَافًا مُّضَاعَفَةً} لا تزيدوا زيادات مكررة {وَاتَّقُواْ اللهَ} في أمر الربا فلا تأكلوه {لَعَلَّكُمْ تُفْلِحُون} وهو مجرب لسوء الخاتمة نعوذ بالله من ذلك.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال اجتنبوا) أبعدوا وهو أبلغ من لا تفعلوا ودعوا واتركوا (السبع الموبقات) أي المهلكات جمع موبقة. سميت بذلك لأنها تهلك فاعلها في الدنيا لما يترتب عليها من العقوبات. وفي الآخرة من العذاب (وذكر منها) أي من السبع الموبقات (أكل الربا) وهو: فضل مال بلا عوض، وأكله تناوله بأي وجه كان. ولفظه قالوا وما هن يا رسول الله قال "الشرك بالله" بدأ به لأنه أعظم ذنب عصي الله به "والسحر" وحد الساحر القتل عند الجمهور "وقتل النفس التي حرم الله إلا بالحق" وفيه الوعيد الشديد بأن جزاءه جهنم. ثم عطف عليه أكل الربا "وأكل مال اليتيم والتولي يوم الزحف وقذف المحصنات" (متفق عليه) وأجمعوا على أنها من الكبائر.

(3/155)

ومر - صلى الله عليه وسلم - ليلة أسري به على قوم بطونهم كالبيوت فيها الحيات ترى من خارج بطونهم فقال "من هؤلاء يا جبرئيل" قال أكلة الربا. وقال - صلى الله عليه وسلم - "الربا سبعون حوبًا أيسرها" أي في الإثم "مثل أن ينكح الرجل أمه علانية" شبهة به لاستقباحه في العقل. والأحاديث في النهي عنه وذم فاعله مشهورة كثيرة جدًا.
(ولهما) من حديث أبي جحيفة وجابر رضي الله عنهما. وأهل السنن من حديث ابن مسعود (أنه - صلى الله عليه وسلم - قال لعن الله آكل الربا) أي آخذه وإن لم يأكله. وإنما خص الأكل لأنه أعظم أنواع الانتفاع. وسبب إتلاف أكثر الأشياء وإلا فالوعيد حاصل لكل من عامل به سواء أكل منه أو لا (وموكله) أي معطيه لمن يأخذه فيأكله أو يبيعه وغير ذلك. والحديث دليل على تحريم تعاطيه وكاتبه أي كاتب الربا.
(وشاهديه) وقال "هم في الإثم سواء" وللنسائي "ملعونون على لسان محمد – - صلى الله عليه وسلم - " وفيه التصريح بتحريم الكتابة للمترابين والشهادة عليهما وتحريم الإعانة على الباطل. وقال الشيخ وأما الشهادة على العقود المحرمة على وجه الإعانة عليها فحرام.
(وعن عبادة بن الصامت) -رضي الله عنه- (أن رسول
الله - صلى الله عليه وسلم - قال الذهب بالذهب) بجميع أنواعه من

(3/156)

مضروب ومنقوش وجيد ورديء. ومكسر وحلي وتبر وخالص ومغشوش مثلًا بمثل يدًا بيد ونقل النووي وغيره الإجماع على ذلك (والفضة بالفضة) أي مثلًا بمثل يدًا بيد إجماعًا. ويدخل في ذلك أنواع الفضة مضروبة أو غير مضروبة (والبر بالبر) بضم الباء وهو الحنطة بجميع أنواعها ومنه السلت. وفي لفظ "مدًا بمد" أي مكيالًا بمكيال (والشعير بالشعير) فيه أنه صنف غير البر.
(والتمر) بجميع أنواعه (بالتمر والملح بالملح مثلًا بمثل) في المقدار (سواء بسواء) لقصد التأكيد أو للمبالغة. فلا يباع موزون بجنسه إلا وزنًا. ولا مكيل بجنسه إلا كيلا اتفاقًا. حكاه الوزير وغيره. لعدم تحقق التماثل بغير معياره الشرعي. وما لا يتهيأ فيه الكيل كالتمور التي تغشاها المياه فالوزن. فإن النبي - صلى الله عليه وسلم - لما ثبت عنده كيل التمر بالمدينة استفيد منه تأصيل المماثلة. وفي الاختيارات وما لا يختلف فيه الكيل والوزن مثل الأدهان يجوز بيع بعضه ببعض كيلًا ووزنًا (يدًا بيد) أي حالًا مقبوضًا في المجلس قبل افتراق أحدهما عن الآخر.
وحكى الوزير وغيره الإجماع على أنه لا يجوز بيع جنس منها بجنسه إلا مثلًا بمثل يدًا بيد. وأنه لا يباع غائب منها بناجز. وقد حرم في هذا الجنس الربا من طريق الزيادة والنساء. ولهما عن عمر "إلا ها وها، أو هات وهاك". ومن

(3/157)

حديث أبي هريرة "يدًا بيد" وزيد بن أرقم والبراء "نهى عن بيع الذهب بالفضة دينًا" وأجمع العلماء على تحريمه. وإنما يشترط التقابض في الشيئين المختلفين جنسًا، المتفقين تقديرًا، كالذهب بالفضة والبر بالشعير إذ لا يعقل التفاضل والاستواء إلا فيما كان كذلك. وفي الصحيحين أن النبي - صلى الله عليه وسلم - "اشترى من يهودي طعامًا بنسيئة".
وأجمع العلماء على جواز بيع الربوي بربوي لا يشاركه في العلة متفاضلًا أو مؤجلًا. كبيع الذهب بالحنطة. وبيع الفضة بالشعير وغيره من المكيل قال الجمهور العلة في الدراهم والدنانير الثمنية. وصوبه ابن القيم وغيره. فإنهم أجمعوا على إسلامها في الموزونات من النحاس والحديد وغيرهما. فلو كان النحاس والحديد ربويًا لم يجز بيعها إلى أجل بدراهم نقدًا. والتعليل بالوزن ليس فيه مناسبة. وذكر نحوًا من ثلاثين دليلًا على صحة هذا القول.
والمكيلات خصته طائفة بالقوت. وما يصلحه وهو قول مالك. قال ابن القيم وهو الصواب. وفي الاختيارات العلة في تحريم ربا الفضل الكيل مع الطعم. وهو رواية عن أحمد. وقال غير واحد إذا اتفقا في العلة واختلفا في الجنس منع النساء. وجاز التفاضل. وإن اختلفا أيضًا في العلة جاز النساء والتفاضل. واستثنى النقدان من الموزونات لئلا ينسد باب السلم
(فإذا اختلفت هذه الأصناف) الستة. وكذا ما في

(3/158)

معناها (فبيعوا كيف شئتم) أي بيعوا بعضها ببعض من غير تقييد بصفة من الصفات.
(إذا كان يدًا بيد، رواه مسلم) وللترمذي وغيره "بيعوا الذهب بالفضة كيف شئتم يدًا بيد. وبيعوا البر بالتمر كيف شئتم وبيعوا الشعير بالتمر كيف شئتم يدًا بيد" قال والعمل على هذا عند أهل العلم لا يرون أن يباع البر بالبر إلا مثلًا بمثل. والشعير بالشعير إلا مثلًا بمثل. فإذا اختلفت الأصناف فلا بأس أن يباع متفاضلًا إذا كان يدًا بيد. وهذا قول أكثر أهل العلم. وقال الوزير اتفقوا على أنه يجوز الذهب بالفضة وعكسه متفاضلين. وكذا التمر بالحنطة أو الشعير أو الملح.
ولا بد في بيع بعض الربويات ببعض من التقابض. ولا سيما في الصرف وهو بيع الدراهم بالذهب وعكسه. فإنه متفق على اشتراطه. فلو افترق المتصارفان قبل قبض البعض أو الكل بطل العقد فيما لم يقبض. واتفقوا على أنه لا يجوز بيع الجيد بالرديء من جنس واحد إلا مثلًا بمثل سواء بسواء يدًا بيد.
والمراد بالصنف الجنس وهو ما له اسم خاص يشمل أنواعًا كبر ونحوه. وفروع الأجناس أجناس باختلاف أصولها.
(ولهما من حديث أبي سعيد نحوه) أي نحو حديث عبادة في "الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلًا بمثل" وهو أصل في باب الربا (وفيه

(3/159)

فمن زاد أو استزاد) أي أعطي الزيادة أو طلب الزيادة (فقد أربى) أي أوقع نفسه في الربا أو أتى الربا وتعاطاه. والمراد أخذ أكثر مما أعطاه وهو ربا (الآخذ والمعطي فيه سواء) أي في الإثم.
فدلت هذه الأحاديث وما في معناها على تحريم ربا الفضل. وهو مذهب جمهور العلماء. للأخبار المستفيضة في ذلك الثابتة عن جماعة من الصحابة. القاضية بتحريم بيع هذه الأجناس بعضها ببعض متفاضلًا. وقال - صلى الله عليه وسلم - في الذي أتاه بتمر جنيب "أكل تمر خيبر هكذا"؟ قال: إنا لنأخذ الصاع من هذا بالصاعين والصاعين بالثلاثة. فقال "لا تفعل، بع الجمع بالدراهم ثم ابتع بالدراهم جنيبًا".
فيحرم التفاضل ولو اختلفا في الجودة والرداءة. ولا يجوز بيع شيء منها ببعضه على التحري على الإطلاق. وقال ابن القيم حرم التفريق في الصرف وبيع الربوي بمثله قبل القبض لئلا يتخذ ذريعة إلى التأجيل الذي هو أصل باب الربا. فحماهم عن قربانه باشتراط التقابض في الحال. ثم أوجب عليهم فيه التماثل. وأن لا يزيد أحد العوضين على الآخر إذا كانا من جنس واحد. حتى لا يباع مد جيد بمدين رديئين. وإن كانا يساويانه.
سدًا لذريعة ربا النساء الذي هو حقيقة الربا. وأنه إذا
منعهم من الزيادة مع الحلول حيث تكون الزيادة في

(3/160)

مقابلة جودة صفة ونحوها. فمنعهم منها حيث لا مقابل لها إلا مجرد الأجل أولى. فهذه حكمة تحريم ربا الفضل التي خفيت على كثير من الناس اهـ.
ولا يجوز بيع حب بدقيقه ولا سويقه. ولا نيئه بمطبوخه ولا أصله بعصيره. ولا خالصه بمشوبه. واتفقوا على أن الربا المحرم يجري في غير الأعيان الستة المنصوص عليها. وأنه متعد منها إلى كل ملحق بشيء منها. ولا ربا فيما لا يوزن عرفًا لصناعته كفلوس. ومعمول صفر ونحاس ورصاص عند الجمهور مالك وأبي حنيفة والشافعي وإحدى الروايتين عن أحمد. وغير ذهب وفضة فلا يصح مطلقًا. ولا ربا في مطعوم لا يكال ولا يوزن كبيض وجوز.
(وللأربعة) وغيرهم (عن سعد) يعني ابن أبي وقاص -رضي الله عنه- أنه قال (نهى النبي - صلى الله عليه وسلم - عن بيع الرطب بالتمر) وفي رواية سمعته "يسأل عن اشتراء التمر بالرطب" فقال: "أينقضي الرطب إذا يبس" قالوا نعم "فنهى عن ذلك" صححه ابن المديني والترمذي. وقال العمل عليه عند أهل العلم. ولأن أحدهما أزيد من الآخر قطعًا بلينته فهو أزيد أجزاء من الآخر زيادة لا يمكن فصلها وتمييزها. ولا يمكن أن يجعل في مقابلة تلك الأجزاء من الرطب ما يتساويان به.
فدل على أن الشرط تحقق المماثلة حال اليبوسة. فلا يكفي

(3/161)

تماثل الرطب والتمر على رطوبته. ولا على فرض اليبوسة. لأن تخمين فلا يجوز بيع أحدهما بالآخر. وهذا قول أكثر أهل العلم. وجوز أبو حنيفة بيع الرطب بالتمر إذا تساويا كيلًا. وحمل الحديث على البيع نسيئة. كما جاء في بعض الروايات. وصرح الحافظ المنذري وغيره أنها غير محفوظة.
وفي الصحيحين عن ابن عمر "نهى عن بيع الرطب بالتمر كيلًا" وعن بيع العنب بالزبيب كيلا وعن بيع الزرع بالحنطة كيلا" والعلة في ذلك هو الربا لعدم التساوي. ويدل على تحريمه أيضًا النهي عن بيع المحاقلة والمزابنة الآتي. وفيه دليل على جواز بيع الرطب بالرطب، وهو مذهب الجمهور.
(ولمسلم عن جابر) -رضي الله عنه- (نهى) يعني رسول الله - صلى الله عليه وسلم - (عن بيع الصبرة) وهي ما جمع من الطعام بلا كيل ولا وزن (من التمر لا يعلم كيلها) يعني الصبرة. وهذه صفة كاشفة للصبرة. لأنه لا يقال لها صبرة إلا إذا كانت مجهولة الكيل فلا يجوز بيعها (بالكيل المسمى من التمر) فدل الحديث أنه لا يباع جنس بجنسه وأحدهما مجهول المقدار. لأن العلم بالتساوي مع الإتفاق في الجنس شرط لا يجوز البيع بدونه. ولا ريب أن الجهل بكلا البدلين أو بأحدهما مظنة للزيادة والنقصان. وما كان مظنة للحرام وجب تجنبه. والقاعدة أن الجهل بالتساوي كالعلم بالتفاضل.

(3/162)

(وفي الصحيحين) من حديث جابر وزيد بن أبي أنيسة وغيرهما عن النبي - صلى الله عليه وسلم - أنه (نهى عن بيع المحاقلة) من الحقل وهو بيع ثمر النخل بالتمر كيلًا وبيع العنب بالزبيب كيلاً وبيع الزرع بالحنطة كيلاً. والعلة في ذلك هو الربا. لعدم التساوي (و) أنه نهى عن بيع (المزابنة) مفاعلة من الزبن وهو الدفع الشديد. قيل للبيع المخصوص مزابنة. لأن كل واحد من المتبايعين يدفع صاحبه عن حقه. أو لأن أحدهما إذا وقف على ما فيه من الغبن أراد دفع البيع لفسخه وأراد الآخر دفعه عن هذه الإرادة بإمضاء البيع.
وفي خبر زيد ""المحاقلة أن يبيع الحقل بكيل من الطعام معلوم. والمزابنة أن يباع النخل بأوساق من التمر" وقال الترمذي المحاقلة بيع الزرع بالحنطة. والمزابنة بيع التمر على رؤوس النخل بالتمر. والعمل على هذا عند أكثر أهل العلم كرهوا بيع المحاقلة والمزابنة وألحق الشافعي وغيره بذلك كل بيع مجهول أو معلوم من جنس يجري الربا في نقده. وهو قول الجمهور.
(ولهما عن زيد بن ثابت) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - رخص في العرايا) أي في بيع تمر العرايا جمع عرية. والعرية هي النخلة. وفي الأصل عطية ثمر النخلة. سميت بذلك لأنها أعريت من أن تخرص في الصدقة. فرخص لأهل الحاجة الذي لا نقد لهم وعندهم فضول من تمر قوتهم. والترخيص في الأصل
التسهيل والتيسير. وفي العرف ما شرع من الأحكام

(3/163)

لعذر مع بقاء دليل الإيجاب والتحريم. لولا ذلك العذر (أن تباع بخرسها كيلًا) أي أن يبتاعوا بذلك التمر من رطب تلك النخلات بخرصها. وللبخاري عن رافع وغيره أن النبي - صلى الله عليه وسلم - "نهى عن المزابنة بيع التمر بالتمر إلا أصحاب العرايا فإنه قد أذن لهم".
(وفي لفظ يأخذها أهل البيت) يعني الذين لا نقد لهم وعندهم فضول من تمر قوتهم (بخرصها) أي بقدر ما فيها إذا كان تمرًا والخرص هو التخمين والحدس كما تقدم (يأكلونه رطبًا) وفي لفظ "رخص في بيع العرية بالرطب أو الثمر. ولم يرخص في غير ذلك" ولهما عن سهل "نهى عن بيع الثمر بالتمر ورخص في العرايا أن تشتري بخرصها يأكلها أهلها رطبًا" قال غير واحد العرية أن يشتري الرجل تمر النخلات لطعام أهله رطبًا بخرصها تمرًا. يقول هذا الرطب الذي عليها إذا يبس يحصل منه ثلاثة أوسق مثلًا. فيبيعه بثلاثة أوسق تمرًا ويتقابضان في المجلس. فيسلم المشتري التمر. ويسلم البائع النخل. ولا يجوز في غير الرطب والعنب من الثمار.
وأخرج الشافعي عن زيد بن ثابت أنه سمى رجالًا محتاجين من الأنصار شكوا إلى رسول الله - صلى الله عليه وسلم - ولا نقد في أيديهم يبتاعون به رطبًا ويأكلون مع الناس وعندهم فضول قوتهم من التمر. فرخص لهم أن يبتاعوا العرايا بخرصها. من التمر. فدلت هذه الأحاديث وما في معناها على أن حكم العرايا مخرج

(3/164)

من بين المحرمات مخصوص بالحكم. وللبخاري من حديث جابر "نهى عن بيع الثمر حتى يطيب. ولا يباع شيء منه إلا بالدنانير والدراهم إلا العرايا".
(ولهما من حديث أبي هريرة فيما دون خمسة أوسق) أو في خمسة أوسق فيبقى الشك ويعمل بالمتيقن وهو الأربعة فما دونها. وهذا مذهب الجمهور. قال ابن حبان الاحتياط أن لا يزيد على الأربعة. قال الحافظ يتعين المصير إليه. فيشترط للعرية خمسة شروط: أن تكون بمثل ما يؤول إليه. وفيما دون خمسة أوسق. ولمحتاج لرطب ولا ثمن معه. بشرط الحلول والتقابض. وزيد أن يكون الرطب على رؤوس النخل. فلو كان على وجه الأرض لم يجز لأن الرخصة وردت في بيعة على رؤوس النخل ليؤخذ شيئًا فشيئًا وأن يكون التمر معلومًا بالكيل. والثامن الحلول على قول أنهما شرطان.
(وعن عبد الله بن عمرو أن رسول الله - صلى الله عليه وسلم - أمره أن يجهز جيشًا) أي أن يهيء ما يحتاج إليه العسكر من مركوب وسلاح وغيره (فنفدت الإبل) بفتح فكسر أي فنيت أو نقصت.
والمعنى أنه أعطى كل رجل جملًا وبقيت بقية من الناس بلا مركوب. فقال يا رسول الله قد نفدت الإبل. وقد بقيت بقية من الناس لا ظهر لهم أي ليس لهم إبل (فأمره أن يأخذ البعير بالبعيرين إلى إبل الصدقة) أي مؤجلًا إلى أوان حصول إبل

(3/165)

الصدقة (رواه أبو داود) والحاكم وغيرهما والدارقطني
وصححه.
وقال ابن القيم حديث عبد الله بن عمرو صريح في جواز التفاضل والنساء. وهو حديث حسن وقال الحافظ إسناده قوي. وفي السنن وصححه الترمذي أنه - صلى الله عليه وسلم - اشترى عبدًا بعبدين. وللبيهقي قال عمرو بن حريث لعبد الله بن عمرو إنا بأرض ليس فيها ذهب ولا فضة أفأبيع البقرة بالبقرتين والبعير بالبعيرين والشاة بالشاتين. فقال أمرني رسول الله - صلى الله عليه وسلم - الحديث. وفي لفظ لأحمد وغيره فقال لي "ابتع علينا إبلًا بقلائص الصدقة إلى محلها حتى تنفذ هذا البعث" قال فكنت أبتاع البعير بقلوصين وثلاث قلائص من إبل الصدقة إلى محلها. حتى نفذت ذلك البعث. فلما جاءت إبل الصدقة أداها رسول الله - صلى الله عليه وسلم -.
والحاصل أنه أمره أن يبتاع عددًا من الإبل حتى يتم ذلك الجيش ويرد بدلها من إبل الصدقة وفي قصة وفد هوازن " ومن لم تطب نفسه فله بكل فريضة ست فرائض من أول ما يفيء الله علينا" وعن علي أنه باع جملًا يدعى عصيفيرًا بعشرين بعيرًا إلى أجل. رواه مالك والشافعي وغيرهما. واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه يوفيها صاحبها بالربذة.
ورافع بن خديج بعيرًا ببعيرين وأعطاه أحدهما. وقال آتيك بالآخر غدًا. وقال ابن المسيب وغيره لا ربا في البعير بالبعيرين

(3/166)

والشاة بالشاتين إلى أجل. وورد في ذلك آثار كثيرة. وعلل أحمد أحاديث المنع. وأنه ليس فيها حديث يعتمد عليه.
وقال أبو داود إذا اختلفت الأحاديث عن النبي - صلى الله عليه وسلم - نظرنا إلى ما عمل به أصحابه من بعده. وذكر هو وغيره آثارًا عن الصحابة في جواز ذلك متفاضلًا ونسيئة. وذهب جمهور العلماء إلى جواز بيع الحيوان بالحيوان نسيئة متفاضلًا. وقال الشيخ محمد بن عبد الوهاب الأصح يجوز مع الحاجة. وأما مع الاختلاف في الأجناس كالعبيد بالثياب والشاة بالإبل فإنه يجوز عند جمهور الأمة التفاضل فيه والنساء. وأما بيع الحيوان بالحيوان يدًا بيد متفاضلًا وغير متفاضل فلا نزاع فيه.
(وعن ابن عمر) -رضي الله عنهما- (نهى) يعني رسول الله - صلى الله عليه وسلم - (عن بيع الكالئ بالكالئ رواه الدارقطني وفيه ضعف) وقد صححه الحاكم على شرط مسلم. ولكنه تفرد به موسى بن عبده الربذي. وقال فيه أحمد لا تصلح الرواية عنه عندي. ولا أعرف هذا الحديث عن غيره. وليس في هذا أيضًا حديث صحيح. لكن إجماع الناس على أنه لا يجوز بيع دين بدين. قال نافع الكالئ بالكالئ هو بيع الدين بالدين. وقال أبو عبيد هو بيع النسيئة بالنسيئة.
وقد دل الحديث على عدم جواز بيع الدين. وهو إجماع أهل العلم كما حكاه أحمد وابن عبد البر والوزير وغيرهم وله

(3/167)

صور منها بيع ما في الذمة بثمن مؤجل لمن هو عليه أبو بحال لم يقبض أو جعله رأس مال سلم. وقال ابن القيم الكالئ هو المؤخر الذي لم يقبض. كما لو أسلم شيئًا في شيء في الذمة وكلاهما مؤخر. فهذا لا يجوز بالاتفاق. وكذا لا يجوز بيع كل معدوم بمعدوم.
وقال بيع الدين بالدين ينقسم إلى بيع واجب بواجب وهو ممتنع. وإلى بيع ساقط بساقط. وساقط بواجب. وواجب بساقط. فالساقط بالساقط في صورة المقاصة. والساقط بالواجب كما لو باعه دينًا له في ذمته بدين آخر من جنسه فسقط الدين المبيع ووجب عوضه. وهو بيع الدين ممن هو في ذمته.
وأما بيع الواجب بالساقط. فكما لو أسلم إليه في كر حنطة مما في ذمته. وقد حكى الإجماع على امتناعه. ولا إجماع فيه. واختار الشيخ جوازه. قال ابن القيم وهو الصواب إذ لا محذور فيه. وليس بيع كالئ بكالئ فيتناوله النهي بلفظه. ولا في معناه فيتناوله بعموم المعنى. فإنه المنهي عنه قد اشتغلت فيه الذمتان بغير فائدة. وأما ما عداه من الثلاث فلكل منهما غرض صحيح. وذلك ظاهر في مسألة التقاص، فإن ذمتهما تبرأ من أسرها وبراءة الذمة مطلوب لهما. وللشارع. فأما في الصورتين الأخيرتين فأحدهما يعجل براءة ذمته. والآخر يحصل على الربح.

(3/168)

وإن كان بيع دين بدين فلم ينه الشارع عنه لا بلفظه ولا بمعنى لفظه. بل قواعد الشرع تقتضي جوازه اهـ. لكن المنع هو قول الجمهور. لا سيما في الاحتيال على المعسر في قلب الدين إلا معاملة أخرى بزيادة مال. وذكر الشيخ أنه حرام باتفاق المسلمين. ويحرم أن يمتنع من إنظار المعسر حتى يقلب عليه الدين. ومتى قال إما أن تقلب وإما أن تقوم عند الحاكم وخاف أن يحبسه لعدم ثبوت إعساره عنده وهو معسر كانت المعاملة حرامًا غير لازمة باتفاق أهل العلم. وللنهي عن بيع المضطر.
(وعن فضالة بن عبيد -رضي الله عنه- (قال اشتريت قلادة) وهي ما يعلق في العنق ونحوه. وذلك يوم خيبر باثني عشر دينارًا (فيها خرز) هو بالفارسية مهرة (وذهب) وفي رواية "خرز معلق بذهب" وفي رواية ذهب وجوهر (فقال النبي - صلى الله عليه وسلم - لا حتى تفصل رواه مسلم) وأهل السنن وغيرهم.
وصححه الترمذي وغيره. ولأبي داود قال إنما أردت الحجارة. فقال "حتى تميز بينهما" قال فرده حتى ميز بينهما.
فدل الحديث وما في معناه مما تقدم وغيره من النهي عن بيع الجنس بجنسه متفاضلًا على تحريم بيع الذهب مع غيره بذهب حتى يفصل من ذلك الغير ويميز عنه ليعرف مقدار الذهب المتصل بغيره. ومثله الفضة مع غيرها بفضة. وكذلك سائر الأجناس الربوية لاتحادها في العلة. وهو بيع الجنس

(3/169)

بجنسه متفاضلًا. لعدم التمكن من معرفة التساوي على التحقيق. كما تعذر الوقوف على التساوي في القلادة من غير فصل. وهذا مذهب جمهور أهل العلم وهو المفتي به.
(وعن ابن عمر) -رضي الله عنهما- (قلت يا رسول الله إني أبيع الإبل بالبقيع) بالباء وللبيهقي في بقيع الغرقد وكانوا يقيمون فيه السوق قبل أن يتخذ مقبرة (فأبيع بالدنانير) ضرب من الذهب (وآخذ الدراهم) ضرب من الفضة (وأبيع بالدراهم وآخذ الدنانير) وفي لفظ أبيع بالدنانير وآخذ مكانها الورق وأبيع بالورق وآخذ مكانها الدنانير. (فقال لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء رواه الخمسة) وصححه الحاكم. فدل على جواز قضاء الذهب عن الفضة والفضة عن الذهب بسعر يومها. وهو مذهب أحمد وغيره. ودل على أن جواز الاستبدال مقيد بالتقابض في المجلس. وبسعر يومها. لا يقبض البعض دون الكل. لأن ذلك من باب الصرف ومن شرطه أن لا يفترقا بينهما شيء وحكاه ابن المنذر وغيره إجماعًا.
* * *

(3/170)

باب بيع الأصول والثمار
أي باب أحكام بيع الأصول. جمع أصل وهو ما يتفرع عنه غيره. والمراد هنا الدور والأرض والشجر. وأحكام الثمار جمع ثمرة وهو حمل الشجر. وحكم الجوائح وما يتعلق بذلك. وذكر أهل العلم أن من باع دارًا شمل أرضها وبناءها وإن كانت مما فتح عنوة. كما تقدم. وإن باع أرضًا شمل غرسها وبناءها. أو بستانًا لأنه اسم للأرض والشجر. والحائط.
(وعن عثمان بن عفان) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من يشتري بئر رومة) مشهورة في العقيق ليس بالمدينة ماء يستعذب غيرها بخير له منها في الجنة (يوسع بها على المسلمين) وكانت لرجل من بني غفار يبيع منها القربة بمد فبلغ ذلك عثمان قال عثمان -رضي الله عنه- (فاشتريتها) من صلب مالي. ويأتي إن شاء الله في باب الوقف (حسنه الترمذي) فدل الحديث على جواز بيع البئر والعين وما في معنى ذلك. وتقدم قول الشيخ وغيره. إن من ملك ماء نابعًا كبئر محفورة في ملكه أو عين ماء في أرضه فله بيع البئر والعين جميعًا. وأنه يجوز بيع بعضها مشاعًا. وإن كان أصل القناة في أرض مباحة. فكيف إذا كان أصلها في أرضه. وأنه لا يعلم فيه نزاعًا.
(وعن ابن عمر أن النبي - صلى الله عليه وسلم - قال من ابتاع) أي اشترى (نخلًا مؤبرة) أي مشققة وملقحة. والتأبير التشقيق والتلقيح.

(3/171)

وذلك أنه يشق طلع النخلة الأنثى ليضع فيها شيئًا من طلع النخلة الذكر. قال القاضي الحكم متعلق بالظهور دون نفس التلقيح بغير خلاف بني العلماء. واختار الشيخ أنه منوط بالتأبير. وأناطوه بالتشقيق لملازمته له غالبًا (فالثمرة للبائع إلا أن يشترط المبتاع) أي المشتري بقرينة الإشارة إلى البائع. وذلك كأن يقول المشتري اشتريت الشجرة بثمرتها. وعن عبادة مرفوعًا "قضى أن ثمرة النخل لما أبرها إلا أن يشترط المبتاع".
فدل الحديثان وغيرهما على أن من باع نخلًا وعليها ثمرة مؤبرة لم تدخل الثمرة في البيع بل تستمر على ملك البائع. إلا أن يشترطها المبتاع. فتكون له. ودل بمفهومه على أنها إن كانت غير مؤبرة تدخل في البيع وتكون للمشتري ودل على أنه يجوز أن يشترطها. وعلى أن الشرط الذي لا ينافي مقتضى العقد لا ينافي البيع. وهذا مذهب جمهور العلماء. والبيع صحيح باتفاق أهل العلم. والنهي عن بيع الثمرة قبل بدو صلاحها المراد بها المستقلة. وهنا الثمرة تابعة للنخل. فتدخل تبعًا على القاعدة المشهورة.
قال الوزير وغيره اتفقوا على أنه إذا باع أصول نخل لا ثمر فيها فالبيع صحيح. وكذا اتفقوا على صحة البيع للأصول وفيها ثمر باد. وإن كان غير مؤبر. فقال مالك والشافعي وأحمد الثمرة للمشتري. وإن كان مؤبرًا فللبائع. إلا أن يشترط المبتاع اهـ. وكذا لو صالح بالنخل أو جعله أجرة أو صداقًا أو عوض

(3/172)

خلع. بخلاف وقف ووصية. وكذا حكم شجر عنب وتوت ورمان وجوز. وما ظهر من نوره كمشمش وتفاح. ومن أكمامه كورد وقطن. وسائر الأشجار قياسًا على النخل.
قال (ومن ابتاع عبدًا) وظاهره أو أمة (له مال) أي في يده ملكه سيده إياه. أو خصه به (فماله للذي باعه) لأن مال العبد لا يدخل في المبيع. ولاختصاص البيع بالعبد دون غيره (إلا أن يشترط) أي المال (المبتاع) في العقد فله (متفق عليه) وعن عبادة "قضى أن مال المملوك لمن باعه إلا أن يشترط المبتاع" وفيها دليل على أن مال العبد لا يدخل في المبيع حتى ثياب الزينة. ونسبه الماوردي لجميع الفقهاء وصححه النووي.
قال الماوردي إلا أن العادة جارية بالعفو عنها فيما بين التجار. وقوله "المملوك" ظاهر في التسوية بين العبد والأمة. فهو في الدلالة أشمل. وإن كان قصد المشتري المال الذي مع العبد اشترط علمه بالمال. وسائر شروط البيع. لأنه مبيع مقصود أشبه ما لو ضم إليه عينًا أخرى. ويشمل بيع دابة. كفرس لجامًا ومقودًا ونعلًا ونحوه في مطلق البيع. لجريان العادة به. فإن العمل في الغالب بالعرف في ذلك ونحوه.
(ولهما عنه نهى - صلى الله عليه وسلم - عن بيع الثمار) جمع ثمرة وهي أعم من الرطب وغيره (حتى يبدو) بغير همز أي يظهر (صلاحهما أي حمرتها وصفرتها. وبدو الصلاح إذا ظهر ولو في شجرة،

(3/173)

إذا اتحد البستان، والعقد، والجنس، فيتبع ما لم يبد صلاحه بما بدا صلاحه. واكتفى ببدو صلاح بعضه. لأن الله امتن علينا فجعل الثمار لا تطيب دفعة واحدة. إطالة لزمن التفكه. فلو اعتبر في طيب الجميع لأدى إلى أن لا يباع شيء قبل كمال صلاحه. أو تباع الحبة بعد الحبة. وفي كل منهما حرج.
وقال ابن القيم إذا بدا الصلاح في بعض الشجرة جاز بيعها جميعها. وكذلك يجوز بيع ذلك النوع كله في البستان. وقال شيخنا يجوز بيع البستان كله تبعًا لما بدا صلاحه. سواء كان من نوعه أولًا تقارب إدراكه وتلاحقه أو تباعد. وفي الفروع واختار شيخنا بقية الأجناس التي تباع عادة كالتفاح. والعلة عدم اختلاف الأيدي على الثمرة. ولمسلم ما صلاحه قال "تذهب عاهته" وفي لفظ "نهى عن بيع النخل حتى تزهو. وعن بيع السنبل حتى يبيض ويأمن العاهة" الآفة تصيبه. فيفسد.
(نهى البائع والمبتاع) أما البائع فلئلا يأكل مال أخيه بالباطل. وأما المشتري فلئلا يضيع ماله ويساعد البائع على الباطل. قال ابن المنذر أجمع أهل العلم على القول بجملة هذا الحديث. وفي البخاري من حديث زيد بن ثابت "كان الناس يتبايعون الثمار فإذا جذ الناس وحضر تقاضيهم قال المبتاع إنه أصاب الثمر الدمان" وهو فساد الطلع وسواده "أصابه مراض" داء يقع في الثمر فيهلك. "أصابه قشام" أي تساقط "عاهات يحتجون

(3/174)

بها. فقال رسول الله - صلى الله عليه وسلم - فإما لا فلا تبتاعوا حتى يبدو صلاح الثمر".
(ولهما عن أنس نهى) يعني رسول الله - صلى الله عليه وسلم - (عن بيع الثمار حتى تزهو قيل) يا رسول الله (وما زهوها قال تحمار وتصفار)، وذلك دليل خلاصها من الآفة. وإمارة الصلاح فيها. قال الخطابي لم يرد اللون الخالص من الحمرة والصفرة.
وإنما أراد حمرة أو صفرة بكمودة. وقال ابن التين ظهور أوائل الحمرة والصفرة قبل أن ينضج. وللخمسة "نهى عن بيع العنب حتى يسود" أي يبدو صلاحه "وعن بيع الحب حتى يشتد ويأمن العاهة" واشتداده قوته وصلابته. والمراد بدو صلاحهما.
وقال ابن المنذر لا أعلم أحدًا من أهل العلم يعدل عن هذا الحديث. وكذا لا يجوز بيع البطيخ ونحوه قبل بدو صلاحه وطيب أكله. وفي الصحيحين "نهى عن بيع الثمرة حتى تطيب" وفي نحو قثاء حتى يؤكل عادة. ويجوز البيع قبل بدو الصلاح بشرط القطع إذا كان المقطوع منتفعًا به كالخصوم إجماعًا. وأما بيع الرطبة والبقل والقثاء والباذنجان ونحوه لقطة لقطة فيجوز.
وأما ما سيوجد منها. فقال الشيخ الصحيح أن هذه لم تدخل في نهي النبي - صلى الله عليه وسلم - بل يصح العقد على اللقطة الموجودة واللقطة المعدومة حتى تيبس المقثاة. لأن الحاجة داعية إلى ذلك. فيجوز بيع المقاثي دون أصولها.
وقال ابن القيم ليس في كتاب الله ولا في سنة رسول

(3/175)

الله - صلى الله عليه وسلم - ولا عن أحد من الصحابة أن بيع المعدوم لا يجوز لا بلفظ عام ولا بلفظ خاص. بل صحح الشارع في بعض المواضع بيع الثمر. وإنما نهى عن بيع الثمار التي يمكن تأخير بيعها حتى يبدو صلاحها. فلم تدخل المقاثي في نهيه. وقال إنما نهى عن بيع الغرر. ولا يسمى هذا غررًا لا لغة ولا عرفًا ولا شرعًا. وأهل الخبرة يستدلون بما ظهر من الورق على المغيب في الأرض. والمرجع في ذلك إليهم. وأيضًا العلم في المبيع شرط في كل شيء بحسبه. وما احتيج إلى بيعه يسوغ فيه ما لا يسوغ في غيره. فيجيز الشارع للحاجة مع قيام السبب. كما أقام الخرص في العرايا مقام الكيل وغير ذلك.
(وقال إذا منع الله الثمرة فبم تستحل مال أخيك) بغير حق. وقيل إنه من قول أنس. وله حكم الرفع.
(ولمسلم عن جابر مرفوعًا إلى النبي - صلى الله عليه وسلم - أنه قال (لو بعت) من أخيك (ثمرة فأصابتها جائحة فلا يحل لك أن تأخذ منه شيئًا بمَ تأخذ مال أخيك بغير حق) وفيها دليل على وضع الجوائح لأن معناه أن الثمر إذا تلف كان الثمن المدفوع بلا عوض. فكيف يأكل البائع بغير عوض؟ إذ هو مال أخيه لا ماله. فلم يستحقه. وأجمعوا على أنه يفسد البيع قبل بدو الصلاح بشرط البقاء.
وهذه الأحاديث وما في معناها تدل على المنع من بيع الثمرة

(3/176)

قبل بدو الصلاح وإن وقوعه في تلك الحالة باطل. كما هو مقتضى النهي. وأجمعوا على عدم جوازه قبل خروجه. وظاهر النصوص أن البيع بعد ظهور الصلاح صحيح سواء شُرط البقاء أو لم يشرطه. لأن الشارع قد جعل النهي ممتدًا إلى غاية بدو الصلاح وما بعد الغاية مخالف لما قبلها.
(وفي رواية) لمسلم عن جابر -رضي الله عنه- (أمر) يعني النبي - صلى الله عليه وسلم - (بوضع الجوائح) جمع جائحة. وهي الآفة التي تصيب الثمار فتهلكها. من الجوح وهو الاستئصال. ولا خلاف أن البرد والقحط والعطش جائحة. وكذلك كل ما كان من آفة سموية. وأما ما كان من الآدميين كالسرقة ففيه خلاف. ولا بد من ضمانه على المتلف. قال ابن القيم: من غير مال غيره، بحيث يفوت مقصوده عليه خير المالك بين أخذه وتضمين النقص. والمطالبة بالبدل. وهذا أعدل الأقوال وأقواها. ودلت الأحاديث وما في معناها على وجوب إسقاط ما اجتيح من الثمرة عن المشتري. وأن تلفها من مال البائع. وأنه لا يستحق على المشتري في ذلك شيئًا والجمهور من غير فرق بين القليل والكثير. وبين البيع قبل بدو الصلاح وبعده عملًا بظاهر الحديث. وقال يحيى بن سعيد لا جائحة فيما أصيب دون ثلث رأس المال. وذلك في سنة المسلمين.
* * *

(3/177)

باب السلم
أي هذا باب يذكر فيه أحكام السلم والتصرف في المبيع وما يتعلق بذلك. والسَلَم بفتح السين واللام السلف وزنًا ومعنى. وقيل السلف لغة أهل العراق. والسلم لغة أهل الحجاز. وقال الأزهري: السلف والسلم واحد في قول أهل اللغة. إلا أن السلف يكون قرضًا. والسلم شرعًا عقد على موصوف في الذمة مؤجل. شرع على أكمل الوجوه لأجل الارتفاق من الجانبين. هذا يرتفق بتعجيل الثمن. وهذا يرتفق برخص المثمن. بشروط زائدة على شروط البيع.
قال الوزير وغيره اتفقوا على أنه يشترط للسلم ما يشترط للبيع. وأن السلم يصح بستة شروط. أن يكون في جنس معلوم. وصفة معلومة. ومقدار معلوم. ومعرفة مقدار رأس المال. وهذه زيادة على شروط البيع. ووجوب وفاء المُسلَم فيه مكان العقد لا بد منه. وإن لم يشترط. فقد أجرى الشارع الشرط العرفي كاللفظي. واتفقوا على مشروعية السَلَم والأصل في جوازه الكتاب والسنة والإجماع.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِذَا تَدَايَنتُم بِدَيْنٍ} أي تعاملتم بالدين {إِلَى أَجَلٍ مُّسَمًّى} أي مدة معلومة الأول والآخر {فَاكْتُبُوهُ} الآية) أي اكتبوا الذي تداينتم به. إرشاد منه تعالى لهم ليكون أحفظ للدين وميقاته. وأضبط للشاهد فيه.

(3/178)

ونبه على ذلك بقوله {ذَلِكُمْ أَقْسَطُ عِندَ اللهِ وَأَقْومُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُواْ} قال ابن عباس وغيره نزلت في السلم إلى أجل مسمى. وقال أشهد أن السلم المضمون إلى أجل مسمى. أن الله أحله. وأذن فيه. وقرأ الآية. وهذا اللفظ يصلح للسلم ويشمله. بعمومه. وقدم بز من الشام فقالت عائشة لو اشتريت منه ثوبين إلى الميسرة. وتوفي - صلى الله عليه وسلم - ودرعه مرهونة بطعام لأهله. ويصح السلم بألفاظ البيع لأنه بيع حقيقة. ويصح بلفظ السلم والسلف لأنهما أيضاً حقيقة فيه. فهما اسم للبيع الذي عجل ثمنه وأجل مثمنه.
(وعن ابن عباس) -رضي الله عنهما- (أن النبي - صلى الله عليه وسلم - قدم المدينة) مهاجرًا من مكة. ومنها ابتدأ الناس التأريخ (وهم يسلفون) بضم الياء أي يعطون الثمن في الحال ويأخذون المثمن في المآل (في الثمار السنة والسنتين) منصوبان بنزع الخافض. أي يشترون إلى السنة والسنتين أو على الظرفية أو المصدر. وللبخاري عامين أو ثلاثة. فيجوز السلم في منقطع الجنس حالة العقد. ولا يشترط أن يكون عند المسلم إليه. لتقريره - صلى الله عليه وسلم - لهم. وفي الصحيح عن ابن أبي أوفى وغيره قيل أكان لهم زرع؟ قال: ما كنا نسألهم عن ذلك (فقال من أسلف في شيء) وفي لفظ "في ثمر" بالمثلثة (فليسلف) أي يسلم (في كيل معلوم) أي إذا كان ما يكال. فيعتبر تعيين الكيل فيما يسلم فيه من المكيل اتفاقًا (ووزن معلوم) إذا كان مما يوزن اتفاقًا ويصح في

(3/179)

الموزون كيلًا وفي المكيل وزنًا. لأن الغرض معرفة قدره وإمكان تسليمه من غير منازعة. فأي قدر قدره جاز وهو مذهب الجمهور. وإن كان مما لا يكال ولا يوزن فلا بد فيه من عدد معلوم. وحكاه ابن بطال إجماعًا. وكذا الزرع. فإن العدد والزرع يلحقان بالوزن والكيل للجامع بينهما. وهو ارتفاع الجهالة بالمقدار.
واتفقوا على أنه لا بد من معرفة صفة الشيء المسلم فيه صفة تميزه عن غيره. وقال الوزير وغيره اتفقوا على أن السلم جائز في المكيلات والموزونات والمزروعات التي يضبطها الوصف. وقال الموقف وغيره المتفق عليه ثلاثة أوصاف الجنس والنوع والرداءة. وأن هذه لا بد منها في كل مسلم فيه بلا خلاف.
ويضبط الحيوان بتسعة أوصاف الجنس والنوع والسن واللون والقدر والهزال والسمن والجودة والرداءة. واستدل بعض أهل العلم بآية البقرة في حصر صفاتها. حتى تعينت أو تم تقييدها بعد الإطلاق على صحة السلم في الحيوان. كما هو مذهب مالك والشافعي وأحمد وجمهور العلماء سلفًا وخلفًا بدليل ما في الصحيحين "لا تنعت المرأة المرأة لزوجها كأنه ينظر
إليها" وكما وصف النبي - صلى الله عليه وسلم - إبل الدية في قتل الخطأ وشبه
العمد بالصفات المذكورة في الحديث. والأصل في صحة
السلم فيه أنه - صلى الله عليه وسلم - استسلف من رجل بكرًا رواه مسلم. ولأبي

(3/180)

داوود "ابتاع البعير بالعيرين وبالأبعرة إلى مجيء الصدقة". واتفقوا على أن السلم في المعدودات التي لا تتفاوت آحادها كالجوز والبيض جائز. إلا في رواية عن أحمد. وحكي أنهم أجمعوا على أنه لا يجوز في مجهول من مكيل ولا موزون ولا غيرهما. قال (إلى أجل معلوم، متفق عليه) فيعتبر الأجل في السلم وهو مذهب الجمهور. وللآية.
(ولابن ماجه عن عبد الله بن سلام) بن الحارث من ذرية يوسف من بني قينقاع سيدهم. قيل نزلت فيه (وشهد شاهد من بني إسرائيل) مات -رضي الله عنه- بالمدينة سنة ثلاث وأربعين. (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (أما في حائط بني فلان فلا) أي لا يجوز السلم في بستان بعينه قال ابن المنذر إبطال السلم إذا أسلم في ثمرة بستان بعينه كالإجماع من أهل العلم. وقد كانوا في المدينة حيث قَدِم النبي - صلى الله عليه وسلم - يسلمون في ثمار النخيل بأعيانهم فنهاهم - صلى الله عليه وسلم - عن ذلك لما فيه من الغرر. إذ قد تصاب تلك النخيل بعاهة فلا تثمر شيئًا.
وقوله - صلى الله عليه وسلم - "في كيل معلوم ووزن معلوم" احتراز من السلم في الأعيان. وقال ابن القيم وغيره إذا شرط دخل في حد الغرر. فمنع أن يشترط فيه كونه من حائط معين. لأنه قد يختلف فيمتنع التسليم. وإن أسلم في ذمته واشترط عليه أن يعطيه من ثمرة نخله أو زرعه فقال الشيخ وغيره يجوز.

(3/181)

(وعن عائشة) رضي الله عنها (أن النبي - صلى الله عليه وسلم - اشترى من يهودي طعامًا إلى أجل معلوم) ففيه اشتراط الأجل. وأن يكون معلومًا كما تقدم. وفيه جواز معاملة أهل الذمة. (وارتهن منه درعًا من حديد) وللبيهقي رهن درعًا عند أبي الشحم اليهودي. رجل من بني ظفر. بطن من الأوس. وكان حليفًا لهم. (رواه البخاري) ونحوه عند مسلم وفي رواية لهما توفي - صلى الله عليه وسلم - ودرعه مرهونة عند يهودي بثلاثين صاعًا. وعن أنس رهن درعًا له عند يهودي بالمدينة. وأخذ منه شعيرًا لأهله رواه البخاري. فدل على جواز الرهن في السلم. وكذا الكفيل به. وهو مذهب الجمهور. واختاره الشيخ وغيره.
(وعن عبد الله بن عمرو) -رضي الله عنهما- (نهى - صلى الله عليه وسلم - عن ربح ما لم يضمن) أي ما لم يقبض. لأن السلعة قبل قبضها ليست في ضمان المشتري إذا تلفت تلفت من مال البائع.
فنهى - صلى الله عليه وسلم - عن أخذ ربحها وذلك مثل أن يشتري متاعًا ويبيعه إلى آخر قبل قبضه من البائع. ودل الحديث على أن البيع باطل وربحه لا يجوز. رواه الخمسة وغيرهم و (صححه الترمذي) وابن خزيمة والحاكم وغيرهم. وقال ابن القيم: المراد به أن لا يصرف المسلم فيه إلى سلم آخر. أو يبيعه بمعين مؤجل. لأنه حينئذ يصير بيع دين بدين وهو منهي عنه من جنس ما نهي عن بيع الكالئ بالكالئ. والذي يجوز منه هو من جنس ما أذن فيه من بيع النقد لمن هو في ذمته بغيره من غير ربح.

(3/182)

(ولأبي داوود) وغيره (عن أبي سعيد مرفوعًا من أسلم في شيء) من مكيل وموزون ونحوهما مما تقدم وغيره مما يجوز السلم فيه (فلا يصرفه إلى غيره) أي لا يحل له جعل المسلم فيه ثمنًا لشيء قبل قبضه. ولا يجوز بيعه قبل القبض. أي لا يصرفه إلى شيء غير عقد السلم. وقال ابن رسلان أي ليس له صرف رأس المال في عوض آخر. كأن يجعله ثمنًا لشيء آخر فلا يجوز له ذلك حتى يقبضه. وقال الموفق بغير خلاف علمناه. وقيل ولو لبائعه.
قال ابن القيم: وحكي إجماعًا وليس بإجماع. فمذهب مالك جوازه. وقد نص عليه أحمد في غير موضع. وجوز أن يأخذ عرضًا بقدر قيمة دين السلم وقت الاعتياض. ولا يربح فيه.
وقيل له إذا لم يجد ما أسلم فيه ووجد غيره من جنسه أيأخذه؟ قال: نعم. إذا كان دون الشيء الذي له. وذكر حديث ابن عباس "إذا أسلمت في شيء فخذ عوضًا أنقص منه ولا تربح مرتين" قال ابن المنذر وهذا قول صحابي ثبت عنه. وهو حجة ما لم يخالف. قال ابن القيم فثبت أنه لا نص فيه ولا إجماع ولا قياس. وأن النص والقياس يقتضيان الإباحة.
وقال ثبت عن ابن عمر: أني أبيع الإبل بالبقيع إلخ.
فهذا بيع للثمن ممن هو في ذمته قبل قبضه. والنهي عن
بيع الطعام قبل قبضه إنما هو في المعين. أو المتعلق به حق
توفية. وأما ما في الذمة فالاعتياض عنه من جنس الاستيفاء.

(3/183)

وفائدته سقوط ما في ذمته. لا حدوث ملك له. وقال إذا فسخ العقد بإقالة أو غيرها جاز أن يأخذ عن دين السلم عوضًا من غير جنسه. وهو اختيار القاضي وشيخنا. ومذهب الشافعي. وهو الصحيح. فإن هذا عوض مستقر في الذمة. فجازت المعاوضة عليه كسائر الديون. ولا نص في المنع ولا إجماع ولا قياس.
وقال إذا باع ما يجري فيه الربا بثمن مؤجل فحل فاشترى جنسًا آخر مما يمنع ربا النساء فيهما. فمذهب مالك المنع. ومذهب الشافعي وأبي حنيفة الجواز. واختاره الموفق وشيخنا. وغيرهما. وهو الصحيح. قال علي بن الحسين إذا لم يكن حيلة مقصودة. فهذا شراء للطعام بالدراهم التي في الذمة بعد لزوم العقد الأول.
(وللبخاري من حديث أبي هريرة) أي أن النبي - صلى الله عليه وسلم - قال (من أخذ أموال الناس) أي بالاستدانة أو حفظها أو غير ذلك (يريد أداءها) أي قضاءها في الدنيا (أدى الله عنه) أي قضاها عنه بأن يسوق إلى المستدين ما يقضي به دينه وغير ذلك. وفي الآخرة بإرضائه بما شاء تعالى وتقدس فلا يأخذ من حسناته لصاحب الدين. ولابن ماجه وغيره مرفوعًا "ما من مسلم يدان دينًا يعلم أنه يريد أداءه إلا أداه عنه في الدنيا والآخرة" (ومن أخذها) أي أخذ أموال الناس بأي طريق من طرق الاستئكال (يريد إتلافها) عليهم لا لحاجة ولا لتجارة،

(3/184)

بل لا يريد إلا إتلاف ما أخذ على صاحبه، ولا ينوي قضاءها، إلا (أتلفه الله) إما بإهلاكه نفسه، ويشمل إتلاف طيب عيشه وتضييق أموره وتعسر مطالبه ومحق بركته. ويحتمل إتلافه في الآخرة بتعذيبه. قال ابن بطال فيه الحث على ترك استئكال أموال الناس. والترغيب في حسن التأدية إليهم عند المداينة وأن الجزاء قد يكون من جنس العمل اهـ. وفيه الحث على حسن النية. والترهيب عن خلافه. وبيان أن مدار الأعمال على النية. وأن من استدان ناويًا الإيفاء أعانه الله عليه. وللحاكم من حديث عائشة "ما من عبد كانت له نية في وفاء دينه إلا كان له من الله عون".
* * *

(3/185)

باب القرض
أي هذا باب يذكر فيه فضل القرض وأحكامه وما يتعلق بذلك. وأصل القرض في اللغة القطع. سمي به القرض لأن المقرض يقطع من ماله شيئًا يعطيه ليرجع إليه مثله. وهو نوع من المعاملات على غير قياسها. لاحظها الشارع رفقًا بالمحاويج.
قال ابن القيم: القرض من باب الإرفاق والتبرع. لا من باب المعاوضات. ولهذا سماه النبي - صلى الله عليه وسلم - منيحة لينتفع بما يستخلف منه. ثم يعيده إليه بعينه إن أمكن. وإلا فنظيره أو مثله. وإن كان المقرض ينتفع بالقرض كما في السفتجة. ولهذا كرهها من كرهها. والصحيح أنها لا تكره. وشرطه معرفة قدر القرض ووصفه. ليتمكن من رد بدله. وأن يكون المقرض ممن يصح تبرعه. ويصح بلفظ القرض والسلف. وما أدى معناهما. ويمكن بالقبض. والأصل في مشروعيته الكتاب والسنة والإجماع.
(قال تعالى: {وَأَقْرِضُوا اللَّهَ}) أي أنفقوا في طاعة الله. والقرض كلما يعطيه الإنسان ليجازى عليه مما يتعلق بالنفس والمال. وقيل المراد أقرضوا عباد الله والمحتاجين من خلقه {قَرْضًا حَسَنًا} على أحسن وجه من كسب طيب بإخلاص. وفي حديث النزول "من يقرض غير عديم ولا ظلوم" وسمى تعالى ما عمله عباده المؤمنون على رجاء ما أعد لهم من الثواب قرضًا. لأنهم يعملونه لطلب ثوابه {وَمَا تُقَدِّمُوا لأَنفُسِكُم مِّنْ

(3/186)

خَيْرٍ} كلمة من جوامع الكلم تعم كل ما يرغب فيه {تَجِدُوهُ عِندَ اللَّهِ} أي جميع ما تقدموه بين أيديكم من خير فهو لكم حاصل {هُوَ خَيْرًا} من الذي تؤخرونه {وَأَعْظَمَ أَجْرًا} نفعًا وجزاء. فإن الله يجازي على ذلك أحسن الجزاء وأوفره.
وقال {مَّن ذَا الَّذِي يُقْرِضُ اللهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً} ثم قال تعالى {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ} لما اجترحتم من السيئات {رَّحِيم} بكم. وعمومات الأدلة القرآنية قاضية بفضل القرض. وقضاء حاجة المسلم. وكذا السنة. وهو مباح للمقترض. وليس من المسألة المكروهة. لفعله - صلى الله عليه وسلم -، ولا يستقرض إلا ما يقدر أن يوفيه. إلا الشيء اليسير الذي لا يتعذر مثله عادة. لئلا يضر بالمقرض. ولا بغيره ممن هو معروف بعدم الوفاء. لكونه تغريرًا بمال المقرض وإضرارًا به.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من نفس) بالتشديد أي فرج (عن مسلم كربة من كرب الدنيا) غمًّا أوهمًّا أو عناء أو شدة. والكرب هو الغم الذي يأخذ النفس (نفس الله عنه كربة من كرب يوم القيامة) أي فرج بذلك عنه. ولفظ البخاري من حديث أبي هريرة "ومن فرج عن مسلم كربة من كرب الدنيا فرج الله عنه كربة من كرب يوم القيامة" (ومن يسر على معسر) أي سهل على من كان له دين على فقير بإمهال وبترك بعض الدين أو كله (يسر الله عليه في الدنيا والآخرة) ما كان عسيراً.

(3/187)

وفيه "ومن ستر على مسلم" في قبح فلا يفضحه أو كساه ثوباً "ستر الله عليه في الدنيا" فلا يفضحه "و" في "الآخرة" ستر الله عيوبه يوم القيامة (والله في عون العبد) في حاجته (ما كان العبد في عون أخيه) في قضاء حاجته فكما تدين تدان والجزاء من جنس العلم. والحديث (رواه مسلم) وغيره. وفي الصحيح "ومن كان في حاجة أخيه كان الله في حاجته" ولابن ماجه عن ابن مسعود -رضي الله عنه- مرفوعًا "ما من مسلم يقرض مسلمًا مرتين إلا كان كصدقة مرة" وله عن أنس مرفوعًا "الصدقة بعشر أمثالها والقرض بثمانية عشر" حتى قيل: إنه أفضل من الصدقة. إذ لا يقترض إلا محتاج.
وفي هذه الأحاديث وغيرها من العمومات ما يدل على فضيلة القرض. وقضاء حاجة المسلم. وتفريج كربته. وسد فاقته. ولا خلاف بين المسلمين في مشروعيته. وجواز سؤاله عند الحاجة. ولا نقص على طالبه. ولو كان فيه شيء من ذلك لما استسلف النبي - صلى الله عليه وسلم -.
(ولهما عن أبي رافع) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - استسلف) أي استقرض (من رجل بكرًا) بفتح الباء. هو
الفتى من الإبل بمنزلة الغلام من الذكور (فقدمت عليه
إبل الصدقة) أي قطعة إبل من إبل الصدقة (فأمره) يعني
أمر النبي - صلى الله عليه وسلم - أبا رافع (أن يقضي الرجل) أي أن يوفي الرجل (بكره) الذي كان استسلفه منه. فدل على جواز قرض

(3/188)

الحيوان. وهو مذهب الجمهور (فقال) يعني أبا رافع (لا أجد) يعني في إبل الصدقة (إلا خيارًا) أي مختارًا.
(رَباعيًا) بفتح الراء وهو الذي استكمل ست سنين ودخل في السابعة حين طلعت رباعيته. وكذلك الدين حيوانًا كان أو غيره. ففي الصحيحين عن جابر كان لي عليه دين فقضاني وزادني (فقال) رسول الله - صلى الله عليه وسلم - (أعطه إياه) أي أعط الرجل الجمل الخيار الرباعي (فإن خير الناس أحسنهم قضاء) وللترمذي وصححه من حديث أبي هريرة قال استقرض رسول الله - صلى الله عليه وسلم - سنًا فأعطى سنًا خيرًا من سنه. وقال "خياركم أحسنكم قضاء" ولفظ الصحيحين كان له عليه سن من الإبل.
فدل الحديثان وما في معناهما على جواز الزيادة على مقدار القرض من المستقرض. بل إنه يستحب لمن له عليه دين من قرض أو غيره أن يرد أجود من الذي عليه. وأن ذلك من مكارم الأخلاق المحمودة عرفًا وشرعًا. ولا يدخل في القرض الذي يجر نفعًا لأنه لم يكن مشروطًا من المقرض. وإنما ذلك تبرع من المستقرض. وكذا لو أعطاه هدية بعد الوفاء بلا شرط ولا مواطأة. لأنه لم يجعل تلك عوضًا في القرض ولا وسيلة إليه. ولو علمت زيادته لشهرته بسخائه كفعله –صلى الله عليه وسلم. ودل الحديث على أن ما صح بيعه من حيوان ونقد وغيرهما صح قرضه. وهو مذهب الجمهور إلا الأمة لغير محرم منها لإفضائه إلا ما لا يباح.

(3/189)

(وكان عبد الله بن الزبير) -رضي الله عنه- (يأخذ من أقوام بمكة دراهم) إذ كان واليًا عليها. وتسمى السفتجة (ثم يكتب لهم بها) أي بالدراهم التي أخذ (إلى أخيه مصعب بن الزبير) وذلك سنة سبع وستين (بالعراق) وكان جعله أميرًا عليها (فيأخذونها منه) أي من مصعب بن الزبير.
(ولم ير ابن عباس بذلك) أي باستقراضه ذلك (بأسًا. رواه سعيد) ابن منصور في سننه.
وقال ابن القيم الصحيح أن السفتجة لا تكره. وفي الاختيارات لو أقرضه في بلد ليستوفي منه في آخر جاز على الصحيح. وقال ابن القيم لو أقرضه دراهم يوفيه إياها في بلد آخر ولا مؤونة لحملها جاز لأنه مصلحة لهما. ولو أفلس غريمه فأقرضه دراهم يوفيه كل شهر شيئًا معلومًا من ربحها جاز لأن المقرض لم ينفرد بالمصلحة. أو كان له عليه حنطة فأقرضه دراهم يشتري له بها حنطة ويوفيه إياها. أو أقرض فلاحه ما يشتري به بقرًا يعمل بها في أرضه أو بذرًا يبذره فيها. واختاره الموفق وصححه ابن القيم. وقال ذلك لأن المستقرض إنما يقصد نفع نفسه. ويحصل انتفاع المقرض ضمنًا. فأشبه أخذ السفتجة. وإيفاءه في بلد آخر. من حيث إنه مصلحة لهما جميعًا. والمنفعة التي تجر إلى الربا في القرض هي التي تخص المقرض.

(3/190)

(وسئل معاذ) ابن جبل -رضي الله عنه- (عن استقراض الخبز) ورد مثله (والخمير) يعني العجين ورد مثله عجينًا. (فقال هذا من مكارم الأخلاق) معالي السجايا والمروءات.
وقال مالك والشافعي وأحمد وغيرهم من السلف يجوز قرض الخبز ونحوه. وقال في الاختيارات يجوز قرض الخبز ورد مثله عددًا بلا وزن من غير قصد الزيادة. وهو مذهب أحمد.
ويجوز قرض المنافع. ويصح تأجيل القرض. لخبر الذي أسلف ألف دينار إلى أجل مسمى. وهو قول الأكثر. ويلزم إلى أجله. وهو مذهب مالك واختاره الشيخ. وصوبه في الإنصاف ويملك القرض بقبضه ويرد مثله. وإن كان فلوسًا أو دراهم مكسرة فمنع السلطان المعاملة بها فله القيمة وقت القرض. وكذا سائر الديون اختاره الشيخ.
(وتقدم) قوله - صلى الله عليه وسلم - في باب الشروط في البيع (لا يحل سلف وبيع) أي قرض وبيع مع السلف بأن يكون أحدهما مشروطًا في الآخر. وتقدم قول أحمد أن يقرضه قرضًا ثم يبايعه بيعًا يزداد عليه. هو فاسد لأنه إنما يقرضه على أن يحابيه في الثمن. وقول الوزير وغيره اتفقوا على أنه لا يجوز بيع وسلف. وقول ابن القيم لأنه ذريعة إلى أن يقرضه ألفًا ويبيعه سلعة تساوي ثمانمائة بألف أخرى. فيكون قد أعطاه ألفًا وسلعة بثمانمائة. ليأخذ منه ألفين. وهذا هو عين الربا.

(3/191)

(وعن أنس مرفوعًا إذا أقرض أحدكم أخاه قرضًا) أي أعطاه شيئًا من المال ليعيده إليه (فأهدى إليه) شيئًا أتحفه به (أو حمله على الدابة) من موضع إلى آخر أو غير الدابة (فلا يركبها) وكذا لو دفعها إليه ليحمل عليها ونحوه (ولا يقبله) أي لا يقبل ما أهدى إليه. ولا الحملان ونحو إلا أن يحسبه من دينه. فمنع الشارع المقرض من قبول الهدية حتى يحسبها من دينه. لئلا يتخذ ذريعة إلى تأخير الدين لأجل الهدية. فيكون ربا. فإنه يعود إليه ماله وأخذ الفضل الذي استفاده.
(إلا أن يكون جرى بينه وبينه قبل ذلك) يعني الإهداء لا لأجل القرض. وله شواهد كثيرة (رواه ابن ماجه) وفيه ضعف إلا أنه يغتفر في فضائل الأعمال. وللبخاري عن أبي بردة بن أبي موسى قال قدمت المدينة فلقيت عبد الله بن سلام فقال لي إنك بأرض فيها الربا فاش. فإذا كان لك على رجل حق فأهدى إليك حمل تبن أو حمل شعير أو حمل قط فلا تأخذه فإنه ربا. وللبخاري أيضًا في تأريخه عن أنس مرفوعًا "إذا أقرض فلا يأخذ هدية".
وورد غير ذلك من الآثار والأصول الشرعية ما يعضد ذلك مما يدل على أن الهدية ونحوها إذا كانت لأجل التنفيس في أجل الدين. أو لأجل رشوة صاحب الدين. أو لأجل أن يكون لصاحب الدين منفعة في مقابل دينه. فذلك محرم. لأنه إما نوع من الربا والربا محرم. أو نوع من الرشوة وهي حرام أيضًا

(3/192)

بالنصوص المستفيضة فيها. القاضية بتحريم قبول المقرض هدية أو غيرها من المنافع.
والعلة في ذلك لئلا يتخذ ذريعة إلى تأخير الدين لأخذ هدية عليه. أو أي منفعة. فيكون ربا. لأنه يعود إليه ماله مع أخذ الفضل الذي استفاده. وإن كان ذلك لأجل عادة جارية بين المقرض والمستقرض قبل التداين فلا بأس.
(وقال ابن مسعود) -رضي الله عنه- (كل قرض جر نفعًا) نحو أن يسكنه داره أو يقضيه خيرًا منه أو يهدي له أو يعمل له عملًا ونحو ذلك (فهو ربا) أو رشوة وكلاهما حرام بالنصوص المستفيضة. وأبلغ في التحريم لو اشترط ما يجر نفعًا مما مر أو غيره. وهذا الأثر وإن كان إسناده متكلمًا فيه فله شواهد عن ابن عباس وعبد الله بن سلام وفضالة وغيرهم. ومذهب مالك وأبي حنيفة وأحمد وجمهور السلف أنه إذا أقرض لا ينتفع. وكل غريم حكمه حكم المقرض. وصرحوا على أن ما تبرع به المقترض لمقرضه قبل وفائه بشيء لم تجر عادته به قبل القرض لم يجز. لأنه إنما يتبرع به من أجل القرض. إلا أن ينوي المقرض مكافأته على ذلك الشيء. بأن يفعل مثل فعله. أو يحتسبه من دينه فيجوز له قبوله.
وإن استضاف غريمه ولم تكن العادة جرت بينهما بذلك حسب له ما أكله. وأما إذا قضى المقترض المقرض دون حقه

(3/193)

وحلله من البقية كان ذلك جائزًا. لحديث جابر. وفيه فسألتهم أن يقبلوا ثمرة حائطي ويحللوا أبي. وفي رواية سأل له غريمه في ذلك. ولو حلله من جميع الدين جاز عند جميع أهل العلم. قرضًا كان أو غيره. فكيف إذا حلله من بعضه؟!.
* * *

(3/194)

باب الرهن
أي هذا باب يذكر فيه الرهن وأحكامه وما يتعلق به. والرَهْن بفتح فسكون. وهو لغة الثبوت والدوام والاحتباس. وهو المراد هنا. من قولهم رهن الشيء إذا دام وثبت. ومنه {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَة} وشرعًا توثقة دين بعين يمكن استيفاؤه منها. أو من ثمنها. ويطلق الرهن على العين المرهونة. تسمية للمفعول باسم المصدر. وهو جائز بالكتاب والسنة والإجماع.
(قال تعالى: {وَلَمْ تَجِدُواْ كَاتِبًا فَرِهَانٌ مَّقْبُوضَةٌ}) أي فارتهنوا ممن تدينونه رهونًا مقبوضة لتكون وثيقة لكم بأموالكم. والرهان جمع رهن بمعنى مرهون. والمرهون كل عين معلومة جعلت وثيقة في حق. ولو رهن ولم يسلم فلا يجبر الراهن على التسليم. فإذا سلم لزم من جهة الراهن حتى لا يجوزَ له أن يسترجعه بلا إذن مرتهن ما دام شيء من الحق باقيًا. ولا ينفذ تصرف واحد منهما فيه بغير إذن الآخر بالجملة، وقال ابن رشد اتفقوا على أن القبض شرط في الرهن للآية. والجمهور أنه من شروط الصحة. وعلى أن من شرطه أن يكون إقراره في يد المرتهن من قبل الراهن. وكذا قال البغوي وغيره اتفقوا على أن الرهن لا يتم إلا بالقبض.
واتفقوا على جواز الرهن في الحضر. ومع وجود كاتب. فإن الكل خرج مخرج الأعم الأغلب لا على سبيل الشرط للخبر

(3/195)

الآتي وغيره اهـ. ولأنه عقد إرفاق يفتقر إلى القبول فافتقر إلى القبض. وقال الشيخ محمد بن عبد الوهاب هو الذي عليه أكثر أهل العلم. وإن أخرجه المرتهن إلى الراهن باختياره زال لزومه.
{فَإِنْ أَمِنَ بَعْضُكُم بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} أي فإن كان الذي عليه الحق أمينًا عند صاحب الحق ولم يرتهن منه شيئًا لحسن ظنه به فليؤد إليه حقه {وَلْيَتَّقِ اللهَ رَبَّهُ} في أداء الحق عند حلول الأجل من غير مماطلة ولا جحود. بل يعامله المعاملة الحسنة كما أحسن ظنه فيه.
وأجمعوا على جوازه في السفر. والجمهور على جوازه في الحضر. ومع وجود كاتب. وليس بواجب إجماعًا. لأنه وثيقة بالدين فلم يجب كالضمان. وإنما ندب إليه حفظًا للأموال وسلامة من التنازع. ويصح الرهن مع الحق عند الجمهور وبعده إجماعًا. لقوله {فَرِهَانٌ مَّقْبُوضَةٌ} بعد قوله {وَلَمْ تَجِدُواْ كَاتِبًا} فجعله بدلًا من الكتابة فيكون في محلها. ومحلها بعد وجوب الحق.
ولا يصح بدون إيجاب وقبول أو ما يدل عليهما. وتعتبر معرفة قدره وجنسه وصفته. فلا يصح إلا فيما يصح بيعه في الجملة. وكون الراهن جائز التصرف مالكًا للمرهون أو مأذونًا له فيه. قال ابن رشد لا خلاف أنه لا بد أن يكون جائز التصرف. ومن صح أن يكون راهنًا صح أن يكون مرتهنًا.

(3/196)

ويعتبر أن يكون بدين ثابت أو مآله إلى الثبوت.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - توفي ودرعه مرهونة عند يهودي) هو أبو الشحم كما رواه البيهقي وغيره (بثلاثين صاعًا من شعير متفق عليه) وفي لفظ اشترى طعامًا من يهودي ورهنه درعًا من حديد. وللبخاري عن أنس رهن درعًا له عند يهودي بالمدينة وأخذ منه شعيرًا لأهله. والحديث دليل على مشروعية الرهن. ولا نزاع في جوازه. ودليل أيضًا على صحة الرهن في الحضر وهو قول الجمهور. فإن التقييد في الآية بالسفر خرج مخرج الغالب فلا مفهوم له. ودل على جواز معاملة الكفار فيما لم يتحقق تحريم العين المتعامل فيها. وجواز رهن السلاح عند أهل الذمة لا أهل الحرب باتفاق أهل العلم. وجواز الشراء بالثمن المؤجل وتقدم.
(وعن أبي هريرة أن النبي - صلى الله عليه وسلم - قال لا يغلق الرهن) بفتح الياء وسكون الغين أي لا يستحقه المرتهن إذا عجز صاحبه عن فكه. يقال غلق الرهن إذا خرج عن ملك الراهن واستولى عليه المرتهن بسبب عجزه عن أداء ما رهنه فيه. وكان هذا عادة العرب فنهاهم النبي - صلى الله عليه وسلم - أن يغلق الرهن "من صاحبه الذي رهنه". وأبطل فعل الجاهلية. ثم قال (له غنمه) أي زيادته (وعليه غرمه) هلاكه ونفقته (رواه الدارقطني) ورواه الحاكم وغيره. وقال الحافظ وغيره رجاله ثقات. فدل على أن نماء الرهن المتصل والمنفصل ملحق بالرهن فيكون رهنًا معه وهو

(3/197)

مذهب الجمهور. ودل على أن مؤونته على الراهن. وحكاه الوزير وغيره إجماعًا.
(ويأتي قوله) - صلى الله عليه وسلم - في باب العارية (على اليد ما أخذت) أسنده إلى اليد على المبالغة لأنها هي المتصرفة (حتى تؤديه أي ما أخذته اليد ضمان على صاحبها يلزم رده. والحديث دليل على وجوب رد ما قبضه المرء وهو ملك لغيره من مرهون أو غيره). ولا يبرأ إلا بمصيره إلى مالكه أو من يقوم مقامه. فإن تعدي المرتهن أو فرط في الرهن ضمنه بالإجماع حكاه الوزير وغيره. وإن تلف الرهن ونحوه في يد المرتهن أو غيره بغير تعدٍ ولا تفريط فلا ضمان عليه. لأنه أمانة في يده كالوديعة.
ولا يسقط بهلاكه شيء من دينه. وإن تلف بعضه فباقيه رهن بجميع الدين. وهذا مذهب الجمهور فإن الرهن يتعلق بجملة الحق المرهون فيه. وببعضه. فهو محبوس بحق فوجب أن يكون محبوسًا بكل جزء منه. وقال ابن المنذر أجمع كل من نحفظ عنه على أن من رهن شيئًا بمال فأدى بعضه وأراد إخراج بعض الرهن أن ذلك ليس له حتى يوفيه آخر حقه. أو يبرئه. وليس له تملكه. بل متى حل الدين لزم الراهن الإيفاء وإن امتنع فيإن كان أذن للمرتهن أو العدل في بيعه باعه ووفى الدين. وإلا أجبره الحاكم على وفائه أو بيع الرهن. فإن لم يفعل باعه الحاكم ووفى الدين. وقال ابن رشد حق المرتهن في الرهن أن يمسكه حتى يؤدي الراهن ما عليه. فإن لم يأت به عند الأجل فله أن

(3/198)

يرفعه إلى السلطان فيبيع عليه الرهن إن لم يجبه إلى البيع. أو كان غائبًا.
وأما بيعه للمرتهن بما عليه عند الحلول فقال ابن القيم يصح وهو رواية عن أحمد. وفعله. ولم يبطله كتاب ولا سنة ولا إجماع ولا قياس صحيح ولا مفسدة ظاهرة. وغايته أنه بيع علق على شرط. وقد تدعو الحاجة إليه. ولا يحرم عليهما ما لم يحرمه الله ورسوله. ولا ريب أن هذا خير للراهن والمرتهن من الرفع للحاكم اهـ. وإن رهن عند اثنين شيئًا فوفى أحدهما. أو أرهناه شيئًا فاستوفى من أحدهما انفك في نصيبه بقسطه. وإن اختلفا في قدر الدين فقول المرتهن ما لم يزد عن قيمة الرهن. قال ابن القيم وهو الراجح في الدليل.
(وللبخاري عن أبي هريرة أن النبي -صلى الله على وسلم- قال الظهر) أي ظهر الدابة (يُركب بنفقته إذا كان مرهونًا) أي يستحق المرتهن الانتفاع بالرهن في مقابلة نفقته (ولبن الدَرّ) بفتح فشد أي لبن الدابة ذات الضرع (يشرب بنفقته إذا كان مرهونًا) ويُركب ويُشرب بضم أوله على البناء للمجهول. وهو خبر بمعنى الأمر. وهذا الانتفاع في مقابلة النفقة. وذلك يختص بالمرتهن (وعلى الذي يركب ويشرب النفقة) وهذا أيضًا خبر في معنى الأمر. فدل الحديث
على أن للمرتهن أن يركب ما يركب وأن يحلب ما يحلب
من الرهن بقدر نفقته متحريًا في ذلك للعدل. لأن المراد
الانتفاع في مقابلة النفقة. وما فضل عن نفقته لربه.

(3/199)

وما عدا ذلك يكون رهنًا معه وإن فضل من النفقة شيء رجع به على الراهن.
وقال ابن القيم دل الحديث وقواعد الشريعة وأصولها على أن الحيوان المرهون محرم في نفسه لحق الله تعالى. وللمالك فيه حق الملك. وللمرتهن حق الوثيقة. فإذا كان بيده فلم يركبه ولم يحلبه ذهب نفعه باطلًا. فكان مقتضى العدل والقياس ومصلحة الراهن والمرتهن والحيوان أن يستوفي المرتهن منفعة الركوب والحلب. ويعوض عنهما بالنفقة. فإذا استوفى المرتهن منفعته وعوض منها نفقة كان في هذا جمع بين المصلحتين وبين الحقين. وقال الوزير أجمعوا على أنه إذا أنفق المرتهن على الراهن بإذن الحاكم أو غيره مع غيبة الراهن أو امتناعه كان دينًا للمنفق على الراهن.
قال الشيخ: فإن قال الراهن لم آذن لك في النفقة. قال هي واجبة عليك. وأنا أستحق أن أطالبك بها لحفظ المرهون. قال: ومحض العدل والقياس والمصلحة وموجب الكتاب والسنة ومذهب أهل المدينة وفقهاء الحديث وأهل السنة أن من أدى عن غيره فإنه يرجع ببدله. والصواب التسوية بين الإذن وعدمه. والمحققون من الأصحاب سووا بينهما. قال تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ولم يشترط إذنًا ولا عقدًا.
* * *

(3/200)

باب الضمان
مشتق من الضمن فذمة الضامن في ذمة المضمون عنه وقال القاضي من التضمن. وقال الموفق من الضم. وشرعًا التزام ما وجب على غيره مع بقائه. وما قد يجب كثمن مبيع وقرض.
ويصح بلفظ ضمين وكفيل وحميل وزعيم. وتحملت دينك وضمنته ونحو ذلك. قال الشيخ وتلميذه وغيرهما قياس المذهب أنه يصح الضمان بكل لفظ فهم منه الضمان عرفًا. لأن الشارع لم يحد ذلك بحد فيرجع فيه إلى العرف. وهو جائز بالكتاب والسنة والإجماع في الجملة. ولا يصح إلا من جائز التصرف. ولا يصح ضمان مسلم جزية على ذمي لفوات الصغار.
(قال تعالى: {وَلِمَن جَاء بِهِ}) أي صواع الملك ({حِمْلُ بَعِيرٍ}) من الطعام. وسيأتي في الجعالة إن شاء الله تعالى {وَأَنَاْ بِهِ زَعِيم} أي ضامن حمل الطعام لمن جاء بالصواع. فدلت الآية على صحة ضمان المجهول إذا آل إلى العلم. وكذا ما يؤول إلى الوجوب. لأن حمل البعير غير معلوم. فضمان المعلوم أولى.
وقال ابن القيم يصح ضمان ما لا يجب. كقوله ما أعطيته فلانًا فهو عليَّ عند الأكثرين. كما دل عليه القرآن. وذكر الآية. قال والمصلحة تقتضي ذلك. بل قد تدعو إليه الحاجة والضرورة اهـ.

(3/201)

ولأنه التزام حق في الذمة من غير معاوضة فصح في المجهول. ويصح ضمان السوق. وهو أن يضمن ما يلزم التاجر من دين وما يقبضه من عين مضمونة. كما قاله الشيخ وغيره. وقال يصح ضمان حارس ونحوه وتجار حرب بما يذهب من البلد أو البحر. وغايته ضمان مجهول وما لم يجب. وهو جائز عند أكثر أهل العلم اهـ. ولا تعتبر معرفة الضامن للمضمون عنه ولا له. بل إنما يعتبر رضا الضامن.
(وعن أبي أمامة أن النبي - صلى الله عليه وسلم - قال الزعيم) أي الضمين (غارم) أي ملزم نفسه ما ضمنه فالغرم أداء شيء يلزمه. رواه أبو داود وغيره و (حسنه الترمذي) فدل على لزوم غرم ما ضمنه. وقيل له مطالبة من شاء منهما. قال ابن القيم وهو قول الجمهور. والقول الثاني: إن الضمان استيثاق بمنزلة الرهن فلا يطالبه إلا إذا تعذرت مطالبة المضمون عنه لأن الضامن فرع ولا يصار إليه إلا عند التعذر. ولم يوضع لتعدد الحق. وإنما وضع ليحفظ صاحب الحق حقه من الهلاك. ويرجع إليه عند تعذر الاستيفاء. ولم ينصب الضامن نفسه لأن يطالبه المضمون له مع وجود الأصيل ويسرته. والتمكن من مطالبته. والناس يستقبحون هذا. ويعدون فاعله متعديًا. ولا يعذرونه بالمطالبة إلا إذا تعذر عليه مطالبة الأصيل. وهذا أمر مستقر في فطر الناس ومعاملاتهم. وهذا القول في القوة كما ترى اهـ. ومتى برئت ذمة المضمون عنه برئت ذمة الضامن لا عكسه.

(3/202)

(وعن سلمة بن الأكوع) -رضي الله عنه- (قال أُتي بجنازة) قال الحافظ لم أقف على اسم صاحب هذه الجنازة (فقال رسول الله - صلى الله عليه وسلم - هل عليه دين؟) وذلك قبل الفتح (قالوا: ثلاثة دنانير) يعني ولم يترك وفاء (فقال صلوا على صاحبكم) وفي حديث أبي هريرة "فإن حدث أنه ترك لدينه وفاء صلى، وإلا قال: صلوا على صاحبكم" (فقال أبو قتادة هي عليَّ) أي الثلاثة الدنانير (فصلى عليه) رسول الله - صلى الله عليه وسلم - (رواه البخاري) ولأحمد وأبي داود وغيرهما من حديث جابر: قلنا ديناران فانصرف فتحملهما أبو قتادة. فقال "وجب حق الغريم وبرئ الميت منهما" قال "نعم" فصلى عليه.
وللحاكم جعل إذا لقي أبا قتادة يقول "ما صنعت الديناران" حتى كان آخر ذلك أن قال قضيتها يا رسول الله.
قال "الآن بردت جلدته" وللدارقطني من حديث علي كان إذا أُتي بجنازة لم يسأل عن شيء من عمل الرجل. ويسأل عن دينه. وللبيهقي وأنا لهما ضامن. فدل الحديث وما في معناه على صحة الضمان عن الميت وأنه لا رجوع له في مال الميت وهو مذهب الجمهور. وصحة تحمل الواجب عمن وجب عليه وعلى فضله. وللبيهقي "ما من مسلم فك رهان أخيه إلا فك الله رهانه يوم القيامة".
ودل على شدة أمر الدين فإنه - صلى الله عليه وسلم - ترك الصلاة عليه. وتقدم أنها شفاعة للميت. وشفاعته - صلى الله عليه وسلم - مقبولة. والدين لا

(3/203)

يسقط إلا بالتأدية. وكان هذا في أول البعثة. ولما فتح الله عليه الفتوح كان يؤتى بالرجل المتوفى عليه الدين فليسأل هل ترك لدينه وفاء وإلا قضاه. قال غير واحد من أهل العلم يلزم متولي أمر المسلمين أن يفعله فيمن مات وعليه دين. ولأحمد "أنا أولى بكل مؤمن من نفسه. فمن ترك دينًا فعلي" قال ابن بطال هذا ناسخ لترك الصلاة على من مات وعليه دين. وقد حكى الحازمي إجماع الأمة على ذلك.

فصل في الكفالة
وهي التزام رشيد إحضار من عليه حق مالي لربه. وتنعقد بما بنعقد به الضمان. بل هي نوع منه وتصح ممن يصح ضمانه. وإن ضمن معرفته أخذ به. قال الشيخ وغيره إذا ضمن معرفة المستدين كضمنت لك معرفته أي أعرفك من هو؟ وأين هو؟ أخذ به. فإن عجز عن إحضاره مع حياته ضمن ما عليه. ولا يكفي أن يذكر اسمه ومكانه. والفرق بين الضمان والكفالة أن الضمان أضيق منها بدليل أنه لا يبرأ الضامن من الضمان إلا بالأداء أو الإبراء. بخلاف الكفالة فإنها تسقط بموت المكفول عنه أو تلف العين مثلًا. ويعتبر رضي الكفيل لا مكفول به. وتصح بكل عين مضمونة وببدن من عليه دين.
(قال تعالى) حاكيًا عن يعقوب: {لَنْ أُرْسِلَهُ مَعَكُمْ} أي

(3/204)

قال يعقوب لبنيه لن أرسل بنيامين ابني معكم {حَتَّى تُؤْتُونِ مَوْثِقًا مِّنَ اللهِ} أي حتى تعطوني ميثاقًا وعهدًا من الله أي بسبب تأكده بإشهاد الله، وبسبب القسم عليه.
والميثاق العهد المؤكد بالقسم {لَتَأْتُنَّنِي بِهِ} أي حتى تحلفوا بالله {إِلاَّ أَن يُحَاطَ بِكُمْ} جاء بلفظ عام لجميع وجوه العلة أي لا تمتنعون من الإتيان به لشيء من الأشياء إلا أن تغلبوا كلكم. ولا تقدرون على تخليصه {فَلَمَّا آتَوْهُ مَوْثِقَهُمْ} أكده عليهم فـ {قَالَ اللهُ عَلَى مَا نَقُولُ} من طلب الموثق وإعطائه {وَكِيل} شهيد رقيب مطلع. والمعنى أنه موكول إليه هذا العهد. فدلت الآية على جواز الكفالة.
(وعن ابن عباس -رضي الله عنهما- أن رجلًا لزم غريمًا له) أي تعلق مدينًا له ودام معه (حتى يقضيه) أي يوفيه (أو يأتيه بحميل) كأمير أي كفيل (فجره إلى النبي - صلى الله عليه وسلم -) أي جذبه (فقال) رسول الله - صلى الله عليه وسلم - (كم تستنظره) أي: تطلب منه أن ينظرك، والإنظار التأخير والإمهال (قال: شهرًا) أي: ثم أقضيه حقه (قال رسول الله - صلى الله عليه وسلم - فأنا أحمل) أي أكفل لك (رواه أبو داود) والترمذي وغيرهما. ولفظة فتحمل بها النبي - صلى الله عليه وسلم - وفيه فقضاها رسول الله – - صلى الله عليه وسلم -. فدل على صحة الكفالة.
وقال الشيخ في سجان ونحوه ممن هو كفيل على بدن الغريم كرسول الشرع بمنزلة الكفيل عليه إحضار الخصم. فإن

(3/205)

تعذر إحضاره ضمن ما عليه. وإن كان المكفول في حبس الشرع فسلمه إليه فيه برئ. وإن تعذر إحضار مكفول على كفيل مع بقاء حياته. أو امتنع من إحضاره لزمه ما عليه وإن مات أو تلفت العين بفعل الله تعالى. أو سلم المكفول نفسه برئ الكفيل. وفي الاختيارات إن لم يكن الوالد ضامنًا لولده ولا له عنده مال لم يجز لمن له على الولد حق أن يطالب والده بما عليه. لكن مهما أمكن الوالد معاونة صاحب الحق على إحضار ولده بالتعريف ونحوه لزمه ذلك.
(وعن عمرو بن شعيب) عن أبيه عن جده (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (لا كفالة في حد) كحد زنا أو لواط أو سرقة أو شرب خمر (رواه البيهقي بسند ضعيف) وقال: إنه منكر. ودل على أن الكفالة لا تصح في الحدود. قال الموفق: هو قول العلماء. لأنه لا يجوز استيفاؤه من الكفيل. إلا إذا كفل السارق بسبب غرم المسروق لأنه حق مالي. ولأن مبناها على الإسقاط. والدرء بالشبهات. فلا يدخل فيها الاستيثاق. وقيل ولا ببدن من عليه حد قذف أو قصاص. لأنه لا يمكن الاستيفاء من غير الجاني.
وقال الشيخ تصح الكفالة في ذلك. واختاره غير واحد. وهو مذهب مالك. وإحدى الروايتين عن أحمد. وفي الصحيح أن حمزة الأسلمي أخذ كفلاء على رجل وقع على جارية امرأته حتى قدم على عمر. وقال جرير والأشعث لابن مسعود في

(3/206)

المرتدين استتبهم وكفلهم فتابوا وكفلهم عشائرهم. واستدل به البخاري في الديون بطريق الأولى. ولأنه حق لآدمي فصحت الكفالة به كسائر حقوق الآدميين. وكذا إذا كفل بدن شخص لأجل مال بالعفو إلى الدية ليدفعها.

* * *

(3/207)

باب الحوالة
مشتقة من التحول. أو من الحول. فالحوالة تحول الحق عن قولك تحول فلان من داره. وهي نقل دين من ذمة إلى ذمة أخرى. ثابتة بالسنة والإجماع. وإن كانت بيع دين بدين فلم ينه الشارع عن ذلك. بل قواعد الشرع كما قال ابن القيم وغيره تقتضي جوازه. فإن الحوالة اقتضت نقل الدين وتحويله من ذمة المحيل إلى ذمة المحال عليه. ومما يبين أنها على وفق القياس أنها من جنس إيفاء الحق. لا من جنس البيع. ولا تصح إلا على دين مستقر. فعلى ما له في الديوان ونحوه إذن في الاستيفاء. ولا يعتبر استقرار المحال به. ويشترط رضى المحيل بلا خلاف. والمحتال عند الأكثر. ويشترط أيضًا اتفاق الدينين جنسًا ووصفًا ووقتًا وقدرًا.
(عن أبي هريرة أن النبي - صلى الله عليه وسلم - قال مطل الغني ظلم) المطل التسويف والتأخير. من إضافة المصدر إلى الفاعل أي يحرم على الغني القادر أن يمطل صاحب الدين. والمطل في الأصل المد. وقال الأزهري المدافعة. قال الحافظ والمراد هنا تأخير ما استحق أداؤه من وقت إلى آخر بغير عذر مع الطلب. وهو حرام على المتمكن. والجمهور على أنه يوجب الفسق. وقيل: إنه كبيرة (وإذا اتبع أحدكم على ملي) أي جعل تابعًا للغير بطلب الحق. ولأحمد "إذا أحيل أحدكم على ملي" كغني لفظًا ومعنى، وهو القادر بماله وقوله وبدنه. فمتى أحيل عليه (فليتبع) بالتخفيف.

(3/208)

ولفظ أحمد "فليحتل" أي فليقبل الحوالة (متفق عليه).
ولابن ماجه عن ابن عمر مرفوعًا "مطل الغني ظلم وإذا أحلت على ملي فاتبعه" وحكى الموفق الإجماع على ثبوت الحوالة. وتصح بلفظ أحلتك بدينك على فلان. أو خذ دينك منه. وغير ذلك مما يدل على المقصود. والحديث دليل على أن من أحيل بحقه على ملي أن يحتال. وأوجبه الحنابلة. وأهل الظاهر. والجمهور على الاستحباب. وإذا صحت الحوالة باجتماع شروطها. نقلت الحق المحال به إلى ذمة المحال عليه. وبرئ المحيل بمجرد الحوالة. قال الموفق وغيره في قوله عامة أهل العلم.
ومتى لم يكن المحال عليه قادرًا بماله وقوله وبدنه لم يلزم الاحتيال عليه. لما في ذلك من الضرر على المحال. والنبي - صلى الله عليه وسلم - إنما أمر بقبولها على الملي. وإذا صحت ثم تعذر القبض بحدوث حادث كموت أو فلس لم يكن للمحتال الرجوع على المحيل. لأنه لو كان له الرجوع لم يكن لاشتراط الغنى فائدة. فلما شرط علم أنه انتقل انتقالًا لا رجوع له. كما لو عوضه عن دينه بعوض ثم تلف. وإن كان المحال عليه مفلسًا. ولم يكن المحتال رضي بالحوالة عليه رجع بدينه على المحيل. لأن الفلس عيب ولم يرض به فاستحق الرجوع وإن رضي فلا.
(وقال ابن عباس) -رضي الله عنهما- (يتخارج) أي لا

(3/209)

بأس أن يتخارج (الشريكان) فيقتسمان يأخذ هذا عينًا وهذا دينًا (وأهل الميراث) أي ويتخارج أهل الميراث يعني يصطلحان (فيأخذ هذا عينًا) أي مالًا حاضرًا (وهذا دينًا) نقدًا أو غيره. سميت مخارجة لأن الشريك يعطي شريكه ما يصالح عليه ويخرج نفسه من الشركة أو الميراث (فإن توى لأحدهما) أي هلك له عين أو دين مما اقتسماه أو اصطلحا عليه (لم يرجع على صاحبه) أي لم يرجع من هلك له شيء على من لم يهلك له لاقتسامهم أو اصطلاحهم. فدل على أن المحتال إذا رضي بحوالة فهلك له شيء لم يرجع على المحيل.
* * *

باب الصلح
أي هذا باب يذكر فيه الصلح وأحكام الجواز وما يتعلق بها. والصلح اسم مصدر صالحه مصالحة وصِلاحًا بالكسر.
وهو لغة قطع المنازعة. وشرعًا معاقدة يتوصل بها إلى إصلاح بين متخاصمين. وهو خمسة أنواع بين المسلمين وأهل الحرب وبين أهل عدل وبغي. وبين زوجين خيف شقاقهما. أو خافت إعراضه. وبين متخاصمين في غير مال. والخامس الصلح لقطع الخصومة إذا وقعت المزاحمة في الأموال. وهو الذي يذكره الفقهاء هنا في باب الصلح. وهو قسمان: صلح على إقرار. أو على إنكار. والحقوق نوعان: حق لله وحق

(3/210)

للآدمي. وحق الله لا مدخل للصلح فيه. كالحدود والصلاة والزكاة. وإنما الصلح بين العبد وربه في إقامتها لا في إهمالها. ولهذا لا يقبل في الحدود. وإذا بلغت السلطان فلعن الله الشافع والمشفع. وأما حقوق الآدميين فهي التي تقبل الصلح والإسقاط والمعاوضة عليها. والصلح ثابت بالكتاب والسنة والإجماع.
(قال تعالى: {فَأَصْلِحُوا بَيْنَهُمَا}) أول الآية ({وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا}) أمر تعالى بالإصلاح بين الفئتين الباغيتين بعضهم على بعض. حتى أمر بقتال الباغية {حَتَّى تَفِيءَ} أي ترجع {إِلَى أَمْرِ اللَّهِ} أي إلى الحق {فَإِن فَاءتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} بحملهما على الإنصاف والرضى بحكم الله. ثم قال {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ} فلا تعصوه {لَعَلَّكُمْ تُرْحَمُون}.
وقال: {وَالصُّلْحُ خَيْرٌ} وقال {وَإِن تُصْلِحُواْ وَتَتَّقُواْ فَإِنَّ اللهَ كَانَ غَفُورًا رَّحِيمًا} وقال: {لاَّ خَيْرَ فِي كَثِيرٍ مِّن نَّجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَن يَفْعَلْ ذَلِكَ ابْتَغَاء مَرْضَاتِ اللهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا} ثوابًا جزيلًا. وللترمذي وغيره وصححه "ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قلنا بلى! قال "إصلاح ذات البين فإن فساد ذات البين هي الحالقة" وقال لأبي أيوب "ألا أدلك على تجارة"؟ قال بلى. قال "تسعى في إصلاح بين الناس إذا تفاسدوا وتقارب بينهم إذا تباعدوا" والأخبار في ذلك كثيرة.

(3/211)

(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال "الصلح جائز" ليس بحكم لازم يقضي به. إن لم يرض به الخصم (بين المسلمين) شمل كل صلح قبل اتضاح حق وبعده. وتخصيصه المسلمين خرج مخرج الغالب. لأن الصلح جائز بين الكافر والمسلم وبين الكفار (إلا صلحًا حرم حلالاً) بأن يشترط شرطًا مفسدًا للصلح فيحرم عليه ما يحل له بالصلح. كمصالحة إحدى الزوجات لزوجها أن لا يبيت عند ضرتها. أو أن لا يطأها ونحو ذلك.
(أو) إلا صلحًا (أحل حرامًا) كأن يصالحه على نصرة ظالم أو باغ. أو على حل مال لا يحل له إلا بالصلح ونحو ذلك لم يصح الصلح. وقال ابن القيم كالصلح الذي يتضمن تحريم بضع حلال. أو إحلال بضع حرام. أو إرقاق حر. أو نقل نسب. أو ولاء عن محل إلى محل. أو أكل ربا أو إسقاط واجب. أو تعطيل حد. أو ظلم ثالث وما أشبه ذلك. فكل هذا صلح جائر مردود.
فالصلح الجائز بين المسلمين هو الذي يعتمد فيه رضي
الله ورضي الخصمين. فهذا أعدل الصلح وأحقه. رواه
أبو داود وابن ماجه وابن حبان والحاكم وغيرهم. و (صححه الترمذي) ونوقش على تصحيحه. لأن في سنده كثير بن
عبد الله. واعتذر له الحافظ وغيره بأنه اعتبر بكثرة

(3/212)

طرقه. فرواه أبو داود من طريق كثير بن زيد عن الوليد بن رباح. وقال الحاكم على شرطهما. وصححه ابن حبان وحسنه الترمذي. وأخرجه الحاكم من حديث أنس وعائشة. وأحمد من حديث سليمان بن بلال. وكتب به عمر إلى أبي موسى. ولا ريب أن الطرق الكثيرة من جهات متفاوتة يشد بعضها بعضًا. فتصلح للاحتجاج بها.
أما الصلح على الإقرار فجوازه ظاهر النصوص. وأما الصلح على الإنكار ففيه تفصيل. فإن كان المدعي يعلم أن له حقًا عند خصمه جاز له قبض ما صوالح عليه. وإن كان خصمه منكرًا. وإن كان يدعي باطلًا فإنه يحرم عليه الدعوى. وأخذ ما صولح به. والمدعى عليه إن كان عنده حق يعلمه وإنما ينكر لغرض وجب عليه تسليم ما صولح به عليه. واتفقوا على أنه لا يحل أن يصالحه على بعض حقه. وهو يعلمه. وإن كان يعلم أن له عنده حقًا جاز له إعطاء جزء من ماله في دفع شجار غريم وأذيته. وحرم على المدعي أخذه. وبهذا تجتمع الأدلة.
قال ابن القيم قول من منع الصلح على الإنكار أنه يتضمن المعاوضة عما لا تصح المعاوضة عليه. وهو إنما افتدى نفسه من الدعوى واليمن. وتكليف إقامة البينة. وليس هذا مخالفًا لقواعد الشرع. بل حكمة الشرع وأصوله وقواعده ومصالح المكلفين تقتضي ذلك.

(3/213)

(ولأبي داود) وغيره (عن أم سلمة) رضي الله عنها (مرفوعًا قال اذهبا) وذلك أنه جاء رجلان يختصمان إلى رسول الله - صلى الله عليه وسلم - في مواريث بينهما قد درست. ليس بينهما بينة فقال "إنكم تختصمون إليَّ وإنما أنا بشر ولعل بعضكم ألحن بحجته من بعض. وإنما أقضي بينكم على نحو ما أسمع. فمن قضيت له من حق أخيه شيئًا فلا يأخذه. فإنما أقطع له قطعة من النار يأتي بها اسطامًا في عنقه يوم القيامة" فبكى الرجلان. وقال كل واحد منهما حقي لأخي. فقال "أما إذا قلتما فاذهبا" (فاقتسما) يعني تلك المواريث التي كانت بينهما. وقد درست (ثم توَخَيا) بفتح الواو والخاء أي اقصدا (الحق) فيما تصنعان من القسمة.
(ثم استهما) أي ليأخذ كل واحد منكما ما تخرجه القرعة من القسمة. ليتميز سهم كل واحد منكما عن الآخر (ثم ليحلل كل واحد منكما صاحبه) أي ليسأل كل واحد منكما صاحبه أن يجعله في حل من قِبَله بإبراء ذمته. فدل على صحة الصلح بمعلوم عن مجهول. ولكن لا بد مع ذلك من التحليل. ودل على صحة التحليل من المعين المعلوم. وهو إجماع. وأن من حلل خصمه من مظلمة لا رجوع له في ذلك. أما المعلوم فلا نزاع فيه. وأما المجهول الذي يتعذر علمه من دين أو عين بمعلوم فيصح لهذا الخبر وغيره. ولئلا يفضي إلى ضياع المال. أو بقاء شغل الذمة. وإن لم يتعذر علمه فكبراءة من مجهول.

(3/214)

فيصح على المشهور قطعًا للنزاع. وما لا يتعذر علمه كشركة باقية صالح الورثة الزوجة عن حصتها منها. فقال شريح هذا هو الريبة ولأن الصلح إنما جاز مع الجهالة للحاجة إليه لإبراء الذمم. وإزالة الخصام. فمع إمكان العلم لا حاجة إليه.
(وسأل رسول الله - صلى الله عليه وسلم - غرماء عبد الله) وذلك أنه قتل يوم أحد شهيدًا وعليه دين. فاشتد الغرماء في حقوقهم. فجاء ابنه جابر إلى النبي - صلى الله عليه وسلم - ليشفع له إليهم (أن يقبلوا ثمر حائطه) عن الدين الذي لهم عليه (ويحللوه رواه البخاري) ثم قال لجابر "جد لهم فأوف الذي لهم" وفي لفظ "فطاف في النخل ودعا في ثمرها بالبركة" فجددتها فقضيتهم. وبقي لنا من ثمرها. وفي لفظ سبعة عشر وسقًا. فدل الحديث على جواز المصالحة بالبعض. لأن الإنسان لا يمنع من إسقاط بعض حقه.
ويصح ولو بمجهول عن معلوم. لأنه يغتفر في القضاء من المعاوضة ما لا يغتفر ابتداء. وقال ابن القيم يصح الإسقاط والتأجيل وهو الصواب. بناء على تأجيل القرض والعارية. وهو مذهب أهل المدينة. واختاره شيخنا. وقال وإن صالحه ببعضه حالًا مع الإقرار والإنكار جاز. وهو قول ابن عباس. وإحدى الروايتين عن أحمد. واختاره شيخنا. فإن هذا عكس الربا. فإن الربا يتضمن الزيادة في أحد العوضين في مقابلة الأجل. وهذا يتضمن براءة ذمته من بعض العوض في مقابلة سقوط الأجل. فسقط بعض العوض في مقابلة سقوط بعض الأجل.

(3/215)

فانتفع به كل واحد منهما. ولم يكن هنا ربا لا حقيقة ولا لغة ولا عرفًا. والذين حرموا ذلك إنما قاسوه على الربا. ولا يخفي الفرق الواضح بينهما اهـ.
وقول بعضهم إن لم يكن بلفظ الصلح. فالصلح معناه قطع المنازعة. فإن أوفاه من جنس حقه فوفاء. أو من غير جنسه فمعاوضة. أو إبراء من بعضه فإسقاط. أو وهبه له فهبة. فالخلاف في التسمية. والمعنى متفق. ولم يخرج بذلك عن كونه صلحًا. وهذا الحديث وحديث أم سلمة مخصص للعمومات المتقدمة القاضية بوجوب معرفة مقدار كل واحد من البدلين المتساويين جنسًا وقدرًا. فيجوز القضاء مع الجهالة إذا وقع الرضا والتحليل.
(ولهما عن عبد الله بن كعب) ابن مالك الأنصاري السلمي المدني وكان قائد أبيه حين عمي ومات سنة سبع وتسعين (أن أباه) كعب بن مالك -رضي الله عنه- (تقاضى ابن أبي حدرد) الأسلمي -رضي الله عنهما- (دينًا) كان له أي لكعب على ابن أبي حدرد. فارتفعت أصواتهما حتى سمعها رسول الله - صلى الله عليه وسلم - فخرج إليهما ونادى كعبًا (فأشار إليه) يعني النبي - صلى الله عليه وسلم - بيده الشريفة (أن ضع الشطر) من دينك" قال كعب قد فعلت يا رسول الله. قال "قم فاقضه" ولأن الإنسان لا يمنع من إسقاط حقه. كما لا يمنع من استيفائه بلا نزاع.
ويحتمل أن يكون نزاعهما في مقدار الدين. فيكون الصلح

(3/216)

عن إنكار. ويحتمل أن يكون في التقاضي. والأمر على جهة الوجوب. ومحل صحة الإسقاط ونحوه. أن لا يمنع من عليه الحق ربه بدون الإسقاط ونحوه. لأن منعه أكل المال الغير بالباطل. إلا إن أنكر من عليه الحق ولا بينة فإنه يصح الصلح مما ذكر ونحوه. ومتى اصطلحا ثم بعد ذلك ظهرت بينة فاختار الشيخ نقض الصلح. لأنه إنما صالح مكرهًا في الحقيقة. إذ لو علم البينة لم يسمح بشيء من حقه.
(ومن حديث عمرو بن شعيب) عن أبيه عن جده -رضي الله عنه- (في قتل العمد) وذلك أن النبي - صلى الله عليه وسلم - قال "من قتل متعمدًا دفع إلى أولياء المقتول فإن شاءوا قتلوا وإن شاءوا أخذوا الدية وذلك عقل العمد" ولقصة ربيع في الصحيحين وغيرهما (وما صولحوا عليه) أي زائدًا عن دية العمل. وهي كما في الحديث (ثلاثون حقة وثلاثون جذعة وأربعون خلفة) ثم قال: (وذلك عقل العمل) يعني الذي قدره الشارع. وما صولحوا عليه من الزيادة (فهو لهم) وذلك لتشديد العقل. والحديث رواه أحمد وابن ماجه وغيرهما من طرق يشد بعضها بعضًا. و (حسنه الترمذي) والحديث دليل على جواز الصلح في الدماء بأكثر من الدية. وفي الاختيارات ويصح عن دية الخطأ. وعن قيمة المتلف غير المثلي بأكثر منها من جنسها.
(وعن أبي حميد الساعدي مرفوعًا) أي أن رسول الله - صلى الله عليه وسلم - قال (لا يحل لامرئ أن يأخذ عصا أخيه بغير طيب

(3/217)

نفس منه) أي سماحه بها (رواه الحاكم) في صحيحه وابن حبان وغيرهما. وفي معناه أحاديث كثيرة: منها ما في الصحيحين "لا يحلبن أحد ماشية أحد بغير إذنه" ولأبي داود وغيره "لا يأخذ أحدكم متاع أخيه لا لاعبًا ولا جادًا" وهذه الأحاديث وما في معناها دالة على تحريم مال المسلم إلا بطيبة من نفسه. وإن قل. وتقدم "إن دماءكم وأموالكم وأعراضكم عليكم حرام" وهو شامل.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال من كانت عنده مظلمة) أي من كانت عليه مظلمة (لأخيه من عرض) العرض موضع المدح والذم سواء كان في النفس أو السلف. أو من يلزمه أمره (أو شيء) هو من عطف العام على الخاص.
فيدخل فيه المال بأصنافه. والجراحات حتى اللطمة ونحوها (فليتحلله) أي ليسأله أن يجعله في حل (منه اليوم) أي في دار الدنيا. وفيها دينار ودرهم (قبل أن لا يكون دينار ولا درهم) أي يوم القيامة (إن كان له عمل صالح) عمله في دار الدنيا وقت العمل (أخذ منه بقدر مظلمته) أي أخذ من عمله الصالح في الآخرة.
(وإن لم تكن له حسنات) يؤخذ منها يوم القيامة بقدر مظلمة الظالم للمظلوم (أخذ من سيئات صاحبه) أي صاحب المظلمة (فحمل عليه) أي على الظالم. وفي رواية لمالك "فطرحت عليه (رواه البخاري)، ولمسلم "المفلس من

(3/218)

أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة وقد شتم هذا وسفك دم هذا وأكل مال هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه وطرح في النار" وإذا حلله في حياته من ظلمه فلا رجوع فيه فيما مضى بالاتفاق. وفيما سيأتي فيه خلاف.

فصل في الجوار
وأحكامه وما يتعلق به وما يصح فيه من الصلح والجوار مصدر جاوره قرب من مسكنه.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لا يمنع) بالجزم وفي لفظ لا يمنعن (جار جاره أن يغرز خشبه) بصيغة الجمع. وللبيهقي عن ابن عباس: أن يدعم جذوعه (في جداره) أي جدار جاره المالك للجدار. ثم يقول أبو هريرة وذلك أيام إمارته على المدينة زمن مروان مالي أراكم عنها معرضين. والله لأرمين بها بين أكتافكم (متفق عليه) أراد بذلك المبالغة. والأحاديث تدل على أنه لا يحل للجار أن يمنع جاره من غرز الخشب في جدار جاره. ويجبره الحاكم إذا امتنع. لأنه حق ثابت لجاره. وهو مذهب أحمد وأهل الحديث وغيرهم. قال البيهقي لم نجد في السنة الصحيحة ما يعارض هذا الحكم. إلا عمومات لا يستنكر أن يخصها.

(3/219)

وقضى به عمر -رضي الله عنه- في زمن وفور الصحابة.
وقال الشافعي لم يخالفه أحد من الصحابة. وإطلاق الأحاديث قاض بعدم اعتبار تضرر المالك. إلا أنه يجب على من يريد الغرز أن يتوق الضرر مهما أمكن. فإن لم يمكن إلا بإضرار وجب على الغارز إصلاحه. وذلك ما يقع عند فتح الجدار لغرز الخشب. وأما اعتبار حاجة الغارز إلى الغرز فأمر لا بد منه. وإن صالح عن شيء من ذلك بعوض معلوم صح.
(ولابن ماجه عن ابن عباس مرفوعًا لا ضرر ولا ضرار) ورواه عن عبادة. وروي أيضًا من حديث أبي سعيد وغيره. قال ابن كثير هو حديث مشهور. ولأبي داود وغيره "من ضار ضار الله به. ومن شاق شاق الله به" ويشهد له كليات وجزئيات. وهو لا شك قاعدة من قواعد الدين. يدل على تحريم الضرار على أي صفة كان من غير فرق بين الجار وغيره. وفي حق الجار أشد لعظم حقه. والضرر قيل فعل الواحد.
والضرار فعل الإثنين فصاعدًا. وقيل الضرار أن تضره من غير أن تنتفع. والضرر أن تضره وتنتفع أنت به وقيل غير ذلك.
وقال الوزير اتفقوا على أن للرجل التصرف في ملكه ما لم يضر بجاره والمضارة مبناها على القصد والإرادة. أو على فعل ضرر عليه. فمتى قصد الإضرار ولو بالمناخ. أو فعل الإضرار من غير استحقاق فهو مضار. وأما إذا فعل الضرر المستحق للحاجة إليه والانتفاع به لا لقصد الإضرار فليس بمضار. ومنه

(3/220)

قوله لصاحب النخلة لما طلب المعاوضة عنها بعدة طرق فلم يفعل "إنما أنت مضار" ثم أمر بقلعها. فدل على أن الضرر محرم لا يجوز تمكين صاحبه منه.
قال (وللرجل أن يضع خشبه في حائط جاره) فدل أيضًا على جواز وضع الخشب في جدار الجار. وإذا جاز الغرز جاز الوضع بطريق الأولى. لأنه أخف منه. قال الشيخ إذا كان الجدار مختصًا بشخص لم يكن له أن يمنع جاره من الانتفاع مما يحتاج إليه الجار. ولا يضر بصاحب الجدار. ويجب على الجار تمكين جاره من إجراء مائه في أرضه. إذا احتاج إلى ذلك ولم يكن على صاحب الأرض ضرر في أصح القولين في مذهب أحمد. وحكم به عمر –رضي الله عنه. وإن صالحه على أن يجري ماء على أرضه صح. قال في الإنصاف بلا نزاع. لكن يشترط معرفة الذي يجري فيه من ملكه.
ويجوز شراء ممر في ملكه. وموضع في حائطه يجعله بابا. وبقعة يحفرها بئرًا. وعلو بيت يبني عليه بنيانًا موصوفًا. ويصح فعله صلحًا أبدًا. قال والعمل عليه في كل مصر وعصر. قال الشيخ وإذا كان المسجد معدًا للصلاة ففي جواز البناء عليه نزاع بين العلماء. وليس لأحد أن يبني فوق الوقف ما يضر به اتفاقًا. وكذا إن لم يضر به عند الجمهور. وفي الاختيارات ليس للإنسان أن يتصرف في ملكه بما يؤذي به جاره من بناء حمام وحانوت طباخ ودقاق. وهو مذهب أحمد. قال ومن كانت له

(3/221)

ساحة يلقي فيها التراب والحيوانات ويتضرر الجيران بذلك فإنه يجب على صاحبها أن يدفع ضرر الجيران: إما بعمارتها أو إعطائها لمن يعمرها. أو يمنع أن يلقى فيها ما يضر بالجيران اهـ.
وإن كان سطح أحدهما أعلى من سطح الآخر فليس لصاحب العلو الصعود على وجه يشرف على جاره. إلا أن يبني سترة تستره. وفي الاختيارات يلزم الأعلى التستر بما يمنع مشارفة الأسفل وإن استويا وطلب أحدهما بناء الستر أجبر الآخر معه مع الحاجة إلى السترة اهـ.
وإن انهدم جدارهما أو خيف ضرره فطلب أحدهما أن يعمره الآخر معه أجبر عليه. أو احتاج النهر أو الدولاب أو القناة المشتركة لعمارة أجبر الشريك عليه. إزالة لضرر شريكه. قال الشيخ إذا احتاج الملك المشترك إلى عمارة لا بد منها فعلى أحد الشريكين أن يعمر مع شريكه إذا طلب ذلك منه في أصح القولين اهـ.
وإن حصل غصن شجرته في هواء غيره أو قراره أزاله فإن أبى لواه إن أمكن وإلا فله قلعه إزالة للضرر.
(ولهما من حديث أبي هريرة) -رضي الله عنه- يعني أن رسول الله - صلى الله عليه وسلم - قال (وإذا اختلفتم في الطريق) التي هي مجرى عامة المسلمين بأحمالهم ومواشيهم وفي لفظ "الميتاء" قيل أعظم الطرق أو الطريق الواسعة (فاجعلوه) أي اجعلوا سعة الطريق
(سبعة أذرع) وهذا محمول على الطريق التي هي

(3/222)

مجرى العامة إذا تشاجر من له أرض يتصل بها مع من له فيها حق جعل عرضها سبعة أذرع بالذراع المتعارف في ذلك البلد. بخلاف بنيات الطريق. فإن الرجل إذا جعل في بعض أرضه طريقًا مسبلة للمارين كان تقديرها إلى خيرته.
والحكمة في ورود الشرع بتقدير الطريق سبعة أذرع أن تسلكها الأحمال والأثقال دخولًا وخروجًا. وتسع ما لابد منه. فما لا تسع السبعة يجعل بقدر ما تسع لوجود العلة. قال الوزير وغيره اتفقوا على أن الطريق لا يجوز تضييقها. وقال الشيخ لا يجوز لأحد أن يخرج شيئًا في طريق المسلمين من أنواع أجزاء البناء حتى أنه ينهى عن تجصيص الحائط إلا أن يدخل رب الحائط في حده بقدر غلظ الجص. فلا يجوز إخراج الدكة مطلقًا أذن فيه الأمام أو لا. قال الموفق لا نعلم فيه خلافًا.
ويجوز إخراج الساباط بلا ضرر اختاره الشيخ. وقال الذي يضر بالمارة مثل أن يحتاج الراكب أن يحني رأسه إذا مر هناك وإن غفل عن نفسه رمى عمامته أو شج رأسه. ولا يمكن أن يمر هناك جمل عال أو محمل فمثل هذا الساباط لا يجوز إحداثه على طريق المارة باتفاق المسلمين. بل يجب على صاحبه إزالته. فإن لم يفعل كان على ولاة الأمور إلزامه بإزالته حتى يزول الضرر.
حتى لو كان الطريق منخفضًا ثم ارتفع على طول الزمان وجب إزالته إذا كان الأمر على ما ذكر.

(3/223)

(وروي أن النبي - صلى الله عليه وسلم - وضع للعباس) بن عبد المطلب عم النبي - صلى الله عليه وسلم - (ميزابًا على طريق) رواه أحمد عن عبد الله بن عباس -رضي الله عنهما-. قال كان للعباس ميزاب على طريق عمر -رضي الله عنه- فلبس ثيابه يوم الجمعة فأصابه منه ماء بدم.
وذلك أنه ذبح للعباس فرخان فلما وافى عمر الميزاب صب ماء بدم الفرخين. فأمر عمر بقلعه. فأتاه العباس فقال إنه للموضع الذي وضعه النبي - صلى الله عليه وسلم - فقال عمر للعباس وأنا أعزم عليك لما صعدت على ظهري حتى تضعه في الموضع الذي وضعه رسول الله - صلى الله عليه وسلم - ففعل ذلك العباس.
والحديث دليل على جواز إخراج الميازيب إلى الطرق. لكن بشرط أن لا تكون محدثة. وتضر بالمسلمين. وقال الشيخ إخراج الميازيب إلى الدرب هو السنة. واختاره وقدمه في النظم وغيره. ويمنع في الطريق الغرس والبناء والحفر ومرور أحمال الشوك. ووضع الحطب والذبح فيها. وطرح القمامة والرماد وقشر الموز وغير ذلك. مما فيه ضرر على المارة.

باب الحجر
في الأصل التضييق والمنع. ومنه سمي الحرام والعقل حجرًا. وفي الشرع منع إنسان من تصرفه في ماله وهو ضربان حجر لحق الغير كعلى مفلس. وحجر لحق نفس المحجور. كعلى نحو صغير. والأصل في مشروعيته الكتاب والسنة والإجماع.

(3/224)

قال تعالى: {وَإِن كَانَ ذُو عُسْرَةٍ} يعني وإن كان الذي عليه الدين معسرًا {فَنَظِرَةٌ} أمر في صيغة الخبر تقديره فعليه نظرة {إِلَى مَيْسَرَةٍ} أي إلى اليسار والسعة. وأمر تعالى بالصبر على المعسر الذي لا يجد وفاء. ثم ندب إلى الوضع عنه فقال: {وَأَن تَصَدَّقُواْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُون} وفي الحديث "من سره أن يظله الله في ظله يوم لا ظل إلا ظله فلييسر على معسر أو ليضع عنه" وفي رواية "من نفس عن غريمه أو محا عنه كان في ظل العرش يوم القيامة" وفي الحديث القدسي "أنا أحق من ييسر أدخل الجنة" وفي فضل التيسير على المعسر وإنظاره أحاديث كثيرة.
ودلت الآية وغيرها على أن المعسر الذي لا يقدر على الوفاء شيء من دينه لا يطالب به ويجب إنظاره ويحرم حبسه وملازمته. وإن ادعى العسرة وكان الحق ثبت عليه في غير مقابلة مال أخذه. كأرش جناية ومهر وضمان. ولم يعرف له مال حلف وخلي سبيله قال علي -رضي الله عنه- حبس الرجل بعد معرفة ما عليه من الحق ظلم. قال ابن القيم هذا الحكم عليه جمهور الأمة فيما إذا كان عليه دين عن غير عوض مالي.
قال والذي يدل عليه الكتاب والسنة وقواعد الشرع أنه لا يحبس في شيء من ذلك. إلا أن يظهر بقرينة أنه قادر مماطل. سواء كان دينه عن عوض أو عن غير عوض. وسواء لزمه باختياره أو بغير اختياره.

(3/225)

فإن الحبس عقوبة والعقوبة إنما تسوغ بعد تحقق سببها. ولا تسوغ بالشبهة. بل سقوطها بالشبهة أقرب إلى قواعد الشريعة. وقال الشيخ من عرف بالقدرة فادعى إعسارًا وأمكن عادة قبل. لتعلق حق العبد بماله. وإذا كان دينه عن عوض كثمن وقرض وادعى الإفلاس. وقد علم له مال متقدم فكمن أصابته فاقة. حتى يقوم ثلاثة من ذوي الحجى من قومه. قال ابن القيم هذا صريح في أنه لا يقبل في بينة الإعسار أقل من ثلاثة رجال وهو الصواب الذي يتعين القول به. وإذا كان في باب أخذ الزكاة وحل المسألة يعتبر العدد المذكور ففي باب دعوى الإعسار المسقط لأداء الديون ونفقة الأقارب والزوجات أولى وأحرى.
(وعن عمرو بن الشريد) بفتح الشين ابن سويد الثقفي (عن أبيه) -رضي الله عنه- سمي شريدًا لأنه شرد من المغيرة لما قتل رفقته الثقفيين وقيل صحب قومًا فقتلهم فسمي الشريد (أن رسول الله - صلى الله عليه وسلم - قال لي الواجد ظلم) كقوله "مطل الغني ظلم" ولي بفتح فشد. مصدر لوى يلوي. أضيف إلى فاعله. وهو الواجد من الوجد بالضم يعني القدرة. أي مطل الغني القادر على وفاء دينه ظلم (يحل عرضه) بأن يقول مطلني. ويغلظ القول عليه. ويشدد في هتك عرضه. وحرمته (وعقوبته) أي حبسه (رواه الخمسة إلا الترمذي) وحسنه الحافظ. وصححه ابن حبان. وعلقه البخاري.

(3/226)

وهو دليل على تحريم مطل الواجد. بل أصل متفق عليه: أن كل من ترك واجبًا استحق العقوبة. فمن عليه مال يجب عليه أداؤه كوديعة أو مضاربة أو مال لبيت المال فللقاضي التغليظ عليه وحبسه تأديبًا له. فإن أبى عزره مرة بعد أخرى.
وأجاز الجمهور الحجر على القادر المماطل. وبيع الحاكم ماله. لقيامه مقامه. ودفعًا لضرر رب الدين. وهو داخل تحت لفظ عقوبته. وفي الاختيارات. ومن كان قادرًا على وفاء دينه وامتنع أجبر على وفائه بالضرب والحبس. ونص على ذلك الأئمة من أصحاب مالك والشافعي وأحمد وغيرهم. وقال أبو العباس ولا أعلم فيه نزاعًا. لكن لا يزاد كل يوم على أكثر من التعزير إن قيل يتقدر.
وقال ولا يجب حبسه بمكان معين. فيجوز حبسه في دار ولو في دار نفسه. بحيث لا يمكن من الخروج. ولو كان قادرًا على أداء الدين وامتنع. ورأى الحاكم منعه من فضول الأكل. والنكاح. فله ذلك. إذ أن التعزير لا يختص بنوع معين. وإنما يرجع فيه إلى اجتهاد الحاكم في نوعه. وقدره إذا لم يتعد حدود الله. وللحاكم أن يبيع عليه ماله. ويقضي دينه. ولا يلزمه إحضاره. وإذا كان الذي عليه الحق قادرًا على الوفاء ومطل صاحب الحق حتى أحوجه إلى الشكاية. فما غرمه بسبب ذلك.
فهو على الظالم المبطل. إذا كان غرمه على الوجه المعتاد. وقال من غرم مالًا بسبب كذب عليه عند ولي الأمر فله تضمين

(3/227)

الكاذب عليه بما غرمه اهـ. والجمهور أنه يفسق بمطله.
ومفهوم أن مطل المعسر لا يحل عرضه ولا عقوبته. وهو معنى قوله {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} ولا يطالب مدين بدين مؤجل.
(وعن كعب بن مالك) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - حجر على معاذ) بن جبل -رضي الله عنه- (ما له) أي منعه من التصرف في ماله من نحو بيع وغيره لأجل غرمائه (وباعه في دين كان عليه رواه الدارقطني) والبيهقي والحاكم. وصححه. وقال ابن الصلاح هو حديث ثابت. وعن عبد الرحمن بن كعب. قال كان معاذ بن جبل شابًا سخيًا. وكان لا يمسك شيئًا. فلم يزل يدان حتى أغرق ماله كله في الدين فأتى النبي - صلى الله عليه وسلم - فكلمه ليكلم غرماءه. فلو تركوا لأحد لتركوا لمعاذ لأجل رسول الله - صلى الله عليه وسلم - فباع لهم ماله. حتى قام معاذ بغير شيء. رواه سعيد مرسلًا ونحوه في صحيح مسلم. قال أصيب رجل على عهد رسول الله - صلى الله عليه وسلم - في ثمار ابتاعها فكثر دينه. ويأتي.
فدل الحديث وما في معناه على جواز الحجر على المديون. وأنه يجوز للحاكم بيع ماله لقضاء دينه. والحجر على المديون وإعطاء الغرماء ثابت أيضًا من فعل عمر. ولم ينقل أنه أنكر ذلك عليه أحد من الصحابة. وقال الوزير وغيره اتفقوا على أن الحجر على المفلس إذا طلب الغرماء ذلك وأحاطت الديون بماله مستحق على الحاكم. وله منعه من التصرف. حتى لا يضر بالغرماء. وبيع ماله إذا امتنع المفلس من بيعه ويقسمه بين

(3/228)

غرمائه بالحصص. ويخرجه الحاكم من الحبس. ويحول بينه وبين غرمائه إلا أبا حنيفة فقال يحبس حتى يقضي الدين.
وقال ابن القيم إذا استغرقت الديون ما له لم يصح تبرعه بما يضر بأرباب الديون. سواء حجر عليه الحاكم أو لم يحجر عليه. هذا مذهب مالك واختيار شيخنا. وهو الصحيح. وهو الذي لا يليق بأصول المذهب غيره. بل هو مقتضى أصول الشرع وقواعده. لأن حق الغرماء قد تعلق بماله. ولهذا يحجر عليه الحاكم. ولولا تعلق حق الغرماء بماله لم يسع الحاكم الحجر عليه. فصار كالمريض مرض الموت. وفي تمكين هذا المدين من التبرع إبطال حقوق الغرماء. والشريعة لا تأتي بمثل هذا. فإنما جاءت بحفظ حقوق أرباب الحقوق بكل طريق. وسد الطرق المفضية إلى إضاعتها.
(ولمسلم عن أبي سعيد) الخدري -رضي الله عنه- (قال أصيب رجل في ثمار ابتاعها) أي اشتراها (فكثر دينه) من أجل مصيبته في تلك الثمار. ولم يقدر على الوفاء (فقال رسول الله - صلى الله عليه وسلم - تصدقوا عليه) ليحصل له من الصدقة ما يفي بدينه (فلم يبلغ ذلك) أي ما تصدقوا به عليه (وفاء دينه) فيستوفي كل منهم حقه (فقال) رسول الله - صلى الله عليه وسلم - (لغرمائه) أصحاب الدين (خذوا ما وجدتم) أي عند غريمكم لا غير (وليس لكم إلا ذلك) فهذا الحديث صريح في أنه ليس لهم إلا أخذ ما وجدوه. وليس لهم حبسه. ولا ملازمته.

(3/229)

قال ابن القيم ولم يحبس - صلى الله عليه وسلم - ولا أبو بكر ولا عمر ولا عثمان. ولا يحبس في الدين ولو كان في مقابلة عوض. إلا أن يظهر بقرينة أنه قادر مماطل. لأن الحبس عقوبة. والعقوبة إنما تسوغ بعد تحقق سببها. وهي من جنس الحدود. ولا يجوز إيقاعها بالشبهة. بل يتثبت الحاكم. ويتأمل حال الخصم. ويسأل عنه. فإن تبين له مطله وظلمه ضربه إلى أن يوفي. أو حبسه. ولو أنكر غريمه إعساره. فإن عقوبة المعذور شرعًا ظلم. وإن لم يتبين له من حاله شيء أخره حتى يتبين له حاله. وظاهر الحديث أن الزيادة ساقطة عنه. ولو أيسر بعد ذلك لم يطالب بها. وفيه دليل على انتظار الغلة ونحوها. وأن التمكن من ذلك لا يعد مطلًا.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من أدرك متاعه) وفي لفظ ماله. وظاهره سواء كان ببيع أو قرض أو غير ذلك (بعينه) لم يتغير بصفة ولا زيادة ولا نقص (عند رجل قد أفلس) أي صار إلى حالة لا يملك فيها فلسًا (فهو أحق به) أي بمتاعه من غيره من الغرماء (متفق عليه) وفي لفظ قال في الرجل الذي يعدم "إذا وجد عنده المتاع ولم يفرقه أنه لصاحبه الذي باعه" رواه مسلم. ولأحمد عن الحسن عن سمرة مرفوعًا "من وجد متاعه عند مفلس بعينه فهو أحق به" حسنه الحافظ. ولها شواهد.
وقوله "بعينه" دليل على أن شرط الاستحقاق أن يكون

(3/230)

المال باقيًا بعينه لم يتغير. ولم يتبدل "فهو أحق به" كائنًا من كان. وارثًا أو غريمًا. وهذا مذهب جمهور العلماء. وقضى به عثمان. وقال ابن المنذر لا نعلم له مخالفًا في الصحابة. وكذا روي عن علي ولم يعرف لهما مخالف في الصحابة. والحديث إذا صح فليس إلا التسليم له. وكل حديث أصل برأسه ومعتبر حكمه في نفسه. فلا يجوز أن يعترض عليه بسائر الأصول المخالفة له. أو يجترئ على إبطاله بعدم النظير له. وقلة الانتباه في نوعه. والمراد ما لم يكن اقتضى من ثمنه شيئًا كما يأتي وهو مذهب الجمهور. فإن تغيرت العين في ذاتها بالنقص مثلًا. أو في صفة من صفاتها فهو أسوة الغرماء ويلتحق بالبيع القرض وغيره.
(ولأبي داود أو مات) أي وجد ماله عند رجل أفلس أو مات فهو أحق به. وقال الحافظ يتعين المصير إليه. لأنها زيادة مقبولة من ثقة. فدل على أن صاحب السلعة أحق بها. ولا يلزمه القبول لو أراد الورثة أن يعطوه ثمنها. وقال أيضًا حديث حسن يحتج بمثله. أخرجه أيضًا أحمد وأبو داود وابن ماجه.
وصححه الحاكم ورجحه الشافعي على المرسل. قال وجزم ابن العربي بأن الزيادة التي في مرسل مالك من قول الراوي. يعني قوله فإن مات فهو أسوة الغرماء.
وذكر ابن القيم أنه موصول عن الزهري من طرق. ولا يكون مدرجًا إلا بحجة. وخبر (أو مات) قال ابن عبد البر

(3/231)

يرويه المعتمر وهو غير معروف بحمل العلم. ثم هو غير معمول به لجعله المتاع لصاحبه بمجرد موت المشتري. والأمر بخلاف ذلك عند جميع العلماء. وهو مذهب مالك وأحمد وغيرهما فالله أعلم.
(ولأحمد) وأبي داود وغيرهما (ولم يكن اقتضى من ماله شيئًا) وفي لفظ "ولم يقض الذي باعه من ماله شيئًا" فوجد متاعه بعينه (فهو له) وفي رواية "أحق به" أي من سائر الغرماء. وهذا مذهب الجمهور. فإن اقتضى من ماله شيئًا فهو أسوة الغرماء. كما هو لفظ حديث أبي بكر بن عبد الرحمن عن أبي هريرة وغيره عند أبي داود وغيره. وإن كان قضى من ثمنها. شيئًا فهو أسوة الغرماء فيها. والمراد مما تقدم قبل الحجر عليه. أو بعده. لمن جهل الحجر عليه. لأنه معذور بجهل حاله وإلا فلا رجوع له في عينه. لأنه دخل على بصيرة. ويرجع بذلك بعد فك الحجر عنه. وكذا إن تصرف في ذمته بشراء أو ضمان أو نحوهما. أو أقر بدين أو جناية توجب قودًا أو مالًا صح. ويطالب به بعد فك الحجر عنه. ولا يفك الحجر عنه إلا الحاكم. وإن وفى ما عليه انفك بدونه.
* * *

(3/232)

فصل في حجر السفه
أي في حكم الحجر على السفيه والصغير والمجنون لحظهم. وهذا هو القسم الثاني من أقسام الحجر. فيحجر على السفيه والصغير والمجنون وقد اتفق الأئمة على أن هذه الأسباب موجبة للحجر. إذ المصلحة تعود عليهم لحظهم. والحجر عليهم عام في ذممهم وأموالهم. ولا يحتاج لحاكم. ولا يصح تصرفهم قبل الإذن.
قال تعالى: {وَإِذَا بَلَغَ الأَطْفَالُ} جمع طفل والطفل الصبي. ويقع على الذكر والأنثى {مِنكُمُ الْحُلُمَ} أي الاحتلام. وهو أن يرى في منامه ما ينزل به الماء الدافق الذي يكون منه الولد واتفق الفقهاء على أن الاحتلام بلوغ. وقال ابن رشد أجمع العلماء على وجوب الحجر على الأيتام الذين لم يبلغوا الحلم. والجمهور وعلى الكبار إذا ظهر منهم التبذير لأموالهم.
وقال: {وَابْتَلُواْ الْيَتَامَى} أي اختبروهم في عقولهم وأديانهم وحفظهم أموالهم {حَتَّىَ إِذَا بَلَغُواْ النِّكَاحَ} أي بلغ اليتامى من الرجال والنساء النكاح. وهو الاحتلام المذكور في الآية قبلها وغيره مما سيأتي {فَإِنْ آنَسْتُم} أي رأيتم {مِّنْهُمْ رُشْدًا} عقلًا وصلاحًا في الدين وحفظًا للمال. وعلمًا بما يصلحه. فعلق تعالى زوال الحجر عن الصغير ودفع المال إليه باثنين: بالبلوغ والرشد. والبلوغ إما بالسن وهو اكتمال خمس عشرة سنة. أو بالاحتلام أو الإنبات. وتزيد الجارية بالحيض.

(3/233)

وأما الرشد فهو أن يكون مصلحًا في دينه وماله. وهو أن لا يكون مبذرًا. أولا يحسن التصرف. وهذا مذهب جمهور العلماء. وحكي الاتفاق على أن الغلام إذا بلغ غير رشيد لم يسلم إليه ماله. وإذا طرأ عليه السفه بعد الرشد يحجر عليه عند الجمهور مالك والشافعي وأحمد وغيرهم. وقالوا يبتدأ بالحجر عليه ولو بعد البلوغ والرشد. قال تعالى: {فَادْفَعُواْ إِلَيْهِمْ أَمْوَالَهُمْ} قال الفقهاء وغيرهم إذا بلغ الغلام مصلحًا لدينه وماله إنفك الحجر عنه. فيسلم له ماله الذي تحت يد وليه. لكن بهذين الشرطين. بلوغ الحلم وإيناس الرشد.
ثم قال تعالى: {وَلاَ تَأْكُلُوهَا} معشر الأولياء، {إِسْرَافًا} بغير حق {وَبِدَارًا} أي مبادرة {أَن يَكْبَرُواْ} أي لا تبادروا كبرهم ورشدهم حذرًا أن يبلغوا فيلزمكم تسليمها إليهم. ثم قال تعالى: {وَمَن كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ} عنه ولا يأكل منه شيئًا. والعفة الامتناع عما لا يحل {وَمَن كَانَ فَقِيرًا} محتاجًا إلى مال اليتيم وهو يحفظه ويتعهده {فَلْيَأْكُلْ بِالْمَعْرُوفِ} ويأتي حديث عمرو بن شعيب أن رجلًا أتى النبي - صلى الله عليه وسلم - فقال إني فقير ليس لي شيء ولي يتيم فقال "كل من مال يتيمك غير مسرف ولا مبادر ولا متأثل" قال الشيخ وغيره لوصي اليتيم أقل الأمرين من أجرة مثله أو كفايته اهـ.
ولا يلزمه عوضه إذا أيسر. لأنه عوض عن عمله فهو فيه كالأجير والمضارب {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ} بعد بلوغهم

(3/234)

الحلم وإيناس الرشد منهم {فَأَشْهِدُواْ عَلَيْهِمْ} لئلا يقع من بعضهم جحود وإنكار لما قبضه وهذا عند الجمهور أمر إرشاد. لتزول التهمة وتنقطع الخصومة. قال الشيخ وإن نوزع في الرشد فشهد به شاهدان قبلا. لأنه قد يعلم بالاستفاضة. ومع عدم البينة له اليمين على وليه أنه لا يعلم رشده {وَكَفَى بِاللهِ حَسِيبًا} محاسبًا ومجازيًا وشاهدًا ورقيبًا على الأولياء. ويقبل قول الولي والحاكم بعد فك الحجر في النفقة والضرورة والغبطة والتلف ورد المال لأنه أمين.
(وقال: {فَلْيُمْلِلْ وَلِيُّهُ} أي قيمه {بِالْعَدْلِ} أي بالصدق والحق. وفي الاختيارات الولاية على الصبي والمجنون والسفيه تكون لسائر الأقارب. ومع الاستقامة لا يحتاج إلا الحاكم إلا إذا امتنع من طاعة الولي. وتكون الولاية لغير الأب والجد والحاكم على اليتيم وغيره. وهو مذهب أبو حنيفة ومنصوص أحمد في الأم. وأما تخصيص الولاية بالأب والجد والحاكم فضعيف جدًا، والحاكم العاجز كالعدم.
(وقال: {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ} قيل النساء وقيل الأولاد. والمراد كل من ليس له عقل يفي بحفظ المال. ويدخل فيه النساء والصبيان والأيتام. وكل من كان موصوفًا بهذه الصفات. والسفه خفة العقل. ولذلك سمي الفاسق سفيهًا. لأنه لا وزن له عند أهل الدين والعلم. ويسمى الناقص العقل سفيهًا لخفة عقله. قال ابن كثير ينهى سبحانه عن تمكين

(3/235)

السفهاء من التصرف في الأموال التي جعلها الله للناس قيامًا. تقوم بها معائشهم من التجارات وغيرها.
ومن ههنا يؤخذ الحجر على السفهاء وهم أقسام. فتارة يكون الحجر للصغر. فإن الصغير مسلوب العبارة. وتارة يكون الحجر للجنون. وتارة لسوء التصرف لنقص العقل أو البدن. وتارة للفلس. ومن أعطاهم ماله ببيع أو قرض ونحوه رجع بعينه إن بقي وإن تلف لم يصمنوه وإن أتلف فقال ابن القيم يضمن الصبي والمجنون والنائم ما أتلفوه من الأموال. وهذا من الشرائع العامة التي لا تتم مصالح الأمة إلا بها. فلو لم يضمنوا جنايات أيديهم لأتلف بعضهم أموال بعض، وادعى الخطأ وعدم القصد.
(وقال {وَلاَ تَقْرَبُواْ مَالَ الْيَتِيمِ} فضلًا عن أن تتصرفوا فيه {إِلاَّ بِالَّتِي هِيَ أَحْسَنُ} من حفظه وتثميره والتصرف فيه بالغبطة قال الشيخ ولا يجوز أن يولى على مال اليتيم إلا من كان قويًا خبيرًا بما ولي عليه. أمينًا عليه. والواجب إذا لم يكن الولي بهذه الصفة أن يستبدل به. ولا يستحق الأجرة المسماة. لكن إذا عمل لليتامى استحق أجرة المثل. كالعمل في سائر العقود الفاسدة اهـ. والسفيه والمجنون في معنى اليتيم. وقال الشيخ وغيره يتصرف ولي المحجور عليه في ماله استحبابًا لقول عمر وغيره اتجروا بأموال اليتامى كيلا تأكلها الصدقة. ولوليه دفع ماله مضاربة بجزء من الربح لفعل عائشة وغيرها.

(3/236)

(وقال: {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} الآية) أي وإن خلطتم طعامكم بطعامهم وشرابكم بشرابهم فلا بأس عليكم. وتمامها {وَاللهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} أي يعلم من قصده ونيته الإفساد أو الإصلاح {وَلَوْ شَاء اللهُ لأعْنَتَكُمْ} أي لضيق عليكم. وما أباح لكم مخالطتهم {إِنَّ اللهَ عَزِيزٌ حَكِيم} فيما صنع من تدبيره. أباح لكم مشاركتهم في أموالهم وخلطها بأموالكم في نفقاتكم. فتصيبوا من أموالهم عوضًا من قيامكم بأمورهم. أو تكافئوهم على ما تصيبون من أموالهم.
(وقال: {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ} أي تعدلوا {فِي الْيَتَامَى} الآية) أي إذا كانت تحت يد أحدكم يتيمه وخاف أن لا يعطيها مهر مثلها فليعدل إلى ما سواها من النساء. قالت عائشة هي اليتيمه تكون في حجر وليها فيرغب في جمالها ومالها ويريد أن يتزوجها بأدنى من سنة نسائها فنهوا عن ذلك. إلا أن يقسطوا لهن في إكمال الصداق.
(وفي حديث علي) عند أحمد وغيره (رفع القلم عن ثلاثة) وهو لأحمد أيضًا عن عائشة وأبي داود وابن ماجه (وفيه والصغير حتى يبلغ) ولابن ماجه أيضًا عن علي والنسائي وعطاء بن السائب عن أبي ظبيان عنه. وللطبراني عن غير واحد و (صححه الترمذي) لمجيئه من غير وجه. وإن كان فيها مقال فيعضد بعضها بعضًا. وتدل على عدم تكليف الصبي.
وفيه "والنائم حتى يستيقظ والمجنون حتى يفيق" ولا قصد لهما ما

(3/237)

داما متصفين بتلك الصفات.
(وعنه) أي عن علي -رضي الله عنه- (مرفوعًا) أنه قال - صلى الله عليه وسلم - (لا يتم) اليتم الانفراد. وهو فقد الصبي أباه قبل البلوغ (بعد احتلام) فإذا احتلم زال عنه اسم اليتم حقيقة وبلغ الحلم (رواه أبو داود) وفي حديث عطية "فمن كان محتلمًا" ولا نزاع على أن الاحتلام مع الإنزال من علامات البلوغ.
(وعن ابن عمر) -رضي الله عنهما- (قال عرضت على النبي - صلى الله عليه وسلم - يوم أحد) الغزوة المشهورة سنة ثلاث في شوال (وأنا ابن أربع عشرة سنة فلم يجزني) أي لم يأذن لي بالخروج للقتال. وفي رواية فلم يجزني ولم يرني بلغت (وعرضت عليه يوم الخندق) وهي غزوة الأحزاب في شوال سنة خمس من الهجرة (وأنا ابن خمس عشرة سنة فأجازني) أي أمضاني أخرج للقتال. وفي رواية فأجازني ورآني بلغت (متفق عليه) فدل الحديث وما في معناه على أن بلوغ خمس عشرة سنة من الولادة يكون بلوغًا. ويزول عنه الحجر. وهو قول الجمهور.
(وعن عطية) القرظي -رضي الله عنه- قال (عرضت) على النبي - صلى الله عليه وسلم - (يوم قريظة) سنة خمس من الهجرة. وذلك أن سعد بن معاذ لما حكم بقتلهم وسبي ذراريهم. وأنكر بعضهم البلوغ فرارًا من القتل. أمر - صلى الله عليه وسلم - أن يكشف عن مؤتزرهم. فمن أنبت فهو من المقاتلة فيقتل. ومن لم ينبت فهو من الذرية

(3/238)

يسترق قال عطية (فكان من أنبت قتل) أي من أنبت الشعر الأسود الخشن المتجعد في العانة قتل (ومن لم ينبت خلي سبيله) قال فكنت ممن لم ينبت فخلي سبيلي. رواه الخمسة وغيرهم و (صححه الترمذي) فدل الحديث على أن الإنبات من علامات البلوغ.
(وتقدم) في حكم ستر العورة (حديث: لا يقبل الله صلاة حائض إلا بخمار) وحيث علق الشارع قبول صلاة الحائض بالحيض دل على اعتباره. وأنه علم على البلوغ في حقها. وقال الموفق وغيره لا نعلم فيه خلافًا. فمتى تم لصغير خمس عشرة سنة. أو نبت حول قبله شعر خشن. أو أنزل أو عقل مجنون ورشد أو رشد سفيه زال حجرهم بلا خلاف ولا ينفك حجر أحدهم قبل شروطه بحال ولو كان شيخًا كبيرًا وهو قول جمهور العلماء للآيات والأخبار ولا يدفع إليه ماله حتى يختبر قبل بلوغه ليعلم رشده. ويختص الاختبار بالمراهق الذي يعرف المعاملة والمصلحة.
(وعن عروة) بن الزبير بن العوام أحد الفقهاء السبعة وعلماء التابعين ثقة ثبت مات سنة اثنتين أو ثلاث وتسعين (قال ابتاع عبد الله بن جعفر) بن أبي طالب بن عبد المطلب ولد بالحبشة. وروى عن النبي - صلى الله عليه وسلم - وتوفي وله عشر سنين وتوفي عبد الله سنة ثمانين. قال عروة ابتاع (بيعًا فقال علي لآتين عثمان) أي قال علي بن أبي طالب لآتين عثمان بن عفان

(3/239)

-رضي الله عنهما- فيما صنعت (فلاحجرن عليك) أي أمنعك من هذا التصرف فأرد المبيع (فاعلم) عبد الله (بن جعفر الزبير) بن العوام -رضي الله عنه- (فقال أنا شريكك) أي فيما ابتعت ليتم البيع ويقوى ساعد عبد الله بشركة الزبير له) (فقال عثمان: احجر على رجل شريكه الزبير) وهو بالمكانة المرموقة (رواه الشافعي) ورواه البيهقي وأبو عبيد. ولفظه قال عثمان لعلي ألا تأخذ على يد ابن أخيك وتحجر عليه. اشترى سبخة بستين ألف درهم ما يسرني أنها لي ببغلي.
وللبيهقي قال الزبير أتحجران على رجل أنا شريكه فقالا لا. وذكر غيرها عن السلف. فدلت هذه القصة ونحوها على جواز الحجر على من كان سيء التصرف. وهو مذهب الجمهور وتقدم {وَلاَ تُؤْتُواْ السُّفَهَاء أَمْوَالَكُمُ} فالسفهاء هم المبذرون أموالهم. ورد عليه الصلاة والسلام صدقة الذي تصدق بأحد ثوبيه. والبيضة. والمعتق عبدًا له عن دبر لا مال له غيره. وذلك أن الأموال للانتفاع بها بلا تبذير. واستفاض النهي عن إضاعة المال.
(وقال - صلى الله عليه وسلم - للنساء تصدقن) وذلك أنه - صلى الله عليه وسلم - خطب الناس ووعظهم. ثم أتى النساء فوعظهن وحثهن على الصدقة. ومعه بلال -رضي الله عنه- (فجعلت المرأة تلقي) أي تضع في ثوب بلال (القرط) نوع من حلي الأذن (والخاتم) حلي للأصبع معروف؛ ولمسلم الفتخ والخواتم وفي رواية الخاتم

(3/240)

والخرص والشيء فدل الحديث على جواز تصرف المرأة في مالها من غير توقف على إذن زوجها أو على مقدار معين من مالها لعدم استفصال الشارع وهو مذهب جماهير العلماء قال البيهقي يدل عليه الكتاب والسنة والآثار والعقل.
(وعن عمرو بن شعيب) عن أبيه عن جده -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (كل من مال يتيمك) وذلك أنه جاء رجل إلى النبي - صلى الله عليه وسلم - فقال إني فقير ليس لي شيء. ولي يتيم. وهو من مات أبوه ولم يبلغ. فقال "كل من مال يتيمك" وارشده - صلى الله عليه وسلم - إلى الأكل بالمعروف فقال (غير مسرف) أي مجاوز الحد في الأكل منه (ولا مبذر) مفرق له في كل وجه. ويفسر أحدهما بالآخر وهذا كقوله: {وَلاَ تَأْكُلُوهَا إِسْرَافًا وَبِدَارًا أَن يَكْبَرُواْ} (ولا متأثل) أي مدخر من مال اليتيم لنفسه ما يزيد على قدر ما يأكله. والتأثل اتخاذ أصل المال حتى كأنه عنده قديم (رواه الخمسة) وغيرهم (إلا الترمذي) وقال الحافظ إسناده قوي.
وولي اليتيم وكذا المجنون والسفيه حال الحجر الأب. لكمال شفقته. ثم وصيه. ثم الحاكم. وتكون لغيرهم. كما قال الشيخ. وتقدم قوله لا يجوز أن يولى على مال اليتيم إلا من كان قويًا خبيرًا بما ولي عليه. أمينًا عليه. والواجب أنه إذا لم يكن بهذه الصفة أن يستبدل به. ودل الحديث على أن للولي الفقير الأكل من مال موليه بالمعروف وهو الأقل من كفايته. أو

(3/241)

أجرة عمله. وهذا مذهب الجمهور. وبه قال الشيخ وغيره. وعليه أن يتصرف له بالأجرة بلا نزاع. وله أن يدفعه لمن يتجر فيه مضاربة بجزء معلوم من الربح. فعائشة أبضعت مال محمد ابن أبي بكر.
وله البيع نسأ. وله القرض والرهن والإيداع. وشراء العقار وبناؤه لمصلحته. ولا يبيعه إلا لضرورة أو غبطة. أو مصلحة عامة كبناء مسجد. لقصة شراء مسجد المدينة من اليتيمين. وقال الشيخ ليس للناظر وولي اليتيم أن يسلم ما يتصرف فيه إلا بإجارة شرعية. وله شراء أضحية لموسر لأنه يوم سرور وفرح ليحصل بذلك جبر قلبه. وقال يستحب إكرام اليتيم وإدخال السرور عليه. ودفع الإهانة عنه. فجبر قلبه من أعظم مصالحه.

باب الوكالة
هي بفتح الواو وقد تكسر التفويض والحفظ. تقول وكلت فلانًا. إذا استحفظته ووكلت الأمر إليه بالتخفيف إذا فوضته إليه. وهي في الشرع إقامة الشخص غيره مقام نفسه مطلقًا أو مقيدًا. قال الوزير اتفقوا على أن الوكالة من العقود الجائزة في الجملة. وأن كل ما جازت النيابة فيه من الحقوق جازت الوكالة فيه كالبيع والشراء والإجارة وقضاء الديون والخصومة في المطالبة بالحقوق والتزويج والطلاق وغير ذلك. ووكل
عبد الرحمن بن عوف أمية بن خلف. وقال ابن المنذر

(3/242)

توكيل المسلم حربيًا مستأمنًا وتوكيل الحربي المستأمن مسلمًا لا خلاف في جوازه، اهـ.
وتصح بكل قول أو فعل دال على الإذن وتصح مؤقتة ومعلقة بشرط. قال ابن القيم كما صحت به السنة. ويصح القبول على الفور والتراخي بكل قول أو فعل دال عليه. وهي جائزة بالكتاب والسنة والإجماع. ولدعاء الحاجة إليها إذ لا يمكن كل أحد فعل ما يحتاج إليه بنفسه.
(قال تعالى: {فَابْعَثُوا} أي أرسلوا {أَحَدَكُم بِوَرِقِكُمْ} فضتكم {هَذِهِ} فإنه كان معهم دراهم {إِلَى الْمَدِينَةِ} أي مدينتكم التي خرجتم منها والألف واللام للعهد. قيل هي طرسوس {فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَامًا} أطيب طعامًا {فَلْيَأْتِكُم بِرِزْقٍ مِّنْهُ} أي قوت وطعام تأكلونه. فدلت الآية الكريمة على صحة التوكيل في البيع والشراء. فكذا سائر العقود كالإجارة والقرض والمضاربة والإبراء وما في معنى ذلك.
(وقال: {اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} أي قال يوسف لعزيز مصر. ولني أمر خزائن أرض مصر. والخزائن جمع خزينة. وأراد خزائن الأموال. والطعام {إِنِّي حَفِيظٌ عَلِيم} أي حفيظ للخزائن عليم بوجوه مصالحها. ويجوز للرجل مدح نفسه إذا جهل أمره للحاجة. وسؤال العمل إذا علم قدرته عليه. وفيها دليل على أن من له التصرف في شيء فله التوكيل فيه.

(3/243)

وليس للوكيل أن يوكل فيما وكل فيه إذا كان يتولاه مثله. ولم يعجزه إن لم يؤذن له فيه. فإن أذن له جاز بغير خلاف.
(وقال والعاملين عليها) أي الساعين في قبض الزكاة فدلت الآية على جواز الوكالة في قبض الزكاة ولا نزاع في ذلك.
(وكان - صلى الله عليه وسلم - يبعث عماله في قبض الزكاة) كما هو متواتر من غير وجه وفي الصحيحين أنه - صلى الله عليه وسلم - بعث عمر على الصدقة. ومعاذًا وغيرهما مما هو معلوم بالضرورة (وتفريقها) أي ويأمر بتفريق الزكاة. وقال "إن الخازن الأمين الذي يعطي ما أمر به كاملًا موفرًا طيبة به نفسه حيث يدفعه إلى الذي أمر له به أحد المتصدقين" وجاء فيه أحاديث شهيرة. بل قال أبو هريرة وكلني النبي - صلى الله عليه وسلم - في حفظ زكاة رمضان. ووضع يزيد دنانير عند رجل في المسجد يتصدق بها. فدفعها إلى ابنه معن. وقال النبي - صلى الله عليه وسلم - "لك ما نويت يا يزيد" رواه البخاري.
فتصح الوكالة في كل حق لله تعالى تدخله النيابة من قبض زكاة وتفرقتها. وصدقة ونذر وكفارة ونحو ذلك بلا نزاع. وكحج وعمرة عن الغير كما تقدم. وأما العبادات البدنية
المحضة كالصلاة والصوم والطهارة من الحدث فلا يصح
التوكيل فيها. لأنها تتعلق ببدن من هي عليه (ويأمر بإقامة الحدود) أي وكان - صلى الله عليه وسلم - يأمر بإقامة الحدود. فقال اغد يا أنيس
إلى امرأة هذا فإن اعترفت فارجمها" فاعترفت فرجمها. ويأتي.

(3/244)

ووكل عثمان عليًا في إقامة حد الشرب على الوليد. وغير ذلك مما هو معلوم يدل على جواز الوكالة في إقامة الحدود. ولأن الحاجة تدعو إليه. إذ الإمام لا يمكنه تولي ذلك بنفسه.
وحكم القاضي في ذلك حكم الإمام. لأنه قد يؤدي ذلك إلى تعطيل مصالح الناس العامة. فأشبه من وكل فيما لا تمكنه مباشرته عادة لكثرته ويجوز في حضرة الموكل وغيبته. وتصح الوكالة أيضًا في إثبات الحدود ولا تصح في الظهار. لأنه قول منكر ولا اللعان ولا الإيمان. ولا القسامة ولا القسم بين الزوجات. والرضاع والالتقاط والاغتنام والغصب والجنابة ونحو ذلك. لتعلق ذلك بعين الفاعل. ولا تدخلها النيابة.
(وأمر) - صلى الله عليه وسلم - (عليًا) عام حجة الوداع بعد أن نحر من هديه ثلاثًا وستين (بنحر بقية بدنه) كما تقدم في الهدي وفيه "وأمره بقسم جلودها وجلالها" وأعطى النبي - صلى الله عليه وسلم - عقبة بن عامر غنمًا أضحية يقسمها بين أصحابه. فدل على صحة التوكيل في نحر الهدي والأضحية وهو إجماع. إذا كان الذابح مسلمًا. وجواز التوكيل في قسم جلودها وجلالها. وقسم الأضاحي. وقال ابن بطال وكالة الشريك جائزة كما تجوز شركة الوكيل لا أعلم فيه خلافًا.
(واستسلف بكرًا كما تقدم) في القرض (وأمر أبا رافع أن

(3/245)

يقضيه من إبل الصدقة) فدل الحديث على جواز التوكيل في قضاء القرض ونحو ذلك.
(ووكله) أي وكل النبي - صلى الله عليه وسلم - أبا رافع (وعمرو بن أمية) بن خويلد الضمري (في قبول النكاح) وذلك أن أبا رافع تولى قبول نكاح ميمونة بنت الحارث له - صلى الله عليه وسلم - وهو بالمدينة قبل أن يخرج وعمرًا تولى نكاح أم حبيبة وهي بالحبشة رواه مالك وغيره. وهو دليل على جواز التوكيل في عقد النكاح من الزوج. ولا خلاف في ذلك. وكذا الطلاق كما يأتي. وفيه وما قبله صحة قبول الوكالة على الفور والتراخي. وصحة قبول الوكالة بكل قول أو فعل دال عليه. فإن قبول وكلائه - صلى الله عليه وسلم - كان بفعلهم. وكان متراخيًا عن توكيله إياهم. ولأنه إذن في التصرف. والإذن قائم ما لم يرجع عنه.
(وقال) يعني رسول الله - صلى الله عليه وسلم - (لجابر) بن عبد الله وذلك أنه لما أراد الخروج إلى خيبر أتى النبي - صلى الله عليه وسلم - فقال له (إذا أتيت وكيلي) أي عاملي (بخيبر فخذ منه خمسة عشر وسقًا فإن ابتغى آية) أي علامة (فضع يدك على ترقوته) وهي العظم الذي بين ثغرة النحر والعاتق. لأني قلت له إن العلامة التي بيني وبينك إذا جاءك أحد يطلب منك شيئًا عن لساني أن يضع يده على ترقوتك. فإن فعل ذلك فاعلم أنه يصدق فيما يقول. وقال ابن القيم نزل - صلى الله عليه وسلم - هذه العلامة منزلة البينة التي تشهد أنه أذن له أن يدفع له ذلك. كما نزل الصفة للقطة منزلة

(3/246)

البينة. بل هذا نفسه بينة. إذ البينة ما بين الحق من قول أو وصف اهـ. ولأن الأمانة طوق في الرقبة (رواه أبو داود) وغيره.
وفيه دليل على صحة الوكالة فيها. وأن للإمام أن يوكل ويقيم عاملًا على الصدقة في قبضها ودفعها إلى مستحقها. وإلى من يرسله إليه بإمارة. وفيه جواز العمل بالإمارة. وقبول قول الرسول إذا عرف المرسل إليه صدقة. وقيل له الامتناع من الدفع إليه حتى يشهد عليه بالقبض. وفيه أيضًا دليل على جواز اتخاذ علامة بين الوكيل وموكله. لا يطلع غيرهما. وفي الاختيارات. والذي يجب أن يقال أن الغريم متى غلب على ظنه أن الموكل لا ينكر وجب عليه التسليم فيما بينه وبين الله تعالى كالذي بعثه النبي - صلى الله عليه وسلم - إلى وكيله وعلم له علامة. فهل يقول أحد إن ذلك الوكيل لا يجب عليه الدفع؟.
وأما في القضاء فقيل إن كان الموكل عدلًا وجب الدفع. لأن العدل لا يجحد. والظاهر أنه لا يستثنى فإذا دفع من عنده الحق إلى الوكيل ذلك الحق. ولم يصدقه أنه وكيل. وأنكر صاحب الحق الوكالة. رجع عليه اتفاقًا. قال الشيخ ومجرد التسليم ليس تصديقًا.
(وله) أي لأبي داود وغيره (عن يعلى بن أمية) بن أبي عبيدة بن همام بن الحارث التميمي. ويقال ابن منية قتل

(3/247)

يوم صفين مع علي -رضي الله عنهما- أنه - صلى الله عليه وسلم - قال له: (إذا أتتك رسلي) وكان عزم أن يرسل إليه في عارية دروع وابل.
قال (فأعطهم ثلاثين درعًا) الدرع قميص من زرد الحديد يلبس وقاية من السلاح (وثلاثين بعيرًا) البعير يقع على الذكر والأنثى من الإبل. وفيه دليل على جواز التوكيل من المستعير لقبض العارية. فشمل ما تقدم جواز التوكيل فيما تدخله النيابة.
وهي عقد جائز من الطرفين. لأنها من جهة الموكل إذن. ومن جهة الوكيل بذل نفع. والوكيل أمين لا يضمن ما تلف بيده بلا تفريط. ويقبل قوله في نفي التفريط والهلاك مع يمينه. ولا يكلف بينة. لأنه مما يتعذر إقامة البينة عليه ولئلا يمتنع الناس من الدخول في الأمانات مع الحاجة إليها. قال الشيخ والوكيل في الضبط والمعرفة مثل من وكل رجلًا فيما له وما عليه كأهل الديوان. فقوله أولى بالقبول من وكيل التصرف. لأنه مؤتمن على نفس الإخبار بما له وما عليه.
ونظيره إقرار كاتب الأمراء وأهل ديوانهم بما عليه من الحقوق. وإقرار كاتب السلطان بما على بيت المال. وسائر أهل الديوان ما على جهاتهم من الحقوق. ومن ناظر الوقف وعامل الصدقة والخراج ونحو ذلك. فإن هؤلاء لا يخرجون عن ولاية أو وكالة اهـ. وإن اختلفا في رد العين أو ثمنها إلى الموكل فالبينة

(3/248)

على المدعي واليمين على من أنكر فهي كلمة جامعة شاملة لا فرق بين متطوع أو بجعل.
(وقال) رسول الله - صلى الله عليه وسلم - لما جهز جيش غزو مؤتة في نحو ثلاثة آلاف سنة ثمان من الهجرة إلى البلقاء من الشام (أميركم زيد) بن حارثة بن شراحيل القضاعي مولى رسول الله - صلى الله عليه وسلم - (فإن قتل فجعفر) بن أبي طالب بن عبد المطلب. فهو ابن عم النبي - صلى الله عليه وسلم - (فإن قتل فـ) عبد الله (بن رواحة) ابن ثعلبة الخزرجي الأنصاري -رضي الله عنهم-. ولما انتهوا إلى البلقاء لقيهم جموع هرقل في نحو مائتي ألف. وانحاز المسلمون إلى قرية مؤتة. فاقتتلوا. وقتل زيد براية رسول الله - صلى الله عليه وسلم - ثم أخذها جعفر فقتل. ثم ابن رواحة فقتل.
ثم اصطلح الناس على خالد بن الوليد فدافع القوم. ولما أصبحوا جعل المقدمة مؤخرة. والميمنة ميسرة. فرعب العدو. وفتح على المسلمين فدل الحديث على صحة الوكالة ولو واحدًا بعد واحد معلقة على موت الأول أو مؤقته كفلان شهرًا ثم فلان واتفقوا على أنه إن عزل الوكيل انعزل. ومذهب الشافعي لا ينعزل إلا بعد العلم. وعن أحمد كذلك. واختاره الشيخ. وقال هو الصواب. لأنه قد يتصرف تصرفات فتقع باطلة. وربما باع الجارية فيطؤها المشتري. ويجب ضمانه فيتضرر المشتري والوكيل.
وعليه فمتى تصرف قبل علمه فتصرفاته صحيحة، وهو

(3/249)

قول أبي حنيفة، حتى أنه لا يعزل نفسه إلا بحضرة الموكل، وقال الشيخ: وعلى القول بالعزل فتصرفاته صحيحة أيضًا.
وعند الجمهور لا يبيع لنفسه ولا يشتري من نفسه لئلا تلحقه التهمة. وحيث حصلت التهمة لم يصح. وعن أحمد جوازه إذا زاد على مبلغ ثمنه. وفي الإنصاف احتمال لا يعتبر. لأن دينه وأمانته تحمله على الحق. وربما زاد خيرًا. ومحل الخلاف ما لم يأذن له وإلا جاز. ويتولى طرفي العقد.
(وعن عروة) بن الجعد ويقال ابن أبي الجعد (البارقي) حضر فتوح الشام ونزلها. وسيره عثمان إلى الكوفة. قيل رؤي في داره ستين فرسًا مربوطة (أن النبي - صلى الله عليه وسلم - أعطاه دينارًا ليشتري له به شاة) وفي لفظ أضحية (فاشترى له به شاتين فباع إحداهما بدينار) ضرب معروف من الذهب (وجاءه بدينار وشاة) وروي من حديث حكيم بن حزام نحوه (فدعا له بالبركة) في بيعه (رواه البخاري) وفيه وكان لو اشترى ترابًا لربح فيه ببركة دعائه - صلى الله عليه وسلم - وفيه وفي غيره مما تقدم وغيره ما ينيف على ثلاثين حديثًا تدل على صحة الوكالة فيما تقدم وغيره وتقدم أنه إجماع.
وفي هذا الحديث دليل على صحة العقد الموقوف. وهو مذهب جماعة من السلف. وأنه يجوز للوكيل إذا قال له الموكل اشتر بهذا الدينار شاة مثلًا ووصفها أن يشتري به شاتين بالصفة المذكورة. لأن مقصود الموكل قد حصل. وزاده الوكيل خيرًا.

(3/250)

ومثله لو أمره أن يبيع شاة بدرهم فباعها بدرهمين. أو أن يشتريها بدرهم فاشتراها بنصف درهم. وفيه دليل على صحة بيع الفضولي. وهو مذهب الجمهور. وفيه استحباب الشكر على الصنيعة ولو بالدعاء. وإن اشترى ما يعلم عيبه لزمه أن لم يرض موكله. فإن جهل الوكيل عيبه رده.

باب الشركة
بفتح وكسر وكسر وسكون. وهي لغة الاختلاط. وشرعًا اجتماع في استحقاق أو تصرف. فشركة الاستحقاق كثبوت ملك في عقاب بين اثنين فأكثر بإرث ونحوه. أو منفعة دون العين. وشركة التصرف في العقود من بيع ونحوه. وهي المقصودة هنا. وهي خمسة أنواع شركة عنان ومضاربة وشركة وجوه وشركة أبدان وشركة مفاوضة والشركة جائزة بالكتاب والسنة والإجماع.
(قال تعالى: {وَإِنَّ كَثِيرًا مِّنْ الْخُلَطَاء} أي الشركاء {لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} أي ليظلم بعضهم بعضًا {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّا هُمْ} أي قليل هم والمراد أن الصالحين الذين لا يظلمون قليل. فدلت الآية على جواز الشركة في الأملاك والعقود. والمنع من ظلم الشريك شريكه.
(وعن أبي هريرة أن رسول الله - صلى الله عليه وسلم - قال قال الله تعالى أنا

(3/251)

ثالث الشريكين) أي فيحصل بتلك المعية الخاصة الحفظ والرعاية والإمداد وإنزال البركة في تجارتهما (ما لم يخن أحدهما صاحبه) فيما تشاركا فيه (فإذا خانه) أي فإذا حصلت الخيانة من أحدهما (خرجت من بينهما) فنزعت البركة من تجارتهما (رواه أبو داود) وزاد رزين "وجاء الشيطان" أي دخل بينهما "وكان ثالثًا لهما" وفيه مشروعية الشركة. والحث عليهما واستحبابها مع عدم الخيانة. لأن كل واحد من الشريكين يسعى في غبطة صاحبه. والله في عون العبد ما كان العبد في عون أخيه. وفيه التحذير من الشركة مع الخيانة.
(وله عن السائب) بن أبي السائب المخزومي. وكان من المؤلفة قلوبهم. وممن حسن إسلامه. ومن المعمرين حتى إنه عاش إلى زمن معاوية (أنه كان شريك النبي - صلى الله عليه وسلم - في الجاهلية) ولابن ماجه "كنت شريكي في الجاهلية " وفي لفظ "قبل البعثة" في التجارة (فجاء يوم القتح) يعني فتح مكة سنة ثمان في رمضان (فقال) أي النبي - صلى الله عليه وسلم - (مرحبًا) أي لقيت رحبًا وسعة. أو رحب الله بك مرحبًا (بأخي) أي في الإسلام لما أسلم (وشريكي) أي في التجارة في الجاهلية "وكان لا يماري ولا يداري" أي لا يمانع ولا يحاور.
وفي لفظ أن السائب أتى النبي - صلى الله عليه وسلم - فجعلوا يثنون عليه ويذكرونه فقال "أنا أعلمكم به. فقال: صدقت بأبي أنت وأمي كنت شريكي فنعم الشريك لا تداري ولا تماري" رواه أبو نعيم

(3/252)

وغيره عن ابن السائب. فدل على جواز الشركة وأنها كانت ثابتة قبل الإسلام. ثم قررها الشارع على ما كانت عليه وفيه ما كان عليه - صلى الله عليه وسلم - من حسن الخلق وحسن المعاملة. والرفق قبل النبوة وبعدها وجواز السكوت من الممدوح عند سماع من يمدحه بحق.
(وقال ابن عباس) -رضي الله عنهما- (أكره أن يشارك المسلم اليهودي) وكذا النصراني لأنهما لا يؤمنان أن يعاملا في الربا. أو يشتريا بمال الشركة خمرًا أو ميتة. أما غير الكتابي كالمجوسي والوثني فمكروهة. ولو كان المسلم يلي التصرف.
(وعن المنهال) بن عمرو الأسدي مولاهم الكوفي (أن زيد بن أرقم والبراء) بن عازب -رضي الله عنهما- (كانا شريكين فاشتريا فضة بنقد ونسيئة) وشراء الفضة بنسيئة تقدم أنه لا يجوز لخبر "الفضة بالفضة، يدًا بيد، سواء بسواء" وكذا الذهب بالذهب" (فقال النبي - صلى الله عليه وسلم - ما كان بنقد فاجيزوه" لقوله - صلى الله عليه وسلم - "يدًا بيد سواء بسواء" وما كان بنسيئة فردوه ولقوله:
"ولا يباع منها غائب بناجز" (رواه البخاري) وكذا لا يجوز بيع أحد النقدين بالآخر إلا يدًا بيد. وتقدم موضحًا في باب الربا.
فدل الحديث على جواز الشركة في الدراهم والدنانير. قال ابن بطال وهو إجماع. وذهب الجمهور إلى الصحة في غير

(3/253)

النقدين من كل ما يتملك. ولا يشترط خلط المالين إذا عيناهما. أو أحضراهما. وهو مذهب الجمهور. ثم يتصرفان جميعًا إلا أن يقيم كل واحد منهما الآخر مقام نفسه إجماعًا. ولكل منهما التصرف بما هو من مصلحة تجارتهما. وأن يشترطا لكل منهما جزءًا من الربح مشاعًا معلومًا. ومتى اقتسما رجع كل منهما بماله. ثم اقتسما الربح وإن تلف أحد المالين فهو من ضمانهما.
(وخرج ابنا عمر) عبد الله وعبيد الله رضي الله عنهم (في جيش) أنفذه عمر -رضي الله عنه- (فاستسلفا من أبي موسى) حين لقياه بالبصرة منصرفهما من غزوة نهاوند (مالًا) وكان اجتمع عنده مال أراد إرساله إلى عمر. فاستقرضاه منه وضمناه له (وابتاعا به متاعًا) وقدما به المدينة وباعاه (فربحا فيه).
وقيل: إنه أراد عمر أخذ رأس المال والربح كله. فقالا لو كان تلف كان ضمانه علينا فكيف لا يكون ربحه لنا؟! فقال رجل يا أمير المؤمنين لو جعلته قراضًا. فقال قد جعلته قراضًا (فأخذ منهما عمر) -رضي الله عنه- (نصف الربح رواه مالك) والشافعي والدارقطني. وقال الحافظ: إسناده صحيح.
وقد اعتمد الفقهاء على هذا الأثر في باب المضاربة أن الربح مما حصل من منفعة بدن هذا ومال هذا يكون بينهما. وقال الشيخ والربح الحاصل من مال لم يأذن مالكه في التجارة به

(3/254)

قيل للمالك. وقيل للعامل. وقيل بينهما على قدر النفعين بمعرفة أهل الخبرة. قال وهو أصحها وبه حكم عمر. إلا أن يتجر به على غير وجه العدوان. مثل أن يعتقد أنه مال نفسه فيتبين مال غيره. فهنا يقتسمان الربح بلا ريب. ودلت هذه الآثار وما في معناها على جواز شركة العنان. وهي أن يشتركا بماليهما المعلوم ليعملا فيه ببدنيهما. وينفذ تصرف كل منهما فيهما بحكم الملك في نصيبه والوكالة في نصيب شريكه. وتجوز المضاربة بالدين. قال ابن القيم وهو الراجح في الدليل. وليس في الأدلة الشرعية ما يمنع من جوازه. ولا يقتضي تجويزه مخالفة قاعدة من قواعد الشرع. ولا وقوعًا في محظور ولا غرر ولا مفسدة. وتجويزه من محاسن الشريعة.
(وفي الصحيحين) وغيرهما عن أبي موسى -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال إن الأشعريين) قبيلة أبي موسى الأشعري مشهورين باليمن (إذا قل طعامهم) وفي رواية: "إذا أرملوا أو قل طعامهم (جمعوا متاعهم) وفي رواية "جمعوا عندهم ثم
اقتسموا بالسوية، وفي رواية "في إناء واحد بالسوية (فهم مني وأنا منهم) قال الحافظ أي هم متصلون بي. وقيل فعلوا فعلي
في هذه المواساة. وقال النووي معناه المبالغة في اتحاد
طريقهما وإنفاقهما في طاعة الله. وطريقة السلف أجراؤه على ظاهره. وللبخاري من حديث جابر أن الصحابة اشتركوا في أزوادهم في غزوة الساحل. ومن حديث سلمة أنهم

(3/255)

جمعوا ازوادهم فدعا لهم فيها بالبركة. ولهما شواهد تدل على جواز الاشتراك في جميع أنواع المال.

فصل في المضاربة
وهي دفع مال مضاربة لمتجر به ببعض ربحه مأخوذة من الضرب في الأرض وهو السفر. لما كان الربح يحصل في الغالب بالسفر. أو من الضرب في المال. وهو التصرف. والعامل مضارب وتسمى المضاربة قراضًا ومعامَلَة قال ابن القيم: المضارب أمين وأجير ووكيل وشريك. فأمين إذا قبض المال. ووكيل إذا تصرف فيه. وأجير فيما يباشره بنفسه من العمل. وشريك إذا ظهر فيه الربح. وقال ابن حزم كل أبواب الفقه لها أصل من الكتاب والسنة حاشى القراض فما وجد له أصل فيهما ألبتة. ولكن إجماع صحيح مجرد. والذي نقطع به أنه كان في عصره - صلى الله عليه وسلم - فعلم به وأقره. ولولا ذلك لما جاز، اهـ. بل المضاربة جائزة بالكتاب والسنة والإجماع في الجملة.
(قال تعالى: {وَآخَرُونَ} أي ذو أعذار في ترك قيام الليل {يَضْرِبُونَ فِي الأَرْضِ} يسافرون في الأرض {يَبْتَغُونَ مِن فَضْلِ اللَّهِ} يطلبون من رزق الله في المكاسب والمتاجر. والمضاربة من الضرب في الأرض للاتجار. فدلت الآية على جواز
المضاربة. واشتهرت في عصر النبوة وبعده. لا ينازع في ذلك منازع. وأجمعوا على أن للعامل أن يشترط على رب المال ثلث الربح أو نصفه. أو ما يجمعان عليه. بعد أن

(3/256)

يكون ذلك معلومًا بجزء من أجزاء. فمن شرط صحتها تقدير نصيب العامل. لأنه يستحقه بالشرط. فلم يقدر إلا به. وإن قال والربح بيننا فنصفان. أو لي أو لك ثلاثة أرباعه أو ثلثه صح. والباقي للآخر. وإن اختلفا لمن الجزء المشروط فللعامل لاستحقاقه له بالعمل. ولا نفقة لعامل إلا بشرط. وقال الشيخ وابن القيم أو عادة.
(وقارض) من القرض في الأرض وهو قطعها بالسير فيها. وهو المضاربة من الضرب في الأرض. فقد قارض (ابن مسعود وغيره) من أصحاب النبي - صلى الله عليه وسلم - وغيرهم. فروى الشافعي أن ابن مسعود أعطى زيد بن جليدة مالاً مقارضة. يعني مضاربة يتجر فيه ببعض الربح وروى مالك عن العلاء عن أبيه أنه عمل في مال لعثمان على أن الربح بينهما. وروى البيهقي أن عمر أعطى مال يتيم مضاربة. وتقدم خبر ابني عمر وغيره مما يدل على أن المضاربة مما كان الصحابة يتعاملون بها من غير نكير فكان إجماعًا منهم على الجواز. ولابن ماجه من حديث صهيب "ثلاث فيهن البركة" منها المقارضة وهي دفع مال لمتجر به ببعض ربحه.
(وكان حكيم بن حزام) بن خويلد بن أسد بن عبد العزى. قال ولدت قبل الفيل بثلاث عشرة سنة. وقيل في جوف الكعبة. وهو من سادات قريش. وأسلم عام الفتح. وكان من المؤلفة. وأعطي مائة بعير. وفي الصحيح "من دخل

(3/257)

دار حكيم فهو آمن" وعاش مائة وعشرين سنة وكان (يشترط على من أعطاه مالًا مقارضة) أي مضاربة بسهم معلوم للعامل (ألا يجعله في كبد رطبة) أي لا يشتري به الحيوانات لأن ما كان له روح عرضة للهلاك بطرو الموت عليه.
(ولا يحمله في بحر) مخافة الغرق (ولا ينزل به بطن مسيل) فيهجم عليه السيل فيتلفه. وهذه الثلاثة من أخطر ما يكون (فإن فعل ضمن) لتعديه ما شرط عليه. وتفريطه بتعرضه لهلاك المال (رواه الدارقطني) والبيهقي. وقوى الحافظ إسناده فدل على جواز نحو هذه الشروط وعلى هذه المضاربة وفي تجويز المضاربة أيضًا آثار عن جماعة من الصحابة –رضي الله عنهم.
وأما اشتراط النفقة فيها ففي الاختيارات لا نفقة للمضارب إلا بشرط أو عادة. فإن شرطت مطلقًا فله نفقة مثله طعامًا وكسوة. وقد يخرج لنا أن للمضارب في السفر زيادة على نفقة الحضر. كما قلنا في الولي إذا أحج الصبي اهـ. وإن تلف رأس المال أو بعضه بعد التصرف جبر من الربح قبل قسمته أو تنضيضه. وليس للمضارب ربح حتى يستوفي رأس المال.
(وعن ابن مسعود) -رضي الله عنه- (قال اشتركت)
أي: وقعت شركة بيني (أنا وعمار) بن ياسر، (وسعد)
بن أبي وقاص (فيما نصيب يوم بدر) الوقعة

(3/258)

المشهورة في السنة الثانية من الهجرة (فجاء سعد بأسيرين) وأخفق الآخران. قال ابن مسعود (ولم أجئ أنا وعمار بشيء) وأقرت شركتهم (رواه أبو داود) والنسائي وغيرهما. قال أحمد أشرك بينهم النبي – - صلى الله عليه وسلم -.
فدل على صحة الشركة في المكاسب. وتسمى شركة الأبدان. وهذا مذهب أبي حنيفة ومالك وأحمد وجمهور أهل العلم. وهي أن يشتركا فيما يكتسبان بأبدانهما. وما تقبله أحدهما من عمل يلزمهما فعله أو يوكل كل منهما صاحبه أن يتقبل أو يعمل عنه في قدر معلوم. ويعينان الصنعة. أو على أجرة وعمل وما يحصل لهما بعد العمل والأجرة مشترك بينهما. وتصح شركة الأبدان في الاحتشاش والاحتطاب وسائر المباحات. قال الشيخ وتصح شركة دلالين وجعلها بمنزلة خياطة الخياط. وتجارة التاجر. وموجب العقد المطلق التساوي في العمل والأجر. ومن عمل أكثر وطلبه فله بقدره. وإن مرض أحدهما فالكسب بينهما وإن طالبه الصحيح أن يقيم غيره مقامه لزمه.
(وله عن رويفع) بن ثابت بن السكن من بني مالك بن النجار الأنصاري رضي الله عنهم توفي ببرقة سنة ست وخمسين (إن كان أحدنا) يعني الأنصاري بالمدينة (ليأخذ نضو أخيه) النضو المهزول من الإبل فيعلفه ويركبه (على أن له النصف مما يغنم) وذلك في عهد النبي - صلى الله عليه وسلم - فدل على جواز أخذ الرجل راحلة صاحبه في الجهاد على أن تكون الغنيمة بينهما. وكذا غيره

(3/259)

من سائر المكاسب المباحة. وذكر بعض أهل العلم شركة الوجوه، وهي: أن يشتركا في ذمتيهما بجاههما فما ربحاه فبينهما على ما شرطاه. والوضيعة على قدر ملكيهما. وهي كشركة العنان. لأنها في معناهما فأعطيت حكمها.
وذكروا شركة المفاوضة، وهي: أن يفوض كل منهما إلى صاحبه كل تصرف مالي أو بدني من أنواع الشركة. وهي الجمع بين عنان ووجوه ومضاربة وأبدان. فتصح لأن كل واحد منها يصح منفردًا فصح مع غيره كحالة الانفراد.

باب المساقاة
أي والمزارعة. والمساقاة من السقي. سميت بذلك لأنه أهم أمرها بالحجاز. وهي دفع شجر له ثمر يؤكل. ولو غير مغروس. إلى آخر ليقوم بسقيه. وما يحتاج إليه بجزء معلوم من ثمر نفس الشجر للمالك. وللعامل الباقي. أو على الشطر والشطر
الثاني للعامل. بحسب ما يصطلحان عليه. والمزارعة مفاعلة
من الزراعة. وهي دفع أرض لمن يعمل عليها أو أرض وحب
لمن يزرعه ويقوم عليه. أو حب مزروع ينمى بالعمل لمن
يقوم عليه بجزء معلوم. قال الشيخ هما أصل من المواجرة
وأقرب إلى العدل والأصول. فإنهما يشتركان في المغنم
والمغرم اهـ.

(3/260)

ويصحان بما يؤدي المعنى. وهما جائزتان بعموم الكتاب والسنة والإجماع. فإن المكاسب من الضرب في الأرض وابتغاء فضل الله. وكان أهل المدينة أهل حرث. وكثير من أهل الأشجار والأراضي يعجزون عن عمارتها وسقيها. ولا يمكنهم الاستئجار عليها. وكثير من الناس لا أرض لهم ولا شجر ويحتاجون إلى الثمر. والعمل فيه من ابتغاء فضل الله. وهو من أحل المكاسب والسنة طافحة بذلك. وفيه فضل إذا لم يشغل عن الأمور المطلوبة ففي الصحيحين "ما من مسلم يغرس غرسًا أو يزرع زرعًا فيأكل منه إنسان أو طير أو دابة إلا كان له صدقة".
(عن ابن عمر) -رضي الله عنهما- (قال عامل النبي - صلى الله عليه وسلم - أهل خيبر) بعد أن فتحها الله عليه سنة سبع (بشطر ما يخرج منها من ثمر أو زرع متفق عليه) ولمسلم "دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم ولهم شطر ثمرها" والشطر هنا بمعنى النصف. ولأحمد "دفع خيبر أرضها ونخلها مقاسمة على النصف" فدل الحديث على صحة المساقاة والمزارعة. وهو قول الخلفاء وفقهاء الحديث وعمل المسلمين في جميع الأعصار والأمصار. وأنه لا يشترط كون البذر والغراس من رب الأرض. وهو الذي عليه عمل الناس.
وثبت أن عمر قال إن جاء عمر بالبذر من عنده فالشطر. وإن جاءوا بالبذر فلهم كذا. واشتهر فلم ينكر. ودل على بيان

(3/261)

الجزء المساقى عليه من نصف أو ربع أو غيرهما من الأجزاء المعلومة. فلا يجوز على مجهول.
(وفي رواية نقركم بها) أي نمكنكم على ذلك (ما شئنا) أي إلى أن نشاء إخراجكم. لأنه - صلى الله عليه وسلم - كان عازماً على إخراجهم من جزيرة العرب. وتقدم أنهم أقروا حتى أجلاهم عمر رضي الله عنه. فدل على صحة المساقاة والمزارعة وإن كانت المدة مجهولة.
(وقال أبو جعفر) محمد بن علي بن الحسين بن علي بن أبي طالب الهاشمي ثقة فاضل توفي سنة 115هـ (عامل رسول الله - صلى الله عليه وسلم - أهل خيبر بالشطر) مما يخرج منها (ثم أبو بكر) -رضي الله عنه- مدة خلافته (ثم عمر) -رضي الله عنه- مدة خلافته (وعثمان) -رضي الله عنه- كذلك (وعلي) -رضي الله عنه- كذلك (ثم أهلوهم) آل أبي بكر وعمر وعثمان وعلي (إلى اليوم) يعني إلى عصر أبي جعفر محمد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنهم, قال أبو جعفر (يعطون الثلث والربع) مما يخرج من ثمر أو زرع.
وقال قيس بن مسلم عن أبي جعفر ما بالمدينة أهل بيت هجرة إلا يزرعون على الثلث والربع. وزارع علي وسعد بن

(3/262)

مالك وابن مسعود وعمر بن عبد العزيز والقاسم وعروة وآل أبي بكر وآل علي وآل عمر. وعن طاووس أن معاذ بن جبل أكرى الأرض على عهد رسول الله - صلى الله عليه وسلم - وأبي بكر وعمر وعثمان على الثلث والربع. فهو يعمل به إلى يومك هذا. رواه ابن ماجه. وذكر البخاري وغيره آثاراً كثيرة عن السلف توجب أنه لم ينقل خلاف في الجواز. وتمسك بذلك الجمهور. وقالوا يجوز العقد على المساقاة والمزارعة مجتمعتين. فتساقيه على النخل وتزارعه على الأرض. كما جرى في خيبر. ويجوز العقد على كل واحدة منهما منفردة. وفيه أيضاً بيان الجزء المساقى عليه من نصف أو ربع أو غيرهما من الأجزاء المعلومة.
وقال ابن القيم في قصة خيبر دليل على جواز المساقاة والمزارعة بجزء من الغلة من ثمر أو زرع. فإنه - صلى الله عليه وسلم - عامل أهل خيبر واستمر على ذلك إلى حين وفاته - صلى الله عليه وسلم - ولم ينسخ البتة. واستمر عمل الخلفاء الراشدين عليه. وليس هذا من باب المواجرة في شيء بل من باب المشاركة وهو نظير المضاربة سواء اهـ. ومذهب أحمد وغيره أن المساقاة والمزارعة عقد جائز قياساً على المضاربة. والجمهور على أنه عقد لازم دفعاً للضرر. وقيل عليه العمل. واختاره الشيخ وغيره. وعليه فحكمها حكم الإجارة اللازمة. وعلى الأول إن فسخ المالك فللعامل الأجرة وإن فسخ العامل فلا شيء له.
وفي التبصرة جائزة من قبل العامل لازمة من جهة المالك.

(3/263)

وذكره الشيخ حمد بن معمر عن الشيخ محمد بن عبد الوهاب. وأنه عليه العمل. وقال شيخ الإسلام إذا ترك العامل العمل حتى فسد الثمر فينبغي أن يجبر عليه ضمان نصيب المالك. لأن ترك العمل من غير فسخ العقد حرام وغرر. وهو سبب في عدم الثمر. وقال إذا فسدت المساقاة أو المزارعة استحق العامل نصيب المثل. وهو ما جرت العادة في مثله. لا أجرة المثل. وقال الصحيح من قولي العلماء أن هذه المشاركات إذا فسدت وجب نصيب المثل لا أجرة المثل. فيجب من الربح أو النماء إما مثله وإما نصفه كما جرت العادة في مثل ذلك. ولا يجب أجرة مقدرة. فإن ذلك قد يستغرق المال. وأضعافه. وإنما يجب في الفاسد من العقود نظير ما يجب في الصحيح. ليس هو أجرة مسماة بل جزء مشاع من الربح مسمى. فيجب في الفاسد نظير ذلك.
(وقال رافع بن خديج) بن رافع بن عدي بن زيد بن جشم الخزرجي الأنصاري عرض يوم بدر وأجيز يوم أحد وشهدها وما بعدها قيل مات سنة ثلاث وسبعين وقال البخاري مات زمن معاوية رضي الله عنهما. قال (كراء الأرض) أي إجارتها (بالذهب والفضة) ولأبي داود وغيره عنه مرفوعاً "أما بالذهب والفضة فـ (ـلا بأس به) وما نهي عنه فلأجل الجهالة والغرر والحظر. وأما بشيء معلوم فلا. وذكر ابن المنذر أن الصحابة أجمعوا على جواز كراء الأرض بالذهب والفضة. ونقل

(3/264)

ابن بطال اتفاق فقهاء الأمصار عليه.
قال رافع (إنما كان الناس يؤاجرون) أي يكرون أراضيهم للزرع ونحوه (على عهد رسول الله - صلى الله عليه وسلم -) فيكون لهم ما (على الماذيانات) مجاري الماء وما ينبت حول السواقي. والماذيانات الأنهار كلمة أعجمية (وأقبال الجداول) بفتح الهمزة أوائل السواقي جمع جدول. وهو النهر الصغير (وأشياء من الزرع) يعني مجهولة المقدار (فيهلك هذا) بكسر اللام (ويسلم هذا) أي ربما يهلك هذا وربما يسلم هذا دون الآخر (ولم يكن للناس كراء إلا هذا) يعني الشيء المجهول وهو غرر (فلذلك زجر عنه) يعني النبي - صلى الله عليه وسلم - أو بالبناء للمجهول. والمراد رسول الله - صلى الله عليه وسلم - وذلك لما فيه من الغرر المؤدي إلى التشاجر وأكل أموال الناس بالباطل.
فدل الحديث وما في معناه على تحريم المساقاة والمزارعة على ما يفضي إلى الغرر والجهالة. ويوجب المشاجرة. فلأحمد وأبي داود والنسائي عن سعد بن أبي وقاص أن أصحاب المزارع في زمن النبي - صلى الله عليه وسلم - كانوا يكرون مزارعهم بما يكون على السواقي. وما سعد بالماء مما حول النبت. فجاء رسول الله - صلى الله عليه وسلم - فاختصموا في ذلك فنهاهم أن يكروا بذلك (فأما شيء معلوم مضمون) الحفظ والعمل عليه حتى يسلم إلى أهل الأرض (فلا بأس به رواه مسلم) وروي من غير وجه بألفاظ متقاربة.

(3/265)

وقال ابن المنذر قد جاءت الأخبار عن رافع بعلل تدل على أن النهي كان لتلك العلل. وهي التي كانوا يعتادونها. قال كنا نكري الأرض على أن لنا هذه ولهم هذه فربما أخرجت هذه ولم تخرج هذه. وبهذه الروايتين يتضح المتفق عليه لفظًا وحكمًا.
قال ابن القيم المزارعة أبعد عن الظلم والغرر من الإجارة فإن أحدهما غانم ولا بد. وأما المزارعة فإن حصل الزرع اشتركًا فيه. وإن لم يحصل شيء اشتركا في الحرمان. فهذا أقرب إلى العدل. وأبعد عن الظلم والغرر من الإجارة. وذكر أن المزارعة التي فعلها النبي - صلى الله عليه وسلم - وخلفاؤه لم يتناولها النهي بحال.
قال الشيخ ولو دفع أرضه إلى آخر يغرسها بجزء من الغراس صح كالمزارعة. ولو كانت مغروسة فعامله بجزء من غراسها صح. ولا فرق بين أن يكون الغارس ناظر وقف أو غيره. وقال وإن غارسه على أن لرب الأرض دراهم مسماة إلى حين إثمار الشجر. فإذا أثمرت كانا شريكين في الثمر. هذه لا أعرفها منقولة وقد يقال هذا لا يجوز كما لو اشترط في المزارعة والمساقاة دراهم مقدرة مع نصيبه من الزرع والثمر. فإن هذا لا يجوز بلا نزاع. كما لو اشترطا شيئًا مقدرًا. فإنه قد لا يحصل إلا ذلك المشروط فيبقى الآخر لا شيء له. لكن الأظهر أن هذا ليس بمحرم، اهـ.
ويلزم العامل كل ما فيه صلاح الثمرة. وصاحب الملك ما يصلحه. والمرجع إلى العرف في هذه الأشياء. وأما

(3/266)

الكلف السلطانية فقال الشيخ يتبع في الكلف السلطانية العرف ما لم يكن شرطًا. وما طلب من قرية من كلف سلطانية ونحوها فعلى قدر الأموال. وإن وضع على المزارع فعلى ربه. وعلى العقار فعلى ربه. ومطلقًا فالعادة.
(وعنه مرفوعًا: من زرع في أرض قوم بغير إذنهم) أي غصب أرض قوم بغير إذنهم وزرعها (فليس له من الزرع شيء) الزرع لمالك الأرض لتصرفه فيها بغير إذن مالكها (وله نفقته) رواه أحمد وأبو داود وابن ماجه و (حسنه البخاري) والترمذي. وتكلم فيه بعضهم. وقال ابن القيم ليس مع من ضعف الحديث حجة. فإن رواته محتج بهم في الصحيح. وهم أشهر من أن يسأل عن توثيقهم. واحتج به أحمد وأبو عبيد. وله شاهد من حديث رافع بن خديج في قصة الذي زرع في أرض ظهير بن رافع. فأمر النبي - صلى الله عليه وسلم - أن يأخذوا الزرع ويردوا عليه نفقته. وقال فيه: لأصحاب الأرض "خذوا زرعكم" وذكر أنه محض القياس لو لم يأت فيه حديث. فمثل هذا الحديث الحسن الذي له شاهد من السنة على مثله. وقد تأيد بالقياس الصحيح من حجج الشريعة. وقال أحمد إذا كان الزرع قائمًا فهو لصاحب الأرض. فأما إذا حصد فإنما يكون له الأجرة.
* * *

(3/267)

باب الإجارة
لغة المجازاة. يقال آجره الله على عمله إذا جازاه عليه. فهي مشتقة من الأجر. وهو العوض. ومنه سمي الثواب أجرًا. وفي التنزيل {لَوْ شِئْتَ لاَتَّخَذْتَ عَلَيْهِ أَجْرًا} والإجارة عقد على منفعة مباحة معلومة. من عين معينة أو موصوفة في الذمة. مدة معلومة. أو عمل معلوم. بعوض معلوم. واتفقوا على أن العقد فيها يتعلق بالمنفعة دون الرقبة. وهي نوع من المعاوضة العامة. لا نوع من البيع عند الإطلاق. وتنعقد بلفظ الإجارة والكراء وغير ذلك مما يعرف المتعاقدان به المقصود.
وتصح بثلاثة شروط. معرفة المنفعة ومعرفة الأجرة والإباحة في نفع العين. ويشترط في العين المؤجرة خمسة شروط: معرفتها برؤية أو صفة. والعقد على نفعها. والقدرة على تسليمها. واشتمالها على المنفعة وأن تكون للمؤجر أو مأذونًا له فيها. وهي عقد لازم من الطرفين عند جمهور العلماء. لأنها نوع من البيع. فليس لأحدهما فسخها لغير عيب ونحوه. وجائزة في الجملة بالكتاب والسنة والإجماع. ومن الرخص المستقر حكمها على وفق القياس.
(قال تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ} أي فإن أرضعن
أولادكم وهن طوالق {فَآتُوهُنَّ أُجُورَهُنَّ} على إرضاعهن
فمتى أرضعت استحقت أجر مثلها. ولها أن تمتنع لكن بعد أن

(3/268)

تسقيه اللبأ الذي لا قوام للمولود إلا به. فدلت الآية على جواز الإجارة. وقال الوزير اتفقوا على أنه يجوز استئجار الظئر للرضاع. وقال الشيخ يصح أن يستأجر الحيوان لأخذ لبنه. ولو جعل الأجرة نفقته وهو مذهب مالك. وقال إذا استأجر حيوانًا لأخذ لبنه فنقص عن العادة كان كتغير العادة بتغير العادة في المنفعة يملك المستأجر الفسخ.
(وقال: {وَعلَى الْمَوْلُودِ لَهُ} يعني الأب {رِزْقُهُنَّ} طعامهن {وَكِسْوَتُهُنَّ} لباسهن {بِالْمَعْرُوفِ} أي على قدر الميسرة. وبما جرت به عادة أمثالهن في بلدهن. من غير إسراف ولا إقتار. قال الشيخ ولا يفتقر إلى تقدير عوض. ولا إلى صيغة. بل ما جرت العادة بأنه إجارة فهو إجارة. يستحق فيه أجرة المثل في أظهر قولي العلماء {لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا} أي طاقتها. فلا يكلف الوالد من الإنفاق عليه وعلى أمه إلا بما تتسع به قدرته. وقال في الآية الأخرى {لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ} وسيأتي إن شاء الله.
والمراد هنا مشروعية الإجارة وصحتها في الظئر بطعامها وكسوتها. وكذا الأجير. كما روي عن أبي بكر وعمر وغيرهما. ولحمل الإطلاق عليه. وقال ابن القيم فقد أجرى الشارع الشرط العرفي كاللفظي. ومنه لو دفع ثوبه إلى من يعرف أنه يغسل أو يخيط بالأجرة. أو عجينه لمن يخبزه أو لحمًا لمن يطبخ أو متاعًا لمن يحمله. ونحو ذلك ممن نصب نفسه للأجرة على ذلك.

(3/269)

وجب له أجرة مثله. وإن لم يشترط معه ذلك لفظًا عند الجمهور حتى عند المنكرين لذلك فإنهم ينكرونه بألسنتهم ولا يمكنهم العمل إلا به.
وإن قال إن ركبت هذه الدابة إلى أرض كذا فلك عشرة. أو إلى أرض كذا فلك خمسة عشر. أو إن خط هذا القميص اليوم فلك درهم أو غدًا فنصف درهم. أو إن زرعت أرضي حبًا فمائة أو شعيرًا فمائتان فقال ابن القيم وغيره. هذا كله جائز صحيح لا يدل على بطلانه كتاب ولا سنة ولا إجماع ولا قياس صحيح. ولا نزاع فيه في عصر الصحابة رضي الله عنهم. بل الثابت عنهم جوازه. كما ذكره البخاري عن عمر أنه إذا دفع أرضه إلى من يزرعها. قال إن جاء عمر بالبذر فله كذا وإن جاؤا به فله كذا. ولم يخالفه صحابي. ولا محذور فيه. ولا غرر ولا جهالة. ولا يقع إلا معينًا والخيرة إلى الأجير.
(وقال) تعالى {قَالَتْ إِحْدَاهُمَا} أي إحدى ابنتي شعيب {يَا أَبَتِ اسْتَأْجِرْهُ} الآية) اتخذ أجيرًا ليرعى أغنامنا {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِين} أي خير من استعملت من هو قوي على العمل وأداء الأمانة {قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَن تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} أي أن تكون أجيرًا لي إلى ثمان سنين {فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ
عِندِكَ} أي تفضل منك. وروي أن النبي - صلى الله عليه وسلم - قال: "آجر
موسى نفسه ثمان سنين أو عشر سنين على عفة فرجه وطعام

(3/270)

بطنه" واستدلوا بهذه الآية على صحة استئجار الأجير بالطعام والكسوة.
{قَالَ لَوْ شِئْتَ} أي قال موسى للخضر لو شئت يعني لو أردت على إقامتك الجدار الذي انقض {لاَتَّخَذْتَ عَلَيْهِ} أي على إقامته {أَجْرًا} مكافأة وإثابة على عملك. فإنك قد علمت أننا جياع وأن أهل القرية لم يطعمونا فلو أخذت على عملك أجرًا. فدلت الآية على صحة الإجارة على إقامة الجدار ونحوه.
(واستأجر رسول الله - صلى الله عليه وسلم - وأبو بكر) -رضي الله عنه- عند خروجهما من مكة إلى المدينة عام الهجرة (رجلًا من بني الديل) بكسر الدال. واسمه عبد الله بن أريقط. والديل حي من عبد القيس (هاديا) إلى سواء السبيل (خريتا) أي ماهرًا بالهداية. وهو على دين كفار قريش فدفعا إليه راحلتيهما وواعداه غار ثور بعد ثلاث ليال. فأتاهما براحلتيهما صبيحة ثالثة فارتحلا (رواه البخاري) وغيره في قصة الهجرة عن عائشة رضي الله عنها. وفيه دليل على جواز الإجارة. واشتراط معرفة المنفعة وجواز استئجار المسلم للكافر هداية الطريق إذا أمنه. والبخاري ترجم عليه: باب استئجار المشركين عند الضرورة.
وقال ابن بطال وغيره الفقهاء يجيزون استئجار المشركين

(3/271)

عند الضرورة وغيرها. لما في ذلك من الذلة لهم. وإنما الممتنع أن يؤجر المسلم نفسه من المشرك. لما فيه من الإذلال اهـ. والمراد ليستخدمه. وأما لغير الخدمة كإجارة نفسه منه في عمل معين في الذمة. كخياطة ثوب ونحوه. فقال الموفق يجوز بغير خلاف.
ولما يأتي في خبر علي رضي الله عنه. وأما إجارته داره ونحوها. فنصوص أحمد كثيرة في النهي عن إجارة المسلم داره من أهل الذمة. وبيعها لهم. وأكثر الأصحاب على التحريم. ما لم يعقد الإجارة على المنفعة المحرمة. فإن آجره إياها لأجل بيع الخمر أو اتخاذها كنيسة أو بيعة لم يجز قولًا واحدًا. حكاه الشيخ وغيره.
وقال بعض الفقهاء يجب على المؤجر كلما يتمكن به من النفع لأن عليه التمكين من الانتفاع. وفي المغني من أكرى بعيرًا لإنسان ليركبه بنفسه وسلمه إليه لم يلزمه سوى ذلك. بخلاف ما إذا عقد ليسافر معه والجمهور أن العمل في ذلك على العرف والعادة. وتنفسخ بتلف العين المؤجرة. وموت الراكب ونحو ذلك.
(وله) أي البخاري (عن أبي هريرة) -رضي الله عنه-
(أن النبي - صلى الله عليه وسلم - قال ما بعث الله نبيًا) أي من قبلي من الأنبياء
(إلا رعى الغنم) لما يحصل في رعايتها من الجلم والشفقة.
فقال أصحابه وأنت "قال نعم" أي كنت أرعى الغنم.
ولذا (قال: كنت أرعاها على قراريط) قال سويد بن

(3/272)

سعيد كل شاة بقيراط نصف عشر دينار وثلث ثمنه (لأهل مكة) وللنسائي من حديث نصر افتخر أهل الإبل والغنم فقال رسول الله –صلى الله عليه وسلم- "بعث موسى وهو راعي غنم. وبعث داود وهو راعي غنم وبعثت أنا راعي غنم".
قال بعض أهل العلم الحكمة في الهام رعي الغنم قبل النبوة أن يحصل لهم التمرن برعيها على ما سيكلفونه من القيام بأمر أمتهم. لأن في مخالطتها ما يحصل منه الحلم والشفقة على أمته. لأنهم إذا صبروا على رعيها وجمعها بعد تفرقها في الرعي. ونقلها من مسرح إلى مسرح. ودفع عدوها من سبع وغيره.
وعلموا أن اختلاف طباعها وشدة تفرقها مع ضعفها واحتياجها إلى المعاهدة ألفوا من ذلك الصبر على الأمة. وعرفوا اختلاف طباعها. وتفاوت عقولها. فجبروا كسرها. ورفقوا بضعيفها. وأحسنوا التعاهد لها. وتكون مشقة ذلك أسهل مما لو كلفوا القيام به أول وهلة. لما يحصل لهم من التدرج بذلك. والحديث دليل على جواز الإجارة على رعي الغنم. ويلحق بها في الجواز غيرها من الحيوانات.
(وعن سويد بن قيس) العبدي أبو مرحب الكوفي
-رضي الله عنه- (في رجل يزن بالأجر) أي بالأجرة وذلك
أنه قدم مكة ببز من هجر فاشترى منه سراويل. وثم رجل
يزن بالأجر (فقال له النبي - صلى الله عليه وسلم - زن) أي زن ثمن
السراويل (وارجح) أي رجح الميزان. رواه الخمسة وغيرهم

(3/273)

(وصححه الترمذي) فدل على جواز الاستئجار على الوزن وجواز أخذ الأجرة عليه. وعلى الكيل. وما في معناهما كأجرة القاسم والحاسب.
قال الشيخ والوزن بالقبان كالوزن بسائر الموازين إذا وزن بالعدل جاز أخذ الأجرة ممن وزن له اهـ. وفيه أن أجرة وزن الثمن على المشتري. لأن الإيفاء يلزمه. والمبيع على البائع وهو قول فقهاء الأمصار. إلا أن يكون ثم عادة مطردة في البلد. وفيه استحباب ترجيح المشتري في وزن الثمن ومثله المبيع.
(وعن علي) -رضي الله عنه- (قال عملت) بالأجرة ليهودية (كل ذنوب) هو الدلو الملآ (على تمرة) وقال مددت ستة عشر ذنوبًا حتى مجلت يداي أي تنفطت. ثم أتيتها فعدت لي ست عشرة تمرة (وأخبرت النبي - صلى الله عليه وسلم -) بذلك وجئته بها (وأكل معي منها) أي من تلك التمرات (رواه أحمد) ولابن ماجه من حديث ابن عباس أن عليًا آجر نفسه من يهودي يسقي له كل دلو بتمرة. وفي الصحيح أن خبابًا عمل للعاص بن وائل بمكة قال الحافظ واطلع النبي - صلى الله عليه وسلم - على ذلك وأقره.
فدل على جواز إجارة المسلم نفسه في نحو ذلك. لأنه عقد معاوضة لا يتضمن إذلاله ولا استخدامه. وقال ابن المنير استقرت المذاهب على أن الصناع في حوانيتهم يجوز لهم العمل

(3/274)

لأهل الذمة. ولا يعد ذلك من الذلة. بخلاف أن يخدمه في منزله وبطريق التبعية له. ودل أيضًا على جواز الإجارة معادة. قال ابن القيم لو آجره كل شهر بدرهم صح. وإن كانت جملة الأجرة غير معلومة تبعًا لمدة الإجارة فقد صح عن علي أنه آجر نفسه كل دلو بتمرة. وأكل النبي - صلى الله عليه وسلم - من ذلك التمر.
وفي الحديثين ما كان الصحابة عليه من العيش للتعفف عن السؤال وتحمل المنن. وأن تأجير النفس لا يعد دناءة. وإن كان المستأجر غير شريف أو كافرًا. والأجير من أشراف الناس وعظمائهم. وإن آجر دارًا ونحوها مدة معلومة ولو طويلة يغلب على الظن بقاء العين فيها صح. وقفًا كانت أولا. لأن المعتبر كون المستأجر يمكنه استيفاء المنفعة منها غالبًا. وقال الشيخ ليس لوكيل مطلق إجارة مدة طويلة. بل العرف كسنتين ونحوهما إذا رأى المصلحة في ذلك قال وتجوز إجارة العين المؤجرة في مدة الإجارة. ويقوم المؤجر الثاني مقام المالك في استيفاء الأجرة من المستأجر الثاني وتجوز بزيادة.
وإن شرط أن لا يستوفيها إلا بنفسه أو أن لا يؤجرها إلا لعدل أو أن لا يؤجرها لزيد صح لكن لو تعذر على المستأجر الاستيفاء بنفسه فينبغي أن يثبت له الفسخ. كما لو تعذرت المنفعة. قال وليس له إخراج المستأجر قبل انقضاء المدة لأجل زيادة أو غيرها. وما فعله بعض متأخري الفقهاء من أصحاب الشافعي وأحمد من التفريق بين أن يزاد قدر الثلث فهو قول

(3/275)

مبتدع لا أصل له عند أحد من الأئمة. لا بسبب تفاوت وقت ولا وقف ولا غيره.
وإذا التزم المستأجر بهذه الزيادة على الوجه المذكور لم تلزمه اتفاقًا. كخوفه من الإخراج. بل له استرجاعها. ولا عبرة بما يحدث في أثناء المدة من ارتفاع الكراء أو انخفاضه. وقال فيمن احتكر أرضًا بنى فيها مسجدًا أو بناء وقفه عليه. متى فرغت المدة وانهدم البناء زال حكم الوقف. وأخذوا أرضهم. فاستنفعوا بها. وما دام البناء قائمًا فيها فعليه أجرة المثل. كوقف علو ربع أو دار مسجدًا. ووقف البناء لا يسقط حق ملاك الأرض. وذكر في الفنون معناه. وقال في الإنصاف هو الصواب. ولا يسع الناس إلا ذلك. وإن شرط قلعه لزمه بلا نزاع. وإن كان إبقاؤه بتفريط المستأجر فللمالك أخذه بالقيمة. وقيل بنفقته. أو تركه بالأجرة بلا نزاع. وبغير تفريط له أجرة مثله لما زاد بلا نزاع.
(وله عن أبي سعيد) الخدري -رضي الله عنه- قال
(نهى - صلى الله عليه وسلم - عن استئجار الأجير حتى يبين له أجره) ولفظ
عبد الرزاق "من استأجر أجيرًا فليسم له أجره" ففيه النهي
عن استعمال الأجير حتى يسمي له أجره. وهو أحد
شروط الإجارة. لئلا يكون مجهولًا فيؤدي إلى التشاجر
والخصام. ولا يجب عند مالك وأحمد وغيرهما للعرف. واستحسان المسلمين قال الشيخ وإذا ركن المؤجر إلى شخص

(3/276)

ليؤجره لم يكن لغيره الزيادة عليه. فكيف إذا كان المستأجر ساكنًا في الدار. فإنه لا تجوز الزيادة على ساكن الدار اهـ. ومثله من يعمل له عملًا.
(وعن أنس أن النبي - صلى الله عليه وسلم - احتجم) حجمه أبو طيبة واسمه نافع (وأعطي الحجام أجره) صاعين من طعام (رواه البخاري) وفي لفظ أعطاه أجره صاعًا أو صاعين. وقال ابن عباس لو كان حرامًا وفي لفظ سحتًا لم يعطه. وفي لفظ لو علم كراهيته لم يعطه. فدل على أنه حلال. وذهب جمهور العلماء إلى أنه حلال. محتجين بهذا الخبر وغيره. وقالوا هو كسب فيه دناءة وليس بمحرم. وقال أبو حنيفة ومالك والشافعي يجوز ويباح للحر. ولأنها منفعة مباحة لا يختص فاعلها أن يكون من أهل القربة.
(ولمسلم عن رافع مرفوعًا: كسب الحجام خبيث) وكره أحمد وجمهور السلف للحر الاحتراف بالحجامة والانفاق على نفسه من أجرتها. ويجوز له الإنفاق على الرقيق والدواب. لحديث محيصة أنه سأل رسول الله - صلى الله عليه وسلم - عن كسب الحجام فنهاه فذكر له الحاجة فقال "أعلفه نواضحك" وأباحوه للعبد مطلقًا. وقال الشيخ اتخاذ الحجامة صناعة يتكسب بها هو مما نهي عنه عند إمكان الاستغناء عنه. فإنه يفضي إلى كثرة مباشرة النجاسات والاعتناء بها. لكن إذا عمل ذلك العمل بالعوض استحقه. وإلا فلا يجتمع عليه استعماله في مباشرة النجاسة وحرمانه

(3/277)

أجرته ونهى عن أكله مع الاستغناء عنه مع أنه ملكه وإذا كان محتاجًا إلى هذا الكسب ليس له ما يغنيه عنه إلا مسألة الناس فهو خير له من سؤال الناس. قال بعض السلف كسب فيه دناءة خير من مسألة الناس.
(وعن عمران بن حصين) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - قال اقرؤا القرآن) وفضله وفضل قراءته معلوم (واسألوا الله به) حاجات الدنيا والآخرة فهو كلام الله وصفة من صفاته. ولا يسأل إلا بالله وأسمائه وصفاته (فإن من بعدكم) و "لا يأتي زمان إلا وما بعده شر منه" (يقرؤون القرآن) وجاء لا يجاوز حناجرهم (يسألون الناس به) يتأكلون بالقرآن (رواه الترمذي) وغيره ولأبي داود عن عبادة علمت ناسًا من أهل الصفة الكتاب والقرآن فأهدى إلى رجل منهم قوسًا فقلت ليست بمال وارمي عليها في سبيل الله فقال "إن كنت تحب أن تطوق طوقًا من نار فاقبلها" ولأحمد عن عبد الرحمن ابن شبل: "اقرؤا القرآن ولا تأكلوا به ولا تستكثروا به".
وفيه دليل على أنه لا تصح الإجارة على عمل يختص فاعله أن يكون من أهل القربة. كتعليم القرآن. وكالحج والأذان. لأن من شرط هذه الأفعال كونها قربة. بخلاف العمل الذي يكون قربة ويكون غير قربة. كبناء مسجد وتعليم خط. ونحو ذلك. وقال الشيخ لا يصح الاستئجار على القراءة وإهدائها إلى

(3/278)

الميت. لأنه لم ينقل عن أحد من الأئمة الإذن في ذلك. وقد قال العلماء إن القارئ إذا قرأ لأجل المال فلا ثواب له. فأي شيء يهدي إلى الميت. وإنما يصل إلى الميت العمل الصالح، والاستئجار على مجرد التلاوة لم يقل به أحد من الأئمة.
وقال لا يجوز أن يستأجر من يصلي عنه نافلة. ولا فريضة في حياته. ولا بعد وفاته باتفاق الأئمة. وأما ما يؤخذ من بيت المال فقال ليس عوضًا وأجرة بل رزق للإعانة على الطاعة. فمن عمل منهم لله أثيب. وما يؤخذ رزق للإعانة على الطاعة. وكذلك الموقوف على أعمال البر. والموصي به كذلك. والمنذور له ليس كالأجرة. وجوز أخذ الأجرة مع الحاجة. وذكره وجهًا في المذهب وهو مذهب مالك في غير الإمامة.
(وعن ابن عباس في قصة اللديغ) وذلك أن نفرًا من أصحاب النبي - صلى الله عليه وسلم - مروا بماء فيهم لديغ فقالوا هل فيكم من راق؟ فرقى أحدهم بفاتحة الكتاب على شاء فجاء بالشاء إلى أصحابه فكرهوا ذلك وقالوا أخذت على كتاب الله أجرًا و (إن رسول الله - صلى الله عليه وسلم - قال إن أحق ما أخذتم عليه أجرًا) أي مكافأة (كتاب الله رواه البخاري) ولفظ حديث أبي سعيد لم يرقه حتى شرط عليه قطيعًا من غنم فتفل عليه وقرأ عليه (الحمد لله رب العالمين) ولما ذكروا ذلك لرسول الله - صلى الله عليه وسلم - قال "قد أصبتم واضربوا لي معكم سهمًا".

(3/279)

فدل الحديث على جواز أخذ العوض على الرقية بالفاتحة. والذكر. وأنها حلال لا كراهية فيها. فإن هذا عوض في مقابلة قراءة القرآن. وبها استدل الجمهور على جواز أخذ الأجرة على تعليم القرآن وهو مذهب مالك والشافعي وأحمد. وأما تعليم القرآن والعلم بغير أجرة فقال الشيخ وغيره هو أفضل الأعمال وأحبها إلى الله. وقوله "اضربوا لي معكم سهمًا" من باب المروآت والتبرعات ومواساة الأصحاب. وإلا فجميعها ملك للراقي. لكن قاله تطييبًا لأنفسهم.
(ويأتي) في كتاب النكاح (أنه) - صلى الله عليه وسلم - (زوج رجلًا) قال الحافظ لم أقف على اسمه (على سور من القرآن) وفي لفظ "فعلمها من القرآن" ولأبي داود "عشرين آية" وجاء بألفاظ تدل على جواز جعل تعليم الرجل لامرأته من القرآن مهرًا. وهذا الخبر يؤيد حديث ابن عباس وأبي سعيد وما في معناهما على جواز أخذ الأجرة على تعليم القرآن. ولأنه يجوز أخذ الرزق والجعل عليه فجاز أخذ الأجرة كبناء المساجد ولحاجة الاستنابة في الحج عمن وجب عليه. وعجز عن فعله. وجوزه شيخ الإسلام للحاجة. وقال من جوزه لأنه نفع يصل إلى المستأجر كسائر النفع. وجوز إيقاعها عبادة في هذه الحال لما فيها من النفع.
واستثنى الأكثر الإمامة. وتقدم ما في الحج عن الغير. وعن أحمد التعليم أحب إلي من أن يتوكل لهؤلاء السلاطين. أو

(3/280)

لرجل من عامة الناس في ضيعة. ومن أن يستدين ويتجر. لعله لا يقدر على الوفاء. فيلقى الله بأمانات الناس. واختار الموفق والشيخ وغيرهما جواز أخذ الأجرة على تعليم الفقه والحديث ونحوهما. ويجوز أخذ رزق على ذلك من بيت المال.
(وعن عمرو بن شعيب) عن أبيه عن جده -رضي الله عنه- (مرفوعاً) إلى النبي - صلى الله عليه وسلم - أنه قال (من تطبب) أي تعاطى علم الطب (ولم يعلم منه طب) أي لم يعلم منه معرفة جيدة للطب ومداواة الجسم. وقيل ولا شهادة له بعلم الطب (فهو ضامن) أي غارم جنايته (رواه أبو داود) والترمذي والحاكم وغيرهم. وله أيضاً عن عبد العزيز بن عمر بن عبد العزيز "أيما طبيب تطبب على قوم لا يعرف له تطبب قبل ذلك فأعنت فهو ضامن" وفيه مجهول.
فدل على أن تعاطي الطب يضمن ما حصل من الجناية بسبب علاجه. لأنه لا يباح له مباشرته إذًا. وإما من علم منه أنه طبيب فلا ضمان عليه. وهو من يعرف العلة ودواءها. وله مشائخ في هذه الصناعة شهدوا له بالحذق فيها. وأجازوا له المباشرة. ولا يضمن أجير خاص ما جنت يده خطأ. ولا حجام ونحوه عرف ححذقه. وراع ونحوه لم يتعد. ولم يفرط. وحكى الوزير الاتفاق على أن الراعي لا يضمن ما لم يتعد. وإن اختلفا في التعدي ولا بينة فقوله. وإن تعدى ضمن بلا خلاف.

(3/281)

ويضمن الأجير المشترك ما تلف بفعله عند الجمهور. لا من حرزه ونحوه. لأن العين أمانة في يده كالمودع. وإن حبسها على أجرته فتلفت فقال ابن القيم له حبسها حتى يتسلم الأجرة. وعلله بأن العمل يجري مجرى الأعيان. فكأنه شريك لصاحب العين. وله ذبح مأكول. ويقبل قوله أنه لم يذبحه إلا خوفًا من موته. قال ابن القيم ما لم يثبت بينهما عداوة وحقد.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال يقول الله تعالى (ثلاثة أنا خصمهم يوم القيامة) ومن كنت خصمه خصمته. وهو تعالى خصم لجميع الظالمين. لكنه أريد التشديد على هؤلاء بالتصريح (منهم: رجل استأجر أجيرًا) أي استخدمه بعوض (فاستوفى منه) العمل الذي استأجره فيه بعوض (ولم يوفه أجره) فهو تعالى خصمه لأجل ظلمه الأجير (رواه البخاري) وأهل السنن وغيرهم والثاني "رجل أعطي بي ثم غدر" أي حلف بي أو أعطى الأمان بي ثم غدر. أي نكث العهد. والثالث "رجل باع حرًا فأكل ثمنه" وتقدم. ومن استأجر أجيرًا ولم يوفه أجره فهو كمن باع حرًا فأكل ثمنه. لأنه استوفى منفعته بغير عوض. فكأنه أكلها فمن استخدمه بغير أجرة فكأنه استعبده. ولهذا عطفه عليه.
(ولابن ماجه من حديث ابن عمر وفيه ضعف) وله شواهد ضعاف أيضًا بمعنى (أعطوا الأجير أجره) أي عوض عمله (قبل أن يجف عرقه) مبالغة في تعجيله أجره وتحذيرًا من

(3/282)

مطلة حقه. حتى أن من العلماء من يقدمه على الغرماء مع الفلس. ولأحمد من حديث ابن عمر في ذكر آخر ليلة من رمضان أهي ليلة القدر قال "لا ولكن العامل إنما يوفى أجره إذا قضى عمله" فدل الحديث على تعجيل أجر العامل ما لم يكن مؤخرًا بشرط. لاستحقاقه إياه بعمله.
وتجب الأجرة بالعقد عن لم تؤجل. وتستحق بتسليم العمل لا قبله. وتستقر كاملة باستيفاء المنفعة وتسليم العين. ومضي المدة مع عدم المانع. ونحو ذلك. لا الفاسدة فلا تجب بالعقد. وتجب بالاستيفاء. وإذا تسلم عينًا بإجارة فاسدة وفرغت المدة لزمه أجرة المثل. وإذا عمل الأجير بعض العمل فقال الشيخ يعطى من الأجرة بقدر ما عمل.

باب السبق
هو بفتح الباء العوض الذي يبذل ليسابق عليه. وبسكونها المجارات بين حيوان وغيره. وهو مشروع أو جائز بالكتاب والسنة والإجماع بحسب الباعث.
قال تعالى: {إِنَّا ذَهَبْنَا} أي سرنا {نَسْتَبِقُ} نترامى بالسهام أو نتجارى على الأقدام أينا أشد عدوًا. وأصل السبق في الرمي بالسهم. وهو أن يرمي اثنان ليتبين أيهما يكون أسبق سهمًا، وأبعد غاية، ثم يوصف المتراميان بذلك. فيقال استبقا وتسابقا إذا فعلا ذلك. ليتبين أيهما أسبق سهمًا ويشمل الرمي بالبنادق.

(3/283)

ومشروعية التدرب فيه. لأن الإعداد إنما يكون مع الاعتياد. إذ من لا يحسن الرمي لا يسمى معدًا للقوة. وأما الإستباق على الأقدام فكالاستباق على الخيل. وكانوا يجربون بذلك أنفسهم. ويدربونها على العدو. لأنه كالآلة في محابة العدو. وتقدم أن شرع من قبلنا شرع لنا ما لم يرد شرعنا بخلافه.
وقال تعالى: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللهِ وَعَدُوَّكُمْ} وفي الحديث "ألا إن القوة الرمي" وقال "فلا يعجز أحدكم أن يلهو بأسهمه" وقال "من علم الرمي ثم تركه فليس منا" وقال الشيخ السبق والصراع ونحوهما طاعة إذا قصد به نصرة الإسلام. وأخذ السبق عليه أخذ بالحق اهـ. وكان الرمي بالقوس في الجاهلية وصدر الإسلام وصنفوا في الرمي به المصنفات المشهورة. وسموها بالفروسية والفروسية أربعة أنواع ركوب الخيل والكر والفر بها. والثاني الرمي بالقوس. ويذكرون صفته. والرمي به وغير ذلك واستعمل الآن آلات أنكى منه وأبعد مدى. فيعتبر لها ما تقرب الإصابة فيه غالبًا. والثالث المطاعنة بالرماح. والرابع المداورة بالسيوف. ومن استكملها استكمل الفروسية.
وقال ابن القيم في المفاضلة بين ركوب الخيل والرمي بالنشاب كل واحد منهما يحتاج في كماله إلى الآخر. والرمي أنفع في البعد. وإذا اختلط الفريقان قامت سيوف الفروسية. والأفضل منهما ما كان أنكى في العدو. وأنفع للجيش. ويختلف

(3/284)

باختلاف الجيش ومقتضى الحال.
(وعن أبي هريرة) -رضي الله عنه- (مرفوعًا: لا سبق) بفتح الباء أي لا جعل للسابق (إلا في خف) كناية عن الإبل أي ذي خف (أو نصل) أي سهم من نشاب ونبل (أو حافر) أي ذي حافر وهو للخيل (رواه الخمسة) وغيرهم. ولم يذكر ابن ماجه النصل. وصححه ابن حبان والحاكم وابن القطان وابن دقيق. والحديث دليل على جواز السباق على جعل. وجواز بذلك العوض في ذلك وأخذه لأنه من آلات الحرب المأمور بتعلمها وإحكامها. ومفهومه لا يجوز فيما سواها وحكى ابن عبد البر تحريم الرهن في غير الثلاثة إجماعًا. ونوقش.
وذكر الخطابي وغيره أن البغال والحمير في معنى الخيل. لأنها كلها ذات حوافر. وقد يحتاج إلى سرعة سيرها ونجاتها. لأنها تحمل أثقال العساكر. فتكون معها في المغازي. وفسره بعضهم أنه لا سبق كاملًا ونافعًا ونحوه. وقالوا أيضًا الحديث يحتمل أن يراد به أن أحق ما بذل فيه السبق هذه الثلاثة. لكمال نفعها وعموم مصلحتها. فيدخل فيها كل مغالبة جائزة ينتفع بها في الدين. لقصة ركانة وأبي بكر. وقال ابن القيم الرهان على ما فيه ظهور الإسلام ودلالته وبراهينه من أحق الحق. وأولى بالجواز من الرهان على النضال وسباق الخيل اهـ.
والسبق قيل جعالة لكل واحد فسخه، لأنه عقد على ما لا تحقق القدرة على تسليمه، إلا أن يظهر الفضل لأحدهما فله

(3/285)

الفسخ دون صاحبه. وهذا المشهور عند أصحاب أحمد ومذهب أبي حنيفة وأحد قولي الشافعي. وقال الشيخ الجعالة تجوز على العمل المباح. لكن المقصود بالجعل هنا أن يظهر أنه الأقوى والجعالة الغرض بها العمل من العامل. وقال ابن القيم هو عقد مستقل بنفسه له أحكام يختص بها ويتميز بها عن الإجارة والجعالة والنذور والعدات ونحوها. وليس من باب الجعالة ولا الإجارة. ومن أدخله في أحد هذين البابين تناقض. إلا أن يقصد الباذل تمرين من يسابقه كولده والمعلم للمتعلم. فهذا هو الجعالة المعروفة. وهو نادر والغالب فيها مسابقة النظراء بعضهم لبعض.
(وعن ابن عمر) -رضي الله عنهما- (أن النبي - صلى الله عليه وسلم -
أجرى) أي سابق يقال أجراه وجاراه وجرى معه (ما ضمر)
أي اعلف حتى سمن وتقوى ثم قلل عليه بعد بقدر القوت
حتى خف لحمه وقوي على الجرى (من الخيل) أي المعدة
للغزو فيجوز لذلك. (من الحفياء) بفتح فسكون قيل إنها
خارج السور قرب مسجد الراية على مقربة من البركة
وقيل بأدنى الغابة لخبر من الغابة (إلى ثنية الوداع) ثنية مشهورة شامي المدينة بين مسجد الراية ومسجد النفس الزكية قرب سلع وسميت بذلك لأن الخارج من المدينة يمشي معه المودعون إليها. وكان بينهما خمسة أميال أو ستة (وما لم يضمر) أي سابق
بين الخيل التي لم تضمر (من الثنية) أي ثنية الوداع (إلى

(3/286)

مسجد بني زريق) وكان بينهما ميل (رواه البخاري) ولهما بلفظ سابق بالخيل التي قد ضمرت من الحفياء. وكان أمدها ثنية الوداع. وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق.
ولأحمد وأبي داود سابق بين الخيل وفضل القرح في الغاية. وله أيضًا سابق بالخيل وراهن. وفي لفظ وأعطى السابق. والحديث دليل على مشروعية السباق. وأنه ليس من العبث بل من الرياضة المحمودة الموصلة إلى تحصيل المقاصد في الغزو. والانتفاع بها في الجهاد. وقال القرطبي لا خلاف في جواز المسابقة على الخيل وغيرها من الدواب. وعلى الأقدام. وكذا الترامي بالسهام. واستعمال الأسلحة. لما في ذلك من التدريب على الحرب.
(وعن أبي هريرة) -رضي الله عنه- (مرفوعًا من أدخل فرسًا بين فرسين وهو لا يأمن أن يسبق فلا بأس به) بل هو كأحدهما. وجعله بعض الفقهاء شرطًا إذا كان السبق منهما. وأن المراد به الخروج عن شبه القمار. والشرط الثاني تعيين المركوبين بالرؤية. وهذا بلا نزاع. والثالث اتحادهما في النوع.
والرابع تعيين الرماة ولا نزاع فيه. وإذا كان السبق من غير المتسابقين فلا نزاع فيه. ومن أحدهما عند الجمهور. وأما إذا كان السبق منهما فقال ابن القيم ما علمت في الصحابة من اشترط المحلل. وإنما هو معروف عن سعيد بن المسيب. وعنه

(3/287)

تلقاه الناس (فإن أمن فقمار) ولفظه "فإن أدخل فرسًا بين فرسين وهو آمن أن يسبق فهو قمار" أي مقامر (رواه أحمد) ورواه أبو داود وغيره. وتكلم فيه أهل العلم.
وقال ابن القيم خبر من أدخل فرسًا بين فرسين ليس من كلام النبي - صلى الله عليه وسلم - بل من كلام سعيد بن المسيب. وجوازه بغير محلل هو مقتضى المنقول عن أبي عبيدة بن الجراح. وقال رجل عند جابر بن زيد بأن صحاب محمد - صلى الله عليه وسلم - لا يرون بالدخيل بأسًا. فقال هم كانوا أعف من ذلك. قال ابن القيم ونحن نقول كما قال جابر. وذكر المذاهب. ثم قال: ونتولى علماء المسلمين. ونتخير من أقوالهم ما وافق الكتاب والسنة. ونزنها بهما. وبهذا أوصانا أئمة الإسلام. وقال في الخبر على تقدير صحته الذي يدل عليه لفظه أنه إذا أسبق اثنان وجاء ثالث دخل معهما. فإن كان تحقق من نفسه سبقهما كان قمارًا. لأنه دخل على بصيرة أنه يأكل ما لهما. وإن دخل معهما وهو لا يتحقق أن يكون سابقًا بل يرجو ما يرجوانه ويخاف ما يخافانه. فإنه كان كأحدهما. ولم يكن أكل سبقهما قمارًا.
وأما اشتراط الدخيل الذي هو شريك في الربح برئ من الخسران فكالمحلل في النكاح. والخبر يدل على جواز حل السبق من كل باذل. وإذا كان منهما لم يختص أحدهما ببذل ماله لمن يغلبه. بل كل منهما باذل مبذول له باختيار. فهما سواء في البذل والعمل. ويسعد الله بسبقه من شاء من خلقه. وقال العقد

(3/288)

المشتمل على الإخراج منهما أحل من العقد الذي انفرد أحدهما فيه بالإخراج.
(وله) أي لأحمد في مسنده (سئل أنس) بن مالك -رضي الله عنه- قال السائل (أكنتم) يعني أصحاب رسول الله - صلى الله عليه وسلم - (تراهنون) أي تسابقون على الخيل وغيرها (على عهد رسول الله – - صلى الله عليه وسلم -) فقالوا نعم أي كنا نراهن على عهده - صلى الله عليه وسلم - قال (أكان يراهن) يعني رسول الله - صلى الله عليه وسلم - (قال نعم) والله: لقد راهن على فرس يقال له سبحة فسبق الناس فبش لذلك وأعجبه، وسابق على العضباء فيجوز على سائر الحيوانات والسفن والأقدام والسهام والمناجيق والمقاليع ونحو ذلك. وهو قول الجمهور.
وفي الاختيارات وغيرها الصراع والسبق بالأقدام ونحوها طاعة إذا قصد به نصر الإسلام. وأخذ السبق عليه أخذ بالحق والمغالبة الجائزة تحل بالعوض إذا كانت مما ينفع في الدين. كما في مراهنة أبي بكر. وظاهره جواز الرهان في العلم. وهو مذهب الحنفية. لقيام الدين بالعلم. واختاره الشيخ. قال ابن القيم والصديق أخذ رهنه بعد تحريم القمار. وقال الدين قيامه بالحجة والجهاد. فإذا جازت المراهنة على آلات الجهاد ففي العلم أولى بالجواز. هذا القول هو الراجح. فإن القصد الأول إقامته بالحجة والسيف منفذ.
(وعن عقبة) بن عامر رضي الله عنه (مرفوعًا: كل شيء

(3/289)

يلهو به ابن آدم) أي يلعب به. يقال لهوت بالشيء ألهو لهوًا وتلهيت به إذا لعبت به وتشاغلت وتغافلت به عن غيره (فباطل) والباطل ضد الحق. فما لهوت به وشغلك من هوى وطرب ونحوهما فغير جائز (إلا رميه عن قوسه) القوس آلة منحنية كان يرمى بها العدو وغيره في العصور الماضية (وتأديبه فرسه) يقال أدب فرسه إذا براضها على السير (وملاعبته أهله) وقال "فهلا بكرًا تلاعبها وتلاعبك" الثلاث جائزة فإنهن من الحق رواه الخمسة وغيرهم و (حسنه الترمذي) فدل الحديث على أن كل ما صدق عليه اسم اللهو فهو داخل في حيز البطلان إلا هذه الثلاثة الأمور. فإنها وإن كانت في صورة اللهو فهي طاعات مقربة إلى الله عز وجل. مع الالتفات إلى ما يترتب على ذلك الفعل من النفع الديني.
(وعن عمرو بن عبسة) -رضي الله عنه- (مرفوعًا من رمى بسهم) أي نبل واحد السهام يرمي به (في سبيل الله) إذا أطلق فالمراد به الجهاد (فهو عِدل) بكسر العين وفتحها مثل (محرر) زاد الحاكم ومن بلغ بسهم فله درجة في الجنة (صححه الترمذي) أي من رمى بسهم بنية الجهاد في سبيل الله كان له ثواب تحرير رقبة أي عتقها وقد ورد في الترغيب في الرمي أحاديث كثيرة. وتقدم أنه داخل في قوله تعالى: {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ} وقال الشيخ السباق بالخيل والرمي بالنبل ونحوه من آلات الحرب مما أمر الله به ورسوله. لأنه مما

(3/290)

يعين على الجهاد في سبيل الله.
(وصارع رسول الله - صلى الله عليه وسلم - ركانة) بن عبد يزيد بن هشام بن عبد المطلب بن عبد مناف المشهور بالقوة (على شاة) جعلها سباقًا (فصرعه) رسول الله - صلى الله عليه وسلم - أي طرحه على الأرض فأخذها أي الشاة. وذلك أنه قال هل لك أن تصارعني قال "ما تسبقني" قال شاة من غنمي فصارعه فصرعه فأخذ الشاة. فقال ركانة هل لك في العود (ثم عاد مرارًا) فصرعه فقال يا محمد ما وضع جنبي أحد إلى الأرض. وما أنت بالذي تصرعني (فأسلم) يعني ركانة لما صرعه مرارًا.
(فرد عليه غنمه) أي رد رسول الله - صلى الله عليه وسلم - غنم ركانة عليه (رواه البيهقي) قال الحافظ وإسناده صحيح إلى سعيد بن جبير. ولأبي داود أن ركانة صارع النبي - صلى الله عليه وسلم - فصرعه النبي - صلى الله عليه وسلم - وله طرق وفيها مقال. وقال الشيخ عبد الغني هي أمثل ما روي في مصارعة النبي - صلى الله عليه وسلم - فدل على جواز المصارعة وجوازها بين المسلم والكافر.
(ولمسلم) وغيره (سابق سلمة) يعني ابن الأكوع. وذلك في مسيره إلى المدينة (أنصاريًا) وكان الأنصاري لا يسبق شدًا. فجعل يقول ألا مسابق قال سلمة فسبقته (على عهد رسول
الله - صلى الله عليه وسلم -). ولأحمد وأبي داود سابق رسول الله - صلى الله عليه وسلم - عائشة.
ولفظ أبي داود أنها كانت معه في سفر. قالت فسابقته

(3/291)

فسبقته على رجلي. فلما حملت اللحم سابقته فسبقني. فقال هذه بتلك السبقة. وفي هذه الأحاديث وغيرها الدلالة على جواز السبق على الأقدام. ولا نزاع في ذلك.
ويجوز اللعب بما فيه مصلحة بلا مضرة. ويكره بأرجوحة ونحوها. وظاهر كلام الشيخ لا يجوز اللعب المعروف بالطابة والنقلة. وقيل هي اللعب بالودع. وكلما أفضى إلى المحرم. إذا لم يكن فيه مصلحة راجحة. لأنه يكون سببًا للشر والفساد وقال الشيخ ما ألهى وشغل عما أمر الله به فهو منهي عنه. وإن لم يحرم جنسه كالبيع والتجارة. وأما سائر ما يتلهى به البطالون من أنواع اللهو وسائر ضروب اللعب مما لا يستعان به في حق شرعي فكله حرام.

باب العارية
بتشديد الياء وتخفيفها. من عار إذا ذهب أو من العري وهو التجرد لتجردها عن العوض. وقيل من العار. وفيه شيء لأنه - صلى الله عليه وسلم - فعلها. وهي في الشرع إباحة عين بغير عوض. قال ابن رشد تكون في الدور والأرضين والحيوان. وجميع ما يعرف بعينه إذا كانت منفعته مباحة الاستعمال، اهـ. وتنعقد بكل لفظ أو فعل يدل عليها اتفاقًا بشرط أهلية المعير والمستعير. واتفقوا على أنها قربة مندوب إليها. وأن للمعير فيها ثوابًا جزيلًا ومشروعة بالكتاب والسنة والإجماع.

(3/292)

قال تعالى: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى}، فالعارية داخلة في عموم الآية. فإن البر الإحسان والإعارة منه.
وقال: {وَيَمْنَعُونَ الْمَاعُون} عارية القدر والفأس والدلو والملح والنار وأمثال ذلك. وشدد فيها قوم من السلف لهذا الآية. وإنه المتاع في البيت يتعاطاه الناس. وقال الشيخ تجب مع غنا المالك. وهو أحد القولين في مذهب أحمد. وتجب إعارة مصحف لمحتاج لقراءة مع عدم غيره. وخرج ابن عقيل وجوب الإعارة في كتب علم للمحتاج لها من القضاة والحكام وأهل الفتاوى.
(وقال: {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} هذا الخطاب يشمل جميع الأمانات. وورودها على سبب لا ينافي ما فيها من العموم. فإن الاعتبار بعموم اللفظ لا بخصوص السبب بإجماع أهل العلم. فدلت الآية على وجوب رد الأمانات إلى أهلها. واستدل بعضهم بهذه الآية على وجوب ضمان العارية. والأمر بالتأدية لا يلزم منه الضمان إذا تلفت.
(واستعار رسول الله - صلى الله عليه وسلم - فرسًا لأبي طلحة متفق عليه) من حديث أنس قال كنا فزع بالمدينة فاستعار النبي - صلى الله عليه وسلم - فرسًا من أبي طلحة يقال له المندوب فركب. فلما رجع قال "ما رأينا من شيء. وإن وجدناه لبحرًا " فدل على جواز الاستعارة. وأبو طللحة هو زيد بن سهل بن الأسود ابن حرام الأنصاري

(3/293)

الخزرجي. مشهور بكنيته. وهو زوج أم سليم. يقول لرسول الله - صلى الله عليه وسلم - يوم أحد نحري دون نحرك لا يصيبك بعض سهامهم. خير من ألف رجل. مات سنة أربع وثلاثين. وقيل سنة خمسين فالله أعلم.
(واستعار) يعني رسول الله - صلى الله عليه وسلم - (من صفوان) يعني ابن أمية قرشي من أشراف قريش. هرب يوم الفتح. واستؤمن له. وحضر حنينًا والطائف. ثم أسلم وحسن إسلامه (أدراعًا) قمصان زرد الحديد تلبس وقاية من سلاح العدو. وذلك يوم خيبر فقال صفوان اغصبا أي هي غصب يا محمد (قال) بل عارية (مضمونة) وحكى الحافظ عن الجمهور ضمانها إذا تلفت في يد المستعير. إلا فيما إذا كان على الوجه المأذون فيه. قال فضاع بعضها فعرض عليه النبي - صلى الله عليه وسلم - أن يضمنها له. فقال أنا اليوم في الإسلام أرغب (رواه أبو داود) فدل على ضمانها بالتعدي لما يأتي في الرواية الثانية. وقال الشيخ هي مضمونة بشرط ضمانها. وهو رواية عن أحمد.
(وله عن يعلى) أي ولأبي داود وأحمد والنسائي
وغيرهم عن يعلى بن أمية. ويقال منية صاحبي مشهور
(نحوه) أي نحو حديث صفوان. ولفظه "إذا أتتك رسلي فأعطهم ثلاثين درعًا" قلت أعارية مضمونة أو عارية مؤداة (قال) بل (مؤداة) بدل مضمونة. والمؤداة التي تجب تأديتها مع بقاء عينها. فإن تلفت لم تضمن بالقيمة. فدل على أنها لا تضمن

(3/294)

العارية إذا لم يجر منه تعد. وروري "لا ضمان على مؤتمن" ومنه المستعير. وهو مذهب الحنفية والمالكية. واستظهره ابن القيم لأوجه.
أحدها هذه الرواية. فإنها تبين أنه أراد بقوله مضمونة يعني بالرد. والثاني أنه لم يسأله عن تلفها. وإنما سأله هل تأخذها مني أخذ غصب أو أخذ رد. فقال "بل عارية مضمونة" أي أؤديها إليك وأردها لك.
والثالث أنه جعل الضمان صفة لها نفسها. ولو كان ضمان تلف لكان الضمان لبدلها. فلما وقع الضمان على ذاتها دل على أنه ضمان أداء. ولو كان ضمان تلف لكان لما ضاع بعضها لم يعرض عليه أن يضمنها. ولقال هذا حقك. كما لو كان الذاهب بعينه موجودًا. فإنه لا يعرض عليه رده.
(وعن أبي أمامة مرفوعًا: العارية مؤادة) موصلة إلى صاحبها. قال الحافظ ليس فيه دلالة على التضمين. لأن الله يقول {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} وإذا تلفت الأمانة لم يلزم ردها. والحديث رواه أبو داود و (حسنه الترمذي) وصححه ابن حبان وغيره.
فدل على أنها لا تضمن إلا بالتعدي. وهو أوضح الأقوال. وأفتى عبد الله بن الشيخ محمد بن عبد الوهاب أنها لا تضمن إلا بالتفريط فيها. وإن تلفت في انتفاع بمعروف لم تضمن. لأن

(3/295)

الإذن في الاستعمال تضمن الإذن في الإتلاف. وله استيفاء المنفعة بنفسه ووكيله. وليس له أن يعيرها أو يؤجرها.
(وعن سمرة مرفوعًا على اليد ما أخذت) أي ما أخذته اليد ضمان على صاحبها (حتى تؤديه) من غير نقص عين ولا صفة وأسند إلى اليد لأنها المتصرفة فمن أخذ مال غيره لزمه رده (رواه الخمسة) وصححه الحاكم وحسنه الترمذي والحديث دليل على وجوب رد ما قبضه المرء وهو ملك لغيره. وعليه مؤونة الرد. ولا يبرأ إلا بمصيره إلى مالكه أو من يقوم مقامه. وهم يعم العارية والغصب.
ولو سلم شريك شريكه دابة فتلفت بلا تعد لا تفريط لم يضمن. ولا ضمان عند الجمهور في أربع إذا كانت العارية وقفًا. وإذا أعارها المستأجر أو بليت فيما أعيرت له. أو أركب دابة منقطعًا للثواب فتلفت تحته ما لم يفرط. وللمعير الرجوع متى شاء بلا نزاع. ما لم يأذن في شغله بشيء يضر المستعير برجوعه فيه. كما لو أعاره أرضًا للزرع أو جدارًا ليضع عليه خشبه.
(ولأبي داود) وغيره (عن أبي هريرة) -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (أد الأمانة) أي ادفع الأمانة
وهي كل حق لزمك أداؤه وحفظه (إلى من ائتمنك) عليها والائتمان إيداع الشيء لحفظه حتى يعاد إلى المؤتمن (ولا تخن

(3/296)

من خانك) أي لا تكافئ الخائن بمثل فعله. فلا يجازى بالإساءة من أساء وهذه مسألة الظفر وتأتي. والحديث حسنه الترمذي وصححه الحاكم. وتكلم فيه أحمد وغيره. وله طرق متعددة فيها مقال. وقال في نيل الأوطار ينتهض للاحتجاج به.
وهو شامل للعارية والوديعة ونحوهما وأنه يجب أداء الأمانة كما تقدم في قوله: {إِنَّ اللهَ يَأْمُرُكُمْ أَن تُؤدُّواْ الأَمَانَاتِ إِلَى أَهْلِهَا} ولا نزاع في ذلك.
وإن اختلفا في الإعارة فقال المالك آجرتك فقبل مضي مدة يقبل قول مدعي الإعارة. وبعد مدة لها أجرة قول المالك. وإن قال أعرتك قال بل أجرتني فقول المالك. لأن الأصل عدم عقد الإجارة. وإن قال أعرتني أو أجرتني وقال المالك بل غصبتني فقوله. لأن الأصل عدمهما. وإن قال أعرتك وقال بل أجرتني والبهيمة تالفة فقول المالك. وإن اختلفا في الرد فقول المالك للخبر.

باب الغصب
أي باب ذكر أحكام الغصب وجناية البهائم وما في معنى ذلك من الاتلافات. والغصب مصدر غصب يغصب غصبًا.
وهو لغة أخذ الشيء ظلمًا. تقول غصبه منه وغصبه أو قهره عليه. واصطلاحًا الاستيلاء عرفًا على حق غيره قهرًا بغير حق

(3/297)

من عقار ومنقول. وهو محرم بالكتاب والسنة والإجماع في الجملة.
قال تعالى: {وَلاَ تَأْكُلُواْ أَمْوَالَكُم} أي لا يأكل بعضكم مال بعض {بَيْنَكُم بِالْبَاطِلِ} أي من غير الوجه الذي أباحه الله والغصب من أكل أموال الناس بالباطل وأصل الباطل الشيء الذاهب فالأكل بالباطل أنواع قال بعض المفسرين قد يكون بطريق الغصب والنهب وقد يكون بطريق اللهو والقمار.
(وقال - صلى الله عليه وسلم - فيما رواه عنه ابن عباس وأبو بكرة وغيرهما في خطبته يوم النحر عام حجة الوداع بمنى ومسلم عن جابر بعرفة (إن دماءكم) أي إن دماء بعضكم على بعض حرام (وأموالكم) أي وإن أموال بعضكم على بعض حرام (وأعراضكم) وهي موضع الذم والمدح (عليكم حرام) وقال الحافظ على حذف المضاف أي سفك دمائكم وأخذ أموالكم (كحرمة يومكم هذا) أي يوم النحر، ويوم عرفة أو هما وكلاهما له حرمة أكيدة وثلب أعراضكم عليكم حرام (في بلدكم هذا) أي بلد مكة وتقدم أنه حرام بحرمة الله إلى يوم القيامة (في شهركم هذا) أي ذي الحجة وفيه ثم قال ألا هل بلغت؟ قالوا اللهم نعم فقال - صلى الله عليه وسلم - اللهم اشهد الحديث (متفق عليه).
قال الحافظ فيه مشروعية ضرب المثل وإلحاق النظير بالنظير

(3/298)

ليكون أوضح للسامع وقال مناط التشبيه ظهوره عند السامعين لأن تحريم البلد والشهر واليوم كان ثابتاً في نفوسهم متقرراً عندهم بخلاف الأنفس والأموال والأعراض فكانوا في الجاهلية يستبيحونها فأخبر الشارع أن تحريم دم الإنسان وماله وعرضه أعظم من ذلك فدل الحديث على آكدية تحريم مال المسلم.
(وعن أنس) بن مالك -رضي الله عنه- (مرفوعاً لا يحل مال امرئ مسلم) اخرج الكافر غير المستأمن (إلا عن طيب نفسه) رواه الدارقطني و (رواه ابن ماجه) وغيره ومعناه صريح في الكتاب والسنة ومجمع على تحريمه.
(وعن ابن السائب) عبد الله بن السائب بن يزيد بن سعيد ثمامة الكندي عن أبيه عن جده يزيد (أنه - صلى الله عليه وسلم - قال لا يأخذ أحدكم متاع أخيه) منفعة كان أو سلعة مما يتمتع به من الحوائج (لا لاعباً) أي لا في حالة اللعب فلا يجوز له أخذ متاع على جهة المزح والهزل فدل على تحريم أخذ متاع الإنسان على جهة المزح (ولا جاداً) أي ولا في حال الجد فيحرم أخذه على جهة الجد أيضاً وفي النهاية وغيرها أن يأخذه. ولا يريد سرقته ولكن يريد المزح وإدخال الهم والغيض عليه فهو لاعب في السرقة جاد في الأذية. وهذا كقوله تعالى (ولا تأكلوا أموالكم بينكم بالباطل) وكقوله - صلى الله عليه وسلم - "إن دمائكم وأموالكم عليكم حرام" ولا نزاع في تحريم ذلك لا شرعاً ولا عقلاً بل تطابق على

(3/299)

ذلك الشرع والعقل إلا ما استثنى كالزكاة وغيرها من الحقوق المالية الموضحة في مواضعها.
(ومن أخذ عصا أخيه) تنبيهًا على ما هو أعلى منها وجاء ولو قضيبًا من أراك (فليردها إليه رواه أبو داود) وأقره المنذري وحسنه الترمذي فدل على تحريم أخذ مال المسلم بغير حق وليس المراد العصا بل المراد منه كل شيء حتى العصا فدل الحديث على تحريم الغصب ووجوب رد المغصوب بعينه إن أمكن أو مثله وإلا فقيمته كما سيأتي.
(ولهما) أي البخاري ومسلم (عن سعيد بن زيد مرفوعًا من غصب شبرًا من الأرض) وفي لفظ "من أخذ شبرًا" وفي لفظ "شيئًا" من الأرض (طوقه) أي حمله طوقًا على رقبته (من سبع أرضين) ولهما من حديث عائشة "من ظلم شبرًا من الأرض طوقه من سبع أرضين" ولأحمد من حديث أبي هريرة "من اقتطع شبرًا من الأرض بغير حق طوقه الله يوم القيامة من سبع أرضين" ولأبي عوانة "جاء به مقلده".
وفيها دليل على تغليظ عقوبة الغصب وأنه من الكبائر. ودليل على أن من ملك أرضًا ملك قرارها. وله منع من يحفر تحتها بئرًا أو سربًا بغير رضى المالك. وأن ملك ظاهر الأرض ملك لباطنها بما فيه من حجارة وأبنية ومعادن وغير ذلك. وأن له أن ينزل بالحفر ما شاء ما لم يضر بمن يجاوره.

(3/300)

(وعنه مرفوعًا ليس لعرق ظالم حق) قال الحافظ رواية الأكثر بتنوين عرق. وغلط الخطابي من رواه بالإضافة. وظالم نعت له. أي ليس لذي عرق ظالم حق (رواه الخمسة) وحسنه الحافظ وله شواهد. وتمام الحديث ولقد أخبرني الذي حدثني هذا الحديث أن رجلين اختصما إلى رسول الله - صلى الله عليه وسلم - غرس أحدهما نخلًا في أرض الآخر. فقضى لصاحب الأرض بأرضه. وأمر صاحب النخل أن يخرج نخله منها. قال فلقد رأيتها وإنما لتضرب أصولها بالفؤس. وإنها لنخل عم. يعني طوالًا.
وحكى ابن رشد الإجماع على أن من اغترس نخلًا أو شجرًا. وبالجملة نباتًا في غير أرضه أنه يؤمر بالقلع اهـ. ولأنه شغل ملك غيره بملكه الذي لا حرمة له في نفسه بغير إذنه فلزمه تفريغه. ويلزمه ارش نقصها وتسويتها وأجرة مثلها إلى وقت التسليم. وأكثر الفقهاء على أن صاحب الأرض يملك إجبار الغاصب على قلعه.
(وعن رافع مرفوعًا: من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء)، وكذا من بنى أو حفر في أرض غيره بغير حق. ولا شبهة فلا شيء له (وله نفقته) أي للغاصب ما أنفقه على الأرض من المؤونة في الحرث والسقي وقيمة البذر ونحو ذلك رواه الخمسة إلا النسائي. (وحسنهما الترمذي) وحسن البخاري حديث رافع. وله شواهد. وتقدم. وفيه دليل

(3/301)

على أن غاصب الأرض إذا زرعها لا يملك الزرع. وأنه لمالكها. وله ما غرم على الزرع من النفقة والبذر.
ويقال من بذر في أرض غيره بلا إذنه فلا يخلو: إما أن يسترجعها مالكها بعد حصاد الزرع أو قبله. فإن أخذها مستحقها بعد حصاد الزرع فالزرع لغاصب الأرض. قال الموفق لا نعلم فيه خلافًا. وذلك إنه نماء ماله وعليه أجرة الأرض إلى وقت التسليم، وضمان نقص الأرض. وإن أخذها صاحبها من الغاصب والزرع قائم فيها فعند الجمهور أن الزرع لمالك الأرض وعليه نفقته. واختاره الشيخ. ويخير المالك بين أن يدفع إليه نفقته ويكون الزرع له. أو يترك الزرع للغاصب ولم يملك إجباره على قلعه. لأنه أمكن رد المغصوب إلى مالكه من غير إتلاف مال الغاصب على قرب من الزمن. فلم يجز إتلافه.
وفارق الشجر لطول مدته. وحديث ليس لعرق ظالم حق محمول عليه. وهذا الحديث في الزرع. فحصل الجمع بين الخبرين. وأما من زرع بلا إذن شريكه والعادة بأن من زرع فيها له نصيب معلوم. ولربها نصيب معلوم. فقال الشيخ يقسم ما زرعه في نصيب شريكه كذلك اهـ. ولو طلب أحدهما من الآخر أن يزرع معه أو يهاييه فأبي فللأول الزرع في قدر حقه بلا أجرة. كدار بينهما فيها بنيان سكن أحدهما عند امتناعه مما يلزمه. وصوبه في الإنصاف. وأنه لا يسع الناس غيره.

(3/302)

وإن كان المغصوب على خلقته كولد الجارية فقال ابن رشد: لا خلاف أعلمه أن الغاضب يرده كالولد مع الأم المغصوبة. قال والقياس أن تجرى المنافع والأعيان المتولدة مجرى واحدًا. وقال الشيخ المتوجه فيما إذا غصب شيئًا كفرس وكسب به مالًا كالصيد أن يجعل الكسب بين الغاصب ومالك الدابة على قدر نفعها. بأن تقوم منفعة الراكب ومنفعة الفرس. ثم يقسم الصيد بينهما. وأما إذا كسب العبد فالواجب أن يعطى المالك أكثر الأمرين من كسبه أو قيمة نفعه.
(وعن ابن عمر) -رضي الله عنهما- (أن رسول الله - صلى الله عليه وسلم - قال من اعتق) أي حرر من الرق (شركًا له) وفي رواية شقصًا وفي رواية نصيبًا له (في عبد) ذكرًا كان أو أنثى (قوم) أي العبد (عليه قيمة عدل) وفي رواية قوم العبد عليه قيمة عدل (متفق عليه) ورواه غيرهما من غير وجه عن النبي - صلى الله عليه وسلم - وفيه "فأعطى شركاءه حصصهم وعتق عليه العبد وإلا" أي وإن لم يكن له مال "فقد عتق منه ما عتق" فدل على تقويم حصة الشريك. ولعله مع تعذر المثل.
قال ابن القيم إذا اتلف نقدًا أو حبوبًا. أمكن ضمانها بالمثل. وإن كان ثيابًا أو آنية أو حيوانًا فمثله. وقد يتعذر فالقيمة. واحتج الشيخ بقوله: {فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُم مِّثْلَ مَا أَنفَقُوا} وقال يضمن المغصوب بمثله مكيلًا كان أو موزونًا أو غيرهما حيث أمكن. وإلا فالقيمة. واختار اعتبار المثل بكل ما

(3/303)

يثبت في الذمة. والتشابه في غير المكيل والموزون ممكن. فلا مانع منه. وكذا ما انقسم بالأجزاء بين الشريكين من غير تقويم مضافًا إلى هذا النوع. لوجود التماثل وانتفاء التخالف.
(وللبخاري) في صحيحه من حديث أنس بن مالك -رضي الله عنه- (أن إحدى نساء النبي – - صلى الله عليه وسلم -) وللترمذي أنها عائشة رضي الله عنها (كسرت قصعة الأخرى) هي زينب بنت جحش. كما رواه ابن حزم وغيره والقصعة إناء من خشب (فدفع) يعني رسول الله - صلى الله عليه وسلم - (قصعة الكاسرة) وهي لعائشة رضي الله عنها (وحبس المكسورة) في بيت التي كسرت، وقال "طعام بطعام وإناء بإناء" وللنسائي عن أم سلمة أنها أتت بطعام في صحفة إلى النبي - صلى الله عليه وسلم - وأصحابه فجاءت عائشة متزرة بكساء ومعها فهر ففلقت به الصحفة. ووقع مثل ذلك لحفصة مع عائشة. وصفية مع عائشة. فلأبي داود قالت ما رأيت صانعًا طعامًا مثل صفية، صنعته فبعثت به، فأخذني: أفكل –رعدة- فكسرت الإناء. فقلت يا رسول الله ما كفارة ما صنعت؟ قال "إناء مثل إناء. وطعام مثل طعام".
ولا ريب أن إتلاف مال الغير عدوانًا من أنواع الغصب. ودلت الأحاديث وما في معناها على أن من استهلك على غيره شيئًا كان مضمونًا بمثله. وهو إجماع في المثلي. حكاه الحافظ وغيره. وأن القيمي يضمن بمثله. ولا يضمن بالقيمة إلا عند عدم المثل. وقال الوزير اتفقوا على أنه يجب على الغاصب

(3/304)

للمغصوب منه رد العين إن كانت عينية. ولم يخف من ردها إتلاف نفس. وأن العروض والحيوان وكل ما كان غير مكيل ولا موزون يضمن إذا غصب وتلف بقيمته. والمكيل والموزون بمثله إذا وجد مثله. وقال ابن عبد البر كل مطعوم من مأكول ومشروب فمجمع على أنه يجب على مستهلكه مثله لا قيمته.
وقال الشيخ وغيره يضمن المغصوب بمثله مكيلًا كان أو موزونًا أو غيرهما. حيث أمكن. وإلا فالقيمة. وقال إذا تغير السعر وفقد المثل فينتقل إلى القيمة وقت الغصب. وهو أرجح الأقوال. وقال في الثوب والعصا والقصعة ونحوها يضمنه بالمثل مراعيًا للقيمة. وقال ولو شق ثوب شخص خير مالكه بين تضمين الشاق نقصه وبين شق ثوبه.
(وعن سمرة) -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من وجد عين متاعه) ما ينتفع به من عروض الدنيا وفي لفظ "عين ماله" أي ما غصب أو سرق أو ضاع من ماله (عند رجل فهو أحق به) فيأخذه وفي لفظ ويتبع البيع بكسر الياء مشددة من باعه رجلًا كان أو امرأة (وفي لفظ إذا سرق من الرجل متاعه) يعني ماله المسروق (أو ضاع) أي متاعه
(فوجده بيد رجل) أي عند رجل (بعينه) أي بعين ماله
المسروق أو الضائع والمراد إذا ثبت ببينة أو إقرار (فهو
أحق به) يأخذه.

(3/305)

وقال الموفق وغيره أجمع العلماء على وجوب رد المغضوب إذا كان بحاله لم يتغير ولم ينشغل بغيره (ويرجع المشتري) إن كان اشتراه (على البائع بالثمن) الذي دفعه (رواه أبو داود) والنسائي ورواه أحمد وابن ماجه. وفي لفظ "ويرجع المشتري" أي للمغصوب ونحوه "على من باعه" أي وأخذه منه الثمن. فإن له أن يخاصمه ويأخذ عين ماله منه. ويرجع مشتري الشيء المأخوذ من يده على من باعه إياه.
فمتى ظهر المبيع مستحقاً فللمشتري أن يرجع بالثمن على من قبضه منه أو ببدله. فإن كان القابض غائباً حكم عليه إذا قامت الحجة. وسلم للمحكوم له حقه من مال الغائب مع بقائه على حجته.
وإن اختلطت الغصوب واشتبه ملك بعضهم ببعض فقال الشيخ إن عرف قدر المال تحقيقًا قسم الموجود عليهم على قدره وإن لم يعرف إلا عدده على قدر العدد. لأن المالين إذا اختلطا قسما بينهم. وإن كان كل منهم يأخذ عين ما كان للآخر. لأن الاختلاط جعلهم شركاء. وسواء اختلط غنم أحدهما بالآخر عمداً أو خطأ. يقسم المالان على العدد إذا لم يعرف الرجحان. وإن عرف وجهل قدره أثبت منه القدر المتيقن. وأسقط الزائد المشكوك فيه. لأن الأصل عدمه.
قال وقدر المتلف إذا لم يمكن تحديده عمل فيه بالاجتهاد

(3/306)

كما يعمل في قيمته بالاجتهاد. إذ التقويم والخرص واحد. فإن الخرص الاجتهاد في معرفة مقدار الشيء. وتقويمه الاجتهاد في معرفة مقدار ثمنه. بل قد يكون الخرص أسهل. وكلاهما يجوز مع الحاجة. قال ومن ندم ورد المغصوب بعد موت المغصوب منه كان للمغصوب منه مطالبته في الآخرة لتفويته الانتفاع به في حياته. كما لو مات الغاصب فرده وارثه. وقال ومن كانت عنده غصوب وودائع وغيرها لا يعرف أربابها صرفت في المصالح. وقاله العلماء.
ولو تصدق بها جاز. وله الأكل منها. ولو كان عاصيًا إذا تاب. وكان فقيرًا. وقيل يدفعه إلى الإمام إن كان عادلًا. أو له نائب كذلك. الأسلم لرجل عالم معروف موثوق به. وأعلمه بالحال ليصرفه في مصارفه. وللعالم أن يصرفه إليه إن كان ممن يجوز الصرف إليه. وله أن يصرفه من نفسه لنفسه إن كان بهذه الصفة. وهو عالم بالأحكام الشرعية. وقال من مات معدمًا يرجى أن الله يقضي عنه ما عليه.
(وعن أبي هريرة مرفوعًا: العجماء) البهيمة لأنها لا تتكلم (جبار) بضم الجيم أي جناية البهائم هدر. قال أهل اللغة الجبار الهدر والباطل. وقال الشيخ كل بهيمة عجماء كالبقر والشاة وغيرهما. فجناية البهائم غير مضمونة إذا فعلت بنفسها. كما لو انفلتت ممن هي في يده وأفسدت فلا ضمان على أحد. ما لم تكن عقورًا ولا فرط صاحبها في حفظها في الليل أو في أسواق

(3/307)

المسلمين ومجامعهم. وكذا قال غير واحد أنه إنما يكون جبارًا إذا كانت منفلتة ذاهبة على وجهها ليس لها قائد ولا سائق إلا الضارية. وكذا الجوارح وشبهها يلزم مالكها وغيره ضمان ما أتلفت.
وفي الفصول من أطلق كلبًا عقورًا أو دابة رفوسًا أو عضوضًا على الناس وخلاه في طريقهم ومصاطبهم ورحابهم فأتلف مالًا أو نفسًا ضمن لتفريطه. وكذا إن كان له طائر جارح كالصقر والبازي فأفسد طيور الناس وحيواناتهم. وقال الشيخ فيمن أمر رجلًا بإمساك الضارية فجنت عليه يضمنه إن لم يعلمه بها. ويضمن جناية ولد الدابة إن فرط نحو أن يعرفه شموصًا.
(والبئر جبار) وذلك أن يحفر شخص في ملك نفسه فيتردى فيها إنسان). فإنه هدر. وإن حفر في فناء داره لنفسه ضمن. وكذا إن حفرها في طريق ضيق. وإن حفرها بطريق واسع لنفع المسلمين بلا ضرر في سابلة لم يضمن ما تلف بها لأنه محسن (والمعدن جبار) وذلك أن يستأجر من يستخرجها. فإذا انهارت عليهم فدماؤهم هدر. لأنهم أعانوا على أنفسهم فزال العتب عمن استأجرهم (متفق عليه) فدل الحديث على أن هذه الثلاثة هدر على ما فصل.
(ولأبي داود والرجل جبار) أي لا ضمان فيما جنته

(3/308)

الدابة برجلها. لكن بشرط أن لا يكون بسبب مالكها. كأن يجذبها باللجام زيادة على العادة أو يضرب وجهها فيضمن ما نفحته برجلها. وإن كانت هذه الزيادة فيها مقال فيشهد لها قوله في الحديث الصحيح "جرحها جبار" فإن عمومه يقتضي عدم الفرق بين جنايتها برجلها أو بغيرها.
(وعن النعمان) بن بشير -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من أوقف دابة) بعيرًا كان أو حمارًا أو غيرهما (في طريق المسلمين) المسلوك وقيده بعضهم بالضيق (أو سوقهم) أو مجامعهم (فأوطأت) أي داست (بيد أو رجل) فأتلفت شيئًا (فهو ضامن) لأن من طبع الدابة الجناية برجلها أو يدها أو فمها (رواه الدارقطني) قال المجد هذا إذا أوقفها في طريق ضيق أو حيث تضر المار اهـ. وكجعلها في الأسواق والمجامع طردها في تلك الأمكنة. فيضمن جنايتها حيث كانت لسببه. وأن لا يكون في الأوقات التي يجب على المالك حفظها فيها كالليل. وبقرب ما تتلفه عادة.
قال الشيخ ولو كان معها قائد أو سائق فما أفسدت بفمها أو يدها فهو عليه. لأنه تفريط. قال الحارثي والبهيمة النزقة التي لا تضبط بكبح ولا نحوه ليس له ركوبها بالأسواق. فإن ركب ضمن لتفريطه. وكذا الرموح التي تضرب برجلها.
(وللخمسة) وغيرهم؛ (إلا الترمذي عن البراء) ابن

(3/309)

عازب -رضي الله عنه- قال (قضى رسول الله عليه وسلم أن حفظ الحوائط) وهي البساتين إذا كانت محاطة بالجدر. وكذا المزارع حفظها (بالنهار على أهلها) فلا يضمن مالك البهيمة ما جنت بهيمته بالنهار ما لم يرسلها بقرب ما تتلفه عادة. وهذا مذهب مالك والشافعي وأحمد وغيرهم (وأن حفظ الماشية بالليل على أهلها) ومطلقًا عما تتلفه عادة لخبر "لا ضرر ولا ضرار" (وأن على أهل الماشية ما أصابت ماشيتهم بالليل) لتفريطهم بإرسالها كما لو أرسلوها قرب الزرع قاله الشيخ وغيره.
وقال أيضًا هذا إذا كانت ترعى في المراعي المعتادة فانفلتت نهارًا من غير تفريط من صاحبها حتى دخلت اصطبلًا فأفسدته أو أفسدت زرعًا لم يكن على صاحبها ضمان عند أكثر العلماء كمالك والشافعي وأحمد لقصة سليمان بن داود والنفش. ولحديث ناقة البراء. فإنها دخلت حائطًا فأفسدته فقضى فيها رسول الله – - صلى الله عليه وسلم - بما تقدم. وأما إن كان صاحبها اعتدى وأرسلها في زرع قوم أو بقرب زرع أو ادخلها إلى اصطبل الحمار بغير إذن صاحبه فأتلفت فهنا يضمن لعدوانه.
وقال البغوي ذهب أهل العلم إلى أن ما أفسدت الماشية بالنهار من مال الغير فلا ضمان على أهلها. وما أفسدت بالليل ضمنه مالكها. لأن في العرف أن أصحاب الحوائط والبساتين يحفظونها بالنهار. وأصحاب المواشي بالليل. فمن خالف هذه

(3/310)

العادة كان خارجًا عن رسوم الحفظ. هذا إذا لم يكن مالك الدابة معها. فإن كان معها فعليه ضمان ما أتلفته. وهذا مذهب مالك والشافعي. وذهبت الحنفية على أنه إن لم يكن معها فلا ضمان عليه ليلًا كان أو نهارًا، اهـ.
وفي قصة داود وسليمان ما يشهد لهذا الخبر. لأن النفش إنما يكون بالليل. كما جزم به الشعبي وشريح ومسروق وغيرهم.
وقال الشيخ فصح أنما أفسدت المواشي بالليل ضمان على أهلها. وصح بنص القرآن الثناء على سليمان بتفهيم الضمان بالمثل. فإن النفش رعي الغنم ليلًا. وكان ببستان عنب. فحكم داود بقيمة المتلف. فاعتبر الغنم فوجدها بقدر القيمة. فدفعها إلى أصحاب الحرث. وقضى سليمان بالضمان على أصحاب الغنم. وأن يضمنوا ذلك بالمثل بأن يعمروا البستان حتى يعود كما كان. ولم يضيع عليهم مغله من حين الإتلاف إلى حين العود.
بل أعطى أصحاب البستان ماشية أولئك لياخذوا
من ثمارها بقدر نماء البستان فيستوفوا من نماء غنمهم نظير
ما فاتهم من نماء حرثهم. واعتبر النمائين فوجدهما سواء.
وهذا هو العلم الذي خصه الله به وأثنى عليه بإدراكه. قال ابن القيم وصح بالنصوص والقياس الصحيح وجوب الضمان بالمثل.

(3/311)

فصح أنه هو الصواب والحق. وهو أحد القولين في مذهب أحمد ووجه للشافعية والمالكية.
(وعن عبد الله بن عمرو) -رضي الله عنهما- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من قتل دون ماله) قاتل أو لم يقاتل (فهو شهيد) له أحكام الشهداء في الآخرة والبرزخ وأما تغسيله والصلاة عليه فتقدم (متفق عليه) وفي لفظ "من أريد ماله بغير حق فقاتل فقتل فهو شهيد" صححه الترمذي وله أيضًا وصححه من حديث سعيد بن زيد "من قتل دون دينه فهو شهيد. ومن قتل دون دمه فهو شهيد. ومن قتل دون ماله فهو شهيد".
ولمسلم عن أبي هريرة -رضي الله عنه- قال رجل يا رسول الله إن جاء رجل يريد أخذ مالي. قال "فلا تعطه مالك" قال أرأيت إن قاتلني؟ قال "قاتله" قال أرأيت إن قتلني؟ قال "فأنت شهيد" قال: أرأيت إن قتلته؟ قال "هو في النار". ولأحمد إن عدا على مالي قال "أنشد الله" قال فإن أبى قال "انشد الله" قال فإن أبى قال "قاتل فإن قتلت ففي الجنة وإن قتلته ففي النار" ففيه أنه يدفع بالأسهل فالأسهل. ودلت الأحاديث وما في معناها أنها تجوز مقاتلة من أراد أخذ مال الإنسان من غير فرق بين القليل والكثير. إذا كان الأخذ بغير حق. وهو مذهب الجمهور.

(3/312)

وقال ابن المنذر الذي عليه أهل العلم أن للرجل أن يدفع عن ماله ونفسه ودينه وحريمه إذا أريد ظلمًا بغير تفصيل. واستثنى السلطان للآثار الواردة بالصبر على جوره وترك القيام عليه واستثنى بعضهم حالة الفرقة والاختلاف. وأنه يستسلم المبغي على نفسه أو ماله ولا يقاتل. وقال الشيخ يجوز للمظلوم قتل المحاربين والدفع عن النفس والحرمة. ولا يجوز بذلهم من المال لا قليلًا ولا كثيرًا. وقال من طلب منه الفجور كان عليه أن يدفع الصائل عليه. فإن لم يندفع إلا بالقتل فله ذلك باتفاق الفقهاء.
فإن ادعى القاتل أنه صال عليه وأنكر أولياء المقتول. فإن كان المقتول معروفًا بالبر. وقتل في محل لا ريبة فيه لم يقبل قول القاتل. وإن كان معروفًا بالفجور والقاتل معروفًا بالبر فالقول قول القاتل مع يمينه. لا سيما إذا كان معروفًا بالتعرض له قبل ذلك. ومن رأى رجلًا يفجر بأهله جاز له قتلهما فيما بينه وبين الله. سواء كان الفاجر محصنًا أو غير محصن. معروفًا بذلك أم لا كما دل عليه كلام الأصحاب وفتاوى الصحابة.
وليس هذا من باب دفع الصائل كما ظنه بعضهم. بل هو من عقوبة المعتدين المؤذين. وأما إذا دخل الرجل ولم يفعل بعد فاحشة. ولكن دخل لأجل ذلك ففيه نزاع. والأحوط لهذا أن يتوب من القتل في مثل هذه الصورة.

(3/313)

(وعن ابن عمر) -رضي الله عنهما- (أن النبي - صلى الله عليه وسلم - شق زقاق الخمر) أي ظروفها والزق بالكسر السقاء أو جلد يجز شعره ولا ينتف وقيل كل وعاء اتخذ للشراب وغيره والزق بالضم من أسماء الخمر (رواه أحمد) وذلك أنها جلبت من الشام فشق ما كان من تلك الزقاق. قال ابن عمر وأمرني أن آتي الأسواق كلها فلا أجد فيها زق خمر إلا شققته ففعلت.
(وللترمذي) وغيره (عن أبي طلحة) زيد بن سهل بن الأسود بن حرام بن عمرو النجاري كان من النقباء وصلى عليه عثمان (في خمر لأيتام) جمع يتيم وهو من مات أبوه ولم يبلغ (في خمر لأيتام) جمع يتيم وهو من مات أبوه ولم يبلغ (في حجر أبي طلحة) ومن حديث أنس أن أبا طلحة سأل رسول الله - صلى الله عليه وسلم - عن أيتام ورثوا خمرًا (قال - صلى الله عليه وسلم - لأبي طلحة (أهرق) أي أرق (الخمر) من الإراقة فدل على وجوب إراقتها (واكسر الدنان) الدن الراقود أطول من الحب ولمسلم أفلا أجعلها خلا قال لا وهو مال يتيم ولأحمد أيضًا عن ابن عمر أن النبي - صلى الله عليه وسلم - أمره أن يأخذ مدية ثم يخرج إلى أسواق المدينة وفيها زقاق الخمر قد جلبت من الشام فشققت بحضرته وأمر أصحابه بذلك.
فدلت الأحاديث على وجوب أهراق الخمر وكسر دنانها. وشق أزقاقها وإن كان مالكها غير مكلف. وكذا آلة اللهو كالطنبور والعود والطبل والدف والصنوج والنرد والشطرنج ونحوها. والصليب وآنية الذهب والفضة لقوله - صلى الله عليه وسلم - "إن الله

(3/314)

حرم بيع الخمر والميتة والخنزير والأصنام" وللنهي عن اتخاذ تلك الاشياء في غير ما حديث. ومنه "بعثت بمحق القينات والمعازف" وغير ذلك. وكسوها هدر. لأنه لا يجوز اتخاذها. ولا يحل بيعها وكذا اتلاف كتب كفر وسحر وأكاذيب وبدع وسخافات لأهل الخلاعة والبطالة. وصور وآلاتها. وحرق مخزن خمر ونحوه لأمره - صلى الله عليه وسلم - بتحريق مسجد الضرار.

باب الشفعة
بضم الشين وسكون الفاء من الشفع. وهو الزوج لأن الشفيع بالشفعة يضم المبيع إلى ملكه الذي كان منفردًا وشرعًا انتقال حصة شريكه بسبب شرعي ممن انتقلت إليه بعوض مالي. كالبيع والصلح والهبة. فيأخذ الشفيع نصيب البائع بثمنه الذي استقر عليه العقد. قال ابن القيم شرع تعالى الشفعة وسلط الشريك على انتزاع الشقص من يد المشتري سدًا لذريعة المفسدة المتعلقة بالشركة. قال فإذا أراد بيع نصيبه وأخذ عوضه كان شريكه أحق به من الأجنبي. ويزول عنه ضرر الشركة ولا يتضرر البائع لأنه يصل إلى حقه من الثمن. وهذا من أعظم العدل وأحسن الأحكام المطابقة للعقول والفطر. ومصالح العباد. وهي مشروعة بالسنة والإجماع.
(عن جابر -رضي الله عنه- قال: قضى رسول الله – - صلى الله عليه وسلم -) أي حكم (بالشفعة) وأجمع أهل العلم أنها تجب للشريك.

(3/315)

غير الذمي في جزيرة العرب لأنهم ممنوعون من البقاء فيها. وكانت الشفعة معروفة عند العرب في الجاهلية. كان الرجل إذا أراد بيع منزل أو حائط أتاه الجار والشريك والصاحب يشفع إليه فيما باعه فيشفعه. وجعله أولى به ممن أبعد منه. فسميت الشفعة. وسمي طالبها شافعًا (في كل ما لم يقسم) من الدور والعقار والبساتين. وهذا مجمع عليه إذا كان مما يقسم. وفيما لا يقسم كالحمام الصغير ونحوه اختاره الشيخ وغيره.
وقال الصواب ثبوت الشفعة ولو لم تمكن القسمة لعموم الأخبار. وهو مذهب أبي حنيفة واختيار أبي شريح وابن عقيل وغيرهما. ولأن الشفعة لإزالة الضرر وهو في هذا النوع أكثر (فإذا وقعت الحدود) أي حصلت قسمة الحدود في المبيع واتضحت بالقسمة مواضعها. والحدود جمع حد. وهي هنا ما تتميز به الأملاك بعد القسمة. وأصل الحد المنع. ففي تحديد الشيء منع خروج شيء منه، ومنع دخول غيره فيه (وصرفت الطرق) بضم الصاد وتشديد الراء أي بينت مصارفها مشتق من الصرف بالكسب وهو الخالص من كل شيء. سمي بذلك لأنه صرف عنه الخلط.
والطرق جمع طريق. وكذا شوارعها. وذلك بأن حصل لكل نصيب طريق مخصوص (فلا شفعة) أي بعد القسمة
(متفق عليه) والمراد بينت أقسام الأرض المشتركة بأن قسمت وصار كل نصيب منفردًا. فلا شفعة لأن الأرض بالقسمة

(3/316)

صارت غير مشاعة. ولأبي داود من حديث أبي هريرة "إذا قسمت الدار وحدت فلا شفعة فيها" وهو إجماع ومفهومه أنها إذا وقعت الحدود ولم تصرف الطرق ثبتت الشفعة. قال ابن القيم وهو أصح الأقوال في شفعة الجوار ومذهب أهل البصرة وأحد الوجهين في مذهب أحمد واختيار الشيخ وغيره.
(ولمسلم في كل شرك) بكسر الشين من أشركته في المبيع أي جعلته لك شريكًا وفي لفظ شركة أي قضى بالشفعة في كل مشترك (في أرض) وفي رواية في كل شركة لم تقسم ربعة (أو ربع) بفتح فسكون. وهو المنزل الذي يتربعون فيه ومطلق الأرض (أو حائط) وهو البستان من النخل إذا كان عليه جدار.
وخصت الشفعة بالعقار لأنه أكثر الأنواع ضررًا وما سواه قال النووي اتفقوا على أنه لا شفعة في الحيوان والثياب والأمتعة وسائر المنقول اهـ. وللطحاوي "قضى بالشفعة في كل شيء" قال الحافظ ورجاله ثقات. وللترمذي عن ابن عباس مرفوعًا "الشفعة في كل شيء" فيكون مقيدًا بحديث الباب. ففيه إثبات الشفعة بالشركة وهو اتفاق. وأنها لا تجب إلا في الأرض والعقار دون غيرهما من العروض والأمتعة والحيوان ونحوها. قال علي الباجي هو قول عامة أهل العلم:
وقال غير واحد الجمهور على عدم ثبوتها في المنقول. لقوله:

(3/317)

"فإذا وقعت الحدود وصرفت الطرق فلا شفعة" وقوله "في كل شرك أو ربع أو حائط" وفي لفظ للبيهقي "لا شفعة إلا في ربع أو حائط" ولأحمد من حديث عبادة "قضى بالشفعة بين الشركاء في الأرض والدور" وعن أحمد تجب في الغراس والبناء. والبناء من العقار.
(وفيه) أي في صحيح مسلم من حديث جابر (لا يحل له أن يبيع) أي الشريك (حتى يؤذن شريكه) وفيه "فإن شاء أخذ. وإن شاء ترك. فإن باعه ولم يؤذنه فهو أحق به" فدل الحديث على أنه لا يحل له أن يبيع حتى يعرض على شريكه. وأنه يحرم عليه البيع قبل عرضه عليه. وحمله بعضهم على الكراهة. وظاهر الخبر وجوب إعلام شريكه وفيه أنها إنما تثبت فيما كان بعقد البيع. وهذا مجمع عليه. وفي الصلح والهبة إذا وقع أحدهما بمعنى البيع لأنهما بيع في الحقيقة يثبت فيهما أحكام البيع. وهذا مذهب الجمهور. وهل له الشفعة. بعد أن آذنه ثم باعه من غيره، الأكثر له الشفعة. ولا يكون مجرد الإذن مبطلاً لها.
وقال طائفة من أهل الحديث تسقط شفعته بعد عرضه عليه. وقال ابن القيم إسقاط الشفعة قبل البيع إسقاط لحق
كان بعرض الثبوت رضي صاحبها بإسقاط. وأن لا يكون البيع سبباً لأخذه بها. فالحق له. وقد أسقطه. وقد دل النص على

(3/318)

سقوطها. كما لو أذن له في إتلاف ماله وإسقاط الضمان عنه قبل الإتلاف. فإنه لا يضمن اتفاقاً. فهذا موجب النص والقياس. وقال أيضاً حرم على الشريك أن يبيع نصيبه حتى يؤذن شريكه. فإن باع ولم يؤذنه فهو أحق به. وإن أذن في البيع. وقال لا غرض لي فيه. لم يكن له الطلب بعد البيع. وهذا مقتضى حكم الشرع. ولا معارض له بوجه وهو الصواب المقطوع به.
(وعن أبي رافع) -رضي الله عنه- (مرفوعاً: الجار) وهو المجاور, وعن ابن الأعرابي هو الذي يجاورك بيت بيت (أحق بصقبه) ويقال بالسين وهو القرب والمجاورة قال في النهاية والمراد به الشفعة (رواه البخاري) ولفظه أن عمرو بن الشريد قال وقفت على سعد بن أبي وقاص فجاء المسور بن مخرمة. ثم جاء أبو رافع مولى النبي - صلى الله عليه وسلم - فقال يا سعد ابتع مني بيتي في دارك. فقال سعد والله ما أبتاعها. فقال المسور والله لتبتاعنها. فقال سعد والله ما أزيدك على أربعة آلاف منجمة أو مقطعة. قال أبو رافع لقد أعطيت بها خمسمائة دينار. ولولا أني سمعت رسول الله - صلى الله عليه وسلم - يقول "الجار أحق بسقبه" ما أعطيتكها بأربعة آلاف. وأنا أعطى بها خمسمائة دينار. فأعطاها إياه.
ولأحمد والنسائي قلت يا رسول الله أرض ليس لأحد فيها شرك ولا قسم إلا الجوار؟ فقال "الجار أحق بسبقه ما كان" ففيه

(3/319)

الحث على عرض المبيع على الشريك كما تقدم. ودليل على ثبوت الشفعة بالجوار.
(وعن سمرة) بن جندب -رضي الله عنه- (مرفوعًا جار الدار) أي المجاور لدار الجار (أحق بالدار) وفي لفظ "جار الدار أحق بدار الجار" وللطبراني "أحق بالشفعة" رواه أحمد وأبو داود وغيرهما (وصححه الترمذي) فللجار إذا باع جاره أن يأخذها بالشفعة. وعند ابن سعد أحق بالدار من غيره ولأبي داود "جار الدار أحق بدار الجار أو الأرض" ونحوهما حديث الشريد بن سويد في ثبوت الشفعة بالجوار. والجار وما في معناه قد يحمل على أنه إذا كان طريقها واحدًا. كما يأتي.
والجمع بين الأحاديث أن الجوار لا يكون مقتضيًا للشفعة إلا مع اتحاد الطريق ونحوه. لأن شرعية الشفعة لدفع الضرر والضرر إنما يحصل في الأغلب مع المخالطة في الشيء المملوك أو في طريقه ونحوه. ولا ضرر على جار لم يشارك في أصل ولا طريق ولا شرب إلا نادرًا والنادر غير معتبر. لأن الشارع علق الأحكام بالأمور الغالبة. وقال الشيخ تثبت شفعة الجوار مع الشرك في حق من حقوق الملك من طريق وماء ونحو ذلك نص عليه أحمد واختاره ابن عقيل وأبو محمد وغيرهم. وقال الحارثي هذا الذي يتعين المصير إليه. وفيه جمع بين الأخبار.
وقال ابن القيم القول الوسط بين الأدلة الذي لا يحتمل

(3/320)

سواه وهو قول البصريين وغيرهم من فقهاء الحديث: أنه إن كان بين الجارين حق مشترك من حقوق الأملاك من طريق أو ماء أو نحو ذلك ثبتت الشفعة. وإن كان كل واحد منهما متميزًا ملكه. وحقوق الملك فلا شفعة نص عليه أحمد. وهو قول عمر بن عبد العزيز وهو الصواب وأعدل الأقوال والقياس الصحيح اهـ. ويقدم بالشفعة الشريك مطلقًا. ثم المشارك في الشرب. ثم المشارك في الطريق. ويقدم بالجوار الأقرب لقوله - صلى الله عليه وسلم - لعائشة في الهدية "إلى أقربهما منك بابًا".
(وعن جابر) بن عبد الله -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (الجار أحق) من المشتري (بشفعة جاره) أي الجار أحق بشفعة شريكه فالجار يطلق أيضًا على الشريك لغة وشرعًا (ينتظر بها) أي بحقه من الشفعة (وإن كان غائبًا) فشفعة الغائب لا تبطل وإن تراخى. ولا يجب عليه السير حين يبلغه الشراء لأجلها. وكذا إن كان حاضرًا ولم يعلم فهو على شفعته. ولو مضى عليه سنون. وقال الوزير اتفقوا على أنه إذا كان الشفيع غائبًا فله إذا قدم المطالبة بالشفعة ولو تناول المبيع جماعة. (إذا كان طريقهما واحدًا) أي فالجوار بمجرده لا تثبت به الشفعة. بل لا بد معه من اتحاد الطريق. وكذا الشرب وغيره من مصالح العقار. رواه الخمسة و (حسنه الترمذي) وقال الحافظ رجاله ثقات.
فدل الحديث على أن الجار أحق بالشقص المبيع. وأنها لا

(3/321)

تبطل في حق الغائب وإن تراخى. وذلك مع اتحاد الطريق. قال ابن القيم وهذا أعدل الأقوال. واختيار شيخ الإٍسلام وحديث جابر هذا صريح فيه. فإنه أثبت الشفعة بالجوار مع اتحاد الطريق ونفاها مع عدم الاتحاد في قوله "فإذا وقعت الحدود وصرفت الطرق فلا شفعة" فمفهوم حديث جابر هذا هو منطوق حديثه المتقدم. فأحدهما يصدق الآخر ويوافقه. وقال أيضًا فمفهوم حديث عبد الملك هو منطوق حديث أبي مسلمة.
وحديث أبي رافع يدل على ما دل عليه حديث عبد الملك. وهذا المذهب أوسط المذاهب وأجمعها للأدلة وأقربها إلى العدل. وقال الحارثي فيما اختاره الشيخ: إن الشفعة تجب بالشركة في مصالح العقار هذا هو الذي يجب المصير إليه. ثم ذكر أدلته. وقال: وفيه جمع بين الأخبار.
(وقال شريح) بن الحارث بن قيس الكندي القاضي ولي لعمر الكوفة فقضى بها ستين سنة وكان من جلة العلماء وأذكياء العالم، قال الشعبي كان أعلم الناس بالقضاء مات سنة ثمانين وله مائة وعشر وقيل وعشرون سنة (الصغير أحق بالشفعة حتى يكبر) أي ينتظر بحقه من الشفعة حتى يدرك فيطالب بها أو يدع وللطبراني عن جابر مرفوعًا الصبي على شفعته حتى يدرك. فإذا أدرك فإن شاء أخذ وإن شاء ترك. ولما ذكر الوزير اتفاقهم على أن للغائب المطالبة بها إذا قدم. قال وكذا أي الصغير إذا كبر إذا طالب وقت علمه وأشهد على نفسه بالمطالبة اهـ.

(3/322)

ثم إذا أشهد على الطلب له أن يخاصم المشتري ولو بعد أيام أو شهر أو شهرين أو سنين. لأن إشهاده دليل على رغبته.
وإن نهاه وليه عن التصرف ولم يطالب بها لم يصر المشتري ممنوعًا. بل تسقط على القول أنها على الفور. واقتصر عليه ابن رجب وغيره. وقال الفقهاء إذا كبر فله الأخذ عفا الولي عنها أو لا. وسواء كان الحظ في الأخذ له أو لا. وقال في الإنصاف إن ترك الولي شفعة للصبي فيها حظ لم تسقط. وإن تركها لعدم الحظ سقطت. اختاره الشيخ. فإن بنى أو غرس في حال يعذر فيه الشريك بالتأخير فقال مالك والشافعي وأحمد والجمهور للشفيع تملكه بقيمته. وله قلعه ويغرم نقصه. ولربه أخذه بلا ضرر.
(وعن أبي هريرة مرفوعًا: لا ترتكبوا ما ارتكبت اليهود) من حيلهم في تحليل ما حرم عليهم. كنصبهم الشبابيك يوم الجمعة لتقع فيها الحيتان يوم السبت. ويقولون ما اصطدنا يوم السبت. وكجملهم الشحوم وإذابتها وبيعها (فتستحلوا محارم الله) ويدخل فيه التحيل لإسقاط الشفعة (بأدنى الحيل) بأي نوع من التحيل لإسقاطها، وقد قال الله فيهم {فَجَعَلْنَاهَا نَكَالاً لِّمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِّلْمُتَّقِين} يعني من أمة محمد - صلى الله عليه وسلم - ليتعظوا بذلك فيجتنبوا مثل فعلهم بالتحيل على ما نهوا عنه. وفي الخبر "لا تحل الخديعة لمسلم".
والله تعالى ذم المخادعين. والمتحيل مخادع. ومن يخدع الله

(3/323)

يخدعه. واتفق السلف على أن الحيل بدعة محدثة لا يجوز تقليد من يفتي بها. ويجب نقض حكمه. ومن احتال على تحليل ما حرم الله وإسقاط ما فرض الله وتعطيل ما شرعه الله كان ساعيًا في دين الله بالفساد. والحيلة لإسقاط الشفعة أن يظهر المتعاقدان في البيع شيئًا لا يؤخذ بالشفعة معه. وقال الشيخ وما وجد من التصرفات لأجل الاحتيال على إسقاط الشفعة فهو باطل اهـ.
لأن الشفعة شرعت لدفع الضرر فلو شرع التحيل لإبطالها لكان عودًا على إبطال مقصود الشريعة.
وقال ابن القيم من له معرفة بالآثار وأصول الفقه ومسائله ثم انصف لم يشك أن تقرير الإجماع من الصحابة على تحريم الحيل وإبطالها ومنافاتها للدين أقوى من تقرير إجماعهم على العمل بالقياس وغير ذلك مما يدعى فيه إجماعهم. بل أقوالهم وأفعالهم وأحوالهم متفقة على تحريمها والمنع منها. ومضى على أثرهم أئمة الحديث والسنة. وذلك كان يقفه المشتري أو يهبه حيلة لإسقاطها. فلا تسقط عند أحد من الأئمة الأربعة ولا غيرهم. ويغلط من يحكم به ممن ينتحل مذهب أحمد. ولو جعله مسجدًا لم تسقط الشفعة.
وذكر غير واحد أنه إن تصرف مشتريه بوقفه أو هبته أو وصيته به ونحو ذلك قبل الطلب لم تبطل. لأن حق الشفيع
أسبق وجنبته أقوى. فلم يملك المشتري تصرفًا يبطل حقه. والمفتى به أنه إذا كان الوقف صحيحًا ولم يكن حيلة سقطت

(3/324)

نص عليه أحمد. وأختاره الشيخ. وأنها لا تسقط فيما سواه. وقال ابن القيم من الحيل الباطلة أن يتفقا على مقدار الثمن ثم عند العقد يصبره صبرة غير موزونة فلا يعرف الشفيع ما يدفع. فإذا فعلا ذلك فللشفيع أن يستحلف المشتري أنه لا يعرف قدر الثمن. فإن نكل قضي عليه. وإن حلف فللشفيع أخذ الشقص بقيمته.
ومنها أن يهب الشقص للمشتري ثم يهبه ما يرضيه. وهذا لا يسقط الشفعة. وهذا بيع. وإن لم يتلفظا به. فله أن يأخذ الشقص بنظير الموهوب. ومنها أن يشتري الشقص ويضم إليه سكينًا. ومنها أن يشتري الشقص بألف دينار ثم يصارفه عن كل دينار بدرهمين. وهذه الحيل ونحوها لا تسقط الشفعة. ومنها أن يشتري بائع الشقص منه عبدًا قيمته مائة درهم بألف في ذمته. ثم يبيعه الشقص بالألف فيأخذه بقيمة العبد. ومنها أن يشتري الشقص بألف وهو يساوي مائة. ثم يبريه من تسعمائة. أو يشتري جزءًا منه بالثمن كله ثم يهب له بقيته وهذا لا يسقطها. ويأخذ الشفيع الشقص بالثمن. ولا تغير حقائق العقود بتغير العبارة.
وقال الشيخ يجب على المشتري أن يسلم الشقص المشفوع بالثمن الذي تراضيا عليه في الباطن إذا طالبه الشريك. وإذا حابا البائع المشتري بالثمن محاباة خارجة عن العادة يتوجه أن يكون للشفيع أن لا يأخذه إلا بالقيمة اهـ. وإن أقر البائع بالبيع

(3/325)

وأنكر المشتري وجبت الشفعة. وعهدة الشفيع على المشتري وعهدة المشتري على البائع.
(وعن ابن عمر) -رضي الله عنهما- (الشفعة كحل العقال) شبهة بحل عقال البعير لسرعة حله (رواه ابن ماجه بسند ضعيف) ورواه ابن حزم. وزاد "فإن قيدها مكانه ثبت حقه وإلا فاللوم عليه" وأخرج عبد الرزاق عن شريح: إنما الشفعة لمن واثبها. أي بادر إليها. وهذا مذهب أبي حنيفة والشافعي وأحمد أنها على الفور وقت علمه. وقال الوزير اتفقوا أنه إذا طالب وقت علمه أو أشهد على نفسه بالمطالبة اهـ. أي وقت علمه فإن لم يطلبها إذا بلا عذر بطلت وإذا كان وجه شرعيتها لدفع الضرر ناسبت الفورية. وكيف يقال بالغ الشرع في دفع ضرر الشفيع ولا يبالغ في دفع ضرر المشتري ببقائه معلقًا.
وإن قال الشفيع للمشتري بعني أو صالحني قبل أن يشفع بطلت لعدم الفورية أو كذب العدل لتراخيه عن الأخذ بلا عذر أو طلب أخذ البعض لما فيه من الإضرار بالمشتري. وإن كان دلالًا بينهما أو وكيلًا لأحدهما. وشفع إذا تم العقد ثبتت له.
وإن اختلفا في قدر الثمن فقول المشتري مع يمينه. ولو
أثبت البائع بأكثر وإن قال المشتري ليس لك ملك في شركتي فعلى الشفيع إقامة البينة بالشركة. وإذا ثبتت الشفعة فالغلة

(3/326)

والنماء المنفصل والزرع والثمرة الظاهرة بعد البيع للبائع. لخبر "الخراج بالضمان".

باب الوديعة
من ودع الشيء إذا تركه. لأنها متروكة عند المودع. وشرعًا اسم للمال أو المختص المدفوع إلى من يحفظه بلا عوض. وهي عقد جائز واتفق أهل العلم على أنها من القرب المندوب إليها. وأن في حفظها ثوابًا. ويستحب قبولها لمن علم من نفسه العفة وأنه قادر على حفظها. وفي الحديث "والله في عون العبد ما كان العبد في عون أخيه" ولحاجة الناس إلى ذلك. وأجمعوا في كل عصر على جوازها للأمر بأدائها في الكتاب والسنة.
قال تعالى: {فَإِنْ أَمِنَ بَعْضُكُم بَعْضًا} من دين أو وديعة أو غيرها. فإن الأمر بأداء الأمانة حكم عام يدخل فيه البيع وغيره. كالوديعة. فهو من جوامع الكلم واحكم المحكمات {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} أي ليقضه على الأمانة والوديعة أمانة داخلة في عموم الآية {وَلْيَتَّقِ اللهَ رَبَّهُ} يعني المؤتمن في أداء الوديعة في حرز مثلها. كما يحفظ ماله عادة. لأمره بأدائها ولا يمكن ذلك إلا بالحفظ. لأنه المقصود من الإيداع. والاستبداع التزام ذلك. فإذا لم يحفظ لم يفعل ما التزم به.

(3/327)

(وتقدم) أي في باب العارية (قوله - صلى الله عليه وسلم - أد الأمانة إلى من ائتمنك) أي من جعلك أمينًا وحافظًا على ماله رواه أبو داود وغيره وله شواهد ينتهض بها للاحتجاج على وجوب أداء الوديعة ونحوها كما هو ظاهر الآية وغيرها وفي الترغيب في أدائها أحاديث كثيرة فمتى أراد المودع أخذ الوديعة لزم المستودع ردها وإن أراد المستودع ردها إلى ربها لزمه قبولها وإن أذن المالك في التصرف فعارية لها حكم العارية.
(وعن عمرو بن شعيب) عن أبيه عن جده -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من أودع وديعة) ولم يفرط (فليس عليه ضمان) وروي عن أبي بكر وعلي وابن مسعود -رضي الله عنهم- (رواه ابن ماجه بسند ضعيف) والبيهقي وله بسنده عنه لا ضمان على مؤتمن ورواه الدارقطني بلفظ لا ضمان على مؤتمن وفيه ضعف أيضًا ورواه أيضًا بلفظ "ليس على المستودع غير المغل ضمان" وحكي إجماعًا إلا لجناية منه على العين وما حكي عن الحسن أن الوديعة لا يضمن إلا بشرط الضمان حمل على ضمان التفريط لا الجناية المتعمدة.
قال ابن رشد اتفقوا على أنها أمانة لا مضمونة قال وبالجملة فالفقهاء بأجمعهم أنه لا ضمان على صاحب الوديعة إلا أن يتعدى وقال الوزير اتفقوا على أن الوديعة أمانة محضة وأن الضمان لا يجب على المودع إلا بتعديه واتفقوا على أنه إذا أودعه على شرط الضمان فإنه لا يضمن بالشرط اهـ. والوجه

(3/328)

في تضمينه الجناية أنه صار بها خائنًا والخائن ضامن وهو المغل كما في الخبر وكذا إذا وقع منه تعد في حفظ العين لأنه أيضًا نوع من الخيانة.
وإن ادعى أنه لم يتعد ولم يفرط فالقول قوله مع يمينه إن كذبه المودع لأن الله أمر برد الأمانة ولم يأمر بالإشهار فوجب أن يصدق المودع في دعواه رد الوديعة قال ابن المنذر أجمع كل من نحفظ عنه أن المستودع إذا أحرز الوديعة ثم ذكر أنها ضاعت قبل قوله بيمينه وحكى الوزير الاتفاق على أن القول قول المودع في التلف والرد مع يمينه وقال ابن القيم إذا لم يكذبه شاهد الحال وقال إذا ادعى الهلاك في الحريق أو تحت الهدم أو في نهب العيارين ونحوهم لم يقبل إلا إذا تحقق وجود هذه الأسباب وإن هلكت من بين ماله فجاء أن عمر ضمنه ولعله لتفريطه.
(وروي عنه - صلى الله عليه وسلم -) أخرجه البيهقي وغيره عن عائشة -رضي الله عنها- وغيرها من أصحاب النبي - صلى الله عليه وسلم - (أنه كان عنده ودائع) أي عنده للناس بمكة (فلما أراد الهجرة) إلى المدينة حين همت قريش بقتله (أودعها عند أم أيمن) ورواية البيهقي (وأمر عليًا) -رضي الله عنه- (أن يردها) أي تلك الودائع (على أهلها) فأداها علي عنه - صلى الله عليه وسلم - فدل الخبر على أنه إن حدث للمودع سفر أو خوف ردها على صاحبها وإلا حملها معه إن كان أحرز وإلا أودعها الحاكم أو ثقة لأنه موضع حاجة ولأن في السفر بها غررًا.

(3/329)

قال مالك والشافعي وأحمد إذا أودعها من غير إذن صاحبها ومن غير ضرورة فتلفت فلصاحبها تضمين أيهما شاء وقال الشيخ لو أودع المودع بلا عذر ضمن المودع الثاني لا يضمن إن جهل نص عليه أحمد وكذا المرتهن منه وإن ركب الدابة أو لبس الثوب أو أخرج الدراهم من حرزها أو رفع الختم ونحوه عنها أو خلطها بغير متميز فضاع الكل ضمن الوديعة لتعديه وإن غصبت منه فله مطالبة غاصبها ومتى طلبها صاحبها وجب على المودع أن لا يمنعها مع الإمكان باتفاق أهل العلم وإن لم يفعل ضمن.

باب إحياء الموات
بفتح الميم الأرض التي لم تعمر. شبهت العمارة بالحياة وتعطيلها بالموت. وإحياؤها عمارتها. واصطلاحًا الأرض المنفكة عن الاختصاصات وملك معصوم. فلا تملك بالإحياء الطرق والأفنية ومسائل المياه والمحتطبات ونحوها. وما جرى عليه ملك معصوم بشراء أو عطية أو غيرها. والأصل في إحياء الموات السنة والإجماع في الجملة.
(وعن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من أحيى أرضًا) بأن يعمد شخص إلى أرض كانت (ميتة) لم يتقدم ملك لأحد عليها فيحييها بالسقي أو الزرع أو الغرس أو البناء. أو إجراء الماء إليها من عين ونحوها أو حبسه عنها ليزرع

(3/330)

(فهي له) أي بذلك الإحياء اتفاقًا. مسلمًا كان المحيي أو ذميًا. إلا أن على الذمي خراج ما أحيى وسميت ميتة تشبيهًا لها بالميتة التي لا ينتفع بها لعدم الانتفاع بالأرض الميتة بزرع أو غرس أو غيره وظاهره سواءً كان بإذن الإمام أو لا. فإن هذه كلمة شرط وجزاء فهو غير مقصور على عين دون عين ولا على زمان دون زمان. رواه أحمد والنسائي وغيرهما و (صححه الترمذي).
ولهم عن سعيد بن زيد مرفوعًا "من أحيى أرضًا ميتة فهي له" ولأبي داود عن عروة أشهد أن رسول الله - صلى الله عليه وسلم - "قضى أن الأرض أرض الله والعباد عباد الله ومن أحيى مواتًا فهو أحق بها جاءنا بهذا عن النبي - صلى الله عليه وسلم - الذين جاءوا بالصلوات عنه" - صلى الله عليه وسلم - فدل الحديث وما في معناه مما سيأتي وغيره أن الإحياء بحفر أو تحجير أو إجراء ماء إليه ونحو ذلك من وجوه العمارة. كما لو عمد إلى أرض فقطع شجرها وجمع لها السيل فالإحياء يرجع فيه إلى العرف كالحرز. وتملك به إن لم يكن قد ملكها مسلم. أو ذمي. أو ثبت فيها حق للغير.
وذكر الحافظ عن الجمهور أن الأرض التي لا يعلم تقدم ملك أحد عليها بالسقي أو الزرع أو الغرس أو البناء تصير بذلك ملكه. سواء كانت فيما قرب من العمران أو بعد. أذن الإمام أو لم يأذن. ولو تحول جري الماء عن أرض جاز إحياؤها لانقطاع الحق وعدم تعين أهله.

(3/331)

(وعن عائشة) رضي الله عنها (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من عمر أرضًا) بفتح العين وتخفيف الميم (ليست لأحد) ببناء أو غرس ونحو ذلك (فهو أحق بها) وتصير ملكًا له بذلك. قال عروة وقضى به عمر في خلافته (رواه البخاري) ومالك وغيرهما. وقال ابن عبد البر سنده صحيح متلقى بالقبول عند فقهاء المدينة وغيرهم وما ملك بإحياء ثم دثر فعند الجمهور ملك بالإحياء. وعند مالك للإمام أن يقطعه من شاء لأنه فيء.
(ولأبي داود) وغيره وصححه ابن الجارود من حديث جابر وغيره (من أحاط) أي أدار (حائطًا) أي جدارًا منيعًا (على أرض) أي حول أرض بما جرت العادة به (فهي له) أي صارت تلك الأرض المحوطة ملكًا له. ولأحمد وغيره من حديث سمرة نحوه فدل على أن التحيوط على الأرض من جملة ما يستحق به ملكها والمقدار المعتبر ما يسمى حائطًا في اللغة. ولا بد من تقييده بأنه لا حق فيها لأحد كما تقدم.
(وله عن أسمر) بن مضرس (مرفوعًا: من سبق إلى ما لم يسبق إليه مسلم فهو أحق به) واتفق عليه علماء الأمصار وفي لفظ:"إلى لفظ "إلى ما لم يسبق إليه مسلم فهو له" قال فخرج الناس يتعادون يتخاطون. صححه الضياء في المختارة. وقوله "مسلم لأن الكافر الحربي لا حكم لتقدمه. وأما الذمي فلا لأنه من

(3/332)

أهل دار الإسلام فيملكه كالشراء. ومن سبق إلى معدن أو حطب أو صيد مباح فهو أحق به. ومن سبق إلى جلوس في طريق واسع فهو أحق به لهذا الخبر. وحديث الزبير فيحتطب فيضعه في السوق. وكذا من سبق إلى رحبة مسجد غير محوطة فهو أحق بها لأنه سبق إلى ما لم يسبق إليه. وإن سبق اثنان معًا اقترعا. ومن جلس في نحو جامع للفتوى أو الإقراء فهو أحق بمكانه ما دام فيه. وإن غاب لعذر أو وعاد قريبًا فهو أحق به. ومن سبق إلى رباط أو تدريس أو نزل فقيه بمدرسة لتدريس لم يبطل حقه بخروجه لحاجة. ومن نزل عن وظيفته لزيد وهو لها أهل لم يتقرر غيره فيها. فإن قرر هو وإلا فهي للنازل. وقال الشيخ لا يتعين المنزول له. ويولي من له الولاية من يستحقها شرعًا.
(وله عنه أن رجلين اختصما في أرض غرس أحدهما فيها وهي للآخر فقضى رسول الله - صلى الله عليه وسلم - بالأرض لصاحبها) أي مالكها (وأمر صاحب النخل) الذي غرس في الأرض بغير إذن مالكها (يخرج نخله) منها لظلمه بغرسها (وقال ليس لعرق ظالم) أي لذي عرق ظالم من غرس أو زرع أو بناء أو حفر في أرض غيره بغير حق (حق) ولا شبهة حق. وتقدم أنه قال لقد رأيتها وإنها لتضرب أصولها بالفؤوس. وإنها لنخل عم. وأنه مجمع على أن من اغترس نخلًا أو شجرًا في غير أرضه أنه يؤمر بالقلع. لأنه شغل ملك غيره بملكه الذي لا حرمة له في نفسه. فلزمه تفريغه.

(3/333)

(وعن ابن المسيب) سعيد بن المسيب بن حزن بن أبي وهب المخزومي. أحد العلماء والفقهاء الكبار السبعة من التابعين. قال ابن المديني لا أعلم في التابعين أوسع علمًا منه. مات بعد التسعين. وقد ناهز الثمانين. وأبوه المسيب صحابي وجده (قال السنة في حريم البئر) الحريم هو ما يمنع منه المحيي والمحتفر لإضراره. سمي بذلك لأنه يحرم منع صاحبه منه ويحرم على غيره التصرف فيه (البدئ) أي المحدثة التي لم يسبق لها عمارة (خمسة وعشرون ذراعًا) لأجل البئر أو سقي الماشية (والعادي) بتشديد الياء أي القديمة. نسبة إلى عاد ولم ترد بعينها وحريمها (خمسون) ذراعًا من كل جانب.
والمراد إذا كانت أنطمت وذهب ماؤها فجدد حفرها وعمارتها. أو انقطع ماؤها فاستخرجه. رواه البيهقي مرسلًا. وقال غير واحد أصح المراسيل مراسيل سعيد. ونحوه عند أحمد وغيره عن أبي هريرة بسند ضعيف. ولابن ماجه بسند ضعيف أيضًا عن عبد الله بن مغفل مرفوعًا "من حفر بئرًا فله أربعون ذراعًا عطنًا لماشيته" زاد البيهقي من طريق سعيد بن المسيب "وحريم بئر الزرع ثلاثمائة ذراع من نواحيها كلها" وذلك إذا حفر بئرًا فوصل إلى الماء فإن لم يصل إلى الماء فهو كالمتحجر الشارع في الإحياء. وإن حفرها ليرتفق بمائها كحفر السفارة في بعض المنازل. كالأعراب ينتجعون فيحفرون لشرابهم وشراب دوابهم لم يملكوها. وهم أحق بمائها ما أقاموا.

(3/334)

وعليهم بذل الفاضل لشاربه. وبعد رحيلهم تكون سابلة للمسلمين. فإن عادوا إليها كانوا أحق بها.
(وللدارقطني من حديث أبي هريرة) نحو خبر ابن المسيب وفيه (والعين السائحة) أي حريم العين الجارية على وجه الأرض (ثلاثمائة ذراع) حريم (وعين الزرع ستمائة ذراع) وحريم النهر قدر ما يلقى منه كسحه. وحريم الأرض قدر ما تحتاج إليه وقت عملها. وإلقاء كسحها. وكذا المسيل حريمه قدر ما يحتاج إليه كسحه. ونحوه قياسًا على البئر بجامع الحاجة. وحريم دار مطرح تراب وكناسة وثلج وماء ميزاب وحريم شجرة مد أغصانها. هذا في الأرض المباحة.
وأما الأرض المملوكة فلا حريم في ذلك. بل كل يعمل في ملكه ما شاء فلا حريم لدار ونحوها محفوفة بملك. ويتصرف كل منهم بحسب العادة. ومن تحجر مواتًا بأن أدار حوله أحجارًا ونحوها لم يملكه. وهو أحق به ووارثه من بعده. وقيل ليس له بيعه. وله النزول عنه بعوض. لا على وجه البيع. وقال بعضهم له بيعه. وإن لم يتم إحياؤه لأنه أحق به.
(وفي الصحيحين) من حديث أسماء بنت أبي بكر في حديث ذكرته (أن النبي - صلى الله عليه وسلم - أقطع الزبير) وللبخاري من أموال بني النضير أرضًا. قالت كنت أنقل النوى من أرض الزبير التي أقطعه رسول الله - صلى الله عليه وسلم - على رأسي وهو مني على ثلثلي فرسخ.

(3/335)

(ولأبي داود) وأحمد وغيرهما. قال: اقطع النبي - صلى الله عليه وسلم - الزبير (حضر) بضم الحاء وسكون الضاد أي ارتفاع (فرس) في عدوه وفيه أجرى الفرس حتى قام ثم رمى بسوطه. فقال "أعطوه حيث بلغ السوط" فدل على جواز إقطاع الموات لمن يحييه ولا يملكه بالإقطاع. بل هو أحق به من غيره. فإذا أحياه ملكه.
(وعن وائل) بن حجر -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - أقطعه أرضًا بحضر موت) وبعث معاوية ليقطعها إياه رواه أبو داود وغيره و (صححه الترمذي) وابن حبان والبيهقي وغيرهم فدل أيضًا على جواز إقطاع الموات لمن يحييه. قال القاضي عياض الإقطاع تسويغ الإمام من مال الله شيئًا لمن يراه أهلًا لذلك. وأكثر ما يستعمل في الأرض وهو أن يخرج منها لمن يراه ما يحوزه. إما بأن يملكه إياه فيعمره. وإما أن يجعل له غلتها مدة. وقال الشيخ الإقطاع نوعان إقطاع تمليك. كما يقطع ولي الأمر الموات لمن يحييه. وإقطاع استغلال وهو إقطاع منفعة الأرض لمن يشاء يستغلها أو يحتجزها.
(وللبخاري) من حديث أنس بن مالك -رضي الله عنه- (أنه - صلى الله عليه وسلم - دعا الأنصار ليقطعهم البحرين) فقالوا يا رسول الله إن فعلت فاكتب لإخواننا من قريش بمثلها. فلم يكن ذلك عند النبي - صلى الله عليه وسلم - يعني بسبب الفتوح. فقال "إنكم سترون بعدي أثرة فاصبروا حتى تلقوني" ويحتمل أنه أراد الموات ليتملكوه

(3/336)

بالإحياء. أو أراد أن يخصهم بتناول جزيتها. وقال الحافظ أراد أن يخصهم بما يحصل منها. أما الناجز فالجزية. وأما بعد ذلك فخراج الأرض. وقد وقع منه - صلى الله عليه وسلم - ذلك في عدة أراض بعد فتحها. وقبل فتحها. منها إقطاعه تميمًا الداري بيت إبراهيم. فلما فتحت في عهد عمر، نجز ذلك لتميم. واستمر في يد ذريته.
واقطع النبي - صلى الله عليه وسلم - صخر بن أبي العبلة ماء لبني سليم لما هربوا من الإسلام. وتركوا ذلك الماء ثم رده إليهم.
ولما خرج إلى تبوك لقيته جهينة بالرحبة. فقال لهم "من أهل ذي المروة" فقالوا بنو رفاعة من جهينة فقال "اقطعتها لبني رفاعة" فاقتسموها. فمنهم من باع. ومنهم من أمسك. فعمل وغير ذلك من الأحاديث الدالة على إقطاع النبي - صلى الله عليه وسلم -. وتخصيصه بعضًا دون بعض. إذا كان فيه مصلحة وجوازه للأئمة من بعده.
(ولأبي داود وخط لعمرو بن حريث دارًا بالمدينة) حسنه الحافظ ولفظه عن عمرو بن حريث قال خط لي رسول الله - صلى الله عليه وسلم - دارًا بالمدينة بقوس. وقال "أزيدك أزيدك" وللبيهقي والطبراني وغيرهما أن النبي - صلى الله عليه وسلم - لما قدم المدينة اقطع الدور. واقطع ابن مسعود فيمن اقطع. وللإمام إقطاع جلوس في الطرق الواسعة.
ورحاب المساجد غير المحوطة، ما لم يضر بالناس. ويكون المقطع أحق بجلوسها. ولا يزول حقه بنقل متاعه منها. لأنه

(3/337)

استحق بإقطاع الإمام له. وأما بيعه شيئاً من طريق المسلمين. فقال الشيخ لا يجوز لوكيل بيت المال ولا غيره بيع شيء من طريق المسلمين النافذ. وليس للحاكم أن يحكم بصحته.
(وأقطع بلال بن الحارث) المزني وفد في رجب سنة خمس وكان معه لواء مزينة يوم الفتح ومات سنة ستين -رضي الله عنه- أقطعه النبي - صلى الله عليه وسلم - (المعادن القبلية) بفتح القاف والباء منسوبة إلى قبل. وهي ناحية من ساحل البحر. بينها وبين المدينة خمسة أيام. ولأبي داود وهي من ناحية الفرع. والخبر رواه أحمد وأبو داود وغيرهما عن ابن عباس وعمرو ابن عوف. "وفيه جلسيها وغوريها. وحيث يصلح الزرع من قدس. ولم يعطه حق مسلم" وقدس جبل عظيم معروف. وعند أبي عبيد أقطعه العقيق فدل هذا الحديث على أن النبي - صلى الله عليه وسلم - أقطع المعادن. فكذا الأئمة بعده. وهو جعل بعض الآراض الموات مختصة ببعض الأشخاص سواء كان معدناً أو أرضاً كما تقدم ويصير أولى بها من غيره بشرط كونها من الموات التي لا يختص بها أحد.
وإذا ظهر المعدن بإظهاره ملكه. كملح وجص أو المعدن الجامد الباطن كالذهب والفضة. يملك بالإحياء. ولا تملك معادن منفردة مطلقاً ظاهرة أو باطنة. ولا تملك المعادن الظاهرة كملح وكحل وجص. بل هي مشتركة بين الناس. لأنها منافع دائمة إليها حاجات الناس. كالماء ونحوه. ولا الجارية بإحياء الأرض لكن صاحب الأرض أحق بها كما تقدم.

(3/338)

و (قال عمر) بن الخطاب -رضي الله عنه- (من تحجر أرضاً) بأن شرع في عمارتها ولم يحيها بما يعد إحياء (فعطلها) من العمارة (ثلاث سنين) وعمرها غيره بعد الثلاث (فعامرها أحق بها) لإحيائه لها وتعطيل المتحجر.
(وقال) يعني عمر بن الخطاب -رضي الله عنه- (لبلال بن الحارث) المتقدم خبره (ما اقطعت) أي ما أقطعك النبي - صلى الله عليه وسلم - (لتحجبه) عن عمارة الناس له (خذ ما قدرت) أي على إحيائه (وذر الباقي) وهذا الأثر مع ما تقدم يدل على أن المقطع أحق من غيره وأولى بالإحياء. ولكن لا يملكه بمجرد الإقطاع. وإنما يملكه بالإحياء فمتى أقطع الإمام أحداً أكثر مما يقدر على إحيائه. ثم تبين عجزه عن إحيائه وحصل متشوف للإحياء. وطالت المدة عرفاً. أو ثلاث سنين. كما تقدم. استرجعه الإمام منه. كما استرجع النبي - صلى الله عليه وسلم - من بني سليم وغيرهم. وكما استرجع عمر من بلال بن الحارث ولم ينكر.
(وعن أبي هريرة أن النبي - صلى الله عليه وسلم - قال "لا يمنع الماء والنار والكلأ) النبات رطباً كان أو يابساً. رواه ابن ماجه وغيره و (صححه الحافظ) وعن رجل من الصحابة قال غزوت مع النبي - صلى الله عليه وسلم - فسمعته يقول "الناس شركاء في ثلاثة الكلأ والماء والنار" رواه أحمد وأبو داود. ووثقه الحافظ أيضاً. وفيه أحاديث أخر. بمجموعها يحتج بها. وفي الماء بخصوصه أحاديث في صحيح مسلم وغيره. وقال "لا تمنعوا فضل الماء لتمنعوا به

(3/339)

الكلأ" فلا يرعى ذلك الكلأ بدون ماء ذلك البئر. فدل الحديث وما في معناه على عدم اختصاص أحد من الناس بأحد الثلاثة. الكلأ في الأرض المباحة. والجبال التي لم يحرزها أحد. فأنه لا يمنع من أخذ كلئها أحد. إلا ما حماه ولي أمر المسلمين. وأما النابت في الأرض المملوكة والمتحجرة فصاحبه أحق به. وما أحرز بعد قطعه فلا شركة فيه بالإجماع.
وأما النار فقيل المراد الاستصباح منها والاستضاءة بضوئها. والمشهور أن المراد الشجر الذي يحتطبه الناس من المباح فيوقدونه. وقيل الأقرب أن المراد بها النار حقيقة. وأما الماء فماء السماء والعيون والأنهار التي لا تملك. والمجتمعة من الأمطار وغيرها في أرض مباحة. وليس أحد أحق بها من أحد إلا لقرب أرضه منها ولو كان في أرض مملوكة فكذلك إلا أن صاحب الأرض المملوكة أحق به يسقيها ويسقي ماشيته إجماعاً. ويجب بذل ما فضل من ذلك فلو كان في أرضه أو داره عين نابعة أو بئر احتفرها فإنه لا يملك الماء بل حقه فيه تقديمه في الانتفاع به على غيره وللغير دخول أرضه. وتقدم. وأما الماء المحرز في الجرار ونحوها فملك إجماعاً.
(وقال - صلى الله عليه وسلم - اسق يا زبير) وكان تخاصم مع رجل من الأنصار في شراج الحرة التي يسقون بها النخل إذا سالت من ماء المطر وكان يمر بأرض الزبير فيحبسه لإكمال سقي أرضه. وطلب الأنصاري تعجيل إرساله فقال - صلى الله عليه وسلم - "اسق يا زبير ثم

(3/340)

أرسل الماء إلى جارك" فغضب الأنصاري فقال "اسق يا زبير (ثم احبس الماء) أي على أرضك (حتى يرجع) أي الماء (إلى الجدر) أي جدران الشربات التي في أصول النخل. والمعنى حتى يبلغ تمام الشرب (متفق عليه) زاد عبد الرزاق عن معمر عن الزهري. قال نظرنا إلى قول النبي - صلى الله عليه وسلم - "ثم احبس الماء حتى يرجع إلى الجدر" فكان ذلك إلى الكعبين.
وذلك أنه لما علم السلف أن الجدر يختلف بالطول والقصر. قاسوا ما وقعت فيه القصة. فوجدوه يبلغ الكعبين. فجعلوا ذلك معياراً لاستحقاق الأول فالأول. والحديث دليل على أن من سبق إلى شيء من مياه الأدوية والسيول التي لا تملك فهو أحق به. وأنه ليس له إذا استغنى أن يحبس الماء عن الذي يليه.
(ولأبي داود) وابن ماجه وغيرهما وحسنه الحافظ (من حديث عمرو بن شعيب) عن أبيه عن جده أن النبي - صلى الله عليه وسلم - (قضى) يعني في سيل مهزور واد بالمدينة (أن يمسك) يعني الأعلى (حتى يبلغ) السيل (الكعبين ثم يرسل الأعلى على الأسفل) ورواه الحاكم وغيره من حديث عائشة. ورواه أبو داود من حديث ثعلبة. وعبد الرزاق عن أبي حاتم القرظي أنه سمع كبراءهم يذكرون أن رجلاً من قريش كان له سهم في بني قريظة. فخاصم إلى النبي - صلى الله عليه وسلم - في مهزور. المسيل الذي يقتسمون ماءه. فقضى أن الماء إلى الكعبين.

(3/341)

فدلت هذه الأحايث وغيرها على أن الأعلى تستحق أرضه الشرب بالسيل والغيل وماء البئر ونحوها قبل الأرض التي تحتها. وأن الأعلى في السيل ونحوه يمسك الماء حتى يبلغ كعبي الرجل الكائنين عند مفصل الساق والقدم. ثم يرسله بعد ذلك إلى من يليه. وهكذا. فإن كان الماء مملوكاً قسم بين الأملاك بقدر النفقة والعمل. وتصرف كل واحد في حصته بما شاء.
(وعن الصعب بن جَثَّامة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لا حمى) أي لا مكان محمي من موات كثيرة العشب ونحوه (إلا لله ورسوله) - صلى الله عليه وسلم - فلا يجوز لأحد من الناس أن يحمي مواتاً يختص به (رواه البخاري) وأحمد وأبو داود وغيرهم. وأصل الحمى عند العرب أن الرئيس منهم كان إذا نزل منزلاً مخصباً استعوى كلباً على مكان عال. فإلى حيث انتهى صوته حماه من كل جانب. فلا يرعى فيه غيره. ويرعى هو مع غيره فيما سواه. ومعناه أن يمنع من الإحياء في ذلك الموات ليتوفر فيه الكلأ. وترعاه مواش مخصوصة. ويمنع غيرها. وفرق بين الحمى المنهي عنه. والإحياء المباح مما لا منفعة للمسلمين فيه شاملة.
(وقال بلغنا أن رسول الله - صلى الله عليه وسلم - حمى النقيع) أصل النقيع كل موضع يستنقع فيه الماء. وهذا النقيع المذكور في هذا الحديث على عشرين فرسخاً من المدينة. قدره ميل في ثمانية أميال. وهو غير نقيع الخضمات. وعن ابن عمر أن النبي - صلى الله عليه وسلم -

(3/342)

حمى النقيع للخيل خيل المسلمين رواه أحمد وغيره.
(وعمر) -رضي الله عنه- (حمى الشرف) سرة نجد قرب الشريف الذي قيل إنه أعلى جبل في بلاد العرب. حمى ضرية والربذة (والربذة) قرية من قرى المدينة على طريق الحاج. فيها قبر أبي ذر رضي الله عنه. ولابن أبي شيبة بسند صحيح أن عمر -رضي الله عنه- حمى الربذة لنعم الصدقة. وقال الوزير وغيره اتفقوا على أنه يجوز للإمام أن يحمي الحشيش في أرض الموات لإبل الصدقة. وخيل المجاهدين. ونعم الجزية. والضوال إذا احتاج اليها. ورأى فيه المصلحة.
وقال: اتفقوا على أن الأرض إذا كانت أرض صلح, أو ما للمسلمين فيه منفعة. فإنه لا يجوز للمسلم أن ينفرد بها اهـ. وما حماه النبي - صلى الله عليه وسلم - فليس لأحد نقضه. لثبوته بالنص. وما حماه غيره من الأئمة يجوز نقضه. لأنه بالاجتهاد. ولا يجوز لأحد أن يأخذ من أرباب الدواب عوضاً عن مرعى موات أو حمى. لأنه قد ثبت أن الناس شركاء فيه. ومن أخذ مما حماه إمام عزر في ظاهر كلام بعض أهل العلم. ولا ضمان.
(وقال) عمر رضي الله عنه (لمولاه) هني. وكان استعمله على الحمى. يا هني (اضمم جناحك) أي جانبك (على المسلمين, واتق دعوة المظلوم) فإن دعوة المظلوم مستجابة (وادخل رب الصريمة) تصغير صرمة. وهي ما بين العشرين إلى الثلاثين من

(3/343)

الإبل. أو من العشر إلى الأربعين (والغنيمة) تصغير غنم. وتمام الخبر: وإياي ونعم ابن عوف ونعم ابن عفان. فإنهما أن تهلك ماشيتهما يرجعان إلى نخل وزرع. ورب الصريمة ورب الغنيمة إن تهلك ماشيتهما يأتيني ببنيه. يقول: يا أمير المؤمنين؟
أفتاركهم أنا لا أبا لك. فالماء والكلأ أيسر عليَّ من الذهب والورِق. وأيم الله إنهم ليرون أني قد ظلمتهم. إنها لبلادهم. قاتلوا عليها في الجاهلية وأسلموا عليها في الإسلام. والذي نفسي بيده لولا المال الذي أحمل عليه في سبيل الله ما حميت عليهم من بلادهم شيئاً. رواه البخاري. وقال مالك بلغني أنه كان يحمل على أربعين ألفاً في سبيل الله.

باب الجعالة
به بتثليث الجيم. وهي ما يعطاه الإنسان على أمر يفعله ويقال جعل له كذا على كذا شارطه به عليه. واصطلاحاً جعل جائز التصرف شيئاً متمولاً معلوماً لمن يعمل له عملاً معلوماً أو مجهولاً مدة معلومة أو مجهولة. وهي جائزة بالكتاب والسنة والإجماع في الجملة.
(قال تعالى: {وَلِمَن جَاء بِهِ} أي دل على سارقه {حِمْلُ بَعِيرٍ} وهذا جعل. والعمل الذي يؤخذ عليه الجعل نحو ذلك. والرقية ورد الآبق كما سيأتي. وبناء حائط وسائر ما

(3/344)

يستأجر عليه من الأعمال. ولا فرق بين أن يجعله لمعين أو غير معين. كما في الآية وقال الوزير اتفقوا على أن رد الآبق يستحق الجعل برده إذا شرط. وقال أبو حنيفة وأحمد وإن لم يشترط. وقال مالك إن كان معروفاً به. وهي عقد جائز لكل منهما فسخه. ولا يشترط العلم بالعمل. ولا المدة ويقوم العمل مقام القبول. بخلاف الإجارة. ومن عمل بعد قول صاحب العمل من فعل كذا فله كذا استحق الجعل. لأن العقد استقر بتمام العمل. وإن بلغه الجعل في أثناء العمل يأخذ قسط تمام العمل. وإن لم يبلغه إلا بعد العمل لم يستحق شيئاً لذلك. وإن كان في يده حرم عليه أخذه إلا أن تبرع له ربه به.
(وعن أبي سعيد) الخدري -رضي الله عنه- (في قصة اللديغ) وهو اللسيع. وهو ضرب ذات الحمة من حية وعقرب وغيرهما وصرح بها في إحدى الروايات. وذكر أنه انطلق نفر من أصحاب النبي - صلى الله عليه وسلم - في سفرة حتى نزلوا على حي من أحياء العرب. فاستضافوهم فابوا فلدغ سيد ذلك الحي, فسعوا له بكل شيء لا ينفعه شيء. فأتوهم فقالوا يا أيها الرهط إن سيدنا لُدغ وسعينا بكل شيء لا ينفعه. فهل عند أحد منكم من شيء؟ قال بعضهم: إني والله لأرقي ولكن والله لقد استضفناكم فلم تضيفونا. ثم (قال ما أنا براق لكم) أي نافث على لدغته والرقية كلام يستشفى به من كل عرض (حتى تجعلوا لنا جعلاً) وهو ما يعطاه المرء على عمل.

(3/345)

(فصالحوهم) أي صالحهم الحي أن يرقوا سيدهم (على قطيع) وهو الشيء المنقطع (من غنم) كان أو من غيرها. قال بعضهم الغالب استعماله فيما بين الأربعة والأربعين. وللبخاري إنا نعطيكم ثلاثين شاة. ولعل الرهط نحو من ذلك فكأنهم جعلوا لكل رجل شاة فانطلق يتفل عليه ويقرأ {الْحَمْدُ للهِ رَبِّ الْعَالَمِين} فكأنما نشط من عقال. فانطلق يمشي وما به قَلَبَة. فأوفوهم جعلهم الذي صالحوهم عليه. فقال بعضهم اقتسموا ذلك. فقال الذي رقى لا تفعلوا حتى نأتي النبي - صلى الله عليه وسلم - فنذكر الذي كان. فنظر الذي يأمرنا. فقدموا على النبي - صلى الله عليه وسلم - (فذكروا ذلك للنبي - صلى الله عليه وسلم -) فقال وما يدريك أنها رقية (فقال) قد (أصبتم) فصوب صلوات الله وسلامه عليه أخذ الجعل على الرقية. (وقال "اقتسموا واضربوا لي معكم سهماً) وضحك النبي - صلى الله عليه وسلم - (متفق عليه).
(وعن عمر) -رضي الله عنه- (وغيره) من الصحابة علي وابن مسعود رضي الله عنهم (في رد الآبق) إذا جاء به من خارج الحرم (ديناراً أو اثني عشر درهماً) من المصر أو خارجه. وجزم بعض أهل العلم بمشروعية هذا التقدير لمجيئه مرفوعاً وموقوفاً. قال عمرو بن دينار وابن أبي مليكة أن النبي - صلى الله عليه وسلم - جعل في رد الآبق من خارج الحرم ديناراً. هذا إذا فعل ذلك من
غير جعل, وإن وجد صاحبه وشهدت له به بينة, أو
صدقة مكلف دفعه إليه. وإلا إلى ولي الأمر ليحفظه

(3/346)

لصاحبه. وليس له تملكه كضوال الإبل. وإنما جاز التقاطه لما تقدم. ولأنه لا يؤمن لحاقه بدار الحرب. وارتداده. واشتغاله بالفساد.
ويرجع راد الآبق وغيره بنفقته. لأنه مأذون في الإنفاق عليه شرعاً. بحرمة النفس. إن لم ينو التبرع. ولو هرب منه في الطريق. والمراد إذا لم يكن ذلك تخليصاً له من هلكة ونحوها. فله أجرة المثل. قال شيخ الإسلام وغيره من استنقذ مال غيره من المهلكة ورده استحق أجره المثل. ولو بغير شرط في أصح القولين. وهو منصوص أحمد وغيره. وقال إذا استنقذ فرساً أو نحوه للغير ومرض بحيث أنه لم يقدر على المشي فيجوز بل يجب في هذه الحال أن يبيعه الذي استنقذه ويحفظ الثمن لصاحبه. نص الأئمة على هذه المسألة ونظائرها.
وقال ابن القيم متى كان العمل في مال الغير انقاذاً له من التلف المشرف عليه كان جائزاً. كذبح الحيوان المأكول إذا خيف موته. ولا يضمن ما نقص بذبح. قال ولهذا جاز لأحدهم ضم اللقطة ورد الآبق وحفظ الضالة. حتى إنه يحسب ما ينفقه على الضالة والآبق واللقطة. وينزل انفاقه عليها منزلة انفاقه لحاجة نفسه. لما كان حفظاً لمال أخيه. وإحساناً إليه. فلو علم المتصرف لحفظ مال أخيه أن نفقته تضيع وأن إحسانه
يذهب باطلاً في حكم الشرع لما أقدم على ذلك. ولضاعت مصالح الناس. ورغبوا عن حفظ أموال بعضهم بعضاً.

(3/347)

وتعطلت حقوق كثيرة. وفسدت أموال عظيمة.
ومعلوم أن شريعة الإسلام بهرت العقول وفاقت كل شريعة. واشتملت على كل مصلحة. وعطلت كل مفسدة تأبى ذلك. كل الإباء. وذكر أصولاً. ثم قال: وإنما الشأن فيمن عمل في مال غيره عملاً بغير إذنه ليتوصل بذلك العمل إلى حقه. أو فعله حفظاًًًً لمال المالك. وإحرازاً له من الضياع. فالصواب أنه يرجع عليه بأجرة عمله. وقد نص عليه أحمد في عدة مواضع. منها إذا حصد زرعه في غيبته. ومنها لو انكسرت سفينته فوقع متاعه في البحر فخلصه. فلو ترك ذلك لضاع. والمؤمنون يرون قبيحاً أن يذهب عمل مثل هذا ضائعاً. ومال هذا ضائعاً. ويرون من أحسن الحسن أن يسلم مال هذا. وينجح سعي هذا.

باب اللُقَطة
بضم اللام وفتح القاف. وهي مال أو مختص ضل عن ربه. وقال ابن رشد اللقطة بالجملة كل مسلم معرض للضياع كان ذلك في عامر الأرض أو غامرها. والجماد والحيوان في ذلك سواء إلا الإبل بالاتفاق. فاللقطة ثلاثة أقسام: ما لا تتبعه همة أوساط الناس كالتمرة والسوط. أولا كالشاة والمتاع. أو نحو ضوال الإبل.
(عن أنسب) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - مر بتمرة في الطريق فقال لولا أني أخاف أن تكون) يعني تلك التمرة

(3/348)

(من الصدقة) والصدقة لا تحل له - صلى الله عليه وسلم - ولا لأهل بيته (لأكلتها متفق عليه) فدل على إباحة المحقرات في الحال.
(وقال جابر) -رضي الله عنه- (رخص لنا - صلى الله عليه وسلم - في العصا والسوط والحبل وأشباهها) كشسع النعل والتمرة يلتقطه الرجل ينتفع به (رواه أبو داود) ورواه أحمد وغيره. وفي الحديثين ونحوهما دليل على جواز الانتفاع بما يوجد في الطرقات من المحقرات. كالتمرة والسوط والعصا ونحو ذلك مما لا خطر له. ولا يلزم دفع بدله. ولا يحتاج إلى تعريف لفعله - صلى الله عليه وسلم - وإرخاصه في ذلك. ولم تجرِ عادة المسلمين بالتعريف بمثل ذلك. وهو ظاهر قوله "لأكلتها" أي في الحال. وكذا متروك قصداً. وملقى لعجز. ولقاط ثمرة ونحو ذلك.
(وعن زيد بن خالد) الجهني -رضي الله عنه- (قال جاء رجل إلى النبي - صلى الله عليه وسلم - فسأله عن اللقطة) وهي مال ضل عن ربه (فقال اعرف عِفاصها) بكسر العين وعاءها التي تكون فيه النفقة جلداً كان أو غيره. من العفص. وهو الثني. لأن الوعاء يثنى على ما فيه. وفي رواية "خرقتها" (ووكاءها) بكسر الواو ممدود, ما يربط به الوعاء الذي تكون فيه النفقة. يقال أوكيته إيكاء فهو موكأ. وفي حديث أبي بن كعب "وجنسها وصفتها وعددها" وغير ذلك مما تتميز به (ثم عرفها سنة) أي اذكرها للناس في مظان اجتماعهم في الأسواق وأبواب المساجد أدبار الصلوات. والمجامع الحافلة ونحو ذلك.

(3/349)

يقول من ضاعت له نفقة ونحو ذلك. ولا يصفها بصفاتها. لأنه لا يُؤْمَن أن يدعيها من سمع ذلك. ويتوصل الكاذب به إلى أخذها وصحح النووي أن يذكر بعض الصفات ولا يستوعبها. ولا يجب التعرف بعد السنة غير الجمهور. وما ورد في البخاري وغيره من الزيادة على الحول. فقال ابن الجوزي وغيره خطأ من بعض الرواه. ثم ثبت واستمر على حول واحد. ولا يؤخذ إلا بما لا يشك فيه. لا بما يشك في راويه. فدل الحديث على وجوب التعرف لعفاصها ووكائها ونحو ذلك. ووجوب تعريفها سنة. وذلك يكون على المعتاد. كأن يكون في الابتداء كل يوم مرتين في طرفي النهار. ثم في كل يوم مرة. ثم في أسبوع ثم شهر.
ولا يشترط أن يُعَرفها بنفسه. بل له توكيل غيره. ويعرفها في مكان وجودها وغيره وقال الشيخ قريبًا من المكان الذي وجدها فيه وقال الوزير وغيره اتفق فقهاء الأمصار: أنه إذا انقضت له أن يأكلها إن كان فقيراً. أو يتصدق بها إن كان غنياً. والجمهور له أكلها (فإن جاء صاحبها) أي فأعطه إياها. كما في صحيح البخاري. والمراد إذا وصفها بالصفات التي اعتبرها الشارع واتفقوا على أنها لا تُدفع إليه إذا لم يعرف العِفاص ولا الوِكاء ونحوه. وأنه إن غلط لم تدفع إليه. ويجب الرد بالوصف عند الجمهور. وهو ظاهر النص.
ولا يحتاج إلى بينه ولا يمين. بل ربما يكون وصفها أظهر

(3/350)

وأصدق من البينة واليمين. ويدفع معها نماءها المتصل والمنفصل في حول التعرف. وبعده المنفصل لواجدها (وإلا فشأنك بها) أي فإن لم يأت صاحبها ويصفها فشأنك بها. وللبخاري "ثم كلها" وفي لفظ "فإن لم تعرف فاستنفقها ولتكن وديعة عندك. فإن جاء طالبها يوماً من الدهر فادفعها إليه" وفي رواية "فأدها إليه" بعد قوله "كلها" أي أد إليه بدلها. قال ابن رشد اتفق فقهاء الأمصار أن له أن يتصرف فيها. ثم قال مالك والشافعي له أن يتملكها. وكلهم متفقون على أنه إن أكلها ضمنها لصاحبها. إلا أهل الظاهر. ولا يضمن إن تلفت إلا بتفريط أو جناية.
(قال: فضالة الغنم) الضالة تقال على الحيوان. وما ليس بحيوان يقال له لقطة (قال هي لك أو لأخيك أو للذئب) جنس معروف من السباع يأكل الشاة ونحوها. والحديث دليل على جواز أخذها. كأنه قال هي ضعيفة لعدم الاستقلال. معرضة للهلاك. مترددة بين أن تأخذها أنت أو أخوك. وهذا حث على أخذها. لأنه إذا علم أنها إن لم يأخذها بقيت للذئب. كان ادعى له إلى أخذها. واتفقوا على أن لواجد الغنم في المكان القفر البعيد من العمران أن يأكلها. يعني بعد معرفة صفاتها. واجمعوا على أنه لو جاء صاحبها قبل أن يأكلها الملتقط كان له
أخذها. وإلا بدلها عند الجمهور. بل يخير بين ذبحها وعليه القيمة. أو بيعها ويحفظ ثمنها. أو ينفق عليها من ماله بنية

(3/351)

الرجوع ويفعل الأحظ.
وكذا حكم كل طعام لا يبقى إذا خشي عليه التلف إن ترك. وهل التقاط اللقطة في الجملة أفضل؟ إن أمن نفسه على ذلك وقوي على التعرف. أم الترك؟ قال أبو حنيفة والشافعي الالتقاط أفضل. لأن من الواجب على المسلم حفظ مال أخيه. وقال مالك وأحمد الترك أفضل. لخبر " ضالة المؤمن حرق النار" وقيل واجب. وتأولوا الحديث على من أراد الانتفاع بها من أول الأمر قبل التعريف. والمراد ما عدا لقطة الحاج. فأجمعوا على أنه لا يجوز التقاطها. بل تترك في مكانها لنهيه عليه الصلاة والسلام عن ذلك.
ولقطة مكة لا يجوز التقاطها إلا لمنشد. وقيل ثم تملك عند الجمهور بعد الحول للعموم. والتخصيص لتأكدها. وقال الشيخ لا تملك بحال للنهي عنها. ويجب تعريفها أبدًا. وهو رواية عن أحمد. واختاره طائفة من العلماء (قال فضالة الإبل) ويقال الهوامي والهوامل (قال مالك ولها) استفهام إنكار أي اتركها (معها سقاؤها) أي جوفها وقيل عنقها (وحذاؤها) بكسر الحاء المهملة فذال معجمة أي خفها (ترد الماء وتأكل الشجر) فحكم - صلى الله عليه وسلم - بأنها لا تلتقط بل تترك ترد المياه وتأكل الشجر. وذلك لشدة صبرها عن الماء لكثرة ما توعي في بطنها منه. وقوتها على وروده.

(3/352)

(حتى يلقاها ربها) إشارة إلى استغنائها عن الحفظ لها بما ركب في طباعها من الجلادة على العطش. وتناول المأكول بغير تعب. لطول عنقها. وقوتها على المشي وامتناعها من السباع.
فلا تحتاج إلى ملتقط كما تقدم ما لم تكن بمهلكة. والحكمة أن بقاءها حيث ضلت أقرب إلى وجدان مالكها من تطلبه لها في رحال الناس (متفق عليه) وقال ابن رشد اتفقوا على أن الإبل لا تلتقط، والبقر والخيل والظباء ونحوها في معنى الإبل للعلة.
وقال الشيخ وغيره لا يلتقط الطير والظباء ونحوها إذا أمكن صاحبها إدراكها. وأما إذا خيف عليها كما لو كانت بمهلكة أو في أرض مسبعة أو قريبًا من دار الحرب أو بموضع يستحل أهله أموال المسلمين أو ببرية لا ماء فيها ولا مرعى جاز أخذها. ولا ضمان على آخذها. لأنه إنقاذ لها من الهلاك. حتى لو قيل بوجوب أخذها والحالة ما ذكر لكان متوجهًا.
(وللبخاري في ضالة الغنم: وهي تُعرَف) فدل على وجوب تعريفها. ومثل الغنم في جواز الالتقاط إذا أمن نفسه.
ووجوب التعريف: فصلان وعجاجيل وأفلاء ونحو ذلك مما لا يمتنع من صغار السباع. وقال الموفق في الحمر الأهلية الأولى إلحاقها بالشاة لمساواتها لها في العلة. وأنها لا تمتنع من الذئب. وتفارق الإبل في علتها لذلك. ولكونها لا صبر لها عن الماء. ويملك اللقطة بشرطها بعد التعريف ملكًا حكميًا، للخبر مراعي.

(3/353)

(ولمسلم من آوى ضالة فهو ضال) أي ليس بمهتد. والمراد بالضالة هنا ما يحمي نفسه من إبل وبقر وخيل وبغال. ويقدر على الإبعاد في طلب المرعى والماء. بخلاف نحو الغنم.
فالحيوان الممتنع من صغار السباع لا يجوز التقاطه. سواء كان كبير الجثة. كالإبل والبقر والخيل والبغال. أو يمنع نفسه بطيرانه كالطيور المملوكة. أو بنابه كالفهود المعلمة بجامع العلة في الإبل.
وما سوى ذلك من نحو الغنم فحقه أن يعرف بها. فإذا أخذها من دون تعريف كان ضالًا أيضًا. لقوله: (ما لم يُعَرفها) ليردها للواصف لها. وظاهر هذه الأخبار وجوب التعريف. لأن الأمر يقتضي الوجوب. ولأنه - صلى الله عليه وسلم - قد سمى من لم يعرفها ضالًا. وثبت عنه - صلى الله عليه وسلم - أنه قال في الضالة المكتومة غرامتها ومثلها معها. بل ولا يجوز التقاطها لمن لم يأمن نفسه عليها. وإلا فكغاصب. ومن التقط ما لا يجوز التقاطه زال ضمانه بدفعه إلى الإمام أو نائبه. ولا يبرأ برده إلى موضعه.
وإلا باعها الملتقط بعد حول التعريف. قال الشيخ الأشبه أن المالك لا يملك انتزاعها من المشتري. وإنما على الملتقط بدلها. كما تقدم.
(وله) أي لمسلم (عن أبي) ابن كعب -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (فإن جاء أحد) أي ممن يطلبها (يخبرك بعدتها) وفي لفظ أنه قال وجدت مائة دينار

(3/354)

فقال "عرفها حولًا" فعرفتها فلم تعرف فرجعت إليه فقال: اعرف عددها ووعاءها ووكاءها وجنسها وصفتها فإن جاء أحد يخبرك بعدتها (ووعائها ووكائها) وفيه جواز تأخير معرفة عدتها ونحوه إلى تمام الحول. والسنة أن يعرف ذلك حين يلتقطها. وبعضهم يقول يكتب صفتها مخافة النسيان. أو وارث لا يعلم ذلك (فأعطها إياه) أي فادفعها إليه إن كانت موجودة أو بدلها.
وفيه جواز دفعها على من وصفها بالعلامات المذكورة من دون إقامة بينة. وهو مذهب الجمهور. وهذا فيما إذا كان لها عفاص ووكاء أو عدد. فإن كان لها البعض فيكفي ذكره. وإن لم يكن لها شيء من ذلك فلا بد من ذكر أوصاف مختصة بها. تقوم مقام وصفها بالأمور التي اعتبرها الشارع (وإلا فاستمتع بها) ظاهره غنيًا كان أو فقيرًا. والأمر بالاستمتاع للإباحة. وكذا قوله "فاستنفقها" ونحوه. وإن جاء صاحبها فترد العين إن كان موجودة أو البدل إن استهلكت.
(ولأحمد) وغيره (عن عياض) ابن حمار -رضي الله عنه- (مرفوعًا) أنه - صلى الله عليه وسلم - قال (فليشهد ذوي) أي صاحبي (عدل)
على التقاطه. وقال ابن القيم في السنن الأمر بالإشهاد خوفًا
من تسويل النفس وانبعاث الرغبة فيها. أو حدوث
المنية فيحوزها الورثة في جملة التركة. ومذهب مالك
وأحمد وغيرهما استحباب الإشهاد احتياطًا. لأن النبي - صلى الله عليه وسلم - لم

(3/355)

يأمر به في حديث زيد وغيره. ولو كان واجبًا لبينه (وليحفظ عفاصها ووكاءها ثم لا يكتم) أي لا يجوز كتم اللقطة إذا جاء صاحبها. وذكر من أوصافها ما يغلب الظن بصدقه. وفي لفظ "فإن جاء صاحبها فلا تكتم فهو أحق بها" وللبيهقي "وليعرف ولا يغيب".
(فإن جاء ربها فهو أحق بها) أي من الملتقط. فهي مال صاحبها ضلت عنه. ثم وجدها فهي له (وإلا فهو مال الله) أضافه إلى الله تعالى. وله ما في السموات والأرض (يؤتيه من يشاء) فيجوز أن يصرفها في نفسه بعد التعريف المشروع.
سواء كان غنيًا أو فقيرًا. للإطلاق. ولقوله "فاستمتع بها" وفي لفظ "فهي كسبيل مالك" وفي لفظ "فاستنفقها" وفي لفظ "فهي لك".
(ولأبي داود عن سهل) ابن سعد الساعدي -رضي الله عنه- (أن عليًا) يعني ابن أبي طالب -رضي الله عنه- (وجد دينارًا في السوق فاشترى به طعامًا وأخبر النبي - صلى الله عليه وسلم - فقال كلوا) ولأبي داود أيضًا وغيره من حديث أبي سعيد أن عليًا أتى به فاطمة رضي الله عنها فسألت عنه رسول الله - صلى الله عليه وسلم - فقال كلوا) فقال "هو رزق الله" فأكل منه وأكل علي وفاطمة (ثم جاء صاحبه فدفعوه إليه)، وفي حديث أبي سعيد ثم أتت امرأة تنشد الدينار فقال - صلى الله عليه وسلم - "يا علي أد الدينار" وروي من طرق بألفاظ لا تخلو من مقال. وحسنه الحافظ وغيره. وفي دليل على رد البدل.

(3/356)

وهو قول الجمهور. وأن اللقطة إذا كانت دراهم أو دنانير ليست بصرة ولا نحوها لا يجب تعريفها. وكذا إذا كان لا يرجى وجود صاحبها. وظاهر المنتهى وغيره يجب مطلقًا.
(وقال ابن شهاب) الزهري (كانت ضوال الإبل في زمن عمر) ابن الخطاب -رضي الله عنه- يعني في خلافته. وهو الخليفة الراشد الذي قال فيه - صلى الله عليه وسلم - هو وأبو بكر "اقتدوا باللذين من بعدي" وقال "عليكم بسنتي وسنة الخلفاء الراشدين من بعدي" أي كانت الضوال (إبلًا مؤبلة) أي كثيرة متخذة للقنية (حتى إذا كان عثمان) أي في خلافة عثمان ثالث الخلفاء الراشدين المهديين رضي الله عنهم (أمر بمعرفتها) أي صفة تلك الضوال لئلا تضيع على أصحابها (ثم تباع) أي تلك الضوال (فإذا جاء صاحبها) أي الضالة التي كانت مع تلك الضوال ووصفها بالصفات التي تتميز بها (أعطي ثمنها) فدل على جواز التقاط الإبل ودفعها إلى ولي الأمر.
وجواز بيعها بعد معرفة صفاتها. وإذا جاء مالكها ووصفها دفع ولي الأمر أو نائبه إلى صاحبها ثمنها.
(وعن عبيد بن حميد) ابن عبد الرحمن الحميري رحمه الله وقد وثقه بعضهم (عن الشعبي) عامر بن شراحيل
الحميري الكوفي راوية يضرب به المثل مات سنة ثلاث ومائة رحمه الله (عن غير واحد من أصحاب النبي - صلى الله عليه وسلم - والشعبي قد لقي جماعة من الصحابة رضي الله عنهم. ومجهولهم مقبول. وقد

(3/357)

سمع من نحو خمسين منهم (أنه قال) يعني النبي – - صلى الله عليه وسلم - (من وجد دابة) وظاهره العموم (قد عجز عنها أهلها أن يعلفوها فسيبوها فأخذها فهي له رواه أبو داود) وله عن الشعبي يرفعه "من ترك دابة بمهلكة فأحياها رجل فهي لمن أحياها" يعني بالسقي والعلف إلى أن قويت على المشي والركوب والحمل. ملكها بذلك.
وإن تركها لا لرغبة عنها بل ليرجع إليها أو ضلت عنه فتقدم حكمها. وما يلقى في البحر خوفًا من غرق يملكه آخذه ولا يملك متاعًا ولا عبدًا. لأن المتاع لا حرمة له في نفسه، ولا يخشي عليه التلف. كما يخشي على الحيوان. ولأن العبد يمكنه في العادة التخلص إلى الأماكن التي يعيش فيها وإن انكسرت سفينته فاستخرجه قوم فهو لربه. وعلى الآخذ أجرة المثل. وإن وجد عنبرة على الساحل فله. وإن أخذ نعله ونحوه ووجد موضعه غيره فهو لقطة. له أحكام اللقطة. ويأخذ حقه منه بعد تعريفه.

باب اللقيط
بمعنى ملقوط. وهو طفل لم يميز وقيل من الولادة إلى البلوغ. ذكرًا كان أو أنثى. لا يعرف نسبه ولا رقه. نبذ في شارع أو غيره. أو ضل وأخذه فرض كفاية ويسن الإشهاد عليه.

(3/358)

(قال تعالى: {وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى} فدل عموم الآية على وجوب التقاطه. ولأن فيه إحياء نفس معصومة. فوجب كإطعامه وإنجائه.
(وعن واثلة) ابن الأسقع -رضي الله عنه- (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال (المرأة تحوز ثلاث مواريث عتيقها) ولا نزاع في ذلك (ولقيطها) وبه قال إسحاق وغيره. وقال ابن القيم وهو في غاية القوة اهـ. وإن صح الحديث فالقول ما قاله. والجمهور إنما لها الولاية لا الولاء. لحديث "إنما الولاء لمن أعتق" وإن لم يخلف وارثًا صرف ماله لبيت المال. فإن المسلمين خولوا كل مال لا مالك له (وولدها الذي لا عنت عليه) قال ابن القيم والقول به أصح الأقوال.
وهو مقتضى الآثار والقياس. والحديث رواه أحمد وأبو داود والنسائي وابن ماجه. وغيرهم و (حسنه الترمذي) وتكلم فيه بعضهم.
وهو دليل على جواز التقاط المرأة للطفل. وحضانتها له. وصحة ولايتها عليه. فالحر العدل المكلف الرشيد أولى بالجواز بغير إذن حاكم. لأنه وليه. وإن كان الملتقط فاسقًا أو رقيقًا أو كافرًا. واللقيط مسلم. أو بدويًا ينتقل في المواضع. أو وجده في الحضر. وأراد نقله إلى البادية لم يقر بيده.
(وقال عمر) ابن الخطاب -رضي الله عنه- (لأبي جميلة)

(3/359)

واسمه سنين أدرك النبي - صلى الله عليه وسلم - وشهد عام الفتح، وكان وجد لقيطًا فأتى به عمر. فقال عريفي يا أمير المؤمنين إنه رجل صالح. فقال أكذلك قال نعم، قال فاذهب فـ (ـهو حر) قال ابن المنذر. وأجمع عليه عوام أهل العلم. وقال الوزير اتفقوا على أنه حر وولاؤه لجميع المسلمين (ولك ولاؤه) أي ولايته فدل على أن اللقيط يقر في يد واجده الأمين. لأن عمر أقره في يده حين قيل له إنه رجل صالح (وعلينا نفقته) يعني من بيت مال المسلمين. وفي رواية من بيت المال. هذا إذا لم يكن له مال ينفق عليه منه.
قال الوزير وغيره اتفقوا على أنه إن وجد مع اللقيط مال أنفق عليه منه. فإن لم يوجد معه نفقة أنفق عليه من بيت المال اهـ. ولا تجب نفقته على الملتقط. فإنما هو محسن قام بفرض الكفاية. فإن الولاية هنا كالحضانة. ولا توجب الإنفاق بالاتفاق. وإن تعذر الإنفاق من بيت المال فعلى من علم حاله من المسلمين. فإن تركوه أثموا. قال وعلينا (رضاعه) أي في بيت المال (رواه سعيد) ابن منصور في سننه. وهو مسلم إذا وجد في دار الإسلام. وأما في بلد كفر لا مسلم فيه يمكن كونه منه فكافر.
وما وجد معه من فراش أو ثياب أو مال في جيبه أو تحته ظاهرًا أو مدفونًا طريًا. أو متصلًا به كحيوان وغيره مشدودًا بثيابه. أو مطروحًا قريبًا منه. فهو له عملًا بالظاهر. ولأن له

(3/360)

يدًا صحيحة كالبالغ ينفقه عليه ملتقطه بالمعروف لولايته عليه ووليه في القتل العمد العدوان: الإمام يخير بين القصاص والدية. لأنه ولي من لا ولي له. والتخيير هنا تفويض النظر إليه في أصلح الأمرين وإن أقر رجل أنه ولده لحقه. ولا يلحق الكافر في دينه. ولا يلحق بامرأة حكاه ابن المنذر إجماعًا. وإن اعترف بالرق مع سبق مناف له لم يقبل منه. وكذا إن قال إنه كافر لم يقبل منه. لأنه محكوم بإسلامه. متى ولد في دار الإسلام بإسلام أبيه. وكذا بإسلام أمه اتفاقًا. وإن وجد في كنيسة أو بيعة أو قرية من قرى أهل الذمة فهو ذمي.
(وله) أي لسعيد بن منصور في سننه (عن عمر) -رضي الله عنه- (أن امرأة وطئها رجلان في طهر فقال القائف قد اشتركا فيه فجعله بينهما) وذلك بحضرة الصحابة رضي الله عنهم ولم ينكر ذلك أحد منهم فكان إجماعًا. وكذا إن وطئ امرأة اثنان بشبهة أو جارية مشتركة بينهما في طهر واحد ونحو ذلك أو ادعى اللقيط اثنان فأكثر ولا بينة. أو تعارضت بينتاهما فلمن ألحقته القافة به. وإن ألحقته باثنين فأكثر لحقهم. لا بأكثر من أم. وإن ألحقته بكافر لم يحكم بكفره إلا ببينة مع بقاء أبويه ويلحق به نسبًا. قال الشيخ وغيره قد جعل النبي - صلى الله عليه وسلم - وخلفاؤه من بعده القافة دليلًا من أدلة ثبوت النسب.
وقال بعض الفقهاء ومن العجيب إنكار لحوق النسب بالقافة التي اعتبرها رسول الله - صلى الله عليه وسلم - وعمل بها الصحابة من بعده.

(3/361)

وحكم بها عمر رضي الله عنه. وإن وصفه أحدهما بعلامة خفية بجسده حكم له به عند الجمهور. والقافة قوم يعرفون الأنساب بالشبه. ولا يختص بقبيلة معينة. ويكفي واحد. وشرطه أن يكون عدلًا مجربًا في الإصابة. . ويكفي مجرد خبره. واختار ابن القيم وغيره أن قوله حكم لا رواية.

باب الوقف
الوقف لغة الحبس. يقال وقف الشيء أي حبسه. وكذا أحبسه وسبله بمعنى. وشرعًا تحبيس الأصل وتسبيل المنفعة. وتسمية الوقف وقفًا بمعنى أنه وقف على تلك الجهة ونحوها تأباه اللغة. والوقف مما اختص به المسلمون فلم يوجد قبل هذه الأمة. وشرطه أن يكون الواقف جائز التصرف. وأركانه الواقف والموقوف عليه. والصيغة التي ينعقد بها. ويصح بالقول وبالفعل الدال عليه عرفًا. والأصل في مشروعيته الكتاب والسنة والإجماع في الجملة.
(قال تعالى: {وَافْعَلُوا الْخَيْرَ} والوقف من فعل الخير المأمور به. ومن أفضل القرب المندوب إليها {لَعَلَّكُمْ تُفْلِحُون} تسعدون وتفوزون بالجنة. فدلت الآية الكريمة على مشروعية الوقف في أعمال البر.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال

(3/362)

إذا مات ابن آدم) يعني العامل بطاعة الله (انقطع عمله) الذي كان يعمل في حياته (إلا من ثلاث) وفي لفظ "ثلاثة أشياء" وضحها بقوله (صدقة جارية) أي وقف كما فسره به أهل العلم (أو علم ينتفع به من بعده) كالتعليم والتصنيف. فيبقى من يرويه عنه. وينتفع به. وكذا كتب العلم النافع. ولو بالأجرة مع النية الصالحة. أو وقف الكتب النافعة (أو ولد صالح يدعو له) ذكرًا كان أو أنثى وشرط صلاحه ليكون الدعاء مجابًا (رواه مسلم) في كتاب الوقف لأنه فسر به. ورواه أحمد وأهل السنن وغيرهم. إلا ابن ماجه. والبخاري تعليقًا.
والحديث دليل على أنه ينقطع أجر كل عمل بعد الموت إلا هذه الثلاثة الأشياء. فإنه يجري أجرها بعد الموت. ويتجدد ثوابها. لكونه كاسبًا لها. وفيه فضيلة الصدقة الجارية. والعلم الذي يبقى بعد موته. والتزوج الذي هو سبب وجود الأولاد. ولابن ماجه بلفظ "إنما يلحق المؤمن من عمله وحسناته بعد موته علم نشره. أو ولد صالح تركه. أو مصحف ورثه. أو مسجد بناه. أو بيت لابن السبيل بناه. أو نهر أجراه. أو صدقة أخرجها من ماله في صحته وحياته تلحقه بعد موته" ووردت خصال غير هذه نظمها السيوطي:
إذا مات ابن آدم ليس يجري ... عليه من فعال غير عشر
علوم بثها. ودعاء نجل ... وغرس نخل. والصدقات تجري

(3/363)

وراثة مصحف. ورباط ثغر ... وحفر البئر. أو إجراء نهر
وبيت لغريب بناه يأوي ... إليه أو بناء محل ذكر

(وعن ابن عمر قال أصاب عمر) -رضي الله عنهما- (أرضًا بخيبر) وللنسائي أنه كان لعمر مائة رأس فاشترى بها مائة سهم من خيبر. وهي المسماة بثمغ. كما في رواية لأحمد والبخاري (فقال يا رسول الله لم أصب مالًا قط أنفس عندي منه) أنفس أي أعظم أو أكثر منه والنفيس الجيد. ويسمى الجيد نفيسًا لأخذه بالنفس (قال فما تأمرني) أي أن أصنع بتلك الأرض (قال إن شئت حبست أصلها) أي أصل الأرض التي لك بخيبر. فهذا أصل في أن الوقف شرعًا تحبيس مالك مطلق التصرف ماله المنتفع به (وتصدقت بها) أي بمنفعتها. وللبخاري "حبس أصلها وسبل ثمرتها" وله أيضًا "تصدق بثمره وحبس أصله".
وعند الفقهاء ألفاظ الوقف الصريحة: وقفت وحبست وسبلت. والكنايات تصدقت وحرمت وأبدت. واشترطوا النية مع الكناية. أو اقترانها بأحد الألفاظ الخمسة أو حكم الوقف. وعند الشيخ وغيره يحصل الوقف بكل ما أدى معناه. وأنه لو قال جعلت ملكي للمسجد وفي المسجد ونحو ذلك صار وقفًا على المسجد (غير أنه لا يباع أصلها) وللدارقطني حبيس ما دامت السموات والأرض (ولا يوهب ولا يورث) وللبخاري "تصدق بأصله لا يباع ولا يوهب ولا يورث" ولكن ينفق ثمره.

(3/364)

وأجاز أبو حنيفة بيع الوقف. وقال أبو يوسف لو بلغه هذا الحديث لقال به ورجع عن بيع الوقف.
وقال القرطبي رد الوقف مخالف للإجماع. فلا يلتفت إلى قول أبي حنيفة. وتقدم قول "صدقة جارية" وللنسائي وغيره عن قتادة مرفوعًا "خير ما يخلفه الرجل بعده ثلاث منها: صدقة تجري يبلغه أجرها" فدلت هذه الأحاديث على لزوم الوقف. وأنه من أفضل القربات. وعلى عدم جواز نقضه. وأنه عقد لازم بمجرد القول أو الفعل. وإن لم يحكم به حاكم. وقال الترمذي العمل عليه عند أهل العلم. فلا يجوز فسخه بإقالة ولا غيرها من واقف وغيره. لأنه مؤبد يتعذر الرجوع فيه بعد التحبيس.
ومذهب الجمهور أنه تشترط فيه المنفعة دائمًا من معين ينتفع به مع بقاء عينه. وعند الشيخ أقرب الحدود في الموقوف أنه كل عين تجوز إعارتها (قال فتصدق بها عمر على الفقراء) وتقدم أنهم من لا يجدون شيئًا أو يجدون بعض الكفاية وإذا أفردوا دخل فيهم المساكين (وذوي القربى) أي: قربى عمر (والرقاب) يعني المماليك في فك رقابهم من الرق (وفي سبيل الله) أي وفي النفقة في سبيل الله يعني الجهاد (وابن السبيل) أي الطريق وهو المسافر المنقطع به (والضيف) وهو من نزل بقوم يريد القرى. وفيه أن الوقف من شرطه أن يكون على بر. لأن المقصود منه التقرب إلى الله.

(3/365)

وأما الشروط التي يذكرها كثير من الواقفين فخبر "كل شرط ليس في كتاب الله فهو باطل". متفق على عمومه. وقال الشيخ إن وافقت كتاب الله كانت صحيحة. وإلا كانت باطلة. فإن شرط فعلًا محرمًا ظهر أنه باطل. أو مباحًا لا قربة فيه كان أيضًا باطلًا. لأنه شرط شرطًا لا منفعة فيه لا له ولا للموقوف عليه. فيكون منفقًا للمال في الباطل. لا سيما والوقف محبس مؤبد. فيكون في ذلك ضرر على الورثة بحبس المال عنهم بلا منفعة. وضرر على المتناولين باستعمالهم بدون مصلحة دينية أو دنيوية.
(لا جناح على من وليها) أي صدقته -رضي الله عنه- (أن يأكل منها بالمعروف) وهو القدر الذي جرت به العادة بأن العامل يأكل من ثمرة الوقف. حتى لو اشترط الواقف أن العامل لا يأكل لاستقبح ذلك منه. وقيل المراد أن يأخذ منه بقدر عمله. وفيه صحة شرط الأكل من الوقف واستثناء الغلة مدة حياته ونحو ذلك. فإن عمر -رضي الله عنه- كان هو الوالي على وقفه. مدة حياته. وكذا فعله جماعة من الصحابة. قال ابن القيم وهذا جائز بالسنة الصحيحة والقياس الصحيح. وهو مذهب فقهاء الحديث.
واختار هو وشيخه صحة الوقف على نفسه. وفي الإنصاف عليه العمل في زماننا. وقبله عند حكامنا من أزمنة متطاولة وصوبه. ولو وقف على الفقراء فافتقر شمله الوقف. قال (أو

(3/366)

يطعم صديقًا) وفي لفط "أو يؤكل صديقًا له) وللبخاري وكان ابن عمر هو يلي صدقة عمر. ويهدي لناس من أهل مكة كان ينزل عليهم (غير متأثل مالا) وهو اتخاذ أصل المال حتى كأنه عنده قديم. وفي لفظ "غير متمول مالاً" أي غير متخذ منها مالاً. أي ملكاً.
والمقصود أنه لا يتملك شيئاً من رقابها. ولا يأخذ من غلتها ما يشتري بدله ملكاً. بل ليس له إلا ما ينفقه (متفق عليه) ورواه الخمسة وغيرهم بألفاظ متقاربة ولأحمد أنه أوصى بها إلى حفصة. ثم إلى الأكابر من آل عمر. وقال ابن عمر أول صدقة موقوفة كانت في الإسلام صدقة عمر. وتلقاه أهل العلم بالقبول. واتخذوه أصلًا في أحكام الوقف.
(ولهما عن علي مرفوعًا من بني لله مسجدًا) يقصد وقفه لذلك سواء بناه بنفسه أو بني له بأمره (بنى الله له بيتًا في الجنة) ومن حديث عثمان يبتغي به وجه الله ولأحمد من حديث ابن عباس ولو كمفحص قطاة. فدل على فضيلة بناء المساجد. وعظم الجزاء على ذلك. وعلى صحة الوقف بالفعل الدال على التوقيف. وقد استدل البخاري وغيره بهذا الحديث وغيره على صحة وقف المشاع. وهو مذهب الجمهور. وحكى الوزير وغيره الاتفاق على جوازه. وفي قصة بناء مسجد رسول الله - صلى الله عليه وسلم - ما يؤيد ذلك. فإنه قال ثامنوني حائطكم. فقالوا لا نطلب ثمنه إلا إلى الله عز وجل.

(3/367)

فهذا ظاهر في جواز وقف المشاع. ولو كان غير جائز لأنكر عليهم صلوات الله وسلامه عليه. وقيل لا يصح وقف المجهول. وقال الشيخ المجهول نوعان: مبهم ومعين. مثل دار لم يرها. فمنع هذا بعيد. وكذلك هبته. فأما الوقف على المبهم فهو شبيه بالوصية له. وفي الوصية للمبهم روايتان: أن يوصي لأحد هذين أو لجاره محمد وله جاران بهذا الاسم ووقف المبهم مفرع على هبته وبيعه. وليس عن أحمد في هذا منع. وقال إذا كان الوقف على معين ولم يقبله فالتحقيق أنه ليس كالوقف المنقطع. بل الوقف هنا صحيح قولًا واحدًا. ثم إنه ينتقل إلى من بعده كما لو مات أو تعذر استحقاقه.
(وعن عثمان) بن عفان -رضي الله عنه- (أنه - صلى الله عليه وسلم - قال من يشتري بئر رومة) بضم الراء وسكون الواو. وتسمى بئر عثمان. مشهورة في العقيق. شمالي غربي المدينة. بقرب مسجد القبلتين. وذلك أنه - صلى الله عليه وسلم - قدم المدينة وليس بها ماء يستعذب غير بئر رومة. فقال "من يشتري بئر رومة فيجعل فيها دلوه مع دلاء المسلمين" ففيه فضل وقف الماء. وأنه يجوز للواقف أن يجعل لنفسه نصيبًا من الوقف (يوسع بها على المسلمين) وكانت بيد رجل يغليها عليهم. ولذلك قال (بخير له منها في الجنة).
وللبغوي كانت لرجل من بني غفار عين يقال لها رومة وكان يبيع منها القربة بمد. فقال له النبي - صلى الله عليه وسلم - "تبيعنيها بعين في

(3/368)

الجنة" فقال يا رسول الله ليس لي ولا لعيالي غيرها. فبلغ ذلك عثمان بن عفان -رضي الله عنه- قال (فاشتريتها من صلب مالي) أي أصله أو خالصه. وللبغوي بخمسة وثلاثين ألف درهم. ثم أتى النبي - صلى الله عليه وسلم - فقال أتجعل لي ما جعلت له. قال نعم قال قد جعلتها للمسلمين. والحديث رواه النسائي وغيره (حسنه الترمذي) وأخرجه البخاري تعليقًا. وللنسائي اجعلها سقاية للمسلمين وأجرها لك. وقال ذلك أيضًا وهو محصور. وصدقه جماعة من الصحابة رضي الله عنهم.
(وعن أبي هريرة مرفوعًا من احتبس فرسًا في سبيل الله) أي للجهاد في سبيل الله وتقدم تعريفه (إيمانًا واحتسابًا) وفي لفظ إيمانًا بالله وتصديقًا بوعده أي من الثواب (فإن شبعه) بكسر أوله أي ما يشبع به وريه (وروثه) أي روث الفرس (وبوله) يوضع يوم القيامة (في ميزانه) حين توزن الأعمال (حسنات رواه البخاري) فدل الحديث على فضل الوقف في سبيل الله. وعلى جواز وقف الحيوان. وهو مذهب الجمهور.
ويشهد له أيضًا ما تقدم من خبر عمر في نهي المتصدق من شراء ما تصدق به. وكان حمل على فرس في سبيل الله. وأراد المحمول بيعه برخص. فنهى النبي - صلى الله عليه وسلم - عمر عن شرائه. ولخبر أم معقل أن ناضح زوجها جعله في سبيل الله. وقال البخاري باب وقف الدواب والكراع والعروض والصامت. وقال الشيخ ولو وقف منفعة يملكها كالعبد الموصى بخدمته. أو منفعة أم

(3/369)

ولده في حياته. أو منفعة العين المستأجرة. فإنه لا فرق بين وقف هذا. ووقف البناء والغراس. ولا فرق بين وقف ثوب على الفقراء يلبسونه. أو فرس يركبونه. أو ريحان يشمه أهل المسجد. وذكر أن التطيب منفعته مقصودة. لكن قد يطول بقاء مدة التطيب وقد يقصر. ولا أثر لذلك. قال وأقرب الحدود في الموقوف أنهكل عين تجوز إعارتها.
(وتقدم أن خالدًا) يعني ابن الوليد -رضي الله عنه- (احتبس أدراعه وأعتده في سبيل الله) فدل على جواز وقف المنقولات من عروض وغيرها. وعلى صحة وقف الحيوان. فقد فسرت الاعتاد بالخيل. وهو مذهب الجمهور.
(واحتبست حفصة) بنت عمر بن الخطاب -رضي الله عنه- أم المؤمنين زوجة رسول الله - صلى الله عليه وسلم - أي وقفت (حليًا) وهو كل ما يتزين به من مصاغ الذهب والفضة (على آل الخطاب) أي أهل بيت الخطاب وقفًا حبسته عليهم فدل على جواز وقف الحلي وما في معناه.
(وفي قصة كعب) ابن مالك -رضي الله عنه- لما نزلت {وَعَلَى الثَّلاَثَةِ الَّذِينَ خُلِّفُواْ} إلى قوله: {ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُواْ إِنَّ اللهَ هُوَ التَّوَّابُ الرَّحِيم} قال (إن من توبتي) لتخلفه عن غزوة تبوك في قصته المشهورة ثم تاب الله عليهم فقال -رضي الله عنه- (أن أنخلع من مالي) أي أخرج من جميع مالي كله (صدقة)

(3/370)

مصدر في موضع الحال أي متصدقًا (إلى الله ورسوله) شكرًا لله أن تاب عليه وعفا عن تخلفه عن تلك الغزوة ففيه استحباب الصدقة شكرًا للنعم المتجددة (قال) رسول الله - صلى الله عليه وسلم - (امسك عليك) أي استبق لك (بعض مالك) ولم يعين له بل وكله إليه (فهو خير لك) خشية أن يتضرر بالخروج من ماله بل أمره بالاقتصار على البعض خوفًا ألا يصبر على الإضاقة (رواه البخاري) ومسلم وغيرهما.
ولأبي داود إن من توبتي أن أخرج من مالي كله إلى الله ورسوله صدقة قال لا قلت نصفه قال لا قلت فثلثه قال نعم ولأحمد في قصة أبي لبابة حين قال إن من توبتي أن أنخلع من مالي كله. صدقة لله ورسوله فقال يجزئ عنك الثلث وخبر الصحيحين لم يعين له فيه قدرًا بل أطلق ووكله إلى اجتهاده في قدر الكفاية قال بن القيم وهو الصحيح فإن ما تقصي عن كفايته وكفاية أهله لا يجوز له التصدق به وما انفرد به أبو داود وغيره نظره وقصة أبي لبابة تقيد إطلاق حديث كعب حيث عزما على الصدقة وأجزأهما بعض المال ولم يحتاجا إلى إخراجه كله والجمع بين قصتيهما وقصة أبي بكر أنه - صلى الله عليه وسلم - عامل كلا منهم بما يعلم من حاله وتقدم.
(ولعن رسول الله - صلى الله عليه وسلم - زائرات القبور) وثبت أنه نهى عن اتباعهن الجنائز وهو مخصوص من عموم زوار القبور لوجوه

(3/371)

(والمتخذين) أي ولعن البانين (عليها) أي على القبور (المساجد) فتعظم لأجل المقبور (و) لعن المتخذين عليها (السرج) رواه أهل السنن وصححه شيخ الإسلام فدل على تحريم الوقف على تنوير القبور. وعلى ستورها وتبخيرها. وعلى من يقيم عندها أو يخدمها. لأن الوقف على ذلك إعانة على الشرك. فلا يصح.
قال ابن القيم الوقف على المشاهد باطل. وهو مال ضائع. فيصرف في مصالح المسلمين. فإن الوقف لا يصح إلا في قربة وطاعة لله ورسوله. فلا يصح على مشهد ولا قبر يسرج عليه ويعظم وينذر له. ويحج إليه ويعبد من دون الله. ويتخذ وثنًا من دون الله. وهذا مما لا يخالف فيه أحد من أئمة الإسلام ومن اتبع سبيلهم اهـ. ولا يصح الوقف على كنيسة وبيعة وبيت نار وصومعة. لأنها بنيت للكفر. ولا يصح على نسخ التوراة والإنجيل. وكتب زندقة وبدع مضلة. لأنه إعانة على الكفر.

فصل في شرط الواقف
وإبدال الوقف لحاجة وغير ذلك
المراد العمل بما يشترطه في وقفه من اعتبار وصف أو عدمه. أو جمع أو تقديم أو ترتيب أو ضده. ونظر وغير ذلك. ويلزم الوفاء بشرطه إذا كان مستحبًا خاصة. وقول بعض الفقهاء نصوص الواقف كنصوص الشارع يعني في الفهم

(3/372)

والدلالة. لا في وجوب العمل مع أن لفظ الواقف والموصي والناذر والحالف وكل عاقد يحمل على مذهبه وعادته في خطابه. ولغته التي يتكلم بها. وافق لغة العرب. أو لغة الشارع أو لا.
فإن المقصود في الألفاظ دلالتها على مراد الناطق. والعادة المستمرة والعرف المستقر في الوقف يدل على شرط الواقف أكثر مما يدل لفظ الاستفاضة. قاله الشيخ. وقال ابن القيم شروط الواقف كنصوص الشارع في الدلالة. وتخصيص عامها. وحمل مطلقها على مقيدها. واعتبار مفهومها. كما يعتبر منطوقها. ولا نعدل بنصوص الشارع غيرها أبدًا. والصواب عرض شروط الواقف على كتاب الله وعلى شرطه. فما وافقه فهو صحيح وما خالفه باطل.
(قال تعالى: {يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ} {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} أمر منه تعالى بالعدل في الأولاد ولفظ الولد يشمل الذكر والأنثى فإذا وقف على الفقير من ولده أو ولد غيره مثل شمل الذكر والأنثى. والأولى كالإرث اتباعًا للنص. واختاره الموفق وغيره. وإن فضل بعضهم لمقصود شرعي جاز وإلا فلا. وحكى الوزير الاتفاق على أنه إذا أوصى لولد فلان كان للذكور والإناث من ولده. وكان بينهم بالسوية. والأول أولى. واستنبط بعض أهل العلم أن الله أرحم بخلقه من الوالدة بولدها من هذه الآية.

(3/373)

حيث أوصى الوالدين بأولادهم. ثم بعد أولاده أو أولاد غيره لولد بنيه. وإن سفلوا لأنهم ولده وينتسبون إليه. ويستحقونه مرتبًا كقوله بطنًا بعد بطن. أو الأقرب فالأقرب. قال الشيخ ويستحق ولد الولد وإن لم يستحق أبوه شيئًا. ومن ظن أن الوقف كالإرث فإن لم يكن والده أخذ شيئًا لم يأخذ هو. فلم يقله أحد من الأئمة. ولم يدر ما يقول. ولهذا لو انتفت الشروط في الطبقة الأولى أو بعضها لم تحرم الثانية مع وجود الشروط فيهم إجماعًا. وقال إذا مات شخص من مستحقي الوقف وجهل شرط الواقف صرف إلى جميع المستحقين بالسوية.
وإن قال على ولد فلان وولد ولده اشتركوا. لأن الواو تدل على التشريك. بخلاف ثم فتدل على الترتيب فلا يستحق البطن الثاني شيئًا من الوقف ما دام من البطن الأول مستحق. وإن قال من مات عن ولد فنصيبه لولده استحق كل ولد بعد أبيه نصيبه. لأنه صريح في ترتيب الأفراد. ويدخل فيه أولاد البنات. كما لو قال على ولد زيد فلان وفلان وفلانة. ثم أولادهم. أو على أولاده وفيهم بنات. أو قال من مات عن ولد فنصيبه لولده ونحو ذلك. وإن انقرض الموقوف عليهم أو لم يكن للوقف مصرف فقال بعضهم يكون لورثة الواقف وقفًا عليهم نسبًا بقدر إرثهم. وقال آخرون يكون ملكًا للورثة قال الشيخ وهذا أصح وِأشبه بكلام أحمد.

(3/374)

(وقال تعالى) في حق الذرية ودخول أولاد البنات فيهم {وَمِن ذُرِّيَّتِهِ} أي إبراهيم أو نوح {دَاوُودَ} وسليمان وأيوب ويونس (إلى قوله وعيسى ابن مريم) فدل على دخول أولاد البنات في ذرية الرجل. لأن عيسى إنما ينسب إلى إبراهيم بأمه مريم. فإنه لا أب له وروى ابن أبي هاشم أن الحجاج أرسل إلى يحيى بن يعمر بلغني أنك تزعم أن الحسن والحسين من ذرية النبي - صلى الله عليه وسلم - تجده في كتاب الله. وقد قرأته من أوله إلى آخره. فلم أجده قال أليس تقرأ سورة الأنعام {وَمِن ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ} حتى بلغ (ويحيى وعيسى) قال بل قال أليس عيسى من ذرية إبراهيم. وليس له أب قال صدقت. فلهذا إذا وقف الرجل لذريته أو على ذرية زيد أو أوصى إليهم أو وهبهم دخل أولاد البنات فيهم. وهو إحدى الروايتين عن أحمد وغيره.
(وقال - صلى الله عليه وسلم -) فيما رواه البخاري وغيره أن النبي - صلى الله عليه وسلم - قال للحسن بن علي -رضي الله عنهما- (إن ابني هذا سيد) ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين" فسماه صلوات الله وسلامه عليه ابنا. وهو أفصح العرب على الإطلاق. فدل على دخول ولد بنت الواقف في الأبناء. وللترمذي وصححه أنه - صلى الله عليه وسلم - قال لصفية بنت حيي "إنك لابنة نبي. وإن عمك لنبي. وإنك لتحت نبي" وذلك أنها من ذرية هارون. وعمها موسى. وبنو قريظة من ذرية هارون فسماه أبًا لها. وبينها وبينه آباء متعددون.

(3/375)

وقال "اللهم اغفر للأنصار وأبناء الأنصار. وأبناء أبناء الأنصار" وفي لفظ لذراري الأنصار. وذراري ذراريهم" صححه الترمذي. فدلت هذه الأحاديث على أن حكم الأبناء وأبناء الأبناء وبنات الأبناء وأبناء بنات الأبناء حكم الأبناء. فكذا في الوقف وغيره وأن الأولاد وأولاد الأولاد من باب أولى. ويشهد لذلك قوله "ابن أخت القوم منهم" وهذا مذهب طوائف من أهل العلم. وذهب بعضهم إلى عدم دخول أبناء البنات في لفظ الأبناء إلا بنص أو قرينة والله أعلم.
(وقال عمر) -رضي الله عنه- (تليه حفصة) يعني بنت عمر إحدى أمهات المؤمنين رضي الله عنها (ما عاشت) وعاشت إلى سنة خمس وأربعين (ثم يليه ذو الرأي من أهله) فوليه بعدها ابنه عبد الله. فدل على اعتبار شرط الواقف في النظر سواء كان لنفسه. فإن عمر ولي وقفه في حياته أو لغيره بالتعيين. أو بالوصف. وسواء كان من أهل الوقف أو لا وإن أطلق ولم يشترط في معين فالنظر للموقوف عليه. وغير المعين للحاكم يولي عليه الأصلح.
قال الشيخ ولا يجوز أن يولي فاسقًا في جهة دينية كمدرسة وغيرها مطلقًا. لأنه يجب الإنكار عليه وعقوبته. ويعتبر في ناظر إسلام وتكليف وكفاية للتصرف وخبرة به، وقوة عليه. ويضم لضعيف: قوي أمين. وفي أجنبي ولايته من حاكم أو ناظر عدالة. فإن فسق عزل. ومن واقف وهو فاسق أو فسق يضم

(3/376)

إليه أمين. وإن كان الموقوف عليه بجعل. أو لكونه أحق من غيره. فهو أحق مطلقًا.
ووظيفته: حفظ الوقف وعمارته وإيجاره وزرعه ومخاصمته فيه. وتحصيل ريعه والاجتهاد في تنميته. وصرفه في جهاته. وغير ذلك. قال الشيخ وإن فرط سقط مما له بقدر ما فوته من الواجب عليه من العمل. قال وعليه أن لا يؤجر حتى يغلب على ظنه أنه ليس هناك من يزيد. وعليه أن يشهر المكان عند أهل الرغبات. فإن حابا به بعض أصدقائه كان ضامنًا. لما نقص أهل الوقف من أجرة المثل.
قال -رضي الله عنه- (ينفق حيث يرى) أي أنه الأحق أو الأولى (من السائل والمحروم) أي الذي يسأل والذي لا يسأل فيحسب غنيًا فيحرم ولا مفزع له (وذوي القربى) أي قربى عمر -رضي الله عنه- (ولا حرج على من وليه) أي بالتعيين كحفصة. أو بالوصف كذي الرأي (إن أكل أو اشترى رقيقًا رواه أبو داود) وتقدم لا متأثلًا مالا وأنه لا جناح على من وليها أن يأكل منها بالمعروف. وهو القدر الذي جرت به العادة.
قال الشيخ ولا أعلم خلافًا أن من قسم شيئًا يلزمه
أن يتحرى فيه العدل. ويتبع ما هو أرضى لله ورسوله. سواء استفاد القسمة بولاية كالإمام والحاكم. أو بعقد كالناظر والوصي. أو باستحقاق النظر كالموقوف عليه. وقال كل

(3/377)

متصرف بولاية إذا قيل له افعل ما تشاء. فإنما هو لمصلحة شرعية. حتى لو شرط الواقف بفعل ما يهواه أو ما يراه مطلقًا فهو شرط باطل. لمخالفته الشرع. وغايته أن يكون شرطًا مباحًا. وهو باطل على الصحيح المشهور.
(وقال - صلى الله عليه وسلم - لأبي طلحة) زيد بن سهل بن الأسود بن حرام النجاري الأنصاري -رضي الله عنه- وذلك أنه قال يا رسول الله إن الله يقول {لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ} تمسك -رضي الله عنه- بعمومها. وقال إن أحب أموالي إلي بيرحاء وإنها صدقة لله أرجو برها وذخرها عند الله. فضعها يا رسول بالله حيث أراك الله. فقال "بخ بخ ذاك مال رابح" مرتين "وقد سمعت (أرى) (أن تجعلها في الأقربين) ففيه دليل على فضل الصدقة على الأقربين. وهو من أفضل أعمال البر. ومن شرط الوقف أن يكون على بر.
(فقال افعل) أي اجعلها في الأقربين (فقسمها) أبو طلحة (في أقاربه وبني عمه) وفيه تقديم الأقرب من الأقارب على غيرهم (متفق عليه) وللبخاري "اجعلها لفقراء قرابتك" ولمسلم فجعلها في حسان بن ثابت وأبي بن كعب. قال محمد بن
عبد الله الأنصاري: أبو طلحة زيد بن سهل بن الأسود بن حرام بن عمرو بن زيد مناة بن عدي بن عمرو بن مالك بن النجار. وحسان بن ثابت بن المنذر بن حرام يجتمعان إلى حرام. وهو الأب الثالث. وأبي بن كعب بن قيس بن عتيك بن

(3/378)

زيد بن معاوية بن عمرو بن مالك بن النجار. فعمرو يجمع حسانًا وأبا طلحة وأبيًا. وبين أبي وأبي طلحة ستة آباء.
ولما نزلت {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِين} دعا قريشًا فعم وخص. قال "يا بني كعب بن لؤي، يا بني مرة بن كعب يا بني عبد شمس يا بني عبد مناف يا بني هاشم. يا بني عبد المطلب أنقذوا أنفسكم من النار" وذكر فاطمة ابنته وصفية عمته. فجميع من ناداهم يطلق عليهم لفظ الأقربين. فإذا وقف على قرابته أو قرابة زيد. أو أهل بيته أو قومه أو عشيرته. شمل الذكر والأنثى من أولاده وأولاد أبيه وأولاد جده وإن علا. ويستوي الصغير والكبير والقريب والبعيد. والغني والفقير. لشمول اللفظ لهم. لا من يخالف دينه كحربي ومرتد. وكفقراء أهل الذمة.
ويصح على ذمي معين لأن حفصة وقفت على أخ لها يهودي. وإن وقف على جماعة يمكن حصرهم وجب تعميمهم والتساوي. وإن كان لا يمكن حصرهم واستيعابهم كبني هاشم وتميم لم يجب تعميمهم. وجاز تفضيل بعضهم على بعض. والاقتصار على أحدهم. لأن مقصود الواقف بر ذلك الجنس.
وإن وقف مدرسة أو رباطًا ونحوهما على طائفة اختص بهم كعلى العلماء وهم أهل التفسير والحديث والفقه. وكالمتفقهة وهم طلبة الفقه. وكأهل الحديث وهم المشتغلون بالحديث. وإن عين إمامًا ونحوه تعين. أو عين للإمامة بمذهب تعين. ما لم يكن.

(3/379)

في شيء من أحكام الصلاة مخالفًا لصريح السنة.
قال الشيخ يجب أن يولى في الوظائف الدينية وإمامة المساجد الأحق شرعًا. ومن لم يقم بوظيفته فلمن له الولاية أن يولي من يقوم بها إلى أن يتوب ويلتزم بالواجب. والنيابة في مثل هذه الأعمال المشروطة جائزة. ولو عينه الواقف. إذا كان مثل مستنيبه. ومن وقف على مدرسة أو فقهاء فللناظر ثم الحاكم تقدير أعطيتهم. ولو زاد النماء فهو لهم. ولو عطل وقف مسجد سنة تقسط الأجرة المستقبلة عليها. وعلى السنة الأخرى. لأنه خير من التعطيل.
وقال ولا ينقص الإمام بسب تعطيل الزرع بعض العام. والأرزاق التي يقدرها الواقفون ثم يتغير النقد يعطي المستحق من نقد البلد ما قيمته قيمة المشروط. وله أن يفرض له على عمله ما يستحقه مثله. وقال تجب عمارة الوقف بحسب البطون. والجمع بين عمارة الوقف وأرباب الوظائف حسب الإمكان أولى. بل قد يجب.
(وجعل الزبير) بن العوام -رضي الله عنه- (دوره) وقفًا (على بنيه) الذكور (لا تباع ولا توهب) وتقدم أن الأصل في الوقف تحبيس الأصل وتسبيل المنفعة (وأن للمردودة) أي المطلقة (من بناته) المردودة إلى بيت أبيها أو غيره (أن تسكن) أي في تلك الدور الموقوفة (وإن استغنت بزوج) أي

(3/380)

كانت تحت زوج لم ترد (فلا حق لها في الوقف) وهذا نص في الاستحقاق حالة الرد. وعدمه حالة الاستغناء بالزوج. فمتى وجد نص أو وجدت قرينة تقتضي إرادة الإناث أو حرمانهن عمل بها. أو فضل بعض أهل الوقف لغرض شرعي كالأفقه أو الأضعف ونحوهما.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال لولا أن قومك) يعني قريشًا (حديثو عهد) وفي رواية لولا حدثان قومك (بجاهلية) وكانت تعظم أمر الكعبة جدًا فخشي أن يظنوا أنه غير بناءها لينفرد بالفخر عليهم (لنقضت الكعبة) قال فإن قريشًا حين بنت البيت استقصرت يعني على هذا المقدار لقصور النفقة (ولألصقتها بالأرض) "ولجعلت بابها بالأرض ولأدخلت فيها من الحجر" وفي لفظ: "بابين" (ولأنفقت كنزها في سبيل الله) وهو: المال المجتمع مما يهدي إلهيا وفي رواية في بنائها فدل على جواز تغيير صورة الوقف للمصلحة. وهو مذهب الجمهور. وجواز صرف ما فضل عن حاجة الوقف في مثله. وفي سبيل الله وسائر مصالح المسلمين. وهو مذهب جمهور العلماء (رواه مسلم) وفيه ولأدخلت فيها من الحجر وتقدم ذكر ما فيه منها.
(وللبخاري عن عمر) -رضي الله عنه- وكان جلس إليه شيبة بن عثمان بن عبد العزى بن عثمان بن عبد الله بن عبد الدار. فقال له عمر (لقد هممت أن لا أدع فيها) يعني في

(3/381)

الكعبة المشرفة (صفراء) يعني من الذهب (ولا بيضاء) يعني من الفضة والمراد الكنز الذي بها. وهو ما كان يهدى إليها فيدخر مما يزيد عن الحاجة. أو مما كان يهدى إليها في الجاهلية تعظيمًا لها. فيجتمع فيها (إلا قسمتها بين المسلمين) قال شيبة ما أنت بفاعل. قال لم؟ قال لم يفعله صاحباك. فقال هما المرآن يقتدى بهما. وللبخاري أقتدي بهما.
أراد عمر ذلك لكثرة إنفاقه في منافع المسلمين. قال الحافظ يحتمل أن تركه - صلى الله عليه وسلم - لذلك رعاية لقلوب قريش. كما ترك بناء الكعبة على قواعد إبراهيم. وقال لولا قومك حديثو عهد بجاهلية وفيه ولأنفقت كنزها في سبيل الله. فهم عمر وتركه كترك رسول الله - صلى الله عليه وسلم - فدل على جواز صرف ما فضل عن حاجة الوقف ما لم يكن مانع.
(ونقل) عمر -رضي الله عنه- (المسجد بالكوفة) وذلك أنه كتب إلى سعد لما بلغه أن بيت المال الذي بالكوفة نقب أن أنقل المسجد الذي بالتمارين واجعل بيت المال في قبلة المسجد. فإنه لن يزال في المسجد مصل. وكان هذا بمشهد من الصحابة ولم يظهر خلافه فكان إجماعًا. فدل على جواز بيع الوقف وإبداله إذا تعطلت منافعه. كدار انهدمت أو أرض خربت وعادت مواتًا. ولم تمكن عمارتها. ولو شرط الواقف أن لا يباع إذًا. فشرط فاسد ويصرف ثمنه في مثله ومع الحاجة

(3/382)

يجب إبداله بمثله. وبلا حاجة يجوز بخير منه لظهور المصلحة. وهو قياس الهدي.
وجوز شيخ الإسلام بيعه والمناقلة به لنقصه أو رجحان مغله. ولو لأجل ضيقه على أهله. أو خراب محله. ويصح بيع بعضه لإصلاح ما بقي. واتفقوا على أنه إذا خرب لم يعد إلى ملك الواقف. وما فضل عن حاجة المسجد يجوز صرفه في حاجة مسجد آخر. وفي سائر المصالح. وبناء مسكن لمستحقي ريعه القائمين بمصالحه. وكان شيبة بن عثمان الحجبي يتصدق بخلقان الكعبة. لما روى الخلال بإسناده أن عائشة أمرته بذلك. ولأنه مال الله لم يبق له مصرف فصرف إلى المساكين. وأما فضل موقوف على معين استحقاقه مقدم فيتعين إرصاده.
وقال الشيخ إن علم أن ريعه يفضل دائمًا وجب صرفه. لأن بقاءه فساد له. وعلى نحو قنطرة فانحرف الماء يرصد لعله يرجع الماء. فيصرف عليها ما وقف عليها. وإلا فإلى أخرى. وعلى ثغر اختل في ثغر مثله. ومن ظهر عليه دين وقد وقف وقفًا مستقلًا ولم يمكن وفاء الدين إلا ببيع شيء من الوقف وهو في مرض الموت بيع بالإتفاق. وإن كان الوقف في الصحة فقال الشيخ وغيره ليس بأبلغ من التدبير. وقد ثبت أن النبي - صلى الله عليه وسلم - باع المدبر في الدين.

(3/383)

باب الهبة
بكسر الهاء. مصدر وهبت له وهبًا وهبة. والاتهاب قبول الهبة والاستيهاب سؤال الهبة. والهبة شرعًا التبرع من جائز التصرف بتمليك ماله المعلوم الموجود في حياته غيره. وتطلق بالمعنى الأعم على أنواع الإبراء. وهو هبة الدين ممن هو عليه. والصدقة وهي هبة ما يتمحض به طلب ثواب الآخرة. والهدية وهي ما يلزم الموهوب له عوضه. لأنه المعطي يقصد به الرفد والثواب. وقدر الثواب على العرف والعادة، أو قيمة الموهوب. أو ما يرضي الواهب. وتطلق بالمعنى الأخص على ما يقصد له بدل وقال الموفق الهبة والصدقة والهدية والعطية معانيها متقاربة. وكلها تمليك في الحياة بغير عوض.
(عن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال تهادوا) أي ليهد بعضكم لبعض (تحابوا) أي ليحب بعضكم بعضًا رواه البيهقي وأبو يعلى والبخاري. في الأدب المفرد و (حسنه الحافظ) وإن كان فيه مقال. فلشواهده. ولموقع الهدية في القلوب.
(وللبزار) الحسن بن الصباح بن محمد أبو علي الواسطي البغدادي أحد أعلام السنة روى بسنده (عن أنس مرفوعًا تهادوا فإن الهدية تسل السخيمة يعني الحقد وفي لفظ وتذهب وحر الصدر" وللترمذي عن أبي هريرة نحوه وله عن عائشة

(3/384)

تذهب الضغائن والهدية هي ما يقصد به إكرام شخص معين. إما لمحبة أو صداقة أو قضاء حاجة.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال) يا نساء المسلمات (لا تحقرن جارة لجارتها) أي بهدية تهديها إليها (ولو فرسن شاة) بكسر الفاء والسين. وهو من البعير بمنزلة الحافر من الدابة. وربما استعير للشاة (متفق عليه) والمراد المبالغة في الحث على هدية الجارة لجارتها لا حقيقة الفرسن. لأنه لم تجدر العادة بإهدائه. وظاهره النهي للمهدي عن استحقار ما يهديه بحيث يؤدي إلى ترك الإهداء. ويحتمل أن المراد المهدي إليه لا يحتقرن ما أهدي إليه. ولو كان حقيرًا ويحتمل إرادة الجميع. وفيه الحث على التهادي. لا سيما الجيران. ولو بالشيء اليسير. لما فيه من جلب المحبة والتأنيس.
ومن أعطى شيئًا يريد به التقرب إلى الله لمحتاج فصدقة. وإلى الشخص والمحبة له فهدية. وإلا فهبة وعطية ونحلة. والكل مندوب إليه إذا قصد به وجه الله. لا مباهات ورياء وسمعة. وقال الشيخ الصدقة أفضل من الهبة إلا لقريب يصل بها رحمه أو أخ له في الله. فقد تكون أفضل من الصدقة. وقال إعطاء المال ليمدح ويثنى عليه مذموم. وإعطاؤه لكف الظلم والشر عنه ولئلا ينسب إلى البخل مشروع. بل محمود مع النية الصالحة ويجوز للمهدي أن يبذل في دفع الظلم عنه. أو التوصل إلى
حقه الذي ما يتوصل إلى أخذه إلا به. أو دفع

(3/385)

الظلم عنه. وهو المنقول عن السلف والأئمة. والأكابر. وفيه حديث مرفوع رواه أبو داود.
(وقال) - صلى الله عليه وسلم - (لأم سلمة) لما تزوج بها إني (أهديت للنجاشي) واسمه أصحمة (حلة وأواقي من مسك ولا أراه) أي النجاشي (إلا قد مات) "ولا أرى هديتي إلا مردودة" (فإن ردت علي فهي لك) قالت وكان كما قال رسول الله - صلى الله عليه وسلم - وردت عليه هديته فأعطي كل امرأة من نسائه أوقيه مسك. وأعطاني بقية المسك والحلة (رواه أحمد) ورواه الطبراني والحاكم وحسنه الحافظ. وفيه دليل على أن الهبة تصح وتملك بالإيجاب والقبول بأي لفظ دل عليه. وبأي فعل يقترن بما يدل على الهبة. وهو مذهب الجمهور.
لأن النبي - صلى الله عليه وسلم - لما أخذ الهدية التي بعث بها إلى النجاشي بعد رجوعها دل ذلك على أن الهدية لا تملك بمجرد الإهداء بل لا بد من القبول بلفظ أو فعل دال عليه. وذهب الجمهور إلى أن الهدية لا تنقل إلى الهدى إليه وتلزم إلا أن يقبضها هو أو وكيله. ويشهد لقبول الهدية من رسول المهدي ما رواه أ؛ مد أيضًا وغيره عن عبد الله بن بسر أن أخته كانت تبعثه بالشيء إلى النبي - صلى الله عليه وسلم - تطرفه إياه فيقبله مني. وفي لفظ كانت تبعثني بالهدية فيقبلها. وكان عبد الله صبيًا مدة حياة النبي - صلى الله عليه وسلم -.
قال الشيخ وتصح هبة المجهول: كقوله ما أخذت من مالي

(3/386)

فهو لك. أو من وجد من مالي فهو له. وتصح هبة المعدوم كالثمرة واللبن بالسنة. وفي جميع هذه الصور يحصل الملك بالقبض ونحوه.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لو دعيت إلى كراع) أو ذراع (لأجبت) والكراع هو ما دون الكعب من الدابة (ولو أهدى إلى كراع) أو ذراع (لقبلت رواه البخاري) وللترمذي وصححه عن أنس مرفوعًا "لو أهدي إلى كراع لقبلت. ولو دعيت إليه لأجبت" وهذا ترغيب منه - صلى الله عليه وسلم - في قبول الهدية وإن كانت من شيء يسير. وعند الطبراني عن أم حكيم قلت يا رسول الله تكره رد اللطف قال "ما أقبحه لو أهدى إلي كراع لقبلته" خطأ منه - صلى الله عليه وسلم - على إجابة الدعوة. ولو كانت إلى شيء يسير كالكراع. وعلى قبول الهدية ولو كانت شيئًا يسيرًا من كراع ونحوه.
وعلى أنها تصح وتملك بالقبول. وأن الإيجاب والقبول ليسا شرطًا بل تصح وتملك بالمعاطاة الدالة على الهبة. ولأنه عليه الصلاة والسلام يهدي ويهدى إليه. وكذا أصحابه, ولو كان الإيجاب والقبول باللفظ شرطًا لنقل عنهم نقلًا متواترًا. وكان ابن عمر على بعير لعمر فقال - صلى الله عليه وسلم - لعمر بعنيه. فقال هو لك يا رسول الله، فقال رسول الله - صلى الله عليه وسلم - هو لك يا عبد الله بن عمر فاصنع ماشئت. وقال الموفق ولا خلاف بين العلماء في أن

(3/387)

تقديم الطعام بين يدي الضيفان والإذن في الأكل لا يحتاج إلى إيجاب وقبول.
فمتى وجد ما يدل على التراضي بنقل الملك أكتفي به. وإنما يجب مع الإطلاق وعدم العرف القائم من المعطي والمعطي. وقال الشيخ صحح الجمهور الهبة بمثل آجرتك وأطعمتك وحملتك على هذه الدابة ونحو ذلك مما يفهم منه أهل الخطاب الهبة. قال وتجهيز المرأة بجهاز إلى بيت زوجها تمليك وأفتى به طوائف من اتباع الأئمة اهـ. والهبة المطلقة التي لم يشترط لها عوض لا تقتضي عوضًا ولو دلت قرينة على العوض كقضاء حاجة وشفاعة ونحو ذلك. وسواء كانت لمثله أو دونه عند جمهور العلماء. أو أعلى منه لأنه عطية على وجه التبرع.
(وله) أي البخاري رحمه الله (عن عائشة) رضي الله عنها (كان) يعني رسول الله - صلى الله عليه وسلم - (يقبل الهدية) من مسلم وكافر ككسرى. وغير واحد من المشركين. كما هو مشهور عنه - صلى الله عليه وسلم - (ويثيب عليها) أي يعطي المهدي بدلها. والمراد بالثواب المجازاة. وأقله ما يساوي قيمة الهدية. فدل على أن عادته - صلى الله عليه وسلم - كانت جارية بقبول الهدية والمكافأة عليها. ولابن أبي شيبة "ويثيب عليها ما هو خير منها" ولأحمد وغيره عن ابن عباس -رضي الله عنهما- قال وهب رجل لرسول الله - صلى الله عليه وسلم - ناقة فأثابه عليها فقال"رضيت" قال لا "فزاده" فقال "رضيت" قال

(3/388)

لا "فزاده" فقال "رضيت" قال نعم ورواه الترمذي وبين أن العوض ست بكرات.
فتسن الإثابة على الهدية. لهذا الخبر وغيره قال الشيخ ومن العدل الواجب من له يد أو نعمة أن يجزيه بها. ولا ترد وإن قلت خصوصًا الطيب للخبر. ويجوز لأمور نحو لو يريد أخذها بعقد معاوضة أو لا يقنع بالثواب المعتاد. أو تكون بعد السؤال أو استشراف النفس. أو لقطع المنة. ويجب كهدية صيد صيد لمحرم.
(وعن ابن عمر) -رضي الله عنهما- (مرفوعًا: من أتى) أي صنع (إليكم معروفًا) أي إحسانًا والمعروف اسم جامع لكل ما ندب إليه الشرع من طاعة الله والإحسان إلى الناس (فكافئوه) أي جازوه عن المعروف الذي أسداه إليكم (فإن لم تجدوا ما تكافئوه) عند ذلك العرف (فادعوا له) أي كافئوه بالدعاء له (حتى تروا) بضم التاء أي حتى يغلب على ظنكم. وبفتحها حتى تعلموا (أنكم قد كافأتموه) أي جازيتموه على معروفه الذي صنع إليكم (رواه أبو داود) وغيره والعرف والغالب أن الواهب لا يهب إلا لغرض. فالهبة من الغني والأعلى ونحوهما للأدنى أكثر ما تكون كالصدقة. وللمساوي معاشرة لحسن العشرة. وجلب المودة.
ولا يستريب العارف بتخالف الهدايا باعتبار حال المهدي

(3/389)

والمهدي إليه. فالمهدي لنحو الملوك غرضه التكسب. ومن مراده تحصيل المودة وصفاء ذات البين لا تهمه المكافأة. ومن غرضه التماس الثواب كالصدقة. وإن شرط فيها عوضًا معلومًا فهي بيع. وإن كان مجهولًا فقيل لا يصح. ويكون حكمها كالبيع الفاسد. وثبت عن ابن عمر أنه قال من وهب هبة فهو أحق بها ما لم يثب عليها. وروي مرفوعًا وصححه الحاكم. والحديث فيه دليل على المكافأة.
والأثر على جواز الرجوع فيها ما لم يثبت عليها. وعدم جواز الرجوع في المثاب عليها. وما ورد في الصحيحين من قوله - صلى الله عليه وسلم - "العائد في هبته كالعائد في قيئه" ونحو ذلك فالمراد به الرجوع في الهبة بعد أن تقبض. كما هو مذهب الجمهور. والغني يهب الفقير ونحو من يصل رحمه والصدقة يراد بها ثواب الآخرة وقال الحافظ اتفقوا على أنه لا يجوز الرجوع في الصدقة بعد القبض.
(وعن عائشة) رضي الله عنها (أن أبا بكر) الصديق -رضي الله عنه- (نحلها) أي أعطاها ووهبها ابتداء من غير عوض (جذاذ) أي صرام (عشرين وسقًا) أي ستين صاعًا. والمراد أنه يحصل من ثمرته عشرين وسقًا (بالغابة) المعروفة في المدينة المنورة من ماله بالعالية (فلما مرض) يعني أبا بكر -رضي الله عنه- (قال كنت نحلتك) أي أعطيتك في حال الصحة (ولو حزتيه) أي قبضتيه (لكان لك) لصحة الهبة إذ ذاك

(3/390)

(وإنما هو اليوم مال وارث) فاقتسموه على كتاب الله تعالى (رواه مالك) والبيهقي وغيرهما ولابن عيينة عن عمر نحوه.
ولم يعرف لهما مخالف في الصحابة حكاه الموفق وغيره.
وقال المروذي اتفق أبو بكر وعمر وعثمان وعلي على أن الهبة لا تجوز إلا مقبوضة. كما لو مات الواهب. فدل على أن الهبة لا تملك وتلزم إلا بالقبض. وهو مذهب الجمهور. وأن قبض الثمر يكون بالجذاذ وما كان في يد متهب أو وديعة أو غصب أو نحوهما فيلزم بالعقد لأن قبضه مستدام. وقال الوزير اتفقوا على أنها تصح بالإيجاب والقبول والقبض. وتلزم به عند أبي حنيفة والشافعي وأحمد. وعند مالك لا تفتقر صحتها ولزومها إلى القبض. ولكنه شرط في نفوذها وتمامها. لا في صحتها ولزومها. وأنه يقبض للطفل أبوه ووليه اهـ. ومن وهب غريمه من دينه برئت ذمته. وإن وقع الإبراء بلفظ الإحلال أو الصداقة أو الترك أو العفو أو نحو ذلك برئ. ولو لم يقبل لأنه إسقاط فلم يفتقر إلى القبول.
(وعن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال العمرى) من العمر وهو الحياة سميت بذلك لأنهم في الجاهلية كان الرجل يعطي الرجل الدار ويقول له أعمرتك إياها أي أبحتها لك مدة عمرك وحياتك فقضى - صلى الله عليه وسلم - بها (لمن وهبت له) وهو مذهب جمهور العلماء أنها إذا وقعت كانت ملكًا للآخذ ولا ترجع إلى الأول. إلا أن يصرح باشتراط ذلك

(3/391)

(متفق عليه) وللخمسة "العمرى جائزة لأهلها. والرقبى جائزة لأهلها" والرقبى بوزن العمرى من المراقبة. لأن كلا منهما يرقب الآخر متى يموت لترجع إليه فقضى - صلى الله عليه وسلم - أنها لمن أعطيها.
(زاد مسلم حيًا وميتًا) أي مدة حياته وبعد موته (ولعقبه) وأول الحديث "امسكوا عليكم أموالكم ولا تفسدوها. فإنه من أعمر عمرى فهي للذي أعمرها حيًا وميتًا ولعقبه" ولأبي داود "لا ترقبوا ولا تعمروا فمن أرقب شيئًا أو أعمر شيئًا فهو لورثته" فدلت هذه الأحاديث وما في معناها على مشروعيتها وأنها ملك لمن وهبت له. وهو مذهب العلماء إلا ما روي عن داود أنها لا تصح والأحاديث الصحيحة حجة عليه. وأن العمرى صحيحة في جميع الأحوال وأن الموهوب له يملكها ملكًا تامًا يتصرف فيه بالبيع وغيره. لتصريح الشارع بأنها لمن أعمرها حيًا وميتًا ولعقبه.
وقال بعض أهل العلم إن قال هي لك ما عشت فإذا مت فإنها ترجع إلي فهي عارية صحيحة. ترجع إلى صاحبها. وكما لو أعمره شهرًا أو سنة. فإنها عارية إجماعًا. وقال الشيخ تصح العمرى وتكون للمعمر ولورثته. إلا أن يشترط المعمر عودها إليه فيصح الشرط. وهو قول طائفة من العلماء ورواية عن أحمد.

(3/392)

فصل في العطية
أي في بيان حكم العطية ووجوب تعديل الوالد بين أولاده فيها. والعطية تمليك عين مالية موجودة مقدور على تسليمها معلومة أو مجهولة تعذر علمها في الحياة بلا عوض. قال الحارثي وغيره فهي مصدر. وليس عند أهل اللغة كذلك بل نفس الشيء المعطى. والجمع عطايا. وأما المصدر فالإعطاء. والاسم العطى. وأكثر المراد بالعطية هنا الهبة في مرض الموت.
(عن النعمان بن بشير) -رضي الله عنه- (أن أباه أتى به النبي - صلى الله عليه وسلم -) ومن حديث جابر عند مسلم وغيره أن امرأة بشير وهي عمرة بنت رواحة قالت انحل ابني غلامًا وأشهد لي رسول الله - صلى الله عليه وسلم - (فقال) بشير (إني نحلت) أي أعطيت (ابني هذا غلامًا كان لي) يعني بلا عوض. فالنحلة: العطية بلا عوض ولا استحقاق؛ والهبة. ولابن حبان أخذ بيدي وأنا غلام. ولمسلم انطلق بي يحملني فهو إذ ذاك صغير السن حين جيء به إلى رسول الله - صلى الله عليه وسلم - وجاء بألفاظ كثيرة والقصة مشهورة (فقال رسول الله - صلى الله عليه وسلم - أكل ولدك نحلته مثل هذا) أي هذا الغلام (فقال لا قال فارجعه) ولمسلم "أردده " أي أردد ما نحلته ولدك هذا دون إخوته.
(وفي لفظ انطلق بي) أي انطلق بشير بابنه النعمان إلى رسول الله - صلى الله عليه وسلم - (ليشهده على صدقتي) أي على عطيته الغلام.

(3/393)

(فقال) يعني رسول الله - صلى الله عليه وسلم - (أفعلت هذا بولدك كلهم قال لا) ولمسلم من حديث جابر سأتلني أن أنحل ابنها غلامي فقال (له إخوة) قال نعم قال (فكلهم أعطيته مثل ما أعطيته) قال لا (قال فاتقوا الله واعدلوا بين أولادكم) ولمسلم أيضًا عن جابر "لا يصلح هذا وإني لا أشهد إلا على حق" فدل على تحريم الشهادة على التفضيل تحملًا وأداء إن علم. ولأحمد وأبي داود والنسائي "اعدلوا بين أولادكم" ثلاث مرات ولأحمد "إن لنبيك عليك من الحق أن تعدل بينهم" (فرجع أبي في تلك العطية) أي ردها (متفق عليه) ولمسلم "فاشهد على هذا غيري" من باب التهديد. ثم قال "أيسرك أن يكونوا لك في البر سواء"؟ قال بلى قال "فلا إذًا".
فدل الحديث على وجوب العدل بين الأولاد في العطية. وهو قول جمهور أهل العلم. وفي بعض ألفاظ الحديث "لا أشهد على جور" قال ابن القيم وكل هذه ألفاظ صحيحة صريحه في التحريم والبطلان من عشرة أوجه تؤخذ من الحديث. وقال الشيخ الحديث والآثار تدل على وجوب التعديل بينهم في غير التمليك. وهو في ماله ومنفعته التي ملكهم. والذي أباحهم كالمسكن والطعام. قال ثم هنا نوعان: نوع يحتاجون إليه من النفقة في الصحة والمرض ونحو ذلك. فتعديله في أن يعطي كل واحد ما يحتاج إليه. ولا فرق بين محتاج قليل أو كثير. ونوع تشترك حاجتهم إليه من عطية أو نفقة أو تزويج

(3/394)

فهذا لا ريب في تحريم التفاضل فيه.
وينشأ من بينهما نوع ثالث وهو أن ينفرد أحدهما بحاجة غير معتادة. مثل أن يقضي عن أحدهما ما وجب عليه من أرش جناية. أو يعطي عنه المهر. أو يعطيه نفقة الزوجية ونحو ذلك. ففي وجوب إعطاء الآخر مثل ذلك نظر. وتجهيز البنات بالنحل أشبه. والأشبه في هذا أن يكون بالمعروف. فلو كان أحدهما محتاجًا دون الآخر انفق عليه قدر كفايته. وأما الزيادة فمن النحل. قال ويتوجه في ولد البنين التسوية كآبائهم. ولا يجب بين سائر الأقارب الذين لا يرثونه كالأعمام والإخوة مع وجود الأب. وأما التسوية بين الذكور والإناث فقال ابن القيم وغيره عطية الأولاد المشروع أن تكون على قدر ميراثهم. لأن الله منع مما يؤدي إلى القطيعة والتسوية بين الذكر والأنثى مخالفة لما وضعه الشرع من التفضيل. فيفضي ذلك إلى العداوة ولأن الشرع أعلم بمصالحنا اهـ.
وإن أعطاه لمعنى فيه من حاجة أو زمانة أو عمى. أو كثرة عائلة أو لاشتغاله بالعلم ونحوه كصلاحه. أو منع بعض ولده لفسقه أو بدعته. أو لكونه يعصى الله بما يأخذه ونحوه جاز التخصيص والتفضيل. وبدون معنى يخصه تجب التسوية برجوع حيث أمكن الرجوع فيما فضل به بعضهم على بعض أو بإعطاء المفضول ليستوي بمن فضل. ولو في مرض الموت. لأنه من العدل الواجب وإن مات قبل ذلك فقال الشيخ وغيره

(3/395)

للباقين الرجوع على المفضل.
(ولهما عن ابن عباس) -رضي الله عنهما- (مرفوعًا العائد في هبته) أي الذي يهب شيئًا ثم يرجع فيه (كالكلب يقيء) أي يستخرج ما في جوفه (ثم يرجع) وفي لفظ ثم يعود (في قيئه) وهذا من أبلغ الزجر. وللبخاري "ليس لنا مثل السوء الذي يعود من أبلغ الزجر. وللبخاري "ليس لنا مثل السوء الذي يعود في هبته كالكلب يرجع في قيئه" فدل على تحريم الرجوع في الهبة اللازمة. وهو مذهب جمهور أهل العلم. سواء عوض عنها أولًا. لأن الهبة المطلقة لا تقتضي ثوابًا إلا ما استثناه الشارع. وهو ما إذا وهب لولده فله الرجوع فيه.
(وعنه مرفوعًا لا يحل للرجل أن يعطي العطية فيرجع فيها) وفيه "مثل الرجل يعطي العطية ثم يرجع فيها كمثل الكلب أكل حتى إذا شبع قاء ثم رجع في قيئه" إلا ما استثناه النبي - صلى الله عليه وسلم - كقوله (إلا الوالد فيما يعطي ولده) أي فله الرجوع بشرطه (رواه الخمسة) وغيرهم (وصححه الترمذي وابن حبان والحاكم وغيرهم. قال الحافظ وغيره القول بتحريم الرجوع في الهبة بعد أن تقبض مذهب جمهور العلماء. إلا هبة الوالد لولده فيجوز له أن يرجع فيما وهب لابنه. وهذا مذهب الجمهور. وذلك بأن يكون ما وهبه عينًا باقية في ملك الابن. وباقية في تصرفه. وأن لا تزيد عند الولد زيادة متصلة. وأن لا يكون الأب قد أسقط حقه من الرجوع. وإن أفلس الابن وحجر عليه فلا رجوع للأب.

(3/396)

وكذا قال الشيخ ما لم يتعلق به حق رغبة. فلا يرجع بقدر الدين. ولا بقدر الرغبة. وعموم لفظ الوالد يدل على أن للأم الرجوع كالأب. ولأنه طريق إلى التسوية وربما لا يكون لها طريق غيره. ولأنها ساوته في تحريم تفضيل بعض ولدها. فينبغي أن تساويه في التمكن من الرجوع فيما فضلت به تخليصًا لها من الإثم. وإزالة التفضيل المحرم. قال الموفق وهذا الصحيح إن شاء الله تعالى.
(ولهم) أي وللخمسة وابن حبان والحاكم وغيرهم (من حديث عائشة) رضي الله عنها أي أنها قالت قال رسول الله - صلى الله عليه وسلم - (إن أطيب ما أكلتم من كسبكم) سواء كان عملًا بيد أو اتجار أو غير ذلك من أنواع المكاسب المباحة (وإن أولادكم من كسبكم حسنه الترمذي) وفي لفظ "ولد الرجل من أطيب كسبه. فكلوا من أموالهم هنيئًا " رواه أحمد.
(ولابن ماجه من حديث جابر: أنت ومالك لأبيك) وذلك أن رجلًا قال يا رسول الله إن لي مالًا. وإن أبي يريد أن يجتاح مالي. فقال ذلك. ولفظ أبي داود من حديث عمرو بن شعيب إن لي مالًا وولدًا وإن والدي يريد أن يجتاح مالي فقال: "أنت ومالك لأبيك. إن أطيب ما أكلتم من كسبكم وإن أولادكم من كسبكم فكلوه هنيئًا " وفي البزار وغيره عن سمرة وغيره نحوه. وبمجموعها تدل على أن للوالد الأخذ والتملك والأكل من مال ولده ما لم يضره ولا يحتاجه. قال الشيخ له

(3/397)

التملك من مال ولده ما لم يتعلق به حق كالرهن والفلس. وإن قوله "أنت ومالك لأبيك" يقتضي إباحة نفع نفسه كإباحة ماله.
وإنه يجب على الولد خدمة أبيه. ويقويه جواز منعه من الجهاد والسفر ونحو ذلك فيما يفوت انتفاعه به. لكن هذا يشترك فيه الأبوان. واشترط بعض أهل العلم ستة شروط: أن يكون ما يأخذه من مال ولده فاضلًا عن حاجة الولد. وأن لا يعطيه لولد آخر. وأن لا يكون في مرض موت أحدهما. وأن لا يكون الأب كافرًا والابن مسلمًا. وأن يكون عينًا موجودة. والسادس حصول تملكه بقبض مع قول أو نية. وليس للولد مطالبة أبيه بدين ونحوه إلا بنفقته الواجبة عليه. وله المطالبة بعين مال له بيد أبيه. وإن مات رجع الابن بدينه في تركته.
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - سئل أي الصدقة أفضل) وأعظم أجرًا قال "أما وأبيك لتفتأن" من الفتيا وفي نسخة "لتنبأن" من النبأ (قال أن تصدق) بتخفيف الصاد. وأصله أن تتصدق (وأنت صحيح) أي سليم من مرض مخوف (شحيح) أي حريص على الضنة بالمال. وهو الجامع للبخل مع الحرص. فهو أبلغ منه (تأمل الغنى) أي تطمع في الغنى (وتخشى الفقر) فمجاهدة النفس حينئذ على إخراج المال آية صحة القصد وقوة الرغبة. فكان ذلك أفضل. لأن صحة البدن تجعل للمال موقعًا في القلب. لما يأمله من

(3/398)

البقاء. والمرض يقصر يد المالك عن بعض ملكه. فاشترطت صحة البدن في الشح بالمال.
وحيث أن الشح غالبًا في الصحة. فالسماح فيه بالصدقة أصدق في النية وأعظم للأجر. بخلاف من يئس من الحياة. ورأى مصير المال لغيره (ولا تمهل) أي لا تؤخر الصدقة في الصحة (حتى إذا بلغت الحلقوم) أي قاربت الروح بلوغ الحلقوم. وهو الوصول إلى مجرى النفس عند الغرغرة ولم تبلغه بالفعل. إذ لو بلغته لما صح تصرفه (قلت لفلان كذا) أي لمن يعطيه أو يوصي له (ولفلان كذا) أي لمن يعطيه. أو يوصي له أيضًا على سبيل المثال (وقد كان لفلان) يعني الوارث (متفق عليه).
فدل على أن التصدق في حال الصحة أفضل منه في حال المرض. لأنه في حال الصحة يصعب عليه إخراج المال غالبًا. لما يخوفه به الشيطان. ويزين له من إمكان طول العمر. والحاجة إلى المال. كما قال تعالى: {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ} وللترمذي وصححه "مثل الذي يعتق ويتصدق عند موته مثل
الذي يهدي إذا شبع" ولأبي داود "لأن يتصدق الرجل
في حياته وصحته بدرهم خير له من أن يتصدق عند
موته بمائة" وفي معنى ذلك قوله تعالى: {وَأَنفِقُوا مِن مَّا
رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ} وجاء في
فضل الصدقة آيات وأحاديث كثيرة. منها {إِن تُبْدُواْ الصَّدَقَاتِ فَنِعِمَّا هِيَ} وخبر "والصدقة تطفيء الخطيئة" وغير

(3/399)

ذلك فدل على فضلها في الصحة وجوازها عند الموت قبل الغرغرة.
(ولمسلم) وغيره (عن عمران بن حصين) -رضي الله عنه- (أن رجلًا أعتق في مرضه) أي الذي مات فيه (ستة أعبد) قال القرطبي ظاهره أنه نجز عتقهم في مرضه. ولأحمد عن أبي زيد عند موته (لم يكن له مال غيرهم) أي غير ستة الأعبد (فاستدعاهم النبي - صلى الله عليه وسلم - فجزأهم أثلاثًا) أي اعتبر عدد أشخاصهم (فأعتق اثنين وأرق أربعة) وقال له قولًا شديدًا وفي لفظ فجاء ورثته من الأعراب فأخبروا رسول الله - صلى الله عليه وسلم - بما صنع. قال "أو فعل ذلك؟ لو علمنا إن شاء الله ما صلينا عليه" ولأحمد "لو شهدته قبل أن يدفن لم يدفن في مقابر المسلمين" قاله تغليظًا شديدًا وذمًا بليغًا. لأن الله لم يأذن للمريض بالتصرف إلا في الثلث. فإذا تصرف في أكثر منه كان مخالفًا لحكم الله. مشابهًا لمن وهب غير ماله.
وحكي الإجماع على أن تصرفات المريض لا تجوز بأزيد من الثلث لمن له وارث لهذا الخبر وغيره. ولابن ماجه وغيره "إن الله تصدق عليكم بثلث أموالكم زيادة في أعمالكم " وقال سعد لرسول الله - صلى الله عليه وسلم - لا يرثني إلا ابنة لي أفأتصدق بشطر مالي قال "لا" قال فالثلث قال: "الثلث والثلث كثير" ففيها ونحوها أن تبرع المريض مرضًا مخوفًا متصلًا بالموت بعتق أو عطية أو هبة أو نحوها لا يصلح إلا من الثلث عند الموت. وهو مذهب جمهور

(3/400)

العلماء أبي حنيفة ومالك وأحمد وأحد قولي الشافعي.
والمراد بالمرض المخوف كبرسام وذات الجنب ووجع قلب ودوام قيام ورعاف. وأول فالج وآخر سل. والحمى المطبقة ومثله من وقع الطاعون ببلده. أو كان بين الصفين عند التحام حرب. أو في لجة بحر عند هيجانه. أو قدم أو حبس للقتل. ونحو ذلك. قال الشيخ وأقرب ما يقال ما يكثر حصول الموت منه. فلا يلزم تبرعه بما فوق الثلث. ولا لوارث بشيء إلا بإجازة الورثة لهما إن مات منه. وإن عوفي من ذلك فتبرعه كتبرع الصحيح في نفوذ عطاياه كلها. وكذا من مرضه غير مخوف كصداع يسير ووجع ضرس ونحو ذلك. لأنه في حكم الصحيح.
وإن ملك من يعتق عليه بهبة أو وصية. أو أقر أنه أعتق ابن عمه في صحته عتق من رأس المال. لأنه لا تبرع فيه. بل كالحقوق التي تلزم بالشرع. وإن اشترى في مرضه المخوف من يعتق عليه ويرث منه كأبيه ونحوه عتق من الثلث وورث. وإن لم يخرج من الثلث عتق منه بقدره. وإن قال أنت حر آخر حياتي عتق وورث. وإن دبره عتق ولم يرث. وإن ضاق الثلث عن العطايا في مرض الموت والوصايا قدمت العطايا لأنها لازمة ويبدأ بالأول فالأول في العطايا. ويعتبر القبول لها عند وجودها
ويثبت الملك إذًا وإن اتهموا المريض بالتبرع زيادة

(3/401)

على الثلث مثل أن يتصدق أو يهب أو يحابي ولا يحسب ذلك. أو خافوا أن يعطي بعض المال لإنسان يمتنع عطيته ونحو ذلك.
فقال الشيخ يملك الورثة أن يحجروا على المريض إذا اتهموه. وكذلك لو كان المال بيد وكيل أو غير ذلك أو مضارب وأرادوا الاحتياط على ما بيده. بأن يجعلوا معه يدًا أخرى فالأظهر أنهم يملكون ذلك. وهكذا يقال في كل عين تعلق بها حق الغير. وقال نكاح المريض في مرض موته صحيح. وترث المرأة في قول جمهور العلماء من الصحابة والتابعين. ولا تستحق إلا مهر المثل لا الزيادة عليه. بالاتفاق وقال ابن رشد دلت الدلائل على أنه إن قصد بالنكاح خيرًا لا يمنع. وإن دلت على أنه قصد الإضرار بورثته منع. كما في أشياء من الصنائع.

باب الوصايا
جمع وصية. من وصيت الشيء إذا وصلته. فالموصي وصل ما كان له في حياته بما بعد موته. واصطلاحًا الأمر بالتصرف بعد الموت. أو التبرع بالمال بعده. قال ابن رشد الوصية بالجملة هي هبة الرجل ماله لشخص آخر أو لأشخاص بعد موته. أو عتق غلامه. سواء صرح بلفظ الوصية أو لم يصرح به.
وهذا العقد عند أهل العلم من العقود الجائزة اهـ. وتصح
من البالغ الرشيد. ومن الصبي العاقل والسفيه

(3/402)

بالمال. ومن الأخرس بإشارة مفهومة. وإن وجدت وصية إنسان بخطه الثابت ببينة أو إقرار ورثته صحت. وقال الشيخ تصح الوصية بالرؤيا الصادقة المقترنة بما يدل على صدقها لقصة ثابت بن قيس. والأصل في الوصية الكتاب والسنة والإجماع.
قال تعالى {كُتِبَ عَلَيْكُمْ} أي فرض عليكم {إِذَا حَضَرَ} أي جاء {أَحَدَكُمُ الْمَوْتُ} أي أسبابه وآثاره من العلل والأمراض {إِن تَرَكَ خَيْرًا} أي مالًا كثيرًا عرفًا ورجح الموفق أنه متى كان المتروك لا يفضل عن غنى الورثة لم تستحب الوصية لقوله "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة" وقال الشعبي ما من مال أعظم أجرًا من مال يتركه الرجل لولده يغنيهم به عن الناس {الْوَصِيَّةُ} {لِلْوَالِدَيْنِ وَالأقْرَبِينَ بِالْمَعْرُوفِ} لا يزيد على الثلث ولا يوصي للغني ويدع الفقير أو من غير إسراف ولا تقتير.
وكان ذلك واجبًا في ابتداء الإسلام للوالدين والأقربين على من مات وله مال ثم نسخت بآية الميراث. وقال - صلى الله عليه وسلم - "إن الله قد أعطى كل ذي جق حقه فلا وصية لوارث" فرفع حكم أهل الفروض والعصبات بالكلية. وبقي الأقارب الذين لا ميراث لهم. يستحب أن يوصي لهم من الثلث فما دونه في قول عامة أهل العلم. استئناسًا بهذه الآية الكريمة وما اشتملت عليه وبينته السنة مما سيأتي وغيره. ومنها الحديث القدسي "ابن آدم جعلت لك نصيبًا في مالك حين أخذت بكظمك لأطهرك به

(3/403)

وأزكيك" فالوصية لمن له مال مستحبة قال الوزير أجمعوا على أنه مستحبة مندوب إليها لمن لا يرث الموصي من أقاربه وذوي أرحامه.
وقال ابن عبد البر لا خلاف بين العلماء إذا كانوا ذوي حاجة. لأن الله كتب الوصية للوالدين والأقربين فخرج منه الوارثون بقوله - صلى الله عليه وسلم - "لا وصية لوارث" وبقي سائر الأقارب على الوصية لهم. وأقله الاستحباب فإن أوصي لغيرهم وتركهم صحت في قول أكثر أهل العلم. وإن لم يكن له قريب منه فقير فللمساكين. وعالم ودين ونحوهم. وأجمعوا على أن من كانت ذمته معلقة بأمانة أو دين ونحو ذلك فالوصية واجبة عليه. وأن الوصية غير واجبة لمن ليس عنده أمانة يجب عليه الخروج منها. ولا عليه دين. أو عليه ولا يعلم من هو له. أو ليس عند وديعة بغير إشهاد.
(وقال {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ} أي الإرث من بعد وصية إن كان أو دين إن كان. والإرث مؤخر عن كل واحد منهما إجماعًا. وللترمذي وغيره عن علي -رضي الله عنه- "قضى رسول الله - صلى الله عليه وسلم - بالدين قبل الوصية" قال الترمذي والعمل عليه عند أهل العلم فيخرج الواجب كله من دين لله أو لآدمي من كل ماله. وإن لم يوص به وإنما قدم الوصية لأنها كانت على وجه البر والصلة والدين يقع بعد الميت بنوع تفريط. بدأ بالوصية لكونها أفضل. أو لأن الوصية شيء يؤخذ

(3/404)

بغير عوض فكان إخراج الوصية أشق على الوارث من إخراج الدين فبدأ بها. أو لأنها حظ الفقير غالبًا. والدين حظ الغريب ويطلبه بقوة. أو قدمت لأجل ذلك كله وغيره. ولا نزاع في أن الدين مقدم على الوصية.
{غَيْرَ مُضَآرٍّ} أي لتكن وصيته على العدل. لا على الإضرار والجور والحيف بأن يحرم بعض الورثة أو ينقصه أو يزيده على ما فرض الله له من الفريضة. أو يجاوز الثلث في الوصية أو غير ذلك مما يخالف السنة. فقيد تعالى ما شرعه من الوصية بعدم الضرار. فتكون الوصية المشتملة على الضرار باطلة لمخالفتها لما شرعه الله تعالى. وللترمذي وغيره وحسنه عن أبي هريرة -رضي الله عنه- مرفوعًا "إن الرجل ليعمل أو المرأة بطاعة الله ستين سنة ثم يحضرهما الموت فيضاران في الوصية فتجب لهما النار" ثم قرأ أبو هريرة {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ وَصِيَّةً مِّنَ اللهِ} إلى قوله {وَذَلِكَ الْفَوْزُ الْعَظِيم}. وفي هذا الوعيد الشديد لأن مجرد المضارة في الوصية إذا كانت من موجبات النار بعد العبادة الطويلة في السنين المتعددة فلا ريب أنها من أشد الذنوب. وعن ابن عباس وصية الضرار من الكبائر.
(وعن أبي الدرداء) عويمر بن عامر الأنصاري الخزرجي أسلم يوم بدر وشهد أحدًا وولاه معاوية قضاء دمشق أيام عمر

(3/405)

ومات في أيام عثمان رضي الله عنهم (أن النبي - صلى الله عليه وسلم - قال إن الله تصدق عليكم بثلث أموالكم) وذلك أن الميت ينتقل عنه ماله بالموت إلى ورثته وإنما أذن له بالثلث ليتقرب به إلى الله (عند وفاتكم) يعني ما يتقرب به مما يخلف (زيادة في حسناتكم ليجعلها لكم زيادة في أعمالكم) وتقدم "أو صدقة جارية" لما ذكر أن الإنسان إذا مات انقطع عمله إلا من ثلاث (رواه الدارقطني) ونحوه لأحمد وابن ماجه والبزار. وسكت عليه الحافظ في التخليص. وفيه وما في معناه دليل على أن الإذن بالتصرف في ثلث المال عند الوفاة من الألطاف الإلهية. والتكثير للأعمال الصالحة. وهو من الأدلة على اشتراط القربة في الوصية.
(وعن ابن عمر) -رضي الله عنهما- (أن رسول الله - صلى الله عليه وسلم - قال ما حق امرئ) ولابن عبد البر لا يحل لامرئ (مسلم) وقال الشافعي والخطابي وغيرهما ما الحزم والاحتياط لمسلم (له شيء يريد أن يوصي فيه) بتصرف بعد الموت أو تبرع بمال بعده (يبيت ليلتين) ولمسلم "ثلاث" والمراد لا يمضي عليه زمان ,عن كان قليلًا (إلا ووصيته مكتوبة عنده) لأنه لا يدري متى يأتيه منيته فتحول بينه وبين ما يريد من ذلك (متفق عليه) وذكر المسلم لتقع المبادرة إلى الامتثال لما يشعر به من نفي الإسلام عن تارك ذلك. وإلا فوصية الكافر جائزة في الجملة. وحكى ابن المنذر فيه الإجماع. قال ابن عمر -رضي الله عنهما- لم أبت ليلة منذ

(3/406)

سمعت رسول الله - صلى الله عليه وسلم - إلا ووصيتي عندي. وتقدم الإجماع على الندب عليها. وأن المراد الحزم والاحتياط. لئلا يفجأه الموت وهو على غير وصية. وتفويض الأمر إلى إرادة الموصي يدل على عدم الوجوب. بخلاف من عليه حق شرعي يخشى أن يضيع على صاحبه إن لم يوص به كالدين والوديعة ونحوهما. فترجح قول الجمهور أن الوصية غير واجبة بعينها. وإنما الواجب بعينة الخروج من الحقوق الواجبة للغير. سواء كان بتنجيز أو وصية.
ومحل وجوب الوصية إذا كان عاجزًا عن تنجيزه ولم يعلم بذلك غيره ممن يثبت الحق بشهادته.
وقالوا لا يندب أن يكتب جميع الأشياء المحقرة. ولا ما جرت العادة بالخروج منه. والوفاء به عن قرب. وفي الحديث دليل على جواز الاعتماد على الكتابة والخط. ولو لم يقترن ذلك بالشهادة. فإذا عرف خط الموصي عمل به. ومثله خط الحاكم. وعليه عمل الناس قديمًا وحديثً. وقد كان رسول الله - صلى الله عليه وسلم - يبعث الكتب وتقوم بها الحجة. ما جرت به عادة الناس من كتب الشاهدين ونحو ذلك فليس فيه نص من الشارع. واستحبه بعضهم قطعًا للنزاع. واحتياطًا وحفظًا لما فيها.
وأخرج عبد الرزاق بسند صحيح عن أنس موقوفًا: كانوا يعني أصحاب رسول الله - صلى الله عليه وسلم - يكتبون في صدور وصاياهم هذا ما أوصى به فلان ابن فلان. أنه يشهد أن لا إله إلا الله وحده لا شريك له. وأن محمدًا عبده ورسوله. وأن الساعة آتية لا ريب

(3/407)

فيها وأن الله يبعث من في القبور. وأوصى من ترك من أهله أن يتقوا الله ويصلحوا ذات بينهم ويطيعوا الله ورسوله إن كانوا مؤمنين. وأوصاهم بما أوصى به إبراهيم بنيه ويعقوب {يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلاَ تَمُوتُنَّ إَلاَّ وَأَنتُم مُّسْلِمُون} وفي وصية أبي الدرداء وغيره نحو ذلك.
(ولهما عن سعد بن أبي وقاص) -رضي الله عنه- (قلت يا رسول الله أنا ذو مال) وفي رواية كثير أو كبير (ولا يرثني إلا ابنة لي) واحدة قاله في حجة الوداع. ثم ولد له بعد ذلك قيل أكثر من عشرة. ومن البنات اثنتا عشرة (أفأتصدق بثلثي مالي؟) وفي لفظ أوصي بثلثي مالي (قال لا قولت فالشطر قال لا) وفي لفظ قلت أفأتصدق بشطر مالي أي النصف (قال لا قلت فالثلث) أي أتصدق بثلثه (قال الثلث والثلث كثير) وصفه بالكثرة بالنسبة إلى ما دونه وأن الأولى الاقتصار عليه. كما قال ابن عباس وددت أن الناس غضوا من الثلث إلى الربع في الوصية.
(إنك أن تذر) بفتح الهمزة وكسرها (ورثتك أغنياء) عبر - صلى الله عليه وسلم - بلفظ الورثة ولم يكن له إذ ذاك إلا ابنة لكون الوارث لم يتحقق أو لوجود أولاد أخيه وإنما قال سعد ذلك بناء على موته في ذلك المرض (خير من أن تذرهم عالة) أي فقراء جمع عائل (يتكففون الناس أي يسألون الناس بأكفهم. فعلل كثرة الوصية بذلك. وفيه دليل على منع الوصية بأكثر من الثلث لمن

(3/408)

له وارث. وعلى هذا استقر إجماع أهل العلم.
واستحب الجمهور الأقل من الثلث. كما ذهب إليه ابن عباس. وبه أوصى أبو بكر وعمر: أبو بكر بالخمس. وعمر بالربع. قال قتادة والخُمس أحبّ إليَّ. وقال الموفق وغيره هو أفضل للغني. وقال الوزير أجمعوا على أنه إنما يستحب للموصي أن يوصي بدون الثلث مع إجازتهم له عملا بإطلاق النصوص. وقوله "إنك أن تذر ورثتك أغنياء" يشعر باعتبار الورثة. وقال ابن القيم الصحيح أن له ذلك. لأنه إنما منعه الشارع فيما زاد على الثلث إذا كان له ورثة. فمن لا وارث له لا يعترض عليه فيما صنع في ماله. فتجوز وصيته إذًا بكل ماله. إذا لم يكن له ورثة لا بفرض ولا عصبة ولا رحم ولا ولاء ولا نكاح. ولو ترك زوجًا أو زوجة لا غير. وأوصى بجميع ماله ورد أحد الزوجين بطلت بقدر فرضه من الثلثين. ولو أوصى أحد الزوجين للآخر بماله كله وليس له وارث غير الزوج أخذ المال كله فرضًا ووصية.
وإن لم يف الثلث بالوصايا فالنقص بالقسط عند الجمهور فيتحاصون لا فرق بين متقدمها ومتأخرها والعتق وغيره لأنهم تساووا في الأصل. وإن تفاوتوا في المقدار. فوجبت المحاصة كمسائل العول. وهذا مذهب جمهور العلماء أبي حنيفة ومالك وأحمد وغيرهم. وإن قال أدوا الواجب من ثلثي بدئ به من الثلث فإن فضل شيء من الثلث أخذه صاحب التبرع.

(3/409)

وإلا سقط التبرع إلا أن يجيز الورثة ولا يعتبر القبول ولا يثبت الملك إلا بعد الموت قال الوزير: أجمعوا على أن لزوم العمل بالوصية إنما هو الموت. واتفقوا أنها إنما تلزم بعده.
(وللخمسة) إلا أبا داود من حديث عمرو بن خارجة. ولهم إلا النسائي من حديث أبي أمامة أن رسول الله - صلى الله عليه وسلم - قال (إن الله أعطى كل ذي حق حقه) بما قدره من الفروض فلا وصية لوارث، وصححه الترمذي) وحسنه الحافظ وقال ولا يخلو إسناد كل منها من مقال لكن مجموعها يقتضي أن للحديث أصلًا. وذكر الشافعي أنه متواتر. فقال وجدنا أهل الفُتيا ومن حفظنا عنهم من أهل العلم بالمغازي من قريش وغيرهم لا يختلفون في أن النبي - صلى الله عليه وسلم - قال عام الفتح "لا وصية لوارث" ويأثرونه عمن حفظوه عنه ممن لقوه من أهل العلم. فكان نقل كافة عن كافة فهو أقوى من نقل واحد. وأخرج نحوه البخاري عن ابن عباس موقوفًا وله حكم الرفع.
وقال الحافظ الحجة في هذا إجماع العلماء على مقتضاه كما صرح به الشافعي وغيره قال الشيخ ولما كان ما ذكره تعالى من تحريم تعدي الحدود عقب ذكر الفرائض المحدودة دل على أنه لا يجوز أن يزاد أحد من أهل الفرائض على ما قدر له ودل على أنه لا تجوز الوصية لهم وكان هذا ناسخًا لما أمر به أولًا من الوصية للوالدين والأقربين. ولهذا قال - صلى الله عليه وسلم - عام حجة الوداع "إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث" رواه

(3/410)

أهل السنن والسير. واتفقت الأمة عليه اهـ. والمراد بعدم صحة الوصية للوارث عدم اللزوم. لأن الأكثر على أنها موقوفة على إجازة الورثة.
(وللدارقطني إلا أن يجيز الورثة) ولفظه من حديث عمرو بن شعيب " إلا أن يجيز الورثة " وحسنه الحافظ. فإذا رضي الوارث صارت صحيحة كما هو شأن بناء الخاص على العام. ولأن المنع إنما كان لحق الورثة. فإذا أجازوه لم يمتنع. قال الموفق في قول الجمهور. وقال الوزير أجمعوا على أن الوصية بالثلث لغير وارث جائزة. وأنها لا تفتقر إلى إجازة الورثة. وعلى أن ما زاد على الثلث إذا أوصى به من ترك بنين أو عصبة أنه لا ينفذ إلا الثلث. وأن الباقي موقوف على إجازة الورثة. فإذا أجازوه نفذ. وإن أبطلوه لم ينفذ. واتفقوا على أن لا وصية لوارث إلا أن يجيز ذلك الورثة. وقال الموفق وغيره لا نعلم خلافاً بين أهل العلم في أن اعتبار الوصية بالموت. وهو كون الموصى له عند الموت وارثاً أولا.
(ولأحمد عن أبي هريرة مرفوعاً في الرجل يعمل بعمل أهل الخير سبعين سنة فيحيف في وصيته) كأن يزيد على الثلث أو يوصي لوارث. أو فيما لا تجوز فيه الوصية (فيختم له بشر عمله) وتمامه " وإن الرجل ليعمل بعمل أهل الشر سبعين سنة فيعدل في وصيته فيدخل الجنة" ولفظ أبي داود والترمذي "إن الرجل ليعمل أو المرأة بطاعة الله ستين سنة ثم يحضرهما الموت

(3/411)

فيضاران في الوصية فتجب لهما النار" حسنه الترمذي. وفيه وعيد شديد وزجر وتهديد في الحيف في الوصية. كما أن له الأجر الجزيل في العدل فيها. وتقدم أن الضرار فيها يوجب بطلانها.
ويؤيد هذا الحديث ما رواه ابن عباس "إن الضرار في الوصية من الكبائر" وتقدم قوله (غير مضار) وذكر تعالى بعد التبديل في الوصية أن (من خاف من موص جنفاً أو إثماً) بأن زاد وارثاً ولو ببيع شيء محاباة ونحو ذلك إما مخطئًا غير عامد بطبعه وقوة شفقته من غير تبصر. أو متعمدًا آثم في ذلك. (فأصلح بينهم) أي الوصي أو غيره فيصلح القضية ويعدل في الوصية على الوجه الشرعي. ويعدل عن الذي أوصى به الميت إلى ما هو أقرب الأشياء إليه وأشبه الأمور به جمعاً بين مقصود الموصي والطريق الشرعي (فلا إثم عليه) وليس من التبديل في شيء.

فصل في الموصى له وإليه
والموصى به والوصية بالأنصباء والأجزاء. وما يتعلق بذلك. وأركان الوصية أربعة موص وصيغة والثالث موصى له والرابع موصى إليه.
{قال تعالى: إِلاَّ أَن تَفْعَلُوا إِلَى أَوْلِيَائِكُم مَّعْرُوفًا} ذكرها تعالى بعد قوله {وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنَ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ} أي بالتوارث لما نسخ بالحلف

(3/412)

والهجرة. أي إلا أن تواصوا لمن تولونه بما تحبون من ثلث أموالكم. وتقدم قوله (إن ترك خيراً الوصية للوالدين والأقربين) ويأتي الأمر به. فتصح لمن يصح تملكه من مسلم وكافر معين كالهبة. وهو مذهب مالك وأحمد وأكثر أصحاب الشافعي. وقال محمد بن الحنفية في الآية هو وصية المسلم لليهودي أو النصراني. وعمر كسا خاله حلة وهو بمكة مشرك. وأسماء وصلت أمها وهي راغبة عن الإسلام. وصحح الحارثي أنه إذا لم يتصف بالقتال أو المظاهرة وإلا فلا. والمراد المعين فلا تصح لكافر غير معين كاليهود والنصارى والمجوس. أو فقرائهم كالوقف عليهم. وتصح الوصية لمكاتبه ومدبره وأم ولده. ولعبده بمشاع كثلثه. وبعتق منه بقدره. ولعبد غيره فهو من كسبه. لعموم هذه الآية وغيرها.
{وقال: فَمَن بَدَّلَهُ} أي بدل الوصية وحرفها فغير حكمها وزاد فيها أو نقص. وأعظم من ذلك لو كتمها من الأوصياء أو الأولياء أو الشهود {بَعْدَمَا سَمِعَهُ} أي من بعد ما سمع قول الموصي {فَإِنَّمَا إِثْمُهُ} أي إثم التبديل والتغيير {عَلَى الَّذِينَ يُبَدِّلُونَهُ} والميت بريء منه. وقد وقع أجره على الله. وتعلق الإثم بالذين بدلوا ذلك {إِنَّ اللهَ سَمِيعٌ} لما أوصى به الموصي قد اطلع عليه {عَلِيم} بذلك وبما بدله الموصى إليهم أو غيرهم. حتى قال بعض أهل العلم الأولى ترك الدخول في الوصايا لما فيه من الخطر. وخصوصاً في هذه الأزمنة.

(3/413)

لكن قال الحارثي وغيره الوصية إما واجبة أو مستحبة وأولوية ترك الدخول يؤدي إلى تعطيلها فالدخول قد يتعين فيما هو معرض للضياع. ولما فيه من درء المفسدة وجلب المصلحة. فيجوز أو يستحب الدخول لمن قوي عليه ووثق من نفسه. وقال بعضهم قربة مندوبة. وكما أن التغيير والتبديل مذموم. فحفظ مال المسلم مندوب وهو فعل أصحاب رسول الله - صلى الله عليه وسلم -.
(وأمر النبي - صلى الله عليه وسلم - عمر وأبا طلحة) -رضي الله عنهما- (وغيرهما) من الصحابة (أن يجعلوا وصاياهم في القربى) كقربى عمر وغيره (وللفقراء) وتقدم تعريفهم (وغير ذلك) كسبيل الله وابن السبيل وغير ذلك من أبواب البر. مما هو مشهور مستفيض بين المسلمين. جار عليه عملهم قرناً بعد قرن وجيلاً بعد جيل. فعمر -رضي الله عنه- جعلها في الفقراء وفي القربى والرقاب والضيف وابن السبيل. بعد أن أمره النبي - صلى الله عليه وسلم - بذلك. ومن الرواه من رفعه إلى النبي - صلى الله عليه وسلم -. وأبو طلحة قال له النبي - صلى الله عليه وسلم - " اجعلها في قرابتك" كما تقدم. فجعلها في حسَّان وأبي وغيرهما.
ولو أوصى لزيد والفقراء والمساكين فله التسع. ولو أوصى بثلثه للمساكين وله أقارب محاويج غير وارثين لم يوص لهم فهم أحق به. وفي أعمال بر وذريته ضعفاء جاز لمتوليها أن يدفع لهم ما يستغنون به. وإذا كانت غير حجة الإسلام صرفت عليهم.

(3/414)

وكذا الأضحية لأن الصدقة عليهم أفضل إذا احتاجوا ولابد من تنفيذ الوصية ابتداء ثم النظر للمتولي عليها. كما أفتى به الشيخ عبد الرحمن بن حسن. وتصح الوصية لحمل تحقق وجوده قبل الوصية. ويقبل عنه وليه بعد موت الموصي. لا لما تحمل به هذه المرأة ما لم يتحقق وجوده قبل الوصية.
ولا تصح لملك أو بهيمة أو ميت. وإن أوصى لحي وميت فللحي نصف الوصية. وكذا لو مات أحدهما أو رد الوصية لعدم الأهلية. وإن أوصى من لا حج عليه أن يحج عنه بألف مثلاً صرف من ثلثه مؤونة حجة بعد أخرى حتى ينفد وإن قال. بألف دفع لمن يحج به واحدة. وقال الشيخ لو وصى أن يحج عنه زيد تطوعاً بألف فيتوجه إذا أبى المعين حج عنه غيره. وقال ومن أوصى بإخراج حجة فولاية الدفع والتعيين للوصي الخاص إجماعاً. وإنما للولي العام الاعتراض عليه لعدم أهليته أو فعله محرماً.
(وأوصى عمر) -رضي الله عنه- (بثمغ) أرض بخيبر وللبخاري كان أرضاً تقدم خبرها في الوقف.
(وأوصى أبو طلحة) -رضي الله عنه- (ببيرحاء) بئر وبستان شمالي سور المدينة من جهة الشرق مربعة الطي يستقى الماء منها بالدلاء وقال - صلى الله عليه وسلم - مال رابح وتصح بالمجهول كعبد وشاة عند جمهور العلماء وتقدم نحوه وبما يعجز عن تسلمه كآبق وطير

(3/415)

في هواء. وبالمعدوم كما يحمل حيوانه وشجرته. وبما فيه نفع مباح ككلب حرث وماشية وزيت متنجس ونحو ذلك. وإن أوصى بثلث ماله فاستحدث مالاً دخل في الوصية. وإن تلف الموصى به بطلت وإن تلف المال غيره فهو للموصى له إن خرج من ثلث المال الحاصل للورثة. والاعتبار حالة الموت.
(وأوصت أم الشريد) ابن سويد الثقفي -رضي الله عنهما- (أن يعتق عنها رقبة مؤمنة) فسأل النبي - صلى الله عليه وسلم - عن ذلك فقال عندي جارية سوداء فقال "ائت بها" فدعا بها فجاءت فقال لها "من ربك" قالت الله قال "من أنا" قالت أنت رسول الله قال "اعتقها فإنها مؤمنة" رواه أحمد وأبو داود والنسائي فدل الحديث على صحة الوصية بعتق الرقبة المؤمنة وفضلها ودل على جواز النيابة في العتق بالوصية. واكتفى بمعرفة الله ورسوله في كون تلك الأمة مؤمنة. وقد ثبت نحو ذلك في غير ما حديث.
(وعن عمرو) ابن شعيب عن أبيه عن جده (أن العاص) ابن وائل بن هشام القرشي السهمي (أوصى أن يعتق عنه مائة رقبة) وكان عتق الرقاب معهوداً في الجاهلية (فأعتق) ابنه
(هشام خمسين رقبة) تنفيذاً لوصية أبيه العاص ابن وائل
(وأراد ابنه عمرو) -رضي الله عنه- تنفيذ وصية أبيه كما فعل أخوه هشام (أن يعتق عنه الخمسين) الرقبة (الباقية) عليه
فجاء عمرو إلى النبي - صلى الله عليه وسلم - فقال يا رسول الله إن أبي أوصى

(3/416)

أن يعتق عنه مائة رقبة وإن هشاماً أعتق عنه خمسين رقبة. وبقيت خمسون أفأعتق عنه؟.
(فقال رسول الله - صلى الله عليه وسلم - لو كان) يعني العاص بن وائل (مسلماً فأعتقتم عنه أو تصدقتم أو حججتم عنه) وتقدم حكم النيابة في الحج (نفعه ذلك) فدل على صحة الوصية بالعتق. وفضل الوصية ونفعها لو كان مسلماً (رواه أبو داود) وقد صحح له بهذا الإسناد الترمذي وغيره فدل الحديث على صحة الوصية وصحة وصية الكافر بالمباح فالمندوب أولى ودل على أن الكافر إذا أوصى بقربة من القرب لم ينفعه ذلك لأن الكفر مانع لحبوط العمل بالكفر قال تعالى {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ} فأثبت لهم عملاً وقال {فَجَعَلْنَاهُ هَبَاء مَّنثُورًا َ} وقال {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُم}.
فلا ينفع الكافر ما عمله ولا ما أوصى بفعله. ولا ما فعله له قرابته المسلمون من أي قربة من القرب كالصدقة والحج والعتق وغير ذلك. ولا يلزم تنفيذ وصيته. وأما صحتها فتصح وصية الذمي عند جمهور أهل العلم أبي حنيفة ومالك والشافعي وأحمد وغيرهم. ولم يتعرض في هذا الخبر لعدم صحتها. وإنما ذكر عدم القبول. فتصح بالمباح إذ لا مانع. فلا تصح وصية مسلم ولا كافر لكنيسة وبيت نار وبيعة وصومعة. ولا أي مكان من أماكن الكفر أو عمارتها أو سدنتها. ولا لشيء من الإنفاق عليها لأنه معصية. ولا لكتب التوراة والإنجيل وبدع ونحوها.

(3/417)

(وروي عن ابن مسعود) -رضي الله عنه- من طريق محمد العزرمي (أن رجلاً أوصى) يعني في زمن النبي - صلى الله عليه وسلم - (لرجل بسهم) أي من ماله (فأعطاه النبي - صلى الله عليه وسلم - السدس) ومحمد العزرمي تكلم فيه أهل العلم. لكن هو قول علي وابن مسعود. وقال الموفق وغيره لا نعلم عن غيرهما خلافهما. وقال إياس بن معاوية السهم في كلام العرب السدس. وهو مذهب أحمد وغيره.
وإن صح الحديث المذكور. أو صح أن السهم في لسان العرب السدس فكما لو وصى له بسدس من ماله. والإ فقال الموفق وغيره الذي يقتضيه القياس أنه كما لو وصى له بجزء من ماله على ما اختاره الشافعي وغيره أن الورثة يعطونه ما شاءوا.
وإن أوصى بشيء أو جزء أو حظ أعطاه الوارث ما شاء قولاً واحداً. لأن القصد بالوصية بره. وإنما وكل قدر الموصى به وتعيينه إلى الورثة. لأنه لا حد له في لغة ولا في شرع. فكان على إطلاقه. وإن كان له ثلاث أولاد مثلاً فأوصى لشخص بمثل نصيب أحدهم. فقال الجمهور: أبو حنيفة والشافعي وأحمد وغيرهم له الربع. وإن أوصى بمثل نصيب أحد ورثته ولم يعين كان له مثل ما لأقلهم نصيباً.
(وقال سعد بن أبي وقاص) -رضي الله عنه- (أوصى أخي) عتبة بن أبي وقاص (أن أنظر ابن أمة زمعة) فأقبضه له

(3/418)

يعني أنه ابن له من أمة زمعة والحديث رواه البخاري عن عائشة رضي الله عنها أن عبد بن زمعة وسعد بن أبي وقاص اختصما إلى رسول الله - صلى الله عليه وسلم - في ابن أمة زمعة. فقال سعد يا رسول الله أوصاني أخي إذا قدمت أن أنظر ابن أمة زمعة فأقبضه فإنه ابني. وقال ابن زمعة أخي وابن أمة أبي ولد على فراش أبي. فرأى النبي - صلى الله عليه وسلم - شبهاً بينا بعتبة. فقال "هو لك يا عبد بن زمعة. الولد للفراش. واحتجبي منه يا سودة" وسيأتي إن شاء الله. ووجه الاستدلال به هنا جواز الإيصاء بالنيابة في دعوى النسب. والمحاكمة في ذلك. فإن النبي - صلى الله عليه وسلم - لم ينكر على سعد دعواه بوصاية أخيه في ذلك. بل أقرها وحكم بينهما.
(وأوصى أبو عبيدة) ابن الجراح الفهري أمين هذه الأمة وأحد العشرة -رضي الله عنهم- واسمه عامر بن عبد الله بن الجراح أوصى (إلى عمر) -رضي الله عنه- وأوصى عمر إلى ابنه عبد الله وأوصى عبد الله إلى ابنه جابر -رضي الله عنهما- في قضاء دينه وغيره (و) أوصى (إلى الزبير) ابن العوام جماعة من الصحابة رضي الله عنهم بسهم (عثمان بن عفان) -رضي الله عنه- كما رواه البيهقي وأوصى الزبير إلى ابنه عبد الله في قضاء دينه وغيره (وغيره) أي وأوصى إلى الزبير غير عثمان منهم ابن مسعود وعبد الرحمن بن عوف والمقداد ومطيع واشتهر فكان كالإجماع.
حتى قال عمر لو تركت تركة أو عهدت عهداً إلى أحد لعهدت إلى الزبير إنه ركن من أركان الدين وقال الوزير اتفقوا

(3/419)

على أن الوصية إلى العدل جائزة. وأن الوصية إلى الكافر لا تصح. وتصح وصية الكافر إلى المسلم إن لم تكن تركته نحو خمر. وتصح الوصية إلى عاجز. ويضم إليه أمين. وتصح إلى زيد وبعده إلى عمر. لقوله - صلى الله عليه وسلم - "أميركم زيد فإن قتل فجعفر" وإلى صبي إذا بلغ كغائب إذا حضر. وتقدم أنه لا بأس بالدخول في الوصية لمن قوي عليها ووثق من نفسه. وأن الدخول فيها للقوي قربة.
وإذا أوصى إلى رجلين وأطلق لم يجيز لأحدهما التصرف دون الآخر. وهو مذهب الجمهور. مالك والشافعي وأحمد. وليس له أن يوصي إلا أن يجعل إليه. وله أن يوكل فيما لا يباشره مثله أو يعجز عنه كالوكالة. وهو مذهب مالك وأبي حنيفة وأحمد. وإذا أوصى إلى زيد وبعده إلى عمرو ولم يعزل زيداً اشتراكا وإن جعل الحل واحد التصرف صح وإن مات أو غاب جعل الحاكم مكانه أميناً.
ولا تصح التوصية إلا في تصرف معلوم يملكه الموصي كقضاء دينه وتفرقة وصيته والنظر لصغاره ونحو ذلك فلا تصح بالنظر على بالغ رشيد من أولاده من ورثته ولا بالنظر على أولادهما الأصاغر. ويصح قبول الوصية في حياة الموصي وبعد موته. وله عزل وصيه متى شاء كالوكالة. وقال بعضهم ليس للوصي عزل نفسه إن لم يجد حاكماً. لأنه تضييع للأمانة. وإبطال لحق المسلم. وكذا إن تعذر تنفيذ حاكم للموصى به.

(3/420)

أو غلب على الظن إسناده إلى من ليس بأهل.
(وعن سعد) -رضي الله عنه- ابن الأطول بن عبد الله بن خالد (الجهني) من جهينة القبيلة المشهورة (أن أخاه) يسار بن الأطول (ترك دراهم وعيالاً) وعليه دين قال فأردت أن أنفق الدراهم على عياله (فقال - صلى الله عليه وسلم - إنه محتبس بدينه) فاقض عنه (فقال يا رسول الله قد أديت عنه) فيه استقلال الوصي في قضاء ديون الميت لإقرار النبي - صلى الله عليه وسلم - ذلك. وحكى إجماعاً لنيابته عنه. ثم قال (إلا دينارين ادعتهما امرأة ولا بينة) أي وليس لها بينة
(قال فاعطها فإنها محقة رواه أحمد) وابن ماجه وغيرهما.
وفيه دليل على تقديم إخراج الدين على ما يحتاج إليه من نفقة أولاد الميت ونحوها. ولا خلاف في ذلك. وتقدم أن الدين يقدم على الوصية. وقال بعض أهل العلم لا يدفع إلا إذا ثبت ببينة. وقال الشيخ من ادعى ديناً على ميت وهو ممن يعامل الناس نظر الوصي إلى ما يدل على صدقه ودفع إليه. وإلا فتحريم الإعطاء حتى يثبت عند القاضي خلاف السنة والإجماع. وكذلك ينبغي أن يكون حكم ناظر الوقف ووالي بيت
المال. وكل وال على حق غيره إذا تبين له صدق الطالب
دفع إليه. وذلك واجب عليه إن أمن التبعية. وإن خاف التبعية فلا اهـ.
وإن ظهر دين يستغرق التركة بعد تفرقة الوصي لم يضمن

(3/421)

لرب الدين شيئاً. لأنه معذور بعدم علمه بالدين. وإن أمكن الرجوع فعل. ووفى الدين. وإن قال الموصي ضع ثلثي حيث شئت. أو تصدق به على من شئت ونحو ذلك. فقال الجمهور لا يحل للوصي أخذه. وقال أصحاب الرأي وغيرهم له أخذه لنفسه وولده. وقال الموفق يحتمل أن يجوز ذلك عندنا أيضاً. لأن لفظ الموصي يحتمله. ويحتمل أن ينظر إلى قرائن الأحوال. فإن دلت على أنه أراد أخذه منه مثل أن يكون من جملة المستحقين أو عادته الأخذ من مثله فله الأخذ منه.
وقال الحارثي المذهب جواز الدفع إلى الولد والوالد ونحوهم. واختاره المجد وغيره. فإن عبارته تستعمل في الرضا بصرف الوصي إلى ما يختاره كيف كان. لا إلى ورثة الموصي. وإن قال اصنع في مالي ما شئت أو هو بحكمك افعل فيه ما شئت ونحو ذلك من ألفاظ الإباحة لا الأمر فقال الشيخ له أن يخرج ثلثه. وله أن لا يخرجه. فلا يكون الإخراج واجباً ولا محرماً. بل هو موقوف على اختيار الوصي. وقال له صرف الوصية فيما هو أصلح من الجهة التي عينها الموصي اهـ. والمال الموصى به في يد الموصى إليه أمانة يجب عليه حفظه حيث تحفظ الأمانات. وإن أودعه لخائن مع إمكانه أن لا يفعل فهو مفرط.

(3/422)


كتاب الفرائض - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الفرائض
جمع فريضة بمعنى مفروضة. أي مقدرة. فهي نصيب مقدر شرعاً لمستحقه. وخصت المواريث باسم الفرائض من قوله تعالى نصيباً مفروضاً أي مقداراً معلوماً والأصل فيها الكتاب والسنة والإجماع. وقد رغب في تعلمها الشارع صلوات الله وسلامه عليه. وأفردت بالتصانيف.
(عن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال تعلموا الفرائض) أي أحكام المواريث (وعلموها الناس) ليتناقلوها فلا تنسى (فإنها نصف العلم) لأن للناس حالتين حياة وموتاً. وفي الفرائض معظم الأحكام المتعلقة بالموت. أو لأنه يبتلى بها الناس كلهم (رواه ابن ماجه) وفيه ضعف ولأحمد وأبي داود والترمذي والحاكم وغيرهم " تعلموا الفرائض وعلموها الناس فإني امرؤ مقبوض. وإن العلم سيقبض وتظهر الفتن حتى يختلف اثنان في الفريضة فلا يجدان من يفصل بينهما" ففيهما وغيرهما التحريض على تعلمها وتحفظها. لأنها لما كانت تنسى. وكانت أول ما ينزع من العلم. كان الاعتناء بحفظها

(3/423)

أهم ومعرفتها لذلك أقوم. وعلمها هو العلم بقسمة المواريث الآتي تفصيله.
(وعن عبد الله بن عمرو) -رضي الله عنه- (مرفوعاً العلم ثلاثة) أي العلم النافع المستمد من الكتاب والسنة ثلاثة. أو أصل علوم الدين ومسائل الشرع ثلاثة وضحها - صلى الله عليه وسلم - بقوله (آية محكمة) وهي في كتاب الله العربي. واشترط فيها الإحكام. لأن من الآي ما هو منسوخ لا يعمل به. وإنما يعمل بناسخه (أو سنة قائمة) أي دائمة متميزة وهي الثابتة بما جاء عن رسول الله - صلى الله عليه وسلم - من السنن المروية (أو فريضة عادلة) إما من العدل فى القسمة فيكون معدله على السهام والأنصباء المذكورة في الكتاب والسنة. أو أن تكون مستنبطة منهما. ومن معانيهما. فتكون هذه الفريضة تعدل بما أخذ من الكتاب والسنة إن كانت في معنى ما أخذ عنهما نصاً. وفيه "وما سوى ذلك فهو فضل " أي زائد لا ضرورة فيه (رواه أبو داود) وغيره بسند صحيح.
فدل الحديث على أن العلم النافع الدي ينبغي تعلمه وتعليمه هو الثلاثة المذكورة. وما سواها فضل لا تمس الحاجة إليه. وإن زاحم العلم الشرعي. أو أضعفه كره أو حرم. وحد علم الفرائض هو العلم بفقه المواريث. وما يضم إلى ذلك من حسابها. وموضوعه التركات. وثمرته إيصال ذوي الحقوق حقوقهم. وحكمه في الشرع فرض كفاية وأركانه ثلاثة وارث. ومورث وحق موروث. وشروطه ثلاثة تحقق موت المورث

(3/424)

وحياة الوارث. والعلم بمقتضى التوارث. والحقوق المتعلقة بتركة الميت: مؤونة التجهيز. ثم الديون. ثم الوصايا وتقدم ذلك. ثم الإرث.

باب الفروض
أي المقدرة في كتاب الله تعالى. وفي السنة عن رسول الله - صلى الله عليه وسلم - وما أجمع عليه المسلمون. أو كان عليه الجمهور. والفروض بنص القرآن ستة: نصف وربع وثمن. وثلثان وثلث وسدس. والسابع وهو ثلث الباقي بالاجتهاد. وأسباب الإرث: رحم ونكاح وولاء والورثة ذو فرض وعصبة ورحم. وسيأتي مفصلاً إن شاء الله تعالى.
(قال تعالى: {يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} وذلك أن الوراثة كانت في الجاهلية بالذكورة والقوة. فكانوا يورثون الرجال دون النساء والصبيان. فأبطل الله ذلك بالإسلام. ونزلت هذه الآية والتي بعدها. وخاتمة هذه السورة فهن آيات علم الفرائض. وهو مستنبط منها ومن الأحاديث الواردة في ذلك. مما هو كالتفسير لذلك. فقال تعالى {يُوصِيكُمُ اللهُ} أي يعهد إليكم ويفرض عليكم {فِي} أمر {أَوْلاَدِكُمْ} إذا متم. ويأمركم بالعدل فيهم. حتى استنبط بعض أهل العلم من ذلك أن الله أرحم بخلقه من الوالدة بولدها. حيث أوصى الوالدين بأولادهم. وقال - صلى الله عليه وسلم - في امرأة من السبي تدور على

(3/425)

ولدها "والله لله أرحم بعباده من هذه بولدها".
قال تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} أي ضعف ما للأنثى. لأن الرجال قوامون على النساء. والذكر أنفع للميت في حياته من الأنثى. فكان أحق بالتفضيل. سوى ولد الأم. لأنه لا يرث إلا بالرحم المجردة أو لأن الذكر مكلف أن ينفق على نفسه وعلى زوجته. فهو محتاج للتكسب وتحمل المشاق.
فناسب أن يعطي ضعفي ما تأخذه الأنثى. فللبنين والبنات المال المخلف عن الميت للذكر مثل حظ الأنثيين. وكذا أبناء البنين وبنات البنين. وإن نزلوا ومع الأبوين وإن عليا. أو أحد الزوجين ما بقي: للذكر مثل حظ الأنثيين ما ترك الميت من بعد وصية يوصي بها أو دين.
{فَإِن كُنَّ} يعني المتروكات من الأولاد {نِسَاء} بنات صلب أو بنات أبناء. وإن نزلوا {فَوْقَ} صلة أي كن نساء {اثْنَتَيْنِ} فصاعدًا {فَلَهُنَّ ثُلُثَا مَا تَرَكَ} بشرط عدم المعصب. واستفيد كون الثلثين للبنتين من حكم الأختين في الآية الأخيرة. ومن خبر ابنتي سعد: أخذ عمهما ما لهما. فجاءت أمهما بهما إلى رسول الله - صلى الله عليه وسلم - فنزلت هذه الآية فقال له رسول الله - صلى الله عليه وسلم - "اعط ابنتي سعد الثلثين. وأمهما الثمن. وما بقي فهو لك" وهذا نص في المسألة. ولا نزاع في ذلك.
{وَإِن كَانَتْ} يعني البنت {وَاحِدَةً فَلَهَا النِّصْفُ} يعني

(3/426)

مما ترك الميت بشرط عدم المعصب. وهو أخوها. والمشارك وهو أختها. وهكذا حكم بنت الابن وإن نزل. بشرط عدم الفرع الوارث الذي أعلى منها. وعدم المشارك. وهو أختها. والمعصب وهو أخوها. أو ابن عمها الذي في درجتها {وَلأَبَوَيْهِ} أي لأبوي الميت {لِكُلِّ وَاحِدٍ مِّنْهُمَا} أي الأب والأم {السُّدُسُ مِمَّا تَرَكَ} الميت {إِن كَانَ لَهُ وَلَدٌ} فيرث كل واحد منهما السدس بشرط وجود الفرع الوارث. وهو الولد وولد الابن وإن نزل. وإن لم يكن له إلا بنت أو بنت ابن وأب وأم فللأب السدس وللأم السدس وللبنت أو بنت الابن النصف. ويبقى سدس للأب تعصيبًا.
والجد مثل الأب في هذه الصور. يرث بالفرض مع ذكور الولد أو ولد الابن. وبالتعصيب مع عدم الولد وولد الابن. وبالفرض والتعصيب مع إناثهما عند فقد الأب. ومع الإخوة كالأب في أصح القولين كما سيأتي. وتفارق أحكامه أحكام الأب في العمريتين والجدة فأكثر ترث السدس مع عدم الأم كما سيأتي. وكل من أدلى بواسطة حجبته تلك الواسطة. إلا ولد الأم لا يحجبون بها. بل يحجبونها من الثلث إلى السدس. وإلا أم الأب وأم الجد {فَإِن لَّمْ يَكُن لَّهُ} أي للميت {وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ} فرضًا والباقي للأب تعصيبًا.
{فَإِن كَانَ لَهُ} أي للميت {إِخْوَةٌ} اثنان فأكثر ذكورًا أو إناثًا أو ذكورًا وإناثًا {فَلأُمِّهِ السُّدُسُ} إجماعًا سواء كان الإخوة

(3/427)

وارثين أو غير وارثين عند الجمهور. والباقي يكون للأب إن كان معها أب أو جد. ولا ميراث للإخوة مع الأب. ولكنهم يحجبون الأم من الثلث إلى السدس. ويقال إنهم إنما حجبوا أمهم لأن أباهم يلي إنكاحهم ونفقته عليهم دون أمهم. وهذه الفروض {مِن بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} إن كان، فإن الإرث مؤخر عن الدين والوصية.
{آبَآؤُكُمْ وَأَبناؤُكُمْ} يعني الذين يرثونكم {لاَ تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً} أي لا تعلمون أيهم أنفع لكم في الدين والدنيا. فمنكم من يظن أن الأب أنفع له فيكون الابن أنفع. ومنكم من يظن أن الابن أنفع له فيكون الأب أنفع. وأنا العالم بما هو أنفع لكم. وقد دبرت أمركم على ما فيه المصلحة فاتبعوه {فَرِيضَةً مِّنَ اللهِ} أي ما قدر الله من المواريث فرض من الله حكم به وقضاه {إِنَّ اللهَ كَانَ عَلِيما} بأمور العباد {حَكِيمًا} يضع الأشياء في مواضعها. ويعطي كلًا ما يستحقه بحسبه.
{وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} أي لكم أيها الرجال من الميراث نصف ما ترك أزواجكم {إِن لَّمْ يَكُن لَّهُنَّ وَلَدٌ} أي إن متن عن غير ولد ذكرًا كان أو أنثى واحدًا أو متعددًا. فالزوج يرث النصف من بعد الوصية. والدين. بشرط عدم الفرع الوارث. وهو الولد أو ولد الابن وإن نزل إجماعًا {فَإِن كَانَ لَهُنَّ

(3/428)

وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِن بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ} فالزوج يستحق الربع بشرط وجود الفرع الوارث إجماعًا. وحكم أولاد البنين وإن نزلوا حكم أولاد الصلب بلا نزاع بين العلماء.
{وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِن لَّمْ يَكُن لَّكُمْ وَلَدٌ} سواء كن واحدة أو اثنتين أو ثلاثًا أو أربعًا بشرط عدم الفرع الوارث إجماعًا {فَإِن كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُم مِّن بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} فتستحق الزوجة أو الزوجات الثمن بشرط وجود الفرع الوارث إجماعًا. ففي زوج وأخ شقيق أو لأب، للزوج النصف والباقي للأخ. وفي زوج وابن، للزوج الربع وللابن الباقي. وفي زوجة وعم، للزوجة الربع وللعم الباقي. وفي زوجة وابن، للزوجة الثمن والباقي للابن.
{وَإِن كَانَ رَجُلٌ يُورَثُ كَلاَلَةً أَو امْرَأَةٌ} أي تورث كلالة من الإكليل. وهو الذي يحيط بالرأس من جوانبه. والمراد هنا من يرثه من حواشيه. لا أصوله ولا فروعه. قال أبو بكر وعمر وابن عباس وغيرهم: الكلالة من لا ولد له ولا والد. وهو قول أهل المدينة وأهل الكوفة والبصرة والفقهاء السبعة والأئمة الأربعة وجمهور السلف والخلف. وقد حكى الإجماع عليه غير واحد. وبيان ذلك مأخوذ من حديث جابر بن عبد الله حيث قال: إنما يرثني كلالة. أي يرثني ورثة ليسوا بولد ولا والد. لأن

(3/429)

آية الكلالة نزلت فيه. ولم يكن له يوم نزولها أب ولا ابن. فصار شأن جابر بيانًا لمراد الآية {وَلَهُ أَخٌ أَوْ أُخْتٌ} أي من أم بالإجماع. كما هو في قراءة بعض السلف. وكذا فسرها به أبو بكر -رضي الله عنه- {فَلِكُلِّ وَاحِدٍ مِّنْهُمَا السُّدُسُ} أي الأخ من الأم أو الأخت من الأم. بشرط انفراده وعدم الفرع الوارث. وعدم الأصل من الذكور الوارث.
{فَإِن كَانُوَاْ أَكْثَرَ مِن ذَلِكَ} أي فإن كان ولد الأم أكثر من واحد. بأن كانوا اثنين فصاعدًا {فَهُمْ شُرَكَاء فِي الثُّلُثِ} ذكرهم وأنثاهم فيه سواء بالإجماع. قال ابن القيم هو القياس الصحيح والميزان الموافق لدلالة القرآن. وفهم أكابر الصحابة. فيستحقون الثلث بشرط أن يكونوا اثنين فأكثر. وعدم الفرع الوارث. والأصل من الذكور الوارث. قال تعالى {مِن بَعْدِ وَصِيَّةٍ يُوصَى بِهَآ أَوْ دَيْنٍ غَيْرَ مُضَآرٍّ} أي الإرث المذكور من بعد الوصية والدين وغير مدخل الضرر على الورثة بمجاوزة الثلث أو لوارث {وَصِيَّةً مِّنَ اللهِ وَاللهُ عَلِيمٌ حَلِيم}.
{تِلْكَ حُدُودُ اللهِ} أي ما ذكر من الفرائض المحدودة والمقادير التي جعلها للورثة بحسب قربهم من الميت واحتياجهم إليه وفقدهم له عند عدمه هي حدود الله {فَلاَ تَعْتَدُوهَا} ولا تجاوزوها {وَمَن يُطِعِ اللهَ وَرَسُولَهُ} أي فيها فلم يزد أحداً ولم ينقصه بحيلة أو وسيلة بل تركهم على حكم الله {يُدْخِلْهُ جَنَّاتٍ

(3/430)

تَجْرِي مِن تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيم. وَمَن يَعْصِ اللهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ} لكونه غير ما حكم الله به {يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُّهِين}.
(وقال في الكلالة) أي في آية الكلالة أيضًا في آخر سورة النساء وتسمى آية الصيف. وذلك أن الله أنزل في الكلالة آيتين: إحداهما في أول النساء وتقدمت. والأخرى في الصيف وهي التي في آخر النساء. قال عمر –رضي الله عنه- ما راجعت رسول الله - صلى الله عليه وسلم - في شيء ما راجعته في الكلالة. فقال "ألا تكفيك آية الصيف التي في آخر سورة النساء" وفيها من البيان ما ليست في آية الشتاء. فلذلك أحاله عليها. قال تعالى: {يَسْتَفْتُونَكَ قُلِ اللهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ} أي عن الكلالة. وفي الصحيحين وغيرهما أن جابرًا قال يا رسول الله لا يرثني إلا كلالة فنزلت {يَسْتَفْتُونَكَ قُلِ اللهُ يُفْتِيكُمْ فِي الْكَلاَلَةِ} {إِنِ امْرُؤٌ هَلَكَ} أي مات {لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ} أي من أم وأب أو من أب {فَلَهَا نِصْفُ مَا تَرَكَ}.
فتستحقه بشرط عدم المشارك. وهو أختها. والمعصب وهو أخوها إجماعًا، وكذا بنت الابن تستحق النصف بشرط عدم الفرع الوارث الذي أعلى منها. وعدم المعصب وهو أخوها. أو ابن عمها الذي في درجتها. وعدم المشارك وهو أختها أو بنت عمها التي في درجتها. بالإجماع. ولأحمد عن زيد بن ثابت أنه سئل عن زوج وأخت لأبوين فأعطى الزوج النصف والأخت

(3/431)

النصف. وقال حضرت رسول الله - صلى الله عليه وسلم - قضى بذلك
{وَهُوَ يَرِثُهَآ} أي أخوها لأبوين أو لأب {إِن لَّمْ يَكُن لَّهَا وَلَدٌ} يرث جميع ما لها إذا ماتت. فإن كان لها ابن فلا شيء للأخ. وإن كان ولدها أنثى فللأخ ما فضل عن فرض البنت أو البنات إجماعًا.
{فَإِن كَانَتَا} أي الأختان لأوبين أو لأب {اثْنَتَيْنِ} فأكثر {فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} إن لم يكن له ولد بالنص ووالد بالنص عند التأمل. لأنه لو كان معها أب لم ترث شيئًا. لأن يحجبها بالإجماع {وَإِن كَانُواْ إِخْوَةً} لأبوين أو لأب {رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} لما تقدم من أن الذكر أحوج إلى المال. ولأن الرجال قوامون على النساء {يُبَيِّنُ اللهُ لَكُمْ} أي يفرض لكم فرائضه ويحد لكم حدوده ويوضح لكم شرائعه {أَن تَضِلُّواْ} أي لئلا تضلوا عن الحق بعد البيان {وَاللهُ بِكُلِّ شَيْءٍ عَلِيم} أي هو عالم بعواقب الأمور ومصالحها وما فيها من الخير لعباده. وما يستحقه كل واحد من القرابات بحسب قربه من المتوفى.
(وعن ابن مسعود) -رضي الله عنه- (في بنت وبنت ابن وأخت، قضى النبي - صلى الله عليه وسلم - للبنت النصف ولبنت الابن السدس تكملة الثلثين وما بقي فللأخت رواه البخاري) والخمسة إلا النسائي وفيه قصة. وذلك أن أبا موسى سئل عن هذه المسألة فقال للبنت النصف وللأخت النصف وائت ابن مسعود فقال قد ضللت إذا وما أنا من المهتدين. اقضي فيها بما قضى

(3/432)

النبي - صلى الله عليه وسلم - فذكر ذلك. قال: فأتينا أبا موسى فأخبرناه بقول ابن مسعود فقال: لا تسألوني ما دام هذا الحبر فيكم. وفيه دليل على أن الأخت مع البنت عصبة. لا يفرض لها معها. ولا مع البنتين. ولا مع بنت الابن وإن نزل. وأن للبنت النصف كما تقدم.
وأن بنت الابن فأكثر مع البنت تستحق السدس بشرط عدم المعصب. وعدم الفرع الوارث الذي أعلى منها سوى صاحبة النصف. فإنها لا ترث السدس إلا معها. وهذا لا نزاع فيه. وفي الصحيح أن معاذًا ورث أختًا وابنة. جعل لكل واحدة منهن النصف. وهو باليمن. والنبي - صلى الله عليه وسلم - حي. ولا يقضي إلا بدليل يعرفه. ونصيب البنت فرض. ونصيب الأخت عصب. وهذا مجمع عليه. فإن الأخوات مع البنات عصبات.
قال ابن القيم ميراث البنات مع الأخوات وأنهن عصبة دل عليه القرآن. كما أوجبته السنة الصحيحة. وقضى به الصحابة رضي الله عنهم اهـ. والأخت لأب فأكثر مع أخت وإخوة لأبوين كبنت الابن مع بنت الصلب سواء للشقيقة، النصف وللأخت لأب فأكثر السدس تكملة الثلثين. مع عدم المعصب. والفرع الوارث. والأصل من الذكور الوارث.
(وعن بريدة) ابن الحصيب -رضي الله عنه- (أن النبي - صلى الله عليه وسلم -

(3/433)

جعل للجدة) من تركة الميت (السدس إذا لم يكن دونها أم رواه أبو داود) والنسائي وغيرهما. وللخمسة إلا النسائي عن المغيرة أن النبي - صلى الله عليه وسلم - أعطاها السدس. فدل الحديث وغيره على أن فرض الجدة السدس. ولا نزاع في ذلك بشرط عدم الأم.
(وقال أبو بكر) الصديق -رضي الله عنه- (في جدتين هو بينكما) يعني السدس رواه مالك في الموطأ. وكذا رواه الدارقطني وغيره. ورواه الخمسة إلا النسائي عن عمر -رضي الله عنه- (وصححهما الترمذي) وحديث بريدة صححه أيضًا ابن السكن وابن خزيمة وابن الجارود وغيرهم. وعن عبادة بن الصامت -رضي الله عنه- أن النبي - صلى الله عليه وسلم - "قضى للجدتين من الميراث بالسدس بينهما" رواه عبد الله ابن الإمام أحمد في المسند. ولا نزاع في ذلك.
(وروي) عن عبد الرحمن بن يزيد (مرفوعًا) إلى النبي - صلى الله عليه وسلم - (أنه) يعني النبي - صلى الله عليه وسلم - (أعطاه) أي أعطى السدس (ثلاثًا) يعني ثلاث جدات ثنتين من قبل الأب. وواحدة من قبل الأم. رواه الدارقطني وغيره مرسلًا. ورواه البيهقي أيضًا عن زيد بن ثابت والأحاديث المذكورة وغيرها تدل على أن فرض الجدة الواحدة السدس. وكذلك فرض الجدتين إذا استوين بلا نزاع والثلاث. وحكاه ابن نصر وغيره إجماع الصحابة والتابعين. وإن كثرن إذا استوين وتستوي أم الأم وأم الأب لا فضل بينهما.

(3/434)

فإذا اختلفن سقط الأبعد بالأقرب. سواء كن من جهة أو جهتين. وسواء كانت القربى من جهة الأم والبعدى من جهة الأب إجماعًا. أو بالعكس. وكل جدة أدلت بأب بين أمين فهي ساقطة. وقال الشيخ وغيره لا يرث غير ثلاث جدات: أم الأم وأم الأب وأم أب الأب وإن علون أمومة وأبوة. إلا المدلية بغير وارث كأم أب الأم اهـ. وترث أم الأب وأم الجد معهما كالعم. لما روى الترمذي وغيره عن ابن مسعود أول جدة أطعمها رسول الله - صلى الله عليه وسلم - السدس أم أب مع ابنها وابنها حي وترث الجدة المدلية بقرابتين ثلثي السدس والأخرى ثلثه.
(وقضى عمر) -رضي الله عنه- (بثلث الباقي للأم مع زوج) وأب أصلها من ستة للزوج النصف وللأم ثلث الباقي وهو سدس في الحقيقة والباقي للأب (أو زوجة وأب) وأصلها من أربعة للزوجة الربع وللأم ثلث الباقي واحد والباقي للأب. وتبعه الأئمة الأربعة وغيرهم. وتسمى العمريتين. لقضاء عمر -رضي الله عنه- فيهما. وعبر فيهما بثلث الباقي للأم تأدباً مع القرآن. قال شيخ الإسلام وقول عمر -رضي الله عنه- أصوب. لأن الله إنما أعطى الأم الثلث إذا ورثه أبواه. كما قال تعالى {وَلَدٌ فَإِن لَّمْ يَكُن لَّهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ} فأعطاها الثلث إذا ورثه أبواه. والباقي بعد فرض الزوجين هو ميراث بين الأبوين يقتسمانه. كما اقتسما الأصل. كما لو كان على الميت دين أو وصية فإنهما يقتسمان ما بقي أثلاثًا.

(3/435)

باب التعصيب
أي بيان ذوي التعصيب وأقسامه. التعصيب مصدر عصب يعصب تعصيبًا فهو عاصب ويجمع العاصب علىعصبة. وتجمع العصبة على عصبات. ويسمى بالعصبة الواحد فأكثر. والعصبة لغة بنو الرجل وقرابته لأبيه. سموا بذلك لأنهم عصبوا به أي أحاطوا به. وقيل لتقوي بعضهم ببعض.
من العصب وهو الشد. واصطلاحًا من يرث بلا تقدير. فإن انفرد أخذ جميع المال. ومع ذي فرض يأخذ الباقي. ومن الحكمة الإلهية أن جعل الميراث لأقارب الأب. وقدمهم على أقارب الأم. وجعل العصبة القائمين بنصرته وموالاته والذب عنه وحمل العقل عنه.
قال تعالى: {وَإِن كَانُواْ إِخْوَةً} أي فإن كان ورثة الميت إخوة له من أبويه أو من أبيه {رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} وتقدم قوله (للذكر مثل حظ الأنثيين) قال ابن كثير وغيره هذا حكم العصبات من البنين وبني البنين والإخوة يعني لأبوين أو لأب إذا اجتمع ذكورهم وإناثهم أعطي الذكر مثل حظ الأنثيين. وذلك لاحتياج الرجل إلى مؤونة النفقة والكلفة ومعاناة التجارة والتكسب وتحمل المشاق. فناسب أن يعطى ضعفي ما تأخذه الأنثى. وتقدم أنه مكلف أن ينفق على نفسه وعلى زوجته.

(3/436)

(وعن ابن عباس) -رضي الله عنهما- (أن النبي - صلى الله عليه وسلم - قال ألحقوا الفرائض) أي الأنصباء المنصوص عليها في الكتاب والسنة (بأهلها) المستحقين لها بالنص. وتقدم موضحًا (فما بقي) أي فضل بعد إعطاء ذوي الفروض فروضهم المقدرة لهم (فهو لأولى) أي لأقرب (رجل) من الميت (ذكر) تأكيد أنه ليس المراد بالرجل البالغ. بل الذكر وإن كان صغيرًا (متفق عليه) فدل الحديث على أنه يبدأ بذوي الفروض فيعطون فروضهم المنصوص عليها. وأن ما أبقت الفروض بعد أخذ مستحقيها يكون لأقرب العصبات من الرجال. لا يشاركه من هو أبعد منه. وحكاه النووي وغيره إجماعًا. وإن استووا اشتركوا.
وخرج من ذلك الابن وأخته. وابن الابن وأخته. والأخ لأبوين أو لأب وأخته. فتقدم أنهما يرثان معهم بنص القرآن. قال تعالى: {يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} وقال: {وَإِن كَانُواْ إِخْوَةً رِّجَالاً وَنِسَاء فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} وغيرهم من العصبة لا ترث أخته معه شيئًا. لأنهن من ذوي الأرحام. والعصبة ثلاثة أقسام عصبة بالنفس: وهم الابن وابنه وإن نزل. والأب والجد له وإن علا. والأخ لأبوين ثم لأب ثم بنوهما كذلك. ثم العم لأبوين ثم لأب ثم بنوهم كذلك. ثم المعتق والمعتقة. هؤلاء هم العصبة بالنفس.
والعصبة بالغير البنت مع الابن. وبنت الابن مع ابن

(3/437)

الابن. والأخت الشقيقة مع أخيها. والأخت لأب مع أخيها. والعصبة مع الغير الأخوات مع البنات.
والأقرب من العصبة يحجب من دونه. وتقدم حجب الجد بالأب. والجدة بالأم. وابن الابن بالابن. ويسقط العم بالأخ. وابن العم بالعم. ومع الاستواء يقدم الأقوى. فيسقط الأخ لأب بالأخ لأبوين. والعم لأب بالعم لأبوين وهكذا. والحجب من أعظم أبواب الفرائض وأهمها. حتى قال بعضهم حرام على من لم يعرف الحجب أن يفتي في الفرائض.
والحجب من حيث هو قسمان: حجب أوصاف. وهي موانع الإرث الثلاثة: الرق والقتل واختلاف الدين. ويتأتى على جميع الورثة. والمحجوب به وجوده كعدمه. وحجب أشخاص: وينقسم إلى حجب حرمان. وحجب نقصان وحجب الحرمان يتأتى على جميع الورثة إلا الأبوين والولدين والزوجين. وأما حجب النقصان فيتأتى على جميع الورثة.
(ولهما عن أبي هريرة مرفوعًا أيما مؤمن مات وترك مالًا) بعد مؤنة تجهيزه وقضاء دينه إن كان (فليرثه عصبته من كانوا) ولمسلم فإلى العصبة يعني ما خلف إن لم يكن ثم ذو فرض. وهذا لا نزاع فيه. وإن لم يكن له ولد ولا ولد ابن وإن نزل ولا أب ولا وجد وإن علا. ولا أخ لأبوين أو لأب ولا بنوهم وإن نزلوا. ولا عم لأبوين أو أب ولا بنوهم ورثه أعمام جده. ثم

(3/438)

بنوهم. ثم أعمام أبي جده ثم بنوهم. وهكذا ثم معتق ثم عصبته ثم مولى مولى معتق ثم عصبته وهكذا فإن لم يوجد عصبة ووجد ذو فرض رد عليه غير الزوجين. وإن لم يوجد فذو الأرحام كما يأتي.
(وعن عمران بن حصين) -رضي الله عنه- (قال جاء رجل إلى النبي - صلى الله عليه وسلم - فقال إن ابن ابني مات فمالي من ميراثه) فالميت ابن ابن السائل خلف ابنتين وجد (قال) - صلى الله عليه وسلم - للسائل وهو جد الميت (لك السدس) وهو أقل ما يرثه الجد (فلما ولى دعاه) وفي لفظ فلما أدبر دعاه (فقال لك سدس آخر) أي غير السدس المفروض لك (فلما ولى دعاه) أي فلما ذهب ناداه رسول الله - صلى الله عليه وسلم - (فقال إن السدس الآخر طعمة) أي رزقكه الله طعمة بسبب عدم كثرة أصحاب الفروض. فإنهم إن كثروا لم يبق لك هذا السدس الآخر. لأنه ورثه بالتعصيب لا بالفرض. رواه الخمسة (وصححه الترمذي) فدل الحديث على أن للجد الباقي بعد الفروض. وأصل المسألة من ستة: للجد السدس فرضًا. وللبنتين الثلثان. وبقي سدس للجد تعصيبًا. ولذلك لم يدفع إليه السدس الآخر. أولًا. لئلا يظن أن فرضه الثلث. وتركه حتى ولى. فقال لك سدس آخر. وهو بقية التركة. فلما ذهب دعاه فقال إن السدس الآخر طعمة أي زيادة على الفرض الذي لك فله سدس فرض. والباقي تعصيب. فهو كالأب مع البنات أو بنات الابن بلا نزاع في ذلك بين المسلمين.

(3/439)

وتفارق أحكامه أحكام الأب في العمريتين إجماعًا. ومع الإخوة عند بعض أهل العلم فيجعلونه كأخ منهم. ما لم تنقصه المقاسمة عن الثلث أو السدس مع ذي فرض. فيأخذه ومذهب أبي بكر وابن عباس وجماعة من الصحابة والتابعين وأبي حنيفة أنه كالأب. فيحجب الإخوة مطلقًا. وهو رواية عن أحمد. اختارها شيخ الإسلام وابن القيم. واستظهرها في الفروع.
واختاره بعض الشافعية. والشيخ محمد بن عبد الوهاب. وقال ابنه عبد الله هو المفتى به عندنا. وقال شيخنا هو الصواب.
ورجح بأمور أحدها العمومات. ولم يسم الله الجد بغير اسم الأبوة. والثاني محض القياس. قال ابن عباس ألا يتقي الله زيد يجعل ابن الابن ابنًا. ولا يجعل أبا الأب أبًا. والثالث أن توريثهم معه وكيفياته لو كان من الله لم يهمله النبي - صلى الله عليه وسلم - بل وضحه والرابع أن الذين ورثوا الإخوة معه اختلفوا في كيفية ذلك ولم يجزموا بل معهم شك ومقرون أنه محض رأي لا حجة فيه ولا قياس. ولا ريب أن من ورث الجد وأسقط الإخوة هو أسعد الناس بالنص والإجماع والقياس. وعدم التناقض. وقد فاز بدلالة الكتاب والسنة والقياس. وأيضًا لم يختلف على الصديق -رضي الله عنه- في زمانه فكان إجماعًا قديمًا.
(وعن علي) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال إن أعيان بني الأم يتوارثون) أي يرث الإخوة الأشقاء (دون بني العلاة) أي الإخوة لأب فقط سمي الإخوة الأشقاء بني الأعيان

(3/440)

لأنهم من عين واحدة والإخوة لأب بني العلات جمع علة بفتح العين وهي الضرة. فكأنه قيل بني الضرات. لأنهم من أمهات شتي ومن رجل واحد ويقال للإخوة للأم فقط بني الأخياف. أي الأخلاط لأنهم من أخلاط الرجال. ليسوا من رجل واحد. فقال (الرجل يرث أخاه لأبيه وأمه دون أخيه لأبيه رواه الترمذي).
فدل الحديث على أن الإخوة لأبوين تقدم على الأخوة لأب ولا نزاع في ذلك بين أهل العلم. ثم أبناء الأخ لأبوبين ثم لأب وإن نزلوا. ثم الأعمام لأبوين ثم لأب ثم بنوهم كذلك. فمع اتحاد الجهة يعتبر التقديم بالقرب. ومع الاستواء في الدرجة تعتبر القوة كما قال الجعبري:
فبالجهة التقديم ثم بقربه ... وبعدهما التقديم بالقوة اجعلا

(ولأبي داود عن بريدة) -رضي الله عنه- (قال توفى رجل من الأزذ) قبيلة مشهورة من قحطان (فلم يدع وارثًا) وفي لفظ أتي بميراثه فقال: التمسوا له وارثًا أو ذا رحم" فلم يجدوا وارثًا (فقال) رسول الله - صلى الله عليه وسلم - (ادفعوه) أي ادفعوا ميراثه (إلى أكبر خزاعة) قبيلة مشهورة من الأزد. وفي لفظ أن رجلًا قال للنبي - صلى الله عليه وسلم - إن عندي ميراث رجل من الأزد ولست أجد أزديًا أدفعه إليه قال "فاذهب فالتمس أزديًا حولًا" فأتاه بعد الحول فقال يا رسول الله لم أجد أزديًا أدفعه إليه قال "فانطلق فانظر أول خزاعي تلقاه فادفعه إليه" فلما ولي قال "علي بالرجل"

(3/441)

فلما جاء قال "انظر أكبر خزاعة فادفعه إليه".
فدل الحديث على جواز صرف ميراث من ليس له وارث معين إلى أكبر قومه إن كان يجتمع هو وقبيلته في جد معلوم ولم يعلم له وارث منهم على التعيين. فأكبرهم سنًا أقربهم إليه نسبًا. لأن كبر السن مظنة لعلو الدرجة. فالمراد الأقرب عصبة بالنسب.
(وقال علي) -رضي الله عنه- (إذا استغرقت الفروض المال) فلم يفضل بعد ذوي الفروض شيء (سقطت العصبة) ولا نزاع في ذلك. لقوله "ألحقوا الفرائض بأهلها" وغيره. وحتى في المشركة.
(وقضى به عمر) -رضي الله عنه- (في المشركة) أي قضى بسقوط العصبة إذا استغرقت الفروض المال في المشركة. وهي زوج وأم وإخوة لأم وإخوة أيضًا لأم وأب فإن مسألتهم من ستة: للزوج النصف. وللأم السدس. وللإخوة للأم الثلث.
فلم يبق بعد الفروض شيء فسقط الإخوة لأبوين. وهذا مقتضى النص والقياس. ومذهب علي وابن مسعود وابن عباس وأبي موسى وغيرهم ومذهب أبي حنيفة وإحدى الروايتين عن الشافعي وأحمد. لعموم قوله تعالى {فَهُمْ شُرَكَاء فِي الثُّلُثِ} فإنه دل على اختصاص ولد الأم بالثلث. فإذا شرك معهم غيرهم لم يأخذوا الثلث وللخبر فإن من شرك لم يلحق الفرائض بأهلها.

(3/442)

ولم يبق بعد الفرائض للأشقاء شيء فيسقطون. وقال ابن القيم تشريكهم خروج عن القياس. كما هو خروج عن النص.
(وعن سهل) بن سعد الساعدي -رضي الله عنه- (في) حكم (الملاعنة) في الميراث. وأما حكم اللعان فسيأتي في بابه إن شاء الله تعالى قال (جرت السنة أنه يرثها) أي يرث ابن الملاعنة أمه (وترث منه) أي من ولدها ذكرًا كان أو أنثى (ما فرض الله لها) وهو في الصحيحين. ولأبي داود من حديث عمرو بن شعيب أنه جعل ميراث ابن الملاعنة لأمه ولورثتها من بعدها. وتقدم أن المرأة تحوز ثلاث مواريث عتيقها ولقيطها وولدها الذي لاعنت عليه. وقول ابن القيم أنه أصح الأقوال. ولو لم ترد به الآثار. فهو محض القياس الصحيح. وعند الأكثر أن عصبته عصبة أمه في إرث لا في عقل ولا ولاية.
ودلت هذه الأحاديث وما في معناها أن ميراث ابن الملاعنة لأمه وعصبتها. فيكون لأمه ثم لعصبتها إذا لم يكن غير الأم وقرابتها. لأنها قامت مقام أبيه في انتسابه إليها. ولأنهم أدلوا بها. فلا يرثون معها. وذكر أنه اختيار الشيخ. وهو قول ابن مسعود ورواية عن أحمد. والجمهور على التسوية بين ولد الزنا وولد الملاعنة. فإن كان له ابن أو زوجة أعطي كل واحد ما يستحقه. كما في سائر المواريث فأما الملاعن وعصبته فلا يرثون منه شيئًا. وكذلك ولد الزنا. وهذا إجماع من أهل العلم.
(وعن أبي هريرة) - رضي الله عنه - (مرفوعًا) إلى

(3/443)

النبي - صلى الله عليه وسلم - أنه قال: (من ترك مالًا فلورثته متفق عليه) فدل عموم هذا الحديث وغيره. وعموم قوله تعالى {وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} على رد ما بقي بعد الفروض إن لم يوجد عصبة على ذوي الفروض بقدر إرثهم سوى الزوجين لأنه لا رحم لهما وهذا مذهب أحمد وأبي حنيفة وقال ابن سراقة عليه العمل في الأمصار. فيعطى كل من ذوي الفروض غير الزوجين من أصل ستة. وهي أربعة أصول: أصل اثنين واصل ثلاثة. وأصل أربعة. وأصل خمسة وإن كان هناك أحد الزوجين ففرضه من مخرج فرض الزوجية.
واحد من اثنين أو أربعة أو ثمانية. وإن كان المردود عليه شخصًا واحدًا أخذه فرضًا وردًا كأم. أو عدد كإخوة لأم. وإن اختلف إرثهم فأنصباؤهم من أصل مسألة الرد كما هو معروف عند أهل هذا الفن.

باب ميراث ذوي الأرحام
جمع رحم. وهم كل قريب ليس بذي فرض ولا تعصيب. فمتى لم يوجد وارث صاحب فرض. ولم يوجد معصب. ورث أولو الأرحام عند أكثر أهل العلم. منهم عمر وعلي وعبد الله ومعاذ وغيرهم من الصحابة. وهو مذهب أبي حنيفة وأحمد والأصح عند الشافعية إن لم ينتظم بيت المال. لعموم الآية والأخبار.

(3/444)

قال تعالى: {وَأُوْلُواْ الأَرْحَامِ} أطلقهم علماء الفرائض على القرابة الذين لا فرض لهم ولا تعصيب. بل يدلون بوارث كخال والخالة والعمة وأولاد البنات وأولاد الأخوات ونحوهم {بَعْضُهُمْ أَوْلَى بِبَعْضٍ} أي أحق بالتوارث {فِي كِتَابِ اللهِ} أي في حكم الله تعالى. والآية عامة. وتشمل ذوي الأرحام الذين لا فرض لهم ولا تعصيب بالاسم الخاص. فالجد أبو الأم ينتسب بالولادة اشبه أبا الأب ولأن لهم نسبًا فكانوا مقدمين على بيت المال كالعصبات وذوي الفروض. ولأن لهم سببين إسلامًا ورحمًا. وبيت المال ليس له إلا سبب واحد وهو الإسلام.
وقال تعالى {لِّلرِّجَالِ نَصيِبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاء نَصِيبٌ مِّمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ} ولفظ الرجال والنساء والأقربين يشمل ذوي الأرحام. ويرثون بالتنزيل عند أحمد وغيره. لأن بنت العمة بمنزلة الأب. وبنت الأخ بمنزلة الأخ ويصل كل منهما إلى الوارث في درجة واحدة. ومن قال بالقرابة فعلى ترتيب العصبة. وارثهم بشرط عدم أهل الفروض غير الزوجين وبعدم العصبة. وذكرهم وأنثاهم سواء كولد الأم.
(وعن عائشة) رضي الله عنها (أن مولى للنبي - صلى الله عليه وسلم - خر) أي سقط (من عذق نخلة) العذق بالفتح النخلة وبالكسر العرجون بما فيه من الشماريخ (فمات فأتى به النبي - صلى الله عليه وسلم - فقال هل له من نسيب أو رحم) يعني قريبًا له بعد أصحاب الفروض
والعصبة (قالوا لا) أي لا قرابة له بنسب ولا رحم

(3/445)

(قال اعطوا ميراثه بعض أهل قريته رواه الخمسة) وغيرهم. فدل الحديث على إرث ذوي الأرحام. وهو مذهب أكثر أهل العلم. وعن المقدام بن معد يكرب مرفوعًا "الخال وارث من لا وارث له" رواه الخمسة إلا الترمذي. ولهم سوى أبي داود كتب عمر إلى أبي عبيدة أن رسول الله - صلى الله عليه وسلم - قال: "الخال وارث من لا وارث له" وصححه الترمذي.
وذكر ابن القيم أن أحاديث الخال رويت من وجوه مختلفة. رواتها ليسوا بمجروحين. وحكم ابن حبان بصحتها. وليس في أحاديث الأصول ما يعارضها. وجمهور العلماء يورثونه. وهو قول أكثر الصحابة. قال وأسعد الناس بهذه الأحاديث من ذهب إليها اهـ. والمراد إذا لم يكن ثم وارث من جميع الجهات من ذوي الفروض أو العصبات. وفي كتاب عمر والله ورسوله مولى من لا مولى له. فمن لم يكن له وارث ولا من ذوي الأرحام فلمصالح المسلمين. ولا يكون لبيت المال إلا مع عدم أهل الفروض والعصبة وذوي الأرحام. كما هو قول جمهور أهل العلم. ويدل له عمومات الكتاب والسنة والآثار. ومما يؤيد ميراث ذوي الأرحام أيضًا قوله - صلى الله عليه وسلم - "ابن أخت القوم منهم" ولا ريب في انتهاض مجموع الأحاديث للاستدلال بميراث ذوي الأرحام.
(ونزل عمر) -رضي الله عنه- (العمة أبا) أي تنزل منزلته في الإرث مع عدم وعدم أهل الفروض والعصبة (والخالة

(3/446)

أما) تنزل منزلتها مع عدم أهل الفروض والعصبة وهو الصحيح عنه وعلي وغيرهما. قال الموفق وغيره لا مخالف لهم في الصحابة وأنه الصحيح لوجوه: منها الخبر الآتي وغيره ولأن الأم أقوى جهات الخالة.
(وروي) عن الزهري (مرفوعًا) ولفظه "العمة بمنزلة الأب إذا لم يكن هناك أب. والخالة بمنزلة الأم إذا لم يكن بينهما أم" أي ولا أهل فرض ولا عصبة.
(وعلي) بن أبي طالب وعبد الله بن مسعود وغيرهما (نزل بنت البنت بمنزلة البنت وبنت الأخ والأخت بمنزلة الأخ والأخت) فدل على أن إرث ذوي الأرحام بالتنزيل. ويجعل كل وارث بمنزلة من أدلى به. وهم أحد عشر صنفًا الأول: أولاد البنات وأولاد بنات البنين وإن نزلوا. الثاني أولاد الأخوات مطلقًا الثالث بنات الإخوة لغير أم وبنات بنيهم. والرابع أولاد الإخوة لأم. الخامس العم لأم. سواء كان عم الميت أو عم أبيه أو عم جده. السادس العمات مطلقًا وبنات بنيهم. السابع بنات الأعمام وبنات بنيهم. الثامن الأخوال والخالات مطلقًا.
التاسع الأجداد الساقطون من جهة الأم والأب. العاشر الجدات السواقط.
الحادي عشر كل من أدلى بأحد هذه الأصناف العشرة، كعمة العمة وخالة الخالة. وأبي أبي الأم وأخ العم لأمه وعمه

(3/447)

وعمته. ونحو ذلك. فينزل كل واحد من هذه الأصناف بمنزلة من أدلى به من الورثة. فأولاد البنات وإن نزلوا بمنزلة البنات.
وأولاد بنات البنين وإن نزلوا بمنزلة بنات البنين. وبنات الإخوة وبنات بنيهم بمنزلة آبائهن. وأولاد الإخوة لأم ذكورًا كانوا أو إناثًا بمنزلة الإخوة لأم. والعم لأم والعمات مطلقًا بمنزلة الأب.
والأخوال والخالات مطلقًا بمنزلة الأم. وأخوال الأب وخالاته مطلقًا بمنزلة أم الأب وأخوال الأم وخالاتها مطلقًا بمنزلة أم الأم وأبو الأم. وكل من أدلى به بمنزلة الأم. وأبو أم الأب وكل من أدلى به بمنزلة أم الأب وهكذا.
فيجعل نصيب كل وارث لمن أدلى به. فإن كان واحدًا أخذ المال كله. وإن أدلى جماعة بجماعة قسمت المال بين المدلى بهم فما صار لكل واحد أخذه المدلى به. وإن أدلى جماعة بوارث واستوت منزلتهم منه بلا سبق فنصيبه لهم الذكر والأنثى سواء.
فلو خلف شخص ثلاثة أولاد بنت فالمال بينهم أثلاثًا. وإن اختلفت منازلهم منه جعلتهم معه كميت اقتسموا إرثه. ففي ثلاث خالات متفرقات للشقيقة ثلاثة. وللخالة لأب واحد.
وللخالة لأم واحد. وفي ثلاثة أخوال متفرقين لذي الأم السدس. والباقي لذي الأبوين. وإن كان معهم أبو أم أسقطهم. وإن حجب بعضهم بعضًا عملت به. ويسقط بعيد من
وارث بأقرب منه إلا إذا اختلفت الجهة فينزل بعيد من
وارث درجة درجة حتى يلحق به. فإن أدلى بعصبة أخذه

(3/448)

تعصيبًا وإن أدلى بذي فرض أخذه فرضًا وردًا.
وجهاتهم أبوة وأمومة وبنوة. ومن أدلى بقرابتين ورث بهما. كبنت أخ لأم هو ابن عم مع بنت ابن عم. وإن كان مع ذوي الأرحام أحد الزوجين أخذ فرضه كاملًا. والباقي لذوي الأرحام. فإن كان واحدًا أخذه. وإن كانوا جماعة وانقسم فكذلك. كزوجة وبنت أخت وبنت أخ. وإن لم ينقسم نظرت بينه وبين مسألة الأرحام. فإن تباينا ضربت مسألة ذوي الأرحام في مسألة الزوج. فما بلغ فمنه تصح.

باب ميراث الحمل والمفقود والخنثى والغرقي
المراد بالحمل ما في بطن الآدمية المتوفى عنه وهي حامل به. يقال امرأة حامل وحاملة إذا كانت حبلى. والمفقود هو من انقطع خبره فلم تعلم له حياة ولا موت. سواء كان بأسر أو سفر غالبه السلامة. أو كان بما غالبه الهلاك. كمن غرق في مركب أو فقد من بين أهله. أو في مفازة مهلكة ونحو ذلك. والخنثى هو من لم تتضح ذكورته ولا أنوثته له شكل ذكر وفرج امرأة. أو ثقب في مكان الفرج يخرج منه البول. والغرقي جمع غريق مثل قتلى وقتيل. والمراد الميت في الماء. وكذا من خفي موتهم بنحو هدم أو غربة أو نار.
(عن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال إذا

(3/449)

استهل المولود) أي رفع صوته بالبكاء وصاح شديدًا عند ولادته (ورث) وفي لفظ "إذا استهل المولود صارخًا ورث" فصارخًا حال مؤكدة (رواه أبو داود) وللترمذي وغيره من حديث جابر "إذا استهل السقط صلي عليه وورث" فدل الحديثان على أن المولود إذا وقع منه الاستهلال. أو ما يقوم مقامه. كما لو عطس أو رضع أو تنفس وطال زمن التنفس. أو وجد منه دليل على حياته. كحركة طويلة أو سعال. ورث. لأن هذه الأشياء تدل على الحياة المستقرة.
فيرث بشرطين بأن ولد حيًا لا ميتًا بالاتفاق. وبتحقيق وجوده في الرحم حين موت الموروث. ولو نطفة بلا نزاع. ومن خلف ورثة فيهم حمل يرثه. ولم يرضوا بوقف الأمر إلى وضعه.
وطلبوا القسمة لم يعطوا كل المال بلا نزاع. ووقف للحمل الأكثر من إرث ذكرين أو أنثيين. لأن وضعهما كثير معتاد. فإذا ولد أخذ حقه من الموقوف. وما بقي فلمستحقه من الورثة.
ومن لا يحجبه الحمل يأخذ إرثه كاملًا كالجدة. فإن فرضها السدس مع الولد وعدمه. ومن ينقصه الحمل شيئًا يعطى اليقين. كالزوجة والأم. فيعطيان الثمن والسدس. ومن سقط به كعصبة لم يعط شيئًا. للشك في إرثه.
(وروي) من حديث أبي هريرة وغيره أخرجه الترمذي وغيره (أنه - صلى الله عليه وسلم - قال أعمار أمتي) أي غالب أعمارهم (ما بين الستين) سنة (والسبعين) سنة لأن الغالب أن لا يعيش أكثر

(3/450)

من هذا. ويشهد له الحال وأقلهم من يجوز ذلك ومنهم من لا يبلغ الستين وفي القرون الماضية كانت أعمارهم وأبدانهم وأرزاقهم أضعاف ذلك ولم يزل الخلق يضعف حتى صارت هذه الأمة هي آخر الأمم فمن انقطع خبره ولا يدري حياته وموته. له حالتان: حالة يكون الغالب عليه السلامة. كمن سافر لتجارة أو سياحة أو طلب علم أن نحو ذلك. انتظر به حتى يتيقن موته أو تمضي عليه مدة لا يعيش في مثلها. وذلك مردود إلى اجتهاد الحاكم. وهو قول الشافعي والمشهور عن مالك وأبي حنيفة. لأن الأصل حياته.
واتفقوا على أنه لا يقسم ماله حتى تمضي مدة لا يعيش في مثلها. وعن أحمد ينتظر به تمام تسعين سنة منذ ولد لأن الغالب أنه لا يعيش أكثر منها. والحالة الثانية يكون الغالب عليه الهلاك. كمن غرق في مركب فسلم قوم دون قوم. أو فقد من بين أهله. أو من بين الصفين. أو في مفازة مهلكة. أو نحو ذلك انتظر به تمام أربع سنين منذ فقد. وقد اتفق الصحابة على اعتداد امرأة المفقود بعد التربص هذه المدة. وحلها للأزواج بعد ذلك. وانقطاع خبره في تلك المدة يغلب على الظن هلاكه. ثم بعد مضي المدة يقسم ماله بين ورثته الأحياء. حين يحكم الحاكم بموته.
وإن مات مورثه في مدة التربص أخذ كل وارث إذًا اليقين. وهو ما لا يمكن أن ينقص عنه مع حياة المفقود أو موته.

(3/451)

ووقف ما بقي. فإن قدم أخذ نصيبه الذي وقف. ورد الباقي على مستحقه. وإن مضت المدة ولم يعلم خبره فعن أحمد يرد إلى ورثة الميت الذي مات في مدة التربص قطع به الموفق وغيره. وإن بان موته قبل موت مورثه رد الموقوف على مستحقه بلا خلاف. وكذا إن بان ميتًا ولم يتحقق أنه قبل موت مورثه. واتفقوا على أنه لا يرث المفقود إلا الأحياء من ورثته.
(وأنه سئل) أي وروي أنه - صلى الله عليه وسلم - سئل (عن مولود) خنثى (له قبل) كفرج المرأة (وذكر) كذكر الرجل (من أين يورث) وهو ينقسم إلى مشكل وغير مشكل. فمن ثبت فيه علامات الرجال أو النساء فيعلم أنه رجل أو امرأة. وليس بمشكل. وأخبر - صلى الله عليه وسلم - أنه يعتبر إرثه بمباله. (قال) يورث (من حيث يبول) فأخبر - صلى الله عليه وسلم - أن حكمه حكم من ظهرت علاماته فيه.
(وأنه) - صلى الله عليه وسلم - (أتى بخنثى من الأنصار فقال ورثوه من أول ما يبول منه) وهو قول علي ومعاوية وغيرهما وقال الموفق يعتبر بمباله في قول من بلغنا قوله من أهل العلم. وقال ابن المنذر أجمع كل من نحفظ عنه من أهل العلم أن الخنثى يورث من حيث يبول. إن بال من حيث يبول الرجل فهو رجل. وإن بال من حيث تبول المرأة فهو امرأة. ولأن خروج البول أعم العلامات لوجودها في الصغير والكبير وإن كان مشكلًا فلا يخلو من حالتين. أما أن يرجى انكشاف حاله أولا.

(3/452)

فإن رجي بأن كان صغيرًا عومل هو ومن معه من الورثة بالأضر إن طلبوا القسمة ووقف الباقي عند الجمهور إلى أن يتضح أمره كبوله من أحد آلتيه. فإن بال منهما فبأسبقهما عند الجمهور. وإن استويا فبأكثرهما. وكحيضه وتفلك ثدييه ونبات لحيته. وإن لم يرج انكشاف حاله بأن مات وهو صغير. أو بلغ ولم يتضح أمره. أعطي نصف ميراث ذكر ونصف ميراث أنثى.
قال الموفق وهو قول ابن عباس ولا يعلم له في الصحابة منكر. هذا إن ورث بهما متفاضلًا. وإن ورث بهما على السواء أعطي نصيبه كاملًا. وإن ورث بالذكورية فقط أعطي نصف ميراث ذكر. أو بالأنوثية فقط فنصف ميراث أنثى. وكخنثى مشكل في الحكم من لا ذكر له ولا فرج. ولا فيه علامة. ذكر ولا أنثى. وذكر الموفق وغيره أنه قد وجد ذلك.
(ولم يورث أبو بكر) الصديق الخليفة الراشد -رضي الله عنه- وأرضاه (و) لا (غيره) من أصحاب النبي - صلى الله عليه وسلم - كابن عباس وزيد بن ثابت والحسن بن علي وغيرهم (من علم موتهم معًا) أي جميعًا بعضهم من بعض (أو جهل السابق) منهم موتًا (بعضهم من بعض) وهو قول عمر بن عبد العزيز والزهري والأوزاعي ومالك والشافعي وأبي حنيفة وإحدى الروايتين عن أحمد. وروى سعيد وغيره أن قتلى اليمامة وصفين والحرة لم يورث بعضهم من بعض.
وأن أم كلثوم بنت علي وابنها زيدًا لم يدر أيهما مات أول

(3/453)

فلم ترثه ولم يرثها. ولأنه لم يكن حيًا حين موت الآخر. وشرط الإرث حياة الوارث بعد موت الموروث. وإذا مات متوارثان بغرق أو هدم أو حرق أو غربة أو نار ونحو ذلك فلهم خمسة أحوال إما أن يتأخر موت أحد المتوارثين ولو بلحظة. فيرث المتأخر إجماعًا. أو يتحقق موتهما معًا فلا إرث إجماعًا. أو تجهل كيفية موتهما. أو يعلم سبق أحدهما الآخر لا بعينه. أو يعلم السابق بالموت ثم ينسى. ففي هذه الأحوال الثلاثة عند الأئمة الثلاثة وإحدى الروايتين عن أحمد لا إرث بينهم. لما تقدم.
وعنه إذا جهل السابق بالموت ولم يختلفوا فيه ورث كل منهما من الآخر من تلاد ماله دون ما ورثه منه دفعًا للدور. واحتجوا بما رواه الشعبي عن عمر لما وقع الطاعون بالشام: أن ورثوا بعضهم من بعض. وبما روي عن إياس بن معاوية مرفوعًا في قوم وقع عليهم بيت فقال يرث بعضهم من بعض ولكن قال الموفق إنما هو عن إياس نفسه. وحكاه أحمد عنه. والقول الأول مذهب الجمهور. وجزم به شيخ الإسلام. وقال لو مات متوارثان وجهل أولهما موتًا لم يرث بعضهم من بعض. وهو مذهب مالك وأبي حنيفة والشافعي. اهـ. وإن تداعيا ولا بينة. أو تعارضت بينتاهما حلف كل منهما على إبطال دعوى صاحبه. ولم يتوارثا لعدم وجود شرطه.

(3/454)

باب ميراث أهل الملل
جمع ملة بكسر الميم وهي الدين والشريعة. وتقدم أن اختلاف الدين من موانع الإرث.
(وعن أسامة بن زيد) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال: "لا يرث المسلم الكافر ولا الكافر المسلم" متفق عليه) ورواه الخمسة وغيرهم. وفي رواية قال يا رسول الله أتنزل غدًا في دارك بمكة قال "وهل ترك لنا عقيل من رباع أو دور" وكان عقيل ورث أبا طالب هو وطالب. ولم يرث جعفر ولا علي شيئًا. لأنهما كانا مسلمين. وكان عقيل وطالب كافرين. فدل الحديثان وغيرهما أن الكافر لا يرث المسلم. وهذا بإجماع المسلمين. وأن المسلم لا يرث الكافر وهو مذهب جمهور العلماء. وقال الموفق عند عامة الفقهاء. وعليه العمل والمرتد لا يرث أحدًا من المسلمين. وقال لا نعلم فيه خلافًا بين أهل العلم. لأنه لا يقر على ما هو عليه. وإن مات فقال شيخ الإسلام المرتد إن قتل في ردته أو مات عليها فماله لوارثه المسلم. وهو رواية عن أحمد وهو المعروف عن الصحابة. ولأن ردته كمرض موته.
وقال ابن القيم القول الراجح أنه لورثته من المسلمين. وهو الصواب. قال الشيخ. والزنديق منافق يرث ويورث. لأنه عليه الصلاة والسلام لم يأخذ من تركة منافق شيئًا. ولا جعله

(3/455)

فيئًا. فعلم أن التوارث مداره على النظرة الظاهرة. واسم الإسلام يجري عليه في الظاهر إجماعًا اهـ. واستثنى بعض الأصحاب الولاء. لما رواه الدارقطني. إلا أن يكون عبده أو أمته. فقالوا لا يرث الكافر المسلم ولا المسلم الكافر إلا بالولاء. وجمهور العلماء أنه لا يرثه مع اختلاف دينهما. لخبر أسامة ولأنه ميراث فيمنعه اختلاف الدين كميراث النسب. وأولى. وميراث النسب أقوى. وإذا منع الأقوى فالأضعف أولى.
(وللخمسة) وغيرهم فلأحمد وأبي داود وابن ماجه من حديث عبد الله بن عمر وللترمذي وغيره من حديث جابر -رضي الله عنهما- (أنه - صلى الله عليه وسلم - قال لا يتوارث أهل ملتين شتى) أي متفرقين في أديانهم. ورواه الحاكم وغيره وللبزار وغيره لا ترث ملة ملة. وقال علي -رضي الله عنه- الكفر ملل شتى. وقال الموفق لا نعلم له مخالفًا في الصحابة فكان إجماعًا فدل على أنه لا توارث بين أهل ملتين مختلفتين بالكفر. أو بالإسلام والكفر وهو مذهب مالك وأحمد وغيرهما.
وذهب جماعة إلى أن المراد بالملتين الكفر والإسلام. فيكون كالحديث المتقدم. ولفظ الحديث ظاهر في عدم التوارث بين أهل ملل الكفر. ولأن كل فريق منهم لا موالاة بينهم. ولا اتفاق في دين. فلم يرث بعضهم بعضًا كالمسلمين والكفار. ويرث المجوسي وكل من يرى كل نكاح ذوي المحارم بقرابتين

(3/456)

إن أسلموا. أو تحاكموا إلينا قبل إسلامهم. لقوله تعالى: {فَاحْكُم بَيْنَهُم بِمَا أَنزَلَ اللهُ} وكذا حكم المسلم يطأ ذات رحم محرم منه بشبهة نكاح أو تسر. يثبت به الميراث والنسب. لا بنكاح ذات رحم محرم فلا يرثها ولا ترثه. ولو بعقد لا يقر عليه لو أسلم كمطلقته ثلاثًا قبل أن تنكح زوجًا غيره.
(ولأبي داود عن ابن عباس) -رضي الله عنهما- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (كل قسم في الجاهلية) أي كل ميراث قسم في الجاهلية (فهو على ما قسم) لا يرجع على من أخذ نصيبه. لاعتقاده ملكًا له أو استولى عليه وتملكه في جاهليته ومنع مالكه منه بحيث أيس منه ثم أسلم وهو في يده لا ينازعه فيه فله. (وكل قسم أدركه الإسلام) قبل أن يقسم (فإنه على قسم الإسلام) المنصوص عليه في شريعة الإسلام.
فدل الحديث على أنه لو أسلم كافر قبل قسم ميراث مورثه المسلم ورث لهذا الخبر. ولقوله - صلى الله عليه وسلم - "من أسلم على شيء فهو له" رواه سعيد.
وقضى به عمر وعثمان. واشتهر فلم ينكر فكان إجماعًا. ولأن الناس أسلموا في عهد رسول الله - صلى الله عليه وسلم - وخلفائه الراشدين ولم ينطروا في أنكحة الجاهلية. ولا في عقودهم قال ابن جريج لعطاء أبلغك أن النبي - صلى الله عليه وسلم - أقر أهل الجاهلية على ما كانوا عليه.
قال لم يبلغنا إلا ذلك. وأفتى أهل هذه الدعوة بأن المواريث التي قسمت في الشرك وتملكها أهلها ثم أسلموا لا تعاد. وأنه إذا

(3/457)

منع الوارث شريكه من نصيبه في الإرث وأسلم والمال في يده فالمال له دون شريكه. سواء كان الممنوع رجالًا أو نساء. وإن كان لم يقسم قسم على فراض الله.

باب ميراث المطلقة والمقربة
أي باب بيان من يرث من المطلقات طلاقًا رجعيًا أو بائنًا يتهم فيه بقصد الحرمان. ومن لا يرث. وبيان إرث المقربه.
(قضى أبو بكر وعمر) وعلي وغيرهم (بميراث المطلقة الرجعية) سواء كان في المرض أو في الصحة ولم تنقض عدتها. وهو إجماع من أهل العلم حكاه غير واحد. لأن الرجعية زوجة يلحقها طلاقه ويملك إمساكها بالرجعة بغير رضاها. وإن أبانها في صحته لم يتوارثا إجماعًا. أو في مرضه غير المخوف ومات به لم يتوارثا عند الجمهور. أو المخوف ولم يمت به لم يتوارثا. لانقطاع النكاح وعدم التهمة.
(وورث عثمان) رضي الله (تماضر) بنت رباب بن الأصبغ بن ثعلبة وهي أم مسلمة بن عبد الرحمن بن عوف (من عبد الرحمن بن عوف) بن عبد الحارث بن زهرة بن كلاب القرشي -رضي الله عنه- (وكان طلقها في مرضه وبتها) واشتهر
فلم ينكر. وقال له عمر إن مت لأورثنها منك فقال قد
علمت. قال ابن القيم ووافقه الصحابة على ذلك معارضة له

(3/458)

بنقيض قصده. وهذا مذهب جمهور أئمة الإسلام. وقضى به أيضًا عمر بن الخطاب. ولم يعرف عن أحد من الصحابة في ذلك خلاف.
وجزم ابن القيم وغيره أن السابقين الأولين من المهاجرين والأنصار ورثوا المطلقة المبتوتة في مرض الموت. حيث يتهم بقصد حرمانها الميراث بلا تردد. وإن لم يقصد الحرمان لأن الطلاق ذريعة. وأما إذا لم يتهم ففيه خلاف معروف. مأخذه أن المرض أوجب تعلق حقها بماله. فلا يمكن من قطعه. أو سدًا للذريعة بالكلية. اهـ. وإن أبانها ابتداء بلا سؤال منها. أو سألته أقل من ثلاث فطلقها ثلاثًا. أو علق إبانتها في صحته على مرضه. أو على فعل له ففعله في مرضه لم يرثها إن ماتت لقطعه نكاحها. وترثه هي في العدة عند الجمهور. وبعدها في المشهور عن أحمد. وقول مالك وغيره. ما لم تتزوج فيسقط ميراثها. أو ترتد. ولو أسلمت بعد. لأن مجرد ارتدادها يسقط إرثها. وهو مذهب أبي حنيفة والشافعي واحمد لأنها فعلت باختيارها ما ينافي النكاح الأول.
وروى أبو سلمة بن عبد الرحمن أن أباه طلق أمه وهو مريض فمات فورثته بعد انقضاء العدة. ولأن سبب توريثها فراره من ميراثها. وهو لا يزول بانقضاء العدة. ولو تزوج في مرض موته مضارة لتنقيص إرث غيرها وأقرت به فقال الشيخ ترثه. لأن له أن يوصي بالثلث. وإن فعلت في مرض موتها ما

(3/459)

يفسخ نكاحها ورثها إن اتهمت بقصد حرمانه. وإن ارتد أحد الزوجين ثم عاد إلى الإسلام قبل انقضاء العدة ورثه الآخر. لأن النكاح باق.
(وعن عائشة) رضي الله عنها (أن سعد بن أبي وقاص) -رضي الله عنه- (اختصم هو وعبد بن زمعة) في ابن أمة زمعة فقال سعد يا رسول الله أوصاني أخي إذا قدمت أن أنظر ابن أمة زمعة فأقبضه فإنه إبني. وقال ابن زمعة أخي وابن أمة أبي ولد على فراش أبي. فرأى النبي - صلى الله عليه وسلم - شبهًا بينًا بعتبة فقال "هو لك يا عبد بن زمعة" قالت عائشة (فقال النبي - صلى الله عليه وسلم - الولد للفراش) وكانت فراشًا لأبيه "وللعاهر الحجر" فلا تلحق به (متفق عليه) فدل الحديث على أنه إذا أقر الورثة بوارث للميت ولو أنه واحد وصدق المقر به. أو كان صغيرًا أو مجنونًا والمقربه مجهول النسب. ثبت نسبه بشرط إمكان كونه منه. وثبت إرثه حيث لا مانع. لأن الوارث يقوم مقام مورثه في بيناته ونحوها. فكذلك النسب.
ويعتبر إقرار زوج ومولى إن ورثا. وإن أقر بعض الورثة دون بعض بوارث للميت لم يثبت نسبه إجماعًا. لأن النسب لا يتبعض. ويثبت بشهادة عدلين منهم أو من غيرهم. ويثبت نسبه من مقر فقط. ويأخذ الفاضل بيده. أو ما في يده إن أسقطه. فإن أقر أحد ابني الميت بأخ مثله فله ثلث ما بيده. أو ببنت فلها خمسه. وإن أقر ابن ابن بابن دفع له كل ما بيده.

(3/460)

باب ميراث القاتل والمبعض والولاء
أي باب بيان الحال التي يرث القاتل فيها. والحال التي لا يرث فيها. وبيان ميراث المعتق بعضه. والميراث بالولاء. وهو بالمد. والمراد ولاء العتاقة. وهو لغة الملك. وشرعًا ثبوت حكم شرعي بعتق أو تعاطي سببه.
(عن عمر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال ليس للقاتل من الميراث شيء رواه أحمد) ومالك وابن ماجه. وعن عمرو بن شعيب مرفوعًا "لا يرث القاتل شيئًا" رواه أبو داود والنسائي. ولهما شواهد. وإن كان فيها مقال فبمجموعها يحتج بها. وقضى بذلك عمر وعلي وشريح وغيرهم من قضاة المسلمين. وهو مذهب أبي حنيفة والشافعي وأحمد. وأكثر أهل العلم. قالوا لا يرث القاتل من المال. ولا من الدية شيئًا سواء انفرد بقتل مورثه أو شارك فيه مباشرة أو سببًا بلا حق. إن لزمه قود أو دية أو كفارة. والمكلف وغيره في ذلك سواء. قال شيخ والآمر بقتل مورثه لا يرثه. ولو انتفى عنه الضمان.
وقال ابن القيم رحمه الله قتلًا مضمونًا بقصاص أو دية أو كفارة أو قتلًا مطلقًا. سواء قصد القاتل أن يتعجل الميراث أو لم يقصده فإن رعاية هذا القصد غير معتبرة في المنع اتفاقًا لأن توريث القاتل ذريعة إلى وقوع هذا الفعل. فسد الشارع الذريعة بالمنع، اهـ. أما إن قتل بحق قودًا كقصاص. أو حدًا

(3/461)

كترك زكاة أو لزنا ونحوه أو لصيالة دفعًا عن نفسه. أو بشهادة وارثه عليه بما يوجب القتل. أو تزكية الشاهد عليه بحق. أو قتل العادل الباغي وعكسه. ورثه لأنه فعل مأذون فيه فلم يمنع الميراث. كما لو أطعمه وسقاه باختياره. فأفضى إلى تلفه. وكذا لو أدب ولده أو زوجته ولم يسرف ومات ورثه.
(وعنه) أي عن عمر -رضي الله عنه- (أنه - صلى الله عليه وسلم - ورث الزوجة من دية زوجها) أخبره بذلك الضحاك بن سفيان الكلابي أن النبي كتب إليه "أن ورث امرأة أشيم الضبابي من دية زوجها رواه أحمد وأبو داود وغيرهما. و (صححه الترمذي) فدل على أنه لا تختص به العاقلة.
(وفي السنن عن عمرو) بن شعيب عن أبيه عن جده (مرفوعًا قضى) يعني النبي - صلى الله عليه وسلم - (أن العقل) ميراث (بين ورثة القتيل) لا تختص به العاقلة (على فرائضهم) المقدرة لهم شرعًا. ورواه أحمد وغيره. والبخاري في تأريخه عن قرة بن دعموص قال أتيت النبي - صلى الله عليه وسلم - أنا وعمي فقلت يا رسول الله عند هذا دية أبي فمره يعطنيها. وكان قتل في الجاهلية فقال أعطه دية أبيه" فقلت هل لأمي فيها حق قال "نعم" وكانت ديته مائة من الإبل. فدلت هذه الأحاديث وغيرها أن الدية ميراث كسائر ماله لا يختص بها العاقلة بل ترث الزوجة من دية زوجها كما ترث من ماله وكذلك الأم وغيرها.

(3/462)

(وعن ابن عباس) -رضي الله عنهما- (مرفوعا المكاتب يورث بقدر ما عتق منه) رواه أحمد وأبو داود والنسائي وغيرهم و (حسنه الترمذي) وقال الحافظ إسناده ثقات. وهو قول علي وابن مسعود وغيرهما. فيثبت له حكم الحرية فيما يتبعض من الأحكام حيًا وميتًا كالإرش والحد ويرث ويورث ويحجب بقدر ما فيه من الحرية. وكسب وارثه بحريته لورثته كما إذا كان نصفه حرًا وهاياه مالك نصفه بأخذ نصف كسبه فنصف كسبه له. يختص به ورثته. ومن كله رقيق لا يرث ولا يورث إجماعًا ولو كان مدبرًا أو مكاتبًا أو أم ولد لخبر "المكاتب عبد ما بقي عليه درهم" واختاره الموفق وغيره. ولأنه لو ورث لكان لسيده وهو أجنبي ولا يورث لأنه لا مال له ومن قال يملك فملكه غير مستقر. ويرث الأسير عند الكفار إذا علمت حياته اتفاقًا.
(وقال - صلى الله عليه وسلم - إنما الولاء لمن أعتق) وهو حديث متفق
عليه. فأثبت الولاء ومقتضاه نفيه عمن سواه. وولاء
العتاقة عصوبة سببها نعمة المعتق على رقيقه بالعتق. فمن
أعتق عبدًا أو أمة أو أعتق بعضه فسرى إلى باقيه أو عتق عليه برحم أو كتابة أو إيلاد فله عليه الولاء إجماعًا. وقيل ولو أعتقه في زكاة أو كفارة. وقال أبو عبيد ولاؤه لصاحب الصدقة. وهو قول الجمهور ومن له عليه الولاء فله الولاء على أولاده. وأولادهم وإن سفلوا من زوجة عتيقة أو سرية وعلى من له

(3/463)

أو لهم ولاؤه، لأنه ولي نعمتهم، وبسببه عتقوا، ولأن الفرع يتبع أصله.
ويرث ذو الولاء مولاه عند عدم عصبة النسب، وعدم ذوي فرض تستغرق فروضهم المال لخبر "ألحقوا الفرائض بأهلها فما بقي فلأولى رجل ذكر" ثم عصبة ذي الولاء بعده الأقرب فالأقرب، فمتى وجد عصبة النسب أو ذي فرض يستغرق المال فلا شيء للمولى ولا عصبته بلا خلاف.
(وقال) يعني رسول الله - صلى الله عليه وسلم - (الولاء لحمة كلحمة النسب) أي يجري الولاء مجرى النسب. كما تخالط اللحمة سدى الثوب حتى يصير كالشيء الواحد (لا يباع ولا يوهب) وفي المتفق عليه "نهى عن بيع الولاء وعن هبته" (ولا يورث) ولا يوقف ولا يوصى به بل إنما يورث به (صححه الترمذي) وقال الشيخ معناه صحيح، وتكلم فيه بعضهم، فدل هو وغيره على عدم صحة بيع الولاء وهبته. فإن الولاء أمر معنوي كالنسب، لا يتأتى انتقاله، كالأبوة والأخوة لا يتأتى انتقالها.
وعلى هذا جماهير العلماء ولا فرق بين كون ذلك في دار الإسلام أو الحرب، لتشبيه الشارع له بالنسب، ولو اختلف دينهما في قول جمهور العلماء.
(ويروى) من حديث عمرو بن شعيب عن أبيه عن جده (أن رسول الله - صلى الله عليه وسلم - قال ميراث الولاء للكبر من الذكور) بضم الكاف وسكون الموحدة أقرب عصبة السيد إليه يوم موت عتيقه ولا.

(3/464)

يرث النساء من الولاء إلا ولاء من أعتقن، أي باشرن عتقه، أو عتق عليهن بنحو كتابه، أو أعتقه من أعتقن، أي عتيق عتيقهن وأولادهم، ومن جروا ولاءه (قال أحمد وهو قول أكثر الناس) فمن أعتقن أو عتق عليهن ورثته بلا خلاف، لما تقدم من قوله - صلى الله عليه وسلم - "إنما الولاء لمن أعتق" وأن "المرأة تحوز إرث عتيقها" ولأنها منعمة بالإعتاق كالرجل، ما لم يوجد عصبة نسب أو ذي فرض يستغرق المال.
ولا يرث بالولاء ذو فرض إلا أب وجد يرثان السدس مع الابن أو ابنه. وإن مات السيد عن ابنين ثم مات أحدهما عن ابن ثم مات عتيقه فإرثه لابن سيده وحده، لأنه أقرب عصبة إليه، وهو معنى قوله "للكبر" ولو مات ابنا السيد وخلف أحدهما ابنًا والآخر تسعة، ثم مات العتيق فإرثه على عددهم كالنسب، وهو قول أكثر العلماء، ولو اشترى أخ وأخته أباهما فعتق عليهما، ثم ملك قنا فاعتقه، ثم مات الأب ثم العتيق، ورثه الابن بالنسب دون أخته بالولاء، وتسمى مسألة القضاة، فروي عن مالك أنه سأل عنها سبعين من قضاة العراق فأخطأوا فيها.

باب العتق
وهو لغة الخلوص ومنه عتاق الخيل أي خالصها وعتق الفرخ إذا طار. والرقيق يخلص بالعتق ويذهب حيث شاء.

(3/465)

وسمي البيت العتيق لخلوصه من أيدي الجبابرة وشرعًا تحرير الرقبة وتخليصها من الرق. وهو مندوب إليه بالكتاب والسنة والإجماع.
(قال تعالى: {فَتَحْرِيرُ} أي عتق {رَقَبَةٍ} كفارة لما ارتكبه من الذنب العظيم. وهو قتل المؤمن وإن كان خطأ وإنما كانت كفارة لعظم الأجر في تحريرها وتخليصها من الرق وخصت الرقبة مع وقوعه على جميع البدن لأن ملك السيد له كالغل في رقبته المانع له من التصرف. فإذا عتق فكأن رقبته أطلقت من ذلك الغل. وجعلها تعالى كفارة للظهار. فقال (فتحرير رقبة) وكفارة للأيمان فقال (وتحرير رقبة مؤمنة. ذلك كفارة أيمانكم إذا حلفتم) وكفارة للوطء في نهار رمضان بالسنة الصحيحة. ومتى كانت الرقبة مسلمة صح عتقها عن الكفارة فدلت الآية على فضيلة العتق.
وقال {فَكُّ رَقَبَة} أي إعتاقتها وإطلاقها فداء له من النار. وذلك أنه قال تعالى {فَلاَ اقْتَحَمَ الْعَقَبَة} أي فهلا أنفق ما له فيم يجوز به العقبة. ثم قال {وَمَا أَدْرَاكَ مَا الْعَقَبَة} تعظيمًا لشأنها. قيل عقبة في جهنم ثم أخبر عن مجاوزتها بفك الرقبة. ويشهد له الأحاديث الآتية في فكاكة من النار بعتق الرقبة فدلت هذه الآيات على عظم فضل عتق الرقاب. واتفق أهل العلم على أن العتق من القرب المندوب إليها بل من أفضلها لفك الرقبة من المحنة والبلوى بالرق.

(3/466)

(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من أعتق رقبة مسلمة) وفي لفظ "ايما امرئ مسلم أعتق امرءًا مسلمًا (أعتق الله) وفي لفظ "استنقذ الله" (بكل عضو منه) أي من المعتق (عضوًا منه) أي من المعتق (من النار متفق عليه) وللبخاري "حتى فرجه بفرجه" وللترمذي نحوه وزاد فامرأتين كانتا فكاكه من النار" ولأحمد "أيما امرأة مسلمة أعتقت امرأة مسلمة كانت فكاكها من النار".
فدل الحديث على أن العتق من القرب الموجبة للسلامة من النار. وأن إعتاق الذكر أفضل من المرأة. وأن التعدد أفضل. وأن اشتراط الإسلام لأجل هذا الأجر الجزيل وأنه بعد استحقاق المعتق للنار. وأنه لا نجاة له من النار بسبب عتق الكافرة وإن فيه فضل بلا نزاع لخبرا أسلمت على ما أسلفت" لكن ليس ثوابه كثواب الرقبة المسلمة. وإلا فعتق الكافرة يصح ولا أجر له، إلا أن انتهى أمره إلى الإسلام. وأجمعوا على أنه يصح عتق المالك التام الملك الصحيح الرشيد الغني غير العديم. وصريح العتق نحو أنت حر أو محرر أو عتيق أو معتق أو حررتك أو أعتقتك وهذه تلزم بالإجماع وكنايته نحو خليتك والحق بأهلك أو لا سبيل أو لا سلطان لي عليك وأنت لله أو مولاي وملكتك نفسه. فيقع العتق بها مع النية عند الجمهور والجمهور أن الأبناء تابعون في العتق والعبودية للأم.

(3/467)

(ولهما) أي البخاري ومسلم وغيرهما (عن أبي ذر) -رضي الله عنه- (قلت يا رسول الله أي الرقاب أفضل) أي عتقها (قال أنفسها عند أهلها) أي أعظمها وأعزها في نفوس أهلها. واغتباطهم بها أشد فإن عتق مثل ذلك ما يقع غالبًا إلا خالصًا كما قال تعالى: {لَن تَنَالُواْ الْبِرَّ حَتَّى تُنفِقُواْ مِمَّا تُحِبُّونَ}
(وأكثرها ثمناً) للبخاري "أعلاها ثمناً" بالعين المهملة. ومعناهما متقارب. فالأكثر قيمة أفضل من الأدنى قيمة. وهذا والله أعلم كما قال النووي وغيره فيمن أراد أن يعتق رقبة واحدة. أما لو كان مع شخص ألف درهم مثلاً أراد أن يشتري به رقاباً يعتقها فوجد رقبة نفيسة ورقبتين مفضوليتن. فالثنتان أفضل.
إلا أنه يختلف باختلاف الأشخاص. فلو كان شخص بمحل عظيم من العلم والعمل وانتفاع المسلمين به. فعتقه أفضل من عتق جماعة ليس فيهم هذه الصفات فيكون الضابط الأكثر نفعًا. ويستحب عتق من له كسب لانتفاعه بكسبه وكره بعضهم عتق من لا كسب له لئلا يسقط نفقته عنه ويصير كلام على الناس وكذا من يخاف منه زنا أو فساد، وإن علم أو ظن حرم لأنه وسيلة إلى فعل المحرم ويصح مع التحريم لصدوره في محله.
(وعن سفينة) أبي عبد الرحمن مولى رسول الله - صلى الله عليه وسلم - كان أصله من فارس فاشترته أم سلمة (قال أعتقتني أم سلمة)

(3/468)

بنت أبي أمية بن المغيرة أم المؤمنين واسمها هند رضي الله عنها (وشرطت علي أن أخدم رسول الله - صلى الله عليه وسلم - ما عاش (رواه أحمد) والنسائي وابن ماجه ولأبي داود كنت مملوكًا لأم سلمة فقالت اعتقك واشترك عليك أن تخدم رسول الله - صلى الله عليه وسلم - ما عشت فقال لو لم تشترطي علي ما فارقت رسول الله - صلى الله عليه وسلم - ما عشت فأعتقتني واشترطت علي.
فدل على صحة اشتراط الخدمة على العبد المعتق. وصحة العتق المعلق على شرط. وأنه يقع بوقوع الشرط. لتقريره - صلى الله عليه وسلم - لذلك. قال ابن رشد لم يختلفوا أن العبد إذا اعتقه سيده على أن يخدم سنين أنه لا يتم عتقه إلا بخدمته ولخبر "المؤمنون على شروطهم " ولأن منافعه لسيده. فإذا أعتقه واستثنى منافعه فقد أخرج الرقبة وبقيت المنفعة. وإن علق عتقه على قدوم زيد أو رأس الحول عتق إذا قدم وجاء رأس الحول ولا يملك إبطاله ويصح على مال معلوم وإذا أداه عتق وإن كان له مال فلسيده عند الجمهور.
(وعن أبي هريرة) -رضي الله عنه- (مرفوعًا لا يجزي ولد عن والده) أي لا يكافئه بماله من الحقوق عليه (إلا أن يجده مملوكًا فيشتريه فيعتقه رواه مسلم) وإنما كان العتق جزاء لأبيه. لأن العتق أفضل ما من به أحد على أحد. لتخليصه بذلك من الرق فتكمل له أحوال الأحرار. والحديث نص في عتق الوالد. ومثله الأم لما ثبت لها من الحقوق.

(3/469)

(وللخمسة) وغيرهم (عن سمرة مرفوعاً من ملك ذا رحم محرم) أي عليه (فهو حر) أي يعتق بملكه إياه. والرحم أصله موضع تكوين الولد ثم استعمل للقرابة فيقع على كل من بينك وبينه نسب يوجب تحريم النكاح. فإنه يعتق عليه. كالآباء وإن علوا والأولاد وإن سفلوا. والإخوة وأولادهم. والأخوال والأعمام دون أولادهم. ودون من حرم عليه برضاع. ومذهب أكثر أهل العلم من الصحابة والتابعين وأبي حنيفة وأحمد وغيرهم أن من ملك ذا رحم محرم عليه. يعني بنسب عتق. ذكراً كان أو أنثى. وحكاه ابن رشد قول جمهور العلماء.
إلا داود الظاهري فعنده لا يعتق إلا بالإعتاق. والسنة حجة عليه. وقد صحح هذا الحديث جماعة من الأئمة. فتعين العمل به. وقوله في حديث أبي هريرة فيعتقه. والله أعلم أنه لما كان شراؤه تسبب عنه العتق. نسب إليه العتق. لهذا الخبر ولما عليه الجمهور. فإن استنادهم إلى السنة واجتهادهم في اتباعها.
(وللبخاري استأذن رجال من الأنصار) من الطائفة المشهورة من بني النجار (أن يتركوا لابن أختهم العباس فداءه) وكانوا أخوال أبيه عبد المطلب. فإن أم عبد المطلب منهم. فهي سلمى بنت عمرو بن أحيحة من بني النجار ومثله قصة الهجرة ونزوله على أخواله بني النجار. وإنما هم أخوال جده
(فقال) يعني رسول الله - صلى الله عليه وسلم - (لا) أي لا تتركوا فداءه. فدل الحديث على أنه إذا كان في الغنيمة ذو رحم لبعض الغانمين

(3/470)

ولم يتعين له لم يعتق عليه. فإن العباس ذو رحم محرم من النبي - صلى الله عليه وسلم -. ومن علي رضي الله عنه. ومفهومه أنه لو تعين له لعتق فمن ملك سهماً ممن يعتق عليه بغير الميراث وهو موسر عتق عليه كله. وإن ملك جزءاً منه بميراث لم يعتق عليه إلا ما ملك منه. ولو كان موسراً.
(وتقدم) أي في باب الغصب (حديث من أعتق شركًا له في عبد) أي حصة ونصيبًا وفي لفظ "شقصًا" وهون النصيب أيضًا (وكان له مال) أي يبلغ ثمن العبد (قوم عليه قيمة عدل) بلا زيادة ولا نقص. وأعطى شركاءه حصصهم (وعتق عليه) أي العبد. والحديث متفق عليه وفيه "وإن لم يكن له مال يبلغ ثمن العبد فقد عتق منه ما عتق" وفي رواية "من أعتق عبدًا بينه وبين آخر قوم عليه في ماله قيمة عدل ولا وكس ولا شطط ثم عتق عليه في ماله إن كان موسرًا".
وفي رواية للبخاري "فإن كان موسرًا قوم عليه ثم يعتق" وفي رواية "وجب عليه أن يعتق كله إن كان له مال. قدر ثمنه يقام قيمة عدل ويعطى شركاءه حصصهم ويخلى سبيل المعتق" وفي رواية "وكان له من المال ما يبلغ قيمته بقيمة العدل فهو عتيق" ولمسلم "عتق ما بقي في ماله إذا كان له مال يبلغ ثمن العبد" ولأحمد وقال "ليس لله شريك" فدلت هذه الأحاديث وغيرها على أن من له حصة في عبد إذا أعتق حصته فيه وكان موسرًا لزمه تسليم حصة شريكه بعد تقويم الشريك تقويم

(3/471)

مثله. وعتق عليه العبد جميعه.
وأجمع أهل العلم على أن نصيب المعتق يعتق بنفس الإعتاق. واختار الشيخ بدفعها وأنه إن أعتق الشريك قبل الدفع نفذ. ودلت على أنه لا يعتق سنصيب شريكه إلا مع يسار المعتق لا مع إعساره. لقوله "وكان له مال" وإن لم يكن له مال فقد عتق منه ما عتق" وهي حصته. أما لو كان يملكه كله فأعتق بعضه عتق عليه كله. قال ابن رشد هذا متفق عليه. وقال أيضًا جمهور علماء الحجاز والعراق مالك والشافعي والثوري والأوزاعي وأحمد وغيرهم يقولون يعتق عليه كله. لما ثبتت به السنة في إعتاق نصيب الغير على الغير لحرمة العتق. فلأن يجب ذلك عليه في ملكه أولى وأحرى.
(ولهما من حديث أبي هريرة) -رضي الله عنه- نحو ما تقدم ولفظه "من أعتق شقصًا له من مملوكه فعليه خلاصه في ماله (وإلا) أي وإن لم يكن له مال (قوم العبد عليه) أي قيمة عدل لا جور ولا شطط (ثم استسعى) يعني العبد في النصيب الذي لم يعتق (غير مشقوق عليه) قال جماعة من أهل التحقيق هذه الزيادة ثابتة في الصحيحين والجمع ممكن فالمعسر إذا أعتق حصته لم يسر العتق في حصة شريكه بل تبقى حصة
شريكه على حالها. وهي الرق ثم يستسعى العبد في عتق بقيته
إن اختار ذلك. واختاره الشيخ وغيره لقوله "غير مشقوق
عليه" فيحصل ثمن الجزء الذي لشريك سيده ويدفعه إليه.

(3/472)

ويعتق. وجعلوه في ذلك كالمكاتب وجزم بذلك الجمهور ولأبي داود "واستسعى في قيمته لصاحبه".
(ولهما عن جابر أن رجلًا) اسمه أبو مذكور كما في مسلم (أعتق غلامًا له عن دبر) وفي لفظ أعتق رجل من الأنصار غلامًا له اسمه يعقوب عن دبر. بضم الباء وهو العتق في دبر الحياة سمي بذلك لأن الموت دبر الحياة. أو لأنه دبر أمر دنياه باستخدامه ذلك المدبر. واسترقاقه. ودبر أمر آخرته بإعتاقه. وتحصيل أجر العتق. وسيده علق عليه عتقه بموته. والتعليق نحو أن يقول أنت حر بعد موتي. أو أنت حر عن دبر مني أو إذا مت فأنت حر أو أنت مدبر. هذه ألفاظ التدبير بالاتفاق. فدل على مشروعية التدبير وهو إجماع.
واتفقوا على أن الذي يقبل هذا العقد هو كل عبد صحيح العبودية. ليس يعتق على سيده سواء ملكه كله أو بعضه. وأن من شروط المدبر أن يكون مالكًا تام الملك غير محجور عليه سواء كان صحيحًا أو مريضًا وأن من شرطه أن لا يكون الدين أحاط بماله. ولا يبطل بإبطال ولا رجوع لأنه تعليق للعتق بالموت. ويتنجز به وهل ينفذ من رأس المال. أو من الثلث الجمهور على أنه من الثلث حكاه الوزير وغيره. وتقدم خبر الذي أعتق ستة أعبد فأعتق - صلى الله عليه وسلم - اثنين واسترق أربعة. فالعتق أقرب شبهًا بالوصية فإن خرج من الثلث وإلا عتق منه بقدره.

(3/473)

قال جابر (فاحتاج) أي السيد (فباعه رسول الله - صلى الله عليه وسلم - ودفع ثمنه إليه) وفي لفظ ولم يكن له مال غيره. فبلغ ذلك النبي - صلى الله عليه وسلم - فقال: "من يشتريه مني" فاشتراه نعيم بن عبد الله بثمانمائة درهم. وللنسائي فأعطاه وقال "اقض دينك وأنفق على عيالك" فدل على جواز بيع المدبر لحاجة النفقة. أو قضاء الدين. وقال ابن رشد وغيره اتفقوا على أن الدين يبطل التدبير ويصح وقف المدبر ويبطل به التدبير ويصح بيعه ونحوه. قال الجوزجاني صحت أحاديث بيع المدبر باستفاضة الطرق ولأنه عتق بصفة.

باب الكتابة
اسم مصدر بمعنى المكاتبة مشتقة من الكتب. وهو الجمع. لأنها تجمع نجومًا بمعنى الجمع. أو لأن السيد يكتب بينه وبين رقيقه كتابًا بما اتفقا عليه. وشرعًا بيع سيد عبده نفسه بمال معلوم مؤجل في ذمته. وقيل إنها متعارفة قبل الإسلام. . فأقرها النبي - صلى الله عليه وسلم - والأصل فيها الكتاب والسنة والإجماع.
قال تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} وأول الآية {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ} أي يطلبون المكاتبة {مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ} أمر تعالى السادة إذا طلب عبيدهم منهم الكتابة
أن يكاتبوهم. واتفق أهل العلم على أنها مستحبة مندوب إليها.

(3/474)

وروي عن أحمد وغيره وجوبها إذا دعا العبد سيده إليها على قدر قيمته أو أكثر. وقال الموفق لا تجب في ظاهر المذهب. وهو قول عامة أهل العلم اهـ. وتكون منجمة نجمين فأكثر رفقًا بالمملوك يسعى ويؤدي لا بواحد ولو طال قال الموفق روي عن جماعة من الصحابة. ولم ينقل عنهم عقدها حالة ولأن الكتابة مشتقة من الكتب وهو الضم. ولما يأتي. أو لعجزه عن أدائها في الحال وتصح بمنفعة مفردة أو معها مال.
ولا تصح إلا من جائز التصرف. ولا يكاتب مجنونًا ولا طفلًا غير مميز وتصح بكاتبتك على كذا مع قبول العبد قال الوزير وغيره اتفقوا على أنه إذا قال كاتبتك على ألف درهم ونحوها. ونوى العتق أنه متى أداها عتق. ولم يفتقر إلى أن يقول إذا أديت لي فأنت حر. لأن اسم الكتابة لفظ شرعي. فهو يتضمن جميع أحكامه. ويملك كسبه ونفعه. وكل تصرف يصلح ماله. كبيع وإجارة إجماعًا لأن عقد الكتابة لتحصيل العتق ولا يحصل إلا بأداء عوضه. ولا يمكنه إلا بالاكتساب وقوله: {إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} أي قوة على الكسب. وأمانة وصلاحًا ونحو ذلك قال ابن رشد وغيره اتفق أهل العلم على أن من شرط المكاتب أن يكون قويًا على السعي لقوله: {إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} قيل الاكتساب والأمانة. وقيل الصلاح والدين.
وأنكر بعض أهل العلم أن يكاتب من لا حرفة له. مخافة

(3/475)

السؤال وكرهها لئلا يكون كلا على الناس. وقال الموفق ينبغي أن ينظر في المكاتب. فإن كان ممن تضرر بالكتابة ويضيع لعجزه على الإنفاق على نفسه. ولا يجد من ينفق عليه كرهت كتابته. وإلا لم تكره لحصول النفع بالحرية من غير ضرر. ومتى أدى ما عليه من الكتابة. أو أبرأه سيده عتق إجماعًا
{وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} قيل الثلث وقيل الربع وهو قول أكثر المفسرين وقدره أحمد بالربع واستحبه مالك وغيره وقال بعضهم بلا تقدير. بل بجزء من المال بلا حد للإطلاق.
(قال على ربع الكتابة) أي في قوله: {وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} وقاله طائفة من أهل التفسير وأوجب أحمد وغيره أن على السيد أن يؤدي إلى من وفى كتابته ربعها. ورفعوا أثر علي إلى النبي - صلى الله عليه وسلم -. ولا يثبت وإنما هو موقوف على علي -رضي الله عنه- كما صرح به النسائي وغيره ورواه ابن جرير وغيره عن علي أنه قال أمر الله السيد أن يدع الربع للمكاتب من ثمنه. وهذا تعليم من الله وليس بفريضة ولكن فيه أجر وهو مذهب جماهير أهل العلم.
(وفي الصحيحين) وغيرهما من غير وجه عن عائشة
رضي الله عنها (أن بريرة) مولاة عائشة قيل كانت مولاة
لقوم من الأنصار وقيل غير ذلك (جاءت عائشة) رضي الله

(3/476)

عنها وهي مكاتبة على تسع أواق (تستعينها في كتابتها) وكانت قالت لعائشة كاتبت أهلي على تسع أواق في كل عام أوقية فاعينيني فقال - صلى الله عليه وسلم - "اشتريها" فاشترتها قال ابن المنذر بيعت بريرة بعلم من النبي - صلى الله عليه وسلم - وهي مكاتبة ولم ينكر ذلك ففيه أبين البيان أن بيعه جائز. ولا أعلم خبرًا يعارضه اهـ. ولأنه قن ما بقي عليه درهم. ومشتري المكاتب يقوم مقام مكاتبه.
ويبقى المكاتب على كتابته عند المشتري. وعلى نجومه. كما كان عند البائع. ويؤدي له ما بقي من كتابته ولا تنفسخ كتابته بالبيع ولا يجوز إبطالها قال الموفق لا نعلم فيه خلافًا لأنها عقد لازم ومتى أدى إليه عتق باتفاق أهل العلم وولاؤه له لما في هذا الحديث وغيره "إنما الولاء لمن أعتق" وإن عجز عاد قنا. كما لو كان عند مكاتبه وفيه جواز طلب الإعانة على الكتابة.
(ولأحمد عن سهل) بن سعد الساعدي -رضي الله عنه- (مرفوعًا من أعان مكاتبًا في رقبته) أي في فكاك رقبته من الرق بنحو أداء بعض النجوم عنه (أظله الله) من حر الشمس عند دنوها من الرؤوس يوم القيامة (في ظله) أي في ظل عرشه كما تشهد له النظائر (يوم لا ظل إلا ظله) جزاء بما فعل، وأضاف الظل إليه للتشريف فدل على عظم أجر إعانة المكاتب.
(وعن عمرو بن شعيب) عن أبيه عن جده رضي الله

(3/477)

عنه (أن النبي - صلى الله عليه وسلم - قال أيما عبد كوتب بمائة أوقية فأداها إلا عشر أواق فهو رقيق) وفي لفظ فهو عبد فلا يعتق إلا بالأداء (رواه الخمسة) ولأبي داود "المكاتب عبد ما بقي عليه من مكاتبته درهم" حسنه الحافظ. قال الشافعي وعليه فتيا المفتين. فدل على أن المكاتب إذا لم يف بما كوتب عليه فهو عبد له أحكام المماليك وهو مذهب جمهور أهل العلم من الصحابة والتابعين وأخذ بالاحتياط فلا يزول ملك السيد إلا بما قد رضي به من تسلم ما عند عبده. وكذا مشتريه له حكم بائعه.
(ولهم عن أم سلمة) رضي الله عنها (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال لها (إذا كان لأحداكن مكاتب وكان عنده ما يؤدي) كتابته (فلتحتجب منه صححه الترمذي) فدل على أن المكاتب إذا صار معه جميع مال الكتابة فقد صار حرًا وإن لم يكن قد سلمه فتحتجب منه سيدته. وهذا أيضًا أخذ بالاحتياط لأنه بوجود ما يفدي به نفسه قد صار له ما للأحرار وتقدم أنه متى أدى كتابته عتق ولم يفتقر أن يقول فإذا أديت لي فأنت حر. لأن اسم الكتابة أمر شرعي. فهو يتضمن جميع أحكامه.
واتفقوا على أنه إنما يرق إذا عجز عن البعض أو الكل. ومن عنده ما يفدي ليس بعاجز. أما إذا عجز عن البعض وقد أدى البعض فهو عبد ما بقي عليه درهم. وأنه يرق إذا عجز عن البعض. وهو قول جماهير العلماء. وفيه جواز النظر إلى

(3/478)

سيدته ما لم يكاتبها ويجد مال الكتابة ويشهد له قوله - صلى الله عليه وسلم - لفاطمة لما تقنعت بثوب "إنما هو أبوك وغلامك" رواه أبو داود. وكان مماليك أزواج النبي - صلى الله عليه وسلم - يدخلون عليهن وهو مذهب جمهور أهل العلم.
(وسأل سيرين) وهو والد محمد بن سيرين الفقيه المشهور وكان من سبي عين التمر اشتراه أنس في خلافة أبي بكر فسأل (أنسا) يعني ابن مالك -رضي الله عنه- (الكتابة وكان كثير المال فأبى) يعني أنسا فانطلق سيرين إلى عمر فقال عمر كاتبه فأبى (فضربه عمر) يعني بالدرة (وتلا) عمر {فَكَاتِبُوهُمْ} {إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُم مِّن مَّالِ اللَّهِ الَّذِي آتَاكُمْ} (رواه البخاري) فدل على جواز إجبار السيد على مكاتبة عبده ولم يخالف أحد من أصحاب النبي - صلى الله عليه وسلم - واختار ابن جرير وغيره وجوب الكتابة كما تقدم والجمهور على الندب.
(وعن ابن عباس) -رضي الله عنهما- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (من وطئ أمته فولدت له فهي معتقة عن دبر منه رواه أحمد) وابن ماجه. وفي لفظ "أيما امرأة ولدت من سيدها فهي معتقة عن دبر منه" أو قال من بعده وللدارقطني ذكرت أم إبراهيم عند النبي - صلى الله عليه وسلم - فقال "أعتقها ولدها" وروي عن عمر وغيره من أصحاب النبي - صلى الله عليه وسلم - وهذه الأحاديث وما جاء من الآثار ظاهرة الدلالة على أن الأمة إذا ولدت من سيدها

(3/479)

صارت أم ولد له. تعتق بموته من كل ماله.
وكذا إن أولد أمته المدبرة أو المكاتبة أو أمة له ولغيره. أو أمة لولده لم يطأها وهو مذهب جماهير العلماء أبي حنيفة ومالك وأحمد وأحد قولي الشافعي. بشرطين: أحدهما أن تكون حملت به في ملكه. قال ابن رشد اتفقوا على أنه إن ملكها قبل حملها منه فإن وطئها حاملًا حرم عليه بيع الولد ويعتقه لأن الماء يزيد في الولد. وقال الموفق إنما ثبت الإجماع فيمن حملت منه في ملكه.
قال ابن رشد والقياس أن تكون أم ولد في جميع الأحوال. إذ ليس من مكارم الأخلاق أن يبيع أم ولده الثاني إذا تبين فيه خلق الإنسان قال عمر إذا ولدت الأمة من سيدها فقد عتقت وإن كان سقطًا وعن ابن عمر أعتقها ولدها وإن كان سقطًا. وقال الموفق لا أعلم فيه خلافًا بين من قال بثبوت حكم الاستيلاد اهـ. وسواء ولدت منه في الصحة أو في المرض.
(وعن ابن عمر) -رضي الله عنهما- (أن عمر نهى عن بيع أمهات الأولاد) أصل أم أمهة فلذا جمعت على أمهات باعتبار الأصل (وقال لا يبعن) لأنهن يعتقن بموت سيدهن وبيعهن
يمنع ذلك (ولا يوهبن) لأن الهبة في معنى البيع (ولا يورثن)
فلسن بمال بل يعتقن بموت سيدهن. وذكره غير واحد
إجماع الصحابة (يستمتع بها ما بدا له حيًا) فهي كأمته

(3/480)

القن في سائر أمورها إلا أنها لا تباع ولا توهب ولا تورث. قال الوزير اتفقوا على أنها لا تباع أمهات الأولاد والهبة في معنى البيع وكذا لا تجعل صداقًا ولا عوض خلع ولا يوصى بها لأنها تعتق بموته ولا ترهن لأنه يراد للبيع.
(وإذا مات فهي حرة رواه مالك) والدارقطني وغيرهما ورفعاه في رواية والموقف أصح وعليه أصحاب النبي - صلى الله عليه وسلم - وجماهير العلماء لحكمه - صلى الله عليه وسلم - أنها معتقة عن دبر منه قال ابن رشد الثابت عن عمر أنه قضى بأنها لا تباع أمهات الأولاد.
وأنها حرة من رأس مال سيدها إذا مات. وروي مثله عن عثمان. وهو قول أكثر التابعين وجمهور فقهاء الأمصار. وحكى ابن عبد البر وأبو حامد الاسفيرائني وأبو الوليد الباجي وابن بطال والبغوي وغيرهم الأجماع على أنه لا يجوز وما في يدها من شيء فلورثة سيدها لأنها أمة وكسبها لسيدها فإذا مات انتقل إلى ورثته وإن ماتت في حياته فارثها له لأنها رقيقة.
(ولأبي داود عن جابر) بن عبد الله -رضي الله عنه- قال (بعناهن على عهد رسول الله - صلى الله عليه وسلم - وأبي بكر فلما كان عمر
نهانا فانتهينا) فدل على عدم جواز بيعهن وهو قول
الجمهور وحكى الموفق إجماع الصحابة عليه ولا يقدح فيه ما روي عن علي وابن عباس وابن الزبير لأنه قد روي عنهم الرجوع عن المخالفة. قال عبيدة لعلي رأيك ورأي عمر في الجماعة أحب إلي من رأيك وحدك في الفرقة. وعللوا ما على

(3/481)

عهد النبي - صلى الله عليه وسلم - وأبي بكر أنه لم يصرح بعلمهما وإلا لم تجتمع الصحابة على مخالفتهما ويؤيده قوله تعتق عن دبر منه والبيع يمنع ذلك. وتصح مكاتبتهن لأنها تراد للعتق فإذا أدين في حياة سيدهن عتقن وما بيدهن لهن. وإن مات وعليهن شيء عتقن بموته وما بيدهن للورثة ويتبعهن أولادهن في الرق والحرية عند جمهور العلماء.
* * *

(3/482)


كتاب النكاح - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب النكاح
هو في اللغة الوطء والضم والتداخل والجمع بين الشيئين وقد يطلق على العقد. فإذا قالوا نكح فلانة أو بنت فلان أرادوا تزوجها وعقد عليها. وإذا قالوا نكح امرأته لم يريدوا إلا المجامعة. وقال الزجاج النكاح في كلام العرب بمعنى العقد والوطء جميعًا وفي الشرع والعرف لفظ مشترك يعم العقد والوطء جميعًا ليس أحدهما أخص به من الآخر فهو من الألفاظ المتواطئة إلا قوله: {حَتَّىَ تَنكِحَ زَوْجًا غَيْرَهُ}.
وقال الشيخ النكاح في الآيات حقيقة في العقد والوطء والنهي لكل منهما. والمقعود عليه منفعة الاستمتاع أو الحل. ومال الشيخ إلى أن المعقود عليه الإزدواج كالمشاركة. والأصل في مشروعيته الكتاب والسنة والإجماع في الجملة. فلو جعل عتقها صداقها لم يحتج إلى لفظ انكاح. وفوائده كثيرة. منها
أنه سبب لوجود هذا النوع الإنساني ومنها قضاء الوطر بنيل اللذة والتمتع بالنعمة وهي الفائدة في الجنة ومنها غض

(3/483)

البصر وكف النفس عن الحرام وغير ذلك.
(قال تعالى: {فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء} أمر تعالى بنكاح ما طاب لنا من النساء والأمر يقتضي الوجوب. وهو رواية عن أحمد. وقول بعض أهل العلم لكن الجمهور أنه في حق من يخاف زنا بتركه. والسنية لذي شهوة لا يخاف زنا من رجل وامرأة وحكاه الوزير وغيره إجماعًا {مَثْنَى} أي اثنتين {وَثُلاَثَ} أي ثلاثًا {وَرُبَاعَ} أي أربعًا أي إن شاء أحدكم فليتوزج اثنتين. وإن شاء فليتزوج ثلاثًا وإن شاء فليتزوج أربعًا قال أهل العلم المقام مقام امتنان وإباحة فلو كان يجوز الجمع بين أكثر من أربع لذكره.
وأجمعوا على أنه لا يجوز لأحد غير رسول الله - صلى الله عليه وسلم - أن يجمع بين أكثر من أربع نسوة كما دلت عليه السنة الصحيحة المستفيضة مما سيأتي وغيره {فَإِنْ خِفْتُمْ} أي خشيتم أو علمتم من تعددهن {أَلاَّ تَعْدِلُواْ} بين الأزواج {فَوَاحِدَةً} أي فانكحوا واحدة. لأن الزيادة عليها والحال ما ذكر تعريض للمحرم.
كما قال تعالى {وَلَن تَسْتَطِيعُواْ أَن تَعْدِلُواْ بَيْنَ النِّسَاء
وَلَوْ حَرَصْتُمْ} أي فمن خاف من ذلك فليقتصر على
واحدة {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} يعني السراري. لأنه لا
يلزم فيهن من الحقوق ما يلزم في الحرائر. ولا قسم لهن. ولا وقف في عددهن {ذَلِكَ أَدْنَى} أي أقرب {أَلاَّ تَعُولُوا} أي أن

(3/484)

لا تجوروا ولا تميلوا يقال عال في الحكم إذا جار.
ففي الآية الأمر بالنكاح. ويجب على من يخاف زنا بتركه ومن تاقت نفسه إليه فإنه تتأكد مشروعيته في حقه وهو أفضل له من التطوع وإن حصل الإعفاف بواحدة وإلا استحب الزيادة إن لم تعفه. إن كان قادرًا على كلفة ذلك مع توقان النفس إليه. ولم يترتب عليه مفسدة أعظم من فعله. وقال الشيخ يجب على من خاف على نفسه العنت في قول عامة الفقهاء. إذا قدر على مهر حرة ويجزئ التسري حيث وجب. أو استحب لقوله {فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}.
(وقال: {وَأَنكِحُوا الأَيَامَى مِنكُمْ} الأيامى جمع أيم. وهو من لا زوج له من رجل أو امرأة يقال رجل أيم وامرأة أيم وأيمة أي زوجوا أيها المؤمنون من لا زوج له من أحرار رجالكم ونسائكم {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} خص الصالحين لأن إحصان دينهم والاعتناء بحالهم أهم وأكثر. وهذا إيجاب وندب إيجاب على من خاف العنت. وندب واستحباب على من تاقت نفسه إليه وأمن العنت. وهذا مذهب جماهير العلماء. وقال الشيخ تزويج الأيامى فرض كفاية إجماعًا. فإن أباه حاكم إلا بظلم كطلبه جعلا لا يستحقه صار وجوده كعدمه.
(وعن ابن مسعود) عبد الله بن مسعود -رضي الله عنه- أن رسول الله - صلى الله عليه وسلم - قال) لنا (يا معشر الشباب) جمع

(3/485)

شاب كالشبان. وأصله الحركة والنشاط. واسم لمن بلغ حتى يبلغ ثلاثين. ثم هو كهل إلى أن يجاوز الأربعين ثم هو شيخ والمعشر الجماعة خاطب الشباب لأنهم أغلب شهوة (من استطاع منكم الباءة) بالمد والهاء وفيها لغة بالقصر وأصلها النكاح من البات وهو المنزل لأن من تزوج امرأة بوأها منزلًا. والمراد بها هنا الجماع أو مؤن النكاح. ومراده من استطاع منكم الجماع لقدرته على مؤن النكاح.
قال الحافظ ولا مانع من الحمل على المعنى الأعم بأن يراد بالباءة القدرة على الوطء ومؤن التزويج وقال الشيخ استطاعة النكاح هي القدرة على المؤونة ليس القدرة على الوطء. فإن الحديث إنما هو خطاب على القادر على فعل الوطء (فليتزوج) وفي رواية "من استطاع منكم أن يتزوج فليتزوج" وللنسائي من كان ذا طول فلينكح أمر ندب عند جمهور الفقهاء. وحمله الظاهرية وغيرهم على الوجوب وهو رواية عن أحمد وتقدم أنه واجب على من خاف العنت وقال القرطبي لا يختلف في وجوبه عليه.
وأجمع أهل العلم على استحبابه لمن تاقت نفسه إليه وأمن العنت. واتفقوا على أنه يتأكد في حقه ويكون له أفضل من حج التطوع وجهاد التطوع وصلاة التطوع وصوم التطوع لأنه طريق إعفاف نفسه وصونها عن الحرام ولا فرق بين القادر على الإنفاق والعاجز عنه وقال الشيخ ظاهر كلام أحمد

(3/486)

والأكثرين عدم اعتبار الطول. لأن الله وعد عليه الغناء لقوله: {إِن يَكُونُوا فُقَرَاء يُغْنِهِمُ اللَّهُ مِن فَضْلِهِ} وتقدم أنه يجزئ التسري حيث وجب أو استحب وقال إذا خشيه جاز تزوج الأمة مع أن تركه أفضل. وإن احتاج إلى النكاح وخشي العنت بتركه قدمه على الحج الواجب. وإن لم يخف قدم الحج. وقال إن كانت العبادات فرض كفاية كالعلم والجهاد قدمت على النكاح إذا لم يخف العنت.
ولم يتزوج أحمد إلا بعد أربعين سنة. وشيخ الإسلام لم يتزوج لاشتغالهما بالعلم. وذكر القرطبي وغيره من الأئمة أنه يحرم بدار حرب إلا لضرورة. فيباح لغير أسير وأنه يحرم على من يخل بالزوجة في الوطء والإنفاق مع قدرته عليه وتوقانه إليه. ويكره في حق مثل هذا. حيث لا إضرار بالزوجة. ويندب في حق كل من يرجى منه النسل. ولو لم يكن له في الوطء شهوة للحث عليه والأمر به. ويباح فيما إذا انتفت الدواعي والموانع. وعدم النسل (فإنه أغض للبصر) أي أشد غضًا وأخفض لعين المتزوج (وأحصن للفرج) أي أشد إحصانًا له وحفظًا ومنعًا من الوقوع في الفاحشية.
(ومن لم يستطع) الباءة لعجزه عن مؤنة النكاح (فعليه الصوم) ليدفع شهوته ويقطع شرفيته كما يقطعه الوجاء (فإنه له وجاء) بكسر الواو والمد رض عروق الخصيتين. فيكون
شبيهًا بالخصاء (متفق عليه) وإنما جعل الصوم وجاء

(3/487)

لأنه بتقليل الطعام والشراب يحصل للنفس انكسار عن الشهوة ولسر جعله الله في الصوم. فإنه لا ينفع تقليل الطعام وحده من دون صوم.
(ولهما عن أنس) -رضي الله عنه- (قال) يعني رسول الله - صلى الله عليه وسلم - (وأتزوج النساء) وذلك أنه جاء ثلاثة نفر فسألوا أزواج رسول الله - صلى الله عليه وسلم - عن عبادته فكأنهم تقالوها فقالوا أين نحن من رسول الله - صلى الله عليه وسلم - وقد غفر له ما تقدم من ذنبه وما تأخر.
قال أحدهم أما أنا فأصلي الليل أبدًا وقال الآخر وأنا أصوم الدهر ولا أفطر وقال الآخر وأنا أعتزل النساء فلا أتزوج فقال - صلى الله عليه وسلم - "ولكني أنا أصلي وأنام وأصوم وأفطر وأتزوج النساء".
فدل على الترغيب في التزوج والحث عليه. وأنه سنة المرسلين المتبعة وأن الإعراض عن الأهل والأولاد ليس مما يحبه الله ورسوله. ولا هو دين الأنبياء. قال تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِّن قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً} وتقدم أن فعله مع الشهوة أفضل من نوافل العبادة لاشتماله على مصالح كثيرة. وقال - صلى الله عليه وسلم - (فمن رغب عن سنتي) أي أعرض عن طريقتي (فليس مني) وهذا وعيد شديد ويجري على ظاهره أبلغ في الزجر. فإن من تبرأ منه سيد الخلق - صلى الله عليه وسلم - فقد اقترف ذنبًا عظيمًا يعد من الكبائر قال أحمد ليست العزوبة من أمر الإسلام في شيء
وروي "لا صرورة في الإسلام" والصرورة الذي لم يتزوج
وقال من دعاك إلى غير التزويج فقد دعاك إلى غير

(3/488)

الإسلام ولو تزوج بشر كان قد تم أمره ولو كان التخلي والتبتل أفضل لانعكست الأحكام.
وقال ابن عباس لرجل تزوج فإن خير هذه الأمة أكثرها نساء والمشروع هو الاقتصاد في العبادات دون الانهماك والإضرار بالنفس. وهجر المألوفات كلها. وهذه الأمة المحمدية مبنية شريعتها على الاقتصاد والتيسير. وعدم التعسير {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} والأولى التوسط في الأمور. وعدم الإفراط والتفريط. والأخذ بالتشديد يؤدي إلى الملل. وملازمة الاقتصار على الفرائض مثلًا وترك النفل يفضي إلى البطالة. وخير الأمور أوساطها. قال تعالى: {جَعَلْنَاكُمْ أُمَّةً وَسَطًا} وهديه - صلى الله عليه وسلم - أكمل هدي. وسنته أكمل السنن. وأعدلها. ولا يعدل عنها إلا مبتدع.
(ولأحمد عنه) أي عن أنس -رضي الله عنه- (كان) يعني رسول الله - صلى الله عليه وسلم - (يأمرنا بالباءة) يعني التزوج (وينهانا عن التبتل) وهو الانقطاع عن النساء وترك النكاح انقطاعًا إلى عبادة الله. وأصل البتل القطع. ومنه قيل لمريم البتول. ولفاطمة البتول لانقطاعهما عن نساء زمانهما دينًا وفضلًا. ورغبة في الآخرة (نهيًا شديدًا) وتقدم قوله "فليتزوج" وقال "من رغب عن سنتي" وغير ذلك (ويقول تزوجوا الودود) أي المودودة المحبوبة بكثرة ما هي عليه من خصال الخير. وحسن الخلق والتحبب إلى زوجها.

(3/489)

(الولود) أي كثيرة الولد. ويعرف ذلك في البكر بحال قرابتها. بأن تكون من نساء يعرفن بكثرة الولادة. إذ الغالب سراية طباع الأقارب بعضهن إلى بعض. ولأبي داود والنسائي جاء رجل إلى النبي - صلى الله عليه وسلم - فقال إني أصبت امرأة ذات حسب ومنصب. إلا أنها لا تلد. أفأتزوجها؟ فنهاه ثم أتاه الثانية والثالثة فقال - صلى الله عليه وسلم - "تزوجوا الودود الولود" قيد بهاتين الصفتين لأن الولود إذا لم تكن ودودًا لم يرغب الزوج فيها. والودود إذا لم تكن ولودًا لم يحصل المطلوب. وهو تكثير الأمة. ثم قال - صلى الله عليه وسلم - (فإني مكاثر بكم الأنبياء يوم القيامة) وفي غير ما حديث "مكاثر بكم الأمم" أي بأمته صلوات الله وسلامه عليه.
والمكاثرة المفاخرة ففيه جوازها في الدار الآخرة ولأحمد "أنكحوا أمهات الأولاد فإني مباه بكم يوم القيامة" ووجه ذلك أن أمته أكثر فثوابه أكثر. لأن له مثل أجر من تبعه. وفي هذه الأحاديث وما في معناها مشروعية النكاح. والترغيب فيه. وفي المرأة الصالحة الودود الولود. وقال - صلى الله عليه وسلم - "حبب إلي من دنياكم النساء والطيب" وقال "الدنيا متاع وخير متاعها المرأة الصالحة" وللحاكم من رزقه الله امرأة صالحة فقد أعانه على شطر دينه".
(وعن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم -
قال تنكح المرأة) لأربع أي يرغب في نكاحها ويدعو إليه
منها لأجل أربع خصال في غالب العادة (لمالها) حتى قيل
إنه حسب من لا حسب له (ولحسبها) الحسب في الأصل.

(3/490)

الشرف بالآباء والأقارب. وقيل هنا الفعل الجميل للرجل وآبائه ويقال الحسب المال والكرم والتقوى إلا أنه هنا لا يراد به المال فالحسيبة هي النسيبة طيبة الأصل ليكون ولدها نجيبًا فإنه بما أشبه أهلها. ونزع إليهم وكان يقال إذا أردت أن تزوج امرأة فانظر إلى أبيها وأخيها. ويؤخذ منه أن الشريف النسيب ينبغي له أن يتزوج نسيبة.
(ولجمالها) في الذات والصفات فلا يسأل عن دينها حتى يحمد له جمالها. وللنسائي عن أبي هريرة قيل يا رسول الله أي النساء خير قال "التي تسره إن نظر وتطيعه إن أمر ولا تخالفه في نفسها وما له بما يكره" وللبزار "المرأة لعبة زوجها فإن استطاع أحدكم ان يحسن لعبته فليفعل" وروي "خير فائدة الرجل بعد إسلامه امرأة جميلة" فيسن أن يتخير الجميلة لأنه أغض لبصره وأمكن لنفسه. وأكمل لمودته. ولو قيل للشحم أين تذهب لقال أقوم الأعوج. وليستجد الشعر ويتخير ما يليق به مما يعجبه.
(ولدينها) فهو غاية البغية وورد النهي عن نكاح المرأة لغير دينها فقال "لا تنكحوا النساء لحسنهن فلعله يرديهن. ولا لمالهن فلعله يطغيهن وانكحوهن للدين ولأمة سوداء ذات دين أفضل" رواه ابن ماجه وغيره. فيكون الدين مطمح نظره.
ولأن مصاحبة أهل الدين في كل شيء هو الأولى لأن مصاحبهم يستفيد من أخلاقهم وبركتهم وطرائقهم ولا سيما الزوجة فهي أولى من يعتبر دينه. لأنها ضجيعته وأم أولاده

(3/491)

وأمينته على ماله ومنزله. وعلى نفسها.
(فاظفر بذات الدين) أي فز بنكاحها. ففيه مراعاة الكفاءة وأن الدين أولى ما اعتبر فيها لأمره - صلى الله عليه وسلم - بتحصيل صاحبة الدين وقال عمر وغيره الكفاءة في الدين وقيل والحسب (تربت يداك) كلمة جارية على ألسنة العرب على صورة الدعاء. كأنه قال تلصق بالتراب. ولا يريدون بها الدعاء على المخاطب كقولهم أنعم صباحًا تربت يداك. بل إيقاظ المخاطب لذلك المذكور ليعتني به. والحث والتحريض على الجد والتشمير في طلب المأمور به. وقيل معناها لله درك أو صار مالك كثيرًا كالتراب. وأضيف إلى اليد لأن التصرفات تقع بها غالبًا (متفق عليه) ورواه الخمسة وغيرهم ولمسلم من حديث جابر "تنكح على دينها ومالها وجمالها فعليك بذات الدين تربت يداك صححه الترمذي فالائق بذي الدين والمروءة أن يكون الدين مطمح نظره في كل شيء لا سيما فيمن تطول صحبته كالزوجة.
(ولهما) أي البخاري ومسلم في صحيحهما (عن جابر)
ابن عبد الله -رضي الله عنه- قال (قال لي) يعني رسول
الله - صلى الله عليه وسلم - (تزوجت بكرًا) وهي التي لم توطأ سميت بكرًا
لكونها عذراء لم تثقب (أم ثيبًا) وهي التي قد وطئت سميت
ثيبًا لكونها بعد نكاح ضد البكر (قلت ثيبًا) أي تزوجت
ثيبًا (فقال فهلا بكرًا) أي فهلا تزوجت بكرًا (تلاعبها

(3/492)

وتلاعبك) زاد البخاري "وتضاحكها وتضاحكك" ولأبي عبيد "تداعبها وتداعبك" تعليل للتزوج بالبكر. لما فيه من الإلفة التامة.
فإن الثيب قد تكون متعلقة القلب بالزوج الأول. فلم تكن محبتها كاملة بخلاف البكر وقد لا تصلح من طال لبثها مع رجل. وعن عطاء مرفوعًا "عليكم بالأبكار فإنهن أعذب أفواهًا وأنقى أرحامًا وأرضى باليسير" فدل على استحباب نكاح الأبكار إلا لمقتض لنكاح الثيب كما وقع لجابر فإنه قال توفي أبي وترك سبع بنات فكرهت أن أجيئهن بمثلهن. فقال "بارك الله لك" وقال عثمان لابن مسعود ألا نزوجك بكرًا لعله يرجع إليك من نفسك ما كنت تعهد وذلك أنه ينعش البدن وأحسن ما تكون ابنة أربع عشرة سنة إلى العشرين. ويتم نشوها إلى الثلاثين ثم تقف إلى الأربعين ثم تنزل.
وينبغي أن يختار ذات العقل ويجتنب الحمقاء، لأن النكاح يراد للعشرة. ولا تصلح العشرة مع الحمقاء. ولا يطيب العيش معها. وربما تعدى حمقها إلى ولدها. وقد قيل اجتنبوا الحمقاء فإن ولدها ضياع وصحبتها بلاء. وأصلحهن الجلب التي لم تعرف أحدًا والأصلح منعها الاجتماع بالنساء فإنهن يفسدنها عليه والأولى أن لا يسكن بها عند أهلها.
(وعن ابن عباس) -رضي الله عنهما- في قوله تعالى: {وَلاَ

(3/493)

جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء} يقول إني أريد التزويج رواه البخاري) ومثله أن يقول إني في مثلك لراغب. وما أحوجني إلى مثلك. وإن قضى شيء كان ونحو ذلك مما يفهم النكاح ويدل على رغبته فيها. فإن التعريض يفهم منه النكاح مع احتمال غيره. وتخصيص التعريض بنفي الحرج يدل على عدم جواز التصريح به. وهو ما لا يحتمل غير النكاح نحو أريد أن أتزوجك أو زوجيني نفسك أو فإذا انقضت عدتك تزوجتك ونحو ذلك.
فيحرم التصريح بخطبة المعتدة من وفاة وقال ابن القيم حرم خطبة المعتدة صريحًا حتى حرم ذلك في عدة الوفاة وإن كان المرجع في انقضائها ليس إلى المرأة. فإن إباحة الخطبة قد تكون ذريعة إلى استعجال المرأة بالإجابة. والكذب في انقضاء عدتها اهـ. ويحرم التصريح بخطبة المبانة حال الحياة بطلاق ثلاث أو فسخ ويحرم التصريح والتعريض لرجعية. لأنها في حكم الزوجات. ويباح التصريح والتعويض من صاحب العدة فيها.
(ولمسلم عن فاطمة بنت قيس) قيل هي بنت أبي
حبيش الأسدية رضي الله عنها (أنه - صلى الله عليه وسلم - قال لها لا تفوتينا بنفسك) وقال - صلى الله عليه وسلم - لأم سلمة وهي متأيمة من أبي سلمة "لقد علمت أني رسول الله وخيرته من خلقه. وموضعي من قومي" فكانت تلك خطبته - صلى الله عليه وسلم - ففعله تفسير لقوله: {وَلاَ جُنَاحَ

(3/494)

عَلَيْكُمْ فِيمَا عَرَّضْتُم بِهِ مِنْ خِطْبَةِ النِّسَاء} وقال شيخ الإسلام التعريض أنواع تارة بذكر صفات نفسه. مثل ما ذكر "النبي - صلى الله عليه وسلم - لأم سلمة وتارة يذكر لها طلبًا لا بعينه لقوله رب راغب فيكي وطالب لكي وتارة يذكر أنه طالب للنكاح ولا يعينها وتارة يذكر لها ما يحتمل النكاح وغيره كقوله إن قضي شيء كان.
(وعن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال إذا خطب أحدكم المرأة) أي أراد خطبتها (فإن استطاع أن ينظر منها إلى ما يدعوه إلى نكاحها) أي يحمله ويبعثه (فليفعل) الأمر للإباحة لحديث أبي حميد وغيره. قال جابر فخطبت جارية فكنت أتخبأ لها حتى رأيت ما دعاني إلى نكاحها. فتزوجتها (رواه أبو داود) ووثقه الحافظ ورواه أحمد وغيره وله من حديث أبي حميد "إذا خطب أحدكم امرأة فلا جناح عليه أن ينظر منها" إذا كان إنما ينظر لخطبة. إن كانت لا تعلم من حديث محمد بن مسلمة "إذا ألقى الله في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها".
ففيها الحث على النظر إذا أراد أن يخطب امرأة يغلب على ظنه إجابتها. واستحبابه مذهب الجمهور. ولا يشترط رضاها بذلك. بل له أن يفعل ذلك على غفلتها. كما فعله جابر. وإن لم يغلب على ظنه إجابتها لم يجز كمن ينظر إلى امرأة جليلة يخطبها مع علمه أنه لا يجاب إلى ذلك.

(3/495)

(ولمسلم عن أبي هريرة) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لرجل تزوج امرأة) أي أرد تزوجها فللنسائي بلفظ خطب رجل امرأة ولما في السنن وغيرها (أنظرت إليها؟ قال لا) أي لم أنظر إليها (قال اذهب فانظر إليها) وفي السنن عن المغيرة أن رجلًا خطب امرأة فقال النبي - صلى الله عليه وسلم - أنظر إليها فإنه أحرى أن يؤدم بينكما" ولأحمد عن أبي هريرة قال خطب رجل امرأة فقال النبي - صلى الله عليه وسلم - "انظر إليها فإن في أعين الأنصار شيئًا" وفي الصحيحين في قصة الواهبة فصعد فيها النظر وصوبه.
فدلت هذه الأحاديث وما في معناها على الندب إلى تقديم النظر إلى المرأة التي يريد أن يتزوجها وهو مذهب جمهور العلماء إذا غلب على ظنه إجابتها وإباحته بالاتفاق. فينظر ما يظهر غالبًا كالوجه بلا خلاف بين العلماء وهو مجمع المحاسن فيستدل به على الجمال أو ضده والكفين عند الجمهور. وهي تدل على خصوبة البدن أوعدمها. وقيل ورأس وساق للإذن في النظر من الشارع. فأبيح له ذلك. وقال أحمد لا بأس أن ينظر لها عند الخطبة حاسرة وقال جمع إلى البدن سوى السوأتين. ويكرر النظر بلا خلوة إن أمن ثوران الشهوة. وقالت طائفة ينبغي أن يكون النظر قبل الخطبة حتى إن كرهها تركها من غير إيذاء بخلافه بعد الخطبة.
وإذا لم يمكنه النظر إليها استحب له أن يبعث امرأة يثق بها

(3/496)

تنظر إليها وتخبره بصفتها فقد روى أنس أنه - صلى الله عليه وسلم - بعث أم سليم إلى امرأة فقال "انظري إلى عرقوبها وشمي معاطفها" رواه أحمد وفي رواية "شمي عوارضها" وهي الأسنان التي في عرض الفم ما بين الثنايا والأضراس والمراد اختبار رائحة النكهة. ولا يجوز أن تنعتها لغير خاطب. لنهي النبي - صلى الله عليه وسلم - "أن تنعت المرأة المرأة لزوجها حتى كأنه ينظر إليها" سدًا للذريعة. وحماية عن مفسدة وقوعها في قلبه وميله إليها بحضور صورتها في نفسه. وعلى من استشير في خاطب ومخطوبة أن يذكر ما فيه من مساو وغيرها. ولا يكون غيبة.
(وعن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال من كان يؤمن بالله واليوم الآخر فلا يخلون بامرأة ليس معها ذو محرم منها) أي ومن فعل ذلك لم يكن كامل الإيمان بالله واليوم الآخر (متفق عليه) ولأحمد "فإن ثالثهما الشيطان" وله من حديث عامر نحوه. وهذه الأحاديث وما في معناها تدل على تحريم الخلوة بالأجنبية. وحكى الحافظ وغيره الإجماع على ذلك لما يوقع في المعصية. ومع وجود المحرم فلا مانع لامتناع وقوع المعصية مع حضوره وظاهر الحديث أن غير المحرم لا يقوم مقامه.
وذكر ابن القيم وغيره تحريم الخلوة ولو في اقراء القرآن. سدًا للذريعة ما يحاذر من الفتة وغلبات الطباع وقال يحرم خلوة النساء بالخصي والمجبوب لإمكان الاستمتاع من القبلة والاعتناق، والخصي يقرع قرع الفحل، والمجبوب يساحق.

(3/497)

وفي الاختيارات: تحرم الخلوة بغير محرم ولو بحيوان يشتهي المرأة أو تشتهيه كالقرد وتحرم الخلوة بأمرد غير حسن.
ومضاجعته كالمرأة الأجنبية. ولو لمصلحة التعليم والتأديب. والمقر موليه عند من يعاشره لذلك ملعون ديوث. ومن عرف بمحبتهم ومعاشرة بنيهم منع من تعليمهم.
(وللبخاري عن عقبة) بن عامر -رضي الله عنه- أنه قال (أفرأيت يا رسول الله الحمو) واحد الأحماء. وهم أقارب الزوج. والمراد هنا أخو زوج المرأة فإنه ليس بمحرم لها (قال الحمو الموت) يعني دخول الحمو على المرأة في الخلوة سبب الموت. وأشد من الموت. فإنه حرام وارتكاب الحرام سبب الهلاك في الدنيا والآخرة. فخلوته بزوجة أخيه أشد تحريمًا.
(ولمسلم من حديث أبي سعيد) الخدري -رضي الله عنه- يعني أن رسول الله - صلى الله عليه وسلم - قال (لا ينظر الرجل إلى عورة الرجل) يعني العورة المغلظة (ولا المرأة) أي لا تنظر المرأة (إلى عورة المرأة) أي العورة المغلظة. فيجب ستر العورة المغلظة من غير من له الوطء. وحكي إجماعًا لهذا الخبر.
ولقوله - صلى الله عليه وسلم - "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك" وفيه "ولا يفضي الرجل إلى الرجل" أي يضطجع الرجل مع الرجل في الثوب الواحد "ولا المرأة إلى المرأة في الثوب الواحد" مع الإفضاء ببعض البدن لأن ذلك مظنة وقوع المحرم من المباشرة أو من العورة أو غير ذلك.

(3/498)

(وله) أي لمسلم في صحيحه (عن جرير) بن عبد الله البجلي -رضي الله عنه- (سألته) يعني رسول الله - صلى الله عليه وسلم - (عن نظر الفجاءة) بالضم أي البغتة (فقال اصرف بصرك) أي لا تنظر ثانية. لأن الأولى إذا لم تكن بالاختيار فهو معفو عنها. فإن أدام النظر أثم ويروى "اطرق بصرك" والإطراق أن يقبل ببصره إلى وجهه والصرف أن يفتله إلى الشق الآخر والناحية الأخرى.
فدل على أن النظر الواقع فجأة من دون قصد وتعمد لا يوجب إثم الناظر. لأن التكليف به خارج عن الاستطاعة. وإنما الممنوع منه النظر الواقع على طريق التعمد أو ترك صرف البصر بعد نظر الفجأة. ودل على تحريم النظر إلى الأجنبية.
ووجوب غض البصر عنها في جميع الأحوال. إلا لغرض صحيح شرعي. وفي الصحيحين "زنا العين النظر" أي حظها منه النظر على قصد الشهوة فيما لا يحل له.
(ولأحمد) وأبي داود والترمذي وغيرهم (عن بريدة) -رضي الله عنه- أنه - صلى الله عليه وسلم - قال (لك الأولى) أي قال لعلي -رضي الله عنه- "يا علي لا تتبع النظرة النظرة فإن لك الأولى" أي النظرة الأولى إذا كانت من غير قصد (وليست لك الآخرة) أي النظرة الآخرة لأنها باختيارك فتكون عليك. وفي لفظ "لا تعد الثانية" ولمفهوم "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك" وغير ذلك من الأحاديث. فالنظر إلى الأجنبية من غير

(3/499)

سبب محرم لهذه الأخبار ولقوله تعالى: {قُل لِّلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} وقوله {فَاسْأَلُوهُنَّ مِن وَرَاء حِجَابٍ} وسدًا لذريعة الإرادة والشهوة المفضية إلى المحظور.
ومن فوائد غض البصر عن الصور التي يحرم النظر إليها حلاوة الإيمان ولذته. وكونه يورث نور القلب والفراسة. والتعلق بالصور يورث فساد العقل وعمى البصر. وسكر القلوب وجنونه فمن غض بصره عن محارم الله عوضه بما هو خير منه فيطلق عين بصيرته. ويفتح عليه أبواب العلم والمعارف وقوة القلب وشجاعته. قال الشيخ والمس أولى بالمنع من النظر.
(وعن ابن مسعود) -رضي الله عنه- (مرفوعًا المرأة عورة صححه الترمذي) فيحرم النظر إليها ويحرم نظر خصي ومجبوب وممسوح إلى الأجنبية ولو امرأة سيده. ويلزمها ستر جميع بدنها حتى شعرها إلا وجهها في الصلاة كما تقدم ويباح نظر ما يظهر غالبًا كوجه وساق ورقبة ويد وقدم من ذات محرم وأمة. ولعبد نظر ذلك من مولاته قال الباجي: لا خلاف في النظر على الوجه المباح إلى ذ وات المحارم كأمه وأخته وابنته، كما أنه لا خلاف في منعه على وجه الالتذاذ والاستمتاع.
وقال ابن عبد البر وأما النظر للشهوة فحرام تأملها فوق ثيابها بالشهوة. فكيف بالنظر إلى وجهها مسفرة. ويحرم تزينها لمحرم غير زوج وسيد. وقال الشيخ يحرم النظر بشهوة إجماعًا.

(3/500)

يعني لغير زوج وسيد. ومن استحله كفر إجماعًا. ونص أيضًا مع خوفها. وذكر أنه قول جمهور العلماء في النظر إلى الأمرد وغيره. قال ويحرم تكرار النظر إليه. ومن كرر وقال لا أنظر لشهوة فقد كذب إنما ينظر لما في القلب من اللذة وحكى ابن القطان الإجماع على أنه يحرم النظر إلى غير الملتحي لقصد التلذذ بالنظر إليه وامتاع حاسة البصر بمحاسنه.
وأجمعوا على جواز النظر إليه بغير قصد اللذة. والناظر مع ذلك آمن من الفتنة قال النووي وربما كان المنع فيه أحرى من المرأة. وغض البصر وإن كان إنما يقع على محاسن الخلقة والتفكر في صنع الله فمنع منه سدًا لذريعة الإرادة والشهوة المفضية إلى المحظور. ويدخل في ذلك نظر المرأة إلى الرجل.
قال النووي بلا خلاف. قال الشيخ وكل قسم كان معه شهوة كامه كان حرامًا بلا ريب. سواء كانت شهوة تمتع بنظر أو نظر شهوة الوطء وقال النظر إلى المردان أقسام: ما تقترن به الشهوة فحرام بالاتفاق. وما لا شهوة معه كالنظر إلى ولده الحسن أو من لا يميل قلبه إلى المردان كما كان الصحابة والأمم الذين لا يعرفون هذه الفاحشة. فإن أحدهم لا يفرق بين نظره إلى ابنه أو ابن جاره.
وقد كانت الإماء على عهد الصحابة يمشين في الطرقات مكشوفات الوجوه. ويخدمن الرجال مع سلامة القلوب. إلا أن ذلك لا ينبغي اليوم لعموم الفساد في أكثر الناس. فلو أراد

(3/501)

الرجل أن يدع نحو التركيات يمشين بين الناس لكان من باب الفساد. وكذا المردان الحسان. لا يجوز أن يخرجوا في الأمكنة التي يخاف فيها الفتنة بهم. قال وينظر ما يظهر غالبًا ممن لا تشتهي كعجوز وبرزة وقبيحة ونحوهن. وأمة ولا يحرم النظر إلى عورة الطفل والطفلة قبل السبع ولا لمسها. ولا يجب سترها مع أمن الشهوة. ولا يجب استتار ممن له دون سبع في شيء.
ولكل من الزوجين نظر جميع بدن الآخر ولمسه. بلا كراهة حتى الفرج. وكره النظر إليه حال الطمث وتقبيله بعد الجماع لا قبله. وكره أحمد مصافحة النساء حتى لمحرم غير أب. وسئل يقبل ذوات المحرم منه قال إذا قدم من سفر ولم يخف على نفسه.
لكن لا يفعله على الفم أبدًا الجبهة والرأس. واستدل بحديث خالد أنه - صلى الله عليه وسلم - قدم من سفر فقبل فاطمة ومن له النظر لا يحرم البروز له ولطبيب ونحوه نظر ما دعت الحاجة إليه.
(وعن أبي هريرة) -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (لا يخطب أحدكم على خطبة أخيه) بكسر الخاء التماس النكاح. وأما الخطبة في الجمعة والعيد والحج وبين يدي عقد النكاح ونحوه فبضم الخاء (حتى يترك) الخاطب قبله (أو يأذن) أي للثاني (متفق عليه) وفي رواية للبخاري " حتى ينكح
أو يترك" ولمسلم "لا يحل للمؤمن أن يبتاع على بيع أخيه
ولا يخطب على خطبة أخيه حتى يذر" وللبخاري من
حديث ابن عمر "لا يخطب الرجل على الرجل حتى يترك

(3/502)

الخاطب قبله أو يأذن له الخاطب" وعبر بالأخ للتحريض على كمال التودد وقطع صور المنافرة.
فدلت هذه الأحاديث وغيرها على تحريم خطبته على خطبة أخيه. وهو مذهب جمهور العلماء وحكى النووي أن النهي فيه للتحريم بالإجماع. لما فيه من الإفساد على الخاطب وإيقاع العداوة بين الناس. ولكنهم اختلفوا في شروطه فقال الجمهور محل التحريم إذا صرحت المخطوبة بالإجابة أو وليها الذي أذنت له. وإن وجد منها ما يدل على الرضى تعريضًا لا تصريحًا فحكمه حكم ما لو أجيب صريحًا وهو ظاهر الخبر فلم يرد فيه ذكر الإجابة. فإن ترك الخاطب الأول أو أذن للثاني جاز. أو استأذن الثاني الأول. أو سكت جاز. لأنه في معنى الترك. أو رد الخاطب الأول جاز. لما روت فاطمة بنت قيس أنها ذكرت معاوية وأبا جهم خطباها فقال "انكحي أسامة" ولو كان الرد بعد الإجابة. لأن الإعراض عن الأول ليس من قبله وكذا إن لم يركن إليه أو جهل الثاني حال الأول جاز لأنه معذور.
وإن كان الأول خطب تعريضًا في العدة أو بعدها فقال الشيخ لا ينهى غيره عن الخطبة. ويكره رد بلا غرض صحيح بعد إجابة قال الشيخ ولو خطب المرأة أو وليها رجلًا ابتداء فأجابها فينبغي أن لا يحل لرجل آخر خطبتها. إلا أنه أضعف
من أن يكون هو الخاطب ونظير الأولى أن تخطبه امرأة أو
وليها بعد أن خطب هو امرأة. فإن هذا إيذاء للمخطوبة في

(3/503)

الموضعين. كما أن ذلك إيذاء للخطاب. وهو بمنزلة البيع على بيع أخيه قبل انعقاد العقد. وهذا كله ينبغي أن يكون حرامًا.
واستدل الجمهور بهذا الحديث على جواز خطبة المسلم على خطبة الكافر. فإنه ليس بأخ للمسلم. وإن خطب المسلم على أخيه وعقد مع علمه صح العقد مع الإثم.
(وعن ابن مسعود) -رضي الله عنه- (قال علمنا رسول الله - صلى الله عليه وسلم - التشهد في الحاجة) وأراد بالتشهد كل كلام فيه النبأ عن الله وفي كلمتا الشهادتين. أي إذا كان لنا حاجة وشغل إذا أردنا ذلك الشغل. فهو عام لكل حاجة ومنها النكاح وزاد ابن كثير في الإرشاد في النكاح وغيره. وقال أبو إسحاق تقال في خطبة النكاح وغيره في كل حاجة. (أن الحمد لله) بتخفيف أن ورفع الحمد. وقال الجزري يجوز تخفيفها وتشديدها (نحمده ونستعينه) أي في حمده وغيره (ونستغفره) أي من تقصيرنا في عبادته وطاعته ونتوب إليه.
(ونعوذ بالله من شرور أنفسنا) أي من ظهور شرور أخلاق نفوسنا الردية وأحوال طباع أهوائنا الدنية (وسيئات أعمالنا)
أي ونستغفره تعالى من سيئات أعمالنا (من يهد الله فلا
مضل له) أي من يوفقه للعبادة فلا مضل له من شيطان
ونفس وغيرهما (ومن يضلل فلا هادي له) لا من نبي ولا ولي ولا غيرهما. بل الهداية بيده سبحانه. وكذا الإضلال.

(3/504)

يهدي من يشاء ويضل من يشاء بيده الخيروهو على كل شيء قدير.
(وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله) أي أجزم واقطع بذلك. قال الشيخ ولما كانت كلمة الشهادة لا يتحملها أحد عن أحد ولا تقبل النيابة بحال أفرد الشهادة بها. ذكره ابن القيم. قال وفيه معنى آخر وهو أنها إخبار عن شهادته لله بالوحدانية. ولنبيه بالرسالة وهي خبر يطابق عقد القلب وتصديقه وهذا إنما يخبر به الإنسان عن نفسه لعلمه بحاله. وما سواه طلب وإنشاء فيطلب لنفسه وإخوانه المسلمين (ويقرأ ثلاث الآيات رواه الخمسة) وحسنه الترمذي وصححه الحاكم.
وعن ابن كثير الآيات في نفس الحديث: الأولى {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ} إلى قوله تعالى {رقيبًا} والثانية {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُون} والثالثة {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا} إلى قوله {عظيمًا} ويجزئ أن يحمد الله ويشهد ويصلي على النبي - صلى الله عليه وسلم - ويخطب بها العاقد بنفسه حال العقد أو غيره من الحاضرين واستحبها جمهور أهل العلم لهذا الخبر.
وقوله "كل أمر ذي بال لا يبدأ فيه بالحمد لله فهو أقطع"

(3/505)

وفي رواية "ليس فيها تشهد فهي كاليد الجذماء وغير ذلك" وليست بواجبة لقوله "زوجتكها بما معك من القرآن" وقال أهل العلم النكاح جائز بغير خطبة. وينبغي أن يكون يوم الجمعة مساء. لأن فيه ساعة الإجابة. وبالمسجد ذكره ابن القيم وغيره. واستحبه الجمهور. ويأتي خبر "واجعلوه في المساجد".
(ولهم) أي للخمسة وغيرهم (عن أبي هريرة) -رضي الله عنه- (مرفوعًا كان إذا رفأ إنسانًا إذا تزوج) بتشديد الفاء أي هنأه ودعا له. وكان من دعائهم للمتزوج أن يقولوا بالرفاء والبنين فنهى عنه - صلى الله عليه وسلم - لأنه كان من عادتهم. والرفاء الالتئام والاتفاق والبركة والنماء. وسن لهم إذا دعا أحدهم لأخيه (قال: بارك الله لك) أي أدام لك وأثبت ما أعطاك (وبارك عليك) أي أدامه عليك دعاء له بالبركة وثبوت الخير (وجمع بينكما في خير) وإلف وسرور فوضع هذا الدعاء موضع الترفيه. صححه الترمذي وابن خزيمة وابن حبان. ولمسلم من حديث جابر أنه قال له "تزوجت" قال نعم قال "بارك الله لك" زاد الدارمي "وبارك عليك".
وللطبراني أنه - صلى الله عليه وسلم - شهد نكاح رجل فقال "على الخير والبركة والإلفة والسعة والرزق بارك الله لكم" ودعا لعبد الرحمن بن عوف بالبركة. وغير ذلك وتزوج عقيل بن أبي طالب امرأة فقالوا بالرفاء والبنين. فقال "لا تقولوا هكذا ولكن قولوا كما قال رسول الله - صلى الله عليه وسلم - "اللهم بارك لهم وبارك عليهم" رواه النسائي.

(3/506)

وفي رواية "بارك الله فيك وبارك لك فيها" وإنما كرهه - صلى الله عليه وسلم - لما فيه من موافقة أهل الجاهلية كانوا يقولونه تفاؤلًا لا دعاء.
وأما المتزوج فينبغي له أن يقول ما رواه أبو داود وغيره عن عمرو بن شعيب مرفوعًا "إذا فاد أحدكم امرأة أو خادمًا فليأخذ بناصيتها وليقل اللهم إني أسألك خيرها وخير ما جبلت عليه وأعوذ بك من شرها وشر ما جبلت عليه" ولا بأس بالصدقة عند العقد.

فصل في أركانه
أي أركان النكاح وركن الشيء هو جانبه الأقوى. وجزء ماهيته. والماهية لا توجد ولا تتم بدون أجزائها فكذا النكاح لا يتم بدون ركنه. وأركانه عند طائفة من العلماء ثلاثة: الزوجان الخاليان من الموانع. والإيجاب والقبول. والأكثر لا يعد الأول لوضوحه.
قال تعالى: {زَوَّجْنَاكَهَا} أي بعد طلاقها من زيد وانقضاء عدتها. وكان السفير جبرئيل. وقال تعالى: {وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء} فاستدل بعض الفقهاء بها على اعتبار لفظ زوجت وانكحت وحكى الموفق والشيخ وغيرهما الإجماع على أن النكاح ينعقد بلفظ الإنكاح والتزويج وعند الأكثر ينعقد بكل لفظ يدل عليه وقال الوزير اتفقوا على أنه إذا قال الولي

(3/507)

زوجتك وأنكحتك فقال الزوج قبلت هذا النكاح أو رضيت هذا النكاح فإنه ينعقد هذا النكاح إذا كان مع شروطه على اختلاف بينهم فيها.
(وقال - صلى الله عليه وسلم - للرجل الذي قال في الواهبة) وهي التي قالت يا رسول الله جئت أهب لك نفسي. فنظر إليهاه ثم طأطأ رأسه فجلست فقام رجل من الصحابة فقال (إن لم يكن لك بها حاجة فزوجنيها) فقال هل عندك من شيء فقال لا والله. وفيه. (قال زوجتكها بما معك من القرآن متفق عليه) فدل على أن النكاح ينعقد بلفظ التزويج. ولا خلاف في ذلك. وعند بعض الأصحاب لا يصح إذا تقدم القبول الإيجاب. وقال المحققون يحتمل أن يصح إذا تقدم بلفظ الطلب لهذا الخبر.
ولو قال زوجني ابنتك فقال زوجتكها. أو تقدم بلفظ الاستفهام. وهو رواية عن أحمد وبه قال أبو حنيفة ومالك والشافعي. لأنه قد وجد الإيجاب والقبول فهو كما لو تقدم الإيجاب وإن تأخر القبول عن الإيجاب صح ما داما في المجلس. ولو تشاغلا بما لا يقطعه عرفا.
وفيه أن للإمام الولاية على المرأة التي لا قريب لها إذا أذنت. وأن يعقد لها من غير سؤال عن وليها.
(وللبخاري أمكناكها بما معك من القرآن) ولأبي داود

(3/508)

قم فعلمها عشرين آية (وفي رواية قد ملكتكها بما معك من القرآن) فدل على انعقاده بنحو هذه الألفاظ. ولو قال زوجت بضم الزاي وفتح التاء. أو قال قبلت تجوزيها ونحوه صح.
وقال الشيخ ينعقد بما عده الناس نكاحًا بأي لغة ولفظ وفعل. فالأسماء تعرف حدودها تارة بالشرع وتارة باللغة وتارة بالعرف وقال ابن القيم أصح قولي العلماء أن النكاح ينعقد بكل لفظ يدل عليه. لا يختص بلفظ الإنكاح والتزويج وهذا مذهب جمهور العلماء كأبي حنيفة ومالك وأحد القولين في مذهب أحمد. بل نصوصه لا تدل إلا على هذا الوجه.
وفيه أنه لا بد من الصداق في النكاح وصحته على شيء ولو من القرآن. ونقل القاضي عياض الإجماع على أنه لا يصح على ما لا قيمة له. والآيات القرآنية تدل على اعتبار المالية في الصداق وهذا الخبر يدل على صحته بمنفعة. وفيه أنه ينبغي ذكر الصداق. وهذا الخبر يدل على صحته بمنفعة. وفيه أنه ينبغي ذكر الصداق في العقد. لأنه اقطع للنزاع. وأنفع للمرأة ولو عقد بدون ذكر صداق صح. ووجب لها مهر المثل بالدخول.
ويصح إيجاب السيد لأمته أن يقول اعتقتك وجعلت عتقك صداقك. فقد ثبت أنه - صلى الله عليه وسلم - اعتق صفية وجعل عتقها صداقها.
ويصح جعل شيء آخر مع عتقها صداقًا لها كدراهم ونحوها نص عليه الشيخ وغيره.
(وعن أبي هريرة) رضي الله (مرفوعًا ثلاث) أي يجزن
على المرء ولو لم يقصدهن حقيقة (هزلهن جد) والهزل

(3/509)

أن يراد بالشيء غير ما وضع له بغير مناسبة بينهما (وجدهن جد) والجد ما يراد به ما وضع له إحداهن (النكاح) كان يقول زوجتك ابنتي ويقول قبلت فيصح ولو لم يقصدا نكاحًا حقيقة. فإنه لو أطلق الناس لتعطلت الأحكام. ولم يؤمن ناكح أن يقول كنت في قولي هازلًا فيكون في ذلك إبطال حكم الله. وكذا يصح ولو تلجئة كان يزوج ابنته ونحوها رجلًا خوفًا من أن يتزوجها من يكرهه. كحاكم أو أمير. فإنه صحيح في حق الرجل المتزوج.
(والطلاق) كأن يقول طلقت ولم أقصد (والرجعة) أي وكذا أي الرجعة تثبت أحكامها بالهزل أو الجد. ولو لم يقصدها حقيقة (حسنه الترمذي) وعن الحسن مرفوعًا "من نكح لاعبًا جاز" وقال عمر: أربع جائزات إذا تكلم بهن الطلاق والعتاق والنكاح والنذر. وقال علي لا لعب فيهن فدل الحديث والآثار على أن من تكلم بشيء مما مر لزمه حكمه ولم يقبل منه خلافه.
وذلك تأكيد لأمر الفروج واحتياط له. ولا ينفعه. ولا يقبل منه لو قال كنت لاعبًا أو هازلًا. أو لم أنوه وما أشبه ذلك. قال تعالى: {وَلاَ تَتَّخِذُوَاْ آيَاتِ اللهِ هُزُوًا} ولا يصح تعليق النكاح على شرط مستقبل كزوجتك ما في بطنها. أو من في هذه الدار. بخلاف الشروط الحاضرة. كزوجتك ابنتي إن كانت

(3/510)

انقضت عدتها. ولا يثبت خيار الشرط ولا خيار المجلس في النكاح إجماعًا.

فصل في اشتراط الرضى
أي ممن يشترط له. فلا يصح أن يكره على النكاح الرجال البالغون الأحرار المالكون لأمر أنفسهم بغير حق ولا الثيب البالغ فقد اتفق العلماء على اشتراط رضاهم وقبولهم في صحة النكاح إلا البالغ المعتوه والمجنونة والصغير والبكر على ما سيأتي ولا ريب أن الشارع اشترط للنكاح شروطًا زائدة على العقد تقطع عنه شبه السفاح. منها تعيين الزوجين ورضاهما والولي. والشهادة عند الجمهور. ومنع المرأة أن تليه بنفسها وندب الشارع إلى إعلانه. لأن في الإخلال به ذريعة إلى وقع السفاح بصورة النكاح. وزوال بعض مقاصده.
وأثبت له أحكامًا زائدة على مجرد الاستمتاع. وجعله وصلة بين الناس بمنزل الرحم. فأما تعيين الزوجين فلأنه المقصود في النكاح فلا يصح بدونه كزوجتك بنتي وله غيرها أو زوجتها ابنك وله بنون وإن أشار الولي إليها أو وصفها بما تتميز به أو قال زوجتك ابنتي وليس له إلا واحدة صح لعدم الالتباس. وأما الرضى فبالكتاب والسنة والإجماع في الجملة.
قال تعالى: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاء}

(3/511)

وأول الآية {وَيَسْتَفْتُونَكَ فِي النِّسَاء قُلِ اللهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} وهو ما تقدم من قوله {وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُواْ فِي الْيَتَامَى فَانكِحُواْ مَا طَابَ لَكُم مِّنَ النِّسَاء}.
(قالت عائشة) رضي الله عنها (نزلت في اليتيمة يرغب فيها وليها) ونحوه عن ابن عباس وغيره. وذلك أن اليتيمة تكون في حجر وليها فيرغب في نكاحها إذا كانت ذات مال وجمال بغير رضاها. وبأقل من سنة صداقها. فنهوا عن ذلك فدلت الآية على اعتبار الرضى في الجملة على ما يأتي تفصيله.
(وعنها) أي عن عائشة رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - تزوجها بنت سبع سنين) وقيل بنت ست سنين قبل الهجرة (وأدخلت عليه بنت تسع سنين) سنة الهجرة أو السنة الثانية (متفق عليه) فدل الحديث على أن للأب تزويج ابنته البكر. والتي لم يكن لها إلا دون تسع سنين بغير إذنها ورضاها إذا وضعها عند كفء بلا نزاع حكاه ابن رشد والوزير وغيرهما وقال المهلب أجمعوا على أنه يجوز للأب تزويج ابنته الصغيرة والبكر. ولو كانت لا يوطأ مثلها. ودل على تزويج الصغيرة بالكبير. وحكاه الحافظ إجماعًا. قال ولو كانت في المهد لكن لا يمكن منها حتى تصلح للوطء. وله تزويج ابنه الغلام. فإن ابن عمر زوج ابنه وهو غلام. وليس له تزويج البالغ العاقل من بنيه بلا إذنه بلا نزاع.

(3/512)

(ولهما عن أبي هريرة مرفوعًا لا تنكح الأيم) وهي من فارقت زوجها بطلاق أو موت أو غيرهما (حتى تستأمر) من الاستئمار طلب الأمر. أي لا يعقد عليها حتى يطلب الأمر منها. فلهذا يحتاج إلى صريح إذنها. قال الشيخ وغيره وإذنها الكلام بلا خلاف اهـ. وإذا صرحت بمنعه امتنع اتفاقًا (ولا البكر حتى تستأذن وإذنها أن تسكت) أي قال رسول الله - صلى الله عليه وسلم - حيث قالوا له وكيف إذنها؟ قال "أن تسكت" وفي لفظ "صماتها" ولأحمد "وإن سكتت فهو إذنها وإن أبت لم تكره" وهو قول عامة أهل العلم.
فدل الحديث على أنه لا بد من طلب الأمر بالتزويج من الثيب. فلا يعقد عليها حتى يطلب الولي منها الإذن بالعقد. والمراد من ذلك اعتبار رضاها. وهو معنى أحقيتها بنفسها من وليها، كما جاء في غير ما حديث. وعبر بالاستئذان بحق البكر إشارة إلى الفرق بينهما. وأنها متأكدة مشاورة الثيب. ومحتاج الولي إلى صريح القول بالإذن منها في العقد عليها. وأما البكر فإذنها دائر بين القول والسكوت. واكتفي منها بالسكوت لأنها قد تستحي من التصريح وفي الصحيحين عن عائشة رضي الله عنها قلت يا رسول الله إن البكر تستحي؟ قال "رضاها صماتها".
وحكى ابن رشد وغيره الإجماع على أن الإذن في حق الإبكار المستأذنات واقع بالسكوت وهو الرضى. وأما الرد

(3/513)

فباللفظ للخبر وقال ابن المنذر يستحب أن يعلم أن سكوتها رضى. والأولى أن يرجع إلى القرائن. فإنها لا تخفى. والحديث عام الأولياء من أب وغيره من أنه لا بد من إذن البكر البالغة.
(ولمسلم: والبكر يستأذنها أبوها) والمراد البالغة. إذ لا معنى الاستئذان الصغيرة لأنها لا تدري ما الإذن. وله عن ابن عباس "الثيب أحق بنفسها من وليها والبكر تستأمر وإذنها سكوتها" وفي لفظ لأبي داود وغيره "ليس للولي مع الثيب أمر. واليتيمة تستأمر".
(وفي السنن لا تنكح اليتيمة حتى تستأذن) واليتيمة في الشرع الصغيرة التي لا أب لها وقال ابن عمر زوجني قدامة بن مضعون بنت أخيه عثمان. ودخل المغيرة إلى أمها فأرغبها في المال فأبتا علي حتى ارتفع أمرهما إلى رسول الله - صلى الله عليه وسلم - فقال "هي يتيمة ولا تنكح إلا بإذنها" فانتزعت مني. فلا يجبر اليتيمة وصي ولا غيره وظاهر الأحاديث أن البكر البالغة إذا زوجت بغير إذنها لم يصح العقد. وحكاه الترمذي قول أكثر أهل العلم. ويعتبر في الاستئذان تسمية الزوج على وجه تقع به المعرفة من ذكر نسبه ومنصبه ونحو ذلك. لتكون على بصيرة.
(وللبخاري) من طريق مالك (عن خنساء) بنت خدام بن خالد الأنصاري من بني عمرو بن عوف رضي الله عنها (أن أباها زوجها وهي ثبت فكرهت) ورواه النسائي من

(3/514)

طريق سفيان وهي بكر (فرد رسول الله - صلى الله عليه وسلم - نكاحها) ولأحمد وأبي داود وغيرهما أن بكرًا ذكرت أن أباها زوجها وهي كارهة. فخيرها النبي - صلى الله عليه وسلم -. قال ابن القيم وهذا الحديث على طريقة أكثر الفقهاء. وجميع أهل الأصول صحيح. وذكر أحاديث في معناه. وحديث مسلم "البكر يستأمرها أبوها" ثم قام وهذا خبر في معنى الأمر على إحدى الطريقتين. أو خبر محض ويكون خبرًا عن حكم الشرع. لا عن الواقع. وهي طريقة المحققين.
فقد توافق أمره وخبره ونهيه على أن البكر لا تزوج إلا بإذنها ومثل هذا يقرب من القاطع ويبعد كل البعد حمله على الاستحباب ثم قال وحمل هذه القضايا وأشباهها على الثيب دون البكر خلاف مقتضاها. فلا بد من رضاها من غير فرق بين أن يكون الذي زوجها هو الأب أو غيره. وقال الشيخ الصحيح أن البكر البالغة لا يجبرها أحد. وقال ليس للأبوين إلزام الولد بنكاح من لا يريد فلا يكون عاقًا كأكله ما لا يريد وللأب أو وصيه تزويج ابنه البالغ المعتوه والمجنونة والصغير فابن عمر زوج ابنه صغيرًا.
ومن يخنق بعض الأحيان أو زال عقله ببرسام ونحوه لم يصح إلا بإذنه قاله الشيخ وغيره. فإن من أمكن أن يتزوج لنفسه لم تثبت ولاية تزويجه كالعاقل. ويزوج المجنونة مع شهوتها كل ولي الأقرب فالأقرب لحاجتها إليه وصيانتها وغير ذلك.
وتعرف شهوتها من كلامها وتتبعها الرجال وتؤامر المرأة

(3/515)

في بنتها لما روى أحمد وأبو داود من حديث ابن عمر "آمروا النساء في بناتهن" وذلك استطابة للنفس. ولا خلاف أنه ليس لها فيها أمر.

فصل في الولي
أي في اشتراط الولي عند عقد النكاح. فلا يصح إلا بولي وهو مذهب مالك والشافعي وأحمد وجمهور العلماء. والولي هو متولي أمر المرأة
(قال تعالى: {وَأَنكِحُوا الأَيَامَى مِنكُمْ} الأيم المرأة التي لا زوج لها. أمر تعالى بإنكاحها ولم يكله إليها فدلت على اعتبار الولي. وقال {فَلاَ تَعْضُلُوهُنَّ أَن يَنكِحْنَ أَزْوَاجَهُنَّ} قال الشافعي هي أصرح آية في اعتبار الولي. وإلا لما كان لعضله معنى ويأتي ذكر سبب نزولها. وقال الشيخ تزويج الأيامى فرض كفاية إجماعًا. وتقدم بيان الإذن وأنه لا يزوج غير الأب صغيرًا إلا الحاكم لحاجة. ولا كبيرة عاقلة ولا بنت تسع سنين إلا بإذن. وإذن بنت تسع فأكثر معتبر وقالت عائشة إذا بلغت الجارية تسع سنين فهي امرأة.
(وقال: {فَانكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ} أي مواليهن. فدلت الآية على أن السيد هو ولي أمته. ويزوجها بغير إذنها. لأنه يملك منافع بضعها. ولا تزوج إلا بإذنه وكذلك وهو ولي

(3/516)

عبده. وليس له أن يتزوج بغير إذنه. ويزوج الصغير بغير إذنه. فإن كان مالك الأمة امرأة زوجها من يزوج سيدتها بإذنها لما في الحديث "لا تزوج المرأة المرأة ولا المرأة نفسها فإن الزانية هي التي تزوج نفسها".
(وعن أبي موسى: أن النبي - صلى الله عليه وسلم - قال لا نكاح) أي لا يصح عقد النكاح (إلا بولي) يعقده. وهو أقرب العصبة بالنسب ثم السبب ثم عصبته ثم المولى. ثم عصبته (رواه الخمسة وصححه أحمد) وابن المديني وابن مهدي والترمذي والبيهقي وابن القيم وغيرهم من الحفاظ. وعن جابر نحوه وقال الضياء رجاله كلهم ثقات. وذكر المناوي أنه متواتر فدل الحديث: أنه لا يصح النكاح إلا بولي. لأن الأصل في النفي نفي الصحة وقال الترمذي العمل عليه عند أهل العلم منهم عمر وعلي وابن عباس وأبو هريرة وغيرهم. وهكذا روي عن فقهاء التابعين أنهم قالوا لا نكاح إلا بولي. وهو قول الشافعي وأحمد وإسحاق. والولي هو الأقرب إلا المرأة من عصبتها دون ذوي أرحامها وهذا مذهب جمهور العلماء. واشترطوا في الولي التكليف لأن غير المكلف يحتاج لمن ينظر له. والذكورية والحرية لأن المرأة والعبد لا ولاية لهما على أنفسهما فغيرهما أولى والرشد في العقد واتفاق الدين والعدالة وقال الشيخ في عقد الكتابي لابنته على المسلم ليس على بطلانه دليل شرعي ولا ينبغي أن يكون متوليًا لنكاح مسلم.

(3/517)

(ولهم) أي للخمسة وغيرهم (عن عائشة) رضي الله عنها (مرفوعًا) إلى النبي - صلى الله عليه وسلم - قال (أيما امرأة نكحت) أي تزوجت (بغير إذن وليها فنكاحها باطل) فنكاحها باطل كرره ثلاثًا تأكيدًا لبطلانه. وهذا مع ما تقدم وما يأتي من خبر معقل وغيره يدل على اشتراط الولي. وقال الخطابي في قوله {وَلاَ تَعْضُلُوهُنَّ} أدل آية في كتاب الله على أن النكاح لا يصح إلا بعقد ولي. وأنه لو كان لها سبيل إلى أن تنكح نفسها لم يكن للعضل معنى (فإن دخل بها) أي بمن نكحت بغير إذن ولي (فلها المهر بما استحل من فرجها) قال الرافعي فيه أن وطء الشبهة يوجب المهر وإذا وجب ثبت النسب وانتفى الحد.
(فإن اشتجروا) أي منعوها من كفء، فالاشتجار منع الأولياء المرأة من التزويج من كفء (فالسلطان ولي من لا ولي له) أي فيزوجها السلطان. لأن الولي إذا امتنع فكأنه لا ولي لها فيكون السلطان وليها (صححه الترمذي) وأبو عوانة وابن معين وابن حبان والحاكم وغيرهم. قال الحاكم وقد صحت الرواية فيه عن أزواج النبي - صلى الله عليه وسلم - عائشة وأم سلمة وزينب وعلي وابن عباس وغيرهم. وذكر ثلاثين صحابيًا.
وجمهور العلماء على اشتراط الولي. كما هو ظاهر هذا الحديث وغيره. وأن المرأة لا تزوج نفسها. وقال ابن المنذر لا يعرف عن الصحابة خلاف في ذلك.
وعن أبي هريرة "لا تزوج المرأة المرأة ولا المرأة نفسها" وقال

(3/518)

الحافظ رجاله ثقات وظاهره لا بإذن الولي ولا غيره. وجعلت امرأة أمرها بيد رجل غير الولي فانكحها فبلغ عمر فجلد الناكح والمنكح. ورد نكاحها. وكان علي يضرب فيه بغير ولي. رواها الدارقطني. وفيه أن المرأة تستحق المهر بالدخول وإن كان النكاح باطلًا. وأن بطلانه يقع مع العلم بالحكم والجهل به.
ويسمى باطلًا أو صحيحًا. ولا واسطة بينهما. وأنه إن اشتجر الأولياء أي عضلوا انتقلت الولاية إلى السلطان.
وظاهره أنه إن عضل الأقرب تنتقل إلى الأبعد وهو مذهب الجمهور. وكذا إن غاب غيبة منقطعة لا تقطع إلا بكلفة ومشقة أو جهل مكانه. أو تعذرت مراجعته. تنتقل إلى من يليه ثم إلى السلطان فلأبي داود وغيره أن النجاشي زوج النبي - صلى الله عليه وسلم - أم حبيبة وقال ابن القيم وهو المعروف عند أهل العلم. وقال الموفق وغيره للسلطان تزويج من لا ولي لها عند عدم الأولياء أو عضلهم لا نعلم فيه خلافًا. فالسلطان ولي من لا ولي لها لعدمه أو منعه أو غيبته. وعن ابن عباس -رضي الله عنهما- مرفوعًا "لا نكاح إلا بولي والسلطان ولي من لا ولي له".
رواه الطبراني وغيره. والمراد بالسلطان من إليه الأمر.
وقال الموفق وغيره هو الإمام أو الحاكم أو من فوض إليه ذلك. وعن أحمد عند عدم القاضي. وقال إذا لم يكن لها ولي فالسلطان المسلط على الشيء القاضي يقضي في الفروج والحدود. وقال أيضًا ما للوالي ولاية إنما هو القاضي وقال

(3/519)

بعضهم إن الوالي أذن له في التزويج ويحتمل أنه إذا لم يكن في موضع ولايته قاض. قال الشيخ لأنه موضع ضرورة ويقدم أبو المرأة في إنكاحها لأنه أكمل نظرًا وأشد شفقة. ثم وصيه في النكاح. ولا إشكال في جواز توكيله. لأن ولايته ثابتة شرعًا.
وكذلك لا يعتبر معه إذن كموكله. قال في الإنصاف قطع به الجمهور. وكذا إن كان غير مجبر. لأن ولايته ثابتة بالشرع. فلا تتوقف استنتابته إلى إذنها كالمجبر. وإنما افترقا على إذنها في صحة النكاح. قال وهذه طريقة الموفق وغيره. وهو الأقوى دليلًا انتهى.
وتقدم الكلام في الأب فكذا وكيله. ثم جدها لأب وإن علا. ثم ابنها ثم بنوه وإن نزلوا الأقرب فالأقرب. لما روى النسائي وغيره أن النبي - صلى الله عليه وسلم - قال لعمر بن أبي سلمة "قم فزوج رسول الله" فزوجه. ثم أخوها لأبوين ثم لأب ثم بنوهما كذلك. ثم عمها لأبوين ثم لأب ثم بنوهم على ما سبق في الميراث. ثم أقرب عصبة نسب كالإرث ثم المولى ثم المنعم ثم عصبته ثم ولاء. قال الوزير اتفقوا على أن الولاية في النكاح لا تثبت إلا لمن يرث بالتعصيب ولا ولاية لأخ من أم ولا خال ونحوه من ذوي الأرحام وهو مذهب الشافعي.
ولا تزول ولاية بالإغماء ولا بالعمى ولا بالسفه. وإن جن أحيانًا أو أغمي عليه أو أحرم انتظر زوال ذلك. ولا ينعزل الولي بطريان ذلك. ثم السلطان أو نائبه. وقال الشيخ إذا تعذر.

(3/520)

من له ولاية النكاح انتقلت الولاية إلى أصلح من يوجد ممن له نوع ولاية ككبير قرية أو وليها أو أمير قافلة ونحوه. وقال إذا ادعت خلوها من الموانع وأنها لا ولي لها زوجت ولو لم يثبت ذلك ببينة اهـ. وإن زوج الأبعد من غير عذر للأقرب أو زوج أجنبي ولو حاكمًا من غير عذر لم يصح العقد لعدم الولاية من العاقد عليها. مع وجود مستحقها.
وإن كان الأقرب لا يعلم أنه عصبة أو أنه صار أهلًا بأن بلغ أو عاد أهلًا بعد مناف من نحو فسق صح العقد استصحابًا للأصل. ووكيل كل ولي يقوم مقامه لأنه - صلى الله عليه وسلم - وكل أبا رافع وعمرو بن أمية بشرط إذنها للوكيل بعد توكيله إن لم تكن مجبرة ويشترط في وكيل ولي ما يشترط فيه. ويقول ولي أو وكيله لوكيل الزوج زوجت موكلك فلانًا فلانة وينسبها. ويقول وكيل الزوج قبلته لفلان وينسبه بما يتميز به. وإن استوى وليان فالأكثر سنًا يقدم. فأسن فإن تشاحوا أقرع.
(وعن عقبة) بن عامر -رضي الله عنه- (مرفوعًا أيمًا امرأة زوجها وليان) استويا في الولاية لرجلين (فهي للأول) أي لمن عقد له أولًا (رواه أبو داود) وأحمد والنسائي وغيرهم والخمسة عن الحسن عن سمرة وحسنه الترمذي فدل الحديثان على أنه إذا عقد لها وليان لرجلين وكان العقد مرتبًا إنها للأول منهما سواء دخل بها الثاني أولا. لأنه تزوج زوجة غيره. أما إن دخل بها عالمًا فأجمعوا على أنه زنا. وأنها للأول وإن كان جاهلًا إلا أنه لا

(3/521)

حد عليه للجهل. فإن وقع العقدان معًا في وقت واحد بطلا عند أكثر الفقهاء وكذا إذا علم ثم التبس. واختار الشيخ يقرع بينهما. وهي للقارع من غير تجديد عقد. وهو ظاهر كلام الجمهور. إلا إذا دخل بها أحدهما برضاها فإنه يقرر العقد الذي أقرت بسبقه.
(وعن جابر) بن عبد الله -رضي الله عنه- (مرفوعًا أيما عبد تزوج بغير إذن مواليه وأهله فهو عاهر) أي زان رواه أحمد وأبو داود و (صححه الترمذي) وابن حبان. وله عن ابن عمر أنه وجد عبدًا له تزوج بغير إذنه ففرق بينهما. وأبطل عقده. وضربه الحد. فدل على أن نكاح العبد بغير إذن وليه باطل. وحكمه حكم الزنا عند الجمهور. إلا أنه يسقط عنه الحد إذا كان جاهلًا التحريم. ويلحق به النسب. ولا ولاية لأحد عليها معه. ولو أبوها أبو ابنها قال الموفق بلا خلاف.
(وعن معقل بن يسار) -رضي الله عنه- (قال كانت لي أخت) قال الطبري اسمها جميل بالتصغير. وقيل غير ذلك.
قال وكانت تخطب إلي (فأتى ابن عم لي فأنكحتها إياه) وفي رواية أنه زوج أخته رجلًا من المسلمين على عهد رسول الله - صلى الله عليه وسلم - (ثم طلقها) طلاقًا له رجعة ثم تركها حتى انقضت عدتها وذكر أنها خطبت إليه قال (ثم أتاني) يخطبها (فقلت لا أنكحها) وفي لفظ لا والله لا أنكحها أبدًا (فنزلت) {وَإِذَا طَلَّقْتُمُ النِّسَاء فَبَلَغْنَ أَجَلَهُنَّ فَلاَ تَعْضُلُوهُنَّ} أن ينكحن أزواجهن) الآية أي

(3/522)

لا تمنعوهن عن النكاح بعد انقضاء العدة. والعضل المنع. وأصله الضيق والشدة. وفيه فكفرت عن يميني وأنكحتها إياه (رواه البخاري) وفي رواية وكانت المرأة تريد أن ترجع إليه وفي رواية فهويها وهويته.
فدل الحديث على اعتبار الولي. وإلا لكان رغوب أحدهما في الآخر كافيًا. ودل على أن السلطان لا يزوج المرأة إلا بعد أن يأمر وليها بالرجوع عن العضل. وقال الشافعي هذا أبين ما في القرآن من أن للولي مع المرأة في نفسها حقًا وأن على الولي أن لا يعضلها إذا رضيت أن تنكح بالمعروف. قال وجاءت السنة بمعنى ما في كتاب الله عز وجل. اهـ. واتفقوا على أنه ليس للولي أن يعضل وليته إذا دعت إلى كفء. وبصداق مثلها.
وقال الشيخ إذا خطبها كفؤ وآخر وآخر فمنع صار ذلك كبيرة يمنع الولاية لأجل الإضرار والفسق. وتمام الآية: {تَرَاضَوْاْ بَيْنَهُم بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَن كَانَ مِنكُمْ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللهُ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُون}، وهذا خطاب مع الأولياء. وهو أظهر ما يحتج به في اعتبار الولي في العقد. فلو كانت تملك عقد النكاح لم يكن هناك عضل ولا للنهي معنى. وهل أبلغ من هذا الخطاب.
(ولهما عن أنس) -رضي الله عنه- (أن النبي - صلى الله عليه وسلم - أعتق صفية) بنت حيى بن أخطب من سبط هرون بن عمران كانت تحت ابن أبي الحقيق. وقتل يوم خيبر ووقعت في السبي.

(3/523)

فاصطفاها - صلى الله عليه وسلم - فأعتقها (وتزوجها) ولأحمد اصطفى صفية بنت حي فاتخذها لنفسه. وخيرها أن يعتقها وتكون زوجته أو يلحقها بأهلها فاختارت أن يعتقها وتكون زوجته وتوفيت رضي الله عنها سنة الخمسين. وفي الصحيحين "أيما رجل كانت عندة وليدة فعلمها فأحسن تعليمها وأدبها فأحسن تأديبها ثم أعتقها وتزوجها فله أجران" وذهب جمهور العلماء إلى ما دل عليه الحديث من صحة العقد والعتق والمهر. وقال ابن القيم هو القول الصحيح الموافق للسنة وأقوال الصحابة والقياس وفي الحديث الثاني أيضًا مشروعية إعتاق الإماء والتزوج بهن وأنه يستحق بذلك أجرين.

فصل في الشهادة
أي على عقد النكاح لأن الفرض إعلانه احتياطًا للنسب خوف الإنكار. واتفق أهل العلم العلم على أنه لا يجوز نكاح السر. وأنه ينعقد بحضور شاهدين مع الولي.
(عن جابر) -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال لا نكاح إلا بولي وشاهدي عدل رواه البرقاني) في صحيحه واسمه أحمد بن محمد بن غالب الخوارزمي الشافعي صاحب التصانيف. وضمن صحيحه ما اشتمل عليه الصحيحان. وحديث النووي والشعبي وطائفته توفي سنة أربعمائة وخمس وعشرين
وعن عائشة رضي الله عنها مرفوعًا "لا نكاح إلا بولي

(3/524)

وشاهدي عدل" رواه الدارقطني ولأحمد نحوه عن عمران بن حصين. وعنها لا بد في النكاح من حضور أربعة الولي والزوج والشاهدين. وللترمذي وغيره عن ابن عباس -رضي الله عنهما- مرفوعًا "البغايا التي يزوجن أنفسهن بغير بينة" وروي عن أبي هريرة وابن عمر وفيها مقال. وثبت عن ابن عباس لا نكاح إلا بشاهدي عدل وولي مرشد وفي لفظ إلا بينة. ولا يعلم له مخالف من الصحابة.
فدلت هذه الأحاديث والآثار وغيرها على اعتبار الشاهدين. وهو مذهب الشافعي وأبي حنيفة وأحمد وجمهور العلماء. وقال الترمذي العمل على هذا عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - ومن بعدهم من التابعين وغيرهم. قالوا لا نكاح إلا بشهود لم يختلف في ذلك من مضى منهم. إلا قوم من المتأخرين من أهل العلم. وتعتبر العدالة ظاهرًا عند جماهير العلماء.
(وعن عبد الله بن الزبير) بن العوام -رضي الله عنهما- (أن رسول الله - صلى الله عليه وسلم - قال أعلنوا النكاح رواه أحمد) وصححه الحاكم وغيره وعن عائشة رضي الله عنها "أعلنوا النكاح وأضربوا عليه بالغربال" رواه الترمذي وتكلم فيه. وله أيضًا وحسنه "أعلنوا هذا النكاح واجعلوه في المساجد واضربوا عليه بالدفوف" فدلت هذه الأحاديث وغيرها على الأمر بإعلانه وهو خلاف السر لأنهم لو لم يعلنوه فربما لم يدر الناس فينسبونها إلى الزنا فيقعون في الغيبة والبهتان.

(3/525)

(ولمالك) بن أنس رحمه الله في الموطأ (أن عمر أتى بنكاح لم يشهد عليه إلا رجل وامرأة فقال هذا نكاح السر ولا أجيزه) ولو كنت تقدمت فيه لرجمت. فهذه الأحاديث وغيرها تدل على اعتبار الإشهاد. وأنه لا يكتفى فيه إلا برجلين وتدل على اعتبار الإعلان به واتفق أهل العلم أنه لا يجوز نكاح السر لهذه الأخبار وغيرها. وفي الاختيارات والذي لا ريب فيه أن النكاح مع الإعلان يصح. وإن لم يشهد شاهدان وأما مع الكتمان والإشهاد فينظر فيه وإذا اجتمع الإعلان والإشهاد فلا نزاع في صحته. وإن خلا من الإعلان والإشهاد فهو باطل عند عامة العلماء.
وقال أبو بكر من شروط النكاح الإظهار. فإذا دخله الكتمان فسد. وقال مالك يبطله وهو رواية عن أحمد ولا تشترط الشهادة بخلوها من الموانع وقيل إن لم يعلم لها سابقة تزوج ولا على إذنها للولي أن يزوجها والاحتياط الإشهاد فإن أنكرت الإذن صدقت قبل الدخول لا بعده لأن دخوله بها دليل كذبها وإن ادعت الإذن فأنكر صدقت.
* * *

(3/526)

فصل في الكفاءة
وهي لغة المساواة والمثل تتكافأ دمائهم أي تتساوى. والمراد بالكفاءة في باب النكاح الدين والمنصب والحرية والصناعة واليسار. وإذا رضيت المرأة والأولياء صح النكاح بالاتفاق إلا في الدين.
(قال تعالى: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} لما ذكر تعالى أنه خلقنا من ذكر وأنثى وجعلنا شعوبًا وقبائل لنتعارف: بين الخصلة التي بها فضل الإنسان وأنها التقوى. وكأنه لما قال ليس الشعوب والقبائل للتفاخر. قيل فبأي شيء يستحق الشخص المفخرة قال "من كان أتقى لله وأخشى له" وإلا فالناس متشاركون في الجد والجدة والكل واحد وإنما التفاوت بالدين.
(وعن فاطمة بنت قيس) أخت الضحاك بن قيس القرشية الفهرية. وكانت من المهاجرات الأول. ذات جمال وفضل وكمال (أن رسول الله - صلى الله عليه وسلم -. قال لها انكحي أسامة) بن زيد -رضي الله عنهما- وكانت جاءت إلى النبي - صلى الله عليه وسلم - بعد أن طلقها أبو عمرو بن حفص بن المغيرة. فأخبرته أن معاوية وأبا جهم خطباها فقال لها "أما أبو جهم فلا يضع عصاه على عاتقه وأما معاوية فصعلوك لا مال له انكحي أسامة" (رواه مسلم) وأسامة مولاه بن مولاه وهي قرشية وقدمه - صلى الله عليه وسلم - على أكفائها ممن ذكر فدل على أنه لا عبرة في الكفاءة بغير الدين.
(ولأبي داود) وغيره (عن أبي هريرة) -رضي الله عنه-

(3/527)

(مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (يا بني بياضة) القبيلة المشهورة من الأمصار من بياضة ابن عامر بن زريق الخزرجي -رضي الله عنه- (أنكحوا أبا هند) واسمه يسار. وهو الذي حجم النبي - صلى الله عليه وسلم - وكان مولى لبني بياضة (وأنكحوا إليه) وكان حجامًا والحديث صححه الحاكم وجوده الحافظ وغيره فدل على عدم اعتبار كفاءة الأنساب. وثبت أن بلالًا نكح هالة بنت عوف. أخت عبد الرحمن بن عوف رضي الله عنهم. وعرض عمر ابنته على سلمان الفارسي.
وذهب الجمهور إلى أن الكفاءة النسب ليست شرطًا في صحة النكاح كما دلت عليه هذه الأحاديث وغيرها ففي الصحيح أن أبا حذيفة بن عتبة تبني سالمًا وأنكحه ابنة أخيه الوليد بن عتبة. وهو مولى لامرأة من الأنصار. وقال الموفق وغيره الصحيح أن الكفاءة غير مشروطة وهي المذهب عند أكثر المتأخرين. وقول أكثر أهل العلم. وعن أحمد أنها مشروطة لأنها حق لله ولها وأوليائها وأوردوا فيه أخبارًا. قال وما روي فيه يدل على اعتبارها في الجملة. ولا يلزم منه اشتراطها. أما الدين وهو أداء الفرائض واجتناب النواهي فمعتبر باتفاق الأئمة. فلا تزوج عفيفة بفاجر.
وأما المسلمة بمجوسي ونحوه فلا نزاع في بطلانه. وأما المنصب وهو النسب فليس العجمي كفوًا للعربية وروي عن عمر لأمنعن أن تزوج ذات الأحساب إلا من الأكفاء وأما

(3/528)

الحرية فليس العبد كفوًا للحرة ولو عتيقة لقصة بريرة ولأنه منقوص بالرق. ممنوع من التصرف وأما الصناعة فكما روي "العرب بعضهم لبعض أكفاء إلا حائكًا أو حجامًا" وضعفه أحمد وغيره لكن قال العمل عليه عند أهل العرف. وأما اليسار بحسب ما يجب لها من مهر ونفقة. فلما روي "الحسب المال" وأحساب الناس بينهم هذا المال. ولأن عليها ضررًا في إعساره وبه تملك الفسخ كما يأتي.
وقال الخطابي الكفاءة معتبرة في قول أكثر العلماء بأربعة أشياء: الدين والحرية والنسب والصناعة. ومنهم من اعتبر السلامة من العيوب. واعتبر بعضهم اليسار. ومذهب الشافعي وأحمد وجمهور العلماء أن النسب شرط للزوم النكاح. فلو زوج الأب عربية بعجمي أو حرة بعبد فلمن لم يرض من المرأة والأولياء الفسخ. لأن العار عليهم جميعًا وخياره على التراخي. ولا يسقط بإسقاط بعض العصبة. وقال الشافعي ليس نكاح غير الأكفاء حرامًا فيرد به النكاح. وإنما هو تقصير بالمرأة والأولياء. فإذا رضوا صح ويكون حقًا لهم تركوه فلو رضوا إلا واحدًا فله الفسخ.
وفي الاختيارات الذي يقتضيه كلام أحمد أن الرجل إذا تبين له أنه ليس بكفء فرق بينهما وأنه ليس للولي أن يزوج المرأة من غير كفء ولا للزوج أن يتزوج ولا للمرأة أن تفعل ذلك وأن الكفاءة ليست بمنزلة الأمور المالية. ولكنه أمر ينبغي

(3/529)

لهم اعتباره. وإن كانت منفعته تتعلق بغيرها. وفقد النسب والدين لا يقر معهما النكاح بغير خلاف عن أحمد. وحيث يثبت الخيار بفقد الكفاءة للمرأة أو وليها يسقط خيارها بما يدل على رضاها. من قول أو فعل. وأما الأولياء فلا يسقط إلا بالقول ويفتقر الفسخ إلى حاكم. ولهم الفسخ ولو مع ما يدل على رضاها به إذا لم يرضوا به وأما كفاءة المرأة فليست شرطًا اتفقاً. فقد تزوج - صلى الله عليه وسلم - صفية بنت حيي. وتسرى بالإماء.

باب المحرمات في النكاح
وعبر بعضهم بموانع النكاح والمحرمات في النكاح ضربان: من يحرمن إلى الأبد أو إلى أمد ومن يحرمن إلى الأبد أقسام: وفي كتاب الله بالنسب سبع وسبع بالسبب. وقال الشيخ موانع النكاح الرحم والصهر والرضاع. وجمع الرحم المحرم وجمع العدد. والكفر والرق والنكاح والعدة والإحرام والطلاق الثلاث. واللعان في أشهر الروايتين والزنا وتزويجها في العدة في رواية. والخنوثة والملك من الجانبين أو ملك الولد والمكاتب وفضل المرأة على الرجل إذا قلنا الكفاءة شرط.
(قال تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} أي حرم عليكم نكاح أمهاتكم جمع أم. ويدخل فيها الجدات وإن علون من قبل الأم ومن قبل الأب قال ابن رشد اتفقوا على أن الأم ههنا

(3/530)

اسم لكل أنثى لها عليك ولادة من جهة الأم أو من جهة الأب اهـ فسواء أمك التي ولدتك أو التي ولدت من ولدتك. وإن علت ومنه جداتك أم أبيك وأم أمك. وجدتا أبيك وجدتا أمك وجدات أجدادك جدات جداتك وإن علون. وارثات أو غير وارثات لقوله - صلى الله عليه وسلم - في هاجر أم إسماعيل "تلك أمكم يا بني ماء السماء".
{وَبَنَاتُكُمْ} جمع بنت ويدخل فيها بنات الأولاد وإن سفلن قال ابن رشد اتفقوا على أن البنت اسم لكل أنثى لك عليها ولادة من قبل الإبن أو من قبل البنت أو مباشرة اهـ. وتحرم المخلوقة من ماء الزاني عليه بعموم الآية. وهو مذهب جمهور أهل العلم أبي حنيفة ومالك وأحمد. وقال غير واحد تحرم ابنته وابنة ابنه وأخته وابنة أخيه من الزنا في قول عامة الفقهاء. {وَأَخَوَاتُكُمْ} جمع أخت سواء كانت من قبل الأب والأم أو من قبل أحدهما. قال ابن رشد وغيره اتفقوا على أن الأخت اسم لكل أنثى شاركتك في أحد أصليك أو مجموعهما أعني الأب أو الأم أو كليهما.
{وَعَمَّاتُكُمْ} جمع عمة ويدخل فيهن جميع أخوات آبائك وأجدادك وإن علوا واتفقوا على أن العمة اسم لكل أنثى هي أخت لأبيك أو لكل ذكر له عليك ولادة. {وَخَالاَتُكُمْ} جمع خالة ويدخل فيهما جميع أخوات أمهاتك وجداتك. واتفقوا على أن الخالة اسم لكل أخت لأمك أو أخت كل أنثى لها عليك

(3/531)

ولادة {وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ} ويدخل فيها بنات أولاد الأخ والأخت وإن سفلن. وحكى ابن رشد وغيره الاتفاق على أن بنت الأخ اسم لكل أنثى لأخيك عليها ولادة من قبل أمها أو من قبل أبيها أو مباشرة وبنات الأخت اسم لكل أنثى لأختك عليها ولادة مباشرة أومن قبل أمها أو من قبل أبيها.
{وَأُمَّهَاتُكُمُ اللاَّتِي أَرْضَعْنَكُمْ} أي كما تحرم عليك أمك التي ولدتك كذلك تحرم عليك أمك التي أرضعتك فتحرم الأمهات وجداتهن وإن علت {وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ} أي وكما تحرم عليك أختك من النسب تحرم عليك أختك من الرضاعة. فكل امرأة أرضعتك أمها أو أرضعتها أمك أو أرضعتك وإياها امرأة واحدة. أو ارتضعت أنت وهي من لبن رجل واحد فهي أختك محرمة عليك. {وَأُمَّهَاتُ نِسَآئِكُمْ} أي وحرمت عليكم أمهات نسائكم. فكل من عقد النكاح على امرأة حرم عليه أمهاتها وجداتها وإن علون من النسب والرضاعة بنفس العقد دخل بها أو لم يدخل بها. وهو قول أكثر أهل العلم من الصحابة والتابعين.
وقال الوزير اتفقوا على أن نفس العقد على المرأة يحرم أمها على العاقد على التأبيد وأنه لا يعتبر الوطء في ذلك وقال ابن رشد ذهب الجمهور من كافة فقهاء الأمصار إلى أن الأم تحرم بالعقد على البنت دخل بها أو لم يدخل. {وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُم مِّن نِّسَآئِكُمُ} الربائب جمع ربيبة وهي بنت المرأة.

(3/532)

سميت ربيبة لتربيته إياها غالبًا وكذا بنات أولادها الذكور والإناث وإن نزلن. وقوله: {فِي حُجُورِكُم} أي في تربيتكم يقال فلان في حجر فلان إذا كان في تربيته. والجمهور على أن الربيبة حرام. سواء كانت في حجر الرجل أم لم تكن في حجره فليس شرطًا كونها في حجر الزوج فهذا الخطاب خرج مخرج الغالب فلا مفهوم له.
وقال الوزير اتفقوا على أن الرجل إذا دخل بزوجته حرمت عليه بنتها على التأبيد وإن لم تكن الربيبة في حجره وقال - صلى الله عليه وسلم - "لا تعرضوا علي بناتكن ولا أخواتكن" قال الشيخ وتحرم بنت الربيبة لأنها ربيبة وبنت الربيب أيضًا وقال لا أعلم فيه خلافًا. {اللاَّتِي دَخَلْتُم بِهِنَّ} أي نكحتموهن فإن المراد بالدخول هنا الوطء وإنما كني عنه بالدخول قال ابن جرير وفي إجماع الجميع أن خلوة الرجل بامرأة لا تحرم ابنتها عليه إذا طلقها قبل مسيسها ومباشرتها. وقبل النظر إلى فرجها بشهوة ما يدل على أن معنى ذلك هو الوصول إليها بالجماع.
{فَإِن لَّمْ تَكُونُواْ دَخَلْتُم بِهِنَّ} أي وطأتموهن كما هو قول الجمهور {فَلاَ جُنَاحَ عَلَيْكُمْ} أي في نكاح بناتهن إذا فارقتموهن أو متن. قال ابن المنذر أجمع عوام علماء الأمصار أن الرجل إذا تزوج امرأة ثم طلقها وماتت قبل أن يدخل بها حل له أن يتزوج ابنتها فإن خلا بها ولم يطأها لم تحرم ابنتها عليه. وقال القاضي إن تجردت الخلوة عن نظر أو مباشرة لم تحرم وإن

(3/533)

وجد معها نظرة وقبلة وملامسة دون الفرج فروايتان وقال الشيخ إن اتصلت بعقد النكاح قامت مقام الوطء.
{وَحَلاَئِلُ} أي زوجات {أَبْنَائِكُمُ} واحدتها حليلة والذكر حليل. سميا بذلك لأن كل واحد منهما حلال لصاحبه. أو لأنها تحل إزار زوجها. وقيل غير ذلك. {الَّذِينَ مِنْ أَصْلاَبِكُمْ} أي الذين ولدتموهم من أصلابكم فأخرج زوجة المتبني فإن النبي - صلى الله عليه وسلم - تزوج امرأة زيد وكان قد تبناه. قال الشيخ لا تحرم عليه زوجة ربيبه لا أعلم فيه نزاعًا وتحرم بنت ابن زوجته لا أعلم فيه نزاعًا. فيحرم على الرجل حلائل أبنائه وأبناء أولاده وإن سفلوا بنفس العقد. من نسب أو رضاع وارثات أو غير وارثات باتفاق أهل العلم.
ويباح للمرأة ابن زوجة ابنها وابن زوج ابنتها وابن زوج أمها وزوج أبيها وزوج زوجة ابنها {وَأَن تَجْمَعُواْ بَيْنَ الأُخْتَيْنِ} أي وحرم الله عليكم الجمع بين الأختين معًا في التزويج. وكذا في ملك اليمين وأجمع أهل العلم من الصحابة والتابعين والأئمة وسائر السلف. على أنه يحرم الجمع بين الأختين في النكاح. وكذلك الفقهاء متفقون على أنه لا يحل الجمع بين الأختين بملك اليمين في الوطء بل أجمع المسلمون على أن معنى (حرمت عليكم أمهاتكم) الآية أن النكاح وملك اليمين في هؤلاء كلهن سواء. وكذلك عند الجمهور الجمع بين الأختين وأمهات النساء والربائب. قال ابن كثير وهم الحجة.

(3/534)

وقال الشيخ يحرم الجمع بين الأختين بالوطء بملك اليمين كقول جمهور العلماء. ومن قال كرهه أحمد فغلط. مأخذه الغفلة عن دلالة الألفاظ. ومراتب الكلام {إَلاَّ مَا قَدْ سَلَفَ} أي إلا ما قد مضى منكم في الجاهلية فقد عفونا عنه وغفرناه {إِنَّ اللهَ كَانَ غَفُورًا رَّحِيمًا} وكذلك لا يجوز له الجمع بين المرأة وعمتها ولا بين المرأة وخالتها كما سيأتي {وَالْمُحْصَنَاتُ مِنَ النِّسَاء} أي وحرم عليكم من الأجنبيات المحصنات وهن المزوجات فلا يحل للغير نكاحها قبل مفارقة الأزواج وفراغ العدة وهذه السابعة من اللاتي حرمن بالسبب.
{إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ} أي إلا ما ملكتموهن بالسبي فإنه يحل لكم وطؤهن إذا استبرأتموهن. لأن بالسبي يرتفع النكاح بينها وبين زوجها وثبت عن أبي سعيد أنها نزلت في سبايا أوطاس لهن أزواج فكرهوا أن يقعوا عليهن فنزلت هذه الآية. وقيل المراد بالمحصنات من النساء ما عدا الأربع حرام عليكم إلا ما ملكت أيمانكم {كِتَابَ اللهِ عَلَيْكُمْ} أي هذا التحريم كتاب كتبه الله عليكم فالزموا كتابه ولا تخرجوا عن حدوده. والزموا شرعه وما فرضه.
{وَأُحِلَّ لَكُم مَّا وَرَاء ذَلِكُمْ} أي ما عدا ما ذكر من المحارم هن حلال لكم {أَن تَبْتَغُواْ بِأَمْوَالِكُم} أي تطلبوا وتحصلوا بأموالكم فتنكحوا بصداق إلى أربع. أو تشتروا بثمن ما شئتم بالطريق الشرعي {مُّحْصِنِينَ} أي متزوجين أو متعففين.

(3/535)

وقال الشيخ المحصن هو الذي أحصن المرأة من غيره أي منعها من غيره فلا يشركه فيها غير {غَيْرَ مُسَافِحِينَ} أي غير زانين مأخذو من سفح الماء وصبه وهو المني.
ثم قال تعالى وَمَن {لَّمْ يَسْتَطِعْ مِنكُمْ طَوْلاً أَن يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِن مِّا مَلَكَتْ أَيْمَانُكُم مِّن فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى أن قال: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَن تَصْبِرُواْ خَيْرٌ لَّكُمْ} فلا ينكح حر مسلم أمة مسلمة إلا بشرطين أن يخاف عنت العزوبة لحاجة المتعة والخدمة. ويعجز عن طول حرة وقيل وثمن أمة قال الموفق فتحل له الأمة المسلمة بهذين الشرطين خوف العنت وعدم الطول عند عامة العلماء وإن اشترط حرية الولد فقال ابن القيم وغيره يكون حرًا ولا ينكح عبد سيدته ولا سيد أمته وللحر نكاح أمة أبيه بشرط دون أمة ابنه. لأن له التملك من ماله وليس للحرة نكاح عبد ولدها.
(وقال: {وَلاَ تَنكِحُواْ مَا نَكَحَ آبَاؤُكُم مِّنَ النِّسَاء} حرم تعالى نكاح زوجات الآباء على الأبناء تكرمة للآباء وإعظامًا واحترامًا أن يطأها ابنه من بعده حتى إنها لتحرم على الإبن بمجرد العقد عليها بإجماع المسلمين. وكذا زوجة كل جد وإن علا. قال ابن رشد وغيره إجماعًا. وذلك أن أهل الجاهلية كان منهم من ينكح زوجة أبيه فروي أن هذه الآية نزلت في أبي قيس وفي الأسود بن خلف وفي فاختة. وقال السهيلي كان معمولًا به

(3/536)

في الجاهلية ولهذا قال تعالى {إِلاَّ مَا قَدْ سَلَفَ} أي معنى في الجاهلية.
{إِنَّهُ كَانَ فَاحِشَةً} وهي أقبح المعاصي {وَمَقْتًا} أي يورث مقت الله والمقت أشد البغض {وَسَاء سَبِيلا} أي وبئس ذلك طريقًا لمن سلكه. فهو حرام بإجماع المسلمين. بشع غاية البشع. فمن تعاطاه بعد هذا الوعيد الشديد والتهديد الأكيد فقد ارتد عن دينه فيقتل كما سيأتي ولهذا حرمت أمهات المؤمنين على الأمة لكونهن زوجات النبي - صلى الله عليه وسلم - وهو كالأب بل حقه أعظم من حق الآباء بالإجماع بل حبه - صلى الله عليه وسلم - مقدم على حب النفوس صلوات الله وسلامه عليه.
قال تعالى: {وَالزَّانِيَةُ لاَ يَنكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ} أي لا يتزوجها أو لا يطؤها (إلا زان) أي عاص بزنا (أو مشرك) لا يعتقد تحريمه {وَحُرِّمَ ذَلِكَ} أي نكاح الزانية {عَلَى الْمُؤْمِنِين} أي حرم تعالى تعاطيه والتزويج بالبغايا. وهذه الآية كقوله تعالى {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلاَ مُتَّخِذَاتِ أَخْدَانٍ} وقوله (والمحصنات من النساء) أي العفيفات فمفهومها أو غير العفيفة لا تباح والآية وإن كان لفظها الخبر فالمراد النهي.
قال ابن القيم وأما نكاح الزانية فقد صرح الله بتحريمه في سورة النور وأخبر أن من نكحها فهو زان أو مشرك. فهو إما أن يلتزم حكمه تعالى ويعتقد وجوبه عليه فإن لم يعتقده فهو

(3/537)

مشرك. وإن التزمه واعتقد وجوبه وخالفه فهو زان ثم صرح تعالى بتحريمه فقال: "وحرم ذلك على المؤمنين"
{فَإِن طَلَّقَهَا} أي الطلقة الثالثة بعد ما أرسل عليها الطلاق مرتين {فَلاَ تَحِلُّ لَهُ} أي تحرم عليه {مِن بَعْدُ} أي من بعد الطلقة الثالثة {حَتَّىَ تَنكِحَ زَوْجًا غَيْرَهُ} أي غير المطلق فيجامعها. والنكاح تقدم أنه يتناول الوطء والعقد جميعًا. والمراد هنا الوطء لما يأتي من قوله - صلى الله عليه وسلم - "حتى تذوق عسيلته ويذوق عسيلتها" قال الشيخ لو قتل رجل آخر ليتزوج امرأته فإنها لا تحل للقاتل أبدًا عقوبة له، ولو خبب رجل امرأة على زوجها يعاقب عقوبة بليغة ونكاحه باطل في أحد قولي العلماء ويجب التفريق بينهما.
وقال تعالى: {وَلاَ تَنكِحُواْ الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} أي حرم تعالى على المؤمنين أن يتزوجوا المشركات من عبدة الأوثان {حَتَّى يُؤْمِنَّ} ثم أخبر أن أمة مؤمنة خير من مشركة ولو أعجبتكم بجمالها ومالها وقال الوزير اتفقوا على أنه لا يجوز للمسلم نكاح المجوسيات ولا الوثنيات ولا غيرهما من أنواع المشركات اللاتي لا كتاب لهن. وسواء في ذلك حرائرهن وإماؤهن. وحكاه ابن رشد اتفاق المسلمين. وعموم الآية غير مراد فلا يدخل فيها الكتابية لما يأتي.
وقال تعالى: {وَلاَ تُنكِحُواْ الْمُشِرِكِينَ حَتَّى يُؤْمِنُواْ} أي لا

(3/538)

تزوجوا الرجال المشركين النساء المؤمنات (حتى يؤمنوا) وقال تعالى {فَلاَ تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لاَ هُنَّ حِلٌّ لَّهُمْ وَلاَ هُمْ يَحِلُّونَ لَهُنَّ} ولا نزاع في ذلك ثم قال تعالى: {وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ} أي إلى الأعمال الموجبة للنار. فمعاشرتهم ومخالطتهم تبعث على حب الدنيا وإيثارها على الدار الآخرة. وعاقبة ذلك النار. {وَاللهُ يَدْعُوَ إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُون} يتعظون.
(وقال في الكتابية) أي في إباحة نكاح الحرة الكتابية واستثنائها من المشركات
{وَالْمُحْصَنَاتُ} أي العفائف {مِنَ الَّذِينَ أُوتُواْ الْكِتَابَ مِن قَبْلِكُمْ} ممن دان بالتوراة أو الإنجيل خاصة كاليهود والسامرة والنصارى ومن وافقهم من الإفرنج والأرمن وغيرهم. وقال الموفق ليس بين أهل العلم اختلاف في حل نساء أهل الكتاب وقال ابن المنذر لا يصح عن أحد من الأوائل أنه حرم ذلك. اهـ. وأما المتمسك بصحف إبراهيم وشيث وزبور داود فليسوا بأهل كتاب. فلا تحل مناكحتهم ولا ذبائحهم كالمجوس. وأهل الأوثان. وكذا الدروز والنصيرية ونحوهم.
ويحل نكاح نساء بني تغلب ومن في معناهن من نصارى العرب ويهودهم لأنهم كتابيات قال في الفروع والأولى تركه. وكرهه القاضي وشيخنا. وذكر أنه قول أكثر العلماء كأكل

(3/539)

ذبائحهم بلا حاجة. ولكن لا يحرم وقال القاضي يكره نكاح الحرائر الكتابيات مع وجود الحرائر المسلمات. وهو قول أكثر العلماء كما يكره أن يجعل أهل الكتاب ذباحين مع وجود ذباحين مسلمين. ولكن لا يحرم اهـ.
ولو ولدت بين كتابي وغيره أو كان أبواها غير كتابيين واختارت دين أهل الكتاب قيل لا تباح وقال الشيخ قول أحمد لم يكن لأجل النسب ومنصوصه أنها لا تحرم اعتبارًا بنفسها. وهو مذهب مالك وأبي حنيفة والجمهور. واختاره هو والموفق وغيرهما.
(ويأتي قوله - صلى الله عليه وسلم -) في باب الرضاع (ويحرم من الرضاعة ما يحرم من النسب) فالمرتضعون من الرجال والنساء باللبن الواحد كالمنتسبين منهم إلى النسب الواحد لا فرق. وفي لفظ "أن الرضاعة تحرم ما تحرم الولادة" وقال في ابنة أم سلمة "لو لم تكن ربيبتي ما حلت لي إنها ابنة أخي أرضعتني وإياها شويبة) وقال لعائشة وكانت امرأة أخي أفلح أرضعتها إنه عملك فكل امرأة حرمت من النسب حرم مثلها من الرضاع كالعمة والخالة والبنت وبنت الأخ وبنت الأخت قال الموفق لا نعلم فيه خلافًا إلا أم أخته وأم أخيه من رضاع وأخت ابنه.
قال الشيخ لا يثبت به تحريم المصاهرة فلا يحرم على الرجل نكاح أم زوجته وابنتها من الرضاع. ولا على المرأة نكاح

(3/540)

أبي زوجها وابنته من الرضاع ولم يقل - صلى الله عليه وسلم - ما يحرم من المصاهرة وقال وامرأة ابنه أو أبيه من الرضاع حرمن بالمصاهرة لا بالنسب. ولا نسب بينه وبينهن فلا تحريم اهـ وكل ما يلحق به النسب من نكاح صحيح أو نكاح بشبهة فإنه يحرم بالرضاع فيه النكاح.
(وقال البراء) بن عازب بن الحارث الأوسي -رضي الله عنه- (لقيت خالي) يعني أبا بردة بن نيار (ومعه الراية) ولأحمد مر بي عمي الحارث بن عمير ومعه لواء قد عقده له رسول الله - صلى الله عليه وسلم - فقلت له أي عم أين بعثك النبي - صلى الله عليه وسلم - (قال أرسلني رسول الله - صلى الله عليه وسلم - إلى رجل تزوج امرأة أبيه من بعده أن أضرب عنقه رواه النسائي) ورواه أحمد وأهل السنن من طرق عن البراء عن خاله أبي بردة. وفي رواية ابن عمر وفي رواية ابن عمه أنه بعثه - صلى الله عليه وسلم - إلى رجل تزوج امرأة أبيه من بعده أن يقتله ويأخذ ماله وأجمع أهل العلم على تحريم من وطأ الأب على الابن وإن سفل بتزويج أو ملك أو شبهة.
(وعن أبي هريرة) -رضي الله عنه- (قال نهى رسول الله - صلى الله عليه وسلم - أن تنكح المراة على عمتها أو) تنكح المرأة على (خالتها متفق عليه) وفي لفظ "نهى أن يجمع بين المرأة وعمتها وبين المرأة وخالتها" ولابن حبان نهى أن تزوج المرأة على العمة والخالة وقال "إنكن إذا فعلتن ذلك قطعتن أرحامكن" ولأبي داود في المراسيل "مخافة القطيعة" ولأحمد وأبي داود وغيرهما كره أن يجمع بين العمة

(3/541)

والخالة وبين الخالتين والعمتين وقال - صلى الله عليه وسلم - "من كان يؤمن بالله واليوم الآخر فلا يجمع ماءه في رحم أختين".
وهذه الأحاديث وما في معناها تدل على تحريم الجمع بين من ذكر وحكاه الترمذي بعد حديث الباب عن عامة أهل العلم. والشافعي عن جميع المفتين. وقال ابن المنذر لا أعلم في ذلك خلافًا وحكى القرطبي الإجماع واستثنى الخوارج. وقال ولا يعتد بخلافهم. وقال ابن رشد اتفق المسلمون على أنه لا يجمع بين الأختين بعقد نكاح. وإن جمع بينهما في عقد بطل وفي عقدين بطل الثاني. وتقدم أن العلة قطيعة الرحم وهي من الكبائر بالاتفاق. وما كان مفضيًا إليها يكون محرمًا.
ويدخل في العمات عمات آبائها وخالاتهم وعمات أمهاتها وخالاتهن وإن علت درجتهن. حرتين كانتا أو أمتين أو حرة وأمة قبل الدخول أو بعده للعموم وحكاه ابن المنذر إجماعًا وخالفه الشيخ في الرضاع. وقال الوزير اتفقوا على أن العمة تنزل في التحرير منزلة الخالة إذا كانت الأولى أخت الأم لأمها أو امرأتين لو كانت إحداهما ذكرًا والأخرى أنثى حرم نكاحه لها لقرابة. وحكاه الشعبي عن أصحاب رسول الله - صلى الله عليه وسلم - رواه أحمد.
ويحرم الجمع بين المرأة وأمها في العقد لأن المرأة وأمها أولى من الأختين. وأجمعوا على أنه لا يجوز أن يتزوج بكل

(3/542)

واحدة ممن يحرم عليه الجمع بينها وبين المعتدة منه إذا كن معتدات من طلاق رجعي أو بائن. ولا يحرم الجمع بين ابنة العم وابنة الخال في قول عامة أهل العلم ولا الجمع بين أخت شخص من أبيه وأخته من أمه. ولا بين مبانة شخص وبنته من غيرها ولو في عقد لأنه لا قرابة بينهما ومتى طلقت المرأة وفرغت عدتها أبيحت أختها أو عمتها أو خالتها ونحوهن لعدم المانع وسائر القرابات الإلزام بتحريمه يرده الإجماع على خلاف.
(وعن أبي سعيد) الخدري -رضي الله عنه- (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (لا توطأ حامل) أي من غيره (حتى تضع رواه أبو داود) وتقدم قوله تعالى: {وَلاَ تَعْزِمُواْ عُقْدَةَ النِّكَاحِ حَتَّىَ يَبْلُغَ الْكِتَابُ أَجَلَهُ} فتحرم المعتدة من الغير وكذا المستبرأة لأنه لا يؤمن أن تكون حاملًا فيفضي إلى اختلاط المياه واشتباه الأنساب وأجمعوا على أنه لا يصح العقد في مدة العدة وحكاه ابن رشد وغيره سواء كانت عدة حمل أو عدة حيض أو عدة أشهر. وسواء كانت من وطء مباح أو محرم أو من غير وطء.
(وله) أي لأبي داود في سننه (عن أبي هريرة) -رضي الله عنه- (مرفوعًا الزاني المجلود لا ينكح إلا مثله) أي لا يحل لرجل أن يتزوج بمن ظهر منها الزنا وكذلك لا يحل للمرأة أن تتزوج بمن ظهر منه الزنا وقوله "المجلود" خرج مخرج الغالب.

(3/543)

فلا مفهوم له. وتقدم قوله {حُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِين} ولا نزاع في ذلك وقال بعضهم حتى تتوب وتنقضي عدتها وقيل توبتها أن تراود فتمتنع. والصواب توبتها بالندم والاستغفار والعزم على أن لا تعود. فإذا تابت وانقضت عدتها حل نكاحها لزان تائب وغيره. وعن أحمد لا تشترط التوبة وهو مذهب مالك والشافعي وأبي حنيفة وغيرهم.
وأما انقضاء العدة فهو مذهب مالك وأحمد وغيرهما ولقوله "لا توطأ حامل حتى تضع وغير ذلك وإن زنت قبل الدخول أو بعده لم ينفسخ النكاح في قول عامة أهل العلم وحكاه الوزير اتفاقًا وقال الشيخ إذا كانت المرأة تزني لم يكن له أن يمسكها على تلك الحال بل يفارقها إلا إذا كان ديوثًا ولا يطؤها وفي بطنها جنين لغيره. قال ابن عبد البر هذا مجمع على تحريمه.
(ويأتي خبر الذي طلق امرأته ثلاثًا) في باب الطلاق وإن شاء الله تعالى قالت عائشة رضي الله عنها طلق رجل امرأته ثلاث (فتزوجها آخر ثم طلقها قبل أن يدخل بها فأراد الأول أن يتزوجها) فسأل رسول الله - صلى الله عليه وسلم - عن ذلك (فقال رسول الله - صلى الله عليه وسلم - لا) أي لا تحل لك (حتى يذوق الآخر عسيلتها) وتذوق عسيلته أي حلاوة الجماع التي تحصل بتغيب الحشفة وفي لفظ حتى يذوق الآخر من عسيلتها ما ذاق الأول".
قال جمهور العلماء والعسيلة كناية عن المجامعة، وهو

(3/544)

تغييب الحشفة في فرج المرأة ويكفي منه ما يوجب الغسل كما تقدم. ويجب الحد والصداق فدل الحديث كما دلت الآية على تحريم نكاح مطلقته ثلاثًا حتى يطأها زوج غيره بلا نزاع ولو كافرًا في كتابية وتحرم الملاعنة على الملاعن على التأبيد. قال سهل بن سعد: مضت السنة في المتلاعنين أن يفرق بينهما ثم لا يجتمعان أبدًا مقال الموفق لا نعلم أحدًا قال بخلاف ذلك.
(وعن قيس بن الحارث) الأسدي وقيل الحارث بن قيس الأسدي -رضي الله عنه- (قال أسلمت وعندي ثمان نسوة فقال رسول الله - صلى الله عليه وسلم - اختر منهن أربعًا رواه أبو داود) وعن سالم عن أبيه أو غيلان بن سلمة أسلم وله عشر نسوة فأسلمن معه فأمره النبي - صلى الله عليه وسلم - أن يتخير منهن أربعًا رواه أحمد والشافعي والترمذي وصححه ابن حبان والحاكم قال أحمد والعمل عليه وروى الشافعي والبيهقي عن نوفل بن معاوية أنه قال أسلمت وتحتي خمس نسوة فقال النبي – - صلى الله عليه وسلم - "فارق واحدة وامسك أربعًا " وإن كان فيها مقال فبمجموعها يحتج بها. كما هو مفهوم الآية.
وحكي الإجماع على تحريم الزياد على أربع، وأن الزيادة من خصائصه - صلى الله عليه وسلم - وقال عمر ينكح العبد امرأتين وقال الحكم بن عتبة أجمع الصحابة على أنه لا ينكح العبد أكثر من اثنتين
وقال ابن القيم وقصر عدد المنكوحات على أربع وإباحة ملك اليمن بغير حصر من تمام نعمة الله وكمال شريعته. وموافقتها للحكمة والرحمة والمصلحة. فإن النكاح يراد للوطء

(3/545)

وقضاء الوطر ثم من الناس من يغلب عليه سلطان الشهوة فلا تندفع حاجته بواحدة فاطلق له ثانية وثالثة ورابعة.
ورحم الضرة بأن جعل عامة انقطاع زوجها عنها ثلاثاً ثم يعود. وأما الإماء فلما كن بمنزلة سائر الأموال من الخيل والعبيد وغيرها لم يكن لقصره على أربع منهن أو غيرهن من العدد معنى. وأيضاً للزوجة حق على الزوج اقتضاه عقد النكاح. ويجب القيام به. فقصره على عدد يكون العدل فيه أقرب وجعل العبيد على النصف من الأحرار في الجملة.
(وتقدم) في كتاب الحج قوله - صلى الله عليه وسلم - (لا ينكح المحرم) بفتح الياء أي لا يعقد المحرم بحج أو عمرة لنفسه (ولا ينكح) بضم الياء أي لا يتولى العقد لغيره. وفيه "ولا يخطب" أي لا يطلب امرأة للنكاح. فدل الحديث على أنه يحرم على المحرم أن يعقد النكاح في حال إحرامه. وهو مذهب جماهير العلماء مالك والشافعي وأحمد وغيرهم. وحكى إجماعاً. فإن فعل فالنكاح باطل. وهو قول عمر وعلي وابن عمر وزيد وغيرهم. ولأن الإحرام يمنع الوطء ودواعيه فمنع صحة عقده حسمًا لمواد النكاح عن المحرم. وصلى الله عليه محمد وآله وصحبه وسلم.
آخر المجلد الثالث من شرح أصول الأحكام، ويليه
المجلد الرابع، وأوله: باب الشروط في النكاح.

(3/546)

جمع الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
(1312 - 1392 هـ)

المجلد الرابع

(4/4)

باب الشروط في النكاح
تقدم تعريف الشروط. والمراد هنا ما يشترطه أحد الزوجين على الآخر مما له فيه غرض. والمعتبر منها ما كان في صلب العقد أو اتّفاقًا عليه قبله. والشروط في النكاح منها ما هو صحيح يجب الوفاء به بالاتفاق. وهو ما يقتضيه العقد. كتسليم الزوجة. والاستمتاع بها. وغير ذلك مما أمر الله به من إمساك بمعروف أو تسريح بإحسان. ومنها ما تنتفع به المرأة ولا ينافي مقتضى العقد كأن لا يتزوج عليها أو لا يتسرى ونحو ذلك. ومنها ما هو فاسد لا يصح على ما سيأتي مفصلاً إن شاء الله تعالى.
(وعن عقبة) ابن عامر -رضي الله عنه- (أن رسول الله - صلى الله عليه وسلم - قال: إن أحقَّ الشروط أن يوفى بها) وفي لفظ «أحق ما أوفيتم به من الشروط» وفي لفظ «إن أحق الشروط أن توفوا به» (ما استحللتم به الفروج متفق عليه) أي أحق الشروط بالوفاء شروط النكاح، فهي أولى من الشروط في البيوع وغيرها. لأن أمره أحوط. وبابه أضيق والمراد الجائزة لا المنهي عنها. فقد قال علي رضي الله عنه سبق شرط الله شرطها.

(4/5)

(وقال) يعني رسول الله - صلى الله عليه وسلم - (المسلمون على شروطهم) وتقدم وفيه «إلا شرطًا أحل حرامًا أو حرم حلالاً» فيدخل فيه شرط ما يقتضيه العقد وما تنتفع به المرأة ولا ينافي الشرع، وبطلان ما أحل حرامًا أو حرم حلالاً كشرط طلاق أختها.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا نهي) أي أنه - صلى الله عليه وسلم - نهى (أن تشترط المرأة طلاق أختها متفق عليه) وسواء كانت أختها من النسب أو الرضاع أو الدين، وقال ابن عبد البر الأخت هنا الضرة، وفي لفظ لهما «ولا تسأل المرأة طلاق أختها لتكفأ ما في صحفتها» وفي لفظ «إنائها فإنما رزقها على الله تعالى» ولأحمد من حديث عبد الله بن عمر «لا يحل أن تنكح امرأة بطلاق أخرى».
والنهي يقتضي بطلان الشرط. وهو مذهب جماهير العلماء، ولأنها شرطت عليه فسخ عقده وإبطال حقه وحق امرأته فلم يصح الشرط، وهذا التحريم فيما إذا لم يكن هناك سبب يجوز ذلك لريبة، أو على سبيل النصيحة المحضة أو لضرر أو غير ذلك من المقاصد المسوغة لطلبها ذلك.
(وقال عمر) رضي الله عنه (فيمن شرطت دارها أي على من تزوجها ثم أراد نقلها) فقضى عليه بلزوم الشرط، قال المشروط عليه إذ يطلقنا فقال عمر (لها شرطها) أي بقاؤها في دارها عملاً بالشرط. ثم قال رضي الله عنه (مقاطع الحقوق عند الشروط) وتقدم أمره - صلى الله عليه وسلم - بالوفاء بالشروط، وإن أحق الشروط بالوفاء ما استحلت به الفروج. فدلت الأحاديث

(4/6)

والأثر على الوفاء بالشروط. فإذا شرطت دارها أو بلدها صح الشرط، وكذا لو شرطت أن لا يتزوج عليها أو أن لا يتسرى عليها فيصح الشرط، فإن وفى به وإلا فلها الفسخ، كما هو ظاهر النصوص. وقول عمر. وقال الموفق وغيره هو قول غيره من الصحابة ولم يعلم لهم مخالف في عصرهم.
وقال ابن القيم يجب الوفاء بهذه الشروط التي هي أحق أن يوفى بها، وهو مقتضى الشرع والعقل، والقياس الصحيح، فإن المرأة لم ترض ببذل بضعها للزوج إلا على هذا الشرط، ولو لم يجب الوفاء به لم يكن العقد عن تراض وكان لزامًا لها بما لم تلتزمه، وبما لم يلزمها الله به ولا رسوله، وكذا لو شرطت أن لا يسافر بها. وقال الشيخ لو خدعها فسافر بها ثم كرهته لم يكن له أن يكرهها بعد ذلك، وقال إذا أراد أن يتزوج عليها أو يتسرى وقد شرط لها عدم ذلك فقد يفهم من إطلاق أصحابنا جوازه بدون إذنها. لكونهم إنما ذكروا أن لها الفسخ، ولم يتعرضوا للمنع، قال وما أظنهم قصدوا ذلك. وظاهر الأثر والقياس يقتضي منعه كسائر الشروط الصحيحة اهـ.
ولو شرطت أن لا يفرق بينها وبين أولادها، وأبويها. أو أن ترضع ولدها الصغير صح الشرط، أو شرطت نقدًا معينا أو زيادة في مهرها، أو نفقة ولدها وكسوته صح، قال الشيخ لو شرطت مقام ولدها عندها ونفقته على الزوج كان مثل اشتراط الزيادة في الصداق، ويرجع إلى العرف كالأجير بطعامه وكسوته وقال إذا شرطت عليه أن لا يخرجها من دارها، ونحوه صح في

(4/7)

مذهب أحمد ومالك ووجه في مذهب الشافعي وكذا إن كان متقدمًا على العقد ولو لم يذكره حين العقد. وقال عامة نصوص أحمد وقدماء أصحابه ومحققي المتأخرين على أن الشروط والمواطأة التي تجري بين المتعاقدين قبل العقد إذا لم يفسخاها حين العقد. فإن العقد يقع مقيدًا بها.
وقال ابن القيم في قصة ابنة أبي جهل يؤخذ منها أن المشروط عرفًا كالمشروط لفظًا، وأنه يملك به فسخ العقد، فقوم لا يخرجون نساءهم من ديارهم عرفًا وعادة، أو امرأة من بيت قد جرت عادتهم أن الرجل لا يتزوج على نسائهم، أو يمنعون الأزواج منه. أو يعلم عادة أن المرأة لا تمكن من إدخال الضرة عليها كان ذلك كالمشروط لفظًا، وهذا عرف مطرد إلى آخر كلامه رحمه الله، وإن شرط أن لا يخرجها من منزل أبويها فمات أحدهما بطل الشروط واستظهره الشيخ وغيره، وقال يحتمل أن لا يخرجها منزل أمها، إلا أن تتزوج الأم، وقال فيمن شرط لامرأته أن يسكنها بمنزل أبيه فسكنت ثم طلبت النقلة عنه وهو عاجز لا يلزمه ما عجز عنه. بل لو كان قادرًا فليس لها عند مالك واحد القولين في مذهب أحمد وغيرهما غير ما شرط لها.
(وعن ابن عمر) رضي الله عنهما (أن النبي - صلى الله عليه وسلم - نهى عن الشغار) بكسر الشين سمي شغارًا لخلوه عن العوض، من قولهم شغر المكان إذا خلا، أو من شغر الكلب إذا رفع رجله يبول، ولمسلم عنه «لا شغار في الإسلام» وللترمذي عن

(4/8)

عمران بن حصين نحوه وصححه (والشغار أن يزوج الرجل ابنته على أن يزوجه الآخر ابنته وليس بينهما صداق متفق عليه" وفي لفظ لهما أن التفسير من كلام نافع، ولأحمد من حديث أبي هريرة "نهى عن الشغار، والشغار أن يقول الرجل زوجني ابنتك وأزوجك ابنتي. أو زوجني أختك وأزوجك أختي.
وللبيهقي عن جابر: "أن تنكح هذه بهذه بغير صداق بضع هذه صداق هذه وبضع هذه صداق هذه" قال القرطبي تفسير الشغار صحيح موافق لما ذكره أهل اللغة، فإن كان مرفوعًا فهو المقصود، وإن كان من قول الصحابي فمقبول أيضًا. لأنه أعلم بالمقال، وأقعد بالحال، وقال شيخ الإسلام: حقيقته أنه مبادلة بضع ببضع، كما قال أحمد فرج بفرج. واتفق أهل العلم أن هذه صفته، وقال ابن رشد اتفقوا على أن نكاح الشغار غير جائز لثبوت النهي، والنفي، وهو دال على أن الشغار حرام باطل، ولا نزاع في تحريمه، ولأنه جعل كل واحد من العقدين سلمًا في الآخر، فصار فساده أنه وقفه على شرط فاسد.
قال الشيخ ولم يقابل كل منهما إلا بمنفعة البضع الآخر، فالنفع للولي، وهو البضع خاصة فهذا إشغار للنكاح من المهر، وإخراج للمرأة عن استحقاق المهر، وهذا هو النكاح الذي نفي فيه المهر، فعلم أن النكاح بشرط نفي المهر باطل، قال وحقيقة الأمر أن كل واحدة قد رضيت ببذل بضعها بلا مهر، لأجل ما تبذله لوليها من بضع الأخرى فكأنها رضيت بمهر يستحقه

(4/9)

الولي، ولا تستحقه هي. ولو جاز هذا لجاز أن المرأة تملك بضع المرأة لتزوجها لرجل، إما بعوض وإما بغير عوض اهـ.
والتحريم غير مختص بالبنات فقد أجمعوا على أن غير البنات من الأخوات وبنات الأخ وغيرهن كالبنات. كما حكاه النووي وغيره، ولو جعل بضع كل واحدة مع دراهم معلومة مهرًا للأخرى لم يصح. أو سمى مهرًا قليلاً كان أو كثيرًا حيلة لم يصح. وذلك بأن يكون العوض المقصود هو الفرج الآخر، حيث أنه لا يزوج به هذا الرجل قط لولا ابنته معه، ففرج هذه هو المقصود لا المهر، ولأحمد أن العباس بن عبد الله أنكح عبد الرحمن بن الحكم ابنته، وأنكحه عبد الرحمن ابنته، وقد كانا جعلا صداقًا، فكتب معاوية إلى مروان بالتفريق بينهما، وقال في كتابه هذا هو الشغار الذي نهى عنه رسول الله - صلى الله عليه وسلم -.
وذكر الشيخ الأخبار، وأقوال الناس. ثم قال وفصل الخطاب أ، الله حرم نكاح الشغار، لأن الولي يجب عليه أن يزوج موليته إذا خطبها كفوء، ونظره لها نظر مصلحة لا نظر شهوة، والصداق حق لها لا له، قال، وليس للولي ولا للأب أن يزوجها إلا لمصلحتها، وليس له أن يزوجها بالزوج الناقص لغرض له، وإذا زوجها برجل ليزوجه وليته كان قد زوجها لغرضه لا لمصلحتها. وبمثل هذا تسقط ولايته، ومتى كان غرضه أن يعاوض فرجها بفرج الأخرى لم ينظر في مصلحتها وصار كمن زوجها على مال له لا لها، وكلاهما لا يجوز.

(4/10)

وعلى هذا فلو سمي صداقًا حيلة والمقصود المشاغرة لم يجز كما نص عليه أحمد، لأن مقصوده أن يزوجها بتزوجه بالأخرى، والشرع قد بين أنه إذا زوج وليت هو على أن يزوجه الآخر وليته لا يقع هذا إلا لغرض الولي لا لمصلحة المرأة سواء سمي مع ذلك صداقًا أو لم يسمه كما قال معاوية وغيره، وأحمد رحمه الله جوزه مع تسمية الصداق المقصود دون الحيلة. .
مراعاة لمصلحة المرأة في الصداق، وقد يصدق صداق المثل، لكن الولي إنما رغب في الخاطب لغرضه إلا لمصلحتها، وقد يكون هناك خاطب أصلح منه، قال والظاهر أن هذا وإن لم يسم شغارًا فهو في معناه من جهة أن الولي زوجها لغرض يصلح له من الزوج، كما يحصل له إذا زوجه موليته.
وذكر أن لها حقين حقًا في مال الزوج وهو الصداق فإذا أسقط هذا بالشغار كان حرامًا باطلاً وحقًا في بدن الزوج، وهو كفاءته، فلو زوجها الولي بغير كفء لغرض له لم يجز ذلك، وإن أذنت له لجهلها بحقيقة الأمر فوجود هذا الإذن كعدمه.
وقال أيضًا أما إذا سمي لها صداق مثلها فهذا يجوز في الجملة لكن يبقى تخصيصها بهذا الخاطب دون غيره، أما إن كان لغرضه لم يكن له ذلك، وأما إذا كان الخاطب أصلح لها، ولم يبذل للولي شيئًا، بل كل من الزوجين راغب في المرأة المخطوبة، وكل من المرأتين راغبة في خاطبها، فهذا جائز مع الصداق الشرعي.

(4/11)

(وعن ابن مسعود) رضي الله عنه أنه قال: (لعن رسول الله - صلى الله عليه وسلم - المحلل) سمي محللاً لقصده الحل في موضع لا يحصل فيه الحل (والمحلل له) أي ولعن المحلل له (رواه الخمسة وصححه الترمذي) وابن القطان وابن دقيق وغيرهم.
وقال الترمذي العمل عليه عند أهل العلم منهم عمر وعثمان وابن عمر، هو قول الفقهاء من التابعين، ولابن ماجه والحاكم من حديث عقبة: "ألا أخبركم بالتيس المستعار" قالوا بلى يا رسول الله قال: "هو المحلل، لعن الله المحلل والمحلل له" وعن علي نحوه.
وهذه الأحاديث دالة على تحريم التحليل، لأنه لا يكون اللعن إلا على فاعل محرم، وكل محرم منهي عنه، والنهي يقتضي الفساد، فإن تزوجها بشرط أنه متى حللها للأول طلقها بطل النكاح في قول عامة أهل العلم.
سواء قال زوجتكها إلى أن تطأها، أو أنه إذا أحلها فلا نكاح بينهما، وكذا إن نوى التحليل بلا شرط، وحكي عن طائفة من الصحابة، ولا مخالف لهم، ولأنه قصد التحليل فلم يصح النكاح كما لو شرطه، قال الشيخ لا يصح نكاح المحلل ونية ذلك كشرطه، وكذا إن اتفقا عليه قبل العقد ولم يرجع عن نيته بطل النكاح ولو لم يذكر في العقد لم يصح العقد.
وقال أجمعوا على تحريم نكاح المحلل، واتفق أئمة الفتوى على أنه إذا شرط التحليل في العقد كان باطلاً والصحابة والتابعون وأئمة الفتوى لا فرق عندهم بين الشرط المتقدم

(4/12)

والعرف وهو قول أهل المدينة وأهل الحديث وقال ولا يحصل به الإحصان، ولا الإباحة للزوج الأول، ويلحق فيه النسب.
ومن عزم على تزويجه بالمطلقة ثلاثا، ووعدها كان أشد تحريمًا من التصريح بخطبته المعتدة إجماعًا، لا سيما إذا اتفق عليها، وأعطاها ما تحلل به اهـ.
وإن لم يكن للزوج نية فقال ابن القيم وغيره إنما تؤثر نيته وشرط الزوج، ولا أثر لنية الزوجة، ولا الولي وإنما التأثير لنية الزوج الثاني فإنه إذا نوى التحليل كان محللاً فيستحق اللعنة، ويستحق الزوج المطلق اللعنة، إذا رجعت إليه، بهذا النكاح الباطل، فأما إذا لم يعلم الزوج الثاني ولا الأول بما في قلب المرأة، أو وليها من التحليل، لم يضر ذلك العقد شيئًا، وقد علم النبي - صلى الله عليه وسلم - من امرأة رفاعة أنها كانت تريد أن ترجع إليه، ولم يجعل ذلك مانعًا من رجوعها إليه، وإنما جعل المانع عدم وطء الثاني فقال: «حتى تذوق عسيلته».
(وعن سبرة) بن معبد الجهني رضي الله عنه (أن النبي - صلى الله عليه وسلم - قال يوم فتح مكة، أيها الناس إني كنت أذنت لكم) وفي رواية أمرنا بالمتعة عام الفتح حين دخلنا مكة (في الاستمتاع) بالجماع (من النساء) وهو النكاح الموقت.
بأمد معلوم أو مجهول، سميت بذلك لأنه يتزوجها ليتمتع بها إلى أمد. قال - صلى الله عليه وسلم - «وإن الله قد حرم ذلك» أي نكاح المتعة (إلى يوم القيامة رواه مسلم) وفي رواية فمن كان عنده منهن شيء فليخل سبيله ولا تأخذوا مما آتيتموهن شيئًا" وفي رواية أنه غزا

(4/13)

مع النبي - صلى الله عليه وسلم - عام فتح مكة قال فأقمنا بها خمسة عشر فأذن لنا في متعة النساء" ثم قال: فلم نخرج حتى حرمها رسول الله - صلى الله عليه وسلم -.
ولهما عن ابن مسعود كنا نغزوا مع رسول الله - صلى الله عليه وسلم - ليس معنا نساء، فقلنا أفلا نختصي " فنهانا عن ذلك، ثم رخص لنا بعد أن تنكح المرأة بالثوب إلى أجل" وللترمذي من حديث سهل "إنما رخص في المتعة لعزبة كانت بالناس شديدة ثم نهى عنها بعد ذلك" والمقصود أنه إنما رخص فيها بسبب العزوبة ثم حرمت.
قال الحافظ ولا يصح من روايات الإذن بالمتعة شيء إلا في غزوة الفتح، وحرمت فيها، والإذن الواقع منه منسوخ بالنهي المؤبد، وقال شيخ الإسلام الروايات المستفيضة المتواترة متواطئة على أنه تعالى حرم المتعة بعد إحلالها، والصواب أنها بعد أن حرمت لم تحل، وأنها لما حرمت عام فتح مكة لم تحل. بعد ذلك، ولم تحرم عام خيبر.
وذكر ابن القيم أن المسلمين لم يكونوا يستمتعون بالكتابيات، يقوي أن النهي فيها لم يقع عام خيبر، وذكر السهيلي وغيره أنه لا يعرف عن أهل السير ورواة الآثار أنه - صلى الله عليه وسلم - نهى عن نكاح المتعة عام خبير، وذكر ابن عيينة وغيره أن النهي زمن خبير عن لحوم الحمر الأهلية.
وأما المتعة فكان في غير يوم خيبر، وقال القرطبي: الروايات كلها متفقة على أن زمن إباحة المتعة لم يطل، وأنه حرم
ثم أجمع السلف والخلف على تحريمها إلا من لا يلتفت إليه من الروافض، وقال الحازمي وكان تحريمًا

(4/14)

مؤبدًا لم يبق اليوم خلاف بين فقهاء الأمصار وأئمة الأمة إلا أشياء ذهب إليها بعض الشيعة.
وما روي عن ابن عباس ثبت رجوعه فيها، وكانت تقرأ {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ} حتى نزلت: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} إلى قوله: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} فتركت المتعة، وكان الإحصان وتحريمها كالإحماع بين المسلمين لم يبقى خلاف إلا من بعض الروافض.
وقال الوزير أجمعوا على أن نكاح المتعة باطل لا خلاف بينهم في ذلك، فإذا تزوج الغريب بنية طلاقها، أو قال الولي زوجتك وإذا جاء غد فطلقها أو وقت كذا فطلقها، أو وقته بمدة، بأن قال زوجتكها شهرًا أو سنة لم يصح النكاح، وإن زوجها إلى انقضاء الموسم أو قدوم الحاج، أو يقول الزوج أمتعيني نفسك، أو نوى بقلبه فكالشرط، ولا فرق بينه وبين نية التحليل أيضًا وكذا لو شرط الزوج في النكاح طلاقها ولو مجهولاً فكالمتعة لا يصح.
وإن علق النكاح على شرط مستقبل كاذا جاء رأس الشهر، أو إن رضيت أمها ونحوه، فقال ابن رجب رواية الصحة أقوى، وإن قال زوجتك إن كانت بنتي، أو إن انقضت عدتها، وهما يعلمان ذلك، أو إن شئت فقال قد شئت وقبلت ونحوه صح لأنه تقوية، وإن شرط فيها خيارًا صح النكاح عند الجمهور.

(4/15)

وإن شرط أن لا مهر ولا نفقة، أو أن يقسم لها أقل من ضرتها صح النكاح، وبطل الشرط عند الجمهور، واختار الشيخ صحته كترك ما تستحقه، وإن شرطها مسلمة فبانت كتابية فله الفسخ، أو شرطها بكرًا أو جميلة أو نسيبة وبانت بخلافه فله الفسخ، وكذا لو شرط نفي عيب لا ينفسخ به النكاح، لا إن شرط صفة فبانت أعلى منها، وإن ظنها مسلمة أو جميلة ونحو ذلك فقال الشيخ لو قال ظننتها أحسن مما هي أو ما ظننت فيها هذا لم يلتفت إلى قوله.
وكان هو المفرط حيث لم يسأل ولم يرها، ولا أرسل إليها من رآها له، وإذا فرط فله التخلص بالطلاق.
وقال إن شرط وصفًا مقصودًا فبانت بخلافه فإلزامه بما لم يرض به لم يأت به شرع ولا عرف، بل هو مخالف للأصول والعقول، ولا شيء عليه إن فسخ قبل الدخول، وبعده يرجع بالمهر على الغار، وإن شرط أنها حرة فكانت أمة، فإن كان ممن يحل له نكاح الإماء فله الخيار، ولا فرق بينهما وما ولدته قبل العلم حر يفديه بقيمته يوم ولادته بلا خلاف، وإن كان عبدًا فولده حر أيضًأ يفديه إذا عتق عند الجمهور ويرجع على من غره، وكذا إن تزوجت على أنه حر فبان عبدًا فلها الخيار، أو شرطت صفة فبان بخلافها.
(ولهما) أي البخاري ومسلم (عن عائشة أنه) يعني رسول الله - صلى الله عليه وسلم - (خير بريرة على زوجها حين عتقت) وللبخاري من

(4/16)

حديث ابن عباس أنه كان عبدًا، وروي أنه كان حرًا، وقال الحافظ وغيره رواية كونه عبدًا أثبت وأكثر، ولأبي داود أن زوج بريرة كان عبدًا أسود يسمى مغيثًا فخيرها النبي - صلى الله عليه وسلم - وأمرها أن تعتد.
وفي الصحيح ذاك مغيث عبد بني فلان، وللترمذي لبني مغيرة، ولأبي داود عبد لبني أحمد، وفيها: "إن قربك فلا خيار لك" فدل الحديث على ثبوت الخيار للمعتقة بعد عتقها في زوجها إذا كان عبدًا وهو إجماع.
وإن كان حرًا فالجمهور على أنه لا يثبت لها خيار، لأن العلة في ثبوت الخيار إذا كان عبدًا هو عدم المكافأة من العبد للحرة في كثير من الأحكام. وقال ابن القيم عقد عليها السيد بحكم الملك حيث كان مالكًا لرقبتها، ومنافعها، والعتق يقتضي تمليك الرقبة والمنافع للمعتق، وهذا مقصود العتق وحكمته، فإذا ملكت رقبتها ملكت بضعها ومنافعها، ومن جملتها منافع البضع، فلا تملك عليها إلا باختيارها، فخيرها الشارع بين الأمرين من البقاء تحت الزوج. أو الفسخ منه.
وفي بعض طرق حديثها " ملكت نفسك فاختاري" وهذا إشارة إلى علة التخيير، فيقتضي ثبوت الخيار، وإن كانت تحت حر، وهذا مذهب أصحاب الرأي، واختاره شيخ الإسلام لهذا الخبر، ولأنها ملكت رقبتها وبضعها فلا يملك ذلك عليها إلا باختيارها.
فتقول فسخت نكاحي، واخترت نفسي ولو متراخيًا

(4/17)

كخيار عيب ما لم يوجد دليل الرضا، كتمكين من وطء أو قبلة ونحوها، ويجوز للزوج الإقدام على الوطء إذا كانت غير عالمة ولو بذل لها عوضًا على أن تختاره جاز، ولو شرط المعتق عليها دوام النكاح تحت حر أو عبد إذا أعتقها ورضيت لزمها، وهو الذي يقتضيه مذهب أحمد.
قاله الشيخ ولا يحتاج فسخها لحاكم، لأنه مجمع عليه، وإن فسخت قبل الدخول فلا مهر لها، لمجيء الفرقة من قبلها، وبعده هو لسيدها لوجوبه بالعقد, وهي ملك له حالة العقد، وإن رضيت المقام معه فليس لها فراقه قال الموفق بلا خلاف نعلمه.

فصل في العيوب
أي في العيوب في النكاح مما يثبت به الخيار منها، وما لا خيار به، وبيان ما يختص بالرجال، وما يختص بالنساء، وما هو مشترك بينهما وثبوته لأحد الزوجين إذا وجد بالآخر عيبًا في الجملة، روي عن عمر وابنه وابن عباس وغيرهم، وهو مذهب الشافعي، لأنه يمنع الوطء فأثبت الخيار، ولأن المرأة أحد العوضين في النكاح فجاز ردها بعيب كالصداق، ولأن الرجل أحد الزوجين فيثبت له الخيار بالعيب في الآخر كالمرأة.
(عن عمر) رضي الله عنه أنه قال (في) حكم (العنين) وهو من لا يقدر على الوطء، من عن يعن إذا اعترض لأن ذكره يعن يعني يعترض إذا أراد أن يولجه، فيعجز

(4/18)

عن الوطء وربما اشتهاه ولا يمكنه، ومتى ثبتت عنته بإقراره أو ببينة على إقراره فكما قال عمر رضي الله عنه (قال يؤجل) أي العنين (سنة) وهو قول عثمان وابن مسعود والمغيرة وغيره، ولا يعلم لهم مخالف، وقال الوزير اتفقوا على أنها إذا وجدت زوجها عنينا أجل سنة، وعليه فتوى علماء الأمصار، لاختيار زوال ما به. لأنه إذا مضت الفصول الأربعة ولم تزل العنة علم أنه جبلة وخلقة ولو كان عبدًا.
فإن كان من يبس زال في فصل الرطوبة وعكسه، وإن كان من برودة زال في فصل الحرارة، وإن كان من احتراق زال في فصل الاعتدال، والسنة المعتبرة في التأجيل هي الهلالية، ومبتدأ الأجل من المحاكمة، ولا تعتبر عنته إلا بعد بلوغه، وإن وطيء في السنة فليس بعنين، وإلا فلها الفسخ، ولا تزول بوطئه غيرها، وإن اعترفت أنه وطئها فليس بعنين، ولو قالت في وقت رضيت به عنينًا سقط خيارها، وإن ادعت عجزه لم تسمع دعواها، ولم تضرب له مدة، وإن علم أن عجزه لعارض من صغر أو مرض مرجو الزوال لم تضرب له مدة أيضًا.
وإن كانت عجزه لكبر أو مرض لا يرجى برؤه ضربت له المدة، وإن كان مجبوبًا بأن قطع ذكره فلها الفسخ في الحال. وكذا إن قطع بعضه وبقي له ما لا يطأ به، قال القاضي عياض وغيره اتفق كافة العلماء: أن للمرأة حقًا في الجماع فيثبت الخيار لها إذا تزوجت المجبوب والمسموح جاهلة بهما، وكذا

(4/19)

الأشل. قال عمر لرجل متزوج وهو خصي أعلمتها قال لا: قال أعلمها ثم خيرها، وكذا وجاء وهو رضهما لأن ذلك يمنع الوطء.
(وبعث) أي عمر رضي الله عنه (رجلاً على بعض السعاية فتزوج امرأة وكان عقيمًا فقال أعلمتها أنك عقيم قال لا قال فأعلمها ثم خيرها) رواه سعيد بن منصور في سننه، ونقل ابن منصور عن أحمد، إن كان عقيمًا أعجب إلي أن يبين لها، وقال الشيخ إن بان عقيمًا فقياس قولنا ثبوت الخيار للمرأة، لأن لها حقًا في الولد، ولهذا قلنا لا يعزل عن الحرة إلا بإذنها.
(وقال الزهري) الإمام المشهور رحمه الله (يرد النكاح) فيثبت الخيار لأحد الزوجين (من كل داء) بالآخر (عضال) أي صعب، يعجز الأطباء فلا دواء له، ونقل أبو البقاء ثبوت الخيار بكل عيب يرد به المبيع، وقال أحمد إذا كان به جنون أو وسواس أو تغير في عقل، أو كان يعبث ويؤذي رأيت أن يفرق بينهما، وقال الشيخ ترد المرأة بكل عيب ينفر عن كمال الاستمتاع.
وقال ابن القيم فيمن به عيب كقطع يد أو رجل أو عمى أو خرس أو طرش وكل عيب ينفر الزوج الآخر منه، ولا يحصل به مقصود النكاح من المودة والرحمة يوجب الخيار، وأنه أولى من البيع، وإنما ينصرف الإطلاق إلى السلامة، فهو المشروط

(4/20)

عرفًا وقال ومن تدبر مقاصد الشرع في مصادره وموارده وعدله وحكمته وما اشتملت عليه من المصالح لم يخف عليه رجحان هذا القول وقربه من قواعد الشريعة.
(وعن كعب) بن عجرة (قال تزوج النبي - صلى الله عليه وسلم - العالية من بني غفار) القبيلة المشهورة (فلما دخلت عليه ووضعت ثيابها رأى بكشحها وضحا فقال البسي ثيابك وألحقي بأهلك وأمر لها بالصداق رواه الحاكم" ورواه أحمد عن كعب بن يزيد أو زيد بن كعب، وقال امرأة من بني غفار، فلما دخلت عليه ووضع ثوبه وقعد على الفراش أبصر بكشحها بياضًا فانحاز عن الفراش.
ثم قال: "خذي عليك ثيابك" ولم يأخذ مما آتاها شيئًا ورواه سعيد وقال عن زيد بن كعب بن عجرة، ورواه أبو نعيم من حديث ابن عمر، ولفظ ابن كثير أنه - صلى الله عليه وسلم - تزوج امرأة من بني غفار فلما دخلت عليه رأى بكشحها وضحا فردها إلى أهلها، وقال: "دلستم علي" فدل الحديث على فسخ النكاح بالعيب، وأكثر الأمة على ثبوته به.
(وقال عمر) رضي الله عنه (أيما رجل تزوج امرأة فدخل بها) أو خلا بها (فوجدها برصاء) أي أبيض جلدها أو أسود (أو مجنونة) لا إن زال عقلها بمرض فإغماء لا خيار به، فإن زال المرض ودام زوال عقلها فجنون (أو مجذومة) داء معروف تتهافت منه الأطراف ويتناثر منه اللحم فللزوج الخيار في فسخ النكاح عند جمهور العلماء فإن اختار الفسخ فقال عمر:

(4/21)

رضي الله عنه (فلها الصداق بمسيسه إياها) ولعموم فلها المهر بما استحل من فرجها" (وهو) أي المهر للزوج إن غرم يرجع به (على من غره منها) لأنه غرم لحقه بسببه إلا أنهم اشترطوا علمه بالعيب.
فإن كان جاهلاً فلا غرم عليه، إذ لا غرر منه (رواه سعيد) بن منصور في سننه ومالك وابن أبي شيبة وغيرهم، وقال الحافظ رجاله ثقات، ويشهد لرجوعه به على الغار قوله - صلى الله عليه وسلم - «من غش فليس منا» ولمالك وذلك لزوجها على وليها والغار من علم العيب وكتمه من زوجة عاقلة وولي ووكيل، وأيهم انفرد ضمن، ومن زوجة وولي الضمان على الولي، ومن الزوجة والوكيل الضمان بينهما، ويقبل قول ولي في عدم علمه بالعيب، وكذا قولها إن احتمل. ومثل ذلك لو زوج امرأة فأدخل عليه غيرها.
(وزاد) أي سعيد بن منصور في سننه (عن علي) رضي الله عنه أنه قال: (وبها قرن) بفتح فسكون هو العفلة بفتحتين وهي لحمة زائدة تخرج في قبل بعض النساء فتسد وقيل عظم أو غدة تمنع ولوج الذكر، وقيل العفل ورم في اللحمة شبيه بالإدرة التي للرجال في الخصيتين (فزوجها بالخيار) أي يثبت له الخيار في فسخ نكاحها لما فيه من النفرة المانعة من الوطء. وكذا الرتق بأن يكون فرجها مسدودًا بأصل الخلقة لا يسلكه ذكر، وكذا الفتق وهو انخراق ما بين سبيلها، واستطلاق بول ونجو وقروح

(4/22)

سيالة في فرج، واستحاضة ونحو ذلك.
قال الشيخ يثبت بالاستحاضة الفسخ في أظهر الوجهين، وترد المرأة بكل عيب ينفر من كمال الاستمتاع اهـ، وكذا باسور وناصور وقرع رأس معه ريح منكرة، وبخر فم وغيره ذلك مما يوجب النفرة، ولو كان بالآخر عيب مثله، أو مغاير له، يثبت بكل واحد منها الفسخ، فأما القرن والعفل والفتق والقطع والعنة والجنون والبرص والجذام فقولاً واحدًا، وهو مذهب مالك والشافعي، وما عداه كالبخر واستطلاق البول والنجو والباسور والناصور والخصاء، وكون أحدهما خنثى فاختار ابن القيم وغيره ثبوت الفسخ به، وبكل عيب ينفر الزوج الآخر منه، ولا يحصل به مقصود النكاح.
وقال الشيخ قد علم أن عيوب الفرج المانعة من الوطء لا يرضى بها في العادة، بخلاف اللون والطول والقصر والعرج ونحو ذلك مما ترد به الأمة المعيبة، فإن الحرة لا تقلب كالأمة والزوج قد رضي بها رضي مطلقًا، بخلاف البيع، وهو مع هذا لم يشترط فيها صفة فبانت دونها.
والشرط إنما يثبت شرطًا وعرفًا، وما أمكن معه الوطء وكماله فلا ينضبط فيه أغراض الناس، والنساء يرضى بهن في العرف والعادة مع الصفات المختلفة، والمقصود من النكاح المصاهرة والاستمتاع وذلك يختلف باختلاف الصفات، فهذا فرق شرعي معقول في عرف الناس.

(4/23)

وقال وأما الرجل فأمره ظاهر يراه من شاء، فليس فيه عيب يوجب الرد، والمرأة إذا فرط الزوج في بصرها أولاً فله طريق إلى التخلص منها بالطلاق، فإنه بيده دون المرأة وقال وإن كان الزوج صغيرًا وبه جنون أو جذام أو برص فلها الفسخ في الحال، وكذا الزوجة إذا كانت صغيرة أو مجنونة أو عفلاء أو قرناء، ولكل منهما الفسخ في الحال.
ولا ينتظر وقت إمكان الوطء، لأن الأصل بقاؤه بحاله، ومن ادعى الجهل بالخيار كعامي لا يخالط الفقهاء فاستظهر غير واحد ثبوت الفسخ عملاً بالظاهر، ولا يثبت إلا بفسخ حاكم لأنه مجتهد فيه.
وقال الشيخ ليس هو الفاسخ، وإنما يأذن ويحكم به، فمتى أذن أو حكم باستحقاق عقد أو فسخ لم يحتج بعد ذلك إلى حكم بصحته بلا نزاع والصغيرة والمجنونة والأمة لا تزوج واحدة منهن بمعيب يرد به في النكاح، وكذا ولي صغير ومجنون ليس له تزويجهما بمعيبة ترد في النكاح فإن فعل لم يصح، فإن رضيت الكبيرة مجبوبًا أو عنينًا لم تمنع، بل تمنع من مجنون ومجذوم وأبرص، ومتى علمت العيب أو حدث به العيب لم يجبرها وليها على الفسخ.
قال علي رضي الله عنه: (فإن مسها فلها المهر بما استحل من فرجها) وكذا بعد الدخول أو الخلوة، لأمره عليه الصلاة والسلام للعالية بالصداق، وقول عمر بمسيسه إياها، وغير ذلك لوجوبه بالعقد واستقراره بالدخول، وقيل في فسخ الزوج بعيب

(4/24)

قديم أو بشرط ينسب قدر نقص المثل لأجل ذلك إلى مهر المثل كاملاً فيسقط من المسمى بنسبته فسخ أو أمضى، ورجحه الشيخ، وقال وكذا إن ظهر الزوج معيبًا فلها الرجوع عليه بنقص مهر المثل، وكذا في شرط وهو العدل.
ويرجع به على الغار إن وجد، فإن كان من الزوجة، والولي فعلى الولي، ومن المرأة والوكيل فبينهما، وأيهم انفرد بالغرر ضمن، لانفراده بالسبب الموجب، ومتى زال العيب قبل الفسخ فلا فسخ، ولا ينقص الفسخ عدد الطلاق، سواء كان لعيب أو إعسار بنفقة، أو صداق، وكذا فسخ الحاكم على المولي بشرطه إلا فرقة اللعان فعلى الأبد.

باب نكاح الكفار
من أهل الكتاب وغيرهم وبيان حكمه وما يترتب عليه من صحة وفساد وغير ذلك، ومذهب جمهور العلماء أن حكمه كحكم نكاح المسلمين في الصحة والفساد، ووقوع الطلاق والظهار والإيلاء ووجوب المهر والنفقة والقسم والإحصان وغير ذلك.
(قال تعالى) {وَضَرَبَ اللهُ مَثَلًا لِلَّذِينَ آمَنُوا (اِمْرَأَةَ فِرْعَوْنَ)} أي جعل الله امرأة فرعون مثلاً للذين آمنوا واسمها آسية، وكانت آمنت بموسى {إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ

(4/25)

وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ *} فسماها امرأة مع كفر فرعون، وحقيقة الإضافة تقتضي زوجية صحيحة (وقال) في حق الكافرين (وامرأته) أي امرأة أبي لهب واسمها أروى (حمالة الحطب) قيل إنها تلقي الشوك في طريق رسول الله - صلى الله عليه وسلم - وقيل تحمل النميمة وهي أم جميل بنت حرب بن أمية أخت أبي سفيان من سادات نساء قريش.
وكانت عونًا لزوجها على كفره، فكانت عونًا عليه في عذابه، تحمل الحطب فتلقي على زوجها ليزداد عذابا على ما هو فيه من العذاب، قال تعالى {فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} سلسلة في عنقها نعوذ بالله من أليم عقابه. فسماها امرأة مع كفرهما.
والإضافة تقتضي زوجية صحيحة، كما في الآية قبلها، فتتعلق بنكاح الكفار الأحكام المتعلقة بأحكام نكاح المسلمين عند جمهور العلماء، وقال الشيخ وأما صحة أنكحة الكفار وفسادها فالصواب أنها صحيحة من وجه فاسدة من وجه، فإن أريد بالصحة إباحة التصرف فإنما يباح لهم بشرط الإسلام، وإن أريد نفوذه وترتب أحكام الزوجية عليه من حصول الحل به للمطلق ثلاثًأ ووقوع الطلاق فيه وثبوت الإحصان به فصحيح اهـ.
فيقرون على فاسد النكاح بشرطين: إذا اعتقدوا صحته في شرعهم ولم يرتفعوا إلينا، لمفهوم قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ} ولأنه - صلى الله عليه وسلم - أخذ الجزية من مجوس هجر، ولم يعترض

(4/26)

عليهم في أنكحتهم، وأسلم خلق كثير في زمنه - صلى الله عليه وسلم - ولم يكشف عن كيفيتها، ولأنا صالحناهم على إقرارهم على دينهم، وإذا لم يرتفعوا إلينا لم نتعرض لهم، وإن أتونا قبل عقده عقدناه على حكمنا لقوله {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} وإن أتونا بعده، أو أسلما على نكاح بدون صيغته أو ولي ونحو ذلك لم نتعرض لكيفية صدوره.
بل إن كانت المرأة تباح إذا أقرا عليه، وإلا فرق بينهما، كما قال عمر فرقوا بين كل ذي رحم من المجوس، وإن كان المهر صحيحًا أخذته، وإن كان فاسدًا وقبضته استقر، وإن لم يسم لها مهر فرض لها مهر المثل، جزم به الشيخ وغيره وقال ويتوجه إن كان بعد الدخول فإيجاب مهرها فيه نظر، فإن الذين أسلموا على عهد رسول الله - صلى الله عليه وسلم - كان في بعض أنكحتهم شغار ولم يأمر أحدًا منهم بإعطاء مهر.
(وقال: لا هن حل لهم ولا هم يحلون لهن) أي لا المؤمنات حلال للكفار ولا الكفار يحلون للمؤمنات، فدلت الآية: أن المسلمة لا تحل للكافر، ولا نزاع في ذلك (إلى قوله: {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}) فحرم تعالى نكاح المشركات بل حرم موالاة المشركين وموادتهم، فكيف بضجيعته، ولأن اختلاف الدين سبب العداوة والبغضاء، ومقصود النكاح الاتفاق والائتلاف وإن أسلما فلهما المقام على نكاحهما، ما لم يكن بينهما نسب أو رضاع.

(4/27)

وقال - صلى الله عليه وسلم - ولدت من نكاح لا من سفاح) كان جده عبد المطلب زوج أباه عبد الله بآمنة بنت وهب بن عبد مناف سيدة نساء قومها، فدخل عليها حين أملكها، فحملت منه برسول الله - صلى الله عليه وسلم - وقد أسلم خلق كثير في عهده - صلى الله عليه وسلم - وأسلم نساؤهم فأقروا على أنكحتهم ولم يسألهم على شروط النكاح، ولا كيفيته، وهذا أمر علم بالتواتر والضرورة فكان يقينًا ولا تعتبر له شروط أنكحة المسلمين بلا خلاف.
(وقالت عائشة) رضي الله عنها (كان نكاح الجاهلية) وهو ما كان قبل الإسلام (على أربعة أنحاء) جمع نحو أي ضرب وزنًا ومعنى، ومرادها الأكثر، فقال الداودي بقي أنحاء لم تذكرها، نكاح الخدن، وهو قوله (غير متخذات أخذان) كانوا يقولون ما استتر فلا بأس به، وما ظهر فهو لوم، ونكاح المتعة، ونكاح البدل، واستنكرها بعض أهل العلم.
وذكرت رضي الله عنها (منها نكاح الناس اليوم يخطب الرجل إلى الرجل وليته) وفيه أو ابنته، والتخيير للتنويع لا للشك (فيصدقها ثم ينكحها) أي يعين صداقها ويسمى مقداره ثم يعقد عليها.
(وذكرتها) أي الثلاثة الأخر، وهي أن الرجل يقول لامرأته إذا طهرت من طمثها أرسلي إلى فلان فاستبضعي منه أي اطلبي منه الجماع، ويعتزلها زوجها ولا يمسها حتى يتبين حملها من ذلك الرجل، فإذا تبين حملها أصهابها زوجها إذا

(4/28)

أحب وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح يسمى نكاح الاستبضاع، ونكاح آخر يجتمع الرهط دون العشرة فيدخلون على المرأة كلهم فيصيبونها، فإذا حملت ووضعت ومر ليال أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها.
فتقول قد عرفتم الذي كان من أمركم، وقد ولدت فهو ابنك يا فلان، فتسمى من أحبت باسمه فيلحق به، ولدها لا يستطيع أن يمتنع منه الرجل.
ونكاح رابع يجتمع الناس الكثير فيدخلون على المرأة، لا تمتنع من جاءها، وهن البغايا، ينصبن على أبوابهن الرايات، وتكون علمًا، فمن أرادهن دخل عليهن، فإذا حملت إحداهن ووضعت جمعوا لها ودعوا لها القافة ثم ألحقوا ولدها بالذي يرون، فالتاط به أي استلحقه ودعي ابنه لا يمتنع من ذلك (ثم قالت فلما بعث الله محمدًا - صلى الله عليه وسلم - بالحق هدم نكاح الجاهلية إلا نكاح الناس اليوم) أي الذي بدأت بذكره وهو أن يخطب الرجل إلى الرجل موليته فيزوجه (رواه البخاري) وأبو داود وغيرهما، فدل الحديث على إقرار المشركين على ما اعتقدوه نكاحًا، ولو لم يكن بصيغة أنكحة المسلمين، وأن هذا الضرب من أنكحة الجاهلية مقر في الإسلام بشرطه.
(وعن ابن عباس) رضي الله عنهما (قال رد النبي - صلى الله عليه وسلم - ابنته زينب) رضي الله عنها (على أبي العاص بن الربيع بعد ست سنين) وكان أقام بمكة على كفره، واستمرت زينب عند

(4/29)

أبيها بالمدينة. وخرج بتجارة لقريش فلقيه سرية فأخذوا ما معه وهرب واستجار بزوجته فأجارته، ورد عليه ما كان ورجع به إلى أهله، ثم أسلم، وقدم علي رسول الله - صلى الله عليه وسلم - فردها عليه (بالنكاح الأول ولم يحدث نكاحًا رواه الخمسة وصححه أحمد) وقال في رواية أنه ردها بمهر جديد ونكاح جديد هذا حديث ضعيف.
والحديث الصحيح الذي جاء فيه أنه أقرهما على النكاح الأول، وقال الدارقطني الصواب حديث ابن عباس، أنه ردها بالنكاح الأول، وكذا صححه البيهقي، وحكاه عن حفاظ الحديث، وقال الخطابي هو أصح من حديث عمرو بن شعيب، وكذا قال البخاري، وقال ابن كثير هو حديث جيد قوي، وقال ابن عباس فلم يحدث شهادة ولا صداقًا ويشهد له ما رواه البخاري عن ابن عباس: إن هاجر زوجها قبل أن تنكح ردت إليه، فإنه يقتضي أنه إن هاجر بعد انقضاء العدة أنها تعود إليه ما لم تنكح زوجًأ غيره، كما هو الظاهر من قصة زينب وذهب إليه طوائف من العلماء.
ولأنه لا ذكر للعدة في حديث. ولا أثر لها في بقاء النكاح، ولم ينجز الشارع الفرقة في حديث، ولا جدد نكاحًا فيتعين القول به، وقال ابن شهاب بلغني أن ابنة الوليد بن المغيرة كانت تحت صفوان ابن أمية فأسلمت يوم الفتح، وهرب صفوان، فبعث إليه رسول الله - صلى الله عليه وسلم - أمانًا، وشهد حنينًا

(4/30)

والطائف، وهو كافر، وامرأته مسلمة، فلم يفرق رسول الله - صلى الله عليه وسلم - بينهما حتى أسلم صفوان واستقرت عنده بذلك النكاح. رواه مالك.
وله عنه أن أم حكيم ابنة الحارث بن هشام أسلمت يوم الفتح وهرب عكرمة حتى قدم اليمن فقدمت عليه ودعته إلى الإسلام فأسلم وقدم على رسول الله - صلى الله عليه وسلم - فبايعه فثبتا على نكاحهما، قال ولم يبلغنا أن امرأة هاجرت وزوجها كافر إلا فرقت هجرتها بينهما، إلا أن يقدم قبل أن تنقضي عدتها، ولم يبلغنا أن امرأة فرق بينها وبين زوجها إذا قدم وهي في عدتها.
قال ابن القيم اعتبار العدة لم يعرف في شيء من الأحاديث، ولا كان النبي - صلى الله عليه وسلم - يسأل المرأة هل انقضت عدتها أم لا، ولو كان الإسلام بمجرده فرقة لكانت طلقة بائنة ولا رجعة فيها فلا يكون الزوج أحق بها إذا أسلم، وقد دل حكمه - صلى الله عليه وسلم - أن النكاح موقوف، فإن أسلم الزوج قبل انقضاء العدة فهي زوجته، وإن انقضت عدتها فلها أن تنكح من شاءت.
وإن أحبت انتظرته، وإذا أسلم كانت زوجته من غير تجديد نكاح، ولا نعلم أحدًا جدد بعد الإسلام نكاحه البتة، بل كان الواقع أحد الأمرين، إما افتراقهما ونكاحها غيره، وإما بقاؤهما على النكاح الأول، إذا أسلم الزوج، وأما تنجيز الفرقة، أو مراعاة العدة، فلم يعلم أن رسول الله - صلى الله عليه وسلم - قضى بواحدة منهما مع كثرة من أسلم في عهده، وقرب إسلام أحد الزوجين من الآخر وبعده منه.

(4/31)

قال ولولا إقراره - صلى الله عليه وسلم - الزوجين على نكاحهما وإن تأخر إسلام أحدهما عن الآخر بعد صلح الحديبية وزمن الفتح لقلنا بتعجيل الفرقة بالإسلام من غير اعتبار عدة لقوله: {لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ} {وَلَا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} وذكر قضايا تدل لما نصره، وهو أقرب الأقوال وأسعد بالحجة، وفي غاية الحسن، قال وهذا اختيار الخلال وأبي بكر وابن المنذر وابن حزم، وهو مذهب الحسن وطاووس وعكرمة وقتادة والحكم.
وهو مذهب عمر وجابر وابن عباس وآخرين، واختار شيخ الإسلام فيما إذا أسلمت قبله بقاء نكاحه قبل الدخول وبعده ما لم تنكح غيره، وأن الأمر إليها ولا حكم له عليها، ولا حق لها عليه، لأن الشارع لم يستفصل.
وكذا إن أسلم قبلها، وليس له حبسها، بل متى أسلمت ولو قبل الدخول أو بعده فهي امرأته إن اختار، وكذلك فيما إذا ارتد أحدهما، قال، وقياس المذهب أن الزوجة إذا أسلمت قيل الزوج فلا نفقة لها لأن الإسلام سبب يوجب البينونة، والأصل عدم إسلامه في العدة، فإذا لم يسلم حتى انقضت العدة تبينا وقوع البينونة بالإسلام، ولا نفقة للبائن عندنا ويجب الصدق بالدخول، وينتصف بالعقد كنكاح المسلمين.
(وله) أي أحمد وأبي داود وابن ماجه وصححه ابن حبان والحاكم وغيرهما (عنه) أي عن ابن عباس رضي الله عنهما (قال أسلمت امرأة) أي وزوجها باق على كفره (فتزوجت)

(4/32)

آخر (فجاء زوجها) الأول (فقال يا رسول الله إني كنت أسلمت وعلمت بإسلامي فانتزعها رسول الله - صلى الله عليه وسلم - من زوجها الآخر وردها على زوجها الأول" والمراد بلا تجديد عقد بل حكم صلوات الله وسلامه عليه بأن النكاح الأول باق والثاني باطل، فدل الحديث على أنه إذا أسلم الزوج وعلمت امرأته بإسلامه فهي في عقدة النكاح.
وإن تزوجت فهو تزوج باطل تنتزع من الزوج الآخر، والحديث محتمل أنه أسلم بعد انقضاء عدتها أو قبلها، وأنها ترد إليه على كل حال، وإن علمها بإسلامه قبل تزوجها بغيره يبطل نكاحها مطلقًا، سواء انقضت عدتها أم لا، لأن تركه - صلى الله عليه وسلم - الاستفصال هل علمت بعد انقضاء العدة أو قبلها دليل على أنه لا حكم للعدة، أما إذا أسلم وهي فيها فالنكاح بينهما باق فتزوجها بعد إسلامه باطل.
لأنها باقية في عقدة نكاحه، وهذا الحديث دليل على بطلانه بعلمها قبل تزوجها ولو بعد انقضائها.
(وعن فيروز الديلمي) ويقال الحميري لنزوله حمير، وهو من أبناء فارس من فرس صنعاء، كان ممن وفد على النبي - صلى الله عليه وسلم - وهو الذي قتل العنسي الكذاب الذي ادعى النبوة سنة إحدى عشرة، وأتى حين قتله إلى النبي - صلى الله عليه وسلم - وهو مريض مرض موته وكان بين ظهوره وقتله أربعة أشهر، قال: (قلت يا رسول الله أسلمت وتحتي) امرأتان (أختان) علم رضي الله عنه تحريم

(4/33)

الجمع بين الأختين فأخبر النبي - صلى الله عليه وسلم - (فقال) رسول الله - صلى الله عليه وسلم - (طلق أيهما شئت) وفي لفظ "أمرني أن أطلق إحداهما (رواه أحمد) ورواه أبو داود والترمذي وحسنه، وابن ماجه، وصححه ابن حبان والدارقطني وغيرهما.
وهو دليل على اعتبار أنكحة الكفار، وإن خالفت نكاح الإسلام، وأنها لا تخرج المرأة عن الزوج إلا بطلاق بعد الإسلام، وأنه يبقى بعد الإسلام بلا تجديد عقد، وهو مذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم، وفي الصحيحين عن أم حبيبة أنها عرضت على رسول الله - صلى الله عليه وسلم - أن ينكح أختها فقال: «لا تحل لي» وتقدم تحريم الجمع بين الأختين، وأنه لا نزاع في ذلك، فإذا أسلم وتحته أختان أجبر على طلاق إحداهما، وكذا إن كان تحته امرأة وعمتها أو خالتها ونحو ذلك.
(وله) أي ولأحمد والنسائي وابن ماجه، وغيرهم والترمذي، وابن حبان وصححاه (عن ابن عمر) رضي الله عنهما (أن غيلان) بن سلمة وهو ممن أسلم بعد فتح الطائف، ولم يهاجر وهو من أعيان ثقيف، ومات في خلافة عمر فذكر ابن عمر أن غيلان (أسلم وله عشرة نسوة فأسلمن معه فأمره النبي - صلى الله عليه وسلم - أن يتخير منهن أربعًا) أي ويفارق ستًا. وفي لفظ "أسمك منهن أربعًا وفارق سائرهن" قال ابن كثير رواه الإمامان أبو عبد الله محمد بن إدريس الشافعي وأحمد بن حنبل والترمذي وابن ماجه، وهذا الإسناد رجاله على شرط الشيخين إلا أن الترمذي

(4/34)

قال سمعت البخاري يقول هذا الحديث غير محفوظ والصحيح ما روى شعيب وغيره عن الزهري قال: حدثت عن محمد بن شعيب الثقفي أن غيلان فذكره، قال البخاري وإنما حديث الزهري عن مسلم عن أبيه أن رجلاً من ثقيف طلق نساءه فقال عمر لتراجعن نساءك.
قال ابن كثير قد جمع الإمام أحمد في روايته لهذا الحديث بين هذين الحديثين بهذا السند، فليس ما ذكره البخاري قادحًا وساق رواية النسائي له برجال ثقات، وقال أحمد العمل عليه ولأبي داود أن قيس بن الحارث أسلم وعنده ثمان نسوة فأمره النبي - صلى الله عليه وسلم - أن يختار منهن أربعًا، وروى البيهقي عن نوفل أنه قال أسلمت وتحتي خمس نسوة فسألت النبي - صلى الله عليه وسلم - فقال: «فارق واحدة وأمسك أربعًا» فعمدت إلى أقدمهن عندي عاقر منذ ستين سنة فقارقتها، وعاش نوفل مائة وعشرين سنة في الإسلام، وستين في الجاهلية.
فدلت هذه الأحاديث وغيرها على أن من أسلم وتحته أكثر من أربع نسوة فأسلمن معه أو كن في العدة لم يكن له إمساكهن كلهن بلا خلاف، وكذا لو كن كتابيات، فليس له أمساكهن كلهن، بل يختار منهن أربعًا، ويفارق سائرهن، أو أسلم وتحته إماء أكثر من أربع فأسلمن معه. أو في العدة اختار أربعًا إن جاز له نكاحهن بشرط، قال الشيخ ولا يشترط في جواز وطئه انقضاء العدة لا في جمع العدد ولا في جمع الرحم اهـ. وقيل إن

(4/35)

كان الزوج مكلفًا وإلا وقف الأمر حتى يكلف، وإن أبى الاختيار أجبر بحبس ثم تعزير، وقال الشيخ يقوم الولي مقامه في التعيين، كما يقوم في تعيين الواجب عليه من زكاة وغيرها.
(وعن أبي سعيد) الخدري رضي الله عنه (في) حكم (سبايا أوطاس) وذلك أن النبي - صلى الله عليه وسلم - يوم حنين بعث جيشًا إلى أوطاس فلقي عدوًا فقاتلوهم فظهروا عليهم وأصابوا لهم سبايا، فكان ناسًا من أصحاب النبي - صلى الله عليه وسلم - تحرجوا من غشيانهن من أجل أزواجهن من المشركين، فنزلت (والمحصات من النساء إلا ما ملكت إيمانكم) فقال رسول الله - صلى الله عليه وسلم - (هن لكم حلال) أي تطؤنهن (إذا انقضت عدتهن رواه مسلم) وللترمذي أصبنا سبايا يوم أوطاس لهن أزواج في قومهن، فذكروا ذلك لرسول الله - صلى الله عليه وسلم - فنزلت {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}.
وله عن العرباض بن سارية أن النبي - صلى الله عليه وسلم - "حرم وطء السبايا حتى يضعن ما في بطونهن" وله من حديث رويفع " من كان يؤمن بالله واليوم الآخر فلا يسقي ماءه زرع غيره" وفي هذه الأحاديث دليل على أن السبايا حلال، من غير فرق بين ذوات الأزواج وغيرهن، ولا نزاع في ذلك، لكن بعد مضي العدة المعتبرة شرعًا لقوله تعالى: {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} أي من اللاتي سبين ولهن أزواج في دار الكفر فهن حلال لغزاة المسلمين وإن كن محصنات.

(4/36)

باب الصداق
الصداق عوض في النكاح ونحوه، يقال أصدقت المرأة ومهرتها مأخوذ من الصدق لإشعاره بصدق رغبة الزوج في الزوجة وله تسعة أسماء.
صداق ومهر نحلة وفريضة، حباء وأجر ثم عقد علائق.
والتاسع الصدقة، والأصل فيها الكتاب والسنة والإجماع، واتفقوا على أنه شرط من شروط صحة النكاح وتسن تسميته في العقد قطعًا للنزاع، وكان في شرع من قبلنا للأولياء.
(قال تعالى: {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} تطلبوا أن تنكحوا بصداق {مُحْصِنِينَ} متزوجين فالإحصان العفة، فإنها تحصين للنفس عن اللوم والعقاب، وكان - صلى الله عليه وسلم - يزوج ويتزوج بصداق ولم يكن يخلي التزويج من صداق، وقال: "التمس ولو خاتمًا من حديد" فلا بد من صداق إجماعًا.
(وقال: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ} أي مهورهن (نحلة) أي عطية. وقالوا النحلة المهر والفريضة والواجب، وروي عنه - صلى الله عليه وسلم - أنه قال " ما تراضى عليه أهلوهم" والمقصود أنه يجب على الرجل دفع صداق على المرأة حتمًا، وأجمعوا على مشروعيته، وأن يكون طيب النفس بذلك، وإن طابت نفسها به أو بشيء منه فكما قال تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} سائغًا طيبًا.

(4/37)

وقال {فَآتُوهُنَّ أُجُورَهُنَّ} أي مهورهن، فالمهر في مقابلة الاستمتاع (فريضة) بمعنى مفروضة، أو إيتاء مفروض، فدلت هذه الآيات على مشروعية الصداق، وأنه لا يجوز التواطؤ على تركه.
(وقال) تعالى {وَآتَيْتُمُ} أي أعطيتم {إِحْدَاهُنَّ قِنْطَارًا} وهو المال الكثير صداقًا {فَلَا تَأْخُذُوا مِنْهُ شَيْئًا أَتَأْخُذُونَهُ بُهْتَانًا وَإِثْمًا مُبِينًا * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقًا غَلِيظًا *} فدلت الآية على جواز الإصداق بالمال الجزيل، وأجمعوا على أنه لا حد لأكثره.
ولو تزوج امرأة اتفق معها على نحو عشرة دنانير وأنه يظهر عشرين دينارًا وأشهد عليها بقبض عشرة فقال الشيخ لا يخل لها أن تغدر به، بل يجب عليها الوفاء بالشرط ولا يجوز تحليف الرجل على وجود القبض في مثل هذه الصورة، لأن الإشهاد بالقبض في مثل هذا يتضمن الإبراء.
(وقال) تعالى (عن شعيب) بعد ذكر قصة ورود موسى ماء مدين وسقيه لابنتي شعيب، وقول إحداهما (يا أبت استأجره قال: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ} قيل اسمهما صفوراء وليًا، وقيل صفرًا وصفيرًا، وقال الأكثر إنه زوجه الصغرى وهي التي ذهبت لطلب موسى، أي طلب إليه شعيب أن يرعى غنمه ويزوجه إحدى ابنتيه، وقال تعالى: {عَلَى

(4/38)

أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} يعني أن تكون أجيرًا لي ثمان سنين.
{فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} أي إن أتممت عشر سنين فذلك تفضل منك وتبرع، وإلا ففي الثمان كفاية (وما أريد أن أشق عليك) أي ألزمك تمام العشر إلا أن تبرع {سَتَجِدُنِي إِنْ شَاءَ اللهُ مِنَ الصَّالِحِينَ} في حسن الصحبة والوفاء.
(قال) موسى (ذلك بيني وبينك) يعني هذا الشرط فما شرطت علي فلك وما شرط من تزويج إحداهما فلي والأمر بيننا ثم قال: (أيما الأجلين قضيت) أي أتممت من الثمان أو العشر (فلا عدوان علي) بأن أطالب بأكثر منهما (والله على ما نقول وكيل) شهيد فيما بيني وبينك وقضى العشر. كما قاله ابن عباس وغيره، وروي مرفوعًا.
وأعطاه في العام الأخير كلما ولدت غنمه على غير صفتها فولدن كذلك، ووفى له شرطه، وذهب بأولادهن ذلك العام، فتلك منفعة يصح أخذ العوض عليها فهي مال، وكذا كل عمل معلوم منه أو من غيره، والحر والعبد في ذلك سواء، وهذا مذهب جماهير العلماء مالك والشافعي وأحمد وغيرهم من السلف فكلما صح أن يكون ثمنًا أو أجرة صح أن يكون مهرًا قال الشيخ وتعليل المنع لما فيه من كون كل من الزوجين يصير ملكًا للآخر، ويجوز أن يكون المنع مختصًا بمنفعة الخدمة خاصة لما فيه من المهنة والمنافاة، وأما إن كانت لغيرها فتصح لقصة شعيب، وإذا لم تصح المنفعة فقيمتها.
(وعن عقبة) بن عامر رضي الله عنه (أن رسول الله - صلى الله عليه وسلم -

(4/39)

قال: «خير الصداق أيسره» أي أسهله (رواه أبو داود) وصححه الحاكم.
فدل على استحباب تخفيف المهر، وأن غير الأيسر على خلاف ذلك، وإن كان جائزًا كما تقدم في الآية وكما سيأتي، وفي الحديث: «أبركهن أيسرهن مؤنة» ولفظ أحمد "إن أعظم النكاح بركة أيسره مؤونة" فالنكاح بمهر يسير لا يستصعبه من يريده، فيكثر الزواج المرغب فيه، ويقدر عليه الفقراء، ويكثر النسل الذي هو أهم مطالب النكاح، بخلاف ما إذا كان المهر كثيرًا فإنه لا يتمكن من الزواج إلا أرباب الأموال، فيكون الفقراء الذين هم أكثر في الغالب غير متزوجين، فلا تحصل المكاثرة التي أرشد إليها النبي - صلى الله عليه وسلم -.
(وعن أنس) بن مالك رضي الله عنه (أن النبي - صلى الله عليه وسلم - رأى على عبد الرحمن بن عوف) رضي الله عنه (أثر صفرة) أي أثر صفرة الزعفران، فكره - صلى الله عليه وسلم - تلك الصفرة منه، لأن استعمال الزعفران والخلوق وما كان له لون منهي عنه في حق الرجال، لأن ذلك تشبه بالنساء (فقال ما هذا) يعني لما استعملت هذه الصفرة (قال تزوجت امرأة) فسكت - صلى الله عليه وسلم - ولم يأمره بغسل ذلك الأثر، ورجح النووي أنها كانت من جهة امرأته من غير قصد منه وقال: «على وزن نواة من ذهب» متفق عليه، وفي روايات للبخاري على نواة من ذهب.
قيل المراد واحدة نوى التمر، وإن القيمة عنها يومئذ كانت

(4/40)

خمسة دراهم، وقيل كان قدرها ربع دينار، وقيل عبارة عما قيمته خمسة دراهم من الورق، ونقله عياض عن أكثر العلماء وللبيهقي وزن نواة من ذهب قومنت خمسة دراهم، وقال أبو عبيد إن عبد الرحمن دفع خمسة دراهم، وهي تسمى نواة كما تسمى الأربعون أوقية، والحديث دليل على أنه يجوز أن يكون المهر شيئًا قليلاً كالنعلين والمد من الطعام.
وحكى القاضي الإجماع على أن مثل الشيء الذي لا يتمول ولا له قيمة لا يكون صداقا، ولا يحل به النكاح، وفي الصحيحين " التمس ولو خاتمًا من حديد" وكل ما له قيمة يصح أن يكون مهرًا.
(وعن أبي هريرة) رضي الله عنه (قال كان صداقنا إذا كان فينا رسول الله - صلى الله عليه وسلم - عشر أواق رواه أحمد) والنسائي وغيرهما وإسناده ثقات، وفي لفظ لأحمد وطبق يديه، وذلك أربع مائة أي أربع مائة درهم؛ لأن الأوقية كانت قديمًا عبارة عن أربعين درهمًا، وقال الشيخ كلام أحمد يقتضي أن المستحب أربع مائة درهم وهو الصواب مع اليسار، فيستحب بلوغه ولا يزاد عليه.
وقال عمر رضي الله عنه: (ما أصدق النبي - صلى الله عليه وسلم - امرأة من نسائه) يعني أكثر من ثنتي عشرة أوقية والمراد الأكثر، فإن أم حبيبة أصدقها النجاشي أربعة آلاف إلا أنه تبرع به إكرامًا لرسول الله - صلى الله عليه وسلم - (ولا أصدقت امرأة من بناته أكثر من ثنتي عشرة أوقية) رواه الخمسة و (صححه الترمذي) أول الأثر

(4/41)

«ألا لا تغالوا» أي لا تكثروا "صدقة النساء فإنها لو كانت مكرمة في الدنيا أو تقوى عند الله لكان أولاكم بها رسول الله - صلى الله عليه وسلم - " فيسن الاقتداء به - صلى الله عليه وسلم -.
وذكر عبد الرزاق عن عمر أنه قال: لا تغالوا في مهر النساء. فقالت امرأة ليس ذلك لك يا عمر إن الله تعالى يقول: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا} من ذهب كما في قراءة ابن مسعود، فقال عمر امرأة خاصمت عمر فخصمته ولفظ الزبير بن بكار امرأة أصابت ورجل أخطأ.
وقالت عائشة رضي الله عنها كان صداقه - صلى الله عليه وسلم - لأزواجه ثنتي عشرة أوقية ونشا، فتلك خمس مائة درهم، وقد وقع الإجماع على أنه لا حد لأكثر المهر بحيث تصير الزيادة على ذلك الحد باطلة للآية، وقد كان عمر أراد قصر أكثره على قدر مهور أزواج النبي - صلى الله عليه وسلم - ورد الزيادة إلى بيت المال، وتكلم به في الخطبة، فردت عليه تلك المرأة، فرجع وقال: كلكم أفقه من عمر.
ويستحب أن لا ينقص عن أقل من عشرة دراهم خروجًا من خلاف من قدر أقله بذلك، وكانت خطبة عمر بمحضر من الصحابة رضي الله عنهم فلم ينكر فكان اتفاقًا منهم ودل الأثر وغيره على صحة تزويج الرجل ابنته بدون مهر مثلها، لأنه ليس المقصود من النكاح العوض، وكذا لو زوجها ولي غير الأب بإذنها، لأن الحق لها، وإن لم تأذن فلها مهر المثل، وقال الشيخ على الولي كالوكيل في البيع.

(4/42)

(وعن أبي هريرة) رضي الله عنه (أن النبي - صلى الله عليه وسلم - قال لرجل) من أصحابه رضي الله عنهم «علي كم تزوجتها قال علي أربع أواق فقال له: على أربع أواق؟» استفهام استنكار (كأنما تنحتون الفضة) أي تقشرون وتقطعون الفضة (من عرض هذا الجبل) أي ناحيته (رواه مسلم) فأنكر عليه - صلى الله عليه وسلم - بالنسبة إليه حيث كان فقيرًا ففيه " ما عندنا ما نعطيك ولكن عسى أن نبعثك في بعث تصيب منه" قال فبعث بعثًا إلى بني عبس بعث ذلك الرجل فيهم.
قال الشيخ والصداق المقدم إذا كثر وهو قادر على ذلك لم يكره، إلا أن يقترن بذلك ما يوجب الكراهة من معنى المباهات ونحو ذلك، فأما إذا كان عاجزًا عن ذلك فيكره، بل يحرم: إذا لم يتوصل إليه إلا بمسألة أو غيرها من الوجوه المحرمة، فأما إن كثر، وهو مؤخر في ذمته، فينبغي أن يكره لما فيه من تعريض نفسه لشغل ذمته اهـ، ومتى أجل الصداق أو بعضه صح، وإن عينا أجلاً وإلا فمحله الفرقة.
قال ابن القيم: إذا اتفق الزوجان على تأخير المطالبة وإن لم يسميا أجلاً فلا تستحق المطالبة به إلا بموت أو فرقة، هذا الصحيح ومنصوص أحمد اختاره قدماء شيوخ المذهب والقاضي أبو يعلى والشيخ، وهو ما عليه الصحابة حكاه الليث إجماعًا عنهم، وهو محض القياس والفقه. فإن المطلق من العقود ينصرف إلى العرف والعادة عند المتعاقدين، وقال الشيخ إن كان

(4/43)

العرف جاريًا بين أهل تلك الأرض أن المطلق يكون مؤجلاً فينبغي أن يحمل كلامهم على ما يعرفونه، ولو كانوا يفرقون بين لفظ المهر والصداق، فالمهر عندهم ما يعجل والصداق ما يؤجل، كان حكمهم على مقتضى عرفهم.
(ولهما) أي البخاري ومسلم وغيرهما (في قصة الواهبة) خولة بنت حكيم أو أم شريك التي قالت يا رسول الله جئت أهب لك نفسي، ولما لم يقض فيها شيئًا جلست، فقام رجل من الصحابة فقال: إن لم يكن لك بها حاجة فزوجنيها (قال التمس) وفي لفظ: انظر (ولو خاتمًا من حديد) أي موجود عندك (فلم يجد) أي ولا خاتمًا من حديد، قال ولكن هذا إزاري قال الراوي ما له رداء فلها نصفه، فقال رسول الله - صلى الله عليه وسلم - «ما تصنع بإزارك إن لبسته لم يكن عليها منه شيء وإن لبسته لم يكن عليك منه شيء».
ثم قال: «ماذا معك من القرآن» قال معي سورة كذا، وكذا (فزوجه إياها بما معه من القرآن) أي أن يعلمها إياه، وفي رواية: "فعلمها إياه" وفي بعض الروايات "عشرين آية" وفي بعضها "عشرًا" ويكون ذلك صداقًا وهو مذهب مالك والشافعي وإحدى الروايتين عن أحمد، لأنها منفعة معينة مباحة.
وقال ابن القيم إذا رضيت بعلم الزوج وحفظه للقرآن أو بعضه من مهرها جاز ذلك، وكان ما يحصل لها من الانتفاع بالقرآن والعلم هو صداقها، وهذا هو الذي اختارته أم سليم لما

(4/44)

خطبها أبو طلحة، فاشترطت عليه أن يسلم وتزوجته على إسلامه.
فإن انتفاعها بإسلامه أحب إليها من المال الذي يبذله، وهذا من أفضل المهور وأنفعها وأجلها والتعليم تفهيمها إياه وتحفيظها، وكذا تعليم فقه وأدب ونحوه، وصنعة وكتابة وخياطة وغير ذلك هي أو غلامها، وقوله: «ولو خاتمًا من حديد» مبالغة في التقليل، ولا ريب أن له قيمة، وتقدم أنه لا يصح بما لا قيمة له، ولا يحل به النكاح.
ويأتي ما قال لعلي لما تزوج فاطمة "اعطها شيئًا" قال ما عندي شيء قال: فأين درعك الحطمية" وفي لفظ فمنعه حتى يعطيها شيئًا، وذكر ابن القيم وغيره أنه لا تقدير لأقله وذكر الأقوال في التقدير، ثم قال وليس لشيء من هذه الأقوال حجة يجب المصير إليها، وليس بعضها أولى من بعض.
(ولهما) أي البخاري ومسلم أيضًا (أنه) - صلى الله عليه وسلم - (أعتق صفية) بنت حيي بن أخطب سيد أهل خيبر وكانت وقعت له في السبي كما تقدم (وجعل عتقها صداقها) وفي لفظ "فأعتقها وتزوجها وجعل عتقها صداقها" وهو دليل على جعل العتق صداقًا على أي عبارة تفيد ذلك. قال أنس لما سئل ماذا أصدقها قال نفسها وأعتقها، فإنه ظاهر أنه جعل نفس العتق صداقًا وللطبراني وغيره عنها قالت أعتقني النبي - صلى الله عليه وسلم - وجعل عتقي صداقي، قال الخطابي قد ذهب غير واحد من العلماء إلى ظاهر

(4/45)

الحديث ورأوا أنه من أعتق أمة كان له أن يتزوجها بأن يجعل عتقها عوضًا عن بضعها، وذكر أنه قول سعيد بن المسيب والحسن والنخعي وأحمد وإسحاق وغيرهم.
وحكي عن أحمد أنه قال: لا خلاف أن صفية كانت زوجة النبي - صلى الله عليه وسلم - ولم ينقل من نكاحها غير هذه اللفظة، فدل أنها سبب النكاح، وقال ابن القيم ولم يقل أنه خاص به ولا قاله أحد من الصحابة ولم تجمع الأمة على عدم الاقتداء به في ذلك، والقياس الصحيح يقتضي جواز ذلك.
ولما كانت منفعة البضع لا تستباح إلا بعقد النكاح أو ملك اليمين، وكان إعتاقه يزيل ملك اليمين عنها كان من ضرورة استباحة هذه المنفعة جعلها زوجة، وزوجها كان يلي إنكاحها فاستثنى لنفسه ما كان يملكه منها، ولما كان ضرورة عقد النكاح ملكه، لأن بقاء ملكه المستثنى لا يتم إلا به، فهذا محض القياس الصحيح الموافق للسنة الصحيحة اهـ.
أما لو أصدقها طلاق ضرتها لم يصح، لحديث: "لا تسأل المرأة طلاق أختها" رواه البخاري وغيره، وقال الشيخ لو قيل ببطلان النكاح لم يبعد، لأن المسمى فاسد، وحكي عن أبي بكر تستحق مهر الضرة، قال الشيخ وهو أجود، وقال أبو حنيفة والشافعي لا يفسد النكاح بفساد الصداق، وهو إحدى الروايتين عن مالك وأحمد وقول الجمهور، فمتى بطل المسمى وجب مهر المثل، ومتى كان المهر صحيحًا ملكته بالعقد كالبيع

(4/46)

ولها نماء المهر المعين قبل القبض، ولها التصرف فيه، وعليها زكاته.
وإن طلق قبل الدخول والخلوة فله نصفه، وهدية زوج ليست من المهر فما قبل عقد وإن وعدوه ولم يفوا رجع بها، فما سببه النكاح يبطل بزواله، وهذا المنصوص على أصول المذهب لموافقته أصول الشرع، وهو أن كل من أهدي أو وهب له شيء بسبب يثبت بثبوته ويزول بزواله ويحرم بحرمته، ويجب كله بالدخول أو الموت، لقوله: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلَا تَأْخُذُوا مِنْهُ شَيْئًا} وأما وجوبه بالموت فلانعقاد الإجماع على ذلك، وقال الشيخ إذا اتفقوا على النكاح من غير عقد فأعطى أباها لأجل ذلك شيئًا فماتت قبل العقد ليس له استرجاع ما أعطاه فإن كان الإعراض منه أو ماتت فلا رجوع له وما قبض بسبب نكاح ككسوة لأبيها أو أخيها فكمهر، والزيادة بعد العقد تلحق به.

فصل في المفوضة
التفويض النكاح دون صداق، ولغة الإهمال، فكأن المهر أهمل حيث لم يسم، والمفوضة المزوجة بلا مهر، وهو نوعان: تفويض بضع، وهو الذي ينصرف إليه التعريف، وتفويض مهر وهو أن يزوجها على ما شاء أحدهما أو أجنبي والتفويض جائز بالكتاب والسنة والإجماع.

(4/47)

(قال تعالى: {لَا جُنَاحَ عَلَيْكُمْ}) أي لا حرج عليكم بل قد أباح لكم تبارك وتعالى: {إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ} أي ولم تمسوهن والمس النكاح {أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} أي أو لم تفرضوا لهن فريضة أي توجبوا لهن صداقًا، فجوز الطلاق قبل الدخول والفرض. وإن كان فيه انكسار لقلبها، ولهذا أمر بامتاعها وتعويضها عما فاتها بشيء تعطاه من زوجها فقال {وَمَتِّعُوهُنَّ} أي أعطوهن من مالكم ما يتمتعن به والمتعة والمتاع ما يتمتع به من زاد وغيره ثم قال: {عَلَى الْمُوسِعِ} أي على الغني {قَدَرُهُ} أي قدر غناه {وعلى المقتر} أي على الفقير {قَدَرُهُ} أي إمكانه وطاقته {مَتَاعًا بِالْمَعْرُوفِ} أي بما أمركم الله به من غير ظلم {حَقًّا عَلَى الْمُحْسِنِينَ} فأعلاها خادم وأدناها كسوة تجزئها في صلاتها.
قال ابن عباس أعلى المتعة خادم ثم دون ذلك النفقة ثم دون ذلك الكسوة، ولا يجبر الزوج على قدر معلوم إلا على أقل ما يقع عليه اسم المتعة، واستحب بعضهم المتعة لكل مطلقة لقوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقًّا عَلَى الْمُتَّقِينَ *} وقوله: {فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا *} واختاره شيخ الإسلام وغيره، وإنما تجب للمطلقة التي لم يفرض لها ولم يدخل بها، فهذه هي التي دلت الآية الكريمة على وجوب متعتها، وغيرها على الاستحباب جمعًا بين الآيات والأحاديث، هو قول جمهور العلماء، وكذا من سمي لها مهر فاسد.

(4/48)

واختار الشيخ وجمع لها نصف مهر المثل، فإن كان قد دخل بها وجب لها مهر مثلها إذا كانت مفوضة، وإن كان قد فرض لها وطلقها قبل الدخول وجب لها عليه شطره، فإن دخل بها استقر الجميع، وكان ذلك عوضًا لها عن المتعة، والآية دلت على صحة التفويض، وتقدم أنه إجماع، وسواء زوج الرجل ابنته المجبرة بلا مهر، أو أذنت المرأة لوليها أن يزوجها بلا مهر.
فيصح العقد ولها مهر المثل، ودلت أيضًا على صحة تفويض المهر إلى أحد الزوجين أو أجنبي، ويجب مهر المثل في قول عامة أهل العلم، لأن المقصود من النكاح الوصلة والاستمتاع، دون الصداق، وجهالته لا تضر، ولها طلب فرضه، فإن امتنع أجبر عليه، قال الموفق بلا خلاف، ولها المطالبة به، ويصح إبراؤها منه قبل فرضه، ويفرضه الحاكم بقدره بطلبها، وإن تراضيًا قبله على مفروض جاز.
(وعن عائشة) رضي الله عنها (أن عمرة بنت) يزيد بن (الجون) وسماها السهيلي أسماء بنت النعمان بن الجون الكندية، وقال اتفقوا على تزويجه بها (تعوذت من رسول الله - صلى الله عليه وسلم - لما تزوجها) أي قالت لما دخل عليها أعوذ بالله منك (فقال
لقد عذت بمعاذ) وهو الله عز وجل (فطلقها وأمتعها بثلاثة أثواب رواه ابن ماجه) وغيره وفيه مقال، وأصل القصة في الصحيح، وفيه أيضًا عن سهل وأبي أسد أن رسول الله - صلى الله عليه وسلم - تزوج أميمة بنت شرحبيل فلما أدخلت عليه

(4/49)

" بسط يده إليها" فكأنها كرهت ذلك "فأمر أبا أسيد أن يجهزها ويكسوها ثوبين أزرقين" وللبيهقي أتى بالجونية فعزلت في بيت أميمة بنت النعمان بن شرحبيل.
وقيل إن سبب تعوذها منه أنه لما دخل عليها وكانت من أجمل النساء فداخل نساءه غيره، فقيل لها إنما تحظين عنده أن تقولي أعوذ بالله منك، وقيل إنه يعجبه ذلك، وقيل في سببه غير ذلك فالله أعلم، والحديث دليل على مشروعية المتعة المطلقة وهو مذهب جمهور العلماء، ويدل على أن الكسوة متعة.
(وعن علقمة) بن قيس بن شبل بن مالك، من بني بكر ابن النخع تابعي جليل اشتهر بحديث ابن مسعود وصحبته مات سنة إحدى وستين (قال) علقمة رحمه الله (سئل ابن مسعود) رضي الله عنه (عن رجل تزوج امرأة ولم يفرض لها صداقًا ولم يدخل بها حتى مات فقال لها مثل صداق نسائها) أي مهر مثلها من نساء قراباتها. كأم وخالة وعمة وأخت ممن يماثلها، يعتبره الحاكم بمن تساويها منهن في حال وجمال وعقل وأدب وسن وبكارة وثيوبة وبلد وصراحة نسب، وكلما يختلف لأجله
المهر.
فإن لم يكن لها إلا دونها زيدت بقدر فضلها، كنقصها وتعتبر عادة كتخفيف عن عشيرتها، أو لشرف زوج ويسار وغير ذلك قاله الشيخ، وقال ما جرت العادة بأخذه من الزوج.
ومن قال ينتصف بالموت رده شيخ الإسلام، وقال هذا

(4/50)

قول مخالف السنة وإجماع الأمة، وغلط الناقل (لا وكس) بفتح فسكون أي لا نقص فلا تنقص من مهر نسائها (ولا شطط) بفتحتين أي لا جور فلا يجار على الزوج بزيادة مهرها على نسائها (وعليها العدة) إجماعًا (ولها الميراث) إجماعا لوجوبه لها بالعقد لا بالوطء فقط. إذ سبب الميراث العقد (فقال معقل) بن سنان الأشجعي. شهد فتح مكة ونزل الكوفة وقتل يوم الحرة صبرًا رضي الله عنه.
أي قال لما سمع فتيًا ابن مسعود (قضى رسول الله - صلى الله عليه وسلم - في بروع) بنت واشقا مرأة منهم تزوجت هلال بن مرة الأشجعي وفوضت إليه فتوفي قبل أن يدخل بها، أي فقضى لها (بمثل ما قضيت) يعني ابن مسعود، ففرح بها ابن مسعود (رواه الخمسة وصححه الترمذي) وابن مهدي وابن حزم وغيرهم، وفي لفظ فشهد معقل أنه - صلى الله عليه وسلم - قضى في بروع بمثل ما قضى به ابن مسعود.
فدل الحديث على استحقاق المرأة كمال المهر بالموت، وهو قول جمهور العلماء أبي حنيفة والشافعي وأحمد وغيرهم، وإن لم يسم لها الزوج ولا دخل بها، وتستحق مهر مثلها وهو مقتضى الحديث، ومن وطئت بشبهة أو في نكاح فاسد وجب لها مهر المثل إن لم تكن عالمة مطاوعة عند جمهور العلماء، وظاهر كلام الشيخ لا يجب، لأن البضع إنما يقوم على زوج، ومن وطئت بزنا مكرهة فقال الشيخ لا يجب إنما هو خبيث.
(ولهم عن عمرو بن شعيب مرفوعًا أيما امرأة نكحت)

(4/51)

أي تزوجت (على صداق أو حباء) وهو العطاء للزوجة، وكذا غيرها زائدًا على مهرها (أو عدة) بوعد من الزوج وإن لم يحضر، ولو كان ذلك الشيء مذكورًا لغيرها (قبل عصمة النكاح فهو لها) أي للزوجة (وما كان بعد عصمة النكاح فهو لمن أعطيه) سواء كان وليًا أو غير ولي أو المرأة نفسها (وأحق ما يكرم عليه الرجل ابنته) وأخته. فدل الحديث على أن المرأة تستحق جميع ما يذكر قبل العقد، سواء كان صداقًا أو حباء أو عدة، ولو كان مذكورًا لغيرها، لأنه عوض بضعها، وما يذكر بعد العقد فهو لمن جعل له، سواء كان وليًا أو غير ولي.
وما يعطيه الزوج مما هو للإتلاف كالطعام ونحوه: فإن شرط في العقد كان مهرًا وما سلم قبل العقد فإباحة، ويصح الرجوع فيه مع بقائه إذا كان في العادة يسلم للتلف، وإن كان للبقاء رجع في قيمته، إلا أن يمتنعوا من التزويج رجع فيه مطلقًا.
وإن ماتت أو امتنع هو كان الرجوع فيما بقي، وفيما سلم للبقاء، وفيما تلف قبل الوقت الذي يعتاد التلف فيه، لا فيما عدا ذلك، وما بعد العقد هبة أو هدية على حسب الحال، أو رشوة إن لم تسلم إلا به ودل على مشروعية صلة أقارب الزوجة وإكرامهم، والإحسان إليهم، وأن ذلك حلال لهم وليس من قبيل الرسوم المحرمة إلا أن يمتنعوا من التزويج إلا به.
(ولأبي داود) والنسائي وغيرهما وصححه الحاكم (عن ابن عباس) رضي الله عنهما (أن عليًا) رضي الله عنه (لما

(4/52)

تزوج فاطمة) رضي الله عنها وذلك في السنة الثانية من الهجرة في رمضان، وبني بها في ذي الحجة (قال له رسول الله - صلى الله عليه وسلم - أعطها شيئًا) وفي لفظ منعه حتى يعطيها شيئًا (قال) علي رضي الله عنه (ما عندي شيء) أي أعطيها إياه (قال) رسول الله - صلى الله عليه وسلم - (أين درعك الحطمية) نسبة إلى حطمة من محارب بطن من عبد القيس، كانوا يعملون الدروع.
فللمرأة منع نفسها حتى تقبض صداقها الحال، وحكاه ابن المنذر إجماعًا مفوضة كانت أو غيرها، لأن المنفعة المعقود عليها تتلف بالاستيفاء، قال الشيخ والأشبه أن الصغيرة تستحق المطالبة بنصف الصداق، لأن النصف يستحق بإزاء الحبس، وهو حل بالعقد، والنصف الآخر بإزاء الدخول فلا تستحقه إلا بالتمكين.
(وله) أي لأبي داود وابن ماجه (عن عائشة) رضي الله عنها قالت (أمرني) تعني رسول الله - صلى الله عليه وسلم - (أن أدخل امرأة على زوجها) وللبيهقي وغيره أن رجلاً تزوج من امرأة على عهده - صلى الله عليه وسلم - فجهزها إليه (قبل أن يعطيها شيئًا) وللبيهقي: ونحوه عن علي وغيره فدل الحديث على أنه لا يشترط في صحة النكاح أن يعطيها الزوج شيئًا قبل أن يدخل بها، وقال بعضهم لا خلاف في ذلك، وما تقدم من أمر النبي - صلى الله عليه وسلم - عليًا رضي الله عنه بإعطاء فاطمة رضي الله عنها الدرع الحطمية لم يكن للوجوب.

(4/53)

باب وليمة العرس
الوليمة من الولم وهو الجمع، لأن الزوجين يجتمعان، وقال ابن الأعرابي، أصلها تمام الشيء واجتماعه، وتقع على كل طعام يتخذ لسرور، وتستعمل في وليمة الأعراس بلا تقييد، وفي غيرها مع التقييد، وجزم جمع أنها الطعام في العرس خاصة.
(عن أنس) رضي الله عنه (أن النبي - صلى الله عليه وسلم - قال لعبد الرحمن بن عوف) القرشي الزهري أحد العشرة المشهود لهم بالجنة قيل إنه تصدق بشطر ماله ثم بأربعين ألف دينار ثم حمل على خمس مائة فرس في سبيل الله وخمس مائة راحلة وكان أكثر ماله من التجارة مات سنة إحدى وثلاثين (أو لم ولو بشاة) أي اصنع شاة وليمة العرس وظاهر الأمر الوجوب، وهو مذهب الظاهرية، وحكي عن مالك والشافعي وأحمد، وللطبراني "الوليمة حق" ولأحمد لما خطب علي فاطمة رضي الله عنهما قال - صلى الله عليه وسلم - «لا بد للعروس من وليمة».
وجمهور أهل العلم أنها سنة مندوب إليها مرغب فيها، وفيها فضيلة، حتى قال ابن بطال والموفق لا أعلم أحدًا أوجبها، والخبر محمول على الاستحباب، وقال الشيخ تستحب بالدخول، وفي الصحيح بني بامرأة فدعوت رجالاً وقيل بالعقد وفي الإنصاف الأولى أنه يقال وقت الاستحباب موسع من عقد النكاح إلى انتهاء أيام العرس، لصحة الأخبار في هذا وهذا.

(4/54)

وكمال السرور بالدخول اهـ ولو هنا ليست الامتناعية وإنما هي للتقليل.
وفي الحديث دليل على أن الشاة أقل مجزئ في الوليمة عن الموسر، ولولا ثبوت أنه - صلى الله عليه وسلم - أو لم على بعض نسائه بأقل من الشاة لكان يمكن أن يستدل به على أن الشاة أقل ما يجزئ في الوليمة مطلقًا، وأجمعوا على أنه لا حد لأكثر ما يولم به، وأقله مهما تيسر أجزأ، لأنه - صلى الله عليه وسلم - أولم على صفية بمد من شعير، والمستحب أنها على قدر حال الزوج، وإن نكح اثنتين فأكثر في عقد أو عقود في وقت متقارب أجزأت وليمة واحدة إن نواها للكل.
{وأولم - صلى الله عليه وسلم - على زينب} بنت جحش الأسدية أم المؤمنين رضي الله عنها تزوجها - صلى الله عليه وسلم - سنة ثلاث من الهجرة وفيها نزلت (فلما قضى زيد منها وطرًا زوجناكها) وماتت سنة عشرين وهي ابنة خمسين أولم عليها (بشاة) فدل الحديث أيضًا على سنة الوليمة بشاة ولا نزاع في ذلك (متفق عليهما) أي على حديث أنس المتقدم وعلى هذا أيضًا وهو حديث أنس.
ولفظه "ما أولم النبي - صلى الله عليه وسلم - على شيء من نسائه ما أولم على زينب أولم بشاة" وقيل إنه محمول على ما انتهى إليه علم أنس رضي الله عنه، أو لما وقع من البركة في وليمتها، حيث أشبع المسلمين خبزًا ولحمًا من الشاة الواحدة وإلا فإنه - صلى الله عليه وسلم - أولم على ميمونة بنت الحارث في عمرة القضية بمكة، وطلب من أهل مكة أن يحضروا وليمتها.

(4/55)

فلعله أن يكون ما أولم به عليها أكثر من شاة لوجود التوسعة عليه - صلى الله عليه وسلم - في تلك الحال، لأن ذلك كان بعد فتح خيبر، وقد وسع الله على المسلمين في فتحها عليهم، وكان - صلى الله عليه وسلم - أجود الناس إلا أنه لا يبالغ في التأنق فيما يتعلق بأمور الدنيا.
(ولمسلم في قصة صفية جعل) - صلى الله عليه وسلم - {في وليمتها} أي في طعام زواجه بها (التمر والأقط والسمن) ولهما أنه - صلى الله عليه وسلم - "أقام بين خيبر والمدينة ثلاث ليال يبني بصفية" قال أنس فدعوت المسلمين إلى وليمته، وما كان فيها من خبز ولا لحم، وما كان فيها إلا أنه - صلى الله عليه وسلم - أمر بالانطاع فبسطت فألقي عليها التمر والأقط والسمن، وعنه أنه - صلى الله عليه وسلم - "أعتق صفية وجعل عتقها صداقها" "وأولم عليها بحيس" والأمور الثلاثة إذا خلط بعضها ببعض سميت حيسًا فدل الحديث على إجزاء الوليمة بغير ذبح شاة وهو مذهب جمهور العلماء.
(وله) أي لمسلم (عن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال شر الطعام طعام الوليمة) سماه شرًا لما ذكر عقبه فكأنه قال: شر الطعام الذي شأنه كذا، أو من شأنه كذا وبين شريته فقال: (يمنعها من يأتيها) وهم الفقراء (ويدعي إليها من يأباها) وهم الأغنياء وفي رواية تدعي لها الأغنياء وتترك الفقراء، وللطبراني "بئس الطعام طعام الوليمة يدعى إليها الشبعان ويمنع عنها الجيعان" وكان من عادة الجاهلية أن يدعو الأغنياء ويتركوا الفقراء.

(4/56)

ولم يرد - صلى الله عليه وسلم - أن كل وليمة طعامها شر الطعام، فإن لو أراد ذلك لما أمر بها ولا ندب إليها، ولا أوجب الإجابة إليها ولا فعلها - صلى الله عليه وسلم - بل قال - صلى الله عليه وسلم - (ومن لم يجب الدعوة فقد عصى الله ورسوله) أي دعوة وليمة النكاح فدل على تأكد إجابتها، وتقدم أنه حكي وجوب إجابتها يعني وليمة النكاح فقد صدق عليها اسم الوليمة شرعًا قال الحافظ وهي بفتح الدال على المشهور.
(ولهما) أي البخاري ومسلم (عن ابن عمر) رضي الله عنهما (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال «إذا دعي أحدكم إلى وليمة فليأتها» وفي رواية البخاري «أجيبوا هذه الدعوة إذا دعيتم إليها».
(ولمسلم) أي عن ابن عمر مرفوعًا (فليجب عرسًا كان أو نحوه) أي سواء كانت الدعوة إلى وليمة عرس فيجيب إليها، أو كانت الدعوة على غير وليمة العرس، إلا أن إجابة الدعوة إلى وليمة العرس كانت آكد، لقوله: "فمن لم يجب فقد عصى الله ورسوله".
قال الشافعي إتيان دعوة الوليمة حق، والوليمة التي تعرف وليمة العرس وكل دعوة دعي إليها رجل وليمة، فلا ارخص لأحد في تركها، ولو تركها لم يتبين أنه عاص كما في وليمة العرس، وقد يسوغ الترك لأعذار ستأتي.
ونحو وليمة العرس حذاق لطعام عند حذاق صبي، وهو

(4/57)

ختم القرآن الكريم، ويقال مشداخ وعذيرة، وأعذار لطعام ختان، وخرسة وخرس لطعام ولادة، وكيرة لدعوة بناء ونقيعة لقدوم غائب، وتحفة منه، وعقيقة الذبح للمولود، وتقدمت، ومأدبة لكل دعوة بسبب وغير سبب، وشندخية لأملاك، وقيل تطلق الوليمة على كل طعام لسرور حادث.
لكن استعمالها في طعام العرس أكثر، وكلها مستحبة أو جائزة، لما فيها من جبر قلب الداعي وتطييب خاطره، وقال الموفق إذا قصد فاعلها شكر نعمة الله عليه وإطعام إخوانه،
وبذل طعامه، فله أجر ذلك، وينبغي إجابته، وإلا فقد دعي عثمان إلى ختان فأبى، وقال كنا لا نأتي الختان على عهد
رسول الله - صلى الله عليه وسلم -.
(ولأبي داود) أي عن ابن عمر رضي الله عنهما أن رسول الله - صلى الله عليه وسلم - قال: (فإن كان) أي المدعو للوليمة (مفطرًا فليطعم) أي جبرًا لقلب داعيه، وأكله من تمام إجابة دعوته (وإن كان صائمًا فليدع) أي لداعيه لوليمته بالبركة والمغفرة، وله عن أبي هريرة رضي الله عنه مرفوعًا وقال الموفق صحيح "إذا دعي أحدكم فليجب، فإن كان صائمًا فليصل" أي ليدع لما تقدم، ومنه "أفطر عندكم الصائمون وأكل طعامكم الأبرار وصلت عليكم الملائكة وذكركم الله فيمن عنده" "وإن كان مفطرًا فليطعم"
فدل الحديثان وغيرهما على أنه يتأكد على من كان صائمًا أن

(4/58)

لا يعتذر بالصوم بل يجيب وليدع لأهل الطعام بالبركة والمغفرة، وظاهره أنه لا يجب عليه الإفطار، فأما إن كان صومه فرضًا كقضاء رمضان، وكنذر فلا نزاع في أنه يحرم عليه الفطر، لقوله: {وَلَا تُبْطِلُوا أَعْمَالَكُمْ} وينبغي إخباره بصومه ليعلم عذره، وإن كان نفلا جاز له الفطر، ولا يجب لما رواه مسلم عن جابر مرفوعًا «إن شاء طعم وإن شاء ترك» وقال لرجل اعتزل عن القوم ناحية وقال إني صائم " دعاكم أخوكم وتكلف لكم كل ثم صم يومًأ مكانه إن شئت" وقال الشيخ وغيره يفطر استحبابًا إن جبر قلب أخيه المسلم، وإلا كان تمام الصوم أولى من الفطر، وهذا أعدل الأقوال.
وقال لا ينبغي لصاحب الدعوة الإلحاح في الطعام للمدعو إذا امتنع من الفطر في التطوع، أو الأكل، إن كان مفطرًا فإن كلا الأمرين جائز، وإذا ألزمه بما لا يلزمه كان من نوع المسألة المنهي عنها، ولا يحلف عليه ليأكل، ولا ينبغي للمدعو إذا رأى أنه يترتب على امتناعه مفاسد أن يمتنع فإن فطره جائز، فإن كان ترك الجائز مستلزمًا لأمور محذورة فينبغي أن يفعل ذلك الجائز، وربما يصير واجبًا، وإن كان في الإجابة مصلحة الداعي فقط، وفيها مفسدة الشبهة ففي أيهما أرجح خلاف اهـ.
وإن كان المدعو مريضًا أو ممرضًا أو مشغولاً بحفظ مال أو في شدة حر أو برد أو مطر يبل الثياب أو وحل، أو كان أجيرًا ولم

(4/59)

يأذن له المستأجر لم تجب الإجابة في حقه، لأحد هذه الأعذار، وقال بعض أهل العلم يكره لأهل العلم والفضل الإسراع إلى الإجابة والتسامح فيه، لأن فيه بذلة ودناءة وشرها، لا سيما القاضي، لأنه ربما كان ذريعة للتهاون به وعدم المبالاة.
قال ابن عمر: قال رسول الله - صلى الله عليه وسلم -: «ومن دخل على غير دعوة» أي من غير أن يدعوه صاحب الوليمة (دخل سارقًا) لأنه دخل بغير إذن، ورد في الرجل يدخل على آخر وهو يعلم أنه يأكل ليأكل معه (وخرج مغيرًا) من أغار يغير إذا نهب مال غيره، شبه دخوله على الطعام الذي لم يدع إليه بدخول السارق الذي يدخل بغير إرادة المالك، لأنه اختفى بين الداخلين وشبه خروجه بخروج من نهب قومًا وخرج ظاهرًا بعد ما أكل بخلاف الدخول فإنه دخل مختفيًا خوفًا من أن يمنع، وبعد الخروج قد قضى حاجته فلم يبق له حاجة إلى التستر، وإذا دعي فجاء مع الرسول فهو إذن في الأكل، فلا يشترط إذن ثان، وتقديم الطعام إليه بطريق الأولى، وهذا فيما إذا وضعه ولم يلحظ انتظار من يأتي، وينظر إلى العرف والعادة في ذلك البلد.
(وله) أي ولأبي داود عن رجل من أصحاب النبي - صلى الله عليه وسلم - مرفوعًا: «إذا اجتمع داعيان» أي لوليمة «فأجب أقربهما بابا» وفيه فإن أقربهما إليك بابًا أقربهما إليك جوارًا «فإن سبق أحدهما» أي أحد داعيين إلى وليمة «فأجب الذي سبق» سواء كان هو الأقرب أو الأبعد فالقرب وإن كان سببًا للإيثار لكنه لا

(4/60)

يعتبر إلا مع عدم السبق، فدل الحديث على أنه إذا اجتمع داعيان فالأحق بالإجابة الأسبق، فإن استويا قدم الجار، والجار على مراتب فأحقهم أقربهم بابًا، فإن استويا أقرع بينهما، وقيل إن كان أحدهما رحمًا، أو من أهل العلم، أو الورع، قدم لمرجح الإجابة.
(وعن أنس) رضي الله عنه (قال تزوج النبي - صلى الله عليه وسلم -) قال أنس فدخل بأهله فصنعت أم سليم حيسًا فجعلته في تنور فقالت: يا أنس اذهب به إلى رسول الله - صلى الله عليه وسلم - فذهبت به فقال رسول الله - صلى الله عليه وسلم - «ضعه» (وقال ادع فلانًا وفلانًا ومن لقيت) وكذا من شئت (متفق عليه) فدل على جواز الدعوة إلى الطعام على الصفة التي أمره بها رسول الله - صلى الله عليه وسلم - من دون تعيين المدعو. وتسمى هذه الدعوة الجفلى والخاصة والنقري، قال طرفة:
نحن في المشتات ندعوا الجفلى لا ترى الأدب فينا ينتقر
أي يخصص فتباح لهذا الخبر:
وعن أبي سعيد مرفوعًا "طعام أول يوم حق" فقيل واجب وتقدم أن الجمهور على الندب "وطعام اليوم الثاني سنة" ولأبي داود "معروف وطعام اليوم الثالث سمعة. ومن سمع سمع الله به" رواه الترمذي وغيره، أي فلا ينبغي فعله، ولا الإجابة إليه، وقال الشيخ يحرم الأكل والذبح الزائد على المعتاد في بقية الأيام، ولو العادة فعله، أو لتفريح أهله، ويعذر إن عاد.

(4/61)

وذهب جماعة إلى أنه لا بأس بالضيافة إلى سبعة أيام إذا كان المدعوون كثيرين، ويشق جمعهم في يوم أو يومين، وقال البخاري: باب حق إجابة الوليمة والدعوة، ومن أولم سبعة أيام ونحوه ولم يوقت النبي - صلى الله عليه وسلم - يومًا ولا يومين، ولابن أبي شيبة عن حفصة بنت سيرين قالت لما تزوج أبي دعا الصحابة سبعة أيام، وفي رواية ثمانية أيام.
(وعن أبي سعيد) الخدري رضي الله عنه (مرفوعا: من رأى منكم منكرً) ذكره منكرًا ليعم جميع ما نهى الله عنه، فإذا دعي إلى وليمة مثلاً ورأى منكرًا كخمر وخنزير وآلة لهو وتصاوير وغير ذلك مما نهى الله عنه ورسوله «فليغيره بيده» إن قدر على ذلك، وهو أعلى مراتب الأمر بالمعروف والنهي عن المنكر، وقد أثنى الله على هذه الأمة بذلك، فقال: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} بل أمر به فقال: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} ثم طبع على ذلك بطابع الفلاح فقال: {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ *}.
{فإن لم يستطع} أي تغيير المنكر بيده (فـ) ليغير المنكر (بلسانه) إن قدر على ذلك «فإن لم يستطع فبقلبه وذلك أضعف الإيمان» متفق عليه. وفي رواية: «وليس وراء ذلك من الإيمان حبة خردل» بل قد يكون ممن رضي وتابع، فإن قدر على تغيير المنكر حضر وغيره، فأدى بذلك إجابة الدعوة وإزالة

(4/62)

المنكر، وإن لم يقدر على تغييره لم يحضر.
(وعن عمر) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: «من كان يؤمن بالله واليوم الآخر فلا يقعد على مائدة يدار عليها الخمر» رواه أحمد وله الترمذي والنسائي نحوه من حديث جابر، وحسنه الحافظ، ولأبي داود عن ابن عمر، "نهى عن الجلوس على مائدة يدار عليها الخمر" فدلت هذه الأحاديث على سقوط حق الداعي، وعدم حضور الدعوة لوجود المنكر، والمراد إذا لم يقدر على تغييره.
(ولابن ماجه) بإسناد رجاله رجال الصحيح (عن علي) رضي الله عنه قال: (صنعت طعامًا فدعوت رسول الله - صلى الله عليه وسلم - فرأى في البيت تصاوير فرجع) وقال الشيخ وغيره خرج أحمد من وليمة فيها آنية فضة، فقال الداعي نحوها فأبى أن يرجع، فإذا صار في الوليمة خمر أو خنزير أو تصاوير، أو شاهد ستورًا معلقة فيها صور حيوان لم يجلس إلا أن تزال، وهذا مذهب جماهير العلماء، وقال ابن عبد البر هذا أعدل المذاهب، ويكره أيضًا تعليق الستور على الحيطان والأبواب من غير حاجة، لوجود أغلاف غيرها من أبواب الخشب ونحوها، وما زاد عن الحاجة فسرف.
وأما الحرير والذهب فيحرم كما تحرم سيور الحرير والذهب على الرجال، فكذا الحيطان والأبواب التي يشترك فيها الرجال والنساء: ينبغي أن تكون كالتي للرجال، وأما ما يختص بالمرأة

(4/63)

ففيه نظر، إذ ليس هو من اللباس، وإن حضر من غير علم به ثم علم به أزاله لوجوب إزالته عليه، ويجلس بعد إزالته وإن دام المنكر لعجزه عن إزالته انصرف لئلا تكون إجابته سببًا لشهود المنكر، قال الشيخ ويحرم دخول بيعة وكنيسة مع وجود صورة، وأنها كالمسجد على القبر.
ويحرم حضور أعياد المشركين، وأن يفعل كفعلهم والتشبه بهم منهي عنه إجماعًا وتجب عقوبة فاعله، ولا ينبغي إجابة هذه الدعوة، وإن كان هناك مضحك بالفحش والكذب، لم يجز الحضور، ويجب الإنكار، فإن كان مزح لا كذب فيه ولا فحش أبيح مع من يقل ذلك، قال: والفرق بين الدعوة والجنازة أن الحق في الجنازة للميت، فلا يترك حقه لما فعله الحي من المنكر، والحق في الوليمة لصاحب البيت، فإذا أتى فيها بالمنكر فقد أسقط حقه من الإجابة.
(وعن أنس) رضي الله عنه (مرفوعًا: «من انتهب فليس منا» رواه أحمد وصححه الترمذي) وللبخاري "نهى عن المثلة والنهبي" ولأحمد "عن النهبة والخلسة" وعن عمران بن حصين نحو ذلك، فثبت من طريق جماعة من الصحابة رضي الله عنهم النهي عن النهبة، ومن جملة ذلك انتهاب النثار، ولم يرد ما يصلح لتخصيصه، قال الحافظ ولا ضعيف فضلا عن صحيح فيكره، والنثار، شيء يطرحونه في أيام التزويج من دراهم أو غيرها، ويكره التقاطه، وأخذه ممن أخذه. قال أحمد هذه نهبة

(4/64)

تقتضي التحريم وقيل ليس بمكروه، قال الشيخ والرخصة المحضة تبعد جدًا اهـ للنهي عنه، ولما فيه من الدناءة والسخف.
(وفي السنن) وعند أحمد والحاكم وغيرهم إلا أبا داود من حديث محمد بن حاطب أدرك النبي - صلى الله عليه وسلم - وهو صغير أن رسول الله - صلى الله عليه وسلم - قال: «فصل ما بين الحرام والحلال الدف» أي ضرب الدف، والمراد ضربة غير ملهية كدف العرب على شكل الغربال، ولأنه المعهود حينئذ (والصوت في النكاح) أي رفع الصوت في النكاح للإعلان به.
وتقدم سنيته (حسنه الترمذي) فدل الحديث على سنية ضرب الأدفاف قاله الشيخ وغيره، بحيث يكون كدف العرب، لا الأغاني المهيجة للشرور المشتملة على وصف الجمال والفجور ومعاقرة الخمور، فإن ذلك يحرم في النكاح كما يحرم في غيره، لقوله - صلى الله عليه وسلم - «نهيت عن صوتين أحمقين» وغيره، ويسن رفع الأصوات بشيء من الكلام، نحو أتيناكم أتيناكم، إعلانًا بالنكاح.
(ولابن ماجه عن عائشة) رضي الله عنها (مرفوعًا «أعلنوا النكاح» أي أظهروه وأشيعوه «واضربوا عليه بالغربال» فهو المعهود على عهده - صلى الله عليه وسلم - وفي المسند عن عمر بن يحيى المازني عن جده أبي حسن أن النبي - صلى الله عليه وسلم - كان يكره نكاح السر، حتى يضرب بدف، ويقال: «أتيناكم أتيناكم فحيونا

(4/65)

نحييكم» وفي رواية شريك "فهلا بعثتم جارية تضرب بالدف.
(وللبخاري عنها) أي عن عائشة رضي الله عنها (أنها زفت امرأة إلى رجل من الأنصار فقال - صلى الله عليه وسلم - ما كان معكم من لهو فإن الإنصار يعجبهم اللهو) ولابن ماجه عن ابن عباس أن عائشة أنكحت ذات قرابة لها من الأنصار فجاء رسول الله - صلى الله عليه وسلم - فقال: «أهديتم الفتاة» قالوا: نعم قال: أرسلتم لها من يغنى قالت لا قال: «إن الأنصار قوم فيهم غزل، فلو بعثتم معها من يقول أتيناكم أتيناكم فحيانا وحياكم» ففي هذه الأحاديث وما في معناها الندب على إعلان النكاح بالدف والغناء المباح، وفي الصحيح لما رأى نساء وصبيانًا جاءوا من عرس قال إنكم من أحب الناس إلي.
(وله) أي للبخاري (عن الربيع) بنت معوذ رضي الله عنها أنه (دخل عليها) يعني النبي - صلى الله عليه وسلم - (وجويريات يضربن بالدف) أي فأقرهن ولم ينكر ذلك، قال الشيخ، ومن استدل بجواز الغناء للصغار في يوم عيد على أنه مباح للكبار من الرجال والنساء على الإطلاق فهو مخطئ، وقال أما الشابة فلم يرخص أحد من أهل العلم في حضورها مجمع الرجال الأجانب.
لا في جنازة ولا في عرس، وتحرم كل ملهاة سوى الدف المعهود في عصر النبوة، كمزمار، وطنبور وجنك وعود وسائر الملاهي المحرمة، وكذا الأغاني المهيجة للفجور.

(4/66)

ويحرم اللعب بالشطرنج ونحوه على عوض، وحكاه ابن عبد البر إجماعًا لا سيما إذا اشتمل على ترك واجب أو فعل محرم فيحرم بالاتفاق، أو عوض، أو شغل عن واجب من مصلحة النفس أو الأهل، أو الأمر بالمعروف والنهي عن المنكر وصلة الرحم، أو ما يجب فعله من نظر في ولاية أو إمامة أو غير ذلك.
(ولأبي داود) والنسائي وابن ماجه وغيرهم (من حديث عمرو بن شعيب) عن أبيه عن جده أي أن رسول الله - صلى الله عليه وسلم - قال «إذا تزوج أحدكم امرأة فليقل اللهم إني أسألك خيرها» أي خير ذاتها «وخير ما جبلتها عليه» أي خلقتها وطبعتها عليه من الأخلاق البهية، «وأعوذ بك من شرها وشر ما جبلتها عليه» وفي لفظ: "ثم ليأخذ بناصيتها وليدع بالبركة" ففيه استحباب الدعاء بما تضمنه هذا الحديث عند تزوجها وزفافها إليه، وهو دعاء جامع لأنه إذا لقي الإنسان الخير من زوجته وجنب الشر كان في ذلك جلب النفع واندفاع الضرر.

فصل في آداب الأكل والشرب
وبيان ما يسن في ذلك ويباح ويحرم ويكره وغير ذلك
(عن عمر بن أبي سلمة) كانت أمه زوج النبي - صلى الله عليه وسلم - بعد أن توفي أبو سلمة (قال كانت يدي تطيش في الصحفة فقال

(4/67)

رسول الله - صلى الله عليه وسلم - «يا غلام سم الله» أي قل بسم الله.
قال الشيخ ولو زاد الرحمن الرحيم لكان حسنًا، فإنه أكمل بخلاف الذبح «وكل بيمينك» ولمسلم من حديث ابن عمر إذا أكل أحدكم فليأكل بيمينه «وكل مما يليك متفق عليه» فدل الحديث على وجوب التسمية للأمر بها، وقيل مستحبة في الأكل، ويقاس عليه الشرب، قال العلماء ويستحب أن يجهر بها ليسمع غيره وينبهه عليها، فإن تركها لأي سبب نسيان أو غيره في أول الطعام ففي أثنائه للخبر الآتي.
ودل على وجوب الأكل باليمين، وفي الحديث «فإن الشيطان يأكل بشماله ويشرب بشماله» وإن رجلا أكل عند رسول الله - صلى الله عليه وسلم - فقال: «كل بيمينك» فقال: لا أستطيع، فقال: «لا استطعت ما منعه إلا الكبر» فما رفعها إلى فيه، فيكره أكله بشماله بلا ضرورة.
وحكاه النووي في الشرب إجماعًا ودل على أنه يجب الأكل مما يليه، ولابن ماجه من حديث ابن عباس: «إذا أكل أحدكم فلا يأكل من أعلى الصحفة ولكن من أسفلها فإن البركة تنزل من أعلاها» وفي لفظ «كلوا من جوانبها ودعوا ذروتها يبارك فيها» وإنه ينبغي حسن العشرة للجليس، وأن لا يحصل من الإنسان ما يسوء جليسه مما فيه سوء عشرة وترك مروءة فقد يتقذر جليسه لا سيما في الثريد والأمراق ونحوها، إلا في مثل الفاكهة لفعله - صلى الله عليه وسلم - من أنه يتتبع الدباء من نواحي الصحفة متفق عليه، ولأنه غير لون واحد. ونهى عن الأكل من

(4/68)

وسط الصحفة فللخمسة «لا تأكلوا من وسط الصحفة، وكلوا من جوانبها فإن البركة تنزل في وسطها» وسنده صحيح، وظاهر النهي سواء كان وحده أو معه جماعة.
وينبغي غض طرفه عن جليسه لئلا يستحي منه، وإيثاره على نفسه للآية، وقال أحمد يأكل بالسرور مع الإخوان وبالإيثار مع الفقراء وبالمروءة مع أبناء الدنيا، ومع العلماء بالتعلم، ويكره نفض يده في القصعة، وأن يقدم إليها رأسه عند وضع اللقمة في فمه، وينبغي أن يحول وجهه عند العطاء والسعال عن الطعام، أو يبعد عنه، أو يجعل على فيه شيئًا لئلا يخرج منه ما يقع في الطعام، ولا ينبغي أن يفجأ قومًا عند وضع طعامهم تعمدًا، وإلا أكل، قال الشيخ وأكل النساء مع الرجال الأجانب لا يفعل إلا لحاجة من نحو ضيق المكان أو قلة الطعام ومع ذلك لا تكشف وجهها للأجانب.
(وعن عائشة) رضي الله عنها (قال) يعني رسول الله - صلى الله عليه وسلم - (فإن نسي) أي نسي التسمية (في أوله) أي أول تناول الطعام (فليقل بسم الله في أوله وآخره صححه الترمذي) فدل على وجوب التسمية أثنائه إذا نسي في أوله. وأن يسمى كل واحد من الآكلين، ولما تقدم من قوله: «يا غلام سم الله» فإن سمي واحد فقط، فقيل تحصل بتسميته السنة، لخبر «إن الشيطان يستحل الطعام الذي لم يذكر اسم الله عليه» وفي

(4/69)

هذين الحديثين وغيرهما، أنه لا بد من تسمية كل شخص فيتعين ذلك.
(وعن كعب) بن مالك رضي الله عنه (قال: كان رسول الله - صلى الله عليه وسلم - يأكل بثلاث أصابع) الإبهام والسبابة والوسطى (رواه الخلال) ورواه مسلم وغيره وفيه فإذا فرغ لعقها فيكره الأكل بما دونها وما فوقها، ما لم تكن حاجة، أو ما يتناول عادة وعرفًا بإصبع أو إصبعين أو أكثر، فإن العرف يقتضيه، ولا يكره الأكل بالملعقة ونحوها، والسنة أن يأكل بيده.
(وعن جابر) رضي الله عنه (أنه - صلى الله عليه وسلم - أمر بلعق الأصابع) وفي حديث كعب ولا يمسح يده حتى يلعقها (و) أمر بلعق (الصحفة) أي التي أكل منها (وقال إنكم لا تدرون في أي طعامكم البركة) أي فيما أكلتموه قبل أو ما لعقتم من الأصابع أو الصحفة (رواه مسلم) وللترمذي "تستغفر له الصحفة" فدل الحديث على أنه يسن أن لا يمسح يده حتى يلعقها وأن يلعقوا الصحفة التي أكل منها، وأن يأكل ما تناثر من الطعام، لخبر " إذا سقطت لقمة أحدكم فليمط ما بها من الأذى وليأكلها".
(وعن أبي جحيفة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: لا آكل متكئًا) أي متمكنًا في جلوسه، والاتكاء مأخوذ من الوكاء، والتاء بدل عن الواو، والوكاء هو ما يشد به الكيس أو

(4/70)

غيره فكأنه أوكأ مقعدته وشدها بالقعود على الوطاء الذي تحته ومعناه الاستواء على وطاء متمكنًا (رواه البخاري) ومعنى الحديث إذا أكلت لا أقعد متكئًا كفعل من يريد الاستكثار من الأكل، ولكن آكل بلغة، فيكون قعودي مستوفزًا.
والعامة لا تعرف المتكئ إلا من مال على أحد شقيه، ومن حمله على ذلك تأول ذلك على مذهب أهل الطب، بأن ذلك فيه ضرر، فإنه لا ينحذر في مجازي الطعام سهلا، ولا يسيغه هنيئًا وربما تأذى به فينبغي للآكل أن يجلس على رجله اليسرى وينصب اليمنى، أو يتربع ويكره الأكل قائمًا والشرب قائمًا لغير حاجة، اختاره الشيخ وغيره.
(ولمسلم عن أنس) رضي الله عنه (مرفوعًا إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها) بأن يقول الحمد لله رب العالمين (ويشرب الشربة فيحمده عليها) بأن يقول الحمد لله رب العالمين إذا فرغ من أكله أو شربه، وينبغي أن يقول الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين للخبر.
(وعنه) أي عن أنس رضي الله عنه (أن النبي - صلى الله عليه وسلم - جاء إلى سعد) ابن عبادة رضي الله عنه فجاء بخبز وزيت (فأكل) أي رسول الله - صلى الله عليه وسلم - (ثم قال: افطر عندكم الصائمون) ظاهره فرضًا كان أو نفلاً فدل على فضيلة تفطير الصائم وتقدم أن له مثل أجره (وأكل طعامكم الأبرار) الاتقياء الصالحون

(4/71)

(وصلت عليكم الملائكة) أثنت عليكم أو دعت لكم واستغفرت وفيه وذكركم الله فيمن عنده (رواه أبو داود) وسكت عنه المنذري ولأبي داود وغيره عن جابر أنه - صلى الله عليه وسلم - لما أكل وأصحابه عند أبي الهيثم طعامًا قال أثيبوا أخاكم قالوا: وما إثابته قال: إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فدعوا له فإذا دعوا له فذلك إثابته.
(وعن أبي هريرة) رضي الله عنه (قال ما عاب رسول الله - صلى الله عليه وسلم - طعامًا قط) فلا يقول رديئًا أو مالحًا أو حامضًا أو نحو ذلك، ولا يحتقره (إن اشتهاه أكله) ولم يعبه (وإلا تركه) ولم يعبه (متفق عليه) وفيه عدم عنايته - صلى الله عليه وسلم - وتأنقه في المأكل، ويكره من رب الطعام مدح طعامه وتقويمه، لأنه يشبه المن به، وحرمه بعضهم، ولا بأس بمدحه من غير ربه، ولغير ضيف وقد يصير من لاتحدث بالنعمة، وكره قرانه في تمر قال الشيخ ومثله قران ما العادة تناوله إفرادًا.
(وعن المقدام) بن معدي كرب رضي الله عنه
(مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «بحسب ابن آدم لقيمات» وفي لفظ أكلات تكفيه في سد الرمق وإمساك القوة «يقمن
صلبه» أي ظهره ويتقوى بهن على الطاعة، «فإذا كان
ولا بد» وفي لفظ لا محالة «فثلث لطعامه» أي يجعله لمأكوله «وثلث لشرابه» أي يدعه لمشروبه «وثلث لنفسه» أي
من التجاوز، رواه أحمد وابن ماجه و (حسنه الترمذي)

(4/72)

وصححه الحاكم، وهذا غاية ما اختير للأكل، ويحرم الأكل فوق الشبع.
وكره الشيخ وغيره أكله كثيرًا حتى يتخم، وحرمه أيضًا وحرم الإسراف وهو مجاوزة الحد، ولا ينبغي أن لا يأكل إلا قليلاً بحيث يضره، سواء كان مع غيره أو وحده، لخبر " لا ضرر ولا ضرار" وليس من السنة ترك أكل الطيبات ومن السرف أن يأكل كل ما اشتهى، ومن أذهب طيباته في حياته الدنيا واستمتع بها، نقصت درجاته في الآخرة للأخبار.
(وعن أبي قتادة) رضي الله عنه (مرفوعًا إذا تنفس أحدكم فلا يتنفس في الإناء) لما يخرج النفس من كرب القلب وكدر البدن، فكره الشارع أن يؤذي الشارب، أو لأنه قد يخرج شيء من الفم فيتصل بالماء فيقذره على غيره (متفق عليه) وأما ما رواه البخاري ومسلم من حديث أنس أنه - صلى الله عليه وسلم - كان يتنفس في الشرب ثلاثًا، فالمراد في أثناء الشراب، لا في إناء الشراب، ولمسلم "فإنه أروى وأبرأ وأمرى" أي أقمع للعطش وأكثر برأ، ولما فيه من الهضم، ومن سلامته من التأثير في برد المعدة، وأكثر مراءة لما فيه من السهولة.
(وعن ابن عباس) رضي الله عنهما أي مرفوعًا نحوه رواه أبو داود وغيره وزاد على ما تقدم (أو ينفخ فيه) أي في الإناء (صححه الترمذي) وله وغيره من حديث أبي سعيد "نهى عن

(4/73)

النفخ في الشراب، فقال رجل القذاة أراها في الإناء قال: "أهرقها" قال فإني لا أروى من نفس واحد قال: "فأبن القدح من فيك ثم تنفس، فدل الحديث على النهي عن النفخ في الإناء، وعن ابن عباس مرفوعًا «لا تشربوا واحدًا كشرب البعير ولكن اشربوا مثنى وثلاث» وروي " مصوا الماء مصًا ولا تعبوه. فإن الكباد من العب.
وأما اللبن فيعب لأنه طعام، وينبغي أن لا يشرب من ثلمة القدح، لما روى أبو داود من حديث أبي سعيد " نهى عن الشرب من ثلمة القدح" وكره شربه من في السقاء، لأنه قد يخرج منه ما ينغصه، وفي أثناء طعامه بلا عادة، إلا إذا صدق عطشه، فينبغي من جهة الطب، يقال إنه دباغ المعدة، وإذا شرب ناوله الأيمن للخبر.
* * *

(4/74)

باب عشرة النساء
بكسر العين الاجتماع، يقال لكل جماعة عشرة، ومعشر، والمراد هنا ما يكون بين الزوجين من الإلفة والانضمام وما يلزم كلا منهما من العشرة بالمعروف، فلا يمطل أحدهما حق صاحبه ولا يتكره لبذله ولا يتبعه أذى ولا منة.
قال تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} طيبوا أقوالكم لهن، وحسنوا أفعالكم، وهيئاتكم بحسب قدرتكم كما تحب ذلك منها، فافعل ذلك أنت بها مثله، قال ابن زيد تتقون الله فيهن كما عليهن أن يتقين الله فيكم، وقال - صلى الله عليه وسلم - «خيركم خيركم لأهله، وأنا خيركم لأهلي» وكان من أخلاقه - صلى الله عليه وسلم - أنه جميل العشرة دائم البشر.
يداعب أهله ويتلطف بهم ويوسعهم نفقته، ويضاحك نساءه حتى أنه يسابق عائشة يتودد إليها بذلك، ويأكل معهن العشاء في بعض الأحيان، وينام مع إحداهن في شعار واحد قال تعالى: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللهُ فِيهِ خَيْرًا كَثِيرًا *} أي فعسى أن يكون صبركم في إمساككم لهن مع الكراهة فيه خير كثير لكم في الدنيا والآخرة.
ومنه أن يعطف عليها فيرزق منها ولدًا، ويكون في ذلك الولد خير كثير، وفي الصحيح لا يفرك مؤمن مؤمنة إن سخط منها خلقًا رضي منها آخر" فدلت الآية على أنه ينبغي إمساكها مع كراهته لها، لأنه لا يعلم وجوه الصلاح فربما مكروهًا عاد

(4/75)

محمودًا أو محمودًا عاد مكروهًا مذمومًا، ولا تكاد تجد محبوبا ليس فيه ما تكره فليصبر المرء على ما يكره لما يحب.
(وقال) تعالى (ولهن) أي للنساء على الرجال من المعاشرة بالمعروف {مِثْلُ الَّذِي عَلَيْهِنَّ} للرجال من المعاشرة والقيام بحق الزوج {بِالْمَعْرُوفِ} وهو ما يعرف بالشرع ويتعارف بين الناس وجماع المعروف بينهما كف المكروه وإعفاء صاحب الحق من المؤنة في طلبه لا بإظهار الكراهية في تأديته فأيهما مطل بتأخيره فمطل الغني ظلم، قال ابن عباس رضي الله عنهما إني أحب أن أتزين للمرأة كما أحب أن تتزين لي، وقال ابن العطار يجب على المرأة أن تبدي لزوجها كل ما يدعوه إليها ويزيدها في مودته وتصطاد به قلبه.
ويجب عليها إزالة نحو وسخ ودرن وغسل نجاسة ونحو ذلك، وأخذ ما تعافه النفس من شعر وغيره، وكل ما يمنع كمال الاستمتاع كأكل ما له رائحة كريهة، وقال الشيخ تجبر على تمكينه من جميع أنواع الاستمتاع المباحة، ويجب عليها خدمة زوجها بالمعروف من مثلها لمثله، ويتنوع ذلك بتنوع الأحوال فخدمة البدوية ليست كخدمة القروية وخدمة القوية ليست كخدمة الضعيفة {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} في الفضيلة وطاعة الأمر والإنفاق وغير ذلك، وقال ابن عباس، بما ساق فحق الزوجة أعظم من حقها عليه وفي الحديث " لو كنت أمرًا أحدًا أن يسجد لأحد لأمرت المرأة أن تسجد لزوجها لعظم حقه عليها.

(4/76)

رواه أهل السنن وغيرهم ولأحمد وغيره "والذي نفسي بيده لو كان من قدمه إلى مفرق رأسه قرحة تنبجس بالقيح والصديد ثم استقبلته تلحسه ما أدت حقه" وله أيضًا لا تؤدي حق ربها حتى تؤدي حق زوجها ولو سألها نفسها وهي على قتب لم تمنعه.
(وقال) تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} أي اعتزلوا جماعهن حال جريان حيضهن، فدلت الآية على تحريم وطء الحائض حال جريان دم الحيض ولا نزاع في ذلك.
ويحرم بعده قبل الغسل عند جماهير العلماء لقوله: {فَإِذَا تَطَهَّرْنَ} وتقدم حديث «اصنعوا كل شيء إلا النكاح» أي الجماع فهو مفسر للآية ومبين الاعتزال المنهي عنه وأنه الجماع لا المواكلة والمشاربة والملامسة والمضاجعة.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال «استوصوا») أي أوصيكم «بالنساء خيرًا» يعني فاقبلوا وصيتي «فإنهن عوان عندكم» أي أسيرات، فالعاني الأسير وكل من ذل واستكان وخضع فقد عنا «أخذتموهن بأمانة الله» أي أن الله ائتمنكم عليهن فيجب حفظ الأمانة وصيانتها بمراعاة حقوقها والقيام بمصالحها وفي لفظ "بأمان الله" «واستحللتم فروجهن بكلمة الله» أي بإباحة الله والكلمة {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} الآية رواه مسلم.
فدل الحديث على الوصية بهن ومراعات حقهن ومعاشرتهن بالمعروف، وقد جاءت أحاديث كثيرة صحيحة في الوصية بهن وبيان حقوقهن والتحذير من التقصير في ذلك.

(4/77)

(ولهما عنه) أي وللبخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه (مرفوعًا: إن المرأة خلقت من ضلع) بكسر الضاد وفتح اللام وإسكانها واحد الأضلاع (أعوج) أي غير مستقيم "وإن أعوج شيء في الضلع أعلاه" مبالغة في إثبات هذه الصفة لهن «فإن ذهبت تقيمه» أي الضلع «كسرته» وفي لفظ «وإن ذهبت تقيمها كسرتها وكسرها طلاقها» «وإن استمتعت استمتعت بها وفيها عوج» لأنهن خلقن من أصل معوج، والمراد أن حواء خلقت من ضلع آدم قيل الأقصر الأيسر قال تعالى: {وَخَلَقَ مِنْهَا زَوْجَهَا}.
ففيه الوصية بهن والاحتمال لهن والصبر على عوج أخلاقهن وأنه لا سبيل إلى إصلاح أخلاقهن بل لا بد من العوج فيها، وأنه من أصل الخلقة، وتقدم «لا يفرك مؤمن مؤمنة إن كره منها خلقًا رضي منها آخر» فإنها لا تستقيم أبدًا فمن حاول حملها على الأخلاق المستقيمة أفسدها، ومن تركها على ما فيها من الإعوجاج انتفع بها.
(وعنه مرفوعًا) أي وعن أبي هريرة أيضًا رضي الله عنه مرفوعًا إلى النبي - صلى الله عليه وسلم - أنه قال: «أكمل المؤمنين إيمانًا» إذ الإيمان يزيد وينقص يزيد بالطاعة وينقص بالمعصية فأكملهم «أحسنهم خلقًا» بضم الخاء ففيه أن من ثبت له مزية حسن الخلق كان من أهل الإيمان الكامل، فإن كان أحسن الناس خلقًا كان أكمل الناس إيمانًا لأن كمال الإيمان يوجب حسن

(4/78)

الخلق والإحسان وإن خصلة يختلف حال الإيمان باختلافهم لخلقته بأن ترغب إليها نفوس المؤمنين قال: «وخياركم خياركم لنسائها» وفي لفظ" إن من أكمل المؤمنين إيمانًا أحسنهم خلقًا وألطفهم بأهله" (صححه الترمذي) ورواه أحمد وغيره، وجاء أيضًا «خيركم خيركم لأهله».
فدل الحديثان أن أعلى الناس مرتبة في الخير وأحقهم بالأتصاف به هو من كان خير الناس لأهله، فإن الأهل هم الأحق بالبشر وحسن الخلق والإحسان وجلب النفع ودفع الضر، فإذا كان الرجل كذلك فهو خير الناس، وإن كان على العكس من ذلك فهو في الجانب الآخر من الشر، وكثيرًا ما يقع الناس في هذه الورطة فترى الرجل إذا لقي أهله كان أسوأ الناس أخلاقًا وأشحهم نفسًا وأقلهم خيرًا.
وإذا لقي غير الأهل لانت عريكته وانبسطت أخلاقه، وجادت نفسه نعوذ بالله من موجبات غضبه، وقال ابن الجوزي معاشرة المرأة بالتلطف مع إقامة الهيبة، ولا ينبغي أن يعلمها قدر ماله ولا يفشي إليها سرًا يخاف إذاعته، وليكن غيورًا من غير إفراط لئلا ترمى بالشر من أجله.
(وعنه) أي عن أبي هريرة أيضًا رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: «إذا باتت المرأة هاجرة فراش زوجها» قيل كتابة عن الجماع أو أن المراد الفراش المعهود «لعنتها الملائكة حتى ترجع» متفق عليه وفي لفظ للبخاري «إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء لعنتها الملائكة حتى تصبح» أي

(4/79)

وترجع ولمسلم " كان الذي في السماء ساخطًا عليها حتى يرضى عنها" فدل الحديث على أنه يجب على المرأة إجابة زوجها إذا دعاها للجماع أو الفراش للعن الملائكة لها إذ لا يلعنون إلا عن أمر الله، ولا يكون إلا عقوبة ولا عقوبة إلا على ترك واجب، ودل على تأكد وجوب طاعة الزوج وتحريم عصيانه ومغاضبته ورواية "حتى تصبح" خرج مخرج الغالب، وإلا فيجب عليها إجابته نهارًا للأخبار.
وفي خبر الثلاثة الذين لا تقبل لهم صلاة ولا تصعد لهم إلى السماء حسنة" المرأة الساخط عليها زوجها، وله الاستمتاع بها، ولو على تنور أو ظهر قتب للخبر رواه أحمد، وليس له شغلها عن فرض، وليس لها تطوع بصوم أو صلاة وهو شاهد إلا بإذنه، ويباشرها ما لم يضر بها، قال الشيخ فإن تنازعا فينبغي أن يفرضه الحاكم كالنفقة، فمن زاد عليها في الجماع صولح على شيء لأنه غير مقدر، وجعل ابن الزبير أربعًا في الليل وأربعًا في النهار، وصالح أنس رجلاً على ستة، ويرجع إلى اجتهاد الحاكم.
(ولهما عنه) أي عن أبي هريرة أيضً رضي الله عنه (مرفوعًا ولا تأذن في بيته إلا بإذنه) لا لقرابة ولا غيرهم لعموم الخبر ما لم تقم قرينة دالة على رضاه، وللترمذي وصححه، فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون ولا يأذن في بيوتكم لمن تكرهون وإن خاف ضررا من زيارة أبويها فله منعها، ويعرف ذلك بقرائن الأحوال ومنه أن يفسداها عليه، ولا

(4/80)

يمنعها من كلامهما وله منعها من الخروج من منزلة، ويحرم بلا إذنه من غير ضرورة كاضطرارها لمطعم ومشرب لعدم من يأتيها به.
وينبغي استئذانه أن تمرض محرمها وتشهد جنازته لما في ذلك من صلة الرحم، وعدم إذنه يكون حاملاً لها على مخالفته، قال الشيخ له منعها من الخروج فإذا نهاها لم تخرج، وقال ولا تترك المرأة تذهب حيث شاءت بالاتفاق اهـ.
وله منعها من إجارة نفسها ومن إرضاع ولدها من غيره إلا لضرورة، وله السفر بها مع الأمن وعدم اشتراط ضده،
لأنه - صلى الله عليه وسلم - وأصحابه كانوا يسافرون بنسائهم.
(وعن ابن عباس) رضي الله عنهما (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: «لا ينظر الله إلى رجل أتى» رجلا أو «امرأة في دبرها» رواه النسائي وغيره (حسنه الترمذي) ونحوه لأحمد أيضًا وغيره، عن أبي هريرة، وعلي بن أبي طالب وعلي بن طلق وغيرهم مرفوعًا وموقوفًا، ولفظ الخمسة عن أبي هريرة مرفوعًا «ملعون من أتى امرأة في دبرها» والأحاديث قاضية بتحريم إتيان النساء في أدبارهن، وقد حرم الله الوطء في القبل لأجل الأذى فكيف بالحش الذي هو موضع الأذى اللازم مع زيادة المفسدة بالتعرض لانقطاع النسل الذي هو العلة الغائية في مشروعية النكاح، وفيه من المفاسد الدينية والدنيوية ما هو معروف.
وقال الشيخ وطء المرأة في الدبر حرام بالكتاب والسنة وقول جماهير السلف والخلف بل هو اللوطية الصغرى، وسيأتي

(4/81)

في حد اللواط ما يكفي ويشفي، وما روي عن الشافعي فمن أصحابه من أنكره عنه، والقول الجديد عنه تحريمه، ولا يرضى أحد بنسبة جوازه إلى أمامه، وقال الربيع والله الذي لا إله إلا هو لقد نص الشافعي على تحريمه في ست كتب.
وقال ابن القيم قال الشافعي لا أرخص فيه بل أنهى عنه، وقال من نقل عن الأئمة إباحته فقد غلط عليهم أفحش الغلط وأقبحه، وإنما الذي أباحوه أن يكون الدبر طريقًا إلى الوطء في القبل، فيطأ من الدبر في القبل لا في الدبر، فإن فعله عزر لإتيانه معصية لا حد فيها ولا كفارة، وإن تطاوعا عليه فرق بينهما، قال الشيخ كما يفرق بين الرجل الفاجر وبين من يفجر به من رقيقه.
(وعن عمر) رضي الله عنه قال (نهى رسول الله - صلى الله عليه وسلم - أن يعزل) أي الزوج (عن) زوجته (الحرة) والعزل النزع بعد الإيلاج لينزل خارج الفرج (إلا بإذنها رواه أحمد) وفيه ابن لهيعة، ويشهد له ما رواه عبد الرزاق عن ابن عباس نهى عن العزل عن الحرة إلا بإذنها.
(ولمسلم عن عائشة) رضي الله عنها قالت (قال) رسول
الله - صلى الله عليه وسلم - (ذلك) أي العزل (الوأد الخفي) أي دفن البنت
حية، سماه وأدًا لما تعلق من قصد منع الحمل، فدلت هذه الأحاديث على تحريم عزل الزوج عن زوجته الحرة إلا بإذنها، وقال ابن عبد البر لا خلاف بين العلماء أنه لا يعزل عن الزوجة الحرة إلا بإذنها. لأن الجماع من حقها ولها المطالبة به، وليس

(4/82)

الجماع المعروف إلا ما لا يلحقه عزل، ويحرم من زوج أمة إلا بإذن سيدها، وهو مذهب الجمهور، وأما الأمة فلمسلم عن جابر أن رجلاً قال للنبي - صلى الله عليه وسلم - إن لي جارية هي خادمتنا وسانيتنا في النخل وأنا أطوف عليها وأكره أن تحمل فقال: «اعزل عنها إن شئت فإنه سيأتي ما قدر لها» فيجوز العزل عن الأمة لهذا الخبر وغيره وهو مذهب الجمهور.
(وقال لعبد الله بن عمرو) بن العاص رضي الله عنه (وإن لزوجك عليك حقًا متفق عليه) وجاء من طرق بعد ذكر صومه التطوع أي لا ينبغي لأحد أن يجهد نفسه في العبادة حتى يضعف عن القيام بحقها من جماع واكتساب، وفيه: "وإن لنفسك عليك حقًا" وفي لفظ "ولجسدك عليك حقًا" مراعاته والرفق به وتقدم " ولنسائكم عليكم حقًا" ثم قال: "وحقها عليكم أن تحسنوا إليهن في كسوتهن وطعامهن" فإذا انقطع في التعبد عن مصالح أهله وضعف عن القيام بحقوقهم كره ما لم يأذنوا به.
ولا وجه لقول بعضهم يبيت عند الحرة ليلة من أربع وينفرد إذا أراد في الباقي، فنص أحمد في الذي يصوم النهار ويقوم الليل على وجوب المبيت في المضجع، وكذا ما في النشوز يدل على وجوب المبيت في المضجع، وجواز التزوج بأربع لا يقتضي أنه إذا تزوج بواحدة يكون حال الانفراد كحال الاجتماع.
وقرر الشيخ وجوب المبيت في المنزل وأنه لا يهجر المضجع واختار وجوب الوطء بقدر كفايتها ما لم ينهك بدنه.

(4/83)

أو يشغله عن معيشة من غير تقدير مدة، فإن تنازعا فينبغي أن يفرضه الحاكم كالنفقة وكوطئه إذا زاد، قال وحصول الضرر للزوجة بترك الوطء مقتض للفسخ بكل حال سواء كان يقصد من الزوج أو بغير قصد، ولو مع قدرته وعجزه كالنفقة وأولى للفسخ بتعذره في الإيلاء إجماعًا، ثاب أبو محمد المقدسي القول في امرأة الأسير والمحبوس ونحوهما ممن تعذر انتفاع امرأته به إذا طلبت فرقته كالقول في امرأة المفقود بالإجماع.
(وعن ابن عباس) رضي الله عنهما (مرفوعًا) أي أن النبي - صلى الله عليه وسلم - قال: «لو أن أحدكم حين يأتي أهله» أي حين يريد أن يأتي أهله وفي لفظ "إذا أراد أن يأتي أهله" كنى به عن الجماع (يقول بسم الله) بركة واستعانة بالله (اللهم جنبنا الشيطان) باعده منا واعصمنا منه (وجنب الشيطان ما زرقتنا) من الولد فلا يكون له نصيبًا فيه (لم يضره الشيطان أبدًا متفق عليه) ورواه أهل السنن وغيرهم أي لم يسلط عليه فيكون من جملة الذين قال الله فيهم (إن عبادي ليس لك عليهم سلطان).
قال الحسن يرجى إن حملت به أن يكون ولدًا صالحًا. فدل الحديث على استحباب التسمية وبيان بركتها في كل حال، وأن يعتصم بالله وذكره من الشيطان ويتبرك باسمه تعالى والاستعاذة به من جميع الأسواء، ولابن أبي شيبة عن ابن مسعود أنه إذا أنزل يقول اللهم لا تجعل للشيطان فيما رزقتنا نصيبًا.

(4/84)

وينبغي أن يلاعبها قبل الجماع وتقدم أنها تجبر على تمكينه من جميع أنواع الاستمتاع المباحة، ويكره الوطء متجردين لما ورى ابن ماجه وغيره من حديث عتبة " فليستتر ولا يتجردا تجرد العيرين" ويكره كثرة الكلام حالة الجماع. لما روي "لا تكثروا الكلام عند مجامعة النساء" ويكره النزع قبل فراغ شهوتها، لما روي "إذا قضي حاجته فلا يعجلها حتى تقضي حاجتها" لما في ذلك من الضرر عليها ومنعها من قضاء شهوتها، ويحرم الوطء بمرأى أحد أو مسمعه.
قال أحمد كانوا يكرهون الوجس يعني الصوت الخفي، ويأتي النهي عن التحدث به فكيف برؤيته.
(ولمسلم عن أبي سعيد) الخدري رضي الله عنه مرفوعًا أي أنه - صلى الله عليه وسلم - قال: «إن من شر الناس» ولفظ مسلم «أشر الناس» وجاءت الأحاديث باللفظين وشر الناس ضد خيرهم (عند الله منزلة يوم القيامة تهديد شديد وزجر من أ، (الرجل يفضي إلى المرأة) من أفضى الرجل إلى المرأة جامعها، أو خلا بها جامع أولا. (وتفضي إليه ثم ينشر سرها) أي وتنشر سره فيبدي كل منهما ما يجري بينه وبين صاحبه، ولأحمد وأبي داود من حديث أبي هريرة "هل منكم رجل إذا أتى أهله أغلق بابه وأرخى ستره ثم يخرج فيحدث فيقول فعلت بأهلي كذا وفعلت بأهلي كذا" فسكتوا فأقبل على النساء فقال: «هل منكن من تحدث» فجثت فتاة على إحدى ركبتيها وتطاولت ليراها النبي - صلى الله عليه وسلم - ويسمع كلامها فقالت: أي والله إنهم يتحدثون وإنهن

(4/85)

ليتحدثن فقال: «هل تدرون ما مثل من فعل ذلك مثل شيطان وشيطانه لقي أحدهما صاحبه بالسكة فقضي حاجته منها وللناس ينظرون إليه».
فدل الحديثان وغيرهما على تحريم إفشاء الزوجين أو أحدهما لما يقع بينهما من أمور الجماع ووصف تفاصيل ذلك وما يجري فيه بينهما من قول أو فعل ونحوه، وأما مجرد ذكر الجماع فإذا لم يكن لحاجة فمكروه لأنه خلاف المروءة وللنهي عنه، وإن دعت إليه حاجة أو ترتب عليه فائدة بأن كان ينكر إعراضه عنها أو تدعي عليها العجز عن الجماع أو نحو ذلك فلا كراهة في ذلك، كما قال - صلى الله عليه وسلم - «إني لأفعله أنا وهذه» وقال لجابر "الكيس الكيس" وكما روي عن الرجل الذي ادعت عليه العنة قال: يا رسول الله إني لأنفضها نفض الأديم.

فصل في القسم
أي العدل بين الزوجات في المبيت والنفقة والكسوة وغير ذلك مما يأتي تفصيله.
(قال تعالى: {فَلَا تَمِيلُوا} أي إلى التي تحبونها {كُلَّ الْمَيْلِ} أي لا تتبعوا أهواءكم وأفعالكم في القسم في المبيت والنفقة وغير ذلك {فَتَذَرُوهَا كَالْمُعَلَّقَةِ} أي إذا ملتم إلى واحدة منهن فلا تبالغوا في الميل بالكلية فتدعوا الأخرى كالمعلقة لا أيما ولا ذات بعل، قال ابن عباس وغيره لا ذات بعل ولا مطلقة فدلت

(4/86)

الآية وغيرها مما سيأتي على وجوب التسوية في القسم بين من كان تحته امرأتان فأكثر، فإن أبى عصى وعليه القضاء للمظلومة، والتسوية شرط في البيتوتة لا في الجماع، فلا يجب لأنه يدور على النشاط، وليس ذلك إليه، وفي الكسوة والنفقة اختاره الشيخ وغيره، وتمييز إحداهن ميل.
ويكون في القسم ليلة وليلة إلا أن يرضين بأكثر، ولزوج أمة مع حرة ليلة من ثلاث لأنها على النصف منها وعماد القسم الليل لمن معاشه النهار، ومن معيشته بالليل كحارس يقسم بين نسائه بالنهار ويكون النهار في حقه كالليل في حق غيره.
وله أن يأتيهن وأن يدعوهن إلى محله، وأن يأتي بعضًا ويدعو بعضًا إذا كان مسكن مثلها، ولا يدخل على غير ذات ليلة فيها إلا لضرورة كمنزول بها أو ما لا بد منه عرفًا، ولا في نهارها إلا لحاجة كدفع نفقة أو سؤال عن أمر يحتاجه، فإن لبث أو جامع لزمه القضاء لا قضاء قبلة ونحوها.
ويقسم لحائض ونفساء ومجنونة مأمونة وغيرها، وإن سافرت بلا إذن أو أبت السفر معه أو المبيت عنده في فراشه فلا قسم لها ولا نفقة، لأنها عاصية كالناشز، وكذا إن سافرت بإذنه في حاجتها فلا قسم لها أيضًا ولا نفقة لعدم الاستمتاع بها ولحاجته فلا يسقط حقها.
(وقال) تعالى {فَإِنْ خِفْتُمْ} أي خشيتم {أَلَّا تَعْدِلُوا}

(4/87)

بين الأزواج أربع أو ثلاث أو اثنين {فَوَاحِدَةً} أي فانكحوا واحدة لا تزيدوا عليها {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} يعني السراري لأنه لا يلزم فيها من الحقوق ما يلزم في الحرائر بل يطأ من شاء متى شاء، ولا قسم لهن ولا وقف في عددهن، بخلاف الحرائر فيجب القسم بينهن بإجماع المسلمين.
{ذَلِكَ} أي الاقتصار على زوجة واحدة أو ملك يمين {أَدْنَى} أي أقرب {أَلَّا تَعُولُوا} أي أن لا تجوروا يقال عال في الحكم إذا قسط وظلم وجار، وقال بعضهم أقرب أن لا تجاوزوا ما فرض الله عليكم وأصل العول المجاوزة، والمراد أن لا تميلوا إلى من تحبون منهن دون الأخرى، كما في الآية الأولى فتأثموا بذلك.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: «من له امرأتان» أي مثلا «فمال إلى إحداهما» أي فضل إحداهما فلم يعدل بينهما بل مال إلى إحداهما دون الأخرى «جاء يوم القيامة وشقه مائل» أي أحد جنبيه مفلوج ساقط (رواه الخمسة) وغيرهم، وقال الحافظ سنده صحيح، والحديث دليل على أنه يجب على الزوج التسوية بين الزوجات، وأنه يحرم عليه الميل إلى إحداهن كما تقدم في الآية. والمراد في القسم والإنفاق ونحو ذلك مما يملكه الزوج لا في المحبة ونحوها، لأنها مما لا يملكه، كما قال تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} قال ابن عباس في الحب والجماع، ويستحب أن يسوي بينهن بجميع الاستمتاعات من

(4/88)

الوطء والقبلة والنظر وغير ذلك.
(ولهم) أي للخمسة وصححه ابن حبان وغيره (عن عائشة) رضي الله عنها أنه - صلى الله عليه وسلم - (كان يقسم بين نسائه) فيبيت عند كل واحدة ليلة (ويعدل) أي يسوي بين نسائه في البيتوتة، وعماده الليل لأنه الوقت الذي يأوي فيه الإنسان إلى منزله ويسكن إلى أهله وينام على فراشه مع زوجته عادة، والأولى أن يكون لكل واحدة منهن مسكنًا يأتيها فيه لفعله - صلى الله عليه وسلم -؛ ولأنه أصون لها وأستر حتى لا يخرجن من بيوتهن، وإن دعاهن إلى محل يسكنه غير مساكن زوجاته جاز، وإن أقام عند واحدة ودعا الباقيات إلى بيتها لم تجب عليها الإجابة، ويقسم المريض كالصحيح، لقوله "أين أنا غدًا" رواه البخاري.
(ويقول اللهم هذا) أي هذا العدل (قسمي فيما أملك) أي فيما أقدر عليه (فلا تلمني) أي تعاتبني أو تؤاخذني (فيما تملك ولا أملك) يعني من زيادة المحبة وميل القلب فإنك مقلب القلوب، وقال الترمذي وغيره يعني به الحب والمودة، والحديث دليل على وجوب القسم فيما يملك الزوج، وأن المحبة وميل القلب أمر غير مقدور للعبد، بل هو من الله تعالى لا يملكه العبد قال تعالى: {وَلَكِنَّ اللهَ أَلَّفَ بَيْنَهُمْ}.
(وعن أنس) بن مالك رضي الله عنه (قال من السنة) وله حكم الرفع ورواه جماعة عن أنس وقالوا فيه قال رسول

(4/89)

الله - صلى الله عليه وسلم - (إذا تزوج الرجل البكر على الثيب) وذلك أن تكون عنده امرأة فيتزوج معها بكرًا (أقام عندها سبعًا) أي عند البكر أيام زفافها (ثم قسم) أي بين أزواجه (وإذا تزوج الثيب أقام عندها ثلاثًا ثم قسم متفق عليه) وقال ابن عبد البر الأحاديث المرفوعة على ذلك وليس مع من خالف حديث مرفوع والحجة مع من أدلى بالسنة، وللدارقطني عنه مرفوعًا "للبكر سبع وللثيب ثلاث" ويحمل المطلق على المقيد.
ولما تزوج - صلى الله عليه وسلم - أم سلمة رضي الله عنها أقام عندها ثلاثًا ثم قال: "ليس بك على أهلك هوان إن شئت سبعت لك، وإن سبعت لك سبعت لنسائي" والحديث وما في معناه يدل على أن البكر تؤثر بسبع والثيب بثلاث وتجب الموالاة في السبع والثلاث، وهو في حق من له زوجة قبل الجديدة، وقيل بسبب الزفاف، وقال النووي يستحب إذا لم يكن عنده غيرها وإلا فيجب، والإيثار يكون بالمبيت والقيلولة لا استغراق ساعات الليل والنهار.
(ولهما عن عائشة) رضي الله عنها (أن سودة بنت زمعة) ابن قيس بن عبد شمس بن عبد ود العامرية وكان - صلى الله عليه وسلم - تزوجها بمكة بعد موت خديجة وتوفيت بالمدينة سنة أربع وخمسين (وهبت يومها لعائشة) وللبخاري تبتغي بذلك رضا رسول الله - صلى الله عليه وسلم - وذلك حين أسنت وخافت أن يفارقها رسول الله - صلى الله عليه وسلم - قالت: يا رسول الله يومي لعائشة فقبل منها رواه أبو داود، ولابن

(4/90)

سعد مرسلاً أنه - صلى الله عليه وسلم - طلقها فقعدت له فقالت أنشدك الله لما راجعتني فراجعها قالت: فإني جعلت يومي لعائشة حبة رسول الله - صلى الله عليه وسلم - (وكان - صلى الله عليه وسلم - يقسم) أي بين زوجاته لكل زوجة يوم (ولها) أي لعائشة (يومين يومها) أي يوم عائشة (ويوم سودة) الذي وهبته لعائشة وللبخاري وليلتها.
فدل الحديث على جواز هبة المرأة نوبتها لضرتها، ولهما عن عائشة رضي الله عنها في قوله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا} هي المرأة تكون عند الرجل لا يستكثر منها فيريد طلاقها ويتزوج تقول أمسكني ولا تطلقني ثم تزوج غيري وأنت في حل من النفقة علي والقسم، وفي رواية هو الرجل يرى من امرأته ما لا يعجبه كبرًا أو غيره فيريد فراقها فتقول أمسكني وأقسم لي ما شئت فلا بأس إذا تراضيا فدلت الآية أيضًا على ما دل عليه الحديث من جواز إسقاط نفقة أو قسم أو غير ذلك مما يدخل تحت عموم الآية، والحديث ويعتبر رضي الزوج إذا وهبت نوبتها لضرتها لأن له حقًا في الزوجة فليس لها أن تسقط حقها إلا برضاه ويصح الرجوع لها فيما وهبت من نوبتها لأن الحق يتجدد.
(وعنها) أي عن عائشة رضي الله عنها (قالت كان) يعني رسول الله - صلى الله عليه وسلم - (إذا أراد سفرًا أقرع بين نسائه) لتعين القرعة من يسافر بها لتساويهن في الحق وعدم إمكان الجمع

(4/91)

بينهن فوجب المصير إلى القرعة إن لم يرضين (فأيتهن خرج سهمها خرج بها معه) أي خرج بها النبي - صلى الله عليه وسلم - بالمرأة التي خرج سهمها معه في السفر (متفق عليه) وقال أحمد يقرع بينهما فتخرج إحداهما برضى الأخرى ويأثم إن سافر بإحداهن بغير قرعة ولا رضى. ولا يقضي عند الجمهور واختراه الشيخ.

فصل في النشوز
وهو معصية الزوجة زوجها فيما يجب عليها مأخوذ من النشز وهو ما ارتفع من الأرض فأكنها ارتفعت وتعالت عما فرض الله عليها من المعاشرة بالمعروف.
قال تعالى: {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ} لما ذكر تعالى الصالحات القانتات يعني المطيعات أزواجهن الحافظات للغيب في غيبة زوجها في نفسها وماله بين حكم اللاتي تتخوفون أن ينشزن على أزواجهن أي يرتفعن ويتعالين عليهم فالناشز هي المرتفعة على زوجها التاركة لأمره المعرضة عنه قال تعالى {فَعِظُوهُنَّ} أي متى ظهر منها إمارات النشوز فليعظها وليخوفها عقاب الله في عصيانه ويذكرها ما أوجب الله عليها من الحق والطاعة وما يلحقها من الإثم بالمخافة. فإن الله قد أوجب حق الزوج عليها وطاعته وحرم عليها معصيته لما له عليها من الفضل والوعظ بالقول.

{وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} إن لم ينزعن عن ذلك بالقول وعصين بعد وعظهن ويليها ظهره في الفراش ولا يكلمها وقال بعضهم لا يضاجعها وللبيهقي يعني النكاح ما شاء حتى تنزع فلم يقدر بمدة وفي الكلام ثلاثة أيام فإن أصررن بعد الهجر المذكور فقال تعالى: {وَاضْرِبُوهُنَّ} أي إن لم ينزعن مع الهجران فاضربوهن والمراد ضربًا غير مبرح للخبر والضرب المبرح هو الشاق الذي لا تحمله النفس فبدأ تعالى بالموعظة فإن لم ترتدع فبالهجر فإن لم ترتدع فبالضرب. قال الوزير اتفقوا على أنه يجوز للزوج أن يضرب زوجته إذا نشزت بعد أن يعظها ويهجرها في المضجخ ويجتنب الوجه والمواضع المخوفة. وله تأديبها على ترك الفرائض. قال الشيخ وتهجر زوجها في المضجع لحق الله بدليل قصة الذين خلفوا.
{فَإِنْ أَطَعْنَكُمْ} أي إذا أطاعت زوجها في جميع ما يريده منها مما أباحه الله له منها {فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلا} أي لا سبيل له عليها بعد إتيانها لما يريده منها لا ضربها ولا هجرانها {إِنَّ اللَّهَ كَانَ عَلِيًّا} أي متعاليًا من أن يكلف العباد ما لا يطيقونه {كَبِيرًا} لا أكبر منه ولا أعظم انتقامًا منه لمن ظلم.
وقال تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ} أي علمت {مِنْ بَعْلِهَا} أي زوجها {نُشُوزًا أَوْ إِعْرَاضًا} أي بغضًا ونفورًا عنها {فَلا جُنَاحَ عَلَيْهِمَا} أي لا حرج على الزوج ولا المرأة {أَنْ يُصْلِحَا} أي يتصالحا. وقرأ أهل الكوفة أن يصلحا من

(4/92)

الصلاح {بَيْنَهُمَا صُلْحًا} يعني في القسم والنفقة وغير ذلك، وذلك بأن تسقط عنه حقها أو بعضها من قسم أو نفقة أو كسوة ومبيت وغير ذلك من حقوقها عليه، وله أن يقبل ذلك منها فلا حرج عليها في بذلها ذلك له، ولا حرج عليه في قبوله منها.
قيل: نزلت في سودة لما عزم رسول الله - صلى الله عليه وسلم - على فراقها صالحته على أن يمسكها وتترك يومها لعائشة، فقبل ذلك منها، وقيل في امرأة لها من زوجها أولاد فقالت: لا تطلقني ودعني أقوم على أولادي واقسم لي من كل شهرين إن شئت، وإن شئت فلا تقسم لي، وقال البغوي: هو أن يقول الزوج لها إنك قد دخلت في السن وإني أريد أن أتزوج شابة أوثرها عليك، فإن رضيت بهذا فأقيمي وإلا خليت سبيلك، فإن رضيت كانت هي المحسنة ولا تجبر على ذلك، وإن لم ترض كان عليه أن يعرفها حقها أو يسرحها.
ثم قال تعالى: {وَالصُّلْحُ خَيْرٌ} أي من الفراق فإن إقامتها بعد تخييره إياها والمصالحة على ترك بعض حقها من القسم والنفقة خير من المفارقة بالكلية بل أبغض الحلال إلى الله الطلاق (وأحضرت الأنفس الشح) أي شح كل واحد من الزوجين بنصببه من الآخر (وإن تحسنوا) أي تصلحوا (وتتقوا) الجور، أو خطاب مع الأزواج بأن يحسنوا بالإقامة معها على الكراهية (وتتقوا) ظلمها (فإن الله) سبحانه (كان بما تعملون خيبرا) فيجزيكم بأعمالكم.

(4/94)

(وقال) تعالى: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا} أي الزوجين، وقد تقدم في الآية الأولى ذكر نفور الزوجة، وفي الآية الثانية ذكر نفور الزوج، وفي هذه الآية إذا وقع بينهما الشقاق واشتبه حالهما الزوجة لم تؤد الحق عليها ولم تقتنع والزوج لم يصفح ولم يفارق وخرجا إلى ما لا يحل قولاً وفعلاً وتفاقم أمرهما وطالت خصومتها، والخوف هنا بمعنى اليقين أي ظهر الشقاق بينهما {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ} إليه {وَحَكَمًا مِنْ أَهْلِهَا} إليها رجلين عدلين ليستطلع كل واحد من الحكمين رأي من بعث إليه إن كان رغبته في الصلح أو الفرقة ثم يجتمعان فينظران في أمرهما ويفعلان ما فيه المصلحة مما يريانه من التوفيق أو التفريق.
ولهذا قال تعالى: {إِنْ يُرِيدَا إِصْلَاحًا} يعني الحكمين فعليهما أن ينويا الإصلاح، وأن يطلفا القول وينصحا ويرغبا، ويخوفا ولا يخصان بذلك أحدهما دون الآخر (يوفق الله بينهما) يعني بين الزوجين. والتوفيق أن يخرج كل واحد منهما من الوزر، وذلك تارة يكون بصلاح حالهما في الوصلة، وتارة بالفراق (إن الله كان عليمًا) بما يصلح لهما (خبيراً) بأحوالهما وما انطويا عليه.
وقال الوزير اتفقوا على أنه إذا وقع الشقاق بين الزوجين وخيف عليهما أن يخرجهما ذلك إلى العصيان أن يبعث الحاكم حكمًا من أهله وحكمًا من أهلها، وقال الشيخ دلت الآية على وجوب كونهما من الأهل، واشترطه الخرقي، كما اشترط الأمانة وهذا أصح، فإنه نص القرآن، ولأن الأقارب أخبر بالعلل

(4/95)

الباطنة وأقرب إلى الأمانة والنظر في المصلحة فإنه نظر في الجمع والتوفيق، وهو أولى من ولاية عقد النكاح، لا سيما إن جعلناها حكمين، كما هو الصواب فهو نص القرآن اهـ.
وأجمعوا على أن الحكمين إذا اختلف قولهما فلا عبرة بقول الآخر، وعلى أن قولهما نافذ في الجمع، وإن لم يوكلهما الزوجان والجمهور على أن قولهما نافذ في التفرقة بينهما إذا رأياه من غير توكيل، وأنهما إن رأيا الأصلح الطلاق بعوض أو بغير عوض جاز، وإن رأيا الخلع جاز، وإن رأى الذي من جهة الزوج الطلاق طلق، ولا يحتاج إلى إذن الزوج.
قال الوزير بناء على أنهما حكمان، وهو الصحيح عندي. لأن الله سماهما ذلك فقال: {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} فسماهما حكمين في نص القرآن.
(وفي حديث حكيم) بن معاوية القشيري عن أبيه قال يا رسول الله ما حق زوجة أحدنا عليه؟ وفيه قال: (ولا تقبح) أي لا تقل لامرأتك قبحك الله (ولا تهجر) أي لا تترك امرأتك (إلا في البيت) لا تحول عنها إلى دار أخرى أو تحولها إليها بل إذا أردت منها أمرًا فهجرها في البيت.
وفي الآية الشريفة {وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} (رواه أبو داود) ورواه أحمد وابن ماجه وغيرهم وصححه ابن حبان والحاكم وفيه "ولا تضرب الوجه" فيجتنب الوجه والمواضع المستحسنة لئلا يشوها، والأولى ترك ضربها إبقاء للمودة.

(4/96)

(وعن عمرو بن الأحوص) من بني جشم بن سعد شهد حجة الوداع واليرموك زمن عمر رضي الله عنهما (مرفوعًا: إن لكم عليهن أن لا يوطئن فرشكم) ما يفرش من متاع البيت من بساط ونحوه (أحدًا تكرهونه) ولا يأذن في بيوتكم لمن تكرهون، فلا تأذن في بيته إلا بإذنه كما رواه مسلم من حديث أبي هريرة، وإن علمت رضاه بذلك فلا حرج عليها، كمن جرت عادته بإدخال الضيوف موضعًا معدا لهم.
سواء كان حاضرًا أو غائبًا فلا يفتقر ذلك إلى إذن الزوج (فإن فعلن) أي أوطأنها من تكرهونه «فاضربوهن ضربًا غير مبرح» أي غير شديد لا تحتمله النفوس (رواه مسلم) ورواه أهل السنن وغيرهم.
فدل الحديث على أن له أن يضربها ضربًا غير شديد تأديبًا لها إذا رأى منها ما يكره فيما يجب عليها فيه طاعته، فإن اكتفى بالتهديد ونحوه كان أفضل، ومهما أمكن الوصول إلى الغرض بالإيهام لا يعدل إلى الفعل، لما في الوقوع ذلك من النفرة المضادة لحسن المعاشرة المطلوبة في الزوجية، إلا إذا كان في أمر يتعلق بمعصية الله، وللنسائي عن عائشة: ما ضرب رسول الله - صلى الله عليه وسلم - امرأة له ولا خادمًا قط، ولا ضرب بيده شيئًا قط إلا في سبيل الله، أو تنتهك محارم الله فينتقم لله.
(وعن عبد الله بن زمعة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: «لا يجلد أحدكم امرأته جلد العبد» وتمامه (ثم يجامعها) وفي رواية ولعله أن يضاجعها (رواه البخاري)

(4/97)

ورواه مسلم وغيره وفيه دليل على جواز ضرب المرأة ضربًا خفيفا.
ولأبي داود "ولا تضرب ظعينتك ضربك أمتك" وللبخاري "ضرب الفحل أو العبد" وكلها دالة على جواز الضرب إلا أنه لا يبلغ ضرب الحيوانات والمماليك وتقدم قوله تعالى: {وَاضْرِبُوهُنَّ} بعد أن ذكر الموعظة والهجر، وفيه دليل على جواز ضرب غير الزوجات فيما ذكر ضربًا شديدًا، ولا ريب أن عدم الضرب والاغتفار والسماحة أشرف كما هو خلق رسول الله - صلى الله عليه وسلم - ولعل علة النهي أن ضرب من يجامعها لا يستحسن لأن الجماع والمضاجعة إنما تليق مع ميل النفس والرغبة في العشرة والمجلود غالبًا ينفر عمن جلده، بخلاف التأديب المستحسن فإنه لا ينفر الطباع.

باب الخلع
بضم الخاء وهو فراق الزوجة بعوض سمي بذلك لأن المرأة تخلع نفسها من الزوج كما يخلع اللباس، ويشترط بذل العوض ممن يصح تبرعه، وزوج يصح طلاقه غير هازل، وعدم عضلها إن بذلته، وعدم حيلة وغير ذلك، وفائدته تخلصها منه على وجه لا رجعة له عليها إلا برضاها، وعقد جديد، والأصل في جواز وقوعه الكتاب والسنة والإجماع.
قال تعالى: {وَلَا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ} أي لا

(4/98)

يحل لكم أن تضاجروهن وتضيقوا عليهن ليفتدين منكم بما أعطيتموهن {شَيْئًا} أي من المهر وغيره، ثم استثنى الخلع فقال {إِلَّا أَنْ يَخَافَا} أي يعلم الزوج والزوجة {أَلَّا يُقِيمَا حُدُودَ اللهِ} يخاف الزوج إذا لم تطعه امرأته أن يعتدي عليها وتخاف المرأة أن تعصي الله في أمر زوجها {فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} المرأة نفسها منه ولو كثر. وهو مذهب الجمهور، وقالت الربيع اختلعت من زوجي بما دون عقاص رأسي ولم ينكر فكان كالإجماع، سواء كرهت خلقه أو خلقه أو نقص دينه أو خافت إثمًا بترك حقه أو أبغضته ولم تقدر على معاشرته فلها أن تفتدي منه بما أعطاها ولا حرج عليها في بذله ولا حرج عليه في قبول ذلك منها، قال ابن عبد البر لا نعلم أحدًا خالف في ذلك إلا المزني.
وقال الوزير اتفقوا على أنه يصح الخلع مع استقامة الحال بينهما، وقال ابن رشد الجمهور أنه جائز إذا لم يكن سببه رضاها بما تعطيه إضراره بها، وقال بعض الأصحاب إن لم يكن شيء من ذلك بل كانت حالهما مستقيمة كره الخلع لما في السنن: «أيما امرأة سألت زوجها الطلاق في غير ما بأس فحرام عليها رائحة الجنة» ويقع الخلع وإن كانت تبغضه وهو يحبها، فقال أحمد لا آمرها بالخلع وينبغي لها أن تصبر، وقال الشيخ إذا أبغضته وهو محسن إليها فإنه يطلب منه الفرقة من غير أن يلزم بذلك، فإن فعل وإلا أمرت المرأة أن تصبر إذا لم يكن هناك ما يبيح الفسخ.

(4/99)

وقال وإذا كان كل منهما مريدًا لصاحبه فالخلع محدث في الإسلام.
والخلع الذي جاءت به السنة أن تكون المرأة مبغضة للرجل فتفتدي نفسها منه كالأسير اهـ، ودلت الآية على أنه يصح الخلع بكل ما يصح المهر به من عين مالية أو منفعة أو غير ذلك. وبمجهول كالوصية، ولو أطلقا الخلع صح بالصداق كما لو أطلقا النكاح ثبت صداق المثل.
قال الشيخ فكذا الخلع وأولى، وقال الوزير اتفقوا على أنه إذا خالعها على رضاع ولدها سنتين جاز ذلك، فإن مات قبل الحولين فقال أبو حنيفة وأحمد يرجع بقيمة الرضاع، وهو أحد القولين لمالك والشافعي اهـ.
وإن وقع الخلع بلفظ الخلع أو الفداء أو الفسخ ونحو ذلك كان فسخًا لا ينقص عدد الطلاق، لأن الله تعالى ذكره بعد تطليقتين ثم ذكر الثالثة ولم يجعله طلاقًا، وقال أحمد وغيره هو فسخ ولو نوى به الطلاق واختاره شيخ الإسلام وابن القيم وغيرهما، وكان ابن عباس يقول هو فداء ذكر الله الطلاق في أول الآية والفداء في وسطها وذكر الطلاق بعد الفداء وليس هو طلاقًا وإنما هو فداء فجعل ابن عباس وأحمد وغيرهما الفداء فداء لمعناه لا لفظه قال ابن القيم وهذا هو الصواب، فإن الحقائق لا تتغير بتغير الألفاظ.
(وقال) تعالى: {وَلَا تَعْضُلُوهُنَّ} أي لا تضاروهن

(4/100)

بالعشرة ولا تقهروهن {لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ} أي لتترك بعض ما أصدقتها أو كله أو حقًا من حقوقها عليك أو شيئًا من ذلك على وجه القهر لها والإضرار.
قال ابن عباس هذا في الرجل تكون له المرأة وهو كار لصحبتها ولها عليه مهر فيضرها لتفتدي به فنهى تعالى عن ذلك، ثم قال تعالى: {إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} يعني الزنا، فله أن يسترجع منها الصداق الذي أعطاها، ويضاجرها حتى تتركه له ويخالعها، وقال الشيخ إذا كانت تزني لم يكن له أن يمسكها على تلك الحال وإلا كان ديوثًا، وقال بعضهم النشوز معصيتها، ويعم ذلك كله الزنا، والنشوز والعصيان، وبذاء اللسان وغير ذلك، كل ذلك يبيح له مضاجرتها حتى تبرئه من حقها أو بعضه، ويفارقها لأنه ضرها بحق.
وإن لم يكن مضاجرته لزناها أو نشوزها أو تركها فرضًا وفعلت حرم عند جماهير العلماء، لهذه الآية وغيرها، وقاله شيخ الإسلام وغيره، قال ابن عقيل العوض مردود والزوجة بائن.
قال الشيخ وله وجه حسن ووجه قوي إذا قلنا الخلع يصح بلا عوض، والمذهب لا يصح بلا عوض، وكذا لو خالعت الصغيرة والسفيهة لخلوه عن بذل عوض ممن يصح تبرعه وأما الأب فقال ابن القيم إذا كان له أن يعفو عن صداق ابنته قبل الدخول وهو الصحيح لبضعة عشر دليلاً فخلعها بشيء من مالها أولى، لأنه إذا ملك إسقاط مالها مجانًا فلأن يملك إسقاطه

(4/101)

ليخلصها من رق زوج ليزوجها خيرًا لها منه أولى وأحرى، واختاره الشيخ، وذكر أنه يجوز لأجنبي أن يختلعها كما يجوز أن يفتدي الأسير، لكن بشرط أن يكون مقصوده تخليصها من رق الزوج لمصلحتها في ذلك.
(وعن ابن عباس) رضي الله عنهما (قال جاءت امرأة ثابت بن قيس) ابن شماس الخزرجي الأنصاري خطيب الصحابة ومن أعيانهم رضي الله عنهم شهد له النبي - صلى الله عليه وسلم - بالجنة، وامرأته جاء في بعض روايات الحديث أن اسمها جميلة بنت أبي بن سلول، وذلك أنها جاءت (إلى رسول الله - صلى الله عليه وسلم - فقالت إني ما أعتب عليه) أي على ثابت رضي الله عنه والعتب الخطاب بالإدلال، وجاء المثنات التحتية من العيب (في خلق ولا دين) أي لا أريد مفارقته لسوء خلقه بضم الخاء واللام، ولا لنقصان دينه، وعرضت عما في نفسها من كراهة الصحبة.
فقالت: (ولكني أكره الكفر في الإسلام) أي كفران العشير والتقصير فيما يجب له بسبب شدة البغض له، وفي رواية لا أطيقه بغضا أي فأخاف على نفسي ما ينافي مقتضى الإسلام من النشوز أو: لكني أكره لوازم الكفر من المعاداة والنفاق والخصومة (فقال أتردين عليه حديقته) أي تعطينه بستانه الذي أعطاك إياه مهرًا، وكان أصدقها حديقة نخل، كما في بعض الروايات الحديث (قالت نعم) وفي لفظ: وزيادة (فقال

(4/102)

أقبل الحديقة) أي التي أصدقتها إياها (وطلقها تطليقة) وفي رواية أمره بطلاقها (رواه البخاري).
فدل الحديث على جواز أخذ العوض من المرأة إذا كرهت البقاء معه، وتقدم أنه مذهب جماهير العلماء، وإن خالعته على شيء لم يسقط غيره من حقوق الزوجية ويقع الطلاق إذا علقه على عوض أو غيره.
بأن قال إن أعطيتيني كذا فأنت طالق، وقال الشيخ إذا قال إن أبريتني فأنت طالق فقالت أبرأك الله مما تدعي به النساء على الرجال، فقال أنت طالق وظن أنه يبرأ من الحقوق فإنه يبرأ مما تدعي به النساء على الرجال إذا كانت رشيدة.
(ولابن ماجه ولا تزد) وذلك أنها قالت أردها عليه، وزيادة، وهذه الزيادة مرسلة، ولعله خرج مخرج المشورة، لقوله تعالى: {فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} أي قل أو كثر وذهب الجمهور إلى أنه يجوز للرجل أن يأخذ في الخلع أكثر مما أعطاها، وقال مالك لم أر أحدًا ممن يقتدي به منع من ذلك لكنه ليس من مكارم الأخلاق، وتسميته فدية دليل على اعتبار الرضي منهما لأنه معاوضة.
(ولأبي داود أنها اختلعت منه) أي اختلعت امرأة ثابت من ثابت رضي الله عنه (فأمرها) أي رسول الله - صلى الله عليه وسلم - (أن تعتد بحيضة) حسنه الترمذي، وقال الصحيح أنها أمرت أن

(4/103)

تعتد بحيضة، فدل الحديث على أن عدة المختلعة حيضة، وهو قول جماهير السلف.
وأن الخلع ليس بطلاق كما قال الخطابي وغيره: فيه أن الخلع ليس بطلاق، وهو مذهب ابن عباس وغيره والمشهور من مذهب أحمد، واستدلوا بقوله تعالى: {الطَّلَاقُ مَرَّتَانِ} الآيات، وقال الشيخ ولو أتى بصريح الطلاق وليس من الطلاق الثلاث، وهذا هو المنقول عن ابن عباس في أصحابه.
وعن أحمد وقدماء أصحابه، لم يفرق أحد من السلف ولا أحمد ولا أحد من أصحابه في الخلع بين لفظ ولفظ، بل ألفاظهم كلها صريحة في أنه فسخ بأي لفظ كان، وقال ابن القيم الذي يدل على أنه ليس بطلاق أنه تعالى رتب على الطلاق بعد الدخول ثلاثة أحكام كلها منتفية عن الخلع، أحدها أن الزوج أحق بالرجعة فيه، والثاني أنه محسوب من الثلاث، والثالث أن العدة ثلاثة قروء، وقد ثبت بالنص والإجماع أنه لا رجعة في الخلع، قال ولا يصح عن صحابي أنه طلاق البتة والقائلون بأنه طلاق لا يشترطون فيه أن يكون للسنة لعدم استفصاله - صلى الله عليه وسلم -.

(4/104)


كتاب الطلاق - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الطلاق
في اللغة التخلية، والإطلاق الإرسال والترك، وفي الشرع حل قيد النكاح أو بعضه، ويصح من زوج مكلف ومميز يعقله، ويباح للحاجة كسوء خلق المرأة، ويكره لعدمها، لاشتماله على إزالة النكاح المشتمل على المصالح المندوب إليها، ويستحب للضرر باستدامة النكاح في حال الشقاق، أو ترك حق الله تعالى، ويجب للإيلاء إذا أبى الفيئة، ويحرم للبدعة كفي حيض أو طهر وطئ فيه والأصل في جوازه الكتاب والسنة والإجماع.
(قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ} الآية وتمام الآية
{فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا} أمر تعالى الرجال إذا
طلق أحدهم المرأة طلاقًا له عليها فيه رجعة أن يحسن في أمرها إذا انقضت عدتها، ولم يبق منها إلا مقدار ما يمكنه فيه
رجعتها، فإما أن يمسكها بمعروف، وهو أن يشهد على
رجعتها وينوي عشرتها بالمعروف، أو يسرحها من منزله
إذا انقضت عدتها بالتي هي أحسن، ولا

(4/105)

يمسكها مضارة بتطويل الحبس.
فالبلغوغ هنا بلوغ مقاربة وذلك أن الرجل كان يطلق المرأة فإذا قاربت انقضاء العدة راجعها إضرارًا، لئلا تذهب إلى غيره قال تعالى: {وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلَا تَتَّخِذُوا آيَاتِ اللهِ هُزُوًا} قال رسول الله - صلى الله عليه وسلم - «يقول أحدكم قد طلقت قد راجعت» فدلت الآية على جواز الطلاق عند الحاجة إليه، ولم يجعلها تعالى غلاً في عنقه، وأباح له المراجعة قبل استكمال العدة أو ماله من العدد، وهذا من محاسن هذه الشريعة المطهرة.
(وعن ابن عمر) رضي الله عنهما (أنه - صلى الله عليه وسلم - قال: «أبغض الحلال إلى الله الطلاق» رواه أبو داود) لعل المراد بالحلال ما ليس تركه بلازم الشامل للمباح، والواجب والمندوب والمكروه، فإن كونه مبغوضًا يقتضي رجحان تركه على فعله، وكونه حلالاً يقتضي مساواة تركه لفعله، وقد يقال الطلاق حلال لذاته والأبغضية: لما يترتب عليه من انجراره إلى المعصية، وفي رواية: "ما أحل الله شيئًا أبغض إليه من الطلاق" وفيه دليل على أن من الحلال ما هو مبغوض إلى الله، وأن أبغضه الطلاق وأنه يحسن تجنب إيقاع الطلاق ما وجد عنه مندوحة، وقسموا الطلاق إلى الأحكام الخمسة كما تقدم، والمكروه الواقع بغير سبب مع استقامة الحال، وهذا والله أعلم هو القسم المبغوض مع حله.
قال الوزير: أجمعوا على أن الطلاق في حال استقامة

(4/106)

الزوجين مكروه إلا أبا حنيفة، قال: هو حرام مع استقامة الحال. (وفي السنن) لأبي داود والترمذي وابن ماجه، ورواه أحمد وغيره (عن ثوبان) رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: (أيما امرأة سألت زوجها الطلاق في غير ما بأس) أي من غير أن يكون في مصاحبتها الزوج بها شدة وضرر نحو ما تقدم مما يبيح لها طلب المخالعة (فحرام عليها رائحة الجنة) فيه زجر عن طلب المرأة الطلاق من غير ضرورة ووعيد شديد ومبالغة في التهديد وأن سؤالها الطلاق محرم عليها تحريمًا شديدًا لأنه من لم يرح رائحة الجنة غير داخلها.
(وعن لقيط) بن صبرة رضي الله عنه قلت (يا رسول الله إن لي امرأة) يعني زوجة له (وذكر من بذائها) وأنه كرهها لذلك (قال طلقها) أمر ندب (قال إن لها صحبة) أي طويلة (وولدًا) له منها (قال مرها) أي عظها (فإن يكن فيها خير فستفعل) أي ما أمرها به (رواه أبو داود) وفيه «ولا تضرب ظعينتك ضربك أمتك» ورواه البيهقي ورجاله رجال الصحيح وأقره المنذري، فدل الحديث على أنه يحسن طلاق من كانت بذيئة اللسان وأنه يجوز إمساكها، وأنه لا يحل ضربها كضرب الأمة.
وأما طلاقها لتركها عفة أو لتفريطها في حقوق الله فلا ريب في ذلك، وله وعظها في نحو هذه الحال والتضييق عليها لتفتدي منه كما تقدم، (وعن ابن عمر) رضي الله عنهما (قال

(4/107)

كانت تحتي) أي زوجة لي (امرأة أحبها) لم نقف على اسمها (وأبي يكرهها) لعله لنقصان في دينها (فأمرني أن أطلقها) لما يكرهه منها (فأبيت) أي أن أطلقها (فذكر ذلك لرسول الله - صلى الله عليه وسلم -) أي أنه أمرني بطلاقها فأبيت عليه لمحبتي لها (فقال طلقها) أي قال رسول الله - صلى الله عليه وسلم -: يا عبد الله بن عمر طلق امرأتك، رواه أحمد وأبو داود وابن ماجه (وصححه الترمذي).
فدل الحديث على أنه يجب على الرجل إذا أمره أبوه بطلاق زوجته أن يطلقها وإن كان يحبها فليس ذلك عذرًا له في الإمساك، قال الشيخ: وكلام أحمد في وجوب طلاق الزوجة بأمر الأب مقيد بصلاح الأب، ولا يجب للبدعة، بل طلاق السنة، وإن امرأته به أمه فقال أحمد لا يعجبني طلاقه، وقيل، وكذا الأم لحديث «من أبر قال أمك» ثلاثًا ثم قال «أباك» وفي الحديث «الجنة تحت أقدام الأمهات».
(وعنه) أي عن ابن عمر رضي الله عنهما (أنه طلق امرأته) وهي آمنة بنت غفار وفيه أنه طلقها واحدة (وهي حائض) أي حالة كونها حائضًا، وفي رواية وهي في دمها حائض (فذكر ذلك عمر للنبي - صلى الله عليه وسلم -) فتغيظ فيه رسول الله - صلى الله عليه وسلم - ففيه عظيم حرمته (فقال مره) أي مر ابنك (فليراجعها) ويأتي «ثم ليمسكها
حتى تطهر ثم تحيض ثم تطهر ثم إن شاء أمسك» بعد فالجمهور على الاستحباب. قال - صلى الله عليه وسلم - (ثم ليطلقها طاهرًا)

(4/108)

وللنسائي: «فليراجعها فإذا اغتسلت من حيضتها الأخرى فلا يمسها حتى يطلقها، وإن شاء أن يمسكها فتلك العدة التي أمر الله أن تطلق لها النساء» كما في قوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} وذلك طاهرًا (أو حاملاً) أي ثم ليطلقها حاملاً أي إن شاء وذلك طلاق السنة (رواه مسلم) ورواه الخمسة وغيرهم.
فالتحريم إنما كان لأجل الحيض، فإذا زال زال موجب التحريم وجاز طلاقها في هذا الطهر كما جاز في الحمل، وكما يجوز في الطهر الذي لم يتقدم طلاق في حيضة، وهذا مذهب جمهور العلماء، وحكى الوزير وغيره اتفاقهم على أن الطلاق في الحيض بمدخول بها، والطهر المجامع فيه محرم، إلا أنه يقع. والحديث دليل على أنه يقع، قال ابن عبد البر لم يخالف في ذلك إلا أهل البدع، لأنه أمر ابن عمر بالمراجعة ولا تكون إلا بعد طلاق.
وعن عائشة رضي الله عنها (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «لا طلاق» أي لا يقع طلاق (في إغلاق) بكسر الهمزة أي إكراه، وقيل غضب، وقال أبو عبيدة الإغلاق التضييق، فكأنه يغلق عليه ويحبس ويضيق عليه حتى يطلق (رواه أبو داود) ورواه أحمد وابن ماجه، وأبو يعلى والبيهقي والحاكم وصححه، فدل على أن طلاق المكره لا يقع، قال الشيخ وهو قول جماهير العلماء كمالك والشافعي وأحمد وغيرهم لهذا الحديث، وحديث «عفي
عن أمتي الخطأ والنسيان وما استكرهوا عليه» وقال تعالى

(4/109)

في حق المكره على الكفر: {مَنْ كَفَرَ بِاللهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} والشرك أعظم من الطلاق، وقال ابن عباس فيمن أكرهه اللصوص فيطلق.
وذلك أن المكره مغلق عليه في أمره مضيق عليه في تصرفه، كما يغلق الباب على الإنسان قال، ومن قصد إيقاع الطلاق دون دفع الإكراه وقع طلاقه، كمن أكره على طلقة فطلق أكثر، وقال: الإكراه يقع بالتهديد أو بأن يغلب على ظنه أنه يضره في نفسه أو ماله بلا تهديد، وقال كونه يغلب على ظنه تحقق تهديده ليس بجيد، بل الصواب أنه لو استوى الطرفان كان إكراهًا.
ومذهب الجمهور مالك والشافعي وأحمد وغيرهم إذا نطق بالطلاق دافعًا عن نفسه لم يقع طلاقه، وقال ابن القيم المكره قد أتى باللفظ المقتضي للحكم ولم يثبت عليه حكمه لكونه غير قاصد، له، وإنما قصد دفع الأذى عن نفسه فانتفى الحكم لانتفاء قصده، وإرادته لموجب اللفظ اهـ.
وأما الغضب فإذا بلغ به إلى غاية لا يشعر معها لم يقع طلاقه للإغلاق عليه، قال الشيخ: هوما أغلق عليه قلبه فلا يدري ما يقول، وإن لم يزل عقله ويغيره الغضب لم يقع اهـ. والغضب على ثلاثة أقسام ما يزيل العقل فلا يشعر صاحبه
ما يقول فهذا لا يقع طلاقه. أو يستحكم الغضب ويشتد
به فلا يزيل عقله بالكلية، ولكن يحول بينه وبين نيته
بحيث يندم على ما فرط منه فهذا محل نظر، وعدم وقوعه

(4/110)

أقوى، أو يكون الغضب في مباديه بحيث لا يمنع صاحبه من تصور ما يقول فيقع طلاقه، وقل من يطلق حتى يغضب.
(وقال علي) رضي الله عنه (كل الطلاق جائز) أي واقع لا محالة (إلا طلاق المعتوه) ذكر البخاري وروى عن أبي هريرة مرفوعًا إلى النبي - صلى الله عليه وسلم - وفيه «والمغلوب على عقله» وحكى الطحاوي الإجماع على أن طلاق المعتوه لا يقع. (وقال ابن عباس) رضي الله عنهما (طلاق السكران) سكر ضد صحا والسكر حالة تعترض بين المرء وعقله (والمستكره) يعني المكره على الطلاق (ليس بجائز) ذكره البخاري، وذكر عن عثمان رضي الله عنه أنه قال ليس لمجنون ولا لسكران طلاق، ورواه ابن أبي شيبة عن جماعة من السلف وقال ابن المنذر ثبت عن عثمان ولا نعلم أحدًا من الصحابة خالفه.
وقال ابن القيم: ثبت في الصحيح عن عثمان، وابن عباس في السكران ونحوه، ولا يعرف عن رجل من الصحابة أنه خالفهما في ذلك، واحتج الطحاوي وغيره بأنهم أجمعوا على أن طلاق المعتوه لا يقع، قال والسكران معتوه بسكره، وفرق بعضهم بين السكر بالمحرم وغيره.
والقائلون بعدم وقوع طلاق السكران احتجوا بزوال التكليف وأن كل مكلف يصح منه الطلاق، وأنه لا يصح من غير مكلف، ولا ممن زال تكليفه، وقد نهى تعالى عن قربان

(4/111)

الصلاة حالة السكر.
وقال: {حَتَّى تَعْلَمُوا مَا تَقُولُونَ} والسكران لا يعلم ما يقول، ومن كان كذلك فكيف يكون مكلفًا وهو غير فاهم، والفهم شرطًا التكليف، كما هو مقرر في الأصول، وأن الأحكام لا تختلف بين أن يكون ذهاب عقله بسبب من جهته أو من جهة غيره، وأجمعوا على أنه لا يقع الطلاق من مجنون ولا نائم لأنه غير فاهم ما يقول، وكذا السكران غير عاقل ولا فاهم ما يقول، وليس إسقاطًا منهم لحكم المعصية بل لعدم مناط التكليف، وحمزة رضي الله عنه لما ثمل، وقال: ما أنتم إلا عبيد لأبي لم يلزمه، رسول الله - صلى الله عليه وسلم - حكم تلك الكلمة، والمقصود أن السكران الذي لا يعقل لا حكم لطلاقه، لعدم المناط الذي تدور عليه الأحكام.
وقال الشيخ لا يقع طلاق السكران ولو بسكر محرم، وهو رواية عن أحمد، قال الزركشي ولا يخفى أن أدلة هذه الرواية أظهر، ونقل الميموني الرجوع عما سواها، وقال ابن القيم زائل العقل إما بجنون أو إغماء أو شرب دواء أو شرب مسكر لا يعتد به، واختلف المتأخرون فيه، والثابت عن الصحابة الذي لا يعلم فيه خلاف بينهم أنه لا يقع طلاقه اهـ. ويعتبر لوقوع الطلاق إرادة لفظه لمعناه، فلا طلاق لفقيه يكرره، وحاك ولو عن نفسه، وأما طلاق الهازل فقال الشيخ وغيره واقع، لأنه قصد التكلم بالطلاق، وإن لم يقصد إيقاعه وفي الحديث "ثلاث هزلهن جد" وعد منها الطلاق.

(4/112)

فصل في عدده
أي في حكم عدد الطلاق وفي سنته وهو إيقاعه على الوجه المشروع، وبدعته وهو إيقاعه على الوجه المحرم المنهى عنه.
(قال تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} خاطب النبي - صلى الله عليه وسلم -، ثم خاطب الأمة، أي إذا أردتم طلاقهن {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} أي وقتها قال ابن مسعود: طاهرات من غير جماع، وتقدم قوله تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} ويأتي قوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} وسنة الطلاق في حق من تحيض من وجهين:
أحدهما: من جهة الزمان وهو أن يطلقها في طهر لم يصبها فيه أو حاملاً.
والثاني: من جهة العدد، وهو أن يطلقها واحدة ثم يدعها حتى تنقضي عدتها، ثم قال تعالى {وَأَحْصُوا الْعِدَّةَ} اضبطوا ابتداءها وانتهاءها للعلم ببقاء زمن الرجعة وغير ذلك.
(وقال) تعالى {وَالْمُطَلَّقَاتُ} أي المخيلات من حبال أزواجهن {يَتَرَبَّصْنَ} ينتظرون ويمكثن {بِأَنْفُسِهِنَّ} بعد طلاقهن {ثَلَاثَةَ قُرُوءٍ} أي أطهار قال أحمد: هو قول الأكابر من أصحاب رسول الله - صلى الله عليه وسلم - فلا يتزوجن حتى تمضي عليهن الثلاثة إلا الإماء فيمكثن قرءين لأنهن على النصف من الحرائر عند الأئمة الأربعة وغيرهم، والقرء لا يتبعض.

(4/113)

ثم قال تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي حال العدة {إِنْ أَرَادُوا إِصْلَاحًا} أي إن أرادوا بالرجعة الإصلاح وحسن المعاشرة لا الإضرار، إلى قوله: {الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} فأباح الرجعة في المرة والثنتين، وأبانها بالكلية في الثالثة.
رفعًا لما كانوا عليه في الجاهلية وابتداء الإسلام يطلق الرجل من غير حصر ولا عدد كلما قاربت انقضاء العدة راجعها (ثم قال) تعالى بعد ذكر الطلقتين {فَإِنْ طَلَّقَهَا} يعني الطلقة الثالثة بعدما أرسل عليها الطلاق مرتين {فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ} أي من بعد الطلقة الثالثة تحرم عليه {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} أي حتى يطأها زوج آخر غير المطلق فيجامعها في نكاح صحيح.
فلو وطئها واطئ في غير نكاح ولو في ملك يمين لم تحل للأول، لأنه ليس بزوج، أو تزوجت ولم يدخل بها الزوج الثاني ويطأها لم تحل للأول أو قصد التحليل وصرح بمقصوده بطل النكاح عند الجمهور ولم تحل للأول وتقدم.
(فإن طلقها) الثاني بعد وطء في نكاح صحيح لم يقصد به التحليل {فَلَا جُنَاحَ عَلَيْهِمَا} أي على الزوج الأول والمرأة {أَنْ يَتَرَاجَعَا} يعني بنكاح جديد {إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللهِ وَتِلْكَ حُدُودُ اللهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ *}.
(وعن ابن عمر) رضي الله عنهما (أنه طلق امرأته) آمنة بنت غفار (وهي حائض فسأل عمر) رضي الله عنه
(رسول الله - صلى الله عليه وسلم - فقال مره فليراجعها) فتسن مراجعتها لهذا الخبر

(4/114)

لأنه طلاق بدعة (ثم ليمسكها حتى تطهر ثم تحيض ثم تطهر) أي فلا يطلق إلا في الطهر الثاني دون الأول، وهو مذهب مالك وأحد الوجهين عند الشافعية ورواية عن أحمد، فإذا راجعها وجب إمساكها حتى تطهر، فإذا طهرت سن أن يمسكها حتى تحيض حيضة أخرى ثم تظهر، وعند أبي حنيفة وأحمد أنه مندوب (ثم إن شاء أمسك، وإن شاء طلق قبل أن يمس) أي بعد الطهر الثاني قبل أن يصيبها، فإذا فعل ذلك فهو طلاق السنة، وإن مس ثم طلق فبدعة محرم ثم قال - صلى الله عليه وسلم - «فتلك العدة التي أمر الله أن تطلق لها النساء» متفق عليه.
فدل الحديث على تحريم الطلاق حال الحيض، أو طهر وطئ فيه، ولمسلم وقرأ رسول الله - صلى الله عليه وسلم - {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} قال ابن رشد أجمع العلماء على أن المطلق للسنة في المدخول بها هو الذي يطلق امرأته في طهر لم يمسها فيه طلقة واحدة.
وأن المطلق في الحيض أو الطهر الذي مسها فيه غير مطلق للسنة، وتقدم قوله - صلى الله عليه وسلم - «ثم ليطلقها طاهرًا أو حاملاً» ففيه جواز الطلاق حال الطهر، ولو كان الذي يلي الحيضة التي طلقها فيها وهو مذهب أبي حنيفة وإحدى الروايتين عن أحمد وغيره، وعند أحمد وغيره المنع لهذا الخير فالله أعلم.
وجواز طلاق الحامل لزوال العلة التي لأجلها نهى عن الطلاق في حيض أو طهر وطئ فيه فكذا الصغيرة الآبسة وقال علي رضي الله عنه: لو أن الناس أخذوا ما أمر الله به من

(4/115)

الطلاق ما اتبع رجل نفسه امرأة أبدًا، يطلقها تطليقة ثم يدعها ما بينها وبين أن تحيض ثلاثًا فمتى شاء راجعها.
(ولمسلم كان ابن عمر) رضي الله عنهما (إذا سئل) أي عن الحكم فيمن طلق في الحيض (قال أما إن طلقت مرة أو مرتين، فإن رسول الله - صلى الله عليه وسلم - أمرني بهذا) أي أن أراجعها ثم أمسكها حتى تحيض حيضة أخرى ثم أمهلها حتى تطهر ثم أطلقها قبل أن أمسها (وإن كنت طلقت ثلاثًا فقد عصيت ربك فيما أمرك به من طلاق امرأتك، وحرمت عليك حتى تنكح زوجًا غيرك) فدل على تحريم الطلاق في الحيض وعلى وقوع الطلاق وإبانتها بالثلاث، وهو مذهب جمهور العلماء.
(وله) أي لمسلم في صحيحه (عن ابن عباس) رضي الله عنهما أنه قال: (كان الطلاق) أي حكمه (على عهد رسول الله - صلى الله عليه وسلم - وأبي بكر) مدة خلافته (وسنتين من خلافة عمر وظاهر كلام ابن عباس أنه كان الإجماع على ذلك (طلاق الثلاث واحدة) سواء كان الطلاق في مجلس واحد أو بكلمة واحدة أو كلمات.
(فقال عمر) رضي الله عنه بعدما مضى صدر من خلافته وتتابع الناس على إيقاع الثلاث (إن الناس قد استعجلوا في أمر) وهو إيقاع الثلاث معًا (كان لهم فيه أناة) أي مهلة وبقية استمتاع لانتظار المراجعة (فلو أمضيناه عليهم) أي ألزمناهم

(4/116)

الثلاث، لما رآه من الأمور التي ظهرت والأحوال التي تغير وفشو إيقاع الثلاث جملة بلفظ لا يحتمل التأويل، وصار الغالب عليهم قصدها (فأمضاه عليهم) أي ألزمهم الثلاث، قال ابن القيم: لم يخالف رضي الله عنه ما ثبت عن النبي - صلى الله عليه وسلم - ولا ما كان في عصر الخليفة الراشد، ولا ما صدر في أول عصره بل رأى رضي الله عنه إلزامهم بالثلاث عقوبة لهم وتابعه على ذلك أصحاب رسول الله - صلى الله عليه وسلم - وأيدوا رأيه لماعلموا أن إرسال الثلاث حرام وتتابعوا فيه.
(وللنسائي) برواة كلهم ثقات (عن محمود بن لبيد) بن أبي رافع الأنصاري ولد على عهد رسول الله - صلى الله عليه وسلم - وحدث عنه أحاديث قال البخاري له صحبة وكان من العلماء مات سنة ست وتسعين (قال أخبر النبي - صلى الله عليه وسلم - عن رجل طلق امرأته ثلاث تطليقات جميعًا) يعني في مجلس واحد (فقام غضبان) كراهة لما أوقعه (ثم قال أيلعب بكتاب الله) يريد آيات الطلاق في سورة البقرة وأن المأذون فيه تطليقة بعد تطليقة وحكمته (لعل الله يحدث بعد ذلك أمرًا) (وأنا بين أظهركم) أي فكيف يكون التلاعب به بعدي (حتى قام رجل فقال يا رسول الله ألا أقتله) فدل الحديث على أن جميع الثلاث التطليقات بدعة محرم، ولو بكلمات في طهر لم يصبها فيه، لا بعد رجعة أو عقد.
ولو طلقها ثلاثًا في ثلاثة أطهار كان حكم ذلك حكم جمع الثلاث في طهر واحد.

(4/117)

وروى سعيد بن منصور عن أنس أن عمر كان إذا أتي برجل طلق امرأته ثلاثًا أوجع ظهره ضربًا، ولا ريب أن طلاق الثلاث في مجلس واحد في وقته - صلى الله عليه وسلم - واحدة، وروى أنه قال لركانة: «قد علمت فراجعها» وهو مروي عن علي وابن مسعود وغيرهما.
وأصحاب ابن عباس وبعض أصحاب مالك وأبي حنيفة وأحمد، ولم تجمع الأمة على خلافه، وأفتى به الشيخ لما فشا التحليل وأيده بما هو معلوم عنه رحمه الله، وذهب الأئمة الأربعة وجمهور العلماء إلى أن الثلاث تقع ثلاثًا لإلزام عمر رضي الله عنه بذلك عقوبة، ومتابعة الصحابة له كما تقدم.
وقال ابن القيم لا ريب أن هذا سائغ للأمة أن يلزموا الناس ما ضيقوا به على أنفسهم ولم يقبلوا فيه رخصة الله عز وجل وتسهيله بل اختاروا الشدة والعسر، فكيف بأمير المؤمنين وكمال نظره للأمة، وتأديبه لهم ولكن العقوبة تختلف باختلاف الأزمنة والأشخاص والتمكن من العلم بتحريم الفعل المعاقب عليه وخفائه، وعمر رضي الله عنه لم يقل إن هذا عن رسول الله - صلى الله عليه وسلم - وإنما هو رأي رآه مصلحة للأمة يكفهم به عن التسارع إلى إيقاع الثلاث، لما علم أن تلك الأناة والرخصة نعمة من الله على المطلق ورحمة به.
وأنه قابلها بضدها، حال بينه وبينها وألزمه ما استلزمه من الشدة والاستعجال، وهذا موافق لقواعد الشريعة، بل هو موافق لحكمة الله في خلقه قدرًا وشرعًا.

(4/118)

(وتقدم) أي في فصل أركان النكاح قوله - صلى الله عليه وسلم - «ثلاث هزلهن جد: النكاح والطلاق والرجعة» وروي عن عبادة مرفوعًا «لا يجوز اللعب في ثلاث» وذكر الطلاق وقال «فمن قالهن فقد وجبن» فدل الحديث على وقوع الطلاق من الهازل، وأنه لا يحتاج إلى النية في الصريح، وهو مذهب أبي حنيفة والشافعي وأحمد وغيرهم، واختاره الشيخ وغيره.
وحكى غير واحد اتفاق عامة أهل العلم على أن صريح لفظ الطلاق إذا جرى على لسان البالغ العاقل فإنه مؤاخذ به، وإن قال كنت هازلاً، وقال ابن القيم طلاق الهازل يقع عند الجمهور وهو المحفوظ عن الصحابة والتابعين وكذلك نكاحه صحيح كما في الحديث: «ثلاث هزلهن جد» الحديث وهو قول عمر، وعلي وغيرهما وأحمد وأصحابه وطائفة من أصحاب الشافعي، وهو مذهب مالك وعليه العمل عند أصحابه.
وذلك أن الهازل قاصد للقول مريد له مع علمه بمعناه وموجبه وقصد المعنى المتضمن للمعنى قصد لذلك المعنى لتلازمهما وليس للعبد مع تعاطي السبب أن لا يترتب عليه موجبه, لا يؤمن مطلق أن يقول كنت في قولي هازلاً فيكون في ذلك إبطال لحكم الله عز وجل وتلاعب به، اهـ وصريحه لفظ الطلاق وطلقتك وطالق ومطلقة، وإن نوى بطالق من وثاق ونحوه، أو صرف لفظه إلى ممكن قبل قوله إذا كان عدلاً. واختار الشيخ أنه يقبل حكمًا، وهو رواية عن أحمد، إلا في حال

(4/119)

غضب أو سؤالها الطلاق فلا يقبل قولا واحدا ولو سئل أطلقت امرأتك فقال نعم وقع. أو قيل له ألك امرأة فقال لا وأراد الكذب لم تطلق.
وقال الشيخ يجب أن يفرق بين قول الزوج لست لي بامرأة أو ما أنت لي بامرأة. وبين قوله ليست لي امرأة. وبين قوله إذا قيل ألك امرأة لأن الفرق بينهما ثابت وصفا وعددا. إذ الأول نفى نكاحها. ونفي النكاح عنها كإثبات طلاقها. يكون إنشاء ويكون إخبارًا. بخلاف نفي المنكوحات عموما. فإنه لا يستعمل إلا إخبارا اهـ.
وإن كتب صريح الطلاق ونواه وقع عند الجمهور وقال مالك وأشهد عليه. وإن قال لم أرد إلا تجويد خطي أو غم أهلي. أو قرأ ما كتبه. وقال لم أرد إلا القراءة قبل. كلفظ الطلاق إذا قصد به الحكاية ونحوها.

فصل في الكنايات
أي كنايات الطلاق وهي ما يحتمل غيره. ويدل على المعنى الصريح فيه. وجعلوها قسمين ظاهرة وخفية والظاهرة هي ما كان معنى الطلاق فيها أظهر من الخفية ولا يقع بها طلاق إلا بنية مقارنة للفظ. لقصور رتبتها عن الصريح. واحتمالها الطلاق وغيره فلا يتعين له بدون نيته. وهو مذهب جمهور العلماء.
(قال تعالى) لنبيه محمد - صلى الله عليه وسلم - {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ} أي خير أزواجك {إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا} أي عرض الحياة

(4/120)

الدنيا {وَزِينَتَهَا} زيادة في النفقة وكن طلبن ذلك منه {فَتَعَالَيْنَ} أي هلم إلي {أُمَتِّعْكُنَّ} متعة الطلاق {وَأُسَرِّحْكُنَّ} أي أفارقكن {سَرَاحًا جَمِيلًا} قال ابن كثير أعطيكن حقوقكن وأطلق سراحكن من غير ضرار.
{وَإِنْ كُنْتُنَّ تُرِدْنَ اللهَ وَرَسُولَهُ} الآية، والمراد البقاء في عصمته والدار الآخرة يعنى الثواب الجزيل {فَإِنَّ اللهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا *} قالت عائشة رضي الله عنها "خيرنا رسول الله - صلى الله عليه وسلم - فاخترناه، فلم يعد ذلك طلاقًا، فدلت الآية على أن التخيير لا يعد طلاقًا.
(وقال - صلى الله عليه وسلم - لعائشة) رضي الله عنها وذلك لما أمر بتخيير أزواجه فيما تقدم من قوله {قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا} الآية قالت فبدأ بي وقال: (إني ذاكر لك أمرًا) وهو ما حكاه الله من قوله {قُلْ لِأَزْوَاجِكَ} الآيتين (فلا عليك أن تستأمري أبويك) أي لا تعجلي أن تستأمري أبويك فيه (متفق عليه) قالت وقد علم - صلى الله عليه وسلم - أن أبوي لم يكونا ليأمراني بفراقه، فقلت في هذا استأمر أبوي؟ فإني أريد الله ورسوله والدار الآخرة، "وتقدم أنها قالت خيرنا رسول الله - صلى الله عليه وسلم - فاخترناه فلم يعد ذلك طلاقًا" وفي رواية شيئًا، وفي أخرى "فلم يكن طلاقًا" وهذا مذهب جماهير العلماء الأئمة الأربعة وفقهاء الأمصار وغيرهم أن من خير زوجته فاختارته لم يكن ذلك طلاقًا ولا يقع به فرقة.
ومفهومه أن كنايات الطلاق لا يقع بها طلاق إلا بنية مقارنة للفظ وإن قال تزوجي من شئت وحللت للأزواج ولا

(4/121)

سبيل لي عليك ونحو ذلك فكناية ظاهرة، ويأتي قوله: طلقها البتة وأنها كناية ظاهرة، وكذا بتلة وخلية وبرية وبائن ونحو ذلك مما هو كناية عن الطلاق ظاهرة، لا يقع طلاقًا إلا بنية، والجمهور على أنه يقع واحدة ما لم ينو أكثر، وإن قال أمرك بيدك ونواه طلاقًا، فجمهور العلماء من الصحابة والتابعين يقع واحدة، ولها أن تطلق نفسها متى شاءت واحدة، ما لم يطأ أو يطلق أو يفسخ ما جعله لها، أو ترد هي، لقول علي رضي الله عنه ولا يعلم له مخالف في الصحابة.
(وعنها) أي عن عائشة رضي الله عنها (أنه - صلى الله عليه وسلم - قال لابنة الجون) الكندي قيل اسمه النعمان بن شراحيل، وابنته أميمة وتقدم. وروى ابن سعد أنه قال يا رسول الله أزوجك أجمل أيم في العرب قال: "نعم" قال فابعث من يحملها إليك.
وكانت سنة سبع ولما أدخلت عليه ودنا منها وقالت أعوذ بالله منك قال: لقد عذب بعظيم (الحقي بأهلك، رواه البخاري) وفي القصة أنها خدعت لما رؤي من جمالها فقيل لها استعيذي منه فإنه أحظى لك عنده، ولما علم - صلى الله عليه وسلم - قال: «إنكن صواحب يوسف» وكانت تقول أنا الشقية.
فدل الحديث على أن الرجل إذا قال لامرأته إلحقي بأهلك طلاق، لأنه لم يرو أنه زاد غير ذلك، فيكون كناية طلاق، وإن كانت خفية إذا أريد به الطلاق كان طلاقًا، زاد البيهقي وجعلها تطليقة، والنبي - صلى الله عليه وسلم - لا يطلق ثلاثًا، وفي قصة كعب لما

(4/122)

قيل له اعتزل امرأتك قال إلحقي بأهلك، ولم يرد الطلاق فلم تطلق.
(ولهما عن أبي هريرة) رضي الله عنه (أنه - صلى الله عليه وسلم - قال لسودة اعتدي) أي لأني طلقتك، فكذا استبرئي واعتزلي واخرجي واذهبي ونحو ذلك مما هو كناية عن الطلاق، لأن هذا اللفظ مما يشابه الطلاق فتعين إرادته له، فإن نواه وقع وهو مذهب جماهير العلماء، وإن لم ينوه لم يقع.
وقيل إلا حال خصومة أو غضب أو سؤالها الطلاق فيقع بالكناية، لدلالة الحال، وعن أحمد لا يقع إلا بنية وجزم به ابن الجوزي وغيره، وهو مذهب أبي حنيفة والشافعي، وقال ابن قندس: الذي يظهر أنه لا بد من النية حال الغضب وسؤال الطلاق، وقولهم دلالة الحال تقوم مقام النية في هذه الحال، معناه أن دلالة الحال تدل على النية وليس مرادهم سقوط النية بالكلية.
(وفيهما عنه) أي عن أبي هريرة رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال (إن الله تجاوز عن أمتي) أي عفا عنها وفي لفظ تجاوز لأمتي «ما حدثت به أنفسها» نوته أو همت به ولابن ماجه "ما توسوس به صدورها" (ما لم تعمل به) إن كان فعليًا (أو تكلم) به إن كان قوليًا، قال الترمذي والعمل عليه عند أهل العلم: أن الرجل إذا حدث نفسه بالطلاق لم يكن شيء حتى يتكلم به، وورد «عفي عن أمتي الخطأ والنسيان» فدل الحديث على أنه لا يقع الطلاق بحديث النفس بأن طلق بقلبه ولم يتكلم بلسانه لأن خطرات القلب مغفورة للعباد إذا كانت

(4/123)

فيما فيه ذنب، فكذلك لا يلزم حكمها في الأمور المباحة، فلا يكون حكم حضور الطلاق في القلب إرادته حكم التلفظ به، وتقدم أنه يقع على ما عمل بكتابته وعزم عليه بقلبه، لا لتجويد خطه أو قراءته ونحو ذلك.
(وعن ركانة) بن عبد يزيد بن هاشم بن المطلب بن عبد مناف قيل إنه مات في زمن معاوية رضي الله عنهما (أنه طلق امرأته) سهيمة (البتة) أي قال: أنت طالق البتة (فأخبر النبي - صلى الله عليه وسلم -) أي أنه طلقها البتة (فقال والله ما أردت إلا واحدة) أي بلفظ النية لم أرد إلا طلقة واحدة رجعية (فردها إليه) حيث لم يرد بها إلا واحدة غير بائن (رواه أبو داود) والترمذي وصححه هو وابن حبان والحاكم فدل الحديث على أن من طلق البتة ونحوها وأراد واحدة كانت طلقة واحدة وهو مذهب أبي حنيفة والشافعي وأحد القولين في مذهب أحمد جزم به أبو الفرج وغيره، وفيه أنه لو أراد بها أكثر وقع ما نواه.

فصل في الحلف
أي بالطلاق وأنه يكون يمينًا منعقدة أو لغوًا، أو يكون كناية في الطلاق، (قال تعالى: {قَدْ فَرَضَ اللهُ لَكُمْ} أي شرع الله لكم (تحلة أيمانكم) تحليلها بالكفارة وهي ما ذكر في سورة المائدة، وذكر تعالى فرض تحلة الإيمان عقب تحريم الحلا، فلا بد أن يتناوله، ويأتي قول ابن عباس وحديث أنس

(4/124)

وهو أحد طرق سبب نزول الآية، وقالت عائشة "آلي من نسائه وحرم فجعل الحرام حلالاً وجعل في اليمين كفارة" قال الخطابي والأكثر أن الآية في تحريم مارية، ورجحه الحافظ، وقال ابن عباس إذا قال لامرأته أنت علي حرام لغو وباطل، لا يترتب عليه شيء، أي طلاق.
وفي لفظ إذا حرم امرأته ليس بشيء، وقال {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ} رواه البخاري، وهو قول أكثر أصحاب الحديث وغيرهم لهذه الآية، ولقوله تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ}.
قال الشيخ فالمناكح والمطاعم التي يباح الانتفاع بها بوجه من الوجوه هي مما سماه الله حلالا، ومن جعل ما أحله الله حرامًا فقد أتى منكرًا من القول وزورًا، وهو كلام لا يمكن تحقيق موجبه، ولا يحل التكلم به، فلا يجعل سببًا لما أباحه الله من الطلاق الذي فيه إرسال المرأة، وإن قصد به الطلاق فليس له أن يقصد الطلاق بمثل هذا الكلام كما لو قال: زواجي بك حرام وقصد به الطلاق فإن هذا كلام باطل في نفسه. فلا يحصل به ثبوت ملك ولا زواله. ولكنه يمين. لأنه امتنع به من المباح أنهم جعلوا تحريم الحلال يمينا. وجعلوا النذر يمينا. وكلاهما يدل عليه النص اهـ. ورجحه جماعة من العلماء.
أما إذا أراد تحريم العين فله حكمه. وإن أراد الطلاق

(4/125)

فلم يرد ما يدل على امتناع وقوعه. قال ابن القيم قد أوقع الصحابة الطلاق بأنت حرام وأمرك بيدك واختاري ووهبتك لأهلك وأنت خلية ونحو ذلك. وذهب جمهور العلماء إلى جواز التجوز لعلاقة مع قرينة في جميع الألفاظ. إلا ما خص فما يمنعه في باب الطلاق وقد نواه. وإن لم ينو فيمين مكفرة. وكذا إن قال علي الحرام والحرام يلزمني ونحو ذلك لغو. ومع نية أو قرينة يكون طلاقا. وقال: قوله الطلاق يلزمني لا أكلم فلانا يمين لا تعليق.
وقد أجمع الصحابة على أن قصد اليمين في العتق يمنع من وقوعه. وحكى غير واحد إجماع الصحابة على أن الحالف بالطلاق لا يلزمه الطلاق إذا حنث. وقال علي وغيره في اليمين بالطلاق والعتق والشرط وغير ذلك لا يلزم من ذلك شيء. ولا يقضي بالطلاق على من حلف به فحنث. ولا يعرف لعلي في ذلك مخالف من الصحابة. وقال: قوله الطلاق يلزمني ونحوه يمين باتفاق العقلاء والفقهاء والأمم. وأما إذا حرم على نفسه طعاما ونحوه فلغو. قال الشيخ: ومن حلف بالطلاق كاذبا يعلم كذب نفسه لا تطلق زوجته. ولا يلزمه كفارة يمين.
(وقال) تعالى {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ} أي ذلك الذي ذكرت لكم وهو {إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ} الشرعية {إِذَا حَلَفْتُمْ} وحنثتم. فإن الكفارة لا تجب إلا بعد الحنث قال تعالى {وَاحْفَظُوا

(4/126)

أَيْمَانَكُمْ} لا تتركوها بغير تكفير إذا حنثتم، واحفظوا اليمين عن الحنث، هذا إذا لم تكن يمينه على ترك مندوب أو فعل مكروه، فإن حلف على فعل مكروه أو ترك مندوب فالأفضل أنه يحنث نفسه ويكفر، للخبر الآتي وغيره.
(وعن ابن عباس) رضي الله عنهما أنه قال (إذا حرم الرجل امرأته) أي قال أنت حرام أ, أنت علي حرام ونحو ذلك (فهو يمين يكفرها) وقال «لقد كان لكم في رسول الله أسوة حنسة» (متفق عليه أي فلا يحرم بالتحريم ما حرمه على نفسه قال ابن القيم: وصح ذلك عن أبي بكر وعمر وزيد بن ثابت وابن مسعود، وعبد الله بن عمر وعكرمة وعطاء، وقتادة والحسن وخلق سواهم، وحجة ذلك ظاهر القرآن فإن الله تعالى فرض تحلة الأيمان عقب تحريم الحلال، فلا بد أن يتناوله يقينًا.
وقال الشيخ: إذا قال هذا علي حرام أو قال لزوجته أنت علي حرام أو لسريته أنت علي حرام، أو لطعامه وشرابه هو علي حرام فهذا التحريم يتضمن منعه لنفسه منه وأنه التزم هذا الامتناع التزامًا جعله لله لأن التحريم والتحليل إنما يكون لله، وهو إذا قال هذا حرام لم يرد به أن الله حرمه عليه ابتداء فإن هذا كذب ولا يريد أني أحرمه تحريمًا امتنع منه بتاتًا، فإن هذا كلام لا فائدة فيه ولا يقوله عاقل، لا يقصد القائل بقوله هذا حرام إلا أني ممتنع منه من جنس ما حرمه الله علي لا أقربه أبدًا وهذا هو معنى اليمين.

(4/127)

(وعن أنس) بن مالك رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - كان له أمة يطؤها) مارية القبطية أم إبراهيم (فلم تزل به عائشة وحفصة) رضي الله عنهما (حتى حرمها على نفسه) أي أن لا يطأها وحلف بالله (فأنزل الله: يا أيها النبي لم تحرم ما أحل الله لك، رواه النسائي) وقال الحافظ سنده صحيح، وله شاهد عند الطبراني بسند صحيح عن زيد بن أسلم، قال أصاب رسول الله - صلى الله عليه وسلم - أم إبراهيم ولده في بيت بعض نسائه فقالت يا رسول الله في بيتي وعلى فراشي، فجعلها عليه حرامًا، فقالت كيف تحرم عليك الحلال. "فحلف لها بالله لا يصيبها" فنزلت الآية، ويأتي أنه - صلى الله عليه وسلم - «ألي وحرم» فجعل الحلال حرامًا أي جعل الشيء الذي حرمه وهو الجارية والعسل حلالاً بعد تحريمه إياه، وجعل في اليمين كفارة، وهو حلفه بالله لا يصيبها فظاهره أن الكفارة لليمين لا التحريم.
(وعن أبي هريرة) رضي الله عنه مرفوعًا «من حلف على يمين» أي حلف يمينًا وهو مجموع المقسم به، لكن المراد هنا المقسم عليه (فرأى غيرها خيرًا منها) أي من حلف يمينًا جزمًا ثم بدا له أمر فعله أفضل من إبرار يمينه (فليأت الذي هو خير) أي فليفعل ذلك الأمر (وليكفر) بعد فعله (عن يمينه) بما ذكر اللهف ي كفارة الأيمان (رواه مسلم) وأحمد والترمذي وغيرهم وجاء بألفاظ من طرق، ولأبي داود وغيره من حديث أبي بردة عن أبيه أنه - صلى الله عليه وسلم - قال: «إني والله إن شاء الله لا أحلف على يمين فأرى

(4/128)

غيرها خيرًا منها إلا كفرت عن يميني وأنت الذي هو خير» فدل الحديث على إجزاء الكفارة بعد الحنث واتفق عليه أهل العلم، ولا تجزئ قبل الحلف بالاتفاق، وتقديم الكفارة على الحنث جائز عند الأكثر وقد اختلف لفظ الحديث فعند البخاري "فكفر عن يمينك وائت الذي هو خير" ولأبي داود في رواية "ثم ائت الذي هو خير" وأخرجه مسلم بالواو.

باب ما يختلف به عدد الطلاق
أي هذا باب في حكم من يختلف به عدد الطلاق بالحرية والرق، وهو معتبر بالرجال وخالص حق الزوج بالكتاب والسنة والإجماع.
(قال تعالى: {فَإِنْ طَلَّقَهَا}) يعني التطليقة الثالثة {فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ} أي من بعد الثلاث الطلقات {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} قال شيخ الإسلام وغيره: بإجماع المسلمين، وحكى ابن رشد إجماع فقهاء الأمصار على أن الطلاق بلفظ الثلاث حكمه حكم الطلقة الثالثة وتقدم الكلام فيه، وإن كرره ثلاثًا وقع، إلا أن ينوي تأكيدًا يصح أو إفهامًا، وتقدم الكلام في صريح الطلاق وكناياته، وإن قالت أنت الطلاق أو علي الطلاق أو يلزمني الطلاق وقع ثلاثًا بنيتها، لأن لفظه يحتمله، وإن لم ينو إلا واحدة فواحدة عملاً بالعرف، لأنهم لا يعتقدونه ثلاثًا.
ويقع بلفظ كل الطلاق أو أكثره أو عدد الحصى أو الريح

(4/129)

أو نحو ذلك ثلاث ولو نوى واحدة لأنه لا يحتملها لفظه، وهذا مذهب مالك والشافعي وأحمد، وقالوا إذا قال لزوجته يدك أو رجلك أو عضو من الأعضاء المتصلة طالق وقع على جميعها، أو نصف طلقة أو جزءًا منها وقعت طلقة، لأن الطلاق لا يتبعض، وحكاه الوزير اتفاقًا، ويصح استثناء النصف فأقل من عدد الطلاق وعدد المطلقات، وأجاز الجمهور استثناء الأكثر.
(وفي السنن) والمسند وغيرها (أن ابن عباس) رضي الله عنهما (استفتي في مملوك) أي طلبت منه الفتيا في مملوك (تحته مملوكة) أي في نكاحه (طلقها طلقتين) أي طلق المملوك المملوكة طلقتين (ثم عتقا) بصيغة المجهول بعد الطلاق (هل له أن يخطبها) أي هل للمولك أن يخطب المملوكة بعد أن عتقا (فقال: نعم) أي يجوز له ذلك قضى بذلك رسول الله - صلى الله عليه وسلم - رواه الخمسة إلا الترمذي (وفي رواية بقيت لك واحدة قضي بذلك رسول الله - صلى الله عليه وسلم -) رواه أبو داود وغيره قال أحمد، وهو قول ابن عباس وجابر وأبي سلمة وقتادة، وهو مذهب الجمهور.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال: طلاق العبد اثنتان) لا يملك أكثر منهما (فلا تحل له) أي بعد طلقتين (حتى تنكح زوجًا غيره) ويطؤها في نكاح صحيح كما تقدم (رواه الدارقطني) ولابن ماجه والدارقطني نحوه من حديث ابن عمر قال الترمذي والعمل على هذا عند أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وحكى قوم أنه إجماع وخالف فيه

(4/130)

جماعة من أهل الظاهر، والجمهور قاسوه على الحدود وقد أجمعوا على أن الرق مؤثر فيها، فيملك العبد اثنتين حرة كانت زوجته أو أمة، لأن الطلاق خالص حق الزوج فاعتبر به.

تتمة
في إيقاع الطلاق في الزمن الماضي والمستقبل والمستحيل
إذا قالت لزوجته أنت طالق أمس أو قبل أن أنكحك، فقال ابن القيم: إذا قال أنت طالق في الشهر الماضي أو قبل أن أنكحك فإن كلا الوقتين ليس بقابل للطلاق، لأنها في أحدهما لم تكن محلاً، وفي الثاني فيه طالقًا قطعًا، فإن قوله: أنت طالق في وقت قد مضى -ولم تكن فيه- إخبار كاذب أو إنشاء
باطل اهـ.
وإن قال أنت طالق قبل قدوم زيد بشهر أو نحو ذلك لم يجز وطؤها إلى موته، وقال الشيخ: تأملت نصوص أحمد فوجدته يأمر باعتزال الرجل زوجته في كل يمين حلف الرجل عليها بالطلاق وهو لا يدري بار هو أو حانث حتى يستيقن أنه بار، فإذا لم يعلم أنه بار اعتزلها أبدًا اهـ. فإن قدم قبل مضي الشهر ونحوه لم تطلق، وبعد شهر وجزء يقع، وإن قال: قبل موتي أو موت زيد طلقت في الحال، لأن ما قبل موته من حين عقد الصفة وإن علق الطلاق على المستحيل، فقال ابن القيم إذا

(4/131)

علق الطلاق بأمر يعلم العقل استحالته لم يقع، فإن المستحيل عادة كالمستحيل في نفسه.
وأما تعليقه بوجود الشيء وبعدمه فقال الشيخ: لو قال لا نزلت ولا صعدت ولا قمت في الماء ولا خرجت يحنث بكل حال، كمنعه لها من الأكل، ومن تركه، فكان الطلاق معلقًا بوجود الشيء وبعدمه، فوجود بعضه وعدم البعض لا يخرج عن الصفتين، بخلاف ما إذا علقه بحال الوجود فقط، أو بحال العدم فقط اهـ، وإن قال أنت طالق في غد أو في رمضان طلقت في أوله، وإلى غد أو شهر فعند انقضائه، وإن قال أنت طالق اليوم إذا جاء غد قيل لغو، وقال لاشيخ يقع على ما رأيته لأنه جعل هذا شرطًا يتعلق وقوع الطلاق به، فهو كما لو قال أنت طالق قبل موتي بشهر، فإنه لم يجعل موته شرطًأ يقع به الطلاق عليها قبل شهر، وإنما رتبه فوقع على ما رتب.
ومن علق الطلاق على شرط أو التزامه لا يقصد بذلك لا الحض أو المنع فإنه يجزئه فيه كفارة يمين إن حنث، وإن أراد الجزاء بتعليقه طلقت كره الشرط أو التزمه، وعليه يدل كلام أحمد، وقال فيمن قال الطلاق يلزمني ما دام فلان في هذا البلد، إن قصد به الطلاق إلى حين خروجه فقد وقع، ولغا التوقيت وهذا هو الوضع اللغوي، وإن قصد أنت طالق إن دام فلان فإن خرج عقب اليمين لم يحنث، وإلا حنث، وهذا نظير أنت طالق إلى شهر.

(4/132)

باب تعليق الطلاق بالشروط
أي ترتيبه على شيء حاصل أو غير حاصل، بإن أو إحدى أخواتها، والشروط جمع شرط، وتقدم معناه، والمراد هنا الشرط اللغوي، لأن أنواع الشرط ثلاثة، عقلي وشرعي ولغوي، فالعقلي كالحياة للعلم، والشرعي كالطهارة للصلاة واللغوي كإن دخلت الدار فأنت طالق، والمعلق للطلاق على شرط هو إيقاع له عند الشرط، ولا يصح إلا من زوج وإذا علقه بشرط لم تطلق قبله.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} فدلت الآية على أنه لا يقع الطلاق على المرأة قبل نكاحها، إذ هي أجنبية قال ابن عباس ولم يقل إذا طلقتموهن ثم نكحتموهن، فإذا قال المطلق إن تزوجت فلانة هي طالق مطلق لأجنبية فإنها حين أنشأ الطلاق أجنبية؛ والمتجدد هو نكاحها فهو كما لو قال لأجنبية إن دخلت الدار فأنت طالق، فدخلت وهي زوجته لم تطلق إجماعًا.
(وعن عمرو بن شعيب) عن أبيه عن جده رضي الله عنهم (مرفوعًا) أي إلى النبي - صلى الله عليه وسلم - أنه قال «ليس على الرجل طلاق فيما لا يملك» عصمة نكاحها (رواه الخمسة وصححه الترمذي) قال البخاري أصح شيء فيه وأشهره حديث عمرو بن شعيب عن أبيه عن جده، وقاله البيهقي وغيره، والحديث دليل على أنه لا يقع الطلاق على الأجنبية، فإن كان منجزًا فإجماع، وإن كان

(4/133)

معلقًا فهو قول الجمهور، ورواه البخاري عن جماعة من الصحابة وله شواهد منها:
(ولأبي يعلى) الحافظ الموصلي (من حديث جابر) بن عبد الله رضي الله عنه أي أن النبي - صلى الله عليه وسلم - قال: «لا طلاق إلا بعد نكاح» ورواه الحاكم وصححه، وقال أنا متعجب من الشيخين كيف أهملاه، وقد صح على شرطهما من حديث ابن عمر وعائشة وابن عباس، ومعاذ بن جبل وجابر اهـ.
وقد روي من طرق بمجموعها يصلح أن يحتج به، وأنه لا يصح الطلاق قبل النكاح مطلقًا، ولابن ماجه وغيره من حديث المسور وعلي بن أبي طالب لا طلاق قبل نكاح فدلت الأحاديث والآثار: أنه لا يصح الطلاق قبل النكاح مطلقًا وكما هو مذهب الجمهور من الصحابة والتابعين ومن بعدهم.
(ولابن ماجه من حديث عياض) بن حمار رضي الله عنه (إنما الطلاق لمن أخذ بالساق) فلو زوج عبده أمته ثم أراد أن يفرق بينهما لم يقع طلاقه، ودل الحديث مع ما تقدم أنه لا يصح إلا من زوج يملك الطلاق، ويعضده قوله تعالى: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} وقوله {إِذَا طَلَّقْتُمُ النِّسَاءَ} فلو قال إن تزوجت امرأة أو فلانة فهي طالق لم يقع بتزويجها، ودلت بمفهومها على وقوع طلاق الزوج مع ما تقدم، منجزًا كان الطلاق أو معلقًا، وإن علقه بشرط متقدم أو متأخر، كإن دخلت الدار فأنت طالق، أو أنت طالق إن قمت، لم تطلق قبل

(4/134)

وجود الشرط، وحكي قولاً واحدًا، وقيل يتعجل إذا عجله وهو ظاهر كلام الشيخ فإنه يملك تعجيل الدين المؤجل.
ومتى وجد الشرط الذي علق به الطلاق وهي زوجته وقع، وإن قال سبق لساني بالشرط ولم أرده وقع في الحال كالمنجز، وإن علق الطلاق على صفات فاجتمعت في عين فقال الشيخ لا تطلق إلا واحدة، لأنه الأظهر في مراد الحالف، والعرف يقتضيه، إلا أن ينوي خلافه، وإن قال إن لم تكوني حاملاً فأنت طالق حرم وطؤها قبل استبرائها بحيضة، ليستبين له عدم حملها، وحكي إجماعًا، والآيسة والصغيرة قبل أن تستبرأ بمثل الحيضة، وكل ما يكون الشرك فيه عدميًا يستبين فيما بعد، وقال في السريجية وهي إن وقع عليك طلاقي فأنت طالق قبله ثلاثًا فلا تطلق- إنه قول باطل لم يقله أحد من الصحابة ولا التابعين، ولا أحد من الأئمة الأربعة.
وقال إذا قال إن عصيت أمري فأنت طالق ثم أمرها بشيء أمرًا مطلقًا فخالفته حنث، وإن تركته ناسية أو جاهلة أو عاجزة ينبغي ألا يحنث، لأن هذا الترك ليس عصيانًا، وذكر الأدلة واختاره في غير موضع، وقال ولو حلف على شيء يعتقده كما حلف عليه فتبين بخلافه فهذه المسألة أولى بعدم الحنث من مسألة فعل المحلوف عليه ناسيًا أو جاهلاً، وقد ظن طائفة من الفقهاء أنه إذا حلف بالطلاق يحنث قولاً واحدًا، وهذا خطأ بل الخلاف في مذهب أحمد، وقال فيمن حلف على غيره ليفعلن

(4/135)

كذا أو لا يفعله لا يحنث إن قصد إكرامه لا إلزامه بالمحلوف عليه، لأن الإكرام قد حصل.
(وعن ابن عمر) رضي الله عنهما (مرفوعًا من حلف) بالله تعالى أو صفة من صفاته (فقال إن شاء الله لم يحنث حسنه الترمذي) فدل الحديث على أن من علق طلاق امرأته على مشيئة الله تعالى، كأن قال لزوجته أنت طالق إن شاء الله لم تطلق، وقال الشيخ: إذا قال لزوجته أنت طالق إن شاء الله لا يقع به الطلاق عند أكثر العلماء، وإن قصد أنه يقع به الطلاق، وقال إن شاء الله تثبيتًا لذلك وتأكيدًا لإيقاعه وقع عند أكثر العلماء وهذا هو الصواب اهـ.
وإن قال إن دخلت الدار فأنت طالق إن شاء الله طلقت إن دخلت الدار، لتعليقه على وقوع الفعل وقد وقع، وإن قال أنت طالق إن لم يشأ زيد، فقيل قد علق الطلاق بصفة هي عدم المشيئة، فمتى لم يشأ وقع لوجود شرطه، وقال الشيخ القياس أنها لا تطلق حتى تفوت المشيئة، إلا أن تكون نية أو قرينة تقتضي الفورية، وقال الطلاق بعد هذا لا يشاء إلا بكلمه بعد بمشيئة الله فإذا طلق بعد ذلك فقد شاء الله وقوع طلاقها وكذا إن قصد وقوعه الآن، فإنه يكون معلقًا أيضا على المشيئة ولا يشاء وقوعه حتى يوقعه.

(4/136)

باب التأويل في الحلف
أي بالطلاق أو غيره، ومعنى التأويل في الحلف أن يريد بلفظه في الحلف ما يخالف لفظ يمينه، كنيته بنسائه طوالق بناته أو أخواته ونحوها، فإذا حلف وتأول في يمينه نفعه التأويل، ولم يحنث إلا أن يكون ظالمًا بحلفه، والضابط أن كل ما وجب بيانه فالتعريض فيه حرام، لأنه كتمان وتدليس، وكلما حرم بيانه فالتعريض فيه جائز، بل واجب إذا أمكن، وإن كان جائزًا فجائز، واختار الشيخ أنه لا يجوز التعريض في المخاطبة لغير ظالم بلا حاجة.
(عن سويد) بن حنظلة قيل جعفي وقال ابن عبد البر لا أعلم له نسبًا ولا حديثًا غير هذا (قال خرجنا مع رسول الله - صلى الله عليه وسلم - ومعنا وائل) بن حجر رضي الله عنهما (فأخذه عدو له فحلفت أنه أخي) أي ونيته أنه أخوة في الإسلام (فقال كنت أبرهم) به (وأصدقهم) بيمينك أنه أخوك (المسلم أخو المسلم) وقال صلى الله عليه وسلم " المسلم أخو المسلم" في غير ما حديث (رواه أبو داود) وطرق رجل الباب على أحمد فسأله عن المروذي فقال ليس هنا، وأشار إلى يده. فو حلف ما زيد ههنا ونوى غير مكانه بأن أشار إلى غير مكانه لم يحنث، أو حلفه ظالم ما لزيد عندك شيء وله عنده وديعة بمكان فنوى غيره لم يحنث.
قال ابن القيم: استعمال المعاريض إذا كان المقصود رفع ضرر غير مستحق فهو جائز، وقد يكون واجبًا إذا تضمن دفع ضرر يجب دفعه ولا يندفع إلا بذلك، وإذا اعتقد أن غيره أخذ

(4/137)

ماله فيحلف ليردنه أو ليحضرن زيد فقال الشيخ: الأول يظهر جدًا أنه لا يحنث؛ لأن مقصوده ليردنه إن كان أخذه والثاني وإن لم يحصل غرضه لكن لا غرض له مع وجود المحلوف عليه فيصير كأنه لم يحلف عليه.
(ولمسلم) وغيره (عن أبي هريرة) رضي الله عنه (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال (يمينك) أي إنما يقع (على ما يصدقك به صاحبك) لا تؤثر فيه التورية فالمعنى يمينك التي يجوز أن تحلقها هي التي لو علمها صاحبك لصدقك فيها، فدل الحديث على أنه إذا حلف ظالمًا بحلفه آثم بحلفه لا ينفعه التأويل وانصرفت يمينه إلى ظاهر ما عناه المستحلف وفي المبدع بغير خلاف نعلمه (وفي لفظ على نية المستحلف) فالتورية لا تفيد ولا يجوز الحلف إلا على ما في نفس الأمر، فلو حلف شخص وتأول في يمينه ظالمًا حنث بحلفه ولم ينفعه التأويل.
وذكر ابن القيم وغيره أن كل ما وجب بيانه فالتعريض فيه حرام، لأنه كتمان وتدليس، وجوز الأكثر التعريض في المخاطبة لغير ظالم بلا حاجة واختار الشيخ وتلميذه أنه تدليس كتدليس المبيع ونص أحمد أنه لا يجوز التدليس مع اليمين فلو حلف: لا يطأ نهار رمضان ثم سافر ووطئ فقال لا يعجبني لأنه حيلة، ومن احتال بحيلة فهو حانث، وذكر ابن حامد وغيره أنه لا تجوز الحيل في اليمين، وأنه لا يخرج منها إلا بما ورد به سمع، كنسيان وإكراه واستثناء، وأنه لا يجوز التحلل لإسقاط

(4/138)

حكم اليمين، ولا تسقط، واستدلوا بلعن المحلل، حتى قال الشيخ ومن أخذ ينظر بعد الطلاق في صفة عد لنكاح فهو من المعتدين فإنه يريد أن يستحل محارم الله قبل الطلاق وبعده، وغالب هذا الباب مبني على التخلص مما حلف عليه بالحيل والمذهب أن الحيل لا يجوز فعلها ولا يبرأ بها ولا يخرج منمها إلا بنسيان أو إكراه ونحوه.

باب الشك في الطلاق
الشك هو التردد بين أمرين لا ترجيح لأحدهما على الآخر، وهو هنا مطلق التردد بين وجود المشكوك فيه من طلاق أو عدده وعدمه، فيدخل فيه الظن والوهم.
(تقدم) في باب سجود السهو (حديث) أبي سعيد عند مسلم وغيره (فليطرح الشك) وفي لفظ لأحمد فليلق الشك، أي يرم به ولا يعبأ به (وليبن على ما استيقن يعن من صلاته وجاء فليتحر الصواب وقوله - صلى الله عليه وسلم - «دع ما يريبك إلى ما لا يريبك» وقوله «لا ينصرف أحدكم حتى يسمع صوتًا أو يحد ريحًا» فدلت هذه الأحاديث وما في معناها على أن من شك في طلاق لم يلزمه الطلاق، لأن النكاح متقين فلا يزول بالشك، ولأنه لم يعارض يقين النكاح إلا شك محض فلا يزول النكاح به، وهذا قول جمهور العلماء.
وكذا من شك في شرط الطلاق الذي علق عليه وجوديًا كان أو عدميًا لم يلزمه الطلاق، ومن شك في عدد الطلاق بني

(4/139)

على اليقين، فإن شك في الثانية فواحدة، أو في الثالثة فثنتان قال ابن القيم وغيره لأن النكاح متيقن فلا يزول بالشك، وهو الصحيح وقول الجمهور، وقال متى وقع الشك في وقوع الطلاق فالأولى استبقاء النكاح، بل يكره أو يحرم إيقاعه لأجل الشك، فإن الطلاق بغيض إلى الرحمن حبيب إلى الشيطان، وأيضًا دوامه آكد من ابتدائه كالصلاة.
(وقال علي) بن أبي طالب رضي الله عنه (في رجل له أربع نسوة طلق إحداهن) ولا تعرف عينها منهن (ثم مات) المطلق لإحدى نسائه (لا يدري الشهود) الذين أشهدهم على الطلاق (أيتهن طلق) من الأربع (أقرع بين الأربع) لتعين بالقرعة (وأمسك منهن واحدة) تعينت بالقرعة (ويقسم بينهن الميراث) وقال أحمد في رجل له نسوة طلق إحداهن ولم تكن له نية في واحدة بعينها يقرع بينهن فأيتهن أصابتها القرعة فهي المطلقة، وكذلك إن قصد إلى واحدة بعينها ونسيها وإن كان نوى معينة طلقت بلا خلاف.
قال: والقرعة سنة رسول الله - صلى الله عليه وسلم - وقد جاء بها القرآن فهي طريق شرعي لإخراج المجهول، فقد جعل الله طريقًا إلى الحكم الشرعي في كتابه، وفعلها رسول الله - صلى الله عليه وسلم - وأمر بها، وحكم
بها علي في هذه المسألة، قال ابن القيم: وكل قول غير القول بها فإن أصول الشرع وقواعده ترده فإن التعيين إذا لم يكن لنا سبيل إليه بالشرع فوض إلى القضاء، والقدر، وصار

(4/140)

الحكم به شرعيًا قدريًا. شرعيًا في فعل القرعة، قدريًا فيما تخرج به، وذلك إلى الله، وقال فإن الحق إذا كان لواحد غير معين فإن القرعة تعينه، فهي دليل من أدلة الشرع اهـ وإن طلق إحدى امرأتيه ونوى معينة طلقت المنوية، وإلا من قرعت وإن تبين أن المطلقة غير التي قرعت ردت إليه ما لم تتزوج، أو تكن القرعة بحاكم، ما لم تشهد بذلك بينة، فترد إليه، لأن حكم الحاكم لا يغير الشيء عن صفته باطنًا.

باب الرجعة
الرجعة إعادة مطلقة غير بائن إلى ما كانت عليه بغير عقد نكاح، بشرط الدخول والخلوة بها، وكون الطلاق عن نكاح صحيح، وكونه دون ما يملك، وكونه بلا عوض، فإن فقد بعضها لم تصح.
(قالت تعالى: {يَا أَيُّهَا النَّبِيُّ} خاطبه الله تشريفًا له، ثم خاطب الأمة تبعًا فقال: {إِذَا طَلَّقْتُمُ النِّسَاءَ} أي إذا أردتم تطلقهن {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} أي لطهرهن الذي يحصينه من عدتهن، وفي قراءة (في قبل عدتهن) وتقدم أمره ابن عمر لما طلق امرأته حائضًا أن يراجعها، فإذا طهرت فليطلق أو ليمسك، وقرأ {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} فلا يطلقها وهي حائض ولا في طهر قد جامعها فيه {وَأَحْصُوا الْعِدَّةَ} أي احفظوها واعرفوا ابتدائها وانتهاءها، لئلا تطول العدة على المرأة فتمتنع من الأزواج.

(4/141)

{وَاتَّقُوا اللهَ رَبَّكُمْ} أي في ذلك ثم قال {لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} أي في مدة العدة لها حق السكنى والنفقة على الزوج ما دامت مقيدة منه، فليس للرجل أن يخرجها، ولها النفقة والكسوة فهي زوجة يملك منها ما يملكه ممن لم يطلقها، إلا أنه لا قسم لها (ولا يخرجن) أي لا يجوز لهن أن يخرجن من بيوتهن ما لم تنقض العدة، فإن خرجت لغير ضرورة أو حاجة أثمت {إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} أي إلا أن ترتكب المرأة فاحشة مبينة فتخرج من المنزل، والفاحشة تشمل الزنى والنشوز والبذاء على أهل بيت الرجل، فيحل إخراجها (وتلك حدود الله) يعني ما ذكر من سنة الطلاق وما بعده إلى قوله {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أي إذا بلغت المعتدات أجلهن أي شارفن على انقضاء العدة وقاربن ذلك، ولم تفرغ العدة بالكلية.
{فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} أي راجعوهن بمعروف محسنين إليهن في صحبتهن وذلك قوله: {لَا تَدْرِي لَعَلَّ اللهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} يعني الرجعة {أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} أي اتركوهن حتى تنقضي عدتهن، فيبن منكم من غير مقابحة ولا مشاتمة {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} أي على الرجعة إذا عزمتم عليها وعلى الطلاق، أمر منه تعالى بالإشهاد حتى قيل بوجوبه وجعله بعضهم شرطًا، فتبطل إن أوصى الشهود بكتمانه، قال الشيخ ولا تصح الرجعة مع الكتمان بحال، وقال أحمد: يفرق بينهما ولا رجعة له عليها، فيلزم إعلان الرجعة والإشهاد كالنكاح

(4/142)

والجمهور أنه سنة لأن الرجعة لا تفتقر إلى قبول ولا إلى ولي ولا صداق ولا رضي المرأة ولا علمها، وأجمعوا على مشروعيته، قال تعالى: {وَأَقِيمُوا الشَّهَادَةَ لِلهِ} أيها الشهود {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الْآخِرِ} أي هذا الذي أمرناكم به إنما يأتمر به من يؤمن بالله واليوم الآخر، وأنه شرعه {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ إِنَّ اللهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللهُ لِكُلِّ شَيْءٍ قَدْرًا *}.
(وقال) تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ} أي تمكث إحداهن بعد طلاق زوجها لها ثلاثة قروء ثم تتزوج إن شاءت، واستثنى أهل العلم الأمة لأنها على النصف من الحرة فتمكث قرءين {وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ} أي لا يحل للمطلقات كتمان {مَا خَلَقَ اللهُ فِي أَرْحَامِهِنَّ} من حيض أو حمل وهو يريد أن يراجعها لتبطل حق الزوج من الرجعة والولد، وجعلها تعالى مؤتمنة على ذلك، ما لم تأت من ذلك ما يعرف به كذبها.
قال تعالى: {إِنْ كُنَّ يُؤْمِنَّ بِاللهِ وَالْيَوْمِ الْآخِرِ} تهديد لهن على خلاف الحق، وفيها أن المرجع إليهن في ذلك لأنه أمر لا يعلم إلا من جهتهن، ويتعذر إقامة البينة عليه غالبًا، فرد الأمر إليهن وتعودهن فيه، لئلا يخبرن بغير الحق، إما استعجالا لانقضاء العدة أو رغبة في بطئها.
{وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي أولى برجعتهن في

(4/143)

حال العدة بوطئها مع نية الرجعة، أو بلفظ راجعت امرأتي ونحوه، ما لم يغتسل من الحيضة الثالثة، وإن ادعت انقضاء عدتها في زمن يمكن انقضاؤها فيه أو بوضع الحمل الممكن وأنكره فقولها، وإلا فلا بد من بينة {إِنْ أَرَادُوا إِصْلَاحًا} أي إن كان مرادهم بردها الإصلاح والخير، قال الشيخ: لا يمكن من الرجعة إلا من أراد إصلاحًا وإمساكًا بمعروف، وهذا في الرجعيات، وأما من طلق في نكاح فاسد أو خالع بعوض أو طلق قبل الدخول والخلوة فلا.
ونفى تعالى الإضرار عما كانوا يفعلونه في الجاهية من تطويل العدة، وذكر تعالى ما لهن وما عليهن بالمعروف وتقدم (إلى قوله: {الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ} أي إذا راجعها فعليه أن يمسكها بالمعروف، والمعروف كل ما يعرف في الشرع من أداء حقوق النكاح وحسن الصحبة {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} أي فيتركها حتى تنقضي عدتها وقبل الطلقة الثالثة فتبين منه ويطلق سراحها محسنًا إليها، لا يظلمها من حقها شيئًا ولا يضار بها، كما كانوا يفعلونه في الجاهلية يطلق أحدهم ثم يراجع لا يؤويها ولا يفارقها.
ثم قال: {فَإِنْ طَلَّقَهَا} أي إن طلق الرجل زوجته طلقة ثالثة بعدما أرسل عليها الطلاق مرتين {فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ} أي من بعد الثلاث بل تحرم عليه {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} أي حتى يطأها زوج آخر في نكاح صحيح، قال العلماء كل موضع

(4/144)

في القرآن ذكر فيه النكاح فالمراد به العقد، إلا هذه الآية، فالمراد به الوطء، واتفقوا على أنه شرط في جواز عودها إلى الأول، وأنه إنما يقع الحل في الوطء في النكاح الصحيح، وأنه إن كان الوطء في النكاح الفاسد فاتفقوا كلهم على أن الإباحة لا تحصل به، لأن النكاح الفاسد لا اثر له في الشرع، فلا يدخل في قوله تعالى {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ}.
وقال الشيخ النكاح الذي يبيحها له الذي يقران عليه بعد الإسلام، والمجيء به إلينا للحكم صحيحًا، فعلى هذا يحلها النكاح بلا ولي ولا شهود، وكذا لو تزوجها على أختها ثم ماتت الأخت قبل مفارقتها فأما لو تزوجها في عدة أو على أختها ثم طلقها مع قيام المفسد فموضع نظر، فإن هذا النكاح لا يثبت به التوارث، ولا نحكم فيه بشيء من أحكام النكاح فينبغي أن لا تحل له اهـ وإن وطئ في حال الحيض أو الإحرام وقع الحل عند الجمهور أبي حنيفة ومالك وأحمد وغيرهم {وَتِلْكَ حُدُودُ اللهِ} أي هذه أوامر الله ونواهيه، وحدود الله ما منع الشرع من مجاوزته {فَلَا تَعْتَدُوهَا} أي فلا تجاوزها {وَمَنْ يَتَعَدَّ حُدُودَ اللهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ *}.
وحكى ابن المنذر وغيره إجماع أهل العلم على أن الحر إذا طلق دون الثلاث والعبد دون اثنتين أن لهما الرجعة في العدة وحكاه الوزير وغيره اتفاق أهل العلم، وأنه إذا طلق الحر زوجته ثلاثًا لم تحل له حتى تنكح زوجًا غيره، وإذا طلق العبد

(4/145)

اثنتين فلا تحل له حتى تنكح زوجًا غيره، ومن ادعت مطلقته ثلاثًا نكاح من أحلها وانقضاء عدتها منه وأمكن قبل، وإن لم يمكن فقال شيخ الإسلام: من كان لها زوج وادعت أنه طلقها لم تتزوج بمجرد دعواها باتفاق المسلمين.
(وعن عمر) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - طلق حفصة) هي بنت عمر بن الخطاب أم المؤمنين رضي الله عنهما روي أنه لما بلغ عمر هذا الخبر اهتم له، فأوحي إلى النبي - صلى الله عليه وسلم - راجع حفصة فإنها صوامة قوامة، وهي زوجتك في الجنة (ثم راجعها) - صلى الله عليه وسلم - (رواه أبو داود) ورواه النسائي وابن ماجه وغيرهم، فدل الحديث على مشروعية الرجعية (وتقدم) قريبًا في موضعين حديث ابن عمر رضي الله عنهما أنه لما طلق امرأته وهي حائض قال النبي - صلى الله عليه وسلم - لعمر (مره فليراجعها) فدل على مشروعية المراجعة إذا طلق الرجل امرأته حائضًا حتى تطهر ثم تحيض ثم تطهر "ثم ليطلقها إن شاء طاهرًا أو حاملاً أو يمسكها".
(وعن عائشة أن امرأة رفاعة) القرظي سمتها امرأة باعتبار ما كان أولاً أو لاشتهارها بها وروي أنها تميمة بنت وهب (وكان طلقها آخر ثلاث تطليقات) وللترمذي وغيره، طلقني فبت طلاقي، يعني جزم البتة ولم يبق من الثلاث شيئًا وتقدم أنها تحرم عليه حتى تنكح زوجًا غيره (فتزوجت بابن الزبير) بفتح الزاي بن باطيًا القرظي (قالت والله يا رسول الله ما معه إلا مثل

(4/146)

هدبة الثوب) بفتح الهاء وضمها وسكون المهملة طرف الثوب الذي لم ينسج منه، أرادت أن ذكره يشبه الهدبة في الاسترخاء وعدم الانتشار.
(قال: تريدين أن ترجعي إلى رفاعة) القرظي (لا) أي لا ترجعين إليه «حتى تذوقي» يعني المرأة المطلقة ثلاثًا «عسيلته» بالتصغير أي لذة جماع الزوج الثاني «ويذوق عسيلتك» أي لذة جماعها (متفق عليه) وهو حديث مشهور وقع الإجماع عليه.
قال أهل العلم ذو العسيلة كناية عن الجماع، وهو تغييب حشفة الرجل في فرج المرأة، والعرب تسمي كل شيء تستلذه عسلاً، ولأحمد والنسائي وغيرهما عن عائشة مرفوعًا «العسيلة هي الجماع» وعن ابن عمر: سئل نبي الله - صلى الله عليه وسلم - عن الرجل يطلق امرأته ثلاثًا ويتزوجها آخر فيغلق الباب ويرخي الستر ثم يطلقها قبل أن يدخل بها هل تحل للأول؟ قال: «لا حتى يذوق عسيلته» رواه أحمد والنسائي، وقال: قال: «لا تحل للأول حتى يجامعها الآخر».
وفيه أحاديث أخر نحو هذا، وهو مذهب جمهور العلماء وقالوا يكفي ما يوجب الحد، ويحصن الشخص ويوجب كمال الصداق، ويفسد الحج والصوم، فدل الحديث وما في معناه أنه لا بد فيمن طلقها زوجها ثلاثًا ثم تزوجها زوج آخر من الوطء في الفرج، فلا تحل للأول إلا بعده، قال ابن المنذر وغيره أجمع العلماء على اشتراط الجماع لتحل للأول إلا سعيد بن المسيب

(4/147)

ولم يوافقه إلا طائفة من الخوارج، ولعله لم يبلغه الحديث، واشترطوا أن لا يكون في ذلك مخادعة من الزوج الثاني ولا إرادة تحليل للأول.
ومن طلق دون ما يملك ثم راجع لم يملك من الطلاق أكثر مما بقي له إجماعًا، ولو وطئها زوج غيره، لأنه غير محتاج إليه في الإحلال فلم يغير حكم الطلاق.
(وسئل عمران بن حصين) رضي الله عنه (عن الرجل يطلق ثم يراجع) أي يطلق امرأته ثم يقع بها، أي يجامعها للرجعة، هذا لفظه (ولا يشهد) أي على رجعتها (فقال: طلقت) أي امرأتك (لغير سنة) أي إشهاد (وراجعت لغير سنة) أي إشهاد (أشهد على طلاقها ورجعتها) ولا تعد (رواه أبو داود) ورواه ابن ماجه وغيرهما ولم يقل ولا تعد.
ورواه البيهقي والطبراني وزاد واستغفر الله، وسنده صحيح، واستدل به بعضهم على وجوب الإشهاد على الرجعة، والجمهور أنه مستحب لوقوع الإجماع على عدم وجوبه في الطلاق، والرجعة قرينته، فلا يجب فيها كما لا يجب فيه، إلا أنه يتأكد في الرجعة للآية وهذا الخبر وغير ذلك وخروجًا من الخلاف.

(4/148)

باب الإيلاء
الإيلاء لغة الحلف، وشرعًا الامتناع باليمين من وطء الزوجة أكثر من أربعة أشهر، بشرط أن يكون ممن يمكنه الوطء، وأن يحلف بالله، أو صفة من صفاته، وأن يكون على ترك الوطء في القبل، وأن يحلف على أكثر من أربعة أشهر وأن تكون ممن يمكن وطؤها، وهو محرم في ظاهر كلام الأصحاب لأنه يمين على ترك واجب.
(قال تعالى: {لِلَّذِينَ} أي للأزواج الذين {يُؤْلُونَ} أي يحلفون والألية اليمين {مِنْ نِسَائِهِمْ} أي يحلف أحدهم على ترك وطء زوجته مدة تزيد على أربعة أشهر {تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} أي إن حلف أن لا يجامع زوجته أكثر من أربعة أشهر فلا يتعرض له قبل مضيها، وبعد مضيها يوقف ويؤمر بالفيء أو الطلاق بعد مطالبة المرأة، وهذه الآية نزلت لإبطال ما كان عليه أهل الجاهلية من إطالة مدة الإيلاء، فإنه كان الرجل يولي من امرأته السنة والسنتين، فأبطل الله ذلك، وانظر المولي أربعة أشهر فإما أن يفيء وإما أن يطلق.
قال تعالى: {فَإِنْ فَاءُوا} أي رجعوا عن اليمين بالوطء {فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ} عما جناه من التقصير في حقهن بسبب اليمين، فهو محظور وعليه كفارة يمين عند الجمهور، وإن كان يمينه أقل من أربعة أشهر فله أن ينتظر انقضاء المدة، ثم يجامع، وعليها أن تصبر وليس لها مطالبتها بالفيئة في هذه المدة، لما ثبت في

(4/149)

الصحيحين وغيرهما أنه - صلى الله عليه وسلم - «آلى من نسائه شهرًا فنزل لتسع وعشرين» وهو مذهب الجمهور {وَإِنْ عَزَمُوا الطَّلَاقَ} أي فإن حلف لا يجامع زوجته أكثر من أربعة أشهر ولم يفيء بل عزم وحقق إيقاع الطلاق وقع، فإنه بعد مضي الأربعة يوقف إما أن يفيء وإما أن يطلق، وهذا مذهب مالك والشافعي وأحمد وجمهور المتأخرين، وأنه لا يقع عليها الطلاق، بمجرد مضي الأربعة قال تعالى: {فَإِنَّ اللهَ سَمِيعٌ عَلِيمٌ} لقولهم {عَلِيمٌ} بنياتهم، وفيه أنها لا تطلق إلا بقول يسمع.
فدلت الآية: على أن من آلى من زوجته أكثر من أربعة فإن فاء وإلا طلق، وقال الوزير وغيره، اتفقوا على أنه إذا حلف بالله أن لا يجامع زوجته أكثر من أربعة أشهر كان موليًا فإن حلف أن لا يقربها أقل من أربعة أشهر لم يتعلق به أحكام الإيلاء، وإذا حلف أن لا يقربها أربعة أشهر فقال مالك والشافعي وأحمد في المشهور عنه لا يكون موليًا، يعني لا يوقف إلا بعد مضي الأربعة.
(وعن عائشة) رضي الله عنها (قالت آلى) أي حلف (رسول الله - صلى الله عليه وسلم -) على ترك وطء نسائه شهرًا واعتزلهن، فلذا قالت آلى (من نسائه وحرم) أي حرم مارية أو شرب العسل، وهو في الصحيحين (فجعل الحرام حلالاً) لأن كل حلال حرم لم يحرم، وعن ابن عباس أقسم أن لا يدخل عليهن شهرًا (وجعل في اليمين الكفارة) وهي كفارة اليمين لما تقدم من الآية (رواه

(4/150)

الترمذي) ورجح إرساله، وقال الحافظ رجاله ثقات.
وتقدم أنه حرم مارية أو العسل، وقال: "ما حلفت على يمين فرأيت غيرها خيرًا منها إلا أتيت الذي هو خير وكفرت عن يمين" وتقدم أن الإيلاء: هو الحلف بالله، أو صفة من صفاته، فلا إيلاء بحلف بنذر أو عتق أو طلاق ونحوه، ولا بحلف على ترك وطء سريته ونحو رتقاء، ويصح من كل من يصح طلاقه من مسلم وكافر وقن وبالغ ومميز وممن لم يدخل بها.
(وعن ابن عمر) رضي الله عنهما (قال إذا مضت أربعة أشهر) ممن حلف على مدة تزيد عليها فهو مول (يوقف المولي) أي يطالب بأحد أمرين حتى يفيء أو (حتى يطلق ولا يقع الطلاق حتى يطلق) فلا يقع الطلاق بمضي المدة (رواه البخاري وهذا الحديث كالتفسير للآية التي هي الأصل في حكم الإيلاء (وذكره) أي ذكر البخاري أنه يذكر ذلك عن عثمان وعلي وأبي الدرداء وعائشة وأثنى عشر رجلاً فالمعنى (عن بضعة عشر من أصحاب النبي - صلى الله عليه وسلم -) والبضعة بكسر الباء ما بين الثلاثة إلى التسعة، فذكره عن ستة عشر، وقال سليمان بن يسار أدركت بضعة عشر من أصحاب رسول الله - صلى الله عليه وسلم - كلهم يقفون المولي، ونحوه عن أبي صالح.
وقال أحمد بن حنبل قال عمر وعثمان وعلي وابن عمر يوقف المولي بعد الأربعة فإما أن يفيء وإما أن يطلق، وهذا مذهب جماهير أهل العلم، وهو ظاهر الآية وإن لم يفيء بوطء

(4/151)

من آلى منها ولم تعفه ولم يطلق أمره الحاكم بالطلاق إن طلبت ذلك منه. ويطلق عليه واحدة أو يفسخ لقيامه مقام المولي عند امتناعه، قال الشيخ: وإن لم يفيء وطلق بعد المدة أو طلق الحاكم عليه لم يقع إلا طلقة رجعية، وهو الذي يدل عليه القرآن ونص عليه أحمد، وإن ادعى بقاء المدة أو أنه وطئها وهي ثيب صدق مع يمينه، وإن كانت بكرًا أو ادعت البكارة وشهدت بذلك امرأة عدل صدقت، وإن ترك وطأها إضرارًا بها بلا يمين ولا عذر فكمول، أو ظاهر ولم يكفر ضرب له أربعة أشهر، فإن فاء وإلا أمر بالطلاق، وإن كان بأحدهما عذر أمر أن يفيء بلسانه ثم متى قدر وطئ أو طلق.

باب الظهار
أي باب ما يذكر من حكم الظهار وكفارته، وما يتعلق بذلك، والظهار مشتق من الظهر لقول القائل أنت علي كظهر أمي، وخص بالظهر لأنه موضع الركوب، وشبهت الزوجة بذلك لأنها مركب الرجل، ويصح ظهار زوج يصح طلاقه، مسلم أو كافر أو قن من كل زوجة معجلاً ومعلقًا بشرط ومؤقتًا، والأصل في الظهار الكتاب والسنة والإجماع.
(قال تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ} أي يقول أحدهم لامراته أنت علي كظهر أمي أو مثل أمي وما أشبه ذلك {مَا هُنَّ أُمَّهَاتِهِمْ} أي ما اللواتي يجعلونهن من زوجاتهم كالأمهات، لسن كأمهاتهم {إِنْ أُمَّهَاتُهُمْ} أي ما أمهاتهم {إِلَّا

(4/152)

اللائِي وَلَدْنَهُمْ} أي لا تصير أمه بقوله أنت كأمي ونحو ذلك إنما أمه التي ولدته.
{وَإِنَّهُمْ لَيَقُولُونَ} أي المظاهرون من نسائهم {مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} أي كلامًا فاحشًا باطلاً لا يعرف في الشرع، بل كذبًا بحتًا وحرامًا محضًا منكرًا من القول في الإنشاء، وزورًا في الخبر أبطله الشارع وجعله منكرًا لأنه يقتضي تحريم ما لم يحرمه الله، وزورًا لأنه يقتضي أن تكون زوجته مثل أمه، وهذا باطل وذكر بعض أهل العلم أنه إذا قال لامرأته أنت علي حرام فهو ظهار.
قال ابن القيم: لما صح عن ابن عباس وابي قلابة وسعيد بن جبير وغيرهم، ومذهب أحمد وغيره، وذلك لأن الله تعالى جعل التشبيه بمن تحرم عليه ظهارًا، فالتصريح منه بالتحريم أولى، وذكر أقوالاً، وقال هذا أقيس الأقوال، ويؤيده أن الله لم يجعل للمكلف التحليل والتحريم بل ذلك إليه تعالى، وإنما جعل له مباشرة الأقوال والأفعال التي يترتب عليها التحليل والتحريم، فإذا قال أنت علي كظهر أمي أو أنت علي حرام فقد قال منكرًا من القول وزورًا، وكذب علي الله فإن الله لم يجعلها عليه كظهر أمه، ولا جعلها عليه حرامًا.
فقد أوجب بهذا القول المنكر والزور أغلظ الكفارتين وهي كفارة الظهار، وقال الموفق: أكثر الفقهاء على أن التحريم إذا لم ينوبه الظهار فليس بظهار، وهو قول مالك وأبي حنيفة والشافعي {وَإِنَّ اللهَ لَعَفُوٌّ غَفُورٌ *} عفا عنهم وغفر لهم

(4/153)

بإيجاب الكفارة عليهم، نزلت هذه الآية في خولة وأوس بن الصامت، وكان الظهار طلاقًا في الجاهلية، فاستفتت رسول الله - صلى الله عليه وسلم - قالت: كنت عنده وكان شيخًا كبيرًا قد ساء خلقه دخل عليها يومًا فراجعته بشيء فغضب، فقال أنت علي كظهر أمي، ثم أرادها فامتنعت منه، وأتت رسول الله - صلى الله عليه وسلم - فأخبرته.
فأنزل الله في حكمها صدر هذه السورة {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا} قال أحمد ومالك وغيرهما من السلف هو أن يعود المظاهر إلى الجماع، فيحرم قبل أن يكفر، أو يعزم عليه، فلا تحل له حتى يكفر بما ذكر الله في هذه الآية، وكذا قاله غير واحد من أهل التفسير هو أن يعودوا إلى الجماع الذي قد حرموه على أنفسهم فإن وطئ فيه كفر لظهاره. قال تعالى: {فَتَحْرِيرُ رَقَبَةٍ} أي إعتاق رقبة كاملة مؤمنة كما في الآية الأخرى {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} المراد بالمماسة هنا الجماع فلا يحل للمظاهر وطء امرأته التي ظاهر منها ما لم يكفر، سواء أراد التكفير، بالإعتاق أو لم يجد فكفر بالصيام أو لم يستطع فكفر بالإطعام، وهذا مذهب جمهور العلماء وحكاه الوزير اتفاقًا.
وأنه لا يحرم سوى الوطء في الفرج، قال ابن رشد يحرم عليه الوطء، وقال الجمهور لا يحرم ما عداه، وإن جامع قيل التكفير عصى الله تعالى والكفارة في ذمته ولا يجب عليه كفارة ثانية، ورتب تبارك وتعالى الكفارة فقدم تحرير الرقبة، ولا تلزم

(4/154)

إلا من ملكها أو أمكنه ذلك بثمن مثلها فاضلاً عن كفايته ومن يمونه، وما يحتاجه كما في الحج، ولا يجزئ إلا رقبة مؤمنة، كما في كفارة القتل ولما سأل معاوية السلمي رسول الله - صلى الله عليه وسلم - عن إعتاق جارية عن الرقبة التي عليه لم يستفصل، وقال لها «أين الله» قالت في السماء قال: «من انا» قالت أنت رسول الله، قال: «اعتقها فإنها مؤمنة».
قال الشيخ المراد مطلق الإيمان، وهو مذهب مالك والشافعي وأحمد وأن تكون سليمة من عيب يضر بالعمل ضررًا بينًا، وتجب النية في التكفير فلا يجزئ ع تق ولا صوم ولا إطعام إلا بنية {ذَلِكُمْ تُوعَظُونَ بِهِ} أي تزجرون به {وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ} أي بما يصلحكم عليم بأحوالكم {فَمَنْ لَمْ يَجِدْ} أي الرقبة أو كان له رقبة، إلا أنه محتاج إلى خدمته أو له ثمن رقبة لكن محتاج إليه لنفقته ونفقة عياله. {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} فإن تخلله رمضان أو فطر يجب كعيد وأيام تشريق وحيض ونفاس وجنون ومرض مخوف ونحوه، أو أفطر ناسيًا أو نكرهًا أو أفطر لعذر يبيح الفطر لم ينقطع التتابع، لأنه فطر لسبب لا يتعلق باختياره.
وإن أصاب المظاهر منها ليلاً أو نهارًا انقطع التتابع، هذا مذهب الجمهور أبي حنيفة، ومالك وأحمد، وقال الشافعي، إن وطئ نهارًا، وصحح الوزير أن الوطء في هذه المدة عمدًا سواء كان ليلاً أو نهارًا يوجب الاستئناف بنص القرآن وهو قوله تعالى {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} وعن أحمد إن وطئ ناسيًا لا

(4/155)

يفطر ولا ينقطع التتابع وهو قول الشافعي وابن المنذر وظاهر اختيار الشيخ لأنه فعل المحظور ناسيًا أشبه ما لو أكل ناسيًا {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} أي يجامعها وظاهر الآية وكذا الأحاديث أن حكم العبد حكم الحر في ذلك، وحكي الإجماع على أنه إذا ظاهر لزمه وأن كفارته بالصيام شهران، وقال مالك إن أذن له سيده بالإطعام أجزأ.
{فَمَنْ لَمْ يَسْتَطِعْ} الصوم لمرض أو فرط شهوة لا يصبر عن الجماع (فـ) يجب عليه {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} ويجزئه إجماعًا لكل مسكين مدبر أو نصف صاع من غيره عند الجمهور لكل واحد ممن يجوز دفع الزكاة إليه لحاجتهم، واقتصر ابن القيم على الفقراء والمساكين لنص القرآن، واختار الشيخ، أن ما يُخرج في الكفارة المطلقة غير مقدر بالشرع بل العرف قدرًا أو نوعًا من غير تقدير ولا تمليك، وهو قياس مذهب أحمد في الزوجة والأقارب والمماليك والضيف والأجير والمستأجر بطعامه إن كان يطعم أهله بإدام وإلا فلا، وعادة الناس تختلف في ذلك في الرخص والغلاء واليسار والإعسار، وتختلف بالشتاء
والصيف اهـ.
فكفارة الظهار على الترتيب وهو إجماع، فلو أعسر موسر قبل التكفير لم يجزئه صوم وتبقى الرقبة في ذمته، ولو أيسر معسر لم يلزمه عتق ويجزئه، فلو شرع في الصيام ثم وجد الرقبة فمذهب الجمهور مالك والشافعي وأحمد لا يلزمه الخروج منه

(4/156)

والعتق، وقال مالك إن كان قد مضى فيه {ذَلِكَ لِتُؤْمِنُوا} أي لتصدقوا {بِاللهِ وَرَسُولِهِ} في قبول ما أتى به الرسول - صلى الله عليه وسلم - من الله عز وجل {وَتِلْكَ حُدُودُ اللهِ} يعني ما وصف لكم محارمه فلا تعتدوها والكفارات في لظهار فلا تتركوها فدلت الآية على وجوب الكفارة إن وطئ قبل فراغ المدة، وأنه يلزم إخراجها قبله عند العزم عليه، ولا تثبت في الذمة إلا بالوطء، ولا تجب قبله، وإنما يؤمر بها من أراده ليستحله.
(وعن خولة) بنت مالك بن ثعلبة رضي الله عنها (قالت ظاهر مني) زوجي (أوس) بن الصامت (فجئت رسول الله - صلى الله عليه وسلم - أشكو إليه ويجادلني) فيه ويقول: «اتقي الله فإنه ابن عمك» فما برحت حتى نزل القرآن وكان الظهار في الجاهلية طلاقًا فحلفت لرسول الله - صلى الله عليه وسلم - أنه ما ذكر طلاقًا، «فقال حرمت عليه» فقالت: أشكو إلى الله، وجعلت تراجع رسول الله - صلى الله عليه وسلم - وترفع رأسها إلى السماء. وتشكو إلى الله ما نزل بها. وأبي صبيتها وفي بعض أخبارها تقول أشكو فاقتي وشدة حالي وأن لي صبية صغارًا إن ضممتهم إليه ضاعوًا وإن ضممتهم إلي جاعوا، وجعلت ترفع رأسها وتقول. اللهم إني أشكو إليك (حتى نزلت) {قَدْ سَمِعَ اللهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} أي تخاصمك وتحاورك وتراجعك في شأنه، وما نزل به {وَتَشْتَكِي إِلَى اللهِ وَاللهُ يَسْمَعُ تَحَاوُرَكُمَا} مراجعتكما الكلام {إِنَّ اللهَ سَمِيعٌ} لما تناجيه {بَصِيرٌ} بمن يشكو إليه.

(4/157)

قالت عائشة تبارك الذي وسع سمعه الأصوات كلها إن المرأة لتحاور رسول الله - صلى الله عليه وسلم - وأنا في ناحية البيت أسمع بعض كلامها ويخفي علي بعضه وهي تشتكي إلى الله وتقول: أكل مالي وافنى شبابي ونثرت له بطني، حتى إذا كبرت سني وانقطع ولدي ظاهر مني، اللهم إني أشكو إليك، حتى أنزل الله {قَدْ سَمِعَ اللهُ} الآيات (قال يعتق رقبة) وفي رواية «يحرر رقبة» (قلت لا يجد) أي ما يعتق به رقبة (قال فيصوم شهرين متتابعين) ففيه وجوب التتابع في الصيام (قلت إنه شيخ كبير) أي لا يطيق الصيام فسرت ذلك بقولها (ما به من صيام) أي ليس فيه قوة على الصيام.
(قال: {فيطعم ستين مسكينًا} كفارة لظهاره (قلت ما عنده من شيء) أي يطعم به ستين مسكينًا (فأتي) يعني النبي - صلى الله عليه وسلم - (بعرق) بفتحتين هو السفيفة المنسوجة من الخوص أو الزنبير، ويقال له المكتل يسع نحوًا من خمسة عشر صاعًا، كما جاء عن أبي سلمة وصححه الترمذي وعن سليمان بن يسار وغيرهما وهو مذهب أحمد وغيره، والمشهور عرفًا، فيكون لكل مسكين مد.
(فقلت سأعينه بآخر) قال قد أحسنت أي في تلك الإعانة (قال فأطعمي بها عنه ستين مسكينًا) كفارة لظهاره (وارجعي إلى ابن عملك رواه أبو داود) وأحمد والترمذي وحسنه وصححه الحاكم وتكلم فيه بعضهم، ولأبي داود عن عروة أن جميلة كانت تحت أوس وكان به لمم فإذا اشتد لممه ظاهر من

(4/158)

امرأته فنزلت الآية وله عن عائشة نحوه.
(وعن سلمة بن صخر) البياضي وبنو بياضة بطن من بني زريق من ولد جشم بن الخزرج الأنصاري رضي الله عنه (قال دخل رمضان) قال: وكنت امرءًا أصيب من النساء ما لا يصيب غيري، كناية عن كثرة شهوته (فخشيت أن أصيب امرأتي) وقال يتابع بي حتى أصبح، أي يلازمين ملازمة الشر، والتتابع الوقوع في الشر من غير فكر (فظاهرت منها) أي قال هي كظهر أمي حتى ينسلخ شهر رمضان، ففيه أن الظهار المؤقت كالمطلق، وإن كان دون أربعة أشهر له حكمه إذا أصابها قبل انقضاء المدة.
(فانكشف لي شيء منها) وفي لفظ فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شيء (فوقعت عليها) أي جامعها وفيه فما أصبحت خرجت إلى قومي فأخبرتهم الخبر، وقلت امشوا معي إلى رسول الله - صلى الله عليه وسلم - قالوا: لا والله لا نفعل نتخوف أن ينزل فينا قرآن، أو يقول رسول الله - صلى الله عليه وسلم - فيا مقالة يبقى فينا عارهًا، ولكن اذهب أنت، فانطلقت إلى رسول الله - صلى الله عليه وسلم - فأخبرته فقال: «أنت بذاك أنت بذاك» ثلاثًا، ثم قلت نعم ها أنا فأمض في حكم الله فأنا صابر له (فقال) رسول الله - صلى الله عليه وسلم - «حرر رقبة» وفي لفظ «اعتق رقبة» ظاهره صغيرًا كان أو كبيرًا ذكرًا أو أنثى إلا ما يمنع دليل الإجماع منه.

(4/159)

(فقلت) والذي بعثك بالحق (ما أملك إلا رقبتي) ما أملك رقبة غيرها، وضربت صفحة رقبتي بيدي (قال: فصم شهرين متتابعين قلت، وهل أصبت الذي أصبت إلا من الصيام) أي بسبب الصيام (قال أطعم فرقًا من تمر) وفي لفظ «وسقا من تمر» والوسق ستون صاعًا وفي رواية «عرقا من تمر» وتقدم أنه: خمسة عشر صاعًا، وأمره أن يطعم {سِتِّينَ مِسْكِينًا} قال: والذي بعثك بالحق لقد بتنا وحشين أي جائعين ما لنا طعام، قال: "فانطلق إلى صاحب صدقة بني زريق فليدفعها إليك فاطعم ستين مسكينًا وسقًا من تمر، وكل أنت وعيالك بقيتها".
فرجعت إلى قويم فقلت وجدت عندكم الضيق وسوء الرأي، ووجدت عند النبي - صلى الله عليه وسلم - السعة وحسن الرأي وقد أمر لي بصدقتكم (حسنه الترمذي) وأخرجه أحمد وأبو داود وابن ماجه وصححه ابن خزيمة والحاكم، وظاهرها أن حكم العبد حكم الحر في ذلك ونقل ابن بطال الإجماع على أن العبد إذا ظاهر لزمه وأن كفارته بالصيام شهران كالحر وأجمعوا على أن الكفارة في الظهار على الترتيب وفيه أنها لا تسقط لأنه أعانة بما
يكفر به.
(وللخمسة) وغيرهم من طرق (وصححه) أي الترمذي (عن ابن عباس) رضي الله عنهما (أن رجلاً ظاهر من امرأته) وفي رواية فرأى بريق ساقها في القمر وفي لفظ بياض ساقها في

(4/160)

القمر (ثم وقع عليها) جامعها بعد ظهاره منها (فأتى رسول
الله - صلى الله عليه وسلم -) يسأله عما فعل معها (فقال إني وقعت عليها قبل أن أكفر) أي كفارة الظهار (قال فلا تقربها حتى تفعل ما أمرك الله به) وفي رواية فأمره أن يكفر، وفي رواية "فاعتزلها حتى تكفر" أي عن ظهارك.
ودل الحديث على أنه يحرم وطء الزوجة المظاهر منها قبل التكفير، وهو إجماع ولما تقدم من قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} ولو وطئ ولم يسقط التكفير، ولا يتضاعف لقوله «حتى تكفر» ولما رواه الترمذي وابن ماجه من حديث سلمة في المظاهر يواقع قبل أن يكفر قال: "كفارة واحدة، قال الترمذي والعمل عليه عند أكثر أهل العلم وقال ابن دينار سألت عشرة من الفقهاء عن المظاهر يجامع قبل التكفير فقالوا كفارة واحدة، وهو قول الأئمة الأربعة وغيرهم من الفقهاء، ودل على ثبوت الكفارة في الذمة.

باب اللعان
من اللعن لأن الملاعن يلعن نفسه في الخامسة وقيل لأن اللعن الطرد والإبعاد وهو مشترك بينهما، واللعان شهادات مؤكدات بأيمان من الجانبين مقرونة بلعنة وغضب، ويشترط كونه بين زوجين مكلفين وسبق قذفه منها بزنى، وأن تكذبه وأن يستمر إلى انقضاء اللعان، وأن يكون بحكم حاكم، والأصل فيه الكتاب والسنة والإجماع.

(4/161)

(قال تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ}) أي يقذفون نساءهم ويعسر على أحدهم إقامة البينة، {وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ} يشهدون على صحة ما قالوا {إِلَّا أَنْفُسُهُمْ} أي غير أنفسهم فلهم إسقاط الحد باللعان {فَشَهَادَةُ أَحَدِهِمْ} التي تدرأ عنه الحد إذا قذف امرأته {أَرْبَعُ شَهَادَاتٍ بِاللهِ} أي يشهد أربع شهادات بالله بأن يقول: أشهد بالله لقد زنت زوجتي هذه وذلك في مقابلة أربعة شهداء {إِنَّهُ لَمِنَ الصَّادِقِينَ} أي فيما رماها به من الزنى وعند الشيخ وغيره أنه لا يلزم قول فيما رماها به وهذا فرج من الله للأزواج إذا قذف أحدهم زوجته وعسر عليه إقامة البينة لنفي الولد وإسقاط الحد عنه أن يلاعنها كما أمر الله وقدم لأن جانبه أرجح من جانب المرأة قطعًا فإن إقدامه على إتلاف فراشه ورميها بالفاحشة على رءوس الأشهاد وتعريض نفسه لعقوبة الدنيا والآخرة مما تأباه طباع العقلاء وتنفر عنه نفوسهم لولا أن الزوجة اضطرته بما رآه وتيقنه منها إلى ذلك.
وجوز طائفة من العلماء ملاعنة الرجل امرأته إذا رأى رجلاً يعرف بالفجور يدخل عليها ويخرج من عندها نظرًا إلى الأمارات والقرائن، وقال النووي: يجوز مع غلبة الظن بالزنى ومع العلم ويحرم مع عدمها، (والخامسة أن لعنة الله عليه إن كان من الكاذبين) أي ويزيد شهادة خامسة أن لعنة الله عليه إن كان من الكاذبين عليها فيما رماها به من الزنى وحكمه سقوط الحد عنه وبينونتها منه. {وَيَدْرَأُ عَنْهَا الْعَذَابَ} أي يدفع عنها

(4/162)

الحد {أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللهِ} أي ثم تقول هي أربع مرات أشهد بالله {إِنَّهُ لَمِنَ الْكَاذِبِينَ} أي عليها فيما رماها به من الزنى، وذلك أن تقول أربع مرات أشهد بالله لقد كذب علي فيما رماني به من الزنى (والخامسة أن غضب الله عليها إن كان من الصادقين) أي فيما رماها به من الزنى.
وذلك أنه حيث لا شاهد له إلا نفسه مكنت المرأة أن تعارض أيمانه بأيمان مكررة مثلها وسن أن يأمر الحاكم من يضع يده على فم زوج وزوجة عند الخامسة ويقول: اتق الله فإنها الموجبة وعذاب الدنيا أهون من عذاب الآخرة وذكر ابن رشد وغيره أن صفة اللعان عند جماهير العلماء على ما تضمنته ألفاظ الآيات الكريمة وإذا تم اللعان سقط عنه الحد إن كانت محصنة، والتعزير إن كانت غير محصنة بلا نزاع، أو كانت ذمية أو أمة، وثبتت الفرقة بينهما بتحريم مؤبد، وخصها بالغضب لأن المغضوب عليه هو الذي يعرف الحق ويحيد عنه، ولعظم الذنب بالنسبة إليها، واختير في حقه اللعن لأنه قول وهو الذي بدأ به.
ويسن تلاعنهما قيامًا لما يأتي، ولأنه أبلغ في الردع بحضرة جماعة لحضور ابن عباس وغيره، فإن نكلت صارت أيمانه مع نكولها بينة قوية لا يعارض لها. قال ابن القيم: والذي يقوم عليه الدليل أن الزوجة تحد وتكون أيمان الزوج بمنزلة الشهود،
كما قاله مالك والشافعي، قال: ويحكم بحدها إذا نكلت عن الأيمان، وهو الصحيح وهو الذي يدل عليه القرآن في قوله {وَيَدْرَأُ عَنْهَا الْعَذَابَ} والعذاب ههنا هو العذاب المذكور في أول السورة، فأضافه أولاً وعرفه، باللام ثانيًا، وهو عذاب واحد، اهـ، وجزم به الشيخ وغيره.
وإن قذف الصغيرة أو المجنونة عزر ولا لعان، لأنه أيمان لا تصح من غير مكلف وإن قال وطئت زوجته بشبهة أو مكرهة أو نائمة فلا لعان بينهما، لأنه لم يقذفها بما يوجب الحد، وإن قال لم تزن ولكن ليس هذا الولد مني فشهدت امرأة ثقة أنه ولد على فراشه لحقه نسبه.
(وعن ابن عمر) رضي الله عنهما (قال: سأل فلان) وفي رواية رجل من الأنصار وفي حديث ابن عباس هلال بن أمية، وفي لفظ أنه أول من سأل عن ذلك (رسول الله - صلى الله عليه وسلم - قال: أرأيت لو وجد أحدنا امرأته على فاحشة، أي أخبرني عن حكم من يقع له ذلك (كيف يصنع) قاله غيره منه على فساد فراشه، وفي لفظ حديث سهل في قصة عويمر العجلاني لو أن رجلاً وجد مع امرأته رجلاً كيف يصنع (إن تكلم تكلم بأمر عظيم) وهو قذف زوجته (وإن سكت سكت على مثل ذلك) أي على أمر عظيم. وفي قصة عويمر إن تكلم جلدتموه أو قتل قتلتموه أو سكت سكت على غيظ (فلم يجبه) وثبت أن سعدًا قال: يا رسول الله لو وجدت مع أهلي رجلاً لم أمسه حتى أتى بأربعة شهداء
قال رسول الله - صلى الله عليه وسلم - «نعم» قال كلا والذي بعثك بالحق إن كنت لأعاجله بالسيف قبل ذلك، فقال: «اسمعوا إلى ما

(4/163)

يقول سيدكم إنه لغيور، وأنا أغير منه والله أغير مني».
والجمهور على منع الإقدام على قتله، وقالوا يقتص منه إلا أن يأتي ببينة الزنى، أو يعترف المقتول وأن يكون محصنًا، وقال بعض السلف لا يقتل ويعذر إذا ظهرت أمارات صدقه (فلما كان بعد) أي بعد أيام (أتاه فقال إن الذي سألتك عنه قد ابتليت به فأنزل الله الآيات) وأكثر الروايات وقول الجمهور أن سبب نزول الآيات قصة هلال بن أمية وزوجته، وكانت متقدمة على قصة عويمر، وإنما تلاها عليه لأن حكمها عام للأمة، وفي لفظ فقال اللهم افتح، وجعل يدعو فنزلت آية اللعان، وقيل سنة سبع، وللبخاري وغيره من حديث أنس أن هلالاً لما قذف امرأته بشريك بن سحماء قال - صلى الله عليه وسلم - «البينة أو حد في ظهرك» فنزلت الآية، فدلت الآية والأحاديث على أنه إذا قذف زوجته بالزنى وعجز عن إقامة البينة وجب عليه الحد.
وإذا وقع اللعان سقط عنه الحد وهو مذهب الجمهور، والملاعنة من فرج الله له فإنه يلحق بزناها من العار والمسبة وفساد الفراش، وإلحاق ولد غيره به، وغير ذلك ما هو معروف، فهو محتاج إلى قذفها، وتخلصه من العار، وأن لا يكون زوج بغي، ولا يمكنه إقامة البينة على زناها في الغالب، وهي لا تقربه، وقوله عليها غير مقبول، فلم يبق سوى تحالفهما بأغلظ الأيمان، وتأكيدها بدعائه على نفسه باللعنة، ودعائها على نفسها

(4/165)

بالغضب إن كانا كاذبين، ثم يفسخ النكاح وينتفي هو من الولد.
(فتلاهن) أي آيات اللعان المتقدمة عليه (ووعظه) ولأبي داوود وغيره عن ابن عباس فذكرهما (وذكره) والعطف هنا عطف تفسير إذ الوعظ هو التذكير (وأخبره أن عذاب الدنيا) وهو الحد (أهون من عذاب الآخرة) الموعود به في قوله تعالى {لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} وفي حديث أنس «إن الله يعلم أن أحدكما كاذب فهل منكما تائب» (قال والذي بعثك بالحق ما كذبت عليها أي فيما رماها به من الزنى (ثم دعاها فوعظها كذلك) كما وعظ الرجل وذكرها وأخبرها أن عذاب الدنيا أهون من عذاب الآخرة (قالت والذي بعثك بالحق إنه لكاذب) أي عليها فيما رماها به من الزنى.
(فبدأ بالرجل) فقال: «قم فاشهد أربع شهادات بالله إنك من الصادقين» (فشهد أربع شهادات بالله) إنه لمن الصادقين فدل الحديث على أنه يبدأ به كما تقدم في الآية الكريمة وهو قياس الحكم الشرعي، لأنه المدعي، وأجمعوا على أن تقديمه سنة، والجمهور على وجوبه لخبر "البينة وإلا حد في ظهرك" فشهد أربع شهادات بالله إنه لمن الصادقين والخامسة أن لعنة الله عليه إن كان من الكاذبين (ثم ثَنى بالمرأة) "فشهدت أربع شهادته بالله إنه لمن الكاذبين والخامسة أن غضب الله عليها إن كان من الصادقين، وفي حديث أنس فلما كانت عند الخامسة وقفوها

(4/166)

فقالوا إنها موجبة، فلتكأت ونكصت حتى ظننا أنها ترجع، ثم قالت: لا أفصح قومي سائر اليوم، فالمعتبر التصريح لا الدلالات الظنية ولا الشبه (ثم فرق بينهما رواه مسلم).
فدل الحديث كالآيات على صفة اللعان، ودل على أن الفرقة بينهما لا تقع إلا بتفريق الحاكم وهو مذهب كثير من العلماء لا بنفس اللعان، والجمهور أن الفرقة تقع بنفس اللعان كما في صحيح مسلم من قوله - صلى الله عليه وسلم - «ذاكم التفريق بين كل متلاعنين» وقوله الآتي «لا سبيل لك عليها» ولأبي داود عن ابن عباس «وقضى أن ليس عليه قوت ولا سكنى» من أجل أنهما يفترقان بغير طلاق، وهو ظاهر في أن الفرقة وقعت بينهما بنفس اللعان.
(ولهما عنه) أي البخاري ومسلم وغيرهما عن ابن عمر أنه - صلى الله عليه وسلم - قال: «لا سبيل لك عليها» أي لا ملك لك عليها، ولا يجوز لك أن تكون معها، بل حرمت عليك أبدًا، وهذا إبانة للفرقة بينهما كما تقدم (قال: مالي) يريد به الصداق الذي سلمة إليها، يعني إذا حصلت الفرقة فأين ذهب ما أعطيتها من المهر (قال: إن كنت صدقت عليها) فيما رميتها به (فهو بما استحللت من فرجها) أي فالمهر في مقابلة وطئك إياها (وإن كنت كذبت عليها) فيما رميتها به (فذلك أبعد لك منها) أي فأيضًا مهرك في مقابلة وطئك إياها، كما لو صدقت فعود المهر إذا كنت كذبت عليها أبعد، لأنه لم يعد المهر مع صدقك، فلأن لا يعود إليك مع أنك كاذب أولى.

(4/167)

فدل الحديث على الفرقة باللعان، وأن أحدهما كاذب في نفس الأمر، وحسابه على الله، وأنه لا يرجع بشيء من الصداق، لأنه إن كان صادقًا في القذف فقد استحقت المال بما استحل منها، وإن كان كاذبًا، فقد استحقته أيضًا بذلك، ورجوعه إليه أبعد، لأنه هضمها بالكذب عليها، فكيف يرتجع ما أعطاها، وهو إجماع في المدخول بها، وغير المدخول بها الجمهور: أن لها النصف كغيرها من المطلقات قبل الدخول.
(ولأبي داود) والنسائي وغيرهما، ووثقه الحافظ (عن ابن عباس) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - أمر رجلاً أن يضع يده عند الخامسة على فيه وقال إنها الموجبة) أي للعذاب والفرقة، فدل الحديث على أنه يشرع للحاكم المبالغة في منع الحلف خشية أن يكون كاذبًا، فإنه - صلى الله عليه وسلم - منع بالقول والتذكير والوعظ كما تقدم، ثم منع في هذا الخبر بالفعل، وكما تقدم في حديث أنس أنهم وقفوها عند الخامسة وقالوا إنها الموجبة، ودل على أن اللعنة الخامسة واجبة.
(وله) أي لأبي داود وغيره (عن سهل) بن سعد الساعدي رضي الله عنه (قال مضت السنة بعد في المتلاعنين أنه يفرق بينهما).
ولمسلم في قصة عويمر كان فراقه إياها سنة في المتلاعنين أي تفريقًا مؤبدًا (ثم لا يجتمعان أبدًا) فيه تأبيد الفرقة، وأخرجه

(4/168)

البيهقي بلفظ فرق رسول الله - صلى الله عليه وسلم - بينهما وقال: «لا يجتمعان أبدًا» وفي الصحيحين في قصة عويمر قال النبي - صلى الله عليه وسلم - «ذاكم التفريق بين كل متلاعنين» وعن علي وابن مسعود قالا مضت السنة بين المتلاعنين أن لا يجتمعان أبدًأ، وعن عمر يفرق بينهما ولا يجتمعان أبدًا، ولأبي داود عن ابن عباس " وقضى رسول الله - صلى الله عليه وسلم - أن لا مبيت لها عليها ولا قوت من أجل أنهما يفترقان من غير طلاق ولا متوفى عنها" فدلت الأحاديث والآثار على التحريم المؤبد، وهو مقتضى حكم اللعان، ومذهب جمهور العلماء، فإن لعنة الله وغضبه قد حلت بأحدهما لا محالة ومذهب الجمهور أنه فسخ.
(ولهما) أي البخاري ومسلم في صحيحيهما (عن ابن عمر) رضي الله عنهما (قال: فرق النبي - صلى الله عليه وسلم - بينهما) أي المتلاعنين (وألحق الولد بالمرأة) أي صيره لها وحدها، ونفاه عن الزوج، فلا توارث بينهما، وأما الأم فترث منه ما فرض الله لها وتقدم ولأبي داود من حديث سهل فكان الولد ينسب لأمه وفي رواية: يدعى لأمه وفي الصحيحين من حديث أنس ما يدل على أنه ينتفي باللعان، وإن لم يذكر النفي في اليمن وفيهما في قصة
هلال وزوجته أنها كانت حاملاً وأنه نفى الحمل، فدلت الأحاديث على مشروعية اللعان لنفي الولد، وعلى صحته
قبل الوضع، ونفي الحمل، وإن لم يذكر في اللعان صريحًا أو تضمنًا، أو كذب نفسه بعد ذلك لحقه نسبه، وإلا

(4/169)

انتفى لكن بشرط أن لا يتقدمه نفي أو إقرار به أو بما يدل عليه.
(ولأبي داود) في حديث طويل (عن ابن عباس) رضي الله عنهما قال: (وقضى) يعني رسول الله - صلى الله عليه وسلم - في ولد المتلاعنين إذا نفاه الزوج (أن لا يدعى ولدها لأب) لانتفائه منه (ولا يرمى ولدها) أي أنه ولد زنى (ومن رماها) أي بالزنى (أو رماه) بذلك (فعليه الحد) أي حد القذف، ورواه أحمد وغيره، وله من حديث عمرو بن شعيب "قضى في ولد المتلاعنين أنه يرث أمه وترثه أمه ومن رماها به جلد ثمانين جلدة ومن دعاه ولد زنى جلد ثمانين" قال عكرمة: فكان بعد ذلك أميرًا على مصر ولا يدعى لأب.
(وعن أبي هريرة) رضي الله عنه (قال: جاء رجل) اسمه ضمضم بن قتادة (من بني فزارة إلى رسول الله - صلى الله عليه وسلم - فقال: ولدت امرأتي غلامًا أسود) وهو حينئذ يعرض بأنه ينفيه (فقال) رسول الله - صلى الله عليه وسلم - «هل لك من إبل) ليمثل له بها (قال: نعم» لي إبل (قال: ما ألوانها؟) حمر بيض سود؟ (قال: حمر) أي أكثرها (قال: هل فيها من أورق) وهو الذي في لونه سواد ليس بحالك (قال: نعم قال: فإنى ذلك) جاءها أي إذا كان ألوان غبلك الحمرة فمن أين ترى حصل الأوراق (قال لعله نزعه عرق) أي جذبه إلى اللون الأورق والمراد بالعرق الأصل من النسب (قال فلعل ابنك) الذي ولدته امرأتك أسود (نزعه عرق) أي فكما أن هذا عرق نزعها فلون ولدك أيضًا نزعه عرق، ولم يرخص له في

(4/170)

انتفائه (متفق عليه) ولأبي داود إن امرأتي ولدت غلامًا أسود وإني أنكره وأنا أبيض فكيف يكون مني؟
فدل الحديث على أنه لا يرخص لمن جاء في ولده لون يخالف لون أبيه أو أمه أن ينفيه بمخالفة صورتهما فإنه - صلى الله عليه وسلم - حكم بأن الولد للفراش ولم يجعل خلاف الشبه واللون دلالة يجب الحكم بها، وضرب له المثل بما يوجد من اختلاف الألوان في الإبل ولقاحها واحد، وحكي الإجماع على أنه لا يجوز نفي الولد باختلاف الألوان المتقاربة إن لم ينضم إليه قرينة زنى، وإن اتهمها بولد على لون الرجل الذي اتهمها به جاز، والمذهب يجوز مع القرينة مطلقًا، ولا يجب الحد بالكنية والتعريض بالقذف، وإنما يجب في القذف الصريح، وهذا مذهب الجمهور.
وقال النووي إذا كان على جهة السؤال لا حد فيه، وإنما يجب الحد في التعريض إذا كان على المواجهة والمشاتمة وفرق بعضهم بين الزوج والأجنبي في التعريض، أن الأجنبي يقصد الأذية المحضة، والزوج قد يعذر بالنسبة إلى صيانة النسب.
(ولهما عن عائشة) رضي الله عنها (قالت دخل علي رسول الله - صلى الله عليه وسلم - مسرورًا) وقال بعض الرواة تبرق أسارير وجهه، أي من السرور (فقال: ألم تري) أي لم تعلمي يا عائشة (أن مجززًا المدلجي) القائف المشهور، ومجزز اسم فاعل من الجز، لأنه جز نواصي قوم (نظر إلى زيد بن حارثة وأسامة بن زيد) بن حارثة

(4/171)

ابن شراحيل الكلبي مولى رسول الله - صلى الله عليه وسلم - وذلك أن أمه زارت قومها وهو معها فأغارت خيل لبني القين في الجاهلية على أبيات بني معن فاحتملوه وعرضوه في عكاظ فاشتراه حكيم بن حزام لعمته خديجة، ثم وهبته لرسول الله - صلى الله عليه وسلم - وقدم أبوه بفدائه فاختار رسول الله - صلى الله عليه وسلم - وزوجه زينب وقيل بمولاته أم أيمن فولدت له أسامة وكان أسود قالت: (فقال إن هذه الأقدام بعضها من بعض) أي أسامة من زيد، وكان زيد أبيض غاية البياض وأسامة أسود غاية السواد.
وأما أسامة أم أيمن جارية حبشية الأصل، ورثها النبي - صلى الله عليه وسلم - من أبيه عبد الله فأعتقها، فدل الحديث على ثبوت العمل بالقافة، وصحة الحكم بقولهم في إلحاق الولد، لأنه - صلى الله عليه وسلم - لا يظهر عليه السرور إلا بما هو الحق عنده، وكان الناس قد أرتابوا في زيد بن حارثة وابنه أسامة وكان زيد أبيض، وأسامة أسود فتمارى الناس في ذلك وتكملوا فيه، فلما سمع رسول الله - صلى الله عليه وسلم - قول المدلجي فرح به.
فالقافة والقرعة طريقان شرعيان أيهما حصل وقع به الإلحاق فإن حصلا معًا فمع الاتفاق لا إشكال ومع الاختلاف فالاعتبار بالأول منهما لأنه طريق شرعي يثبت به الحكم، ولا ينقضه طريق آخر يحصل بعده.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال) لما نزلت آية المتلاعنين «أيما امرأة أدخلت على قوم من ليس منهم» بأن تنسب إلى زوجها ولدها من غيره (فليست من الله في

(4/172)

شيء) بريئة من الله، وهذا وعيد شديد (ولن يدخلها جنته) بل يعذبها، وهذا أيضًا وعيد فيعد ذلك من الكبائر «وأيما رجل جحد ولده وهو ينظر إليه» أي يعلم أنه ولده «احتجب الله عنه» وعيد شديد «وفضحه على رءوس الأولين والآخرين» بجحوده ولده وهو ينظر إليه ويتحقق ذلك (رواه أبو داود) ورواه النسائي وابن ماجه وصححه ابن حبان وغيره، ولأحمد من حديث مجاهد عن ابن عمر نحوه والبزار عن ابن عمر، وفيه أن الله يرى في الآخرة وأنه لا غاية في النعيم أعظم من النظر إلى وجه الله الكريم.
وعبر بالجحود ليفيد مع الوعيد على النفي الوعيد على قذف الزوجة فباء بأعظم الإثم، نعوذ بالله من غضبه، وعن ابن عمر: من أقر بولده طرفة عين فليس له أن ينفيه، رواه البيهقي، وأجمعوا على أنه لا يصح النفي للولد بعد الإقرار به، ومن ولدت زوجته من أمكن أنه منه لحقه نسبه لخبر «الولد للفراش» وذلك بأن تلده بعد نصف سنة منذ أمكن وطؤه، أو دون أربع سنين منذ أبانها.
وذكر ابن القيم أنه وجد لأكثر لكن بشرط أن يكون ممن يولد بمثله. واتفقوا على أن الأمة تصير فراشًا بوطء السيد، فمن أقر بوطء أمته فولدت لنصف سنة فإنه يلحقه إلا أن يدعي الاستبراء ويحلف عليه.
ومن أقر بنسب أو شهدت به بينة فشهدت بينة أخرى أن هذا ليس من نوع هذا بل هذا رومي وهذا فارسي فقال

(4/173)

الشيخ: التغاير بينهما إن أوجب القطع بعدم النسب فهو كالبينة، مثل أن يكون أحدهما حبشيًا والآخر روميًا ونحو ذلك فهذا ينتفي النسب، وإن كان أمرًا محتملاً لم ينفه لكن إن كان المقتضي للنسب الفراش، لم يلتفت إلى المعارضة، وإن كان المثبت له مجرد الإقرار أو البينة فاختلاف الجنس معارض ظاهر.

(4/174)


كتاب العدد - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب العدد
واحدها عدة كبسر العين وهي التربص المحدود شرعًا مأخوذ من العدد لأن أزمنة العدد محصورة مقدرة، والعدة حرم لانقضاء النكاح لما كمل، والقصد منها: استبراء الرحم من الحمل لئلا يطأها غير المفارق لها قبل العلم، فيحصل الاشتباه وتضيع الأنساب، وتعظيم خطر هذا العقد وقضاء حق الزوج وإظهار تأثير فقده في المنع من التزين، والقيام بحق الله، والأصل في وجوبه الكتاب والسنة والإجماع في الجملة.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ} خرج مخرج الغالب، إذ لا فرق بين المؤمنة والكتابية في ذلك باتفاق أهل العلم {ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} أي تجامعوهن {فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} أي تحصونها بالأقراء والأشهر. فدلت الآية وأجمع أهل العلم على أن المرأة إذا طلقت قبل الدخول بها لا عدة عليها، وأن لها أن تذهب من فورها وتزوج من شاءت ولا يستثنى من ذلك إلا المتوفى عنها زوجها، فإنها تعتد منه أربعة أشهر وعشرًا، وإن لم يدخل بها بإجماع

(4/175)

العلماء، ودلت الآية على وجوب العدة بعد المسيس، ولا نزاع في ذلك. وقال الشيخ: تجب بعد المسيس باتفاق العلماء للآية اهـ (الآية) وتمامها {فَمَتِّعُوهُنَّ} أي أعطوهن ما يستمتعن به، وذلك إن لم يكن سمي لها صداقًا وإلا فلها نصفه {وَسَرِّحُوهُنَّ سَرَاحًا جَمِيلًا} أي خلوا سبيلهن بالمعروف.
(وقال) تعالى {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} أي ينتظرن بأنفسهن، وتمكث إحداهن بعد طلاق زوجها (ثلاثة قروء) أي حيض، ثم تتزوج إن شاءت وجعلها الشارع ثلاثة رعاية لحق الزوج، وهو اتساع زمن الرجعة له، وحق للزوجة وهو استحقاقها للنفقة والسكنى ما دامت في العدة، وحق للولد وهو الاحتياط لثبوت نسبه، وأخرج الأئمة الأربعة وغيرهم الأمة إذا طلقت، فإنها تعتد بقرءين، لأنها على النصف من الحرة، والقرء لا يتبعض فكمل لها قرءان، وروي عن عائشة وعمر وابنه ولم يعرف لهم مخالف في الصحابة وأدخل بعض الفقهاء المفارقات بخلع أو فسخ.
والآية نص في المطلقات، وأما المفارقات بخلع أو فسخ فلم يدخلن في حكم المطلقات، ولم يأمر النبي - صلى الله عليه وسلم - المختلعة أن تعتد بثلاث حيض، بل روى أهل السنن من حديث الربيع أنه - صلى الله عليه وسلم - (أمرها أن تعتد بحيضة) وتلحق بأهلها، ولأبي داود وغيره من حديث ابن عباس (أمرت أن تعتد بحيضة) وقال الترمذي الصحيح أنها أمرت أن تعتد بحيضة، وقال ابن

(4/176)

القيم: محال أن يكون الآمر غير رسول الله - صلى الله عليه وسلم - في حياته، والصريح يفسره، وقال النحاس هو إجماع من الصحابة.
وقال الشيخ: أصح الروايتين دليلاً عن أحمد أنها تعتد بحيضة، وهو مذهب عثمان وابن عباس، وقد حكى إجماع الصحابة، ولم يعلم لهما مخالف، ودلت عليه السنة الصحيحة، وعذر من خالفهما أنها لم تبلغه، وهذا القول هو الراجح في الأثر والنظر، قال ابن القيم: وأما النظر فإن المختلعة لم تبق لزوجها عليها عدة فلها أن تتزوج بعد براءة رحمها، كالمسبية والمهاجرة وكذا الزانية والموطوءة بشبهة اختاره الشيخ: وهو الراجح أثرًا ونظرًا.
(وقال) تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} فلا يرجين أن يحضن {إِنِ ارْتَبْتُمْ} أي شككتم فلم تدروا ما عدتهن {فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ} ولما نزلت {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَةَ قُرُوءٍ} قال خلاد بن النعمان أو أبي بن كعب يا رسول الله فما عدة من لا تحيض والتي لم تحض وعدة الحبلى، فأنزل الله {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ} يعني القواعد اللاتي قعدن عن الحيض {إِنِ ارْتَبْتُمْ} في حكمهن {فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ} {وَاللَّائِي لَمْ يَحِضْنَ} يعني الصغار اللائي لم يحضن ويوطأ مثلهن فعدتهن أيضًا ثلاثة أشهر، وأما من لا يوطأ مثلها كبنت دون تسع أو ممن لا يولد لمثله كابن دون عشر فلا عدة عليها لبراءة الرحم بخلاف المتوفى عنها فتعتد مطلقًا.

(4/177)

(وأولات الأحمال) مطلقة أو متوفي عنها (أجلهن) أي منتهى عدتهن {أَنْ يَضَعْنَ حَمْلَهُنَّ} قال ابن عباس وغيره عدة الحامل المتوفى عنها أبعد الأجلين اهـ، سواء كان الحمل واحدًا أو أكثر، كامل الخلقة أو ناقصها، إذا كان فيه صورة خلقة آدمي، سواء طلقها زوجها أو مات عنها، فوضع الحمل هو مقدم الأجناس كلها، فإذا وجد فالحكم له، ولا الالتفات إلي غيره، ولو كان بعد الطلاق أو الموت بفواق ناقة عند جمهور العلماء من السلف والخلف، لهذه الآية والأخبار الصحيحة الآتية وغيرها وروى الضياء وغيره عن أبي بن كعب قلت يا رسول الله هي المطلقة ثلاثًا؟ أو المتوفى عنها؟ قال: «هي طلقة ثلاثًا والمتوفى عنها».
وعن ابن مسعود وغيره نحوه، مما يدل على أن الآية على عمومها في جميع العدد، وأن عموم آية البقرة مخصص أو منسوخ بهذه الآية الكريمة، وقد حصل نزاع بين السلف في المتوفى عنها أنها تتربص أبعد الأجلين ثم حصل الاتفاق على انقضاء عدتها بوضع الحمل، وقال الوزير وغيره اتفقوا على أن عدة الحامل المتوفى عنها زوجها أو المطلقة الحامل أن تضع حملها، بشرط أن يلحق به، قال تعالى: {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا} يسهل عليه أمر الدنيا والآخرة.
(وقال) تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا} أي يتوفى عنهن أزواجهن يموتون، وتتوفى آجالهم ويتركون أزواجًا

(4/178)

{يَتَرَبَّصْنَ} أي ينتظرن {بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} ذكر العشر مؤنثة لإرادة الليالي، والمراد مع أيامها عند الجمهور، فلا تحل حتى تدخل الليلة الحادية عشرة، يعتددن بترك الزينة والطيب النقلة على فراق أزواجهن هذه المدة، وهذا الحكم شمل الزوجات المدخول بها وغير المدخول بها بالإجماع، إلا أن يكن حوامل فعدتهن بوضع الحمل، كما تقدم، وكانت عدة الوفاة في الابتداء حولاً كاملاً، ثم نسخت بأربعة أشهر وعشر.
قال الوزير وغيره اتفقوا على أن عدة المتوفى عنها زوجها ما لم تكن حاملاً أربعة أشهر وعشر، ولا يعتبر فيها وجود الحيض إلا ما روي عن مالك، وقال ابن القيم تجب عدة الوفاة بالموت دخل بها أو لم يدخل بها، لعموم القرآن والسنة واتفاق الناس، وليس المقصود من عدة الوفاة استبراء الرحم ولا هي تعبد محض، لأنه ليس في الشريعة حكم واحد إلا وله معنى وحكمة يعقله من عقله، ويخفى على من خفي عليه، وقيل إذا طلع فجر الليلة العاشرة، وقال: الصواب أنها لا تنقضي حتى تغيب شمس يوم العاشر.
وقيل حكمة التقدير بهذه المدة والله أعلم أن الولد تتكامل خلقته وينفخ فيه الروح بعد مضي مائة وعشرين يومًا، وهي زيادة على أربعة أشهر بنقصان الأهلة فجبر الكسر إلى العقد على طريق الاحتياط وأما الأمة فعدتها نصف عدة الحرة، لأن الصحابة أجمعوا على تنصيف عدة الأمة في الطلاق، فكذا عدة

(4/179)

الموت، وإن مات زوج رجعية في عدة طلاق سقطت، وابتدأت عدة وفاة منذ مات، بخلاف المبانة فلا تنتقل، وفي مرض الموت الأطول منهما، وإن كانت البينونة منها أو كانت أمة أو ذمية فلطلاق فقط.
(وعن زرارة) ابن أوفى النخعي أبو عمرو توفي زمن عثمان رضي الله عنهما (قال قضى الخلفاء) الراشدون وروي أيضًا عن عمر وعلي وزيد بن ثابت (أن من أغلق بابًا) على زوجته فخلا بها (أو أرخى سترًا) عليهما وخلا بها (فقد وجب المهر) حيث خلا بها مطاوعة مع علمه بها (ووجبت العدة) حيث خلا بها (رواه أحمد) وغيره قال الموفق هذه قضايا اشتهرت فلم تنكر فكانت إجماعًا وضعف أحمد ما روي في خلافها، فدل الحديث أن العدة تلزم كل امرأة فارقت زوجها بطلاق أو خلع أو فسخ كما تقدم إذا كان خلا بها مطاوعة مع علمه بها وقدرته على وطئها.
ولو مع ما يمنعه منهما أو من أحدهما حسًا أو شرعًا إلا أن يكون ممن لا يولد لمثله، أو لا يوطأ مثلها، للعلم ببراءة الرحم ما لم تكن متوفى عنها، فتعتد مطلقاً، ولا تعتد مفارقة في نكاح مجمع على بطلانه، لأن وجوده كعدمه.
(وعن أم سلمة) رضي الله عنها (أن سبيعة) تصغير سبع الأسلمية هي بنت برزة الأسلمي إحدى المهاجرات (توفي عنها زوجها) هو سعد بن خولة العامري من بني عامر بن لؤي كان توفي في حجة الوداع (وهي حبلى) فوضعت فخطبها أبو السنابل

(4/180)

وكانت مكثت قريبًا من عشر ليال ثم نفست، وللبخاري من حديث المسور: نفست بعد وفاة زوجها بليال، أي فخطبت (فقال أبو السنابل) قيل اسمه عمرو وقيل عامر وقيل أصرم بن بعكك بن الحارث من بني عبد الدار (ما يصح أن تنكحي) وفي لفظ ما يصلح أن تنكحي (حتى تعتدي آخر الأجلين) ثم جاءت إلى النبي - صلى الله عليه وسلم - وأخبرته.
قال البخاري: إنها كانت تحت سعد بن خولة فتوفي عنها في حجة الوداع وهي حامل فلم تنشب أن وضعت حملها، فلما تعالت من نفاسها تجملت للخطاب، فدخل عليها أبو السنابل فقال مالي أراك تجملت للخطاب فإنك والله ما أنت بناكح حتى تمر عليك أربعة أشهر وعشر قالت فجمعت علي ثياب فأتيت رسول الله - صلى الله عليه وسلم - (فأفتاني النبي - صلى الله عليه وسلم - بأني قد حللت حين وضعت حملي) وفي رواية قال: «انكحي» (متفق عليه) ولفظ المسور: استأذنت أن تنكح فنكحت ولمسلم قال الزهري ولا أرى بأسًا أن تزوج وهي في دمها، غير أن لا يقربها زوجها حتى تطهر.
فدل الحديث على أن الحامل المتوفى عنها زوجها تنقضي عدتها بوضع الحمل، وإن لم يمض عليها أربعة أشهر، وعشر، ويجوز بعده أن تنكح، وهو قول جماهير العلماء، وحكي إجماعًا، إلا ما نقل عن سحنون من القول باستكمال آخر الأجلين، لكن قال الحافظ هو مردود، لأنه إحداث خلاف بعد استقرار الإجماع، ولما تقدم، ولابن ماجه أن الزبير كانت عنده أم كلثوم.

(4/181)

بنت عقبة، فقالت وهي: حامل طيب نفسي بتطليقة فطلقها تطليقة، ثم خرج إلى الصلاة وقد وضعت، فقال مالها خدعتني، ثم أتى النبي - صلى الله عليه وسلم - فقال: «سبق الكتاب أجله أخطبها إلى نفسها» فهذه الأحاديث وما في معناها مصرحة بأن قوله تعالى: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} عامة في جميع العدد وأن عموم آية البقرة مخصص بها كما تقدم واستقر الإجماع على ذلك.
(ولهما) أي البخاري ومسلم (عن أم عطية) رضي الله عنها (مرفوعًا لا تحد امرأة) ولو صغيرة وهو مذهب الجمهور وذكر المرأة خرج مخرج الغالب (على ميت) أب أو أم أو أخ أو غيرهم (فوق ثلاث) أي ثلاث ليال بأيامها (إلا على زوج) فتحد عليه إذا مات عنها (أربعة أشهر وعشرًا) أي فيجب الإحداد إذًا. فدل الحديث على أن عدة المتوفى عنها زوجها من غير حمل أربعة أشهر وعشر كما في الآية، إذ الإحداد ملازم لعدة الوفاة كما سيأتي، فتعتد بترك الطيب والزينة والنقلة ولها أن تحد على ميت من قريب ونحوه ثلاثًا فما دونها لغلبة الطباع البشرية ويأتي.
(وعن عائشة) رضي الله عنها قالت (أمرت بريرة) أي أمرها رسول الله - صلى الله عليه وسلم - (أن تعتد بثلاث حيض) كحرة الأصل حيث عتقت (رواه ابن ماجه) وقال الحافظ: رواته ثقات لكنه معلول، وقد ورد ما يؤيده.

(4/182)

ودل على أن العدة تعتبر بالمرأة عند من يجعل عدة المملوكة دون عدة الحرة، وهو الجمهور كما تقدم.
(وله) أي لابن ماجه في سننه (عن ابن عمر) رضي الله عنهما (عدة الأمة حيضتان) إذا كانت ممن يحضن ورواه الدارقطني مرفوعًا وضعفه ونحوه لأبي داود والترمذي من حديث عائشة وصححه الحاكم، وخالفه الجمهور فضعفوه، وتقدم أن عدة الأمة نصف عدة الحرة، وحكي أنه إجماع الصحابة، وقال الوزير أجمعوا على أن عدة الأمة بالأقراء قرآن.
(وقال عمر) رضي الله عنه (عدة أم الولد حيضتان) كالأمة إذا كانت ممن يحضن ولو لم تحض فعن أحمد شهر ونصف، وهو قول أبي حنيفة ومالك، وعدة مبعضة بالحساب، ومن ادعت انقضاء عدتها بالأقراء قبل قولها إذا كان ممكنًا إلا أن تدعيه بالحيض في شهر فلا يقبل إلا ببينة.
وقال الشيخ: المذهب المنصوب أنها إذا ادعت ما يخالف الظاهر كلفت البينة، لا سيما إذا أوجبنا عليها البينة فيما إذا علق طلاقها بحيضة فقالت حضت، فإن التهمة في الخلاص من العدة كالتهمة في الخلاص من النكاح، فيتوجه أنها إذا ادعت الانقضاء في أقل من ثلاثة أشهر كلفت البينة.
(وقال) أي عمر رضي الله عنه (فيمن ارتفع حيضها) أي انقطع بعد أن كانت تحيض (ولم تدر ما رفعه) أي لم تعلم سبب

(4/183)

ارتفاعه تعتد (سنة) بين مدة الحمل ومدة العدة فقال (تسعة أشهر للحمل) إذ هي غالب مدته (وثلاثة) أشهر (للعدة)
وهي عدة من لم تحض أو انقطع حيضها، قال الشافعي هذا قضاء عمر بين المهاجرين والأنصار، لا ينكره منهم منكر
علمناه اهـ.
وإن علمت المعتدة ما رفع الحيض من مرض أو رضاع أو غيرهما فمتى زال المانع ولم تحض فتعتد سنة، كالتي ارتفع حيضها ولم تدر سببه اختاره الشيخ، واختار أيضًا أنها إن علمت عدم عوده فكآيسة.
وقال في المرضعة: تبقى في العدة حتى تحيض ثلاث حيض، فإن أحبت أن تسترضع لولدها لتحيض هي، أو تشرب دواء أو نحوه تحيض به فلها ذلك.
(وقال) أيضًا عمر رضي الله عنه (في امرأة المفقود) أي في حكم امرأة المفقود، وهو الذي فقد من بين أهله ولم يعلم
خبره، كما يأتي في القصة قال عمر (تتربص أربع سنين) أي تمكث من حين رفعت أمرها إليه أربع سنين (ثم تعتد)
بعد الأربع سنين (أربعة أشهر وعشرًا) رواه مالك
والشافعي وغيرهما (وقدم زوجها الأول) الذي حكم لها بالتربص والعدة منه، وقد تزوجت أي بعد المدة التي ضرب لها
(فخيره) عمر بينها وبين الصداق الذي أصدقها إياه

(4/184)

والأثر رواه أيضًا البيهقي وعبد الرزاق وابن أبي شيبة وغيرهم وفيه قصة الذي فقد: قال دخلت الشعب فاستهوتني الجن فمكثت أربع سنين فأتت امرأتي عمر فأمرها أن تتربص أربع سنين من حين رفعت أمرها إليه، ثم دعا وليه فطلقها ثم أمرها أن تعتد أربعة أشهر وعشرًا، قال: ثم جئت بعدما تزوجت فخيرني عمر بينها وبين الصداق الذي أصدقتها وهذا مذهب مالك وأحمد وأحد قولي الشافعي وقول جماعة من السلف والخلف بدليل فعل عمر.
وروي عن علي تصبر حتى يأتيها يقين موته ولا يصح والله أعلم لما فيه من الحرج والضيق، وقال ابن القيم: حكم الخلفاء في امرأة المفقود كما ثبت عن عمر، وقال أحمد ما في نفسي شيء منه، خمسة من الصحابة أمروها أن تتربص، قال ابن القيم وقول عمر هو أصح الأقوال وأحراها بالقياس، وقال الشيخ: الصواب في امرأة المفقود مذهب عمر وغيره من الصحابة وهو أنها تتربص أربع سنين ثم تعتد للوفاة ويجوز لها أن تتزوج بعد ذلك، وهي زوجة الثاني باطنًا وظاهرًا ثم إذا قدم زوجها الأول بعد تزوجها خير بين امرأته وبين مهرها، ولا فرق بين ما قبل الدخول وبعده.
وعلى الأصح لا يعتبر الحاكم، فلو مضت المدة والعدة تزوجت بلا حكم، وشبهه باللقطة من بعض الوجوه، وذكر أن وقف التصرف في حق الغير على إذنه يجوز عند الحاجة، وأن

(4/185)

التخيير فيه بين المرأة والمهر هو أعدل الأقوال، وأن كل صورة فرق فيها بين الرجل وامرأته بسبب يوجب الفرقة ثم تبين انتفاء ذلك السبب فهو شبيه المفقود، ولو ظنت أن زوجها طلقها فتزوجت فهو كما لو ظنت موته اهـ.
وهذا فيما إذا كان ظاهر غيبته الهلاك، وإن كان ظاهر غيبته السلامة فمذهب أحمد وغيره من السلف ينتظر به تمام تسعين سنة منذ ولد، ثم تعتد للوفاة أربعة أشهر وعشرًا.
وأمة فقد زوجها كحرة في التربص أربع سنين أو تسعين سنة، وفي العدة للوفاة بعد التربص المذكور نصف عدة الحرة كما تقدم، وفي المدة الأخيرة أيضًا كالأولى إن قدم الأول خير وله أخذها زوجة، ولو لم يطلق الثاني، ولكن لا يطؤها قبل فرغ عدة الثاني، وله تركها مع الثاني من غير تجديد عقد للثاني، ويأخذ قدر الصداق الذي أعطاها من الثاني في كلا الحالتين، ويرجع الثاني عليها بما أخذه الأول منه، ومن مات زوجها الغائب أو طلقها اعتدت منذ الفرقة، وإن لم تحد، وإن وطئت بشبهة أو نكاح فاسد فرق بينهما وأتمت عدة الأول، ثم اعتدت للثاني.

فصل في الإحداد
الإحداد لغة المنع، وشرعًا ترك الطيب والزينة للمعتدات من الوفاة، ويجب عليهن لزوم المسكن وعلى المطلقات

(4/186)

الرجعيات بالكتاب والسنة والإجماع في الجملة.
(قال تعالى: {لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ} أي في مدة العدة لأن لها حق السكنى على الزوج ما دامت معتدة منه، فليس له أن يخرجها إذا كان المسكن الذي طلقها فيه له أو تحت تصرفه بالإجماع في الجملة {وَلَا يَخْرُجْنَ} أي لا يجوز لهن أن يخرجن ما لم تنقض العدة، لأنهن معتقلات لحق الزوج {إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} أي لا يخرجن من بيوتهن إلا أن ترتكب المرأة فاحشة مبينة، فتخرج من المنزل، والفاحشة تشمل الزنى والنشوز على الزوج، والبذاء على أهل الرجل وأذيتهم في الكلام والفعال.
(وقال) تعالى {فَإِنْ خَرَجْنَ} أي: الأزواج {فَلَا جُنَاحَ عَلَيْكُمْ} يا أولياء الميت {فِيمَا فَعَلْنَ} تلك الأزواج المتوفى عنهن {فِي أَنْفُسِهِنَّ بِالْمَعْرُوفِ} يعني: التزين للنكاح، وهذه الآية قيل نسختها آية أربعة الأشهر والعشر ويتوجه فيما زاد عنها، وذكر شيخ الإسلام وغيره أنها إذا انقضت الأربعة الأشهر والعشر، أو وضعت الحمل واختارت الخروج والانتقال من المنزل فإنهن لا يمنعن من ذلك لهذه الآية، قال ابن كثير وهذا القول له اتجاه، وفي اللفظ مساعدة له، وقد اختاره جماعة منهم الإمام أبو العباس ابن تيمية رحمه الله.
(وعن أم عطية) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال: لا

(4/187)

يحل لامرأة تؤمن بالله واليوم الآخر تحد على ميت) أي تمنع نفسها الزينة وبدنها الطيب على ميت من قريب كأب وأم وأخ وأخت ونحوهم (فوق ثلاث) ليال فما دونها وذلك أنه أبيح لأجل حظ النفس ومراعاتها، وغلبت الطباع البشرية (إلا على زوج) أي فيجب: أربعة أشهر وعشرًا ولمسلم «إلا امرأة فإنها تحد أربعة أشهر وعشرًا» فيلزم الإحداد كل امرأة متوفى عنها زوجها في نكاح صحيح، وأجمع المسلمون على وجوب الإحداد على الحرائر المسلمات في عدة الوفاة، إلا ما روي عن الحسن، وعند الجمهور يحرم فوق ثلاث على ميت إلا على زوج.
قال ابن القيم وهذا من تمام محاسن الشريعة وحكمتها ورعايتها على أكمل الوجوه، فإن الإحداد على الميت من تطعيم مصيبة الموت التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة وتمكث المرأة سنة في أضيق بيت وأوحشه لا تمس طيبًا، ولا تدهن ولا تغتسل إلى غير ذلك مما هو تسخط على الرب وأقداره، فأبطل الله برحمته سنة الجاهلية، وأبدلنا بها الصبر والحمد، ولما كانت مصيبة الموت لا بد أن تحدث للمصاب من الجزع والألم والحزن مما تتقاضاه الطباع، سمح لها الحكم الخيبر في اليسر من ذلك.
وهو ثلاثة أيام تجد بها نوع راحة، وتقضي بها وطرًا من الحزن، وما زاد فمفسدته راجحة، فمنع منه بخلاف مفسدة الثلاث فإنها مرجوحة مغمورة بمصلحتها، فإن

(4/188)

فطام النفوس عن مألوفاتها بالكلية من أشق الأمور عليها فأعطيت بعض الشيء ليسهل عليها ترك الباقي.
والمقصود أنه أباح لهن لضعف عقولهن، وقلة صبرهن الإحداد على موتاهن ثلاثة أيام وأما الإحداد على الزوج فإنه تابع للعدة، وهو من مقتضياتها ومكملاتها، وهي أنها تحتاج إلى التزين لتحبب إلى زوجها، فإذا مات وهي لم تصل إلى آخر فاقتضى تمام حق الأول الأول وتأكيد المنع من الثاني قبل بلوغ الكتاب أجله أن تمنع مما تصنع النساء لأزواجهن مع ما في ذلك من سد الذريعة إلى طمعها في الرجال، وطمعهم فيها بالزينة.
قال - صلى الله عليه وسلم - «فإنها لا تكتحل» أي المتوفى عنها زوجها فدل على تحريم الاكتحال على المرأة في أيام عدتها من موت زوجها إلى انقضاء عدتها، هو مذهب الجمهور ويأتي تفصيله (ولا تلبس ثوبًا مصبوغًا) بأي لون من ألوان الصبغ إلا ما استثني قال ابن المنذر أجمع العلماء على أنه لا يجوز للمحادة لبس الثياب المعصفرة ولا المصبغة، ورخص بعضهم فيما صبغ بسواد، لأنه لا يتخذ للزينة قال (إلا ثوب عصب) برد يمانية يعصب غزلها أي يجمع ويشد ثم يصبغ وينشر فيبقى موشى، لبقاء ما عصب منه أبيض لم يأخذ الصبغ، والمراد ما لم يكن فيه زينة فتمنع منه للتعليل بالزينة.
(ولا تمس طيبًا) وفي رواية "ولا تطيب" ففيه تحريم الطيب

(4/189)

على المعتدة، وهو كل ما يسمى طيبًا ولا نزاع في ذلك (إلا إذا طهرت) أي من حيضها (نبذة) أي قطعة نبذة (من قسط) بضم القاف ضرب من الطيب (أو أظفار) وفي لفظ "وقد رخص لنا عند الطهر إذا اغتسلت إحدانا من محيضها في نبذة من قسط أو أظفار " قال النووي: نوعان معروفان من البخور، وليسا من مقصود الطيب، رخص فيه للمغتسلة من الحيض لإزالة الرائحة الكريهة تتبع به أثر الدم لا التطيب (متفق عليه).
فدل الحديث مع ما يأتي على وجوب الإحداد على المتوفى عنها زوجها، وأنه لا إحداد على المطلقة، فإن كان رجعيًا فإجماع، وإن كان بائنًا فمذهب الجمهور أنه لا إحداد عليها، وهو ظاهر في غير المطلقة ثلاثًا فإنه يصح أن تعود مع زوجها بعقد، وأما المطلقة ثلاثًا فيباح لها الإحداد، يؤيده أنه شرع لقطع ما يدعو إلى الجماع فهي تشبه المتوفى عنها لتعذر رجوعها إلى الزوج، وأما المطلقة قبل الدخول فلا إحداد عليها، قال الحافظ اتفاقًا وإن كان النكاح فاسدًا لم يلزم المتوفى عنها الإحداد، لأنها ليست زوجة وكذا موطوءة بشبهة أو زنا.
ولا يعتبر لوجوب الإحداد كونها وارثة أو مكلفة، فيجنبها وليها الطيب ونحوه، وسواء كان الزوج مكلفًا أو لا، للعموم وللتساوي في اجتناب المحرمات، وأما الأمة فقال ابن رشد لا إحداد عليها، وبه قال فقهاء الأمصار.

(4/190)

(ولأبي داود) والنسائي وأحمد وغيرهم من حديث أم سلمة في المتوفى عنها زوجها أنه - صلى الله عليه وسلم - قال «ولا تلبس المعصفر من الثياب» أي المصبوغ بالعصفر (ولا الممشقة) أي المصبوغة بالمشق وهو المغرة (ولا الحلي) أي ولا تلبس الحلي من ذهب أو فضة أو غيرهما (ولا تختضب) أي بالحناء فدل على ترك الثياب المعصفرة والممشقة للمحادة على ترك الخضاب وهو مذهب جماهير العلماء.
(وله عنها) أي لأبي داود والنسائي وغيرهما وحسنه الحافظ عن أم سلمة (في الصبر) قال - صلى الله عليه وسلم - «إنه يشب الوجه» أي يجمله ويحسنه (فلا تجعليه إلا بالليل) لأنه لا تظهر فيه الزينة «وانزعيه بالنهار» لظهور الزينة فيه وكذا الاكتحال بالإثمد للتداوي تجعله بالليل وتنزعه بالنهار وظاهره أنه يجوز للمعتدة عن موت أن تجعل على وجهها الصبر بالليل وتنزعه بالنهار لأنه يحسن الوجه فلا يجوز فعله في الوقت الذي تظهر فيه الزينة «ولا تمتشطي بالطيب» لأن الامتشاط به تطيب «ولا بالحناء» أي ولا تمتشطي بالحناء «فإنه خضاب» أي وهي ممنوعة من الخضاب.
فلا يجوز للمعتدة من وفاة أن تمتشط بشيء من الطيب، أو بما فيه زينة كالحناء ولكن بالسدر ونحوه، فإنها قالت يا رسول الله بأي شيء أمتشط؟ قال بالسدر تغفلين بها رأسك، وجملة ذلك أنها تجتنب ما يدعو إلى نكاحها، ويرغب في النظر إليها من الزينة والطيب والتحسين والحناء، وما صنع للزينة، وحلي

(4/191)

وكحل أسود، لا توتيا ونحوها، ولا نقاب وأبيض، ولا أخذ ظفر ونحوه، وتنظيف وغسل، قال ابن رشد وغيره تمتنع عند الفقهاء بالجملة من الزينة الداعية الرجال إلى النساء، وذلك كالحلي والكحل لثبوته بالسنة، لا ما لم تكن فيه زينة وثياب اللباس المصبوغة إلا السواد ورخصوا في الكحل عند الضرورة.
(وعن فريعة) بنت مالك بن سنان أخت أبي سعيد الخدري، شهدت بيعة الرضوان رضي الله عنها (أن زوجها قتل) وكان خرج في طلب أعلاج له فأدركهم في طرف القدوم فقتلوه، وهي في دار شاسعة من دور أهلها (فسألت النبي - صلى الله عليه وسلم - أن ترجع إلى أهلها) لتسكن عندهم (فإنه لم يترك لها مسكنًا) كان يملكه (ولا نفقة) قالت فلو تحولت إلى أهلي وإخواتي لكان أرفق لي في بعض شأني، وفي لفظ قال (نعم) فلما كنت في الحجرة ناداني (فقال امكثي في بيتك) الذي أتاك نعيه فيه (حتى يبلغ الكتاب أجله) وهو قوله {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} مع ما يأتي (قالت: فاعتددت فيه) أي في بيتها الذي توفي وهي فيه (أربعة أشهر وعشرًا)
فدل الحديث على وجوب لزوم المعتدة المسكن الذي توفي زوجها وهي ساكنة فيه وهو مذهب جمهور العلماء (وقضى به عثمان) ابن عفان الخليفة الراشد رضي الله عنه بمحضر من

(4/192)

المهاجرين والأنصار وقضى به ثاني الخلفاء الراشدين عمر وابنه وابن مسعود وجماعة من الصحابة رضي الله عنهم (رواه الخمسة) ومالك والشافعي وغيرهم (وصححه الترمذي) وابن حبان والحاكم والذهلي وغيرهم وهو مذهب مالك والشافعي وأحمد وغيرهم، وقال بهذا الحديث فقهاء الحجاز والشام والعراق ومصر وغيرهم، وذكر ابن عبد البر أنه معروف مشهور عندهم.
وقد دل مع ما تقدم على أن المتوفى عنها تعتد في بيتها الذي مات زوجها وهي به، لا تخرج منه إلى غيره، فلا يجوز أن تتحول منه بلا عذر لقوله: «امكثي في بيتك» مع قولها إنه لم يتركها في منزل يملكه ولا نفقة، وأن لها السكنى مدة العدة، ولما تقدم من قوله {وَلَا يَخْرُجْنَ} وقوله {غَيْرَ إِخْرَاجٍ} والجمهور يقولون لا تخرج من منزلها إلا لضرورة فيجب عليها بذل الأجرة من مالها إن قدرت.
وإلا {لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا وُسْعَهَا} ومتى تحولت خوفًا على نفسها أو مالها أو حولت قهرًا، أو حولت بحق يجب عليها الخروج من أجله، أو بتحويل مالك المنزل، أو نحو ذلك مما ليس في وسعها انتقلت حيث شاءت لسقوط الواجب ولم يرد الشرع بالاعتداد في معين غيره، ويلزم منتقلة بلا حاجة العود استدراكًا للواجب قال الشيخ: وليس للمرأة أن تسافر في عدة الوفاة للحج عند الأئمة الأربعة.
(وروى مجاهد) ابن جبر رحمه الله تعالى أن نساء من

(4/193)

استشهد بأحد (قلن يا رسول الله نستوحش) وذلك أن رجالاً استشهدوا بأحد فقالت نساؤهم يا رسول الله إنا نستوحش في بيوتنا يعني منفردات، وكان من المعلوم عندهن وجوب اعتدادهن في بيوتهن (قال: تحدثن عند إحداكن) من أول الليل (حتى إذا أردتن النوم) يعني بالليل (فلتؤب) وفي لفظ تأوي (كل واحدة منكن) يعني المعتدات (إلى بيتها) التي استشهد زوجها وهي به رواه الشافعي وعبد الرزاق وغيرهما مرسلاً، فدل الأثر على أنه - صلى الله عليه وسلم - أذن لهن بالخروج نهارًا لحاجتهن إليه من أجل الاستيحاش، لا ليلاً لأن الليل مظنة الفساد.
(وعن جابر) ابن عبد الله رضي الله عنهما (قال طلقت خالتي) لم يوقف على اسمها وذكرت في المبهمات، وفي لفظ ثلاثًا (فأرادت آن تجد) أي تقطع ثمر (نخلها فزجرها رجل أن تخرج) وفي لفظ فخرجت تجذ نخلاً لها فلقيها رجل فنهاها (فأتت النبي - صلى الله عليه وسلم -) فذكرت ذلك له (فقال) اخرجي و (جذي نخلك) أي اصرمي نخلك (فإنك عسى أن تصدقي) منه بحذف أحدى التائين (أو تفعلي معروفًا) وفي لفظ أو تفعلي خيرًا من التطوع والإحسان وأداء واجب الزكاة (رواه مسلم).
فدل الحديث على جواز خروج المطلقة البائن لجذ النخل ونحو ذلك، سواء كان الخروج لغرض ديني أو دنيوي، وقياسًا على المتوفي عنها ومخصص لعموم الآية وهو مذهب الجمهور.
(ولهما عن فاطمة بنت قيس) ابن خالد القرشية الفهرية

(4/194)

أخت الضحاك رضي الله عنهم (أن زوجها) عمرو بن حفص وجاء أنه أبو عمرو بن حفص المخزومي (طلقها البتة) أي البائنة أو المطلقة ثلاثًا فلا رجعة له عليها، يوضحه روايات الحديث فلمسلم من حديثها أنه طلقها ثلاثًا وفي رواية كانت عند أبي حفص بن المغيرة وكان خرج مع علي إلى اليمن فبعث إليها بتطليقة كانت بقيت لها (وأرسل إليها بشيء) ولمسلم بخمسة آصع من شعير (فسخطته) فقال ما لك علينا من شيء (وذكرت ذلك لرسول الله - صلى الله عليه وسلم - فقال ليس لك عليه نفقة) أي مدة العدة (ولا سكنى) حيث لا رجعة له عليها قال الحافظ المتفق عليه في جميع طرق الحديث أن الاختلاف كان في النفقة اهـ.
وفي رواية "إلا أن تكوني حاملاً" ففيه: وجوب النفقة لها إذا كانت حاملاً ودل على أنها لا تجب لمن كانت على صفتها في البينونة (وأمرها أن تعتد عند أم شريك) الأنصارية النجارية وكانت غنية ثم قيل لها: عند ابن أم مكتوم ولأحمد والنسائي وغيرهما من حديث فاطمة "إنما النفقة والسكنى لمن لزوجها عليها الرجعة" والحديث نص صحيح صريح على أن المطلقة ثلاثًا ليس لها نفقة ولا سكنى، وهو مفهوم قوله تعالى: {وَإِنْ كُنَّ أُولَاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} وقوله: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} إلى قوله: {لَا تَدْرِي لَعَلَّ اللهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} فأي أمر بعد الثلاث، وهذا مذهب أحمد وأهل الحديث.

(4/195)

وقال أحمد ليس في كتاب الله ولا سنة رسوله - صلى الله عليه وسلم - إيجاب النفقة والسكنى للمطلقة ثلاثًا وقال الدارقطني السنة بيد فاطمة قطعًا، قال ابن القيم: ونحن نشهد بالله شهادة نسأل عنها إذا لقيناه أن ما روي عن عمر رضي الله عنه مرفوعًا «لها السكنى والنفقة» كذب على عمر وعلى رسول الله - صلى الله عليه وسلم - وينبغي أن لا يحمل الإنسان فرط الانتصار للمذاهب والتعصب على معارضة السنن النبوية الصحيحة الصريحة اهـ، فللمطلقة ثلاثًا أن تعتد بمأمون من البلد حيث شاءت، ولا تبيت إلا به، ولا تسافر، لما في البيتوتة بغير منزلها، وسفرها إلى غير بلدها من التعرض للريبة.
وإن أراد إسكانها بمنزله أو غيره تحصينًا لفراشه ولا محذور فيه لزمها، (ولمسلم) قالت فاطمة بنت قيس يا رسول الله (أخاف أن يقتحم علي) أي يهجم علي أحد بغير شعور (فأمرها فتحولت) أي عند أم شريك أو ابن أم مكتوم، كما تقدم، فدل الحديث على جواز انتقال المطلقة ثلاثًا من المنزل الذي وقع عليها الطلاق فيه، فيكون مخصصًا لعموم (ولا يخرجن) قال الحافظ: وإذا جمعت ألفاظ الحديث خرج منها، أن سبب استئذانها في الانتقال ما ذكر من الخوف عليها وأما وجوب السكنى فعند بعضهم تجب ومذهب أحمد وغيره لا نفقة لها ولا سكنى على ظاهر حديث فاطمة رضي الله عنها.

(4/196)

باب الاستبراء
الاستبراء من البراءة وهي التمييز والقطع، يقال برئ اللحم من العظم إذا قطع عنه وفصل، وشرعًا تربص يقصد منه العلم ببراءة رحم ملك يمين، سواء كانت قنًا أو مكاتبة أو مدبرة أو أم ولد أو معلقًا عتقها.
(قال تعالى: {وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} أي من كانت حاملاً فعدتها بوضع حملها ولو بفواق ناقة عند الجمهور كما تقدم، فدلت الآية على أنه يحصل استبراء الأمة بوضع حملها، ولو بفواق ناقة سواء كانت مسبية أو مشتراة أو غير ذلك من سائر التملكات، أو بعد طلاق أو موت.
(وعن أبي سعيد) الخدري رضي الله عنه (أن النبي - صلى الله عليه وسلم -
قال في سبايا أوطاس) واد في بلاد هوازن بحنين معروف بين مكة والطائف لا توطأ حامل حتى تضع) حملها وعن أبي
هريرة «لا يقعن رجل على امرأة وحملها لغيره» رواه أحمد وثبت أنه مر بامرأة محج، فسأل عنها فقالوا أمة لفلان، فقال: «أيلم بها» قالوا: نعم، فقال: «لقد هممت أن ألعنة لعنًا يدخل معه في القبر كيف يستخدمه وهو لا يحل له؟ أم كيف
يورثه وهو لا يحل له؟». قال: (ولا غير حامل حتى تحيض حيضة) ليتحقق براءة رحمها (رواه أبو داود) وأحمد
وصححه الحاكم، وله شواهد من حديث

(4/197)

ابن عباس وأبي هريرة والعرباض بن سارية وغيرهم.
فدل الحديث وما في معناه على أنه يحرم على لارجل أن يطأ الأمة المسبية إذا كانت حاملاً حتى تضع حملها وإذا كانت حائلاً حتى تستبرأ بحيضة، وهو مذهب أبي حنيفة والشافعي ومالك وأحمد وجماهير العلماء، واتفقوا على أنه يحرم وطؤها زمان الاستبراء وقياس المسبية المشتراة أو المتملكة بأي وجه من وجوه التملك بجامع ابتداء التملك، ويدل قوله: «حتى تحيض حيضة» أنه إذا اشتراها وهي حائض لم يعتد بتلك الحيضة حتى يستبرئها بحيضة مستأنفة، ومن وطئ أمته ثم أراد بيعها أو تزويجها حرما حتى يستبرئها، وإن عتقت لزمها استبراء نفسها، ومن علم براءة رحمها فلا استبراء عليها كما سيأتي، وفيه جواز وطء السبايا بعد الاستبراء وإن لم يدخلن في الإسلام، وعمل به الصحابة في عصر النبوة وفيه جواز الاستمتاع قبل الاستبراء، بدون جماع ولفعل ابن عمر وغيره.
(وله) أي لأبي داود وأحمد والترمذي وغيرهم وصححه ابن حبان وغيره (عن رويفع) تصغير رافع بن ثابت من بني مالك بن النجار المتوفى سنة ست وأربعين (مرفوعًا: من كان يؤمن بالله واليوم الآخر فلا يسقي ماءه زرع غيره) يعني إتيان الحبالى وفي لفظ «ولد غيره» زاد أبو داود «من كان يؤمن بالله واليوم الآخر فلا يقع على امرأة من السبي حتى يستبرئها» ولأحمد «فلا ينكحن شيئًا من السبايا حتى تحيض» وللنسائي نحوه فمن ملك أمة

(4/198)

يوطأ مثلها حرم عليه وطؤها قبل استبرائها إن لم يعلم براءة رحمها.
قال الشيخ: لا يجوز لمن اشترى جارية وطؤها قبل استبرائها باتفاق العلماء، والجمهور على وجوب الاستبراء على المشتري والمتهب ونحوهم بجامع تجدد الملك، وقال علي: من اشترى جارية فلا يقربها حتى تستبرأ بحيضة، وظاهر عموم الأحاديث شمول من لم يجر عليها الحمل، وذهب جماعة من العلماء إلى أن الاستبراء إنما يكون في حق من لم يعلم براءة رحمها وأما من علم براءة رحمها فلا استبراء عليها، قال الشيخ لا يجب استبراء الأمة البكر سواء كانت كبيرة أو صغيرة وهو مذهب ابن عمر واختيار البخاري، وكذا الآيسة، ومن اشتراها من رجل صادق وأخبره أنه لم يطأها أو وطئ واستبرأ. اهـ.
(وعن ابن عمر) رضي الله عنهما (قال إذا وهبت الوليدة) أي القينة وقيده بعضهم بمن تولد في الرق (التي توطأ) أي فلتستبرأ (أو بيعت) يعني الوليدة (أو أعتقت فلتستبرأ بحيضة) ليعلم براءة رحمها، واستبراء من ارتفع حيضها عشرة أشهر، وتصدق الأمة إذا قالت حضت وأمكن، قال رضي الله عنه (ولا تستبرأ العذراء) يعني البكر لم توطأ (رواه البخاري) وله نحوه عن علي رضي الله عنه ويؤيده مفهوم ما تقدم، قال المازري القول الجامع في ذلك أن كل أمة أمن عليها الحمل فلا يلزم فيها الاستبراء وكل من غلب على الظن كونها حاملاً

(4/199)

أو شك في حملها، أو تردد فيها فالاستبراء لازم فيها، والأحاديث تشير إلى أن العلة الحمل أو تجويزه.

باب الرضاع
هو لغة مص اللبن من الثدي، وشرعًا مص من دون الحولين لبنًا ثاب عن حمل أو شربه أو نحوه، والأصل فيه الكتاب والسنة والإجماع.
(قال تعالى: {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ} أمك هي التي ولدتك وكما حرمها عليك حكم تعالى بتحريم المرضعة وسماها أما، ويدخل فيهن الجدات، وإن علون من قبل الأم، ومن قبل الأب، كما تقدم في باب المحرمات في النكاح ويأتي «أنه يحرم من الرضاعة ما يحرم من الولادة» {وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} جمع أخت سواء كانت من قبل الأب والأم.
أو من قبل أحدهما سماهن أخوات وحكم بتحريمهن، فدلت الآية على أنه يحرم من الرضاع ما يحرم من النسب، واتفق عليه أهل العلم، وحكمه حكم التناكح بشرطين، أن تكون قبل استكمال المولود حولين، وأن يوجد خمس رضعات، والسعوط والوجور محرم لما يأتي، وقال الوزير: اتفقوا على أنه يتعلق التحريم بالسعوط والوجور إلا في إحدى الروايتين عن أحمد، وأنه مقصور على الآدميات.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال: «إن الرضاعة تحرم ما تحرم الولادة» متفق عليه، وفي لفظ

(4/200)

«يحرم من الرضاع ما يحرم من الولادة» وقال الترمذي: العمل عليه عند عامة أهل العلم، فدل الحديث على أن محارم المرتضع محارم المرضعة والواطئ وبه استدل العلماء على أنه يحرم من الراضع ما يحرم من النسب وذلك بالنظر إلى أقارب المرضع لأنهم أقارب للرضيع وأما أقارب الرضيع فلا قرابة بينهم وبين المرضع.
(ولهما عن ابن عباس) رضي الله عنهما (مرفوعًا: يحرم من الرضاع ما يحرم من النسب) أي مثله في التحريم. وذلك أن النبي - صلى الله عليه وسلم - أريد على ابنة حمزة، فقال: «إنها لا تحل لي إنها ابنة أخي من الرضاعة، ويحرم من الرضاع ما يحرم من النسب» وإنما كانت ابنة أخيه لأنه رضع من ثويبة أمة أبي لهب، وقد كانت أرضعت عمه حمزة.
قال الشيخ: هو حديث صحيح متلقى بالقبول، متفق على صحته، فدل مع ما تقدم على أن محارم المرضعة كآبائها وأمهاتها وأجدادها، وجداتها وإخوتها وأخواتها وأولادهم وأعمامها وعماتها وأخوالها وخالاتها محارم المرتضع وأن محارم الواطئ محارم المرتضع كذلك، ولا نزاع في ذلك يعتد به، فإن أقاربهما أقارب الرضيع لما تقدم وغيره، وأما أقارب الرضيع ما عدا أولاده فلا علاقة بينهم وبين المرضع فلا يثبت لهم شيء من الأحكام فتباح المرضعة لأبي المرتضع وأخيه من النسب وتباح أمه وأخته من النسب لأبيه وأخيه من رضاع إجماعًا، كما يحل لأخيه من أبيه، وأخته من أمه.
(وعن عائشة) رضي الله عنها (أن أفلح) أخا أبي القعيس

(4/201)

واسمه وائل بن أفلح الأشعري مولى لرسول الله - صلى الله عليه وسلم - (جاء يستأذن عليها) أي على عائشة رضي الله عنها بعد الحجاب (قالت فأبيت) أي أن تأذن له (فلما جاء رسول الله - صلى الله عليه وسلم - أخبرته) بالذي صنعت وهو أنه استأذن عليها فأبت أن تأذن له (فأمرني أن آذن له علي) أي إذا استأذن ولا تحتجب منه (وقال إنه عمك) أي من الرضاعة (متفق عليه) ولأبي داود قلت دخل علي أفلح فاستترت منه فقال أتستري مني وأنا عمك، قلت من أين؟ قال أرضعتك امرأة أخي، قالت إنما أرضعتني المرأة ولم يرضعني الرجل.
فدل الحديث مع ما تقدم على ثبوت حكم الرضاع في حق زوج المرضعة وأقاربه كالمرضعة وذلك لأن سبب اللبن هو ماء الرجل والمرأة معًا فوجب أن يكون الرضاع منهما كالجد لما كان سبب ولد الولد أوجب تحريم ولد الولد به لتعلقه بولده، وكذلك قال ابن عباس اللقاح واحد، فإن الوطء يدر اللبن فللرجل منه نصيب، وهذا مذهب جماهير العلماء من الصحابة والتابعين والأئمة الأربعة وغيرهم، حكاه عنهم غير واحد من أهل العلم، وقال الوزير اتفقوا على أن لبن الفحل محرم، وهو أن ترضع المرأة صبية فتحرم هذه الصبية على زوج المرضعة وآبائه وأبنائه ويصير الزوج الذي در اللبن علاقة أبا للمرضعة.
(ولمسلم عنها) أي ولمسلم وغيره عن عائشة رضي الله عنها أنها قالت (كان فيما أنزل من القرآن عشر رضعات معلومات

(4/202)

يحرمن) أي إذا ارتضع الطفل من المرأة عشر رضعات (ثم نسخن بخمس معلومات يحرمن) أي إذا ارتضع الطفل من المرأة خمس رضعات (وتوفي رسول الله - صلى الله عليه وسلم - وهي فيما يقرأ من القرآن) أي أن النسخ بخمس رضعات تأخر إنزاله جدًا أنه توفي صلوات الله وسلامه عليه وبعض الناس يقرأ خمس رضعات ويجعلها قرآنا متلوا لكونه لم يبلغه النسخ لقرب عهده فلما بلغهم النسخ بعد ذلك رجعوا عن ذلك، وأجمعوا على أنه لا يتلى.
وهذا من نسخ التلاوة دون الحكم، كما هو معلوم مقرر في مواضعه، وهو أحد أنواع النسخ المعلومة المتفق عليها بين أهل العلم، وهذا الخبر مبين لما أجمل من الآية والأحاديث السابقة ويشهد له، حديث سهلة وغيره فإنها أرضعت سالمًا خمس رضعات، والرضعة هي المرة من الرضاع فمتى التقم الصبي الثدي وامتص منه ثم تركه لتنفس أو انتقال إلى ثدي آخر ونحو ذلك باختياره من غير عارض كان ذلك رضعة، فإن عاد ولو قريبًا فرضعتان كما هو المعهود، فإذا حصل خمس رضعات على هذه الصفة حرم إذا كان في الحولين قبل الفطام وحكاه الوزير وغيره اتفاقًا.
(وله) أي ولمسلم في صحيحه (عنها) أي عن عائشة رضي الله عنها (أن سهلة) بنت سهيل القرشية العامرية (قالت يا رسول الله إن سالمًا) قيل ابن معقل (مولى أبي حذيفة) بن عتبة

(4/203)

ابن ربيعة بن عبد شمس (معنا في بيتنا) وقالت نراه ولدًا يأوي معي ومع أبي حذيفة ويراني فضلاً (وقد بلغ ما يبلغ الرجال) يعني الحلم وذلك أن أبا حذيفة قد تبنى سالمًا وزوجه، وكان سالم مولى لامرأة من الأنصار فلما أنزل الله {ادْعُوهُمْ لِآبَائِهِمْ} الآية كان من له أب معروف نسب إلي أبيه، ومن لا أب له معروف كان مولى وأخا في الدين فعند ذلك جاءت سهلة تذكر ذلك لرسول الله - صلى الله عليه وسلم - (فقال: «ارضعيه تحرمي عليه) فلا تحتجبي عنه رخص لها لما في ذلك من مشقة الاحتجاب.
فدل الحديث على أن إرضاع الكبير يحرم عند الحاجة ولهذا كانت عائشة رضي الله عنها تأمر أختها أم كلثوم وبنات أخيها يرضعن من أحبت أن يدخل عليها من الرجال، ويروى عن علي، ويدل: عموم قوله تعالى: {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} فإنه مطلق غير مقيد بوقت، ولما قالت أم سلمة لعائشة إن الحكم خاص بسالم، قالت عائشة أما لك في رسول الله أسوة حسنة؟ فسكتت أم سلمة ولو كان خاصً
لبينه - صلى الله عليه وسلم - ولما قالت سهلة لرسول الله - صلى الله عليه وسلم - كيف أرضعه وهو رجل كبير؟ قال لها - صلى الله عليه وسلم - «ارضعيه تحرمي عليه وإن كان الجمهور أنه لا يحرم لما يأتي.
فهذا الحديث صحيح غير منسوخ، لما عرفت من قول سهلة وعائشة، وأنه متقرر عندهم أن الإرضاع للصغير وإنه إنما يعتبر الصغر إلا إذا دعت الحاجة لرضاع الكبير الذي لا

(4/204)

يستغنى أهل البيت عن دخوله عليهم، وأنه يشق احتجاب المرأة عنه، كحال سالم مع امرأة أبي حذيفة فمثل هذا يحرم رضاعه لهذا الخبر، وقال الشيخ: ينشر الحرمة بحيث يبيح الدخول والخلوة إذا كان قد تربى في البيت، بحيث لا يحتشمون منه للحاجة، لقصة سالم، وما عداه فلا بد أن يكون الرضاع في حال الصغر.
(ولأبي داود) من حديث عائشة في قصة سالم وسهلة،
قال - صلى الله عليه وسلم - لها «ارضعيه خمس رضعات» فدل على اعتبار الخمس كما تقدم، وأن ما دونها لا ينشر الحرمة، وهو مذهب جماهير العلماء، وإن شك في الرضاع أو شك في كماله، أو شكت المرضعة ولا بينة فلا تحريم، لأن الأصل عدم الرضاع المحرم، وإن قال الزوج لزوجته أنت أختي لرضاع بطل النكاح، وإن قالته وأكذبها فهي زوجته حكمًا، وأما بينها وبين الله تعالى فلا يحل لها مساكنته إن كانت صادقة، ولا تمكنه من وطئها ولا من دواعيه، لأنها محرمة عليه وعليها أن تفتدي منه وتفر عنه.
(وله) أي لأبي داود وغيره (عن ابن مسعود) رضي الله عنه (مرفوعًا «لا رضاع إلا ما أنشز») أي شد وقوى (العظم وأنبت اللحم) وإنما يكون ذلك لمن هو في سن الصغر فإنه ينمو باللبن، ويقوى به عظمه وينبت عليه لحمه.
(وعن ابن عباس) رضي الله عنهما (مرفوعًا لا يحرم من

(4/205)

الرضاع) يعني الذي تقدم أنه يحرم منه ما يحرم منه ما يحرم من النسب (إلا ما فتق الأمعاء) أي شق أمعاء الصبي ووقع موقع الغذاء فوصل إليها فلا يحرم القليل الذي لا ينفذ إليها، وتقدم أن المحرم خمس رضعات (وكان قبل الفطام) أي قبل أوان فطام الرضيع (صححه الترمذي) والحاكم ولأبي داود وغيره عن ابن مسعود نحوه، وفيه «وأنشز العظم» وعن ابن عباس رضي الله عنهما أنه قال: لا رضاع إلا في الحولين، وروي عن عمر وابن مسعود قال الترمذي والعمل على هذا عند أكثر أهل العلم من أصحاب النبي - صلى الله عليه وسلم - وغيرهم.
وذهب جمهور العلماء إلى أنه لا يحرم من الرضاع إلا ما كان في الصغر، وقالوا مهما كان في الحولين فإن رضاعه يحرم، ولا يحرم ما كان بعدهما لقوله تعالى: {حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} فتمام الرضاعة الحولان وما بعدهما لا يحرم وفي الاختيارات، الارتضاع بعد الفطام لا ينشر الحرمة وإن كان دون الحولين، واختار الشيخ أيضًا ثبوت الحرمة بالرضاع إلى الفطام ولو بعد الحولين أو قبلهما.
(وفي الصحيحين من حديث عائشة) رضي الله عنها يعني أن رسول الله - صلى الله عليه وسلم - قال: «إنما الرضاعة» أي المعتبرة المغنية أو المطعمة (من المجاعة) وذلك أن رسول الله - صلى الله عليه وسلم - دخل عليها وعندها رجل فكأنه تغير وجهه فقالت إنه أخي فقال «انظر من إخوانكن» أي تحققن في أمر الرضاعة هل هو رضاع صحيح

(4/206)

«فإنما الرضاعة من المجاعة» أي الواقعة في زمن الإرضاع بحيث إذا جاع كان طعامه الذي يشبعه اللبن من الرضاع لا حيث يكون الغذاء بغير الرضاع وهو كما قال أبو عبيدة وغيره تعليل لإمعان التحقق في شأن الرضاع، وأن الرضاع الذي تثبت به الحرمة وتحل به الخلوة هو حيث يكون الرضيع طفلاً يسد اللبن جوعه، لأن معدته ضعيفة يكفيها اللبن، وينبت بذلك لحمه، فيصير جزءًا من المرضعة فيشترك في الحرمة مع أولادها ومحارمها، وتعليل أيضًا لمقدار الإرضاع، فإن الحكم الذي ينشأ من الرضاع إنما يكون إذا وقع الرضاع بشرطه من وقوعه في زمن الرضاع، ومقدار الإرضاع كما تقدم.
وفيه دليل على أن التغذي بلبن المرضعة محرم، سواء كان شربًا أو وجورًا أو سعوطًا أو حقنة حيث كان يسد جوع الصبي وهذا مذهب جمهور العلماء وتقدم ذكر الاتفاق عليه، ومن أفسدت نكاح نفسها بسبب رضاع ونحوه قبل الدخول فقيل لا مهر لها، وبعد الدخول مهرها بحاله، وقال ابن القيم: يتوجه سقوطه بإفسادها وكان الشيخ يذهب إليه وهو منصوص أحمد واقوى دليلاً ومذهبًا وإن أفسده غيرها فلا نصفه قبله، وجميعه بعده يرجع به الزوج على المفسد، جزم به الشيخ وغيره.
(وعن عقبة بن الحارث) بن عامر القرشي النوفلي أسلم يوم الفتح (أنه تزوج بنت أبي إهاب) يقال لها أم يحيى (فجاءت امرأة) وفي الترمذي امرأة سوداء قال الحافظ لا أعرف اسمها

(4/207)

(فقالت قد أرضعتكما) قال وهي كاذبة مرارًا وهو يعرض عنه (فسأل رسول الله - صلى الله عليه وسلم -) عن تزوجه بها وقول تلك المرأة إنها أرضعتهما (فقال: كيف وقد قيل) أي كيف تباشرها وتفضي إليها وقد قيل بأنك وهي قد ارتضعتما من ثدي واحد، ولفظ الترمذي وغيره «كيف بها وقد زعمت أنها قد أرضعتكما دعها عنك» (ففارقها) عقبة رضي الله عنه فنكحت زوجًا غيره (رواه البخاري).
فدل الحديث وما في معناه على قبول شهادة المرضعة وحدها، وهو مذهب أحمد وجماعة من السلف، لهذا الحديث وقد تكرر سؤال النبي - صلى الله عليه وسلم - لعقبة أربع مرات وأجابه بقوله: «كيف وقد قيل» وفي لفظ «دعها» وللدارقطني «لا خير لك فيها» وذلك قلما يطلع الرجال على ذلك فالضرورة داعية إلى اعتبارها قال ابن القيم: إذا شهدت امرأة عدل بأنها قد أرضعته وزوجته فقد لزمت الحجة من الله في اجتنابها، ونوجب عليه مفارقتها لقوله - صلى الله عليه وسلم - «دعها عنك» وليس لأحد أن يفتي غيره، وقال الشيخ: إذا كانت المرأة معروفة بالصدق وذكرت أنها أرضعت طفلاً خمس رضعات قبل ذلك، وثبت على الصحيح اهـ، وإن شك في الرضاع أو كماله أو شكت المرضعة ولا بينة فلا تحريم، لأن الأصل عدم الرضاع المحرم.
(ولأبي داود) والبيهقي (عن زياد) السهمي (نهى - صلى الله عليه وسلم - أنه تسترضع الحمقاء) أي خفيفة العقل فإن اللبن يشبه وذلك لأن

(4/208)

للرضاع تأثيرًا في الطباع، فيختار للطفل حسنة الخلق، ويكره استرضاع سيئة الخلق والفاجرة، وكذا الجذماء والبرصاء، وروى البيهقي عن عمر وابنه وعمر بن عبد العزيز أن اللبن يشبه وحكى القاضي أن من ارتضع من امرأة حمقاء خرج الولد أحمق ومن ارتضع من سيئة الخلق تعدى إليه ومن ارتضع من بهيمة كان بليدًا كالبهيمة.

باب النفقات
جمع نفقة وهي كفاية من يمونه طعامًا وكسوة ومسكنًا، وتوابع ذلك من ماء شرب، وطهارة وغير ذلك من زوجة وأقارب ومماليك وغيرهم، وأحقهم في ذلك الزوجة، وقد دل الكتاب والسنة والإجماع على وجوب نفقتها على الزوج وكذا الولد الصغير والأب والرقيق وغيرهم مما سيأتي تفصيله.
(قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ}) أي لينفق على المولود والده أو وليه بحسب قدرته وعموم الآية يدل على وجوب نفقة الزوج على زوجته وأقاربه بشرطه بحسب سعته {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} ضيق عليه في المال {فَلْيُنْفِقْ مِمَّا آَتَاهُ اللَّهُ} على قدر ذلك فكل بحسبه {لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا مَا آتَاهَا} أي لا يكلف الله نفسًا في النفقة إلا ما أعطاها من المال، كما قال تعالى: {لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا وُسْعَهَا}
ثم قال تعالى: {سَيَجْعَلُ اللهُ بَعْدَ عُسْرٍ يُسْرًا} أي بعد ضيق وشدة غني وسعة، فدلت الآية على وجوب نفقة المولود على والده أو وليه بحسب قدرته. والآيات والسنة أيضًا

(4/209)

دلت على أحقية نفقة الزوجة، فعموم الآية دال على وجوبها للزوجة والأقارب بقدر اليسر والعسر فيطعمها إذا طعم ويكسوها إذا اكتسى بالمعروف، وعليه عمل المسلمين.
(وقال) تعالى {قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ} أي أوجبنا على المؤمنين في أزواجهم من الأحكام، فدلت الآية الكريمة وغيرها على وجوب نفقة الزوجة ولا نزاع في ذلك، وقال ابن المنذر: أجمع كل من نحفظ عنه على أن على العبد نفقة زوجته.
(وقال) تعالى: {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} هو الاحتمال في القول والمبيت والنفقة، فدلت الآية على وجوب نفقة الزوجة وكان - صلى الله عليه وسلم - يتلطف بأهله ويوسعهم نفقة وقال: «خيركم خيركم لأهله، وأنا خيركم لأهلي» ولا نزاع في مشروعية المعاشرة بالمعروف.
(وقال) تعالى {فَإِمْسَاكٌ بِمَعْرُوفٍ} المعروف كل ما يعرف في الشرع من أداء حقوق النكاح وحسن الصحبة (أو تسريح بإحسان) فلا يضار امرأته ولا يضاجرها لتفتدي منه بل يحسن عشرتها وينفق عليها كما في قوله {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللهُ} (وقال)
تعالى {وَلَهُنَّ} أي للزوجات على الأزواج من الحق {مِثْلُ الَّذِي عَلَيْهِنَّ} للأزواج من الحق (بِالْمَعْرُوفِ) الذي لا ينكر
في الشرع فليؤد كل واحد

(4/210)

منهما إلى الآخر ما يجب عليه بالمعروف، ويدخل في ذلك جميع الحقوق التي للمرأة وعليها، وأن مرد ذلك إلى ما يتعارفه الناس بينهم ويجعلونه معدودًا.
وقال الشيخ في النفقة والكسوة والسكنى، وكغطاء وماعون الدار ونحو ذلك يكون بقدر الحاجة والعمل عليه، فمتى تسلمها أو بذلت نفسها ولو مع صغره وجبت نفقتها، ووجوب نفقة المطلقة الرجعية وكسوتها وسكناها كالزوجة لما تقدم والبائن بفسخ أو طلاق إن كانت حاملاً، والنفقة للحمل نفسه، ولا نفقة ولا سكنى لمتوفى عنها، لأن المال انتقل عن الزوج إلى الورثة، فإن كانت حاملاً فالنفقة من حصة الحمل من التركة أو على وارثه الموسر، ومن نشزت أو تطوعت بصوم أو صلاة أو حج بلا إذنه، أو سافرت لحاجتها ونحو ذلك سقطت نفقتها مدته لمنعها نفسها عنه بسبب من جهتها، بخلاف من أحرمت بحج فرض أو صوم فرض أو صلاة فرض أو صامت قضاء رمضان في شعبان، لوجوب ذلك بالشرعِ.
(وقال - صلى الله عليه وسلم - في خطبته) للناس بمنى (في حجة الوداع) سنة عشر سميت حجة الوداع لأنه ودع الناس فيها، قال لما ذكر النساء (ولهن عليكم) أي يجب لنسائكم عليكم (نفقتهن) بالمعروف {وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} الذي عرفه الشارع ويتعارفه الناس بينهم كل ينفق على قدر حاله، لما تقدم من قوله {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللهُ} (رواه

(4/211)

مسلم) والحديث دليل على وجوب النفقة والكسوة للزوجة، ولا نزاع في ذلك، والواجب عند الجمهور طعام مصنوع، لأنه الذي يصدق عليه أنه نفقة، ولا تجب القيمة إلا برضى من يجب عليه الإنفاق.
قال ابن القيم أما فرض الدراهم فلا أصل له في كتاب الله تعالى ولا سنة رسوله - صلى الله عليه وسلم -، ولا عن أحد من الصحابة البتة ولا التابعين ولا تابعيهم، ولا نص عليه أحد من الأئمة الأربعة ولا غيرهم من أئمة الإسلام، والله تعالى أوجب نفقة الأقارب والزوجات والرقيق بالمعروف، وليس من المعروف فرض الدراهم، بل المعروف الذي نص عليه الشرع أن يكسوهم مما يلبس ويطعمهم مما يأكل، وليست الدراهم من الواجب ولا عوضه ولا يصح الاعتياض عما لم يستقر ولم يملك، فإن نفقة الأقارب يومًا فيومًا، ولو كانت مستقرة لم تصح المعاوضة عنها بغير رضى الزوج والقريب.
فإن الدراهم تجعل عوضًا من الواجب الأصلي، وهو إما البر عند الشافعي أو المقتات عند الجمهور فكيف يجبر على المعاوضة على ذلك بدراهم من غير رضا ولا إجبار الشرع له على ذلك، فهذا مخالف لقواعد الشرع، ونصوص الأئمة ومصالح العباد ولكن إن اتفق المنفق والمنفق عليه جاز باتفاقهما انتهى. وللزوجة وكذا القريب نفقة كل يوم من أوله، وإن اتفقا على تعجيلها أو تأجيلها جاز، وكذا الكسوة ونحوها.

(4/212)

(وعن أبي هريرة مرفوعًا «امرأتك تقول أطعمني أو فارقني» رواه أحمد وصححه المجد ووثقه الحافظ، (وللخمسة إلا الترمذي) وصححه ابن حبان والحاكم (عن حكيم بن معاوية) القشيري عن ِأبيه معاوية بن حيدة، ومعاوية صحابي روى عنه ابنه وحفيده بهز (قلت: يا رسول الله ما حق زوج أحدنا عليه) زوج بلا تاء هي اللغة الفصحى.
وجاء بالتاء (قال: أن تطعمها إذا طعمت وتكسوها إذا اكتسيت) فدل الحديث مع ما تقدم على وجوب نفقة الزوجة وكسوتها وأن النفقة بقدر سعته لا يكلف فوق وسعه، لقوله «إذا طعمت» فمتى قدر على تحصيل النفقة وجب عليه أن لا يختص بها دون زوجته بما زاد على سد خلته لخبر «ابدأ بنفسك» ولا يلزمه تمليك الزوجة النفقة والكسوة.
قال الشيخ: بل ينفق ويكسو بحسب العادة، لقوله: «إن حقها عليك أن تطعمها إذا طعمت وتكسوها إذا اكتسيت» كما قال عليه الصلاة والسلام في المملوك اهـ، ويعتبر الحاكم ذلك بحالهما عند التنازع كما هو مذهب جمهور العلماء مالك وأبي حنيفة وأحمد وغيرهم، فيفرض للموسرة تحت الموسر وهو من يقدر على النفقة بماله أو كسبه قدر كفايتها ومثل بعضهم خبزًا من أرفع خبز البلد وأدمه ولحمًا عادة الموسرين بمحلهما وما يلبس مثلها من حرير وغيره، وللنوم فراش ولحاف، ونحوه مما جرت العادة لمثلهما ويفرض للفقيرة تحت الفقير من أدنى خبز البلد

(4/213)

ومن أدم يلائمهما، ومن الكسوة ما يلبس مثلها، ويجلس وينام عليه وللمتوسطة والغنية مع الفقير والفقيرة تحت الغني ما بين ذلك عرفًا.
(وعن ابن المسيب) سعيد بن المسيب رضي الله عنه (في الرجل لا يجد ما ينفق على أهله) قوتًا وكسوة ومسكنًا (قال السنة أن يفرق بينهما) قال بعض أهل العلم له حكم الرفع وله شواهد (رواه سعيد) ابن منصور في سننه عن سفيان عن أبي الزناد عن سعيد قال: قلت لسعيد سنة قال سنة.
قال الحافظ وهذا مرسل قوي ومراسيل سعيد معمول بها لما عرف من أنه لا يرسل إلا عن ثقة، قال الشافعي والذي يشبه أن يكون قول سعيد سنة سنه رسول الله - صلى الله عليه وسلم -، لأنه إنما سأل عما هو حجة وهو سنته - صلى الله عليه وسلم -، وللدارقطني والبيهقي عن أبي هريرة مرفوعًا في الرجل لا يجد ما ينفق على امرأته قال: «يفرق بينهما» ومذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم أنه متى أعسر الزوج بنفقة القوت أو بالكسوة أو بالمسكن أو ببعض ذلك فلها فسخ النكاح بإذن الحاكم، ولها الصبر مع منع نفسها وبدونه ولا يمنعها تكسبًا ولا يحبسها.
(وله) أي لسعيد بن منصور في سننه والشافعي بسند جيد وصححه أبو حاتم الرازي (أن عمر) ابن الخطاب رضي الله عنه (كتب إلى أمراء الأجناد) جمع جندي وجمعه جند أيضًا وجنود العسكر والأعوان (في رجال غابوا عن نسائهم) من الأجناد (أن

(4/214)

يأخذوهم) فيلزموهم (بأن ينفقوا) على أزواجهم مدة غيابهم (أو يطلقوا) أي إن لم ينفقوا عليهن (فإن طلقوا) بعد غيابهم (بعثوا بنفقة ما حبسوا) أزواجهم وحكى إجماع الصحابة على ذلك للزوم نفقة ما مضى. ولو لم يفرضها الحاكم سواء ترك الإنفاق لعذر أو لا مع اليسار أو الإعسار. فإن فرضها الحاكم لزمت بالاتفاق. وكذا إن اتفقا على قدر معلوم. فتصير ديناً باصطلاحها.
ومتى غاب زوج موسر ولم يدع لها نفقة وتعذر أخذها من ماله أو من وكيله وتعذرت استدانتها عليه فلها الفسخ بإذن الحاكم. وكذا امرأة المفقود لها الفسخ إذا لم يكن له مال ينفق على زوجته منه. وإن أنفقت في غيبته من ماله فبان ميتا غرمها الوارث ما أنفقته بعد موته. وإن اختلفا في أخذ نفقة ونحوها فقول من يشهد له العرف. وهو مذهب مالك. ويخرج على مذهب أحمد في تقديم الظاهر على الأصل. وقال ابن القيم: وقول إنه لا يقبل قول المرأة إن زوجها لم يكن ينفق عليها ويكسوها فيما مضى هو الصواب. لتكذيب القرائن الظاهرة لها. وقولهم هو الذي ندين الله به. ولا نعتقد سواه والعلم الحاصل بإنفاق الزوج وكسوته في الزمن الماضي اعتمادا على الإمارات الظاهرة أقوى من الظن الحاصل باستصحاب الأصل.
(وعن عائشة) رضي الله عنها (أن هندًا) هي: بنت عتبة بن ربيعة بن عبد شمس بن عبد مناف أسلمت عام الفتح بعد

(4/215)

إسلام زوجها. وتوفيت سنة أربع عشرة (قالت يا رسول الله إن أبا سفيان) ابن حرب واسمه صخر بن حرب بن أمية بن عبد شمس. من رؤسا قريش. أسلم عام الفتح حين أخذته جند النبي - صلى الله عليه وسلم -، وأجاره العباس ثم غدا به إلى رسول الله - صلى الله عليه وسلم -.
وتوفي سنة اثنتين وثلاثين (رجل شحيح) الشح البخل مع الحرص. فهو أخص من البخل. والبخل يختص بمنع المال والشح يعم كل شيء في جميع الأحوال أي هو بخيل حريص (لا يعطيني من النفقة ما يكفيني وولدي) أي مقدار ما يكفيني من النفقة ويكفي ولدي (إلا ما أخذت من ماله بغير علمه) أي بغير علم منه بذلك ولا إذن فهل عليَّ في ذلك من جناح؟.
(فقال خذي) أي: من مالِهِ (ما يكفيك وولدك بالمعروف) أي ما يعرفه الشرع يأمر به. وهو الوسط العدل. وقال الحافظ القدر الذي عرف بالعادة أنه الكفاية (متفق عليه) وفي البخاري " لا حرج عليك أن تطعميهم بالمعروف" وتقدم أنه الوسط العدل وما عرف أنه الكفاية.
فدل الحديث على وجوب نفقة الزوجة والأولاد على الزوج. وأن الواجب الكفاية من غير تقدير النفقة. وهو مذهب جمهور العلماء وأن من تعذر عليه استيفاء ما يجب له من نفقة: أن يأخذه، لأنه - صلى الله عليه وسلم - أقرها على الأخذ في ذلك لاسيما مع تمرد الأب. وأن للأم ولاية الإنفاق على أولادها. وغير ذلك مما هو مذكور في مواضعه. والمراد هنا جواز الأخذ من ماله إن لم يقم

(4/216)

بكفايتها وولدها بالمعروف بلا إذنه. فإن لم تقدر أجبره الحاكم.

فصل في نفقة الأقارب
من أم وأب وولد وأخ وأخت وغيرهم بشرطين. حاجة المنفق عليه من الأقارب. وغنى المنفق. قال تعالى: {وَبِالْوَالِدَيْنِ إِحْسَانًا} أي: وأحسنوا بالوالدين إحسانًا، برًا بهما وإعطافًا عليهما. لأن الله تعالى جعلهما سببا لخروجك من العدم إلى الوجود وربياك. وكثيرًا ما يقرن تعالى حقه وحقهما في غير موضع من كتابه. فقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا}، {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} وغير ذلك. فحق الله أوكد الحقوق. وهو عبادته وحده وأعظمها. ثم بعد حقه تعالى حقوق المخلوقين وأوكدها حق الوالدين فثنى به. وعطف بذي القربى غير ما آية ووصى بذلك سبحانه وتعالى فقال: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا} إلى قوله {ذَلِكُمْ وَصَّاكُمْ بِهِ}.
ووصى به بني إسرائيل. بل أخذ عليهم الميثاق: {لَا تَعْبُدُونَ إِلَّا اللهَ وَبِالْوَالِدَيْنِ إِحْسَانًا وَذِي الْقُرْبَى} الآية. ومن أعظم الإحسان بالوالدين إذا كانا أو أحدهما لا يملك نفقة. أن ينفق ولده عليه. ويأتي " ابدأ بمن تعول أمك وأباك" قال شيخ

(4/217)

الإسلام: وعلى الولد الموسر أن ينفق على أبيه المعسر وزوجة أبيه. الآية دلت مع ما يأتي كعلى أنها تحب النفقة أو تتمتها للوالدين وإن علوا مع حاجتهم وغنى الولد.
(وقال) تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أما إذا كن مع الأزواج. فقال الشيخ: إرضاع الطفل واجب على الأم. بشرط أن تكون مع الزوج. وهو قول غير واحد من السلف. ولا تستحق أجرة المثل زيادة على نفقتها وكسوتها.
وهو اختيار القاضي والحنفية. ولم يوجب لهن إلا الكسوة والنفقة. وهو الواجب بالزوجية كما قال في الحامل. فدخلت نفقة الولد في نفقة أمه وكذا المرتضع. فتكون النفقة هنا واجبة بشيئين: حتى لو سقط الوجوب بأحدهما ثبت بالآخر. وقال: لا تستحق شيئًا إذا كانت تحته. وقال الشيرازي لو استأجرها لرضاع ولده لم يجز لأنه استحق نفعها. وكذا قال القاضي وغيره.
وأما الوالدات المطلقات اللاتي لهن أولاد من أزواجهن {يُرْضِعْنَ أَوْلَادَهُنَّ} خبر بمعنى الأمر. وهو أمر استحباب.
لأنه لا يجب عليهن الإرضاع إذا كان يوجد من يرضع الولد. لقوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} فمتى رغبت الأم في الإرضاع فهي أولى من غيرها. والحولين السنتين. وذكر الإكمال للتأكيد. وفيها دليل على أنه لا يعتبر

(4/218)

الإرضاع بعد كمال السنتين. وهو مذهب الجمهور كما تقدم {لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} أي هذا منتهى الرضاعة. وليس فيما دون ذلك حد محدود. وإنما هو على مقدار صلاح الصبي وما يعيش به.
{وَعَلَى الْمَوْلُودِ لَهُ} أي الأب {رِزْقُهُنَّ} أي طعام الوالدات {وَكِسْوَتُهُنَّ} أي لباسهن {بِالْمَعْرُوفِ} أي بما جرت به عادة أمثالهن في بلدهن على قدر الميسرة من غير إسراف ولا إقتار فالمقتدر بحسب فقدرته والمتوسط بحسبه والفقير بحسبه {لَا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا} أي طاقتها. قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللهُ لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا مَا آتَاهَا} {لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا} بأن تدفعه عنها لتضر أباه بتربيته. وليس لها دفعه إذا ولدته حتى تسقيه اللبأ الذي لا يعيش بدون تناوله غالبا. ثم بعد هذا لها دفعه عنها إذا شاءت. وإن كان مضارة لأبيه فلا يحل لها ذلك.
{وَلَا مَوْلُودٌ لَهُ بِوَلَدِهِ} أي لا يحل له انتزاعه منها لمجرد الضرار لها. وقيل لا تكره على إرضاعه. فليس لكل واحد منهما أن يضار صاحبه بسبب الولد. ولا يضاران الصبي. {وَعَلَى الْوَارِثِ} أي وعلى وارث الصبي الذي لو مات الصبي. وله مال ورثه. {مِثْلُ ذَلِكَ} أي مثل ما على والد الطفل من الإنفاق على الطفل وكسوته، وعلى والدة الطفل، والقيام بحقوقها وعدم الإضرار بها. وهذا قول جمهور العلماء. واستدل بهذه الآية

(4/219)

الحنابلة والحنفية وغيرهم على وجوب نفقة الأقارب بعضهم على بعض ممن يرثهم بفرض أو تعصيب. وهو قول عمر وجمهور السلف والخلف.
واستأنسوا بحديث الحسن عن سمرة مرفوعًا " من ملك ذا رحم محرم عتق عليه " وغيره من الأحاديث الآتية وغيرها. وقالوا إذا لم يكن للصبي ونحوه مال ينفق عليه أجبر ورثته الذين يرثونه على أن يسترضعوه. كل منهم على قدر ميراثه نساًء كانوا أو رجالاً. عصبة أو غيرهم فيعتبر كون المنفق غنيا وارثا.
سوى عمودي النسب فتجب سواء كان وارثا أو لا، ويعتبر كون المنفق عليه فقيرا من عمودي النسب وغيرهم من الأقارب. وقال الشيخ: تجب النفقة لكل وارث ولو كان مقاطعا من ذوي الأرحام وغيرهم. لأنه من صلة الرحم. وهو عام. كعموم الميراث في ذوي الأرحام. وهو رواية عن أحمد. والأوجه وجوبها مرتبًا.
وإن كان الموسر القريب ممتنعا فينبغي أن يكون كالمعسر. كما لو كان للرجل مال وحيل بينه وبينه لغصب أو بعد. لكن ينبغي أن يكون الواجب هنا القرض. رجاء الاسترجاع. وعلى هذا فمتى وجبت عليه النفقة وجب علية القرض إذا كان له وفاء. {فَإِنْ أَرَادَا} يعني الوالدين {فِصَالًا عَنْ تَرَاضٍ مِنْهُمَا} أي اتفاق على فطام قبل الحولين {وَتَشَاوُرٍ} أي يشاورون أهل العلم به حتى يعلموا أن الفطام في ذلك الوقت لا يضر بالولد.

(4/220)

أو تشاورا في ذلك، وأجمعا عليه، والمشاورة استخراج الرأي {فَلَا جُنَاحَ عَلَيْهِمَا} أي لا حرج عليهما في الفطام قبل الحولين إذا رأيا ذلك مصلحة للولد.
{وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلَادَكُمْ} أي تجعلوا لأولادكم مراضع غير أمهاتهم إذا أبت أمهاتهم إرضاعهم، أو تعذر لعلة بهن أو انقطاع لبن، أو أردن النكاح {فَلَا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ} أي لا جناح على الوالد والوالدة إذا اتفقا على أن يستلم منها الولد في بذله، ولا عليه في قبوله منها إذا أسلمها أجرتها الماضية بالتي هي أحسن، دون إضرار، واسترضع لولده غيرها بالأجرة.
{وَاتَّقُوا اللهَ} في جميع أحوالكم {وَاعْلَمُوا أَنَّ اللهَ بِمَا تَعْمَلُونَ بَصِيرٌ *} فلا يخفى عليه خافية وهذه كقوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} أي أرضعن أولادكم فآتوهن أجورهن على إرضاعهن {وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ} فأمرهم أن يأتمروا بالمعروف وبما هو الأحسن، ولا يقصدوا المضارة فلها أن تعاقد أباه أو وليه على ما يتفقان عليه من أجرة بالمعروف، ولها طلب أجرة المثل لرضاع ولدها، ولو أرضعه غيرها مجانًا لأنها أشفق من غيرها ولبنها أمرى لولدها.
(وقال) تعالى {وَإِنْ تَعَاسَرْتُمْ} أي في الإرضاع والأجرة بأن طلبت أم الطفل في أجرة الرضاع كثيرًا ولم يجبها الرجل إلى ذلك أو بذل لها قليلاً ولم توافقه عليه (فسترضع له أخرى) أي فليسترضع له غيرها، وليس له إكراهها على إرضاعه، وإن

(4/221)

رضيت الأم بما استؤجرت به الأجنبية فهي أحق بولدها لما تقدم من قوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلَادَهُنَّ} ولا يلزمها إرضاع ولدها إلا لضرورة ثم قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللهُ لَا يُكَلِّفُ اللهُ نَفْسًا إِلَّا مَا آتَاهَا سَيَجْعَلُ اللهُ بَعْدَ عُسْرٍ يُسْرًا *}.
فدلت الآيات على وجوب النفقة لولده، وإن سفل، ذكرًا كان أو أنثى، وفي قوله {وَذِي الْقُرْبَى} وقوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} دليل على أن للقريب حقًا على قريبه، وأنه مع حاجته وغنى قريبه تجب عليه النفقة ومع عدمها فحقه البر والإكرام ويأتي تفصيل ذلك في السنة.
(وقال - صلى الله عليه وسلم - لهند) لما قالت: إن أبا سفيان رجل شحيح لا يعطيني ما يكفيني وولدي وتقدم (خذي ما يكفيك وولدك بالمعروف) فدل على وجوب نفقة الولد، وأنه يختص بها الأب ولأحمد "يقول إلى من تتركني" وهو في الصغير إجماع وأما الكبير فبشرطه، ومن وجبت نفقته على شخص ومنعه فقال الشيخ، ومن كان له عند إنسان حق ومنعه إياه جاز له الأخذ من ماله بغير إذنه إذا كان سبب الحق ظاهرًا لا يحتاج إلى إثبات.
مثل استحقاق المرأة النفقة على زوجها واستحقاق الأقارب النفقة على أقاربهم واستحقاق الضيف الصيافة على من نزل به، وإن كان سبب الحق خفيًا يحتاج على إثبات لم يجز وهذه

(4/222)

الطريقة المنصوصة عن أحمد، وهي أعدل الأقوال اهـ، ومع عدم الأب فعلى القريب كما تقدم.
(وقال) - صلى الله عليه وسلم - في حديث طارق المحاربي، وكان قدم المدينة فإذا رسول الله - صلى الله عليه وسلم - قائم على المنبر يخطب الناس ويقول: "يد المعطي العليا و (ابدأ بمن تعول) أي تمون بمعنى بمن تلزمك مؤونته وفيه وجوب النفقة على القريب المحتاج، وفصله بقوله (أمك وأباك) فبدأ بذكر الأم قبل الأب فدل على أن الأم أحق من الأب، وفي الصحيح من أبر؟ قال «أمك» ثلاثًا ثم ذكر الأب معطوفًا بثم، فمن لم يجد إلا كفاية أحدهما بدأ بالأم، وقال تعالى: {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا} الآية قال القاضي عياض هو مذهب جمهور العلماء.
ثم الأب، فعن عمرو بن شعيب، عن أبيه، عن جده، أن رجلاً أتى النبي - صلى الله عليه وسلم - فقال إن لي مالا وإن والدي يحتاج على مالي قال: «أنت ومالك لأبيك» «إن أولادكم من أطيب كسبكم، فكلوا من كسب أولادكم» وفيه: وجوبها على الولد إذا كان واجدًا لها.
ثم قال - صلى الله عليه وسلم - «وأختك وأخاك» فيعم الإخوة لأبوين أو لأب أو لأم، فدل على وجوب الإنفاق على القريب المعسر، لجعله - صلى الله عليه وسلم - الأخت والأخ ممن يعول، وهو قول جمهور العلماء أبي حنيفة والشافعي وأحمد وغيرهم قال - صلى الله عليه وسلم - «ثم أدناك أدناك» الأقرب

(4/223)

فالأقرب فيحصل بذلك الأجر بالمواساة وصلة الرحم (رواه النسائي) وصححه ابن حبان والدراقطني وللنسائي وغيره من حديث جابر ابدأ بنفسك أي بما تحتاجه من مؤونة وغيرها فإن فضل فلأهلك فإن فضل فلذي قرابتك، فإن حمل على التطوع شمل كل قريب أو الواجب اختص به من تجب نفقته من أصل وفرع.
وهذان الحديثان وما في معناهما مفسران لقوله تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} وغيرها، فيجب الإنفاق للقريب المعسر على قريبه الغني على الترتيب في الحديث، ونحوه والزوجة تقدم ذكرها، وأنها لا تسقط نفقتها بمضي الزمان، وأما الأقارب فهي إنما شرعت للمواساة لأجل إحياء النفس، وقد انتفى بالنظر إلى الماضي.
قال ابن القيم: تسقط النفقة بمضي الزمان عند الأكثر في نفقة الأقارب، واتفقوا عليه في نفقة العبد والحيوان البهيم.

فصل في نفقة المملوك
أي في حكم نفقة المملوك على سيده ونفقة البهائم على مالكها وما يتعلق بذلك والأصل فيه الكتاب والسنة والإجماع في الجملة.
(قال تعالى: {وَمَوَالِيكُمْ}) أول الآية {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} فهذا في التسمية عوضًا عمًا فاتهم من النسب وقال {قَدْ عَلِمْنَا مَا

(4/224)

فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ} أي أوجبنا من الأحكام في ملك اليمين مما بينه الشارع وغير ذلك من الأصول الشرعية الدالة على وجوب نفقة المملوك.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال للموك) وكذا المملوكة على مالكهما (طعامه) من غالب قوت البلد ويقتاته مثله (وكسوته) من غالب كسوة البلد، وكذا سكناه (بالمعروف) وهو ما عرفه الشارع وتعارفه الناس بينهم.
قال ابن المنذر أجمعوا على أن الواجب إطعام الخادم من غالب قوت البلد الذي يأكل مثله في تلك البلد، وكذا كسوته وسكناه (ولا يكلف من العمل ما لا يطيق) أي لا يكلفه مالكه من العمل ما لا يطيقه رقيقه (رواه مسلم).
فدل الحديث: على وجوب طعام الرقيق وكسوته بالمعروف ولا نزاع في ذلك وظاهر هذا اللفظ مطلق الطعام والكسوة فلا يجبان من عين ما يأكل المالك ويلبس، وفي مسلم أيضًا وغيره الأمر بإطعامهم مما يطعم وكسوتهم مما يلبس كما سيأتي، فلعله للندب للإجماع على أنه لا يجب ذلك على المالك، ودل على أنه لا يكلف المملوك من العمل ما لا يطيقه، ولا نزاع في ذلك أيضًا وينبغي أن يريحه وقت القائلة والنوم والفرائض لخبر «لا ضرر ولا ضرار» وعليه أن يركبه في السفر عقبة، وإن اتفق المالك والرقيق على المخارجة كل يوم أو كل شهر على شيء

(4/225)

معلوم جاز إن كان بقدر كسبه فأقل، بعد نفقته بالمعروف وكسوته وسكناه، لفعل الزبير.
(ولهما عن أبي ذر) رضي الله عنه (مرفوعًا إخوانكم) أي مماليككم جمع أخ وهو الناشئ مع أخيه منشأ واحدًا (خولكم) الخول حشم الرجل وأتباعه، أي خدمكم جمع خائل أي خادم سمي به لأنه يتخول الأمور أي يصلحها (جعلهم الله) قنية بكسر القاف (تحت أيديكم) يعني قدرتكم تتصرفون فيهم، وقال في مرض موته - صلى الله عليه وسلم - «الصلاةَ الصلاةَ وما ملكت أيمانكم» أي أحسنوا إليهم، فيتأكد حق المملوك على سيده (فمن كان أخوه تحت يده) أي فمن كان مملوكه تحت يده في قبضته وتحت حكمه وسلطانه.
(فليطعمه مما يأكل وليلبسه مما يلبس) وتقدم أن المراد هنا والله أعلم الندب أو أنه خطاب مع من ألبستهم وأطعمتهم غليظة وخشنة، إذ العرب إذ ذاك كذلك ولا منافاة بينه وبين قوله «طعامه وكسوته بالمعروف» لأن ما هنا في حق العرب إذ ذاك، وأما من طعامهم رقيق الطعام ولباسهم رقيق الثياب فإن واسى رقيقه كان أحسن، وإن لم يفعل فلا يجب عليه لرقيقه إلا المعروف من نفقة أرقاء أمثاله وأهل بلده وكسوتهم، لما تقدم من قوله - صلى الله عليه وسلم - «بالمعروف» وهو ما يتعارفه الناس بينهم، وأكثر طعام العرب إذ ذاك ولباسهم غليظ خشن.
ويدل على أنه للندب ما في الصحيحين «إذا أتى أحدكم

(4/226)

خادمه بطعامه فإن لم يجلسه معه فليضع في يده أكلة أو أكلتين». وحكى ابن المنذر وغيره الإجماع على أن الواجب إطعام الخادم من غالب القوت الذي يأكل منه مثله في تلك البلد، وكذا الكسوة (ولا تكلفوهم ما يغلبهم) أي ما لا يطيقون الدوام عليه لا ما لا يطيق يومًا أو يومين أو ثلاثة، فإن كلفه ما يغلبه فليعنه بنفسه أو بغيره، فيحرم عليه أن يكلفه على الدوام ما لا يطيقه ومثل القن نحو خادم وأجير ودابة وفيه العطف على المملوك والشفقة عليه، وإن طلب الرقيق نكاحه زوجه أو باعه، لقوله تعالى: {وَإِمَائِكُمْ} وإن طلبته الرقيقة وطئها أو زوجها أو باعها ويزوج أمة صبي أو مجنون من يلي ماله، وله تأديب رقيقه لما تقدم وقيده إن خاف إباقه.
(ولمسلم عن عبد الله بن عمرو) ابن العاص رضي الله عنه (مرفوعًا كفى بالمرء إثمًا أن يحبس عمن يملك قوته) وفي رواية للنسائي «كفى بالمرء إثمًا أن يضيع من يقوت» فدل الحديث على وجوب نفقة الإنسان لمن يملكه فإنه لا يكون آثمًا إلا على تركه لما يجب عليه، وقد بالغ - صلى الله عليه وسلم - في إثمه فقال: «كفى به إثمًا أي عن كل إثم سواه، ولفظ النسائي عام لمن يجب عليه الإنفاق عليه وهم أهله وأولاده وعبيده.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا) أي أن رسول الله - صلى الله عليه وسلم - قال: «جاريتك» أيها الإنسان «تقول أطعمني» مما تطعم (واستعملني) في أي عمل أقدر عليه (وإلا فبعني) حتى أحصل

(4/227)

على ذلك. (رواه أحمد) وعن أبي ذر مرفوعًا من لاءمكم من مملوككم فاطعموهم مما تأكلون واكسوهم مما تكتسون ومن لم يلائمكم منهم فبيعوه ولا تعذبوا خلق الله" يعني بالضرب والشتم، ولا يلزم بيعه بطلبه مع القيام بحقه.
(وعن ابن عمر) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - قال: «عذبت امرأة» روي أنها حميرية وروى مسلم أنها من بني إسرائيل طائفة من حمير، دخلوا في اليهودية، وقال الحافظ لم أقف على اسمها «في هرة» هي انثى السنور «حبستها» عن الطعام والشراب «حتى ماتت جوعًا» لحبسها «لا هي أطعمتها» وسقتها إذ هي حبستها «ولا هي أرسلتها تأكل من خشاش الأرض» أي من هوام الأرض (متفق عليه) ولهما عن أبي هريرة نحوه، فدل الحديث على تحريم تعذيب الهرة ونحوها بمثل هذا الفعل من دون طعام ولا شراب لأن ذلك من تعذيب خلق الله، وقد نهى الشارع عنه.
ودل على وجوب النفقة على الحيوان المملوك، لأن السبب في دخول تلك المرأة النار ترك الهرة عن الإنفاق عليها وحبسها، وإذا كان هذا الحكم ثابتًا في مثل الهرة فثبوته في مثل الحيونات التي تملك أولى، لأنها مملوكة محبوسة مشغولة بمصالح المالك، وهذا مذهب جمهور العلماء، وقال الوزير للإمام أن يجبره على نفقتها أو بيعها عند مالك والشافعي وأحمد اهـ. لأن مالك البهيمة إذا أخل بعلفها أو حملها ما لا تطيق ولم يسيبها

(4/228)

بمكان تتمكَّن فيه من تناول ما يقوم بكفايتها أجبر كما يجبر المالك للرقيق لهذا الخبر وغيره، ولكون كل منهما مملوكًا ذا كبد رطبة، مشغولاً بمصالح مالكه، محبوسًا عن مصالح نفسه.
(ومسلم عن أبي هريرة) رضي الله عنه (في الذي سقى الكلب فغفر له) وذلك أنه كان يمشي في طريق فاشتد عليه العطش فوجد بئرًا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فنزل ثم سقاه فغفر له (قالوا يا رسول الله إن لنا في البهائم أجرًا) عام لكل بهيمة (فقال في كل كبد رطبة أجر) ضد يابسة وأريد بها هنا الحياة، لأن الرطوبة في البدن تلازمها، فدل الحديث على عظم أجر من أطعم أو سقى شيئًا من الحيوان فما يملكه أولى.
(ويأتي) أي في باب الذكاة من حديث شداد عن مسلم وغيره «إذا قتلتم فأحسنوا القتلة» وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته وليرح ذبيحته، وله عن جابر "نهى أن يقتل شيء من الدواب صبرًا".
وعن سهل بن الحنظلية قال: مر رسول الله - صلى الله عليه وسلم - ببعير قد لحق ظهره ببطنه فقال: «اتقوا الله في هذه البهائم المعجمة فاركبوها صالحة وكلوها صالحة»، فدلت هذه الأحاديث وما في معناها من أصول الشرع: أنه يجب على مالك البهيمة أن لا يحملها ما تعجز عنه، ويلزمه علفها وسقيها وسائر ما يصلحها، وإن امتنع أجبره الحاكم عند جمهور العلماء على نفقتها أو بيعها، أو إجارتها إن لم يبعها لمن يصلحها، أو ذبحها إن أكلت، لأن

(4/229)

بقاءها في يده مع ترك الإنفاق عليها ظلم ويستحب نفقته على ماله غير الحيوان، للنهي عن إضاعة المال.

باب الحضانة
من الحضن وهو الجنب، ومصدر من حضن الصبي حضنًا جعله في حضنه أو رباه فاحتضنه، سميت بذلك لأن المؤوي يضم الطفل إلى حضنه، وهي حفظ صغير ونحوه عما يضره، وتربيته بعمل مصالحه، ووقايته عما يرضه، والأصل فيها السنة والإجماع.
(عن عبد الله بن عمرو) رضي الله عنهما (أن امرأة قالت يا رسول الله إن ابني هذا كان بطني له وعاء) بكسر الواو والمد الظرف (وثديي له سقاء) ككساء جلد السخلة إذا جذع يكون للماء واللبن كما فيه أيضًا (وحجري له حواء) أي حضنها له حواء بزنة كساء اسم للمكان الذي يحوي الشيء، أي مكانًا يحويه ويضمه ويحرسه،
(وإن أباه طلقني وأراد أن ينتزعه مني) أي يأخذه وأنا قد ساويته في الولادة وزدت عليه بهذه الخصوصيات: فهو آنس بي وأقرب رحمًا، فأنا أستحق التقديم (فقال النبي - صلى الله عليه وسلم - أنت
أحق به) أي بحضانة ولدك «ما لم تنكحي» أي تزوجي فإذا تزوجت فأبوه أحق به منك لكونها كانت في حكم غير
أبيه، وقد يشتد بغضها للمطلق ومن يتعلق

(4/230)

به كما سيأتي (رواه أبو داود) ورواه أحمد والحاكم
وصححه.
فدل الحديث على أن الأم أحق بحضانة ولدها إذا أراد الأب انتزاعه منها، وذكرت هذه المرأة صفات اختصت بها تقتضي استحقاقها، وأولويتها بحضانة ولدها وأقرها - صلى الله عليه وسلم - على ذلك وحكم لها، وقضى بذلك أبو بكر وعمر رضي الله عنهما، وحكى ابن المنذر الإجماع عليه، وقال أبو بكر: ريحها وفراشها وحجرها خير له منك، حتى يشب ويختار لنفسه، وقيل لا خلاف فيما دل عليه هذا الحديث وقال الشيخ أما الصغير فالأم أصلح له من الأب، لأنها أوثق بالصغير وأخبر بتغذيته وحمله وتنويمه وتنويله وأصبر وأرحم به، فهي أقدر وأخبر وأرحم وأصبر في هذا الموضع، فتعينت في حق الطفل غير المميز بالشرع، وقال: تقديم الأم على الأب في حق الصغير متفق
عليه.
ودل الحديث على أنها إذا نكحت سقط حقها من الحضانة وقال ابن المنذر: أجمع على هذا كل من نحفظ عنه، والمراد مع طلب من تنتقل إليه الحضانة ومنازعته، وإلا فللأم المزوجة أن تقوم بولدها بالاتفاق، فإن خالة بنت حمزة مزوجة، وولد أم سلمة في كفالتها، وأنس وغيرهم مما هو أشهر من أن يذكر.
(وللخمسة) وصححه الترمذي وغيره (عن أبي هريرة) رضي الله عنه (قال جاءت امرأة) وذلك أنه أتى إلى أبي هريرة

(4/231)

امرأة فارسية قد طلقها زوجها وأراد أن يذهب بابنها قال فجاءت (إلى النبي - صلى الله عليه وسلم - فقالت إن زوجي يريد أن يذهب بابني) ويختص به دوني (وقد سقاني من بئر أبي عنبة) بكسر العين واحدة حبات العنب، بئر معروفة بالمدينة قالته إظهار لحاجتها إليه، ولعله بعد مدة الحضانة (وقد نفعني) أي بغير سقي فقال رسول الله - صلى الله عليه وسلم - «استهما عليه» فقال زوجها من يحاققني في ولدي (فقال) يعني رسول الله - صلى الله عليه وسلم - «يا غلام هذا أبوك» وأجلسه ناحية «وهذه أمك» ناحية «فخذ بيد أيهما شئت».
قال الخطابي هذا في الغلام الذي قد عقل واستغنى عن الحضانة (فأخذ بيد أمه) اختار أمه لعله لأجل رأفتها به وشفقتها عليه (فانطلقت به) فدل الحديث على أن الابن بعد استغنائه بنفسه يخير بين الأم والأب، وهو عمل الخلفاء ومذهب جمهور العلماء، وينبغي أنه إن كان عند الأب كان ليلاً ونهارًا، ولا يمنع زيارة أمه، وإن اختارها كان عندها ليلاً وعند أبيه نهارًا ليعلمه ويؤدبه، وإن عاد الصبي فاختار الآخر نقل إليه، وإن لم يختر أو اختارهما معًا أقرع، وقيل يقرع بينهما لما تقدم، ولما في السنن للبيهقي من حديث أبي هريرة أنه - صلى الله عليه وسلم - قال «استهما» فقال الرجل: من يحول بيني وبين ولدي فقال - صلى الله عليه وسلم - «اختر أيهما شئت» فاختار أمه فذهبت به، وإنما قدم الجمهور الاختيار للأخبار، ولعمل الخلفاء الراشدين به.
وقال الشيخ: تخيير شهوة حيث كل من الأبوين نظير

(4/232)

الآخر، ولا يمكن أن يعتبر أحدهما، فإنه قد يكون أصلح له من الآخر، وقال هو وابن القيم: التخيير والقرعة لا يكونان إلا إذا حصلت به، مصلحة الولد، فلو كانت الأم أصون من الأب وأغير منه قدمت عليه، ولا التفات إلى قرعة ولا اختيار الصبي في هذه الحالة، فإنه ضعيف العقل، يؤثر البطالة واللعب، فإذا اختار من يساعده على ذلك فلا التفات إلى اختياره، وكان عند من هو أنفع له، ولا تحتمل الشريعة غير هذا.
والنبي - صلى الله عليه وسلم - قال: «مروهم بالصلاة لسبع واضربوهم عليها لعشر وفرقوا بينهم في المضاجع» والله تعالى يقول: {قُو أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} فإذا كانت الأم تتركه في المكتب أو تعلمه القرآن والصبي يؤثر اللعب ومعاشرة أقرانه وأبوه يمكنه من ذلك فإنها أحق به، ولا تخيير ولا قرعة وكذلك العكس.
(وعن البراء) ابن عازب رضي الله عنه (أن عليًا) يعني ابن أبي طالب (وجعفرًا) يعني ابن أبي طالب بن عبد المطلب بن هاشم (وزيدًا) يعني ابن حارثة بن شراحيل الكلبي مولى رسول الله - صلى الله عليه وسلم - وحبه (اختصموا في حضانة ابنة حمزة) عم النبي - صلى الله عليه وسلم - وذلك بعد أن دخل النبي - صلى الله عليه وسلم - مكة بعد صلح الحديبية، ثم خرج فتبعته ابنة حمزة، واسمها عمارة وتكنى أم الفضل تنادي: يا عم يا عم، فتناولها علي فأخذ بيدها، وقال لفاطمة دونك ابنة عمك احمليها، فاختصم فيها علي وزيد وجعفر (فقال

(4/233)

علي) ابن أبي طالب أنا أخذتها وهي (ابنة عمي) حمزة بن عبد المطلب (وقال زيد) ابن حارثة (ابنة أخي) حمزة وكان - صلى الله عليه وسلم - آخى بينه وبينه (وقال جعفر) ابن أبي طالب (ابنة عمي) حمزة وتساوى مع علي (و) زاد (خالتها) أسماء (تحتي) يعني زوجة جعفر.
(فقضى بها رسول الله - صلى الله عليه وسلم - لخالتها) أسماء امرأة جعفر (وقال الخالة بمنزلة الأم) في الحنو والشفقة ولأحمد من حديث علي «فإن الخالة والدة» ثم قال - صلى الله عليه وسلم - تطيبا لنفوسهم وبدأ بعلي فقال: «أنت مني وأنا منك» وقال لجعفر «أشبهت خلقي وخلقي» وقال لزيد «أنت أخونا ومولانا» (متفق عليه) فدل الحديث على ثبوت الحضانة للخالة وأنها كالأم، وابنة حمزة لم يكن لها أم ولا جدة، وأبوها قتل رضي الله عنه وقال الشيخ في قوله تعالى: {أَيُّهُمْ يَكْفُلُ مَرْيَمَ} إذا احتاجت مريم إلى من يكلفها ويحضنها حتى اقترعوا على كفالتها، فكيف بمن سواها من النساء وهذا أمر يعرف بالتجربة أن المرأة تحتاج من الحفظ والصيانة إلى ما لا يحتاج إليه الصبي، وكلما كان أصون لها وأستر كان أولى.
ورجح أن المميزة عند الأب، ومن عين الأم وهم الجمهور: لا بد أن يراعوا مع ذلك صيانتها لها، فإذا لم تكن في موضع حرز وتحصين، أو كانت غير مرضية فللأب أخذها منها بلا ريب، لأنه أقدر على حفظها وصيانتها من الأم، وهي مميزة لا تحتاج في بدنها إلى أحد، والأب له من الهيبة والحرمة ما ليس

(4/234)

للأم، قال: وأحمد وأصحابه إنما يقدمون الأب إذا لم يكن عليها ضرر في ذلك، فلو قدر أنه عاجز عن حفظها وصيانتها ويهملها لاشتغاله عنها، والأم قائمة بحفظها وصيانتها، فإنها تقدم في هذه الحال، فمع وجود فساد أمرها مع أحدهما فالآخر أولى بها بلا ريب.
ودل الحديث على أن المرأة المزوجة أولى من الرجال، فإن عصبة ابنة حمزة طالبون للحضانة، وقضى بها رسول الله - صلى الله عليه وسلم - للخالة زوجة جعفر وحق المزوجة للزوج فلم تسقط حضانتها لأنها تشتغل بالقيام بحقه وخدمته، فإذا رضي بأنها تحضن من لها حق في حضانته وأحب بقاء الطفل في حجره لم يسقط حق المرأة من الحضانة بالتزويج وإنما يسقط حضانة الأم وحدها حيث كان المنازع لها الأب، ويؤيده أن المرأة المطلقة يشتد بغضها للزوج المطلق، ومن يتعلق به، فقد يبلغ بها الشأن إلى إهمال ولدها منه قصدًا لإغاضته، ومبالغة في التحبب عند الزوج الثاني لتوفير حقه.
وإلا فقوله - صلى الله عليه وسلم - «الخالة بمنزلة الأم» دليل على أن الأم لا تنازع في حضانة ولدها، وأنه لا حق لغيرها مع وجودها، قال الشيخ: وجنس النساء مقدم على جنس الرجال كما قدمت الأم على الأب، وقال: تقديم أخواته على إخوته وعماته على أعمامه وخالاته على أخواله هو القياس الصحيح وأما تقديم جنس نساء الأم على نساء الأب فمخالف للأصول والمعقول وقال: مجموع

(4/235)

أصول الشرع تقديم أقارب الأب على أقارب الأم، فمن قدمهن في الحضانة فقد خالف الأصول والشريعة اهـ.
ثم لذوي الأرحام غير من تقدم، وإن كانت أنثى وتم لها سبع سنين فيعتبر أن يكون جنس الرجال من محارمها، ولو برضاع وإلا سلمها لثقة أو محرمه، ثم الحاكم لعموم ولايته، ويتوجه لمن سبقت إليه اليد كاللقيط كما في الاختيارات.
(وعن جعفر) ابن رافع (أن أبا رافع) ابن سنان الأنصاري رضي الله عنه (أسلم وأبت امرأته أن تسلم) وكان في أول الأمر، وأما في آخر الأمر فأسلم جميع نساء الأنصار، قال الشيخ فلم يكن فيهن إلا مسلمة، حتى قال النبي - صلى الله عليه وسلم - «اللهم اغفر للأنصار ولأبناء الأنصار ولنساء الأنصار» (فأقعد النبي - صلى الله عليه وسلم - الأم ناحية والأب ناحية والصبي بينهما فمال إلى أمه) وذلك قبل أن تسلم، وكان - صلى الله عليه وسلم - أول ما قدم المدينة لم يكن يكره أحدًا على الإسلام (فـ) لما مال الصبي على أمه ولم تكن تحت حكمه - صلى الله عليه وسلم - (قال اللهم اهده) وذلك لأنهم لم يكونوا إذ ذاك ملتزمين لحكم الإسلام.
قال الشيخ: إذ التزامه إنما يكون بالإسلام، أو بالعهد الذي التزموا فيه ذلك، ولهذا لم يلزم المرأة بحكم الإسلام بل دعا الله أن يهديه فاستحباب الله دعاءه وهداه أن يكون عند المسلم، لكن لم يمكنه ذلك بالحكم الظاهر، لعدم دخول حكم الكافرة تحت حكمه فطلبه بدعائه (فمال إلى أبيه فأخذه رواه

(4/236)

أبو داود) وهذا يدل على أنه متى أمكن أن يجعل مع المسلم لا يجعل مع الكافر، وكان هذا حكم الله ورسوله بأهل الذمة الملتزمين جريان حكم الله ورسوله عليهم، يحكم بينهم بذلك نعم لو كان النزاع بين من هو مسلم ومن هو من أهل الحرب الذين لم يلتزموا جريان حكم الله ورسوله عليهم، فهنا لا يمكن الحكم فيهم بحكم الإسلام بدون رضاهم، فيسعى حينئذ في تغليب الإسلام بالدعاء، كما فعل رسول الله - صلى الله عليه وسلم -.
قال الشيخ فالحديث إن كان ثابتًا دليل على التخيير في الجملة، والقائلون بالتخيير لا يخيرون بين المسلم والكافر، وهو في الدين يتبع خيرهما دينًا اهـ والحديث (رواه) أحمد والنسائي و (أبو داود) وغيرهم لكن بلفظ الأنثى وتقدم الكلام في الأنثى ولأبيها وعصبتها منعها من الانفراد خشية الوقوع في المحرمات، وإن لم تمتنع إلا بالحبس حبسوها وإن احتاجت إلى القيد قيدوها، والمعتوه ولو أنثى عند أمه مطلقًا، لحاجته لمن يخدمه ويقوم بأمره والنساء أعرف بذلك.

(4/237)


كتاب الجنايات - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الجنايات
جمع جناية مصدر من جنى الذنب يجنيه جناية جره إليه، وجمعت وإن كانت مصدرًا لاختلاف أنواعها وهي لغة التعدي على بدن أو مال أو عرض، واصطلاحًا التعدي على البدن بما يوجب قصاصًا أو مالاً، والجنايات عند الجمهور على ثلاثة أضرب "عمد" يختص القود به، وهو أن يقصد آدميًا معصومًا بما يقتل غالبًا "شبه عمد" وهو أن يقصد جناية لا تقتل غالبًا ولم يجرحه بها و "خطأ" وهو أن يفعل ما له فعله كأن يرمي صيدًا فيصيب آدميًا معصومًا، والأصل في تحريم القتل بغير حق الكتاب والسنة والإجماع.
(قال تعالى: {وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ} تعالى عن قتل النفس بغير حق شرعي فقال: {وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ} قتله {إِلَّا بِالْحَقِّ} بردة أو زنا بعد إحصان أو قتل معصوم عمدًا، ويأتي قوله - صلى الله عليه وسلم - «لا يحل دم امرئ مسلم إلا بإحدى ثلاث» وفي السنن «لزوال الدنيا أهون عند الله من قتل مسلم» ومن قتل مسلمًا عمدًا عدوانًا فسق عند أهل السنة

(4/238)

والجماعة، وغلت الخوارج فكفروه بذلك، وعند أهل السنة أمره إلى الله إن شاء غفر له وإن شاء عذَّبه.
(وقال) تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِنًا إِلَّا خَطَأً} أي ليس لمؤمن أن يقتل أخاه المؤمن بوجه من الوجوه إلا خطأ أي لكن إن وقع خطأ فجزاؤه ما يذكر من قوله {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} أي يعفو ولا قود في قتل الخطأ إجماعًا، وقال - صلى الله عليه وسلم - في الذي قال ما قصدت قتله قال: «إن كان صادقًا فقتلته دخلت النار».
(وقال) تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا} بما يغلب على الظن موته به {فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا *} وهذا تهديد شديد ووعيد أكيد لمن قتل مؤمنًا متعمدًا بل قرن تعالى قتل النفس المؤمنة بغير حق بالشرك فقال: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلَّا بِالْحَقِّ} وفي الوعيد على قاتل النفس بغير حق أحاديث كثيرة في الصحاح والسنن وغيرها، حتى قال ابن عباس وغيره: لا توبة له، ولأحمد وغيره "كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرًا أو الرجل يقتل مؤمناً متعمدًا" ومذهب أهل السنة والجماعة وجمهور السلف والخلف أن القاتل له توبة فيما بينه وبين الله تعالى، فإن تاب وأناب وعمل صالحًا بدل الله سيئاته حسنات وعوض المقتول من ظلامته كما قال تعالى: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللهُ

(4/239)

سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللهُ غَفُورًا رَحِيمًا} وقال: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللهِ إِنَّ اللهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا}.
وهذا عام في جميع الذنوب فكل من تاب تاب الله عليه قال تعالى، في الذين قالوا إن الله ثالث ثلاث: {أَفَلَا يَتُوبُونَ إِلَى اللهِ} وقد قال {إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وهي في هذه السورة قبل آية القتل وبعدها وقال - صلى الله عليه وسلم - «من مات لا يشرك بالله شيئا دخل الجنة» وثبت في صحيح مسلم في الذي قتل تسعة وتسعين وسأل هل له من توبة وفيه: ومن يحول بينك وبين التوبة، قال بعض السلف في الآية هذا والله أعلم جزاؤه إن جازاه الله.
ومذهب أهل السلف: أن التوبة ليست مانعة من وجوب القصاص ولا يسقط حتى المقتول في الآخرة بمجرد التوبة كسائر حقوقه بل يأخذ المقتول من حسنات القاتل بقدر مظلمته إلا أن يعطيه الله من عنده، وكذا القصاص أو العفو لا يكفر ذنب القاتل بالكلية، وإن كفر ما بينه وبين الله، بل يبقى حق المقتول كما تقدم.
وقال ابن القيم: التحقيق: أن القتل تتعلق به ثلاثة حقوق حق لله، وحق للمقتول وحق للولي، فإذا أسلم القاتل نفسه طوعًا إلى الولي ندمًا وخوفًا من الله وتوبة نصوحًا سقط حق الله بالتوبة وحق الأولياء بالاستيفاء أو الصلح أو العفو.

(4/240)

وبقي حق المقتول يعوضه الله يوم القيامة عن عبده التائب ويصلح بينه وبينه.
(وعن ابن مسعود) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: «لا يحل دم امرئ») أي إراقته (مسلم) فأخرج الكافر فإنه يحل دمه لغير الثلاث المذكورة (يشهد أن لا إله إلا الله وأني رسول الله) وهذا وصف كاشف للحكم لأن المرء لا يكون مسلمًا إلا إذا كان يشهد تلك الشهادة فهي العمدة في حقن الدم ثم لا يحل دمه (إلا بإحدى ثلاث) أي خصال ذكرها وعمومه مخصص بما ورد من الأدلة الدالة على أنه يحل بغير هذه الثلاث المذكورة قتل نفس بغير حق وزنا المحصن والارتداد، فصل ذلك بتعداد المتصفين به فقال: (الثيب الزاني) أي المحصن بالرجم وهذا لا نزاع في حل دمه بالزنا كما سيأتي في بابه إن شاء الله تعالى.
(والنفس) أي المقتولة (بالنفس) والمراد به القصاص بشرطه أي يحل قتل نفس القاتل عدوانًا قصاصًا بنفس المقتول عدوانًا، وهو الشاهد من الحديث ومخصوص بولي الدم (والتارك لدينه) أي المرتد عن الإسلام بأي ردة كانت يحل دمه بأي نوع كان من أنواع الكفر إن لم يرجع إلى الإسلام، ولمسلم «أو كفر بعد إسلام» وفي لفظ «أو رجل يخرج من الإسلام»
(المفارق للجماعة) أي جماعة المسلمين ولا يكون ذلك إلا بالكفر لا بالبغي والابتداع ونحوهما من الخصال للإجماع على أنه لا يجوز قتل العاصي بترك أي خصلة من

(4/241)

خصال الإسلام فإنه، وإن كان في ذلك مخالفة للجماعة فليس فيه ترك للدين فإن المراد الكفر كما يدل عليه قوله "أو كفر بعد إسلام" وقوله "أو رجل يخرج من الإسلام" ويتناول كل خارج عن الجماعة ببدعة أو بغي كالخوارج إذا قاتلوا وأفسدوا وسيأتي والحديث (متفق عليه).
فدل الحديث على أنه لا يباح دم المسلم إلا بإتيانه بإحدى الثلاث، والمراد هنا النفس بالنفس، ولمسلم وغيره نحوه من حديث عائشة ولفظه: "ورجل يقتل مسلمًا متعمدًا فيقتل" وهذا فيه قيد لمطلق الحديث، واتفق أهل العلم على أن الذي يجب به القصاص هو العمد، وهو أحد شروط القصاص التي لا يقتص إلا بحصولها.
(ولهما عنه) أي عن ابن مسعود رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «أول ما يقضى بين الناس في الدماء» فدل على عظيم أمر الدماء وتأثير خطرها وجاء في الخبر «لو اجتمع أهل السماء والأرض في دم مؤمن لأكبهم الله في النار» «ويأتي كل قتيل قد حمل رأسه يقول يا رب سل هذا فيم قتلنى؟» ومن حديث ابن عباس: «ويأتي المقتول معلقًا رأسه بإحدى يديه، ملببًا قاتله بيده الأخرى، يتشحط أوداجه دمًا حتى يقفا بين يدي الله عز وجل».
وفيها أيضًا دليل على عظم شأن دم الإنسان فإنه لا يقدم

(4/242)

في القضاء إلا الأهم وإن كان في السنن "أول ما يحاسب العبد عليه صلاته" فإن هذا الحديث فيما يتعلق بحقوق المخلوق، وفي أولية القضاء، وكذا في الحساب، وللنسائي من حديث ابن مسعود «أول ما يحاسب العبد عليه صلاته، وأول ما يقضى بين الناس في الدماء» وفي الصحيح «أول من تجثو بين يدي الرحمن للخصومة يوم القيامة في قتلى بدر» فدل ما تقدم وغيره على عظيم قتل المسلم بغير حق وأنه من أكبر الكبائر.

فصل في القصاص
أي في أحكام القصاص في النفس، والقصاص المساواة والمماثلة في الجراحات والديات، وأصله من قص الأثر إذا
اتبعه، فالمفعول به يتبع من فعل به فيفعل مثله، ومن حكمة القصاص ما قاله ابن القيم وغيره: أنه زجر للنفوس عن العدوان وأشفى لغيظ المجني عليه، وأحفظ للنفوس والأطراف، وطهرة للمقتول، وحياة للنوع الإنساني وعدل بين القاتل والمقتول، فإن الجناية على النفوس والأعضاء تدخل من الغيظ والحنق والعداوة على المجني عليه وأوليائه ما لا تدخله جناية المال، بل
وتدخل عليهم من الغضاضة والعار واحتمال الضيم والحمية والتحرق لأخذ الثأر ما لا يجبره المال أبدًا، حتى إن أولادهم وأعقابهم لعيرون بذلك، ولأولياء القتل من القصد في القصاص، وإذاقه الجاني وأوليائه ما أذاقه المجني عليه

(4/243)

وأولياءه ويجرعونه من الألم والغيظ ما يجرعه الأول، وكانت العرب في جاهليتها تعيب على من يأخذ الدية ويرضى بها من درك ثأره وشفاء غيظه.
(قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} أي فرض عليكم العدل في القصاص أيها المؤمنون ثم بين المساواة والمماثلة فقال: (الحر بالحر) أي حركم يقتل بحرِكم بلا نزاع، وتعريف المبتدأ يفيد الحصر وأنه لا يقتل الحر بغير الحر، وقوله تعالى {النَّفْسَ بِالنَّفْسِ} مطلق وهذه الآية مقيدة ومبينة وصريحة لهذه الأمة {وَالْعَبْدُ بِالْعَبْدِ} أي وعبدكم يقتل بعبدكم واتفق أهل العلم على ذلك {وَالْأُنْثَى بِالْأُنْثَى} أي وأنثاكم تقتل بأنثاكم بلا نزاع، ولا تجاوزوا وتعتدوا كما اعتدى من قبلكم وغيروا حكم الله فيهم.
قيل نزلت في حيين من العرب كان لأحدهما على الآخر كثرة وشرف فأقسموا لنقتلن بالعبد الحر منهم، وبالمرأة منا الرجل منهم وبالرجل منا الرجلين، وجعلوا جراحاتهم ضعف جراحات أولئك فأنزل الله هذه الآية، فأمروا بالمساواة فرضوا وأسلموا وقيل نزلت في بني قريظة وبين النضير كانوا إذا قتل القرظي النضري قتل وإذا قتل النضري القرظي ودي بمائة وسق فأمر الله بالعدل في القصاص، فدلت الآية على أنه إذا تكافأ الدمان من الأحرار المسلمين والعبيد من المسلمين أو الأحرار من المعاهدين أو العبيد منهم قتل من كل صنف منهم

(4/244)

الذكر إذا قتل بالذكر وبالأنثى قال الموفق: في قول عامة أهل العلم، وتقتل الأنثى إذا قتلت بالأنثى وبالذكر بلا نزاع.
ولا يقتل مؤمن بكافر، ولا حر بعبد، ولا مسلم بذمي، ويقتل الذمي بالمسلم والعبد بالحر، وهو مذهب أكثر أهل العلم من الصحابة ومن بعدهم وقالوا: العبد سلعة، لو قتل خطأ لم يجب فيه دية وإنما تجب فيه قيمته، ولأنه لا يقاد بطرفه ففي النفس بطريق الأولى ويقتل الصحيح السوي بالمريض والزَمِن على الصحيح لا الطرف الصحيح بالأشل ونحو ذلك {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ} أي ترك وصفح عنه من الواجب عليه وهو القصاص في قتل العمد ورضي بالدية من دم أخيه المقتول {فَاتِّبَاعٌ بِالْمَعْرُوفِ} أي على الطالب بالدية أن يتبع بالمعروف فلا يطالب بأكثر من حقه.
{وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} يعني من القاتل من غير ضرر ولا مدافعة، قال ابن عباس وغيره، العفو أن يقبل في العمد الدية، والاتباع بالمعروف يتبع الطالب بالمعروف، ويؤدي إليه المطلوب (بإحسان) يعني بلا مماطلة كل واحد منهما بإحسان فيما له وعليه، والجمهور من الصحابة والتابعين أن ولي الدم إذا عفا عن القصاص إلى الدية فله أخذ الدية وإن لم يرض به القاتل وهو ظاهر الخبر الآتي {ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ} أي ذلك الذي ذكرت من العفو عن القصاص وأخذ الدية تخفيف من ربكم ورحمة.

(4/245)

وذلك أن القصاص في النفس والجراح كان حتمًا في التوراة ولم يكن لهم أخذ الدية، وكان في الإنجيل الدية ولم يكن لهم القصاص، فخير الله هذه الأمة، وبين أن العفو عن الدية تخفيف {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ} أي بعد العفو وقبول الدية {فَلَهُ عَذَابٌ أَلِيمٌ} وهو أن يقتل قصاصًا وعن سَمُرة مرفوعًا «لا أعافي رجلاً قتل بعد أخذ الدية» أي لا أقبلها منه بل أقتله، وأوجبه بعضهم ولم يجعله إلى الأولياء كما سيأتي.
{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} أي في شرع القصاص لكم وهو قتل القاتل بقاء وهذه حكمة عظيمة من الله تعالى، فإن القاتل إذا علم أنه يقتل انكف عن صنيعه فكان في ذلك حياة للنفوس، وفي الكتب المتقدمة وقيل في المثل: «القتل أنفى للقتل» وقال الشاعر:
بالدما يا جارتي تحقن الدما ... وبالقتل ينجو الناس من القتل

{يَا أُولِي الألْبَابِ} أي يا أولي العقول والأفهام والنهى {لَعَلَّكُمْ تَتَّقُونَ} تنزجرون وتنتهون عن القتل مخافة القود فما شرعه الله من القصاص أكمل وأصلح للعباد، وأشفى للغيظ وأحفظ للنفوس، والمصلحة به أضعاف أضعاف تلك المفسدة.
(وقال: {وَكَتَبْنَا عَلَيْهِمْ} أي أوجبنا عليهم (فيها) أي في التوراة وشرع من قبلنا شرع لنا إذا حكي مقررًا ولم ينسخ كما هو المشهور عند الجمهور لهذه الآية، وأجمعوا على الاحتجاج بما دلت عليه {أَنَّ النَّفْسَ بِالنَّفْسِ} أي أن نفس القاتل بنفس المقتول وفاءً يقتل به، والجمهور على أن الرجل يقتل بالمرأة

(4/246)

لعموم هذه الآية ولما يأتي، وأما المسلم فلا يقتل بالكافر لما في الصحيحين وغيرهما «لا يُقتل مسلمٌ بكافرٍ» وأما العبد ففيه عن السلف آثار كثيرة أنهم لم يكونوا يقيدون الحر بالعبد، وحكى الشافعي الإجماع على ذلك كما لا يقيدون المسلم بالكافر، لأن الآية أريد بها الأحرار المسلمون، لأن اليهود كانوا ملة واحدة ولا عبيد فيهم، لأن عقد الذمة والاستعباد إنما أبيح للنبي - صلى الله عليه وسلم -.
(إلى قوله {فَمَنْ تَصَدَّقَ بِهِ} أي بالقصاص {فَهُوَ كَفَّارَةٌ لَهُ} أي للمتصدق يهدم عنه ذنوبه بقدر ما تصدق به، قال الشيخ: ومن توهم أن بالعفو قد يسقط حقه أو ينقص قدره أو يحصل له ذل فهو غالط كما في الصحيح "وما زاد الله عبدًا بعفو إلا عزًا" وما انتقم رسول الله - صلى الله عليه وسلم - لنفسه قط، والكامل هو الذي ينتصر لحق الله ويعفو عن حق نفسه عند القدرة، ثم توعد تعالى من خالف حكمه فقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ *} لأنهم لم ينصفوا المظلوم من الظالم بالعدل، نزلت لما اصطلح اليهود أن لا يقتل شريف بوضيع ورجل بامرأة.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: من قتل له قتيل) أي من قتل له قريب كان حيًّا فصار قتيلاً بذلك القتل (فهو بخير النظرين) أي مخير بين أمرين (إما أن يفتدي وإما أن يقتل) وفي رواية "إما أن يفدي وإما أن يقاد" وظاهره أن الخيار لورثة القتيل سواء كانوا يرثونه بسبب أو

(4/247)

نسب. وقال الخطابي وغيره: الخيرة إلى ولي الدم في القصاص وأخذ الدية، ولو قتله جماعة كان لولي الدم أن يقتل منهم من شاء، ويطالب بالدية من شاء، وهو قول الشافعي وأحمد وغيرهما، وعند الجمهور أنه يتعلق الحق بورثة المقتول فلو كان بعضهم غائبًا أو طفلاً لم يكن للباقين القصاص حتى يبلغ الطفل ويقدم الغائب، والحديث (متفق عليه) ورواه أهل السنة وغيرهم بألفاظ متقاربة.
(زاد أبو داود عن أبي شريح) واسمه خويلد بن عمرو رضي الله عنه (أو يعفو) إلى الدية أو مجانًا، وله "وإن أراد الرابعة فخذوا على يديه" ولفظ الترمذي من حديث أبي هريرة "إما أن يعفو وإما أن يقتل" فدلت هذه الأحاديث وغيرها على أنه يخير الولي بين القود أو الدية وعفوه مجانًا أفضل لما تقدم ولقوله تعالى: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى} وإن عفا عن القصاص فله أخذ الدية وإن عفا عن الدية فقط فله أخذها وإن اختارها فليس له غيرها، وإن قال عفوت ولم يقيد فله الدية لانصراف العفو إلى القصاص لأنه المطلوب الأعظم، وإن هلك الجاني فليس للولي سوى الدية.
وقال ابن القيم الواجب أحد شيئين إما القصاص وإما الدية والخيرة في ذلك إلى الولي بين أربعة أشياء العفو مجانًا أو العفو إلى الدية أو القصاص ولا خلاف في تخييره بين هذه الثلاثة، والرابعة المصالحة إلى أكثر من الدية، وقال الوزير:

(4/248)

اتفقوا على أنه إذا عفا أحد الأولياء من الرجال سقط القصاص وانتقل الأمر إلى الدية، وإن عفت امرأة فقال أبو حنيفة والشافعي وأحمد يسقط القود واختلفت الرواية عن مالك، وقال ابن رشد ومن له العفو بالجملة فهم الذين لهم القيام بالدم، والذين لهم القيام بالدم هم العصبة عند مالك، وعند غيره كل من يرثه، وعمدتهم اعتبار الدم بالدية.
وقال الشيخ: ولاية القصاص والعفو ليست عامة لجميع الورثة بل تختص بالعصبة، وهو مذهب مالك وتخرج رواية عن أحمد، وقال: إذا اتفق الكبار من الورثة على القتل فلهم ذلك عند أكثر العلماء، وإذا اتفق جماعة على قتل شخص فلأولياء الدم أن يقتلوهم، ولهم أن يقتلوا بعضهم، وإذا عفا أولياء المقتول عن القاتل، بشرط أن لا يقيم في هذا البلد ولم يف بهذا الشرط لم يكن العفو لازمًا، بل لهم أن يطالبوه بالدية في قول أكثر العلماء.
(وله) أي لأبي داود وغيره (عن أنس) رضي الله عنه أنه قال: (لا يرفع إليه - صلى الله عليه وسلم - أمر في القصاص) شمل القصاص في النفس فما دونها من الشجاج وكسر العظام (إلا أمر فيه بالعفو) ولمسلم من حديث أبي هريرة رضي الله عنه مرفوعًا: «ما من رجل يصاب في جسده فيتصدق به إلا رفعه الله به درجة، وحط به عنه خطيئة» ولأحمد من حديث عبد الرحمن بن عوف أنه - صلى الله عليه وسلم - أقسم على ثلاث منها "ولا يعفو عبد

(4/249)

عن مظلمة يبتغي بها وجه الله إلا زاده الله بها عزًا يوم القيامة.
فدلت هذه الأحاديث وما في معناها مع ما تقدم من الأحاديث الصحيحة وما تقدم من نص القرآن الكريم على مشروعية العفو في الجملة والترغيب فيه واستحبابه، ولا نزاع في مشروعيته في الجملة، والجمهور على أنه أولى من الترك، فإنه تعالى إنما ندب عباده لما لهم فيه مصلحة راجحة على مصلحة الانتصاف من الظالم، فالعافي له من الأجر بعفوه عن ظالمه فوق ما يستحقه من العوض عن تلك المظلمة من أخذ أجر أو وضع وزر لو لم يعف عن ظالمه، لا سيما وقد نص الشارع على أنه من موجبات رفع الدرجات، وحط الخطيئات وزيادة العز.
(وفي حديث عمرو بن حُريث) ابن عمرو بن عثمان القرشي المتوفى سنة خمس وثمانين رضي الله عنه يعني أن رسول الله - صلى الله عليه وسلم - قال: «ومن اعتبط مؤمنًا» أي قتله بلا جناية منه ولا جريرة توجب قتله، وأصله من اعتبط الناقة إذا ذبحها من غير داء (قتلاً) تأكيد (عن بينة) لا خطأ وقامت عليه البينة (فإنه قود) مأخوذ من قود الدابة لأنه يقاد إلى القتل بمن قتله أي يقتل القاتل بمن قتله، ولا نزاع في ذلك بشرطه (إلا أن يرضى أولياء المقتول) أي بالدية أو يقع منهم العفو، فدل الحديث وغيره على وجوب القصاص على من قتل مسلمًا بغير حق إن لم يعف المجني عليه أو وليه (صححه أحمد).

(4/250)

(وعن ابن عباس) رضي الله عنهما (مرفوعًا) أنه - صلى الله عليه وسلم - قال «من قتل عمدًا» أي متعمدًا معتديًا بغير تأويل قاصدًا الجناية (فهو قود) وإن لم يقصد الجناية أو قصد بما لا يقتل غالبًا فلا، فالقتل العمد هو أن يقصد من يعلمه آدميًا معصومًا فيقتله بما يغلب على الظن موته به، وصوروا له صورًا منها أن يجرحه بما له مور في البدن كسكين، أو بمثقل، أو يلقي عليه حائطًا أو يلقيه من شاهق أو في ماء أو نار لا يمكنه التخلص، أو غير ذلك مما سيأتي.
ويشترط عصمة المقتول، وكون القاتل مكلفًا، والمساواة في الدين والحرية والرق وعدم الولادة واشترط بعضهم كون مستحقه مكلفًا وإلا حبس الجاني إلى البلوغ والإفاقة، فإن معاوية حبس هدبة حتى بلغ ابن القتيل ولم ينكر، واتفاق الأولياء المشتركين فيه على استيفائه وليس لبعضهم أن ينفرد به، وأن يؤمن في الاستيفاء أن يتعدى على الجاني، قال الوزير: اتفقوا على أن من قتل نفسًا مؤمنة مكافئة له في الحرية ولم يكن المقتول ابنًا للقاتل وكان قتله متعمدًا متعديًا بغير تأويل واختار الولي القتل فإنه يجب، وكذا قال ابن رشد: الذي يجب به القصاص هو العمد.
وذلك أنهم أجمعوا على أن القتل صنفان عمد وخطأ واختلفوا هل بينهما وسط وهو الذي يسمونه شبه العمد، وبه قال جمهور فقهاء الأمصار، وبإثباته قال عمر وعلي وعثمان

(4/251)

وغيرهم ولا مخالف لهم من الصحابة، ثم قال عليه الصلاة والسلام «ومن حال دونه» أي دون القود «فعليه لعنة الله» رواه أبو داود) وفي رواية " ومن حال دونه فعليه لعنة الله وغضبه لا يقبل منه صرف ولا عدل" وهذا وعيد شديد لمن حال دون إقامة الحدود.
(ولأحمد) والترمذي وابن ماجه (عن عمر) رضي الله عنه (مرفوعًا) أنه - صلى الله عليه وسلم - قال: «لا يقاد الوالد بالولد» أي لا يقتل أحد الأبوين بالولد لأن الولد بضعة منه وهو سبب وجوده فلا يكون ولده سببًا لإعدامه، وقال الشافعي: حفظت عن عدد من أهل العلم لقيتهم أنه لا يقتل الوالد بالولد، وهو مذهب الجماهير من الصحابة وغيرهم، وقضى به عمر في قصة المدلجي، وألزم الأب الدية ولم يعطه منها شيئًا وقال: ليس للقاتل شيء فلا يرث من الدية ولا من غيرها عند الجمهور، ومذهب أحمد وأبي حنيفة والشافعي، أنه لا يقاد الوالد وإن علا بالولد وإن سفل، وهذا الحديث قال ابن عبد البر وغيره فيه هو حديث مشهور عند أهل العلم بالحجاز والعراق مستفيض عندهم وصححه البيهقي وابن الجارود وعليه العمل عند أكثر أهل العلم وقال الترمذي العمل عليه عند أهل العلم أن الأب إذا قتل ابنه لا يقاد به.
وأما الجد فقال شيخ الإسلام السنة إنما جاءت «لا يقتل والد بولده» فإلحاق الجدُ بذلك وأبي الأم بعيد اهـ وأما الولد

(4/252)

فيقتل بكل من الأبوين وإن علوا لعموم {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} وخص منه ما تقدم بالنص من أنه لا يقتل والد بولده، وبقي من سواه، وقال الوزير وغيره: اتفقوا على أن الابن إذا قتل أحد أبويه قتل به، وإن شارك الأب في قتل ولده أجنبي فمذهب مالك والشافعي وأحمد يجب القصاص على المشارك في القتل العمد العدوان، وكذا حر ورقيق في قتل رقيق، ومسلم وكافر في قتل كافر، لما خص الله به الأب، وأما المسلم فلإسلامه وعن الحر لحريته.
(وعن علي) رضي الله عنه (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: «لا يقتل مسلم بكافر» رواه البخاري وذلك أن أبا جحيفة وغيره سألوا عليًا رضي الله عنه: هل عندكم – يعني أهل البيت- شيء من الوحي ما ليس في القرآن؟ فقال علي رضي الله عنه: لا والذي فلق الحبة وبرأ النسمة إلا فهما يعطيه الله رجلاً في القرآن، وما في هذه الصحيفة، يعني من السنة، قال أبو جحيفة وما في هذه الصحيفة، يعني الورقة المكتوبة قال: "العقل" أي فيها الدية، وأصله أن القاتل يجمع الدية فيعقلها بفناء أولياء المقتول، فسميت عقلاً بالمصدر، وكان أصلها الإبل: "وفكاك الأسير" أي ومن جملة ما فيها حكم تخليص الأسير من يد العدو والترغيب في ذلك "وأن لا يقتل مسلم بكافر".
فدل الحديث وما في معناه على أنه لا يقتل مسلم بكافر، أما الحربي فإجماع وأما الذمي فمذهب الجمهور أن المسلم لا

(4/253)

يقاد بالكافر الذمي لصدق اسم الكافر عليه، وقال - صلى الله عليه وسلم - في خطبته يوم الفتح بسبب قتيل قتلته خزاعة، وكان له عهد «لا يقتل مسلم بكافر» وقال: «لو قتلت مسلمًا بكافر لقتلته به» فأشار - صلى الله عليه وسلم - بقوله لا يقتل مسلم بكافر إلى ترك القصاص من الخزاعي بالمعاهد الذي قتله وقال تعالى: {وَلَنْ يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا *} ولو كان للكافر أن يقتص من المسلم لكان في ذلك أعظم سبيل.
وفي الاختيارات: لا يقتل مسلم بذمي إلا أن يقتله غيلة لأخذ ماله، وهو مذهب مالك، قال ابن القيم: وقياس الكافر الذمي والمعاهد على المسلم في قتله بعيد، وقياسه على الحربي أشبه قطعًا، لأن الله سوى بين الكفار في جهنم وفي قطع الموالاة وغير ذلك، وقال مالك والشافعي وأحمد وغيرهم لا يقتل المسلم بالذمي أو المعاهد، واتفق أهل العلم على أن الكافر يقتل بالمسلم.
(ولأبي داود) وأحمد والنسائي وصححه الحاكم (عنه) أي عن علي رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال «المؤمنون تتكافأ دماؤهم» أي تتساوى في القصاص والديات، والكفء النظير والمساوي، أي لا فرق بين الشريف والوضيع في الدم، بخلاف ما كان عليه أهل الجاهلية من المفاضلة وعدم المساواة، وفي الحديث «ألا لا يُقتل مؤمن بكافر» يعني قودًا وهو مذهب جماهير العلماء كما تقدم وفيه «ولا يقتل ذو عهد في عهده» أي لا

(4/254)

يقتل من دخل إلينا من أهل دار الحرب بأمان، فإن قتله محرم على المسلم حتى يرجعُ إلى مأمنه.
وفيه «وهم يد على من سواهم» أي مجتمعون على أعدائهم لا يحل لهم التخاذل بل يعين بعضهم بعضًا على جميع من عاداهم من أهل الملل، فدل الحديث مع ما تقدم أنه لا يقتل مسلم بكافر، إذ من شرط القود المكافأة، وليس الكافر كفوًا للمسلم فيقاد به.
(ولأحمد) والبيهقي (عن بكير) رحمه الله قال (مضت السنة بأن لا يقتل حر بعبد) وإن قتله عمدًا وعن علي نحوه رواه البيهقي وأخرج هو وابن عدي عن عمر مرفوعًا «لا يقاد مملوك من مالك» وللبيهقي أيضًا عن ابن عباس لا يقتل حر بعبد، وفيهما ضعف، ولأحمد عن عمرو بن شعيب عن أبيه، عن جده، أن أبا بكر وعمر كانا لا يقتلان الحر بالعبد، وحكي إجماعًا أنه لا يقتل السيد بعبده، إلا ما روي عن النخعي، وقال الوزير: اتفقوا على أن السيد إذا قتل عبد نفسه فإنه لا يقتل به، ولو كان متعمدًا، وقال مالك والشافعي وأحمد: ولا يقتل بعبد غيره.
وحكي أنه ليس بين العبد والحر قصاص لا في النفس ولا فيما دون النفس، وهو مذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم، وتأولوا ما روى الحسن عن سَمُرة «من قتل عبده قتلناه» بالمقال المذكورة في سماع الحسن من سمرة،

(4/255)

وبالأحاديث القاضية بأنه لا يقتل حر بعبد، فإنها قد رويت من طرق متعددة يقوي بعضها بعضًا، وبمفهوم قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} وبالإجماع على أنه لا يقتص من الحر بأطراف العبد، فكذا النفس، ولأنه إنما تجب فيه قيمته لو قتل خطأ لا تجب فيه دية بل قيمة.
فالآية والأحاديث وقول جل علماء الأمصار قاضية بأنه لا يقتل الحر بالعبد، وإنما تجب قيمته واتفقوا على أنه يقتل العبد بالحر والعبد بالعبد، وأنه يجري القصاص بين العبيد بعضهم على بعض، إلا ما يروى عن أبي حنيفة، وحكاه ابن المنذر إجماعًا إلا ما روي عن علي والحسن قال: وهو شاذ لعموم (النفس بالنفس) وهذه أحد شروط القصاص الأربعة التي أحدها عصمة المقتول وثانيها التكليف وثالثها المكافأة في الدين كما تقدم وفي الحرية لهذا الخبر والرق فلا يقتص إذا فضل القاتل المقتول بإسلام أو حرية أو رق والرابع عدم الولادة وتقدم.
(وعن أنس) رضي الله عنه قال: (أن يهوديًا) لم يصرح بأنه ذمي أو معاهد أو مستأمن (رضى رأس جارية بين حجرين) ولمسلم قتلها بحرج فجيء بها إلى النبي - صلى الله عليه وسلم - وبها رمق، وفي بعض طرقه: من الأنصار (فقيل لها من فعل بك هذا) يعني الرض (فلان فلان) وللترمذي: من قتلك أفلان؟ فقالت برأسها لا قال: ففلان؟ (حتى سمي اليهودي فأومأت برأسها) نعم (فجيء به فاعترف) أي أنه الذي رض رأسها (فأمر به

(4/256)

النبي - صلى الله عليه وسلم - فرض رأسه بين حجرين متفق عليه).
فدل الحديث على أنه يجب القود بالمثقل كالمحدد، وإلا كان ذريعة إلى إزهاق الأرواح، فقضت الأدلة بذلك وفيه دليل على أنه يقتل الرجل بالمرأة، وهو مذهب الجمهور، ورواه البخاري وغيره عن أهل العلم، وحكى ابن المنذر الإجماع عليه إلا ما روي عن علي والحسن وروي عن غيرهما، وحكى أبو الزناد عمن أدركه من أهل العلم الذين ينتهي إلى أقوالهم أن المرأة تقاد من الرجل عينًا بعين وأذنًا بأذن، وكل شيء من الجراح على ذلك، وأنه إن قتلها قتل بها، وقال الوزير: اتفقوا على أن الرجل يقتل بالمرأة والمرأة بالرجل، وأنه يجري القصاص بين الرجل والمرأة فيما دون النفس.
فالأحاديث والآثار وقول الجمهور قاضية بأنه يقتل الذكر بالأنثى، ويتأيد بمفهوم (النفس بالنفس) وفيه جواز القود بمثل ما قتل القاتل وهو مذهب الجمهور، ويؤيده عموم {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} فيفعل مجني عليه أو وليه بجان مثل ما فعله أو شبهه، وهو مذهب مالك والشافعي وأحمد فإن كان رض رأس المجني عليه، أو حرقه بالنار، أو ألقاه في الماء، أو منعه الطعام أو الشراب حتى مات فعل بالجاني كذلك وأنه لا فرق بين الجرح المزهق ونحوه.

(4/257)

وعن أحمد وأبي حنيفة يقتل بالسيف قال ابن القيم: والكتاب والميزان مع من يقول يفعل به كما فعل، وبه جاءت السنة فإن النبي - صلى الله عليه وسلم - رض رأس اليهودي كما فعل بالجارية وفي أثر مرفوع «من حرق حرقناه ومن غرق غرقناه» والثابت عن الصحابة رضي الله عنهم أنه يفعل به كما فعل، فقد اتفق على ذلك الكتاب والسنة والقياس وآثار الصحابة واسم القصاص يقتضيه لأنه يستلزم المماثلة.
وما ذهب إليه أحمد وغيره أنه لا يقتل إلا بالسيف استدلوا بحديث النعمان بن بشير عند ابن ماجه وغيره "لا قود إلا بالسيف" ويؤيده حديث «إذا قتلتم فاحسنوا القتلة» والنهي عن المثلة وكونه - صلى الله عليه وسلم - يأمر بضرب عنق من أراد قتله حتى صار هو المعروف في أصحابه، فإذا رأوا رجلاً يستحق القتل قال أحدهم: دعني أضرب عنقه، ولعل ذلك فيما لا يحتاج فيه إلى المماثلة ودل على أنه لا يستوفى القصاص إلا بحضرة سلطان أو نائبه لافتقاره إلى اجتهاده وخوف الحيف، وفيه أن القتل غيلة لا يشترط فيه إذن الولي، فإنه - صلى الله عليه وسلم - لم يدفعه إلى أوليائها، ولم يقل إن شئتم فاقتلوه، بل قتله حتمًا وهو مذهب مالك واختيار الشيخ.
(وفي كتاب عمرو بن حزم) الذي كتبه النبي - صلى الله عليه وسلم - لعمرو بن حزم (أن الرجل يقتل بالمرأة) وقد صححه الحفاظ حتى قال الحافظ يعقوب بن سفيان لا أعلم في جميع الكتب كتاًبا أصح

(4/258)

من كتاب عمرو بن حزم، كان أصحاب رسول الله - صلى الله عليه وسلم - يرجعون إليه ويدعون آراءهم وفي حديث عمرو بن شعيب "وهم يقتلون قاتلها" وتقدم أنه قول الجمهور.
(وعن معاذ بن جبل وغيره رضي الله عنهم (أن رسول الله - صلى الله عليه وسلم - قال: إذا قتلت المرأة) عمدًا أي إذا وجب عليها القتل: "لا تقتل حتى تضع ما في بطنها إن كانت حاملاً" وكذا لو وجب على حائل فحملت، ويؤيده قوله تعالى: {فَلَا يُسْرِفْ فِي الْقَتْلِ} فإنه إذا قتلها وما في بطنها كان إسرافًا في القتل قال (وحتى تكفل ولدها) أي تقوم بأمره مثل: إن لم يوجد له مرضعة فحتى ترضعه (رواه ابن ماجه).
فدل الحديث وما في معناه على أحد شروط القصاص، وهو الأمن في الاستيفاء من التعدي على الجاني فإذا وجب على الحامل القتل لم تقتل حتى تضع الولد وتسقيه اللبأ، فإنه لا يعيش في الغالب بدونه، ثم إن وجد من يرضعه وإلا تركت حتى تفطمه.
وقال الوزير وغيره: اتفقوا على أنه إن كان الأولياء حضورًا بالغين وطالبوا بالقصاص لم يؤخر إلا أن يكون القاتل امرأة وتكون حاملاً فيؤخر حتى تضع، وإذا كان فيهم غائب يؤخر حتى يقدم، وكذا لا يقتص منها في الطرف كاليد، والرجل حتى تضع، والحد في ذلك كالقصاص، وذكر غير واحد الإجماع على أن من وجب عليها القتل وهي حامل لم تقتل حتى تسقيه اللبأ،

(4/259)

وحتى ترضعه إن لم يوجد من يرضعه (ولأبي داود عنه) أي عن أنس رضي الله عنه (أن يهودية أتت النبي - صلى الله عليه وسلم - بشاة مسمومة) قال أبو داود: هي أخت مرحب، وقال غيره: اسمها زينب بنت الحارث ابنة أخي مرحب، وفيه: فأكل منها النبي - صلى الله عليه وسلم - فجيء بها فسألها، فقالت: أردت لأقتلك الحديث (فمات بشر، فأمر
النبي - صلى الله عليه وسلم - بها فقتلت) وأجمع أهل الحديث على أنه - صلى الله عليه وسلم - قتلها، وفي حديث أنس أنه - صلى الله عليه وسلم - لم يقتلها في الحال، ورواية غيره إنما قتلها بعد موت بشر.
فدل الحديث على أن من سقى شخصًا سما لا يعلم به، أو خلطه بطعام يطعمه له أو بطعام فيأكله جهلاً قتل به، قال ابن رشد والجمهور على وجوب القصاص به، وهذا أحد موجبات القصاص، ويختص بالقصاص مباشر للقتل، عالم بأنه ظلم، ثم ولي عالم بذلك، فبينة وحاكم علموا ذلك قال بعضهم ومثله العاين إذا كانت عينه يستطيع أن يقتل بها وفعله باختياره وجب القصاص وإن فعله بغير اختياره توجه القول بضمانه، لا إن وقع بغير اختياره، وإذا علم منه ذلك حبس حتى يتوب أو يموت.
(وعن عمرو بن شعيب) عن أبيه، عن جده (يرفعه) يعني يرفع الحديث إلى النبي - صلى الله عليه وسلم - أنه قال: «من تطبب» أي عانى الطب وهو لا يعرفه «ولم يكن بالطب معروفًا» قبل تطببه حاذقًا في معالجته المرضى (فأصاب نفسًا فما دونها) من أعضاء من تطبب

(4/260)

فيه (فهو ضامن) ما أتلفه من نفس فما دونه (صححه الحاكم) فدل الحديث على أن من تطبب ونحوه وهو لا يعرف ما تقبله يضمن ما أتلفه.
(وعن ابن عمر) رضي الله عنهما (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: «إذا أمسك الرجلُ الرجلَ» لآخر ليقتله (وقتله الآخر) منفردًا بالقتل (يقتل الذي قتل) قصاصًا بالإجماع (ويحبس الممسك) لتمكينه من قتله وإن لم يفعل سوى الإمساك (رواه الدارقطني) وصححه ابن القطان، وقال الحافظ رجاله ثقات.
فدل الحديث على أن القاتل يقتل ولا نزاع في ذلك بشرطه، وأن الممسك يحبس ولا يعد فعله مشاركة حتى يكون من باب قتل الجماعة بالواحد، بل الواجب حبسه فقط، والمدة راجعة إلى نظر الحاكم إذ الغرض تأديبه، والشارع لم يذكر قدر المدة فرجع فيه إلى نظر الحاكم، وهذا مذهب جمهور العلماء، وإن أمر مكلف بالقتل فقتل فالقود عليه لمباشرته القتل مع عدم العذر، وكذا إن أمره السلطان قال الشيخ: لا يطاع في قتل المجهول، بل حتى يعلم جواز قتله، وإلا فالطاعة له معصية، لا سيما إذا كان معروفًا بالظلم فهنا الجهل بالحرمة كالعلم
بالحرمة.
وإن كان الآمر غير السلطان فالقود على القاتل بكل حال، وحيث وجب القصاص على المأمور أدب آمره بما يردعه من

(4/261)

ضرب وحبس لينكف عن العود، وهذا مذهب مالك والشافعي وأحمد وغيرهم، ومن أكره مكلفًا على قتل معين فقال
الشيخ: القود عليهما عند أكثر العلماء كأحمد ومالك والشافعي.
(وعنه) أي ابن عمر رضي الله عنهما (قال قتل غلامًا غيلة) بكسر الغين المعجمة أي سرًا خفية حيث لا يراه أحد (فقال عمر) رضي الله عنه (لو اشترك فيه أهل صنعاء) البلد المشهورة باليمن قاله لكون القتل فيها (لقتلتهم به) أي لقتل من اشترك في قتل الغلام وإن كانوا أهل صنعاء جميعًا (رواه البخاري) وروي من طرق وفيه قصة أخرجها الطحاوي، فدل أثر الخليفة الراشد أمير المؤمنين عمر بن الخطاب رضي الله عنه أنه تقتل الجماعة اثنان فأكثر بالشخص الواحد إن صلح فعل كل واحد لقتله أو تواطؤا على قتله، لإجماع الصحابة رضي الله عنهم،
قال سعيد بن المسيب: قتل عمر سبعة من أهل صنعاء قتلوا رجلاً، وقال: لو تمالأ عليه أهل صنعاء لقتلتهم به جميعًا وهذا مذهب مالك والشافعي وأحمد وغيرهم إلا أن مالكًا استثنى القسامة.
وقال ابن القيم: اتفق الصحابة وعامة الفقهاء على قتل الجمع بالواحد وإن كان أصل القصاص يمنع ذلك، لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء، قال ابن رشد: فإن مفهومه أن القتل إنما شرع لنفي القتل، كما نبه عليه

(4/262)

القرآن فلو لم تقتل الجماعة بالواحد لتذرع الناس إلى القتل بأن يتعمدوا قتل الواحد بالجماعة، فإن لم يتواطؤا على قتله وفعل أحدهم بما لا يقتل غالبًا والآخر بما يقتل فالقصاص على الثاني، وإن لم يصلح فعل كل واحد للقتل فلا قصاص لأنه لم يوجد من أحدهم ما يوجبه ولم يتواطؤا على القتل.
(وعن الحسن) البصري (عن جابر) رضي الله عنه (مرفوعًا لا أعفي) أي لا أدع ولا أترك (من قتل بعد أخذ الدية) بل أقتص منه ولأبي داود الطيالسي بلفظ «لا أعافي أحدًا قتل بعد أخذ الدية» وكان الولي في الجاهلية يؤمن القاتل بقبول الدية ثم يظفر به فيقتله فيرد الدية فزجر عنه النبي - صلى الله عليه وسلم - قال الشيخ: فمن قتل بعد العفو أو أخذ الدية فهو أعظم جرمًا ممن قتل ابتداء وقال بعض الفقهاء: إنه يجب قتله حدًا ولا يكون أمره إلى أولياء المقتول قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} على قوله: {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ} قال: وربما لم يرضوا بقتل القاتل بل يقتلوا كبيرًا من أصحاب القاتل كنسيب القبيلة، ومقدم الطائفة، فيكون القاتل قد اعتدى في الابتداء، وتعدى هؤلاء في الاستيفاء، كما كان يفعله أهل الجاهلية الخارجون من الشريعة، وفي هذه الأوقات من الأعراب والحاضرة وغيرهم، وسببه خروجهم عن العدل الذي هو القصاص في القتلى.

(4/263)

فصل في الجراح
جرحه كمنعه كلمه، والاسم الجرح، والجراح بالكسر جمع جراحة بالكسر، ورجل جريح جمعه جرحى، وتقدم حكم القصاص في النفس وأعقبه بحكم القصاص في الجروح وفي الأطراف، ومن أقيد بأحد في النفس أقيد به في الجراح والأطراف، ومن لا فلا ويشترط عند الجمهور في الجارح أن يكون مكلفًا كما يشترط في القاتل، وهو أن يكون بالغًا عاقلاً، والبلوغ يكون بالاحتلام والسن بلا خلاف، والمجروح يشترط فيه أن يكون مكافئًا لدم الجارح.
ويشترط في الجرح أن يكون على وجه العمد بما يجرح غالبًا فإذا ضربه على العضو نفسه فقطعه، أو ضربه بآلة تقطع العضو غالبًا، أو ضربه على وجه النائرة، فلا خلاف أن فيه القصاص أما إن ضربه بلطمة أو سوط أو ما أشبه ذلك مما الظاهر منه أنه لم يقصد إتلاف العضو مثل أن يلطمه فيفقأ عينه فالذي عليه الجمهور أنه شبه العمد، ولا قصاص فيه، وفيه الدية مغلظة في ماله.
(قال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}
تقاد بها وتقدم {وَالْعَيْنَ بِالْعَيْنِ} أي تفقأ عين المتعمد
بعين الفاقيء إجماعًا {وَالْأَنْفَ بِالْأَنْفِ} أي يجدع به إذا
تعمد الجاني إجماعًا {وَالْأُذُنَ بِالْأُذُنِ} أي تقطع بها إذا
تعمد إجماعًا {وَالسِّنَّ بِالسِّنِّ}

(4/264)

أي تقلع بها بشرطه في الكل إجماعًا وسائر الجراح قياسًا عليها فيؤخذ الجفن بالجفن والشفة بالشفة واليد والرجل والأصبع والكف والمرفق والذكر والخصية والإلية والشفر ونحو ذلك كل واحد من ذلك بمثله، ولا تؤخذ شمال بيمين ولا يمين بشمال ولا صحيحة بقائمة.
(والجروح قصاص) تعميم بعد تخصيص لأنه ذكر العين والأنف والأذن والسن ثم قال {وَالْجُرُوحَ قِصَاصٌ} أي فيما يمكن الاقتصاص منه كاليد والرجل واللسان، وكالموضحة وجرح العضد والساق والفخذ والقدم ونحوها، فيقاد في الطرف والجرح من يقاد في النفس، أحرار المسلمين فيما بينهم رجالهم ونساؤهم والعبيد فيما بينهم رجالهم ونساؤهم كما قاله ابن عباس وغيره، وذلك فيما يمكن الاقتصاص منه بلا حيف، وهو قول جماهير العلماء لهذه الآية، وأما ما لا يمكن الاقتصاص منه من كسر عظم أو جرح لحم كالجائفة ونحوها فلا قصاص فيه، غير كسر سن ونحوه لإمكان الاستيفاء منه بغير حيف، كبرده ونحوه، وكأن يقتص موضحة من الهاشمة والمنقلة والمأمومة ويأخذ أرش الزائد، لأنه لا يمكن الوقف على نهاية سوى ذلك.
قال ابن رشد: القصاص فيما أمكن القصاص فيه منها، وفيما وجد منه محل القصاص ولم يخش منه تلف النفس، وإنما صاروا لهذا لما روي أن رسول الله - صلى الله عليه وسلم - رفع القود في المأمومة

(4/265)

والمنقلة والجائفة اهـ، ويشترط أيضًا المماثلة في الاسم والموضع فلا تؤخذ يمين بيسار ولا يسار بيمين، ونحو ذلك حكاه الوزير اتفاقًا، ويشترط استواؤها في الصحة والكمال فلا تؤخذ صحيحة بشلاء ولا كاملة الأصابع مثلاً بناقصتها ولا عين صحيحة بقائمة، ويؤخذ عكسه، وإن قطع جماعة طرفًا أو جرحوا جرحًا يوجب القود فعليهم القود، لقول علي في شاهدين رجعًا فقال: لو علمت أنكما تعمدتما الكذب لقطعكما.
قال تعالى: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} أي ومن تصدق بالقصاص بأن عفا عنه فالتصدق به كفارة للمتصدق، يكفر الله به ذنوبه، أو للجاني لا يؤاخذه به، كما أن القصاص كفارة له {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ} في كتابه العزيز وما أوحاه إلى نبيه - صلى الله عليه وسلم - {فَأُولَئِكَ هُمُ الظَّالِمُونَ} لأنهم لم ينصفوا المظلوم بالعدل من الظالم، وذلك أنه يقاد قرظي بنضري، ولا يقاد نضري بقرظي (وقال) تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} وقال تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} وقال أحمد: إنه لأهل أن يفعل به كما فعل، وتقدم خير رض رأس اليهودي، ولأن القصاص موضوع على المماثلة ولفظه مشعر به فيجب أن يستوفى منه مثل ما فعل.
(وعن أنس) رضي الله عنه (أن الرُبَيع) بنت النضر أخت أنس بن النضر الأنصاري وعمة أنس بن مالك رضي الله عنهم،

(4/266)

(كسرت ثنية جارية) وفي رواية كسرت ثنية امرأة فدل على أنها امرأة حرة لا رقيقة (فعرضوا عليهم الأرش) وللنسائي وغيره: فطلبوا إليهم العفو فأبوا، فعرضوا عليهم الأرش (فأبوا إلا القصاص) وهو أن تكسر سن الرُبَيع فأتوا رسول الله - صلى الله عليه وسلم - وأبو إلا القصاص، فأمر رسول الله - صلى الله عليه وسلم - بالقصاص فقال أنس بن النضر: يا رسول الله أتكسر ثنية الربيع؟ لا والذي بعثك بالحق لا تكسر ثنيتها، ولم يرد رد الحكم الشرعي، وإنما أراد التعريض
بالشفاعة.
(فقال رسول الله - صلى الله عليه وسلم -: يا أنس) يعني ابن النضر (كتاب الله القصاص متفق عليه) أي فرض الله على لسان نبيه وأنزل من وحيه، أو أراد بذلك قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} إلى قوله {وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} وغيرها فدل الحديث على وجوب القصاص في السن وهو نص القرآن، وحكي الإجماع على ذلك، ولو كان كسرًا لا قلعًا إذا أمكن أن يعرف مقدرًا المكسور، ويمكن بأن تبرد سن الجاني إلى الحد الذاهب من سن المجني عليه، كما قال أحمد وغيره وحكي على أنه لا قصاص في العظم الذي يخاف منه الهلاك، وحكى الطحاوي الاتفاق على أنه لا قصاص في عظم الرأس، فيلحق به سائر العظام مما تعذر فيه المماثلة من الشجاج، كالهاشمة والمنقلة والمأمومة، والجروج كالجائفة، لعدم أمن الحيف والزيادة، لكن له أن يقتص موضحة ويأخذ أرش الزائد.

(4/267)

وسراية الجناية مضمونة في النفس فما دونها وسراية القود مهدورة قال الوزير: اتفقوا على أن الإمام إذا قطع يد السارق وسرى إلى نفسه فلا ضمان عليه، وقال مالك والشافعي وأحمد إذا قطع مستقص فسرى إلى نفسه فالسراية غير مضمونة، وإن جرحه فعفا المجروح فسرت الجناية إلى النفس فله تمام الدية، عند الجمهور، وسقط أرش ما جني عليه لعفوه عنه، وإن قال عفوت عن هذه الجناية فلا شيء له، بخلاف عفوت عن هذا الجرح.
(وعن عمرو بن شعيب) عن أبيه عن جده (أن رجلاً طعن رجلا) أي ضربه ووخزه (بقرن) زيادة معروفة في رءوس بعض الحيوانات كالبقر (في ركبته) جرحه به (فجاء إلى النبي - صلى الله عليه وسلم - فقال: أقدني) أي اقتص لي منه (فقال حتى تبرأ) أي من الجرح الذي حصل منه في ركبتك (فقال: أقدني فأقاده) لما عصاه في الأولى والثانية (ثم جاء إليه) أي المقتص (فقال يا رسول الله عرجت) أي من تلك الطعنة (فقال: قد نهيتك) أي تقاد حتى تبرأ (فعصيتني) واستعجلت (فأبعدك الله) دعاء عليه (وبطل عرجك) بلا مقابل (ثم نهى رسول الله - صلى الله عليه وسلم - أن يقتص من جرح) مطلقًا (حتى يبرأ صاحبه، رواه أحمد) والدارقطني وله عن جابر أن رجلاًا جرح فأراد أن يستفيد فنهى - صلى الله عليه وسلم - أن يستفاد من الجارح حتى يبرأ المجروح.
واستدل بهما الجمهور على وجوب الانتظار حتى يبرأ

(4/268)

وللبيهقي تقاس الجراحات ثم يتأنى بها سنة ثم يقضى فيها بقدر ما انتهت إليه، والحديث وما في معناه يدل على تحريم الاقتصاص قبل الاندمال، لأن لفظ "ثم" يقتضي الترتيب، وروي أن رجلا طعن حسان بن ثابت فاجتمعت الأنصار ليأخذ لهم النبي - صلى الله عليه وسلم - القصاص، فقال: انتظر حتى يبرأ صاحبكم ثم اقتص لكم، ومذهب أبي حنيفة ومالك وأحمد وجوب الانتظار فلا يجوز أن يقتص من عضو وجرح قبل برئه، كما لا يجوز أن تطلب له دية لاحتمال السراية، وتقدم أنه إن اقتص قبل فسرايتها بعد هدر.

باب الديات
جمع دية مصدر مسمى بها المال المؤدى إلى المجني عليه أو وليه بسبب جناية، يقال وديت القتيل إذا أعطيت ديته، فكل من أتلف إنسانًا بمباشرة أو سبب لزمته ديته، فإن كانت عمدًا محضًا ففي مال الجاني حالة، وشبه العمد والخطأ على عاقلته.
(قال تعالى: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً} لما ذكر تعالى تعمد القتل وأنه لا يقتل مؤمن مؤمنًا إلا خطأ ذكر الخطأ وما يجب فيه فقال: (ومن قتل مؤمنا خطأ فتحرير رقبة مؤمنة) أي فعليه إعتاق رقبة مؤمنة كفارة وهو إجماع، وكذا تجب في شبه العمد عند الجمهور. {وَدِيَةٌ مُسَلَّمَةٌ} كاملة {إِلَى أَهْلِهِ} أي إلى أهل القتيل الذين يرثونه، فأوجب تعالى في قتل الخطأ هذين الواجبين أحدهما

(4/269)

الكفارة لما ارتكبه من الذنب العظيم وإن كان خطأ أو شبه عمد، ومن شرطها أن تكون الكفارة عتق رقبة مؤمنة فلا تجزئ الكافرة ويجزئ عند الجمهور المسلم صغيرًا كان أو كبيرًا، والواجب الثاني الدية على أهل المقتول عوضًا لهم عما فاتهم من قتيلهم وهذه إنما تجب أخماسًا على عاقلة القاتل.
قال الشافعي وغيره، لا نعلم خلافًا أن النبي - صلى الله عليه وسلم - قضى بالدية على العاقلة وهو أكثر من حديث الخاصة، ثم قال تعالى: {إِلَّا أَنْ يَصَّدَّقُوا} أي إلا أن يتصدقوا بالدية فيعفوا ويتركوا الدية {فَإِنْ كَانَ} أي القتيل {مِنْ قَوْمٍ عَدُوٍّ لَكُمْ} أي في دار الحرب منفردًا مع الكفار {وَهُوَ مُؤْمِنٌ} وقاتله لم يعلم بإسلامه فلا دية عليه، وعليه ما قال الله فيه {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} أي إذا كان القتيل مؤمنًا ولكن أولياؤه من الكفار أهل حرب فلا دية لهم، وعلى القاتل تحرير رقبة مؤمنة لا غير، ولا نزاع في ذلك، وكذا إن كان القتل شبه عمد لا عمدًا محضًا، فلا كفارة كما يأتي {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} أي فإن كان القتيل أولياؤه أهل ذمة أو هدنة {فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} أي فلهم دية قتيلهم كاملة، وقيل وإن كان كافرًا والجمهور أنه إنما يجب في الكافر نصف دية المسلم.
{وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} سواء كان المقتول مسلمًا أو معاهدًا، رجلاً كان أو امرأة حرًا كان أو عبدًا، وسواء كان القتل مباشرة أو تسببًا وسواء انفرد بالقتل أو شارك فيه، فعليه

(4/270)

الكفارة قال الموفق هذا قول أكثر أهل العلم وأما القن فيكفر بصوم {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} أي لا إفطار بينهما بل يسرد صومهما كما تقدم في كفارة الظهار.
قال الوزير وغيره: اتفقوا على أن كفارة القتل الخطأ عتق رقبة مؤمنة فإن لم يجد فصيام شهرين متتابعين اهـ وإن أفطر من غير عذر استأنف (توبة من الله) أي هذه جعلت توبة للقاتل خطأ يعتق رقبة مؤمنة، فإذا لم يجد صام شهرين متتابعين، فإن لم يستطع الصوم أطعم ككفارة ظهار} {وَكَانَ اللهُ عَلِيمًا} بمن قتل خطأ {حَكِيمًا} فيما حكم به عليكم.
فدلت الآية على وجوب عتق رقبة مؤمنة وأنه إن كان واجدًا للرقبة أو قادرًا على تحصيلها بوجود ثمنها فاضلاً عن نفقته ونفقة عياله، وحاجته عن مسكن ونحوه، عند جمهور العلماء، فعليه الإعتاق ولا يجوز أن ينتقل إلى الصوم، ولا يجزئ عنه، فإن عجز عن تحصيل الرقبة فعليه صوم شهرين متتابعين فإن أفطر يومًا متعمدًا أو ناسيًا أو نوى صومًا آخر وجب عليه استئناف الشهرين، وإن فصل يومًا فأكثر بعذر مرض أو سفر أو حاضت أو نفست ونحو ذلك أو تخلله يوم عيد أو أيام تشريق لم ينقطع التتابع فإن عجز عن الصوم أطعم ستين مسكينًا وهو قول أكثر أهل العلم، وإنما لم يذكر ههنا لأن هذا مقام تهديد وتخويف وتحذير، فلا يناسب أن يذكر فيه الإطعام لما فيه من التسهيل والترخيص، وقيس على الظهار وغيره.

(4/271)

والكفارة على من قتل حرًا مسلمًا خطأ أو مباشرة أو تسببًا، لا عمدًا عدوانًا فلا كفارة لقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} قال الشيخ: لا كفارة في قتل العمد، ولا في اليمين الغموس، وليس ذلك تخفيفًا عن مرتكبها.
(وعن عمرو بن الأحوص) الجشمي من حشم بن سعد رضي الله عنه، كان شهد حجة الوداع مع رسول الله - صلى الله عليه وسلم - وروى الحديث (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «لا يجني جان إلا على نفسه» لأن موجب الجناية أثر فعله فوجب أن يختص بضررها «لا يجني والد على ولده» أي لا يؤاخذ بجنايته «ولا مولود على والده» أي لا يؤاخذ بجنايته، رواه أحمد وأبو داود وابن ماجه وغيرهم و (صححه الترمذي) ولأحمد وابن ماجه من حديث الخشخاش العنبري قال: أتيت النبي - صلى الله عليه وسلم - ومعي ابن لي، فقال «ابنك هذا» فقلت نعم قال: «لا يجني عليك ولا تجني عليه» ونحوه عند أحمد وأبي داود من حديث أبي رمثة، ولأحمد والنسائي عن رجل من بني يربوع وفي حديثه لا تجني نفس على نفس، وللنسائي عن ابن مسعود يرفعه «لا يؤخذ الرجل بجريرة أبيه ولا بجريرة أخيه» وقال تعالى: {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} والمراد والله أعلم جناية العمد، ويأتي أن العاقلة لا تحمله.
وأما ضمان العاقلة لجناية الخطأ فحكى الحافظ وغيره الإجماع على ذلك، وأنها مخصصة بأحاديث وآثار من عموم هذه

(4/272)

الآية، والأخبار، وحكى أن الأب والابن لا يحملان في الخطأ، وقال الشيخ: أبو الرجل وابنه من عاقلته عند جمهور العلماء كأبي حنيفة ومالك وأحمد في أظهر الروايتين عنه.
(وعن أبي هريرة) رضي الله عنه (قال اقتتلت امرأتان) من هذيل وكانتا ضرتين تحت حمل بن النابغة الهُذلي (رمت إحداهما الأخرى بحجر) فأصاب بطنها وهي حامل (فقتلتها) وفي رواية فضربت الهذلية بطن العامرية فقتلتها (وما في بطنها) وفي رواية وجنينها (فقضى - صلى الله عليه وسلم - في جنينها بغرة) الجنين هو حمل المرأة ما دام في بطنها سمي بذلك لاستتاره فإن خرج حيًا فهو ولد وإلا فسقط، والغرة أصلا البياض في وجه الفرس، قال الجوهري: كأنه عبر بالغرة عن الجسم كله كما قالوا: اعتق رقبة، وفي لفظ "عبد أو أمة" والجمهور أن أقل ما يجزئ من العبد والأمة ما سلم من العيوب التي يثبت بها الرد في البيع، لأن المعيب ليس من الخيار، وقيل قيمتها خمس من الإبل إن كان حرًا مسلمًا وإن كان مملوكًا فعشر قيمة أمه، وإن سقط حيًا فدية كاملة.
(وبدية المرأة على عاقلتها) أي قرابتها من قبل الأب وهم عصبتها وهم الذين كانوا يعقلون الإبل على باب ولي المقتول (متفق عليه) فدل الحديث على أن دية الخطأ على العاقلة،
وأجمع العلماء على ذلك حكاه الحافظ وغيره وحكاه الوزير وابن رشد اتفاقًا، وقال ابن القيم: إنما تحمل الخطأ لا العمد بلا نزاع، وفي شبه العمد نزاع الأظهر أنها

(4/273)

لا تحمله وليس كالعمد، فإن العامد ظالم مستحق للعقوبة، والخطأ يعذر فيه الإنسان فإيجاب الدية في ماله ضرر عظيم به، من غير ذنب تعمده، ولا بد من إيجاب بدل المقتول، فالشارع أوجب على من عليهم موالاة القاتل ونصرته أن يعينوه على ذلك، فكان كإيجاب النفقات وفكاك الأسير اهـ.
وخصصت عموم قوله تعالى: {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} وأخبار: «لا يجني جانٍ إلا على نفسه» لما في ذلك من المصلحة لأن القاتل لو أخذ بالدية لأوشك أن تأتي على جميع ماله، لأن تتابع الخطأ لا يؤمن، ولو ترك بغير تغريم لأهدر دم المقتول، وجمهور العلماء على أن عاقلة الرجل عشيرته، وقال الشافعي لا أعلم إلا أنهم عصبته، وهم القرابة من قبل الأب، وفسر بالأقرب فالأقرب، فيبدأ بفخذه الأدنى فإن عجزوا ضم إليهم الأقرب فالأقرب، المكلف الذكر الحر من عصبة النسب، ثم السبب، ثم في بيت المال، وفرضها عمر في ثلاث سنين.
وقال الترمذي: أجمع أهل العلم على أن الدية تؤخذ في ثلاث سنين، في كل سنة ثلث الدية، وإن أدب الرجل ولده أو سلطان رعيته، أو معلم صبيه ولم يسرف لم يضمن ما تلف به، لأنه فعل ما له فعله شرعًا ولم يتعد فيه، وإن أسرف أو زاد على ما يحصل به المقصود أو ضرب من لا عقل له من صبي أو غيره ضمن لتعديه، وإن أمر شخصًا مكلفًا أن ينزل بئرًا أو يصعد شجرة ونحو ذلك فهلك به لم يضمنه، كما لو استأجره لذلك.

(4/274)

فصل في أصول الدية
الأصول جمع أصل والأصل الأساس أي هذا فصل في بيان أصول دية النفس ومقاديرها بالإسلام والحرية والذكورة وضدها وكونه موجودًا للعيان أو جنينًا وغير ذلك.
(وفي كتاب عمرو بن حزم) الذي كتبه رسول الله - صلى الله عليه وسلم - إلى أهل اليمن (أن النبي - صلى الله عليه وسلم - قال في النفس الدية) أي المقتولة عمدًا وآل الأمر إلى الدية، أو خطأ والمقتول مسلم حر ذكر ففيه (مائة من الإبل) وقال الوزير. اتفقوا على أن دية المسلم مائة من الإبل في مال القاتل العامد إذا آل إلى الدية، وقال الموفق: لا نعلم فيه خلافًا وعلى العاقلة في الخطأ إجماعًا وشبه العمد عند الجمهور (وعلى أهل الذهب ألف مثقال) فهو نوع من أنواع الدية الشرعية قال أحمد، وأبو حنيفة وغيرهما في الدراهم والدنانير هي مقدرة يجوز أخذها مع وجود الإبل.
والحديث رواه أهل السنن وغيرهم من طرق و (صححه أحمد) وابن حبان والحاكم والبيهقي، وصححه أيضًا من حيث الشهرة الشافعي وجماعة من الأئمة، وقال لم يقبلوا هذا الحديث حتى ثبت عندهم أنه كتاب رسول الله - صلى الله عليه وسلم - وقال ابن عبد البر: هذا كتاب مشهور عند أهل السير معروف ما فيه عند أهل العلم، يستغنى بشهرته عن الإسناد لأنه أشبه المتواتر في مجيئه، لتلقي الناس له بالقبول والمعرفة، وقال العقيلي: هذا حديث

(4/275)

ثابت معروف محفوظ، وقال يعقوب بن سفيان: لا أعلم في جميع الكتب المنقولة كتابًا أصح من كتاب ابن حزم هذا فإن أصحاب رسول الله - صلى الله عليه وسلم - والتابعين يرجعون إليه، وقال الحاكم شهد له عمر بن عبد العزيز بالصحة، وهذا قطعة منه، وتقدم بعضه، ويأتي بقيته إن شاء الله تعالى.
(وعن جابر) رضي الله عنه (فرض رسول الله - صلى الله عليه وسلم - في الدية على أهل الإبل مائة من الإبل) ولا نزاع في ذلك (وعلى أهل البقر مائتي بقرة وعلى أهل الشاء ألفي شاة) عند جمهور العلماء (رواه أبو داود وغيره) من طريق ابن إسحاق وفيه: وعلى أهل الحلل مائتي حلة، وفي السنن من حديث عمرو بن شعيب مرفوعًا «قضى أن من كان عقله في البقر على أهل البقر مائتي بقرة، ومن كان عقله في الشاء ألفي شاة» ولأبي داود فرض عمر على أهل الذهب ألف دينار. وعلى أهل الورق إثني عشر ألفًا، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، واستدل بعض أهل العلم بهذه على أنها أصول، وقال أحمد البقر والغنم أصلان مقدران على من لزمته الدية، وهو مذهب فقهاء المدينة.
(وفي السنن عن ابن عباس) رضي الله عنهما (قال: قتل رجل على عهد النبي - صلى الله عليه وسلم - فجعل ديته اثني عشر ألف درهم) وعليه فهو أصل، وقال بعضهم تقويم، وروي مرسلاً وجاء عن عمر أنه لما غلت الإبل قدرها بذلك، ومذهب مالك

(4/276)

والشافعي وأحمد أن مبلغ الدية من الدراهم اثنا عشر ألف درهم، ودلت هذه الأحاديث وما في معناها على تسهيل الأمر، وأنه ليس يجب على من لزمته الدية إلا من النوع الذي يجده ويعتاد التعامل به في ناحيته، والحاصل أن أصول الدية عند بعض أهل العلم مائة من الإبل أو ألف مثقال ذهبًا أو اثنا عشر ألف درهم فضة أو مائتا بقرة أو ألفا شاة أيها أحضر من تلزمه الدية لزم الولي قبوله، سواء كان ولي الجناية من أهل ذلك النوع أو لم يكن لأنه أتى بالأصل في قضاء الواجب عليه وهو مذهب مالك وأحمد.
وعن أحمد أصول الدية الإبل وهو مذهب أبي حنيفة ورأى عمر رضي الله عنه أن أصول الدية الإبل، ولما استخلف وغلت رفع قيمتها، ويؤيده ما ثبت عنه - صلى الله عليه وسلم - أنه قال: «دية النفس المؤمنة مائة من الإبل» واقتصر عليه فدل على أنه الأصل في الوجوب، ويؤيده أيضًا أنه - صلى الله عليه وسلم - فرق بين دية العمد، والخطأ فغلظ بها بعضها وخفف بعضها، ولا نزاع في ذلك إلا ما روي عن أبي ثور، والسنة تخالف قوله فلا يعول عليه، ولا يتحقق التغليظ في غير الإبل فكانت الأصل، وغيرها معتبر بها وقال أبو حنيفة والشافعي هي من الإبل للنص ومن النقدين تقويمًا وما سواهما صلح.
(ولهم) أي لأهل السنن الأربعة والبزار، والبيهقي والدارقطني وغيرهم (عن ابن مسعود) رضي الله عنه (مرفوعًا)

(4/277)

وموقوفًا والموقوف أشبه قال رضي الله عنه (دية الخطأ أخماس عشرون حقة وعشرون جذعة وعشرون بنت مخاض وعشرون بنت لبون وعشرون بني لبون) قال ابن القيم روي من وجوه متعددة وذكر الاختلاف في الأسنان ثم قال: كل هذا يدل على أنه ليس في الأسنان شيء مقدر عن النبي - صلى الله عليه وسلم - وذكر أقوال التابعين ثم قال: قول صحابي من فقهاء الصحابة أولى من قول التابعين اهـ.
وهذا مذهب جمهور العلماء مالك وأحمد والحنفية والشافعية، وهذه الدية مخففة، ولا تعتبر القيمة في الإبل ولا في البقر أو الشياه دية النقد لإطلاق الأحاديث في ذلك بل تعتبر فيها السلامة من العيوب، وتغلظ دية طرف وجرح كدية قتل لاتفاقهما في السبب، مثل أن يوضحه عمدًا أو شبه عمد فإنه يجب أرباعًا والخامس من أحد الأربعة وخطأ يجب من الأنواع الخمسة.
(وفيها) أي في السنن أيضًا (عن ابن عمر) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - قال) وفي لفظ يوم الفتح على درجة الكعبة (ألا إن القتل الخطأ شبه العمد، قتيل السوط والعصا فيه مائة من الإبل منها أربعون في بطونها أولادها) فدل على تغليظ دية شبه العمد كالعمد، إذا آل إلى الدية وفي السنن أيضًا عن عبد الله بن عمرو نحوه، وعن عمرو بن شعيب مرفوعًا عقل شبه العمد مغلظ مثل عقل العمد ولا يقتل صاحبه، وذلك أن

(4/278)

ينزو الشيطان بين الناس فتكون دماء في غير ضغينة ولا حمل سلاح" رواه أبو داود وغيره وروى الزهري عن السائب بن يزيد قال: كانت الدية على عهد رسول الله - صلى الله عليه وسلم - أرباعًا، خمسًا وعشرين جذعة، وخمسًا وعشرين حقة خمسًا وعشرين بنت لبون وخمسًا وعشرين بنت مخاض، وهو مذهب الجمهور، ولا تغليظ في غير إبل بلا نزاع بين أهل العلم.
(وعن عمرو بن شعيب) عن أبيه عن جده (مرفوعًا: من قتل متعمدًا) أي قتل مسلمًا متعمدًا (دفع إلى أولياء المقتول) وهو في الصحيح بلفظ "من قتل له قتيل فأهله بين خيرتين" وتقدم (فإن شاءوا قتلوا) يعني القاتل عمدًا (وإن شاءوا أخذوا الدية) وفصلها في هذه الرواية فقال: (وهي ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة) ولابن ماجه في بطونها أولادها (وما صولحوا عليه فهو لهم) وذلك لتشديد العقل، أي فلو صولحوا على أكثر مما ذكر فهو لهم (حسنه الترمذي).
فدلت هذه الأحاديث لجمهور العلماء أن القتل على ثلاثة أضرب عمدٌ وخطأٌ وشبهُ عمدٍ، وجعلوا في العمد القصاص ولا نزاع في ذلك، وفي الخطأ الدية كما تقدم، وفي شبه العمد وهو ما كان بما مثله لا يقتل في العادة كالعصا، والسوط، مع كونه قاصدًا للقتل دية مغلظة وهي مائة من الإبل، ولا تغليظ في غير إبل إجماعًا، وهو أحد المرجحات أن الإبل هي الأصل في الدية، وتقدم أن عمر رضي الله عنه رفع الدية لما غلت الإبل،

(4/279)

وهو مذهب الإمام أحمد ورواه أبو داود وغيره عن علي وابن عباس.
(وللخمسة) وصححه ابن خزيمة وابن القيم، وقال: احتج به الأئمة كلهم في الديات (عنه) أي عن عمرو بن شعيب عن أبيه، عن جده (مرفوعًا) عقل أهل الذمة، وفي لفظ "عقل أهل الكتاب" أي دية أحدهم إذا قتل، ذميًا كان أو معاهدًا أو مستأمنًا (نصف عقل المسلمين) أي نصف دية المسلمين سميت الدية عقلاً تسمية بالمصدر لأن الإبل تعقل بفناء ولي القتيل، وكذا جراحه بالنسبة من ديته لأن الجرح تابع للقتل، ودية المجوسي والوثني معاهدًا كان أو مستأمنًا ثمان مائة درهم كسائر المشركين، لما روي عن عمر، وعثمان وابن مسعود وغيرهم أنهم أفتوا به، وقال الموفق: لا نعلم لهم مخالفًا فكان إجماعًا وجراحة كل واحد منهم بالنسبة من ديته.
(وعقل المرأة مثل عقل الرجل) أي أرش المرأة يساوي أرش الرجل في الجراحات التي لا يبلغ أرشها إلى ثلث دية الرجل، وقال سعيد بن المسيب، إنه السنة (حتى تبلغ الثلث من ديتها) فدل على أن أرش المرأة في الجراحات يساوي أرش الرجل حتى يبلغ الثلث من ديتها، وما زاد يكون أرشها فيها كنصف أرش الرجل، وهذا مذهب مالك وأحمد والشافعي في قول، قال ابن القيم، خالف فيه أبو حنيفة والشافعي وجماعة، وقالوا هي على النصف في القليل والكثير، ولكن السنة أولى،

(4/280)

والفرق فيما دون الثلث وما زاد عليه: أن ما دونه قليل فجبرت مصيبة المرأة بمساواتها للرجل، ولهذا استوى الجنين الذكر ولأنثى في الدية لقلة ديته، وهي الغرة فنزل ما دون الثلث منزلة الجنين اهـ. وأما ما زاد على الثلث فهي على النصف لهذا الخبر، ولما في كتاب عمرو بن حزم "دية المرأة على النصف من دية الرجل" وحكي إجماعًا وقال الوزير: أجمعوا على أن دية المرأة الحرة في نفسها على النصف من دية الرجل الحر المسلم.
وقال ابن القيم: لما كانت المرأة أنقص من الرجل والرجل أنفع منها، ويسد ما لا تسده المرأة من المناصب الدينية والولايات وحفظ الثغور والجهاد، وعمارة الأرض، وعمل الصنائع التي لا تتم مصالح العالم إلا بها، والذب عن الدنيا والدين، لم تكن قيمتهما متساوية وهي الدية، فإن دية الحر جارية مجرى قيمة العبد وغيره من الأموال، فاقتضت حكمة الشارع أن جعل قيمتها على النصف من قيمته لتفاوت ما بينهما، وكذا نساء أهل الكتاب والمجوس وعبدة الأوثان وسائر المشركين على النصف من دية ذكرانهم كدية نساء المسلمين، عند جماهير العلماء الأئمة الأربعة وغيرهم، ويستوي الذكر والأنثى فيما دون ثلث الدية لما تقدم، وقال ابن عبد البر هذا قول فقهاء المدينة وهو مذهب مالك وأحمد وأحد قولي الشافعي.
ودية خنثى مشكل نصف دية كل منهما، ودية قن قيمته

(4/281)

عمدًا كان القتل أو خطأ، ذكرًا كان أو أنثى، صغيرًا كان أو كبيرًا قال الموفق: أجمع أهل العلم على أن في العبد الذي لا تبلغ قيمته دية الحر قيمته، فإن بلغت أو زادت فمذهب أحمد فيه قيمته بالغة ما بلغت اهـ وفي جراحه ما نقصه مطلقًا اختاره الشيخ وغيره.

فصل في دية الأعضاء
ودية منافعها والجروح وغيرها التالفة بالجناية عليها، فما في الإنسان منه شيء واحد ففيه الدية وكذا اثنان فأكثر، وقيل في الآدمي خمسة وأربعون عضوًا (وفي كتاب عمرو بن حزم) الذي تقدم التنويه به، يعني أن رسول الله - صلى الله عليه وسلم - قال: «وفي الأنف إذا أوعب جدعه الدية» أي قطع جميعها فتجب فيه الدية كاملة أما إن استؤصل من أصل القصبة فحكي إجماعًا، قال الوزير: أجمعوا يعني الأئمة الأربعة على أن في الأنف إذا استوعب جدعه الدية، وفي المنخرين ثلثا الدية وفي الحاجز بينهما ثلثها اهـ، أي ثلث ديته إن كان حرًا مسلمًا أو حرة مسلمة فديتها وهكذا على ما يأتي.
وتجب الدية في الأنف ولو من أخشم أو مع عوجه، حكاه الوزير وغيره إجماعًا (وفي اللسان الدية) أي إذا قطع جميعه من أصله أو ما يمنع منه الكلام إجماعًا وكذا إن جنى على ما أبطل كلامه ففيه الدية، وإن أبطل بعضه فحصته وفي لسان

(4/282)

الأخرس حكومة، إذا لم يذهب الذوق بقطعه (وفي الشفتين) إذا أتلفهما (الدية) وهو مذهب جمهور العلماء وحكي إجماعًا وحد الشفتين من تحت المنخرين إلى منتهى الشدقين في عرض
الوجه.
(وفي الذكر) إذا قطع من أصله (الدية) بلا نزاع سواء كان من صغير أو كبير، وكذا إن قطع نصفه بالطول ففيه الدية كاملة لأنه ذهب بمنفعة الجماع، وصوبه في الإنصاف، وأما ذكر العنين والخصي فمذهب الجمهور أن فيه حكومة.
(وفي البيضتين الدية) وفي رواية "وفي الأنثيين الدية" وحكي إجماعًا ومعناهما واحد كما في الصحاح وغيره، وفي كل واحدة نصف الدية، وهو مذهب الجمهور، وفيه «وفي العينين الدية» ولا نزاع في ذلك، وفي اليدين الدية، وفي الرجلين الدية وفي كل عين نصف الدية، وفي اليد الواحدة نصف الدية، وفي الرجل الواحدة نصف الدية وفي الأجفان الأربعة الدية إجماعًا وفي كل جفن ربعها، وفي الأذنين الدية، وفي أشراف الأذنين وهو الجلد القائم بين العذار والبياض الذي حولها الدية اتفاقًا وفي اللحيين الدية، وفي ثديي المرأة الدية، وفي ثندوءتي الرجل الدية، وفي الإليتين الدية، وفي إسكتي المرأة الدية، حكاه ابن رشد قول الجمهور، والوزير إجماعًا وفي أحدها نصف الدية.

(4/283)

(وفي الصلب الدية) وحكي إجماعًا والصلب بالضم عظم من لدن الكاهل إلى العجب، وقيل إنه المنحدر من الدماغ لما روي عن علي أنه قال: في الصلب الدية إذا منع من الجماع، فيعتبر مع كسر المتن الإفضاء إلى منع الجماع، لا مجرد الكسر مع إمكان الجماع، وكسر الصلب هو الخامس مما في الإنسان منه شيء واحد تجب فيه الدية، لأن في إذهاب أحد الخمسة إذهاب منفعة الجنس وإذهابها كالنفس فوجبت دية النفس.
(وفي الجائفة ثلث الدية) وهي الطعنة التي تبلغ الجوف أو تنفذه والجوف البطن من ثغرة النحر إلى المثانة حكاه أهل اللغة، وحكى ابن رشد الإجماع على ذلك، وفي الدامغة ثلث الدية، وهي أبلغ من المأمومة، والمأمومة فيها ثلث الدية، وحكاه الوزير إجماعًا فيهما (وفي المنقلة خمسة عشر من الإبل) إجماعًا والمنقلة الشجة التي تنقل العظام وتخرجها من أماكنها، ودونها الهاشمة وفيها عشر من الإبل، وهو مذهب جمهور العلماء أبي حنيفة والشافعي وأحمد وبعض أصحاب مالك، وروي عن زيد بن ثابت.
(وفي كل أصبع من أصابع اليد والرجل عشر من الإبل) ونحوه من حديث عمرو بن شعيب وغيره، وهذا مذهب جمهور العلماء، ويأتي أنها سواء، وفي كل أنملة ثلث عشر الدية، والإبهام مفصلان، وفيهما عشر الدية، وفي كل مفصل منها

(4/284)

نصف عشرها، وفي أصابع اليدين الدية، وفي أصابع الرجلين الدية إجماعًا.
(وفي السن خمس من الإبل) ونحوه من حديث عمرو بن شعيب وغيره، ولا فرق بين الثنايا والأنياب والأضراس لأنه يصدق على كل منها أنه سن وهذا مذهب جمهور العلماء، وسواء كان سن كبير أو صغير ولم يعد أو عاد أسود أو أبيض ثم أسود بلا علة.
(وفي الموضحة خمس من الإبل) وهي التي توضح العظم وتكشفه بلا هشم وتبرزه، وللخمسة من حديث عمرو ابن شعيب نحوه، والمراد موضحة الرأس والوجه دون ما عداهما من البدن، وللبيهقي عن أبي بكر وعمر قالا في الموضحة في الوجه والرأس سواء خمس خمس، وهو مذهب جمهور الصحابة وغيرهم من أهل العلم، وحكاه ابن رشد عن جميع الفقهاء.
(صححه أحمد) وغيره وتقدم قريبًا ذكر اشتهاره عند أهل العلم.
والحديث دليل على وجوب الدية أو بعضها فيما تقدم، ووجوب الأرش في الموضحة إذا وقعت خطأ أو عفي عن القود فيها وأن أرشها خمس من الإبل، وأن الإبل: أصل الدية كما تقدم، ويلي الموضحة السمحاق بينها وبين العظم قشرة، ثم المتلاحمة الغائصة في اللحم، ودونها الباضعة الشاقة للحم، ودون الباضعة البازلة الدامية، ودون البازلة الحارصة قال

(4/285)

الوزير وغيره: هذه الخمس ليس فيها تقدير شرعي بإجماع الأئمة الأربعة.
إلا ما روي عن أحمد من أنه ذهب إلى حكم زيد في ذلك، وهو أن زيدًا حكم في البازلة ببعير، وفي الباضعة ببعيرين وفي المتلاحمة بثلاثة، وفي السمحاق بأربعة، قال أحمد: فأنا أذهب إليه، وأجمعوا على أن في كل واحدة منها حكومة بعد الإندمال وكذا حكاه ابن رشد قال: وذلك لأن الأصل في الجراح الحكومة إلا ما وقتت فيه السنة حدًا والحكومة أن يقوم المجني عليه قبل الجناية كأنه كان عبدًا ويقال كم قيمته قبل الجناية وكم قيمته بعدها، فيكون بقدر التفاوت من ديته.
(وله) أي لأحمد في مسنده وأبي داود في سننه وابن ماجه والبيهقي وغيرهم (عن عمرو بن شعيب) عن أبيه، عن جده (قضى النبي - صلى الله عليه وسلم - فيما إذا جدعت أرنبة الأنف) ولفظ أبي داود ثندوته، وهي الغضروف الذي يجمع المنخرين، وفي القاموس وغيره أن الأرنبة طرف الأنف، وفي النهاية الثندوة ورثة الأنف، وهي طرفه ومقدمه، وفيها (نصف العقل) أي نصف الدية، ولأبي داود والبيهقي "خمسون من الإبل أو عدلها من الذهب والورق، أو مائة بقرة أو ألف شاة" وإن أوعب جدع الأنف فتقدم أن فيه الدية كاملة، وفي المنخرين ثلثًا الدية، وفي
الحاجز ثلثها.

(4/286)

(وفي العين نصف العقل) ولا خلاف في ذلك، ومذهب الحنفية والشافعية، وإن كانت عين أعور، وقضى عمر وعثمان وعلي وابن عمر فيها بدية كاملة لعماه بذهابها وأنه لا يقتص منه، ولا يعرف لهم مخالف من الصحابة، وهو مذهب مالك وأحمد، لأن القصاص يفضي إلى استيفاء جميع البصر من الأعور، وهو إنما أذهب بصر عين واحدة، وإن كان خطأ فنصف الدية، وإن قلع الصحيح عين الأعور، أقيد بشرطه وعليه نصف الدية (و) في (اليد نصف العقل) وفيه: وفي الرجل نصف العقل إذا قطعت من مفصل الساق وفي المأمومة ثلث العقل، وهي الجائفة التي تبلغ أم الرأس وهي الدماغ، أو تبلغ الجلدة الرقيقة عليها، وفي الجائفة مثل ذلك، وهي الطعنة تبلغ الجوف، وفي الأصابع في كل إصبع عشر من الإبل، كما تقدم في حديث عمرو بن
حزم.
(وعن ابن عباس) رضي الله عنهما (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: (هذه وهذه سواء يعني الخنصر والإبهام) في الخنصر عشر والإبهام عشر (رواه البخاري) وأهل السنن وغيرهم، فدل على استوائهما في أرش الجناية عليهما عمدًا إن آل إلى الدية، أو شبه عمد أو خطأ (ودية أصابع اليدين والرجلين سواء) عشر من الإبل لكل أصبع (صححه الترمذي) فدل على استوائها في أرش الجناية.
و (لأبي داود) وابن ماجه (عنه مرفوعًا: الأسنان سواء الثنية

(4/287)

والضرس) فدل أيضًا على استوائها، وفي السنن من حديث عمرو بن شعيب "الأصابع سواء، والأسنان سواء" وهذا ونحوه نص صحيح صريح يرد القول بالتفاضل بين الأصابع والأسنان، ولا خلاف في ذلك عن السلف إلا ما روي عن عمر وروي عنه الرجوع عنه، وفي كل أنملة من أصابع اليدين والرجلين ثلث عشر الدية، لأن في كل إصبع ثلاث مفاصل، والإبهام فيها مفصلان فتقسم دية الإصبع عليهما.
(وعن عمرو بن شعيب) عن أبيه، عن جده أنه قال (قضى) النبي - صلى الله عليه وسلم - في العين العوراء السادة لمكانها) أي التي هي باقية لم يذهب إلا نورها (إذا طمست) أي ذهب جرمها (بثلث ديتها) لأنها كانت بعد ذهاب بصرها باقية الجمال، فإذا قلعت أو فقئت ذهب ذلك.
(وفي اليد الشلاء) أي التي لا نفع فيها (إذا قطعت بثلث ديتها) لذهاب الجمال بها (وفي السن السوداء إذا نزعت) أي قلعت (بثلث ديتها) لأن نفع السن السوداء باق، وإنما ذهب منها مجرد الجمال، فذهاب الجمال كذهاب النفع (رواه النسائي) ورواه أبو داود ورجال إسناد إلى عمرو ثقات.
(ولأحمد) وابن أبي شيبة وغيرهما (أن عمر) رضي الله عنه (قضى في رجل ضرب رجلاً فذهب سمعه وبصره ونكاحه وعقله بأربع ديات) فدل على أن في كل منفعة من هذه المنافع

(4/288)

ونحوها الدية، مفردة كانت أو معها غيرها، ولأن كلا منها مختص بنفع أشبه السمع المجمع عليه وروي نحوه مرفوعًا وموقوفًا، وحكي أنه لم ينكره أحد من الصحابة، فكان إجماعًا، وحيث ورد النص بإيجاب الدية في بعض الحواس الخمس الظاهرة، يقاس عليه ما لم يرد فيها.
(وقضى) يعني عمر رضي الله عنه (في السمع الدية) ولا نزاع في ذلك وحكى الإجماع عليه غير واحد، ورواه البيهقي عن علي، وفي التلخيص، وفي حديث معاذ في السمع الدية، وقال الوزير: أجمعوا على أن في ذهاب السمع الدية (و) قضى (في المشام الدية) لأنه حاسة يختص بمنفعة فكان في ذهابه الدية ولا خلاف في ذلك، وفي منفعة المشي الدية، وفي منفعة الأكل الدية وفي منفعة النكاح الدية، وفي عدم استمساك البول الدية، وفي عدم استمساك الغائط الدية لأن في كل واحد من هذه الأشياء منفعة كبيرة ليس في البدن مثلها كالسمع والبصر وفي ذهاب بعض ذلك إذا علم بقدره.
ويجب في كل واحد من الشعور الأربعة الدية، شعر الرأس أو اللحية أو الحاجبين أو أهداب العينين، كما روي عن علي وزيد وغيرهما، ولأنه إذهاب جمال على الكمال فإن عاد فنبت سقط موجبه (و) قضى (في الإفضاء بثلث الدية) وهو خرق بين مخرج البول والمني أو ما بين السبيلين وإن لم يستمسك البول فدية كاملة إن كانت ممن لا يوطأ مثلها (و) قضى (في الضلع)

(4/289)

إذا جبر كما كان (و) قضى في (الترقوة) وهو العظم المستدير حول العنق (جمل جمل) أي في الضلع جمل وفي الترقوة جمل، ولكل إنسان ترقوتان.
(و) قضى (في الزند) إذا جبر مستقيمًا (بعيران) ولم يظهر له مخالف من الصحابة فكان إجماعًا رواه البيهقي وسعيد وغيرهما، وكذا في الفخذ والساق بعيران، وإن انجبر غير مستقيم فحكومة، وتقدمت صفتها، وهذا مذهب مالك وأبي حنيفة وأحمد، وما عذا ذلك من الجراح وكسر العظام
فحكومة، قال الموفق: لا نعلم فيه مخالفًا، لأن التقدير إنما يكون بتوقيف أو قياس صحيح، وحيث، وجب بعير أو بعيران فيجوز دفع قدره من غيره من بقية الأصول المتقدم ذكرها على ما تقدم.
(وروي عن ابن عباس) رضي الله عنهما (مرفوعًا) ورواه أحمد والبيهقي موقوفًا وهو المشهور (لا تحمل العاقلة عمدًا) محضًا لا شبهة فيه ولو لم يجب به قصاص كجائفة ومأمومة لأن العامد غير معذور، وقال الزهري: مضت السنة أن العاقلة لا تحمل شيئا من دية العمد إلا أن يشاءوا، رواه مالك وحكاه أبو الزناد عن فقهاء المدينة، وقال ابن القيم: بلا نزاع وجاءت الأحاديث بحملها الخطأ ومفهومها عدم حمل العمد، ومفهوم هذا الأثر حملها الخطأ، ومذهب أحمد وغيره أن جناية العمد على

(4/290)

نفس الجاني لما تقدم مضمونة على عاقلته وأن دية العمد حالة إلا أن يصطلحا على التأجيل.
وأجمعوا على أن دية الخطأ مؤجلة على العاقلة، والجمهور في ثلاث سنين، وروي مرفوعًا وحكي إجماع الصحابة، وقال الشافعي: لا أعلم خلافًا أنه - صلى الله عليه وسلم - قضى بالدية على العاقلة في ثلاث سنين، ونقل الإجماع الترمذي وابن المنذر، والاتفاق الوزير وابن رشد، وتقدم أن عاقلة الإنسان عصباته من النسب والولاء، قريبهم كالإخوة وبعيدهم كابن ابن عم جد الجاني حتى عمودي نسبه، وإن اتسعت أموال الأقربين لم يتجاوزوهم، وإن لم يتسعوا دخل من هو أبعد منهم، وهكذا حتى يدخل فيهم أبعدهم درجة على حسب الميراث، ولا عقل على رقيق، ولا غير مكلف ولا فقير يعجز عنها، وتؤخذ من بيت المال، وقال الشيخ: تؤخذ من الجاني خطأ عند تعذر العاقلة في أصح قولي العلماء.
و (لا عبدًا) أي قيمة عبد قتله الجاني أو قطع طرفه، قال ابن القيم: لأنه سلعة من السلع ومال من الأموال (ولا صلحًا) أي ولا تحمل صلحًا عن إنكار لأنه إنما يثبت بفعله واختياره فلم تحمله (ولا اعترافًا) أي ولا تحمل اعترافًا لم تصدق به، وكذا لا تحمل إقرارًا، ونحوه عند الدارقطني وغيره عن عمر ولا مخالف لهما من الصحابة فكان إجماعًا. قال ابن القيم: فإن الجاني ظالم مستحق للعقوبة ليس أهلاً أن يحمل عنه بدل القتيل، وبخلاف

(4/291)

شبه العمد لأنه قاصد للجناية متعمد لها فهو آثم معتد، ولا ريب أن من أتلف مضمونا كان ضمانه عليه {وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ولا تؤخذ النفس بجريرة غيرها، وبهذا جاء شرع الله وجزاؤه، وقال في الاعتراف: وذلك أن المدعي والمدعى عليه قد يتواطآن على الإقرار بالجناية، ويشتركان فيما تحمله العاقلة، ويتصالحان على تغريم العاقلة، فلا يسري إقراره ولا صلحه فلا يجوز إقراره في حق العاقلة، لا يقبل قوله فيما يجب عليها من الغرامة.
(وقال عمر) رضي الله عنه (لا تحمل) يعني العاقلة (شيئًا) أي مما دون ثلث دية ذكر حر مسلم (حتى يبلغ عقل المأمومة) أي ونحوها مما فيه ثلث الدية فأكثر، لأن ما دونها خفيف لقلته واحتمال الجاني حمله، فلا يجحف به ولأنه موجب جنايته، فكان عليه كسائر الجنايات وإنما خولف في الثلث تخفيفًا عليه، وهذا مذهب أحمد ومالك.
(إلا غرة جنين) أي إلا أرش غرة الجنين وهو حمل المرأة ما دام في بطن أمه (مات بعد أمه) بجناية واحدة فتحملها العاقلة.
(أو معها بجناية واحدة) أي أو إلا غرة جنين مات مع أمه بجناية واحدة فتحملها العاقلة لأن الجناية واحدة فتبعها ما زيادتها على الثلث كالدية الواحدة لا إن مات قبلها فلا تحملها العاقلة لنقصه عن الثلث ولا تبعية لموته قبلها.

(4/292)

قال الشيخ: وإسقاط الحمل حرام بإجماع المسلمين ولو عاندت فأسقطت جنينها وجب عليها غرة لورثتها غير أمه.

باب القسامة
بفتح القاف وتخفيف السين، وهي لغة: اسم القسم أقيم مقام المصدر من قولهم أقسم إقسامًا وقسامة، وأيضًا عند أهل اللغة اسم للحالفين، وشرعًا أيمان مكررة في دعوى قتل معصوم، ودلت السنة على مشروعيتها وأنها أصل مستقل، وهو مذهب الجمهور من الصحابة والتابعين، وقال الوزير: اتفقوا على أن القسامة مشروعة في الوقت إذا وجدوا القتيل ولم يعلم قاتله.
(روى مسلم) في صحيحه (أن رسول الله - صلى الله عليه وسلم - أقرَّ القسامة على ما كانت عليه) يعني القسامة (في الجاهلية) قال ابن عباس: أول قسامة كانت فينا بني هاشم رجل منا قتله رجل من قريش فقال أبو طالب: إن شئت أن تؤدي مائة من الإبل أو يحلف خمسون من قومك، وإلا قتلناك به، فحلفوا إلخ، (وقضى) أي رسول الله - صلى الله عليه وسلم - (بها) أي بالقسامة (بين ناس من الأنصار في قتيل ادعوه على اليهود) وهذا على معين وهو قول الجمهور. فلا قسامة على مبهم، ولا في دعوى قطع طرف أو جرح ونحوهما، وللبيهقي عن أناس من الصحابة أن القسامة كانت في الجاهلية قسامة الدم فأقرها رسول الله - صلى الله عليه وسلم - على ما كانت عليه في الجاهلية

(4/293)

وقضى بها بين ناس من الأنصار من بني حارثة في قتيل ادعوه على اليهود.
(ولهما) أي البخاري ومسلم (عن سهل بن أبي حثمة) بن عامر بن ساعدة الأوسي الأنصاري، وفي رواية عن رجال من كبراء قومه (أن عبد الله بن سهل) بن زيد الأنصاري (ومحيصة بن مسعود) بن زيد بن كعب بن عامر الأوسي (خرجا إلى خيبر) وهو يومئذ صلح بعد فتحها في أصحاب لهما يمتارون تمرًا، وفي رواية هو وابن عم له، فتفرقا في خيبر (فأتى محيصة) بن مسعود بن زيد (إلى عبد الله بن سهل وهو يتشحط في دمه) أي يضطرب فيه "قتيلاً فدفنه ثم قدم المدينة، فانطلق عبد الرحمن بن سهل ومحيصة وحويصة ابنا مسعود إلى النبي - صلى الله عليه وسلم - هذا أحد ألفاظ الحديث (فأتى) محيصة (يهود فقال: أنتم قتلتموه) يعني عبد الله بن سهل (فقالوا: لا، فأقبل هو وأخوه حويصة) بن مسعود بن زيد (وعبد الرحمن بن سهل إلى رسول الله - صلى الله عليه وسلم -) وتكلموا في أمر صاحبهم.
(فقال): (أتحلفون وتستحقون قاتلكم) أو صاحبكم في لفظ "دم صاحبكم" أمرهم أن يستوجبوا الحق الذي يدعونه على اليهود بأيمانهم، لأن اللوث وخمسين يمينًا بمنزلة الشهادة أو أقوى، وامتازت القسامة بكون الأيمان فيها خمسين تغليظًا لشأن الدم (وفي رواية: تأتون بالبينة) على من قتله (قالوا: ما لنا بينة) ولأبي داود "شاهدان يشهدان على قتل صاحبكم" والجمع بين

(4/294)

الروايتين أن هذه الرواية مشتملة على زيادة وهي طلب البينة أولاً ثم اليمين ثانيًا (فقال: أتحلفون) وذلك أن قاعدة الشرع أن تكون اليمين في جانب أقوى المتداعيين (فقالوا: وكيف نحلف) أي على قاتله (ولم نشهد ولم نر) وفي رواية ما شهدنا ولا حضرنا قدمهم لتقوية جانبهم باللوث.
(قال: فتبرئكم يهود) وفي رواية قال: فيحلفون يعني اليهود (بخمسين يمينًا) أي يخلصونكم عن الأيمان بأن يحلفوا خمسين يمينًا، لا قتلت ولا شاركت في قتله، ولا كنت سببًا في موته، ولا معينًا على موته، فإذا حلفوا انتهت الخصومة فلم يجب عليهم شيء (فقالوا: كيف نأخذ أيمان قوم كفار) وفي رواية ما يبالون أن يقتلونا أجمعين ثم يحلفون.
(فوداه بمائة من الإبل) وفي رواية فكره أن يبطل دمه، وفي رواية: أن يطل دمه أي يهدر فوداه بمائة من الإبل أي من إبل الصدقة، وفي رواية فعقله أي أعطى ديته، وفي رواية: من عنده، أي من بيت المال المرصد للمصالح (متفق عليه) من وجوه بألفاظ، ورواه أهل السنن وغيرهم، وفي رواية متفق عليها "يقسم خمسون منكم على رجل منهم فيدفع برمته" فقالوا: أمر لم نشهده كيف نحلف؟ قال: "فتبرئكم يهود بأيمان خمسين منهم" الحديث، في الصحيحين "إما أن يدوا أو يأذنوا بحرب" وهو لا يعرض إلا ما كان شرعًا.
فدلت هذه الأحاديث على مشروعية القسامة، وأنها أصل

(4/295)

من أصول الشرع مستقل بنفسه، ولا نزاع في ذلك فتخصص به الأدلة العامة، وقال البيهقي: أصح ما روي بعد حديث سهل حديث خارجة بن زيد أنه قتل رجل من الأنصار وهو سكران رجلاً آخر من الأنصار من بني النجار في عهد معاوية ولم يكن شهادة إلا لطيخ وشبهة، فاجتمع رأي الناس على أن يحلف ولاة المقتول ثم يسلم إليهم فيقتلونه، قال فركبنا إلى معاوية فكتب إلى سعيد بن العاص، فقال: أنا منفذ كتاب أمير المؤمنين فأعدوا على بركة الله، فأسلمه بعد أن حلفنا عليه خمسين يمينًا وفي الناس يومئذ من الصحابة والفقهاء ما لا يحصى، فما اختلف اثنان منهم، وللبيهقي وغيره عن عمر في قتيل وجد بين وادعة وشاكر، فأمرهم أن يقيسوا ما بينهما فوجدوه إلى وادعة أقرب وقال: قضيت لكم بقضاء نبيكم - صلى الله عليه وسلم - ونحوه في رجل من
جهينة.
ودل قوله - صلى الله عليه وسلم - "فيدفع برمته" مع قوله "تستحقون" على وجوب القصاص بالقسامة، وهو قول الجمهور مالك وأحمد والشافعي في أحد قوليه، وأنها تكون على معين، قال الحافظ اتفقوا على أنها لا تجب بمجرد دعوى الأولياء حتى يقترن بها شبهة يغلب على الظن الحكم بها، وقال أحمد: أذهب إلى القسامة إذا كان ثم لطخ، وإذا كان ثم سبب بين، وإذا كان ثم عداوة وإذا كان مثل المدعي عليه يفعل هذا قال الشيخ: فذكر أربعة أمور اللطخ وهو التكلم في عرضه كالشهادة المردودة

(4/296)

والسبب البين كالتعرف عن قتيل، والعداوة وكون المطلوب من المعروفين بالقتل، وهذا هو الصواب.
فإذا كان ثم لوث يغلب على الظن أنه قتل من اتهم بقتله جاز لأولياء المقتول أن يحلفوا خمسين يمينًا ويستحقوا دمه، وقال ابن القيم: وهو من أحسن الاستشهاد فإنه اعتماد على ظاهر الإمارات المغلبة على الظن بصدق المدعي فيجوز له أن يحلف بناء على ذلك، ويجوز للحاكم بل يجب عليه أن يثبت حق القصاص. قال: وليس إعطاء بمجرد الدعوى، وإنما هو بالدليل الظاهر الذي يغلب على الظن صدقه، فوق تغليب الشاهدين وهو اللوث والعداوة والقرينة الظاهرة من وجود العدو مقتولاً في بيت عدوه، فقوى الشارع هذا السبب باستحلاف خمسين يمينًا من أولياء المقتول الذين يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه.
وإن نكلوا أو كانوا نساء حلف المدعي عليه خمسين يمينًا وبرئ إن رضي الورثة وإلا فداه الإمام اهـ، وإن نكل المدعي عليه القتل خطأ أو شبه عمد قضي عليه بالنكول، وكذا عمدًا لكن بالدية، وإذا ثبت اللوث فيشترط تكليف مدعى عليه القتل، وإمكان القتل منه، ووصف القتل في الدعوى، وطلب جميع الورثة، واتفاقهم على الدعوى، وعلى عين القاتل، وكون فيهم ذكور مكلفون، وكون الدعوى على واحد معين، ويقاد فيها إذا تمت هذه الشروط وشروط القود لما تقدم.

(4/297)


كتاب الحدود - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الحدود
الحد في اللغة المنع، ومنه يقال للبواب حداد، لأنه يمنع الناس من الدخول، وحدود الله هي ما يمنع الناس من مخالفتها، والحدود في الشرع عقوبة مقدرة لأجل حق الله تعالى أوجبها تعالى على مرتكبي الجرائم التي تتقاضاها الطبائع، وليس عليها وازع طبيعي زواجر للنفوس وعقوبة ونكالاً فهي من أعظم مصالح العباد في المعاش والمعاد، بل لا تتم سياسة ملك من ملوك الأرض إلا بزواجر وعقوبات لأرباب الجرائم، قال الشيخ: العقوبات الشرعية إنما شرعت رحمة من الله بعباده، فهي صادرة عن رحمة الخلق، وإرادة الإحسان إليهم ولهذا ينبغي لمن يعاقب الناس على ذنوبهم أن يقصد بذلك الإحسان إليهم والرحمة لهم، كما يقصد الوالد تأديب ولده، وكما يقصد الطبيب معالجة المريض.
(قال تعالى: {تِلْكَ حُدُودُ اللهِ فَلَا تَعْتَدُوهَا} أي هذه الشرائع التي شرع الله هي حدوده فلا تتجاوزها فحدوده، ما منع المجاوزة عنه، وقد توعد من تعدى حدوده بدخول النار

(4/298)

وأخبر أن من تعدى حدوده فقد ظلم نفسه وفي الصحيح "إن الله حد حدودًا فلا تعتدوها، وحرم محارم فلا تنتهكوها" ثم قال تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ *}.
(وقال) تعالى: {تِلْكَ حُدُودُ اللهِ} أي أوامره ونواهيه {فَلَا تَقْرَبُوهَا} أي فلا تأتوها {كَذَلِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ *} أي يتقون تلك الحدود فينجون من العذاب، وقال الشيخ: معنى حدود الله أي معصية الله فليست الحدود المقدر فيها حد، بل المحرمات لأن حدود الله محارمه.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: حد يعمل به الأرض) أي يقام على من استوجبه (خير لأهل الأرض من أن يمطروا) أي أنفع من ذلك (أربعين صباحًا) وذلك لئلا تنتهك حقوق الله (رواه أحمد) والنسائي وابن ماجه، وللطبراني نحوه من حديث ابن عباس بلفظ "حد يقام في الأرض بحقه أزكى من مطر أربعين صباحًا" فدل على الترغيب في إقامة الحدود ووجوب تنفيذها، ولا تجب إقامتها: إلا على بالغ عاقل ملتزم أحكام المسلمين عالم بالتحريم، ولا يقيمها إلا الإمام أو نائبه، ليؤمن الاستيفاء من الحيف، ولا يحد الخليفة ولو لقذف، لأن الحد له وإقامته إليه دون غيره، ولا يمكنه على نفسه، ويقتص ويؤخذ بالمال لأنهما من حقوق العباد، ويستوفي ولي الحق إما بتمكينه أو الاستعانة بمنعة المسلمين.

(4/299)

وقال الشيخ: الحقوق التي ليست لقوم معينين تسمى حدود الله، وحقوق الله، مثل قطاع الطريق والسراق والزناة ونحوهم، ومثل الحكم في الأموال السلطانية، والوقوف والوصايا التي ليست لمعين، فهذه من أهم أمور الولايات يجب على الولاة البحث عنها وإقامتها من غير دعوى أحد بها وتقام الشهادة فيها من غير دعوى أحد بها، وإن كانوا اختلفوا في القطع، لكنهم متفقون على أنه لا يحتاج إلى مطالبة المسروق منه بالحد بل اشترط بعضهم المطالبة بالمال، لئلا يكون للسارق شبهة، وهذا القسم تجب إقامته على الشريف والوضيع والقوي والضعيف.
(وله) أي لأحمد -رحمه الله- (عن ابن عمر) رضي الله عنهما (مرفوعًا) أي إلى النبي - صلى الله عليه وسلم - أنه قال (من حالت شفاعته) أي طلبه التجاوز (دون حد من حدود الله) أي دون عقوبات وزواجر (فهو مضاد لله في أمره) ورواه أبو داود والحاكم، وصححه، وابن أبي شيبة موقوفًا، ونحوه للطبراني من حديث أبي هريرة وفيه: "فقد ضاد الله في ملكه" وفي الصحيحين في قصة المخزومية قال: "أتشفع في حد من حدود الله؟ " وفي لفظ "لا أرك تشفع في حد من حدود الله".
فدل الحديث على تحريم الشفاعة في الحدود قال الشيخ لا يحل تعطيل حد من حدود الله بشفاعة ولا هدية ولا غيرهم ولا تحل الشفاعة فيه، ومن عطله لذلك وهو قادر على إقامته

(4/300)

فعليه لعنة الله، قال: والمال المأخوذة لتعطيل حد سحت خبيث، وإذا فعل ولي الأمر ذلك جمع بين فسادين عظيمين، تعطيل الحد، وأكل السحت وترك الواجب وفعل المحرم، وأجمعوا على أن المال المأخوذ من السارق والزاني والشارب ونحو ذلك لتعطيل الحد سحت خبيث، وأكثر ما يوجد من إفساد أمور المسلمين هو تعطيل الحد بمال أو جاه، وهذا من أكبر الأسباب في فساد البوادي والقرى والأمصار.
وهو سبب سقوط حرمة المتولي وسقوط قدره من القلوب، وانحلال أمره فإنه إذا ارتشى وتبرطل على تعطيل حد ضعفت نفسه أن يقيم حدًا آخر، وصار من جنس اليهود الملعونين، وإذا كان النبي - صلى الله عليه وسلم - قال: «من حالت شفاعته دون حد من حدود الله فقد ضاد الله ورسوله في أمره» فكيف بمن منع الحدود بقدرته ويده، واعتاض عن المجرمين بسحت مال يأخذه، سواء كان المأخوذ لبيت المال أو للولي سرًا أو علانية، فذلك حرام بإجماع المسلمين اهـ.
وينبغي أن يقيد المنع من الشفاعة بما إذا كان بعد الرفع إلى ولي الأمر، لقوله "هلا كان قبل أن تأتيني به" ولخبر «إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع» ووجوب إقامتها إذا بلغت السلطان لا نزاع فيه.
(وفي الصحيحين) أن أبا شريح الخزاعي قال لعمرو بن سعيد وهو يبعث البعوث لمكة: "إن مكة حرمها الله" الحديث

(4/301)

فقال عمرو أنا أعلم منك بذلك.
(إن الحرم لا يعيذ عاصيًا) فيخلي سبيله ومعصيته، بل يردع أو يعزر بما يستوجبه (ولا فارًا بدم) وجب عليه حد القتل فهرب على مكة مستجيرًا بالحرم (ولا خربة) أصلها سرقة الإبل ثم استعملت في كل سرقة، وقال الخليل: الخربة الفساد، وقال السهيلي: فيه أن الكعبة لا تعيذ عاصيًا، ولا تمنع من إقامة حد واجب، واستدل بعضهم بقصة ابن خطل على جواز إقامة الحدود والقصاص في حرم مكة، ونقل ابن الجوزي وغيره الاتفاق على جواز إقامة حد القتل فيها على من أوقعه فيها، وخص الخلاف عمن قتل في الحل ثم لجأ إلى الحرم.
وعن مالك والشافعي يجوز إقامة الحد مطلقًا فيها لأن العاصي هتك حرمة نفسه فأبطل ما جعل الله له من الأمن، فأما من أوقع فيها فلو لم يقم الحد عليه لعم الفساد وعظم الشر في حرم الله، فإن أهل الحرم كغيرهم في الحاجة إلى صيانة نفوسهم وأموالهم وأعراضهم، وأما من أوقع في الحل ولجأ إلى الحرم فالأولى أن لا يقام عليه فيه، لأنه لم يزل يعيذ العصاة من لدن الخليل، وقام الإسلام على ذلك، وقال تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِنًا} وفي الحديث "إن الله حرم مكة" فاللاجئ إليه لا يتعرض له ما دام فيه، وذكر عن عمر وابن عباس أن أحدهما لو لقي فيه قاتل أبيه ما هيجه، وأنه قول جمهور التابعين.

(4/302)

باب حد الزنا
الزنا هو فعل الفاحشة، قال ابن رشد هو كل وطء وقع على غير نكاح صحيح ولا شبهة نكاح ولا ملك يمين، وهو من أكبر الكبائر وأعظم المعاصي، لما فيه من اختلاط الأنساب الذي يبطل معه التناصر على إحياء الدين، وفيه هلاك الحرث والنسل، ولذلك زجر عنه بالقتل والجلد ليرتدع عن مثل فعله من يهم به فيعود ذلك بعمارة الدنيا وصلاح العالم، والأصل في تحريمه الكتاب والسنة والإجماع.
(قال تعالى: {وَلَا تَقْرَبُوا الزِّنَى} بالعزم والإتيان بالمقدمات فضلاً عن أن تباشروه {إِنَّهُ كَانَ فَاحِشَةً} فعلة ظاهرة القبح ومعصية مجاوزة حد الشرع والعقل {وَسَاءَ سَبِيلًا} وبئس طريقا طريقه، لاشتماله على أنواع من الفساد منها المعصية وإيجاب الحد، واختلاط الأنساب وضياع الأولاد، وانقطاع النسل، بل وخراب العالم، ,خص الزنا بالنهي وإن كان اللواط أقبح منه لأنه كان ساريًا في العرب، بخلاف اللواط فقد كان في قوم لوط وتنوسي ثم ظهر في هذه الأمة بعد قرن الصحابة والتابعين، وفي الخبر " ما من ذنب بعد الشرك أعظم عند الله من نطفة وضعها رجل في رحم لا يحل له".
(وقال: الزانية والزاني) قيل رفعهما على الابتداء والخبر محذوف، أي جلدوهما فيما فرض عليكم، أو خبره قوله {فَاجْلِدُوا

(4/303)

كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} الجلد ضرب الجلد لغير المحصن، وهذا مطلق محمول على بعض هو: حر بالغ عاقل ما جامع في نكاح شرعي، فإن حكم من جامع فيه الرجم، للأحاديث الصحاح، ولآية الرجم المنسوخ لفظها دون معناها.
{وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللهِ} في طاعته وإقامة حده {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الْآخِرِ} فإن الإيمان يقتضي الصلابة في الدين والاجتهاد في إقامة أحكامه، لا التسامح في ذلك قال - صلى الله عليه وسلم - «لو سرقت فاطمة بنت محمد لقطعت يدها» (وليشهد عذابهما طائفة) فرقة (من المؤمنين) أي يجلد بحضرة طائفة من المؤمنين، وأقلها أربعة أو ثلاثة للشهرة والتخجيل، وقيل أو اثنان أو واحد، فإن الفاسق بين المؤمنين الصالحين أخجل وقد ينكل التفضيح أكثر مما ينكل التعذيب.
(وقال فعليهن) أي على المماليك من العذاب، وسياق الآية في الفتيات {فَإِذَا أُحْصِنَّ} أي تزوجن كما فسره ابن عباس وغيره {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} أي زنا {فَعَلَيْهِنَّ} أي من العذاب الذي يمكن تبعيضه وهو الجلد لا الرجم {نِصْفُ مَا عَلَى الْمُحْصَنَاتِ} أي الحرائر الأبكار، إذا زنين {مِنَ الْعَذَابِ} يعني الجلد فيجلد الرقيق إذا زنا خمسين جلدة، ولا نزاع بين العلماء أنه لا رجم على مملوك ومفهوم الآية أن غير المحصنة لا حد عليها، وقال الجمهور لا شك أن المنطوق مقدم على المفهوم

(4/304)

وقد وردت أحاديث عامة فيها إقامة الحد على الإماء، فقدموها على المفهوم، كما في صحيح مسلم أن عليًا قال: أقيموا الحدود على إمائكم من أحصن منهن ومن لم يحصن "فإن أمة لرسول الله - صلى الله عليه وسلم - زنت فأمرني أن أجلدها".
وفي حديث زيد بن خالد أنه - صلى الله عليه وسلم - سئل عن الأمة إذا زنت ولم تحصن، فقال: إن زنت فاجلدوها وغير ذلك من الأحاديث وليس فيها تفريق بين المحصنة وغيرها، بل فيها النص على التي لم تحصن، وخطب علي رضي الله عنه فقال: أقيموا الحدود على أرقائكم من أحصن منهن ومن لم يحصن، وقال الوزير وغيره: اتفقوا على أن العبد والأمة لا يكمل حدهما إذا زنيا، وأن حد كل واحد منهما إذا زنا خمسون جلدة، وأنه لا يفرق بين الذكر والأنثى، وأنهما لا يرجمان وأنه لا يعتبر في وجوب الجلد عليهما أن يكونا تزوجا، بل يجلدان سواء كانا تزوجا أو لم يتزوجا.
(وخطب عمر) رضي الله عنه على المنبر لما رجع من الحج وقدم المدنية (فقال: إن الله بعث محمدًا - صلى الله عليه وسلم - بالحق) كما قال تعالى: {إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ} (وأنزل عليه الكتاب) يعني القرآن (فكان فيما أنزل عليه آية الرجم) وهي الآية: (الشيخ والشيخة إذا زنيا فارجموهما ألبتة) (قرأناها) يعني قوله الشيخ والشيخة إلى آخرها (ووعيناها) أي حفظناها (وعقلناها) فهمناها وتدبرناها (فرجم رسول الله - صلى الله عليه وسلم -) وأمر به وسيأتي (ورجمنا بعده) أي رجم

(4/305)

عمر رضي الله عنه واستمر عمل المسلمين عليه (فأخشى إن طال بالناس زمان) وقد وقع ما خشية من الخوارج وبعض المعتزلة وغيرهم، أنكروا مشروعية الرجم.
وهذا من المواضع التي وافق حدس عمر رضي الله عنه فيها الصواب، وقد قال فيه - صلى الله عليه وسلم - إن كان في أمتي محدثون فعمر، ولذا خشي رضي الله عنه (أن يقول قائل) أي جاهل أو مبتدع (والله ما نجد الرجم في كتاب الله) وفي رواية عبد الرزاق سيجيء قوم يكذبون بالرجم، وللنسائي، وإن ناسًا يقولون ما بال الرجم، فإن في كتاب الله الجلد (فيضلون بترك فريضة) من فرائض الله (أنزلها الله) على رسوله - صلى الله عليه وسلم - (وإن الرجم حق في كتاب الله) ثابت الحكم منسوخ اللفظ (على من زنى إذا أحصن) أي تزوج ووطئ مباحًا، وكان بالغًا عاقلاً (ومن الرجال والنساء) بشرطه وهو قول أهل العلم من الصحابة والتابعين ومن بعدهم من علماء الأمصار في جميع الأعصار إلا الخوارج.
وذلك (إذا قامت البينة) أي شهادة أربعة شهود ذكور بالإجماع عدول، ليس فيهم مانع، يصفون وقال تعالى {لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} وقال {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} قال الوزير: اتفقوا على أنه إذا لم يكن شهود الزنا أربعة فإنهم قذفة يحدون، وإذا شهد اثنان أنه زنى بها وهي مطاوعته، وآخران أنه زنى بها وهي مكرهة، فلا حد على واحد منهم، وإن

(4/306)

كان أحدهم الزوج فقال الشافعي وأحمد: عليهم الحد إلا الزوج له إسقاطه باللعان، واتفقوا على أنها تسمع في الحال.
(أو كان الحبل) بفتحتين وفي رواية الحمل: واستدل به على أن المرأة تحد إذا وجدت حاملاً ولا زوج لها ولا سيد، ولم تذكر شبهة، واختاره الشيخ، وقال هو المأثور عن الخلفاء الراشدين، وهو الأشبه بأصول الشريعة، وهو مذهب أهل المدينة، فإن الاحتمالات الباردة لا يلتفت إليها، وقال ابن القيم: حكم عمر برجم الحامل بلا زوج ولا سيد، وهو مذهب مالك وأصح الروايتين عن أحمد، اعتمادًا على القرينة الظاهرة.
(أو الاعتراف) أربع مرات في مجلس أو مجالس كما سيأتي، فيشترط لوجوب الحد ثلاثة شروط أحدها ثبوته بأربعة شهود أو بإقراره كما سيأتي، وتغييب حشفة أصلية في قبل أو دبر أصليين وانتفاء الشبهة فلا يحد بوطء أمة له فيها شرك أو لولده أو وطء امرأة ظنها زوجته أو سريته، أو في نكاح باطل اعتقد صحته أو نكاح أو ملك مختلف فيه أو أكرهت المرأة على الزنا، فإنه لا خلاف بين أهل الإسلام أن المكرهة لا حد عليها، وهي من غلبها الواطئ على نفسها.
(قال) عمر رضي الله عنه (وقرأناها) ثم نسخ لفظها وبقي حكمها (و) هي (الشيخ والشيخة) قال مالك: يعني الثيب والثيبة وإن كانا شابين، لا حقيقة الشيخ، وهو من طعن في

(4/307)

السن فإن الرجم لا يختص بالشيخ والشيخة، وإنما المدار على الإحصان لقوله - صلى الله عليه وسلم - لماعز «أحصنت» قال: نعم ولأهل ما عز «أبكر أم ثيب» فقالوا: بل ثيب «إذا زنيا» فعلا الفاحشة «فارجموهما» أي ارموهما بالحجارة «ألبتة» بهمزة قطع أي جزما «نكالا من الله» عقوبة من الله وردعًا عن فعل الفاحشة «والله عزيز» لا يغالب «حكيم» في أمره ونهيه (متفق عليه).
ولأحمد وغيره من حديث أبي أمامة بن سهل عن خالته العجماء أن فيما أنزل الله من القرآن "الشيخ والشيخة إذا زنيا فارجموهما ألبتة بما قضيا من اللذة" ولابن حبان من حديث أبي بن كعب كانت سورة الأحزاب توازي سورة البقرة، وكان فيها آية الرجم "الشيخ والشيخة" إلى آخره.
فالرجم ثابت بنص القرآن، لهذا الحديث وللسنة المتواترة المجمع عليها، وأجمع عليه أهل العلم إلا ما حكي عن الخوارج وبعض المعتزلة، ولا مستند لهم إلا أنه لم يذكر في القرآن، وما ذهبوا إليه باطل لما ترى، فالمحصن إذا زنا رجم حتى يموت، لقول النبي - صلى الله عليه وسلم - وفعله، والمحصن هو من وطئ امرأته المسلمة أو الذمية في نكاح صحيح وهما بالغان عاقلان حران، فإن اختل شرط منها في أحدهما فلا إحصان لواحد منهما، قال الوزير وغيره: أجمعوا على أن من شرائط الإحصان الحرية والبلوغ، والعقل، وأن يكون تزوج امرأة على مثل حاله، تزويجًا صحيحًا، ودخل بها وهو على هذه الصفات الخمس مجمع عليها.

(4/308)

وأجمعوا على أن من كملت فيه شرائط الإحصان وزنا بامرأة مثله في شرائط الإحصان، وهي أن تكون حرة بالغة عاقلة متزوجة تزويجًا صحيحًا، مدخولاً بها في التزويج الصحيح بالإجماع، فإنهما زانيان محصنان عليهما الرجم حتى يموتا اهـ.
وقال الشيخ في الذمي إذا زنا بالمسلمة قتل، ولا يصرف عنه القتل الإسلام، ولا يعتبر فيه أداء الشهادة على الوجه المعتبر في المسلم، بل يكفي استفاضته واشتهاره اهـ، وخص الثيب بالرجم لكونه تزوج، فعلم ما يقع به من العفاف عن الفروج المحرمة، واستغنى به عنها، وأحرز نفسه عن التعرض لحد الزنا، فزال عذره من جميع الوجوه في تخطي ذلك إلى الحرام.
(ولهما) أي البخاري ومسلم وغيرهما (عن أبي هريرة) رضي الله عنه (أن رجلاً) من الأعراب (قال يا رسول الله إن ابني) قيل ابن الأعرابي كما في رواية للبخاري، وقيل الذي وصفه الراوي بأنه أفقه كما سيأتي، ورجحه الحافظ (كان عسيفًا) أي أجيرًا والعسف في اللغة الجور، وسمي الأجير بذلك لأن المستأجر يعسفه على العمل أي يجور عليه (على هذا) أي عنده، أو على بمعنى اللام (فزنى بامرأته) لم يعرف اسمها (وإني أخبرت) وفي رواية فسألت من لا يعلم فأخبرني (أن على ابني الرجم) أي بالحجارة (فافتديت منه) أي بدل الرجم (بمائة شاة ووليدة) وفي رواية وبجارية لي (فسألت أهل العلم) قال الحافظ لم أقف على أسمائهم (فأخبروني أنما على ابني جلد مائة)

(4/309)

بالإضافة لأنه بكر (وتغريب عام، وأن على امرأة هذا الرجم) لأنه محصنة.
(فقال رسول الله - صلى الله عليه وسلم - لأقضين بينكما بكتاب الله) وذلك أن الأعرابي قال: يا رسول الله أنشدك الله إلا قضيت لنا بكتاب الله؛ وقال: الخصم الآخر وهو أفقه منه: نعم فاقض بيننا بكتاب الله وأذن لي، فقال: «قل» قال: إن ابني إلى آخره، والمراد بكتاب الله ما حكم الله به على عباده، سواء كان من القرآن، أو على لسان الرسول - صلى الله عليه وسلم - «الوليدة والغنم رد عليك» أي مردودة عليك «وعلى ابنك جلد مائة» حكمه بالجلد من دون سؤال عن الإحصان يشعر أنه عالم بذلك من قبل، وفي رواية وابني لم يحصن، ثم قال: (وتغريب عام) عن وطنه، وقد ورد التغريب في الأحاديث الصحيحة الثابتة باتفاق أهل العلم بالحديث، من طريق جماعة من الصحابة، وقد جاوزت حد الشهرة المعتبرة، وحكى ابن نصر الاتفاق على نفي الزاني البكر إلا عن الكوفيين.
وقال ابن المنذر: أقسم النبي - صلى الله عليه وسلم - أنه يقضي بكتاب الله ثم قال: إن عليه جلد مائة وتغريب عام، وهو المبين لكتاب الله، وخطب عمر بذلك على رءوس المنابر، وعمل به الخلفاء الراشدون، فلم ينكره أحد فكان إجماعًا وقال ابن القيم: لما رجم النبي - صلى الله عليه وسلم - المحصن علم أن قوله تعالى: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} للبكرين، وقال الوزير وغيره: اتفقوا على أن

(4/310)

البكرين الحرين إذا زنيا فإنهما يجلدان كل واحد منهما مائة جلدة، وحكى ابن رشد إجماع المسلمين، وخفف عنه القتل لما حصل له من العذر ما أوجب له التخفيف، فحقن دمه، وزجر بإيلام جميع بدنه بأعلى أنواع الجلد، ردعًا عن المعاودة بالاستمتاع بالحرام اهـ.
وأما تغريبه فهو إخراجه عن محل إقامته، بحيث يعد غريبًا، وظاهر الأحاديث أنه سنة، وهو مذهب مالك والشافعي، وأحمد، وغرب عمر من المدينة إلى الشام وغرب عثمان إلى مصر وغرب ابن عمر أمته إلى فدك، (واغد) أي اذهب (يا أنيس) قال ابن عبد البر: هو ابن الضحاك الأسلمي، ووقع في رواية التصريح به، (إلى امرأة هذا، فإن اعترفت فارجمها) أي فإن اعترفت بالزنى فارجمها، وفيه جواز قبول الواحد فيما طريقه الخبر، وبعثه إليها لم يكن لإثبات الحد عليها، بل لأنها لما قذفت بالزنا بعث إليها لتنكر فتطالب بحد القذف أو تقر بالزنا فيسقط حد القذف ويجب الرجم (فاعترفت فرجمها) وفي رواية فأمر بها رسول الله - صلى الله عليه وسلم - فرجمت قال الحافظ والذي يظهر أن أنيسًا لما اعترفت أعلم النبي - صلى الله عليه وسلم - مبالغة في الاستثبات مع كونه علق له رجمها على اعترافها.
ودل الحديث على جلد البكر مائة، وهو إجماع وتغريبه عند الجمهور، وعلى أن المحصن يرجم، وأنه لا يجب الجمع بين الجلد والرجم، وهو مذهب جمهور العلماء، لهذا الخبر وغيره

(4/311)

كقصة ماعز وهي متأخرة، ولم يرو أنه جلد أحدًا ممن رجم، ولأن الحد الأصغر ينطوي في الحد الأكبر، ولأن الحد إنما وضع للزجر، فلا تأثير للزجر بالضرب مع الرجم، وقال ابن رشد: أجمع المسلمين أن الثيب الأحرار المحصنين، حدهم الرجم لثبوت أحاديث الرجم، فخصصوا الكتاب بالسنة.
(وفيهما عنه) أي عن أبي هريرة رضي الله عنه (قال أتى رسول الله - صلى الله عليه وسلم - رجل) هو ماعز بن مالك الأسلمي، وفي رواية وهو في المسجد فناداه، (فقال إني زنيت فأعرض عنه) - صلى الله عليه وسلم - (فتنحى) ماعز الأسلمي (تلقاء وجهه) الذي أعرض عنه قبله (فقال: إني زنيت فأعرض عنه حتى ثنى ذلك أربع مرات) وفي رواية حتى إذا أكثر عليه (فلما شهد على نفسه أربع شهادات) أي أنه زنى، وفي لفظ قال: إني زنيت فأعرض عنه حتى ردد عليه أربع مرات، ولمسلم من حديث جابر فشهد على نفسه أربع مرات، وله عن ابن عباس نحوه، ورواه جماعة من الصحابة من طرق وتطابقت الروايات أنه أقر أربع مرات.
(قال أبك جنون؟) ولمالك بعث إلى أهله فقال: «أيشتكي أم به جنون؟» فقالوا: يا رسول الله والله إنه لصحيح، أي في العقل والبدن، وفي لفظ «أبه جنون؟» قالوا: لا، وفي لفظ: دعاه النبي - صلى الله عليه وسلم - فقال: «أبك جنون؟» قال: لا، «فهل أحصنت؟» بفتح الهمزة والصاد أي تزوجت (قال: نعم) ولمالك قال أي لهم: أبكر أم ثيب فقالوا بل ثيب (قال: اذهبوا به فارجموه) فدل

(4/312)

الحديث على وجوب رجم الثيب إذا أقر أربع مرات قال ابن شهاب: فأخبرني من سمع جابر بن عبد الله قال: كنت فيمن رجمه، فرجمناه بالمصلي، فلما أذلقته، الحجارة هرب، فأدركناه بالحرة فرجمناه، وذكر ابن سعد أن الصديق رأس الذين رجموه.
وإن رجع عن إقراره أو هرب كف عنه قال الوزير وغيره: اتفقوا على أنه إذا أقر بالزنى ثم رجع عنه فإنه يسقط الحد عنه، ويقبل رجوعه إلا مالكًا إن كان بشبهة قبل، قال ابن رشد: وإنما صار الجمهور إلى تأثير الرجوع في الإقرار، لما ثبت من تقريره - صلى الله عليه وسلم - ماعزًا وغيره مرة بعد مرة لعله يرجع، ولقوله لما هرب فهلا تركتموه، لعله يتوب فيتوب الله عليه.
(وللبخاري عن ابن عباس) رضي الله عنهما يعني أن النبي - صلى الله عليه وسلم - قال لماعز: «لعلك قبلت» أي تلك المرأة فظننته زنى (أو غمزت) أي جسيتها باليد (أو نظرت) أي إليها فحملته على الزنى (قال: لا) أي بل فعل الفاحشة، والمراد لعلك وقع منك هذه المقدمات فتجوزت بإطلاق لفظ الزنا عليها؛ فدل على وجوب التثبت والتلقين المسقط للحد، وأنه لا بد من اللفظ الصريح الذي لا يحتمل سواه.
وفي رواية «أفنكتها» لا يكني، قال: نعم، ولأبي داود "كما يدخل الميل في المكحلة والرشاء في البئر" قال: نعم قال: «فهل تدري ما الزنى» قال: نعم أتيت منها حرامًا ما يأتي الرجل من

(4/313)

امرأته حلالاً قال: «فما تريد بهذا القول؟» قال: أريد أن تطهرني فأمر برجمه.
وفيه دليل على وجوب الاستفصال والبحث عن حقيقة الحال، فقد بالغ - صلى الله عليه وسلم - في الاستثبات، ولم يكتف بإقراره بالزنى، بل استفهم بلفظ لا أصرح منه في المطلوب، ثم صوره تصويرًا حسيًا ولا شك أن تصوير الشيء بأمر محسوس أبلغ في
الاستفصال.
(وعن عمران بن حصين) رضي الله عنه (أن امرأة من جهينة) ولمسلم من غامد وغامد بطن من جهينة (أتت النبي - صلى الله عليه وسلم - وهي حبلى) ولمسلم حامل ويقال حبلت المرأة فهي حابل حملت (من الزنى فقالت: أصبت حدًا) أي ذنبًا أوجب علي حدًا أي عقوبة (فأقمه علي) أي فأقم علي الحد، وفي حديث بريدة طهرني فقال: «ويحكِ ارجعي فاستغفري الله وتوبي إليه» فقالت أراك تريد أن ترددني كما رددت ماعز بن مالك، فقال: «وما ذاك؟» قالت إنها حبلى من الزنى، قال: أنت؟ قالت نعم، قال «حتى تضعي ما في بطنك» (فدعا وليها) أي دعا - صلى الله عليه وسلم - متولي أمر المرأة (فقال: أحسن إليها) لأن سائر قراباتها ربما حملتهم الغيرة وحمية الجاهلية على أن يفعلوا بها ما يؤذيها، فأمره بالإحسان إليها تحذيرًا من ذلك.
(فإذا وضعت) أي ولدت (فائتني بها ففعل) ولمسلم فلما

(4/314)

وضعت جاءته كما يأت (فأمر بها) ولمسلم فحفر لها إلى صدرها (فشدت عليها ثيابها) وفي رواية شكت عليها ثيابها، ومعناهما واحد، والمراد أن لا تتكشف عند وقوع الرجم عليها، لما جرت به العادة من الاضطراب عند نزول الموت، وعدم المبالاة بما يبدو من الإنسان، ولهذا ذهب جمهور العلماء إلى أن المرأة ترجم قاعدة والرجل قائمًا، لما في ظهور العورة من الشناعة. وحكى النووي الاتفاق على أنها ترجم قاعدة، ولا شك أنه أقرب إلى الستر ولمسلم وغيره: فلما وضعت جاءته فقال: «اذهبي حتى ترضعيه» وفيه: «اذهبي فأرضعيه حتى تفطميه» والروايتان كما قال النووي صحيحتان، والثانية صريحة في أنه أمرها أن ترضعه، وفيها أنه قال: «إذا لا نرجمها وندع ولدها صغيرًا ليس له من يرضعه» ثم قالت: قد فطمته وقد أكل الطعام.
(ثم أمر بها فرجمت) أي بالحجارة جالسة بعد أن شدت عليها ثيابها لئلا تنكشف (ثم صلي عليها) بفتح الصاد واللام وروي بضم الصاد، وأكثر رواة مسلم بفتحها (فقال عمر تصلي عليها وقد زنت) أي أصابت الفاحشة (فقال: لقد تابت توبة لو قسمت) أي توبتها (بين سبعين من أهل المدينة لوسعتهم) لعظمها وفي حديث بريدة لو تابها صاحب مكس أي متولي الضرائب التي تؤخذ من الناس لغفر له (وهل وجدت) أي توبة أو عملاً (أفضل من أن جادت بنفسها) سمحت بها فدفعتها (لله عز وجل) وبذلتها له، والجود ليس فوقه شيء

(4/315)

(رواه مسلم) ورواه من حديث بريدة بنحوه، وجاء من طرق عن جماعة من الصحابة، ولمسلم عن علي أمره أن يجلد أمة زنت، فإذا هي حديثة عهد بنفاس فقال: «اتركها حتى تماثل» أي تقارب البرء.
فدلت الأحاديث على إمهال الحامل من الزنى إلى أن تضع وترضع ولدها، وفي هذه الأحاديث ونحوها دليل على أن المريض يمهل حتى يبرأ أو يقارب البرء، وحكي الإجماع على أنه يمهل البكر حتى تزول شدة الحر والبرد والمرض المرجو زواله، بخلاف الرجم لأنه لقصد إتلافه.
(ولهما عن ابن عمر) رضي الله عنهما (أن اليهود) ومنهم كعب بن الأشرف وكعب بن الأسعد وسعيد بن عمرو (أتوا النبي - صلى الله عليه وسلم - برجل وامرأة) منهم (قد زنيا) ولأبي داود وغيره قد أحصنا (فقال: ما تجدون في كتابكم؟) وفي لفظ «ما تجدون في التوراة في شأن الرجم؟» أي في حكمه إلزامًا لهم بما يعتقدونه (فقالوا: نحمم وجوهما) وفي لفظ: تسخم وجوههما أي تسود (ويخزيان) أي يفضحان ويشهران، وفي لفظ: نفضحهم ويجلدون (قال: كذبتم إن فيها الرجم) أي على الزاني المحصن، قال النبي - صلى الله عليه وسلم - «فائتوا بالتوراة» ليظهر كذبهم {فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} وفي حديث البراء عند مسلم: أنشدك بالله الذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم؟ قال: لا، ولكن كثر في أشرافنا، وكنا إذا أخذنا الشريف تركناه

(4/316)

وإذا أخذنا الضعيف أقمنا عليه الحد، فقلنا: تعالوا فلنجتمع على شيء نقيمه على الشريف والوضيع، فجعلنا التحميم والجلد، مقام الرجم، فقال - صلى الله عليه وسلم -: «اللهم إني أول من أحيا أمرك إذ أماتوه» (فجاءوا بالتوراة) فنشروها (وجاءوا بقارئ لهم) ممن يرضونه وقال: اقرأ (فقرأ حتى إذا انتهى إلى موضع منها) فيه آية الرجم (وضع يده عليه) ثم قرأ ما قبلها وما بعدها (فقيل له ارفع يدك) قاله عبد الله بن سلام (فرفع يده) عن تلك الآية.
(فإذا هي تلوح) ولفظها المحصن والمحصنة إذا زنيا وقامت عليهما البينة رجما (فقالوا يا محمد) أو قال: يا محمد صدق (إن فيها الرجم ولكنا نتكاتمه بيننا) وفي رواية فما منعكم أن ترجموهما قالوا: ذهب سلطاننا فكرهنا القتل، وفي رواية كثر في أشرافنا فجعلنا التحميم والجلد مكان الرجم (فأمر بهما فرجما) عند البلاط مكان بين السوق والمسجد النبوي.
فدل الحديث وما في معناه، على أن الذمي يحد كما يحد المسلم، والحربي والمستأمن يلحقان بالذمي بجامع الكفر، ونزلت {إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ} على قوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ *} وهذا حكم شرعه الله لأهل الكتاب، وقرره رسول الله - صلى الله عليه وسلم -، لا سيما وهو مأمور أن يحكم بينهم بما أنزل الله ورجم اليهودية مع اليهودي.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: إذا زنت أمة أحدكم) لم تقيد ببكارة ولا إحصان (فليجلدها

(4/317)

الحد) وهو نصف ما على المحصنة (ولا يثرب عليها) أي ولا يوبخها بعد الضرب، فدل على جلد البكر، والآية دلت على جلد المحصنة، إذ الرجم لا يتنصف فتجلد ولو متزوجة عملاً بالكتاب والسنة وإجماع الأمة (ثم إن زنت فليجلدها الحد ولا يثرب عليها) وللنسائي ولا يعنفها أي لا يضم إلى الحد التعنيف واللوم (ثم إن زنت الثالثة فتبين زناها فليبعها ولو بحبل من شعر) وفي رواية "فاجلدوها ثم بيعوها ولو بضفير" مبالغة في التنفير عنها، والحض على مباعدة الزانية (متفق عليه) ولأحمد وأبي داود أنه ذكر في الرابعة الحد والبيع، ورجح الحافظ أنه يجلدها قبل البيع.
وظاهر الأمر بالبيع الوجوب، والجمهور على الاستحباب وقال ابن بطال: حمل الفقهاء الأمر بالبيع على الحض على مباعدة من تكرر منه الزنى، لئلا يظن بالسيد الرضى بذلك ولما فيه من الوسيلة إلى تكثير أولاد الزنى، قال: وحمله بعضهم على الوجوب ولا سلف له، ودل على أن السيد يقيم الحد على مملوكه، وهو مذهب الجمهور، وأنه يجلد سواء كان محصنًا
أو لا.
(ولأبي داود عن علي) رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «أقيموا الحدود على ما ملكت أيمانكم» بالسبي أو الشراء أو غيره، وأصله في صحيح مسلم وغيره.

(4/318)

فدل مع ما قبله على أن السيد يقيم على مملوكه الحد، ولا تقف إقامته على ولي الأمر، ولأنه يملك تأديبه وضربه على الذنب، وهذا من جنسه، ولو كان مكاتبًا أو مرهونًا أو مستأجرًا للعموم ولتمام ملكه عليه دون المشترك.
(وأمر عمر) رضي الله عنه (بجلد ولائد) جمع وليدة والوليدة الأمة وإن كانت كبيرة والوليد الرقيق (خمسين خمسين) أي كل وليد أو وليدة خمسين جلدة (رواه مالك) وللبيهقي عن ابن أبي ليلى: أدركت بقايا الأنصار يضربون الوليدة من ولائدهم في مجالسهم إذا زنت، قال الشافعي: وكان ابن مسعود يأمر به، وأبو برزة يحد وليدته، ولأحمد عن علي مرفوعًا إذا تعالت من نفاسها فاجلدوها خمسين، وروي عن فاطمة رضي الله عنها أنها كانت تجلد وليدتها إذا زنت خمسين؛ وتقدم قوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} ولا قائل بالفرق بين الأمة والعبد.
قال الشيخ: إذا زنى الرقيق علانية وجب على السيد إقامة الحد عليه، وإن كان سرًا فينبغي أن لا يجب عليه إقامته، بل يخير بين ستره واستتابته، بحسب المصلحة في ذلك، كما يخير الشهود على من وجب عليه الحد بين إقامتها عند الإمام، وبين الستر عليه واستتابته بحسب المصلحة، فإنه يرجح أن يتوب إن ستره وإن كان في إقامة الحد عليه ضرر على الناس كان الراجح
فعله.

(4/319)

(وله) أي لمالك في الموطأ (عن زيد بن أسلم) العدوي مولاهم ورواه عبد الرزاق (أن رجلاً اعترف) على نفسه بالزنا على عهد رسول الله - صلى الله عليه وسلم - (فدعا رسول الله - صلى الله عليه وسلم - بسوط) ليجلد به لأنه غير محصن (فأتي بسوط مكسور فقال (فوق هذا) لخفة إيلامه (فأتى بسوط جديد) لم يمتهن ولم يلن (لم تقطع ثمرته) أي طرفه (فقال بين هذين) أي سوط متوسط بين المكسور والجديد (فأتى بسوط قدلان) ولم ينكسر (وركب به) الراكب على الدابة وضربها به حتى لان (فأمر به فجلد به) أي جلد الرجل المعترف على نفسه بالزنا.
فدل الحديث على أنه ينبغي أن يكون السوط الذي يجلد به الزاني متوسطًا بين الجديد والعتيق، وإذا كان بعود فينبغي أن يكون متوسطًا بين الكبير والصغير، فلا يكون من الخشب التي تكسر العظم وتجرح اللحم، ولا من الأعواد الرقيقة التي لا تؤثر في الألم، بل يكون متوسطًا، ويفرق الضرب على بدنه ليأخذ كل عضو منه حظه، ولأن توالي الضرب على عضو واحد يؤدي إلى القتل، ويتقي الرأس والوجه والمقاتل، ولا يمد ولا يربط ولا يجرد بل يكون عليه قميص أو قميصان، وروي عن علي أنه قال: يضرب الرجل قائمًا والمرأة جالسة.
(وعن سعيد) بن سعد (بن عبادة) الأنصاري الخزرجي قال ابن عبد البر: صحبته صحيحة (قال: كان بين أبياتنا

(4/320)

رويجل) تصغير رجل للتحقير (ضعيف) يعني سقيم ناقص الخلق، فلم يرع الحي إلا وهو على أمة من إمائهم، قال سعد (فخبث) أي زنى (بأمة من إمائهم فذكر ذلك لرسول الله - صلى الله عليه وسلم -) أي ذكره له سعد بن عبادة رضي الله عنه (فقال) رسول الله - صلى الله عليه وسلم - «اضربوه حده» أي اجلدوه مائة جلدة.
(فقال: يا رسول الله إنه أضعف من ذلك) وفي لفظ أضعف مما تحسب، لو ضربناه مائة قتلناه (قال: خذوا عثكالا فيه مائة شمراخ) وهو العذق الذي يكون فيه البسر والمشراخ غصن دقيق منه (ثم اضربوه به) أي بالعثكال (ضربة واحدة) لقوله تعالى: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} (ففعلوا) أي جلدوه بالعثكال، رواه أحمد وابن ماجه و (حسنه الحافظ) ولأبي داود معناه عن بعض الصحابة، وفيه: ولو حملناه إليك لتفسخت عظامه، ما هو إلا جلد على عظم، وله شواهد يشد بعضها بعضًا.
فدل على أن نضو الخلقة والمريض إذا لم يحتمل الجلد ضرب بعذق فيه مائة شمراخ أو ما يشبه، مما يحتمله بدن المجلود، وينبغي أن تباشره جميع الشماريخ، ويكفي الاعتماد، وهذا من الحيل الجائزة شرعًا، وقال تعالى: {وَخُذْ بِيَدِكَ ضِغْثًا فَاضْرِبْ بِهِ وَلَا تَحْنَثْ}.

(4/321)

فصل في اللواط
أي هذا فصل في بيان حكم الحد في اللواط، يقال لاط الرجل يلوط لوطًا عمل عمل قوم لوط، وكذا اللوطية، فلما أحدثوا هذا الفعل القبيح اشتق الناس من اسمه فعلاً لمن فعل فعل قومه، ولاط الشيء أخفاه، ولاط الشيء بالقلب أخفى إليه.
(قال تعالى: {وَلُوطًا}) أي وأرسلنا لوطًا أو: اذكر يا محمد لقومك لوطًا، وهو لوط بن هارون بن تارخ يعني آزر، فهو ابن أخي الخليل عليهما السلام، وكان قد آمن مع إبراهيم وهاجر معه إلى أرض الشام، فنزل إبراهيم فلسطين، ونزل لوط الأردن، فبعثه الله إلى أهل سدوم وعامورا المؤتفكة، وما حولها، يدعوهم إلى عبادة الله وحده، وينهاهم عما كانوا يرتكبونه من الفواحش {إِذْ قَالَ لِقَوْمِهِ} وهم أهل سدوم {أَتَأْتُونَ الْفَاحِشَةَ} يعني إتيان الذكور، توبيخ وتقريع على تلك الفعلة القبيحة.
{مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} من بني آدم ولا غيرهم، وهو إتيان الذكور دون الإناث، وهذا شيء لم تكن بنو آدم تعهده ولا تألفه ولا يخطر لهم ببال، حتى صنع ذاك أهل سدوم عليهم لعائن الله المتتابعة، قال غير واحد من السلف: ما نزا ذكر على ذكر قبل قوم لوط، وقال الوليد بن عبد الملك: لولا أن الله قص علينا خبر قوم لوط ما ظننت أن ذكرًا يعلو ذكرًا، ولهذا قال لوط عليه السلام {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ

(4/322)

مِنَ الْعَالَمِينَ * إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ} أي في أدبارهم {شَهْوَةً مِنْ دُونِ النِّسَاءِ} أي عدلتم عن النساء وما خلق لكم ربكم منهن، وهذا إسراف منكم وجهل وفي الآية الأخرى {أتأتون الرجال} وفي الآية الأخرى {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ}.
{بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} مجاوزون الحلال إلى الحرام، اضرب عن الإنكار إلى الإخبار عن حالهم التي أدت بهم إلى ارتكاب أمثالها (وقال: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} يعني سدوم، فقلبناها عليهم، قيل إن جبرائيل أدخل جناحه تحت قرى قوم لوط، وهي المؤتفكات قال تعالى: {وَالْمُؤْتَفِكَةَ} أي المنقلبة (أهوى) أي أهواها جبرائيل بهم بعدما رفعها إلى السماء فقلبها عليهم، ثم قال تعالى: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} قال الوزير وابن رجب وغيرهما الصحيح قتله محصنًا كان أو غير محصن لهذه الآية ووصفها في أخرى فقال: {مَنْضُودٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ *} وفي الآية الأخرى {وَأَمْطَرْنَا عَلَيْهِمْ مَطَرًا} أي حجارة من سجيل {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} أي من يجترئ على معاصي الله ويكذب رسله، وفي الآية الأخرى {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} يريد السجيل فإنه طين متحجر ثم قال تعالى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ} أي المعتبرين بآثار هذه النقمة الظاهرة على تلك البلاد {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} ثابت يسلكه الناس {إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} بالله ورسله.

(4/323)

(وعن ابن عباس مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: «من وجدتموه» ظاهره مسلمًأ كان أو ذميًا (يعمل عمل قوم لوط) أي يأتي الرجال في أدبارها كما فعله قوم لوط (فاقتلوا الفاعل والمفعول به، رواه الخمسة) والحاكم والبيهقي وقال: رجاله موثقون، ولابن ماجه والحاكم من حديث أبي هريرة نحوه وفيه أحصنا أو لم يحصنا وفيه ضعف، لكن قال ابن القطان ثبت أنه - صلى الله عليه وسلم - قال: «اقتلوا الفاعل والمفعول به» واتفقوا على أن البينة لا تثبت عليه إلا بأربعة شهود كالزنى، إلا ما روي عن أبي حنيفة أنه يثبت بشاهدين وعن أحمد نحوه.
(ولأبي داود) وابن ماجه وغيرهما (فارجموا الأعلى والأسفل) وفيه ضعف (وقال علي: حده الرجم) وأخرج البيهقي عن علي أنه رجم لوطيًا قال الشافعي: وبهذا نأخذ: يرجم اللوطي محصنًا كان أو غير محصن، وللبيهقي أيضًا عن علي وكان أبو بكر جمع الناس في رجل كان ينكح كما تنكح النساء، فسأل الصحابة فقال علي: هذا ذنب لم تعص به أمة من الأمم إلا أمة واحدة صنع الله بها ما قد علمتم، نرى أن نحرقه بالنار، فاجتمع الصحابة على أن يحرقه بالنار، وفي رواية: يرجم ويحرق، وعن ابن عباس: ينظر أعلى بناء في القرية فيرمى به، ثم يتبع الحجارة، وكذا عن عمر وعثمان أنه يلقى عليه حائط، لأن الله قلب على قوم لوط بلادهم.
فدلت الأحاديث والآثار على قتل اللوطي محصنًا كان أو

(4/324)

غير محصن، وهو قول جمهور الصحابة والتابعين، وحكي في الشفاء إجماع الصحابة على القتل، ومذهب مالك والشافعي في أحد قوليه وأحمد في أصح الروايتين عنه حده القتل بكل حال بل أطبق الصحابة على قتله، فحق مرتكب هذه الجريمة العظيمة أن يعاقب بما عاقب الله به من سبق، بكرًا كان أو ثيبًا، وقال الشيخ: الصحيح الذي عليه الصحابة أنه يقتل الأعلى والأسفل إن كان محصنين أو غير محصنين، فإن أهل السنن رووا عن ابن عباس: من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به وعن ابن عباس يرجم، وعن علي نحوه.
ولم يختلف الصحابة في قتله وأمر أبو بكر وغيره بتحريقه، وغيره بقتله، وعن بعضهم يلقى، وبعضهم يرفع على أعلى جدار في القرية فيرمى منه، ويتبع بالحجارة كما فعل الله بقوم لوط، وهو رواية عن ابن عباس، والثانية يرجم، وعليه أكثر السلف، قالوا لأن الله رجم قوم لوط، ورجم الزاني مشبهًا برجم قوم لوط، وقال أيضًا: ويجب قتل الفاعل والمفعول به رجمًا بالحجارة، سواء كان محصنين أو غير محصنين، فيرجم الاثنان سواء كانا حرين أو مملوكين أو كان أحدهما مملوكًا والآخر حرًا، إذا كان بالغين، وإن كان أحدهما بالغًا والآخر غير بالغ عوقب بما دون القتل ولا يرجم إلا البالغ.
(وعنه) أي عن ابن عباس رضي الله عنهما (مرفوعًا: ادرءوا الحدود بالشبهات) أي ادفعوا إيجاب إقامة الحدود بالشبهات:

(4/325)

الإلباس، يقال: تشابهت الأمور واشتبهت التبست، لاشتباه بعضها ببعض، فلا تحدوا إلا بأمر متيقن لا يتطرق إليه التأويل (رواه البيهقي) وفيه ضعف، ويتأيد بخبر عائشة وغيره، فلابن ماجه عن أبي هريرة مرفوعًا «ادفعوا الحدود ما وجدتم لها مدفعًا» وللترمذي من حديث عائشة «ادرءوا الحدود والقتل عن المسلمين ما استطعتم، فإن كان له مخرج فخلوا سبيله، فإن الإمام إن يخطئ في العفو خير من أن يخطئ في العقوبة».
وذكر الموفق أن الموقوف أصح قال: وروي عن غير واحد من الصحابة، أنهم قالوا مثل ذلك، مما يعتضد به مشروعية: ادرؤا الحدود بالشبهات المحتملة، لا المطلقة، وعذر عمر رجلاً زنا بالشام وادعى الجهل بتحريم الزنا، وكذا عثمان عذر جارية ادعت الجهل بتحريمه، وتقدم أن اتقاء الشبهة شرط من شروط إقامة الحد على الزاني، فلا يحد بوطء أمة له فيها شرك أو محرمة برضاع أو نحوه أو لولده فيها شرك أو وطئ امرأة ظنها زوجته أو سريته ونحو ذلك مما تقدم وغيره وكذا ملوط به أكره عليه بالجاء أو تهديد أو منع طعام أو شراب مع اضطرار إليه وكذا الزنا لو أكرهت أو وطئت بشبهة.
(وللحاكم) ومالك والبيهقي وغيرهم وصححه ابن السكن (عن ابن عمر) رضي الله عنهما (مرفوعًا: اجتنبوا هذه القاذورات) جمع قاذورة كل فعل أو قول يستقبح كالزنى والشرب والقذف سميت قاذورات لأن حقها أن تقذر

(4/326)

فوصفت بما يوصف به صاحبها، وفيه: التي نها الله عنه (فمن ألم) بالتشديد أي نزل (بشيء) من القاذورات المنهي عنها (فليستتر بستر الله) الذي أسبله عليه ولا يظهره لنا (وليتب إلى الله) بالندم والإقلاع والعزم على عدم العود قاله - صلى الله عليه وسلم - بعد رجم ماعز، وجلد بكرًا اعترف بالزنا، وقال هزال الأسلمي لما وقع ماعز على جارية له أخبر النبي - صلى الله عليه وسلم - فقال: «يا هزال لوسترته بردائك لكان خيرًا لك» أي من أمرك به بإخباري لما في الستر على المسلم من الثواب الجزيل، المذكور في كثير من
الأحاديث.
(فإن من أدى لنا صفحته) أي فإن من يظهر لنا معاشر الحكام جانبه ووجهه وناحيته مما ستره الله عليه (نقيم عليه كتاب الله) أي الحد الذي حده في كتابه، والسنة من الكتاب، فعلى الشخص إذا فعل ما يوجب حدًا الستر على نفسه والتوبة، فهو أفضل من حد أو تعزير، فإن خالف واعترف عند الحاكم أقامه عليه، ويؤخذ من الحديث أنه لا ينبغي التجسس عليه، فلا يسترق السمع على داره ليسمع صوت الأوتار، ولا الدخول عليه لرؤية المعصية، إلا أن يظهر عليه ظهورًا يعرفه من هو خارج الدار، كصوت آلة اللهو والسكارى، ولا أن يستخبر جيرانه ليخبروه بما يجري في داره، وأنشد الغزالي.
لا تلتمس من مساوي الناس مستترًا ... فيكشف الله سترً عن مساويكا
وقال الماوردي: ليس له أن يقتحم ويتجسس، إلا أن

(4/327)

يخبره من يثق بقوله أن رجلا خلا برجل ليقتله، أو امرأة ليزني بها، فيجوز له في مثل هذه الحال أن يتجسس ويقدم على الكشف والبحث حذرًا من فوات ما لا يستدرك من انتهاك المحارم وارتكاب المحظورات.

باب حد القذف
القذف هو الرمي بزنى أو لواط، فهو في الأصل الرمي ثم استعمل في السب والرمي بالزنى أو ما كان في معناه حتى غلب عليه، وقد دل على تحريمه الكتاب والسنة والإجماع، وإيجاب الحد دون الكفر تكذيبًا له وتبرئة للمقذوف، لا سيما إن كان امرأة، وأما الكفر فإن شاهد حال المسلم كاف في تكذيبه.
(قال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}) أي: والذين يقذفون بالزنى المحصنات المسلمات الحرائر العاقلات العفيفات {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} أي ثم لم يأتوا على ما رموهن به بأربعة شهداء يشهدون عليهن بما رموهن به {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} أي فاجلدوا كل واحد من الرامين ثمانين جلدة، ولا فرق بين الذكر والأنثى، وإنما خصهن لخصوص الواقعة، ولأن قذفهن أغلب وأشنع {وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} في أي واقعة كانت {وَأُولَئِكَ هُمُ الْفَاسِقُونَ} عند الله {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ}.

(4/328)

قال ابن رشد وغيره: اتفقوا على أن القذف الذي يجب به الحد أن يرمي القاذف المقذوف بالزنى، أو ينفيه عن نسبه إذا كانت أمه حرة مسلمة، وأن القذف إذا كان بهذين المعنيين أنه إذا كان بلفظ صريح أوجب الحد واتفقوا على أن حد القذف ثمانون جلدة للقاذف الحر والعبد على النصف للآية وغيرها، ولأن الله لم يجعله كالحر من كل وجه، واتفقوا على أنه يثبت بشاهدين عدلين حرين ذكرين، ولا خلاف أن الإمام يقيمه، وأنه يجب على القاذف مع الحد سقوط شهادته ما لم يتب.
واتفقوا على أن التوبة لا ترفع الحد وقال الشيخ: إذا تاب قبل علم المقذوف هل تصح توبته؟ الأشبه أنه يختلف باختلاف الناس، وقال أكثر العلماء إن علم به المقذوف لم تصح توبته وإلا صحت، ودعا له واستغفر، وعلى الصحيح من الروايتين لا يجب له الاعتراف لو سأله فعرض ولو مع استحلافه لأنه مظلوم، وتصح توبته وفي تجويز التصريح بالكذب المباح هنا نظر، ومع عدم توبته وإحسان تعريضه كذب ويمينه غموس، واختيار أصحابنا لا يعلمه، بل يدعو له في مقابلة مظلمته.
(وقال) تعالى {إِنَّ الَّذِينَ يَرْمُونَ} أي يقذفون بالزنى {الْمُحْصَنَاتِ} العفائف {الْغَافِلَاتِ} عما قذفن به من الفواحش، لم يقع فعلها في قلوبهن {الْمُؤْمِنَاتِ} بالله ورسوله وما يجب الاعتقاد به {لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ} يلعنهم المؤمنون في الدنيا والملائكة في الآخرة، {وَلَهُمْ عَذَابٌ عَظِيمٌ} لعظيم ذنوبهم، فعظم

(4/329)

العذاب بالكم والكيف، وسجل عليهم {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ * يَوْمَئِذٍ يُوَفِّيهِمُ اللهُ دِينَهُمُ الْحَقَّ} أي جزاءهم الواجب الذي هم أهله {وَيَعْلَمُونَ أَنَّ اللهَ هُوَ الْحَقُّ الْمُبِينُ} حيث حقق لهم الجزاء الذي يشكون
فيه.
(وقال - صلى الله عليه وسلم - اجتنبوا السبع الموبقات) أي المهلكات، سميت موبقات لأنها تهلك فاعلها في الدنيا، لما يترتب عليها من العقوبات وفي الآخرة من العذاب (وذكر) من السبع (قذف المحصنات الغافلات المؤمنات) القذف الرمي البعيد، وفي الشرع الشتم والعيب والبهتان، والمحصنات هن اللاتي أحصنهن الله وحفظهن من الزنى، والمراد الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك إجماعًا إلا من دون تسع، وقذف غير المحصن يوجب التعزير، والقذف الرمي بزنى أو لواط، وكذا من شتم شخصًا فقال: أنت ملعون ولد زنى، وعليه الحد إن لم يقصد بهذه الكلمة ونحوها ما يقصده كثير من الناس من أنه المشتوم فعله خبيث كفعل ولد الزنا.
(وعن عائشة) رضي الله عنها (قالت: لما نزل عذري) أي الآيات الدالة على براءتها، شبهتها بالعذر الذي يبرئ المعذور، وأولها {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ} (قام رسول الله - صلى الله عليه وسلم - على المنبر) فذكر ذلك (وتلا القرآن) أي تلا الآيات الواردة في شأنها (فلما نزل أمر برجلين) وهما حسان ومسطح (وامرأة) وهي

(4/330)

حمنة بنت جحش (فضربوا الحد) أي حد القذف ثمانين
جلدة.
(رواه الخمسة) وحسنه الترمذي. قال ابن رشد: اتفقوا على أن من شرط المقذوف أن يجتمع فيه خمسة أوصاف البلوغ والحرية والعفاف والإسلام، وأن يكون معه آلة الزنى فإن انخرم من هذه الأوصاف وصف لم يجب الحد، والجمهور بالجملة على اشتراط الحرية في المقذوف، واتفقوا على أن من شرط القاذف البلوغ والعقل، سواء كان ذكرًا، أو أنثى حرًا أو عبدًا، مسلمًا أو غير مسلم، ويسقط بالعفو، ولا يستوفى بدون الطلب، ولا يقيمه إلا الإمام أو نائبه.
قال شيخ الإسلام: وقذف نساء النبي - صلى الله عليه وسلم - كقذفه، لقدحه في دينه، وإنما لم يقتلهم لأنهم تكلموا قبل علمه ببراءته، اهـ، وقذف نبي من الأنبياء كفر، وكذا قذف أمه لأنه ردة عن الإسلام وخروج عن الملة ويقتل ولو تاب، وكذا السب بغير القذف يسقط الإسلام إلا أنه من الكافر يسقط بالتوبة لإسلامه فتقبل التوبة كمن سب الله ثم تاب.
(وعن أنس) رضي الله عنه (أن شريك بن سحماء) سحماء هي أمه، وأبوه عبدة بن معتب العجلاني البلوي، حليف الأنصار (قذفه هلال بن أمية) أي قال هلال إن شريكًا زنى (بامرأته) أي امرأة هلال، ولا بينة له (فقال له النبي - صلى الله عليه وسلم -: البينة) أي أقم البينة أربعة شهداء كما نص عليه القرآن (وإلا

(4/331)

فحد) أي وإلا فعقوبة قذفك حد (في ظهرك) ثمانين جلدة رواه أبو يعلى و (حسنه الحافظ) وفي الصحيح نحوه من حديث ابن عباس، فدل الحديث على وجوب الحد على من قذف مسلمًا، وأن الزوج يجب عليه الحد على ما ادعاه، إذا عجز عن إقامة البينة، أو يشهد أربع شهادات بالله مقام البينة، كما تقدم في اللعان قال ابن رشد.
وإن قذف جماعة فقالت طائفة: ليس عليه إلا حد، جمعهم في القذف، أو فرقهم وهو مذهب مالك وأبي حنيفة وأحمد وغيرهم، وحجتهم قصة هلال، لاعن بينهما ولم يجد لشريك وذلك إجماع، وقال: اتفقوا على أنه إذا قذف شخصًا واحدًا مرارًا فعليه حد واحد، إذا لم يحد لواحد منها، وأنه إن قذفه فحد ثم قذفه ثانية حد ثانيًا.
(وحد عمر) رضي الله عنه (الثلاثة الذين شهدوا على المغيرة) وهم أبو بكرة، وشبل بن معبد، ونافع بن الحارث وزياد لم يشهد بما شهدوا وحيث لم يكمل النصاب على الفعل حدوا، ولم يحد المغيرة، فدل على أن من قذف مسلمًا ولم يكمل على أنه إذا لم يكن شهود الزنا أربعة فإنهم قذفة يحدون إلا ما روي عن الشافعي في أحد قولية أنهم لا يحدون.
(وتقدم) في باب اللعان (أن من رمى ولد الملاعنة) أي قال

(4/332)

إنه ولد زنية ونحو ذلك (فعليه الحد) أي حد القذف ثمانين جلدة، وفي رواية: ومن دعاه ولد زنى جلد ثمانين، فدل على أن ولد الزنى كغيره إذا قذف حد قاذفه.

باب حد المسكر
أي الذي ينشأ عنه السكر، وهو أن يخلط في كلامه خلاف عادته، هذا مذهب الشافعي وأحمد، وقال مالك لا يعرف الحسن من القبيح، وقال أبو حنيفة: لا يعرف المرأة من الرجل وما أسكر فخمر، والخمر محرم بالكتاب والسنة وإجماع الأمة، واتفقوا على أن الخمرة حرام كثيرها وقليلها، وفيها الحد، واتفقوا على أنها نجسة، وأجمعوا على أن من استحلها حكم بكفره.
(قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ} وهو كل ما خامر العقل {وَالْمَيْسِرُ} وهو القمار {وَالْأَنْصَابُ} يعني الأوثان {وَالْأَزْلَامُ} وهي القداح كانوا يستقسمون بها {رِجْسٌ} أي خبيث مستقذر، وإثم وشر {مِنْ عَمَلِ الشَّيْطَانِ} من تزين الشيطان {فَاجْتَنِبُوهُ} أي اتركوه {لَعَلَّكُمْ تُفْلِحُونَ} {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ} يعني في الخمر إلى قوله {فَهَلْ أَنْتُمْ مُنْتَهُونَ} أي عن إتيانها فأخبر تعالى: أن ذلك من الشيطان بتزيينه وتسويله، أن يوقع بينكم العداوة والبغضاء في

(4/333)

الخمر، وذلك أنه إذا شرب سكر فعربد وشاجر؛ وأما الميسر فالعداوة فيها والبغضاء أنه إذا قامر بقي حزينًا مسلوب المال مغتاظًا على حرمانه {وَيَصُدَّكُمْ} يعني الخمر والميسر والأنصاب والأزلام {عَنْ ذِكْرِ اللهِ وَعَنِ الصَّلَاةِ} وذلك أن من اشتغل بشرب الخمر وفعل القمار ألهاه عن ذكر الله وشوش عليه صلاته {فَهَلْ أَنْتُمْ مُنْتَهُونَ} وهذا تهديد وترهيب عن شرب الخمر وهو ما أسكر كما يأتي «كل مسكر خمر وكل خمر حرام».
(وعن أنس) بن مالك رضي الله عنه (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال «كل مسكر خمر» ورجح الراغب وغيره أن كل شيء يستر العقل يسمى خمرًا، لأنها سميت بذلك لمخامرتها للعقل وسترها له، وهو قول جمهور أهل اللغة، وحكى ابن عبد البر عن أهل الحجاز وأهل الحديث وغيرهم أن كل مسكر خمر، وذكر القرطبي أن الأحاديث تبطل قول الكوفيين أن الخمر لا يكون إلا من العنب، وأنه قول مخالف للغة العرب وللسنة الصحيحة وللصحابة، فإنهم فهموا من الأمر بالاجتناب تحريم كل ما يسكر، قال - صلى الله عليه وسلم - «وكل خمر حرام» فحده - صلى الله عليه وسلم - بحد يتناول كل فرد من أفراد المسكر (رواه مسلم) وهو أيضًا في الصحيحين من غير وجه بهذا اللفظ وبلفظ: «كل مسكر خمر» «كل مسكر حرام» «كل شراب أسكر فهو حرام» فكل مسكر يقال له خمر ويحكم بتحريمه، ولا يباح شربه للذة ولا لتداو ولا عطش ولا غيره، واستثنى بعضهم دفع لقمة غص بها ولم يحضره غيره

(4/334)

(وللخمسة عن جابر) بن عبد الله رضي الله عنه (مرفوعًا: ما أسكر كثيره) من عنب أو غيره (فقليله حرام) لعلة سكره، قال تعالى: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ} قال الوزير وغيره: اتفقوا على أن كل شراب يسكر قليله وكثيره: حرام، ويسمى خمرًا وفيه الحد وسواء كان ذلك من عصير العنب النيء، أو مما عمل من التمر والزبيب والحنطة والشعير والذرة والأرز والعسل والجوز ونحوها، مطبوخًا كان ذلك أو نيئًا، إلا أبا حنيفة فيسمى بعضها نقيعًا وبعضها نبيذًا لا خمرًا، ويحرم المسكر منه، ويجب به الحد، واتفقوا على أن المطبوخ من عصير العنب، إذا ذهب أقل من ثلثيه فإنه حرام، وإذا ذهب ثلثاه فإنه حلال، إلا ما أسكر فإنه إذا كان يسكر حرام قليله وكثيره، وأن عصير العنب إذا اشتد وقذف بالزبد فهو خمر.
(وعن عائشة) رضي الله عنها (قال) يعني رسول الله - صلى الله عليه وسلم - ما أسكر كثيره (فملء الكف منه حرام) أي شربه إذا كان فيه صلاحية الإسكار حرم تناوله ولو لم يسكر المتناول بالقدر الذي تناوله منه لقلته، وفيه أيضًا تحريم كل مسكر سواء كان من عصير العنب أو غيره، وقال المازري: أجمعوا على أن عصير العنب قبل أن يشتد حلال، وعلى أنه إذا اشتد وقذف بالزبد حرم قليله وكثيره، ثم لو تخلل بنفسه حل إجماعًا، فغلب التحريم الإسكار، وكل شراب وجد فيه الإسكار حرم تناوله قليله

(4/335)

وكثيره، والحديث رواه أحمد وأبو داود والترمذي وابن ماجه.
(وقال عمر) رضي الله عنه في تعريف الخمر (الخمر ما خامر العقل) أي ستره وغطاه وخالطه حتى غلب عليه، والخمر في الأصل الستر، ومنه خمار المرأة لأنه يستر وجهها والتغطية ومنه «خمروا آنيتكم» أي غطوها، والمخالطة ومنه «خامره داء» أي خالطه، ومنه اختمر العجين، قال: ابن عبد البر، الأوجه كلها موجودة في الخمر لأنها تركت حتى خمرت وسكتت فإذا شربت خالطت العقل حتى تغلب عليه
وتغطيه.
(وعن ابن عمر) رضي الله عنهما (مرفوعًا لعن الله الخمر) اللعن الطرد والإبعاد وبالقول كما تقدم (وشاربها) أي ولعن الله شاربها (وساقيها) أي لغيره (وبائعها) فيحرم بيع المسكر (ومبتاعها) أي مشتريها (وعاصرها) له أو لغيره (ومعتصرها) أي من عصرت له (وحاملها) لمشتر أو شارب (والمحمولة إليه) وآكل ثمنها، وكذا بائع العنب من العاصر (رواه أبو داود) والحاكم، ورواه ابن ماجه عن أنس، وقال المنذري رواته ثقات، وتحريم الخمر جاء عن النبي - صلى الله عليه وسلم - من أوجه بلغت حد التواتر وأعظمهم إثمًا الشارب، ثم الآكل ثمنها، ثم البائع، ثم الساقي، ودل الحديث على تحريم بيع المسكر، وفيه النبي عن التسبب إلى الحرام، قال الشيخ: ويحرم بيع الحشيشة ويعزر بائعها وآكلها.

(4/336)

(وله عنه) أي عن ابن عمر رضي الله عنهما (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «من شرب الخمر فاجلدوه» أي إذا شربه المسلم مختارًا عالمًا أن كثيره يسكر، فدل الحديث على وجوب جلد شارب الخمر، ويثبت بإقراره مرة أو بشاهدين عدلين، قال ابن القيم: وحكم عمر وابن مسعود بوجوب الحد برائحة الخمر في الرجل، أو في قيئه، ولم يعلم لهما مخالف، وقال الشيخ: فمن قامت عليه شواهد الحال بالجناية كرائحة الخمر أولى بالعقوبة ممن قامت عليه شهادة به، أو إخباره عن نفسه التي تحتمل الصدق والكذب، وهذا متفق عليه بين الصحابة.
(وللترمذي) والنسائي (عن جابر) بن عبد الله رضي الله عنه (مرفوعًا إن شرب الخمر فاجلدوه) أي حدوا شارب الخمر، وقال: «إن شرب الثانية فاجلدوه، وإن شرب الثالثة فاجلدوه» أي حد الشارب (فإن عاد في الرابعة فاقتلوه) ولأحمد وأبي داود وابن ماجه من حديث معاوية نحوه، ولأحمد أيضًا نحوه من حديث عبد الله بن عمرو، ولأبي داود من حديث قبيصة مثله، ففي هذه الأحاديث الأمر بقتله، بعد الرابعة (قال ثم أتى النبي - صلى الله عليه وسلم - بعد ذلك برجل قد شرب في الرابعة فضربه ولم يقتله) ولأحمد وغيره من حديث أبي هريرة نحو ما تقدم، وزاد: قال الزهري: فأتي رسول الله - صلى الله عليه وسلم - بسكران في الرابعة فخلى سبيله، أي لم يقتله.
وذهب جمهور العلماء إلى أنه لا يقتل، وأن القتل منسوخ،

(4/337)

وقال الشافعي منسوخ بهذا الحديث وغيره، وذكر أنه لا خلاف في ذلك بين أهل العلم، وحكى المنذري عن بعض أهل العلم أنه قال: أجمع المسلمون على وجوب الحد في الخمر، وأجمعوا على أنه لا يقتل إذا تكرر منه، إلا طائفة شاذة قالت يقتل بعد حده أربع مرات للحديث، وهو عند الكافة منسوخ، وذكر الترمذي أنه لا يعلم في ذلك اختلافًا بين أهل العلم، وقال الشيخ: يقتل شارب الخمر في الرابعة عند الحاجة إلى قتله إذا لم ينته الناس بدونه.
(وعد علي) بن أبي طالب رضي الله عنه (أربعين) جلدة وذلك أنه أتي بالوليد قد صلى الصبح ركعتين، ثم قال: أزيدكم فشهد عليه رجلان أحدهما حمران أنه شرب الخمر، وشهد آخر أنه رآه يتقيأها، فقال عثمان: إنه لم يتقيأها حتى شربها، ثم قال عثمان: يا علي قم فاجلده، فقال علي: قم يا حسن فاجلده، فقال الحسن: ولِّ حارها من تولى قارها، فقال: يا عبد الله بن جعفر قم فاجلده، فجلده وعلي يعد حتى بلغ أربعين، فقال: أمسك (ثم قال: جلد النبي - صلى الله عليه وسلم - أربعين) فلمسلم عن أنس نحو أربعين. (و) جلد (أبو بكر أربعين) وهو في الصحيحين من حديث أنس (و) جلد (عمر ثمانين) بعد أن استشار فيه الناس (والكل سنة) أي كل واحد من الأربعين والثمانين سنة.
(وهذا أحب إلي رواه مسلم) وأبو داود وابن ماجه وغيرهم، وقد قيل الإشارة إلى فعل عمر وهو الثمانون وظاهر

(4/338)

قوله أمسك بعد الأربعين دال على أنه لم يفعل الأحب إليه، وفي صحيح البخاري: أن عليًا جلد الوليد ثمانين، والقصة واحدة، وكأنه بعد أن قال: وهذا أحب إلي، أمر عبد الله بتمام الثمانين، فهو أحب إليه مع جرأة الشاربين، لا أن فعل عمر أولى من فعل النبي - صلى الله عليه وسلم - وأبي بكر.
(ولهما) أي البخاري ومسلم (عن أنس) رضي الله عنه (أن النبي - صلى الله عليه وسلم - أتى برجل قد شرب الخمر) وتقدم أن الخمر كل مسكر (فجلده بجريدتين) والجريد سعف النخل ويجوز بالعود غير الجريد، فجلده بها (نحو أربعين) وفي رواية لأبي داود وغيره أن النبي - صلى الله عليه وسلم - جلد في الخمر بالجريد والنعال، وقد استقر الإجماع على ثبوت حد الخمر (وفعله أبو بكر) أي ضرب أبو بكر في الخمر أربعين، وهو مذهب جماهير العلماء (فلما كان عمر) رضي الله عنه (استشار الناس) وقال: إن الناس قد دنوا من الريف، وغالب الناس قد انهمكوا في الخمر، وتحاقروا العقوبة، وعنده المهاجرون والأنصار، فسألهم (فقال عبد الرحمن بن عوف) نرى أن تجعله كأخف الحدود، وقال: (أخف الحد ثمانون) ولأبي داود: فأجمعوا على أن يضرب ثمانين، وهو أخف الحدود (فأمر به عمر) تغليظًا عليهم وزجرًا لهم عن شرب الخمر.
فدل الحديث أولاً على ثبوت الحد على شارب الخمر بالجريد ونحوه، وهو مذهب الجمهور، وقال النووي: أجمعوا

(4/339)

على جواز الاكتفاء بالجريد والنعال وأطراف الثياب، والأصح جوازه بالسوط، وقال الوزير: اتفقوا على أنه يقام بالسوط، إلا ما روي عن الشافعي، وإن مات من ضربه فقال مالك وأحمد لا ضمان على الإمام، وقال الشافعي، إذا كان بأطراف الثياب ونحوها لا يضمن واتفقوا على أن الواجب المقدر لا تضمن سرايته، لأنه واجب عليه ويأتي تمام الكلام فيه، وأما أمر عمر بالثمانين فلانهماك أكثر الناس فيه وتهالكهم عليه، فرآه رضي الله عنه عقوبة، وزجرًا ليرتدعوا عنه.
(ولأبي داود) نحو ما تقدم (عن ابن أزهر) هو عبد الرحمن بن أزهر القرشي، وهو ابن أخي عبد الرحمن بن عوف، وفيه قال: (ثم أثبته معاوية) بن أبي سفيان أمير المؤمنين رضي الله عنه، أي عين الحد ثمانين وأقره ولم ينكر عليه، وفي رواية لأبي داود عنه: لما كان عمر كتب إليه خالد: إن الناس قد انهمكوا في الشرب، وتحاقروا العقوبة وعنده المهاجرون والأنصار، فسألهم فأجمعوا على أن يضربه ثمانين.
(وللبخاري) في صحيحه بسنده (عن السائب) بن يزيد رضي الله عنه (حتى إذا عتوا فيها) أي انهمكوا وبالغوا في شرب الخمر (وفسقوا) أي خرجوا عن الطاعة، وأول الخبر قال السائب: كنا نؤتى بالشارب على عهد رسول الله - صلى الله عليه وسلم - وإمرة أبي بكر وصدرًا من خلافة عمر فنقوم إليه بأيدينا ونعالنا وأرديتنا حتى كان آخر إمرة عمر، فجلد أربعين حتى إذا عتوا وفسقوا (جلد عمر) رضي الله عنه (ثمانين) وجمهور العلماء أبو حنيفة

(4/340)

ومالك وأحمد وأحد قولي الشافعي أنه يجب الحد على السكران ثمانين جلدة، وقالوا: لقيام الإجماع عليه في عهد عمر، فإنه لم ينكر عليه أحد.
وقال ابن القيم: الحق عمر حد الخمر بحد القذف، وأقره الصحابة وقال الشيخ: الصحيح أن الزيادة على الأربعين إلى الثمانين ليست واجبة على الإطلاق، ولا محرمة على الإطلاق بل يرجع فيها إلى اجتهاد الإمام، كما جوزنا له الاجتهاد في صفة الضرب فيه بالجريد والنعال وأطراف الثياب، بخلاف بقية الحدود واستظهر أن الأربعين الأخر في حد الشرب تعزير للإمام أن يفعله، وهو قول الشافعي وأحمد في الرواية الثانية، وقال أيضًا: حد الشرب ثابت بالسنة وإجماع المسلمين أربعين، والزيادة يفعلها الإمام عند الحاجة إذا أدمن الناس الخمر. وكان ممن لا يرتدع بدونها ونحو ذلك وأما مع قلة الشاربين وقرب أمر الشارب فتكفي الأربعون، وهذا أثبت القولين (وقال ابن شهاب) الزهري رحمه الله (بلغني أن عمر وعثمان) بن عفان في حال واليتهما (وابن عمر جلدوا عبيدهم) أي بأنفسهم (نصف الحد في الخمر رواه مالك) وأجمعوا على أنهم على النصف من حد الأحرار على أصل كل منهم.
(وعن ابن عباس) رضي الله عنهما (قال كان رسول الله - صلى الله عليه وسلم - ينبذ له الزبيب) أي يترك عليه الماء (في السقاء) ليصير نبيذًا، وانتبذ اتخذ نبيذًا 0فيشربه يومه ذلك) أي اليوم الذي ينبذ فيه (والغد) أي من اليوم الثاني (وبعد الغد) أي مساء اليوم

(4/341)

الثاني، وأول اليوم الثالث (فإذا كان مساء الثالثة) من نبذه في السقاء (شربه وسقاه فإن فضل منه شيء أهرقه) أي يصب، وفي رواية سقاه الخادم، أو أمر بصبه، وذلك بأنه بدأ فيه بعض تغير في طعمه من حموضة أو نحوها فيسقيه الخادم مبادرة لخشية الفساد ما لم يشتد وإن اشتد أمر بإهراقه.
(رواه مسلم) ونحوه في السنن، وفي لفظ من حديث عائشة ينبذ في سقاء يوكأ أعلاه ينبذ غدوة فيشربه عشاء، وينبذ عشاء فيشربه غدوة، وله ألفاظ أخر فدل الحديث على جواز الانتباذ، ولا نزاع في جوازه، وأنه لا يجوز متى اشتد، وأجمعوا على جواز شرب عصير العنب ما لم يشتد ويقذف بالزبد، فإذا اشتد حرم شربه للعلة التي لأجلها حرم الخمر.

باب التعزير
التعزير مصدر عزره يعزره تعزيرًا من العزر وهو الرد والمنع واللوم وشرعًا تأديب على ذنب لا حد فيه، ويسمى تعزيرًا لدفعه، ورده عن فعل القبيح، ويكون بالقول والفعل على حسب ما يقتضيه حال الفاعل، بخلاف الحد، ويختلف باختلاف الأحوال والأشخاص، فتعزير ذوي الهيئات أخف، ويستوون في الحدود مع الناس، وتجوز فيه الشفاعة دون الحدود، والتألف به مضمون عند الشافعي وأحمد، وهو واجب في كل معصية لا حد فيها ولا كفارة، راجع إلى اجتهاد الأئمة وولاة الأمور، بحسب الحاجة والمصلحة في كل زمان ومكان، وهو أصل من

(4/342)

أصول الشريعة الآتية بالحكم والمصالح، والغايات المحمودة في المعاش والمعاد.
(عن أبي بردة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال لا يجلد) روي مبنيًا للمجهول وللمعلوم ومجزومًا ومرفوعًا (فوق) أي أعلى من (عشرة أسواط) وفي رواية: عشر جلدات، وفي رواية: لا عقوبة فوق عشر ضربات، (إلا في حد من حدود الله) أي إلا ما عين الشارع فيه عددًا من الضرب (متفق عليه) فدل الحديث على أنه لا يجوز التعزير بما فوق عشرة أسواط، وهو مذهب أحمد وغيره، وذهب مالك والشافعي وغيرهما إلى جواز الزيادة، وهو رواية عن أحمد إلا أنه لا يبلغ بها أدنى الحدود ويحتمل كلام أحمد أنه لا يبلغ بكل جناية حدًا مشروعًا في جنسها.
ورجح الشيخ وابن القيم وغيرهما أن التعزير بحسب المصلحة وعلى قدر الجريمة، فيجوز قتل الجاسوس المسلم إذا اقتضت المصلحة قتله، فقد قتل عمر بن عبد العزيز غيلان القدري، وكذا من لا يزول فساده إلا بالقتل، قال ابن القيم: والمنقول عنه - صلى الله عليه وسلم - يوافق ذلك، فإنه أمر بالذي وطئ جارية امرأته، وقد أحلتها له مائة جلدة، وأبو بكر وعمر أمرا بجلد من وجد مع امرأة أجنبية في فراش مائة، وعمر ضرب الذي زور عليه خاتمه، فأخذ من بيت المال مائة ثم مائة، ثم في اليوم

(4/343)

الثالث مائة، وعليه يحمل خبر «من شرب الخمر في الرابعة فاقتلوه» اهـ.
ومما يجب فيه التعزير كمباشرة دون فرج، وسرقة لا قطع فيها، وجناية لا قود فيها، والقذف بغير الزنى، وشتم بغير الزنى، وإتيان المرأة المرأة، وكالغضب والنهب والاختلاس ونحو ذلك، ولا يحتاج في إقامته إلى مطالبة، وأما الحدود المتفق عليها فحد الزنى والسرقة، وشرب الخمر، وحد المحارب وحد القذف بالزنى، والقتل في الردة، والقصاص في النفس، وأما سوى ذلك، كالقصاص في الأطراف واللواط ونحوه فاختلف فيه أهل العلم وتقدم.
(وللبخاري) في صحيحه (عن علي) رضي الله عنه
(قال: ما كنت لأقيم على أحد حدًا) ممن اقترف ما يوجبه (فيموتَ) بالنصب وكذا (فأجد في نفسي) أي حزنًا عليه
(إلا صاحب الخمر) أي شاربها (فإنه لو مات وديته) بتخفيف الدال وسكون الياء، أي غرمت ديته لمن يستحق قبضها، فدل الحديث على أن الخمر لم يكن فيه حد محدود من رسول الله - صلى الله عليه وسلم - فهو من باب التعزيرات فإن مات ضمنه الإمام، وكذا كل
معزر يموت بالتعزير يضمنه الإمام، وهذا مذهب جمهور
العلماء، فإنه إذا أعنت في التعزير وهو غير مأذون فيه من أصله يضمن، بخلاف الإعنات في الحد، للإذن فيه من أصله لأن الإعنات للخطأ في صفته، وفي آخر الحديث: «لأن

(4/344)

رسول الله - صلى الله عليه وسلم - لم يسنه» يريد والله أعلم أنه - صلى الله عليه وسلم - جلد جلدًا غير مقدر، ولا تقررت صفته بالجريد والنعال والأيدي، وأما من مات في حد من الحدود غير الشرب، فقال النووي: أجمع العلماء على أنه إذا جلد الإمام أو جلاده فمات فإنه لا دية ولا كفارة على الإمام ولا على جلاده، ولا بيت المال.
(وخبر النعمان) بن بشير الأنصاري الخزرجي رضي الله عنه جاء من طرق بألفاظ متعددة (فيمن وطئ جارية امرأته) قال - صلى الله عليه وسلم - «إن كانت أحلتها لك» أي جعلت جاريتها حلالاً لك وأذنت لك فيها «جلدتك مائة» قال ابن العربي: يعني أدبته تعزيزًا وأبلغ به الحد تنكيلا، وفي لفظ لأقضين فيها بقضاء رسول الله - صلى الله عليه وسلم -، وفيه فوجدوها قد أحلتها له فجلد مائة.
(رواه أبو داود) وأحمد والنسائي والترمذي وابن ماجه، وروي عن غير واحد أن عليه الرجم، وقال ابن مسعود: ليس عليه حد ولكن يعزر وذهب الإمام أحمد إلى ما رواه النعمان وقال الشوكاني، هو الراجح لأن الحديث وإن كان فيه مقال فأقل أحواله أن يكون شبهة: يدرأ بها الحد اهـ ولا يسقط حد بإباحة في غير هذا الموضع، قال الشيخ: لو أحلت المرأة لزوجها أمتها إن ظن جوازه لحقه الولد، وإلا فروايتان، ويكون حرًا على الصحيح إن ظن حلها بذلك.
(وقال عمر) بن الخطاب رضي الله عنه (في رجل وطئ أمة له فيها شرك) أي حصة ونصيب (يجلد الحد إلا سوطًا) أي

(4/345)

فلا يبلغ به الحد كاملاً، لشبهة الشركة، فجعله تعزيزًا رادعًا لهذا وأمثاله، وتقدم أن التعزير بحسب المصلحة.
(وروي أنه) أي أن عمر رضي الله عنه (ضرب رجلاً مائة) أي مائة جلدة (على عملة خاتمًا على نقش خاتم بيت المال) وأخذ من بيت المال (وكلم فيه) إذا لم ينته (فضربه أخرى) فلم ينته عن الأخذ من بيت المال (ثم نفاه) فدل على أن التعزير بحسب المصلحة وعلى قدر الجريمة، قال الشيخ وتلميذه وغيرهما من السلف: التعزير منه ما يكون بالتوبيخ، ومنه ما يكون بالحبس ومنه ما يكون بالنفي من الوطن، ومنه ما يكون بالضرب، وإذا كان على ترك واجب كأداء الديون والأمانات والزكاة والصلاة فإنه يضرب مرة بعد مرة، حتى يؤدي الواجب، وعلى جرم ماض فعل منه مقدار الحاجة، وليس لأقله حد.
واختلف في أكثره على أقوال، أحدها أنه عشر جلدات، والثاني أقل الحدود، والثالث أنه بحسب المصلحة، وعلى قدر الجريمة، فيجتهد فيه ولي الأمر، والرابع وهو أحسنها أنه لا يتقدر لكن إن كان التعزير فيه مقدر فلا يبلغ على المباشرة حد الزنا، ولا السرقة من غير قطع حد القطع ونحو ذلك، وهذا أعدل الأقوال، وعليه دلت سنة رسول الله - صلى الله عليه وسلم - وسنة خلفائه الراشدين، فقد أمر - صلى الله عليه وسلم - بضرب الذي أحلت له امرأته جاريتها مائة جلدة، ودرأ عنه الحد بالشبهة، وأمر أبو بكر وعمر بضرب رجل وامرأة وجدا في لحاف واحد مائة مائة، وأمر بضرب الذي

(4/346)

نقش على خاتمه وأخذ من بيت المال مائة، ثم في اليوم الثاني مائة، وفي الثالث مائة، وضرب صبيغًا ضربًا كثيرًا لم يعد.
ومن لم يندفع فساده في الأرض، إلا بالقتل يسوغ بالقتل مثل المفرق لجماعة المسلمين، والداعي إلى غير كتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم -، وقال «العمل في السلطنة الشرعية بالسياسة هو الحزم، فلا يخلو منه إمام ما لم يخالف الشرع، فإذا ظهرت أمارات العدل وتبين وجهه بأي طريق فثم شرع الله، فلا يقال إن السياسة العادلة مخالفة لما نطق به الشرع، بل موافقة لما جاء به، بل جزء من أجزائه، ونحن نسميها سياسة تبعًا لمصطلحكم، وإنما هي شرع حق، فقد حبس - صلى الله عليه وسلم - في التهمة وعاقب في التهمة لما ظهرت آثار الريبة، فمن أطلق كلا منهم وخلا سبيله أو حلفه مع علمه باشتهاره بالفساد في الأرض، فقوله مخالف للسياسة الشرعية».
وقال: يجوز التعزير بأخذ المال وإتلافه، فالتعزير بالعقوبات المالية مشروع في مواضع مخصوصة، كسلب الذي يصطاد في حرم المدينة، وكسر دنان الخمر، وشق ظروفه، وكهدم مسجد الضرار، وتضعيف الغرم على من سرق من غير حرز، وإحراق متاع الغال، وحرمان القاتل سلبه لما اعتدى على الأمير، قال: ومن ادعى أنه منسوخ بالإجماع فقد غلط، ومحال أن الإجماع ينسخ السنة، ولو ثبت لكان دليلاً على نص ناسخ، وقول عمر وعلي والصحابة ومالك وأحمد أولى بالصواب بل

(4/347)

هو إجماع الصحابة، فإن ذلك اشتهر عنهم في قضايا متعددة جدًا ولم ينكره منهم منكر.
وعمر يفعله بحضرتهم وهم يقرونه ويساعدونه عليه، ويصوبونه في فعله، وذلك في تحريقه قصر سعد بن ابي وقاص لما احتجب فيه عن الرعية، وتحريقه هو وعلي المكان الذي يباع فيه الخمر، وقال ابن القيم وغيره: من استمنى بيده بغير حاجة عزر إذا قدر على التزوج أو التسري، وقال ابن عقيل: إذا كان بغير شهوة حرم عليه، لأنه استمتاع بنفسه، والآية تمنع منه، وإن كان مترددًا بين الفتور والشهوة كره، وإن كان مغلوبًا يخاف العنت كالأسير والمسافر والفقير جاز، نص عليه أحمد، وروى أن الصحابة كانوا يفعلونه في غزواتهم وأسفارهم.
قال ابن القيم: والصحيح أنه لا يباح أنه - صلى الله عليه وسلم - إنما أرشد صاحب الشهوة إلى الصوم، وكذا قال الشيخ يحرم عند عامة العلماء، لكن إن اضطر إليه مثل أن يخاف الزنا أو المرض إن لم يفعله فرخص فيه في هذه الحال طوائف من السلف، وذكر غير واحد من الفقهاء أنه يحبس العائن وجوبًا، ولا ينبغي أن يكون فيه خلاف، لأنه من نصيحة المسلمين وكف الأذى عنهم.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال: أقيلوا) أمر من الإقالة أي أعفوا (ذوي الهيئات) أي ذوي الأقدار بين الناس، وأصحاب المروءات، والخصال الحميدة

(4/348)

(عثراتهم) أي زلاتهم والهيئة الحالة التي تكون على الإنسان من الأخلاق المرضية، فإن الله خصهم بنوع تكريم وتفضيل على بني جنسهم فمن كان منهم مستورًا مشهورًا بالخير، حتى كبا جواده، ونبا عضب صبره، وأديل عليه، غلبة شيطانه، فلا يسارع إلى تأديبه وعقوبته، بل تقال عثرته (إلا الحدود) أي إلا ما يوجب الحدود فإنه يتعين استيفاؤها من الشريف، كما يتعين أخذها من الوضيع (رواه أبو داود) وأحمد والنسائي والبيهقي وله طرق يشد بعضها بعضًا.
(وقال) - صلى الله عليه وسلم - (لرجل) قيل هو كعب بن عمرو (أصاب من امرأة ما دون الوطء) ولفظه: أصبت منها ما دون الوطء (فقال: أصليت معنا؟) وفي لفظ: أليس قد صليت معنا؟ (قال: نعم) أي صليت معكم (فتلى عليه) {أَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ الليْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} فقال رجل من القوم أله خاصة أم للناس كافة؟ فقال: «للناس كافة» وأصله في الصحيحين وغيرهما إن كانت القصة واحدة.
وما في الصحيحين من حديث أنس: أصبت حدًا ولم يسمه ولم يسأله، ومن حديث أبي أمامة نحوه ومن حديث ابن مسعود معناه ما تقدم، ومذهب الجمهور أن المراد بالحد المطلق غير حد الزنا ونحوه، وحديث ابن مسعود مفسر ما أبهم وإن كانت متعددة فظاهر الحديث الصحيح يوجب العمل بالظاهر، وأن الصلاة تكفر ما يصدق عليه أنه يوجب الحد وأن من أقر

(4/349)

بحد ولم يفسره لا يطالب بالتفسير، ولا يقام عليه الحد.

باب القطع في السرقة
وهي أخذ مال على وجه الاختفاء من مالكه أو نائبه، والأصل فيه الكتاب والسنة والإجماع واتفقوا على وجوبه في الجملة إذا جمع أوصافًا منها المسروق الذي يقطع في جنسه، ونصاب السرقة، وأن يكون السارق على أوصاف مخصوصة، وأن تكون السرقة على أوصاف مخصوصة، وأن يكون المسروق منه مخصوصًا، ومن حكمته تعالى أنه كلما كانت نعمه على العبد أتم، كانت عقوبته، إذا ارتكب الجرائم، أكبر جمعًا بين حكمة الزجر وحكمة نقصه، فحيث كانت الجناية بسرقة الأموال دون الجناية على الأبدان، وهي دونه، جعل عقوبتها قطع الطرف، كما أن القذف لما كان دون ذلك جعلت عقوبته الجلد، وحيث كان شرب المسكر أقل مفسدة، جعلت عقوبته دون ذلك.
والسارق إنما قطع دون المنتهب والمختلس، لأنه لا يمكن التحرز منه، فصان الله الأموال بإيجاب قطع سارقها، وخص السرقة لقلة ما عداها بالنسبة إليها من الانتهاب والغصب.
(قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ} قدم السارق لوجود السرقة غالباً في الذكور، وقال {فَاقْطَعُوا أَيْدِيَهُمَا} وقرأ ابن مسعود "فاقطعوا أيمانهما" قال الشيخ: وبذلك مضت السنة اهـ. والحكم عند جميع أهل العلم موافق لهذه القراءة لا بها،

(4/350)

فالقراءة عند الجمهور {فَاقْطَعُوا أَيْدِيَهُمَا} واتفق أهل العلم على وجوب قطع السارق والسارقة إذا جمع أوصافًا تأتي إن شاء الله تعالى.
فتقطع يمناه من مفصل الكف، لقول أبي بكر وعمر: تقطع يمين السارق من الكوع، وتحسم وجوبًا لما روي مرفوعًا «اقطعوه واحسموه» وذلك بغمسها في زيت مغلي لينقطع الدم؛ واختار الشيخ وغيره عدم اشتراط مطالبة المسروق منه بماله لهذه الآية، وهو مذهب مالك، كإقراره بالزنا بأمة غيره، وقال: الذي غرضه سرقة أموال الناس ولا غرض له في شخص معين، فإن قطع يديه واجب ولو عفا عنه رب المال.
وقال الوزير: أجمعوا على أن السارق إذا وجب عليه القطع وكان ذلك أول سرقته، وهو صحيح الأطراف أنه يبدأ بقطع يده اليمنى من مفصل الكف ثم يحسم اهـ، ولهذا قال تعالى {جَزَاءً بِمَا كَسَبَا} أي مجازاة على صنيعهما {نَكَالًا مِنَ اللهِ} أي تنكيلاً من الله بهما، على ارتكاب ذلك العمل السيء {وَاللهُ عَزِيزٌ} في انتقامه {حَكِيمٌ} في أمره وشرعه وقدره.
(وعن أبي هريرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: لعن الله السارق) تقدم أن اللعن يكون بالفعل ويكون بالقول (يسرق البيضة) وللكشميهني بيضة الحديد (فتقطع يده) من أجلها (ويسرق الحبل فتقطع يده أي من أجل سرقته (متفق

(4/351)

عليه) ولمسلم «إن سرق بيضة قطعت يده، وإن سرق حبلاً قطعت يده» وذلك أنها لما خانت هانت، وإن كانت في باب الجنايات بخمسمائة دينار، فإنها لما كانت أمينة كانت ثمينة وذلك من حكمة الله تعالى والمصلحة ففي باب الجنايات ناسب أن تعظم، لئلا يجني عليها، وفي باب السرقة ناسب أن يكون القدر الذي تقطع فيه ربع دينار، لئلا يسارع الناس في سرقة الأموال، فاحتاط الشارع للموضعين، للأموال والأطراف، وظهرت الحكمة في الجانبين، وكان في ذلك صيانة من الطرفين، قال الشافعي رحمه الله:
هناك مظلومة غالت بقيمتها ... وههنا ظلمت هانت على الباري
فدل الحديث على أنها تقطع يد السارق في نحو البيضة والحبل، إذا بلغت قيمته ربع دينار فصاعدًا وفيه تحقير شأن السارق وتهجين فعله، وتعظيم ما جني على نفسه وخسارة ما ربحه من السرقة، بما تقل قيمته، وأنه إذا تعاطى هذه الأشياء الحقيرة، وصار ذلك خلقًا له، جرأه على سرقة ما هو أكثر من ذلك مما يبلغ قدره أضعاف أضعاف ما قدره الشارع.
(ولهما عن ابن عمر) رضي الله عنهما (أن النبي - صلى الله عليه وسلم - قطع في مجن) بكسر الميم وفتح الجيم الترس، أي أمر بقطع سارق مجن (قيمته ثلاثة دراهم) وفي لفظ لهما عن عائشة: لم تقطع على عهد النبي - صلى الله عليه وسلم - إلا في ثمن مجن حجفة أو ترس، فالمعتبر قيمته، وفي لفظ ثمنه ثلاثة دراهم، ولعله لتساويهما في ذلك

(4/352)

الوقت، أو في عرف الراوي، أو باعتبار الغلبة، وإلا فالمعتبر القيمة، ولابن أبي شيبة عن عروة، كان السارق في عهد النبي - صلى الله عليه وسلم - يقطع في ثمن المجن، وكان المجن يومئذ له ثمن، ولم يكن يقطع في الشيء التافه.
(وفيهما عن عائشة) رضي الله عنها (مرفوعًا: لا تقطع يد سارق) وفي رواية لم تكن تقطع (إلا في ربع دينار فصاعدًا) وهذا مذهب الجمهور، ولا تقطع فيما لا تبلغ قيمته ربع دينار، ولأحمد «ولا تقطعوا فيما هو أدنى من ذلك» وفي تخصيص القطع بهذا القدر حكمة ظاهرة، فإنها كفاية المقتصد في يومه، له ولمن يمونه غالبًا؛ ولأنه لابد من مقدار يجعله ضابطًا لوجوب القطع، والجمهور على اشتراط النصاب، ربع دينار من الذهب، وثلاثة دراهم من الفضة، لهذا الحديث، وحديث ابن عمر وغيرهما.
وأتى عثمان بسارق سرق أترجة قومت بثلاثة دراهم، من حساب الدينار باثني عشر، فقطع وعلي قطع في ربع دينار، قال الشافعي: ربع الدينار موافق الثلاثة الدراهم، وذلك أن الصرف على عهد رسول الله - صلى الله عليه وسلم - اثنا عشر درهمًا بدينار، وكان كذلك بعده، ولهذا قومت الدية اثنى عشر ألفًا من الورق، وألف دينار من الذهب.
قال الوزير: اتفقوا على أنه إذا اشترك جماعة في سرقة يحصل لكل واحد منهم نصاب، أن على كل واحد منهم القطع.

(4/353)

(وعنها) أي عن عائشة رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال لأسامة) بن زيد رضي الله عنهما، وذلك أن قريشًا أهمهم أمر المخزومية التي سرقت، فقالوا من يكلم فيها رسول الله - صلى الله عليه وسلم -، من يجترئ عليه إلا أسامة، فكلمه فيها، فقال: «أتشفع في حد من حدود الله» أي أن يترك وكان قد سبق علم أسامة بأنه لا شفاعة في حد.
فاستفهامه استفهام إنكار (ثم خطب فقال: أيها الناس إنما أهلك من كان قبلكم) من الأمم الماضية (أنهم كانوا إذا سرق فيهم الشريف تركوه) فلم يقيموا عليه الحد (وإذا سرق فيهم الضعيف أقاموا عليه الحد) وجاء "وإذا سرق فيهم الوضيع قطعوه" (متفق عليه) وفيه "وأيم الله لو سرقت فاطمة بنت محمد لقطعت يدها" وهي رضي الله عنها قد أعاذها الله من أن تسرق، وإنما قاله مبالغة في تثبيت إقامة الحد.
فدل الحديث على النهي عن الشفاعة في الحدود وفي رواية أنه قال لأسامة لما شفع «لا تشفع في حد، فإن الحدود إذا انتهت إلي فليست بمتروكة» ولأبي داود من حديث عمرو بن شعيب «تعافوا الحدود فيما بينكم فما بلغني من حد فقد وجب» ومن حديث ابن عمر «من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره». وقال الوزير: إذا بلغ الإمام فلعن الله الشافع والمشفع، ويأتي قوله لصفوان «هلا كان ذلك قيل أن تأتيني به» وغير ذلك مما فيه النهي عن الشفاعة في الحدود إذا

(4/354)

بلغت السلطان، مما تعاضدت على تحريم الشفاعة بعد البلوغ إلى الإمام وأنه يجب على الإمام إقامة الحد، وحكى ابن عبد البر وغيره الإجماع على ذلك.
وحكى الاتفاق على جواز الشفاعة في التعزيرات لا في الحدود وقال: لا أعلم خلافًا أن الشفاعة في ذوي الذنوب حسنة جميلة، ما لم تبلغ السلطان، وأن على السلطان أن يقيمها إذا بلغته، وذكر عن مالك أنه فرق بين من عرف بأذى الناس ومن لم يعرف بأذاهم أنه لا بأس بالشفاعة فيه ما لم تبلغ
السلطان.
(ولمسلم عنها) رضي الله عنها قالت: (كانت امرأة تستعير المتاع) هي المخزومية واسمها فاطمة بنت الأسود بن عبد الأسد، عمها أبو سلمة، وكانت تستعير الحلي كما في النسائي وغيره (وتجحده فأمر رسول الله - صلى الله عليه وسلم - بقطع يدها).
وفي مصنف عبد الرزاق: أن فلانة تستعير حليًا فأعارتها إياه فمكثت لا تراه فجاءت إلى التي استعارت لها فسألتها، فقالت: ما استعرتك شيئًا، فرجعت إلى الأخرى فأنكرت فجاءت إلى النبي - صلى الله عليه وسلم - فسألها فقالت: ما استعرت منها شيئًا فقال: «اذهبوا إلى بيتها تجدوه تحت فراشها» فأتوه وأخذوه فأمر بها
فقطعت.
فدل الحديث على أنه يجب القطع على جحد العارية، وهو مذهب أحمد، وقال لا أعرف شيئًا يدفعه، والجمهور على خلافه

(4/355)

ورده ابن القيم، وقال الجحد داخل في اسم السرقة، وهو الصحيح لموافقة القياس والحكمة فلا يمكن المعير الإشهاد، ولا الإحراز بمنع العارية شرعًا وعادة وعرفًا ولا فرق بين من توصل إليه بالسرقة أو العارية وجحدها، وقال: ضرره مثل ضرر السارق أو أكثر، وترتيب القطع على جاحدها طريق إلى حفظ أموال الناس.
(وعن أبي أمية) المخزومي رضي الله عنه، عداده في أهل الحجاز، روى عنه أبو المنذر هذا الحديث (قال أتى رسول الله - صلى الله عليه وسلم - بلص) أي جيء بسارق (قد اعترف) اعترافًا أي أقر إقرارًا صحيحًا (ولم يوجد معه متاع) أي من المسروق منه (فقال له رسول الله - صلى الله عليه وسلم - ما إخالك) بكسر الهمزة أي ما أظنك (سرقت) قاله درءًا للقطع وتلقينًا للرجوع عن الاعتراف (قال: بلى) أي قال: سرقت (فأعاد عليه) النبي - صلى الله عليه وسلم - مرتين أو ثلاثًا) شك من الراوي، وجيء بالسارق (فأمر به فقطع) وقال: استغفر الله (رواه أبو داود) وأحمد والنسائي وابن ماجه، وقال الحافظ: رجاله ثقات.
فدل الحديث على الاستثبات في حقه، لاحتمال ظنه القطع، ومذهب أحمد أنه لا يقطع إلا بإقراره مرتين، ويأتي أن سارقًا أقر عند علي مرتين فأمر بقطعه.
وعن أحمد يثبت بإقراره مرة، وهو مذهب الجمهور أبي حنيفة ومالك والشافعي وغيرهم، فلا يفتقر إلى التكرار لقصة

(4/356)

سارق رداء صفوان وغيره، لكن يعتبر أن يصف السرقة فيذكر شروطها من النصاب والحرز وإخراجها منه، وأنه لا شبهة له في المسروق، ولا يقطع إلا بشهادة عدلين يصفان السرقة، بذكر شروطها، قال ابن المنذر: أجمع كل من نحفظ عنه على أن قطع السارق يجب إذا شهد بالسرقة شاهدان حران مسلمان، ووصفا ما يوجب القطع.
وقال ابن القيم: ولم يزل الخلفاء والأئمة يحكمون بالقطع إذا وجد المال المسروق مع المتهم، وهذه القرينة أقوى من البينة والإقرار، فإنهما خبران يتطرق إليهما الصدق والكذب، ووجود المال معه نص صريح، لا يتطرق إليه شبهة، وذكر في قصة حيي إقرار المكره إذا ظهر معه المال، وأنه إذا عوقب وظهر عنده قطعت يده، قال: وهو الصواب بلا ريب، لوجود المال، وقال الشيخ في تقديم القيافة، مثل أن يدعي أنه ذهب من ماله شيء، ويثبت ذلك، فيقص القائف أثر الوطء من مكان إلى آخر، فشهادة القائف أن المال دخل إلى هذا الموضع، توجب أحد أمرين، إما الحكم وإما أن يكون لوثًا يحكم به مع اليمين للمدعي، وهو الأقرب. فإن هذه الأمارة ترجح جانب المدعي، واليمين مشروعة في أقوى الجانبين اهـ. وإن ادعى السارق أن ما أخذه من الحرز ملكه، بعد قيام البينة، فقال أحمد وأبو حنيفة لا يقطع، وسماه السارق الظريف، قال أحمد: ما لم يكن معروفًا بالسرقة.

(4/357)

(وللحاكم من حديث أبي هريرة) أي أن رسول الله - صلى الله عليه وسلم - قال: «اذهبوا به)» أي بالسارق «فاقطعوه» أي اقطعوا يده اليمنى لما تقدم «ثم احسموه» بالمهملتين، والحسم الكي بالنار، أي يكوي محل القطع لينقطع الدم، لأن منافذ الدم تنسد، وإذا ترك فربما استرسل الدم فأدى إلى التلف، ويحسم بزيت أو دهن مغلي، لتنسد أفواه العروق فينقطع الدم، والحديث أيضًا رواه البزار، وقال: لا بأس بإسناده وله شواهد.
وهو دليل على مشروعية الحسم حفظًا للنفس، وينبغي أن يقطع بأسهل ما يمكن، بأن يضبط لئلا يتحرك فيجني على نفسه، وتشد يده، وتجر حتى يتعين المفصل، ثم يوضع نحو سكين ويجر بقوة ليقطع في مرة واحدة، وإن علم قطع أو هي من هذا قطع به، لأن الغرض التسهيل عليه، وأجرة القاطع والحاسم من بيت المال، وقيمة الدواء الذي يحسم به منه لأن ذلك واجب على غيره.
(وفي السنن) الأربعة والسنن الكبرى للبيهقي (عن فضالة) بن عبيد رضي الله عنه (ثم أمر بها) أي يد السارق بعد أن قطعت وحسمت (فعلقت في عنقه) وفي لفظ أن فضالة سئل عن تعليق يد السارق في عنقه من السنة فقال: نعم رأيت رسول الله - صلى الله عليه وسلم - قطع سارقًا ثم أمر بيده فعلقت في عنقه، وله عنه أن عليًا قطع سارقًا فمر به ويده معلقة في عنقه، وفي رواية أنه

(4/358)

أقر عنده سارق مرتين فقطع يده وعلقها في عنقه فكأني أنظر إلى يده تضرب صدره.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا إن سرق) أي شخص (فاقطعوا يده) أي اليمنى (ثم إن سرق) أي مرة أخرى (فاقطعوا رجله) أي اليسرى (رواه الدارقطني) وهو قول أبي بكر وعمر، ولا يعرف لهما مخالف من الصحابة، فكان إجماعًا وقال الوزير: أجمعوا على أنه إن عاد فسرق ثانيًا ووجب عليه القطع أنه تقطع رجله اليسرى من مفصل الكعب ثم تحسم، ومذهب أحمد إن عاد حبس حتى يتوب.
وعنه يقطع في الثالثة والرابعة وهو مذهب مالك والشافعي، فتقطع في الثالثة يسرى يديه، وفي الرابعة يمنى رجليه، ولأبي داود جيء بسارق فقال: «اقتلوه» فقالوا: إنما سرق ثم جيء به في الثانية، ثم في الثالثة، ثم في الرابعة، فقال: «اقتلوه» فقتلوه وقال محمد بن المنكدر: قد أتي بابن النعمان في الرابعة فلم يقتله، وقال الشافعي: القتل منسوخ بهذا الحديث وغيره، وأنه مما لا
اختلاف فيه.
وعند بعضهم يباح، بحيث يكون من المفسدين في الأرض، وقياس قول الشيخ إن السارق كالشارب في الرابعة يقتل عنده إذا لم يتب، بل هو أولى عنده لأن ضرره أعظم، وأجمعوا على أنه من لم يكن له الطرف المستحق قطعه قطع ما

(4/359)

بعده، وكذلك إن كان شل من الطرف المستحق قطعه، بحيث لا يقطع فيها، قطع ما بعده، إلا ما روي عن أبي حنيفة واشتراط مطالبة المسروق منه بماله فيه نظر، عملاً بإطلاق الآية والأحاديث وهو اختيار شيخ الإسلام وابن القيم وغيرهما.
(وعن جابر) بن عبد الله رضي الله عنه (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: «ليس على خائن» قطع والخائن هو الآخذ المال خفية من مالكه، مع إظهاره له النصيحة والحفظ «ولا منتهب» أي وليس على منتهب قطع، والمنتهب هو المغير، من النهبة وهي الغارة والسلب والمراد هنا هو ما كان على جهة الغلبة والقهر ومرأى من الناس فيمكنهم أن يأخذوا على يديه ويخلصوا حق المظلوم، أو يشهدوا له عند الحاكم.
(ولا مختلس قطع) والمختلس هو السالب للشيء الخاطف له من غير غلبة، ولو مع معاينة المالك، من اختلسه إذا سلبه، فإنه لا يخلو من نوع تفريط يمكن به المختلس من اختلاسه، وإلا فمع كمال التحفظ لا يمكنه الاختلاس.
والمقصود أنه ليس على هؤلاء المذكورين قطع بخلاف السارق، وهو الآخذ المال خفية فيقطع بشرطه (رواه الخمسة) فدل الحديث على أن الخائن والمنتهب والمختلس لا قطع عليه، وإنما القطع على آخذ المال خفية كما هو مفهوم الحديث مع ما تقدم وغيره قال الوزير: اتفقوا على أن المختلس والمنتهب والغاصب على عظم جنايتهم وآثامهم لا قطع على

(4/360)

واحد منهم اهـ.
لكن يسوغ كف عدوان هؤلاء بالضرب والنكال، والحبس الطويل والعقوبة بما يراه الحاكم، وقال ابن القيم: إنما قطع السارق دون المنتهب والمغتصب لأنه لا يمكن التحرز منه، فإنه ينقب الدور، ويهتك الحرز ويكسر القفل، فلو لم يشرع قطعه لسرق الناس بعضهم بعضًا وعظم الضرر واشتدت المحنة. ولهذا قطع النباش، وجاءت السنة بقطع جاحد العارية وتقدم وقال: قصر طائفة في لفظ السارق حيث أخرجوا منه نباش القبور، ولو أعطوا لفظ السارق حقه لرأوا أنه لا فرق في حده ومسماه بين سارق الأثمان، وسارق الأكفان، وأن إثبات هذا ونحوه بالنصوص اهـ.
وقطع النباش هو مذهب مالك والشافعي وأحمد وقالا يجب على من سرق من أستار الكعبة ما يبلغ ثمنه نصابًا، وقال الوزير: لا خلاف أنه لا يحل أخذ شيء من ذلك فهذا الذي يأخذ منه الجهال يزعمون أنهم يتبركون به فإنهم يأثمون به، وهو من المنكرات التي يجب إنكارها والأمر بردها إلى حيث أخذت منه.
(ولهم) أي لأهل السنن وأحمد (عن رافع) بن خديج رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - وذلك أن عبدًا سرق وديًا فرفع إلى أمير المدينة، فجاء سيده إلى رافع فمشى معه إلى مروان وأخبره أنه - صلى الله عليه وسلم - قال: «لا قطع في ثمر» المراد ما كان معلقًا في النخل قبل أن يجذ ويحرز، كما قال الشافعي وغيره، وقال:

(4/361)

حوائط المدينة ليست بحرز وأكثرها تدخل من جوانبها، والثمر اسم جامع لليابس والرطب، من الرطب والعنب وغيرهما (ولا كثر) بفتح الكاف والثاء وبضم الكاف طلع النخل أول ما يبدو، أو جمار النخل وهو شحمه الذي في وسط النخلة، وللنسائي: ولا جمار، والجمار شحم النخل (صححهما) أي صحح حديث جابر وحديث رافع (الترمذي) وابن حبان وغيرهما، وقال الطحاوي في حديث رافع: تلقته الأمة بالقبول.
فدل الحديث على أنه لا قطع في سرقة الثمر والكثر والجمار، ومذهب الجمهور ما لم يحرز، فإن أحرز فعليه القطع، سواء كان على أصله باقيًا أو قد جذ وسواء كان أصله مباحًا كالحشيش ونحوه، أو لا لعموم الآية والأحاديث الواردة في اشتراط النصاب، وهذا الحديث أخرج على ما كان عليه عادة أهل المدينة من عدم إحراز حوائطها، فترك القطع لعدم الحرز فإذا أحرزت الحوائط كانت كغيرها، قال الوزير: أجمعوا على أنه يسقط القطع عن سارق الثمر المعلق على رءوس النخل، إذا لم يكن محرزًا اهـ وكالثمر والكثر البطائح والشواء والهرائس ونحوها، إذا لم تحرز وأما إذا أحرزت فيجب فيها القطع، وهو مذهب الجمهور.
(ولهم) أي للخمسة وغيرهم (عن عبد الله بن عمرو) بن العاص رضي الله عنه (مرفوعًا ليس في شيء من الماشية قطع) سواء كانت في المرعى أو غيره (إلا فيما أواه المراح) أي إلا فيما

(4/362)

ضمه المبيت والمأوى (فبلغ ثمن المجن) الترس سمي بذلك لأنه يواري حامله (ففيه القطع) أي قطع السارق ما أواه المراح (وما لم يبلغ) أي ثمن المجن (ففيه غرامة مثليه) على الأخذ (وجلدات) نكال وفي رواية وضرب نكال.
(وقال في الثمر المعلق) يعني من خرج بشيء منه فعليه (هو ومثله معه) وفي لفظ: "غرامة مثليه (والنكال) وفي لفظ "غرامة مثليه والعقوبة" (وليس في شيء منه قطع) أي ليس من الثمر المعلق قطع وحكاه الوزير إجماعًا واختاره الشيخ وغيره (إلا فيما أواه الجرين) وهو موضع تجفيفه لكونه معدًا حرزًا له (فأخذ منه ثمن المجن ففيه القطع) لكمال شروط القطع (وما لم يبلغ ففيه غرامة مثليه) والعقوبة، وهو قول الجمهور، وذهب بعض أهل العلم، إلى أن التضعيف خاص بالثمر والكثر والجمار والماشية، للأخبار، وما عداها يضمن بمثله إن كان مثليًا أو بقيمته إن كان متقومًا، لأنه الأصل، كالمتلف والمغصوب وغيرهما مما تجب غرامته.
واختار الشيخ وجوب غرامة المثلين في كل سرقة لا قطع فيها، وأما المختلس والمنتهب والخائن وغيرهم فلا يغرم إلا مثله أو قيمته، لأنه الأصل فدل الحديث على أن لكل مال حرز يخصه، فحرز الماشية الصير، وفي المرعى بالراعي ونظره إليها، وحرز الثمار الجرين ونحوه، وحرز البقل ونحوه الشرائج والحطب الحظائر ويعتبر العرف في الكل، غير حرز الذهب والفضة ففي الأبنية الحصينة.

(4/363)

وأسقط عمر القطع زمن المجاعة وقال: لا تقطع اليد في الغزو، ولا عام سنة، وأسقط القطع عن غلمان حاطب، لما سرقوا ناقة لرجل من مزينة، وقال: إنكم تستعملونهم وتجيعونهم، وأضعف قيمتها، ووافق أحمد على سقوط الحد في المجاعة، قال ابن القيم: وهو محض القياس ومقتضى قواعد الشرع، وهي شبهة قوية، تدرأ القطع عن المحتاج ونص العلماء، على أن الحدود لا تقام في أرض العدو وحكى أبو محمد المقدسي إجماع الصحابة.
(ولهم) أي وللخمسة (عن صفوان) بن أمية رضي الله عنه ومالك والشافعي، وصححه ابن الجارود والحاكم (أن رسول الله - صلى الله عليه وسلم - لما أمر بقطع الذي سرق رداءه) وكان نائمًا عليه في المسجد وسرق (فشفع فيه) بعد أن رفعه إلى النبي - صلى الله عليه وسلم - فقال: «هلا كان ذلك» أي شفاعتك.
وفي رواية قال: أنا أهبها له أو أبيعها له، قال: فهلا كان ذلك (قبل أن تأتيني به) ولأحمد وغيره فقطعه، وذلك أن صفوان اضطجع بالبطحاء، إذ جاء إنسان فأخذ بردة من تحت رأسه، فأتى النبي - صلى الله عليه وسلم - فأمر بقطعه فقال: إني أعفو وأتجاوز، فقال: فهلا قبل أن تأتيني به.
فدل على أن يد السارق تقطع فيما إذا كان مالك المسروق حافظًا له، وإن لم يكن مغلقًا عليه في مكان وهو مذهب الجمهور، قال ابن رشد: إذا توسد النائم شيئا فتوسده، حرز على ما جاء في رداء صفوان، ويقطع الطرار وهو الذي

(4/364)

يبط الجيب ويأخذ ما فيه، وقال الوزير: اتفقوا على أن الحرز معتبر في وجوب القطع اهـ، ومذهب مالك والشافعي وأحمد أن الحرز يختلف باختلاف الأموال، وأن العرف معتبر في ذلك، ويختلف بعدل السلطان وجوره، وقوته وضعفه، وهذا أحد شروط وجوب القطع في السرقة.
والثاني أن تنتفي الشبهة، فلا يقطع بالسرقة من مال أبيه أو ولده أو مال له فيه شرك، وأن يكون المسروق محترمًا فلا قطع بسرقة آلة لهو ولا محرم كالخمر، وأن يكون المسروق نصابًا وهو كما تقدم ربع دينار، أو ثلاثة دراهم، وأن يثبت بشهادة عدلين، أو بإقراره، واشترط بعضهم مطالبة المسروق منه بماله، وتقدم قول الشيخ، وإذا تمت الشروط قطعت يده اليمنى من مفصل الكف وحسمت كما تقدم مفصلاً واتفقوا على أنه إذا كانت العين قائمة، فإنه يجب ردها، وإن كانت تالفة وجب الغرم والقطع عند الشافعي وأحمد.
(ولأبي داود) وغيره (عن النعمان) بن بشير رضي الله عنه (في الذين اتهموا قومًا) من الحاكة وذلك أن طائفة من الكلاعيين سرق لهم متاع، فأتوا النعمان فحبس الحاكة أيامًا ثم خلى سبيلهم، فقال الكلاعيون: خليت سبيلهم من غير ضرب ولا امتحان، فقال: إن شئتم (اضربهم) وفي رواية ما شئتم
إن شئتم أن أضربهم (فإن خرج متاعكم) فذاك (وإلا
أخذت لهم من ظهوركم) مثل ما أخذت من ظهورهم فقالوا:

(4/365)

هذا حكمك، فقال: هذا حكم الله ورسوله - صلى الله عليه وسلم - مستدلاً بما رواه النسائي وغيره أنه - صلى الله عليه وسلم - حبس ناسًا في تهمة وفي رواية: رجلاً في تهمة.
فدل الحديث على أنه لا يجوز امتحان السارق بالضرب، بل يحبس بحسب ما يراه الحاكم، لفعل النبي - صلى الله عليه وسلم - وإن فتش عليه لقصة المخزومية جاز، أو دلت قرائن عوقب لما تقدم.

باب حد قطاع الطريق
وهم الذين يعرضون للناس بالسلاح أو غيره، في الصحراء أو البنيان فيغصبونهم المال مجاهرة لا سرقة، والأصل في حكمهم الكتاب والسنة والإجماع في الجملة (قال تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللهَ وَرَسُولَهُ} المحاربة هي المضادة والمخالفة، وهي صادقة على الكفر، وعلى قطاع الطريق وإخافة السبيل، يقال حرب الرجل، سلبه ماله، وحاربه قاتله، والآية، نزلت في قطاع الطريق، عند أكثر السلف، لقصة العرنيين، بل هذه الآية هي الأصل في حكمهم، وظاهر القرآن ومقتضى ما عليه عمل المسلمين يدل على أن هذه الحدود نزلت في المسلمين.
قال الوزير: اتفقوا على أن من أبرز وشهر السلاح مخيفًا للسبيل خارج المصر، بحيث لا يدركه الغوث فإنه محارب، قاطع الطريق، جارية عليه أحكام المحاربين، وقال الشيخ: ولو

(4/366)

شهر السلاح في البنيان أو الصحراء فواحد، هو قول مالك، والمشهور عن الشافعي وأكثر أصحاب أبي حنيفة، بل هم في البنيان أحق بالعقوبة منهم في الصحراء، لأن البنيان محل الأمن والطمأنينة، لا محل تقاتل الناس وتعاديهم، وإقدامهم عليه يقتضي شدة المحاربة والمغالبة، لأنهم يسلبون الرجل في داره جميع ماله، والمسافر لا يكون معه غالبًا إلا بعض ماله، وهذا هو الصواب، لا سيما هؤلاء المتحزبون.
ولو حاربوا بالحصى والحجارة المقذوفة بالأيدي والمقاليع ونحوها، فهم محاربون أيضًا، فالصواب ما عليه جماهير المسلمين، على أن من قاتل على أخذ الأموال بأي نوع من أنواع القتال فهو حربي، وقال: وإذا كان يقتل سرًا لأخذ المال، مثل أن يجلس في خان يكري لابن السبيل، وإن انفرد في قوم منهم قتلهم وأخذ أموالهم، أو يدعو إلى منزله من يستأجره لخياطة، أو طب ونحو ذلك فيقتله، ويأخذ ماله.
قال: وقد يكون ضرره أشد، لأنه لا يدري به، ولأن القتل بالحيلة كالقتل مكابرة، وكلاهما لا يمكن الاحتراز منه، وذكر أنه أشبه بأصول الشريعة، قال تعالى: {وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا} الفساد ضد الصلاح والإفساد يطلق على أنواع: منها أخذ المال ظلمًا، حتى قال كثير من السلف: قبض الدراهم والدنانير من الإفساد في الأرض، وقيل نزلت في المشركين وقيل في الحرورية، وقيل غير ذلك، وقال ابن كثير:

(4/367)

الصحيح أنها عامة في المشركين وغيرهم، ممن يرتكب هذه الصفات، وقال غير واحد: إن كانوا كفارًا فقد قال الله {فَضَرْبَ الرِّقَابِ} وأن الإمام مخير في الأمور الثلاثة {أَنْ يُقَتَّلُوا} أي فجزاؤهم أن يقتلوا، يعني إن قتلوا مكافئًا أو غير مكافئ، كالولد يقتله أبوه، وكالعبد يقتله الحر، وكالذمي يقتله المسلم.
{أَوْ يُصَلَّبُوا} فإذا قتل أحدهم، وأخذ المال صلب حتى يشتهر أمره، ولا يقطع مع ذلك، وإن وقع منه سرقة وزنى، ونحوه لأنها حقوق الله، فأتى عليها القتل، وهو الغاية، وإن قذف وقطع يدًا وقتل قطع وجلد وقتل، لأن حقوق الآدميين مبنية على التضييق، ولا تتداخل وإن قتل أحدهم ولم يأخذ المال قتل ولم يصلب، للخبر الآتي. {أَوْ تُقَطَّعَ أَيْدِيهِمْ} أي إن أخذوا مالاً قطع من كل واحد منهم يده اليمنى {وَأَرْجُلُهُمْ مِنْ خِلَافٍ} أي وقطع من كل واحد منهم رجله اليسرى أي إن أخذوا ما يبلغ نصاب السرقة أو أخذ بعضهم نصابًا تحتم قطع جميعهم ولو لم يأخذ إلا واحد منهم، وهو أولى من ثبوت القتل في حق جميعهم إذا قتل بعضهم، فتحتم قطعهم بأخذ أحدهم النصاب أولى.
قال الشيخ: وهذا الفعل قد يكون أزجر من القتل فإن الأعراب، وفسقة الجند وغيرهم إذا رأوا دائمًا بينهم من هو مقطوع اليد والرجل، تذكروا بذلك جرمه فارتدعوا بخلاف القتل، فإنه قد ينسى، وقد يؤثر بعض النفوس الأبية قتله على

(4/368)

قطع يده ورجله من خلاف، فيكون هذا أشد تنكيلاً لأمثاله {أَوْ يُنْفَوْا مِنَ الْأَرْضِ} إن أخافوا السبيل، ولم يأخذوا ما لا يبلغ نصاب السرقة، وشردوا متفرقين، فلا يتركون يأوون إلى بلد حتى تظهر توبتهم، وهذا مذهب الجمهور إلى قوله: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} وتمام الآية (ذلك) أي الذي ذكر تعالى من الحدود {لَهُمْ خِزْيٌ} شر وعار وذلة وهوان وفضيحة {فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ *}.
{إِلَّا الَّذِينَ تَابُوا} أما من الشرك فظاهر، وأما المحاربون المسلمون فإذا تابوا من قبل القدرة عليهم، فإنه يسقط عنهم انحتام القتل، والصلب وقطع الرجل، والجمهور واليد، وعليه عمل الصحابة، فإن عليًا أمن ابن بدر، وأبا موسى أمن المرادي، في زمن عثمان، وأبا هريرة قال في علي الأسدي: لا سبيل لكم عليه؛ ولكهم جاءوا تائبين قبل القدرة عليهم، أما من تاب بعد القدرة عليه فلا يسقط عنه شيء قال الشيخ: اتفق العلماء على أن قاطع الطريق واللص ونحوهما، إذا رفعوا إلى ولي الأمر ثم تابوا بعد ذلك لم يسقط الحد عنهم، بل تجب إقامته وإن تابوا، وإن كانوا صادقين في التوبة.
فاستثناء التوبة قبل القدرة عليهم فقط، فالتائب بعد القدرة عليه باق فيمن وجب عليه الحد للعموم والمفهوم والتفصيل ولئلا يتخذ ذريعة إلى تعطيل حدود الله إذ لا يعجز من وجب عليه الحد أن يظهر التوبة ليتخلص من العقوبة وإن

(4/369)

تاب توبة نصوحًا سدًا لذريعة السكوت بالكلية؛ قال الوزير: اتفقوا على أن حقوق الآدميين من الأموال والأنفس والجراح يؤخذ بها المحاربون، إلا أن يعفى لهم عنها، وقال: اتفقوا على أن من قتل وأخذ المال منهم وجب إقامة الحد عليه، وإن عفا ولي المقتول، والمأخوذ المال منه، فإنه غير مؤثر في إسقاط الحد عنه.
وقال الشيخ: فمن كان قتل من المحاربين فإنه يقتله الإمام حدًا ولا يجوز العفو عنه بإجماع العلماء، حكاه ابن المنذر، ولا يكون رده إلى وارث المقتول، بخلاف ما لو قتل رجل رجلاً لعداوة بينهما أو خصومة ونحو ذلك من أسباب المخاصمة؛ فإن هذا دم لأولياء المقتول، إن أحبوا قتلوا، وإن أحبوا عفوا عنه، وإن أحبوا أخذوا الدية، لأن قتله لغرض خاص، وأما المحاربون فإنما يقتلون لأخذ أموال الناس، فضررهم عام بمنزلة السُّراق، فكان قتلهم حدًا لله، وهذا متفق عليه بين الفقهاء، حتى لو كان ذميًا أو مستأمنًا، فقد اختلف العلماء هل يقتل في المحاربة لأنه قتل لفساد العالم كما يقطع إذا أخذ أموالهم وكما يحبس بحقوقهم.
(قال ابن عباس) رضي الله عنهما (إذا قتلوا وأخذوا المال) يعني المحاربين (قتلوا وصلبوا) وقتلهم متحتم لا يدخله عفو قال الموفق وغيره: أجمع على هذا كل أهل العلم (وإذا قتلوا
ولم يأخذوا المال قتلوا ولم يصلبوا) قال الموفق: وهي أصح
لأنه الخبر المروي فيهم، قال فيه: ومن

(4/370)

قتل ولم يأخذ المال قتل، ولم يذكر صلبًا (وإذا أخذوا المال ولم يقتلوا قطعت أيديهم وأرجلهم) في مقام واحد وحسمتا، ولا خلاف في أنه لا يقطع منه غير يد ورجل، إذا كانا صحيحتين (من خلاف) تقطع يمنى يديه، ثم يسري رجليه، (وإذا خافوا السبيل ولم يأخذوا مالا نفوا من الأرض) وشردوا حتى تظهر توبتهم (رواه الشافعي).
وروي عن ابن عباس قال: وادع رسول الله - صلى الله عليه وسلم - أبا بردة الأسلمي، فجاء ناس يريدون الإسلام، فقطع عليهم أصحابه فنزل جبرائيل بالحد فيهم أن من قتل وأخذ المال قتل وصلب، ومن قتل ولم يأخذ المال، قتل ومن أخذ المال ولم يقتل قطعت يده ورجله من خلاف؛ وقيل إنه رواه أبو داود، وهو كالمسند وإن كان المحاربون جماعة، وإنما باشر القتل أحدهم والباقون أعوان له وردء. فقال الشيخ: قيل إنه يقتل المباشر فقط، والجمهور على أن الجميع يقتلون، ولو كانوا مائة، والردء والمباشر سواء، وهذا هو المأثور عن الخلفاء الراشدين، فإن عمر قتل ردء المحاربين، والردء هو الناظر، الذي يجلس على مكان عال ينظر منه لهم من يجيء، والمباشر إنما تمكن من قتله بقوة الردء والمعونة من قتله بقوة الردء، والطائفة إذا انتصر بعضها ببعض، حتى صاروا ممتنعين، فهم مشتركون في الثواب والعقاب.
قال: وإذا ظفر السلطان بالمحابين وقد أخذوا الأموال، فعليه أن يستخرج منهم الأموال، مع إقامة الحد على أبدانهم،

(4/371)

وكذا السارق، فإذا امتنعوا بعد ثبوته، عاقبهم بالحبس والضرب، حتى يمكنوا من إحضاره والإخبار بمكانه، وكما يعاقب كل ممتنع من الحق الواجب عليه أداؤه، وهذه المطالبة حق رب المال، بخلاف إقامة الحدود عليهم، ولا يحل للسلطان أن يأخذ من أرباب الأموال جعلاً على طلب السارقين، لا لنفسه ولا للجند الذين يرسلهم في طلبهم بل طلب هؤلاء من نوع الجهاد، وإن كان لهم شوكة تحتاج إلى تأليف أعطاهم من الفيء وغيره لبعض رءوسائهم ليعينه على إحضار الباقين، أو لتركهم فيضعف الباقون، وهو ظاهر الكتاب والسنة وأصول
الشريعة.
(وعن أنس) رضي الله عنه (أن ناسًا من عكل) قبيلة من عبد مناة، وفي لفظ "أو عرينة" وفي لفظ: وعرينة: قبيلة من بجيلة حي باليمن من معد، وهم عرينة بن نذير بن قيس بن عبقر الذين استاقوا إبل النبي - صلى الله عليه وسلم - وللطبراني "أربعة من عرينة وثلاثة من عكل من الرباب" (استوخموا المدينة) أي لم يستمرؤها فلم يوافق هواءها أبدانهم، واستوبؤها (فأمرهم النبي - صلى الله عليه وسلم - أن يخرجوا إلى إبل الصدقة) وكانت خارج المدينة (فيشربوا من أبوالها) فدل على طهارتها (وألبانها) فانطلقوا إليها وفعلوا فصحوا وارتدوا (فقتلوا الراعي) وفي رواية، فقتلوا رعاتها (واستقاوا الإبل) وفي رواية "واستاقوا الذود".
(فأرسل رسول الله - صلى الله عليه وسلم - في آثارهم) أي عقبهم وفي

(4/372)

حديث سلمة خيلاً من المسلمين، فما ارتفع النهار حتى جيء بهم (فأمر بهم) يعني النبي - صلى الله عليه وسلم - (فسمروا أعينهم) وفي لفظ "سملوا أعينهم" (وقطعوا أيديهم) وفي رواية "وأرجلهم" (وتركوا في ناحية الحرة) وهي أرض بالمدينة ذات حجارة سود (حتى ماتوا على حالهم) وفي لفظ "يستسقون فلا يسقون" (متفق عليه).
قال الشيخ: واختلفوا فيمن يقتل السلطان كقتلة عثمان، هل هم كالمحاربين فيقتلون حدًا أو يكون أمرهم إلى أولياء الدم؟ هذا إذا قدر عليهم فأما إذا طلبهم السلطان ونوابه لإقامة الحد بلا عدوان، فإن امتنعوا عليه، فإنه يجب على المسلمين قتالهم باتفاق العلماء، حتى يقدر عليهم كلهم، وإن لم ينقادوا والقتال يفضي إلى قتلهم كلهم قوتلوا إلى أن قال: إلا أن قتالهم ليس كقتال الكفار، إذا لم يكونوا كفارًا، ولا تؤخذ أموالهم إلا إن أخذوا أموال المسلمين بغير حق، فيؤخذ منهم بقدر ما أخذوا، والمقصود من قتالهم التمكن منهم لإقامة الحدود، ومنعهم من الفساد.
(وعن أبي هريرة) رضي الله عنه (أن رجلاً جاء إلى النبي - صلى الله عليه وسلم -) يسأله (فقال: أرأيت إن جاء رجل يريد أخذ مالي) وللنسائي: إن عد على مالي (قال: لا تعطه) وله قال فانشده بالله (قال: أرأيت إن قاتلني) أي دون مالي (قال: قاتله) أي دون مالك (قال: أرأيت: إن قتلني) أي لأجل مالي (قال: فأنت

(4/373)

شهيد) تقدم تعريف الشهيد (قال: أرأيت إن قتلته) أي دون مالي (قال: فهو في النار) أي أنه يستحق ذلك.
وقد يجازي وقد يعفى عنه (رواه مسلم) وقال الحسن: من عرض لك في مالك فإن قتلته فإلى النار، وإن قتلك فشهيد، ونحوه عن أنس وغيره وقال أحمد في اللصوص يريدون نفسك ومالك: قاتلهم تمنع نفسك ومالك، وقال عمر في امرأة أرادها رجل على نفسها فقتلته: والله لا يؤدي أبدًا.
فدل الحديث وما في معناه على أن من صال عليه شخص يريد أخذ ماله أن له الدفع عنه بأسهل ما يغلب على ظنه دفعه به، فإن اندفع بالعصا مثلاً فليس له ضربه بالحديد، وإن ذهب هاربًا لم يكن له قتله، ولا اتباعه فإن لم يندفع إلا بالقتل فله ذلك. قال النووي: وهذا قول الجماهير من العلماء وصوَّبه، ولا ضمان عليه إلا أنه لا بد من بينة على أنه لا يندفع إلا بالقتل، وإلا ضمنه، ويلزمه الدفع عن نفسه في غير فتنة، فله التولي عنهم، وقال الشيخ: لا يلزمه الدفع عن مال الغير، وقال في جند قاتلوا عربًا نهبوا أموال تجار ليردوها لهم: هم مجاهدون في سبيل الله، ولا ضمان عليهم، بقود ولا دية ولا كفارة اهـ، وأما المدافعة عن الحريم فواجبة قال النووي: بلا خلاف، وعن المال جائزة غير واجبة، فقوله لا تعطه، أي لا يلزمك أن تعطيه وليس المراد تحريم الإعطاء.
(وعن عمران بن حصين) رضي الله عنه (أن رجلاً عض

(4/374)

يد رجل) ولمسلم: قاتل يعلى رجلاً فعض أحدهما صاحبه (فنزع يده من فيه فوقعت ثناياه) فاختصموا إلى رسول الله - صلى الله عليه وسلم - (فقال رسول الله - صلى الله عليه وسلم -: يعض أحدكم يد أخيه كما يعض الفحل؟ أي الذكر من الإبل ويطلق على غيره (لا دية لك) وفي رواية: فأبطله وقال: "أردت أن تأكل لحمه" (متفق عليه) ومن حديث يعلى بن أمية: فعض رجل فانتزع ثنيته، فأبطلها النبي - صلى الله عليه وسلم - فدل الحديث على أن من عض إنسانًا فانتزع يده من فيه، فسقطت بعض أسنانه فهدر، ويروى أن رجلاً عض رجلاً فانتزع يده من فيه فسقطت بعض أسنان العاض فاختصما إلى شريح، فقال: أنزع يدك من في السبع، وأبطل أسنانه، وهذا مذهب جمهور العلماء أبي حنيفة والشافعي وأحمد.
(ولهما) أي البخاري ومسلم وغيرهما (عن أبي هريرة) رضي الله عنه (مرفوعًا لو أن امرءًا اطلع عليك) أي نظر إليك من علو (بغير إذن فحذفته بحصاة) أي رميته بحصاة (ففقأت عينه) أي شققت عينه (لم يكن عليك جناح) ولمسلم "فقد حل لهم أن يفقئوا عينه" ولأحمد والنسائي وغيرهما: "من اطلع في بيت قوم بغير إذنهم ففقؤوا عينه فلا دية ولا قصاص" وفي رواية "فهدر".
وفيهما من حديث سهل أن رجلا اطلع في جحر من باب النبي - صلى الله عليه وسلم - وهو يحك رأسه بمدري في يده، فقال: «لو علمت أنك تنظرني لطعنت به في عينك» فدل الحديثان على أن من نظر

(4/375)

في بيت غيره من خصاص باب مغلق ونحوه، فحذف عينه أو نحوها فتلفت فهدر، ولو أمكن دفعه بدون ذلك، وهو مذهب الشافعي وأحمد، فإن ترك الإطلاع ومضى لم يجز رميه، لأنه - صلى الله عليه وسلم - لم يطعن الذي اطلع ثم انصرف، وسواء كان المطلع منه صغيرًا كثقب أو شق، أو واسعًا كنقب كبير، لا من باب مفتوح، لأن التفريط من تارك الباب مفتوحًا وليس لصاحب الدارمي الناظر بما يقتله ابتداء، لأن له ما يقلع به العين ونحوه، فإن لم يندفع إلا بما يقتل فله ذلك.

باب قتال أهل البغي
البغي مصدر بغى عليه بغيًا علا وظلم وجار وعدل عن الحق، وما عليه أئمة المسلمين، فإذا خرج قوم لهم شوكة ومنعة على إمام المسلمين، بتأويل سائغ فهم بغاة والأصل في قتالهم الكتاب والسنة والإجماع في الجملة، وإن كانوا جمعًا يسيرًا كالعشرة، لا شوكة لهم، أو لم يخرجوا بتأويل، أو بتأويل غير سائغ، فقطاع طريق، تقدم حكمهم.
(قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} أي تقاتلوا سماهم مؤمنين مع القتال، وفي الصحيح "إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين من المسلمين، فأصلح الله به بين أهل الشام، وأهل العراق بعد الحروب الطويلة {فَأَصْلِحُوا بَيْنَهُمَا} بالنصح وبالدعوة إلى حكم كتاب الله

(4/376)

تعالى وسنة نبيه - صلى الله عليه وسلم - والرضا بما فيهما لهما وعليهما {فَإِنْ بَغَتْ} تعدت {إِحْدَاهُمَا} أي التي صدر منها البغي، وأبت الإجابة إلى حكم كتاب الله {عَلَى الْأُخْرَى} أي التي لم تبغ {فَقَاتِلُوا الَّتِي تَبْغِي} على الطائفة الأخرى {حَتَّى تَفِيءَ} الباغية {إِلَى أَمْرِ اللهِ} حكم الله عز وجل {فَإِنْ فَاءَتْ} رجعت إلى الحق، ورضيت بحكم الله {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} بحملهما على الإنصاف وقيده ههنا بالعدل لأنه مظنة بالحيف.
فإن الناصح المصلح لما تقاتل مع الباغي، ربما ثار غضبه، فحين الإصلاح قد لا يراعي العدل، فيحيف على إحدى الطائفتين إن قاتلها، ثم قال تعالى {وَأَقْسِطُوا} أي اعدلوا بينهما فيما أصاب بعضهم لبعض، بالقسط وهو العدل {إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ} العادلين في الأمور ثم قال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} في الدين والولاية {فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} إذا اختلفا واقتتلا {وَاتَّقُوا اللهَ} ولا تعصوا أمره {لَعَلَّكُمْ تُرْحَمُونَ}.
فأوجب تعالى على المؤمنين قتال الباغين، وأجمع على ذلك الصحابة وجماهير العلماء، وقالوا يجب على الإمام أن يراسل البغاة فيسألهم عما ينقمون منه، إذ هو الطريق إلى الصلح، فإن ذكروا مظلمة أزلها، وإن ادعوا شبهة كشفاها لهم، ليرجعوا إلى الحق، ولا يجوز قتالهم قبل ذلك، إلا أن يخاف كلبهم، فإن كان ما ينقمون منه مما لا يحل أزاله، وإن كان حلالاً لكن التبس عليهم، فاعتقدوا أنه مخالف للحق بين لهم دليله، وأظهر لهم وجهه، كما فعل علي

(4/377)

رضي الله عنه، فإن بعث ابن عباس إلى الخوارج فبين لهم وجه الحجة التي تمسكوا بها.
فإن رجعوا تركهم وإن أبوا وعظهم وخوفهم القتال، وإن أبوا قاتلهم وجوبًا، للأمر بذلك، وقال الوزير: اتفقوا على أنه إذا خرج على إمام المسلمين طائفة، ذات شوكة، بتأويل مشتبه فإنه يباح قتالهم، حتى يفيئوا إلى أمر الله اهـ والأفضل ترك قتال أهل البغي حتى يبدءوا الإمام، وهو مذهب مالك، وله قتل الخوارج ابتداء أو متممة تخريجهم، صرح به الشيخ، وقال: جمهور العلماء يفرقون بين الخوارج والبغاة المتأولين وهو المعروف عن الصحابة، ويأتي تمام الكلام في حكم الخوارج.
(وقال) تعالى {أَطِيعُوا اللهَ} أي اتبعوا كتابه {وَأَطِيعُوا الرَّسُولَ} أي خذوا بسنته، وقد أمر تعالى بطاعته وطاعة رسوله في غير موضع من كتابه، ثم قال تعالى: {وَأُولِي الْأَمْرِ مِنْكُمْ} أي وأطيعوا أولي الأمر منكم، فيما يأمرون به من طاعته تعالى وتقدس، قيل أولى الأمر الأمراء والولاة، وقيل والعلماء، والآية عامة في أولي الأمر من العلماء والولاة والأمراء وجاءت أحاديث كثيرة في الأمر بطاعة ولاة الأمر، ما لم يأمروا بمعصية، فإن أمروا بمعصية فلا سمع لهم ولا طاعة، وتقدم: «من يعص الأمير فقد عصاني» "ومن عصاني فقد عصى الله" وقال علي: حق الله على الإمام أن يحكم بما أنزل الله، ويؤدي الأمانة فإذا فعل ذلك، فحق على الرعية أن يسمعوا ويطيعوا.

(4/378)

وللبخاري مرفوعًا «اسمع وأطع، وإن أمر عليكم عبد حبشي كأن رأسه زبيبة» ولمسلم «وإن كان عبدًا حبشيًا مجدع الأطراف» ولابن جرير وغيره "سيليكم ولاة بعدي، فيله البر ببره، والفاجر بفجوره، فاسمعوا لهم وأطيعوا في كل ما وافق الحق" ثم قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ} فكل ما تنازع الناس فيه يجب أن يرد التنازع إلى الكتاب والسنة. كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الْآخِرِ} فمن لم يرد التحاكم إليهما في محل النزاع، ولا يرجع إليهما في ذلك فليس بمؤمن بالله ولا باليوم الآخر (ذلك) أي التحاكم إلى الكتاب والسنة {خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} عاقبة ومآلاً وأحسن جزاء.
واستدل القرطبي وغيره بقوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} على وجوب نصب الخليفة، ليفصل بين الناس فيما اختلفوا فيه، ويقطع تنازعهم، وينتصر لمظلومهم من ظالمهم، ويقيم الحدود ويزجر عن تعاطي الفواحش، إلى غير ذلك من الأمور المهمة التي لا تمكن إقامتها إلا بالإمام، ونصبه فرض كفاية لحماية البيضة، والذب عن الحوزة وغير ذلك وقال الشيخ: يجب أن يعرف أن ولاية أمر الناس من أعظم واجبات الدين، بل لا قيام للدين ولا الدنيا إلا بها، وقد أوجبه الشارع في الاجتماع القليل العارض، تنبيهًا بذلك على أنواع الاجتماع.
وقال: من المعلوم أن الناس لا يصلحون إلا بولاة، ولو

(4/379)

تولى من الظلمة، فهو خير من عدمهم اهـ، ويخاطب بذلك من توجد منه شرائط الإمامة، ويجبر من تعين لذلك، وتعتبر إمامته بالإجماع عليه، كأبي بكر، أو بنص عليه كفعله، أو شورى في عدد كفعل عمر، أو بقهر الناس بسيفه، حتى تثب له، وشرطه أن يكون حرًا ذكرًا عدلاً عالمًا كافيًا ابتداءً ودوامًا، ويجب على رعيته ومعونته لهذه الآية وغيرها.
(وعن عبادة) بن الصامت رضي الله عنه (قال: بايعنا رسول الله - صلى الله عليه وسلم - على السمع والطاعة) أي عاهدنا رسول الله - صلى الله عليه وسلم - على السمع له فيما يأمرنا به، والطاعة مذعنين منقادين له (في المنشط) الذي ننشط له، ونؤثر فعله (والمكره) أي الذي نكره ويشق علينا أي بايعناه على المحبوب والمكروه (وأن لا ننازع الأمر أهله) أي لا ننازع ولاة الأمور ولايتهم، ونخرج عليهم (متفق عليه) وللبخاري من حديث أنس "اسمعوا وأطيعوا وإن استعمل عبد حبشيء، رأسه زبيبة ما أقام فيكم كتاب الله".
فدل الحديث وغيره على وجوب طاعة ولي الأمر، في حال النشاط، وحال الكراهة، والعجز عن العمل بما يأمر به، ولو منع حقنا (ولهما) أي البخاري ومسلم وغيرهما (عن ابن عباس) رضي الله عنهما (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «من رأى من أميره» أي سلطانه وإمامه (ما يكره) ولو أخذ ماله، وضرب ظهره (فليصبر) وللبخاري "فليصبر عليه" (فإنه من فارق الجماعة) أي جماعة المسلمين، المتفقين على إمام واحد انتظم به

(4/380)

جمعهم، واجتمعت به كلمتهم، وحاطهم من عدوهم، (فمات فميتته جاهلية) أي منسوبة إلى أهل الجهل، والمراد به من مات على الجهل قبل الإسلام، وهو تشبيه لميتة من فارق الجماعة بمن مات على الكفر، بجامع أن الكل لم يكن تحت إمام.
فإن الخارج عن الطاعة كأهل الجاهلية، لا إمام له، ولمسلم من حديث أبي هريرة "من خرج عن الطاعة، وفارق الجماعة، ومات فميتته جاهلية" أي حالته في الموت كموت أهل الجاهية على ضلال، وتقدم الدليل على وجوب طاعة أولي الأمر، وهو يقتضي تحريم الخروج عليهم، وهذه الأحاديث وما في معناها دليل على أنه إذا فارق الجماعة، ولم يخرج عليهم ولا قاتلهم أنا لا نقاتله لنرده إلى الجماعة، ويذعن للإمام بالطاعة، بل نخليه وشأنه، لأنه لم يأمر - صلى الله عليه وسلم - بقتاله، بل أخبر عن حال موته، وأنه كأهل الجاهلية، ولا يخرج بذلك عن الإسلام، وقال علي للخوارج: كونوا حيث شئتم وبيننا وبينكم أن لا تسفكوا دمًا حرامًا، ولا تقطعوا سبيلاً، ولا تظلموا أحدًا، فإن فعلتم نفذت إليكم بالحرب؛ ولم يقاتلهم رضي الله عنه حتى قطعوا السبيل، وسفكوا الدم الحرام.
(ولأبي داود) وغيره أنه قال: (من فارق الجماعة شبرًا) تنبيه بالأدنى على ما فوقه (فقد خلع ربقة الإسلام من عنقه) وللترمذي: "من فارق الجماعة شبرًا فكأنما خلع ربقة الإسلام من عنقه".

(4/381)

(وعن عبد الله بن عمرو) بن العاص رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: من أعطى إمامًا) أي سلطانًا أو أميرًا (صفقة يده) أي عقد بيعته بيده (وثمرة قلبه) أي أعطاه الإخلاص الذي في القلب في الطاعة (فليطعه ما استطاع) وفي الحديث "من أطاع أميره فقد أطاعني"، "ومن أطاعني فقد أطاع الله (فإن جاء آخر ينازعه) الأمر ويخرج عليه (فاضربوا عنق الآخر) ولا خلاف في ذلك (رواه مسلم). وله أيضًا: «من خلع يدًا من طاعة لقي الله ولا حجة له» فمن فارق الجماعة جرى له كذلك، فدلت هذه الأحاديث على تحريم معصية الإمام ومحاربته والخروج عليه، وعلى جواز قتال البغاة، وهو إجماع.
(وله) أي لمسلم في صحيحه (عن عرفجة) بضم فسكون، ابن شريح (مرفوعًا: من أتاكم وأمركم جميع) على رجل واحد قد أجمع عليه (يريد أن يفرق جماعتكم) وفي لفظ "فمن أراد أن يفرق أمر هذه الأمة وهي جميع (فاضربوا عنقه بالسيف) كائنًا من كان" وفي لفظ "فاقتلوه" وجاء معناه من طرق، دلت على أن من خرج على إمام قد اجتمعت عليه كلمة المسلمين، والمراد أهل قطر فإنه قد استحق القتل، لإدخاله الضرر على العباد، وظاهره سواء، كان جائرًا أو عادلاً وجاء تقييده بـ "بما أقاموا الصلاة" وفي لفظ: "ما لم تروا كفرًا بواحًا، عندكم فيه من الله برهان".
قال ابن القيم: ونهيه - صلى الله عليه وسلم - عن قتل الأمراء والخروج على الأئمة، وإن ظلموا أو جاروا، ما أقاموا الصلاة، سدًا لذريعة

(4/382)

الفساد العظيم، والشر الكثير، بقتالهم كما هو الواقع، فإنه حصل بسبب قتالهم، والخروج عليهم أضعاف أضعاف ما هم عليه، ولم تزل الأمة في بقايا تلك الشرور، وقال - صلى الله عليه وسلم - «إذا بويع لخليفتين، فاقتلوا الآخر منهما» سدًا لذريعة الفتنة اهـ، وإن تنازعها اثنان متكافئان، قدم أحدهما بقرعة، وإن بويع لهما معًا، أو جهل السابق منهما فالعقد باطل فيهما، صرح به في الإقناع وغيره.
(ولهما) أي البخاري ومسلم (من حديث علي في الخوارج) الذين يخرجون على جماعة المسلمين، كما خرجوا على الصحابة، وفي عصر الأمويين والعباسيين، وأحاديثهم جاءت من طرق قال: (أينما لقيتموهم) أي حيث وجدتموهم (فاقتلوهم) وقد قتلهم الصحابة رضي الله عنهم، كما هو مشهور (فإن في قتلهم أجرًا لمن قتلهم يوم القيامة) وجاء بروايات تدل على فضل قتلهم، وتقدم أنه ينبغي لولي الأمر أن يبين لهم وجه الحجة، كما فعل أصحاب رسول الله - صلى الله عليه وسلم -.
وقال الشيخ: أهل السنة متفقون على أن الخوارج مبتدعة ضالون، وأنه يجب قتالهم بالنصوص الصحيحة، "أينما لقيتموهم فاقتلوهم، فإن في قتلهم أجرًا عند الله لمن قتلهم يوم القيامة" "لو يعلم الذين يقاتلون ماذا لهم على لسان محمد - صلى الله عليه وسلم - لنكلوا عن العمل" "خير قتلى من قتلوه" فأمر بقتالهم، وقاتلهم علي وسائر الصحابة الذين معه، بل اتفق الصحابة على قتالهم،

(4/383)

ولا خلاف بين علماء السنة أنهم يقاتلون مع أئمة العدل، وهل يقاتلون مع أئمة الجور؟؟ نقل عن بعض أهل العلم أنهم يقاتلون، وكذلك من نقض العهد من أهل الذمة، وهو قول الجمهور.
وقالوا يغزى مع كل أمير برًا كان أو فاجرًا، إذا كان الغزو الذي يفعله جائزًا فإذا قاتل الكفار، أو المرتدين أو ناقضي العهد، أو الخوارج قتالًا مشروعًا قوتل معه، وإن قاتل قتالاً غير مشروع لم يقاتل معه، ومن أظهر رأي الخوارج ولم يخرج عن قبضة الإمام لم يتعرض لهم، وهو مذهب جماهير العلماء أبي حنيفة والشافعي وأحمد وغيرهم، وتجري الأحكام عليهم فيما لهم وعليهم كأهل العدل.
(وللبزار) الحسن بن الصباح الحافظ، روى عنه البخاري وأبو داود وغيرهما، مات سنة تسع وأربعين ومائتين (عن ابن مسعود) رضي الله عنه (مرفوعًا: لا يتبع مدبرهم) ليقتل (ولا يجهز على جريحهم) أي لا يتمم قتل من كان جريحًا من البغاة (ولا يقتل أسيرهم) بل يحبس حتى لا شوكة ولا حرب، لأن قتالهم لكفهم عن المحاربة، (ولا يقسم فيئهم) لأنه مال مسلم؛ وروى سعيد أنه صرخ صارخ لعلي يوم الجمل، لا يقتل مدبرهم ولا يذفف على جريحهم، ومن ألقي السلاح فهو آمن ومن وجد ماله بيد غيره أخذه لأن أموالهم كأموال غيرهم من المسلمين.

(4/384)

وقال الوزير: اتفقوا على أن أموالهم لهم؛ وقال مالك والشافعي وأحمد لا يستعان بسلاحهم وكراعهم على حربهم، ويحرم قتالهم بما يعم إتلافهم، لأن إتلاف أموالهم، وقتل غير المقاتلة لا يجوز إلا لضرورة تدعو إليه، وما تلف حال الحرب غير مضمون.
وقال الوزير: اتفقوا على أن ما يتلفه أهل العدل على أهل البغي فلا ضمان فيه، وما يتلفه أهل البغي كذلك، وهو مذهب جمهور العلماء أبي حنيفة ومالك وأحمد، وظاهر كلام شيخ الإسلام أن من قتل باغيًا في غير حرب متأولاً فلا شيء فيه، وأن قتل الباغي العادل كذلك، وقال: الأمة يقع منها التأويل في الدم والمال والعرض، وذكر قصة أسامة وخبر المقداد وخالد ومع ذلك لم يضمن المقتول بقود ولا دية ولا كفارة، لأنه متأول، وقال أسيد لسعد في قصة الإفك: إنك منافق، والذي لعن رجلاً بحضرة النبي - صلى الله عليه وسلم - ولم يعاقبهما.
فالمتأول المخطئ مغفور له خطؤه بالكتاب والسنة، وقال هو وغيره: إن اقتتلت طائفتان لعصبية أو طلب رئاسة فهما ظالمتان، وتضمن كل واحدة منهما ما أتلفته على الأخرى، قال: فأوجب الفقهاء الضمان على مجموع الطائفة، وإن لم يعل عين المتلف، وإن تقاتلتا تقاصتا لأن المباشر والمعين سواء عند الجمهور، وإن جهل قدر ما نهبه كل طائفة من الأخرى تساويا،

(4/385)

ومن دخل بينهما لصلح فقتل وجهل قاتله أو أتلف ماله وجهل متلفه ضمنتاه على السواء

باب حكم المرتد
أي باب بيان حكم المرتد وما يوجب الردة من الأقوال والأفعال وغيرها، ومن يجب استتابته ومن يجوز قتله بدونها، وغير ذلك، والأصل في قتل المرتد الكتاب والسنة والإجماع والمرتد لغة الراجع واصطلاحًا الكافر بعد إسلامه طوعًا ولو هازلاً بنطق أو اعتقاد أوشك أو فعل (قال تعالى: {وَمَنْ يَرْتَدِد} أي يرجع {مِنْكُمْ} أيهما المسلمون {عَنْ دِينِهِ} إلى دين اليهودية أو النصرانية أو المجوسية، أو الوثنية أو على غير دين {فَيَمُتْ وَهُوَ كَافِرٌ} أي يرجع عن دين الإسلام ثم يموت على الكفر {فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} النافعة {فِي الدُّنْيَا} لما يفوتهم بالردة مما للمسلمين في الدنيا من ثمرات الإسلام {وَالْآخِرَةِ} بسقوط الثواب {وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}.
فدلت الآية على كفر من ارتد عن دين الإسلام بأي نوع مما يوجب الردة، ولو كان إسلامه بحق، كمن أكره على النطق بالشهادتين فنطق بهما ثم ارتد، وسواء كان رجلاً أو امرأة لقصة أم مروان، وأجمع أهل العلم على وجوب قتل المرتد إن لم يتب.

(4/386)

(وقال) تعالى: {إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} أي لا يغفر لعبد لقيه وهو مشرك به {وَيَغْفِرُ مَا دُونَ ذَلِكَ} أي ويغفر تعالى ما دون الشرك أكبره وأصغره {لِمَنْ يَشَاءُ} من عباده ثم قال {وَمَنْ يُشْرِكْ بِاللهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا *} وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وفي الصحيحين لما قيل له: أي الذنب أعظم؛ قال " أن تجعل لله ندًا وهو خلقك" وقال "أكبر الكبائر الإشراك بالله" ولأحمد " الدواوين ثلاثة؛ فأما الديوان الذي لا يغفره الله فالشرك بالله" وله أيضًا "كل ذنب عسى الله أن يغفره إلا الرجل يموت كافرًا".
(وقال) تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللهِ} فيعبد معه غيره {فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ} فلا يدخلها من أشرك بالله {وَمَأْوَاهُ النَّارُ} أي فقد أوجب له النار، وحرم عليه الجنة {وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ *} أي وما للمشرك بالله الظالم المعتدي من ناصر ولا معين، ولا منقذ مما هو فيه، وفي الصحيح «من لقي الله لا يشرك به شيئًا دخل الجنة، ومن لقيه يشرك به شيئًا دخل النار» وروى عبد بن حميد من حديث جابر قال رجل: يا رسول الله ما الموجبتان؟ قال: "من مات لا يشرك بالله شيئًا دخل الجنة، ومن مات يشرك به شيئًا دخل النار" فدلت هذه الآية والأحاديث وما في معناها على عظم الشرك، وأن من أشرك بالله فقد كفر، ومن كفر بعد إسلامه وجب قتله إن لم يتب.
وقال الشيخ: ومن جعل بينه وبين الله وسائط يدعوهم

(4/387)

ويسألهم أو يتوكل عليهم كفر إجماعًا ومن جحد ربوبيته أو وحدانيته أو صفة من صفاته كفر؛ وقال: ومن شك في صفة من صفاته ومثله لا يجهلها فمرتد، وإن كان مثله يجهلها فليس بمرتد، ولهذا لم يكفر النبي - صلى الله عليه وسلم - الرجل الشاك في قدرة الله وإعادته لأنه لا يكون إلا بعد الرسالة.
(وقال) تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللهِ وَرُسُلِهِ} أي فأولئك هم الكافرون حقًا {وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللهِ وَرُسُلِهِ} بأن يؤمنوا بالله ويكفروا برسله {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} أي يؤمنون ببعض رسله ويكفرون ببعضهم بمجرد التشهي والعادة، وما ألْفوا عليه آباءهم، قيل نزلت في اليهود آمنوا بموسى، وكفروا بعيسى ومحمد عليهم الصلاة والسلام والمقصود أن من كفر بنبي من الأنبياء فقد كفر بسائر الأنبياء، فإن الإيمان بكل نبي بعثه الله إلى أهل الأرض واجب فمن رد نبوة نبي من الأنبياء حسدًا أو عصبية أو تشهيًا تبين أن إيمانه بمن آمن به من الأنبياء ليس إيمانًا شرعيًا إنما هو عن غرض وهوى وعصبية.
ولهذا وسمهم الله تعالى بالكفر به وبرسله، وأنهم يريدون أن يفرقوا بين الله وبين رسله في الإيمان، فيقولون: نؤمن ببعض ونكفر ببعض {وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا} دينًا ومذهبًا يذهبون إليه، وطريقًا غير طريق الرسل، ومسلكًا، سوى مسلكهم {أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} أي كفرهم محقق لا محالة.

(4/388)

بمن ادعوا الإيمان به، لأنه ليس إيمانًا شرعيًا، إذ لو كانوا مؤمنين به لكونه رسوله، لآمنوا بنظيره، وبمن هو أوضح دليلاً وأقوى برهانًا منه، وإنما حقق تعالى كفرهم ليعلم أن الكفر ببعضهم كالكفر بجميعهم، ثم قال: {وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا} كما استهانوا بمن كفروا به.
فدلت الآيات وما في معناها على أن من كفر برسول من رسله، أو سبه فقد كفر، وقال الشيخ: بالإجماع، وقال: معلوم بالاضطرار من دين المسلمين، وباتفاق جميع المسلمين، أن من سوغ اتباع غير دين الإسلام أو اتباع غير شريعة محمد - صلى الله عليه وسلم -، فهو كافر وهو ككفر من آمن ببعض الكتاب وكفر ببعض، وقال من أطلق لعن التوراة يستتاب فإن تاب وإلا قتل، وأما إن لعن دين اليهود الذي هم عليه في هذا الزمان فلا بأس عليه، ثم قال تعالى: {وَالَّذِينَ آمَنُوا بِاللهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} أي بإيمانهم بالله وكتبه ورسله، وهم المؤمنون كما ذكر الله عنهم، يقولون: {لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ}.
(وقال) تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللهُ} أي لا يريدونه ولا يحبونه {فَأَحْبَطَ أَعْمَالَهُمْ} وسماهم تعالى كفارًا، فأول الآية قوله تعالى: {وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ} أي سقوطًا لهم وشقاءً لهم وهلاكًا ثم قال: {وَأَضَلَّ أَعْمَالَهُمْ} أحبطها وأبطلها بسبب كراهتهم لما أنزل الله، وقال الشيخ: أو كان مبغضًا

(4/389)

للرسول - صلى الله عليه وسلم - ولما جاء به فقد كفر، وقال: ومن شفع عنده في رجل فقال: لو جاءني محمد يشفع فيه ما قبلت منه، إن تاب بعد القدرة عليه قتل، لا قبلها في أظهر قولي العلماء.
(وقال) تعالى: {وَلَئِنْ سَأَلْتَهُمْ} أي المنافقين في غزوة تبوك لما قالوا: ما رأينا مثل قرائنا هؤلاء، أرغب بطونًا ولا أكذب ألسنًا، ولا أجبن عند اللقاء، وقيل غير ذلك، فأنزل الله {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} ونتحدث حديث الركب نقطع به عنا الطريق، فقال الله تعالى لنبيه محمد - صلى الله عليه وسلم - {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ} محمد - صلى الله عليه وسلم - {كُنْتُمْ تَسْتَهْزِئُونَ} توبيخ وتقريع لهم، فإنهم كاذبون في اعتذارهم وقولهم: نخوض ونلعب ونتحدث نقطع به الطريق {لَا تَعْتَذِرُوا} فإني أعلم كذبكم {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} أي بهذه المقالة التي استهزأتم بها، وأظهرتم الكفر بعدما أظهرتم الإيمان.
(إن نعف عن طائفة منكم) فنتوب عليهم قيل إنه مخشي ابن حمير، كان يضحك ولا يخوض، وينكر بعض ما يسمع، فلما نزلت هذه الآية تاب من نفاقه، وسأل الوفاة قتلاً في سبيل الله {نُعَذِّبْ طَائِفَةً} منكم أي: لا يعفى عن جميعكم ولا بد من عذاب بعضكم {بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} بهذه المقالة الفاجرة الخاطئة.
فمن أتى بقول أو فعل صريح في الاستهزاء بالدين كفر بالإجماع، وقال الموفق: ينبغي أن لا يكتفى من الهازل بذلك

(4/390)

بمجرد الإسلام حتى يؤدب أدبًا يزجره عن ذلك.
(وقال) تعالى: {وَمِنْ آيَاتِهِ الليْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ} لما نبه تعالى على قدرته العظيمة وأن {مِنْ آيَاتِهِ} الدالة على ذلك {الليْلُ} الباهر بظلامه {وَالنَّهَارِ} بضيائه {وَالشَّمْسُ} بنورها {وَالْقَمَرُ} بضيائه وكانا أحسن الأجرام المشاهدة في العالم العلوي والسفلي، نبه على أنهما مخلوقان عبدان من عبيده، تحت قهره تعالى وتسخيره، ونهى عن السجود لهما، وإشراكهما في
عبادته.
ثم قال {وَاسْجُدُوا لِلهِ الَّذِي خَلَقَهُنَّ} فهو المستحق أن يعبد وحده {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فلا تشركوا به فما تنفعكم عبادتكم له مع عبادتكم لغيره، فإن الله لا يغفر أن يشرك به، ثم قال: {فَإِنِ اسْتَكْبَرُوا} عن إفراده بالعبادة، وأبو إلا أن يشركوا معه غيره {فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ} كما قال {فَإِنْ يَكْفُرْ بِهَا هَؤُلَاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْمًا لَيْسُوا بِهَا بِكَافِرِينَ}.
فمن سجد للشمس أو للقمر أو للصنم أو نحوهما كفر بإجماع المسلمين.
(وقال) تعالى {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ} أي من دون الله (أولياء) يعني الأصنام {مَا نَعْبُدُهُمْ} أي قالوا ما نعبدهم {إِلَّا لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} تقريبًا ويشفعوا لنا عند الله إلى قوله {إِنَّ

(4/391)

اللهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} أي لا يرشد لدينه من كذب فقال إن الآلهة تشفع، وكفى باتخاذه الآلهة من دون الله كذبًا وكفرًا، فكفرهم تعالى باتخاذهم الشفعاء وسائط بينهم وبينه، وأخبر أنه يحكم بينهم فيما هم فيه يختلفون، فيفصل بين الخلائق يوم معادهم، ويجزي كل عامل بعمله، ولا يهدي من كفر بآياته وحججه، وتقدم قول الشيخ: من جعل بينه وبين الله وسائط، يدعوهم، ويسألهم الشفاعة ويتوكل عليهم، كفر إجماعًا.
(وقال) تعالى {إِنَّ الَّذِينَ آمَنُوا} بالله ورسله {ثُمَّ كَفَرُوا} أي ارتدوا عن الإسلام {ثُمَّ آمَنُوا ثُمَّ كَفَرُوا} ثم ارتدوا {ثُمَّ ازْدَادُوا كُفْرًا} على كفرهم بتكرر ردتهم، واستمرارهم على ضلالهم، وموتهم عليه، ولهذا قال: {لَمْ يَكُنِ اللهُ لِيَغْفِرَ لَهُمْ} لموتهم على كفرهم، أو لإقامتهم عليه بدون توبة، وحكي أنه لا تقبل توبتهم، وأكثر أهل العلم على قبول توبتهم، وإنما المراد لا يغفر الله لهم ما أقاموا على كفرهم، وتقدم قوله تعالى: {إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} ولا يجعل لهم فرجًا ولا مخرجًا {وَلَا لِيَهْدِيَهُمْ سَبِيلًا} طريقاً إلى الحق، قال ابن عباس: {ازْدَادُوا} تمادوا على كفرهم حتى ماتوا.
ثم قال تعالى: {بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا * الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} إلى قوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا} من كفرهم ونفاقهم {وَأَصْلَحُوا} أعمالهم

(4/392)

{وَاعْتَصَمُوا بِاللهِ} اتقوا الله {وَأَخْلَصُوا دِينَهُمْ لِلهِ} الآية أراد تعالى الإخلاص بالقلب، لأن النفاق كفر القلب، فزواله يكون بإخلاص القلب {فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} وفي زمرتهم يوم القيامة {وَسَوْفَ يُؤْتِ اللهُ الْمُؤْمِنِينَ أَجْرًا عَظِيمًا * مَا يَفْعَلُ اللهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ} أصلحتم العمل وآمنتم بالله ورسوله {وَكَانَ اللهُ شَاكِرًا عَلِيمًا *} بمن شكره، ومن آمن به جازاه أوفر الجزاء والشكر ضد الكفر، وهذه الآيات كقوله تعالى: {كَيْفَ يَهْدِي اللهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ} إلى قوله {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ}.
(وقال) تعالى: {وَمَا يُعَلِّمَانِ} يعني هاروت وماروت {مِنْ أَحَدٍ} من الناس {حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ} امتحان وابتلاء {فَلَا تَكْفُرْ} ففيها أن تعلم السحر وعمله كفر، فمن أراد الله شقاوته تعلم السحر منهما فيكفر به، ومن سعد يتركه فيبقى على الإيمان بالله، قال ابن العباس: إذا أتاهما الآتي يريد السحر نهياه أشد النهي، وقالا له {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} وذلك أنهما علما الخير والشر، والكفر والإيمان، فعرفا أن السحر من الكفر، قال فإذا أبي عليهما أمراه أن يأتي مكان كذا وكذا، فإذا أتاه عاين الشيطان فعلمه، فإذا تعلمه خرج من النور، فنظر إليه ساطعًا في السماء، فيقول يا حسرتاه يا ويله ماذا صنع.
{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} أي فيتعلم

(4/393)

الناس من هاروت وماروت من علم السحر ما يتصرفون به {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللهِ} من الأفاعيل المذمومة ما إنهم ليفرقون بين الزوجين ويؤخذ كل منهما عن صاحبه، ويبغض كل منهما إلى صاحبه، مع ما بينهما من الائتلاف وهذا من صنيع الشياطين، وسبب التفريق بين الزوجين بالسحر ما يخيل إلى الرجل أو المرأة من الآخر من سوء المنظر أو الخلق ونحو ذلك أو عقدًا وبغضه ونحو ذلك من الأسباب المقتضية للفرقة. {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللهِ} بقضاء الله وقدره، ثم أخبر أنهم {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ} أي يضرهم في دينهم وليس له نفع {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} حظ ولا نصيب {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ * وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ}.
(وقال) تعالى: {مَنْ كَفَرَ بِاللهِ مِنْ بَعْدِ إِيمَانِهِ} وتبصره وشرح صدره بالكفر واطمئنانه به، فله العذاب العظيم في الدنيا والآخرة، لارتداده عن دين الإسلام بعد الدخول فيه، لاستحباب الدنيا على الآخرة، وأخبر أنه طبع على قلبه وسمعه وبصره وأنه من الغافلين، وفي الآخرة هم الخاسرون {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ} فهو استثناء ممن كفر بلسانه، ووافق المشركين بلفظه مكرهًا، لما ناله من ضرب وأذى، وقلبه يأبى ما يقول، وهو مطمئن بالإيمان بالله والرسول.

(4/394)

نزلت في عمار بن ياسر أخذه المشركون فعذبوه، فوافقهم بلسانه وقلبه مطمئن بالإيمان وأجمع أهل العلم على أن من أكره على كلمة الكفر، يجوز له أن يقول بلسانه غير معتقد بقلبه، وإن أبى حتى يقتل كان أفضل.
(وعن ابن عباس) رضي الله عنهما (أن رسول الله - صلى الله عليه وسلم - قال: من بدل دينه فاقتلوه) أي من بدل دين الإسلام، لأن الدين في الحقيقة هو دين الإسلام، قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللهِ الْإِسْلَامُ} وقال: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} وللطبراني من حديث ابن عباس: من خالف دينه دين الإسلام فاضربوا عنقه، وتقدم ما يحل به دم المرء وهو التارك لدينه.
فدل الحديث على أن كل من وقع منه التبديل يقتل، ومن ترك دينه يجب قتله إن لم يرجع إلى الإسلام، قال النووي هو عام في كل مرتد عن الإسلام بأي ردة كانت، فأما من بدله في الظاهر بلا إكراه فلا نزاع في قتله، ومن بدل في الباطن ولم يثبت عليه في الظاهر فإنها تجري عليه أحكام الظاهر، ومن بدل دينه في الظاهر لكن مع الإكراه على ما تقدم فتقدم.
واستدل الجمهور بالحديث على قتل المرتدة كالمرتد، وخالفت الحنفية، وتمسكوا بحديث النهي عن قتل النساء، وحمله الجمهور على الكافرة الأصلية، إذا لم تباشر القتال، لقوله «ما كانت هذه لتقاتل» ثم نهى عن قتل النساء، وابن عباس راوي الحديث أمر بقتل المرتدة، وقتل أبو بكر في خلافته امرأة

(4/395)

ارتدت والصحابة متوافرون، فلم ينكر ذلك أحد منهم، وفي حديث معاذ وحسنه الحافظ أنه - صلى الله عليه وسلم - قال له لما أرسله إلى اليمين أيما رجل ارتد عن الإسلام فادعه، فإن عاد وإلا فاضرب عنقه، وايما امرة ارتدت عن الإسلام فادعها، فإن عادت وإلا فاضرب عنقها، ويؤيده اشتراك الرجال والنساء في الحدود كلها، كالزنا والسرقة وشرب الخمر والقذف، وقال الوزير: اتفقوا على أن المرتد عن الإسلام يجب قتله، ومذهب مالك وأحمد وأحد قولي الشافعي أنه يستتاب، فإن تاب في الحال قبل منه وإلا أجل للاستتابة ثلاثًا، فإن تاب وإلا قتل.
قال: (ولا تعذبوا بعذاب الله) أي فلا تحرقوا بالنار (رواه البخاري) قال الشيخ: إذا أسلم المرتد عصم دمه وماله، وإن لم يحكم بصحة إسلامه حاكم باتفاق الأئمة، بل مذهب أحمد المشهور عنه وأحد قولي أبي حنيفة والشافعي، أن من شهد عليه بالردة فأنكر حكم بإسلامه، ولا يحتاج أن يقر بما شهد به عليه، بل بين تعالى أنه يتوب على أئمة الكفر.
(وعن معاذ بن جبل) رضي الله عنه (في رجل أسلم ثم تهود) قال الحافظ لم أقف على اسمه، وذلك أن النبي - صلى الله عليه وسلم - بعث أبا موسى إلى اليمن، ثم أتبعه معاذ بن جبل، فلما قدم عليه إذا عند رجل موثق، قال: ما هذا؟ قال: كان يهوديًا فأسلم ثم تهود؛ فقال معاذ (لا أجلس حتى يقتل) وذلك أنا أبا موسى وضع له وسادة وقال: أنزل. فأبى حتى يقتل (قضاء الله

(4/396)

ورسوله) وفي رواية لأحمد: قضى الله ورسوله أن من رجع عن دينه فاقتلوه، ولأبي داود أن أبا موسى دعاه عشرين ليلة أو قريبًا منها، فجاء معاذ فدعاه فأبى فضرب عنقه، ولفظ الصحيحين وغيرهما (فأمر به فقتل متفق عليه) وتقدم حكاية الإجماع على قتل المرتد عن الإسلام، واختلفوا في استتابة من تكررت ردته، وفي الزنديق وهو المنافق الذي يظهر الإسلام ويبطن الكفر، ومذهب مالك وإحدى الروايتين عن أبي حنيفة، وأحمد أنه يقتل بكل حال، لفساد عقيدته، وقلة مبالاته بالإسلام.
(وقال عمر) بن الخطاب رضي الله عنه لما أتاه رجل من قبل أبى موسى، في رجل كفر بعد إسلامه – ما فعلته؟ قالوا: قربناه فضربنا عنقه.
فقال عمر (فهلا حبستموه) ثلاثًا وأطعمتموه كل يوم رغيفًا (واستتبتموه) لعله يتوب ويراجع أمر الله، اللهم إني لم أحضر ولم أرض إذ بلغني؛ رواه مالك والشافعي، وللبيهقي قال عمر: يا أنيس ما فعل الستة الرهط من بكر بن وائل الذين ارتدوا عن الإسلام فلحقوا بالمشركين قال: يا أمير المؤمنين قتلوا بالمعركة فاسترجع قلت: وهل كان سبيلهم إلا القتل؟ قال: نعم كنت أعرض عليهم الإسلام، فإن تابوا وإلا أودعهم السجن.
فدل خبر عمر مع ما تقدم على استتابة المرتد، وهو قول الجمهور وحكي إجماعًا سكوتيًا، لأن عمر كتب في أمر المرتد، هلا حبستموه ثلاثة أيام، وخبر "من بدل دينه فاقتلوه" وللآية

(4/397)

المتقدمة وغيرها، فكأن الصحابة فهموا من الخبر وغيره إن لم يرجع لقوله تعالى: {فَإِنْ تَابُوا} وغيرها.
وعلى هذا فمن ارتد عن الإسلام وهو مكلف مختار، رجل أو امرأة، دعي إليه ثلاثة أيام، وضيق عليه وحبس لعله أن يتوب ويراجع، فإن أسلم لم يعزر، وإن لم يسلم قتل بالسيف، إلا رسول كفار فلا يقتل للخبر، ولا يقتل المرتد إلا إمام أو
نائبه.
وتوبة المرتد وكذا كل كافر بأن يشهد أن لا إله إلا الله، وأن محمدًا رسول الله، لقصة اليهودي وغيره، ومن كان كفره بجحد فرض ونحوه فتوبته إقراره بالمجحود به أو براءته من كل دين يخالف دين الإسلام.
(وعن ابن عباس) رضي الله عنهما قال (إن أعمى كانت له أم ولد) أي غير مسلمة (تشتم النبي - صلى الله عليه وسلم -) تسبه (وتقع فيه) أي تعيبه وتذمه (فينهاها فلا تنتهي) وفي لفظ: يزجرها فلا تنزجر والمراد أنه يمنعها فلا تمتنع (فلما كان ذات ليلة) أي لما كان الأمر في ذات ليلة (أخذ المعول) بكسر فسكون المهملة سيف قصير يشتمل به الرجل تحت ثيابه، أو حديدة دقيقة لها حد ماض (فجعله في بطنها واتكأ عليه) أي تحامل عليه (فقتلها) من أجل شتمها لرسول الله - صلى الله عليه وسلم - (فبلغ ذلك النبي - صلى الله عليه وسلم - فقال: ألا اشهدوا) أي على ما أحكم به (أن دمها هدر) باطل لا قصاص

(4/398)

فيه ولا دية (رواه أبو داود) والنسائي وغيرهما، وقال الحافظ رواته ثقات.
فدل الحديث على أن من سب النبي - صلى الله عليه وسلم - يقتل، أما إذا فعل ذلك المسلم فقال الخطابي: لا أعلم فيه خلافًا وأما الذمي فإنه إذا لم يكف لسانه عن الله ورسوله فلا ذمة له؛ فيحل قتله، وكذا من سب نبيًا أو رسولاً أو ملكًا، لما تقدم، وقال الشيخ: من سب الصحابة أو أحدًا منهم أو اقترن بسبه دعوى أن عليًا إله أو نبي أو أن جبرائيل غلط، فلا شك في كفره.
(وعن جندب) بن عبد الله رضي الله عنه (مرفوعًا) يعني إلى النبي - صلى الله عليه وسلم - أنه قال: «حد الساحر ضربه بالسيف» وجاء من طريق آخر أن جندب الخير جاء إلى ساحر فضربه بالسيف، وقال: سمعت رسول الله، الحديث (رواه الترمذي) وروي من حديث بريدة «حد الساحر ضربة واحدة» وبهذا الحديث أخذ أبو حنيفة ومالك وأحمد، وقال الشافعي: إن عمل ما يبلغ به الكفر، وقول الجمهور أسعد بالدليل.
(وكتب عمر) بن الخطاب رضي الله عنه (أن اقتلوا كل ساحر وساحرة، رواه البخاري) عن بجالة بن عبدة، وزاد فيه قال: فقتلنا ثلاث سواحر، وقال أحمد: صح عن ثلاثة من أصحاب النبي - صلى الله عليه وسلم - يعني عمر وجندب وحفصة، فإنها أمرت

(4/399)

بقتل جارية لها سحرتها، والسحر عقد ورقي وكلام يتكلم به فاعله أو يكتبه، أو يعمل شيئًا يؤثر في بدن المسحور، أو قلبه أو عقله من غير مباشرة له، وله حقيقة، فمنه ما يقتل ومنه ما يمرض ومنه ما يأخذ الرجل عن امرأته، ومنه ما يفرق بين المرء وزوجه كما تقدم، وتعلمه وتعليمه وفعله حرام بلا نزاع، ويقتل الساحر المسلم، ومعتقد حله لا ذميًا إلا أن يقتل بسحره.
ويحرم طلسم، وهو خطوط وكتابة يستعملها الساحر يزعم أنها تدفع عنه كل مؤذ، ورقية بغير العربية، قال الشيخ: كل اسم مجهول فليس لأحد أن يرقي به، ولو عرف معناه وجعل الألفاظ الأعجمية شعارًا ليس من دين الإسلام.
(ولهما عن ابن عمر) رضي الله عنه (مرفوعًا) أي أنه - صلى الله عليه وسلم - قال: (أمرت أن أقاتل الناس) أي المشركين منهم (حتى يشهدوا أن لا إله إلا الله) والمراد العلم بمعناها، والعمل بمقتضاها (وأن محمدًا رسول الله) ومن قال: إنه مسلم ولم ينطق بالشهادتين لم يحكم بإسلامه {وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} فهما ركنان لا يستقيم إسلام العبد إلا بهما (فإذا فعلوا ذلك) أي شهدوا أن لا إله إلا الله، وأن محمدًا رسول الله، وأقاموا الصلاة، وآتوا الزكاة (عصموا مني دماءهم وأموالهم) فلا يحل قتالهم حتى يأتوا بمناف للشهادتين (إلا بحق الإسلام) وهو التزام شرائعه قال أبو بكر: لو منعوني عناقًا كانوا يؤدونها إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على ذلك.

(4/400)

ولأحمد من حديث ابن مسعود في قصة اليهودي الذي يقرأ التوراة حتى أتى على صفة النبي - صلى الله عليه وسلم - وأمته وقال هذه صفتك وأمتك أشهد أن لا إله إلا الله، وأنك محمد رسول الله فقال: «آووا أخاكم» ومن كانت ردته بجحد رسالة محمد - صلى الله عليه وسلم - إلى غير العرب، فلا بد أن يشهد أن محمدًا - صلى الله عليه وسلم - بعث إلى الناس كافة، ومن كان كفره بجحد فرض ونحوه فتوبته مع الشهادتين إقراره بما جحده من ذلك، وإن قال: أنا مسلم، ولا أنطق بالشهادتين لم يحكم بإسلامه، وإن أسلم المرتد وإلا صار ماله فيئًا من موته مرتدًا.
ومن جحد عبادة من الخمس أو حكمًا ظاهرًا مجمعًا عليه إجماعًا قطعيًا كفر، ومن جحد شيئًا من المحرمات الظاهرة المجمع عليها، أو شيئًا من الحلال المجمع عليه ومثله لا يجهله كفر، لمعاندته الإسلام، وامتناعه من التزام أحكامه، وعدم قوله لكتاب الله وسنة رسوله - صلى الله عليه وسلم -، وإجماع الأمة وإن كان مثله يجهله عرف حكم ذلك ليرجع عنه، قال الشيخ أو ترك إنكار منكر بقلبه.

(4/401)


كتاب الأطعمة - الإحكام شرح أصول الأحكام

الإحكام شرح أصول الأحكام

كتاب الأطعمة
جمع طعام وهو ما يؤكل ويشرب، قال تعالى في النهر {وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} والأصل في الأطعمة الحل، وقال الشيخ للمسلم، لأن الله أحل الطيبات لمن يستعين بها على طاعته لا على معصيته، لقوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فلا يستعان بالمباح على الفواحش، كمن يعطي الخبز واللحم لمن يشرب عليها الخمر، ويستعين بها على الفواحش، ومن أكل من الطيبات ولم يشكر فمذموم قال تعالى: {لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} أي عن الشكر عليه.
(قال تعالى: {هُوَ الَّذِي خَلَقَ}) لأجل انتفاعكم {مَا فِي الْأَرْضِ جَمِيعًا} مطعومًا كان أو مشروبًا أو غيرهما لما إحتج تعالى على وجوده وقدرته، وأنه الخالق المتصرف المحيي المميت، قال: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعًا}
تشاهدون ذلك، ولكي تعتبروا وتستدلوا ولكي تنتفعوا بما خلقه لكم فيها.
(وقال) تعالى: {كُلُوا مِمَّا فِي الْأَرْضِ حَلَالًا طَيِّبًا} لما بين تعالى

(4/402)

أنه لا إله إلا هو وأنه المستقل بالخلق والتدبير، بين أنه الرازق لجميع خلقه، وذكر في مقام الامتنان على خلقه أنه أباح لهم أن يأكلوا مما في الأرض، في حال كونه حلالاً من الله طيبًا أي مستطابًا في نفسه غير ضار للأبدان ولا للعقول، ولمسلم " يقول الله إن كل مال منحته عبادي فهو لهم حلال " وفي طيب المطعم أحاديث كثيرة، وتأثيره عظيم في صفاء القلب، واستجابة الدعاء وغير ذلك وأكل الحرام ضرره عظيم، وأي لحم نبت على الحرام فالنار أولى به، ولو دعا لم يستجب له، كما تواترت بذلك الأخبار.
ثم قال تعالى: {وَلَا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} أي في تحريم ما أحل الله وغيره {إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} تنفير وتحذير منه، وفي صحيح مسلم " يقول الله تعالى: إن كل مال منحته عبادي فهو لهم حلال، وإني خلقت عبادي حنفاء، فجاءتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما حللت لهم " قيل نزلت هذه الآية في الذين حرموا على أنفسهم ما أباح لهم الله من الحرث والأنعام والبحيرة والسائبة والوصيلة والحام، إلى أن قال تعالى: {وَأَنْ تَقُولُوا عَلَى اللهِ مَا لَا تَعْلَمُونَ} من تحريم الحلال من الطيبات وغير ذلك، وقال الوزير: اتفقوا على أن ما لا يحتاج من الأطعمة إلى ذكاة كالنبات وغيره من الجامدات والمائعات، فإنه يحل أكله ما لم يكن نجسًا بنفسه أو مخالطا لنجس أو ضارًا اهـ. أي كالسم ونحوه لقوله: {وَلَاتُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}.

(4/403)

(وقال) تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} ما يصاد منه طريًا مما لا يعيش إلا في الماء في جميع الأحوال (وطعامه) أي ما يتزود منه يابسًا مالحًا، أو ما لفظ ميتًا، وقال ابن عباس صيده ما أخذ منه حيًا، وطعامه ما لفظه ميتًا، وقال أبو بكر: طعامه كل ما فيه، ثم قال تعالى: {مَتَاعًا لَكُمْ وَلِلسَّيَّارَةِ} أي منفعة وقوتًا لكم أيها المخاطبون، والمراد بالبحر جميع المياه.
واستثنى بعض أهل العلم الضفدع ويأتي، والسرطان، وذكر البغوي أن غير السمك قسمان، قسم يعيش في البر كاضفدع والسرطان، فلا يحل أكله، وقسم لا يعيش في البر إلا عيش المذبوح، وذكر منه حية الماء، وهي على شكل حية، قال: وأكله مباح بالاتفاق، وذكره قول أبي بكر وعمر وغيرهما، ومالك وظاهر مذهب الشافعي، واستثنى أخرون التمساح والحية، لأن التمساح ذو ناب، والحية مستخبثة.
(وقال) تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} أي ويحل الرسول - صلى الله عليه وسلم - للذين يتبعونه، ما كان أهل الجاهلية حرموه على أنفسهم، من البحائر والسوائب والوصائل والحام، ونحو ذلك مما ضيقوا به على أنفسهم، وما حرم عليهم في التوارة من لحوم الإبل والشحوم وغير ذلك، من الطيبات، وكل ما أحل الله من المأكل والمشرب فهو طيب نافع في البدن والدين، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} وقال - صلى الله عليه وسلم - ‘" إن الله أمر المؤمنين بما أمر به المرسلين " فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ

(4/404)

الطَّيِّبَاتِ} وقال {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}.
وقال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} وقال - صلى الله عليه وسلم - " وما سكت عنه فهو عفو " ثم قال تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} كالميتة والدم ولحم الخنزير والزنى وغير ذلك من المحرمات، وكل ما حرم الله فهو خبيث ضار في البدن والدين، ثم قال تعالى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ} فقد جاءنا صلوات الله وسلامه عليه بالتيسير والسماحة، وقال: " بعثت بالحنيفية السمحة " وكانت الأمم قبلنا في شرائعهم ضيق، فوسع الله على هذه الأمة ببركة نبيها - صلى الله عليه وسلم -، {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} في الدنيا والآخرة.
فدلت الآية على أن الله تعالى أحل لنا الطيبات، وهي كل طيب من المطاعم والمشارب والملابس والفروج، وحرم الخبائث كالميتة والدم ولحم الخنزير والنجاسات، وما لم يرد فيه نص تحريم أو تحليل، وكان مما أمر الشرع بقتله كالفواسق، أو نهى عن قتله كالنحلة والنملة فهو حرام، وقال بعض أهل العلم: وما سوى ذلك فالمرجع فيه إلى الأغلب من عادات العرب، فما يأكله الأغلب منهم فحلال، وإلا فحرام لأن الله خاطبهم بهذه الآية فما استطابوا حلال.

(4/405)

وقال الشيخ: وعند أحمد وقدماء أصحابه لا أثر لاستخباث العرب، وأن ما يحرمه الشرع حلال، واختاره وقال: أول من قال يحرم الخرقي، ولعل مراده ما يأكل الجيف، لأن الشافعي حرمه بهذه العلة، قال الشيخ: وما يأكل الجيف فيه روايتا الجلالة، وعامة أجوبة أحمد ليس فيها تحريم.
(وقال) تعالى: (قل) أي يا محمد لهؤلاء الذين حرموا ما رزقهم الله افتراء على الله {قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا} أي لا أجد شيئًا مما حرمتم على أنفسكم حرامًا {عَلَى طَاعِمٍ يَطْعَمُهُ} أي آكل يأكله {إِلَّا أَنْ يَكُونَ مَيْتَةً} وهي ما مات حتف أنفه من غير ذكاة ولا اصطياد، لما فيها من المضرة من الدم المحتقن، فهي ضارة للدين وللبدن، ولهذا حرمها الله عز وجل، ويستثني من ذلك الجراد والحوت.
ثم قال: {أَوْ دَمًا مَسْفُوحًا} يعني مهراقًا سائلاً، وجاء عن ابن عباس إنما حرم عليكم الدم المسفوح، وعن عائشة إنما نهي عن الدم السافح، وقال ابن عباس أيضًا: يريد ما خرج من الحيوان وهن أحياء، وما خرج من الأوداج عند الذبح، ولا يدخل فيه الكبد والطحال، لأنهما جامدان، وقد جاء الشرع بإباحتهما، ولا ما اختلط باللحم من الدم لأنه غير سائل.
وقال الشيخ: إنما حرم الله الدم المسفوح المصبوب الهراق، فأما ما يبقى في عروق اللحم فلم يحرمه أحد من

(4/406)

العلماء (أو لحم خنزير) أي وحرم عليكم لحم الخنزير، وهو حيوان خبيث، حرم على لسان كل نبي، (فإنه) أي لحم الخنزير (رجس) حرام (أو فسقًا) عطف على لحم خنزير {أُهِلَّ لِغَيْرِ اللهِ} صفة له موضحة لتوغله في باب الفسق، أو هو ما ذبح على غير اسم الله.
وجمهور أهل العلم على أن التحريم لا يختص بهذه الأشياء، بل المحرم بنص الكتاب ما ذكر هنا، وقد حرمت السنة أشياء يجب القول بها مما سيأتي وغيره.
(وعن سلمان) الفارسي رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - سئل عن السمن) وهو ما يخرج من اللبن بالمخض (والجبن) وهو ما يجمد من اللبن (والفراء) وهو حمار الوحش، صيد معروف (فقال: الحلال) أي ما جعله الله لنا حلالاً هو (ما أحل الله في كتابه) ضد ما حرمه (والحرام ما حرمه الله في كتابه) كالميتة والدم ولحم الخنزير وغيرهما مما حرمه الله (وما سكت عنه) فلم يحرمه (فهو مما عفا لكم، رواه الترمذي) والحاكم وغيرهما وفيه مقال، وله شواهد تدل على حصر التحريم والتحليل على الكتاب العزيز، وهو باعتبار اشتماله على جميع الأحكام، ولو بطريق العموم أو الإشارة، أو باعتبار الأغلب، لحديث "أوتيت القرآن ومثله معه" وقال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ}.

(4/407)

فكل ما لم يبين الله ولا رسوله تحريمه من المطاعم والمشارب والملابس والعقود والشروط فلا يجوز تحريمها، فإن الله قد فصل لنا ما حرم علينا، فما كان من هذه الأشياء حرامًا فلا بد أن يكون تحريمه مفصلاً، وكما أنه لا يجوز إباحة ما حرم الله فكذلك لا يجوز تحريم ما عفا الله عنه ولم يحرمه، فيباح كل طاهر لا مضرة فيه، وقال الوزير: اتفقوا على أن ما لا يحتاج من الأطعمة إلى ذكاة كالنبات وغيره من الجامدات والمائعات، فإنه يحل أكله، ما لم يكن نجسًا بنفسه أو مخالطًا لنجس أو ضارًا أي كسم ونحوه وتقدم.
(وعن جابر) بن عبد الله رضي الله عنه (أن النبي - صلى الله عليه وسلم - نهى عن لحوم الحمر الأهلية) وفي لفظ الإنسية وفي رواية أنه وجد القدور تغلي بلحمها فأمر بإراقتها، وقال: "لا تأكلوا من لحومها شيئًا" وفي رواية "إنها رجس" وتقدم ما يدل على تحريم لحوم الحمر الأهلية، وهو مذهب جمهور العلماء، وما روي في خلاف ذلك لا يلتفت إليه مع صريح النهي من الشارع، ومنه إن الله ورسوله ينهيانكم عنها، وإنها رجس من عمل الشيطان" وقال ابن المنذر: لا خلاف اليوم بين أهل العلم في تحريمها، ومفهومه حل الحمر الوحشية، وهو إجماع ثم قال: (وأذن في لحوم الخيل متفق عليه) وللترمذي وصححه: أطعمنا لحوم الخيل، ونهانا عن لحوم الحمر، فدل الحديث أيضًا على تحريم لحوم الحمر الأهلية، وحل لحوم الخيل.

(4/408)

(ولهما عن أسماء) بنت أبي بكر الصديق رضي الله عنهما قالت: (ذبحنا فرسًا) وفي لفظ: نحرنا، وتقدم أن النحر في اللبة، والذبح قطع الأوداج في غير الإبل، وفي الكتاب العزيز {فَذَبَحُوهَا} وثبتا في السنة، والجواز مذهب الجمهور (على عهد رسول الله - صلى الله عليه وسلم - فأكلناه) ولأحمد "نحن وأهل بيته" وورد فيها غير ذلك، فدل الحديثان وغيرهما على حل لحوم الخيل، وقال عطاء لابن جريج: لم يزل سلفك يأكلونه، قال ابن جريج: أصحاب رسول الله - صلى الله عليه وسلم - قال: "نعم"؛ ولم يثبت ما نقل عن ابن عباس في كراهتها، لاستدلاله بقوله {قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا} الآية، وخالف أبا حنيفة صاحباه في كراهتها، فالجمهور على حلها للأخبار المتواترة في ذلك، وما تولد بين حمار وحشي وفرس فهو بغل حلال، بخلاف المتولد بين حمار إنسي وفرس فحرام.
(ولهما) أي البخاري ومسلم أيضًا (عن أبي موسى) الأشعري رضي الله عنه قال (رأيته - صلى الله عليه وسلم - يأكل لحم دجاج) فدل الحديث على حله، ولا نزاع فيه، وفي الحديث قصة، وذلك أن رجلاً امتنع منه وحلف فأخبره أبو موسى بذلك.
(وعن أنس) بن مالك رضي الله عنه قال: أنفجنا أرنبًا وهي دويبة معروفة تشبه العناق، رجلاها أطول من يديها –بمر الظهران، فسعى القوم فلغبوا، فأدركتها فأخذتها فأتيت بها أبا

(4/409)

طلحة فذبحها قال: و (بعث أبو طلحة) زيد بن سهل الأنصاري إلى النبي - صلى الله عليه وسلم - بورك أرنب) الورك هو ما فوق الفخذ (وفخذها فقبله متفق عليه) ولفظ أبي داود: صدت أرنبًا فشويتها، فبعث معي أبو طلحة بعجزها إلى رسول الله - صلى الله عليه وسلم -.
فدل الحديث على جواز أكل الأرنب، وهو إجماع إلا ما روي عن عبد الله بن عمر وأبي حنيفة، لما روي أنه - صلى الله عليه وسلم - لم يأكلها، وأمر أصحابه أن يأكلوها، ولا يدل على الكراهة لو صح، فما فعله - صلى الله عليه وسلم - لا كراهة فيه، ما لم ينسخ أو يكن من خصائصه - صلى الله عليه وسلم - وقال النووي: أكلها حلال عند الأئمة الأربعة والعلماء كافة إلا ما روي عن ابن عمر رضي الله عنه.
(ولهما) أي البخاري ومسلم وغيرهما (عن ابن عباس) رضي الله عنهما (قال أكل الضب) دويبة معروفة أكبر من الحرذون يقال إنه يعيش طويلا، حنذ ووضع (على مائدة رسول الله - صلى الله عليه وسلم -) وذلك أنه لما أخبر به رفع يده، وفيه قال خالد: أحرام؟ قال: "لا، ولكن لم يكن بأرض قومي، فأجدني أعافه) قال خالد: فاجتررته فأكلته، ورسول الله - صلى الله عليه وسلم - ينظر فلم ينهني ولمسلم من حديث ابن عمر "كلوا فإنه حلال" فدل الحديث على أن الضب حلال، وهو إجماع إلا ما روي عن بعض الحنفية من كراهته، وقال النووي: لا يصح كراهته عن أحد، وإن صح فمحجوج بالنصوص، وإجماع من قبله، وكونه - صلى الله عليه وسلم - عافه لا ينافي كونه لا يعيب طعامًا قط، لأن عدم العيب إنما هو فيما صنعه، وما ذكر أنه

(4/410)

مسخ فثبت أن الممسوخ لا عقب له.
(وعن ابن أبي عمارة) واسمه عبد الرحمن بن عبد الله، وثقه النسائي وغيره (قلت لجابر) بن عبد الله رضي الله عنه (الضبع صيد) أي صيد حلال، يحل أكله والواحد هو الذكر والأنثى ضبعان وتقدم (قال: نعم) أي هو صيد (قلت: آكلها، قال: نعم) أي فهي حلال (قلت: قاله رسول الله - صلى الله عليه وسلم -؟ قال: نعم) أي قال هي صيد حلال (رواه الخمسة، وصححه الترمذي) والبخاري وابن حبان وغيرهم، ولفظ أبي داود عن جابر قال: سألت رسول الله - صلى الله عليه وسلم - عن الضبع، فقال: "هي صيد ويجعل فيه كبش إذا صاده المحرم" ولأحمد من حديث جابر أمرنا بأكل الضبع، واحتج به أحمد.
والحديث وغيره دليل على جواز أكل الضبع، وهو مذهب الشافعي وأحمد لهذا الحديث وغيره، وقال الشافعي مازال الناس يأكلونها ويبيعونها بين الصفا والمروة من غير نكير، وقال الشيخ: مباحة عند الجماهير مالك والشافعي وأحمد وغيرهم، ل
قوله "إنها صيد وأمر بأكلها" اهـ. ولأن العرب تستطيبه وتمدحه، واستدل من منع منه بحديث: "كل ذي ناب من السباع" وجميع أسنانها عظم واحد، كصفيحة نعل الفرس، فلا يدخل في عموم النهي، وقال ابن القيم: إنما حرم ما له ناب من السباع العادية بطبعها كالأسد، وأما الضبع فإنما فيها أحد الوصفين وهو كونها ذات ناب، وليست من السباع العادية

(4/411)

والسبع إنما حرم لما فيه من القوة السبعية، التي تورث المغتذي بها شبهها، ولا تعد الضبع من السباع، لا لغة ولا عرفًا.
(وتقدم) أي في باب محظورات الإحرام من حديث أبي قتادة في قصة صيده الحمار الوحشي (أمره) أصحابه (بالأكل من الحمار الوحشي) قال أبو قتادة فقال النبي - صلى الله عليه وسلم - لأصحابه –وكانوا محرمين- " هل منكم أحد أمره أو أشار إليه؟ فقالوا: لا، قال: "فكلوه" والحديث متفق عليه ولا نزاع في حله.
(وعن ابن أبي أوفى) رضي الله عنه (قال غزونا مع رسول الله - صلى الله عليه وسلم - سبع غزوات نأكل الجراد، وهو معروف والواحدة جرادة (متفق عليه) وتقدم قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً} واستثناء الجراد والحوت منها، والحديث دليل على حل الجراد وهو إجماع وللبخاري، نأكل الجراد معه، ولابن ماجه كان أزواج النبي - صلى الله عليه وسلم - يتهادين الجراد في الأطباق.
(وعن ابن عمر) رضي الله عنه (مرفوعًا) أي إلى النبي - صلى الله عليه وسلم - أنه قال «أحلت لنا ميتتان ودمان» وأخرجه ابن مردويه
وغيره بلفظ "يحل من الميتة اثنتان، ومن الدم اثنتان" (أما الميتتان" أي المحللتان (فالجراد) واحدته جرادة وسمي بذلك لأنه
يجرد الأرض من النبات، (والحوت) السمك، وقد غلب في الكبير منه.
والجمهور على إباحة ميتة البحر، سواء ماتت بنفسها أو

(4/412)

ماتت بالاصطياد، وقال أبو بكر: الطافي على البحر حلال، ولا خلاف بين العلماء في حل السمك على اختلاف أنواع، لقوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} وحديث "هو الطهور ماؤه، الحل ميتته" واستثنى الضفدع للخبر، والسرطان والتمساح ونحوه للاستخباث، والضرر اللاحق من السم، (وأما الدمان) أي المحللتان (فالطحال) لحمة معروفة كالغدة، لازقة في الجنب الأيسر من الحيوان (والكبد) معروفة من سائر الحيوان، وهما دمان مباحان (رواه أحمد) وابن ماجه والدارقطني وفيه مقال وصححه غير واحد موقوفًا وله حكم الرفع.
(وعن ابن عباس) رضي الله عنهما قال: (نهى رسول الله - صلى الله عليه وسلم - عن كل ذي ناب من السباع) رواه البخاري، ولمسلم من حديث أبي ثعلبة " كل ذي ناب من السباع فأكله حرام" وله من حديث أبي هريرة نحوه، والناب السن خلف الرباعية جمعه أنياب، والسباع جمع سبع، وهو المفترس من الحيوان، قال ابن الأثير: نهى عن كل ذي ناب من السباع، وهو ما يفترس من الحيوان، ويأكله قهرًا وقسرًا، كالأسد والذئب والنمر ونحوه، وتقدم قول ابن القيم في اعتبار هذين الوصفين، وإسلام أبي هريرة بعد نزول: {قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا} فالحديث مفسر ومبين لما حرم من السباع، وإليه ذهب جمهور العلماء، أبو حنيفة والشافعي وأحمد، وروي عن مالك الكراهة.

(4/413)

(و) نهى عن (كل ذي مخلب من الطير) المخلب بكسر الميم، وهو لما يصيد من الطير، قال النووي: وتحريمه مذهب الجمهور أبي حنيفة والشافعي وأحمد وغيرهم، وقال مالك يكره، والحديث (رواه مسلم) وغيره، وله نحوه من حديث أبي ثعلبة، وأبي هريرة، ولأحمد من حديث العرباض: "حرم يوم خيبر كل ذي مخلب من الطير" فاستفاضت السنة بالنهي عنه، والنهي يقتضي التحريم، وحكى بعض المالكية عن مالك مثل قول الجمهور، تحريم كل ذي ناب من السباع، وكل ذي مخلب من الطير.
وقال ابن القيم: وقد تواترت الآثار عن النبي - صلى الله عليه وسلم - بالنهي عن أكل كل ذي ناب من السباع، وكل ذي مخلب من الطير، وصحت صحة لا مطعن فيها، من حديث علي وابن عباس وأبي هريرة وأبي ثعلبة، وقال الشيخ: إن الغاذي شبيه بالمغتذي فيصير في نفسه من الظلم والعدوان بحسب ما اغتذى به اهـ. وما له مخلب يصيد به كالبازي والصقر والشاهين والباشق ونحوها فحرام، لهذه النصوص وغيرها.
(زاد الترمذي من حديث جابر: ولحوم البغال) ولفظه: حرم رسول الله - صلى الله عليه وسلم - يعني يوم خيبر- لحوم الحمر الإنسية، ولحوم البغال، وكل ذي ناب من السباع، وكل ذي مخلب من الطير" وسنده لا بأس به، وأصله في الصحيحين فدلت الأحاديث على تحريم ما ذكر، ومنها تحريم لحوم البغال، وهو

(4/414)

قول جمهور العلماء وروي عن الحسن خلافه، ولعله لم يبلغه النهي.
(وله عنه) أي وللترمذي من حديث جابر (نهى عن أكل الهر) واسمه أيضًا السنور والقط، معروف وهو عند مسلم من حديث جابر أيضًا أنه - صلى الله عليه وسلم - "نهى عن ثمن الكلب والسنور" وظاهر الأحاديث تحريم أكله، سواء كان أهليًا وفاقًا، أو وحشيًا عند الجمهور، وقد يقال؛ يعمها اللفظ ولأنه من ذوات الأنياب.
وروي من طريق عيسى بن نميلة، وهو ضعيف أن أبا هريرة قال: ذكر عند النبي - صلى الله عليه وسلم - القنفذ، فقال: "خبيثة من الخبائث" فقال ابن عمر إن كان قاله رسول الله - صلى الله عليه وسلم - فهو كما قال، وكرهه مالك وأبو حنيفة، ورخص فيه الشافعي، وقال بعض أهل العلم: الأصل الحل حتى يقوم دليل على الحرمة، وقيل أو يتقرر أنه مستخبث في غالب الطباع، وقال الشيخ حرم الله الخبائث من المطاعم إذ هي تغذي تغذية خبيثة، توجب للإنسان الظلم والعدوان.
وقال الخبائث نوعان: ما خبثه لعينه ولمعنى قام به كالدم والميتة ولحم الخنزير، وما خبثه لكسبه، كالمأخوذ ظلمًا، أو بعقد محرم كالربا والميسر فالأول كل ما حرم ملامسته كالنجاسات حرم أكله، وليس كل ما حرم أكله حرم ملامسته كالسموم.

(4/415)

(وعن عبد الرحمن) بن عثمان بن عبد الله (التيمي) القرشي ابن أخي طلحة بن عبيد الله الصحابي، قيل إنه أدرك النبي - صلى الله عليه وسلم - وليست له رؤية، أسلم يوم الفتح، وقتل مع ابن الزبير رضي الله عنهما، قال: (إن طبيبا سأل النبي - صلى الله عليه وسلم - عن الضفدع) بزنة الخنصر، مائية معروفة (يجعلها في دواء) أي يجعل لحمها مع أشياء ترياقًا وكذا شحمها (فنهى عن قتلها، رواه أحمد) وصححه الحاكم، ورواه أبو داود والنسائي والبيهقي بلفظ: ذكر طبيب عند النبي - صلى الله عليه وسلم - دواء، وذكر الضفدع يجعلها فيه، فنهى عن قتل الضفادع، وللبيهقي أيضًا من حديث ابن عمرو: "لا تقتلوا الضفادع، فإن نقيقها تسبيح" وقال: إسناده صحيح، وهو دليل على تحريم قتل الضفادع، وتحريم أكلها، والتداوي بها، وفي الإنصاف محرمة بلا خلاف أعلمه.
(وتقدم) أي في الصحيحين من حديث عائشة رضي الله عنها (قوله - صلى الله عليه وسلم -: خمس فواسق) فلا حرمة لهن بحال لفسقهن (يقتلن في الحل) ضد الحرم (و) يقتلن في (الحرم) وهو الذي لم يحل انتهاكه بقتل صيد ونحوه، ولفظه "الغراب والفأرة والعقرب والحدأة والكلب العقور" فدل الحديث على أن هذه الخمس محرمة، لأنه أباح قتلها في الحرم، ولا يجوز قتل صيد مأكول في الحرم، فدل على حرمتها، وسميت فواسق لخبثها، ولخروجها عن خلق معظم الحشرات ونحوها، بزيادة الضرر والأذى، فأما الغراب فالمراد منه ما يأكل الجيف، كالأبقع والغداف، والأسود.

(4/416)

الكبير لا غراب الزرع، والفأرة دويبة في البيوت معروفة، والعقرب وفي لفظ "والحية" مكان الفأرة والحدأة بكسر الحاء وفتح الدال وهي أيضًا من الجوارح.
والكلب العقور وهو كل سبع يعقر أي يجرح ويقتل ويفترس كالأسد والنمر والذئب وغلب اسم الكلب على الحيوان النابح، وإلا فالكلب يقع على كل سبع يعض، وقال أبو المعالي: الأمر بقتل الكلاب منسوخ، وصح أنه أمر به ثم نهى عنه، واستقر الشرع على التفصيل، مثل إن كان عقورًا، وأمر بقتل الأسود البهيم، وهو في الابتداء، وهو الآن منسوخ، قال النووي: ولا مزيد عليه واتفقوا على أنه يحرم اقتناء الكلب لغير حاجة مثل أن يقتني كلبًا إعجابًا بصورته أو للمفاخرة فهذا حرام بلا خلاف وحكاه الوزير وغيره.
والترخيص لثلاثة: الزرع والماشية والصيد، وهذا جائز بلا خلاف، وأما العقرب وكذا الحية فقال الشيخ: أكل الحيات والعقارب حرام مجمع عليه، فمن أكلها مستحلاً لها استتيب ومن اعتقد التحريم وأكلها فهو فاسق، عاص لله ورسوله.
(وعن ابن عباس) رضي الله عنهما (نهى النبي - صلى الله عليه وسلم - عن قتل أربع من الدواب) وهن مما يدب من الحيوان، إحداهن (النملة) وحكي أن تحريمها إجماع، وذكر البغوي والخطابي أن المراد به السليماني لانتفاء الأذى منه، دون الصغير (والنحلة)

(4/417)

وهي نوع من الحيوان معروف، حريص على جمع الغذاء (والهدهد) وهو طائر معروف، ذو خطوط وألوان كثيرة، (والصرد) وهو طائر فوق العصفور (رواه أبو داود) ورواه أحمد، وصححه ابن حبان وقال البيهقي؛ هو أقوى ما ورد في هذه الباب، ورجاله رجال الصحيح، والحديث دليل على تحريم قتل الأربع المذكورة، ويؤخذ منه تحريم أكلها، لأنه لو حل لما نهى عن القتل، وفي الرعاية: ويحرم الخفاش وهو الوطواط وقال أحمد: ومن يأكل الخفاش؟
(وعن أم شريك) القرشية العدوية رضي الله عنها (مرفوعًا) أنه (أمر بقتل الوزغ) جمعه أوزاغ وهو من الحشرات المؤذية، قال ابن عبد البر؛ مجمع على تحريمه وسام أبرص جنس منه وهو كباره (متفق عليه) زاد البخاري: "وكان ينفخ على إبراهيم عليه السلام" يعني في النار، لما جبل عليه من العداوة لنوع الإنسان ولمسلم من حديث أبي هريرة من قتله في أول ضربة كان له مائة حسنة، وفي الثانية دون ذلك، وفي الثالثة دون ذلك، حسب المبادرة بقتله.
وقال الوزير: اتفقوا على أن حشرات الأرض محرمة إلا مالكًا فإنه كرهها (ونهى) يعني النبي - صلى الله عليه وسلم - من حديث ابن عباس، وابن عمر، وعمرو بن شعيب وغيرهم (عن أكل الجلالة) وهي الحيوان الذي يأكل العذرة، وكذا بيضها

(4/418)

(وألبانها، ورواه الخمسة) وسواء في ذلك الإبل والبقر والغنم والدجاج والأوز وغيرها، مما يلتقط العذرة، وجزم النووي وغيره أنه إذا كان أكثر علفها، وإن كان أكثر الطاهر فليست جلالة، وقيل الاعتداد بالرائحة والنتن، فإن تغير ريح مرقها أو لحمها أو طعمها أو لونها فهي جلالة,.
والنهي حقيقة في التحريم، والأحاديث الواردة في ذلك ظاهرة في تحريم أكل لحم الجلالة وشرب لبنها ومتى علفت طاهرًا، فطاب لحمها حل، لأن علة النهي التغير، وقال الجمهور: لا تؤكل حتى تحبس أيامًا، وقال أبو حنيفة ومالك والشافعي وأحمد يباح أكل لحم الجلالة وأكل بيضها وإن لم تحبس مع استحبابهم حبسها، وكراهيتهم لأكلها بدون حبسها وكذا عند الجميع أكل الثمار والزروع والبقول، وإن كان سقيها بالماء النجس، وقال الشيخ وابن القيم وغيرهما: أجمع المسلمون على أن الدابة إذا أعلفت بالنجاسة، ثم حبست وأعلفت بالطاهرات حل لبنها ولحمها، وكذلك الزروع والثمار إذا سقيت بالماء النجس، ثم سقيت بالطاهر، حلت لاستحالة وصف الخبث، وتبدله بالطيب اهـ.
وكره بعض أهل العلم أكل تراب وفحم وطين وغدة وأذن قلب، وبصل وثوم ونحوهما ما لم ينضج بطبخ، وقال الخلوتي: كدخان ما لم يضر، فإن ضر حرم إجماعًا، وقال بحرمته جماعة من أتباع الأئمة وأهل الطب.

(4/419)

فصل في المضطر
أي في بيان حكم ما يباح للمضطر تناوله مما حرم عليه، كالميتة ومال الغير، والمضطر من أصابته الضرورة الداعية إلى تناول شيء من ذلك، والأصل في إباحته له الكتاب والسنة والإجماع (قال تعالى: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} أي جهد في مجاعة تخمص لها البطون، والاضطرار الوقوع في الضرورة، والمخمصة خلو البطن من الغذاء، يقال رجل خميص البطن، إذا كان طاويًا خاويًا، أي فمن وقع في ضرورة فله تناول شيء من المحرمات التي ذكر الله في هذه الآية. وهي قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية أبيحت له لضرورة الحاجة إلى ذلك تفاديًا من الموت، أو مبادية (غير متجانف لإثم) أي غير مائل إلى إثم، أو منحرف إليه، أو مختار له، أي فأكل مما تقدم تحريمه، عليه لضرورته {فَإِنَّ اللهَ غَفُورٌ رَحِيمٌ} لا يؤاخذه بأكله.
(وقال) تعالى {فَمَنِ اضْطُرَّ} بكسر النون أي أحوج وألجئ وأصابته الضرورة إلى تناول شيء مما حرم عليه من الميتة ونحوها (غير باغ) أي في غير بغي، وأصله قصد الفساد (ولا عاد) أي متعد والعدوان مجاوزة الحد، قال ابن عباس وغيره: غير باغ في الميتة، ولا عاد في أكله، بأن يتعدى حلالاً إلى حرام يجد عنه مندوحة، وقيل: غير مجاوز القدر الذي أحل له، ولا مقصر فيما أبيح له فيدعه، حتى قيل: من اضطر إلى الميتة والدم ولحم الخنزير فلم يأكله ولم يشرب حتى مات دخل النار، وحتى قيل:

(4/420)

إنه عزيمة. وقال ابن القيم: الباغي الذي يبتغي الميتة مع قدرته على مباح غيرها، والعادي الذي يتعدى قدر الحاجة، وقال الشيخ: غير باغ ولا عاد، صفة لضرورة الباغي، الذي يبتغي المحرم مع قدرته على الحلال، والعادي الذي يتجاوز قدر الحاجة، كما قال: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ} وهذا قول أكثر السلف، وهو الصواب بلا ريب.
وقال: وليس في الشرع ما يدل على أن العاصي بسفره لا يأكل الميتة، ولا يقصر، ولا يفطر بل نصوص الكتاب والسنة عامة مطلقة، كما هو مذهب كثير من السلف، وهو مذهب أبي حنيفة، وأهل الظاهر، وهو الصحيح اهـ، فدلت الآيتان على إباحة المحرمات عند الاضطرار، حضرًا وسفرًا، لأنها مطلقة غير مقيدة، ولأن الاضطرار يكون في الحضر والسفر، ولفظ {فَمَنِ اضْطُرَّ} عام في كل مضطر وفسر بعضهم غير الباغي أنه غير الطالب ما ليس له طلبه، بأن يأخذ ذلك من مضطر آخر مثله {فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ *} لا يؤاخذه بذلك.
قال الشيخ: والمضطر يجب عليه أكل الميتة في ظاهر مذاهب الأئمة الأربعة وغيرهم، لا السؤال قال: وليس له أن يعتقد تحريمها حينئذ ولا يكرهها، وإباحتها له لأن مصلحة بقاء النفس مقدم على دفع تلك المفسدة، مع أن ذلك عارض لا يؤثر اهـ، ومن محاسن الشريعة تحريم الميتة لما فيها من خبث التغذية، فإن اضطر إليها أبيحت له، وانتفى وجه الخبث منها

(4/421)

حال الاضطرار؛ لأنه غير مستقل بنفسه في المحل المغتذى به، بل هو متولد من القابل والفاعل، فإن ضرورته تمنع قبول الخبث الذي في المغتذى به، فلم تحصل تلك المفسدة، لأنها مشروطة بالاختيار الذي به يقبل المحل خبث التغذي فإذا زال الاختيار زال شرط القبول، فلم تحصل المفسدة أصلاً.
(وقال) تعالى: {وَيَمْنَعُونَ الْمَاعُونَ} وقبلها قوله تعالى: {الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ * الَّذِينَ هُمْ يُرَاءُونَ *} فجمعوا بين سهوهم عن صلاتهم فأخروها عن وقتها، وبين المرءات، ومنع الماعون، كالدلو والماء والملح والنار، وغير ذلك مما تشتد الحاجة إليه، فلا هم أحسنوا عبادة ربهم، ولا أحسنوا إلى خلقه حتى ولو بإعارة ما ينتفع به ويستعان به، ومع بقاء عينه ورجوع إليهم، قال ابن عباس وابن مسعود وغيرهما: الماعون هو ما يتعاطاه الناس بينهم، ويتعاونونه، من الفأس والقدر والدلو وأشباه ذلك، وقال: كنا أصحاب رسول الله - صلى الله عليه وسلم - نتحدث أن الماعون والدلو والفأس والقدر، لا يستغنى عنهن.
وقال عكرمة: رأس الماعون الزكاة، وأدناه المنخل والدلو والإبرة، ويجمع ذلك ترك المعاونة بمال أو منفعة، حتى قال بعضهم: الماعون المعروف، وفي الحديث " كل معروف صدقة" وروي فيه أحاديث مرفوعة، فيكون محظورًا شرعًا، وكذا عقلاً واستدل بعض الفقهاء بعموم الآية، والتي قبلها على أن من لم يجد إلا طعام غيره، لزم صاحب الطعام بذل ما يسد رمق

(4/422)

المضطر، ما لم يكن ربه مضطرًا إليه، أو خائفًا فإن أبى رب الطعام، مع عدم ضرورته، فللمضطر أخذه منه، بالأسهل فالأسهل، فإن منعه فله قتاله، فإن قتل المضطر ضمنه رب الطعام، بخلاف عكسه، وإن منعه إلا بما فوق القيمة أخذه ولم يلزمه إلا القيمة.
وقال الشيخ: إن كان فقيرًا فلا يلزمه عوض، إذ طعام الجائع، وكسوة العاري، فرض كفاية، ويصيران فرض عين على المعين، إذا لم يقم به غيره اهـ وإن بادر رب الطعام فباعه أو وهبه قبل الطلب صح، ويستحق المضطر أخذه من المشتري أو المتهب، وبعد الطلب لا يصح البيع، قال ابن رجب وغيره، في الأظهر قال الشيخ: وإذا وجد المضطر طعامًا لا يعرف مالكه، وميتة فإنه يأكل الميتة، إذا لم يعرف مالك الطعام، وأمكن رده إليه بعينه، وأما إذا تعذر رده إلى مالكه، بحيث يجب أن يصرف إلى الفقراء كالغصوب، والأمانات التي لا يعرف مالكها فإنه يقدم ذلك على الميتة.
(وعن أبي واقد) الليثي رضي الله عنه قال: (قلت: يا رسول الله إنا بأرض تصيبنا المخمصة فما يحل لنا من الميتة قال إذا لم تصطبحوا) أي تأكلوا صباحًا وهو أول النهار، وهو الغداء، معروف عند العرب (ولم تغتبقوا) أي تأكلوا عشية والصبوح والغبوق شرب اللبن أول النهار وآخره، ثم استعملا في الأكل للغداء والعشاء (ولم تحتفئوا) بكسر الفاء أي تظهروا

(4/423)

(بها بقلا فشأنكم بها) البقل، هو: ما ينبت في بزره، وشأنكم بها أي: عليكم بها، وقال الأزهري: أراد إذا لم تجدوا ألبنة تصطبحونها أو شرابًا تغتبقونه، ولم تجدوا بعد عدم الصبوح والغبوق بقلة تأكلونها، حلت لكم الميتة، قال وهو الصحيح، وفي حديث العامري، قال: «ما طعامكم؟» قلنا: نغتبق ونصطبخ" قال عقبة: قدح غدوة، وقدح عشية "قال: ذاك وأبي الجوع، فأحل لهم الميتة على هذه الحال".
والآية المتقدمة دلت على أنه يجوز أكل المعتاد للمضطر في أيام عدم الاضطرار والجمهور إلى أنها الحالة التي يصل بها الجوع فيها إلى حد الهلاك، أو إلى مرض يفضي إليه، وتقدم بيان انتفاء الخبث في نحو الميتة عند الاضطرار، وقال ابن أبي حمزة: الحكمة في ذلك أن في الميتة سمية شديدة، فلو أكل ابتداء لأهلكته، فشرع له أن يجوع، ليصير في بدنه بالجوع سمية، هي أشد من سمية الميتة، والحديث (رواه أحمد) ورواه الطبراني ورجاله ثقات.
(وله) أي الإمام أحمد وأبي داود بسند جيد (عن جابر) بن عبد الله رضي الله عنهما (أن أهل بيت كانوا بالحرة) أرض بظاهر المدينة بها حجارة سود (فماتت عندهم ناقة) لهم أو لغيرهم ولأبي داود أن رجلا نزل الحرة ومعه أهله وولده، فقال رجل إن ناقة لي ضلت فإن وجدتها فأمسكها، فوجدها ولم يجد صاحبها فمرضت: فقالت: امرأته انحرها، فأبى فنفقت فقالت:

(4/424)

اسلخها حتى نقدد شحمها ولحمها، ونأكله فقال: حتى أسأل رسول الله - صلى الله عليه وسلم - فأتاه فسأله، فقال: هل عندك غنى يغنيك، قال: لا (فرخص لهم رسول الله - صلى الله عليه وسلم - في أكلها، قال فعصمتهم بقية شتائهم أو سنتهم) فدل الحديث على جواز تناول المضطر
من الميتة ما يكفيه، كما هو نص القرآن ولا خلاف في
ذلك.
(وعن ابن عمر) رضي الله عنهما (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال «لا يحلبن أحد ماشية أحد إلا بإذنه» متفق عليه وفيه «أيحب أحدكم أن تؤتى مشربته» أي الغرفة التي يجمع فيها الطعام "فينتثل طعامه؟ وإنما تخزن لهم ضروع مواشيهم
أطعمتهم.
ولأحمد من حديث اليثربي " لا يحل لامرئ من مال أخيه إلا ما طابت به نفسه".
فدل الحديث وما في معناه على أنه لا يحل أن يحلب ماشية غيره إلا بإذنه لنهيه - صلى الله عليه وسلم - عن ذلك، وبالغ حتى شبه ما في ضروع المواشي من اللبن بالمشربة، وفي حفظها لما فيها من الطعام، فكما أن هذه يحفظ فيها الإنسان طعامه، فتلك تحفظ له شرابه، وهو لبن ماشيته، وكما أن الإنسان يكره دخول غيره إلى غرفة طعامه لأخذه كذلك يكره حلب غيره لماشيته، فلا يحل الجميع إلا بإذن المالك، والجمع بينه وبين ما يأتي أن النهي

(4/425)

متناول للمحتلب غير الشارب، كالمتخذ خبنة من الثمار، وأحاديث الإباحة للمحتلب الشارب فقط.
(وعن سمرة) رضي الله عنه (مرفوعًا إذا أتى أحدكم على ماشية) أي ليحلب ويشرب (فإن كان فيها صاحبها فليستأذنه) وظاهره الجواز، سواء كان مضطرًا إلى الشرب، أو لا، لعدم تقييده بحد، ولا تخصيصه بوقت، ثم قال: (فإن لم يجب فليحلب، وليشرب ولا يحمل) فأجاز التناول للكفاية فقط، ومنع من الحمل، رواه أبو داود وغيره و (صححه الترمذي) وقال ابن المديني: سماع الحسن من سمرة صحيح، وفي معناه أحاديث تشهد لصحته.
(ولأحمد عن أبي سعيد نحوه) ولفظه "إذا مر أحدكم بإبل فاراد أن يشرب من ألبانها، فليناد: يا صاحب الإبل أو يا راعي الإبل، فإن أجابه وإلا فليشرب.
(وقال في الحائط نحو ذلك) أي "إذا أتى أحدكم حائطًا فأراد أن يأكل فليناد: يا صاحب الحائط، ثلاثًا فإن أجابه وإلا فليأكل" ووراه ابن ماجه وأبو يعلى وابن حبان والحاكم، وغيرهم، قال ابن القيم: وذهب إلى القول بهما أحمد في إحدى الروايتين، والحديث الثالث عن ابن عمر، فذهبت طائفة إلى أنها محكمة، وأنه يسوغ الأكل من الثمار، وشرب اللبن، لضرورة وغيرها، ولا ضمان عليه وهذا المشهور عن أحمد، وقالت طائفة: لا لضرورة، مع ثبوت العوض، وهو المنقول

(4/426)

عن الثلاثة، لقوله تعالى: {وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} وخبر إن دماءكم وأموالكم عليكم حرام" وهذا أكل بإباحة الشارع.
وقيل إن احتلب للحمل كان حرامًا، وهذا المنهي عنه، وإن كان للشرب فلا، ويدل عليه قوله في حديث عمرو بن شعيب " من أصاب منه من ذي حاجة، غير متخذ خبنة، فلا شيء عليه" ويدل على الجواز حديث عباد بن شرحبيل، ورافع ابن
عمرو.
فلأبي داود والترمذي وغيرهما من حديث أبي رافع كنت أرمي نخل الأنصار، فأخذوني فذهبوا بي إلى رسول الله - صلى الله عليه وسلم - فقال: «يا رافع لم ترم نخلهم؟» قلت: الجوع، قال «لا ترم، وكل ما وقع» صححه الترمذي، ولأبي داود من حديث شرحبيل نحوه، وقال لصاحبه "ما علمته إذ كان جاهلاً ولا أطعمته إذا كان جائعًا".
وأبي سعيد الخدري: روى عنه من يميز حديثه مع أنه موافق لغيره، مما يدل على أنه محفوظ وأن له أصلاً، ولذلك صححه ابن حبان، قال المقبلي: ووجه موافقته للقانون الشرعي، ظاهر فيمن له حق الضيافة، كابن السبيل وفي ذي الحاجة مطلقًا، وسياقات الحديث تشعر بالاختصاص بمن هو كذلك، فهو المتيقن وأما الغني الذي ليس له حق الضيافة،

(4/427)

فمشكوك فيه، فيبقى على المنع الأصلي اهـ، وهذه الأحاديث مخصصة لحديث ابن عمر ونحوه، وحديث: "ليس في المال حق سوى الزكاة" كما ورد في الضيافة، وسد رمق المسلم
ونحوه.

فصل في الضيف
أي في بيان حكم الضيف، وضيافته، ومن تجب عليه، وله، والضيف يطلق على الواحد والجمع، وقد يجمع على أضياف وضيوف وضيفان، والضيف هو المجتاز بالقرى والأمصار وغيرها فتجب للمسلم المجتاز بالقرى دون الأمصار عند الأكثر، لأن الأمصار يكون فيها السوق والمساجد وغيرها، فلا يحتاج مع ذلك إلى الضيافة، بخلاف القرى فإنه يبعد فيها البيع والشراء، فوجبت ضيافة المجتاز بها، وإيواؤه لوجوب حفظ النفس، ودل على مشروعية الضيافة الكتاب والسنة.
(قال تعالى: {هَلْ أَتَاكَ} أي هل جاءك يا محمد {حَدِيثُ} أي خبر {ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} سموا ضيفًا لأنهم كانوا في صورة الضيف، ولأن الخليل حسبهم كذلك، وسماهم مكرمين، أي عند الله لقوله {بَلْ عِبَادٌ مُكْرَمُونَ} أو عند الخليل حين أكرمهم بنفسه، وعجل لهم القرى، وقرئ (مكرمين) بالتشديد {إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَامًا} أي نسلم عليك سلامًا {قَالَ سَلَامٌ} أي عليكم سلام قيل: أي نحن وأنتم سلم و {قَوْمٌ

(4/428)

مُنْكَرُونَ} أي للسلام الذي هو علم الإسلام، أو لأنهم ليسوا ممن عهدهم من الناس، أو قاله لهم للتعرف.
(فراغ إلى أهله) أي ذهب إليهم على خفية من ضيفه (فجاء بعجل) هو ولد البقرة (سمين) ممتلئ الجسد من الشحم واللحم (فقربه إليهم) وضعه لديهم، ففيه أن من إكرام الضيف أن يقدم له أكثر مما يأكل، وأن لا يوضع بموضع ثم يدعي إليه (قال ألا تأكلون) قيل عرض للأكل، وقيل إنكار لعدم تعرضهم للأكل، ولا ريب أنه تلطف وعرض حسن، وتضمنت هذه الآية آداب الضيافة.
(وقال) تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ} يقدمون المهاجرين على أنفسهم، فيما عندهم من الأموال {وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} حاجة إلى ما عندهم، نزلت في الأنصاري الذي قدم للضيف قوته وعياله، والإيثار هو تقديم الغير على النفس في حظوظها الدنيوية رغبة في الحظوظ الدينية، وذلك ينشأ عن قوة النفس، والصبر على المشقة، قال: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ} أي من سلم من الحرص الشديد، الذي يحمله على ارتكاب المحارم {فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
(وفي الصحيح) أي صحيح البخاري (عن أبي هريرة) رضي الله عنه أنه قال: أتى رجل إلى رسول الله - صلى الله عليه وسلم - فقال: أصابني الجهد، فأرسل إلى نسائه، فلم يجد عندهن شيئًا فقال:

(4/429)

"ألا رجل يضيفه الليلة يرحمه الله" إلى آخر الحديث، وذلك (أنها نزلت في أبي طلحة) زيد بن سهل الأنصاري، يعني قوله (ويؤثرون على أنفسهم) قال أبو طلحة: أنا يا رسول الله؛ ثم (قال لامرأته) أم سليم بنت ملحان الأنصارية (هذا ضيف
رسول الله - صلى الله عليه وسلم -) أي نزل به وليس عنده ما يضيفه، لا تدخريه شيئًا.
(فقالت: والله ما عندي) أي ليس لدي (إلا قوت الصبية) أي ما يقوت الصغار (فقال: نومي صبيانك) أرقديهم يقال: نومه فنام سكن (وأطفئي السراج) لئلا يروا ما يصنعون ونطوي بطوننا الليلة (وقدمي ما عندك) من القوت (للضيف) وهو يقال للمفرد وللجمع، والنازل بك (ونوهمه أنا نأكل) ليأكل والوهم ما يقع في القلب من الخاطر، وفيه "لقد عجب الله من فلان وفلانة في صنيعهما البارحة".
(وله عنه) أي وللبخاري في صحيحه عن أبي هريرة رضي الله عنه (في قصة قدح اللبن) وكان قد اشتد به الجوع فمر به النبي - صلى الله عليه وسلم - وعرف ما به فدعاه، وإذا قحد لبن أهدي إليه فقال له: ادع أهل الصفة وأخذوا مجالسهم فقال: "خذ فاعطهم" فجعل يعطي الرجل منهم فيشرب حتى يروى، حتى انتهى إلى النبي - صلى الله عليه وسلم - (قال له) أي قال لأبي هريرة «اقعد فاشرب فشربت» أي من ذلك القدح (فقال اشرب فشربت، فما زال يقول: اشرب حتى قلت: لا أجد له مسلكًا) قال: «فأرنيه» فأعطيته

(4/430)

القدح فحمد الله وأثنى عليه، وشرب الفضلة.
ففي الحديث علم من أعلام النبوة، وتقديم أهل الصفة، فهم كالضيوف.
(وعن أبي شريح) خويلد بن عمرو الخزاعي (مرفوعًا) على النبي - صلى الله عليه وسلم - أنه قال {مَنْ كَانَ يُؤْمِنُ بِاللهِ} يعني الإيمان الكامل، المنجي من عذاب الله {وَالْيَوْمِ الْآخِرِ} أي بيوم القيامة، المستعد المجتهد في فعل ما يدفع به أهواله، فيأتمر بما أمر الله به، وينتهي عما نهى عنه، ومن جملة ما أمر به قوله (فليكرم ضيفه) وهو القادم من السفر، النازل عند المقيم، ويطلق على الواحد والجمع والذكر والأنثى، والضيافة من مكارم الأخلاق، ومحاسن الدين، واستدل الجمهور بقوله (جائزته) أنها ليست واجبة، وفسروها بالعطية، والصلة التي أصلها على الندب وأن معناه الاهتمام بالضيف في اليوم والليلة (قالوا) يا رسول الله (وما جائزته؟ قال: يومه وليلته).
والحديث دليل على وجوبها، لتأكد ذلك بقوله: «من كان يؤمن بالله واليوم الآخر» فإن فعل خلاف ذلك، فعل من لا يؤمن بالله واليوم الآخر، وفروع الإيمان مأمور بها، ثم تعليق ذلك بإكرام الضيف، وهو أخص من مطلق الضيافة، فدل على لزومها، ولغير ذلك مما يأتي وغيره، قال: (والضيافة أي القرى ثلاثة أيام) أي طعام الضيف وشرابه، ومسكنه وعلف دابته

(4/431)

(فما كان وراء ذلك فهو صدقة) أي معروف، إن شاء فعل، وإن شاء ترك، فصرح أن ما قبل ذلك واجب شرعًا (ولا يحل له أن يثوي) أي يقيم (عنده حتى يحرجه، متفق عليه) أي حتى يوقعه في الحرج وهو الإثم، لأنه قد يكدره، فيقول: هذا الضيف ثقيل، أو قد ثقل علينا بطول إقامته، أو يتعرض له بما يؤذيه، أو يظن به ما لا يجوز.
قال النووي: وهذا محمول على ما إذا أقام بعد الثلاثة بغير استدعائه، وأما إذا استدعاه وطلب منه إقامته، أو علم أو ظن منه محبة الزيادة على الثلاث أو عدم كراهته فلا بأس بالزيادة لأن النهي إنما جاء لأجل كونه يؤثمه فلو شك لم يحل له.
(ولهما) أي البخاري ومسلم وغيرهما (عن عقبة) بن عامر رضي الله عنه قال: 0قلت يا رسول الله إنك تبعثنا) في العمل (فننزل بقوم لا يقرونا) أي لا يضيفونا (فما ترى) أي أن نفعل إذا لم يضيفونا (فقال: إن نزلتم بقوم، فأمروا لكم بما ينبغي للضيف) أي من الإكرام بما لا بد منه من طعام وشراب، وما يلتحق بهما (فاقبلوا) أي ما ينبغي للضيف من القرى (وإن لم يفعلوا) أي فلم يقروكم (فخذوا منهم حق الضيف الذي ينبغي لهم).
فدل على وجوب حق الضيف مع ما تقدم، وقيل هذا حيث لم يكن بيت المال، وقيل حيث كانت المواساة واجبة، والتأويل وتخصيص ما شرع الله لأمته لا يقبل إلا بدليل وليس

(4/432)

في هذه الأدلة ما يخالف القواعد الشرعية، لأن مؤونة الضيافة بعد شرعتها قد صارت لازمة على المضيف، لكل نازل عليه، فللنازل المطالبة بهذا الحق الثابت شرعًا كالمطالبة بسائر الحقوق، فإذا أساء إليه وأهمل حقه، كان له مكافأته بما أباح له الشارع.
(ولأحمد من حديث المقدام) أبي كريمة (سمعته) يعني رسول اله - صلى الله عليه وسلم - (يقول: ليلة الضيف) أي ويومه (واجبة على كل مسلم فإن أصبح بفنائه) أي المتسع أمام الدار وما امتد من جوانبها (محرومًا) أي من الضيافة (كان دينًا له عليه، إن شاء اقتضاه وإن شاء تركه) أي الأخذ بمثل قراه (وله أن يعقبهم بمثل قراه) فيأخذه، ورواه أبو داود وغيره، وإسناده على شرط الصحيح، وله أيضًا "أيما رجل استضاف قومًا، فأصبح الضيف محرومًا، فإن نصره حق على كل مسلم، حتى يأخذ بقرى ليلته، من زرعه وماله" وله شواهد، وقال أحمد له أن يأخذ من أرضهم وزرعهم ما يكفيه بغير إذنهم، وفي رواية عنه على أهل القرى دون الأمصار.

باب الذكاة
الذكاة تمام الشيء، ومنه الذكاة في السن، أي تمامه، وسمي الذبح ذكاة لأنه إتمام الزهوق، ويأتي قوله {إِلَّا مَا ذَكَّيْتُمْ} أي أدركتموه وفيه حياة فأتممتموه، ثم استعمل في الذبح

(4/433)

سواء كان بعد جرح سابق أو ابتداء، والذكاة شرعًا: ذبح أو نحر مقدور عليه مباح أكله من حيوان يعيش في البر بقطع حلقوم أو مرئ، أو عقر إذا تعذر، قال الوزير: أجمعوا على أن ما أبيح أكله من الحيوان البري لا يستباح إلا بالذكاة، وأما البحري فما أبيح منه كالسمك فلا يحتاج إلى ذكاة، وأجمعوا على أن الذبائح المعتد بها ذبيحة المسلم العاقل، والمسلمة العاقلة القاصدين للتذكية، اللذين يتأتى منهم الذبح، وأن ذبائح أهل الكتاب العقلاء معتد بها. وقال الشيخ وغيره: يشترط قصد التذكية، فلو لم يقصد الأكل وقصد حل يمينه لم تبح.
(قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} وهي ما مات من الحيوان حتف أنفه، من غير ذكاة ولا اصطياد لما فيها من المضرة، مضرة الدم المحتقن، فهي ضارة للدين والبدن، فلهذا حرمها الله عز وجل، ويستثنى من الميتة السمك، فإنه حلال، سواء مات بتذكية، أو غيرها كما سيأتي (والدم) يعني المسفوح منه لقوله: {أَوْ دَمًا مَسْفُوحًا} وهو المصبوب المهراق، وكان أهل الجاهلية إذا جاع أحدهم، أخذ محددًا ففصد به بعيره أو حيوانًا غيره، فيجمع ما يخرج منه من الدم فيشويه ويأكله، فلهذا حرم، وأما الطحال والكبد فحلال للأخبار (ولحم الخنزير) إنسيه ووحشيه، واللحم يعم جميع أجزائه حتى الشحم، كما هو المفهوم من لغة العرب، ومن العرف المطرد، فدل على شمول اللحم لجميع الأجزاء، من الشحم وغيره.

(4/434)

(وما أهل لغير الله به) أي ذبح فذكر عليه اسم غير الله، فهو حرام، لأن الله أوجب أن تذبح مخلوقاته على اسمه العظيم، فمتى عدل بها عن ذلك، وذكر عليها اسم غيره، من صنم أو طاغوت أو وثن أو غير ذلك من سائر المخلوقات فإنه حرام بإجماع المسلمين (والمنخنقة) وهي التي تموت بالخنق إما قصدًا وإما اتفاقًا بأن تتخبل في وثاقها فتموت به فهي حرام، وقال ابن عباس: كان أهل الجاهلية يخنقون الشاة، حتى إذا ماتت
أكلوها.
(والموقوذة) وهي التي تضرب بغير محدد، كخشب أو حجر أو غيرهما حتى تموت، قال بعض السلف: كان أهل الجاهلية يضربونها بالعصي، حتى إذا ماتت أكلوها، ويأتي في باب الصيد "إذا أصابه بعرضه فهو وقيذ" فلا يحل بالإجماع، وما صدمه الجارح بثقله فلم يجرحه، فرجح ابن كثير وغيره عدم حله، وهو مذهب أبي حنيفة وأحمد قال: وهو أشبه بالصواب، لأنه أجرى على القواعد الأصولية، وأمس للأصول الشرعية واستدل بحديث " ما أنهر الدم وذكر اسم الله فكل" (والمتردية" وهي التي تتردى من مكان عال، أو في بئر فتموت.
(والنطيحة) وهي التي ماتت بسبب نطح غيرها لها، فهي حرام، وإن جرحها القرن وخرج منها الدم، ولو من مذبحها فعيلة بمعنى مفعولة، أي منطوحة، وإنما استعملت فيها تاء التأنيث لأنها أجريت مجرى الأسماء، أو لتدل على التأنيث (وما

(4/435)

أكل السبع) أي ما عدى عليها السبع فأكل بعضها فماتت بذلك، فهي حرام، وإن كان قد سال الدم من مذبحها فلا تحل بالإجماع، وكان أهل الجاهلية يأكلونه.
(إلا ما ذكيتم) أي إلا ما أدركتم ذكاته من هذه الأشياء، فذبحتموه، وفيه روح فكلوه فهو ذكي، وتقدم أن أصل التذكية الإتمام، ويقال: ذكيت النار إذا أتممت اشتعالها، والمراد هنا إتمام فري الأوداج وإنهار الدم، وأقل الذكاة في الحيوان المقدور عليه قطع المرئ والحلقوم، وكماله أن يقطع الودجين معهما، مع بقاء الحياة فيها مستقرة بأن تحرك بحركة تدل على بقاء الحياة فيها بعد الذبح، فهي حلال، وهذا مذهب جمهور الفقهاء، فأما متى صارت هذه الأشياء المذكورة في الآية إلى حالة المذبوح فهي في حكم الميتة، فلا تكون حلالاً وإن ذبحت، واعتبر بعضهم الحركة القوية.
وقال الشيخ: إن خرج منه دم كعادة المذبوح حل، وقال بعد ذكر كلامهم في شروط تذكية المريضة ونحوها: الأظهر أنه لا يتشرط شيء من هذه الأقوال بل متى ذبح فخرج الدم الأحمر، الذي يخرج من الذكي في العادة، ليس هو دم الميت، فإنه يحل أكله، وإن لم يتحرك.
(وما ذبح على النصب) قيل النصب جمع واحده نصاب، وقيل واحد وجمعه أنصاب، وهو الشيء المنصوب، قال:

(4/436)

قطرب: لأجل النصب، قال ابن جريج وغيره، وكانت النصب حجارة حول الكعبة ثلاث مائة وستون نصبًا كانت العرب في جاهليتها يذبحون عندها، وينضحون ما أقبل منها إلى البيت بدماء تلك الذبائح، ويشرحون اللحم، ويضعونه على النصب، فنهى الله المؤمنين عن هذا الصنيع، وحرم عليهم أكل هذه الذبائح التي فعلت عند النصب، حتى ولو كان يذكر عليها اسم الله، فالذبح عند النصب من الشرك الذي حرمه الله تعالى ورسوله - صلى الله عليه وسلم -.
(وقال) تعالى: {وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ} ذكر تعالى قبل هذه الآية ما أباحه لعباده، أن يأكلوا مما ذكر اسمه عليه، ومفهومه أنه لا يباح ما لم يذكر اسمه عليه، كما كان يستبيحه أهل الجاهلية، من أكل الميتة والمنخنقة والمقوذة والمتردية، ونحو ذلك، وما ذبح على النصب وغيرها، ثم قال: (وما لكم أن لا تأكلوا) أي وما يمنعكم أن تأكلوا {مِمَّا ذُكِرَ اسْمُ اللهِ عَلَيْهِ} {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} وهو ما تقدم في الآية قبلها، ثم نهاهم أن يأكلوا مما لم يذكر اسم الله عليه ثم قال: {وَإِنَّهُ لَفِسْقٌ}.
قال ابن القيم: وأما ذبيحة المجوسي والمرتد، وتارك التسمية، ومن أهل بذبيحته لغير الله، فنفس ذبح هؤلاء أكسب للمذبوح خبثًا، أوجب تحريمه، ولا ينكر أن يكون ذكر الأوثان والكواكب والجن على الذبيحة يكسبها خبثًا وذكر اسم الله

(4/437)

وحده يكسبها طيبًا، إلا من قل نصيبه من حقائق العلم والإيمان، وذوق الشريعة، وقد جعل الله ما لم يذكر اسم الله عليه من الذبائح فسقًا، وهو الخبيث، ولا ريب أن ذكر اسم الله على الذبيحة يطيبها، ويطرد الشيطان عن الذابح والمذبوح فإذا أخل به لابس الشيطان الذابح والمذبوح، فأثر خبثًا في
الحيوان اهـ.
واستدل بعض أهل العلم بهذه الآية أن الذبيحة لا تحل إذا لم يذكر اسم الله عليها، وإن كان الذابح مسلمًا وهو رواية عن مالك وأحمد، وقيل مستحبة، وهو مذهب الشافعي، ومذهب أبي حنيفة وجماعة من السلف والخلف سقوط التسمية سهوًا لا عمدًا، لحديث عائشة: أن ناسًا قالوا يا رسول الله: إن قومًا حديثي عهد بجاهلية يأتوننا بلحم لا ندري أذكروا اسم الله عليه أم لا، فقال: «سموا أنتم وكلوا» وقال ابن عباس إذا ذبح المسلم ولم يذكر اسم الله فليأكل، فإن المسلم فيه اسم من أسماء الله؛ وفي مراسيل أبي داود مرفوعًا، «ذبيحة المسلم حلال، ذكر اسم الله أو لم يذكر إنه إن ذكر لم يذكر إلا اسم الله».
ونقل أبو الحسن في كتابه الهداية الإجماع قبل الشافعي على تحريم متروك التسمية عمدًا، حتى قالوا: لو حكم حاكم بجواز بيعه لم ينفذ، لمخالفته الإجماع، وتقدم الخلاف، وقال ابن جرير من حرم ذبيحة الناسي فقد خرج من جميع الحجة، وخالف

(4/438)

الخبر الثابت يعني " المسلم يكفيه اسمه" وفيه مقال، ومراده قول الجمهور، فإنه لا يعتبر قول الواحد ولا الاثنين مخالفًا لقول الجمهور فعده إجماعًا، ومما استدل به أصحاب هذا القول أن من تركها عامدًا لا تحل، وناسيًا تحل، قال المراد من الآية الميتات ونحوها، وما ذبح على غير اسم الله لقوله {وَإِنَّهُ لَفِسْقٌ} والفسق في ذكر غير اسم الله كما في قوله {قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقًا أُهِلَّ لِغَيْرِ اللهِ بِهِ}.
وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} وذلك أن المشركين قالوا: يا محمد تأكلون ما قتلتم ولا تأكلون ما قتل الله؛ فنزلت هذه الآية {وَإِنْ أَطَعْتُمُوهُمْ} في أكل الميتة {إِنَّكُمْ لَمُشْرِكُونَ} إن عدلتم عن أمر الله لكم وشرعه، إلى قول غيره، فقدمتم عليه غيره، فهذا هو الشرك، وهذه الآية تؤيد قول من قال إن المراد بالآية الميتات، وما ذبح على غير اسم الله.
(وقال) تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} لما ذكر تعالى ما حرمه على عباده المؤمنين من الخبائث، الميتة والمنخنقة إلى آخر الآية، وما أحله لهم من الطيبات قال: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} يعني الذبائح على اسم الله عز وجل، والآية عامة في جميع الطيبات ثم ذكر حكم ذبائح أهل الكتاب من اليهود والنصارى، فقال: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ

(4/439)

لَكُمْ} أي ذبائحهم، وهذا بإجماع المسلمين أن ذبائحهم حلال للمسلمين لأنهم يعتقدون تحريم الذبح لغير الله، ولا يذكرون على ذبائحهم إلا اسم الله، وإن اعتقدوا فيه ما هو منزه عنه.
قال ابن كثير: ولا يلزم من إباحة طعام أهل الكتاب إباحة أكل ما لم يذكر اسم الله عليه، لأنهم يذكرون اسم الله على ذبائحهم، وهو متعبدون لذلك، ولهذا لم يبح ذبائح من عداهم من أهل الشرك، ومن شابههم لأنهم لا يذكرون اسم الله على ذبائحهم، بل ولا يتوقفون فيما يأكلونه من اللحم على ذكاة، بل يأكلون الميتة، بخلاف أهل الكتابين ومن شاكلهم من السامرة والصابئة، ومن يتمسك بدين إبراهيم وشيث وغيرهما من الأنبياء، على أحد قولي العلماء، ونصارى العرب كبني تغلب وتنوخ وبهرًا وجذام ولخم وعاملة، ومن أشبههم لا تؤكل ذبائحهم عند الجمهور، وأما المجوس فإنهم وإن أخذت منهم الجزية تبعًا لأهل الكتاب، فإنهم لا تؤكل ذبائحهم، ولا تنكح نساؤهم.
وقال الشيخ: كل من يدين بدين أهل الكتاب فهو منهم، سواء كان أبوه أو جده قد دخل في دينهم، أو لم يدخل وسواء كان دخوله بعد النسخ والتبديل أو قبل ذلك، وهو المنصوص الصريح عن أحمد، وإن كان بين أصحابه خلاف، وهو الثابت عند الصحابة بلا نزاع بينهم، وذكر الطحاوي أنه إجماع قديم، وأجمعوا على أن ذبائح الكفار من غير أهل الكتاب غير مباحة.

(4/440)

وعن أحمد وغيره يحرم ما ذبحه أهل الكتاب لعيدهم، أو ليقربوه إلى شيء يعظمونه، ولو ذكروا اسم الله عليه، اختاره الشيخ، وقال ابن عقيل: يكون ميتة لقوله: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللهِ} قال حنبل: سمعت أبا عبد الله يقول: لا يؤكل، وقال الشيخ: هذا أشهر نصوص أحمد إذا نوى بها التقرب إلى غير الله، وإن سمى الله عليها، وقال: يحرم ما ذبحه الكتابي لعيده، أو ليتقرب به إلى شيء يعظمه، نص عليه، وقال تعالى: {وَطَعَامُكُمْ} أي أيها المسلمون {حِلٌّ لَهُمْ} فيحل لكم أن تطعموهم من ذبائحكم، كما أكلتم من ذبائحهم وهذا من باب المكافأة والمقابلة والمجازاة، وحديث: "لا تصحب إلا مؤمنًا، ولا يأكل طعامك إلا تقي" محمول على الندب والاستحباب.
(وقال) تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} أي ما يصاد منه طريًا وطعامه ما يتزود منه مليحًا يابسًا، والمراد بالبحر جميع المياه، مالحة كانت أو حلوة، وعن ابن عباس، صيده ما اصطيد وطعامه ما رمي به (وتقدم) أي حديث "أحلت لنا ميتتان ودمان" في كتاب الأطعمة "أما الميتتان فالجراد والحوت" فيحل بدون ذكاة بالاتفاق وكذا ما طفى منه، عند الجمهور، وكذا الدبا والجندب يحل بدون ذكاة، سواء مات بسبب كبسه، أو تغريقه، وهو قول عامة أهل العلم.
(وقوله) أي وتقدم قوله "في البحر: هو الطهور ماؤه" يعني

(4/441)

في باب المياه (الحل ميتته) يعني السمك وتقدم أن الجمهور على إباحة ميتة البحر، سواء ماتت بنفسها أو ماتت بالاصطياد، وأنه لا خلاف في حل السمك، على اختلاف أنواعه، للآية واستثنى الضفدع للخبر، والسرطان والتمساح، ونحوه للاستخباث، والضرر اللاحق من السم.
(وعن جابر) بن عبد الله رضي الله عنه أنه قال: (ألقى البحر) أي طرح على جانبه (حوتًا) عظيمًا (ميتًا لم نر مثله) من حيتان البحر (يقال له العنبر) وهو حوت عظيم، قد يبلغ طوله ثلاثين ذراعًا، ضخم الرأس وله أسنان (فأكلنا منه نصف شهر) وقبله قال: غزونا جيش الخبط، وأميرنا أبو عبيدة، فجعنا جوعًا شديدًا فألقى البحر حوتًا، وفيه: فأخذ أبو عبيدة عظمًا من عظامه، فمر الراكب تحته (وذكرنا ذلك) أي ما وجدوا من الحوت (للنبي - صلى الله عليه وسلم - فقال: كلوا رزقًا) أي هذا الحوت (أخرجه الله لكم) "أطعمونا إن كان معكم" فأتاه بعضكم بشيء، فأكله (متفق عليه) فدل على حل حيتان البحر وإن طفت على جانبه.
(ولهما) أي البخاري ومسلم وغيرهما (عن رافع) بن خديج رضي الله عنه قال: (قلت: يا رسول الله إنا لاقوا العدو غدًا) لعله عرف ذلك بخبر أو قرينة وهم بصدد أن يغنموا منهم ما يذبحونه (وليس معنا مدي) جمع مدية وهي السكين، سميت بذلك لأنها تقطع مدي الحيوان أي عمره

(4/442)

(فقال: ما أنهر الدم) أي أساله وصبه بكثرة، من النهر سمي به لجريانه، أي فهو حلال (وذكر اسم الله عليه فكلوا) أي حلالاً فدل الحديث على اشترط إنهار الدم، واشتراط التسمية وعلق الأذان بمجموعهما والمعلق على شيئين لا يكتفي فيه إلا باجتماعهما، وينتفي بانتفاء أحدهما.
(ليس السن) وهو العظم النابت في فم الحيوان (والظفر) مادة قرنية، تنبت في أطراف أصابع الحيوان، وفي لفظ "ما لم يكن سنًا أو ظفرًا، وسأحدثكم عن ذلك" (أما السن فعظم) أي ذلك عظم لا يحل الذبح به، ولعله قد تقرر كون الذكاة لا تحصل به، فاقتصر على قوله: "فعظم". قال النووي: أي لا تذبحوا بالعظم فإنها تنجس بالدم وقد نهيتم عن تنجيسها، لأنه زاد إخوانكم من الجن، وقال ابن القيم: هذا تنبيه على عدم التذكية بالعظام إما لنجاسة بعضها، وإما على تنجيسه على مؤمني الجن، وقال ابن الجوزي: دل على أن الذبح بالعظم كان معهودًا عندهم أنه لا يجزئ وقررهم الشارع على ذلك.
(وأما الظفر فمدى الحبشة) أي فسكين الحبشة، وهم قوم كفار، وقد نهيتهم عن التشبه بهم، وقيل لأن الذبح بهما تعذيب للحيوان، ولا يقع به غالبًا إلا الخنق، وتحريم الذبح بهما مذهب جمهور العلماء، وما روي عن أبي حنيفة مستدلاً بما روي "فر الدم بما شئت" فعلى تقدير صحته هو عوام مخصوص بحديث رافع وغيره، وقال الوزير: اتفقوا على أن الذكاة بالسن والظفر

(4/443)

المتصلين لا يجوز، وقال مالك والشافعي وأحمد والمنفصلين لا يجوز أيضًا وتقدم أن الذكاة تكون بالنحر للإبل وهو الضرب بالحديد في لبة البدنة حتى يفري أوداجها، والذبح لما عداها، وهو قطع الأوداج، وهما عرقان محيطان بالحلقوم، وتقع على الحلقوم والمريء، فسميت الأربعة أوداجًا واقتصر بعضهم على الثلاثة، وقال: المريء مجرى الطعام وليس به من الدم ما يحصل به إنهاره.
وقال الشيخ: يقطع الحلقوم والمريء والودجان، والأقوى أن قطع ثلاثة من الأربع يبيح، سواء كان فيها الحلقوم أو لم يكن فإن قطع الودجين أبلغ من قطع الحلقوم، وأبلغ من إنهار الدم اهـ، وفيه أنه يجزئ محدد فيجزئ، السيف والسكين والحجر والخشبة والزجاج والقصب والخزف والنحاس وسائر الأشياء المحددة التي تنهر الدم، ويحصل بها القطع جرحًا وحكاه الوزير وغيره إجماعًا.
(وللبخاري) وغيره (عن كعب) بن مالك رضي الله عنه (أن امرأة) كانت ترعى الغنم لكعب (ذبحت شاة بحجر)
وذلك بحده لا بثقله (فسئل رسول الله - صلى الله عليه وسلم -) عن حل ذبيحتها (فأمر بأكلها) فدل على صحة تذكية المرأة وهو قول
جمهور العلماء، وفيه خلاف شاذ لا يلتفت له مع النص،
ولا وجه له، ودل على صحة التذكية بالحجر الحاد إذا فرى الأوداج، لأنه جاء في رواية، أنها كسرت الحجر وذبحت به،

(4/444)

والحجر إذا كسر يكون فيه حد، ودل على جواز ذبح ما خيف، موته بغير إذن مالكه، وهو مذهب الجمهور، وعلى تصديق الأجير الأمين فيما اؤتمن عليه، حتى يتبين عليه الخيانة، فإن الأمة كانت راعية لكعب، فخشيت أن تموت فذبحتها.
(وعن عائشة) رضي الله عنها (أن قومًا) أتوا إلى رسول الله - صلى الله عليه وسلم - يسألونه (قالوا: يا رسول الله إن قومًا) وقد دخلوا في الإسلام (يأتوننا باللحم) من الحيوانات المباحة (لا ندري أذكر اسم الله عليه) أي عند التذكية (أم لا) أو لم يذكروا اسم الله عليه عند ذكاته (فقال) رسول الله - صلى الله عليه وسلم - «سموا عليه أنتم وكلوا» أجاب - صلى الله عليه وسلم - السائل بغير ما يترقب كأنه يقول الذي يهمكم أنتم أن تذكروا اسم الله عليه، وتأكلوا منه (قالت وكانوا حديثي عهد بكفر، رواه البخاري).
وفي رواية: حديث عهدهم بالجاهلية؛ زاد مالك، وذلك في أول الإسلام؛ فدل الحديث على أنه لا يلزم أن تعلم التسمية فيما يجلب إلى أسواق المسلمين، ولا ما ذبحه الأعراب من المسلمين، لأنهم قد عرفوا التسمية، ولأن المسلم لا يظن به إلا الخير إلا أن يتبين خلاف ذلك.
(ولمسلم) وغيره (عن جابر) بن عبد الله رضي الله عنه قال (نهى - صلى الله عليه وسلم - أن يقتل شيء من الدواب صبرًا) أي حبسًا، وهو إمساكه حيًا ثم يرمى به حتى يموت؛ ولمسلم وغيره أيضًا عن عبد الله بن عباس رضي الله عنهما أنه - صلى الله عليه وسلم - قال: «لا تتخذوا شيئًا

(4/445)

فيه الروح غرضًا» أي هدفًا ولعن من فعله.
(وله) أي لمسلم أيضًا في صحيحه (عن شداد بن أوس) ابن ثابت النجاري، ابن أخي حسان، مات سنة ثمان وخمسين (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: «إن الله كتب الإحسان» ضد الإساءة أي أوجب الإحسان (على كل شيء) من سائر الحيوانات (فإذا قتلتم فأحسنوا القتلة) بكسر القاف، لتريحوا المقتول، وذلك من الإحسان به (وإذا ذبحتم فأحسنوا الذبحة) ليحصل راحة الذبيحة وخلاصها من الألم، والذبحة بالكسر ما يذبح من الحيوان، وبالفتح الفعل نفسه، فالإحسان يتناول الحسن شرعًا وعرفًا وذكر منه الإحسان في القتل لأي حيوان، بهيمي أو آدمي حتى في حد وغيره ثم وضع بعض كيفيته فقال:
(وليحد أحدكم شفرته) بفتح الشين وسكون الفاء، أي سكينه، ولأحمد مرفوعًا "أمر أن تحد الشفار، وأن توارى عن البهائم" (وليرح ذبيحته) ويكون ذلك بإحداد السكين، والاتكاء عليها بقوة، وتعجيل إمرارها، وحسن الصنيعة في الذبح.
قال النووي: ويستحب أن لا يحد السكين بحضرة الذبيحة وأن لا يذبح واحدة بحضرة أخرى، ولا يجرها إلى مذبحها وللدارقطني "ولا تعجلوا الأنفس قبل أن تزهق" أي لا تشرعوا في شيء من الأعمال المتعلقة بالذبيحة قبل أن تموت.
وقال الشيخ: في هذا دليل على أن الإحسان واجب على كل حال، حتى في إزهاق النفس ناطقها وبهيمها فعلى

(4/446)

الإنسان أن يحسن القتلة للآدميين، والذبحة للبهائم اهـ.
ولا يجوز الإحراق بالنار، لما روي «لا تعذبوا بالنار فإنه لا يعذب بها إلا ربها» فيحرم وقيل يحرم شيء: كل من السمك والجراد حيًا.
(وعن أبي سعيد) الخدري رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: ذكاة الجنين ذكاة أمه، رواه الخمسة) وفي لفظ "ذكاة الجنين بذكاة أمه" وللبيهقي "في ذكاة أمه" معللاً بأن ذكاة الأم ذكاة له فإنه جزء من أجزائها، والذكاة قد أتت على جميع أجزائها وأجزاء المذبوح لا تفتقر إلى ذكاة مستقلة، وهذا هو القياس الجلي، لو لم يكن في المسألة نص، كيف وقد اتفق النص والأصل. وقال ابن القيم: من قال ذكاة أمه بالنصب فقوله باطل من وجوه والحديث له طرق وتكلم بعضهم فيه.
وقال الجويني: لا يتطرق احتمال إلى متنه، ولا ضعف إلى سنده، وبمجموعها يحتج به، وصححه ابن حبان، وابن دقيق العيد، وفيه عن جماعة من الصحابة ما يؤيد العمل به، والجمهور على أنه إذا خرج الجنين من بطن أمه ميتًا بعد ذكاتها فهو حلال، مذكى بذكاة أمه.
وقال ابن المنذر: لم يرو عن أحد من الصحابة ولا من العلماء أن الجنين لا يؤكل إلا باستئناف الذكاة فيه، إلا ما يروى عن أبي حنيفة، وذلك لصراحة الحديث فيه أنه يحل بذكاة أمه مطلقًا سواء خرج حيًا أو ميتًا، وقال: كان الناس على إباحته، لا نعلم أحدًا منهم خالف ما قالوه

(4/447)

إلى أن جاء النعمان فقال: لا يحل، واتفقوا على أنه إن خرج حيًا يعيش مثله لم يبح إلا بالذبح.
(وعن رافع) بن خديج رضي الله عنه (قال: ند بعير) أي نفر من إبل القوم وكانوا في سفر مع رسول الله - صلى الله عليه وسلم -، ولم يكن معهم خيل (فرماه رجل بسهم) السهم النبل) ونبله رماه به (فحبسه) أي أصابه السهم فوقف (فقال رسول الله - صلى الله عليه وسلم -: إن لهذه البهائم أوابد) أي توحشًا (كأوابد الوحش) أي شديد الهرب من حيوان البر (فما فعل منها هذا) أي فما ند منها كما يند أوابد الوحش (فافعلوا به هكذا) متفق عليه.
فدل على جواز أكل ما رمي بالسهم فجرح في أي موضع كان من جسده، بشرط كونه متوحشًا كما نص عليه الشارع، أو كان وحشيًا، وهو مذهب الجمهور، وقالوا فيما إذا وقع بعير أو بقرة أو شاة في بئر، فلم يقدر عليه إلا أن يطعن في سنامه أو عقره، فإنها تنتقل ذكاته من الذبح والنحر إلى العقر، إلا أن مالكًا قال: لا يجوز إلا أن يذكي، وقال أحمد لعله لم يسمع حديث رافع.

باب الصيد
أي هذا باب يذكر فيه أحكام الصيد والصيد هو الحيوان الوحشي الذي يحل أكله، والأصل فيه الكتاب والسنة والإجماع، وهو لحاجة جائز، وللهو واللعب مكروه، وإن كان

(4/448)

فيه ظلم للناس بالعدوان على زروعهم وأموالهم فحرام، وتقدم أن الله حرم صيد الحرم، ومنع منه، وأن المحرم لا يباح له أن يصيد، ولا يحل له ما صيد لأجله، واشترطوا لإباحة الصيد أربعة شروط، كون الصائد من أهل الذكاة، وكون الآلة محددة، والجارح معلماً وقصد الصيد، والتسمية ويأتي مفصلاً.
(قال تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ}) أي ما يصطاد منه طريًا {وَطَعَامُهُ} أي ما يتزوج منه مليحًا يابسًا، وقال ابن عباس وغيره: صيد البحر ما أخذ منه حيًا وطعامه ما لفظه ميتًا وقال أبو بكر: كل ما فيه {مَتَاعًا لَكُمْ} أي منفعة وقوتًا لكم أيها المخاطبون {وَلِلسَّيَّارَةِ} جمع سيار أي المسافرين، فدلت الآية على حل صيده وطعامه وميتته، وبحديث «الطهور ماؤه، الحل ميتته» وخبر الجيش الذي فيهم أبو عبيدة وهم ثلثمائة «انتهوا إلى البحر فإذا بحوت مثل الظرب، أكلوا منه ثمانية عشرة ليلة، وتزوجوا منه» وقال رسول الله - صلى الله عليه وسلم - «هو رزق أخرجه الله لكم».
{وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُمًا} أي في حال إحرامكم، وتقدم حكمه، ومفهوم الآية حله في غير حرم وإحرام.
(وقال) تعالى: {وَإِذَا حَلَلْتُمْ} أي من إحرامكم {فَاصْطَادُوا} أي إذا فرغتم من إحرامكم وأحللتم منه، فقد أبحنا لكم ما كان محرمًا عليكم في حال الإحرام من الصيد، فرد الحكم إلى ما

(4/449)

كان عليه قبل النهي، فإن كان واجبًا رده واجبًا، وإن كان مستحبًا فمستحب، أو مباحًا فمباح، قال جمع من أهل العلم: الأمر الوارد بعد النهي يرفع النهين فيعود الحكم إلى ما كان عليه في الغالب، وهو هنا إباحة الاصطياد واتفق أهل العلم أن الأمر هنا أمر إباحة لا أمر وجوب.
(وقال) تعالى {أُحِلَّ لَكُمُ الطَّيِّبَاتُ} وفي سورة الأعراف {يُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} قيل: نزلت في عدي وزيد قالا: إنا نصيد بالكلاب والبزاة، فماذا يحل لنا؟ فنزلت {يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} أي وأحل لكم صيد ما علمتم من الجوارح، وهن الكلاب المعلمة، والبازي وكل طير يعلم للصيد.
والجوارح هي الكلاب الضواري والفهود والصقور وأشباهها، وعامة العلماء أن المراد من الجوارح الكواسب من سباع البهائم، كالفهد والنمر والكلب، ومن سباع الطير، كالبازي والعقاب والصقر ونحوها مما يقبل التعليم، فيحل صيد جميعها، سميت جارحة لجرحها أربابها أقواتهم من الصيد، أي كسبها، يقال: فلان جارحة أهله أي كاسبهم.
(مكلبين) المكلب هو الذي يغري الكلب على الصيد، أي في حال تكليبكم هذه الجوارح، أي إغرائكم إياها على الصيد، ذكر الكلاب لأنها أكثر وأعم، والمراد جميع جوارح الصيد (تعلمونهن) تؤدبونهن آداب أخذ الصيد {مِمَّا عَلَّمَكُمُ اللهُ} أي

(4/450)

من العلم الذي علمكم الله، وذلك أنه إذا أرسله استرسل، وإذا أشلاه استشلى، وإذا أخذ الصيد أمسكه على صاحبه حتى يجيء إليه، ولا يمسكه لنفسه، فهذه ثلاثة أشياء إذا وجدت فيه كان معلمًا إذا أشلي استشلى، وإذا زجر انزرج، وإذا أخذ الصيد أمسكه ولم يأكل فمتى كان كذلك {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} من الصيد فالجارحة المعلمة إذا خرجت بإرسال صاحبها، فأخذت الصيد وقتلته كان حلالاً.
ثم قال تعالى: {وَاذْكُرُوا اسْمَ اللهِ عَلَيْهِ} أي عند إرساله، فيقول: بسم الله، ويسن والله أكبر؛ كما بينته السنة فالتسمية شرط حالة الذبح، وفي الصيد حالة إرساله الجارحة، أو السهم فمتى كان معلمًا وأمسك على صاحبه، وكان قد ذكر اسم الله عليه وقت إرساله حل الصيد وإن قتل بالإجماع وقال الوزير: اتفقوا على أن من شرط تعليم سباع البهائم أن يكون إذا أرسله استرسل وإذا زجره انزجر.
واشترط الجمهور ترك الأكل ولم يشترط مالك واتفقوا على أن سائر الجوارح سوى الكلب لا يعتبر في تعليمه ترك الأكل مما صاده، وإنما تعليمه هو أن يرجع إلى صاحبه إذا دعاه؛ قال الشيخ والتحقيق أن المرجع في تعليم الفهد إلى أهل الخبرة، فإن قالوا إنه من جنس تعليم الصقر بالأكل لحق به وإن قيل إنه يعلم بترك الأكل كالكلب لحق به، وإذا لحق بالكلب بعد تعلمه، لم يحرم ما أمسك من صيده، ولم يبح ما أكل منه

(4/451)

{وَاتَّقُوا اللهَ إِنَّ اللهَ سَرِيعُ الْحِسَابِ}.
(وعن أبي ثعلبة) الخشني رضي الله عنه (قلت: يا رسول الله إنا بأرض صيد) أي يكثر فيها الصيد فـ (أصيد بقوسي) أي بالنبل (وأصيد بكلبي المعلم) وهو الذي يغرى فيقصد ويزجر فيقعد، وأما غير المعلم فهو الذي لا يمتثل الزجر، ولا يترك أكل ما أمسك، (والذي ليس بمعلم؟ فقال: ما صدت بقوسك) وتقدم صفة القوس، والمراد: بحده لا بعرضه، فمات (وذكرت اسم الله عليه) أي عند غرسال سهمك.
(فكل) ما أمسك عليك بهذه الصفة، فدل على اشتراط التسمية عند إرسال السهم، وكذا عند إرسال الجارحة، وفي حديث عدي "وإن رميت بسهمك فاذكر اسم الله" وظاهر الكتاب والسنة وجوب التسمية، وهو قول الجمهور، وإنما تسقط سهوًا للأخبار. (وما صدت بكلبك المعلم
وذكرت اسم الله عليه فكل) وفي رواية "إذا أرسلت كلبك المعلم" فلا يحل إلا إذا أرسله صاحبه فلو استرسل بنفسه، لم يحل ما يصيده إذا قتل، عند الجمهور، وظاهره إن لم يذكر اسم الله عليه فلا يأكل كما تقدم، وقيل لا تسقط بحال، بخلاف الذكاة فإن التسمية تسقط فيها سهوًا، والفرق بينهما كثرة الوقوع، وتكرره، بخلاف الصيد، ولا يضر إن تقدمت التسمية بيسير،
أو تأخرت بيسير عرفًا، وبكثير في جارح، إذا زجره فانزجر، ولو سمى على صيد فأصاب غيره حل، لا على سهم ألقاه

(4/452)

ورمى بغيره، ثم قال: "والذي ليس بمعلم" أي وما صدت بكلبك غير المعلك "فأدركت ذكاته، متفق عليه" فالاعتماد هنا على التذكية لا على إمساك الكلب.
ودل الحديث على إباحة الصيد بالكلاب المعلمة، وهو مذهب الجمهور، بشرط إرساله إذا أرسله، وانزجاره إذا زجره، وانصرافه بدعائه، وإمساك الصيد عليه، وأن لا يأكل منه، وأن الكلب غير المعلم لا يؤكل ما صاده إلا ما أدرك ذكاته والآية والسنة دلتا على شمول الجوارح الكواسب، ومن سباع البهائم والطير والفهد والنمر والعقاب والبازي والصقر والشاهين ونحوها، لأن العرب إذا ذاك تصيد بالكلاب والطيور، ولأن المكلب هو معلم الجوارح، ومضراها بالصيد لصاحبها، وارائضها لذلك، بما علم من الحيل، وطرق التأديب وحكي أنه قول فقهاء الأمصار.
(ولهما) أي البخاري ومسلم (عن عدي) بن حاتم رضي الله عنه قال: (قلت يا رسول الله إنا نرسل الكلب المعلم فيمسك علينا) أي ولا ندركه إلا بعد موت الصيد (قال: كل) أي ما أمسكه عليك، وظاهره ولو أرسله على صيد فصاد غيره (قلت فإن قتل) أي ما صاده لنا (قال: وإن قتل) أي فكل لزهوقه بالجارح المعلم (ما لم يشركه كلب غيره) أي فإن شركه كلب غير كلبك المعلم فلا تأكل وفيه "فإن أخذ الكلب ذكاته" وذلك إذا لم يدركه الصائد إلا بعد الموت، سواء قتله

(4/453)

جرحًا أو خنقًا، وإلا فالتذكية واجبة اتفاقًا لقوله "فإن أدركته حيًا فاذبحه" وإن أدركته وفيه بقية حياة، فإن كان قد قطع حلقومه أو مريئه أو جرح أمعاءه أو أخرج حشوته حل بلا ذكاة قال النووي: بالإجماع.
(فإنك إنما سميت على كلبك) فدل على وجوب التسمية عند الإرسال (ولم تسم على الآخر) نهى عنه لاحتمال تأثير كلب آخر غير المرسل، ترجيحًا لجانب الحظر، وفي رواية وإن وجدت مع كلبك كلبًا غيره. وقد قتل فلا تأكل، فإنك لا تدري أيهما قتله، فدل الحديث على حل أكل ما صاده كلبه المعلم، وإن قتل الصيد، ودل على أنه لا يحل أكل ما يشاركه كلب آخر في اصطياد، ومحله إذا استرسل بنفسه أو أرسله من ليس من أهل الذكاة فإن تحقق أنه أرسل من هو من أهل الذكاة، حل، وإن لم يقتل فإباحته متوقفة على التذكية لا على الإمساك.
(قال: وإن قتل) أعاده لما يأتي من قوله (إلا أن يأكل الكلب) أي الذي أرسلت، وفي رواية: "وإن أدركته قد قتل ولم يأكل منه فكله (فإن أكل فلا تأكل فإني أخاف أن يكون إنما أمسك على نفسه) يعني الكلب، فدل على أنه يحرم ما أكل منه الكلب ولو كان معلمًا لتعليله بالخوف من أنه إنما أمسك على نفسه وهذا مذهب جمهور العلماء، ومن شرط المعلم أن لا يأكل، فأكله دليل على أنه غير كامل التعليم، وما ورد في خبر ثعلبة "وإن أكل منه" فحديث عدي أصح وأصرح، ومقرون بالتعليل

(4/454)

المناسب للتحريم، وهو خوف الإمساك على نفسه، متأيد بأن الأصل في الميتة التحريم، ويدل عليه ظاهر القرآن، وهو قوله {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} أي صدن لكم.
ولأحمد من حديث ابن عباس: "إذا أرسلت كلبك، فإن أكل الصيد فلا تأكل، فإنما أمسك على نفسه، فإذا أرسلته فقتله ولم يأكل، فكل فإنما أمسك على صاحبه" فجعله - صلى الله عليه وسلم - علامة على أنه أمسك لنفسه لا لصاحبه، وقال ابن القيم: لا تعارض بين الحديثين على تقدير الصحة، ومحمل حديث عدي في المنع على ما إذا أكل منه حال صيده، لأنه إنما صاد لنفسه، ومحمل حديث أبي ثعلبة على ما إذا أكل منه بعد أن صاده ونهي عنه.
ثم أقبل عليه فأكل منه، فإنه لا يحرم لأنه أمسكه لصاحبه، وأكله منه بعد ذلك: كأكله من شاة ذكاها صاحبها، أو من لحم عنده، فالفرق بين أن يصطاد ليأكل، أو يصطاد ثم يعطف عليه فيأكل منه، فرق واضح، فهذا أحسن ما يجمع به بين الحديثين.
(وسئل) - صلى الله عليه وسلم - (عن صيد المعراض) قال ابن التين: إنه عصا في طرفه حديدة يرمي به الصائد، فما أصاب بحده ذكي، وما أصاب بعرضه فوقيذ، وقيل: هو السهم الذي لا ريش له، ولا نصل (فقال: ما خزق) أي بحده وقتل (فكل) فتلك ذكاته (وما قتل بعرضه) يعني المعراض (فهو وقيذ) أي موقوذ، والموقوذ ما قتل بعصا أو حجر أو ما لا حد فيه وقتل (فلا تأكل) فدل على أنه لا يحل صيد المثقل، وهو مذهب الأئمة الأربعة، وبندق

(4/455)

الرصاص أقوى من كل محدد فيحل به الصيد.
(ولهما عنه) أي عدي بن حاتم رضي الله عنه (مرفوعًا: إذا رميت الصيد فوجدته بعد يوم أو يومين) وفي لفظ "ثلاث ما لم ينتن" أي تخبث رائحته (ليس به إلا أثر سهمك) أي نبلك (فكل) وفي رواية "فكل ما لم يبت" والتعليل بما لم ينتن، وما لم يبت، نص فيحمل ذكر الأوقات على التقييد به، ويترك الأكل على الاحتياط، وترجيح جانب الخطر، وإن وجد به أثر غير سهمه لم يأكل كما تقدم، فيما إذا خالط كلبه كلب آخر.
قال الشيخ: إذا لم يكن فيه إلا سهمه فإنه يحل، على الصحيح من أقوالهم، وبه أفتى النبي - صلى الله عليه وسلم - عدي بن حاتم، وفي حديث أبي ثعلبة "فغاب عنك ثلاثة أيام، وأدركته فكل ما لم ينتن" فهذان الحديثان أفتى بهما النبي - صلى الله عليه وسلم - ومن أفتى بغير ذلك فلم يبلغه الحديث، وأما إذا انتن فيكره أكله.
(وإن وجدته غريقًا في الماء فلا تأكل) وهذا باتفاق العلماء إلا أن يتحقق أن سهمه أصابه فمات، ولم يقع في الماء إلا بعد أن قتله السهم، وظاهره، وإن وجد به أثر السهم، لأنه يجوز أنه ما مات إلا بالغرق، ما لم يتحقق موته قبل وقوعه في الماء.
وقال الوزير: اتفقوا على أنه إذا وجده في ماء، أو قد تردى من جبل، فإنه لا يلح أكله، لأنه يجوز أن يكون الماء أو الجبل هما اللذان قتلاه.

(4/456)

باب الأيمان
جمع يمين وضعت في الأصل لتوكيد المحلوف عليه، وهي القسم والإيلاء والحلف، واتفق أهل العلم على أن من حلف على يمين لزمه الوفاء بذلك، إذا كان طاعة، وقال الشيخ: الحالف لا بد له من شيئين، من كراهة الشرط، وكراهة الجزاء عند الشرط، ومن لم يكن كذلك لم يكن حالفًا، سواء كان قصده الحظ والمنع، أو لم يكن، قال: والعهود والعقود متقاربة المعنى أو متفقة، فإذا قال: أعاهد الله أني أحج العام فهو نذر وعهد ويمين، وإن قال: لا أكلم زيدًا فيمين وعهد لا نذر، فالأيمان تضمنته مع النذر، وهي أن يلتزم به قربة فيلزمه الوفاء، وهي عقد وعهد ومعاهدة لله، لأنه التزم لله ما يطلبه الله منه.
وإن تضمنت معنى العقود التي بين الناس، وهو أن يلتزم كل من المتعاقدين للآخر ما اتفقا عليه، فمعاقدة ومعاهدة يلزم الوفاء بها، إن كان العقد لازمًا، وإن لم يكن لازمًأ خير، وهذه أيمان بنص القرآن، ولم يتعرض لها ما يحل عقدتها إجماعًا وما يقصد به الحظ أو المنع أو التصديق أو التكذيب، بالتزامه عند المخالفة ما يكره وقوعه، سواء كان بصيغة القسم أو الجزاء فهو يمين، عند جميع الخلق، والأصل في الأيمان الكتاب والسنة والإجماع.

(4/457)

(قال تعالى: {لَا يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} أي لا يعاقبكم ولا يلزمكم بما صدر منكم من الأيمان اللاغية، وهي التي لا يقصدها الحالف، بل تجري على لسانه عادة، فإن اللغو كل مطرح من الكلام لا يعتد به، وروي أنه قول الرجل: لا والله بلى والله من غير قصد في الكلام، وقيل في الهزل، وقيل في المعصية، وقيل على غلبة الظن، وقيل في النسيان، وقيل هو الحلف على ترك المأكل والمشرب والملبس ونحو ذلك والمقصود أنه اليمين من غير قصد ولا عقد.
{وَلَكِنْ يُؤَاخِذُكُمْ} أي يعاقبكم ويلزمكم {بِمَا عَقَّدْتُمُ الْأَيْمَانَ} أي بما صممتم عليه منها، وقصدتموها وتعمدتموها، وفي قراءة "عاقدتم" بالألف، وفي قراءة بالتشديد، أي وكدتم (وعقدتم) أصله عقد أحدهما يده بيد الآخر {فَكَفَّارَتُهُ} أي ما تعمدتموه {إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ} إلى قوله {فَصِيَامُ ثَلَاثَةِ أَيَّامٍ} قال ابن القيم: فهذا صريح في أن كل يمين منعقدة، فهذا كفارته ويأتي.
(وقال) تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} أي عزمتم وقصدتم إلى اليمين، وكسب القلب العقد والنية، وقال ابن عباس: هو أن يحلف على الشيء وهو يعلم أنه كاذب، وهذه الآية كالتي قبلها وهي قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ} ولا تنعقد اليمين إلا بالله أو باسم من أسمائه أو صفة

(4/458)

من صفاته كقول: والذي نفسي بيده والله والرحمن، وعزة الله وعظمته ولعمر الله: يمين وكذا أمانة الله.
وأما قول الرجل: لعمرك جرى علي رسم اللغة، وذكر صورة القسم لتأكيد مضمون الكلام وترويجه فقط، لأنه أقوى من سائر المؤكدات، وأسلم من التأكيد بالقسم بالله، لوجوب البر به، وليس الغرض اليمين الشرعي، فصورة القسم على الوجه المذكور لا بأس به، ولهذا شاع بين المسلمين، وقال عليه الصلاة والسلام: "أفلح وأبيه".
(وقال تعالى: {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ} فأقسم تعالى بربوبيته الكاملة الشاملة وخص السماء والأرض وهما من أكبر مخلوقاته ولا نزاع في أن القسم برب السماء والأرض، وكذا برب كل شيء ونحو ذلك، جائز ويمين منعقدة.
وقال تعالى: {وَأَقْسَمُوا بِاللهِ جَهْدَ أَيْمَانِهِمْ} أي قسمًا غليظًا وذكر تعالى القسم باسمه الشريف في مواضع، وقال تعالى: {تَاللهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ *} سؤال توبيخ، من إثباتهم الشريك، وجعلهم له نصيبًا مما رزقهم الله وقال تعالى: {تَاللهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ} وغير ذلك.
وقال تعالى: {قُلْ بَلَى} تبعثون {وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللهِ يَسِيرٌ} فأمره تعالى بالإقسام به على تصديق ما خبر به في ثلاثة مواضع من كتابه، ويستحب الحلف على

(4/459)

الخبر الديني الذي يريد تأكيده، وقد حفظ عنه صلى الله عليه وسلم الحلف في أكثر من ثلاثين موضعًا.
وقال تعالى: {وَلَا تَجْعَلُوا اللهَ عُرْضَةً لِأَيْمَانِكُمْ} أي لا تجعلوا أيمانكم بالله مانعة لكم من البر وصلة الرحم، إذا حلفتم على تركها، وذلك بأن يدعى أحدكم، إلى صلة رحمه أو بر، فيقول: حلفت بالله أن لا أفعله، فيعتل بيمينه في ترك البر، قال تعالى: {أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ}.
قال ابن عباس: لا تجعلن الله عرضة ليمينك أن لا تصنع الخير، ولكن كفر عن يمينك واصنع الخير، وفي الصحيحين " إني والله إن شاء الله لا أحلف على يمين فأرى غيرها خيرًا منها إلا أتيت الذي هو خير وكفرت عن يميني" وقال لعبد الرحمن بن سمرة "إذا حلفت على يمين فرأيت غيرها خيرًا منها، فأت الذي هو خير، وكفر عن يمينك"
فالاستمرار على اليمين آثم لصاحبها من الخروج منها بالتكفير كما سيأتي، قال الوزير: اتفقوا على أنه لا يجوز أن يجعل اسم الله عز وجل عرضة للأيمان يمنع من بر أو صلة، وإن كان قد حلف فالأولى، أن يحنث إذا حلف على ترك البر، ويكفر، وقال تعالى: {وَلَا يَأْتَلِ} أي لا يحلف من الألية وهي القسم {أُولُو الْفَضْلِ مِنْكُمْ} أي الطول والصدقة والإحسان {وَالسَّعَةِ} أي الجدة {أَنْ يُؤْتُوا أُولِي الْقُرْبَى} أي لا تحلفوا أن لا تصلوا قراباتكم المساكين، نزلت في الصديق حلف أن لا

(4/460)

ينفع مسطح بن أثاثه بعدما قال في عائشة.
وقال تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ} أي يستبدلون {بِعَهْدِ اللهِ وَأَيْمَانِهِمْ} الكاذبة {ثَمَنًا قَلِيلًا} أي شيئًا قليلا من حطام الدنيا {أُولَئِكَ لَا خَلَاقَ لَهُمْ فِي الْآخِرَةِ وَلَا يُكَلِّمُهُمُ اللهُ وَلَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ *}.
وقال تعالى: {وَيَحْلِفُونَ عَلَى الْكَذِبِ} وهو ادعاء الإسلام {وَهُمْ يَعْلَمُونَ} أن الحلف عليه كذب، عنى بها المنافقين الذين تولوا قومًا غضب الله عليهم، أخبر أنهم كاذبون في
حلفهم.
(وعن ابن عمر) رضي الله عنهما قال: (أكثر ما كان النبي - صلى الله عليه وسلم - يحلف) أي بلفظ (لا ومقلب القلوب، رواه البخاري) فلا رد ونفي للكلام السابق، ومقلب القلوب هو المقسم به، والمراد تقليب أحوالها، وصرفها من رأي إلى رأي، وذكر الألفاظ التي كان - صلى الله عليه وسلم - كثيرًا ما يقسم بها، وفي رواية "لا ومصرف القلوب" "والذي نفسي بيده" "والذي نفس محمد بيده" "ورب الكعبة" ولابن أبي شيبة كان إذا اجتهد في اليمين قال: "والذي نفس أبي القاسم بيده" وفيها دليل على جواز الإقسام بها، وانعقاد
اليمين.
(ولهما عن أبي هريرة) رضي الله عنه (مرفوعًا: لما خلق الله الجنة) وزخرفت وأرسل جبريل إليها فقال: انظر إلى ما أعددت

(4/461)

لأهلها فيها (قال جبرائيل: لا وعزتك لا يسمع بها أحد إلا دخلها) لما رأى من النعيم ولذاتها، وذلك قبل أن تحف بالمكاره، والنار بالشهوات، وفيه جواز الحلف بعزة الله، وانعقاد اليمين به، وحكى الله عن إبليس أنه (قال: {فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} وفي الصحيحين في الذي بين الجنة والنار فيقول: رب اصرف وجهي عن النار، لا وعزتك لا أسأل غيرها، وفي الخبر عن أيوب: بل وعزتك وأقره النبي - صلى الله عليه وسلم -.
(وعن قتيلة) بنت صيفي الأنصاري صحابية مهاجرة، قالت: (أمرهم - صلى الله عليه وسلم - إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة) فلا يقولوا والكعبة كما ذكر ذلك عنهم من أنهم يقولون والكعبة (رواه أحمد) والنسائي وذلك أن اليهودي قال: إنكم تنددون تقولون والكعبة، فأمرهم بما لا تنديد فيه ولا شرك، فدل على جواز الحلف برب الكعبة، وانعقاد اليمين به.
(وعن أبي هريرة) رضي الله عنه (مرفوعًا: إن لله تسعة وتسعين اسمًا) عدها بعض الرواة (من أحصاها دخل الجنة) ففيه فضيلة حفظها، وجواز القسم بها (متفق عليه) وفي لفظ "من حفظها" وليس الحديث حصرًا لأسماء الله، لحديث "أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدًا من خلقك، أو استأثرت به في علم الغيب عندك".

(4/462)

قال الوزير: اتفقوا على أن اليمين بالله منعقدة بجميع أسماء الله الحسنى، كالرحمن والرحيم والحي وغيرها، وبجميع صفات ذات الله كعزة الله وجلاله.
والمراد فيما إذا حنث فيها، تجب فيها الكفارة، قال ابن عبد البر وغيره، لا خلاف في ذلك إلا عمن لا يعتد بقوله.
(ولهما عن عمر" رضي الله عنه (مرفوعًا: إن الله ينهاكم أن تحلفوا بآبائكم) وذلك أنه - صلى الله عليه وسلم - سمعه يحلف بأبيه فقال: «إن الله ينهاكم أن تحلفوا بآبائكم» لأن الحلف بالشيء يقتضي تعظيمه والعظمة في الحقيقة إنما هي لله وحده: "فمن كان حالفًا فليحلف بالله أو ليصمت" أي فلا يحلف إلا بالله أو أسمائه أو صفاته، وهذا باتفاق أهل العلم، وقال ابن عبد البر: أجمع العلماء على عدم جواز الحلف بغير الله، والجمهور على أن الحلف بغير الله لا ينعقد، لأن النهي يدل على فساد المنهي عنه.
(وللنسائي) عن أبي هريرة رضي الله عنه مرفوعًا «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد» و (لا تحلفوا إلا بالله، ولا تحلفوا إلا وأنتم صادقون) وفي لفظ "ولا تحلفوا بالله إلا وأنتم صادقون" فدل الحديث- وكذا غيره- على تحريم الحلف بغير الله، ويأتي "من حلف بغير الله فقد كفر أو أشرك" ويحرم الحلف بالبراءة من الإسلام، أو من الدين أو بأنه يهودي ونحو ذلك.
وقال ابن القيم: اتفق الناس أنه إن قال: إن فعلت كذا فهو

(4/463)

يهودي أنه لا يكفر إن قصد اليمين، ولأبي داود وغيره: "إن كان كاذبًا فهو كما قال، وإن كان صادقًا فلن يرجع إلى الإسلام سالمًا".
(وعن عمر) رضي الله عنه (مرفوعًا: من حلف بغير الله بنبي أو ولي أو غيرهما (فقد كفر أو أشرك) وفي رواية: "فقد كفر" وفي رواية "فقد أشرك" ويحتمل أن يكون شكًا من الراوي، ويحتمل أن تكون أو بمعنى الواو (حسنه الترمذي) ورواه أبو داود وغيره، وصححه الحاكم.
وقد يكون من الكفر الذي هو دون الكفر الأكبر، كما يكون من الشرك الأصغر، ما لم يسو بينه وبينه أو يكون المحلوف به عند الحالف أعظم من الخالق جل وعلا، فهو أكبر ناقل عن الملة، والشرك الأصغر أكبر من الكبائر وقال تعالى: {إِنَّ اللهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}.
(وعن ابن عمر) رضي الله عنه (أنه - صلى الله عليه وسلم - قال في زيد بن حارثة) رضي الله عنه حين أمر ابنه (وأيم الله إنه لخليق بالإمارة) أي لجدير بها يستحق أن يكون أميرًا، وقال في قصة سليمان "وايم الذي نفس محمد بيده" الحديث، وحديث "وايم الله لو أن فاطمة بنت محمد" إلخ، قيل أصلها يمين الله، وقيل عوض عن واو القسم، وقيل كقول بالله، أو أحلف بالله، وحكي غير ذلك، ومذهب المالكية والحنفية والأصح عن أحمد أنها يمين تنعقد، وعند الشافعية إن نوى اليمين.

(4/464)

(وقال أسيد) بن حضير رضي الله عنه (لسعد) بن عبادة لما استعذر النبي - صلى الله عليه وسلم - من عبد الله بن أبي (لعمر الله لنقتلنه) فتثاور الحيان، والحديثان (متفق عليهما) وذلك فيما قص الله علينا من قصة أهل الإفك، وتبرئة عائشة رضي الله عنها، فمن قال: لعمر الله فكأنه قال: أحلف ببقاء الله، واللام للتوكيد، أي: ما أقسم، وهو مذهب الحنفية والمالكية والحنابلة.
(وقال العباس) بن عبد المطلب رضي الله عنه (للنبي - صلى الله عليه وسلم - أقسمت عليك) وذلك في هجرة صفوان، وقد انطلق به العباس إلى النبي - صلى الله عليه وسلم - ليبايعه على الهجرة، فامتنع فقال العباس: أقسمت عليك (لتبايعنه) فبسط رسول الله - صلى الله عليه وسلم - يده فقال: "هات أبر قسم عمي ولا أهجره" (رواه أحمد) وابن ماجه، فدل على أن قول الرجل: أقسمت عليك: يمين؛ وهو مذهب الكوفيين والمشهور عن أحمد.
ويحرم الحلف بالله على الكذب، وأعظم منه الحلف بغير الله، وإن كان صادقًا، وقال ابن مسعود وغيره: لأن أحلف بالله كاذبًا، أحب إلى من أن أحلف بغيره صادقًا؛ قال الشيخ: لأن حسنة التوحيد، أعظم من حسنة الصدق؛ وسبب الكذب أسهل من سبب الشرك.
(ولأبي داود عن بريدة) رضي الله عنه (مرفوعًا من حلف بالأمانة) لكونها مخلوقة (فليس منا) ففيه الوعيد الشديد على من

(4/465)

حلف بالأمانة، حيث تبرأ منه النبي - صلى الله عليه وسلم -، والأمانة تقع على الطاعة والعبادة، والوديعة والأمان وغير ذلك، وإذا قال الحالف: وأمانة الله كعهد الله، فيمين وتقدم.
وإن حلف بالنبي - صلى الله عليه وسلم - لم تنعقد يمينه، وهو مذهب الجمهور أبي حنيفة ومالك والشافعي وأحد القولين لأحمد لما تقدم من قوله: "من حلف بغير الله فقد كفر" وقوله "لا تحلفوا إلا بالله" وغيرهما، وأما الحلف بالعتاق والطلاق، فقال الشيخ في موضع: لا يكره لأنه لم يحلف بمخلوق، ولم يلتزم لغير الله شيئًا، وإنما التزم لله كما يلتزم بالنذر، والالتزام لله أبلغ من الالتزام به، بدليل النذر له واليمين به، ولهذا لم تنكر الصحابة على من حلف بذلك، كما أنكروا على من حلف بالكعبة.
وقال ابن القيم في قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ} الآية: فهذا صريح في أن كل يمين منعقدة، فهذا كفارتها، وقد أدخلت الصحابة في هذا النص الحلف بالتزام الواجبات، والحلف بأحب القربات المالية إلى الله، وهو العتق كما ثبت ذلك عن ستة منهم، ولا مخالف لهم من بقيتهم، وأدخلت فيه الحلف بالبغيض إلى الله وهو الطلاق، كما ثبت ذلك عن علي، ولا مخالف له منهم، فالواجب تحكيم هذا النص العام والعمل بعمومه، حتى يثبت إجماع الأمة إجماعًا متيقنًا على خلافه، فإن الأمة لا تجتمع على خطأ ألبتة.

(4/466)

(وتقدم) في باب التأويل في الحلف (يمينك) أي إنما تنعقد يمينك (على ما يصدقك به صاحبك) أي واقع عليه، والحديث رواه مسلم، وفي رواية: "اليمين على نية المستحلف" بكسر اللام، والمراد المستحلف المظلوم، أي اليمين حصلت على نية المستحلف، وهو طالب اليمين، فالنظر في اليمين إلى نية طالب الحق واعتقاده، فالتأويل على خلاف قصد طالب اليمين لا يدفع إثم اليمين الكاذبة، فالاعتبار بقصد المحلف، سواء كان هو الحاكم أو الغريم، وأن يكون المحلف بفتح اللام ظالمًا.
أما لو كان مظلومًا، والمحلف بكسر اللام كاذب فالاعتبار بنية الحالف، وكذا إذا حلف بغير استحلاف، وورّى فتنفعه التورية ولا يحنث سواء حلف ابتداء، أو حلفه غير القاضي، كما حكاه النووي وغيره، فاليمين على نية الحالف في كل الأحوال إلا إذا استحلفه القاضي أو نائبه في دعوى توجهت عليه، قال والتورية وإن كان لا يحنث بها، فلا يجوز فعلها، حيث يبطل بها حق المستحلف وهذا مجمع عليه.
وحكى القاضي الإجماع على أن الحالف من غير استحلاف ومن غير تعلق حق بيمينه له نيته، ويقبل قوله، وأما إذا كان لغيره حق عليه، فلا خلاف أنه يحكم بيمينه سواء
حلف متبرعًا، أو باستحلاف، ولعل مستند الإجماع على
أن الحالف له نيته في غير استحلاف القاضي ونحوه – خبر

(4/467)

حنظلة، حيث حلف للعدو أن وائلاً أخوه، فقال النبي - صلى الله عليه وسلم - "كنت أبرهم وأصدقهم".
وقال الشيخ وغيره: لا يجوز التعريض لغير ظالم وهو قول جماعة، ولأنه تدليس كتدليس المبيع، ونص أحمد على أنه لا يجوز التعريض مع اليمين.
(ولهما) أي البخاري ومسلم وغيرهما (لأن يستلج) أي يتمادى (أحدكم في يمينه) فيلج فيها ولم يكفرها زاعمًا أنه صادق (آثم له عند الله) أي أعظم إثمًا (من أن يؤدي الكفارة) وتقدم أنه قال: "ما حلفت على يمين فرأيت غيرها خيرًا منها، إلا أتيت الذي هو خير، وكفرت عن يميني" فدل الحديث على أن أداء الكفارة، خير من التمادي فيما زعمه الذي يأثم
من أجله.
(وفي السنن عن ابن عمر) رضي الله عنهما (مرفوعًا: من حلف على يمين) أي مطلقًا (فقال إن شاء الله، فلا حنث عليه) لأن الاستثناء بمشيئة الله، والتقيد به يمنع الحنث في اليمين، ورواه أحمد وغيره، وله طرق وللخمسة نحوه من حديث أبي هريرة، ولأبي داود "ولأغزون قريشًا" ثم قال: "إن شاء الله" وفي الثالثة، ثم سكت، ثم قال: "إن شاء الله" ولم يحنث من قصد تعليق
الفعل على مشيئة الله وإرادته، بخلاف من قاله تبركًا أو سبق لسانه بلا قصد، والحديث وما في معناه دليل على

(4/468)

أن من قال في يمينه إن شاء الله، لم يحنث فإن التقييد بمشيئة الله مانع من انعقاد اليمين، وهو مذهب الجمهور.
وقال ابن العربي: أجمع المسلمون على أن قول: إن شاء الله يمنع انعقاد اليمين، بشرط كونه متصلاً، قال: ولو جاز منفصلاً كما روى بعض السلف لم يحنث أحد قط في يمين، ولم يحتج إلى كفارة، والجمهور هو أن يكون قوله إن شاء الله متصلاً باليمين من غير سكوت بينهما، ولا يضر سكتة النفس، وقوله: ثم سكت ثم قال: "إن شاء الله" ظاهره السكوت اختيارًا، فيدل على جوازه ما لم يطل الفصل، ولا فرق بين الحلف بالله أو بالطلاق أو العتاق أن التقييد بالمشيئة يمنع الانعقاد، وهو مذهب الجمهور، ومذهبهم أيضًا أن الاستثناء لا بد أن يكون باللفظ، فلا يكفي بالنية دون اللفظ.
(وعن عائشة) رضي الله عنها (أنه) يعني رسول الله (حلف) وورد بألفاظ (لن أعود) أي مرة أخرى (إلى شرب العسل) وذلك لما قال له بعض نسائه: أكلت مغافير، قال: "بل شربت عسلا" (فنزلت: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللهُ لَكَ} من شرب العسل {تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ} وصحح غير واحد أنها نزلت في شرب العسل لا تحريم مارية.
(إلى قوله: {قَدْ فَرَضَ اللهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} قال القاضي عن عامة العلماء: عليه كفارة يمين بنفس التحريم (متفق عليه)

(4/469)

وقال أبو حنيفة إن تناوله، وذكر بعض أهل العلم عن مالك والشافعي وغيرهما أنه إذا قال هذا الطعام أو الشراب حرام علي أو هذا الثوب أو كلام زيد ونحو ذلك لا شيء فيه فالله أعلم.

فصل في الكفارة
أي في كفارة اليمين، وفيها تخيير وترتيب، فالتخيير بين الإطعام والكسوة والعتق، والترتيب فيها بين ذلك وبين الصيام، والأصل فيها الكتاب والسنة والإجماع (قال تعالى: {فَكَفَّارَتُهُ}) أي: كفارة ما عقدتم الإيمان إذا حنتثم {إِطْعَامُ عَشَرَةِ مَسَاكِينَ} يعني محاويج من الفقراء من ولا يجد ما يكفيه، بشرط أن يعطيها لمسلم حر محتاج {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} أي من خير أو أمثل قوت عيالكم.
قال أحمد: مد من بر أو مدان من غيره، سواء كان المطعم واحدًا أو عددًا، وسواء أطعم البعض برًا والبعض شعيرًا أو تمرًا أو زبيبًا أو غيرها مما يطعم أهله.
(أو كسوتهم) قال مالك وأحمد وغيرهما: ما يصح أن يصلي فيه، فكل من لزمته كفارة يمين فهو فيها مخير، إن شاء أطعم عشرة مساكين، وإن شاء كساهم، وإن شاء أعتق رقبة، قال تعالى: {أَوْ تَحْرِيرُ رَقَبَةٍ} إذا اختار العتق، فيجب إعتاق رقبة مؤمنة، وكذا جميع الكفارات، كفارة القتل والظهار والجماع في نهار رمضان. وهو قول الجمهور، لأن الله قيدها في القتل بالإيمان، والموجب متحد، وإن اختلف السبب وجاء معاوية

(4/470)

ابن الحكم بجارية فقال لها رسول الله - صلى الله عليه وسلم - "أين الله" قالت في المساء، قال: "من أنا" قالت: رسول الله، قال "أعتقها فإنها مؤمنة".
ويشترط أن تكون سليمة من كل عيب يضر بالعمل ضررًا بينًا وتقدم.
وهذه الخصال الثلاث في كفارة اليمين أيها فعل الحانث أجزأ عنه بالإجماع، وإنما بدأ تعالى بالأسهل فالأسهل، فالإطعام أسهل وأيسر من الكسوة، كما أن الكسوة أيسر من العتق، فترقى فيها من الأدنى إلى الأعلى، فإن لم يقدر المكلف على واحدة من هذه الخصال، فقال تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ} أي إذا عجز الذي لزمته كفارة اليمين عن الإطعام والكسوة وتحرير الرقبة، وجب عليه صوم ثلاثة أيام، والعجز أن لا يفضل له عن قوته وقوت عياله وحوائجه الأصلية ما يطعم أو يكسو أو يعتق، فإنه يصوم ثلاثة أيام.
والجمهور على أنها متتابعات فإن في قراءة ابن مسعود (فصيام ثلاثة أيام متتابعات) وإن لم يثبت أنها قرآن فلا أقل من أن يكون خبر واحد، أو تفسيرًا من الصحابة، وله حكم الرفع، واتفقوا على أنه إذا لم يجد شيئًا مما تقدم انتقل إلى صيام ثلاثة أيام (ذلك) أي الذي ذكر تبارك وتعالى من الحكم {كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} أي هذه كفارة اليمين الشرعية، إذا حنثتم،

(4/471)

فإن الكفارة لا تجب إلا بعد الحنث {وَاحْفَظُوا أَيْمَانَكُمْ} أي لا تحلفوا، أو إذا حلفتم فلا تحنثوا، وإذا حنثتم فلا تتركوها بغير تكفير.
والمراد حفظ اليمين عن الحنث إذا لم تكن يمينه على ترك مندوب، أو فعل مكروه، فإن حلف على فعل مكروه، أو ترك مندوب فالأفضل أن يحنث نفسه ويكفر، كما تقدم، وكما سيأتي {كَذَلِكَ يُبَيِّنُ اللهُ لَكُمْ آيَاتِهِ} يوضحها {لَعَلَّكُمْ تَشْكُرُونَ}.
قال ابن القيم: إذا حلف ليفعلن كذا، فهو حظ منه لنفسه، وليس إيجابًا، ولكن عقد اليمين ليفعلن فأباح الله له حل ما عقده بالكفارة، وسماها تحلة، وليست رافعة لإثم الحنث.
(وعن عبد الله بن سمرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: إذا حلفت على يمين فرأيت غيرها خيرًا منها، فائت الذي هو خير وكفر عن يمينك متفق عليه) وفي لفظ "فكفر عن يمينك وائت الذي هو خير" ولمسلم من حديث عدي " إذا حلف أحدكم على يمين فرأى غيرها خيرًا منها، فليأت الذي هو خير، وليكفر عن يمينه، وله من حديث أبي هريرة نحوه، ولهما من حديث أبي موسى " لا أحلف على يمين فأرى غيرها خيرًا منها، إلا أتيت الذي هو خير وتحللتها" وفي لفظ "إلا أتيت الذي هو خير وكفرت عن يميني" ولأبي داود وغيره "فكفر عن يمينك وائت الذي هو خير".

(4/472)

وهذه الأحاديث وما في معناها دالة على أن الحنث في اليمين أفضل من التمادي، إذا كان في الحنث مصلحة، ويختلف باختلاف حكم المحلوف عليه، فإن حلف على فعل واجب أو ترك حرام، فيمينه طاعة، والتمادي واجب، والحنث معصية، والعكس بالعكس، وعلى فعل مستحب، فالتمادي مستحب، والحنث مكروه، وعلى ترك مندوب فالعكس.
وقال الوزير: اتفقوا على أن الكفارة تجب عند الحنث في اليمين على أي وجه كان، من كونه طاعة أو معصية أو مباحًا وأجمعوا على أن اليمين المكفرة المنعقدة هي أن يحلف بالله على أمر في المستقبل أن يفعله ولا يفعله، وإذا حنث وجبت عليه الكفارة، وقال أبو حنيفة ومالك في اليمين الغموس: لا تكفر لأنها أعظم من أن تكفر، وهو إحدى الروايتين عن أحمد واختاره الشيخ.
واليمين الغموس هي الحلف بالله على أمر ماض متعمد، الكذب فيه، ولفظ "ثم ائت الذي هو خير" يدل على وجوب تقديم الكفارة، والجمهور على الاستحباب وإجزائها قبل الحنث، إلا الصوم فبعده، وقال القاضي عياض: اتفقوا على أن الكفارة لا تجب إلا بالحنث، وأنه يجوز تأخيرها بعد الحنث.
وذكر بعضهم لها ثلاث حالات، أحدها قبل الحلف فلا تجزئ اتفاقًا ثانيها بعد الحلف والحنث، فتجزئ اتفاقًا وثالثها بعد الحلف وقبل الحنث، والجمهور على الاستحباب كما تقدم،

(4/473)

والأحاديث دلت على وجوب الكفارة مع إتيان الذي هو خير.
(ولهما عن البراء) بن عازب رضي الله عنه قال: (أمرنا) يعني رسول الله - صلى الله عليه وسلم - (بسبع) بعيادة المريض، واتباع الجنائز، وتشميت العاطس (وذكر إبرار القسم) أي بفعل ما أراد الحالف ليصير بذلك، بارًا ثم قال: "ونصر المظلوم وإجابة الداعي وإفشاء السلام" وأمره بإبرار القسم ظاهره الوجوب، واقترانه ببعض ما هو متفق على عدم وجوبه كإفشاء السلام، قرينة صارفة عن الوجوب وقصة رؤيا أبي بكر، وقوله: فوالله لتحدثني بالذي أخطأت، قال: "لا تقسم" يشهد لذلك.

فصل في النذور
النذور جمع نذر وهو لغة التزام خير أو شر وشرعًا التزام المكلف شيئًا لم يكن عليه، منجزًا كان أو معلقًا قال الشيخ: ولا يشترط فيه لفظ معين، بل كل ما تضمن التزامه قربة فهو نذر، إذ النذر أن يلتزم لله شيئًا ولا يلزم الشيء إلا إذا كان قربة، والفرق بينه وبين اليمين أن الناذر التزم لله، والحالف التزم بالله، وإذا التزم لله بالله فهو نذر ويمين اهـ.
فالنذر يعقده العبد على نفسه يؤكد به ما ألزمها به من الأمور، لله، وهو تعظيم للخالق ولأسمائه ولحقه، وأن تكون العقود به، وله، وهذا غاية التعظيم فلا يعقد بغير اسمه ولغير التقرب إليه، فإن حلف فباسمه تعظيمًا وتبجيلاً وتوحيدًا وإجلالاً.

(4/474)

وإن نذر فله توحيدًا وطاعة ومحبة وعبودية.
(قال تعالى: {يُوفُونَ بِالنَّذْرِ} أي يتعبدون لله فيما أوجبه عليهم من فعل الطاعات الواجبة بأصل الشرع، وما أوجبوه على أنفسهم بطريق النذر.
وللطبراني عن قتادة: كانوا ينذروا طاعات من الصلاة والصيام وسائر ما افترض الله عليهم، ويقويه ما ذكر في سبب نزول الآية.
(وقال) تعالى: {وَمَا أَنْفَقْتُمْ} أي أيها المؤمنون حضهم الله تعالى على الإنفاق من طيبات ما كسبوا {مِنْ نَفَقَةٍ} أي فيما فرض الله عليكم أو تبرعتم به في سائر الطاعات {أَوْ نَذَرْتُمْ} أي أوجبتم على أنفسكم {مِنْ نَذْرٍ} في طاعة الله فوفيتم به {فَإِنَّ اللهَ يَعْلَمُهُ} فيحفظه لكم حتى يجازيكم به، فإنه تعالى عالم بجميع ما يعمله العاملون من الخيرات، من النفقات والمنذورات، وتضمن إخباره مجازاته على ذلك أوفر الجزءا، للعاملين لذلك ابتغاء وجهه، ورجاء موعده.
(وقال) تعالى {وَلْيُوفُوا نُذُورَهُمْ} أي ليوفوا نذر الحج والهدي، وما ينذر الإنسان من شيء يكون في الحج، وقال بعضهم: المراد منه الوفاء بما نذر على ظاهره، على نحو ما تقدم وغيره.
(وعن عائشة) رضي الله عنها (أن رسول الله - صلى الله عليه وسلم - قال: من

(4/475)

نذر أن يطيع الله فليطعه) أي يجب عليه الوفاء بذلك النذر، فإن كان واجبًا كأن يصلي الصلاة في أول وقتها فيجب بقدر ما وقته أو مستحبًا من العبادات البدني أو المالية انقلب بالنذر واجبًا، وتقيد بما قيده به لقوله "فليطعه" فصرح بالوفاء به، إذا كان في طاعة، وذكر غير واحد الاتفاق على وجوب الوفاء به (ومن نذر أن يعصي الله فلا يعصه) أي لا يوفي بنذره لأنه معصية (رواه البخاري) ولم يذكر كفارة، وفي حديث عمر عند ابن ماجه "لا يمين عليك، ولا نذر في معصية الله" وقال الحافظ: اتفقوا على تحريم النذر في المعصية.
(وله) أي وللبخاري في صحيحه (عن عمران) بن حصين رضي الله عنه (في خبر القرون) أي في الخبر الذي ذكر فيه النبي - صلى الله عليه وسلم - «خير القرون قرني ثم الذين يلونهم، ثم الذين يلونهم» (ثم يجيء قوم) أي بعد تلك القرون (ينذرون ولا يوفون) أي لا يوفون ما نذروه من الطاعات الواجبة أو المستحبة، وأما نذر اللجاج والغضب فيخير بين فعله أو كفارة اليمين، وأما المكروه كالطلاق فيستحب أن يكفر ولا يفعله، وأما نذر المعصية فيحرم كما تقدم.
(ولهما عن ابن عمر) رضي الله عنهما (مرفوعًا نهى عن النذر) تأكيدًا لأمره، وتحذيرًا عن التهاون به، وليس معنى النهي عنه أن يكون مأثمًا، فقد حث الشارع عليه، وأمر بالوفاء به،

(4/476)

ونقل القرطبي الاتفاق على وجوب الوفاء به، لقوله " من نذر أن يطيع الله فليطعه.
(وقال إنه لا يأتي بخير) قيل معناه أن عقباه لا تحمد، وقد يتعذر الوفاء به، وأنه لا يكون سببًا لخير لم يقدر، فيكون مباحًا، وقيل مكروه لكونه لم يقصد به خالص القربة، وإنما قصد أن ينفع نفسه، أو يدفع عنها ضررًا بما التزم، وقيل لأنه يصير إخراج المال فيه من باب إضاعة المال، كما هو ظاهر قوله.
(وإنما يستخرج به من البخيل) أي إنما يستخرج المنذور ونحوه من البخيل، بواسطة النذر، وأما غير البخيل فإنه يعطي باختياره بلا واسطة نذر، بخلاف البخيل، فإنه لا يعطي إلا إذا وجب عليه الإعطاء فثبت بهذا وجوب استخراجه به من ماله، ولأبي داود وغيره " النذر لا يأتي لابن آدم بشيء، ولكن يلقيه القدر فيعطي على النذر ما لا يعطي على غيره" وأما النذر بالصلاة والصيام والحج ونحو ذلك من الطاعات، فلا مدخل للنهي عنه للآية.
قال الشيخ: وما وجب بالشرع إذا نذره العبد أو عاهد عليه الله أو بايع عليه الإمام أو تحالف عليه فإن هذه العهود والمواثيق تقتضي له وجوبًا ثانيًا غير الوجوب الثابت بمجرد الأمر الأول، فيكون واجبًا من وجهين، ويكون تركه موجبًا لترك

(4/477)

الواجب بالشرع، والواجب بالنذر، هذا هو التحقيق، ونص عليه أحمد، وقاله طائفة من العلماء.
(وتقدم) أي في باب الاعتكاف (قول عمر) رضي الله عنه (للنبي - صلى الله عليه وسلم - إني نذرت أن أعتكف ليلة في المسجد الحرام) وذلك أنه نذر في الجاهلية (فقال: أوف بنذرك) فدل على صحة النذر، وعلى وجوب الوفاء بنذر الطاعة، وإن وقع في حال الكفر، ولكن لا يخلو إما أن يكون مما يفتقر إلى نية كالصلاة والاعتكاف، فلا سبيل إلى الوفاء به إلا بعد إسلام الناذر، فصحته إلزامه به بعد إسلامه، ولخبر، «لا نذر ِإلا ما ابتغي به وجه الله» أو لا يفتقر النذر إلى نية كصدقة بدراهم، فيلزمه الوفاء به، ولو قبل إسلامه لصحته منه.
(وعن ابن عباس) رضي الله عنهما (بينما النبي - صلى الله عليه وسلم - يخطب) ذات يوم (إذا هو برجل قائم فسأل عنه فقالوا: أبو إسرائيل) رجل من قريش، قيل اسمه قشير ذكر ابن الأثير أنه من الصحابة (نذر أن يقوم في الشمس أي قائمًا (ولا يستظل) أي لا يقوم في ظلال (ولا يتكلم) أي يلزم الصمت (وأن يصوم) لعله ذلك اليوم (فقال) النبي - صلى الله عليه وسلم - «مروه فليجلس أو ليستظل» أي يجلس في الظل «وليتكلم وليتم صومه» لأن الصوم عبادة (رواه البخاري).
فدل الحديث على أن كل ما يتأذى به الإنسان مما لم يرد

(4/478)

بمشروعيته كتاب ولا سنة، كالقيام في الشمس لأنه ليس من طاعة الله فلا ينعقد النذر به، فإنه - صلى الله عليه وسلم - أمر أبا إسرائيل في هذا الحديث بإتمام الصوم، دون غيره، وهو أنه علم أنه لا يشق
عليه.
وفيه دليل على أنه لا كفارة على من نذر معصية، ولا على من نذر ما لا طاعة فيه، قال مالك: لم أسمع أن رسول الله - صلى الله عليه وسلم - أمره بكفارة، وحديث «لا نذر في معصية الله» لم يذكر العدول فيه كفارة، وذكر الوزير أنه مذهب الثلاثة، واختاره شيخ الإسلام.
(ولهما عن عقبة) بن عامر رضي الله عنه (قال: نذرت أختي أن تمشي إلى بيت الله حافية) وفي لفظ: إلى الكعبة (فقال رسول الله - صلى الله عليه وسلم - لتمش ولتركب) ولمسلم: حافية غير مختمرة وفيه أنه شكا إليه ضعفها، فقال النبي - صلى الله عليه وسلم - «إن الله غني عن نذر أختك» رواه أحمد (وللخمسة) عنه: «إن الله لا يصنع بشقاء أختك شيئًا» وهو مشيها حافية (مرها فلتختمر) فلا تكشف وجهها (ولتركب) ولا تمشي حافية (ولتصم ثلاثة أيام) كفارة لنذرها، ولأحمد "ولتهد بدنة" ولأبي داود "هديًا" ولأحمد وابي داود "ولتكفر عن يمينها" وقال البخاري: لا يصح الهدي، ولم يجيء في الأحاديث الصحيحة كفارة لما ليس بطاعة.
فمن نذر المشي إلى بيت الله أو موضع من الحرم لزمه أن

(4/479)

يمشي في حج أو عمرة، فإن ترك المشي وركب لعذر أو غيره لزمه كفارة يمين، وقال الشيخ: أما لغير عذر فالمتوجه لزوم الإعادة، كما لو قطع التتابع في الصوم المشروط فيه التتابع، أو يتخرج لزوم الكفارة والدم، والأقوى أنه لا يلزمه مع البدل عن عين الفعل كفارة، لأن البدل قائم مقام المبدل.
(وعنه) أي عن عقبة بن عامر رضي الله عنه (مرفوعًا: كفارة النذر) أي فهو يمين كفارته (كفارة يمين. رواه مسلم) وزاد فيه الترمذي "إذا لم يسمه" وصححه. قال الشيخ: وأحاديث عقبة وابن عباس تدل على أن النذر يمين، وذكر النووي عن جماعة من فقهاء الحديث أنهم حملوا هذا الحديث على جميع أنواع النذر، وقالوا: هو مخير في جميع أنواع المنذورات بين الوفاء بما التزم، وبين كفارة اليمين، وقال الوزير: اتفقوا على أنه إذا كان النذر مشروطًا بشيء، فإنه يجب بحصول ذلك الشيء، وقال بعض أهل العلم، اختص الحديث بالنذر الذي لم يسم حملاً للمطلق على المقيد.
وأما النذور المسماة فإن كانت غير مقدورة ففيها كفارة يمين، وإن كانت مقدورة وجب الوفاء بها، سواء كانت متعلقة بالبدن أو المال، وإن كانت معصية لم يجز الوفاء بها ولا تنعقد وإن كانت مباحة مقدورة ففيها الكفارة، وقال الشيخ:
وما ليس بطاعة كمشيه حافيًا أو حاسرًا فلا يفعله، بل عليه كفارة يمين، وذكره الأصحاب قولاً واحدًا إذ لا بدل له وقال:

(4/480)

في موضع؛ إذا حلف بمباح أو معصية لا شيء عليه، كنذرهما، فإن ما لم يلزم بنذره لا يلزم به شيء إذا حلف به، فإن من يقول لا يلزم الناذر شيء، لا يلزم الحالف بالأولى.
وقول الشخص، لئن ابتلاني الله لأصبرن، ولئن لقيت عدوًا لأجاهدن، ولو علمت أي العمل أحب إلى الله لعملته فهو نذر معلق بشرط، كقوله تعالى: {لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} قال ابن القيم: والملتزم الطاعة لله لا يخرج عن أربعة أقسام، إما أن يكون بيمين مجردة أو بيمين مؤكدة كقوله (ومنهم من عاهد الله) الآية فعليه أن يفي به، وإلا دخل في قوله {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ} وهو أولى باللزوم من أن يقول: لله علي كذا، وقال: فرق بين من التزم الله، ومن التزم بالله، فالأول ليس فيه إلا الوفاء، والثاني يخير بين الوفاء والكفارة.
(وعن بريدة) رضي الله عنه (أن امرأة أتت النبي - صلى الله عليه وسلم - فقالت: إني نذرت أن أضرب على رأسك بالدف، فقال: أوفي بنذرك) أذن لها أن تفعل ما نذرته (صححه الترمذي) لأنه ليس من قبيل اللهو واللعب، بل نوعًا من أنواع البر لقصد الصحيح، وهو إظهار المسرة بمقدمه - صلى الله عليه وسلم - مصحوبًا بالسلامة مظفرًا على الأعداء، وإذا أبيح لأجل إعلان النكاح، فلأن يكون لإعلاء كلمة الله وإعزاز الداعي إلى الحق أولى.

(4/481)

فدل الحديث على صحة النذر بالمباح، ويشهد له نفي النذر في المعصية فيبقى ما عداه ثابتًا، ويمكن كما قال البيهقي أن من قسم المباح ما قد يصير القصد منه مندوبًا وأن إظهار الفرح بعود النبي - صلى الله عليه وسلم - سالمًا، معنى مقصود يحصل به الثواب.
وقال الشيخ: لا بد لكل ناذر من فعل المنذور أو ما يقوم مقامه، أو الكفارة وكذا الحالف.
(وعن ثابت) بن الضحاك رضي الله عنه (مرفوعًا: لا نذر في معصية الله) وللبخاري من حديث عائشة: «ومن نذر أن يعصي الله فلا يعصه» ولا يجوز الوفاء به بإجماع العلماء، ولا فيما لا يملك العبد، رواه أبو داود) ودل الحديث على أن من نذر ما لا يملك لا ينفذ نذره، وكذلك لا ينفذ نذر المعصية، كما تقدم، والجمهور على أنه لا تجب فيه الكفارة، ولا نزاع في تحريمه، وإن قال: إن فعلت كذا فعلي ذبح ولدي أو معصية غير ذلك، وقصد اليمين فيمين، وإلا فنذر معصية، فيذبح في مسألة الذبح كبشًا وهو مذهب الجمهور.
وإن نذر لغير الله كالأصنام فبمنزلة أن يحلف بغير الله، لا وفاء عليه، ولا كفارة، وكلاهما شرك، فعليه أن يستغفر الله، ويقول ما أمر به من حلف باللات والعزى أن يقول لا إله إلا الله، قال الشيخ: ومن أسرج بئرًا أو مقبرة أو جبلاً أو شجرة أو نذر لها أو لسكانها أو المضافين إلى ذلك المكان، لم يجز ولا يجوز

(4/482)

الوفاء به إجماعًا، ويصرف في المصالح، ما لم يعلم ربه، ومن الجائز صرفه في نظيره من المشروع، ومن نذر قنديلاً يوقد للنبي - صلى الله عليه وسلم - صرفت قيمته لجيرانه - صلى الله عليه وسلم - وهو أفضل من الختمة.
(ولأحمد عن عمرو بن شعيب) عن أبيه، عن جده رضي الله عنه (مرفوعًا: لا نذر إلا ما ابتغى به وجه الله) فلا نذر في معصية الله، ولا فيما لا يملك العبد، كما تقدم (وفي قصة كعب) بن مالك رضي الله عنه، وكان من الثلاثة الذين تاب الله عليهم، فأراد كعب أن يتصدق بجميع أمواله شكرًا لله، على قبول توبته، فإنه قال: يا رسول الله (إن من توبتي) أي من تمامها أو من نفس توبتي (أن انخلع من مالي) أي أعرى منه كما يعرى الإنسان إذا خلع ثوبه وتجرد منه (صدقة لله ورسوله) أراد أن يؤكد أمر توبته بالتصدق بجميع ما يملك، شكرًا لله على ما أنعم به عليه، وليس بظاهر في صدور النذر منه.
(فقال رسول الله - صلى الله عليه وسلم - أمسك عليك بعض مالك) ولم يجز له الجميع وقال: (فهو خير لك، متفق عليه) فدل الحديث على أنه يشرع لمن أراد التصدق بجميع ماله، أن يمسك بعضه، ولا يلزم أنه لو نجزه لم ينفذ، وقيل: يختلف باختلاف الأحوال، فمن كان قويًا على ذلك، يعلم من نفسه الصبر لم يمنع، وعليه يتنزل فعل أبي بكر، وإيثار الأنصار على أنفسهم ولو كان بهم خصاصة ومن لم يكن كذلك فلا، ويشهد لذلك قوله - صلى الله عليه وسلم -: «لا صداقة إلا عن ظهر غني» ونحوه.

(4/483)

باب القضاء
بالمد الولاية المعروفة، وهو في اللغة مشترك بين إحكام الشيء والفراغ منه، وبمعنى إمضاء الأمر، وبمعنى الحتم، والإلزام وفي الشرع إلزام ذي الولاية بعد الترافع بحكم الشرع في الوقائع الخاصة، لمعين أو جهة قال الشيخ: الواجب اتخاذ ولاية القضاء دينًا وقربة فإنها من أفضل القربات، وإنما فسد حال الأكثر لطلب الرئاسة والمال بها، واتفقوا على أنه من فروض الكفايات، ويتعين على المجتهد الدخول فيه إذا لم يوجد غيره، والأصل في القضاء الكتاب والسنة وإجماع المسلمين على وجوب نصب القضاة للفصل بين الناس.
(قال تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ} أي بين اليهود، والآية عامة {بِمَا أَنْزَلَ اللهُ} إليك من القرآن، وهذه الآية تأكيد للآية التي قبلها في الأمر بالحكم بما أنزل الله، والنهي عن خلافه، وقال تعالى بعد هذه الآية: {وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللهُ إِلَيْكَ} والتي قبلها {وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ}.
(وقال) تعالى {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ} أي بالعدل، يأمر تعالى ولاة الأمور أن يحكموا بين الناس بالحق المنزل من عنده، ولا يعدلوا عنه فقال: {وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللهِ}.

(4/484)

وتوعد من اتبع هواه بالعذاب الشديد، وقال {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} أي العدل {إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ} أي العادلين ويأتي في الحديث: "إن المقسطين على منابر من نور" والعدل محبوب باتفاق أهل الأرض، وهو من المعروف، الذي تعرفه القلوب، كما أن الظلم من المنكر الذي تبغضه القلوب وتذمه، قال الشيخ: ومن فعل ما يمكنه لم يلزمه ما يعجز عنه، والعبد إذا خلصت نيته لله، وكان قصده وهمه وعمله لوجه الله، كان الله معه، ومن كان الله معه فمن ذا الذي يغلبه أو يناله بسوء.
(وقال) تعالى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ} أقسم تعالى بنفسه الكريمة المقدسة قسمًا مؤكدًا، أنه لا يؤمن أحد منهم {حَتَّى يُحَكِّمُوكَ} أي حتى يجعلوا رسول الله - صلى الله عليه وسلم - حكمًا {فِيمَا شَجَرَ بَيْنَهُمْ} في جميع الأمور مما اختلفوا فيه، فما حكم به مما اختلفوا فيه فهو الحق الذي يجب اتباعه، والانقياد له باطنًا وظاهرًا ولم يثبت لهم الإيمان بمجرد هذا التحكيم حتى ينفي عنهم الحرج، وهو ضيق الصدر، وتنشرح صدورهم لحكمه كل الانشراح {ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ} ولم يثبت لهم الإيمان بذلك أيضًا حتى يقابلوه بالرضى والتسليم. فقال: {وَيُسَلِّمُوا تَسْلِيمًا} أي ينقادوا إلى الأمر انقيادًا وذلك لفرض طاعته على من أرسله إليهم قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللهِ} أمره وقدره ومشيئته.
وذكر الشيخ أنه صار لفظ الشرع في هذه الأزمنة ثلاثة

(4/485)

أقسام الشرع المنزل وهو الكتاب والسنة، واتباعه واجب، ومن خرج عنه وجب قتاله، ويدخل فيه أصول الدين وفروعه، وسياسة الأمراء، وولاة المال، وحكم الحاكم، وولاة الحسبة، وغير ذلك، وكلهم يجب عليهم أن يحكموه ولا يخرجوا عنه، والثاني المتأول، وهو مورد النزاع، وهو الاجتهاد بين الأئمة، فمن أخذ بما يسوغ فيه الاجتهاد أقر عليه، ولم يجب على جميع الناس موافقته، إلا بحجة شرعية لا مرد لها من كتاب الله وسنة رسوله؛ والثالث الشرع المبدل مثل ما ثبت بشهادات الزور، ويحكم فيه بالجهل، أو يؤمر فيه بإقرار باطل، مثل تعليم مريض أن يقر لوارث بما ليس له، والأمر به حرام، والشهادة عليه محرمة، والحاكم إذا علم باطن الأمر وأنه غير مطابق للحق، فحكم به كان جائرًا آثمًا.
(وعن عمرو بن العاص) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: إذا اجتهد الحاكم) أي اجتهد قبل الحكم (فأصاب) أي وقع اجتهاده موافقًا لحكم الله (فله أجران) أجر الاجتهاد وأجر إصابة الحكم، (وإذا اجتهد فأخطأ) أي لم يوافق ما هو عند الله من الحكم. (فله أجر) واحد على الاجتهاد في طلب الحق، لأن اجتهاده عبادة، ولا يؤجر على الخطأ بل يوضع عنه الإثم فقط، وهذا فيمن كان جامعًا لأصل الاجتهاد عارفًا بالأصول، عالمًا بوجوه القياس، فأما من لم يكن محلاً للاجتهاد فهو متكلف ولا يعذر بالخطأ بل يخاف عليه الوزر للحديث

(4/486)

الآتي وهذا الحديث (متفق عليه).
وفيه أن الحكم عند الله في كل قضية واحد معين، قد يصيبه من أعمل فكره، وتتبع الأدلة الشرعية، ووفقه الله، وفيه الترغيب في القضاء، ويأتي، وفيه أنه يشترط أن يكون الحاكم مجتهدًا وهو المتمكن من أخذ الأحكام من الأدلة الشرعية، وقال بعض المتأخرين: مجتهدًا ولو في مذهب إمامه، وقال الشيخ: والواجب أن يكون مجتهدًا في الأدلة الشرعية من الكتاب، والسنة وأن تكون هي إمامه، ويكون تتبعها عوضًا عن تتبع نصوص إمامه، فلهي أقرب إلى الأفهام وأدنى إلى إصابة المراد، فإنه أبلغ الكلام بالإجماع، وأعذبه في الأفواه والأسماع، وأقرب إلى الفهم والانتفاع.
وقال: من اعتقد أنه يجب على الناس اتباع أحد بعينه، من هؤلاء الأئمة، دون الإمام الآخر، فإنه يجب أن يستتاب فإن تاب وإلا قتل، قال: وغاية المتعصب لأحدهم أن يكون جاهلاً بقدر العلم والدين، وبقدر الآخرين فيكون جاهلاً ظالمًا، والواجب موالاة المؤمنين والعلماء وقصد الحق واتباعه.
قال ابن رشد: وتولية القضاء شرط في صحة قضائه، لا خلاف أعرفه فيه، ولا خلاف في حكم الإمام الأعظم، قال الشيخ: والوكالة يصح قبولها على الفور والتراخي، بالقول والفعل، والولاية نوع منها اهـ. والحاكم فيه ثلاث صفات

(4/487)

فمن جهة الإثبات هو شاهد، ومن جهة الأمر والنهي هو مفت، ومن جهة الإلزام بذلك هو ذو سلطان، واتفقوا على أنه يحكم في كل شيء من الحقوق، سواء، كان الحق لله أو لآدمي، وأنه نائب عن الإمام الأعظم في هذا المعنى، وحقيق بمن أقيم بهذا المنصب أنه يعد له عدته، وأنه يتأهب له أهبته، وأن يعلم قدر المقام الذي أقيم فيه، ولا يكون في صدره حرج من قول الحق والصدع به.
وقال ابن القيم: لما كان التبليغ عن الله يعتمد العلم بما يبلغ، والصدق فيه، لم تصلح مرتبة التبليغ بالرواية، والفتيا إلا لمن اتصف بالعلم والصدق فيكون عالمًا بما يبلغ به صادقًا فيه، ويكون مع ذلك حسن الطريقة، مرضي السيرة، عدلاً في أقواله وأفعاله اهـ، وأقل ما يشترط فيه صفات الشاهد باتفاق العلماء، لأنه يجب عليه الحكم بالعدل، وذلك يستلزم أن يكون عدلاً في نفسه.
(وفي السنن عن بريدة مرفوعًا: القضاة ثلاثة) أي ينقسم القضاة إلى ثلاثة اقسام (إثنان في النار وواحد في الجنة)
وكأنه قيل: من هم؟ فقال: (رجل عرف الحق فقضى به فهو
في الجنة) فلا بد من العلم والعمل (ورجل عرف الحق فلم
يقض به) وقضى بالظلم (وجار في الحكم) فتعدى الحكم الشرعي عامدًا (فهو في النار) لجوره (ورجل لم يعرف الحق) ليقضي به (فقضى للناس على جهل) وإن وافق الحق (فهو في

(4/488)

النار) لتعمده القضاء على جهل، فالعمدة العمل، فإن من عرف الحق ولم يعمل به، فهو من حكم بجهل سواء في النار، بل العامد أولى، ففيه أنه لا ينجو من النار من القضاة إلا من عرف الحق وعمل به، وفيه أعظم وازع عن الدخول في هذه المنصب، الذي ينتهي بالجاهل والجائر إلى النار، وفيه النهي عن تولية الجاهل القضاء.
ويحرم الدخول فيه على من لا يحسنه، وقال الشيخ: من باشر القضاء مع عدم الأهلية المسوغة للولاية، وأصر على ذلك عاملاً بالجهل والظلم، فهو فاسق، ولا تنفذ أحكامه ولا عقوده كما تنفذ أحكام العالم العادل.
(وعن ابن عمر) رضي الله عنهما (مرفوعًا: إن المقسطين) أي العادلين في أحكامهم (على منابر من نور عن يمين الرحمن) فيه إثبات صفة اليمين لله عز وجل، وعلو مرتبة (الذين يعدلون في حكمهم وأهليهم) زوجاتهم وعيالهم (وما ولوا) من ولاية عامة وقضاء وغير ذلك (رواه مسلم) ففي الحديث فضل من يحكم بالعدل، وعلو منازلهم عند الله يوم القيامة؛ وفيه وفي حديث عمرو، ونحوهما الترغيب في القضاء لمن عدل في قضائه؛ ولأحمد من حديث عائشة "السابقون إلى ظل الله يوم القيامة، الذين إذا أعطوا الحق قبلوه وإذا سألوه بذلوه، وإذا حكموا بين الناس حكموا كحكمهم لأنفسهم".

(4/489)

قال الشيخ: وليس لأحد أن يقلد في المسألة الواحدة غير مقلده إذا أن مذهب من يقلده، يجعل الحق عليه، بل عليه باتفاق الأئمة أن يعدل بين غيره وبين نفسه في الأقوال والأحكام، فإذا اعتقد وجوب شيء أو تحريمه اعتقد ذلك عليه وعلى من يماثله، وقال: من ألزم نفسه التزامه، فلا بد أن يلتزمه فيما له وعليه، كشفعة الجوار بلا نزاع، ولا يجوز أن يتتبع الرخص اهـ.
وفي البزار من حديث أبي هريرة " من ولي من أمور المسلمين شيئًا وكل الله به ملكًا عن يمينه، وملكًا عن شماله، يوفقانه ويسددانه" وللترمذي وابن ماجه "إن الله مع القاضي ما لم يجر" والمراد القاضي العادل الذي لم يسأل القضاء، ولم يستعن عليه بالشفعاء، ولديه من العلم بكتاب الله وسنة رسوله ما يعرف به الحق من الباطل.
وقال أحمد: لا ينبغي أن ينصب نفسه للفتيا حتى يكون فيه خمس خصال، أن يكون له نية، فإن لم يكن له نية لم يكن عليه نور، ولا على كلامه، وأن يكون له حلم ووقار وسكينة، وأن يكون قويًا على ما هو فيه، وعلى معرفته وكفايته، وإلا احتاج إلى الناس والخامسة معرفة الناس.
(وعن أبي هريرة مرفوعُا من ولي القضاء) بين الناس (فقد ذبح بغير سكين) تحذير من تولي القضاء، لما فيه من الخطر العظيم (رواه الخمسة) وصحيحه ابن خزيمة وابن حبان

(4/490)

وغيرهما، كأنه يقول: من تعرض القضاء فقد تعرض لذبح نفسه، فليحذره وليتوقه، فإنه إن حكم بغير الحق مع علمه به، أو جهله له فهو في النار، والمراد من ذبح نفسه إهلاكها، أي فقد أهلكها بتوليه القضاء، وكونه بغير سكين حيث أنه لم يرد بالذبح فري الأوداج، وإزهاق النفس، وإراحتها بالسكين، وإنما ذبحها بما الألم فيه أكثر، فأشار إليه ليكون أبلغ في التحذير، أو أنه أراد إهلكها بالعذاب الأخروي، أو أنه إن أصاب الحق فقد أتعب نفسه، لإرادته الوقوف عليه، وموقفه مع الخصمين ونحو ذلك، وإن أخطأ لزمه عذاب الآخرة، فلا بد له من التعب والنصب.
(وعن أبي ذر) رضي الله عنه (قلت: يا رسول الله ألا تستعملني؟) أي في ولاية من الولايات (قال: إنك ضعيف) أي فلا تصلح للاستعمال (وإنها أمانة) أي يصعب حملها على من فيه ضعف (وإنها يوم القيامة خزي وندامة) عند المحاسبة لمن أخذها بغير حقها، وتقدم "القضاة ثلاثة" ذكر منهم "اثنان في النار" (إلا من أخذها بحقها) وللطبراني من حديث زيد (نعم الشيء الإمارة لمن أخذها بحقها وحملها) (وأدى الذي عليه فيها) بأن عدل فيمن تولى عليه، وقد كان أهلاً فأجره عظيم (رواه مسلم) وفي معناه ما رواه البزار وغيره "أولها ملامة، وثانيها ندامة، وثالثها عذاب يوم القيامة، إلا من عدل" ورواه الطبراني، وله نحوه أيضًا وفيه "نعم الإمارة لمن أخذها بحقها،

(4/491)

وبئس الإمارة لمن أخذها بغير حقها، تكون عليه حسرة يوم القيامة.
وذكر النووي أن حديث أبي ذر أصل عظيم في اجتناب الولاية، ولا سيما لمن كان فيه ضعف، وهو من دخل فيها بغير أهلية، ولم يعدل، فإنه يندم على ما فرط منه، إذا جوزي بالخزي يوم القيامة، وأما من كان من أهلها، وعدل فيها فأجره عظيم، كما تظاهرت به الأخبار، ولكن الدخول فيها خطر عظيم، ولذلك امتنع الأكابر منها.
(وللبخاري عن أبي هريرة) رضي الله عنه أي أن رسول الله - صلى الله عليه وسلم - قال: بعد قوله: «إنكم تحرصون على الإمارة وستكون ندامة يوم القيامة» (نعمت المرضعة) أي في الدنيا من حصول الجاه والمال، ونفاذ الكلمة، وتحصيل اللذات الحسية والوهمية، حال حصولها (وبئست الفاطمة) أي بعد الموت، لأنه يصير إلى المحاسبة على ذلك فهو كالذي يفطم قبل أن يستغني فيكون في ذلك هلاكه، أو لما يصيبه عند الانفصال عنها.
(وعن أبي موسى) رضي الله عنه (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: (إنا والله لا نولي هذا العمل) أي مما ولاه عليه من إمارة أو قضاء أو غيرهما (أحدًا سأله) لأنه إذا سأله وكل إلى نفسه (أو أحدًا حرص عليه) أي على تولي العمل من أعمال الرسول - صلى الله عليه وسلم -، حيث أنه لا يعان عليه، والحديث متفق عليه،

(4/492)

كما سيأتي وذلك أن أبا موسى دخل على رسول الله - صلى الله عليه وسلم - هو ورجلان من بني عمه، فقال أحدهما: أمرنا على بعض ما ولاك الله، وقال الآخر مثل ذلك فقال رسول الله - صلى الله عليه وسلم - «إنا والله».
فأقسم بالله وهو البار الراشد، أنه لا يولي هذا العمل أحدًا سأله أن يوليه إياه، أو حرص على ذلك، والحكمة والله أعلم أنه لا يولي من سأل الولاية، لأنه يوكل إليها، ولا يكون معه إعانة كما سيأتي، وإذا لم يكن معه إعانة، لا يكون كفؤًا ولا يولي غير الكفء.
(وقال) يعني رسول الله - صلى الله عليه وسلم -: (لعبد الرحمن بن سمرة: لا تسأل الإمارة) وفي لفظ "لا تتمن الإمارة" والإمارة عامة لكل إمارة من الإمامة العظمى، وما دونها من كل ولاية، ومنها القضاء (إنك إن أعطيتها من غير مسألة) أي عن غير سؤال (أعنت عليها) ولأبي داود وغيره "ومن لم يطلبه، ولم يستعن عليه، أنزل الله ملكًا يسدده" (وإن أعطيتها عن مسألة وكلت إليها) أي صرفت إليها، ولا تكون حينئذ معانًا من عند الله (متفق عليهما).
فمن طلب الإمارة فأعطيها تركت إعانته عليها، من أجل حرصه، فيكره الدخول في القضاء ونحوه عن حرص أو
مسألة لأن من حرص على ذلك لا يعان أن لا يحصل منه
العدل إذا ولي، وإنما يخشى عليه حيث

(4/493)

كان مسلوب الإعانة أن يتورط فيما دخل فيه، فيخسر دنياه وآخرته، وفي السنن: "من طلب القضاء وكل إلى نفسه" وربما كان طلبه لذلك إرادة للظهور على عدو ونحو ذلك، فيكون في توليته مفسدة عظيمة.
وهذا والله أعلم محمول على الأغلب، وإلا فقد قال الله عن يوسف (اجعلني على خزائن الأرض) وقال عن سليمان {هَبْ لِي مُلْكًا} ولأبي داود من حديث أبي هريرة " من طلب قضاء المسلمين حتى يناله، ثم غلب عدله جوره فله الجنة" ويجب على ولي الأمر أن يولي الأفضل، لما روى البيهقي وغيره "من استعمل رجلاً على عصابة، وفي تلك العصابة من هو أرض لله منه، فقد خان الله ورسوله وجماعة المسلمين".
(ولأبي داود، من حديث أبي شريح) قال الحافظ: اسمه هانئ بن يزيد الكندي، وفي الخلاصة خويلد الخزاعي (قال: إن قومي إذا اختلفوا في شيء) نكرة عامة (أتوني فحكمت بينهم) حيث كان صاحب عدل، يصلح بينهم (فرضي كلا الفريقين) لأن مدار الصلح على الرضى (فقال) يعني رسول الله - صلى الله عليه وسلم -: «ما أحسن هذا» أي ما أحسن الصلح الذي يرضى به كلا الفريقين، وفي الحديث قال: «إن الله هو الحكم وإليه الحكم» يحكم بين خلقه في الدنيا بوحيه الذي أنزله، وإليه الحكم في الدنيا والآخرة، فدل على فضيلة الصلح إذا لم يجد

(4/494)

القاضي نصًا يعتمده وأن الاجتهاد من العالم جائز بشرطه.
(وبعث) رسول الله - صلى الله عليه وسلم - عمر بن الخطاب رضي الله عنه قاضيًا (و) بعث عليًا رضي الله عنه قاضيًا وجابيًا في اليمن، رواه أبو داود وغيره (و) بعث (معاذًا) يعني ابن جبل رضي الله عنه قاضيًا في اليمن، وكذا أبو موسى الأشعري رضي الله عنه فكل هؤلاء بعثهم رسول الله - صلى الله عليه وسلم - (قضاة) وكذا عتاب من أسيد بعثه قاضيًا في مكة.
(وقال) - صلى الله عليه وسلم - (لمعاذ) بن جبل (بم تحكم؟) به بين الخصمين (قال: بكتاب الله) فهو أول ما ينظر فيه (قال: فإن لم تجد؟ قال بسنة رسول الله - صلى الله عليه وسلم -) فينظر فيها بعد كتاب الله (قال: فإن لم تجد؟ أي فإن لم تجد حكم ما أدلى به إليك في كتاب الله، ولا في سنة رسول الله - صلى الله عليه وسلم -، ولم يمكنه استنباط الحكم منهما (قال اجتهد رأيي) ولا ريب أنه فيما لم يخالفهما، وفيه أن السلف استعملوا الرأي الصحيح، وعملوا به، وأفتوا به، وسوغوا القول به، وذموا الباطل، ومنعوا من العمل والقضاء والفتيا به، وأطلقوا ألسنتهم بذمه، وذم أهله، بل يحرم القضاء والإفتاء في دين الله بالرأي المتضمن لمخالفة النصوص، والرأي هو الذي لم تشهد له النصوص بالقبول، والرأي الحق الذي لا مندوحة عند لأحد من المجتهدين هو ما يراه القلب بعد فكر وتأمل، وطلب لمعرفة وجه الصواب، مما تعارض فيه الأمارات.

(4/495)

فصل في آداب القاضي
أي أخلاق القاضي التي يجب أو يسن له أن يتخلق بها، ويحفظ بها نفسه عن الميل، والأدب بفتح الدال، يقال أدب بكسرها، إذا صار أديبًا في خلق أو علم، ويقال الأدب الظرف وحسن التناول.
(قال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ}) من شرعه المطهر {فَأُولَئِكَ هُمُ الْكَافِرُونَ} أول الآيات {يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} قال ابن كثير: نزلت هذه الآيات الكريمات في المسارعين في الكفر، الخارجين عن طاعة الله، ورسوله، المقدمين آراءهم وأهواءهم على شرائع الله عز وجل {مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا} اهـ والآية وإن كانت نزلت في أهل الكتاب فليست مختصة بهم، لأن الاعتبار بعموم اللفظ، لا بخصوص السبب.
فهذه الآية الكريمة متناولة لكل من لم يحكم بما أنزل الله، وهو الكتاب والسنة، ولما قيل لحذيفة نزلت في بني إسرائيل، قال: نعم الإخوة لكم بنو إسرائيل، إن كان لكم كل حلوة ولهم كل مرة، كلا والله لتسلكن طريقهم قد الشراك، وعن ابن عباس نحوه، وإن كان ليس ككفر بالله وملائكته وكتبه ورسله، وحكى البغوي عن العلماء هذا إذا رد حكم الله عيانًا عمدًا، فأما من خفي عليه، أو أخطأ في تأويل فلا اهـ.

(4/496)

والتحقيق أن الحكم بغير ما أنزل الله كفر مطلقًا كما سماه الله، فإما أن يكون كفر عمل، وإما كفر اعتقاد، ناقل عن الملة قال شيخنا: وهو أنواع: إما أن يجحد أحقية حكم الله ورسوله، أو يعتقد أن حكم غير الرسول أحسن من حكمه، أو أنه مثله، أو اعتقد جواز الحكم بما يخالفه، أو مضاهاة بالمحاكم الشرعية إعدادًا ومراجع وغيرها (1)، وأما كفر العمل الذي قال ابن عباس وغيره: كفر دون كفر، فهو الحكم في القضية بغير ما أنزل الله، مع اعتقاده أن حكم الله هو الحق، واعترافه بالخطأ.
وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} نزلت أيضًا في أهل الكتاب لما لم ينصفوا المظلوم من الظالم في الأمر الذي أمر الله بالعدل والتسوية بين الجميع فيه فخالفوا وظلموا وتعدى بعضهم على بعض؛ قال الشيخ محمد ابن عبد الوهاب: إن كل ما ذم الله به اليهود والنصارى في القرآن إنه لنا، وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} الخارجون عن طاعة ربهم المائلون إلى الباطل، التاركون للحق.
(وقال) تعالى {وَشَاوِرْهُمْ فِي الْأَمْرِ} أي استخرج آراءهم، واعلم ما عندهم، من قول العرب شرت الدابة وشورتها، إذا
__________
(1) وذلك لما انجر كلامه على القوانين الملعونة.

(4/497)

استخرجت جريها، أمره تعالى بمشاورتهم تطييبًا لقلوبهم فإن ذلك أعطف لهم عليه، وأذهب لأضغانهم، فإن سادات العرب كانوا إذا لم يشاوروا في الأمر شق عليهم، ولذا كان رسول الله - صلى الله عليه وسلم - يشاور أصحابه في الأمر إذا حدث، ليكون أنشط لهم فيما يفعلونه، كما شاورهم يوم بدر وأحد الحديبية واستشار عليًا وأسامة في فراق عائشة رضي الله عنها وغير ذلك، ولابن مردويه سئل عن العزم فقال: مشاورة أهل الرأي ثم اتباعهم وقال: المستشار مؤتمن، وإذا استشار أحدكم أخاه فليشر
عليه.
وقالت عائشة: ما رأيت أحدًا أكثر استشارة للرجال من رسول الله - صلى الله عليه وسلم - فدلت الآية وفعله - صلى الله عليه وسلم - على سنية مشاورة ولي الأمر، وكذا القاضي ذا الرأي، وأهل العلم فيما يشكل، وسؤالهم إذا حدثت حادثة، ليذكروا رأيهم وأجوبتهم وأدلتهم، وإن اتضح للقاضي الحكم حكم وإلا أخره حتى يتضح له الحق.
(وعن أبي بكرة) رضي الله عنه (أن رسول الله - صلى الله عليه وسلم - قال: لا يحكم بين اثنين وهو غضبان) لأن الحكم حالة الغضب يحصل بسببه من التغير ما يختل به النظر، بل الغضب يشوش عليه قلبه وذهنه، ويمنعه من كمال الفهم، بل يحول بينه وبين استيفاء النظر، ويعمي عليه طريق العلم والقصد، وحيث أنه لا يستوفي الحكم على الوجه منع منه (متفق عليه) وهذا مذهب

(4/498)

فقهاء الأمصار وعداه الفقهاء بهذا المعنى إلى كل ما يحصل به تغير الفكر كالجوع والعطش المفرطين، وغلبة النعاس، وسائر ما يتعلق به القلب تعلقًا يشغله عن استيفاء النظر.
وظاهر النهي التحريم، وحمله الجمهور على الكراهة، لكونه مظنة لتشويش الفكر، فقد يفضي إلى الخطأ، وليس بمطرد مع كل غضب، مع كل إنسان، أما إن أفضى إلى عدم تمييز الحق من الباطل، فلا خلاف في تحريمه، وإن لم يفض إلى هذا الحد فأقل أحواله الكراهة، وخصه بعضهم بما إذا لم يكن لله، لأن الغضب لله يؤمن معه التعدي، وإن خالف الحاكم فحكم في حال الغضب، فمذهب الجمهور صحة حكمه، وإن وافق الحق لأنه - صلى الله عليه وسلم - قضى للزبير بعد أن أغضبه الخصم، وفصل بعضهم بين أن يكون الغضب طرأ عليه بعد أن استبان له الحكم فلا يؤثر.
(وعن) عبد الله (بن الزبير) رضي الله عنهما (قال: قضى رسول الله - صلى الله عليه وسلم - أن الخصمين يقعدان بين يدي الحاكم) فدل على وجوب تسويته بينهما في مجلسه، إذا ترافعا إليه رواه أحمد وأبو داود والبيهقي، وفي إسناده مقال و (صححه الحاكم) وروي عن علي رضي الله عنه أنه جلس إلى جنب شريح في خصومة له مع يهودي، وقال: لو كان خصمي مسلمًا جلست معه بين يديك؛ وفيه أيضًا مشروعية الجلوس بين يدي القاضي، إعزازًا للحكم الشرعي، وقال ابن رشد أجمعوا على أنه واجب

(4/499)

عليه أن يسوي بين الخصمين في المجلس اهـ.
وإن كانت التسوية بين الخصمين ممكنة، بأن يقعد أحدهما عن يمينه والآخر عن شماله أو أحدهما في جانب المجلس والآخر في الجانب الآخر جاز، وفيه مشروعية التسوية بين الخصمين لأنهما لما أمرا بالقعود جميعًا على تلك الصفة، كان الاستواء في الموقف لازمًا لهما، وفي قصة على تخصيص بالمساواة بين المسلمين، دون المسلم والكافر.
(وعن أم سلمة) رضي الله عنها (مرفوعًا: من ابتلي بالقضاء بين المسلمين، فليعدل بينهم في لفظه) ولحظه ودخولهما عليه (وإشارته) فلا يخص أحدهما دون الآخر (ولا يرفع صوته على أحد الخصمين) ليكون ذريعة إلى انكسار قلب الآخر (رواه الدارقطني) وأبو يعلي (وفيه ضعف) فإن في إسناده عباد بن كثير وهو ضعيف، ويشهد له ما تقدم.
وقال ابن القيم: نهى - صلى الله عليه وسلم - عن رفع أحد الخصمين عن الآخر، وعن الإقبال عليه، وعن مشاورته، والقيام له دون خصمه، لئلا يكون ذريعة إلى انكسار قلب الآخر، وضعفه عن القيام بحجته، وثقل لسانه بها، ولا يتنكر للخصوم، لما في التنكر لهم من إضعاف نفوسهم، وكسر قلوبهم، وإخراس ألسنتهم عن التكلم بحججهم، خشية معرة التنكر، ولا سيما لأحدهم دون الآخر، فإن ذلك الداء العضال.

(4/500)

(وعن علي) بن أبي طالب رضي الله عنه (مرفوعًا: إذا جلس إليك الخصمان) أي للحكم بينهما وفي لفظ "إذا تقاضي إليك رجلان" (فلا تقض بينهما) إذا سمعت من أحدهما (حتى تسمع من الآخر كما سمعت من الأول، فإنك إذا فعلت ذلك تبين لك القضاء) وفي لفظ "فسوف تدري كيف تقضي) رواه أحمد وأبو داود و (حسنه الترمذي) وصححه الحاكم، وله طرق عن البزار وغيره.
وفيه دليل على أنه يحرم على الحاكم أن يحكم قبل سماع حجة كل واحد من الخصمين، واستفصال ما لديه، وإحاطته بجميعه، لجواز أن يكون مع خصمه حجة يدفع بها بينة، فإن قضى قبل السماع من أحد الخصمين كان حكمه باطلاً، فلا يلزم قبوله بل يتوجه عليه نقضه، ويعيده على وجه الصحة، أو يعيده حاكم آخر، وفيه دليل على أن الحاكم لا يقضي على غائب، وذلك لأنه إذا منع أن يقضي لأحد الخصمين وهما حاضران، حتى يسمع كلام الآخر، فقد دل على أنه في الغائب الذي لم يحضر ولم يسمع قوله أولى بالمنع، وإن امتنع أحد الخصمين عن الإجابة لخصمة جاز القضاء عليه، لتمرده، ولكن بعد التثبت المسوغ للحكم كما في الغائب.
(وعن أم سلمة) رضي الله عنها (أن النبي - صلى الله عليه وسلم - قال: إنما أنا بشر) أي مشارك، للبشر في أصل الخلقة، ولو زاد عليهم بالمزايا التي اختص بها - صلى الله عليه وسلم - (وإنكم تختصمون إلي) فكل يدلي بحجته

(4/501)

(ولعل بعضكم أن يكون ألحن بحجته من بعض) أي أفطن للحجة، وأعرف بها من غيره، أو أبلغ في إيراد الكلام، وأحسن كما في رواية (فأقضي له بنحو مما أسمع) أي من الدعوى والإجابة والبينة أو اليمين، وقد تكون باطلة في نفس الأمر (فمن قضيت له من حق أخيه شيئًا) أي قضيت له بحسب الظاهر إذا كان في الباطن لا يستحقه، فلا يأخذه (فإنما أقطع له
قطعة من النار) أي فهو عليه حرام، يئول به إلى النار (متفق عليه).
وذلك بحيث تكون حجته باطلة في نفس الأمر فيقتطع من مال أخيه قطعة من النار، باعتبار ما يئول إليه، وهذا تمثيل منه - صلى الله عليه وسلم - يفهم منه شدة التعذيب على ما يتعاطاه بكذبه وفجوره في دعواه على أخيه المسلم، واقتطاع ماله بذلك، وفي الحديث دليل على عظم إثم من خاصم في باطل، حتى استحق به في الظاهر شيئًا هو في الباطن حرام عليه، وأن من احتال الأمر باطل بوجه من وجوه الحيل، حتى يصير حقًا في الظاهر ويحكم له به، أنه لا يحل له تناول في الباطن، ولا يرتفع عنه الإثم بالحكم له به.
وفيه دليل أيضًا مع ما تقدم على أن المجتهد إذا أخطأ لا يلحقه إثم، بل يؤجر على اجتهاده كما في الصحيح "وإن اجتهد فأخطأ فله أجر" قال الحافظ وفيه أن من ادعى مالاً ولم يكن له بينة فحلف المدعى عليه، وحكم الحاكم ببراءة

(4/502)

الحالف أنه لا يبرأ في الباطن، ولا يرتفع عنه الإثم بالحكم، وحكى الشافعي الإجماع على أن حكم الحاكم لا يحلل الحرام، ويعلم من الحديث أيضًا كما قال ابن القيم أن ما علمه الحاكم في زمن ولايته ومكانها، وما علمه في غيرها، لا يحكم به، وهل هو إلا محل التهمة.
ولو فتح هذا الباب – ولا سيما لقضاة الزمان – لوجد كل قاض له عدو: السبيل إلى قتل عدوه ورجمه وتفسيقه، والتفريق بينه وبين امرأته، ولا سيما إذا كانت العداوة خفية، لا يمكن عدوه إثباتها وحتى ولو كان الحق هو حكم الحاكم بعلمه لوجب منع قضاة الزمان من ذلك، وقد ثبت عن أبي بكر وعمر وعبد الرحمن بن عوف وابن عباس ومعاوية المنع من ذلك، ولا يعرف لهم في الصحابة مخالف.
(ولمسلم) والترمذي وصححه (أنه) يعني رسول الله - صلى الله عليه وسلم - (قال: للحضرمي) وهو ربيعة بن عيدان (ألك بينة؟) وذلك أنه كان بينه وبين رجل من كندة يقال له امرؤ القيس بن عابس الشاعر الصحابي، خصومة في أرض، قال الحضرمي: غلبني على أرض كانت لأبي، وقال الكندي: هي أرضي في يدي، أزرعها ليس له فيها حق، فقال النبي - صلى الله عليه وسلم - للحضرمي: «ألك بينة على دعواك على ما في يده؟» (قال: لا، قال: فلك يمينه) قال: الرجل فاجر، لا يبالي على ما حلف عليه، وليس يتورع من شيء، قال: "ليس لك إلا ذلك" ففيه أنه لا يجب للغريم

(4/503)

على غريمه اليمين المردودة، ولا يلزمه التكفيل، ولا يحل الحكم عليه بالملازمة ولا بالحبس، وفيه: فانطلق ليحلف، فقال: «لئن حلف على ماله ليأكله ظلمًأ ليلقين الله وهو عنه معرض».
وأما التهمة فلأبي داود أنه - صلى الله عليه وسلم - حبس في تهمة، طلبًا لإظهار الحق بالاعتراف، قال ابن القيم: والأصول المتفق عليها بين الأئمة توافق ذلك، فإنهم متفقون على أن المدعي إذا طلب المدعي عليه الذي يسوغ إحضاره، وجب على الحاكم إحضاره إلى مجلس الحكم، حتى يفصل بينهما، وقد يكون مشغولاً عن تعجيل الفصل، فيكون المطلوب محبوسًا من حين يطلب إلى أن يفصل بينه وبين خصمه، وهذا حبس بدون التهمة، ففيه التهمة أولى، فإن الحبس الشرعي ليس هو الحبس في مكان ضيق، وإنما هو تعويق الشخص ومنعه من التصرف بنفسه، سواء كان في بيت أو مسجد أو كان بتوكيل الخصم، أو وكيله عليه وملازمته له.
قال: فإذا جاز حبس المجهول، فحبس المتهم بالفجور والسرقة وقطع الطريق والقتل ونحو ذلك أولى، قال الشيخ: وما علمت أحدًا من الأئمة يقول إن المدعي عليه يحبس وذكر كثيرًا من الدعاوي ثم قال: في جميع هذه الدعاوي يحلف، ويخلى سبيله بلا حبس ولا غيره، ومن زعم أنه مذهب لأحد من الأئمة وأنه على إطلاقه وعمومه هو الشرع، فقد غلط غلطًا فاحشًا مخالفًا للنصوص وإجماع الأمة وبمثل هذا الغلط تجرأ

(4/504)

الولاة على مخالفة الشرع، وتوهموا أن الشرع لا يقوم بسياسة العالم، ومصلحة الأمة، وتعدوا حدود الله، والشرع لم يسوغ تكذيب صادق، ولا إبطال إمارة، وعلامة شاهدة بالحق.
(ولهما قال) يعني رسول الله - صلى الله عليه وسلم - فيما رواه الأشعث بن قيس قال: كان بيني وبين رجل خصومة في بئر، فاختصمنا إلى رسول الله - صلى الله عليه وسلم - فقال: «شاهداك» فالأشعث هو المدعي فعليه البينة (أو يمينه) لأن خصمه أنكر دعواه، وتقدم "البينة على المدعي، واليمين على من أنكر" قال: (ليس لك إلا ذلك) فقلت إذا يحلف ولا يبالي، فقال: "من حلف على يمين يقتطع بها مال امرئ مسلم، وهو فيها فاجر لقي الله وهو علي غضبان".
وتقدم أن ابن عمر باع غلامًا بثمانمائة درهم بالبراءة، فقال الذي ابتاعه، به داء لم يسم، فقضى عثمان باليمين على ابن عمر، فأبى فحكم عليه بالنكول، وإلى ذلك ذهب أبو حنيفة، وهو المشهور عن أحمد؛ واستلف المقداد سبعة آلاف درهم، وأتاه بأربعة، فقال عثمان: سبعة، فقال المقداد لعمر: ليحلف أنها كما يقول، وليأخذها فقال عمر: أنصفك وكان شريح إذا قضي باليمين على رجل فردها على الطالب، فلم يحلف لم يعطه شيئًا ولم يستحلف الآخر، وعبد الله بن عتبة إذا قضي على رجل باليمين فردها على المدعي، فأبى لم يجعل له شيئًا، وقال أبو عبيد: رد اليمين له أصل في الكتاب والسنة، قال تعالى {أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} وفي القسامة ردها على المدعي

(4/505)

عليه فهذا هو الأصل في رد اليمين، قال ابن القيم: وهذا مذهب الشافعي ومالك وصوبه الإمام أحمد.
وقال شيخ الإسلام: ليس المنقول عن الصحابة في النكول ورد اليمين بمختلف بل هذا له موضع، وهذا له موضع، فكل موضع أمكن المدعي معرفته والعلم به، فرد المدعي عليه اليمين فإنه إن حلف استحق، وإن لم يحلف لم يحكم له بنكول المدعي عليه، وهذا كحكومة عثمان والمقداد فإن المدعي هنا يمكنه معرفة ذلك والعلم به، فإذا لم يحلف لم يحكم له إلا ببينة أو إقرار، وأما إن كان المدعي لا يعلم ذلك، والمدعى عليه هو المتفرد بمعرفته، فإنه إذا نكل عن اليمين حكم عليه بالنكول، ولم ترد على المدعي كابن عمر.
(وكتب عمر) بن الخطاب أمير المؤمنين ثاني الخلفاء الراشدين المحدث الملهم كتابه المشهور الذي قال فيه أبو إسحاق: هو أجل كتاب، فإنه بين آداب القضاة، وصفة الحكم وكيفية الاجتهاد، واستنباط القياس، وقال الشيخ: رسالة عمر المشهورة في القضاء إلى أبي موسى، تداولها الفقهاء، وبنوا عليها، واعتمدوا على ما فيها من الفقه وأصول الفقه، وكلامه من أجمع الكلام وأكمله، فإنه محدث ملهم، كل كلمة من كلامه تجمع علمًا كثيرًا. وقال ابن القيم: هذا كتاب جليل، تلقاه العلماء بالقبول، وبنوا عليه أصول الحكم والشهادة، والحاكم والمفتي أحوج شيء إليه وإلى تأمله والتفقه فيه، وروي

(4/506)

أن الله جعل الحق على لسان عمر وقلبه وقال - صلى الله عليه وسلم - «إن يكن في أمتي محدثون فعمر».
وقال حذيفة: هو أعلمنا بكتاب الله، وأفقهنا في دين الله، وأعرفنا بالله، والله لهو أبين من طريق الساعين، وقال ابن مسعود: لو أن علم عمر وضع في كفة ميزان، ووضع علم أهل الأرض في كفة لرجح عليهم، وقال الشعبي: من سره أن يأخذ بالوثيقة في القضاء، فليأخذ بقول عمر، وقال ابن المسيب: لا أعلم أحدًا بعد رسول الله - صلى الله عليه وسلم - أعلم من عمر، وهذا كتابه (إلى أبي موسى) عبد الله بن قيس الأشعري، وكان - صلى الله عليه وسلم - استعمله على بعض اليمن.
قال عمر رضي الله عنه: أما بعد فـ (إن القضاء فريضة محكمة) أحكمها الله في كتابه (وسنة متبعة) سنها رسول الله - صلى الله عليه وسلم - وقد قال - صلى الله عليه وسلم - «العلم ثلاثة، آية محكمة أو سنة قائمة أو فريضة عادلة» (فافهم إذا أدلي إليك) أي أدلى إليك الخصوم، وتنبه لما يقولونه، وافهم نفس الواقع، مما توصل به من الكلام الذي تحكم به بين الخصوم، واستنبط حقيقته بالقرائن والأمارات والعلامات، وافهم أحوال الناس وميز بين الصادق والكاذب، والمحق والمبطل، وافهم حكم الله الذي تحكم به فيه، وعلى لسان رسوله - صلى الله عليه وسلم - وطابق بين هذا وهذا.
وأعط الواقع حكمه من الواجب، ولا تجعل الواجب

(4/507)

مخالفًا للواقع بل توصل بمعرفة الواقع، والتفقه فيه إلى معرفة حكمة الله ورسوله، كما توصل نبي الله سليمان إلى معرفة عين الأم بشق الولد ونحو ذلك، ولم يزل الحذاق يستخرجون الحقوق بالأمارات، والفراسة، والفهم نور يقذفه الله في قلب العبد، يميز به بين الحق والباطل؛ والمحق والمبطل ويمده حسن القصد، وتحري الحق، وتقوى الله عز وجل، قال رضي الله عنه (فإنه لا ينفع تكلم بحق لا نفاذ له) إلى قلبك لتفهمه.
وقال ابن القيم: مراد عمر تحريض على تنفيذ الحق إذا فهمه الحاكم، ولا ينفع تكلمه به إن لم يكن له قوة تنفيذه، فهو تحريض منه على العلم بالحق، والقوة على تنفيذه قال عمر (آس الناس في مجلسك) وقضى رسول الله - صلى الله عليه وسلم - أن يجلس الخصمان بين يدي الحاكم، قال عمر (و) آس الناس (في وجهك) وعليه أن يعدل بينهم في لفظه وإشارته (و) آس بينهم في (قضائك) وقد أمر الله بالحكم بالقسط وهو العدل، وبالحق، ومتى عدل الحاكم بين الخصمين فهو عنوان عدله، ومتى خص أحد الخصمين بمجلس أو قيام أو بشاشة أو نحو ذلك، كان عنوان ظلمه وجوره.
(حتى لا يطمع شريف في حيفك) أي في ميلك معه لشرفه، والحيف الجور والظلم (ولا ييأس ضعيف من عدلك) حيث إنه لا يميل بك الهوى، فتجور عليه في الحكم (البينة على المدعي، واليمين على من أنكر) البينة هي لكل ما يبين الحق

(4/508)

ويدل عليه، ويأتي مرفوعًا. قال ابن القيم: فإن الشارع في جميع المواضع يقصد ظهور الحق بما يمكن ظهوره به، من البينات التي هي أدلة عليه وشواهد له، ولا يرد حقًا قد ظهر دليله، ولا يقف ظهوره على أمر معين لا فائدة في تخصيصه به، مع مساواة غيره في ظهور الحق، أو رجحانه عليه ترجيحًا لا يمكن جحده ودفعه كترجيح شاهد الحال على مجرد اليد، في صورة من على رأسه عمامة، وبيده عمامة وآخر خلفه مكشوف الرأس يعدو أثره، ولا عادة له بكشف رأسه.
وذكر النكول واليمين والشاهد الواحد، وفي الزنا بالحبل، وفي الخمر بالرائحة والقيء، وفي السرقة بوجود المسروق، وأن البينة في كلام الله، وكلام رسوله وكلام الصحابة أعم منها في اصطلاح الفقهاء حيث خصوها بالشاهدين، أو الشاهد واليمين وأن الحاكم يحكم بالحجة التي ترجح الحق إذا لم يعارضها مثلها، وأن يعلم ما يقع، ثم يحكم فيه بما يجب.
قال: والحكم قسمان، إثبات وإلزام، وكلاهما له طرق متعددة، أحدها الحكم باليد المجردة، التي لا تفتقر إلى يمين والإنكار المجرد، وباليد مع يمين صاحبها، إذا سئل إحلافه، وبالنكول وحده، أو به مع رد اليمين، أو بشاهد وامرأتين، أو بشهادة امرأتين ويمين المدعي، أو امرأتين فقط، وبثلاثة واربعة وبالصبيان المميزين، والفساق والكفار في صور، وبالإقرار وبالتواتر وبالإستفاضة، وبأخبار الآحاد، والخط، وبالعلامات الظاهرة،

(4/509)

والقرعة والقافة وذكر نحو خمسة وعشرين طريقًا.
قال عمر رضي الله عنه (والصلح جائز بين المسلمين) وليس بحكم لازم يقضي به، إن لم يرض به الخصم وقوله: بين المسلمين: خرج مخرج الغالب (إلا صلحا أحل حراما، أو حرم حلالاً) وهذا لفظ حديث مرفوع تقدم صححه الترمذي وغيره، وندب تعالى عن الصلح في غير موضع من كتابه، وقال عمر: ردوا الخصوم حتى يطصلحوا فإن فصل القضاء يحدث بين القوم الضغائن، وقال: ردوا الخصوم، ولعلهم أن يصطلحوا فإنه آثر للصدق، وأقل للخيانة، وقال: ردوا الخصوم إذا كان بينهم قرابة، فإن فصل القضاء يورث بينهم الشنآن.
وأخبر - صلى الله عليه وسلم - أن الصلح أفضل من درجة الصائم القائم، قال ابن القيم: والحقوق نوعان حق لله لا مدخل للصلح فيه، كالحدود والزكاة والكفارات ونحوها، وإنما الصلح بين العبدوربه في إقامتها، لا في إهمالها، وحقوق الآدميين هي التي تقبل الصلح، والإسقاط والمعاوضة عليها، والصلح العادل هو الذي أمر الله به ورسوله كما قال تعالى: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} والصلح الجائر، هو: الظلم بعينه قال وكثير من الظلمة والمصلحين يصلح بين القادر الظالم، والخصم الضعيف المظلوم بما يرضى به القادر الظالم، ويصلح بين الغريمين على دون الطفيف على حق أحدهما، والصلح الذي يحل الحرام ويحرم

(4/510)

الحلال كالصلح الذي يتضمن تحريم بضع حلال، وإحلال بضع حرام، أو إرقاق حر أو نقل نسب أو ولاء عن محل إلى محل أو أكل ربا أو إسقاط واجب، أو تعطيل حد وما أشبه ذلك.
والصلح الجائز بين المسلمين هو الذي يعتمد فيه رضى الله ورضى الخصمين يكون المصلح عالمًا بالوقائع، عارفًا بالواجب، قاصدًا للعدل، كما أصلح النبي - صلى الله عليه وسلم - بين كعب وغريمه وأرشد الخصمين اللذين كانوا بينهم مواريث، بأن يتوخيا الحق بحسب الإمكان ونحو ذلك قال رضي الله عنه: (ومن ادعى حقًا غائبًا) فاضرب له أمدًا ينتهي إليه (أو ادعى (بينة) غائبة (فاضرب له أمدًا ينتهي إليه) فإن المدعي قد تكون له حجة أو بينة غائبة فلو عجل عليه بالحكم بطل حقه.
فإذا سأل أمدًا تحضر فيه حجته أجيب إليه، ويكون الأمد بحسب الحاجة (فإن بينه أعطيته بحقه وإن أعجزه ذلك) أي ما ادعاه من الحق، ومضى الأمد (استحللت عليه القضية، فإن ذلك أبلغ في العذر وأجلي للعمى) فإن ظهر عناده ومدافعته للحاكم لم يضرب له أمدًا، بل يفصل الحكومة فإن ضرب هذا الأمد إنما كان لتمام العدل، فإذا كان فيه إبطال للعدل لم يجب إليه الخصم، قال: (ولا يمنعك قضاء قضيته في اليوم) أي القريب لا فيما بعد (فراجعت فيه رأيك) معتقدك (فهديت فيه

(4/511)

لرشدك) والرشد الاستقامة على طريق الحق، ضد الغي (أن تراجع فيه الحق) يعني الصواب من الشرع.
(فإن الحق قديم) سابق على الباطل (لا يبطله شيء) من الآراء وغيرها، فإذا اجتهدت في حكومة ثم وقعت لك مرة أخرى فلا يمنعك الاجتهاد الأول من إعادته (ومراجعة الحق خير من التمادي في الباطل) فإن الحق أولى بالإيثار، لأنه قديم سابق، ولو كان الاجتهاد الأول قد سبق الثاني، والثاني هو الحق فهو أسبق من الاجتهاد الأول، لأنه قديم سابق على ما سواه، ولا يبطله وقوع الاجتهاد الأول على خلافه، بل الرجوع إليه أولى من التمادي على الاجتهاد الأول.
وعمر رضي الله عنه قضى في امرأة توفيت وتركت زوجها وأمها وأخويها لأبيها وأمها وأخويها لأمها، فأشرك عمر بين الإخوة، فقال له رجل: إنك لم تشرك بينهم عام كذا وكذا، فقال عمر: تلك على ما قضينا يومئذ، وهذه على ما قضينا اليوم فأخذ رضي الله عنه في كلا الاجتهادين بما ظهر له أنه الحق، ولم يمنعه القضاء الأول، من الرجوع إلى الثاني، ولم ينقض الأول بالثاني، قال ابن القيم: فجرى أئمة الإسلام على هذين الأصلين.
قال رضي الله عنه (والمسلمون عدول بعضهم على بعض) قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} أي عدلاً

(4/512)

خيارًا {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} فالمسلمون عدول، بعضهم على بعض بالإجماع إلا من قام به مانع الشهادة، كما قال أمير المؤمنين (إلا مجربًا عليه شهادة زور) فلا يوثق بعد ذلك بشهادته، وقالت عائشة: ما جر على أحد كذبًا فرجع إليه، حتى يعرف منه توبة، وقال - صلى الله عليه وسلم - «لا تزال قدمًا شاهد الزور حتى يقذف به في النار» وهي من الكبائر.
(أو مجلودًا في حد) فلا تقبل شهادته، وهذا لا نزاع فيه، لأن الله تعالى نهى عن قبول شهادته قال: {وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ * إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا} فتقبل عند الجمهور، قال عمر: (أو ظنينًا) أي متهمًا والشهادة ترد بالتهمة (في ولاء) كشهادة السيد لعتيقه بمال، أو شهادة العتيق لسيده إذا كان في عياله، أو منقطعًا إليه يناله نفعه، ولا ترد بالولاء قال: (أو قرابة) كشهادة القريب لقريبه، فلا تقبل مع التهمة.
وتقبل بدونها، لعموم الآيات، وعدم الاستثناء في الآيات والأخبار، وخبر "لا تجوز شهادة خائن ولا خائنة، ولا ظنين في ولاء، أو قرابة ولا مجلود" قال ابن القيم: وهو الصحيح حيث لا تهمة فالتهمة وحدها مستقلة بالمنع، سواء كان قريبًا أو أجنبيًا ولا ريب أن تهمة الإنسان في صديقه وعشيرته، ومن تعنيه مودته ومحبته، أعطم من تهمته في أبيه وابنه، والواقع شاهد بذلك، وكثير من الناس يحابي صديقه وعشيرته وذا وده

(4/513)

أعظم مما يحابي أباه وابنه وقال عمر: تجوز شهادة الوالد لولده والولد لوالده، والأخ لأخيه إذا كانوا عدولاً لم يقل الله حين قال: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} إلا والدًا وولدًا وأخًا، قال ابن القيم: هذا لفظه، وليس في ذلك عنه روايتان، بل إنما منع من شهادة المتهم في قرابته وولائه، وقال إسحاق بن راهويه، لم تزل قضاة الإسلام على هذا اهـ.
فالتهمة هي الوصف المؤثر في الحكم، فيجب تعليق الحكم به وجودًا وعدمًا ولا تأثير لخصوص القرابة ولا عمومها، بل توجد القرابة حيث لا تهمة، وتوجد التهمة حيث لا قرابة والشارع إنما علق قبول الشهادة بالعدالة، وكون الشاهد مرضيًا وعلق عدم قبولها بالفسق.
قال رضي الله عنه (فإن الله تعالى تولى من العباد السرائر) وقال في خطبته: من أظهر لنا خيرًا ظننا به خيرًا وأحببناه عليه، ومن أظهر لنا شرًا ظننا به شرًا وأبغضناه عليه، وقال: إن الوحي قد انقطع ولا نؤاخذكم إلا بما ظهر لنا، ومراده من ظهر لنا من علانيته خير قبلنا شهادته، ووكلنا سريرته، إلى الله، وقال: لا نقبل إلا العدول فأحكام الدنيا على الظواهر والسرائر تبع لها.
قال: (وستر عليهم الحدود) أي وستر على المسلمين المحارم، وهي حدود الله، والحد يراد به الذنب، ويراده به العقوبات قال: (إلا بالبينات) الأدلة والشواهد، فقد صح عنه الحد في الزنا، بالحبل قال: (والأيمان) والمراد بها أيمان الزوج في اللعان، وأيمان

(4/514)

أولياء القتيل في القسامة قال ابن القيم: وهي قائمة مقام البينة قال: (ثم الفهم الفهم فيما أدلي إليك) كرر الفهم لمسيس الحاجة إليه قال إياس بن معاوية: إنما القضاء فهم، وقال تعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} وهو الذي اختص به إياس وشريح وأمثالهما، مع مشاركتهما لأهل عصرهما في العلم.
والمراد الفهم في الواقع، والاستدلال بالأمارات وشواهد الحال، قال ابن القيم: وهو الذي فات كثيرًا من الحكام، فأضاعوا كثيرًا من الحقوق، ثم قال: (مما ورد عليك) من القضايا وفي رواية " الفهم الفهم فيما تلجلج في صدرك" (مما ليس في قرآن ولا سنة) وفي لفظ "في كتاب ولا سنة) حثه على الأصل الثالث للأحكام وهو القياس وهو أن يلحق ما لم يعلم حكمه من الكتاب والسنة بما علم حكمه، لمشابهة بينهما في السبب الذي من أجله شرع الحكم فقال رضي الله عنه (ثم قايس الأمور عند ذلك) وقال لشريح: اجتهد رأيك، وفي خبر معاذ: اجتهد رأي ولا آلوا.
وقال المزني: الفقهاء من عصر رسول الله - صلى الله عليه وسلم - إلى يومنا وهلم جرًا استعلموا المقاييس في الفقه، وفي جميع الأحكام في أمر دينهم، قال: وأجمعوا أن نظير الحق حق، ونظير الباطل باطل، فلا يجوز لأحد إنكار القياس، لأنه التشبيه بالأمور، والتمثيل عليها، قال الشيخ: القياس الصحيح هو الذي وردت به الشريعة وهو الجمع بين المتماثلين والفرق بين المختلفين،

(4/515)

فالأول قياس الطرد، والثاني قياس العكس.
وهو العدل الذي بعث الله به محمدًا - صلى الله عليه وسلم - وهو الميزان الذي أنزل به الكتاب، وهو أن يكون الجامع هو العلة التي لأجلها شرع الحكم في الأصل.
وقال ابن القيم: الأقيسة المستعملة في الاستدلال ثلاثة، قياس علة، وقياس دلالة، وقياس شبه، وقد وردت في القرآن، فمن قياس العلة (إن مثل عيسى عند الله كمثل آدم) وقياس الدلالة هو الجمع بين الأصل والفرع، بدليل العلة وملزومها ومنه {تَرَى الْأَرْضَ خَاشِعَةً} الآية، وقياس الشبه حكاه عن المبطلين، وقال أحمد: القياس: الشيء على الشيء إذا كان مثله في كل أحواله، فإذا أشبهه في حال، وخالفه في حال، فأردت أن تقيس عليه فقد أخطأت.
قال: (واعرف الأمثال) أي الأشباه والنظراء من القضايا الواردة عليك، وفي لفظ "ثم أعرف الأشباه والأمثال، فقس الأمور عند ذلك" أي على ما ورد في الكتاب والسنة، والأحكام الشرعية مشتملة على التسوية بين المتماثلين، وإلحاق النظير بالنظير، واعتبار الشيء بمثله، والله تعالى قد فطر عباده عليه، وعلى العقل والميزان، ومن قياس الشبه ما وقع في القرآن من الأمثال فإنها تشبيه شيء بشيء، وتقريب المعقول من المحسوس، أو أحد المحسوسين من الآخر واعتبار أحدهما بالآخر، وهي كثيرة، وقال تعالى: {وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}

(4/516)

والرسول - صلى الله عليه وسلم - ضرب الأمثال في كثير من الأحكام التي سئل عنها، ولا مراء في أنس النفس بضرب الأمثال.
قال: (ثم اعمد فيما ترى إلى أحبها إلى الله) مما أمر به، وفي لفظ "وأعمد على أقربها إلى الله" أي إلى شرع الله وحكمه "والله يحب المقسطين" ويحب العدل، ويكره الظلم والجور، ثم قال: (وأشبهها بالحق) أي ثم أعمد في قضاياك إلى أشبهها بالحق ضد الباطل (وإياك) والغضب (والقلق) الانزعاج، ويروى بالغين المعجمة (والضجر) وعدم الصبر على تنفيذ الحق، فحذره عما يحول بينه وبين معرفة الحق، فالغضب غول العقل، يغتاله كما يغتاله الخمر، وتقدم النهي عنه، وهو نوع من القلق، فهو يغلق على صاحبه حسن التصور.
(والتأذي بالناس) أي وإياك والتأذي بالناس، وفي لفظ "والتأذي بالخصوم " أمره أولاً بالمساواة بين الخصوم، ثم حضه على الصبر، وفيه الأجر الجزيل قال: وإياك (والتنكر من الخصوم) لما في التنكر لهم من إضعاف نفوسهم وكسر قلوبهم، وإخراس ألسنتهم، ولا سيما لأحدهم دون الآخر كما تقدم (فإن القضاء في مواطن الحق) حظه على تنفيذ الحق، والصبر عليه لأنه (مما يوجب الله به الأجر) الجزيل كما في الحديث "ورجل قضى بالحق" إلخ (ويحسن به الذكر) فيوصف بالعدل، ويثنى عليه، حثه على الصبر أولاً لما في التحلي به، والاحتساب والجهاد في إقامة الحق وتنفيذه، وإلزام من هو عليه، من الأجر

(4/517)

الجزيل عند الله، وحسن الذكر، ولسان الصدق.
(فمن خلصت نيته في الحق ولو على نفسه) قال تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلهِ وَلَوْ عَلَى أَنْفُسِكُمْ} فمن فعل ذلك (كفاه الله ما بينه وبين الناس) وفي الحديث "من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس" والمخلص في العمل قد يجعل الله له ثواب إخلاصه: المحبة والمهابة في قلوب الناس، مع ما يدخره له في الآخرة (ومن تزين بما ليس فيه، شانة الله) أي بين الناس، لأنه شان باطنه عند الله، فعامله بنقيض قصده.
(فإن الله لا يقبل من العباد إلا ما كان خالصًا) له وموافقًا شرعه وقال تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} أخلصه وأصوبه، والخالص ما كان لله، والصواب ما كان على السنة (فما ظنك بثواب عند الله) يجزيك به على عملك إذا كان خالصًا وذلك الثواب يكون (في عاجل رزقه) إما للقلب وإما للبدن أولهما فإن الله تعالى يجزيك من خير الدنيا (و) كذا (خزائن رحمته) يكون مدخرًا لك في الآخرة، وليس ما يحصل في الدنيا جزاء توفيه بل يكمل له أجره في الآخرة، قال تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ} فمن أخلص لله في أعماله في القضاء بين الناس أو غيره، نال الثواب الجزيل في الدنيا والآخرة.

(4/518)

(وعن ابن عمر) رضي الله عنهما وغيره (قال: لعن رسول الله - صلى الله عليه وسلم - الراشي) وهو من يعطي الذي يعينه على الباطل، وإن كان على حق مجمع عليه جاز (والمرتشي) الآخذ الرشوة في الحكم، وهو من حديث أبي هريرة فاستحقا اللعن جميعًا، لتوصل الراشي بماله إلى الباطل، والمرتشي للحكم بغير الحق (رواه الخمسة، وصححه الترمذي) وابن حبان وغيرهما، وزاد أحمد "والرائش" وهو الذي يمشي بينهما يعني السفير بين الدافع والآخذ وإن لم يأخذ على سفارته أجرًا فإن أخذ فهو أبلغ.
والرشوة حرام بإجماع المسلمين، سواء كانت للقاضي، أو للعامل على الصدقة، أو لغيرهما، وقد قال تعالى: {وَلَا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالْإِثْمِ وَأَنْتُمْ تَعْلَمُونَ}.
وقال الشيخ: أجمع المسلمون على أن الحاكم ليس له أن يقبل الرشوة، وما يأخذه القضاة من الأموال أربعة أقسام، رشوة وهي حرام بالإجماع، وهدية فإن كان لا يهدي إليه إلا بعد الولاية فإن كانت ممن لا خصومة بينه وبين أحد عنده جازت وكرهت، وإن كانت ممن بينه وبين أحد خصومة عنده، فهي حرام على الحاكم والمهدي، وأما الأجرة فإن كان للحاكم جراية من بيت المال ورزق حرمت بالاتفاق، لأنه إنما أجري له الرزق لأجل الاشتغال بالحكم، وإن كان لا جراية له فقيل بالجواز لأنه إنما يعطى لكونه يعمل عملاً لا لأجل كونه حاكمًا ولا

(4/519)

يستحق لأجل كونه حاكمًا بالاتفاق، فأجرة العمل أجرة مثله.
ومن ادعى أن بعض الحكام أخذ منه شيئًا فقال الشيخ: إن كان الرجل معروفًا بالصدق، فله على الحاكم اليمين، وإن كان غيره من الصادقين قد قال مثل قوله، فينبغي عزل الحاكم، وإن كان الحاكم معروفًا بالأمانة، والرجل فاجر، لم يلتفت إلى قوله، وإن كان كل منهما متهمًا، فله تحليفه، ولا يعزر.
(وعن جابر) رضي الله عنه (مرفوعًا: كيف تقدس أمة) أي كيف تطهر أمة (لا يؤخذ من شريفهم) أي لا يؤخذ الحق من شريف تلك الأمة وكريمهم وفي لفظ: " من شديدهم" (لضعيفهم) الذي تستضعفه تلك الأمة وتتجبر عليه لضعفه وفقره (رواه ابن حبان) وابن خزيمة وابن ماجه، وله شواهد كثيرة، والمراد أنها لا تطهر أمة من الذنوب، لا ينتصف لضعيفها من قويها فيما يلزم من الحق له، فإنه يجب نصر الضعيف حتى يأخذ حقه من القوي، وفي الحديث: "انصر أخاك ظالمًا أو مظلومًا".
(وعن عمرو بن مرة) رضي الله عنه (مرفوعًا: من ولاه الله شيئًا من أمور المسلمين) سلطانًا كان أو أميرًا أو قاضيًا أو غيرهم ممن ولي (فاحتجب عن حاجتهم) وفقيرهم وفي حديث معاذ عند أحمد "فاحتجب عن أولي الضعف والحاجة" (احتجب الله دون حاجته) يوم القيامة (رواه أبو داود) ورواه الترمذي ولفظه.

(4/520)

"ما من إمام يغلق بابه دون ذوي الحاجة والخلة والمسكنة، وإلا أغلق الله أبواب السماء دون خلته وحاجته ومسكنته" والحديث وما في معناه دليل على أنه يجب على من ولي من أمور المسلمين قضاء أو غيره أن لا يحتجب عنهم، وأن يسهل الحجاب ليصل إليه ذو الحاجة من فقير وغيره.
(وكتب - صلى الله عليه وسلم - إلى كسرى) عظيم فارس "سلام على من اتبع الهدى، وآمن بالله ورسوله، وشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدًا عبده ورسوله، وأدعوك بدعاء الله فإني أنا رسول الله (و) كتب إلى (قيصر) عظيم الروم: سلام على من اتبع الهدى، أما بعد فإني أدعوك بدعاية الله، أسلم تسلم يؤتك الله أجرك مرتين، فإن توليت فإن عليك إثم الأريسيين، "ويا أهل الكتاب تعالوا إلى كلمة سواء بيننا، وبينكم، أن لا نعبد إلا الله إلخ (و) كتب إلى (النجاشي) ملك الحبشة وهو غير
أصحمة.
(و) كتب (إلى ملوك الأطراف) فكتب إلى المقوقس ملك الإسكندرية، وإلى المنذر بن ساوي العبدي، ملك البحرين، وإلى جيفر الجلندري، وعمار صاحبي عمان، وإلى هوذة بن علي صاحب اليمامة، وغيرهم.
(و) كتب إلى (ولاته وسعاته وغيرهم) مما يطول عدهم وتقوم بها الحجة، ولم يكن يشافه رسولاً بكتابه، ولا جرى هذا

(4/521)

في مدة حياته، بل يدفع الكتاب مختومًا، ويأمر بدفعه إلى المكتوب إليه، وهذا معلوم بالضرورة لأهل العلم بسيره وأيامه، وفي الصحيح "ما حق امرئ، مسلم له شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده" ولو لم يجز الاعتماد على الخط، لم يكن لكتابة وصيته فائدة، فدلت كتبه - صلى الله عليه وسلم - المستفيضة وكتب الخلفاء والأمراء والقضاة والعمال وغيرهم بعضهم إلى بعض على قبول كتاب القاضي إلى القاضي، لدعاء الحاجة إليه، وأجمعت عليه الأمة في الجملة.
وليس اعتماد الناس في العلم إلا على الكتب، فإنه لو لم يعمل بما فيها تعطلت الشريعة حتى قال الشيخ: الأمراء الذين يستدينون ما يحتاجون إليه، ويكتب الأمير خطه لصاحبه، أو يقيده وكيله أو نائبه في دفتره، أو يقرض دراهم وكل ذلك بغير حجج ولا إشهاد، ثم يموت فكل ما وجد بخط الأمير أو أقر به كاتبه أو وكيله في ذلك، فيجب العمل بذلك لأن خطه كلفظه، وإقرار وكيله فيما وكل فيه مقبول، فلا تحتاج أصحاب لحقوق إلى بينة، لأن في ذلك ظلمًا للأموات، وخروجًا عن العدل المعروف.
وقال الوزير: اتفقوا على أن كتاب القاضي إلى القاضي من مصر إلى مصر، في الحقوق التي هي المال أو ما كان المقصود منه المال، جائز مقبول واتفقوا على أنه في الحدود والقصاص، والنكاح والطلاق والخلع غير مقبول، إلا مالكًا، وقال الشيخ:

(4/522)

يقبل في الحدود والقصاص، وهو مذهب مالك وأبي ثور والشافعي، أيضًا في القصاص، والمحكوم إذا كان عينًا في بلد الحاكم فإنه يسلمه إلى المدعي ولا حاجة إلى كتاب، وأما إن كان دينًا أو عينًا في بلد أخرى، فهنا يقف على الكتاب.
وإذا كان المحكوم غائبًا فينبغي أن يكاتب الحاكم بما ثبت عندهن من شهادة الشهود، حتى يكون الحكم في بلد التسليم، ولو أوجب لكان متوجهًا وقال: وإخبار الحاكم أنه ثبت عنده بمنزلة إخباره أنه حكم به، أما إن قال: شهد عندي فلان أو أقر عندي فلان، فهو بمنزلة الشاهد سواء، فإنه في الأول تضمن قوله: ثبت عندي الدعوة والشهادة والعدالة أو الإقرار، وهذا من خصائص الحكم، بخلاف شهد عندي، أو أقر عندي، فإنما يقتضي الدعوى اهـ.
ويقبل كتاب القاضي فيما حكم به لينفذه المكتوب إليه، وإن كان كل منهما في بلد واحد، لا فيما ثبت عنده ليحكم به إلا أن يكون بينهما مسافة قصر، فأكثر، ويجوز إلى قاض معين وإلى من يصل إليه من قضاة المسلمين من غير تعيين، واشترط بعضهم الإشهاد عليه، وقال ابن القيم وغيره: لم يزل الخلفاء والقضاة وغيرهم يعتمدون كتب بعضهم إلى بعض، ولا يشهدون حاملها على ما فيها، ولا يقرأونه عليه، هذا عمل الناس من زمن نبيهم إلى الآن قال: والقصد حصول العلم

(4/523)

بنسبة الخط إلى كاتبه، فإذا عرف وتيقن، كان كنسبة اللفظ إليه.
وقد جعل الله في خط كل كاتب ما يتميز به عن خط غيره، كتمييز صورته وصوته، والناس يشهدون شهادة لا يستريبون فيها أن هذا فيه خط فلان، وقال: ومن عرف خطه بإقراره أو إنشاء أو عقد أو شهادة عمل به كالميت، فإن حضر وأنكر مضمونه فكاعترافه بالضرب، وإنكار مضمونه، وقال الشيخ: العمل بالخط مذهب قوي، بل هو قول جمهور السلف اهـ، ويلزم الحاكم أن يكتب للمدعي عليه إذا ثبتت براءته محضرًا بذلك، إن تضرر بتركه، وللمحكوم عليه أن يطالب الحاكم عليه بتسمية البينة ليتمكن من القدح فيها بالاتفاق.

باب القسمة
من قسمت الشيء إذا جعلته أقسامًا والقسم بالكسر النصيب.
والقسمة نوعان قسمة تراض وهي قسمة الأملاك التي لا تنقسم إلا بضرر أو رد عوض، وقسمة إجبار، وهي ما لا ضرر فيه، ولا رد عوض، والأصل في القسمة الكتاب والسنة والإجماع والحاجة داعية إلى القسمة في المشترك، لدفع ضرر الشركة قال تعالى {وَنَبِّئْهُمْ} أي قومك (أن الماء قسمة بينهم)

(4/524)

أي يوم للناقة، ويوم لهم (كل شرب) نصيب (محتضر) يحضره من كانت نوبته، قال الشيخ: وإذا كان بينهما أشجار فيها الثمرة وأغنام فيها اللبن والصوف، فهو كاقتسام الماء الحادث والمنافع الحادثة وجماع ذلك انقسام المعدوم لكن لو نقص الحادث المعتاد فللآخر الفسخ.
وقال الوزير: اتفقوا على جواز القسمة فيما لا ضرر فيه، فما أمكن قسمه بالأجزاء كبئر واسعة، يمكن أن يجعل نصفها لواحد، ونصفها للآخر ويجعل بينهما حاجز في أعلاها، أو يكون البناء كبيرًا يمكن أن يجعل لكل منهما نصفه، أو يكون في أحد جانبي الأرض بئر يساوي مائة مثلاً وفي الجانب الآخر مثلها فهو من قسمة الإجبار، إذا طلب شريكه القسمة أجبر عليها، وكذا كل ما لا ضرر في قسمه، ولا رد عوض، كالدور والبساتين والأرض الواسعة، والدكاكين، والمكيل والموزون من جنس واحد، وهي إفراز لا بيع.
(وقال: {وَإِذَا حَضَرَ الْقِسْمَةَ} يعني قسمة المواريث {أُولُو الْقُرْبَى} ممن لا يرث {وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ} أمر ندب أو وجوب، أو منسوخ بالميراث والوصية فعموم الآية يدل على مشروعية القسمة (وقسم - صلى الله عليه وسلم -) بعض (خيبر) على الغزاة، ووقف نصفها رواه أبو داود وغيره، فدل على جواز قسمة الأرضين، والوقف على جهة واحدة أو جهات لا تقسم عينه اتفاقًا لكن تجوز بالمهايات بلا مناقلة.

(4/525)

(وقسم) - صلى الله عليه وسلم - (الغنائم) يوم خيبر، للراجل سهم، وللفارس ثلاثة أسهم، سهم له وسهمان لفرسه، وجاء أنه لم يسهم لخيل الرجل أكثر من اثنتين فيكون له خمسة واحد له، وأربعة لفرسيه، فما أمكن فيه التعديل بالأجزاء كالمكيلات والموزونات غير المختلفة، أو بالقيم إن اختلفت أو بالرد إن اقتضته القسمة، أجبر الممتنع عليه، قال ابن القيم: وتجوز قسمة الدين في الذمم ويختص كل بما قبضه، سواء كان في ذمة أو ذمم وهو أولى من قسمة المنافع بالمهايات، ولا يهدم ذلك قاعدة من قواعد الشريعة، ولا خالف نص كتاب ولا سنة، ولا قول صاحب، ولا قياسًا شهد له الشرع باعتبار، وليس في أصول الشريعة ما يمنعه.
(وتقدم) في باب الشفعة (قوله: الشفعة فيما لم يقسم) من العقار وغيره، "فإذا وقعت الحدود" أي حصلت قسمة الحدود في المبيع، واتضحت بالقسمة مواضعها "فلا شفعة" الحديث متفق عليه، وفيه دليل على مشروعية القسمة إذا لم يحصل على أحدهما ضرر، لما يأتي (و) تقدم في باب الصلح (خبر: لا ضرر ولا ضرار) فيحرم على أي صفة كان من قسمة أو غيرها ومشروعية القسمة لإزالة الضرر الحاصل بالشركة، وحصول النفع للشريكين، لأن نصيب كل واحد منهما إذا تميز كان له أن يتصرف فيه بحسب اختياره.
ومشروعيتها فيما لا ضرر في قسمته، وهو قسمة الإجبار،

(4/526)

وأما قسمة التراضي فلا تجوز قسمة الأملاك التي لا تنقسم إلا بضرر أو رد عوض من أحدهما على الآخر إلا برضى الشركاء كلهم وذلك كالدور الصغار، والحمام والطاحون الصغيرين، والأرض التي لا تتعدل بالأجزاء ولا بالقيمة، وهذه في حكم البيع، لا يجبر من امتنع منها، والضرر المانع نقص قيمة المقسوم بالقسمة، لأن نقص قيمته ضرر، وهو منتف شرعًا وسواء انتفعوا به مقسومًا أولا، فإذا وجد الضرر بالقسمة، لم يجبر الممتنع.
وتجوز القسمة برضاهم، ويجوز للشركاء أن يتقاسموا بينهم بأنفسهم، قال ابن القيم: ويجوز الاكتفاء بواحد، لقصة عبد الله بن رواحة، وتجب عليه إجابتهم لقطع النزاع، وأجرته على قدر الأملاك، فإذا اقتسموا واقترعوا لزمت القسمة، وكيفما اقترعوا جاز، وإن خير أحدهم الآخر لزمت برضاهم وتفرقهم ويواصل بين أنصباء الشخص لدفع الضرر.

باب الدعاوي والبينات
الدعاوي جمع دعوى، وهي اسم مصدر من ادعى شيئًا إذا زعم أنه له، حقًا كان أو باطلاً واطصلاحًا إضافة الإنسان إلى نفسه استحقاق شيء في يد غيره أو ذمته، والمدعي هو من إذا سكت ترك، والمدعي عليه هو من إذا سكت لم يترك والبينات جمع بينة، وهي الحجة الواضحة، سميت الحجة بينة

(4/527)

لوضوح الحق وظهوره بها، وتكون بشاهد فأكثر، وتارة بشاهد ويمين الطالب، وتارة بامرأة فأكثر، وتارة بشاهد الحال، وتارة بعلامات يصفها المدعي، وتارة يختص بها أحدهما، وتارة شبهًا بينًا وتارة قرائن ظاهرة، وتارة بنكول وغير ذلك، فإن البينة في الشرع اسم لما يبين الحق ويظهره، وقد نصب تعالى عليه علامات وأمارات تدل عليه وتبينه.
قال ابن القيم: فمن أهدر الأمارات والعلامات بالكلية، فقد عطل كثيرًا من الأحكام وضيع كثيرًا من الحقوق، وعلى المدعي أن يظهر ما يبين صحة دعواه، فإذا ظهر صدقه بطريق من الطرق حكم له به، ويرجع باليد العرفية، إذا استويا والحسية أو عدمها، وإذا كانت العين بيد أحدهما فمن شاهد الحال معه كان ذلك لوثًا، فيحكم له بيمينه (قال تعالى: {وَلَهُمْ مَا يَدَّعُونَ} يتمنون ويشتهون مهما طلبوا من جميع أصناف الملاذ في الجنة، فعموم الآية يؤخذ منه جواز دعوى من له شيء بيد غيره، فإن الدعوى لغة هي الطلب، ولا تصح الدعوى إلا من جائز التصرف، قال الشيخ، ولا تقبل بما يناقض إقراره إلا أن يذكر شبهة تجري بها العادة.
(وقال) تعالى: {وَأْمُرْ بِالْعُرْفِ} أي بالمعروف، وكلما يعرفه الشرع، قال ابن القيم: وقد أوجبت الشريعة الرجوع إلى العرف عند الاختلاف في الدعاوي، وذكر أن مذهب أهل المدينة من أسد المذاهب وأصحها فيها، وهي عندهم على ثلاث

(4/528)

مراتب الأولى: دعوى يشهد لها العرف بأنها مشبهة، أي تشبه أن تكون حقًا، مثل أن يدعي سلعة معينة بيد رجل أو غريب وديعة أو مسافر أنه أودع أحد رفقته، والمدعي على بعض أهل الأسواق المنتصبين للبيع أنه باعه منه واشترى، وما أشبه ذلك، فهذه تسمع، وله أن يقيم البينة على مطابقتها، أو يستحلف المدعى عليه.
والثانية أن يدعي على رجل عينا في ذمته، أو على رجل معروف بكثرة المال، أنه اقترض منه، أو على رجل أنه باعه بثمن في ذمته، ونحو ذلك فهذه تسمع، ولمدعيها أن يقيم البينة على مطابقتها، قالوا: ولا يملك استحلاف المدعى عليه على نفيها إلا بإثبات خلطة بينه وبينه، والثالثة: أن يكون رجل حائزًا الدار، متصرفًا فيها السنين العديدة، وينسبها إلى نفسه، وإنسان حاضر يراه، ويشاهد أفعاله فيها، ولا يعارضه ولا مانع من مطالبته، ولا بينه وبينه قرابة، ولا شركة في ميراث، وما أشبه ذلك مما يتسامح فيه القرابات ثم جاء يدعيها لنفسه.
فدعواه غير مسموعة أصلاً فضلا عن بينته، لأن كل دعوى يكذبها العرف، وتنفيها العادة فإنها مرفوضة غير مسموعة واستدلوا بقوله تعالى: {وَأْمُرْ بِالْعُرْفِ} وأوجبت الشريعة الرجوع إلى العرف عند الاختلاف في الدعاوي، كالنقد وغيره، كالدار بيد حائزها المدة الطويلة، وليس ذلك خلاف العادات، فإن الناس لا يسكتون على ما يجري هذا

(4/529)

المجرى من غير عذر، وكوصي على طفل وفي يده شيء انتقل إليه من أبيه، إذا ادعى على صاحب اليد دعوى يكذبه فيها الحس، فلا تسمع دعواه بل ولا يحلف له.
وقالوا: ومن كانت دعواه ينفيها العرف، فإن الظن أسبق إليه في عدواه بالبطلان، كبقال يدعي على خليفة وأمير ما لا يليق بمثله شراؤه، أو يدعي رجل معروف بالفجر وأذى الناس على مشهور بالديانة والصلاح أنه سرق متاعه، أو تعرض لأهله بكلام قبيح أو فعل، فلا تسمع ويعزر المدعي بذلك، ونحو ذلك، من الدعاوي، التي يشهد الناس بفطرهم وعقولهم أنها من أعظم الباطل.
(وعن ابن عباس) رضي الله عنهما (مرفوعًا: لو يعطى الناس بدعواهم) أي لا يقبل قول، أحد فيما يدعيه، وهذا نص واضح في أنه لا يعطى أحد بمجرد دعواه، ولو جاز ذلك (لادعى رجال دماء قوم وأموالهم) لما ركب في طباع غالب البشر إلا من حماه الله- من الطمع في حق الغير، مهما وجد إليه سبيلاً فقرر الشارع ما يحفظ على خلقه ما أعطاهم من نعمة، وبين - صلى الله عليه وسلم - الحجة المانعة فقال: (ولكن اليمين على المدعي عليه، متفق عليه) وفي رواية لهما أنه - صلى الله عليه وسلم - قضى باليمين على المدعى عليه، فإذا ساغت الدعوى، ولا بينة للمدعي على ما ادعاه، حلف المدعي عليه وبرئ لضعف جانب المدعي،

(4/530)

والحجة القوية مع المدعي عليه، لأن الأصل فراغ ذمته مما ادعى عليه به فاكتفى منه باليمن.
(وعنه) أي عن ابن عباس رضي الله عنهما (مرفوعًا) البينة على المدعي واليمين على من أنكر) أي ما ادعي به عليه، رواه البيهقي وغيره و (صححه الحافظ) ولابن حبان نحوه من حديث ابن عمر، وللترمذي من حديث عمرو بن شعيب، وفي هذه الأحاديث دليل واضح أنه لا يقبل قول أحد فيما يدعيه لمجرد دعواه بل يحتاج إلى البينة أو تصديق المدعي عليه، فإذا تداعيا عينًا هي بيد أحدهما فهي لمن هي بيده مع يمينه في الجملة إذا سئل إحلافه ولم تكذبها القرائن الظاهرة.
قال ابن القيم: والأيدي ثلاث يد يعلم أنها مبطلة ظالمة، فلا يلتفت إليها، ويد يعلم أنها محقة عادلة فلا تسمع الدعوى عليها، ويد يحتمل أن تكون محقة، وأن تكون مبطلة فهي التي تسمع الدعوى عليها، ويحكم بها عند عدم ما هو أقوى منها، فالشارع لا يعتبر يدًا شهد العرف والحس أنها مبطلة، ولا يهدر يدًا شهد العرف بكونها محقة، واليد المحتملة يحكم فيها بأقرب الأشياء. وهو الأقوى فالأقوى اهـ.
فإن طلب يمين المدعى عليه فله ذلك، وهذا مذهب سلف الأمة، وثبت عن النبي - صلى الله عليه وسلم - أنه طلب البينة من المدعي، واليمين من المنكر، في حكومات معينة كثيرة، وعموم حديث "البينة على المدعي، واليمين على من أنكر".

(4/531)

قال ابن القيم: لم يقل بعمومه أحد من علماء الأمة إلا طائفة من فقهاء الكوفة، وأما سائر علماء الأمة فتارة يحلفون المدعى عليه، كما جاءت بذلك السنة، والأصل عندهم أن اليمين مشروعة في أقوى الجانبين وأجابوا عن ذلك الحديث تارة بالتضعيف، وتارة بأنه عام، وأحاديثهم خاصة، وتارة بأن أحاديثهم أصح وأكثر، فالعمل بها عند التعارض أولى اهـ.
والحكمة والله أعلم في جعل اليمين على المدعى عليه هو قوله "لو يعطى الناس بدعواهم" الحديث.
وقال بعضهم: الحكمة في ذلك أن جانب المدعي ضعيف، لأنه يقول بخلاف الظاهر، فكلف الحجة القوية، وهي البينة، لأنها لا تجلب لنفسها نفعًا ولا تدفع عنها ضررًا فيقوى بها ضعف المدعي، وأما جانب المدعى عليه فهو قوي لأن الأصل فراغ ذمته، فاكتفي فيه باليمين، وهي حجة ضعيفة، لأن الحالف يجلب لنفسه النفع، ويدفع عنها الضرر، فكان في ذلك غاية الحكمة، وإن كان للمدعي بينة أقامها ولا يحلف معها، اكتفاء بها، وإن كانت بينته بشهادة وارتاب الحاكم فيها، فقال ابن القيم: ليس ببعيد، قد شرع تحليفهما من غير ملتنا.
وقال ابن عباس فيمن شهدت بالرضاع، قال الشيخ: هذان الموضعان قبل فيهما الكافر والمرأة للضرورة فقياسه أن من قبلت شهادته للضرورة استحلف وقال ابن القيم: إذا

(4/532)

كان للحاكم أن يفرق الشهود إذا ارتاب بهم، فأولى أن يحلفهم إذا ارتاب بهم.
(وعن أبي هريرة) رضي الله عنه (أن النبي - صلى الله عليه وسلم - عرض على قوم اليمين) أي سألهم أن يحلفوا (فأسرعوا) كل منهم يريد أن يحلف ليستحق (فأمر أن يسهم بينهم) أي يقرع بينهم (أيهم يحلف) على ما ادعاه أي فمن خرجت له القرعة حلف وأخذ ما ادعى (رواه البخاري) ولأبي داود، أن رجلين اختصما في متاع ليس لواحد منهما بينة. فقال النبي - صلى الله عليه وسلم - «استهما على اليمين» وروي عن علي نحوه في نعل ادعاها اثنان، وأقام كل منهما بينة فقضى أن يحلف أحدهما أنه ما باعه ولا وهبه، وأنه نعله فإن تشاحا أيهما يحلف أقرع بينهما فأيهما قرع حلف وأخذ.
فدلت هذه الأخبار على أن الخصمين إذا استويا في الدعوى ولا بينة لواحد منهما، وليست في يده، أقرع بينهما فمن خرجت له القرعة حلف واستحق، وذلك أن ترجيح أحد الخصمين بلا مرجح لا يسوغ، فلم يبق إلا المصير إلى ما فيه التسوية بين الخصمين وهو القرعة، وهذا نوع من التسوية المأمور بها بين الخصوم.
وعند جمهور أهل المدينة، وقول الشافعي وأحمد أنه إذا أقام كل واحد منهما بينة، قضي بها للداخل، وهو الذي بيده العين ولغت بينة الخارج، وإن ادعى أنه اشترى من زيد شيئًا وادعى الآخر كذلك، وأقامة بينة، صحح أسبق التصرفين إن

(4/533)

علم التأريخ، وإلا تساقطتا وقال الشيخ: الأصوب أنهما لم يتعارضا فإنه من الممكن أن يقع العقدان لكن يكون بمنزلة لو زوج وليان وجهل السابق، فإما أن يقرع أو يبطل العقدان بحكم أو بغير حكم.
(وعن أبي أمامة) الباهلي رضي الله عنه (مرفوعًا: من اقتطع مال امرئ مسلم بيمينه) وفي لفظ "حق امرئ مسلم بيمينه" (فقد أوجب الله له النار) بما اقتطعه من مال أخيه المسلم (وحرم عليه الجنة) وهذا وعيد شديد وأحاديث الوعيد تجري على ظاهرها (فقال رجل: وإن كان شيئًا يسيرا) أي ما اقتطع بيمينه (قال: وإن كان قضيبا من أراك) شجر معروف (رواه مسلم) فدل الحديث على عظم ذنب من اقتطع مال امرئ مسلم بيمينه وشدة الوعيد على ذلك، وسواء حلف ليأخذ حقًا لغيره، أو يسقط عن نفسه حقًا لغيره، والتعبير بحق المسلم يدخل فيه ما ليس بمال، وذكر المسلم خرج مخرج الغالب وإلا فالذمي مثله، في هذا الحكم.
(ولهما عن الأشعث) بن قيس بن معدي كرب الكندي، رئيس وفد كندة سنة عشر، وكان مطاوعًا في قومه في الجاهلية والإسلام، مات سنة اثنتين وأربعين، روى هذا الخبر (مرفوعًا) إلى النبي - صلى الله عليه وسلم - أنه قال: (من حلف على يمين يقتطع بها) أي يأخذ بها (مال امرئ مسلم) وتقدم في رواية مسلم من حديث أبي أمامة "حق امرئ مسلم" (وهو فيها فاجر) أي متعمد عالم أنه

(4/534)

غير محق فالمراد باليمين في حديث أبي أمامة اليمين الفاجرة ولذلك قرن بين الحديثين.
(لقي الله وهو عليه غضبان) فيه إثبات الغضب لله كما هو مذهب أهل السنة.
وفي إثبات غضب الله عليه، وإيجاب النار له، وتحريم الجنة، إذا لم يتب ويتخلص من الحق الذي أخذه بالباطل، أعظم وعيد، وأدل دليل على أنه من الكبائر.
وفيه أن اليمين الفاجرة في الحكم الظاهر، كيمين البر، لخبر الذي قال: لا يتورع من شيء؛ ليس لك إلا ذلك.
(وللبخاري عن أبي هريرة) رضي الله عنه "ورجل حلف على يمين كاذبة" (بعد العصر) ليقتطع بها مال امرئ مسلم يعني فهو من الثلاثة الذين لا يكلمهم الله، ولا ينظر إليهم، وهذا وعيد شديد، وخص ما بعد العصر لشرفه، بسبب اجتماع ملائكة الليل وملائكة النهار فيه، فدل الحديث على عظم إثم من حلف فيه كاذبًا ليقطتع مال امرئ مسلم بيمينه، وأنه كبيرة من كبائر الذنوب.
(وعن جابر) رضي الله عنه (قال) يعني رسول الله - صلى الله عليه وسلم - «من حلف على منبري هذا» وكان ثلاث درجات ثم زيد إلى سبع (بيمين آثمة) أي كاذبة يستحل بها مال مسلم (تبوأ مقعده من النار) وهذا وعيد شديد، لمن استحل مال امرئ مسلم

(4/535)

بيمينه يجري على ظاهره، أبلغ في الزجر (رواه أبو داود) ورواه أحمد، وصححه ابن حبان، ورواه النسائي بلفظ "من حلف على منبري هذا بيمين كاذبة، يستحل بها مال امرئ مسلم، فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفًا ولا عدلاً" وهذا أعظم وعيد.
والحديث دليل على عظم إثم من حلف على منبره - صلى الله عليه وسلم - كاذبًا ولأبي داود من حديث ابن عباس أنه - صلى الله عليه وسلم - قال لرجل حلفه "إحلف بالله الذي لا إله إلا هو، ما له عندي شيء يعني المدعي وهذه الأحاديث وما في معناها تدل على عظيم إثم حلف الكاذب عند منبره، واستدل به بعضهم على جواز التغليظ على الحالف، بزمان معين كبعد العصر ويوم الجمعة، ونحو ذلك أو بمكان معين كالحرم والمسجد، ومنبره - صلى الله عليه وسلم - وبالتغليظ في لفظ اليمين، وهو مذهب جمهور العلماء.
وقد ورد عن جماعة من الصحابة طلب التغليظ على خصومهم في الأيمان، بالحلف بين الركن والمقام، وعلى منبره - صلى الله عليه وسلم - وورد عن بعضهم الامتناع عن الإجابة إلى ذلك، وروي عن بعض الصحابة التحليف على المصحف وذكر ابن القيم من فوائد اليمين تخويف المدعي عليه سواء عاقبة الحلف الكاذب، فيحمله ذلك على الإقرار بالحق، ومنها القضاء عليه بنكوله عنها، ومنها انقطاع الخصومة والمطالبة في الحال، وتخليص كل من الخصمين من ملازمة الآخر، ولكنها لا تسقط

(4/536)

الحق، ولا تبرئ الذمة باطنًا ولا ظاهرًا، فلو أقام بينة سمعت وحكم بها، ومنها إثبات الحق بها، إذا ردت على المدعي، أو أقام شاهدًا واحدًا ومنها تعجيل عقوبة الكاذب، المنكر لما عليه من الحق، فإن اليمين الغموس تدع الديار بلاقع، فيتشفى بذلك المظلوم، عوضًا عن ظلمه بإضاعة حقه.
(ولابن ماجه عن ابن عمر) رضي الله عنهما (مرفوعًا: من حلف بالله فليصدق) فيما يحلف عليه، وتقدم عظم الوعيد على الكاذب (ومن حلف له بالله فليرض) تعظيمًا لله، حيث حلف باسمه تعالى أو صفة من صفاته، وتقدم قوله - صلى الله عليه وسلم - للذي قال إنه لا يبالي قال: "ليس لك إلا ذلك" أي إلا يمينه (ومن لم يرض فليس من الله) وعيد لمن لم يرض، ففيه الاكتفاء بمجرد الحلف بالله كما تقدم، أو صفة من صفاته، من دون تغليظ بزمان أو مكان، ولعل ما تقدم من التغليظ بزمان أو مكان، أو بزيادة قول الحالف مع يمينه: العظيم الذي لا إله إلا هو: فيما له وقع فالله أعلم.
(وعن أبي موسى) الأشعري رضي الله عنه (أن رجلين اختصما في دابة) لعلها لم تكن في يد أحدهما ولا ثم قرينة و (ليس لواحد منهما بينة) ليحكم له ببينة ولعله ما ثم قرينة تقوي جانب أحدهما (فقضى بها رسول الله - صلى الله عليه وسلم - بينهما نصفين) وقيل يشبه أن تكون في أيديهما معًا فقضى بها بينهما لاستوائهما

(4/537)

(رواه أبو داود) ورواه النسائي وجود إسناده، فإذا لم تكن العين بيد أحدهما، ولا ثم ظاهر يعمل به ولا بينة لأحدهما فهي بينهما نصفين، وقال بعضهم: تحالفا وتناصفاها، وإن نكل أحدهما فهي للآخر، وإن وجد أمر ظاهر لأحدهما عمل به فيحلف ويأخذها فلو تنازع الزوجان في قماش البيت فما يصلح لرجل فله، وما يصلح لامرأة فلها وما يصلح لهما فلهما.
(وللدارقطني) وضعفه ورواه البيهقي، ولم يضعف إسناده وأخرج نحوه عن الشافعي والحديث (عن جابر) رضي الله عنه (أن رجلين اختصما في ناقة) وما رواه البيهقي عن الشافعي في دابة (فقال كل واحد منهما) أي المتخاصمين (نتجت) أي وضعت (هذه الناقة عندي؛ وأقاما بينة) أي أقام كل من الخصمين بينة على أن هذه الناقة نتجت عنده (فقضى بها رسول الله - صلى الله عليه وسلم - للذي هي في يده) فدل على أن اليد مرجحة للشهادة الموافقة لها، فإذا تداعيا عينًا هي بيد أحدهما، وأقام كل منهما بينة أنها له قضي بها لمن هي بيده، وإن تداعيا عينًا هي بيد أحدهما ولا بينة، فهي لمن هي بيده بيمينه، وإن كانت بيديهما تحالفا وتناصفاها.

(4/538)

باب الشهادات
واحدتها شهادة مشتقة، من المشاهدة، لأن الشاهد يخبر عما شاهده، وهي الإخبار بما علمه، وقال بعضهم: بلفظ أشهد أو شهدت، وكثير من الفقهاء وهو رواية عن أحمد وغيره أنه لا يشترط لفظ أشهد، قال ابن القيم: الإخبار شهادة محضة في أصح الأقوال، وهو قول الجمهور، فإنه لا يشترط في صحة الشهادة لفظ أشهد، بل متى قال الشاهد رأيت كيت وكيت، أو سمعت ونحو ذلك كانت شهادة منه، وليس في كتاب الله، ولا في سنة رسول الله - صلى الله عليه وسلم - موضع واحد يدل على اشتراط لفظ الشهادة ولا عن رجل واحد من الصحابة، ولا قياس، ولا استنباط يقتضيه، بل الأدلة المتضافرة من الكتاب والسنة، وأقوال الصحابة ولغة العرب تنفي ذلك، وهذا مذهب مالك وأبي حنيفة وظاهر كلام أحمد.
وذكر الأدلة ثم قال: قال شيخنا: لفظ الشهادة لا أصل له في كتاب الله ولا سنة رسوله - صلى الله عليه وسلم - ولا أقوال أحد من الصحابة، ولا يتوقف إطلاق لفظ الشهادة لغة على ذلك، وقال: إقرار بالشهادة بمنزلة الشهادة، بدليل الأمة السوداء في الرضاع اهـ. والشهادة سبب موجب للحق، وحيث امتنع آداؤها، امتنع كتابتها وظاهر كلام الشيخ وغيره يحرم كتمانها ويقدح فيها ولو كان بيد إنسان شيء لا يستحقه، ولا يصل إلى مستحقه، إلا بشهادة لزمه أداؤها وتعين، ولو كان الشهود أكثر من نصاب

(4/539)

الشهادة، وطلب أحدهم وجب عليه أداؤها في أصح قولي العلماء، وأما إذا كان المطلوب لا يتم نصاب الشهادة إلا به فقد تعينت عليه إجماعًا والأصل في الشهادة الكتاب والسنة والإجماع، وكذا الاعتبار لدعاء الحاجة إليها، لحصول التجاحد بين الناس، فوجب الرجوع إليها.
(قال تعالى: {وَلَا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} أي للتحمل، فعليهم الإجابة، ومذهب الجمهور أنه فرض كفاية، وفي الأداء إذا دعي للأداء فعليه الإجابة عينًا، إذا تعينت عليه، فإن الشاهد حقيقة فيمن تحمل، وقال ابن القيم: نعم التحمل والأداء فهي حق يأثم بتركه، قال الشيخ: يجب على من طلبت منه الشهادة أداؤها، بل إذا امتنع الجماعة من الشهادة أثموا كلهم، باتفاق العلماء، وقدح ذلك في دينهم وعدالتهم.
قال ابن القيم: وقياس المذهب أن الشاهد إذا كتم الشهادة بالحق ضمنه، لأنه أمكنه تخليص حق صاحبه فلم يفعل، فلزمه الضمان، كما لو أمكنه تخليصه من هلكة فلم يفعل، وطرد هذا: الحاكم إذا تبين له الحق فلم يحكم لصاحبه به، فإنه يضمنه، لأنه أتلفه عليه، بترك الحكم الواجب عليه {وَلَا تَسْأَمُوا أَنْ تَكْتُبُوهُ} أي الحق {صَغِيرًا أَوْ كَبِيرًا إِلَى أَجَلِهِ} أي إلى محل الحق {ذَلِكُمْ أَقْسَطُ} أي أعدل {عِنْدَ اللهِ} لأنه أمر به وإتباع أمره أعدل من تركه {وَأَقْوَمُ لِلشَّهَادَةِ} لأن الكتابة تذكر الشهود (وأدنى) أحرى وأقرب {وَأَدْنَى أَلَّا تَرْتَابُوا} تشكوا في الشهادة

(4/540)

والمراد: هذا الذي أمرناكم به من الكتابة للحق إذا كان مؤجلاً هو أعدل عند الله، وأثبت للشاهد إذا وضع خطه، ثم رآه تذكر به الشهادة، لاحتمال أنه لو لم يكتبه أن ينساه، كما هو الواقع غالبًا، وهو أقرب إلى عدم الريبة، بل ترجعون عند التنازع إلى الكتاب الذي كتبتموه، فيفصل بينكم بلا ريبة، واستثنى تعالى فقال: {إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلَّا تَكْتُبُوهَا} لانتفاء المحذور في ترك الكتابة.
(وقال: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} أي أشهدوا على حقكم، سواء كان فيه أجل أو لم يكن، والجمهور أنه على الندب والإرشاد، لا على الوجوب لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللهَ رَبَّهُ} قال: {وَلَا يُضَارَّ} أصله يضارر، فأدغمت إحدى الرائين في الأخرى، ونصبت لحق التضعيف لاجتماع الساكنين، أي ولا يضار {كَاتِبٌ وَلَا شَهِيدٌ} قيل معناه: لا يضار الكاتب فيأبى أن يكتب، ولا الشهيد فيأبى أن يشهد، أو يزيد الكاتب أو ينقص، أو يحرف ما أملي عليه، أو الشهيد بما لم يستشهد عليه، أو يكتمها.
وقيل: لا يضر بهما، بأن يدعوهما إلى الكتاب والشهادة، فيقولان إنا على حاجة، فيقول إنكما قد أمرتما أن تجيبا فليس له أن يضارهما ثم قال: {وَإِنْ تَفْعَلُوا} أي ما نهيتكم عنه {فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللهَ وَيُعَلِّمُكُمُ اللهُ وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.

(4/541)

وقال: {وَلَا تَكْتُمُوا الشَّهَادَةَ} أي إذا دعيتم إلى إقامتها، فلا تخفوها ولا تغلوها، بل أظهروها قال ابن عباس شهادة الزور من أكبر الكبائر، وكتمان الشهادة كذلك {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} أي فاجر قلبه، وفيها من الوعيد الشديد، حتى قيل: ما أوعد الله على شيء كإيعاده على كتمان الشهادة قال: {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} وأراد به مسخ القلب، نعوذ بالله من ذلك، وخص القلب لأنه موضع العلم بها.
فدلت الآية على أن أداء الشهادة فرض عين على من تحملها متى دعي إليها إن قدر بلا ضرر يلحقه في بدنه أو عرضه أو ماله أو أهله، لما تقدم من قوله {وَلَا يُضَارَّ كَاتِبٌ وَلَا شَهِيدٌ} ثم قال تعالى: {وَاللهُ بِمَا تَعْمَلُونَ} أي: بيان الشهادة وكتمانها {عَلِيمٌ} فلا يخفى عليه خافية، وإذا غلب على ظن الشاهد أنه يمتحن فيدعى إلى القول المخالف للكتاب والسنة، أو إلى محرم، فلا يسوغ له أداء الشهادة اتفاقًا اللهم إلا أن يظهر قولاً يريد به مصلحة عظيمة.
(وقال) تعالى: {كُونُوا} أي أيها الذين آمنوا {قَوَّامِينَ} أي قائمين لله {بِالْقِسْطِ} أي بالعدل، فلا تعدلوا عنه يقينًا ولا شمالاً ولا تأخذكم في الله لومة لائم، ولا يصرفكم عنه صارف {شُهَدَاءَ لِلهِ وَلَوْ عَلَى أَنْفُسِكُمْ} أي قولوا الحق ولو على أنفسكم ولو ضرره عليك، فإن الله يجعل لمن أطاعه مخرجًا من كل أمر يضيق عليه، ثم قال: {أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} فلا تراع

(4/542)

أحدًا في الشهادة، قريبًا كان أو بعيدًا، بل أدها ابتغاء وجه الله، عادلة خالية من التحريف.
(وقال) تعالى: {كُونُوا قَوَّامِينَ لِلهِ} أي كونوا قوامين لله بالصدق قوالين به، لا لأجل الناس، ولا للسمعة وكونوا {شُهَدَاءَ بِالْقِسْطِ} أي بالعدل لا بالجور، وقال - صلى الله عليه وسلم - في نحلة بشير لابنه النعمان "لا تشهدني على جور" فتقبل شهادة الأب على ابنه، والابن على أبيه ويأتي، ولهم إذا انتفت التهمة {وَلَا يَجْرِمَنَّكُمْ} أي لا يحملنكم {شَنَآنُ قَوْمٍ} أي بغض قوم، وعداوة بينكم وبينهم، وخصومات وغير ذلك {عَلَى أَلَّا تَعْدِلُوا} أي على ترك العدل فيهم لعداوتهم، بل يجب العدل في كل أحد ثم قال: {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} أي عدلكم أقرب إلى التقوى من تركه ثم قال: {وَاتَّقُوا اللهَ إِنَّ اللهَ خَبِيرٌ بِمَا تَعْمَلُونَ} وسيجزي كل عامل على عمله.
(وقال) تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} ضد الباطل {وَهُمْ يَعْلَمُونَ} أي بقلوبهم ما شهدت به ألسنتهم فعموم الآية يدل على أنه لا يجوز أن يشهد إلا بما يعلمه، والعلم إما برؤية أو سماع من مشهود عليه كعتق وطلاق وعقد، أو سماع باستفاضة فيما يتعذر علمه بدونها، كنسب وموت وملك وطلاق ونكاح ووقف ونحو ذلك؛ قال الشيخ: تصح الشهادة بالمجهول، ويقضي له بالمتيقن، وللمجهول في مواضع كثيرة أما حيث يقع الحق مجهولاً فلا ريب فيها، كما لو شهد بالوصية

(4/543)

بمجهول، أو لمجهول، أو شهد باللقطة أو اللقيط، والمجهول نوعان: مبهم كأحد هذين ومطلق كثوب وعبد.
قال: ويشهد بالاستفاضة، ولو عن واحد تسكن نفسه إليه، قال: ويتوجه أن الشهادة بالدين لا تقبل إلا مفسرة للسبب، ولو شهد شاهدان أن زيدًا يستحق من ميراث مورثة قدرًا معينًا، أو من وقف كذا وكذا جزءًا معينًا، أو أنه يستحق منه نصيب فلان ونحو ذلك، وفكل هذا لا تقبل فيه الشهادة إلا مع بيان السبب، لأن الانتقال في الميراث والوقف حكم شرعي، يدرك باليقين تارة، وبالاجتهاد أخرى، فلا تقبل حتى يتبين سبب
الانتقال اهـ.
ومن شهد بنكاح أو غيره من العقود فلا بد من ذكر شروطه، لاختلاف الناس في بعض الشروط، وإن شهد برضاع أو سرقة أو شرب مسكر أو قذف فإنه يصفه، ويصف الزنا بذكر الزمان والمكان والمزني بها، ويذكر ما يعتبر للحكم، ويختلف الحكم به في كل ما يشهد به فيه.
(وقال) تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} البهت والكذب ولأحمد مرفوعًا " عدلت شهادة الزور الإشراك بالله" فهي كبيرة من كبائر الذنوب، ولما يأتي (وعن زيد بن خالد) الجهني رضي الله عنه (مرفوعًا: ألا أخبركم بخير الشهداء) جمع شهيد، ويجمع على شهود، أي ألا أخبركم بأكمل الشهداء في رتبة

(4/544)

الشهادة وأكثرهم ثوابًا عند الله (الذي يأتي بشهادته) يخبر بها (قبل أن يسألها) وفي رواية "قبل أن يستشهد " (رواه مسلم) فإذا كان عند شخص شهادة بحق، لا يعلمها صاحب الحق، فيأتي إليه فيخبره بها، أو يموت صاحبها، فيخلف ورثة فيأتي إليهم، فيخبرهم بأن عنده لهم شهادة.
وقيل: المراد بها شهادة الحسبة، وهي ما لا تتعلق بحقوق الآدميين المختصة بهم محضًا ويدخل فيها ما يتعلق بحق الله، أو ما فيه شائبة منه، كالوقف والوصية العامة وغير ذلك، أو أن يأتي بالشهادة قبل أن يسألها، مبالغة في الإجابة فيكون في ذلك كالجواد يعطي قبل أن يسأل. قال الشيخ: والطلب العرفي أو الحالي في طلب الشهادة كاللفظي علم المشهود له أولا، وهو ظاهر الخبر، "يشهدون ولا يستشهدون" محمول على شهادة الزور، وإذا أدى الآدمي شهادة قبل الطلب، قام بالواجب، وكان أفضل، كمن عنده أمانة أداها عند الحاجة.
(ولهما عن عمران بن حصين) رضي الله عنه (مرفوعًا: خير أمتي) وأفضلهم وأقلهم شرًا (قرني) لفضيلتهم في العلم
والإيمان، والأعمال الصالحة (ثم الذين يلونهم) لفضيلتهم في ذلك، وهم دون القرن الأول (ثم الذين يلونهم لأنهم دون
القرن الثاني. وفي رواية: فلا أدري أذكر بعد قرنه قرنين، أو ثلاثة، والمشهود أن القرون المفضلة ثلاثة، وإن كان الثالث قد كثرت فيه البدع، لكن العلماء متوافرون، والإسلام ظاهر (ثم

(4/545)

إن بعدهم قومًا) أي بعد الثلاثة أو الأربعة (يشهدون ولا يستشهدون) لاستخفافهم أمر الشهادة وعدم تحريمهم للصدق، لقلة دينهم، وضعف أماناتهم، وقد وقع اليوم في ذلك الكثيره (ويخونون ولا يؤتمنون) فدل على أن الخيانة قد تغلب على كثير منهم أو أكثرهم كما يشهد له الواقع.
(وللبخاري من حديث ابن مسعود) "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم" (تسبق شهادة أحدهم يمينه) استخفاف بالأيمان وبالشهادة (ويمينه شهادته) لضعف دينهم، وقلة مبالاتهم بالشهادة واليمين وتسرعهم إلى ذلك، وقد خف أمر الله عندهم، وأمر الشهادة واليمين وقل خوفهم من الله، ومبالاتهم بالشهادة واليمين، وإذا كان وقع في الصدر الأول، فما بالك بالناس اليوم، ولم يبق من الإسلام إلا اسمه؟ فالله المستعان.
(وعن أبي بكرة مرفوعًا: ألا وقول الزور) الفجور والكذب والبهت (ألا وشهادة الزور) كررها لما فيها من قطع حقوق المسلمين، والضرر الحاصل بها عليهم (فما زال يكررها حتى قلنا ليته سكت، متفق عليه) وقد وقع ما خافه على أمته - صلى الله عليه وسلم - فلا يبالي الأكثر اليوم من قول الزور، وشهادة الزور، والكذب
والفجور.
(وعن عبد الله بن عمرو) رضي الله عنهما (مرفوعًا: لا

(4/546)

تجوز) أي لا تعتبر ولا تقبل (شهادة خائن ولا خائنة) قال أبو عبيدة تكون في حقوق الله، كما تكون في حقوق الناس، من دون اختصاص، فإذا كان خائنًا فليست له تقوى ترده عن ارتكاب محظورات الدين، التي منها الكذب، فليس عدلاً تجوز شهادته (ولا ذي غمر) بكسر فسكون الحقد والعداوة (على أخيه) أي المسلم المشهود عليه، وكذا الكافر لا يجوز أن يشهد ذو حقد عليه، إذا كانت العداوة بسبب غير الدين، فإن ذا الحقد مظنة عدم صدق خبره، لمحبته إنزال الضرر بمن يحقد عليه، وتقبل شهادة المسلم على الكافر إذا انتفى الحقد.
فدل لحديث على أنه لا تقبل شهادة عدوه على عدوه، وهو مذهب الجمهور، ولخبر "لا تقبل شهادة خصم ولا ظنين" لأنه موضع تهمة، وقد أجمع الجمهور على تأثيرها في الأحكام الشرعية. وقال ابن القيم: منعت الشريعة من قبول شهادة العدو على عدوه، لئلا يتحذ ذريعة إلى بلوغ غرضه من عدوه، بالشهادة الباطلة، وقال الشيخ: الواجب في العدو أو الصديق ونحوهما أنه إن علم عنه العدالة الحقيقية تقبل، ويتوجه هذا في الأب ونحوه قال: (ولا تجوز شهادة القانع لأهل البيت) وهو الذي ينفق عليه أهل البيت، وأجازها لغير من هو تابع لهم، فالخادم المنقطع إلى الخدمة، لاتقبل شهادته، للتهمة بجلب النفع إلى نفسه، أشبه العبد.
وقد حكى الإجماع على عدم قبول شهادة العبد لسيده،

(4/547)

وكذا الأجير لمستأجره، والوصي للميت، والوكيل لموكله، قال الشيخ في قوم آجروا شيئًا: لا تقبل شهادة أحدهم على المستأجر، لأتهم وكلاء أو ولاة (رواه أحمد) ورجاله ثقات، ورواه أبو داود، وفي رواية لأبي داود " ولا تجوز شهادة خائن ولا خائنة، ولا زان ولا زانية، ولا ذي غمر على أخيه " وللترمذي وغيره بسند ضعيف من حديث عائشة " لا تجوز شهادة خائن ولا خائنة ولا ذي غمر لأخيه، ولا ظنين ولا قرابة " واعتمد الشافعي خبرًا ضعيفًا، إلا أن له طرقًا يتقوى بعضها ببعض " لا تجوز شهادة خصم ولا ظنين " وللبيهقي " ذي الظنة والحنة ".
فدلت هذه الأحاديث ونحوها على منع شهادة العدو على عدوه، لأن العداوة تورث التهمة، وتخالف الصداقة، فإن شهادة الصديق لصديقه بالزور، نفع غيره بمضرة نفسه، بالتشفي من غيره، بخلاف عداوة الدين لأنها لا تخل بالشهادة، وهذا مذهب جمهور العلماء، وأنها لا تقبل شهادة ظنين أي متهم، فدل على أنها ترد بالتهمة، وقال ابن رشد: اتفقوا على أنها لا تقبل شهادة الأب لابنه، والابن لأبيه، وكذا الأم لابنها، وابنها لها، وقال ابن القيم: القريب لقريبه لا تقبل مع التهمة، وتقبل بدونها، هذا الصحيح.
وقال أيضًا: الصحيح أنها تقبل شهادة الابن لأبيه، والأب لابنه فيما لا تهمة فيه، نص عليه أحمد، والتهمة وحدها توجب

(4/548)

المنع، سواء كان قريبًا أو أجنبيًا، فشهادة القريب لا ترد بالقرابة، وإنما ترد بتهمتها، ولا ريب في دخولهم في قوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} {اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} كدخول الأجانب، وتناوله للجميع بتناول واحد، هذا مما لا يمكن دفعه، ولم يسثن الله ولا رسوله من ذلك لا أبًا ولا أخًا ولا قرابة، ولا أجمع المسلمون على استثناء أحد من هؤلاء، وإنما التهمة هي الوصف المؤثر في الحكم، فيجب تعليق الحكم به وجودًا وعدمًا.
مما يدل على أن احتمال التهمة بين الوالد ووالده لا يمنع قبول الشهادة، أن شهادة الوارث لمورثه جائزة، وشهادة الإبنين على أبيهما بطلاق ضرتهما، فشهادة الوالد لولده وعكسه بحيث لا تهمة هناك أولى بالقبول، وهذا هو القول الذي ندين الله به، وقال عمر: تجوز شهادة الوالد لولده والولد لوالده، والأخ لأخيه، إذا كانوا عدولاً، وإنما منع المتهم في قرابته أو ولائه، أي وإن كان عدلاً في الرواية، فإن الشهادة إلزام لمعين يتوقع منه العداوة، وحق المنفعة والتهمة الموجبة للرد، فاحتيط لها بالعدد والذكورية، وردت بالقرابة والعداوة، وتطرق التهم.
ومن كان معروفًا من القرابة ونحوهم بمتانة الدين، البالغة إلى حد لا يؤثر معها محبة القرابة ونحوهم، فقد زالت عنه مظنة التهمة، ومن لم يكن كذلك فالواجب عدم قبول شهادته، لأنها مظنة للتهمة، قال ابن رشد: اتفقوا على إسقاط التهمة في

(4/549)

شهادة الأخ لأخيه، ما لم يدفع بذلك عن نفسه عارًا، كما قال مالك، وما لم يكن منقطعًا إلى أخيه يناله ببره أو صلته، ولأبي داود " ولا تجوز شهادة بدوي على صاحب قرية " لما فيهم من عدم العلم بإتيان الشهادة على وجهها، والمراد- والله أعلم- من لم تعرف عدالته، وإلا فقد قبل في الهلال بدويًا.
وقال الشيخ: تقبل شهادة البدوي على القروي في الوصية في السفر، وهو أقوى من قول من قبل مطلقًا، أو منع مطلقًا، وقال: وإذا كان قاطنًا مع المدعيين في القرية، قبلت شهادته، لزوال هذا المعنى اهـ. وقد أجاز تعالى شهادة الكفار على المسلمين في السفر على الوصية للحاجة، واختار شيخ الإسلام قبول شهادة بعضهم على بعض، ومعلوم أن حاجة قبول شهادة بعضهم على بعض أعظم، ولو لم تقبل لأدى إلى ضياع حقوقهم، والكافر قد يكون عدلاً بين قومه، صادق اللهجة عندهم، فلا يمنعه كفره من قبول شهادته عليهم، إذا ارتضوه.
(وقال عمر) رضي الله عنه (إن الناس كانوا يؤخذون بالوحي) لعله في الأغلب (على عهد النبي - صلى الله عليه وسلم -) ينزل عليه الوحي في ذلك (وإن الوحي قد انقطع) بوفاته - صلى الله عليه وسلم - (وإنما نأخذكم الآن) أي بعد النبوة (بما ظهر لنا من أعمالكم) أي وما خفي من سرائركم فإلى الله.
فمن أظهر لنا خيرًا أمناه وقربناه، وليس لنا من سريرته

(4/550)

شيء، الله يحاسبه في سريرته، ومن أظهر لنا سوءًا لم نؤمنه ولم نصدقه، وإن قال إن سريرته حسنة (رواه البخاري).
وفيه دليل على قبول شهادة من لم يظهر منه ريبة، نظرًا إلى ظاهر الحال، وأنه يكفي في التعديل ما يظهر من حال المعدل، من الاستقامة من غير كشف عن حقيقة سريرته، لأن ذلك متعذر إلا بالوحي، وقد انقطع، وهذا وإن كان قول صاحب، فعمر خطب به وأقره من سمعه، فكان قول جماهير الصحابة، ولجريانه على قواعد الشرع، وظاهره لا يقبل المجهول، وشهد رجل عند عمر فقال: لست أعرفك، إئت بمن يعرفك، فقال رجل من القوم: أنا أعرفه. قال بأي شيء؟ قال بالعدالة. والفضل قال: هو جارك الأدنى الذي تعرف ليله ونهاره ومدخله ومخرجه؟ قال: لا. قال: فعاملك بالدينار والدرهم الذين يستدل بهما على الورع؟ قال: لا. قال: فرفيقك في السفر الذي يستدل به على مكارم الأخلاق؟ قال: لا. قال: لست تعرفه. ثم قال للرجل: إئت بمن يعرفك اهـ.
وما يجرح به الشاهد وغيره مما يقدح في عدالته ودينه، فإنه يشهد به عليه، إذا علمه بالاستفاضة، ويكون ذلك قدحًا شرعيًا فيه، كما صرحوا بأنه يجرح بما سمعه أو رآه أو استفاض عنه، وقال شيخ الإسلام: وما أعلم في هذا نزاعًا بين الناس.

(4/551)

فصل في عدد الشهود
لاختلاف الشهود باختلاف المشهود به، وعدها بعضهم سبعة تعلم بالاستقراء.
(قال تعالى: لولا) أي هلا {جَاءُوا عَلَيْهِ} أي على ما قالوه {بِأَرْبَعَةِ شُهَدَاءَ} يشهدون على صحة ما جاؤا به {فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ} أي أربعة يشهدون على ما زعموه {فَأُولَئِكَ عِنْدَ اللهِ هُمُ الْكَاذِبُونَ} أي في حكم الله كاذبون فاجرون فدلت الآية الكريمة على اعتبار أربعة شهداء يشهدون على وقوع الفعل، واعتبر العلماء صفة الفعل وزمانه ومكانه وغير ذلك، وتقدم في حد الزنا.
قال ابن رشد وغيره: اتفق المسلمون على أنه لا يثبت الزنا بأقل من أربعة عدول ذكور اهـ، لأنه مأمور فيه بالستر ولهذا غلظ فيه النصاب، فإنه ليس هناك حق يضيع، وإنما حد وعقوبة، والعقوبات تدرأ بالشبهات، بخلاف حقوق الله، وحقوق عباده التي تضيع إذا لم يقبل فيها قول الصادقين.
وقال ابن القيم: اشتراط الأربعة بالنص والإجماع، وأما اللواط فقالت طائفة: هو مقيس عليه في نصاب الشهادة، كما هو مقيس عليه في الحد، وقالت طائفة هو داخل في حد الزنا، لأنه وطء في فرج محرم، وقالت طائفة: بل هو أولى بالحد من الزنا فإنه وطء في فرج لا يستباح بحال، والداعي إليه قوي، فهو أولى بوجوب الحد فنصابه نصاب حد الزنا، قال:

(4/552)

وبالجملة فلا خلاف بين من أوجب عليه حد الزنا أو الرجم بكل حال، أنه لا بد فيه من أربعة شهداء أو إقرار، اهـ ويكفي على من أتى بهيمة رجلان، لأنه موجبه التعزيز، ومن عرف بغنى وأدعى الفقر ليأخذ من الزكاة لم يقبل إلا بثلاثة لخبر "حتى يقول ثلاثة من ذوي الحجى" وتقدم.
(وقال: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} أي أشهدوا من رجالكم يعني المسلمين المكلفين، وهو قول جمهور أهل العلم، واستثنى بعضهم العبيد، وقال أنس بن مالك: ما علمت أحدًا رد شهادة العبيد، وحكاه أحمد إجماعًا قديمًا وقال ابن القيم: قبول شهادة العبد هو موجب الكتاب والسنة وأقوال الصحابة، وصحيح القياس، وأصول الشرع، وليس مع من ردها كتاب ولا سنة ولا إجماع ولا قياس قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ}.
فلا ريب في دخول العبد في هذا الخطاب، فهو عدل بنص القرآن وقد عدله الله ورسوله في قوله: "يحمل هذا الدين من كل خلف عدو له" والعبد من حملة العلم، فهو عدل بنص الكتاب والسنة، وأجمع الناس على أنه مقبول الشهادة على رسول الله - صلى الله عليه وسلم - إذا روى عنه الحديث، فكيف يقبل عليه، ولا يقبل على الناس.
(فإن لم يكونا رجلين) أي فإن لم يكن الشاهدان رجلين

(4/553)

{فَرَجُلٌ وَامْرَأَتَانِ} أي فليشهد رجل وامرأتان، وأجمع المسلمون على أنه يقبل في المال وما يقصد به المال رجل وامرأتان، قال ابن القيم: إنما جعلت المرأة على النصف من الرجل لحكمة أشار إليها، وهي أنها ضعيفة العقل، قليلة الضبط لما تحفظه، وقد فضل الله الرجال عليهن في العقول والفهم والحفظ والتمييز، فلا تقوم المرأة في ذلك مقام الرجل، وفي منع قبولها بالكلية إضاعة لكثير من الحقوق، فكان من أحسن الأمور أن ضم إليها في قبول الشهادة نظيرتها، لتذكرها إذا نسيت فتقوم شهادة امرأتين مقام شهادة الرجل ويقع من العلم أو الظن بشهادتهما ما يقع بشهادة الرجل.
وقال: قد جعل الله المرأة على النصف من الرجل في عدة أحكام (أحدها) هذا. و (الثاني) في الميراث و (الثالث) في الدية و (الرابع) في العقيقة و (الخامس) في العتق وقال: تنازعوا في العتق والوكالة في المال والإيصاء إليه فيه، ودعوى قتل الكافر، لاستحقاق سلبه، ودعوى الأسير الإسلام السابق لمنع رقه، وجناية الخطأ، والعمد التي لا قود فيها، والنكاح والرجعة هل يقبل فيها رجل وامرأتان؟ أم لا بد من رجلين على قولين، وهما روايتان عن أحمد، فالأول قول أبي حنيفة، والثاني قول مالك والشافعي.
قال: وقد استقرت الشريعة على أن شهادة المرأة نصف شهادة الرجل، فالمرأتان في الشهادة كالرجل الواحد، بل هذا

(4/554)

أولى، فإن حضور النساء عند الرجعة أيسر من حضورهن عند كتابة الوثائق بالديون، وكذلك حضورهن عند الوصية وقت الموت، فإذا سوغ فيها فهنا أولى، يوضحه أنه قد شرع في الوصية شهادة آخرين من غير المسلمين عند الحاجة، فلأن يجوز شهادة رجل وامرأتين بطريق الأولى والأحرى، بخلاف الديون، قال: "أليس شهادتها بنصف شهادة الرجل" فأطلق ولم يقيد.
وقال للمدعي: "شاهداك أو يمينه" وقد عرف أنه لو أتى برجل وامرأتين حكم له، ولو لم يأت المدعي بحجة حلف المدعى عليه، وأن المقصود بالشهادة ثبوت المشهود به، وأنه حق، فإذا عقلت المرأة وحفظت، وكانت ممن يوثق بدينها، فإن المقصود حاصل بخبرها، ولهذا تقبل شهادتها وحدها في مواضع.
قال شيخنا: ولو قيل يحكم بشهادة امرأة ويمين الطالب لكان متوجهًا، فالطرق التي يحكم بها الحاكم أوسع من الطرق التي أرشد الله صاحب الحق إلى أن يحفظ حقه بها، وقال: وهذا أصل عظيم يجب أن يعرف، غلط كثير من الناس فيه {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} يعني ممن كان مرضيًا في ديانته وأمانته.
فدلت الآية على اشتراط العدالة في الشهود، تقيد بها كل مطلق في القرآن من الأمر بالإشهاد من غير اشتراط، ثم قال تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} قال ابن القيم: أي إن ضلت، وذلك لضعف العقل، قال الشيخ: فيه دليل على أن استشهاد امرأتين مكان رجل إنما هو لإذكار

(4/555)

إحداهما الأخرى إذا ضلت، وهذا إنما يكون فيما يكون فيه الضلال في العادة، وهو النسيان وعدم الضبط، فما كان فيه من الشهادات لا يخاف فيه الضلال في العادة لم تكن فيه على نصف الرجل، قال ابن القيم: وفيه دليل على أن الشاهد إذا نسي شهادته فذكره بها غيره لم يرجع إلى قوله حتى يذكرها، وليس له أن يقلده.
(وقال) تعالى {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} أي صاحبي عدل من المسلمين في المقال، وهو الصدق والبيان الذي هو ضد الكذب والكتمان كما قال تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا} وتقدم {وَأَقِيمُوا الشَّهَادَةَ} أيها الشهود عند الحاجة {لِلهِ} خالصة لوجهه {ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الْآخِرِ}.
فدلت الآية على أنه يقبل في الرجعة اثنان عدلان، وتقدم أن العدل بحسبه في كل زمان ومكان، قال الشيخ: وشهادة الفاسق مردودة بنص القرآن، واتفاق المسلمين، وقد يجيز بعضهم الأمثل فالأمثل في الفساق عند الضرورة إذا لم يوجد
عدول.
(وقال) تعالى {اثْنَانِ} أي ليشهد ذكران، لفظ خبر ومعناه الأمر {ذَوَا عَدْلٍ} وصفهما بأن يكونا عدلين أهل أمانة وعقل {مِنْكُمْ} أي من المسلمين.
فدلت الآية: أنه يقبل في الوصية عدلان، واتفقوا أنه لا

(4/556)

يقبل في الحدود والقصاص إلا رجلان عدلان، وأن جميع الحقوق ما عدا الزنى بشاهدين عدلين ذكرين، وأما الزنى فلعظم أمره اجتمع على ستره الشرع والقدر، فلم يقبل فيه إلا أربعة، ينتفى معها الاحتمال.
(أو آخران) أي أو ليشهد مع عدم عدم حضور المسلمين يشهدون على وصية مسلم رجلان (من غيركم، الآية) أي من غير دينكم وملتكم، فيعم أهل الكتابين وغيرهم، وذلك فيما {إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ} والجمهور أنها ثابتة غير منسوخة، وعمل بها الصحابة وفقهاء الحديث، وبين تعالى جواز شهادة الآخرين فقال: {إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الْأَرْضِ} أي سافرتم {فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ} وهذا شرطان لجواز شهادة الذميين عند فقد المؤمنين، أن يكون ذلك في سفر وأن يكون في وصية.
والجمهور أن يكونا شاهدين، فإن لم يكن معهما وصي اجتمع فيهما الوصفان، الوصاية والشهادة، كما في قصة تميم الداري وعدي بن بداء، أوصى إليهما رجل من المسلمين ومعه جام من فضة، يريد به الملك، فباعاه، ولما أسلم تميم تأثم ورد نصيبه، وأمرهم النبي - صلى الله عليه وسلم - أن يستحلفوا ابن بداء، فنزلت هذه الآية، وهو حكم مستقل بنفسه، لا يلزم أن يكون جاريًا على قياس جميع الأحكام، بل حكم خاص، بشهادة خاصة، في محل خاص، وقد اغتفر فيه من الأمور ما لم يغتفر في غيره، وقال

(4/557)

الشيخ: قول أحمد أقبل أهل الذمة إذا كانوا في سفر ليس فيه غيرهم، هذه ضرورة، يقتضي هذا التعليل قبولها في كل ضرورة، حضرًا وسفرًا، وصية وغيرها، كما تقبل شهادة النساء في الحدود إذا اجتمعن في العرس والحمام اهـ.
فإذا قامت قرينة الريبة حلف هذا الشاهد لقوله: {تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلَاةِ} قيل صلاة العصر، والمقصود صلاة اجتمع الناس فيها بحضرتهم، قال ابن االقيم: فإن الله حكم بأنه إن اطلع على أن الشاهدين والوصيين ظلما وغدرا، أن يحلف اثنان من الورثة على استحقاقها، ويقضي لهم، فإن لوث الظلم والغدر أثرا في وصايتهماوشهادتهما، قال تعالى: {فَيُقْسِمَانِ بِاللهِ إِنِ ارْتَبْتُمْ} أي ظهرت لكم منهما ريبة أنهما خانا أو غلا فيحلفان بالله {لَا نَشْتَرِي بِهِ} أي بأيماننا {ثَمَنًا وَلَوْ كَانَ ذَا قُرْبَى} أي ولو كان المشهود عليه قريبًا لنا {وَلَا نَكْتُمُ شَهَادَةَ اللهِ} تعظيمًا لأمرها {إِنَّا إِذًا لَمِنَ الْآثِمِينَ}.
{فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْمًا} أي فإن تحقق أنهما خانا {فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأَوْلَيَانِ فَيُقْسِمَانِ بِاللهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا} أي لقولنا أنهما خانا أثبت، وهذا تحليف للورثة {وَمَا اعْتَدَيْنَا إِنَّا
إِذًا لَمِنَ الظَّالِمِينَ * ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ
عَلَى وَجْهِهَا} أي: أن يأتوا بها على وجهها {أَوْ يَخَافُوا
أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} أي أقرب إلى أن يخافوا رد اليمين بعد يمينهم على المدعين، فيحلفوا على خيانتهم

(4/558)

فينفضحوا ويغرموا {وَاتَّقُوا اللهَ} أن تحلفوا أيمانًا كاذبة {وَاسْمَعُوا} الموعظة {وَاللهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.
وذكر ابن القيم أن التحليف ثلاثة أقسام، تحليف المدعي، وتحليف المدعى عليه، وتحليف الشاهد، وتحليف المدعي في صور القسامة، وهي نوعان، قسامة في الدماء أن يبدأ بأيمان المدعي، وقسامة مع اللوث في الأموال، قال الشيخ: لما ادعى ورثة السهمي الجام المفضض، فأنكر الوصيان الشاهدان، وذكر المشتري أنه اشتراه منهما، صار لوثًا، فإذا حلف الأولياء بأن الجام كان لصاحبهم صدقًا، لكن هنا ردت اليمين على المدعي بعدما حلف المدعي عليه، وفي كلا الموضعين يعطي المدعي بدعواه مع يمينه، وإن كان المطلوب حالفًا أو باذلاً للحلف.
قال ابن القيم: والحكم باللوث في الأموال أقوى منه في الدماء، وهو علامة ظاهرة لصدق المدعي، وقد أعتبرها الشارع في اللقطة والنسب، واستحقاق السلب، قال: والثانية إذا ردت عليه اليمين، والثالثة إذا شهد شاهد واحد، والرابعة في مسألة تداعي الزوجين والصانعين، والخامسة تحليفه مع شاهديه، وذكر أثارًا ثم قال: وهذا القول ليس ببعيد من قواعد الشرع، ولاسيما مع احتمال التهمة، وقال أحمد: فعله علي والصحابة
قال ابن القيم: وهذا يقوى مع وجود التهمة، وأما بدونها فلا وجه له.

(4/559)

وإذا كان للحاكم أن يفرق الشهود إذا ارتاب بهم، كما صرح به الفقهاء، بأن الحاكم إذا ارتاب بالشهود فرقهم وسألهم كيف تحملوا الشهادة، وأين تحملوها، وإذا ارتاب بالدعوى، سأل المدعي عن سبب الحق، وأين كان، ونظر في الحال هل تقتضي صحة ذلك، وكذا إذا ارتاب بمن القول قوله، والمدعي عليه، وجب عليه أن يستكشف الحال، ويسأل عن القرائن التي تدل على صورة الحال.
قال: ومنه لو ادعى عليه شهادة فأنكرها، فهل يحلف وتصح الدعوى بذلك؟ قال شيخنا: لو قيل إنه تصح الدعوى بالشهادة لتوجه، لأن الشهادة سبب موجب للحق، فإذا ادعى على رجل أنه شاهد له بحق، وسأل يمينه كان له ذلك، وإذا نكل عن اليمين لزمه ما ادعى بشهادته، إن قيل إن كتمان الشهادة موجب للضمان لما تلف، وما هو ببعيد، لكن لو ادعت الطلاق على زوجها، فقال: لا يحلف بدعواها، فإذا أقامت على ذلك شاهد واحدًا لم تحلف مع شاهدها، ولم يثبت الطلاق على زوجها، لا نعلم فيه نزاعًا بين الأئمة الاربعة، وهل يحلف لها زوجها فيه قولان أحدهما يحلف، وهو مذهب الشافعي ومالك، وأبي حنيفة، وإحدى الروايتين عن أحمد.
وإن نكل فهل يقضي عليه؟ فيه روايتان عن مالك "إحداهما" يطلق عليه بالشاهد والنكول، وهذا في غاية القوة، وهو مقتضى الأثر والقياس "والثانية" يحبس وقال الشيخ: من

(4/560)

قبلت شهادته للضرورة استحلف، وقاسه على الكافر في الوصية والمرأة في الرضاع.
(وتقدم) في باب حد القذف (أربعة) كما في الآية، وفي قصة هلال "البينة" أي ائت بأربعة شهود، يشهدون على أن شريك بن سحماء زنا بامرأتك، وفي لفظ "أربعة وإلا حد في ظهرك" أي: حدًا لقذفه بالزنا، وشهد أربع شهادات بالله، قامت مقام البينة أربعة شهود، فدل على وجوب أربعة يشهدون، وأنه إن نقص العدد حدوًا حد القذف، كما فعله الخليفة الراشد عمر رضي الله عنه.
(وقوله) أي وتقدم قوله (شاهداك أو يمينه) في باب آداب القاضي، وذلك أنه كان بين الأشعث وبين رجل خصومة في بئر فقال - صلى الله عليه وسلم - للأشعث "شاهداك" لأن خصمه أنكر دعواه، ولما لم يكن للأشعث بينة، قال: "ليس لك إلا ذلك" أي ليس لك إلا يمينه، فدل على صحة البينة بشاهدين، وثبوت القضاء بهما وتقدم {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} وإذا لم يكن للمدعي بينة فيمين المدعى عليه، وهذا قول أهل العلم من الصحابة والتابعين، إلاما ذكر في العبيد، وتقدم قبول
شهادتهم.
(وعن ابن عباس) رضي الله عنهما (قال: قضي النبي - صلى الله عليه وسلم - بيمين وشاهد، رواه مسلم) ولأبي داود والترمذي نحوه

(4/561)

وصححه، وقال أبو حاتم: وهو صحيح، وقد أخرج الحديث عن أكثر من عشرين من الصحابة، فدلت على أنه يثبت القضاء بشاهد ويمين، وهو مذهب الجماهير من الصحابة والتابعين وغيرهم، وهو مذهب فقهاء المدينة قال الشافعي: وعمدتهم هذه الأحاديث، واليمين وإن كان حاصلها تأكيد الدعوى، لكن يعظم شأنها فإنها إشهاد لله تعالى أن الحقيقة كما يقول.
ولو كان الأمر على خلاف الدعوى لكان مفتريًا على الله أنه يعلم صدقه، فلما كانت بهذه المنزلة هابه المؤمن بإيمانه، وعظمه شأن الله عنده، أن يحلف به كاذبًا، وهابه الفاجر لما يراه من تعجيل عقوبة الله لمن حلف يمينًا فاجرة، فلما كان بهذا الشأن، صلحت للهجوم على الحكم، كشهادة الشاهد، قال الخطابي: وهذا خاص بالأموال، ولا يخرج والله أعلم من الحكم بالشاهد واليمين إلا الحد والقصاص، للإجماع أنهما لا يثبتان بذلك، ولا تثبت دية، ويثبت بها المال في السرقة دون القطع، وقال ابن القيم: الذي يحكم فيه بالشاهد واليمين المال، وما يقصد به المال، كالبيع والشراء وتوابعهما، من اشتراط صفة في المبيع، أو نقد غير نقد البلد، والإجارة والجعالة والمساقاة والمزارعة والمضاربة والشركة والهبة.
قال: والحكم بالشاهد واليمين حكم بكتاب الله فإن الله أمر بالحكم بالحق، والرسول - صلى الله عليه وسلم - وأصحابه حكموا به، ولا

(4/562)

يحكمون بباطل، وقال تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ} وهو مما حكم به فهو عدل مأمور به من الله ولا بد، ولا يعارض واليمين على المدعى عليه" فإن المراد به إذا لم يكن مع المدعي إلا مجرد الدعوى، فإنه لا يقضى له بمجرد الدعوى، فأما إذا ترجح جانبه بشاهد أو لوث أو غيره لم يقض له بمجرد دعواه، بل بالشاهد المجتمع من ترجيح جانبه ومن اليمين، قال: ومن شرطها تقدم الشهادة عليها، فيشهد الشاهد أولاً، ثم يحلف صاحب اليمين، وقال: الحكم بهما تقوية، فلو رجع الشاهد كان الضمان عليه.
وقال: إذا عدمت امرأتان قامت اليمين مقامهما والشاهد واليمنى سكت عنه القرآن، وفسرته السنة، وقال: قد ذهب طائفة من قضاة السلف العادلين إلى الحكم بشهادة الواحد إذا ظهر صدقه من غير يمين، فإذا علم الحاكم صدق الشاهد الواحد، جاز له الحكم بشهادته، وإن رأى تقويته باليمين فعل، وإلا فليس ذلك بشرط، والنبي - صلى الله عليه وسلم - لما حكم بالشاهد واليمين لم يشترط اليمين بل قوى بها شهادة الشاهد.
وأجاز شريح وزرارة شهادة شاهد واحد علما صدقة وعدل النبي - صلى الله عليه وسلم - شهادة خزيمة بشهادة رجلين، وقبل شهادة الأعرابي وحده على هلال رمضان، وأجاز شهادة الشاهد الواحد في قصة السلب، ولا استحلفه، وهو الصواب، ولا معارض لهذه السنة، ولا مسوغ لتركها، قال: فالبينة تطلق على الشاهد

(4/563)

الواحد، وهو أحد الوجوه في هذه المسألة، وهو الصواب، وقال: الحكم بشهادة امرأتين ويمين المدعي، في الأموال وحقوقها، وهو مذهب مالك وأحد الوجهين في مذهب أحمد، وحكاه شيخنا، واختار.
وظاهر القرآن والسنة يدل على صحة هذا القول، فإن الله أقام المرأتين مقام الرجل، والنبي - صلى الله عليه وسلم - قال في الحديث الصحيح «أليس شهادة المرأتين مثل شهادة الرجل» ولا في القرآن ولا في السنة، ولا في الإجماع ما يمنع من ذلك، بل القياس الصحيح يقتضيه لأن ذكر البينة اسم لما يبين الحق، وهو أعم من أن يكون برجال أو نساء، أو نكول أو يمين أو أمارات ظاهرة، والحكم بشهادة امرأتين فقط من غير يمين، في إحدى الروايتين عن أحمد فيما لا يطلع عليه الرجال، وبشهادة واحدة، وهي أشهر والرجل فيه كالمرأة، ولم يذكروا يمينًا والفرق بين هذا وبين الشاهد واليمين، حيث اعتبرت، أن المغلب في هذا هو الإخبار عن الأمور الغائبة، التي لا يطلع عليها الرجال، فاكتفي بشهادة النساء، وبالشاهد واليمين في الشهادة على أمور ظاهرة، يطلع عليها الرجال في الغالب، فإذا انفرد الشاهد الواحد احتيج إلى تقويته باليمين.
(وتقدم في الرضاع) يعني حديث عقبة بن الحارث، وهو في الصحيح، أن أمة سوداء قالت: قد أرضعتكما، فذكر ذلك للنبي - صلى الله عليه وسلم - فقال: «كيف وقد زعمت ذلك» أي أن قد

(4/564)

أرضعتكما قال الزهري: قد مضت السنة أنها تجوز شهادة النساء فيما لا يطلع عليه غيرهن، وقال الوزير: اتفقوا على أنه تقبل شهادتهن فيما لا يطلع عليه الرجال، كالولادة والرضاع والبكارة وعيوب النساء، وما يخفى على الرجال غالبًا وقال ابن رشد: لا خلاف في هذا إلا في الرضاع فإن ابا حنيفة قال مع الرجال، لأنه عنده من حقوق الأبدان التي يطلع عليها الرجال والنساء والحديث حجة عليه.
وقال ابن القيم: يجوز القضاء بشهادة النساء منفردات في غير الحدود والقصاص، عند جماعة من السلف والخلف، وذكر أنه أرجح الأقوال، وقال: ما كان لا يخاف فيه الضلال في العادة تقبل شهادتين فيه منفردات، إنما هو أشياء تراها بعينها، أو تلمسها بيدها، أو تسمعها بأذنها، من غير توقف على عقل كالولادة والرضاع والاستهلال والبكارة والثيوبة، والحيض وعيوب النساء تحت الثياب ونحو ذلك، فإن مثل هذا لا ينسى في العادة، ولا تحتاج معرفته إلى كمال عقل، كمعاني الأقوال التي تسمعها من الإقرار بالدين وغيره، فإن هذا له معان معقولة، ويطول العهد بها في الجملة، قال: والرجل فيه كالمرأة ولم يذكروا ههنا يمينًا.
وظاهر نص أحمد أنه لا يفتقر إلى اليمين، والفرق بينه وبين الشاهد واليمين، حيث اعتبرت اليمين هناك، أن المغلب في هذا الباب هو الإخبار عن الأمور الغائبة، التي لا يطلع عليها

(4/565)

الرجال، فاكتفي بشهادة النساء، وفي باب الشاهد واليمين، الشهادة على أمور ظاهرة، يطلع عليها الرجال في الغالبن فإذا انفرد بها الشاهد الواحد احتيج إلى تقويته باليمين.

باب الإقرار
وهو الاعتراف بالحق، مأخوذ من المقر وهو المكان، كأن المقر يجعل الحق في موضعه، وقالوا: إنه إخبار عما هو ثابت في نفس الأمر من حق الغير على المقر، وقال الشيخ: التحقيق أن يقال: إن المخبر، إن أخبر بما على نفسه فهو مقر، وإن أخبر بما على غيره لنفسه فهو مدع، وإن أخبر بما على غيره لغيره، فإن كان مؤتمنًا عليه، فهو مخبر، وإلا فهو شاهد، فالقاضي والوكيل، والكاتب والوصي، والمأذون له، كل هؤلاء ما أدوه مؤتمنون فيه، فإخبارهم بعد العزل ليس إقرارًا وإنما هو خبر محض، وقد دل الكتاب والسنة وأجمع العلماء على صحة الإقرار في الجملة، ويصح من مكلف مختار، غير محجور عليه، ويلزم قبول الحكم به بلا خلاف.
(قال تعالى: {وَإِذْ أَخَذَ اللهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ} أي: لمهما آتى الله أحدهم من كتاب وحكمة، وبلغ، ثم جاءه رسول من بعده، ليؤمنن به، ولينصرنه (إلى قوله: قالوا {أَقْرَرْنَا} أي بالإيمان به ونصرته وذلك أنه قال) {أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} أي قبلتم على ذلك عهدي وميثاقي

(4/566)

(قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا) أي على أنفسكم {وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} عليكم فدل عموم الآية على صحة الإقرار وثبوت المقريه.
(وقال) تعالى: {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ} أي ومن أهل المدينة أو الأعراب آخرون اعترفوا أي أقروا بذنوبهم {خَلَطُوا عَمَلًا صَالِحًا} وهو إقرارهم بذنوبهم وتوبتهم {وَآخَرَ سَيِّئًا} أي بعمل آخر سيء، وذلك أن الله لما ذكر حال المتخلفين عن الغزو رغبة وشكًا، ثنى بالمتأخرين كسلاً وميلاً إلى الراحة مع إيمانهم وتصديقهم، فأخبر أنهم أقروا بذنوبهم، واعترفوا فيما بينهم وبين ربهم، ولهم أعمال صالحة خلطوا هذه بهذه، فهم تحت عفو الله، والاعتراف إقرار، فعموم الآية يدل على صحة الإقرار، فإن الاعتراف إقرار منهم.
(وقال) تعالى: {شُهَدَاءَ لِلهِ} أمر تعالى عباده المؤمنين أن يكونوا قوامين بالقسم، وهو العدل، شهداء لله على من كانت له الشهادة {وَلَوْ عَلَى أَنْفُسِكُمْ} بالإقرار {أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللهُ أَوْلَى بِهِمَا} فأقيموها لله، فيجب أن يقول المرء الحق، ولو عاد ضرره عليه، فإن الله سيجعل لمن أطاعه فرجًا ومخرجًا ثم قال: {فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا} أي فلا يحملنكم الهوى والعصيبة على ترك العدل في أموركم، بل الزموا العدل على كل حال، في كل أحد.

(4/567)

(وقال) تبارك وتعالى لما أخذ (مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا) أي أوجدهم شاهدين بذلك، قائلين له حالاً وقالاً، فالشهادة تكون بالقول تارة وبالحال تارة {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ} أي لئلا تقولوا يوم القيامة {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} أي عن هذا الميثاق والإقرار بالتوحيد غافلين، حتى قيل هو الفطرة التي فطروا عليها.
(ورجم رسول الله - صلى الله عليه وسلم - ماعزًا) بإقراره على نفسه بالزنا والحديث متفق عليه، وتقدم في باب حد الزنا، (و) رجم (الغامدية) بإقرارها على نفسها بالزنا، وتقدم أيضًا في باب حد الزنا، فدلت الأحاديث وكذا الآيات على صحة الإقرار، وثبوت الأخذ به.
(وقتل) رسول الله - صلى الله عليه وسلم - (اليهودي) الذي رض رأس الجارية وأقر، قتله بإقراره، ورجم الذين زنيا، بعدما أتوا بالتوراة، فأمر بهم (بإقرارهم) وتقدم ذكر ذلك في مواضعه، وتقدم أن من أقر على نفسه أخذ بما أقر به، وعلى غيره فإما أن يكون إقراره شهادة، أو إخبارًا على ما تقدم.
ومن أقر في مرضه بشيء فكإقراره في صحته، إلا في إقراره بالمال لوارثه، وهو قول أكثر أهل العلم، وذكر ابن القيم من الحيل الباطلة إذا أراد أن يخص بعض ورثته ببعض الميراث أن

(4/568)

يقول كنت وهبت له كذا وكذا في صحتي، أو يقر له بدين فيتقدم به، وهذا باطل والإقرار في مرض الموت لا يصح، للتهمة عند الجمهور، بل مالك يرده للأجنبي إذا ظهرت التهمة، وقوله هو الصحيح، وأما إقراره أنه وهبه إياه في الصحة، فلا يقبل أيضًا، كما لا يقبل إقراره له بالدين، وأيضا هذا المريض لا يملك إنشاء عقد التبرع المذكور فلا يملك الإقرار به، لاتحاد
المعنى الموجب لبطلان الإنشاء، فإنه بعينه قائم مقام
الإقرار اهـ.
وإن أقر لزوجته بالصداق فلها مهر المثل بالزوجية، ولو أقر أنه أبانها في صحته، لم يسقط إرثها، وإن أقر لوارث فصار عند الموت أجنبيًا لم يلزم ولغير وارث فصار عند الموت وارثًا صح، وإن أقر بنسب صغير مجهول النسب ثبت نسبه وإن ادعى على شخص فصدقه صح.
وإن وصل بإقراره ما يسقطه كان مقرًا مدعيًا للقضاء، فلا يقبل إلا ببينة، فإن لم تكن بينة حلف المدعي أنه لم يقض ولم يبرئ واستحق، قال الوزير: هذا قول جماهير الفقهاء.
(وعن أبي ذر) رضي الله عنه (مرفوعًا: قل الحق) والحق من أسماء الله تعالى، والحق ضد الباطل، والحق الواجب والثابت (ولو كان مرًا) وقل الحق ولو على نفسك فلا تأخذك في الله لومة لائم، ولا يصرفك عن الحق صارف فحث على

(4/569)

قول الحق ولو مع مرارته (صححه ابن حبان) وتقدم قوله {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} وقالو {كُونُوا قَوَّامِينَ لِلهِ شُهَدَاءَ بِالْقِسْطِ وَلَا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ} الآية، وأدلة وجوب الإقرار بما يجب على الشخص لغيره كثيرة، من مال أو غيره، وتقدم بعض تفاصيل من مسائل الإقرار، وبسطها كتب الفقه، والله الموفق لا إله غيره ولا رب سواه، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم تسليمًا كثيرًا إلى يوم الدين.

(4/570)


تحريم حلق اللحى - وجوب إعفاء اللحية وتحريم حلقها وتقصيرها

[تحريم حلق اللحى]
تحريم حلق اللحى ويليها وجوب إعفاء اللحية
وتحريم حلقها وتقصيرها تحريم حلق اللحى

(1/3)

بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على من لا نبي بعده:
روى البخاري ومسلم في صحيحيهما وغيرهما، عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المشركين، وفِّروا اللحى وأحفوا الشوارب» ، ولهما عنه أيضا: «أحفوا الشوارب وأعفوا اللحى» ، وفي رواية: «أنهكوا الشوارب وأعفوا اللحى» . واللحية: اسم للشعر النابت على الخدين والذقن، قال ابن حجر: "وفِّروا" بتشديد الفاء، من التوفير: وهو الإبقاء، أي اتركوها وافرة، وإعفاء اللحية: تركها على حالها.
ومخالفة المشركين يفسره حديث أبي هريرة رضي الله عنه: «إن أهل الشرك يعفون شواربهم ويحفون لحاهم فخالفوهم، فأعفوا اللحى وأحفوا الشوارب» رواه البزار بسند حسن، ولمسلم عنه قال: قال رسول الله صلى الله عليه وسلم: «خالفوا المجوس» ؛ لأنهم كانوا يقصرون لحاهم ويطولون

(1/5)

الشوارب، ولابن حبان، عن ابن عمر قال: «ذكر رسول الله صلى الله عليه وسلم المجوس فقال: إنهم يوفرون سبالهم ويحلقون لحاهم، فخالفوهم» فكان يحفي سباله، وله عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «من فطرة الإسلام أخذ الشارب وإعفاء اللحى، فإن المجوس تعفي شواربها وتحفي لحاها، فخالفوهم، خذوا شواربكم وأعفوا لحاكم» ، وفي صحيح مسلم عن ابن عمر، عن النبي صلى الله عليه وسلم أنه قال: «أمرنا بإحفاء الشوارب وإعفاء اللحية» ، وله عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى» ومعنى جزوا: قصوا، وأرخوا: أي أطيلوا، ورواه بعضهم بلفظ "أرجو" أي: اتركوا، وما روي بلفظ: "قصوا" لا ينافي الإحفاء؛ لأن رواية الإحفاء في الصحيحين ومعينة للمراد، وفي رواية «أوفوا اللحى» أي: اتركوها وافية.
قال شيخ الإسلام ابن تيمية رحمه الله: يحرم حلق اللحية. وقال القرطبي: لا يجوز حلقها ولا نتفها ولا قصها.

(1/6)

وحكى أبو محمد بن حزم: الإجماع على أن قص الشارب وإعفاء اللحية فرض، واستدل بحديث ابن عمر: «خالفوا المشركين، أحفوا الشوارب وأعفوا اللحى» ، وبحديث زيد بن أرقم المرفوع: «من لم يأخذ شاربه فليس منا» صححه الترمذي، وبأدلة أخر، قال في الفروع: هذه الصيغة عند أصحابنا تقتضي التحريم، وقال في الإقناع: ويحرم حلقها، وروى الطبراني، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: «من مثل بالشعر ليس له عند الله خلاق» ، قال الزمخشري: معناه: صيره مثلة، بأن نتفه أو حلقه من الخدود أو غيره بسواد، وقال في النهاية: مثل بالشعر: حلقه من الخدود، وقيل: نتفه أو تغييره بسواد.
وروى الإمام أحمد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: «أعفوا اللحى وجزوا الشوارب، ولا تشبهوا باليهود والنصارى» ، وللبزار، عن ابن عباس مرفوعا: «لا تشبهوا بالأعاجم أعفوا اللحى» ، وروى أبو داود عن ابن عمر قال: قال رسول الله صلى الله

(1/7)

عليه وسلم: «من تشبه بقوم فهو منهم» ، وله عن عمرو بن شعيب، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى» . قال شيخ الإسلام ابن تيمية رحمه الله تعالى: فمخالفتهم أمر مقصود للشارع، والمشابهة في الظاهر تورث مودة ومحبة وموالاة في الباطن، كما أن المحبة في الباطن تورث المشابهة في الظاهر، وهذا أمر يشهد به الحس والتجربة، قال: ومشابهتهم فيما ليس من شرعنا يبلغ التحريم في بعضه إلى أن يكون من الكبائر، وقد يصير كفرا بحسب الأدلة الشرعية، وقال: وقد دل الكتاب والسنة والإجماع على الأمر بمخالفة الكفار والنهي عن مشابهتهم في الجملة، وما كان مظنة لفساد خفي غير منضبط علق الحكم به ودار التحريم عليه، فمشابهتهم في الظاهر سبب لمشابهتهم في الأخلاق والأفعال المذمومة، بل في نفس الاعتقادات، وتأثير ذلك لا ينضبط، ونفس الفساد الحاصل من المشابهة قد لا يظهر، وقد يتعسر أو يتعذر زواله،

(1/8)

وكل ما كان سببا إلى الفساد فالشارع يحرمه. اهـ.
وروي عن ابن عمر: "من تشبه بهم حتى يموت حشر معهم"، وروى الترمذي أن رسول الله صلى الله عليه وسلم قال: «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى، فإن تسليم اليهود الإشارة بالأصابع، وتسليم النصارى الإشارة بالأكف» ، زاد الطبراني: «ولا تقصوا النواصي، وأحفوا الشوارب وأعفوا اللحى» ، وفي شروط عمر على أهل الذمة أن يحلقوا مقادم رؤوسهم ليتميزوا من المسلمين، فمن فعل ذلك فقد تشبه بهم، وفي الصحيحين أنه صلى الله عليه وسلم «نهى عن القزع» : وهو حلق بعض الرأس وترك بعضه، وعن ابن عمر - في الرأس -: «احلقه كله أو دعه» رواه أبو داود، وحلق القفا لا يجوز لمن لم يحلق رأسه كله ولم يحتج إليه؛ لأنه من فعل المجوس، ومن تشبه بقوم فهو منهم، وروى ابن عساكر عن عمر رضي الله عنه: حلق القفا من غير حجامة مجوسية.
وأيضا نهى الله تبارك وتعالى عن اتباع أهوائهم

(1/9)

فقال: {وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] (1) وقال الله تعالى لنبيه صلى الله عليه وسلم: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} [البقرة: 145] (2) قال شيخ الإسلام ابن تيمية: ومتابعتهم فيما يختصون به من دينهم وتوابع دينهم اتباع لأهوائهم.
وروى ابن أبي شيبة: «أن رجلا من المجوس جاء إلى النبي صلى الله عليه وسلم وقد حلق لحيته وأطال شاربه، فقال له النبي صلى الله عليه وسلم: ما هذا؟ قال: هذا ديننا، قال رسول الله صلى الله عليه وسلم: لكن في ديننا أن نحفي الشوارب وأن نعفي اللحية» ، وأخرج الحارث بن أبي أسامة، عن يحيى بن كثير قال: «أتى رجل من العجم المسجد، وقد وفر شاربه وجز لحيته، فقال له رسول الله صلى الله عليه وسلم: ما حملك على هذا؟ فقال: إن ربي أمرني بهذا، فقال رسول الله صلى الله عليه وسلم: إن الله أمرني أن
_________
(1) سورة المائدة، الآية: 77.
(2) سورة البقرة، الآية: 145.

(1/10)

أوفر لحيتي وأحفي شاربي» ، وروى ابن جرير، عن زيد بن حبيب قصة رسولي كسرى قال: «ودخلا على رسول الله صلى الله عليه وسلم، وقد حلقا لحاهما وأعفيا شواربهما، فكره النظر إليهما، وقال: ويلكما من أمركما بهذا؟ قالا: أمرنا ربنا، يعنيان: كسرى، فقال رسول الله صلى الله عليه وسلم: ولكن ربي أمرني بإعفاء لحيتي وقص شاربي» ، وروى مسلم عن جابر رضي الله عنه قال: «كان رسول الله صلى الله عليه وسلم كثير شعر اللحية» ، وللترمذي عن عمر: «كث اللحية،» وفي رواية: «كثيف اللحية،» وفي أخرى: «عظيم اللحية،» وعن أنس: «كانت لحيته قد ملأت من ههنا إلى ههنا، وأمر يده على عارضيه،» ورخص بعض أهل العلم في أخذ ما زاد على القبضة؛ لفعل ابن عمر (1) وأكثر العلماء يكرهه، وهو أظهر لما تقدم، وقال النووي: والمختار تركها على حالها، وألا يتعرض لها بتقصير شيء أصلا،
_________
(1) الحجة في روايته لا في رأيه، ولا شك أن قول الرسول صلى الله عليه وسلم وفعله أحق وأولى بالاتباع من قول غيره أو فعله كائنا من كان.

(1/11)

وأخرج الخطيب، عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: «لا يأخذ أحدكم من طول لحيته» ، وقال في الدر المختار: وأما الأخذ منها وهي دون القبضة كما يفعله بعض المغاربة ومخنثة الرجال فلم يبحه أحد اهـ.
وقال الله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} [الأحزاب: 21] (1) وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] (2) وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ - وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ} [الأنفال: 20 - 21] (3) وقال: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] (4) وقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115] (5) .
والله تبارك وتعالى جمل الرجال باللحى، ويروى: ومن تسبيح الملائكة: سبحان من زين الرجال باللحى، وقال في التمهيد: ويحرم حلق اللحية، ولا يفعله إلا
_________
(1) سورة الأحزاب، الآية: 21.
(2) سورة الحشر، الآية: 7.
(3) سورة الأنفال، الآيتان: 20، 21.
(4) سورة النور، الآية: 63.
(5) سورة النساء، الآية: 115.

(1/12)

المخنثون من الرجال اهـ.
فاللحية زينة الرجال، ومن تمام الخلق، وبها ميز الله الرجال من النساء، ومن علامات الكمال، ونتفها في أول نباتها تشبه بالمرد، ومن المنكرات الكبار (1) وكذلك حلقها أو قصها أو إزالتها بالنورة من أشد المنكرات، ومعصية ظاهرة، ومخالفة لأمر رسول الله صلى الله عليه وسلم، ووقوع فيما نهى عنه.
وذكر الغزالي في الإحياء: أن نتف الفنيكين بدعة وهما: جانبا العنفقة، قال: وشهد عند عمر بن عبد العزيز رجل كان ينتف فنيكيه فرد شهادته، ورد عمر بن الخطاب رضي الله عنه، وابن أبي ليلى قاضي المدينة شهادة من كان ينتف لحيته.
قال الإمام أبو شامة: وقد حدث قوم يحلقون لحاهم وهو أشد مما نقل عن المجوس من أنهم كانوا يقصونها، وهذا في زمانه رحمه الله فكيف لو رأى كثرة من يفعله اليوم! . وما لهم قاتلهم الله أنى يؤفكون! . أمرهم الله بالتأسي برسوله صلى الله عليه وسلم فخالفوه وعصوه
_________
(1) قاله النووي، والغزالي وغيرهما.

(1/13)

وتأسوا بالمجوس والكفرة، وأمرهم الله بطاعة رسوله صلى الله عليه وسلم، وقد قال صلى الله عليه وسلم: «أعفوا اللحى» ، «أوفوا اللحى» ، «أرخوا اللحى» ، «أرخوا اللحى» ، «وفروا اللحى» ، فعصوه وعمدوا إلى لحاهم فحلقوها، وأمرهم بحلق الشوارب فأطالوها، فعكسوا القضية، وعصوا الله جهارا؛ لتشويه ما جمل الله به أشرف شيء من ابن آدم وأجمله، {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [فاطر: 8] (1) .
اللهم إنا نعوذ بك من عمى القلوب، ورين الذنوب، وخزي الدنيا وعذاب الآخرة {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ - وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [الأنفال: 22 - 23] (2) . وفي هذا كفاية لمن كان له قلب أو ألقى السمع وهو شهيد {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الكهف: 17] (3) والله أعلم.
وصلى الله على محمد وآله وصحبه وسلم جمادى الأولى - سنة 1354 هـ
عبد الرحمن بن محمد بن قاسم
_________
(1) سورة فاطر، الآية: 8.
(2) سورة الأنفال، الآيتان: 22، 23.
(3) سورة الكهف، الآية: 17.

(1/14)

[وجوب إعفاء اللحية وتحريم حلقها وتقصيرها]
[حكم حلق اللحية أو قصها وهل يكون من حلقها متعمدا معتقدا حل ذلك كافر]
وجوب إعفاء اللحية
وتحريم حلقها وتقصيرها

(1/15)

بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على عبد الله ورسوله نبينا محمد وعلى آله وصحبه وبعد:
فقد ورد إلي سؤال عن حكم حلق اللحية أو قصها، وهل يكون من حلقها متعمدا معتقدا حل ذلك كافر؟ وهل يقتضي حديث ابن عمر رضي الله عنهما وجوب إعفاء اللحية وتحريم حلقها أم لا يقتضي إلا استحباب الإعفاء؟
جواب: قد ثبت عن النبي صلى الله عليه وسلم من حديث ابن عمر رضي الله عنهما أنه قال: «قصوا الشوارب وأعفوا اللحى، خالفوا المشركين» متفق على صحته، ورواه البخاري في صحيحه بلفظ: «قصوا الشوارب ووفروا اللحى، خالفوا المشركين» ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس» ، وهذا اللفظ في

(1/17)

الأحاديث المذكورة يقتضي وجوب إعفاء اللحى وإرخائها وتحريم حلقها وقصها؛ لأن الأصل في الأوامر هو الوجوب، والأصل في النواهي هو التحريم - ما لم يرد ما يدل على خلاف ذلك - وهو المعتمد عند أهل العلم، وقد قال الله سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7] وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
قال الإمام أحمد رحمه الله: الفتنة الشرك، لعله إذا رد بعض قوله - يعني قول النبي صلى الله عليه وسلم - أن يقع في قلبه شيء من الزيغ فيهلك، ولم يرد في الكتاب ولا في السنة ما يدل على أن الأمر في هذه الأحاديث ونحوها للاستحباب، أما الحديث الذي رواه الترمذي، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم: أنه كان يأخذ من لحيته من طولها وعرضها فهو حديث باطل عند أهل العلم؛ لأن في إسناده رجل يدعى عمر بن هارون

(1/18)

البلخي، وهو متهم بالكذب، وقد انفرد بهذا الحديث دون غيره من رواة الأخبار، مع مخالفته للأحاديث الصحيحة فعلم بذلك أنه باطل لا يجوز التعويل عليه، ولا الاحتجاج به في مخالفة السنة الصحيحة، والله المستعان.
ولا شك أن الحلق أشد في الإثم؛ لأنه استئصال للحية بالكلية، ومبالغة في فعل المنكر، والتشبه بالنساء، أما القص والتخفيف فلا شك أن ذلك منكر، ومخالف للأحاديث الصحيحة، ولكنه دون الحلق.
أما حكم من فعل ذلك فهو عاص وليس بكافر ولو اعتقد الحل بناء على فهم خاطئ أو تقليد لبعض العلماء، والواجب أن ينصح ويحذر من هذا المنكر؛ لأن حكم اللحية في الجملة فيه خلاف بين أهل العلم هل يجب توفيرها أو يجوز قصها؟ أما الحلق فلا أعلم أحدا من أهل العلم قال بجوازه، ولكن لا يلزم من ذلك كفر من ظن جوازه لجهل أو تقليد، بخلاف الأمور المحرمة المعلومة من الدين

(1/19)

بالضرورة لظهور أدلتها، فإن استباحتها كفر أكبر إذا كان المستبيح ممن عاش بين المسلمين، فإن كان ممن عاش بين الكفرة أو في بادية بعيدة عن أهل العلم فإن مثله توضح له الأدلة، فإذا أصر على الاستباحة كفر، ومن أمثلة ذلك: الزنا، والخمر، ولحم الخنزير وأشباهها، فإن هذه الأمور وأمثالها معلوم تحريمها من الدين بالضرورة، وأدلتها ظاهرة في الكتاب والسنة، فلا يلتفت إلى دعوى الجهل بها إذا كان من استحلها مثله لا يجهل ذلك كما تقدم.
وأسأل الله أن يوفقنا وإياكم للعلم النافع، والعمل الصالح، وأن يمنحنا الفقه في دينه، والثبات عليه، وأن يعيذنا جميعا من مضلات الفتن، إنه سميع قريب. .
والسلام عليكم ورحمة الله وبركاته.

(1/20)

[فتاوى تتعلق بحلق اللحية]
بسم الله الرحمن الرحيم
الحمد لله وحده والصلاة والسلام على رسول الله، وعلى آله وصحبه، أما بعد:
فقد سألني بعض الإخوان عن الأسئلة التالية:
1 - هل تربية اللحية واجبة أو جائزة؟
2 - هل حلقها ذنب أو إخلال بالدين؟
3 - هل حلقها جائز مع تربية الشنب؟
والجواب عن هذه الأسئلة: أن نقول:
قد صح عن النبي صلى الله عليه وسلم فيما أخرجه البخاري ومسلم في الصحيحين من حديث ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: «أحفوا الشوارب ووفروا اللحى، خالفوا المشركين» ، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «جزوا الشوارب وأرخوا اللحى، خالفوا المجوس» ،

(1/21)

وخرج النسائي في سننه بإسناد صحيح عن زيد بن أرقم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: «من لم يأخذ من شاربه فليس منا» ، قال العلامة الكبير، والحافظ الشهير: أبو محمد بن حزم: "اتفق العلماء على أن قص الشارب وإعفاء اللحية فرض".
والأحاديث في هذا الباب، وكلام أهل العلم فيما يتعلق بإحفاء الشوارب وتوفير اللحى وإكرامها وإرخائها كثير لا يتيسر استقصاء الكثير منه في هذه الرسالة.
ومما تقدم من الأحاديث، وما نقله ابن حزم من الإجماع - تعلم الجواب عن الأسئلة الثلاثة، وخلاصته: أن تربية اللحية، وتوفيرها، وإرخاءها فرض لا يجوز تركه؛ لأن الرسول صلى الله عليه وسلم أمر بذلك وأمره على الوجوب، كما قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: 7]
وهكذا قص الشارب واجب، وإحفاؤه أفضل، أما

(1/22)

توفيره أو اتخاذ الشنبات فذلك لا يجوز؛ لأنه يخالف قول النبي صلى الله عليه وسلم: «قصوا الشوارب» «أحفوا الشوارب» «جزوا الشوارب» «من لم يأخذ من شاربه فليس منا» وهذه الألفاظ الأربعة كلها جاءت في الأحاديث الصحيحة عن النبي صلى الله عليه وسلم، وفي اللفظ الأخير: وهو قوله صلى الله عليه وسلم: «من لم يأخذ من شاربه فليس منا» وعيد شديد وتحذير أكيد، وذلك يوجب للمسلم الحذر مما نهى الله عنه ورسوله، والمبادرة إلى امتثال ما أمر الله به ورسوله، ومن ذلك تعلم أيضا أن إعفاء الشارب واتخاذ الشنبات ذنب من الذنوب ومعصية من المعاصي، وهكذا حلق اللحية وتقصيرها من جملة الذنوب والمعاصي التي تنقص الإيمان وتضعفه ويخشى منها حلول غضب الله ونقمته. وفي الأحاديث المذكورة آنفا الدلالة على أن إطالة الشوارب وحلق اللحى وتقصيرها من مشابهة المجوس والمشركين، والتشبه بهم منكر لا يجوز فعله؛ لقول النبي صلى

(1/23)

الله عليه وسلم: «من تشبه بقوم فهو منهم» ، وأرجو أن يكون في هذا الجواب كفاية ومقنع. والله ولي التوفيق، وصلى الله وسلم على نبينا محمد وآله وصحبه.
والسلام عليكم ورحمة الله وبركاته.
مفتي عام المملكة
ورئيس هيئة كبار العلماء
وإدارة البحوث العلمية والإفتاء
عبد العزيز بن عبد الله بن باز

(1/24)


حاشية الآجرومية

بقلم الفقير إلى ربه
عبد الرحمن بن محمد بن قاسم
رحمه الله تعالى
1312-1392 هـ

(1/4)

بسم الله الرحمن الرحيم

ترجمة مؤلف المتن

هو: أبو عبد الله، محمد بن محمد، بن داود، الصنهاجي، نسبة إلى إحدى القبائل بالمغرب، النحوي، المعروف بابن آجروم، ومعناه بلسان البربر: الفقير الصوفي الورع، كان إماما في النحو وغيره، ولد بفاس، سنة 674هـ وتوفي بها سنة 723هـ.

(1/5)

بسم الله الرحمن الرحيم (1)
الكَلاَم: هُوَ اللَّفْظُ الْمُرَكَّبُ الْمُفِيدُ بِالْوَضْعِ (2) .
ــــــــــــــــــــــــــــــ
مقدمة
النحو: يطلق على معان، منها: القصد، والجهة، والمثل، والمقدار. وحده: علم بأصول، يتوصل بها إلى معرفة أحوال أواخر الكلم، إعرابا وبناء. وموضوعه: الكلمات العربية. وثمرته: صيانة اللسان عن الخطأ في كلام الله، وكلام رسوله - صلى الله عليه وسلم -، وكلام العرب، والاستعانة به على فهم معاني ذلك؛ واستمداده: من كلام الله، وكلام رسوله - صلى الله عليه وسلم -، وكلام العرب؛ وحكمه في الشرع: فرض كفاية؛ وواضعه: أبو الأسود الدؤلي، بأمر علي رضي الله عنه.
(1) بدأ بالبسملة: اقتداء بالكتاب العزيز، وتأسيًا بالنبي - صلى الله عليه وسلم -، في مكاتباته ومراسلاته، وعملا بحديث: «كل أمر ذي بال، لا يبدأ فيه، ببسم الله الرحمن الرحيم فهو أقطع» أي: ناقص البركة، والبداءة بها للاستعانة على ما يهتم به.
والاسم: يأتي بيانه، و (الله) علم على ربنا تبارك وتعالى، وهو أعرف المعارف؛ و (الرحمن) اسمه تعالى، وهو دال على الصفة القائمة به، فهو الرحمن لجميع الخلق، و (الرحيم) اسمه تعالى، وهو دال على الصفة القائمة به، وعلى تعلقها بالمرحوم، واقتصر على البسملة لأنها من أبلغ الثناء والذكر.
(2) بدأ المصنف بالكلام: لأنه المقصود بذات، ولأنه الذي يقع به التفاهم، والتخاطب.

(1/7)

.........................................................
ــــــــــــــــــــــــــــــ
والكلام في اللغة، هو: ما تكلم به الإنسان، قليلا كان أو كثيرًا، مفيدا أو غير مفيد، وفي اصطلاح النحويين هو: ما جمع القيود الأربعة التي ذكرها المصنف، وأحدها اللفظ، وهو في اللغة: الطرح والرمي، يقال أكلت الثمرة ولفظت النواة؛ وفي الاصطلاح هو: الصوت المشتمل على بعض الحروف الهجائية، التي أولها الألف، وآخرها الياء، كزيد، فخرج بذلك الكتابة، والرموز، والإشارة، ولو مفهومة.
والثاني: المركب؛ والتركيب في اللغة: وضع شيء على شيء، يراد به الثبوت أو عدمه. وفي الاصطلاح: ما تركب من كلمتين، فصاعدا، كزيد قائم (1) فخرج ما كان ملفوظا به غير مركب، كزيد.
والثالث: المفيد، والفائدة لغة: ما استفاده الإنسان من علم، أو مال، أو جاه، أو غير ذلك؛ واصطلاحا: ما أفاد فائدة، يحسن سكوت المتكلم عليها، بحيث لا يصير السامع، منتظرًا لشيء آخر، كقام زيد (2) فخرج: ما كان لفظا مركبا، ولم يفد، كغلام زيد.
والرابع: الوضع يعني العربي، والوضع لغة: الإسقاط من قولهم وضعت الدين عن فلان، إذا أسقطته؛ واصطلاحا: جعل اللفظ دليلا على المعنى، كوضع زيد على الذات المشخصة مثلا، وخرج بالوضع العربي: ما ليس بعربي، ككلام الأعاجم، وقيل: معنى الوضع القصد، وهو قصد المتكلم إفهام السامع، فيخرج كلام النائم، والسكران، ومن تكلم ولم يرد إفهام أحد، ويدخل فيه: كلام البربر، وغيرهم، والصحيح: الأول.
__________
(1) فزيد: مبتدأ مرفوع بالابتداء، وعلامة رفعه ضمة ظاهرة في آخره، وقائم: خبر المبتدأ، مرفوع وعلامة رفعه ضمة ظاهرة في آخره.
(2) فقام فعل ماض، وزيد فاعل، والفاعل مرفوع وعلامة رفعه ضمة ظاهرة في آخره.

(1/8)

وأَقْسَامُهُ ثَلاَثَةٌ (1) : اسْمٌ، وَفِعْلٌ (2) ، وَحَرْفٌ جَاءَ لِمَعْنًي (3) .
ــــــــــــــــــــــــــــــ
(1) أي: وأجزاء الكلام، الذي يتركب من مجموعها، لا من جميعها: ثلاثة؛ ودليل حصرها في الثلاثة: الاستقراء.
(2) فالاسم لغة: ما دل على مسمى، كزيد؛ واصطلاحا: كلمة دلت على معنى في نفسها، ولم تقترن بزمان وضعا؛ وحكمه: الإعراب، والبناء طارئ عليه؛ واشتقاقه: من السمو وهو الارتفاع، أو السمة، وهي العلامة، وأقسامه ثلاثة: ظاهر كزيد، ومضمر كأنا وأنت، ومبهم كهذا وهذه، وهؤلاء.
والفعل لغة: الحدث؛ واصطلاحا: كلمة دلت على معنى في غيرها، ولم تقترن بزمان، واشتقاقه: من الحدث، وهو المصدر كضرب، مشتق من الضرب؛ وأقسامه ثلاثة: ماض، كضرب، ومضارع، كيضرب، وأمر كاضرب؛ وعلامته: قد، والسين، وسوف وتاء التأنيث الساكنة، وتاء الفاعل.
(3) الحرف لغة: الطرف، والجانب؛ فإن حرف كل شيء طرفه وجانبه، ومنه {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ} أي طرف، وجانب من الدين. واصطلاحا: كلمة دلت على معنى في غيرها، ولم تقترن بزمان، وحكمه: البناء ولا يعرب منه شيء أبدًا.
وأقسامه ثلاثة: قسم مختص بالاسم، كحروف الجر، وحروف النداء، وقسم مختص بالفعل كقد، ولم، وقسم مشترك بينهما كهل وبل؛ وعلامته: خلوه من العلامة.
وقوله: جاء لمعنى، أي: وضع للدلالة على معنى من المعاني، كوضع «قد» للتحقيق، من نحو قد قام زيد (1) . احترازًا من حروف
__________
(1) فقد: حرف تحقيق، وقام فعل ماض مبني على الفتح، وزيد فاعل، والفاعل مرفوع، وعلامة رفعه ضمة ظاهرة في آخره.

(1/9)

فالاسم يُعْرَفُ: بالْخَفْض، وَالتَّنْوِينِ (1) ،
ــــــــــــــــــــــــــــــ
= المباني التي هي حروف الهجاء.
وأقل ما يتركب منه الكلام: كلمتان، والكلمتان إما اسمان كزيد قائم (1) أو اسم وفعل، كقام زيد، أو من الثلاثة، كلم يقم زيد (2) والكلام: ما جمع القيود الأربعة المتقدمة، وإن لم يصل إلى ثلاث كلمات، كزيد قائم، والكلام، والكلم: ما تركب من ثلاث كلمات فأكثر، وأفاد، كقد قام زيد، فهو كلام وكلم، والكلمة هي: القول المفرد كزيد، والقول: كغلام زيد، ويطلق على الجميع.
(1) أي: فالقسم الأول من أقسام الكلام: الاسم؛ وبدأ به، لكونه أشرف أنواع الكلام، ولأنه قد يستغني بنفسه في الكلام عن قسيميه، يعرف، أي: يميز عن الفعل والحرف، بعلامات، بالخفض في آخره، والخفض لغة: التذلل، والخضوع؛ واصطلاحا: تغيير مخصوص، يجلبه عامل مخصوص، علامته: الكسرة وما ناب عنها كمررت بغلام زيد الفاضل (3) .
والتنوين لغة: التصويت، من قولهم نون الطائر: إذا صوت؛
__________
(1) فزيد: مبتدأ مرفوع بالابتداء، وعلامة رفعه ضمة ظاهرة في آخره، وقائم خبر المبتدأ، مرفوع، وعلامة رفعه ضمة ظاهرة في آخره.
(2) فلم: حرف نفي وجزم وقلب، ويقم فعل مضارع مجزوم بلم، وعلامة جزمه السكون. وزيد فاعل مرفوع، وعلامة رفعه ضمة ظاهرة في آخره.
(3) فمررت، فعل وفاعل، حد الفعل مر، والتاء ضمير متصل، مبني على الضم، محله رفع على الفاعلية، بغلام: جار ومجرور، والباء حرف جر، وغلام اسم مجرور بالباء، وعلامة جره كسرة ظاهرة في آخره، غلام: مضاف، وزيد مضاف إليه، مجرور بالمضاف، وعلامة جره كسرة ظاهرة في آخره، والفاضل نعت لزيد، والنعت يتبع المنعوت في إعرابه، فتبعه في الجر، وعلامة جره كسرة ظاهرة في آخره.

(1/10)

............................................................
ــــــــــــــــــــــــــــــ
واصطلاحاً: نون ساكنة زائدة، تلحق آخر الاسم لفظا، وتفارقه خطا، ووقفا، لغير توكيد، فخرج بالساكنة، نون: ضيفن، اسم للطفيلي، وخرج بالزائدة: الأصلية كنون غضنفر (1) ، وباللاحقة للآخر: النون في منكر ونكير (2) ، وبالمفارقة خطا: اللاحقة لبعض ألقوا في، المطلقة أو المقيدة، ولغير توكيد: نون التوكيد (3) .
والتنوين أربعة أقسام، تنوين التمكين، وهو: اللاحق للأسماء المعربة، فرقا بين المتمكن الأمكن، والمتمكن غير الأمكن؛ فما نون منها، فهو متمكن في الإسمية أمكن، من غيره كزيد، وما لم ينون فمتمكن غير أمكن، كأحمد، وتنوين التنكير، وهو: اللاحق للأسماء المبنية، فرقا بين معرفتها ونكرتها، فما نون منها فهو نكرة، وما لم ينون فهو معرفة، كسيبويهٍ وسيبويهِ، وصهٍ وصهِ، وتنوين المقابلة، وهو: اللاحق لجمع المؤنث السالم، في مقابلة النون، في جمع المذكر السالم، كمسلمات.
وتنوين العوض، وهو أقسام، عوض عن جملة، وهو: اللاحق لإذ؛ كقوله: {وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ} (4) .
التقدير: وأنتم حين إذ بلغت الروح الحلقوم، تنظرون؛ الثاني: عوض عن كلمة، وهو: اللاحق لكل، وبعض؛ كما في قوله تعالى: {قُلْ كُلٌّ يَعْمَلُ عَلَى
__________
(1) اسم للسبع.
(2) فإن النون من منكر في وسطه، والنون من نكير في أوله.
(3) أي: توكيد الفعل، نحو: لنسفعن ليكونن.
(4) وإعرابه أن ضمير مبني على السكون، محله رفع على الابتداء، والتاء حرف خطاب، والميم علامة الجمع، وحين ظرف منصوب على الظرفية ومضاف، وإذ مضاف إليه، مجرور بالمضاف، وعلامة جره كسرة ظاهرة في آخره، وتنظرون فعل مضارع، مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه ثبوت النون، والواو فاعل.

(1/11)

وَدخولِ الألِفِ وَالَّلام عليه (1) .
ــــــــــــــــــــــــــــــ
= شَاكِلَتِهِ} (1) ، والتقدير: كل أحد، أو كل إنسان، وقوله: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} (2) ، أي: على بعضهم؛ الثالث: عوض عن حرف؛ وهو اللاحق لجوار، وغواش، ونحوهما، في حالتي الرفع والجر، وضابطه: كل جمع على وزن فواعل، وآخره ياء، فتحذف الياء، ويصير التنوين عوضا عنها، وفي حالة النصب تثبت الياء وتظهر عليها الفتحة.
(1) في أوله، سواء أفاد التعريف، كالرجل والغلام، أو لم يفد كالفضل والعباس، وسواء كانت للعهد الذكري، كجاء رجل فأكرمت الرجل (3) أو العهد الذهني، كجاء القاضي (4) أو العهد الحضوري، كـ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} (5)
__________
(1) فقل: فعل أمر، وكل مبتدأ مرفوع بالابتداء، وعلامة رفعه ضمة ظاهرة في آخره، على شاكلته جار ومجرور، على حرف جر، مشاكلة اسم مجرور بـ على، وعلامة جره كسره ظاهرة في آخره، وشاكلة مضاف، والهاء ضمير مضاف إليه، مبني على الكسر، محله جر بالمضاف.
(2) تلك: ت، اسم إشارة، مبني على الكسر، محله رفع على الابتداء، واللام للبعد، والكاف حرف خطاب، والرسل نعت لاسم الإشارة، والنعت يتبع المنعوت في إعرابه، فتبعه في الرفع، وعلامة رفعه ضمة ظاهرة في آخره، وفضلنا، فعل وفاعل حد الفعل فضل، ونا ضمير مبني على السكون، محله رفع على الفاعلية، بعض مفعول به منصوب، والهاء ضمير مضاف إليه، مبني على الضم، محله جر والميم علامة الجمع، على بعض جار ومجرور.
(3) جاء فعل ماض، رجل فاعل، والفاء فاء السببية، وأكرمت فعل وفاعل، والرجل مفعول به.
(4) جاء فعل ماض، والقاضي فاعل مرفوع، وعلامة رفعه ضمة مقدرة على الياء، منع من ظهورها الثقل، لأنه اسم منقوص، معتل الآخر بالياء.
(5) اليوم: ظرف، وأكملت فعل وفاعل، ولكم جار ومجرور، والكاف: ضمير مبني على

(1/12)

وَحُرُوف الْخَفْضِ، وَهيَ: مِنْ (1) ،
ــــــــــــــــــــــــــــــ
= وسواء كانت للجنس، كأهلك الناس الدينار، والدرهم (1) أو للاستغراق كـ {خُلِقَ الْإِنْسَانُ ضَعِيفًا} (2) ودخولها على غير الاسم شاذ. وعبر الأكثر بأل، لأن القاعدة: أن الكلمة إذا كانت على حرفين، ينطق بلفظها.
(1) أي: ويعرف الاسم أيضا بدخول حروف الخفض التسعة عليه، وكان حقها أن تذكر في مخفوضات الأسماء، وأحدها: من، بدأ بها لأنها أم الحروف، وتجر ما لا يجر غيرها، كعند، ولدى؛ وتفيد معان كثيرة، منها: الابتداء الزماني، كسرت من الغد (3) ، والمكاني، كخرجت من البيت.
ومنها: التبعيض، كأخذت من الدراهم، والبدل، كقوله تعالى {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآَخِرَةِ} (4) .
وبيان الجنس، نحو: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} (5) ، والتعليل، نحو: {مِمَّا
__________
(1) الضم، محله جر، والميم علامة الجمع، دين: مفعول به منصوب، ومضاف، والكاف مضاف إليه، والميم علامة الجمع.
() فأهلك: فعل ماض، والناس مفعول به منصوب، والدينار فاعل مرفوع، والدرهم معطوف.
(2) فخلق: فعل ماض، مبني للمجهول، والإنسان نائب فاعل مرفوع، وضعيفا حال منصوب على الحال.
(3) فسرت فعل وفاعل، ومن الغد جار ومجرور، والغد اسم مجرور بمن، وعلامة جره كسرة ظاهرة في آخره.
(4) فالألف: للاستفهام، ورضيتم فعل وفاعل، حد الفعل رضي، والتاء ضمير متصل مبني على الضم، محله رفع، والميم علامة الجمع، بالحياة جار ومجرور، والدنيا: نعت مجرور وعلامة جره كسرة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، ومن الآخرة جار ومجرور.
(5) فاجتنبوا فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف النون، والواو فاعل، والرجس مفعول به منصوب، ومن الأوثان: جار ومجرور.

(1/13)

...................................................................
ــــــــــــــــــــــــــــــ
= خَطِيئَاتِهِمْ} (1) .
وتأتي صلة إذا دخلت على نكرة، وتقدمها نفي أو نهي أو استفهام، نحو: ما جاء من أحد، ولا تضرب من أحد، وهل رأيت من أحد (2) ، وتأتي بمعنى: الباء، نحو: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} (3) ، وبمعنى: عن، نحو: {فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ} (4) ، وبمعنى: في، نحو: {أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ} (5) ، وبمعنى: عند، نحو: {لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلَا أَوْلَادُهُمْ مِنَ اللَّهِ شَيْئًا} (6) ، وبمعنى: على، نحو: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ} (7) فكل ما
__________
(1) فمما خطيئاتهم، من: حرف جر، وما صلة، وخطيئات مجرورة بمن، خطيئات: مضاف، والهاء ضمير مضاف إليه، والميم علامة الجمع.
(2) فما: نافية وجاء: فعل ماض، ومن أحد: جار ومجرور؛ ولا ناهية، وتضرب فعل مضارع مجزوم؛ وهل: حرف استفهام، ورأيت: فعل وفاعل.
(3) فينظرون: فعل مضارع، مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه: ثبوت النون والواو فاعل، ومن طرف: جار ومجرور، وخفي: نعت لطرف، والنعت يتبع المنعوت في إعرابه، فتبعه في الجر.
(4) فويل: مبتدأ، وللقاسية جار ومجرور، وقلوب: فاعل مرفوع، وقلوب مضاف، والهاء ضمير مضاف إليه، ومن ذكر: جار ومجرور، وذكر مضاف، والاسم الشريف مضاف إليه.
(5) فأروني: فعل أمر مبني على ما يجزم به مضارعه، وهو حذف النون والواو فاعل، والنون للوقاية، والياء: ضمير مبني على السكون محله نصب، وما: اسم موصول، محله نصب مفعول ثان، وذا اسم إشارة مبني على السكون، محله نصب على المفعولية، وخلقوا: فعل وفاعل، ومن الأرض: جار ومجرور.
(6) فلن: حرف نفي ونصب واستقبال، وتغني: فعل مضارع منصوب بلن، وأموال فاعل مرفوع، والهاء ضمير مضاف إليه، والواو حرف عطف، ولا نافية وأولاد معطوفة على أموال والهاء مضاف إليه، ومن الله جار ومجرور، وشيئا مفعول به منصوب.
(7) فنصرنا فعل وفاعل، والهاء ضمير محله نصب على المفعولية. ومن القوم: جار ومجرور.

(1/14)

وَإلي (1) ، وَعَنْ (2) ، وَعَلَي (3) ،
ــــــــــــــــــــــــــــــ
= دخلت عليه من، من نحو هذه الأمثلة، فهو اسم ومجرور بها، وتفيد أمرا معنويا، يختلف باختلاف مدخولها، كما في هذه الأمثلة.
(1) وإلى: تفيد معان، أشهرها: الانتهاء، نحو: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} (1) وسرت من البصرة إلى الكوفة، وتأتي بمعنى: مع، نحو {وَلَا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} (2) .
(2) فعن، من معانيها: المجاوزة، نحو رميت السهم عن القوس، وتأتي بمعنى: بعد نحو: {لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ} (3) ، وبمعنى: على، نحو: {وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ} (4) ، أي: على نفسه، وتفيد التعليل، نحو: {إِلَّا عَنْ مَوْعِدَةٍ} ، وبمعنى: من، نحو: {يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ} ، وبمعنى: الباء، نحو: {وَمَا يَنْطِقُ عَنِ الْهَوَى} (5) .
(3) وعلى، ومن معانيها الاستعلاء، نحو: علوت على الجبل؛ والظرفية،
__________
(1) فأتموا: فعل أمر مبني على ما يجزم به مضارعه وهو حذف النون والواو فاعل، والصيام مفعول به منصوب، وإلى الليل: جار ومجرور.
(2) فلا ناهية، وتأكلوا: فعل مضارع، مجزوم بلا الناهية، وعلامة جزمه حذف النون والواو فاعل، وأموال: مفعول به منصوب، والهاء ضمير مضاف إليه، وإلى أموال جار ومجرور، والكاف ضمير مضاف إليه، مبني على الضم محله جر، والميم علامة الجمع.
(3) فاللام موطئة للقسم، وتركبن فعل مضارع مرفوع، وعلامة رفعه ثبوت النون المحذوفة لتوالي الأمثال، وطبقا: مفعول به منصوب، وعن طبق: جار ومجرور.
(4) فمن: اسم شرط جازم، ويبخل فعل مضارع مجزوم على أنه فعل الشرط، والفاء رابطة، وإنما أداة حصر، ويبخل فعل مضارع مرفوع، وعن نفسه جار ومجرور.
(5) ما: نافية، وينطق: فعل مضارع مرفوع، وعن الهوى جار ومجرور، عن حرف جر، والهوى: اسم مجرور بعن وعلامة جره كسرة مقدرة على الألف، منع من ظهورها التعذر لأنه اسم مقصور.

(1/15)

وَفي (1) ،......................................................
ــــــــــــــــــــــــــــــ
نحو: {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا} (1) ، وبمعنى: عن، كقول الشاعر: ... ... إذا رضيت علي بنو قشير (2)
وتأتي للتعليل، نحو: {لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} (3) ، وبمعنى: من، نحو: {إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ} (4) .
(1) في: من معانيها الظرفية، نحو: جلست في المسجد، والسببية، نحو: «دخل الجنة رجل في ذباب» ، والاستعلاء، نحو: {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} (5) ، وبمعنى: مع، نحو {ادْخُلُوا فِي أُمَمٍ} ، وبمعنى: عند، نحو: {وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا} (6) ،
__________
(1) دخل: فعل ماض، والمدينة: مفعول به منصوب، وعلى حين: جار ومجرور، وحين: مضاف وغفلة مضاف إليه، مجرور بالمضاف، ومن أهل جار ومجرور، والهاء ضمير مضاف إليه، مبني على السكون محله جر.
(2) إذا ظرف، ورضي فعل ماض، والتاء علامة التأنيث وعلى: جار ومجرور، والياء: ضمير مبني على الفتح محله جر، وبنو: فاعل مرفوع، وعلامة رفعه الواو نيابة عن الضمة، لأنه جمع مذكر سالم، وقشير مضاف إليه مجرور بالمضاف.
(3) اللام: لام الأمر، وتكبروا: فعل مضارع مجزوم بلام الأمر، وعلامة جزمه حذف النون والواو فاعل، والاسم الشريف منصوب على التعظيم، وعلى ما: جار ومجرور، وما: موصول، مبني على السكون، محله جر، وهدى: فعل ماض، والكاف ضمير مبني على الضم، محله نصب على المفعولية، والميم علامة الجمع.
(4) إذا: ظرف، واكتالوا: فعل وفاعل، وعلى الناس: جار ومجرور، ويستوفون: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون والواو فاعل.
(5) اللام موطئة للقسم، وأصلب: فعل مضارع مبني على الفتح، لاتصاله بنون التوكيد الثقيلة، محله رفع، والكاف: ضمير، مبني على الضم، محله نصب، وفي جذوع: جار ومجرور، والنخل: مضاف إليه مجرور بالمضاف.
(6) إن حرف توكيد ونصب، ونا ضمير مني على السكون، محله نصب اسم إن، واللام موطئة للقسم، ونرى فعل مضارع، مرفوع بضمة مقدرة على الألف، والكاف ضمير
مفعول، وفينا جار ومجرور، ونا ضمير مبني على السكون محله جر، وضعيفا: مفعول به منصوب.

(1/16)

وَرُبَّ (1) ، والْبَاءُ، والْكافُ، وَالَّلامُ (2) .
ــــــــــــــــــــــــــــــ
وبمعنى: عن نحو: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ} (1) ، وبمعنى: من، نحو: {يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ} .
(1) أي، ومن حروف الجر، رب، وتأتي للتقليل، نحو: رب رجل صالح لقيته (2) ، وللتكثير، نحو: رب رجل طالح لقيته، ويشترط تصديرها، وتأخير عاملها؛ وأن يكون فعلها ماضيا، وتنكير مجرورها، وأن تكون النكرة موصوفة بجملة.
(2) الباء من معانيها: التعويض نحو ابتعته بدرهم، والتعدية، نحو: مررت بزيد، والإلصاق، نحو {امْسَحُوا بِرُءُوسِكُمْ} (3) ، والبدل نحو: فليت لي بهم قوما (4) ، والسببية، نحو: {فَبِظُلْمٍ} ، والظرفية، نحو: جلست بالمسجد، والمصاحبة نحو: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} ، والاستعانة، نحو: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} ، وبمعنى: عن، نحو: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} ، وبمعنى: من، نحو: شرب بماء
__________
(1) الألف للاستفهام، تجادلون: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون، والواو فاعل، والنون للوقاية، والياء: ضمير مبني على السكون محله نصب، في أسماء: جار ومجرور.
(2) فرب: حرف تقليل وجر، ورجل اسم مجرور برب، وصالح: نعت للرجل، ولقيته: فعل وفاعل ومفعول.
(3) فامسحوا: فعل أمر مبني على ما يجزم به مضارعه، وهو حذف النون والواو فاعل، برءوس: جار ومجرور، والكاف ضمير مضاف إليه، مبني على الضم محله جر، والميم علامة الجمع.
(4) الفاء: فاء الفصيحة، وليت: حرف تمني، ولي: جار ومجرور، والياء: ضمير مبني على السكون محله جر، وبهم: جار ومجرور، والهاء مبني على الكسر محله جر، والميم علامة الجمع، وقوما: اسم ليت منصوب.

(1/17)

.......................................................
ــــــــــــــــــــــــــــــ
البحر (1) ، وبمعنى اللام، نحو: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ} (2) ، والكاف، ومن معانيها: التشبيه، نحو: زيد كالأسد، والتعليل، نحو: {وَاذْكُرُوهُ كَمَا هَدَاكُمْ} (3) ، واللام؛ ومن معانيها: الملك، نحو: المال لزيد والاستحقاق، نحو: الحمد لله، والاختصاص، نحو الجل للفرس، والعاقبة، نحو: ابنوا للخراب، والانتهاء، نحو: {كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى} (4) ، والتعليل، نحو: جئت لطلب العلم، وبمعنى: في، نحو: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} (5) ، وبمعنى: بعد، نحو: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ} .
__________
(1) فشربن: فعل وفاعل، والنون: ضمير مبني على الفتح محله رفع على الفاعلية، وبماء: جار ومجرور، والبحر: مضاف إليه مجرور.
(2) إذ: ظرف، فرقنا: فعل وفاعل، ونا: ضمير مبني على السكون، محله رفع على الفاعلية، بكم: جار ومجرور، والكاف: ضمير مبني على الضم محله جر، والميم: علامة الجمع، والبحر: مفعول به منصوب.
(3) اذكروا: فعل أمر مبني على ما يجزم به مضارعه، وهو حذف النون والواو فاعل، والهاء: ضمير محله نصب على المفعولية، وكما: جار ومجرور، وما: مصدرية، وهدى: فعل ماض، والكاف ضمير مبني على الضم محله نصب، والميم علامة الجمع، وجملة هداكم في محل جر بالكاف.
(4) فكل: مبتدأ، ويجري فعل مضارع مرفوع وعلامة رفعه ضمة مقدرة على الياء منع من ظهورها الثقل، لأنه فعل مضارع معتل الآخر بالياء، ولأجل جار ومجرور، ومسمى نعت لأجل، والنعت يتبع المنعوت في إعرابه، فتبعه في الجر، وعلامة جره كسرة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور.
(5) فنضع: فعل مضارع مرفوع لتجرده عن الناصب والجازم، والموازين: مفعول به منصوب، وعلامة نصبه: الياء المكسور ما قبلها، المفتوح ما بعدها، نيابة عن الفتحة، لأنه صفة لجمع المذكر السالم؛ والقسط: نعت للموازين، وليوم: جار ومجرور والقيامة مضاف إليه.

(1/18)

وحُرُوفُ القَسَمِ، وهِيَ: الْوَاوُ، والْبَاءُ، والتَّاءُ (1) .
ــــــــــــــــــــــــــــــ
= وتنقسم هذه الحروف إلى قسمين، قسم: لا يدخل إلا على الظاهر فقط، وهو رب، والكاف؛ وقسم: يدخل على الظاهر والمضمر، وهو ما عداهما؛ وتنقسم أيضا إلى قسمين قسم: لا يجر إلا نكرة، وهو رب فقط، وقسم: يجر النكرة والمعرفة، وهو ما عدا رب.
(1) أي: ويعرف الاسم أيضا، بدخول حروف القسم عليه؛ وإنما فصلها لاختصاصها بالقسم، وهو الحلف، وقدم الواو لاشتهارها في القسم، نحو: والله (1) وثنى بالباء، نحو: أقسم بالله، الله أقسم به (2) ، وثلث بالتاء، نحو: تالله (3) ، وهي قسمان: قسم يجر الظاهر والمضمر، وهي الباء وقسم لا يجر إلا الظاهر فقط، وهي الواو والتاء.
والذي لا يجر إلا الظاهر فقط، ينقسم إلى قسمين: قسم يجر كل ظاهر، وهي الواو، نحو: والله {وَالْعَصْرِ} وقسم لا يجر إلا لفظ الجلالة فقط، وهي التاء، نحو: {تَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ} (4) ، وقد سمع من كلام العرب: ترب الكعبة، وتالرحمن، وقد سمع من كلامهم القسم بغير هذه الحروف الثلاثة، نحو: لله، والهمزة نحو: ألله، والهاء نحو: هالله، فكل كلمة دخل عليها واحد من هذه الأحرف، أو
__________
(1) فالواو حرف قسم وجر، والاسم الشريف: مقسم به مجرور، وعلامة جره كسر الهاء تأدبا.
(2) فأقسم فعل مضارع، مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه ضمة ظاهرة في آخره. بالله جار ومجرور، الباء حرف قسم وجر، والاسم الشريف مقسم به مجرور، والله مبتدأ مرفوع بالابتداء، وأقسم: فعل مضارع مرفوع، وبه جار ومجرور، والباء حرف قسم وجر، والهاء ضمير مبني على الكسر محله جر.
(3) فالتاء حرف قسم وجر، والاسم الشريف مقسم به مجرور.
(4) فتالله: جار ومجرور، والتاء: حرف قسم وجر، والاسم الشريف مقسم به مجرور، واللام موطئة للقسم، وأكيدن: فعل مضارع مبني على الفتح، لاتصاله بنون التوكيد الثقيلة محله رفع، وأصنام مفعول به منصوب، والكاف ضمير مضاف إليه والميم علامة الجمع.

(1/19)

والفِعْلَ يُعْرَفُ بِقَدْ، وَالسينِ و"سَوْفَ" وَتَاءِ التأْنيثِ السَّاكِنة (1) .
ــــــــــــــــــــــــــــــ
= صح أن يدخل عليها فهي اسم.
وللاسم علامات غير ما ذكر، كحروف النداء، نحو: يا زيد (1) ، والإسناد إليه، وهي من أوضح علاماته، نحو: قام زيد، فزيد اسم بإسناد القيام إليه، وبه عرف إسمية تاء الفاعل، نحو: ضربت فالتاء اسم، بدليل إسناد الضرب إليها. وتنقسم هذه العلامات إلى قسمين، قسم علامة للاسم من آخره، وهي حروف الخفض والتنوين؛ وقسم علامة له من أوله وهي إلى وحروف الجر، وحروف القسم.
(1) أي: والقسم الثاني، من أقسام الكلام: الفعل، يعرف أي: يميز عن الاسم والحرف بعلامات، بقد سواء كانت للتحقيق، نحو: قد قام زيد (2) ، أو للتقريب، نحو: قد قامت الصلاة، أو للتكثير، نحو: قد يجود الكريم، أو للتقليل، نحو: قد يجود البخيل.
والسين وهي: حرف تنفيس، ومعناه الزمن القريب، نحو: سيقوم زيد (3) . وسوف وهي: حرف تسويف، ومعناه الزمن البعيد، نحو: {سَوْفَ تَعْلَمُونَ} (4) ، وتاء التأنيث الساكنة، أي: وتاء تأنيث الفاعل، الذي أسند إليه الفعل، سواء كان الفعل الذي لحقته التاء حقيقيا: كقامت هند، أو معنويا: كطلعت الشمس (5) ، فخرجت تاء ربت وثمت، لأنها لم تسند إلى فاعل والمتحركة كتاء مسلمة.
__________
(1) فيا: حرف نداء، وزيد منادى مبني على الضم، محله نصب بياء النداء.
(2) فقد: حرف تحقيق، وقام: فعل ماض، وزيد: فاعل مرفوع.
(3) فالسين حرف تنفيس، ويقوم: فعل مضارع مرفوع، لتجرده عن الناصب والجازم.
(4) فسوف حرف تسويف، وتعلمون: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون، والواو فاعل.
(5) فطلع: فعل ماض، والتاء علامة التأنيث والشمس: فاعل مرفوع.

(1/20)

والْحَرْفُ مَا لاَ يَِِصْلُحُ مَعَهُ دَلِيلُ الاِسْمِ وَلاَ دَلِيلُ الْفِعْل (1) .
ــــــــــــــــــــــــــــــ
= وللفعل علامات غير ما ذكر كتاء الفاعل، نحو: ضربت، ولم، نحو: لم يقم (1) ، فكل كلمة دخل عليها شيء من علاماته، أو صح أن يدخل عليها، فهي فعل، وتنقسم هذه العلامات إلى ثلاثة أقسام، قسم مختص بالمضارع، وهو: السين، وسوف، ولم؛ وقسم مختص بالماضي، وهو: تاء الفاعل، وتاء التأنيث الساكنة؛ وقسم مشترك بينهما، وهو: قد، نحو: قد قام زيد، وقد يقوم زيد (2) .
واختلف النحويون في: نعم وبئس، هل هما فعلان، أو اسمان؟ والصحيح أنهما فعلان، بدليل دخول تاء التأنيث الساكنة عليهما، نحو: نعمت وبئست، وكذا عسى وليس، نحو: عست هند أن تقوم، وليست هند قائمة (3) وعلامة فعل الأمر دلالته على الطلب، واشتقاقه من المصدر، وقبوله نون التوكيد، نحو: اضربن، وياء المؤنثة المخاطبة، نحو: اضربي، وخرج نحو: صه ومه، ونزال ودراك، ونحوها.
(1) أي: والقسم الثالث من أقسام الكلام: الحرف وهو ما لا يصلح معه، أي: وهو كلمة لا يصلح معها دليل الاسم، أي: علامة الاسم، ولا دليل الفعل أي علامة الفعل، فعلامته: عدم قبوله شيئا من علامات الاسم، أو من علامات الفعل، ولذلك قال بعضهم:
والحرف ما ليست له علامة ... فقس على قولي تكن علامة
__________
(1) فلم حرف نفي وجزم وقلب، ويقم فعل مضارع مجزوم بلم، وعلامة جزمه السكون.
(2) فقد حرف تحقيق، ويقوم فعل مضارع مرفوع، وزيد فاعل مرفوع.
(3) فليس فعل ماض ناقص، والتاء علامة التأنيث، وهند اسم ليس مرفوع وقائمة خبرها منصوب.

(1/21)

بَابُ: الإِعرَابِ (1)

الإعْرَابُ هُوَ: تَغْييرُ أَوَاخِرِ الْكلِمِ (2) لاِخْتِلاَف ِ الْعَوَامِلِ الْداخِلَة عَلَيهَا لَفْظاً أَوْ تَقْدِيراً (3) .
ــــــــــــــــــــــــــــــ
(1) لما ذكر المصنف الكلام وأقسامه: ذكر الإعراب لأنه المقصود بتصنيف الكتاب، والباب لغة: المدخل إلى الشيء، واصطلاحا: اسم لجملة من العلم، تحته فصول ومسائل غالبا، والإعراب لغة، يطلق على معان: منها التغيير، من قولهم أعربت معدة البعير إذا تغيرت؛ والتفسير والإبانة، كما في الحديث: «الثيب تعرب عن نفسها» أي: تفسر وتبين، ومنه: جارية عروب، أي: حسناء، فالكلمة إذا أعربت ظهر معناها وبان؛ واصطلاحا: ما ذكره المصنف.
(2) أي: أحوال أواخر الكلم، لا أوائلها، ولا أوساطها، لأن ذلك من أبحاث الصرف، مثل فلس وفليس، ودرهم ودريهم، فلا يسمى هذا التغيير إعرابا، وإنما يتبين بالإعراب: أحوال أواخر الكلم فقط، والمراد بتغيير حال الآخر: تصييره مرفوعا، أو منصوبا، أو مخفوضا بعد أن كان ساكنا.
(3) أي: تغييرها بسبب اختلاف العوامل الداخلة على الكلم، والعوامل: جمع عامل، وهو ما أوجب كون آخر الكلمة على وجه مخصوص، من رفع أو نصب أو خفض أو جزم، والعوامل: أكثر من مائة عامل،

(1/22)

.................................................................
ــــــــــــــــــــــــــــــ
قوله: لفظا، أي: فيما كان آخره صحيحا، وهو ما عري آخره، عن أحد حروف العلة، الواو، والألف، والياء، إما بالضمة، كزيد يضرب، أو بالفتحة، كلن يضرب عمرو زيدا (1) ، أو بالكسرة في الاسم والسكون في الفعل، كلم يمرر بزيد (2) ، فالتغيير الحاصل، هو الإعراب.
وقوله: أو تقديرا، يعني: فيما ليس آخره صحيحا كأن يكون مقصورا، وضابطه: كل اسم معرب، آخره ألف لازمة، قبلها فتحة، نحو: قام الفتى (3) ، ورأيت الفتى (4) ، ومررت بالفتى (5) أو منقوصا، وضابطه: كل اسم معرب، آخره ياء لازمة، قبلها كسرة، نحو: جاء القاضي (6) ، ومررت بالقاضي (7) ، أو تكون الألف محذوفة، أو الياء،
__________
(1) فلن حرف نفي ونصب واستقبال، ويضرب فعل مضارع، منصوب بلن، وعمرو فاعل مرفوع، وزيدا مفعول به منصوب.
(2) فلم حرف نفي وجزم وقلب، ويمرر فعل مضارع، مجزوم بلم، بزيد جار ومجرور.
(3) فقام: فعل ماض، والفتى فاعل مرفوع، بضمة مقدرة على الألف، منع من ظهورها التعذر لأنه اسم مقصور، معتل الآخر بالألف.
(4) فرأيت فعل وفاعل، والفتى: مفعول به منصوب وعلامة نصبه فتحة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور.
(5) فمررت فعل وفاعل، وبالفتى: جار ومجرور، الباء حرف جر، والفتى اسم مجرور بالباء وعلامة جره كسرة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، معتل الآخر بالألف.
(6) فجاء فعل ماض، والقاضي فاعل مرفوع، وعلامة رفعه ضمة مقدرة على الياء منع من ظهورها الثقل، لأنه اسم منقوص، معتل الآخر بالياء.
(7) فمررت فعل وفاعل، وبالقاضي جار ومجرور، الباء حرف جر، والقاضي اسم مجرور بالباء، وعلامة جره كسرة مقدرة على الياء منع من ظهورها الثقل، لأنه اسم منقوص.

(1/23)

وأقسامه أربعة (1) : رَفْعٌ، وَنَصْبٌ، وَخَفْضٌ، وَجَزْمٌ (2) ؛
ــــــــــــــــــــــــــــــ
نحو: قام فتى (1) ، ورأيت فتى (2) ، ومررت بفتى (3) ، أو مضارعا، معتل الآخر، كيخشى، ويدعو، ويرمي (4) ؛ وأما المضاف إلى ما قبل ياء المتكلم، في نحو: غلامي، فتقدر فيه الحركات الثلاث، على ما قبل ياء المتكلم (5) .
(1) أقسام الإعراب، بمعنى أنواعه، وفي بعض النسخ: وعلاماته، وألقابه أربعة، على سبيل الإجمال، لأن للإعراب أقساما وألقابا، فالأقسام ما ذكره؛ والألقاب هي: الضم والفتح، والكسر، والسكون.
(2) الرفع في اللغة: التعلية؛ وفي الاصطلاح: تغيير مخصوص، يجلبه عامل مخصوص، علامته الضمة، وما ناب عنها؛ والنصب في اللغة: الاستواء، وفي الاصطلاح: تغيير مخصوص، يجلبه عامل
مخصوص، علامته الفتحة، وما ناب عنها؛ والخفض تقدم؛ والجزم
في اللغة: الحز والقطع، وفي الاصطلاح: تغيير مخصوص، يجلبه
__________
(1) فقام فعل ماض، وفتى فاعل مرفوع، وعلامة رفعه ضمة مقدرة على الألف المحذوفة، لالتقاء الساكنين.
(2) فرأيت فعل وفاعل وفتى مفعول به منصوب وعلامة نصبه فتحة مقدرة على الألف المحذوفة.
(3) فمررت فعل وفاعل، وبفتى جار ومجرور، وفتى علامة جره كسرة مقدرة على الألف المحذوفة.
(4) فيخشى فعل مضارع، مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه ضمة مقدرة على الألف، منع من ظهورها التعذر، لأنه فعل مضارع معتل الآخر بالألف، ويدعو فعل مضارع مرفوع، وعلامة رفعه ضمة مقدرة على الواو منع من ظهورها الثقل، ويرمي: فعل مضارع مرفوع، وعلامة رفعه ضمة مقدرة على الياء منع من ظهورها الثقل.
(5) منع من ظهورها اشتغال المحل بحركة المناسبة، وغلام مضاف وياء المتكلم مضاف إليه، مبني على السكون محله جر.

(1/24)

فللأسمَاءِ مِنْ ذَلِكَ الرَّفعُ، والنَّصْبُ، والخَفْضُ، ولا جَزمَ فيها (1) .
وللأفعال مِنْ ذَلِكَ الرَّفْعُ، والنَّصبُ، والجَزْمُ، ولاَ خَفْض َ فيها (2) .
ــــــــــــــــــــــــــــــ
عامل مخصوص، علامته السكون وما ناب عنه.
وبدأ بالرفع: لاختصاصه بعمد الكلام، وثنى بالنصب، لوجوده في العمد، وفي الفضلات وثلث بالخفض: لاختصاصه بالأسماء، وهي أشرف من الأفعال، وأخر الجزم، لكون لا يوجد إلا في الفعل.
(1) أي: فللأسماء من الأقسام الأربعة المذكورة: الرفع، نحو: جاء زيد، والنصب، نحو: رأيت زيدا، والخفض، نحو: مررت بزيد، ولا جزم في الأسماء.
(2) أي: وللأفعال من هذه الأربعة المذكورة، الرفع، نحو: يقوم زيد، والنصب، نحو: لن يقوم زيد، والجزم، نحو: لم يقم زيد (1) ، ولا خفض في الأفعال، والحاصل: أن هذه الأقسام الأربعة ترجع إلى قسمين: قسم مشترك بين الأسماء والأفعال، وقسم مختص بأحدهما، فالمشترك: الرفع والنصب، والمختص بالاسم الخفض، وبالفعل الجزم واختصاص الخفض بالاسم لأن الاسم خفيف، والخفض ثقيل، فأعطي الخفيف الثقيل، والجزم حذف حركة أو حرف، فهو خفيف، والفعل ثقيل؛ لأن لفظه مفرد، ودلالته مركبة، فهو ثقيل، فأعطي الثقيل الخفيف، طلبا للتعادل.
__________
(1) فلم حرف نفي وجزم وقلب. ويقم فعل مضارع مجزوم بلم. وزيد فاعل مرفوع.

(1/25)

بابُ: مَعْرِفَةِ عَلاَمَاتِ الإِِعْرَابِ (1)

للرفْعِ في أَرْبَعُ عَلاَمَاتٍ: الضَّمَّةُ، والوَاوُ، وَالألِفُ،
وَالنُّونُ (2) .
فَأمَّا الضَّمَّةُ فَتَكُون عَلاَمَةً للرَّفْعِ في أرْبَعَةِ مَوَاضِيعَ: الاِسمِ المُفْرَدِ (3) ، وجَمْعِ التَّكْسِيرِ (4) ،
ــــــــــــــــــــــــــــــ
(1) أي: هذا باب هو: سبب في معرفة علامات أقسام الإعراب، التي هي الرفع، والنصب، والخفض، والجزم.
(2) أي: للرفع من حيث هو، أربع علامات، الأولى: الضمة، وهي الأصل، والغالب في كل مرفوع أن يرفع بالضمة، وثنى بالواو، لكونها تنشأ عنها العلة إذا أشبعت، وثلث بالألف، لأنها أخت الواو، في المد واللين، وختم بالنون: لضعف شبهها بحروف الغنة، عند سكونها.
(3) وهو في هذا الباب: ما ليس مثنى، ولا مجموعا، ولا ملحقا بهما، ولا من الأسماء الخمسة، فأخرج المثنى، كالزيدان، والمجموع كالزيدون، والملحق بهما، ككلا وكلتا، وكعشرون وبابه، والأسماء الخمسة، وهي: أبوك وأخوك، وما أشبه ذلك. ولا فرق في هذا الباب، بأن يكون معربا بالضمة الظاهرة، كجاء زيد، وقامت هند، والمقدرة كجاء الفتى، والحبلى، والقاضي، وغلامي (1) .
(4) وهو لغة: التغيير واصطلاحا: ما تغير فيه بناء مفرده؛ وهو ستة (1)
__________
(1) فجاء فعل ماض، والفتى: فاعل مرفوع، بضمة مقدرة على الألف، منع من ظهورها
التعذر لأنه اسم مقصور، معتل الآخر بالألف، والحبلى معطوف على الفتى، مرفوع بضمة مقدرة على الألف، والقاضي: معطوف مرفوع بضمة مقدرة على الياء، منع من ظهورها الثقل، لأنه اسم منقوص معتل الآخر بالياء؛ وغلام معطوف، مرفوع بضمة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل بحركة المناسبة، وغلام: مضاف وياء المتكلم مضاف إليه، مبني على السكون محله جر.

(1/26)

وَجَمْعِ الْمُؤَنثِ السَّالِمِ (1) ، والْفِعْل الْمُضَارِعِ الذي لَمْ يَتَّصلْ بآخره شَيْءٌ (2) .
ــــــــــــــــــــــــــــــ
أقسام التغيير بالزيادة على المفرد، من غير تغيير شكل، نحو: صنو وصنوان، أو بالنقص عن المفرد، من غير تغيير شكل، نحو: تخمة وتخم، أو بتبديل شكل، من غير زيادة ولا نقص، نحو: أسد وأسد، أو الزيادة على المفرد، مع تغيير الشكل، كرجل ورجال، أو النقص عن المفرد، مع تغيير الشكل كرسول ورسل، أو التغيير بالزيادة والنقص، وتغيير الشكل، نحو: غلام وغلمان، فهذه كلها ترفع بالضمة الظاهرة كجاء الرجال وجاءت الهنود، أو المقدرة كجاءت الأسارى والعذارى (1) .
(1) وضابطه: ما جمع بالألف وتاء مزيدتين على مفرده، نحو: جاءت الهندات، فخرج ما كانت ألفه أصلية، نحو: قضاة وغزاة، وما كانت تاؤه أصلية، كأبيات وأموات، فلا يقال فيه جمع مؤنث سالم، وتقييده بجمع التأنيث والسلامة جري على الغالب وإلا فقد يكون لمذكر، نحو: اصطبلات، جمع اصطبل، وقد يكون مكسرا، نحو: جبليات، جمع حبلى.
(2) يوجب بناءه، كنون النسوة، نحو: يتربصن، أو نون التوكيد، نحو:
__________
(1) فجاء: فعل ماض، والتاء علامة التأنيث، والأسارى: فاعل مرفوع، بضمة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، معتل الآخر بالألف، والعذارى: معطوف، مرفوع بضمة مقدرة على الألف.

(1/27)

وأمَّا الْوَاوُ فَتَكونُ عَلاَمَةً لِلرَّفْعِ في مَوْضعَيْن: في جَمْع المذكَّر السَّالم (1) ،
ــــــــــــــــــــــــــــــ
ليسجنن، وليكونن، أو ينقل إعرابه كألف الاثنين، نحو: يضربان، أو واو الجمع، نحو: يضربون، أو يا المخاطبة، نحو: تضربين، فما لم يتصل بآخره شيء، فهو مرفوع بالضمة الظاهرة، نحو: يضرب، أو المقدرة على الألف، نحو: يخشى، أو على الواو، نحو: يدعو، أو الياء، نحو: يرمي (1) .
(1) وهو: لفظ دل على أكثر من اثنين، بزيادة في آخره، صالح للتجريد، وعطف أمثاله عليه، نحو جاء الزيدون (2) وسمي سالما: لسلامة بناء المفرد فيه، مع قطع النظر عن زيادة الواو والنون، والياء والنون، وسواء كان علما، كالزيدون، أو صفة كمسلمون.
ويشترط في العلم: أن يكون لمذكر عاقل، خال من تاء التأنيث، ومن التركيب، فإن لم يكن علما لم يجمع جمع مذكر سالم، فلا يقال في رجل، رجلون، ولمذكر أخرج ما كان علما لمؤنث كزينب، فلا يقال: زينبون؛ وعاقل: أخرج ما كان علما لمذكر غير عاقل، كلاحق فلا يقال: لاحقون؛ وخال من تاء التأنيث أخرج ما كان فيه تاء التأنيث كطلحة، فلا يقال طلحتون؛ ومن التركيب، أخرج ما كان مركبا تركيب مزج، كبعلبك، فلا يقال بعلبكون؛ أو تركيب إسناد، كشاب قرناها، فلا يقال شاب قرناهون؛ أو تركيب عدد كأحد عشر، فلا يقال: أحد عشرون.
ويشترط في الصفة: أن تكون صفة لمذكر عاقل، خالية من تاء التأنيث ليست من باب أفعل فعلاء، ولا فعلان فعلى، ولا مما
__________
(1) فيخشى، فعل مضارع مرفوع، وكذا يدعو، ويرمي، كما تقدم.
(2) فجاء فعل ماض، والزيدون فاعل مرفوع، وعلامة رفعه الواو نيابة عن الضمة، لأنه جمع مذكر سالم، والنون عوض عن الحركة والتنوين في الاسم المفرد.

(1/28)

وفي الأَْسْمَاءِ الْخَمْسَةِ، وَهِيَ: أَبُوكَ، وأَخوكَ، وحَمُوكَ، وفُوكَ، وذو مَال (1) .
ــــــــــــــــــــــــــــــ
يستوي فيه المذكر والمؤنث، فخرج بالصفة لمذكر، ما كان صفة لمؤنث، كحائض، فلا يقال: حائضون؛ وعاقل ما كان صفة لمذكر غير عاقل، كسابق، فلا يقال سابقون؛ وخالية من تاء التأنيث، أخرج نحو: علامة، فلا يقال علامتون، وليست من باب أفعل فعلاء، نحو: أحمر فإن مؤنثه حمراء، فلا يقال أحمرون، ولا من باب فعلان فعلا، كسكران سكرى، فلا يقال سكرانون، ولا مما يستوي في المذكر والمؤنث، كصبور وجريح، فلا يقال صبورون وجريحون.
(1) فترفع بالواو، نيابة عن الضمة (1) ويشترط أن: تكون مفردة، وأن تكون مكبرة، وأن تكون مضافة، وأن تكون إضافتها إلى غير ياء المتكلم، فأخرج كونها مفردة: أن تكون مثناة، فإنها تعرب إعراب المثنى، كجاء أبوان، أو مجموعة جمع تكسير، فترفع بالضمة، كجاء آباؤك، أو جمع تصحيح، فترفع بالواو كجاء أبون. وأخرج كونها مكبرة أن تكون مصغرة، فترفع بالضمة الظاهرة، كجاء أبيك، وأخرج كونها مضافة، أن تكون غير مضافة، فترفع بالضمة الظاهرة كجاء أب، وأخرج كون إضافتها إلى غير ياء المتكلم، أن تكون إضافتها إلى ياء المتكلم، فترفع بالضمة المقدرة على ما قبل ياء المتكلم، كجاء أبي؛ ويشترط أن يكون: الفو، خاليا من الميم، وإلا أعربت بالضمة الظاهرة، ويشترط أن تكون ذو بمعنى صاحب، وأن تضاف إلى اسم جنس ظاهر، وسدس بعضهم بالهن، وإعرابه بالحروف، لغة قليلة.
__________
(1) في نحو: جاء أبوك وإعرابه: جاء فعل ماض، وأبو فاعل مرفوع، وعلامة رفعه الواو، نيابة عن الضمة، لأنه من الأسماء الخمسة، وأبو مضاف، والكاف ضمير مضاف إليه، مبني على الفتح، محله جر بالمضاف، والكاف في حموك، مبني على الكسر وذو: مضاف، ومال: مضاف إليه، وعلامة جره كسرة ظاهرة في آخره.

(1/29)

وأمَّا الألفُ فَتكُونُ عَلاَمَةً لِلرَّفْعِ فِي تَثْنِيَةِ الأسْمَاءِ خَاصَّةً (1) .
وأمَّا النُونُ فَتكُونُ عَلاَمَة للرَّفع في الفِعْلِ المُضَارع، إذا اتصَلَ بِهِ ضمِير تَثْنِيةٍ، أوْ ضَمِيرُ جَمْعٍ، أوْ ضَمِيرُ المُؤنَّثَةِ
ــــــــــــــــــــــــــــــ
(1) أي: وأما الألف، فتكون علامة للرفع، نيابة عن الضمة، في موضع واحد، في تثنية الأسماء خاصة، أي: في الأسماء المثناة. وحد المثنى اصطلاحا: لفظ دل على اثنين، وأغنى عن المتعاطفين، بزيادة في آخره، صالح للتجريد، وعطف مثله عليه، نحو: جاء الزيدان (1) وكونه لفظ دل على اثنين: أخرج ما دل على واحد، كزيد، أو أكثر من اثنين كغلمان، وكونه أغنى عن المتعاطفين، فلا تقول جاء زيد وزيد، بل تقول جاء الزيدان وكونه بزيادة في آخره، أخرج ما دل على اثنين، كشفع، وكونه صالحا للتجريد، أخرج: كلا وكلتا، واثنان واثنتان، وبعطف مثله عليه، أخرج نحو: شمسان، فإنه ملحق بالمثنى، وألحق بالمثنى، كلا وكلتا إذا أضيفا إلى الضمير، وكذا اثنان واثنتان مطلقا، وللمثنى شروط جمعها بعضهم فقال:
شرط المثنى أن يكون معربا ... ومفردا منكرا ما ركبا
موافقا في اللفظ والمعنى له ... مماثل لم يغن عنه غيره

وقوله معربا: أخرج المبني، ومفردا: أخرج المثنى، والمجموع، ومنكرا أخرج المعرفة وما ركب، أخرج: نحو بعلبك، وموافقا في اللفظ والمعنى، أخرج البكران والعمران، وله مماثل، أخرج الشمسان، ولم يغن عنه غيره، أخرج سواءان، استغناء بسيان.
__________
(1) فجاء فعل ماض، والزيدان فاعل مرفوع، وعلامة رفعه الألف نيابة عن الضمة لأنه مثنى، والنون عوض عن الحركة والتنوين في الاسم المفرد.

(1/30)

الْمُخَاطَبَةِ (1) .
ولِلنَّصبِ خَمْسُ عَلاَمَاتٍ الْفَتْحَةُ، وَالأَلِفُ، وَالكَسْرَةُ، وَاليَاءُ، وَحَذْفُ النُّونِ (2) ، فَأَمَّا الفَتْحَةُ فَتَكُونُ عَلاَمَة لِلنَّصْبِ في ثَلاُثَةِ مَوَاضِعَ: فِي الاِسْمِ الْمُفْرَدِ (3) ، وَجَمْعِ التَّكْسِيرِ (4) ،
ــــــــــــــــــــــــــــــ
(1) أي: وأما النون، فتكون علامة للرفع، نيابة عن الضمة في الفعل المضارع، إذا اتصل به ضمير تثنية، نحو: تقومان يقومان (1) ، أو ضمير جمع، نحو: تقومون يقومون (2) ، أو ضمير المؤنثة المخاطبة، نحو: تقومين (3) ، وتسمى الأفعال الخمسة، وضابطها: كل فعل مضارع أسند إلى ألف الاثنين، أو واو الجماعة، أو ياء المؤنثة المخاطبة، سواء كانت مبدوءة بالتاء أو الياء.
(2) هذا هو القسم الثاني، من أقسام الإعراب، وقدم الفتحة، لكونها الأصل، وثنى بالألف، لكونها تنشأ عنها إذا أشبعت وثلث بالكسرة، لكونها أختها في التحريك، وأعقبها بالياء، لكونها تنشأ عنها، وختم بحذف النون، لبعد المشابهة، قدم هذا إجمالا، ثم تكلم عليه تفصيلا على سبيل اللف والنشر المرتب.
(3) تقدم أنه ما ليس مثنى، ولا مجموعا ولا ملحقا بهما، ولا من الأسماء الخمسة نحو: رأيت زيدا، والفتى، وغلامي (4) .
(4) تقدم: أنه ما تغير بناء مفرده، سواء كان التغيير بالزيادة أو النقص، أو
__________
(1) فيقومان: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون والألف فاعل.
(2) فيقومون: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون والواو فاعل.
(3) تقومين: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون والياء فاعل
(4) والفتى معطوف، وعلامة نصبه فتحة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، وغلام علامة نصبه، فتحة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل، وياء المتكلم مضاف إليه.

(1/31)

وَالْفِعْلِ الْمُضَارِعِ إِذَا دَخَلَ عِلَيْهِ نَاصِبٌ، وَلَمْ يَتَّصِلُ بِآخِرِهِ شَيْءٌ (1) ، وَأَمَّا الألِفُ فَتَكُونُ عَلاَمَةً لِلنَّصْبِ في الأسْمَاءِ الْخَمْسَةِ، نَحُوَ " رَأَيْتُ أَبَاكَ وَأَخَاكَ " وَمَا أَشْبَهَ ذلِكَ (2) .
وَأَمَّا الْكّسْرَةُ فَتَكُونُ عَلاَمَةً لِلنَصْبِ في جَمْعِ المُؤَنَثِ السَّالِمِ (3) .
ــــــــــــــــــــــــــــــ
تغيير الشكل؛ أو الزيادة والنقص، مع تغيير الشكل، أو التغيير بالزيادة والنقص والشكل، وسواء كان الإعراب فيه ظاهرا، نحو: رأيت الرجال، أو مقدرا، كرأيت الأسارى (1) .
(1) يعني: أنه ينصب بالفتحة، بشرطين، إذا دخل عليه ناصب، ولم يتصل بآخره شيء، من نحو نون التوكيد، أو نون الإناث، أو ألف الاثنين، أو واو الجمع، أو ياء المخاطبة، نحو: لن أضرب زيدا، ولن أخشى عمرا (2) .
(2) أي: وأما الألف: فتكون علامة للنصب، نيابة عن الفتحة، في موضع واحد، في الأسماء الخمسة، وتقدم شرطها، بأن تكون مفردة، وأن تكون مكبرة، وأن تكون مضافة، وأن تكون إضافتها إلى غير ياء المتكلم، وهي: نحو: رأيت أباك وأخاك، وما أشبه ذلك، من رأيت حماك، وفاك، وذا مال (3) .
(3) أي: وأما الكسرة، فتكون علامة للنصب، نيابة عن الفتحة، في جمع
__________
(1) فالأسارى مفعول به منصوب، وعلامة نصبه فتحة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور.
(2) فلن: حرف نفي ونصب واستقبال، واخش: فعل مضارع، منصوب بلن، وعلامة نصبه حذف الألف، والفتحة قبلها دليل عليها، وعمرا مفعول به منصوب.
(3) فأبا مفعول به منصوب وعلامة نصبه الألف نيابة عن الفتحة، لأنه من الأسماء الخمسة، والكاف ضمير مضاف إليه.

(1/32)

وَأمَّا الْيَاءُ فَتَكُونُ عَلاَمَةً لِلنَصْبِ في التَّثْنِيَةِ وَالْجَمْعِ (1) .
وَأمَّا حَذْفُ النُّونِ فَيَكُون عَلاَمةً لِلنَّصْبِ في الأفْعَالِ الْخَمْسَةِ التي رَفْعُهَا بثَبَاتِ النُّونِ (2) .
ــــــــــــــــــــــــــــــ
المؤنث السالم خاصة، فإن العرب: حملوا نصبه، على جره بالكسرة قياسا على أصله جمع المذكر السالم، فإنهم حملوا نصبه على جره بالياء ليلتحق الفرع بالأصل؛ وجمع المؤنث السالم: هو ما جمع بألف وتاء مزيدتين، نحو {خَلَقَ اللَّهُ السَّمَاوَاتِ} (1) وهذا الجمع يطرد في ستة أشياء، قال الشاطبي:
وقسه في ذي التاء ونحو ذكرى ... ودرهم مصغر وصحرا
وزينب ووصف غير العاقل ... وغير ذا مسلم للناقل

فإن كانت التاء أصلية، كأبيات وأموات، أو الألف أصلية، كقضاة ورماة، فالنصب بالفتحة الظاهرة.
(1) التثنية بمعنى المثنى، وهو: لفظ دل على اثنين، بزيادة في آخره، صالح للتجريد وعطف مثله عليه، نحو: رأيت الزيدين (2) ، وكذا ما ألحق به، كأولات، والجمع تقدم أنه: لفظ دل على أكثر من اثنين، بزيادة في آخره، صالح للتجريد، وعطف أمثاله عليه نحو: رأيت الزيدين (3) ، وكذا ما ألحق، به كعليين، وأهلين وعشرين.
(2) أي: وأما حذف النون، فيكون علامة للنصب، في الأفعال الخمسة،
__________
(1) فخلق: فعل ماض، والاسم الشريف: فاعل، والسموات: مفعول به منصوب، وعلامة نصبه الكسرة نيابة عن الفتحة، لأنه جمع مؤنث سالم.
(2) فرأيت فعل وفاعل، والزيدين مفعول به منصوب، وعلامة نصبه الياء المفتوح ما قبلها المكسور ما بعدها، نيابة عن الفتحة، لأنه مثنى، والنون عوض عن الحركة والتنوين في الاسم المفرد.

(1/33)

وَلِلْخَفْضِ ثَلاَثُ عَلاَمَاتٍ: الْكَسْرَةُ، وَالْيَاءُ، وَالْفَتْحَة (1) .
فأَمَّا الْكَسْرَةُ فَتَكُونُ عَلاَمَةً لِلْخَفْضِ في ثَلاَثَةِ مَوَاضِعَ: في
الاسْمِ الْمُفْرَدِ الْمُنْصَرِفِ (2) ، وَجَمْعِ التَّكْسِيرِ المُنْصَرِفِ (3) ، ــــــــــــــــــــــــــــــ
ويقال لها الأمثلة الخمسة، وهي يفعلان، وتفعلان، ويفعلون، وتفعلون، وتفعلين، التي رفعها بثبات النون، أي: التي تقدم أن النون في آخرها علامة على رفعها، فحذفها هنا علامة على نصبها نحو: لن يفعلا، ولن تفعلا، ولن يفعلوا، ولن تفعلوا، ولن تفعلي (1) وكذلك: إذا دخل عليها جازم، نحو: لم يفعلوا إلى آخرها، تجزم بحذفها.
(1) هذا القسم الثالث من أقسام الإعراب وبدأ بالكسرة لأنها الأصل، وثنى بالياء لأنها تنشأ عنها، وثلث بالفتحة لأنها تنوب عن الكسرة في الاسم الذي لا ينصرف.
(2) وهو: الاسم المتمكن الأمكن، سمي منصرفا لدخول تنوين الصرف عليه؛ وهو: تنوين التمكين، ولو تقديرا، نحو: مررت بزيد، والفتى، والقاضي، وغلامي (2) .
(3) فيجر بالكسرة الظاهرة، نحو: مررت بالرجال، أو المقدرة، نحو:
__________
(1) فلن حرف نفي ونصب واستقبال، ويفعلا: فعل مضارع، منصوب بلن، وعلامة نصبه حذف النون والألف فاعل، ويفعلوا: فعل مضارع منصوب بلن،
وعلامة نصبه حذف النون، والواو: فاعل، وتفعلي علامة نصبه حذف النون والياء فاعل.
(2) فزيد مجرور بكسرة ظاهرة في آخره، والفتى بكسرة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور؛ والقاضي: مجرور بكسرة مقدرة على الياء، منع من ظهورها الثقل، لأنه اسم منقوص؛ وغلام: مجرور بكسرة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة، وياء المتكلم مضاف إليه.

(1/34)

وَجَمْعِ المُؤَنْثِ السَّالِم (1) . وَأَمَّا الْيَاءُ فَتَكُونُ عَلاَمَةً لِلْخَفْضِ في ثَلاَثَةِ مَوَاضِعَ: في الأسْمَاءِ الْخَمْسَةِ، وَفي التَّثْنِيّةِ، وَالْجَمْعِ (3) .
ــــــــــــــــــــــــــــــ
مررت بالأسارى (1) ، وقوله المنصرف: احترازا عن غير المنصرف، وهو ما كان على وزن مفاعل، أو مفاعيل، فإنه يجر بالفتحة.
(1) فيجر بالكسرة الظاهرة، نحو: مررت بمسلمات، أو المقدرة، نحو: مررت بهنداتي (2) ولم يقل المنصرف، لأنه لا يكون إلا منصرفا.
(2) نحو: مررت بأبيك وأخيك، وحميك، وفيك، وذي مال (3) .
(3) أي: الياء، تكون علامة للنصب في المثنى، سواء كان لمذكر، نحو: مررت بالزيدين، أو لمؤنث، نحو: مررت بالهندين (4) ، وتكون علامة للخفض، في جمع المذكر السالم، نحو: مررت بالزيدين (5) ، وكذا الملحق بالمثنى والجمع.
__________
(1) فالأسارى: مجرور بكسرة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور.
(2) فهنداتي: مجرور بالياء وعلامة جره كسرة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل بحركة المناسبة، وياء المتكلم مضاف إليه.
(3) فبأبيك: جار ومجرور، الباء حرف جر، وأبي اسم مجرور بالباء، وعلامة جره الباء نيابة عن الكسرة، لأنه من الأسماء الخمسة، والكاف ضمير مضاف إليه، مبني على الفتح، محله جر. والكاف في حميك: مبني على الكسر، محله جر، وذي: مضاف، ومال: مضاف إليه مجرور بالمضاف، وعلامة جره كسرة ظاهرة في آخره.
(4) فعلامة جرهما الياء، المفتوح ما قبلها المكسور ما بعدها، نيابة عن الكسرة لأنهما مثنيان.
(5) فعلامة جره الياء، المكسور ما قبلها المفتوح ما بعدها، نيابة عن الكسرة لأنه جمع مذكر سالم.

(1/35)

وَأَمَّا الْفَتْحَةُ فَتَكُونُ عَلاَمَة لِلْخفضِ في الاسمِ الذِي لا يَنْصَرِفُ (1) .
ــــــــــــــــــــــــــــــ
(1) أي: لا ينون، سواء كان مفردا أو جمعا مكسرا، ظاهر الإعراب، أو مقدره، حملت العرب جره على نصبه، لمشابهته الفعل، وضابطه: أنه الاسم المشابه للفعل، في اشتماله على علتين فرعيتين، مرجع إحداهما إلى اللفظ، والأخرى إلى المعنى؛ أو علة واحدة تقوم مقام علتين، جمعها بعضهم بقوله:
اجمع وزن عادلا، أنث بمعرفة ... ركب وزد عجمة، فالوصف قد كملا

والحاصل: أن الاسم الذي لا ينصرف، ينقسم إلى قسمين: قسم المانع له من الصرف، علة واحدة تقوم مقام علتين؛ وهو قسمان، قسم المانع له من الصرف: صيغة منتهى الجموع؛ وهو: كل جمع على وزن مفاعل، أو مفاعيل، كمررت بمساجد، ومصابيح (1) ، والقسم الثاني: المانع له من الصرف، ألف التأنيث الممدودة، وضابطها: كل ألف قبلها ألف، فتقلب الثانية همزة، كمررت بطور سيناء وحمراء (2) ، والمقصورة، وضابطها: كل ألف مقصور ما قبلها كمررت بحبلى (3) .
__________
(1) فمساجد: اسم مجرور بالباء، وعلامة جره الفتحة نيابة عن الكسرة، لأنه اسم لا ينصرف، والمانع له من الصرف، علة واحدة تقوم مقام علتين، وهي: صيغة منتهى الجموع، ومصابيح معطوف، وعلامة جره الفتحة.
(2) فمررت: فعل وفاعل، وبطور: جار ومجرور، وطور: مضاف وسيناء مضاف إليه مجرور بالمضاف، وعلامة جره الفتحة نيابة عن الكسرة؛ لأنه اسم لا ينصرف، والمانع له من الصرف علة واحدة تقوم مقام علتين، وهي ألف التأنيث الممدودة.
(3) فحبلى مجرور بالباء، وعلامة جره فتحة مقدرة على الألف، وهذه الفتحة نيابة عن
الكسرة لأنه اسم لا ينصرف، والمانع له من الصرف، علة واحدة تقوم مقام علتين، وهي: ألف التأنيث المقصورة.

(1/36)

.............................................................
ــــــــــــــــــــــــــــــ
والقسم الثاني: المانع له من الصرف، علتان فرعيتان من علل تسع، وهما: العلمية ومعها أحد ستة أشياء، أحدها: وزن الفعل كمررت بأحمد (1) ، أو العلمية والعجمة، كمررت بإبراهيم، أو العلمية والعدل، كمررت بعمر، أو العلمية وزيادة الألف والنون، كمررت بعثمان، أو العلمية والتأنيث المعنوي، كمررت بزينب، أو العلمية والتأنيث اللفظي، كمررت بطلحة، أو العلمية والتأنيث اللفظي والمعنوي، كمررت بفاطمة، أو العلمية والتركيب المزجي، كمررت ببعلبك (2) .
أو يكون المانع له من الصرف: الوصف، ومعه أحد ثلاثة أشياء، وزن الفعل نحو: مررت بأفضل منكم (3) ، أو الوصف والعدل
نحو {أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ} (4) ، أو الوصف وزيادة
__________
(1) فأحمد: مجرور بالباء، وعلامة جره الفتحة نيابة عن الكسرة، لأنه اسم لا ينصرف والمانع له من الصرف: علتان فرعيتان من علل تسع، وهما: العلمية، ووزن الفعل.
(2) فبعلبك: اسم مجرور بالباء وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف والمانع له من الصرف، علتان فرعيتان من علل تسع وهما: العلمية والتركيب المزجي.
(3) فأفضل: اسم مجرور بالباء وعلامة جره الفتحة نيابة عن الكسرة، لأنه اسم لا ينصرف، والمانع له من الصرف، علتان فرعيتان من علل تسع، وهما: الوصف ووزن الفعل، ومنكم: جار ومجرور، والكاف ضمير مبني على الضم محله جر.
(4) فأولي: مضاف، وأجنحة: مضاف إليه، ومثنى: بدل من أجنحة، والبدل يتبع المبدل في إعرابه فتبعه في الجر، وعلامة جره فتحة مقدرة على الألف، وهذه الفتحة نيابة عن الكسرة، لأنه اسم لا ينصرف، والمانع له من الصرف علتان فرعيتان من علل تسع، وهما: الوصف، والعدل؛ وثلاث ورباع: معطوفًا، وعلامة جرهما الفتحة نيابة عن الكسرة، والمانع: الوصف، والعدل.

(1/37)

وَلِلْجَزْمِ عَلاَمَتَانِ: السُّكُونُ، وَالْحَذْفُ (1) . فَأَمَّا السُّكُونُ فَيَكُونُ عَلاَمَةً لِلْجَزْمِ في الْفِعْلِ الْمُضَارِع الصحيح الآخر (2) ؛ وأمَّا الْحذفُ فيَكُونُ عَلاَمَةً للجَزمِ في الْفِعْل الْمُضَارع الْمُعْتل الآخِر (3) ، وَفي الأفْعَالِ الْخَمْسةِ التي رفْعُهَا بثبَاتِ النُّونِ (4) .
ــــــــــــــــــــــــــــــ
الألف والنون كمررت بسكران (1) ، فجميع أقسام الاسم الذي لا ينصرف، يخفض بالفتحة نيابة عن الكسرة، ما لم تضف، أو تل أل، نحو: مررت بأفضلكم، أو بالأفضل، فتخفض بالكسرة على الأصل، لخروجها عن مشابهة الفعل.
(1) هذا هو القسم الرابع، من أقسام الإعراب؛ والسكون لغة: القرار.
واصطلاحا: حذف الحركة والحذف لغة: إسقاط الشيء ورميه، واصطلاحا: حذف حرف العلة، أو النون لأجل الجازم.
(2) إذا دخل عليه جازم، ولم يتصل بآخره شيء يوجب بناءه، أو ينقل إعرابه من نون النسوة، أو التوكيد، أو الألف، أو الواو، أو الياء، نحو: {لَمْ يَلِدْ وَلَمْ يُولَدْ} .
(3) وهو: ما كان آخره حرف علة أصلي، نحو: لم يدع، ولم يخش، ولم يرم (2) .
(4) أي: والحذف يكون علامة للجزم، في الأفعال التي رفعها
بثبات النون؛ وهي: كل مضارع اتصل به ضمير تثنية، نحو: لم يفعلا، ولم
__________
(1) فسكران: مجرور بالباء وعلامة جره الفتحة نيابة عن الكسرة، والمانع الوصف، وزيادة الألف والنون.
(2) فيدع مجزوم، وعلامة جزمه حذف الواو، والضمة قبلها دليل عليها، ويخش: حذف الألف والفتحة قبلها دليل عليها، ويرم: حذف الياء والكسرة قبلها دليل عليها.

(1/38)

فَصْلُ (1)

المعرباتُ قِسمان: قسم يعرب بالحركات، وقسم يعرب بالحروف (2) .
ــــــــــــــــــــــــــــــ
تفعلا، أو ضمير جمع، نحو: لم يفعلوا ولم تفعلوا؛ أو ضمير المؤنثة المخاطبة، نحو: لم تفعلي، علامة جزمها حذف النون (1) .
(1) أي: في حاصل ما تقدم، فإن المصنف ذكر من باب علامات الإعراب إلى هنا مفصلا، ثم أجمل في هذا الفصل، تمرينا للمبتدئ كعادة المتقدمين رحمهم الله، بخلاف المتأخرين، فإنهم يجملون، ثم يفصلون، كما جرى عليه في المرفوعات، والمنصوبات، وهو أوقع في النفس.
والفصل لغة: الحاجز بين الشيئين، واصطلاحا: اسم لجملة مختصة من العلم، تحته فصول ومسائل غالبا.
(2) أي: ما يعرب بالحركات، وما يعرب بالحروف قسمان، وقدم ما يعرب بالحركات الثلاث، الضمة في حالة الرفع، والفتحة في
حالة النصب، والكسرة في حالة الخفض، لأنها الأصل، وأعقبه بما يعرب
__________
(1) فيفعلا: علامة جزمه حذف النون، والألف فاعل، ويفعلوا: علامة جزمه حذف النون والواو فاعل، ويفعلي حذف النون والياء: فاعل.

(1/39)

فالذي يعرب بالحركات أربعة أنواع (1) ، الاسم المفرد، وجمع التكسير، وجمع المؤنث السالم (2) ، والفعل المضارع الذي لم
يتصل بآخره شيء (3) . وكلها ترفع بالضمة، وتنصب بالفتحة (4) ،
ــــــــــــــــــــــــــــــ
بالحروف الأربعة: الألف، والواو، والياء، والنون، لأنه فرع، والأصل مقدم على الفرع.
(1) نوع من الأفعال، وثلاثة من الأسماء.
(2) الاسم المفرد: تقدم أنه ما ليس مثنى، ولا مجموعا، ولا ملحقا بهما، ولا من الأسماء الخمسة، ويعرب بالحركات مطلقا، سواء كان مذكرا أو مؤنثا، مصروفا أو لا، وسواء كان إعرابه ظاهرا أو مقدرا.
وجمع التكسير: ما تغير بناء مفرده، وهو بجميع أقسامه: يعرب بالحركات، سواء كانت ظاهرة أو مقدرة، لمذكر أو مؤنث.
وجمع المؤنث السالم، هو: ما جمع بألف وتاء مزيدتين على مفرده.
(3) أي: يوجب بناءه، أو ينقل إعرابه.
(4) أي: وكل الأنواع الأربعة، ترفع بالضمة، نحو: يقوم زيد، والفتى والقاضي، وغلامي، والرجال، والأسارى، المؤمنات (1) .
(5) أي: وكلها تنصب بالفتحة، نحو: لن أضرب زيدا، والفتى،
__________
(1) فيقوم فعل مضارع، مرفوع وعلامة رفعه ضمة ظاهرة في آخره، وزيد فاعل مرفوع بضمة ظاهرة، والفتى بضمة مقدرة على الألف، منع من ظهورها التعذز، لأنه اسم مقصور، معتل الآخر بالألف، والقاضي: مرفوع بضمة مقدرة على الياء، منع من ظهورها الثقل؛ لأنه اسم منقوص، وغلام مرفوع بضمة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل، بحركة المناسبة، وياء المتكلم مضاف إليه، والرجال: مرفوع بضمة ظاهرة، والأسارى: مرفوع بضمة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، والمؤمنات: مرفوع بضمة ظاهرة.

(1/40)

وتخفض بالكسرة (1) وتجزم بالسكون (2) .
وخرج عن ذلك ثلاثة أشياء (3) : جمع المؤنثِ السالم ينصب بالكسرة (4) ،
ــــــــــــــــــــــــــــــ
وغلامي، والرجال والأسارى (1) .
(1) نحو: مررت بزيد، والفتى، والقاضي، وغلامي، والرجال، والأسارى، والهندات (2) .
(2) أي: بالنسبة إلى الفعل المضارع، فإنه يجزم بالسكون، نحو:
{لَمْ يَلِدْ وَلَمْ يُولَدْ} هذا هو الأصل.
(3) أي: وخرج عما يرفع بالضمة، وينصب بالفتحة، ويخفض بالكسرة، ويجزم بالسكون، ثلاثة أشياء.
(4) نيابة عن الفتحة، في نحو: رأيت الهندات (3) ، والقياس يقتضي أن ينصب بالفتحة لكونها الأصل، لكنه خرج عن الأصل، وتقدم أنهم حملوا نصبه على جره.
__________
(1) فلن: حرف نفي ونصب واستقبال، وأضرب: منصوب بلن، وعلامة نصبه فتحة ظاهرة في آخره، وزيدا: مفعول به منصوب، بفتحة ظاهرة، والفتى: منصوب بفتحة مقدرة على الألف، وغلامي: بفتحة مقدرة على ما قبل ياء المتكلم، الرجال: بفتحة ظاهرة، والأسارى: بفتحة مقدرة على الألف.
(2) فزيد: مجرور بالباء، والفتى: معطوف وعلامة جره كسرة مقدرة على الألف، منع من ظهورها التعذر؛ لأنه اسم مقصور، والقاضي علامة جره: كسرة مقرة على الياء، منع من ظهورها الثقل؛ لأنه اسم منقوص، وغلام: علامة جره كسرة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة والأسارى: كسرة مقدرة على الألف، لأنه اسم مقصور.
(3) فالهندات: مفعول به منصوب، وعلامة نصبه الكسرة، نيابة عن الفتحة، لأنه جمع مؤنث سالم.

(1/41)

والاسم الذي لا ينصرف يخفض بالفتحة (1) ، والفعل المضارع المعتل الاخر يجزم بحذف آخره (2) .
والذي يعرب بالحروف أربعة أنواع (3) : التثنية، وجمع المذكر السالم، والأسماء الخمسة (4) ، والأفعال الخمسة، وهي: يفعلان، وتفعلان، ويفعلون، وتفعلون، وتفعلين (5) .
ــــــــــــــــــــــــــــــ
(1) نيابة عن الكسرة، نحو: مررت بأحمد ومساجد (1) ، والقياس أن يخفض بالكسرة لكونها الأصل لكن لما شابه الفعل، خرج عن أصله.
(2) سواء كان معتلا بالألف، أو الواو أو الياء، نحو: لم يغز، ولم يخش، ولم يرم (2) ، وكان الأصل: أن يجزم بالسكون.
(3) أي: القسم الثاني الذي يعرب بالحروف، فرعا ونيابة عن الحركات، أربعة أنواع ثلاثة من الأسماء، ونوع من الأفعال.
(4) التثنية بمعنى: المثنى، من إطلاق المصدر على اسم المفعول، كالزيدان، وما ألحق بالمثنى، ككلا وكلتا بشرطه، وجمع المذكر السالم، وهو: ما جمع بواو ونون، في حالة الرفع؛ أو ياء ونون في حالتي النصب، والجر، كالزيدون، وما ألحق بالجمع، كعالمون، وأرضون وعليون؛ والأسماء الخمسة وهي: أبوك، وأخوك، وحموك، وفوك، وذو مال.
(5) أي: والأمثلة الخمسة، وضابطها: كل فعل مضارع، اتصل به ألف الاثنين، أو واو الجماعة، أو ياء المؤنثة المخاطبة، كما مثل.
__________
(1) فأحمد: علامة جره الفتحة، نيابة عن الكسرة، للعلمية ووزن الفعل، ومساجد لصيغة منتهى الجموع.
(2) فيغز: يجزم بحذف الواو، ويخش: بحذف الألف، ويرم: بحذف الياء.

(1/42)

فأما التثنية فترفع بالألف، وتنصب وتخفض بالياء (1) .
وأما جمع المذكر السالم فيرفع بالواو، وينصب ويخفض بالياء (2) . وأما الأسماء الخمسة فترفع بالواو، وتنصب بالألف، وتخفض بالياء (3) . وأما الأفعال الخمسة فترفع بالنون، وتنصب وتجزم بحذفها (4) .
ــــــــــــــــــــــــــــــ
(1) ترفع بالألف نيابة عن الضمة، نحو: جاء الزيدان (1) ، وتنصب بالياء نيابة عن الفتحة، نحو: رأيت الزيدين، وتخفض بالياء نيابة عن الكسرة نحو: مررت بالزيدين (2) وكذا ما ألحق به.
(2) أي: وأما جمع المذكر السالم، فيرفع بالواو نيابة عن الضمة، نحو: جاء الزيدون، وينصب بالياء نيابة عن الفتحة، نحو: رأيت الزيدين، ويخفض بالياء نيابة عن الكسرة، نحو: مررت بالزيدين (3) .
(3) أي: وأما الأسماء الخمسة، فترفع بالواو نيابة عن الضمة، نحو: جاء أبوك، وأخوك، وحموك، وفوك، وذو مال، وتنصب بالألف نيابة عن الفتحة، نحو: رأيت أباك، وتخفض بالياء نيابة عن الكسرة، نحو: مررت بأبيك (4) وكذا بقيتها بشروطها السابقة.
(4) أي: وأما الأفعال الخمسة، يعني: الأمثال الخمسة، فإنها ليست
__________
(1) لأنه مثنى، والنون: عوض عن الحركة والتنوين في الاسم المفرد.
(2) المثال الأول مفعول به منصوب، وعلامة نصبه الياء، المفتوح ما قبلها المكسور ما بعدها نيابة عن الفتحة، لأنه مثنى، والمثال الثاني مجرور بالباء وعلامة جره الياء، المفتوح ما قبلها المكسور ما بعدها، نيابة عن الكسرة.
(3) يرفع بالواو نيابة عن الضمة، لأنه جمع مذكر سالم، وينصب بالياء المكسور ما قبلها المفتوح ما بعدها، نيابة عن الفتحة، ويجر بالياء نيابة عن الكسرة، لأنه جمع مذكر سالم، والنون: عوض عن الحركة والتنوين في الاسم المفرد.
(4) لأنه من الأسماء الخمسة، والكاف ضمير مضاف إليه.

(1/43)

بَابُ: الأَفْعَالِ (1)

الأفعال ثلاثة (2) : ماض، ومضارع، وأمر (3) ؛
ــــــــــــــــــــــــــــــ
أفعالا بأعيانها، وإنما هي أوزان، فترفع بثبوت النون، نحو: يفعلان، وتفعلان، ويفعلون، وتفعلون، وتفعلين. وتنصب بحذف النون، نحو: لن يفعلا، ولن تفعلا، ولن يفعلوا، ولن تفعلوا، ولن تفعلي. وتجزم بحذف النون نحو: لم يفعلا، ولم تفعلا، ولم يفعلوا، ولم تفعلوا، ولم تفعلي (1) .
(1) لما ذكر الكلام وأقسامه، والإعراب وأقسامه، وكانت المعربات قسمين، اسم وفعل، ذكر الأفعال، مقدما لها على الأسماء، لقصر الكلام عليها، ليتفرغ لذكر ما أطال عليه الكلام من الأسماء وإلا فالأحق أن يبدأ بالأسماء.
(2) أي: الأفعال الاصطلاحية ثلاثة، بدليل الاستقراء، وقوله تعالى: {لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ} فما بين الأيدي المستقبل، وما خلفنا الماضي، وما بين ذلك الحال؛ ولأن الفعل: إن تأخر التلفظ به عند وقوعه فهو الماضي، أو قارب بعض وجوده، فهو المضارع، أو تقدم التلفظ به قبل الفعل فهو الأمر.
(3) فالماضي: ما دل على حدث مقترن بزمن ماض، وقبل تاء التأنيث
__________
(1) والألف في المثالين الأولين فاعل، والواو في المثالين بعدهما فاعل، والياء في الأخير فاعل.

(1/44)

نحو: ضرب ويضرب وأضرب (1) . فالماضي مفتوح الآخر أبداً (2) ، والأمر مجزوم أبداً (3) ؛
ــــــــــــــــــــــــــــــ
الساكنة، نحو: ضربت، والمضارع، أي: المشابه للاسم في الحركات والسكنات، وهو: ما دل على حدث مقترن بأحد زماني الحال، أو الاستقبال، وقبل لم، نحو: لم يضرب، والأمر هو: ما دل على طلب حدث في زمن الاستقبال، وقبل ياء المخاطبة، نحو: اضربي.
(1) فضرب دل على حدث مضى، ويضرب دل على الحال، أو الاستقبال، وقد يدل على المضي، واضرب، دل على الطلب (1) .
(2) على الأصل، مبني على الفتح، سواء كان ثلاثيا كضرب، أو رباعيا كدحرج، أو خماسيا كانطلق، أو سداسيا كاستخرج؛ أو تقديرا للتعذر، نحو: رمى، ما لم يتصل به ضمير رفع متحرك، فيسكن، نحو: ضربت، أو واو الجمع فيضم نحو: ضربوا (2) .
(3) أي: فيعامل معاملة المجزوم، وهذا مذهب مرجوح،
وعند سيبويه وغيره: الأمر مبني على السكون إن كان صحيح الآخر، نحو: اضرب، أو على حذف الآخر، إن كان معتلا، نحو: اغز واخش وارم (3) أو على حذف النون إن كان مسندا لضمير تثنية أو ضمير
__________
(1) وإعرابه ضرب: فعل ماض مبني على الفتح، ويضرب فعل مضارع مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه ضمة ظاهرة في آخره، واضرب فعل أمر مبني على السكون.
(2) فرمى فعل ماض مبني على السكون، وضربت فعل وفاعل، حد الفعل ضرب، والتاء ضمير متصل مبني على الضم، محله رفع على الفاعلية، وضربوا فعل وفاعل، حد الفعل ضرب، والواو ضمير، مبني على السكون، محله رفع على الفاعلية.
(3) فاغز فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف الواو والضمة قبلها دليل عليها، واخش فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف الألف والفتحة قبلها دليل عليها، وارم: فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف الياء والكسرة قبلها دليل عليها.

(1/45)

والمضارع ما كان في أوله إحدى الزوائد الأربع التي يجمعها قولك " أنيت (1) "، وهو مرفوع أبداً، حتى يدخل عليه ناصب أو جازم (2) .
ــــــــــــــــــــــــــــــ
جمع أو ضمير المؤنثة المخاطبة، نحو: اضربا، اضربوا اضربي (1) .
(1) أي: والمضارع شرطه: أن يوجد في أوله إحدى الزوائد الأربع، المسميات بأحرف المضارعة، سميت زوائد، لأنه يزيد بها على حروف الماضي يجمعها قولك: أنيت، بمعنى: أدركت، تفاؤلا، وإلا فيجمعها نأيت، أو نأتي، أو أتين؛ وشرط دخول هذه الأحرف على المضارع: أن تكون الهمزة للمتكلم وحده، نحو: أقوم، والنون للمتكلم ومعه غيره، أو المعظم نفسه، نحو: نقوم، والياء للغائب، نحو: يقوم، والتاء للمخاطب، نحو: تقوم فهذه أفعال المضارعة (2) ، لدلالة الزوائد في أولها على المعاني المذكورة بخلاف: همزة أكرم، ونون نرجس، وياء يرنأ، وتاء تعلم.
(2) أي: والمضارع المجرد من نوني التوكيد، ومن نون النسوة، ومن الناصب والجازم، مرفوع أبدا، ورافعه: التجرد من الناصب والجازم، لسلامته من النقص.
وتقدم: أن عوامل النحو اللفظية أكثر من مائة عامل، وله عاملان
__________
(1) فاضربا فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف النون والألف فاعل.
واضربوا: فعل أمر، مبني على ما يجزم به مضارعه، وهو حذف النون والواو فاعل، واضربي فعل أمر مبني على ما يجزم به مضارعه، وهو حذف النون والياء فاعل.
(2) كل منهما فعل مضارع، مرفوع لتجرده عن الناصب والجازم، وعلامة رفعه ضمة ظاهرة في آخره.

(1/46)

فالنواصب عشرة (1) ، وهي: أن، ولن (2) ، وإذن، وكي (3) ،
ــــــــــــــــــــــــــــــ
معنويان، وهما: عامل المضارع، وعامل المبتدأ؛ فإن عامله الابتداء، والمضارع التجرد؛ وهو مستمر على رفعه، حتى يدخل عليه ناصب فينصبه، أو جازم فيجزمه.
(1) أي: فالنواصب، وهي: جمع ناصب عشرة على ما ذكر، أربعة منها تنصب بنفسها، وستة بأن مضمرة وجوبا، أو جوازا، وعند الجمهور: النواصب أربعة.
(2) أن: بفتح الهمزة، وسكون النون، وهي أم الباب، وتسمى المصدرية، لأنها مع منصوبها تؤول بمصدر، فأخرج الشرطية، والمخففة، والتفسيرية، وهي: تنصب المضارع لفظا، والماضي والأمر محلا، وتعمل ظاهره نحو: {أَنْ تَقُولَ نَفْسٌ} (1) ، ومضمرة كما يأتي، ويشترط لأن المصدرية: أن لا تسبق بعلم، وأن لا يفصل بينها وبين الفعل فاصل، غير واو القسم، وبظن يجوز الرفع والنصب.
والثاني: من النواصب: لن وهي تنصب بنفسها، وقدمها بعضهم على أن وهي: حرف معناه النفي في المستقبل، ينصب المضارع وينفي معناه، نحو: {لَنْ نَبْرَحَ} (2) .
(3) إذن: هو الثالث من النواصب بنفسها؛ وهي: حرف جواب وجزاء ويشترط للنصب بها ثلاثة شروط: أن تكون في صدر الجواب،
وأن يكون الفعل بعدها مستقبلا، وأن لا يفصل بينها وبين الفعل
فاصل، غير واو القسم، أو لا النافية، نحو: إذن أكرمك (3) ، جوابًا لمن قال:
__________
(1) فأن حرف مصدري، ونصب، وتقول: فعل مضارع منصوب بأن وعلامة نصبه فتحة ظاهرة في آخره، ونفس: فاعل مرفوع.
(2) فلن حرف نفي ونصب واستقبال، ونبرح: فعل مضارع منصوب بلن، وعلامة نصبه فتحة ظاهرة في آخره.
(3) فإذن: حرف جواب وجزاء، وأكرم فعل مضارع منصوب بإذن وعلامة نصبه فتحة ظاهرة في آخره، والكاف ضمير مبني على الفتح محله نصب.

(1/47)

ولام كي (1) ، ولام الجحود (2) ،
ــــــــــــــــــــــــــــــ
أريد أن أزورك.
والرابع: كي، المصدرية، الداخلة عليها لا التعليل لفظا نحو: {لِكَيْ لَا تَأْسَوْا} (1) ، أو تقديرا نحو: {كَيْ تَقَرَّ عَيْنُهَا} (2) ، فإن لم يتقدمها اللام، لا لفظا ولا تقديرا، فهي حرف تعليل وجر، والفعل بعدها منصوب بأن مضمرة وجوبا بعد كي.
فالحاصل: أن لكي ثلاث حالات، تكون مصدرية، نحو: {كَيْ لَا يَكُونَ دُولَةً} وتكون تعليلية، نحو: جئت كي أقرأ، وتكون لهما، نحو: جئت كي تكرمني.
(1) سميت بذلك لأن كي تخلفها في التعليل، ويقال لام التعليل، لأن ما بعدها علة لما قبلها، وهي: أول النواصب المختلف فيها، نحو {لِتُبَيِّنَ لِلنَّاسِ} (3) ، ولا فرق بين أن تكون للعاقبة، أو الصيرورة، نحو {لِيَكُونَ لَهُمْ عَدُوًّا} ، {لِيُذْهِبَ عَنْكُمُ الرِّجْسَ} ، ومحل جوازه: ما لم يقترن الفعل بلا النافية، أو أن، فيكون واجبا.
ولأن ثلاثة أحوال، لزوم الإضمار، وهو فيما عدا لام كي، ولزوم الإظهار وهو مع لام كي، إذا كانت مع لا، وجواز الأمرين مع كي إذا لم تكن مع لا، نحو: أسلمت كي أدخل الجنة.
(2) أي: لام النفي، لكن بأن مضمرة وجوبا، وضابطها: أن يسبقها كان
__________
(1) فاللام حرف تعليل وجر، وكي: حرف مصدري ونصب، ولا: نافية، وتأسوا: فعل مضارع منصوب بكي، وعلامة نصبه حذف النون والواو فاعل.
(2) فكي: حرف مصدري ونصب، وتقر: فعل مضارع منصوب بكي، وعين فاعل مرفوع، والهاء ضمير مضاف إليه.
(3) فاللام لام كي، وتبين: فعل مضارع منصوب بأن مضمرة جوازا بعد لام كي، وعلامة نصبه فتحة ظاهرة في آخره، وللناس: جار ومجرور.

(1/48)

وحتى (1) ، والجواب بالفاء والواو، وأو (2) .
ــــــــــــــــــــــــــــــ
المنفية بما، أو يكن المنفية بلم، نحو: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} ، {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ} (1) .
(1) أي: بأن مضمرة وجوبا، ويشترط في النصب بها: أن تكون جارة بمعنى إلى، أو بمعنى لام التعليل، نحو: {حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} وأسلم حتى تدخل الجنة (2) .
(2) أي: والجواب بالفاء المفيدة للسببية، والواو المفيدة للمعية، وفيه قلب. والأصل: الفاء والواو في الجواب، إذ الجواب منصوب لا ناصب، أي: من النواصب الفاء، والواو، الواقعتان في الجواب، لكن بأن مضمرة وجوبا، والمراد بالجواب: الجواب الواقع بعد واحد من التسعة، التي جمعها بعضهم فقال:
مر وادع وانه وسل واعرض لحضهم ... تمن وارج كذاك النفي قد كملا

فبعد الأمر، نحو: أقبل فأحسن إليك (3) . أو: وأحسن إليك.
__________
(1) فما نافية، وكان: فعل ماض ناقص، والاسم الشريف اسم كان مرفوع، ليعذب: اللام لام الجحود، ويعذب: فعل مضارع منصوب بأن مضمرة وجوبا بعد لام الجحود، وعلامة نصبه فتحة ظاهرة في آخره، والهاء ضمير مبني على الضم محله نصب، والميم علامة الجمع، ولم: حرف نفي وجزم وقلب، ويكن فعل مضارع مجزوم بلم، وعلامة جزمه السكون، وحرك بالكسر لالتقاء الساكنين، والاسم الشريف اسم يكن مرفوع، واللام لام الجحود، ويغفر فعل مضارع، منصوب بأن مضمرة وجوباً بعد لام الجحود، ولهم: جار ومجرور، والهاء ضمير مبني على الضم، محله جر، والميم علامة الجمع.
(2) فحتى: حرف غاية وجر، ويرجع: فعل مضارع منصوب بأن مضمرة وجوبا بعد حتى، وإلينا: جار ومجرور، ونا: ضمير مبني على السكون محله جر، وموسى: فاعل مرفوع، وعلامة رفعه ضمة مقدرة على الألف، منع من ظهورها التعذر، لأنه اسم مقصور، وأسلم فعل أمر مبني على السكون، وحتى: حرف غاية وجر، وتدخل فعل مضارع، منصوب بأن مضمرة وجوبا بعد حتى، والجنة: مفعول به منصوب.
(3) فأقبل: فعل أمر، والفاء فاء السببية، وأحسن: فعل مضارع منصوب بأن مضمرة وجوبا بعد
فاء السببية، وإليك جار ومجرور والكاف ضمير مبني على الفتح محله جر.

(1/49)

..................................................................
ــــــــــــــــــــــــــــــ
الدعاء نحو: رب وفقني فأعمل صالحا (1) ، أو: أعمل صالحا، والنهي نحو: لا تخاصم زيدا فيغضب (2) ، أو: ويغضب، والسؤال، وهو الاستفهام، نحو: هل زيد في الدار فأذهب إليه (3) ، أو: وأذهب إليه، والعرض، وهو الطلب نحو: ألا تنزل عندنا فتصيب خيرا (4) ، أو: وتصيب خيرا، والتخضيض، وهو الطلب بحث نحو: هلا أكرمت زيدا فيشكر (5) ، أو: ويشكر، والتمني، نحو: ليت لي مالا، فأتصدق منه (6) ،
__________
(1) فرب: منادى حذفت منه ياء النداء منصوب بفتحة مقدرة على ما قبل ياء المتكلم المحذوفة، ووفق: فعل دعاء، والنون للوقاية، والياء ضمير مبني على السكون، محله نصب على المفعولية، فأعمل: الفاء فاء السببية، وأعمل: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية وصالحا مفعول به منصوب.
(2) فلا ناهية، وتخاصم فعل مضارع مجزوم بلا الناهية، وزيدا: مفعول به منصوب والفاء فاء السببية، ويغضب: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية.
(3) فهل: حرف استفهام، وزيد مبتدأ مرفوع بالابتداء، وفي الدار: جار ومجرور، والفاء فاء السببية؛ وأذهب: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، وإليه: جار ومجرور.
(4) فألا: أداة عرض، وتنزل: فعل مضارع مرفوع، وعند: ظرف، ونا: مصاف إليه، والفاء فاء السببية، وتصيب: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، وخيرا: مفعول به منصوب.
(5) فهلا: حرف تحضيض، وأكرمت: فعل وفاعل، وزيدا: مفعول به منصوب، والفاء فاء السببية، ويشكر: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية.
(6) فليت: حرف تمن، ولي: جار ومجرور، والياء: ضمير مبني على السكون محله جر، ومالا: اسم ليت منصوب، والفاء: فاء السببية، وأتصدق: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، ومنه: جار ومجرور، والهاء ضمير مبني على الضم محله جر.

(1/50)

أو: وأتصدق منه، والترجي: نحو لعلي أراجع

(1/51)

والجوازم ثمانية عشر (1) ، وهي: لم، ولما (2) ،
ــــــــــــــــــــــــــــــ
الشيخ فيفهمني المسألة (1) ، أو: ويفهمني، والنفي نحو: {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} (2) أو: ويموتوا.
فالجواب في هذه الأمثلة، بعد الفاء أو الواو: منصوب بأن مضمرة وجوبا بعد فاء السببية، أو واو المعية (3) ، وأو التي بمعنى إلا، نحو: لأقتلن الكافر أو يسلم (4) ، أو بمعنى: إلى نحو: لألزمنك أو تقضيني حقي (5) والفرق بينهما: أن التي بمعنى إلى، ينقضي ما قبلها شيئا فشيئا، والتي بمعنى إلا ينقضي دفعة واحدة.
والحاصل: أن أنْ تضمر بعد ثلاثة من حروف الجر، اللام، وكي التعليلية، وحتى، وبعد ثلاثة من حروف العطف، وهي: الفاء، والواو، وأو.
(1) أي: جازما، وهي: قسمان، قسم يجزم فعلا واحدا، وقسم يجزم فعلين، وأخره لطول الكلام عليه، والذي يجزم فعلا واحدا ستة.
(2) فلم حرف يجزم الفعل المضارع، وينفي معناه، ويقلبه إلى المضي،
__________
(1) لعل: حرف ترج، والياء: ضمير مبني على السكون، محله نصب اسم لعل، وأراجع: فعل مضارع مرفوع، والشيخ مفعول به منصوب، والفاء فاء السببية، ويفهم فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية والنون للوقاية، والياء ضمير مبني على السكون محله نصب، والمسألة مفعول ثان.
(2) فلا نافية، ويقضى: فعل مضارع مرفوع وعلامة رفعه ضمة مقدرة على الألف، وعليهم: جار ومجرور، والفاء: فاء السببية، ويموتوا: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، وعلامة نصبه حذف النون والواو فاعل.
(3) فما كان في الأمثلة من مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، أو تكون فيه واو المعية، يقال فيه منصوب بأن مضمرة وجوبا بعد واو المعية.
(4) فاللام موطئة للقسم، وأقتلن: فعل مضارع، مبني على الفتح لاتصاله بنون التوكيد الثقيلة، محله رفع، والكافر: مفعول به منصوب، وأو بمعنى إلا، ويسلم: فعل مضارع منصوب بأن مضمرة وجوبا بعد أو.
(5) فاللام موطئة للقسم، والزمن: فعل مضارع، مبني على الفتح، لاتصاله بنون التوكيد

(1/52)

وألم، وألما (1) ، ولام الأمر، والدعاء (2) ،
ــــــــــــــــــــــــــــــ
نحو: {لَمْ يَلِدْ وَلَمْ يُولَدْ} (1) ، ولما مثل لم، لكن النفي بلم يكون مقطوعا عن الحال وبلما يكون متصلا به، نحو: {وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} (2) ، وتنفرد لما بجواز حذف مجزومها.
(1) ألم، هي: لم، لكن زيدت عليها الهمزة للتقرير، نحو: {أَلَمْ نَشْرَحْ} (3) ، وألما هي: لما السابقة، لكن زيد عليها الهمزة للتقرير، نحو: ألما أحسن إليك (4) .
(2) أي: ولا الأمر، وهو: الطلب من الأعلى للأدنى نحو:
{لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} (5) ، ولام الدعاء، وهي: لام الأمر، لكن
سميت دعائية تأدبا، والدعاء هو: الطلب من الأدنى للأعلى، نحو: {لِيَقْضِ
__________
(1) الثقيلة، محله رفع، والكاف ضمير مبني على الفتح محله نصب، وأو بمعنى: إلى، وتقضي: فعل مضارع منصوب بأن مضمرة وجوبا بعد أو، وعلامة نصبه فتحة ظاهرة في آخره، والنون: للوقاية، واليا: ضمير مبني على السكون، محله نصب على المفعولية، وحقي مفعول به منصوب وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل بحركة المناسبة، وياء المتكلم مضاف إليه مبني على السكون محله جر.
() فلم: حرف نفي وجزم وقلب، ويلد: فعل مضارع مجزوم بلم، وعلامة جزمه السكون.
(2) لما: حرف نفي وجزم وقلب، ويأت: فعل مضارع مجزوم بلم، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها، والهاء ضمير مفعول، وتأويل فاعل، والهاء ضمير مضاف إليه.
(3) الهمزة للتقرير، ولم: حرف نفي وجزم وقلب، ونشرح: فعل مضارع مجزوم بلم.
(4) الهمزة: للتقرير، ولما: حرف نفي وجزم وقلب، وأحسن فعل مضارع مجزوم بلما، وإليك: جار ومجرور.
(5) فاللام لام الأمر، وينفق: فعل مضارع مجزوم بلام الأمر، وعلامة جزمه السكون، وذو: فاعل مرفوع، وعلامة رفعه الواو نيابة عن الضمة لأنه من الأسماء الخمسة، وسعة: مضاف إليه مجرور بالمضاف، ومن سعته: جار ومجرور والهاء مضاف إليه.

(1/53)

و "لا" في النهي والدعاء (1) ، وإن وما (2) ،
ــــــــــــــــــــــــــــــ
عَلَيْنَا رَبُّكَ} (1) ، أو الالتماس، كقولك لمساويك: لتفعل كذا (2) ، أو الخبر، نحو: {فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا} (3) ، أو التهديد نحو: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (4) .
(1) أي: ولا المستعملة في النهي، نحو: {لَا تَخَفْ} (5) ، أو الالتماس، كقولك لنظيرك: لا تفعل كذا (6) ، أو التهديد، نحو لا تعطني (7) ، ولا في الدعاء، وهي لا الناهية، ولكن سميت دعائية تأدبا، نحو: {لَا تُؤَاخِذْنَا} (8) ، وهذه آخر ما يجزم فعلا واحدا.
(2) إن بكسر الهمزة، وسكون النون، وهي: أول ما يجزم فعلين، وهو على أربعة أقسام، قسم حرف باتفاق، وهو: إن، وحرف على
__________
(1) فاللام لا الدعاء، ويقض: فعل مضارع مجزوم بلام الدعاء، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها، وعلينا: جار ومجرور، ونا: ضمير مبني على السكون محله جر، ورب: فاعل مرفوع، والكاف: ضمير مضاف إليه مبني على الفتح محله جر.
(2) فاللام: لا الأمر، وتفعل: فعل مضارع مجزوم بلام الأمر، وعلامة جزمه السكون، وكذا: جار ومجرور، والكاف حرف تشبيه وجر، وذا: اسم إشارة مبني على السكون محله جر.
(3) فاللام: لام الأمر، ويمدد: فعل مضارع مجزوم بلام الأمر، وعلامة جزمه السكون، والرحمن: فاعل مرفوع، ومدا: مصدر.
(4) فمن اسم شرط جازم وشاء: فعل ماض، والفاء: رابطة، واللام: لام الأمر، ويؤمن: مجزوم بلام الأمر.
(5) فلا ناهية جازمة وتخف فعل مضارع مجزوم بلا الناهية، وعلامة جزمه السكون.
(6) لا ناهية تفعل فعل مضارع، مجزوم بلا الناهية.
(7) لا ناهية وتعط: فعل مضارع مجزوم بلا الناهية، وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها، والنون للوقاية، والياء ضمير مبني على السكون محله نصب على المفعولية.
(8) فلا حرف دعاء وجزم، وتؤاخذ: فعل مضارع مجزوم بلا الدعائية، وعلامة جزمه السكون، ونا: ضمير مبني على السكون محله نصب على المفعولية.

(1/54)

وَمَنْ ومهما (1) ، وإذ ما (2) ،
ــــــــــــــــــــــــــــــ
الصحيح، وهو: إذ ما، واسم على الأصح، وهو: مهما، وبقية الأدوات أسماء، وبدأ بإن الشرطية، وهي أم الباب.
وتجزم المضارع لفظا، والماضي محلا، وتقلبه إلى الاستقبال، عكس لم نحو: {إِنْ يَشَأْ يَرْحَمْكُمْ} (1) ، ونحو: إن قام زيد قمت (2) ، وثنى بما الشرطية، نحو: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} (3) .
(1) فمن اسم شرط جازم نحو: {مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ} (4) ، ومهما اسم شرط جازم، كما في قوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آَيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} (5) .
(2) إذ ما حرف شرط جازم، كقول الشاعر:
__________
(1) فإن اسم شرط جازم يجزم فعلين، الأول فعل الشرط، والثاني: جوابه وجزاؤه، ويشأ: فعل مضارع مجزوم على أنه فعل الشرط، ويرحم فعل مضارع مجزوم على أنه جواب الشرط وجزاؤه، والكاف ضمير مبني على الضم محله نصب، والميم علامة الجمع.
(2) فإن حرف شرط جازم يجزم فعلين، الأول فعل الشرط والثاني جوابه وجزاؤه، وقام: فعل ماض مبني على الفتح محله جزم على أنه فعل الشر، وزيد فاعل مرفوع، وقمت: فعل وفاعل، والجملة محلها جزم على أنها جواب الشرط وجزاؤه.
(3) فما اسم شرط جازم، وتفعلوا: فعل مضارع مجزوم على أنه فعل الشرط، وعلامة جزمه حذف النون والواو فاعل، ومن خير: جار ومجرور، ويعلم فعل مضارع مجزوم على أنه جواب الشرط وجزاؤه والهاء: ضمير مبني على الضم محله نصب، والاسم الشريف فاعل مرفوع.
(4) فمن: اسم شرط جازم، ويعمل: فعل مضارع مجزوم على أنه فعل الشرط، وسوءا مفعول به منصوب، ويجز: فعل مضارع مجزوم على أنه جواب الشرط وجزاؤه، وعلامة جزمه حذف الألف، والفتحة قبلها دليل عليها، وبه: جار ومجرور والهاء: ضمير مبني على الكسر محله جر.
(5) وقالوا فعل وفاعل، حد الفعل قال، والواو: ضمير مبني على السكون، محله رفع على الفاعلية، ومهما: اسم شرط جازم يجزم فعلين، الأول فعل الشرط والثاني جوابه وجزاؤه، وتأت
فعل مضارع مجزوم على أنه فعل الشرط، وعلامة جزمه حذف الياء والكسرة قبلها#

(1/55)

وأي ومتى (1) ، وأيان (2) ،
ــــــــــــــــــــــــــــــ
وإنك إذ ما تأت ما أنت آمر به تلف من إياه تأمر آتيا (1)
(1) فأي: اسم شرط جازم، نحو قوله: {أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} (2) ، ومتى اسم شرط جازم، نحو قوله: متى أضع العمامة تعرفوني (3) .
(2) فأيان، بفتح الهمزة اسم شرط جازم، نحو قوله: أيان ما تعدل به الريح
__________
(1) دليل عليها ونا ضمير مبني على السكون، محله نصب على المفعولية، وبه جار ومجرور، ومن آية: جار ومجرور، ولتسحر: اللام لام كي، وتسحر: فعل مضارع، منصوب بأن مضمرة جوازا بعد لام كي، ونا: ضمير مبني على السكون محله نصب على المفعولية، وبها: جار ومجرور، والفاء رابطة، وما نافية، ونحن: ضمير مبني على الضم، محله رفع اسم ما، ولك: جار ومجرور، وبمؤمنين: جار ومجرور، وعلامة جره الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الكسرة لأنه صفة لجمع المذكر السالم، وجملة ما نحن لك بمؤمنين، في محل جزم على أنه جواب الشرط وجزاؤه.
() إن: حرف توكيد ونصب، والكاف: في محل نصب اسم إن، وإذ ما حرف شرط جازم، وتأت فعل مضارع مجزوم على أنه فعل الشرط وعلامة جزمه حذف الياء والكسرة قبلها دليل عليها، وما اسم موصول محله نصب، وأن: ضمير منفصل محله رفع على الابتداء، والتاء حرف خطاب، وآمر: خبر المبتدأ، وبه: جار ومجرور، وتلف: فعل مضارع مجزوم على أنه جواب الشرط وجزاؤه، ومن اسم موصول محله نصب، وإيا ضمير مبني على السكون، محله نصب مفعول مقدم، والهاء حرف دال على الغيبة، وتأمر: فعل مضارع مرفوع، وآتيا: مفعول ثان لتلف.
(2) فأيا اسم شرط جازم، وما: صلة، وتدعو: فعل مضارع مجزوم على أنه فعل الشرط، وعلامة جزمه حذف النون والواو فاعل، والفاء رابطة وله: جار ومجرور، والأسماء: مبتدأ، والحسنى: نعت، وعلامة رفعه ضمة مقدرة على الألف، والجملة في محل جزم جواب الشرط وجزاؤه.
(3) متى: اسم شرط جازم، وأضع: فعل مضارع مجزوم على أنه فعل الشرط وعلامة جزمه السكون، وحرك بالكسر لالتقاء الساكنين، والعمامة: مفعول، وتعرفوني: فعل مضارع مجزوم على أنه جواب الشرط وجزاؤه، وعلامة جزمه حذف النون، والواو: فاعل، والنون: للوقاية، والياء: ضمير مبني على السكون، محله نصب على المفعولية.

(1/56)

وأين، وأنى (1) ، وحينما، وكيفما (2) ، وذاً في الشعر خاصةً (3) .
ــــــــــــــــــــــــــــــ
تنزل (1) .
(1) وأين: اسم شرط جازم، نحو: {أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ} (2) ، وأنى بفتح الهمزة والنون المشددة، نحو قوله:
فأصبحت أنى تأتها تستجر بها ... تجد حطبا جزلا ونارا تأججا (3)

(2) فحيثما اسم شرط، نحو قوله: حيثما تستقم يقدر لك الله نجاحا في غابر الأزمان (4) ، وكيفما: اسم شرط نحو: كيفما تجلس أجلس (5) ، والجزم بها مذهب كوفي، ممنوع عند البصريين، وقال بعض الشراح: لم أجد لها بعد الفحص من كلام العرب شاهدا.
(3) إذا زيادة على الثمانية عشرة، ولا تجزم إلا في الشعر، قال الشاعر:
وإذا تصبك خصاصة فتحمل (6)
__________
(1) أيان: اسم شرط جازم، وما صلة، وتعدل: فعل مضارع مجزوم على أنه فعل الشرط، وبه: جار ومجرور، والريح: فاعل مرفوع، وتنزل فعل مضارع، مجزوم على أنه جواب الشرط وجزاؤه، وحرك بالكسر للروي.
(2) أين اسم شرط جازم، وما صلة، وتكونوا: فعل مضارع مجزوم على أنه فعل الشرط وعلامة جزمه حذف النون، والواو فاعل، ويدرك فعل مضارع، مجزوم على أنه جواب الشرط وجزاؤه، والكاف ضمير مفعول والموت: فاعل.
(3) أنى: اسم شرط جازم، وتأت: فعل مضارع مجزوم على أنه فعل الشرط، والهاء ضمير محله نصب، وتستجر بل من تأت، وتجد مجزوم على أنه جواب الشرط، وحطبا: مفعول، وجزلا: نعت لحطب، ونارا: معطوف على حطب، وتأججا: فعل وفاعل، تأجج: فعل ماض والألف فاعل.
(4) فحيثما: اسم شرط جازم، وتستقم فعل مضارع مجزوم على أنه فعل شرط، ويقدر: مجزوم على أنه جوابه، ولك: جار ومجرور، والاسم الشريف فاعل مرفوع، ونجاحا: مفعول، وفي غابر: جار ومجرور، والأزمان: مضاف إليه.
(5) كيفما: اسم شرط جازم وتجلس: مجزوم على أنه فعل الشرط، وأجلس مجزوم على أنه جوابه.
(6) إذا اسم شرط جازم وتصب: مجزوم على أنه فعل الشرط والكاف ضمير محله نصب،

(1/57)

بَابُ: مَرْفُوعَاتِ اْلأَسْمَاءِ (1)

المرفوعات سبعة (2) ، وهي: الفاعل (3) ، والمفعول الذي
لم يسم فاعله (4) ، والمبتدأ، وخبره (5) ،
ــــــــــــــــــــــــــــــ
(1) من إضافة الصفة للموصف، أي: الأسماء المرفوعة، بدأ بها لأنها العمد في الكلام، وثنى بالمنصوبات لأنها الفضلة غالبا وثلث بالمجرورات لأنها منصوبة المحل، والمنصوب محلا دون المنصوب لفظا.
(2) أي: المرفوعات من الأسماء: سبعة بالاستقراء.
(3) نحو: قد قام زيد (1) قدمه: لأن عامله لفظي، وقدم بعضهم الابتداء، نظرا إلى أنه أصل المرفوعات.
(4) أي: لم يذكر فاعله الاصطلاحي، ثنى به لأنه ينوب عن الفاعل، نحو: ضرب زيد (2) ، فإن أصل الكلام: ضرب عمرو زيدا، فحذف عمرو، لغرض، ثم أقيم المفعول مقامه، في كونه عمدة مرفوعا.
(5) هذان: هما الثالث، والرابع، من مرفوعات الأسماء، نحو: زيد
__________
(1) وخصاصة فاعل، والفاء رابطة، وتحمل مجزوم على أنه جواب الشرط، وحرك بالكسر للروي.
() فقام فعل ماض، وزيد فاعل مرفوع.
(2) فضرب فعل ماض، مبني للمجهول، زيد نائب فاعل مرفوع.

(1/58)

واسم كان وأخواتها (1) ، وخبر إن وأخواتها (2) ،
والتابع للمرفوع (3) ، وهو أربعة أشياء: النعت، والعطف، والتوكيد، والبدل (4) .
ــــــــــــــــــــــــــــــ
قائم (1) .
(1) أي: نظائرها في رفع المبتدأ، ونصب الخبر، نحو: كان زيد قائما (2) .
(2) أي: نظائرها في رفع الخبر، نحو: إن زيدا قائم (3) .
(3) وهو: تمام المرفوعات السبعة.
(4) قدم النعت، لأن النعت والمنعوت، كالشيء الواحد، نحو: جاء زيد الكاتب (4) ، ثم ثنى بالعطف، وهو نوعان، فذكر عطف النسق، نحو: جاء زيد وعمرو (5) ، وثلث بالتوكيد، نحو: جاء زيد نفسه (6) ، وربع بالبدل، نحو: جاء زيد أخوك (7) ، ذكرها مجملة وسيأتي تفصيلها
__________
(1) فزيد: مبتدأ مرفوع بالابتداء، وعلامة رفعه ضمة ظاهرة في آخره، وقائم خبر المبتدأ مرفوع.
(2) فكان فعل ماض ناقص، يرفع الاسم وينصب الخبر، وزيد اسم كان مرفوع، وقائما خبرها منصوب.
(3) فإن: حرف توكيد ونصب، تنصب الاسم وترفع الخبر، وزيدا اسمها منصوب، وقائم خبرها مرفوع.
(4) فجاء فعل ماض، وزيد فاعل مرفوع، والكاتب نعت لزيد، والنعت يتبع المنعوت في إعرابه فتبعه في الرفع.
(5) فجاء: فعل ماض، وزيد فاعل، والواو: حرف عطف، وعمرو معطوف على زيد والمعطوف على المرفوع مرفوع.
(6) فجاء فعل ماض، وزيد فاعل، ونفسه توكيد لزيد، والتوكيد تابع للمؤكد في إعرابه فتبعه في الرفع، والهاء ضمير مضاف إليه.
(7) فجاء فعل ماض، وزيد فاعل، وأخو بدل من زيد، والبدل يتبع المبدل في إعرابه فتبعه في الرفع، وعلامة رفعه الواو نيابة عن الضمة، لأنه من الأسماء الخمسة، والكاف ضمير مضاف إليه.

(1/59)

بَابُ: الْفَاعِلِِ (1)

الفاعل، هو: الاسم المرفوع (2) المذكور قبله
ــــــــــــــــــــــــــــــ
على هذا الترتيب بابا بابا، صنع ذلك تسهيلا للمستفيد، وذلك: لأنه إذا عرفهن جملة، بقي متشوقا إلى معرفة معانيهن، وأهمل عطف البيان ولعله استغناء عنه بالبدل، لأن القاعدة: أن ما صح جعله عطف بيان، صح جعله بدلا، وبالعكس إلا في مسائل معروفة (1) .
(1) الفاعل في اللغة: من أوجد الفعل، لما ذكر المرفوعات السبعة مجملة شرع يفصلها، وبدأ بالفاعل: لأنه الذي يبدأ به أولا، ولأنه الأصل في المرفوعات عند الجمهور.
(2) أي: الفاعل في الاصطلاح، ما رسمه ببعض خواصه، تقريبا للمبتدئ فقال: هو الاسم أي: الصريح كقال الله، أو المؤول كـ {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ} (2) ، ومثل الاسم:
__________
(1) يتعين فيها كون التابع عطف بيان لامتناع الاستغناء عنه، نحو: هند قام زيد أخوها، ولامتناع حلوله محل الأول، نحو: أنا ابن التارك البكري بشر، فأخو، وبشر، ونحوهما: لا يكون بدلا.
(2) فالألف للاستفهام، ولم حرف نفي وجزم وقلب، ويكف: فعل مضارع مجزوم بلم، وعلامة جزمه، حذف الياء والكسرة قبلها دليل عليها، والهاء ضمير مبني على الكسر محله نصب، وأن: حرف توكيد ونصب، ونا: ضمير مبني على السكون، محله نصب اسم أن، وأنزلنا: فعل وفاعل، وعليك: جار ومجرور، والكتاب: مفعول به منصوب.

(1/60)

فعله (1) ، وهو على قسمين: ظاهر، ومضمر (2) .
ــــــــــــــــــــــــــــــ
الجملة، إذا أريد لفظها كقوله: صدر عني الله حسبي (1) ، والمسمى بها نحو: تأبط شرا (2) .
وخرج بالاسم: الحرف والفعل، وقوله: المرفوع أي: حكمه الرفع بفعله، لفظا كجاء زيد، أو تقديرا كجاء الفتى، والقاضي، وغلامي (3) .
(1) على كل حال نحو: قام زيد، أو ما يعمل عمل فعله، كأقائم الزيدان (4) ، ومنه: {لَاهِيَةً قُلُوبُهُمْ} (5) ، وخرج بذلك المبتدأ، فإنه لم يذكر قبله عامل لفظي.
(2) يعني: أن الاسم الواقع فاعلا، ينقسم إلى قسمين: ظاهر، وهو: ما دل على مسماه بلا قيد، ومضمر، وهو: ما دل على مسماه بقيد تكلم، ونحوه.
__________
(1) فصدر: فعل ماض، وعني: جار ومجرور، والياء ضمير مبني على السكون محله جر، والله: مبتدأ مرفوع، وحسبي: خبر المبتدأ مرفوع، وعلامة رفعه ضمة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل بحركة المناسبة وحسب: مضاف وياء المتكلم مضاف إليه.
(2) فتأبط: فعل ماض، وشرا: مفعول به منصوب.
(3) فجاء: فعل ماض، والفتى: فاعل مرفوع، وعلامة رفعه ضمة مقدرة على الألف، منع من ظهورها التعذر؛ لأنه اسم مقصور، والقاضي علامة رفعه ضمة مقدرة على الياء، منع من ظهورها الثقل لأنه اسم منقوص، وغلامي: علامة رفعه ضمة مقدرة على ما قبل ياء المتكلم.
(4) فالألف للاستفهام، وقائم: مبتدأ، والزيدان: فاعل مرفوع، وعلامة رفعه الألف نيابة عن الضمة لأنه مثنى، والنون عوض عن الحركة والتنوين في الاسم المفرد.
(5) فلاهية: حال منصوب على الحال، وقلوب فاعل مرفوع، والهاء مضاف إليه.

(1/61)

فالظاهر نحو قولك: قام زيد، ويقوم زيد (1) ، قام الزيدان، ويقوم الزيدان (2) ، وقام الزيدون، ويقوم الزيدون (3) ، وقام الرجال، ويقوم الرجال (4) ، وقامت هند، وتقوم هند (5) ، وقامت الهندان، وتقوم الهندان (6) ، وقامت الهندات، وتقوم الهندات (7) ، وتقوم الهنود (8) ، وقام أخوك، ويقوم أخوك (9) ،
ــــــــــــــــــــــــــــــ
(1) أي: فالظاهر يرفعه الماضي، والمضارع إذا أسند إلى غائب وكذا ما يعمل عمل فعلهما، ولا يرفعه الأمر.
وهو على عشرة أقسام، فالمفرد المذكر مع الماضي، نحو قولك: قام زيد، والمفرد المذكر مع المضارع نحو: يقوم زيد، فقام فعل ماض، وزيد فاعل، ويقوم فعل مضارع، وزيد فاعل.
(2) لمثنى مذكر (1) .
(3) لجمع المذكر السالم (2) .
(4) لجمع التكسير.
(5) للمفرد المؤنث.
(6) لمثنى المؤنث.
(7) لجمع المؤنث السالم.
(8) لجمع المؤنث المكسر.
(9) للمفرد من الأسماء الخمسة، المضاف إلى غير ياء المتكلم (3) .
__________
(1) فقام فعل ماض، ويقوم فعل مضارع، والزيدان فاعل مرفوع، وعلامة رفعه الألف نيابة عن الضمة لأنه مثنى.
(2) فالزيدون: فاعل مرفوع وعلامة رفعه الواو نيابة عن الضمة، لأنه جمع مذكر سالم، والنون عوض عن الحركة والتنوين في الاسم المفرد.
(3) وأخو فاعل مرفوع، وعلامة رفعه الواو نيابة عن الضمة لأنه من الأسماء الخمسة والكاف ضمير مضاف إليه.

(1/62)

وقام غلامي، ويقوم غلامي (1) ، وما أشبه ذلك (2) .
والمضمر اثنا عشر (3) ، نحو قولك: "ضربت، وضربنا (4) ، وضربتَ، وضربتِ (5) ، وضربتُما، وضربتُم، وضربتن (6) ،
ــــــــــــــــــــــــــــــ
(1) للفاعل المضاف إلى ياء المتكلم (1) ، فالفاعل في هذه الأمثلة، ونحوها: اسم ظاهر.
(2) أي: أشبه أمثلة الظاهر هذه التي مثل له بها، وهي: عشرة مع الماضي، وعشرة مع المضارع، والفاعل: معرفة، أو نكرة فجملته: أربعون مثالا وكلها أسماء ظاهرة.
(3) وهي: ما كني به عن الظاهر اختصارا وهو قسمان: متصل بعامله، ومنفصل منه، والمتصل هو: الذي لا يبدأ به، ولا يلي إلا في الاختيار، ويرفعه الماضي والمضارع والأمر، وذلك نحو ما ذكره.
(4) ضربت للمتكلم وحده، والضمير محله رفع على الفاعلية، وضربنا للمتكلم ومعه غيره، أو المعظم نفسه.
(5) ضربت بفتح التاء، للمخاطب المذكر، وضربت بكسر التاء للمخاطبة.
(6) ضربتما لمؤنث المخاطب مطلقا، وضربتم لجمع
الذكور المخاطبين، وضربتن لجمع الإناث المخاطبات، والتاء في
الجميع هي الفاعل (2) ، وهذه أمثلة الحاضر وما بقي الغائب
__________
(1) وإعرابه: غلامي: فاعل مرفوع، وعلامة رفعه ضمة مقدرة على ما قبل ياء المتكلم، منع من ظهورها اشتغال المحل بحركة المناسبة والياء ضمير مضاف إليه.
(2) والميم والألف في ضربتما: حرفان دالان على التثنية، والميم في ضربتم علامة الجمع والنون في ضربتن علامة جمع النسوة.

(1/63)

وضربَ، وضربت (1) ، وضربا، وضربوا، وضربنَ (2) .
ــــــــــــــــــــــــــــــ
(1) ضرب للغائب المفرد، وضربت للغائبة المفردة (1) .
(2) ضربا للمثنى المذكر، وضربتا للمثنى المؤنث الغائب، وضربوا لجماعة الذكور الغائبين، وضربن لجماعة الإناث الغائبات (2) هذا حكم الفاعل المضمر المتصل وهو: ما لا يبدأ به، ولا يقع «بعد» إلا في حالة الاختيار كما تقدم.
وأما الفاعل المضمر المنفصل، فهو: ما يقع بعد إلا أو ما في معناها، نحو قولك: ما ضرب إلا أنا (3) ، وإلا أنتَ، وإلا أنتِ، وإلا أنتما، وإلا أنتم، وإلا أنتن، وإلا هو، وإلا هي، وإلا هما، وإلا هم، وإلا هن، فهذه الضمائر الواقعة بعد إلا، كل منها في محل رفع على الفاعلية، وتقول: إنما ضرب أنا، وإنما ضرب نحن، وكذلك البواقي مع الماضي (4) ، وتقول في المضارع مع الاتصال: أضرب أنا، ونضرب نحن، إلى آخرها (5) ، وفي الانفصال: ما يضرب إلا أنا،
__________
(1) والفاعل في ضرب: هو، وفي ضربت: هي، والتاء علامة التأنيث.
(2) والألف في ضربا، وضربتا فاعل، والواو في ضربوا فاعل، والنون في ضربن، مبني على الفتح محله رفع على الفاعلية.
(3) فما نافية، وضرب فعل ماض، وإلا أداة حصر، وأنا ضمير منفصل مبني على السكون، محله رفع على الفاعلية.
(4) وإنما ضرب أنتَ، وإنما ضرب أنتِ، وإنما ضرب أنتما، وإنما ضرب أنتم، وإنما ضرب أنتن، وإنما ضرب هو، وإنما ضربت هي، وإنما ضرب هما، وإنما ضرب هم، وإنما ضرب هنَّ، وهذه الضمائر محلها رفع على الفاعلية.
(5) وهي: تضرب أنتَ، وتضربي أنتِ، وتضربا أنتما، وتضربوا أنتم، وتضربن أنتن، ويضرب هو، وتضرب هي، ويضربا هما، ويضربوا هم، ويضربن هن، وهذه الضمائر أيضًا: محلها رفع على الفاعلية.

(1/64)

بَابُ: الْمَفْعُولِ الَّذِي لَمْ يُسَمَّ فَاعِلُهُ (1)

وهو: الاسم، المرفوع (2) ، الذي لم يذكر معه فاعله (3) .
ــــــــــــــــــــــــــــــ
= وإنما يضرب أنا، إلى آخرها (1) ، ومع الأمر ولا يكون إلا متصلا اضربا، اضربوا، اضربي، اضربن (2) ، وما أشبه ذلك.
وينقسم أيضا: إلى مستتر وبارز، والبارز هو: ما يوجد له صورة في اللفظ، والمستتر هو: ما ليس له صورة في اللفظ، وينقسم إلى ما هو جائز الاستتار، وما هو واجبه، والمستتر وجوبا: ما لا يحل الظاهر محله، والمستتر جوازا: ما يحل الظاهر محله.
(1) أي: الذي لم يذكر معه فاعل فعله، وعبارة المتأخرين: النائب عن الفاعل، وهي: أحسن وأعم.
(2) أي: النائب عن الفاعل، وهو: الاسم الصريح كضرب زيد، أو المؤول كأحب أن تقرأ، وقوله: المرفوع، أي: حكمه الرفع، إما لفظا كضرب زيد، أو تقديرا كضرب الفتى، أو محلا كضرب هذا، والفتى، وذا: كل منها نائب فاعل.
(3) أي: الذي حذف فاعله، وأقيم مفعوله مقامه، في رفعه وعمديته،
__________
(1) والضمير فيها مبني على السكون، محله رفع على الفاعلية.
(2) مبني على ما يجزم به مضارعه، وهو حذف النون، والألف في اضربا فاعل، والواو في اضربوا فاعل، والياء في اضربي فاعل، والنون في اضربن مبني على الفتح محله رفعه على الفاعلية.

(1/65)

فإن كان الفعل ماضياً ضُم أوله، وكسر ما قبل آخره (1) ، وإن كان مضارعاً ضم أوله وفتح ما قبل آخره (2) .
وهو على قسمين: ظاهر، ومضمر (3) ، فالظاهر نحو قولك "ضُرب زيد"، "يُضرب زيد (4) "، "أُكرم عمرو"، "يُكرم.
ــــــــــــــــــــــــــــــ
ووجوب تأخيره عن الفعل، وتأنيث الفعل لتأنيثه، نحو قولك: ضرب زيد، والأصل: ضرب عمرو زيدا، فحذف عمرو، لغرض، وبقي الفعل محتاجا إلى ما يسند إليه، فأقيم المفعول به مقام الفاعل، في الإسناد إليه، فصار مرفوعا بعد أن كان منصوبا، فالتبس بالفاعل صورة، فاحتيج إلى تمييز أحدهما عن الآخر، فأبقي الفعل مع الفاعل على أصله، وغير مع نائبه في الماضي والمضارع.
(1) أي: إذا أردت تمييز المبني للمفعول من المبني للفاعل فإن كان الفعل ماضيا ضم أوله، وكسر ما قبل آخره، إن لم يكن مكسورا تحقيقًا، كضرب أو تقديرا كقيل، وبيع، وشد.
(2) إن لم يكن مفتوحا تحقيقًا، كيضرب، أو تقديرا نحو: يقال، ويباع ويشد.
(3) أي: النائب عن الفاعل، قسمان: ظاهر، وأقسامه كثيرة تبلغ أربعين صورة، كما تقدم في الفاعل، ومضمر وهو: ما دل على غيبة، أو حضور كما مثل.
(4) أي: فنائب الفاعل الظاهر المسند إليه الماضي، نحو قولك: ضرب زيد، فضرب فعل ماض مبني للمجهول، وزيد نائب فاعل مرفوع، والظاهر المسند إليه المضارع، نحو قولك: يضرب زيد فيضرب فعل مضارع مبني للمجهول وزيد نائب فاعل مرفوع.

(1/66)

عمرو (1) ". والمضمر اثنا عشر، نحو قولك "ضربتُ"، "ضُربنا (2) "، "وضُربت"، "وضربتِ (3) "، "وضربتما"، "وضربتم "، وضُربتُم، "ضُربتن (4) "، ضُرب"، "ضربت"، "وضُربا "، "ضُربوا"، "ضُربن (5) ".
ــــــــــــــــــــــــــــــ
(1) وإعرابها كما مر، وهكذا ما بقي من أقسام الظاهر، المتقدمة في باب الفاعل (1) .
(2) أي: ونائب الفاعل المضمر، وهو قسمان أيضا: متصل ومنفصل، والمتصل نحو قولك: ضربت، فضرب فعل ماض مبني للمجهول، والتاء ضمير المتكلم وحده متصل، مبني على الضم محله رفع نائب فاعل، وضربنا ضرب فعل ماض مبني للمجهول، ونا ضمير المتكلم، ومعه غيره، أو المعظم نفسه، مبني على السكون محله رفع نائب فاعل.
(3) ضربت للمخاطب المفرد، وضربت للمخاطبة المفردة.
(4) ضربتما للمثنى المخاطب مطلقا، وضربتم لجمع الذكور المخاطبين، وضربتن لجمع الإناث المخاطبات، فالفعل في الجميع مضموم الأول مكسور ما قبل الآخر، والتاء نائب فاعل، وهذا كله للحاضر.
(5) ضرب للغائب المفرد، وضرب للغائبة المفردة، وضربا
للمثنى المذكر، وأهمل ضربتا للمثنى المؤنث الغائب، وضربوا
لجماعة الذكور الغائبين، وضربن لجماعة الإناث الغائبات، هذا
كله في المتصل وتقول في المنفصل: ما ضرب إلا أنا وما ضرب إلا نحن
__________
(1) فتقول: ضرب الزيدان، ويضرب الزيدان، وأكرم العمران، ويكرم العمران، وضرب الزيدون، ويضرب الزيدون، وأكرم العمرون، ويكرم العمرون، وضرب الرجال ويضرب الرجال، وضربت هند، وتضرب هند، وضربت الهندات، وتضرب الهندات، وضربت الهنود، وتضرب الهنود، وضرب أخوك، ويضرب أخوك، وما أشبه ذلك.

(1/67)

بَابُ: الْمُبْتَدَأ وَالْخَبَرِ (1)

المبتدأ: هو الاسم المرفوع العاري عن العوامل
اللفظية (2) ، والخبر: هو الاسم المرفوع المسند
ــــــــــــــــــــــــــــــ
إلى آخرها، والفعل في الجميع: مضموم الأول مكسور ما قبل الآخر (1) ، وتجري في المضارع كالماضي (2) .
(1) الابتداء: الاهتمام بالشيء وجعله أولا لثان بحيث يكون الثاني خبرا عن الأول، وجمعهما في باب واحد، لأن الخبر ملازم للمبتدأ وإن كان المبتدأ لا يلزم الخبر، نحو: أقائم الزيدان، أقل رجل يقول ذلك، فالزيدان فاعل سد مسد الخبر، وجملة يقول ذلك في محل جر صفة
لرجل.
(2) أي: المبتدأ اصطلاحا، هو: الاسم الصريح كزيد قائم، أو المؤول كقوله تعالى: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} تقديره: صومكم خير لكم، وقوله المرفوع، أي: بالابتداء لفظا نحو: زيد قائم، أو
__________
(1) فضربت فعل ونائب فاعل، حد الفعل ضرب، والتاء ضمير مبني على
الضم، محله رفع نائب فاعل، وما ضرب إلا أنا ما نافية، وضرب فعل ماض مبني للمجهول، وإلا: أداة حصر، وأنا: ضمير منفصل مبني على السكون، محله رفع نائب فاعل.
(2) فتقول أضرب، ونضرب، وتضرب، ويضربان، ويضربون، ويضربن.

(1/68)

إليه (1) ، نحو قولك " زيد قائم (2) "، " الزيدان قائمان "، "الزيدون قائمون (3) ".
ــــــــــــــــــــــــــــــ
محلا نحو: موسى يخشى (1) ، ورفعه بالابتداء على الصحيح، قال ابن مالك:
ورفعوا مبتدأ بالابتدا ... كذاك رفع خبر بالمبتدا

وقيل: كل منهما رفع الخبر وقيل: إن الابتداء رافع لهما، وقيل: الابتداء رفع المبتدأ، وهما رفعا الخبر، وكونه المرفوع هو حكمه وكثيرا ما يذكر الحكم في الحد زيادة توضيح، وإلا فذكر الحكم في الحد فيه نظر، والعاري، أي: المجرد عن العوامل اللفظية غير الزائدة وما أشبهها، فإن عامله معنوي وقد يدخل عليه عامل زائد كبحسبك درهم، أو شبيه بالزائد مثل لعل.
(1) أي: والخبر الأصلي، هو: الاسم الصريح كقائم، أو مؤول، كحق زيد أن يقوم فأن وما دخلت عليه في تأويل مصدر خبر المبتدأ، وحكمه مرفوع بالمبتدأ، المسند إلى المبتدأ ثم تارة يكون المبتدأ والخبر: مفردين لمذكرين أو مثنيين، أو مجموعين جمع تصحيح، كما مثل.
(2) هذا شروع في أمثلة المبتدأ والخبر الظاهر وهي: عشرة، أحدها: نحو زيد قائم، فزيد مبتدأ مرفوع بالابتداء، وقائم خبر المبتدأ، وهذا مثال المبتدأ والخبر، المفردين لمذكر.
(3) وعلامة رفعهما: الألف في المثنى، والواو في الجمع نيابة عن الضمة، وتارة يكونان مجموعين جمع تكسير، كالزيود قيام، فهذه
__________
(1) فموسى مبتدأ مرفوع بالابتداء وعلامة رفعه ضمة مقدرة على الألف منع من ظهورها التعذر لأنه اسم مقصور، ويخشى: فعل مضارع مرفوع بضمة مقدرة على الألف، ومنع من ظهورها التعذر لأنه فعل مضارع معتل الآخر بالألف.

(1/69)

والمبتدأ قسمان: ظاهر ومضمر، فالظاهر ما تقدم ذكره (1) ، والمضمر اثنا عشر (2) ، وهي: أنا، ونحن (3) ، وأنتَ، وأنتِ (4) ، وأنتما، وأنتم، وأنتن (5) ، وهو، وهي، وهما، وهم، وهن (6) ، نحو قولك: " أنا قائم "، " نحن قائمون (7) " وما أشبه ذلك (8) .
ــــــــــــــــــــــــــــــ
أربعة للمذكر، أو مفردين لمؤنث كهند كقائمة، أو مثنيين لمؤنث كالهندان قائمتان، أو مجموعين لمؤنث جمع تصحيح، كالهندات قائمات، أو جمع تكسير كالهنود قيام، وهذه أربعة للمؤنث، وتمام العشرة المضاف إلى ياء المتكلم والمضاف إلى غير ياء المتكلم.
(1) من قوله: زيد قائم، والزيدان قائمان، والزيدون قائمون، وما أشبه ذلك.
(2) أي: والمبتدأ المضمر، اثنا عشر ضميرا منفصلا.
(3) أنا للمتكلم وحده، ونحن للمتكلم ومعه غيره، أو المعظم نفسه.
(4) أنتَ للمخاطب، وأنتِ للمخاطبة.
(5) أنتما للمثنى المخاطب مطلقا، وأنتم لجمع الذكور المخاطبين، وأنتن لجمع الإناث المخاطبات، هذه أمثلة الحاضر.
(6) هو للمفرد الغائب، وهي للمفردة الغائبة، وهما للمثنى الغائب مطلقا، وهم لجمع الذكور الغائبين، وهنَّ لجمع الإناث الغائبات، هذه ضمائر الرفع المنفصلة.
(7) فأنا ضمير منفصل، مبني على السكون محله رفع على الابتداء، وقائم خبره، ونحن ضمير مبني على الضم، محله رفع على الابتداء، وقائمون: خبره مرفوع، وعلامة رفعه الواو نيابة عن الضمة، لأنه صفة لجمع المذكر السالم.
(8) من، نحو: أنت قائم، وأنت قائمة، وأنتما قائمان، وأنتم قائمون،

(1/70)

والخبر قسمان: مفرد وغير مفرد (1) ، فالمفرد نحو قولك: "زيد قائم "، "والزيدان قائمان، والزيدون قائمون (2) ، وغير المفرد أربعة أشياء: الجار والمجرور، والظرف (3) ، والفعل مع فاعله، والمبتدأ مع خبره (4) ، نحو قولك: " زيد في الدار، وزيد عندك (5) ، وزيد قائم أبوه، وزيد جاريته ذاهبة (6) ".
ــــــــــــــــــــــــــــــ
وأنتن قائمات، وهو قائم، وهي قائمة، وهما قائمان، وهم قائمون، وهن قائمات، فالمبتدأ في هذه الأمثلة ضمير مبني محله رفع على الابتداء، والضمير في أنا وأنتَ وأنتِ إلى آخره هو: أن، فقط واللواحق لها حروف تدل على المراد.
(1) والمراد بالمفرد هنا: ما ليس بجملة ولا شبيها بالجملة، ولو كان مثنى أو مجموعا فإنه في هذا الباب يسمى مفردا كما مثل به.
(2) فالخبر في هذه الأمثلة مفرد، وإن كان مثنى أو مجموعا.
(3) أي: والخبر غير المفرد، وهو الجملة أو شبهها: أربعة أشياء، وضحها بقوله: الجار والمجرور، والظرف التامان، وهما شبه الجملة، وضابط التام هو: الذي تتم به الفائدة، من غير ملاحظة متعلقة.
(4) أي: الفعل مع فاعله الظاهر، أو المضمر والمبتدأ مع خبره المفرد، أو غير المفرد، وذان هما الجملة.
(5) فزيد مبتدأ، وفي الدار جار ومجرور، وعندك ظرف، خبران للمبتدأ، ومتعلقهما محذوف، تقديره: كائن أو استقر.
(6) فزيد مبتدأ وجملة الفعل والفاعل في موضع رفع خبر
عن زيد، وجاريته ذاهبة مبتدأ ثان وخبره، وجملتهما في موضع رفع
خبر المبتدأ الأول، واعلم أن الخبر إذا وقع جملة فلا بد له من رابط يربطه مع المبتدأ لئلا تكون الجملة أجنبية منه. فإما أن يكون الضمير، كما
في أبوه، والهاء في جاريته، وإما أن يكون اسم إشارة كـ {لِبَاسُ التَّقْوَى

(1/71)

بَابُ: الْعَوَامِلِ الدَّاخِلَةِ
عَلَى الْمُبْتَدَأِ وَالْخَبَرِ (1)

وهي ثلاثة أشياء: كان وأخواتها، وإن وأخواتها، وظننت وأخواتها (2) . فأما " كان " وأخواتها، فغنها ترفع الإسم، وتنصب الخبر (3) ،
ــــــــــــــــــــــــــــــ
ذَلِكَ خَيْرٌ} لأنه إشارة إلى اللباس، وقد يكون الرابط العموم، كزيد نعم الرجل، لأن المبتدأ فرد من أفراد الرجل، وقد يكون الرابط إعادة المبتدأ بلفظه كالحاقة ما الحاقة، وهذا إذا لم تكن الجملة عين المبتدأ في المعنى، فإن كانت كذلك فلا تحتاج إلى رابط كقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} وكنطقي: الله حسبي، فجملة الخبر في المثالين هو عين المبتدأ في المعنى.
(1) أي: باب بيان العوامل وتسمى النواسخ الداخلة على المبتدأ والخبر، لأنها تزيل حكم المبتدأ والخبر، وهذه المناسبة لذكرها عقبه.
(2) أي: والنواسخ ثلاثة أقسام: كان وأخواتها قدمها لأنها أفعال، ولاختصاصها بأحكام، وثنى بإن وأخواتها لأن خبرها باق على الأصل وثلث بظن لنصبها الجزئين جميعا.
(3) أي: ترفع المبتدأ تشبيها له بالفاعل، ويسمى اسما لها، وتنصب الخبر تشبيها له بالمفعول، ويسمى خبرا لها تسمية اصطلاحية للنحاة، ولم يسم المرفوع فاعلا، والمنصوب مفعولا، لأن هذه العوامل حال نقصانها تجردت عن الحدث الذي شأنه: أن يصدر من الفاعل على المفعول.

(1/72)

وهي: كان، وأمسى (1) ، وأصبح، وأضحى (2) ، وظل، وبات، وصار، وليس (3) ،
ــــــــــــــــــــــــــــــ
(1) أي: كان وأخواتها ثلاثة عشر فعلا على ما ذكر هنا، وإلا فهي أكثر.
وتنقسم إلى قسمين: قسم يعمل بلا شروط، وهي الثمانية الأول، فكان يعني الناقصة، وقدمها لأنها أم الباب، نحو: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} وكان الشيخ شابا (1) ، ولا تعمل تامة نحو: {وَإِنْ كَانَ ذُو عُسْرَةٍ} (2) ، وأمسى وتستعمل ناقصة، نحو: أمسى زيد غنيا (3) ، وتكون تامة كأمسى زيد (4) ، والفرق بين التام، والناقص أن التام: هو الذي يكتفي بمرفوعه، ولا يحتاج إلى منصوب، والناقص هو: الذي يحتاج إلى منصوب.
(2) نحو: أصبح البرد شديدا وأضحى الفقيه ورعا (5) ويكونان تامان (6) .
(3) ظل بالظاء المشالة نحو: ظل الشيخ جالسا، وبات زيد ساجدا،
__________
(1) فكان: فعل ماض ناقص، يرفع الاسم وينصب الخبر، والاسم الشريف اسمها مرفوع، وغفورا: خبرها منصوب، ورحيما: خبر ثان منصوب، وكان: فعل ماض، والشيخ: اسمها مرفوع، وشابا: خبرها منصوب.
(2) فإن نافية، وكان: فعل ماض، وذو: فاعل مرفوع وعلامة رفعه الواو نيابة عن الضمة لأنه من الأسماء الخمسة، وعسرة: مضاف إليه.
(3) فأمسى: فعل ماض من أخوات كان يرفع الاسم وينصب الخبر، وزيد: اسمها مرفوع، وغنيا: خبرها منصوب.
(4) أي: دخل في المساء وإعرابه، أمسى: فعل ماض، وزيد: فاعل مرفوع.
(5) فأصبح: فعل ماض من أخوات كان يرفع الاسم وينصب الخبر، والبرد: اسمها مرفوع، وشديدًا: خبرها منصوب، وأضحى: فعل ماض، والفقيه: اسمها مرفوع، وورعا: خبرها منصوب.
(6) كقوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} ، وكقولك: أضحى زيد، أي: دخل في الضحى.

(1/73)

وما زال، وما انفك، وما فتيء، وما برح، وما دام (1) ،
ــــــــــــــــــــــــــــــ
وصار العلم عزيزا (1) ، وتكون الثلاث تامة (2) ، وليس زيد قائما (3) ، وليس لنفي الحال عند الإطلاق ولا تستعمل تامة.
(1) هذا القسم الثاني وهو ما لا بد له من شرط، وينقسم إلى قسمين: قسم لا بد أن يتقدمه النفي، أو شبهه، وهو: الدعاء، وهو هذه الأربعة المقرونة بما النافية لفظا نحو: ما زال زيد عالما (4) ، وما انفك عمرو جالسا، وما فتئ بكر محسنا، وما برح محمد كريما، أو تقديرا نحو: {تَاللَّهِ تَفْتَأُ} (5) ، أي: لا تفتؤ.
وهذه الأربعة: ملازمة للنقص، فلا تستعمل تامة، ولا يقاس حذف نفي إلا بثلاثة شروط كون الفعل مضارعا، وكونه جواب قسم، وكون النافي لا، وقد جمعها بعضهم في بيت فقال:
ويحذف ناف مع شروط ثلاثة ... إذا كان لا قبل مضارع في قسم

أو شبه ما النافية، كالنهي، والدعاء نحو: لا تزال دائما لا يزال
الله محسنا (6) ، والقسم الثاني: ما دام لا بد أن يتقدمه ما المصدرية
الظرفية، نحو: {وَأَوْصَانِي بِالصَّلَاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا} (7) ، وإذا لم
__________
(1) فكل من ظل، وبات، وصار، فعل ماض من أخوات كان، يرفع الاسم وينصب الخبر.
(2) نحو: ظل زيد، وبات عمرو، وصار المطر.
(3) فليس: فعل ماض ناقص، يعمل عمل كان، وزيد اسمها مرفوع، وقائما خبرها منصوب.
(4) فما: نافية، وزال: فعل ماض ناقص، وزيد: اسمها مرفوع، وعالما: خبرها منصوب
(5) فالتاء حرف قسم وجر، والاسم الشريف مقسم به مجرور، وعلامة جره كسر الهاء تأدبا، وتفتؤ: فعل مضارع مرفوع بضمة ظاهرة.
(6) فلا نافية، وتزال: فعل مضارع مرفوع، ودائما: خبرها منصوب، ولا نافية، ويزال: فعل مضارع مرفوع والاسم الشريف اسمها مرفوع ومحسنا: خبرها منصوب.
(7) فأوصى فعل ماض، والنون للوقاية، والياء: ضمير مبني على السكون محله نصب، وبالصلاة: جار ومجرور، والزكاة: معطوف، وما: مصدرية ظرفية، ودام: فعل ماض، والتاء: اسم دام، وحيا: خبرها.

(1/74)

وما تصرف منها (1) ، نحو: كان، ويكون، وكن، وأصبح، ويصبح، وأصبح (2) ، تقول: " كان زيد قائماً (3) ، وليس عمر شاخصاً (4) " وما أشبه ذلك (5) .
ــــــــــــــــــــــــــــــ
تتقدمها ما المصدرية الظرفية: تكون تامة (1) .
(1) أي: والذي من كان وأخواتها يتصرف فيعمل عمل ماضيها من كونه يرفع الاسم، وينصب الخبر سواء كان مضارعا أو أمرا أو مصدرا، أو اسم فعل.
(2) فكان في الماضي، ويكون في المضارع، وكن في الأمر، وأصبح في الماضي، ويصبح في المضارع، وأصبح في الأمر، وكائن في الفاعل وكون في المصدر، ومكون، في اسم المفعول.
فكان وأخواتها في التصرف وعدمه: ثلاثة أقسام، ما لا يتصرف أصلا وهو ليس باتفاق، ودام على الأصح، وما تصرفه ناقص وهو زال التي مضارعها يزال، وما تصرفه تام وهو الباقي.
(3) فكان فعل ماض ناقص، يرفع الاسم وينصب الخبر، وزيد اسمها مرفوع، وقائما خبرها منصوب، وتقول في عمل المضارع: يكون زيد قائما، فيكون: فعل مضارع ناقص، وزيد: اسمها، وقائما: خبرها، وتقول في عمل الأمر: كن قائما، فكن: فعل أمر ناقص، واسمه مستتر وجوبا تقديره أنت، وقائما: خبره، وتعمل في أصبح، ويصبح، وأصبح على وزن ما قبله (2) .
(4) فليس: فعل ماض، وعمرو: اسمها، وشاخصا: خبرها، وتقول لا أكلمك ما دام زيد قائما، ودام: فعل ماض، وزيد، اسمها، وقائما: خبرها.
(5) أي: من أمثلة كان وأخواتها، كأمسى زيد مقيما، وأصبح البرد
__________
(1) والمنصوب بعدها يكون حلالا كقولك: دمت غنيا أو تقدمتها ما المصدرية غير الظرفية، نحو: لا أصحبك ما دمت قائما.
(2) الماضي، والمضارع والأمر، يرفع الاسم وينصب الخبر.

(1/75)

وأما " إن وأخواتها " فغنها تنصب الاسم وترفع الخبر (1) ، وهي: " إن، وأن (2) ، ولكن، وكأن (3) ، وليت، ولعل (4) ، تقول: غن زيداً قائمُُ (5) ، وليت عمراً شاخصُ (6) ، وما أشبه ذلك (7) ،
ــــــــــــــــــــــــــــــ
شديدا، وأضحى الفقيه ورعا، وبات زيد ساهرا.
(1) هذا هو: القسم الثاني من النواسخ التي تدخل على المبتدأ والخبر وتغير حكمه، وعملها عكس عمل كان وأخواتها وإن وأخواتها: ستة أحرف تنصب المبتدأ ويسمى اسمها وترفع الخبر ويسمى خبرها.
(2) إن بكسر الهمزة، وتشديد النون، وهي أم الباب، وأن بفتح الهمزة، وتشديد النون.
(3) بتشديد النون فيهما.
(4) ليت بفتح التاء، ولعل: بتشديد اللام الأخيرة.
(5) فإن حرف توكيد ونصب تنصب الاسم وترفع الخبر، وزيدا اسمها منصوب، وقائم خبرها مرفوع، وتقول: بلغني أن زيدا منطلق، وزيدا اسمها، ومنطلق خبرها، وأن بفتح الهمزة: لا بد أن يطلبها عامل، ولا يشترط في المكسورة وتقول: لكن عمرا جالس، وكأن زيدا أسد (1) .
(6) ولعل الحبيب قادم وإعرابها على ما تقدم (2)
(7) من أمثلة إن وأخواتها.
__________
(1) فلكن حرف استدراك ينصب الاسم ويرفع الخبر، وعمرا: اسمها منصوب، وجالس: خبرها مرفوع، وكأن: حرف تشبيه ينصب الاسم ويرفع الخبر، وزيدا اسمها منصوب وأسد خبرها مرفوع.
(2) فليت حرف تمن، ينصب الاسم ويرفع الخبر، وعمرا: اسمها منصوب، وشاخص: خبرها مرفوع، ولعل: حرف ترج، ينصب الاسم ويرفع الخبر، والحبيب: اسمها منصوب، وقادم: خبرها مرفوع.

(1/76)

ومعنى "إن، أن" التوكيد (1) ، "ولكن" للاستدراك (2) ، "وكأن" للتشبيه (3) ، "وليت" للتمني (4) ، "ولعل" للترجي والتوقع (5) .
وأما ظننت وأخواتها فإنها تنصب المبتدأ والخبر،
ــــــــــــــــــــــــــــــ
(1) أي: ومعنى إن المكسورة، وأن المفتوحة للتوكيد، أي: توكيد النسبة بين المبتدأ والخبر، والفرق بينهما: أن ما سد مسد المصدر، فهو بفتح الهمزة نحو: يعجبني أنك عالم (1) ، وإلا فبكسرها.
(2) وهو تعقيب الكلام برفع ما يتوهم ثبوته أو نفيه ينصب الاسم ويرفع الخبر.
(3) وهو الدلالة على مشاركة أمر لأمر، في معنى نحو: زيد كالأسد.
(4) وهو: طلب ما لا مطمع فيه، كقوله: ألا ليت الشباب يعود يوما، أو ما فيه عسر، كليت لي مالا فأتصدق منه (2) .
(5) الترجي: طلب الأمر المحبوب، نحو: لعل الله يرحمنا، والتوقع: الإشفاق نحو: لعل زيدا هالك (3) ، والفرق بين التمني والترجي: أن التمني طلب ما يمكن وقوعه، وما لا يمكن، والترجي هو: ما يمكن وقوعه، ولا تعمل إن وأخواتها إلا متأخر اسمها وخبرها عنها، ولا يتقدم خبرها عن اسمها إلا إذا كان ظرفا أو جارا ومجرورا، وذلك لضعفها عن العمل لأنها حروف بخلاف كان وأخواتها.
__________
(1) فيعجب: فعل مرفوع، والنون للوقاية، والياء ضمير مبني على السكون محله نصب على المفعولية، وأن حرف توكيد ونصب، والكاف ضمير مبني على الفتح محله نصب اسم أن، وعالم: خبرها مرفوع.
(2) ألا: أداة استفتاح، وليت: حرف تمن، والشباب: اسمها منصوب يعود فعل مضارع، مرفوع يوما: ظرف، وليت: حرف تمن، ولي: جار ومجرور، ومالا: اسم منصوب والفاء فاء السببية، وأتصدق: فعل مضارع منصوب بأن مضمرة وجوبا بعد فاء السببية، ومنه: جار ومجرور.
(3) فلعل: حرف ترج، وزيدا اسمها منصوب، وهالك: خبرها مرفوع.

(1/77)

على أنهما مفعولان لها (1) ، وهي: ظننت،
وحسبت (2) ، وخِلتُ، وزعمتُ (3) ، ورأيتُ، وعلمتُ (4) ،
ــــــــــــــــــــــــــــــ
(1) هذا هو القسم الثالث من النواسخ التي تدخل على المبتدأ والخبر وتغيره ما لم تلغ أو تعلق، وهو ظننت ونظائرها في العمل، وأربعة منها: تفيد ترجيح وقوع المفعول الثاني، وثلاثة: تفيد تحقق وقوعه واثنان: يفيدان التصيير والانتقال، والعاشر: يفيد حصول النسبة في السمع ويقال لها: أفعال الشك واليقين، وأفعال القلوب.
وكلها أفعال بالاتفاق ومتصرفة تعمل بلفظ المضارع، وبلفظ الماضي والأمر والمصدر واسم الفاعل تنصب المبتدأ ويسمى مفعولها الأول، وتنصب الخبر ويسمى مفعولها الثاني فتنصب الجزئين جميعا، حيث لا مانع، وهو أمران:
الإلغاء: وهو إبطال العمل لفظا ومحلا جوازا لضعف العامل بتوسطه نحو: زيد ظننت قائم، أو تأخره، نحو: زيد قائم ظننت، والإهمال أرجح، والثاني: التعليق وهو إبطال العمل لفظا لا محلا بسبب توسط ما له الصدارة بينها وبين معموليها كاللام نحو: علمت لزيد قائم، أو ما الاستفهامية وهذان الأمران لا يجريان في ظن، وجميع أخواتها، بل في بعضها.
(2) نحو: ظننت زيدا قائما، وحسبت بكرًا صديقا (1) .
(3) نحو: خلت الهلال لائحا، وزعمت زيدا صادقا.
(4) رأيت يعني: القلبية نحو: رأيت الله أكبر كل شيء (2) ، وعلمت الرسول صادقا.
__________
(1) فظننت: فعل وفاعل، وزيدا مفعول ظن الأول، وقائما مفعولها الثاني، وحسبت فعل وفاعل، وبكرا مفعول أول، وصديقا مفعول ثان.
(2) فرأيت: فعل وفاعل، والاسم الشريف مفعولها الأول، وأكبر: مفعولها الثاني وكل: مضاف إليه وشيء مضاف إلى كل.

(1/78)

ووجدتُ، واتخذتُ (1) ، وجعلتُ، وسمعتُ (2) ، تقولُ: ظننتُ زيداً مُنْطَلقًِا (3) ، وَخِلْتُ عَمْراً شَاخِصاً، وما أشبه ذلك (4) .
ــــــــــــــــــــــــــــــ
(1) نحو: وجدت العلم نافعا، واتخذت زيدا صديقا.
(2) جعلت العلم بضاعتي (1) وسمعت النبي يقول، وأما إذا دخل على ما يسمع فينصب مفعولا واحدا باتفاق، نحو: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ} (2) .
(3) فظننت فعل وفاعل، وزيدا مفعول أول، ومنطلقا مفعول ثان.
(4) فخلت فعل وفاعل، وأصل خلت خليت بكسر الياء وعمرا مفعول أول، وشاخصا مفعول ثان، وما أشبه ذلك من أمثلة ما يفيد الرجحان ومن أمثلة ما يفيد التحقيق ومن أمثلة ما يفيد التصيير بلا فرق، وهذا القسم من النواسخ: حقه أن يذكر في المنصوبات، ولكنه ذكره استطرادا لتتميم بقية النواسخ.
__________
(1) فجعلت: فعل وفاعل، والعلم: مفعول أول، وبضاعتي مفعول ثان، منصوب وعلامة نصبه فتحة مقدرة على ما قبل ياء المتكلم.
(2) فيوم: ظرف، ويسمعون: فعل مضارع مرفوع، وعلامة رفعه ثبوت النون والواو فاعل، والصيحة مفعول به منصوب.

(1/79)

بَابُ: النَّعْتِ (1)

النعت: تابع للمنعوت في رفعه ونصبه وخفضه (2) ،
ــــــــــــــــــــــــــــــ
(1) بمعنى المنعوت وهو الوصف، والصفة بمعنى واحد فالنعت لغة: وصف الشيء بما هو فيه واصطلاحا: إجراء الاسم على الاسم المنعوت في إعرابه والتابع من حيث هو وعرفه بعضهم: بأنه المشارك لما قبله في إعرابه الحاصل والمتجدد، غير خبر أو: أنه التابع المشتق والمؤول بالمشتق الموضح لمتبوعه في المعارف، المخصص له في النكرات.
وهو على قسمين: مفرد، وهو ثلاثة: مشتق كضارب، وشبهه، كذا، وذي، وأسماء النسب، كمكي، ومصدر: كرجل عدل، والقسم الثاني: الجملة وشبهها ويشترط للنعت بها ثلاثة: أن يكون نكرة إما لفظا وإما معنى كـ {اتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} (1) ، أو معنى لا لفظا وهو المعرف بأل، وشرطان في الجملة: أن تكون مشتملة على ضمير يربطها بالموصوف، ملفوظ به أو مقدر، وأن تكون خبرية.
(2) أي النعت تابع للمنعوت في رفعه إن كان مرفوعا ونصبه إن كان منصوبا وخفضه إن كان مخفوضا.
__________
(1) فاتقوا: فعل أمر، مبني على ما يجزم به مضارعه ويوما: مفعول، وترجعون: فعل مضارع مبني للمجهول، والواو نائب فاعل، وفيه: جار ومجرور، وإلى الله: جار ومجرور

(1/80)

وتعريفه وتنكيره (1) ؛ قام زيدُُ العاقلُ (2) ، ورأيتُ زيداً العاقل (3) ، ومررت بزيد العاقل (4) .
ــــــــــــــــــــــــــــــ
(1) أي: والنعت يتبع المنعوت في تعريفه إن كان المنعوت معرفة وتنكيره إن كان المنعوت نكرة، سواء كان النعت حقيقيا وهو ما رفع ضميرا مستترا أو سببا وهو ما رفع اسما ظاهرا ثم إن رفع النعت ضمير المنعوت المستتر تبعه أيضا في تذكيره وتأنيثه وإفراده وتثنيته وجمعه.
ويكمل له أربعة من عشرة، وهي: الرفع، والنصب، والجر، والإفراد، والتثنية، والجمع، والتذكير، والتأنيث، والتعريف، والتنكير، واحد من أوجه الإعراب الثلاثة وواحد من الإفراد والتثنية والجمع وواحد من التعريف والتنكير، وواحد من التذكير والتأنيث، وذلك مع عدم المانع أما إذا منع مانع كأفعل التفضيل، فإنه مفرد مذكر فلا يتبع، ويسمى النعت حينئذ حقيقيا وإن رفع سببي المنعوت الظاهر، تبعه في اثنين من خمسة، ويسمى النعت سببيا.
(2) أي: تقول في النعت الحقيقي المستكمل لأربعة من عشرة جاء زيد العاقل في الرفع (1) .
(3) يعني: في النصب (2) .
(4) يعني: في الجر، وتقول فيما إذا رفع سببي المنعوت الظاهر: جاء زيد القائم أبوه، ورأيت زيدا القائم أبوه ومررت بزيد القائم أبوه (3) .
__________
(1) وإعرابه: جاء فعل ماض، وزيد: فاعل مرفوع، والعاقل: نعت لزيد، والنعت يتبع المنعوت في إعرابه فتبعه في الرفع.
(2) فالعاقل: نعت لزيد، والنعت يتبع المنعوت في إعرابه فتبعه في النصب.
(3) فالقائم في الأمثلة الثلاثة: نعت لزيد، وأبو: فاعل مرفوع، وعلامة رفعه الواو نيابة عن الضمة، لأنه من الأسماء الخمسة، والهاء ضمير مضاف إليه.

(1/81)

والمعرفة خمسة أشياء (1) ، الاسم المضمر نحو:
أنا وأنت (2) ، والاسم العلم نحو: زيدٌ ومكةُ (3) ، والاسم
المبهمُ نحو: هذا وهذه وهؤلاء (4) ،
ــــــــــــــــــــــــــــــ
(1) والسادس: الموصول والمعرفة: ما وضع لشيء بعينه وقدم المصنف المعرفة على النكرة مع أن الأولى تقديم النكرة لأنها الأصل لاندراج كل معرفة تحتها لكنه قدم المعرفة لأنها أشرف من حيث دلالتها على معين.
وأعرف المعارف على الإطلاق: لفظ الجلالة، ثم ضمير المتكلم، ثم المخاطب ثم الغائب، ويليه: العلم، واسم الإشارة، الموصول، والمحلى بالألف واللام، ثم المضاف إلى واحد من هذه الخمسة.
(2) المضمر يقال له: الضمير وهو: ما دل على متكلم، أو مخاطب أو غائب، نحو: أنا ونحن للمتكلم، وأنتَ، وأنتِ، وأنتما، وأنتم، وأنتن، للمخاطب، وهو، وهي، وهما، وهم، وهن، للغائب
(3) أي: والثاني العلم وهو لغة: العلامة وينقسم إلى قسمين: علم شخص، وهو: ما علق على شيء بعينه، غير متناول ما أشبهه، كزيد وهند، ولغيره: كشذ قم، وهيلة، ولمكان كمكة، وعدن، والثاني: علم جنس، وهو: ما وضع للماهية، بقيد الاستحضار كأسامة.
(4) الاسم المبهم: يشمل اسم الإشارة كما مثل والموصول، واسم الإشارة أقسام فنحو: هذا، لحيوان وجماد، ورجل: لمفرد المذكر، وهذه: للمفردة المؤنثة، وهذان: لمثنى المذكر، وهاتان: لمثنى المؤنث، وهؤلاء: لجمع المذكر، والمؤنث، ومراتب المشار إليه: ثلاث هذا للقريب، وذاك للمتوسط، وذلك للبعيد.
والموصول أيضًا أقسام، الذي للمفرد المذكر، واللذان للمثنى المذكر، والذين لجمع المذكر، والتي لمفرد المؤنث، واللتان لمثنى المؤنث، واللاتي لجمع المؤنث، وكلها معارف.

(1/82)

والاسم الذي فيه الألف واللام نحو: الرجلُ والغلامُ (1) ، وما أضيف إلى واحدٍ من هذه الأربعة (2) .
والنكرةُ: كلُ اسم شائعٍ في جنسه (3) ، لا يختصُّ به واحدٌ دون آخر (4) ؛
ــــــــــــــــــــــــــــــ
(1) : فهما معرفتان بالألف واللام، لأن مجموعهما التعريف، ويعبر عنهما بأل، وهي نوعان: عهدية، وجنسية والعهدية: إما للعهد الذكري، نحو {فَعَصَى فِرْعَوْنُ الرَّسُولَ} ، أو الذهني، نحو: {إِذْ هُمَا فِي الْغَارِ} ، أو الحضوري، نحو: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} .
والجنسية: إما لاستغراق الأفراد نحو: {إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ} ، أو: لاستغراق الصفات، نحو: أنت الرجل علما، أو للحقيقة نحو: الرجل خير من المرأة.
(2) يعني المذكورة، المضمر، والعلم، والاسم المبهم، والذي فيه الألف واللام، وهذا هو الخامس، فتقول في المضاف إلى المضمر: غلامي، وإلى العلم: غلام زيد، وإلى المبهم: غلام هذا وإلى الذي فيه أل، غلام الرجل، ويكون ما أضيف إلى واحد منها معرفة، بثلاثة شروط: أن لا يكون المضاف متوغلا في الإبهام، كمثل، وغير، أو واقعا موقع نكرة، كجاء زيد وحده، وأن يكون إضافة معنوية، نحو: جاء ضارب زيد الآن، أو غدا.
(3) أي: والنكرة لا تحصر بالعد، بل بالحد، وحدها: كل اسم شائع، أي: عام في أفراد جنسه، الشامل له ولغيره.
(4) أي: لا يختص به واحد من أفراد جنسه دون آخر، نحو: رجل فإنه شائع في جنس الرجال، الصادق على كل حيوان، ذكر، ناطق، بالغ، من بني آدم.

(1/83)

وتقريبُهُ: كل ما صَلَحَ دخولُ الألِفِ واللامِ عليه (1) ، نحوُ ارجُلِ والفَرَسِ (2) .
ــــــــــــــــــــــــــــــ
(1) أي: وتسهيل حد النكرة على المبتدئ في هذا الفن أن تقول: كل ما صلح -بفتح اللام وضمها- دخول الألف واللام عليه، في فصيح الكلام فهو نكرة.
(2) يعني: قبل دخول الألف واللام عليهما، فتقول في رجل وفرس: الرجل والفرس، ولا فرق بين النكرة، واسم الجنس في اللفظ، وقيل: وفي المعنى، والتحقيق: الفرق بحسب الاعتبار.

* * *
* *
*

(1/84)

بَابُ: الْعَطْفِ (1)

وحروف العطف عشرة (2) ، وهي: الواو، والفاء، وثمَّ (3) ،
ــــــــــــــــــــــــــــــ
(1) هو لغة: الرجوع إلى الشيء بعد الانصراف عنه، واصطلاحا: هو التابع المتوسط بينه وبين متبوعه، أحد حروف العطف المذكورة ولم يذكر عطف البيان، وهو: التابع الموضح لمتبوعه، إن كان نكرة،
نحو: أقسم بالله أبو حفص عمر (1) ، والمخصص له نحو: {فِدْيَةٌ طَعَامُ مِسْكِينٍ} (2) .
(2) : هذا على القول: بأن أما عاطفة، والعاطفة إنما هي الواو، التي قبلها، وحروف العطف قسمان: ما يقتضي التشريك في اللفظ فقط، وهو: بل، ولا، ولكن، وما يقتضي التشريك في اللفظ والمعنى، أي: في الإعراب والحكم وهو السبعة الباقية.
(3) فالواو: لمطلق الجمع من غير ترتيب، نحو: جاء زيد وعمرو والفاء للترتيب والتعقيب باتصال نحو: جاء زيد فعمرو، وثم: بضم الثاء
__________
(1) فاقسم: فعل ماض، وبالله: جار ومجرور، الباء حرف قسم وجر، والاسم الشريف مقسم به مجرور، وأبو: فاعل مرفوع وعلامة رفعه الواو نيابة عن الضمة، لأنه من الأسماء الخمسة، وحفص مضاف إليه، وعمر معطوف على أبو، عطف بيان والمعطوف على المرفوع مرفوع.
(2) ففدية: مبتدأ مؤخر، مرفوع، وطعام: معطوف عطف بيان مرفوع، ومسكين: مضاف إليه.

(1/85)

وأو، وأم، وإمَّا (1) ،
ــــــــــــــــــــــــــــــ
للترتيب والتراخي، نحو: جاء زيد ثم عمرو (1) .
(1) فأو للتخيير نحو: انكح هندا أو أختها (2) ، أو الإباحة بعد الطلب، نحو جالس الحسن، أو ابن سيرين (3) ، والفرق بينهما: أن التخيير لا يجوز الجمع بينهما، بخلاف الإباحة، وأو: للإبهام، أو للشك، نحو: {وَإِنَّا أَوْ إِيَّاكُمْ} ، {لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ} (4) ، وأم: لطلب التعيين نحو: أعندك زيد، أم عمرو (5) ، وبعد همزة التسوية، ونحوها نحو: {أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ} (6) ، وأما المكسورة الهمزة المسبوقة بمثلها على القول بأنها عاطفة، والعاطفة إنما هي: الواو التي قبلها، مثل أو في معناها نحو: {فَإِمَّا مَنًّا بَعْدُ وَإِمَّا
__________
(1) فجاء فعل ماض، وزيد: فاعل مرفوع، وكل من الواو والفاء، وثم، حرف عطف، وعمرو: معطوف على زيد، والمعطوف على المرفوع مرفوع، وعلامة رفعه ضمة ظاهرة في آخره.
(2) فانكح فعل أمر مبني على السكون، وهندا: مفعول به منصوب، وأو: حرف عطف وأخت معطوف على هند، والهاء: ضمير مضاف إليه.
(3) فجالس: فعل أمر مبني على السكون، وحرك بالكسر لالتقاء الساكنين والحسن: مفعول به منصوب، وأو حرف عطف، وابن: معطوف على الحسن، وسيرين مضاف إليه مجرور بالمضاف وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف، والمانع له من الصرف علتان فرعيتان من علل تسع، وهما العلمية والعجمة.
(4) إن: حرف توكيد ونصب، ونا ضمير مبني على السكون محله نصب اسم إن، وأو حرف عطف، وإيا: ضمير مبني على السكون محله نصب عطف على نا، والكاف: حرف خطاب، ولبثنا: فعل وفاعل، ويوما: ظرف، وأو حرف عطف، وبعض: معطوف على يوما ويوم مضاف إليه.
(5) الألف للاستفهام وعند ظرف والكاف مضاف إليه وزيد مبتدأ مؤخر، وأم حرف عطف وعمرو معطوف على زيد مرفوع.
(6) الألف للاستفهام، وأنذر فعل ماض، والتاء فاعل والهاء مفعول، وأم: حرف عطف ولم: حرف نفي وجزم وقلب وتنذر مجزوم بلم، والهاء مفعول.

(1/86)

وبل، ولا، ولكن (1) ، وحتى في بعض المواضع (2) ، فإن عطفت بها على مرفوع رفعت، أو على منصوب
ــــــــــــــــــــــــــــــ
فِدَاءً} (1) للتخيير بعد الطلب وتكون للإباحة، وللتشكيك، وللشك.
(1) فبل: للإضراب، نحو: اضرب زيدا بل عمرا (2) ، وللعطف بها ثلاثة شروط: إفراد معطوفها، وأن تسبق بإيجاب، أو أمر، أو نهي لا استفهام، وأن لا تقترن بالواو.
ولا: للنفي نحو: اضرب زيدا لا عمرا (3) ، وللعطف بها أربعة شروط: إفراد معطوفها وأن تسبق بإيجاب أو أمر اتفاقا، أو ابتداء على الراجح، وأن لا يصدق أحد معطوفيها على الآخر، وأن لا تقترن بعاطف نحو: جاء زيد لا عمرو.
ولكن: بسكون النون للاستدراك ويعطف بها بثلاثة شروط: إفراد معطوفها، وأن تسبق بنفي أو نهي، وأن لا تقترن بالواو، نحو: لا تضرب زيدا لكن عمرا (4) .
(2) حتى: كالواو ومعناها: للتدريج والغاية، ولا تفيد الترتيب وشروط العطف بها أربعة: أن يكون المعطوف بها بعضا من المعطوف عليه، أو كبعضه، وأن يكون غاية في الشرف، أو عدمه، وأن يكون ظاهرا لا مضمرا، وأن يكون مفردا لا جملة وتكون عاطفة في بعض
__________
(1) الفاء فاء الفصيحة، وإما: حرف تخيير، ومنا: مفعول مطلق، وبعد: ظرف مبني على الضم محله نصب على الظرفية، والواو حرف عطف وإما: حرف تخيير، أو حرف عطف وفداء: معطوف.
(2) فاضرب: فعل أمر، وزيدا مفعول، وبل: حرف عطف، وعمرا: معطوف على زيد.
(3) فاضرب فعل أمر، وزيدا مفعول، ولا حرف عطف، وعمرا معطوف على زيد.
(4) فلا ناهية، وتضرب: مجزوم بلا الناهية، وزيدا مفعول، ولكن حرف عطف وعمرا معطوف على زيد.

(1/87)

نُصبت، أو على مخفوض خفضت، أو على مجزوم جزمت، تقُولُ: «قام زيد وعمرٌو، ورأيتُ زيداً وعمراً، ومررتُ بزيدٍ وعمرٍو، وزيدٌ لم يقُم ولم يقعُدْ» (1) .
ــــــــــــــــــــــــــــــ
المواضع، نحو: مات الناس حتى الأنبياء (1) ، وقد تكون ابتدائية أو جارة نحو: {هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} (2) .
(1) وقس سائر حروف العطف على هذا وفهم من إطلاقه: أنه يجوز عطف الظاهر على الظاهر، والمضمر على المضمر وعكسه وكذا النكرة والمعرفة والمفرد وغيرها.
وإذا عطف على الضمير المرفوع المتصل، وجب الفصل بينه وبين ما عطف عليه بشيء كالضمير المنفصل، نحو قوله تعالى: {لَقَدْ كُنْتُمْ أَنْتُمْ وَآَبَاؤُكُمْ} وكالمفعول به، ولا النافية، نحو: أكرمته وزيدًا، وقوله: {مَا أَشْرَكْنَا وَلَا آَبَاؤُنَا} (3) .
__________
(1) فمات فعل ماض، والناس فاعل وحتى حرف عطف والأنبياء معطوف على الناس مرفوع.
(2) فهي ضمير مبني على الفتح محله رفع على الابتداء وحتى: حرف غاية وجر ومطلع: مجرور بحتى والفجر: مضاف إليه.
(3) فاللام موطئة للقسم، وكان: فعل ماض، والتاء: ضمير محله رفع اسم كان، وأن: ضمير محله رفع والواو: حرف عطف، وآباء: معطوف على محل التاء، والكاف ضمير مضاف إليه، وزيدا: معطوف على محل الضمير، وما: نافية، وأشركنا: فعل وفاعل، والواو: حرف عطف، ولا نافية، وآباء: معطوف على محل نا مرفوع، ونا مضاف إليه.

(1/88)

بَابُ: التَّوْكِيدِ (1)

التوكيد: «تابعٌ للمُؤِكدِّ في رفعه ونصبه وخفضِه وتعريفه» (2) . ويكون بألفاظ معلومة، وهي: النفسُ، والعين،
ــــــــــــــــــــــــــــــ
(1) فيه: ثلاث لغات، أفصحها الواو، وهو لغة: التقوية، والتشديد، واصطلاحا: تعقيب المسند إليه، المعرف بالتابع المخصوص والمراد هنا: نفس التابع المخصوص وهو قسمان لفظي وهو: إعادة الأول بلفظه، نحو: جاء زيد زيد (1) ، أو بمرادفه نحو: وأنت بالخير حقيق قمن (2) ، والقسم الثاني: المعنوي، وهو: ما ذكره المصنف.
(2) التوكيد بمعنى: المؤكد تابع للمؤكد بفتح الكاف في رفعه إن كان مرفوعا نحو: جاء زيد نفسه (3) وتابع له في نصبه إن كان منصوبا نحو: رأيت زيدًا نفسه وتابع له في خفضه إن كان مخفوضا نحو: مررت بزيد نفسه (4) ، وتابع له في تعريفه إن كان معرفة ولم يقل:
__________
(1) فجاء فعل ماض، وزيد فاعل مرفوع، وزيد توكيد لزيد، والتوكيد تابع للمؤكد.
(2) فأن ضمير مبني على السكون محله رفع على الابتداء والتاء حرف خطاب وبالخير جار ومجرور وحقيق: خبر المبتدأ مرفوع، وقمن: توكيد لحقيق مرفوع.
(3) فجاء: فعل ماض، وزيد: فاعل مرفوع، ونفسه توكيد لزيد، والهاء ضمير مضاف إليه.
(4) فرأيت: فعل وفاعل، وزيدا: مفعول ونفس: توكيد لزيد ومررت: فعل وفاعل وبزيد: جار ومجرور ونفسه: توكيد لزيد والهاء مضاف إليه.

(1/89)

وكلُّ، وأجمعُ (1) ، وتوابعُ أجمعُ، وهي: أكتعُ، وأبتعُ، وأبصعُ (2) ، تقولُ: «قام زيدٌ نفسهُ، ورأيتٌ القومَ كُلَّهم، ومررت بالقوم أجمعينَ» (3) .
ــــــــــــــــــــــــــــــ
وتنكيره لأن ألفاظ التوكيد كلها معارف إلا إذا كانت محدودة، كصمت شهرا كله (1) .
(1) أي: ويكون التوكيد المعنوي بألفاظ معلومة والألفاظ المعلومة هي: النفس يعني الذات والعين المعبر بها عن الذات تقول: جاء زيد نفسه، أو عينه (2) ، وكل، وأجمع، للإحاطة والشمول، وأجمع في المذكر وجمعه: أجمعون، وفي المؤنث: جمعاء وأجمع وجمع.
(2) توابع أجمع: لا يؤكد بها إلا بعد التوكيد بأجمع وهي: أكتع في المذكر، وكتعاء في المؤنث، وكذا ما بعده، وأكتع مأخوذ من تكتع الجلد إذا اجتمع، وأبتع من البتع وهو طول العنق وأبصع من البصع، وهو العرق المجتمع.
(3) أي: تقول في إفراد النفس عن العين قام زيد نفسه وإفراد كل عن أجمع رأيت القوم كلهم (3) ، وإفراد أجمع عن توابعه، مررت بالقوم أجمعين (4) ، وتقول في اجتماع النفس والعين: جاء زيد نفسه عينه (5) ،
__________
(1) فصمت: فعل وفاعل، وشهرا مفعول، وكل توكيد لشهر، والهاء مضاف إليه.
(2) أي: أو جاء زيد عينه، وزيد فاعل مرفوع، وعينه توكيد لزيد، والتوكيد تابع للمؤكد في إعرابه فتبعه في الرفع، والهاء مضاف إليه.
(3) فرأيت: فعل وفاعل، والقوم: مفعول به، وكل: توكيد، والهاء: مضاف إليه.
(4) فمررت: فعل وفاعل، وبالقوم: جار ومجرور، وأجمعين توكيد للقوم، والتوكيد تابع للمؤكد في إعرابه فتبعه في الجر، وعلامة جره الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الكسرة لأنه جمع مذكر سالم.
(5) وزيد: فاعل مرفوع، ونفس: توكيد لزيد، وعين: توكيد ثان.

(1/90)

بَابُ: الْبَدَلِ (1)

إذا أُبدل اسمٌ من اسمٍ أو فعلٌ من فعلٍ تَبِعه في جميع إعرابِهِ (2) . وهو على أربعةِ أقسام: بدلُ الشيِء من الشيءِ (3) ، وبدلُ البعضِ من الكل (4) ،
ــــــــــــــــــــــــــــــ
وفي اجتماع كل وأجمع رأيت القوم كلهم أجمعين (1) ، وفي اجتماع أجمع وتوابعه: مررت بالقوم أجمعين، أكتعين، أبتعين، أبصعين (2) ، والأفصح: تقديم أبصع على أبتع.
(1) هو لغة: العوض عن الشيء، والمراد هنا المبدل واصطلاحا: التابع المقصود بالحكم، بلا واسطة بينه وبين متبوعه، فهو تابع للمبدل منه، في رفعه، ونصبه وخفضه وجزمه.
(2) من رفع، ونصب، وخفض، وجزم.
(3) أي: بدل شيء من شيء، مساو له في المعنى.
(4) وهو: أن يكون الثاني بعضا من الأول سواء كان مساويا لنصفه، أو أقل أو أكثر.
__________
(1) فكل: توكيد للقوم، والهاء مضاف إليه، وأجمعين: توكيد ثان.
(2) وأكتعين، وأبتعين، وأبصعين، توكيد للقوم، وعلامة الجر: الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الكسرة لأنها جمع مذكر سالم.

(1/91)

وبدل الاشتمالِ (1) ، وبدل الغلطِ (2) . تقول: «جاءزيدٌ أخوكَ (3) » ، «أكلتُ الرغيفَ ثُلُثَه (4) » ، «نفعني زيدٌ علمُهُ (5) » ، «ورأيتُ زيداً الفرسَ (6) » ، أردت أن تقول الفرَسَ (7) فَغَلِطت فأبدلت زيداً منه (8) .
ــــــــــــــــــــــــــــــ
(1) وهو: أن يشتمل المبدل منه على البدل اشتمالا بطريق الإجمال.
(2) من اللفظ الذي ذكر غلطا لا أنه الغلط.
(3) فأخو بدل من زيد بدل شيء من شيء (1) .
(4) أو نصفه، أو ثلثيه، فثلثه بدل من الرغيف، بدل بعض من كل (2) .
(5) فعلمه بدل من زيد بدل اشتمال (3) .
(6) فالفرس: بدل من زيد بدل غلط.
(7) صوابه: فأبدلت الفرس من زيد، فهذه أقسام البدل في الاسم.
وأما في الفعل فقال بعضهم: تجري فيها الأقسام الأربعة، مثال بدل شيء من شيء: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ} (4) ، وبدل البعض من الكل إن تصل تسجد لله يرحمك (5) ،
__________
(1) مرفوع وعلامة رفعه الواو نيابة عن الضمة، لأنه من الأسماء الخمسة، والكاف ضمير مضاف إليه.
(2) منصوب وعلامة نصبه فتحة ظاهرة في آخره، والهاء ضمير مضاف إليه.
(3) مرفوع وعلامة رفعه ضمة ظاهرة في آخره وعلم: مضاف، والهاء مضاف إليه.
(4) فمن: اسم شرط جازم ويفعل مجزوم على أنه فعل الشرط وذا: اسم إشارة مبني على السكون، محله نصب على المفعولية، واللام للبعد، والكاف حرف خطاب، ويلق: مجزوم على أنه جواب الشرط وجزاؤه، ويضاعف: بدل من يلق.
(5) فإن: حرف شرط جازم، وتصل: مجزوم على أنه فعل الشرط، وتسجد: بدل من تصل، ويرحم: جواب الشرط وجزاؤه، الكاف: ضمير مضاف إليه.

(1/92)

بَابُ: مَنْصُوبَاتِ الأْسْمَاءِ (1)

المنصوباتُ خمسة عشر (2) ، وهيَ: المفعولُ بِهِ،
ــــــــــــــــــــــــــــــ
وبدل الاشتمال:
أن علي الله أن تبايعا ... تؤخذ كرها أو تجيء طائعا (1)

وبدل الغلط: إن تأتنا تسألنا نعطك (2) .
واستدرك عليه: بدل الإضراب هو: أن يكون كل من الأول والثاني مقصودا في الابتداء، وبدل النسيان، وهو: أن يكون القصد الإخبار بالأول ثم تبين أن المقصود الثاني، وبدل الغلط: فيما يقع باللسان وبدل النسيان: فيما يقع بالجنان.
(1) : أي باب الأسماء المنصوبة، وتقدمت منصوبات الأفعال.
(2) ذكر منها أربعة عشر، على سبيل الإجمال والتعداد؛ لأنه أبلغ
__________
(1) أن: حرف توكيد ونصب، وعلي: جار ومجرور، والاسم الشريف منصوب بنزع الخافض تقديره ... والله، وأن حرف مصدري ونصب، وتبايعا: فعل مضارع منصوب بأن، وتؤخذ: فعل مضارع بدلا من تبايعا، والبدل يتبع المبدل في إعرابه، فتبعه في النصب، وكرها: حال، وأو حرف عطف، وتجيء: فعل مضارع معطوف على تؤخذ، وطائعا: حال منصوب على الحال.
(2) إن: حرف شرط، تأت: فعل مضارع مجزوم على أنه فعل الشرط، وتسأل: فعل مضارع، بدل، تأت، ونا: ضمير مبني على السكون محله نصب، ونعط: فعل مضارع مجزوم على أنه جواب الشرط، والكاف: ضمير محله نصب.

(1/93)

والمصدرُ (1) ، وظرفُ الزمانِ، وظرفُ المكانِ (2) ، والحال، والتمييزُ (3) ، والمُستثنى، واسم لا، والمُنادى (4) ، والمفعول من أجله، والمفعولُ معهُ (5) ،
ــــــــــــــــــــــــــــــ
للطالب، ثم فصلها بابًا بابًا، والخامس عشر: المنصوب بنزع الخافض (1) .
(1) بدأ بالمفعول به، لأنه الذي يقع بينه وبين الفاعل الالتباس، وإلا فالمناسب: أن يقدم المفعول المطلق، لأنه المفعول الحقيقي والمفعول به نحو: ضربت زيدا، والمصدر نحو: ضربته ضربا (2) .
(2) ظرف الزمان، نحو: صمت اليوم، وظرف المكان نحو: جلست أمام الشيخ (3) ويسميان بالمفعول فيه.
(3) الحال نحو: جاء زيد راكبا، والتمييز: نحو طبت نفسا (4) .
(4) المستثنى في بعض أحواله، وهو: ما إذا كان الكلام تاما موجبا نحو: جاء القوم إلا زيدا (5) ، واسم لا النافية للجنس نحو: لا إله إلا الله (6) ، والمنادى في بعض أحواله نحو: يا عبد الله (7) .
(5) المفعول من أجله، ويقال المفعول له، نحو: جئت طلبًا
__________
(1) نحو: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا} أي: من قومه.
(2) فزيدا مفعول به منصوب، وضربا: مصدر منصوب على المصدرية، وعلامة نصبه فتحة ظاهرة في آخره.
(3) فاليوم: ظرف زمان، منصوب على الظرفية، وأمام ظرف مكان منصوب على الظرفية، والشيخ: مضاف إليه.
(4) فراكبا: حال منصوب على الحال، ونفسا: تمييز منصوب على التمييز، وعلامة نصبه فتحة ظاهرة في آخره.
(5) فجاء: فعل ماض، والقوم: فاعل مرفوع، وإلا: أداة استثناء، وزيدا منصوب على الاستثناء.
(6) فلا نافية، وإله: اسمها منصوب معها على الفتح، وإلا: أداة استثناء، والاسم الشريف بدل من خبر لا، وهو: حق.
(7) فيا: حرف نداء، وعبد: منادى منصوب بياء النداء، والاسم الشريف مضاف إليه.

(1/94)

وخبرُ كان وأخواتِها، واسم إن واخواتها (1) ، والتابعُ للمنصوب، وهو أربعة أشياء: النَّعتُ، والعطفُ، والتوكيدُ، البدلُ (2) .
ــــــــــــــــــــــــــــــ
للعلم (1) ، والمفعول مع، نحو: سرت والنيل (2) .
(1) خبر كان وأخواتها نحو: {وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} (3) ، واسم إن وأخواتها نحو: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (4) ، ومفعولا ظن وأخواتها نحو: ظننت زيدا منطلقا (5) ، وتقدمت في المرفوعات، وخبر ما الحجازية، نحو: ما هذا بشرا (6) .
(2) التابع للمنصوب، وهو: تمام العدد، وهو: أربعة أشياء النعت، نحو: رأيت زيدا العاقل، والعطف رأيت زيدا وبكرا، والتوكيد رأيت زيدا نفسه، والبدل رأيت زيدا أخاك (7) .
__________
(1) فجئت: فعل وفاعل، وطلبا مفعول له منصوب، وعلامة نصبه فتحة ظاهرة في آخره وللعلم جار ومجرور.
(2) فسرت: فعل وفاعل، والنيل: مفعول معه منصوب، وعلامة نصبه فتحة ظاهرة في آخره.
(3) فكان: فعل ماض، والاسم الشريف اسمها مرفوع وغفورا: خبرها منصوب، ورحيما خبر ثان.
(4) فإن: حرف توكيد ونصب، والاسم الشريف اسمها منصوب، وغفور: خبرها مرفوع ورحيم: خبر ثان.
(5) فظننت: فعل وفاعل، وزيدا مفعول ظننت الأول منصوب ومنطلقا: مفعولها الثاني.
(6) فما: نافية، وها: حرف تنبيه، وذا: اسم إشارة مبني على السكون، محله رفع اسم ما، وبشرا: خبرها.
(7) فالعاقل: نعت لزيد منصوب، وبكرا: معطوف على زيد منصوب، ونفسه: توكيد لزيد، والهاء، مضاف إليه، وأخا: بدل من زيد، وعلامة نصبه الألف نيابة عن الفتحة والكاف، مضاف إليه.

(1/95)

بَابُ: الْمَفْعُول بِهِ (1)

وهو: الاسم، المنصوب، الذي يقع عليه الفعل (2) ، نحو قولك: «ضربتُ زيداً وركبت الفرسَ» (3) .
وهو قسمان: ظاهر، ومضمر؛ فالظاهر ما تقدم ذكره (4) ،
ــــــــــــــــــــــــــــــ
(1) أي: الذي يقع عليه الفعل كما مثل، أو معنويا كتعلمت العلم ولما ذكر المنصوبات إجمالا، شرع يذكرها تفصيلا، وبدأ بالمفعول به، لأنه قد يوجد في العمد، إذا كان نائبا عن الفاعل.
(2) أي: المفعول به هو: الاسم الصريح كما مثل أو المؤول بالصريح نحو: {وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ} (1) ، المنصوب لفظًا أو محلاً بفعل متعد كضرب أو ما أشبه الفعل، كاسم الفاعل وهذا حكمه الذي يقع به، أي: يقع عليه الفعل الصادر من الفاعل.
(3) فزيدا مفعول به منصوب والفرس مفعول به منصوب، وزيد والفرس هما اللذان يقع عليهما فعل الفاعل، وهو الضرب والركوب.
(4) من، نحو: ضربت زيدا، وركبت الفرس، فكل منهما ظاهر الدلالة.
__________
(1) فتودون فعل مضارع مرفوع، وعلامة رفعه ثبوت النون، والواو فاعل، وأن حرف توكيد ونصب وغير اسمها منصوب وذات مضاف إليه، والشوكة مضاف إليه وتكون فعل مضارع مرفوع وعلامة رفعه ثبوت النون والواو فاعل ولكم جار ومجرور.

(1/96)

والمضمر قسمان: متصل، ومنفصل (1) ، فالمتصل اثنا عشر، وهي: ضَرَبني، وضربنا (2) ، وضربكَ، وضربكِ، وضربكما، وضربكنَّ (3) ، وضربهُ، وضَرَبها، وضربهما، وضربهم، وضربهنَّ (4) .
ــــــــــــــــــــــــــــــ
على مسماه ولا فرق بين أن يكون مذكرا أو مؤنثا مفردا أو مثنى، أو مجموعا، كضربت الزيدين، أو مضافا كضربت غلامي (1) .
(1) والمتصل، هو: الذي لا يتقدم على عامله ولا يفصل بينه وبينه بإلا، والمنفصل، وهو: الذي يتقدم على عامله، أو يقع بعد إلا أو ما في معناها.
(2) ضربني للمتكلم وحده، وضربنا للمتكلم ومعه غيره، أو المعظم نفسه.
(3) ضربك للمخاطب المذكر، وضربك للمخاطبة المؤنثة وضربكما للمخاطب المثنى مطلقا، وضربكم لجمع الذكور المخاطبين، وضربكن لجمع الإناث المخاطبات.
(4) ضربه للمفرد المذكر الغائب، وضربها للمؤنثة الغائبة، وضربهما للمثنى الغائب، وضربهم لجمع الذكور الغائبين، وضربهن لجمع الإناث الغائبات (2) .
__________
(1) فالزيدين مفعول به منصوب وعلامة نصبه الياء المكسور ما قبلها المفتوح ما بعدها نيابة عن الفتحة لأنه جمع مذكر سالم وغلامي: مفعول به منصوب بفتحة مقدرة على ما قبل ياء المتكلم منع من ظهورها اشتغال المحل بحركة المناسبة وياء المتكلم مضاف إليه.
(2) والضمائر محلها نصب على المفعولية.

(1/97)

والمنفصل اثنا عشر (1) ، وهي: إيَّاي، وإيانا، وإياكَ،
وإياكما، وإياكم، وإياكنَّ،، وإياهًُ، وإياها، وإياهما، وإياهم، وإياهن (2) .
ــــــــــــــــــــــــــــــ
(1) اثنان للمتكلم، وخمسة للحاضر، وخمسة للغائب.
(2) أياي: للمتكلم وحده، وكذا.... إلى آخرها كما تقدم والياء الثانية حرف دال على التكلم، والكاف في إياك ونحوه: حرف دال على الخطاب، والهاء في إياه ونحوه: حرف دال على الغيبة.

* * *
* *
*

(1/98)

بَابُ: الْمَصْدَرِ (1)

المصدر هو: الاسم، المنصوب (2) ، الذي يجيءُ ثالثاً في تصريف الفعل (3) ، نحو: ضرب يضرب ضرباً (4) . وهو على قسمين: لفظيٌ، ومعنويٌ (5) ،
ــــــــــــــــــــــــــــــ
(1) المنصوب، على أنه المفعول المطلق، والمصدر من حيث هو اسم للحدث الجاري على فعله.
(2) أي: المصدر، وهو: الاسم لا الفعل المنصوب لا المرفوع بالفعل، الموافق له في اللفظ، كضرب ضربا، أو المنصوب بمصدر مثله، نحو: عجبت من ضربك ضربا (1) .
(3) أي: تحويله من صيغة، إلى صيغة أخرى، وهذا ضابطه ذكره تسهيلا للمبتدئ.
(4) فضربا مصدر، جاء ثالثا في تصريف الفعل، منصوب على المصدرية.
(5) لأنه لا يخلو: إما أن يوافق لفظ المصدر لفظ فعله الناصب له،
أو لا.
__________
(1) فضربا في المثالين: كل منهما منصوب على المصدرية، وعلامته فتحة ظاهرة في آخره.

(1/99)

فإن وافق لفظُهُ لقظَ فعله فهو لفظي (1) ، نحو قَتَلتُهُ قتلاً (2) ، وإن وافق معنى فعله دون لفظه فهو معنوي (3) ، نحو «جلستُ قُعوداً» ، و «قمتُ وقوفاً» ، وما أشبه ذلك (4) .
ــــــــــــــــــــــــــــــ
(1) أي: فإن وافق لفظ المصدر، لفظ فعله، في حروفه الأصلية ومعناه، فهو لفظي، ويسمى مؤكدا، سواء وافق مع ذلك في تحريك عينه، نحو: فرح فرحا، أو لا.
(2) فحروف: قتل، هي: حروف قتلا بعينها، الناصب له (1) .
(3) أي: وإن وافق معنى فعله في حروفه، دون لفظه لموافقته للفعل في المعنى، دون الحروف فهو معنوي، لأنه وافق لفعله في معناه دون لفظه.
(4) فمعنى جلس، هو معنى: قعودا ومعنى قام، هو معنى: وقوفا (2) ، وما أشبه ذلك، مما يوافق معنى فعله دون لفظه عند من يقول: إنه منصوب بجلست وقمت بخلاف من يقول: إنهما منصوبان بفعل مقدر من لفظهما أي: قعدت قعودا، ووقفت وقوفا.
وينقسم المصدر إلى ثلاثة أقسام: مؤكد لعامله، كقتلته قتلا، ومبين لنوعه بالإضافة كضربت ضرب الأمير (3) ، وبالوصف كقتلته قتلا شديدا (4) ، ومبين للعدد، نحو: ضربته ضربتين (5) .
__________
(1) وإعراب فرح فعل ماض وفرحا مصدر، وقتلته فعل وفاعل، ومفعول، وقتلا مصدر منصوب على المصدرية.
(2) فجلست وقمت فعل وفاعل، وقعودا ووقوفا، مصدران منصوبان على المصدرية.
(3) فضربت: فعل وفاعل وضرب مصدر منصوب على المصدرية، والأمير مضاف إليه.
(4) فقتلته: فعل وفاعل، ومفعول وقتلا: مصدر منصوب على المصدرية وشديدا نعت لقتلا.
(5) فضربت: مصدر منصوب على المصدرية، وعلامة نصبه الياء المفتوح ما قبلها المكسور ما بعدها، نيابة عن الفتحة لأنه مثنى.

(1/100)

بَابُ: ظَرْفِ الزَّمَانِ
وَظَرْفِ الْمَكَانِ (1)

ظرف الزمان هو: اسم الزمان المنصوب بتقدير «فى» (2) ،
ــــــــــــــــــــــــــــــ
وينوب عن المصدر ثمانية، منها: كل، نحو: ضربته كل الضرب (1) ، وبعض نحو: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} (2) ، والعدد، نحو: ضربته عشرين ضربة (3) ، وضميره نحو: {لَا أُعَذِّبُهُ أَحَدًا} (4) ، والآله نحو: ضربته سوطا مقرعة، عصا (5) ، واسم الإشارة نحو: ضربته ذلك الضرب (6) ، واسم التفضيل، نحو: ضربته أشد الضرب (7) .
(1) المسميين بالمفعول فيه، والظرف لغة: الوعاء مطلقا واصطلاحا: ما ذكره المصنف.
(2) أي: ظرف الزمان هو: الاسم الدال على الزمان المنصوب
__________
(1) فكل: نائب مناب المصدر، منصوب بفتحة ظاهرة، والضرب مضاف إليه.
(2) فلو حرف شرط، وتقول: فعل ماض، وعلينا: جار ومجرور، ونا: ضمير مبني على السكون محله جر، وبعض: نائب مناب المصدر، والأقاويل مضاف إليه.
(3) فعشرين: نائب مناب المصدر، وضربة: تمييز.
(4) فلا، نافية، وأعذب: فعل مضارع مرفوع، والهاء: ضمير نائب مناب المصدر
(5) فسوطا، ومقرعة، وعصا، كل منها نائب مناب المصدر، منصوب بفتحة ظاهرة.
(6) فذا اسم إشارة، نائب مناب المصدر، مبني على السكون، محله نصب، والكاف حرف خطاب والضرب: نعت منصوب بفتحة ظاهرة.
(7) فأشد نائب مناب المصدر، والضرب مضاف إليه.

(1/101)

نحو اليوم، والليلة (1) ، وغدوة، وبكرة (2) ، وسحرا، وغدا (3) ، وعتمةً، وصباحاً، ومساءاً، وأبداً (4) ، وأمداً، وحيناً وما أشبه ذلك (5) .
ــــــــــــــــــــــــــــــ
باللفظ الدال على المعنى الواقع فيه، المتضمن معنى: في الدالة على الظرفية، وإن لم يصرح بلفظها، وسواء المبهم والمختص، والناصب للظرف: تارة يكون مذكورا، كصمت يوم الخميس، وتارة محذوفا جوازا كما إذا قيل: متى صمت؟ تقول: يوم الخميس، ووجوبا كيوم الخميس صمت.
(1) تقول صمت اليوم أو يوما، أو يوم الخميس، واعتكفت الليلة أو ليلة الجمعة، أو ليلا (1) .
(2) نحو: أزورك غدوة، أو: أزورك بكرة.
(3) نحو: أزورك سحرا، أو: أزورك غدا.
(4) وهو الزمان المستقبل، الذي لا غاية لمنتهاه، نحو: لا أكلم زيدا، أبدا (2) .
(5) أمدا ظرف لزمن مستقبل، نحو: لا أكلم زيدا أمدا (3) ، وحينا: لزمن مبهم تقول: قرأت حينا (4) ، وما أشبه ذلك من أسماء الزمان المبهمة، نحو: وقت وساعة، وزمان، والمختصة، نحو: ضحى وضحوة.
وهذه الأمثلة منها: ما هو ثابت التصرف والانصراف، كيوم وليلة، ومنفيهما، كسحر، وثابت التصرف منفي الانصراف، كغدوة، وبكرة، وثابت الانصراف منفي التصرف كعتمة ومساء.
__________
(1) فكل من اليوم أو يوما، أو يوم، أو الليلة، أو ليلة، أو ليلا: ظرف منصوب على الظرفية.
(2) ، 3) فلا نافية، وأكلم فعل مضارع مرفوع، وزيدا مفعول وأبدا ظرف منصوب على الظرفية وأمدا ظرف.
(4) فقرأت فعل وفاعل، وحينا: ظرف منصوب على الظرفية.

(1/102)

وظرف المكان هو: اسم المكان المنصوب بتقدير «في» (1) ، نحو: أمامَ، وخلف، وقُدَّامَ، وَوَراءَ، وفوق، وتحت، وعندَ، وإزاءَ (2) ،وحِذاءَ، وتلقاءَ وثمَّ، وهُنا، وما أشبه ذلك (3) .
ــــــــــــــــــــــــــــــ
(1) أي: وظرف المكان، هو: الاسم الدال على المكان، المنصوب باللفظ، الدال على المعنى الواقع فيه، المتضمن معنى: «في» الدالة على الظرفية.
(2) أمام، تقول: جلست أمام الشيخ، وإزاء بمعنى: مقابل، نحو: جلست إزاء زيد (1) .
(3) حذاء بمعنى: قريبا، وهنا: إشارة إلى المكان القريب وثم بفتح الثاء للبعيد، وما أشبه ذلك يعني: من أسماء المكان، والأمكنة المبهمة، نحو: يمنة، ويسرة، وأسماء المقادير كميلٍ وفرسخٍ، وما أشبهها.
__________
(1) فأمام ظرف، منصوب على الظرفية، والشيخ مضاف إليه، وإزاء: ظرف، وزيد: مضاف إليه.

(1/103)

بَابُ: الْحَالِ (1)

الحال هو: الاسمُن المنصوبُ، المفسِّرُ لما انبهم من الهيئات (2) ، نحو قولك: «جاء زيدٌ راكباً» (3) ،
ــــــــــــــــــــــــــــــ
(1) الحال: تذكر، وتؤنث، وهي لغة: الهيئة، والصفة، واصطلاحا: ما ذكره المصنف.
(2) أي: الحال هو: الاسم صريحا، أو مؤولا الفضلة والمراد هنا: ما ليس جزءا من الكلام، المنصوب بالفعل، أو شبهه، المفسر لما انبهم أي: استبهم، استغلق، واستعجم، ومن الهيئات: الصفات اللاحقة للذوات وقيل: إنها التي تصلح جوابا لكيف.
فالحال: إنما جيء بها قصدا لتبيين حالة صاحبها، وقت إيقاع الفعل منه، وتجيء من الفاعل، ومن المفعول ومنهما جميعا كـ {قَاتِلُوا الْمُشْرِكِينَ كَافَّةً} (1) ، وتجيء من اسم الفاعل، واسم المفعول، واسم المصدر، وأفعل التفضيل، والصفة المشبهة.
(3) فراكبا: حال من زيد.
__________
(1) قاتلوا: فعل أمر مبني على ما يجزم به مضارعه، وهو حذف النون والواو
فاعل، والمشركين: مفعول به منصوب وعلامة نصبه الياء المكسور ما قبلها،
المفتوح ما بعدها نيابة عن الفتحة، لأنه جمع مذكر سالم، وكافة حال منصوب على الحال.

(1/104)

و «ركبتُ الفرسَ مسرجاً» (1) و «لقيتُ عَبدَ الله راكباً» وما أشبه ذلك (2) . ولا يكون إلا نكرة (3) ، ولا يكون إلا بعد تمام الكلام (4) ، ولا يكون صاحبها إلا معرفة (5) .
ــــــــــــــــــــــــــــــ
(1) فمسرجا: حال من الفرس.
(2) أي: من الأمثلة، وماشيا: حال من التاء، أو من عبد الله، ولا تجيء من المبتدأ عند الجمهور، وتجيء من المجرور بالحرف نحو: مررت بهند جالسة (1) ، ومن المضاف نحو: {أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا} (2) ، والغالب أن الحل لا تكون إلا مشتقة منتقلة.
(3) لأنها لو كانت معرفة لتوهم أنها نعت للمنعوت وما أتى منها معرفة فهو مؤول بالنكرة كاجتهد وحدك (3) .
(4) لكونها فضلة وقد تجيء متقدمة، كراكبا جاء زيد (4) .
(5) أو: نكرة معها مسوغ، نحو: لمية موحشا طلل (5) ، وغيره، وقل مجيئها بدونه: كصلى وراءه رجال قياما (6) .
__________
(1) فمررت: فعل وفاعل، وبهند: جار ومجرور، وجالسة: حال منصوب على الحال.
(2) فأن: حرف مصدري ونصب، ويأكل: فعل مضارع منصوب بأن، ولحم: مفعول، وأخيه: مضاف إليه مجرور بالمضاف، وعلامة جره الياء نيابة عن الكسرة لأنه من الأسماء الخمسة، والهاء مضاف إليه، وميتا: حال منصوب على الحال.
(3) فاجتهد فعل أمر مبني على السكون ووحد: حال منصوب على الحال، والكاف ضمير مضاف إليه.
(4) فراكبا حال مقدم، منصوب على الحال وجاء: فعل ماض، وزيد: فاعل.
(5) لمية: جار ومجرور، ومية: اسم مجرور باللام، وعلامة جره الفتحة نيابة عن الكسرة لأنه اسم لا ينصرف، والمانع له من الصرف علتان فرعيتان من علل تسع، وهما: العلمية والتأنيث اللفظي المعنوي، وموحشا: حال منصوب على الحال وطلل: مبتدأ.
(6) فصلى: فعل ماض، ووراء: ظرف والهاء مضاف إليه، ورجال: فاعل، وقياما: حال منصوب على الحال.

(1/105)

بَابُ: التَّمْيِيزِ (1)
التمييز هو: الاسم، المنصوبُ، المفَسِّر لما انبهم من الذوات (2) ، نحو قولك: «تصَبَّبَ زيدٌ عرقاً» و «تَفَقَّأ بكرٌ شحماً» و «طابَ محمدٌ نفساً» (3) ،
ــــــــــــــــــــــــــــــ
(1) التمييز لغة: فصل الشيء عن غيره، ويقال فيه: تمييز ومميز، وتفسر ومفسر، وتبيين ومبين.
(2) أي: التمييز هو: الاسم الصريح فلا يكون جملة المنصوب بفعل أو وصف أو عدد أو مقدار المفسر لما انبهم أي: خفي من الذوات أو من النسب، وهو نوعان: محول وغير محول، والمحول ثلاثة أقسام: محول عن الفاعل، كما مثل.
(3) فالناصب في هذه الأمثلة هو: الفعل المسند إلى الفاعل، والثاني محول عن المفعول نحو: {وَفَجَّرْنَا الْأَرْضَ عُيُونًا} (1) ، وعن المبتدأ نحو: {أَنَا أَكْثَرُ مِنْكَ مَالًا} (2) ، وغير المحول نحو: امتلأ الإناء ماء (3) .
__________
(1) ففجرنا: فعل وفاعل، والأرض: مفعول، وعيونا: تمييز منصوب على التمييز.
(2) فأنا ضمير مبني على السكون، محله رفع على الابتداء، وأكثر: خبر المبتدأ مرفوع، ومنك: جار ومجرور، ومالا: تمييز منصوب على التمييز.
(3) فامتلأ: فعل ماض، والإناء: فاعل مرفوع، وماء: تمييز منصوب على التمييز.

(1/106)

و «اشتريتُ عشرين كتاباً» و «ملكتُ تسعين نعجة» (1) و «زيدٌ أكرمَ منكَ أباً» و «أجملُ منكَ وجهاً» (2) ، ولا يكون إلا نكرة (3) ، ولا يكون إلا بعد تمام الكلام (4) .
ــــــــــــــــــــــــــــــ
(1) هذان مثالان لما استبهم من الذوات، ومنه تمييز المقادير، كرطل زيتا، وقفيز برا، وشبر أرضا (1) ، وما أشبه ذلك.
(2) وهذا من تمييز النسبة أخره لأن شرط نصب التمييز الواقع بعد اسم التفضيل: أن يكون فاعلا في المعنى كما في المثالين (2) .
(3) عند أهل البصرة وجوزه أهل الكوفة واستدلوا بقوله: وطبت النفس يا قيس عن عمرو (3) .
(4) فلا يجوز تقديم المميز على عامله، ويجوز إن كان مشتقا وهو قليل.
__________
(1) فزيتا: تمييز، وبرًا: تمييز، وأرضا: تمييز منصوب على التمييز.
(2) وإعرابهما: زيد: مبتدأ، وأكرم: خبر المبتدأ، ومنك: جار ومجرور، وأبا: تمييز منصوب على التمييز، وأجمل: معطوف على أكرم مرفوع، ووجها: تمييز منصوب على التمييز.
(3) فطبت: فعل وفاعل، والنفس: تمييز منصوب على التمييز، ويا: حرف نداء، وقيس: منادى مبني على الضم، محله نصب بياء النداء، وعن عمرو: جار ومجرور.

(1/107)

بَابُ: اْلاسْتِثْنَاءِ (1)

وحروف الاستثناء ثمانية (2) ، وهي: إلَّا (3) ، وغير، وَسِوَى، وَسُوى، وَسوَاءٌ (4) ، وَخلا، وعدا، وَحاشا (5) . فالمستثنى بإلّا يُنصبُ إذا كان الكلام تاماً موجباً (6) ،
ــــــــــــــــــــــــــــــ
(1) الاستثناء لغة: مطلق الإخراج، واصطلاحا: الإخراج بإلا أو إحدى أخواتها، ما لولاه لدخل في الكلام السابق، ويصح حمله على المستثنى من إطلاق المصدر وإرادة اسم المفعول، وهو: الاسم الواقع بعد إلا أو إحدى أخواتها.
(2) أي: وأدوات الاستثناء الدالة عليه: ثمانية، وسماها حروفا: تغليبا، وإلا فمنقسمة إلى أربعة أقسام: حرف بالاتفاق وهي: إلا واسم بالاتفاق وهي: غير وسوى، بلغاتها الثلاث، وفعل بالاتفاق، وهو: ليس ولا يكون وهما تمام الثمانية، بعد ليس ولا يكون إذا عدت سوى بلغاتها الثلاث واحدة، والقسم الرابع: متردد بين الفعلية والحرفية، وهو خلا، وعدا، وحاشا.
(3) بدأ بها: لأنها أم الباب وحروف بالاتفاق.
(4) وهي: أسماء بالاتفاق.
(5) وهذه مترددة: بين الفعلية، والحرفية وليس ولا يكون: فعلان بالاتفاق، ولم يذكرها.
(6) أي: فالمستثنى بإلا: ينصب وجوبا إذا كان الكلام قبلها تاما موجبا،

(1/108)

نحو: «قال القومُ إلا زيداً» و «خرج الناسُ إلا عمراً» (1) ،
وإن كان الكلاك منفياً تاماً جاز فيه البدلُ والنصبُ على الاستثناء (2) ، نحو «ما قام القومُ إلا زيدٌ وإلا زيدًا» (3) وإن كان الكلام ناقصًا، كان على حسب العوامل، نحو «ما قام إلا زيد» و «ما ضربتُ إلا زيداً» و «ما مررتُ إلا بزيدٍ» (4) .
والمستثنى بِسِوى، وَسُوى، وَسَوَاءِ، وَغَيرٍ مجرورٌ لا غيرُ (5) .
ــــــــــــــــــــــــــــــ
والتام: أن يذكر فيه المستثنى منه، والموجب بفتح الجيم: المثبت، وهو ما لا يسبقه نفي، ولا شبهه.
(1) فزيدا، وعمرا: منصوبان على الاستثناء.
(2) أي: وإن كان الكلام الذي قبل إلا منفيا بأن تقدم عليه نفي، أو شبهه، تاما بأن ذكر المستثنى منه جاز فيه: البدل والنصب، إذا كان متصلا وأما إذا كان منفصلا: فيتعين النصب على الاستثناء.
(3) فزيد: بالرفع على البدل من القوم وزيدا في المثال الثاني: بالنصب على الاستثناء وجاز بالجر على البدل، والنصب على الاستثناء في، نحو: مررت بالقوم إلا زيد، وإلا زيدا، وبالنصب لا غير، في نحو: ما رأيت القوم إلا زيدا، بدلا من المنصوب أو منصوبا بإلا.
(4) أي: نحو ما قام إلا زيد بالرفع، وما رأيت إلا زيدا بالنصب، وما مررت إلا بزيد بالجر، ويسمى مفرغا لأن ما قبل إلا من العوامل: تفرغ للعمل فيما بعدها.
(5) أي: مجرور بإضافة: غير وسِوى، وسُوى، وسَواء، إليه لا غير، فلا يجوز فيه غير الجر، وتعطى غير، وسِوى، وسُوى، وسواء، ما يعطاه

(1/109)

والمستثنى بخلا، وعدا، وحاشا، يجوزُ نصبُهُ وجرُهُ (1) ، نحو «قام القومُ خلا زيداً، وزيدٌ» (2) و «عدالا عمراً وعمرو» ، و «حاشا بكراً وبكرٍ» (3) .
ــــــــــــــــــــــــــــــ
الاسم الواقع بعد إلا، من وجوب النصب بعد الكلام التام الموجب، لكن على الحال من جواز الاتباع بعد التام المنفي، ومن الإجراء على حسب العوامل، في الناقص المنفي.
(1) على تقدير الحرفية، والفعلية.
(2) فخلا: فعل ماض، وزيدا: مفعول به منصوب، وزيد: في المثال الثاني: بالجر على أن خلا: حرف جر.
(3) بالنصب، والجر، على وزن ما قبله، لكن إن نصبت بها فهي: أفعال وإن جررت بها فيه حروف، وهذا ما لم تدخل عليها ما المصدرية، وإلا تعين النصب كقول الشاعر:
ألا كل شيء ما خلا الله باطل (1) .
__________
(1) فألا: أداة استفتاح، وكل: مبتدأ، وشيء: مضاف إليه، وما: النافية، وخلا: فعل ماض فاعله مستتر وجوبا تقديره: هو، والاسم الشريف: منصوب على التعظيم، وباطل: خبر ما مرفوع.

(1/110)

بَابُ: لاَ (1)

اعلم أن «لا» تنصبُ النكرات بغير تنوين إذا باشرتِ النكرة ولم تتكرر «لا» (2) نحو «لا رجلَ في الدار» (3) .
ــــــــــــــــــــــــــــــ
(1) أي: التي لنفي حكم الجنس، المسماة لا التبرئة.
(2) أي: اعلم أن لا النافية للجنس تعمل عمل إن لمشابهتها لها، فتنصب النكرات وجوبا لفظا أو محلا بغير تنوين، إذا باشرت النكرة فلم يفصل بينهما فاصل، ولم تتكرر لا، فتنصب النكرة لفظا، نحو: لا غلام سفر حاضر (1) ، ومحلا كما مثل، فإن معمولها: إما أن يكون مضافا، أو شبيها بالمضاف، أو مفردا، وهو: ما ليس مضافا، ولا شبيها بالمضاف.
(3) فلا: نافية للجنس، تعمل عمل إن، ورجل: اسمها مبني معها على الفتح، محله نصب فشرط نصبها النكرات: أن يكون اسمها نكرة، وخبرها نكرة، وأن يتقدم اسمها على خبرها، وأن لا تقترن بجار، وإلا أهملت.
__________
(1) فلا نافية للجنس تعمل عمل إن، وغلام اسمها منصوب، وعلامة نصبه فتحة ظاهرة في آخره، وسفر مضاف إليه وحاضر: خبرها مرفوع.

(1/111)

فإن لم تُباشِرها وجبَ الرفعُ ووجبَ تكرارُ «لا» (1) نحو «لا في الدار رجلٌ ولا امرأةٌ» (2) .
وإن تكررت جاز إعمالُها وإلغاؤُها (3) ، فإن شئت قلت: «لا رجُلَ في الدارِ ولا امرأةٌ» (4) . وإن شئت قلت: لا رجل في الدار ولا امرأة (5)
ــــــــــــــــــــــــــــــ
(1) أي: فإن لم تباشر لا النكرة بأن فصل بينها فاصل، وجب الرفع على الابتداء ووجب تكرار لا كما مثل.
(2) فأهملت حين فصل بينها وبين الاسم: الجار والمجرور (1) .
(3) أي: وإن تكررت لا، مع مباشرة النكرة، جاز إعمالها بنصب، نحو: رجل في المثال الآتي، وجاز إلغاؤها برفعه، في المثال الثاني.
(4) أي: فإن شئت قلت على الإعمال: لا رجل في الدار ولا امرأة بفتح رجل ورفع امرأة، أو فتحها، أو نصبها.
(5) أي: وإن شئت قلت على الإلغاء: لا رجل في الدار ولا امرأة برفع رجل ورفع امرأة أو فتحها فللنكرة بعد لا الثانية: خمسة أوجه، ثلاثة مع فتح النكرة الأولى، واثنان مع رفعها.
__________
(1) فلا نافية، وفي الدار: جار ومجرور، ورجل مبتدأ مرفوع، والواو حرف عطف، ولا نافية، وامرأة: معطوف على رجل مرفوع.

(1/112)

بَابُ: الْمُنَادى (1)

المنادى خمسة أنواع: المفردُ العلم (2) ، والنكرة المقصودة (3) ، والنكرةُ غير المقصودةُ (4) ، والمضافُ، والشبيه بالمضافِ (5) .
فأما المفرد العلم، والنكرة المقصودة فيبنيان على
ــــــــــــــــــــــــــــــ
(1) وهو: من أقسام المفعول به، الذي حذف عامله وجوبا وهو لغة: الطلب مطلقا بحرف أو بغيره، واصطلاحا: هو الاسم الذي يدخل عليه يا، أو إحدى أخواتها السبع، الهمزة، وأي مقصوتين، أو ممدوتين، وأيا، وهيا، ووا، فالهمزة للقريب، وأي للمتوسط، ويا، وأيا للبعيد، والجمهور على أن: وا، مختصة بالندبة، فلا تستعمل إلا في المنادى المندوب، متوجعا منه، أو متفجعا عليه.
(2) وهو: ما ليس مضافا ولا شبيها بالمضاف، فشمل المثنى والمجموع.
(3) أي: المعينة بالنداء.
(4) أي: بالذات، وإنما المقصود واحد من أفرادها.
(5) وهو: اسم اتصل به لفظ من تمام معناه.

(1/113)

الضم من غير تنوين (1) ، نحو «يا زيدُ» و «يا رجلُ» (2) والثلاثة الباقية منصوبة لا غير (3) .
ــــــــــــــــــــــــــــــ
(1) يعني: في حالة الاختيار، ولا حاجة إلى لفظة: من غير تنوين لأن كل مبني لا ينون.
(2) فيا زيد للمفرد العلم، وكذا يا زيود، ويا هنود، ويا رجل، ويا موسى، ويا قاضي، ويا حذام: للنكرة المقصودة (1) .
(29 أي: والثلاثة الباقية وهي: النكرة المقصودة، والمضاف والمشبه بالمضاف منصوبة لا غير، فلا يجوز فيها غير النصب نحو: يا غافلا والموت يطلبه، ويا عبد الله، ويا حسنا وجهه، ويا طالعا جبلا، ويا رفيقا بالعباد، وكل منادى، منصوب بالفتحة الظاهرة (2) .
__________
(1) فيا حرف نداء، وزيد: منادى مبني على الضم محله نصب بيا النداء، ويا: حرف نداء، وزيود منادى، مبني على الضم محله نصب، وهنود منادى مبني على الضم، محله نصب، ورجل: مبني على الضم محله نصب، ويا: حرف نداء، وموسى: منادى مبني على الضم المقدر، ويا قاضي، يا: حرف نداء، وقاضي: منادى مبني على الضم المقدر، ويا حذام، يا: حرف نداء، وحذام: منادى مبني على الضم المقدر محله نصب بياء النداء.
(2) فيا: حرف نداء، وغافلا: منادى منصوب بياء النداء، وعلامة نصبه فتحة ظاهرة في آخره، والموت: مبتدأ، ويطلبه: فعل مضارع، والهاء مفعول: ويا حرف نداء، وعبد: منادى منصوب بياء النداء، والاسم الشريف مضاف إليه، ويا: حرف نداء، وحسنا: منادى منصوب بياء النداء، ووجهه: فاعل مرفوع، والهاء: ضمير مضاف إليه، وطالعا: منصوب بياء النداء، ورفيقا: منصوب بياء النداء، وبالعباد: جار ومجرور.

(1/114)

بَابُ: الْمَفْعُولِ مِنْ أَجْلِهِ (1)

وهو: الاسم، المنصوبُ، يَذكرُ بياناً لسبب وقوع الفعل (2) ، نحو قولك: «قام زيد إجلالاً لعمرو» (3) و «قصدتك ابتغاء معروفك» (4) .
ــــــــــــــــــــــــــــــ
(1) ويسمى المفعول له، المفعول لأجله، وعرفه بعضهم بتعريف جامع لشروطه الخمسة فقال: هو المصدر القلبي المعلل لحدث شاركه في الزمان، والفاعل، ولو تقديرا، كما عرفه الماتن.
(2) أي: والمفعول لأجله، وهو: الاسم المصدر المنصوب يعني: حكمه الذي يذكر علة بيانا لسبب وقوع الفعل الصادر من فاعل، ولا بد فيه من خمسة شروط: أن يكون مصدرا، وأن يكون قلبيا، وأن يتحد مع عامله، وأن يتحد في الفاعل، وأن يكون مفيدا للتعليل.
(3) فإجلالا مفعول من أجله.
(4) فابتعاء مفعول من أجله (1) وتبين بالمثالين: أنه لا فرق بين الفعل المتعدي، واللازم، وبين المصدر المضاف وغيره.
__________
(1) منصوب، وعلامة نصبه فتحة ظاهرة في آخره ومعروف: مضاف إليه، والكاف مضاف إلى معروف.

(1/115)

بَابُ: الْمَفْعُولِ مَعَهُ (1)

وهو: الاسمُ المنصوب الذي يُذكر لبيان من فُعِلَ مَعَهُ الفعل (2) ، نحو قولك: «جاء الأميرُ والجيش» و «استوى الماء والخشبة» (3) .
ــــــــــــــــــــــــــــــ
(1) هو: اسم تلك الذات، والمنصوب بالفعل، أو شبهه، بحيث يسبقه جملة فعلية، أو إسمية فيها معنى الفعل وحروفه، الواقع بعد واو المعية.
(2) أي: وهو الفعل الصريح، فشمل المفرد والمثنى، والجمع للمذكر والمؤنث، وخرج به الفعل والجملة، المنصوب بعد واو المعية، الذي يذكر لبيان الذات التي فعل الفاعل الفعل بمصاحبتها.
(3) فالواو: واو المعية، والجيش: مفعول معه منصوب، والخشبة: مفعول معه منصوب (1) ، ويجوز عطفها على ما قبلهما، وكذا: المسبوق بجملة فعليه كسرت والنيل، أو إسمية فيها معنى الفعل وحروفه، كأنا سائر والنيل (2) .
__________
(1) فاستوى: فعل ماض، والماء: فاعل مرفوع، والواو: واو المعية، والخشبة: مفعول معه منصوب وعلامة نصبه فتحة ظاهرة في آخره.
(2) فأنا: ضمير مبني على السكون، محله رفع على الابتداء وسائر: خبر المبتدأ مرفوع، والواو واو المعية، والنيل: مفعول معه منصوب وعلامة نصبه فتحة ظاهرة في آخره.

(1/116)

وأما خبر «كان» وأخواتِها واسم «إنَّ» وأخواتِها فقد تقدم ذكرُهُما في المرفوعاتِ.
وكذلك التوابعُ؛ فقد تقدَّمَتْ هُناكَ (1) .
ــــــــــــــــــــــــــــــ
فله ثلاث حالات: وجوب النصب، نحو: سرت والجبل ووجوب العطف نحو: قام زيد وعمرو، وجواز الأمرين كما مثل.
(1) أي: فأغنى عن إعادة ذلك مفصلا.

(1/117)

بَابُ: مَخْفُوضَاتِ اْلأَسْمَاءِ (1)

المخفوضات ثلاثة (2) ، مخفوض بالحرف (3) ، ومخفوض بالإضافة (4) ، وتابعٌ للمخفوض (5) .
ــــــــــــــــــــــــــــــ
(1) أي: الأسماء المخفوضات، وإضافتها لبيان الواقع، وأخرها لضعف عاملها.
(2) أي: المخفوضات المشهورة عند النحاة: ثلاثة وزيد الجر بالمجاورة كقولهم: هذا حجر ضب خرب (1) .
(3) أي: مجرور بأحد حروف الجر.
(4) أي: العامل فيه الإضافة، والمعتمد: أن الجر بالمضاف، نحو: غلام زيد، فزيد مجرور بالمضاف.
(5) أي: مخفوض بالتبعية للمخفوض، وصحح غير واحد، أن العامل في التابع، هو العامل في المتبوع نحو: مررت بزيد الفاضل، وقد اجتمعت الثلاثة في البسملة (2) .
__________
(1) فها: حرف تنبيه، وذا: اسم إشارة مبني على السكون محله رفع على الابتداء، وجحر: خبر المبتدأ مرفوع، وضب: مضاف إليه مجرور بالمضاف، خرب: مجرور بالمجاورة وعلامة جره كسره ظاهرة في آخره.
(2) فالباء: حرف جر، واسم: اسم مجرور وعلامة جره كسرة ظاهرة في آخره، والاسم الشريف: مضاف إليه مجرور بالمضاف، والرحمن: نعت للاسم الشريف، والنعت يتبع المنعوت في إعرابه فتبعه في الجر، والرحيم: نعت ثان.

(1/118)

فأما المخفوض بالحرف فهو: ما يخفضُ بمن، وإلى، وعن، وعلى، وفي، وربَّ، والباءِ، والكافِ، واللام (1) ، وحُرُوفِ القسمِ، وهي: الواوُ، والباءُ، والتاءُ (2) ، أو بواوِ رُبَّ (3) ، وبِمُدْ، ومُنذُ (4) .
وأما ما يخفض بالإضافة، فنحو قولك: «غلامُ زيدٍ» (5) ،
ــــــــــــــــــــــــــــــ
(1) فبمن وإلى، نحو: سرت من البصرة إلى الكوفة، وعن نحو: رويت عن زيد، وعلى نحو: علوت على الجبل، وفي: نحو: قرأت في المصحف، ورب نحو: رب رجل كريم، والباء نحو: أعوذ بالله، والكاف نحو: زيد كالأسد، واللام نحو: المال لزيد (1) .
(2) نحو: والله، وبالله، وتالله (2) .
(3) نحو: وليل كموج البحر، أي ورب ليل (3) .
(4) نحو: جلس مذ يوم الخميس، ومنذ يوم الجمعة (4) .
(5) فزيد: مخفوض بإضافته إلى غلام.
__________
(1) فمن البصرة جار ومجرور، من: حرف جر، والبصرة: اسم مجرور بمن، والكوفة: اسم مجرور بإلى، وزيد مجرور بعن، والحبل مجرور بعلى، والمصحف مجرور بفي، ورجل مجرور برب، وكريم: نعت لرجل، والاسم الشريف اسم مجرور بالباء، والأسد: اسم مجرور بالكاف، وزيد: اسم مجرور باللام، وعلامة جره كسرة ظاهرة في آخره.
(2) فوالله: جار ومجرور، الواو: حرف قسم وجر، والاسم الشريف مقسم به مجرور، وعلامة جره كسر الهاء تأدبا، وبالله: جار ومجرور، والباء: حرف قسم وجر، وتالله: جار ومجرور، والتاء: حرف قسم وجر، والاسم الشريف مقسم به مجرور.
(3) وإعرابه الواو: واو رب، وليل: مجرور برب مقدرة، وعلامة جره كسرة ظاهرة في آخره.
(4) فجلست: فعل وفاعل، ومذ: حرف جر، والخميس: اسم مجرور بمذ، ومنذ: حرف جر، ويوم: مجرور بمنذ، والجمعة: مضاف إليه.

(1/119)

وهو على قسمين: ما يُقَدَّرُ باللام، وما يُقَدرُ بمن؛ فالذي يقدر باللام نحو «غلامُ زيدٍ» (1) والذي يقدرُ بِمِن، نحو «ثوبُ خَزٍّ» و «بابُ ساجٍ» و «خاتَمُ حديد» وما أشبه ذلك (2) .
ــــــــــــــــــــــــــــــ
(1) أي: وما يقدر باللام الدالة على الملك نحو: غلام زيد، أو الاختصاص، نحو: باب الدار (1) .
(2) أي: وما يقدر بمن، نحو: ثوب خز، أي: من خز، وباب ساج، أي: من ساج، وخاتم حديد، أي: من حديد (2) ، وما أشبه ذلك، من أمثلة القسمين الأولين، أو الثلاثة، وأما تابع المخفوض فتقدم في المرفوعات.

تتمة
الإضافة: تارة تكون بمعنى: في إذا كان المضاف إليه ظرفا للمضاف، كمكر الليل، وتارة بمعنى: من إذا كان المضاف بعضا من المضاف إليه كثوب خز، ويصح الإخبار بالمضاف إليه كالثوب خز، بالرفع، فإن لم يصح، تعين أن تكون الإضافة على معنى اللام كيد زيد، وكل أمر ذي بال (3) وصلى الله على محمد وآله وصحبه وسلم.
__________
(1) فغلام: مضاف، وزيد: مضاف إليه مجرور بالمضاف، وباب: مضاف، والدار: مضاف إليه مجرور بالمضاف.
(2) فثوب: مضاف، وخز: مضاف إليه، وباب: مضاف، وساج: مضاف إليه، وخاتم: مضاف، وحديد: مضاف إليه، مجرور بالمضاف وعلامة جره كسرة ظاهرة في آخره.
(3) فيد: مضاف، وزيد: مضاف إليه مجرور بالمضاف، وكل: مضاف، وأمر: مضاف إليه، وذي: اسم إشارة مبني على السكون، محله جر نعت لأمر ... وصلى الله على محمد.

(1/120)


ترجمة مؤلف العقيدة - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

حاشية الدرة المضية في عقد الفرقة المرضية

تأليف:
العالم الأوحَد الشيخ محمد بن أحمَد بن سَالم السفَارِيني
النابُلسي الحنبلي
رحمه الله تعالى
(1114 - 1188 هـ)

بقلم الفقير إلى ربه
عبد الرحمن بن محمد بن قاسم العاصمي الحنبلي النجدي
رحمه الله تعالى
(1312 - 1392 هـ)

(1/4)

بسم الله الرحمن الرحيم
ترجمة مؤلف العقيدة
هو الإمام الحبر الهمام، الأوحد، الشيخ العلامة: محمد بن أحمد بن سالم بن سليمان السفاريني، النابلس الحنبلي، صاحب التصانيف المشهورة.
قال في سلك الدرر: ولد بقرية سفارين من قورى نابلس سنة 1114هـ وتلا القرآن العظيم، ثم رحل إلى دمشق لطلب العلم، فأخذ عن الشيخ عبد الغني، والشيخ محمد بن عبد الرحمن الغزي، وأبي الفرج عبد الرحمن بن المجلد، وأبي المجد السواري، وأحمد المنيني، والفقه عن عبد القادر التغلبي، وعواد الكوري، ومصطفى اللبدي، وغيرهم، وحصل له ملاحظة ربانية، حتى حصل في الزمن اليسير، ما لم يحصله غيره في الزمن الكثير، ورجع إلى بلده ثم توطن نابلس، واشتهر بالفضل والذكاء، ودرس وأفتى وأجاد.
وألف تآليف عديدة، فمنها: شرح ثلاثيات مسند
أحمد، وشرح نونية الصرصري، وتحبير الوفاء في سيرة

(1/5)

المصطفى، وغذاء الألباب في شرح منظومة الآداب، والبحور الزاخرة في علوم الآخرة، وكشف اللثام في شرح عمدة
الأحكام، والدرة المضية في عقد الفرقة المرضية، وشرحها،
وذكر له مصنفات كثيرة، ثم قال، وبالجملة: فقد كان غرة
عصره، وشامة مصره، لم يظهر في بلاده بعده مثله، ذا رأي صائب، وفهم ثاقب، جسورًا على ردع الظالمين؛ توفي
رحمه الله سنة 1188هـ، وقد ترجم له جمع من الأعيان.

(1/6)


بسم الله الرحمن الرحيم - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

بسم الله الرحمن الرحيم
الحمد لله المتوحد في الجلال بكمال الجمال، وأشهد أن لا إله إلا الله وحده لا شريك له في إلوهيته وربوبيته، ولا ند له ولا مثال، وأشهد أن محمداً عبده ورسوله، الذي أكمل الله به الدين أصوله وفروعه، وبين الحرام والحلال، صلى الله عليه وعلى آله وأصحابه، والتابعين لهم بإحسان، وسلم تسليماً كثيراً.
أما بعد: فإنه لما عزم من وفق لبث العلوم الدينية، على نشر هذه العقيدة الجليلة، المتضمنة لجل عقائد الفرقة المرضية، طلب مني أن أكتب عليها حاشية وجيزة عجالة، فأجبته إلى ذلك رجاء المثوبة من الله، والاندراج في سلك أهل السنة والجماعة، ونبهت على ما خالف المصنف فيه مذهب السلف، لتكون خير بضاعة.
وعرضتها على عالم الوقت المجتهد الثبت، الشيخ: محمد بن الشيخ إبراهيم بن عبد اللطيف آل الشيخ، وعلى غيره من العلماء الأفاضل، فجاءت بحمد الله غرة للطالبين - ومحجة واضحة للراغبين، مؤيدة بالبراهين، طبق عقيدة السلف، وأسأل الله السداد، وحسن الطوية، والزلفى لديه في الجنات العلية.
عبد الرحمن بن محمد بن قاسم

(1/7)

بسم الله الرحمن الرحيم (1)

الحمد لله القديم الباقي (2) ... ...................................
__________
(1) بدأ المصنف بالبسملة اقتداء بالكتاب العزيز، وتأسيا بالنبي - صلى الله عليه وسلم - في مكاتباته وعملا بحديث: «كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم، فهو أقطع» .
والباء متعلقة بمحذوف تقديره: أؤلف، والاسم مشتق من السمو، وهو الارتفاع، أو الوسم، وهو العلامة، والله علم على ربنا - تبارك وتعالى -، وهو أعرف المعارف، الجامع لمعاني الأسماء الحسنى، والرحمن رحمن الدنيا والآخرة، والرحيم رحمة خاصة بالمؤمنين.
وقال بعض السلف: لا تكتب أمامي الشعر، وجوزه الجمهور، ما لم يكن محرما أو مكروها وأما ما تعلق بالعلوم، فمحل وفاق.
قال الحافظ: وقد استقر عمل الأئمة المصنفين على افتتاح كتب العلم بالتسمية اهـ.
والشعر المحتوي على علم، أو وعظ لا شك في دخوله في كتب العلم.
(2) الحمد: ذكر محاسن المحمود، مع حبه وإجلاله وتعظيمه.
وقوله: "القديم" لم يجئ في أسماء الله تعالى، وما ليس له أصل في النص والإجماع لم يجز قبوله ولا رده، حتى يعرف معناه.
وفي لغة العرب: هو المتقدم على غيره، فلا يختص بما لا يسبقه عدم، فإن
أريد به الذات التي لا صفة لها، لأنه لو كان لها صفة كانت قد شاركتها في القدم، ونحو ذلك، فباطل، وإن أريد أنه سبحانه القديم الأزلي بجميع صفاته الذي لم يزل ولا يزال، لا ابتداء لوجوده ولا انتهاء له، وأنه لم يسبق وجوده عدم، فهذا حق.
قال الشيخ تقي الدين: وهو مذهب السلف. اهـ.
وقدمه تعالى ضروري، وجاء الشرع باسمه الأول، المشعر بأن ما بعده آيل إليه، وتابع له.
وقوله: " الباقي" أي: الدائم الأبدي، بلا زوال، ولا فناء، لا يضمحل ولا يتلاشى، ولا يعدم ولا يموت، باتفاق النبوات، قال تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] . وفي الحديث: «أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء» .

(1/9)

.................................. ... مسبب الأسباب والأرزاق (1)
__________
(1) وفي نسخة: مقدر الآجال، والسبب ما يتوصل به إلى المطلوب، ومحو الأسباب أن تكون أسبابا: نقص في العقل، والإعراض عن الأسباب قدح في الشرع، والاعتماد على الأسباب شرك في التوحيد، والأرزاق جمع رزق، ما ينتفع به من حلال أو حرام.

(1/10)

حي عليم قادر موجود (1) ... قامت به الأشياء والوجود (2)
__________
(1) أي: حي دائم، لم يزل ولا يزال عليم بكل شيء، لا تخفى خافية عليه خافية، يعلم السر وأخفى، ويعلم ما كان، وما يكون لو كان كيف كان يكون، قادر على كل شيء، لا يعجز شيء موجود بنفسه قائم بنفسه، لم يزل ولا يزل، ويمتنع عدمه، ولا يتغير ولا تعرض له الآفات، ولا تأخذه سنة ولا نوم، وقد دلت ضرورة العقل والفطر على وجوده.
والموجود: إما موجود واجب بنفسه، وإما ممكن مفتقر إلى غيره، وإما قديم وإما محدث، وإما قائم بنفسه، وإما قائم بغيره، والقائم بغيره من الصفات والأعراض يكون بحيث يكون غيره، والقائم بنفسه يجب أن يكون مباينًا لغيره، فيكون حيث لا موجود غيره، أو حيث لا قائم بنفسه غيره، وهو المعني بكون الله على العرش، وفوق العالم، لا يحل في شيء من مخلوقاته، ولا يحل في ذاته شيء من مخلوقاته، بل هو بائن من خلقه والخلق بائنون عنه باتفاق الكتب والرسل.
(2) أي: وجدت استمرت بأمره وتسخيره الأشياء كلها، وقام بذلك الوجود، قال تعالى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} [الروم: 25] فهو الذي أنشأه وخلقه وسواه وما من ذرة ولا غيرها في العالم العلوي والسفلي إلا مخلوق مصنوع لله، أوجده بعد أن لم يكن.

(1/11)

دلت على وجوده الحوادث (1) ... سبحانه فهو الحكيم الوارث (2)
ثم الصلاة والسلام سرمدا ... على النبي المصطفى كنز الهدى (3)
__________
(1) أي: دلت الحوادث دلالة عقلية قطعية على وجود الباري -تبارك وتعالى-، فإن إيجاد الحوادث أوضح دليل على وجود المحدث لها، والحوادث جمع حادث ضد القديم: ويعلم وجوده تعالى بصدق الرسول - صلى الله عليه وسلم - بالطرق الدالة على ذلك وهي كثيرة.
(2) أي: أنزهه التنزيه اللائق بجلاله وعظمته، فهو الحكيم المتقن لخلق الأشياء، الوارث الدائم الباقي بعد كل شيء، قال تعالى: {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ} [الحجر: 23] .
(3) الصلاة من الله ثناؤه على عبده في الملأ الأعلى، وقد أخبر الله أنه أثنى عليه في الملأ الأعلى، وأمرنا بذلك ليجتمع له - صلى الله عليه وسلم - ثناء أهل السماء والأرض.
والسلام: من السلامة، دعاء له بالسلامة، والبركة، ورفع الدرجة، أي صلى الله على النبي المصطفى، صلاة وسلاما دائمين مستمرين لا ينقطعان، والنبي: إنسان أوحي إليه بشرع، ولم يؤمر بتبليغه، فإن أمر بتبليغه، فرسول.
والمصطفى: المختار من الصفوة، وهي الخالصة من كل شيء.
وصح عنه - صلى الله عليه وسلم - أنه قال: «إن الله اصطفى من ولد إبراهيم إسماعيل، واصطفى من ولد إسماعيل كنانة، واصطفى قريشا من كنانة، واصطفى من قريش بني هاشم واصطفاني من بني هاشم، فأنا خيار من خيار» .
والكنز: المعدن، فهو - صلى الله عليه وسلم - معدن الرشاد والدلالة، ومهبط الوحي، أنزله الله على قلبه، ليكون من المنذرين، ويهدي إلى صراط مستقيم.

(1/12)

وآله وصحبه الأبرار (1) ... معادن التقوى مع الأسرار (2)
وبعد فاعلم أن كل علم ... كالفرع للتوحيد فاسمع نظمي (3)
__________
(1) آله: أهل بيته، وأتباعه على دينه، وفي الأصل: يرجع إلى الكل، ويقال: أتباعه في مقام الدعوة.
وصحبه: جمع صاحب، والمراد هنا: أصحاب النبي - صلى الله عليه وسلم - وهم من اجتمع به مؤمنا ومات على ذلك.
والأبرار: الأتقياء الأخيار جمع بر، ويقال: جمع بار والبر والبار هو: المتقي الصادق، والكثير التقوى، والبر والصدق.
(2) معادن: جمع معدن وهي: المواضع التي يستخرج منها جواهر الأرض، والمعدن مركز كل شيء، أي: هم مستقر التقوى، والأسرار البديعة، والأحوال الرفيعة.
والتقوى: اسم شامل لفعل الخيرات، وترك المنكرات، باطنا وظاهرًا.
(3) أي: وبعدما تقدم، فاعلم أن سائر العلوم كالفرع لعلم التوحيد، فاسمع نظمي لأمهات مسائله، ومهمات دلائله، سماع فهم وإذعان.
والتوحيد: مصدر وحده يوحده توحيداً، جعله واحدا، أي فردًا وحده.
وأقسامه ثلاثة:
الأول: توحيد الإلهية، وهو إخلاص العبادة لله وحده لا شريك له، ويتعلق بأعمال العبد الظاهرة والباطنة.
والثاني: توحيد الربوبية: وهو العلم والإقرار بأن الله رب كل شيء وخالقه ومليكه، والمدبر لأمور خلقه.
والثالث: توحيد الأسماء والصفات، وهو: أن يوصف الله بما وصف به نفسه، وبما وصفه به رسوله - صلى الله عليه وسلم - من صفات الكمال، ونعوت
الجلال، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ومن غير زيادة ولا نقصان.

(1/13)

لأنه العلم الذي لا ينبغي ... لعاقل لفهمه لم يبتغ (1)
__________
(1) أي: لأن علم التوحيد هو العلم العظيم القدر الذي ينبغي ويجمل بل يجب لكل شخص عاقل من ذكر وأنثى أن يدأب في تحصيله، وإدراك معرفته، والاتصاف به، ليكون في دينه على بصيرة.
وصرح المصنف - عفا الله عنه - في شرحه بأن مراده بعلم التوحيد هنا: التمييز بين الجواهر والأجسام والأعراض، والواجب، والممكن، والممتنع، وغيرها، وليس هذا من التوحيد في شيء، ولا مذهبا لأهل السنة والجماعة.
ومعرفة الخالق - جل وعلا -، ضرورية فطرية والمهاجرون والأنصار وسائر السلف يعرفون الله عز وجل بتصديق الرسول - صلى الله عليه وسلم - وأعلام الرسالة، ودلائلها، لا من باب النظر في الوجود، والأجسام، والأعراض، والحركة، والسكون، وكان، ويكون، ولو كان واجبًا عليهم لما أضاعوه، ولو أضاعوا الواجب ما نطق القرآن بتزكيتهم، وإنما التوحيد الذي أرسلت به الرسل، وأنزلت به الكتب، وتجب معرفته، هو: إفراد الله بالعبادة، ونفي عبادة ما سواه الذي هو مدلول شهادة أن لا إله إلا الله، قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] ومن شهد أن لا إله إلا الله خالصا من قبله، فلا بد أن يثبت الصفات والأفعال لله تعالى.

(1/14)

فيعلم الواجب والمحالا ... كجائز في حقه تعالى (1)
__________
(1) أي: يجب على كل مكلف أن يعرف ما يجب لله تعالى، ويأتي.
وقال المصنف: وهو ما لا يتصور في العقل عدمه كوجوده تعالى، ووجوب قدمه، ويعلم المحال وهو: ما لا يتصور في العقل وجوده كالشريك له تعالى. اهـ.
ووجوده تعالى، ووجوب قدمه، ونفي الشريك عنه معلوم بالضرورة من الشرع والعقل الفطرة، وقد أقر به المشركون قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] . وإنما الخلاف بينهم وبين الرسل في توحيد العبادة.
وقال المصنف كما يجب أن يعلم كل جائز في حقه - تعالى وتقدس -، وهو ما يصلح في نظر العقل وجوده وعدمه على السواء، كإرسال الرسل. اهـ. ولله في إرسالهم حكم ومصالح، وعواقب حميدة، وكون العقل أصلا يعتمد في المطالب الإلهية قدح في الشرع، وإنما العقل تابع مصدق للشرع، ودلالته مشروطة بعدم معارضة الشرع.
وتحت هذا البيت من الاحتمالات على أصول المتكلمين ما ينبغي إن يتنبه له، كقول بعضهم: يجب أن يعلم أن ذات الرب وجوده أو غير وجوده، أو أنه الوجود المطلق، بشرط سلب كل ماهية عنه تعالى، أو أن لا ينعت بنعت، أو أنه علة تامة أزلية، فيلزم أن لا يحدث عنه حادث، لا بواسطة ولا بغير واسطة، كما هو قال ملاحدة الفلاسفة المعلوم البطلان.
فإن واجب الوجود تعالى هو الفعل لكل ما سواه، الذي لا يتوقف فعله على أمر آخر من غيره، بل نفسه هي المستلزمة لفعله، ليس علة تامة أزلية، بل لا بد أن يكون متصفا بأفعال اختيارية تقوم به، يحدث بها ما يحدث على مقتضى إرادته وحكمته.

(1/15)

وصار من عادة أهل العلم ... أن يعتنوا بسبر ذا بالنظم (1)
لأنه يسهل للحفظ كما ... يروق للسمع ويشفي من ظما (2)
فمن هنا نظمت لي عقيده ... أرجوزة وجيزة مفيده (3)
__________
(1) أي: صار من عادة القائمين بنشر العلوم أن يهتموا بتتبع مهمات مسائلها بالنظم، لسهولة حفظه، لأنه كلام متسق مقفى موزون، فيرسخ في الحافظة من غير مزيد مشقة، بخلاف النثر فإنه أصعب.
(2) أي: لأن المنظوم يسهل، أي: يلين للحفظ والعلوق في الحافظة، كما أنه يحسن ويلذ للسمع، لكونه يتبسط له ويلتذ بسماعه، ويشفي، أي يبرئ من شدة عطش، واشتياق إلى معرفة أصول علم التوحيد، ومهمات مسائله.
(3) أي: من أجل ما ذكر من فائدة النظم: ألف عقيدة على مذهب السلف أرجوزة من "الرجز" أحد بحور الشعر، وجيزة، أي: موجزة، والموجز من الكلام ما قل لفظه وكثر معناه، مفيدة: لمن تأملها، وصدق - رحمه - الله -، وإن كان أدخل فيها من آراء المتكلمين ما لعله لم يتفطن لها، مما سننبه عليه - إن شاء الله تعالى - ويقع كثيرا من غيره، يذكرون عبارات لم يتفطنوا لها ولو نهبوا لتنبهوا لذلك.

(1/16)

نظمتها في سلكها مقدمه (1) ... وست أبواب كذاك خاتمه (2)
وسمتها بالدرة المضية (3) ... في عقد أهل الفرقة المرضية (4)
على اعتقاد ذي السداد الحنبلي (5) ... إمام أهل الحق ذي القدر العلي (6)
__________
(1) أي: نظمت مسائلها، ومهماتها، في سلكها: بكسر السين، أي: خيطها: مقدمة: بفتح الدال، وتكسر، أي: طائفة قدمت أمامها.
(2) أبواب: جمع باب، وهو في العرف: اسم لطائفة من العلم، يشتمل على فصول ومسائل غالبا، وكذلك يشتمل على خاتمة، وهي عاقبة الشيء وآخرته.
(3) وسمتها من السمة، وهي العلامة، أي: سمى هذه العقيدة بالدرة، أي: اللؤلؤة، المضيئة: المنيرة، من الإضاءة، وأضاء، أي: استنارت، فصارت مضيئة.
(4) أي: في اعتقاد الطائفة المرضي اعتقادها، المأثور عن النبي - صلى الله عليه وسلم -.
(5) على اعتقاد: متعلق بنظمت، والاعتقاد مصدر اعتقد، وهو يطلق على التصديق مطلقا، وعلى ما يعتقد من أمور الدين، ذي السداد، أي: صاحب القصد في الدين، والاستقامة؛ إمام الأئمة، العالم الرباني، والصديق الثاني، إمامنا: أبو عبد الله أحمد بن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان البغدادي الحنبلي، نسبة إلى جده، ونسبت أتباعه إليه.
(6) أي: قدوة أهل الحق الذين هم الفرقة الناجية، لاعتصامهم بالكتاب والسنة، ذا القدر، أي: صاحب القدر السامي، لكثرة فضائله، ومناقبه، وآثاره في الإسلام. قال الشافعي: ما خلفت ببغداد أتقى، ولا أورع، ولا أفقه، ولا أعلم من أحمد بن حنبل.
وقال إسحاق بن راهويه: هو حجة بين الله وبين خلقه.
وقال أحمد الدارمي: ما رأيت أحفظ لحديث رسوله الله - صلى الله عليه وسلم - ولا أعلم بفقه معانيه من أبي عبد الله.

(1/17)

حبر الملا فرد العلي الرباني (1) ... رب الحجى ماحي الدجى الشيباني (2)
فإنه إمام أهل الأثر (3) ... فمن نحا منحاه فهو الأثري (4)
__________
(1) حبر: بفتح الحاء وكسرها العالم، والملا: أشراف الناس ورؤساؤهم، فرد العلي، أي: واحد في الخصال السامية، الرباني العالم، العامل المعلم للعلم، مربي الناس بالتعليم.
(2) رب، أي: صاحب الحجا، كامل العقل والفطنة، والمقدار العالي، الماحي بنور السنة ظلمة البدعة، ودجا الليل إذا أظلم، ودياجيه حنادسه الشيباني نسبة إلى شيبان بن ذهل، البطن المتسع المشهور، ولد سنة (164هـ) .
(3) أي: فإن الإمام أحمد رضي الله عنه قدوة أصحاب الأثر، الذين يأخذون عقيدتهم من المأثور عن الله في كتابه وسنة نبيه - صلى الله عليه وسلم - وما ثبت عن الصحابة والتابعين.
(4) أي: فمن قصد مقصده، ومذهبه، فهو الأثري المنسوب إلى العقيدة الأثرية والفرقة السلفية ويعرف بمذهب السلف وهو مذهب سلف الأمة، وجميع الأئمة المعتبرين والمتبعين، كالأئمة الأربعة، وغيرهم، وإنما نسب هذا المذهب لأحمد -رحمه الله- لأنه هو الذي قاوم أهل البدع، حتى نصر الله به دينه وأظهره.
قال ابن المديني: نصر الله هذا الدين برجلين: أبي بكر يوم الردة، وأحمد يوم المحنة وقال: اتخذت أحمد فيما بيني وبين الله.
وقال غير واحد من أئمة الدين: أحمد إمام أهل السنة.
وما أحسن ما قيل:
أضحى ابن حنبل حجة مبرورة ... وبحب أحمد يعرف المتنسك
ولما انتصر - رحمه الله - للسنة، وقدم نفسه، وصبر على المحنة، صار هو علمها وإمامها، حتى انتسب إليه أبو الحسن والأشعري في كتابه "الإبانة عن أصول الديانة" وغيره، ورأى اتباعه المنهج الأحمد، وقال: قولنا وديننا التمسك بكتاب الله، وسنة نبيه، وما روي عن الصحابة، والتابعين، وأئمة الحديث، وبما كان عليه الإمام، نضر الله وجهه، ورفع درجته، وأجزل مثوبته لأنه الإمام الفاضل، والرئيس الكامل، الذي أبان الله به الحق عن ظهور الضلال، وأوضح به المنهاج، وقمع به بدع المبتدعين، فرحمة الله عليه من إمام مقدم، وكبير مفهم، وعلى جميع أئمة المسلمين. انتهى كلام الأشعري.
توفي الإمام أحمد - رحمه الله - ببغداد سنة (241هـ) وقيل: حزر من صلى عليه بثمانمائة ألف وستين ألفا، وأسلم لموته عشرون ألفا من اليهود والنصارى.

(1/18)

سقى ضريحا حله صوب الرضا ... والعفو والغفران ما نجم أضا (1)
__________
(1) أي: سقي قبرا سكنه غيث الرضا؟
رضوان الله رحمته، وبركته، صوب العفو، والصفح، والتجاوز عنه ما استنار كوكب في السماء.

(1/19)

وحله وسائر الأئمة ... منازل الرضوان أعلى الجنة (1)
__________
(1) أي: وأحل أحمد، وبقية علماء الأمة، وأعلام الأئمة من الأربعة المتبوعين، وغيرهم من أئمة الدين منازل الرضوان، من الرحيم المنان، أعلى الدرجات العالية من الجنان، والذين جاءوا من بعدهم بإحسان.

(1/20)

مقدمة (1)

اعلم هديت أنه جاء الخبر ... عن النبي المقتفى خير البشر (2)
بأن ذي الأمة سوف تفترق ... بضعًا وسبعين اعتقادًا والمحق
ما كان في نهج النبي المصطفى ... وصحبه من غير زيغ وجفا (3)
__________
(1) في ترجيح مذهب السلف، على سائر المذاهب، والفرقة الناجية على سائر الفرق.
(2) بل جميع الخلق، وهديت جملة دعائية من الهداية، وهي: التوفيق والإرشاد؛ والمقتفى: المتبع، ومن أسمائه: المقفى، يعني آخر الأنبياء، فإذا قفي فلا نبي بعده.
(3) أي: جاء الخبر بأن هذه الأمة ستفترق ثلاثة وسبعين فرقة وافتراقهم من أجل الاعتقاد وهذه الفرق كلها زائغة ضالة، منحرفة عن الصراط المستقيم إلا فرقة واحدة، وهي المحقة من جميع تلك الفرق، السالكة في اعتقادها منهج صفوة خلق الله محمد - صلى الله عليه وسلم - وأصحابه، من غير انحراف، ولا تجاف، ولا ميل عن هديهم.
فإن الحق دائما مع سنة رسول الله - صلى الله عليه وسلم - وكل طائفة تضاف إلى
غيره إذا انفردت بقول عن سائر الأئمة، لم يكن القول الذي انفردت به إلا خطأ، بخلاف أهل السنة، فإن الصواب معهم دائما، ومن وافقهم كان الصواب معه، ومن خالفهم فالصواب معهم دونه
في جميع أمور الدين، فإن الحق مع الرسول - صلى الله عليه وسلم - فمن كان أعلم بسنته وأتبع لها، كان الصواب معه، وهؤلاء هم الذين يضافون إليه.
والأثر المشار إليه: ما رواه أهل السنن، وغيرهم: «ستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا فرقة واحدة» قالوا: من هي يا رسول الله؟ قال: «من كان على مثل ما أنا عليه اليوم وأصحابي. ورواه البخاري ومسلم وغيرهما بلفظ: «وستفترق أمتي على ثلاث وسبعين ملة، كلهم في النار إلا ملة واحدة قالوا: من هي يا رسول الله؟ قال: من كان على مثل ما أنا عليه اليوم وأصحابي» .

(1/21)

وليس هذا النص جزمًا يعتبر ... في فرقة إلا على أهل الأثر (1)
__________
(1) أي: وليس هذا الأثر المذكور يجزم به، ويستدل به، ويصدق على فرقة من الثلاث والسبعين، إلا على فرقة أهل الأثر، المتمسكين بالإسلام المحض، الخالص عن الشوب، أهل السنة والجماعة، وفيهم الصديقون والشهداء، ومن أعلام الهدى ومصابيح الدجى وفيهم الأبدال وفيهم أئمة الدين، وهم الطائفة المنصورة الذين قال فيهم النبي - صلى الله عليه وسلم -: «لا تزال طائفة من أمتي على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى تقوم الساعة» .
وما عداهم من سائر الفرق قد حكموا العقول، وخالفوا
المنقول، وأكبر أصول أهل البدع المعتزلة - يقولون: بالمنزلة
بين المنزلتين، ونفي الصفات، وغير ذلك، وهم ثنتان وعشرون
فرقة، والشيعة ومنهم: الغلاة، والإمامية والزيدية،
والخوارج: خرجوا على رضي الله عنه، والمرجئة، ويرون أنه
لا يضر مع الإيمان معصية، والنجارية، والجبرية، ويقولون: العبد مجبور على أفعاله والمشبهة: يشبهون الله بمخلوقاته، ويتشعب من كل فرقة فرق.

(1/22)

فأثبتوا النصوص بالتنزيه (1) ... من غير تعطيل ولا تشبيه (2)
فكل ما جاء من الآيات ... أو صح في الأخبار عن ثقات
__________
(1) أي: أثبت الفرقة الناجية النصوص القرآنية، والأحاديث النبوية في الصفات، من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل، هذا الذي أجمع عليه السلف، وتمسكوا بالتنزيه لله تعالى عن العيوب والنقائص، ولكن تحت لفظة "التنزيه". عند أهل الكلام وإضرابهم من الإلحاد، وتعطيل الرب تعالى وعما يستحقه، ما يجب أن يتنبه له، كتنزيهه عن الأعراض، الذي هو جحد صفاته وأفعاله، كقول المصنف: كلامه قديم، ونحو ذلك.
(2) أي: من غير تعطيل للصفات الواردة في الكتاب والسنة، وهو نفي ما دلت عليه من صفات الكمال، ونعوت الجلال، ولا تشبيه لله تعالى بخلقه، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] فرد تعالى على المشبهة بنفي المثل، ورد على المعطلة بقول: {وَهُوَ السَّمِيعُ الْبَصِيرُ. ولو عدل عن التشبيه إلى التمثيل لكان أولى، لأن الله نفاه بنص كتابه، ونفي التشبيه لم يرد في كتاب الله، ولا سنة رسوله - صلى الله عليه وسلم -، وإن كان يعنى بنفيه معنى صحيح، كما قد يعنى به معنى فاسد، فإن أهل الكلام قد جعلوا نفي بعض الصفات داخلا في نفي التشبيه وأهل السنة والجماعة وسط بين أهل التعطيل الجهمية، وأهل التمثيل المشبهة.

(1/23)

من الأحاديث نمره كما ... قد جاء فاسمع من نظامي واعلما (1)
__________
(1) أي: فكل ما جاء عن الله في كتابه الكريم من الآيات القرآنية، أو صح مجيئه في الأخبار من الأحاديث الصحيحة، والآثار الصريحة بالأسانيد الثابتة عن الثقات وهم العدول الضابطون عند أهل الفن.
قال المصنف: مما يوهم تشبيها أو تمثيلا، فهو من المتشابه. اهـ.
ولم يقل أحد من السلف، ولا من الأئمة المتبوعين، لا أحمد ولا غيره، بإدخال أسماء الله وصفاته، أو بعض ذلك في المتشابه الذي استأثر الله بعلم معانيه، ولا جعلوها بمنزلة الكلام الأعجمي الذي لا يفهم بل هي عندهم معلومة المعاني مجهولة الكيف.
وقوله: نمره كما جاء، أي: عن الله تعالى، وعن رسوله - صلى الله عليه وسلم - فلا نحرف الكلم عن مواضعه، بل نجريه على ظاهره، ونقره على ما دل عليه من معناه، ونعتقد أن له معاني حقيقة، ونفسره ونبينه كما فسره السلف، أحمد وغيره، وبينوا معناه بما يخالف تأويل الجهمية وغيرهم.
ومن قال: تفسيره وبيان مراده لا يعلمه إلا الله، فقد خالف الصحابة والتابعين، والذين فسروا القرآن من أوله إلى آخره، ووصفوا الله بما وصف به نفسه، ووصفه به رسوله - صلى الله عليه وسلم - على ما يليق بجلال الله، من غير تحريف للكلم عن مواضعه، أو إلحاد في أسماء الله وآياته.
والمصنف -عفا الله عنه- ذكر في شرحه: أن مذهب السلف
عدم الخوض في هذا وتفويض علمه إلى الله، وهذا من شر أقوال البدع، ولازمه: أنا نتلو آيات الصفات ولا نتدبرها، ولا
نفهم معانيها، بل إنه لا معنى لها
وقوله: واسمع أي: سماع تفهم من منطوق نظامه، ومفهومه، ومحترزاته، ومعلومه، واعلم ذلك علم تحقيق، وتحرير، وتدقيق، واعتقده فإنه نهج السلف، وما خالف مذهب السلف نبهنا عليه، وبينا مذهب السلف فيه.

(1/24)

ولا نرد ذاك بالعقول ... بقول مفتر به جهول (1)
فعقدنا الإثبات يا خليلي ... من غير تعطيل ولا تمثيل (2)
فكل من أول في الصفات ... كذاته من غير ما إثبات (3)
__________
(1) أي: لا نرد الوارد في كتاب الله وسنة نبيه - صلى الله عليه وسلم - بضروب التحريف، لأجل قول مفتر بذلك القول الباطل، الذي رد به الوارد من الكتاب والسنة، ومفتر من الفرية، وهي الكذب، وجهول صفة لمفتر، من صفات المبالغة.
(2) أي: فالذي نعتقده معشر أتباع السلف، ونذهب إليه: الإثبات للأسماء والصفات كما جاء عن الله ورسوله، من غير تعطيل لها عن حقائقها، ولا تمثيل لها بصفات المخلوقين، فالممثل يعبد صنما، والمعطل يعبد عدما، والمثبت يعبد إلها واحدًا أحدًا فردا صمدا، هو الله لا إله إلا هو رب الأرض والسماء.
(3) أي: عن الشارع، والتأويل عند السلف يراد به: ما يئول الأمر إليه، ويراد به تفسير الكلام وبيان معناه، ويراد به عند بعض المتأخرين صرف اللفظ عن ظاهره، إما وجوبا، وإما جوازا، فلو عدل عن لفظ أول إلى حرف، لكان أولى، ولأن التحريف جاء القرآن بذمه.
ولفظ التأويل في الصفات له عدة معان، منها ما هو صحيحه منقول عن بعض السلف، فلا يجوز إطلاق نفيه: ويعني بعض المبتدعة بنفي التأويل: أنه لا معنى لها حقيقة، أو أنه لا يفهم منها، ما أراد الله بما وصف به نفسه، فلم يجز إطلاق نفيه.

(1/25)

فقد تعدى واستطال واجترى (1) ... وخاض في بحر الهلاك وافترى (2)
ألم تر اختلاف أصحاب النظر ... فيه وحسن ما نحاه ذو الأثر (3)
__________
(1) أي: فقد اجترأ على الله، فيما لم يأذن به، ولا رسوله، واستطال على السلف، فكأنه استدرك عليهم ما يزعم أنهم أغفلوه واجترأ من الجرأة أي: تسلط عليهم وافتات حده وتعدى طوره.
(2) أي: اقتحم، ورمى بنفسه في بحر يذهب بدينه، ويئول به إلى الهلاك الأبدي، والعذاب السرمدي، وافترى على الله الكذب بتحريفه الكلم عن مواضعه، وقد انهمك في ذلك كثير من الخلف، وزعموا أن طريقتهم أعلم، وطريقة السلف أسلم، وحاشا لله، بل طريقة السلف هي: الأسلم، والأعلم، والأحكم.
(3) أي: ألم تر اختلاف المتكلمة؟ ورد بعضهم على بعض في النظر، الذي يزعم كل منهم أنه العلم الحق، وحسن ما نهجه، وذهب إليه أصحاب الأثر، أصحاب النبي - صلى الله عليه وسلم - التابعون لهم، الذين هم العمدة في هذا الباب، وغيره.

(1/26)

فإنهم قد اقتدوا بالمصطفى ... وصحبه فاقنع بهذا وكفى (1)
__________
(1) أي: فإن أصحاب الأثر قد اقتدوا فيما اعتقدوه بالنبي - صلى الله عليه وسلم -، واقتدوا من بعده بصحبه الذين صحبوه، فاقنع أي: ارض بهذا البيان المسند إلى الكتاب والسنة، والصحابة، والتابعين، وكفى بهؤلاء مستندا والسلامة فيما نحوه، وأصلوه، لا فيما زخرفه المحرفون.

(1/27)


الباب الأول في معرفة الله تعالى وما يتعلق بذلك من تعداد الصفات التي يثبتها المتكلمون كالسلف وأسمائه تعالى وكلامه وغير ذلك - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب الأول
في معرفة الله تعالى وما يتعلق بذلك
من تعداد الصفات التي يثبتها المتكلمون كالسلف
وأسمائه تعالى وكلامه وغير ذلك

أول واجب على العبيد ... معرفة الإله بالتسديد (1)
__________
(1) الواجب: ما يثاب فاعله، ويعاقب تاركه، ووجب: لزم وثبت، والعبيد: جمع عبد، وأشرف اسم، وأتمه للمؤمن وصفه بالعبودية لله وحده، والإله: هو المألوه المستحق للعبادة، بالتسديد أي: التقويم الصائب.
وقال المصنف: يعني: بالنظر في الوجود والموجود. اهـ.
والذي يجب على العبد معرفة الله عز وجل، وما يجب له على عبيده، من توحيده وطاعته، بالسمع بواسطة الرسل، الذين أرسلهم الله إلى عباده، ليبلغوهم دينه الذي شرعه، لا بالتخليط في صفات الله بالعقل.
قال تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] . وقال: {وما أرسلنا من قبلك من رسول إلا نوحي إليه أنه لا إله أنا فاعبدون} [الأنبياء: 25] .
وقال: {هَذَا بَلَاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [إبراهيم: 52] . ففرض على عباده العلم بذلك.
وأخبر أنه ضمن كتابه من الأدلة والبراهين ما يدل على ذلك،
والنظر المفيد للعلم هو ما كان فيه دليل هاد، والدليل
الهادي على العموم والإطلاق هو كتاب الله، وسنة نبيه - صلى الله عليه وسلم - وغالب نظر أهل الكلام في دليل مضل، قال تعالى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} [النجم: 28]
ومثبتو النبوات تحصل لهم المعرفة بالله مما جاءت به الرسل، من غير أن يفتقروا إلى النظر في الوجود، والموجود، وفي دلائل العقول، وتقديم الدليل العقلي على السمعي، لازمه تكذيب الرسول فيجب تقديم السمعي بالضرورة، واتفاق العقلاء

(1/29)

بأنه واحد لا نظير له ... ولا شبه ولا وزير (1)
__________
(1) أي: بأنه سبحانه واحد في ذاته في صفاته، وفرد صمد، لم يلد ولم يولد ولم يكن له كفوًا أحد، لا نظير له، ولا ند له، ولا مثل له ولا شبه له في ذاته ولا في صفاته ولا في أفعاله، ولا شريك له في ملكه ولا وزير له، ولا ظهير، ولا شافع إلا من بعد إذنه باتفاق جميع النبوات، والوزير هو الذي يحمل ثقل الملك، ويعينه برأيه؛ وهو سبحانه الغني بذاته عن كل ما سواه.
قال المصنف - عفا الله عنه -: واحد لا يتجزأ، ولا ينقسم. اهـ.
ويقول أهل الكلام أيضًا: ولا يتعدد، ولا يتركب، ولا يتبعض، وغير ذلك من الألفاظ المشتركة المجملة، وإن كان يراد بها معنى صحيح مما هو معروف في لغة العرب، فإنه سبحانه ليس كمثله شيء، ولا يجوز عليه أن يتفرق، ولا ينقسم ولا يتركب، وغير ذلك مما يتنزه عنه سبحانه.
بل هو واحد صمد بجميع معاني الصمدانية، فيستحيل
عليه ما يناقض صمديته باتفاق النبوات، ولكن أهل الكلام يدرجون في هذا ونحوه نفي علوه، ومباينته لمخلوقاته، كقولهم: لو كان موصوفا بالصفات من العلم، والقدرة وغيرهما، مباينا للمخلوقات، لكان مركبا من ذات وصفات وغير ذلك.
قال شيخ الإسلام ابن تيمية: ليس هذا مرادهم -يعني: أنه لا يتجزأ، ولا ينقسم- وإنما مرادهم: أنه لا يشهد، ولا يرى منه شيء دون شيء، ولا يعلم منه شيء دون شيء أو يرى عباده منه شيئا دون شيء، بحيث إنه إذا تجلى لعباده يريهم من نفسه المقدسة ما شاء، فإن ذلك عندهم غير ممكن. ولا يتصور عندهم أن يكون العباد محجوبين عنه، فإن الحجاب لا يحجب إلا ما هو جسم منقسم، ولا يتصور عندهم أن الله يكشف عن وجهه الحجاب ليراه المؤمنون، هذا هو المراد عندهم بكونه لا ينقسم، ويسمون ذلك نفي التجسيم، إذ كل من ثبت له ذلك كان جسما مركبا عندهم، والباري منزه عندهم عن هذه المعاني.
ويلزم الذين ذكروه بنفي الانقسام أن لا يكون شيء قط من المخلوقات، يقال: إنه واحد إلا الجوهر الفرد، وإذا قيل: الواحد هو الشيء فلا يكون قد خلق شيئا، فاسم الواحد قد جعلوا لله فيه شريكا من الموجودات، وهو: الجوهر الفرد.

(1/30)

صفاته كذاته قديمه (1) ... ...................................
__________
(1) أي: صفاته الذاتية، والفعلية، والخبرية، كذاته، يحتذى القول فيها القول في الذات، فكما أنا نثبت له ذاتا حقيقة، لا تشبه الذوات، فكذلك نثبت له صفات حقيقة تليق بجلاله وعظمته، لا تشبه صفات المخلوقين، وإذا كان إثبات الذات إثبات وجود، لا إثبات كيفية، فكذلك إثبات الصفات إثبات وجود، لا إثبات كيفية.
وقوله: قديمة؛ فيه إجمال، وفي شرحه: إذ لو كانت حادثة لاحتاجت إلى محدث انتهى.
فعندهم ما ثم إلا قديم، أو مخلوق، فما كان قديمًا فإنه لازم لذاته، لا يتعلق بمشيئته وقدرته، وما كان محدثا فهو المخلوق المنفصل عنه، فلا يقوم عندهم بذات الله فعل، ولا كلام، ولا إرادة ولا غير ذلك مما يتعلق بمشيئته وقدرته، وليس هذا من عقيدة السلف، ولا من دين الإسلام في شيء بل مذهب السلف: أن الله قديم بجميع صفاته، لم يزل ولا يزال متكلما متى شاء، وفاعلا متى شاء، ولم تزل الإرادات والكلمات تقوم بذاته، فكلام الله، وقدرته، وإرادته، وغضبه، ورضاه، وغير ذلك قديمة النوع، حادثة الآحاد كما دلت على ذلك نصوص الكتاب والسنة وشهدت به العقول الصحيحة، والفطر السليمة، والحس، والمشاهدة.

(1/31)

.................................. ... أسماؤه ثابتة عظيمه (1)
لكنها في الحق توقيفيه (2) ... ...................................
__________
(1) ثابتة بالنص، والإجماع، والعقل، معظمة، موصوفة بأنها حسنى، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180] وهي أسماء ونعوت دالة على صفات كماله
(2) أي: لكن أسماء الله الحسنى في القول المعتمد عند أهل الحق
توقيفية بنص الشرع وورود السمع بها، واتفقوا على جواز إطلاق ما ورد به كتاب الله، وصح عن رسول الله - صلى الله عليه وسلم -.

(1/32)

.................................. ... لنا بذا أدلة وفيه (1)
له الحياة والكلام والبصر ... سمع إرادة وعلم واقتدر (2)
__________
(1) أي: فلنا -معشر أهل السنة- باعتبار ثبوت التوقيف في أسماء الله من الشارع أدلة عالية تفي بالمقصود، لأن ما لم يثبت منها لم يؤذن فيه، وأجمعوا أنه تعالى لا يوصف إلا بما وصف به نفسه، ووصفه به رسول الله - صلى الله عليه وسلم -.
وقال ابن القيم: ما يطلق عليه تعالى في باب الأسماء والصفات توقيفي، وما يطلق في باب الأخبار لا يجب أن يكون توقيفيا، كالقديم، والشيء، والموجود، والقائم بنفسه.
(2) الحياة: صفة ذاتية قديمة أزلية ثابتة بالنص والإجماع، وليست كحياة المخلوق، والكلام صفة له سبحانه ثابتة باتفاق الرسل، قائمة بذاته وليس ككلام المخلوقين ويتكلم ويكلم متى شاء، بلا كيف، باتفاق أهل السنة، وله سبحانه بصر يبصر به جميع المبصرات، وسمع يسمع به جميع المسموعات، كما أخبر به في كتابه واتفقت عليه النبوات.
وله سبحانه إرادة حقيقية بالنص والإجماع، والإرادة إرادتان: إرادة كونية قدرية: وترادفها المشيئة، فما شاء كان من جميع الحوادث، وما لم يشأ لم يكن. وإرادة شرعية دينية: وهي المتضمنة للمحبة والرضا، كقوله: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] ، والأولى كقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125]
وبين الإرادتين عموم وخصوص مطلق، يجتمعان في حق المخلص المطيع، وتنفرد الإرادة القدرية في حق العاصي.
وله سبحانه علم بكل شيء، كما قال: {وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [البقرة: 29] {أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] . وله سبحانه اقتدار على كل شيء قدير بقدرة عامة شاملة بإجماع المسلمين، كما أخبر أنه على كل شيء قدير، فما قدره وعلمه أنه سيكون، هو شيء في التقدير والعلم والكتاب، وإن لم يكن شيئا في الخارج، ويقدر سبحانه على ما لا يفعله، كما قال: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا} [الواقعة: 70] والقدرة هي القدرة على الفعل.
والفعل نوعان: لازم ومتعد، فالاستواء، والإتيان، والنزول أفعال لازمة، لا تتعدى إلى مفعول، بل هي قائمة بالفاعل، والخلق والرزق والإحياء، والإماتة والهدى، والنصر، ونحو ذلك يتعدى إلى مفعول. وهذه الصفات السبع المذكورة في البيت يثبتها أهل الكلام من الأشعرية وأضرابهم وينفون ما سواها، والجهمية والمعتزلة ينفونها مطلقا، وأهل السنة والجماعة يثبتون لله جميع ما وصف به نفسه ووصفه به رسوله - صلى الله عليه وسلم -

(1/33)

قدرته تعلقت بممكن ... كذا إرادة فعي واستبن (1)
__________
(1) أي: تعلقت قدرة الله عز وجل بكل ممكن، وهو ما ليس بواجب الوجود، ولا مستحيل الوقوع، قال تعالى: {وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك: 1] وكل ممكن مندرج في هذا بل ليس شيء خارجا عن قدرته ومشيئته.
وأما المحال لذاته مثل كون الشيء الواحد معدوما موجودا، فهذا لا حقيقة له، ولا يتصور وجوده، ولا يسمى شيئا باتفاق العقلاء، ومن هذا الباب: خلق مثل نفسه - تعالى وتقدس ـ، وكذا الإرادة، أي: وكذا مثل القدرة الإرادة في التعلق بالممكنات، إلا أن القدرة أعم، فإن الإرادة لا تتعلق إلا ببعض الممكنات وهو ما أريد وجوده.
وهي إرادتان: إرادة تتعلق بالأمر، وهي الإرادة الشرعية الدينية، المستلزمة للمحبة والرضا، وإرادة تتعلق بالخلق، وهي الإرادة القدرية الكونية، وهي المشيئة، فما شاء كان، وما لم يشأ لم يكن، وقوله: فعي، من وعاه يعيه، حفظه وجمعه أي: اجمع حواشي هذا الكلام، واستبن، أي: اطلب البيان من مظانه.

(1/34)

والعلم والكلام قد تعلقا ... بكل شيء يا خليلي مطلقًا (1)
__________
(1) أي: قد تعلق علم الله عز وجل بكل شيء، بالواجب، والمستحيل، والجائز، والموجود، والمعدوم، فهو سبحانه: يعلم ما كان وما يكون، وما لم يكن لو كان كيف كان يكون فهو أعم الصفات تعلقا بمتعلقه، وأوسعها، وأما تعلق الكلام بكل شيء، فالمنصوص في أصول أهل السنة أن الله لم يزل متكلما متى شاء، وكلم، ويكلم، وكلامه لا ينفد، كما أخبر به في كتابه.
وذكر شيخ الإسلام عموم تعلق العلم، والقدرة، وقال:
بخلاف الإرادة، والكلام، فإنه لا عموم لهما، لأنه سبحانه
لا يتكلم بكل شيء ولا يريد إلا ما سبق علمه به، ولا يريد كل
شيء، بخلاف العلم والقدرة، فإنه بكل شيء عليم، وعلى كل شيء قدير، يا خليلي، أي: يا صديقي ومحبي، والخلة: أعلى
مراتب المحبة ولهذا اختص بها الخليلان: إبراهيم، ومحمد - عليهما السلام -، مطلقا أي: عن التقييد بشيء.

(1/35)

وسمعه سبحانه كالبصر ... بكل مسموع وكل مبصر (1)

فصل:
في مبحث القرآن
وأن ما قد جاء مع جبريل ... من محكم القرآن والتنزيل
كلامه سبحانه قديم (2) ... ...................................
__________
(1) أي: وسمعه متعلق بكل مسموع، وبصره متعلق بكل مبصر، ولا تخفى عليه خافية، قال تعالى: {سَمِيعٌ بَصِيرٌ} [المجادلة: 1] . {إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} [الملك: 19] يسمع بسمع، ويبصر ببصر حقيقة.
(2) أي: وأن نجزم ونعتقد: أن الكلام الذي جاء من الله مع جبرائيل أمينه أوحاه إليه من محكم القرآن العظيم، ومحكم التنزيل الذي أنزله الله على نبيه محمد - صلى الله عليه وسلم - بواسطة جبرائيل هو: كلام الله سبحانه، تكلم به حقيقة، كما صرح به في كتابه، وأجمع عليه السلف، منزل غير مخلوق، منه بدأ وإليه يعود.
وقوله: قديم، ليس من قول السلف، وإنما هو قول ابن كلاب ومن تبعه، أي: أنه لا يتعلق بمشيئته وقدرته، وأجمع أهل السنة والجماعة على أن الله يتكلم كيف شاء، ومتى شاء.
قال شيخ الإسلام أحمد ابن تيمية - رحمه الله ـ: لم يقل أحد من السلف إن القرآن قديم، وقال تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] وقال: {إِنَّا أَرْسَلْنَا نُوحًا} [نوح: 1] .
{وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ} [النساء: 163] . {وَلَقَدْ أَهْلَكْنَا الْقُرُونَ} [يونس: 13] . {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} [الأنبياء: 1] . ولا يكون ذلك إلا بعد وجود المخبر عنه، وإلا كان كذبا، تعالى الله عن ذلك.

(1/36)

.................................. ... أعيى الورى بالنص يا عليم (1)
وليس في طوق الورى من أصله ... أن يستطيعوا سورة من مثله (2)

******
__________
(1) أي: أعجز الخلق من الجن والإنس بالنص القرآني، وقد تحدى سبحانه الخلق أن يأتوا بمثله، أو عشر سور، أو سورة، فعجزوا مع بلاغتهم، وشدة عدواتهم، يا عليم: صيغة مبالغة أي: العالم البالغ في العلم.
(2) أي: ليس في وسع الخلق من أولهم إلى آخرهم أن يأتوا بأقصر سورة من مثل القرآن كما تحداهم الله تعالى، فاعترفوا بالعجز، وقد تحداهم بذلك في مكة والمدينة، وعدم قدرة البشر على مثله مع قيام الداعي، ومهارة البلاغة أكبر معجزة، وأبهر آية، وأظهر دلالة، ونفس نظمه وأسلوبه، ودليله ومعانيه، وفصاحته وبلاغته وغير ذلك عجيب خارق للعادة.

(1/37)

فصل
في ذكر الصفات التي يثبتها لله تعالى أئمة السلف وعلماء
الأثر دون غيرهم من علماء الخلف وأهل الكلام

وليس ربنا بجوهر ولا عرض ... ولا جسم تعالى ذو العلى (1)
__________
(1) وتقدس عما يتضمنه قوله من الباطل.
قال شيخ الإسلام ابن تيمية - رحمه الله تعالى -: لفظ الجسم، والجوهر، والعرض في أسماء الله تعالى وصفاته بدعة لم ينطق بها كتاب، ولا سنة ولا قالها أحد من سلف الأئمة، وأئمتها، ولم يقل أحد منهم إن الله جسم، ولا ليس بجسم، ولا جوهر ولا ليس بجوهر، ولا عرض ولا ليس بعرض وذموا الكلام في ذلك، لا لمجرد ما فيه من الاصطلاحات المولدة، بل لأن المعاني التي يعبرون عنها بهذه العبارات فيها من الباطل المذموم في الأدلة والأحكام ما يجب النهي عنه. اهـ.
وتقدم: أن ما يراد به نفي الجوهر نفي حقيقة الله تعالى، وبنفي العرض نفي بعض صفاته ككلامه، وكذلك المراد من نفي الجسم نفي أنه كلم، ويكلم وأراد، ويريد، وفعل، ويفعل، ونحو ذلك مما هو صفة كمال سلبها نقص في حق المخلوق.
وكل كمال ثبت للمحدث، فالواجب القديم أولى به، وكل
نقص وعيب وجب نفيه عن شيء من أنواع المخلوقات، فإنه يجب نفيه عن الله بطريق الأولى؛ بل هو سبحانه المبرأ من كل عيب، ونقص، وآفة، له الكمال المطلق من جميع الوجوه، باتفاق النبوات.

(1/38)

سبحانه قد استوى كما ورد (1) ... من غير كيف قد تعالى أن يحد (2)
__________
(1) أي: قد استوى سبحانه على عرشه من فوق سماواته استواء حقيقة، يليق بجلاله وعظمته، لا يشوبه حصر، ولا حاجة إلى عرش، ولا حملة، كما ورد في الآيات القرآنية، والأحاديث النبوية والنصوص السلفية، مما يتعذر استقصاؤه، ودلالة اللفظ عليه كدلالة لفظ العلم والإرادة على معانيها.
(2) أي: استوى سبحانه على عرشه بلا كيف، إذ كنه الباري تعالى غير معلوم للبشر، وقد ثبت عن أم سلمة، ومالك: " الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة " وتبعهما السلف فإن استواءه سبحانه، الذي هو علوه وارتفاعه على عرشه، معلوم بطريق القطع، الثابت بالتواتر، وكيفية ذلك لا سبيل لنا إلى العلم به، وليس كاستواء المخلوقين، فكما أن ذاته لا تشبه ذوات المخلوقين، فكذلك صفاته لا تشبه صفات المخلوقين.
وقوله: قد تعالى أن يحد، أراد: نفي إحاطة علم الخلق به أن يحدوه، أو يصفوه بغير ما أخبر به عن نفسه، ليتبين أن العقول لا تحيط بصفاته، كما قال تعالى: {وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] .
قال أحمد: وهو على العرش بلا حد، كما قال: {ثُمَّ اسْتَوَى عَلَى
الْعَرْشِ} [يونس: 3] أي: استوى كيف شاء، ليس
كمثله شيء، ولا ينافي ما نص عليه هو وغيره من الأئمة، كابن المبارك، قالوا: على العرش بحد. قال أحمد: هكذا هو عندنا، يعني: أنه عال على عرشه، بائن من خلقه.
وقد يريد المبتدعة بنفي الحد معنى باطلا.
قال ابن القيم: يقولون: ننزه الله عن الحدود، والجهات، إنه ليس فوق السماوات، ولا على العرش ولا يشارك إليه، ونحو ذلك. انتهى.
فنفي الحد بهذا المعنى نفي لوجود الرب - تعالى وتقدس ـ.

(1/39)

فلا يحيط علمنا بذاته (1) ... كذاك لا ينفك عن صفاته (2)
فكل ما قد جاء في الدليل ... فثابت من غير ما تمثيل (3)
__________
(1) أي: لا يحيط علم الخلق من الملائكة والإنس والجن بذات الله المقدسة فلا يعلم كيف هو إلا هو، قال تعالى: {وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] .
(2) أي: كما أن علمنا لا يحيط بذاته المقدسة، لا ينفك أي: لا يخلص ولا يزول عن صفاته وأفعاله، بل لم يزل ولا يزال متصفا بصفات الكمال، متنزها عن جميع صفات النقص والعيب، لم يحدث فيه صفة، ولا تزول عنه صفة.
(3) أي: فكل وصف جاء في كتاب الله، وصح عن نبيه - صلى الله عليه وسلم -، فهو ثابت له تعالى، وموصوف به، من غير تمثيل بشيء من خلقه، ومن غير تكييف، نمره كما جاء، ولا نحرفه عن مواضعه، ونصدق به، ونقر على ما دل عليه من معناه، ونفهمه على ما يليق بجلال الله تعالى وعظمته.

(1/40)

من رحمة ونحوها كوجهه (1) ... ويده وكل ما من نهجه (2)
__________
(1) أي: فكل وصف جاء في كتاب الله، وصح عن نبيه - صلى الله عليه وسلم - نثبته من غير تمثيل من ذلك: وصفه بالرحمة قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف: 156] . {وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف: 32] فنصفه بها على ما يليق بجلال الله، وليست كرحمة المخلوق.
وقوله: ونحوها، كالمحبة، والرضا، والغضب، ونحو ذلك، قال تعالى: {يُحِبُّ الْمُتَّقِينَ} [التوبة: 4] {يُحِبُّ الصَّابِرِينَ} [آل عمران: 146] {يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] . {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [المجادلة: 22] .
وقال {وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النساء: 93] فهو سبحانه المستحق أن يكون له كمال المحبة دون ما سواه، وهو سبحانه يحب ما أمر به، ويحب عباده المؤمنين، ويغضب، ويرضى، فنصفه سبحانه وتعالى بما وصف به نفسه، على ما يليق بجلاله، هذا مذهب أهل السنة والجماعة. وقوله: كوجهه، أي: من الصفات الثابتة له صفة الوجه، بلا كيف، قال تعالى: {وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن: 27] . {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] وفي الحديث: «أعوذ بنور وجهك. وغير ذلك.
(2) أي: ومن الصفات الثابتة له تعالى بنص الكتاب والسنة صفة اليدين، قال تعالى: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح: 10] . {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67] .
وفي الحديث: «يمين الله ملأى، لم يغض ما في يمينه، وبيمينه الأخرى القبض، يأخذهن بيده اليمنى، ثم يطوي الأرضين بيده الأخرى وكلتا يدي ربي يمين، ويقبض أصابعه ويبسطها، ويجعلها في كفه» . وغير ذلك مما ثبت مما لا يحصى، فيداه صفتان من صفات ذاته بإجماع السلف.
وكل شيء ورد من صفات الله من نهج اليد والوجه ونحوهما كالقدم والرجل والساق نثبته كما جاء عن الله، قال تعالى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ} [القلم: 42] . وفي الحديث: «حتى يضع رب العزة فيها رجله» . وفي رواية: «فيها قدمه» . ونقر ما أتى عن الله على مراد الله، ونؤمن بذلك ونصدق به، ونعتقد أن له معاني حقيقة، على ما يليق بجلال الله وعظمته.

(1/41)

وعينه وصفة النزول ... وخلقه فاحذر من النزول (1)
__________
(1) أي: ومن الصفات الثابتة له تعالى من غير تمثيل صفة العينين، قال تعالى: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] {فَإِنَّكَ بِأَعْيُنِنَا} [الطور: 48] . {تَجْرِي بِأَعْيُنِنَا} [القمر: 14] فدلت الآيات: أن لله تعالى عينين، والقاعدة: أن المثنى إذا أضيف إلى نون العظمة أتى به بصيغة الجمع، وفي الصحيحين: «فإن الله ليس بأعور» .
ومذهب السلف إثبات العينين لله تعالى حقيقة على ما يليق بذاته وعظمته لا كأعين المخلوقين.
ومن الصفات الثابتة لله تعالى بالسنة المتواترة صفة النزول
ففي الصحيحين وغيرهما من غير وجه: «ينزل ربنا إلى
السماء الدنيا كل ليلة، حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له» ... إلخ؛ والقول فيه كالقول في الاستواء على ما يليق بجلال الله، لا كنزول المخلوقين، وكذلك الإتيان، والمجيء وسائر الصفات الثابتة من غير تكييف ولا تمثيل.
وليس في العقل الصحيح ما يخالف النقل الصريح الصحيح، بل العقل الصحيح يوافقه النقل الصحيح الصريح، وإن كان في النصوص من التفصيل ما يعجز العقل عن إدراكه.
وقد قال شيخ الإسلام: اعترف أساطين أهل الكلام بأن العقل لا سبيل له إلى اليقين في عامة المطالب الإلهية. ومن الصفات الثابتة له تعالى: صفة الخلق بالكتاب والسنة، والعقل، والحس، والفطرة، وباتفاق الرسل وأتباعهم، بل وسائر أهل الملل: بأن الله خالق كل شيء، ويخلق ما يشاء فاحذر من النزول من ذروة الإيمان وسنام الدين إلى حضيض الابتداع، فإن السلامة في اتباع السلف.

(1/42)

فسائر الصفات والأفعال ... قديمة لله ذي الجلال (1)
__________
(1) أي: فسائر الصفات الذاتية من الحياة، والقدرة، والإرادة، والسمع، والبصر، والعلم، والكلام، وغيرها، والوجه، واليدين، والقدم، ونحوها، وسائر صفات الأفعال، من الاستواء، والنزول، والإتيان والمجيء، والتكوين، ونحوها الثابتة لله تعالى بالكتاب والسنة: نؤمن بها، ونصدق بها، من غير تحريف، ولا تعطيل، ومن غير تكييف ولا تمثيل، ومن غير زيادة ولا نقصان، فلا ننفي ما وصف به نفسه، ولا نحرف الكلم عن مواضعه، ولا نلحد في أسماء الله وآياته، ولا نكيف، ولا نمثل صفاته بصفات خلقه، لأنه سبحانه لا سمي له، ولا كفء له، ولا ند له، ولا يقاس بخلقه، فهو أعلم بنفسه، وبغيره.
وقوله: قديمة لله ذي الجلال والإكرام، أجمع السلف على أن الله قديم بجميع صفاته لم يزل ولا يزال، لكن مرادهم: أن صفات الأقوال والأفعال قديمة النوع، حادثة الآحاد، وكلام المصنف فيه إجمال.
وقال: ليس منها شيء محدث، وإلا كان محلا للحوادث، وليس هذا من كلام السلف بل من كلام أهل البدع المخالفين للسلف، وإنما السلف يقولون: لم يزل الله متكلما إذا شاء، فاعلا إذا شاء، ولم تزل الإرادة والكلمات تقوم بذاته، وإلا كان ناقصا عاجزا، تعالى الله عن ذلك.
قال شيخ الإسلام: المبتدعة يريدون بقولهم: ليس منها شيء محدث أنه لا يتكلم بقدرته ومشيئته، ولا ينزل كل ليلة إلى سماء الدنيا ولا يأتي يوم القيامة، ولا يجيء، ولا يغضب بعد أن كان راضيا، ولا يرضى بعد أن كان غضبانا، ولا يقوم به فعل ألبته ولا أمر تجدد بعد أن لم يكن، ولا يريد شيئا بعد أن لم يكن مريدًا له، فلا يقول له كن حقيقة، ولا استوى على عرشه بعد أن لم يكن مستويا، ولا ينادي عباده يوم القيامة، ونحو ذلك، فإن هذه كلها حوادث عندهم، وهو منزه عن تلك الحوادث، تعالى الله وتقدس عن قولهم علوا كبيرا.

(1/43)

لكن بلا كيف ولا تمثيل ... رغمًا لأهل الزيغ والتعطيل (1)
__________
(1) أي: وإثبات الصفات لله بلا كيف كما أنه لا يعلم كيف هو إلا
هو، فذلك صفاته لا يعلم كيف هي إلا هو، ولا تمثيل أي
بشيء من خلقه، رغما لأهل الميل والانحراف عن نهج أهل الحق ورغما لأهل التعطيل من الجمهية وغيرهم فأهل السنة وسط في باب صفات الله بين أهل التعطيل الجهمية وأهل التمثيل المشبهة.

(1/44)

نمرها كما أتت في الذكر ... من غير تأويل وغير فكر (1)
__________
(1) أي: نمر آيات الصفات وأخبارها ونجريها على ظاهرها ونقرها على ما دلت عليه من صفات الكمال ونعوت الجلال، ونفهم منها ما دلت عليه، ونعتقده حقيقة لا مجازا، من غير تحريف ولا تعطيل، ولا تكييف ولا تمثيل.
وقوله: من غير تأويل، تقدم أنه لو عدل عنه إلى تحريف لكان أولى، لأن من المعاني التي تسمى تأويلًا ما هو صحيح منقول عن بعض السلف، ومراد بعض المتأخرين بنفي التأويل: أن آيات الصفات وأحاديثها لا يعلمها إلا الله وأن الأنبياء والصحابة والعلماء لا يعرفون ما أراد الله بما وصف به نفسه، ولازم قولهم: أنا أمرنا بتلاوتها من غير تدبر ولا فهم لمعانيها.
وقوله: من غير فكر، كما جاء في الأثر: تفكروا في
المخلوق، ولا تفكروا في الخالق، فإن الخالق سبحانه لا شبيه له،
ولا نظير له، فالتفكر الذي مبناه على القياس ممتنع في حقه
تعالى، وإنما هو معلوم بالفطرة، فيذكره العبد، وبالذكر وبما أخبر به عن نفسه يحصل للعبد من العلم به أمور عظيمة، لا تنال بمجرد
التفكير والتقدير، وإنما تعلم الذات المقدسة والصفات المعظمة
من حيث الجملة، على الوجه الذي يليق بجلال الله وعظمته، ومن لم يفهم من صفات الرب الذي ليس كمثله شيء إلا ما يناسب المخلوق فقد ضل في عقله ودينه.

(1/45)

ويستحيل الجهل والعجز كما ... قد استحال الموت حقًّا والعمى (1)
فكل نقص قد تعالى الله ... عنه فيا بشرى لمن والاه (2)
__________
(1) أي: لا يتصور في العقل الجهل هو ضد العلم، والعجز الذي هو ضد القدرة في حق الله تعالى، كما أنه لا يتصور في حقه الموت الذي هو ضد الحياة، والعمى الذي هو ضد البصر، وكذا الصمم، والبكم، والفناء، والعدم، والفقر، ومماثلة المخلوقين، وغير ذلك مما هو ضد أوصافه المقدسة، الثابتة بالشرع.
(2) أي: فكل نقص من هذه الأوصاف المذكورة ونحوها قد تنزه الله عنه فله الكمال المطلق من جميع الوجوه باتفاق الكتب والرسل، ونوه بالبشرى لمن والاه الله، أو والى هو الله، أي: اتخذه وليا معتمدا عليه، ومفوضا جميع أموره إليه لعظم ذلك، قال تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ * الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ * لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [يونس: 62-64] والولي ضد العدو، فاقتبس الناظم من الآية البشارة لأهل الولاية.

(1/46)

فصل
في ذكر الخلاف في صحة إيمان المقلد

وكل ما يطلب فيه الجزم ... فمنع تقليد بذاك حتم (1)
__________
(1) أي: وكل حكم أو مطلوب مما أنبأ عنه الكلام الخبري، يطلب: يجزم فيه جزما، فمنع التقليد وهو قبول قول الغير بغير دليل عقلي بما يطلب فيه الجزم حتم لازم واجب عند طوائف المتكلمة والفلاسفة.
قال شيخ الإسلام أحمد ابن تيميه: وإن كانوا يظنون أن الشرع إنما يدل بطريق الخبر الصادق فدلالته موقوفة على العلم بصدق المخبر، ويجعلون ما بني عليه صدق المخبر معقولات محضة، فضلوا في ظنهم، أن دلالة الكتاب والسنة إنما هي بطريق الخبر المجرد، مع أن العقل يدل على صدق الرسول دلالة مطلقة.
بل الذي عليه السلف: أن الله بين من الأدلة العقلية التي يحتاج إليها في العلم بذلك ما لا يقدر أحد من هؤلاء قدره، ونهاية ما يذكرونه جاء القرآن بخلاصته على أحسن وجه، كالأمثال المضروبة، والبراهين القاطعة، والاعتقاد الصحيح، لا يثبت بمجرد الأدلة العقلية، بل بالأدلة الشرعية التي يفرق بها بين المؤمن والكافر.

(1/47)

لأنه لا يكتفى بالظن ... لذي الحجى في قول أهل الفن (1)
وقيل يكفي الجزم إجماعًا بما ... يطلب فيه عند بعض العلما (2)
__________
(1) علل منع التقليد لأنه لا يكتفى بالظن، الذي هو ترجيح أحد الطرفين على الآخر في أصول الدين، لصاحب الحجى بكسر الحاء، أي: العقل، والفطنة في قول علماء العقول.
قال شيخ الإسلام: وقولهم: إن المسائل الخبرية التي يسمونها مسائل الأصول يجب القطع فيها جميعا، ولا يجوز الاستدلال فيها بغير دليل يفيد اليقين، خطأ مخالف للكتاب والسنة وإجماع سلف الأمة وأئمتها، وما يقوله كثير من الناس في باب أصول الدين من العلوم العقلية يعلم كل من تدبره: أنه مخالف لما جاء به الرسول - صلى الله عليه وسلم - متضمن لتجهيل الرسول - صلى الله عليه وسلم -، أنه لم يبين أصول الدين، مع أن الناس إليها أحوج منهم إلى غيرها.
(2) أي وقيل: يكفي في أصول الدين الجزم ولو تقليداً، إجماعا بكل حكم يطلب فيه ذلك المطلوب من أصول الدين عند بعض العلماء من الحنابلة والشافعية وغيرهم، لأنه - صلى الله عليه وسلم - يكتفي في الإيمان من الأعراب وغيرهم بالتلفظ بالشهادة، وما جاءت به الشريعة من نوعي النظر، هو ما يفيد وينفع، ويحصل به الهدى، وهو بذكر الله، وما نزل من الحق، وليس الرجوع إلى قوله - صلى الله عليه وسلم - تقليداً، بل هو النظر المفيد للعلم.

(1/48)

فالجازمون من عوام البشر ... فمسلمون عند أهل الأثر (1)
__________
(1) أي: فالجازمون حينئذ ولو تقليدا، وهو الرجوع عندهم إلى الكتاب والسنة من عوام البشر، الذين ليسوا أهلا للنظر والاستدلال، فعلى الصواب: هم مسلمون عند أكثر أهل الأثر وأكثر النظار.
قال النووي: الآتي بالشهادتين مؤمن حقا، وإن كان مقلدا على مذهب المحققين، والجماهير من السلف والخلف، وقد تظاهرت بهذا الأحاديث الصحاح، التي يحصل بمجموعها التواتر، والعلم القطعي. اهـ.
ولو كان النظر العقلي واجبا - كما زعمه النظار - لما أهمله المهاجرون والأنصار، وسائر الوفود الذين دخلوا في الدين، وعرفوا الله بتصديق النبي - صلى الله عليه وسلم - وأعلام الرسالة، ودلائلها، وهم ومن اتبعهم من السلف أعظم الناس علما، ويقينا وطمأنينة، وسكينة. وطوائف المتكلمين والمتفلسفة وأضرابهم هم أهل الشك والاضطراب وتشريع دين لم يأذن به الله، غاية ما يقول أحدهم: أنهم جزموا بغير علم وصححوا بغير حجة، حتى اعترف حذاق أهل الكلام الأشعري وغيره: أن طريقتهم ليست طريقة الرسل وأتباعهم، وأنها طريقة باطلة، وأهل السنة والجماعة يعلمون، ويعلمون أنهم يعلمون.

(1/49)


الباب الثاني في الأفعال المخلوقة - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب الثاني
في الأفعال المخلوقة

وسائر الأشياء غير الذات ... وغير ما الأسماء والصفات
مخلوقة لربنا من العدم (1) ... وضل من أثنى عليها بالقدم (2)
__________
(1) أي: وسائر الأشياء مخلوقة، الله أوجدها من العدم، غير الذات المقدسة، والأسماء الحسنى، والصفات العلى، فإن الله تعالى قديم بجميع صفاته، وقدمه ضروري، وصفات كماله لازمة لذاته، يمتنع ثبوت ذاته بدون صفات الكمال اللازمة، وكل ما سوى الله محدث، مسبوق بالعدم، باتفاق السلف، فالله خالق كل شيء، وربه ومليكه، ما شاء كان وما لم يشأ لم يكن، كما دلت عليه الكتب المنزلة، وأخبرت به الرسل، وأقرت به الفطر، وأجمع عليه المسلمون.
(2) أي: وضل عن الصراط المستقيم كل شخص أثنى على سائر الأشياء بالقدم سوى الذات، والأسماء والصفات، وأخطأ المنهج القويم، كأرسطو وأتباعه، وأخبر سبحانه أنه خلق السماوات والأرض، وما فيهما، وما بينهما، وقدر مقادير الخلائق، قبل ذلك بخمسين ألف سنة وكان عرشه على الماء.
قال شيخ الإسلام: ليس لأرسطو وأتباعه ولا غيرهم حجة واحدة تدل على قدم شيء من العالم أصلاً.

(1/50)

وربنا يخلق باختيار ... من غير حاجة ولا اضطرار (1)
لكنه لا يخلق الخلق سدى ... كما أتى في النص فاتبع الهدى (2)
أفعالنا مخلوقة لله ... لكنها كسب لنا يا لاهي (3)
__________
(1) أي: ربنا -تبارك وتعالى- يخلق ما شاء باختيار منه، قال تعالى: {يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} [القصص: 68] . ولم يزل سبحانه فاعلا لما يشاء، ما شاء كان وما لم يشأ لم يكن، أوجد المخلوقات بعد أن لم تكن على غير مثال سابق، لا لحاجة إليها، ولا اضطرار ألجأ إليها، بل خلقها بمحض مشيئته لحكمة عظيمة.
(2) أي: لكنه - تعالى وتقدس - لا يخلق الخلق سدى هملا، بلا أمر ولا نهي، ولا حكمة، بل خلقهم لذلك، كما قال: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] . أي: يوحدون وقال بعض السلف: إلا لآمرهم، وأنهاهم كما أتي في النص، أي: القرآني، كقوله: {وَاعْبُدُوا اللَّهَ} [النساء: 36] . {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ} [البينة: 5] والسنة النبوية كقوله: «وحق الله على العباد أن يعبدوه، ولا يشركوا به شيئا» . وغير ذلك، فاتبع الهدى باقتفاء المأثور وإتباع السلف.
وهل يخلق تعالى لعلة، أو لا؟ رجح الأول شيخ الإسلام، وابن قاضي الجبل، وغيرهما، وحكاه عن إجماع السلف، واحتج المثبتون للحكمة والعلة بقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ وغير ذلك، والإجماع واقع على اشتماله على الحكم والمصالح.
(3) أي: أفعالنا معشر الخلق جميعها مخلوقة مصنوعة لله تعالى، هو
الذي أوجدها من العدم، قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] أي: خلقكم والذي تعملونه، فدلت على أن أعمال العباد مخلوقة لله، وفي حديث حذيفة: «إن الله خلق كل صانع وصنعته. وأيضا: نفس حركاته تدخل في قوله: {وَاللَّهُ خَلَقَكُمْ فإن أعراضهم داخلة في مسمى أسمائهم، فالله خلق الإنسان بجيمع أعراضه وحركاته، والآيات والأحاديث الدالة على خلق أفعال العباد كثيرة. وجمهور أهل السنة: على أن فعل العبد فعل له حقيقة، لكنه مخلوق لله، مفعول للعبد، ويفرقون بين الخلق والمخلوق، لكنها أي: لكن أفعالنا التي تصدر عنا كسب لنا معشر الخلق، والكسب هو الفعل الذي يعود على فاعله منه نفع أو ضرر، قال تعالى: {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [البقرة: 286]
قال شيخ الإسلام: والفعل هو الكسب، ولا يعقل شيئان في المحل: أحدهما فعل والآخر كسب، والذين جعلوا العبد كاسبا غير فاعل من أتباع جهم، وأبي الحسن وكلامهم متناقض، وقوله يا لا هي، تكملة للبيت.

(1/51)

فكل ما يفعله العباد ... من طاعة أو ضدها مراد
لربنا من غير ما اضطرار ... من لنا فافهم ولا تُمَار (1)
__________
(1) أي: فكل فعل يفعله العباد من طاعة، وهي ما تعلق بها المدح في العاجل، والثواب في الآجل وما يفعل من معصية وهي ما فيها ذم في العاجل والعقاب أو الذم في الأجل داخل تحت إرادة الله الكونية ومشيئته وقدرته، فإن الله خالق كل شيء، وربه ومليكه ما
شاء كان، وما لم يشأ لم يكن، وهو على كل شيء قدير، وإرادة
ما يفعله العباد من غير اضطرار منه لنا ولا حاجة بل لحكمة باهرة.
فافهم ولا تمار في علمك وكن مع الحق حيث كان. والمراء: الجدال ويقال للمناظرة، مماراة لأن كل واحد يستخرج ما عند صاحبه ويمتريه، وقد كثر المراء في القدر، وقيل: أول من تكلم فيه معبد الجهني.
وأهل السنة وسط في باب أفعال الله بين الجبرية والقدرية، وتقدم: أن الإرادة إرادتان: فما ذكر هي الإرادة الكونية القدرية المتعلقة بالخلق، والإرادة الثانية هي: الإرادة الشرعية المتعلقة بالأمر وهو ما وقع في الوجود من الأعمال الصالحة.
والمراد نوعان: مراد لنفسه ومراد لغيره، فالمراد لنفسه مطلوب محبوب لذاته وما فيه من الخير، فهو مراد إرادة الغايات والمقاصد، والمراد لغيره قد لا يكون مقصودا للمريد، ولا مصلحة له فيه بالنظر إلى ذاته، وإن كان وسيلة إلى مقصوده ومراده فهو مكروه له من حيث نفسه وذاته، مراد له من حيث قضائه، وإيصاله إلى مراده، فيجتمع الأمران بغضه وإرادته لا يتنافيان لاختلاف متعلقهما.
وجمهور أهل السنة من جميع الطوائف: يفرقون بين الإرادة، والمحبة، والرضا، فيقولون: إنه إن كان يريد المعاصي فهو سبحانه لا يحبها، ولا يرضاها، بل يبغضها، ويسخطها، وينهى عنها.

(1/52)

وجاز للمولى يعذب الورى ... من غير ما ذنب ولا جرم جرى (1)
__________
(1) أي: وجاز للرب تعالى يعذب الخلق من غير ذنب، أي: إثم، ولا
جرم، هو: الذنب عطفه عليه للإيضاح، جرى، أي: من العبد، ولا صدر عنه، وليس هذا من قول السلف، ولا من الثناء على الله، والنصوص النافية للظلم، تثبت العدل في الجزاء وأنه لا يبخس عاملا عمله، كتب على نفسه الرحمة، وحرم الظلم على نفسه، وقال: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ * مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم: 35-36] ويجب تنزيهه عن الظلم، كما نزه نفسه عنه، ومعلوم بالضرورة أن الله حكم عدل، يضع الأشياء في مواضعها، وإن كان وضعها في غير مواضعها غير ممتنع لذاته، لكنه لا يفعله لأنه لا يريده بل يكرهه ويبغضه.
قال شيخ الإسلام ابن تيمية: ليس من أهل السنة من يقول: إن الله يعذب نبيا، ولا مطيعا، ولا من يقول: إن الله يثيب إبليس وفرعون، بل: ولا يثيب عاصيًا على معصيته؛ وهو سبحانه القائم على كل نفس بما كسبت، مجازي المحسن بإحسانه، والمسيء بإساءته، الصادق الذي لا يخلف الميعاد، العدل الذي لا يجور ولا يظلم، ولا يخاف عباده منه ظلما، باتفاق جميع الكتب والرسل.

(1/53)

فكل ما منه تعالى يجمل ... لأنه عن فعله لا يسأل (1)
__________
(1) أي: فكل شيء يحسن من الله، وكل ما خلقه فهو نعمة، وإحسان إلى عباده، يستحق عليه الشكر، وله سبحانه فيه حكمة تعود عليه، يستحق أن يحمد عليها لذاته، لا يسأل عما يفعل، لتمام حكمته وحمده، وهم يسألون؛ بل هو محسن عدل، كل نعمة منه فضل، وكل نقمة منه عدل، محسن إلى العبد بلا سبب منه، ولا يعاقبه إلا بذنبه، وإن كان قد خلق الأفعال كلها لحكمة له في ذلك.
فهو أحكم الحاكمين، لا يظلم مثقال حبة من خردل، وإن تك حسنة يضاعفها، فإذا ابتلى أحدا بالذنوب، فهي عقوبة على عدم فعل ما خلق لأجله وفطر عليه: فإنه خلق الخلق لعبادته وحده ودلهم عليه بالفطرة، وجعل لهم سمعا وأبصارا وأفئدة، وبعث الرسل لقيام الحجة، فمن لم يفعل ما أمر به بأن زين له الشيطان المعاصي عاقبه.

(1/54)

فإن يثب فإنه من فضله ... وإن يعذب فبمحض عدله (1)
__________
(1) أي: فإن يثب عباده المطيعين - والثواب: الجزاء - فإن إثابته من فضله وكرمه، وإن كان واجبا بحكم وعده، باتفاق المسلمين، وبما كتبه على نفسه من الرحمة وإن يعذب عباده لعتوهم وعصيانهم فبمحض عدله الخالص من شائبة الظلم باتفاق المسلمين، وهو أرحم الرحمين، فلا يلوم العبد إلا نفسه، ولولا فرط عتوهم وإبائهم عن طاعته، واستحقاقهم للعذاب لما عذبهم، وهو الحكم العدل، وكما أنه منزه عن صفات النقص والعيب فهو منزه عن أفعال النقص والعيب، وأي نقص أفظع من الظلم.
وليس في مخلوقه ما هو ظلم منه، وإن كان بالنسبة إلى الإنسان هو ظلم، فهو ظلم من الفاعل، الذي قام به الفعل، لا من الخالق - جل وعلا - فإن أفعال عباده نوع آخر، والله تعالى لا تقوم به أفعال
العباد، ولا يتصف بها، ولا تعود إليه أحكامها، التي تعود إلى موصوفاتها، وقد فرق السلف بين فعله سبحانه وبين ما هو
مفعول مخلوق له، فحركات المخلوقات ليست حركات له، ولا
أفعالا له بهذا الاعتبار، لكونها مفعولات هو خلقها، وإنما الظالم من فعل الظلم.
وأجمع السلف: أن العبد مأمور بطاعة الله، منهي عن معصيته، فإن أطاع كان ذلك نعمة من الله أنعم بها عليه، وكان له الأجر والثواب بفضل الله ورحمته، وإن عصى كان ظالما لنفسه، مستحقا للذم والعقاب، وكان لله عليه الحجة البالغة، ولا حجة لأحد على الله، وكل ذلك كائن بقضاء الله وقدره ومشيئته، لكنه تعالى يحب الطاعة، ويأمر بها، ويثيب عليها، ويبغض المعصية، وينهى عنها، ويعاقب عليها، وإن شاء عفا عن المذنب من المؤمنين.

(1/55)

فلم يجب عليه فعل الأصلح ... ولا الصلاح ويح من لم يفلح (1)
__________
(1) أي: فلم يجب على الله فعل الأصلح، أي: الأنفع، ولا فعل الصلاح لعباده وهذا قول المرجئة الجهمية، والذي عليه أهل السنة والجماعة: أنه سبحانه إنما يأمر عباده بما فيه صلاحهم، وينهاهم عما فيه فسادهم، وأن فعل المأمور مصلحة عامة لمن فعله، وترك المنهي عنه مصلحة لمن تركه، ونفس الأمر وإرسال الرسل مصلحة عامة، وإن تضمن شرا للبعض.
ويثبتون الحكمة في أفعال الله، وأنه يفعل لنفع عباده ومصالحهم،
فقد أمر الخلق على ألسن رسله بما ينفعهم، ونهاهم عما يضرهم،
ولكن منهم من أراد أن يخلق فعله، فأراد هو سبحانه أن
يخلق ذلك الفعل، ويجعله فاعلا له: ومنهم من لم يرد أن
يخلق فعله، فجهة خلقه سبحانه لأفعال العباد وغيرها غير أمره للعبد على وجه بيان ظاهر مصلحة للعبد أو مفسدة، فإذا أمر العبد بالإيمان، كان قد بين له ما ينفعه ويصلحه إذا فعله، ولا يلزمه تعالى إذا أمره أن يعينه، بل قد يكون في خلقه ذلك الفعل وإعانته عليه نوع مفسدة من حيث هو فعل له، فإنه يخلق سبحانه ما يخلق لحكمة. ولا يلزم إذا كان الفعل المأمور به مصلحة للمأمور إذا فعل أن يكون مصلحة للآمر إذا فعله هو، أو جعل المأمور فاعلا له، بل قد تكون الحكمة تقتضي أن لا يعينه على ذلك فإن الحكمة تتضمن ما في خلقه وأمره من العواقب المحمودة والغايات المحبوبة وما من ذرة في السماوات ولا في الأرض، ولا معنى من المعاني، إلا وهو شاهد لله بتمام العدل والرحمة، وكمال الحكمة.
وما خلق سبحانه الخلق باطلا، ولا فعل شيئا عبثا، بل هو الحكيم في أقواله وأفعاله، يفعل ويخلق ما يشاء لحكمة باهرة، وقد وقع الإجماع عند أهل السنة والجماعة على اشتمال أفعال الله على الحكم والمصالح، كما تقدم.

(1/56)

فكل من شاء هداه يهتدي (1) ... ...................................
__________
(1) أي: فكل من شاء الله هداه من خلقه يهتدي إلى الصراط المستقيم، والمراد هنا الهداية الخاصة، وهي هداية التوفيق والإلهام، المستلزمة للاهتداء. وأما الهداية العامة، كقوله: {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [طه: 50] .
فإنها لا تستلزم الاهتداء التام، وكذا هداية البيان العام، كقوله: {حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة: 115] لا تستلزم الاهتداء التام، وكذا الهدى بالبيان والدلالة إن لم يقترن به هدى آخر بعده لم يحصل به الاهتداء، الذي هو هدى التوفيق والإلهام، كقوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت: 17] . وهو سبحانه ما عدل عن موجب العدل والإحسان في هداية من هدى، وإضلال من ضل، فلم يطرد عن بابه من يليق به التقريب، بل طرد من لا يليق به إلا الطرد والإبعاد.

(1/57)

.................................. ... وإن يرد ضلال عبد يعتدي (1)
__________
(1) أي: وإن يرد سبحانه ضلال عبد من خلقه، بترك المأمور، وارتكاب المحظور، يعتد، بارتكاب ذلك، واقتحام المحارم، وهذه هي الإرادة القدرية الكونية، وليست هي الإرادة التي هي مدلول الأمر والنهي، فإنها مستلزمة للمحبة والرضا، وقد فرق الله بينهما في كتابه، فقال في الأولى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الأنعام: 125] . وفي الثانية: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185]
فيريد سبحانه الخير، ويأمر به، ولم يأمر بالشر، بل نهى عنه، ولم يرضه دينا وشرعا، وإن كان مريدا له خلقا وقدرا، وما يصيب العبد من النعم، فالله أنعم بها عليه، وما يصيبه من الشر، فبذنوبه ومعاصيه، وكل الأشياء كائنة بمشيئة الله، وقدرته وخلقه، ولا بد للعبد أن يؤمن بقضاء الله، وقدره، وبشرعه، وأمره هذا ما عليه أهل السنة والجماعة.

(1/58)

فصل
في الكلام على الرزق (1)

والرزق ما ينفع من حلال ... أو ضده فحل عن المحال (2)
لأنه رازق كل الخلق ... وليس مخلوق بغير رزق (3)
ومن يمت بقتله من البشر ... أو غيره فبالقضاء والقدر (4)
__________
(1) وهو: اسم لما يسوقه الله إلى الحيوان فيأكله، والجمع أرزاق.
(2) أي: الرزق هو: ما ينتفع المرتزق بحصوله، سواء كان من حلال، ضد الحرام - مستعار من حل العقدة - وهو ما انتفى عنه حكم التحريم، أو ضده، أي: ضد الحلال وهو الحرام فحل، أي: زل عن المحال، فإنه لا يبقى أحد بلا رزق.
(3) أي: لأن الله سبحانه رازق جميع الخلق كما في الآيات المحكمات، والأحاديث الصحيحة، وعلم بالحس والمشاهدة، وليس يوجد مخلوق من سائر الحيوانات بغير رزق: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود: 6]
(4) أي: ومن يمت بقتله من سائر أنواع القتل من البشر، أي الإنسان، قدم للاهتمام به، أو غيره من سائر الحيوانات، فموته بقضاء الله وإرادته، وقدره في الأجل المقدر لموته، والقدر: اسم لما صدر مقدرا من الله، وعلم الله السابق محيط بالأشياء على ما هي عليه، ولا محو، ولا تغيير، ولا زيادة، ولا نقص، فإن الله يعلم ما كان، وما يكون، وما جرى به القلم في اللوح المحفوظ، فقيل: يقع فيه محو وإثبات، وكذا ما بيد الملائكة.

(1/59)

ولم يفت من رزقه ولا الأجل ... شيء فدع أهل الضلال والخطل (1)
__________
(1) أي: ولم يفت على المقتول ولا غيره من رزقه المقسوم له في علم الله شيء وإن قل، ولا فاته أيضا من الأجل المحتوم شيء، ولا لحظة، فاترك أهل الضلال من طوائف الاعتزال، ودع أهل الخطل، أي: الكلام الفاسد، وفي الحديث «لن تموت نفس حتى تستكمل رزقها وأجلها.

(1/60)


الباب الثالث في الأحكام والكلام على الإيمان ومتعلقات ذلك - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب الثالث
في الأحكام والكلام على الإيمان ومتعلقات ذلك

وواجب على العباد طرا ... أن يعبدوه طاعة وبرًّا (1)
ويفعلوا الفعل الذي به أمر ... حتما ويتركوا الذي عنه زجر (2)
__________
(1) أي: واجب على العباد جميعا أن يوحدوا الله، ويفردوه بالعبادة، ويتبرءوا من عبادة ما سواه.
والعبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة.
ومن أنواعها: الدعاء، والخوف، والرجاء، والتوكل، والرغبة، والرهبة، وغير ذلك، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] وقال: {يَاأَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21] . وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] . وفي الحديث: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا» . طاعة لله، وامتثالا لأمره، وبرا بكسر الباء: الإحسان، والتقرب إلى الله، وطرا بضم الطاء: أي: جميعا، منصوب على الحال.
(2) أي: وأن يفعل العباد ما أمروا به، حتما أي: لازما لا بد من فعله، وإن كان الأمر به على سبيل الوجوب، وإن كان مرغبا فيه فعلى سبيل الندب، وأن يتركوا الشيء الذي زجر عنه، والزجر يفيد التحريم، فإن لم يكن على سبيل الزجر فعلى سبيل الندب والاستحباب، وله سبحانه في تكليف عباده وأمرهم ونهيهم من الحكم البالغة ما يقتضيه ملكه التام، وحكمته وحمده.

(1/61)

فصل
في الكلام على القضاء والقدر

وكل ما قدر أو قضاه ... فواقع حتما كما قضاه (1)
وليس واجبًا على العبد الرضا ... بكل مقضي ولكن بالقضا (2)
__________
(1) أي: وكل شيء قدره الله وقضاه من سائر الأشياء فهو واقع حتما لازما، كما قضاه، أي: كما حكم به وقدره وسبق به علمه، وجرى به القلم، وفي الحديث القدسي: «وإذا قضيت قضاء فإنه لا يرد» . وموسى إنما لام آدم -عليهما السلام- على المصيبة التي حصلت بسبب فعله، لا لكونه أذنب، فتضمن وجوب التسليم للقدر عند المصائب، لا عند الذنوب.
(2) قضاء الله - وهو فعل قائم بذاته - كله خير وعدل وحكمة، يجب الرضا به كله، والرضا هو التسليم، وسكون القلب وطمأنينته، والمقضي وهو: المفعول المنفصل عنه لا يجب الرضا به كله، فإنه إنما شرع الرضا بما يرضى الله به، والمقضي نوعان:
شرعي ديني: فيجب الرضا به كقوله: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ}
[الإسراء: 23] . وهو أساس الإسلام.
والنوع الثاني: كوني قدري: ومنه ما لا يسخطه الله، كالمصائب التي يبتلي عبده بها فلا يضره فراره منها إلى القدر الذي يرفعها عنه، ومنه ما لا يحبه الله ولا يرضاه كالذنوب، فالعبد مأمور بسخطه، منهي عن الرضا به.

(1/62)

لأنه من فعله تعالى (1) ... وذاك من فعل الذي تقالى (2)
__________
(1) أي: لأن القضاء من فعل الله تعالى، فيجب الرضا به، واعتقاد أنه عدل منه سبحانه في عبده، لا بمعنى كونه متصرفا فيه بمجرد القدرة والمشيئة بل بوضع القضاء في موضعه، وإصابة محله، فكل ما قضاه
على عبده فقد وضعه موضعه اللائق به وأصاب محله الذي هو أولى به من غيره.
(2) قلاه: أبغضه أي: وذلك المقضي من فعل الشخص الذي أتى بما يبغضه الله، وفعله الأشياء المبغوضة لله، لا يجوز الرضا بها إجماعا، بل الرضا بالقدر الجاري على العبد باختياره وفعله من أنواع الظلم والفسوق مما يكرهه الله ويسخطه، وينهى عنه، ويعاقب عليه، ولله سبحانه في ظهور المعاصي وترتب آثارها من الحكم ما يشهده أولو الأبصار.
وأما الرضا بالقضاء الكوني القدري الجاري على خلاف مراد العبد كالفقر والمرض فمستحب، ومن أجل الأمور، وأشرف أنواع العبودية، ولم يطالب به العموم لعجزهم ومشقته عليهم، وقيل: يجب، فتستوي النعمة والبلية عنده في الرضا بها وهو من مقامات الصديقين واختار شيخ الإسلام استحبابه، وقال: لم يجئ الأمر به كما جاء بالصبر، وإنما جاء الثناء على أصحابه ومدحهم.
والرضا بالقدر الكوني الموافق لمحبة العبد وإرادته ورضاه من
الصحة والغنى ونحو ذلك فأمر لازم بمقتضى الطبيعة وليس
الرضا به عبودية، وعلى العبد أن يوافق ربه، فيبغض الذنوب
ويمقتها، لأن الله يبغضها، ويرضى بالحكمة التي خلقها الله
لأجله، فهي من جهة فعل العبد لها مكروهة مسخوطة، ومن جهة خلق الرب لها محبوبة مرضية.
لأن الله خلقها لما له في ذلك من الحكمة، والعبد فعلها وهي ضارة له، موجبة له العذاب، فنحن نكرهها وننهى عنها، كما أمرنا الله بذلك، ونعلم أن الله خلقها لما له في ذلك من الحكمة، فنرضى بقضائه وقدره، لأنا إذا نظرنا إلى إحداث الرب لذلك، للحكمة التي يحبها ويرضاها، رضينا لله بما رضية لنفسه، فنرضاه ونحبه مفعولا لله مخلوقا له، ونبغضه ونكرهه فعلًا للمذنب المخالف لأمر الله.

(1/63)

فصل
في الكلام على الذنوب ومتعلقاتها

ويفسق المذنب بالكبيره (1) ... كذا إذا أصر بالصغيره (2)
__________
(1) أي: يفسق المسلم المكلف بإتيانه المعصية الكبيرة، وأصل الفسوق: الخروج عن الاستقامة والجور، وسمي الفاسق فاسقا لخروجه عن أمر الله، والمذنب هو المقترف للذنب، وهو الإثم، وكل إثم عدوان، والعدوان فعل ما نهى عنه، أو ترك ما أمر به.
والكبيرة: كل معصية فيها حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو لعن، أو غضب، أو عذاب، ومن برئ منه الرسول - صلى الله عليه وسلم - أو قال: ليس منا.
(2) أي: كما أن المسلم يفسق بإتيانه الكبيرة، كذلك يفسق إذا أصر على الصغيرة: يقال أصر على الشيء إذا لزمه وداوم عليه، ومن أتبعه بالاستغفار فليس بمصر وإن تكرر منه؛ وفي الحديث: «ما أصر من استغفر» . ومن أصر فإنه يفسق حتى بالصغيرة، لأن الإصرار يصير الصغيرة في حكم الكبيرة.

(1/64)

لا يخرج المرء من الإيمان ... بموبقات الذنب والعصيان (1)
وواجب عليه أن يتوبا (2) ... من كل ما جر عليه حوبا (3)
__________
(1) أي: لا يخرج الإنسان من دائرة الإيمان بمهلكات الذنب والعصيان دون الشرك بالله، والكفر بأي نوع من أنواع المكفرات، فإن ذلك يخرجه من الدين، لا مطلق المعاصي والكبائر، ولا يسلب المرء اسم مطلق الإيمان بذلك، كما أنه لا يعطى اسمه المطلق، بل يقال: مؤمن بإيمانه، فاسق بكبيرته. والعصيان: ضد الطاعة، وهو يرادف الذنب والإثم، وسميت الكبيرة موبقة، لأنها سبب لإهلاك مرتكبها في الدنيا، بما يترتب عليها من العقاب وفي الآخرة من العذاب، وفي الحديث: «اجتنبوا السبع الموبقات» . وقال ابن عباس هن إلى السبعين أقرب منهن إلى السبع وفي رواية إلى السبعمائة
(2) أي: واجب على المذنب وجوب لزوم لا بد منه أن يتوب، أي: يرجع عن الذنب بأن يقلع عنه، ويندم عليه، ويعزم على أن لا يعود إليه، وإن تعلق بآدمي بأن يرضيه
(3) أي: من كل شيء جر على المذنب حوبا، أي: إثما، وذكر أن مراده ما جر عليه الهلاك والبلاء، واتفق العلماء: على أن التوبة واجبة من كل معصية على الفور، وأن من تاب توبة نصوحا تاب الله عليه، وبدل سيئاته حسنات، كما أخبر الله به في كتابه وعلى لسان رسوله - صلى الله عليه وسلم -.

(1/65)

ويقبل المولى بمحض الفضل ... من غير عبد كافر منفصل
ما لم يتب من كفره بضده ... فيرتجع عن شركه وصده (1)
ومن يمت لم يتب من الخطا ... فأمره مفوض لذي العطا
فإن يشأ يعفو وإن شاء انتقم ... وإن يشأ أعطى وأجزل النعم (2)
__________
(1) أي: ويقبل الله بخالص الفضل والكرم من كل عبد مذنب تاب إليه توبة نصوحا، غير كافر بالله ورسوله منفصل عن الدين، إما بردة، أو كفر أصلي فلا تقبل توبته من الذنوب، ما لم يتب من كفره فيشهد الشهادتين، ويتصف من بعد رجوعه عن الكفر، بضده - أي: الإسلام - فإن كان مرتدا بإنكار ما علم من الدين بالضرورة فيرجع عن إنكار ذلك، ويقر ويذعن، وإن كان شركا، فلا يقبل منه، ما لم يرجع عن شركه الذي كان متصفا به وصده، أي: إعراضه عن الدين، وانقياده للشريعة.
(2) أي: وأي امرئ مذنب يدركه الموت وهو مصر على ذنوبه لم يتب من الخطأ الذي ارتكبه لم تحكم عليه بالكفر بارتكابه الذنوب، كما زعمت الخوارج، ونقول: الذي يئول إليه مفوض وموكول لصاحب الكرم والجود، فإنه سبحانه وتعالى: إن شاء عفا وتجاوز عنه، وعامله بفضله، وإن شاء عامله بالعدل، وانتقم منه، ولا يخلد في النار إلا من مات على الشرك، وإن شاء أعطى وأجزل، وأعظم له النعم، وللذنوب أسباب أيضا تسقط العقوبة غير التوبة، منها الحسنات الماحية، والعقوبات والمصائب، وغير ذلك.

(1/66)

فصل
في ذكر من قيل بعدم قبول إسلامه
من طوائف أهل العناد والزندقة والإلحاد

وقيل في الدروز والزنادقه ... وسائر الطوائف المنافقه (1)
وكل داع لابتداع يقتل (2) ... ...................................
__________
(1) أي: وقيل في طوائف الدروز من الحمزاوية أتباع حمزة اللباد، المدعو عندهم بهادي المستجيبين، والبرذعي، والدرزي، وغيرهم من الحاكميين، القائلين بإلهية الحاكم العبيدي؛ إسماعيلية من القرامطة النصيرية، أشد كفرا من الغالية، والزنادقة جمع زنديق فارسي معرب من يبطن الكفر، ويظهر الإسلام، أو يقول بالنور والظلمة؛ أو لا يؤمن بالربوبية، واسم المنافق يتناوله.
وسائر، أي: بقية الطوائف جمع طائفة، أي الجماعة المنافقة، من النفاق، وهو: إبطان الكفر، وإظهار الإيمان، كمبتدع الرفض، والتجهم، الجميع كفار يقتلون ولا يستتابون، وإن أتوا بالشهادتين وبقية شرائع الإسلام، واختار شيخ الإسلام وغيره قبول توبتهم لقوله: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النساء: 146]
(2) أي: وكل داع لابتداع مكفر من بدع الضلال يقتل، لعدم قبول
توبته ظاهرا، وقل أن يوفق للتوبة، لأن الاعتقاد الفاسد يدعوه إلى
أن لا ينظر إلى خلافه، فلا يعرف الحق. وقال شيخ الإسلام ابن
تيمية: قد بين الله أنه يتوب على أئمة الكفر، الذين هم أعظم من أئمة البدع، وظاهر مذهب أحمد مع سائر أئمة المسلمين: أنها تقبل توبة الداعية.

(1/67)

.................................. ... كمن تكرر نكثه لا يقبل (1)
لأنه لم يبد من إيمانه ... إلا الذي أذاع من لسانه (2)
كملحد وساحر وساحره (3) ... وهم على نياتهم في الآخره (4)
__________
(1) أي: كمن تكرر نقضه للإسلام، بأن تكررت ردته لا يقبل منه الإسلام، لظاهر قوله: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ سَبِيلًا} [النساء: 137] واختار شيخ الإسلام وجمع: قبولها، لأن التائب راجع عن الكفر.
(2) أي: لأنه لم يبد، أي: يظهر للعيان من إيمانه الذي زعم أنه دخل به الإسلام إلا الذي أظهر ونشر قبل توبته من لسانه، مع عدم اعتقاده للإسلام، فلم يزد على ما كان يقوله، ويأتي به ويذيعه في حال كفره، فلا يكون لما قاله حكم، لأن الظاهر من حاله: أنه إنما يستدفع عنه القتل بإظهار التوبة إذا بدا منه ما يؤاخذ به.
(3) الإلحاد: الميل، والعدول عن الشيء، والملاحدة: الذين يسبون الله، أو أحدا من أنبيائه، وكذلك من ذكر الله، أو رسوله بسوء، وكساحر وساحرة ممن يكفر بسحره، لحديث جندب: «حد الساحر ضربة بالسيف» وكتب عمر: أن اقتلوا كل ساحر وساحرة.
(4) أي: والزنادقة والدروز والمنافقة ونحوهم يبعثون على
نياتهم في الدار الآخرة، فمن صدق في توبته قبلت باطنا، ونفعه ذلك في الآخرة واختار شيخ الإسلام وجمهور الأمة قبول الإسلام والتوبة من كل من ذكر، ولأن الزندقة ونحوها نوع كفر، فجاز أن تقبل توبتهم، كسائر أنواع الكفر، فإذا بان لنا في الظاهر حسن طريقته وتوبته، وجب قبولها.
واختلفوا في قبول توبة من سب الرسول - صلى الله عليه وسلم - فذكر أبو المظفر، والقاضي، وشيخ الإسلام ابن تيمية، وغيرهم: أن المشهور من مذهب مالك وأحمد عدم قبول توبته في الدنيا، وهو المشهور من قول السلف، وجمهور العلماء، وأحد الوجهين لأصحاب الشافعي، ووجهه شيخ الإسلام في الصارم، وذكر: أن مذهب أبى حنيفة والشافعي قبولها مطلقا، وهو رواية عن مالك وأحمد، وقول طوائف من السلف، ووجهوا: أن سبه ليس بأعظم من سب الله عز وجل، ولم ينعقد الإجماع على قتله حدا فالله أعلم.
وقال الشيخ: والإمام إذا رأى قتل الزنديق لسعيه في الأرض بالفساد، ساغ له ذلك.

(1/68)

قلت وإن دلت دلائل الهدى ... كما جرى للعيلبوني اهتدى (1)
__________
(1) أي: قال المصنف - رحمه الله - وإن دلت من الشخص التائب دلائل الهدى، وقرائن الأحوال، كما جرى للرجل الصالح " العيلبوني " نسبة إلى بلدة " عيلبون من أعمال صفد، ارتحل إلى مصر، وأخذ عن علمائها، ثم ذهب إلى الشام وكان درزيا ثم تاب، ورجع عن كفره وإلحاده، وحسنت حاله، وأقبل على الإسلام، ورفض ما كان عليه من الكفر، فمن ظهرت منه قرائن الأحوال واتباع الهدى -كما جرى لهذا الرجل الصالح - فقد اهتدى.

(1/69)

فإنه أذاع من أسرارهم ... ما كان فيه الهتك عن أستارهم (1)
وكان للدين القويم ناصرًا ... فصار منا باطنًا وظاهرًا (2)
فكل زنديق وكل مارق ... وجاحد وملحد منافق
إذا استبان نصحه للدين ... فإنه يقبل عن يقين (3)
__________
(1) أي: فإن العيلبوني نشر من أسرار الدروز، وفضحهم، وأظهر ما هم عليه من الكفر، مما لا يجوز عند أحد من سائر أهل الملل، وأذاع شيئا كثيرا كان فيه الهتك - أي: الكشف - عن أستارهم التي كانوا يكتمونها، ويستترون بإظهارهم الإسلام تقية مع عكوفهم على الكفر، ومن اعتقادهم: أن كل ما حرمته الشريعة فهو مباح، وألف كتابا في الرد عليهم، وكان شاعرا أديبا، وقال قصيدة نونية في الرد على الدروز نحوا من ثلاثمائة بيت، وتوفي بعكا سنة (1085هـ)
(2) أي: وكان العيلبوني - وكذا كل من نحا منحاه للدين القويم، والهدى المستقيم - ناصرا باتباعه والعكوف عليه، وذم من خالفه، فصار منا معشر المسلمين أهل السنة والجماعة باطنا وظاهرا، مسلما مقبول الإسلام في الباطن والظاهر.
(3) أي: فالذي نختاره وندين الله به: أن كل زنديق لا يتدين بدين، أو يظهر الإسلام ويبطن الكفر، وكل مارق من أهل البدع والضلالات، وكل جاحد من درزي ودهري، وفيلسوف ومعطل، وعابد وثن، وكل ملحد في آيات الله، ومنكر للشرائع، وكافر بالله ورسوله،
إذا تاب مما هو عليه من الكفر والإلحاد والضلال، وظهر صحة
إيمانه ونصحه للدين القويم، فإنه تقبل منه التوبة، والرجوع
إلى الله الذي يقبل التوبة عن عباده، قال تعالى: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ} [البقرة: 160] وقال فيمن قال: إن الله ثالث ثلاثة: {أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [المائدة: 74] واليقين ضد الشك.

(1/70)

فصل
في الكلام على الإيمان
واختلاف الناس فيه وتحقيق مذهب السلف في ذلك

إيماننا قول وقصد وعمل (1) ... تزيده التقوى وينقص بالزلل (2)
__________
(1) أي: إيماننا معشر السلف: قول باللسان واعتقاد بالجنان، وعمل بالأركان فإن من لم يقر بلسانه مع القدرة فليس بمؤمن، ومن أقر بلسانه ولم يعتقد بقلبه، فهو منافق، وليس بمؤمن ومن لم يعمل بالقلب والجوارح، فليس بمؤمن، فمذهب السلف: أن الإيمان قول بالسان، واعتقاد بالجنان، وعمل بالأركان، ويقولون الإيمان قول وعمل ونية وبعضهم يزيد: واتباع السنة.
(2) أي: ومذهب السلف: أن الإيمان تزيده التقوى - أي: العمل الصالح - وينقص بارتكاب الزلل -أي: المعاصي- فيعبر السلف من الصحابة وغيرهم: يزيد بالطاعة وينقص بالمعصية، ويتفاضل، قال تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الأنفال: 2] . {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31] . وإذا أفرد الإيمان دخل فيه الإسلام، وإذا قرنا فسر الإسلام بالأعمال الظاهرة، والإيمان بالأعمال الباطنة.

(1/71)

ونحن في إيماننا نستثني ... من غير شك فاستمع واستبن (1)
نتابع الأخيار من أهل الأثر ... ونقتفي الآثار لا أهل الأشر (2)
ولا تقل إيماننا مخلوق ... ولا قديم هكذا مطلوق (3)
__________
(1) أي: فنحن معشر السلف يقول أحدنا: أنا مؤمن إن شاء الله من غير شك منا في ذلك بل للتقصير في بعض خصال الإيمان، والشك التردد بين أمرين، لا مزية لأحدهما على الآخر، فاستمع، أي: أصغ لما أوردته، واطلب بيانه وإظهاره بأدلته النقلية والعقلية.
قال شيخ الإسلام ابن تيمية: كان السلف يستثنون في الإيمان، لأن الإيمان يتضمن فعل جميع الواجبات، فلا يشهدون لأنفسهم بذلك، كما لا يشهدون لهم بالبر والتقوى، فإن ذلك مما لا يعلمونه، وهو تزكية لأنفسهم.
(2) أي: نتابع في اعتقادنا الأخيار من الصحابة والتابعين لهم بإحسان من أئمة أهل الأثر الذين هم على نهج الرسول - صلى الله عليه وسلم - وعلى مقتضى القرآن، ونتبع ونقتدي بالآثار المأثورة عن الكتاب المنزل، والنبي المرسل، والصحابة والتابعين لهم بإحسان، وأئمة الدين من أهل التحقيق والعرفان، فهم أهل الدراية والرواية، لا نتابع أهل الأشر من كل متحذلق ومتعمق من فروخ الجهمية، والمرجئة، والكرامية والفلاسفة، والملاحدة وغيرهم.
(3) أي: ولا تقل أيها الأثري: إيماننا مخلوق، لدخول الأعمال فيه، التي من جملتها الصلاة، ولا تقل قديم، قال أحمد: من قال: الإيمان مخلوق فقد كفر ومن قال: غير مخلوق، فهو مبتدع، ومن قال: قديم فهو مبتدع، هكذا مطلق عن القيود.

(1/72)

فإنه يشمل للصلاة ونحوها ... من سائر الطاعات (1)
ففعلنا نحو الركوع محدث ... وكل قرآن قديم فابحثوا (2)
ووكل الله من الكرام اثنين ... حافظين للأنام (3)
فيكتبان كل أفعال الورى ... كما أتى في النص من غير امترا (4)
__________
(1) أي: فإن الإيمان يشمل للصلاة المشروعة، ويشمل نحو الصلاة من بقية الطاعات التي يتقرب بها العبد إلى الله، وسائر العبادات التي يأتي بها لغفران ذنبه.
(2) أي: ففعلنا معشر الخلق نحو الركوع، والسجود، والقعود، وسائر أفعال الخلق، محدث، لأنه مسند إليهم، والله خالق أفعال العباد، وقوله: وكل قرآن قديم، أي: وكل ما كان من قرآن، فهو قديم، وتقدم: أنه قول ابن كلاب، ولم يقل به أحد من السلف، وان الله يتكلم متى شاء باتفاق النبوات، وقوله: فابحثوا، أتى به لتتمة البيت، والبحث هو التفتيش والتقصي عن دقائق المعاني.
(3) أي: وكل الله سبحانه من الملائكة الكرام اثنين، مفعول وكل، حافظين للأنام من الأنام، وصفهم بالكرام، لما جاء في وصفهم بذلك في الكتاب والسنة، وهم ذوات قائمة بأنفسها، قادرة على التشكل بالقدرة الإلهية، لا يأكلون ولا يشربون، ولا ينكحون، ويسبحون الليل والنهار لا يفترون.
(4) أي: فيكتب الملكان الحافظان جميع أفعال الخلق، كما في قوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ * كِرَامًا كَاتِبِينَ * يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار: 10-12] . وقال: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] من غير امتراء، أي من غير شك، بل نؤمن بها ونصدق بهما، يكتبان أفعال العبد، وأقواله، بإجماع المسلمين.

(1/73)


الباب الرابع في ذكر بعض السمعيات من ذكر البرزخ والقبور وأشراط الساعة والحشر والنشر - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب الرابع
في ذكر بعض السمعيات من ذكر البرزخ
والقبور وأشراط الساعة والحشر والنشر (1)

وكل ما صح من الأخبار ... أو جاء في التنزيل والآثار (2)
من فتنة البرزخ والقبور ... وما أتى في ذا من الأمور (3)
__________
(1) المراد بالسمعيات: ما كان طريق العلم به السمع الوارد في الكتاب والسنة والآثار مما ليس للعقل فيه مجال، ويقابله: ما يثبت بالعقل، ويسمى العقليات والنظريات.
(2) أي: وكل حكم من الأحكام، أو خبر صح من الأخبار عن النبي - صلى الله عليه وسلم - قدمه لمزيد الاهتمام به، ولئلا يظن ظان: أن ما لم يثبت في التنزيل ليس عليه مزيد تعويل، أو جاء في القرآن المنزل على النبي - صلى الله عليه وسلم -، أو صح في الآثار السلفية عن الصحابة، مما ليس لعقل فيه مرام، فإنه يشعر أنهم تلقوه عن النبي - صلى الله عليه وسلم -
(3) الفتنة: الامتحان والاختبار، والبرزخ: الحاجز بين الشيئين، وسمي البرزخ برزخا، لكونه حاجزا بين الدنيا والآخرة، من وقت الموت إلى القيامة، ومن مات دخله، وفتنة القبور، من عطف الخاص على العام، لأن أحوال البرزخ تشتمل على ذلك، والذي أتى عن الصادق المصدوق - صلى الله عليه وسلم - في فتنة البرزخ، والقبور، وغيرها من الأمور المهولة، حق لا يرد، بل يجب الإيمان به واعتقاده.
من ذلك: سؤال الملكين منكر ونكير فيجب الإيمان به شرعا، لثبوته عن النبي - صلى الله عليه وسلم - وإنهما يسألانه: من ربك؟ وما دينك؟
ومن نبيك؟ فيقول المؤمن: الله ربى، والإسلام ديني، ومحمد نبيي، ويقول المرتاب: هاه، هاه، لا أدري سمعت الناس يقولون شيئا
فقلته.
ومن ذلك عذاب القبر، وقد ورد التعوذ بالله منه، وهو على الروح والبدن جميعا، وقد ينفرد أحدهما، وهكذا نعيمه باتفاق أهل السنة.

(1/74)

وأن أرواح الورى لم تعدم ... مع كونها مخلوقة فاستفهم (1)
__________
(1) أي: ومما ينبغي أن يعلم أن أرواح بني آدم لم تعدم بموت الأبدان التي كانت فيها، ولا تموت، ولا تفنى، لأنها خلقت للبقاء، مع كون الأرواح مخلوقة لله، مبتدعة محدثة، مربوبة بالاضطرار من دين الرسل، وباتفاق الأئمة، فاستفهم، أي: اطلب علم ذلك من مظانه.
والروح: قد اختلف في حقيقتها.
قال ابن القيم: والصحيح أنها جسم مخالف بالماهية لهذا الجسم المحسوس وهو جسم نوراني علوي خفيف، حي متحرك، وينفذ في جوهر الأعضاء ويسري فيها سريان الماء في الورد، فما دامت هذه الأعضاء صالحة لقبول الآثار الفائضة عليها من هذا الجسم اللطيف، بقي هذا الجسم اللطيف متشابكا بهذه الأعضاء وأفادها هذه الآثار، ومن الحس، والحركة والإرادة، وإذا فسدت هذه الأعضاء بسبب استيلاء الأخلاط الغليظة عليها، وخرجت عن قبول تلك الآثار، فارق الروح البدن، قال: وهذا القول هو الصواب، وعليه دل الكتاب والسنة، وإجماع الصحابة، وأدلة العقل والفطرة. اهـ.
والأرواح في البرزخ متفاوتة أعظم تفاوت، فمنها: أرواح في عليين. ومنها: أرواح في حواصل طير خضر تسرح في الجنة.
ومنهم: من يكون مقره باب الجنة. ومنهم: من يكون محبوسا على باب الجنة. ومنهم: من يكون محبوسا في قبره، ومنهم: من يكون محبوسا في الأرض.
ومنهم: من يكون في تنور الزناة والزواني، وأرواح في نهر الدم تسبح فيه، وتلقم الحجارة.
ومنهم: من يعرض على جهنم غدوة وعشية، كما جاءت بذلك الآثار، والروح أسرع شيء حركة وانتقالا، وصعودا وهبوطا، ولها لذة ونعيم وعذاب عظيم.

(1/75)

فكل ما عن سيد الخلق ورد ... من أمر هذا الباب حق لا يرد (1)
__________
(1) أي: فكل الذي ورد عن سيد الخلق صلوات الله وسلامه عليه بالأسانيد المقبولة، ودونه أهل العلم من أي أمر من أمور هذا الباب وغيره حق يجب اعتقاده والإيمان به لا يرد من ذلك شيء ثبت عن المعصوم - صلى الله عليه وسلم -، فمن تصدى لرد شيء من ذلك، فقد خاب وخسر.
فإن الرسل جعلهم الله واسطة بينه وبين عباده في تعريفهم ما ينفعهم، وما يضرهم، وإذا لم يحصل للعبد نور الرسالة وحياتها، مات قلبه موتا لا ترجى الحياة معه أبدا، وشقي شقاوة لا سعادة معها أبداً، فلا فلاح إلا باتباع الرسول - صلى الله عليه وسلم - والإيمان بما جاء به.

(1/76)

فصل في أشراط الساعة
وعلاماتها الدالة على اقترابها ومجيئها (1)

وما أتى في النص من أشراط (2) ... ...................................
__________
(1) أشراطها: أماراتها، وعلاماتها، قال تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا} [محمد: 18] .
وقال: {اقْتَرَبَتِ السَّاعَةُ} [القمر: 1] .
وقال عليه السلام: «بعثت أن والساعة كهاتين، وأشار بالسبابة والتي تليها» .
وأماراتها ثلاثة أقسام:
قسم ظهر وانقضى: كبعثة النبي - صلى الله عليه وسلم - ووقعة الجمل، وصفين، ونحوهما، وملك بني أمية، والعبابسة، ونار الحجاز التي أضاءت منها أعناق الإبل ببصرى، وخروج الكذابين المدعين النبوة وكثرة المال والزلازل.
وقسم متوسط: ككون أسعد الناس بالدنيا: لكع بن لكع، وإماتة الصلاة، وإضاعة الأمانة والتباهي في المساجد، وأكل الربا، ونحو ذلك، كرفع العلم وكثرة الجهل، وكثرة الزنا وشرب الخمر، وقلة الرجال وكثرة النساء وتوسيد الأمور إلى غير أهلها، ولحوق حي من الأمور بالمشركين، وعبادة فئام من الأمة الأوثان وغير ذلك.
والقسم الثالث: العلامات العظام التي تعقبها الساعة: وهي المقصود بالنظم.
(2) أي: وما ورد في النص القرآني، والحديث النبوي من أشراط الساعة يجب اعتقاده، والمراد يوم القيامة، سمي بالساعة لقربها، أو لأنها تأتي بغتة في ساعة.

(1/77)

.................................. ... فكله حق بلا شطاط (1)
منها الإمام الخاتم الفصيح ... محمد المهدي والمسيح (2)
__________
(1) أي: فكل الذي أتى في النص من أشراط الساعة حق واقع يقين، يجب اعتقاده بلا شطاط، أي: من غير طول وبعد.
(2) أي: من أشراط الساعة، التي وردت بها الأخبار، ظهور الإمام المقتدى به، الخاتم للإمامة، فلا إمام بعده، الفصيح اللسان، لأنه من صميم العرب، أهل الفصاحة والبلاغة، والفصاحة: خلوص الكلام من ضعف التأليف، وتنافر الكلمات والتعقيد، مع فصاحة مفرداته، والفصاحة والبيان في المتكلم ملكة يقتدر معها على التعبير بالمقصود بلفظ فصيح.
ومحمد المهدي اسمه وأشهر أوصافه، فقد ورد عن النبي - صلى الله عليه وسلم - أنه قال: «يواطئ اسمه اسمي، واسم أبيه أسم أبي» .
وفي رواية: «لا تذهب الدنيا حتى يملك رجل من أهل بيتي، يواطئ اسمه اسمي يملأ الأرض عدلا وقسطا، كما ملئت جورا وظلما» ، وأخرجه الترمذي، وصححه بلفظ: «حتى يملك العرب رجل من أهل بيتي» .
وأخرجه أبو داود وغيره، وتسميته محمد، أو محمد بن عبد الله، ووصفه بالمهدي، ورد في عدة أخبار، تدل على خروجه، وحكمه بالقسط والعدل، والله اعلم.
والمسيح هو عيسى ابن مريم عليه السلام، سمي مسيحا: لأنه
يمسح ذا العاهة فيبرأ، أو لمسحه في الأرض، ذهابه فيها، أو لكونه ممسوح القدمين، أو لحسن خلقه، والمسحة: الجمال، أو الصديق، خلقه الله من أنثى بلا ذكر ثم قال له: كن فكان بكن، بعثه الله إلى بني إسرائيل، وكان آخر أنبيائهم، وله حواريون وأنصار، ولما أجمع أولئك الملأ على قتله، رفعه الله إليه، كما قال تعالى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء 158] .
وقال: {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وليس المراد الموت المعهود بل كقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا} [الزمر: 42] . فإنه حي.
ونزوله ثابت بالكتاب والسنة، وإجماع الأمة، قال تعالى: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء: 159] . وذلك عند نزوله من السماء آخر الزمان، وفي صحيح مسلم: «بينما الدجال كذلك، إذ بعث الله المسيح ابن مريم، فينزل عند المنارة البيضاء شرقي دمشق، بين مهرودتين واضعا كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر، وإذا رفع رأسه تحدر منه جمان كاللؤلؤ، فلا يحل لكافر يجد ريحه إلا مات، ونفسه ينتهي حيث طرفه» .
وفي الصحيحين: «والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكما عدلا، فليكسر الصليب، وليقتل الخنزير، وليضع الجزية، فلا يقبل إلا الإسلام، ويتحد الدين فلا يعبد إلا الله وحده» .
وأجمع السلف: أنه ينزل، ويحكم بهذه الشريعة
المحمدية، وتنبت الأرض نبتها كعهد آدم، حتى يجتمع النفر على القطف من العنب فيشبعهم، كما ثبت ذلك.

(1/78)

وأنه يقتل للدجال ... بباب لد خل عن جدال (1)
__________
(1) أي: وإن المسح عيسى ابن مريم يقتل الدجال بأمر الله وتأييده، وسمي دجالا لتمويهه على الناس، وتلبيسه، وسمي أيضا مسيحا، لأنه ممسوح العين قال عليه السلام: «إنه أعور، وإن ربكم ليس بأعور» . وأمر بالتعوذ منه، قال: «وأعوذ بك من فتنة المسيح الدجال» وقال: «إنه يجيء معه مثل الجنة والنار فالتي يقول إنها الجنة هي النار» . وأخرجه مسلم، ولهما عنه - صلى الله عليه وسلم -: «إن الدجال يخرج، وإن معه ماء ونارا، فأما الذي يراه الناس ماء فنار تحرق وأما الذي يراه الناس نارا فإنه ماء عذب، فمن أدرك ذلك منكم فليقع في الذي يراه نارًا، فإنه ماء عذب طيب» .
وأخبر أن لبثه في الأرض: «أربعون يومًا: يوم كسنة، ويوم كشهر، ويوم كجمعة وسائر أيامه كأيامكم» ، وسئل: عن الصلاة في اليوم الذي كسنة؟ قال: «قدروا له» .
وقوله: بباب؛ متعلق بيقتل؛ أي: يقتل الدجال بباب لد، بوزن مد، بلدة مشهورة، بينها وبين رملة فلسطين فرسخ، إلى جهة الشمال، ينزل مع الفجر بدمشق، على المنارة البيضاء ويهرب أصحاب الدجال، فيدركه بباب لد فيقتله، خل، أي: اترك وتنح عند جدال في ذلك، فإنه أخبر به المعصوم - صلى الله عليه وسلم - فوجب اعتقاده.

(1/80)

وأمر يأجوج ومأجوج اثبت (1) ... ...................................
__________
(1) أي: اعتقد خروج يأجوج ومأجوج، فإنه حق ثابت بالكتاب، والسنة وإجماع الأمة، سموا بذلك: لكثرتهم وشدتهم، وقيل: من الأجاج وهو الماء الشديد الملوحة، وقيل: اسمان أعجميان، وهم من ولد يافث بن نوح باتفاق النسابين قال تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} [الأنبياء: 96-97] وفي صحيح مسلم: «إن الله يوحي إلى عيسى ابن مريم، بعد قتله الدجال، إني قد أخرجت عبادا لي لا يدان لأحد بقاتلهم، فحرز عبادي إلى الطور، ويبعث الله يأجوج ومأجوج، وهم من كل حدب ينسلون» .
وفيه أيضا: «إنها لن تقوم الساعة، حتى تروا عشر آيات، فذكر الدخان، والدجال، والدابة وطلوع الشمس من مغربها ونزول عيسى ابن مريم، ويأجوج ومأجوج وثلاث خسوفات: خسف بالمشرق وخسف بالمغرب وخسف بجزيرة العرب، وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» .
وقد كفهم الله بردم ذي القرنين، قال تعالى: {فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا * قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ
وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ} [الكهف97-98] فيخرجون، ويحرز عيسى عباد الله إلى الطور كما ثبت، «ويرغب عيسى وأصحابه
إلى الله فيرسل الله عليهم النغف، فيصبحون موتى ويخرج
المسلمون من مدائنهم وحصونهم، ويهبطون إلى الأرض، وقد
امتلأت بنتنهم، فيرغبون إلى الله، فيرسل الله مطرا فيغسل الأرض حتى يدعها كالزلقة، ثم يقال للأرض: أنبتي ثمرك وردي بركتك، فبينا عيسى وأصحابه في ذلك العيش الرغد وقد هلك عودهم، إذ بعث الله ريحا طيبة، فتأخذهم تحت آباطهم، فتقبض روح كل مؤمن ويبقى شرار الناس يتهارجون فيها تهارج الحمر، فعليهم تقوم الساعة» .

(1/81)

.................................. ... وأنه حق كهدم الكعبة (1)
وأن منها آية الدخان (2) ... ...................................
__________
(1) أي: كما أن أمر يأجوج ومأجوج، حق ثابت وقوعه، ويجب اعتقاد وقوعه، فكذا يجب اعتقاد وقوع هدم الكعبة المعظمة، لما في الصحيحين وغيرهما عنه - صلى الله عليه وسلم - أنه قال: «يخرب الكعبة ذو السويقتين من الحبشة» .
وفيهما أيضا: «كأني به أسود أفحج يهدمها حجرا حجرا. الحديث، يتدوالها أصحابه بينهم حتى يطرحها في البحر» .
أخرج أحمد وغيره: «ولن يستحل هذا البيت إلا أهله، فإذا استحلوه فلا تسأل عن هلكة العرب، ثم تجيء الحبشة فيخربونه خرابا لا يعمر بعده» . والذي تقتضيه الحكمة -والله أعلم- أن هدم الكعبة بعد موت عيسى، وقبض المؤمنين، فبعد ذلك يخرج الحبشة، وعليهم ذو السويقتين، فيخربون مكة، ويهدمون الكعبة، ويرتفع القرآن.
(2) أي: وإن من أشراط الساعة، التي ثبت بها الكتاب والسنة، ويجب الإيمان بها آية، أي علامة، الدخان، قال تعالى: {فَارْتَقِبْ يَوْمَ
تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [الدخان: 10] . قال ابن عباس وغيره: هو دخان قبل قيام الساعة، يدخل في أسماع الكفار والمنافقين، ويعتري المؤمن منه كهيئة الزكام.
وتقدم فيما رواه مسلم: «إنها لن تقوم الساعة، حتى تروا عشر آيات فذكر منها الدخان» ، ورواه الترمذي وغيره، وذكر أنه يمكث في الأرض أربعين يوما، وفي حديث حذيفة: «فأما المؤمن فيصيبه منه شبه الزكام، وأما الكافر فيكون بمنزلة السكران، يخرج الدخان من فيه ومنخريه، وعينيه وأذنيه، ودبره» .

(1/82)

.................................. ... وأنه يذهب بالقرآن (1)
طلوع شمس الأفق من دبور (2) ... ...................................
__________
(1) أي: ومن أشراط الساعة، التي يجب الإيمان بها، رفع القرآن العظيم، المنزل من لدن حكيم عليم، وتقدم قول السلف: منه بدأ وإليه يعود، يرفع من المصاحف والصدور، كما جاء في الأحاديث: إنه يسري به، حتى لا يبقى في المصاحف منه حرف ولا في الصدور منه آية.
(2) أي: ومن علامات الساعة، الثابتة بالكتاب والسنة وإجماع الأمة، طلوع الشمس من المغرب، فقوله: من دبور، أي: من جهة دبر الكعبة، ومنه سميت الريح التي مهبها من جهة المغرب دبوراً، قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} [الأنعام: 158] . أجمع المفسرون: أنها طلوع الشمس من مغربها، وفي الصحيحين: «لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا كلهم أجمع، فذلك حين لا ينفع نفسا إيمانها» .
وأخرج مسلم وغيره: «أتدرون أين تذهب الشمس؟ قالوا: الله ورسوله أعلم قال: إن هذه تجري حتى تنتهي إلى مستقرها تحت العرش فتخر ساجدة، فلا تزال كذلك حتى يقال لها: ارجعي من حيث جئت» - إلى قوله -: «فتصبح طالعة من مغربها بعدما يؤذن لها» .

(1/83)

.................................. ... كذات أجياد على المشهور (1)
__________
(1) أي: ومن علامات الساعة، الثابتة بالكتاب، والسنة والإجماع، خروج الدابة، صاحبة "أجياد" شعب بمكة مشهور، سمي بذلك لما قيل: إنه موضع خيل تبع، أو لمجيء الخيل الجياد منه إلى إسماعيل، قال المصنف في إضافتها إلى "أجياد" على القول المشهور، لما روي عن أبي هريرة مرفوعا: «تخرج دابة الأرض من أجياد وروي خروجها من غيره، قال تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} [النمل 82] » .
وعن حذيفة مرفوعا: «دابة الأرض طولها ستون ذراعا، لا يدركها طالب، لا يفوتها هارب.
وأخرج أحمد، والترمذي وابن ماجه: «تخرج الدابة ومعها خاتم سليمان، وعصا موسى فتجلو وجه المؤمن بالعصا، وتحطم أنف الكافر بالخاتم، حتى إن أهل الخوان ليجتمعون، فيقول هذا: يا مؤمن، ويقول هذا: يا كافر» .
ولأحمد: «فتسم الناس على خراطيمهم» .

(1/84)

وآخر الأخبار حشر النار ... كما أتى في محكم الأخبار (1)
فكلها صحت بها الأخبار ... وسطرت آثارها الاخيار (2)
__________
(1) أي: آخر العلامات العظام، الثابتة بالشرع، حشر الناس للناس من المشرق إلى المغرب، ومن اليمن إلى الشام، كما أتى مصرحا به في محكم الأخبار وصحيح الآثار، ففي صحيح مسلم: «لن تقوم الساعة حتى تروا عشر آيات فعدها ثم قال: وآخر ذلك نار تخرج من اليمن تطرد الناس إلى محشرهم» .
وفي رواية: «نار تخرج من قعر عدن ترحل الناس» ، قال شعبة: وأحسبه قال: «تنزل معهم إذا نزلوا، وتقيل معهم حيث قالوا» ورواه مسلم، وأهل السنن، وله طرق.
* تتمة: خرج مسلم في صحيحه، وغيره: «تجئ بعد موت عيسى ريح باردة من قبل الشام فلا تبقي على وجه الأرض أحدا في قلبه مثقال ذرة من إيمان إلا قبضته، فيبقى شرار الناس، في خفة الطير وأحلام السباع، لا يعرفون معروفا، ولا ينكرون منكرا، فيتمثل لهم الشيطان فيقولون: ما تأمرنا؟ فيأمرهم بعبادة الأوثان فيعبدونها، وهم في ذلك دار رزقهم حسن عيشهم، ثم ينفخ في الصور» .
وأخرج مسلم أيضا، وغيره «فبينما هم كذلك إذ بعث الله ريحا طيبة فتأخذهم تحت آباطهم فتقبض روح كل مؤمن وكل مسلم ويبقى شرار الناس يتهارجون تهارج الحمر فعليهم تقوم الساعة» .
(2) أي: فكل أشراط الساعة المذكورة، صححت بها الأخبار، عن
المختار - صلى الله عليه وسلم - وكلها سطرت آثارها الأخيار، وآثار: مفعول سطرت، وأصل السطر الصنف من الشيء، والجمع أسطر وسطور. والأخيار: اسم فاعل ضد الأشرار، والمراد هنا: علماء الأمة، من التابعين وتابعيهم، وأئمة السلف، وروي من حديث أبي هريرة: «خير أمتي علماؤها» وقال: «من يرد الله به خيرا يفقهه في الدين» .

(1/85)

فصل
في أمر المعاد

واجزم بأمر البعث والنشور ... والحشر جزما بعد نفخ الصور (1)
__________
(1) أي: واجزم جزم إيقان واعتقاد، بالبعث بعد الموت، وبالنشور من القبور والحشر لفصل القضاء، جزما: مصدر مؤكد، وذلك كله واقع بعد النفخ في الصور والمراد نفخة البعث.
ومعاد الأبدان متفق عليه، بين المسلمين، واليهود، والنصارى، وسائر أهل الملل قال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} [التغابن: 7]
وقال: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 79] ، وقال عليه السلام للعاص بن وائل وقد جاءه بعظم حائل، ففته بيده، فقال: يا محمد أيحيي الله هذا بعدما أرم؟ قال: نعم يبعثه الله ثم يميتك ثم يحيك ثم يدخلك نار جهنم.
والنشور، يرادف البعث في المعنى، يقال: نشر الميت، وأنشره
أحياه، وأما الحشر، فهو في اللغة: الجمع تقول حشرت
الناس إذا جمعتهم، والمراد: جمع أجزاء الإنسان بعد تفرقها، ثم إحياء الأبدان بعد موتها، فيبعث الله جميع العباد، ويعيدهم بعد موتهم ويسوقهم إلى محشرهم، لفصل القضاء، بالكتاب، والسنة والإجماع.
وأما النفخ في الصور، فإذا أطلق فالمراد به: نفخة البعث والنشور، وينفخ فيه ثلاث نفخات.
نفخة الفزع: وهي التي يتغير بها العالم، قال تعالى: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} [ص: 15] . أي رجوع ومرد وقال: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [النمل: 87] . سميت نفخة الفزع، لما يقع من هول تلك النفخة.
والنفخة الثانية: نفخة الصعق، وفيها هلاك كل شيء، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [الزمر: 68] . وفسر الصعق بالموت، وهو متناول حتى الملائكة، والاستثناء متناول لمن في الجنة، من الحور العين وغيرهم.
والثالثة: نفخة البعث والنشور، قال تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يس: 51] . وقال: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] .
وأخرج ابن جرير والبيهقي وغيرهما، من حديث أبي هريرة، «قلت: وما الصور؟ قال: قرن عظيم، إن عظم دارة فيه كعرض السماء والأرض، فينفخ فيه ثلاث نفخات، الأولى الفزع والثانية نفخة الصعق، والثالثة نفخة القيام لرب العالمين.

(1/86)

كذا وقوف الخلق للحساب (1) ... والصحف والميزان للثواب (2)
__________
(1) أي: كما يجب الجزم بالبعث والنشور يجب الجزم بقيام الخلق، من الإنس، والجن والدواب، والطير، وغيرهم، لرب العالمين، قال تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا} [الكهف: 47] . وفي ذلك الموقف أهوال عظيمة، تذهل كل مرضعة عما أرضعت، وهو حق ثابت بالكتاب والسنة وإجماع الأمة، يوم يقوم الناس فيه لرب العالمين، حفاة عراة غرلًا، وتدنو منهم الشمس، ويلجمهم العرق، ينزل فيه الرب لفصل القضاء، يحمل عرش ربك فوقهم يومئذ ثمانية. هذا العرض للحساب، ثابت بالكتاب والسنة وإجماع السلف، قال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 92-93] . {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ} [المجادلة: 6] . ويدخل الله الجنة أقوامًا بغير حساب، كما في الصحيحين: «هذه أمتك ومعهم سبعون ألفًا، يدخلون الجنة بغير حساب ولا عذاب وذكر أنهم الذين لا يسترقون، ولا يكتوون، ولا يتطيرون وعلى ربهم يتوكلون» .
(2) أي: ويجب الجزم بأخذ الصحف -جمع صحيفة- وهي صحف الأعمال، قال تعالى: {وَإِذَا الصُّحُفُ نُشِرَتْ} [التكوير: 10] وقال: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الحاقة: 19] . {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ} [الحاقة: 25] . فنشر الصحف وأخذها باليمين، أو الشمال، يجب الإيمان به، لثبوته بالكتاب والسنة وإجماع الأمة وقدم الحساب عليه للقافية، أو تقديمًا للمقاصد على الوسائل.
وقوله: والميزان؛ أي يجب الجزم بالميزان، لأجل ثواب الأعمال الصالحة، وغب السيئات الفاضحة، فنؤمن بأن الميزان الذي توزن به الحسنات والسيئات حق لثبوته بالكتاب والسنة والإجماع، وأن له كفتين بهما صحائف الأعمال، وقد بلغت أحاديثه حد التواتر.
وقال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] .
قال: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [المؤمنون: 102-103] . فيحاسب الله الخلائق، ويخلو بعبده المؤمن فيقرره بذنوبه، كما وصف ذلك في الكتاب والسنة؛ وأما الكفار، فلا يحاسبون محاسبة من توزن حسناته وسيئاته، فإنهم لا حسنات لهم، ولكن تعد أعمالهم ويقررون بها، ويجزون عليها.

(1/88)

كذا الصراط ثم حوض المصطفى ... فيا هنا لمن به نال الشفا (1)
__________
(1) وكذا يجب الجزم بثبوت الصراط، وهو في اللغة: الطريق الواضح؛ وفي الشرع: جسر منصوب على متن جهنم، وهو الجسر الذي بين
الجنة والنار، ويرده الأولون والآخرون، فيمرون عليه على قدر
أعمالهم فمنهم من يمر كلمح البصر، ومنهم من يمر كالبرق،
ومنهم من يمر كالطير، وكأجاود الخيل والركاب، تجري بهم أعمالهم، ومنهم من يزحف زحفًا، ومنهم من يخطف ويلقى في
جهنم، فإن الجسر عليه كلاليب تخطف الناس بأعمالهم، فمن مر على الصراط دخل الجنة فإذا عبروا وقفوا على قنطرة بين الجنة والنار، فيقتص لبعضهم من بعض، فإذا هذبوا ونقوا، أذن لهم في دخول
الجنة.
وقوله: ثم حوض المصطفى: أي: اجزم بثبوت حوضه - صلى الله عليه وسلم - فهو حق ثابت بإجماع أهل الحق، متواتر عنه - صلى الله عليه وسلم -، ففي الصحيحين: «حوضي مسيرة شهر، ماؤه أبيض من اللبن وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه لا يظمأ أبدًا» .
وفي الصحيحين: «إن قدر حوضي ما بين أيلة وصنعاء» . فيا هنا لشخص نال الشفاء بالشراب من ذلك الحوض.
وقال المصنف أي: أيها الشراب السائغ الهني الآتي بلا مشقة، أقبل على شخص، بسبب الشرب منه، نال الشفاء من ظمأ ذلك اليوم، والشفاء هو الدواء.

(1/89)

عنه يذاد المفتري كما ورد (1) ... ...................................
__________
(1) أي: عن حوض النبي - صلى الله عليه وسلم - وعن الشراب منه؛ يذاد، أي: يطرد المفتري، من الفرية، الكاذب على الله ورسوله، من المحدثين في الدين كما ورد، ففي صحيح مسلم: «ليردن على الحوض أقوام، فيختلجون دوني، فأقول: أصحابي، فيقال: إنك لا تدري ما أحدثوا بعدك» .
وفي الصحيحين: «أنا فرطكم على الحوض، من ورد
شرب، ومن شرب لم يظمأ أبداًَ، وليردن علي أقوام، أعرفهم ويعرفوني، ثم يحال بيني وبينهم، فأقول: إنهم مني؛ فيقال: إنك لا تدري ما أحدثوا بعدك، فأقول: سحقًا، لمن بدل بعدي» . وفيهما أيضًا: «إني على الحوض أنظر من يرد علي منكم، ويؤخذ ناس دوني، فأقول: يا رب مني ومن أمتي» . وفي رواية: «فأقول: أصحابي فيقال: هل شعرت ما عملوا بعدك، فوالله ما برحوا يرجعون على أعقابهم» .

(1/90)

.................................. ... ومن نحا نحو السلامه لم يرد (1)
فكن مطيعاًًً واقف أهل الطاعة ... في الحوض والكوثر والشفاعه (2)
__________
(1) أي: وأي شخص قصد طريق السلامة، ونهج الحق، وسلم من البدع، يرد عليه - صلى الله عليه وسلم - الحوض، لا يرد عن الشرب منه، كما ثبت في الأحاديث الصحيحة مما مر وغيره.
(2) أي: فكن أيها الناظر للنظم، مطيعًا لما جاءت به الأخبار واقف أي: اتبع أهل الطاعة، من فرقة أهل السنة والجماعة، وفي إثبات الحوض للنبي - صلى الله عليه وسلم - في عرصات القيامة وإثبات الكوثر وهو نهر في الجنة، أو هو الخير الكثير، ومنه النهر. وفي صحيح مسلم في الكوثر، قال: «هو نهر أعطانيه ربي في الجنة، عليه خير كثير، هو حوض ترد عليه أمتي يوم القيامة» .
وفي صحيح البخاري: «بينا أنا أسير في الجنة، إذ أنا بنهر حافتاه قباب اللؤلؤ المجوف، فقلت ما هذا يا جبرائيل؟ قال هذا الكوثر الذي
أعطاك ربك» . وللترمذي وصححه «سئل: ما الكوثر؟ قال:
ذاك نهر أعطانيه الله -يعني: في الجنة- أشد بياضًا من اللبن،
وأحلى من العسل، فيه طير أعناقها كأعناق الجزر» . وقد تواترت الأحاديث من طرق تفيد القطع بنهر الكوثر، وكذلك أحاديث الحوض.
وفي صحيح مسلم، في صفة الحوض: أنه يشخب فيه ميزابان من السماء، من نهر الكوثر. وصرح بعض أئمة السلف، أن الذي يتلخص من الأحاديث الواردة في صفة الكوثر: أنه نهر عظيم في الجنة والواردة في الحوض: أنه حوض عظيم، في عرصات القيامة، يمد من شراب الجنة، من نهر الكوثر.
وقال القرطبي: الكوثر: حوضان؛ أحدهما في الموقف قبل الصراط؛ والثاني: في الجنة؛ وكلاهما يسمى كوثرًا، والله أعلم.
وقوله: والشفاعة؛ أي: واتبع أهل السنة في إثبات الشفاعة.
وهي لغة: الوسيلة والطلب.
وعرفًا: سؤال الخير للغير؛ مشتقة من الشفع ضد الوتر، فكأن الشافع ضم سؤاله إلى سؤال المشفوع له.

(1/91)

فإنها ثابتة للمصطفى ... كغيره من كل أرباب الوفا (1)
من علم كالرسل والأبرار (2) ... ...................................
__________
(1) أي فإن الشفاعة العظمى، وغيرها من سائر الشفاعات، الآتي ذكرها، ثابتة بالنقل الصحيح المتواتر للمصطفى - صلى الله عليه وسلم - كما أنها ثابتة لغيره، من كل أصحاب الوفاء بامتثال الأوامر، والانتهاء عن الزواجر.
(2) أي: الشفاعة ثابتة لأرباب الوفاء، من عالم عامل بعلمه، معلم
لغيره؛ وهم الربانيون، وهؤلاء هم ورثة الأنبياء، فكما نفعوا الناس
في الدنيا بالتعليم، كذلك ينفعونهم بالشفاعة عند الله، كالرسل، جمع رسول، وهو: من أوحي إليه بشرع، وأمر بتبليغه؛ وكذا الأنبياء، وهؤلاء هم خواص الخلق عند الله، والأبرار، وهم الأتقياء الأخيار.
فيجب أن يعتقد: أن غير النبي - صلى الله عليه وسلم - من سائر الرسل، والأنبياء، والملائكة، والصحابة والعلماء، والشهداء، والصالحين، والصديقين، والأولياء، والأفراط، وغيرهم يشفعون عند الله بإذنه، لمن رضي قوله وعمله، كما ثبتت بذلك الأخبار عن النبي - صلى الله عليه وسلم - وأجمع عليه المسلمون.

(1/92)

.................................. ... سوى التي خصت بذي الأنوار (1)
__________
(1) أي: سوى الشفاعات التي خصت بصاحب الأنوار محمد - صلى الله عليه وسلم -، فلا يشاركه فيها نبي مرسل، ولا ملك مقرب، ولا صديق، ولا شهيد، ولا غيرهم.
الشفاعة الأولى: يشفع في أهل الموقف، حتى يقضى بينهم، بعد أن تتراجع الأنبياء آدم، ونوح، وإبراهيم، وموسى، وعيسى ابن مريم، الشفاعة، حتى تنتهي إليه - صلى الله عليه وسلم -، فيقول: أنا لها، وهذا هو المقام المحمود، الذي يحمده فيه الأولون والآخرون.
والشفاعة الثانية: يشفع في أهل الجنة أن يدخلوا الجنة؛ وهاتان الشفاعتان، خاصتان له. وأما الشفاعة الثالثة: فيشفع فيمن استحق النار أن لا يدخلها، وفيمن دخلها أن يخرج منها؛ ويخرج الله من النار أقوامًا بغير شفاعة، بل بفضله ورحمته.

(1/93)

فصل
في الكلام على الجنة والنار

وكل إنسان وكل جنة ... في دار نار أو نعيم جنة (1)
هما مصير الخلق من كل الورى (2) ... ...................................
__________
(1) أي: وكل "إنسان " من بني آدم، وكل " جنة " بكسر الجيم، طائفة الجن، لا بد أن يكون في أحد الدارين، إما في دار نار، دار البوار، أجارنا الله منها، يقال: إنها دركات بعضها تحت بعض، أعلاها جهنم، فلظى، ثم الحطمة، ثم السعير، ثم سقر، ثم الجحيم، ثم الهاوية، أو في دار نعيم مقيم، في جنة الخلد درجات بعضها أعلى من بعض؛ أعلاها الفردوس، وسقفها عرش الرحمن، نسأل الله من فضله، وكل واحدة من الجنة والنار، ثابتة بالكتاب والسنة وإجماع الأمة ويجب الإيمان بهما، واعتقاد وجودهما.
(2) أي: الجنة والنار مصير الخلق، من الإنس والجن، لا بد لكل واحد منهم أن يصير، إما إلى الجنة، وإما إلى النار، والملائكة في الجنة، وأهل الأعراف مصيرهم إلى الجنة، قال في الفروع: الجن مكلفون في الجملة إجماعًا، يدخل كافرهم النار إجماعًا، ويدخل مؤمنهم الجنة، وفاقًا لمالك والشافعي؛ قال تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ} [الرحمن: 56] .
وقال شيخ الإسلام ابن تيمية: لم يخالف أحد من طوائف
المسلمين، في وجود الجن، وليس الجن كالإنس في الحد
والحقيقة، فلا يكون ما أمروا به، وما نهوا عنه، مساويًا لما على
الإنس في الحد والحقيقة، لكنهم مشاركوهم في جنس التكليف. بالأمر والنهي، والتحليل والتحريم بلا نزاع أعلمه بين العلماء.

(1/94)

.................................. ... فالنار دار من تعدى وافترى (1)
ومن عصى بذنبه لم يخلد ... وإن دخلها يا بوار المعتدي (2)
وجنة النعيم للأبرار (3) ... ...................................
__________
(1) أي: فالنار التي هي دار الهوان، دار كل شخص من إنس وجن تعدى طوره فكفر بالله أو بأحد رسله، أو بكتاب من كتبه أو بشرع شرعه، وافترى فيما عبد من دون الله، فكل من كفر بالله كفرًا يخرج عن الملة، ولم يتب، فهو خالد مخلد في النار، بالإجماع.
(2) أي: وكل عبد مؤمن بالله ورسوله -ولو مبتدعاً- لم يحكم الشرع بكفره، عصى ربه وتعدى حدوده بذنبه، ولو كان من أكبر الكبائر غير الشرك، كالقتل والزنا، ومات على الإسلام ولو لم يتب، لم يخلد في النار، وإن دخلها ليطهر من الأوزار، فإنه يخرج منها إما بشفاعة الشافعين، أو رحمة أرحم الراحمين؛ يا بوار، أي: يا هلاك المعتدي، إشارة إلى تقبيح ما ذهبت إليه المعتزلة، من القول بتخليد أهل الكبائر في النار.
(3) للجنة عدة أسماء، باعتبار أوصافها، ومسماها واحد باعتبار الذات، والاسم العام (الجنة) ومن جملة تلك الأسماء (جنة النعيم) سميت بذلك لما اشتملت عليه من أنواع النعيم، واللذة والسرور، وقرة العيون؛ والأبرار جمع بر، أو بار - وتقدم - وهو كثير البر؛ والبر: اسم جامع للخير، قال تعالى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [الانفطار: 13] وقال: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} [لقمان: 8] .
وغيرها مما يخص الجنة بأهل البر، الذين هم أهل الإيمان والتقوى والعمل الخالص.

(1/95)

.................................. ... مصونة عن سائر الكفار (1)
واجزم بأن النار كالجنة ... في وجودها وأنها لم تتلف (2)
__________
(1) أي: جنة النعيم، محفوظة محمية عن جميع الكفار، فإن الجنة لا يدخلها إلا نفس مؤمنة، بالكتاب والسنة وإجماع أهل السنة، وفي الصحيحين من حديث أبي هريرة: «أمر بلالاً ينادي في الناس: لا يدخل الجنة إلا نفس مسلمة» . وفي لفظ: «مؤمنة» .
(2) أي: واجزم، واعتقد، بأن النار وما فيها من أنواع العذاب، موجود الآن، كالجنة وما فيها من النعيم، فهما موجودتان، ولم يزل الصحابة والتابعون وسائر أهل السنة على اعتقاد ذلك، لما ثبت بالكتاب والسنة، وعلم بالضرورة من أخبار الرسل، وأنكرته طائفة من القدرية، والمعتزلة، فصار السلف يذكرون في عقائدهم: أن الجنة والنار مخلوقتان.
وفي الصحيحين وغيرهما من غير وجه: «أنه عليه السلام، رأى الجنة في صلاة الكسوف، حتى هم أن يتناول عنقودًا من عنبها، ورأى النار فلم ير منظرًا أفظع من ذلك» ، وفي قصة الإسراء: «دخلت الجنة فإذا فيها جنابذ اللؤلؤ، وإذا ترابها المسك» .
واجزم أيضًا: أن النار لم تتلف، أي: لم تهلك وتبدل،
بل موجودة الآن، كالجنة وما فيها؛ وأبدية نعيم الجنة مما
علم بالاضطرار من الكتاب والسنة، وكذلك النار، وفي
الصحيحين: «يجاء بالموت في صورة كبش أملح، فيوقف بين الجنة والنار، فيذبح، ويقال: يا أهل الجنة خلود فلا موت، ويا أهل النار خلود فلا موت» . وفيه عدة أحاديث.
وأجمع أهل السنة والجماعة على أن عذاب الكفار لا ينقطع، كما أن نعيم الجنة لا ينقطع، لما دل على ذلك من الكتاب والسنة.

(1/96)

فنسأل الله النعيم والنظر ... لربنا من غير ما شين غبر (1)
فإنه ينظر بالأبصار ... كما أتى في النص والأخبار (2)
__________
(1) أي: فنسأل الله الكريم رب العرش العظيم النعيم المقيم، في جنات النعيم، ونسأله النظر إلى وجهه الكريم، من غير سابقة عذاب، ولا مناقشة حساب.
(2) أي: فإنه سبحانه يرى بالأبصار، في الدار الآخرة، باتفاق السلف، كما جاء في النص القرآني في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22-23] . وقال: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] . وأعلاها النظر إلى وجهه الكريم، وقال: {وَلَدَيْنَا مَزِيدٌ} [ق: 35] . وغيرها.
وكما أتى في الأخبار النبوية، ففي الصحيحين وغيرهما: «إنكم سترون ربكم كما ترون القمر ليلة البدر، لا تضامون في رؤيته» . وفيهما أيضًا: «قالوا: هل نرى ربنا يوم القيامة؟ قال: نعم، فهل تضارون في رؤية الشمس صحوا ليس دونها سحاب؟» .
وقد بلغت أحاديث الرؤية حد التواتر، والإيمان بذلك من
أصول أهل السنة والجماعة، فيراه المؤمنون يوم القيامة عيانًا بأبصارهم، كما يرون الشمس صحوا ليس دونها سحاب، وكما
يرون القمر ليلة البدر لا يضامون في رؤيته، وهم في عرصات القيامة؛ ثم يرونه بعد دخول الجنة، كما يشاء - تبارك وتعالى-.

(1/97)

لأنه سبحانه لم يحجب ... إلا عن الكافر والمكذب (1)
__________
(1) أي: لأن الله سبحانه لم يحجب - بفتح الياء وكسر الجيم - ذاته المقدسة من رؤيته، إلا عن الكافر بالله، وعن المكذب برؤيته، قال تعالى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ * ثُمَّ إِنَّهُمْ لَصَالُو الْجَحِيمِ * ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [المطففين: 15-17] . فنؤمن بأن الله يرى يوم القيامة، ولا يحاط به، ولا يدرك، لا نشك في ذلك، ومن زعم أن الله لا يرى في الآخرة فقد كفر بالله، وكذب بالكتاب والسنة.

(1/98)


الباب الخامس في ذكر النبوة وذكر محمد - صلى الله عليه وسلم - وذكر بعض الأنبياء وفضلهم وفضل أصحابه وأمته - صلى الله عليه وسلم - وسائر الأنبياء والمرسلين وعظم وكرم أعيان البشر - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب الخامس
في ذكر النبوة وذكر محمد - صلى الله عليه وسلم - وذكر بعض الأنبياء وفضلهم وفضل
أصحابه وأمته - صلى الله عليه وسلم - وسائر الأنبياء والمرسلين وعظم وكرم أعيان البشر
ومن عظيم منة السلام ... ولطفه بسائر الأنام
أن أرشد الخلق إلى الوصول ... مبينًا للحق بالرسول (1)
__________
(1) أي: ومن عظيم إحسان " السلام " والسلام: اسم من أسماء الله، لسلامته من النقص والعيب، فهو الكامل في ذاته وأسمائه وصفاته؛ ومن عظيم لطفه ورأفته بجميع الأنام، الخلق من الجن والإنس، وجميع ما على وجه الأرض: أن أرشد الخلق من الثقلين، إلى الوصول إلى معرفته تعالى، وعبادته وحده، والقيام بما شرعه، الذي ثمرته الفوز بالسلامة الأبدية، والنعيم المقيم، والنظر إلى وجهه الكريم.
مبينًا: أي: مظهرًا، وموضحًا لمنهج الحق، بالرسول - صلى الله عليه وسلم -، وإرسال الرسل أمر ضروري للعباد، لا غناء لهم عنه في معاشهم ومعادهم، وحاجتهم إليه فوق حاجتهم إلى الطعام والشراب، فهم روح العالم وحياته، وهم حجة الله على عباده، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولًا} [الإسراء: 15] . {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] . ويجب الإيمان بجميع الأنبياء والمرسلين، وتصديقهم فيما أخبروا، وطاعتهم فيما أمروا، وأن لا يعبد الله إلا بما شرع على ألسنتهم.

(1/99)

وشرط من أكرم بالنبوة ... حرية ذكورة كقوة (1)
ولا تنال رتبة النبوة ... بالكسب والتهذيب والفتوة (2)
__________
(1) أي: وشرط كل إنسان أكرم بالنبوة، من النبأ، أي: الخبر، لأنه يخبر عن الله، أو النبوة، وهو الارتفاع، لارتفاع رتبته، حرية خبر المبتدأ، لأن الرق وصف لا يليق بمقام النبوة؛ ذكورة؛ لقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالًا نُوحِي إِلَيْهِمْ} [النحل: 43] فأثبتها للرجال دون النساء، لاقتضاء الرسالة الاشتهار بالدعوة؛ كقوة أي: كما يعتبر فيمن أكرمه الله بالنبوة، أن يكون قويا بأعباء ما حمل من ثقل النبوة، والقوة عند الضعف.
والله سبحانه وتعالى، أعلم حيث يجعل رسالته أصلًا وميراثًا، فليس كل أحد أهلًا ولا صالحًا لتحمل رسالته، بل لها محال مخصوصة لا تليق إلا بها، ولا تصلح إلا لها، والله أعلم بهذه المحال منكم، ولكن جرت عادة الله في إرسال الرسل: أنه لم يبعث نبيًّا ولا رسولًا، إلا رجلًا حرا قويا، في أشرف منسب أمته، حسن الخلق والخلق، ليسهل عليه تحمل الخلق من أشرف أفراد النوع الإنساني، من كمال العقل، والذكاء، والفطنة وقوة الرأي، قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج: 75] .
(2) أي: ولم تعط منزلة النبوة بالكسب والاجتهاد، وتكلف أنواع
العبادة، ولا بالتهذيب: تنقية البدن، وتصفية الأخلاق،
والاتصاف بالفضائل؛ ولا بالفتوة وكرم النفس، وتخليصها من الأوصاف المذمومة، إلى الأوصاف الممدوحة.

(1/100)

لكنها فضل من المولى الأجل ... لمن يشا من خلقه إلى الأجل (1)
ولم تزل فيما مضى الأنباء ... من فضله تأتي لمن يشاء
حتى أتى بالخاتم الذي ختم ... به وأعلانًا على كل الأمم (2)
__________
(1) أي: لكن النبوة وكذا الرسالة فضل من الله المولى الأجل سبحانه وتعالى، يؤتيه لمن يشاء، أي يكرم بالنبوة من خلقه من اصطفاه لها {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] فلا يبلغها أحد بعلمه، ولا يستحقها بكسبه، ولا ينالها عن استعداد ولايته.
ومن زعم أنها مكتسبة فهو زنديق، مخالف للكتاب والسنة فإن محمدًا - صلى الله عليه وسلم - خاتم النبيين إلى الأجل، أي: أن النبوة فضل من الله، يمن بها على من يشاء، وكان ذلك ممتدا من آدم، إلى أن بعث الله خاتم النبيين محمدًا - صلى الله عليه وسلم -.
(2) أي: ولم تزل الأنباء، في الزمن الذي مضى من الأزمان، من فضل الله ولطفه، تأتي بإبلاغ الشرائع، وإيضاح السبل لمن يشاء من الأمم الماضية، والقرون الخالية، فلم تخل الأرض من داع يدعو إلى الله، من لدن آدم، إلى أن بعث محمد - صلى الله عليه وسلم - الذي ختم الله به النبيين والمرسلين، وأكمل به الدين، قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وفي الصحيحين عنه قال: «وأنا خاتم النبيين» . فلا نبي بعده - صلى الله عليه وسلم -.
وأعلانا، أي: معشر أمة هذا النبي الكريم، على كل الأمم
الماضية، قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة: 143] .
أي: عدلًا خيارًا، وجعل علماءهم، كأنبياء بني إسرائيل، يحفظون ما أتى به هذا النبي الكريم، ويبلغونه أمته، تقوم بهم حجة الله على خلقه؛ وفي الصحيحين: «لا يزال أناس من أمتي ظاهرين، حتى يأتيهم أمر الله وهم ظاهرون» . يعني: بالحجة واللسان، والسيف والسنان.
ولمسلم، وغيره: «لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم، ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك» . وفي الصحيحين: «نحن الآخرون السابقون يوم القيامة» . وفيهما أيضًا: «أما ترضون أن تكونوا ربع أهل الجنة؟ فكبرنا، ثم قال: أما ترضون أن تكونوا ثلث أهل الجنة؟ فكبرنا، ثم قال: إني لأرجو أن تكونوا شطر أهل الجنة» .
وأول من يدخل الجنة من الأمم أمته وهم أسبق الأمم خروجًا من الأرض، وإلى ظل العرش، وإلى القضاء، والجواز على الصراط، وعنه - صلى الله عليه وسلم -: «أنتم موفون سبعين أمة، أنتم خيرها وأكرمها على الله» . صححه أحمد وغيره.

(1/101)

فصل
في بعض خصائص النبي الكريم والرسول السيد العظيم نبينا محمد صلى الله عليه وعلى آله وصحبه وسلم التي اختصه الحق بها - جل شأنه - من دون سائر الأنبياء - عليهم الصلاة والسلام -

وخصه بذاك كالمقام ... وبعثه لسائر الأنام
ومعجز القرآن كالمعراج ... حقًّا بلا مين ولا اعوجاج (1)
__________
(1) أي: خصه دون سائر الأنبياء، بكونه ختم به النبوة والرسالة، فلا نبي بعده، لقوله: {وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] .
فلا تبتدأ نبوة ولا تشرع شريعة بعده، ونزول عيسى عليه السلام لا ينافي ذلك، فإنه لا يتعبد إلا بشريعته، فهو خليفة له - صلى الله عليه وسلم -، وحاكم من حكامه.
والثانية: ما خصه الله به من المقام المحمود، وهو الشفاعة العظمى، في أهل الموقف، ليقضى بينهم.
والثالث: ما خصه الله به ببعثته نبيا ورسولًا لجميع الأنام من الثقلين، قال تعالى: {قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] .
والرابعة: ما خصه الله به من معجزة القرآن، الذي أذعن له الثقلان، واعترف بالعجز عن الإتيان بأقصر سورة منه أهل الفصاحة والبلاغة والبيان. والخامسة: المعراج إلى سدرة المنتهى.
قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ
الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى} [الإسراء: 1] . ثم عرج به إلى السماء حتى دنا من الجبار جل جلاله، فكان قاب قوسين أو أدنى.
حقا: أي: حتمًا بلا كذب ولا ريب؛ ولا اعوجاج، أي: غير مستقيم، بل أسرى ببدنه - صلى الله عليه وسلم - وروحه جميعًا، يقظة لا منامًا، باتفاق جمهور أهل السنة، لما دل عليه الكتاب والسنة. وفي الصحيحين، وغيرهما: «بينا أنا نائم في الحطيم -أو قال: في الحجر- إذ أتاني آت، فجعل يقول لصاحبه: شق ما بين هذه على هذه، من ثغر نحره إلى شعرته، فاستخرج قلبي، فأتيت بطست من ذهب، مملوءًا إيمانًا وحكمة، فغسل قلبي، ثم حشى» . وفي لفظ: «فأفرغه في صدره، وملأه علمًا وحلمًا، ويقينًا وإسلامًا، ثم أطبقه، ثم أتى بدابة دون البغل، وفوق الحمار، وهو البراق يقطع خطوه عند أقصى طرفه، فحملت عليه. ولما أراد العروج إلى السماء، بعد وصوله إلى بيت المقدس، أتى بالمعراج يشبه السلم» .
وصحت الأحاديث أنه نصب له، فارتقى فيه إلى السماء، وفرضت عليه الصلوات الخمس، وثبت له - صلى الله عليه وسلم - من الخصائص غير هذه، كقوله: «أعطيت خمسًا لم يعطهن أحد من الأنبياء قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدًا وطهورًا، وأحلت لي الغنائم، ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس كافة وغير ذلك، واقتصر المؤلف على بعض المهم، لأنها أفردت بالتأليف» .

(1/103)

فكم حباه ربه وفضله ... وخصه سبحانه وخوله (1)
__________
(1) أي: فكم حباه الله، أي: أعطاه من مكرمة، وكم فضله على
غيره، بمزية من المزايا التي لا تحصى، وكم خصه بخصوصية؛ وخوله، بمعنى: أعطاه؛ والمعنى: أن الله سبحانه خص نبيه بخصائص كثيرة، ومزايا جليلة، حتى عدها بعض متأخري الحفاظ إلى ثلاثمائة، وقال بعضهم: الحق عدم حصرها.

(1/104)

فصل
في التنبيه على بعض معجزاته وهي كثيرة جدًّا

ومعجزات خاتم الأنبياء (1) ... كثيرة تجل عن إحصائي (2)
منها كلام الله معجز الورى (3) ... ...................................
__________
(1) المعجزة: اسم فاعل، مأخوذة من العجز المقابل للقدرة؛ ومعجزة النبي: ما أعجز به الخصم عند التحدي.
وقال شيخ الإسلام ابن تيمية: يسميها النظار معجزات، وتسمى دلائل النبوة، وأعلام النبوة، ونحو ذلك، وإذا سميت بها آيات الأنبياء، كانت أدل على المقصود، من لفظ المعجزات، ولم يكن لفظ المعجزات موجودًا، في الكتاب ولا في السنة.
(2) أي: عن عدي وحفظي، لكثرة أفرادها وتنوعها، من الأقوال والأفعال، التي ما سبقت لنبي من الأنبياء، ولم يبلغ أحد منهم ما بلغه - صلى الله عليه وسلم - من أعلام نبوته، ولم يؤت أحد منهم آية أو فضيلة إلا وله - صلى الله عليه وسلم - مثلها وزيادة، وهو دليل على مزيد التشريف والتكريم، والاهتمام بشأنه.
وبالجملة: فدلائل نبوة نبينا محمد - صلى الله عليه وسلم - لا تحصر، فإن القرآن -وهو معجزة من معجزاته- قد احتوى على الإعجاز على ما لا يحصى كثرة، حتى بلغها العلماء إلى ألوف كثيرة، بل كل آية أو آيات منه، بعددها وقدرها معجزة، ثم فيها نفسها معجزات.
(3) أي: من دلائل نبوته - صلى الله عليه وسلم - كلام الله المنزل على النبي - صلى الله عليه وسلم -، أعجز الخلق جميعهم، إنسهم وجنهم، أولهم وآخرهم، فهو معجز بنفسه، ليس في وسع البشر الإتيان بسورة من مثله.

(1/106)

.................................. ... كذا انشقاق البدر من غير امترا (1)
__________
(1) أي: وكذا من غرر دلائل نبوته - صلى الله عليه وسلم - انشقاق " البدر" أي: القمر، وهو أحد الكواكب السيارة من غير امتراء، أي: من غير شك، ولا جدال، قال الله تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [القمر: 1] . قال ابن عباس: «اجتمع المشركون إلى الرسول - صلى الله عليه وسلم - فقالوا: إن كنت صادقًا فشق لنا القمر فرقتين؛ فقال: إن فعلت تؤمنوا، قالوا: نعم؛ فسأل الله أن يعطيه ما سألوه، فانشق فرقتين، فقال: اشهدوا، وذلك بمكة قبل الهجرة» .
وفي الصحيحين، من حديث أنس: أن أهل مكة سألوه أن يريهم آية، فأراهم القمر شقتين، حتى رأوا حراء بينهما؛ وفيهما من حديث ابن مسعود: «انشق القمر على عهد رسول الله - صلى الله عليه وسلم - فرقتين فرقة فوق الجبل، وفرقة دونه فقال رسول الله - صلى الله عليه وسلم -: اشهدوا فثبت انشقاقه بنص القرآن والسنة، وهذا من خصائصه - صلى الله عليه وسلم - دون النبيين» .
وفي هاتين الآيتين الباهرتين، كفاية عما سواهما، وإلا فدلائل نبوته - صلى الله عليه وسلم - لا تحصى، ونفس صورته الشريفة الباهرة، وطلعته الظاهرة، وسمته ودله، يدل العقلاء على نبوته، قال نفطويه: يكاد زيتها يضيء، هو مثل ضربه الله له، يقول: يكاد منظره يدل على نبوته، وإن لم يتل قرآنًا، كما قال ابن رواحة:
لو لم تكن فيه آيات مبينة كانت بديهته تأتيك بالخبر
قال شيخ الإسلام ابن تيمية: آياته - صلى الله عليه وسلم - المتعلقة بالقدرة
والفعل والتأثير أنواع؛ منها: ما هو في العالم العلوي،
كانشقاق القمر، وحراسة السماء بالشهب، ومعراجه إلى السماء؛ ومنها ما هو في الجو، كاستسقائه، واستصحائه، وطاعة السحاب له في حصوله وذهابه؛ ومنها تصرفه في الحيوانات الإنس والجن والبهائم، ومنها تصرفه في الأشجار، والأحجار، والخشب.
ومنها تأييده بملائكة السماء، ومنها كفاية الله له أعداءه، وعصمته من الناس؛ ومنها إجابة دعائه، ومنها إعلامه بالمغيبات الماضية والمستقبلية؛ ومنها تأثيره في تكثير الماء والشراب، والطعام والثمار، وغير ذلك من دلائل نبوته، وأعلام رسالته، ومعجزاته الظاهرة، وآياته الباهرة. اهـ.
فمن ظهرت المعجزة على يده، وهي: مما لا يقدر عليه البشر، وقارن ظهورها دعوى النبوة، علم بالضرورة: أن الله ما أظهرها إلا تصديقًا لمن ظهرت على يده.

(1/107)

فصل
في ذكر فضيلة نبينا وأولي العزم وغيرهم من النبيين والمرسلين
- صلى الله عليهم وسلم أجمعين -

وأفضل العالم من غير امترا ... نبينا المبعوث في أم القرى (1)
__________
(1) أي: وأفضل العالم العلوي والسفلي، من ملك، وبشر، وجن. في الدنيا والآخرة، في سائر خلال الخير، وخصال الكمال؛ من غير امتراء أي: شك وريب؛ نبينا محمد - صلى الله عليه وسلم - المبعوث إلى جميع الثقلين الجن والإنس؛ في أم القرى: مكة المشرفة، قال تعالى: {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الأنعام: 92] . سميت أم القرى؛ لأنها أقدمها، أو لأنها قبلة يؤمها جميع الناس، أو
لأنها أعظم القرى شأنا.
وإنما كان أفضل الخلق، لأن الله أيده بأبهر الآيات والدلالات، وأشهر الكرامات، وأمته أزكى الأمم، وشريعته أتم الشرائع، وصفاته أكمل الصفات وأخلاقه أحسن الأخلاق، وأقسم الله بحياته بقوله: {لَعَمْرُكَ} [الحجر: 72] .
وقرن اسمه باسمه في التشهد والأذان، وقال عليه السلام: «أنا سيد ولد آدم ولا فخر، وأول من ينشق عنه القبر، وأول شافع، وأول مشفع» . رواه مسلم، والترمذي: «أنا خطيبهم، وأنا مبشرهم، لواء الحمد بيدي، وأنا أكرم ولد آدم على ربي ولا فخر» .
فالرسول - صلى الله عليه وسلم - أفضل الخلق، بلا خفاء ولا نزاع، - صلى الله عليه وسلم - على سائر الأنبياء والمرسلين.

(1/108)

وبعده الأفضل أهل العزم (1) ... فالرسل ثم الأنبياء بالجزم (2)
__________
(1) أي: وبعد النبي - صلى الله عليه وسلم -، الأفضل من سائر الخلق: أولوا العزم من الرسل، إبراهيم، وموسى، وعيسى، ونوح، وخامسهم نبينا محمد - صلى الله عليه وسلم -، قال تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} [الأحزاب: 7] ، وأفضلهم الخليل بعد نبينا محمد - صلى الله عليه وسلم -.
(2) أي: فيليهم في الأفضلية، سائر الرسل المكرمين بالرسالة، ثم الأفضل بعد الرسل الأنبياء، -عليهم أفضل الصلاة والسلام-، وهم متفاوتون في الفضيلة، قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [البقرة: 253] .
فيجب اعتقاده تفضيلًا فيما علم منهم تفصيلًا، وإجمالًا فيما علم منهم إجمالًا، بالجزم السديد، والقطع المفيد للحكم المذكور من غير شك، كما فضل بعضهم
على بعض بالشرائع، والكتب، والأمم.

(1/109)

فصل
فيما يجب للأنبياء عليهم السلام وما يجوز عليهم
وما يستحيل في حقهم

وأن كل واحد منهم سلم ... من كل ما نقص ومن كفر عصم (1)
__________
(1) أي: وأن كل واحد من الأنبياء الكرام، والرسل العظام، سلم وتنزه عن كل نقص، يؤدي إلى الإزراء والدناءة، والذي عليه أهل التحقيق: أن الرسل معصومون من الكبائر، وأما الصغائر فقد تقع منهم، والكتاب والسنة يدلان على ذلك، لكن لا يقرون عليها، بل يوفقون للتوبة منها.
قال شيخ الإسلام: واتفقوا على العصمة من الإقرار على الذنوب مطلقًا، لأن وقوع الذنب إذا لم يقر عليه، لم يحصل منه تنفير ولا نقص، فإن التوبة النصوح يرفع بها صاحبها، أكثر مما كان أولًا. اهـ.
وأن كل واحد منهم، من كُفْرٍ عُصِمَ بعد النبوة، باتفاق السلف، والعصمة المنعة، وقال المصنف: عصم قبل النبوة، وبعدها. اهـ.
وقد اتفق السلف على جواز بعثة رسول لم يعرف ما جاءت به الرسل قبله، من أمور النبوة والشرائع، والرسل قبل الوحي لا تعلم هذا فضلًا عن أن تقربه، فعلم: أن عدم العلم والإيمان، لا يقدح في نبوتهم، بل الله إذا نبأهم، علمهم ما لم يكونوا يعلمون، ومن نشأ بين مشركين جهلاء، لم يكن عليه نقص ولا غضاضة، وإذا كان على مثل دينهم، وإذا كان معروفًا عندهم بالصدق والأمانة، وفعل ما يعرفون وجوبه، واجتناب ما يعرفون قبحه.
ولم يذكر عن أحد من المشركين، أنه عد هذا قادحًا في نبوتهم، ولو ذكروه للرسل، لقالوا كنا كغيرنا، لم نعرف إلا ما أوحي به إلينا، وإنما اتفق المسلمون على أن الأنبياء معصومون فيما يبلغونه عن الله، فلا يستقر في ذلك خطأ، ولكن هل يصير منهم ما يستدركه الله، فينسخ ما يلقي الشيطان؟ قال شيخ الإسلام ابن تيمية: المأثور عن السلف يوافق القول بذلك.

(1/110)

كذا من إفك ومن خيانه ... لوصفهم بالصدق والأمانة (1)
__________
(1) أي: كذلك كل واحد من الأنبياء والمرسلين، قد عصم من إفك، أي من كذب، فإن الأنبياء معصومون من الكذب، ومعصومون من الخيانة، لوجوب وصفهم -عليهم الصلاة والسلام- بالصدق الذي هو ضد الكذب، وبالأمانة التي هي ضد الخيانة، والضدان لا يجتمعان، فالصدق واجب في حقهم عقلاًَ وشرعًا، قال تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ * لَأَخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} [الحاقة: 44-46] .
وأجمعت الأمة: على أن ما كان طريقه الإبلاغ، فالأنبياء معصومون فيه، من الإخبار عن شيء منه بخلاف ما أمرهم الله به، فيجب على الخلق الإقرار بما جاءوا به، جملة وتفصيلًا، وهو موجب تحقيق الشهادتين، فمن شهد أن محمدًا رسول الله، شهد أنه صادق فيما يخبر عن الله، فإن هذا حقيقة الشهادة بالرسالة، إذ الكاذب ليس برسول فيما يكذب به، ومعلوم بالضرورة: أنهم معصومون من الكتمان، كما أنهم معصومون من الكذب.

(1/111)

وجائز في حق كل الرسل ... النوم والنكاح مثل الأكل (1)
__________
(1) أي: وجائز عقلًا وشرعًا، في حق كل الأنبياء والرسل، - عليهم الصلاة والسلام - النوم؛ والنوم رحمة من الله لعباده، لتستريح أبدانهم عن تعبهم، وهو: غشية ثقيلة تقع على القلب، تمنع معرفة الأشياء، لكن نبينا محمد - صلى الله عليه وسلم - كان تنام عينه، ولا ينام قلبه؛ ومثل النوم: الجلوس، والمشي والبكاء، والضحك، وما هو من خواص البشرية المباحة، والنكاح، والتسري، ونحو ذلك، مثل الأكل والشرب قال تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [الفرقان: 20] .
وقال عليه السلام لما أخبر عن أولئك النفر، والذين قال أحدهم: أنا أقوم ولا أنام؛ وقال الآخر: أنا أصوم ولا أفطر، وقال الآخر: أنا لا آكل اللحم، وقال الآخر: أنا لا أتزوج النساء، قال - صلى الله عليه وسلم -: «ولكني أنام، وأفطر، وآكل اللحم، وأتزوج النساء، فمن رغب عن سنتي فليس مني» .

(1/112)

فصل
في ذكر الصحابة الكرام رضي الله عنهم

وليس في الأمة بالتحقيق ... في الفضل والمعروف كالصديق (1)
__________
(1) أل للعهد الذهني؛ أي: ليس في هذه الأمة بالتحقيق الثابت، المنصوص في الفضل بجميع أنواع الفضائل، والشجاعة، والعلم، وكمال العقل، وبذل المعروف، وغير ذلك من مكارم الأخلاق، كأبي بكر بن عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق رضي الله عنه؛ أول الناس إيمانًا بالنبي - صلى الله عليه وسلم -، وتصديقًا له، صحبه من حين أسلم إلى أن توفي، وشهد معه المشاهد كلها، وكان خليفته الراشد، ومناقبه أشهر من أن تذكر.
أفضل الناس بعد الأنبياء، بإجماع أهل السنة والجماعة، قال تعالى: {وَسَيُجَنَّبُهَا الْأَتْقَى * الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} [الليل: 17- 18] . وحكى ابن الجوزي الإجماع، أنها نزلت في حقه؛ وأنفق ماله على رسول الله - صلى الله عليه وسلم -؛ ولما قيل له: «من أحب الناس إليك؟ قال: أبو بكر» . وقال: «لو كنت متخذًا من أمتي خليلًا لاتخذت أبا بكر خليلًا» . توفي رضي الله عنه، وله ثلاث وستون، وكانت خلافته سنتين وأشهرًا، ودفن بجنب النبي - صلى الله عليه وسلم -.

(1/113)

وبعده الفاروق من غير افترا (1) ... وبعد عثمان فاترك المرا (2)
__________
(1) أي: وبعد أبي بكر في الأفضلية، المحدث الملهم: عمر بن الخطاب بن نفيل بن عبد العزى بن رياح بن عبد الله بن قرط بن رزاح بن عدي بن كعب الفاروق رضي الله عنه سمي فاروقًا: لأن الله فرق به بين الحق والباطل، أو لأنه أعلن بالإسلام، والناس يخفونه، أسلم في السادسة من البعثة، وله سبع وعشرون سنة، قال ابن مسعود: ما زلنا أعزة منذ أسلم عمر؛ وفي الصحيحين: أنه عليه السلام قال: «إن يكن في أمتي محدثون فعمر» . وقال: «لو لم أبعث فيكم لبعث عمر» . وفي فضله أحاديث كثيرة.
ولي الخلافة بعد الصديق، سنة ثلاث عشرة، وقام أتم قيام، وفي أيامه كانت فتوح الأمصار، وكان أفضل هذه الأمة بعد الصديق، بإجماع السلف من غير افتراء، أي: كذب؛ مات شهيدًا، طعنه أبو لؤلؤة في المسجد، سنة ثلاث وعشرين، ودفن في الحجة النبوية، بجنب أبى بكر، مع النبي - صلى الله عليه وسلم -.
(2) أي: وبعد أمير المؤمنين عمر، في الأفضلية، عثمان بن عفان بن الحارث بن أمية بن عبد شمس بن عبد مناف، ولد في السادسة من الفيل؛ وأسلم قديمًا؛ وهاجر الهجرتين؛ وتزوج بنتي رسول الله - صلى الله عليه وسلم -، فسمي ذا النورين؛ وجمع القرآن؛ وجهز جيش العسرة.
ولي الخلافة بعد عمر بإجماع الصحابة؛ فاترك المراء أي: الجدل؛ وفضائله أكثر من أن تحصر، استشهد في داره سنة خمس وثلاثين، وله بضع وثمانون.

(1/114)

وبعد فالفضل حقيقاًً فاسمع ... نظامي هذا للبطين الأنزع
مجدل الأبطال ماضي العزم ... مفرج الأوجال وافي الحزم (1)
وافي الندى مبدي الهدى مردي العدى ... مجلي الصدى يا ويل من فيه اعتدى (2)
__________
(1) أي: وبعد عثمان، فالفضل الشامخ باتفاق السلف، حقيقًا، أي: في حقيقة الأمر، لعلي بن أبي طالب، ابن عم رسول الله - صلى الله عليه وسلم - وزوج ابنته فاطمة الزهراء؛ فاسمع نظامي هذا، الذي أدرجت في عقيدة السلف؛ للبطين، أي: العظيم البطن؛ الأنزع، المنحسر شعر رأسه مما فوق الجبين. وكان رضي الله عنه أنزع الشعر، له بطن؛ مجدل الأبطال، جدله صرعه، أي: ملقي الأبطال على الأرض، جمع بطل الشجاع، وكان قتل من الأبطال عدة، منهم الوليد، ومرحب وغيرهما، ماضي العزم: إشارة إلى شدة قوته؛ ومضى في الأمر نفذ، والعزم الجد والصبر؛ مفرج أي: كاشف؛ الأوجال الهموم، والغموم في المواقف الصعبة، وافي الحزم، إشارة على وفور عقله، والحزم ضبط الرجل أمره.
(2) أي: كثير السخاء مظهر العلوم، والفهوم، مهلك أعدائه ومتلفهم، ومزيل الصدى، أي: العطش، والأولى "جالي" والمراد: كاشف الكرب؛ يا ويل، دعاء بالحزن والهلاك، لإنسان في أمير المؤمنين علي رضي الله عنه، اعتدى: بانتقاصه، وهضم حقوقه، أو غلا فيه، ومناقبه وفضائله شهيرة.
بايعه الناس بالمدينة، بعد قتل عثمان رضي الله عنهما؛ واتفق
السلف على فضله، وخلافته بعد عثمان، وأقروا بأن معاوية
رضى الله عنه، ليس كفؤًا لعلي في الخلافة.
ولا يجوز: أن يكون معاوية خليفة، مع إمكان استخلاف علي، لسابقته وعلمه، ودينه وشجاعته، وسائر فضائله، ولما قتل عثمان لم يبق لها معين إلا علي.
وإنما وقع ما وقع بسب قتل عثمان، فرأى علي: أن لهؤلاء شوكة، وهم خارجون عن طاعته، فقام ليردوا إلى الواجب، وهم رأوا: أن عثمان قتل مظلومًا، وقتلته في عسكر علي، وهم غالبون لهم شوكة؛ وعلي يحلف -وهو البار الراشد، بلا يمين- أنه لم يقتله، ولا رضي بقتله، ولم يمالئ على قتله، وهذا معلوم بلا ريب.
ثم إن طلحة والزبير رضي الله عنهما خرجا إلى مكة وسارا بعائشة رضي الله عنها إلى البصرة فخرج علي رضي الله عنه إلى العراق، ولم يقصدوا القتال ابتداء، وإنما صارت وقعة الجمل بغير اختيار؛ وكانوا قد اتفقوا على المصالحة، وإقامة الحدود على قتلة عثمان رضي الله عنه.
فتواطأت القتلة، على إقامة الفتنة، فحملوا على طلحة والزبير
وأصحابهما، فحملوا هم دفعًا عنهم؛ وأشعروا عليًا إنما حمل عليه، فحمل علي دفعًا عن نفسه؛ وكان كل منهم قصده: دفع الصيال، لا ابتداء القتال.
وكذلك خرج معاوية رضي الله عنه، ومن معه من أهل الشام،
فالتقوا بصفين، وقتل عمار وكان مع علي، وقد قال فيه - صلى الله عليه وسلم - «تقتلك الفئة الباغية. وإن كانوا لم يقصدوا القتال ابتداء، وإنما أثاره أهل الفتنة؛ وعلي ومعاوية رضي الله عنهما، أطلب لكف الدماء، من أكثر المقتتلين، لكن غلبا فيما وقع؛ والفتنة إذا ثارت، عجز الحكماء عن إطفاء نارها» .
واتفق السلف: أن الخليفة بعد رسول الله - صلى الله عليه وسلم - أبو بكر، ثم عمر، ثم عثمان، ثم علي رضي الله عنهم؛ ومعاوية رضي الله عنه مجتهد مخطئ، وسابقته وفضائله مشهورة.

(1/115)

فحبه كحبهم حتمًا وجب ... ومن تعدى أو قلى فقد كذب (1)
وبعد فالأفضل باقي العشرة (2) ... ...................................
__________
(1) أي: فحب أمير المؤمنين علي رضي الله عنه، كحب الخلفاء الراشدين أبي بكر، وعمر، وعثمان، حتمًا وجب على جميع الأمة باتفاق الأئمة، ومن تعدى في حبه، أو لم يقل بفضل الخلفاء، على ترتيب الخلافة، أو قلاهم، أي:: أبغضهم، أو واحدًا منهم، فقد كذب في كل واحدة من الخصلتين، من تعديه في الحب، أو بغضه لهم أو لأحدهم، -رضي الله عنهم أجمعين -.
(2) أي: وبعد الخلفاء الراشدين، فالأفضل من سائر الصحابة، باقي العشرة المشهود لهم بالجنة، وتوفي رسول الله - صلى الله عليه وسلم -، وهو عنهم راض؛ وروى الترمذي، وأبو داود، وغيرهما: أنه - صلى الله عليه وسلم - قال: «أبكر بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير في الجنة، وعبد الرحمن بن عوف في الجنة، وسعد بن أبي وقاص في الجنة، وسعيد بن زيد في الجنة، وأبو عبيدة بن الجراح في الجنة.
وفي هذا المعنى أحاديث كثيرة» .
وأحد الستة: طلحة بن عبيد الله بن عثمان بن كعب بن سعد بن تيم بن مرة، أسلم قديمًا، وشهد المشاهد كلها غير بدر، وثبت مع النبي - صلى الله عليه وسلم - يوم أحد ووقاه بيده، وشلت إصبعه، وجرح يومئذ أربعًا وعشرين جراحة، وسماه النبي صلى الله عليه سلم: "طلحة الخير"، وقتل في وقعة الجمل، وله أربع وستون.
الثاني: الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي، حواري رسول الله - صلى الله عليه وسلم - وأمه صفية عمة رسول الله - صلى الله عليه وسلم -، أسلم قديمًا وهاجر الهجرتين، وشهد المشاهد كلها، أول من سل السيف في سبيل الله، وثبت يوم أحد، وقتل في وقعة الجمل، وله أربع وستون.
الثالث: سعد بن أبى وقاص، مالك بن وهيب بن عبد مناف بن زهرة أسلم قديمًا، أول من رمى بسهم في سبيل الله وشهد المشاهد كلها، قال له النبي - صلى الله عليه وسلم - يوم أحد: «ارم ارم فداك أبي وأمي. مات بقصره في العقيق، ودفن بالبقيع سنة إحدى وخمسين، وله بضع وسبعون» .
الرابع: سعيد بن زيد بن عمرو بن نفيل بن عبد العزى، أسلم قديمًا، وشهد المشاهد كلها غير بدر، فإنه كان مع طلحة يطلبان خبر عير قريش، وضرب لهما بسهميهما، مات بالعقيق، ودفن بالمدينة سنة إحدى وخمسين، وله بضع وسبعون.
الخامس: عبد الرحمن بن عوف بن عبد عوف بن عبد الحارث بن زهرة، أسلم قديمًا، وهاجر الهجرتين، وشهد المشاهد كلها، وثبت يوم أحد، وجرح عشرين جراحة أو أكثر، وعرج، ومات سنة اثنتين وثلاثين، وله اثنتان وسبعون.
السادس: أمين الأمة، أبو عبيدة عامر بن عبد الله بن الجراح بن هلال بن وهيب بن ضبة بن الحارث بن فهر، هاجر إلى الحبشة الهجرة الثانية، وشهد المشاهد كلها، وثبت يوم أحد، ونزع الحلقتين اللتين دخلتا في وجه رسول الله - صلى الله عليه وسلم - من حلق المغفر، فوقعت ثناياه، مات في طاعون عمواس بالأردن، سنة ثماني عشرة.

(1/117)

.................................. ... فأهل بدر ثم أهل الشجره (1)
__________
(1) أي: وبعد العشرة، الذين يلونهم في الأفضلية: أهل غزوة بدر العظمى، وهي البطشة الكبرى، ويوم الفرقان، لأن الله فرق فيها بين الحق والباطل، وأعز فيها أهل الإسلام، وقمع عبدة الأصنام، و"بدر" قرية مشهورة، على نحو أربع مراحل من المدينة، وكانت وقعة بدر نهار الجمعة، لسبع عشرة خلت من رمضان، ومن السنة الثانية من الهجرة.
وكان عدة المسلمين ثلاثمائة وبضعة عشر رجلًا، والمشركون ألف وزيادة، واستشهد من المسلمين أربعة عشر رجلًا، وقتل من الكفار سبعون، وأسر سبعون، وفي الصحيح: «إن الله اطلع على أهل بدر، فقال: اعملوا ما شئتم، فقد غفرت لكم» . وأخرج أحمد بسند صحيح، من حديث جابر: «لن يدخل النار رجل شهد بدرًا أو الحديبية» .
وقوله: ثم أهل الشجرة؛ أي: ثم بعد أهل بدر في الأفضلية، أهل بيعة الرضوان تحت "الشجرة" سمرة بالحديبية، سميت ببئر هناك، على مرحلة من مكة، وأمر عمر رضي الله عنه بقطع تلك الشجرة، وإخفاء مكانها، خشية الافتتان بها، لما بلغه أن أناسًا يذهبون إليها، فيصلون تحتها، ويتبركون بها، وقال: كان رحمة من الله، يعني إخفاؤها.
وسبب البيعة: أن قريشًا لما منعت رسول الله - صلى الله عليه وسلم - من دخول المسجد الحرام، بعث عثمان لهم ليخبرهم، أنهم إنما جاءوا للعمرة، وأمره أن يدعوهم إلى الإسلام، ثم بلغه أنهم قتلوه فدعا الناس إلى البيعة؛ وقال: «لا نبرح حتى نناجز القوم.
فبايعوه وكانوا ألفًا وأربعمائة، ثم تبين كذب الخبر؛ وقدم عليه عثمان، ووقع الصلح على أن يرجع، ويعتمر من العام المقبل، وذلك سنة ست، فرجع ثم اعتمر عمرة القضية.

(1/119)

وقيل أهل أحد المقدمه ... والأول أولى للنصوص المحكمه (1)
__________
(1) أي: وقيل: أهل غزوة جبل أحد المقدمة في الزمن، وفي الأفضلية على أهل البيعة؛ والأول: وهو تقديم أهل البيعة في الأفضلية، على أهل غزوة أحد، أولى وأحق، لورود النصوص المحكمة، من الكتاب والسنة؛ وكانت غزوة أحد سنة ثلاث؛ سمي أحدًا لتوحده عن الجبال؛ بينه وبين المدينة أقل من فرسخ، في شماليها إلى الشرق، وفي الصحيح من حديث أبي هريرة: «أحد جبل يحبنا ونحبه» .
وسبب الغزوة: لما قتل الله من قتل الكفار يوم بدر،
سارت قريش ومن تابعها، حتى وصلوا إلى أحد؛ وخرج عليهم رسول الله - صلى الله عليه وسلم - واقتتل الفريقان، وهزم المشركون، ثم وقع في المسلمين هزيمة، بسبب مخالفة أمر رسول الله - صلى الله عليه وسلم - لبعضهم أن لا يبرحوا، وقد عفا الله عنهم بنص القرآن. واستشهد من المسلمين سبعون، منهم حمزة، وفيهم أنزل الله: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران: 169] . وفي صحيح مسلم: أنه عليه السلام إذا زارهم يقول: «السلام عليكم بما صبرتم فنعم عقبى الدار. وقتل من المشركين ثلاثة وعشرون.
وأما أهل الشجرة، فقد وردت النصوص المحكمة في فضلهم، قال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح: 18] . وبذلك حصل الفتح، والخير الكثير، والمراد بالفتح: صلح الحديبية، والذين بايعوه هم الذين فتحوا خيبر، ثم حصل فتح مكة في السنة الثامنة.

(1/120)

وعائشه في العلم مع خديجه ... في السبق فافهم نكتَةَ النتيجه (1)
__________
(1) أي: وعائشة الصديقة، بنت الصديق، أم المؤمنين، وحبيبة رسول رب العالمين عقد عليها بنت ست أو سبع، وبنى بها وهي بنت تسع، وتوفيت بالمدينة، سنة ثمان وخمسين، -رضي الله عنها وأرضاها -، أفضل نسائه - صلى الله عليه وسلم - في العلم، والفقه، وحمل الدين، وتبليغه إلى
الأمة، فلها من الفضل في ذلك، ما ليس لغيرها من سائر
أزواجه؛ مع أن خديجة بنت خويلد بن أسد بن عبد العزى،
تزوجها - صلى الله عليه وسلم - وهو ابن خمس وعشرين، وآمنت به وصدقته ونصرته، وكانت له وزير صدق؛ وتأثيرها في أول الإسلام، وقيامها في الدين لم تشركها فيه عائشة، ولا غيرها من أمهات المؤمنين؛ فهي أفضل نساء النبي - صلى الله عليه وسلم - في السبق في الإسلام، وموازرة رسول الله - صلى الله عليه وسلم -. فافهم: فهم تحقيق وإذعان، نكتة النتيجة؛ أي: أثر فائدة الخلاف؛ والناتج: أن خديجة أفضل بحسب السبق، والموازرة؛ وعائشة: بالعلم ومحبة الرسول - صلى الله عليه وسلم -، وتفضيلها على سائر أزواجه؛ وفي الصحيحين: «إن الله بعث إلى خديجة بالسلام وبشرها ببيت في الجنة من قصب، لا صخب فيه ولا نصب» .
وعائشة: سلم عليها جبرائيل، على لسان رسول الله - صلى الله عليه وسلم - ولم يتزوج بكرًا غيرها، وقال: «فضل عائشة على النساء، كفضل الثريد على سائر الطعام» .
وأنزل في برائتها آيات تتلى إلى يوم القيامة، وشهد بأنها من الطيبات ومناقبهما، وسائر أزواج النبي - صلى الله عليه وسلم - كثيرة شهيرة.

(1/121)

فصل
في ذكر الصحابة الكرام بطريق الإجمال
وبيان مزاياهم على غيرهم والتعريف بما يجب لهم

وليس في الأمة كالصحابه ... في الفضل والمعروف والإصابه (1)
__________
(1) أي: وليس في الأمة المحمدية، المفضلة على سائر الأمم، كالصحابة الكرام العدول، بنص الكتاب العزيز، والسنة المتواترة، وإجماع الأئمة، وسائر السلف، فهم الذين فازوا بصحبة خير البرية، قال تعالى خطابًا لهم: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران: 110] . وقال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ الآية} [الفتح: 29] .
فليس في سائر الأمة مثل الصحابة في الفضل، لما في الصحيحين: «لا تسبوا أصحابي، فوالذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبًا، ما بلغ مد أحدهم ولا نصيفه» . وفيهما: «خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم» .
وليس في الأمة كالصحابة في المعروف، وهو اسم جامع لكل ما عرف، من طاعة الله، والتقرب إليه، والإحسان إلى الناس؛ وليس في الأمة أيضًا: كالصحابة في الإصابة للحكم المشروع، فهم أحق الأمة بإصابة الحق والصواب.
فهم سادات الأمة، وقدوة الأئمة، وأعلم الناس بكتاب الله، وسنة نبيه، شاهدوا التنزيل، وعرفوا التأويل. قال ابن مسعود: من كان متأسيًا، فليتأس بأصحاب رسول الله - صلى الله عليه وسلم - فإنهم أبر هذه الأمة قلوبًا، وأعمقها علما، وأقلها تكلفاً، قوم اختارهم الله لصحبة نبيه، ولإقامة دينه، فاعرفوا لهم فضلهم، واتبعوا آثارهم، فإنهم كانوا على الهدى المستقيم؛ ومن نظر في سيرتهم، بعلم وبصيرة، وما من الله به عليهم من الفضائل، علم يقينًا: أنهم خير الخلق بعد الأنبياء، لا كان ولا يكون مثلهم، وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم، وأكرمها على الله.

(1/123)

فإنهم قد شاهدوا المختارا ... وعاينوا الأسرار والأنوارا (1)
وجاهدوا في الله حتى بانا ... دين الهدى وقد سما الأديان (2)
__________
(1) أي: فإن الصحابة رضي الله عنهم، قد شاهدوا المختار من سائر الأنام، محمدًا عليه أفضل الصلاة والسلام، وصحبوه، وعاينوا في صحبتهم له الأسرار القرآنية، وعلموا التنزيل وأسبابه، وعاينوا الأنوار المشرقة، من الكتاب والسنة؛ فهم أسعد الأمة بالفضل، وإصابة الصواب؛ وأجدر بفقه السنة والكتاب.
(2) أي: وجاهدوا في سبيل الله لإعلاء كلمة الله، حتى ظهر دين الإسلام، الذي به الهدى والدلالة، والفوز والفلاح، وقد علا على سائر الأديان؛ فسائر الأديان غيره منسوخة، وكل عبادة لم يأت بها فباطل،
قال تعالى. {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران: 85] .

(1/124)

وقد أتى في محكم التنزيل ... من فضلهم ما يشفي من غليل (1)
وفي الأحاديث وفي الآثار ... وفي كلام القوم والأشعار
ما قد ربا من أن يحيط نظمي ... عن بعضه فاقنع وخذ عن علم (2)
واحذر من الخوض الذي ... قد يزري بفضلهم مما جرى لو تدري
فإنه عن اجتهاد قد صدر (3) ... ...................................
__________
(1) أي: يطفئ حرارة الجهل، قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا أي: عدلًا خيارًا {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة: 143] . وقال: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ} [الحج: 78] . وغير ذلك من الآيات.
(2) أي: وقد أتى في الأحاديث النبوية، وفي الآثار السلفية، وفي كلام الأئمة، من المحدثين والفقهاء، وسائر أهل العلوم الشرعية، وفي الأشعار المرضية، من العرب والمولدين، من مدحهم، والثناء عليهم، ما قد زاد أن يحيط نظمه، في هذه الأرجوزة الوجيزة عن بعضه، فضلًا عن غالبه وكله، فاقنع بما أشير إليه، وما أوردناه من الأدلة، وخذ ذلك واعتمد عليه، من علم ويقين؛ والقنوع: الرضا باليسير.
(3) أي: واحذر، أمر من الحذر، الذي هو التحرز من الخوض،
المفضي إلى التأبين، الذي قد يزري، ويحط من فضلهم
المعلوم، بالكتاب والسنة، من الاختلاف الذي جرى بينهم،
لو كنت تدري غب ذلك الخوض، المفضي إلى الحقد، على أصحاب رسول الله - صلى الله عليه وسلم - وليس في ذلك ما ينتفع به في الدين، وإنما لك من
أعظم الذنوب، فإنهم خير القرون، وهم السابقون الأولون؛ وذلك فيما جرى بين علي ومعاوية وقبلهما وبعدهما، فإن النزاع والقتال الذي جرى بينهم، كان عن اجتهاد قد صار من كل من الفريقين، كما تقدم.
وعقيدة أهل السنة والجماعة: الإمساك عما شجر بينهم؛ ويقولون: إن الآثار المروية، في مساوي بعضهم، منها ما هو كذب، ومنها ما قد زيد فيه ونقص؛ والصحيح منه هم فيه معذورون، إما مجتهدون مصيبون، وإما مجتهدون مخطئون، والخطأ مغفور لهم، ولهم من السوابق والفضائل، ما يوجب مغفرة ما يصدر منهم إن صدر، حتى إنهم يغفر لهم من السيئات، ما لا يغفر لمن بعدهم. وإذا كان قد صدر من أحد منهم ذنب، فيكون قد تاب منه، أو أتى بحسنات تمحوه، أو غفر له بفضل سابقته، أو بشفاعة محمد - صلى الله عليه وسلم - الذين هم أحق الناس بشفاعته، أو ابتلي ببلاء كفر به عنه، والذي ينكر من فعل بعضهم، قليل نزر، مغمور في جنب فضائل القوم، ومحاسنهم، فإنهم صفوة هذه الأمة، وأكرمها على الله.

(1/125)

.................................. ... فاسلم أذل الله من لهم هجر (1)
__________
(1) أي: فاسلم من الخوض، أذل الله كل مبتدع، من الرافضة وغيرهم للصحابة، أو لبعضهم، هجر، وعادى، ولم يوال ويحب؛
والسلف رضى الله عنهم: تبرءوا من طريقة الروافض، الذين
يبغضونهم، ويسبونهم؛ ومن طريقة النواصب: الذين يؤذون أهل
البيت، بقول أو عمل؛ ومن أصول سلامة قلوبهم، وألسنتهم
لهم، عملاً بقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الحشر: 10] .
وطاعة للنبي - صلى الله عليه وسلم - بقوله: «لا تسبوا أصحابي» .
وأجمعوا على أنه يجب على كل أحد، تزكية جميع الصحابة، والكف عن الطعن فيهم، والثناء عليهم، ولا يعاديهم إلا عدو لله ورسوله؛ وروى الترمذي وغيره: أنه - عليه الصلاة والسلام - قال: «الله، الله في أصحابي، لا تتخذوهم بعدي غرضًا؛ من أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم، ومن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، يوشك أن يأخذه» .
قال شيخ الإسلام ابن تيمية: وتفصيل القول في سبهم، أن من اقترن بسبه دعوى: أن عليًا إله، أو أنه كان هو النبي، وإنما غلط جبرائيل في الرسالة، فهذا لا شك في كفره؛ وأما من سبهم سبًا لا يقدح في عدالتهم ولا في دينهم، مثل وصف بعضهم بالبخل، أو الجبن، أو قلة العلم، أو عدم الزهد، ونحو ذلك، فهذا يستحق التأديب والتعزير، ولا يحكم بكفره.
أما من لعن وقبح مطلقًا، فهذا محل الخلاف فيهم، لتردد الأمرين: لعن الغيظ، ولعن الاعتقاد؛ وأما من جاوز ذلك، إلى أن زعم أنهم ارتدوا بعد رسول الله - صلى الله عليه وسلم - إلا نفرًا قليلاً، لا يبلغون بضعة عشر، أو أن عامتهم فسقوا، فهذا لا ريب في كفره، لأنه مكذب لما نصه القرآن؛ من الرضا عنهم، والثناء عليهم.

(1/126)

وبعدهم فالتابعون أحرى ... بالفضل ثم تابعوهم طرا (1)
__________
(1) أي: وبعد الصحابة، المخصوصين بالفضل والعدالة: التابعون لهم بإحسان، فهم أحق وأجدر بالفضل والتقديم، على غيرهم من سائر أهل الإسلام؛ والتابعي: كل من صحب الصحابي؛ والبرهان على أفضليتهم، ما ثبت في الصحيحين: «خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم» . وغيره، وكون الصحابة ألقوا إلى التابعين، ما تلقوه عن رسول الله - صلى الله عليه وسلم - خالصًا صافياً، وقالوا: هذا عهده إلينا، وقد عهدناه إليكم، وهذه وصية ربنا وفرضه علينا، وهي وصيته وفرضه عليكم؛ فجرى التابعون لهم بإحسان، على منهاجهم القويم، واقتفوا آثار صراطهم المستقيم.
وقوله: ثم تابعوهم، أي: ثم الأفضل بعد التابعين، تابعوهم؛ أي: أتباع التابعين، لما ثبت من الأحاديث في ذلك.
وقوله طرا أي: جميعاً، لأنهم سلكوا مسلكهم، وبعدهم كثرت البدع.

(1/128)

فصل
في ذكر كرامات الأولياء وإثباتها

وكل خارق أتى عن صالح ... من تابع لشرعنا وناصح
فإنها من الكرامات ... التي بها نقول فاقف للأدلة (1)
__________
(1) أي: وكل خارق للعادة من الخوارق، ومراده الكرامة، وهي: أمر خارق للعادة، غير مقرون بدعوى النبوة، ولا هو مقدمة؛ يظهر الخارق على يد عبد ظاهر الصلاح، ملتزم المتابعة، مصحوب بصحة الاعتقاد، والعمل الصالح، علم بها أو لم يعلم، ولا تدل على صدق من ظهرت على يديه ولايته، ولا فضله على غيره، لجواز سلبها، وأن تكون استدراجاً، ومكراً، ومن ظهر على يديه خارق، مما يسمونه (كرامات الأولياء) ممن يدعي مع الله، فهو من الأحوال الشيطانية، وخدعها.
فإن الكرامة: لا بد أن تكون أمرًا خارقًا للعادة، أتى ذلك الخارق عن امرئ صالح، ولي لله عارف به، مواظب على الطاعة، تارك للمعاصي، تابع لشرعنا معشر المسلمين، وناصح لله، ولكتابه ولرسوله، ولأئمة المسلمين وعامتهم؛ فإذا صدر الخارق عن أحد، ممن اتصف بهذه الصفات فإنها تكون من الكرامات التي بها، وبوقوعها نقول.
فإن التصديق بكرامات الأولياء، وما يجري الله على أيديهم،
من خوارق العادات، في العلوم والمكاشفات، وأنواع القدرة والتأثيرات، من أصول أهل السنة والجماعة؛ فاقف للأدلة
الشرعية الدالة على كرامات الأولياء، كقصة أصحاب الكهف، ومريم، وآصف؛ وعن صدر هذه الأمة، من الصحابة والتابعين، وسائر فرق الأمة، وهي موجودة فيها إلى يوم القيامة.

(1/129)

ومن نفاها من ذوي الضلال ... فقد أتى في ذاك بالمحال
لأنها شهيرة ولم تزل ... في كل عصر يا شقا أهل الزلل (1)
__________
(1) أي: وأي إنسان نفى كرامات الأولياء، من أصحاب الضلال والزيغ عن نهج السلف، فقد أتى في ذلك النفي بالمحال، المنابذ للبرهان والعيان؛ فقد ثبت بها الكتاب والسنة والحس والمشاهدة؛ وأجمع على ثبوتها أهل السنة والجماعة؛ وعلل بما ارتكبوه في نفيها بالمحال، لأنها شهيرة للعيان ثابتة بالبرهان، ولم تزل تظهر على يد الأولياء والصالحين، في كل عصر من الأعصار الماضية، إلى الآن؛ ثم قال لمن انتحل المحال: يا شقاء أهل الزلل بما ارتكبوه، ويا خسارتهم لما انتحلوه، من رد المحسوس الثابت بالبرهان، وإجماع أهل السنة والإيمان.

(1/130)

فصل
في المفاضلة بين البشر والملائكة

وعندنا تفضيل أعيان البشر ... على ملاك ربنا كما اشتهر
قال ومن قال سوى هذا افترى ... وقد تعدى في المقال واجترى (1)
__________
(1) أي: وعندنا، معشر أهل السنة والجماعة: أنا نعتقد تفضيل أعيان البشر، من الأنبياء والأولياء، على ملائكة ربنا، كما اشتهر من نصوص أحمد وغيره من أهل السنة؛ والملاك: جمع ملك؛ قال أحمد رضي الله عنه: وأي إنسان قال بلسانه، أو اعتقد بجنانه غير القول بتفضيل بني آدم على الملائكة، افترى أي: أتى بما يشعر بالافتراء؛ وقد تعدى، أي: تجاوز الحد المنقول، والثابت عن الرسول، والسلف الفحول، في المقال الذي اعتمده؛ واجترأ، أي افتات على الشارع، بالاعتقاد الذي اعتقده.
وقد دل القرآن والسنة وإجماع السلف، على فضل أعيان البشر على الملائكة كفضل محمد - صلى الله عليه وسلم - المجمع عليه، وقال معاذ رضي الله عنه: ما خلق الله خلقًا أكرم عليه من محمد - صلى الله عليه وسلم -؛ قيل له: ولا جبرائيل، ولا ميكائيل؛ قال: ولا جبرائيل ولا ميكائيل؛ وإذا ثبت فضل الواحد من النوع، ثبت فضل نوعهم على جميع الأنواع وكقصة سجود الملائكة أجمعين لآدم، ولعن الممتنع عن السجود له؛ وهذا تشريف وتكريم له ظاهر، وكقول إبليس: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ} [الإسراء: 62] . وخلق آدم بيده.
قال زيد بن أسلم: قالت الملائكة: يا ربنا جعلت لبني آدم
الدنيا يأكلون فيها ويشربون، فاجعل لنا الآخرة؛ فقال: (وعزتي لا أجعل صالح ذرية من خلقت بيدي كمن قلت له كن فكان) وروي مرفوعًا؛ ومعاذ وزيد معاذ وزيد: في علمهما وفقههما؛ وفي حديث أبي هريرة من طريق الخلال: «أنتم أفضل من الملائكة.
قال شيخ الإسلام ابن تيمية: وأقل ما في هذه الآثار ونحوها، أن السلف الأولين كانوا يتناقلون بينهم: أن صالحي البشر أفضل من الملائكة، من غير نكير منهم لذلك، ولم يخالف أحد منهم في ذلك، وكقوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] . وكتفضيلهم بالعلم، وكقوله - صلى الله عليه وسلم -: «لزوال الدنيا أهون على الله من قتل رجل مؤمن. والمؤمن أكرم على الله من الملائكة الذين عنده» .
وكحديث المباهاة، وما أعد الله لهم من الكرامة، التي لم يطلع الله عليها ملكًا ولا غيره، وظهور فضيلة صالحي البشر، إذا وصلوا إلى غاياتهم، فدخلوا الجنة ونالوا الزلفى، وسكون الدرجات العلى، وحياهم الرب جل جلاله، وتجلى لهم، يستمتعون بالنظر إلى وجهه الكريم، وقامت الملائكة بخدمتهم بإذن ربهم.

(1/131)


الباب السادس في ذكر الإمامة ومتعلقاتها - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الباب السادس
في ذكر الإمامة ومتعلقاتها

ولا غنى لأمة الإسلام ... في كل عصر كان من إمام (1)
يذب عنها كل ذي جحود ... ويعتني بالغزو والحدود (2)
وفعل معروف وترك نكر ... ونصر مظلوم وقمع كفر (3)
__________
(1) أي: لا بد لأمة الإسلام، وفي نسخة "ملة" أي: دين الإسلام، في كل عصر وزمان؛ كان، أي: وجد، من إمام، بل نصبه فرض كفاية لازم واجب، بالسنة والإجماع، لمسيس الحاجة إليه واستدل القرطبي وغيره بقوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] على وجوب نصب الخليفة، ليفصل بين الناس فيما اختلفوا فيه: {يَادَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ} [ص: 26] .
(2) يذب، أي: يدفع عن أمة الإسلام، وبيضة الدين، كل جبار وظلوم كفار، صاحب جحود للدين القويم؛ ويعتني، أي: يهتم ويقوم بغزو الكفار، وقهر البغاة؛ ويعتني بإقامة الحدود وهي: العقوبات المقدرة؛ وكذا التعزيرات، لتصان محارم الله عن الانتهاك وتحفظ حقوق العباد.
(3) أي: ويعتني أيضًا بالأمر بفعل المعروف، وهو: اسم جامع لكل ما عرف من طاعة الله، وندب إليه الشرع؛ ويعتني بترك المنكر، وهو ضد المعروف، وكل ما حرم الشرع فهو منكر؛ ويعتني بنصر مظلوم، بتخليصه من ظالمه، وأخذ حقه، وقمع أهل الكفر، وقهرهم.

(1/133)

وأخذ مال الفيء والخراج ... ونحوه والصرف في منهاج (1)
ونصبه بالنص والإجماع ... وقهره فحل عن الخداع (2)
__________
(1) أي: ويعتني أيضاً، بأخذ مال الفيء، مصدر فاء يفيء، إذا رجع؛ وهو: المال الحاصل من جهاته المعروفة، كالذي أخذ من مال كافر بغير قتال، كجزية؛ سمي فيئاً، لأن الله أفاءه على المسلمين؛ أي: رده عليهم من الكفار، الذين لم يعبدوه، فأباحه لعابديه، لأنه إنما خلقه إعانة على عبادته، فأفاء عليهم ما يستحقونه؛ ويعتني بأخذ مال الخراج، وعشر مال تجارة حربي، ونصفه من ذمي، ونحوه، أي: نحو ما ذكر، كالذي تركه الكفار فزعًا وهربوا، أو بذلوه فزعاً، وخمس خمس الغنيمة، ومال من مات من الكفار ولا وارث له، ومال المرتد إذا مات على ردته، أو لحق بدار الحرب.
ويعتني أيضًا: بالصرف لذلك المال المذكور، ونحوه في طريقه وجهته المعينة له شرعاً، فيصرفه في مصالح أهل الإسلام؛ وكل ما تقدم: من إقامة الحدود، وسد الثغور، وحفظ بيضة الإسلام واجب، وما لا يتم الواجب إلا به فهو واجب؛ فوجب نصب إمام لجلب تلك المصالح، ودفع تلك المضار.
(2) أي: ويثبت نصب الإمام الأعظم، بالنص من الإمام على
استخلاف واحد من أهلها، بأن يعهد إلى إنسان ينص عليه بعده،
ولا يحتاج في ذلك إلى موافقة أهل الحل والعقد، كما عهد أبو
بكر إلى عمر رضي الله عنهما، ويثبت أيضًا نصبه بالإجماع من أهل الحل والعقد من المسلمين، كإمامة الصديق.
ويثبت أيضًا: نصبه بقهره الناس بسيفه، حتى يذعنوا له، ويدعوه إماماً؛ لأن عبد الملك بن مروان، خرج على ابن الزبير فقتله، واستولى على البلاد وأهلها، وبايعوه طوعًا وكرهاً، ودعوه إماماً، ولما في الخروج عليه من شق عصا المسلمين؛ فحل، أي: ابعد وزل عن الخداع، أي اترك مخادعة أهل البدع، من جواز الخروج عليه.

(1/134)

وشرطه الإسلام والحريه ... عدالة سمع مع الدريه (1)
وأن يكون من قريش عالمًا ... مكلفًا ذا خبرة وحاكما (2)
__________
(1) أي: ويشترط في الإمام الأعظم، الإسلام؛ لأن غير المسلم لا يكون له على المسلمين سبيل، والحرية، لأن الرقيق عليه الولاية، فلا يكون واليًا على غيره، فضلًا عن عامة المسلمين، ويشترط فيه أيضًا: عدالة لاشتراط ذلك في ولاية القضاء، وهي دون الإمامة العظمى؛ فإن قهر الناس غير عدل، فهو إمام، نص عليه أحمد وغيره.
ويعتبر فيه أيضًا: سمع؛ أي: بأن يكون سميعاً، بصيراً، ناطقاً، لأن غير المتصف بهذه الأوصاف، لا يصلح سياسته الخلق؛ من الدرية - بفتح الدال وكسر الراء - وهي: العلم والخبرة، بأن يكون عالمًا بالأحكام المتعلقة بالسياسة والحروب، بصيرًا بأحوال الناس، ومكرهم.
(2) أي: ويعتبر أيضًا: أن يكون الإمام من قريش، وهو ما كان من نسل فهر بن مالك بن النضر، لما روى أحمد وغيره: «الأئمة من
قريش» . «الخلافة في قريش» . وللترمذي بسند صحيح: «الملك في قريش» . ولحديث: «خير الأمراء: ثلاثًا؛ ما حكموا فعدلوا، واسترحموا فرحموا، وعاهدوا فوفوا» .
وحديث: «قدموا قريشاً، ولا تقدموها. وفي الصحيحين: «لا يزال هذا الأمر في قريش، ما بقي من الناس اثنان» . وفيها أيضًا: «الناس تبع لقريش في هذا الشأن، مسلمهم تبع لمسلمهم، وكافرهم تبع لكافرهم» .
وفي البخاري: «إن هذا الأمر في قريش، لا يعاديهم أحد إلا كبه الله على وجهه، ما أقاموا الدين» . وكون الخلافة في قريش، ومن شرعه ودينه، كانت النصوص بذلك مأثورة معروفة متواترة، بخلاف كونها في بطن منهم، أو من غيرهم.
ويعتبر أيضًا: أن يكون عالما بأحكام الشريعة، لاحتياجه إلى مراعاتها، في أمره ونهيه؛ وأن يكون مكلفاً، أي: بالغا عاقلًا، لأن غير البالغ العاقل يحتاج لمن يلي أمره، فلا يكون واليًا على المسلمين؛ وأن يكون ذا خبرة بتدبير الأمور المذكورة، في البلاد والعباد.
وأن يكون حاكماً، أي: قادرًا على إيصال الحق إلى مستحقه، وكف ظلم المعتدي، وقمع أهل المعتدي، وقمع أهل الافتراء والاعتداء، وقادرًا على إقامة الحدود، وقمع أهل الضلال، لا تأخذه في الله لومة لائم.
وإن عقد لأكثر من واحد فهي للأول، فإن فسق بعد العدالة لم ينعزل، ولا تشترط عصمته، ولا كونه أفضل الأمة.

(1/135)

وكن مطيعًا أمره فيما أمر ... ما لم يكن بمنكر فيحتذر (1)
__________
(1) أي: إذا عقدت له الإمامة، فصار إمامًا للمسلمين، فكن مطيعًا أنت وسائر رعيته أمره، فيما أمر به، إن كان طاعة لله باتفاق السلف، ما لم يكن أمره بمنكر، فلا يطاع في ذلك، بل يحذر منه، ويجتنب، وتحرم طاعته، إذ لا طاعة لمخلوق في معصية الخالق.
وثبت من غير وجه عن النبي - صلى الله عليه وسلم - أنه قال: «إن الله يرضى لكم ثلاثاً، أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعًا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم. والأحاديث في وجوب طاعة الله متواترة» .
وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إلى قوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 58، 59] . فالأولى في الولاة: أن يؤدوا الأمانات إلى أهلها، إذا حكموا بين الناس أن يحكموا بالعدل؛ والثانية في الرعية: أن يطيعوا أولي الأمر الفاعلين لذلك، في حكمهم ومغازيهم، وغير ذلك.
فإن تنازعوا في شيء، ردوه إلى كتاب الله وسنة نبيه - صلى الله عليه وسلم -، فإن لم يفعل ولاة الأمور، أطيعوا فيما يأمرون به من طاعة الله وأديت إليهم حقوقهم وأعينوا على البر والتقوى، لا على الإثم والعدوان.
ويجب على كل وال: أن يولي على كل عمل من أعمال
المسلمين، أصلح من يجده لذلك العمل، أو الأمثل فالأمثل، لما
روى الحاكم وصححه: «من ولي من أمر المسلمين شيئًا فولى رجلًا وهو يجد أصلح للمسلمين منه، فقد خان الله ورسوله والمسلمين» ، والولاية لها ركنان: القوة والأمانة؛ والقوة في كل ولاية بحسبها.

(1/137)

فصل
في الأمر بالمعروف والنهي عن المنكر

واعلم بأن الأمر والنهي معا ... فرضا كفاية على من قد وعى (1)
وإن يكن ذا واحدًا تعينا ... عليه لكن شرطه أن يأمنا (2)
__________
(1) أي: واعلم أيها الطالب للعلم، بأن الأمر بالمعروف، والنهي عن المنكر معاً، أي: كل واحد منهما منفرد، أو كلاهما، فرض كفاية، بالكتاب والسنة وإجماع السلف على جماعة المسلمين، يخاطب به الجميع، ويسقط بمن يقوم به، على من، أي: على أي إنسان قد وعى الأمر بالمعروف، والنهي عن المنكر وعلمه، لأنه لا صلاح للعباد في المعاش والمعاد إلا به.
ولأن جماع الدين، وجميع الولايات، أمر ونهي، والأمر الذي بعث الله به رسوله، هو الأمر بالمعروف؛ والنهي الذي بعثه به، هو النهي عن المنكر؛ وهو نعت النبي - صلى الله عليه وسلم - والمؤمنين، في قوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: 110] . وقوله: {وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: 114] .
(2) أي: وإن يكن الذي علم بالمنكر، هو عارف بما ينكر واحداً،
أو كانوا عددًا لكن لا يحصل المقصود إلا بهم جميعًا، تعين الأمر بالمعروف والنهي عن المنكر، وصار فرض عين عليه أو
عليهم للزومه عليه أو عليهم، ولعدم قيام غيره أو غيرهم
به؛ لكن شرط افتراضه على الجماعة، أو الواحد، سواء كان
الأمر والنهي فرض كفاية، أو فرض عين: القدرة على ذلك؛ فإن مناط الوجوب القدرة، فيجب على كل بحسبه، وأن يأمن على نفسه وأهله وماله، ولا يخالف سوطًا أو عصاً، ولا أذى، ولا فتنة تزيد على المنكر، هذا قول الجمهور، عملًا بما في بعض الأحاديث من رخصة السكوت عند المخالفة.
وفي الحديث: «لا يمنعن أحدكم هيبة الناس أن يقول في حق. والحزم: أن لا يبالي» ، لما ورد: «أفضل الجهاد كلمة حق عند سلطان جائر» . وقال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ} [البقرة: 207] . قال بعض السلف، أي: يبيعها ببذلها في الجهاد، أو يأمر بالمعروف، وينهى عن المنكر حتى يقتل طلبًا لمرضاة الله عز وجل.

(1/138)

فاصبر وزل باليد واللسان ... لمنكر واحذر من النقصان (1)
__________
(1) أي: فاصبر على الأذى، ممن تأمره وتنهاه، ولا تنتصر لنفسك، واعلم أن الأمر والنهي، هو أشق ما يحمله المكلف، وهو مقام الرسل، والصبر إن لم يستعمل لزم تعطيل الأمر، أو حصول فتنة، أو مفسدة بتركه.
وأزل المنكر باليد، وهو أعلى درجات الإنكار؛ وغيره باللسان حيث لم تستطع تغييره باليد، بأن تعظه باليد وتذكره بالله وأليم عقابه، وتوبخه وتعنفه، مع لين وإغلاظ بحسب ما يقتضيه الحال؛ لمنكر: متعلق بـ "زال".
واحذر من النزول عن أعلى المراتب، حيث قدرت على أن
تغير المنكر بيدك إلى الإنكار باللسان، إلا مع العجز عن ذلك؛
ثم إنه لا يسوغ لك العدول، عن التغيير باللسان إلى الإنكار
بالقلب، إلا مع عدم القدرة على الإنكار باللسان، إلى الإنكار بالقلب، وهو أضعف الإيمان. فاحذر من النقصان: أشار بذلك إلى حديث أبي سعيد: «من رأى منكم منكرًا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» .
رواه مسلم وغيره، وفيه أيضًا: «من جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل» .
وفي الباب أحاديث كثيرة، وذكر بعض السلف: أنه لا بد في الآمر، أن يكون عليمًا فيما يأمر به، عليمًا فيما ينهى عنه، حليمًا فيما يأمر به، حليمًا فيما ينهى عنه، صابرًا على ما ناله من الأذى، أي: وإلا كان ما يفسد أكثر مما يصلح.

(1/139)

ومن نهى عما له قد ارتكب ... فقد أتى بما به يقضى العجب (1)
__________
(1) أي: وأي إنسان نهى الخلق عن الشيء الذي قد ارتكب، وخالف عمله قوله، من فعل المحظور، وترك المأمور، فقد أتى من قاله وحاله من العمل، الذي منه يقضي العقلاء وأهل العلم العجب؛ أي: يحكمون بالعجب، لإتيانه القبيح الذي ينهى عنه، وتركه الحسن الذي يأمر به.
وقال تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلَا تَعْقِلُونَ} [البقرة: 44] . وقال: {يَاأَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 2-3] .
وفي الصحيحين: «يؤتى بالرجل يوم القيامة، فيلقى في
النار، فتندلق أقتاب بطنه، فيدور بها كما يدور الحمار بالرحى، فيجتمع إليه أهل النار، فيقولون: يا فلان، مالك؟ ألم تكن تأمر بالمعروف، وتنهى عن المنكر؟ فيقول: بلى، كنت آمر بالمعروف ولا آتيه، وأنهى عن المنكر وآتيه» .
وفي صحيح مسلم قال: «مررت ليلة أسري بي بأقوام تقرض شفاههم بمقاريض من نار، قلت: من هؤلاء يا جبرائيل؟ قال: خطباء أمتك، الذين يقولون ما لا يفعلون» .
وقال الله عن شعيب: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود: 88] .
وقال بعض السلف: إذا أردت أن يقبل منك، فإذا أمرت بشيء فكن أول الفاعلين له، المؤتمرين به؛ وإذا نهيت عن شيء فكن أول المنتهين عنه.

(1/140)

فلو بدا بنفسه فَذَادَهَا ... عن غَيِّهَا لكان قد أفادَهَا (1)
__________
(1) أي: فلو بدأ الآمر والناهي بنفسه، قبل أمره ونهيه لغيره، فمنعها وردها عن غيها، لكان ببدايته بإرشاده نفسه، وردها عما هي عليه، من ارتكاب المنهي، قد أفادها النجاة والسلامة؛ فإن المرشد اللبيب: يبدأ بالأهم فالأهم، والأقرب فالأقرب؛ ولا أهم ولا أقرب إلى العبد من نفسه؛ وما تقدم من كون الآمر مستقيم الحال، هو عين الكمال وأبلغ في تأثير أمره ونهيه.
وأما وجوب الأمر والنهي، فلا يسقط عن الذي لم يكن متصفًا بتلك الأوصاف، والنهي عن المنكر واجب، والانكفاف عن المحرم واجب، والإخلال بأحد الواجبين، لا يمنع وجوب فعل الآخر؛ ولو كان لا يأمر بمعروف، ولا ينهى عن منكر، إلا من ليس فيه شيء من ذلك، ما أمر أحد بمعروف، ولا نهى عن منكر، ولسقط الأمر والنهي ويود الشيطان أن لو كان ذلك.

(1/141)


الخاتمة - حاشية الدرة المضية

حاشية الدرة المضية في عقد الفرقة المرضية

الخاتمة
نسأل الله حسنها

مدارك العلوم في العيان (1) ... محصورة في الحد والبرهان (2)
__________
(1) مدارك: جمع مدرك الشيء أحاط به؛ ومراده: المدرك بالعقول، جمع عقل؛ وهو لغة: المنع؛ واصطلاحًا: ما يحصل به التمييز بين المعلومات، وهو صفة، وهو الذي يسمى عرضاً، وهو قائم بالنفس التي تعقل، متعلق بالقلب، وله اتصال بالدماغ، في العيان، أي: المشاهدة.
(2) أي: مدارك العلوم محصورة في شيئين لا ثالث لهما، ومقصورة عليهما في الحد، يأتي الكلام عليه؛ والبرهان، وهو: الحجة والدليل، وهما الكتاب والسنة؛ وقال المصنف: والبرهان عند أهل الميزان، قياس مؤلف من مقدمات يقينية، لإنتاج يقينيات. اهـ.
وإذا كان القياس لا يفيد العلم، إلا بواسطة قضية كلية بإجماعهم، وامتنع أن يكون فيما ذكروه، من صورة القياس، ومادته، حصول علم
يقيني. قال شيخ الإسلام ابن تيمية: وقد علم بإجماعهم
وبالعقل: أن القياس المنطقي لا يفيد إلا بواسطة قضية كلية، والقضايا التي هي عند مواد البرهان وأصوله، ليس فيها قضية كلية
للأمور الموجودة، وليس فيها ما تعلم به القضية الكلية إلا
العقل المجرد، الذي يعقل المقدرات الذهنية، وإذا لم يكن في أصوله برهانهم علم بقضية عامة، للأمور الموجودة، لم يكن في قياسهم علم؛ ولذلك تناقضت أقيستهم في المطالب الإلهية، ولم يصلوا بها إلى يقين؛ وغلبت عليهم الحيرة، لما يرونه من فساد أدلتهم. وصورة القياس المذكورة، فطرية لا تحتاج إلى تعلم، وإن كان فيه صحيح ففيه ما هو باطل، والحق الذي فيه من تطويل الكلام، وتكثيره بلا فائدة، وسوء التعبير وغير ذلك؛ والنافع منه فطري لا يحتاج إليهم فيه، وما يحتاج إليهم فيه ليس فيه منفعة إلا معرفة اصطلاحهم.
ولا شك أن من حسن الظن بالمنطق والكلام وأهله، إن لم يكن له مادة من دين وعقل، يستفيد بها الحق الذي ينتفع به، وإلا أفسدوا عليه دينه وعقله؛ ومن نور الله بصيرته، علم الفرق بين الطريقة العقلية السمعية الشرعية الإيمانية، والطريقة القياسية المنطقية الكلامية.

(1/142)

وقال قوم عند أصحاب النظر ... حس وإخبار صحيح والنظر (1)
__________
(1) وقال قوم منهم: بل مدارك العلم عند أصحاب النظر - أي: الفكر والتدقيق، والبحث والتحقيق عنده عفا الله عنه - وهم: النظار من المتكلمين والمنطقيين، وعلماء الأصول ثلاثة؛ أحدها: حس أي: ما يدرك بأحد الحواس الخمس؛ السمع، والبصر، والشم، والذوق، واللمس.
والثاني: إخبار صحيح ثابت مطابق للواقع؛ والخبر الثابت نوعان: الأول: خبر الرسول - صلى الله عليه وسلم - الذي يجب الإيمان به وتصديقه. والنوع الثاني: الخبر الثابت على ألسنة قوم لا يتصور تواطؤهم على الكذب، كالعلم بالملوك الماضية.
والثالث: من مدارك العلم "النظر" أي: الفكر الذي يطلب به علم أو ظن، وهو عندهم التأمل والتفكر، والاعتبار بمعرفة الحق من الباطل، وهو فكرة القلب وتأمله؛ وقد يصيب الناظر وقد يخطئ وهذا النظر صحيح، إذا كان في حق ودليل؛ وغالب نظرهم في دليل مضل، يصير في القلب بذلك اعتقادًا فاسداً، وهو غالب شبهات أهل الباطل؛ والنظر المفيد للعلم: إنما هو في أدلة الكتاب والسنة؛ والطالب للعلم بالنظر لا يحصل له ذلك، إن لم ينظر في دليل شرعي، يفيده العلم بالمدلول عليه.

(1/143)

الحد وهو أصل كل علم (1) ... ...................................
__________
(1) الحد في اللغة: المنع؛ وقوله: وهو أصل كل علم، جملة معترضة بين المبتدأ والخبر؛ وقال المصنف: لأن من لا يحيط به علماً، لم ينتفع بما عنده، انتهى؛ وعلوم بني آدم خاصتهم وعامتهم، حاصلة بدونه، فبطل قوله؛ كيف وهو: إنما حدث من مبتدعة المتكلمة، والفلاسفة لما عربت الكتب اليونانية.
ولا يخلو تكلفهم له، إما في العلم فيتكلموا بغير علم، وإما في القول، فيتكلفون من بيانه ما هو حشو وعناء، وهذا من المنكر المذموم بالشرع والعقل، وأمر الله نبيه أن يقول: {وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص: 86] . وفي الصحيح: «من علم علمًا فليقل به ومن لم يعلم فليقل لا أعلم. وحرم الله في كتابه القول عليه بلا علم، وذم الكلام الكثير الذي لا فائدة فيه» .
قال شيخ الإسلام ابن تيمية: وهؤلاء كلامهم في الحد غالبه
من الكلام الكثير، الذي لا فائدة فيه وكثير منه باطل، وقول بغير علم وقول لخلاف الحق، ولا ريب في استغناء الأنبياء وأتباعهم، من العلماء والعامة عنه، ولم يعرف في القرون المفضلة؛ ولم يكن تكلفه من عاداتهم.

(1/144)

.................................. ... وصف محيط كاشف فافتهم (1)
وشرطه طرد وعكس وهو إن ... أنبا عن الذوات فالتام استبن (2)
وإن يكن بالجنس ثم الخاصه ... فذاك رسم فافهم المحاصه (3)
__________
(1) أي: وصف محيط بموصوفه، كاشف مميز للمحدود عن غيره؛ فحد الشيء الذي ينطبق على جميع أفراده، هو المانع الجامع؛ فافتهم: أمر من الفهم وهو: إدراك معنى الكلام.
(2) أي: وشرط كون الحد صحيحًا طرد، ومعناه التلازم بالثبوت؛ أي: كلما وجد الحد وجد المحدود؛ وعكس، أي: كلما وجد المحدود وجد الحد؛ ويلزم منه: أنه كلما انتفى الحد انتفى المحدود؛ وقال شيخ الإسلام: الحد يجب طرده وعكسه. اهـ؛ وهو: أي الحد إن دل وكشف عن الذوات المحدودة، كما إذا قيل: ما الإنسان؟ قيل: حيوان ناطق، فهو الحقيقي التام، وهو الأصل عندهم؛ فاستبن، أي: اطلب البيان عن حقيقة الحد.
(3) أي: وإن يكن الحد مركباً، من الجنس القريب، ثم الخاصة،
كحيوان ضاحك، في تعريف الإنسان، فذاك الجنس المركب: من
جنس قريب، وخاصة، رسم تام؛ فافهم المحاصة، أي: التقسيم
المذكور للحد. قال شيخ الإسلام ابن تيمية: وعامة حدودهم، هي
من هذا الباب، حشو لكلام كثير، يبينون به الأشياء، وهي قبل بيانهم أبين منها بعد بيانهم.
فهي مع كثرة ما فيها من تضييع الزمان، وإتعاب الحيوان، لا توجب إلا العمى والضلال، وتفتح باب المراء والجدال، إذ كل منهم يورد على حد الآخر، من الأسئلة ما يفسد به، ويزعم سلامة حده منه؛ ولا يسلم لهم حد لشيء من الأشياء، إلا ما يدعيه بعضهم، وينازعه فيه آخرون؛ فإن كانت الأمور لا تتصور إلا بالحد، لزم أن لا يكون إلى الآن أحد عرف حد شيء من الأمور، ولم يبق أحد ينتظر صحته، لأن الذي يذكره يحتاج معرفته بغير حد، وهي متعددة، فلا يكون لبني آدم شيء من المعرفة، وهذه سفسطة، ومغالطة.

(1/145)

وكل معلوم بحس وحجا ... فنكره جهل قبيح في الهجا (1)
__________
(1) أي: وكل معلوم بحس من الحواس الخمس الظاهرة التي لا شك فيها فإنكاره قبيح جداً، إذ هو مجرد مكابرة، وكذا ما يدرك عندهم بحجا، وهو العقل، فإنكاره قبيح في الهجا، أي: في الشكل، والمثل، يقال: هذا على هجا هذا، أي: شكله؛ أي: قبيح في العادة المستمرة، ومردود عند أهل الكلام والمنطق.
وهم كما قال تعالى: {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [النجم: 23] . وأما أهل السنة والجماعة، فلا يردون إلا ما خالف الكتاب والسنة، والعقل المقبول عندهم: ما وافق الشرع؛ فإن النقل الصحيح الصريح، يوافقه العقل الصحيح.

(1/146)

فإن يقم بنفسه فجوهر ... أو لا فذاك عرض مغتفر (1)
والجسم ما ألف من جزأين ... فصاعدً فاترك حديث المين (2)
ومستحيل الذات غير ممكن ... وضده ما جاز فاسمع زكني (3)
والضد والخلاف والنقيض ... والمثل والغيران مستفيض (4)
__________
(1) أي: فإن يقم ذلك الشيء بنفسه، أي بذاته، فلا يخلو: إما أن يكون مركبًا من جزأين فصاعداً، وهو الجسم، أولاً، فجوهر، وهو العين الذي لا يقبل الانقسام، أو لا يقوم بنفسه، فهو عرض مفتقر إلى محل يقوم به.
(2) أي: والجسم هو ما ركب من جزأين فصاعداً، أي أكثر، أي: لا حد لأكثره، فاترك كلام المين، أي: الكذب.
(3) أي: المستحيل لذاته غير ممكن ولا مقدور، وضد المستحيل الذي جاز وجوده وعدمه، وتقدم؛ فاسمع زكني: علمي وتفرسي في اختصار الكلام.
(4) أي: والضد مع ضده، وهما ما امتنع اجتماعهما في محل واحد، في زمن واحد، كالسواد والبياض، والحركة والسكون؛ والخلافان يجتمعان، ويرتفعان، كالحركة والبياض، في الجسم الواحد؛ والنقيضان: لا يجتمعان، ولا يرتفعان، كالوجود والعدم، المضافين إلى معين واحد؛ والمثلان: ما قام أحدهما مقام الآخر كبياض وبياض؛ والغيران، هما المختلفان، وقيل: هما الموجودان اللذان يمكن أن يفارق أحدهما الآخر، بوجه مستفيض، استفاضة ظاهرة.

(1/147)

وكل هذا علمه محقق ... فلم نطل به ولم ننمق (1)
والحمد لله على التوفيق ... لمنهج الحق على التحقيق
مسلما لمقتضى الحديث ... والنص في القديم والحديث (2)
__________
(1) أي: وكل هذا المذكور، وأضعافه مما لم يذكره علمه مشهور محقق، فلم يطل بذكره؛ ولم ينمق، من التنميق وهو التحسين والتزيين؛ قال المصنف: إذ المقصود إنما هو ذكر أمهات مسائل العقائد السلفية.
وإدخال المصنف - عفا الله عنه - هذا ونحوه في عقائدهم، وهلة عظيمة، لم يذكره أحد من السلف، لا أحمد ولا غيره، ولا حكاه أحد المحققين في عقائدهم، وإنما هو طريقة المتكلمة، والمناطقة، الذين بنوا أصول دينهم على مقتضى عقولهم، وما خالفه من الكتاب والسنة أولوه وحرفوه.
وتقدم نقض ما بناه على أصولهم، من إنكار بعض الصفات الثابتة لله، وما أوجب اعتقاده بالعقل دون الشرع، وأهل السنة والجماعة مبنى عقائدهم على الكتاب والسنة، وهم أجل من أن يظن بهم الالتفات إلى تلك الطريقة، فضلًا عن أن يجعلوا مبنى أصول دينهم مجرد الأدلة العقلية، التي حقيقتها جهل وضلال وقدح في كمال الشرع.
(2) الحمد هو: الثناء بالكلام على الجميل الاختياري على وجه التعظيم؛ والتوفيق: أن لا يكلك الله إلى نفسك؛ لمنهج الحق، متعلق بالتوفيق، أي: لطريق الحق الواضح، المطابق للشرع على التحقيق، وهو: إيقاع الأشياء في محالها، وردها على حقائقها.
مسلمًا: حال من معمول التوفيق؛ أي: الحمد لله على
توفيقي لمنهج الحق حال كوني مسلمًا؛ لمقتضى الحديث، أي: لما يقتضيه الحديث الثابت عن النبي - صلى الله عليه وسلم -، والنص القرآني، وقدم الحديث، مراعاة للقافية؛ وفي نسخة: كالنص، فحينئذ النص هو المقدم؛ في القديم والحديث، يعني: أن هذا معتقده في أول أمره وآخره، وأن مبنى عقيدته على الكتاب والسنة وما عليه السلف.

(1/148)

لا أعتني بغير قول السلف ... موافقًا أئمتي وسلفي (1)
ولست في قولي ذا مقلدا ... إلى النبي المصطفى مبدي الهدى (2)
__________
(1) لا أعتني: أي: لا أعول، ولا أقول بغير قول السلف الصالح، والرعيل الأول؛ موافقًا أئمتي من أهل الأثر، وسلفي في ذلك، من كل همام معتبر؛ ودخل على المصنف من مذهب أهل الكلام، ما لعله لم ينتبه له، مع أنه يقول: وخضت في علوم النظر والكلام، فرأيتها لا تشفي من سقام، ولا تروي من أوام، ولا تهدي من ضلال. اهـ. وكثير من متأخري الحنابلة - مع أنهم أسلم من غيرهم، من أتباع الأئمة، وأكثر موافقة للكتاب والسنة - دخل عليهم من مذاهب الأشاعرة وغيرهم، ما ظنوه من مذهب الإمام أحمد وليس كذلك.
(2) أي: ولست في قولي بما أشرت إليه، من اقتفاء الأئمة والسلف الصالح مقلدًا لهم في اعتقادي، من غير نظر في الدليل، بل نظرت كما نظروا، فلست في اعتقادي مقلداً، إلا النبي المصطفى من سائر الخلق - صلى الله عليه وسلم -، مظهر الهدى بالدلائل الواضحة، ومرشد العالم.

(1/149)

صلى عليه الله ما قطر نزل ... وما تعانى ذكره من الأزل (1)
وما انجلى بهديه الديجور ... وراقت الأوقات والدهور (2)
وآله وصحبه أهل الوفا ... معادن التقوى وينبوع الصفا (3)
وتابع وتابع للتابع ... خير الورى حقا بنص الشارع (4)
__________
(1) أي: و - صلى الله عليه وسلم - مدة دوام نزول الأمطار، وتداول الأعصار، و - صلى الله عليه وسلم - ما تعاني المعتنون ذكره، من الأزل في الأعصار الخالية، فإنه لم يخل زمان من ذكره، والتنويه بشرعه ومبعثه، إلى إبان رسالته. ورحمة الله مع الرضوان والبر والتكريم والإحسان.
(2) أي: و - صلى الله عليه وسلم - ما انجلى، أي: ما زال وانكشف بهديه، المشرق، اللامع؛ الديجور أي: الظلمة، وما بهديه - عليه الصلاة والسلام -، راقت، أي: صفت الأوقات، وهو جمع وقت، وهو المقدار من الدهر؛ والدهور: جمع دهر، وهو الزمان الطويل، والأمد المدود.
(3) أي: وصلى الله على آله أقاربه وأصحابه؛ والصحابة جمع صاحب من اجتمع به مؤمنًا ومات على ذلك؛ أصحاب الوفاء بما أمروا به، معادن التقوى، وأجدر خلق الله بإقامتها فيهم بعد نبيه، وينبوع الصفا، الينبوع: عين الماء، والصفاء ضد الكدر، فهم ينبوع كل خالص من الكدر.
(4) أي: وصلى الله وسلم على تابع لهم بإحسان، وتابع للتابع على نهج الاستقامة؛ خير الورى، أي: أفضل هذه الأمة حقا، بنص الشارع - صلى الله عليه وسلم - قال: «خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم» .

(1/150)

ورحمة الله مع الرضوان ... والبر والتكريم والإحسان
تهدى مع التبجيل والإنعام ... مني لمثوى عصمة الإسلام (1)
أئمة الدين هداة الأمة ... أهل التقى من سائر الأئمة (2)
لا سيما أحمد والنعمان ... ومالك محمد الصنوان (3)
__________
(1) أي: ورحمة الله تعالى، مع الرضوان من الله؛ والبر بالكسر: الإحسان، والتكريم لهم من فضله وكرمه؛ والإحسان إليهم منه جزاء لإحسانهم الأعمال، تهدى، أي: هذه الأمور؛ مع التبجيل، أي: التعظيم، والإنعام من الملك العلام، مني أسأل الله، أن يفعل ذلك بمنه وكرمه.
لمثوى، لمنزل ومقام، عصمة أهل الإسلام، من البدع والآراء والإلحاد؛ والعصمة: المنعة؛ وعصمة هذا الدين بعد الصحابة والتابعين، بأئمة أهل هذا الدين، هداة الأمة الدالين لهم على نهج الرسول، والكاشفين لهم عن معاني الكتاب والسنة.
(2) أي: جميع أئمة الدين، المقتدى بأقوالهم وأفعالهم، من كل عالم همام، كالأئمة الأربعة والسفيانين، والحمادين، وإسحاق بن راهويه، ويحيى بن معين، والبخاري، ومسلم، وابن المبارك، والليث، وربيعة، وابن جريج، وغيرهم؛ فإنهم سلفية، ولهم في السنة التصانيف النافعة؛ وكابن خزيمة، والدارمي، وكشيخ الإسلام ابن تيمية، فارس المعقول والمنقول، ومصنفاته في ذلك مشهورة مقبولة، لم يسبق إلى مثلها، مؤيدة بالبراهين يغترف من بحره، وغيره من السواقي.
(3) لا سيما: كلمة مبنية، لدخول ما بعدها فيما قبلها بالأولى، فما
نسب لمن قبلها من الثناء والدعاء، فمن بعدها أولى؛ أي: فالأولى بما أهداه من الدعاء: الإمام أحمد بن حنبل، إمامنا رضي الله عنه، الشهير العلم المنير؛ قال إمام الحرمين: غسل وجه السنة من غبار البدعة، وكشف الغمة عن عقيدة الأمة، وتقدمت ترجمته.
والإمام المعظم: أبو حنيفة، النعمان بن ثابت الكوفي التابعي، رأى أنس بن مالك، وأبا الطفيل، وروى عن حماد وعاصم، وقتادة وغيرهم؛ وعنه: وكيع، وعبد الرزاق، وأبو يوسف، ومحمد بن الحسن، وغيرهم، قال مكي بن إبراهيم: أعلم أهل زمانه، وما رأيت في الكوفيين أورع منه؛ وقال الشافعي: الناس في الفقه عيال على أبي حنيفة، وأثنى عليه الأئمة الكبار؛ ولد سنة ثمانين، ومات سنة مائة وخمسين.
والإمام أبو عبد الله: مالك بن أنس بن أبي عامر بن عمرو بن الحارث الأصبحي، المدني، إمام دار الهجرة، روى عن جماعة من التابعين: نافع، وابن المنكدر، وحميد الطويل، وغيرهم، وعنه: الشافعي، والأوزاعي، ويحيى، وخلق؛ قال أحمد: مالك أثبت في كل شيء؛ وقال البخاري: أصح الأسانيد مالك عن نافع عن ابن عمر؛ مات بالمدينة سنة تسع وسبعين ومائة، وهو ابن تسعين سنة، ودفن بالبقيع.
والإمام أبو عبد الله: محمد بن إدريس بن العباس بن
عثمان بن شافع بن السائب بن عبيد بن يزيد بن هاشم بن المطلب بن عبد مناف الشافعي؛ الصنوان، أي: القرابة للنبي - صلى الله عليه وسلم -، وفي الحديث: «فإن عم الرجل صنو أبيه» . وفي رواية: "صنوي" يريد أن أصل العباس، وأصله واحد، فإن الشافعي يجتمع نسبه مع رسول الله - صلى الله عليه وسلم -، في عبد مناف؛ ولد سنة خمسين ومائة بغزة، وحمل إلى مكة وهو ابن سنتين، ونشأ بها، وروى عن محمد بن علي، وابن أسامة، وسعيد بن سالم، وسفيان، ومالك وغيرهم.
واجتمع فيه من العلوم بكتاب الله، وسنة رسوله - صلى الله عليه وسلم - وكلام الصحابة والتابعين، ما لم يجتمع في غيره، قال أحمد: كان الشافعي كالشمس للدنيا، وكالعافية للبدن؛ روى عنه ابنه محمد، وأحمد، وأبو ثور، والقاسم بن سلام، وحرملة، والحسن بن محمد، والربيع، وخلق، توفي سنة أربع ومائتين.

(1/151)

من لازم لكل أرباب العمل ... تقليد حبر منهم فاسمع تخل (1)
__________
(1) أي: الذي هو لازم لا انفكاك عنه، ولا مندوحة لكل مكلف من أصحاب العمل الصالح، ممن ليس في أهلية الاجتهاد المطلق، تقليد حبر منهم، أي: من الأئمة الأربعة المتقدم ذكرهم، المضبوطة أقولهم، المدونة مذاهبهم في كل مصر وعصر، فاسمع نظامي، وما أشرت إليه تخل، أي: تظن، وتعلم ذلك حقًا؛ واحترز بقوله لكل أرباب العمل، عن التقليد في أصول الدين وأركانه، وما هو معلوم بالضرورة من دين الإسلام.
وقال شيخ الإسلام ابن تيمية: لا يجب على العامي أن يلتزم
مذهبًا بعينه، كما أنه ليس له أن يقلد في كل مسألة من يوافق
غرضه، وليس له أن يقلد في المسألة الواحدة إذا كان الحق له من
غير عذر شرعي يبيح له ما فعله، فإذا اعتقد وجوب شيء أو تحريمه اعتقد ذلك عليه وعلى من يماثله، وقال: التمذهب بمذهب، بحيث يأخذ برخصه وعزائمه، طاعة غير النبي - صلى الله عليه وسلم - في كل أمره ونهيه، وهو خلاف الإجماع، وتوقف في جوازه، فضلًا عن وجوبه، وقال: إن خالفه لقوة الدليل، أو زيادة علم، أو تقى، فقد أحسن، ولم يقدح في عدالته؛ وقال: بل يجب في هذا الحال، وأنه نص أحمد. اهـ.
والواجب على كل مسلم، إذا بلغه الدليل، من كتاب الله، أو سنة رسوله - صلى الله عليه وسلم - أن يعمل به وإن خالفه من خالفه؛ وأجمع العلماء: على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم -، لم يكن له أن يدعها لقول أحد كائنًا من كان.

(1/153)

ومن نحا لسبلهم من الورى ... ما دارت الأفلاك أو نجم سرى (1)
هدية مني لأرباب السلف ... مجانبا للخوض من أهل الخلف (2)
__________
(1) أي: ورحمة الله مع الإحسان، والعفو والغفران، تهدى لمن نحا، أي قصد لسبلهم، جمع سبيل، وهو الطريق الواضح، من سائر الورى، أي: الخلق؛ ما دارت الأفلاك، جمع فلك، سميت بذلك لاستدارتها، من قولهم: تفلك ثدي الجارية، إذا استدار؛ أو نجم سرى، أي: وتهدى لهم الرحمة، ولمتبوعيهم، مدة دوام سرى النجوم.
(2) أي: ذكر أنه لما نظمها بسؤال بعض أصحابه النجديين، وأنها
على ما نحاه السلف، قال: هذه العقيدة، هدية مهداة مني
بعون الله، لأرباب، أي: أصحاب طريقة السلف، وعقيدة أهل
الأثر، حال كونه مجانباًً في نظمه، للخوض في صرف الآيات، والأحاديث، والآثار إلى غير محاملها، مما هو دأب المحرفين من الخلف، المخالفين لمذهب السلف.

(1/154)

خذها هديت واقتف نظامي ... تفز بما أملت والسلام (1)
__________
(1) أي: خذ هذه العقيدة، هديت أيها السلفي في اعتقادك، واقتف، أي: اتبع نظامي في هذه العقيدة، التي هي بأمهات مسائل عقائد السلف، وفيه: فإنك إن فعلت تفز، أي: تظفر بما أملت من نيل الفلاح، وتظفر أيضًا: بالسلام، أي: الأمان من التخليط في اعتقادك.
قلت: وتأمل ما نبهت عليه، مما خالف فيه المصنف مذهب السلف، وما أودعته من البراهين، تسلك سبيل السلف الصالحين، على بصيرة ويقين؛ والله الموفق لا إله غيره، ولا حول ولا قوة إلا به، وهو حسبنا ونعم الوكيل.
وصلى الله على محمد، وآله وصحبه،
وسلم تسليم كثيرًا

(1/155)


مقدمة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

حاشية الروض المربع شرح زاد المستقنع
جمع
الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم العاصمي النجدي
الحنبلي رحمه الله
(1312-1392هـ)
الطبعة الأولى
1397 هـ

(1/2)

بسم الله الرحمن الرحيم

ترجمة مؤلف الحاشية

هو الشيخ الإمام العالم العلامة العامل المحقق المدقق المجتهد المتفنن عبد الرحمن ابن محمد بن قاسم العاصمي نسبة إلى عاصم وهو جد القبيلة المشهورة بنجد من قبائل قحطان ولد رحمه الله سنة 1312 هـ في بلدة البير القرية المعروفة شمال الرياض وابتدأ في صغره بحفظ القرآن الكريم حتى أتقنه عن ظهر قلب ثم قرأ في مبادئ العلوم على مشايخ بلده ومن بقربه ثم انتقل إلى الرياض وكانت إذ ذاك حافلة بالعلماء الكبار فواصل دراسته وجد واجتهد في التعلم بعد أن ذاق حلاوة العلم وأدرك من نفسه إقبالاً كلياً على القراءة والحفظ والاستفادة حتى فاق أقرانه ومن أشهر مشايخه الشيخ عبد الله بن عبد اللطيف والشيخ إبراهيم بن عبد اللطيف والشيخ حمد بن فارس والشيخ سعد بن حمد بن عتيق والشيخ عبد الله العنقري والشيخ محمد بن إبراهيم والشيخ محمد بن مانع وغيرهم من علماء ذلك الزمان. ولم يزل مكبا على الدراسة والحفظ والاستفادة حتى حصل على جانب كبير في أكثر العلوم وتضلع في علم التوحيد والفقه والحديث ونحوها من العلوم الدينية. وكان رحمه الله حسن الخط سريع الكتابة فنسخ بيده شيئاً كثيراً ورزقه الله الصبر والقوة بحيث لا يعتريه ملل ولا سآمة فأكب على المطالعة والبحث والاستفادة والتنقيب عن أفراد المسائل وأماكن الأدلة حتى نال ما تمناه، ثم حرص على العمل والتطبيق فانطبعت في أخلاقه آثار تلك الفوائد فلا يخلو حديثه من فائدة دينية أو مسألة فقهية أو استشهاد بآية أو حديث.
وكان رحمه الله غيورًا على حرمات الله آمراً بالمعروف ناهياً عن المنكر يصدع

(1/3)

بالحق ولا يخاف في الله لومة لائم ثم هو مع ذلك حسن السمت دمث الأخلاق دائم البشر، كريم النفس متعززًا عن رزائل الأمور وسفاسف الأخلاق وكان متواضعًا لربه لا يستنكف ولا يرفع نفسه عن إجابة الصغير والكبير ومحادثة الغني والفقير مع ما رزقه الله من الهيبة والاحترام في قلوب الخاص والعام.
وقد نفع الله بعلومه وبارك في أوقاته فصنف عدة كتب في مختلف الفنون فمنها في الحديث:
1- (أصول الأحكام) مختصر قيم انتقى فيه الأدلة الواضحة الصحيحة بإيجاز.
2- (الأحكام شرح أصول الأحكام) وقد طبع منه ثلاثة أجزاء في حياته رحمه الله ثم طبع الجزء الرابع الأخير هذا الزمان. ومنها في الفقه.
3- حاشية على كتاب الروض المربع شرح زاد المستقنع وتقع في عدة مجلدات هذا المجلد هو الأول منها والبقية تهيأ للطبع.
4- حاشية على نظم الرحبية في علم الفرائض تكرر طبعها.
5- نبذة مفيدة في تحريم حلق اللحى وقد طبعت مراراً.
6- وظائف رمضان نبذة لخصها من لطائف المعارف.
ومنها في علوم القرآن:
7- مقدمة في أصول التفسير مفيدة في بابها.
8- حاشية مقدمة التفسير. وهي شرح للنبذة المذكورة وقد نشرت في حياة المؤلف ومنها في النحو:
9- حاشية على متن الآجرومية طبعت ونشرت فانتفع بها.
ومنها في التوحيد:
10- (السيف المسلول في الرد على عابد الرسول طبع قديماً وانتشر) .

(1/4)

11- حاشية ثلاثة الأصول للشيخ محمد بن عبد الوهاب تكرر طبعها في حياة المؤلف وبعد وفاته.
12- حاشية (كتاب التوحيد) طبعت قريباً وهي من أنفس ما كتب على هذا الكتاب.
13- الدرر السنية في الأجوبة النجدية، ترتيب رسائل ومسائل علماء نجد الأعلام من زمن الشيخ محمد بن عبد الوهاب إلى زمن المؤلف وقد بذل جهدا في استقصائها وتتبعها في مختلف البلاد وصبر على ما لقي من صعوبات ونفقات وأخطار وسهر وتعب في البحث والنسخ والمقابلة والتصحيح ثم قسمها فنونا ورتبها على الكتب والأبواب فجاءت مجموعة ضخمة بلغت أحد عشر جزءا مختلفة الأحجام.
14- تراجم أصحاب تلك الرسائل والأجوبة، ذيل به الدرر السنية في جزء مستقل هو الجزء الثاني عشر، وقد أحسن في السناء على أولئك المشايخ بما هم أهله.
15- ترتيب مجموعة رسائل وفتاوى شيخ الإسلام ابن تيمية، عثر على بعضها أثناء جمعه لرسائل علماء نجد فواصل البحث في المكاتب القريبة والبعيدة بمساعدة ابنه محمد وقد تكبد في سبيل جمعها من الشدة والمشقة ما يرجى له به جزيل البر والأجر عند الله وقد رتبها وقسمها فنونا وأبوابا وأضاف إليها المطبوع من الرسائل الصغيرة والفتاوى فبلغت خمسة وثلاثين مجلدا احتوت على علم جم لا يقدر قدره ثم عمل عليها ابنه محمد وفقه الله فهرسا مفصلا كان كالتقريب لها ويقع في مجلدين ضخمين.
وقد اشتغل المؤلف رحمه الله أيضا بالتحقيق لكثير من الكتب المفيدة التي طبعت بعد أن تولى تصحيحها والتعليق عليها.
وأما أعماله الإدارية فقد تنقل مدة تزيد على اثنين وثلاثين عاما بين التدريس في المساجد وإدارة المكاتب والإشراف على طبع الكتب ونحو ذلك وقد أدى جهدا كبيرا وأنتج ثمرة يانعة لا يزال أثرها باقيا بين المسلمين.

(1/5)

وقبل وفاته بثمان سنين طلب الإحالة للتقاعد فهناك تفرغ للكتابة وإتمام ما ابتدأ فيه من المؤلفات وأصيب بألم في الرأس بسبب حادث سيارة لازمه عدة سنوات حتى وافاه الأجل المحتوم وذلك لثمان خلت من شعبان عام 1392 هـ فوقع بالمسلمين الخطب الجسيم والكارثة العظمى حيث فقدوا الرجل الفذ العامل المخلص الناصح للأمة فرحمه الله وأكرم مثواه.
ولم ينقطع عمله والحمد لله حيث خلف علماً جماً ينتفع به من بعده كما خلف ذرية صالحين إن شاء الله يخلفونه بخير ويزودونه بالدعوات والصدقات، وقد رثاه كثير من العلماء وأظهروا الحزن والأسى على فقده فمن ذلك مرثية للشيخ محمد بن عبد العزيز بن هليل جزاه الله خيراً مطلعها:
مصاب على الإسلام بين العوالم ... على العلم والدين القوي الدعائم
رحيل رجال العلم والمجد والتقى ... أولي الصدق والإخلاص من كل عالم
نجوم الهدى والرشد والحق والعلى ... رجوم العدا من كل غاو وآثم
فكم فاضل حبر جليل مهذب ... حكيم حليم ثابت الجأش حازم
تصرمت الأيام أيام عمره ... وبات بأطباق الثرى المترادم
وفي اليوم ذا تجري الدموع غزيرة ... كهتان وبل من خلال السواجم
وتتقد الأحشاء حزنا ولوعة ... تجيش بها الأشجان مثل الضرائم
لفد التقي الألمعي أخي الوفا ... أخي السبق في شأو العلى والمكارم
هو العابد الرحمن نجل محمد ... أكيد الإخا الشيخ الأديب ابن قاسم
هو الصالح المحبوب والناصح الذي ... يسير على النهج المنير المعالم
على الأصل والتقوى وحسن عقيدة ... وصحة إيمان ورشد القوادم
عفاف وزهد صادق وتورع ... وحسن اعتناء في الأدا والتفاهم
ونصح وإرشاد وحزم وغيره ... بحكمة داع مشفق غير ناقم
وحرب على الإلحاد والغي والردى ... وكل انحراف زائغ أو جرائم
سخاء ونبل فائق وسماحة ... وعون مع الإخوان أوفى مساهم

(1/6)

وترتيل آيات الكتاب تدبرا ... وخشية رب بالسرائر عالم
مفيد بما يدري وما صح علمه ... بحسن بيان واضح غير كاتم
وما ليس بالمعنيه عنه بمعزل ... وعن كل خوض سيئ أو تخاصم
له في سبيل العلم والحق والهدى ... جهاد بمجهود الدءوب الملازم
حريص على نشر العلوم ونصرها ... وتأليفها والجمع بين الملازم
فنون بحوث ضم بعضا لبعضها ... بترتيب فن لائق متلائم
له القلم الموهوب عزما وقوة ... بخط رشيد شيق السطر راقم
بعزم وجد واهتمام مواظب ... ولم يثنه وهن ولا لوم لائم

إلى آخر ما قال والله أعلم وصلى الله على محمد وآله وسلم.

بقلم المشرف على الطبع والتصحيح
عبد الله بن عبد الرحمن بن عبد الله بن جبرين

(1/7)

مقدمة

ينبغي لكل مبتدئ في فن من فنون العلم أن يعرف مبادئه قبل الشروع فيه، ولما كان فن الفقه من أنفع العلوم وأهمها، كما قال ابن الجوزي رحمه الله: «الفقه عليه مدار العلوم، فإن اتسع الزمان للتزيد فليكن من الفقه، فإنه الأنفع، وقيد المهم من كل علم، فهو سيد العلوم» انتهى، فلذلك نذكر المبادئ العشرة المشارة إليها في قول بعضهم، ونمثل لها بالفقه وهي هذه:

إن مبادئ كل فن عشره ... الحد والموضوع ثم الثمره
وفضله ونسبة والواضع ... والاسم الاستمداد حكم الشارع
مسائل والبعض بالبعض اكتفى ... ومن درى الجميع حاز الشرفا

فالمهم من ذلك معرفة الحد وهو أصل كل علم، ومعناه الوصف المحيط الكاشف عن ماهية الشيء، وشرطه طرد وعكس، ومعنى الطرد إدخال المحدود، والعكس إخراج ما عداه، فإن لم يطرد وينعكس فليس بحد، والموضوع وهو ما يقصد بيانه، والثمرة ويقال لها الفائدة أيضا، وهي ما ينتجه، إذا عرفت ذلك فحد الفقه: معرفة الأحكام الشرعية الفرعية عن أدلتها التفصيلية، وموضوعه أعمال المكلفين من العبادات والمعاملات، وثمرته الاحتراز من الخطأ في القيام بالعبودية، وفضله ما فضل به على غيره، ونسبته إلى العلوم كنسبة الفرع إلى أصله، والواضع هو الله تعالى، والاسم يعني الفقه، والاستمداد يعني من كلام الله تعالى وكلام رسوله صلى الله عليه وسلم، وحكمه أنه فرض عين فيما يجب، وفرض كفاية فيما زاد على ذلك، ومسائله ما يذكر في كل باب من أبوابه، وهي جمع مسألة وهي القضايا المبرهن عنها في العلم، ويقال في كل فن من العلم كما في فن الفقه، فافهم ذلك والله أعلم.

(1/8)

بسم الله الرحمن الرحيم
الحمد لله المتوحد في الكمال، الأحد الصمد الحكم العدل ذي العزة والجلال، وأشهد أن لا إله إلا الله وحده لا شريك له ولا ند ولا مثال، وأشهد أن محمدا عبده ورسوله الذي أكمل الله به الدين، وأوضح به السبيل للسالكين، فاتضح الحرام من الحلال، صلى الله عليه وعلى آله وأصحابه والتابعين أعلام الهداية والبيان، وسلم تسليما كثيرا.
أما بعد فإن زاد المستقنع وشرحه وقد رغب فيهما طلاب العلم غاية الرغب، واجتهدوا في الأخذ بهما أشد اجتهاد وطلب، لكونهما مختصرين لطيفين، ومنتخبين شريفين، حاويين جل المهمات، فائقين أكثر المطولات والمختصرات، بحيث إنه يحصل منهما الحظ للمبتدي، والفصل للمنتهي، وخدمهما علماء العصر كالشيخ عبد الله أبا بطين، والشيخ عبد الله العنقري، عبد الوهاب بن فيروز بالحواشي مفردة، وعلى الهوامش، من لا أحصيهم مكثر ومقل. فتطلفت بوضع هذه الحاشية منتخبة من تلك الحواشي، ومن تقرير شيخنا محمد بن إبراهيم آل الشيخ ومن كتب الأصحاب. كالتنقيح والمغني والزركشي والشرح والمبدع، والمطلع والمحرر، والفروع والتصحيح، والإنصاف، والإقناع والمنتهى، وحواشيهما ومن كتب فتاوى شيخ الإسلام وتلميذه ابن القيم وابن رجب، ومن كتب الحديث وشروحها، وكتب أهل المذاهب كالبغوي، والنووي وابن رشد وغيرهم، مجتهدا في نقل الإجماع عمن تقدم ذكرهم، وعن ابن جرير وابن كثير وابن عبد البر وابن المنذر، وابن هبيرة وغيرهم من أهل التحقيق، مفتشا على خلاف يعتبر ومجتهدا في إبراز الدليل والتعليل، وتوضيح القول الصحيح (1) .
__________
(1) إثبات المسألة بدليلها تحقيق، وبدليل آخر تدقيق، والتعبير عنها بفائق العبارة ترقيق، وبمراعاة علم المعاني والبديع في تركيبها تنميق، والسلامة فيها من اعتراض الشرع توفيق، ونسأل الله بأسمائه الحسنى الهداية والتوفيق، لما اختلف فيه من الحق إلى أقوم طريق.

(1/9)

وقد انتشرت في هذا العصر فكرة التوسع في الاطلاع على المذاهب الأربعة وغيرها، والأخذ منها، وعدم الاقتصار على مذهب واحد، ليبنى الحكم على الأقوى دليلا، فأذكر غالبا ما أجمع عليه إن كان، أو ما عليه الجمهور أو ما انفرد به أحد الأئمة وساعده الدليل حسب الإمكان، بحيث يغني عن مطالعة الأسفار الضخمة، ولست وإن بذلت الجهد قد بلغت النهاية، بل خطوة في البداية، فميدان العمل فيه سعة لمن شحذ همته، وبذل نصحه، وشرعه لمن خلصت نيته، وأحرص إن شاء الله أن لا أطيلها إلا بقواعد وبراهين ومهمات تثلج الصدر وتبرد الوحر، ويطمئن لها قلب من له طلب مليح. وقصد صحيح، إذ لا التفات لكراهة ذوي البطالة والمهانة، بل قال ابن رشد: ما من مسألة وإن كانت جلية في ظاهرها إلا وهي مفتقرة إلى الكلام على ما يخفى من باطنها. وقد يتكلم الشخص على ما يظنه مشكلا، وهو غير مشكل على كثير من الناس، وقد يشكل عليهم ما يظنه هو جليا، والكلام على بعض المسائل دون بعض تعب وعناء بدون فائدة تامة. وإنما الفائدة التامة التي يعظم نفعها، ويستسهل العناء فيها، أن يتكلم الشخص على جميع المسائل كي لا يشكل على أحد مسألة إلا وجد التكلم عليها، والشفاء مما في نفسه منها، والحال دون ما ذكر ولكن ما لا يدرك كله لا يترك كله.

(1/10)

أصول وقواعد وتنبيهات
(أصول الأحكام)
قال شيخ الإسلام وغيره: أجمع المسلمون على أن الأصول ثلاثة الكتاب والسنة والإجماع، فأما الكتاب والسنة فهما أصل الأصول، وكلية الشريعة وعمدة الملة والغاية التي تنتهي إليها أنظار النظار، ومدارك أهل الاجتهاد، ولا طريق إلى الجنة إلا بالكتاب والسنة، وليسا بمحتاجين إلى تقريب واستدلال، والأصل الثالث الإجماع.
قال: ويجب تقديمه على ما يظن من معاني الكتاب والسنة، وعلى المجتهد أن ينظر إليه أول شيء في كل مسألة، فإن وجده لم يحتج إلى النظر في سواه، لكونه دليلا قاطعا، ثابتا في نفس الأمر، قالعا للشواغب، لا يقبل نسخا ولا تأويلا، ولا شك أن مستنده الكتاب والسنة، وأنه قطعي معصوم فإن أهل العلم بالأحكام الشرعية لا يجمعون على تحليل حرام، ولا تحريم حلال، وكثير من الفرائض التي لا يسع أحدًا جهلها إذا قلت أجمع الناس لا تجد أحدا يقول: هذا ليس بإجماع، ومجرد النزاع لا يوجب سقوط استصحاب حكم الإجماع.
قال: ومعنى الإجماع أن يجتمع علماء المسلمين على حكم من الأحكام، وإذا ثبت إجماع الأمة لم يكن لأحد أن يخرج عنه فإنها لا تجتمع على ضلالة، فقد عصمها الله على لسان نبيه محمد صلى الله عليه وسلم، كما هو مضمون قوله (ويتبع غير سبيل المؤمنين) ومفهوم (لا تزال طائفة من أمتي على الحق) ، ولكن كثيرا من المسائل يحكي بعض الناس فيها إجماعا، ولا يكون الأمر كذلك، بل قد يكون فيها قول آخر أرجح في الكتاب والسنة، وقول بعض الأئمة كالأربعة وغيرهم ليس حجة لازمة، ولا إجماعا باتفاق المسلمين، وإذا خرج من خلافهم متوخيا مواطن الاتفاق مهما أمكنه كان آخذا بالحزم، وعاملا بالأولى، وكذلك إذا قصد في مواطن، وتوخى ما عليه الأكثر منهم والعمل بما قاله الجمهور دون الواحد، فإنه قد أخذ بالحزم والأحوط والأولى، ما لم يخالف كتابا أو سنة، قال: وكل مسألة دائرة بين نفي وإثبات لا بد فيها من حق ثابت في نفس الأمر، أو تفصيل، وإن كان لا يمكن أن يعمل فيها بقول يجمع عليه، لكن ولله الحمد القول الصحيح عليه دلائل شرعية، تبين الحق.

(1/11)

إحاطة الشرع بالأحكام
وأجمع المسلمون على أن الله أعطى نبيه محمدا صلى الله عليه وسلم جوامع الكلم فيتكلم بالكلمة الجامعة العامة التي هي قضية كلية، وقاعدة عامة، تتناول أنواعا كثير، وتلك الأنواع تتناول أعيانا لا تحصى، وبهذا الوجه تكون النصوص المحيطة بأحكام أفعال العباد، ولا ينكر ذلك إلا من لا يفهم معاني النصوص العامة وشمولها قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وقال صلى الله عليه وسلم: «تركتم على البيضاء، ليلها كنهارها، لا يزيغ عنها بعدي إلا هالك» .
قواعد تدور عليها الأحكام
وقال هو وشيخ الإسلام محمد بن عبد الوهاب رحمهما الله تعالى: تدور الأحكام على قواعد. منها أن الله أكمل لنا الدين، فلا يحتاج إلى زيادة، وتقدم قوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} ومنها أن كل ما سكت عنه فهو عفو، لا يحل لأحد أن يحرمه أو يوجبه أو يستحبه أو يكرهه قال تعالى: {لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} وقال - صلى الله عليه وسلم - «وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها» ومنها أن الله حرم القول عليه بلا علم، قال الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللهِ مَا لا تَعْلَمُونَ} فجعل تعالى منزلة القول عليه بلا علم فوق منزلة الشرك، وقال عليه الصلاة والسلام «من كذب علي متعمدا فليتبوأ مقعده من النار» ، ومنها أن ترك الدليل الواضح والاستدلال بلفظ متشابه هو طريق أهل الزيغ، قال تعالى: {فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ} ، وقال - صلى الله عليه وسلم -: «إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» فالواجب اتباع المحكم، فإن عرف معنى المتشابه وجده لا يخالف المحكم بل يوافقه، ومنها أن الحرام بين والحلال بين وبينهما مشتبهات لا يعلمهن كثير من الناس، فمن لم يتفطن لهذه القاعدة، وأراد أن يتكلم في كل مسألة بكلام فاصل فقد ضل وأضل.

(1/12)

حفظ الأحكام
قيض الله سبحانه لحفظ كتابه وسنة نبيه - صلى الله عليه وسلم - وتمييز الصحيح من السقيم، حتى استقر الثابت المعمول به فحولا جهابذة أئمة للمسلمين، ورثة لسيد المرسلين، وسائط ووسائل بين الناس وبين الرسول - صلى الله عليه وسلم - يبلغون الناس ما قاله، ويفهمونهم مراده، يقولون هذا عهده إلينا، ونحن عهدناه إليكم، وهكذا يتلقاه خالف عن سالف، قال عليه الصلاة والسلام «يحمل هذا الدين من كل خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين وتأويل الجاهلين» فهموا عن الله ورسوله، فاستنبطوا أحكاما فهموا معانيها من الكتاب والسنة، تارة من نفس القول، وتارة من معناه، وتارة من علة الحكم حتى نزلوا الوقائع التي لم تذكر على ما ذكر، وسهلوا لمن جاء بعدهم طريق ذلك، وهكذا جرى الأمر في كل علم توقف فهم الشريعة عليه، واحتيج في إيضاحها إليه، وهو عين الحفظ الذي تضمنته الأدلة، وكثيرا ما يتبين الحق فيكون فهمهم من النصوص هو الذي تشهد العقول والفطر بأنه هو العلم النافع، ومن تمام العصمة أن جعل تعالى عددا من العلماء إذا أخطأ الواحد في شيء كان الآخر قد أصاب فيه، حتى لا يضيع الحق، وجاء بعدهم من تعقب أقوالهم، فبين ما كان خطأ عنده، كل ذلك حفظ لهذا الدين، حتى يكون أهله كما وصفهم الله به {يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} .
سؤال أهل العلم بها
ولما كان كثير من المسائل لا يعرفها كثير من الناس، أمروا بسؤال أهل العلم بالأحكام، قال تعالى: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ *} وقال صلى الله عليه وسلم: «ألا سألوا إذا لم يعلموا، فإنما شفاء العي السؤال» فالواجب على المكلف إذا لم تكن فيه أهلية لمعرفة الدليل من الكتاب والسنة سؤال أهل العلم، وليس المراد التقليد المذموم، وهو أن يقلد الرجل شخصًا بعينه في التحريم والتحليل، بغير دليل، بل المراد الاقتداء الذي لا يعرف الحق إلا به، وهو الاقتداء بمن يحتج لقوله بكتاب الله وسنة نبيه محمد صلى الله عليه وسلم، وليس في الحقيقة، بمقلد بل متبع لتلك الأدلة الشرعية، مجتهد فيما اختاره، داخل تحت قوله {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} أئمة نقتدي بمن قبلنا، ويقتدي بنا من بعدنا.

(1/13)

صفة المسئول
ينبغي أن يكون عارفا بآثار السلف، ومقاصد أفعالهم، وحقيقة ما جاء به الكتاب والسنة وحقيقة المعقول الصحيح، الذي لا يتصور أن يناقض ذلك، عالما بقول من تقدمه، وإلا لم يمكنه أن يقول بمبلغ علمه، وإن كان عنده شواهد وبينات مما شاهده أو وجده أو عقله أو عمله، وذلك قد ينتفع به هو في نفسه إن وافق، فإن بصيرة المؤمن قد تنطق بالحكمة، وإن لم يسمع أثرا، فإذا جاء الأثر كان نورا على نور، وأما حجة الله على عباده فهي الكتاب والسنة.
إذا اجتهد
وإذا اجتهد الفاضل بحسب ما أدركه في زمانه ومكانه، وكان مقصوده متابعة الرسول - صلى الله عليه وسلم - بحسب إمكانه، فبان له الحق، فله أجران، وإن اقتضى اجتهاده قولا آخر فعليه أن يعمل به، لا لأنه أمر بذلك القول، بل لأن الله أمره أن يعمل بما يقتضيه اجتهاده، وبما يمكنه معرفته، وهو لم يقدر إلا على ذلك، وهو مأجور غير مؤاخذ بما أخطأ، وهذا حكم من الله من جهة العمل بما قدر عليه من الأدلة، وإن كان في نفس الأمر دليل معارض راجح لم يتمكن من معرفته، فليس عليه اتباعه إلا إذا قدر عليه، فإن ظهور المدارك الشرعية للأذهان، وخفاءها أمر لا ينضبط وقد أحسن من انتهى إلى ما سمع.
وتمكن
ومن تمكن من الحكم بنفسه بالقوة القريبة من الفعل، لكونه أهلا للاجتهاد فلا خلاف في أنه لا يجوز له تقليد غيره، سواء كان الغير أعلم منه أم لا، مع ضيق الوقت أو سعته، ويجب عليه اتباع النص، وإن لم يفعل كان متبعا للظن {وَمَا تَهْوَى الأَنْفُسُ} ومن أكبر العصاة لله ولرسوله، ومن بلغته السنة، وتبين له حقيقة الحال لم يبق له عذر، ولا يجوز له أن يرغب عما شرعه الله ورسوله، لأجل اجتهاد غيره، وقد أجمع أهل العلم على تحريم التقليد بعد ظهور الحجة، وتحريم تقليد من ليس بأهل أن يؤخذ بقوله: أو تقليد واحد من الناس في جميع ما قال دون غيره.

(1/14)

إذا نظر في مسألة متنازع فيها
ومن نظر في مسألة تنازع العلماء فيها، ورأى مع أحد القولين نصا لم يعلم له معارضا، فهو بين أمرين، إما أن يتبع القول الذي ترجح في نظره بالنص، وهو واجبه فقد أجمع المسلمون على تحريم القول في دين الله بما يخالف النص، ويسقط حينئذ الاجتهاد والتقليد، وإما أن يتبع قول القائل لمجرد كونه إمامًا اشتغل على مذهبه، وقد علم بالضرورة من كلام الأئمة الأربعة وغيرهم أن من قلد أحدا منهم أو من غيرهم في نازلة بعد ظهور كون رأيه فيها مخالفًا نص كتاب أو سنة أو إجماعا أو قياسا جليا عند القائل به فهو كاذب في دعواه التقليد له، متبع لهواه وعصبتيه، فقد أجمع المسلمون على أن من استبانت له سنة رسول الله - صلى الله عليه وسلم - لم يكن له أن يدعها لقول أحد من الناس، ولا يلتفت إلى الآراء مع وجود سنة تخالفها.

القول الصحيح يخرج على مذاهبهم
وكل قول صحيح فهو يخرج على قواعد الأئمة الأربعة بلا ريب، فقد اتفقوا على أصول الأحكام، فإذا تبين رجحان قول وصحة مأخذه خرجوا على قواعد إمامه، فهو مذهبه، وقد صرحوا بأن النصوص الصحيحة الصريحة التي لا معارض لها ولا ناسخ، وكذا مسائل الإجماع لا مذاهب فيها، وإنما المذاهب فيما فهموا من النصوص، أو علمه أحد دون أحد، أو في مسائل الاجتهاد ونحو ذلك، واتفقوا على أنه لا يجوز أن يقال قول هذا صواب دون قول هذا إلا بحجة.

أقوالهم يحتج لها
أقوال أهل العلم يحتج لها بالأدلة الشرعية، لا يحتج بها على الأدلة الشرعية، وتذكر وتورد في المعارضات والالتباس، والعلم بها من أسباب الفهم عن الله ورسوله، فإنهم قصدوا تجريد المتابعة، للرسول صلى الله عليه وسلم، والوقوف مع سنته، ولم

(1/15)

يلتفتوا إلى خلاف أحد، بل أنكروا على من خالف سنة رسول الله صلى الله عليه وسلم كائنا من كان، ولا يجوز تعليل الأحكام بالخلاف، فإن تعليلها بذلك علة باطلة في نفس الأمر، فإن الخلاف ليس من الصفات التي يعلق الشارع بها الأحكام في نفس الأمر وإنما ذلك وصف حادث بعد النبي صلى الله عليه وسلم، وليس يسلكه إلا من لم يكن عالما بالأدلة الشرعية في نفس الأمر، لطلب الاحتياط.

تدوينها
حكاية القولين والثلاثة إنما دونت لفائدة، وهي التنبيه على مدارك الأحكام، واختلاف القرائح والآراء، وربما يستنير أهل العلم ممن بعدهم بما فيها من الآراء، وربما يظهر من مجموعها ترجيح بعضها، وذلك من المطالب المهمة، والقياس أن لا تدون تلك الأقوال، وهو أقرب إلى ضبط الشرع، إذ ما لا عمل عليه لا حاجة إليه، فتدوينه تعب محض، ولكن جرت طريقة أهل العلم في طلب أقوال العلماء، وضبطها والنظر فيها، وعرضها على الكتاب والسنة، فما وافق ذلك قبلوه وقضوا به وإلا لم يلتفتوا إليه وردوه، وما لم يتبين لهم كان عندهم من مسائل الاجتهاد التي غايتها أن تكون سائغة الاتباع، ولا واجبة الاتباع، من غير أن يلزموا بها أحدا، ولا يقولوا إنها الحق دون ما خالفها، بل قد نهونا عن الأخذ بما يخالف هدي رسول الله صلى الله عليه وسلم وكل منهم يدعو إلى متابعة الكتاب والسنة، وكانوا أول العاملين بها، الداعين إليها، ولم يكتبوا كتبا بآرائهم في الدين، يكلفون الناس العمل بها، والكتب المنسوبة إليهم إنما كتبها خلفهم، لنشر آرائهم، وإظهار اجتهادهم ورأى بعضهم من يكتب عنه كل ما يقول فنهاه، وقال أتكتب عني رأيا فتجعله دينا للناس؟ وربماأرجع عنه غدا.

ما لا يجوز نقله
لا يجوز لمطلع على قول مخالف لأصل شرعي، من كتاب أو سنة أو إجماع
نقله للناس إلا للتنبيه عليه، ولا يجوز له أن يفتي به في دين الله، فإن الفتوى بغير

(1/16)

شرع الله حرام، وإن لم يعص صاحب القول، بل يؤجر لاجتهاده، بخلاف المطلع عليه المخالف عمدا فيأثم.
الاحتياط
رجح عامة العلماء الدليل الحاظر على الدليل المبيح، وسلك كثير من الفقهاء دليل الاحتياط في كثير من الأحكام، بناء على هذا، وأما الاحتياط في الفعل فكالمجمع على حسنه بين العقلاء في الجملة، والاحتياط ما لم تتبين السنة، فإذا تبينت فالاحتياط اتباعها، فإن أفضى الاحتياط إلى خلافها كان خطأ، والعلماء متفقون على الخروج من الخلاف إذا لم يلزم منه إخلال بسنة أو وقوع في خلاف آخر.

الاعتناء بالشرع
يتعين الاعتناء بالكتاب والسنة، فقد قال الله تعالى: {وَأَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ} في غير موضع من كتابه، أي اتبعوا كتاب الله وسنة رسوله، واعتنوا بهما، ففيهما الهدى والنور، وحذر عن مخالفتهما، فعلى المتمسكين بالمذاهب أن يعتنوا بالشريعة المطهرة أكثر، ويعرضوا أقوال الأئمة عليها، ليعلموا بذلك مذاهب أئمتهم الحقة، وعليهم أن يرجعوا إلى الأدلة الشرعية التي اشتهر العمل بها بين علماء المسلمين، خلاف ما لهج به غالب المتأخرين من أتباع الأئمة، من اقتصارهم على الكتب الخالية من الدليل، وإعراضهم عن الكتاب والسنة وعن نقل بعض ما صح عن أئمتهم المطابق للكتاب والسنة وكثير من الآراء التي يعتقدونها مذاهب لأئمتهم، بعضها مخالف لمذاهب أئمتهم. فضلا عن الكتاب والسنة، وما عليه جمهور الأمة، وما كان كذلك ليس بمذهب لأحد من الأئمة، كما علم ذلك عنهم.

كتب المتأخرين
وقال مجدد هذه الدعوة شيخ الإسلام محمد بن عبد الوهاب رحمه الله
أكثر ما في الإقناع والمنتهى مخالف لمذاهب أحمد ونصه، فضلا عن نص رسول الله

(1/17)

صلى الله عليه وسلم يعرف ذلك من عرفه، وقال نحو ذلك في كتب المتأخرين من أهل المذاهب، ولشيخ الإسلام عن أهل عصره نحو ذلك، فكيف بكتب عصرنا؟ وقال ابن القيم: المتأخرون يتصرفون في نصوص الأئمة، ويبينونها على ما لم يكن لأصحابها ببال، ولا جرى لهم في مقال، ويتناقله بعضهم عن بعض، ثم يلزمهم من طرد لوازم لا يقول بها الأئمة، فمنهم من يطردها ويلزم القول بها، ويضيف ذلك إلى الأئمة، وهم لا يقولون به، فيروج بين الناس بجاه الأئمة، ويفتي به، ويحكم به، والإمام لم يقله قط، بل يكون نص على خلافه، وقال لا يحل أن ينسب إلى إمامه القول، ويطلق عليه أنه قوله، بمجرد ما يراه في بعض الكتب التي حفظها أو طالعها من كلام المنتسبين إليه، فإنه قد اختلطت أقوال الأئمة، وفتاويهم بأقوال المنتسبين إليهم واختياراتهم، فليس كل ما في كتبهم منصوصا عن الأئمة بل كثير منه يخالف نصوصهم، وكثير منه لا نص لهم فيه وكثير منهم يخرج على فتاويهم وكثير منهم أفتوا به بلفظه، أو بمعناه، فلا يحل لأحد أن يقول هذا قول فلان ومذهبه، إلا أن يعلم يقينا أنه قوله ومذهبه اهـ.
وإذا تتبع المنصف تلك الكتب، واستقرأ حال تلك الأتباع، وعرضها على الكتاب والسنة، وعلى أصول الأئمة، وما صح عنهم، وجدها كما قالوا رحمهم الله، وقد يؤصل أتباعهم ويفصلون على ما هو عن مذاهب أئمتهم الصحيحة بمعزل يعرف ذلك من كان خبيرا بأصولهم ونصوصهم، ومع ذلك عند بعضهم كل إمام في اتباعه بمنزلة النبي في أمته، لا يلتفت إلى ما سواه، ولو جاءته الحجة كالشمس في رابعة النهار.
التأويل
وكثير منهم إذا رأى حديثا يخالف مذهبه تلقاه بالتأويل، وحمله على خلاف ظاهره، مهما وجد إليه سبيلا، فإن جاءه ما يغلبه فزع إلى دعوى الإجماع على خلافه، فإذا رأى من الخلاف ما لا يمكنه معه دعوى الإجماع، فزع إلى القول بأنه منسوخ، أو إلى أن متبوعه أعلم، وأنه ما خالفه إلا وقد صح عنده ما يقتضي مخالفته.

(1/18)

وليست هذه طريقة السلف، بل كلهم على خلاف هذه الطريقة، فإنهم إذا وجدوا سنة صحيحة لم يبطلوها بتأويل، ولا دعوى إجماع، ولا نسخ ولا ادعاء علم متبوع، وقد علم بالاضطرار من دين الإسلام أنَّ الأئمة لا تضيع نقل سنة صحيحة متأخرة وتحفظ المنسوخ.
التعصب
التعصب إلى المذاهب والمشايخ، وتفضيل بعضهم على بعض، والدعوى إلى ذلك، والموالاة عليه من دعوى الجاهلية، بل كل من عدل عن الكتاب والسنة فهو من أهل الجاهلية، والواجب على المسلم أن يكون أصل قصده طاعة الله وطاعة رسوله، يدور على ذلك ويتبعه أينما وجده، ولا ينتصر لشخص انتصارًا مطلقا إلا لرسول الله صلى الله عليه وسلم، ولا لطائفة انتصار مطلقا عاما إلا لأصحابه فإن الهدى يدور مع رسول الله صلى الله عليه وسلم حيث دار ويدور مع أصحابه دون غيرهم، خلاف ما درج عليه بعض متأخري الأصحاب وغيرهم، حتى قال أبو الحسن الكرخي الحنفي، الأصل قول أصحابنا فإن وافقه نصوص الكتاب والسنة فذاك، وإلا وجب تأويلها، وجرى العمل عليه، وفي جامع الراموز وغيره، المذاهب أنه لا يقلد أحد من الصحابة ولا التابعين إلا أبا حنيفة، بل منهم من أدخل في الإسلام المذهب، وادعى الجويني وغيره وجوب انتحال مذهب الشافعي على كافة المسلمين حتى على العوام الطغام، بحيث لا يبغون عنه حولا، ولا يريدون به بدلا، وقيل غير ذلك مما يستحي العاقل من حكايته فضلا عن نقله.

فضل الأئمة
فضل الأئمة الأربعة وكذا غيرهم من أئمة الدين، ووجوب توقيرهم واحترامهم والتحذير من بغضهم وأذاهم، فقد تظاهرت به الآيات وصحيح الأخبار
والآثار، وتواترت به الدلائل العقلية والنقلية، وتوافقت، وهم أهل الفضل علينا، ونقلوا الدين إلينا، وعول جمهور المسلمين على العمل بمذاهبهم، من صدر الإسلام إلى

(1/19)

يومنا هذا، بل لا يعرف العلم إلا من كتبهم، ولم يحفظ الدين إلا من طريقهم. فيجب احترامهم، وتوقيرهم والاعتراف بقدرهم وتحسين الظن بهم، فهم من خيار الأمة، وخلفاء الرسول صلى الله عليه وسلم، ومعرفة أقوالهم سبب للإصابة ومعرفة الحق، لا سيما أهل الحديث فإنهم أعظم الناس بحثا عن أقواله صلى الله عليه وسلم وأفعاله وتقريراته، وطلبا لعلمها، وأرغب الناس في اتباعها، وأبعد الناس عن اتباع ما يخالفها ومقدمهم الإمام أحمد بن حنبل، الذي قال فيه شيخ الإسلام وغيره: أحمد أعلم من غيره بالكتاب والسنة، وأقوال الصحابة والتابعين، ولا يكاد يوجد له قول يخالف نصا، كما يوجد لغيره، لكن لا ندعي فيه ولا في أحد منهم العصمة، ولا نتخذهم أربابا من دون الله، وما وجد في بعض كتبهم من خطأ فمردود على قائله مع إحسان الظن به، والفقهاء المنتسبون إليهم لم يختاروا مذاهبهم عند عدم الدليل، إلا عن اجتهاد، لا مجرد رأي وتقليد، كما ظنه من لم يحقق النظر في مصنفاتهم، ومع ذلك فليسوا بمعصومين.

التمذهب
ولا يجب التزام مذهب معين إلا رسول الله صلى الله عليه وسلم ومن التزم مذهبا معينا ثم فعل خلافه من غير تقليد لعالم آخر أفتاه، ولا استدلال بدليل يقتضي خلاف ذلك، ومن غير عذر شرعي يبيح له فعله، فإنما يكون متبعا لهواه فإنه ليس لأحد أن يعتقد الشيء واجبا أو محرما، ثم يعتقد الواجب حراما والمحرم واجبا، بمجرد هواه، كمسألة الجد وشرب النبيذ وأما إذا تبين له ما يوجب رجحان قول على قول بدليل، أو رجحان مفت فيجوز بل يجب، والعاجز إذا اتبع من هو من أهل العلم والدين، ولم يتبين له أن قول غيره أرجح، فهو محمود مثاب، والله الموفق للصواب.

(1/20)

بسم الله الرحمن الرحيم (1)
الحمد لله الذي شرح صدر من أراد هدايته للإسلام (2) وفقَّه في الدين من أراد به خيرا (3) ، وفهمه فيما أحكمه من
__________
(1) لم يكتب أحد بسم الله الرحمن الرحيم قبل سليمان عليه السلام، وكان صلى الله عليه وسلم يكتب «باسمك اللهم» حتى نزلت عليه {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ} قال الحافظ: وقد استقر عمل الأئمة المصنفين على افتتاح كتب العلم بالتسمية، وكذا معظم كتب الرسائل، وقدمت هنا على التعوذ دون القرآن لأن التعوذ هناك للقراءة، والبسملة من القرآن فقدم التعوذ عليها وابتدئ بها هنا للتبرك.
(2) الحمد: هو الثناء بالقول على المحمود، قال شيخ الإسلام: الحمد ذكر محاسن المحمود مع حبه وإجلاله وتعظيمه، وشرح أي وسع قلب من أراد هدايته وتوفيقه وإرشاده لاتباع الرسل، وفي الحديث قالوا: يا رسول الله كيف يشرح صدره؟ قال: «نور يقذفه فيه فينشرح له وينفسح» ، والإسلام هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة والبراءة من الشرك وأهله، وفيه اقتباس، وهو أن يضمن المتكلم كلامه بشيء من القرآن أو الحديث، لا على أنه منه، ولا يضر فيه التغيير، لا لفظا ولا معنى، وشرح فيه أيضا إشارة إلى أن هذا الكتاب شرح: ومثل هذا يسمى براعة الاستهلال، وهو من المحسنات البديعة، وكذا قوله: فقه: و: من الأحكام، وبيان الحلال والحرام.
(3) أي علم وأرشد من أراد به خيرا، والخير كلمة جامعة لجميع ما يحبه الله ويرضاه من الطاعات، ضد الشر، يشير إلى قوله - صلى الله عليه وسلم - «من يرد الله به خيرا يفقه في الدين» ، والدين الإسلام، والعبادة، والطاعة، والذل، والتوحيد، واسم لجميع ما يتعبد به.

(1/21)

الأحكام (1) . أحمده أن جعلنا من خير أمة أخرجت للناس (2) وخلع علينا خلعة الإسلام خير لباس (3) وشرع لنا من الدين ما وصى به نوحا وإبراهيم وموسى وعيسى وأوحاه إلى محمد عليه وعليهم أفضل الصلاة والسلام (4) ، وأشكره وشكر المنعم واجب على
__________
(1) أي علمه وعرفه، فيما أحكمه أبرمه وأتقنه، من الأحكام جمع حكم، وهو مدلول خطاب الشرع المتعلق بأفعال المكلفين، وينقسم إلى خمسة أقسام: واجب، وحرام ومستحب ومباح، ومكروه.
(2) أي أصفه بالجميل على أن جعلنا من أمة هي خير الأمم، وأنفع الناس للناس، وفيه إشارة إلى قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} وكرر الحمد إيذانا بتكرره، حيث أعاده بالجملة الفعلية، واتباعا لقوله - صلى الله عليه وسلم - «إن الحمد لله نحمده ونستعينه» .
(3) أي جعل علينا خلعة الإسلام، وكذا الإيمان، لا ستلزام كل واحد منهما الآخر عند الانفراد خير لباس وأجمله، لمن أخذ به، وخلعة بكسر الخاء ما يخلع على الإنسان، وخير بالنصب صفة لخلعة، ولم يؤنثه لأنه اسم تفضيل مضاف لنكرة.
(4) أي وسن لنا طريقا واضحا من الدين الذي تطابقت على صحته الأنبياء، وهو ما أوحاه تعالى وأمر به، وعهده إلى هؤلاء الخمسة، وخصهم لأنهم أفضل الأنبياء، وأصحاب الشرائع المعظمة، والأتباع الكثيرة، وأولو العزم من الرسل عليه، وعليهم أسنى الثناء وأزكى التحية، والشرع لغة البيان والإظهار، يقال شرع الله كذا، أي جعله طريقا ومذهبا، واصطلاحا تجويز الشيء أو تحريمه، والشريعة ما شرعه الله لعباده على ألسن رسله والشرائع ثلاث منزلة ناسخة أو منسوخة، فالناسخة شريعة محمد - صلى الله عليه وسلم - والمنسوخة جميع الشرائع والثانية المبدلة وهي التي لم تشرع أصلا، والثالثة المؤولة وهي المستنبطة من النصوص
وربما يصيب التأويل وربما يخطئ، فالمنزلة يجب العمل بها، والمبدلة يحرم العمل بها والمؤولة سائغ العمل بها.

(1/22)

الأنام (1) وأشهد أن لا إله إلا الله وحده لا شريك له ذو الجلال والإكرام (2) وأشهد أن سيدنا ونبينا محمدًا عبده ورسوله (3) .
__________
(1) ثنى بالشكر، وهو مثل الحمد، إلا أن الحمد أعم منه، واجب أي لازم، يقال وجب وجوبا إذا ثبت ولزم، والواجب ما يثاب فاعله ويعاقب تاركه، وهو مرادف للفرض، والأنام الجن والإنس، وقيل ما على وجه الأرض من جميع الخلق.
(2) معطوف على الجملة الاسمية، أي أقطع وأجزم أن لا معبود بحق إلا الله، وحده: حال من الاسم الشريف، تأكيد للإثبات، لا شريك له، تأكيد للنفي، قال الحافظ: تأكيد بعد تأكيد اهتمام بمقام التوحيد، ذو الجلال والإكرام، العظمة والكبرياء، فهو سبحانه الجليل الكامل في صفاته، الكريم الذي لا ينفد عطاؤه، له الجلال المطلق، والكمال المطلق، من جميع الوجوه، ولأبي داود من حديث أبي هريرة (كل خطبة ليس فيها شهادة فهي كاليد الجذماء) وجاءت كلمة لا إله إلا الله في سبعة وثلاثين موضعا من القرآن.
(3) أي وأقطع أن سيدنا، أي أفضلنا، ويطلق على الشريف والرئيس والكريم، ومتحمل أذى قومه، ونبيًا أي أشرفنا، مأخوذ من النبوة وهي الارتفاع، لرفعته وشرفه على سائر الخلق، وآثر لفظ النبي لما فيه من الشرف والرفعة، ومحمد علم منقول من التحميد، مشتق من الحميد، والحميد اسم من أسماء الله تعالى، وإليه أشار حسان بقوله:

وشق له من اسمه ليجله ... فذو العرش محمود وهذا محمد

ومحمد أشرف أسمائه صلى الله عليه وسلم، قال ابن القيم: اسم مفعول، من حمد فهو محمد، إذا كان كثير الخصال التي يحمد عليها من المضاعف للمبالغة
فهو الذي يحمد أكثر مما يحمد غيره من البشر، وعبده أشرف اسم فإنه لا أشرف ولا أتم للمؤمن من وصفه بالعبودية لله تعالى، وقدمه لأنه أحب الأسماء إليه، وأشرفها لديه تعالى، ولذا وصفه به في أشرف المقامات، ورسوله أي مرسله وسفيره بأداء شريعته، قال ابن الأنباري الرسول في اللغة الذي يتابع أخبار الذي بعثه.

(1/23)

وحبيبه وخليله المبعوث لبيان الحلال والحرام (1) صلى الله عليه وعلى آله وأصحابه وتابعيهم الكرام (2) أما بعد فهذا شرح لطيف على مختصر المقنع (3) .
__________
(1) حبيبه بمعنى محبوبه، والله سبحانه يحب ويحب، وخليله أي صفيه والخلة فوق المحبة، وفي الصحيح «إن الله قد اتخذني خليلا، كما اتخذ إبراهيم خليلا» والمبعوث المرسل، أرسله الله إلى الثقلين لبيان أي: لتوضيح الحلال والحرام وهما ضدان والحلال شرعا: ما خلا عن مدح وذم لذاته، ويسمى مباحا وطلقا، والحرام ما ذم فاعله شرعا ولو قول وعمل قلب، ويسمى محظورا وممنوعا وغير ذلك.
(2) آله أتباعه على دينه على المشهور، أو أهل بيته وعليه الأكثر واختاره الشيخ وتلميذه وفي اللغة يرجع إلى الجميع، وأصحابه جمع صاحب بمعنى الصحابي، وهو من اجتمع بالنبي - صلى الله عليه وسلم - ولو لحظة ومات مؤمنا به، ويأتي وتابعيهم أي السائرين على منهاجهم إلى يوم القيامة، الكرام أي الجامعين لأنواع الخير والشرف والفضائل، وذكر ابن عبد البر عن بعضهم أنه قال: يجب أي من جهة الصناعة، على كل شارع في تصنيف أربعة أمور البسملة والحمدلة والصلاة على النبي صلى الله عليه وسلم والتشهد، ويسن له ثلاثة أمور تسمية نفسه، وتسمية كتابه، والإتيان بما يدل على المقصود، وهو المعروف ببراعة الاستهلال.
(3) أي بعدما تقدم ولما كانت أما متضمنة لمعنى الشرط أتى بعدها بالفاء الجزائية فقال: فهذا إشارة إلى المرتب الحاضر في الذهن، سواء تقدمت الديباجة أو تأخرت، إذ لا حضور للألفاظ المرتبة ولا لمعانيها في الخارج، وبعد ظرف مبهم لا يفهم معناه إلا بالإضافة لغيره، هو زمان متراخ عن السابق، واسم الإشارة وإن كان وضعه للأمور المبصرة الحاضرة في مرئي المخاطب، فقد يستعمل في الأمور المعقول لنكتة وهي الإشارة إلى إتقانه لهذه المعاني، حتى صار لكمال علمه بها كأنها مبصرة عنده، والشرح الكشف، تقول شرحت الغامض إذا فسرته، والمراد هنا ما يوضح المعاني ويكشفها، من شرحه شرحا كشفه وفسره وبينه، ولطيف فعيل من اللطافة، والمراد بها هنا صغر الحجم، وبديع الصناعة، والاختصار ضم بعض الشيء إلى بعض للإيجاز ويأتي.

(1/24)

للشيخ الإمام العلامة (1) والعمدة القدوة الفهامة (2) وهو شرف الدين أبو النجا (3) موسى بن أحمد بن موسى بن سالم بن عيسى المقدسي الحجاوي ثم الصالحي الدمشقي (4) تغمده الله برحمته (5) وأباحه بحبوحة جنته (6) .
__________
(1) إطلاق الشيخ على العالم باعتبار الكبر في العلم والفضيلة، والإمام من يؤتم به أي يقتدى به من رئيس وغيره، والعلامة العالم جدا، والهاء للمبالغة.
(2) العمدة ما يعتمد عليه، والقدوة مثلثة من يستن به والأسوة، يقال فلان قدوة أي يقتدى به، والفهامة صيغة مبالغة، من فهم أي علم وعرف.
(3) الشرف المجد والعلو، ويجب تأخير اللقب مع الاسم، ويخير مع الكنية.
(4) مفتي الحنابلة بدمشق والصالحي نسبة إلى بلدة الصالحية بظاهر دمشق وله كتاب الإقناع، وحاشية التنقيح، وغيرهما، واشتهر بالحجاوي نسبة إلى حجة، قرية من قرى نابلس، توفي سنة تسعمائة وثمان وستين.
(5) أي غمده فيها وغمره بها، من غمد السيف وهو غلافه، وفي الحديث «إلا أن يتغمدني الله برحمته» قال أبو عبيد: يتغمدني يلبسني ويتغشاني ويغمرني بها.
(6) أي أسكنه وسطها، وفي الحديث «من سره أن يسكن بحبوحة الجنة فعليه بالجماعة» .

(1/25)

يبين حقائقه (1) ويوضح معانيه ودقائقه (2) مع ضم قيود يتعين التنبيه عليها (3) وفوائد يحتاج إليها (4) مع العجز وعدم الأهلية لسلوك تلك المسالك (5) لكن ضرورة كونه لم يشرح اقتضت ذلك (6) .
__________
(1) أي يكشف هذا الشرح مسائل زاد المستقنع ويبينها وحقيقة الشيء منتهاه، وأصله المشتمل عليه وكماله الخاص.
(2) أي يبين ما يتضمنه اللفظ ويدل عليه ويبين دقائقه يعني غوامضه جمع دقيقة، والدقائق هي المسائل الغامضة، وصدق رحمه الله فلقد أوضحها غاية الإيضاح، واعتني بحل عباراته، وبيان إشاراته وإبراز فوائده وتقييد شوارده.
(3) أي مع جمع وإضافة قيود إليه، جمع قيد وهو ما جيء به لجمع أو منع أو بيان واقع، وهو ما يقيد المعنى المطلق، ويحصل بصفة أو غيرها، ويتعين من تعين عليه الشيء لزمه بعينه، والتنبيه الإيقاظ مصدر نبه، والمراد بيان الشيء قصدا، بعد سبقه ضمنا، على وجه لو توجه إليه السامع الفطن لعرفه، ولكن لكونه ضمنيا ربما يغفل عنه ونبهته على الشيء أوقفته عليه.
(4) أي ومع ضم فوائد جمع فائدة يفتقر إلى طلبها، والفائدة ما استفيد به علم أو مال، مما يكون الشيء به أحسن حالا منه بدونه.
(5) أي ومع الضعف وعدم القدرة والاستعداد، والصلاحية لدخل تلك المداخل، متعلق بيوضح، وهذا تواضع منه رحمه الله، وإلا فهو أهل لذلك، كما هو مشهور عنه وظاهر باستقراء مصنفاته.
(6) أي لكن الضرورة الداعية إلى كشف مسائله استدعت واستوجبت له شرحه، ولقد شرحه رحمه الله شرحًا وافيًا، وبين ما أشكل منه بيانا شافيا، ولم يكن يوجد له شرح قبل هذا، ويذكر أن الشيخ سليمان بن علي شرحه، فالتقى بمنصور في الحج فلما اطلع على شرحه اكتفى به.

(1/26)

والله المسئول بفضله أن ينفع به كما نفع بأصله (1) وأن يجعله خالصا لوجهه الكريم (2) وزلفى لديه في جنات النعيم المقيم (3) «بسم الله الرحمن الرحيم» (4) أي بكل اسم للذات الأقدس (5) .
__________
(1) فضل الله صفة من صفاته تعالى كرحمته توسل إلى الله تعالى بفضله أن ينفع بهذا الشرح كما نفع بأصله زاد المستقنع في مختصر المقنع فإنه اشتهر أي اشتهار وعكف على الاستفادة منه المبتدي والمنتهي، وصار يحفظ عن ظهر قلب، وكذا الشرح اشتهر وعم نفعه، وهذا الدعاء من هذا العبد الصالح يرغبك فيه، ونسأل الله تعالى بأسمائه الحسنى وصفاته العليا أن ينفع بهذه الحاشية عليهما إنه لا يضيع أجر المصلحين.
(2) أي صافيا من شائبة الرياء، لله تعالى وحده الكريم الذي لا أكرم منه، جلت عظمته وتقدست أسماؤه.
(3) أي مقربا لديه، وسببا موصلا للسكنى في جنات النعيم المقيم الدائم وسميت بالنعيم لما اشتملت عليه من أنواع النعيم واللذة والسرور، وقرة العيون نسأل الله من فضله النعيم المقيم.
(4) حذفت الألف لكثرة الاستعمال، وطولت الباء عوضا عنها، وقيل لما أسقطوا الألف ردوا طولها على الباء، ليكون دالا على سقوط الألف، وكان عمر بن عبد العزيز يقول لكتابه: طولوا الباء، وأظهروا السين وفرجوا بينهما ودوروا الميم، تعظيما لكتاب الله، وكذا أسقطوا ألف الجلالة، وألف الرحمن، بقاء على قاعدة المصحف، ولا بد من إثباتها في اللفظ، وبعض العامة يقول: لا والله فيحذف الألف، واسم الله يجل أن ينطق به إلا على أجمل الوجوه وأكملها، والاسم مشتق من السمو وهو العلو، فكأنه علا على معناه وظهر عليه، فصار معناه تحته.
(5) أي بكل اسم من أسماء الله، سمي به نفسه، أو أنزله في كتابه، أو علمه أحدا من خلقه، أو استأثر به في علم الغيب عنده، والأقدس الأطهر، وقدس يقدس قدسا طهر وتبارك، والقدس بالضم وبفتحتين الطهر اسم ومصدر وتقدس تنزه.

(1/27)

المسمى بهذا الاسم الأنفس (1) الموصوف بكمال الإنعام وما دونه، أو بإرادة ذلك (2) أؤلف مستعينا أو ملابسا على وجه التبرك (3) .
__________
(1) وهو الله تعالى، والله أعرف المعارف، الجامع لمعاني الأسماء الحسنى، والصفات العليا، ولذا يضاف لجميع الأسماء، فيقال الرحمن من أسماء الله، وكذا الباقي، ولا يضاف هو إلى شيء، وخصت الإضافة إليه لأنه يدل على غيره، فيكون ذكره ذكرا لباقي الأسماء، ولأنه لا يطلق على غيره، فالإضافة إليه أولى وهو مشتق، أي دال على صفة له تعالى، وهي الإلهية وأصله (الإله) حذفت همزته وأدغمت اللام في اللام فقيل الله، ومعناه ذو الألوهية والعبودية على خلقه أجمعين، وأكثر العلماء على أنه اسم الله الأعظم، وقد ذكر في ألفين وثلاثمائة وستين موضعا من القرآن.
(2) يعني الإنعام، وله سبحانه الكمال المطلق من جميع الوجوه، والإنعام مصدر أنعم ونعمة الله ما أعطاه للعبد، مما لا يتمنى غيره، أن يعطيه إياه، وقال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللهِ لا تُحْصُوهَا} وتأويله الرحمة بالإنعام، أو بإرادة الإنعام جرى على طريقة الأشعرية، والذي عليه أهل السنة والجماعة إثبات صفة الرحمة، مع القطع بأنها ليست كرحمة المخلوق ومن ثمرتها الإنعام، وإرادة الشيء قصده والعزيمة عليه.
(3) إشارة إلى أن الباء إما للاستعانة، أو الملابسة، ليكون التقدير بسم الله أؤلف حال كوني مستعينا بذكره، متبركا به، والتبرك التيمن والفوز بالبركة، وكذا يضمر فعل ما جعلت التسمية مبدأ له، فيضمر المسافر أسافر، والآكل آكل، ليفيد تلبس الفعل جميعه بالتسمية، ولحذف العامل فوائد: منها أنه مواطن لا ينبغي أن يتقدم فيه سوى ذكر اسم الله تعالى، ولأنه إذا حذف الفاعل صح الابتداء بالتسمية في كل قول وعمل، ولأن الحذف أبلغ فلا حاجة إلى النطق بالفعل، لدلالة الحال أن كل فعل إنما هو باسم الله، وإضافته للجلالة من إضافة العام للخاص، ليفيد أن الاستعانة والتبرك بذكر اسمه تعالى.

(1/28)

وفي إيثار هذين الوصفين المفيدين للمبالغة في الرحمة إشارة لسبقها وغلبتها، من حيث ملاصقتها لاسم الذات، وغلبتهامن حيث تكرارها على أضدادها، وعدم انقطاعها (1) وقدم الرحمن لأنه علم في قول أو كالعلم، من حيث إنه لا يوصف به غيره تعالى (2) لأن معناه المنعم الحقيقي (3) .
__________
(1) ويحقق أن في إيثار لفظ الرحمن الرحيم إشارة لسبق الرحمة وغلبتها ما في الحديث القدسي، «سبقت رحمتي غضبي» ، وفي الترمذي وغيره «إن الله لما خلق الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي» .
(2) ولأن زيادة البناء تدل على زيادة المعنى، وتقديم الكلم في اللسان، على حسب المعاني في الجنان، والمعاني تتقدم بأحد خمسة أشياء، إما بالزمان، وإما بالطبع وإما بالرتبة، وإما بالفضل، والكمال، أو بأكثرها، وربما ترتب بحسب الخفة والثقل، وكونه علما لوروده غير تابع لاسم قبله، في قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقوله: {الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ} وصوب هذا القول ابن هشام، والتحقيق ما ذكره ابن القيم وغيره أنه لا منافاة بين العلمية والوصفية في جميع الأسماء الحسنى، فإنها دالة على صفات كماله، ونعوت جلاله، والرحمن الرحيم اسمان مشتقان من الرحمة على وجه المبالغة، والرحمن أشد مبالغة من الرحيم، فالرحمن رحمة عامة لجميع الخلق، والرحيم رحمة خاصة بالمؤمنين، والرحمن دال على الصفة القائمة به، والرحيم دال على تعلقها بالمرحوم، والرحمن عام المعنى خاص اللفظ، والرحيم عام اللفظ خاص المعنى.
(3) يعني: لأن ما عداه طالب عوض بلطفه وإنعامه، يريد به جزيل ثواب أو جميل ثناء، وتأويله أيضًا الرحمة بالنعمة مذهب الأشاعرة، أخذه عن غيره،
ولم يتفطن له، ويقع كثيرا في كلام غيره، يذكرون عبارات لم يتفطنوا لمعناها ومذهب أهل السنة إثبات الصفات لله، الواردة في الكتاب والسنة، على ما يليق بجلال الله وعظمته، ومعناه اتصافه بما دل عليه اسمه حقيقة، ولا تكيف صفاته، ولا تشبه بصفات خلقه.

(1/29)

البالغ في الرحمة غايتها، وذلك لا يصدق على غيره (1) وابتدأ بها تأسيا بالكتاب العزيز (2) وعملا بحديث «كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أبتر» أي: ناقص البركة (3) ، وفي رواية «بالحمد لله» (4) .
__________
(1) أي: البلوغ في الرحمة غايتها منتهاها، أو فائدتها المقصودة، لا يصدق إلا على الله عز وجل، لا على غيره، والغاية مدى الشيء.
(2) أي: ابتدأ بالبسملة تأسيا بالقرآن الكريم، فإن الله ذكر فيه الحمد بعد البسملة في الفاتحة وغيرها.
(3) أي: وإن تم حسا، والحديث رواه الخطيب بهذا اللفظ، والرهاوي وابن ماجه بلفظ «أقطع» وحسنه ابن الصلاح وغيره، و «ذي بال» أي شرف وشأن وحال يهتم به شرعا.
(4) «فهو أجذم» وهذا تشبيه بليغ، وفي رواية بالحمد، رواه أبو داود، ولأحمد بذكر الله فهو أبتر أو أقطع، قال النووي: وهو حديث حسن حجة عند الأئمة، رواه أبو داود وابن ماجه والنسائي، وأبو عوانة في صحيحه المخرج على صحيح مسلم، وروى ابن مردويه وغيره عن جابر لما نزلت بسم الله الرحمن الرحيم، هرب الغيم إلى المشرق، وسكنت الرياح. وهاج البحر، وأصغت البهائم بآذانها، ورجمت الشياطين من السماء، وحلف الله بعزته وجلاله لا يسمى باسمه على شيء إلا بارك فيه، فتكتب أوائل الكتب، كما كتبها سليمان، ونبينا عليهما الصلاة والسلام، بل تذكر في ابتداء جميع الأفعال، وعند دخول المنزل، والخروج
منه، ونحو ذلك للبركة، وهي تطرد الشيطان، وإنما تستحب إذا ابتدأ فعلا تبعا لغيرها، لا مستقلة فلم تجعل كالهيللة والحمدلة، ونحوهما ويأتي أنها تجب وتسن وتكره في أ/ر دون أمور.

(1/30)

فلذلك جمع بينهما فقال الحمد لله (1) أي جنس الوصف بالجميل، أو كل فرد منه (2) مملوك أو مستحق للمعبود بالحق (3) المتصف بكل كمال على الكمال (4) .
__________
(1) بدأ الماتن وكذا الشارح بالحمدلة بعد البسملة اقتداء بالقرآن العظيم وبالنبي الكريم - صلى الله عليه وسلم -، في ابتدائه بالحمد في جميع خطبه، وعملا بجميع روايات الحديث المشهور السابق، ويستحب البداءة بالحمدلله، لكل مصنف ودارس ومدرس وخطيبت وخاطب ومزوج ومتزوج، وبين يدي سائر الأمور المهمة، والابتداء إما حقيقي وإما إضافي، والحقيقي حصل بالبسملة والإضافي بالحمدلة، وقدمت البسملة عملا بالكتاب والسنة والإجماع، وثني بالحمدلة عملا بما تقدم قريبا، فإن قيل: لكل من البسملة والحمدلة أمر ذو بال، فيحتاج إلى سبق مثله وتسلسل قيل: المراد الأمر الذي يقصد لذاته بحيث لا يكون وسيلة لغيره، وإن كلا من البسملة والحمدلة كما يحصل به البركة لغيره، ويمنع نقصه، كذلك يحصل به مثل ذلكلنفسه كالشاة من أربعين تزكي نفسها وغيرها.
(2) أي من الوصف بالجميل الاختياري على قصد التعظيم، وفيه إشارة إلى أن أل للجنس ومعناه الإشارة إلى ما يعرفه كل أحد، وهو حقيقة الحمد وماهيته.
(3) ضد الباطل، والحق من أسمائه تعالى فهو الحق، وقوله الحق، جلت عظمته وتقدست أسماؤه.
(4) تعالى وتقدس، فله الكمال المطلق من جميع الوجوه، وجميع أنواع الثناء له لا لغيره تبارك وتعالى.

(1/31)

والحمد والثناء بالصفات الجميلة والأفعال الحسنة، سواء كان في مقابلة نعمة أم لا (1) وفي الاصطلاح فعل ينبنئ عن تعظيم المنعم بسبب كونه منعما على الحامد أو غيره (2) والشكر لغة هو الحمد اصطلاحا (3) واصطلاحا صرف العبد جميع ما أنعم الله به عليه لما خلق لأجله (4) .
قال الله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} (5) وأثر لفظه
__________
(1) يعني سواء كان الثناء بالصفات الجميلة، والأفعال الحسنة، في مقابلة نعمة أسداها المحمود على الحامد، أو لم يكن، يقال حمدت الرجل على إنعامه، وحمدته على حسنه وشجاعته، والثناء بما ليس للمرء فيه اختيار، كالجمال ونحوه يسمى مدحا لا حمدا.
(2) ينبئ أي يدل على تعظيم المنعم من حيث إنه منعم، واصلة تلك النعمة أو غير واصلة، وفيه إشارة إلى أن الحمد متعلقه الإنعام، كما تقدم وليس كذلك عند أهل التحقيق، بل يتعلق بجميع صفات الكمال، ونعوت الجلال.
(3) اللغة اللسان، وحده أصوات وحروف دالة على المعاني أو الكلام المصطلح عليه بين كل قبيلة من لغي بالشيء لهج به، ولغوت بكذا لفظت به وتكلمت والاصطلاح هو العرف الخاص، وهو عبارة عن اتفاق القوم على وضع الشيء ويقال إخراج الشيء عن المعنى اللغوي إلى معنى آخر، لبيان المراد منه، لمناسبة بينهما أو مشاركة في أمر، أو مشابهة في وصف، أو غير ذلك.
(4) أي الشكر في الاصطلاح هو صرف العبد ما أنعم الله به عليه من السمع والبصر وغيرهما فيما خلقه الله له من توحيده وطاعته، وقالوا أيضا الشكر الثناء عليه بإنعامه، ومن اعترف بالنعمة وقام بالخدمة وأكثر من ذلك سمي شكورا. وقال الشاعر:

أفادتاكم النعماء منِّي ثلاثة ... يدي ولساني والضمير المحجبا

(5) الصواب الاستدلال بأول الآية {اعْمَلُوا آلَ دَاوُدَ شُكْرًا} أي اعملوا بطاعة الله شكرا على نعمه، ومورد الحمد اللغوي هو اللسان وحده، ومتعلقه يعم النعمة وغيرها. ومورد العرفي. أي الاصطلاحي، يعم اللسان وغيره، ومتعلقه يكون النعمة وحدها، فاللغوي أعم باعتبار المتعلق، وأخص باعتبار المورد، والعرفي بالعكس، فبين الحمدين عموم وخصوص وجهي، وبين الحمد والشكر اللغويين عموم وخصوص من وجهين، فعموم الحمد أنه لمبدئ النعم على الحامد وغيره، وخصوصه أنه لا يكون إلا باللسان، وعموم الشكر أنه يكون بغير اللسان، وخصوصه أنه لا يكون إلا لمبدئ النعمة، فهو أعم من الحمد متعلقا، وأخص سببا والحمد أعم سببا وأخص متعلقا، فما يحمد الله عليه أعم مما يشكر عليه، فإنه يحمد على أسمائه وصفاته وأفعاله ونعمه، ويشكر على نعمه، وفي الحديث «الحمد رأس الشكر» ، فما شكر الله عبد لا يحمده، وقال ابن عباس: الحمد كلمة الشكر، فالحمد والشكر متقاربان، ورجح بعض أهل العلم اتحاد الحمد والشكر، بدليل إيقاع جميع أهل المعرفة بلسان العرب كلا منهما مكان الآخر، ونقيض الحمد الذم ونقيض الشكر الكفر.

(1/32)

الجلالة دون باقي الأسماء كالرحمن والخالق، إشارة إلى أنه كما يحمد لصفاته، يحمد لذاته (1) ولئلا يتوهم اختصاص استحقاقه الحمد بذلك الوصف دون غيره (2) .
__________
(1) بما هو أهله من الجلال والإكرام، ولا شيء في العقول والفطر أحسن من الثناء عليه ولا أنفع للعبد منه.
(2) لاشتماله على جميع صفات الجلال والكمال، وعلى الأسماء الحسنى، والصفات العليا، ولأن لفظ الجلالة لا يطلق على غيره تعالى، ولجمعه معاني الأسماء والصفات وغير ذلك.

(1/33)

(حمدا) مفعول مطلق، مبين لنوع الحمد (1) لوصفه، بقوله (لا ينفد) بالدال المهملة وفتح الفاء ماضيه نفد بكسرها، أي لا يفرغ (2) (أفضل ما ينبغي) أي يطلب (أن يحمد) أي يثنى عليه ويوصف (3) وأفضل منصوب على أنه بدل من حمدا، أو صفته أو حال منه (4) وما موصول اسمي، أو نكرة موصوفة، أي أفضل الحمد الذي ينبغي، أو أفضل حمد ينبغي حمده به (5) .
__________
(1) والمفعول المطلق هو الذي ليس بمفعول فيه، ولا لأجله ولا معه، فحمدا مفعول لعامل محذوف، من حمد يحمد حمدا، ومحمدة شكره، ومدحه، والفرق بين الحمد والمدح، أن الحمد يتضمن الثناء مع العلم بما يثنى به، فإن تجرد عن العلم كان مدحا وكل حمد مدح دون العكس.
(2) ولا يفنى ولا ينقطع فله الحمد في الأولى والآخرة.
(3) لما يقتضيه جل وعلا من عموم قدرته وعلمه، وكمال حكمته ورحمته وإحسانه وأسمائه وصفاته.
(4) وأفضل اسم تفضيل ينبئ بزيادة الفضل، والبدل العوض، وعند النحويين هو التابع المقصود بالحكم بلا واسطة، وصفة الشيء نعته وتوضيحه، والحال الوقت، واصطلاحا ما بين هيئة الفاعل أو المفعول.
(5) فهو المستحق لذلك لما له من الأسماء الحسنى، والصفات العليا، وما اقتضت أفعاله من الحكم الباهرة، ولما له من النعم الباطنة والظاهرة، وقد شهد له جميع المخلوقات بالحمد، بل الحمد كله له، ملكا واستحقاقا، وله الثناء والمجد.

(1/34)

وصلى الله قال الأزهري معنى الصلاة من الله تعالى الرحمة (1) ومن الملائكة الاستغفار (2) ومن الآدميين التضرع والدعاء (3) وسلم من السلام بمعنى التحية (4) .
__________
(1) وكذا عند كثير من المتأخرين، وقال ابن القيم وغيره: قد غاير تعالى بينهما فقال: «عليهم صلوات من ربهم ورحمة» ، وسؤال الرحمة مشروع لكل مسلم والصلاة مختصة والرحمة عامة، وصوب هو وغيره ما حكاه البخاري في صحيحه عن أبي العالية، الصلاة من الله ثناؤه على عبده في الملأ الأعلى، وقالوا أيضا ثناؤه عليه وتشريفه وزيادة تكريمه، ورفع ذكره ومنزلته صلى الله عليه وسلم، والأزهري هو محمد بن أحمد أبو منصور، الهروي أحد الأئمة في اللغة والأدب، وغيرهما ولد بهراة بخراسان واشتهر بالفقه، ثم غلب عليه التبحر في العربية، فرحل في طلبها، وقصد القبائل وصنف كتبا منها التهذيب في اللغة وغريب الألفاظ عشر مجلدات وتوفي سنة ثلاثمائة وسبعين.
(2) وقال ابن القيم رحمه الله: صلاة الملائكة عليه هي ثناؤهم عليه، وكذا الآدميون، وسؤالهم من الله أن يثني عليه، ويزيده تشريفا وتكريما.
(3) أن يعلي الله ذكره، ويزيده تعظيما وتشريفا، وأخبر الله أنه يثني عليه في الملأ الأعلى وملائكته، وأمرنا بسؤال الله أن يفعل به ذلك ليجتمع الثناء عليه من العالم العلوي والسفلي، وقال ابن القيم أيضًا: الصلاة بمعنى الدعاء مشكل، من وجوه: أحدها أن الدعاء يكون بالخير والشر، والصلاة لا تكون إلا بالخير، (الثاني) أن دعوت يتعدى باللام، وصليت لا يتعدى إلا بعلى، ودعا المعداة بعلي ليست بمعنى صلى، وهذا يدل على أن الصلاة ليست بمعنى الدعاء (الثالث) أن الدعاء يقتضي مدعوا ومدعوا له، تقول دعوت الله لك بالخير، وفعل الصلاة لا يقتضي ذلك، لا تقول صليت الله لك، ولا عليك، فدل على أنه ليس بمعناه.
(4) واسم مصدر من: سلم ومصدره تسليم، مشتق من السلام اسم من أسماء الله تعالى.

(1/35)

أو السلامة من النقائص والرذائل، أو الأمان (1) والصلاة عليه صلى الله عليه وسلم مستحبة (2) تتأكد يوم الجمعة وليلتها (3) وكذا كلما ذكر اسمه (4) وقيل بوجوبها إذًا (5) .
__________
(1) من النقائص أي التعري من الآفات الظاهرة والباطنة، ومن الرذائل والرذل من كل شيء الرديء منه، أو السلامة الأمان ضد الخوف، دعاء له وطلب السلامة له، أو اسم الله عليه، إذا كان اسم الله يذكر على الأعمال توقعا لاجتماع معاني الخيرات فيه، وانتفاء عوارض الفساد عنه، والسلام اسم من أسماء الله تعالى لسلامته من كل عيب ونقص، ومنه الجنة دار السلام لسلامتها من الآفات.
(2) في كل حال، واجبة في الجملة وركن في التشهد الأخير، وخطبتي الجمعة كما يأتي، وتواتر الأمر بها، وفي كيفيتها وفضلها، وفي الصحيح «من صلَّى علىَّ صلاة واحدة صلى الله عليه بها عشرا» ، اللهم صل وسلم على محمد.
(3) لقوله - صلى الله عليه وسلم - «أكثروا علي من الصلاة يوم الجمعة» ، رواه ابن ماجه، ولأبي داود فيه «فأكثروا علي من الصلاة فيه» ، ولقوله: «أكثروا الصلاة علي ليلة الجمعة ويوم الجمعة» رواه البيهقي بإسناد جيد.
(4) أي وكذا الصلاة عليه تتأكد كلما ذكر اسمه لقوله - صلى الله عليه وسلم - «رغم أنف من ذكرت عنده فلم يصل علي» ، رواه الترمذي.
(5) أي وقت ذكر اسمه، قاله الطحاوي وجماعة من الحنفية، والحليمي وجماعة من الشافعية وحكي عن اللخمي من المالكية، وابن بطة، والبلباني، وذكر أنه أقوى لقوله تعالى: {صَلُّوا عَلَيْهِ} والأمر يقتضي الوجوب، قال الشيخ: ويحتمل وهو الأشبه أنه تجب الصلاة عليه في الدعاء، ولا تجب مفردة، لقول عمر وعلي: الدعاء موقوف بين السماء والأرض حتى تصلي على نبيك صلى الله عليه وسلم، وتقدم الصلاة عليه صلى الله عليه وسلم على الدعاء لوجوب تقديمه على النفس.

(1/36)

قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} (1) وروي (من صلى علي في كتاب لم تزل الملائكة تستغفر له ما دام اسمي في ذلك الكتاب) (2) .
__________
(1) «أي قولوا اللهم صلِّ وسلم على محمد» وأكد التسليم بالمصدر تنبيها على تأكده، قال بعض المفسرين أخبر سبحانه إنه وملائكته يثنون عليه فصلوا أنتم عليه، فأنتم أحق بأن تصلوا عليه، وتسلموا تسليما، لما نالكم ببركة رسالته.
(2) رواه الطبراني وغيره بسند ضعيف، وذكره ابن الجوزي في الموضوعات وروي من كلام جعفر بن محمد موقوفا عليه، قال المنذري وهو أشبه، وروي تستعمل في الضعيف كما هو الصواب هنا، واستعمالها في الصحيح والحسن حيد عن الصواب، كاستعمال كثيرين: قال وفعل وأمر ونهى وروى عنه فلان وذكر وأخبر، وهو ضعيف فإنه لا ينبغي أن يطلق نحو هذا إلا فيما صح، وإلا كان في معنى الكاذب عليه صلى الله عليه وسلم، واستغفار الملائكة هو أن تقول «اللهم اغفر له» وفي لفظ تصلي عليه، يعني على من كتب اسمه صلى الله عليه وسلم فيه. مقرونا بالصلاة عليه، كما في بعض الطرق، وصرح به ابن وضاح، وقد استدل به على وضع الصلاة على النبي - صلى الله عليه وسلم - في الخطب والمراسلات، وأول من فعله أبو بكر رضي الله عنه، وكتاب بمعنى مكتوب، وقد غلب الكتاب في العرف العام على جميع الكلمات المفردة بالتدوين، ولما كانت الكمالات الدينية والدنيوية، بل جميع ما فيه صلاح المعاش والمعاد فائض من الجناب الأقدس جل وعلا علينا بواسطة هذا النبي الكريم، الذي هو عين جميع هذه المخلوقات وأشرفها، أتبع المصنف الحمد بالصلاة
والسلام عليه صلى الله عليه وسلم أداء لبعض ما يجب له صلوات الله وسلامه عليه، وعملا بقوله تعالى: {وَرَفَعْنَا لَكَ ذِكْرَكَ} قال مجاهد وغيره: لا أذكر إلا ذكرت معي، وامتثالا لقوله - صلى الله عليه وسلم - «كل كلام لا يذكر الله فيه فيبدأ به وبالصلاة علي فهو أقطع ممحوق من كل بركة» ، أخرجه الديلمي وابن المديني
والرهاوي وابن مندة بلفظ فهو أقطع أكتع، وضعفه البخاري ولما تقدم، وغير ذلك مما ورد من الأمر بالصلاة عليه صلى الله عليه وسلم، والصلاة عليه صلى الله عليه وسلم إنما هي على الوجه الذي أمر به من التعظيم لحقه، والرغبة في الثواب عند ذكره، أو ذكر شيء من أمره، ويروى «لا يصلى على إلا في موضع احتساب أو رجاء ثواب» ، فتكره في الأماكن القذرة، وأماكن النجاسة، وعند الذبح، وعند العطاس، وعند الجماع، والعثرة، والتعجب، وشهرة المبيع، ونحو ذلك.

(1/37)

وأتى بالحمد بالجملة الاسمية الدالة على الثبوت والدوام، لثبوت مالكية الحمد واستحقاقه له أزلا وأبدا (1) وبالصلاة بالفعلية الدالة على التجدد أي الحدوث، لحدث المسئول وهو الصلاة أي الرحمة من الله (2) على أفضل المصطفين محمد بلا شك (3) لقوله صلى الله عليه وسلم «أنا سيد ولد آدم ولا فخر» (4) وخص ببعثه إلى الناس كافة (5) .
__________
(1) أي قديما وحالا ودائما في الدنيا والآخرة.
(2) على القول به، وتقدم أنه الثناء من الله عليه في الملأ الأعلى.
(3) فهو صلى الله عليه وسلم أفضل الخالصين الطيبين المختارين من جميع الخلق بإجماع المسلمين.
(4) رواه أحمد والترمذي وغيرهما في حديث طويل، أي لا أقوله تبجحا، ولكن شكرًا لله وتحدثا بنعمته، والفخر هو التعاظم على الغير.
(5) قال الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا} وقال {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ} وقال صلى الله عليه وسلم «وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة» ، ولمسلم «أرسلت إلى الناس كافه، وختم بي النبيون» وخص بالبناء للمفعول، أي خصه الله، وإنما حذفه للعلم به والخصائص جمع خصيصة، وهي الصفة الخاصة، سواء كانت في ذاته أو في صفاته، أو فيما يصدر عنه من معجزاته وكراماته.

(1/38)

وبالشفاعة (1) والأنبياء تحت لوائه (2) والمصطفون جمع مصطفى وهو المختار، من الصفوة (3) وطاؤه منقلبة عن تاء (4) ومحمد من أسمائه صلى الله عليه وسلم سمي به لكثرة خصاله الحميدة (5) سمي به قبله سبعة عشر شخصا على ما قاله ابن الهائم عن بعض الحفاظ (6) .
__________
(1) أي وخص بالشفاعة العظمى، وهو المقام المحمود الذي يحمده فيه الأولون والآخرون وذلك شفاعته في أهل الموقف ليقضى بينهم بعد ما يستغيثون بآدم وأولي العزم، ويتراجعونها بينهم فيقول: أنا لها.
(2) اللواء الراية، وفي الحديث لواء الحمد بيدي يوم القيامة، وخص بالنصر بالرعب مسيرة شهر، وإحلال الغنائم له، وجعل الأرض مسجدا وطهورا وإعطاء جوامع الكلم، والختم والإسراء وغير ذلك مما يفوت الحصر.
(3) وهو الخلوص من الكدر، والصفوة من كل شيء خالصه فإن الإنسان لا يصطفى إلا إذا كان خالصا طيبا، وهو صلى الله عليه وسلم أخلص الخلق وأطيبهم وخيرهم بلا نزاع. ,
(4) لوقوعها بعد حرف الإطباق وهو الصاد، وقلبت الواو ألفا لتحركها، وانفتاح ما قبلها فصفو من فعل نقل إلى افتعل، فثقل النطق به، فقيل اصطفى.
(5) من حسن الخلق والكرم والجود والشجاعة، وغير ذلك ما خصه الله به من الخصال الرفيعة التي لا تحصر وهو الذي يحمده الله وملائكته وعباده المؤمنون.
(6) ابن الهائم هو أبو العباس أحمد بن محمد بن عماد بن علي المصري، ثم المقدسي، المشهور بابن الهائم المتوفى سنة ثمانمائة وخمس عشرة، وله مؤلفات في الفرائض والحساب.

(1/39)

بخلاف أحمد فإنه لم يسم به قبله (1) وعلى آله أي أتباعه على دينه نص عليه أحمد (2) وعليه أكثر الأصحاب (3) ذكره في شرح التحرير (4) وقدمهم للأمر بالصلاة عليهم (5) .
__________
(1) ولا في زمنه، ولا في زمن أصحابه، حماية لهذا الاسم الذي بشر به الأنبياء، وهو علم مشتق من حمد بالبناء للمفعول، يعني حمدا أكمل من غيره، وصفة أيضا اجمتعا في حقه صلى الله عليه وسلم، وهو أعظم أسمائه وأشرفها وأشهرها.
(2) وصححه صاحب تصحيح الفروع وغيره لقوله: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ *} أي أتباعه، وقال الشيخ رحمه الله: آله أهل بيته، وإنه نص أحمد، وقاله الموفق وغيره، واختاره الشريف، ومنهم بنو هاشم، وأفضل أهل بيته من أدار عليهم الكساء، وخصهم بالثناء، وقال الشيخ وأصل آل أول تحركت الواو وانفتح ما قبلها، فقلبت ألفا، فقيل آل ومن قال أهل فقد غلط، فآل الشخص هم من يأوون له، ويئولون إليه، ويرجعون إليه، ويضافون إليه، ويؤوله أي يسوسه يكون مآله إليه، ونفسه هي أولى من يئول إليه، فطلبت تبعا له، وهو الأصل.
(3) أي أكثر أصحاب الإمام أحمد على أن آله أتباعه، ومنهم أبو حامد وأبو حفص، واختاره القاضي وغيره، وقدمه في المغني والشرح وجمع.
(4) في أصول الفقه، لعلاء الدين علي بن سليمان بن محمد بن أحمد بن محمد السعيديِّ المرداوي، ثم الصالحي الحنبلي، صاحب الإنصاف وغيره، المتوفى سنة ثمانمائة وخمس وثمانين، ثم اختصره ابن النجار.
(5) في قوله - صلى الله عليه وسلم - «قولوا اللهم صلِّ على محمد وآل محمد» ونحو ذلك.

(1/40)

وإضافته إلى الضمير جائزة عند الأكثر، وعمل أكثر المصنفين عليه، ومنعه جمع منهم الكسائي والنحاس والزبيدي (1) وأصحابه: جمع صاحب بمعنى الصحابي (2) وهو من اجتمع بالنبي صلى الله عليه وسلم مؤمنا ومات على ذلك (3) .
__________
(1) أي منع جمع من اللغويين، إضافة الآل للضمير، لتوغله في الإبهام منهم الكسائي علي بن حمزة النحوي المشهور، المتوفى بالري سنة مائة وإحدى وثمانين، ومنهم النحاس أبو جعفر، أحمد بن محمد بن إسماعيل بن يونس النحوي التونسي له تصانيف في التفسير والنحو، مات سنة ثلاثمائة وثمان وثلاثين، ومنهم الزبيدي بالضم محمد بن الحسن النحوي، من أئمة اللغة العربية، مات سنة ثلاثمائة وتسع وسبعين.
(2) وجمع الأصحاب أيضا صحابة وصحابة وأصاحيب، والصحابة في الأصل مصدر صحبه يصحبه صحابة وصحبة، فهو صاحب، عاشره ورافقه، وهو لفظ يضاف إلى من له أدنى ملابسة بأي شيء، وجمع الصاحب صحب، والصاحب الملازم مشتق من الصحبة بلا خلاف، يقال: صحبه شهرا ويوما وساعة والصحابة علم لأصحاب النبي صلى الله عليه وسلم ووجه الثناء على الآل والأصحاب وهو الوجه في الثناء عليه صلى الله عليه وسلم بعد الثناء على الرب تبارك وتعالى، لأنهم الواسطة في إبلاغ الشرائع إلى العباد، فاستحقوا سؤال الثناء عليهم من الله عز وجل، ولإتيانه عليه الصلاة والسلام بذكرهم في الصلاة عليه، فلا يتم الامتثال بالصلاة التي علمها أمته إلا بذكرهم.
(3) هذا مذهب أهل الحديث كما نقله البخاري، وهذا لشرفه - صلى الله عليه وسلم - أعطوا كل من رآه حكم أصحابه، سواء كان مؤمنا حكما، أو اختيارا.

(1/41)

وعطفهم على الآل من عطف الخاص على العام (1) وفي الجمع بين الصحب والآل مخالفة للمبتدعة لأنهم يوالون الآل دون الصحب (2) ومن تعبد أي عبد الله تعالى (3) والعبادة ما أمر به شرعا (4) من غير اطراد عرفي ولا اقتضاء عقلي (5) .
__________
(1) على القول المشهور أن آله أتباعه على دينه، وأما على القول الثاني الذي اختاره الشيخ وغيره، وصوبه ابن القيم وغيره، أنهم أهل بيته، فهو من عطف العام على الخاص، وسائغ ذكر العام ثم الخاص، تنويها بشأنه وتعظيما لأمره، وتفخيما لحاله كما في الكتاب والسنة، وجاء ذكر العام بعد الخاص.
(2) كالرافضة يتبرءون منهم ويسبونهم.
(3) وعبده يعبده عبودية وحده وأطاع له، وخضع وذلك وانقاد والتزم شرائع دينه، فالعبادة تتضمن غاية الذل لله والانقياد له، مع غاية المحبة له.
(4) أي ما أمر الله به في الشرع، بأن لم يعلم طريقه إلا من الشارع، ويحرم اعتقاد غير المشروع مشروعا وطاعة وقربة ودينا، والأصل في العبادات البطلان إلا ما شرعه الله ورسوله، وفي العادات الحل إلا ما حظره الله ورسوله، وفي الفروج التحريم إلا ما أباحه الله ورسوله، والعقود الأصل فيها الصحة إلا ما أبطله الله ورسوله والمطاعم الأصل فيها الإباحة إلا ما حرمه الله ورسوله، قاله الشيخ وغيره.
(5) قاله الفخر وأبو البقاء وغيرهما، أي ليست العبادة ما درج عليه عرف الناس وما اقتضته مقاييسهم وعقولهم، وفيه قصور، والتعريف الجامع المانع الشامل، قول شيخ الإسلام: العبادة اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الظاهرة والباطنة، كالصلاة، والزكاة، والصوم، والحج، وصدق الحديث وأداء الأمانة وبر الوالدين، والذكر، والدعاء، والمحبة والخشية، والإنابة، وغير ذلك، وقال أيضا: هي طاعة الله بامتثال ما أمر به على ألسن رسله.

(1/42)

(أما بعد) أي بعد ما ذكر من حمد الله والصلاة والسلام على رسوله (1) وهذه الكلمة يؤتى بها للانتقال من أسلوب إلى غيره (2) ويستحب الإتيان بها في الخطب والمكاتبات، اقتداء به صلى الله عليه وسلم، فإنه كان يأتي بها في خطبة وشبهها (3) حتى رواه الحافظ عبد القاهر الرهاوي في الأربعين التي له عن أربعين صحابيا (4) ذكره ابن قندس في حواشي المحرر (5) .
__________
(1) صلى الله عليه وسلم امتثالا لأمره - صلى الله عليه وسلم - واتباعا لسبيل السلف من المصنفين وغيرهم.
(2) أي يأتي بها المتكلم إذا كان في كلام وأراد الانتقال إلى غيره، ولا يؤتى بها في أول الكلام، وأسلوب بالضم أي من الطريق أو فن جمعه أساليب.
(3) وهل أول من ابتدأ بها داود عليه السلام، أو قس بن ساعدة، أو كعب ابن لؤي، أو يعرب بن قحطان، أو سحبان فصيح العرب، أقوال، قالوا والأول أشبه.
(4) أورد فيها ما جاء عن النبي - صلى الله عليه وسلم - في الفصل بأما بعد، في الخطب والمراسلات على سبيل من صنف في الأربعينات، لما روى «من حفظ على أمتي أربعين حديثا» إلخ وعبد القاهر بالهاء وفي بعض النسخ بالدال بدل الهاء وهو الصواب كما في كشف الظنون وغيره نسبة إلى رها، بضم الراء بلدة بالجزيرة محدث حنبلي، مولى لبعض أهل الموصل فأعتقه، توفي سنة ستمائة واثنتي عشرة.
(5) أي ذكر أن عبد القادر روى ذلك، وابن قندس هو الشيخ تقي الدين أبو بكر إبراهيم بن قندس البعلي الحنبلي صاحب حواشي المحرر، والفروع المشهورين، وغيرهما المتوفى سنة ثمانمائة وإحدى وستين، والحواشي مجلد ضخم، له على كتاب المحرر المشهور في الفقه، للإمام مجد الدين بن عبد السلام بن تيمية رحمه الله.

(1/43)

وقيل إنها فصل الخطاب المشار إليه في الآية (1) والصحيح أنه الفصل بين الحق والباطل (2) والمعروف بناء بعد على الضم (3) وأجاز بعضهم تنوينها مرفوعة ومنصوبة (4) والفتح بلا تنوني على تقدير المضاف إليه (5) فهذا إشارة إلى ما تصوره في الذهن (6) وأقامه مقام المكتوب المقروء الموجود بالعيان (7) .
__________
(1) وهي قوله: {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} وبه قال أبو موسى والشعبي.
(2) أي أن فصل الخطاب المذكور في الآية هو الفصل بين الحق والباطل في الكلام والحكم، وهو المراد بالآية، وإنما يقال: (لأما بعد) فصل الخطاب لأنها تفصل بين الكلامين، أي تحجز بينهما.
(3) إذا قطعت عن الإضافة مع نية المضاف إليه نحو {للهِ الأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} إذ الضم لا يدخلها إعرابا، لأنه لا يصلح وقوعا موقع الفاعل، ولا المبتدأ والخبر.
(4) إخراجا لها عن الظرفية، ولقطعها عن الإضافة، مع عدم نية المضاف إليه لفظا ومعنى، وتعرب إذا أضيفت كقوله: (من بعدهم) و (أما) فيها معنى الشرط أو حرف شرط، و (بعد) قائم مقام الشرط، والأصل: مهما يكن من شيء بعد.
(5) إذ لم تكن غاية وغاية الكلام ما بقي بعد الحذف.
(6) بالكسر الذكاء والفطنة والفهم والعقل، والقوة في العقل وحفظ القلب، والجمع أذهان ولما كانت أما متضمنة معنى الشرط أتى بالفاء الجزائية.
(7) بكسر العين، من عاين الشيء معاينة وعيانا، رآه بعينه، ومقام بضم الميم، لأن ماضيه رباعي، يعني أنه لما تأكد عزمه على تصنيفه عامله معاملة الموجود فأشار إليه وهذا المعروف في اللغة وقال الله تعالى: {هَذَا يَوْمُ الْفَصْلِ} وقيل بل ترك موضع الخطبة مبيضا إلى أن فرغ من تصنيف الكتاب، ثم كتب الخطبة وتكون إشارة إلى موجود، والأول هو المعروف، ويقع الثاني.

(1/44)

(مختصر) أي موجز وهو ما قل لفظه وكثر معناه (1) قال علي رضي الله عنه: خير الكلام ما قل ودل، ولم يطل فيمل (2) (في الفقه) وهو لغة الفهم (3) .
__________
(1) ويقال تجريد اللفظ اليسير، من اللفظ الكثير، مع بقاء المعنى، وفي الكليات، تقليل المباني، مع إيفاء المعاني، وبالغ رحمه الله في اختصاره، لئلا تنفر النفس منه.
(2) بضم الطاء المهملة، من طال المجرد ويمل بضم الياء المثناة مبني للمجهول أي يسأم منه، ويضجر من طوله، وعلي هو ابن أبي طالب، أمير المؤمنين، وصهر النبي - صلى الله عليه وسلم - وأول من آمن به من الصبيان، والخليفة الرابع، ولد قبل البعثة بعشر، وقتله ابن ملجم سنة أربعين، بمسجد الكوفة، وفضائله رضي الله عنه مشهورة، معروفة.
(3) وقال ابن القيم: الفقه فهم المعنى المراد، ويقال: العلم بالشيء والفهم له، ويقال: الفطنة وقد غلب على علم الدين لشرفه وفضله على سائر أنواع العلم، وقال: الفقه أخص من الفهم، وهو فهم مراد المتكلم من كلامه، وهذا قدر زائد على مجرد فهم وضع اللفظ في اللغة، وبحسب تفاوت الناس في هذا تفاوت مراتبهم في الفقه والعلم اهـ. وجعلته العرب خاصا بعلم الشريعة، وتخصيصا بعلم الفروع منها، ولغة نصب على نزع الخافض، أو على الحال، أو على التمييز، والأول أحسنها، ومثله عرفا، وشرعا واصطلاحا وتقدم تعريف اللغة. والفهم بفتح الفاء وسكون الهاء إدراك معنى الكلام، لا جودة الذهن، وفي الواضح: إدراك معنى الشيء بسرعة، وفي الفتح: فطنة يفهم بها صاحبها من الكلام ما يقترن به من
قول أو فعل وفي الصحيح «من يرد الله به خيرا يفقهه» والتفقه أخذ الفقه شيئا فشيئا وفقه غاص علما لاستخراج معنى القول، فمعناه استخراج الغوامض، والاطلاع على أسرار الكلم، ويقال فقه بالكسر لمطلق الفهم، وبالضم إذا كان له سجية، وبالفتح إذا ظهر على غيره، والفقيه من عرف الأحكام الشرعية بأدلتها وعند عامة العقلاء والفقهاء أنه لايمكن الخوض في علم من العلوم إلا بعد تصور ذلك العلم، والتصور مستفاد من التعريفات.

(1/45)

واصطلاحا: معرفة الأحكام الشرعية الفرعية (1) بالاستدلال بالفعل (2) أو بالقوة القريبة (3) .
__________
(1) أخرج العقلية والأصولية، والأحكام جمع حكم، وهو ثبوت أمر لأمر أو نفيه عنه، والحكم الشرعي هو مدلول خطاب الشرع.
(2) الاستدلال استفعال، من دل يدل طلب الدليل بالفعل، أي طلب الحكم بالنظر في الأدلة واستخراجها حالا إذا أورد عليه السائل مسألة قال كذا وكذا، وقال بعضهم: الاستدلال إقامة الدليل من نص أو إجماع أو قياس أو غيرها.
(3) أي من الفعل: وهي الأهلية لاستخراج الأحكام بالاستدلال، ولو لم يكن حالا، لكنه معه قوة يستخرج بها الدليل من الكتاب والسنة بالبحث والمطالعة فخرج المقلد ويقال: التهيئ ومعرفة مكان المسألة إذا طلبها لمعرفتها، فإن إطلاقه على التهيئ شائع عرفا، وأفضل العلوم بعد أصل الدين الفقه، وهو الأحكام الفاصلة بين الحلال والحرام، وحده: علم شرعي عملي، مكتسب من دليل تفصيلي، وموضوعه: أفعال المكلفين، واستمداده: من الكتاب والسنة والإجماع والقياس، وسائر الأدلة المعروفة، كالاستصحاب، وفائدته امتثال: أوامر الله، واجتناب نواهيه، المحصلين للفوائد الدنيوية والأخروية، وحكمه: الوجوب العيني، أو الكفائي، وواضعه: الأئمة المجتهدون.

(1/46)

(من مقنع) أي من الكتاب المسمى بالمقنع (1) تأليف (الإمام) المقتدى به شيخ المذهب (الموفق أبي محمد) عبد الله بن أحمد بن محمد ابن قدامة (2) المقدسي (3) تغمده الله برحمته (4) وأعاد علينا من بركته (5) .
__________
(1) المشتهر أي اشتهار، عند علماء المذهب، وعكف الناس عليه وخدموه بالشروح والحواشي، منها الشرح الكبير، والإنصاف والممتع والمبدع والمطلع وغيرها.
(2) ابن مقدام بن نصر بن عبد الله بن حذيفة بن محمد بن يعقوب بن القاسم ابن إبراهيم بن إسماعيل بن يحيى بن عبد الله بن عمر رضي الله عنهما.
(3) الأصل: ثم الدمشقي، الصالحي أحد الأعلام الزاهد الورع الفقيه المشهور ومن بعده عيال عليه ولد بجماعيل، سنة إحدى وأربعين وخمسمائة وقدم دمشق، ورحل إلى بغداد، ثم رجع وصنف ودرس، كان إمام الحنابلة بجامع دمشق، قال شيخ الإسلام: ما دخل الشام بعد الأوزاعي أفقه منه، وقال ابن الصلاح: ما رأيت مثل الموفق، توفي رحمه الله سنة ستمائة وعشرين.
(4) أي غمره بها، وتقدم.
(5) أعاد وأرجع وكرر، والبركة النماء والزيادة قال شيخ الإسلام، قول القائل: أنا في بركة فلان، إن أراد بركة مستقلة بتحصيل المصالح، ودفع المضار، فكذب وشرك، وإن أراد أن فلانا دعا لي فانتفعت بدعائه، أو أنه علمني وأدبني فأنا في بركة ما انتفعت به وتأديبه فصحيح، وإن أراد بذلك أنه بعد موته يجلب المنافع، ويدفع المضار، أو مجرد صلاحه ودينه قربة من الله ينفعني، من غير أن أطيع الله فكذب وقال أيضا قول القائل ببركة الشيخ قد يعني بها دعاءه أو ما أمره به وعلمه من الخير، وبركة معاونته على الحق، وموالاته في الدين ونحو ذلك.
وهذه كلها معان صحيحة، لا استقلاله بذلك التأثير، أو فعله لما هو عاجز عنه أو غير قادر عليه فمن البدع.

(1/47)

(على قول واحد) وكذلك صنعت في شرحه، فلم أتعرض للخلاف طلبا للاختصار (1) (وهو) أي ذلك القول الواحد الذي يذكره ويحذف ما سواه من الأقوال إن كانت هو القول (الراجح) أي المعتمد (2) (في مذهب) إمام الأئمة وناصر السنة (3) أبي عبد الله (أحمد) بن محمد بن حنبل (4) .
__________
(1) تقدم معنى الاختصار وقد بلغا الغاية فيه، فلم يتعرضا للخلاف لا مطلقا ولا بين الأصحاب، إلا الشارح نادرا والاختلاف بين الأصحاب إنما يكون لقوة الدليل من الجانبين، وكل واحد ممن قال بتلك المقالة إمام يقتدى به فيجوز تقليده ما لم يظهر رجحان غيره بحجة، ويكون في الغالب مذهبا لإمامه، ومن كان خبيرا بأصول أحمد ونصوصه عرف الراجح في مذهبه في عامة المسائل، وإن كان له بصر بالأدلة الشرعية عرف الراجح في الشرع، وتقدم أن المرء مأمور أن يجتهد، ويتقي الله ما استطاع.
(2) في الغالب، وسيمر بك ما ليس بمعتمد، بل مخالف لنص أحمد، فضلا عن نص الشرع، وقوله إن كانت أي وجدت فكان هنا تامة.
(3) أي في طريق ومعتقد قدوة الأئمة، وناصر السنة، أي منجي الطريقة المحمدية، ومخلصها مما أحدثه المبتدعة، لقب بذلك لنصرته لها حيث ماجت البدع، بإبرازه الحجج وصبره على المحن.
(4) ابن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس ابن عوف بن قاسط بن مازن بن شيبان، البطن المتسع الشعوب في صدر الإسلام.

(1/48)

الشيباني نسبة لجده شيبان بن ذهل بن ثعلبة (1) والمذهب في الأصل الذهاب أو زمانه أو مكانه (2) ثم أطلق على ما قاله المجتهد بدليل ومات قائلا به (3) وكذا ما أجري مجرى قوله من فعل أو إيماء ونحوه (4) .
__________
(1) ابن عكابة بن صعب بن علي بن بكر بن وائل، البطن المعروف، ولد الإمام أحمد رحمه الله ببغداد سنة 164 هـ ورحل إلى المدينة ومكة واليمن والشام والكوفة والبصرة والجزيرة، وأخذ عن بشر منهم: ابن علية وسفيان، وهشيم، وعبد الرزاق، ومعتمر، وغيرهم، وعنه البخاري، ومسلم، وابن مهدي، والشافعي، وخلق قال الشيخ: كان أعلم من غيره بالكتاب والسنة، وأقوال الصحابة والتابعين، ولهذا لا يكاد يوجد له قول ضعيف في الغالب إلا وفي مذهبه قول يوافق القول الأقوى، وأكثر مفاريده يكون قوله فيها راجحا، ومن مصنفاته المسند ثلاثون ألف حديث، والتفسير مائة وخمسون ألف حديث، ولم يؤلف رحمه الله في الفقه، وإنما أخذ أصحابه مذهبه من أقوال وأفعاله وأجوبته ونحو ذلك، توفي رحمه الله سنة مائتين وإحدى وأربعين، وكان يوما مشهودا.
(2) مفعل من ذهب يذهب إذا مضى، والمقصود به هنا المصدر، أي ظاهر ذهابه و: في الأصل: يعني في اللغة.
(3) والمجتهد في الشيء الباذل الواسع والطاقة في طلب ما فيه كلفة ومشقة وكان المذهب عند الفقهاء حقيقة عرفية فيما ذهب إليه إمام من الأئمة من الأحكام الاجتهادية.
(4) كتصحيح خبر، أو تحسينه أو تدوينه، أو تعليل قول وكتنبيه ويطلق المذهب عند المتأخرين من أئمة المذاهب على ما به الفتوى، من باب إطلاق الشيء على جزئه الأهم، ومجرى بضم الميم، لأنه من أجرى الرباعي.

(1/49)

(وربما حذفت منه مسائل) جمع مسألة من السؤال وهي ما يبرهن عنه في العلم (1) (نادرة) أي قليلة (الوقوع) لعدم شدة الحاجة إليها (2) (وزدت) على ما في المقنع من الفوائد (ما على مثله يعتمد) أي يعول لموافقته الصحيح (3) (إذ الهمم قد قصرت) (4) تعليل لاختصاره المقنع (5) .
__________
(1) أي ربما حذف الماتن مما في المقنع مسائل نادرة الوقوع، فلم يذكرها في هذا المتن، يعني زاد المستقنع طلبا للاختصار، ويأتي تعليله وهو قوله: إذ الهمم قد قصرت إلخ.
(2) ويكون الغرض من ذلك العلم معرفتها، أو استدعاء معرفتها، أو ما يؤدي إليها، وتطلق على القضية المطلوب بيانها في العلم، والنبذة من بعض الأبواب وبرهن الشيء وعليه وعنه أقام عليه البرهان، والبرهان الحجة الفاصلة البينة، والعلم ما يستدل به على الطريق وسمي العالم البارع بذلك لأنه يهتدى به.
(3) أي زاد رحمه الله في هذا المتن عما في المقنع، وأشار لمدحه من وجوه كثيرة، كونه في الفقه، وكونه مختصرا، وكون اختصاره من كتاب المقنع، وكون المقنع للموفق، وهما هما، وكونه على قول واحد، وكون ذلك القول هو الراجح من مذهب أحمد، وكونه حذف ما ندر وقوعه، وزاد ما على مثله يعتمد.
(4) قصر عن الأمر يقصر قصورا من باب قعد، انتهى وعنه عجز وبالتشديد كل عنه.
(5) العلة المرض الشاغل، جمعها علات وعلل، وجمع الجمع أعلال، وهذه علة هذا أي سببه، أو حكمة الشيء، وعلل بين علته، وشرعا عبارة عما يجب الحكم به معه.

(1/50)

والهمم جمع همة بفتح الهاء وكسرها، يقال هممت بالشيء إذا أردته (1) (والأسباب) جمع سبب وهو ما يتوصل به إلى المقصود (2) (المثبطة) أي الشاغلة (3) (عن نيل) أي إدراك (المراد) أي المقصود (قد كثرت) لسبق القضاء بأنه «لا يأتي عليكم زمان إلا وما بعده شر منه حتى تلقوا ربكم» (4) (و) هذا المختصر (مع صغر حجمه حوى) أي جمع (ما يغني عن التطويل) (5) .
__________
(1) بفتح التاء، فإن فسر بأي فبالضم قال بعضهم.

إذا كنيت بأي فعلاً تفسره ... فضم تاءك فيه ضم معترف
وإن تكون بإذا يومًا تفسره ... ففتحك التاء أمر غير مختلف

(2) وقال في النهاية: وأصله من السبب: وهو الحبل الذي يتوصل به إلى الماء ثم استعير لكل ما يتوصل به إلى الشيء.
(3) وقيل المقعدة: وهو أولى قال بعض أهل العلم: ازدحام العلوم مضلة أفهام.
(4) رواه البخاري وغيره، والمراد القضاء الكوني القدري، لا الشرعي الديني فإنه سبحانه يريد الخير ويأمر به، ولم يأمر بالشر بل نهى عنه، ولم يرضه دينا، وشرعا، وإن كان مريدا له خلقا وقدرا، بل أرسل الرسل وأنزل الكتب، إعذارا وإنذارا، {لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} .
(5) حجم الشيء ضخامته وجيده، وملمسه الناتئ تحت يدك، وفي الحديث «لا يصف حجم عظامها» والتطويل مصدر طول الشيء جعله طويلا، أي ما يغني عن جعل اللفظ زائدا على أصل المراد، لا لفائدة، فهو كتاب صغر حجمه وكثر علمه، وجمع فأوعى، وفاق أضرابه جنسا ونوعا، لم تسمح قريحة بمثاله، ولم ينسج ناسج على منواله.

(1/51)

لاشتماله على جل المهمات التي يكثر وقوعها ولو بمفهومه (1) (ولا حول ولا قوة إلا بالله) أي لا تحول من حال إلى حال، ولا قوة على ذلك إلا بالله (2) وقيل لا حول عن معصية الله إلا بمعونة الله، ولا قوة على طاعة الله إلا بتوفيق الله (3) والمعنى الأول أجمع وأشمل (4) (وهو حسبنا) أي كافينا (5) (ونعم الوكيل) جل جلاله أي المفوض إليه تدبير خلقه (6) .
__________
(1) أي لاشتمال هذا المختصر صغير الحجم على جل: بضم الجيم أي معظم الأمور العظيمة، ولو بمفهومه أي ولو كان اشتماله على ذلك بالمفهوم إذ المفهوم على جميع أنواعه حجة على الصحيح، والمفهوم هو ما دل عليه اللفظ لا في محل النطق، نحو {فَلا تَقُلْ لَهُمَا أُفٍّ} فإنه يدل على تحريم ما هو أعظم منه كالضرب.
(2) متبرئا من حول نفسه ومن قوته إلا بالله وحده.
(3) روي ذلك عن ابن مسعود رضي الله عنه، وفي النهاية الحول ههنا الحركة يقال حال الشخص يحول إذا تحرك المعنى لا حركة ولا قوة إلا بمشيئة الله، وقيل: الحول الحيلة والأول أشبه اهـ. والحول معناه الحيلة والمحاولة والتحيل، يقال ما للرجل حول ولا احتيال، والقوة معناها القدرة وقال الخطابي: معناه إظهار الفقر، وطلب المعونة من الله على ما يزاوله من الأمور أي يعالجه، وفي بعض النسخ: ولا قدرة على ذلك إلا بالله.
(4) قاله شيخ الإسلام وغيره لدخول غيره في معناه.
(5) ومغنيا عن غيره، وكل ما في الوجود منه، لا مانع لما أعطى، ولا معطي لا منع، لا إله غيره، ولا رب سواه، و (حسبنا) من أحسبه إذا كفاه.
(6) الموكول إليه أمورهم أو نعم الموكول إليه هو سبحانه قال النحاس وقول حسبي الله، أحسن من قوله: وحسبنا، لما في الثاني من التعظيم، ورجح شيخ الإسلام وغيره ضمير الجمع في الدعاء، لأنه يدعو لنفسه وللمؤمنين.

(1/52)

والقائم بمصالحهم أو الحافظ (1) ونعم الوكيل إما معطوف على: وهو حسبنا، والمخصوص محذوف، أو على: حسبنا: والمخصوص هو الضمير المتقدم (2) .
__________
(1) أي أو الوكيل الحافظ، فلا يغيب عنه شيء ولاينساه.
(2) أي: نعم الوكيل الله، كنعم العبد أيوب، وعلى الثاني، وهو نعم الوكيل.

(1/53)


كتاب الطهارة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الطهارة

(كتاب) (1) هو من المصادر السيالة التي توجد شيئا فشيئا (2) يقال: كتبت كتابا وكتبا، وكتابة (3) وسمي المكتوب به مجازا (4) ومعناه لغة الجمع، من: تكتب بنو فلان، إذا اجتمعوا (5) .
__________
(1) خبر مبتدأ محذوف، أي هذا كتاب، أو مبتدأ خبره محذوف أو مفعول لفعل محذوف، وقد يعبر عن الكتاب بالباب، وبالفصل وقد يجمع بين الثلاثة فيقدم الكتاب ثم الباب ثم الفصل، والكتاب يفصل بالأبواب أو بالفصول والباب بالفصول، والحكمة في تفصيل المصنفات بالكتب والأبواب والفصول وتنشيط النفس، وبعثها على الحفظ، والتحصيل، بما يحصل لها من السرور بالختم والابتداء، كالمسافر إذا قطع مسافة شرع في أخرى، ومن ثم كان القرآن العظيم سورا وفي ذلك تسهيل للمراجعة.
(2) أي مصدر بعد مصدر كالكلام ونحوه.
(3) لجمعه ما وضع له، والكتابة اسم للمكتوب، وجمع كتاب كتب تضم التاء وتسكن.
(4) به أي بالمصدر، لجمع أبوابه وفصوله، ومسائله، وحروفه، والمجاز ضد الحقيقة، ولم يعرف في القرون المفضلة، ويطلقه بعض المتأخرين على اللفظ المستعمل لغير ما وضع له، وقد صار حقيقة عرفية في المكتوب، ثم جعل اسما للمؤلف.
(5) واجتمع القوم ضد تفرقوا، وتكتب الرجل جمع عليه ثيابه.

(1/54)

ومنه قيل لجماعة الخيل كتيبة (1) والكتابة بالقلم لاجتماع الكلمات والحروف (2) والمراد به هنا المكتوب أي هذا مكتوب جامع لمسائل (الطهارة) مما يوجبها (3) ويتطهر به ونحو ذلك (4) بدأ بها لأنها مفتاح الصلاة التي هي آكد أركان الإسلام بعد الشهادتين (5) .
__________
(1) لاجتماعها والكتيبة الجيش وقيل القطعة منه.
(2) ويقال: كتبت البغلة إذا جمعت بين شفريها بحلقة أو سير، قال الشاعر:

.................................. ... على قلوصك واكتبها بأسيار

(3) أي تسبب عنه وجوبها مما لا يحل فعله إلا بها، وإلا فالموجب الشارع.
(4) مما يتطهر له، أو يتطهر منه، وغير ذلك، والطهارة كل صفة أصلية كطهارة الماء والأرض والتراب وغير ذلك، وطهارة مطلوبة للصلاة ونحوها تحصل بحصول سببها في محله قصدا أو اتفاقا بشروط تذكر في مواضعها.
(5) اللتين هما أساس الملة، وأصل التوحيد، وله كتب مستقلة، والنبي - صلى الله عليه وسلم - بدأ بالصلاة قبل الزكاة والصوم والحج وغيرها، وإذا ثبت تقديم الصلاة بعد التوحيد، فينبغي تقديم مقدماتها، ومنها الطهارة، وفي الحديث «مفتاح الصلاة الطهور» رواه الخمسة إلا النسائي، وذلك أن الحدث مانع منها، فهو كالقفل يوضع على المحدث حتى إذا توضأ انحل القفل.
والمفتاح شأنه التقديم على ما جعل مفتاحا له، وما كان مفتاحا لشيء وشرطا له فهو مقدم عليه طبعا، فيقدم وضعا، وبدأ بالطهارة اتباعا لسنة المصنفين، ولأن الطهارة أوكد شروط الصلاة التي يطالب المكلف بتحصيلها، إذ هي أهم العبادات، ومن شأن الشرط أن يتقدم المشروط، وقدموا العبادات اهتماما بالأمور الدنيوية، ثم المعاملات لأن من أسبابها الأكل والشرب ونحوه
من الضروري الذي يحتاج إليه الكبير والصغير، وشهوته مقدمة على شهوة النكاح، وقدموه على الجنايات، والحدود والمخاصمات، لأن وقوعها في الغالب بعد الفراغ من شهوة البطن والفرج.

(1/55)

ومعناها لغة النظافة والنزاهة عن الأقذار (1) مصدر طهر يطهر بضم الهاء فيهما (2) وأما طهر بفتح الهاء فمصدره طهرا كحكم حكما (3) وفي الاصطلاح ما ذكره بقوله وهي (ارتفاع الحدث) أي زوال الوصف القائم بالبدن المانع من الصلاة ونحوها (4) .
__________
(1) أي الوساخة، أو من كل عيب حسي أو معنوي، ويطلق على الغائط.
(2) أي الطهارة مصدر طهر يطهر طهارة، حسية كانت الطهارة أو معنوية.
(3) وفي المصباح وغيره بفتح الهاء وضمها، يطهر بالضم طهارة، والاسم الطهر فيهما.
(4) أي الطهارة الشرعية باتفاق المسلمين هي زوال الوصف المذكور، باستعمال الماء في جميع البدن أو في الأعضاء الأربعة على وجه مخصوص، وعبر في جانب الحدث بالارتفاع، لأن المراد به هنا الأمر المعنوي، وفي جانب الخبث بالزوال، لأن الإزالة لا تكون إلا في الأجرام غالبا، وعبر بعضهم برفع ما يمنع من الصلاة من حدث أو نجاسة بالماء، أو رفع حكمه بالتراب، والحدث وهو وجود الشيء بعد أن لم يكن، يطلق على الخارج من السبيلين، وعلى خروجه، وعلى المعنى القائم بالبدن، الحاصل بخروج ذلك الخارج، وحكم هذا الوصف المنع من الصلاة، والطواف، ومس المصحف، ونحو ذلك، ويطلق على نفس المنع، فناسب تفسيره هنا بالوصف القائم بالبدن، وفي الرعاية، الحدث ما اقتضى وضوءا أو غسلا أو هما، أو استجمارا أو استنجاء أو مسحا أو تيمما قصدا كوطء وبول ونحوهما غالبا، أو اتفاقا، كحيض ونفاس واستحاضة ونحوها، واحتلام نائم ومجنون ومغمى عليه، وخروج ريح منهم، والمحدث من لزمه الصلاة ونحوها وضوء أو غسل، أو هما، أو استنجاء أو استجمار، أو مسح أو تيمم، أو استحب له ذلك.

(1/56)

(وما في معناه) أي: معنى ارتفاع الحدث (1) كالحاصل بغسل الميت (2) والوضوء والغسل المستحبين (3) وما زاد على المرة الأولى في الوضوء ونحوه (4) وغسل يدي القائم من نوم الليل ونحو ذلك (5) أو بالتيمم عن وضوء أو غسل (6) .
__________
(1) وعلى صورته وما في محل رفع عطف على ارتفاع، وأعاد الضمير عليه دون الحدث، لأن الأصل في عود الضمير وإعادته على مثل الثاني نادر أو قليل ولما في إعادته على الثاني من الإبهام.
(2) الكاف هنا تمثيلية لا تنظيرية والفرق بينهما أنه إذا لم يدخل ما بعد الكاف فيما قبلها فهي تنظيرية كقولك زيد كعمرو، وإن دخل ما بعدها فيما قبلها فهي تمثيلية، ولا يمثل لشيء إلا لنكتة، من رفع إبهام، أو تحذير من هفوة، أو إشارة لخلاف، أو تعيين لمشهور، أو تنبيه بالأدنى على الأعلى، أو عكسه، أو محاذاة نص كتاب، أو غير ذلك، لما سيظهر لمن فتح الله عليه، ومن قاعدته كغيره أنه إذا جمع مسائل مشتركة في الحكم والشرط نسقها بالواو، فإذا جاء بعدها بقيد علمنا أنه منطبق على الجميع، وإن كان القيد مختصا ببعضها أدخل عليه كاف التشبيه فإذا جاء بالقيد علمنا أنه لما بعد الكاف.
(3) أي: هما في معنى ارتفاع الحدث لمشابهتهما الوضوء والغسل الرافعين في الصورة.
(4) أي: الغسل لاستحبابه عندهم.
(5) كغسل الذكر والأنثيين من المذي، إن لم يصبهما وكوضوء نحو المستحاضة إن قيل لا يرفع الحدث.
(6) أي في معنى ارتفاعه لقيامة مقامهما.

(1/57)

(وزوال الخبث) أي النجاسة أو حكمها بالاستجمار أو بالتيمم في الجملة على ما يأتي في بابه (1) فالطهارة ما ينشأ عن التطهير (2) وربما أطلقت على الفعل كالوضوء والغسل (3) المياه باعتبار ما تتنوع إليه في الشرع ثلاثة (4) .
__________
(1) أي في باب التيمم، لقيام الاستجمار، أو التيمم مقام الماء، وعبر بالإزالة لأنه قد يكون جرما، وتزول النجاسة بنحو مغصوب، لأن إزالتها من أقسام التروك بخلاف رفع الحدث، و (في الجملة) قيد للثاني فقط، لأن التيمم لا يكون إلا عند التعذر بخلاف الأول والفرق بين قولهم: في الجملة وبالجملة، أن بالجملة يعم ذلك المذكور، وفي الجملة يكون مختصا بشيء منه لا في كل صورة.
(2) أي: الأثر الذي ينشأ عن التطهير، لا هو نفسه، فالوضوء والغسل ليسا طهارة وإنما يترتب عليهما الطهارة وسمي الوضوء والغسل طهارة لكونه ينقي من الذنوب والآثام كما ورد في الآثار.
(3) أي وقل إطلاقها على الفعل، وهو التطهير، كما أطلقت الطهارة على الوضوء والغسل فرب للتقليل وتأتي للتكثير، ولهما معا.
(4) أي تعلم بالاستقراء والمياه جمع ماء، وهو جمع كثرة، وهي ما فوق العشرة لزيادة أنواع الماء عليها، وجمع الماء في القلة أمواه، وهو اسم جنس والألف واللام فيه لبيان حقيقة الجنس، لا للجنس الشامل، لأنه مستحيل فتكون للعهد الذهني والماء جوهر بسيط سيال بطبعه وبدأ بالكلام عليه، لأن الطهارة المائية هي الأصل، ولا تحصل إلا بالماء المطلق فاحتاج إلى تمييزه من غيره وقدمه لشرفه وتقسيمهم الماء إلى ثلاثة، طهور وطاهر ونجس، لكونه عندهم لا يخلو: إما أن يجوز الوضوء به أو لا، فإن جاز فهو الطهور، وإن لم يجز فلا يخلو: إما أن يجوز شربه أو لا فإن جاز فهو الطاهر، وإلا فهو النجس، ومرادهم بالطاهر
يعني غير المطهر وعليه الأكثر وعنه طهور وفاقا لمالك، ورواية عن أبي حنيفة والشافعي وطوائف من السلف، واختاره الشيخ وابن عقيل وأبو البقاء وغيرهم فإن الماء كله طهور، إلا ما تغير بنجاسة أو خرج عن اسم الماء، كماء ورد، قال شيخ الإسلام: ينقسم إلى طاهر ونجس، وإثبات قسم طاهر غير مطهر لا أصل له في الكتاب والسنة.

(1/58)

أحدها (طهور) أي: مطهر قال ثعلب: طهور بفتح الطاء الطاهر في ذاته المطهر لغيره اهـ (1) قال تعالى: {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ} (2) (لا يرفع الحدث) غيره (3) .
__________
(1) وقال الجوهري: اسم لما تطهرت به، وقال النووي: طهور بفتح الطاء اسم لما يتطهر به، وبالضم اسم للفعل، هذه اللغة المشهورة التي عليها الأكثر من أهل اللغة قال: الشيخ والمفسرون وغيرهم، التحقيق أنه ليس معدولا عن طاهر، ولكنه من أسماء الآلات كوجور وسحور، وثعلب هو: أبو العباس أحمد بن يحيى ابن زيد بن سيار الشيباني مولاهم، الحنبلي، إمام اللغة المشهور قال ابن الجوزي: لا يرد القيامة أعلم بالنحو من ثعلب، مات سنة مائتين وإحدى وتسعين.
(2) أي: من الأحداث والجنابة وقال: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُورًا *} وهو الطاهر في ذاته المطهر لغيره، وقال عليه الصلاة والسلام «اللهم طهرني بالثلج والبرد» والماء البارد، وقال: «إن الماء طهور لا ينجسه شيء» وقال في البحر: «هو الطهور ماؤه الحل ميتته» وهذا قول أهل العلم قاطبة حكاه غير واحد، إلا ما ذكر عن ابن عمر في ماء البحر، التيمم أعجب إلي منه، ولكن حديث «هو الطهور ماؤه» تلقته الأمة بالقبول، وتداوله فقهاء الأمصار، ورواه الأئمة الكبار، وصححوه وقالوا: إنه أصل من أصول الإسلام، وقد بلغ حد التواتر، حتى قال الشافعي: هذا الحديث نصف علم الطهارة.
(3) أي: غير الماء الطهور إجماعا، حكاه ابن المنذري والغزالي وغيرهما ولم
ينقل عن النبي - صلى الله عليه وسلم - ولا عن أحد من أصحابه الوضوء بغير الماء، وما روي عن عكرمة وأبي حنيفة من جوازه بالنبيذ لما روي عن ابن مسعود فلا يثبت.

(1/59)

والحدث ليس بنجاسة، بل معنى يقوم بالبدن، يمنع الصلاة ونحوها (1) والطاهر ضد المحدث والنجس (2) ولا يزيل النجس الطاري على محل طاهر فهو النجاسة الحكمية (غيره) أي غير الماء الطهور (3) والتيمم مبيح لا رافع، وكذا الاستجمار (4) (وهو) أي الطهور (الباقي على خلقته) أي صفته التي خلق عليها (5) .
__________
(1) كالطواف ومس المصحف ومعنى يقوم بالبدن أي وصف شرعي يقوم بالأعضاء سببه الحدث نحوه.
(2) المحدث من قام به الحدث، والنجس بالكسر: الشيء المتنجس وبالفتح عين النجاسة، محمول على الوصف بالمصدر، وهو في اللغة: المستقذر وفي الشرع: قذر مخصوص، وهو ما يمنع جنسه الصلاة، كالبول والدم، والخمر فالطاهر الخالي منها.
(3) أي لا يزيل النجس الطاري على محل طاهر كالثوب وهو النجاسة الحكمية التي يمكن تطهيرها غير الماء الطهور وأخرج بالحكمية العينية التي لا يمكن تطهيرها بحال، وهي كل عين يابسة كانت أو رطبة يمنع منها الشرع بلا ضرورة لا لأذى فيها طبعا، ولا لحق الله أو غيره شرعا، كالبول والعذرة.
(4) أي التيمم مبيح مزيل للحكم فقط ويأتي أنه مطهر، وأن الاستجمار مطهر لحديث وجعلت تربتها لنا طهورا، وحديث إنهما يعني: الروث والعظم لا يطهران المفيد لرفع النجاسة.
(5) وبقي عليها سواء كان من الماء النازل من السماء كالمطر وذوب الثلج
والبرد، أو ماء الأنهار والعيون والآبار والبحار، ولو تصاعد ثم قطر، كبخارات الحمامات، وما يستخرج بالكنداسات ونحوها، وأو استهلك فيه يسير مستعمل أو مائع طاهر لم يغيره، بل بقي على صفته التي خلق عليها، فلم يقيد بوصف دون آخر، ولم يضف إلى اسم شيء غيره، كماء البقول والحمص والعصفر ونحو ذلك، ولو كان شريفا كماء زمزم، والخلقة الفطرة، وفطرة الشيء أول وجوده، والمراد استمراره على الصفة التي كان عليها وقت ظهوره إلينا.

(1/60)

إما حقيقة بأن يبقى على ما وجد عليه، من برودة أو حرارة أو ملوحة ونحوها (1) أو حكما كالمتغير بمكث (2) أو طحلب ونحوه مما يأتي ذكره (3) (فإن تغير بغير ممازج) أي مخالط (كقطع كافور) (4) وعود قماري (5) .
__________
(1) كعذوبة أو بياض وغير ذلك.
(2) أي أو كان باقيا على صفته في الحكم، بأن جعل كالأول في الحكم ولم يلتفت إلى التغير بالمكث بتثليث الميم، أي بسب طول اللبث، مصدر مكث بفتح الكاف وضمها.
(3) في قوله: من نابت فيه وورق شجر وطحلب بضم اللام وفتحها وهو الأخضر الذي يخرج من أسفل الماء حتى يعلوه، ويقال له العرمض وثور الماء.
(4) طيب معروف يستخرج من شجر كبار من جبال بحر الهند والصين وغيرهما، أبيض شفاف قليل الذوبان في الماء، ومفهومه أنه إذا سحق ووقع في الماء أنه يسلبه الطهورية، لتغيره تغير ممازجة ومخالطة لتحلل أجزائه فيه.
(5) صفة لعود. بفتح القاف، نسبة إلى قامر بلدة بالهند، شجره يشبه شجر الخوخ تأكل منه الأرض رديئة إذا وقفت التغذية عنه، ويحتقن بمادة دهنية عطرية، فيضوع منه رائحة ذكية، وفي الصحيح «عليكم بالعود الهندي» ، وقال ابن القيم: العود نوعان: أحدهما يستعمل في الأدوية، وهو الكست ويقال له القسط، والثاني يستعمل في الطيب ويقال له الألوة وهو أنواع: أجودها الهندي، ثم الصيني ثم القماري، ثم المندلي، وقيل هو أجوده وأجوده الأسود ثم الأزرق الصلب الرزين الدسم، وأقله جودة ما خف وطفى على الماء.

(1/61)

(أو دهن) طاهر على اختلاف أنواعه (1) قال في الشرح: وفي معناه ما تغير بالقطران (2) والزفت والشمع (3) لأن فيه دهنية يتغير بها الماء (4) .
__________
(1) سواء دهن الحيوانات أو الأشجار كزيت وشيرج وسمسم.
(2) بفتح القاف وكسر الطاء، عصارة الأبهل والأرز ونحوهما، يطبخ فيتحلل منه، والمراد به ما لا يمازج، وأما الذي يمازج فيسلبه الطهورية، وأما المتغير بمحل تطهير، كزعفران وعجين على عضو طاهر تغير به الماء وقت غسله، فلا يمنع حصول الطهارة به، والمراد بالشرح هو الشرح الكبير المشهور على المقنع، للإمام أبي الفرج شمس الدين عبد الرحمن بن أبي عمر بن أحمد بن قدامة، المقدسي ثم الصالحي سمع من أبيه وعمه الموفق، وقرأ عليه المقنع، وشرحه في عشر مجلدات مستمدا من المغني انتهت إليه رئاسة المذهب، بل العلم في عصره، أخذ عنه جماعة منهم شيخ الإسلام، توفي سنة ستمائة واثنتين وثمانين.
(3) الزفت بكسر الزاي القار، والمزفت المطلي به، والشمع هو الذي يستصبح به، أوموم العسل.
(4) لا عن ممازجة بل عن مجاورة فيكره للاختلاف في سلبه الطهورية وذكر غير واحد استحباب الخروج من الخلاف في مسائل الاجتهاد، لكن إذا كان الخلاف مخالفا سنة صحيحة فلاحرمة له، ولا يستحب الخروج منه لأن صاحبه لم تبلغه وإن بلغته وخالفها فمحجوج بها.

(1/62)

(أو بملح مائي) (1) لا معدني فيسلبه الطهورية (2) (أو سخن بنجس كره) مطلقا (3) إن لم يحتج إليه (4) سواء ظن وصولها إليه، أو كان الحائل حصينا أو لا، ولو بعد أن يبرد (5) .
__________
(1) كره وهو الماء الذي يرسل على السباخ، فيصير ملحا، أضيف إليه لأنه منعقد من الماء، فلا يمنع إطلاق اسم الماء عليه، وقيل كالملح البحري، لأن أصله لماء، واختاره الشيخ وحكم التراب إذا تغير به الماء كالملح البحري، لكن إن ثخن الماء بوضع التراب فيه بحيث لا يجري على الأعضاء لم تجز الطهارة به.
(2) يعني إن تغير به، والمعدني نسبة إلى المعدن، كالجبلي، فإنه يضر التغير الكثير به، إن لم يكن بمقر الماء، أو ممره، وقال شيخ الإسلام: منهم من يفرق بين الكافور والدهن وغيره، وبين الملح المائي والجبلي، وليس على شيء من هذه الأقوال دليل لا من نص ولا قياس ولا إجماع وصوب النووي جواز الطهارة بالماء الذي ينعقد منه ملح ما دام جاريا.
(3) صوبه في الإنصاف، للاختلاف في طهوريته ومذهب الشافعي وأبي حنيفة ومالك وأحمد في إحدى الروايتين لا كراهة فيه، والمكروه ضد المحبوب، وهو ما يثاب على تركه، ولا يعاقب على فعله، والإطلاق لا يكون إلا في مقابلة تقييد سابق، أو لاحق ومعناه هنا ما ذكره المصنف بقوله: سواء ظن وصولها إليه إلخ.
(4) أي حاجة غير شديدة، بأن كان عنده غيره، إلا أن في استعماله رفقا به، فتزول الكراهة قال الشيخ: فإن احتيج إليه زالت الكراهة، وكذا المشمس، قال: وليس بنجس باتفاق الأئمة، إذا لم يحصل له ما ينجسه.
(5) أي المسخن بنجس، فإن علم وصول النجاسة إليه، وكان يسيرا، فنجس على ما سيأتي.

(1/63)

لأنه لا يسلم غالبا من وصول أجزاء لطيفة إليه (1) وكذا ما سخن بمغصوب (2) وماء بئر بمقبرة (3) وبقلها وشوكها (4) واستعمال ماء زمزم في إزالة خبث (5) لا وضوء ولا غسل (6) .
__________
(1) أو لكون استعمال النجاسة مكروها،، أن السخونة حصلت بفعل مكروه وما لم يعلم وصول شيء من أجزاء النجاسة إليه فطهوريته باقية بلا خلاف.
(2) فيكره لاستعمال المغصوب فيه.
(3) بتثليث الباء مع فتح الميم، وبكسر الباء مع كسر الميم، وظاهره في أكل وشرب وطهارة وغيرها، فيكره نص عليه ويكره أيضا ماء بئر حفرها غصب أو أجرتها غصب وكذا ما ظنت نجاسته، وماء بئر ذروان التي ألقي فيها سحر النبي صلى الله عليه وسلم وماء بئر برهوت التي بحضرموت قال ابن الأثير: تجتمع فيها أرواح الفجار، ولا يباح غير بئر الناقة من آبار ديار ثمود، لأمره عليه الصلاة والسلام أن يهريقوا ما استقوا من آبارها، وأن يستقوا من البئر التي كانت تردها الناقة، متفق عليه، وبئر الناقة هي البئر الكبيرة التي تردها الحاج اليوم، استمر علم الناس بها قرنا بعد قرن، وهي طوية محكمة البناء، واسعة الأرجاء، ولا يحكم بنجاسة غيرها من تلك الآبار لأن الشارع لم يتعرض لنجاستها.
(4) فيكره لكونها عندهم مظنة النجاسة والبقل ما نبت في بزره وقيل البقل ما ينبت الربيع من العشب، والشوك مصدر، وهو ما يخرج من النبات ما يدق ويصلب منه، شبيها بالإبر معروف الواحدة شوكة.
(5) يكره تكريما له، وقال عليه الصلاة والسلام: إنها طعام طعم وشفاء سقم.
(6) أي فلا يكره وهو قول جمهور العلماء لقول علي: ثم أفاض رسول الله صلى الله عليه وسلم فدعا بسجل من ماء فشرب منه وتوضأ رواه عبد الله ابن الإمام أحمد بإسناد صحيح، وللنصوص الصحيحة الصريحة المطلقة في المياه بلا فرق
ولم يزل المسلمون على الوضوء منه بلا إنكار، وما يقال عن العباس من النهي عن الاغتسال به فغير صحيح قاله النووي وغيره، وعن أحمد يكره الغسل وحده اختاره الشيخ، وعلل بأنه يجري مجرى إزالة النجاسة من وجه، ولهذا يعم البدن ولأن حدثها أغلظ، وظاهر كلامهم لا يكره الغسل ولا الوضوء بما جرى على الكعبة.

(1/64)

(وإن تغير بمكثه) أي بطول إقامته في مقره (1) وهو الآجن لم يكره (2) لأنه عليه الصلاة والسلام توضأ بماء آجن (3) وحكاه ابن المنذر إجماع من يحفظ قوله من أهل العلم (4) .
__________
(1) من أرض أو آنية من أدم أو نحاس، أو غيرها لمشقة الاحتراز منه.
(2) حيث إن تغيره من غير مخالطة شيء يغيره فهو باق على طهوريته.
(3) أي متغير رواه البيهقي. والآجن الدائم الذي لا يجري، ولأنه توضأ من بئر كأن ماءها نقاعة الحناء.
(4) أي حكى ابن المنذر إجماع من يحفظ عنه من أهل العلم أن الوضوء بالماء الآجن المتغير بمكثه من غير نجاسة حلت فيه جائز، وحكاه الشيخ وغيره، وقال الإجماع أن تجتمع علماء المسلمين على حكم من الأحكام، وإذا ثبت إجماع الأمة على حكم من الأحكام لم يكن لأحد أن يخرج عن إجماعهم فإنها لا تجتمع على ضلالة، والإجماع هو الأصل الثالث بعد الكتاب والسنة، ويجب تقديمه على ما يظن من معاني الكتاب والسنة، فإنه لا بد أن يكون منصوصا، قال وعامة التنازعات إنما هي في أمور مستحبات لا في واجبات ومحرمات اهـ. والإجماع في اللغة الاتفاق، يقال أجمعت الجماعة على كذا، إذا اتفقت عليه ويطلق بإزاء تصميم العزم،
وفي الشرع، اتفاق مجتهدي عصر من الأعصار من أمة محمد صلى الله عليه وسلم على أمر من أمور الدين وابن المنذر هو محمد بن إبراهيم الحافظ أبو بكر النيسابوري صاحب التصانيف المفيدة التي يحتاج إليها كل الطوائف توفي سنة ثلاثمائة وتسع وعشرين قال النووي لا شك في إتقانه، وتحقيقه، وكثرة اطلاعه على السنة ومعرفته بالدلائل الصحيحة وعدم تعصبه.

(1/65)

سوى ابن سيرين (1) (أو بما) أي بطاهر (يشق صون الماء عنه من نابت فيه (2) وورق شجر) وسمك (3) وما تلقيه الريح أو السيول من تبن ونحوه (4) فإن وضع قصدا (5) وتغير به الماء ممازجة سلبه الطهورية (6) .
__________
(1) فإن كره ذلك، ولا يفعل صلى الله عليه وسلم ما يكره فعله، ولا يقال ذلك فيه، فلعله رحمه الله خفي عليه، وابن سيرين اسمه محمد ابن أبي عمرة وسيرين أبوه نسب إليه وهو مولى لأنس بن مالك، ثقة مشهور زاهد ورع توفي بالبصرة سنة مائة وعشر.
(2) أي: في الماء، وكذا ما يجري عليه الماء من الكبريت والقار ونحوه، فلا يكره لأجل تغيره بذلك.
(3) ونحوه، وجراد ونحوه، مما لا نفس له سائلة، فلا يكره واحترز بالورق من الثمار الساقطة فيه، سواء كانت رطبة أو يابسة.
(4) أي: وإن تغير بما يشق صون الماء عنه مما تلقيه الريح، أو السيول، من تبن ونحوه كحشيش وعيدان، وطحلب ونحو ذلك، فلا يكره، لعدم إمكان التحرز منه.
(5) بأن كان الواضع مميزًا عاقلاً، لأن من دون التمييز لا عبرة به، وإن لم يكن الطحلب وورق الشجر ونحوهما الموضوعان قصدا متفتتين ولم يتحلل منهما شيء، فهما قياس قطع الكافور.
(6) أي فإن كان المطروح فيه من جنس قرار الماء، كالتراب والملح، لم يسلبه الطهورية قال الشيخ: ومذهب أبي حنيفة وأحمد في المنصوص عنه أنه لا
فرق بين التغير بأصل الخلقة وغيره، ولا بما يشق صون الماء عنه وما لا يشق، فما دام يسمى ماء، ولم يغلب عليه أجزاء غيره، كان طهورا قال: وهو الصواب قال في الفروع: واختار الشيخ وغيره أن تناول الاسم لمسماه لا فرق فيه بين أصلي وطارئ يمكن الاحتراز منه.

(1/66)

(أو) تغير (بمجاورة ميتة) أي بريح ميتة إلى جانبه، فلا يكره، قال في المبدع: بغير خلاف نعلمه (1) (أو سخن بالشمس (2) أو بطاهر) مباح ولم يشتد حره (لم يكره) (3) .
__________
(1) وقاله الشارح والنووي وغيرهما، لأنه تغير مجاورة، كإن كان إلى جانب الماء جيفة، أو عذرة أو غيرهما، فنقلت الريح رائحة ذلك إلى الماء فتغير ومنه لو سد فم الإناء بشجر أو نحوه فتغير منه الماء من غير مخالطة لشيء منه وينضبط المجاور بما يمكن فصله، والممازج بما لا يمكن فصله، وإن كان مما يسمى مخالطة عند الإطلاق مجاورة في الحقيقة، فالنظر إلى تصرف اللسان، فإن أرباب اللسان قسموا التغير إلى مجاورة ومخالطة، والمبدع شرح المقنع تأليف العلامة إبراهيم ابن محمد الأكمل، بن عبد الله بن محمد بن مفلح، المقدسي الصالحي، أربع مجلدات ممزوج الأصل وله «مرقاة الوصول» ، والمقصد الأرشد، وغيرها توفي سنة ثمانمائة وأربع وثمانين.
(2) لم يكره وفاقا، وما روي أنه قال لعائشة وقد سخنت ماء في الشمس «لا تفعلي فإنه يورث البرص» فقال النووي: ضعيف باتفاق المحدثين ومنهم من يجعله موضوعا وأجمع أهل الطب أنه لا أثر له في البرص.
(3) قال الشارح وغيره: لا نعلم فيه خلافا إلا عن مجاهد، وقول الجمهور أولى، لخبر رواه الطبراني، والمراد بالمباح غير المغصوب، كحطب ونحوه، وإلا فيكره لاستعمال المغصوب فيه.

(1/67)

لأن الصحابة دخلوا الحمام، ورخصوا فيه، ذكره في المبدع (1) ومن كره الحمام فعلة الكراهة خوف مشاهدة العورة (2) أو قصد التنعم بدخوله (3) لا كون الماء مسخنا (4) فإن اشتد حره أو برده كره، لمنعه كمال الطهارة (5) (وإن استعمل) قليل في طهارة مستحبة كتجديد وضوء وغسل جمعة) أو عيد ونحوه (6) .
__________
(1) أي ذكر صاحب المبدع أنهم دخلوه، ورخصوا في دخوله، وذكره عنهم غير واحد قال شيخ الإسلام: وإنما صح فيه عن الصحابة رضي الله عنهم قال ابن القيم وغيره، إذا اشتهر قول الصحابي، ولم يخالفه صحابي آخر، فالجماهير على أنه إجماع وحجة, وإن لم يشتهر أو لم يعلم أنه اشتهر أم لا فجمهور الأمة على أنه حجة اهـ.
والحمام هو المغتسل المعروف وجمعه حمامات ويأتي.
(2) هي السوأة وكلما يستحي منه، للنهي عن النظر إليها، وتقدم أن العلة في اللغة المرض الشاغل، قال في المصباح: أعله جعله ذا علة، ومنه إعلالات الفقهاء واعتلالاتهم.
(3) ففي الأثر «إن عباد الله ليسوا بالمتنعمين» .
(4) أي ليست علة الكراهة كون الماء مسخنا فإن تسخينه لا يؤثر في كراهته قال في المبدع: هذا إجماع منهم على أن سخونة الماء لا توجب كراهته.
(5) بسبب شدة الحرارة أو البرودة قال النووي: وذلك متفق عليه عندنا ودليل الكراهة أنه يتعرض للضرر، ولأنه لا يمكنه استيفاء الطهارة به على وجهها اهـ وذلك إذا لم يحتج إليه، وذكر ابن القيم وغيره أن الوضوء بالماء البارد في شدة البرد عبودية.
(6) كبقية الأغسال المستحبة كره، وكذا إن استعمل في غسل كافر كره للاختلاف فيه، والفرق بين الغسل الواجب والمستحب أن ما شرع بسبب ماض كان واجبا، كالغسل من الجنابة والحيض والنفاس، وما شرع لمعنى مستقبل كان مستحبا كأغسال الحج والجمعة والعيدين.

(1/68)

(وغسلة ثانية وثالثة) في وضوءٍ أو غسلٍ (كره) للخلاف في سلبه الطهورية (1) فإن لم تكن الطهارة مشروعة كالتبرد لم يكره (2) (وإن بلغ) الماء (قلتين) تثنية قلة (3) وهي اسم لكل ما ارتفع وعلا (4) والمراد هنا الجرة الكبيرة من قلال هجر (5) .
__________
(1) وظاهر الفروع والمنتهى والإنصاف وغيرها عدم الكراهة، وذهب إلى ذلك طوائف من أهل العلم للأدلة على عدم الكراهة ولأنه ماء طاهر لاقى محلا طاهرا فبقي مطهرا غير مكروه بوجه من الوجوه.
(2) قال في الإنصاف: بلا نزاع وذكر الشارح وغيره أنه لا خلاف فيه لأنه باق على إطلاقه، وأن الماء إذا خالطه طاهر لم يغيره، لم يمنع الطهارة به، وقال الموفق: لا نعلم فيه خلافا، وإذا وقع في الماء ماء مستعمل يسير عفي عنه، أو كمله بمائع آخر لم يغيره جاز الوضوء به لبقاء اسم الماء عليه.
(3) بالضم والجمع قلال، وهي شبه حب يسع جرارا، أو مزادة من الماء.
(4) سميت القلة بذلك لارتفاعها، أو لأنها تقل بالأيدي، أي ترفع، وقال الأزهري: لأن الرجل القوي يقلها أي يحملها، قال: والقلال مختلفة بالقرى العربية وقلال هجر من أكبرها.
(5) بفتح الهاء والجيم، نسبت إليها لأنها تعمل بها، وقدر بقلالها لأنها معروفة الصفة والمقدار، لا تختلف كالصيعان، وتقديره الماء بها فيه مناسبة فإن القلة وعاء الماء.

(1/69)

وهي قرية كانت قرب المدينة (1) وهو الكثير اصطلاحا (2) (وهما) أي القلتان (خمسمائة رطل) بكسر الراء وفتحها (3) (عراقي تقريبا) فلا يضر نقص يسير كرطل ورطلين (4) وأربعمائة وستة وأربعون رطلا وثلاث أسباع رطل مصري (5) ومائة وسبعة وسبع رطل دمشقي (6) وتسعة وثمانون وسبعا رطل حلبي (7) .
__________
(1) وفي اللسان: من قرى المدينة، قال النووي: تعمل فيها تلك القلال وليست هي هجر البحرين قال الزركشي: وقيل هجر البحرين، وبه قال الأزهري وهو الأشبه، قال السمهودي: ولذا لم يذكرها المجلد اهـ، ومال شيخنا وغيره إلى الأول لكونها تستعمل في الماء ولقربها من المدينة، وفي الحديث «وإذا نبقها مثل قلال هجر» .
(2) إشارة إلى أنه إذا أطلق الكثير فهو قلتان فأكثر، وإذا أطلق القليل فهو ما دونهما وهو كذلك عند عامة الفقهاء.
(3) قال الكسائي: الرطل الذي يوزن به بكسر الراء ويجوز فتحها.
(4) تفريع على ما تقدم من أن تقدير القلتين بخمسمائة رطل تقريب، قال الشيخ: على أصوب القولين، وصححه النووي وغيره واختاروه، وفي وجه أنه تحديد فيضر نقص ورطل ورطلين، وصححه النووي في تحقيقه أنه لا يضر نقص قدر لا يظهر بنقصه تفاوت في التغير بقدر معين من الأشياء المغيرة.
(5) وما وافقه كالمدني والمكي.
(6) بكسر الدال وفتح الميم على المشهور، وما وافقه كصفد وعكة.
(7) وما وافقه كالبيروتي.

(1/70)

وثمانون رطلا وسبعان ونصف سبع رطل قدسي (1) فالرطل العراقي تسعون مثقالا (2) سبع القدسي وثمن سبعه، وسبع الحلبي وربع سبعه، وسبع الدمشقي ونصف سبعه، ونصف المصري وربعه وسبعه (3) (فخالطته نجاسة) قليلة أو كثيرة (غير بول آدمي (4) أو عذرته المائعة) أو الجامدة (5) إذا ذابت فيه (فلم تغيره) فطهور (6) لقوله صلى الله عليه وسلم «إذا بلغ الماء قلتين لم ينجسه شيء» (7) .
__________
(1) وما وافقه كالنابلسي والحمصي، وأحد وسبعون رطلا وثلاثة أسباع رطل بعلي، وكل رطل اثنا عشرة أوقية في كل البلدان وأوقية العراقي عشرة دراهم وخمسة أسباع درهم، وأوقية المصري اثنا عشر درهما، وأوقية الدمشقي خمسون درهما، وأوقية الحلبي ستون درهما، وأوقية القدسي ستة وستون وثلثا درهم.
(2) والمثقال درهم وثلاثة أسباع درهم، وتسع وسبعون شعيرة، وقيل ثنتان وسبعون والدرهم ستة دوانق قال الشيخ: الدراهم هي هذه التي هي من زمان عبد الملك كل عشرة منها وزن سبعة مثاقيل.
(3) أي: أن الرطل العراقي نسبته إلى غيره من الأرطال سبع القدسي إلخ، ومساحة القلتين ذراع وربع في ذراع وربع طولا وعرضا إجماعا، بذراع اليد قال الشيخ: وقدرها بالصاع ثلاثة وتسعون صاعا، وثلاثة أرباع صاع.
(4) ظاهره ولو لم يأكل الطعام.
(5) أي اليابسة: ضد الذائبة يعني المائعة.
(6) إجماعة حكاه غير واحد.
(7) وأصله أنه سئل عن الماء يكون بالفلاة وما ينوبه من السباع فقال ذلك.

(1/71)

وفي رواية: «لم يحمل الخبث» رواه أحمد وغيره (1) ، قال الحاكم: على شرط الشيخين (2) وصححه الطحاوي (3) وحديث «إن الماء طهور لا ينجسه شيء» (4) وحديث «الماء لا ينجسه شيء إلا ما غلب على ريحه أو طعمه أو لونه» (5) .
__________
(1) فرواه أصحاب السنن وغيرهم من حديث عبد الله بن عمر وصححه ابن خزيمة (ويحمل) أي يدفع عن نفسه كما يقال: فلان لا يحمل الضيم إذا كان يأباه ويدفعه عنه.
(2) أي: قال في صحيحه: هذا حديث صحيح، على شرط الشيخين البخاري ومسلم في رجال الصحيح، فقد احتجا جميعا بجميع رواته، ولم يخرجاه والحاكم هو: إمام المحققين أبو عبد الله محمد بن عبد الله النيسابوري المعروف بابن البيع صاحب التصانيف سمع من نحو ألفي شيخ وتوفي سنة خمس وأربعمائة.
(3) الإمام المشهور. أبو جعفر أحمد بن محمد بن سلامة الأزدي الحنفي، المتوفى سنة ثلاثمائة وإحدى وثلاثين وضعفه ابن عبد البر والمجد وغيرهما للاضطراب في متنه وسنده.
(4) رواه أبو داود والنسائي، وحسنه الترمذي، وصححه أحمد من حديث أبي سعيد في بئر بضاعة.
(5) على تقدير ثبوته، رواه ابن ماجه من حديث أبي أمامة وضعفه أبو حاتم، لأنه من رواية رشدين بن سعد، وقال الشافعي، لا يثبت أهل العلم مثله، إلا أنه قول العامة لا أعلم بينهم فيه خلافا، ولذلك قال أحمد: ليس فيه حديث، ولكن الله حرم الميتة، فإذا صارت الميتة في الماء فتغير طعمه أو ريحه فذلك طعم الميتة أو ريحها، فلا يحل له وغلب، أي قهر أحد هذه الثلاثة صفة الماء التي خلق عليها.

(1/72)

يحملان على المقيد السابق (1) وإنما خصت القلتان بقلال، هجر لوروده في بعض ألفاظ الحديث (2) ولأنها كانت مشهورة الصفة معلومة المقدار (3) .
__________
(1) وهو قوله: «إذا بلغ الماء قلتين» الحديث، وقال شيخ الإسلام حديث القلتين إذا صح فمنطوقه موافق لغيره، وأما مفهومه فلا يلزم أن يكون كلما لم يبلغ القلتين ينجس، ولم يذكر هذا التقدير ابتداء، وإنما ذكره في جواب من سأله عن مياه الفلاة، والتخصيص إذا كان له سبب لم يبق حجة بالاتفاق، والمسئول عنه كثير، أو من شأنه أنه لا يحمل الخبث، فدل على أن مناط التنجيس هو كون الخبث محمولا، فحيث كان الخبث محمولا موجودا في الماء كان نجسا، وحيث كان مستهلكا غير محمول في الماء كان باقيا على طهارته، فصار حديث القلتين موافقا لقوله «الماء طهور لا ينجسه شيء» ، لم يرد أن كل ماء لم يبلغ القلتين فإنه يحمل الخبث فإن هذا مخالفة للحس، إذ قد يحمل وقد لا يحمل، ونكتة الجواب أن كونه يحمل أو لا يحمل أمر حسي يعرف بالحس، فإنه إذا كان الخبث موجودا فيه كان محمولا وإن كان مستهلكا لم يكن محمولا.
وقال ابن القيم: الذي تقتضيه الأصول أن الماء إذا لم تغيره النجاسة لا ينجس، فإنه باق على أصل خلقته، وهو طيب فيدخل في قوله {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} .
وهذا هو القياس في المائعات جميعها إذا وقع فيها نجاسة فاستحالت بحيث لم يظهر لها لون ولا طعم ولا ريح اهـ، وإذا وقعت نجاسة في ماء، هل يقتضي القياس أنه كاختلاط الحلال والحرام، إلى أن يقوم دليل على تطهيره، أو إلى أن تظهر النجاسة؟ صوب الشيخ الثاني.
(2) أي حديث القلتين ولفظه «إذا كان الماء قلتين بقلال هجر» ، رواه الخطابي بإسناده إلى ابن جريج مرسلا.
(3) معروفة وكان صلى الله عليه وسلم يمثل بها كما في حديث سدرة المنتهى
(وإذا نبقها مثل قلال هجر) ، والتمثيل لا يكون بمختلف متفاوت، قال الشيخ: ومن عادته صلى الله عليه وسلم أن يقدر المقدرات بأوعيتها، فتقدير الماء بالقلال مناسب، لأنها وعاء الماء.

(1/73)

قال ابن جريج: رأيت قلال هجر، فرأيت القلة تسع قربتين وشيئا، والقربة مائة رطل بالعراقي (1) والاحتياط أن يجعل الشيء نصفا (2) فكانت القلتان خمسمائة بالعراقي (3) (أو خالطه البول أو العذرة) من آدمي (4) (ويشق نزحه) (5) .
__________
(1) القربة بالكسر من الأسقية الوطب من اللبن، وقد تكون للماء، أو هي المخروزة من جانب واحد، جمعها قرب وقربات بتثليث الراء، وابن جريج هو أبو خالد عبد الملك بن عبد العزيز بن جريج المكي القرشي الأموي مولاهم، وأصله لامي، من كبار فقهاء عصره، قال أحمد: أول من صنف مات سنة مائة وثمانين.
(2) أي يجعل قول ابن جريج «وشيئا» نصف قربة، فيكون المجموع خمس قرب بقرب الحجاز كل واحدة تسعمائة رطل عراقية باتفاق القائلين بتحديد الماء بالقرب.
(3) على هذا التقدير وعليه الجمهور.
(4) قال الزركشي: العذرة لا تكون إلا من الآدميين، وفي المصباح وغيره، الخرأ والغائط، وأردأ ما يخرج من الطعام، وتطلق على فناء الدار لأنهم كانوا يلقون الخرأ فيه.
(5) أي عرفا: والمراد ما يشق على الرجل المعتدل القوة، إذ إرادة جميع الناس أو أكثرهم غير مراد، وإرادة عدد مخصوص يتوقف على نص، فيحمل على المتيقن.

(1/74)

كمصانع طريق مكة فطهور) ما لم يتغير (1) قال في الشرح: لا نعلم فيه خلافًا (2) ومفهوم كلامه أن ما لا يشق نزحه ينجس ببول الآدمي أو عذرته المائعة أو الجامدة إذا ذابت فيه، ولو بلغ قلتين، وهو قول أكثر المتقدمين والمتوسطين (3) قال في المبدع: ينجس على المذهب (4) وإن لم يتغير (5) لحديث أبي هريرة يرفعه (6) : «لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل منه» متفق عليه (7) .
__________
(1) والمصانع كالأحواض يجمع فيها ماء المطر، واحدها مصنع، والمراد بالمصانع: المصانع الكبار التي كانت موردا للحجاج، يصدرون عنها ولا تنفد، والمصانع الكبار لا تنجس بالاتفاق إلا بالتغير.
(2) وحكى الإجماع عليه غير واحد، منهم شيخ الإسلام وابن المنذر.
(3) كالقاضي والشريف وابن البناء وابن عبدوس، قال القاضي: اختاره الخرقي، وشيوخ أصحابنا وقال الشارح: وهو اختيار أبي الخطاب وابن عقيل ومذهب الشافعي وأكثر أهل العلم.
(4) أي على ما اصطلحوه، ويأتي ونص عليه في رواية صالح والمروذي وأبي طالب.
(5) أي الماء الواقع فيه البول أو العذرة ولا يشق نزحه، وتمامه: ما لم يبلغ الماء حدًّا يشق نزحه.
(6) أي إلى النبي صلى الله عليه وسلم واسمه عبد الرحمن بن صخر بن عامر بن عبد ذي الشرى، الدوسي لازم النبي صلى الله عليه وسلم ولم يكن أحد أكثر حديثا منه، توفي سنة سبع وخمسين.
(7) أي اتفق على تخريجه البخاري ومسلم في صحيحيهما اللذين هما أصح الكتب المصنفة وما كان فيهما أو في أحدهما جاز الاحتجاج به من دون بحث، لأنهما اشترطا الصحة وتلقتهماالأمة بالقبول، واتفق السلف على أنه ليس بعد كتاب الله أصح منهما، لتجريدهما الصحيح فيهما، قال الشيخ: وما فيهما متن يعلم أنه غلط اهـ وهذا الحديث رواه غيرهما أيضا ولكن ما فيهما أو أحدهما غني عن التقوية بالإضافة إلى ما سواهما، وكثيرا ما يقتصر هو وغيره عليهما، أو أحدهما، ويجوز الاحتجاج بما صححه أحد الأئمة المعتبرين أو حسنه عند الجمهور وقوله منه أي من ذلك الماء، والألف واللام فيه لبيان حقيقة الجنس، لا للجنس الشامل، لأنه مستحيل فيكون للعهد الذهني.
قال الشيخ: والنهي عن البول لا يدل على أنه يصير نجسا، بل لما يفضي إليه البول بعد البول من إفساده، أو لما يؤدي إلى الوسواس، كما نهى عن بول الرجل في مستحمه، وكذا نهيه عن الاغتسال فيه، وقال: لا نزاع بين المسلمين أن النهي عن البول في الماء الدائم لا يعم جميع المياه، فماء البحر والمصانع الكبار التي لا يمكن نزحها، ولا يتحرك أحد طرفيها بتحرك الطرف الآخر، لا ينجسه البول بالاتفاق وصوب النووي أنه يحرم البول في الماء القليل الراكد، لأنه ينجسه، ويتلف ماليته ويغر غيره باستعماله، وأن التغوط كالبول وأقبح، وأما انغماس من لم يستنج في الماء ليستنجي فيه فإن كان قليلا بحيث ينجس بوقوع النجاسة فيه فحرام، لما فيه من تلطخه بالنجاسة وتنجيس الماء وإن كان كثيرا جاريا فلا بأس.

(1/75)

وروى الخلال بإسناده أن عليا رضي الله عنه سئل عن صبي بال في بئر فأمرهم بنزحها (1) .
__________
(1) أي فيحمل على أنه دون القلتين، والصبي الغلام وهو دون الفتى، ومن لم يفطم بعد والخلال هو أبو بكر صاحب الإمام أحمد، واسمه أحمد بن محمد بن هارون، صاحب الجامع والعلل والسنة، جمع في كتابه أكثر الروايات عن أحمد، توفي سنة ثلاثمائة وإحدى عشرة.

(1/76)

وعنه أن البول والعذرة كسائر النجاسات (1) فلا ينجس بهما ما بلغ قلتين إلا بالتغير، قال في التنقيح، اختاره أكثر المتأخرين وهو أظهر اهـ (2) ولأن نجاسة بول الآدمي لا تزيد على نجاسة بول الكلب (3) ولا يرفع حدث رجل وخنثى (4) .
__________
(1) أي عن الإمام أحمد رحمه الله، وإن لم يتقدم له ذكر لكونه معلوما، فعنه جار ومجرور متعلق بمحذوف، تقديره: نقل عنه، فعله المتأخرون اختصارا، فكذا كل ما ذكر: وعنه وكثيرا ما يستعمله الأصحاب وكذا غيرهم عن أئمتهم لظهوره عندهم وسائر أي باقي: قال الأزهري: اتفق أهل اللغة على أن معنى سائر الباقي اهـ، فالأكثر في سائر الشيء أن يكون بمعنى باقيه، وقد يستعمل بمعنى جميعه.
(2) يعني كلام القاضي علاء الدين علي بن سليمان السعدي المرداوي، تقدم وكانوا يلقبونه بالمنقح، نقح المقنع في كتابه التنقيح المشبع، اختصره من كتابه الإنصاف، ويسمونه المجتهد في تصحيح المذهب، وقال ناظم المفردات: هذا قول الجمهور، وقال الشيخ: اختارها أكثر المتأخرين، وقال السامري: وعليها التفريع، قال ابن منجا: عدم النجاسة أصح، واختاره أبو الخطاب وابن عقيل والموفق والمجد وغيرهم، قال في الإنصاف: وهو المذهب وهو مذهب الشافعي، قال شيخنا: والصحيح أنه لا فرق بين بول الآدمي وغيره من سائر النجاسات، وهو المذهب وقول جمهور الفقهاء.
(3) بل نجاسة الكلب أزيد، وحديث أبي هريرة لا يدل على نجاسة الماء، وحديث القلتين أرجح لموافقته القياس.
(4) أي بالغ. لاحتمال أنه رجل، وقيل: يرتفع حدث الخنثى المشكل، لاحتمال أنه أنثى.

(1/77)

(طهور يسير) دون القلتين (خلت به) كخلوة نكاح (امرأة) مكلفة ولو كافرة (1) ، (لطهارة كاملة عن حدث) (2) (لنهي النبي صلى الله عليه وسلم أن يتوضأ الرجل بفضل طهور المرأة) رواه أبو داود وغيره (3) وحسنه الترمذي (4) وصححه ابن حبان (5) .
__________
(1) إشارة إلى الخلاف، فإنه لا نية للكافرة، ومكلفة أي بالغة عاقلة، لا صغيرة أو مراهقة وظاهره لا خنثى، لاحتمال أنه رجل، والجار والمجرور متعلق بخلت أي بأن لم يكن ثم من يشاهدها، فإن كان ولو مميزا أو كافرًا أو امرأة لم يؤثر.
(2) أي مجتمعة شروطها وفروضها، عن حدث أصغر أو أكبر، لا خبث وشرب وطهر مستحب، فلو اختل شيء من ذلك فطهور لا تؤثر خلوتها به.
(3) أبو داود هو الإمام المشهور سليمان بن الأشعث بن إسحق بن بشير الأزدي، السجستاني الحنبلي، أحد الحفاظ توفي بالبصرة، سنة مائتين وخمس وسبعين، ورواه أحمد والنسائي وابن ماجه، وقالا وضوء المرأة.
(4) الحافظ أبو عيسى محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي، نسبة لترمذ بلدة قديمة بطرف جيحون توفي بها سنة مائتين وتسع وسبعين، والمراد بالحسن في اصطلاحه رحمه الله تعالى ما ليس في رواته من هو متهم بالكذب ولا يكون شاذا، ولا مخالفا للأحاديث الصحيحة، ويروى من غير وجه.
(5) بكسر المهملة وتشديد الموحدة، الحافظ محمد بن حبان بن أحمد بن حبان البستي الدارمي التميمي، قال الحاكم: كان من أوعية العلم، توفي سنة ثلاثمائة وأربع وخمسين، وله شاهد عند أبي داود والنسائي (نهى أن تغتسل المرأة بفضل الرجل) قال الحافظ: رجاله ثقات.

(1/78)

قال أحمد في رواية أبي طالب: أكثر أصحاب رسول الله صلى الله عليه وسلم يقولون ذلك (1) وهو تعبدي (2) وعلم مما تقدم أنه يزيل النجس مطلقا (3) .
__________
(1) منهم عبد الله بن عمر. وعبد الله بن سرجس، وعنه طهور، اختاره أبو البقاء وابن عقيل والشيخ تقي الدين قال في الشرح: وهو أقيس، لما روى مسلم وأحمد وغيرهما عن ابن عباس أن رسول الله صلى الله عليه وسلم (كان يغتسل بفضل ميمونة) ، وروى أحمد وابن ماجه عن ميمونة، (أنه توضأ بفضل غسلها من الجنابة) ، وروى أيضا أحمد وأبو داود والنسائي والترمذي وصححه، والحاكم وقال: لم يحفظ له علة، عن ابن عباس: (اغتسل بعض أزواج النبي صلى الله عليه وسلم في جفنة، فجاء ليتوضأ منها، فقالت: إني كنت جنبا، فقال: إن الماء لا يجنب) وأكثر أهل العلم على الرخصة للرجل من فضل طهور المرأة، والأخبار بذلك أصح، قاله غير واحد من أهل العلم، وقال البغوي: لا كراهة في وضوء الرجل بفضل المرأة، للأحاديث الصحيحة فيه اهـ، فحمل النهي على التنزيه أولى، وقال الوزير، أجمعوا على جواز وضوء الرجل بفضل وضوء المرأة، وإن خلت بالماء إلا في إحدى الروايتين عن أحمد، وحكى النووي وغيره الإجماع على جواز ذلك وأما تطهر المرأة بفضل الرجل فجائز بالإجماع، ولم يختلف في تطهر الرجل والمرأة جميعا من إناء واحد، لما ثبت عن النبي صلى الله عليه وسلم، وأبو طالب هو أحمد بن حميد المشكاني، المتخصص بصحبة الإمام أحمد، وروى عنه مسائل كثيرة، وكان أحمد رحمه الله يكرمه، مات سنة مائتين وأربع وأربعين.
(2) أي لا يظهر لنا وجهه، لا أنه الذي لا وجه له، لأن لكل حكم وجها، لأن الأحكام مربوطة بالمصالح، ودرء المفاسد، فما لم تظهر لنا مصلحته أو مفسدته اصطلحوا على أن يسموه تعبدا.
(3) سواء استعمله رجل أو خنثى أو امرأة، وسواء احتيج إليه أم لا لمفهوم
الخبر، وعدم عقل معناه، فلم يقس عليه، وما تقدم هو قوله: ولا يرفع حدث رجل إلخ.

(1/79)

وأنه يرفع حدث المرأة والصبي، وأنه لا أثر لخلوتها بالتراب، ولا بالماء الكثير، ولا بالقليل إذا كان عندها من يشاهدها (1) أو كانت صغيرة (2) أو لم تستعمله في طهارة كاملة، ولا لما خلت به لطهارة خبث (3) فإن لم يجد الرجل غير ما خلت به لطهارة الحدث استعمله ثم تيمم وجوبا (4) .
النوع الثاني من المياه الطاهر غير المطهر (5) .
__________
(1) أو يشاهد الماء، وليس المراد المشاهدة بالبصر، لأن الأعمى تثبت الخلوة بحضوره، ولا يؤثر الصبي أو كافر أو امرأة.
(2) أي من خلت بالطهور اليسير فلا أثر لخلوتها به.
(3) أي نجاسة، لأنها من قسيم التروك، ولا تحتاج إلى نية فلا تأثير.
(4) ظاهر تعبيره بثم اشتراط الترتيب لا التعقيب، فلو توضأ وبقي مدة لم تنتقض طهارته فيها فتيمم صح، وعبارة المنتهى تقتضي عدم ذلك، وعلى ما ذكروه من الوضوء والتيمم استعماله واجب، لأن الحدث لم يرتفع، لكون الماء غير طهور، قال إمام هذه الدعوة الشيخ محمد بن عبد الوهاب رحمه الله: زعم بعضهم أنه لا يرفع الحدث، وولدوا عليه من المسائل ما يشغل الإنسان، ويعذب الحيوان، وأكثر أهل العلم أنه مطهر رافع للحدث، للأدلة القاطعة، وإنما نهى عنه نهي تنزيه وتأديب إذا قدر على غيره.
(5) وحكمه أنه لا يرفع الحدث ولا يزيل الخبث ولا يستعمل في طهارة مندوبة، وإنما يستعمل في العادات دون العبادات، وجعلوه في الوسط لسلب أحد الوصفين منه، وبقاء الآخر، قال في المبدع وغيره، وهو قسمان، أحدهما غير مطهر بالإجماع، وهو ما خالطه طاهر يمكن أن يصان الماء عنه، والمراد بالمخالطة هنا الممازجة، بحيث يستهلك جرم الطاهر في جرم الماء، ويتلاقى جميع أجزائهما فيغير الممازج اسم الماء، بأن صار صبغا، أو خلا، أو غلب على أجزائه فصيره حبرا، أو طبخ فيه فصار مرقا، قال الشارح وغيره، لا يجوز الغسل ولاالوضوء به، لا نعلم فيه خلافا، وقال النووي: لا يصح رفع الحدث، وإزالة النجاسة إلا بالماء المطلق، بلا خلاف عندهم، وهو قول جماهير السلف والخلف، وحكى ابن المنذر الإجماع على أنه لا يجوز الوضوء بماء الورد والشجر، والعصفر وغيره، مما لا يقع عليه اسم الماء، وما روي من وضوئه صلى الله عليه وسلم بالنبيذ فقال الطبراني والخلال: موضوع وقال جماعة: لم يكن ابن مسعود مع النبي صلى الله عليه وسلم ليلة الجن، وقال الطحاوي: إنما ذهب أبو حنيفة إلى الوضوء بالنبيذ اعتمادا على حديث ابن مسعود، ولا أصل له.

(1/80)

وقد أشار إليه بقوله (وإن تغير لونه أو طعمه أو ريحه) (1) أو كثير من صفة من تلك الصفات لا يسير منها (2) .
__________
(1) لون الشيء ما فصل بينه وبين غيره، أو هيئته كالسواد والبياض والحمرة وطعمه حلاوته ومرارته، وما بين ذلك في الطعام والشراب، وطعم كعلم: ذاق والرائحة لما يدرك بحاسة الشم.
(2) أي لا يسير صفة من صفاته: وهي اللون والطعم والريح، ولو كان الكثير في غير الرائحة قال الشارح: ولم يفرق الأصحاب بينها، واشترط الخرقي الكثرة في الرائحة لسرعة سرايتها، وكونها تحصل عن مجاورة أو مخالطة، فاعتبرت الكثرة، ليعلم أنها عن مخالطة اهـ، وعلم من ذلك أنه إن كان التغير اليسير من صفات الثلاث: أثر، وكذا الكثير من صفة، وإن كان اليسير من صفتين أو ثلاث لا يعدل الكثير من صفة: اغتفر فإن زال تغيره عادت طهوريته، فإن تغير بعضه فما لم يتغير طهور.

(1/81)

(بطبخ) طاهر فيه (1) (أو) بطاهر من غير جنس الماء لا يشق صونه عنه (ساقط فيه) كزعفران (2) لا تراب ولو قصدا (3) ولا ما لا يمازجه مما تقدم (4) فطاهر لأنه ليس بماء مطلق (5) (أو رفع بقليله حدث) مكلف أو صغير فطاهر (6) .
__________
(1) أي في الماء كالباقلا والحمص فغير أحد الأوصاف الثلاثة.
(2) ولبن وعسل ونحوها من الطاهرات والزعفران نبات له أصل كالبصل وزهره أحمر والزعفران الشعري خيوط نبات، يلتف بعضها على بعض كالشعر.
(3) فلا يسلب طهوريته إذا خلط بتراب، ولو وضع فيه قصدا، لأنه أحد الطهورين وأصل مقره، ما لم يصر طينا لعدم الإسباغ به.
(4) أي في قسم الطهور مما لا يمازج الماء، كدهن وملح مائي.
(5) أي لأنه زال عنه إطلاق اسم الماء ومعناه، بل صار بسبب ذلك مقيدا، بقولهم ماء زعفران، ونحو ذلك وعنه طهور، قال الموفق في الكافي: إنها أكثر الروايات عنه لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} وهو عام في كل ماء، لأنه نكرة في سياق النفي، فلم يجز التيمم عند وجوده، ولأنه لم يسلبه اسمه ولا رقته، أشبه المتغير بالدهن، وهذا مذهب أبي حنيفة، واختاره أبو البقاء وابن عقيل، والشيخ تقي الدين وقال: يجوز الطهارة بالمتغير بالطاهرات، والنبي صلى الله عليه وسلم أمر بالغسل بالسدر في ثلاثة مواضع، ولاغتساله عليه الصلاة والسلام هو وميمونة من قصعة فيها أثر العجين، رواه أحمد فتغيره بالطاهرات لا يسلبه الطهورية، وهو مذهب جمهور العلماء وأنص الروايات عن أحمد.
(6) أي رفع بقليله وهو ما دون القلتين حدث مكلف أي بالغ عاقل، أو حدث صغير أي مميز وهو الذي يصح الوضوء منه، فطاهر وعنه مطهر اختاره الشيخ وأبو البقاء وابن عقيل، وطوائف من العلماء، ومال إليه في الشرح وقواه
في الإنصاف، وفي الحديث (إن الماء لا يجنب) ، صححه الترمذي وقد صب عليه الصلاة والسلام على جابر من وضوئه، (وإذا توضأ كادوا يقتتلون على وضوئه) رواه البخاري، ولأنه ماء طاهر لاقى أعضاء طاهرة، فلم يسلبه الطهورية، أشبه ما لو تبرد به.

(1/82)

لحديث أبي هريرة (لا يغتسلن أحدكم في الماء الدائم وهو جنب) رواه مسلم (1) وعلم منه أن المستعمل في الوضوء والغسل المستحبين طهور كما تقدم (2) وأن المستعمل في رفع الحدث إذا كان كثيرا طهور (3) لكن يكره الغسل في الماء الراكد (4) .
__________
(1) اختلف في تعليله فقيل لأنه أزال به مانعا من الصلاة، أشبه الماء المزال به النجاسة، وقيل لكونه استعمل في عبادة على وجه الإتلاف، وتقدم قول الشيخ أنه لما يفضي إلى إفساده، أو إلى الوسواس، وقال النووي: إذا كان النهي راجعا إلى النفس المنهي عنه ضر، وإذا كان لأمر خارج لم يقتض الفساد على الصحيح المختار لأهل الأصول انتهى، وبدن الجنب طاهر بالإجماع، والماء الطاهر إذا لاقى محلا طاهرا لم ينجس بالإجماع، وقوله: الدائم أي الراكد، ومسلم هو ابن الحجاج بن مسلم القشيري النيسابوري الحافظ، صاحب الصحيح وغيره، المتوفى سنة مائتين وإحدى وستين.
(2) أي في قوله (وإن استعمل في طهارة مستحبة إلخ وقوله (منه) أي من قول الماتن: حدث.
(3) أي إذا كان قلتين فأكثر، لحديث القلتين.
(4) لحديث لا يغتسل أحدكم في الماء الدائم وهو جنب.

(1/83)

ولا يضر اغتراف المتوضئ لمشقة تكرره (1) بخلاف من عليه حدث أكبر (2) فإن نوى وانغمس هو أو بعضه في قليل لم يرتفع حدثه، وصار الماء مستعملا (3) ويصير الماء مستعملا في الطهارتين بانفصاله، لا قبله ما دام مترددا على الأعضاء (4) .
__________
(1) إذا لم ينو غسلها، وأما إذا نوى ذلك بعد وجهه لا قبله اعتبارا بالترتيب فيضر، وقال الشارح وغيره، «من توضأ من ماء يسير يغترف منه بيده عند غسل يديه لم يؤثر ذلك» ، وفي الصحيحين (ثم أدخل يده في الإناء فغسل يديه إلى المرفقين) .
(2) سواء كان جنابة أو حيضا أو نفاسا أو غيرها، فإنه إذا غمس بعض عضو ولو يده بعد نية ضر.
(3) ومفهومه أنه إن كان كثيرا لم يصر مستعملا بمجرد انغماس الجنب ونحوه فيه، ويرتفع حدثه، وصرح البغوي والنووي وغيرهما أن الجنب إذا نزل في ماء واغتسل فيه فإن كان قلتين ارتفعت جنابته وأنه لا يصير مستعملا بلا خلاف، وكذا لو اغتسل فيه جماعة متفرقين أو مجتمعين، وقال الشيخ: يجوز التطهر في الحياض التي في الحمامات، سواء كانت فائضة أو لم يكن، وسواء كان الأنبوب يصب فيها أو لم يكن، وسواء كان الماء نابيا فيها أو لم يكن، ومن انتظر الحوض حتى يفيض ولم يغتسل إلا وحده واعتقد ذلك دينا فهو مبتدع، مخالف للشريعة مستحق للتعزير الذي يردعه وأمثاله، عن أن يشرعوا في الدين ما لم يأذن به اهـ، وقيل: يرتفع حدثه بانغماسه في القليل، ولا يصير مستعملا اختاره الشيخ وقال: ما يطير من بدن المغتسل أو المتوضئ من الرشاش في إناء الطهارة لا يجعله مستعملا.
(4) فما دام مترددا على الأعضاء فطهور، كالكثير قبل انفصاله لا بعده، وقال الشيخ: فإذا انتقل من عضو إلى عضو لم يتصل به مثل أن يعصر الجنب شعر رأسه على لمعة.

(1/84)

(أو غمس فيه) أي في الماء القليل كل (يد) مسلم مكلف (قائم من نوم ليل (1) ناقض لوضوء) قبل غسلها ثلاثا فطاهر (2) نوى الغسل بذلك الغمس أو لا (3) وكذا إذا حصل الماء في كلها (4) ولو باتت مكتوفة (5) أو في جراب ونحوه (6) .
__________
(1) للحديث لا نهار واليد أصلها يدي، ولم تبن مع كونها على حرفين لكون الثالث يعود إليها في التثنية والجمع، والنوم قيل إنه غشية ثقيلة، تقع على القلب فتبطل عمل الحواس، وهو رحمة من الله على عبده ليستريح البدن عند تعبه وتنعكس الحرارة إلى الباطن، فينهضم الطعام.
(2) وعنه طهور وفاقا، واختاره الخرقي والموفق والشارح والشيخ، وجزم به في الوجيز وذكر في الشرح أنه الصحيح لأنه ماء لاقى أعضاء طاهرة فكان على أصله، ونهيه عليه الصلاة والسلام عن غمس اليد إن كان لوهم النجاسة فهو لا يزيل الطهورية، كما لا يزيل الطاهرية، وإن كان تعبديا اقتصر على مورد النص، وهو مشروعية الغسل.
(3) أي أو لم ينو الغسل بذلك الغمس، فهو طاهر.
(4) أي من غير غمس، بأن صب على جميع يده من الكوع إلى أطراف الأصابع.
(5) أي مشدودة بالكتاف إلى خلفه قالوا لأن الأمر تعبدي، لا لأجل النجاسة فالمتيقن والشاك سواء.
(6) ككيس ضيق، والجراب بكسر الجيم، ولا يفتح أو يفتح لغة عند بعضهم، وهو المزود أو الوعاء جمعه جرب وجرب وأجربة.

(1/85)

لحديث (إذا استيقظ أحدكم من نومه فليغسل يديه قبل أن يدخلهما في الإناء ثلاثا (1) فإن أحدكم لا يدري أين باتت يده) رواه مسلم (2) ولا أثر لغمس يد كافر وصغير ومجنون وقائم من نوم نهار أو ليل إذا كان نومه يسيرا لا ينقض الوضوء (3) والمراد باليد هنا إلى الكوع (4) .
__________
(1) أي ثلاث مرار، والإناء أخرج البرك والحياض التي لا تفسد بغمس اليد فيها، وقال الشيخ الإناء الذي للماء المعتاد لإدخال اليد، وهو الصغير.
(2) وفي لفظ لهما «فلا يغمس يده في الإناء» الحديث لكنه لا يقتضي سلبه الطهورية كما تقدم، وفي هذا الحديث دليل على استحباب الاحتياط للعبادات وغيرها، بحيث لا ينتهي إلى الوسوسة، وقال النووي وغيره، النهي عن غمس اليد في الإناء قبل غسلها مجمع عليه، فلو خالف وغمس لم يفسد الماء، ولم يأثم الغامس، والأصل في الماء واليد الطهارة، فلا ينجس بالشك، وقواعد الشرع متظاهرة على هذا وليس مخصوصا بالقيام من نوم الليل فقط، بل المعتبر الشك في نجاسة اليد، فمتى شك في نجاستها كره له غمسها في الإناء قبل غسلها.
(3) أي نوم الليل اختاره المجد وصححه في تصحيح الفروع وغيره، وإن كان الماء في إناء لا يقدر على الصب منه، كالحوض المبني بل على الاغتراف وليس عنده ما يغترف به، فيغترف ببعض يده ويغسلها ثلاثا، وقال الشارح: إذا وجد ماء قليلا ويداه نجستان وليس معه ما يغترف به: فإن أمكنه أن يأخذ بفيه، أو يغمس خرقة أو غيرها ويصب على يديه فعل، وإلا تيمم لئلا ينجس الماء ويتنجس به وقال شيخ الإسلام: ويد الصبي إذا أدخلها في الإناء فإنه يكره استعمال الماء الذي فيه.
(4) وهو طرف الزند الذي يلي الإبهام، ونبه على اليد هنا لأن اليد في الأصل إلى المنكب، ثم تستعمل بقرينة في الوضوء إلى المرفق، للآية وفي السرقة إلى الكوع، للخبر وكذا هنا.

(1/86)

ويستعمل هذا الماء إن لم يجد غيره ثم يتيمم (1) وكذا ما غسل به الذكر والأنثيان لخروج مذي، دونه لأنه في معناه (2) وأما ما غسل به المذي فعل ما يأتي (3) (أو كان آخر غسلة زالت النجاسة بها) وانفصل غير متغير (فطاهر) (4) .
__________
(1) أي يستعمل الماء الذي غمس فيه كل يد المكلف القائم من نوم الليل الناقض للوضوء في وضوء وغسل، وإزالة نجاسة بدن، أو ثوب، أو بقعة، أو غسل يديه من نوم ليل، ولا يرتفع به الحدث، ولا ما في معناه، ولا يزول به الخبث، فمتى وجد طهورا استعمله، وتلزمه الإعادة، لا فيما إذا كان المتنجس ثوبه وصلى فيه لعدم غيره، ويغسل به الميت مع التيمم كالحي، وتقدم أنه طهور، وقال ابن عبد البر: من أدخل يده في الإناء قبل غسلها لم يضر ذلك وضوءه، وكان الصحابة يدخلون أيديهم في الماء وهم جنب، والنساء حيض فلا يفسد ذلك بعضهم على بعض، وقرب لإبراهيم النخعي وضوءه فأدخل يده قبل أن يغسلها، فقيل له: أمثلك يفعل؟ فقال: أرأيت المهراس الذي كان أصحاب رسول الله صلى الله عليه وسلم يتوضئون فيه كيف كانوا يصنعون به؟ وكان الرجال والنساء يتوضئون على عهد رسول الله صلى الله عليه وسلم من إناء واحد، ويشرعون فيه جميعا صححه البخاري وغيره.
(2) أي في معنى ما غمس فيه يد القائم من نوم الليل، ولو لم يغسل إلا البعض منهما، لأن الحكم إذا علق بالمظنة لم تعتبر حقيقة الحكم، كالعدة لاستبراء الرحم من الصغيرة والآيسة، قال الخلوتي: ولو توضأ واغتسل مع ترك غسلهما عمدا فصلاته صحيحة.
(3) أي بأنه نجس إذا كان قليلا، وإن وجد ماء متغيرا ولم يعلم سبب تغيره فهو طاهر، ولو غلب على ظنه نجاسته.
(4) رواية واحدة إن كان المحل أرضا، وكذا إن كان غيرها وفاقا للشافعي، واختاره غير واحد، لانفصاله عنها طاهرا، فإن كان متغيرا فنجس وإن لم ينفصل فطهور وإن تغير بالنجاسة ما دام ي محل التطهير، وقال منصور: الحدث يرتفع عند أول جزء لاقى، والماء يصير مستعملا بأول جزء انفصل، على الصحيح، وقال شيخ الإسلام: التفريق بينهما بوصف غير مؤثر لغة وشرعا، واختار تأثيره في محل التطهير، وقال إذا تغير في محل التطهير قبل انفصاله فهو نجس، وعمله باق، وتطهيره ويكون مخففا للنجاسة، وأما كونه طاهرا غير مطهر، فلم نر من قاله غير المتقدمين، وليس له وجه اهـ، وغسالة النجاسة إذا انفصلت متغيرة الطعم أو اللون أو الريح بالنجاسة فهي نجسة بالإجماع، والمحل المغسول باق على نجاسته، وقال ابن القيم: إذا تغير في محل التطهير فهو نجس، وهو في حال تغيره لم يزلها، وإنما خففها ولا تحصل الإزالة المطلوبة إلا إذا كان غير متغير اهـ وإن لم يتغير فإن كان قلتين فطاهر بلا خلاف ودونها تقدم الكلام فيه.

(1/87)

لأن المنفصل بعض المتصل والمتصل طاهر (1) .
النوع الثالث النجس (2) وهو ما أشار إليه بقوله (والنجس ما تغير بنجاسة) قليلا كان أو كثيرا (3) وحكى ابن المنذر الإجماع عليه (4) .
__________
(1) وتقدم ووصل الشيء بغيره فاتصل به ضد فصله نحاه أو قطعه فانفصل.
(2) بتثليث الجيم وتسكينها المستقذر وضد الطاهر، ويحرم استعماله مطلقا في العبادات وغيرها، ولو لم يوجد غيره إلا لضرورة كدفع لقمة غص بها ولا طاهر عنده، أو عطش معصوم، أو طفي حريق ونحوها، قياسا على الطعام النجس، وصوبه المرداوي وغيره، وقال الشيخ: نجاسة الماء ليست عينية لأنه يطهر غيره، فنفسه أولى، وأنه كالثوب النجس، ولهذا يجوز بيعه.
(3) هذا هو القسم الأول من أقسام النجس، والثاني قوله: أو لاقاها إلخ، وقيده بالنجاسة، فإن لم يعلم بأي شيء تغير، أو بطاهر فطاهر بلا خلاف.
(4) وحكاه جماعات من العلماء، فإن العمدة في نجاسة ما تغير أحد أوصافه الثلاثة بنجاسة هو الإجماع، وتقدم أنه أحد الأصول الثلاثة، وذكر غير واحد أن عصمة هذه الأمة من الخطأ وأنها لا تجتمع على ضلالة، متواتر، ولا ينكره إلا كافر، وقال الشيخ: ما أجمع عليه المسلمون فإنه يكون منصوصا عن الرسول صلى الله عليه وسلم، ولا نعلم مسألة واحدة أنه لا نص فيها، وقال: إذا تغير الماء بالنجاسات فإنه نجس باتفاق العلماء وتقدم قول الشافعي: فيه حديث لا يثبت مثله أهل العلم، وهو قول العامة، لا أعلم بينهم خلافا، وقال ابن رشد وغيره، لا خلاف أن الماء الكثير لا ينجسه ما حل فيه من النجاسات، إلا أن يغير أحد أوصافه ونصر ابن رجب وغيره العفو عن يسير الرائحة، واختاره الشيخ وابن القيم وغيرهما، لما تقدم من سرعة سرايتها وحصولها عن مجاورة.

(1/88)

(أو لاقاها) أي لاقى النجاسة (وهو يسير) أي دون القلتين فينجس بمجرد الملاقاة (1) ولو جاريا (2) .
__________
(1) أي القليل دون القلتين ينجس بمجرد ورود النجاسة عليه، وإن لم يتغير والذي دلت عليه السنة وعليه الصحابة وجمهور السلف أن الماء لا ينجس إلا بالتغير وإن كان يسيرا، وهو قول أهل المدينة، واختاره ابن المنذر وغيره، ونص عليه أحمد واختاره جماعة من الأصحاب، والشيخ تقي الدين، وهو المفتي به، لحديث بئر بضاعة (إن الماء طهور لا ينجسه شيء) ، ويعضده حديث (الماء طهور لا ينجسه شيء إلا ما غلب على ريحه وطعمه ولونه) ، وهو منطوق حديث القلتين وفي التمهيد في اليسير كآنية وضوء وغسل أصابته نجاسة فلم تغير شيئا من أوصافه فطهور، وقال: هو الصحيح من النظر، وجيد الأثر، واختاره الروياني وغيره، وذكر أنه أصح مذهبا، وقال إمام هذه الدعوة، من قال ينجس وإن لم يتغير بنجاسة فقد قال ما لم يعلم قطعا، والصواب قول من قال أكرهه ولا أستحبه، مع وجود غيره.
(2) بحيث لو ركد لأمكن سريان النجاسة فيه ولا يقال بتنجيس الأعلى إذا كان الجاري نازلا من أعلى إلى أسفل، فإنه إذا تنجس الأسفل لا يحكم بنجاسة الأعلى، لعدم إمكان سريان النجاسة إليه، والجرية ما أحاط بالنجاسة من الماء يمنة ويسرة وعلوا وسفلا، وقال الشيخ: ما انتشرت إليه عادة أمامها ووراءها، وقال هو والإمام أحمد وغيرهما: ماء الحمام بمنزلة الجاري إذا كان يفيض من الحوض و (لو) إشارة إلى خلاف مالك المفصل بين الجاري والراكد، وهي رواية عن أحمد أنه لا ينجس إلا بالتغير، قليلا كان أو كثيرا، وهو القديم من قولي الشافعي، واختاره البغوي وجماعة، وقال النووي هو قوي، واختاره الموفق في العمدة والشيخ وجماعة وقال هي: أنص الروايتين.

(1/89)

لمفهوم حديث إذا بلغ الماء قلتين لم ينجسه شيء (1) أو انفصل عن محل نجاسة متغيرا (2) أو (قبل زوالها) فنجس (3) فما انفصل قبل السابعة نجس (4) وكذا ما انفصل قبل زوال عين النجاسة ولو بعدها أو متغيرا (5) (فإن أضيف إلى الماء النجس) قليلا كان أو كثيرا (طهور كثير) (6) بصب أو إجراء ساقية إليه ونحو ذلك طهر (7) .
__________
(1) أي وإن لم يبلغ قلتين ينجس وإن لم يتغير، وتقدم تنظير هذا المفهوم.
(2) أي فينجس بمجرد الملاقاة إجماعا، لأنه تغير بالنجاسة.
(3) ولو غير متغير بناء على تنجيس الطاهر بمجرد ملاقاة النجاسة من غير تغير.
(4) بناء على وجوب السبع الغسلات، وأن النجاسة لا تزول بدونها.
(5) أي بعد السابعة فنجس، لحصول عين النجاسة فيه، أو انفصل متغيرا بها فنجس.
(6) لا يسير ولو زال به التغير، لأنه لا يدفع عن نفسه، وقال الشارح: الوجه الثاني يطهر لأن علة النجاسة زالت وهو التغير.
(7) أي الماء النجس بإضافة طهور كثير إليه بما ذكر ونحوه، بلا خلاف حكاه النووي وغيره كأن نبع فيه، أو سال إليه ماء المطر، أو نحو ذلك، ولا يشترط الاتصال في الصب.

(1/90)

لأن هذا القدر المضاف يدفع النجاسة عن نفسه وعما اتصل به (1) (غير تراب ونحوه) (2) فلا يطهر به نجس (3) (أو زوال تغير) الماء (النجس الكثير بنفسه) من غير إضافة ولا نزح (4) (أو نزح منه) أي من النجس الكثير (فبقي بعده) أي بعد المنزوح (كثير غير متغير طهر) (5) لزوال علة تنجسه وهي التغير (6) .
__________
(1) فظهر أن نجاسة الماء حكمية، وصوبه في الإنصاف، وقال الشيخ: لأنه يطهر غيره فنفسه أولى، وذكر بعضهم أنها مجاورة سريعة الإزالة.
(2) من الأجزاء الأرضية، كالرمل والنورة، أو من المائعات الطاهرة، وكذا كلما لا يدفع النجاسة عن نفسه.
(3) أي بالتراب ونحوه، وهذا استثناء منقطع، لأن التراب لا مدخل له في التطهير، والذي يفترق فيه الحكم بين القليل والكثير هو الماء لا التراب ونحوه، فإنه لو أضيف أحد هذه الأشياء إلى الماء الكثير المتنجس لم يطهر بإضافته إليه، لكون المضاف لا يدفع عن نفسه فعن غيره أولى، ولو زال به التغير على أظهر الوجهين.
(4) طهر هو والحفرة الكائن فيها، كدن الخمرة تنقلب خلاًّ، فتطهر هي ودنها.
(5) بلا نزاع، حكاه جماعة.
(6) يعني بالأوصاف الثلاثة أو أحدها، وإذ زالت زال الحكم بزوالها، وإن ورد على المتغير أحد أوصافه بنجاسة ما له طعم أو لون أو ريح فأزال تغيره لم يطهر قال النووي: بلا خلاف.

(1/91)

والمنزوح الذي زال مع نزحه التغير طهور، وإن لم تكن عين النجاسة فيه (1) وإن كان النجس قليلاً أو كثيرًا، مجتمعا من متنجس يسير فتطهيره بإضافة كثير مع زوال تغيره إن كان (2) ولا يجب غسل جوانب بئر نزحت للمشقة (3) .
تنبيه (4)
محل ما ذكر إن لم تكن النجاسة بول آدمي أو عذرته فتطهير ما تنجس بهما من الماء إضافة ما يشق نزحه إليه (5) أو نزح يبقى بعده ما يشق نزحه (6) أو زوال تغير ما يشق نزحه بنفسه (7) .
__________
(1) فإن كانت فلا.
(2) أي حصل تطهير المتنجس القليل أو الكثير المجتمع من متنجس بإضافة كثير إليه مع زوال تغيره، لا بإضافة يسير، وكان هنا تامة، أي مكتفية بمرفوعها عن منصوبها فتكون بمعنى وجد أو حصل.
(3) والحرج في ذلك، سواء حصلت النجاسة بجوانبها، أو بأرضها، بخلاف رأسها، ويعفى عن جوانبها، واسعة كانت أو ضيقة فإنه لو وضع فيها مائع حكمنا بنجاسته، وظاهر كلامهم غسل آلة النزح، لكن مقتضى قولهم: المنزوح طهور بشرطه، أن الآلة لا يعتبر فيها ذلك للحرج، والمشقة من شق عليه الأمر، أي صعب.
(4) هو لغة الإيقاظ واصطلاحا الإعلام بتفصيل ما علم إجمالا مما قبله وتقدم.
(5) مع زوال التغير، وعلم منه أن المضاف إذا لم يشق نزحه لم يطهر الماء.
(6) مع زوال التغير قبل المنزوح أو أكثره.
(7) كالخمرة تنقلب خلا، فيطهر.

(1/92)

على قول أكثر المتقدمين ومن تابعهم، على ما تقدم (1) (وإن شك في نجاسة ماء أو غيره) من الطاهرات (2) (أو) شك في (طهارته) أي طهارة شيء علمت نجاسته قبل الشك (بنى على اليقين) الذي علمه قبل الشك (3) ولو مع سقوط عظم أو روث شك في نجاسته (4) لأن الأصل بقاؤه على ما كان عليه (5) .
__________
(1) في النوع الأول من أنواع المياه من قوله: إن ما لا يشق نزحه ينجس ببول الآدمي إلخ، وتقدم توضيحه، والمتقدمون من الإمام إلى القاضي أبي يعلى، والمتوسطون منه إلى الموفق، والمتأخرون من الموفق إلى الآخر.
(2) كثوب وإناء، ولو كان الشك في نجاسة مع تغير الماء بنى على أصله، والشك هو كما قال ابن القيم: التردد بين وجود الشيء وعدمه، استوى الاحتمالان أو رجح أحدهما، وقال النووي: هذا معناه في اللغة واستعمال الفقهاء، قال صلى الله عليه وسلم «فليطرح الشك، وليبن على اليقين» .
(3) لأن الشيء إذا كان على حال فانتقاله عنها يفتقر إلى عدمها ووجود الأخرى فإذا شك في نجاسة ماء مثلا، فالأصل طهارته، أو شك في طهارته بعد العلم بنجاسته، فالأصل بقاؤه عليها، فيعمل بالأصل، وهو اليقين، الذي علمه قبل، واليقين طمأنينة القلب على حقيقة الشيء، ضد الشك، والعلم الحاصل عن نظر واستدلال، وتحقيق الأمر، واصطلاحا اعتقاد الشيء بأنه كذا مع اعتقاد أنه لا يمكن إلا كذا مطابقا للواقع، غير ممكن الزوال.
(4) أي فطاهر استصحابا للأصل، فإن الضابط العمل بالأصل، لكنه يكره استعمال ما ظنت نجاسته احتياطا، لحديث «دع ما يريبك إلى ما لا يريبك» أي: دع ما تشك فيه إلى ما لا تشك فيه، ولغيره من الأحاديث.
(5) تعليل لقوله: بنى على اليقين، وقال شيخ الإسلام الاحتياط بمجرد
الشك في أمور المياه ليس مستحبا، ولا مشروعا، بل ولا يستحب السؤال عن ذلك بل المشروع أن نبقي الأمر على الاستصحاب، فإن قام دليل على النجاسة نجسناه وإلا فلا يستحب أن يجتنب استعماله بمجرد احتمال النجاسة.

(1/93)

وإن أخبره عدل بنجاسته (1) وعين السبب لزمه قبول خبره (2) ، (وإن اشتبه طهور بنجس حرم استعمالهما) (3) إن لم يمكن تطهير النجس بالطهور (4) .
__________
(1) أي بنجاسة شيء وينبغي أن يقال كذلك لو أخبره بسلب طهورية ماء وعين السبب، لأنه إذا قبل في الأغلظ قبل في الأخف من باب أولى، وقد يقال: أو طهارته يعني كونه طاهرا غير مطهر، إذ لا فرق، ويقبل العدل ولو ظاهرا، رجل أو امرأة حر أو عبد، لا كافر أو فاسق، بلا نزاع، وغير بالغ، وقطع به الجمهور لأنه لا يوثق بقوله.
(2) أي عين المميز العدل المكلف، ولو مستورا، السبب الذي تنجس به بأن يقول: هذا متنجس بكذا، مما يقتضي النجاسة، لزم قبول خبره بلا نزاع ولا يلزم السؤال عما لم يتيقن نجاسته، اختاره الشيخ، وصححه في تصحيح الفروع، فإن لم يعين لم يلزم قبوله، وإن كان فقيها موافقا، وإن أصابه ماء ميزاب ونحوه، ولا أمارة على نجاسته، كره سؤاله نص عليه لقول عمر: لا تخبرنا يا صاحب الميزاب، قال الشيخ لا يجب غسله، بل ولا يستحب، على الصحيح، وكذلك لا يستحب السؤال عنه، على الصحيح، وأوجب الآزجي إجابته إن علم نجاسته وصوبه في الإنصاف، وقال الشيخ وكذلك إذا أصاب رجليه أو ذيله بالليل شيء رطب، ولا يعلم ما هو، ولم يجب عليه أن يشمه، ويتعرف ما هو واحتج بالقصة.
(3) أي اشتبه كل منهما بالآخر حتى التبسا حرم استعمالهما إلا لضرر قال شيخ الإسلام: إذا اشتبه الطاهر بالنجس فاجتنابهما جميعا واجب، لأنه يتضمن لفعل المحرم، وتحليل أحدهما تحكم، وقال: استعمال الحرام المختلط بالحلال لا أعلم أحد جوزه.
(4) قيده الشارح بهذا الشرط كما في المنتهى وغيره.

(1/94)

فإن أمكن بأن كان الطهور قلتين فأكثر (1) وكان عنده إناء يسعهما، وجب خلطهما واستعمالهما (2) (ولم يتحر) أي لم ينظر أيهما يغلب على ظنه أنه الطهور فيستعمله، ولو زاد عدد الطهور (3) ويعدل إلى التيمم إن لم يجد غيرهما (4) ولا يشترط للتيمم إراقتهما ولا خلطهما لأنه غير قادر على استعمال الطهور (5) أشبه ما لو كان الماء في بئر لا يمكنه الوصول إليه (6) .
__________
(1) والنجس مجتمع من متنجس وطاهر، وأشكل عليه الطهور.
(2) ليتمكن به من الطهارة الواجبة.
(3) أو المباح فيستعمله أو كان النجس غير بول فلا يتحرى، ولا يستعمل واحدا منها، ولو أدى اجتهاده إلى أنه الطهور المباح، ولا يصح وضوءه منه، ويعيد ما صلاه به، ولو تبين بعد أن الطهور المباح، والتحري هو طلب الصواب، والتفتيش عن المقصود والتحري والاجتهاد والتأخي بمعنى واحد.
(4) أي المشتبهين ولا يعيد الصلاة إذا تيمم وصلى إذا ولو علم الطهور المباح بعد.
(5) حكما لا حسا، صححه في التصحيح وتصحيح الفروع، واختاره ابن عقيل والشارح وشيخ الإسلام وغيرهم، لأنه عادم للماء حكما لا حسا، قال الشارح: فإن احتاج إليهما للشرب لم تجب إراقتهما بغير خلاف.
(6) فيتيمم وأشبه ما لو كان أي: مثل ما لو كان إلخ، وشبهت الشيء بالشيء أقمته مقامه بصفة جامعة بينهما.

(1/95)

وكذا لو اشتبه مباح بمحرم فيتيمم إن لم يجد غيرهما (1) ويلزم من علم النجس إعلام من أراد أن يستعمله (2) (وإن اشتبه) طهور (بطاهر) أمكن جعله طهورا به أم لا (3) (توضأ منهما وضوءا واحدا) (4) ولو مع طهور بيقين (5) (من هذا غرفة ومن هذا غرفة) (6) ويعم بكل واحدة من الغرفتين المحل (7) .
__________
(1) أي المباح والمحرم.
(2) بخلاف ميزاب، لأنه قد بلي به، فلا يلزم من علم أنه نجس إعلام من أصابة، وتقدم، وعلم الشيء كسمعه علما بالكسر، عرفه وعلم هو في نفسه، وعالم وعليم جمعه علماء وتقدم أن حد العلم معرفة المعلوم على ما هو به، ولعل محله إذا كان نجسا عندهما، لا عند أحدهما وأن مثله الطاهر إذا رأى من يريد أن يتوضأ به، ويلزم من اشتبه عليه طاهر ونجس التحري لحاجة أكل وشرب، لأنه حال ضرورة.
(3) أي: أو لم يمكن جعله طهورا به.
(4) أي من الطهور والطاهر معا، من كل واحد وضوءا كاملا، هذا المذهب لا من كل واحد، كما جزم به الموفق وغيره، قال الجوهري توضأ مهموز ويجوز ترك الهمزة وقال ابن مالك يجوز توضيت لغة في توضأت.
(5) أي يجوز. وإلا فمعلوم أن الطهور بيقين أفضل.
(6) الغرفة بالفتح المرة الواحدة، وبالضم اسم للمغروف منه قال النووي: ويحسن الضم في قوله يأخذ غرفة، وفي المطلع: ويحسن الأمران هنا.
(7) أي لزوما لأن الوضوء الواحد على الوجه المذكور مجزوم به بنية كونه رافعا، بخلاف الوضوئين فلا يدري أيهما الرافع للحدث؟ قال الخلوتي: ويصح
أن يتوضأ وضوئين كاملين بنية واحدة، مع قرب زمنيهما وهذا غير القول الثاني، لأن عليه أن يتوضأ وضوئين بنيتين، فتكون النية الثانية مشكوكا فيها، هل هي بعد الرفع أولا؟ وفي شرح المنتهى حكم الغسل وإزالة النجاسة حكم الوضوء، وهذا كله تفريع على تقسيم الماء إلى ثلاثة، وتقدم رجحان أنه إما طاهر وإما نجس، وتقدم أيضا قول الشيخ: إن قام دليل على النجاسة وإلا فلا، والماء في الأحواض مباح، ذكره ابن القيم وغيره، وهو مذهب الشافعي، إذا علم رضى صاحبه، أو كان عرفا، وما سبل للشرب لا يتوضأ به، ما لم يدل عرف أو قرينة، ومثله ماء جهل حاله، ولا يحمل منه شيئا إلى غير محله، ما لم يضطر إليه.
وإذا أفرغ دلوا في الحمام للغسل لم يجز لآخر أن يسبقه، إلا بإذنه وأما إذا أفرغها في الحمام الذي جعل للوضوء فلكل الوضوء منه لأنه وضع للعموم فلا يختص به أحد، ويحرم منع المحتاج إلى الطهارة بتشديد الهاء الميضأة المعدة للتطهير والتخلي، قال الشيخ ولو وقفت على طائفة معينة كمدرسة ورباط، ولو في ملكه لأنه بموجب الشرع والعرف مبذولة للمحتاج، وفي المبدع: لا تصح الصلاة بماء مغصوب، كثوب غصب اهـ وعنه تصح اتفاقا وتكره، قال في الإنصاف: لأن الطهارة به صحيحة، من حيث الجملة، وإنما عرض له مانع وهو الغصب اهـ، ولو توضأ من ماء قليل وصلى ثم وجد نجاسة، أو من كثير ثم وجده متغيرا بنجاسة، وشك هل كان قبل وضوئه أو بعده؟ فالأصل صحة طهارته، وإن علم أن ذلك قبل وضوئه بأمارة أعاد إجماعا.

(1/96)

(وصلى صلاة واحدة) (1) قال في المغني والشرح: بغير خلاف نعلمه (2) .
__________
(1) أي صلى الفرض مرة واحدة.
(2) وعللاه بأنه أمكنه أداء فرضه بيقين، من غير حرج، فلزمه ذلك، والشرح تقدم تعريفه، والمغنى هو شرح متن الخرقي، لموفق الدين عبد الله بن أحمد بن محمد ابن قدامة وتقدم.

(1/97)

فإن احتاج أحدهما للشرب تحرى (1) وتوضأ بالطهور وتيمم، ليحصل له اليقين (2) (وإن اشتبهت ثياب طاهرة بـ) ثياب (نجسة) يعلم عددها (3) (أو) اشتبهت ثياب مباحة بثياب (محرمة) يعلم عددها (صلى في كل ثوب صلاة بعدد النجس) من الثياب (أو المحرم) منها ينوي بها الفرض احتياطا (4) كمن نسي صلاة من يوم (5) (وزاد) على العدد (صلاة) ليؤدي فرضه بيقين (6) .
__________
(1) أي طلب ما هو الأحرى بالاستعمال أو أحرى الأمرين أي أولاهما والفرق بين الحاجة والضرورة، أن الحاجة ما يمكن الاستغناء عنه، والضرورة ما لا يستغنى عنه.
(2) يعني بالتيمم احتياطا، إن لم يجد طهورا غير مشتبه، وظاهره عدم الترتيب وعبر في الإقناع بما يقتضي الترتيب، وهذا التفريع على تقسيم الماء إلى ثلاثة أقسام.
(3) أي الثياب النجسة، والثياب اللباس مما يلبسه الناس من الكتان والقطن.
(4) أي أخذًا لنفسه بالثقة، ومرادهم بيان الصحة وسقوط الفرض عنه بذلك لو فعله لا أنه يجب عليه ذلك، بل ولا يجوز فيصلي عريانا ولا يعيد، لأنه اشتبه المباح بالمحظور في موضع لا تبيحه الضرورة فهو عادم للسترة حكما، وإلا فما الفرق بينه وبين من اشتبه عليه طهور بمحرم، مع أن كلا من الطهارة والسترة شرط للصلاة والمباحة ضد المحظورة والمباح مااستوى طرفاه بين فعله وتركه، وهو ما لا يعاقب على فعله.
(5) يعني أنه يقضي جميع صلوات ذلك اليوم.
(6) أي فيلزم أن يزيد صلاة على عدد النجسة، أو المحرمة: كمن نسي صلاة من يوم وجهلها ليخرج منها على يقين.

(1/98)

فإن لم يعلم عدد النجسة أو المحرمة لزمه أن يصلي في كل ثوب صلاة حتى يتيقن أنه صلى في ثوب طاهر، ولو كثرت (1) ولا تصح في ثياب مشتبهة مع وجود طاهر يقينا (2) وكذا حكم أمكنة ضيقة (3) ويصلي في واسعة حيث شاء بلا تحر (4) .
__________
(1) لأن هذا يندر جدا فألحق بالغالب، وينوي بكل صلاة الفرض احتياطا وتكفي نيتها ظهرا مثلا، إذ لا تتعين الفرضية، كما يأتي في باب النية، واختار الشيخ وغيره: يصلي فيما غلب على ظنه طهارته، وهو مذهب أبي حنيفة والشافعي.
قلت أو كثرت. وقال فإن الله تعالى لم يوجب على العبد صلاة مرتين، إلا إذا حصل منه إخلال بالواجب، أو فعل محرم فإنه يعيد ما أخل فيه.
(2) ولو كثرت لندرته، ولا تصح إمامة من اشتبهت عليه الثياب، وقال الشيخ: إذا أداه اجتهاده إلى طهارة أحد الثوبين، وغلب على ظنه صحت وإن كان نجسا في نفس الأمر، وهذا القول ظاهر، وهو قياس المذهب، وإذا أصابه نجاسةونضحه كان حسنا.
(3) أي كالثياب النجسة إذا اشتبهت فلا يتحرى بل إن اشتبهت منها زاوية طاهرة بنجسة، ولا سبيل إلى مكان طاهر بيقين صلى مرتين في زاويتين منه، وإن تنجست اثنتان فثلاث صلوات، وهكذا وإن لم يعلم عدد النجسة صلى حتى يتيقن أنه صلى في مكان طاهر احتياطا وتقدم أنه يصلي فيما أداه اجتهاده، وغلب على ظنه أنه الطاهر.
(4) دفعا للحرج والمشقة، وتقدم أن التحري والاجتهاد والتوخي متقاربة ومعناها بذل المجهود في طلب المقصود، وكيفيته أن ينظر إلى ما يغلب على الظن كتغير، ويشترط له شرطان: أن يكون للمشتبهين أصل في الحل، والثاني بقاؤهما.

(1/99)


باب الآنية - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الآنية (1)

هي الأوعية، جمع إناء (2) لما ذكر الماء ذكر ظرفه (3) (كل إناءٍ طاهر) كالخشب والجلود والصفر والحديد (4) .
__________
(1) أي هذا باب يذكر فيه مسائل من أحكام الآنية، وثياب الكفار، وأجزاء الميتة، والباب لغة المدخل إلى الشيء، والطريق الموصل إليه، واصطلاحا اسم لجملة من العلم، تحته فصول ومسائل غالبا، وليس مرادهم الباب في كذا الحصر بل إنه المقصود بالذات والمعظم، فلو ذكروا غيره نادرا، أو بالتبعية أو استطرادا لم يضر.
(2) وجمع الآنية أوان، والأصل أءان وهي الأوعية لغة وعرفا، والوعاء الظرف يوعى فيه الشيء، سمي بذلك لأنه يجمع ما فيه.
(3) كأنه جواب سؤال تقديره: ما وجه ذكرهم الآنية بعد الماء؟ فأجاب: لما ذكر الماء وكان سيالا محتاجا إلى ظرف لا يقوم إلا به ناسب ذكر ظرفه، جمعه ظروف وذكر ما يتعلق به ويناسبه.
(4) الخشب بضمتين وبإسكان الثاني: ما غلظ من العيدان، واحدته خشبة، والجلود: جمع جلد، بالكسر المسك من كل حيوان، والصفر بالضم وبكسر: ضرب من النحاس الذي تعمل منه الأواني، وأنكر بعضهم الكسر فيه، وفي حديث عبد الله بن زيد: «فأخرجنا له تورا من صفر فتوضأ» رواه البخاري، وتوضأ من جفنة وتور حجارة ومن إداوة وقربة، وغيرها، وتخصيصه المنع بالذهب والفضة يقتضي إباحة ما عداهما في الجملة، ويستثني من العموم النجس، والحديد معروف سمي به لمنعته قال تعالى: {وَأَنْزَلْنَا الْحَدِيدَ} أي أخرج لهم الحديد من المعادن وعلمهم صنعته.

(1/100)

(ولو) كان (ثمينًا) (1) كجوهر وزمرد (2) (يباح اتخاذه واستعماله) بلا كراهة (3) غير جلد آدمي وعظمه فيحرم (4) (إلا آنية ذهب
وفضة (5) .
__________
(1) لعدم العلة التي لأجلها حرم الذهب والفضة، لأن هذه الجواهر لا يعرفها إلا خواص الناس فلا تكسر قلوب الفقراء، كذا علله بعض الفقهاء.
(2) الجوهر فارسي معرب، واحدته جوهرة، وهو كل حجر يستخرج منه شيء ينتفع به والزمرد بالضمات وتشديد الراء، وبالذال المعجمة والمهملة جوهر معروف وكبلور وياقوت.
قال في المبدع: وهذا قول عامة العلماء من غير كراهة، ولا يصح
قياسها على الأثمان من وجوه كثيرة، منها تخصيص الذهب والفضة وندور اتخاذها.
(3) أي أخذه وتناوله وإعماله فيما يعدله قال الشارح: وغيره في قول عامة أهل العلم.
(4) لحرمته وكذا شعره ويستثنى المغصوب، وليس بوارد على المصنف، لأن استعماله مباح من حيث الجملة، ولكن عرض له ما أخرجه عن أصله، وهو الغصب.
(5) الذهب مصدر ذهب، التبر، سمي ذهبا لأنه يذهب ولا يبقى، وجمع ابن مالك أسماءه في قوله:

نضرٌ نضر نضار زبرج سيرا ... وزخرف عسجد عقيان الذهب
والتبر ما لم يذب واشركوا ذهبا ... مع فضة في سبيك هكذا العرب

والفضة النوع المعروف وهو جوهر أبيض، نقي يتولد من المادة الزئبقية والكبريتية منعقد في الأرض، يضرب منه أصناف من النقود والحلي، وفي الآية (قَوَارِيرَا مِنْ فِضَّةٍ) أي هي مع صفائها آمنة من الكسر، وسميت فضة لأنها تنفض أي تتفرق ولا تبقى، وتسمى اللجين، والنسيك والغرب، ويطلقان على الذهب أيضا.

(1/101)

ومضببا بهما) أو بأحدهما (1) غير ما يأتي (2) وكذا المموه والمطلي والمطعم والمكفت بأحدهما (3) (فإنه يحرم اتخاذها) (4) لما فيه من السرف والخيلاء وكسر قلوب الفقراء (5) .
__________
(1) أي الذهب والفضة، والضبة من حديد ونحوه، يضبب بها شق الباب ونحوه، بوضع صفيحة علية تضمه وتحفظه، أو يشعب بها الإناء، وقال الشيخ: المضبب بالفضة من الآنية وما يجري مجراها من الآلات سواء سمي الواحد من ذلك إناء أو لم يسم، وما يجري مجرى المضبب، كالمباخر والمجامر والطشوت والشمعدانات وأمثال ذلك، فإذا كانت الضبة يسيرة لحاجة، مثل شعب القدح وشعيرة السكين ونحو ذلك، مما لا يباشر بالاستعمال، فلا بأس بذلك.
(2) أي في قوله: إلا ضبة يسيرة لحاجة، وما يأتي في زكاة الأثمان.
(3) أي بالذهب أو الفضة، والتمويه أن يذاب الذهب أو الفضة، ويلقى فيه الإناء من نحاس أو نحوه، فيكتسب من لونه، والمطلي ما يجعل كالورق ويلصق بالإناء، والتطعيم أن تحفر حفر ويجعل فيها قطع ذهب أو فضة بقدرها، والمكفت أن يبرد الإناء حتى يصير فيه شبه المجاري، ويوضع فيه شريط ونحوه، ويدق عليه حتى يلصق.
(4) أي اصطناعها على هيئة الآنية، قال الشيخ: إذ الأصل أن ما حرم استعماله حرم اتخاذه كآلات الملاهي اهـ. وكذا تحصيلها بنحو شراء أو اتهاب، ولو لم يقصد استعمالها بخلاف اتخاد الرجل ثياب الحرير، لأن الآنية محرمة مطلقًا. والثياب تباح للنساء. وفي الحرب ونحو ذلك.
(5) قال ابن القيم: والصواب أن العلة ما يكسب استعمالها القلب من الهيئة
والحالة المنافية للعبودية، منافاة ظاهرة، ولهذا علل عليه الصلاة والسلام بأنها للكفار في الدنيا. إذ ليس لهم نصيب في العبودية التي ينالونها بها في الآخرة. فلا يصلح استعمالها لعبيد الله. وإنما يستعملها من خرج عن عبوديته، ورضي بالدنيا وعاجلها من الآخرة.

(1/102)

(واستعمالها) في أَكل وشرب وغيرهما (1) (ولو على أُنثى) لعموم الأَخبار وعدم المخصص (2) وإنما أبيح التحلي للنساءِ لحاجتهن إلى التزين للزوج (3) وكذا الآلات كلها (4) .
__________
(1) أي غير الأكل والشرب، كالغسل والوضوء والإدهان والاكتحال منها لما في الصحيحين «لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة» وللبخاري «الذي يشرب في آنية الذهب» ولمسلم «والفضة إنما يجرجر في بطنه نار جهنم» ، والتوعد بالنار يدل على آكدية التحريم. وهو متفق عليه. وقال النووي: انعقد الإجماع على تحريم الأكل والشرب فيها، وجميع أنواع الاستعمال في معنى الأكل والشرب بالإجماع، وحكى غيره إجماع الأمة على ذلك. وقال الشيخ: ما حرم استعماله حرم اتخاذه. كآلة اللهو. فكذا تحصيلها بنحو شراء أو اتهاب ولو لم يقصد الاستعمال.
(2) التخصيص هو قصر العام على بعض منه بدليل مستقل ولم يوجد، والخبر مرادف للحديث والحديث اسم من التحديث وهو الإخبار أو الحديث ما جاء عن النبي صلى الله عليه وسلم والخبر عن غيره. والأثر ما روي عن الصحابة ويجوز إطلاقه على ما روي عن النبي صلى الله عليه وسلم والمراد هنا المرفوعة. ولا يخفى شموله لتحريمها على الأنثى، وكذا الخنثى، مكلفًا كان أو غيره، قال الشيخ: اتفقوا على أن استعمال آنية الذهب والفضة حرام على الذكر والأنثى.
(3) فلم ينه عنه، ولم يزل يتخذ من غير نكير فهو إجماع.
(4) أي وكما حرم اتخاذ الآنية واستعمالها حرم اتخاذ الآلات كلها واستعمالها كذلك، وحكاه القرطبي وغيره قول الجمهور، وقال ابن القيم: بل يعم سائر وجوه الإنتفاع، وهذا أمر لا يشك فيه عالم.

(1/103)

كالدواة والقلم والمسعَط (1) والقنديل والمجمرة والمدخنة (2) حتى الميل ونحوه (3) (وتصح الطهارة منها) أي من الآنية المحرمة (4) وكذا الطهارة بها وفيها وإليها (5) وكذا آنية مغصوبة (6) (إلاّ ضبة يسيرة) عرفًا (7) .
__________
(1) بضم الميم، إناء يجعل فيه السعوط.
(2) القنديل هو المصباح. وجمعه قناديل. والمجمرة بالكسر والضم اسم للشيء
الذي يجعل فيه الجمر للبخور، والمدخنة بالكسر أيضًا وهي المجمرة جمعها مداخن.
(3) كسرير وكرسي وخفين ونعلين وشرابة وملعقة وأبواب ورفوف وطشوت وشمعدانات وأمثال ذلك، كالآلات في تحريم اتخاذها واستعمالها.
وقال الشيخ يباح الإكتحال بميل الذهب والفضة، لأنها حاجة وبياحان لها، والميل الذي يكتحل به، وهو بالرفع عطف على: وكذا الآلات أو مبتدأ خبره محذوف.
(4) مع الحرمة وفاقًا، لأن الإناء ليس بشرط ولا ركن في العبادة، فلم يؤثر فيها، وقال بعض أهل العلم: لا تصح. اختاره أبو بكر والقاضي والشيخ. لإتيانه بالعبادة على وجه محرم. أشبه الصلاة في المحل المغصوب ويأتي.
(5) أي وكما تصح الطهارة منها تصح بها. أي بالآنية المذكورة بأن يغترف الماء بها (وفيها) كأن يكون الإناء كبيرا يسع قلتين فيغتسل، أو يتوضأ داخله (وإليها) بأن يجعلها مصبًّا لما ينفصل عن الأعضاء وفاقًا، ولا تصح عند أبي بكر وأبي الحسن والشيخ وغيرهم. كما تقدم.
(6) أي وكما تصح الطهارة في آنية الذهب أو الفضة كذلك تصح في آنية مغصوبة.
(7) أي في عرف الناس، لأنه لم يرد الشرع بتقديرها. وقال الشيخ: لا بأس بالشرب بقدح مضبب، إذا لم يقع فمه على الضبة. مثل العلم في الثوب وقال: هذا
بين في أن الفضة تباح على سبيل التبع كالحرير. قال: ومقتضى هذه الرواية أنه يباح الكثير إذا كان أقل مما هو فيه ولم يستعمل. وهذا هو الصواب.

(1/104)

لا كبيرة (من فضة) لا ذهب (1) (لحاجة) وهي أن يتعلق بها غرض غير الزينة فلا بأس بها (2) لما روى البخاري عن أنسَ رضي الله عنه، أن قدح النبي صلى الله عليه وسلم انكسر فاتخذ مكان الشعب سلسلة من فضة (3) .
__________
(1) يعني فلا يباح بحال نص عليه. قال الشيخ: وقد غلط طائفة من الأصحاب حيث حكوا قولاً بإباحة يسير الذهب في الآنية عن أبي بكر. وإنما قاله في اللباس والتحلي وهما أوسع.
(2) أي الضبة كشعب قدح ونحوه، غير ما يتزين به من الفضة. قال الشيخ: ومراد الفقهاء بالحاجة هنا إلى تلك الصورة. كما يحتاج إلى التشعيب والشعيرة. سواء كان من فضة أو نحاس أو حديد أو غير ذلك. وليس مرادهم أن يحتاج إلى كونها من فضة، بل هذا يسمونه في مثل هذا ضرورة. والضرورة تبيح الذهب والفضة مفردًا وتبعًا، وقال: كلام أحمد لمن تدبره لم يتعرض للحاجة وعدمها. وإنما فرق بين ما يستعمل وبين ما لايستعمل، فإنه قال: رأس المكحلة والميل حلقة المرآة إذا كان من الفضة فهو من الآنية، وما لا يستعمل فهو أهون في مثل الضبة في السكين والقدح، وإذا ضبب الإناء تضبيبًا جائزًا جاز استعماله مع وجود غيره بلا خلاف. وذكر أيضًا أن أحمد إنما كره الحلقة في الإناء اتباعًا لابن عمر. والمنع هنا مقتضى النص والقياس. فإن تحريم الشيء مطلقا يقتضي تحريم كل جزء منه. إلا ما استثني إذ النهي عن الشيء نهي عن بعضه.
(3) وفي لفظ له وكان «انصدع فسلسلة بفضة» ، وذكر القرطبي عن البخاري في نسخة أنه رآى هذا القدح بالبصرة. وشرب فيه. وكان اشتري من ميراث النضر ابن أنس بثمانمائة درهم اهـ.
والقدح إناء يروي الرجلين. واسم يجمع الصغار والكبار جمعه أقداح، ولا يسمى قدحًا إلا إذا كان فارغًا، فإذا كان فيه شراب قيل له كأس وانكسر وتكسر انشق. من: كسره يكسره كسرًا. والشعب والصدع والشق الذي فيه. والسلسلة بكسر السين القطعة. وبالفتح إيصال الشيء بالشيء، كأنه سد الشقوق بخيوط من فضة، فصارت مثل السلسلة. وأنس هو ابن مالك بن النضر النجاري الأنصاري. خادم رسول الله صلى الله عليه وسلم خدمه عشر سنين ومات سنة اثنتين أو ثلاث وتسعين، وقد جاوز المائة، والبخاري هو أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة الجعفي، جبل الحفظ وإمام الدنيا. وصحيحه أصح كتاب بعد كتاب الله عز وجل، توفي رحمه الله سنة مائتين وست وخمسين.

(1/105)

وعلم منه أن المضبب بذهب حرام مطلقًا (1) وكذا المضبب بفضة لغير حاجة (2) أو بضبة كبيرة عرفًا، ولو لحاجة (3) لحديث ابن عمر «من شرب في إناء ذهب أو فضة أو إناء فيه شيء من ذلك فإنما يجرجر في بطنه نار جهنم» رواه الدارقطني (4) .
__________
(1) أي سواء كان يسيرًا أو لا لحاجة أو لا لضرورة.
(2) حرام. وقال الشيخ: يباح إذا كان التضبيب أقل مما هو فيه ولم يستعمل.
(3) يعني فهو حرام، وتقدم ما ذكر شيخ الإسلام عن أحمد أنه لم يتعرض للحاجة، ولم يقيده بالقلة، وأنه إنما فرق بين ما يستعمل وما يفرد.
(4) ورواه البيهقي، وكلاهما من طريق يحيي بن محمد الجاري، قال غير واحد: ليس بالقوي، وقال الشيخ: إسناده ضعيف، ومقصود المصنف منه قوله «أو إناء فيه شي من ذلك» ، وقال الحاكم: لم نكتب هذه اللفظة. إلا بهذا الإسناد
قال البيهقي: والمشهور أنه موقوف. اهـ ولا يعارض به ما صح من حديث أنس وغيره، و (يجرجر) بكسر الجيم الثانية و (نار) بالنصب جزم به المحققون واختاروه وروي بالرفع، ولم يذكره الأكثر. ولمسلم «نار من جهنم» ، ولأبي عوانة «إنما يجرجر في جوفه نارا» ، من الجرجرة وهو صوت يردده البعير في حنجرته إذا هاج، ويقال: جرجر فلان الماء إذا جرعه جرعًا متواترًا، له صوت بانحداره إلى جوفه والمعنى كأنما يجرع نار جهنم، وسمي جهنم لبعد قعرها، أو من الجهومة وهي الغلظ لغلظ أمرها في العذاب، وابن عمر هو عبد الله أسلم مع أبيه وهو صغير، وأجازه النبي صلى الله عليه وسلم يوم الخندق، كان من أهل العلم والورع أفتى ستين سنة وبلغ ستًّا وثمانين، ومات بمكة سنة ثلاث وسبعين، والدارقطني هو الحافظ صاحب السنن وغيرها، أبو الحسن علي بن عمر بن أحمد بن مهدي البغدادي، سمع من البغوي وغيره، وتوفي سنة ثلاثمائة وخمس وثمانين.

(1/106)

(وتكره مباشرتها) أي الضبة المباحة (لغير حاجة) لأَن فيه استعمالاً للفضة (1) فإن احتاج إلى مباشرتها كتدفق الماءِ ونحوه ذلك لم يكره (2) و (تباح آنية الكفار) إن لم تعلم نجاستها (3) (ولو لم تحل ذبائحهم) كالمجوس (4) لأنه صلى الله عليه وسلم توضأَ من مزادة مشركة. متفق عليه (5) .
__________
(1) بلا حاجة في الجملة جزم به الموفق وغيره وصححه في تصحيح الفروع ولا تحرم المباشرة لإباحة الاتخاذ والمباشرة مصدر باشره أي وليه ببشرته.
(2) دفعًا للحرج وتدفقُ الماء: تصببه لو شرب من غير جهتها ونحوه.
(3) وفاقًا: لأبي حنيفة والشافعي، فهي طاهرة مباحة الاستعمال، للأخبار فإن علمت غسلت لخبر «فاغسلوها» ، وكغيرها من أواني المسلمين إذا تنجست.
(4) إشارة إلى خلاف مالك، وقال القاضي هي نجسة لأنها لا تخلو من أطعمتهم.
(5) من حديث عمران بن حصين في حديث طويل، والجمع بينه وبين حديث
أبي ثعلبة «إن وجدتم غيرها فلا تأكلوا فيها» قيل: الأولى عدم استعمالها إذا وجد غيرها، والمزادة هي ما يحمل فيها الماء، ولا تكون إلا من جلدين، والمجوس أمة يعبدون الشمس والقمر، أو يعبدون النار، والمجوسية نحلتهم أي ملتهم وطائفتهم أو دعواهم، وأماأهل الكتاب فلا تختلف الرواية في أنه لا يحرم استعمال أوانيهم، لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ولحديث عبد الله بن مغفل «دلي جراب من شحم» الحديث متفق عليه.

(1/107)

(و) تباح (ثيابهم) أَي ثياب الكفار، ولو وليت عوراتهم كالسراويل (1) (إن جهل حالها) ولم تعلم نجاستها (2) لأَن الأصل الطهارة، فلا تزول بالشك (3) وكذا ما صبغوه أَو نسجوه (4) .
__________
(1) والأزر أي ولو وليت ثياب الكفار أهل الكتاب أو المجوس أو عبدة الأوثان عوراتهم كما تليها السروايل فمباحة وكره لبسها أبو حنيفة والشافعي والسراويل معروفة، والجمع السراويلات، قال سيبويه: السراويل واحدة، وهي أعجمية أعربت فأشبهت من كلامهم ما لا ينصرف.
(2) كما لو علمت طهارتها، فإن علمت نجاستها لم تبح قبل غسلها، لخبر «فاغسلوها» .
(3) كما أنا لا تنجس ثيابنا بالشك.
(4) أي الكفار كلهم، وسئل أحمد عن صبغ اليهود بالبول فقال: المسلم والكافر في هذا سواء ولا يبحث ولا يسأل عنه: فإن علمت فلا تصل فيه حتى تغسله وقال عمر: نهانا الله عن التعمق والتكلف وفي الشرح، لا نعلم خلافًا في إباحة لبُس الثوب الذي نسجه الكفار فإن النبي صلى الله عليه وسلم وأصحابه إنما كان لباسهم من نسج الكفار.

(1/108)

وآنية من لابس النجاسة كثيرًا، كمدمن الخمر، وثيابهم (1) وبدن الكافر طاهر (2) ، وكذا طعامه وماؤه (3) لكن تكره الصلاة في ثياب المرضع والحائض والصبي ونحوهم (4) ولا (يطهر جلد الميتة بدباغ) (5) روي عن عمر وابنه، وعائشة وعمران بن حصين رضي الله عنهم (6) .
__________
(1) طاهرة ما لم تعلم نجاستها، ومدمن المخمر هو المداوم على شربها، وكذا آنية الحائض والمرضع والجزار والدباغ ونحوهم. وثيابهم طاهرة، ما لم تعلم نجاستها، وقيل: التوقي لذلك أولى. لاحتمال النجاسة فيه. أو للاستقذار.
(2) لأنه لا يجب بجماع الكتابية غير ما يجب بجماع المسلمة. ولو حرمت رطوباتهم لا استفاض نقله.
(3) أي الكافر لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} .
(4) كالنفساء والمربية، وكمد من الخمر والجزار، وإنما كره مراعاة للخلاف واحتياطًا للعبادة، وتباح الصلاة في ثياب الصبيان والمربيات، وفي ثوب المرأة الذي تحيض فيه إذا لم تتحقق نجاسته، لحمله صلى الله عليه وسلم أمامة وتوقي ذلك أولى، لاحتمال النجاسة.
(5) الميتة اسم لكل حيوان خرجت روحه بغير ذكاة، وقد يسمى المذبوح في بعض الأحوال ميتة حكمًا كذبيحة المرتد، وفي المصباح: الميتة ما مات حتف أنفه، أو قتل على هيئة غير مشروعة، والدباغ هو ما يدبغ به من قرظ وغيره ينزع فضوله، من لحم ودم ونحوهما مما يعفنه، ويمنع النتن والفساد، ولو جف ولم يستحل لم يطهر، والمراد هنا الميتة النجسة، لا ما لا ينجس بالموت، كالجراد والسمك، والجنين بعد ذكاة أمه، والصيد إذا قتله الجارح، أو السهم بشرطه أو الآدمي واستعماله حرام بالإجماع.
(6) أي أنهم أفتوا بعدم طهارته لحديث «لا تنتفعوا من الميتة بإهاب ولا
عصب» وعمر هو ابن الخطاب بن نفيل أبو حفص القرشي ثاني الخلفاء الراشدين رضي الله عنه، ولد قبل البعثة بثلاثين سنة، وقتله أبو لؤلؤة سنة ثلاث وعشرين، وابن هو عبد الله، وعائشة هي أم المؤمنين الصديقة بنت الصديق، تزوجها النبي صلى الله عليه وسلم قبل الهجرة بسنتين ولها سبع، أفضل النساء وأفقههن، توفيت رضي الله عنها سنة ثمان وخمسين، وعمران بن حصين هو ابن عبيد بن خلف بن عبد نهم الخزاعي أسلم عام خيبر أفقه من قدم البصرة من الصحابة، مات رضي الله عنه سنة اثنتين وخمسين، وروي عن عمر أيضًا وعائشة وابن عباس وابن مسعود أنه يطهر وإليه رجع أحمد نقله عنه جماعة وهو مذهب الشافعي وأبي حنيفة وجماهير العلماء، واختاره الموفق والشارح وابن حمدان والشيخ وغيرهم، وورد في تطهيره بالدباغ خمسة عشر حديثًا، منها حديث ابن عباس «هلا أخذتم إهابها فدبغتموه» رواه مسلم وغيره، وحديث ميمونة «يطهر الماء والقرظ» و «دباغ الأديم طهوره» متواتر عن النبي صلى الله عليه وسلم ولأن نجاسة جلد الميتة طارئة فنزول بالمعالجة، وفي المصباح وغيره: الإهاب اسم للجلد قبل الدبغ، وقوله «أيما إهاب دبغ» ، يدل عليه، وقال النضر وغيره من علماء اللغة قال الشيخ: والتحقيق أن يقال: ليس في حديث ابن عكيم، نهي عن استعمال المدبوغ اهـ وهو ضعيف لا يحتج به لعلل شتى.

(1/109)

وكذا لا يطهر جلد غير مأْكول بذكاة كلحمه (1) (ويباح استعماله) أَي استعمال الجلد (بعد الدبغ) (2) .
__________
(1) غير المأكول كالكلب والفهد والأسد، لأنه ليس محلاًّ للذكاة، فهو ميتة، وهذا مذهب الشافعي، وأما الذكاة في المأكول فسبب لبقاء طهارته كلحمه.
(2) لا غير إذ لانزاع في نجاسة إهاب الميتة قبل دبغه، وقال الشارح: لا يجوز بيعه قبل الدبغ لا نعلم فيه خلافًا، وقيل يجوز بيعه مع نجاسته كثوب نجس وزبل، وأجاز شيخ الإسلام الانتفاع به قبل الدبغ فيما لم ينجسه، وكذا يجوز الانتفاع به في اليابس وأن المراد من الآية تحريم الأكل، لأنه المقصود منها عرفًا، ولا يجوز أكله لأنه جزء من الميتة، قال الشارح: في قول عامة أهل العلم، ولا يلزم من الطهارة إباحة الأكل، وفي الصحيحين «إنما حرم من الميتة أكلها» .

(1/110)

بطاهر منشف للخبث، قال في الرعاية: ولا بد فيه من زوال الرائحة الخبيثة (1) وجعلُ المصران والكرش وترادباغ (2) ولا يحصل بتشميس ولا تتريب (3) ولا يفتقر إلى فعل آدمي (4) فلو وقع في مدبغة فاندبغ جاز استعماله (5) (في يابس) (6) .
__________
(1) فضابطه أن يطيب به ريح الجلد، بحيث لو وقع في الماء بعده لم يعد إليه الفساد، كالشب والشت والقرظ وقشور الرمان والعفص، وغير ذلك مما يحصل به مقصود الدباغ، والرعاية المراد بها الرعاية الكبرى لأحمد بن حمدان بن شبيب ابن حمدان النميري الحراني الفقيه الحنبلي، وله الرعاية الصغرى وغيرها، توفي سنة ستمائة وخمس وتسعين.
(2) أي يكون ذلك دباغًا له، لأنه المعتاد فيه، والمصران بالضم واحدها مصير بالفتح الأمعاء، والكرش بالفتح والكسر لكل مجتر، بمنزلة المعدة للإنسان والأمعاء والوتر بالتحريك أحد أوتار القوس، وإذا دبغ الجلد بنجس أو دهن بدهن متنجس طهر بالغسل، لأن الذي يبقي عرض.
(3) لاشتراط الدبغ وليس التشميس ولا التتريب دبغًا لقوله: «هلا أخذتم إهابها فدبغتموه» .
(4) لأن إزالة النجاسة من التروك فلا تفتقر إلى نية.
(5) لاندباغه في موضع الدباغ.
(6) متعلق باستعماله لأن نجاسته لا تمنع الانتفاع به فيه.

(1/111)

لا مائع، ولو وسع قلتين من الماء (1) إذا كان الجلد (من حيان طاهر في الحياة) مأكولاً كان كالشاة (2) أَو لا كالهر (3) أَما جلود السباع كالذئب ونحوه مما خلقته أَكبر من الهر ولا يؤكل (4) فلا يباح دبغه، ولا استعماله قبل الدبغ ولا بعده، ولا يصح بيعه (5) ويباح استعمال مُنخل من شعر نجس، في يابس (6) .
__________
(1) سواء كان المائع من ماء أو غيره، لأنه يفضي إلى تعدي النجاسة، وهذا على القول بعدم طهارته بالدبغ.
(2) والظباء والبقر، والإبل.
(3) أي أو غير مأكول كالهر، أي السنور، وما دونه خلقه كابن عُرْس فيجوز استعماله في يابس.
(4) كالأسد والنمر والفهد والكلب ونحوها، وكالقرد والدب.
(5) وفاقًا، واختاره الشيخ وغيره، لأن الدباغ إنما يزيل النجاسة الحادثة بالموت، وقال: لا يطهر جلود السباع، وهو أرجح، لنهيه صلى الله عليه وسلم عن جلود السباع وعليه الجمهور وقال أيضا: الذي عليه الجمهور أن جلود الكلاب وسائر السباع لا تطهر بالدباغ، لما روي عنه عليه الصلاة والسلام من وجوه متعددة أنه نهى عن جلود السباع، وأما قوله «أيما إهاب دبغ فقد طهر» ، فضعفه أحمد وغيره من أئمة الحديث وقال: وفي هذا القول جمع بين الأحاديث ولا يجوز ذبحه لذلك وقال: ولو في النزع.
(6) لا رطب، والمنخل بضم الميم والخاء وتفتح، ما ينخل به، لعدم تعدي النجاسة كركوب البغل والحمار.

(1/112)

وَ (لبنها) أَي لبن الميتة (1) (وكل أَجزائها) كقرنها وظفرها وعصبها وعظمها وحافرها (2) وإِنفحتها وجلدتها (نجسة) فلا يصح بيعها (3) (غير شعر ونحوه) كصوف ووبرويش من طاهر في الحياة (4) .
__________
(1) نجس وفاقًا لمالك والشافعي: لأنه لاقى وعاء نجسًا، فتنجس به، وعنه طاهر وفاقا لأبي حنيفة وغيره، واختاره الشيخ، لأن الصحابة أكلوا الجبن لما دخلوا المدائن وهو يعمل بالإنفحة ومجرد ملاقاة النجاسة لا يوجب تنجيسه إلا بالتغير بها.
(2) أي الميتة وكذا أصول شعرها، وأصول ريشها نجسة، لأنها من جملة أجزاء الميتة أشبهت سائرها هذا المذهب.
(3) أي لأنها من جملة أجزاء الميتة والإنفحة بكسر الهمزة وفتح الفاء وتكسر وشد الحاء شيء يستخرج من بطن الحمل، أو الجدي الرضيع، أصفر فيعصر في اللبن فيغلظ كالجبن فإذا أكل الجدي فهو كرش، وجلدتها أي جلدة الإنفحة نجسة، فلا يصح بيعها وقال شيخ الإسلام، عظم الميتة وقرنها وظفرها وما هو من جنسه كالحافر والشعر والريش طاهر وهو مذهب أبي حنيفة، وقول في مذهب مالك وأحمد، وهو الصواب، لأن الأصل فيها الطهارة، ولا دليل على النجاسة، وأيضًا هذه الأعيان من الطيبات ليست من الخبائث، فتدخل في آية التحليل، ولم تدخل في آية ما حرم الله من الخبائث فإن الله حرم الميتة، وهذه الأعيان لا تدخل فيما حرم الله لا لفظًا ولا معنى فإن الله يقول: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} ولا يدخل فيها الشعور وما أشبهها، وليس فيها دم مسفوح فلا وجه لتنجيسها أي فيصح بيعها وهو قول جمهور السلف، واختاره صاحب الفائق وجزم به ابن رزين وغيره وقال الشيخ: إذا كان الحيوان الحساس المتحرك بالإرادة لا ينجس لكونه لا دم له سائل، فكيف ينجس العظم الذي ليس فيه دم سائل.
(4) ولو غير مأكول كالهر، ويشترط أن يقصه بمقراظ فلو نتفه كان نسجًا لأنه لا يخلو من أن يتعلق فيه شيء منها، ورخص أبو حنيفة ومالك في الانتفاع بشعر الخنزير في الخرز وكرهه أحمد، وقال: الحرز بالليف أحب إلي، قال الحافظ: وأجمعوا على طهارة ما يجز من الشاة وهي حية، وعلى نجاسة ما يقطع من أعضائها وهي حية فدل على التفرقة بين الشعر وغيره من أجزائها.

(1/113)

فلا ينجس بموت، فيجوز استعماله (1) ولا ينجس باطن بيضة مأكول صلب قشرها بموت الطائر (2) (وما أبين من) حيوان (حي فهو كميتتة) طهارة ونجاسة (3) فما قطع من السمك طاهر (4) ، وما قطع من بهيمة الأَنعام ونحوها مع بقاءِ حياتها نجس (5) .
__________
(1) لقوله تعالى: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ} ولا يجوز استعمال شعر الآدمي لحرمته، و (يجوز) تستعمل تارة بمعنى يحل، وتارة بمعنى يصح، وتارة تصلح للأمرين وهنا الأول.
(2) لأنها منفصلة عنه أشبهت ولد الميتة إذا خرج حيًّا، و (صلب) أي اشتد قشر بيضة المأكول كالدجاج، حتى كان صلبًا، فإن لم يصلب فنجسة لأنهامن أجزاء الميتة.
(3) أبين) : أي فصل من سنام وألية ونحوهما، لقوله عليه الصلاة والسلام لما سأل عن قوم يجزون أسنمة الإبل وأليات الغنم، فقال: «ما قطع من البهيمة وهي حية فهو ميتة» ، رواه أحمد وأبو داود والترمذي وغيرهم، وقال: العمل عليه عند أهل العلم، وقال الشيخ: وهذا متفق عليه بين العلماء.
(4) وكذا الجراد لحل ميتته قال عليه الصلاة والسلام «أحلت لنا ميتتان ودمان، أما الميتتان فالجراد والحوت» ، وأجمعوا على طهارتهما.
(5) إجماعًا، وبهيمة الأنعام الإبل والبقر والغنم، ونحوها الظباء والطيور ونحوها، وسميت بهيمة لما في صوتهامن الإبهام، وفي القاموس: البهيمة كل ذات أربع قوائم، ولو في الماء وكل حي لا يميز، وقوله (مع) بفتح العين، وقال النووي: في اللغة المشهورة، وحكي إسكانها، قال أهل اللغة: هي كلمة للمصاحبة وتضم الشيء إلى الشيء.

(1/114)

غير مسك وفأْرته (1) والطريدة وتأْتي في الصيد (2) .
__________
(1) لأنه منفصل بطبعه، أشبه الولد، قال الشيخ: طاهر عند جماهير العلماء كما دلت عليه السنة الصحيحة وعمل المسلمين، وذكر أنه بمنزلة البيض والولد ليس مما يبان من البهيمة وهي حية وحكي النووي وغيره الإجماع على طهارته ولو أخذ بعد الموت، لأنه استحال عن جميع صفات الدم، وخرج عن اسمه إلى صفات واسم يختص بها فطهر لذلك، كما يستحيل الدم إلى اللحم فيكون طاهرًا والمسك بكسر الميم وسكون السين فارسي معرب، كانت العرب تسمية المشموم وهو طيب معروف، وفأرته دم ينعقد في سرة حيوان، يعيش في بلاد حارة قرب الصين يسمى بغزال المسك، وهو نوع من الظباء، بري، يتميز بهذا الكيس يحمله الذكر البالغ منه في وقت معلوم يتميز أجوده بالرائحة الذكية.
(2) لم يذكرها رحمه الله، وهي الصيد بين قوم لا يقدرون على ذكاته فيأخذونه قطعًا، حتى يؤتي عليه وهو حي، قال الحسن لا بأس بالطريدة، كان الناس يفعلون ذلك في مغازيهم واستحسنه أحمد، وكذا الناد من الإبل وغيرها، ما أبين من ذلك وهو حي فطاهر، ويسن أن يقول العبد في كل شيء يعزم عليه: إن شاء الله، امتثالا لأمر الله، وقال عليه الصلاة والسلام في قصة سليمان: «لو قال إن شاء الله لم يحنث» وكان دركا لحاجته متفق عليه.

(1/115)


باب الاستنجاء - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الاستنجاء (1)

من نجوت الشجرة أي قطعتها (2) فكأنه قطع الأذى (3) والاستنجاء إزالة الخارج من سبيل بماءٍ (4) أو إزالة حكمه بحجر ونحوه (5) .
__________
(1) وآداب التخلي الاستنجاء والاستطابة والاستجمار إزالة النجو، وهو العذرة فالأولات يكونون بالماء والحجر، والاستجمار لا يكون إلا بالحجارة وأما الاستبراء فهو طلب البراءة من الخارج بشيء مما ذكر، حتى يستيقن زوال الأثر، والاستنقاء طلب النقاوة، وهو أن يدلك المقعدة بالأحجار ونحوها، أو بالأصابع حالة الاستنجاء بالماء، وأما الاستطابة فسميت بذلك لأنها تطيب نفسه بإزالة الخبث.
(2) بضم التاء، كما عرف مما تقدم.
(3) أي عنه باستعمال الماء، وقال ابن قتيبة وغيره: هو مأخوذ من النجوة وهي ما ارتفع من الأرض، لأن من أراد قضاء الحاجة استتر بها، أو هو من النجو وهو القشر والإزالة.
وقيل: أصل الاستنجاء نزع الشيء من موضعه وتخليصه، وقال الخلوتي، لم يجعلوا الاستنجاء مأخوذا من النجو، وهو الخارج من السبيل الذي تطلب إزالته مع أنه أقرب من غيره.
(4) أي الاستنجاء شرعا إزالة خارج، سواء كان معتادا أولا، من سبيل أصلي قبل أو دبر بماء، وإنما قيل بالأصلي لكون الاستنجاء لا يطلق إلا عليه وإلا فيقال إزالة نجاسة.
(5) كخرق وخشب وخزف وتراب، و (أو) للتنويع والسنة دلت على
إزالته كقوله في الروث والعظم: «إنهما لا يطهران» ، أي فغيرهما من الأحجار ونحوها تطهر.

(1/116)

ويسمى الثاني استجمارًا من الجمار، وهي الحجارة الصغيرة (1) (يستحب عند دخول الخلاء) ونحوه (2) وهو بالمد الموضع المعد لقضاء الحاجة (3) .
__________
(1) لأنه يستعملها في استجماره.
(2) أي يستحب إذا أراد دخول لمكان المعد لقضاء الحاجة، ونحو داخل الخلاء كالمريد قضاء الحاجة بنحو صحراء، في أول الشروع عند تشمير ثيابه، وفسر بعضهم نحوه بالحمام، والمغتسل ونحوهما: قول بسم الله إلخ، وتقدم تعريف المستحب بأنه ما يثاب فاعله ولا يعاقب تاركه، وهو ما فعله صلى الله عليه وسلم مرة وتركه أخرى، وأحبه السلف ويسمى مندوبا وأدبا وفضيلة ونفلا وتطوعا، كما جري عليه الأصوليون، فمستحبا من حيث أن الشارع يحبه ويؤثره ومندوبا من حيث أنه بين ثوابه، وفضيلة ونفلا من حيث أنه زائد على الفرض والواجب، وتطوعا من حيث أن فاعله يفعله تبرعا من غير أن يؤمر به حتما، وقد يطلق عليه اسم السنة، وهو ما لم يثبت فيه نص بخصوصه، والماتن والشارح رحمهما الله وكذا بعض المتأخرين من الأصحاب وغيرهم قد يجعلون المسنون مستحبا وبالعكس، وعبر في الإقناع والمنتهى هنا بلفظ يسن، وهو أولى فقد ورد في رواية على شرط مسلم «إذا دخلتم الخلاء فقولوا بسم الله» إلخ.
(3) وهو في الأصل المكان الخالي، نقل إلى البناء المعد لقضاء الحاجة عرفا، وسمي خلاء لخلوه، يقال: خلا المكان خلاء إذا فرغ، ولم يكن فيه أحد، وقال أبو عبيد: يقال لموضع الخلاء المذهب والمرفق والمرحاض اهـ، ويقال له أيضا الكنيف، للاستتار فيه، والبراز للتبرز فيه لقضاء الحاجة، ويقال غير ذلك، والتخلي التفرد.

(1/117)

(قول بسم الله) لحديث علي: «ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف أن يقول بسم الله» (1) رواه ابن ماجه والترمذي وقال: ليس إسناده بالقوي (2) (أعوذ بالله من الخبث) (3) بإسكان الباء، قال القاضي عياض، هو أكثر روايات الشيوخ (4) .
__________
(1) أي عند إرادة الدخول، وصرح به البخاري في الأدب المفرد، من حديث أنس بلفظ: «كان إذا أراد أن يدخل» وهذا في الأمكنة المعدة لذلك، وأما في غيرها ففي أول الشروع عند تشمير الثياب، كما تقدم والستر بالفتح نفس الفعل، وبالكسر ما يغطى به، والجن اسم جمع، والواحد جني ضد الإنس، أرواح هوائية تتشكل بأشكال مختلفة، وهم مكلفون في الجملة إجماعا، والعورات جمع عورة سوأة الإنسان، وكل ما يستحي منه، وتقدم، والكنيف كأسير المرحاض، وقيل للمرحاض كنيف لأنه يستر قاضي الحاجة.
(2) قال النووي وغيره: هذا الأدب متفق على استحبابه وابن ماجه هو محمد بن يزيد الربعي مولاهم، بفتح الراء والموحدة القزويني أبو عبد الله صاحب السنن والتفسير والتاريخ المتوفى سنة مائتين وثلاث وسبعين.
(3) معنى أعوذ بالله ألوذ به وألتجئ وأستجير وأعتصم، يقال: عذت به أعوذ عوذا وعياذا لجأت إليه، وقدم البسملة هنا لأنه يبتدأ بها للتبرك، بخلاف القراءة لأن البسملة من القرآن والاستعاذة من أجل القراءة.
(4) أي رواية الخبث بإسكان الباء، وقال النووي: صرح جماعة من أهل المعرفة بأن الباء هنا ساكنة، منهم أبو عبيد، قال في النكت، وقاله عامة أصحاب الحديث، وهو غلط والصواب الخبث بضم الباء والقاضي عياض هو ابن موسى بن عياض بن عمر بن موسى بن عياض، اليحصبي السبتي الغرناطي المالكي، صاحب التصانيف المشهورة، وقاضي سبتة بالمغرب، المتوفى سنة خمسمائة وأربع وأربعين.

(1/118)

وفسره بالشر (والخبائث) الشياطين فكأنه استعاذ من الشر وأهله (1) وقال الخطابي: هو بضم الباء (2) وهو جمع خبيث، والخبائث جمع خبيثة فكأنه استعاذ من ذكرانهم وإناثهم (3) واقتصر المصنف على ذلك تبعا للمحرر والفروع وغيرهما (4) .
__________
(1) وكذا فسره أبو عبيد وغيره، وقال ابن الأعرابي: أصل الخبث في كلام العرب المكروه فإن كان من الكلام فهو الشتم، وإن كان من الملل فهو الكفر، وإن كان من الطعام فهو الحرام، وإن كان من الشراب فهو الضار اهـ وهذا الذكر مجمع على استحبابه.
(2) لا يجوز غيره، وقاله ابن حبان وغيره، وتعقب بأنه يجوز ككتب وكتب قال ابن سيد الناس، وهذا الذي أنكره الخطابي هو الذي حكاه أبو عبيد وحسبك به جلالة، وقال النووي: هو جائز تخفيفا بلا خلاف عند أهل النحو والتصريف اهـ والخطابي هو أبو سليمان حمد بن محمد بن إبراهيم بن الخطاب (قال اسمي حمد الذي سميت به، لكن الناس كتبوا أحمد فتركته عليه.) من ولد زيد بن الخطاب. أخي عمر بن الخطاب البستي، نسبة إلى مدينة بستة ببلاد كابل، محدث ففيه لغوي، أخذ اللغة والأدب عن أبي عمر وأبي علي وأبي جعفر وغيرهم، وعنه ابن البيع وغيره، وله كتب أشهرها غريب الحديث، وهو في غاية الحسن والبلاغة، وله أعلام السنن، ومعالم السنن، في شرح البخاري وأبي داود، توفي ببستة سنة ثلاثمائة وثمان وثمانين.
(3) وكذا قاله ابن حبان وغيره، قال الحافظ: وكان يستعيذ إظهارا للعبودية ويجهر بها للتعليم.
(4) كالغنية والإقناع يعني على قول «بسم الله أعوذ بالله من الخبث والخبائث» .

(1/119)

لحديث أنس أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال «اللهم إني أعوذ بك من الخبث والخبائث» متفق عليه (1) .
وزاد في الإقناع والمنتهى تبعا للمقنع وغيره (2) «الرجس النجس الشيطان الرجيم» (3) .
__________
(1) وللبخاري في الأدب: إذا أراد دخوله، وهو ظاهر في الأمكنة المعدة لذلك، ومعنى (اللهم) يا الله، قال ابن القيم: لا خلاف في ذلك، والميم حرف شفوي يجمع، الناطق به شفتيه فوضعته العرب علما على الجمع، وألحقوها في هذا الاسم الذي يسأل الله به في كل حاجة، وكل حال، إيذانا بجمع أسمائه وصفاته، فإذا قال السائل: اللهم إني أسألك كأنه قال أدعوا الله الذي له الأسماء الحسنى والصفات العلى، بأسمائه وصفاته، فأتى بالميم المؤذنة بالجمع في آخر هذا الاسم إيذانا بأسمائه كلها، كما في الحديث «أسألك بكل اسم هو لك» قال الحسن: اللهم مجمع الدعاء وقال النضر بن شميل: من قال اللهم فقد دعا الله بجميع أسمائه كلها، ولما أدخلوا الميم المشددة في آخره عوضا عن جمع الاسم جعلوها أيضا عوضا من حرف النداء، فلم يجمعوا بينهما.
(2) كالمستوعب والشرح والبلغة والوجيز وأما الإقناع فلعله سهو من الناسخ.
(3) الرجس القذر، ويحرك وتفتح الراء، وتكسر الجيم، قاله في القاموس وغيره، وهو لفظة أعجمية ويقال بالكاف وتكسر السين فيها، وتفتح والنجس اسم فاعل، ضد الطاهر، وهو من عطف الخاص على العام، قال الفراء: إذا قالوه مع الرجس أتبعوه إياه بكسر النون وسكون الجيم، وفي الكليات: الرجس النجس متقاربان لكن الرجس أكثر ما يقال في المستقذر طبعا، والنجس أكثر ما يقال في المستقذر عقلا وشرعا و (الشيطان) اسم كل جني كافر عات متمرد، من شطن أي بعد، لبعده من رحمة الله وتمرده، أو من الحبل الطويل كأنه طال في التمرد. أو من شاط أي هلك لهلاكه بمعصية الله. و (الرجيم) المرجوم الملعون فسر بكل منها فقيل بمعنى راجم لأنه يرجم غيره بالإغواء، أو بمعنى مرجوم لأنه يرجم بالكواكب، إذا استرق السمع، أي أستجير بالله من هذا الشيطان الرجيم، أن يمسني بسوء وهو أيضا من عطف الخاص على العام، لدخوله في الخبث والخبائث.

(1/120)

لحديث أبي أمامة: «لا يعجز أحدكم إذا دخل مرفقه أن يقول: اللهم إني أعوذ بك من الرجس النجس الشيطان الرجيم» (1) (و) يستحب أن يقول (عند الخروج منه) أي من الخلاء ونحوه (2) (غفرانك) أي أسألك غفرانك من الغفر وهو الستر (3) .
__________
(1) رواه ابن ماجه، واقتصر عليه في الوجيز، وجمع بين الخبرين في المقنع والمنتهى وغيرهما والمرفق بالكسر لا غير، واحد المرافق الكنيف والحش، والعجز والضعف، لا يعجز أي لا يضعف، وأصله التأخر عن الشيء، وأبو أمامة اسمه صدي بن عجلان بن الحارث الباهلي، قال ابن عبد البر غلبت عليه كنيته، كان يسكن حمص، وقال الحافظ: مشهور بكنيته وممن روى عنه القاسم، روي عنه هذا الحديث توفي سنة إحدى وثمانين، وله إحدى وتسعون.
(2) كصحراء بعد فراغه وعبر في الإقناع والمنتهى بيسن، وفي الحديث «إذا خرج أحدكم فليقل» الحديث.
(3) منصوب بفعل مقدر، أو مصدر أي اغفر غفرانك، والعف هو المحو مع الستر، استغفر الله من تقصيره في شكر الله على إخراج ذلك الخارج من بعد أن أنعم عليه، فأطعمه ثم هضمه ثم سهل خروجه عليه، ويقال: إن مناسبة سؤال المغفرة في هذا الموضع أنه دخل ثقيلا وخرج خفيفا، فذكر ثقل الذنب يوم القيامة فسأل الله المغفرة، وقيل: من تركه الذكر وقت قضاء الحاجة، والأول أولى لما يأتي.

(1/121)

لحديث أنس: (كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال «غفرانك» ) رواه الترمذي وحسنه (1) .
وسن له أيضا أن يقول (الحمد لله الذي أذهب عني الأذى وعافاني) لما رواه ابن ماجه عن أنس: كان رسول الله صلى الله عليه وسلم إذا خرج من الخلاء قال: «الحمد لله الذي أذهب عني الأذى وعافاني» (2) .
(و) يستحب له (تقديم رجله اليسرى دخولا) أي عند دخول الخلاء ونحوه من مواضع الأذى (3) .
(و) يستحب له تقديم (يمنى) رجليه (خروجا (4) عكس مسجد) ومنزل (و) لبس (نعل) وخف (5) .
__________
(1) ورواه الخمسة من حديث عائشة وصححه ابن خزيمة والحاكم والنووي وغيرهم وظاهر حديث أنس أنه كان يجهر بهذا الذكر فيحسن الجهر به.
(2) أي من احتباسه ورواه النسائي وابن السني عن أبي ذر وقال الحافظ: سنده حسن، وفي حمده إشعار بأن هذه نعمة جليلة، فإن انحباس ذلك الخارج من أسباب الهلاك فخروجه من النعم.
(3) كحمام ومغتسل وكمزبلة ومجزرة.
(4) منه لأنها أحق بالتقديم إلى الأماكن الطيبة، وأحق بالتحرز عن الأذى ومحله وفي غير البنيان يقدم يسراه إلى موضع جلوسه، ويمناه عند منصرفه منه مع إتيانه بما تقدم وهذا الأدب متفق على استحبابه.
(5) فإنه يقدم فيها رجله اليمنى دخولا، واليسرى خروجا، والعكس في اللغة رد الشيء إلى طريقه الأول، وفي الاصطلاح عبارة عن تعليق نقيض الحكم
المذكور بنقيض علته. وضد الطرد والعكس: المستوي وهو جعل الأول ثانيا. والثاني أولا، وعكس النقيض وهو جعل نقيض الثاني أولا والأول ثانيا.

(1/122)

فاليسرى تقدم للأذى واليمنى لما سواه (1) وروى الطبراني في المعجم الصغير عن أبي هريرة رضي الله عنه، قال قال رسول الله صلى الله عليه وسلم «إذا انتعل أحدكم فليبدأ باليمنى، وإذا خلع فليبدأ باليسرى» (2) وعلى قياسه القميص ونحوه (3) .
__________
(1) أي سوى الأذى، والأذى هو ما تستكرهه النفس الزكية، مما مر ونحوه وكخلع الثوب، وفعل المستقذرات، وما سواه: هو جميع الأعمال الصالحة، كدخول مسجد، ولبس نعل ونحوهما.
(2) ورواه البخاري ومسلم وأبو داود والترمذي وغيرهم عنه قال: «إذا انتعل أحدكم فليبدأ باليمين، وإذا نزع فليبدأ بالشمال، لتكن اليمنى أولهما تنعل وآخرها تنزع» ، وعن أنس: (من السنة إذا دخلت المسجد أن تبدأ برجلك اليمنى، وإذا خرجت أن تبدأ برجلك اليسرى) صححه الحاكم وغيره، وأدلة هذه القاعدة كثيرة شهيرة فإن البداءة باليمين مشروعة في الأعمال الصالحة، للندب على تقديمها فيها، ولفضل اليمين حسا في القوة والجرأة والصلاحية للأعمال مما ليس لليسار حتى إن الخاتم يضيق في اليمنى ويتسع في اليسرى، وانتعل وتنعل ونعل ينعل نعلا لبس النعل، والنعل مصدر وهو الحذاء أي ما وقيت به القدم من الأرض، والطبراني هو سليمان بن أحمد بن أيوب الحافظ المعمر، طاف البلاد وأخذ عن أكثر من ألف شيخ، وله المعاجم الثلاثة وغيرها، وتوفي سنة ثلاثمائة وستين.
(3) أي قياس الخف كالقباء والسراويل، فيدخل يده اليمنى قبل اليسرى في اللبس، ويقدم اليسرى في الخلع، لقوله «إذا لبستم وإذا توضأتم فابدءوا بميامنكم» رواه أبو داود والترمذي بإسناد جيد.

(1/123)

(و) يستحب له (اعتماده على رجله اليسرى) حال جلوسه لقضاء الحاجة (1) لما روي الطبراني في المعجم والبيهقي عن سراقة بن مالك: (أمرنا رسول الله صلى الله عليه وسلم أن نتكئ على اليسرى، وأن ننصب اليمنى) (2) .
(و) يستحب (بعده) إذا كان (في فضاء) حتى لا يراه أحد (3) لفعله عليه السلام، رواه أبو داود، من حديث جابر (4) .
__________
(1) فيستوطئها ويتوكأ على ركبته اليسرى، ويضع أصابع اليمنى على الأرض ويرفع عرقوبها إكراما لها.
(2) لكن قال الحازمي:
في إسناده من لا نعرفه، وعلله بعض أهل العلم بأنه أسرع وأسهل لخروج الخارج، وأعون عليه، أو ليقل مع ذلك استعمال اليمنى لشرفها، وسراقة بن مالك هو ابن جعشم بن مالك بن عمرو بن تيم، المدلجي الكناني وهو الذي ساخت فرسه عند إدراكه النبي صلى الله عليه وسلم مهاجره من مكة، وكتب له أمانا، توفي سنة أربع وعشرين، والبيهقي هو الإمام أبو بكر أحمد بن الحسين بن علي الشافعي، صاحب السنن والشعب وغيرهما، طاف البلاد، وتوفي سنة أربعمائة وثمان وخمسين، وبيهق قرية من قرى نيسابور.
(3) بالاتفاق: ولا يسمع له صوتا، ولا يشم له ريحا، وإلا وجب، وللبول بحيث يستتر ويأمن الصوت، وفي الإقناع والمنتهى، يسن وهو الأولى، للأمر به، واستمرار فعله عليه الصلاة والسلام لذلك، والفضاء الساحة، وما اتسع من الأرض، يقال: أفضيت إذا خرجت إلى الفضاء.
(4) ولفظه: (كان إذا أتى البراز أبعد حتى لا يراه أحد،) ورواه النسائي وأبو داود والترمذي وصححه من حديث المغيرة بلفظ (كان إذا ذهب أبعد) وفي الصحيحين (فانطلق حتى توارى عني) . وهذه الأحاديث وغيرها تدل على مشروعية الإبعاد لقضاء الحاجة.

(1/124)

(و) يستحب (استتاره) (1) لحديث أبي هريرة قال: من أتى الغائط فليستتر رواه أبو داود (2) (وارتياده لبوله مكانا رخوا) بتثليث الراء، لينا هشا (3) .
__________
(1) بالاتفاق يستر أسافله مهما أمكن، من بناء أو شجر أو كثيب رمل أو غير ذلك، من: ستر الشيء أخفاه واستتر وتستر تغطى قال النووي: وأقل الساتر طولا ثلثا ذراع وبعده عنه ثلاثة أذرع، فأقل وعرضا بقدر ما يستر.
(2) ورواه النسائي والترمذي وابن ماجه، وقال الحافظ: إسناده حسن، وصححه ابن حبان والحاكم، وفيه (فإن لم يجد إلا كثيبا من رمل فليستتر به، فإن الشيطان يلعب بمقاعد بني آدم) ولمسلم، (كان أحب ما استتر به رسول الله صلى الله عليه وسلم لحاجته هدف أو حائش نخل) ، ويستتر ولو بإرخاء ذيله. ومحل الاستحباب بل السنية إذا لم يكن ثم من ينظره ممن يحرم عليه نظره، لقوله في آخر الحديث (من فعل فقد أحسن، ومن لا فلا حرج) ، وإلا وجب عليه الاستتار، والغائط اسم فاعل، والمراد به العذرة، وأصل الغائط المطمئن من الأرض الواسع، وكان الرجل إذا أراد أن يقضي الحاجة أتى الغائط وقضى حاجته، فقيل لكل من قضى حاجته، قد أتى الغائط، كنوا به عن نفس الحدث كراهية لذكره باسمه الصريح.
(3) بالاتفاق. لئلا يترشش عليه، فإن كان صلبا لينه بأن يأخذ حجرا أو عودا فيعالجه ويثير ترابه، ليصير دمثا سهلا فلا يرد بوله عليه، فارتياده طلبه وتحريه محلا سهلا لينا، ومنه الرائد لا يكذب أهله، وهو الرجل يبعثه القوم يطلب لهم الماء والكلأ، يقال: رادهم يرودهم ريادا، وارتاد لهم ارتيادا، طلب لهم، والهش الرخو اللين، واللين ضد الصلب والخشن.

(1/125)

لحديث: «إذا بال أحدكم فليرتد لبوله» ، رواه أحمد وغيره (1) وفي التبصرة ويقصد مكانا علوا لينحدر عنه البول (2) فإن لم يجد مكانا رخوا ألصق ذكره ليأمن بذلك من رشاش البول (3) (و) يستحب (مسحه) أي أن يمسح (بيده اليسرى إذا فرغ من بوله من أصل ذكره) أي من حلقة دبره، فيضع إصبعه الوسطى تحت الذكر، والإبهام فوقه، ويمر بهما (إلى رأسه) أي رأس الذكر (ثلاثا) لئلا يبقى من البول فيه شيء (4) .
__________
(1) ولفظ أبي داود عن أبي موسى: (كنت مع النبي صلى الله عليه وسلم فأراد أن يبول فأتى دمثا في أصل حائط فبال، ثم قال: «إذا أراد أحدكم أن يبول فليرتد لبوله موضعا» ، والحديث وإن كان فيه مجهول فأحاديث التنزه من البول تفيد ذلك.
(2) العلو المرتفع وينحدر أي ينهبط من العلو إلى السفل، والتبصرة في الفقه لأبي محمد عبد الرحمن بن محمد الحلواني الحنبلي المعروف بأبي الفتح، المتوفى سنة خمسمائة وست أربعين.
(3) لحديث: «تنزهوا من البول فإن عامة عذاب القبر منه» ، وألصق ذكره أي ألزقه بصلب، بضم الصاد أي شديد وفي الإنصاف يكره أن يستقبل الريح دون حائل يمنع.
(4) أي بعد إمرار يده عليه، وهو الدرز والدرزة المرة، وحلقة الدبر بسكون اللام معروفة، والدبر ضد القبل، والاستحباب حكم شرعي يحتاج إلى دليل ثابت. وقال الشيخ وغيره، وما ذكروه من المسح والنتر كله بدعة. وقال: يستحب أن يمكث قليلا بعد بوله، أي قبل الاستنجاء، حتى ينقطع أثر البول. وقاله الموفق وغيره، ليستبرئ من البول، لحديث الذين يعذبان في قبريهما قال عليه الصلاة والسلام «أما أحدهما فكان لا يستبرئ من البول» ، متفق عليه، والاستبراء طلب البراءة من الحدث، وذلك باستفزاع ما في المخرج من الخبث، والأحاديث دالة على وجوب توقيه، والاحتراز منه، وهو إجماع وما ذكروه من المسح والنتر يدر البول غالبا ويورث السلس.

(1/126)

(و) يستحب (نتره) بالمثناة (ثلاثا) أي نتر ذكره ثلاثا، ليستخرج بقية البول منه (1) لحديث: «إذا بال أحدكم فلينتر ذكره ثلاثا» رواه أحمد وغيره (2) .
__________
(1) أي من ذكره والنتر بالمثناة الجذب بجفا وفي القاموس: استتر من بوله اجتذبه، واستخرج بقيته من الذكر عند الاستنجاء وأنكره الشيخ وتلميذه وغيرهما وذكروا أنه يحدث السلس، وكثيرا ما يطلق الأصحاب رحمهم الله وغيرهم الاستحباب على ما ليس بمستحب.
(2) وضعفه شيخ الإسلام وغيره، لأنه من رواية عيسى بن يزداد بن فسأة وقال النووي، اتفقوا على ضعفه، وقال ابن معين: لا يعرف هو ولا أبوه، وذكر جماعة من الأصحاب وغيرهم، ويتنحنح زاد بعضهم، ويمشي خطوات قال الشيخ: وكل ذلك بدعة، وكذا تفقده الفيئة بعد الفيئة، ولأنه من الوسواس، ولو احتاج إليه لأنه وسواس.
وقال في موضع: لكن إن احتاج للنتر فعله كأن يكون إن لم يفعله أصابه سلس اهـ وينبغي لمن استنجى بالماء أن ينضح فرجه وسراويله قطعا للوسواس، وللمادة فإن تأثير الماء البارد في قطعها معلوم، وروى أبو داود والترمذي وغيرهما من طرق أمره وفعله صلى الله عليه وسلم وفي صحيح مسلم في خصال الفطرة الانتضاح، وقال أحمد فيمن ظن خروج شيء (لا تلتفت إليه حتى تيقن، وإله عنه فإنه من الشيطان، وإنه يذهب إن شاء الله) ، وسئل سليمان بن يسار عن
البلل يجده قال: (انضح من تحت ثوبك بالماء، واله عنه) ، وقال القاسم بن محمد: (إذا استبرأت وفرغت فارشش بالماء وقل: هو الماء) ، وينبغي أن لا يتبع الأوهام، فإنه يؤدي إلى تمكن الوسوسة من القلب، وهي تضر بالدين، وقال ابن الحاج المالكي: إذا قام المستبرئ من البول فلا يخرج إلى الناس وذكره بيده، وإن كانت تحت ثوبه، فإن ذلك شوهة، وكثير من الناس يفعله وقد نهى عنه.

(1/127)

(و) يستحب (تحوله من موضعه ليستنجي) في غيره (إن خاف تلوثا) باستنجائه في مكانه، لئلا يتنجس (1) ويبدأ ذكر وبكر بقبل، لئلا تتلوث يده إذا بدأ بالدبر وتخير ثيب (2) (ويكره دخوله) أي دخول الخلاء ونحوه (بشيء فيه ذكر الله تعالى) (3) .
__________
(1) فاستحباب التحول تباعد عن النجاسة، وظاهر المبدع وجوبه، وليستجمر كما صرح به في الإقناع والمنتهى، وفيما سيأتي وعن عبد الله بن مغفل مرفوعا (لا يبولن أحدكم في مستحمه ثم يتوضأ فيه، فإن عامة الوسواس منه) رواه أحمد وأبو داود، والترمذي وقال غريب.
وقال النووي: إسناده حسن، ونحوه عن أبي هريرة بإسناد صحيح، ولفظه «أو يبول في مغتسله» وقال غير واحد: إنما هو في الحفيرة، فأما اليوم فمغتسلاتهم الجص والصاروج والقبر والإسمنت، فإذا بال وأرسل عليه الماء فلا بأس، وتوقيه أولى، فإن كان في الأبنية المتخذة لذلك لم ينتقل للمشقة، أو كان بالحجر فكذلك لئلا يتضمخ بالنجاسة.
(2) لبروز ذكر الذكر، ولوجود عذرة البكر دون الثيب.
(3) تعظيمًا لله عن موضع القاذورات، ولحديث أنس: (كان إذا دخل الخلاء نزع خاتمه) صححه الترمذي وكان نقشه: (محمد رسول الله) متفق عليه الله سطر، ورسول سطر، ومحمد سطر، ولهذا ورد عن كثير من السلف كتابة ذكر الله على خواتيمهم ونحو داخل الخلاء مريد قضاء الحاجة بنحو صحراء
وإن دخل به لحاجة، أو ذهول غيبة في فيه أو بطن يده، أو عمامته ونحو ذلك، صيانة له عن المحال المستخبثة.

(1/128)

غير مصحف فيحرم (1) إلا لحاجة (2) لا دراهم ونحوها وحرز للمشقة (3) .
__________
(1) قطعا من غير حاجة، ولا يتوقف في تحريمه عاقل، وبعض المصحف كالمصحف وهو بضم الميم ويأتي.
(2) أي فلا يكره دخوله بما فيه ذكر الله، إذا لم يجد من يحفظه، وخاف ضياعه.
(3) تعليل لمحذوف أي فلا يكره ولو كان فيها يعني الدراهم ونحوها كالدنانير أو الحرز شيء فيه ذكر الله، أو القرآن صرح به أحمد وغيره للمشقة وجزم به جماعة، وقال الشيخ: الدراهم إذا كتب عليها لا إله إلا الله، وكانت في منديل أو خريطة ويشق عليه مسكها يجوز أن يدخل بها بيت الخلاء، وقال في تصحيح الفروع، ظاهر كلام أحمد أن حمل الدراهم كغيرها في الكراهة، وذكر ابن رجب أن أحمد نص على كراهة ذلك، واختلف العلماء في جواز تعليق التمائم من القرآن، وأسماء الله فقيل يجوز، ولا حجة لذلك، وقال أكثر أهل العلم: لا يجوز هو الصواب لوجوه أحدها عموم النهي، كقوله عليه الصلاة والسلام «إن الرقي والتمائم والتولة شرك» ، وقوله: «من تعلق تميمة فقد أشرك» ، وغير ذلك من الأحاديث، ولم يجئ مخصص، والثاني سد الذريعة، والثالث امتهانة والرابع كونه صلى الله عليه وسلم رقى ورقي، ولم يأمر به ولم يرد ما يدل على إجازته له، ولا فعله هو ولا أصحابه مع توفر الدواعي، والحرز العوذة، جمعه أحراز، وهو في الأصل بالسين.

(1/129)

ويجعل فص خاتم احتاج للدخول به بباطن كف يمنى (1) (و) يكره استكمال (رفع ثوبه قبل دنوه) أي قربه (من الأرض) بلا حاجة (2) فيرفع شيئا فشيئا (3) ولعله يجب إن كان ثم من ينظره قاله في المبدع (4) (و) يكره (كلامه فيه) ولو برد سلام (5) .
__________
(1) إذا كان مكتوبا عليه اسم الله نص عليه لئلا يلاقي النجاسة أو يقابلها والخاتم بفتح التاء: حلي يجعل للأصبع، وفصه ما ركب فيه من ياقوت وغيره.
(2) إلى ذلك، جزم به الشيخ وغيره لما روى أبو داود عن ابن عمر (أن النبي صلى الله عليه وسلم كان إذا أراد الحاجة لا يرفع ثوبه حتى يدنو من الأرض) ولأن ذلك أستر له.
وقال النووي وغيره: يستحب أن لا يرفع ثوبه حتى يدنو من الأرض بالاتفاق، وإذا قام أسبل عليه قبل انتصابه، وهذا كله فيما إذا بال قاعدا وهو السنة، ودنوه إشارة إلى أن محله إذا بال قاعدا، واختلفوا في البول قائما.
وقال ابن المنذر وغيره: البول جالسا أحب إلي، وقائما مباح، وكل ذلك ثابتا عن رسول الله صلى الله عليه وسلم.
وفي الصحيحين (أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما) ، وقال الشيخ: السنة أن يبول قاعدا، ولا يكره قائما إن أمن تلوثا.
(3) صفة مصدر أي يرفع قليلا قليلا وإن خاف تنجسه رفع قدر حاجته.
(4) أي ولعل الرفع شيئا فشيئا يجب، والسدل كذلك بقدر الحاجة، فإنه يحرم كشف عورته بلا حاجة، وغير حال البول مثله وأولى قال الشيخ: يجب ستر عورته، ويجوز كشفها بقدر الحاجة، كما يكشف عند التخلي.
(5) أي في الخلاء، لما روي أحمد وأبو داود وغيرهما بإسناد حسن عن أبي
سعيد مرفوعا «لا يخرج الرجلان يضربان الغائط كاشفين عن عورتيهما يتحدثان فإن الله يمقت على ذلك» ، ونحوه للحاكم وصححه، ولمسلم عن ابن عمر قال: (مر بالنبي صلى الله عليه وسلم رجل فسلم عليه وهو يبول) ، فلم يرد عليه، قال أبو داود: يروى أنه تيمم ورد ويكره السلام عليه ولا يجب رده.

(1/130)

وإن عطس حمد بقلبه (1) ويجب عليه تحذير ضرير وغافل عن هلكة (2) وجزم صاحب النظم بتحريم القراءة في الحش وسطحه (3) وهو متوجه على حاجته (4) (و) يكره (بوله في شق) بفتح الشين (5) .
__________
(1) أي المتخلي وأجاب المؤذن بقلبه، ويكره بلفظه، وعنه لا يكره لحديث: (كان يذكر الله على كل أحيانه) قال الشيخ: يجيب المؤذن في الخلاء كأذكار المخافتة.
(2) بأن يحذره عن بئر أو حية أو نحوهما، لأنه موضع ضرورة، فاستثني مما تقدم، ولأن حفظ المعصوم أهم.
(3) الحش مثلثة البستان، ويكنى به عن الذي يتغوط فيه، وجمعه حشوش وحشون وفي الحديث: «إن هذه الحشوش محتضرة» والسطح مصدر، ظهر البيت وأعلى كل شيء، وصاحب النظم هو محمد بن عبد القوي بن بدران المقدسي الحنبلي، له النظم المشهور نحو ستة آلاف بيت، والآداب وغيرهما توفي سنة ستمائة وتسع وتسعين.
(4) وقاله في الفروع أي أن القول بالتحريم متوجه، إذا كان المتخلي جالسا على حاجته بهذا القيد وصوب في الإنصاف لا إن لم يكن على حاجته أو كان على سطحه.
(5) واحد الشقوق، وهو الثقب والخرم الواقع في الشيء، والصدع والموضع المشقوق.

(1/131)

(ونحوه) كسرب وهو ما يتخذه الوحش والدبيب بيتا في الأرض (1) ويكره أيضا بوله في إناء بلا حاجة (2) ومستحب غير مقير أو مبلط (3) ومس فرجه أو فرج زوجته ونحوها (بيمينه) (4) .
__________
(1) قال في الإنصاف: بلا نزاع أعلمه، ولحديث أبي قتادة، (نهى رسول الله صلى الله عليه وسلم أن يبال في الجُحر) قال قتادة يقال: إنها مساكن الجن، رواه أحمد وأبو داود والنسائي وغيرهم بأسانيد صحيحة، وخشية خروج دابة من الأرض فتؤذيه فينبغي اتقاؤه وقال ابن القيم وغيره: لأنه ذريعة إلى خروج حيوان يؤذيه وقد يكون من مساكن الجن فيؤذيهم بالبول، فربما آذوه والجحر هو الثقب أيضا، والثقب لما يقل ويصغر، وهو الخرق النازل في الأرض المستدير ويسمى السرب بفتحتين، وهو الشق المستطيل والحفرة في الأرض عبارة عن الثقب وهو جحر الوحش ويقال للضب أيضا واليربوع والفأرة والحية والنملة وسائر الحشرات.
(2) لا خلاف في جوازه لحديث أميمة كان له عليه الصلاة والسلام قدح من عيدان تحت سريره يبول فيه، رواه أبو داود وغيره، فتقييده بالحاجة لا حاجة إليه.
(3) أي يكره بوله في مستحم، وهو الموضع الذي يغتسل فيه، أو يتوضأ فيه لئلا يصيبه من البول شيء حال الغسل، سمي المستحم باسم الحميم، وهو الماء الحار الذي يغتسل به، ثم قيل للاغتسال بأي ماء كان استحمام، واستثني المقير، وهو المطلي بالقار، والقار شيء أسود يطلى به السفن والإبل، أو هو الزفت، واستثني أيضا المبلط أي المفروش بالبلاط، وهو صفائح الحجارة الملساء، أي فإن كان مقيرا أو مبلطا فلا كراهة وكذا المجصص والمفروش بالإسمنت ونحوها.
(4) تشريفا وصيانة لها عن الأقذار، وللخبر الآتي في البول ونحوه، ونحو زوجته أمته، ومن دون سبع قياسا على فرجه، وفي المبدع: وظاهره اختصاص النهي بحالة البول، قال ابن منجا، إنما لم يذكره المؤلف لوضوحه.

(1/132)

(و) يكره (استنجاؤه واستجماره بها) أي بيمينه (1) لحديث أبي قتادة «لا يمسكن أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه» متفق عليه (2) واستقبال النيرين أي الشمس والقمر، لما فيهما من نور الله تعالى (3) .
__________
(1) لغير ضرورة كقطع يده، وحاجة كجرحها، وإلا فلا يكره، صرح به في الإنصاف وغيره، والاستنجاء باليسار أن يغسل بها، ويصب باليمين، قال الحافظ، أما إذا باشر الماء بها فحرام غير مجزئ بلا خلاف، واليسرى في ذلك كاليمنى اهـ وبالحجر إن كان غائطًا أخذ الحجر بيساره فمسح به دبره، وإن كان بولا والحجر كبير أمسك ذكره بشماله، ومسحه عليه أو صغير جعله بين عقبيه أو إبهامي رجليه فإن عسر حمله بيمينه ومسح الذكر عليه بيساره، قال في المبدع، وبكل حال تكون اليسرى هي المحركة، لأن الاستجمار إنما يحصل بالمتحركة.
وقال المجد: يتوخى الاستجمار بجدار أو موضع نات من الأرض، أو حجر ضخم لا يحتاج إلى إمساكه، فإن اضطر إليه جعله بين عقبيه، أو بين أصابعه، وتناول ذكره بشماله، فمسحه فإن لم يمكنه أمسك الحجر بيمينه، ومسح بشماله، وصححه هو والزركشي وغيرهما، وفي الصحيحين عن عائشة قالت: (كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه، ويده اليسرى لخلائه وما كان من أذى) .
(2) أبو قتادة هو الحارث بن ربعي الأنصاري فارس رسول الله صلى الله عليه وسلم قال الحافظ: توفي بالكوفة كبر عليه علي ستًا، وقال الواقدي: بالمدينة سنة أربع وخمسين، ومسكت بالشيء أخذت به، وأمسكته بيدي إمساكا قبضته باليد، والمسح إمرار اليد على الشيء السائل، أو المتلطخ لإذهابه، كالتمسيح والمسح ولحديث (نهانا أن نستنجي باليمين) .
(3) سميا بالنيرين يعني المنيرين لاستنارتهما من بين سائر الكواكب وأورد
بعض الفقهاء في كراهة استقبالهما حديثا، قال في المبدع: روي أن معهما ملائكة وأن أسماء الله مكتوبة عليهما، وأنهما يلعنانه وغير ذلك قال النووي والحافظ، إنه باطل لا أصل له.
وقال ابن القيم: لم ينقل عنه صلى الله عليه وسلم في ذلك كلمة واحدة، لا بإسناد صيح ولا ضعيف ولامرسل ولا متصل وليس لهذه المسألة أصل في الشرع اهـ فكراهة استقبالهما لا أصل له.
قال في الإنصاف، وهو ظاهر كلام أكثر الأصحاب، وفي حديث أبي أيوب الآتي دلالة ظاهرة على جواز استقبالهما واستدبارهما إذ لا بد أن يكونا أو أحدهما في الشرق أو الغرب.

(1/133)

(ويحرم استقبال القبلة واستدبارها) حال قضاء الحاجة (1) (في غير بنيان) (2) لخبر أبي أيوب مرفوعا (3) «إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها، ولكن شرقوا أو غربوا» متفق عليه (4) .
__________
(1) إجماعا للأحاديث الآتية وغيرها.
(2) لحديث ابن عمر (إنما نهى عن هذا في الفضاء فإذا كان بينك وبين القبلة شيء يسترك فلا بأس) ، رواه أبو داود.
وقال الشيخ: هذا المنصور عند الأصحاب، وعنه يحرم الاستقبال والاستدبار في الفضاء والبنيان، جزم به في الوجيز وغيره، واختاره أبو بكر عبد العزيز والشيخ وابن القيم وصاحب الفائق وغيرهم، ولصحة أحاديث النهي.
قال ابن القيم: لا فرق بين الفضاء والبنيان لبضعة عشر دليلا، وهو أصح المذاهب في هذه المسألة وليس مع من فرق ما يقاومها ألبتة.
(3) إلى النبي صلى الله عليه وسلم وأبو أيوب هو خالد بن زيد بن كليب الأنصاري، من أكابر الصحابة، نزل عليه النبي صلى الله عليه وسلم حال قدومه المدينة، مات غازيا سنة خمسين بالروم.
(4) القبلة هي الكعبة، وأمره بالتشريق أو التغريب خطاب منه لأهل المدينة
ومن جري مجراهم أن يتوجهوا إلى المشرق أو المغرب، وأما من كان في جهة الشرق أو الغرب فإنه يتحول إلى الجنوب أو الشمال، ولمسلم من حديث أبي هريرة «إذا جلس أحدكم على حاجته فلا يستقبل القبلة ولا يستدبرها» ومن حديث سلمان لقد نهانا أن نستقبل القبلة ببول أو غائط، قال الحافظ: جاء النهي عن استقبال القبلة واستدبارها في غير ما حديث صحيح تغني شهرته عن ذكره، لكونه نهيًا مجردًا، قال الشيخ: والأحاديث دلت على المنع من استقبالها أو استدبارها ببول أو غائط وهذه الحال تتضمن أمرين (أحدهما) بخروج الخارج المستقذر. (والثاني) كشف العورة اهـ ولأن جهة القبلة أشرف الجهات فصينت عن ذلك.

(1/134)

ويكفي انحرافه عن جهة القبلة (1) وحائل ولو كمؤخرة الرحل (2) ولا يعتبر القرب من الحائل (3) .
__________
(1) أي انحراف المتخلي ولو يسيرا يمنة أو يسرة وقال في الإنصاف ظاهر كلامه لا يكفي الانحراف وهو ظاهر كلام المجد والشيخ تقي الدين وغيرهما والانحراف اليسير في الصلاة لا يضر، فلا يكفي هنا، فينبغي الانحراف كثيرا اهـ ومع النسيان ينحرف ويستغفر، الله عز وجل يعني مما أتوه غلطا وسهوا، وذلك في مراحيض قد بنيت نحو الكعبة
(2) أي ويكفي حائل بينه وبين القبلة من دابة وجدار ونحوه، وإرخاء ذيل ونحوه، ولو كان الحائل كمؤخرة الرحل بضم فسكون، ومنهم من يشدد الحاء وهي لغة قليلة في آخرة الرحل وهي الخشبة التي يستند إليها الراكب، والرحل للبعير، وهو أصغر من القتب أي فيكفي الاستتار به لحصول الستر به لأسافله.
(3) كما لو كان في بيت وفي الفروع يتوجه كسترة صلاة، وتقدم أنه لا فرق بين الفضاء والبنيان، فلا فرق بين حائل ولا غيره، ولا قرب ولا بعد، ولو كان هناك فرق لكانت الجبال والمسافات كافية، وسقط النهي العام المتواتر.

(1/135)

ويكره استقبالها حال الاستنجاء (1) (و) يحرم (لبثه فوق حاجته) (2) لما فيه من كشف العورة بلا حاجة (3) وهو مضر عند الأطباء (4) (و) يحرم (بوله) وتغوطه في طريق مسلوك (5) (وظل نافع) (6) ومثله متشمس بزمن الشتاء، ومتحدث الناس (7) .
__________
(1) قاله في الفروع والمبدع وغيرهما، وقال في الإنصاف: يتوجه التحريم.
(2) في الخلاء، واللبث بفتح اللام مصدر، وبضمها اسم مصدر، يقال لبث في المكان لبثا ولبثا مكث وأقام.
(3) وكشف العورة بلا حاجة قد حكي الإجماع على تحريمه.
(4) يعني إطالة اللبث أنه يدمي الكبد، ويورث الباسور.
(5) الطريق السبيل تذكر وتؤنث وجمعه أطرق وطرق وسلك الطريق دخله وسار فيه، لحديث أبي هريرة مرفوعا اتقوا «اللاعنين قالوا: وما اللاعنان؟ قال: الذي يتخلى في طريق الناس أو في ظلهم» ، رواه مسلم وغيره، أي اتقوا الأمرين الجالبين للعن، الباعثين الناس عليه فإنه سبب للعن من فعله في هذا الموضع، فنسب إليهما بصيغة المبالغة، وعن أبي هريرة مرفوعا، «من سل سخيمته على طريق عامر من طرق المسلمين فعليه لعنة الله والملائكة والناس أجمعين» ، رواه البيهقي والطبراني، وله أيضا «من آذى المسلمين في طرقهم وجبت عليه لعنة الله» .
(6) أي مستظل الناس الذي يستظلون به، ويعتادون الجلوس فيه، أويتخذونه مقيلا ومناخا، للحديث السابق، وإضافة الظل إليهم دليل على إرادة المنتفع به، وليس كل ظل يحرم القعود عنده لقضاء الحاجة، فقد قضاها صلى الله عليه وسلم تحت حائش ومعلوم إن له ظلا، وفي الحديث (وكان أحب إليه حائش نخل، أو حائط) ، والحائش النخل المتلف.
(7) لأنهما في معناه، والمراد الحديث المباح، أما المكروه أو المحرم فلا
يكره، بل يندب أن يفرقهم ما استطاع، إذا كان الحديث بنحو غيبة وهذا في المتحدث المملوك أو المباح، أما إذا كان ملك الغير فيحرم، حيث علم أنه لا يرضى به أو لم يؤذن له، وقال ابن القيم: وإن اجتاز بحرث غيره في الطريق ودعته الحاجة إلى التخلي فيه فله ذلك وإذا لم يجد موضعا سواه، إما لضيق الطريق، أو لتتابع المارين فيها.

(1/136)

(وتحت شجرة عليها ثمرة) لأنه يقذرها (1) وكذا في موارد الماء (2) وتغوطه بماء مطلقا (3) .
__________
(1) لما رواه الطبراني وغيره من النهي عن قضاء الحاجة تحت الأشجار المثمرة وضفة النهر الجاري، من حديث ابن عمر بسند ضعيف، وسواء كانت الثمرة تؤكل أو لا صيانة لها عن التلويث، ولعموم النهي، لأنه يفسدها وتعافها النفس، وعدم احترام لها، فإن لم يكن عليها ثمرة لم يحرم، إن لم يكن ظلا نافعا، ويحرم تغوط ونحوه على ما نهي عن استجمار به، لحرمته كطعام لا على ما نهي عن استجمار به لنجاسته أو ملاسته.
(2) أي مجاريه ومشارعه، والطرق إليه، أحدها مورد، لحديث معاذ مرفوعا، «اتقوا الملاعن الثلاث البراز في الموارد، وقارعة الطريق والظل» رواه أبو داود وابن ماجه وقال: مرسل والبيهقي وقال النووي: إسناد جيد، واتقاؤها متفق عليه، وعن ابن عباس نحوه رواه أحمد وفيه ضعف، والملاعن جمع ملعنة، وهي الفعلة التي يلعن فاعلها، كأنها مظنة اللعن ومحل له لأن الناس إذا مروا به لعنوا فاعله أو سميت بذلك لأنها سبب اللعن.
(3) قليلا كان أو كثيرا جاريا أو غير جار لأنه يقذره ويمنع الناس الانتفاع به، بخلاف البول فلا يكره إلا في الراكد لحديث «لا يبولن أحدكم في الماء الراكد» متفق عليه، ويرد على إطلاقه الماء الكثير، كالبحار والأنهار الكبار، والماء القليل في المطاهر المعد لذلك فإنه لا يكره تغوطه فيه وعبارة الإقناع:
ويحرم بوله وتغوطه على ما نهي عن الاستجمار به، كروث وعظم، وعلى ما يتصل بحيوان كذنبه ويده ورجله، ويد المستجمر، وعلى ماله حرمة كالمطعوم، وعلى قبور المسلمين وعلى علف دابة ونحوها اهـ ولأبي داود عن مكحول: (نهى سول الله صلى الله عليه وسلم أن يبال بأبواب المساجد) .

(1/137)

(ويستجمر) بحجر أو نحوه (1) (ثم يستنجي بالماء) لفعله صلى الله عليه وسلم رواه أحمد وغيره من حديث عائشة وصححه الترمذي (2) فإن عكس كره (3) ويجزئه الاستجمار حتى مع وجود الماء (4) .
__________
(1) كخشب وخرق وتراب ونحو ذلك، ويجزئه عند الجمهور كما سيأتي.
(2) ورواه النسائي ولفظه (مرن أزواجكن أن يتبعوا الحجارة الماء فإني أستحييهم وإن رسول الله صلى الله عليه وسلم كان يفعله) ، واحتج به أحمد ولفظ الترمذي بدل يتبعوا (يستطيبوا بالماء) ، وقال: العمل عليه عند أهل العلم يختارون الاستنجاء بالماء، وإن كان الاستنجاء بالحجارة يجزئ عندهم، يستحبون الاستنجاء بالماء، ورأوه أفضل اهـ ولأنه أبلغ في الإنقاء، لأن الحجر يزيل عين النجاسة فلا تباشرها يده، والماء يزيل ما بقي، وقد أثنى الله على أهل مسجد قباء فقال: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} قالوا: (إنا نتبع الحجارة الماء) رواه البزار.
(3) نص عليه وذلك بأن استنجى بالماء ثم استجمر لأنه لا فائدة فيه.
(4) في قول أكثر أهل العلم لحديث جابر مرفوعا «إذا ذهب أحدكم إلى الغائط فليستطب بثلاثة أحجار فإنها تجزئ عنه» رواه أحمد وأبو داود، وصححه الدارقطني ويجزئ بضم أوله، مهموز الآخر، أي يخرج عن العهدة الاستجمار بكل جامد منق، وأجزأني الشيء كفاني، قال الشيخ وغيره، الاستجمار بالأحجار وتواترت به السنة، وأجمع المسلمون على جواز الاجتراء به، ولا يكره الاقتصار
عليه على الأصح، وقال الشارح وغيره، يجزئ الاستجمار بثلاثة أحجار إذا حصل الإنقاء بغير خلاف علمناه للنص والإجماع.

(1/138)

لكن الماء أفضل (1) (إن لم يعد) أي يتجاوز (الخارج موضع العادة) (2) مثل أن ينتشر الخارج على شيء من الصفحة (3) أو يمتد إلى الحشفة امتدادا غير معتاد، فلا يجزئ فيه إلا الماء (4) كقبلي الخنثى المشكل (5) .
__________
(1) أي من الحجر لأن الماء يزيل العين، ولحديث أبي هريرة في قوله تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} قال: (يستنجون بالماء) ، قال الشيخ: المشهور على أن الاقتصار على الماء أفضل، ولو مع مباشرة النجاسة نص عليه وهو قول أكثر الفقهاء لحديث أنس «فيستنجى بالماء» متفق عليه.
(2) المستمرة وهو ما عاد إليه مرة بعد أخرى.
(3) يعني باطن الألية المستتر بالانطباق عند القيام.
(4) للمتعدي فقط، لأن الأصل وجوب إزالة النجاسة بالماء، وإنما رخص في الاستجمار لتكرر النجاسة على المحل المعتاد فإذا جاوزوه خرج عن حد الرخصة وحده الشيخ: بأن ينتشر الغائط إلى نصف باطن الألية فأكثر، والبول إلى نصف الحشفة فأكثر، وإذًا يتعين الماء، وصرح به ابن عقيل وغيره، وفي الاختيارات ويجزئ الاستجمار ولو تعدى الخارج إلى الصفحتين لعموم الأدلة، ولم ينقل عنه صلى الله عليه وسلم في ذلك تقدير.
(5) أي وكذا الخارج من أحدهما فلا يجزئ فيه إلا الماء، لأن الأصلي منهما غير معلوم، والاستجمار لا يصح إلا في أصلي، قال النووي: والمشكل أن يكون له فرج المرأة وذكر الرجل، أو لا يكون له واحد منهما، بل له ثقبة يخرج منها الخارج، ولا تشبه واحدا منهما.

(1/139)

ومخرج غير فرج (1) وتنجس مخرج بغير خارج (2) ولا يجب غسل نجاسة وجنابة بداخل فرج ثيب (3) ولا داخل حشفة أقلف
غير مفتوق (4) ويشترط للاستجمار بأحجار ونحوها كخشب وخرق (5) .
__________
(1) سواء تنجس بخارج منه أو بغيره، فلا يجزئ فيه إلا الماء، ولو انسد المخرج المعتاد، لأنه نادر فلا يثبت له أحكام الأصلي، من انتقاض وضوء بلمس، ومن تعلق أحكام الوطء بالإيلاج فيه ونحو ذلك.
(2) منه أو به وجف قبل استجمار فلا يجزئ فيه إلا الماء.
(3) فلا تدخل يدها ولا أصبعها مهما أمكن بل ما ظهر فقط نص عليه واختاره المجد والشيخ وغيرهما، وصححه في تصحيح الفروع وغيره.
(4) الأقلف بين القلفة، وهو الذي لم يختن، بخلاف المفتوق مشقوق القلفة فيجب غسلها، لعدم المشقة فيه، جزم به غير واحد.
(5) وتراب ونحو ذلك لقوله عليه الصلاة والسلام «بثلاثة أحجار أو بثلاثة أعواد أو بثلاث حثيات من تراب» ، رواه الدارقطني، وللبيهقي عن طاوس نحوه.
وروي عن مولى ابن عمر قال: (كان إذا بال قال: ناولني شيئا استنجي به فأناوله العود والحجر، أو يأتي حائطا يتمسح به، أو يمسه الأرض، ولم يكن يغسله) وقال: إنه أصح ما في الباب وأعلاه اهـ ولقوله «بثلاثة أحجار ليس فيها رجيع» ، ولنهيه «أن يستنجى بعظم أو روث» فلولا أنه أراد الحجر وما في معناه، لما كان للاستثناء معنى ولا حسا.
وقال الشيخ: أمر بالاستجمار بثلاثة أحجار. فمن لم يجد فثلاث حثيات
من تراب، وأمره بالاستجمار بالأحجار، لم يخص الحجر، إلا لأنه كان
الموجود غالبا، لا لأن الاستجمار بغيره لا يجوز، بل الصواب قول
الجمهور في جواز الاستجمار بغيره، كما هو أظهر الروايتين عن أحمد لنهيه عن الاستجمار بالعظم والروث، وقال أبو حامد هو قول كافة العلماء، إلا داود وقال أبو الطيب: مذهبه الجواز، وقال الشارح: هو قول أكثر أهل العلم، وقال ابن القيم: فلو ذهب معه بخرقة وتنظف أكثر من الأحجار، أو بقطن أو صوف أو خز ونحو ذلك جاز، وليس للشارع غرض في غير التنظيف والإزالة، فما كان أبلغ في ذلك كان مثل الأحجار في الجواز وأولى.

(1/140)

(أن يكون) ما يستجمر به (طاهرا) مباحا (1) (منقيا (2) غير عظم وروث) ولو طاهرين (3) .
__________
(1) فلا يصح بنجس وفاقا للشافعي، لما رواه البخاري «ولا تأتني بعظم ولا روث» ولحديث ابن مسعود (أنه جاء إلى النبي صلى الله عليه وسلم بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال «هذا رجس» ) أي نجس رواه البخاري ولأنه إزالة النجاسة أشبه الغسل ولا يصح بمغصوب أو ذهب أو فضة، لأنه رخصة فلا يستباح بها، وعنه يصح وفاقا، واختاره الشيخ، وهو ظاهر كلام الموفق، لأنه لم ينه عنه لكونه لا ينقي بل لإفساده.
(2) اسم فاعل من أنقى فلا يجزئ بأملس من نحو زجاج إذا المقصود الإنقاء، ولا يحصل به لعدم حصول المقصود منه، ولا يجزئ بشيء رخو، وندي ورطب لامتزاجه بالخارج فيزيد المحل نجاسة. ويجزئ الاستجمار بعده بمنق.
(3) أي العظم والروث، فلا يجزئ لحديث «لا تستنجوا بالروث ولا بالعظام فإنه زاد إخوانكم من الجن» رواه مسلم والترمذي، وقال: العمل عليه عند أهل العلم، وعن أبي هريرة (نهى أن يستنجى بعظم أو روث) ، وقال: «إنهما لا يطهران» رواه ابن خزيمة وغيره، وقال الشيخ محمد بن عبد الوهاب، إسناده جيد، وقال الشيخ: الاستنجاء بالرجيع لا يجوز بحال، إما لنجاسته، وإما لكون علفا لدواب إخواننا من الجن، وقد تنازع العلماء إذا استجمر بأقل من ثلاثة أحجار، أو استجمر بمنهي عنه كالروث والرمة واليمين هل يجزئه؟ والصحيح أنه إذا استجمر بأقل من ثلاثة أحجار فعليه تكميل المأمور به، وأما إذا استجمر بالعظم واليمين فإنه قد يجزئه، فإنه قد حصل المقصود بذلك، وإن كان عاصيا، والإعادة لا فائدة فيها، ولكن يؤمر بتنظيف العظم مما لوثه به، قال الزركشي، وهو جيد والروث للفرس والبغل والحمار والخثي بكسر فسكون للبقر والفيل، والبعر للإبل والغنم والأرانب، والعذرة للإنسان.

(1/141)

(وطعام) ولو لبهيمة (1) (ومحترم) ككتب علم (2) (ومتصل بحيوان) كذنب البهيمة (3) وصوفها المتصل بها (4) ويحرم الاستجمار بهذه الأشياء (5) وبجلد سمك أو حيوان مذكى مطلقا (6) أو حشيش رطب (7) .
__________
(1) لما تقدم من النهي عن طعام الجن، فطعام الإنس أولى وقال الشيخ: الاستجمار بطعام الآدميين وعلف دوابهم أولى بالنهي عنه من طعام الجن وعلف دوابهم.
(2) شرعي تعظيما وما فيه ذكر الله تعالى قال في الإنصاف: هذا لا شك فيه، ولا نعلم ما يخالفه، وقيل وكتب مباحة كالعروض ونحوه، وصريح كلامهم أن الحروف ليست محترمة لذاتها.
(3) وكيدها، ورجلها.
(4) لأن له حرمة، فهو كالطعام.
(5) المستثناة كلها، للنهي عن الاستجمار بها من غير وجه.
(6) دبغ أولا ويحتمل أيضا أن معناه سواء يؤكل أم لا متصلا، أم لا.
(7) لأنه زاد البهائم، فهو أولى من الروث الذي هو علف بهائم الجن، كما تقدم ولا يحصل به الانقاء، ومفهومه أن اليابس يصح، وهو مقيد بما إذا لم يكن طعاما وإلا فلا لوجود العلة والحكم يدور مع علته.

(1/142)

(ويشترط) للاكتفاء بالاستجمار (ثلاثة مسحات منقية (1) فأكثر) إن لم يحصل بثلاث، ولا يجزئ أقل منها (2) ويعتبر أن تعم كل مسحة المحل (3) ولو كانت الثلاث بحجر ذي شعب، أجزأت إن أنقت (4) وكيفما حصل الإنقاء في الاستجمار أجزأ (5) وهو أن يبقي أثر لا يزيله إلا الماء (6) .
__________
(1) أي منظفة، ونقي بالكسر نقاوة بالفتح فهو نقي أي نظيف، والتنقية التنظيف ولأحمد «إذا استجمر أحدكم فليستجمر ثلاثا» وعن سلمان «نهانا أن نستنجي بأقل من ثلاثة أحجار» رواه مسلم وهذا نص صحيح صريح في أن استيفاء الثلاث لا بد منه وذلك إن لم يستعمل الماء فإنه لا بد من الثلاث الأحجار أو ما يقوم مقامها واشتراط الإنقاء مجمع عليه حكاه النووي وغيره.
(2) أي الثلاث مسحات، للأخبار، قال الشيخ: عليه تكميل المأمور به، وإن أنقى بدونه اهـ، وإن لم ينق كرر، لأن الغرض إزالة النجاسة فيجب التكرار إلى أن تزول ليحصل المقصود ولأحمد «إذا تغوط أحدكم فليمسح ثلاث مرات نصف الحشفة والألية» ، وصوب النووي وغيره وجوب الثلاث.
(3) لأنها إن لم تكن كذلك لم تكن مسحة بل بعضها.
(4) لما روي أحمد عن جابر أن النبي صلى الله عليه وسلم قال: «إذا تغوط أحدكم فليمسح ثلاث مرات» فبين أن الغرض عدد المسحات لا الأحجار، ولأنه يحصل بالشعب الثلاث ما يحصل بالأحجار الثلاثة من كل وجه، فلا فرق، وهذا إن أنقت وإلا زاد حتى ينقي، والشعب الأطراف، والشعبة الطائفة والقطعة من الشيء، قال ابن عقيل: لو مسح بالأرض أو الحائط في ثلاثة مواضع فهو كالحجر الكبير، ولا يكرره في موضع واحد خشية التلويث.
(5) أي: وأي صفة حصل بها الإنقاء كفى، لأن المقصود إزالة النجاسة.
(6) قال الشيخ: علامة الإنقاء أن لايبقى في المحل شيء يزيله الحجر.

(1/143)

وبالماء عود خشونة المحل كما كان، مع السبع الغسلات (1) ويكفي ظن الإنقاء (2) ويسن قطعه أي قطع ما زاد على الثلاث على وتر (3) فإن أنقى برابعة زاد خامسة وهكذا (4) ويجب الاستنجاء بماء أو حجر ونحوه (5) لكل خارج من سبيل (6) .
__________
(1) أي كما كان قبل خروج الخارج، لزوال لزوجة النجاسة وآثارها مع السبع الغسلات، أي فلا بد من اعتبار العدد، وعنه لا يعتبر قال الشيخ: هذا المشهور، وصححه في تصحيح المحرر والفروع وغيرهما، ولم يحد الشارع في ذلك عددا ويأتي.
(2) أي ويكفي في زوال النجاسة غلبة الظن، جزم به جماعة، لأن اعتبار اليقين هنا حرج، وهو منتف شرعا، ويسترخي قاضي الحاجة قليلا فلا يضم شرج مقعدته لئلا يبقى شيء.
(3) بكسر الواو وفتحها، لغتان مشهورتان فصيحتان، نقلهما الزجاج وغيره فبالكسر لغة أهل نجد، وبالفتح لغة أهل الحجاز، والوتر الفرد، وما لم يشفع بعدد.
(4) أي إن انقى بسادسة زاد سابعة، لحديث «من استجمر فليوتر» متفق عليه، وليس بواجب لقوله، «من فعل فقد أحسن، ومن لا فلا حرج» رواه أبو داود.
(5) كخرق وخشب وتراب.
(6) معتادا كان الخارج كالبول أولا كالمذي، ولو نادرا كالدود، لقوله {وَثِيَابَكَ فَطَهِّرْ} فعم كل مكان ومحل من ثوب وبدن، ولعموم الأحاديث، والقول به في الجملة قول أكثر أهل العلم، وقال في الإنصاف: أما النجس الملوث فلا نزاع في وجوب الاستنجاء منه.

(1/144)

إذا أراد الصلاة ونحوها (1) (إلا الريح) (2) والطاهر وغير الملوث (3)
(ولا يصح قبله) أي قبل الاستنجاء بماء أو حجر ونحوه (وضوء ولا تيمم) (4) لحديث المقداد المتفق عليه: «يغسل ذكره ثم يتوضأ» (5) .
__________
(1) كمس مصحف ووجوب الشرط بوجوب المشروط قال ابن الجوزي: لا تجب الطهارة عن حدث ونجس قبل إرادة الصلاة، بل تستحب.
(2) لأن الغسل إنما يجب لإزالة النجاسة، ولا نجاسة فيها، وقال أحمد: ليس في الريح استنجاء لا في كتاب الله ولا سنة رسوله اهـ وهو مذهب مالك وغيره، وقول فقهاء الأمصار، قاله الشيخ وغيره، وقال الشارح: لا نعلم فيه خلافا ولأنه عرض بإجماع الأصولين.
(3) أي وإلا الخارج الطاهر كالمني، والولد العاري عن الدم، وغير الملوث أي غير الخارج النجس الملوث، كالبعر الناشف والحصا، لأن الاستنجاء إنما شرع لإزالة النجاسة، ولا نجاسة هنا، واستظهره في الفروع، وصوبه في الإنصاف، وقال: كيف يستنجي أو يستجمر من طاهر، وهذا من أشكل ما يكون.
(4) أي لايصح وضوء قبل الاستنجاء بماء أو حجر ونحوه إذا كان على المخرج نجاسة، اختاره الأكثر، وقال الشيخ هذا الأشهر، لأنه طهارة يبطلها الحدث فاشترط تقديم الاستنجاء عليه، ولا يصح تيمم لأنه لا يرفع الحدث، وإنما تستباح به الصلاة، ولا تباح مع قيام المانع، وظاهره سواء كان التيمم عن حدث أصغر أو أكبر أو نجاسةوعنه يصح الوضوء وفاقا، وجزم به في الوجيز، قال في مجمع البحرين، هذا أقوى الروايتين، واختاره الموفق والشارح وغيرهما، وصححه في النظم والتصحيح وغيرهما، وكذا التيمم قياسا على الوضوء.
(5) وهذا لفظ النسائي، وقال الحافظ منقطع ولفظ مسلم «يغسل ذكره ويتوضأ» ولأحمد وأبي داود ونحوه، ولفظ البخاري «توضأ واغسل ذكرك»
قال الحافظ: ووقع في العمدة نسبة ذلك إلى البخاري بالعكس، وفي لفظ لمسلم «اغسل ذكرك وتوضأ» وفي بعض الروايات «توضأ وانضح فرجك» ، والواو لا تقتضي الترتيب، بل لمطلق الجمع على المشهور، قال النووي: والسنة أن يستنجي قبل الوضوء، ليخرج من الخلاف ويأمن انتقاض طهره اهـ ومشروعيته قبل الوضوء والتيمم لا نزاع فيها، والمقداد هو عمرو بن ثعلبة بن مالك بن ربيعة بن عامر بن مطرود النهراني، وقيل الحضرمي، أصاب دما في قومه، فلحق بحضرموت فحالف الأسود بن عبد يغوث الكندي فقيل المقداد بن الأسود، أول فارس في الإسلام توفي سنة ثلاث وثلاثين.

(1/145)

ولو كانت النجاسة على غير السبيلين (1) أو عليهما غير خارجة منهما صح الوضوء والتيمم قبل زوالها (2) .
__________
(1) صح الوضوء والتيمم قبل زوالها.
(2) أي النجاسة: لأنها غير خارجة من السبيلين، لكنها مقيدة بكونها غير مانعة، وإلا فلا، والفرق بين ما إذا كانت النجاسة خارجة منه، وبين ما إذا كانت عليه غير خارجة منه، ففي الأولى موجبة للطهارة، فاشترط لصحتها زوالها مهما أمكن أثرا أو عينا فقط، بخلاف الثانية فإنها غير موجبة للطهارة فلم يشترط لصحتها زوالها، ولهذا لا يجزئ الاستجمار فيها بخلاف الأولى.

(1/146)


باب السواك وسنن الوضوء - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب السواك وسنن الوضوء (1)

وما ألحق بذلك من الإدهان والاكتحال (2) والاختتان والاستحداد ونحوها (3) .
__________
(1) قيل: إن أول من استاك الخليل عليه السلام وأنه أول من شاب وهو ابن مائة وخمسين سنة، وأول من اختتن، وجاء أنه من سنن المرسلين، والسواك يذكر ويؤنث والأكثر على تذكيره وجمعه سوك ككتب ويقال سؤك بالهمزة مشتق من التساوك وهو التمايل، والتردد ومنه جاءت الإبل تساوك، أي تمايل هزالا لأن السواك يتردد في الفم، أو من ساك الشيء إذا دلكه، واستن الرجل استنانا استاك، والوضوء بالضم اسم للفعل الذي هو المصدر، وبالفتح اسم للماء الذي يتوضأ به.
(2) أي ما ألحق بالسواك وسنن الوضوء لما له به من التعلق، أو المقاربة من الإدهان بالكسر، والدهن بالفتح مصدر، والدهن بالضم الاسم، من دهن الشيء إذا بله، وكذا الاكتحال، وهو مصدر وكحل العين يكحلها كحلا جعل فيها الكحل، والكحل الإثمد وكلما وضع في العين يستشفي به، والإكحال أصناف كثيرة معروفة، لها أسماء متعددة، يصنعونها من مواد تناسب أمراض العيون.
(3) أي نحو ما ألحق بذلك كتقليم الأظفار، وقص الشارب، وإعفاء اللحيةوإبقاء شعر الرأس، وغير ذلك وأدخلوها في الباب لكونها من خصائص الفطرة فإنهم قد يذكرون في الباب أشياء لها تعلق بمقصود الباب، وإن لم تكن مما ترجم له وذكر سنن الوضوء في هذا الباب لكون السواك من آكدها، والاختتان مصدر والختان اسم من الختن، وموضع القطع من الذكر والأنثى، والاستحداد هو حلق العانة سمي استحدادا لاستعمال آلة الحديد فيه وهي الموسى ونحوها.

(1/147)

السواك والمسواك: اسم للعود الذي يستاك به، ويطلق السواك على الفعل (1) أي دلك الفم بالعود لإزالة نحو تغير، كالتسوك (2) (التسوك بعود لين) سواء كان رطبا أو يابسا (3) مندى من أراك أو زيتونا أو عرجون أو غيرها (4) (منق) للفم (غير مضر) (5) .
__________
(1) قاله الشيخ وغيره، والمسواك بكسر الميم.
(2) أي والسواك شرعا استعمال العود في الأسنان لإزالة نحو تغير كصفرة ورائحة، كالتسوك أي كما يطلق التسوك على الفعل يطلق عليه السواك، فالمراد بالسواك الاستياك.
(3) الرطب ضد اليابس، وهو الأخضر وهو أبلغ في الإنقاء.
(4) أي مما يستاك به، كقتاد ونحوه، واقتصر بعضهم على الثلاثة، وقال الآزجي، لا يعدل عنها إلا لتعذرها والمندى المبلول قال ابن القيم: وأجود ما استعمل مبلولا بماء الورد اهـ ثم بالماء ثم بالريق، ثم اليابس غير المندى، والأراك واحدته أراكة. شجر من الحمض معروف له حمل كعناقيد العنب، يستاك بفروعه وعروقه، وهي أجود، وهو أفضل ما استيك به، وأكثر ما استعمل عند العرب، وفي حديث أبي خيرة وكان في وفد عبد القيس، قال: فأمر لنا بأراك فقال: استاكوا بهذا، ولأبي يعلي عن ابن مسعود: كنت اجتنيه لرسول الله صلى الله عليه وسلم ولأحمد عنه موقوفا، والزيتون شجر عظيم النفع، طويل البقاء في الأرض، حتى إنه قد يجاوز ألف سنة وهي يحي ويثمر، ويقال لدهنه الزيت ولثمره الزيتون، والعرجون واحد العراجين وهو شماريخ العذق، وكان صلى الله عليه وسلم يحب العراجين.
(5) أي منظف: غير جالب للضرر.

(1/148)

احترازا من الرمان والآس وكل ما له رائحة طيبة (1) (لا يتفتت) ولا يجرح (2) ويكره بعود يجرح أو يضر أو يتفتت (3) و (لا) يصيب السنة من استاك (بإصبعه وخرقة) ونحوهما (4) .
__________
(1) أي وكل عود ذكي الرائحة، والآس هو المعروف بالريحان عند بعض العامة وهو شجر ورقة عطر، قيل إنه مضر بلحم الفم.
(2) أي لا يتكسر وفتات الشيء بضم الفاء ما تكسر منه، ولا يجرح أي لا يشق وجرحه كقطعه.
(3) أي يجرح فمه أو يضره كالرمان، والطرفاء، والقصب الفارسي ونحوها، أو يتفتت في فيه، لأن ذلك مضاد لغرض السواك.
(4) كإشنان أي يخطئ السنة، والصواب الحق، وضد الخطأ والأمر الثابت في نفس الأمر، الذي لا يسوغ إنكاره وقالت طائفة من أهل العلم: بل يصيب السنة، واختاره ابن عبدوس، وصححه في التصحيح والنظم، وقالت طائفة: عند عدم السواك قال في الإنصاف: وما هو ببعيد واختار المجد وغيره بالإصبع في المضمضة، وقال النووي وغيره: وبأي شيء استاك مما يزيل التغير حصل الاستياك كالخرقة والسعد والإشنان والإصبع، وهذا مذهب أبي حنيفة، لعموم ما ورد، وفي المغني والشرح وغيرهما أنه يصيب بقدر ما يحصل من الإنقاء، ولا يترك القليل من السنة للعجز عن أكثرها، وذكرا أنه الصحيح، وروى البيهقي والحافظ في المختارة وقال: لا بأس بإسناده عن أنس مرفوعا، يجزي من السواك الأصابع، وفي المغني بلفظ أصبعيك سواك، عند وضوئك أمرهما على أسنانك وعن علي في صفة الوضوء: فأدخل بعض أصابعه في فيه، رواه أحمد، وروي عنه أيضا التشويص بالمسبحة والإبهام سواك، وفي الطبراني عن عائشة قالت: يدخل إصبعه في فيه، وإصبع بكسر الهمزة وفتح الباء معروفة، تذكر وتؤنث، وفيها عشر لغات، فتح الهمزة، وضمها وكسرها مع الحركات الثلاث في الباء، والعاشرة أصبوع.

(1/149)

لأن الشرع لم يرد به (1) ولا يحصل به الإنقاء كالعود (2) (مسنون كل وقت) خبر قوله: التسوك أي يسن كل وقت لحديث «السواك مطهرة للفم مرضاة للرب» (3) رواه الشافعي وأحمد وغيرهما (4) (لغير صائم بعد الزوال) فيكره فرضا كان الصوم أو نفلا (5) .
__________
(1) وكذا حكاه بعض الأصحاب ولعل من قال به لم يبلغه ما ورد مما تقدم وغيره.
(2) أي لا يحصل بالإصبع والخرقة ونحوهما الإتقاء، كما يحصل بالعود.
(3) بأن يكون في حال كمال ونظافة إظهارًا لشرف العبادة، والرب بالتعريف لا يطلق إلى على الله تعالى، ومطهرة بفتح الميم وكسرها كل آلة يتطهر بها، شبه السواك بها لأنه ينظف الفم، والطهارة النظافة، وورد في فضل السواك أكثر من مائة حديث، حتى عد في المتواتر، واتفق العلماء على أنه سنة مؤكدة، لحث الشارع ومواظبته عليه، وترغيب فيه، وندبه إليه، قال في المبدع: وليس بواجب إجماعا لخبر أبي هريرة وغيره، وقيل بوجوبه، وقال النووي: سنة وليس بواجب في حال من الأحوال، لا في الصلاة ولا في غيرها بإجماع من يعتد به في الإجماع اهـ.
وقول بعض أهل العلم بوجوبه يدل على آكدية سنيته، قال الشارح: لا نعلم خلاف في استحبابه وتأكده وإن أكل نجسا وجب إزالة دسومته بسواك أو غيره.
(4) فرواه النسائي وابن خزيمة والبخاري تعليقا عن عائشة مرفوعا، قال النووي: بأسانيد صحيحة، والشافعي هو محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم، القرشي المكي أحد الأئمة الأربعة المتوفي سنة أربع ومائتين.
(5) هذا المذهب وهو قول الشافعي.

(1/150)

وقبل الزوال يستحب له بيابس (1) ، ويباح برطب (2) لحديث «إذا صمتم فاستاكوا بالغداة ولا تستاكوا بالعشى» ، أخرجه البيهقي عن علي رضي الله عنه (3) (متأكد) خبر ثان للتسوك (4) (عند صلاة) فرضًا كانت أو نفلاً (5) .
__________
(1) قولا واحدا.
(2) يعني قبل الزوال، والفرق بين الرطب واليابس: أن الرطب له أجزاء تتحلل واليابس ليس له أجزاء تتحلل.
(3) لكن قال الحافظ: إسناده ضعيف ولا يعارض به ما تواتر من الأحاديث المطلقة وعن أحمد يسن مطلقا، اختاره الشيخ وتلميذه وغيرهما، واستظهره في الفروع، وقال الزركشي، هو أظهر دليلا وهو قول أكثر العلماء، وهو المختار لحديث عائشة «خير خصال الصائم السواك» ، رواه ابن ماجه، ولحديث عامر رأيته ما لا أحصي يستاك وهو صائم، رواه أصحاب السنن والبخاري تعليقا، وقال ابن عمر: يستاك أول النهار وآخره، وعن أنس عن النبي صلى الله عليه وسلم وروي عن عمر وابن عباس وعائشة وجمع، ومذهب مالك وأبي حنيفة عدم الكراهة ونقل عن الشافعي، واختاره جماعة من أصحابه، قاله غير واحد فهو مذهب جمهور الأئمة، وأكثر الأحاديث الواردة فيه تدل على استحبابه للصائم بعد الزوال، كما يستحب قبله، والإطلاق في سائرها يدل عليه، ولم يثبت في كراهته شيء، والخلوف ليس في محل السواك إنما هو من أبخرة المعدة، ومرضاة الرب أطيب من ريح المسك، والقياس يقول بموجبه، حكاه الشيخ وغيره.
(4) أي التسوك مسنون استنانا متأكدا، بمعنى أن طلبه مؤكد زيادة على سائر الأوقات ولهذا كانت السنة المؤكدة قريبة من الواجب في لحوق الإثم.
(5) لحديث أبي هريرة مرفوعا لولا أن أشق على أمتي لأمرتهم بالسواك عند
كل صلاة رواه الجماعة، وروى أبو نعيم بسند جيد لأن أصلي ركعتين بسواك أحب إلي من أن أصلي بسبعين ركعة، يعني بلا سواك، ولأنا مأمورون في كل حال من أحوال التقرب إلى الله أن نكون في حال كمال ونظافة، لا سيما طرق ومجاري الذكر والتلاوة، إظهار لشرف العبادة.

(1/151)

(و) عند (انتباه) من نوم ليل أو نهار (1) (و) عند (تغير) رائحة (فم) بمأكول أو غيره (2) وعند وضوء وقراءة (3) .
__________
(1) أي عند استيقاظ من نبهه من نومه، أيقظه لحديث حذيفة: كان رسول الله صلى الله عليه وسلم إذا قام من الليل يشوص فاه بالسواك، رواه الجماعة إلا الترمذي، والشوص الدلك ولأحمد وأبي داود عن عائشة: لا يرقد من ليل ولا نهار فيستيقظ إلا تسوك قبل أن يتوضأ وله شواهد.
(2) ككثرة كلام، وإطالة سكوت، أو وجوع، أو عطش لأن السواك مشروع لتطيب الفم، وإزلة رائحته، فتأكد عند تغيره، وحكى الوزير الاتفاق على استحبابه عند تغير الفم، والفم مثلث الفاء، أصله فوه حذفت منه الهاء فعوضت منها الميم، واقتصر المنقح والموفق وغيرهما على هذه الثلاثة، والأدلة ظاهرة في تأكدها.
(3) أي ومتأكد عند وضوء حال المضمضة لحديث أبي هريرة لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء، ورواه أحمد ومالك وغيرهما بإسناد صحيح. والبخاري تعليقا وله شواهد قال الحافظ بعضها حسن، وقال بعض أهل العلم: مستحب لأن السنة ما واظب عليه النبي صلى الله عليه وسلم والذين نقلوا وضوءه لم يذكروه، فغاية ما يفيد هذا الخبر الندب، فيكفي التعبد به أحيانا. ويستحب عند قراءة القرآن، تطييبا للفم، لحديث علي مرفوعا إن أفواهكم طرق القرآن فطيبوها بالسواك، رواه ابن ماجه وأبو نعيم والبزار، ولفظه طيبوا أفواهكم بالقرآن والموقوف أشبه، وحكى ابن الجوزي وغيره الاستحباب فيهما.

(1/152)

زاد الزركشي والمصنف في الإقناع: ودخول مسجد، ومنزل، وإطالة سكوت، وخلو المعدة من الطعام، واصفرار الأسنان (1) .
__________
(1) الزركشي هو محمد بن عبد الله بن محمد المصري صاحب شرح الخرقي الذي لم يسبق إلى مثله، وله غيره توفي سنة سبعمائة وأربع وسبعين والمصنف الحجاوي، مصنف المتن (زاد المستنقع) وله الإقناع الكتاب المشهور في مذهب أحمد، وعليه المعول في الديار الشامية والمصرية والحجازية والنجدية وغيرها، أي زاد تأكد السواك عند دخول مسجد ومنزل إلخ، وسألت عائشة: بأي شيء كان يبدأ رسول الله صلى الله عليه وسلم إذا دخل يته؟ قالت: بالسواك، رواه الجماعة إلا البخاري والترمذي, والمسجد أولى، وكذا يتأكد عند إطالة سكوت، لما يتولد من البلغم، وعند خلو المعدة من الطعام، لما يتولد منه من الرائحة المستكرهة، والمعدة هي مقر الطعام والشراب، وموضع هضمه قبل انحداره إلى الأمعاء، سميت بذلك لشدتها أو لجذبها الطعام، أو لدفعها إياه.
ويتأكد عند الطواف والخطبة، وأكل المنتن ونحوه، وبعد الوتر وفي السحور وغير ذلك، ويتأكد عند اصفرار الأسنان، جمع سن بكسر السين، والإصفرار مصدر، والصفرة لون الأصفر، فالسواك باعتدال يطيب الفم، والنكهة ويجلو الأسنان، ويقويها ويشد اللثة ويزيل رخاوتها ويمنع الحفر والسلاق وهو التقشر في أصول الأسنان أو صفرة تعلوها، ويقطع البلغم، ويصفي الحلق، والصوت، ويفصح اللسان ويقوي القلب، ويزيد في العقل، ويذكي الفطنة، ويحسن الخلق بفتح الخاء، ويحلو البصر، ويقطع الرطوبة من العين، ويقوي عصبها، ويصحح المعدة، ويقيم الصلب، ويعين على الهضم، ويشهي الطعام، ويسهل مجاري الدم، وينشط، ويطرد النوم، ويخفف عن الرأس وفم المعدة، ويضاعف الأجر، ويرضي الرب، ويسخط الشيطان. ويزيد في ثواب الصلاة. والذكر. ونحو ذلك.

(1/153)

(ويستاك عرضا) استحبابا بالنسبة إلى الأسنان (1) بيده اليسرى على أسنانه ولثته ولسانه (2) ويغسل السواك (3) ولا بأس أن يستاك به اثنان فأكثر (4) .
__________
(1) لا بالنسبة إلى الفم، لأنه إذا فعل طولا أدمي اللثة، وأفسد عمور الأسنان وإنما ينبغي أن يستاك من ثناياه إلى أضراسه، وذلك عرض بالنسبة إلى الأسنان وطول بالنسبة إلى شق الفم، وروى أبو داود في مراسيله أنه عليه الصلاة والسلام قال: استاكوا عرضا ورواه الطبراني والضياء بلفظ: أنه كان يستاك عرضا، وضعفه.
(2) على الصحيح من المذهب وجزم به في الفائق، وقال الشيخ: ما علمت إماما خالف في الاستياك باليسرى، لأن الاستياك إنما شرع لإزالة ما في داخل الفم، وهذه العلة متفق عليها اهـ على أسنانه أي يضع طرف السواك على أسنانه، وعلى لثته بكسر اللام وفتح المثلثة مخففة، هي ما حول الأسنان من اللحم، قاله الجوهري وقال غيره: هي اللحم الذي تنبت فيه الأسنان، فأما اللحم الذي يتخلل الأسنان فهو عمر، بفتح فسكون وجمعه عمور وكذا يضع طرف السواك على لسانه كما في الصحيحين والسواك على لسانه وفيهما عن أبي موسى، فرأيته يستاك على لسانه ولأحمد وهو يستاك وهو واضع طرف السواك على لسانه يستن إلى فوق فوصف حماد كأنه يرفع سواكه، قال ووصفه غيلان كأنه يستاك طولا، فإن سقطت أسنانه استاك على لثته ولسانه، قال في الشرح: إن استاك على لسانه أو حلقه فلا بأس أن يستاك طولا.
(3) أي يغسل ما على السواك إن كان، للحديث الآتي وغيره.
(4) لحديث عائشة: كان يعطيني السواك لأغسله، فأبدأ به فأستاك، ثم أغسله وأدفعه إليه، وعنها كان يستن وعنده رجلان، فأوحي إليه، أعط السواك أكبرهما رواهما أبو داود.

(1/154)

قال في الرعاية: ويقول إذا استاك: اللهم طهر قلبي ومحص ذنوبي (1) قال بعض الشافعية: وينيوي به الإتيان بالسنة (2) (مبتدئا بجانب فمه الأيمن) (3) فتسن البداءة بالأيمن في سواك (4) وطهور وفي شأنه كله (5) غير ما يستقذر (6) (ويدهن) استحبابا (غبا) يوما يدهن ويوما لا يدهن (7) لأنه صلى الله
__________
(1) استحبابه في هذا الموضع فيه نظر، لعدم وروده فيه بخصوصه، وإن كان الدعاء به ونحوه مشروعا في الجملة.
(2) القائل به ابن حجر كما صرح به في الإمداد، وذلك لأن السواك مما يتعبد به.
(3) قال في المبدع والإقناع، من ثناياه إلى أضراسه.
(4) قال في الإنصاف: مستحب بلا نزاع أعلمه.
(5) طهور بضم الطاء. أي تطهر كوضوء وغسل، وإزالة نجاسة، لحديث عائشة كان يحب التيامن في تنعله وترجله وطهوره وفي شأنه كله متفق عليه ولأبي داود وسواكه قال منصور: وقد يحمل على أنه كان يبدأ بشق فمه الأيمن في السواك.
(6) مما تقدم بيانه في باب الاستنجاء، من دخول خلاء ونحوه وغير ذلك مما فيه مرجوحية.
(7) غب عن القوم يغب غبا أتاهم يوما وترك يوما، وغبت الماشية شربت يوما وظمئت يوما، وقال النووي: هو أن يدهن ثم يترك حتى يجف، ثم يدهن ثانيا، وقال في الفروع: وظاهره أن اللحية كالرأس وفي شرح العمدة: ودهن البدن.

(1/155)

عليه وسلم نهى عن الترجل إلا غبا (1) رواه النسائي والترمذي وصححه (2) والترجل تسريح الشعر ودهنه (3) (ويكتحل) في كل عين (وترا) ثلاثا، بالإثمد المطيب (4) كل ليلة قبل أن ينام لفعله عليه السلام، رواه أحمد وغيره عن ابن عباس (5) .
__________
(1) والمراد النهي عن المواظبة عليه، لأنه مبالغة في التزيين وتهالك في التحسين ونهى عليه الصلاة والسلام أن يمتشط كل يوم، ويجوز كل يوم لحاجة، لخبر أبي قتادة: وكان له جمة، فأمره أن يحسن إليها، رواه النسائي، ورجاله رجال الصحيح.
واختار الشيخ فعل الأصلح للبدن، كالغسل بماء حار ببلد رطب، لأن المقصود ترجيل الشعر، ولأنه فعل الصحابة، وأن مثله نوع الملبس والمأكل ولما فتحوا الأمصار كان كل منهم يأكل من قوت بلده، ويلبس من لباسه اهـ ويستحب إصلاحه إذا شعث لقوله: أما يجد ما يسكن به شعره؟ رواه أبو داود بإسناد صحيح.
(2) أي الترمذي، ورواه أحمد وأبو داود وغيرهم.
(3) تسريحه إرسال وحله قبل المشط، يقال سرح الشعر خلص بعضه من بعض.
(4) بالمسك ونحوه في كل عين، لحديث أبي هريرة من اكتحل فليوتر من فعل فقد أحسن ومن لا فلا حرج، رواه أحمد وأبو داود وابن ماجه، والإثمد بالكسر معدن، حجر معروف، يكتحل به، أسود سريح التفتت، وإذا تفتت كان لفتاته بريق ولمعان، ولكان ذا صفائح، أملس الباطن، ومعدنه بأصبهان، وهو أجوده وبالمغرب وهو أصلب، والكحل المطيب أي المضمخ بالطيب.
(5) ولفظه: كان يكتحل بالإثمد كل ليلة قبل أن ينام، وكان يكتحل في كل عين ثلاثة أميال، ورواه ابن ماجه والترمذي وحسنه، وقال: روي من غير وجه أنه قال: عليكم بالإثمد فإنه يجلو البصر وينبت الشعر، وكان له مكحلة يكتحل منها كل ليلة ثلاثة في هذه وثلاثة في هذه، ولأبي داود: إن خيرا كحالكم الإثمد وللطبراني فإنه منبتة للشعر مذهبة للقذى مصفاة للبصر.

(1/156)

ويسن نظر في مرآة (1) وتطيب (2) (وتجب التسمية في الوضوء مع الذكر) (3) .
__________
(1) ليزيل ما عسى أن يكون بوجهه من أذى. ويفطن إلى نعمة الله عليه في خلقه، ويقول ما ورد، ومنه اللهم كما حسنت خلقي فحسن خلقي، وحرم وجهي على النار رواه ابن مردوية من حديث أبي هريرة، ولأحمد وابن حبان عن ابن مسعود قال: كان رسول الله صلى الله عليه وسلم إذا نظر في المرأة قال اللهم كما أحسنت خلقي فحسن خلقي قال المنذري: رواته ثقات.
(2) أي ويسن تطيب، لحديث أبي أيوب مرفوعا أربع من سنن المرسلين الحياء، والتعطر والسواك، والنكاح، رواه أحمد وعن أنس أنه قال حبب إلي من دنياكم النساء والطيب وجعلت قرة عيني في الصلاة، رواه أحمد والنسائي والحاكم وغيرهم، وأفضله المسك، لحديث أبي سعيد مرفوعا قال في المسك، هو أطيب طيبكم رواه مسلم، وعن عائشة: كان يتطيب بذكارة المسك، والعنبر رواه النسائي وغيره، وكان ابن عمر يتجمر بالألوة يعني العود غير مطراة وبكافور يطرح مع الألوة.
ويقول: هكذا كان يستجمر رسول الله صلى الله عليه وسلم. ويستحب للرجال بما ظهر ريحه ويخفي لونه، كالمسك والعنبر والعطر والعود، وعكسه النساء إذا كانت في غير بيتها، وفيه تطيب بما شاءت، لحديث أبي هريرة إن طيب الرجال بما ظهر ريحه وخفي لونه، وطيب النساء ما ظهر لونه وخفي ريحه، وعن أبي موسى مرفوعا كل عين زانية والمرأة إذا استعطرت فمرت بالمجلس فهي كذا وكذا يعني زانية صححه الترمذي، وكان صلى الله عليه وسلم لا يرد الطيب، وروى مسلم من عرض عليه ريحان فلا يرده ولأحمد وغيره بلفظ من عرض عليه طيب فلا يرده، فإن خفيف المحمل طيب الرائحة.
(3) ضد النسيان وهو حضور صورة المذكور العلمية في القلب وإذا كان
الذكر بالضمير فمضموم الذال، وإذا كان باللسان فمكسروها قاله القرطبي، وقال ابن مالك: الذكر بالقلب يضم ويكسر وقال غيره: هما لغتان ومعناهما واحد وذكر بعض أهل العلم في التسمية أربعة أقسام، قسم تجب فيه، وهو الوضوء والغسل. والتيمم وعند الصيد والتذكية وقسم تسن فيه، عند قراءة القرآن والأكل والشرب. والجماع، وعند دخول الخلاء، ونحو ذلك، وقسم لا تسن فيه، كالصلاة والأذان والحج، والأذكار، والدعوات، وقسم تكره فيه: وهو المحرم، والمكروه، لأن المقصود بالتسمية البركة والزيادة وهذان لا يطلب ذلك فيهما، لفوات محلهما، وقيل تحرم عند أكل الحرام، وفي البزازية: اختلف في كفره.

(1/157)

أي أن يقول بسم الله لا يقوم غيرها مقامها (1) لخبر أبي هريرة مرفوعا «لا صلاة لمن لا وضوء له، ولا وضوء لمن لم يذكر اسم الله عليه» رواه أحمد وغيره (2) .
__________
(1) كالتسمية المشروعة على الذبيحة، وعند أكل الطعام، ونحو ذلك، ومحلها اللسان بعد النية، قال النووي: والتسمية أن يقول بسم الله، فتحصل السنة. وإن لم يقل الرحمن الرحيم، والأكمل أن يقول: بسم الله الرحمن الرحيم اهـ وليس هذا على إطلاقه, وتكفي الإشارة بها من أخرس ونحوه.
(2) فرواه أبو داود وابن ماجه وغيرهما بسند ضعيف، وروى الترمذي الجملة الأخيرة منه، وله طرق لا تخلو من مقال، إلا أنه قد يقوي بعضها بعضا قال ابن أبي شيبة: تثبت أنه صلى الله عليه وسلم قاله.
وقال المنذري: تتعاضد وتكسبه قوة وبالغ السيوطي حتى عده في المتواتر، وفي التلخيص مجموعها يحدث منها قوة تدل على أن له أصلا، وقال ابن كثير: يشد بعضها بعضا، فهو حديث حسن أو صحيح اهـ.
وقال بعض أهل العلم: لا وضوء حقيقة في نفسه، فهو نص في أنها ركن أو شرط، وعن أحمد سنة وفاقا. اختاره الخرقي والموفق والشارح وابن المنذر
وغيرهم قال الخلال إنه الذي استقرت عليه الرواية لأن الله تعالى قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} والرسول صلى الله عليه وسلم ذكر الوضوء ولم يذكر إيجاب التسمية، والحديث قال فيه الحافظ وغيره: يروى بأسانيد كلها ضعاف لا تقوم بها حجة، ولأنها طهارة فلا تفتقر إلى التسمية، وعبادة فلا تجب فيه كسائر العبادات.
قال الشيخ: ولا تشترط التسمية في الأصح، قال أحمد: لا يثبت فيه شيء، ولا أعلم فيه حديثا له إسناد جيد، وقال: أرجو أن يجزئه الوضوء، لأنه ليس في التسمية حديث أحكم به، وقال ابن سيد الناس: روى في بعض الروايات: لا وضوء كاملا، وقال: إن صح فيحمل على تأكد الاستحباب ونفي الكمال بدونها.

(1/158)

وتسقط مع السهو (1) وكذا غسل وتيمم (2) (ويجب الختان) عند البلوغ (3) (ما لم يخف على نفسه) (4) .
__________
(1) نص عليه، وإن ذكر في أثنائه سمى وبنى، قال الحجاوي: هذا المذهب وعليه جماهير الأصحاب.
(2) أي وكما تجب في الوضوء تجب في الغسل والتيمم قياسا على الوضوء، وتسقط فيهما مع السهو ومع الجهل أيضا في الثلاثة قياسا على واجب صلاة.
(3) لأنه قبله لم يكن مكلفا ولقول ابن عباس: كانوا لا يختتون الرجل حتى يدرك رواه البخاري، وقال الشيخ: يجب إذا وجبت الطهارة والصلاة اهـ والمراهق ينبغي أن يختن لئلا يبلغ إلا وهو مختون، والمقصود تطهيره من النجاسة المحتقنة في القلفة وإن تركه من غير ضرر وهو يعتقد وجوبه فقيل يفسق.
(4) تلفا أو ضررا فيسقط وجوبه، قال الشيخ: عليه أن يختتن إذا لم يخف ضرر الختان، فإن ذلك مشروع مؤكد للمسلمين باتفاق الأئمة، وهو واجب عند الشافعي وأحمد في المشهور عنه، قال: وكان ابن عباس يشدد في أمره، حتى قد روي عنه أنه قال: لا حج له ولا صلة، وعند مالك وأبي حنيفة سنة لكن يأثم بتركه واستدل من أوجبه بحديث ألق عنك شعر الكفر واختتن رواه أحمد وأبو داود، وقال الحافظ: فيه انقطاع وبحديث من أسلم فليختتن وقال الزهري: كان الرجل إذا أسلم أمر بالاختتان، وإن كان كبيرا ولقوله تعالى: {أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} وثبت أنه ختن نفسه بالقدوم، ولكشف العورة له، ولو لم يكن واجبا لم يجز كشفا له، وقال ابن المنذر: ليس في وجوب الختان خبر يرجع إليه، والمتيقن السنة، لقوله خمس من الفطرة، وذكر الختان متفق عليه، لكن قد يقرن المختلفان، ويرجع في الضرر إلى الأطباء الثقات، وإذا كان يضره في الصيف أخره إلى الشتاء.

(1/159)

ذكرا كان أو خنثى أو أنثى (1) فالذكر بأخذ جلدة الحشفة (2) والأنثى بأخذ جلدة فوق محل الإيلاج تشبه عرف الديك (3) .
__________
(1) أي سواء كان المختون ذكرا أو خنثى أو أنثى، وعنه سنة في حق النساء، لقوله إذا التقى الختانان قال في المغني والشرح: مكرمة للنساء، وليس بواجب عليهن، هذا قول كثير من أهل العلم، ولأنه إنما وجب على الرجال لما يستر الكمرة من الجلدة المدلاة عليها، من أجل أنه لا ينقى ما تحتها، والمرأة ليست كذلك.
(2) أي فختان الذكر بأخذ جلدة غاشية الحشفة، ويقال لها القلفة والغرلة وإن اقتصر على أكثرها جاز. جزم به المجد وغيره.
(3) أي وخفض الجارية بأخذ جلدة فوق محل مدخل الذكر، وهو مخرج الحيض والولد والمنى، وتحت مخرج البول، وتلك الجلدة عالية على الفرج رقيقة مثل الورقة بين الضرة والشفرين، والشفران محيطان بالجميع، فتلك الجلدة الرقيقة تقطع منها في الختان، ويسمى الخفض، فالختان مخصوص بالذكر، والخفاض بالأنثى والإعذار مشترك بينهما، والمقصود من ختان الرجل تطهيره من النجاسة المحتقنة في القلفة ومن المرأة تقليل شهوتها، وعرف الديك لحمة مستطيلة في أعلى رأسه، يشبه به بضر الجارية.

(1/160)

ويستحب أن لا تؤخذ كلها (1) والخنثى بأخذهما (2) وفعله زمن صغر أفضل (3) وكره في سابع يوم ومن الولادة إليه (4) .
__________
(1) فإن المقصود هو تعديل شهوتها، فالقلفاء شديدة الشهوة، فإذا قطع من غير مبالغة حصل المقصود باعتدال لقوله صلى الله عليه وسلم أشمى ولا تنهكي فإنه أبهى للوجه، وأحضى عند الزوج رواه الحاكم والطبراني وغيرهما.
(2) أي أخذ القلفة من ذكره، والجلدة من فرجها، احتياطا والخنثى غير المشكل لا يجب عليه إلا ختن ذكره، إن حكم بأنه رجل، ولا يسن إلا خفض فرجها، إن حكم بأنه امرأة.
(3) وعليه الجمهور لأنه أسرع برءا ولينشأ على أكمل الأحوال قال الشيخ زمن الصغر أفضل، إلى التمييز هذا هو المشهور.
وقال النووي: استحباب ختانه في الصغر هو المذهب الصحيح المشهور، الذي قطع به الجمهور وقال مكحول: ختن إبراهيم ابنه إسحق لسبعة أيام، وختن إسماعيل لثلاث عشرة.
قال الشيخ: فكان سنة في ولد إسحاق وولد إسماعيل اهـ.
ولا توقيت في ذلك فمتى ختن قبل البلوغ كان مصيبا وينبغي أن يزاد على الثلاثة المواضع التي المسنون فيها أفضل من الواجب.
قال السيوطي:

الفرض أفضل من تطوع عابد ... حتى ولو قد جاء منه بأكثر
إلا التطهر قبل وقت وابتدا ... ء بالسلام كذاك إبرا معسر

زاد الخلوتي:

وكذا ختان المرء قبل بلوغه ... تمم به عقد الإمام المكثر

(4) أي إلى اليوم السابع للتشبه باليهود قال في الفروع: ولم يذكر كراهته الأكثر وعنه لا يكره، قال الخلال، العمل عليه، وقال ابن المنذر: وليس فيه نهي يثبت ولا لوقته حد يرجع إليه، ولا سنة تتبع، والأشياء على الإباحة، ولا يجوز حظر شيء منها إلا بحجة، ولا نعلم مع من منع أن يختن الصبي لسبعة أيام حجة، وقال أحمد لم أسمع فيه شيئا.

(1/161)

(ويكره القزع) وهو حلق بعض الرأس وترك بعض (1) وكذا حلق القفا لغير حجامة ونحوها (2) ويسن إبقاء شعر الرأس، قال أحمد: هو سنة لو نقوى عليه اتخذناه ولكن له كلفة ومؤنة (3) .
__________
(1) مأخوذ من قزع السحاب، وهو تقطعه، وكل شيء يكون قطعا متفرقة فهو قزع، والقزعة الخصلة من الشعر، وتترك على رأس الصبي، وعن ابن عمر نهى رسول الله صلى الله عليه وسلم عن القزع متفق عليه. زاد أبو داود وغيره قال: احلقه كله أو دعه كله، وروي أبو داود والنسائي بإسناد صحيح عن ابن عمر أن النبي صلى الله عليه وسلم رأى صبيا قد حلق بعض رأسه وترك بعضه فنهاهم وقال احلقوه كله أو دعوه كله، قال ابن القيم: وهو أربعة أنواع: أن يحلق من رأسه مواضع من ههنا ومن ههنا، وأن يحلق وسطه ويترك جوانبه وأن يحلق جوانبه ويترك وسطه، وأن يحلق مقدمه ويترك مؤخره، فهذا كله من القزع.
(2) أي يكره حلق القفا منفردا عن الرأس لغير حجامة ونحوها، كقروح قال أحمد: هو من فعل المجوس، ومن تشبه بقوم فهو منهم، وقال عمر: حلق القفا من غير حجامة مجوسية، والمراد بالقفا مؤخر العنق، جمعه أقف وأقفية، وأقفاء يذكر ويؤنث، ويكره حلق رأس امرأة وقصة لغير ضرورة لا حلق رأس ذكر، كقصه وكره نتف شيب وتغييره بسواد، قال في الفروع، وظاهر كلام أبي المعالي يحرم، وهو متجه وقال النووي: لو قيل يحرم لم يبعد للنهي الصريح، وقال أيضا: الصحيح بل الصواب أنه حرام، وعده بعض أهل العلم من الكبائر.
(3) قال في الفروع: ويتوجه لا إن شق إكرامه.

(1/162)

ويسرحه ويفرقه (1) ويكون إلى أذنيه وينتهي إلى منكبيه كشعره عليه السلام (2) ولا بأس بزيادة (3) وجعله ذؤابة (4) ويعفي لحيته (5) ويحرم حلقها ذكره الشيخ تقي الدين (6) .
__________
(1) أي يسن أن يغسله ويسرحه متيامنا لحديث من كان له شعر فليكرمه رواه أبو داود ورجاله ثقات.
قال الحافظ: إسناده جيد، وله شاهد وأخرج مالك يأتي أحدكم ثائر الرأس كأنه شيطان، والثائر الشعث بعيد العهد بالدهن والترجيل ويسن أن يفرق شعر رأسه بضم الراء، والفرق الطريق، في شعر الرأس والمفرق وسط الرأس وهو الذي يفرق فيه الشعر.
(2) ففي الصحيحين كان يضرب شعره منكبيه وفي لفظ كان بين أذنيه وعاتقه وللخمسة وصححه الترمذي فوق الوفرة ودون الجمة والمنكب بكسر الكاف مجتمع رأس الكتف والعضد مذكر وجمعه مناكب.
(3) أي على منكبيه وثبت عند أبي داود وغيره عن وائل قال: أتيت النبي صلى الله عليه وسلم ولي شعر طويل فقال ذباب ذباب، قال فجزته والذباب الشؤم أي هذا شؤم.
(4) أي لا بأس يجعله ذؤابة بضم الذال وفتح الهمزة الضفيرة من الشعر إذا كانت مرسلة فإن كانت ملمومة فهي عقيصة.
(5) يعفي بضم الياء أي يوفرها ويتركها على حالها، فلا يأخذ منها شيئا واللحية بكسر اللام، جمعها لحى، بكسر اللام وضمها، اسم للشعر النابت على الخدين والذقن وفي الصحيحين أحفوا الشوارب وأعفوا اللحى، وفيهما خالفوا المشركين، وفروا اللحى وأحفوا الشوارب، وفي رواية أوفوا اللحى أي اتركوها وافية.
(6) وغير واحد من أهل التحقيق، للأحاديث الصحيحة ولم يبحه أحد من أهل
العلم وحكى ابن حزم الإجماع على أن قص الشارب وإعفاء اللحية فرض، والشيخ تقي الدين هو شيخ الإسلام أبو العباس أحمد بن عبد الحليم بن عبد السلام بن عبد الله بن أبي القاسم بن الخضر بن محمد بن تيمية النمري الحراني الدمشقي قريعة الدهر، فارس المعقول والمنقول، بل لم يرزق الإسلام والمسلمون عالما صحيح النظر نير البصيرة متضلعا من الكتاب والسنة، وأقوال العلماء يضارعه من زمانه إلى يومنا هذا، ولد سنة ستمائة واثنتين وستين وله أكثر من ألف مصنف يكتب الكراسة في المجلس الواحد، وإذا أطلق أكثر متأخري الأصحاب شيخ الإسلام أو الشيخ فمرادهم بذلك شيخ الإسلام أحمد بن تيمية قدس الله روحه، والسلف لا يطلقون شيخ الإسلام إلا على المتبع لكتاب الله وسنة رسوله، مع التبحر في العلوم من المعقول والمنقول. وعلو كعبه في ذلك مشهور، وكان الأصحاب قبل يلقبون الموفق، فلما جاء الله بهذا الحبر اعترف الكل له بهذا اللقب، حيث لم يوجد له نظير. وكثيرا ما نكتفي باختياره، إذ اختياره وترجيحه من الصحة ومساعدة الأدلة بمكان لا يخفى على المطلع المنصف ولا ندعي فيه العصمة، لكن الله خوله الحفظ والفهم، توفي قدس الله روحه بقلعة دمشق سنة سبعمائة وثمان وعشرين.

(1/163)

ولا يكره أخذ ما زاد على القبضة منها (1) وما تحت حلقه (2) ويحف شاربه وهو أولى من قصه (3) .
__________
(1) لفعل ابن عمر، لكنه إنما فعله في الحج، رواه البخاري. وأكثر العلماء يكرهه، وهو أظهر للنهي عنه، فإن الحجة في رواية الصحابي لا في رأيه، وهو رضي الله عنه قد روى النهي عن الأخذ منها.
(2) أي لا يكره أخذ ما تحت حلقه لأنه ليس من مسمى اللحية، ولا بأس بالصبغ بورس وزعفران وأجوده الحناء والكتم، للأمر به، واستعماله له صلى الله عليه وسلم.
(3) أي يسن أن يحف شاربه، لحديث أحفوا الشوارب متفق عليه ولقوله من لم
يأخذ شاربه فليس منا صححه الترمذي، ومنه السبالان، هما طرفاه لما روى أحمد وغيره قصوا سبالاتكم ولا تشبهوا باليهود والشارب ما سال على الفم من الشعر. جمعه شوارب، ويحفه بفتح الياء وضم الحاء أي يحفيه، من حف شاربه يحفه حفا أي أحفاه. قال في النهاية: إحفاء الشوارب أن يبالغ في قصها اهـ. ومعناه الاستقصاء في أخذه، ومنه حتى أحفوه بالمسألة وحفه أولى من قصه، نص عليه، وهو مذهب أبي حنيفة والشافعي، وما روي بلفظ القص لا ينافي الإحفاء لأن رواية الإحفاء في الصحيحين ومبينة للمراد، وللمرأة حلق وجهها، وحفه نص عليه لا نتفه، ولها تحسينه وتحميره ونحوه مما فيه تزيين له.

(1/164)

ويقلم أظفاره مخالفا (1) وينتف إبطه (2) ويحلق عانته (3) .
__________
(1) لحديث خمس من الفطرة الختان، والاستحداد، وقص الشارب، وتقليم الأظافر، ونتف الإبط رواه الجماعة، ولمسلم عشر من الفطرة والأظفار جمع ظفر. بضم الظاء المشالة، والفاء، على اللغة الفصحى، ويقلم بالتشديد ماضيه: قلم بالتشديد أيضا، وبالتخفيف مع الواحد، ويقال بالتشديد أيضا وتقليمها سنة إجماعا، وصفة المخالفة: أن يبدأ بخنصر اليمنى، ثم الوسطى، ثم الإبهام ثم البنصر ثم السبابة، ثم إبهام اليسرى، ثم الوسطى، ثم الخنصر، ثم السبابة ثم البنصر كما قيل: فيمناها خوابس ويسراها أو خسب.
وقال ابن دقيق العيد: ما اشتهر من قصها على وجه مخصوص لا أصل له في الشريعة ولا يجوز اعتماد استحبابه، لأن الاستحباب شرعي لا بد له من دليل.
(2) أي يسن قلع شعر إبطه إجماعا، والإبط بكسر الهمزة وسكون الباء باطن المنكب، جمعه آباط ونتف الشعر ينتفه نتفا نزعها.
(3) أي يسن للرجل والمرأة حلقها إجماعا لحديث أبي هريرة قال النووي: وهل يجب على الزوجة إذا أمرها زوجها أو لا؟ الأصح الوجوب إذا لم يفحش بحيث ينفر التواق، وإلا وجب قطعا، وقال بعضهم: المستحب في حق المرأة النتف، لأن الحلق يكثر الشعر، وقال آخرون: الحلق أولى، لأن النتف يرخي المحل
وكذا التنوير والحلق يشده والعانة منبت الشعر فوق قبل المرأة، وذكر الرجل والشعر النابت عليها يقال له الأسب، والشعرة واستعان حلقه وله قصه ورجح النووي والجمهور أخذ ما عليها، وما حولها.

(1/165)

وله إزالتها بما شاء (1) والتنوير فعله أحمد في العورة وغيرها (2) ويدفن ما يزيله من شعر وظفر ونحوه (3) ويفعله كل أسبوع يوم الجمعة قبل الزوال (4) ولا يتركه فوق أربعين يوما (5) وأما الشارب ففي كل جمعة (6) .
__________
(1) أي إزالة الشعر النابت على العانة، ولو ذكره بضمير المذكر لكان أولى، وهو كذلك في نسخة بخط ابن عمير.
(2) من جسده مما له أخذه والتنوير الطلي بالنورة والنورة السمة أخلاط تضاف إلى الكلس من زرنيخ وغيره، وتستعمل لإزالة الشعر، وفعله النبي صلى الله عليه وسلم رواه ابن ماجه.
(3) كدمه قيل لأحمد: يلقيه أم يدفنه؟ قال: يدفنه وقال كان ابن عمر يفعله.
(4) لما روي البغوي عن عبد الله بن عمرو أن النبي صلى الله عليه وسلم كان يأخذ أظفاره وشاربه كل جمعة.
(5) قيل لأحمد: كم يترك؟ قال أربعين: وفي الصحيح عن أنس: وقت لهم في حلق العانة، ونتف الإبط ونحو ذلك أن لا يترك أكثر من أربعين يوما وليس المراد بالتأخير مطلقا، بل إن أخروها، فمتى طالت أخذوها، ويختلف باختلاف الأشخاص والأحوال.
(6) قال أحمد: لأنه يصير وحشيا، ولا بأس بالحناء إذا اختضب به الرجل في
يديه ورجليه غير قاصد التشبه بالنساء، ولا يريد به الزينة، وقال الشيخ: هو بلا حاجة مختص بالنساء لأنه عليه الصلاة والسلام إذا اشتكى شيئا خضبه بالحناء، ويحرم الوشم للعنه عليه الصلاة والسلام الواشمة والمستوشمة.

(1/166)

(ومن سنن الوضوء) وهي جمع سنة وهي في اللغة الطريقة (1) وفي الاصطلاح: ما يثاب على فعله ولا يعاقب على تركه (2) وتطلق أيضا على أقواله وأفعاله وتقريراته صلى الله عليه وسلم (3) وسمي غسل الأعضاء على الوجه المخصوص وضوءا لتنظيفه المتوضئ وتحسينه (4) (السواك) وتقدم أنه يتأكد فيه ومحله عند المضمضة (5) .
__________
(1) والسيرة مرضية كانت أو غير مرضية، بتثليث السين وفتح النون وضمها، وقال الأزهري: الطريقة المحمودة المستقيمة. والسنة من الله حكمه وأمره ونهيه، أي شريعته جمعها سنن مثل غرفة وغرف.
(2) وفي التعريفات: هي الطريقة المسلوكة في الدين، من غير افتراض ولا جواب اهـ فالسنة ما واظب عليه النبي صلى الله عليه وسلم مع الترك أحيانا.
(3) أي وتطلق السنة في الاصطلاح أيضا على أقوال النبي صلى الله عليه وسلم مما أمر به، ونهى عنه، وندب إليه وأفعاله وتقريراته فإذا سكت عن إنكار فعل أو قول بحضرته أو زمنه عالما به دل على جوازه أو سنيته.
(4) المخصوص أي لا العام، والوجه المخصوص منه هو غسل الأعضاء الأربعة الوجه واليدين والرجلين بنية رفع الحدث.
(5) أي فالسواك من سنن الوضوء، قال في الإنصاف: بلا نزاع، والسواك مبتدأ مؤخر، وخبره ما تقدم من قوله: ومن سنن الوضوء.

(1/167)

(وغسل الكفين ثلاثا) في أول الوضوء (1) ولو تحقق طهارتهما (2) (ويجب) غسلهما ثلاثا بنية وتسمية (من نوم ليل ناقض لوضوء) لما تقدم في أقسام المياه (3) .
__________
(1) أي: ومن سنن الوضوء غسل الكفين ثلاثا في أوله، لما رواه أحمد والنسائي عن أوس قال: رأيت النبي صلى الله عليه وسلم توضأ فاستوكف ثلاثا، أي غسل كفيه ثلاثا، ولأن الذين وصفوا وضوء رسول الله صلى الله عليه وسلم ذكروا أنه يغسل كفيه ثلاثا في أوله، ولأنهما آلة نقل الماء إلى الأعضاء، ففي غسلهما احتياط لجميع الوضوء، وسميت الكف كفا لأنها تكف عن البدن الأذى.
(2) وإلا وجب غسلهما فعلى هذا يغسل يديه ثلاثا للنوم، وثلاثا لسنة الوضوء لظاهر الحديث، وقال غير واحد: يحتمل إنه إذا غسلهما ثم توضأ في الحين من غير فصل فقد حصل المقصود من غسلهما قبل الوضوء، والذين وصفوا وضوء رسول الله صلى الله عليه وسلم لم يذكروا أنه غسل يديه بعد الغسل الأول، واختلفت عباراتهم في أول سنن الوضوء، فعبر بعضهم بالتسمية، وبعضهم بغسل الكفين، وآخرون بالنية، وآخرون بالسواك، وجمع الرملي بينهم بحمل الأولى على القولية، والثانية على الفعلية التي ليست منه، فيسمى الله ناويا الوضوء وغاسلا كفيه ثم يستاك.
(3) من حديث إذا استيقظ أحدكم من نومه فليغسل يديه الحديث ولفعله عليه الصلاةوالسلام كما ذكره من وصف وضوءه، وعنه سنة قال الشيخ: اختاره الخرقي وجماعة، واختاره الموفق والشارح وغيرهما لقوله: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ} شمل القائم من النوم، لا سيما وقد فسره زيد بن أسلم بالقيام من الليل، ولم يذكر سبحانه غسل اليدين، والأمر السابق للندب لأنه عليه الصلاة والسلام علل بتوهم النجاسة، وذلك يقتضي الندبية لا الوجوب استصحابا للأصل.

(1/168)

ويسقط غسلهما والتسمية سهوا (1) وغسلهما لمعنى فيهما (2) فلو استعمل الماء ولم يدخل يده في الإناء لم يصح وضوءه وفسد الماء (3) (و) من سنن الوضوء (البداءة) قبل غسل الوجه (بمضمضة ثم استنشاق) ثلاثا ثلاثا بيمينه (4) .
__________
(1) فليس غسلهما شرطا لصحة الطهار، فيسقط سهو، وكذا جهلا، قياسا على واجب صلاة ولا يفسد ما حصل فيهما إذا للمشقة، وإذا تذكر في الأثناء لا يستأنف ولو أراد طهارة أخرى لم يجب، لأن غسلهما للقيام من النوم.
(2) أي غسل اليدين للنوم المذكور لمعنى في اليدين غير معقول لنا لا لإدخالهما الإناء.
وقال الشيخ: أو لخوف نجاسة تكون على اليد لقوله لا يدري أحدكم أين باتت يده فتكون علة من العلل، أو أنه من مبيت يده ملامسة للشيطان، كما في الصحيحين فإن الشيطان يبيت على خيشومه معللا بمبيته فقوله لا يدري أين باتت يده، يمكن أن يراد به ذلك، فتكون من العلل المؤثرة التي يشهد لها النص بالاعتبار.
(3) التقييد بالوضوء، جرى على الغالب، فلا مفهوم له، وفساد الماء هنا سلب طهوريته، فما حصل في يده قبل غسلها ثلاثا بنية من نوم ليل فسد، وإن لم يدخلها الإناء جزم به في الإقناع والمنتهى، وروي أنه لأجل إدخالها الإناء، فيصح وضوءه ولا يفسد الماء إذا استعمله من غير إدخال، وتقدم أنه لا يقتضي سلب طهورية الماء.
(4) البداءة بالضم ويكسر ويفتح وبدأ به ابتدأ وبدأه فعله ابتداء والبداءة بالشيء تقديمه على غيره، وبدأ الله الخلق وأبدأهم بمعنى، والمضمضة لغة التحريك، ومضمض الماء في الإناء حركه، واصطلاحا تحريك الماء في الفم، والاستنشاق من النشق، وهو جذب الماء ونحوه بريح الأنف إلى داخله، أي ومن سنن الوضوء تقديم المضمضة وهي بأن يجعل الماء في فيه ثم يدبره ثم يمجه وإن شاء ابتلعه ثم
الاستنشاق وهو إدخال الماء في أنفه، وجذبه بالنفس ليزول ما في الأنف، ثلاثا ثلاثا، أي يمضمض ثلاثا، ويستنشق ثلاثا، يجمع بينهما بثلاث غرفات، بكف واحد لحديث عبد الله بن زيد توضأ فمضمض ثلاثا واستنشق ثلاثا بكف واحد، وحديث علي مضمض واستنشق ثلاثا بثلاث غرفات، وكونه بيمينه لحديث عثمان وغيره، ثم غرف بيمينه ثم رفعها إلى فيه، فمضمض واستنشق واستتر بيساره وكلها في الصحيحين وغيرهما.

(1/169)

واستنثاره بيساره (1) (و) من سننه (المبالغة فيهما) أي في المضمضة والاستنشاق (2) (لغير صائم) فتكره (3) .
__________
(1) لحديث عثمان، ولحديث علي أنه نثر بيده اليسرى، فعل هذا ثلاثا، ثم قال: هذا وضوء النبي صلى الله عليه وسلم والاستنثار لغة طرح الماء من الأنف بالنفس، من نثرت الشيء إذا طرحته أو من النثرة وهي طرف الأنف، وقيل الأنف كله، وشرعا طرح الماء من أنفه بنفسه بعد الاستنشاق مع وضع إصبعي يساره على أنفه، قال النووي: عند جماهير أهل الحديث واللغة والفقه.
(2) إلى أقاصيهما قال في المبدع: هذا قول عامة المتأخرين: وإنما لم يجب لسقوطها بصوم النقل، والواجب لا يسقط بالنفل، وعنه وجوب المبالغة فيهما على المفطر فتتأكد السنية.
(3) صرح به الموفق والشيخ وغيرهما، لحديث وبالغ في الاستنشاق إلا أن تكون صائما، رواه الخمسة وصححه الترمذي والبغوي وغيرهما، وروي من طريق الثوري وبالغ في المضمضة والاستنشاق إلا أن تكون صائما ولأن المبالغة فيهما من جملة إسباغ الوضوء المأمور به، وقال النووي: المبالغة في المضمضة والاستنشاق سنة بلا خلاف اهـ ووجه الكراهة للصائم للنهي عنه، ولخشية أن ينزل إلى جوفه ما يفطره، وقال الشيرازي، لا تجوز وقال الشارح وغيره: لا تستحب لا نعلم فيه خلافا، والمبالغة في الأمر والاجتهاد، وبذل الوسع، من بالغ في الأمر يبالغ مبالغة، اجتهد ولم يقتصر والمبالغة وصف يزيد على ما في الواقع.

(1/170)

والمبالغة في المضمضة إدارة الماء بجميع فمه (1) وفي الاستنشاق جذبه بنفسه إلى أقصى الأنف (2) وفي بقية الأعضاء دلك ما ينبو عنه الماء للصائم وغيره (3) (و) من سننه (تخليل اللحية الكثيفة) بالثاء المثلثة وهي التي تستر البشرة (4) .
__________
(1) فلا يكفي وضع الماء فيه بلا إدارة، لأنه لا يسمى مضمضة والواجب الإدارة ولو ببعض الفم، قال النووي: والجمهور أن إدارة الماء في الفم لا تلزم.
(2) لحديث استنثروا مرتين بالغتين أو ثلاثا، رواه أحمد وأبو داود وغيرهما فقوله: بالغتين أو ثلاثا، أي أنهما في أعلى نهاية الاستنثار، والواجب جذب الماء إلى باطن الأنف، وإن لم يبلغ أقصاه، ولا يكفي وضعه في أنفه بدون جذب، فإنه لا يسمى استنشاقا.
(3) دلك الشيء يدلكه دلكا مرسه وفركه ودعكه، من باب نصر، أي يعركها به، وينبو يتجافى ويتباعد، أي والمبالغة في بقية الأعضاء ذلك ما يتباعد عنه الماء، والمراد إمرار اليد على العضو احتياطا، ولعله مالم يتحقق عدم وصول الماء إليه، وإلا كان الدلك واجبا، لا مستحبا فقط، لأن ما لا يتم الواجب إلا به فهو واجب، وأخرج الخمسة وغيرهم وصححه الترمذي وغيره أسبغ الوضوء، وخلل بين الأصابع، أي عمم الأعضاء، واستوعبها.
ومنه: ثوب سابغ ودرع سابغة، وفي هذا الحديث وغيره مشروعية الإسباغ، والمراد الإنقاء، واستكمال الأعضاء وفي الحديث إسباغا الوضوء شطر الإيمان، رواه أحمد والنسائي وابن ماجة، وذلك لأن الإيمان يطهر نجاسة الباطن، والوضوء يطهر نجاسة الظاهر.
(4) أي الغليظة واللام مكسورة وجمعها لحى ولحى، بالكسر والضم، وتخليلها تفريق شعرها، أي وإسالة الماء بينها، وأصله من إدخال الشيء في خلال الشيء وهو وسطه ومن تخلل الشيء نفذ فيه، لحديث أنس مرفوعا، كان إذا توضأ أخذ كفا من ماء فجعله تحت حنكه، وخلل به لحيته وقال هكذا أمرني
ربي رواه أبو داود وروي ابن ماجه والترمذي وصححه أنه كان يخلل لحيته، قال ابن القيم: وكان يخلل لحيته أحيانا، ولم يكن يواظب على ذلك، وقال أحمد: ليس في تخليل اللحية شيء صحيح.
وقال ابن أبي حاتم: لا يثبت فيه عن النبي صلى الله عليه وسلم شيء وأما الخفيفة وهي التي لا تستر البشرة يعني ظاهر الجلد فيجب إيصال الماء لما تحتها قولا واحدا.

(1/171)

فيأخذ كفا من ماء يضعه من تحتها بأصابعه مشتبكة، أو من جانبيها ويعركها (1) وكذا عنفقة (2) وباقي شعور الوجه (3) (و) من سننه تخليله الأصابع أي أصابع اليدين والرجلين (4) .
__________
(1) أي وصفه التخليل أن يشبك لحيته بأصابعه ويعركها، لحديث ابن عمر: عرك عارضيه بعض العرك، ثم شبك لحيته بأصابعه من تحتها، من عركت الشيء إذا دلكته بيديك ويكون ذلك عند غسلهما لحديث عثمان وخلل لحيته حين غسل وجهه، وقال: رأيته فعل الذي رأيتموني فعلت. صححه الترمذي.
وقوله: فيأخذ كفا من ماء، لحديث أنس المتقدم، ولكن في الصحيح عن ابن عباس أنه صلى الله عليه وسلم توضأ فغسل وجهه، الحديث ولم يذكر أنه أخذ لها ماء، وإن شاء عركها إذا مسح رأسه نص عليه.
(2) أي يعركها والعنفقة بعين مهملة مفتوحة، فنون ساكنة، ففاء مفتوحة ثم قاف، فهاء شعيرات بين الشفة السفلى والذقن، قيل لها ذلك لخفتها وقلتها وربما أطلقت العنفقة على موضع تلك الشعيرات وجمعها عنافق.
(3) كالحاجب والشارب وأهداب العينين، يخللها إذا كانت كثيفة، ويجزئ غسل ظاهره.
(4) لحديث لقيط وخلل بين الأصابع، صححه الترمذي وغيره، وقال: العمل عليه عند أهل العلم أن يخلل أصابع رجليه في الوضوء وقيل: لا خلاف في
مسنونية تخليل أصابع الرجلين، وفي أصابع اليدين روايتان أشهرهما يسن، لعموم حديث لقيط، ولقوله صلى الله عليه وسلم إذا توضأت فخلل أصابع يديك ورجليك رواه أحمد وابن ماجه، وحسنه البخاري والترمذي والرواية الثانية لا يسن إذ تفريجها يغني عن تخليلها قال الشارح: والأول أولى، وقال ابن القيم: وكان صلى الله عليه وسلم يخلل الأصابع، ولم يكن يواظب على ذلك، وما رواه أهل السنن أنه إذا توضأ يدلك أصابعه بخنصره إن ثبت فإنما يفعله أحيانا، ولهذا لم يروه الذين اعتنوا بضبط وضوئه اهـ، والأحاديث الواردة في التخليل في أسانيدها مقال. ولكن لا تقصر عن إثبات استحباب التخليل، لا السنية، لعدم ثبوت المواظبة وقيل: المراد بالأمر إيصال الماء إلى ما بينها وهو واجب.

(1/172)

قال في الشرح: وهو في الرجلين آكد (1) ويخلل أصابع رجليه بخنصر يده اليسرى من باطن رجله اليمنى، من خنصرها إلى إبهامها (2) وفي اليسرى بالعكس (3) وأصابع يديه إحداهما بالأخرى (4) .
__________
(1) للآثار ولأنها ألصق من أصابع اليدين، وفي الإنصاف: يستحب بلا نزاع.
(2) لحديث المستورد رأيت رسول الله صلى الله عليه وسلم إذا توضأ دلك أصابع رجليه بخنصره رواه أهل السنن وحسنه الترمذي، والبداءة بخنصرها ليحصل التيامن في التخليل.
(3) أي من إبهامها إلى خنصرها.
(4) أي يخلل أصابع يديه، إحدى يديه يخللها بالأخرى، وإذا كان في إصبعه خاتم فلم يصل الماء إلى ما تحته وجب إيصال الماء إلى ما تحته بتحريكه، أو خلعه، وإن تحقق وصوله استحب تحريكه لفعل علي وابن عمر. وروي أنه صلى الله عليه وسلم إذا توضأ حرك خاتمه وسنده ضعيف.

(1/173)

فإن كانت أو بعضها ملتصقة سقط (1) (و) من سننه (التيامن) بلا خلاف (2) (وأخذ ماء جديد للأذنين) بعد مسح رأسه (3) .
__________
(1) أي التخليل بين الملتزقة لعدم إمكانه.
(2) وحكاه الموفق والنووي وجمع وقالوا: ليس بواجب بالإجماع، وأجمعوا على أنه لا إعادة على من بدأ بيساره قبل يمينه، والتيامن البداءة باليمين في غسلها قبل اليسار ونحو ذلك، وفي الصحيحين كان يعجبه التيمن في تنعله وترجله وطهور وفي شأنه كله وفي السنن وصححه ابن خزيمة إذا توضأ أحدكم فليبدأ بيمينه واليمين من نوافل الخير، فلا يختص ذلك بالوضوء، بل يستحب الابتداء باليمين في كل أفعال الخير، فإن قاعدة الشرع أن ما كان من باب التشريف والتكريم يندب فيه التيامن، وما كان بضده يندب فيه التياسر.
(3) يعني خلاف الماء الذي مسح به رأسه. لما روى البيهقي أنه صلى الله عليه وسلم أخذ ماء لأذنيه غير الماء الذي أخذ لرأسه وهذا مذهب مالك والشافعي وعنه: لا يستحب أن يأخذ ماء جديدا لأذنيه، بل يمسحان بماء الرأس، وفاقا لأبي حنيفة، واختاره القاضي وأبو الخطاب والمجد والشيخ وغيرهم، وقال ابن القيم: لم يثبت أنه صلى الله عليه وسلم أخذ لهما ماء جديدا، قال ابن دقيق العيد: الذي في ذلك الحديث، ومسح رأسه بماء غير فضل يديه. قال الحافظ: وهو عند مسلم من هذا الوجه بلفظ ومسح برأسه بماء غير فضل يديه، وهو المحفوظ. وهو في صحيح ابن حبان. وفي رواية الترمذي وقال: العمل عليه عند أكثر أهل العلم. وما ذكره رواة حديث صفة الوضوء أنه مسح رأسه وأذنيه مرة واحدة، ظاهر في أنه بماء واحد، وكذا حديث الأذنان من الرأس، يعني فلا حاجة إلى أخذ ماء منفرد لهما كما لا يؤخذ ماآن لعضو واحد، والأذن بضم الذال ويجوز إسكانها، مشتقة من الأذن بفتح الهمزة والذال، وهو الاستماع.

(1/174)

ومجاوزة محل الفرض (1) (و) من سننه (الغسلة الثانية والثالثة) (2) وتكره الزيادة عليها (3) .
__________
(1) أي ومن سننه مجاوزة محل الفرض، وهو مذهب الشافعية، لما روى مسلم من حديث أبي هريرة غسل يده حتى أشرع في العضد وقال في الرجل: حتى أشرع في الساق، ثم قال قال رسول الله صلى الله عليه وسلم «أنتم الغر المحجلون يوم القيامة من إسباغ الوضوء» ولهما «إن أمتي يأتون يوم القيامة غرا محجلين من آثار الوضوء» .
قال أبو هريرة: فمن استطاع منكم أن يطيل غرته فليفعل، وقوله: أشرع أي أدخل الغسل فيهما، والغرة بياض وجوههم باتفاق أهل اللغة وغيرهم. والتحجيل بياض مواضع الوضوء من الأيدي والأرجل، سمي النور الذي يكون على مواضع الوضوء يوم القيامة غرة وتحجيلا تشبيها بغرة الفرس، وعنه: لا تستحب الزيادة على محل الفرض، وهو مذهب مالك.
قال أحمد: لا يغسل ما فوق المرفق، قال في الفائق: لا تستحب الزيادة على محل الفرض في أنص الروايتين، اختاره شيخنا وقال ابن القيم: ولم يثبت أنه تجاوز المرفقين والكعبين، وقال ابن بطال المكي: أجمع المسلمون على أن الوضوء لا يتعدى به ما حد الله ورسوله، ولم يجاوز رسول الله صلى الله عليه وسلم قط مواضع الوضوء فيما بلغنا.
(2) لحديث مرتين مرتين رواه البخاري وثلاثا ثلاثا رواه مسلم وهي سنة بلا نزاع قال القاضي وغيره: الأولى فريضة والثانية فضيلة، والثالثة سنة وفي المستوعب إذا قيل أي موضع تقدم فيه الفضيلة على السنة؟ فقل: هنا.
(3) أي الثلاث. لحديث عمرو بن شعيب أراه ثلاثا ثلاثا وقال: من زاد فقد أساء وظلم رواه أهل السنن إلا ابن ماجه، قال الحافظ: من طرق صحيحة وقال ابن القيم: لم يتجاوز الثلاث قط، وقال البخاري: وكره أهل العلم الإسراف فيه. وأن يجاوز فعل النبي صلى الله عليه وسلم وحكى النووي وغيره الإجماع
على كراهة الزيادة على الثلاث إذا عمم في كل مرة العضو وحملوه على كراهة التحريم، وعبروا بعدم الجواز.
وقال البغوي وغيره: حرام، وقال ابن بشير المالكي، الرابعة ممنوعة إجماعا، ولأبي داود وغيره بإسناد صحيح سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء، وقال غير واحد، إذا زاد على الثلاث فقد ارتكب المكروه، ولا يبطل وضوءه إجماعا.

(1/175)

ويعمل في عدد الغسلات بالأقل (1) ويجوز الاقتصار على الغسلة الواحدة (2) والثنتان أفضل منها (3) والثلاث أفضل منهما (4) ولو غسل بعض أعضاء الوضوء أكثر من بعض لم يكره (5) ولا يسن مسح العنق (6) .
__________
(1) كما لو غسل عضوا مرتين وشك في الثالثة عمل بالأقل وجعلها اثنتين.
(2) إجماعا لحديث: توضأ مرة مرة وتجزئ إجماعا، حكاه ابن جرير وغيره.
(3) أي من الواحدة إجماعا.
(4) أي من الثنتين وأكمل، والغسلة التي تحسب من الثلاث هي البالغة، فلو لم يسبغ إلا بغرفات فهي واحدة، ويجب ترك التثليث لضيق الوقت، وقلة الماء واحتياج إلى الفاضل لعطش محترم ويسن ترك ذلك لإدراك جماعة، ما لم يرج أخرى ومن سننه تقديمه على الوقت لغير معذور، وصلاة ركعتين، وغير ذلك.
(5) إجماعا لورود غسل بعضها مرتين، وبعضها ثلاثا، في الأحاديث الصحيحة.
(6) قال النووي: بدعة وحديثه موضوع، وقال ابن القيم: لم يصح فيه حديث البتة وقال الشيخ: لم يصح أنه صلى الله عليه وسلم مسح على عنقه ولهذا لم يستحب مسح العنق جمهور العلماء كمالك والشافعي وأحمد، وذكر أن من
استحبه إنما اعتمد على أثر يروى عن أبي هريرة وحديث يضعفه نقله، ومثل ذلك لا يصلح عمدة ولا يعارض به ما دلت عليه الأحاديث.

(1/176)

ولا الكلام على الوضوء (1) .
__________
(1) أي لا يسن الكلام على الوضوء بل يكره، قال في الإنصاف، وهو الصحيح من المذهب، وقال جماعة من الأصحاب يكره، قال في الفروع: بغير ذكر الله، كما صرح به جماعة، وظاهر كلام الأكثر لا يكره السلام عليه، ولا رده، وفي عطف المصنف إيهام، فلو قال: يسن ترك الكلام على الوضوء، لكان أولى وجهه أنه عبادة فناسب ترك الكلام على الوضوء من غير حاجة، وهذه العبارة ونحوها أنه قبيل الباب أو الكتاب من رعاية التناسب وحسن الختام، ومن سنن الوضوء استقبال القبلة قال في الفروع وغيره، وهو متجه في كل طاعة إلا لدليل كالخطبة.

(1/177)


باب فروض الوضوء وصفته - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب فروض الوضوء وصفته (1)
الفرض يقال لمعان، منها الحز والقطع (2) .
__________
(1) لما ذكر الماء الذي تحصل به الطهارة وآنيته وأردفه بالاستنجاء ثم بالسواك، أتبع ذلك بالكلام على مقاصد الطهارة، وبدأ بالوضوء لتكرره، ولأنه مطلوب مطلقا لكل صلاة، وهو من أعظم شروط الصلاة، وفي الصحيحين لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ ولمسلم: لا يقبل الله صلاة بغير طهور، وله أيضا: الطهور شطر الإيمان، والأصل في الوضوء الكتاب والسنة والإجماع، والوضوء بضم الواو فعل المتوضئ، وهو إمرار الماء على أعضائه من الوضاءة أي النضارة والحسن والنظافة، ووضوء الشيء يوضئ وضوءا ووضاءة صار نضرا حسنا نظيفا، لأنه ينضره ويحسنه وينظفه، وبفتحها الماء يتوضأ به، وحكي الضم والفتح فيهما، والأول هو المعروف في اللغة، وعبر بالفرض هنا، وفي الصلاة بالركن، لأن الصلاة لما امتنع تفريق النية على أفعالها كانت حقيقة واحدة مركبة من أجزاء فناسب عد أجزائها أركانا، بخلاف الوضوء، لما كان كل جزء منه مستقلا بلا تركيب عبر فيه بالفرض، وصفة الوضوء كيفية الكامل منه والمجزئ.
(2) أي الفرض شيء لازم للعبد كلزوم الحز للشيء، والقطع كالتفريض، وهو التحريز ومصدر بمعنى المفروض ومنه (فمن فرض فيهن الحج) فكل واجب موقت فهو مفروض، وفرض الله الصلاة وغيرها أوجبها، وفرض يفرض فرضا وقت. وفي القاموس: الفرض التوقيت، والحز في الشيء، كالتفريض، وفي المصباح اشتقاق الفرائض من الفرض الذي هو التقدير، لأن الفرائض مقدرات والفرض ما أوجبه الله تعالى، سمي بذلك لأن له معالم وحدودا، وقال تعالى (نصيبا مفروضا) أي محدودا وفي المطلع: ما كان فعله راجحا على تركه مع
المنع من تركه مطلقا اهـ ويطلق الفرض شرعا على معنى آخر، وهو ما تتوقف عليه صحة العبادة، وجواز الإتيان بها، وقال ابن عقيل والموفق وغيرهما، الفرض هو الواجب على إحدى الروايتين، وهو قول الشافعي: والثانية هو آكد من الواجب فقيل هو اسم لما يقطع بوجوبه، كمذهب أبي حنيفة، وقيل ما لا يسامح في تركه عمدا ولا سهوا، نحو أركان الصلاة، قالت الحنفية: الفرض ما ثبت بدليل قطعي، والواجب ما ثبت بدليل ظني، والنزاع لفظي، وتأكد الفرض، على الواجب شرعا ظاهر موافق لمقتضاه لغة.

(1/178)

وشرعا: ما أثيب فاعله وعوقب تاركه (1) والوضوء استعمال ماء طهور في الأعضاء الأربعة (2) على صفة مخصوصة (3) .
__________
(1) قولهم: شرعا. إخراج للشيء عن المعنى اللغوي إلى الحقيقة الشرعية، وهي ماتلقي معناها عن الشارع، وإن لم يتلق عن الشارع سمي اصطلاحا وعرفا.
(2) المعهود لأهل الشرع على سبيل الغسل والمسح، والأربعة هي الوجه واليدان والرأس والرجلان، قال الشيخ: ولم يرد الوضوء، بمعنى غسل اليد والفم إلا في لغة اليهود.
(3) في الشرع. بأن يأتي بها مرتبة متوالية مع باقي الفروض والشروط وما يجب اعتباره، واختصت هذه الأعضاء الأربعة به، لأنها أسرع ما يتحرك من البدن للمخالفة، ورتب غسلها على ترتيب سرعة حركتها في المخالفة، تنبيها بغسلها ظاهرا على تطهيرها باطنا، وأخبر صلى الله عليه وسلم أنه كلما غسل عضوا منها حط عنه كل خطيئة أصابها بذلك العضو، وأنها تخرج خطاياه مع الماء، أو مع آخر قطر الماء وإن وضع وجهه لله خرج من خطاياه كيوم ولدته أمه، ثم أرشد بعدها إلى تجديد الإيمان بالشهادتين، وقال بعد آية الوضوء {لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ} فوضع تعالى الشرائع لمصالح العباد، في العاجل والمعاد، وأخبر صلى الله عليه وسلم أنه لا يحافظ على الوضوء إلا مؤمن.

(1/179)

وكان فرضه مع فرض الصلاة كما رواه ابن ماجه، ذكره في المبدع (1) .
__________
(1) ولفظه أن جبريل علم النبي صلى الله عليه وسلم الوضوء عند نزوله عليه بالوحي، وهو من طريق رشدين بن سعد، وأخرجه أحمد من طريق ابن لهيعة والطبراني من طريق الليث موصولا، والشارح نبه على ذلك، لأنه قد يفهم أن الصلاة إذ ذاك بلا وضوء إلى وقت نزول آية المائدة، مع أن الصلاة فرضت ليلة الإسراء، فعلى هذا تكون آية: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا} إلى آخرها مقررة للحكم الثابت، لا مؤسسة لأنها مدنية والوضوء فرض مع الصلاة بمكة وصلى بها صلى الله عليه وسلم ثلاث سنين قبل الهجرة، وكذلك أصحابه، قال ابن المنذر: معلوم عند جميع أهل السير أنه صلى الله عليه وسلم افترض عليه بمكة الصلاة والغسل من الجنابة، ومعلوم أن الغسل من الجنابة لم يفرض قبل فرض الوضوء، وأنه لم يصل قط بمكة صلاة إلا بوضوء اهـ
وأخرج الحاكم أن فاطمة دخلت على النبي صلى الله عليه وسلم وهي تبكي، فقال: إن هؤلاء الملأ من قريش قد تعاهدوا ليقتلوك، فقال ائتوني بوضوء فتوضأ، قال الحاكم: وهذا يصح ردا على من أنكر وجوده قبل الهجرة اهـ، وهو أيضا شرع لمن قبلنا، لما روى الإمام أحمد وغيره أنه قال عليه الصلاة والسلام هذا وضوئي ووضوء الأنبياء من قبلي، وفي البخاري فتوضأ وصلى، ومن قصة سارة مع الملك لما هم بالدنو منها قامت تتوضأ وتصلي. وجاء في قصة جريج الراهب أنه قام فتوضأ. قال النووي فهو حجة على أن الوضوء كان في غير هذه الأمة، وإنما اختصت بالغرة والتحجيل. وقال الشيخ: الوضوء من خصائص هذه الأمة، كما جاءت الأحاديث الصحيحة أنهم يبعثون يوم القيامة غرا محجلين من آثار الوضوء، وأن الرسول صلى الله عليه وسلم يعرفهم بهذه السيماء، فدل على أنه لا يشاركهم فيها غيرهم. وقال فيما رواه ابن ماجه: ضعيف عند أهل العلم بالحديث، لا يجوز الاحتجاج بمثله، وليس له عند أهل الكتاب خبر عن
أحد من الأنبياء أنه كان يتوضأ وضوء المسلمين بخلاف الاغتسال من الجنابة فإنه كان مشروعا قبل.

(1/180)

(فروضه ستة) أحدها (غسل الوجه) (1) لقوله تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} (2) (والفم والأنف منه) أي من الوجه لدخولهما في حده (3) فلا تسقط المضمضة ولا الاستنشاق في وضوء ولا غسل لا عمدا ولا سهوا (4) .
__________
(1) إجماعا، والغسل في الأصل من: غسل الشيء، سال، بالفتح، وغسله يغسله غسلا طهره بالماء، وأزال الوسخ ونحوه عنه، بإجراء الماء عليه، فهو غاسل، والوجه في الأصل من المواجهة، وإضافة الغسل إليه من إضافة المصدر إلى مفعوله، والفاعل محذوف أي غسل المتوضئ وجهه، ويرد عليه أن يكون صفة للفاعل وهو غير شرط، إذ لو أصابه الماء من غير فعل كفى.
(2) أي إذا قمتم إلى الصلاة، وأنتم على غير طهر {فَاغْسِلُوا وُجُوهَكُمْ} بالماء فشرع غسله الذي نظافته ووضاءته عنوان على نظافة القلب، ويستب عند كل صلاة للآية، وللأمر به، وتجديده كل صلاة مستحب إجماعا، وتجوز الصلوات كلها بوضوء واحد.
(3) وكونهما في حكم الظاهر بدليل غسلهما من النجاسة، وفطر الصائم بعود القيء بعدوصوله إليهما وأنه لا يفطر بوصول شيء إليهما.
(4) لما في الصحيحين من توضأ فليستنشق، ولقوله: استنثروا مرتين بالغتين أو ثلاثا، قال أحمد: وأنا أذهب إليه، لأمر النبي صلى الله عليه وسلم وفي الصحيحين عن ابن عباس، أنه توضأ فغسل وجهه أخذ غرفة من ماء فتمضمض بها واستنثر الحديث وفيه ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم يعني يتوضأ وللدارقطني بسند جيد عن أبي هريرة قال: أمرنا النبي صلى الله عليه وسلم بالمضمضة والاستنشاق ولغيرهما من الأحاديث، وكل من وصف وضوءه صلى الله عليه وسلم على الاستقصاء لم يقل إنه ترك الاستنشاق ولا المضمضة وفعله إذا خرج بيانا كان حكمه حكم ذلك المبين، وتجب الموالاة بينهما وبين بقية الأعضاء، وعنه أنهما سنة، وفاقا لمالك والشافعي، لقوله: توضأ كما أمرك الله، قال ابن المنذر: لا خلاف في أن تاركهما لا يعيد اهـ، والمشهور الأول: لأن الله أمر بغسل الوجه وأطلق، وفسره رسول الله صلى الله عليه وسلم بفعله وتعليمه، ولم ينقل أنه أخل بذلك، مع اقتصاره على المجزئ، وقوله هذا الوضوء الذي لا يقبل الله الصلاة إلا به، ولأنهما في حكم الظاهر كما تقدم، وعليه لا يسقطان ولو سهوا، وأما الغسل فأجمعوا على أن الوضوء معه غير واجب، والمضمضة والاستنشاق من توابعه.

(1/181)

(و) الثاني (غسل اليدين) مع المرفقين (1) لقوله تعالى: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} (2) .
__________
(1) إجماعا والمرفق موصل الذراع في العضد، جمعه مرافق، وقال النووي وغيره: مجتمع العظمتين المتداخلين، وهما طرف عظم العضد، وطرف عظم الذراع، واليد أصلها يدي، وجمعها أيد ويدي، وجمع الأيدي أياد، جمع الجمع.
(2) أي مع المرافق، وإلى تستعمل بمعنى مع كقوله: {لا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} وفعله عليه الصلاة والسلام يبينه وفي حديث جابر أدار الماء على مرفقيه رواه الدارقطني، ولمسلم عن أبي هريرة غسل يده حتى أشرع في العضد، وذكروا أن المغيا لا يدخل في الغاية إلا في ثلاث، غسل اليدين إلى المرفقين والرجلين إلى الكعبين، يريد إدخال المرفقين والكعبين في الغسل، والتكبير المقيد يدخل فيه عصر آخر أيام التشريق، والله سبحانه شرع غسل اليدين بعد الوجه، لأنهما أحق الأعضاء بالنظافة والنزاهة بعده.

(1/182)

(و) الثالث (مسح الرأس) كله (ومنه الأذنان) (1) لقوله تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ} (2) وقوله صلى الله عليه وسلم «الأذنان من الرأس» رواه ابن ماجه (3) .
__________
(1) مسح الرأس فرض بالإجماع في الجملة، مع اختلاف في قدر الواجب، وقوله: كله، هو ظاهر الكتاب والسنة، وقول جمهور السلف، وعفا في المبهج والمترجم عن يسيره للمشقة، وصوبه في الإنصاف، واختاره الشيخ تقي الدين وظاهر كلام الأكثرين بخلافه قال الشيخ: اتفق الأئمة على أن السنة مسح جميع الرأس كله، كما ثبت في الأحاديث الصحيحة، والذين نقلوا وضوءه صلى الله عليه وسلم لم يقل أحد منهم إنه اقتصر على مسح بعضه، ومسحه مرة يكفي بالاتفاق، ولا يستحب ثلاثا، وحد الرأس من المقدم بحيث لا يسمى وجها، ومن المؤخر بحيث لا يسمى قفاء، وقوله: ومنه الأذنان أي الأذنان من الرأس، فيجب مسحهما معه، وعنه لا يجب بل يستحب، قال غير واحد من الأصحاب: هو الصحيح، وظاهر المذهب، واختاره الشيخ، وجمع قال الوزير: وأجمعوا على أن مسح باطن الأذنين وظاهرهما سنة من سنن الوضوء، وذكر الوجوب رواية عن أحمد فقط.
(2) الباء للإلصاق أي إلصاق الفعل بالمفعول فكأنه قال: ألصقوا المسح برءوسكم يعني المسح بالماء، بخلاف ما لو قال اسمحوا رءوسكم فإنه لا يدل على الإلصاق كما يقال مسحت رأس اليتيم فشرع الله مسح جميع الرأس، وأقامه مقام غسله تخفيفا قال الزركشي، ومن قال إن الباء للتبعيض فغير مسلم دفعا للاشتراك ولإنكار الأئمة وما جاء من أنه صلى الله عليه وسلم مسح مقدم رأسه، فمحمول على أن ذلك مع العمامة، كما جاء مفسرا في الصحيح في حديث المغيرة.
(3) والدارقطني وغيرهما من غير وجه، ولحديث ابن عباس، مسح برأسه وأذنيه مرة واحدة ولغيرهما من الأحاديث والآثار البالغة حد التواتر على أنهما من الرأس، فيمسحان معه، قال الترمذي: والعمل عليه عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم.

(1/183)

(و) الرابع (غسل الرجلين) مع الكعبين (1) لقوله تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} (2) (و) الخامس (الترتيب) على ما ذكر الله تعالى (3) : لأن الله أدخل الممسوح بين المغسولات ولا نعلم لهذا فائدة غير الترتيب (4) .
__________
(1) وهو فرض بإجماع الصحابة، حكاه ابن أبي ليلى وغيره، والكعبان هما العظمان الناتئان من جانبي القدم، وهما مجمع مفصل الساق والقدم، قال النووي وغيره: باتفاق أهل الحديث واللغة والفقه، بل وإجماع الناس، خلافا للشيعة فهذه الأعضاء الأربعة هي آلات الأفعال التي يباشر بها العبد ما يريد فعله، وبها يعصى الله ويطاع.
(2) بالنصب أعاد الأمر إلى الغسل، وعلى القراءة بالخفض لا يخالف ما تواتر عن النبي صلى الله عليه وسلم من غسل الرجلين، فإن المسح جنس تحته نوعان الإسالة وغير الإسالة. كما تقول العرب: تمسحت للصلاة فما كان بالإسالة فهو الغسل، وفي حديث عمرو ثم غسل رجليه كما أمره الله، قال الشيخ: والله أمر بالمسح إلى العظمين الناتئين وهذا هو الغسل، وفي ذكر المسح على الرجلين تنبيه على قلة الصب على الرجلين، فإن السرف يعتاد فيهما كثيرا و (إلى) بمعنى (مع) لأحاديث صفة الوضوء، ولما تواتر عنه صلى الله عليه وسلم أنه قال ويل للأعقاب من النار.
(3) في آية المائدة. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} والترتيب هو الفرض الخامس، وهو جعل كل شيء في مرتبته واصطلاحا جعل الأشياء الكثيرة بحيث يطلق عليها اسم الواحد، ويكون لبعض أجزائه نسبة إلى البعض بالتقدم والتأخر.
(4) الممسوح الرأس، والمغسولات بقية الأعضاء، ورتب بعضها على بعض
وهي جنس واحد، فدلت على الترتيب شرعا، فيما من شأنه أن يرتب والتقديم في الترتيب يقتضي رفع المزية.

(1/184)

والآية سيقت لبيان الواجب (1) والنبي صلى الله عليه وسلم رتب الوضوء وقال «هذا وضوء لا يقبل الله الصلاة إلا به» (2) فلو بدأ بشيء من الأعضاء قبل غسل الوجه لم يحسب له (3) .
__________
(1) وفي صحيح مسلم أنه صلى الله عليه وسلم قال عند السعي أبدأ بما بدأ الله به، وفي لفظ النسائي ابدءوا بما بدأ الله به، فدل على وجوب البداءة بما بدأ الله به، وإن كان في الصفا والمروة فهو دليل على البداءة في الوضوء بما بدأ الله به، وهذا مذهب الشافعي.
(2) رواه أبو داود وغيره من حديث عمرو بن شعيب، وقال النبي صلى الله عليه وسلم توضأ كما أمرك الله، ولأبي داود وغيره، إنه لا يتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله، فيغسل وجهه ويديه إلى المرفقين، ثم يمسح برأسه، ورجليه إلى الكعبين، قال الخطابي وغيره: فيه من الفقه أن ترتيب الوضوء وتقديم ما قدمه الله في الذكر منه واجب، وذلك معنى قوله: حتى يسبغ الوضوء كما أمره الله، ثم عطف عليه بحرف الفاء الذي يقتضي الترتيب من غير تراخ، وكل من حكى وضوءه صلى الله عليه وسلم حكاه مرتبا، وفعله محمول على الوجوب، وهو مفسر للآية وقال إمام الحرمين: لم ينقل عن النبي صلى الله عليه وسلم ولا أحد من أصحابه تنكيس الوضوء، ولا التخيير فيه، ولا التنبيه على جوازه، ولم يؤثر من فعل علماء المسلمين وعامتهم إلا الترتيب كالصلاة، وقال شيخ الإسلام: ولم يتوضأ قط إلا مرتبا ولا مرة واحدة في عمره، كما لم يصل إلا مرتبا اهـ ولأن الوضوء عبادة ذات أجزاء فكان الترتيب فيها واجبا كالصلاة.
(3) أي بما غسله من الأعضاء قبله لفوات الترتيب.

(1/185)

وإن توضأ منكسا أربع مرات صح وضوءه إن قرب الزمن (1) ولو غسلها جميعا دفعة واحدة لم يحسب له غير الوجه (2) وإن انغمس ناويا في ماء، وخرج مرتبا أجزأه وإلا فلا (3) (و) السادس (الموالاة) (4) لأنه صلى الله عليه وسلم رأى رجلا يصلي في ظهر قدمه لمعة قدر الدرهم لم يصبها الماء، فأمره أن يعيد الوضوء رواه أحمد وغيره (5) .
__________
(1) بأن بدأ برجليه وختم بوجهه حصل له بكل مرة غسل عضو إن قرب الزمن فإن لم يقرب فلا، لأجل فوات الموالاة، قال الشيخ: ويكفي هذا الوضوء اسمه وهو أنه وضوء منكس.
(2) كما لو وضأه أربعة في حالة واحدة.
(3) أي وإن لم يخرج مرتبا فلا يرتفع حدثه، ونص أحمد في رجل أراد الوضوء فانغمس في الماء ثم خرج من الماء فعليه مسح رأسه وغسل رجليه.
(4) أي الفرض السادس الموالاة، وهو عبارة عن الإتيان بجميع الطهارة في زمن متصل، من غير تفريق فاحش، مصدر وإلى الشيء يواليه إذا تابعه ويسقط كل من الترتيب والموالاة مع غسل من حدث أكبر متحقق، لاندراج الوضوء فيه كاندراج العمرة في الحج.
(5) فرواه أبو داود والنسائي وغيرهما، وأعله المنذري ببقية بن الوليد، وإلى هذا ذهب مالك وهو قول للشافعي وعنه عدم الوجوب وفاقا لأبي حنيفة والقول الثاني للشافعي وأخرج مسلم من حديث عمر مرفوعا، ارجع فاحسن وضوءك ولم يذكر فتوضأ والإحسان يحصل بمجرد الإسباغ، وأصرح من الحديث الذي استدل به حديث أبي وابن عمر أنه صلى الله عليه وسلم توضأ على الولاء، وقال: هذا وضوء لا يقبل الله الصلاة إلا به، إلا أن فيه مقالا لكن
الذين وصفوا وضوءه صلى الله عليه وسلم وصفوه على الولاء، وفعله صلى الله عليه وسلم بيان لقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} الآية فإذا وجد الشرط وهو القيام وجب أن لا يتأخر عنه جوابه، واختار الشيخ القول الثاني وذكر أنه الأشبه بأصول الشريعة ونصوص أحمد، وهو أن التارك لعذر قد فعل ما استطاع، وقال: لو فرق لضرورة لم يضره، وذكر التتابع في الكفارة وصلاة الخوف، وقصة ذي اليدين، وطرد ذلك في الترتيب، وقال: لو قيل بسقوطه للعذر كما إذا ترك غسل وجهه لمرض ونحوه ثم زال قبل انتقاض وضوئه فغسله لتوجه اهـ وهو مذهب أبي حنيفة، وقال للشافعي، وقال مالك: إن تعمد التفريق بطل، وإلا فلا، وعن أحمد أن الموالاة سنة، ولم يذكرها الخرقي في فروض الوضوء، واللمعة على وزن رقعة الموضع لا يصيبه الماء في الوضوء أو الغسل، كأنه على التشبيه بلمعة الحلي لقلة المتروك.

(1/186)

(وهي) أي الموالاة (أن لا يؤخر غسل عضو حتى ينشف الذي قبله) (1) بزمن معتدل، أو قدره من غيره (2) ولا يضر إن جف لاشتغاله بسنة (3) .
__________
(1) أي أن يجف العضو الذي قبل المؤخر، وذلك بأن لا يؤخر غسل اليدين حتى يجف الوجه، ولا يؤخر مسح الرأس حتى تجف اليدان، ولا غسل الرجلين حتى يجف الرأس.
(2) أي أو قدر الزمن المعتدل من غيره، أي غير المعتدل، بأن كان حارا، أو باردا وهو معتدل ومزاجه معتدل، والمعتبر بآخر غسلة وعنه يعتبر طول الفصل قال الحلال: وهو أشبه بقوله والعمل عليه، وقال ابن عقيل: ما يفحش في العادة لأنه لم يحد في الشرع، وقال ابن رزين: هذا أقيس، لأنه لم يحد في الشرع فيرجع فيه إلى العادة.
(3) أي ولا يضر إن نشف العضو المغسول أو الممسوح قبل غسل أو مسح الذي بعده لاشتغاله المتوضئ بسنة من نحو ما مثل به.

(1/187)

كتخليل وإسباغ وإزالة وسوسة أو وسخ (1) ويضره الاشتغال بتحصيل ماء (2) أو إسراف أو نجاسة أو وسخ لغير طهارة (3) وسبب وجوب الوضوء الحدث (4) ويحل جميع البدن كجنابة (5) .
__________
(1) لأن ذلك من الطهارة. والوسوسة هي أن يتردد هل غسل العضو مرتين أو ثلاثا فيجعلها مرتين، وتقدم ذكر التخليل وأما الإسباغ فقال في اللمعات يفسر بإكمال الوضوء وإبلاغ الماء كل ظاهر أعضائه، وهذا فرض، وبالتثليث وهو سنة، والتسييل، وهو شرط وإكثار الماء من غير إسراف، وهو فضيلة، ولعله المراد هنا، وقال النووي وغيره: التفريق اليسير بين أعضاء الوضوء لا يضر بإجماع المسلمين.
(2) أي تفوت الموالاة إن جف العضو، لأجل اشتغال المتوضئ بتحصيل ماء لأنه ليس من الطهارة.
(3) يعني أن الاشتغال بإزالة النجاسة أو الوسخ ونحوه إنما يضر إذا كان في غير أعضاء الوضوء، أما إن كان الوسخ ونحوه في أعضاء الوضوء لم يضره الاشتغال بإزالته لأنه إذا من أفعال الطهارة، والفرق بين اشتغاله بتحصيل الماء، واشتغاله بإزالة النجاسة أو الوسخ أنه مخاطب بتحصيل الماء قبل التلبس بالشروع في الطهارة بخلاف إزالة الوسخ والنجاسة.
(4) أي تسبب عنه وجوب الطهارة لا أنه يجب بالحدث فإن الموجب الشارع وقيل: بإرادة الصلاة، وقيل بدخول الوقت، قال الشيخ: وهو لفظي، فلا يجب الوضوء ولا الغسل إلا بعد دخول الوقت وإرادة الصلاة اهـ وحكى الإجماع غير واحد أنه لا يأثم بالتأخير عن الحدث، وأنه لا يجب الغسل ولا الوضوء حتى يدخل وقت الصلاة بالفعل أو الزمان، وأنهما جائزان قبل دخول الوقت لغير نحو المستحاضة.
(5) فإنه لا يمس المصحف بعضو مطلقا، ولا بعضو غسله حتى يتم وضوءه، ولو قلنا برفع الحدث عنه.

(1/188)

(والنية) لغة القصد (1) ومحلها القلب (2) فلا يضر سبق لسانه بغير قصده (3) ويخلصها الله تعالى (4) (شرط) هو لغة العلامة (5) واصطلاحا: ما يلزم من عدمه العدم، ولا يلزم من وجوده وجود ولا عدم لذاته (6) .
__________
(1) ومنه قول أهل الجاهلية: نواك الله بحفظه أي قصدك، وقال الأزهري، من قولك نويت بلدة كذا أي عزمت بقلبي قصدها، ونوى الشيء ينويه نواء ونية قصده وعزم عليه، والعزم والقصد والنية اسم للإرادة الحادثة، لكن العزم المتقدم عن الفعل، والقصد المقترن به، والنية المقترنة به مع دخوله تحت العلم بالمنوي وخصت في غالب الاستعمال بعزم القلب على أمر من الأمور، ففي الوضوء هي القصد إليه بتخصيصه ببعض أحكامه.
(2) أي محل النية القلب إجماعا، لأنها من عمله.
(3) وإن لفظ بلسانه ولم يقصد بقلبه لم يجزئه إجماعا، ولو اقتصر عليه بقلبه أجزأه إجماعا.
(4) أي يخلص النية لله تعالى لأنها عبادة وقال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} فإخلاصها لله ركنها الأعظم ويأتي حكم المشوب
(5) أي النية في العبادات شرط، والشرط لغة هو العلامة قال تعالى: {فَقَدْ جَاءَ أَشْرَاطُهَا} أي علاماتها.
(6) فالأول احتراز من المانع، لأنه لا يلزم من عدمه وجود ولا عدم، والثاني احتراز من السبب ومن المانع أيضا. أما السبب فإنه يلزم من وجوده الوجود لذاته، وأما المانع فإنه يلزم من وجوده العدم، وقوله: لذاته احتراز من مقارنة الشرط وجود السبب، فيلزم الوجود، أو مقارنة الشرط قيام المانع، مثال الأول الطهارة يلزم من عدمها عدم صحة الصلاة، ولا يلزم من وجودها وجود صحتها، لجواز عدمها لعدم شرط آخر كعدم دخول الوقت، والذات والحقيقة والماهية بمعنى واحد، والكلام على النية من سبعة أوجه: جمعها بعضهم فقال:
حقيقة حكم محل وزمن ... كيفية شرط ومقصود حسن

فحقيقتها لغة القصد، وشرعا قصد الشيء مقترنا بفعله، كما تقدم، وحكمها الوجوب ومحلها القلب، وزمنها أول الواجبات وكيفيتها تختلف بحسب الأبواب، وشرطها إسلام الناوي، وتمييزه وعلمه بالمنوي، وعدم إتيانه بمنافيها، بأن يستصحبها حكما، والمقصود بها تمييز العبادة عن العادة، أو تمييز مراتب العبادة بعضها عن بعض، لتمييز ما هو الله، عما ليس له، أو تمييز مراتب العبادات في نفسها، فالأول كالغسل للعبادة أو التبرد، والثاني كالصلاة الفرض، أو النفل وتنقسم النية إلى فعلية موجودة وحكمية معدومة فإذا كان في أول العبادة فهذه نية فعلية، ثم إذا ذهل عنها فهذه نية حكمية بمعنى أن الشرع حكم باستصحابها وكذا الإيمان والرياء، وجميع هذا النوع من أحوال القلوب إذا شرع فيها واتصف القلب بها كانت فعلية ثم إذا ذهل عنها، حكم صاحب الشرع ببقاء حكمها لمن اتصف بها.

(1/189)

(لطهارة الأحداث كلها) (1) لحديث «إنما الأعمال بالنيات» (2) .
__________
(1) الغسل والوضوء والتيمم قال في المبدع وغيره بغير خلاف نعلمه للآية والأخبار، ولأن الإخلاص من عمل القلب، وهو محض النية، وهو مأمور به بالكتاب والسنة والإجماع، قال الوزير وغيره، أجمعوا على وجوب النية في طهارة الحدث والغسل من الجنابة، إلا أبا حنيفة فيشترطها في التيمم دون طهارة الماء، والآية والحديث وكونها عبادة: حجة واضحة عليه، ولمسلم الطهور شطر الإيمان فهو عبادة، وكل عبادة لا بد لها من نية ويستثنى غسل كتابية ومسلمة ممتنعة من غسل لزوج، فيغسلن قهرا، ولا نية إذ للعذر ويسقط اشتراطها.
(2) متفق عليه، أي إنما المنوي بحسب ما نواه العامل، وليس المراد صورة العمل، بل عن حكم العمل لا يثبت إلا بالنية، لنفيه أن يكون له عمل شرعي بدونها، وأكده بقوله: وإنما لكل امرئ ما نوى، وعن علي: لا عمل لمن لا نية له، فالنية سر العبودية وروحها ولبها، قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} ومعلوم أن إخلاص النية للمعبود أصل النية، والعمل الذي لم ينو ليس بعبادة، ولا مأمور به فلا يكون فاعله متقربا إلى الله، وهذا لا يقبل نزاعا، وكيف يؤدي وظائف العبودية من لا يخطر بباله التمييز بين العبادة والعادات، ولا بين مراتب تلك الوظائف هذا أمر ممتنع عادة وعقلا وشرعا كما قاله الشيخ وغيره.

(1/190)

فلا يصح وضوء وغسل وتيمم ولو مستحبات إلا بها (1) (فينوي رفع الحدث (2) أو يقصد (الطهارة لما لا يباح إلا بها) أي بالطهارة (3) كالصلاة والطواف ومس المصحف (4) لأن ذلك يستلزم رفع الحدث (5) فإن نوى طهارة أو وضوءا أو أطلق أو غسل أعضاءه ليزيل عنها النجاسة، أو ليعلم غيره أو للتبرد لم يجزئه (6) .
__________
(1) أي بالنية لأنها طهارة عن حدث فلا تصح بغير نية، ولأن النية للتمييز والنص دل على الثواب في كل وضوء، ولا ثواب في غير منوي إجماعا.
(2) أي يقصد بطهارته زوال الوصف القائم بالأعضاء، قيام الأوصاف الحسية المانع من الصلاة ونحوها، قال ابن رشد وغيره، نية رفع الحدث من فرائض الوضوء اتفاقا.
(3) أو يقصد بطهارته أمرا تتوقف استباحته بها، أو امتثال أمرا الله تعالى بأداء ما افترض عليه والثلاثة متلازمة متى خطر بباله بعضها أجزأ عن جميعها.
(4) وكقصد الجنب بالغسل اللبث في المسجد ونحو ذلك. فإذا نوى ذلك صحت طهارته بلا خلاف عند القائلين باشتراطها ولو نوى مع رفع الحدث إزالة النجاسة، أو التبرد أو التنظيف أو التعليم صحت طهارته، لأنه نوى الطهارة وضم إليها ما لا ينافيها كمن نوى مع الحج رؤية البلاد النائية لكن ينقص الثواب، لحديث إنما الأعمال بالنيات إنما لكل امرئ ما نوى وإن نوى التبرد وما لا تشرع له الطهارة كالأكل والبيع ولم ينو الطهارة الشرعية لم يرتفع.
(5) أي لأن نية الصلاة ونحوها لما لا يباح إلا بها يستلزم رفعه ضرورة.
(6) لعدم إتيانه بالنية المعتبرة.

(1/191)

وإن نوى صلاة معينة لا غيرها ارتفع مطلقا (1) وينوي من حدثه دائم استباحة الصلاة ويرتفع حدثه (2) ولا يحتاج إلى تعيين النية للفرض (3) فلو نوى رفع الحدث لم يرتفع في الأقيس قاله في المبدع (4) ويستحب نطقه بالنية سرا (5) .
__________
(1) وأجزأ لتلك الصلاة وغيرها، وكفى التعيين ولغى التخصيص.
(2) أي ينوي من به حدث دائم كالمستحاضة ومن به سلس البول وقروح سيالة ونحو ذلك استباحة الصلاة دون رفع الحدث، ويرتفع جعلا للدائم بمنزلة المنقطع على الصحيح، وقيل: لا يرتفع قال في الإنصاف، والنفس تميل إليه وإنما عليه أن يتقي الله ما استطاع.
(3) لأن طهارته ترفع الحدث.
(4) قاس الشيء بغيره قدره على مثاله، وقايست بين الأمرين قدرت، أي قال في المبدع: الأقيس أنه لا يرتفع لو نواه لمنافاته وجود نية رفعه.
(5) كذا استحبه كثير من المتأخرين من الأصحاب وغيرهم، ولفظ الفروع والتنقيح وغيرهما يسن ومنصوص أحمد وغيره من الأئمة المتبعين وجميع المحققين خلاف ذلك، وصوبه في الإنصاف وغيره.
وقال في الإقناع، والتلفظ بها بدعة وذكر شيخ الإسلام أن التلفظ بها بدعة، لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه، ولم ينقل مسلم عنه ولا عن أصحابه أنه تلفظ قبل الوضوء ولا غيره من العبادات بلفظ النية، لا سرا ولا جهرا، ولا أمر بذلك، فلما لم ينقله أحد علم قطعا أنه لم يكن، وحنيئذ فترك التلفظ بها هو السنة. وقال: اتفق الأئمة أنه لا يشرع الجهر بها، ويأتي وأنه لم يستحبه أحد من الأئمة الأربعة ولا غيرهم، وإنما استحبه بعض المتأخرين من أصحاب الشافعي وغيرهم، ورد عليهم محققوا مذهبه كالنووي وابن كثير وغيرهما، وقال ابن القيم: لم يكن صلى الله عليه وسلم يقول في أول الوضوء: نويت ارتفاع الحدث، ولا استباحة الصلاة لا هو ولا أحد من أصحابه
ولم يرو عنه في ذلك حرف واحد بسند صحيح ولا ضعيف اهـ وكثيرا ما يطلقون الاستحباب على ما ليس بمستحب والسنة على ما ليس بسنة، وقال الشيخ: إذا أطلق الإنسان السنة على شيء ليس في السنة يصدق عليه قوله من كذب علي متعمدا فليتبوأ مقعده من النار اهـ والسنة إنما تطلق على ما سنه رسول الله صلى الله عليه وسلم، ومن العجب أن تجعل البدعة سنة وعبارة يستحب أهون من يسن عند أكثر أهل العلم: إذ الاستحباب يطلق على الاستحسان وعلى الأول، وعلى المندوب والسنة إنما تطلق على سنة رسول الله صلى الله عليه وسلم عند الجمهور.

(1/192)

تتمة (1)
ويشترط لوضوء وغسل أيضا إسلام (2) وعقل وتمييز (3) وطهورية ماء، وإباحته (4) .
__________
(1) التتمة هي ما يتم به الشيء وتتمة كل شيء تمام غايته، يقال: هذا تمام المائة أي ما تتم به وفي المعاني تتميم المعنى وفي عرفهم كالتذنيب يؤتي بها تابعة ومتممة لما قبلها.
(2) كما يشترط لسائر العبادات، ولو كان الوضوء والغسل مستحبين فلا يصحان من مشرك.
(3) أي: ويشترط عقل ضد الجنون قال الشيخ: العقل في لغة المسلمين مصدر عقل يعقل عقلا، يراد به القوة التي بها يعقل، وعلوم وأعمال تحصل بذلك اهـ وهو غريزي كأنه نور يقذف في القلب، فيستعد لإدراك الأشياء، وله اتصال بالدماغ ويقل ويكثر ويختلف، فبعض الناس أكبر، لأن كمال الشيء ونقصه يعرف بكمال آثاره وأفعاله، ويقوي العقل ويضعف فإذا قوي قمع ملاحظة عاجل الهوى وأكثر الأصحاب يقولون: محله القلب، وبعضهم يقول: الدماغ ورجح المحققون أنه مشترك بينهما. مستمد منهما، ويشترط تمييز وهو الذي إذا انتهى إليه الإنسان عرف مضاره ومنافعه لتأتي النية.
(4) أي الماء، فلو توضأ بماء غير طهور أو بماء مغصوب، أو ما عقده فاسد
أو ما وقف للشرب، أو من الآبار المحرمة، لم يصح إذا كان عالما ذاكرا، كما صرحوا به، وإلا فيصح لعدم الإثم إذا.

(1/193)

وإزالة ما يمنع وصوله إلى البشرة (1) وانقطاع موجب (2) ولوضوء فراغ استنجاء أو استجمار (3) ودخول وقت على من حدثه دائم لفرضه (4) فإن نوى ما تسن له الطهارة (5) كقراءة قرآن وذكر، وأذان ونوم وغضب ارتفع حدثه (6) .
__________
(1) أي وصول الماء إلى البشرة. من طين أو عجين أو شمع أو دهن جامد أو وسخ على أعضاء الوضوء، أو على بدن في غسل، ليحصل الإسباغ، وأما الحناء ونحوه فعرض ليس له جرم يمنع وصول الماء إلى العضو.
(2) بكسر الجيم أي فراغ خروج خارج، سواء كان خارجا من سبيل أو غيره كقيء لمنافاته الوضوء.
(3) قبله. وتقدم في باب الاستنجاء.
(4) أي فرض ذلك الوقت، كالسلس، لأنها طهارة ضرورة، فتقيدت بالوقت كالتيمم ويرتفع حدثه، ولا يحتاج إلى تعيين نية الفرض، وتقدم: قال الشيخ: الوضوء من الحدث الدائم لكل صلاة فيه أحاديث متعددة، وقد صحح بعضها غير واحد من العلماء، فقول الجمهور الذين يوجبون الوضوء لكل صلاة أظهر، وهو مذهب الشافعي وأبي حنيفة وأحمد اهـ فالحاصل أن شروط الوضوء عشرة، والغسل ثمانية.
(5) من قول أو فعل.
(6) لأنه نوى طهارة شرعية فحصلت له الطهارة لأنه عليه الصلاة والسلام توضأ ثم قرأ شيئا من القرآن ثم قال هكذا لمن ليس بجنب فهذا الوضوء مندوب وفي الصحيحين أنه دعا بوضوء فتوضأ ثم رفع يديه فقال: اللهم اغفر لعبيد أبي عامر، وقال: إذا غضب أحدكم فليتوضأ ويأتي الندب إليه عند النوم والأذان
ويندب لرفع شك وكلام محرم كالغيبة وفعل نسك من مناسك الحج، وكدخول مسجد وتدريس علم وأكل، وكل ما نواه لذلك ونحوه، يرتفع حدثه بذلك الوضوء.

(1/194)

(أو) نوى (تجديدا مسنونا) بأن صلى بالوضوء الذي قبله (ناسيا حدثه ارتفع) حدثه (1) لأنه نوى طهارة شرعية (2) (وإن نوى) من عليه جنابة (غسلا مسنونا) كغسل جمعة (3) قال في الوجيز ناسيا (أجزأ عن واجب) (4) كما مر فيمن نوى التجديد (5) (وكذا عكسه) أي إن نوى واجبا أجزأ عن المسنون (6) .
__________
(1) أي أو نوى بوضوئه تجديدا مسنونا، بأن صلى بالوضوء الذي قبل وضوئه هذا الذي جدد به، وكان أحدث ولكن نوى التجديد ناسيا حدثه، ارتفع حدثه بالوضوء المسنون اختاره غير واحد، قال في الشرح: وهي أصح فإن نوى الوضوء المسنون أو التجديد عالما حدثه لم يرتفع حدثه لتلاعبه.
(2) فينبغي أن يحصل له لحديث لولا أن أشق على أمتي لأمرتهم بالوضوء عند كل صلاة رواه أحمد والنسائي بسند صحيح، ولأبي داود من توضأ على طهر كتب له عشر حسنات، وفي الصحيح: وكان يتوضأ لكل صلاة، وهذا ما لم يعارضه فضيلة أول الوقت، فتقدم عليه، ولا بأس أن يصلي الصلوات الخمس بالوضوء الواحد، ما لم يحدث بلا نزاع، ففي الصحيح وغيره عن أنس يجزئ أحدنا الوضوء ما لم يحدث ولمسلم صلى خمس صلوات بوضوء واحد.
(3) بخلاف غير المسنون كالغسل للتبرد ونحوه.
(4) وهو مقتضى قولهم فيما سبق والوجيز للحسن بن يوسف بن محمد بن أبي السري البغدادي الفقيه ألف الوجيز في الفقه، وله كتاب في أصول الدين ونزهة الناظرين وغيرها توفي سنة سبعمائة واثنتين وثلاثين.
(5) أي فارتفع حدثه، ولو قال: فيمن نوى وضوءا مسنونا ناسيا، لكان أولى.
(6) وذلك بطريق الأولى، لكن لا ثواب في غير المنوي منهما.

(1/195)

وإن نواهما حصلا (1) والأفضل أن يغتسل ثم للمسنون كاملا (2) (وإن اجتمعت أحداث) متنوعة ولو متفرقة (3) (توجب وضوءا أو غسلا (4) فنوى بطهارته أحدها) لا على أن لا يرتفع غيره (5) (ارتفع سائرها) أي باقيها (6) لأن الأحداث تتداخل، فإذا ارتفع البعض ارتفع الكل (7) .
__________
(1) أي حصل له ثوابهما لأنه نواهما جميعا وأجزأ ذلك الغسل المنوي فيه عنهما.
(2) أي غسلا آخر كاملا لأنه أكمل، واستظهر أهل التحقيق الاكتفاء بأحدهما، لدخول المسنون في الواجب تبعا، كما يدخل غسل الجمعة في الغسل الواجب، ولم ينقل أنه صلى الله عليه وسلم اغتسل لواجب ومسنون مرتين في آن واحد، ولاستمرار الاجتزاء بالغسل الواحد، وكذا الوضوء الواحد، مع ترادف الأحداث فهنا أولى.
(3) في أوقات بأن لم توجد دفعة واحدة.
(4) كالبول والغائط والريح والنوم ومس الذكر، وكالجماع وخروج المني والحيض.
(5) فإن نوى أن لا يرتفع غيره لم يرتفع.
(6) يعني الأحداث قال ابن رجب: هذا المشهور صححه صاحب الفائق واختاره القاضي وغيره.
(7) أي يدخل بعضها في بعض فإذا نوى بعضها غير مقيد ارتفع جميعها كما لو نوى رفع الحدث وأطلق ولو كان عليه حدث نوم فغلط ونوى رفع حدث بول ارتفع حدثه.

(1/196)

(ويجب الإتيان بها) أي بالنية (عند أول واجبات الطهارة (1) وهو التسمية) (2) فلو فعل شيئا من الواجبات قبل النية لم يعتد به (3) ويجوز تقديمها بزمن يسير كالصلاة (4) ولا يبطلها عمل يسير (5) .
(وتسن) النية (عند أول مسنوناتها) أي مسنونات الطهارة
كغسل اليدين في أول الوضوء (6) (إن وجد قبل واجب) أي قبل التسمية (7) .
__________
(1) لأن النية شرط فيعتبر وجودها في أول الوضوء، أو الغسل، أو التيمم أو غيرها من سائر العبادات.
(2) أي أول واجب التسمية، لحديث لا وضوء لمن لم يذكر اسم الله عليه وتقدم.
(3) لحديث إنما الأعمال بالنيات فتستحب إعادته بعد النية، ومتى جاء ليتوضأ أو أراد فعل الوضوء مقارنا له، أو سابقا عليه قريبا، فقد وجدت النية.
(4) أي يجوز تقديم النية على الطهارة، بزمن يسير، كما يجوز في الصلاة، قال في الإنصاف: بلا نزاع، ولا يجوز بزمن طويل على الصحيح من المذهب، وعليه الأصحاب وقيل: يجوز مع ذكرها وبقاء حكمها، بشرط أن لا يقطعها.
قال القاضي: إذا قدمها واستصحب ذكرها حتى شرع في الطهارة جاز، وقال أبو الحسين: يجوز ما لم يعرض ما يقطعها من اشتغال بعمل ونحوه.
(5) أي قبل الشروع في الطهارة ونحوها، قال في المبدع: في الأصح، فإن كثر بطلت، واحتاج إلى استئنافها.
(6) أي لغير قائم من نوم ليل فيجب على ما تقدم.
(7) أي إن وجد ذلك المسنون كغسل اليدين قبل التسمية، بأن أراد أن يقدم غسل كفيه على التسمية، فيسن الإتيان بالنية عند غسلهما لتشمل النية مسنون الطهارة ومفروضها فيثاب عليهما وكذا عبارة شرح الإقناع والمنتهى، وفي شرح المنتهى لمصنفه وغيره: قبل المضمضة والاستنشاق وهو أولى لإيهامه عدم وجوب تقدم النية على التسمية.

(1/197)

(و) يسن (استصحاب ذكرها) أي تذكر النية (1) (في جميعها) أي جميع الطهارة لتكون أفعاله مقرونة بالنية (2) (ويجب استصحاب حكمها) أي حكم النية (3) بأن لا ينوي قطعها حتى تتم الطهارة (4) فإذا عزبت عن خاطره لم يؤثر (5) وإن شك في النية في أثناء طهارته استأنفها (6) إلا أن يكون وهما كالوسواس فلا يلتفت إليه (7) .
__________
(1) بقلبه بأن يكون مستحضرا لها بقلبه في أول الطهارة ثم لا ينوي قطعها.
(2) أي موصولة بها مجموعا بينهما وكذا كل عبادة تشترك لها النية.
(3) قاله الشيخ تقي الدين وغيره، واستصحاب مصدر، واستصحب الشيء لازمه أي يجب ملازمة حكم النية.
(4) وذلك بأن ينوي في أول الطهارة، ثم لا يقطعها إلى آخرها، وإن لم يكن ذاكرا.
(5) أي إن غابت النية عن باله لم يؤثر ذلك في الطهارة كما لا يؤثر في الصلاة ومحله إن لم ينو بالغسل نحو تنظيف أو تبرد، والخاطر اسم لما يتحرك في القلب من رأي أو معنى.
(6) لأن النية هي القصد فمتى علم أنه جاء ليتوضأ أو أراد فعل الوضوء فقد وجدت منه النية، فمتى شك في وجود ذلك لم يصح ما مضى منها.
(7) لأنه من الشيطان ليفسد عليه طهارته.

(1/198)

ولا يضر إبطالها بعد فراغه (1) ولا شكه بعده (2) (وصفة الوضوء) الكامل أي كيفيته (3) (أن ينوي ثم يسمي) وتقدما (4) (ويغسل كفيه ثلاثا) تنظيفا لهما (5) فيكرر غسلهما عند الاستيقاظ من النوم وفي أوله (6) .
__________
(1) أي لا يضر إبطال نيته بعد فراغه من طهارته إجماعا.
(2) أي لا يضر شكه في النية والطهارة بعد الفراغ، وكذا لو شك في غسل عضو أو مسحه بعده، أو المسح على الخفين إجماعا، أما قبل الفراغ فكمن لم يأت بما شك فيه، إلا أن يكون وهما كالوسواس فيطرحه، ولا يضر سبق لسانه بغير قصده.
(3) أي هيئته والكامل يعني المشتمل على الواجب والمسنون من كيف اسم استفهام، ومن شأنها أن يسأل بها عن حال الأشياء، فما يجاب به يقال فيه كيفية. وأما المجزئ فتقدم أنه مرة إجماعا.
(4) أي النية والتسمية ثم أعادهما في الصفة، وبدأ بهما لتقدمهما على الفعل وذلك بأن ينوي الوضوء للصلاة ونحوها، ورفع الحدث كما تقدم، ثم يسمى فيقول بسم الله، وليس التراخي مطلقا معتبرا إذ التراخي المطلق يصدق بما تفوت به الموالاة وأما الترتيب الذي لا يقتضي الموالاة فهو معتبر، (فثم) هنا أولى من الفاء.
(5) أي من الوسخ ولو تيقن طهارتهما و (ثلاثا) منصوب على الحال أي ثلاث مرات يبدأ بيمينه ندبا.
(6) أي يكرر غسل اليدين ثلاثًا عند الاستيقاظ من النوم، وفي أول الوضوء، وظاهر كلام الشارح أنه لا يكفي غسل اليدين من النوم الواجب عن المسنون، قال بعض المحققين والظاهر الاكتفاء بغسلهما عند الاستيقاظ فيدخل المندوب في الواجب تبعا، كما يدخل غسل الجمعة في الغسل الواجب، ونظائره كثيرة.

(1/199)

(ثم يتمضمض ويستنشق) ثلاثا ثلاثا بيمينه (1) ومن غرفة أفضل (2) ويستنثر بيساره (3) (ويغسل وجهه) ثلاثا (4) وحده (من منابت شعر الرأس) المعتاد غالبا (5) .
__________
(1) أي يتمضمض ثلاث مرات، ويستنشق ثلاث مرات.
قال ابن القيم: ولم يتوضأ إلى تمضمض واستنشق، ولم يحفظ أنه أخل به مرة واحدة.
وقال شيخ الإسلام: ولا يجب الترتيب بينهما وبين الوجه، لأنهما من جملته، لكن يستحب لأن الذين وصفوا وضوء رسول الله صلى الله عليه وسلم ذكروا أنه بدأ بهما اهـ.
وقيل: الحكمة في تقديم المضمضة والاستنشاق على غسل الوجه المفروض لشرفهما وتأكد تنظيفهما.
(2) أي بثلاث غرفات، يجمعهما بغرفة واحدة، ولا يفصل بينهما، وحكى ابن رشد الاتفاق عليه، لحديث علي أنه مضمض واستنشق ثلاثا بثلاث غرفات متفق عليه، وفيهما أيضا: تمضمض واستنشق من كف واحد، فعل ذلك ثلاثا، وعند أحمد: فمضمض ثلاثا، واستنشق ثلاثا، وقال: هذا وضوء نبيكم صلى الله عليه وسلم قال ابن القيم: ولم يجيء الفصل بينهما في حديث صحيح. وقال النووي: لم يثبت في الفصل حديث أصلا. بل الصواب تفضيل الجمع، للأحاديث الصحيحة المتظاهرة، وليس لها معارض.
(3) لحديث عثمان ولأنه من إزالة الأذى.
(4) للنص فيأخذ الماء بيديه جميعا عند الجمهور، أو بيمينه ويضم إليها الأخرى ويغسل بهما، لأنه أمكن وأسبغ، ويبدأ بأعلى وجهه، ثم يحذره، لفعله عليه الصلاةوالسلام ولأن أعلى الوجه أشرف، وذلك الفعل أمكن ليجري الماء بطبعه.
(5) يعني التي من شأنها في العادة أن ينبت فيها شعر الرأس والمعتاد في أغلب
الناس. فلا حاجة لذكره (غالبا) بعد المعتاد ولا عبرة بالأفرع الذي ينبت شعره في بعض جبهته ولا بالأجلح الذي انحسر شعره عن مقدم رأسه، فيغسل الأفرع الشعر الذي ينزل على الوجه لا في الغالب، والأصلع يغسل إلى حد منابت الشعر في الغالب.

(1/200)

(إلى ما انحدر من اللحيين والذقن طولا) (1) مع ما استرسل من اللحية (2) (ومن الأذن إلى الأذن عرضا) (3) لأن ذلك تحصل به المواجهة (4) والأذنان ليسا من الوجه (5) بل البياض الذي بين العذار والأذن منه (6) .
__________
(1) اللحيين بكسر اللام وفتحها، جمعها لحى، وواحدها لحي، وهما عظمان في أسفل الوجه قد اكتنفاه والذقن بفتحتين ويكسر، جمعه أذقان وذقون، مجمع اللحيين من أسفلهما. و (طولا) نصب على التمييز أي من جهة الطول، فيجب غسل ذلك إجماعا، واللحى الأعلى والأسفل في الغسل سواء، وكذلك الذقن ولا خلاف في دخول في غسل الوجه.
(2) طولا وما خرج منه عن حد الوجه عرضا، لما جاء عنه عليه الصلاة والسلام فإن اللحية من الوجه ولأنها تشارك الوجه في معنى التوجه والمواجهة وهذا مذهب الشافعي، وصحح ابن رجب عدم وجوب غسل ما استرسل من اللحية.
(3) أي ما بين الأذنين وفاقا لأبي حنيفة والشافعي وجماهير أهل العلم، لدخوله في مسمى الوجه، ولو عبر ببين لكان أولى، احترازا من دخول الغاية في المغيا.
(4) أي المقابلة. من: واجهه بوجهه قابله.
(5) وتقدم أنهما من الرأس.
(6) أي من الوجه. فيجب غسله لدخوله في مسمى الوجه، نص عليه الخرقي وغيره، وهو مذهب الجمهور إلا أن مالكا قال: ليس من الوجه فلا يجب غسله لكن قال ابن عبد البر: لا أعلم أحدا من فقهاء الأمصار قال بقوله هذا اهـ ونبه الشارح عليه لأنه يغفل الناس عنه، والبياض الذي فوق الأذنين من الرأس، فيجب مسحه معه.

(1/201)

(و) يغسل (ما فيه) أي في الوجه (من شعر خفيف) يصف البشرة كعذار وعارض (1) وأهداب عين وشارب وعنفقة، لأنها من الوجه (2) لا صدغ وتحذيف، وهو الشعر بعد انتهاء العذار والنزعة (3) .
__________
(1) العذار جانب اللحية وعذار الرجل شعره النابت في موضع العذار، وهو العظم الناتئ سمت صماخ الأذن، أي خرقها السائل على اللحية، والعارض صفحة الخد، وهو ما تحت العذار إلى الذقن، فهو ما ينبت على الخد واللحيين ويستحب تعاهد المفصل بالغسل، وهو ما بين اللحية والأذن نص عليه.
(2) فيجب غسل تلك المذكورات وما تحتها، لأن الذي لا يستره شعره يشبه ما لا شعر عليه، وقال النووي: يغسلها مع الكثافة بلا خلاف اهـ إلا وجها مرجوحا وعلل بأن الكثافة فيها نادرة، وذكر أنه يجب غسل ما على اليد والرجل بلا خلاف لندوره وفي الجنابة مطلقا، لعدم المشقة فيه، لقلة وقوعه، وتقدم أن العنفقة شعيرات بين الشفة السفلى والذقن.
(3) فالصدغ بضم الصاد هو الشعر الذي بين انتهاء العذار، يحاذي رأس الأذن وينزل عنها قليلا، والتحذيف هو الشعر بعد انتهاء العذار الخارج إلى طرفين الجبين في جانبي الوجه، سمي تحذيفا لأن النساء والأشراف يحذفون الشعر عنه ليتسع الوجه، فلا يغسلهما مع الوجه، بل هما من الرأس، لاتصال شعر هما بشعر الرأس، لم يخرجا عن حده، وفي حديث الربيع، مسح برأسه وصدغيه رواه أبو داود والترمذي وحسنه، ولم ينقل أنه غسلهما مع الوجه وقال النووي صحح الجمهور أن موضع التحذيف من الرأس وقوله: والنزعة بفتح الزاي وقد تسكن وصوابه بين النزعة وانتهاء العذار، كما هو واضح، وهو كذلك في المبدع والإقناع والمنتهى وغيرها.

(1/202)

ولا النزعتان وهما ما انحسر عنه الشعر من الرأس متصاعدا من جانبيه (1) فهما من الرأس (2) ولا يغسل داخل عينيه ولو من نجاسة، ولو أمن الضرر (3) .
__________
(1) أي جانبي مقدمه، لأنه لا تحصل بهما المواجهة، ولدخولهما في حد الرأس.
(2) يعني النزعتين، لدخولهما في حد الرأس، قال النووي: وأما إذا تصلع الشعر عن ناصيته أي زال عن مقدم رأسه، فلا يجب غسل ذلك الموضع بلا خلاف، لأنه من الرأس، ولو نزل الشعر عن المنابت المعتادة إلى الجبهة فإن عمها وجب غسلها بلا خلاف.
(3) فلا يغسلهما في وضوء ولا غسل، ولو كان من نجاسة، فإنه يعفى عن النجاسة بعين، ولو أمن الضرر بغسلهما لأنه لم ينقل عنه عليه الصلاة والسلام فعله، ولا الأمر به، قال في الرعاية: يكره، وصححه في الإنصاف، قال مرعي: ويتجه ودمعه طاهر، ويستحب تكثير ماء الوجه، لأن فيه غضونا، وهي التثنى وأسارير جبهته وهي خطوط الجبهة والكف، وهي التكاسير والعطوف والطيات ألفاظ مترادفة ولأن فيه دواخل وخوارج، فيستحب تكثير الماء ليصل إلى جميعه لحديث وكان يتعاهد المأقين رواه أحمد وغيره ووثقه الحافظ، والمأقان هما طرفان الوترة، وهي الحاجز بين ثقبي الأنفن وظاهر شفته وما غار من الأجفان، وإن كانت هذه كلهاداخلة في تحديد الوجه، فنبه لها لأن الماء ينبو عنها، لا جرحا برأ أو خلقا غائرا كثيرا يشق إيصال الماء إليه.

(1/203)

(و) يغسل الشعر (الظاهر) من (الكثيف (1) مع ما استرسل منه) (2) ويخلل باطنه وتقدم (3) (ثم) يغسل (يديه مع المرفقين) (4) وأظفاره ثلاثا (5) ولا يضر وسخ يسير تحت ظفر ونحوه (6) .
__________
(1) أي الملتف لحصول المواجهة به، فوجب تعلق الحكم به، قال النووي: لا خلاف في وجوب غسل اللحية الكثيفة، ولا يجب غسل باطنها، ولا البشرة تحته اتفاقا وهو مذهب جماهير العلماء من الصحابة والتابعين ومن بعدهم.
وقال ابن رشد: هذا مما لا أعلم فيه خلافا، وإذاكان كثيفا وخفيفا فلكل واحد حكمه.
(2) أي ويغسل ما استرسل من الشعر، أي تدلى ونزل وامتد وانبسط، حتى صار سبطا لا جعدا.
(3) أي في باب السواك وسنن الوضوء، وشعور الوجه تسعة عشر: اللحيان وهما ما نبت فيهما الأسنان السفلى من الأضراس إلى الثنايا، والذقن وهو مجمع اللحيين والعذران والعارضان وهما ما بين العذارين واللحيين، والحاجبان، وأهداب العينين، والحدان، والعنفقة، والشارب، والسبالان.
(4) إجماعا، ولنص الآية، ولحديث وائل: غسل يديه حتى جاوز المرفق، رواه البزار وغيره، ولما في الصحيح، غسل يده حتى أشرع في العضد، وغير ذلك من الأحاديث، والمرفق بكسر الميم وفتح الفاء وتقدم، سمي بذلك لأن المتكئ يرتفق به إذا أخذ براحته رأسه متكئا على ذراعه.
(5) قال في الرعاية: إجماعا وإن طالت وما ظهر من ثقب أو شق، فيجب إزالة ما به من نحو شمع، بخلاف المستتر منه، وقوله (ثلاثا) صفة للوضوء الكامل لحديث عثمان وغيره.
(6) كداخل أنف يمنع وصول الماء، وتصح طهارته اختاره الموفق وغيره، وصححه في الإنصاف، قال الشيخ وكل وسخ يسير في شيء من أجزاء البدن
وما يكون بشقوق الرجلين من الوسخ يعفى عنه، وألحق به كل يسير منع، حيث كان من البدن، كدم وعجين ونحوهما، واختاره، ولا يعيد من قلم ظفره أو حلق رأسه وكان الصحابة يحلقون بمنى ثم ينزلون إلى طواف الإفاضة، ولم ينقل عن أحد منهم أنه أعاد مسح رأسه إذا حلقه لطهارة الوضوء، ولأنه لا يعيده لطهارة الجنابة اتفاقا، فطهارة الوضوء أولا.

(1/204)

ويغسل ما نبت بمحل الفرض من إصبع أو يد زائدة (1) (ثم يمسح كل رأسه) بالماء (2) .
__________
(1) قال النووي وغيره: بلا خلاف، لدخول ما نبت في محل الفرض من إصبع زائدة أو يد زائدة في مسمى ما نبت فيه، وكذا في غير محل الفرض، ولم يتميز ليخرج من العهد بيقين وإن تميزت عن محل الفرض ولو طويلة فلا لأنها حينئذ ليست داخلة في مسمى محل الفرض.
(2) أي بماء جديد غير ما فضل عن ذراعيه لخبر: ومسح رأسه بماء غير فضل يديه ولأن البلل الباقي في يده مستعمل، ومسح جميع الرأس واجب للآية ولأنه صلى الله عليه وسلم كان يمسح جميع رأسه، وفعله بيان للآية.
قال أبو داود، ولم يصح عنه في حديث واحد أنه اقتصر على مسح بعض رأسه البتة، وقال الشيخ: ولم ينقل أنه اقتصر على مسح بعض رأسه، وليس في القرآن ما يدل على جواز مسح بعض الرأس، وما يفعله بعض الناس من مسح شعرة أو بعض رأسه بل شعرة ثلاث مرات خطأ مخالف للسنة المجمع عليها.
وقال: اتفق الأئمة كلهم على أن السنة مسح جميع الرأس، كما ثبت ذلك في الأحاديث الصحيحة، والحسنة عن النبي صلى الله عليه وسلم فإن الذين وصفوا وضوءه صلى الله عليه وسلم لم ينقل أحد منهم أنه اقتصر على بعض رأسه.
وقال النووي وغيره من محققي أصحاب المذاهب، مسح الرأس واجب
بالكتاب والسنة والإجماع، واستيعابه بالمسح مأمور به بالإجماع
وقياس مسح الرأس على مسح الوجه واليدين في التيمم في وجوب الاستيعاب والفعل والباء والأمر في الموضعين سواء، والرأس ما اشتملت عليه منابت الشعر المعتاد، وقال: ما ذهب إليه الشافعية من أن الواجب ما يطلق عليه الاسم ولو شعرة مذهب ضعيف اهـ ولا يجوز الاقتصار بالمسح على الأذنين عوضا عن مسح الرأس بالإجماع، ولا يعتبر الأفرع، ولا الأجلح، والنزعتان منه، والصدغان، على ما تقدم، والمطلوب مسح ظاهر الرأس، فلو مسح البشرة لم يجزئه، ولا على معقوص في محل الفرض، ولا على مخضوب بما يمنع وصول الماء، ولا يجب مسح ما نزل عن الرأس من الشعر، لعدم مشاركته للرأس، لا إن عقد النازل فوق الرأس فيمسحه.

(1/205)

(مع الأذنين مرة واحدة) (1) فيمر يديه من مقدم رأسه إلى قفاه (2) .
__________
(1) لحديث ابن عباس: مسح برأسه وأذنيه باطنهما وظاهرهما، صححه الترمذي وغيره، وقال: العمل عليه عند أكثر أهل العلم، فيجب مسحهما معه لأنهمامنه وفاقا لأبي حنيفة ومالك، وعنه يستحب، قال الشارح: هذا ظاهر المذهب، واختاره الشيخ وجزم به في العمدة، وحكى ابن جرير وغيره الإجماع على صحة طهارة من ترك مسحهما ولا يستحب تكرار مسح الرأس، والعمل عليه عند أكثر أهل العلم، لأن أكثر من وصف وضوء رسول الله صلى الله عليه وسلم ذكر أنه مسح الرأس مرة واحدة، وقال أبو داود: أحاديث عثمان الصحاح كلها تدل على أن مسح الرأس مرة، وقال ابن القيم: والصحيح أنه لم يكرر مسح رأسه بل كان إذا كرر غسل الأعضاء أفرد مسح الرأس، هكذا جاء عنه صريحا، ولم يصح عنه خلافا البتة اهـ وقال غير واحد، أجمع الناس قبل الشافعي على عدم التكرار، وحكي عنه مرة، واختاره البغوي والبيهقي وغيرهما.
(2) القفا مقصور، مقدم العنق، قال اللخمي: ولا خلاف أنه لو اقتصر على ذلك ولم يردهما لأجزأه اهـ والسنة ردهما إلى مقدم رأسه، كما سيأتي.

(1/206)

ثم يردهما إلى الموضع الذي بدأ منه (1) ثم يدخل سبابتيه في صماخي أذنيه (2) ويمسح بإبهاميه ظاهرهما (3) ويجزئ كيف مسح (4) .
__________
(1) لحديث عبد الله بن زيد أنه عليه الصلاة والسلام مسح رأسه بيديه، فأقبل بهما وأدبر مرة واحدة، بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه، رواه الجماعة قال بعض أهل العلم: يضع أحد طرفي سبابتيه على طرف الأخرى ويضعهما من مقدم رأسه ويضع الإبهامين على الصدغين ثم يمرهما إلى قفاه، ثم يردهما إلى مقدمه، نص عليه وهوالمشهور والمختار للأخبار وقيل غير ذلك، ولا فرق بين من خاف انتشار شعره وغيره، وهذه الصفة متفق عليها بين المسلمين اتباعا للسنة المتظاهرة.
(2) السبابة الإصبع التي تلي الإبهام سميت بذلك للإشارة بها عند السب، وهي المسبحة والصماخ بكسر الصاد الخرق المفضي من الإذن إلى الرأس، أي فيدخلهما فيهما ويديرهما.
(3) وهكذا وصف ابن عباس عن النبي صلى الله عليه وسلم رواه النسائي، ولا يجب مسح ما استتر بالغضاريف، وهي دواخل قوف الإذن، لأن الرأس الذي هو الأصل لا يجب مسح ما استتر منه بالشعر، فالأذن أولى.
(4) أي على أي صفة مسح رأسه كفى، إذا عم جميعه بيده، أو بحائل خرقة مبلولة وغيرها، ويجزئ أيضا غسل رأسه مع إمرار يده، لحديث معاوية: غرف غرفة من ماء فتلقاها بشماله حتى وضعها على وسط رأسه حتى قطر الماء أو كاد يقطر، ثم مسح من مقدمه إلى مؤخره ومن مؤخره إلى مقدمه، رواه أبو داود، قال ابن المنذر: ولا نعلم خلافا في أن غسله يجزئ وهو خلاف الأولى اهـ ومن رحمة الله تعالى أن أقام مسحه في الوضوء مقام غسلة تخفيفا ورحمة إذ لو شرع غسله في الوضوء لعظمت المشقة، وإمساس العضو بالماء امتثالا لأمر الله وطاعة له وتعبدا يؤثر في نظافته وطهارته مالا يؤثر بالماء بدون نية.

(1/207)

(ثم يغسل رجليه) ثلاثا (مع الكعبين) (1) أي العظمين الناتئين في أسفل الساق من جانبي القدم (2) (ويغسل الأقطع بقية المفروض) (3) .
__________
(1) أي كعبي كل رجل، لأن مقابلة الجمع بالجمع يقتضي توزيع الأفراد على الأفراد، وغسل الرجلين مع الكعبين واجب بالكتاب والسنة والإجماع لآية (وأرجلكم) وللنصوص المتواترة المشهورة في الصحيحين وغيرهما، منها حديث عثمان، وحديث علي، وحديث ابن عباس وأبي هريرة، وعبد الله بن زيد والربيع وعمرو بن عبسة وغيرهم، وقيل: الواجب المسح، وقيل: يجمع بينهما قال الشيخ: وهذه المذاهب باطلة بإجماع المسلمين لآية (وأرجلكم) وللنصوص المتواترة وفي الصحيحين ويل للأعقاب من النار، ولحديث صاحب اللمعة، وحديث عمرو بن شعيب، وفيه: ثم غسل رجليه ثلاثا، ثم قال: هكذا الوضوء فمن زاد على هذا أو نقص فقد أساء وظلم، وهو حديث صححه أئمة الحديث ولغير ذلك من الأحاديث، وقوله ثلاثا صفة للكامل، لحديث عثمان وغيره، والطهارة ثلاثا ثلاثا في غير مسح الرأس سنة إجماعا.
(2) قاله أبو عبيد وغيره، وتقدم ذكر الاتفاق عليه واشتاقه من التكعب وهو التوسع مع الاستدارة لما سبق ويصب الماء بيمينه يديه على كلتا رجليه ويغسلهما باليسرى ندبا.
(3) أي يغسل مقطوع اليد أو الرجل بقية المفروض أصلا وتبعا وجوبا بلا خلاف، ومن خلق بلا مرفق ونحوه غسل إلى قدره من غالب الناس، وكالوضوء تيمم، فالأقطع من مفصل يمسح محل القطع بالتراب، ومن دونه يمسح ما بقي من محل الفرض، ومن فوقه يستحب له مسح قطع بتراب.

(1/208)

لحديث: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» متفق عليه (1) (فإن قطع من المفصل) أي مفصل المرفق (غسل رأس العضد منه) (2) وكذا الأقطع من مفصل كعب يغسل طرف ساق (3) (ثم يرفع نظره إلى السماء) بعد فراغه (4) .
__________
(1) فإذا غسل بقية المفروض فقد أتى ما استطاع حسا وشرعا.
(2) أي من مفصل المرفق والمفصل كمجلس واحد مفاصل الأعضاء، وهو كل ملتقى عظمتين من الجسد، والعضد بالدال غليظ الذراع الذي بين المرفق والكتف.
(3) الساق مؤنثة مهموزة وجمعها سوق وسوق سيقان وأسوق، ما بين الركبة والقدم، أي ومثل الأقطع من مفصل المرفق في الحكم الأقطع من مفصل كعب، والأقطع من دونهما يغسل ما بقي من محل الفرض، فإن لم يبق شيء
من محل الفرض، بأن كان القطع من فوق مرفق وكعب سقط الغسل بلا نزاع، لعدم محله، لكن يستحب له مسحه بالماء، لئلا يخلو العضو من طهارة حكاه غير واحد.
وقال ابن القيم وغيره: وإن وجد أقطع ونحوه من يوضئه بأجرة مثل وقدر عليها بلا ضرر لزمه، فإن لم يجد ووجد من ييممه لزمه، وإن لم يجد صلى على حسب حاله.
وقال الموفق والنووي وغيرهما: لا نعلم فيه خلافا، ولا إعادة عليه، اختاره الموفق والمجد والشيخ وغيرهم، واستنجاء مثله، وإن تبرع أحد بتطهيره لزمه ذلك.
(4) أي يسن لمن فرغ من وضوئه رفع بصره إلى السماء، لما رواه أحمد وأبو داود وغيرهما من توضأ فأحسن الوضوء، ثم رفع نظره إلى السماء فقال: أشهد أن لا إله إلا الله إلخ، وكذا الغسل والتيمم مثلهما قياسا عليهما وقيل: يستحب أن
يأتي بالذكر متوجها إلى القبلة كما في حالة الوضوء وغيره من الطاعات لما في الصحيح عن ابن مسعود أن النبي صلى الله عليه وسلم استقبل الكعبة فدعا على نفر من قريش.

(1/209)

(ويقول ما ورد) (1) ومنه: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله (2) (وتباح معونته) أي معونة المتوضئ (3) .
__________
(1) أي يسن أن يقول بعد فراغه من الوضوء ما ورد من الأدعية في ذلك باتفاق أهل العلم، وكذا التيمم، لأنه طهارة كالوضوء فسن الذكر بعده كالوضوء.
(2) رواه أحمد ومسلم وأبو داود والنسائي من حديث عمر ما منكم من أحد يتوضأ فيسبغ الوضوء ثم يقول أشهد إلخ، إلا وفتحت له أبواب الجنة الثمانية، وزاد الترمذي وغيره، اللهم اجعلني من التوابين واجعلني من المتطهرين، والتوابين جمع تواب، صيغة مبالغة وهو كثير التوبة، والمتطهر الذي لا ذنب له، زاد بعضهم واجعلني من عبادك الصالحين واجعلني من الذين لا خوف عليهم ولا هم يحزنون ويستحب أن يضم إليه ما روى ابن ماجه والحاكم وغيرهما سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، استغفرك وأتوب إليك، ولما كان الوضوء طهارة الظاهر ناسب ذكر طهارة الباطن بالتوحيد والتوبة، وهما أعظم المطهرات وإذا اجتمع له الطهوران صلح للدخول على الله، والوقوف بين يديه، ومناجاته وأما الأذكار التي تقال عند غسل كل عضو من أعضاء الوضوء، فقال النووي: وغيره: كذب مختلق لم يثبت عنه صلى الله عليه وسلم منها شيء، ولا علمه أمته، ولا ثبت غير ما تقدم، وقال الشيخ وتلميذه وغيرهما، والأذكار التي تقولها العامة عند كل عضو بدعة لا أصل لها، لا عن رسول الله صلى الله عليه وسلم ولا عن أصحابه، ولا التابعين ولا الأئمة الأربعة.
(3) كتقريب ماء الغسل، أو الوضوء إليه، أو صبه عليه لحديث المغيرة
صببت عليه فتوضأ وضوءه للصلاة، متفق عليه، واستعان بأسامة في صب الماء على يديه، وصب عليه صفوان في الحضر والسفر، والمتوضئ من اتصف بالوضوء والمعونة والإعانة، بمعنى العون الظهير على الأمر والخادم، وقد استمر أمره عليه الصلاة والسلام بعدم الاستعانة فيه، وقال أحمد: ما أحب أن يعينني على وضوئي أحد لأن عمر قال ذلك، فأما تقريب وضوئه ونحوه فلا بأس به، ولا يقال إنه خلاف الأولى، لما ثبت في مواطن كثيرة، وأما غسل أعضائه لغير عذر فيكره وكذا صب الماء فخلاف الأولى، قطع به البغوي وغيره.

(1/210)

وسن كونه عن يساره (1) كإناء ضيق الرأس (2) وإلا فعن يمينه (3) (و) يباح له (تنشيف أعضائه) من ماء الوضوء (4)
__________
(1) ليسهل تناول الماء عند الصب، وأعون وأحسن في الأدب، وفي سنيته نظر، وليس في حديث المغيرة ولا أسامة ولا صفوان ولا غيرهم أنهم كانوا عن يساره.
(2) ليسكب الماء بيساره في يمينه.
(3) أي وإلا يكن الإناء ضيق الرأس، بل كان واسعا فيجعله عن يمينه لفعله عليه الصلاة والسلام ولأنه أمكن لنقل الماء إلى الأعضاء.
(4) أي مسحة بخرقة ونحوها، لحديث سلمان، توضأ ثم قلب جبة كانت عليه فمسح بها وجهه، رواه ابن ماجه وغيره، وحديث قيس بن سعد: ناوله ملحفة فاشتمل بها، رواه أحمد وأبو داود، وللبيهقي: كان له خرقة ينشف بها بعد الوضوء، ولأنه إزالة للماء عن بدنه، أشبه نفضه بيديه، وروي أخذ المناديل عن كثير من أهل العلم، ورخص فيه مالك والشافعي وأصحاب الرأي وغيرهم، ولا يستحب اتفاقا قال ابن عباس: كانوا لا يرون بالمنديل بأسا، ولكن يكرهون العادة وقطع جمهور المحققين باستحباب تركه، وحكاه إمام الحرمين عن الأئمة الأربعة وغيرهم، ولا يحرم إجماعا، وقال ابن القيم: لم يكن صلى الله عليه وسلم يعتاد تنشيف أعضائه بعد الوضوء، ولا صح عنه صلى الله عليه وسلم في ذلك حديث البتة، ولا يكره نفض يديه، لحديث ميمونة أتيته بالمنديل فرده، وجعل ينفض الماء بيديه متفق عليه.

(1/211)

ومن وضأه غيره ونواه هو صح، إن لم يكن الموضئ مكرها بغير حق (1) وكذا الغسل والتيمم (2) .
__________
(1) أي وأي إنسان وضأه غيره ونوى المفعول به ذلك صح بلا خلاف يعتد به، لأنه المخاطب، سواء كان الفاعل مسلما أو كافرا، لوجود النية من الموضأ وفي الحديث وإنما لكل امرئ ما نوى، فإن لم ينوه لم يصح ولو نواه الفاعل، وأبرز الضمير لئلا يتوهم أنه عائد على الفاعل، وهو ليس كذلك، ومفهومه أنه إن كان الفاعل مكرها بغير حق لم يصحن قال بعض الأصحاب، وقواعد المذهب تقتضي الصحة إذا أكره الصاب ولو بغير حق، لأن الصب ليس بركن ولا شرط، وإن كان مكرها بحق كرقيقه وأجيره صح بلا خلاف يعتد به.
(2) أي حكمهما حكم الوضوء في المعونة والتنشيف، وحكى النووي عن طائفة من أهل العلم أن الأفضل أن يلي المتوضئ، وكذا المغتسل والمتيمم ذلك بنفسه لنفسه فإن ولي ذلك غيره أجزأ وحكى عن طائفة منهم أن ذلك لا يجزئه قال: ومنهم مالك، والذي يظهر من مذهبه وقوله خلاف ذلك، إلا أن يفعله استنكافا عن عبادة الله واستكبارا عنها وتهاونا بها.

(1/212)


باب المسح على الخفين - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب مسح الخفين
وغيرهما من الحوائل (1) وهو رخصة (2) .
__________
(1) كالجوربين والجرموقين والعمامة والخمار والعصابة ونحو ذلك، وعبر بعضهم بمسح الحائل وهو أشمل، والمسح لغة: إمرار اليد على الشيء، وشرعا: إصابة البلة لحائل مخصوص في زمن مخصوص، والحف واحد الخفاف التي تلبس على الرجل، سمي بذلك لخفته، وهو شرعا: الساتر للكعبين فأكثر من جلد ونحوه، أعقبه الوضوء لأنه بدل عن غسل ما تحته، وحيث أنه يجوز أن يعدل إليه المتوضئ، ودلت عليه الأحاديث الصحيحة المستفيضة المتواترة في مسحه صلى الله عليه وسلم في الحضر والسفر وأمره بذلك وترخيصه فيه، قال الحسن: حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم أنه مسح على الخفين، وقال النووي: روى المسح على الخفين خلائق لا يحصون من الصحابة، ويأتي قول الإمام أحمد: ليس في نفسي من المسح شيء، فيه أربعون حديثا عن النبي صلى الله عليه وسلم وقال ونقل ابن المنذر وغيره إجماع العلماء على جوازه، واتفق عليه أهل السنة والجماعة وقال ابن القيم: صح في الحضر والسفر، ولم ينسخ حتى توفي رسول الله صلى الله عليه وسلم ومال الشيخ إلى أن السنة ليست معارضة لآية المائدة بل مبينة، ومال أيضا إلى أن حمل قراءة الآية بالخفض على مسح الخفين.
(2) أي المسح رخصة، وهي لغة الانتقال من صعوبة إلى سهولة، وشرعا، ما ثبت على خلاف دليل شرعي لمعارض راجح، وفي الحديث إن الله يحب أن يؤخذ برخصة وعنه عزيمة وهي لغة: القصد المؤكد، وشرعا، حكما ثابت بدليل شرعي خال عن معارض راجح، وهما وصفان للحكم الوضعي، والفرق بينهما أن الرخصة ما جاء على خلاف دليل شرعي لمعارض راجح، وهي لا تستباح بالمعاصي، والعزيمة، ما جاء على وفق دليل شرعي خال عن معارض راجح، وهي ما جاز فعلها، ولو في حال المعصية.

(1/213)

وأفضل من غسل (1) ويرفع الحدث (2) ولا يسن أن يلبس ليمسح (3) (يجوز يوما وليلة) لمقيم (4) .
__________
(1) لقوله عليه الصلاة والسلام بهذا أمرني ربي، رواه أبو داود بإسناد صحيح، ولحديث صفوان: أمرنا أن لا ننزع خفافنا الحديث صححه الترمذي، ولحديث إن الله يحب أن تؤتي رخصه، ومخالفة لأهل البدع، ولأنه عليه الصلاة والسلام وأصحابه إنما طلبوا الأفضل.
وقال الشيخ: الأفضل في حق كل واحد ما هو الموافق لحال قدمه، فالأفضل للابس الخف أن يمسح عليه ولا ينزع خفيه، اقتداء بالنبي صلى الله عليه وسلم وأصحابه، والأفضل لمن قدماه مكشوفتان غسلهما، وقد يجب المسح كما سيأتي أو يكره.
(2) أي ويرفع المسح على الحائل الحدث عما تحته نص عليه، وإن كان موقتا لأنه طهارة بالماء أشبه الغسل، ولأن رفع الحدث شرط للصلاة مع القدرة فلو لم يحصل بالمسح لما صحت الصلاة به.
(3) أي لا يسن أن يلبس خفا ونحوه ليمسح.
قال الشيخ: ولا يتحرى لبس الخف ليمسح إنما كان عليه الصلاة والسلام يغسل قدميه إن كانتا مكشوفتين ويمسح إذا كان لابسا للخف، وقال ابن القيم: ولم يكن صلى الله عليه وسلم يتكلف ضد حاله التي عليها قدماه، بل إن كانت في الخف مسح عليهما، وإن كانت مكشوفتين غسل القدمين، ولم يلبس الخف ليمسح عليه.
قال الشيخ: وهذا أعدل الأقوال.
(4) أي يجوز في الوضوء بدلا عن غسل الرجلين المسح على الخفين ونحوهما
لا على خف رجل واحدة مع غسل الأخرى، يوما وليلة لمقيم، قال النووي وغيره: بلا خلاف سواء سبق اليوم ليلته أو لا، ولو أحدث في أثناء النهار اعتبر قدر الماضي منه كما يأتي، وتعبيرهم (بيجوز) فيه تنبيه على أنه لا يجب ولا يسن، ولا يحرم، ولا يكره، إلا إن أحدث ومعه ماء يكفي المسح فقط، أو خاف فوت الجمعة أو الجماعة، أو عرفة أو إنقاذ أسير، أو تعينت عليه صلاة الميت، وخاف انفجاره، أو خاف خروج الوقت إذا اشتغل بالطهارة أو نحو ذلك، وجب وحرم تركه أو ترك المسح رغبة عن السنة، أو شكا في جوازه كره أو حرم.

(1/214)

ومسافر لا يباح له القصر (1) (ولمسافر) سفرا يبيح القصر (ثلاثا) أيام (بلياليها) (2) لحديث علي يرفعه «للمسافر ثلاثة أيام بلياليهن وللمقيم يوم وليلة» رواه مسلم (3) .
__________
(1) كعاص بسفره ونحوه، ثم يخلع كالمقيم، فلا يستبيح به الرخصة وكذا مسافر دون المسافة، وتعليل بعض الأصحاب لا يدل عليه نص من كتاب ولا سنة ولا قياس، بل الإطلاق يدل على جوازه مطلقا، وهو مذهب الجمهور.
(2) بلا خلاف قاله النووي وغيره، واختار الشيخ وغيره ما سمي سفرا، لعدم التحديد ويأتي في بابه.
(3) ورواه أهل السنن وأحمد وصححه وقال: هو مرفوع يعني إلى النبي صلى الله عليه وسلم ولفظه قال قال رسول الله صلى الله عليه وسلم للمسافر إلخ وأخرج أحمد والترمذي وصححه عن صفوان أمرنا يعني النبي صلى الله عليه وسلم أن نمسح على الخفين إذا نحن أدخلناهما على طهر ثلاثا إذا سافرنا ويوما وليلة إذا أقمنا ولا نخلعهما من غائط ولا بول ولا نوم، ولكن من جنابة، قال أحمد: هذا أجود حديث في المسح، لأنه في غزوة تبوك آخر غزوة غزاها النبي صلى الله عليه وسلم وقال البخاري: وليس في التوقيت أصح من حديث صفوان فدل على التوقيت وعلى اختصاصه بالوضوء دون الغسل وهو إجماع، لما جاء عن النبي صلى الله عليه وسلم من الأحاديث الحسنة والصحيحة، وقال الترمذي: هو قول عامة العلماء من الصحابة والتابعين ومن بعدهم، وقال الخطابي: هو قول عامة الفقهاء، وقال الطحاوي: ليس لأحد أن يترك الآثار المتواترة في التوقيت إلى مثل حديث ابن عمارة.

(1/215)

ويخلع عند انقضاء المدة (1) إن خاف أو تضرر رفيقه بانتظاره تيمم (2) فإن مسح وصلى أعاد (3) وابتداء المدة (من حدث بعد لبس (4) على طاهر) العين فلا يمسح على نجس ولو في ضرورة (5) .
__________
(1) لمفهوم أحاديث التوقيت.
(2) أي فإن خاف من النزع لنحو مرض تيمم، أو خاف تضرر رفيقه وفي الاختيارات، لا تتوقت مدة المسح في حق المسافر الذي يشق اشتغاله بالخلع واللبس كالبريد.
(3) أي فإن مسح بعد انقضاء المدة وصلى أعاد، لانقضاء وقته، نص عليه، وقيل: يمسح كالجبيرة اختاره الشيخ، ويأتي قوله: لا ينتقض وضوءه بانقضاء المدة.
(4) أي ووقت ابتداء مدة المسح من وقت جواز مسح بعد حدث عند الجمهور، وفي رواية في حديث صوفان من الحدث إلى الحدث، ولأنها عبادة مؤقتة فاعتبر أول وقتها لامن وقت مسح، وعنه منه اختاره المنذري وقال النووي: هو أصح دليلا بعد لبس بضم اللام إلى مثله من الثاني، وإلى الرابع: لأن وقت المسح يدخل بذلك فاعتبرت مدته منه، فيمسح فيها لما يشاء من الصلوات، وإن مضت المدة بع الحدث ولم يمسح فيها فليس له المسح، ويخلع لفراغ مدته، وما لم يحدث فلا تحتسب المدة، وكذا من المسح على القول به.
(5) لأن نجس العين منهي عنه، فلا يصح المسح عليه خفا كان أو غيره.

(1/216)

ويتيمم معها لمستور (1) (مباح) فلا يجوز المسح على مغصوب (2) ولا على حرير لرجل (3) لأن لبسه معصية فلا تستباح به الرخصة (4) (ساتر للمفروض) (5) ولو بشده أوشرجه (6) .
__________
(1) أي يتيمم مع الضرورة من لبس نجسا ساترا للعضو كخف نجس العين، وكذا إن كان النجس عمامة أو جبيرة فإنه يتيمم عند الضرورة بدل غسل ما ستر بذلك النجس، وقالوا يعيد ما صلى به لأنه حامل للنجاسة، ومن فعل ما أمر به بحسب وسعه فلا إعادة عليه، وليس في الشريعة إيجاب الصلاة مرتين إلا بتفريط، فإن كان طاهر العين وتنجس باطنه صح المسح عليه، ويستبيح به مس المصحف، ولا صلاة إلا بغسله أو عند الضرورة.
(2) ولا تستباح به الرخصة قاله الشيخ وغيره، ولو لضرورة فقوله: (مباح) أي مطلقا مع الضرورة وعدمها، وقيل: إلا لضرورة برد ونحوه، وقيل: يجوز مطلقا، وهو مذهب أبي حنيفة والشافعي، لأن المعصية لا تختص اللبس، فلو تركه لم يزل إثم الغصب.
(3) ولو محرما لبسهما لحاجته، بأن لم يجد النعلين، لأن شرط الممسوح إباحته مطلقا، وهما لا يباحان للمحرم مطلقا، بل في بعض الأحوال.
(4) فإن صلى أعاد الطهارة والصلاة.
(5) أي فلا يجوز المسح على ما لا يستر محل الفرض، وهو القدم، قالوا: حكم ما استتر المسح، وما ظهر الغسل، ولا سبيل إلى الجمع بينهما، فوجب الغسل، لأنه الأصل، قال الشيخ: وقولهم: إن فرض ما ظهر الغسل وما بطن المسح، خطأ بالإجماع، والشارع أجاز المسح على الخفين مطلقا، ولم يشترط الستر فلا أصل له.
(6) أي ربطه بخيط ونحوه، أو شرجه بالعري والأزرار قبل اللبس أو بعده، قبل الحدث، بحيث لا يظهر شيء من محل الفرض.

(1/217)

كالزربول الذي له ساق وعرى يدخل بعضها في بعض (1) فلا يمسح ما لا يستر محل الفرض لقصره أو سعته أو صفائه (2) أو خرق فيه وإن صغر حتى موضع الخرز (3) فإن انضم ولم يبد منه شيء جاز المسح عليه (4) .
__________
(1) فيستتر بذلك محل الفرض فيصح بذلك المسح عليه، يعني على الزربول وهو نوع من الخفاف عامية جمعه زرابيل، والعرى هي العيون التي توضع فيها الأزرار، جمع عروة، كمدية ومدى.
(2) أي بحيث يظهر بعض محل الفرض لقصره، أو يرى بعض محل الفرض لسعته، أو يصف البشرة لصفائه، كزجاج رقيق، أو خفته كجورب رقيق، ويجب الغسل.
(3) أي ولا يمسح على الخف لخرق في الخف وإن صغر الخرق، قال الشيخ: ومذهب مالك وأبي حنيفة وابن المبارك وغيرهم أنه يجوز المسح على ما فيه خرق يسير، وهو أصح، وهو قياس أصول أحمد ونصوصه، واختار جواز المسح على المخرق، إلا أن يتخرق أكثره، مادام اسمه باقيا، والمشي فيه ممكنا، وإلا فكالنعل، وقال: معلوم أن الخفاف في العادة لا يخلو كثير منها عن فتق أو خرق، وكان كثير من الصحابة فقراء، والعادة في اليسير لا يرقع، ولما ورد أمر رسول الله صلى الله عليه وسلم بالمسح حمل على الإطلاق، والتحديد لا بد له من دليل، قال: والشارع علق المسح بمسمى الخف، ولم يفرق بين خف وخف، فيدخل في ذلك المفتوق والمخروق وغيرهما من غير تحديد، ومن فرق بين هذا وهذا فقد فرق بين ما جمع الله بينه فرقا لا أصل له.
(4) أي فإن انضم الخرق ونحوه بلبسه جاز المسح عليه، لحصول الشرط، وهو ستر محل الفرض، ولا يعتبر موالاة المشي فيه.

(1/218)

(يثبت بنفسه) (1) فإن لم يثبت إلا بشده لم يجز المسح عليه (2) وإن ثبت بنعلين مسح إلى خلعهما ما دامت مدته (3) ولا يجوز المسح على ما يسقط (4) (من خف) بيان لطاهر (5) أي يجوز المسح على خف يمكن متابعة المشي فيه عرفا (6) قال الإمام أحمد: ليس في قلبي من المسح شيء فيه أربعون حديثا عن رسول الله صلى الله عليه وسلم (7) .
__________
(1) في الساق، ولا يسترسل عند المشي.
(2) لفوات شرطه نص عليه، وقال الشيخ: فيه وجهان، أصحهما أنه يمسح عليه، وهذا الشرط لا أصل له في كلام أحمد، بل المنصوص عنه أنه يجوز المسح على الجوربين فغيرهما أولى، فلو لم يثبت الملبوس إلا بشده بخيط متصل أو منفصل جاز المسح عليه.
(3) أي مسح على أحدهما قدر الواجب إلى خلعهما ما دامت مدة المسح.
(4) أي لا يصح المسح على خف يسقط أي يخرج من القدم إلا بشده.
(5) أي في قولهما السابق: بعد لبس على طاهر العين.
(6) فلا يشترط كون الخف يمنع نفوذ الماء، ولا كونه معتادا، فيصح المسح على خف من جلود أو لبود أو خشب أو حديد أو زجاج لا يصف البشرة حيث أمكن المشي فيه، قيل: بقدر ما يتردد المسافر في حاجته، لأن ما لا يمكن متابعة المشي عليه لا تدعو الحاجة إليه فلم تتعلق به الرخصة، ولو قال: على خف طاهر يمكن إلخ لكان أولى,.
(7) وذكر ابن مندة من رواه فكانوا ثمانين صحابيا، منهم العشرة رضي الله عنهم.

(1/219)

(وجورب صفيق) (1) وهو ما يلبس في الرجل على هيئة الخف من غير الجلد، لأنه صلى الله عليه وسلم مسح على الجوربين والنعلين، رواه أحمد وغيره وصححه الترمذي (2) (ونحوهما) أي نحو الخف والجورب كالجرموق (3) .
__________
(1) ضد الخفيف الذي يصف القدم من صوف أو غيره نعل أولا، وقال الزركشي: غشاء من صوف يتخذ للدفاء، أي فيجوز المسح عليه، قال في الإنصاف: بلا نزاع، إن كانا منعلين أو مجلدين، وكذا إن كانا من خرق على الصحيح من المذهب، وعليه أكثر الأصحاب، وجمع الجوارب جوارب وجوارة أعجمي معرب.
(2) وصححه غيره، فرواه أحمد وأهل السنن عن المغيرة بن شعبة رضي الله عنه، وقال ابن المنذر، يروى إباحة المسح على الجوربين عن تسعة من أصحاب النبي صلى الله عليه وسلم ولم يعرف لهم مخالف من الصحابة، قال في المبدع: فكان كالإجماع، ولأن الجورب في معنى الخف لأنه ساتر لمحل الفرض، وورد أنه صلى الله عليه وسلم توضأ ومسح على نعليه، رواه أبو داود وغيره، وحمل على أنه إذا لبسهما فوق الجوربين، وأما الخفان المقطوعان والنعلان وكلما يلبس تحت الكعبين من مداس وجمجم وغيرها فلا يجوز المسح عليه، قال شيخ الإسلام: باتفاق المسلمين.
(3) بضم الجيم، نوع من الخفاف، قال الجوهري: الذي يلبس فوقه لحفظه من الطين وغيره، وقال ابن سيدة: خف صغير، وقال النووي: شيء يشبه الخف فيه اتساع، يلبس فوق الخف في البلاد الباردة، وهو معرب يعني من سرموزة وكذا كل كلمة فيها جيم وقاف، قاله غير واحد من أهل اللغة، وتعريب الاسم العجمي وإعرابه هو أن يتفوه به العرب على مناهجها، بتغيير ما يقال: عربته العرب وأعربته.

(1/220)

ويسمى الموق (1) وهو خف قصير، فيصح المسح عليه (2) لفعله عليه السلام رواه أحمد وغيره (3) (و) يصح المسح أيضا (على عمامة) مباحة (4) (لرجل) لا لامرأة (5) لأنه صلى الله عليه وسلم مسح على الخفين والعمامة، قال الترمذي: حسن صحيح (6) .
__________
(1) بضم الميم فارسي معرب من موزة.
(2) لأنه ساتر محل الفرض، أشبه الخف، وجواز المسح عليه مذهب جمهور العلماء، وقال أبو حامد، هو قول كافة العلماء.
(3) فرواه الترمذي وأبو داود عن بلال: رأيت رسول الله صلى الله عليه وسلم يمسح على الموقين، ومن تدبر ألفاظ الشريعة وأعطى القياس حقه علم أن الرخصة في هذا الباب واسعة، وأن ذلك من محاسن الشريعة، ومن الحنيفية السمحة، والأدلة على رفع الحرج عن هذه الأمة بلغت مبلغ القطع (وما جعل عليكم في الدين من حرج) ومقصود الشارع من مشروعية الرخصة، الرفق عن تحمل المشاق، فالأخذ بها مطلقا موافقة لقصده.
(4) لا محرمة كمغصوبة أو حرير، والعمامة هي ما يلف على الرأس، جمعها عمائم وعمام.
(5) لأنها منهية عن التشبه بالرجال، فلا تمسح عليها، وقيل: يجوز لحاجة برد ونحوه، وأما ما تقدم من المسح على الخفين فحكمها حكم الرجل بلا نزاع، لأنه معتاد لها، ولأنه أقيم مقام الغسل فاستويا فيه كالتيمم.
(6) ومعناه عند مسلم وروي البخاري عن عمرو بن أمية: رأيت رسول الله - صلى الله عليه وسلم - مسح على عمامته وخفيه، ولأبي داود عن ثوبان: أمرهم أن يمسحوا على العصائب، يعني العمائم، وله عن بلال ويمسح على عمامته، وأحاديث المسح عليها أخرجها غير واحد من الأئمة البخاري ومسلم وأحمد والترمذي وغيرهم من طرق قوية متصلة، ولأنه عضو سقط فرضه في التيمم، فجاز المسح على حائل دونه كالرجل في الخف، وقال عمر: من لم يطهره المسح على العمامة فلا طهره الله، وقال به أبو بكر وغيره، ولم يعرف لهم مخالف من الصحابة، وهو مذهب جماعة من السلف وظاهر الأحاديث.

(1/221)

هذا إذا كانت (محنكة) (1) وهي التي يدار منها تحت الحنك كور بفتح الكاف فأكثر (2) (أو ذات ذؤابة) بضم المعجمة وبعدها همزة مفتوحة (3) وهي طرف العمامة المرخى (4) فلا يصح المسح على العمامة الصماء (5) .
__________
(1) لأنها عمامة العرب، ويشق نزعها، وهي أكثر سترا قال الجوهري: الحنك ما تحت الذقن من الإنسان.
(2) أي أكثر من كور، والكور مصدر، وكل كور دور.
(3) سميت بذلك تشبيها لها بذؤابة الشعر.
(4) لأن إرخاءها سنة، وذكر شيخ الإسلام سبب إرخائها أنه صلى الله عليه وسلم اتخذها صبيحة المنام بالمدينة، لما رآى رب العزة، فقال فيم يختصم الملأ الأعلى؟ قلت: لا أدري، فوضع يده بين كتفي، فعلمت ما بين السماء والأرض صححه البخاري، وعن ابن عمر أنه كان يعتم بين كتفيه، وقال: عمم النبي صلى الله عليه وسلم عبد الرحمن وأرخاها من خلفه قدر أربع أصابع، أي فيصح المسح عليها إذا كانت كذلك، اختاره الموفق وابن عقيل والشيخ وغيرهم، وقال في شرح العمدة: يشترط أن يكون للعمامة ذؤابة أو محنكة، لأن ما لا ذؤابة لها ولا حنك تشبه عمائم أهل الذمة، وقد نهي عن التشبه بهم، فلم يستبح بها الرخصة، كالخف المغصوب.
(5) يعني غير المحنكة أوذات الذؤابة لأنها لم تكن عمة المسلمين، ولا يشق نزعها، وروي أبو عبيد أن النبي صلى الله عليه وسلم أمر بالتلحي ونهى عن
الإقتعاط وكان أحمد يكرهه كراهة شديدة وقال الشيخ: لا ترتقي إلى التحريم قال في الفروع، ولعل ظاهر من جوز المسح إباحة لبسها، وهو متجه لأنه فعل أبناء المهاجرين والأنصار وفي المبدع: ذكر ابن شهاب وغيره وجها بالجواز، وقالوا: لم يفرق أحمد، وفي مفردات، ابن عقيل، هو مذهبه، واختاره الشيخ تقي الدين وقال: هي كالقلانس المبطنة وأولى، لأنها في الستر ومشقة النزع لا تقصر عنها.

(1/222)

ويشترط أيضا أن تكون ساترة لما لم تجر العادة بكشفه (1) كمقدم الرأس والأذنين وجوانب الرأس فيعفى عنه لمشقة التحرز منه (2) بخلاف الخف (3) ويستحب مسحه معها (4) (و) على (خمر نساء مدارة تحت حلوقهن) (5) .
__________
(1) لأن العمامة نابت عن الشعر.
(2) ولا يجب مسح مقدم الرأس، ولا يجب مسح الأذنين معها، لأنه لم ينقل قال الشارح: لا نعلم فيه خلافا وكذا جوانب الرأس.
(3) أي فلا بد من ستر جميع المفروض.
(4) أي مسح ما جرت العادة بكشفه مع العمامة، كمقدم الرأس ونحوه، لأنه ثبت عن النبي صلى الله عليه وسلم أنه مسح بناصيته، قال الشيخ: ومن فعل ما جاءت به السنة من المسح بناصيته وعمامته أجزأه مع العذر بلا نزاع، وأجزأه بدون العذر عند الأئمة الثلاثة رحمهم الله تعالى.
(5) خمر بضم الخاء والميم وقد تسكن، جمع خمار، وهو النصيف والقناع، وهو ما تغطي به المرأة رأسها، وكل ما ستر شيئا فهو خمار، أي يصح المسح على خمر نساء، مدارة تلك الخمر تحت حلوقهن، لأن أم سلمة كانت تمسح على خمارها، ذكره ابن المنذر، وروى الإمام أحمد عن بلال عن النبي صلى الله عليه وسلم الأمر بالمسح على الخمار، ولفظ سعيد بن منصور: على النصيف. وقال الشيخ في خمر النساء من الرخصة التي تشبه أصول الشريعة، وتوفق الآثار الثابتة عن النبي صلى الله عليه وسلم فإن خافت من البرد ونحوه مسحت على خمارها، فإن أم سلمة كانت تمسح على خمارها، وينبغي أن تمسح مع هذا بعض شعرها، وأما إذا لم يكن بها حاجة إلى ذلك ففيه نزاع بين العلماء اهـ، والنساء من الجموح التي لا واحد لها من لفظها كالرهط والقوم وكذا النسوة.

(1/223)

لمشقة نزعها كالعمامة بخلاف وقاية الرأس (1) وإنما يمسح جميع ما تقدم (في حدث أصغر) (2) لا في حدث أكبر بل يغسل ما تحتها (3) (و) يمسح على (جبيرة) مشدودة على كسر أو جرح ونحوهما (4) (لم تتجاوز قدر الحاجة) وهو موضع الجرح والكسر وما قرب منه (5) .
__________
(1) أي فإنه لا يشق نزعها فتشبه طاقية الرجل قال الشارح وغيره: لا نعلم فيه خلافا لأنه لا يشق نزعها كطاقية الرجل.
(2) يعني ما تقدم من الخفين والعمامة ونحوهما.
(3) أي ما تحت الحوائل من خف وعمامة ونحوهما إجماعا.
(4) كوجع وعصابة شد بها رأسه أو غيرها، وسميتا جبيرة تفاؤلا، قال بعض أهل اللغة: وهي أعواد ونحوها تربط على الكسر أو الجرح ليلتئم فعلية بمعنى فاعلة، وقال الأزهري وغيره: هي الخشب التي تسوى فتوضع على موضع الكسر فتشد عليه حتى ينجبر على استوائها واحدتها جبارة بكسر الجيم، وجبيرة بفتحها وهما بمعنى، وفي الحاوي: الجبيرة ما كان على الكسر واللصوق بفتح اللام ما كان على قرح.
(5) وما لا بد من وضع الجبيرة عليه من الصحيح، لأنه لا بد أن توضح على طرفي الصحيح ليرجع على الكسر، والمسح على الجبيرة مجمع عليه.

(1/224)

بحيث يحتاج إليه في شدها (1) فإن تعدى شدها محل الحاجة نزعها (2) فإن خشي تلفا أو ضررا تيمم لزائد (3) ودواء على البدن تضرر بقلعة كجبيرة في المسح عليه (4) .
__________
(1) لأنه موضع حاجة فتقدر بقدرها، أي فيجب تعميم الجبيرة التي تتجاوز قدر الحاجة مرة واحدة لضرورة المشقة بكشفها، وإلا فمسح الجرح البارز أولى من مسح الجبيرة نص عليه، والقياس والآثار تشهد بصحة ذلك.
(2) أي فإن تجاوز شدة الجبيرة محل الحاجة من وضعها نزعها، وظاهره أنه ينزع جميعها وجوبا، واستظهر بعضهم أنه لا يلزمه إلا نزع ما زاد على قدر الحاجة، إلا أن يصور ذلك بما إذا كان الشد بجميعه في غير محل الحاجة، ويمكن أن يصور أيضا بما إذا لم يتمكن من نزع الزائد إلا بنزع الكل، وقال الزركشي لأن المجاوزة إنما تقع غالبا لسهو أو غفلة أو دهشة فمنع الرخصة نادر في ذلك ومع الخوف من النزع فيه حرج ومشقة، وتعمد ذلك نادر فلا يفرد بحكم وفيه وجه يخزئ المسح على الزائد، اختاره الحلال وغيره، لأنه قد صارت ضرورة عليه، أشبهت موضع الكسر، وسهل فيه أحمد، لأنه مما لا ينضبط وهو شديد جدا، فلا بأس كيفما شدها.
(3) على قدر الحاجة، وغسل ما سوى ذلك، فيجمع إذا بين الغسل والمسح والتيمم قيل ذلك خروجا من الخلاف، وقال غير واحد، لا يحتاج مع مسحها إلى تيمم، لأنه محل واحد فلا يجمع فيه بين بدلين كالخف، وإن لم يكن عليه عصابة وضر مسحه غسل الصحيح وتيمم للجريح.
(4) وكذا لصوق على جرح ونحوه، ولو قارا في شق، أو كان بأصبعه فألقمها مرارة، أو فصاد وخاف انفجار الدم بإصابة الماء كجبيرة، فيجوز المسح عليه نص عليه، وروي عن ابن عمر أنه خرجت بإبهامه قرحة فألقمها مرارة، وكان يتوضأ عليها.

(1/225)

(ولو في) حدث (أكبر) (1) لحديث صاحب الشجة (2) «إنما كان يكفيه أن يتيمم ويعضد أو يعصب على جرحه خرقة ويمسح عليها، ويغسل سائر جسده» رواه أبو داود (3) .
__________
(1) فيجوز المسح عليها، لا على غير الجبيرة ونحوها في الطهارة الكبرى إجماعا لأن الضرر يلحق بنزعها بخلاف غيرها من الحوائل.
(2) اشتهر بذلك وهو: عن جابر قال: خرجنا في سفر فأصاب رجلا منا حجر فشجه في رأسه ثم احتلم فسأل أصحابه هل تجدون لي رخصة في التيمم؟ قالوا: ما نجد لك رخصة وأنت تقدر على الماء، فاغتسل فمات، فلما قدمنا على رسول الله صلى الله عليه وسلم أخبر بذلك فقال قتلوه قتلهم الله، ألا سألوا إذا لم يعلموا؟ فإنما شفاء العي السؤال، إنما كان يكفيه أن يقول بيديه هكذا الحديث.
(3) ورواه ابن ماجه وغيره وصححه ابن السكن لكن ما ورد عن ابن عباس بدون ذكر التيمم قال الحافظ لم يقع عن عطاء عن ابن عباس ذكر التيمم فثبت أن الزبير بن خريق تفرد بها، ويشهد له حديث علي: انكسرت إحدى زندي فسألت رسول الله صلى الله عليه وسلم فأمرني أن أمسح على الجبائر، رواه ابن ماجه وروي عن ابن عمر أنه توضأ وكفه معصوبة فمسح عليهما وعلى العصابة، وغسل ما سوى ذلك، وقال في المبدع: وهو قول ابن عمر ولم يعرف له مخالف ولأنه عضو تعذر غسله بالماء فمسح ما فوقه كشعر الرأس، وقياسا على مسح الخفين، والعمامة وقال الشيخ: مسح الجبيرة يقوم مقام غسل نفس العضو، لأنه مسح على حائل فأجزأ من غير تيمم، كمسح الخف بل هو أولى اهـ. والعضد الضم، والعصب الشد، أي يمسح على تلك الشجة بعد العضد، أي ضم بعضها إلى بعض أو العصب أي الشد عليها بخرقة ونحوها، من عصب الشيء لواه وشده لأنه مسح أبيح للضرورة أشبه التيمم، والذي في سنن أبي داود يعصر، بدل يعضد قال شارحه أي يقطر عليها الماء، والمراد به أن يمسح على الخرقة.

(1/226)

والمسح عليها عزيمة (1) (إلى حلها) أي يمسح على الجبيرة إلى حلها أو برء ما تحتها (2) وليس مؤقتا كالمسح على الخفين ونحوهما، لأن مسحها للضرورة فيتقدر بقدرها (3) .
__________
(1) فيمسح عليها العاصي بسفره، وتقدم تعريف العزيمة، والحاصل أنه إن كان في أعضاء الوضوء جرح وهو محدث الحدث الأصغر، أو في جسده جرح وهو محدث الحدث الأكبر، فإن قدر على غسل الجرح من غير ضرر وجب عليه غسله في الوضوء والغسل، وإن خاف من غسله بالماء ضرر بدنه وجب عليه غسله في الوضوء والغسل، وإن خاف من غسله بالماء ضرر بدنه أو زيادته أو تأخر برئه فله أن يمسح على ذلك العضو مباشرة، فإن خاف من وصول البلل إليه من المسح ضررا فإنه يجعل عليه جبيرة ثم يمسح على الجبيرة، والمسح واحدة ولو كان على موضع يغسل ثلاثا فإن شأن المسح التخفيف.
(2) حلها بفتح الحاء أن نقضها من حل العقدة يحلها حلا نقضها وفكها وفتحها، وإذا زالت فكخف، وقيل طهارته باقية، اختاره الشيخ مطلقا، كإزالة شعر، وقال: إذا قلع بعد الوضوء فيه نزاع، والأظهر أنه لا ينتقض الوضوء، لأن الجبيرة كالجزء من البدن.
(3) أي ليس المسح على الجبيرة ونحوها مؤقتا كالخفين، بل إلى حلها أو برء ما تحتها، لأن مسحها للضرورة فيتقدر بقدر الضرورة إليها، ويفارق مسح الجبيرة الخف في أشياء، منها أنه لا يجوز المسح عليها إلا عند الضرورة بنزعها، ووجوب استيعابها بالمسح لعدم التضرر في ذلك، والمسح عليها من غير تأقيت، وجواز المسح عليها في الطهارة الكبرى للمشقة في نزعها حينئذ وأن المسح عليها عزيمة، ونظمها ابن نصر الله فقال:
عزيمة ضرورة لم يشمل ... والخرق والتوقيت فيها أهمل
وكلها امسح في الطهارتين ... وقبلها الطهر على قولين

زاد في الإنصاف: أنه يتعين على صاحب الجبيرة المسح بخلاف الخف، وأنه يجوز المسح عليها إذا كانت من حرير ونحوه، على رواية صحة الصلاة في ذلك، بخلاف الخف، وأنه يجوز في سفر المعصية، ثم قال: ويرجع ذلك كله أو معظمه إلى أن مسح الجبيرة عزيمة، ومسح الخف ونحوه رخصة، قال الشيخ: إذا لم يكن نزعها إلا بضرر صارت بمنزلة الجلد وشعر الرأس والظفر، ويمسح عليها وإن شدها على حدث عند أكثر العلماء، وهو إحدى الروايتين عن أحمد، وهو الصواب وقال: قياسها على الخفين قياس فاسد، وذكر الفرق بينهما من وجوه.

(1/227)

(إذا لبس ذلك) أي ما تقدم من الخفين ونحوهما، والعمامة والخمار والجبيرة (بعد كمال الطهارة) بالماء (1) ولو مسح فيها على حائل (2) .
__________
(1) أما الخفان فإذا توضأ وضوءا كاملا ثم أدخلهما فله المسح بلا نزاع، لما في الصحيحين وغيرهما، ودعهما فإني أدخلتهما طاهرتين، وروى الحميدي وغيره عن المغيرة: أيمسح أحدنا على الخفين؟ قال: نعم إذا أدخلهما وهما طاهرتان، ولأحمد وابن خزيمة عن صفوان قال: أمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر. صححه الخطابي والحافظ، وهذا واضح الدلالة على اشتراط الطهارة عند اللبس. وقال النووي وغيره: إذا لبس محدثا لم يجز المسح إجماعا، وهذا سادس الشروط هنا وفي المنتهى ثمانية لكونه عد عدم وصفه للبشرة شرطا، وعدم سعته شرطا آخر، وهما معلومان من الشرط الثاني.
(2) بأن توضأ وضوءا كاملا مسح فيه على نحو عمامة أو جبيرة ثم لبس نحو خف فله المسح عليها، لأنها طهارة كاملة رافعة للحدث، كالتي لم يمسح فيها على حائل.

(1/228)

أو تيمم لجرح (1) فلو غسل رجلا ثم أدخلها الخف، خلع ثم لبس بعد غسل الأخرى (2) ولو نوى جنب رفع حدثيه وغسل رجليه وأدخلهما الخف، ثم تمم طهارته (3) أو مسح رأسه ثم لبس العمامة ثم غسل رجليه (4) أو تيمم ولبس الخف أو غيره لم يمسح (5) ولو جبيرة (6) .
__________
(1) أي أو تيمم في طهارة بماء لجرح في بعض أعضائه ثم لبس نحو خف جاز المسح عليه، لتقدم الطهارة بماء في الجملة.
(2) لتكمل الطهارة، وعنه يجوز وفاقا لأبي حنيفة.
قال الشيخ: والصواب قول أبي حنيفة أن طهارة المسح يشترط لها دوام الطهارة دون ابتدائها، وقال: ومن غسل إحدى رجليه ثم أدخلها الخف قبل غسل الأخرى فإنه يجوز له المسح عليها من غير اشتراط خلع، ولبسه قبل إكمال الطهارة كلبسه بعدها.
(3) أي لم يجز له المسح، لأنه لم يلبسه بعد كمال الطهارة.
(4) خلع العمامة ثم لبسها ليوجد شرط المسح كالخف، وعنه: لا تشترط الطهارة لمسح العمامة، فلو لبس محدثا ثم توضأ وغسل رجليه جاز له المسح اختاره الشيخ وغيره، وقال: يتوجه أن العمامة لا يشترط لها ابتداء اللبس على طهارة، ويكفي فيها الطهارة المستدامة، لأن العادة أن من توضأ مسح رأسه ورفع العمامة ثم أعادها، ولا يبقي مكشوف الرأس إلى آخر الوضوء، وما قاله رواية عن أحمد حكاها عنه جماعة.
(5) أي لو تيمم لطهارة لعجزه عن استعمال الماء أو عدم الماء، فلا يمسح إذا وجد الماء، بل يخلع ويستأنف الطهارة.
(6) بناء على أن تقدم الطهارة على شدها شرط، وعنه: ليس بشرط اختاره جمع منهم الشيخ، ومال إليه الموفق والشارح والمجد، وصوبه في الإنصاف وغيره
لحديث صاحب الشجة وغيره، ولأن اشتراط الطهارة يشق، لأن الجرح يقع فجأة، أو في وقت لا يعلم الماسح وقوعه فيه، فلو اشترطت الطهارة والحالة هذه لأفضي إلى الحرج والمشقة، وهما منتفيان شرعا.

(1/229)

فإن خاف نزعها تيمم (1) ، ويمسح من به سلس بول أو نحوه (2) إذا لبس بعد الطهارة لأنها كاملة في حقه (3) فإن زال عذره لزمه الخلع واستئناف الطهارة كالمتيمم يجد الماء (4) (وإن مسح في سفر ثم أقام) أتم مسح مقيم إن بقي منه شيء (5) وإلا خلع (6) (أو عكس) أي مسح مقيما ثم سافر، لم يزد على مسح مقيم، تغليبا لجانب الحضر (7) .
__________
(1) لغسل ما تحتها، لأنه موضع يخاف الضرر باستعمال الماء فيه، وهذا أيضا بناء على اشتراط تقدم الطهارة على شدها.
(2) كمستحاضة ومن به قروح سيالة.
(3) ولأن صاحب العذر أحق بالترخص من غيره، بل طهارته ترفع الحدث.
(4) بأن انقطع نحو سلس البول خلع، لأن طهارته إنما صحت للعذر، فإذا زال حكم ببطلانها.
(5) أي من اليوم والليلة، قال غير واحد: لا نعلم فيه خلافا، لأنه صار مقيما فلم يجز له أن يمسح مسح المسافر، والمراد إقامة تمنع القصر، وكذا قال الزركشي وغيره، إذا مسح أقل من يوم وليلة ثم أقام، أو قدم أتم مسح مقيم، لا خلاف في هذا نعلمه، لما تقدم من تغليب جانب الحضر.
(6) أي وإن لم يبق من المدة شيء، بأن مضى بعد الحدث يوم وليلة، أو أكثر خلع الخف، لانقطاع السفر، قال ابن تميم: رواية واحدة.
(7) وهو مذهب مالك والشافعي وغيرهما، لأنه الأصل، وقال في المبدع
والفروع: اختاره الأكثر، وعنه مسح مسافر نقلها عنه جماعة، وفاقا لأبي حنيفة وغيره لقوله يمسح المسافر، إلخ وهذا مسافر، وكما لو أحدث وهو مقيم، ولم يمسح حتى سافر، وجعلها الخلال رواية واحدة، وقال: نقل عنه أحد عشر نفسا أنه يتم مسح مسافر، ورجع عن قوله: يتم مسح مقيم، واختاره هو وأبو بكر وأبو الخطاب.
قال في الفائق، وهو المختار، ولو مسح إحدى رجليه في الحضر والأخرى في السفر يتوجه خلاف، ومقتضى كلامهم لا يزيد على مسح مقيم تغليبا للأصل، والرواية الثانية ظاهرة.

(1/230)

(أو شك في ابتدائه) أي ابتداء المسح هل كان حضرا أو سفرا؟ (فمسح مقيم) أي فيمسح تتمة يوم وليلة فقط، لأنه المتيقن (1) (وإن أحدث) في الحضر (ثم سافر قبل مسحه فمسح مسافر) لأنه ابتدأ المسح مسافر (2) (ولا يمسح قلانس) جمع قلنسوة (3) .
__________
(1) وفاقا للشافعي وغيره، لأن الأصل الغسل، وإن شك في بقاء المدة لم يجز المسح مقيما كان أو مسافرا اتفاقا، لأن الأصل الغسل، ولو خالف وفعل فبان بقاؤها صح وضوءه.
(2) قال غير واحد: لا نعلم فيه خلافا، بين أهل العلم، لقوله: يمسح المسافر إلخ ونقل الإجماع في ذلك النووي وغيره.
(3) بفتح القاف واللام وسكون النون وضم السين المهملة وفتح الواو، وقد تبدل ياء وقد تبدل ألفا وتفتح السين فيقال قلنساة، وقد تحذف النون بعدها هاء تأنيث وفي الاختيارات ويجوز المسح على العمامة الصماء، وهي القلانس، والمحكي عن أحمد الكراهة، والأقرب أنها كراهة لا ترتقي إلى التحريم ومثل
هذا لا يمنع الترخص وتحمل كراهة السلف لغير المحنكة من بعض الوجوه، وعن أحمد يجوز اختاره الخلال وجزم به في الوجيز، وقال: روي عن صحابيين عمر وأبي موسى، وروي عن أنس، ولأنه ملبوس معتاد ساتر للرأس أشبه العمامة المحنكة.

(1/231)

وهي المبطنات، كدنيات القضاة، والنوميات (1) قال في مجمع البحرين: على هيئة ما تتخذه الصوفية الآن (2) (و) لا يمسح (لفافة) وهي الخرقة تشد على الرجل تحتها نعل أو لا، ولو مع مشقة لعدم ثبوتها بنفسها (3) (ولا) يمسح (ما يسقط من القدم (4) أو) خفا.
__________
(1) الدنيات قلانس كبار أيضا، كانت القضاة تلبسها قديما، تسميها العامة الشاشية شبهت بالدن، لاستواء صنعته في أسفله: كهيئة القوس، والنوميات قلانس تلبس عند النوم.
(2) مجمع البحرين لابن عبد القوي على المقنع ولم يتمه، والصوفية نسبة إلى الصوف، قال الشيخ: الصوفي المتبتل للعبادة وتصفية النفس من الأخلاق المذمومة، قانعا بالكفاية لا لابس خرقة، أو لزوم شكل مخصوص في اللبسة ونحوها.
(3) قال في الفروع: في الأصح، قال الشيخ: والصواب أنه يمسح على اللفائق، وهي بالمسح أولى من الخف والجورب، ومن ادعى في ذلك إجماعا فليس معه إلا عدم العلم، ولا يمكنه أن ينقل المنع عن عشرة من العلماء المشهورين، وذكر أن علة المسح الحاجة إلى ستر الرأس والمشقة في نزع الساتر في الغسل، وأنه ليس لشكل الساتر ولا لجنسه ولا لثبوته بنفسه أو بغيره دخل في ذلك.
(4) لفوات شرطه، وهو ثبوته بنفسه.

(1/232)

(يرى منه بعضه) أي بعض القدم، أو شيء من محل الفرض (1) لأن ما ظهر فرضه الغسل، ولا يجامع المسح (2) (فإن لبس خفا على خف قبل الحدث) ولو مع خرق أحد الخفين (فالحكم للـ) خف الـ (فوقاني) لأنه ساتر فأشبه المنفرد (3) وكذا لو لبسه على لفافة (4) وإن كانا مخرقين لم يجز المسح ولو سترا (5) .
__________
(1) أي فلا يمسح عليه، لعدم ستره محل الفرض.
(2) إذ لا يجمع بين البدل والمبدل في محل واحد، وكما لو غسل إحدى رجليه فيجب غسل الأخرى، وما بطن فرضه المسح فلا يجامعه، قال الشيخ: وقول القائل إن ما ظهر فرضه الغسل ممنوع، فإن الماسح على الخف لا يستوعبه بالمسح، كالمسح على الجبيرة، بل يمسح أعلاه دون عقبه، وكذلك يقوم مقام غسل الرجل، فمسح بعض الخف كاف عما يحاذي الممسوح، وما لا يحاذيه، فإذا كان الخرق في العقب لم يجب غسل ذلك الموضع ولا مسحه، ولو كان على ظهر القدم لم يجب مسح كل جزء من ظهر القدم، وباب المسح على الخفين مما جاءت السنة فيه بالرخصة، حتى جاءت بالمسح على الجوارب والعمائم وغير ذلك، فلا يناقض مقصود الشارع من التوسعة بالحرج والتضييق.
(3) قال عثمان: ويدخل في هذه العبارة أربع صور: لأنهما إما أن يكونا صحيحين أو مخرقين، أو الأعلى صحيحا، والأسفل مخرقا، أو عكسه، ففي الأولى يصح على أيهما شاء، وفي الثانية لا يصح على شيء منهما ولو سترا، وفي الثالثة يصح على الأعلى فقط، وفي الرابعة على أيهما شاء.
(4) أي جاز المسح عليه لأنه خف ساتر لمحل الفرض أشبه ما لو انفرد.
(5) لأن كل واحد منهما غير صالح للمسح على انفراده، ومسح كل من الخف الفوقاني والتحتاني بدل مستقل من الغسل على الصحيح من المذهب، وهو مذهب أبي حنيفة وأحد القولين لمالك والشافعي.

(1/233)

وإن أدخل يده من تحت الفوقاني ومسح الذي تحته جاز (1) وإن أحدث ثم لبس الفوقاني قبل مسح التحتاني أو بعده لم يمسح الفوقاني، بل ما تحته (2) ولو نزع الفوقاني بعد مسحه لزم نزع ما تحته (3) (ويمسح) وجوبا (أكثر العمامة) (4) ويختص ذلك بدوائرها (5) (و) يمسح أكثر (ظاهر قدم الخف) والجرموق والجورب (6) .
__________
(1) لأن كل واحد منهما محل للمسح فجاز المسح عليه، فإن كان أحدهما صحيحا جاز المسح على الفوقاني ولا يجوز على التحتاني، إلا أن يكون هو الصحيح.
(2) لأنه لبس الفوقاني على غير طهارة.
(3) وإعادة الوضوء، لأن محل المسح قد زال، ومفهومه أنه إذا كان قبل مسحه لم ينزع الثاني، وأنه إذا كان الممسوح الثاني فكذلك وعنه: لا يلزمه نزعه فيتوضأ، أو يمسح التحتاني منفردا، وأطلقهما في الفروع.
(4) لأنها ممسوحة على وجه البدل، فأجزأ فيها ذلك كالخف.
(5) وهي أكوارها دون وسطها، وإن كان تحت العمامة قلنسوة يظهر بعضها استحب المسح عليها، لأنهما صارا كالعمامة الواحدة، وما جرت العادة بكشفه من الرأس استحب أن يمسح عليه من العمامة، لأنه ثبت أنه مسح بناصيته وعمامته، ولا يجب مسح الأذنين معها، قال الشارح وغيره: لا نعلم فيه خلافا، لأنه لم ينقل.
(6) جعلا للأكثر كالكل، على الصحيح من المذهب، ولا يسن استيعابه، قال الوزير: أجمعوا على أن المسح يختص بما حاذى ظاهر الخف.

(1/234)

وسن أن يمسح بأصابع يده (من أصابعه) أي أصابع رجليه (إلى ساقه) يمسح رجله اليمنى بيده اليمني ورجله اليسرى بيده اليسرى، ويفرج أصابعه إذا مسح (1) وكيف مسح أجزأ (2) ويكره غسله، وتكرار مسحه (3) (دون أسفله) أي أسفل الخف (وعقبه) فلا يسن مسحهما (4) .
__________
(1) هذه صفة المسح المسنون، لحديث المغيرة، رأيت رسول الله صلى الله عليه وسلم يمسح على ظهور الخفين، رواه أحمد وأبو داود وصححه الترمذي، وقال البخاري: هو أصح من حديث رجاء بن حيوة، ولفظه مسح أعلى الخف وأسفله، وقال هو وأبو زرعة: ليس بصحيح، ولفظ البيهقي: مسح على خفيه، وضع يده اليمنى على خفه الأيمن، واليسرى على خفه الأيسر، ثم مسح إلى أعلاه مسحة واحدة، وحكى ابن المنذر وغيره أنه يجزئ الاقتصار على مسح ظاهر الخف بلا خلاف.
(2) فإن بدأ من ساقه إلى أصابعه أجزأ، ولم يرد في كيفية المسح ولا الكمية حديث يعتمد عليه إلا حديث علي في بيان محل المسح، فحيث فعل المكلف ما يسمى مسحا لغة أجزأ، وقال أحمد: كيفما فعلت فهو جائز.
(3) أي يكره غسل الخف ونحوه، لعدوله عن السنة المأمور بها، ولإفساده الخف ونحوه، قال النووي: بلا خلاف، ويكره تكرار مسحه، لأنه لم يثبت فيه شيء، فلا يصار إليه، ولأنه في معنى غسله، ولا يسن إجماعا، وقال الشيخ: المسح لا يسن فيه التكرار، وأجمعوا على أن المسح على الخفين مرة واحدة مجزئ.
(4) لأن النبي صلى الله عليه وسلم إنما كان يمسح ظاهره، قال ابن القيم: ولم يصح عنه مسح أسفلهما، وإنما جاءت في حديث منقطع، والأحاديث الصحيحة على خلافه، (وعقبه) بفتح العين وكسر القاف هذا الأصل ويجوز إسكان القاف مع فتح العين وكسرها.

(1/235)

ولا يجزئ لو اقتصر عليه (1) (و) يمسح وجوبا (على جميع الجبيرة) لما تقدم من حديث صاحب الشجة (2) (ومتى ظهر بعض محل الفرض) ممن يمسح (بعد الحدث) بخرق الخف، أو خروج بعض القدم إلى ساق الخف (3) أو ظهر بعض رأس وفحش (4) .
__________
(1) بلا خلاف حكاه ابن المنذر وغيره.
وقال الموفق وغيره: إن مسح أسفله وعقبه لم يجزئه في قول أكثر العلماء، وأنه لم يقل بالأجزاء إلا أشهب وبعض الشافعية ولا حجة لهم في ذلك، لقول علي: لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه، رواه أحمد وأبو داود والدارقطني، وقال الحافظ: إسناده صحيح.
(2) قريبا عن جابر، واستيعابها بالمسح مذهب أبي حنيفة والشافعي، لقيامه مقام الغسل، وذلك ما لم يتضرر فيعدل إلى التيمم.
(3) استأنف الطهارة لأن مسح الخف أقيم مقام غسل الرجلين، فإذا زال الساتر الذي جعل بدلا بطل حكم الطهارة، كالمتيمم يجد الماء، ولأن الإنتقاض لا يتجزأ وإن خرج منه شيء لسعة أو غيرها كخروج عقبة لم ينتقض إجماعا، وعنه يجزئ غسل قدميه وفاقا لأبي حنيفة وأحد قولي الشافعي، وقول مالك: إن غسل رجليه مكانه صحت، وقال الشيخ: ولا ينتقض وضوء الماسح على الخف والعمامة بنزعهما على الصحيح من مذهب أحمد وقول الجمهور، واختار أنها لا تبطل كإزالة الشعر الممسوح عليه.
(4) بضم الحاء وفتحها أي كثر في الرأس فقط استأنف الطهارة ومقتضى الإطلاق طال الزمن أو لم يطل، لأن مسح العمامة قام مقام الرأس، وعلم منه أن
انكشاف يسير لا يضر وقال الشيخ: ورفع العمامة يسيرا لا يضر للمشقة، وقال أحمد: لا بأس إذا لم يفحش.

(1/236)

أو زالت جبيرة استأنف الطهارة (1) فإن تطهر ولبس الخف ولم يحدث لم تبطل طهارته بخلعه، ولو كان توضأ تجديدا ومسح (2) (أو تمت مدته) أي مدة المسح (3) (استأنف الطهارة) (4) ولو في صلاة (5) لأن المسح أقيم مقام الغسل فإذا زال (6) وانقضت مدته بطلت الطهارة في الممسوح (7) .
__________
(1) لأن مسحها بدل من غسل ما تحتها، وقيل: طهارته باقية قبل البرء اختاره الشيخ وكذا بعده كإزالة الشعر.
(2) لبقائه على طهارته التي لبس فيها.
(3) وهي اليوم والليلة، أو الثلاثة من وقت جواز مسح بعد حدث، أو انتقض كور فأكثر من عمامته، أو انقطع دم مستحاضة، أو زال ضرر من به سلس البول ونحوه.
(4) وجها واحدا في الجملة وفاقا، إلا ما روي عن مالك للأحاديث الواردة في التوقيت، ولأن الحكم بطهارته إنما كان لوجود العذر فإذا زال حكم ببطلانها وذلك إذا كان عنده ماء وإلا فلا، وقال الشيخ: ولا ينتقض وضوء الماسح على الخف بإنقضاء المدة على الصحيح من مذهب أحمد وقول الجمهور.
(5) أي ولو كان حين تمت مدة المسح في صلاة بطلت، واستأنف، لأنها طهارة مؤقتة فبطلت بانتهاء وقتها، وإن كان فيها ولا ماء مضى.
(6) أي المسح بطلت الطهارة في الممسوح.
(7) والمبطل حقيقة هو الحدث السابق، وقال الشارح وغيره: ونزع أحد
الخفين كنزعهما في قول أكثر أهل العلم، منهم مالك والشافعي وأصحاب الرأي اهـ، وأجمعوا على أنه متى نزع أحد الخفين وجب عليه نزع الآخر.

(1/237)

فتبطل في جميعها لكونها لا تتبعض (1) .
__________
(1) وقيده بعضهم بالصغرى، والصحيح عند المحققين أن المسألة ليست مبنية على وجوب الموالاة، بل على أن المسح يرفع الحدث، وأن الحدث لا يتبعض في النقض، فإذا خلع عاد الحدث إلى العضو فسرى إلى بقية الأعضاء، فلا فرق قدمه الشيخ في شرح العمدة، وقال هو وأبو المعالي: إنه الصحيح من المذهب عند المحققين، وعنه: يجزئ مسح رأسه وغسل رجليه، وفاقا لأبي حنيفة ومالك، وقول للشافعي، والقول ببطلان الطهارة من المفردات، وهذا على وجوب الموالاة عند أبي محمد، وعند: أبي البركات على رفع الحدث، ومن تيمم وعليه خف ونحوه ثم خلع بعد تيممه لم يبطل تيممه بذلك، اختاره الشيخ. قال الموفق وغيره: لأن مبطل الوضوء نزع ما هو ممسوح عليه فيه ولم يوجد ههنا، ولأن إباحة المسح لا يصير بها ماسحا، ولا بمنزلة الماسح.

(1/238)

باب نواقض الوضوء

أي مفسداته (1) وهي ثمانية (2) أحدها الخارج من سبيل (3) وأشار إليه بقوله «ينقض» الوضوء (ما خرج من سبيل) أي مخرج بول أو غائط (4) .
__________
(1) نواقض جمع ناقض، وقولهم: فاعل لا يجمع على فواعل وصفا، إذا كان وصفا لعاقل، وما هنا ليس منه.
وفي المبدع: جمع ناقضة لا ناقض، لأنه يجمع على فواعل، والنقض في الأجسام: إبطال تركيبها وفي المعاني: إخراجها عن إفادة ما هو المطلوب منها، فنواقض الوضوء هي العلل المؤثرة في إخراج الوضوء عما هو المطلوب منه، وفسره بالمفسدات لأنه في الأصل من نقضت الشيء إذا أفسدته فنواقض الوضوء مفسدات الوضوء، يعني مبطلات الفائدة المطلوبة منه.
ويقال: النقض في الأصل حل المبرم، ثم استعمل في إبطال الوضوء بما عينه الشارع مبطلا، وحقيقة عرفية، ونواقضه أحداث وأسباب، فالأحداث ما نقض الوضوء بنفسه، والأسباب ما كان مظنة لخروجه كالنوم والمس.
(2) بالاستقراء، ومنها ما هو ناقض بالإجماع، وما هو مختلف في النقض به.
(3) متعلق بالخارج، والسبيل الطريق، ومنه مخرج البول والغائط.
(4) إلى ما هو في حكم الظاهر، أما الغائط فبنص الكتاب والسنة والإجماع. قال تعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} . وقال عليه الصلاة والسلام «ولكن من غائط أو بول» فثبت البول بالسنة وكذا بالإجماع، والقياس على الغائط وكذا المذي بالأحاديث الصحيحة، وحكى الإجماع على النقض به وبالمني والودي ابن المنذر والموفق وغيرهما، وقال الشيخ في المذي: ينقض، ويجب غسل ذكره وأنثييه اهـ
وأما دم الاستحاضة ففي قول عامة أهل العلم لحديث بنت أبي حبيش أنها كانت تستحاض، قال: فتوضئي وصلي فإنما هو دم عرق، رواه أبو داود والدارقطني وقال: إسناده كلهم ثقات، فأمرها بالوضوء ودمها غير معتاد، وقيس عليه ما سواه، وأما الريح فبالأحاديث الصحيحة والإجماع، قال صلى الله عليه وسلم «لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ» وقال «فلا ينصرف حتى يسمع صوتا أو يجد ريحا» متفق عليه وقال ابن القيم: والحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها بها بالغائط.

(1/239)

ولو نادرا أو طاهرا كولد بلا دم (1) أو مقطرا في إحليله (2) أو محتشي وابتل (3) لا الدائم كالسلس والاستحاضة (4) .
__________
(1) أي ولو كان الخارج نادرا كالدود والدم ونحوهما فينقض وهذا مذهب الشافعي وأصحاب الرأي، وكالريح من القبل وذكر الرجل، لعموم حديث لا وضوء إلا من حدث أو ريح، وصححه الترمذي، وقال في المغني: ولا نعلم وجوده في أحد، أو طاهرا كالمني والبعر الناشف والحصا، وكالولد العاري من الدم، وقال ابن عقيل: الأشبه لا ينقض.
(2) بفتح الطاء وتشديدها، بأن قطر في إحليله، وهو مجرى البول من ذكره دهن ونحوه ثم خرج فينتقض لأنه لا يخلو عن بلة نجسة تصحبه.
(3) بأن احتشى قطنا ونحوه في قبله أو دبره ثم خرج مبتلا ينتقض وضوءه، ومفهومه أنه إن لم يبتل لم ينقض، كما جزم به الفتوحي في القبل، وقيل ينقض، قال في تصحيح الفروع: وهو الصواب، وخروجه بلا بلة نادرة جدا، والحاصل أن للمحتشي ثلاث حالات: إحداها أن يكون في الدبر فينقض مطلقا، الثانية في القبل وابتل فينقض الثالثة: أن لا يبتل فلا ينقض، وإذا خرجت المقعدة فإن خرج معها ندى منفصل توضأ وإلا فلا، ولا تعتبر الرطوبة اللازمة، لأنها لا تنفك عنها.
(4) أو كالرعاف والقروح السيالة.

(1/240)

فلا ينقض للضرورة (1) .
(و) الثاني (خارج من بقية البدن) سوى السبيل (2) (إن كان بولا أو غائطا) قليلا كان أو كثيرا (3) (أو) كان (كثيرا نجسا غيرهما) أي غير البول والغائط (4) .
__________
(1) والحرج والمشقة، ولقوله وتوضئي لكل صلاة، ويأتي في باب الحيض، قال الشيخ: والأحداث اللازمة كدم الاستحاضة، وسلس البول، لا تنقض الوضوء ما لم يوجد المعتاد وهو مذهب مالك.
(2) أي من غير الطريق المعتاد للبول والغائط.
(3) من تحت المعدة أو فوقها سواء كان السبيلان مفتوحين أو مسدودين، لعموم ما تقدم، ولأن ذلك خارج معتاد أشبه الخارج من المخرج.
(4) لأنه نجاسة خارجة من البدن، أشبهت الخارج من السبيل وعنه: خروج: النجاسة من بقية البدن لا ينقض مطلقا، لأنه لا نص فيه، ولا يصح قياسه على السبيلين وهو مذهب مالك والشافعي.
وقال الشيخ: الظاهر أنه لا يجب الوضوء من خروج النجاسات من غير السبيلين فإنه ليس مع الموجبين دليل صحيح، بل الأدلة الراجحة تدل على عدم الوجوب، لعموم البلوى بذلك، لكن استحباب الوضوء من الحجامة والقيء ونحوهما متوجه ظاهر، وقال: الأحكام التي تحتاج الأمة إلى معرفتها لا بد أن يبينها الرسول صلى الله عليه وسلم بيانا عاما، ولا بد أن تنقلها الأمة، فإذا انتفى هذا علم أنه ليس من دينه، وذكر أصولا ثم قال: وبهذه الطرق يعلم أنه ليس يوجب الوضوء من ذلك، فإنه لم ينقل أحد عنه بإسناد يثبت مثله أنه أمر بذلك، مع العلم بأن الناس كانوا لا يزالون يحتجمون ويتقيئون ويخرجون في الجهاد وغير ذلك، وقد قطع عرق بعض أصحابه ليخرج الدم، ولم ينقل عنه مسلم أنه أمر بالوضوء من ذلك، وقال في القيء وخروج الدم: ليس في الأدلة الشرعية ما يدل على وجوب الوضوء منه بل على الاستحباب، وعن أنس: احتجم وصلى ولم يتوضأ، رواه الدارقطني وابن الجوزي في حجة المخالف، ولم يضعفه، وعادته الجرح بما يمكنه.

(1/241)

كقيء ولو بحاله (1) لما روى الترمذي أنه صلى الله عليه وسلم قاء فتوضأ (2) والكثير ما فحش في نفس كل أحد بحسبه (3) .
__________
(1) وهو الخارج بعد وصوله إلى المعدة، ولو كان ما تقيأه باقيا بحاله لم يتغير، كأن شرب نحو ماء وقذفه بصفته، لأن نجاسته بوصوله إلى الجوف، لا باستحالته، وكدم وقيح على المشهور من المذهب. وقال الخطابي: هو قول أكثر الفقهاء.
(2) قال الترمذي: هو أصح شيء في هذا الباب، ورواه أحمد وأبو داود وغيرهم، وقال ابن مندة: إسناده صحيح، واغفله البخاري ومسلم للاختلاف في إسناده، وقال البيهقي وغيره: لا تقوم به حجة، فالله أعلم، وذهب مالك والشافعي وغيرهما إلى أن القيء والدم والقيح ونحوها لا ينقض الوضوء ولو كثر، قال البغوي: وهو قول أكثر الصحابة والتابعين اهـ، لكن يستحب الوضوء منه، واختاره الشيخ: وأنه لا يخرج من الصلاة لأجل اليسير الخارج من القيء والدم لما روي عن جابر في اللذين يحرسان في غزوة ذات الرقاع، فرمي أحدهما بسهم فنزعه ثم بآخر ثم بالثالث، وركع وسجد ودماؤه تجري، رواه أبو داود بسند حسن، ولما روي عن الصحابة فابن عمر عصر بثرة فخرج دم فصلى ولم يتوضأ وابن أبي أوفي عصر دملا، وروي عن غيرهما نحو ذلك، قال الموفق والشارح وغيرهما: ولم يعرف لهم مخالف من الصحابة فكان إجماعا، ولأن الأصل عدم النقض حتى يثبت بالشرع، وقال النووي والشيخ وغيرهما، لم يثبت قط عن النبي صلى الله عليه وسلم أنه أوجب الوضوء من ذلك، وقال مالك: هو الأمر عندنا.
(3) قال ابن عباس: الفاحش ما فحش في قلبك، وقال ابن عقيل: إنما يعتبر ما يفحش في نفوس أوساط الناس، واختاره القاضي وجماعات كثير وصححه الناظم، وما إليه في الإنصاف، وأما اليسير فلا ينقض رواية واحدة، حكاه القاضي وغيره، وأما كثير القلس فقيل ينقض وهو طعام أو شراب يخرج من البطن ملء الفم أو دونه، سواء أعاده إلى بطنه أو لا، أو ألقاه، وليس بقيء، وإن غلبه فهو قيء.

(1/242)

وإذا انسد المخرج وانفتح غيره لم يثبت له أحكام المعتاد (1) (و) الثالث (زوال العقل) أي تغطيته (2) قال أبو الخطاب وغيره: ولو تلجم، ولم يخرج منه شيء إلحاق بالغالب (3) .
__________
(1) أي بل أحكامه باقية له، فلا ينقض خروج ريح منه، ولا يمسه ولا بخروج يسير منه نجس، غير بول أو غائط، ولا يجزئ فيه استجمار، ولا غسل بإيلاج فيه بلا إنزال.
(2) صوابه: أو تغطيته كما عبروا به، وزواله هو ذهابه بجنون أو برسام، وتغطيته بإغماء أو سكر أو دواء أو نوم أو غيرها، لحديث صفوان ولكن من غائط وبول ونوم، رواه أحمد والشافعي والترمذي وصححه، وقال النووي: بأسانيد صحيحة، وما ذكر أبلغ من النوم الذي هو مظنة لخروج شيء من الدبر والمظنة للحديث أقيمت مقامه، لأن ما أنيط بالمظنة لا فرق بين وجوده وعدمه فإذا وجدنا المظنة اعتبرناها قطعية كانت أو ظنية، فإن الشارع قد أجرى الظن في ترتيب الأحكام مجرى القطع، فمتى ظن وجود سبب الحكم استحق السبب للاعتبار، والعقل غريزة كالنور يقذف في القلب فيستعد لإدراك الأشياء وتقدم والنوم فترة طبيعية تحدث للإنسان تمنع الحواس من العمل، قال النووي: وليس مزيلا للعقل اهـ أي بل هو ساتر، فيجاب أنه أراد بالزوال الغلبة على العقل، ولم يقل ارتفاعه ليعم ما ذكروا، وإن كان فيه تجوز، وخرج بزوال العقل النعاس، وحديث النفس، وأوائل نشوة السكر، فلا نقض بها، ومن علامات النعاس سماع كلام الحاضرين وإن لم يفهمه.
(3) على الأصح قاله في الفروع (وتلجم) من اللجام وهو كالعصابة التي يشد بها، تصير مثل اللجام في فم الدابة.

(1/243)

(إلا يسير نوم من قاعد أو قائم) (1) .
__________
(1) لأنهما لا ينفرج منهما مخرج الحدث فلا ينقض قال الشيخ: النوم اليسير من المتمكن بمقعدته لا ينقض الوضوء، عند جماهير العلماء من الأئمة الأربعة وغيرهم، لأن النوم ليس بحدث، ولكنه مظنة للحدث اهـ، لحديث أنس: كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء حتى تخفق رءوسهم ثم يصلون ولا يتوضئون رواه أبو داود وصححه الدارقطني، وأصله في مسلم: نام القوم أو بعض القوم ثم صلوا، ورواه الترمذي وفيه: يوقضون للصلاة، وفيه: وإني لأسمع لأحدهم غطيطا، وفي رواية يضعون جنوبهم، وفي الصحيح عن ابن عباس وغيره: حتى رقد الناس واستيقظوا وغيرها من الأحاديث الصحيحة، والآثار، ويقيد بعدم الاستغراق فقد كان صلى الله عليه وسلم يضع جنبه بعد ركعتي الفجر ولا ينام. وفي الصحيحين كان ينام حتى ينفخ فيصلي ولا يتوضأ، لأنه كانت تنام عيناه ولا ينام قلبه، فلو خرج منه شيء لشعر به، ولحديث ابن عباس: فقمت إلي جنبه الأيسر فجعلت إذا أغفيت يأخذ بشحمة أذني، متفق عليه، والإفاء النوم أو النعاس، والفرق بين النوم والنعاس: أن النوم فيه غلبة على العقل، وسقوط حاسة البصر وغيرها، والنعاس، لا يغلب على العقل، وإنما تفتر فيه الحواس بغير سقوط، والمراد باليسير من النوم اليسير عرفا، لعدم حد الشارع له، وقيل في حد النوم اليسير هو ما لم يتغير عن هيئته كسقوطه ونحوه، وقيل: قدر صلاة ركعتين، وقال الموفق: لا حد لليسير، فمتى وجد ما يدل على الكثير مثل سقوط المتمكن وغيره انتقض وضوءه، وإن شك في كثرته لم ينتقض لأن الطهارة متيقنة فلا تزول بالشك، وقال ابن رشد بعد ذكر الأحاديث فيه، ومن ذهب مذهب الجمع حمل الأحاديث الموجبة للوضوء من النوم على الكثير، وغير المسقطة للوضوء على القليل، وهو مذهب الجمهور، وهو أولى، وقال غير واحد: الصواب ما صرح به أهل التحقيق، أن النوم الناقض هو المستغرق الذي لا يبقى مع إدراك من مضجع أو مستلق لا على هيئة المصلي قال الزركشي وغيره: ولا بد في النوم الناقض من الغلبة على العقل، فمن سمع كلام غيره وفهمه فليس بنائم، ومن سمعه ولم يفهمه فيسير، إنما الناقض زوال العقل، فمتى كان ثابتا وحسه غير زائل لم يوجد سبب النقض، وعن أحمد: لا ينقض نوم مطلقا، واختار الشيخ إن ظن بقاء طهره.

(1/244)

غير محتب أو متكئ أو مستند (1) وعلم من كلامه أن الجنون والإغماء والسكر ينقض كثيرها ويسيرها (2) ذكره في المبدع إجماعا (3) وينقض أيضا النوم من مضجع (4) .
__________
(1) أي فينقض مطلقا، كنوم المضطجع، وصفة الاحتباء أن يجلس على إليتيه، ضاما ركبتيه إلى نحو صدره، شادا ساقيه إلى نفسه بيديه، أو مديرا نحو ردائه من وراء ظهره إلى أن يبلغ ركبتيه محيطا من ظهره عليهما.
(2) لعموم قوله: وزوال العقل، وخرج منه يسير نوم ممن ذكر وبقي الباقي على الأصل، ولأن حسهم أبعد من حس النائم، لأنهم لا ينتبهون بالانتباه، ولأن العقل في الإغماء يكون مغلوبا، وفي الحنون يكون مسلوبا، ففي إيجاب الوضوء على النائم تنبيه على وجوب ما هو آكد منه، والجنون معروف، وصاحبه مسلوب العقل، فهو أبلغ من النوم، والإغماء غشية ثقيلة على القلب يزول معها الإحساس.
ويقال: آفة تعرض للدماغ، أو القلب، بسببها تتعطل القوى المدركة.
ويقال: من بلغم بارد غليظ، وحد بعضهم الجنون بزوال الاستشعار من القلب، مع بقاء الحركة والقوة في الأعضاء، والإغماء بزوال الاستشعار مع فتور الأعضاء.
(3) وحكاه الموفق والنووي وغيرهما، وقال: أجمعت الأمة على انتقاض الوضوء بالجنون وبالإغماء.
ونقل فيه الإجماع ابن المنذر وآخرون لما في الصحيحين أنه صلى الله عليه وسلم أغمي عليه ثم أفاق فاغتسل، ثم أغمي عليه ثم أفاق فاغتسل.
(4) قليلا كان النوم أو كثيرا، لما في السنن ليس الوضوء على من نام قائما أو قاعدا أو راكعا أو ساجدا، لكن على من نام مضطجعًا فإنه إذا نام مضطجعًا استرخت مفاصله، فيخرج الحدث، بخلاف القيام والقعود والركوع والسجود، فإن الأعضاء متماسكة، فلم يكن هناك سبب يقتضي خروج الخارج، وتقدم لكن هذا الحديث قال فيه أبو داود: هو منكر.

(1/245)

وراكع وساجد مطلقا (1) كمحتب ومتكئ ومستند (2) والكثير من قائم وقاعد (3) لحديث «العين وكاء السه فمن نام فليتوضأ» رواه أحمد وغيره (4) .
__________
(1) أي قليلا كان النوم أو كثيرا، وتقدم ما رواه أهل السنن، وقال أبو العباس: لا ينقض اختاره القاضي وأصحابه وكثير من أصحابنا، لما روى أحمد في الزهد عن الحسن أن رسول الله صلى الله عليه وسلم قال: إذا نام العبد وهو ساجد يباهي الله به الملائكة، يقول: انظروا إلى عبدي روحه عندي وهو ساجد، فسماه ساجدا مع نومه، ولأن الأصل الطهارة، فلا تزول بالشك، ولأن بعض الاستمساك باق، إذ لو زال لسقط فلم يتم الاسترخاء.
(2) أي فينقض مطلقا، وتقدم.
(3) أي لا اليسير فلا ينقض.
(4) فرواه أهل السنن والدارقطني وغيرهم عن علي، وحسنه المنذري وغيره، والوكاء بكسر الواو الخيط تربط به القربة والخريطة ونحوهما والسه بفتح السين وكسر الهاء، والعينان كناية عن اليقظة، لأن النائم لا عين له تبصر، أي اليقظة وكاء الدبر، حافظ ما فيه من الخروج، لأنه ما دام مستيقظا يحس بما يخرج منه، ويمسك ما في بطنه، ما لم تنم عيناه، ومتى نام زالت قوته الماسكة، وظاهر حاله أن تنتقض طهارته، لانحلال الوكاء بالنوم، فدل على أن النوم مظنة للنقض، لا أنه ناقض بنفسه، ولكن أقيمت المظنة مقام الحقيقة.

(1/246)

والسه حلقة الدبر (1) (و) الرابع (مس ذكر) آدمي (2) تعمده أو لا (3) (متصل) ولو أشل أو أقلف أو من ميت (4) لا الأنثيين ولا بائن أو محله (5) (أو) مس (قبل) من امرأة وهو فرجها الذي بين أسكتيها (6) .
__________
(1) وهو نقيض القبل، والدبر من كل شيء عقبه ومؤخره.
(2) أي الرابع من نواقض الوضوء مس ذكر آدمي كبير أو صغير، ذكر أو أنثى، منه أو من غيره بشهوة أو غيرها، دون سائر الحيوانات، فلا ينقض، قال الشيخ: مس فرج الحيوان غير الآدمي لا ينقض باتفاق الأئمة.
(3) أي تعمد مس ذكره أو ذكر غيره، أو لم يتعمده، وقال الشيخ وغيره: إذا لم يتعمد ذلك لم ينتقض وضوءه.
(4) أي ينقض مس ذكر متصل لا منفصل، ولو كان أشل أي لا نفع فيه لبقاء اسمه وحرمته، أو ميت للعموم، ولبقاء حرمته، أو أقلف أي لم يختن، وعبارة غيره (قلفة) بضم القاف وسكون اللام وتحرك الغرلة أي جلدة رأس الذكر، لأنها من مسمى الذكر، وحرمته ما اتصلت به.
(5) أي لا ينقض مس الأنثيين، وهما الخصيتان إجماعا، ولا بائن أي منفصل لذهاب حرمته، أو محله أي مس محل ذكر مقطوع من أصول الأنثيين، جزم به وصححه غير واحد، ولا المرأة فرجها بفرج مثلها من غير استعمال اليد.
(6) بضم الهمزة، أي ناحيتي الفرج، وهو مخرج البول، والشفران طرفا الناحيتين، ويقال الأسكتان هما الشفران، ومناط المسألة الذكر، وغيره مبني ومفرع عليه.

(1/247)

لقوله صلى الله عليه وسلم «من مس ذكره فليتوضأ» رواه مالك والشافعي وغيرهما (1) وصححه أحمد والترمذي (2) وفي لفظ من مس فرجه فليتوضأ صححه أحمد (3) .
__________
(1) فأخرجه الخمسة وابن خزيمة وابن حبان والحاكم وابن الجارود وغيرهم عن بسرة بنت صفوان.
(2) وقال البخاري: هو أصح شيء في هذا الباب، وصححه الدارقطني وغيره، وله شواهد وطرق قيل إنها تبلغ حد التواتر.
(3) من حديث أم حبيبة، وصححه أبو زرعة، ورواه ابن ماجه والأثرم وغيرهما، وقال ابن السكن، لا أعلم له علة، وعن عمرو بن شعيب عن أبيه عن جده مرفوعا أيما رجل مس ذكره فليتوضأ، وأيما امرأة مست فرجها فلتتوضأ، رواه أحمد والترمذي وقال: قال البخاري: هذا عندي صحيح، ولأن مس الذكر مذكر بالوطء وهو في مظنة الانتشار غالبا، فأقيمت هذه المظنة مقام الحقيقة، كما أقيم النوم مقام الحدث، وعن أحمد: لا ينقض مس ذكر آدمي مطلقا، وفاقا لأبي حنيفة وطوائف من السلف، لحديث طلق بن علي في الرجل يمس ذكره: أعليه وضوء؟ فقال رسول الله صلى الله عليه وسلم إنما هو بضعة منك، رواه أحمد وأبو داود والترمذي والنسائي وابن ماجه، والدارقطني، وصححه عمرو بن الفلاس، وقال: هو عندنا أثبت من حديث بسرة، وقال الطحاوي، إسناده مستقيم غير مضطرب، بخلاف حديث بسرة، وصححه أيضا ابن حبان والطبراني وابن حزم وغيرهم.
وقال شيخ الإسلام، الأظهر أنه لا يجب الوضوء من مس الذكر، فإنه ليس مع الموجبين دليل صحيح، بل الأدلة الراجحة تدل على عدم الوجوب، لكن الاستحباب متوجه ظاهر، وقال: والذين أوجبوا الوضوء بمس الذكر إنما أوجبوه بحديث مختلف فيه، معارض بمثله، واختار في موضع استحباب
الوضوء منه إذا تحركت شهوته، وتردد فيما إذا لم تتحرك، ومذهب مالك: إن مسه بشهوة انتقض وإلا فلا.

(1/248)

ولا ينقض مس شفريها، وهما حافتا فرجها (1) وينقض المس بيد بلا حائل، ولو كانت زائدة (2) سواء كان (بظهر كفه أو بطنه) أو حرفه (3) من رءوس الأصابع إلى الكوع (4) لعموم حديث «من أفضى بيده إلى ذكره ليس دونه ستر فقد وجب عليه الوضوء» ، رواه أحمد (5) لكن لا ينقض مسه بالظفر (6) .
__________
(1) والشفر حرف كل شيء، ومنه شفر الفرج لحرفه، أي طرفه، وهو بضم الشين وتفتح والفرج مأخوذ من الانفراج، وهو اسم لمخرج الحدث، ويتناول الذكر والدبر وفرج المرأة، ومنه يعلم الفرق بين قلفة الذكر وبين شفري وفرج المرأة، حيث قالوا بالنقض في الأول دون الثاني.
(2) للعموم، قال في الفروع: على الأصح.
(3) احتياطا، للعموم لأنه جزء من اليد، وقال الشيخ: بطن الكف يتناول الباطن كله، بطن الراحة والأصابع، ومذهب مالك والشافعي لا ينتقض وضوءه إلا بباطن كفه.
(4) أي هذا المراد باليد هنا كالقطع في السرقة.
(5) عن أبي هريرة ورواه البيهقي وغيره وابن حبان، وقال: صحيح سنده، عدول نقلته، وصححه الحاكم وابن عبد البر، وقال ابن السكن: هو أجود ما روي في هذا الباب، والإفضاء لغة الوصول، وأفضي إلى كذا بلغة وانتهى إليه، وإلى فرجه مسه بيده، ومفهومه أنه لا ينتقض وضوءه بغير اليد، قال الوزير: اتفقوا على أن من مس فرجه بغير يده من أعضائه لا ينتقض وضوءه.
(6) لأنه في حكم المنفصل.

(1/249)

(و) ينقض (لمسهما) أي لمس الذكر والقبل معا (من خنثى مشكل) لشهوة أولا، إذ أحدهما أصلي قطعا (1) (و) ينقض أيضا (لمس ذكر ذكره) أي ذكر الخنثى المشكل لشهوة، لأنه إن كان ذكرا فقد مس ذكره، وإن كان امرأة فقد لمسها لشهوة (2) فإن لم يمسه لشهوة أو مس قبله لم ينتقض (3) (أو أنثى قبله) أي وينقض لمس أنثى قبل الخنثى المشكل (لشهوة فيهما) (4) أي في هذه والتي قبلها (5) لأنه إن كان أنثى فقد مست فرجها، وإن كان ذكرا فقد لمسته لشهوة (6) .
__________
(1) كما لو لم يكن معه زائد، سواء كان المس منه أو من غيره، ولمسه لمسا من باب قتل وضرب، أفضى إليه باليد، واستعمال غالب الفقهاء على أن المس باليد، واللمس أعم منه، وقال الجوهري: اللمس هو المس للشيء باليد، وقال خطيب الدهشة: المس مسك الشيء بيدك، وقال الشيخ: لفظ المس واللمس سواء، من فرق بينهما فقد فرق بين متماثلين، وقوله (معا) أي جميعا، لأن لمس الفرج متيقن.
(2) وعبارة المقنع وغيره: بشهوة، قال في المبدع: وهي أحسن، لتدل على المصاحبة والمقارنة واللام ربما تشعر بتقدم الشهوة، أو بتأخرها.
(3) أي ولو بشهوة، لاحتمال أن يكون زائدا.
(4) لأن الخنثى إن كان امرأة فقد لمست المرأة فرج امرأة، وإن كان ذكرا فقد لمسته بشهوة.
(5) يعني اشتراط اللمس بشهوة من خنثى مشكل، أو ذكر ذكره، أو أنثى قبله.
(6) وتقدم قول الشيخ في مس الذكر، فالخنثى من باب أولى.

(1/250)

فإن كان المس لغيرها (1) أو مست ذكره لم ينتقض وضوءها (2) (و) الخامس (مسه) أي الذكر (امرأة بشهوة) (3) لأنها التي تدعو إلى الحدث، والباء للمصاحبة (4) .
__________
(1) أي بغير شهوة لم ينتقض الوضوء في المسألتين.
(2) ولو بشهوة لاحتمال أن يكون زائداِ.
(3) جمعا ين الآية والأخبار لقوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} وفي قراءة (أو لمستم) واللمس يطلق في الشرع على الجس باليد، ولقول عائشة: فوقعت يدي على بطن قدميه وهما منصوبتان رواه مسلم، ولهما قالت: فإذا سجد غمزني فقبضت رجلي، وصلى وهو حامل أمامة فاعتبرت الحالة التي يدعو المس فيها إلى الحدث، هي حالة الشهوة.
(4) أي فيعتبر مقارنتهما، وقال الشيخ: ظاهر مذهب أحمد كمذهب مالك والفقهاء السبعة أن اللمس إن كان بشهوة نقض وإلا فلا، وليس في المسألة قول متوجه غير هذا وقال: إذا مسها لغير شهوة فهذا مما علم بالضرورة أن الشارع لم يوجب منه وضوءا، ولا يستحب الوضوء منه، وذكر الزركشي وغيره أن المراد اللمس للتلذذ، أما اللمس لغرض آخر فلا فرق بينهن وبين غيرهن في ذلك، لأن اللمس بشهوة هو المظنة لخروج المني، والمذي فأقيم مقامه كالنوم مع الريح، وعنه لا ينقض مطلقا، اختاره في الفائق، والآجري والشيخ: وقال الأظهر أنه لا يجب الوضوء من مس النساء، فإنه ليس مع الموجبين دليل صحيح، بل الأدلة الراجحة تدل على عدم الوجوب، بل قال: لا يقدر أحد أن ينقل عن النبي صلى الله عليه وسلم أنه كان يأمر أصحابه بالوضوء من مس النساء، لعموم البلوى بذلك، وقبل صلى الله عليه وسلم وخرج إلى الصلاة ولم يتوضأ، وقال: لا خلاف أنه لم ينقل عنه أنه توضأ من المس، وقال: الأحكام التي تحتاج الأمة إلى معرفتها لا بد أن يبينها الرسول صلى الله عليه وسلم بيانا عاما، ولا بد أن تنقلها الأمة، فإذا انتفى
هذا علم أنه ليس من دينه، وذكر أصولا ثم قال: وبهذه الطرق يعلم أنه لم يوجب الوضوء من لمس النساء، فإنه لم ينقل أحد عنه بإسناد يثبت مثله أنه أمر بذلك مع أن الناس لا يزال أحدهم يلمس امرأته بشهوة، أو بغير شهوة، ولم ينقل عنه مسلم أنه أمر الناس بالتوضؤ من ذلك، والقرآن لا يدل على ذلك، بل المراد بالملامسة الجماع، وذكر أن استحباب الوضوء من لمسهن بشهوة متوجه ظاهر، وصوبه في الإنصاف.

(1/251)

والمرأة شاملة للأجنبية وذات المحرم والميتة والكبيرة والصغيرة المميزة (1) وسواء كان المس باليد أو غيرها (2) ولو بزائد لزائد أو أشل (3) (أو تمسه بها) أي ينقض مسها للرجل بشهوة كعكسه السابق (4) (و) ينقض (مس حلقة دبر) لأنه فرج (5) .
__________
(1) لعموم (أو لا مستم) ويستثنى الصغيرة لحمله أمامة وهو يصلي.
(2) من بشرته أو بشرتها.
(3) أي ولو كان المس لأشل أو به فنيقض المس، وزاد الشي يزيد زيدا وزيادة فهو زائد، والزائد اسم فاعل، وهو أن ينضم إلى ما عليه الشيء في نفسه شيء آخر، والزيادة ما يزاد أو يزيد، جمعه زيادات، والشلل اليبس أو الذهاب.
(4) في قوله: ومسه امرأة بشهوة، لأنها ملامسة تنقض الوضوء، فاستوى فيها الذكر والأنثى كالجماع، قال أحمد: هي شقيقة الرجل، يعجبني أن تتوضأ ومرادهم وجوب الوضوء، وتقدم استظهار الشيخ الاستحباب، وتمس بفتح الميم على المشهور وحكي ضمها.
(5) وتقدم حديث من مس فرجه فليتوضأ، وعنه لا ينقض مس حلقة الدبر،
اختاره جماعة منهم المجد، وقال الخلال: العمل عليه وصححه في
التصحيح واستظهره في الفروع والتنقيح وغيرهما، وفاقا لأبي حنيفة ومالك، وأحد قولي الشافعي، وتقدم استحباب الشيخ الوضوء من مس الذكر والفرج يتناولهما.

(1/252)

سواء كان منه أو من غيره (1) (لامس شعر وسن وظفر) منه أو منها (2) ولا المس بها (3) (و) لامس رجل لـ (أمرد) ولو بشهوة (4) (ولا) المس (مع حائل) لأنه لم يمس البشرة (5) (ولا) ينتقض وضوء (ملموس بدنه ولو وجد منه شهوة) ذكرا كان أو أنثى (6) .
__________
(1) أي سواء كان من الماس بأن مس حلقة دبر نفسه، أو من غيره، بأن مس حلقة دبر غيره، ذكرا كان أو أنثى.
(2) أي سواء كان الشعر والسن والظفر من الرجل أو المرأة، فلا ينقض، لأنه في حكم المنفصل، والسن مؤنثة جمعها أسنان، مثل حمل وأحمال.
(3) أي ولا ينقض المس بالشعر والسن والظفر، لأنها في حكم المنفصل.
(4) الأمرد هو الشاب طر شاربه ولم تنبت لحيته، قال الشيخ: وهو المشهور من مذهب الشافعي، والقول الثاني في مذهب أحمد وغيره أنه كمس النساء بشهوة فينقض وهو المشهور من مذهب مالك، والتلذذ بلمسه حرام بإجماع المسلمين، وكذا النظر إليه بشهوة، فحيث وجد اللمس بشهوة تعلق الحكم به.
(5) أي ظاهر الجلد أشبه لمس الثياب ولو بشهوة، كما لو وجدت من غير لمس شيء، لأن الشهوة لا توجب الوضوء بمجردها، وذلك إجماع ممن رأى النقض بالمس إلا مالكا إذا لم يكن الحائل من الصفاقة بحيث يمنع اللذة المعتبرة.
(6) لأنه لا نص فيه، وقياسه على الماس لا يصح لفرط شهوته، وكذا لا ينقض وضوء بانتشار ذكر عن فكر وتكرار نظر، لأنه لا نص فيه، وقال الشيخ: من تفكر فتحركت شهوته فانتشر، أو مس الأمرد وغيره فانتشر فالتوضؤ عند
تحرك الشهوة من جنس التوضؤ عند الغضب، لما في السنن، إن الغضب من الشيطان وإن الشيطان من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ وكذلك الشهوة الغالبة من الشيطان، والنار، والوضوء يطفئها، فهو مستحب.

(1/253)

وكذا لا ينتقض وضوء ملموس فرجه (1) (وينقض غسل الميت) مسلما كان أو كافرا، ذكرا كان أو أنثى، صغيرا أو كبيرا (2) لما روي عن ابن عمر وابن عباس أنهما كانا يأمران غاسل الميت بالوضوء (3) .
__________
(1) وفاقا، لأنه صلى الله عليه وسلم أمر الماس بالوضوء، ولو انتقض وضوء الملموس لأمره أيضا بالوضوء، وقياسه على الماس لا يصح.
(2) للعموم وميت مشدد ومخفف، وكذا غسل بعض ميت، ولو كان الغسل في قميص ونحوه.
(3) وعن أبي هريرة، أقل ما فيه الوضوء، وهو قول علي وحذيفة، وكان شائعا عنهم، قال الشارح: ولم يعلم لهم مخالف من الصحابة فكان إجماعا، ولأن الغاسل لا يسلم غالبا من مس عورة الميت، فأقيم مقامه كالنوم مع الحدث، وعنه: لا ينقض وفاقا، واختاره جماعة من الأصحاب، وقال الشارح والموفق وغيرهما: هو قول أكثر العلماء، وقال: وهو الصحيح لأنه لم يرد فيه نص صحيح، ولا هو في معنى المنصوص عليه، وقال الشيخ: الأظهر أنه لا يجب الوضوء من غسل الميت، فإنه ليس مع الموجبين دليل صحيح، بل الأدلة الراجحة تدل على عدم الوجوب، لكن الاستحباب متوجه ظاهر، وكلام الإمام أحمد يدل على أنه مستحب غير واجب اهـ. ويشهد لهذا القول قوله صلى الله عليه وسلم ليس عليكم في غسل ميتكم غسل إذا غسلتموه فإن ميتكم ليس بنجس، فحسبكم أن تغسلوا أيديكم رواه البيهقي وغيره، وحسن الحافظ إسناده، وجوده في المبدع.

(1/254)

والغاسل هو من يقلبه ويباشره ولو مرة (1) لا من يصب عليه الماء، ولا من ييممه (2) وهذا هو السادس (3) (و) السابع (أكل اللحم خاصة من الجزور) أي الإبل (4) فلا ينقض بقية أجزائها كالكبد (5) وشرب لبنها ومرق لحمها (6) سواء كان نيئا أو مطبوخا (7) .
قال أحمد: فيه حديثان صحيحان حديث البراء، وحديث جابر ابن سمرة (8) .
__________
(1) أي يقلب الميت ويباشر غسله، ولو مرة واحدة.
(2) فلا يسمى أحدهما غاسلا، ولا تجري عليه أحكامه.
(3) يعني غسل الميت هو السادس من نواقض الوضوء.
(4) بكسرتين وتسكن الباء، اسم جمع لا واحد له، وجمعه آبال، والجزور منها تقع على الذكر والأنثى، جمعها جزائر وجزر وجزرات، وجزر الشيء يجزره قطعه، واللحم هو المادة الحمراء الرخوة التي تؤكل.
(5) والقلب والطحال والكرش والشحم، والكلية بضم الكاف، واللسان، والرأس والسنام والأكارع والمصران، لأن النص لم يتناوله.
قال الشيخ: اختاره كثير من أصحابنا، وصححه في التصحيح، وابن عقيل، وجزم به في الوجيز وغيره.
(6) أي لا ينقض، لأن النص لم يتناوله.
(7) يعني لحم الإبل، لأن الأمر بالوضوء يقتضي ذلك، وقال الشيخ وغيره، وسواء كان قليلا أو كثيرا عالما أو جاهلا.
(8) فحديث البراء قال: سأل رسول الله صلى الله عليه وسلم عن الوضوء من لحوم الإبل قال: نعم توضئوا منها رواه أحمد وأهل السنن، وابن حبان وابن خزيمة في صحيحه، وقال: لم أر خلافا بين علماء الحديث أن هذا الخبر صحيح
لعدالة ناقليه، وحديث جابر أن رجلا سأل رسول الله صلى الله عليه وسلم أنتوضأ من لحوم الإبل؟ قال: نعم توضئوا من لحوم الإبل، رواه أحمد ومسلم، ولابن ماجه نحوه عن ابن عمر، وكذا أبو داود والترمذي، وله شواهد من وجوه أخر، ولأن فيها من القوة الشيطانية ما أشار إليه النبي صلى الله عليه وسلم بقوله: إنها جن خلقت من جن، فأكل لحمها يورث قوة شيطانية، تزول بما أمر به النبي صلى الله عليه وسلم من الوضوء من لحمها كما صح ذلك عنه صلى الله عليه وسلم من غير وجه، وقال الزركشي وغيره: هي من الشياطين، كما في الحديث الصحيح، فإذا أكل منها أورث ذلك قوة شيطانية، فشرع الوضوء منها ليذهب سورة الشيطان، وقال النووي: ذهب الأكثر إلى أنه لا ينقض وذهب إلى النقض به أحمد وابن المنذر وابن خزيمة والبيهقي، وحكي عن أصحاب الحديث مطلقا، وهذا المذهب أقوى دليلا وإن كان الجمهور على خلافه، فلعلهم لم يسمعوا هذه النصوص، أو لم يعرفوا العلة، وحكاه الماوردي وابن المنذر عن طائفة من الصحابة والتابعين، وكان أحمد يعجب ممن يدع حديث لحوم الإبل مع صحته التي لا شك فيها، فيخرج على مذاهبهم فإن المذهب لا يكون خلاف ما فيه نص صحيح صريح أو إجماع كما صرحوا به، ولا ينقض طعام محرم، وهو مذهب الخلفاء قال الشارح وغيره: لا نعلم فيه خلافا، وعنه لحم الخنزير، قال الشيخ: الخبيث المباح للضورة كلحم السباع أبلغ من الإبل، فالوضوء منه أولى، والخلاف فيه بناء على أن الوضوء من لحم الإبل تعبدي، وقد بين الشارع العلة.

(1/255)

(و) الثامن المشار إليه بقوله (كل ما أوجب غسلا) (1) كإسلام (2) .
__________
(1) أي تسبب عنه وجوبه، وإلا فالموجب الشارع.
(2) أي إسلام كافر، أصليا كان أو مرتدا، ولذلك أسقط الردة وقد قال تعالى:
{لئن أشركت ليحبطن عملك} لأنه إذا عاد إلى الإسلام فإنا نوجب عليه الغسل، وإذا وجب الغسل وجب الوضوء، قال الشيخ: يتطهر فيما إذا عاد إلى الإسلام، فإنا نوجب عليه الوضوء والغسل، فإذا نواهما بالغسل أجزأ اهـ ومذهب جمهور العلماء الأئمة الثلاثة وغيرهم أن الردة لا تنقض الوضوء، لحديث لا وضوء إلا من صوت أو ريح، والمراد بالإحباط من مات على الردة، ولم يذكر القاضي وابن عقيل وأبو الخطاب، وجمع الردة من النواقض والردة هي الإتيان بما يخرج من الإسلام، إما نطقا وإما اعتقادا وإما شكا، وقد تحصل بالفعل.

(1/256)

وانتقال مني ونحوهما (1) (أوجب وضوءا (2) إلا الموت) فيوجب الغسل دون الوضوء (3) ولا نقض بغير ما مر (4) كالقذف والكذب والغيبة ونحوها (5) والقهقهة ولو في الصلاة (6) .
__________
(1) كالتقاء الختانين، والحيض والنفاس، وغير ذلك من موجبات الغسل.
(2) لأن وجوب الغسل وهو الطهارة الكبرى، لازم لوجوب الطهارة الصغرى.
(3) فلا يجب الوضوء بالموت بل يسن.
(4) أي من النواقض المشتركة بين المسح على الخفين وغيره، حكاه ابن المنذر وغيره إجماعا، وأما المخصوصة كبطلان المسح بفراغ مدته، وخلع حائل ونحو ذلك فمذكور في أبوابه.
(5) كالسب نص عليه، قال الشيخ: ويستحب الوضوء عقب الذنب، وهو قول طائفة من الصحابة والتابعين: وصوبه النووي وغيره، وذكر غير واحد أنه يسن الوضوء من الكلام المحرم، وهو قول ابن مسعود وعائشة والشعبي وغيرهم، فإن الطهارة لها معنيان: الطهارة من الذنوب، والطهارة الحسية بالماء والتراب، وإنما أمر بهذه لتحقق تلك، فالفاعل للمنهي عنه خرج عن مقصود الطهارة، فيستحب له إعادة الوضوء.
(6) أي لا نقض بها، قال الشيخ: عند جمهور العلماء، كمالك والشافعي وأحمد، وهي معروفة بأن يقول قه قه، وقهقهة الرجل رجع في ضحكه وكرره.

(1/257)

وأكل ما مست النار (1) غير لحم الإبل (2) ولا يسن الوضوء منهما (3) (ومن تيقن الطهارة وشك) أي تردد (في الحدث (4) .
__________
(1) أي لا نقض به لقول جابر: كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار، ورواه أبو داود والترمذي، وفي الصحيح أنه أكل من كتف شاة ثم صلى ولم يتوضأ وأكل سويقا ولم يتوضأ.
(2) فينقض لأن أحاديث الأمر بالوضوء منه خاصة، وأحاديث عدم الوضوء مما مست النار عامة، والخاص مقدم على العام، وقال الشيخ: وهذا الخاص متأخر على العام، وقد اتفق العلماء على تقديم الخاص المتأخر، ولحم الإبل لم يتوضأ منه لأجل مس النار بل لمعنى يختص به.
(3) أي من القهقهة وأكل ما مست النار، بخلاف الكلام المحرم فيسن الوضوء منه، قال الشيخ: لا ينتقض عند الجمهور، ولكن يستحب في أقوى الوجهين، وقال في القهقهة كذلك، لكونه أذنب ذنبا، وللخروج من الخلاف، فإن مذهب أبي حنيفة: ينقض الوضوء اهـ، وما أوجب الطهارة لا فرق فيه بين التعبد وغيره، لقوله: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} وهي تكون باحتلام وغيره، وأمره في المذي بالوضوء، وهو يخرج بلا قصد وغير ذلك.
(4) بنى على يقين الطهارة، وتقدم أن اليقين ضد الشك، وفي الاصطلاح: اعتقاد الشيء بأنه كذا مع اعتقاد أنه لا يمكن إلا كذا مطابقا للواقع غير ممكن الزوال، وقال الموفق: ما أذعنت النفس للتصديق به، وقطعت به وقطعت بأن قطعها به صحيح، والشك خلاف اليقين عند الفقهاء، وهو التردد بين شيئين سواء استوى طرفاه أو رجح أحدهما على الآخر، وتقدم أن التردد بين وجود الشيء وعدمه كله يسمى في اللغة وعند الفقهاء شكًا سواء المستوي والراجح والمرجوح وقال ابن القيم: مرادهم به التردد بين وجود الشيء وعدمه، سواء تساوي الاحتمالان أو رجح أحدهما.
والقاعدة: كل مشكوك اجعله كالعدم، ويأتي قول ابن عمر نهى عن صوم يوم الشك، اطراحا لأعمال الشك، فهو أصل عظيم من الفقه أن لا يدع الإنسان ما هو عليه من الحال المتيقنة إلا بيقين في انتقالها، فمتى تيقن الطهارة وشك في الحدث فهو على الطهارة إجماعا، حكاه غير واحد إلا رواية عن مالك أنه يبنى على الحدث، وقال ابن رشد: لم يتابعه على هذا غيره، والثانية عنه كمذهب الجماعة.

(1/258)

أو بالعكس) بأن تيقن الحدث وشك في الطهارة (1) (بنى على اليقين) (2) سواء كان في الصلاة أو خارجها (3) تساوى عنده الأمران أو غلب على ظنه أحدهما (4) لقوله صلى الله عليه وسلم (لا ينصرف حتى يسمع صوتا أو يجد ريحا) متفق عليه (5) .
__________
(1) بنى على يقين الحدث، لأن الحدث إذا يقين، فلزم ما تيقن، ولغا المشكوك بإجماع المسلمين.
(2) وهو الطهارة في الصورة الأولى، والحدث في الصورة الثانية بالإجماع، ولقوله صلى الله عليه وسلم ليطرح الشك، وليبن على ما استيقن.
(3) هذا مذهب علماء السلف والخلف، إلا رواية عن مالك فيما إذا كان شكه خارج الصلاة ولم يتابع على ذلك.
(4) أي الطهارة أو الحدث، لأن غلبة الظن إذا لم يكن لها ضابط في الشرع لم يلتفت إليها.
(5) من حديث عبد الله بن زيد في الرجل يخيل إليه أنه يجد الشيء في الصلاة؟ فقال: لا ينصرف الحديث ولمسلم عن أبي هريرة إذا وجد أحدكم في بطنه شيئا، فأشكل عليه أخرج منه شيء أم لا، فلا يخرج من المسجد حتى يسمع صوتا أو يجد ريحا، أي لا ينصرف حتى يتيقن سماع الصوت، أو وجود الرائحة ولا
يشترط السماع، ولأن الأصل عدم النقض حتى يقوم ما يرفع الأصل، وليس المراد تخصيص هذين الأمرين باليقين، لأن المعنى إذا كان أوسع من اللفظ كان الحكم للمعنى، وهذا أصل وقاعدة من قواعد الدين في أن الأشياء يحكم ببقائها على أصولها حتى يتيقن خلاف ذلك.

(1/259)

(فإن تيقنها) أي تيقن الطهارة والحدث (1) (وجهل السابق) منهما (2) (فهو بضد حاله قبلهما) إن علمها (3) فإن كان قبلهما متطهرا فهو الآن محدث، وإن كان محدثا فهو الآن متطهر، لأنه قد تيقن زوال تلك الحالة إلى ضدها، وشك في بقاء ضدها، وهو الأصل، وإن لم يعلم حاله قبلهما تطهر (4) .
__________
(1) أي تيقن أنه مرة كان طاهرا ومرة كان محدثا.
(2) أي من الطهارة والحدث، بأن لم يدر الطهارة قبل الحدث أو بالعكس.
(3) أي تلك الحالة، لأن ما يغايره مشكوك فيه فلا يلتفت إليه.
(4) فإذا كان جهل حاله قبل الطهارة أو الحدث فلم يدر هل كان قبل الزوال مثلا متطهرا أو محدثا؟ تطهر وجوبا إذا أراد الصلاة ونحوها، لتيقنه الحدث في إحدى الحالتين، والأصل بقاؤه لأن وجود يقين الطهارة في الحالة الأخرى مشكوك فيه أكان قبل الحدث أو بعده، ولأنه لم يتحقق طهارته لا يقينا ولا ظنا، ومحل ما تقدم إذا كان الشك في الصلاة أو قبلها، وقال عثمان: إذا تيقن الحدث والطهارة بعد طلوع الشمس مثلا وجهل أسبقهما ففي ذلك ثمان صور: الأولى أن يتيقن الاتصاف بالطهارة والحدث: الثانية أن يتيقن فعل كل من الطهارة والحدث من غير أن يعلم أن الطهارة عن حدث أو لا، وأن الحدث ناقض لطهارة أو لا، الثالثة أن يتيقن الاتصاف بالطهارة، وفعل حدث لا يدري هل هو ناقض لطهارة أو لا
الرابعة أن يتيقن الاتصاف بالحدث وفعل طهارة لا يدري هل هي رافعة لحدثه أو لا؟ فهذه الصور الأربع حكمها واحد على الصحيح، وهو أنه إن جهل حاله قبلهما تطهر، وإلا فهو على ضدها، والخامسة أن يتيقن فعلهما رفعا لحدث ونقضا لطهارة، السادسة أن يعين وقتا لا يسعهما، كما لو قال توضأت وأحدثت عند قول المؤذن: الله أكبر، ففي هاتين الصورتين، إن جهل حاله قبلهما تطهر، وإلا فهو على مثلها السابعة تيقن أن الطهارة عن حدث ولم يدر هل الحدث ناقض لطهارة أولا؟ فهو في هذه الصورة متطهر مطلقا، سواء علم حاله قبلهما أولا، وسواء كان قبلهما متطهرا أو محدثا؟ الثامنة عكسها بأن تيقن أن الحدث ناقض لطهارة ولم يدر هل الطهارة عن حدث أو لا؟ فهو في هذه الصورة محدث مطلقا.

(1/260)

وإذا سمع اثنان صوتا، أو شما ريحا من أحدهما لا بعينه فلا وضوء عليهما (1) ولا يأتم أحدهما بصاحبه، ولا يصاففه في الصلاة وحده (2) وإن كان أحدهما إماما أعادا صلاتهما (3) (ويحرم على المحدث مس المصحف) (4) .
__________
(1) لأن كل واحد منهما لم يتحققه، فهو متيقن الطهارة شاك في الحدث.
(2) حال من مفعول أمه أوصافه، قيد في إعادتهما وعلم منه أنه إن أمه مع غيره أوصافه معه فلا إعادة عليهما، وإلا فيجب على المؤتم منهما بالآخر الإعادة مطلقا لاعتقاده حدث إمامه وهو كالصريح في قولهم: ولا يأتم أحدهما بالآخر، وقال الشيخ: إذا تيقنا أن أحدهما أحدث ففيه قولان: الثاني أن ذلك بمنزلة الشخص الواحد وهو أقوى، لأن حكم الإيجاب يثبت قطعا في حق أحدهما فلا وجه لرفعه عنهما جميعا.
(3) لتيقن كل منهماأن أحدهما محدث.
(4) بتثليث الميم والضم أشهر ثم الكسر، من: أصحف بالضم أي جمعت فيه
الصحف قال تعالى: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ *} أي من الجنابة والحدث، وقال ابن عباس وغيره {إِلا الْمُطَهَّرُونَ *} يعني الملائكة، لا ينفي القول الذي قبله، قال الشيخ: مذهب الأئمة الأربعة أنه لا يمس المصحف إلا طاهر، كما في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم، لا يمس القرآن إلا طاهر، ورواه النسائي وغيره متصلا، قال ابن عبد البر: إنه أشبه التواتر لتلقي الناس له بالقبول، وشهد له عمر بن عبد العزيز والزهري وغيرهما بالصحة، وقال أحمد: لا شك أن النبي صلى الله عليه وسلم كتبه له، واحتج بحديث ابن عمر، لا يمس المصحف إلا على طهارة، وهو قول سلمان وعبد الله بن عمر وغيرهما، ولا يعرف لهم مخالف من الصحابة، وقال الوزير: أجمعوا أنه لا يجوز للمحدث مس المصحف، وقال الزركشي، إذا كتب بعض القرآن مفردا عن تفسير وغيره فإنه لا يجوز للمحدث مسه، وإن لم يسم مصحفا.

(1/261)

وبعضه حتى جلده وحواشيه (1) بيد أو غيرها بلا حائل (2) لا حمله بعلاقة (3) أو في كيس أو كم من غير مس (4) .
__________
(1) أي نواحيه والورق الأبيض المتصل به، لشمول اسم المصحف له.
(2) أي يحرم مسه أو بعضه بيد أو غيرها من أعضائه ولو بصدره اتفاقا للعموم بلا حائل، لأن النهي إنما ورد عن مسه، والمس إذا للحائل، وكل شيء لاقي شيئا فقد مسه.
(3) بكسر العين في المحسوسات على الصحيح كعلاقة السيف ونحوه، وفتحها في المعقولات، كعلاقة الحب، أي فلا يحرم حمله إذا لعدم العلة.
(4) فلا يحرم لأن النهي إنما ورد عن اللمس، قال الشيخ: إذا حمله بكمه فلا بأس، لكن لا يمسه بيده، والكيس ما يخاط من خرقة ونحوها، سمي بذلك لأنه يجمع ما يجعل فيه ويضمه من دراهم وغيرها، وأما ما يشرج من أديم وخرق ونحوها فيقال له خريطة، والكم بضم الكاف مدخل اليد ويأتي.

(1/262)

ولا تصفحه بكمه أو عود (1) ولا صغير لوحا فيه قرآن من الخالي من الكتابة (2) ولا مس تفسير ونحوه (3) ويحرم أيضا مس مصحف بعضو متنجس (4) وسفر به لدار حرب (5) وتوسده (6) .
__________
(1) ونحوه لأنه غير ماس له، وتصفحه قلب صفحاته وتفتيشها واحدة واحدة والصفحة من كل شيء جانبه، ومن الكتاب الوجه من الورق، وكذا نسخه بدون حمل ومس، قال أبو بكر: لا يختلف قوله في ذلك، وذكر عنه أن نصارى الحيرة كانوا يكتبون المصاحف لقلة من كان يكتبها.
(2) أي لا يحرم على وليه تمكينه من مس اللوح من المحل الخالي من الكتابة، دون المكتوب، ودون المصحف أو بعضه، فلا يجوز تمكينه منه بدون طهارة وجوزه بعض أهل العلم لحاجة تعلمه، ومشقة استمراه.
(3) ككتب حديث وفقه ورسائل فيها قرآن وظاهره قل أو كثر.
(4) لأنه أولى من الحدث، وكذا بعضو رفع عنه الحدث قبل كمال الطهارة لأن رفع الحدث مراعى، فإن أكمله ارتفع، وإلا فلا، كما استظهره صاحب الإنصاف، لا بعضو طاهر على غيره نجاسة، على الصحيح من المذهب، وقال في الفروع: وكذا مس ذكر الله بنجس فيحرم.
(5) لما في الصحيحين: نهى أن يسافر بالقرآن إلى أرض العدو، ولأنه عرضه إلى إلى استلاء الكفار عليه واستهانته.
(6) أي ويحرم توسده، ولو خاف سرقته، لأن ذلك ابتذال له وكذا استناد عليه، ووزن به، ويحرم جلوس عليه إجماعا، ويجب احترامه حيث كتب إجماعا، ويحرم دوسه أو دوس ذكر، وقال النووي: أجمع العلماء على وجوب صيانة المصحف واحترامه، فلو ألقاه والعياذ بالله في قاذورة كفر.

(1/263)

وتوسد كتب فيها قرآن (1) ما لم يخف سرقة (2) ويحرم أيضا كتب القرآن بحيث يهان (3) وكره مد رجل إليه (4) واستدباره وتخطيه (5) وتحليته بذهب أو فضة (6) .
__________
(1) فيحرم أيضا، وإلا يكن فيها قرآن فيكره.
(2) أي سرقة الكتب التي فيها قرآن فلا يحرم، قال أحمد في كتب الحديث: إن خاف سرقة فلا بأس، وقال النووي وغيره: لو خاف المحدث على المصحف من حرق أو غرق أو وقوع نجاسة عليه أو وقوعه بيد كافر جاز أخذه مع الحدث صرح به الدارمي وغيره، بل يجب ذلك صيانة له اهـ والأولى وضع كتب النحو، ثم التعبير ثم الفقه، ثم الأخبار، ثم المواعظ، ثم الحديث، ثم التفسير، ثم القرآن الأعلى فالأعلى، رعاية للتعظيم.
(3) بأن يكتب ببول حيوان ونحوه، قال الشيخ: إجماعا، فتجب إزالته ويحرم كتابة ذكر الله بنجس، أو عليه أو فيه، ويجب غسله، وقال في الفنون: إن قصد بكتبه بنجس إهانته فالواجب قتله، وكذا دوسه، وتكره كتابته في الستور، وفيما هو مظنة بذله، ولو بلي المصحف أو اندرس دفن، لأن الصحابة دفنوا المصحاف بين القبر والمنبر، ولا يجوز لف شيء في كاغد فيه فقه ونحوه، لا طب ونحوه بعد محو ما فيه من ذكر الله عز وجل، أو الرسول صلى الله عليه وسلم.
(4) إذا لم يقصد إهانته فإن قصد إهانته حرم، بل يكفر كما يأتي في حكم المرتد.
(5) ورميه إلى الأرض بلا وضع ولا حاجة، بل هو بمسألة التوسد أشبه، قاله صاحب الفروع وغيره، وكذا كتب علم فيها قرآن، قال الشيخ: وجعله عند القبر منهي عنه، ولو جعل للقراءة هناك.
(6) نص عليه، وهو مذهب مالك والشافعي، وقيل: يكره تحليته للنساء، وقيل يحرم، جزم به الشيخ وغيره، ككتب العلم في الأصح، وقال ابن الزاغوني: يحرم كتبه بذهب.

(1/264)

وتحرم تحلية كتب علم (1) (و) يحرم على المحدث أيضا (الصلاة) ولو نفلا (2) حتى صلاة جنازة (3) وسجود تلاوة وشكر (4) .
__________
(1) بذهب أو فضة على الصحيح، وتحرم مخالفة خط عثمان في ألف أو واو، أو ياء، أو غير ذلك نص عليه، واستفتاح الفأل فعله ابن بطة، قال الشيخ: ولم يره غيره، واختاره وحكى ابن العربي تحريمه، ولا يكره نقط المصحف وشكله، وكتابة الأعشار فيه، وأسماء السور وعدد الآيات، قال في تصحيح الفروع: وهو الصواب، وعليه عمل الناس، وجوز بعضهم تقبيله، لا جعله على عينيه لعدم نقله.
(2) إجماعا لحديث لا يقبل الله صلاة بغير طهور، رواه الجماعة إلا البخاري، وفيهما لا يقبل الله صلاة من أحدث حتى يتوضأ وسواء كان عالما أو جاهلا لكن إن صلى جاهلا أو ناسيا فلا إثم عليه.
(3) فتحرم على المحدث، كما ثبت عن الصحابة، ودل عليه الكتاب والسنة، وأجمع عليه الفقهاء من السلف والخلف، قال ابن القيم: صلاة الجنازة صلاة، لأن تحريمها التكبير وتحليلها التسليم، وهو قول أصحاب رسول الله صلى الله عليه وسلم ولا يعرف عنهم فيه خلاف، قول الأئمة الأربعة، وثبت عن النبي صلى الله عليه وسلم تسميتها صلاة، وكذلك عن الصحابة، وحملة الشرع كلهم يسمونها صلاة، وكل ما كان تحريمه التكبير، وتحليله التسليم فلا بد من افتتاحه بالطهارة اهـ ويأتي أنه إن خاف فوتها تيمم، وحكى ابن حزم والنووي وغيرهما عن بعض العلماء جوازها بلا وضوء ولا تيمم، واختاره الشيخ، وألحق بذلك سجود التلاوة والشكر.
(4) قال الشيخ: والصحيح أنه يجوز، ولكن سجودها على الطهارة أفضل باتفاق المسلمين، وقد يقال: يكره مع القدرة على الطهارة، لقوله عليه الصلاة والسلام للذي سلم عليه كرهت أن أذكر الله إلا على طهر.

(1/265)

ولا يكفر من صلى محدثا (1) (و) يحرم على المحدث أيضا (الطواف) (2) لقوله صلى الله عليه وسلم الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام رواه الشافعي في مسنده (3) .
__________
(1) وفاقا لمالك والشافعي، ولو عالما، خلافا لأبي حنيفة، وقال الشيخ: من صلى بلا وضوء فيما تشترط له الطهارة بالإجماع كالصلوات الخمس، فجمهور العلماء على أنه يغرز، ولا يكفر، إلا إذا استحل ذلك، واستهزأ بالصلاة.
(2) بالبيت الحرام فرضا أو نفلا، وفاقا لمالك والشافعي.
(3) وسنده ضعيف، وأخرجه أحمد والنسائي والترمذي والحاكم وغيرهم بلفظ إنما الطواف بالبيت صلاة، فإذا طفتم فأقلوا الكلام، قال الشيخ: أهل المعرفة بالحديث لا يصححونه إلا موقوفا، وبكل حال فلا حجة فيه اهـ وثبت أن النبي صلى الله عليه وسلم توضأ للطواف.

(1/266)


باب الغسل - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الغسل (1)
بضم الغين الاغتسال (2) أي استعمال الماء في جميع بدنه (3) على وجه مخصوص (4) وبالفتح الماء أو الفعل (5) .
__________
(1) أي باب ما يوجب الغسل، وما يسن له، وصفة الكامل والمجزئ منه، وما يمنع منه الجنب وغير ذلك.
(2) اسم مصدر، وهو الذي تستعمل الفقهاء، وعند أهل اللغة بالفتح والضم لغتان.
(3) ويقال: سيلان الماء على جميع البدن، واسم البدن يقع على الظاهر والباطن إلا ما يتعذر إيصال الماء إليه أو يتعسر، فالمضمضة والاستنشاق جزء من مفهومه، فلا توجد حقيقة الغسل الشرعية بدونهما، وأجمعوا على أن الجنابة تحل جميع البدن.
(4) وستأتي كيفيته من نية وتسمية ما يتبع ذلك، وحقيقته، إفاضة الماء على الأعضاء بنية التطهر، والأصل فيه قوله تعالى: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} مع ما يأتي من السنة وإجماع الأمة، وذكر السهيلي وغيره أن الغسل من الجنابة كان معمولا به في الجاهلية، من بقايا دين إبراهيم، كما بقي فيهم الحج والنكاح، ولذا عرفوا مع قوله: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} ولم يحتاجوا إلى تفسيره، وقال الشيخ: كان مشروعا قبل.
(5) المراد بالفعل، هنا المصدر، أي غسل البدن، والفتح في المصدر أشهر من الضم وأفصح لغة، لأن فعله من باب ضرب، وقال ابن مالك: الغسل بضم أوله وسكون ثانيه الاغتسال، والماء الذي يغتسل به.

(1/267)

وبالكسر ما يغسل به الرأس من خطمي وغيره (1) (وموجبه) ستة أشياء (2) أحدها (خروج المني) من مخرجه (دفقا بلذة (3) لا) إن خرج
__________
(1) كسدر والخطمي بالفتح وفي القاموس بالكسر ويفتح قال الأزهري: من قال بالكسر فقد لحن اهـ وهو نبات معروف يغسل به، بين كل قصبتين منه زهر أحمر، وقد يكون أبيض، يستدير ويتفتح كالورد.
(2) أي الذي يتسبب عنه وجوب الغسل باعتبار أنواعه ستة أشياء بالاستقراء أيها وجد كان سببا لوجوب الغسل.
(3) من الذكر أو الأنثى، لحديث علي: سألت النبي صلى الله عليه وسلم فقال في المذي الوضوء وفي المني الغسل، أخرجه أحمد وأهل السنن، وصححه الترمذي، وأخرجاه مختصرا.
قال الترمذي: وهو قول عامة أهل العلم، وقال الشارح: لا نعلم فيه خلافا، وحكاه غير واحد اتفاقا، والطبري إجماع المسلمين، والمراد خروجه من مخرجه المعتاد ولو دما، فإنه قد يخرج أحمر لقصور الشهوة عنه، ويصير كماء اللحم، وربما خرج دما عبيطا، وعند الشافعي وإن لم يقارنه لذة، وهو بفتح الميم وكسر النون وتشديد الياء، وحكي تخفيفا، سمي بذلك لأنه يمنى أي يصب ويراق ويدفق، وهو من الرجل في حالة صحته ماء غليظ أبيض يخرج عند اشتداد الشهوة، يتلذذ بخروجه ويعقب البدن بعد خروجه فتور، ورائحته كرائحة طلع النخل، يقرب من رائحة العجين، وإذا يبس ريحه ريح بياض بيض جاف.
وقال النووي: خواصه المعتمدة الخروج بشهوة، مع الفتور عقبه، والرائحة التي تشبه الطلع، والعجين، والخروج بتزريق، ودفق في دفعات، وكل واحدة من هذه الثلاث كافية في كونه منيا اهـ، ومن المرأة ماء رقيق أصفر، وقد يبيض لفضل قوتها، ولا خاصية له إلا التلذذ وفتور شهوتها عقيب خروجه، وفي صحيح مسلم وغيره ماء الرجل غليظ أبيض، وماء المرأة رقيق أصفر، ومن المني يخلق الحيوان بإذن الله، لخروجه من جميع البدن، ولهذا يضعف البدن بكثرته فيجبر
بالغسل، وقوله: دفقا بلذة، يلزم من وجود اللذة أن يكون دفقا، ولهذا لم يعبر في المنتهى وغيره إلا باللذة.

(1/268)

(بدونهما من غير نائم) ونحوه (1) فلو خرج من يقظان لغير ذلك كبرد ونحوه (2) من غير شهوة لم يجب به غسل، لحديث علي يرفعه «إذا فضخت الماء فاغتسل (3) وإن لم تكن فاضخا فلا تغتسل» رواه أحمد (4) والفضخ خروجه بالغلبة قاله إبراهيم الحربي (5) فعلى هذا يكون نجسا وليس بمذي قاله في الرعاية (6) .
__________
(1) كمجنون ومغمى عليه وسكران، فإنه لا لذة لهم يقينا لفقد إدراكهم وجعلت اللذة حاصلة في حقهم حكما، لحديث: هل على المرأة من غسل إذا هي احتلمت؟
قال: نعم إذا رأت الماء، أي المني بعد الاستيقاظ متفق عليه، ولأحمد والنسائي وابن ماجه ليس عليها غسل حتى تنزل كما أن الرجل ليس عليه غسل حتى ينزل.
(2) كمرض وكسر ظهر.
(3) الفضخ بالخاء المعجمة ويروى حذفت الماء وهي الرمي، ولا يكون بهذه الصفة إلا بشهوة.
(4) وعند أبي داود إذا فضخت المني فاغتسل وأصله في الصحيحين وغيرهما.
(5) هو ابن إسحاق بن إبراهيم بن بشير بن عبد الله بن ديسم الحربي نسبة إلى محلة غربي بغداد، إمام فاضل له تصانيف، منها غريب الحديث، روى عن أحمد وأبي نعيم، وتوفي سنة مائتين وخمس وثمانين، وقال: غيره خروجه على وجه الشدة.
(6) أي إن خرج من يقظان بغير لذة فنجس، ولا يوجب الغسل، وليس بمذي، والمذي بالذال المعجمة فيه لغات أفصحها فتح الميم وسكون الذال وتخفيف
الياء ثم بكسر الذال وتشديد الياء، وهو ماء رقيق أبيض لزج، يخرج عند الملاعبة أو تذكر الجماع، أو إرادته، أو نظر أو غير ذلك، عند فتور الشهوة بلا شهوة، وربما لا يحس بخروجه، ويخرج عند مبادئ الشهوة، ويشترك الرجل والمرأة فيه.
قال الجويني: إذا هاجت خرج منها المذي، وهو أغلب فيهن منه في الرجال اهـ، وأما الودي فيخرج عقب البول، وهو غير لزج، وإنما هو أبيض ثخين يشبه المني في الثخانة، ويخالفه في الكدورة ولا رائحة له، قال النووي: أجمع العلماء على أنه لا يجب الغسل بخروج المذي والودي، لما في الصحيحين وغيرهما عن علي وغيره، وأمر عليه الصلاة والسلام في المذي بالوضوء.

(1/269)

وإن خرج المني من غير مخرجه كما لو انكسر صلبه فخرج منه لم يجب الغسل، وحكمه حكم النجاسة المعتادة (1) وإن أفاق نائم أو نحوه يمكن بلوغه فوجد بللا (2) فإن تحقق أنه مني اغتسل فقط (3) ولو لم يذكر احتلاما (4) .
__________
(1) يعني في التطهير لا وجوب الغسل، قال الزركشي، لا نزاع فيما نعلمه أن الغسل لا يجب بخروج المني من غير مخرجه وإن وجد شرطه.
(2) أي وإن استيقظ نائم ونحوه كمغمى عليه ممن يمكن بلوغه كابن عشر وبنت تسع فوجد بللا أي نداوة في بدنه أو ثوبه، وقال بعضهم: بباطن ثوبه، وصححه في الإنصاف، واستظهر أنه مراد الأصحاب، فإن كان بظاهر ثوبه ولم يتحقق أنه منه لم يجب عليه غسل، وإذا وجد منيا في ثوب لا ينام فيه غيره فعليه الغسل وإعادة المتيقن من الصلاة.
(3) أي اغتسل لا غير، دون غسل ما أصابه من المني، وقط بالسكون بمعنى حسب، وهو الاكتفاء بالشيء، وإذا قلت ما فعلته قط فبالضم والتشديد.
(4) قال الموفق وغيره: لا نعلم فيه خلافا، وحكى ابن المنذر وغيره الإجماع
عليه والاحتلام افتعال من الحلم بضم المهملة وسكون اللام ما يراه في النوم، ثم غلب على ما يراه من الجماع يقال: احتلم الرجل، جامع في نومه، وإن احتلم ولم يجد بللا لم يجب الغسل، حكاه ابن المنذر وغيره إجماعا، ولو وجد لذة الإنزال.

(1/270)

وإن لم يتحققه منيا فإن سبق نومه ملاعبة أن نظر أو فكر ونحوه (1) أو كان به إبردة لم يجب الغسل (2) وإلا اغتسل وطهر ما أصابه احتياطا (3) (وإن انتقل) المني (ولم يخرج اغتسل له) (4) .
__________
(1) كبرد وانتشار فلا غسل عليه، وفاقا، ولا عب المرأة ملاعبة، لعب معها، وفكر في الشيء، أعمل النظر فيه وتأمله.
(2) الأبردة بكسر الهمزة والراء مرض يحدث بسبب غلبة البرد والرطوبة بغير شهوة الجماع، أو برودة تحصل في الجوف، وقال في ترويح الأرواح: علة معروفة تحصل من غلبة البرودة والرطوبة، أي أو كان به إبردة وخرج مني لم يجب الغسل لعدم يقين سبب وجوب الغسل، ويجب غسل ما أصاب من ثوبه وبدنه، لرجحان كونه مذيا لقيام سببه، إقامة للظن مقام اليقين.
(3) أي وإن لم يسبق نومه ملاعبة أو نظر أو فكر ونحوه اغتسل وجوبا، لوجود السبب المقتضي لذلك، فإن النوم مظنة الاحتلام، والغالب على النائم الاحتلام ولم يتقدم سبب يعارضه، وقد قام شاهد المظنة، وظاهر القياس بموجب شهادته ويطهر ما أصاب بدنه أو ثوبه ونحوه احتياطا، وهذا من باب الخروج من عهدة الواجب، واحتاط الرجل يحتاط احتياطا، أخذ بالحزم والثقة محافظة لنفسه.
(4) أي وإن أحس الرجل بتحول المني من صلبه، كأن قبل امرأة فأحس بانتقاله أو نزوله، فحبسه فلم يخرج اغتسل له، أو المرأة بتحوله عن ترائبها اغتسلت لأنه يبعد بعد انتقاله عدم خروجه.

(1/271)

لأن الماء قد باعد محله، فصدق عليه اسم الجنب (1) ويحصل به البلوغ ونحوه مما يترتب على خروجه (2) (فإن خرج) المني (بعده) أي بعد غسله لانتقاله (لم يعده) لأنه مني واحد فلا يوجب غسلين (3) .
__________
(1) ولأن الغسل تراعى فيه الشهوة، وقد وجدت بانتقاله أشبه ما لو خرج، وعنه لا يجب الغسل بالانتقال حتى يخرج، قال غير واحد: وهو قول العلماء كافة، إلا أحمد في قول واختار عدم وجوب الغسل الموفق والشارح وجماعات، لأنه صلى الله عليه وسلم علق الاغتسال على رؤية الماء، فلا يثبت الحكم بدونه، وللإجماع على عدم الوضوء من الإحساس بالحدث، كالقرقرة والريح، ما لم يخرج منه شيء فكذا هنا، وكلام أحمد إنما يدل على أن الماء إذا انتقل لزم منه الخروج، وإنما يتأخر فكذلك يتأخر الغسل إلى حين خروجه، وأصل الجنابة في اللغة البعد، وتطلق في الشرع على من أنزل المني، وعلى من جامع، والجنب من خرج منه المني على وجه الشهوة، يقال: أجنب إذا قضي شهوته من المرأة، وسمي جنبا لأنه يجتنب الصلاة والمسجد والقراءة ويتباعد عنها.
(2) كثبوت حكم فطر، ووجوب بدنه في الحج، وتقدم الإجماع على عدم الوضوء بالقرقرة والريح قبل الخروج.
(3) لأن الخارج بعد الغسل هو ذلك المني المنتقل، فهو كبقية مني خرج بعد الغسل، والمراد بلا شهوة، فإن خرج بشهوة لزمه الغسل، وكذا إن خرج مني بعد غسله من جماع لم ينزل فيه بغير شهوة، أو خرجت بقية مني اغتسل له بغير شهوة لم يجب الغسل، لقول ابن عباس في الجنب يخرج منه الشيء بعد الغسل؟ قال: يتوضأ ونحوه عن علي، ولأنه مني، واحد فأوجب غسلا واحدا، وإن انتقل ولم يغتسل ثم خرج بعد فإنه يغتسل بلا نزاع.

(1/272)

(و) الثاني (تغييب حشفة أصلية) (1) أو قدرها إن فقدت، وإن لم ينزل (2) (في فرج أصلي (3) قبلا كان أو دبرا) وإن لم يجد حرارة (4) فإن أولج الخنثى المشكل حشفته في فرج أصلي، ولم ينزل (5) أو أولج غير الخنثى ذكره في قبل الخنثى فلا غسل على واحد منهما إن لم ينزل (6) .
__________
(1) أي الثاني من موجبات الغسل تغييب حشفة، وهي الكمرة ما فوق الختان من رأس الذكر، وموضع القطع غير داخل في حكم الحشفة.
(2) أي أو تغييب قدر الحشفة الأصلية إن كانت مفقودة وإن لم ينزل إذ الموجب التغييب لا الإنزال إجماعا حكاه الوزير وغيره، لما في الصحيحين من حديث أبي هريرة إذا جلس بين شعبها الأربع، ثم جهدها فقد وجب الغسل زاد أحمد ومسلم وإن لم ينزل وكلام العرب يقتضي أن الجنابة تطلق حقيقة على الجماع، وإن لم يكن فيه إنزال، ولأحمد ومسلم عن عائشة مرفوعا إذا قعد بين شعبها الأربع ثم مس الختان الختان فقد وجب الغسل، وصححه الترمذي، ولفظه إذا جاوز الختان الختان فقد وجب الغسل، وورد بلفظ الإلزاق، وبلفظ الملقاة قال القاضي: إذا غابت الحشفة في الفرج فقد وقعت الملاقاة، وقال ابن سيد الناس.
وهكذا معنى مس الختان الختان أي قاربه وداناه اهـ، ويجب بتغييبها كالوطء الكامل قريب من أربعمائة حكم، فإن لم يبق منه قدرها لم يتعلق به حكم.
(3) فلا غسل بتغييب حشفة أصلية في قبل زائد.
(4) أي من الفرج فيجب الغسل على كل واطئ وموطوء إذا كان من أهل الغسل إجماعا.
(5) فلا غسل على واحد منهما.
(6) لعدم تغييب الحشفة الأصلية بيقين، إلا أن تحققت جنابته كأن أولج
رجل في فرجه وأولج هو في فرج امرأة، أو دبر فيجنب يقينا، لأنه جامع أو جومع.

(1/273)

ولا غسل إذا مس الختان الختان من غير إيلاج (1) ولا بإيلاج بعض الحشفة (2) .
__________
(1) أي إدخال ولا إنزال إجماعا، إذ الموجب ليس مس الختان الختان، وإنما الموجب هو التغييب، فقد انعقد الإجماع على أنه لو وضع ذكره على ختانها ولم يولجه لم يجب الغسل على واحد منهما، كما جاء مصرحا به من حديث عبد الله بن عمرو إذا التقى الختانان، وتوارت الحشفة فقد وجب الغسل، رواه ابن أبي شيبة وغيره، وختان الرجل موضع القطع، وختان المرأة موضع قطع جلدة منها، كعرف الديك، فوق الفرج فإذا غابت الحشفة في الفرج فقد حاذى ختانه ختانها، وعرفه أبو حامد وغيره، فقالوا: ختان الرجل هو الذي يقطع منه في حال الختان، وهو ما دون حزة الحشفة، وأما ختان المرأة فمدخل الذكر، وهو مخرج الحيض والولد والمني، وفوق مدخل الذكر ثقب مثل إحليل الرجل، هو مخرج البول، وبين هذا الثقب ومدخل الذكر جلدة رقيقة، وفوق مخرج البول جلدة رقيقة مثل الورقة، بين الشفرين، والشفران تحيط بالجميع، فتلك الجلدة الرقيقة تقطع منها في الختان، وهي ختان المرأة فحصل أن ختان المرأة مستقل، وتحته مخرج البول، وتحت مخرج البول مدخل الذكر، ومخرج الحيض الذي هو مخرج الولد، وهو خرق لطيف، فإذا افتضت البكر، فصارت ثيبا، فالتقاء الختانين أن تغيب الحشفة في الفرج.
(2) بلا إنزال لعدم التقاء الختانين، وكل ما تقدم إذا كان بلا حائل، لأنه لا يسمى ملاق مع الحائل، وإن كانت الحشفة ملفوفة بخرقة مثلا، فإن وجد لذة الجماع بأن كانت الخرقة رقيقة بحيث يجد حرارة الفرج واللذة وجب، وهو ظاهر قوله إذا التقى الختانان.

(1/274)

(ولو) كان الفرج (من بهيمة (1) أو ميت) أو نائم أو مجنون (2) أو صغير يجامع مثله (3) وكذا لو استدخلت ذكر نائم أو صغير ونحوه (4) (و) الثالث (إسلام كافر) أصليا كان أو مرتدا (5) .
__________
(1) لأنه إيلاج في فرج أشبه الآدمية، وهو قول جمهور العلماء من الصحابة والتابعين، ومن بعدهم إلا أبا حنيفة، فلا يجب عنده إلا بالإنزال.
(2) فيجب الغسل، كما يجب على المجامعة، ولو كانت مجنونة أو نائمة أو مغمى عليها، لأن موجب الطهارة لا يشترط فيه القصد، كسبق الحدث، وإن قالت: بها جني يجامعها كالرجل، فقال في المبدع وغيره: لا غسل عليها لعدم الإيلاج والاحتلام.
(3) تجوز قراءته مبنيا أو مبنيا للمفعول، وهو ابن عشر وبنت تسع، بخلاف من لا يجامع مثله فلا يجب عليه غسل، فلو كان أحدهما يجامع مثله فلكل حكمه ولا يشترط البلوغ، لاغتسال عائشة ومعنى الوجوب أن الغسل شرط لصحة صلاته ونحوها، لا التأثيم بتركه، قال الشيخ: ومثل مسألة الغسل إلزامه باستجمار ونحوه، وتقدم قوله: إنه يجب لدخول الوقت، وإرادة الصلاة، وأجاب ابن الزاغوني وابن عقيل: إن كان له شهوة لزمه، وإن كان على سبيل اللعب لغير شهوة فلا.
(4) أي ومثل من غيب حشفة أصلية في فرج أصلي في وجوب الغسل من استدخلت ذكر نائم أو صغير، ولو طفلا أو مغمى عليه أو ميت، لعموم إذا التقى الختانان وجب الغسل، وكذا مستدخل ذكره، إلا ميتا أو طفلا لا يجامع مثله ويعاد غسل ميتة جومعت، ومن جومع في دبره، والأحكام المتعلقة بتغييب الحشفة كالأحكام المتعلقة بالوطء الكامل.
(5) ذكرا كان أو أنثى أو خنثى وفاقا لمالك واستحبه أبو حنيفة والشافعي.

(1/275)

ولو مميزا (1) ولو لم يوجد في كفره ما يوجبه (2) لأن قيس بن عاصم أسلم فأمره النبي صلى الله عليه وسلم أن يغتسل بماء وسدر، رواه أحمد والترمذي وحسنه (3) ويستحب له إلقاء شعره (4) قال أحمد: ويغسل ثيابه (5) .
__________
(1) أي دخل في سن التمييز قبل سن التكليف، ووقت وجوب الغسل للميز إذا أراد ما يتوقف عليه غسل أو وضوء، لغير لبث، أو مات ولو شهيدا على ما يأتي.
(2) أي ولو كان لم يوجد في كفره ما يوجب الغسل، من نحو جماع أو إنزال لأن النبي صلى الله عليه وسلم لم يستفصل، وإقامة للمظنة مقام حقيقة الحدث، وقال الشيخ: إذا وجد منه سبب يوجب الغسل فاغتسل في حال كفره ثم أسلم لا يلزمه إعادة الغسل إن اعتقدوجوبه، بناء على أنه يثاب على طاعته في الكفر إذا أسلم.
(3) وصححه هو وابن السكن ورواه أبو داود والنسائي وابن حبان وغيرهم وروى الإمام أحمد أن ثمامة أسلم، فقال صلى الله عليه وسلم مروه أن يغتسل وقال المنقح وأبو بكر: لا يجب إلا إذا وجد منه حال كفره ما يوجبه، وهو مذهب أبي حنيفة والشافعي، وحكي اتفاقا، لأن العدد الكثير والجم الغفير أسلموا فلو أمر كل من أسلم به لنقل نقلا متواترا ظاهرا، وثمامة اغتسل ثم تشهد، رواه البخاري، ولم يذكر أنه أمره، وقيس أمره أن يغتسل بماء وسدر، والسدر غير واجب، فيحمل الحديثان على الاستحباب جمعا بين الأدلة، قال الخطابي: وهو قول أكثر أهل العلم، قال في الإنصاف: وهو أولى، وقيس بن عاصم هو ابن سنان ابن منقر التميمي، الذي قال به النبي صلى الله عليه وسلم هذا سيد أهل الوبر وقيل للأحنف: ممن تعلمت الحلم؟ قال: من قيس.
(4) لقوله صلى الله عليه وسلم ألق عنك شعر الكفر واختتن ورواه أبو داود.
(5) يعني استحبابا، وإن قيل بنجاستها وجب وتقدم طهارتها.

(1/276)

(و) الرابع (موت) (1) غير شهيد معركة ومقتول ظلما ويأتي (2) .
(و) الخامس (حيض و) السادس (نفاس) (3) ولا خلاف في وجوب الغسل بهما قاله في المغني (4) فيجب بالخروج (5) والانقطاع شرط (6) (لا ولادة عارية عن دم) فلا غسل بها (7) والولد طاهر (8) .
__________
(1) لقوله صلى الله عليه وسلم إغسلنها وغيره من الأحاديث الآتية وهو تعبد لا عن حدث، قال الزركشي: والموت موجب في الجملة بلا نزاع.
(2) أي في بابه في كتاب الجنائز أنهما لا يغسلان، ومعركة بفتح الراء وتضم.
(3) أي من موجبات الغسل، ويأتي تعريفهما في بابهما إن شاء الله تعالى.
(4) ونقل فيه الإجماع ابن المنذر وابن جرير والنووي وجماعة.
(5) أي يجب الغسل بسبب خروج دم الحيض والنفاس، لقوله صلى الله عليه وسلم وإذا ذهبت حيضتك فاغتسلي وصلي، وقوله تعالى: {فَإِذَا تَطَهَّرْنَ} الآية والنفاس دم حيض مجتمع، وإن حاضت فيمكن أن يكون الخارج حال الحمل البعض لا الكل.
(6) أي لصحة الغسل له، وفاقا، فيتوقف الوجوب على حصول شرطه، وهو الانقطاع، والقيام للصلاة ونحوها شرط للفورية.
(7) أي لا غسل بالولادة العارية عن الدم، ولا يحرم الوطء بها، ولا يفسد الصوم وهو قول الجمهور.
(8) أي في هذه الصورة لعدم تلوثه بالنجاسة، ولأن الوجوب من الشارع، ولم يرد الشرع بالغسل، ولا هو في حكم المنصوص عليه فإنه ليس بدم ولا مني، ومع الدم يجب غسله كسائر الأشياء المتنجسة، ولا يجب الغسل بإلقاء نطفة أو علقة أو مضغة قال في الإنصاف والمبدع وغيرهما: بلا نزاع، والمراد بإلقاء مضغة لا تخطيط فيها، لأن ذلك ليس ولادة وإنما يثبت حكمه فيما يتبين فيه خلق الإنسان.

(1/277)

(ومن لزمه الغسل) لشيء مما تقدم (1) (وحرم عليه) الصلاة والطواف ومس المصحف (2) و (قراءة القرآن) (3) أي قراءة آية فصاعدا (4) .
__________
(1) يعني من موجبات الغسل.
(2) تقدمت أدلة تحريم الصلاة على من حدثه أصغر والإجماع عليه، فالأكبر بطريق الأولى، ويأتي الكلام فيمن ترك شرطا من شروطها، وأما الطواف فلقوله {إِلا عَابِرِي سَبِيلٍ} وتقدم تحريمه على المحدث، ومس المصحف أيضا تقدمت الأدلة على تحريمه، وحكاية الإجماع عليه فالأكبر أولى، وقد وقع الإجماع عليه بل خصه بعض السلف في تفسير الآية به، فيدل على تأكد منعه منه.
(3) قال الشيخ: فإن الأئمة متفقون على ذلك.
(4) أي يحرم قراءة آية فأكثر، لحديث علي: لا يحجبه من القرآن شيء ليس الجنابة، رواه الخمسة وغيرهم، ولفظ الترمذي، يقرؤنا القرآن ما لم يكن جنبا، وصححه هو وابن حبان وابن السكن والبغوي، وغيرهم، وأخرج أبو يعلي عنه: رأيت رسول الله صلى الله عليه وسلم توضأ ثم قرأ شيئا من القرآن، ثم قال: هكذا لمن ليس بجنب، فأما الجنب فلا ولا آية، قال الهيثمي رجاله موثوقون، وهو مذهب أبي حنيفة والشافعي، ورويت كراهته عن عمر وعلي، واختار الشيخ أنه يباح للحائض إذا خافت نسيانه بل يجب، والآية جمعها آيات، وهي طائفة من القرآن مترجمة، أقلها ستة أحرف ولو تقديرا كـ {لَمْ يَلِدْ} وقيل من العلامة على انقطاع الكلام، وعن الآية التي قلها، وعن التي بعدها، وانفصالها، أو لأنها جامعة حروفا من القرآن وطائفة منه، أو لأنها عجب يعجز البشر عن التكلم بمثلها.

(1/278)

وله قول ما وافق قرآنا، إن لم يقصده (1) كالبسملة والحمدلة ونحوهما (2) كالذكر (3) وله تهجيه، والتفكر فيه (4) وتحريك شفتيه به، ما لم يبين الحروف (5) وقراءة بعض آية، ما لم تطل (6) ولا يمنع من قراءته متنجس الفم (7) ويمنع الكافر من قراءته ولو رجي إسلامه (8) .
__________
(1) أي يباح له قول ما صادف لفظه لفظ القرآن إن لم يقصد القرآن فإن قصده حرم.
(2) كقول مسترجع {إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ *} وراكب: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ * وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} .
(3) أي كما يجوز له الذكر، لحديث عائشة: كان يذكر الله على كل أحيانه، رواه مسلم ويأتي لو أن أحدكم إذا أتى أهله قال: بسم الله اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، ولابن أبي شيبة: كان إذا غشي أهله، قال: اللهم لا تجعل للشيطان فيما رزقتني نصيبا.
(4) أي في القرآن لأن التفكر والتهجي ليسا بقراءة له، وتهجيه تعلمه، وتهجي الحروف عدها بأسمائها، والتفكر تردد القلب بالنظر والتدبر لطلب المعاني.
(5) فإن بانت فلا يباح له.
(6) كآية الدين فتحرم قراءة بعضها الذي هو كآية من غيرها، جزم به في التنقيح، وظاهره ولو كرر بعض آية لم تطل أبيح ما لم يحتل على قراءة تحرم.
(7) لكن يكره: فينبغي إزالتها بالغسل احتراما، وكذا ينبغي أن يكون الذاكر على أكمل الصفات.
(8) قياسا على الجنب وأولى، وصرح به بعض المفسرين للآية ولقوله:
{إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} ورجح البغوي وغيره جواز تعليمه إن رجي إسلامه، وقال: إن رآه معاندا لا يجوز بحال.

(1/279)

(ويعبر المسجد) أي يدخله (1) لقوله تعالى: {وَلا جُنُبًا إِلا عَابِرِي سَبِيلٍ} أي طريق (2) (لحاجة) وغيرها على الصحيح (3) كما مشى عليه في الإقناع (4) وكونه طريقا قصيرا حاجة (5) وكره أحمد اتخاذه طريقا (6) .
__________
(1) أي يجوز لمن وجب عليه غسل أن يدخل المسجد لغير لبث وكذا الحائض والنفساء إن أمنتا تلويثه.
(2) أي لا تدخلوا المسجد وأنتم جنب إلا ماري طريق، أي مجتازين فيه للخروج منه، ولأن الجنابة في الأصل البعد، وأنه إنما سمي بذلك لمباعدته المسجد والصلاة، وقراءة القرآن، ومجانبته لذلك ما لم يغتسل.
(3) جزم به المجد والموفق في المغني وغيرهما، وهو ظاهر إطلاق الآية، ولقوله لعائشة إن حيضتك ليست في يدك.
(4) ولفظه: ولجنب عبور مسجد ولو لغير حاجة، ورويت الرخصة في العبور عن ابن مسعود وابن عباس ومالك والشافعي وغيرهم، قال عبد الله بن زيد رضي الله عنه: كان أصحاب رسول الله صلى الله عليه وسلم يمشون في المسجد وهم جنب، رواه ابن المنذر فكان إجماعا، والاستثناء من النهي إباحة، وأجابوا عن قوله: لا أحل المسجد لحائض ولا جنب، بأنه عام مخصوص بالآية والأحاديث.
(5) كون. مبتدأ والضمير اسم الكون، وطريقا خبر للكون، وحاجة: خبر المبتدأ، أي كون ذلك الطريق قصيرا حاجة، إذ الطويل قد يفوت.
(6) جزم به الأصحاب عنه، احتراما لبيوت الله، ومنع شيخ الإسلام من اتخاذه طريقا.

(1/280)

ومصلى العيد مسجد، لا مصلى الجنائز (1) (ولا) يجوز أن (يلبث فيه) أي في المسجد من عليه غسل (بغير وضوء) (2) فإن توضأ جاز اللبث فيه (3) ويمنع منه مجنون وسكران (4) ومن عليه نجاسة تتعدى (5) .
__________
(1) أي فليس مسجدا قولا واحدا، وأما مصلى العيد فيطلق عليه اسم المسجد وهو الصحيح من المذهب، واختاره الشيخ وغيره، فإن كل موضع يصلي فيه يسمى مسجدا، فتمنع منه الحائض ونحوها، لحديث وليعتزل الحيض المصلى.
(2) لحديث لا أحل المسجد لحائض ولا جنب، رواه أبو داود من حديث عائشة وصححه ابن خزيمة، ولا بن ماجه عن أم سلمة، أن المسجد لا يحل الحائض ولا جنب، ولهما شواهد، واللبث الإقامة، يقال: لبث بالمكان يلبث لبثا، بإسكان الباء وفتحها أي أقام.
(3) قال عطاء: رأيت رجالا، من أصحاب رسول الله صلى الله عليه وسلم يجلسون في المسجد وهم مجنبون إذا توضئوا وضوء الصلاة، قال في المبدع: إسناده صحيح، قال الشيخ: فحينئذ يجوز أن ينام في المسجد حيث ينام غيره، وإن كان النوم الكثير ينقض الوضوء، فذلك الوضوء الذي يرفع الحدث الأصغر، ووضوء الجنب لتخفيف الجنابة، وإلا فهذا الوضوء لا يبيح له ما يمنعه الحدث الأصغر من الصلاة ونحوها.
(4) أي يمنعان من عبور المسجد واللبث فيه لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} والمجنون أولى من السكران بالمنع.
(5) اتفاقا لأنه مظنة تلويثه، ويجوز للمحدث اللبث فيه بإجماع المسلمين، سواء لبث لغرض شرعي أو لا، ويمنع منه الصغير غير المميز لغير مصلحة، إلا لصلاة وقرآن، لحديث جنبوا مساجدكم مجانينكم وصبيانكم، قال في الاختيارات: فإن المساجد تصان حتى عن القذاة التي تقع في العين.

(1/281)

ويباح به وضوء وغسل إن لم يؤذ بهما (1) وإذا كان الماء في المسجد جاز دخوله بلا تيمم (2) وإن أراد اللبث فيه للاغتسال تيمم (3) وإن تعذر الماء واحتاج للبث جاز بلا تيمم (4) (ومن غسل ميتا مسلما أو كافرا سن له الغسل (5) لأمر أبي هريرة رضي الله عنه بذلك، رواه أحمد وغيره (6) .
__________
(1) أي يؤذ المسجد أو من به بماء الوضوء أو الغسل، وحكى ابن المنذر الإباحة عن كل من يحفظ عنه إلا أن يبله، أو يتأذى الناس به، فيكره، وأما البول قرب البرك التي في المساجد مما ليس محلا للصلاة فقال الشيخ: هذا يشبه البول في القارورة في المسجد والأظهر جواز ذلك أحيانا للحاجة لا دائما.
(2) نص عليه، واحتج بأن وفد عبد القيس أنزلهم النبي صلى الله عليه وسلم المسجد وربط فيه ثمامة.
(3) وذلك فيما إذا تعذر عليه الوضوء والغسل عاجلا، على الصحيح من المذهب.
(4) ابتداء ودواما، لحبس أو خوف على نفسه أو ماله ونحوه، وقال الموفق والشارح وغيرهما: القول بعدم التيمم غير صحيح.
(5) سواء كان الميت كبيرا أو صغير، ذكرا أو أنثى حرا أو عبدا، وظاهره ولو في ثوب.
(6) وحسنه الترمذي، ولفظه من غسل ميتا فليغتسل وصحح جماعة وقفه عليه، وعن علي نحوه، قال أحمد وابن المديني والذهلي وابن المنذر وغيرهم، لم يثبت فيه حديث، وليس في حديث علي أنه غسله، وفي الموطأ أن أسماء غسلت أبا بكر، ثم سألت من حضرها من المهاجرين هل عليها من غسل؟ فقالوا: لا.
وقال ابن عقيل: ظاهر كلام أحمد عدم الاستحباب وقال المزني: هذا الغسل ليس بمشروع وقال ابن عمر وابن عباس والشافعي، وأصحاب الرأي وغيرهم: لا غسل عليه، والجمهور مالك والشافعي وأحمد وغيرهم على الاستحباب وبه تجتمع الأدلة.

(1/282)

(أو أفاق من جنون أو إغماء بلا حلم) أي إنزال (سن له الغسل) (1) لأن النبي صلى الله عليه وسلم اغتسل من الإغماء متفق عليه (2) والجنون في معناه بل أولى (3) وتأتي بقية الإغسال المستحبة في أبواب ما تستحب له (4) .
__________
(1) أي منهما، قال في المبدع: بغير خلاف نعلمه، فإن أنزل وجب الغسل، لأنه من جملة الموجبات للغسل كالنائم، وقوله: أو أفاق أي رجع إليه عقله، وخص الحلم بالإنزال لأنه غلب عليه دون غيره مما يراه النائم لكثرة استعماله، والحلم في الأصل ما يراه النائم من المنامات، يقال: حرم في منامه واحتلم، وحلمت بكذا واحتلمت بكذا.
(2) من حديث عائشة قالت: ثقل النبي صلى الله عليه وسلم فقال: «أصلى الناس؟» فقلنا: لا، هم ينتظرونك، فقال: (ضعوا لي ماء في المخضب) فاغتسل، ثم ذهب لينوء فأغمي عليه ثم أفاق، فاغتسل متفق عليه، ولا يجب حكاه ابن المنذر إجماعا.
(3) فإن المجنون مسلوب العقل، بخلاف المغمى عليه فإنه مغلوب كما تقدم وقال الزركشي، لا يجب من جنون أو إغماء لم يتيقن معه حكمه وإن وجد بلة، على المعروف من الروايتين لأنه معنى يزيل العقل، فلا يوجب الغسل كالنوم، ولأنه مع عدم البلة يبعد احتمال الجنابة، ومع وجودها يحتمل أن ذلك لغير شهوة، ويحتمل أن حصل على المرض المزيل للعقل فلا يجب الغسل مع الشك.
(4) كغسل الجمعة والعيد والإحرام وغيرها، وعدها بعضهم ستة عشر، ومنها ما ورد استحبابه، ويأتي التنبيه على ما لم يثبت استحبابه.

(1/283)

ويتيمم للكل (1) ولما يسن له الوضوء لعذر (2) (و) صفة (الغسل الكامل) أي المشتمل على الواجبات والسنن (3) (أن ينوي) رفع الحدث (4) أو استباحة الصلاة أو نحوها (5) (ثم يسمى) (6) وهي هنا كوضوء، تجب مع الذكر وتسقط مع السهو (7) (ويغسل يديه ثلاثا) كما في الوضوء (8) وهو هنا آكد، لرفع الحدث عنهما بذلك (9) .
__________
(1) أي لكل ما يستحب له الغسل، لحاجة تبيح له التيمم، كما إذا عدم الماء، أو تضرر باستعماله ونحوه مما يبيح التيمم.
(2) أي ويتيمم لما يسن له الوضوء كقراءة وأذان وشك وغضب ونحوها لعذر يبيح التيمم، كتعذر الماء لعدم أو مرض، وتيمم عليه الصلاةوالسلام لرد السلام، وقال: كرهت أن أذكر الله إلا على طهر.
(3) واجبا كان أو مستحبا، ولما أنهى الكلام على موجبات الغسل ومستحباته، شرع في بيان صفاته، لأن العلم بالموصوف مقدم على العلم بالصفة.
(4) الأكبر مثلا، أو غسل الجمعة، فلو وقع في الماء ولم ينو الغسل، أو اغتسل للتبرد لم يكن قربة ولا عبادة، ولم يرتفع حدثه بالاتفاق.
(5) كمس المصحف في حق من حدثه مستمر كالمستحاضة.
(6) أي يقول: بسم الله بعد النية.
(7) ومع الجهل كما مر، والذكر بضم الذال، وذكر اللسان بكسرها.
(8) لحديث ميمونة، ثم غسل كفيه مرتين أو ثلاثا، ويكون قبل إدخالهما الإناء، ويصب الماء بيمينه على شماله.
(9) أي غسل اليدين هنا آكد سنية من الوضوء، لرفع الحدث عنهما بذلك، إذا نوى الغسل، لعدم اعتبار الترتيب في الغسل، بخلاف الوضوء ولا يكفي غسل اليدين من نوم الليل عن الجنابة كالعكس على الأصح، لأنهما أمران مختلفان فيعتبر لكل منهما نية، وإن نواهما كفى، هذا المذهب وتقدم الاجتراء بأحدهما عن الآخر في الوضوء فكذا هنا.

(1/284)

(و) يغسل (ما لوثه) من أذى (1) (ويتوضأ) كاملا (2) (ويحثي) الماء (على رأسه ثلاثا يرويه) أي يروي في كل مرة أصول شعره (3) لحديث عائشة رضي الله عنها: كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة غسل يديه ثلاثا.
وتوضأ وضوءه للصلاة، ثم يخلل شعره بيديه، حتى
إذا ظن أنه قد روى بشرته أفاض الماء عليه ثلاث مرات. ثم
__________
(1) لحديث عائشة فيفرغ بيمينه على شماله، فيغسل فرجه، ولا فرق بين أن يكون ما لوثه أي لطخه على فرجه، أو بقية بدنه، وسواء كان نجسا كالمذي، أو طاهرا كالمني، ثم يضرب بيده الأرض أو الحائط، لحديث عائشة متفق عليه.
(2) وفاقا لقوله صلى الله عليه وسلم ثم يتوضأ وضوءه للصلاة، قال النووي: وهو أشهر الروايات وأكملها وقدم غسل الأعضاء تشريفا لها، ولتكمل له الطهارتان، وفي حديث ميمونة وغيرها فأفرغ على يديه فغسلهما مرتين أو ثلاثا ثم أفرغ بيمينه على شماله فغسل مذاكيره، ثم دلك يده بالأرض، ثم مضمض واستنشق ثم غسل وجهه ويديه، ثم غسل رأسه ثلاثا، ثم أفرغ على جسده، ثم تنحى من مقامه فغسل قدميه، متفق عليه، وهو مذهب الجمهور والوضوء سنة في الغسل، وليس بواجب ولا شرط، ونقل ابن جرير وغيره الإجماع عليه، لأن الله أمر بالغسل، ولم يذكر الوضوء، وللأحاديث الدالة عليه، كقوله فأفرغ عليك، وقوله فأمسه جلدك.
(3) وفاقا، لتظاهر الأخبار بذلك، وحثيت وحثوث لغتان، والحثية الحفنة.

(1/285)

غسل سائر جسده متفق عليه (1) (ويعم بدنه غسلا) (2) فلا يجزئ المسح (3) ثلاثا (4) حتى ما يظهر من فرج امرأة عند قعود لحاجة (5) .
__________
(1) وفي لفظ: يدخل أصابعه في أصول الشعر، حتى إذا رأى أن قد استبرأ حفن على رأسه ثلاث حثيات، ولقول ميمونة: ثم أفرغ على رأسه ثلاث حثيات وروى الجماعة إلا البخاري عن أم سلمة إنما كان يكفيك أن تحثي على رأسك ثلاث حثيات وعلم منه أنه لا ينقضه لجنابة، قال في الإنصاف: على الصحيح من المذهب.
(2) غسل الشيء يغسله غسلا طهره بالماء، وأزال الوسخ ونحوه عنه بإجراء الماء عليه، وحقيقة الغسل إفاضة الماء على الأعضاء، لحديث ثم أفاض الماء على سائر جسده، وإفاضة الماء على جميع البدن وبشرته واجب بلا خلاف، وسواء كان الشعر الذي على البشرة خفيفا أو كثيفا.
(3) أي فلا يجزئه المسح بالماء أو الثلج، ولو ابتل به العضو، إلا أن يذوب ويجري على العضو.
(4) أي يعم بدنه غسلا ثلاثا، قياسا على الوضوء، هذا الصحيح من المذهب وعنه: مرة وفاقا لمالك، وهو ظاهر الخرقي والعمدة، واختاره الشيخ: وقال البخاري: باب الغسل مرة مرة، وفيه: ثم أفاض على جسده، وذكر إفاضة الماء على رأسه ثلاثا، ثم غسل سائر جسده، قال الحافظ: ولم يقيده بعدد، فيحمل على أقل ما يسمى، وهو المرة الواحدة، ولم ينقل أنه غسل جسده ثلاثا، قال الزركشي: وهو ظاهر الأحاديث، وكل من نقل غسل النبي صلى الله عليه وسلم لم يذكر أنه غسل بدنه ثلاثا، ولا يصح قياسه على الوضوء، والسنة قد فرقت بينهما.
(5) أي عند قعودها على رجليها، لقضاء حاجة بول أو غائط، لا داخل فرجها، قال في الاختيارات، ولا يجب غسل باطن الفرج من حيض أو جنابة، وهو أصح القولين في مذهب أحمد.

(1/286)

وباطن شعر (1) وتنقضه لحيض ونفاس (2) (ويدلكه) أي يدلك بدنه بيديه (3) .
__________
(1) سواء كان خفيفا أو كثيفا من ذكر وأنثى لأنه جزء من البدن فوجب غسله لقوله صلى الله عليه وسلم: «من ترك موضع شعرة من جنابة لم يصبها الماء فعل الله به كذا وكذا» رواه أحمد وأبو داود.
وقال الحافظ: إسناده صحيح، ولقوله تحت كل شعرة جنابة، فاغسلوا الشعر وأنقوا البشر، رواه أبو داود والترمذي، ولا خلاف في مشروعية تخليل الشعر بالماء في الغسل، ويجب إيصال الماء إلى جميعه وجميع البشرة إجماعا.
(2) أي تنقض الحائض والنفساء شعرها وجوبا لحيض ونفاس، واستحبه بعض الأصحاب وفاقا، جمعا بين الأخبار، وصححه الشارح وغيره، وقيده ابن الزاغوني بما إذا طال وتلبد، لا لجنابة.
قال الموفق وغيره: لا نعلم فيه خلافا، لمشقة تكرره، وتقدم حديث أم سلمة، وإن لم يصل الماء إلى البشرة إلا بنقضه وجب نقضه، ويجوز للمرأة ضفر شعرها، وإن كانت جنبا لأنه لا يلزم نقضه لغسل الجنابة، لكن لا بد أن تروي أصوله، سواء ضفر قبل لزوم الغسل، أو بعده ويأتي في باب الحيض قول الشيخ: لا حاجة للاستثناء وعنه: لا تنقضه لحيض وفاقا، واختاره الموفق والمجد والشيخ وغيرهم، لحديث أم سلمة: إني امرأة أشد ضفر رأسي أفأنقضه لغسل الجنابة؟ وفي رواية: والحيضة؟ فقال لا إنما يكفيك أن تحثي على رأسك ثلاث حثيات، رواه مسلم وهو صريح في نفي الوجوب، ومذهب الجمهور: إذا وصل الماء إلى جميع شعرها ظاهره وباطنه من غير نقض لم يجب، وإلا وجب وما سواه على الندب، وإذا كان على بعض أعضائه أو شعره حناء أو عجين أو طين أو شمع ونحوه، ومنع وصول الماء إلى البشرة، أو إلى نفس الشعر لم يصح غسله.
(3) ندبا بلا نزاع، ليصل الماء إليه، وليس بواجب لقوله ثم تفيضين
عليك الماء فتطهرين رواه مسلم والإفاضة الإسالة، والغسل كذلك والإفاضة لا دلك فيها فكذا الغسل، ولأن الدلك أنقى لما في قوله: {فَاطَّهَّرُوا} من المبالغة والدلك الفرك والدعك ومقارنة الدلك لصب الماء أكمل، والمراد ما لا ينبو عنه الماء، وهو قول العلماء كافة، إلا مالكا والمزني فشرط عندهما وأما دلك ما ينبو عنه الماء فواجب لأن ما لا يتم الواجب إلا به فهو واجب.

(1/287)

ليتيقن وصول الماء إلى مغابنه وجميع بدنه (1) ويتفقد أصول شعره (2) وغضاريف أذنيه (3) وتحت حلقه وإبطيه وعمق سرته (4) وبين أليتيه وطي ركبتيه (5) (ويتيامن) لأنه صلى الله عليه وسلم كان يعجبه التيامن في طهوره (6) .
__________
(1) إجماعا والمغابن كالإبط والرفغ، من غبن الشيء إذا خبأه، ولأبي داود وغايره ثم غسل مرافغه بالغين أي مغابن البدن يعني مطاويه ولا تجب الإعانة يما عجز عنه، صوبه ابن رشد.
(2) لقوله عليه الصلاة والسلام تحت كل شعرة جنابة وقوله من ترك موضع شعرة فعل الله به وتقدم.
(3) أي مغابنها، وهي دواخل قوف الأذن.
(4) أي ويتفقد ما تحت حلقه وإبطيه وعمق سرته، وهو ما غار منها من المغابن، ويدلكه ليتيقن وصول الماء إليه، والعمق البعد إلى أسفل.
(5) أي ويتفقد ما بين أليتيه، بفتح الهمزة وما بين طي ركبتيه، ليتيقن وصول الماء إليه، قال في الصحاح، إذا ثنيت قلت أليان، فلا تلحق التاء، وهو مما ورد على خلاف القياس.
(6) متفق عليه من حديث عائشة ولغير ذلك من الأحاديث، وهو سنة بلا نزاع.

(1/288)

(ويغسل قدميه) ثانيا (مكانا آخر) (1) ويكفي الظن في الإسباغ (2) قال بعضهم ويحرك خاتمه ليتيقن وصول الماء (3) (و) الغسل (المجزئ) أي الكافي (4) (أن ينوي) كما تقدم (5) (ويسمى) فيقول: بسم الله (ويعم بدنه بالغسل مرة) (6) .
__________
(1) لحديث ميمونة، توضأ ثم أفاض الماء عليه، ثم تنحى فغسل قدميه ولهما نحوه من حديث عائشة، وهو أكمل وفي رواية: غير قدميه، ثم أفاض الماء عليه، ثم تنحى فغسل قدميه، وعن عائشة بمعناه، قال الحافظ: وهو مذهب الجمهور، وقيل: لا يعيد غسلهما إلا لطين ونحوه، وهو مذهب مالك والشافعي وتكره إعادة الوضوء بعد الغسل، لحديث عائشة كان لا يتوضأ بعد الغسل، صححه الترمذي ولا يستحب وضوءان لغسل واحد اتفاقا.
(2) على الصحيح من المذهب، لحديث عائشة حتى إذا ظن أنه قد أروى بشرته والإسباغ الإبلاغ، وتقدم ويأتي أيضا.
(3) يعني إلى ما تحته، ويروى فيه حديث أنه صلى الله عليه وسلم إذا توضأ حرك خاتمه، لكن قال ابن القيم وغيره: إنه ضعيف، فإن علم عدم وصول الماء إلى ما تحته وجب، ليصل الماء إليه.
(4) يعني المشتمل على الواجبات فقط، الحاصل به الاستغناء في الغسل.
(5) أي في صفة الغسل الكامل، وفي المقنع، يغسل ما به من أذى وينوي، وعند أبي الخطاب وغيره، يغسل فرجه ثم ينوي، وظاهر الخرقي أنه لا بد من تقدم الاستنجاء على الغسل كالوضوء، وفي المبدع: ظاهر المذهب أنه لا يشترط في المجزئ.
(6) بلا نزاع قال ابن عبد البر: إذا عم بدنه فقد أدى ما عليه، وهذا إجماع إلا أنهم أجمعوا على استحباب الوضوء قبله.

(1/289)

أي يغسل ظاهر جميع بدنه وما في حكمه من غير ضرر كالفم والأنف (1) والبشرة التي تحت الشعر ولو كثيفة (2) وباطن الشعر وظاهره مع مسترسلة (3) وما تحت حشفة أقلف إن أمكن شمرها (4) ويرتفع حدث قبل زوال حكم خبث (5) ويستحب سدر في غسل كافر أسلم وحائض (6) .
__________
(1) لا العينين فلا يجب ولا يسن.
(2) لعموم النصوص، وقال في الإنصاف، وهو المذهب وعليه جماهير الأصحاب.
(3) من ذكر وأنثى لقوله تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر، رواه أبو داود وغيره، وفي المغني وغيره، عند الأصحاب وغيرهم عدم وجوب غسل الشعر المسترسل، ولمسلم واغمزي قرونك قال الشيخ: فيه دليل على وجوب بل داخل الشعر المسترسل.
(4) بأن كان مفتوقا لأنها في حكم الظاهر وإلا فلا.
(5) أي يرتفع حدث أكبر وأصغر، من جنابة وحيض ونحوهما، قبل زوال الحكم بطهارة نجاسة على البدن، لا تمنع وصول الماء، وإلا وجبت إزالتها، ويبقى حكمها إلى أن تغسل وهذا بناء على أن الماء في محل التطهير لا يؤثر تغيره بالنجس أو الطاهر وقدم المجد وابن عبيدان ومجمع البحرين والحاوي وغيرهم وصححوه أن الحدث لا يرتفع إلا مع آخر غسلة طهر عندها، قال الزركشي: وهو المنصوص عن أحمد، وتقدم أن المتغير في محل التطهير مخفف لها.
(6) لأمره صلى الله عليه وسلم قيس بن عاصم أن يغتسل بماء وسدر، ويستحب في غسل حائض، لأمره عائشة وأسماء بذلك، رواه مسلم.

(1/290)

وأخذها مسكا تجعلها في قطنة ونحوها (1) وتجعلها في فرجها (2) فإن لم تجد فطيبا (3) فإن لم تجد فطينا (4) (ويتوضأ بمد) استحبابا (5) والمد رطل وثلث رطل عراقي، ورطل وأوقيتان وسبعا أوقية مصري وثلاث أواق وثلاثة أسباع أوقية دمشقية وأوقيتان وأربعة أسباع أوقية قدسية (6) .
__________
(1) كخرقة مما يمسكه.
(2) بعد غسلها، لأمره أسماء أن تأخذ فرصة ممسكة، فتطهر بها، رواه مسلم، مع تفسير عائشة له بذلك في الخبر المتفق عليه، تطييبا للمحل، وهو متفق على استحبابه.
(3) أي فإن لم تجد مسكا فتجعل طيبا غير المسك إن لم تكن محرمة، لقيامة مقام المسك في ذلك.
(4) أي فإن لم تجد طيبا فتجعل طينا، ليقطع الرائحة، فإن تعذر فالماء الطهور كاف، لدفع الكراهة، ولحصول الطهارة به، لا عن السنة، أما المحرمة فيحرم عليها استعمال المسك والطيب وتستعمل شيئا من قسط أو أظفار، وكذا المحدة: ووضع الطيب في ذلك، قيل المقصود أن تزول به رائحة الدم، فيكمل استمتاع الزوج وقيل: لأنه يسرع إلى علوق الولد، ومن قال بالأول قال: إن أعوزها تستعمل ما كان خلاف منه في طيب الرائحة، ومن قال بالثاني قال: تستعمل ما قام مقامه في إسراع العلوق من القسط والأظفار، وفي وقت استعماله على الأول بعد الغسل، وعلى الثاني قبله.
(5) لما في الصحيحين عن أنس كان يتوضأ بالمد ويغتسل بالصاع.
(6) ومائة وأحد وسبعون درهما وثلاثة أسباع درهم، ومائة وعشرون مثقالا.

(1/291)

(ويغتسل بصاع) (1) وهو أربعة أمداد (2) وإن زاد جاز (3) لكن يكره الإسراف ولو على نهر جار (4) ويحرم أن يغتسل عريانا بين الناس (5) .
__________
(1) لحديث أنس ويغتسل بالصاع، قال الشيخ: مقدار طهور النبي صلى الله عليه وسلم في الغسل ما بين ثمانية أرطال عراقية إلى خمسة وثلث، والوضوء ربع ذلك.
(2) فتكون زنته ستمائة وثمانين وخمسة أسباع درهم، وبالمثاقيل أربعمائة وثمانين مثقالا وبالأرطال خمسة أرطال وثلثا رطل عراقية، قال الشيخ: والجمهور على أن الصاع والمد في الطعام والماء واحد، وهو أظهر ولما سأل جابر عن الغسل قال: يكفيك صاع، فقال رجل: ما يكفيني فقال جابر: قد كفى من هو خير منك وأوفي شعرا، يعني رسول الله صلى الله عليه وسلم.
(3) أي وإن زاد على المد في الوضوء والصاع في الغسل جاز، ما لم يبلغ في الزيادة إلى حد الإسراف، والأحاديث ترشد إلى تقليل ماء الوضوء، والاكتفاء باليسير منه.
(4) لأنه صلى الله عليه وسلم مر بسعد وهو يتوضأ فقال ما هذا السرف؟ فقال أفي الوضوء إسراف؟ قال: نعم ولو كنت على نهر جار رواه أحمد وابن ماجه، وفيه لين، وله شواهد، والإسراف هو الزيادة الكثيرة، والسرف ضد القصد وأخبر صلى الله عليه وسلم أنه يكون في أمته من يتعدى في الطهور.
وقال: إن للوضوء شيطانا يقال له الولهان، فاتقوا وسواس الماء ولأن الزيادة تبذير وقال تعالى: {إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} فظهر أن للشيطان دخلا في التبذير.
وقيل: يحرم الإسراف، وأجمعوا على النهي عنه في ماء الوضوء والغسل، ولو على شاطئ النهر.
(5) لحديث أنه صلى الله عليه وسلم رأى رجلا يغتسل بالبراز فصعد المنبر
فقال إن الله حيي يحب الحياء والستر، فإذا اغتسل أحدكم فليستتر، رواه أبو داود والنسائي، ورجاله رجال الصحيح، وعن ابن عباس نحوه، ولقوله: فإن الله أحق أن يستحيي منه.

(1/292)

وكره خاليا في الماء (1) (فإن أسبغ بأقل) مما ذكر في الوضوء (2) أو الغسل أجزأه (3) والإسباغ تعميم العضو بالماء بحيث يجري، عليه ولا يكون مسحا (4) .
__________
(1) أي وكره اغتساله عريانا في الماء خاليا عن الناس، جزم به الشيخ، وقال: أكثر نصوص أحمد تدل عليه، ولقول الحسن والحسين، إن للماء سكانا ونقل القاضي عياض وغيره جواز الاغتسال عريانا في الخلوة عن جماهير العلماء، ولقصة اغتسال موسى عريانا، وأيوب كذلك متفق عليها قال في المبدع: واختاره جماعة وفاقا، وقال الشيخ: يجوز كشف عورته للاغتسال إن كان في خلوة، ولا يدع أحدا يراها ولا يمسها، قيما كان أو غيرها، وإن ستره إنسان بثوب فلا بأس فقد ستر رسول الله صلى الله عليه وسلم بثوب، متفق عليه.
(2) بأن أسبغ بأقل من المد أجزأ لحديث عمارة أنه توضأ في إناء قدر ثلثي المد رواه أبو داود والنسائي وله أيضا بنحو ثلثي المد وصححه أبو زرعة.
(3) أي وأسبغ بأقل من الصاع في الغسل أجزأه، صوبه في الإنصاف وغيره، لغسل رسول الله صلى الله عليه وسلم وعائشة من تور مثل الصاع أو دونه، رواه النسائي ورجاله ثقات، ولفظ مسلم من إناء واحد ثلاثة أمداد أو قريب منها، قال الموفق وغيره: هو مذهب أكثر أهل العلم، ولأنه أمر بالغسل وقد أتى به، والقدر المجزئ من الماء ما يحصل به غسل أعضاء الوضوء أو الغسل سواء كان مدا في الوضوء وصاعا في الغسل، أو أقل أو أكثر ما لم يبلغ في الزيادة إلى حد السرف، والنقصان إلى حد لا يحصل به الواجب.
(4) وإيصال الماء إلى العضو واجب اتفاقا، فإن كان مسحا بأن أرسل الماء
من يديه ثم مر بهما على وجهه أو غيره من الأعضاء لم يجزئه، حكاه ابن رشد اتفاقا لأنه مسح وليس بغسل، أو أمر الثلج عليه لم تحصل الطهارة به، وإن ابتل به العضو لا إن ذاب وجري على العضو، قال ابن رشد: أجمعوا على أن الجنب إذا انغمس في النهر وتدلك فيه للغسل أن ذلك يجزئه وإن كان لم ينقل الماء بيديه إليه، ولا صبه عليه وكذلك الوضوء، ولا يلزم نقل الماء إلى العضو.

(1/293)

(أو نوى بغسله الحدثين) أو الحدث وأطلق (1) أو الصلاةونحوها مما يحتاج لوضوء وغسل (2) (أجزأ) عن الحدثين (3) ولم يلزمه ترتيب ولا موالاة (4) .
__________
(1) أي فلم يقيده بالأكبر ولا بالأصغر، أو نوت غسل جنابة أو حيض حصلا بلا خلاف، وإن نوى أحدهما لم يرتفع غير المنوي لحديث إنما الأعمال بالنيات وإنما لكل امرئ ما نوى، وقال الشيخ: إذا نوى الأكبر ارتفع الأصغر، وقال فائدة ذلك تظهر فيما إذا عاد فإنا نوجب عليه الوضوء والغسل فإن نواهما بالغسل أجزأه ولو لم ينتقض لم يجب عليه إلا الغسل، ولا يسن تجديد الغسل، بخلاف الوضوء فيسن وتقدم.
(2) كطواف ومس مصحف.
(3) لقوله: {فَاطَّهَّرُوا} وقوله: {حَتَّى تَغْتَسِلُوا} فأمر الجنب بالتطهير، ولم يأمره معه بوضوء، وقال عليه الصلاة والسلام: أما أنا فأفرغ على رأسي ثلاثا، رواه مسلم وظاهره الاجتراء بغير وضوء لشمول الحدث لهما، ولأنهما عبادة فتداخلتا في الفعل، كالعمرة تدخل في الحج، فإذا لم يتوضأ وعم جميع بدنه فقال ابن عبد البر وغيره: قد أدى ما عليه لقوله: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} وهو إجماع لا خلاف فيه اهـ فإن نواهما ثم أحدث أتم غسله ثم توضأ.
(4) لدخول الوضوء في الغسل، فيصير الحكم للغسل، فلو اغتسل وترك أعضاء وضوئه ثم أراد غسلها من الحدث لم يجب الترتيب فيها، ولا الموالاة، في قول أكثر أهل العلم، حكاه الموفق وغيره.

(1/294)

(ويسن لجنب) ولو أنثى وحائض ونفساء انقطع دمها (غسل فرجه) لإزالة ما عليه من الأذى (1) ((والوضوء لأكل) وشرب لقول عائشة رضي الله عنها: رخص رسول الله صلى الله عليه وسلم للجنب إذا أراد أن يأكل وشرب أن يتوضأ وضوءه للصلاة رواه أحمد بإسناد صحيح (2) (ونوم) لقول عائشة: كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ وضوءه للصلاة متفق عليه (3) .
__________
(1) إذا أراد النوم أو الأكل أو الشرب أو الوطء ثانيا، لحديث عائشة وغيره، وتخفيفا لما أصابه، وأما الحائض والنفساء قبل انقطاع الدم فإن حدثهما دائم.
(2) ولفظ أحمد: إذا كان جنبا فأراد أن يأكل وينام توضأ، رواه مسلم ولأحمد وأبي داود والترمذي وصححه من حديث عمار: رخص للجنب إذا أراد أن يأكل أو يشرب أو ينام أن يتوضأ وضوءه للصلاة، فالوضوء عند إرادة الأكل والشرب والنوم ثابت من حديث عائشة وغيرها.
(3) ولهما من حديث عمر: أيرقد أحدنا هو جنب؟ قال: نعم إذا توضأ فليرقد، ولمسلم من أراد أن ينام وهو جنب فليتوضأ وضوءه للصلاة وغير ذلك من الأحاديث الكثيرة المتواترة الدالة على تأكد سنيته عند النوم، قال الشيخ: ويستحب الوضوء عند النوم لكل أحد فإن النبي صلى الله عليه وسلم قال: إذا أخذت مضجعك فتوضأ وضوءك للصلاة، ثم قل اللهم إني سلمت نفسي إليك، الحديث، وظاهر كلامهم إعادته إذا أحدث، لمبيته على الطهارة، وهو ظاهر كلام الشيخ، وقال النووي وغيره: يستحب الدوام على الطهارة.

(1/295)

ويكره تركه لنوم فقط (1) (و) يسن أيضا غسل فرجه ووضوءه لـ (معاودة وطء) (2) لحديث «إذا أتى أحدكم أهله ثم أراد أن يعاود فليتوضأ بينهما وضوءا» رواه مسلم وغيره (3) وزاد الحاكم فإنه أنشط للعود (4) والغسل أفضل (5) .
__________
(1) أي يكره ترك الجنب ونحوه الوضوء لنوم فحسب، لا أكل وشرب وذكر للأخبار، وفي كلام أحمد ما ظاهره وجوبه، ووجه كراهته، أن تقبض روحه وهو نائم، فلا تشهد الملائكة جنازته، وأن الأرواح تسجد تحت العرش، إذا نام على طهارة فالكبرى أولى، وهو أيضا من الثلاثة الذين لا تقربهم الملائكة وعد الجنب إلا أن يتوضأ.
قال ابن القيم: هي والله أعلم العلة التي أمر الجنب أن يتوضأ إذا أراد النوم اهـ وأمره صلى الله عليه وسلم بالوضوء يدل على أنه يرفع الجنابة الغليظة، وقال الزرقاني: ذهب جمهور الصحابة والتابعين إلى الجواز بلا كراهة وعليه فقهاء الأمصار.
(2) الوطء مهموز تقول وطئت الشيء برجلي، ووطئ الرجل امرأته يطأها جامعها وتفتح الطاء.
(3) فرواه أحمد وأهل السنن وفي بعض ألفاظ الحديث ثم أراد أن يعود أي إلى إتيانها والأمر هنا يقتضي الندب.
(4) وزاده ابن خزيمة وابن حبان وغيرهما والعود بفتح العين أي إلى إتيانها أيضا، يقال: عاد إلى الشيء وعادله وعاد فيه صار إليه، ورجع وقد عاد له بعدما كان أعرض عنه، وقيل: العودة تثنية الأمر عودا بعد بدء، يقال بدأ ثم عاد، وللبيهقي وابن خزيمة فليتوضأ وضوءه للصلاة.
(5) أي من الوضوء لكل ما تقدم لأنه أزكى وأطهر وروى أحمد وأبو داود من حديث رافع أنه صلى الله عليه وسلم طاف على نسائه فاغتسل عند كل امرأة غسلا، وقال هذا أزكى وأطيب وأطهر ولأنه يخلف عليه ما تحلل بخروج المني، ويحدث له نشاطاوقوة وخفة، والحكمة في الغسل من المني دون البول أن المني يخرج من جميع البدن، والبول فضلة الطعام والشراب، والغسل من المني دونه من أعظم محاسن الشريعة ما اشتملت عليه من الحكم والمصالح، فإن تأثر البدن بخروجه أعظم من تأثره بخروج البول، والاغتسال منه من أنفع شيء للبدن والقلب والروح، بل جميع الأرواح القائمة بالبدن تقوي بالاغتسال، وكونه يخلف على البدن ما تحلل منه بخروج المني أمر يعرف بالحسن، وصرح أفاضل الأطباء بأن الاغتسال بعد الجماع يعيد إلى البدن قوته، وأنه من أنفع شيء له وأن تركه مضر، واستحباب مبادرة الجنب بالغسل من أول الليل مجمع عليه وجواز النوم والأكل والشرب للجنب والعودة إلى الجماع قبل الاغتسال مجمع عليه أيضا، لما ثبت عن النبي صلى الله عليه وسلم أنه ربما اغتسل في أول الليل، وربما اغتسل في آخره، ولمسلم وغيره يجنب ثم ينام.

(1/296)

وكره الإمام أحمد بناء الحمام وبيعه وإجارته (1) وقال: من بنى حماما للنساء ليس بعدل (2) وللرجل دخوله بسترة مع أمن الوقوع في محرم (3) .
__________
(1) لما يقع فيه من كشف عورة وغيره، مشتق من الحميم أي الماء الحار مشدد، واحد الحمامات المبنية وأول من اتخذه سليمان عليه السلام.
(2) وفي رواية ابن الحكم: لا تجوز شهادة من بناه للنساء، وحرمه القاضي وغيره، وحمله الشيخ على غير البلاد الباردة، وقال: قد يقال بناء الحمام واجب حيث يحتج إليه لأداء الواجب العام، وأما إذا اشتمل على محظور مع إمكان الاستغناء فهذا محل نص أحمد، وقد يقال عنه، إنما يكره بناؤها ابتداء وكلامه إنما هو في البناء لا في الإبقاء.
(3) بأن يسلم من النظر إلى عورات الناس ومسها، ونظرهم إلى عورته
ومسه فإن لم يأمن كره، وإن علم الوقوع في المحرم حرم، لحديث أبي هريرة من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر، ومن كانت تؤمن بالله واليوم الآخر، فلا تدخل الحمام رواه أحمد، وقال المنذري: أحاديث الحمام معلولة، وإنما يصح منها عن الصحابة، ودخل ابن عباس حماما كان بالجحفة.

(1/297)

ويحرم على المرأة بلا عذر (1) .
__________
(1) الحديث ابن عمر إنها ستفتح لكم أرض العجم، وستجدون فيها بيوتا يقال لها الحمامات فلا يدخلنها الرجل إلا بإزار، وامنعوا النساء إلا مريضة أو نفساء، رواه أبو داود وابن ماجه، وللنسائي من حديث جابر من كان يؤمن بالله واليوم الآخر فلا يدخل حليلته الحمام إلا من عذر، قال الشيخ: ولم يذكر هذا الاستثناء الترمذي ولا غيره، وقيل إنه غلط، وأصح ما في الباب حديث عائشة ما من امرأة تخلع ثيابها في غير بيت زوجها إلا هتكت ما بينها وبين الله من حجاب، رواه أبو داود والترمذي، وقيل يجوز لضرر يلحقها بتركه، لنظافة بدنها اختاره الشيخ، وقال: الأفضل تجنبها بكل حال مع الاستغناء عنها، لأنها مما أحدث الناس من رقيق العيش، وينبغي لمن دخله غسل قدميه وإبطيه بماء بارد عند دخوله، وأن يلزم الحائط ويقصد موضعا خاليا، ولا يدخل بيتا حارا حتى يعرق في البيت الذي قبله، ويقلل الالتفات، ولا يطيل المقام إلا بقدر الحاجة، ويغسل قدميه عند خروجه بماء بارد.

(1/298)


باب التيمم - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب التيمم (1) .
في اللغة القصد (2) وشرعا: مسح الوجه واليدين بصعيد (3) على وجه مخصوص (4) .
__________
(1) لما ذكر الطهارة بالماء، وكان الإنسان قد لا يجد الماء، أو لا يقدر على استعماله أعقبه بالتيمم، لأنه بدل منه وخلف عنه، والخلف يتبع الأصل، والتيمم مشروع بالكتاب والسنة والإجماع، قال تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} والسنة في ذلك مشهورة، وحكى الإجماع في ذلك غير واحد من أهل العلم، وهو فضيلة لهذه الأمة، ورخصة وقيل عزيمة لعدم الماء رخصة للعذر، وله شروط وفرائض وسنن ومبطلات تأتي مفصلات.
(2) أي مطلق القصد فيممه تيمما قصده، وأصل تيمم تأمم، أبدلت الهمزة ياء، ويقال: يممت فلانا، وتيممته إذا قصدته ومنه {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} .
وقال الشاعر:

وما أدري إذا يممت أرضًا ... أريد الخير أيهما يليني

وقال آخر:

تيممت العين التي عند ضارج ... يفيء عليها الظل عرمضها طامي

وفي المحكم: التيمم التوضؤ بالتراب، قال الجوهري: وأصله التعمد والتوخي ثم نقل في عرف الفقهاء إلى مسح الوجه واليدين بشيء من الصعيد وقال غيره: ثم كثر استعمالهم لهذه الكلمة حتى صار التيمم اسمًا علما لمسح الوجه واليدين بالتراب، فإذا كان هو القصد إلى الصعيد الطاهر، فالاسم الشرعي فيه المعنى اللغوي.
(3) أي بتراب طهور مباح غير محترق ويأتي.
(4) وهو مسح الوجه واليدين من شخص مخصوص، وهو العادم للماء، أو من يتضرر باستعماله، قال في المبدع: وأحسن منه: مسح الوجه واليدين بشيء
من الصعيد من الحدث الأصغر أو الأكبر، وأجمعوا على أن التيمم مختص بالوجه واليدين سواء تيمم عن الحدث الأصغر أو الأكبر وعن كل الأعضاء أو بعضها.

(1/299)

وهو من خصائص هذه الأمة، لم يجعله الله طهورا لغيرها (1) توسعة عليها، وإحسانا إليها (2) فقال تعالى: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} الآية (3) .
__________
(1) لما في الصحيحين وغيرهما أعطيت خمسا لم يعطهن أحد قبلي، نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وفي لفظ فعنده مسجده وطهوره، وللترمذي وغيره وصححه إن الصعيد الطيب طهور المسلم، قال الشيخ: وكل من امتنع عن الصلاة بالتيمم فإنه من جنس اليهود والنصارى، فإن التيمم لأمة محمد صلى الله عليه وسلم خاصة، وذكر هذا الحديث وعد النيسابوري وغيره أن الذي اختص به النبي صلى الله عليه وسلم من بين سائر الأنبياء أكثر من ستين خصلة وعدها بعض المتأخرين إلى ثلاثمائة والتحقيق أنها لا تحصر.
(2) يعني إلى هذه الأمة، والتوسعة ضد التضييق، والإحسان ضد الإساءة.
(3) أي اقصدوا ترابا طاهرا، وهذا مذهب الشافعي وأحمد، وفي الحديث وجعلت تربتها لنا طهورا وقال ابن كثير: الصعيد هو كل ما صعد على وجه الأرض فيدخل فيه التراب والرمل، والحجر والنبات، وهذا مذهب مالك وأبي حنيفة، وقال الزجاج وغيره، لا أعلم بين أهل العلم خلافا في أن الصعيد وجه الأرض، ترابا كان أو غيره، وقال الفراء وغيره: التراب، ولاختلاف أهل اللغة اختلف أهل العلم، وذهب أهل التحقيق إلى أن المتعين التراب مع وجوده، وإلا فالرمال ونحوها، والطيب الطاهر بالإجماع والآية، بالنصب على تقدير: اقرأ الآية، وبالرفع على تقدير: الآية مقروءة.

(1/300)

(وهو) أي التيمم (بدل طهارة الماء) (1) لكل ما يفعل بها عند العجز عنه شرعا (2) .
__________
(1) أي عوض، وخلف عن الماء، لأنه مرتب عليه يجب فعله عند عدمه، ولا يجوز مع وجوده إلا لعذر، وهذا شأن البدل، وقال صلى الله عليه وسلم فعنده مسجده وطهوره وعبارة المبدع: وهو مشروع، أي يجب حيث يجب التطهر بالماء، ويسن حيث يسن، والأكثر على أنه مبيح لا رافع، فلا يستبيح به إلا ما نواه، وقال بعضهم: يقوم مقام الماء مطلقا، يستبيح به كلما يستبيح بالماء، وهو قول كثير من أهل العلم ومذهب أبي حنيفة، والرواية الثانية عن أحمد، وقال: هذا هو القياس، أي أن التيمم بمنزلة الطهارة، يباح به كل ما يباح بالماء، قال الشيخ: وهذا القول هو الصحيح، وعليه يدل الكتاب والسنة والاعتبار فإن الله جعل التيمم مطهرا، كما جعل الماء مطهرا، وفي الحديث وجعلت تربتها لنا طهورا ولأنه بدل فيساوي مبدله، إلا ما خرج بالدليل، فهو رافع للحدث مطهر لصاحبه لكن رفعا مؤقتا، إلى أن يقدر على استعمال الماء، وعلى هذا القول الصحيح يتيمم قبل الوقت إن شاء ويصلي ما لم يحدث أو يقدر على استعمال الماء، وإذا تيمم لنفل صلى به فريضة، ويجمع بالتيمم الواحد بين فرضين ويقضي به الفائت، وأجمعوا على أنه يجوز للجنب كما يجوز للمحدث، لا فرق لكن إذا وجده الجنب وجب عليه الاغتسال إجماعا، للأحاديث الصحيحة المشهورة في أمره له به.
(2) أي التيمم بدل عن الطهارة بالماء لكل ما يفعل بطهارة الماء من الصلاة والطواف وسجود التلاوة وقراءة القرآن ونحو ذلك، عند العجز عن الماء، لعدم أو مرض ونحوهما وشرعا، أي بدل من جهة الشرع، وإن لم يعجز عنه حسا، بأن لم يكن موجودا أصلا، من غير فرق بين الجنب وغيره، إلا ما استثناه الشارع في وجود الجنب للماء، لقوله فليمسه بشرته، سوى نجاسة على غير بدن، ولبث بمسجد لحاجة، فإنه لا يصح في الأولى، ولا يجب في الثانية، ويباح لعدم الماء ونحوه مجامعة زوجته وسريته بلا كراهة، اختاره الشارح والشيخ وغيرهما.

(1/301)

كصلاة وطواف ومس مصحف وقراءة قرآن ووطء حائض طهرت (1) ويشترط له شرطان (2) أحدهما: دخول الوقت (3) وقد ذكره بقوله (إذا دخل وقت فريضة) (4) أو منذورة بوقت معين (5) أو عيد أو وجد كسوف (6) أو اجتمع الناس لاستسقاء أو غسل الميت (7) أو يمم لعذر (8) .
__________
(1) وسجود تلاوة ولبث بمسجد ونحوه، وهل يكره لمن لم يخف العنت؟ فيه روايتان: إحداهما لا يكره اختاره الشيخ، وقال الشارح: الأولى إباحتها من غير كراهة، قال ابن رزين: وهو الأظهر.
(2) زيادة على شروط مبدله، وهو الماء، وعدها بعضهم: الإسلام والعقل والتمييز والنية، واستنجاء أو استجمار وإزالة ما على بدن من نجاسة ذات جرم، ومبالغة في استجمار وحك النجاسة من بدنه غير المعفو عنها.
(3) أي الوقت الذي يريد أن يتيمم له، فلا يجزئ قبله.
(4) يريد التيمم لها، فلا يجوز لصلاة مفروضة قبل دخول وقتها.
(5) كمن نذر صلاة ركعتين بعد الزوال بعشر درجات مثلا، والمطلقة كل وقت.
(6) أي يصح التيمم عند وجود كسوف إذا لم يكن وقت نهي.
(7) أي ويصح لصلاة جنازة إذا غسل الميت، وظاهره ولو لم يكفن.
(8) من نحو تقطع أو عدم ماء، فلو يمم الميت، وتيمم المصلون، ثم قبل الدخول في الصلاة وجد الماء يكفيه فقط بطل تيممه، وهل يبطل تيممهم لأنه يصدق عليه حينئذ أنه وجد قبل طهارة الميت؟ ظاهر كلامهم يبطل، وعموم قولهم: إذا غسل الميت يشمل ذلك.

(1/302)

أو ذكر فائتة وأراد فعلها (1) (أو أبيحت نافلة) بأن لا يكون وقت نهي عن فعلها (2) الشرط: الثاني تعذر الماء (3) وهو ما أشار إليه بقوله (وعدم الماء) حضرا كان أو سفرا (4) .
__________
(1) صح عند إرادة فعلها، لصحة فعلها كل وقت.
(2) فلا يصح وإلا صح لأن ذلك وقتها وهذا قول مالك والشافعي، وعنه يصح قبل الوقت، قال ابن رزين وغيره: هي أصح. وهو قول أبي حنيفة، وفي المبدع: والقياس أن التيمم بمنزلة الطهارة حتى يجد الماء أو يحدث، فعلى هذا يجوز قبله كالماء، ويشهد له عموم قوله صلى الله عليه وسلم «الصعيد الطيب طهور المسلم» ولأنه بدل، فيساوى بمبدله، واختاره الشيخ، وقال ابن رشد: التوقيت في العبادة لا يكون إلا بدليل سمعي اهـ، ولأنها طهارة مشروطة للصلاة فأبيح تقديمها على الوقت، كسائر الطهارة، فيتيمم لفرض معين قبل وقته، ولنفل غير معين وقت النهي، وقال الشيخ: يتيمم قبل الوقت كما يتوضأ قبل الوقت، وهو قول كثير من أهل العلم، وقال أحمد: هو القياس وهذا القول هو الصحيح، وعليه يدل الكتاب والسنة والآثار، والتيمم قبل الوقت مستحب، كما أن الوضوء قبل الوقت مستحب، وقولهم: طهارة ضرورية فيتقدر بقدر الحاجة، قيل: نعم؟ والإنسان محتاج أن يزال على طهارة، فيتطهر قبل الوقت، فإنه محتاج إلى زيادة الثواب اهـ، والنافلة ما عدا الفريضة من التطوعات، سميت بذلك لأنها زائدة على الفريضة ويزيد بها الثواب.
(3) أي تعسر استعماله وتعذر الشيء، تمنع، والأمر تعصب.
(4) شرع التيمم اتفاقا، لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} وقوله صلى الله عليه وسلم «الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين» فلم يخص موضعا دون موضع، وقال الشيخ: اتفق المسلمون على أن المسافر إذا عدم الماء صلى بالتيمم
ولا إعادة عليه اهـ ويتصور عدمه في الحضر بحبس أو غيره، كعجزه عن تناوله من بئر ونحوها، كعجز مريض عن الحركة، وعمن يوضئه، والتقييد بالسفر في الآية خرج مخرج الغالب، فلا مفهوم له، ومثل هذا لا يكون مفهومه حجة بالاتفاق.

(1/303)

قصيرا كان أو طويلا (1) مباحا كان أو غيره (2) فمن خرج لحرث أو احتطاب ونحوهما (3) ولا يمكنه حمل الماء معه، ولا الرجوع للوضوء إلا بتفويت حاجته فله التيمم ولا إعادة عليه (4) (أو زاد) الماء (على ثمنه) أي ثمن مثله في مكانه (5) بأن لم يبذل إلا بزائد (كثيرا) عادة (6) .
__________
(1) وهذا من الأحكام التي يستوي فيها الطويل من السفر والقصير، والثاني أكل الميتة، والثالث التطوع على الراحلة، وبقية الرخص تختص بالطويل على القول به.
(2) أي أو غير مباح يعني السفر تيمم، لأنه عزيمة كمسح الجبيرة فلا يجوز تركه، ولو كان سفر معصية.
(3) كأخذ حشيش أو صيد دياس ونحو ذلك.
(4) قال في الفروع: حمله في المنصوص إن أمكنه وتيمم إن فاتته حاجته برجوعه، ولا يعيد في الأصح فيهما اهـ والمراد حاجته المباحة، وقال الشيخ وغيره: وكل من صلى في الوقت كما أمر بحسب الإمكان فلا إعادة عليه، وسواء كان العذر نادرا أو معتادا، وقاله أكثر العلماء.
(5) أي مكان تعذره.
(6) أي كثيرا عما جرت العادة به في شراء المسافر له في تلك البقعة أو مثلها تيمم على الصحيح، وإن لم يكن معه ثمن وهو يقدر عليه في بلده ووجده يباع بثمن في الذمة لم يلزمه وتيمم لأن عليه ضررا في إبقاء الدين في ذمته، وربما تلف ماله قبل أدائه.

(1/304)

(أو) بـ (ثمن يعجزه) (1) أو يحتاج له (2) أو لمن نفقته عليه (3) (أو خاف باستعماله أي باستعمال الماء ضررا (4) .
__________
(1) تيمم لأن العجز عن الثمن يبيح الانتقال إلى البدل، كالعجز عن الرقبة في الكفارة، وكذا لو حمله وفقده، أو لم يحمله لغير عذر كما لو كانت حاجته في قرية أخرى، ولو كانت قريبا تيمم، لأنه لا فرق بين بعيد السفر وقريبه، لعموم {أَوْ عَلَى سَفَرٍ} .
(2) إما لنفقة أو كسوة، أو قضاء دين لله أو لآدمي، حال أو مؤجل، يحل قبل وصوله، إلى وطنه أو بعده، ولا مال له هناك، تيمم وإلا وجب الشراء ولم يصح التيمم.
(3) أي أو يحتاج له لأجل نفقة تجب عليه كنفقة زوجته وابنه وأبيه ونحوهم، شرع له التيمم، وإلا فكواجد للماء، قال ابن القيم: وألحقت الأمة واجد ثمن الماء بواجده.
(4) في بدنه تيمم وفاقا وحكاه ابن المنذر إجماعا، سواء كان خوف الضرر من قروح أو جراحات ونحوها لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ولحديث صاحب الشجة أو برد شديد لحديث عمرو بن العاص، وليس المراد بخوف الضرر أن يخاف التلف، بل يكفي أن يخاف منه نزلة أو مرضا، ولو كان خوفه على نفسه من البرد حضرا، فيتيمم دفعا للضرر، أو خاف باستعماله احتياجه لعجن أو طبخ، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن المسافر إذا كان معه ماء فخشي العطش أنه يبقي الماء للشرب ويتيمم.

(1/305)

(أو) خاف بـ (طلبه: ضرر بدنه (1) أو) ضرر (رفيقه (2) أو) ضرر (حرمته) أي زوجته أو امرأة من أقاربه (3) (أو) ضرر (ماله (4) بعطش أو مرض أو هلاك ونحوه) (5) .
__________
(1) كأن يكون بينه وبين الماء سبع أو حريق أو لص ونحوه، خوفا محققا لا جبنا أو كان خوفه بسبب ظنه، فتبين عدمه، كسواد رآه ليلا فظنه عدوا فتبين عدمه بعد أن تيمم، غير جبان يخاف بلا سبب يخاف منه، أو خافت امرأة فساقا تيمم وصلى وفاقا، ولم يعد وقال الشيخ وغيره في المرأة إن خافت فساقا، يحرم خروجها إليه، وقال: وتصلي المرأة بالتيمم عن الجنابة إذا كان يشق عليها تكرار النزول إلى الحمام، ولا تقدر على الاغتسال في البيت، وفي الإنصاف: لو خاف فوت رفقته ساغ له التيمم، وقيل ولو لفوت الإلف والإنس.
(2) أي أو خاف باستعماله ضرر رفيقه المحترم، من عطش ونحوه، شرع له التيمم وفاقا، لأن حرمة الآدمي تقدم على الصلاة، ونقل ابن المنذر وغيره الإجماع على جواز تيمم من يحتاج الماء للعطش، وأنه كالعادم يتيمم مع وجود الماء.
(3) كعمته وخالته، وفي عبارته قصور، فلو قال كما في المنتهى، أو عطش نفسه أو غيره من آدمي أو بهيمة محترمين، لكان أولى، وعبارة المقنع: أو رفيقه أو بهيمة قال في المبدع: وكذا إن كانت لغيره، لأن للروح حرمة، وسقيها واجب، وقصة البغي مشهورة، قال ابن القيم: وألحقت الأمة من خاف على نفسه أو بهائمه من العطش إذا توضأ بالعادم.
(4) أي أو خاف باستعمال الماء أو طلبه ضرر ماله شرع له التيمم وفاقا.
(5) كشرود أو سرقة أو فوات مطلوبه كعدو خرج في طلبه، أو آبق أو شارد يريد تحصيله لأن في فوته ضررا وهو منفي شرعا قال في الإنصاف وغيره: إذا خاف على نفسه العطش حبس الماء وتيمم بلا نزاع، وحكاه ابن المنذر إجماعا.

(1/306)

كخوفه باستعماله تأخر البرء (1) أو بقاء أثر شين في جسده (2) (شرع التيمم) أي وجب لما يجب الوضوء أو الغسل له، وسن لما يسن له ذلك، وهو جواب: إذا من قوله: إذا دخل وقت فريضة (3) ويلزم شراء ماء وحبل ودلو، بثمن مثل (4) .
__________
(1) أي تأخر الشفاء، شرع له التيمم وفاقا، وهل يعتبر في ذلك قول طبيب عارف أو بمجرد خوفه على نفسه؟ قال في الغاية: ويتجه: أو يعلم ذلك من نفسه.
(2) أو تطاول المرض بسبب استعماله الماء، تيمم وفاقا لقوله: {وَإِنْ كُنْتُمْ مَرْضَى} الآية ولو كان باطنا، إن أخبره به طبيب مسلم ثقة، أو علمه هو بنفسه والمرض على ثلاثة أضرب: أحدها يسير لا يخاف من استعمال الماء معه تلفا ولا مرضا، ولا إبطاء برء، ولا زيادة ألم كصداع ووجع ضرس، وحمى لا يضر معها، وشبه ذلك، فهذا لا يجوز له التيمم بلا نزاع، الثاني مرض يخاف معه من استعمال الماء تلف النفس أو عضو، أو حدوث مرض يخاف منه تلف النفس، أو عضو أو فوات منفعة عضو، فهذا يجوز له التيمم إجماعا، الثالث: أن يخاف بطء البرء أو زيادة المرض، وهي كثرة الألم، وإن لم تطل مدته، أو شدة الضناء وقيل النحاف والضعف، أو خاف حصول شيء، أو بقاء أثر شيء على عضو ظاهر جاز وفاقا للثلاثة، وهو قول جمهور العلماء سلفا وخلفا، لظاهر الآية، وعموم البلوى، حكاه غير واحد، وفي الإقناع وشرحه: يصح التيمم لعجز مريض عن الحركة وعمن يوضئه إذا خاف فوت الوقت، إن انتظر من يوضئه وعجزه عن الاغتراف ولو بفمه، ولأنه كالعادم للماء، فإن قدر على الاغتراف بفمه، أو غمس أعضائه في الماء الكثير لزمه ذلك، لقدرته على استعمال الماء.
(3) أو أبيحت نافلة، وعدم الماء، إلى آخره، دفعا للضرر والحرج.
(4) في تلك البقعة أو مثلها غالبا بلا خلاف، لأنه قادر على استعمال من غير ضرر.

(1/307)

أو زائد يسيرا (1) فاضل عن حاجته (2) واستعارة الحبل والدلو (3) وقبول الماء قرضا وهبة (4) وقبول ثمنه قرضا، إذا كان له وفاء (5) ويجب بذله لعطشان ولو نجسا (6) .
__________
(1) بالنصب صفة لمحذوف، وشرط الزيادة اليسيرة أن لا تجحف بماله على الأصح، أو عرفا وهو الأولى، وقال النووي: وبأكثر من ثمن المثل لا يلزمه بلا خلاف، لكن الأفضل أن يشتريه، وهو قول جماهير السلف والخلف.
(2) كقضاء دينه، ونفقة ومؤونة سفر له ولعياله، فلا يلزمه الشراء بما يحتاج إليه، ولا بثمن في ذمته، ولو وجده يباع بنسيئة، وقدر عليه في بلده، لكنه أفضل.
(3) أي ويلزمه طلب الحبل والدلو ولو عارية، ليحصل بهما الماء، صححه في تصحيح الفروع، لأن المنة في ذلك يسيرة، وما لا يتم الواجب إلا به فهو واجب.
(4) ومفهومه عدم استقراض ذلك واتهابه، لما في ذلك من المنة، وصوب في تصحيح الفروع أنه لا يجب اتهابه.
(5) قال الشيخ: وقال: ويلزمه قبول الماء قرضا لأن المنة له في ذلك يسيرة في العادة فلا يضر احتماله اهـ ولو وهب له ثمن الماء لم يلزمه، حكاه إمام الحرمين وغيره إجماعا.
(6) أي ويجب على من معه ماء فاضل عن حاجة شربه فقط بذله بقيمته لعطشان محترم محتاج إليه، يخشى تلفه في أصح الوجهين، وجزم به الشيخ وغيره، ولو خاف العطش بعد هو أو أهله لم يجب دفعه إليه، وقيل: بل بثمنه إن وجب الدفع عن نفس العطشان وإلا فلا، وصوب غير واحد وجوب حبس الماء لعطش الغير المتوقع وخوف العطش على نفسه بعد دخول الوقت، وقوله: ولو نجسا، لأنه إنقاذ من هلكة ولو توضأ العطشان ولم يشرب كان عاصيا، ولا يلزم بذله الماء
لطهارة الغير بحال، وفي الإنصاف وغيره: لغير الوالدين، وذكر ابن القيم أنه
لا يمتنع أن يؤثر بالماء من يتوضأ به ويتيمم هو، وإن كان لشخصين ولا يكفي إلا أحدهما اقترعا أو يقسم بينهما.

(1/308)

(ومن وجد ماء يكفي بعض طهره) من حدث أكبر أو أصغر (تيمم بعد استعماله) (1) ولا يتيمم قبله (2) ولو كان على بدنه نجاسة وهو محدث غسل النجاسة وتيمم للحدث بعد غسلها (3) .
وكذلك لو كانت النجاسة في ثوبه (4) (ومن جرح) وتضرر بغسل الجرح (5) .
__________
(1) أي تيمم للباقي بعد استعمال الماء لقوله تعالى: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} ولقوله صلى الله عليه وسلم إذا أمرتكم بأمر فأتوا منه ما استطعتم فدل على وجوب استعمال الماء الذي يكفي لبعض الطهارة.
(2) أي لا يتيمم قبل استعمال الماء في بعض طهره وجوبا، قال في الإنصاف وغيره: وهو المذهب وعليه الجمهور، وجزم به، واختاره غير واحد، وفي التلخيص: يلزمه في الجنابة رواية واحدة اهـ لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} فاعتبر استعماله أولا ليتحقق الشرط الذي هو عدم الماء، وذكر المجد وغيره أن الجنب إذا وجد ماء يكفي أعضاء وضوئه استعمله فيها ناويا رفع الحدثين، ليحصل له كمال الطهارة الصغرى وبعض الكبرى.
(3) أي النجاسة: نص عليه، وقال الشارح: لا نعلم فيه خلافا ولو كانت في محل يكفي فيه الاستجمار، وقال المجد: إلا أن تكون النجاسة في محل يصح تطهيره من الحدث فيستعمل.
(4) أو بقعته اللتين لا يمكنه الصلاة في غيرهما غسل ذلك أولا ثم تيمم.
(5) أو كان به قروح أو رمد ونحوها وهو جنب أو محدث تيمم له وغسل الباقي، لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ولما رواه البزار وصححه ابن خزيمة عن ابن عباس مرفوعا في قوله: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ} قال: إذا كانت بالرجل الجراحة في سبيل الله، أو القروح فيجنب فيخاف أن يموت إن اغتسل تيمم.

(1/309)

أو مسحه بالماء (تيمم له) (1) ولما يتضرر بغسله مما قرب منه (2) (وغسل الباقي) فإن لم يتضرر بمسحه وجب وأجزأ (3) وإن كان جرحه ببعض أعضاء وضوئه لزمه إذا توضأ مراعاة الترتيب، فيتيمم له عند غسله لو كان صحيحا (4) ومراعاة الموالاة فيعيد غاسل الصحيح عند كل تيمم (5) .
__________
(1) أي أو تضرر بمسح الجرح بالماء تيمم له وغسل الباقي.
(2) أي ويتيمم لما يتضرر بغسله مما قرب من الجرح ونحوه، لاستوائهما في الحكم.
(3) أي وجب مسحه بالماء وأجزأ عن الغسل، لأن المسح بالماء بعض الغسل، ومحله إذا كان العضو الجريح طاهرا لا نجاسة عليه، فإن كان نجسا فقال في التلخيص: يتيمم ولا يمسح عليه قولا واحدا اهـ وقال الشيخ مسح الجرح بالماء أولى من مسح الجبيرة وهو خير من التيمم، ونقله الميموني عن أحمد، واختاره ابن عقيل.
(4) أي فإن كان الجرح ونحوه في الوجه وعمه تيمم أولا ثم أتم وضوءه وإن كان في بعضه خير بين أن يغسل صحيحه ثم يتيمم لجرحه وعكسه، وإن كان في بعض عضو آخر لزمه غسل ما قبله، وإن كان في بعض أعضاء وضوئه احتاج في كل عضو إلى تيمم، وقال شيخ الإسلام لا يلزمه مراعاة الترتيب، وهو الصحيح من مذهب أحمد وغيره، وقال: الفصل بين أعضاء الوضوء بالتيمم بدعة، واختاره المجد وغيره، وقال ابن رزين: هو أصح، ولما في ذلك من الحرج المنتفي شرعا.
(5) أي وإذا كان جرحه ببعض أعضاء وضوئه لزمه إذا توضأ مراعاة الموالاة # فيعيد غسل الصحيح عند كل تيمم لوجوبها فيه، كما لو أخر غسله حتى فاتت الموالاة، وتقدم أنها لا تراعى في ذلك.

(1/310)

بخلاف غسل الجنابة فلا ترتيب فيه ولا موالاة (1) (ويجب) على من عدم الماء إذا دخل وقت الصلاة (طلب الماء في رحله) (2) بأن يفتش في رحله ما يمكن أن يكون فيه (3) (و) في قربه (4) بأن ينظر خلفه وأمامه وعن يمينه وعن شماله (5) .
__________
(1) فلو اغتسل لجنابة ثم تيمم لنحو جرح وخرج الوقت لم يعد سوى التيمم، لأنه لا يعتبر فيه ترتيب ولا موالاة.
(2) أي يجب على من عدم الماء وظن وجوده، أو شك في وجوده ولم يتحقق عدمه: طلب الماء، رواية واحدة، قاله ابن تميم وغيره، وذلك إذا دخل وقت الصلاة، فإنه لا أثر لطلبه قبل دخول وقتها، إذ هو غير مخاطب بالتيمم قبله، ولأنه سبب للصلاة يختص بها فلزمه الاجتهاد في طلبه عند الإعواز، في رحله أي فيما يسكنه من حجر أو مدر أو شعر أو وبر، ويقع على متاعه وأثاثه، لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} ولا يقال: لم يجد إلا لمن طلب، ولأنه بدل، فلا يجوز العدول إليه قل طلب المبدل، وإن تيقن عدمه تيمم بلا طلب، رواية واحدة، قاله غير واحد، وعده الموفق وغيره شرطا ثالثا، وفاقا للشافعي.
(3) كأوان يوضع فيها، وأما الذي لا يمكن فيه فطلب للمحال، ولا يجب بلا ريب ويفتش للمبالغة، أي يستقصي في الطلب.
(4) عرفا ولا يتقيد بميل ونحوه، ولا بمدى الغوث.
(5) إذا كانت أرضا جاهلا بها فإن كان ذا خبرة بها ولم يعلم أن فيها ماء لم يلزمه، ومثل ذلك ما جرت العادة بالسعي إليه مما هو عادة القوافل ونحوهم.

(1/311)

فإن رأى ما يشك معه في الماء قصده فاستبرأه (1) ويطلبه من رفيقه (2) فإن تيمم قبل طلبه لم يصح، ما لم يتحقق عدمه (3) (و) يلزمه أيضا طلبه (بدلالة) ثقة (4) إذا كان قريبا عرفا (5) .
__________
(1) إن ظن به ماء كخضرة وطير، وركب قادم يحتمل وجود الماء معه، أو يظنه أو يتوهمه أو كان بقربه ربوة أو شيء قائم فيجب إجماعا، مع ظن وجوده، وذلك مشروط بانتفاء الضرر من سرقة ونحوها، كما تقدم فإن تحقق عدمه لم يلزمه طلبه لأنه لا أثر لطلب شيء محقق العدم.
(2) إما بسؤال عن موارده، أو معه ليبيعه أو يبذله له، وتقدم أن الإتهاب لا يلزمه، فلعل ما تقدم إذا لم يكن من رفيقه، وقد صرح الأصحاب أن المراد بالرفقة الذين معه ممن تلزمه مؤونتهم في السفر، ومن كان له رفقة يعمل عليهم طلبه منهم، قال في الشرح: والرفيق الذي يدلي عليه، أي لا يستحي من سؤاله.
(3) أي لم يصح تيممه ما لم يتحقق عدم الماء وفاقا، لأنه لا أثر له، ولأنه إذا تحقق عدمه لم يلزمه الطلب، ولا فائدة لذلك الطلب، سواء كان مسافرا أم لا، والمراد بالتحقق غلبة الظن، وإذا طلبه لصلاة ولم يجده وتيمم ثم دخل وقت صلاة أخرى فإنه يطلب الماء للصلاة الثانية، لأنها في حكم الأولى، في توجه الخطاب بالطلب، وذلك إذا كان في غير الموضع الذي كان فيه في وقت الصلاة الأولى، أو كان فيه وحدث ما يوجب توهم وجود الماء، وأما إذا كان بموضعه الأول، ولم يحدث ما يقتضي توهم وجود الماء، فلا يلزمه الطلب حينئذ، لأنه قد تحقق عدمه.
(4) عدل ضابط لا بضده.
(5) لقدرته على استعماله، ولأنه إذا سعى إليه لشغله الدنيوي، فالديني أولى، وذكر النووي وغيره، لو علم ماء بمحل يصله مسافر لحاجته كاحتشاش واحتطاب وجب طلبه منه اهـ وقدره بعضهم بنصف فرسخ، ويختلف باختلاف الأحوال.

(1/312)

ولم يخف فوت وقت ولو المختار (1) أو رفقة أو على نفسه أو ماله (2) ولا يتيمم لخوف فوت جنازة (3) .
__________
(1) بأن ظن أنه لا يدرك الصلاة بوضوء إلا وقت الضرورة فإن خاف تيمم.
(2) أي ولم يخف فوت رفقة بضم الراء، وظاهره، ولو لفوت الألفة والأنس للنهي عن الوحدة في السفر، أو لم يخف على نفسه خوفا محققا لا جبنا بأن لم يكن بينه وبين الماء أسد ونحوه، أو لص أو امرأة من فجار، ومثلها أمرد، أو لم يخف على ماله كشرود دابته، فإذا انتفت هذه المذكورة ونحوها لزمه طلبه، إذا كان قريبا عرفا، فإن خاف شيئا من نحو ما ذكر تيمم.
(3) مع وجود الماء هذا المذهب وعليه أكثر الأصحاب، وعنه يجوز، اختاره الشيخ، وإليه ميل جده، وابن عبد القوي، ويروى ذلك عن عمر وابن عباس، وهو مذهب الحنفية، وقول أكثر الفقهاء، وقال الحافظ: وقد ذهب جمع من السلف إلى أنه يجزئ لها التيمم لمن خاف فوتها لو تشاغل بالوضوء، وفيه حديث مرفوع وسنده ضعيف اهـ، وقد ثبت أنه عليه الصلاة والسلام تيمم لرد السلام، وابن عمر تيمم وصلى على جنازة، وعن ابن عباس، في الرجل تفجؤه الجنازة قال: يتيمم ويصلي عليها، ولأنه يخاف فوتها فأشبه العادم، والمراد فوتها مع الإمام، وقال جماعة: وإن أمكنه الصلاة على القبر لكثرة وقوعه، فتعظم المشقة، واختار الشيخ: إن خاف فوت عيد وفاقا لأبي حنيفة، وسجود التلاوة وجمعة وأنه أولى من الجنازة، لأنها لا تعاد، وفي الاختيارات: قال أبو بكر عبد العزيز والأوزاعي والحنفية: بل لمن خاف فوات الجمعة ممن انتقض وضوءه وهو بالمسجد قال في الإنصاف: وهو قول قوي في النظر، وقال الشيخ: أصح أقوال العلماء أنه يتيمم لكل ما يخاف فوته، كالجنازة وصلاة العيد، فإن الصلاة بالتيمم خير من تفويت الصلاة، وقال: ويجوز التيمم لمن يصلي التطوع بالليل، وإن كان في البلد، ولا يؤخر ورده إلى النهار.

(1/313)

ولا وقت فرض (1) إلا إذا وصل مسافر إلى الماء، وقد ضاق الوقت (2) أو علم أن النوبة لا تصل إليه إلا بعده (3) أو علمه قريبا وخاف فوت الوقت إن قصده (4) .
__________
(1) أي ولا يتيمم لخوف فوت وقت فرض مع وجود الماء، بل يستعمله لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} قال الشيخ: وأما إن استيقظ قرب طلوع الشمس فيتوضأ ويغتسل بحسب ما يمكنه، وإن طلعت الشمس، وعند جمهور العلماء كأبي حنيفة والشافعي وأحمد وإحدى الروايتين عن مالك، ويكون فعلها بعد طلوع الشمس فعلا لها في الوقت الذي أمر الله بالصلاة فيه، وقال: الواجب في حقه عند جمهور العلماء أن يغتسل وإن طلعت عليه الشمس، ولا يجزئه التيمم لأنه واجد للماء، وإن كان غير مفرط في نومه فلا إثم عليه.
(2) ولو المختار عن طهارته تيمم وصلى، جزم به في المغني والشرح والمحرز وغيرهم، وقال الشيخ: المسافر إذا وصل إلى الماء وقد ضاق الوقت فإنه يصلي بالتيمم على قول جمهور العلماء، وكذلك لو كان هناك بئر لكن لا يمكن أن يصنع له حبلا حتى يخرج الوقت، أو يمكن حفر الماء ولا يحفر حتى يخرج الوقت، فإنه يصلي بالتيمم، قال المجد: وعلم منه أنه لو وصل إليه وأمكنه الصلاة به في الوقت فأخر حتى خشي الفوات فكالحاضر، لأن قدرته قد تحققت، فلا يبطل حكمها بتأخيره.
(3) أي أو علم المسافر أن النوبة أي الحصة لا تصل إلى الماء إلا بعد الوقت فيتيمم لعدم قدرته على استعماله في الوقت، والنوبة اسم من المناوبة، يقال: جاءتك نوبتك أي حصتك، وحكم من في السفينة كواجد البئر، إن لم يمكنه الوصول إل الماء إلا بمشقة أو تغرير بنفسه فهو كالعادم.
(4) أي أو علم المسافر الماء قريبا عرفا، وخاف فوت الوقت ولو المختار إن قصد الماء تيمم وصلى، ولا إعادة عليه، وقال الشيخ: إذا استيقظ أول الوقت
وعلم أنه لا يجد الماء إلا بعد الوقت فإنه يصلي بالتيمم بالإجماع، وقال فيمن يمكنه الذهاب إلىالحمام، لكن لا يمكنه الخروج منه حتى يفوت الوقت، كالمرأة معها أولادها ولا يمكنها الخروج حتى تغسلهم ونحو ذلك فالأظهر يتيمم ويصلي خارج الحمام.

(1/314)

ومن باع الماء أو وهبه بعد دخول الوقت ولم يترك ما يتطهر به حرم، ولم يصح العقد (1) ثم إن تيمم وصلى لم يعد إن عجز عن رده (2) (فإن) كان قادرا على الماء لكن (نسي قدرته عليه) (3) أو جهله بموضع يمكن استعماله (4) (وتيمم) وصلى (أعاد) (5) .
__________
(1) لمن ليس له غرض صحيح كمحتاج لشربه ونحوه، لتعلق حق الله به، فلو تطهر به من أخذه فقد قيل بعدم الصحة، لأنه مقبوض بعقد فاسد، ما لم يجهل الحال فيصح، فإن كان لمحتاج لشربه ونحوه صح ولا حرمة، لوجوبه إذا، وأما لو مر بماء قبل الوقت أو كان معه فأهراقه قبل الوقت، ثم دخل الوقت وعدم الماء فلا إثم عليه، ويصلي بالتيمم ولا إعادة عليه، وإن أهراقه في الوقت فهو عاص، وقال في الإنصاف: يحرم بلا نزاع، ويجوز له التيمم، فإن مقتضى الفقه أن كل من فرط وضيع الحزم حتى اضطر للتيمم تيمم ولا إعادة عليه قاله الشيخ وغيره.
(2) لأنها صلاة بتيمم صحيح لعدم قدرته على الماء حينئذ.
(3) بأن وصل إلى بئر لا يقدر على الغسل منه، وفي رحله دلو ورشاء لكن نسيه أعاد وكذا لو نسي ثمنه.
(4) بأن كان الماء في رحله أو بقربه في بئر أعلامها ظاهرة، وكان يتمكن من تناوله منها، أو مع عبده ولم يعلم به السيد.
(5) في الجميع لقدرته، ولم يصح تيممه، كمن صلى ناسيا حدثه.

(1/315)

لأن النسيان لا يخرجه عن كونه واجدا (1) وأما من ضل عن رحله وبه الماء وقد طلبه (2) أو ضل عن موضع بئر كان يعرفها وتيمم وصلى فلا إعادة عليه (3) لأنه حال تيمم لم يكن واجدا للماء (4) (وإن نوى بتيممه أحداثا) متنوعة توجب وضوءا أو غسلا أجزأه عن الجميع (5) .
__________
(1) ولأن شرط إباحة التيمم عدم الوجدان، ولأن الطهارة تجب مع العلم والذكر، فلا تسقط بالنسيان والجهل، وعنه: لا إعادة عليه وفاقا لأبي حنيفة وأحد القولين لمالك والشافعي، لقوله عفي عن أمتي الخطأ والنسيان وما في معناه من الكتاب والسنة، ولأنه مع النسيان غير قادر أشبه العادم، ومثله الجاهل وأولى، وصحح في المغني والشرح أنه لا إعادة، لأنه ليس بواجد وغير مفرط، وقال النووي، وغيره: إن كان في رحله ونسيه فالصحيح أنه لا يعيد، وفاقا لأبي حنيفة، ورواية عن مالك، لحديث إن الله تجاوز عن أمتي الخطأ والنسيان، ولأنه صلى على الوجه الذي يلزمه ذلك الوقت، فلم تلزمه الإعادة، ولأن النسيان عذر حال بينه وبين الماء وقال تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} ولأنه صلى ولم يعلم معه ماء، فلم تلزمه الإعادة.
(2) أي طلب رحله فلم يجده فتيمم أجزأه.
(3) في ثلاث صور: ضل عن موضع بئر كان يعرفها، أو أعلامها خفية، ولم يكن يعرفها، أو كانت خفية وكان عارفا بها وضل عنها، فيجزئه التيمم في الثلاث بلا إعادة.
(4) فدخل في قوله: {فَلَمْ تَجِدُوا مَاءً} ولأنه غير مفرط، والله تعالى لم يوجب على العبد الصلاة مرتين، إلا إذا حصل منه إخلال بواجب، أو فعل محرم، ولم يأمر أحدا أن يصلي الصلاة ويعيدها.
(5) أي نوى ما تسبب عنه وجوبهما، أو أحدهما أجزأه التيمم عنهما لأن كل واحد يدخل في العموم فيكون منويا.

(1/316)

وكذا لو نوى أحدها أو نوى بتيممه الحدثين (1) ولا يكفي أحدهما عن الآخر (2) (أو) نوى بتيممه (نجاسة على بدنه تضره إزالتها (3) أو عدم ما يزيلها) به (4) .
__________
(1) أي نوى بتيممه أحد أسباب الحدث أجزأه أو نوى بتيممه الحدث الأصغر والأكبر أجزأ عنهما، والحاصل أنه لو نوى أحد أسباب الحدثين بتيممه، أو الحدث الأكبر والأصغر أجزأ كأن يوجد منه نوم وخروج خارج، فينوي بتيممه النوم مثلا لا بشرط عدم نية غيره أجزأ عن خروج الخارج، وهكذا، وقال الموفق وغيره: يجوز التيمم للحدث الأصغر إذا وجدت الشروط بغير خلاف، وللجنابة، إلا ما روي عن عمر وابن مسعود، لما تقدم من الأخبار.
(2) أي الأكبر عن الأصغر وعكسه وفاقا لمالك، وعنه: يجزئ وهو مذهب أبي حنيفة والشافعي، ومقتضى القواعد الشرعية، وقال الشيخ: يجزئه عند جمهور العلماء.
(3) أو يضره الماء الذي يزيلها به، فإذا عجز سقط وجوب إزالتها.
(4) من ماء أو غيره أجزأه التيمم، وعنه لا يتيمم لها لأن الشرع إنما ورد بالتيمم للحدث، وغسل النجاسة ليس في معناه، واختاره ابن حامد وابن عقيل وغيرهما. والشيخ وقال: هو قول جمهور العلماء، كمالك والشافعي وأبي حنيفة لأن التيمم إنما جاء في طهارة الحدث، دون طهارة الخبث، وهذا أصح، لأنه لو شرع التيمم لذلك لشرع للمستحاضة ونحوها، وعمر صلى وجرحه يثعب بل إذا عجز عن إزالة النجاسة سقط وجوب إزالتها، وجازت الصلاة معها بدون تيمم، وأما التميم للنجاسة على الثوب فلا نعلم به قائلا من العلماء، بل كلهم متفقون على أن النجاسة في الثوب والأرض لا يتيمم لها اهـ، وقال غير واحد: لا يصح تيممه عن نجاسة على بدنه، عند جمهور العلماء، إلا أحمد في قول لم يتابع عليه.

(1/317)

(أو خاف بردا) (1) ولو حضرا مع عدم ما يسخن به الماء بعد تخفيفها ما أمكن وجوبا، أجزأه التيمم لها (2) لعموم «جعلت لي الأرض مسجدا وطهورا» (3) (أو حبس في مصر) فلم يصل الماء (4) .
__________
(1) تيمم وصلى ولا إعادة عليه، وهو مذهب مالك وأبي حنيفة، وابن المنذر وغيرهم لقوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} ولحديث عمرو بن العاص قال: احتلمت في ليلة باردة شديدة البرد، فأشفقت إن اغتسلت أن أهلك، فتيممت ثم صليت بأصحابي صلاة الصبح، فلما قدمنا على رسول الله صلى الله عليه وسلم ذكروا ذلك له، فقال: يا عمرو صليت بأصحابك وأنت جنب؟ فقلت: ذكرت قول الله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} فتيممت ثم صليت، فضحك رسول الله صلى الله عليه وسلم ولم يقل شيئا، لفظ أحمد، وأخرجه أهل السنن والبخاري تعليقا، ولم يعد، قال الشيخ: وهذا هو الصحيح لأنه فعل ما قدر عليه فلا إعادة عليه والنبي صلى الله عليه وسلم لم يأمره بالإعادة وقال ابن القيم: وألحقت الأمة من خشي المرض من شدة برد الماء بالمريض في العدول عنه إلى البدل.
(2) أي لكل حدث وغيره مما مر، بعد تخفيف النجاسة عن بدنه مهما أمكن، بمسح رطبة وحك يابس، إذا خشي برد الماء وجوبا، لأنه قادر على إزالتها في الجملة قال الله تعالى: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} فإن أمكنه تسخينه والاغتسال به لزمه ذلك فإن خاف الضرر باستعمال البعض غسل ما لا يتضرر به وتيمم للباقي، ويكون قد فعل ما أمر به من غير تفريط ولا عدوان.
(3) متفق عليه، وهذا من خصائصه صلى الله عليه وسلم التي اختص بها دون سائر الأنبياء.
(4) فتيمم أجزأه.

(1/318)

أو حبس عنه الماء (فتيمم) أجزأه (1) .
(أو عدم الماء والتراب) كمن حبس بمحل لا ماء به ولا تراب (2) وكذا من به قروح لا يستطيع معها لمس البشرة بماء ولا تراب (3) .
(صلى) الفرض فقط على حسب حاله (4) .
(ولم يعد) لأنه أتى بماء أمر به فخرج عن عهدته (5) .
__________
(1) أي حبس عنه بوضعه في مكان لا يصل إليه الماء، أو قطع العدو النهر عن أهل بلد ونحو ذلك فتيمم أجزأه لأنه غير قادر على الماء.
(2) زاد بعضهم، ولا طينا يجففه إن أمكنه، صلى على حسب حاله ولم يعد، وكل من صلى في الوقت كما أمر بحسب الإمكان فلا إعادة عليه، وهو مذهب مالك، ورواية عن أبي حنيفة والشافعي.
(3) أو جراحات ونحوها، وكذا مريض عجز عن الماء والتراب، وعمن يطهره بأحدهما، وإن وجد ثلجا وتعذر تذويبه مسح أعضاء وضوئه في المنصوص، ولا إعادة عليه، ولو لم يجر معه.
(4) أي على قدر طاقته وجوبا قال الشيخ: مقتضى القياس والسنة أن العادم يصلي على حسب حاله، فإن الله لا يكلف نفسا إلا وسعها اهـ.
(5) بالضم أي دركه لقوله: (إذا أمرتكم بأمر فأتوا به ما استطعتم) ولأن العجز عن الشرط لا يوجب ترك المشروط، كما لو عجز عن السترة، وفي الصحيحين عن عائشة في قصة القلادة، فبعث صلى الله عليه وسلم رجالا في طلبها فأدركتهم الصلاة وليس معهم ماء، فصلوا بغير وضوء ولم يأمرهم بالإعادة، وهذا مذهب جمهور السلف وعامة الفقهاء، قال الشيخ: وهذا الصحيح من أقوالهم أنه لا إعادة على أحد فعل ما أمر به بحسب استطاعته وقال النووي: وهذا الأقوى دليلا أما وجوبها
فلقوله (إذا أمرتكم بأمر فأتوا منه ما استطعتم) وأما الإعادة فإنما تجب بأمر مجدد، والأصل عدمه.

(1/319)

ولا يزيد على ما يجزئ في الصلاة، فلا يقرأ زائدا على الفاتحة (1) ولا يسبح غير مرة (2) ولا يزيد في طمأنينة ركوع أو سجود وجلوس بين السجدتين (3) ولا على ما يجزئ في التشهدين (4) وتبطل صلاته بحدث ونحوه فيها (5) .
__________
(1) أي لا يقرأ عادم الماء والتراب قرآنا ولا ذكرا زائدا على الفاتحة، وكذا العاجز عن استعمالهما، لا يقرأ زائدا على الفاتحة، قاله الأصحاب على سبيل الندب لا الوجوب، فلو خالف وقرأ لم تبطل صلاته ولم يحرم عليه ذلك.
(2) أي في ركوعه وسجوده، وكذا بين السجدتين لا يزيد على مرة في قول رب اغفر لي.
(3) أي لا يزيد عادم الماء والتراب على المجزئ في ذلك.
(4) وهو إلى قوله: اللهم صل على محمد، وهذا كله تحجز واسع، وقال الشيخ رحمه الله: يفعل من عدم الماء والتراب ما شاء، من صلاة فرض أو نفل، وزيادة قراءة وتسبيح ونحوه، على ما يجزئ على أصح القولين، وهو قول الجمهور لأنه لا تحريم مع العجز، ولا يجوز لأحد أن يضيق على المسلمين ما وسع الله عليهم وفي شرح العمدة يتوجه فعل ما شاء، لأن التحريم إنما يثبت مع إمكان الطهارة ولأن له أن يزيد في الصلاة على أداء الواجب في ظاهر قولهم، حتى لو كان جنبا قرأ بأكثر من الفاتحة، فكذا فيما يستحب خارجها.
(5) كنجاسة غير معفو عنها، وككلام وأكل وشرب، لأنه مناف للصلاة فأبطلها.

(1/320)

ولا يؤم متطهرا بأحدهما (1) .
(ويجب التيمم بتراب) فلا يجوز التيمم برمل وجص (2) ونحيت الحجارة ونحوها (3) (طهور) فلا يجوز بتراب تيمم به، لزوال طهوريته باستعماله (4) .
__________
(1) يعني لا يؤم عادم الطهورين شخصا متطهرا بأحدهما، أي الماء أو التراب، كالعاجز عن الاستقبال وغيره، لا يؤم قادرا عليه، فالجار متعلق بالوصف لا بالفعل.
(2) بفتح الجيم وكسرها ما يبنى به، وهو معرب وجصص البناء طلاه بالجص.
(3) كالنورة والزرنيخ والمغرة ونحوها، والنحاتة كل ما خرج من الشيء المنحوت، مالم تكن الغلبة للتراب، قياسا على الماء، وكذا ما لم يكن المخالط يعلق باليد، وعنه: يجوز التيمم بما على وجه الأرض من تراب وسبخة، ورمل وغيره، لقوله تعالى: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} وكان صلى الله عليه وسلم وأصحابه إذا أدركتهم الصلاة تيمموا بالأرض التي صلوا عليها، ترابا أو غيره، واجتازوا الرمال في غزوة تبوك وغيرها، ولم ينقل أنهم حملوا التراب، ولا أمر بحمله، ولا فعل أحد من أصحابه، مع القطع بأن الرمال في تلك المفاوز أكثر من التراب وقال صلى الله عليه وسلم أيما رجل من أمتي أدركته الصلاة فعنده مسجده وطهوره، وهو صريح في أن من أدركته الصلاة في الرمل والسباخ ونحوهما فهو طهور، واختاره الشيخ وتلميذه، وجماهير العلماء، وأنه لا يحمل التراب لأجل التيمم، واستظهره في الفروع، وصوبه في الإنصاف.
(4) أشبه الماء المستعمل، وهو ما تساقط مما علق بيد المتيمم، قال في الفروع: وقيل يجوز كما لو لم يتيمم منه في الأصح اهـ لأن ما يمسح به وجهه يصير به مستعملا فلو ضر لما صح أن يمسح به كفيه، ولأنه عندهم لا يرفع الحدث، فلا يصير مستعملا، بخلاف قولهم في الماء، مع ما فيه من الخلاف المتقدم، ولم يقم برهان
أنه لا يجزئ الوضوء بالماء المستعمل فالتيمم بطريق الأولى، وأما التراب النجس فلا يجوز التيمم به بلا نزاع، لقوله (طيبا) أي طاهرا، وطهور: صفة لتراب.

(1/321)

وإن تيمم جماعة من مكان واحد جاز، كما لو توضؤوا من حوض واحد يغترفون منه (1) ويعتبر أيضا أن يكون مباحا، فلا يصح بتراب مغصوب (2) وأن يكون (غير محترق) فلايصح بما دق من خزف ونحوه (3) وأن يكون (له غبار) لقوله تعالى: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} (4) فلو تيمم على لبد (5) أو ثوب أو بساط أو حصير أو حائط أو صخرة أو حيوان.
__________
(1) قال الشارح وغيره: بلا خلاف.
(2) ظاهره ولو تراب مسجد، قال في الفروع وغيره: ولعله غير مراد اهـ فإنه لا يكره بتراب زمزم، مع أنها مسجد، ولو تيمم بتراب غيره من غير غصب جاز في ظاهر كلامهم، للإذن فيه عادة وعرفا، كالصلاة في أرضه، ويصح من أرض مغصوبة.
(3) كالنورة والخزف والآجر، وكل ما عمل من طين وشوي بالنار، حتى يكون فخارا، لأنا لطبخ أخرجه عن اسم التراب.
(4) فما لا غبار له كالصحراء والطين الرطب لا يمسح بشيء منه، قال في الخلاف في الطين الرطب، بلا خلاف بل يجففه إن أمكن.
(5) بكسر اللام، من صوف أو غيره، سمي به المصوق بعضه ببعض، يجعل على الدابة تحت السرج.

(1/322)

أو برذعته (1) أو شجر أو خشب أو عدل شعير ونحوه مما عليه غبار صح (2) وإن اختلط التراب بذي غبار غيره كالنورة فكماء خالطه طاهر (3) .
(وفروضه) أي فروض التيمم (4) (مسح وجهه) (5) سوى ما تحت شعر ولو خفيفا وداخل فم وأنف فيكره (6) .
__________
(1) بفتح الباء والذال أي حلسه الذي يلقى تحت الرحل، أو حلس الدابة صح، وخص بعضهم به الحمار، وقال شمر، هي البرذعة، والبردعة بالذال والدال، والجمع برادع، والمراد ما لم يصر الغبار نجسا، بأن وقع عليه التراب حال رطوبته وإن لم يعلم الحال فينبغي أن يجوز بلا خلاف للأصل، وإن كان غير الحمار ونحوه جاز بلا خلاف، إلا أن يكون الحيوان امرأة ففيها تفصيل معروف.
(2) أي تيممه على ما مر، إذا كان عليه غبار طهور يعلق بيده، لأنه عليه الصلاة والسلام تيمم بالجدار، وقطع به جمهور أهل العلم، وظاهره ولو مع وجود تراب ليس على شيء مما تقدم وقال الشيخ: إن وجد ترابا غيره فتيممه به أولى.
(3) أي وإن اختلط التراب الطهور بما فيه غبار كالنورة ودقيق الحنطة فحكمه حكم الماء إذا خالطه طاهر، فإن سلبه اسم الماء المطلق فطاهر، فكذلك ما خالط التراب إذا سلبه اسم التراب المطلق فطاهر، فإن كان بشيء يسير لم يسلبه اسم التراب المطلق لم يضره، والنورة السمة، وحجر الكلس ثم غلب على أخلاط تضاف إلى الكلس من زرنيخ وغيره.
(4) عن حدث أصغر أربعة تعلم بالاستقراء، واثنان عن الأكبر.
(5) إجماعا ولحيته لقوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} .
(6) فلا يدخل فمه وأنفه التراب، لما في ذلك من التقذير، قال في الإنصاف: قطعا، وإن بقي من محل الفرض شيء أمر يده عليه، والواجب تعميم المسح لا تعميم التراب لقوله: {فَامْسَحُوا} ويبالغ فيه سيما جوانب الأنف، وظاهر الأجفان وجميع المغابن، وظاهر الشفتين، فإنه متى قصر في شيء من ذلك فقد أخل بالمسح المأمور به.

(1/323)

(و) مسح (يديه إلى كوعيه) (1) لقوله صلى الله عليه وسلم لعمار «إنما كان يكفيك أن تقول بيديك هكذا» ثم ضرب بيديه الأرض ضربة واحدة ثم مسح الشمال على اليمين وظاهر كفيه ووجهه، متفق عليه (2) (و) كذا (الترتيب) بين مسح الوجه واليدين (3) (والموالاة) بينهما بأن لا يؤخر مسح اليدين بحيث يجف الوجه لو كان مغسولا فهما فرضان (في) التيمم عن (حدث أصغر) (4) .
__________
(1) مسح اليدين فرض إجماعا، لما تقدم من الآية الكريمة، وكونه إلى الكوعين لقوله: {فَاقْطَعُوا أَيْدِيَهُمَا} وموضع القطع معروف، وإذا علق حكم بمطلق اليدين لم يدخل فيه الذراع، كقطع السارق ومس الفرج.
(2) وسببه قول عمار: بعثني النبي صلى الله عليه وسلم في حاجة فأجنبت فلم أجد الماء فتمرغت في الصعيد كما تتمرغ الدابة، ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: إنما يكفيك، إلخ وفي لفظ صححه الترمذي، أمره بالتيمم للوجه والكفين، وأصح حديث في صفة التيمم حديث عمار، وحديث أبي جهيم: فمسح بوجهه وكفيه، وليس في الباب حديث يعارضهما في جنسهما وقد أخذ بهما فقهاء الحديث أحمد وغيره، وفيهما التصريح بكفاية التيمم للجنب الفاقد للماء، ويقاس عليه الحائض والنفساء.
(3) في التيمم عن حدث أصغر، وهو الفرض الثالث.
(4) أي الترتيب والموالاة.

(1/324)

لا عن حدث أكبر أو نجاسة ببدن (1) لأن التيمم مبني على طهارة الماء (2) (ويشترط النية لما يتيمم له) (3) كصلاة أو طواف أو غيرهما (4) (من حدث أو غيره) كنجاسة على بدن فينوي استباحة الصلاة من الجنابة والحدث إن كانا أو أحدهما (5) أو عن غسل بعض بدنه الجريح ونحوه (6) .
__________
(1) أي فلا يشترط لهما ترتيب ولا موالاة.
(2) أي فيما يشترط فيه الترتيب والموالاة كالوضوء، وما لا يشترط كالغسل وعنه: سنة كما تقدم في الوضوء، لأن البدل قائم مقام المبدل، وظاهر كلام الخرقي أن الترتيب هنا سنة، لكونه ذكر الترتيب في الوضوء، ولم يذكره هنا واختاره المجد والشيخ، لأن بطون الأصابع لا يجب مسحها بعد الوجه في التيمم بالضربة الواحدة، بل يعتد بمسحها معه، واختاره في الفائق، وقال: هو قياس المذهب، وقال ابن تميم هو أولى.
(3) وعده بعضهم الفرض الخامس للتيمم قال في الفروع: والنية فرض وفاقا.
(4) كمس مصحف ولبث بمسجد وغير ذلك، وذكر غير واحد الإجماع عليه، إلا ما روي عن الأوزاعي والحسن بن صالح، وسائر العلماء على خلافهما للخبر، وقال الموفق والشارح وغيرهما: يجوز التيمم لذلك إجماعا إلا ما روي عن أبي مجلز والنصوص حجة عليه.
(5) أي حصلا منه أو أحدهما لأنه لا بد من التعيين، وعنه: يصح بنية رفع الحدث وفاقا لأبي حنيفة لقوله: فعنده مسجد وطهوره فسماه طهورا كما سمى الماء طهورا وإذا أطلق الحدث فهو الأصغر غالبا.
(6) أي تشترط النية لتيممه عن غسل ذلك العضو الجريح ونحوه كقروح وكمن به مرض إن لم يمكنه مسح الجرح بالماء بلا ضرر.

(1/325)

لأنها طهارة ضرورة، فلم ترفع الحدث، فلا بد من التعيين تقوية لضعفه (1) ولو نوى رفع الحدث لم يصح (2) .
(فإن نوى أحدها) أي الحدث الأصغر أو الأكبر أو النجاسة على البدن (لم يجزئه عن الآخر) (3) لأنها أسباب مختلفة (4) ولحديث وإنما لكل امرئ ما نوى (5) وإن نوى جميعها جاز للخبر (6) وكل واحد يدخل في العموم فيكون منويًا (7) .
__________
(1) إذا قلنا إنه مبيح لا رافع، وصفة التعيين أن ينوي استباحة صلاة الظهر مثلا من الجنابة إن كان جنبا، أو من الحدث إن كان محدثا أو منهما.
(2) وعنه يصح، ويرتفع الحدث اختاره الشيخ وغيره، وهو مذهب أبي حنيفة، قال في الفروع: فيرتفع الحدث في الأصح لنا وللحنفية، إلى القدرة على الماء، وقال الشيخ: من قال إنه لا يطهر فقد خالف الكتاب والسنة.
(3) أي الذي لم ينوه، فلو تيمم للجنابة دون الحدث أبيح له ما يباح للمحدث من قراءة ولبث بمسجد ونحوه، لا صلاة ومس مصحف.
(4) أي فلا بد من التعيين.
(5) أي فلا يدخل غير المنوي، واختار الشيخ: يجزئه لتداخلها، وإن تيمم للجنابة وأحدث لم يؤثر في تيممه لها، وإن تيمم للجنابة والحدث ثم أحدث بطل تيممه للحدث الأصغر لا للجنابة.
(6) أي وإن نوى استباحة الصلاة من الحدث الأكبر والأصغر والنجاسة على البدن جاز لقوله: وإنما لكل امرئ ما نوى.
(7) أو نوى أحد أسباب أحدهما بأن بال وتغوط وخرج منه ريح ونحوه
ونوى واحدا منها، وتيمم أجزأ عن الجميع، أو وجد منه موجبان للغسل، ونوى أحدهما أجزأ عن الآخر، لا إن نوى أن لا يرتفع غيره، على الأصح، أو أن لا يستبيح غيره على ما ذكر.

(1/326)

(وإن نوى) بتيممه (نفلا) لم يصل به فرضا، لأنه ليس بمنوي (1) وخالف طهارة الماء، لأنها ترفع الحدث (2) (أو) نوى استباحة الصلاة و (أطلق) فلم يعين فرضا ولا نفلا (لم يصل به فرضا) ولو على الكفاية (3) ولا نذرا لأنه لم ينوه (4) وكذا الطواف (5) .
__________
(1) يعني الفرض حال تيممه، ولا تابع لمنويه، فلا يصلي به إلا نفلا.
(2) أي والتيمم مبيح، وتقدم أنه رافع لقوله: فعنده مسجده وطهوره فتباح الفريضة بنية مطلقة، وبنية النافلة، قال الشيخ: وإذا تيمم لنافلة صلى به الفريضة، وهذا قول كثير من أهل العلم، وهو الصحيح وعليه يدل الكتاب والسنة والاعتبار، ومن قال: إن التراب لا يطهر من الحدث فقد خالف الكتاب والسنة، فالتيمم رافع للحدث مطهر لصاحبه، لكنه رفع مؤقت، وقال أحمد: القياس أن تجعل التراب كالماء.
(3) كصلاة جنازة وعيد، لعدم تعيينه نية الفرضية.
(4) لأن تعيين النية شرط، ولم يوجد في الفرض، وإنما أبيح النفل لأنه أقل ما يحمل عليه الإطلاق.
(5) أي ومثل الصلاة في الحكم الطواف، يعني إن نوى بتيممه نفلا لم يطف به فرضا، أو نوى وأطلق لم يطف به فرضًا ولا نذرًا.

(1/327)

(وإن نواه) أي استباحة فرض (صلى كل وقته فروضا ونوافل) (1) فمن نوى شيئا استباحه ومثله ودونه (2) فأعلاه فرض عين، فنذر (3) ففرض كفاية، فصلاه نافلة فطواف نفل (4) فمس مصحف، فقراءة قرآن، فلبث بمسجد (5) (ويبطل التيمم) مطلقا (6) .
__________
(1) لأنها طهارة صحيحة أباحت فرضا، فأباحت ما هو مثله كطهارة الماء، قال في المبدع: والصحيح أنه يتنفل ثم يصليها وما شاء إلى خروج وقتها عن أي شيء تيمم، وقال البغوي: اتفقوا أنه يجوز أن يصلي بتيمم واحد مع الفريضة ما شاء من النوافل قبل الصلاة وبعدها.
(2) أي فمن تيمم لفرض استباحة أي الفرض، ومثله كمجموعة وفائتة، ودونه كمنذورة ونافلة، لا ما فوقه لأنه لم ينوه، ولا هو تابع لما نواه.
(3) أي فأعلى ما يتيمم له فرض عين، كالصلوات الخمس، فنذر صلاة، فلو تيمم لنذر لم يصل به فرض عين وهكذا، وقال الشيخ: ظاهر كلامهم لا فرق.
(4) لم يبين محل طواف الفرض، وظاهر كلامه في المبدع يقتضي أن يكون بعد نافلة صلاة، حيث قال: ويباح الطواف بنية النافلة في الأشهر، وقال الشيخ: ولو كان الطواف فرضا، ونقل في شرح الإقناع والمنتهى عن الشرح والمبدع والشيخ أن طواف الفرض بعد صلاة النافلة، فيستبيح بنية صلاة النفل طواف الفرض.
(5) قال الشارح: وإن نوى نافلة أبيح له قراءة القرآن ومس المصحف والطواف، لأن النافلة آكد من ذلك كله، لكون الطهارة مشروطة لها بالإجماع، وينبغي أن التيمم لوطء بعد اللبث، وهل النفساء مثله أو بعده؟ وسوى بينهما في الشرح.
(6) سواء كان لصلاة أو غيرها من جنب وحائض وغير ذلك، أو عن حدث أصغر أو أكبر أو جرح أو نجاسة.

(1/328)

(بخروج الوقت) أو دخوله (1) .
__________
(1) لانتهاء مدته كمسح الخفين، فلو تيمم لطواف أو جنازة أو نافلة وخرج الوقت بطل كالفريضة، وعنه: إن تيمم لجنازة ثم جيء بأخرى أجزأ، وإن كان بينهما وقت يمكنه التيمم تيمم، وقال الشيخ: لا يتيمم، لأن النفل المتواصل هنا كتواصل الوقت للمكتوبة، قال: وعلى قياسه ما ليس له وقت محدود كمس المصحف وطواف اهـ وخروج وقت الصلاة ملازم لدخول وقت الأخرى إلا في وقت الفجر، فإذا تيمم في وقت الصبح بطل بطلوع الشمس، وكذا لو تيمم بعد الشروق بطل بالزوال وعنه: أنه رافع فيصلي به إلى حدثه لأن الله شرع التيمم حال عدم الماء فقال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} فتبقى الطهارة ببقائه والرسول صلى الله عليه وسلم جعل طهارة التيمم ممتدة إلى وجود الماء فقال طهور المسلم وقال: وجعلت تربتها لنا طهورا وللنسائي بسند قوي، وضوء المسلم، فكان في عدم الماء كالوضوء، ولأنها طهارة تبيح الصلاة فلا تتقيد بالوقت كطهارة الماء، واختاره أبو محمد الجوزي والشيخ وتلميذه وصاحب الفائق وغيرهم، وقال الشيخ: لا ينقض التيمم إلا ما ينقض الوضوء، والقدرة على استعمال الماء، وقال: يقوم مقام الماء مطلقًا ويبقى بعد الوقت كما تبقى طهارة الماء بعده وهذا القول هو الصحيح وعليه يدل الكتاب والسنة، فإن الله جعله مطهرا كما جعل الماء مطهرا، وقال ابن القيم: لم يصح عنه صلى الله عليه وسلم التيمم لكل صلاة، ولا أمر به، بل أطلق التيمم وجعله قائما مقام الوضوء، وهذا يقتضي أن يكون حكمه حكمه، إلا فيما اقتضى الدليل خلافه، وكذا قال غير واحد من أهل العلم: يصلي به ما لم يحدث، كما يصلي بالماء، وقال شيخ الإسلام أيضا، التيمم لوقت كل صلاة إلى أن يدخل وقت الأخرى أعدل الأقوال، قال مالك: لأن عليه أن يبتغي الماء لكل صلاة، واستحسنه شيخنا، وقال: العمل عليه عند أكثر أهل العلم، وهو أحوط، وخروج من الخلاف، ولا مشقة فيه.

(1/329)

ولو كان التيمم لغير صلاة (1) ما لم يكن في صلاة جمعة (2) أو نوى الجمع في وقت ثانية من يباح له (3) فلا يبطل تيممه بخروج وقت الأولى، لأن الوقتين صارا كالوقت الواحد في حقه (4) (و) يبطل التيمم عن حدث أصغر (بمبطلات الوضوء) (5) وعن حدث أكبر بموجباته (6) .
__________
(1) أي فيبطل بخروج الوقت، لانتهاء مدته كالمسح.
(2) فلا يبطل بخروجه، لأنها لا تقضى، وقال ابن عقيل: لا تبطل، وإن كان الوقت شرطا كما في الجمعة.
(3) أو تيمم لفائتة في وقت الأولى، وهذا بخلاف جمع التقديم، فإن تيممه يبطل بخروج وقت الأولى.
(4) وهل يبطل بمجرد السلام منهما، أو يستمر إلى الوقت الثاني؟ قال الشارح: لم أر من تعرض له، والأول أقرب.
(5) قال في الإنصاف وغيره: بلا نزاع، كخارج من سبيل، أو زوال عقل، لأنه بدل عن الوضوء فحكمه حكمه، وإن تيمم وعليه ما يجوز المسح عليه كعمامة وخف ثم خلعه لم يبطل تيممه عند أكثر الفقهاء، وقال الشارح: هو قول سائر الفقهاء، لأن التيمم طهارة لم يمسح فيها عليه، لا إن كان الحائل في محل التيمم.
(6) كالجماع، فلو تيمم الجنب لاستباحة قراءة القرآن لم يبطل تيممه بنواقض الوضوء، وإنما يبطل بما لو أجنب في الوقت، فلو تيمم للجنابة ثم أحدث صار محدثا، لا جنبا، لأن الحدث لا ينقض أصله، وهو الغسل فلا يصير جنبا، وإنما يصير محدثا بهذا الحدث العارض.

(1/330)

لأن البدل له حكم المبدل (1) وإن كان لحيض أو نفاس لم يبطل بحدث غيرهما (2) (و) يبطل التيمم أيضا: (بوجود الماء) المقدور على استعماله بلا ضرر إن كان تيمم لعدمه (3) وإلا فبزوال مبيح من مرض ونحوه (4) (ولو في الصلاة) فيتطهر ويستأنفها (5) .
__________
(1) أي فيبطل البدل وهو التيمم بما يبطل المبدل، وهو الطهارة بالماء، ولو تيمم للحدث وللجنابة تيمما واحدا ثم خرج منه ريح مثلا بطل تيممه للحدث، وبقي تيمم الجنابة بحاله.
(2) كمبطلات غسل ووضوء، وأما عنهما فبحدثهما، فلو طهرت الحائض في أثناء عادتها، وتيممت لعذر لم يبطل تيممها إلا بعود الحيض في الوقت، أو بخروج الوقت.
(3) أي الماء، قال الموفق وغيره: إجماعا، لحديث أبي ذر وغيره.
(4) أي وإلا يكن تيمم لعدم الماء، وإنما تيمم لأجل مرض ونحوه كجرح بطل التيمم بزواله، لأن التيمم طهارة ضرورة فيزول بزوالها.
(5) أي يبطل تيممه بوجود الماء وهو في الصلاة، فيتطهر ويستأنفها وظاهره ولو جمعة، لأنها طهارة انتهت بانتهاء وقتها، وهذا مذهب أبي حنيفة، قال ابن رشد: وهم أحفظ للأصل، لأنه أمر غير مناسب للشرع، أن يوجد شيء واحد لا ينقض الطهارة في الصلاة، وينقضها في غير الصلاة اهـ.
وعنه يمضي فيها وهي صحيحة وفاقا لمالك والشافعي وابن المنذر وغيرهم، واختاره الآجري وغيره قال الشارح، وهو أولى لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ولقوله عليه الصلاة والسلام «لا ينصرف حتى يسمع صوتا أو يجد ريحا»
ولأن رؤية الماء ليست حدثا، غير أن وجوده مانع من ابتداء التيمم
وهو قد تيمم غير واجد للماء ودخل فيها بما أمر به، وحصل له
منها عمل بإحدى الطهارتين، فوجب أن لا يبطله لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ولأنه لم يثبت في سنة ولا إجماع ما يوجب قطع صلاته، قال ابن العربي: يحرم عليه ذلك، ويكون عاصيا إن فعل.

(1/331)

(لا) إن وجد ذلك (بعدها) فلا تجب إعادتها (1) وكذا الطواف (2) ويغسل ميت ولو صلي عليه وتعاد (3) .
(والتيمم آخر الوقت) المختار (لراجي الماء) (4) أو العالم وجوده (5) .
__________
(1) أي الصلاة ولو كان الوقت باقيا إجماعا، حكاه ابن المنذر وغيره لحديث الذين أعاد أحدهما فقال النبي صلى الله عليه وسلم للذي لم يعد أصبت السنة وأجزأتك صلاتك، وتيمم ابن عمر وصلي العصر، ثم دخل المدينة والشمس مرتفعة رواه مالك وغيره، واحتج به أحمد، وذكر أبو الزناد عن أبيه عمن أدرك من الفقهاء السبعة وغيرهم أن من تيمم وصلى، ثم وجد الماء في آخر الوقت، فلا إعادة عليه، بل ولا تستحب الإعادة، لقوله: أصبت السنة.
(2) أي ومثل الصلاة فيما تقدم الطواف ويأتي.
(3) أي يغسل ميت يمم لعدم ماء وجوبا، ولو صلي عليه، ولم يدفن حتى وجد الماء، وتعاد الصلاة عليه، وإن كانت الأولى بوضوء، والمعادة بتيمم، ومن تيمم لقراءة ووطء ونحوه ثم وجد الماء استعمله، قال في الفروع: وفاقا.
(4) في الوقت بحيث يدرك الصلاة كلها قبل خروج الوقت المستحب، ذكره أبو الخطاب وهو ظاهر الخرقي.
(5) فتأخير آخر الوقت أولى، قال في الإنصاف: لا أعلم فيه خلافا، لأن الطهارة بالماء فريضة، والصلاة في أول الوقت فضيلة، وانتظار الفريضة أولى، وللخروج من الخلاف، فقد قيل: لا يجوز إلا عند ضيق الوقت وهو مذهب مالك
واختاره الشيخ، وفي الاختيارات: من أبيح له التيمم فله أن يصلي به أول الوقت، ولو علم وجوده آخر الوقت، وفيه أفضلية، وقاله غير واحد من العلماء، لقوله أصبت السنة، فإن فيه من الفقه كما قال الخطابي وغيره: أن السنة تعجيل الصلاة للمتيمم أول الوقت، كالمتطهر بالماء، وهو أحد قولي الشافعي.

(1/332)

ولمن استوى عند الأمران (أولى) (1) لقول علي رضي الله عنه في الجنب: (يتلوم ما بينه وبين آخر الوقت، فإن وجد الماء وإلا تيمم) (2) (وصفته) أي كيفيته التيمم (أن ينوي) كما تقدم (3) (ثم يسمي) فيقول: بسم الله (4) .
__________
(1) أي استوى عنده احتمال وجود الماء وعدمه، فالتأخير أفضل من التيمم أول الوقت، وظاهر كلام الإمام أحمد أنه لو استوى الأمران عنده أن التقديم فضل، وهو أحد الوجهين، وظاهر كلام كثير من الأصحاب، وذكر في الإنصاف أنه الأولى وإن تيمم وصلى أول الوقت أجزأه بلا نزاع.
(2) يتلوم: يتأنى ويمكث وينتظر ما بينه وبين آخر الوقت المختار، فإن وجد الماء ففي الوقت المختار استعمله وإلا تيمم، وعلم منه أن التقديم لمتحقق العدم أو ظان عدم وجوده أفضل، لتحقق فضيلته دون فضيلة الوضوء، قال في الإنصاف: وهو صحيح، وهو المذهب، وعليه الأصحاب، وقطع به كثير منهم، ولو جمع بين الصلاتين بتيمم ثم دخل وقت الثانية، وهو واجد الماء صحت قال غير واحد: في الأصح.
(3) أي أن ينوي استباحة ما يتيمم له كفرض الصلاة من الحدث الأصغر والأكبر ونحوه هذا المذهب، وتقدم عنه أنه يصح بنية رفع الحدث، وفاقا لأبي حنيفة للأخبار.
(4) لا يقوم غيرها مقامها للخبر، ولأنها طهارة عن حدث، فشرع اسم الله
عليها كالوضوء، والمراد كما أن النص ورد في الوضوء ألحقنا به التيمم، لا أنه بالقياس، وأن أحدا خالف في التيمم.

(1/333)

وهي هنا كوضوء (1) (ويضرب التراب بيديه (2) مفرجتي الأصابع) ليصل التراب إلى ما بينها بعد نزع نحو خاتم (3) ضربة واحدة (4) .
__________
(1) يعني تجب مع الذكر، وتسقط مع السهو.
(2) أو غير التراب مما فيه غبار طهور، كلبد وبساط، أو حصير ونحوه مما تقدم، أو رمل أو سباخ ونحوهما على القول المختار.
(3) وجوبا ليصل التراب إلى ما تحته، ذكر ذلك متأخروا أصحاب الأئمة، وبعضهم ذكره سنة، وقال بعضهم: أو يحركه إن شق نزعه، ولم أره للمتقدمين ولا ورد الأمر به، وتقدم خبر ضعيف في الوضوء.
(4) على الصحيح من المذهب، وهو المسنون والواجب، قاله في الإنصاف، وفي المبدع: والمنصوص ضربة واحدة، وهي الواجب بلا نزاع، لحديث عمار قال في التيمم ضربة واحدة للوجه واليدين رواه أحمد وأبو داود بإسناد صحيح، وفي الصحيحين: ثم ضرب بيديه الأرض ضربة واحدة، ثم مسح الشمال على اليمين وظاهر كفيه ووجهه، وعن أبي الجهيم: وضع يديه على الجدار فمسح بوجهه وكفيه وقيل لأحمد: التيمم ضربة واحدة؟ قال: نعم للوجه والكفين، ومن قال ضربتين فإنما هي شيء زاده، يعني لا يصح، وقال الحافظ في الأحاديث الواردة في صفة التيمم: لم يصح منها سوى حديث أبي جهيم وعمار، وما عداهما ضعيف، وقال الشيخ: العمل بالضعيف إنما يشرع في عمل قد علم أنه مشروع في الجملة، فإذا رغب في بعض أنواعه بخبر ضعيف عمل به، أما إثبات سنة فلا اهـ وإن مسح بضربتين بإحداهما وجهه وبالأخرى يديه جاز، وتكره الزيادة عليهما لعدم وروده.

(1/334)

ولو كان التراب ناعما فوضع يديه عليه وعلق بهما أجزأه (1) (يمسح وجهه بباطنهما) أي بباطن أصابعه (2) (و) يمسح (كفيه براحتيه) استحبابا (3) فلو مسح وجهه بيمينه ويمينه بيساره أو عكس صح (4) واستيعاب الوجه والكفين واجب (5) سوى ما يشق وصول التراب إليه (6) .
__________
(1) أي من غير ضرب لنعومة التراب، بكونه محكم الدق، ونشوبه في يديه بمجرد الوضع، فإن علق بيديه تراب كثير جاز نفخه، لقوله: ثم نفخ فيهما وإن كان خفيفا كره، فإن ذهب ما عليهما بالنفخ أعاد الضرب، ليحصل المسح بتراب.
(2) فإن بقي من الوجه شيء لم يصل التراب إليه أمر يده عليه.
(3) لحديث عمار، ولا يجب ذلك، لأن فرض الراحتين قد سقط بإمرار كل واحد على ظهر الكف، وعبارة المنتهى، ويمسح ظاهر كفيه براحتيه، والراحتان واحدتهما راحة، وهي بطن اليدن وقيل اليد كلها، وجمعها راحات.
(4) فيهما حيث استوعب محل الفرض بالمسح، ولو عكس بحيث مسح وجهه بيساره ويساره بيمينه وقال الشيخ: ولا يجب فيه ترتيب، بل إذا مسح وجهه بباطن راحتيه أجزأ ذلك عن الوجه والراحتين، ثم يمسح ظهور الكفين بعد ذلك، فلا يحتاج إلى أن يمسح راحتيه مرتين.
(5) لقوله: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} ولا يوصل المسح إلى المرفقين: كما قال أحمد: من قال إن التيمم إلى المرفقين فإنما هو شيء زاده من عنده.
(6) كالفم والأنف وباطن الشعور الكثيفة، ولا يجب مسح ما تحت الشعر الخفيف من الوجه، قطع به في المغني والشرح، وصوبه في الإنصاف.

(1/335)

(ويخلل أصابعه) ليصل التراب إلى ما بينهما (1) ولو تيمم بخرقة أو غيرها جاز (2) ولو نوى وصمد للريح حتى عمت محل الفرض بالتراب (3) أو أمره عليه ومسحه به صح (4) لا إن سفته الريح بلا تصميد فمسحه به (5) .
__________
(1) قياسا منهم له على الوضوء.
(2) لأن المقصود إيصال التراب إلى محل الفرض، فكيفما حصل جاز كالوضوء.
(3) وأمره بيديه أو بشيء يتبع التراب صح، وإلا فلا، لأن مرور التراب على الوجه لا يسمى مسحا، جزم به في الفائق وغيره، واختاره الموفق وغيره، وصوبه في تصحيح الفروع.
(4) أي أمر محل الفرض على التراب ومسحه به صح، والمسح راجع إلى المسألتين إلى تصميده الأعضاء للريح، وإمراره الأعضاء على التراب، فلا بد من المسح فيهما.
(5) أي سفت الريح التراب على المحل الذي يجب مسحه في التيمم من غير نية، ويسن إتيانه بالشهادتين مع ما بعدهما إذا فرغ من تيممه، كما سبق في الوضوء.

(1/336)


باب إزالة النجاسة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب إزالة النجاسة (1)

الحكمية (2) أي تطهير مواردها (3) .
__________
(1) أي باب بيانها وبيان أحكامها، وتطهير محالها، وما يعفى عنه منها، وما يتعلق بذلك، والإزالة التنحية يقال: أزلت الشيء إزالة، زلته وزيلته زيالا، بمعنى، والنجاسة اسم مصدر، وجمعها أنجاس والنجس هو المستقذر المستخبث و (ننجس ينجس) صار قذرا خلاف طهر، وشرعا: قذر مخصوص، وهو ما يمنع جنسه الصلاة كالبول والدم والخمر، وفي الاصطلاح كل عين حرم تناولها مع إمكانه لا لحرمتها ولا استقذارها، ولا لضرر في بدن أو عقل، وحيث كانت النجاسة لغة تعم الحقيقة والحكمية، وعرفا تختص بالأولى، فسرها الشارح بالحكمية وقدموا (باب إزالة النجاسة) على (باب الحيض والنفاس) مع أنهما من موجبات الغسل فلهما تعلق بما قبل من طهارة الحدث، وهم لا يقطعون النظير عن نظيره إلا لنكتة لأن إزالة النجاسة واجبة على الذكر والأنثى، والطهارة من الحيض والنفاس خاصة بالأنثى وما كان مشتركا بينهما فالاعتناء به أشد مما هو مختص بالأنثى.
(2) أي الطارئة على عين طاهرة، وهي التي يمكن تطهيرها، احترازا عن العينية، وهي كل عين جامدة يابسة أو رطبة أو مائعة فإنها لا تطهر بحال، وإنما شرع تطهير ما طرأ عليها وسميت عينيه لأنها تدرك بحاسة البصر، وإن لم تكن مختصة به، تطلق على الإدراك بالشم والذوق، وهي منحصرة في الحيوان وما تولد من فضلاته وميتته وسميت الحكمية حكمية لأنها لا تدرك بحاسة من الحواس الخمس، فلا يشاهد لها عين، ولا يدرك لها طعم ولا رائحة، مع وجود ذلك فيها تحقيقا أو تقديرا.
(3) أي موارد النجاسة على عين طاهرة، ولا يجوز إزالة النجاسة بغير الماء
على المذهب قال الخطابي: إنما تزال النجاسة بالماء دون غيره من المائعات، وهو قول الجمهور اهـ وإزالتها بالماء هو الأصل في التطهير، لوصفه به في الكتاب والسنة، فتزول بالماء حسا وشرعا، وذلك معلوم بالضرورة من الدين وبالنص والإجماع، وأما القول بتعيينه وعدم الاجتزاء بغيره، فيرده حديث مسح النعل وغيره، ولم يأت دليل يقضي بحصر التطهير بالماء، وعنه: تزال بكل مائع طاهر مزيل للعين والأثر، أشبه الماء كالخل وماء الورد، اختاره ابن عقيل والشيخ صاحب الفائق، وفاقا لأبي حنيفة، وأما ما لا يزيل كاللبن والدهن فلا خلاف أن النجاسة لا تزال به.

(1/337)

(يجزئ في غسل النجاسات كلها) (1) ولو من كلب أو خنزير (2) (إذا كانت على الأرض) وما اتصل بها من الحيطان والأحواض والصخور (3) (غسلة واحدة تذهب بعين النجاسة) (4) .
__________
(1) أي الحكمية مائعة كانت أو ذات جرم، لإمكان تطهيرها، لا العينية وقال الشافعي: إزالة النجاسة فرض، ما عدا ما يعفى عنه منها، وقال مالك: ليس بفرض، والأحاديث حجة عليه، كحديث صاحبي القبرين، والأمر بالاستجمار.
(2) وهو حيوان سمج الشكل خبيث قذر في الغاية: قيل: إنه حرم على لسان كل نبي.
(3) أي بالأرض من الحيطان جمع حائط اسم فاعل، سمي به لأنه يحوط ما فيه، والأحواض جمع حوض مجمع الماء، والصخور جمع صخر الحجر الصلب، ومنها الأجرنة الصغار المبنية أو الكبار مطلقا، والأجرنة جمع جرن بالضم منقورة يتوضأ منها.
(4) بماء طهور لأمره صلى الله عليه وسلم بصب الماء على بول الأعرابي، وغير ذلك، ولم يشترط لتطهيرها عدد لأنها مصاب الفضلات.

(1/338)

ويذهب لونها وريحها (1) فإن لم يذهبا لم تطهر، ما لم يعجز (2) وكذا إذا غمرت بماء المطر والسيول (3) لعدم اعتبار النية لإزالتها (4) وإنما اكتفي بالمرة دفعا للحرج والمشقة (5) .
__________
(1) بمكاثرتها بالماء وعليها، ولو لم ينفصل الماء الذي غسلت به، لأنه عليه الصلاةوالسلام لم يأمر بإزالة الماء عنها.
(2) أي فإن لم يذهب لون النجاسة وريحها لم تطهر ما لم يعجز عن إزالتهما أو إزالة أحدهما، فتطهر كغير الأرض، لحديث أبي هريرة أن خولة قالت يا رسول الله ليس لي إلا ثوب واحد، وأنا أحيض فيه، قال: إذا تطهرت فاغسلي موضع الدم ثم صلي فيه، قالت: يا رسول الله إن لم يخرج أثره، قال: يكفيك الماء ولا يضرك أثره، رواه أحمد وغيره، قال في المبدع: وإن كان مما لا يزال إلا بمشقة سقط كالثوب.
(3) أي غمرت النجاسة التي على الأرض وما اتصل بها بذلك، وبالثلوج ونحو ذلك، من غمره الماء يغمره غمرا، علاه وغطاه.
(4) أي النجاسة، وحكى البغوي وغيره إجماع المسلمين على أن إزالة النجاسة لا تفتقر إلى نية، وقال الشيخ: طهارة الخبث، من باب التروك، لا يشترط فيها فعل العبد ولا قصده، بل لو زالت بالمطر النازل حصل المقصود، كما ذهب إليه أئمة المذاهب الأربعة المتبعة وغيرهم، بل لو زال الخبث بأي طريق كان حصل المقصود، فإن الحكم إذا ثبت بعلة زال بزوالها، لكن إذا زال الخبث بفعل العبد ونيته أثيب على ذلك.
(5) أي بالغسلة الواحدة من غير اعتبار عدد، دفعا للحرج، أي الضيق، والمشقة أي الصعوبة والعناء والجهد.

(1/339)

لقوله صلى الله عليه وسلم «أريقوا على بوله سجلا من ماء أو ذنوبا من ماء» متفق عليه (1) فإن كانت النجاسة ذات أجزاء متفرقة كالرمم والدم الجاف والروث (2) واختلطت بأجزاء الأرض لم تطهر بالغسل (3) بل بإزالة أجزاء المكان (4) بحيث يتيقن زوال أجزاء النجاسة (5) (و) يجزئ في نجاسة (على غيرها) أي غير أرض (6) (سبع) غسلات (7) .
__________
(1) من حديث أنس قال: جاء أعرابي فبال في طائفة المسجد، فزجره الناس، فقال: دعوه وأريقوا: أي صبوا وفي لفظ: أهريقوا، وفي لفظ: هريقوا على بوله سجلا، بفتح المهملة وسكون الجيم الدلو لملآي، ويجمع على سجال، أو ذنوبا من ماء، والذنوب الدلو العظيمة المملوءة ماء، قال الحافظ: على الترادف أو الشك من الراوي، وإلا فهي للتخيير والأول أظهر وفي الصحاح: السجل الدلو إذا كان فيه الماء وإن ملئت فهو ذنوب، ودلو بدونهما.
(2) أي النجس، والرمم جمع رمة بالضم والكسر، واقصر عليه الجوهري العظام البالية إذا كانت تجسة.
(3) لأن عين النجاسة لا تنقلب.
(4) أي الذي أصابته النجاسة.
(5) وذلك لا يحصل إلا بزوال عينها، وإن بادر البول، ونحوه وهو رطب فقلع التراب الذي عليه أثره فالباقي طاهر، وإن جف فأزال ما عليه الأثر من التراب فلا، إلا أن يقلع ما يتيقن به زوال ما أصابه البول ونحوه.
(6) ونحوها كصخر وحيطان.
(7) منقية وإلا فيزيد حتى ينقي النجاسة.

(1/340)

(إحداها) أي إحدى الغسلات، والأولى أولى (1) .
(بتراب) طهور (2) (في نجاسة كلب وخنزير) وما تولد منهما أو من أحدهما (3) لحديث: «إذا ولغ الكلب في إناء أحدكم فليغسله سبعا أولاهن بالتراب» ، رواه مسلم، عن أبي هريرة مرفوعا (4) .
__________
(1) أي بأن يجعل التراب فيها، لكثرة رواتها وحفظهم، وليأتي الماء بعده فينظفه جزم به في المغني والشرح وغيرهما، وصوبه، في الإنصاف.
(2) لا طاهر قياسا منهم له على الماء، وتقدم في قوله: طيبا أي طاهر ضد النجس.
(3) أو شيء من أجزائهما أو أجزاء ما تولد منهما، وهما نجسان وفاقا لأبي حنيفة والشافعي، وحكى ابن المنذر وغيره الإجماع على نجاسة الخنزير اهـ وما تولد منهما نجس، وسؤرهما وسؤر ما تولد منهما نجس، وعرقه وكل ما خرج منه، لا يختلف المذهب فيه، قاله الشارح، وقال الزركشي: جميع فضلاته نجسة وهو مذهب أبي حنيفة والشافعي، ورجح الشيخ طهارة شعورهما، قال: فإذا كان رطبا وأصاب ثوب الإنسان فلا شيء عليه كما هو مذهب جمهور الفقهاء أبي حنيفة ومالك وأحمد في إحدى الروايتين وفي النكت للنووي على التنبيه على قوله: وماتولد منهما قال: فقال بعض الناس، لو قال: وما تولد من أحدهما كان أصوب وأعم، وليس المراد كما توهم القائل، بل معنى قوله: وما تولد منهما، على سبيل البدل، تارة يتولد من الكلب وحيوان آخر أي حيوان كان وتارة يتولد من الخنزير وحيوان آخر أي حيوان كان، لا أن المراد بالمتولد منهما أن يكون منحصرا في ولد الكلب من الخنزير أو بالعكس اهـ وعليه فلا حاجة لقوله: أو من أحدهما.
(4) ورواه البخاري وغيره. وفي رواية لمسلم ثم ليغسله سبع مرات، وله
أيضا طهور إناء أحدكم إذا ولغ الكلب فيه أن يغسله سبع مرات أولاهن بالتراب قال الحافظ: ولغ يلغ بالفتح إذا شرب بطرف لسانه فحركه، وقال ثعلب: هو أن يدخل لسانه في الماء أو غيره من كل مائع فيحركه، وقاله ابن الأعرابي وغيره، وقال صاحب المطالع: الشرب أعم من الولوغ، فكل ولوغ شرب ولا عكس، وقال أبو زيد: ولغ الكلب بشرابنا ومن شرابنا: وقال الشيخ: يلغ بلسانه شيئا فشيئا فلا بد أن يبقى في الماء من ريقه فيكون محمولا، والماء يسيرا فيراق لأجل كون الخبث محمولا، ويغسل الإناء الذي لاقى ذلك الخبث، قال النووي: ومذهب الجماهير أنه ينجس ما ولغ فيه، ولا فرق بين الكلب المأذون في اقتنائه وغيره، ولا بين الكلب البدوي والحضري، والخنزير حكمه حكم الكلب في هذا كله، عند جماهير العلماء، إلا أنه لا يفتقر إلى غسله سبعا، وهو قوي في الدليل اهـ وأصل الغسل معقول المعنى، وهو غسل النجاسة، وظاهر الخبر وغيره العموم في الآنية ونحوها كالثياب والفرش، لا الأرض وما اتصل بها فتكاثر، وقال العراقي: خرج مخرج الغالب لا للتقييد اهـ، وفيه دلالة ظاهرة على وجوب الغسلات السبع من ولوغ الكلب، وهو مذهب جمهور الصحابة والتابعين، إلا أبا حنيفة وأصحابه، فحملوا السبع على الندب، وأما الخنزير فهو شر من الكلب لنص الشارع على تحريمه وحرمة اقتنائه وتقدم أنه خبيث قذر حرم على لسان كل نبي، فالحكم فيه من طريق التنبيه، وإنما لم ينص الشارع عليه والله أعلم، لأن العرب لم يكونوا يعتادونه، بخلاف الكلب، ومن منع قياسه على الكلب فلعدم ثبوت العلة، فالوقوف مع النص أولى، وفي نجاسة ولوغ الكلب من اللزوجة ما لا يوجد في غيره، وقال النووي: الراجح من حيث الدليل أنه يكفي في الخنزير غسلة واحدة بلا تراب، وبهذا قال أكثر العلماء، وهو المختار، لأن الأصل عدم الوجوب حتى يرد الشرع، ومالك يقول بطهارته حيا، وليس لنا دليل على نجاسته في حال حياته، وقال أبو حنيفة: يغسل كسائر النجاسات.

(1/341)

ويعتبر ما يوصل التراب إلى المحل (1) ويستوعبه به (2) إلا فيما يضر فيكفي مسماه (3) (ويجزئ عن التراب أشنان (4) ونحوه) كالصابون والنخالة (5) .
__________
(1) وفي بعض النسخ: مائع والمراد الماء كما نبه عليه الحجاوي، وعبارة الإقناع، ويعتبر مزجه بماء يوصله إليه، فلا يكفي مائع غير الماء اهـ، ولا يكفي ذر التراب، وفي الفروع، يحتمل أن يكفي ذره، ويتبعه الماء، وهو ظاهر كلام جماعة، قال: وهو أظهر، وصوبه في الإنصاف، ولا فرق بين أن يطرح الماء على التراب، أو التراب على الماء، أو يؤخذ الماء الكدر فيغسل به، فالمراد خلط التراب بالماء حتى يتكدر.
(2) أي ويعم المحل به بأن يمر التراب مع الماء على جميع أجزاء المحل المتنجس صرح به أبو الخطاب.
(3) أي أقل شيء يسمى ترابا يوضع في ماء إحدى الغسلات، وتقدم أن الأولى أولى.
(4) بضم الهمزة وكسرها، فارسي معرب، وهمزته أصلية، وهو بالعربية حرض، تغسل به الأيدي على إثر الطعام، وقال أبو زياد: هو دقاق الأطراف، وشجرته ضخمة وهو الذي يغسل الناس به الثياب، قال: ولم نر أنقى وأشد بياضا من حرض ينبت باليمامة.
(5) الصابون معرب سابون بالفارسية، مطبوخ مركب من الزيت والقلي، يغسل به القطعة منه صابونة والنخالة هي ما بقي في المنخل مما ينخل من شعير وبر وغيرهما، وهي قشرة لابسة للحبوب، تستخرج بالقشر والطحن، وليست من المطعوم إلا للبهائم، فيجوز استعمالها في غسل نحو الأيدي، وكذا استعمال ملح، وبطيخ، وباقلا وغيرها مما لو قوة الجلاء، واختاره الشيخ وغيره، لحديث الغفارية وغيره، وقال الخطابي وغيره، فيه جواز استعمال الملح وهو مطعوم، فيجوز غسل الثوب بالعسل والخل اهـ ولأن الصابون والنخالة ونحوهما أبلغ في الإزالة من التراب، جزم به وصححه غير واحد، قال الشيخ: وهو أقوى لوجوه، والنص على التراب تنبيه على ما هو أبلغ منه.

(1/343)

ويحرم استعمال مطعوم في إزالتها (1) .
(و) يجزئ (في نجاسة غيرهما) أي غير الكلب والخنزير أو ما تولد منهما أو من أحدهما (2) (سبع) غسلات (3) بماء طهور (4) ولو غير مباح (5) إن أنقت، إلا فحتى تنقي (6) مع حت وقرص لحاجة (7) .
__________
(1) كدقيق لأن فيه إفسادا للطعام المحتاج إليه، قاله الشيخ، قال في الفروع: ويؤخذ من كلام غيره معناه، وقاله أبو البقاء وغيره، وفي المستوعب: يكره أن يغسل جسمه بشيء من الأطعمة، مثل دقيق الحمص والعدس والباقلا ونحوه.
(2) وغير أجزائهما وأجزاء ما تولد منهما.
(3) هذا المشهور وعنه ثلاث وعنه تكاثر بالماء حتى تذهب عينها ولونها، من غير عدد وفاقا، لقوله صلى الله عليه وسلم اغسليه بالماء، ولم يذكر عددا وقال في دم الحيض فلتقرصه ثم لتنضحه بالماء، ولم يذكر عددا واختاره الشيخ، وحكاه هو وغيره عن جمهور العلماء.
(4) لأنها طهارة مشترطة فأشبهت طهارة الحدث، وتقدم قول الشيخ: إن الخبث إذا زال بأي طريق كان حصل المقصود.
(5) أي ولو كان الماء الذي يزال به النجاسة مغصوبا، لأن إزالتها من التروك التي لا تحتاج إلى نية.
(6) أي إن أنقت المحل المتنجس، فإن لم تنق المحل المتنجس زاد حتى تنقي المحل في كل النجاسات.
(7) إلى ذلك ولو في كل مرة، إن لم يتضرر المحل بالحت أو القرص فيسقط
والحت أن يحك بعود أو حجر، والحت والحك والقشر سواء، والقرص الدلك بأطراف الأصابع والأظفار، دلكا شديدا، ليتحلل بذلك، ويخرج به ما تشرب الثوب ونحوه منه، مع صب الماء عليه، حتى تزول عينه وأثره، وبابهما قتل، وقال النووي: اقرصيه قطعيه واقلعيه بظفرك.

(1/344)

وعصر مع إمكان كل مرة خارج الماء (1) فإن لم يمكن عصره فبدقه وتقليبه (2) أو تثقيله كل غسلة (3) حتى يذهب أكثر ما فيه من الماء (4) .
__________
(1) أي ومع عصر لاستخراج ما فيه، مع إمكان العصر كل مرة من الغسلات يعصره خارج الماء ليحصل انفصال الماء عنه، وعصر الثوب: استخرج ماءه بليه، وإلا فغسله واحدة يتمم عليها ما بقي، ويطهر وفاقا، وقيل: يطهر وإن عصره داخل الماء، وصوبه في تصحيح الفروع.
(2) فيما يمكن تقليبه ولا يمكن عصره، كجلد بعير، أو يضره العصر كحرير، فبرفعه من الماء مع إمرار اليد عليه.
(3) مما يفصل الماء عنه، فالمغسولات على ثلاثة أنحاء: ما يمكن عصره فلا بد من عصره، والثاني ما لا يمكن عصره ويمكن تقليبه فلا بد من تقليبه، والثالث ما لا يمكن عصره ولا تقليبه فلا بد من دقه وتثقيله، وعصر كل ثوب ونحوه على قدر الإمكان، بحيث لا يخاف عليه الفساد، وما يمكن عصره إذا غسل في غدير أو صب عليه ماء كثير أو جرى عليه الماء طهر مطلقا بلا شرط عصر.
(4) دفعا للحرج والمشقة، ولقيامه مقام العصر لتعذره، ولا يكفي تجفيفه بدل العصر، ولا يعتبر في العدد تحريكه في الماء وخضخضته على القول بالعدد والعصر، ويكفي على القول بالاجتزاء بأي طريق زال به الخبث، سواء كان بتحريكه أو خضخضته أو تمر عليه الجرية، ونحو ذلك مما تزول به النجاسة، لحصول المقصود.

(1/345)

ولا يضر بقاء لون أو ريح أو لهما عجزا (1) (بلا تراب) لقول ابن عمر: أمرنا بغسل الأنجاس سبعا (2) فينصرف إلى أمره صلى الله عليه وسلم قاله في المبدع وغيره (3) .
__________
(1) أي عن إزالتهما للمشقة، ويحكم بطهارة المحل على الصحيح من المذهب وفاقا، لقوله ولايضرك أثره، وذكر الشيخ وغيره: أو يغير المحل، ويضر بقاء الطعم، لدلالته على بقاء العين، ولسهولة إزالته، ومن صور بقاء اللون المعجوز عن إزالته ما لو صبغ الثوب في نجاسة ثم غسل، فإنه يطهر ولا يضر بقاء اللون، لأنه عرض والنجاسة لا تخالط العرض، والماء يخالط العين، فإذا زالت العين التي هي محل النجاسة زالت النجاسة بزوالها، جزم به في الفصول وغيره.
(2) كذا ذكره صاحب المبدع وغيره، وذكر القاضي أنه رواه أبو موسى عنه.
(3) لو صح لأن هذه الصيغة في اصطلاح أهل الحديث من الصيغ التي لها حكم الرفع على الصحيح، قاله الحافظ وغيره، وصاحب المبدع هو برهان الدين إبراهيم بن محمد الأكمل المتوفى سنة 884 هـ.
والمبدع من أنفع شروح المقنع للمتوسطين، وعن أحمد: لا يجب فيه عدد، اختاره الموفق وغيره اعتمادا على أنه لم يصح عن النبي صلى الله عليه وسلم في ذلك شيء، لا من قوله ولا من فعله، وأخرج أبو داود وغيره عن ابن عمر: كانت الصلاة خمسين، والغسل من الجنابة سبع مرار، وغسل الثوب من البول سبع مرار، ولم يزل رسول الله صلى الله عليه وسلم يسأل حتى كانت
الصلاة خمسا، والغسل من الجنابة وغسل الثوب من البول مرة، وإطلاق الأحاديث الصحيحة المشهورة كغسل دم الحيض، وقوله: صبوا عليه ذنوبا، وغير ذلك مشهور، وقال النووي وغيره: الأئمة لا يروون عن الضعفاء شيئا يحتجون به على انفراده في الأحكام، فإن هذا شيء لا يفعله إمام من أئمة المحدثين، ولا محقق من العلماء، وأما فعل كثير من الفقهاء ذلك، واعتمادهم عليه، فليس بصواب، بل قبيح جدا، وذلك لأنه إن كان يعرف ضعفه لم يحل له أن يهجم على الاحتجاج به، ولعل نقلهم هذا الخبر ونحوه على هذه الصفة سهو، وإلا فهو نص على الاجتزاء بالمرة الواحدة.

(1/346)

وما تنجس بغسلة يغسل بعدد ما بقي بعدها (1) مع تراب في نحو نجاسة كلب إن لم يكن استعمل (2) (ولا يطهر متنجس) ولو أرضا (بشمس ولا ريح) (3) .
__________
(1) أي ما تنجس بإصابة ماء غسلة، يغسل بعدد ما بقي بعد تلك الغسلة، لأنها نجاسة تطهر في محلها من الغسلات، فطهرت به في مثله، فما تنجس برابعة مثلا غسلها ثلاثا، وهكذا.
(2) أي التراب قبل تنجس الثاني، فإن كان استعمل لم يعد في نحو نجاسة كلب وخنزير وما تولد منهما.
(3) بل بغسل لأنه عليه الصلاة والسلام أمر بغسل بول الأعرابي، ولو كان ذلك يطهر لاكتفى به، و (لو) إشارة إلى أنه محل خلاف، وعنه: تطهر إذا لم يبق أثر النجاسة بها وفاقا، لأبي حنيفة وغيره، واختاره المجد وغيره.
قال الشيخ: وهو الصواب، ويجوز التيمم عليها، بل تجوز الصلاة عليها بعد ذلك، ولو لم تغسل، ويطهر غيرها بالشمس والريح أيضا نص عليه، والأمر بالصب على بول الأعرابي يحصل به تعجيل تطهير الأرض، فإذا لم يصب الماء عليها فإن النجاسة تبقى إلى أن تستحيل وفي الصحيح أن الكلاب تقبل وتدبر وتبول في المسجد ولم يكونوا يرشون شيئا من ذلك، كذا أثبته الشيخ في رسائله، وذكره التركماني في بعض نسخ البخاري.
وقيل: ليس في الصحيح وتبول، ولو كانت النجاسة باقية لوجب غسله، فحيث استحالت لم تحتج إلى غسل، وحديث غسل بول الأعرابي عقب بوله، والنجاسة ظاهرة، فإذا ذهبت بالشمس أو الريح أو الاستحالة فمذهب
الأكثر طهارة الأرض، وجواز الصلاة عليها، هذا مذهب أبي حنيفة وأحد القولين في مذهب مالك وأحمد، والقول القديم للشافعي، وهذا القول أظهر، جزم به الشيخ وغيره، ولم يرد نص بغسل كل ما قد كان تنجس على سبيل التعبد.

(1/347)

ولا دلك) ولو أسفل خف أو حذاء (1) أو ذيل امرأة (2) ولا صقيل بمسح (3) .
__________
(1) الدلك المرس والدعك، ودلك الشيء: مرسه ودعكه، والنعل بالأرض مسحها، والخف واحد الخفاف معروف والحذاء بكسر الحاء المهملة والمد، وبالذال المعجمة النعل، أي لا يطهر ذلك بالدلك هذا المشهور من المذهب، وعنه: يطهر بالدلك وفاقا لأبي حنيفةوغيره، واختاره الموفق والشارح والشيخ وجماعة، للأخبار، قال في الفروع: وهي أظهر، وفي السنن وغيرها من أوجه فليدلكهما بالتراب فإن التراب لهما طهور وتباح الصلاة فيه قولا واحدا بل هو سنة، ومن وطئ رطوبة بليل لم يلزمه غسلها، ولا شمها صرح به ابن القيم وغيره، ويعفى عن يسير النجاسة على أسفل الخف أو الحذاء بعد الدلك، على القول بنجاسته قطع به الأصحاب.
(2) ذيل كل شيء آخره، وذيل المرأة كل ثوب تلبسه إذا جرته على الأرض من خلفها، أي لا يطهر وهو المذهب وفاقا للشافعي، وعنه يطهر وفاقا لأبي حنيفة ورواية عن مالك، لحديث يطهره ما بعده رواه أهل السنن وغيرهم، وقال شيخ الإسلام: هو كالخف والحذاء، والسنة قد جاءت بالأمر بالماء في قوله: اغسليه بالماء وقوله: صبوا على بوله، فأمر بالإزالة بالماء في قضايا معينة، ولم يأمر أمرا عاما بأن تزال النجاسة بالماء، وقد أذن بإزالتها بغير الماء في مواضع: منها الاستجمار، ومنها قوله في النعلين: ثم ليدلكها بالتراب فإن التراب لهما طهور، ومنها قوله في الذيل، يطهره ما بعده، وهذا القول هو الصواب، وجوده الزركشي وغيره.
(3) أي لا يطهر به صقيل كسيف ومرآة وزجاج وسكين بدون غسل # فلوقطع به قبل غسل ما فيه بلل كبطيخ نجسه، ورطبا بلا بلل فيه كجبن فلا بأس، وقال الشيخ: تطهر الأجسام الصقيلة كالسيف والمرآة ونحوهما إذا تنجست بالمسح واختاره أبو الخطاب وغيره، وهو مذهب مالك وأبي حنيفة ونقل عن أحمد مثله في السكين من دم الذبيحة.

(1/348)

(ولا) يطهر متنجس بـ (استحالة) (1) فرماد النجاسة ودخانها وغبارها وبخارها (2) .
__________
(1) لنهيه عليه الصلاة والسلام عن أكل الجلالة وألبانها لأكلها النجاسة، وعنه يطهر وفاقا للجمهور أبي حنيفة وأهل الظاهر، وأحد القولين في مذهب مالك، ووجه في مذهب الشافعي، قال الشيخ: والرواية صريحة في التطهير بالاستحالة، وهو الصحيح في الدليل، ولا يدخل في نصوص التحريم لا لفظا ولا معنى، ولا ينبغي أن يعبد بأن النجاسة طهرت بالاستحالة، فإن نفس النجس لم يطهر لكن استحال وهذا الطاهر ليس هو ذلك النجس، وإن كان مستحيلا منه، كما أن الماء ليس هو الزرع، والاستحالة استفعال من حال الشيء عما كان عليه زال، وذلك مثل أن تغير العين النجسة ونحو ذلك، وقال: قول من قال: الاستحالة لا تطهر، فتوى عريضة مخالفة لإجماع المسلمين.
(2) نجس، فالرماد من الروث النجس نجس، والصابون عمل بزيت نجس نجس، وتراب جبل بروث حمار ونحوه نجس، ولو احترق كالخزف، وعنه طاهر وفاقا لأبي حنيفة وغيره، وإحدى الروايتين عن مالك، قال الشيخ: والصواب الطهارة في الجميع، فإن التنجيس والتحريم يتبع الاسم والمعنى الذي هو الخبث وكلاهما منتف، وليس في هذه من النجاسة شيء، وقال: وأما دخان النجاسة فمبني على أصل، وهو أنه هل تطهر العين النجسة إذا استحالت؟ وفيه قولان للعلماء أحدهما لا تطهر، كقول الشافعي، والآخر تطهر، وهو مذهب أبي حنيفة ومالك في أحد القولين، وإحدى الروايتين عن أحمد، ومذهب أهل الظاهر وغيرهم
وهو الصواب المقطوع به، فإن هذه الأعيان لم تتناولها نصوص التحريم لا لفظا ولا معنى، فهي من الطيبات، والنص والقياس يقتضي تحليلها، فليست محرمة، وعلى أصح القولين فالدخان والبخار المستحيل عن النجاسة طاهر، لأنه أجزاء هوائية ونارية ومائية، وليست في شيء من وصف الخبث.

(1/349)

ودود جرح (1) وصراصر كنف (2) وكلب وقع في ملاحة فصار ملحا (3) ونحو ذلك نجس (4) .
(غير الخمرة) إذا انقلبت بنفسها خلا (5) .
__________
(1) نجس لاستحالته عن الدم والدودة دويبة صغيرة مستطيلة كدودة القز.
(2) نجس لاستحالته عن النجاسة، والصراصر جمع صرار، دويبة تنشأ من الكنف ونحوها.
(3) أي وقع في الملاحة بالتشديد فاستحال ملحا نجس.
(4) أي نحو ما تقدم كالدم يستحيل قيحا فنجس، وعنه طاهر، وقال الشيخ: الصواب أن ذلك كله طاهر إذا لم يبق شيء من أثر النجاسة لا طعمها ولا لونها ولا ريحها فإذا كانت العين ملحا أو خلا دخلت في الطيبات التي أباحها الله، وما سقي أو سمد بنجس من زرع وغيره طاهر مباح اهـ وجزم به في التبصرة، ولا يسع الناس العمل بغيره، قال غير واحد، وعليه عمل الناس قديما وحديثا، وفاقا للأئمة الثلاثة، قال الشيخ: ويجوز الانتفاع بالنجاسات، وسواء في ذلك شحم الميتة وغيره، وهو قول الشافعي وأومأ إليه أحمد.
(5) من غير معالجة فتطهر قال الموفق والشيخ وغيرهما: بإجماع المسلمين لأنه لا يريد تخليلها وإذا جعلها الله خلا كان معاقبة له بنقيض قصده فلا يكون في حلها مفسدة اهـ والخمر يذكر ويؤنث، اسم لكل مسكر خامر العقل، وخمرة وخمر وخمور، كتمرة وتمر وتمور، وسميت خمرة لأنها تركت فاختمرت
واختمارها تغيرها وقيل لأنها تخمر العقل وتستره، أو لأنها تخامره أي تخالطه، وهي رجس كما في الآية، وحكى أبو حامد وصاحب المبدع وغيرهما الإجماع على نجاستها، لكن خالف الليث وربيعة وداود، وقال ابن رشد: اتفق المسلمون على نجاسة الخمر إلا خلاف شاذ اهـ وخللت تخليلا حمضت وفسدت، وخلل شراب فلان إذا فسد وصار خلا.

(1/350)

أو بنقل لا لقصد تخليل (1) ودنها مثلها (2) لأن نجاستها لشدتها المسكرة وقد زالت (3) كالماء الكثير إذا زال تغيره بنفسه (4) والعلقة إذا صارت حيوانا طاهرا (5) .
__________
(1) أي انقلبت خلا بنقل من دن إلى آخر، أو من ظل إلى شمس فتطهر كما لو انقلبت بنفسها، لا إن نقلت لقصد التخليل، للخبر الآتي وغيره، وأصل التخليل من إدخال الشيء في خلال الشيء، وتخليل الخمر معالجتها بطرح شيء فيها كالملح.
(2) أي دن الخمرة بفتح الدال جمعه دنان، كسهم وسهام، كهيئة الحب، وهو وعاؤها مثلها في الحكم، طهارة ونجاسة، إذا كان مستجنسا بها، لا قبل، وكمحتفر في أرض فيه ماء كثير تغير بنجاسة ثم زال تغيره بنفسه فيطهر هو ومحله.
(3) أي لأن علة النجاسة لأجل شدتها المسكرة الحادثة وقد زالت، وهي غير نجاسة خلقة فطهرت بزوال تلك النجاسة الحادثة إلى الطهارة.
(4) فطهر هو ومحله، والخمر نجاستها لأمر زال بالانقلاب فطهرت بزوال ذلك، بخلاف النجاسات العينية.
(5) أي وغير العلقة إذا خلق منها آدمي، أو حيوان طاهر فإنها تصير طاهرة بعد أن كانت نجسة، وهي أولى بالعفو من غيرها، والتحقيق ما تقدم في قول الشيخ: أن كل ما استحال إلى الطيبات طهر، والعلق الدم الغليظ، والقطعة منه علقة.

(1/351)

(فإن خللت) أو نقلت لقصد التخليل لم تطهر (1) والخل المباح أن يصب على العنب أو العصير خل قبل غليانه حتى لا يغلي (2) ويمنع غير خلال من إمساك الخمرة لتخلل (3) .
__________
(1) بالغسل وفاقا للشافعي، لقوله صلى الله عليه وسلم وقد سئل عن الخمر تتخذ خلا قال: (لا) رواه مسلم وغيره عن أنس، وقال عمر، لا تأكلوا خل خمر إلا خمرا بدأ الله بفسادها، وثبت عن طائفة من الصحابة، قال ابن القيم، ولا يعلم لهم في الصحابة مخالف اهـ.
وذلك لأن اقتناء الخمر محرم، فمتى قصد باقتنائها التخليل كان قد فعل محرما، فلا يكون سببا للحل، وأخبر النبي صلى الله عليه وسلم أنها داء وليست بدواء، إبعادا عن اصطناعها الداعي إلى شربها، وخصها دون غيرها من المطاعم بالحد، لقوة محبة الأنفس لها.
(2) نقله الجماعة، وقيل له: فإن صب عليه خل فغلى؟ قال: يهراق اهـ وقيل أن تمضي عليه ثلاثة أيام حتى لا يستحيل أولا خمرا، وكذا إذا عصر على العنب أترج أو خل منعه من الغليان، وكذا اللبن الحامض جدا، والخل مصدر، وما حمض من عصير العنب وغيره، وأجوده خل الخمر، تركب من جوهرين حار وبارد، نافع للمعدة واللثة والقروح والحكة وغيرها، وفي الحديث نعم الإدام الخل، وسمي خلا لأنه اختل من طعم الحلاوة.
(3) أي يمنع غير صانع الخل وبائعه، ويراق خمره في الحال، فإن خالف وأمسك فصار خلا بنفسه طهر، وأما الخلال فلا يمنع لئلا يضيع عليه ماله، والقول الثاني يراق كغيره، وقال شيخ الإسلام: أظهرهما وجوب إراقته، فإنه ليس في الشريعة خمرة محترمة، لأمره صلى الله عليه وسلم بإراقة خمر اليتامى اهـ وإنما حرم إمساكها للتخليل، لئلا يتخذ ذريعة إلى إمساكها للشرب وعن شرب العصير بعد ثلاث وعن الإنتباذ في الأوعية التي قد يتخذ النبيذ فيها ولا يعلم به حسما لمادة
قربان المسكر، ومتابعة للسنة المأثورة لأنها مظنة ظهور الشدة غالبا، وقد صرح الشارع بالعلة في تحريم القليل، فقال: لو رخصت لكم في هذه لأوشك أن تجعلوها مثل هذه، والعلة في تحريمها: المفاسد الكثيرة المترتبة على زوال العقل، وقد تواتر تحريمها فلا يرده إلا كافر يستتاب فإن تاب وإلا قتل.

(1/352)

(أو تنجس دهن مائع) (1) أو عجين (2) .
__________
(1) لم يطهر بالغسل ولو كثر، وحد المائع بحيث يسيل لو فتح فم الزق، وقيل: بحيث لا تسري فيه النجاسة، وعنه: أن المائع كالماء لا ينجس إلا بالتغير، قال الشيخ: بل أولى بعدم التنجيس من الماء، وهو الأظهر في الأدلة الشرعية بل لو نجس القليل من الماء لم يلزم تنجيس الأشربة والأطعمة، ولذا لم يأمر مالك بإراقة ما ولغ فيه الكلب من الأطعمة والأشربة، وفي تنجيسها من الحرج والضيق ما لا يخفى، والفقهاء يعتبرون رفع الحرج في هذا الباب، وإذا كان الصحيح في الماء أنه لا ينجس إلا بالتغير، فكذلك الصواب في المائعات، ومن تدبر الأصول المجمع عليها، والمعاني الشرعية المعتبرة تبين له أن هذا هو أصوب الأقوال، فإن نجاسة الماء والمائعات بدون التغير بعيد عن ظواهر النصوص والأقيسة، وقال وبالجملة فلم أعلم إلى ساعتي هذه لمن ينجس المائعات الكثيرة بوقوع النجاسة فيها إذا لم يتغير حجة يعتمد عليها المفتي فيما بينه وبين الله عز وجل، وقال ابن القيم: إذا لم تتغير بالنجاسة لم تنجس، وهو الصواب الذي تدل عليه الأصول والنصوص والمعقول، فإن الله أباح الطيبات وحرم الخبائث، والطيب والخبيث يثبت للمحل باعتبار صفات قائمة به، فما دامت تلك الصفة فالحكم تابع لها، فإذا زالت وخلفتها الصفة الأخرى زال الحكم، وخلفه ضده، فهذا هو محض القياس والمعقول، فإذا زال التغير عاد طيبا، والدليل على أنه طيب الحس والشرع.
(2) أي أو تنجس عجين لم يطهر بالغسل، لأنه لا يمكن غسله، والعجين ما يعجن من الدقيق بالماء، فعيل بمعنى مفعول، من: عجن الدقيق ونحوه يعجنه عجنا
اعتمد عليه بجميع كفه يغمزه، وقال الشيخ وغيره: يطهر السمن الجامد والعجين بقلع وجهه، والتمر بالغسل، وذكر أن طائفة من أصحاب الأئمة رأوا غسل الدهن النجس، وهو خلاف قول الأئمة الأربعة.

(1/353)

أو باطن حب (1) أو إناء تشرب النجاسة (2) أو سكين سقيتها (لم يطهر) (3) لأنه لا يتحقق وصول الماء إلى جميع أجزائه (4) .
وإن كان الدهن جامدًا ووقعت فيه نجاسة ألقيت وما حولها والباقي طاهر (5) .
__________
(1) أي أو تنجس باطن حب تشرب نجاسة من أي أنواع الحبوب لم يطهر بالغسل، لأنه لا يستأصل أجزاء النجاسة مما ذكر، وما لم يتشرب النجاسة يطهر بمرور الماء عليه وانفصاله.
(2) أي أو تنجس إناء تشرب النجاسة لم يطهر بالغسل.
(3) أي أو تنجست سكين سقيت النجاسة وهو بأن تعالج بأدوية وتغمس في الماء النجس وأما إحماؤها في النار، ثم غمسها في ماء نجس ونحوه فإطفاء لها، فتطهر بالغسل، فإن غمست أو طبخ لحم بماء نجس كفى غسلهما ولم يحتج إلى غسل السكين وإغلاء اللحم مع عصره، وقال الشيخ في سكين القصاب: لا تحتاج إلى غسل، فإن غسل التي يذبح بها بدعة.
(4) أي أجزاء ما تنجس مما ذكر.
(5) لحديث أبي هريرة ألقوها وما حولها وكلوه، وإن كان مائعا فلا تقربوه، رواه أبو داود، والجامد هو القائم اليابس ضد الذائب، أو هو الذي إذا أخذ منه قطعة لا يتراد من الباقي، ما يملأ محلها عن قرب، والمائع بخلافه، قال شيخ الإسلام: عمل بهذا اللفظ بعض العلماء لظنهم صحته، وهو باطل، ولو اطلع الإمام أحمد على العلة القادحة فيه لم يقل به لأنه من رواية معمر، وهو كثير الغلط باتفاق أهل العلم وقوله: «فلا تقربوه» متروك عند السلف والخلف من الصحابة والتابعين: وقال البخاري وغيره: خطأ وقال ابن القيم: غلط من معمر من عدة وجوه: ويكفي أن الزهري قد روى عنه الناس كلهم خلاف ما روى عنه معمر، وسأل عن هذه المسألة فأفتى بأنها يلقى ما حولها ويؤكل الباقي في الجامد والمائع والقليل والكثير، واستدل بالحديث، فهذه فتياه وهذا استدلاله وهذه رواية الأمة عنه، فقد اتفق على ذلك النص والقياس، ولا يصلح للناس سواه، وما سواه من الأقوال فمتناقض لا يمكن صاحبه طرده اهـ وفي الصحيح وغيره عن ميمونة أن فأرة وقعت في سمن فقال: ألقوها وما حولها وكلوه، قال شيخ الإسلام: إذا وقعت فأرة في دهن مائع ولم يتغير بها ألقيت وما قرب منها، ويؤكل ويباع في أظهر قولي العلماء.

(1/354)

فإن اختلط ولم ينضبط حرم (1) .
(وإن خفي موضع نجاسة) في بدن أو ثوب أو بقعة ضيقة (2) وأراد الصلاة (غسل) وجوبا (3) (حتى يجزم بزواله) أي زوال النجس لأنه متيقن، فلا يزول إلا بيقين الطهارة (4) .
__________
(1) أي فإن اختلط النجس بالطاهر، ولم ينضبط النجس حرم الأكل، تغليبا لجانب الحظر، وإن وقع في مائع سنور أو فأرة ونحوهما مما ينضم دبره إذا وقع فخرج حيا فطاهر، وكذا في جامد، وإن مات فيه، أو حصلت منه رطوبة ألقي وما حوله.
(2) كمصلى صغير أو بيت صغير.
(3) يعني ما احتمل أن النجاسة أصابته.
(4) ولأنه اشتبه الطاهر بالنجس فوجب عليه اجتناب الجميع حتى يتيقن الطهارة
بالغسل ولا يكفي الظن، وعند الشيخ يكفي الظن في غسل المذي وغيره من سائر النجاسات، وفي القواعد الأصولية: يحتمل أن تخرج رواية في بقية النجاسات، من الرواية التي في المذي، وفي النكت: وعنه ما يدل على جواز التحري في غير صحراء.

(1/355)

فإن لم يعلم جهتها من الثوب غسله كله، وإن علمها في أحد كميه ولا يعرفه غسلهما (1) ويصلي في فضاء واسع حيث شاء بلا تحر (2) (ويطهر بول) وقيء (غلام لم يأكل الطعام) لشهوة (بنضحه) أي غمره بالماء (3) .
__________
(1) أو علمها في أحدهما ونسيه غسلهما، وإن علمها فيما يدركه بصره من بدنه أو ثوبه غسل ما يدركه منها، وما لا يدركها أي لا يشاهدها بالعين لقلتها بحيث لو كانت مخالفة للون ثوب ونحوه، ووقعت عليه لم تر لقلتها، وتعبير بعضهم بما لا يدركه الطرف فيه نظر، والأحاديث الصحيحة صريحة فيما يظهر من القذر، واختار ابن عقيل وابن المنا وصاحب الفائق والشيخ وغيرهم أنه لا ينجس.
(2) ولا غسل كصحراء وحوش واسع خفي موضع النجاسة فيه، لأنه يفضي إلى الحرج والمشقة، ولحديث كانت الكلاب تقبل وتدبر وتبول في مسجد رسول الله صلى الله عليه وسلم وتقدم.
(3) قال صاحب الإنصاف وغيره: بلا نزاع، وإن لم يقطر منه شيء، والنضح في الأصل الرش والبل، فالذي أصابه البول يغمر ويكاثر بالماء مكاثرة لا تبلغ جريان الماء وتردده وتقاطره وفي الكافي: أن يغمره بالماء وإن لم ينزل عنه، وهو نجس، صرح به الجمهور، هذا إذا لم يأكل الطعام لشهوة أو اختيار، فإنه قد يلعق العسل ساعة يولد ويناول السفوف ونحوه، والنبي صلى الله عليه وسلم حنك بالتمر، قال شيخنا وغيره: ليس المراد امتصاصه ما يوضع في فمه وابتلاعه، بل إذا كان
يريد الطعام ويتناوله ويشرئب أو يصيع أو يشير إليه فهذا هو الذي يطلق
عليه أنه يأكل الطعام اهـ فإن أكله لشهوة واختيار غسل والغلام يطلق على الصبي من حين يولد على اختلاف حالاته إلى بلوغه، وفي لفظ بول الغلام الرضيع.

(1/356)

ولا يحتاج لمرس وعصر (1) فإن أكل الطعام غسل كغائطه وكبول الأنثى والخنثى، فيغسل كسائر النجاسات (2) قال الشافعي: لم يتبين لي فرق من السنة بينهما وذكر بعضهم أن الغلام أصله من الماء والتراب، والجارية أصلها من اللحم والدم.
وقد أفاده ابن ماجه، وهو غريب قاله في المبدع (3) ولعابهما طاهر (4) (ويعفى في غير مائع و) في غير (مطعوم عن يسير دم نجس) (5) .
__________
(1) لحديث أم قيس أنها أتت بابن لها صغير لم يأكل الطعام إلى رسول الله صلى الله عليه وسلم فأجلسه في حجره فبال على ثوبه، فدعا بماء فنضحه ولم يغسله متفق عليه، ونضح بول الغلام، وغسل بول الجارية متواتر لا شيء يدفعه.
(2) لقول علي يرفعه: يغسل من بول الأنثى وينضح من بول الذكر، قال قتادة: إذا لم يطعما، فإذا طعما غسلا جميعا.
(3) والحكمة والله أعلم أن بول الغلام يخرج بقوة فينتشر أو أنه يكثر حمله فتعظم المشقة بغسله، أو أن مزاجه حار فبوله رقيق، بخلاف الأنثى فبولها أنتن وأخبث لرطوبتها، فتكون هذه المعاني مؤثرة في الفرق.
(4) أي لعاب الذكر والأنثى طاهر ولو بعد قيء.
(5) من حيوان طاهر في الحياة، وفاقا، واليسير ما لا ينقض الوضوء خروج قدره من البدن، وظاهره أنه لا يعفى عنه في المائع والمطعوم ولو كثر وهو
المذهب ومذهب مالك والشافعي، وعنه: يعفى عنه وفاقا لأبي حنيفة وغيره من السلف، وهو نص القرآن واختاره الناظم والشيخ وغيرهما، واختار العفو عن يسير النجاسات مطلقا في الأطعمة وغيرها، حتى بعر الفأر، وقال: إذا استهلكت فيه واستحالت فلا وجه لإفساده، ولا دليل على نجاسته، لا في كتاب الله تعالى ولا سنة رسول الله صلى الله عليه وسلم وفي مجمع البحرين: الأولى العفو عنه لعظم المشقة ولا يرتاب ذو عقل في عموم البلوى به، والدم مخفف الميم على اللغة الفصيحة المشهورة، وتشدد في لغية وأصله دمي، وجمعه دماء ودمي، وقيل أصله دمو أو دمو بالتحريك.

(1/357)

ولو حيضا أو نفاسا (1) أو استحاضة (2) وعن يسير قيح وصديد من حيوان طاهر لا نجس (3) .
__________
(1) لحديث أسماء قال تحته ثم تقرصه بالماء ثم تنضحه ثم تصلي فيه، متفق عليه، قال المجد: فيه دليل على أن دم الحيض لا يعفى عن يسيره وإن قل للعموم، والأكثر على أنه يعفى عنه، جزم به الموفق والشيخ وغيرهما، وصوبه في تصحيح الفروع، وقال الشارح وغيره، أكثر أهل العلم يرون العفو عن يسيره من الصحابة، ولم يعرف لهم مخالف، وكذا غيرهم وهو مذهب الشافعي وأصحاب الرأي.
(2) لأنه يشق التحرز منه.
(3) القيح مادة بيضاء غليظة لم يخالطها دم، والصديد ماء الجرح الرقيق المختلط بالدم قبل أن تغلظ المدة، فيعفى عن يسيرهما من طاهر لتولدهما من الدم، فهما أولى بالعفو، ولو أصابه من غيره، ولا يعفى عنهما من حيوان نجس كالكلب والحمار، فإن العفو مختص باليسير من دم الطاهر، وأما الدم الكثير منه فلا نزاع في نجاسته حكاه الزركشي وغيره.
وقال النووي: الدلائل على نجاسة الدم متظاهرة، ولا أعلم فيه خلافا عن أحد من المسلمين، وقال: القيح نجس بلا خلاف، وكذا ماء القروح نجس
بالاتفاق، وقال الشيخ: ولا يجب غسل الثوب من المدة والقيح
والصديد ولم يقم الدليل على نجاسته، وحكى أبو البركات عن بعض أهل العلم طهارته، قال في الإنصاف في ماء القروح: هي أقرب إلى الطهارة من القيح والصديد.

(1/358)

ولا إن كان من سبيل قبل أو دبر (1) واليسير ما لا يفحش في نفس كل أحد بحسبه (2) ويضم متفرق بثوب لا أكثر (3) ودم السمك (4) وما لا نفس له سائلة كالبق (5) والقمل (6) .
__________
(1) أي القيح والصديد، لأن حكمه حكم البول والغائط، فلا يعفى عن شيء منه.
(2) وقدر في الإنصاف وغيره بما ينقض الوضوء، والمعفو عنه من القيح ونحوه أكثر مما يعفى عن مثله من الدم إذا كان من حيوان طاهر.
(3) أي يضم متفرق من دم ونحوه من ثوب ونحوه، فإن فحش لم يعف عنه ولا يضم متفرق بأكثر من ثوب، بل يعتبر ما في كل ثوب على حدته لأن أحدهما لا يتبع الآخر.
(4) طاهر: لأنه لو كان نجسا لتوقفت إباحته على إراقته بالذبح، وقيل: نجس وصححه الموفق وغيره، لأنه دم أشبه سائر الدماء، ولأن الشرع لم يرد فيها بطهارة فيدخل في عموم الآية، وهو حيوان خلقه الله في الماء، وهو أنواع كثيرة، ومنه ما يكبر حتى يكون كسفينة كبيرة، ومنه ما هو صغير حتى لا يدركه البصر.
(5) أي البعوض دود معروف، واحدته بقة في غاية الصغر، دمه طاهر وسائلة بالنصب والرفع إتباعا لمحل اسم لا، ولـ لا مع اسمها أي لا دم له سائل.
(6) أي ودم القمل طاهر، والقمل يتولد من العرق والوسخ في بدن الإنسان تحت الشعر أو الثوب، يتغذى بدمه، وكذا دم القراد والحمنانة والحلمة إن لم تكن مخلوقة من حيوان نجس، وهو ظاهر الغاية، وكذا دم البراغيث والذباب ونحوهما مما لا نفس له سائلة، وهو مذهب مالك وأبي حنيفة والراجح من مذهب الشافعي.

(1/359)

ودم الشهيد عليه (1) وما يبقى في اللحم وعروقه (2) ولو ظهرت حمرته طاهر (3) (و) يعفى (عن أثر استجمار) بمحله بعد الإنقاء واستيفاء العدد (4) (ولا ينجس الآدمي بالموت) لحديث المؤمن «لا ينجس» متفق عليه (5) .
__________
(1) طاهر ولو كثر، فإن انفصل فنجس كغيره.
(2) أي عروق لحم مأكول بعدما يخرج بالذبح، وما في خلاله.
(3) لم يحرمه الله عز وجل، نص عليه لأنه لا يمكن التحرز منه، ولأن لله إنما حرم الدم المسفوح، والمسفوح هو الذي يسيل فالذي ليس بمسفوح ليس بحرام، وحله يدل على طهارته، وقد ثبت أنهم كانوا يضعون اللحم في القدر فيبقى الدم في الماء خطوطا قال الشيخ الإسلام: لا أعلم بين العلماء خلافا في العفو عنه، وأنه لا ينجس باتفاقهم فلا فرق بين أن يكون الدم في مرق القدر، أو مائع آخر، أو على سكين ونحوها، فعلى هذا: النجس من الدم هو المسفوح، والمسفوح هو السائل.
(4) ثلاث فأكثر، كما مر في الاستنجاء، قال الشارح: بغير خلاف نعلمه، والإنقاء التنظيف ولو بقي لزوجة لا يزيلها إلا الماء، قال أحمد في المستجمر يعرق في سراويله: لا بأس به، وعلم منه أنه إن كان تعدى إلى الثوب أو البدن أو غيرهما لم يعف عنه، واتفقوا على أنه لا يلزم نضح ما شك في نجاسته.
(5) وقال البخاري عن ابن عباس: لا ينجس المسلم حيا ولا ميتا، قال الشيخ: وهو ظاهر مذهب أحمد والشافعي، وأصح القولين في مذهب مالك، وخصه في شرح العمدة بالمسلم، وقاله المجد في الهداية، وقال الشيخ: عظم الآدمي طاهر إذ لا موجب لتنجيسه، وكذا عظم الميتة لأن المقتضى للتنجيس الدم في العظام، وهو مذهب أبي حنيفة، واختاره هو وابن القيم وغيرهما.

(1/360)

(وما لا نفس) أي دم (له سائلة) (1) كالبق والعقرب (2) وهو (متولد من طاهر) لا ينجس بالموت بريا كان أو بحريا (3) فلا ينجس الماء اليسير بموتهما فيه (4) (وبول ما يؤكل لحمه وروثه ومنيه) طاهر (5) .
__________
(1) من حيوان البر والبحر، يقال: سالت نفسه أي دمه، وإنما سمي الدم نفسا لأن النفس التي هي اسم لجلمة الحيوان قوامها بالدم.
(2) لا ينجس بالموت، والعقرب معروفة ذات سم، وأنواعها كثيرة، وكذا ذباب وزنبور ودود ونمل وخنافس وصراصر وبراغيث ونحوها.
(3) بلا نزاع فإن كان متولدا من نجاسة كصراصر حش ودود جرح، أو
خارج من الدبر فنجس حيا وميتا، لأن استحالته غير مطهرة، وتقدم قول شيخ الإسلام.
(4) أي موت البق والعقرب ونحوهما في الماء اليسير، في قول عامة الفقهاء قال ابن المنذر: لا أعلم في ذلك خلافا، إلا ما كان من أحد قولي الشافعي وروي في الحديث ما لا نفس له سائلة لا ينجس الماء إذا مات فيه ونحوه للدارقطني وغيره، وفي الصحيح إذا وقع الذباب في شراب أحدكم فليغمسه كله ثم ليطرحه، قال ابن القيم: وفيه دلالة ظاهرة على أنه إذا مات في ماء أو مائع لا ينجسه، وهذا قول جمهورالعلماء، ولا يعرف في السلف مخالف في ذلك، وعدي هذا الحكم إلى كل ما نفس له سائلة اهـ، وقد يموت ولو نجس الطعام لأفسده وكذا بوله وروثه، ولا يكره ما مات فيه، بخلاف الوزغ ونحوه، فإن نفسه سائلة، نص عليه كالحية والضفدع والفأرة، فينجس بالموت، وينجس الماء اليسير ونحوه بموتها فيه، وتقدم.
(5) وقال الشيخ: لم يذهب أحد من الصحابة إلى القول بنجاسته بل القول
بنجاسته محدث، لا سلف له من الصحابة اهـ وكذا ريقه ومخاطه ودمعه كبوله وأولى وسؤر المأكول كله طاهر في الجملة، وحكاه ابن المنذر وغيره إجماعا ولبنه طاهر بلا نزاع.

(1/361)

لأنه صلى الله عليه وسلم أمر العرنيين أن يلحقوا بإبل الصدقة فيشربوا من أبوالها وألبانها (1) والنجس لا يباح شربه، ولو أبيح للضرورة لأمرهم بغسل أثره إذا أرادوا الصلاة (2) (ومني الآدمي) طاهر (3) .
__________
(1) متفق عليه، ولم يأمرهم مع ذلك بغسل ما يصيب أفواههم وأيديهم ولا بغسل الأوعية التي فيها الأبوال، ولا دليل على نجاسة ذلك بحال، وفي الصحيح أنه صلى الله عليه وسلم يصلي في مرابض الغنم، وأمر بالصلاة فيها، متفق عليه، وهي لا شك تبول فيها، قال النووي: والألبان أربعة أقسام: لبن مأكول اللحم، طاهر بنص القرآن والسنة والإجماع، ولبن الكلب والخنزير وما تولد من أحدهما نجس بالاتفاق، ولبن الآدمي طاهر، وحكى أبو حامد إجماع المسلمين على طهارته ولبن سائر الحيوانات الطاهرة غير ما تقدم المنصوص نجاستها، وهو مذهب مالك وأحمد، وقيل طاهرة وهو مذهب أبي حنيفة، والعرنيون قبيلة من العرب في بجيلة من كهلان، وهم من ولد عرينة بن نذير بن قسر بن عبقر بن عمرو بن الغوث.
(2) فدل على طهارته، وذكر شيخ الإسلام على طهارة بول وروث ما يؤكل لحمه بضعة عشر حجة من النص والإجماع والاعتبار والعقل، وقال: الأصل في الأرواث الطهارة إلا ما استثني.
(3) من ذكر أو أنثى، عن احتلام أو جماع أو غيرهما، ولو خرج بعد استجمار، صرح به في الإقناع، وهو مذهب الشافعي وجماهير العلماء، ومقتضى إطلاق الأخبار، وقال في الإنصاف، ومني الآدمي طاهر هذا المذهب مطلقا
وفي المبدع إن كان على المخرج نجاسة فالمني نجس لا يعفى عن شيء منه اهـ وقال شيخ الإسلام رحمه الله: سواء كان مستنجيا أو مستجمرا فإن منيه طاهر، ومن قال إن مني المستجمر نجس لملاقاته رأس الذكر فقوله ضعيف، فإن الصحابة كان عامتهم يستجمرون ولم يكن يستنجي بالماء منهم إلا قليل جدا، ومع هذا فلم يأمر صلى الله عليه وسلم أحدا منهم بغسل مني ولا فركه اهـ والمذي نجس إجماعا، ولا يطهر بنضحه وفاقا، وعنه يجزئ فيه النضح، وقواه الشيخ، وجزم في العمدة بالعفو عن يسيره، وصححه الناظم والشيخ وغيرهما، وخصوصا في حق الشباب، لكثرة خروجه منهم، فيشق التحرز منه فعفي عن يسيره كالدم، قال الشيخ: وهو أولى بالتخفيف من بول الغلام، ومن أسفل الحذاء اهـ وأما الودي فنجس إجماعا.

(1/362)

لقول عائشة: (كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم ثم يذهب فيصلي فيه) متفق عليه (1) فعلى هذا يستحب فرك يابسه وغسل رطبه (2) .
__________
(1) ولابن خزيمة: كانت تسلت المني من ثوبه بعرق الإذخر، ثم يصلي فيه، وتحكه من ثوبه يابسا ثم يصلي فيه، وقال ابن عباس: امسحه عنك بإذخرة أو خرقة، فإنما هو بمنزلة المخاط والبصاق، والفرك الدلك والحت من باب قتل، وهو أن تحكه بيدك حتى يتفتت ويتقشر.
(2) قال شيخ الإسلام: وأما كون عائشة تغسله تارة من ثوب رسول الله صلى الله عليه وسلم وتفركه تارة، فهذا لا يقتضي تنجيسه فإن الثوب يغسل من المخاط والبصاق والوسخ، وهذا قول غير واحد من الصحابة ابن عباس وغيره، قال: وروى أحمد بإسناد صحيح عن عائشة، قالت: كان رسول الله صلى الله عليه وسلم يسلت المني من ثوبه بعرق الإذخر ثم يصلي فيه.

(1/363)

(ورطوبة فرج المرأة) وهو مسلك الذكر طاهر (1) كالعرق والريق والمخاط (2) والبلغم ولو أزرق (3) وما سال من الفم وقت النوم (4) (وسؤر الهرة وما دونها في الخلقة طاهر) غير مكروه (5) .
__________
(1) للحكم بطهارة منيها مطلقا، وهو قول للشافعي، وتقدم قول الشيخ، وقال القاضي: ما أصاب منه في حال الجماع نجس، لأنه لا يسلم من المذي قال في المبدع: وهو ممنوع، فإن الشهوة إذا اشتدت خرج المني وحده.
(2) وهو ما يخرج من الأنف، وهو أخلاط من أخلاط البدن.
(3) بتشديد القاف، سواء كان من الرأس أو الصدر أو المعدة، لحديث أبي هريرة إذا تنخع أحدكم فليتنخع عن يساره أو تحت قدمه، فإن لم يجد فليقل هكذا، فتفل في ثوبه ثم مسح بعضه ببعض، رواه مسلم وغيره، ولو كانت نجسة لما أمر بمسحها في ثوبه، والبزاق إذا اختلط بالدم لا يخلو إما أن يكون الدم غالبا أو مغلوبا أو مساويا فإن احمر البزاق بسبب الدم صار الدم غالبا أو مساويا وضر، وإن اصفر البزاق بالدم صار مغلوبا فلا يضر.
(4) طاهر بالاتفاق، والرطوبة التي تخرج من المعدة نجسة بالاتفاق، وقال الزركشي: فالخارج من الإنسان على ثلاثة أقسام: طاهر بلا نزاع، وهو الدمع والعرق والريق والمخاط والبصاق، ونجس بلا نزاع وهو البول والودي والدم، وما في معناه، ومختلف فيه، وهو المني وتقدم وسبب الاختلاف فيه هو تردده في مجرى البول، وبلغم المعدة لتردده بين القيء وبين نخامة الرأس.
(5) بلا نزاع، إلا ما روي من كراهته عن أبي حنيفة، وكذا فضلاته لحديث أبي قتادة في الهر إنها ليست بنجس إنها من الطوافين عليكم والطوافات رواه الترمذي وغيره وصححه شبهها بالمماليك من خدم البيت، الذين يطوفون على أهله للخدمة، ولعدم إمكان التحرز منها، سوى منيه فنجس قاله الزركشي
وغيره، وفي الاختيارات: وقول الأصحاب: الهرة وما دونها في الخلقة طاهر، يعني أن جنسه طاهر، وقد يعرض له ما يكون نجس العين كالدود المتولد من العذرة، فإنه نجس ذكره القاضي، ويخرج طهارته بناء على أن الاستحالة إذا كانت بفعل الله طهرت، ولا بد أن يلحظ طهارة ظاهره من العذرة بأن يغمس في ماء ونحوه، إلا أن يقال: إنه لا يكون على بدنه شيء منها اهـ وما دونها أي من طير وغيره خلقة ألحق بها بجامع الطواف.

(1/364)

غير دجاجة مخلاة (1) والسؤر بضم السين مهموز بقية طعام الحيوان وشرابه (2) والهر القط (3) .
__________
(1) بالتشديد أي غير محفوظة فيكره سؤرها احتياطا لأن الظاهر نجاسته.
(2) هذا ظاهر القاموس أنه حقيقة في مطلق البقية، وقال بعض اللغويين، هو بقية الماء التي يبقيها الشارب في الإناء أو الحوض، ثم استعير لبقية الطعام وغيره، والجمع الأسآر والفعل أسأر أي بقى مما شرب، ويكره سؤر الفأر، لأنه يورث النسيان، وقيل ست تورث النسيان: سؤر الفأرة وإلقاء القملة، والبول في الماء الراكد وقطع القطار، ومضغ العلك، وأكل التفاح، ومنهم من ذكره حديثا، لكن قال ابن الجوزي: إنه موضوع، وزيد العصيان، والهموم، والأحزان بسبب الدنيا، وكثرة الاشتغال بها، وأكل الكزبرة الرطبة، والنظر إلى المصلوب، والحجم في نقرة القفاء، واللحم الملح، والخبز الحامي، وكثرة المزح، والضحك بين المقابر، واللعب بالمذاكير، أو الذكر حتى ينزل، والنظر إليه، والبول في الطريق، أو الرماد والنظر إلى الفرج وغير ذلك.
(3) بالكسر يعني السنور، جمعه هررة كقردة وهرة بالكسر جمعها هرر كقرب، وقال ابن الأنباري: الهر يقع على الذكر والأنثى اهـ وهو ظاهر لفظ الحديث السابق.

(1/365)

وإن أكل هو أو طفل ونحوهما نجاسة ثم شرب، ولو قبل أن يغيب من مائع لم يؤثر لعموم البلوى (1) لا عن نجاسة بيدها أو رجلها (2) ولو وقع ما ينضم دبره في مائع ثم خرج حيا لم يؤثر (3) (وسباغ البهائم (4) و) سباع (الطير) (5) التي هي أكبر من الهر خلقه (6) .
__________
(1) ولأن الشارع عفا عنها مطلقا، لمشقة التحرز، ولاحتمال أنه شرب من ماء آخر، وقال ابن تميم: فيكون الريق مطهرا لها، وقال الشيخ: إن طال الفصل كان طاهرا، جعلا لريقها مطهرا لفمها، لأجل الحاجة وهو أقوى الأقوال وقوله: ونحوهما أي من طير وبهيمة.
(2) فإنه يؤثر نص عليه.
(3) لعدم وصول النجاسة إليه، وكذا لو وقع في جامد وخرج حيا، وما ينضم دبره كالضفدع والسحبلة والسعودة والوزغ والضب والجرذ والفأر، وقيل: كل حيوان ينضم دبره، إلا البعير، وهو معلوم الطهارة.
(4) كالفيل والفهد والأسد والنمر والذئب نجسة، والكلب والخنزير منها فالسبع ما يفترس من الحيوان مطلقا، وأما الثعلب والضبع فلا وإن كان له ناب.
(5) ما يصيد منها من كل ما لا يؤكل نجسة كالعقاب والصقر والحدأة والبومة ويقال لهن الجوارح، وهن الكواسب من الطير، وعنه في الطير لا يعجبني عرقه إن أكل الجيف، فدل أنه كرهه لأكله النجاسة فقط، ذكره الشيخ ومال إليه.
(6) لا كالهر أو دونه كالنمس والنسناس وابن عرس والفأرة والقنفذ فطاهر حيا، ولو أعقب ذلك بسباع البهائم لكان أولى.

(1/366)

(والحمار الأهلي والبغل منه) أي من الحمار الأهلي لا الوحشي (نجسة) (1) وكذا جميع أجزائها وفضلاتها (2) لأنه عليه السلام لما سئل عن الماء وما ينوبه من السباع والدواب فقال: «إذاكان الماء قلتين لم ينجسه شيء» ، فمفهومه أنه ينجس إذا لم يبلغهما (3) وقال في الحمر يوم خيبر، «إنها رجس» ، متفق عليه (4) .
__________
(1) وأما الحمار الوحشي والبغل منه فطاهر مأكول.
(2) كريقها وعرقها نجسة، وكذا سؤرها، وعن أحمد طهارة الحمار الأهلي والبغل، اختاره الموفق والشيخ وجماعة، وهو مذهب مالك والشافعي، قال في الإنصاف: وهو الأصح وأقوى دليلا، لأنه عليه الصلاة والسلام يركبها ويركبان في زمانه، وفي عصر الصحابة، فلو كانا نجسين لبين النبي صلى الله عليه وسلم ذلك وعليه فسؤرهما وفضلاتهما طاهرة، وتعليله عليه الصلاة والسلام طهارة سؤر الهرة وطهارة ريق الكلب على الصيد يقتضي أن الحاجة مقتضية للطهارة، وهذا من حجج من يقول بطهارة سؤر البغل والحمار، فإن الحاجة داعية إلى ذلك، وحديث «لها ما حملت في بطونها، ولنا ما بقي شراب طهور» ، ولفظ الموطأ وغيره، ولنا ما بقي طهور وشراب، وحديث: «أنتوضأ بما أفضلت الحمر؟ قال: نعم» وبما أفضلت السباع قواه البيهقي وله طرق.
(3) فوجه الدلالة منه أن السباع والدواب نجسة، لنجاسة الماء بما ينوبه منها إذا لم يبلغهما، وتقدم كلام الشيخ على الحديث.
(4) أي حرام، ويحتمل أنه أراد لحمها الذي في قدورهم فإنه رجس وذبح ما لا يحل أكله لا يطهره، قال ابن القيم: ودليل النجاسة لا يقاوم دليل الطهارة، فإنه لم يقم على تنجيس سؤرها دليل، وغاية ما احتج به لذلك قول النبي
صلى الله عليه وسلم «إنها رجس» والرجس هو النجس، وهذا لا دليل فيه، لأنه إنما نهاهم عن لحومها، وقال: إنها رجس ولا ريب أن لحومها ميتة لا تعمل الذكاة فيها، فهي رجس، ولكن من أين أن تكون في حال حياتها؟ حتى يكون سؤرها نجسا.

(1/367)

والرجس النجس (1) .
__________
(1) بالفتح وبالكسر وبالتحريك ضد الطاهر، وتقدم وعند أهل اللغة: القذر، وما كان نجسا في الحياة فموته لا يزيده إلا خبثا.

(1/368)


باب الحيض - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الحيض (1)

أصله لغة السيلان (2) من قولهم: حاض الوادي: إذا سال (3) .
__________
(1) والاستحاضة والنفاس وما يتعلق بها من الأحكام، وعنون بالحيض لأصالته، وقال أحمد: كنت في كتاب الحيض تسع سنين حتى فهمته، ومن أسمائه الطمث، والطمس، والضحك، والإعصار، والإكبار، والنفاث، والدراس، والعراك، والفراك، ونظمها بعضهم فقال:

حيض نفاث دراس طمس إعصار ... ضحك عراك فراك طمث إكبار

والأصل فيه الكتاب والسنة والإجماع قال تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ} الآية والسنة مستفيضة، وكذا الإجماع، وقال أحمد: الحيض يدور على ثلاثة أحاديث حديث فاطمة وأم حبيبة وحمنة، وفي رواية: وأم سلمة بدل أم حبيبة.
(2) سال يسيل سيلا وسيلانا، جرى.
(3) وحيضان السيول ما سال منها، ومنه حاضت الشجرة إذا سال منها شبه الدم وهو الصمغ الأحمر، ودم الحيض سمي حيضا لسيلانه من رحم المرأة في أوقاته المعادة، ويقال: حاضت المرأة تحيض حيضا ومحيضا فهي حائض وحائضة إذا جرى دمها، وتحيضت أي قعدت أيام حيضها، واستحيضت استمر بها الدم بعد أيامها على سبيل النزف، وقال بعض أهل اللغة: الحيض دم يخرج في أوقاته بعد بلوغها، والاستحاضة دم يخرج في غير أوقاته، فدم الحيض يخرج من قعر الرحم أسود محتدم، أي حار كأنه محترق، وأما دم الاستحاضة فهو من مرض وفساد من عرق فمه في أدنى الرحم يسمى العاذل، وأما النفاس فهو الدم الخارج بعد فراغ الرحم.

(1/369)

وهو شرعا: دم طبيعة وجبلة (1) يخرج من قعر الرحم (2) في أوقات معلومة (3) خلقه الله لحكمة غذاء الولد وتربيته (4) .
__________
(1) أي سجية وخلقة، وقيل: العطف للتفسير، ومعناه دم الحيض المعتاد الذي يكون في حال السلامة، جبل الله بنات آدم عليه، وليس هو دم فساد، قيل: سببه ابتداء ابتلاء الله لحواء لأكل الشجرة فبقي في بناتها إلى يوم القيامة ففي الصحيحين عنه صلى الله عليه وسلم أنه قال: «هذا شيء كتبه الله على بنات آدم» ، وذكر النووي أنه عام في جميع بنات آدم.
(2) بكسر الحاء مخففة وبسكونها مع فتح الراء وكسرها في لغة: أي موضع تكوين الولد، ووعاؤه، عند البلوغ وبعده مع الصحة، بخلاف الاستحاضة.
(3) أي يعتاد أنثى بلغت في أوقات معلومة، على صفة معلومة، وذكروا أنه يحيض من الحيوانات أربع: المرأة والضبع، والأرنب والخفاش.
زاد بعضهم وقال:

إن اللواتي يحضن الكل قد جمعت ... في ضمن بيت فكن ممن لهن يعي
امرأة ناقة مع أرنب وزغ ... وكلبة فرس خفاش مع ضبع

(4) لافتقاره إلى الغذاء، فلو شاركها في غذائها لضعفت قواها، ولكن جعل الله له فضلة من فضلاتها، مخلوقة من مائها، فإذا حملت انصرفت تلك بإذن الله إلى غذائه، فلذلك قيل إن الحامل لا تحيض، وقد تحيض لاحتباس البعض وخروج البقية، فإذا وضعت قلبه الله لبنا يتغذى به الولد، ولذلك قل أن تحيض المرضع، فإذا خلت من حمل ورضاع بقي لا مصرف له فيستقر في مكان، ثم يخرج في الغالب في كل شهر ستة أيام أو سبعة، وقد يزيد على ذلك ويقل، ويطول شهر المرأة ويقصر على حسب ما يركبه الله في الطباع، قال النووي: والنساء على أربعة أضرب: طاهر وهي ذات النقاء، وحائض وهي من ترى الحيض في زمنه بشرطه ومستحاضة
وهي من ترى الدم على أثر الحيض، على صفة لا يكون حيضا، وذات الفساد وهي من يبتدئها دم لا يكون حيضا.

(1/370)

(لا حيض قبل تسع سنين) (1) فإن رأت دما لدون ذلك فليس بحيض (2) لأنه لم يثبت في الوجود (3) وبعدها إن صلح فحيض (4) قال الشافعي: رأيت جدة لها إحدة وعشرين سنة (5) .
__________
(1) هلالية وفاقا تحديدا، صرح به الأكثر، وقيل تقريبا، استظهره في تصحيح الفروع.
(2) أي دون تسع سنين هلالية.
(3) أي لأن الحيض إنما خلق لحكمة تربية الولد، وهذه لا تصلح للحمل، فلا توجد فيها حكمته ولم يوجد لأنثى حيض قبل استكمال هذا السن، ولا عادة تقتضيها فما رأته فليس بحيض، وعنه لا حد لأقله وما رأته مما يصلح أن يكون حيضا فهو حيض، تجب به أحكام الحيض واختاره الشيخ وغيره، وقال الدارمي: المرجع إلى الوجود، فأي قدر وجد في أي حال وسن كان وجب جعله حيضا، وما سوى هذا القول خطأ.
(4) أي وبعد التسع إن صلح بأن لا ينقص عن يوم وليلة، ولا يزيد على خمسة عشر يوما، فحيض تثبت به أحكام الحيض كلها، قالت عائشة: (إذا بلغت الجارية تسع سنين فهي امرأة) ، وروي مرفوعا عن ابن عمر.
(5) نقله عنه جماعة من أصحابه، وقيل: إنه رآها بصنعاء، قالوا: وهذا رآه واقعا اهـ فدل على أنها حملت لدون عشر، وكذا بنتها، ويتصور جدة بنت تسع عشرة سنة ولحظة فتحمل لتسع وتضع لستة أشهر بينا، وتحمل تلك البنت لتسع سنين وتضع لستة أشهر.

(1/371)

(ولا) حيض (بعد خمسين) سنة (1) لقول عائشة: (إذا بلغت المرأة خمسين سنة خرجت من حد الحيض) ، ذكره أحمد (2) ولا فرق بين نساء العرب وغيرهن (3) (ولا) حيض (مع حمل) قال أحمد: إنما تعرف النساء الحمل بانقطاع الدم (4) .
__________
(1) أي فلا تجلس بل تصوم وتصلي.
(2) وقالت: (لن ترى في بطنها ولدا بعد الخمسين) .
(3) يعني فمتى بلغت المرأة خمسين فليس بحيض فلا تجلسه، وعنه: لاحد لأكثره وفاقا لأبي حنيفة، واختاره الشيخ وغيره، وصححه في الكافي، وصوبه في الإنصاف، وقال مالك والشافعي: ليس له حد، وإنما الرجوع فيه إلى العادات في البلدان اهـ فتجلس عادة جلوسها في عادة حيضها، ولا تسمى آيسة حتى ينقطع لكبر أو تغير لقوله: {وَاللائِي يَئِسْنَ} الآية وهو أحوط وعليه العمل.
(4) يعني فالحمل علم على عدم الحيض، لقوله عليه الصلاة والسلام «لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض» رواه أحمد وأبو داود، وعنه أن الحامل تحيض، وفاقا لمالك والشافعي، واختاره الشيخ، وصاحب الفائق، قال في الفروع: وهو أظهر، وصوبه في الإنصاف، وقال: وقد وجد في زماننا وغيره أنها تحيض مقدار حيضها قبل ذلك، ويتكرر في كل شهر، على صفة حيضها وقال الحافظ: هو دم بصفات دم الحيض، وفي زمان إمكان فله حكم دم الحيض، فمن ادعى خلافه فعليه البيان اهـ وفي الموطأ عن عائشة قالت في المرأة الحامل ترى الدم، (إنها تدع الصلاة) ولم ينكر، قال: وذلك الأمر عندنا، ولأنه دم لا يمنعه الرضاع، فلا يمنعه الحمل، كالنفاس، ولأنه دم بصفات دم الحيض، وفي زمن إمكانه، ولأنه متردد بين كونه فسادا لعلة، ومحيضا، والأصل السلامة من العلة، ولا مانع من كونه حيضا، إذا كان في وقته وعلى صفته
لأنه الأصل وإن كان مصرفه غذاء الولد فقد يبقى بعده بقية، فلا تصلي فيه ولا توطأ، وروي الحاكم أن أحمد رجع لما ناظره إسحق في هذه المسألة، قال النووي في التنبيه: وفي الدم الذي تراه الحامل قولان: أصحهما أنه حيض، وقال: فإن قيل: فإذا كانت الحامل تحيض، لم يحصل الوثوق ببراءة الرحم في العدة والاستبراء، ولا خلاف أنه يحل نكاحها بعد انقضاء العدة بالأقراء، ويحل وطء الأمة بعد الاستبراء، فالجواب أن الحيض أمارة ظاهرة على عدم الحمل، ولهذا لا تحيض الحامل غالبا، فاكتفينا به في العدة والاستبراء، لأنه يفيد الظن في براءة الرحم، وإن كان لا يفيد القطع، وأكثر الأحكام مبنية على غلبة الظن.

(1/372)

فإن رأت دما فهو دم فساد (1) لا تترك له العبادة (2) ولا يمنع زوجها من وطئها (3) ويستحب أن تغتسل بعد انقطاعه (4) إلا أن تراه قبل ولادتها بيومين أو ثلاثة مع أمارة فنفاس (5) .
__________
(1) لا حيض ولا تثبت له أحكام الحيض، إن لم يكن عادة لها بلا خلاف، فإن كان عادة ويأتيها في عادة الحيض، وتطهر في عادة الطهر، فحيض عند الجمهور، واختاره الشيخ وغيره، وهو قليل الوقوع، بخلاف من لم يكن عادة لها، ويضطرب عليها الدم.
(2) كالصلاة والصوم والاعتكاف والطواف ونحوها.
(3) وفاقا، وظاهره ولو لم يخف العنت.
(4) أي الدم زمن حملها نص عليه احتياطا، وخروجًا من الخلاف، وهذا تفريع على المذهب، وعلى ما اختار الجمهور أنه حيض له حكم الحيض.
(5) أي علامة على الولادة، كالتألم بفتح الهمزة، فنفاس له أحكام النفاس، قالوا: وإن تبين خلاف ذلك أعادت ما تركته، ولا تترك الصيام، ولا الصلاة بلا أمارة على قربه، عملا بالأصل.

(1/373)

ولا تنقض به مدته (1) (وأقله) أي أقل الحيض (2) (يوم وليلة) (3) لقول علي رضي الله عنه (4) (وأكثره) أي أكثر الحيض (خمسة عشر يوما) بلياليها لقول عطاء: (رأيت من تحيض خمسة عشر يوما) (5) .
__________
(1) أي مدة النفاس عن أربعين يوما.
(2) يعني أقل زمنه، وكذا قوله: أكثره، المراد أكثر زمنه.
(3) أي قدرها وهو أربع وعشرون ساعة.
(4) الآتي: (إن امرأة جاءته) إلخ، واختار الشيخ أنه لا يتقدر أقل الحيض، بل كل ما استقر عادة للمرأة فهو حيض، وإن نقص عن يوم فإن الأصل في ذلك عدم التقدير من الشارع، قال صلى الله عليه وسلم «إذا أقبلت حيضتك فدعي الصلاة، فإذا ذهب قدرها فاغتسلي وصلي» ، ولم يقيد ذلك بقدر، بل وكله إلى ما تعرفه من عادتها ومذهب مالك ولو دفعه فقط.
(5) عطاء هو ابن أبي رباح، واسمه أسلم القرشي مولاهم، أبو محمد المكي روي عن ابن عباس وغيره، فقيه فاضل، مات سنة مائة وأربع عشرة، ولقول علي: ما زاد على الخمسة عشر استحاضة واستفاض عن كثير من السلف أنهم وجدوه عيانا، وعنه: لا حد لأكثره وفاقا لمالك والشافعي: واختاره الشيخ، وقال: لا يتقدر أكثره بل كل ما استقر عادة للمرأة فهو حيض، ولو زاد على السبعة عشر، واللذين يقولون أكثره خمسة عشر وأقله يوم وليلة كالشافعي وأحمد، أو لا حد له كمالك، فهم يقولون: لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه في هذا شيء، والمرجع في ذلك إلى العادة، وقال الشيخ أيضا: ما أطلقه الشارع عمل بمقتضى مسماه ووجوده، ولم يجز تقديره وتحديده، فلا حد لأقل الحيض ولا أكثره، ما لم تصر مستحاضة، ولا لأقل سن ولا أكثره، واختاره كثير من الأصحاب وكثير من أهل العلم، وصوبه في الإنصاف، وقال مالك والدارمي وطوائف من المحققين: إذا وجد ولو أقل من يوم وليلة، أو أكثر من خمسة عشر يوما فالأوجه الاعتماد على الوجود وقد حصل.

(1/374)

(وغالبه) أي غالب الحيض (ست) ليال بأيامها.
(أو سبع) ليال بأيامها (أو سبع) ليال بأيامها (1) (وأقل طهر بين حيضتين ثلاثة عشر يوما) احتج أحمد بما روي عن علي (أن امرأة جاءته وقد طلقها زوجها فزعمت أنها حاضت في شهر ثلاث حيض.
فقال علي لشريح: قل فيها فقال شريح: إن جاءت ببينة من بطانة أهلها، ممن يرضى دينه وأمانته فشهدت بذلك، وإلا فهي كاذبة) (2) .
__________
(1) وفاقا لقول صلى الله عليه وسلم لحمنة بنت جحش «تحيضي في علم الله ستة أيام أو سبعة، ثم اغتسلي وصلي أربعا وعشرين ليلة أو ثلاثا وعشرين ليلة وأيامها فإن ذلك يجزئك» رواه أبو داود والنسائي وأحمد والترمذي وصححاه ولمعرفة ذلك بالاستقراء والتتبع وقوله «ستة أو سبعة» للتنويع يعني من النساء من تكون غالب عادتها ستة، ومنهن من تكون سبعة.
(2) شريح هو ابن الحارث بن قيس بن الجهم بن معاوية بن عامر الكندي، أبو أمية الكوفي. أدرك النبي صلى الله عليه وسلم ولم يلقه، استقضاه عمر وعثمان وعلي، وأقام على القضاء ستين سنة، ثم استعفى من الحجاج، وله مائة وعشرون سنة، ثم عاش سنة، ومات رضي الله عنه، وبطانة أهل المرأة خواصها العارفون بواطن أمورها، وبطانة الرجل أهله وخاصته الذين يعرفون سره، شبه ببطانة الثوب ضد الظهارة، والحاصل أن أحمد رضي الله عنه احتج بهذا الخبر، أنه لا يقبل قول المرأة في زائد إلا ببينة، وليس شرطا عند الأصحاب إلا في العدة، وكلام أحمد لا يختلف أن العدة يصح أن تنقضي في شهر، إذا قامت به البينة
وإن ادعت أنها حاضت ثلاثا في أكثر من شهر لم يحتج لبينة، ووجود ثلاث حيض في شهر دليل على أن الثلاثة عشرة طهر صحيح يقينا، وإن لم تشهد البطانة أنها حاضت في شهر ثلاث حيض فهي كاذبة، وهذا توقيفي، واشتهر ولم يعلم خلافه، وعنه: لا حد لأقله، رواها الجماعة، وصوبه في الإنصاف، واختاره الشيخ، وقال: وقد يكون أقل إذا كان عادة فلو رأت الطهر ساعة ثم عاودها الدم؟ فإن كانت في العادة جلسته ولو صفرة أو كدرة، وبعدها فلا، لقول أم عطية: (كنا لا نعد الصفرة والكدرة بعد الطهر شيئا) .

(1/375)

فقال علي: (قالون) أي جيد بالرومية (1) (ولا حد لأكثره) أي أكثر الطهر بين الحيضتين (2) لأنه قد وجد من لا تحيض أصلا (3) لكن غالبه بقية الشهر (4) .
__________
(1) يعني أصبت، والرومية اليونانية، والروم جيل من ولد روم بن عيص بن إسحاق.
(2) حكاه الحافظ والنووي وغيرهما إجماعا، قال: ودليله في الإجماع ومن الاستقراء أن ذلك موجود مشاهد، ومن أظرفه عن امرأة أنها تحيض في كل سنة يوما وليلة حكاه أبو الطيب وغيره.
(3) وقد روي أن امرأة ولدت على عهد النبي صلى الله عليه وسلم فلم تر دما فسميت ذات الجفوف.
(4) أي غالب الطهر بين الحيضتين بقية الشهر الهلالي بعدما حاضته منه، إذ الغالب أن المرأة تحيض في كل شهر ستا أو سبعا، فالغالب أن يكون الطهر أربعا وعشرين أو ثلاثا وعشرين، لما تقدم في حديث حمنة، وقال المجد: يحدد أكثر عند الضرورة في حق من استمر بها الدم، ولا عادة لها ولا تمييز ببقية الشهر بعد القدر الذي تجلسه.

(1/376)

والطهر زمن حيض خلوص النقاء (1) بأن لا تتغير معه قطنة احتشت بها (2) ولا يكره وطؤها زمنه إن اغتسلت (3) (وتقضي الحائض الصوم لا الصلاة) إجماعا (4) (ولا يصحان) أي الصوم والصلاة (منها) أي من الحائض (5) .
__________
(1) أي الطهر في أثناء الحيض فراغ الدم، و (خلوص) مصدر خلص بمعنى فرغ أو انتهى، وكل شيء يتصور أن يشوبه غيره إذا صفى من شوبه وخلص عنه يسمى خالصا.
(2) طال الزمن أو قصر، تغتسل منه وتصلي، وتفعل ما تفعله الطاهرات.
(3) أي لا يكره وطء من انقطع دمها في أثناء عادتها واغتسلت زمن الطهر في أثناء حيضها قل أو كثر، لأن الله وصف الحيض بكونه أذى، فإذا انقطع واغتسلت فقد زال الأذى، وهذا مذهب الجمهور مالك والشافعي، وأحمد وغيرهم، إذا كانت قادرة على الاغتسال، وإلا تيممت، وهو معنى ما روي عن بضعة عشر من الصحابة، منهم الخلفاء والقرآن يدل على ذلك قال تعالى: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} يعني اغتسلن بالماء، قال الشيخ: وهو الصواب، بخلاف النفاس فيأتي أنه يكره.
(4) فلا تقضيها الحائض، وكذا حكى ابن المنذر والوزير والنووي وغيرهم إجماع أهل العلم على وجوب قضاء الصوم على الحائض، وسقوط فرض الصلاة عنها في أيام حيضها، لقوله صلى الله عليه وسلم لبنت أبي حبيش، «إذا أقبلت الحيضة فدعي الصلاة» ، ولقول عائشة (كنا نحيض على عهد رسول الله صلى الله عليه وسلم فكنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة) ، متفق عليهما، والفرق أن الصلاة تتكرر، فلم يجب قضاؤها للحرج، بخلاف الصيام.
(5) للنهي عن ذلك، ومنه «فإذا أقبلت حيضتك فدعي الصلاة» ، والنهي يقتضي عدم الصحة.

(1/377)

(بل يحرمان) عليها (1) كالطواف وقراءة القرآن (2) واللبث في المسجد (3) لا المرور به إن أمنت تلويثه (4) (ويحرم وطؤها في الفرج) (5) .
__________
(1) إجماعا لما تقدم من النهي، وفي الصحيح «أليس إذا حاضت لم تصل ولم تصم» ، وهل تثاب على الترك كالمريض؟ قال في الفروع، ويتوجه أن وصفه لها عليه الصلاة والسلام بنقصان الدين بترك الصلاة زمن الحيض يقتضي أن لا تثاب عليه، ولأن نيتها تركها زمن الحيض اهـ، وفي معنى الصلاة سجود التلاوة والشكر كما تحرم صلاة الجنازة.
(2) أي كما يحرم الطواف إجماعا حكاه ابن جرير وغيره، وعند الشيخ وغيره: بلا عذر، ويأتي وكما تحرم قراءة القرآن، واختار الشيخ جواز قراءة القرآن، وهي حائض.
وقال: إذ الحيض قد يمتد، فلو منعت فاتت عليها مصلحتها، وربما نسيت ما حفظته زمن طهرها، وهو مذهب مالك وأحد قولي الشافعي، والنبي صلى الله عليه وسلم لم يمنع الحائض من قراءة القرآن، وحديث «لا تقرأ الحائض والجنب شيئا من القرآن» لم يصح فإنه معلول باتفاق أهل العلم بالحديث.
(3) أي وكذا يحرم اللبث في المسجد إجماعا، ولو أمنت التلويث، بل تمنع من الجلوس فيه بالكلية، ولو بعد انقطاع الدم حتى تغتسل، ولو عبر بـ (كذا) بدل كاف التشبيه لكان أولى، لأن القاعدة أن المشبه دون المشبه به.
(4) أي فلا يحرم، فإن خافت حرم، وذكر صاحب المنتهى أن الحيض يمنع اثنى عشر الغسل له، والوضوء ووجوب الصلاة، وفعلها وفعل طواف وصوم، ومس مصحف، وقراءة القرآن، ولبثا بمسجد، ووطء في فرج وسنة الطلاق، واعتدادا بأشهر، قال عثمان: وهذا المنع يقتضي التحريم، كما استظهره ابن نصر الله، لأن الإتيان بالعبادة مع مانع من صحتها تلاعب.
(5) إجماعا حتى ينقطع حيضها، وتغتسل إلا أبا حنيفة فيما إذا رأت
الطهر لأكثره ولم تغتسل ومستند الجمهور ظاهر القرآن والآثار وحكى النووي وغيره إجماع المسلمين على تحريمه، للآية الكريمة والأحاديث الصحيحة، ومنها: «فقد برئ مما أنزل على محمد صلى الله عليه وسلم» ومستحله كافر، والنفاس كالحيض فيما يمنعه ويوجبه، قال في المبدع: بغير خلاف نعلمه.

(1/378)

إلا لمن به شبق بشرطه (1) قال الله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} (2) .
(فإن فعل) بأن أولج قبل انقطاعه من يجامع مثله حشفته ولو بحائل (3) .
__________
(1) الشبق شدة الشهوة، وبابه تعب، أي إلا لمن هاجت به شهوة النكاح فيباح له الوطء بشرطه، وشرطه أن لا تندفع شهوته بدون الوطء في الفرج، وأن يخاف تشقق أنثييه إن لم يطأ، وأن لا يجد مباحة غير الحائض، وأن لا يقدر على مهر حرة، ولا ثمن أمة، وقيل: بل يلزمه النكاح أو التسري، ولو زاد على مهر أو ثمن المثل، زيادة كثيرة، لكن لا تجحف بماله، لأن ظاهر كلامهم أن ما لا يتكرر لا يكون مانعا، وقيل: ويتجه أو خوف عنت منه أو منها، ولا تندفع شهوتهما بدون إيلاج.
(2) أراد بالاعتزال ترك الوطء لقوله صلى الله عليه وسلم «اصنعوا كل شيء إلا النكاح» رواه الجماعة إلا البخاري، وفي لفظ إلا الجماع، وهو ظاهر الدلالة وقال الشيخ: المراد اعتزال ما يراد منهن في الغالب، وهو الوطء في الفرج لأنه قال: {هُوَ أَذًى فَاعْتَزِلُوا} فذكر الحكم بعد الوصف بالفاء، فدل على أن الوصف هو العلة، لا سيما وهو مناسب للحكم، كآية السرقة، فأمر بالاعتزال في الدم للضرر والنجس، وهو مخصوص بالفرج، فيختص الحكم بمحل سببه، وقال ابن قتيبة: المحيض الحيض نفسه.
(3) أي أولج من يجامع بكسر الميم مثله، وهو ابن عشر فأكثر، حشفته
أو قدرها إن كان مقطوعها قبل انقطاع الحيض ولو كان الإيلاج بحائل لفه على ذكره ويجد معه حرارة الفرج فعليه الكفارة، وأما بعد انقطاع الدم وقبل الغسل فيحرم ولا كفارة.

(1/379)

أو مكرها أو ناسيا أو جاهلا (1) (فعليه دينار أو نصفه) على التخيير (كفارة) (2) لحديث ابن عباس يتصدق بدينار أو نصفه كفارة، رواه أحمد والترمذي وأبو داود (3) .
__________
(1) لعموم الخبر وقياسا على الوطء في الإحرام، ولهم وجهان في الناسي ونحوه وعنه لا يأثم ولا كفارة وفاقا لقوله عفي عن أمتي الخطأ والنسيان لقوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} فوضع الحرج في الخطأ ورفع إثمه كما أرشدنا أن نقول (ربنا لا تؤاخذنا إن نسينا أو أخطأنا) وقال قد فعلت، وقال الشاطبي وغيره: الخطأ والنسيان متفق على عدم المؤاخذة بهما، فكل فعل صدر عن غافل أو ناس أو مخطئ فهو مما عفي عنه ومن شرط المؤاخذة بالأمر والنهي الذكر والقدرة على الامتثال، وذلك في المخطئ والناسي محال.
(2) سواء وطئها في أول الحيض أو آخره، أسود كان الدم أو أحمر؟ نقله الجماعة واختاره الشيخ، وقال: هو موجب القياس لو لم تأت الشريعة به، فكيف وقد جاءت به مرفوعا وموقوفا، وقال: كل ما كان من المعاصي محرم الجنس كالظلم والفواحش لم يشرع له كفارة، بل فيما كان مباحا في الأصل وحرم لعارض، كالوطء في الصيام والحيض، وهو الصحيح اهـ وعنه لا كفارة عليه وفاقا للأئمة الثلاثة وجمهور الأمة، واختاره أبو بكر وابن عبدوس وغيرهما، ومال إليه الموفق والشارح، وجزم به في الوجيز وغيره، وأن من تعمد ذلك أثم، وليس عليه إلا التوبة، قال الترمذي: وهو قول علماء الأمصار، وقوله: (أو نصفه) على التخيير، وعنه: في إدباره أو صفرة، يعني نصف الدينار.
(3) ومداره على عبد الحميد بن عبد الرحمن بن الخطاب قيل لأحمد
في نفسك منه شيء؟ قال: نعم لأنه من حديث فلان، وقال: لو صح كنا نرى عليه الكفارة، وقال الخطابي: لا يصح متصلا مرفوعا، وقال هو وابن كثير وغيرهما: قال أكثر العلماء لا شيء عليه ويستغفر الله، والذمم بريئة إلا أن تقوم الحجة بشغلها، والأثر قد وقع الاضطراب في إسناده ومتنه فالله أعلم.

(1/380)

وقال: هكذا الرواية الصحيحة (1) والمراد بالدينار، مثقال من الذهب مضروبا كان أو غيره (2) أو قيمته من الفضة فقط (3) ويجزئ لواحد (4) وتسقط بعجزه (5) وامرأة مطاوعة كرجل (6) .
__________
(1) أي في التخيير بين الدينار ونصفه، كتخيير المسافر بين القصر والإتمام.
(2) أي فالدينار زنة مثقال، وهو ضرب من المعاملات القديمة وأصله دنار ووزنه حدى وسبعون شعيرة، وزنته بالدراهم درهم وثلاثة أسباع درهم، وإذا أخرج عنه مثقالا من الذهب خاليا من الغش أجزأ سواء كان مضروبا أو غير مضروب، أو نصفه على ما تقدم، والمضورب المطبوع، والنصف أحد شقي الشيء كله، واختار الشيخ: لا يجزئ إلا المضروب، لأن الدينار اسم للمضروب واستظهره في الفروع.
(3) أي فلا يجزئ إخراج القيمة كسائر الكفارات، إلا من الفضة لإجزاء أحدهما عن الآخر في الزكاة.
(4) أي لمسكين واحد، لعموم الخبر، وكنذر مطلق، وذكر الشيخ وجها أنه يجوز صرفها إلى من له أخذ الزكاة للحاجة.
(5) أي عن الكفارة ككفارة الوطء في نهار رمضان.
(6) في التحريم والكفارة، إلا أن تكون ناسية أو مكرهة أو جاهلة فلا كفارة عليها، صرح به في المغني والمبدع وغيرهما، والفرق بينهما على القول بالوجوب حيث عذرت بذلك ولم يعذر هو لأن المجامعة لا تكون غالبا إلا منه، فهي أحق بالعفو، وهل تلزم الصبي؟ صوب ابن نصر الله وصاحب الإنصاف أنها لا تلزمه.

(1/381)

(و) يجوز أن (يستمتع منها) أي من الحائض (بما دونه) أي دون الفرج، من القبلة، واللمس والوطء دون الفرج (1) لأن المحيض اسم لمكان الحيض (2) قال ابن عباس: فاعتزلوا نكاح فروجهن (3) ويسن ستر فرجها عند مباشرة غيره (4) .
__________
(1) والاستمناء بيدها ونحو ذلك، والوطء دون الفرج إذا كان يملك نفسه عن الفرج إما لشدة ورع أو لضعف شهوة، للأخبار الصحيحة، قال ابن كثير وغيره: هو قول أكثر العلماء، لما تقدم من الآية والأخبار، وإلا فلا وفاقا، وصوبه في الإنصاف لقوله: «من حام حول الحمى يوشك أن يقع فيه» ، ويعضده الأمر بالإتزار، وقال ابن القيم: حديث أنس ظاهر في أن التحريم إنما وقع على موضع الحيض خاصة، وهو النكاح، وأباح كل ما دونه، وأحاديث الإتزار لا تناقضه، لأن ذلك أبلغ في اجتناب الأذى وهو أولى، وقرر الشيخ قاعدة: وهي أن ما كان مظنة لفساد خفي غير منضبط، علق الحكم به، ودار التحريم عليه، فأما الاستمتاع بما فوق السرة، وتحت الركبة فلا نزاع فيه، وقد حكى إجماع المسلمين عليه غير واحد، والقبلة بضم القاف اللثمة من التقبيل وقبلها تقبيلا لثمها.
(2) صرح به ابن قتيبة وغيره، والجمع المحايض، ومصدر كالمقيل والمبيت فيختص التحريم بمكان الحيض.
(3) رواه عبد بن حميد وابن جرير وغيرهما عنه رضي الله عنه، في قوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} .
(4) لما روى أبو داود (أنه صلى الله عليه وسلم إذا أراد من الحائض شيئا ألقى على فرجها شيئا) ، ويشهد له حديث الأمر بالإتزار، وأوجبه ابن حامد، والمراد بالمباشرة هنا التقاء البشرتين على أي وجه كان.

(1/382)

وإذا أراد وطأها فادعت حيضا ممكنا قبل (1) (وإذا انقطع الدم) أي دم الحيض أو النفاس (ولم تغتسل لم يبح غير الصيام والطلاق) (2) فإن عدمت الماء تيممت وحل وطؤها (3) وتغسل المسلمة الممتنعة قهرا، ولا نية هنا كالكافرة للعذر (4) ولا تصلي به (5) وينوى عن مجنونة غسلت كميت (6) .
__________
(1) وذلك بأن تكون في سن من يطرقها الحيض، وهي ابنة تسع نص عليه، وقال ابن حزم وغيره، اتفقوا على تصديق قول المرأة: هي حائض، وقد طهرت وبدن الحائض وعرقها وسؤرها طاهر، ولا يكره طبخها وعجنها ونحو ذلك ذكره ابن جرير وغيره إجماعا وقال النووي وغيره: لا خلاف فيه بين العلماء.
(2) لأن وجوب الغسل لا يمنع فعل الصيام كالجنب، ولا يمنع الطلاق أيضا لأن تحريمه لتطويل العدة، وقد زال قال ابن المنذر: هو كالإجماع، وحكاه إسحاق إجماع التابعين، وما روي عن أبي حنيفة من حل الوطء إذا انقطع الدم لأكثر الحيض مردود بالآية والأخبار، وقال شيخ الإسلام: قول الجمهور هو الصواب، وهو الذي يدل عليه ظاهر القرآن والآثار، وإذا انقطع ولم تغتسل فكالجنب فيما يجب ويحرم إلا في الوطء، فيتوقف على الاغتسال، لأن حدثها لا يزول إلا بالغسل، واستثنى بعضهم نقض الشعر، ولا حاجة إليه، وقوله: انقطع أي انقضى وفرغ.
(3) لأن التيمم بدل مشروع بالإجماع لكل ما يفعل بالماء، وهل يكره لمن لم يخف العنت؟ الصحيح لا يكره، واختاره الشيخ وغيره.
(4) أي ولا نية لها هنا معتبرة، كما لا نية للكافرة للعذر وهو الامتناع.
(5) لخلوه عن النية، ولا تطوف ولا تفعل كل ما يشترط له الغسل.
(6) أي ينوي عن مجنونة من يغسلها، إذ لا اعتبار بنيتها، لعدم شرطها، وظاهره لا تعيده إذا أفاقت، لقيام نية الغاسل مقام نيتها، كما تقوم نيته عن ميت.

(1/383)

(والمبتدأة) أي في زمن يمكن أن يكون حيضا (1) وهي التي رأت الدم ولم تكن حاضت (2) (تجلس) أي تدع الصلاة والصيام ونحوهما (3) بمجرد رؤيته ولو حمرة أو صفرة أو كدرة (4) (أقله) أي أقل الحيض يوما وليلة (ثم تغتسل) (5) لأنه آخر حيضها حكما (6) (وتصلي) وتصوم (7) .
__________
(1) بعد تسع سنين فأكثر على القول به، سواء ابتدئت بدم أسود أو أحمر أو صفرة أو كدرة وفاقا، وابتداء الشيء أول وقت ظهوره.
(2) يعني قبل رؤية الدم، بل هو أول دم طرقها.
(3) كالطواف والاعتكاف الواجبين وكذا القراءة.
(4) على الأصح وفاقا لأن دم الحيض جبلة وعادة، ودم الاستحاضة لعارض من مرض ونحوه، والأصل عدمه.
(5) أي تغتسل بعد مضي الأقل، وإن كان مع سيلان الدم.
(6) لا حسا، وإنما أمرناها بالعبادة احتياطا، لبراءة ذمتها، لأن الظاهر أنه حيض، هذا المذهب وعنه: تجلس أكثره وفاقا، واختاره الموفق وغيره، فلا تغتسل قبل الخمسة عشر يوما، ما لم ينقطع، وهو أظهر مما قدمه، وأظهر منه جلوسها ما لم تصر مستحاضة، لعدم وجود التحديد الشرعي، واختاره الشيخ، وهو رواية عن أحمد، وحكاه في الفروع وفاقا، وقالوا: وإن انقطع قبل مضي الأقل لم يجب له غسل، لأنه لا يصلح حيضا، وقضت واجب صلاة ونحوها، وتقدم اختيار الشيخ وغيره أنه لا يتقدر الحيض، وإن انقطع لأقله اغتسلت لأنه آخر حيضها، وإن عاد فكما لو لم ينقطع، وتغتسل عند انقطاعه غسلا ثانيا.
(7) وحكمها حكم الطاهرات، هذا المذهب لأن ما زاد على أقله يحتمل
الاستحاضة فلا تترك الواجب للشك، وتقدم أن استمرار الدم حيض، ما لم تصر مستحاضة وأنه لا يسع النساء العمل بغيره.

(1/384)

ولا توطأ (1) (فإن انقطع) دمها (لأكثره) أي أكثر الحيض خمسة عشر يوما (فما دون) بضم النون لقطعه عن الإضافة (2) (اغتسلت عند انقطاعه) أيضا وجوبا لصلاحية أن يكون حيضا (3) وتفعل كذلك في الشهر الثاني والثالث (4) (فإن تكرر) الدم (ثلاثا) أي في ثلاثة أشهر ولم يختلف (5) .
__________
(1) أي يحرم، لأن الظاهر أنه حيض، ولا كفارة ما لم يثبت أنه حيض بل هو حيض، وقالوا: إنما أمرت بالعبادة فيه احتياطا فيجب ترك وطئها احتياطا ولا كفارة فيه حتى يتكرر، ولم يجدوا حجة على ذلك، ولو طردوا أصلهم أنه جبلة وعادة، وأن دم الاستحاضة عارض حتى تصير مستحاضة لكان أصوب.
(2) أي دون الخمسة عشر، ودون: نقيض فوق، وهو ما قصر عن الغاية.
(3) وحكمها حكم الطاهرات في الصلاة وغيرها، لقول ابن عباس: (أما ما رأت الطهر ساعة فلتغتسل) ، ويباح وطؤها لأنها رأت النقاء الخالص صححه في الإنصاف.
(4) يعني تجلس أقله ثم تغتسل وتصلي، فإن انقطع لأكثره فما دون تغتسل عند انقطاعه ويكون حكمها حكم الطاهرات.
(5) بأن كان مقداره في الثلاثة واحدا، ولو لم يتوال، وإلا فالعادة الأقل، لأنه المتكرر فإن اختلف فما تكرر صار عادة كخمسة في أول الشهر وستة في ثان وسبعة في ثالث، فتجلس الخمسة، أو غير مرتب، كأن ترى في الأول خمسة، وفي الثاني أربعة، وفي الثالث ستة، فتجلس الأربعة لتكررها.

(1/385)

(فـ) هو كله (حيض) وثبتت عادتها (1) فتجلسه في الشهر الرابع (2) ولا تثبت بدون ثلاث (3) (وتقضي ما وجب فيه) أي ما صامت فيه من واجب وكذا ما طافته أو اعتكفت فيه (4) .
__________
(1) لقوله عليه الصلاة والسلام «دعي الصلاة أيام أقرائك» ، وهي جمع وأقله ثلاث فلا تثبت العادة بدونها، لأن ما اعتبر له التكرار اعتبر فيه الثلاث كالأقراء والشهور في عدة الحرة.
(2) لأنه صار عادة لها.
(3) لما تقدم ولا يشترط فيها التوالي، وعنه تثبت بدون ثلاث، واختار الشيخ وغيره أن المبتدأة تجلس في الثاني ولا تعيد.
(4) يعني الوقت المجاوز لأقل الحيض من واجب منهما، وكذا قراءة لتبين أنها فعلته في زمن الحيض، وتقدم أن مذهب جمهور العلماء واختيار الشيخ وغيره جلوس ما رأته ما لم تصر مستحاضة، وقال الشيخ: الدم باعتبار حكمه لا يخرج عن خمسة أقسام: دم مقطوع بأنه حيض كالدم المعتاد الذي لا استحاضة معه، ودم مقطوع بأنه استحاضة كدم صفرة، ودم يحتمل الأمرين لكن الأظهر أنه حيض، وهو دم المعتادة والمميزة ونحوهما من المستحاضات الذي يحكم بأنه حيض ودم يحتمل الأمرين، والأظهر أنه دم فساد، وهو الدم الذي يحكم بأنه استحاضة من دماء هؤلاء، ودم مشكوك فيه لا يترجح فيه أحد الأمرين، ويقول به طائفة من أصحاب الشافعي وأحمد وغيرهما، فيوجبون على من أصابها أن تصوم وتصلي ثم تقضي الصوم، والصواب أن هذا القول باطل لوجوه: منها أن الله بين لنا ما نتقيه، فكيف يقال إن الشريعة فيها شك؟ ولا يقولون نحن شككنا، فإن الشاك لا علم عنده، فلا يجزم، وهؤلاء يجزمون بوجوب الصيام وإعادته لشكهم، والثاني أن الشريعة ليس فيها إيجاب الصلاة مرتين، ولا الصيام مرتين إلا بتفريط والصواب ما عليه جمهور المسلمين، أن من فعل العبادة كما أمر بحسب وسعه فلا إعادة عليه.

(1/386)

وإن ارتفع حيضها ولم يعد (1) أو أيست قبل التكرار لم تقض (2) (وإن عبر) أي جاوز الدم (أكثره) أي أكثر الحيض (3) فـ (هي) (مستحاضة) (4) والاستحاضة سيلان الدم في غير وقته من العرق العاذل (5) .
__________
(1) أي ثم لم تحض ثلاثا لم تقض، يقال: رفعت الناقة لبنها إذا لم تدر.
(2) أي بلغت سن الإياس قبل التكرار ثلاثا لم تقض ما وجب فيه، لأنا لم نتحقق كونه حيضا والأصل براءتها.
(3) يعني تعدي خمسة عشر يوما.
(4) لقول النبي صلى الله عليه وسلم «إنما ذلك عرق وليس بحيض» ، متفق عليه قال ابن رشد: إنما أجمعوا في الجملة على أن الدم إذا تمادى أكثر من مدة أكثر الحيض أنه استحاضة، لقول رسول الله صلى الله عليه وسلم الثابت لبنت أبي حبيش «إذا أقبلت الحيضة فاتركي الصلاة، فإذا ذهب قدرها فاغسلي عنك الدم وصلي اهـ» ، وعلم منه أن المستحاضة هي التي جاوز دمها أكثر الحيض، تبع في ذلك المنتهى والإنصاف، وفي الإقناع المستحاضة هي التي ترى دما لا يصلح أن يكون حيضا، ولا نفاسا، تبع صاحبي الشرح والمبدع، فعلى الأول ما نقص عن اليوم والليلة، وما تراه الحامل لا قرب الولادة، وماتراه قبل تسع سنين دم فساد لا يثبت له أحكام الاستحاضة، وعلى كلام الإقناع يكون ذلك داخلا في الاستحاضة، فتثبت له أحكامه، ولها من حيث هي سبعة أحوال تعرف بالاستقراء.
(5) العذل الملامة، وربما قيل عاذر بالراء، قيل: سمي بذلك لأن المرأة تستليم إلى زوجها، فجعل العذر للعرق لكونه سببا له.

(1/387)

من أدنى الرحم دون قعره (1) (فإن كان) لها تمييز (2) بأن كان (بعض دمها أحمر وبعضه أسود (3) ولم يعبر) أي يجاوز الأسود (أكثره) أي أكثر الحيض (ولم ينقص عن أقله فهو) أي الأسود (حيضها) (4) وكذا إذا كان بعضه ثخينا أو منتنا وصلح حيضا (5) .
__________
(1) إذ المرأة لها فرجان، داخل بمنزلة الدبر، منه الحيض، وخارج كالأليتين منه الاستحاضة.
(2) مصدر ميز، بمعنى ماز الشيء، عزله وفرزه عن غيره، من باب باع، والتثقيل مبالغة، ويكون في المشتبهات، وتميز انفصل، وانعزل، أي فإن كان للمستحاضة المبتدأة تمييز.
(3) فإن اجتمعت صفات متعارضة فذكر بعض الشافعية أنه يترجح بالكثرة، فإن استوت رجح بالسبق، قاله في المبدع، قال منصور: وكان محله إذا لم يمكن جعل الأسود والثخين والمنتن كله حيضا بأن زاد مجموعه على خمسة عشر.
(4) تدع زمنه الصلاة والصوم ونحوهما، لحديث فاطمة بنت أبي حبيش قالت: (يا رسول الله إني استحاض فلا أطهر، أفأدع الصلاة؟ فقال: «إنما ذلك عرق، وليس بحيض، فإذا أقبلت الحيضة فاتركي الصلاة، فإذا أدبرت فاغسلي عنك الدم وصلي» ) ، متفق عليه ولأبي داود، «إذا كان دم الحيض فإنه دم أسود يعرف فأمسكي عن الصلاة» ، فلو رأت دما أسود ثم أحمر، وعبر أكثر الحيض، فحيضها زمن الدم الأسود، وما عداه استحاضة.
(5) أي وكذا إذا كان لها تمييز بأن كان بعضه ثخينا وبعضه رقيقا، أو بعضه منتنا وبعضه غير منتن، والمنتن هو كريه الرائحة، يقال نتن الشيء ونتن بفتح التاء وضمها وأنتن فهو منتن بضم الميم وكسرها لغة، وصلح بفتح اللام وضمها أي صلح الثخين والمنتن أن يكون حيضا، وذلك بأن ينقص عن أقله، ولم يجاوز أكثره فلو رأت خمسة أسود، ثم خمسة أحمر، ثم أطبقت الشقرة، فالأولى هي الأقوى، ومحله إذا لم يمكن جعل الجميع حيضا، بأن زاد مجموعه على خمسة عشر.

(1/388)

(تجلسه في الشهر الثاني) ولو لم يتكرر أو يتوال (1) (والأحمر) والرقيق وغير المنتن (استحاضة) تصوم فيه وتصلي (2) (وإن لم يكن دمها متميزا (3) جلست) عن الصلاة ونحوها أقل الحيض من كل شهر (4) .
__________
(1) أي تدع زمنه الصلاة والصوم ونحوهما مما تشترط له الطهارة، ولو لم يتكرر ما صلح أن يكون حيضا، ولم يتوال أي يتتابع، ومن صور عدم التكرار أن ترى في الشهر الأول عشرة أيام أسود، وفي الثاني سبعة، وفي الثالث ثمانية، فتجلس الأسود كله من كل شهر، والتوالي بأن كانت ترى يوما أسود ويوما أحمر إلى خمسة عشر يوما فما دون، ثم أطبق الأحمر، فتضم الأسود بعضه إلى بعض وتجلسه، وما عداه استحاضة، والحاصل أنها تجلس زمن الأسود الصالح، في أول شهر وما بعد، ولا تتوقف على تكراره، وتجلسه أيضا ولو انتفى التوالي، لأن التمييز أمارة في نفسه، فلا تحتاج إلى ضم غيره إليه، وتثبت العادة بالتمييز إذا تكرر ثلاثة أشهر أو أقل على ما تقدم، وإن لم يكن متميزا.
(2) لأنه لا يصلح حيضا.
(3) بأن كان كله على صفة واحدة، أو الأسود منه ونحوه دون اليوم والليلة أو جاوز الخمسة عشر.
(4) أي تدع الصلاة والصيام والطواف والقراءة ونحو ذلك يوما وليلة من كل شهر هلالي لأن العادة لا تثبت بدون ذلك.

(1/389)

حتى يتكرر ثلاث فتجلس (غالب الحيض) ستا أو سبعا بتحر (1) (من كل شهر) من أول وقت ابتدائها إن علمته (2) وإلا فمن أول كل هلالي (3) (والمستحاضة المعتادة) أي التي تعرف شهرها، ووقت حيضها وطهرها منه (4) (ولو) كانت (مميزة تجلس عادتها) (5) .
__________
(1) لا للتخيير بل بالاجتهاد في حال الدم، وعادة أقاربها من النساء فيما يغلب على ظنها أنه أقرب عادتها وعادة نسائها، لحديث حمنة قالت: (يا رسول الله إني استحاض حيضة شديدة كبيرة منعتني الصوم والصلاة فقال: «تحيضي في علم الله ستا أو سبعا ثم اغتسلي» ) ، رواه أحمد وغيره، وعملا بالغالب.
(2) أي علمت ابتداءها بالدم جلسته من أول ابتدائها من كل شهر، والمراد شهر المرأة وهو ما يجتمع لها فيه حيض وطهر صحيحان لا الشهر الهلالي.
(3) أي وإن لم تعلم وقت ابتدائها فتجلس من أول كل شهر هلالي ستا أو سبعا بتحر، والحاصل أن للمبتدأة ثلاثة أحوال: إما أن لا يجاوز دمها أكثر الحيض، أو يجاوز والثانية هي المستحاضة، وهي قسمان: مميزة وغير مميزة، ففي الأولى والأخيرة تجلس الأقل حتى يتكرر، ثم تنتقل إلى المتكرر في الأولى، والغالب في الآخرة وفي الوسطى تجلس المميزة التمييز الصالح من غير تكرار وتقدم أنها تجلس ما تراه ما لم تكن مستحاضة.
(4) لما أنهى الكلام على المستحاضة المبتدأة شرع في أقسام المستحاضة المعتادة وسميت معتادة لأنها تعرف أنها تحيض خمسة مثلا من ابتدائه وتطهر في باقيه، ويتكرر حيضها ثلاثة أشهر، وإلا فلا تسمى معتادة وشهرها هو ما اجتمع لها فيه حيض وطهر صحيحان كما تقدم سواء كان شهرا هلاليا أو أقل أو أكثر.
(5) يعني المستحاضة المعتادة وفاقا لأبي حنيفة، قال الزركشي: هو اختيار
الجمهور وجزم به وصححه غير واحد، وقال الشيخ: هي أظهر الروايتين عن أحمد، وهو ظاهر الحديث اهـ ولا تجلس ما نقصته عن عادتها قبل استحاضتها، فإذا كانت عادتها ستة أيام فصارت أربعة ثم استحيضت جلست الأربع فقط، وإن لم يتكرر النقص، وإن كانت مختلفة.

(1/390)

ثم تغتسل بعدها وتصلي (1) (وإن نسيتها) أي نسيت عادتها (عملت بالتمييز الصالح) (2) بأن لا ينقص الدم الأسود ونحوه عن يوم وليلة، ولا يزيد على خمسة عشر، ولو تنقل، أو لم يتكرر (3) .
__________
(1) لعموم قوله صلى الله عليه وسلم لأم حبيبة «امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي وصلي» رواه مسلم ولأن العادة أقوى، لكونها لا تبطل دلالتها بخلاف اللون إذا زاد على أكثر الحيض بطلت دلالته ولا فرق بين أن تكون العادة متفقة أو مختلفة.
(2) للحيض قال في الإنصاف: بلا نزاع، لحديث بنت أبي حبيش «إذا كان دم الحيض فإنه أسود يعرف، فأمسكي عن الصلاة، فإذا كان الآخر فتوضئ وصلي، فإنما هو عرق» ولأنها مستحاضة لا تعلم عادتها فلزمها العمل بالتمييز كالمبتدأة وقد تبين أن شرط عمل المستحاضة به أن لا تكون عالمة العادة.
(3) تنقله بأن يكون تارة في أول الشهر، وتارة في وسطه، وتارة في آخره، وتكرره يعني ثلاثا كما تقدم في المبتدأة، ونحو الأسود الثخين والمنتن، ولا تبطل دلالة التمييز الصالح بزيادة الدمين، وهما الأسود والأحمر، والثخين والرقيق، والمنتن وغيره على شهر، نحو أن ترى عشرة أسود وثلاثين فأكثر أحمر، فتجلس الأسود والأحمر بمنزلة الطهر، ولا حد لأكثره ولا تلتفت لتمييز إلا مع استحاضة، فتجلس جميع دم لا يجاوز أكثر الحيض، لأنه يصلح كله حيضا، وإن اتفقت العادة والتمييز جلستها بلا نزاع.

(1/391)

(فإن لم يكن لها تمييز) صالح (1) ونسيت عدده ووقته (2) (فغالب الحيض) تجلسه من أول كل مدة علم الحيض فيها وضاع موضعه (3) وإلا فمن أول كل هلالي (4) (كالعالمة بموضعه) أي موضع الحيض (الناسية لعدده) (5) فتجلس غالب الحيض في موضعه (6) .
__________
(1) وذلك بأن كان الدم على نسق واحد، والصالح أن لا ينقص عن يوم وليلة، وأن لا يجاوز الخمسة عشر.
(2) أي نسيت المستحاضة غير المميزة عدد أيام الحيض ووقته لنحو غفلة أو علة عارضة وهو القسم الرابع من أقسام المستحاضة، وهي الناسية، ولها ثلاثة أحوال: أحدها أن تكون ناسية لوقتها وعددها، ويسمونها المتحيرة، لأنها قد تحيرت في حيضها بجهل العادة وعدم التمييز، قال النووي وغيره: لا تطلق المتحيرة إلا على من نسيت عادتها قدرا ووقتا ولا تمييز لها.
(3) أي فتجلس الناسية لعدد الحيض ووقته غالبه من أول كل مدة علم الحيض فيها، إناطة للحكم بالأكثر كأن علمت أن الدم كان يأتيها في أول العشر الأوسط من الشهر، أو أول النصف الأخير منه، وضاع موضع الحيض كنصف الشهر الثاني أو الأول أو العشر الأوسط منه.
(4) أي وإن لم تعلم مدة الحيض وموضعه فتجلس من أول كل شهر هلالي غالب الحيض، كمبتدأة، لقوله: «تحيضي في علم الله ستا أو سبعا» .
(5) بأن علمت بأنها تحيض في العشر الأوسط مثلا ونسيت عدد أيام الحيض وهي الحالة الثانية للناسية.
(6) أي موضع حيضها من أوله، لحديث حمنة وهي امرأة كبيرة لم يسألها عن تمييزها ولا عادتها فلم يبق إلا أن تكون ناسية، فإن لم تعلم إلا شهرها ففيه
إن اتسع له، كأن يكون شهرها عشرين، فتجلس ستا أو سبعا بالتحري، وتغتسل وتصلي بقية العشرين، ثم تعود إلى فعلها ذلك أبدا، وإلا يتسع جلست الفاضل بعد أقل الطهر.

(1/392)

(وإن علمت) المستحاضة (عدده) أي عدد أيام حيضها (1) (ونسيت موضعه من الشهر (2) ولو) كان موضعه من الشهر (في نصفه (3) جلستها) أي جلست أيام عادتها (من أوله) أي أول الوقت الذي كان الحيض يأتيها فيه (4) (كمن) أي كمبتدأة (لا عادة لها ولا تمييز) فتجلس من أول وقت ابتدائها على ما تقدم (5) .
__________
(1) أي علمت بأنها تحيض خمسة من الشهر مثلا.
(2) بأن لم تدر أكانت تحيض في أول الشهر، أو وسطه أو آخره؟
(3) أي العشر الأوسط منه، لكنها لا تدري أي العشر كان يأتيها فيها؟
(4) كأول العشر، لحديث حمنة بنت جحش رضي الله عنها.
(5) في قوله: من أول وقت ابتدائها، يعني أنها إذا نسيت عدد حيضها، ووقته وموضعه، فلم تعلم أول وقت كان الدم ابتدأها فيه، فإنها تجلس غالب الحيض من أول كل شهر هلالي، كما أن المبتدأة المستحاضة إذا لم يكن لها تمييز صالح، ولم تعلم أوله وقت ابتدائها، فإنها تجلس غالب الحيض من أول كل شهر هلالي، لكن بعد التكرار، بخلاف المميزة فاستحاضتها لا تحتاج إلى تكرار، ومتى ذكرت الناسية عادتها رجعت إليها وقضت الواجب زمنها، وزمن جلوسها في غيرها، وما تجلسه ناسية من مشكوك فيه فكحيض يقينا، وما زاد إلى أكثره فكطهر متيقن، وغيرهما استحاضة، هذا مقتضى كلامه رحمهم الله.

(1/393)

(ومن زادت عادتها) مثل أن يكون حيضها خمسة من كل شهر فيصير ستة (1) (أو تقدمت) مثل أن تكون عادتها من أول الشهر فتراه في آخره (2) (أو تأخرت) عكس التي قبلها (3) .
(فما تكرر) من ذلك (ثلاثا) فهو (حيض) (4) ولا تلتفت إلى ما خرج عن العادة قبل تكرره، كدم المبتدأة الزائد على أقل الحيض، فتصوم فيه وتصلي قبل التكرار، وتغتسل عند انقطاعه ثانيا، فإذا تكرر ثلاثا صار عادة، فتعيد ما صامته ونحوه من فرض (5) .
__________
(1) أي فما تكرر من ذلك ثلاثا فحيض، كالحالة الثانية من المبتدأة وهي بخلاف المميزة فإن استحاضتها لا تحتاج إلى تكرار فالتشبيه ليس تاما.
(2) كأنه سبق قلم، وصوابه من آخر الشهر فتراه في أوله، يعني فما تكرر منه حيض.
(3) وهو قوله: مثل أن تكون عادتها من أول الشهر فتراه في آخره، وكذا انتقال بأن تكون الخمسة الأول، فتكون الخمسة الثانية، وهو في معنى ما تقدم.
(4) لأنه زمنه، وصار عادة لها فتنتقل إليه.
(5) كصلاة وطواف واعتكاف ونحوها، وعنه: تصير إليه من غير تكرار، وتدع الصلاة ونحوها، أومأ إليه في رواية ابن منصور، واختاره الشيخ والموفق وجمع، قال في الإنصاف، وهو الصواب، قال ابن عبيدان: وهو الصحيح، قال في الفائق: وهو المختار، وعليه العمل، ولا يسع النساء العمل بغيره، قال في الاختيارات والمنتقلة إذا تغيرت عادتها بزيادة أو نقص أو انتقال فذلك حيض
حتى تعلم أنها استحاضته باستمرار الدم، وقوله: من فرض فيه قصور إلا أن يراد ما يعم الفرض والواجب، كطواف واعتكاف قالوا: وإن لم يعد وأيست قبل تكراره لم تقض.

(1/394)

(وما نقص عن العادة طهر) (1) فإن كانت عادتها ستا فانقطع لخمس اغتسلت عند انقطاعه وصلت، لأنها طاهرة (2) (وما عاد فيها) أي في أيام عادتها (3) كما لو كانت عشرا، فرأت الدم ستا ثم انقطع يومين، ثم عاد في التاسع والعاشر (جلسته) فيهما (4) لأنه صادف زمن العادة كما لو لم ينقطع (5) .
__________
(1) حكمها فيه حكم الطاهرات.
(2) وكذا لو طهرت في أثناء عادتها طهرا خالصا لا تتغير معه القطنة إذا احتشتها فهي طاهر تغتسل، لقول ابن عباس: فلتغتسل وتصل، وتفعل ما فعلته الطاهرات.
(3) ولم يجاوزها جلسته.
(4) وإن لم يتكرر كما تقدم.
(5) ولا تجلس ما جاوز العادة، ولو لم يزد على أكثره حتى يتكرر، فإن عبر الأكثر فليس بحيض، قال شيخ الإسلام: للعلماء نزاع في الاستحاضة فإن أمرها مشكل، لاشتباه دم الحيض بدم الاستحاضة، فلا بد من فاصل، والعلامات التي قيل بها ست، وإما العادة فإن العادة أقوى العلامات، لأن الأصل مقام الحيض دون غيره، وإما التمييز، لأن الدم الأسود والثخين، أولى أن يكون حيضا من الأحمر، وإما اعتبار غالب عادة النساء لأن الأصل إلحاق الفرد بالأعم الأغلب، فهذه العلامات الثلاث تدل عليها السنة والاعتبار، ومن الفقهاء من يجلسها ليلة، وهو أقل الحيض، ومنهم من يجلسها الأكثر، لأنه أصل دم الصحة ومنهم
من يلحقها بعادة نسائها، وأصوب الأقوال اعتبار العلامات التي جاءت بها السنة وإلغاء ما سوى ذلك.

(1/395)

(والصفرة والكدرة في زمن العادة حيض) فتجلسهما (1) لا بعد العادة ولو تكررتا (2) لقول أم عطية: (كنا لا نعد الصفرة والكدرة بعد الطهر شيئا) ، رواه أبو داود (3) .
__________
(1) الصفرة شيء كالصديد يعلوه صفرة، والكدرة كلون الماء الوسخ الكدر، وليسا على لون من ألوان الدماء، فإذا رأتهما في زمن العادة فحيض، تجلسهما وهذا مذهب أبي حنيفة ومالك والشافعي والأوزاعي وإسحاق وغيرهم، قال ابن رشد: لا خلاف أن الصفرة والكدرة حيض، ما لم تر ذلك عقيب طهرها، قال تعالى: {وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} وهو يتناولهما ولأن النساء يبعثن إلى عائشة بالدرجة فيها الصفرة والكدرة فتقول: لا تعجلن حتى ترين القصة البيضاء، يعني الطهر، والدرجة قطنة تدخلها المرأة فرجها ثم تخرجها لتنظر هل بقي شيء من أثر الحيض أم لا؟
(2) أي ليست الصفرة والكدرة بعد العادة حيضا ولو تكررتا، فلا تجلسه واختاره الشيخ وغيره، وروي أحمد وأبو داود وغيرهما: في المرأة ترى ما يريبها بعد الطهر؟ قال: إنما هو عرق أو إنما هو عروق، قال البغوي: وهو قول أكثر الفقهاء.
(3) واللفظ له: والبخاري ولم يذكر بعد الطهر، وله حكم الرفع عند أهل الحديث وغيرهم، فيكون تقريرا منه صلى الله عليه وسلم فما ليس بدم غليظ أسود يعرف فلا يعد حيضها بعد الطهر، ومفهومه أن الصفرة والكدرة قبل الطهر حيض، وهو إجماع، كما تقدم والطهر انقطاع الدم، فالذي يأتي الحائض عقب انقطاع الحيض هو الطهر الصحيح وماتراه الحائض من النشاف في أيام الحيض طهر، وإن لم تر معه بياضا، فعليها أن تغتسل وتصلي، والحاصل أن الطهر بجفوف أو قصة، فإن كانت ممن ترى القصة البيضاء اغتسلت حين تراها، وقال:
مالك: هو أمر معلوم عندهن، وإن كانت ممن لا تراها، فحين ترى الجفوف تغتسل وتصلي، والجفوف أن تدخل الخرقة فتخرجها جافة ليس عليها شيء من الدم ولا من الصفرة ولا من الكدرة، لأن فرج المرأة لا يخلو من الرطوبة غالبا، والقصة بفتح القاف ماء أبيض يتبع الحيض، يشبه ماء الحص شبهت الرطوبة النقية لبياضها بالجص، وقال بعضهم: يشبه ماء العجين، وقيل يشبه المني، ويحتمل أنه يختلف باعتبار النساء وأسنانهن، وباختلاف الفصول والبلدان والطباع، وغالب ما يذكره النساء شبه المني، وقال بعض السلف: لا يلزم المرأة أن تتفقد طهرها بالليل، ولا يعجبني ذلك، ولم يكن للناس مصابيح كما قالته عائشة وغيرها: وإنما يلزمها ذلك إذا أرادت النوم، أو قامت لصلاة الصبح، وعليهن أن ينظرن في أوقات الصلوات، وليس تفقد طهراها بالليل من عمل الناس، وقال ابن رشد: كان القياس يجب عليها أن تنظر قبل الفجر بقدر ما يمكنها إن رأت الطهر أن تغتسل وتصلي المغرب والعشاء قبل طلوع الفجر، إذ لا اختلاف في أن الصلاة تتعين في آخر الوقت، فسقط ذلك عنها من ناحية المشقة، فإن استيقظت بعد الفجر وهي طاهر فلم تدر لعل طهرها كان من الليل حملت تلك الصلاة على ما فات عليه، ولم يجب عليها صلاة الليل حتى توقن أنها طهرت قبل الفجر، وأم عطية هي نسيبة بنت الحارث الأنصارية، غزت مع النبي صلى الله عليه وسلم سبع غزوات.

(1/396)

(ومن رأت يوما) أو أقل أو أكثر (دما ويوما) أو أقل أو أكثر (نقاء (1) فالدم حيض) حيث بلغ مجموعه أقل الحيض (2) .
__________
(1) متخللا لتلك الدماء، لا يبلغ أقل الطهر، والنقاء بالفتح والمد مصدر نقي كتعب بمعنى، نظف.
(2) ويسمى التلفيق، أي ضم الدماء بعضها إلى بعض، وجعلها حيضة واحدة إن تخللها طهر، وصلح زمانه، كما لو لم يفصل بينهما طهر، قال ابن رشد: لا تخلو الأيام إما أن تكون أيام حيض، أو أيام طهر، فإن كانت أيام حيض فيجب أن
تلفقها إلى أيام الدم، وإن كانت أيام طهر فليس يجب أن تلفق أيام الدم إذا كان قد تخللها طهر.

(1/397)

(والنقاء طهر) تغتسل فيه وتصوم وتصلي (1) ويكره وطؤها فيه (2) (ما لم يعبر) أي يجاوز مجموعهما (أكثره) أي أكثر الحيض (3) فيكون استحاضة (4) .
(والمستحاضة ونحوها) ممن به سلس البول أو مذي أو ريح أو جرح لا يرقأ دمه (5) أو رعاف دائم (6) .
__________
(1) لأنه طهر حقيقة، واختاره الشيخ وغيره وفاقا لمالك، وتقدم قول ابن عباس: أما ما رأت الطهر ساعة فلتغتسل.
(2) قدمه في الرعاية، وعنه يجوز، وهو قول أكثر الفقهاء.
(3) كأن ترى يوما دما ويوما نقاء إلى ثمانية عشر مثلا.
(4) فترد إلى عادتها إن علمتها، وإلا فبالتمييز، وإلا فمتحيرة على ما تقدم، لا إن كانت مبتدأة فلها حكم المبتدأة.
(5) أي لا يسكن، وهو مهموز، يقال: رقأ الدم رقوءا سكن، والسلس بفتح اللام، وهو الذي لا يمكنه إمساكه وكذا من به استطلاق بطن، وذكر ابن الصلاح وغيره أن ما ذكر مع الاستحاضة فهو بفتح اللام، وهو عبارة عن المصدر، وما ذكر مع المستحاضة، فهو بكسر اللام وهو الشخص الذي يكون به ذلك.
(6) الرعاف هو الدم الذي يسبق من الأنف، على وزن البزاق، سمي به لسبقه إلى الأنف، وكل سابق راعف، وفعله رعف بفتح العين، وهو فصحاها، وبضمها وحكي كسرها، وهو يطلق على خروج الدم من الأنف، وعلى الدم نفسه
والمراد أن نحو المستحاضة في الجملة من حدثه دائم، قياسا عليها، لتساويهم معنى وهو عدم القدرة على التحرز، فوجب تساويهما حكما، قال في الإنصاف: بلا نزاع، فحكمه غسل محل الملوث بالحدث، لإزالته عنه والوضوء مع القدرة، لا غسل ثوبه ونحوه لكل فرض، وإلا فالتيمم وعمر صلى وجرحه يثعب، وكان زيد بن ثابت إذا غلبه يصلي ولا يبالي ما أصاب ثوبه.

(1/398)

(تغسل فرجها) لإزالة ما عليه من الخبث (1) (وتعصبه) عصبا يمنع الخارج حسب الإمكان (2) فإن لم يمكن عصبه كالباسور صلى على حسب حاله (3) ولا يلزم إعادتهما لكل صلاة ما لم يفرط (4) .
__________
(1) وتحتشي بقطن أو ما يقوم مقامه، ليمنع خروج الخارج.
(2) ويكون ما تعصبه به شيئا طاهرا، كأن تجعل خرقة كالتبان تتلجم بها، وتوثق طرفيها في شيء آخر شدتها على وسطها، لقوله عليه الصلاة والسلام أنعت لك الكرسف تحشين به المكان، قالت: إنه أكثر من نذلك، قال تلجمي فإن غلب الدم وقطر لم تبطل طهارتها، ولا يلزمها إذا إعادة الشد، وإن قصرت فخرج وجب التجديد بلا خلاف، حكاه إمام الحرمين وغيره، وذلك ما لم تتأذ بالشد ويحرقها اجتماع الدم فلا، لما فيه من الضرر.
(3) لقوله: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} والباسور ورم تدفعه الطبيعة بإذن الله إلى كل موضع من البدن يقبل الرطوبة من المقعدة والأنثيين والأشفار وداخل الأنف والشفة جمعه بواسير، وقيل: عجمي وكذا الناسور.
(4) أي لا يلزم إعادة الغسل والعصب عند فعل كل صلاة، لأن الحدث مع غلبته لا يمكنه التحرز منه، وفي الصحيح أن إحدى أزواج النبي صلى الله عليه وسلم اعتكفت معه، فكانت ترى الدم والصفرة والطست تحتها وهي تصلي، وكذا حكم الجرح الذي لا يمكن شده، فإن فرط أعادهما.

(1/399)

(وتتوضأ لـ) دخول (وقت كل صلاة) إن خرج شيء (1) (وتصلي) ما دام الوقت (فروضا ونوافل) (2) فإن لم يخرج شيء لم يجب الوضوء (3) وإن اعتيد انقطاعه زمنا زمنا يتسع للوضوء والصلاة تعين (4) لأنه أمكن الإتيان بها كاملة (5) .
__________
(1) بعد الوضوء لقوله: توضئي لكل صلاة حتى يجيء ذلك الوقت، وفي لفظ لوقت كل صلاة صححه الترمذي، وكذا حكم من حدثه دائم، وهو قول الشافعي وأصحاب الرأي وجمهور أهل العلم، ولما تقدم من الأدلة على وجوب الطهارة من الخارج من السبيلين، واستحب مالك لمن به سلس البول أن يتوضأ لكل صلاة إلا أن يؤذيه البرد.
(2) لبقاء وضوئها إلى خروج الوقت، وكالمتيميم وأولى.
(3) قد يقال: إنه مخالف لمقتضى ما تقدم من قوله: وتتعين نية الاستباحة لمن حدثه دائم لفرضه، وقولهم في شروط الوضوء، ودخول وقت على من حدثه دائم لفرضه، فإن قضيته أن يتوضأ لوقت كل صلاة دائما، ويجاب بأن ما تقدم مخصوص بما إذا لم يمكنه تعصيب المحل، كمن به باسور ونحوه، وهنا فيما إذا أمكنه ولم يخرج شيء.
(4) يعني زمن انقطاع دم الاستحاضة ونحوه.
(5) يعني الإتيان بالعبادة كاملة، على وجه لا عذر معه ولا ضرورة فتعين، كمن لا عذر له، وإن وجد قبل الدخول في الصلاة لم يجز الشروع فيها، وإن عرض هنا الانقطاع لمن عادته الاتصال بطل وضوءه، وعنه لا عبرة بانقطاعه اختاره المجد وصاحب الفائق وجماعة، وقالوا: ولو كثر الانقطاع، واختلف بتقدم وتأخر، وقلة وكثرة، ووجد مرة وعدم أخرى، قال ابن تميم: وهو أصح.

(1/400)

ومن يلحقه السلس قائما صلى قاعدا (1) أو راكعا أو ساجدا يركع ويسجد (2) (ولا توطأ) المستحاضة (إلا مع خوف العنت) منه أو منها (3) ولا كفارة فيه (4) (ويستحب غسلها) أي غسل المستحاضة (لكل صلاة) (5) .
__________
(1) وكذا من تمتنع قراءته قائما.
(2) نص عليه فيمن يلحقه السلس راكعا أو ساجدا، كالمكان النجس، ولا يكفيه الإيماء لأنه لا نظير له في حالة الاختيار.
(3) لقول عائشة في المستحاضة، لا يغشاها زوجها، فإن خافه أو خافته أبيح، وكذا إن كان به شبق، وعنه يباح وطؤها مطلقا وفاقا، وهو قول أكثر الفقهاء لأن حمنة تستحاض، وكان زوجها طلحة يطؤها، وأم حبيبة كذلك، رواه أبو داود، وليست المستحاضة كالحائض من كل وجه، فتنقاس عليها، بل فرق الشارع بينهما، لأن دم الحيض أعظم وأدوم وأضر من دم الاستحاضة، ودم الاستحاضة، دم عرق، وهو في الفرج بمنزلة الرعاف في الأنف، وخروجه مضر وانقطاعه دليل الصحة، ودم الحيض عكس ذلك، ولا يستوي الدمان حقيقة ولا حكما ولا سببا، قال النووي: يجوز في الزمن المحكوم بأنه طهر، ولا كراهة في ذلك، وإن كان الدم جاريا، هذا مذهبنا ومذهب جمهور العلماء، ولا يثبت لها شيء من أحكام الحيض بلا خلاف، ونقل ابن جرير الإجماع على أنها تقرأ القرآن، وأن عليها جميع الفرائض التي على الطاهر، وحكى نحو ذلك غيرهما، لأنها كالطاهر في الصلاة والصوم وغيرهما، فكذلك في الجماع، ولا يكره إلا عن دليل، وقال ابن عباس: المستحاضة يأتيها زوجها إذا صلت، الصلاة أعظم، والعنت الفجور والزنا والوقوف في أمر شاق.
(4) إجماعا.
(5) وليس بواجب عند أحد من الأئمة الأربعة ولا غيرهم لأن النبي صلى الله عليه وسلم لم يأمرها أن تغتسل لكل صلاة، وإنما أمرها بالغسل مطلقا، فكانت هي تغتسل لكل صلاة، بل الواجب الوضوء لكل صلاة عند الجمهور، لأمره صلى الله عليه وسلم المستحاضة بالوضوء عند كل صلاة، ورواه البخاري والترمذي وغيرهما.

(1/401)

لأن أم حبيبة استحيضت فسألت النبي صلى الله عليه وسلم عن ذلك فأمرها أن تغتسل، فكانت تغتسل عند كل صلاة، متفق عليه (1) .
(وأكثر مدة النفاس) وهو دم ترخيه الرحم للولادة وبعدها، وهو بقية الدم الذي احتبس في مدة الحمل لأجله (2) وأصله لغة من التنفس وهو الخروج من الجوف (3) .
__________
(1) من حديث عائشة أن أم حبيبة اشتكت إلى رسول الله صلى الله عليه وسلم الدم فقال: «امثي قدر ما كانت تحبسك حيضتك ثم اغتسلي» أي غسل الخروج من الحيض فكانت تغتسل لكل صلاة، من غير أمر منه صلى الله عليه وسلم لها بذلك، وفي رواية للبخاري: وتوضئي لكل صلاة، فلا يجب عليها الغسل لشيء من الصلوات إلا مرة واحدة، في وقت انقطاع حيضها، قال غير واحد: وهومذهب جمهور السلف والخلف للأخبار، واستحيضت استمر بها الدم كما تقدم، وأم حبيبة هي بنت جحش أخت زينب زوج النبي صلى الله عليه وسلم وكانت تحت عثمان رضي الله عنه.
(2) جعله الله غذاء له، وفي التعريفات، النفاس دم يعقب الولد.
(3) أي خروج النفس من الرئة بعد إدخاله إليها، أو من التنفس الذي هو التشقق والانصداع يقال: تنفست القوس إذا تشققت وسميت ولادة المرأة نفاسا لأنه يصحبها خروج النفس وهو الدم، ثم سمي الدم نفاسا، لأنه خارج بسبب الولادة، تسمية للمسبب باسم السبب، يقال: نفست المرأة، بضم النون لا غير إذا ولدت
والمصدر النفاس بالكسر، ويقال للمرأة نفساء بضم النون وفتح الفاء، وضم النون أفصح من فتحها، ومن ضم فسكون، وهي بالمد على اللغات الثلاث، ومثناها نفساوان، ويقال أيضا نفست بضم النون وفتحها مع كسر الفاء فيهما إذا حاضت.

(1/402)

أو من: نفس الله كربته، أي فرجها (1) (أربعون يوما) (2) وأول مدته من الوضع (3) وما رأته قبل الولادة بيومين أو ثلاثة، بأمارة فنفاس وتقدم (4) ويثبت حكمه بشيء فيه خلق الإنسان (5) .
__________
(1) ويقال نفسه بمعنى أمهله، أو نفس كربه.
(2) من ابتداء خروج بعض الولد، حكاه أحمد عن عمر وغيره، ولم يعرف لهم مخالف من الصحابة لحديث أم سلمة: كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما، رواه الترمذي وغيره، وأثنى عليه البخاري، ومعناه: كانت تؤمر أن تجلس إذ محال اتفاق عادة نساء عصر في نفاس أو حيض، واحتج أيضا الجمهور بأحاديث في معناه، وقال الترمذي: أجمع أهل العلم من الصحابة ومن بعدهم على أن النفساء تدع الصلاة أربعين يوما إلا أن ترى الطهر قبل ذلك فتغتسل وتصلي، قال أبو عبيد: وعلى هذا جماعة الناس، وقال إسحاق: هو السنة المجتمع عليها، وقال الشيخ: لا حد لأكثره ولو زاد على السبعين وانقطع، ولكن إن اتصل فهو دم فساد، وحينئذ فالأربعون منتهى الغالب.
(3) وفاقا: وقال ابن رشد والنووي وغيرهما: لا خلاف أن الدم الذي يهراق بعد الولادة نفاس.
(4) أي في قوله: إلا أن تراه قبل ولادتها إلخ، وقوله: أمارة، بفتح الهمزة أي علامة على الولادة كالتألم، وإلا فلا تجلسه، ولا تعتد به من الأربعين.
(5) لا علقة أو مضغة لا تخطيط فيها فليس بنفاس، والمدة التي يتبين فيها غالبا ثلاثة أشهر، وأقله أحد وثمانون يوما، فمتى رأت دما على طلق قبلها لم تلتفت
إليه، وبعدها تمسك عن الصلاة والصوم ثم إن تبين فيه خلق الإنسان رجعت فاستدركت وإلا استمر الحكم على الظاهر.

(1/403)

ولا حد لأقله (1) لأنه لم يرد تحديده (2) وإن جاوز الدم الأربعين وصادف عادة حيضها ولم يزد أو زاد وتكرر فحيض إن لم يجاوز أكثره (3) ولا يدخل حيض واستحاضة في مدة نفاس (4) (ومتى طهرت قبله) أي قبل انقضاء أكثره (تطهرت) أي اغتسلت (وصلت) وصامت كسائر الطاهرات (5) .
__________
(1) أي لا حد لأقل زمنه وفاقا، فيثبت حكمه ولو بقطرة قال أبو الطيب: وهو قول جمهور العلماء.
(2) فرجع فيه إلى الوجود وقد وجد قليلا وكثيرا، حتى وجد من لم تر نفاسا أصلا، وحكى البخاري في تاريخه أن عائشة قالت لامرأة لم تره: أنت امرأة قد طهرك الله والنقاء زمنه طهر.
(3) وكذا إن لم يصادف عادة، ولم يجاوز أكثر الحيض، وتكرر فحيض، كما صرح به غير واحد، وإن لم يصادف عادة حيض فهو استحاضة، إن لم يتكرر، لأنه لا يصلح حيضا ولا نفاسا، ولو هجرها الدم ثم أتاها في عادتها فهو حيض، لأنه لا حد لأكثر الطهر، وإن زاد على العادة وجاوز أكثر الحيض فاستحاضة، وقال مالك والشافعي، أكثره ستون، وتقدم أنه لا حد لأكثره، وأن المرجع في ذلك إلى الوجود.
(4) كما لا تدخل في مدة حيض، لأن الحكم للأقوى، فلو ولدت المستحاضة واستمر الدم أربعين يوما فإنه نفاس، لا تصوم فيه ولا تصلي.
(5) لانقطاع دم النفاس، وروي عن أم سلمة مرفوعا، كم تجلس المرأة إذا ولدت؟ قال أربعين يوما إلا أن ترى الطهر قبل ذلك ذكره في المبدع.

(1/404)

كالحائض إذا انقطع دمها في عادتها (1) (ويكره وطؤها قبل الأربعين بعد) انقطاع الدم و (التطهير) أي الاغتسال، قال أحمد: ما يعجبني أن يأتيها زوجها، على حديث عثمان بن أبي العاص (2) (فإن عاودها الدم) في الأربعين (3) (فمشكوك فيه) كما لو لم تره ثم رأته فيها (4) (تصوم وتصلي) أي تتعبد، لأنها واجبة في ذمتها بيقين، وسقوطها بهذا الدم مشكوك فيه (وتقضي الواجب) من صوم ونحوه احتياطا (5) .
__________
(1) تغتسل وتصلي وتصوم ونحوه.
(2) أنها أتته قبل الأربعين، فقال: لا تقربيني، ولأنها لا تأمن عود الدم في زمن الوطء وعنه: لا أكره وطأها، ذكره الزركشي وغيره، وقال جمهور أهل العلم: لا كراهة في وطئها لأن لها حكم الطاهرات في كل شيء، وليس للكراهة دليل يعتمد عليه، وإن اتصلت به صفرة أو كدرة فنفاس، وقيل: بلا خلاف.
(3) يعني بعد انقطاعه.
(4) فمشكوك فيه، يعني كونه نفاسا أو فسادا، لتعارض الأمارتين فيه، وعنه: هو نفاس تدع له الصوم والصلاة، وهو قول كثير من العلماء، واختاره الموفق وغيره.
(5) تقدم قول الشيخ: إن قولهم: تصوم وتصلي وتقضي الواجب باطل من وجوه، وأن من فعل العبادة كما أمر بحسب وسعه فلا إعادة عليه، واحتاط الرجل، أخذ في أموره بالحزم، واحتاط لنفسه أخذ بالثقة، واحتاط على الشيء حافظ عليه، افتعال، وهو طلب الأحوط، والأخذ بأوثق الوجوه.

(1/405)

ولوجوبه يقينا (1) ولا تقضي الصلاة كما تقدم (2) (وهو) أي: النفاس (كالحيض (3) فيما يحل) كالاستمتاع بما دون الفرج (4) (و) فيما (يحرم) به كالوطء في الفرج والصوم والصلاة (5) والطلاق بغير سؤالها على عوض (6) (و) فيما (يجب) به كالغسل (7) والكفارة بالوطء فيه (8) (و) فيما (يسقط) به كوجوب الصلاة فلا تقضيها (9) (غير العدة) فإن المفارقة في الحياة تعتد بالحيض دون النفاس (10) .
__________
(1) لا يقال إنها لا تقضي الصوم قياسا على الناسية إذا صامت في الدم الزائد على غالب الحيض، لأنه يتكرر فيشق بخلاف النفاس.
(2) يعني في قولهما: وتقضي الحائض الصوم لا الصلاة إجماعا.
(3) بلا خلاف في الجملة، لأنه حيض مجتمع، احتبس لأجل الحمل، فكان حكمه حكم الحيض، ونقل ابن جريج إجماع المسلمين عليه إلا ما استثني.
(4) وله أن يستمتع منها كما يستمتع من الحائض.
(5) أي النفساء كالحائض في ذلك اتفاقا.
(6) ظاهره إن سألته بلا عوض، أو سأله غيرها لم يبح، وبذلك العوض يدل على إرادته حقيقة.
(7) إجماعا.
(8) قياسا على الحائض على القول بها.
(9) إجماعا.
(10) لأنه ليس بقرء، ولأن العدة تنقضي بوضع الحمل.

(1/406)

(و) غير (البلوغ) فيثبت بالحيض دون النفاس لحصول البلوغ بالإنزال السابق للحمل (1) ولا يحتسب بمدة النفاس على المولي (2) بخلاف مدة الحيض (3) (وإن ولدت) امرأة (توأمين) أي ولدين في بطن واحد (4) (فأول النفاس وآخره من أولهما) كالحمل الواحد (5) فلو كان بينهما أربعون فأكثر فلا نفاس للثاني (6) .
__________
(1) لأن الحمل ينعقد من مائها، والبلوغ في الأصل الوصول، وبلغ الغلام أو الجارية: أدركا بلوغ حد التكليف، ويأتي في الحجر.
(2) في مدة الإيلاء لأنه ليس بمعتاد.
(3) لاعتياده، ولا يحصل بالنفاس استبراء، ولا فصل بين طلاقي السنة والبدعة.
(4) فأكثر من ولدين، يقال: أتأمت المرأة، إذا ولدت اثنين في بطن واحد، فهي متئم، فإذا كان ذلك عادة لها فهي متآم، وهذا الولد تؤم لهذا.
(5) وفاقا لمالك وأبي حنيفة، والوجه الثاني للشافعية، لأنه دم خرج عقب الولادة فكان نفاسا واحدا.
(6) من التوأمين نص عليه، لأن الولد الثاني تبع للأول، فلم يعتبر في آخر النفاس كأوله، فما خرج مع الولد الثاني بعد الأربعين على القول بها دم فساد، لأنه لا يصلح حيضا ولا نفاسا، وعنه: من الثاني لأنها قبل وضعه حامل، ولا يضرب لها مدة النفاس، كما قبل الأول، ولهذا لا تنقضي العدة إلا بوضعهما، واختاره أبو المعالي وغيره، وقال: لا يختلف المذهب فيه، وقال بعض الشافعية، اتفق أئمتنا على استئناف نفاس، فإن الذي تقدمه نفاس كامل، ويستحيل أن تلد الثاني وترى الدم عقيبه ولا يكون نفاسا اهـ وللاتفاق على أن الدم المهراق بعد الولادة نفاس.

(1/407)

ومن صارت نفساء بتعديها بضرب بطنها أو بشرب دواء لم تقض (1) .
__________
(1) أي الصلاة لأنه دم فساد، ولأن وجود الدم ليس معصية من جهتها وكذا حيض، كما لو كان التعدي من غيرها، وقيل: يجوز شرب دواء مباح لإلقاء نطفة، وقال الشيخ: الأحوط أن المرأة لا تستعمل دواء يمنع نفوذ المني في مجاري الحبل، وقال القاضي وغيره: لا يباح شرب دواء مباح لقطع الحيض إلا بإذن الزوج كالعزل، قال في الإنصاف: وهو الصواب، وقال في الفروع: وفعل ذلك بها من غير علم يتوجه تحريمه، لإسقاط حقها مطلقا من النسل المقصود، وقال: ويتوجه في الكافور ونحوه له كقطع الحيض، قال في الإنصاف، وهو الصواب فيهما الذي لا شك فيه، وأما إسقاط الحمل فقال الشيخ: حرام باتفاق المسلمين.

(1/408)


كتاب الصلاة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الصلاة (1)
..............................................................
__________
(1) هي آكد أركان الإسلام بعد الشهادتين، وأفضل الأعمال بعدهما، لكونها وضعت على أكمل وجوه العبادة وأحسنها، ولجمعها لمتفرق العبودية، وتضمنها لأقسامها، وهي أول ما يشترطه صلى الله عليه وسلم بعد التوحيد، لأنها رأس العبادة البدنية، وقد تعبد الله عباده في أبدانهم وأموالهم عبادة محضة، كالصلاة والزكاة أو مركبة منهما كالصوم والحج، والعبودية هي غاية كمال الإنسان، وقربه من الله بحسب قربه من عبوديته وهي دين الأمة ضرورة، ولم تخل منها شريعة مرسل، وفرض عين بالكتاب والسنة والإجماع، فرضها الله ليلة المعراج على نبيه صلى الله عليه وسلم في السماء، بخلاف سائر الشرائع، فدل على حرمتها وتأكد وجوبها، وأحاديث كل صلاة من الصلوات الخمس، وأحاديث الركعات وما تشتمل عليه كل ركعة، والركوع والسجود والرفع منهما، وترتيب ذلك، قد بلغت حد التواتر، أو تزيد عليه تواترا معنويا، وما نقل بالتواتر فحصل العلم به ضرورة لا يرده إلا كافر، يستتاب فإن تاب وإلا قتل بإجماع المسلمين وجاء في تحتمها وفضلها آيات وأحاديث كثيرة معروفة، وسأل شيخ الإسلام هل كانت الصلاة على من قبلنا من الأمم مثلنا؟ فقال: كانت لهم صلوات في هذه الأوقات، لكن ليست مماثلة لصلاتنا في الأوقات والهيئات وغيرهما اهـ، وكانت قبل صلاتين، قبل طلوع الشمس وقبل غروبها، وقيل: كانت الظهر لداود، والعصر لسليمان، والمغرب ليعقوب، والعشاء ليونس، والصبح لآدم، ونظمه بعضهم بقوله:

لآدم صبح والعشاء ليونس ... وظهر لداود وعصر لنجله
ومغرب يعقوب كذا شرح مسند ... لعبد كريم فاشكرن لفضله

وقيل غير ذلك.

(1/409)

في اللغة الدعاء (1) قال الله تعالى: {وَصَلِّ عَلَيْهِمْ} أي ادع لهم (2) وفي الشرع: أقوال وأفعال مخصوصة (3) .
__________
(1) بخير، أي حقيقتها ذلك، وهو ما عليه الجمهور من الفقهاء وغيرهم وقال ابن رشد: هو المشهور المعروف اهـ لأنه الشائع في كلامهم قبل ورود الشرع بالأركان المخصوصة، قال في القاموس: والصلاة الدعاء، وعبادة فيها ركوع وسجود، اسم يوضع موضع المصدر، صلى صلاة دعا، والفرس تلا السابق، لتلوها الشهادتين اهـ والمصلي لا ينفك عن دعاء عبادة، أو ثناء أو طلب ومسألة، فما خرجت عن حقيقة الدعاء، وقال بعضهم: الشيء لا يعرف إلا باسمه، ولا يجب إلا بسببه، ولا يوجد إلا بركنه، ولا يصح إلا بشرطه، ولا يفعل إلا بحكمه.
(2) واستغفر لهم، وفي صحيح مسلم أنه صلى الله عليه وسلم إذا أتى بصدقة قوم صلى عليهم أي دعا لهم، وقال عليه الصلاة والسلام في الدعوة وإن كان صائما فليصل، أي يدع وكان إذا جاء الناس بصدقاتهم يدعو لهم.
(3) من قراءة وتكبير وتسبيح ونحوه، وقيام وقعود وركوع وسجود ونحوه، والمقدر كالملفوظ والمفعول، أو التعريف باعتبار الغالب، وجرت عادة الفقهاء إذا أرادوا بيان لفظ عرفوه من جهة اللغة والشرع، فيقولون مثلا: الصلاة معناها في اللغة الدعاء، وفي الشرع الأقوال والأفعال، بناء منهم على إثبات الحقائق الشرعية، وقال الشيخ: والشارع استعمل اسم الصلاة مقيدة لا مطلقة كنظائرها، وقال: وإذا ورد في الشرع أمر بالصلاة، أو حكم معلق عليها انصرف إلى الصلاة الشرعية، ولا نزاع بين العلماء في أن إطلاق الصلاة والصوم وغيرهما من الألفاظ المشتركة في الشرع على معانيها الشرعية، على سبيل الحقيقة الشرعية بمعنى أن حملة الشرع غلب استعمالهم لتلك الألفاظ في تلك المعاني، حتى إن اللفظ لا يفهم منه عند الإطلاق إلا المعاني المذكورة اهـ، وخرج بقوله: مخصوصة، سجدة التلاوة والشكر، فإنهما ليستا صلاة كصلاة الجنازة.

(1/410)

مفتتحة بالتكبير، مختتمة بالتسليم (1) سميت صلاة لاشتمالها على الدعاء (2) مشتقة من الصلوين (3) وهما عرقان من جانبي الذنب وقيل عظمان ينحنيان في الركوع والسجود (4) وفرضت ليلة الإسراء (5) (تجب) الخمس في كل يوم وليلة (على كل مسلم مكلف) (6) .
__________
(1) لحديث تحريمها التكبير وتحليلها التسليم.
(2) أي على المعنى اللغوي الذي هو الدعاء، قال في الإنصاف: وهذا هو الصحيح الذي عليه جمهور العلماء من الفقهاء وأهل العربية وغيرهم، وقيل: لما يعود على صاحبها من البركة، وقيل: لأنها تفضي إلى المغفرة، وقيل: لما تتضمن من الخشوع وغيره.
(3) بفتح الصاد واللام تثنية صلا بالقصر، واختاره النووي، وهذا القول مغاير للأول، وهو قوله لاشتمالها على الدعاء، وهو ظاهر كلام ابن كثير وغيلره، بل هو صريح فيه واشتقاقها من الدعاء أصح وأشهر.
(4) والصلا وسط الظهر منا ومن كل ذي أربع، وما انحدر من الوركين أو الفرجة بين الجاعرة والذنب، أو ما عن يمين الذنب وشماله، وهما صلوان، وجمعه صلوان.
(5) بنحو ثلاث قبل الهجرة، لحديث أنس قال: فرضت على النبي صلى الله عليه وسلم ليلة أسري به خمسين صلاة، ثم نقصت حتى جعلت خمسا، ثم نودي يا محمد إنه لا يبدل القول لدي، وإن لك بهذه الخمس خمسين صححه الترمذي.
(6) أي تجب الصلوات الخمس في كل يوم وليلة بدخول أوقاتها على كل
مسلم مكلف بالكتاب والسنة والإجماع إجماعا قطعيا قال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} أي مفروضا في الأوقات وقال: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ} وقال: {لِيُقِيمُوا الصَّلاةَ} وقال عليه الصلاة والسلام لما بعث معاذا إلى اليمن أخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة وقال للأعرابي خمس صلوات في اليوم والليلة، وقال: فرضت الصلاة، الحديث وبني الإسلام على خمس، وذكر الصلاة بعد الشهادتين، وقال نافع بن الأزرق لابن عباس: هل تجد الصلوات الخمس في القرآن؟ قال نعم ثم قرأ {فَسُبْحَانَ اللهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِيًّا وَحِينَ تُظْهِرُونَ *} وحكى إجماع الأمة على أن الصلوات الخمس فرض عين، على كل مسلم مكلف، في كل يوم وليلة غير واحد من أهل العلم، وقال ابن رشد: لا يرده إلا كافر يستتاب فإن تاب وإلا قتل، والحكمة في مشروعيتها والله أعلم التذلل والخضوع بين يدي الله عز وجل المستحق للتعظيم، ومناجاته تعالى فيها بالقراءة والذكر والدعاء، وتعمير القلب بذلك، واستعمال الجوارح في خدمته.

(1/411)

أي بالغ عاقل ذكر أو أنثى أو خنثى، حر أو عبد أو مبعض (1) (لا حائضا ونفساء) فلا تجب عليهما (2) .
__________
(1) بغير خلاف، ومن لم يبلغه الشرع كمن أسلم بدار حرب، أو نشأ بباديه قيل يقضيها، وقيل لا، اختاره الشيخ، بناء على أن الشرائع لا تلزم إلا بعد العلم، وأجري ذلك في كل من ترك واجبا قبل بلوغ الشرع، من تيمم وزكاة ونحوهما، وهو قياس الأصل، وقال: والأصح لا قضاء ولا إثم إذا لم يقصر، للعفو عن الخطأ والنسيان والنوم.
(2) ولا يقضيانها إجماعا.

(1/412)

(ويقضي من زال عقله بنوم أو إغماء أو سكر) (1) طوعا أو كرها (أو نحوه) كشرب دواء (2) لحديث «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» رواه مسلم (3) وغشي على عمار ثلاثا، ثم أفاق وتوضأ وقضى تلك الثلاث (4) .
__________
(1) إجماعا في النوم، وكذا في الإغماء ما لم تطل مدته، فإن مذهب مالك والشافعي لايلزمه قضاء الصلاة إلا أن يفيق في جزء منها، وأبو حنيفة لا يراه بعد خمس صلوات، وعندنا يلزم القضاء مطلقا، لأنه لا تطول مدته غالبا، أشبه النوم المتفق على القضاء في حالته، وأما السكر فبطريق الأولى، والإغماء مصدر، أغمي عليه، أي غشي عليه، وتقدم أنه آفة تعرض للدماغ أو القلب بسببها تتعطل القوى المدركة والمحركة حركة إرادية، والسكر اسم مصدر وهو زوال العقل بشراب ونحوه، يقال: سكر يسكر فهو سكران، والجمع سكرى وسكارى، والسكر حالة تعرض للإنسان من امتلاء دماغه من الأبخرة المتصاعدة من الخمر وما يقوم مقامها إليه معه، فيتعطل معه عقل المميز بين الأمور الحسنة والقبيحة، قال الشيخ: وصلاة السكران الذي لا يعلم ما يقول لا تجوز بالاتفاق، ولا يجوز أن يمكن من دخول المسجد.
(2) ولو غير محرم، وفاقا لأبي حنيفة، ومذهب مالك والشافعي لا يلزمه القضاء، وجزم الشارح وغيره أنه إن تطاول زمنه فكالمجنون وإلا فكالإغماء.
(3) من حديث أبي هريرة ومثله الساهي.
(4) أي الليالي التي غشي عليه فيها بعد ما أفاق، أي رجعت الصحة إليه، أو رجع هو إلى الصحة، و (غشي) مبني للمجهول أي أغمي عليه، والغشاء الغطاء وزنا ومعنى وعن عمران بن حصين، وسمرة بن جندب نحوه، ولم يعرف لهم مخالف من الصحابة فكان كالإجماع، وعمار هو ابن ياسر بن عامر بن مالك العنسي ثم المذحجي قدم والده مكة فحالف أبا حذيفة بن المغيرة فزوجه أمة
له يقال لها سمية فولدت عمار فأعتقه، أوذي في الله، وقال فيه النبي صلى الله عليه وسلم ملئ عمار إيمانا وقال: تقتله الفئة الباغية، وقتل يوم صفين، وله نيف وتسعون.

(1/413)

ويقضي من شرب محرما (1) حتى زمن جنون طرأ متصلا به تغليظا عليه (2) (ولا تصح) الصلاة (من مجنون) (3) وغير مميز (4) .
__________
(1) كمسكر فزال عقله بالسكر المحرم، ما فاته في وقت السكر من الصلاة والصوم وسائر الواجبات، وجها واحدا وفاقا، وقال الشيخ: بلا نزاع وكذا قال في الإنصاف، وتجب على من زال عقله بمرض بلا نزاع.
(2) أي ويلزمه قضاء ما فاته حتى صلاة حال الجنون، لاتصاله بالسكر المحرم تغليظا عليه، صوبه في تصحيح الفروع، فلو شرب محرما وجن في الحال، واستمر جنونه، وإن مات والحال ما ذكر مات عاصيا، لأنه جنى على نفسه بشربه المحرم، كما لو جن المرتد، لأن سقوطها بالجنون رخصة، وليس من أهلها، فكذا هنا، وطرأ يطرأ مهموز، وفيه العطف على متبوع محذوف، لأن تقديره: فيقضي كل صلاة ونحوها، حتى صلاة زمن جنون طرأ وهو جائز.
(3) ولا تجب عليه، ولا يقضي إذا أفاق، إلا أن يفيق في وقتها، قال الشارح: لا نعلم فيه خلافا، والأبله الذي لا يفيق كالمجنون يقال: رجل أبله بين البله، وهو الذي لا يعقل.
(4) لحديث عائشة رفع القلم عن ثلاثة، عن النائم حتى يستيقظ والمجنون حتى يفيق، والصغير حتى يبلغ، رواه أبو داود والترمذي وحسنه، فهؤلاء لا قصد لهم، وهي العلة في رفع أحكام التكليف عنهم، وقد انعقد الإجماع على أن تكليف ما لا يطاق غير واقع في الشريعة، وتكليف من لا قصد له تكليف ما لا يطاق
وتصح من مميز إجماعا وهو من استكمل سبعا، وفي المطلع: من يفهم الخطاب ويرد الجواب ولا ينضبط بسن، بل يختلف باختلاف الأفهام، وصوبه في الإنصاف.

(1/414)

لأنه لا يعقل النية (1) (ولا) تصح من (كافر) لعدم صحة النية منه (2) ولا تجب عليه، بمعنى أنه لا يجب عليه القضاء إذا أسلم (3) ويعاقب عليها وعلى سائر فروع الإسلام (4) .
__________
(1) أي المجنون وغير المميز، والصلاة من شرطها النية، ولا تمكن منه.
(2) أي من الكافر الأصلي، يهوديا كان أو نصرانيا أو مجوسيا أو غيرهم، حكاه الشيخ وغيره إجماعا، لفقد شرطها، وهو الإسلام، وقال المازري، لأن من شرط المتقرب أن يكون عارفا بمن تقرب إليه، والكافر ليس كذلك.
(3) إشارة إلى أنه لا يفهم من عدم الوجوب عدم العقاب، وإلا فإنه يؤاخذ بها، كما يؤاخذ بالتوحيد، وقال في الإنصاف، الكافر لا يخلو، إما أن يكون أصليا أومرتدا، فإن كان أصليا لم تجب عليه، بمعنى أنه إذا أسلم لم يقضها، وهو إجماع وأما وجوبها بمعنى أنه مخاطب بها، فالصحيح من المذهب أنهم مخاطبون بفروع الإسلام، وعليه الجمهور وإن كان مرتدا فالصحيح من المذهب أنه يقضي ما تركه قبل ردته، إلا الحج، وقال النووي: لا يلزم المرتد قضاء ما فاته في الردة، وفاقا لأبي حنيفة ومالك، قال: والذي عليه المحققون بل نقل بعضهم الإجماع فيه أن الكافر إذا فعل أفعالا جميلة ثم أسلم يكتب له، لقوله: أسلمت على ما أسلفت وقال الشيخ: اختار الأكثر أن الردة لا تحبط العمل إلا بالموت عليها لقوله: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} فعلق الحبوط بشرطين: الردة والموت عليها، والمعلق بشرطين لا يثبت بأحدهما.
(4) لأن الكفار ولو كانوا مرتدين مخاطبون بفروع الإسلام كالتوحيد إجماعا لقوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ * قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} .

(1/415)

(فإن صلى) الكافر على اختلاف أنواعه (1) في دار الإسلام أو الحرب، جماعة أو منفردا بمسجد أو غيره (فمسلم حكما) (2) فلو مات عقب الصلاة فتركته لأقاربه المسلمين، ويغسل ويصلى عليه، ويدفن في مقابرنا (3) وإن أراد البقاء على الكفر، وقال: إنما أردت التهزئ لم يقبل (4) وكذا لو أذن ولو في غير وقته (5) .
__________
(1) من ملل الكفر.
(2) أي يحكم بإسلامه، ويصح بها إسلامه، كما يأتي، وهي لا تصح بدون الإسلام لأنها عبادة مختصة بشرعنا، أشبهت الأذان، وجزم به الشيخ وغيره، لحديث نهيت عن قتل المصلين، رواه أبو داود، ولقول أنس: وصلى صلاتنا فهو المسلم، ولقوله: بيننا وبينهم الصلاة، فثبتت العصمة بالصلاة، وهي لا تكون بدون الإسلام ويحكم بكفر من سجد لصنم، فكذا عكسه، قالوا: ولا تصح تلك ظاهرا لفقدان شرطها وهو الإسلام فيؤمر بالإعادة إلا إن علم أنه قد أسلم واغتسل، وصلى بنية صحيحة فصحيحة، وهذا بخلاف من هو مسلم وارتكب بعض البدع التي تخرجه من الإسلام، فإنا نحكم بكفره ولو صلى.
(3) للحكم بإسلامه.
(4) منه إلا الإسلام أو السيف، لأنا حكمنا بإسلامه بصلاته، فيكون مرتدا بقوله ذلك، وتجري عليه أحكام المرتدين، كما لو أتى بالشهادتين ثم قال: لم أرد الإسلام.
(5) فيحكم بإسلامه إذا أذن لإتيانه بالشهادتين وعلى قياسه الإقامة أيضا لإتيانه بالشهادتين وينبغي أن يقيد بغير من يعتقد رسالة محمد صلى الله عليه وسلم إلى العرب خاصة، وإلا فلا بد من إقراره برسالته إلى الناس كافة، ولا يعتد بأذانه، لفقد شرطه، وكذا لو سجد للتلاوة أو زكى السائمة، لا إن صلى في غير الوقت، أو أفسدها أو فعل بقية العبادات التي لا تختص بشريعتنا.

(1/416)

(ويؤمر بها صغير لسبع) (1) أي يلزم أن يأمره بالصلاة لتمام سبع سنين (2) .
__________
(1) إذا فهم الخطاب ولا خلاف في صحتها من مميز، ويشترط لصحة صلاته مايشترط لصحة صلاة الكبير، إلا في السترة، والثواب له وفاقا، واختاره الشيخ، لعموم قوله (من جاء بالحسنة) ولقوله عليه الصلاة والسلام لما رفعت إليه امرأة صبيا وقالت: ألهذا حج؟ قال: نعم ولك أجر، وكذا أعمال البر كلها، فهو يكتب له ما عمله من الحسنات، وفي الحديث رفع القلم عن ثلاثة عن الصبي حتى يبلغ وعن النائم حتى يستيقظ وعن المجنون حتى يفيق، رواه أبو داود والنسائي وابن ماجه عن علي وعائشة، قال النووي وغيره: بإسناد صحيح، ولا تجب على صبي ولا صبية، ولا يلزمها قضاؤها بعد البلوغ بالاتفاق، وفي الاختيارات: ولو بلغ عشرا، وقاله جمهور العلماء، لأنها عبادة بدنية فلم تلزمه كالحج، والطفل لا يعقل، والمدة التي يكمل فيها عقله ونيته تخفى، وتختلف فنصب الشارع عليه علامة ظاهرة، وهي البلوغ.
(2) نص عليه، أبا كان الولي أو جدا أو وصيا، أو قيما من جهة القاضي، أو أما وكذا وجوب الضرب لبلوغ العشر، لما يأتي وقال الشيخ: ويجب على كل مطاع أن يأمر من يطيعه بالصلاة حتى الصغار لقوله: مروهم بالصلاة، ومن عنده صغير مملوك أو يتيم أو ولد فلم يأمره فإنه يعاقب الكبير إذا لم يأمر الصغير، ويعزر تعزيرا بليغا لأنه عصى الله ورسوله، وقال النووي وغيره: الصبي إذا بلغ حدا يعقل أولى من قولهم سبع سنين، لأن المراد إذا كان مميزا صحت صلاته وإمامته، والتمييز يختلف وقته باختلاف الصبيان، فمنهم من يحصل له من سبع، ومنهم قبلها، ومنهم وإن بلغ عشرا، أو أكثر، وقال أهل التحقيق، الصواب يعتبر لكل صبي بنفسه، فقد يميز لدون خمس، وقد يتجاوز الخمس ولا يميز، وقال الشافعي وغيره، ويؤمر الصبي بحضور المساجد وجماعات الصلاة ليعتادها.

(1/417)

وتعليمه إياها، والطهارة ليعتادها، ذكرا كان أو أنثى، وأن يكفه عن المفاسد (1) .
(و) أن (يضرب عليها لعشر) سنين (2) لحديث عمرو بن شعيب عن أبيه عن جده يرفعه (3) «مروا أبناءكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» رواه أحمد وغيره (4) .
__________
(1) أي ويلزمه تعليمه أحكام الصلاة والطهارة من الحدث والخبث وكذا الصوم ونحوه وتحريم الزنا والسرقة والغيبة ونحوها، ويكف عن جمع المفاسد، قال إبراهيم: كانوا يضربوننا على الشهادة والعهد ونحن صغار، لينشئووا على ذلك ويعتادوه فلا يتركونه من اعتاد الشيء صيره عادة لنفسه، فإن من شب على شيء شاب عليه، وكما يلزم الولي فعل ما فيه صلاح ماله، فإن احتاج لأجرة فمن مال الصبي، فإن لم يكن فعلى من تلزمه نفقته.
(2) ضربا غير مبرح أي شديد، وجوبا للخبر، لتمرينه عليها حتى يألفها.
(3) يعني إلى النبي صلى الله عليه وسلم وعمرو بن شعيب هو ابن محمد بن عبد الله بن عمرو بن العاص، أحد علماء زمانه، قال الذهبي: روايته عن أبيه عن جده من قبيل الحسن، ليست بمرسلة ولا منقطعة، ولا من أقسام الصحيح وقال غير واحد: الاحتجاج بحديث عمرو بن شعيب عن أبيه عن جده هو الصواب، وقال البخاري: ما تركه أحد من المسلمين مات رحمه الله بالطائف سنة مائة وسبع عشرة.
(4) فمنهم أبو داود والترمذي والحاكم، وفي رواية للترمذي علموا الصبي للصلاة ابن سبع سنين واضربوه عليها ابن عشر، وصححه هو وغيره ولأبي داود مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها، وفي رواية مروا أولادكم، وفي رواية إذا عرف يمينه من شماله فمروه
بالصلاة، قال النووي: والصبي يتناول الصبية بلا خلاف، وشمول أولادكم للإناث ظاهر، وأمر بالتفريق بينهما في المضاجع، لأن نومهما في فراش واحد ذريعة إلى نسج الشيطان بينهما المواصلة المحرمة، ولا سيما مع الطول، والرجل قد يعبث في نومه بالمرأة في نومها إلى جانبه وهو لا يشعر.

(1/418)

(فإن بلغ في أثنائها) (1) بأن تمت مدة بلوغه وهو في الصلاة (أو بعدها في وقتها أعاد) أي لزمه إعادتها لأنها نافلة في حقه، فلم تجزئه عن الفريضة (2) ويعيد التيمم (3) لا الوضوء والإسلام (4) .
(ويحرم) على من وجبت عليه (تأخيرها عن وقتها) المختار (5) .
__________
(1) البلوغ الوصول، وبلغ الغلام أدرك، والمراد والله أعلم بلوغ حد التكليف وهو ما عرفوه به في الحج وغيره، والثني واحد أثناء الشيء، أي تضاعيفه تقول: أنفذت كذا ثني كتابي، أي في طيه.
(2) وقال بعضهم: لا يعيد واختاره الشيخ وصاحب الفائق وغيرهما وفاقا للشافعي، وذلك أن الصبي مأمور بالصلاة قبل البلوغ أمر ندب، مضروب على تركها، وإذا كان مأمورا بها وفعلها امتنع أن يؤمر بصلاة ثانية قال النووي: وهو خلاف ما جاءت به النصوص، وانعقد عليه الإجماع فلا إعادة عليه، وكذا نبه عليه المجد.
(3) يعني لأن تيممه كان لنافلة فلا يستبيح به فريضة وتقدم.
(4) لأن وضوءه رافع للحدث، ولأن الإسلام أصل الدين فلا يصح نفلا، بل إذا وجد فهو على وجه الوجوب، ولأنه يصح بفعل غيره كأبيه.
(5) فيما له وقتان، أو عن وقت الجواز، وهو الوقت المعلوم وسيأتي
والتحريم ما لم يكن عذر، وكان ذاكرا لها، قادرا على فعلها إجماعا، لما روى أبو قتادة أن رسول الله صلى الله عليه وسلم قال: ليس في النوم تفريط، إنما التفريط في اليقظة، أن تؤخر الصلاة إلى أن يدخل وقت صلاة أخرى، رواه مسلم، ولأنه يجب إيقاعها في الوقت، فإذا خرج ولم يأت بها كان تاركا للواجب، مخالفا للأمر، وهو عاص مستحق للعقاب، وقال الشيخ: وأما تأخير صلاة النهار إلى الليل أو الليل إلى النهار، أو الفجر بعد طلوع الشمس، فلا يجوز لمرض ولا لسفر ولا لشغل، ولا لصناعة باتفاق العلماء، وقال أيضا: لا يجوز تأخير الصلاة عن وقتها لجنابة ولا حدث ولا نجاسة، ولا غير ذلك بل يصلي في الوقت بحسب حاله.

(1/419)

أو تأخير بعضها (1) (إلا لناوي الجمع) لعذر فيباح له التأخير، لأن وقت الثانية يصير وقتا لهما (2) .
(و) إلا (لمشتغل بشرطها الذي يحصله قريبا) كانقطاع
ثوبه الذي ليس عنده غيره، إذا لم يفرغ من خياطته حتى خرج الوقت (3) .
__________
(1) بأن يؤخر القيام إليها إلى وقت لا يتسع لكلها، بأن لم يبق من وقت الاختيار إلا ما يتسع لركعة مثلا.
(2) لأن النبي صلى الله عليه وسلم كان يؤخر الأولى في الجمع، ويصليها في وقت الثانية، وسيأتي وقال الوزير، أجمعوا على أنه لا يجوز تأخير الصلاة حتى يخرج وقتها، لمن كان مستيقظا ذاكرا لها قادرا على فعلها غير ذي عذر ولا مريد الجمع.
(3) وكالمشتغل بنحو الوضوء والغسل حتى خرج الوقت. وقال الشيخ: هذا خلاف المذهب المعروف عن أحمد وأصحابه، وجماهير العلماء، وقال: قول بعض الأصحاب لا يجوز تأخيرها إلا لمشتغل بشرطها، لم يقله أحد قبله من الأصحاب، ولا من سائر طوائف المسلمين، إلا أن يكون بعض أصحاب الشافعي ولا ريب
إنه ليس على عمومه، وإنما أرادوا صورا معروفة كما إذا أمكن الواصل إلى البئر أن يصنع حبلا يستقي به، أو أمكن العريان أن يخيط ثوبا، ولا يفرغ إلا بعد الوقت ونحو هذه الصور، ومع هذا فالذي قاله هو خلاف المذهب المعروف عن أحمد وأصحابه، وجماهير أهل العلم، ويؤيده أن العريان لو أمكنه أن يذهب إلى قرية يشتري ثوبا، ولا يصل إلا بعد الوقت لا يجوز له التأخير بلا نزاع.

(1/420)

فإن كان بعيدًا عرفًا صلى (1) ولمن لزمته التأخير في الوقت مع العزم عليه (2) ما لم يظن مانعا (3) وتسقط بموته (4) ولم يأثم (5) .
__________
(1) أي في الوقت على حسب حاله، تقديما للوقت، لسقوط الشرط إذن بالعجز عنه.
(2) أي ولمن لزمته الصلاة تأخير فعلها في وقت الجواز، مع العزم على فعلها وقت الجواز، فإن لم يعزم على فعلها فيه أثم، حكاه الموصلي وغيره إجماعا وقيل: يجوز بدونه اختاره أبو الخطاب المجد وغيرهما.
(3) يمنعه من فعلها، كموت وقتل وحيض ونحوها، فيصليها أول الوقت، وكذا من أعير سترة أول الوقت فقط، ومتوضئ عدم الماء في السفر وطهارته لا تبقي إلى آخر الوقت، ولا يرجو وجود الماء في الوقت، ومستحاضة لها عادة بانقطاع دمها في وقت يتسع لفعلها، فيتعين فعلها ذلك الوقت، وقال عثمان: يؤخذ منه أنه إذا نام بعد دخول الوقت وظن أنه لا يستيقظ إلا بعد خروج الوقت فإنه يحرم عليه، وإن كان يمكنه القضاء كمن ظنت حيضا أو نفاسا.
(4) أي ومن له التأخير ممن تقدم تسقط بموته وفاقا، لأنها لا تدخلها النيابة، فلا فائدة لبقائها في الذمة، قال الوزير وغيره: أجمعوا على أنها لا تصح فيها النيابة بنفس ولا مال.
(5) وفاقا: لأنه لم يقصر، وقال بعض الحنفية، لا يكون عاصيا بالإجماع، قال الشيخ: ونظيره قضاء رمضان، فإنه وقت موسع.

(1/421)

(ومن جحد وجوبها كفر) إذا كان ممن لا يجهله، وإن فعلها (1) لأنه مكذب لله ورسوله وإجماع الأمة (2) وإن ادعى الجهل كحديث عهد بالإسلام (3) عرف وجوبها ولم يحكم بكفره لأنه معذور (4) .
__________
(1) أي ومن جحد وجوب صلاة من الخمس، صار كافرا مرتدا بإجماع المسلمين حكاه الموفق وغيره، ويجب قتله ردة، إذا كان ممن لا يجهله، كمن نشأ بين المسلمين في الأمصار، لظهور وجوب الصلاة، وإن فعلها لم ينفعه مع جحود الوجوب، وقال شيخ الإسلام، فرض متأخروا الفقهاء مسألة يمتنع وقوعها، وهو أن المقر بوجوب الصلاة ودعي إليها ثلاثا فامتنع مع تهديده بالقتل فقتل هل يموت كافرا أو فاسقا؟ على قولين؟ وهذا الفرض باطل ممتنع، ولا يقوله أحد قط، وقال في الإنصاف، العقل يشهد بما قاله ويقطع به، وهو عين الصواب الذي لا شك فيه، وأنه لا يقتل إلا كافرا اهـ والجحد الإنكار ضد الإقرار، ولا يكون الجحود إلا مع علم، والفرق بين الجحد والإنكار أن الجحد أخص، لأنه إنكار الشيء الظاهر، والإنكار لشيء خفي، ويجوز أن يقال: الجحد إنكار الشيء مع العلم به.
(2) قال في المبدع وغيره: ويكون مرتدا بغير خلاف نعلمه.
(3) أي قريب علمه وحاله به، أو من نشأ ببادية بعيدة عن المسلمين، بحيث أنه يمكن أن يخفى عليه وجوبها والجهل خلاف العلم، والجهل جهلان جهل بسيط وجهل مركب، فالبسيط هو عدم العلم عما من شأنه العلم، والمركب هو اعتقاد الشيء على خلاف ما هو عليه.
(4) فإن قال: أنسيتها قيل له: صل الآن، وإن قال: أعجز لعذر كمرض أو عجز عن أركانها، أعلم أنه لايسقطها، ويصلي على حسب حاله.

(1/422)

فإن أصر كفر (1) (وكذا تاركها تهاونا) أو كسلا (2) لا جحودا (3) (ودعاه إمام أو نائبه) لفعلها (فأصر (4) وضاق وقت الثانية عنها) أي عن الثانية (5) لحديث «أول ما تفقدون من دينكم الأمانة، وآخر ما تفقدون منه الصلاة» (6) .
__________
(1) بإجماع المسلمين كأن يقول: تعمدت تركها ولا أريد فعلها.
(2) أي تثاقلا من غير استحقار، فإن كان فهو التهاون ويكفر فإن ترك الصلاة كسلا من غير جحود لها كفر مستقل، وهو الصواب الذي تدل عليه السنة، وهو قول جمهور السلف من الصحابة والتابعين، وقال أيوب السختياني، ترك الصلاة كفر لا يختلف فيه، وحكى إسحاق إجماع أهل العلم عليه.
(3) فإن من جحد فرضا مجمعا عليه كفر ولو فعله وتقدم.
(4) يعني على الترك كفر، وأصر على الشيء أقام عليه وداوم.
(5) بأن يدعى إلى الظهر مثلا فيأبى حتى يتضايق وقت العصر عنها فيقتل كفرا، وفاقا لمالك والشافعي.
(6) رواه الطبراني عن شداد بن أوس، ولحديث جابر «بين الرجل وبين الكفر ترك الصلاة» ، رواه مسلم وحديث بريدة «من تركها فقد كفر» ، صححه الترمذي، وقال عبد الله بن شقيق، لم يكونوا يرون شيئا من الأعمال تركه كفر غير الصلاة وقال إسحاق صح عن النبي صلى الله عليه وسلم أن تارك الصلاة كافر، وكذلك كان رأي أهل العلم من لدن النبي صلى الله عليه وسلم إلى يومنا هذا، وقال ابن القيم: تارك الصلاة قد شهد بكفره الكتاب والسنة واتفاق الصحابة اهـ وعن أحمد: إذا أبى حتى تضايق وقت الأولى، اختاره صاحب المحرر وغيره، واستظهره في الفروع، وهو مذهب مالك والشافعي وجمهور العلماء، وظاهر إطلاق النصوص، بل الأدلة طافحة بذلك، والتقييد بالزيادة لا دليل عليه.

(1/423)

قال أحمد: كل شيء ذهب آخره لم يبق منه شيء (1) فإن لم يدع لفعلها لم يحكم بكفره (2) لاحتمال أنه تركها لعذر يعتقد سقوطها لمثله (3) .
(ولا يقتل حتى يستتاب ثلاثا (4) فيهما) أي فيما إذا جحد وجوبها، وفيما إذا تركها تهاونا (5) .
__________
(1) وقال: كل شيء ذهب آخره فقد ذهب جميعه، فتمسكوا رحمكم الله بآخر دينكم، فإذا ذهبت صلاة المرء ذهب دينه، وليعلم المتهاون في صلاته أنه أذهب دينه فعظموا الصلاة وتمسكوا بها، واتقوا الله فيها خاصة، وفي أعمالكم عامة.
(2) وقضاها فيما بعد، أو كان في نفسه قضاها، قال الزركشي: لا نزاع في عدم تكفيره وقتله.
(3) أي العذر كمرض ونحوه، واللام بمعنى عن، ويهدد فيقال له: إن صليت وإلا قتلناك فإن أبى حتى تضايق وقت التي بعدها وجب قتله، لقوله تعالى: {اقْتُلُوا الْمُشْرِكِينَ} إلى قوله: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقوله صلى الله عليه وسلم «أمرت أن أقاتل الناس حتى» إلى قوله: «ويقيموا الصلاة» متفق عليه، قال الشيخ: وإذا تركها عمدا لا يشرع له قضاؤها، ولا تصح منه، بل يكثر من التطوع، وليس في الأدلة ما يخالف هذا بل يوافقه.
(4) أي حتى تطلب منه التوبة ثلاثة أيام بلياليها، كمرتد نصا، ويضيق عليه، ويدعى كل وقت إليها، وتوبته أن يصلي، بخلاف جاحدها فتوبته بإقراره بما جحده.
(5) لكن التارك جحودا لا بد فيه من الإقرار بالوجوب، فإن أجاب إلى فعل الصلاة ترك وأمر بها فإن قال: أصلي في منزلي وصدق وكل إلى أمانته، ولم يجبر على فعلها بمشهد من الناس صرح به في الأحكام السلطانية وقال ابن رجب
ظاهر كلام أحمد وغيره من الأئمة الذين يرون كفر تارك الصلاة أن من تركها كفر بخروج الوقت عليه، ولم يعتبروا أن يستتاب، ولا أن يدعى إليها، وعليه يدل كلام المتقدمين من أصحابنا، لقوله: بين الرجل وبين الكفر ترك الصلاة وقوله: «فمن تركها فقد كفر» .

(1/424)

فإن تابا وإلا ضربت عنقهما (1) والجمعة كغيرها (2) وكذا ترك ركن أو شرط (3) وينبغي الإشاعة عن تاركها بتركها حتى يصلي (4) .
__________
(1) أي فإن تابا بفعلها زمن الاستتابة خلي سبيلهما وإن لم يتوبا ضربت أعناقهما بالسيف، لكفرهما وكونه بالسيف لقوله: «وإذا قتلتم فأحسنوا القتلة» ، رواه مسلم، ومتى رجع إلى الإسلام قضي ما تركه مدة الاستتابة ولعله مرادهم.
(2) بل آكد، للأخبار الواردة فيها.
(3) أي وكترك الصلاة ترك ركن أو شرط مجمع عليه، لا مختلف فيه يعتقد وجوبه وهو ظاهر كلامهم، واختاره الشيخ: ولا يقتل بترك فائتة، ولا كفارة ونذر للاختلاف في وجوبها وقال الوزير في قول حذيفة وقد رأى رجلا لا يتم ركوعه ولا سجوده ما صليت ولو مت مت على غير الفطرة التي فطر الله عليها محمدا صلى الله عليه وسلم فيه أن إنكار المنكر في مثل هذا يغلظ له لفظ الإنكار، وفيه إشارة إلى تكفير تارك الصلاة، وإلى تغليظ الأمر في الصلاة، حتى أن من أساء في صلاته ولا يتم ركوعها ولا سجودها، فإن حكمه حكم تاركها اهـ، وحيث كفر فإنه يقتل ولا يغسل ولا يصلى عليه، ولا يدفن في مقابر المسلمين، ولا يرق، ولا يسبى له أهل ولا مال ولا ولد.
(4) أي ينبغي الإذاعة والإشهار والإظهار بذلك عنه زجرا له ولغيره.

(1/425)

ولا ينبغي السلام عليه، ولا إجابة دعوته، قال الشيخ تقي الدين (1) ويصير مسلما بالصلاة (2) ولا يكفر بترك غيرها من زكاة وصوم وحج تهاونا وبخلا (3) .
__________
(1) رحمه الله تعالى في مواضع وذلك فيما إذا كان هجره أنفع له، كما هو معلوم من قواعده، وقال: يعفى عن النائم والناسي إن كان محافظا على الصلاة حال اليقظة والذكر وأما من لم يكن محافظا عوقب على الترك مطلقا.
(2) قال الشيخ الأصوب أنه يصير مسلما بالصلاة من غير إعادة الشهادتين وعن أحمد: توبته أن يصلي، وصوبه الشيخ، لأن كفره بالامتناع كإبليس، والمحافظة عليها أقرب إلى الرحمة ممن لا يصليها ولو فعل ما فعل.
(3) وفاقا، وتقدم قول عبد الله بن شقيق، لم يكن أصحاب رسول الله صلى الله عليه وسلم يرون شيئا من الأعمال تركه كفر غير الصلاة.

(1/426)


باب الأذان - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الأذان (1)
هو في اللغة الإعلام (2) قال تعالى: {وَأَذَانٌ مِنَ اللهِ وَرَسُولِهِ} أي إعلام (3) وفي الشرع إعلام بدخول وقت الصلاة، أو قربه لفجر (4) .
__________
(1) والإقامة وما يتعلق بهما من الأحكام، لما ذكر الصلاة ذكر الأذان بعده مقدما له على الوقت، لأنه إعلام بوقتها.
(2) مطلقا بأي شيء.
(3) وقال: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} أي أعلمهم به، يقال: أذن بالشيء يؤذن أذانا وتأذينا إذا علم به، فهو اسم مصدر، وأصله من الأذن بفتحتين وهو الاستمتاع لأنه يلقي في آذان الناس بصوته ما إذا سمعوه علموا أنهم نودوا إلى الصلاة، وقال ابن قتيبة من الأذن بالضم، كأنه أودع ما علمه أذن صاحبه، ثم اشتهر في عرف الشرع بالإعلام بأوقات الصلاة، فاختص ببعض ذلك، وفي العرف: من التأذين كالسلام من التسليم، شرع في السنة الأولى عند قدوم النبي صلى الله عليه وسلم والمسلمين المدينة وسبب مشروعيته لما عسر معرفة الأوقات عليهم تشاوروا في نصب علامة لها، فأريه عبد الله بن زيد في المنام، وأقره الوحي، ومؤذنوه صلى الله عليه وسلم خمسة: بلال، وابن أم مكتوم، وأبو محذورة، وسعد القرظ، وأخو صداء، وجزم النووي أنه صلى الله عليه وسلم أذن مرة.
(4) أي إعلام بدخوله في الغالب أو إعلام بقربه لصلاة الفجر ولو قال: إعلام مخصوص، يعني بالصلاة، ولم يقل: بدخول وقت الصلاة، لعم الفائتة وبين يدي الخطيب، قال الشيخ: والأذان إعلام بوقت الصلاة، ولهذا قلنا: يؤذن للفائتة كما أذن بلال، لأنه وقتها والأذان للوقت الذي يفعل فيه لا الوقت الذي وجب فيه.

(1/427)

بذكر مخصوص (1) (والإقامة) في الأصل مصدر أقام (2) وفي الشرع: إعلام بالقيام إلى الصلاة (3) بذكر مخصوص (4) وفي الحديث «المؤذنون أطول الناس أعناقا يوم القيامة» رواه مسلم (5) .
__________
(1) ويطلق أيضا على الألفاظ المخصوصة المعروفة، التي يحصل بها الإعلام على وجه مخصوص بألفاظ مخصوصة، من شخص مخصوص.
(2) وهو متعدي قام وأقام للصلاة إقامة نادى لها.
(3) وحقيقته إقامة القاعد والمضطجع فكأن المؤذن إذا أتى بألفاظ الإقامة أقام القاعدين وأزالهم عن قعودهم.
(4) ويطلقان على لفظ الذكر المخصوص، وهما مشروعان بالكتاب والسنة، وإجماع الأمة قال تعالى: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} وهما كلام جامع لعقيدة الإيمان، مشتمل على نوعه من السمعيات والعقليات، فأوله إثبات الذات، وما يستحقه سبحانه من الإجلال والتبجيل والتعظيم، ثم بإثبات الوحدانية لله، ونفي ضدها من الشركة المستحيلة في حقه سبحانه، ثم بإثبات الرسالة لنبينا محمد صلى الله عليه وسلم ثم دعاهم إلى الصلاة التي هي عمود الإسلام، والفلاح وهو الفوز والبقاء في النعيم المقيم، ثم ذكر ذلك بإقامة الصلاة، للإعلام بالشروع فيها، وهو متضمن لتأكيد الإيمان، وتكرار ذكره عند الشروع في العبادة بالقلب واللسان، ليدخل المصلي فيها على بينة من أمره، وبصيرة من إيمانه، ويستشعر عظيم ما دخل فيه، وعظمة حق من يعبده، وجزيل ثوابه.
(5) وأحمد وابن ماجه وغيرهم، عن معاوية عن النبي صلى الله عليه وسلم وهو حديث متواتر، والأحاديث في فضله شهيرة وأعناق بفتح الهمزة جمع
عنق، قيل: أطول رقابا متطلعون في البرزخ ليؤذن لهم في دخول الجنة، وقيل رؤساء سادة، ولابن حبان، يعرفون بطول أعناقهم يوم القيامة وعلى رواية كسر الهمزة فالمراد سرعة السير يوم القيامة، وقيل: أكثر أعمالا، وفيه أنه يستحب رفع الصوت بالأذان فهو أبلغ في الإعلام وأعظم للأجر، والأذان أفضل من الإقامة اتفاقا، وهو الإمامة أفضل منهما أو عكسه؟ صحح في الفروع الأول، وقال الشيخ: هذا أصح الروايتين واختيار أكثر الأصحاب.

(1/428)

(هما فرض كفاية) (1) لحديث «إذا حضرت الصلاة فليؤذن لكم أحدكم، وليؤمكم أكبركم» متفق عليه (2) .
__________
(1) أي الأذان والإقامة، قال الشيخ: هما فرض كفاية، فليس لأهل مدينة ولا قرية أن يدعوهما، وقد أطلق طائفة من العلماء أن الأذان سنة، وكثير منهم يطلقون القول بالسنية على ما يثاب فاعله شرعا، ويعاقب تاركه شرعا، فالنزاع لفظي اهـ وفرض الكفاية ما يلزم جميع المسلمين إقامته، وإذا قام به البعض سقط عن الباقين، وفرض العين ما يلزم كل واحد إقامته بعينه، ولا يسقط عن البعض، وفرض الكفاية أفضل من فرض العين، ومن حيث أن فاعله يسد مسد الأمة، ويسقط الحرج عن الأمة، وفرض العين قاصر عليه، ولم يقل: فرضا بالتثنية للتطابق، لأنه مصدر، أو لأنهما كالشيء الواحد، أو على تقدير مضاف مثني مضاف إلى متضمنه يختار فيه لفظ الجمع على لفظ الإفراد.
(2) من حديث مالك بن الحويرث والأمر يقتضي الوجوب، وعن أبي الدرداء مرفوعا، «ما من ثلاثة لا يؤذن ولا تقام فيهم الصلاة إلا استحوذ عليهم الشيطان، فعليك بالجماعة فإن الذئب يأكل الشاة القاصية» رواه أحمد وأبو داود والنسائي وغيرهم، ولحديث عبد الله بن زيد وغيره، وقال ابن رشد: والأمر بالأذان منقول بالتواتر، والعلم به حاصل ضرورة، ولا يرده إلا كافر يستتاب فإن تاب وإلا قتل، ولأنهما من شعائر الإسلام الظاهرة، فكانا فرضا كالجهاد.

(1/429)

(على الرجال) الأحرار (1) (المقيمين) في القرى والأمصار (2) لا على الرجل الواحد (3) ولا على النساء (4) ولا على العبيد ولا على المسافرين (5) .
__________
(1) إذ فرض الكفاية لا يلزم رقيقا في الجملة.
(2) القرية الضيعة والمحلة والدار والمصر الجامع، أو كل مكان اتصلت به الأبنية واتخذ قرارا وجمع الناس، وتقع على المدن وغيرها، والأمصار أكبر، وربما توسع فيها فأطلقت على المدينة وما يليها من البلاد.
(3) أي ليس الأذان والإقامة فرض كفاية على الرجل، بل على اثنين فأكثر، والجمع في قول الماتن غير مقصود حقيقة، وهو كذلك جريا على أن أقل الجمع اثنان قال في الفروع: وهما أفضل لكل مصل، إلا لكل واحد ممن بالمسجد، فلا يشرع، بل حصل له الفضيلة كقراءة الإمام للمأموم.
(4) أي وليس الأذان والإقامة فرض كفاية على النساء، وكذا الخناثي لما روى البخاري عن أسماء بنت يزيد مرفوعا ليس على النساء أذان ولا إقامة وروي عن عمر وغيره، قال الشارح وغيره: لا نعلم عن غيرهم خلافهم، لأن الأذان شرع له رفع الصوت، ولا يشرع لهما، ولا يصحان منهن، وقال الوزير: اتفقوا على أنهما لا يشرعان لهن، ولا يسنان، إلا الشافعي في الإقامة فقال: تسن، لقصة عائشة، وعنه: يستحبان لهن، وعن الإقامة.
(5) أي وليس الأذان والإقامة فرضا على العبيد، يعني المماليك ولا على المسافرين وعنه فرض كفاية مطلقا كالجهاد لحديث مالك وغيره، واستظهره في المبدع وغيره ولأنه صلى الله عليه وسلم لم يدعهما حضرا ولا سفرا ولأنهما من أعلام الدين الظاهرة، وهو ظاهر إطلاق طائفة من الأصحاب، وقال ابن المنذر: واجبان على كل جماعة في الحضر والسفر، لأمره عليه الصلاة والسلام مالكا ومداومته صلى الله عليه وسلم هو أصحابه وقال السامري: لا فرق بين المصر والقرى، والحاضرين والمسافرين والواحد والجماعة.

(1/430)

(للصلوات) الخمس (المكتوبة) دون المنذورة، المؤداة دون المقضيات (1) والجمعة من الخمس (2) ويسنان لمنفرد (3) وسفرا (4) .
__________
(1) فلا يشرع الأذان ولا الإقامة لمنذورة ولا مقضية، ولا نافلة ولا جنازة ولا عيد، لأن المقصود منهما الإعلام بدخول وقت الصلاة المفروضة، على الأعيان، والقيام إليها، وقال النووي: لا يشرعان لغير المكتوبات الخمس، وبه قال جمهور العلماء من السلف والخلف، قال: ونقل عن معاوية وعمر بن عبد العزيز أنهما قالاهما سنة في صلاة العيدين، وهذا إن صح محمول على أنه لم يبلغهما فيه السنة، وكيفما كان هو مذهب مردود، وقد ثبت أنه صلى الله عليه وسلم صلى العيدين غير مرة ولا مرتين، بلا أذان ولا إقامة، من حديث جابر وغيره، قال الشيخ وغيره، لا ينادي للعيد والاستسقاء، وقاله طائفة من أصحابنا.
(2) إشارة إلى أنه لا اعتراض عليه في تقييده للصلوات الخمس، إذ هي خمس يومها وليس شرطا للصلاة فتصح بدونهما، قال علقمة، صلى بنا عبد الله بلا أذان ولا إقامة، قال الشارح: لا أعلم أحدا خالف إلا عطاء والأوزاعي، وعنه: واجبان للجمعة لاشتراط الجماعة لها.
(3) لخبر عقبة عجب ربك من راعي غنم يؤذن للصلاة ويصلي، الحديث رواه أحمد وأبو داود والنسائي، وفي الموطأ عن ابن المسيب من صلى بأرض فلاة صلى عن يمينه ملك، وعن شماله ملك، فإذا أذن وأقام الصلاة صلى وراءه من الملائكة أمثال الجبال.
(4) بالنصب أي ويسنان سفرا، واستظهر غير واحد الفرضية لحديث مالك ابن الحويرث «إذا سافرتما فأذنا وأقيما، وليؤمكما أكبركما» متفق عليه.

(1/431)

ولمقضية (1) (يقاتل أهل بلد تركوهما) أي الأذان والإقامة (2) فيقاتلهم الإمام أو نائبه، لأنهما من شعائر الإسلام الظاهرة (3) .
__________
(1) لحديث عمرو بن أمية الضميري قال: كنا مع النبي صلى الله عليه وسلم في بعض أسفاره فنام عن الصبح، ثم أمر بلالا فأذن ثم أقام الصلاة، رواه أبو داود وغيره، ولمسلم وغيره نحوه، إلا أنه لا يرفع صوته في القضاء إن خاف تلبيسا وكذا في غير وقت الأذان المعهود له عادة، وكذا في بيته البعيد عن المسجد، بل يكره لئلا يضيع من يقصد المسجد ويسنان لجماعة ثانية في غير الجوامع الكبار، وإن كان في بادية رفع صوته بالأذان لأمن من اللبس، ولما رواه البخاري وغيره إذا كنت في غنمك وباديتك فأذنت بالصلاة فارفع صوتك بالنداء، فإنه لا يسمع مدى صوتك جن ولا إنس ولا شيء إلا شهد لك يوم القيامة.
(2) إجماعا وإن قلنا إنهما سنة، واختاره الشيخ، وقال: النزاع لفظي، فإن كثيرا يطلق السنة على ما يعاقب تاركه، وأما من زعم أنهما سنة بمعنى أنه لا إثم على تاركهما ولا عقوبة فهذا خطأ فإن الأذان شعار دار الإسلام الذي استحل أهل الدار بتركه اهـ وظاهره أنهم لو تركوا أحدهما لا يقاتلون.
(3) فلا يجوز تعطيلهما فيقاتلون على تركهما حتى يفعلوهما، لما يلزم من الاجتماع على تركه من استخفافهم بالدين، يخفض أعلامه الظاهرة، وهكذا حكم شعائر الإسلام الظاهرة، وإن كانوا مستقيمين على دين الإسلام، فإن موجب القتال أعم من أن يكون لأجل الردة، قال الحجاوي: هو أولى من قول بعضهم، إن اتفق أهل بلد، لأن الحكم منوط بالترك لا بالاتفاق، وقال عثمان: إن كان مراده أنهم لا يقاتلون باتفاق لا ترك معه، كما لو اتفقوا قبل الزوال، فظاهره أنهم لا يقاتلون قبل الترك، لكن الظاهر أنه لا بد من ترك متفق عليه، فلا يكفي أحدهما في جواز المقاتلة لما ثبت في الصحيح وغيره أنه صلى الله عليه وسلم كان يعلق استحلال الدار بتركه، فإنه إذا لم يسمع أذانا أغار عليهم والشعائر جمع شعار أو شعارة بفتح أوله أو كسره، أي علامات، الواحد شعيرة، والمراد هنا أنهما من أجل علامات الإسلام، وهو الصلاة بظهور أجل صفاتها الظاهرة وهو الاجتماع لها.

(1/432)

وإذا قام بهما من يحصل به الإعلام غالبا أجزأ عن الكل (1) وإن كان واحدا وإلا زيد بقدر الحاجة كل واحد في جانب، أو دفعة واحدة بمكان واحد (2) ويقيم أحدهم (3) وإن تشاحوا أقرع (4) وتصح الصلاة بدونهما، لكن يكره (5) .
__________
(1) كسائر فروض الكفاية، ولا عبرة بما قل، لأنه قد يعرض ما لا يحصل معه ذلك كالريح.
(2) أي وإن كان من يحصل به الإعلام واحدا، وإلا يحصل الإعلام بواحد زيد بقدر الحاجة، ويكون كل واحد في جانب من البلد، أو دفعة من جماعة بقدر الحاجة في مكان واحد، لأن المقصود بالأذان الإعلام، قال الشيخ: وأما المؤذنون الذين يؤذنون مع المؤذن الراتب يوم الجمعة في مثل صحن المسجد فليس أذانهم مشروعا باتفاق الأئمة، بل ذلك بدعة منكرة اهـ ودفعة بالضم جمعها دفع، اسم لما يدفع بمرة.
(3) إن حصلت به الكفاية، وإلا أقام من يكفي ويقدم من أذن أولا إن كان.
(4) أي ضربت القرعة بينهما، والقرعة حيلة شرعية، يتعين بها سهم الإنسان ونصيبه والشح البخل مع حرص، و (تشاح الرجلان في الأمر) لئلا يفوتهما، و (عليه) أراد كل منهما أن يستأثر به.
(5) ظاهر الكراهة بتركهما معا، فلو ترك أحدهما انتفت والمنقول عنه صلى الله عليه وسلم الجمع بينهما، أو الاقتصار على الإقامة، ونص أحمد: أو اقتصر مسافر أو منفرد على الإقامة، قال المجد: وإن اقتصر المسافر أو المنفرد على
الإقامة جاز من غير كراهة نص عليه، وجمعها أفضل اهـ أما الاقتصار على الأذان فلم ينقل عن أحد، وقيل: ينبغي التحريم كترك من وجب عليه الواجب، إذ لا فرق بين فرض الكفاية والعين قبل الفعل.

(1/433)

(وتحرم أجرتهما) أي يحرم أخذ الأجرة على الأذان والإقامة، لأنهما قربة لفاعلهما (1) (لا) أخذ (رزق من بيت المال) من مال الفيء (لعدم متطوع) بالأذان والإقامة (2) .
__________
(1) وكذا يحرم دفعها، وفاقا لأبي حنيفة لقوله عليه الصلاة والسلام لعثمان ابن أبي العاص واتخذ مؤذنا لا يأخذ على أذانه أجرا، رواه أحمد والترمذي وحسنه وقال: العمل عليه عند أهل العلم اهـ فإن فعل فسق ولم يصح وقال مالك: يؤجر نفسه في سوق الإبل أحب إلي من أن يعمل لله بإجارة، وقال بعضهم: لأن أطلب الدنيا بالدف والمزمار أحب إلي من أن أطلبها بالدين وقيل: يجوز مع الفقر لا مع الغنى، واختاره الشيخ: وقال: وكذا كل قربة، والأجر العوض المسمى في مقدار الإجارة.
(2) الرزق بفتح الراء وسكون الزاي العطاء، والجمع الأرزاق، وهو ما ينتفع به، ولو محرما، والأرزاق نوعان: ظاهرة للأبدان كالأقوات، وباطنة للقلوب والنفوس كالمعارف والعلوم، أي لا أخذ رزق من بيت المال، لأنه المعد للمصالح، فلا يحرم الأخذ منه لمؤذن ومقيم، وكذا إمام ونحوه، لعدم متطوع أي متبرع بالأذان والإقامة ونحوهما، من (تطوع بالشيء) تبرع به وتنفل، قال في المغنى والشرح: لا نعلم خلافا في جواز أخذ الرزق عليه اهـ لأن بالمسلمين حاجة إليه، وقد أجرى السلف أرزاقهم من بيت المال من المؤذنين والأئمة والقضاة والعمال وغيرهم، ولن يأتي آخر هذه الأمة بأهدى مما كان عليه أولها، وكان عمر وغيره يعطونهم منه، وجرت العادة أيضا بين المسلمين بجواز أخذ من يؤم ويؤذن وغيرهم من الأحباس الموقوفة على ذلك من غير اختلاف منهم.

(1/434)

فلا يحرم كأرزاق القضاة والغزاة (1) .
(و) سن أن (يكون المؤذن صيتا) أي رفيع الصوت (2) لأنه أبلغ في الإعلام (3) زاد في المغنى وغيره: وأن يكون حسن الصوت، لأنه أرق لسامعه (4) (أمينا) أي عدلا (5) لأنه مؤتمن يرجع إليه في الصلاة وغيرها (6) .
__________
(1) أي فلايحرم أخذ الرزق عليهما، كما لا تحرم أرزاق القضاة، وأرزاق الغزاة، بضم الغين جمع غاز، ولا يجوز بذل الرزق مع وجود المتطوع ويجوز أخذ الجعالة.
(2) والصوت مصدر من صات يصوت، وهو في العرف جرس الكلام، وجمعه أصوات، ويقال لقوي الصوت: صيت، بتشديد الياء وكسرها.
(3) المقصود بالأذان، ولقوله صلى الله عليه وسلم لعبد الله بن زيد ألقه على بلال فإنه أندى صوتا منك، ولكونه أعظم للأجر، ففي الصحيح إذا كنت في غنمك أو باديتك فارفع صوتك بالنداء، فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا يشهد له يوم القيامة وللخمسة إلا الترمذي المؤذن يغفر له مدى صوته، ويشهد له كل رطب ويابس، وغير ذلك.
(4) لما روى ابن خزيمة وصححه عن أبي محذورة أن النبي صلى الله عليه وسلم أعجبه صوته فعلمه الأذان.
(5) ظاهرا وباطنا، ولو عبدا، ويستأذن سيده، وأما مجرد العدالة الظاهرة فشرط وقال الوزير: تستحب حريته اتفاقا.
(6) كصيام وفطر، لما روى البيهقي من حديث أبي محذورة، أمناء الناس على صلاتهم وسحورهم المؤذنون قال الشيخ: ويعمل بقول المؤذن في دخول
الوقت مع إمكان العلم بالوقت، وهو مذهب أحمد وسائر العلماء المعتبرين، وكما شهدت به النصوص، وقال ابن القيم: أجمع المسلمون على قبول أذان المؤذن الواحد، وهو شهادة منه بدخول الوقت، وقال النووي: يجوز للأعمى والبصير في الصحو والغيم اعتماده، قال: وقال البندنيجي: ولعله إجماع المسلمين، ومؤتمن لأنه يؤذن على موضع عال، فلا يؤمن منه النظر إلى العورات.

(1/435)

(عالما بالوقت) ليتحراه فيؤذن في أوله (1) (فإن تشاح فيه اثنان) فأكثر (2) (قدم أفضلهما فيه) أي فيما ذكر من الخصال (3) (ثم) إن استووا فيها (4) (قدم أفضلهما في دينه وعقله) لحديث ليؤذن لكم خياركم رواه أبو داود وغيره (5) (ثم) إن استووا قدم (من يختاره) أكثر (الجيران) (6) .
__________
(1) لأنه إذا لم يكن عارفا به لا يؤمن من الخطأ، وإن كان أعمى وله من يعلمه بالوقت لم يكره نص عليه، لفعل ابن أم مكتوم، وحديث مالك بن الحويرث يدل على أنه لا يشترط في المؤذن غير الإسلام لقوله: أحدكم.
(2) أي من اثنين في الأذان من الشح وهو البخل مع الحرص، كل واحد منهما يريد أن لا يفوته أو يريد أن يستأثر به.
(3) لأنه عليه الصلاة والسلام قدم بلالا على عبد الله، لكونه أندى صوتا منه، وقيس بقية الخصال عليه.
(4) أي في الخصال المذكورة ونحوها.
(5) فرواه ابن ماجه وغيره عن ابن عباس، وقوله: خياركم أي من هو أكثر صلاحا ليحفظ نظره عن العورات، ويبالغ في المحافظة على الأوقات.
(6) أن المصلون أو أكثرهم، الملاصقون وغيرهم ممن يسكن محلتهم، ويجمعهم مسجد المحلة، والجار عند الإطلاق إنما يتناول الملاصق.

(1/436)

لأن الأذان لإعلامهم (1) (ثم) إن تساووا في الكل (2) فـ (قرعة) فأيهم خرجت له القرعة قدم (3) (وهو) أي الأذان المختار (خمس عشرة جملة) (4) لأنه أذان بلال رضي الله عنه (5) .
__________
(1) فكان لرضاهم أثر في التقديم، ولأنهم أعلم بمن يبلغهم صوته، ومن هو أعف عن النظر، وحكم الأكثر كالكل.
(2) أي في الصوت والأمانة والعلم بالوقت، والدين والعقل واختيار الجيران.
(3) لقوله عليه الصلاة والسلام لو يعلم الناس ما في النداء والصف الأول ثم لا يجدون إلا أن يستهموا عليه لاستهموا عليه متفق عليه، وتشاح الناس في الأذان يوم القادسية فأقرع بينهم سعد، ولأنها تزيل الإبهام، وتجعل من خرجت له كالمستحق المتعين، والقرعة السهمة، نصبها الشارع معينة للمستحق، قاطعة للنزاع، كأن المقرع يقول: اللهم قد ضاق الحق عن الجميع، وهم عبيدك، فخص بها من تشاء منهم به، ثم تلقى فيسعد الله بها من يشاء، ويحكم بها على من يشاء، وهذا سرها في الشرع، وإن قدم أحدهم بعد الاستواء لكونه أعمر للمسجد، وأتم مراعاة له، أو لكونه أقدم تأذينا، أو أبوه فلا بأس، واتفقوا على أن البصير والحر والبالغ أولى من ضدهم.
(4) أي المختار عند أحمد، وأبي حنيفة وأكثر أهل العلم خمس عشرة جملة أي كلمة، والجملة بالضم جماعة الشيء، وإنما اختيارهم له لأجل أنه الذي كان يفعل بحضرة رسول الله صلى الله عليه وسلم دائما.
(5) ابن رباح الحبشي المؤذن المشهور، وهو بلال بن حمامة، وهي أمه، اشتراه أبو بكر من المشركين لما كانوا يعذبونه فأعتقه، فلزم النبي صلى الله عليه وسلم وأذن له، وشهد المشاهد كلها، مات بالشام سنة عشرين، وله ثلاث وستون أو سبعون.

(1/437)

من غير ترجيع الشهادتين (1) فإن رجعهما فلا بأس (2) (يرتلها) أي يستحب أن يتمهل في ألفاظ الأذان (3) .
__________
(1) أي تكرير: أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، بأن يخفض بهما صوته، ثم يعيدهما رافعا بهما صوته، سمي ترجيعا لرجوعه من السر إلى الجهر، والمراد بالخفض أن يسمع من بقربه، والأذان بغير الترجيع هو المشهور من حديث عبد الله بن زيد، قال: طاف بي وأنا نائم رجل، فقال: تقول الله أكبر، فذكر الأذان إلى آخره بتربيع التكبير بغير ترجيع، قال: وكان بلال يؤذن كذلك إلى أن مات، وعليه عمل أهل المدينة، وقال أحمد: هو آخر الأمرين.
(2) لأنه فعل أبي محذورة، وعليه عمل أهل مكة، وقال الشيخ: كل منهما أذان صحيح عند جميع سلف الأمة وعامة خلفها، وكل واحد منهما سنة، سواء رجع أو لم يرجع، ومن قال: إن الترجيع واجب لا بد منه، أو إنه مكروه منهي عنه، فكلاهما مخطئ، واختيار أحدهما من مسائل الاجتهاد، والصواب تسويغ كل ما ثبت في ذلك، ومن تمام السنة في مثل هذا أن يفعل هذا تارة وهذا تارة، لأن هجر ما وردت به السنة وملازمة غيره، قد يفضي إلى أن يجعل السنة بدعة، فيجب مراعاة القواعد الكلية التي فيها الاعتصام بالكتاب والسنة والجماعة، وأصح الناس في ذلك طريقة هم علماء الحديث الذين عرفوا السنة واتبعوها، والإمام أحمد رحمه الله له أصل مستمر في جميع صفات العبادات، أقوالها وأفعالها، ييستحب كل ما ثبت عن النبي صلى الله عليه وسلم من غير كراهة لشيء منه، مع علمه بذلك واختياره للبعض، أو تسويته بين الجميع.
(3) بلا نزاع لحديث إذا أذنت فترسل، والمترسل الذي يتمهل في تأذينه ويبينه بيانا يفهمه من سمعه، من غير تمطيط ولا مد مفرط، وهو من قولهم: جاء فلان على رسله، أي على هيئته غير عجل ولا متعب لنفسه، ضد المسرع، ولأن الأذان إعلام للغائبين، فالتثبت فيه أبلغ في الإعلام.

(1/438)

ويقف على كل جملة (1) وأن يكون قائما (2) (على علو) كالمنارة (3) لأنه أبلغ في الإعلام (4) .
__________
(1) فيكون التكبير في أوله أربع جمل، والتكبير في آخره جملتين، فيقف على كل تكبيرة، لأن التكبيرة الثانية إنشاء ثان، لا توكيد فيقول: الله أكبر، ويقف وكذلك التكبيرات الباقية، قال النخعي: شيئان مجزومان لا يعربان الأذان والإقامة، وقال الشيخ: ومن الناس من يجعل التكبيرات الأربع جملتين، يعرب التكبيرة الأولى في الموضعين، وهو صحيح عند جميع سلف الأمة وعامة خلفها، سواء ربع في أوله أو ثناه، وقال: المراد الجملة النحوية المركبة من مبتدأ وخبر، فيكون التكبير في الأذان في أوله وآخره ست.
(2) أي يسن أن يؤذن قائما، وحكى ابن المنذر وغيره إجماع من يحفظ عنه أنه من السنة، ويكره من قاعد وماش لغير عذر، وميل الشيخ إلى عدم إجزاء أذان القاعد، والعلماء كافة على أنه لا يجوز قاعدا، ذكره القاضي عياض وغيره، وكرهه أهل العلم لمخالفة ما عليه السلف، ولا يكرهان لمسافر راكبا وماشيا، لأنه عليه الصلاة والسلام أذن في السفر على راحلته، صححه الترمذي، ولا يشرع بغير العربية، لعدم وروده، قال في الإنصاف، مطلقا على الصحيح من المذهب.
(3) لما روى أبو داود أن بلالا يؤذن الفجر على بيت امرأة من بني النجار من أطول بيت حول المسجد، والعلو المرضع العالي، وعلو الشيء أرفعه والمنارة مفعلة بفتح الميم، والجمع المناور بالواو، ومن قال: مناير فقد شبه الأصلي بالزائد وهو شاذ، ويقال لها أيضا المئذنة وجوز إبدال الهمزة ياء، ولم تكن المنارة في زمنه صلى الله عليه وسلم وقالت أم زيد بنت ثاتب: كان بيت أطول بيت حول المسجد، فكان بلال يؤذن فوقه، من أول ما أذن إلى أن بنا رسول الله صلى الله عليه وسلم مسجده، فكان يؤذن بعد على ظهر المسجد، وقد رفع له شيء فوق ظهره، وبنا سلمة المنابر للأذان بأمر معاوية ولم تكن قبل ذلك.
(4) ومن أذن لنفسه أو جماعة حاضرين لا يسن له المكان العالي لعدم الحاجة إليه.

(1/439)

وأن يكون (متطهرا) من الحدث الأصغر والأكبر (1) ويكره أذان جنب (2) وإقامة محدث (3) وفي الرعاية: يسن أن يؤذنه متطهرا من نجاسة بدن وثوبه (4) (مستقبل القبلة) (5) لأنها أشرف الجهات (6) (جاعلا إصبعيه) السبابتين (في أذنيه) (7) .
__________
(1) أي يستحب كونه في الأذان والإقامة متطهرا من الحدثين إجماعا، لحديث أبي هريرة لا يؤذن إلا متوضئ رواه الترمذي وغيره، إلا أن الصحيح وقفه قال في الإنصاف وغيره: ولا تجب الطهارة الصغرى له بلا نزاع.
(2) قال الشيخ: للخلاف في صحته، ولو بمسجد لحصول المقصود، والتحريم بمعنى آخر، ولا يكره نص عليه، وفي الفروع، ويصح وفاقا على الأصح، ووجه أن الجنابة أحد الحدثين فلم تمنع صحته كالآخر.
(3) بلانزاع للفصل بين الإقامة والصلاة بالوضوء.
(4) قياسا على الطهارة من الحدثين.
(5) لأن مؤذني رسول الله صلى الله عليه وسلم كانوا يؤذنون مستقبلي القبلة قال ابن المنذر، أجمع أهل العلم على أن من السنة أن يستقبل القبلة بالأذان، فإن أخل كره وصح، ويستثنى المسافر الراكب أو الماشي فإلى جهة سيره.
(6) ولأن استقبالها هو المنقول سلفا وخلفا، ومستحب في كل طاعة إلا بدليل كالخطبة.
(7) وفاقا لحديث أبي جحيفة: أن بلالا وضع إصبعيه في أذنيه، رواه أحمد والترمذي وصححه، وقال: العمل عليه عند أهل العلم يستحبون أن يدخل المؤذن إصبعيه في أذنيه في الأذان، وسميا سبابتين لتحريكهما وقت السب، وقيل: لا يتعينان وهما أولى.

(1/440)

لأنه أرفع للصوت (1) (غير مستدير) (2) فلا يزيل قدميه في منارة ولا غيرها (3) (ملتفتا في الحيعلة يمينا وشمالا) (4) أي يسن أن يلتفت يمينا حي على الصلاة، وشمالا حي على الفلاح (5) .
__________
(1) فروى ابن ماجه أنه عليه الصلاة والسلام أمر بلالا بذلك، وقال: إنه أرفع لصوتك.
(2) أي غير مول ظهره القبلة، سواء كان على ظهر الأرض، أو في منارة، من دار الشيء يدور دورا، تحرك وعاد على ما كان عليه.
(3) وعنه يزيل قدميه في منارة ونحوها مع كبر البلد للحاجة وفاقا، واختاره المجد وجمع، وصوبه في الإنصاف، وهو المعمول به في الأمصار، لأنه أبلغ في الأعلام.
(4) عبر بالحيعلة تبعا للجوهري وغيره، أخذوا الحاء والياء من حي، والعين واللام من علي.
(5) برأسه وعنقه وفاقا، وصدره حال ترسله، لحديث أبي جحيفة: وأذن بلال فجعلت أتتبع فاه ههنا وههنا، يقول يمينا وشمالا، حي على الصلاة، حي على الفلاح، متفق عليه ولأبي داود لوى عنقه يمينا وشمالا، حي على الصلاة، حي على الفلاح، لا يلتفت بصدره، وإنما اختصتا بذلك، لأن غيرهما ذكر وهما خطاب لآدمي كالسلام في الصلاة يلتفت فيه دون ما عداه، وقيل: وكذا الإقامة، وجزم الآجري وغيره بعدمه فيها، وهو ظاهر كلام أكثر الأصحاب، صححه ابن نصر الله، والمرداوي في تصحيح الفروع وغيرهما، وقال شيخ الإسلام: السنة في الإقامة أن يقولها وهو مستقبل القبلة، ولم يستثن العلماء إلا الحيعلة في الأذان وقوله حي أي هلم وأقبل إلى الصلاة، وإلى الفلاح وهو الفوز والبقاء والخلود في النعيم المقيم، ويقال للفائز مفلح، والمراد هلموا وعجلوا إلى طلب ذلك.

(1/441)

ويرفع وجهه إلى السماء فيه كله (1) لأنه حقيقة التوحيد (2) (قائلا بعدهما) أي يسن أن يقول بعد الحيعلتين (في أذان الصبح) ولو أذن قبل الفجر (الصلاة خير من النوم مرتين) (3) لحديث أبي محذورة رواه أحمد وغيره (4) .
__________
(1) أي في كل من الأذان والإقامة، قال في الإنصاف: يرفع وجهه إلى السماء في الأذان كله نص عليه، وجزم به في الفائق، واقتصر عليه الموفق والشارح، واختاره الشيخ.
(2) أي لأن التهليل والتكبير حقيقة التوحيد، وإعلان بذكر الله عز وجل، لا يصلح إلا لله وحده، نفقد بدئ بالتكبير لله، فالله أكبر من كل شيء، وأكبر من أن ينسب إليه تعالى ما لا يليق بجلاله، وثني بتوحيده الذي خلق الخليقة لأجله، ثم ختم بلا إله إلا الله، ولم يزد على مرة إشارة إلى وحدانيته تعالى، فاستحب الإشارة له، كما تستحب بالإصبع في التشهد والدعاء، وهذا بخلاف الصلاة، إذ المستحب فيها خفض الصوت.
(3) إجماعا مستقبلا القبلة كغيرها من كلمات الأذان، قال الشيخ: السنة أن يقولها مستقبل القبلة، وقوله: ولو أذن قبل الفجر، لقول بلال: أمرني رسول الله صلى الله عليه وسلم أن أثوب بالفجر، رواه أحمد وغيره، وكان بلال يؤذن بليل.
(4) فرواه أبو داود والنسائي وابن حبان وغيرهم، وصححه ابن خزيمة وغيره ولفظ أحمد فإذا كان أذان الفجر فقل: الصلاة خير من النوم، مرتين. وأخرج الترمذي حديث بلال لا تثويب في شيء من الصلوات إلا في صلاة الفجر، وقال: وهو الذي اختاره أهل العلم، وصح عن أنس أنه قال: من السنة، واسم أبي محذورة أوس، وقيل سمرة بن معير بن سعد بن جمح، مؤذن رسول الله صلى الله عليه وسلم بمكة أمره به منصرفة من حنين وتوفي سنة تسع وخمسين.

(1/442)

ولأنه وقت ينام الناس فيه غالبا (1) ويكره في غير أذان الفجر (2) وبين الأذان والإقامة (3) (وهي) أي الإقامة (إحدى عشرة) جملة بلا تثنية (4) .
__________
(1) فسن تنبيههم بقول (الصلاة خير من النوم) .
(2) لقول بلال: ونهاني أن أثوب في العشاء، رواه أحمد وغيره، وهو مذهب جمهور العلماء، وعمل المسلمين عليه، والعمدة ما في الصحيحين من أحدث في أمرنا هذا ما ليس منه فهو رد.
(3) لقول عمر لأبي محذورة: ويحك أمجنون؟ أما كان في دعائك الذي دعوتنا وكذا بالنداء بالصلاة بعد الأذان في الأسواق وغيرها، ومثل أن يقول: الصلاة أو الإقامة، قال الشيخ: هذا إذا كانوا قد سمعوا النداء الأول، وإلا فلا ينبغي أن يكره، فإن تأخر الإمام أو أماثل الجيران فلا بأس أن يمضي إليه منبه يقول قد حضرت الصلاة ويكره قوله قبل الأذان (وَقُلِ الْحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا) الآية، وكذا إن وصله بعده بذكر، لأنه محدث وكذلك قوله قبل الإقامة: اللهم صل على محمد، ونحو ذلك، وما سوى التأذين قبل الفجر من التسبيح والنشيد والدعاء مما يفعله بعض المؤذنين، يرفعون أصواتهم به ليس مسنونا عند أحد من العلماء، بل من البدع المكروهة.
(4) أي الإقامة المختارة لا تكرر ألفاظها مرتين مرتين، بخلاف الأذان لحديث عبد الله بن زيد وكان بلال يؤذن بذلك، ويقيم حضرا وسفرا، وعليه عمر أهل المدينة، وفي الصحيحين: أمر بلال أن يشفع الأذان ويوتر الإقامة إلا الإقامة، قال الترمذي: وهو قول بعض أهل العلم من الصحابة والتابعين، وبه يقول مالك والشافعي وأحمد وإسحاق، وقال البغوي: هو قول أكثر العلماء، وعن ابن عمر: كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين مرتين، والإقامة مرة مرة، غير أنه يقول: قد قامت الصلاة، قد قامت الصلاة، رواه أحمد وأبو داود، وصححه ابن خزيمة وغيره، وشفع الأذان وإيتار الإقامة قد بلغ حد التواتر في الجملة، ولا يخفى أن كلمة التوحيد في آخر الأذان مفردة بالاتفاق، فهو خارج عن الحكم بشفع الأذان، والحكمة في تكرير الأذان وإفراد الإقامة أن الأذان لإعلام الغائبين، فاحتيج إلى التكرير، كما شرع فيه رفع الصوت والمحل، بخلاف الإقامة فإنها لإعلام الحاضرين، فلا حاجة إلى تكرار ألفاظها، وقوله: بلا تثنية يعني في الجملة وإلا فهو يثني قوله: قد قامت الصلاة، وقال غير واحد: الثانية منهما تأكيد للأولى.

(1/443)

وتباح تثنيتها (1) (يحدرها) أي يسرع فيها (2) ويقف عند كل جملة كالأذان (3) .
__________
(1) لأنه فعل أبي محذورة، وعليه عمل أهل مكة، وعن أبي محذورة أنه صلى الله عليه وسلم علمه الأذان تسع عشرة كلمة، والإقامة سبع عشرة كلمة صححه الترمذي، قال الشيخ: فسواء أفرد الإقامة أو ثناها فقد أحسن واتبع السنة وبأيها أقام صحت إقامته عند عامة علماء الإسلام، ومن قال: إن إفراد الإقامة مكروه أو تثنيتها مكروه فقد أخطأ، فقد أمر رسول الله صلى الله عليه وسلم بلالا بإفراد الإقامة، وأمر أبا محذورة بشفعها، والضلالة حق الضلالة أن ينهى عما أمر به النبي صلى الله عليه وسلم وأما اختيار أحدهما فمن مسائل الاجتهاد.
(2) بلا نزاع وأصل الحدر في الشيء الإسراع، قال الجوهري وغيره: حدر في أذانه يحدر حدرا إذا أسرع، وقد روى الترمذي عن بلال وإذا أقمت فاحدر ولأبي عبيدة عن عمر نحوه، ولأن الإقامة إعلام للحاضرين فلا حاجة فيها إلى الترسل.
(3) أي كما يقف عند كل جملة منه، وتقدم قول النخعي: شيئان مجزومان، الأذان والإقامة.

(1/444)

(ويقيم من أذن) استحبابا (1) فلو سبق المؤذن بالأذان فأراد المؤذن أن يقيم، فقال أحمد: لو أعاد الأذان كما صنع أبو محذورة (2) فإن أقام من غير إعادة فلا بأس، قاله في المبدع (3) (في مكانه) أي يسن أن يقيم في مكانه أذانه (إن سهل) (4) لأنه أبلغ في الإعلام (5) فإن شق كأن أذن في منارة أو مكان بعيد عن المسجد أقام في المسجد لئلا يفوته بعض الصلاة (6) .
__________
(1) لقوله من أذن فهو يقيم رواه أحمد وأبو داود والترمذي، قال: وفيه ضعف، والعمل عليه عند أكثر أهل العلم، ولا يؤذن غير الراتب إلا بإذنه إلا إن خيف فوت وقت التأذين، كما أذن زياد حين غاب بلال فأما مع حضوره فلا يجوز فإن مؤذني رسول الله صلى الله عليه وسلم لم يكن أحد ليسبقهم بالأذان كالإمام وجزم بتحريمه أبو المعالي، لأن الأذان منوط بنظر المؤذن.
(2) يعني لكان أولى، فروى عبد العزيز بن رفيع، قال: رأيت رجلا أذن قبل أبي محذورة، فجاء أبو محذورة فأذن ثم أقام، رواه الأثرم وغيره، قال في الإنصاف: ومتى جاء وقد أذن قبله استحب أن يعيده.
(3) أي فإن أقام المؤذن من غير إعادة الأذان، لحديث عبد الله بن زيد لما أذن بلال قال عبد الله: أنا رأيته وأنا كنت أريده، قال: فأقم أنت فلا فرق بينه وبين غيره قال الوزير: واتفقوا في الرجل يؤذن ويقيم غيره أن ذلك جائز.
(4) أي يقيم الصلاة في الموضع الذي يؤذن فيه إن لم يشق عليه قال أحمد: أحب إلي أن يقيم في مكانه، ولم يبلغني فيه شيء.
(5) أي إعلام المصلين بالقيام إلى الصلاة.
(6) وقال في النصيحة، السنة أن يؤذن بالمنارة، ويقيم أسفل، قال في الإنصاف: وهو الصواب، والعمل عليه في جميع الأمصار والأعصار.

(1/445)

لكن لا يقيم إلا بإذن الإمام (1) (ولا يصح) الأذان (إلا مرتبا) كأركان الصلاة (2) (متواليا) عرفا لأنه لا يمكن المقصود منه إلا بذلك (3) فإن نكسه لم يعتد به (4) ولا تعتبر الموالاة بين الإقامة والصلاة، إذا أقام عند إرادة الدخول فيها (5) .
__________
(1) لما في الصحيحين أن المؤذن كان يأتي النبي صلى الله عليه وسلم ولمسلم أن بلالا لا يقيم حتى يخرج إليه النبي صلى الله عليه وسلم قال في المجمع: وينبغي للمؤذن أن لا يقيم حتى يحضر الإمام ويأذن له في الإقامة نص عليه، ولأن الإقامة منوط وقتها بنظر الإمام، لأنها للقيام إلى الصلاة، فلا تقام إلا بإشارته، فإن أقيمت بغير إشارة أجزأت لقوله: فلا تقوموا حتى تروني.
(2) أي كترتيب أركان الصلاة، وفاقا، لأنه ذكر معتد به، فلا يجوز الإخلال بنظمه، ولأنه إذا نكسه لا يعلم السامع أن ذلك الأذان، ولا يصح إلا منويا وفاقا لمالك لحديث إنما الأعمال بالنيات.
(3) أي لا يحصل المقصود وهو الإعلام بدخول الوقت من الأذان إلا بالترتيب والتوالي، لأن مشروعيته كانت كذلك، قال في الإنصاف، ولا يصح الأذان إلا مرتبا متواليا بلا نزاع.
(4) لعدم ترتيب الجمل بأن قدم بعضها على بعض، قال في الإنصاف: بغير خلاف نعلمه، وسمي بذلك لأنه نكس أي قلب عما هو السنة، قال الجوهري: نكسه بمعنى قلبه.
(5) لأنه عليه الصلاة والسلام لما ذكر أنه جنب ذهب فاغتسل ولم يعدها، وظاهر طول الفصل، قال شيخنا: هذا والله أعلم ما لم يخرج من المسجد، أو يشتغل بغير الصلاة، ويستحب الإحرام بعد فراغه من الإقامة، كما كان حال النبي صلى الله عليه وسلم وخلفائه من بعده، واستمر عمل المسلمين عليه.

(1/446)

ويجوز الكلام بين الأذان وبعد الإقامة قبل الصلاة (1) ، ولا يصح الأذان إلا (من) واحد ذكر (عدل) ولو ظاهرا (2) فلو أذن واحد بعضه وكمله آخر (3) أو أذنت امرأة (4) أو خنثى (5) أو ظاهر الفسق لم يعتد به (6) ويصح الأذان (ولو) كان (ملحنا) أي مطربا به (7) .
__________
(1) لأنه روي عن عمر رضي الله عنه أنه كان يكلم الرجل بعدما تقام الصلاة، وهو مذهب الشافعي، لكن الأولى تركه إلا لحاجة، ولو عبر بالفاء الدالة على التفريع لكان أصوب.
(2) فيصح أذان مستور الحال: قال في الشرح: بغير خلاف علمناه، وزاد في الإقناع، وتشترط ذكوريته وعقله وإسلامه.
(3) لم يعتد به، قال في الإنصاف: بغير خلاف أعلمه، ولو كان ذلك لعذر بأن مات أو جن ونحوه من شرع فيه فكمله الثاني.
(4) للرجال لم يصح ولم يعتد به، إجماعا، حكاه الوزير وغيره، للنهي عن رفع صوتها، فإن أذنت للنساء فلا بأس لقصة عائشة.
(5) مشكل لاحتمال أن يكون أنثى لم يعتد به، فإن اتضحت ذكوريته صح.
(6) قال الشيخ: وفي إجزاء الأذان من الفاسق روايتان: أقواهما عدمه، لمخالفة أمر النبي صلى الله عليه وسلم وأما نصب الفاسق مؤذنا فلا ينبغي قولا واحدا.
(7) لحصول المقصود به، يقال: لحن في قراءته، إذا طرب وغرد، وفي التعريفات، اللحن في القرآن والأذان التطويل فيما يقصر، والتقصير فيما يطول اهـ، والتطريب تقطيع الصوت وترديده، وأصله خفة تصيب المرء من شدة الفرح، أو من شدة التحزين، من الإطراق أو الطربة.

(1/447)

(أو) كان (ملحونا) لحنا لا يحيل المعنى (1) ويكرهان (2) ومن ذي لثغة فاحشة (3) وبطل إن أحيل المعنى (4) (ويجزئ) أذان (من مميز) لصحة صلاته كالبالغ (5) .
__________
(1) كرفع تاء الصلاة ونصبها، وحاء الفلاح، لأن ذلك لا يمنع إجزاء القراءة في الصلاة فهنا أولى: (ولحن القارئ في القراءة يلحن لحنا ولحونا ولحانة ولحانية ولحنا) أخطأ في الإعراب، وخالف وجه الصواب، فهو لاحن ولحان ولحانة.
(2) أي الملحن والملحون، قال أحمد: كل شيء محدث أكرهه، مثل التطريب، وسمع عبد الله بن عمر رجلا يطرب في أذانه، فقال: لو كان عمر حيا لفك لحييك، لأنه ينافي الخشوع والوقار، وينحو إلى الغناء، ويكره ما فيه غلظه وفضاضة، أو تكلف أو زيادة، قال عمر بن عبد العزيز، أذن أذان سمحا، وإلا فاعتزلنا.
(3) أي ويكرهان من صاحب لثغة وزن غرفة، حبسه في اللسان حتى تصبر الراء لاما أو غبنا، أو السين تاء ونحو ذلك، أو أن لا يتم رفع لسانه، وقال الأزهري: اللثغة أن يعدل بحرف وكذا اللكنة، (وفاحشة) أي مجاوزة الحد، فإن لم تكن اللثغة واللكنة فاحشتين لم يكره، فقد روي أن بلالا كان يبدل الشيء سينا، والفصيح أكمل، وعند المالكية والحنفية إن أدى إلى تغيير الكلمات حرم.
(4) أي بطل الأذان إن أحيل معناه باللحن أو اللثغة أو اللكنة، ومثال الأول مد همزة: الله أكبر أو بائه ومثال الثاني إبدال الكاف فاء أو همزة وفي المبدع: إن فتح لام رسول الله بطل، ومعناه في الشرح، لإيهامه البدلية فلا يتم الكلام.
(5) أي فيصح أذانه لصحة صلاته، كما تصح صلاة البالغ، لقول عبد الله بن أبي بكر بن أنس: كان عمومتي يأمرونني أن أؤذن لهم وأنا غلام لم أحتلم، وأنس ابن مالك شاهد لم ينكر ذلك، وهذا مما لا يخفى ولم ينكر فكان كالإجماع
وهو مذهب مالك وغيره، إذا اعتمد على بالغ، وحكى في كتاب (رحمة الأمة) الإجماع عليه، قال الشيخ: واختاره أكثر الأصحاب، وقال: والأشبه أن الأذان الذي يسقط به الفرض عن أهل القرية، ويعتمد في وقت الصلاة والصيام لا يجوز أن يباشره صبي قولا واحدا، ولا يسقط ولا يعتمد في مواقيت الصلوات وأما الأذان الذي يكون سنة مؤكدة في مثل المساجد التي في المصر ونحو ذلك ففيه روايتان، والصحيح جوازه، وفي الاختيارات: وأما صحة أذانه في الجملة وكونه جائزا إذا أذن غيره فلا خلاف في جوازه، وحكى الوزير وغيره الإجماع على استحباب أن يكون بالغا.

(1/448)

(ويبطلهما) أي: الأذان والإقامة (فصل كثير) بسكوت (1) أو كلام ولو مباحا (2) (و) كلام (يسير محرم) كقذف (3) وكره اليسير غيره (4) (ولا يجزئ) الأذان (قبل الوقت) (5) لأنه شرع للإعلام بدخوله (6) .
__________
(1) طويل للإخلال بالموالاة، وكذا إن أغمي عليه، أو نام طويلا.
(2) لفوات الموالاة.
(3) وغيبة، لأنه فعل محرما فيه، كما لو ارتد في أثنائه، وفاقا، وفي الفروع: وقيل لا يبطل يسير كلام محرم وفاقا.
(4) أي غير المحرم: زاد في الإقناع، بلا حاجة وصحح في الإنصاف جواز رد السلام بلا كراهة، ولا تبطل به عند جماهير العلماء كالخطبة.
(5) بإجماع المسلمين نقله ابن جرير والنووي وغيرهما، لحديث إذا حضرت الصلاة فليؤذن لكم أحدكم متفق عليه.
(6) فلا يشرع قبل الوقت، لعدم حصول المقصود، بل وتغرير من يسمعه وتقدم قول الشيخ: إن الأذان إعلام بوقت الصلاة الذي تفعل فيه، لا الذي وجب فيه، ويظهر بوقت الظهر إذا أبرد بها وبالفائتة.

(1/449)

ويسن في أوله (1) (إلا الفجر) فيصح (بعد نصف الليل) (2) لحديث «إن بلالا يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم» متفق عليه (3) ويستحب لمن أذن قبل الفجر أن يكون معه من يؤذن في الوقت (4) .
__________
(1) لحديث كان بلال يؤذن إذا زالت رواه أحمد ومسلم وغيرهما، فدل على المحافظة على الأذان عند دخول الوقت، وعمل المسلمين عليه، وليتأهب الناس للصلاة ويجوز مطلقا لا بعده.
(2) يعني الأذان لها وهو مذهب مالك والشافعي وجمهور السلف.
(3) من حديث عائشة وابن عمر رضي الله عنهم، وفي الصحيح وغيره أحاديث كثيرة بمعناه وليتأهب جنب ونحوه ليدرك فضيلة الوقت، وفي الصحيح ليوقظ نائمكم ويرجع قائمكم فهذا وجه مشروعيته، وقال الشيخ: الذي يعتبر نصفه ينبغي أن يكون أوله غروب الشمس وآخره طلوعها، كما كان النهار المعتبر نصفه أوله طلوع الشمس وآخره غروبها، وإن كان من غير التنصيف يكون آخر الليل طلوع الفجر وهو أول النهار، ولعل التنزل الإلهي في قوله صلى الله عليه وسلم حين يبقى ثلث الليل، وفي الآخر، حين يمضي نصف الليل، كذلك تقريبا، واسم ابن أم مكتوم عمرو ويقال عبد الله بن قيس بن زائدة من عامر بن لؤي وأمه عاتكة بنت عبد الله بن عتكم المخزومية، قدم المدينة مع مصعب، واستخلفه رسول الله صلى الله عليه وسلم على المدينة ثلاث عشر مرة، وشهد القادسية وقتل بها رضي الله عنه.
(4) كما كان بلال وابن أم مكتوم، ولأنه إذا لم يكن كذلك لم يحصل الإعلام بالوقت المقصود بالأذان.

(1/450)

وأن يتخذ ذلك عادة، لئلا يغر الناس (1) ورفع الصوت بالأذان ركن (2) ما لم يؤذن لحاضر فبقدر ما يسمعه (3) (ويسن جلوسه) أي: المؤذن (بعد أذان المغرب) (4) وصلاة يسن تعجيلها قبل الإقامة (يسيرا) لأن الأذان شرع للإعلام، فسن تأخير الإقامة للإدراك (5) .
__________
(1) بالتقدم أو التأخر، فلا يتقدم ولا يتأخر في الليالي كلها، وفي الكافي: ما يقتضي اشتراط ذلك، واشترطه طائفة من علماء الحديث، ويكره الأذان للفجر في رمضان قبل وقتها، إلا في حق من عرفت عادته في الأذان بالليل، قال في الإنصاف: وعليه عمل الناس من غير نكير.
(2) لقوله: فارفع صوتك بالنداء، وقوله: هو أندى منك صوتا، ليحصل السماع المقصود بالأذان، وكونه بقدر الطاقة مستحب وفي الإنصاف: يستحب رفع صوته بقدر طاقته ليحصل السماع، وتكره الزيادة فوق طاقته.
(3) يعني الحاضر، واحدا كان أو جماعة، وكذا لنفسه، فيسر إن خاف تلبيسا، ورفع الصوت ما لم يغرر به.
(4) قبل الإقامة جلسة خفيفة بقدر حاجته ووضوئه وصلاة ركعتين، صححه في تصحيح الفروع، وعليه أكثر الأصحاب.
(5) وليفرغ الآكل من أكله ونحوه، لحديث جابر قال لبلال اجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله، والشارب من شربه، والمعتصر إذا دخل لقضاء حاجته رواه أبو داود والترمذي، والمراد ما عدى العشاء، ويأتي، ولا يحرم إمام والمقيم في الإقامة، نص عليه، ويستحب عقيب فراغه منها.

(1/451)

(ومن جمع) بين صلاتين لعذر، أذن للأولى وأقام لكل منهما (1) سواء كان جمع تقديم أو تأخير (2) (أو قضى) فرائض (فوائت أذن للأولى، ثم أقام لكل فريضة) من الأولى وما بعدها (3) وإن كانت الفائتة واحدة أذن لها وأقام (4) ثم إن خاف من رفع صوته تلبيسا أسر، وإلا جهر (5) فلو ترك الأذان لها فلا بأس (6) .
__________
(1) أي المجموعتين لعذر كسفر ومرض، لحديث جابر أنه صلى الله عليه وسلم جمع بين الظهر والعصر بعرفة، وبين المغرب والعشاء بمزدلفة بأذان وإقامتين رواه مسلم.
(2) عند فعلها، لأن وقتها هو الذي تفعل فيه كما تقدم.
(3) قال النووي وغيره: بلا خلاف، لحديث الخندق، شغلوا رسول الله صلى الله عليه وسلم عن أربع صلوات حتى ذهب من الليل ما شاء الله فأمر بلالا فأذن ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصلى العشاء، رواه أحمد والترمذي، وقال: ليس بإسناده بأس، والطحاوي بإسناد صحيح.
(4) لأمره عليه الصلاة والسلام بلالا بالأذان والإقامة، رواه مسلم وغيره، وقال الشيخ: الأذان مشروع للفائتة عند الأئمة الأربعة وغيرهم، وليس بواجب، وإذا صلى وحده أداء أو قضاء وأذن وأقام فقد أحسن، وإن اكتفى بالإقامة أجزأه.
(5) أي وإن لم يخف من رفع صوته تلبيسا أي تخليطا جهر لعموم الأخبار.
(6) لأنه للإعلام، ولا حاجة للإعلام هنا، لكن إن رجا اجتماع الناس فالأولى له أن يؤذن، وإن لم يرج اجتماعهم فلا بأس بتركه، ولا يسن لفاسدة # أعيدت في الوقت، ولا لظهر يوم الجمعة في مصر، ولا فيما يقضي من الفوائت في مسجد، لأنه فيه تشويشا وتغليظا، أما إن كان منفردا أو يؤذن بقدر ما يسمع نفسه فلا.

(1/452)

(ويسن لسامعه) أي لسامع المؤذن (1) أو المقيم (2) ولو أن السامع امرأة (3) أو سمعه ثانيا وثالثا، حيث سن (4) .
__________
(1) إجابته إجماعا، على أي حال كان، من طهارة وغيرها، ولو جنبا أو حائضا، إلا حال جماع وتخل لقوله: «إذا سمعتم النداء فقولا مثل ما يقول المؤذن» رواه الجماعة وقيل بالوجوب، فلو لم يجاوبه حتى فرغ استحب له التدارك، ما لم يطل الفصل، ويدل على الندب حديث عمر عند مسلم «إذا قال المؤذن الله أكبر فقال أحدكم الله أكبر، إلى قوله: قال لا إله إلا الله دخل الجنة» وللبخاري نحوه من حديث معاوية.
(2) أي يستحب لسامع المقيم. صححه في الإنصاف، وهو قول جمهور أصحاب الأئمة الثلاثة، لما روى أبو داود عن أبي أمامة، وقال في سائر ألفاظ الإقامة كنحو حديث عمر في الأذان، لكن قال المنذري وغيره: في سنده مجهول وشهر، وهو متكلم فيه، وقال النووي: وكيف كان فهو حديث ضعيف منقطع قال ابن حوشب لم يسمع من ابن أبي أوفى، وقال الحافظ: استدل به يعني قولوا إذا سمعتم المؤذن إلخ على مشروعية إجابة المؤذن في الإقامة اهـ وهل يعتبر فهم الصوت أولا؟ استظهر بعضهم أنه يعتبر فهمه، فإن سمع بعضه تابعه فيما سمع فقط لقوله: إذا سمعتم.
(3) لعموم الأخبار.
(4) أي حيث كان الأذان مشروعا، قال في المبدع: ظاهر كلامهم أنه يجيب ثانيا وثالثا حيث سن، واختاره الشيخ. لكن لو سمع المؤذن وأجابه وصلى في جماعته لم يجب الثاني، لأنه غير مدعو بهذا الأذان وإجابة الأول أفضل، إلا أذاني الفجر فهما سواء.

(1/453)

(متابعته سرا) بمثل ما يقول (1) ولو في طواف أو قراءة (2) ويقضيه المصلي والمتخلي (3) (و) تسن (حوقلته في الحيعلة) (4) .
__________
(1) أي قولا بمثل ما يقول المؤذن لما تقدم من قوله فقولا مثل ما يقول وفي حديث عمر، من قال مثل ما يقول صدقا من قلبه دخل الجنة، رواه مسلم، وله أيضا من قال حين يسمع النداء وأنا أشهد أن لا إله إلا الله وحده لا شريك له. وأن محمدا عبده، ورسوله رضيت بالله ربا وبالإسلام دينا وبمحمد نبيا غفر له ذنبه.
(2) أو ذكر فيقطع القراءة والذكر ويجيبه، لعموم الأخبار، قال الشيخ: ولأن موافقة الأذان عبادة مؤقتة يفوت وقتها، وهذه الأذكار لا يفوت وقطع الموالاة فيها لسبب شرعي جائز بخلاف الصلاة.
(3) أي يقضي المصلي إذا فرغ من صلاته والمتخلي إذا خرج من الخلاء ما فاته من إجابة المؤذن حين سماعه، ولا يقضي إذا سمع البعض فقط، وإن أجابه المصلي بطلت بلفظ الحيعلة فقط، دون باقي ألفاظ الأذان لأنها أقوال مشروعة في الصلاة في الجملة، وكرهه مالك وغيره، وهل يجيب المستنجي في حال الاستنجاء أو بعده، ظاهر يجيب لتعميمهم غير المصلي والمتخلي.
(4) كلمة استعجال مولدة وهي حكاية قول: حي على الصلاة، حي على الفلاح، كما تقدم أنهم أخذوا الحاء والياء من حي، والعين واللام من على، كما يقال الحوقلة لا حول ولا قوة إلا بالله، أخذوا الحاء والواو من حول، والقاف من قوة واللام من اسم الله تعالى، والحكمة في إبدال الحوقلة من الحيعلة، أن الحيعلة دعاء إلى الصلاة معناه هلموا، وإنما يحصل الأجر فيه بالإسماع، فأمر السامع بالحوقلة، لأن الأجر يحصل لقائلها، سواء أعلنها أوأخفاها، ولمناسبتها لقول المؤذن، وتكون جوابا له، بأن تبرأ من الحول والقوة على إتيان الصلاة والفلاح إلا بحول الله وقوته.

(1/454)

أي أن يقول السامع: لا حول ولا قوة إلا بالله (1) إذا قال المؤذن أو المقيم: حي على الصلاة، حي على الفلاح (2) وإذا قال: الصلاة خير من النوم، ويسمى التثويب (3) قال السامع: صدقت وبررت (4) .
__________
(1) تقدم معناه: وفي الصحيحين «لا حول ولا قوة إلا بالله كنز من كنوز الجنة» ، أي أجر مدخر لقائلها، كما يدخر الكنز، وأخرج النسائي في اليوم والليلة وغيره: إن العبد إذا قالها قال الله: أسلم عبدي واستسلم.
(2) لحديث عمر عند مسلم ثم قال: حي على الصلاة، قال لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله، وللبخاري عن معاوية إذا قال: حي على الصلاة، قال لا حول ولا قوة إلا بالله، وإنما لم يتابعه لأن الحيعلة المقصود بها الدعاء إلى الصلاة، وذلك يحصل من المؤذن فعوض السامع عما يفوته من ثواب الحيعلة ثواب الحوقلة، ولأنها خطاب فإعادته عبث، بل سبيله الطاعة وسؤال الحول والقوة الدالين على الاعتراف بالعجز وطلب المعونة من الله في كل الأمور.
(3) أي إلى العود بالإعلام بعد الإعلام بإقام الصلاة، من ثاب إذا رجع، لأن المؤذن رجع إلى الدعاء للصلاة بعد أن دعا إليها بالحيعلة، وهو في الأصل الإعلام بالشيء والإنذار بوقوعه، وهو مخصوص بأذان الفجر.
(4) أي صدقت في دعائك إلى الطاعة، وبررت بكسر الراء الأولى وسكون الثانية، ودعاء له أي بر عملك، أو صيرك الله دابر، أي خير كثير، وهذا استحسان من قائليه وإلا فليس فيه سنة تعتمد، ولا أصل له، لعدم وروده، والصواب ما ذهب إليه مالك وغيره أن يقول مثل ما يقول، لقوله: «قولوا كما يقول المؤذن» متفق عليه، زاد النسائي حتى ينتهي.

(1/455)

وإذا قال المقيم: قد قامت الصلاة، قال السامع: أقامها الله وأدامها (1) وكذا يستحب للمؤذن والمقيم إجابة أنفسهما (2) للجمع بين ثواب الأذان والإجابة (3) .
(و) يسن (قوله) أي قول المؤذن وسامعه (بعد فارغه (4) اللهم) أصله: يا الله، والميم بدل من يا (5) قاله الخليل وسيبويه (6) .
__________
(1) لما روى أبو داود عن أبي أمامة أن بلالا أخذ في الإقامة فلما أن قال: قد قامت الصلاة، قال: أقامها الله وأدامها وتقدم الكلام فيه والله أعلم.
(2) أي بعد كل كلمة كالسامع.
(3) صرح به جماعة وعنه لا يجيب نفسه، وقال ابن رجب: الأرجح أن المؤذن لا يجيب نفسه، وهو ظاهر كلام جماعة اهـ.
فالمقيم أولى للأمر بالإسراع فيها.
(4) أي يقول المؤذن بعد فراغه وكذا سامعه بعد فراغه من إجابته وبعد فراغه من الصلاة على النبي صلى الله عليه وسلم لحديث عبد الله بن عمرو «إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي، فإنه من صلى علي صلاة واحدة صلى الله عليها بها عشرا، ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا ينبغي أن تكون إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت عليه الشفاعة» رواه مسلم.
(5) أي حذف حرف النداء من قولك يا الله، وعوض عنه ميم مشددة في الأخر.
(6) أي الخليل بن أحمد بن عمرو بن تميم أبو عبد الرحمن الفراهيدي اليحمدي الأزدي الإمام في علم النحو، واستنبط علم العروض، ومن تأسيسه بناء كتاب العين، وكتاب العروض والشواهد وغيرها توفي سنة مائة وسبعين، وسيبويه بكسر السين وسكون الهاء أبو بكر عمرو بن عثمان بن قنبر، اشتهر بلقبه سيبويه، وهو لقب فارسي معناه بالعربية رائحة التفاح، صاحب الكتاب المشهور، جميع كتب الناس في النحو عيال عليه، خرج من بغداد لما تعصبوا عليه للكسائي، وتوفي بشيراز سنة مائة وثمانين وله نيف وأربعون.

(1/456)

(رب هذه الدعوة) بفتح الدال (1) أي دعوة الأذان (التامة) أي الكاملة السالمة من نقص يتطرق إليها (2) (والصلاة القائمة) أي التي ستقوم وتفعل بصفاتها (3) (آت محمدا الوسيلة) (4) منزلة في الجنة (5) .
__________
(1) احتراز عن الدعوة بالكسر للنسب، وأما دعوة الوليمة فبالفتح: وقيل بالضم.
(2) لكمالها وعظم موقعها، والمراد دعوة التوحيد لقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ} وقيل لدعوة التوحيد تامة لأنه لا يدخلها تغيير ولا تبديل، بل هي باقية إلى يوم القيامة، وقال ابن التين: وصفت الدعوة بالتمام لأنها ذكر الله، ويدعى به إلى عبادته.
(3) والدائمة التي لا يغيرها ملة، ولا ينسخها شريعة، وإنها قائمة ما قامت السموات والأرض.
(4) أي أعط نبينا محمد صلى الله عليه وسلم الوسيلة، من الإيتاء وهو الإعطاء، والوسيلة هي ما يتقرب به إلى الكبير، يقال: توسلت أي تقربت، والوسيلة علم على أعلم منزلة في الجنة، وهي منزلة الله صلى الله عليه وسلم وداره، وهي أقرب أمكنة الجنة إلى العرش.
(5) وقد فسرها به النبي صلى الله عليه وسلم في الحديث المتقدم.

(1/457)

والفضيلة (1) (وابعثه المقام المحمود الذي وعدته) (2) أي الشفاعة العظمة في موقف القيامة، لأنه يحمده فيه الأولون والآخرون (3) ثم يدعو (4) .
__________
(1) الرتبة الزائدة على سائر الخلائق ويحتمل أن تكون منزلة أخرى، أو تفسيرا للوسيلة، قال السخاوي: وأما الدرجة الرفيعة فيما يقال بعد الأذان فلم أره في شيء من الروايات.
(2) أي ابعثه يوم القيامة فأقمه المقام المحمود الذي وعدته وهو الذي يغبطه فيه الأولون والآخرون، ومن سأل الله له الوسيلة حلت له الشفاعة يوم القيامة، زاد البيهقي إنك لا تخلف الميعاد، والموصول إما بدل، وإما خبر مبتدأ محذوف وإما مفعول بفعل محذوف، وقيل: بدل على رواية النكير، نعت على رواية التعريف، ورواه النسائي وغيره بالتعريف بإسناد صحيح، ورواه البخاري وأكثر أهل الحديث بالتنكير، قال ابن القيم: وهو الصحيح من وجوه:
(أحدها) اتفاق أكثر الرواة عليه.
(والثاني) موافقته للفظ القرآن.
و (الثالث) لفط التنكير قد يقصد به التعظيم.
(والرابع) دخول اللام يعينه وحذفها يقتضي إطلاقا وتعددا.
و (الخامس) محافظته عليه الصلاة والسلام على ألفاظ القرآن، وأراد بذلك قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} .
(3) لتعجيل الحساب والراحة من طول الموقف في المحشر، ويحمده الخالق جل وعلا، وهذه الشفاعة مختصة به صلى الله عليه وسلم يشفع في أهل الموقف، ليقضي بينهم، بعدما يستغيثون بآدم ثم بنوح ثم بموسى ثم بعيسى ثم بمحمد صلى الله عليه وسلم فيقول: أنا لها، وله صلى الله عليه وسلم ثلاث شفاعات.
(4) لحديث الدعاء لا يرد بين الأذان والإقامة، رواه أحمد والترمذي وغيرهما وحسنه، أي فادعوا قالوا: فما نقول؟ قال: سلوا الله العفو والعافية في الدنيا
والآخرة قال ابن القيم: حديث صحيح، ولحديث قل كما يقول فإذا انتهيت فسل تعطه رواه أبو داود، ويستحب أن يقول: رضيت بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا، لحديث سعد بن أبي وقاص رواه مسلم، وغيره، وتقدم ويقول عند أذان المغرب، «اللهم إن هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي» ، لحديث أم سلمة رواه أبو داود والترمذي.

(1/458)

ويحرم خروج من وجبت عليه الصلاة بعد الأذان في الوقت من مسجد، بلا عذر (1) أو نية رجوع (2) .
__________
(1) مع صحتها منه، لحديث «من أدركه الأذان في المسجد ثم خرج لم يخرج لحاجة هو لا يريد الرجعة فهو منافق» ، رواه ابن ماجه، ولأحمد عن أبي هريرة: أمرنا رسول الله صلى الله عليه وسلم إذا كنتم في المسجد فنودي بالصلاة فلا يخرج أحدكم من المسجد حتى يصلي، ورأى أبو هريرة رجلا خرج من المسجد بعد الأذان فأتبعه بصره، وقال: إن هذا قد عصى أبا القاسم صلى الله عليه وسلم وقاله ابن عبد البر: أجمعوا على القول بهذا الحديث لمن لم يصل، وكان على طهارة اهـ ولأن خروجه بعد الأذان من المسجد ذريعة إلى اشتغاله عن الصلاة جماعة قال الشيخ: وإن كان التأذين للفجر قبل الوقت لم يكون الخروج، وأما خروجه لعذر فلا يحرم، كقضاء حاجة، ومثله لو خرج بعد الأذان ليصلي جماعة بمسجد آخر، لا سيما مع فضل إمامه.
(2) أي إلى المسجد قبل فوت الجماعة، ويستحب أن لا يقوم إذا أخذ المؤذن في الأذان، بل يصبر قليلا لئلا يتشبه بالشيطان، ولو دخل المسجد والمؤذن قد شرع في الأذان لم يأت بتحية المسجد لا بغيرها، بل يجيب المؤذن، ثم يصلي تحية المسجد، ليجمع بين أجر الإجابة والتحية، والمراد غير أذان الخطبة، لأن استماع الخطبة أهم.

(1/459)


باب شروط الصلاة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب شروط الصلاة (1)

الشرط ما لا يوجد المشروط مع عدمه، ولا يلزم أن يوجد عند وجوده (2) (شروطها) أي ما يجب لها (قبلها) أي تتقدم عليها وتسبقها، إلا النية فالأفضل مقارنتهما للتحريمة (3) .
__________
(1) أجمع الأئمة على أن للصلاة شرائط لا تصح إلا بها، وهي التي تقدمها، ويأتي تفصيلها، والشروط جمع شرط، كفلوس جمع فلس، والشرائط جمع شريطة، كفرائض جمع فريضة، والأشراط واحدها شرط، وهو لغة العلامة، سمي شرطا، لأنه علامة على المشروط، ومنه (فقد جاء أشراطها) أي علاماتها.
(2) هذا هو المشهور فإذا عدمت الشروط أو بعضها عدمت الصلاة، ولا يلزم من وجودها وجود الصلاة، ويقال: تعليق أمر بأمر كل منهما في المستقبل، يعني إذا وجد الشرط صحت الصلاة، ويعبر عنه أيضا بإلزام الشيء والتزامه وهو عقلي كالحياة للعلم، ولغوي كإن دخلت الدار فأنت طالق، وشرعي وهو ما يتوقف عليه صحة مشروطة إن لم يكن عذر، كالطهارة للصلاة، ولا يدخل فيه ولا يؤثر فيه، ولا يوصل إليه في الجملة، والشرط مع المشروط كالصفة مع الموصوف، والشرط والفرض يشتركان في توقف الماهية عليهما، ويفترقان في أن الشرط يكون خارج الماهية، والفرض داخلها، وأيضا فالشرط يجب استصحابه في الماهية من أولها إلى آخرها، والفرض ينقضي ويأتي غيره، واعتبر ذلك بغسل الوجه ونحوه.
(3) قال المنقح ويأتي فلا يجب تقديمها على الصلاة بل ولا يستحب.

(1/460)

ويجب استمرارها أي الشروط فيها (1) وبهذا المعنى فارقت الأركان (2) (منها) أي من شروط الصلاة الإسلام والعقل والتمييز وهذه شروط في كل عبادة (3) إلا التمييز في الحج ويأتي (4) ولذلك لم يذكرها كثير من الأصحاب هنا (5) ومنها (الوقت) (6) .
__________
(1) أي في الصلاة إلى انقضائها، وتعبيره بـ (أي) ينبئ أن العبارة من المتن ولم أره فيه.
(2) أي بوجوب استمرار الشروط فيها فارقت الشروط الأركان، لأنه لا يجب استمرار الأركان فيها.
(3) من صلاة كما تقدم، وزكاة وصوم وحج وغير ذلك، فكملت الشروط تسعة، وزادها أتباع الأئمة وقسموها قسمين: شروط وجوب، وشروط صحة.
(4) في كتاب المناسك، فإنه يصح ممن لم يميز ولو أنه ابن ساعة.
(5) فكذلك لم يذكرها الماتن تبعا للمقنع، ونظرا إلى أنها شروط للنية، فهي شروط للشرط لابتدائه.
(6) مأخوذ من التوقيت، وهو التحديد (ووقت الشيء يوقته ويقته) إذا بين حده، وكل شيء له حد وغاية، فهو موقت، ووقت الله الصلاة توقيتا حد لها وقتا من الزمان، قال في الإنصاف، واعلم أن الصلاة إنما تجب بدخول الوقت بالاتفاق، وإذا دخل وجبت، وإذا وجبت وجبت شروطها المتقدمة عليها، كالطهارة وغيرها اهـ والمراد الوقت للصلاة المكتوبة خاصة، فأما ما سواها فمنها ما يصح في كل وقت كركعتي الطواف والفوائت، ومنها ما لا يصح في أوقات كالنوافل المطلقة، ومنها ما هو موقت أيضا كالرواتب والضحى، ومنها ما يتعلق بأسباب كصلاة الكسوف، والاستسقاء ومعنى كون الوقت شرطا للصلاة أن الصلاة لا تصح قبله.

(1/461)

قال عمر: الصلاة لها وقت شرطه الله لها لا تصح إلا به (1) وهو حديث جبرئيل حين أم النبي صلى الله عليه وسلم في الصلوات الخمس ثم قال: «يا محمد هذا وقت الأنبياء من قبلك» (2) .
__________
(1) وأجمع المسلمون على أن للصلوات الخمس أوقاتًا مخصوصة محدودة لا تجزئ قبلها قال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا *} أي مفروضا في الأوقات، والمفروض هو المقدر المحدود، فإن التوقيت والتقدير والتحديد والفرض ألفاظ متقاربة، والمراد الوقت الذي عينه الله لأداء هذه العبادة، وهو القدر المحدود للفعل من الزمان، ويأتي في مواضعه.
(2) أي والوقت الذي أجمله عمر مفصل حديث جبرئيل، وقال بعضهم صوابه وهو ما في حديث جبريل، والحديث رواه أحمد وأبو داود والترمذي وحسنه من حديث ابن عباس: «أمني جبرئيل عند البيت مرتين» ، يعني في أول الوقت وفي آخره: «ثم قال: الوقت ما بين هذين الوقتين» ، ولأحمد وغيره من حديث جابر قال قم فصل، فذكر نحوه، ثم قال: ما بين هذين الوقتين وقت، قال البخاري والشيخ وغيرهما: هو أصح شيء في المواقيت، وسيأتي وأصله في الصحيحين أن جبرئيل نزل فصلى ثم صلى، الحديث ثم قال: بهذا أمرت، وبين ابن إسحاق وغيره أن ذلك كان صبيحة الليلة التي فرضت فيها الصلوات، وهي ليلة الإسراء وإمامة جبرئيل به صلى الله عليه وسلم بلغت حد التواتر، قال ابن عبد البر: لم يختلف أن جبرئيل هبط صبيحة الإسراء عند الزوال فعلم النبي صلى الله عليه وسلم الصلاة ومواقيتها وهيئتها، وفي الباب أحاديث، منها حديث بريدة في الذي سأل النبي صلى الله عليه وسلم عن وقت الصلاة، فصلى يومين أول الوقت وآخره ثم قال: «صلاتكم بين ما رأيتم» ، رواه مسلم، وله نحوه عن عمرو بن شعيب وعبد الله بن عمر وغيرهما.

(1/462)

فالوقت سبب وجوب الصلاة (1) لأنها تضاف إليه (2) .
__________
(1) أي سبب نفس الوجوب، إذ سبب وجوب الأداء الخطاب، والسبب الجزء المتصل بالأداء لا كله، وفي الإنصاف، السبب قد يجتمع مع الشرط، وإن كان ينفك عنه، فهو هنا سبب الوجوب، وشرط للصحة، بخلاف غيره من الشروط فإنها شروط للصحة فقط، وأجمعوا على أنها تجب بأول الوقت، لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} إلا أبا حنيفة فقال: تجب بآخره، وفي صحيح مسلم من حديث أبي ذر: كيف بك إذا بقيت في قوم يؤخرون الصلاة عن وقتها أي أول وقتها، كما هو المنقول عن أولئك الأمراء، قال له: صل الصلاة لوقتها، أي لأول وقتها، وأجمعوا على فضيلة الإتيان بها أول الوقت في الجملة لهذه الآية وقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ} {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} {وَالسَّابِقُونَ السَّابِقُونَ} وفي الصحيحين أنه صلى الله عليه وسلم «سأل أي العمل أحب إلى الله؟ قال: الصلاة على وقتها» ، وفي رواية لوقتها، ولأبي داود والترمذي والحاكم وصححاه، أفضل الأعمال الصلاة في أول وقتها، وأصل طلب المسارعة إلى الخيرات والمسابقة إليها قطعي، قال ابن بطال: البدار إلى الصلاة في أول وقتها أفضل من التراخي، لأنه شرط، وجاء في ذلك أحاديث كثيرة، منها قوله: أول الوقت رضوان الله، وقال الشيخ: الصلاة في وقتها فرض، والوقت أوكد فرائض الصلاة، وهي أحب الأعمال إلى الله إذا أقيمت لوقتها المستحب، قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} ومن المحافظة عليها الإتيان بها أول وقتها، ويأتي قوله رحمه الله: أوله أفضل من آخره، إلا حيث استثناه الشارع، ولا ريب أن فعلها أوله هو اختيار النبي صلى الله عليه وسلم وخلفائه، فكانوا يصلون في أول الوقت، ولم يكونوا يختارون إلا ما هو الأفضل، والترمذي وغيره: ما صلى صلى الله عليه وسلم صلاة لوقتها إلا خير مرتين، حتى قبضه الله.
(2) أي لأن الصلاة تضاف إلى الوقت، فيقال: صلاة الظهر، وهي تدل على السببية.

(1/463)

وتتكرر بتكرره (1) (و) منها (الطهارة من الحدث) (2) لقوله صلى الله عليه وسلم «لايقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ» متفق عليه (3) .
(و) الطهارة من (النجس) (4) فلا تصح الصلاة مع نجاسة بدن المصلي أو ثوبه أو بقعته ويأتي (5) والصلوات المفروضات خمس في اليوم والليلة (6) .
__________
(1) أي الصلاة تتكرر بتكرر الوقت، فكلما دخل الوقت وجبت الصلاة، وشرط للوجوب كالأداء وغيره، وبقية الشروط للأداء مع القدرة دون الوجوب.
(2) أي ومن شروط الصلاة الطهارة من الحدث الأكبر والأصغر وتقدم.
(3) من حديث أبي هريرة أي حتى يتوضأ بالماء، أو ما يقوم مقامه، ولمسلم من حديث ابن عمر: «لا يقبل الله صلاة بغير طهور» ، فلا تصح بدونه مع باقي الشروط، والمراد بالقبول هنا ما يرادف الصحة، وهو الإجزاء وحقيقة القبول وقوع الطاعة مجزئة رافعة لما في الذمة، ولم يصل صلى الله عليه وسلم صلاة قط إلا متوضئا مع القدرة، وهذا مما لا يجهله عالم، ولا يسقط بجهل ولا نسيان، قال الشيخ: ومن نسي طهارة الحدث وصلى ناسيا فعليه أن يعيد الصلاة بطهارة بلا نزاع اهـ، وكذا حكى غير واحد إجماع الأمة على أن من صلى محدثا مع إمكان الوضوء فصلاته باطلة.
(4) تقدم أنه قذر مخصوص يمنع جنسه الصلاة كالبول والدم والخمر.
(5) في الشرط السابع وهو اجتناب النجاسات.
(6) لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} ولقوله تعالى لرسوله محمد صلى الله عليه وسلم ليلة الإسراء خمس وهن خمسون ولقوله صلى الله عليه وسلم خمس صلوات كتبهن الله، وفي حديث معاذ أخبرهم
أن الله افترض عليهم خمس صلوات في كل يوم وليلة، وغير ذلك، وأجمع المسلمون على أن الصلوات المفروضات في اليوم والليلة خمس، لا نزاع بينهم في ذلك، ولا ينكره إلا كافر.

(1/464)

ولا يجب غيرها (1) إلا لعارض كالنذر (2) (فوقت الظهر) وهي الأولى (3) .
__________
(1) أي غير الصلوات الخمس، لما في الصحيحين أن رجلا سأل النبي صلى الله عليه وسلم ما افترض الله على عباده من الصلوات؟ قال: «خمس صلوات» قال: هل على غيرها؟ قال: «لا إلا أن تطوع» ، فحلف الرجل لا يزيد عليها ولا ينقص، فقال صلى الله عليه وسلم أفلح الرجل إن صدق.
(2) فيجب الوفاء به، وأما الوتر فسيأتي.
(3) واشتقاقها من الظهور، لأن وقتها أظهر الأوقات، لأنه يعرف بزيادة الظل، ولأنها ظاهرة في وسط النهار، وقيل لأنها أول صلاة ظهرت في الإسلام، وقيل لأنها في وقت الظهيرة، أي شدة الحر، والظهر لغة الوقت بعد الزوال، وشرعا صلاة هذا الوقت، من تسمية الشيء باسم وقته، وهي الأولى، لقوله {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} وتسمى الهجير، لأنها تصلي وقت الهاجرة، وهي شدة الحر، وعن أبي برزة، كان رسول الله صلى الله عليه وسلم يصلي الهجير التي تدعونها الأولى حين تدحض الشمس، أي حين تزول، ولبداءة جبرئيل بها، لما صلى بالنبي صلى الله عليه وسلم ولبداءة النبي صلى الله عليه وسلم لما علم أصحابه، فإن قيل: فرضت الصلاة ليلا، فلم لم يبدأ
بالفجر؟ قيل: يحتمل أن يكون قد وقع تصريح بأن أول وجوب الخمس من الظهر، ويحتمل أن الإتيان بها كان متوقفا على بيانها لأن الصلاة فرضت مجملة ولم تبين إلا عند الظهر لقوله: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} ولحديث جبرئيل فصلى الظهر حين زالت الشمس، ومن الأصحاب من بدأ بالفجر لأن الوسطى هي العصر، وإنما تكون الوسطى إذا كانت الفجر هي
الأولى ولقوله: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ} وغير ذلك، قال في الاختيارات، وهذا أجود، لأن الصلاة الوسطى هي صلاة العصر، وإنما تكون الوسطى إذا كانت صلاة الفجر الأولى.

(1/465)

(من الزوال) أي ميل الشمس إلى المغرب (1) ويستمر (إلى مساواة الشيء) الشاخص (فيئه بعد فيء الزوال) (2) أي بعد الظل الذي زالت عليه الشمس (3) .
__________
(1) بإجماع المسلمين حكاه غير واحد، وقال النووي: حكاه خلائق ولما تقدم، وهو الدلوك الذي أراد الله بقوله: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} وميل الشمس عن كبد السماء يعرف بزيادة الظل بعد تناهي قصره، وبتحول الشمس عن خط المسامتة، وبحدوث الظل بعد عدمه، وبمضي قدر نصف القوس متمكنا بعد الشروق، وأجمعوا أنها لا تصلي قبل الزوال.
(2) أي يمتد وقت الظهر إليه، وفاء الظل يفيء فيئا رجع من جانب المغرب إلى جانب المشرق، ولا يكون الفيء إلا بعد الزوال، لأنه ظل فاء من جانب المغرب، قال الجرجاني، الفيء ما ينسخ الشمس، وهو من الزوال إلى الغروب، كما أن الظل ما نسخته الشمس، وهو من الطلوع إلى الزوال، وكل إنسان بقدم نفسه ستة أقدم وثلثا قدم تقريبا.
(3) لقوله عليه الصلاة والسلام وقت الظهر إذا زالت الشمس وكان ظل الرجل كطوله رواه مسلم، أي ويستمر وقت الظهر حتى يصير ظل كل رجل مثله، ولأن جبريل صلاها بالنبي صلى الله عليه وسلم حين زالت الشمس في اليوم الأول، وفي اليوم الثاني حين صار ظل كل شيء مثله، وقال: الوقت فيما بين هذين الوقتين، فتضبط ما زالت عليه الشمس من الظل، ثم تنظر الزيادة عليه. فإذا بلغت قدر الشاخص فقد انتهى وقت الظهر، وفي صحيح مسلم ووقت الظهر
إذا زالت الشمس عن بطن السماء ما لم يحضر العصر، وله من حديث أبي موسى في اليوم الأول حين زالت الشمس، وفي اليوم الثاني أخرها حتى كان قريبا من وقت العصر بالأمس.

(1/466)

اعلم أن الشمس إذا طلعت رفع لكل شاخص ظل طويل من جانب المغرب، ثم ما دامت الشمس ترتفع فالظل ينقص، فإذا انتهت الشمس إلى وسط السماء وهي مسألة الاستواء انتهى نقصانه (1) فإذا زاد أدنى زيادة فهو الزوال (2) ويقصر الظل في الصيف (3) لارتفاعها إلى الجو (4) ويطول في الشتاء (5) .
__________
(1) أي الظل، والوسط في الأصل اسم للمكان الذي يستوي إليه المساحة من الجوانب في المدور، ومن الطرفين في المطول، كمركز الدائرة وقوله: إعلم كلمة يؤتي بها للاعتناء بما بعدها.
(2) أي فإذا زاد الظل الذي فاء بعد قيام الشمس فهو الزوال، وهو وقت الظهر والظل أصله الستر، وظل الليل سواده، وظل الشمس ما ستر به الشخوص من مسقطها، وظل النهار لونه إذا غلبته الشمس، وقال: رؤبة كل موضع تكون في الشمس فتزول عنه فهو ظل وفيء، وقال ابن قتيبة: الظل يكون غدوة وعشية، والفيء لا يكون إلا بعد الزوال.
(3) وأقصره في النصف من حزيران والصيف ثلاثة أشهر، ودخوله عند حلول الشمس رأس الحمل، وهو عند العرب الربيع، والذي يليه القيظ، وقال بعضهم: هو القيظ، وعند العامة هو الصيف، ولعله المراد، فكلما طال النهار قصر الظل، وإذا قصر النهار طال الظل.
(4) أي كبد السماء، والجو ما بين السماء والأرض.
(5) لمسامتتها للمنتصب.

(1/467)

ويختلف بالشهر والبلد (1) (وتعجيلها أفضل) (2) وتحصل فضيلة التعجيل بالتأهب أول الوقت (3) .
__________
(1) اختلافا كثيرا طولا وقصرا، وانعداما بالكلية، فيقصر الظل جدا في كل بلد تحت وسط الفلك، ويطول في ضد ذلك، وفاقد وقتها كبلغار مكلف بهما فيقدر لها كما يقدر في أيام الدجال، لما ثبت في صحيح مسلم قال: فاقدروا له، وأيام الدجال وأربعون يوما، يوم كسنة، فيصلي فيه صلاة سنة، ويوم كشهر، فيصلي فيه صلاة شهر، ويوم كجمعة فيصلي فيه صلاة جمعة، وباقي الأيام كأيامنا فيقدر في الثلاث الأول، مقدار الوقت، فكذا في بلغار ونحوها فإنه يطلع الفجر في بلغار قبل غروب الشفق في أربعينية الشتاء، وأفتى السرخسي والبلقاني بسقوطه عنهم، وأفتى غيرهما بوجوبه، وهو أوجه قياسا على أيام الدجال، قال الشيخ: والمواقيت التي علمها جبريل للنبي صلى الله عليه وسلم وعلمها النبي صلى الله عليه وسلم للأمة، حين بين مواقيت الصلاة، وهي التي ذكرها العلماء في كتبهم، هي في الأيام المعتادة، فأما ذلك اليوم الذي قال فيه رسول الله صلى الله عليه وسلم يوم كسنة قال: «اقدروا له قدره» ، فله حكم آخر، تكون فيه الصلاة بقدر الأيام المعتادة. لا ينظر فيه إلى حركة الشمس، لا بزوال ولا بغروب ولا مغيب شفق ونحو ذلك كما في قوله: {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيًّا *} أي على مقدار البكرة والعشي في الدنيا، واليوم المراد به اليوم والليلة.
(2) لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} ولحديث كان يصلي الهجير حين تدحض الشمس، وحديث يصلي الظهر بالهاجرة متفق عليهما فتعجيلها مستحب بغير خلاف، حكاه غير واحد، في غير شدة حر، وقال الترمذي: هو الذي اختاره أهل العلم من الصحابة ومن بعدهم.
(3) لها أو لغيرها مما يسن تعجيلها والتأهب الاشتغال بأسباب الصلاة، كطهر وأذان وستر ونحوه، من حين دخول الوقت، لأنه لا يعد إذا متوانيا.

(1/468)

(إلا في شدة حر) فيستحب تأخيرها إلا أن ينكسر (1) لحديث «أبردوا بالظهر» (2) (ولو صلى وحده) أو في بيته (3) .
__________
(1) يعني الحر، ويتسع الظل في الحيطان، وقال ابن منجا: الأرجح أنه سنة وفي حديث أبي ذر قال: أبرد حتى رأينا في التلول وقال النووي وغيره: الإبراد أن يؤخر الصلاة قليلا بقدر ما يحصل للحيطان فيء يمشيء فيه القاصد إلى الصلاة فيصلي في آخر الوقت، ولا يجاوز بالإبراد نصف الوقت.
(2) رواه البخاري وغيره، من حديث أبي سعيد، ورواه الجماعة من حديث أبي هريرة «إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم» ، وهو حديث متواتر رواه بضعة عشر صحابيا، وأبردوا أي أخروها إلى أن يبرد الوقت، أي الزمان الذي يتبين فيه انكسار شدة الحر، فيوجد فيه برودة، والباء للتعدية، أي أدخلوا صلاة الظهر في البرد، وهو سكون شدة الحر، ويقال: أبرد إذا دخل في البرد، أمر استحباب، وقيل إرشاد، وقيل: بل للوجوب، حكاه القاضي وغيره، والجمهور على الاستحباب، وفيح جهنم شدة حرها، وغليانها، وانتشار لهبها، ووهجها نعوذ بالله منها، ومفهومه أن الحر إذا لم يشتد لم يشرع الإبراد وهو ظاهر، واختلف العلماء في المعنى الذي لأجله أمر بالإبراد، فمنهم من قال: هو حصول الخشوع فيها، فلا فرق بين من يصلي وحده وفي جماعة، ومنهم ن قال: خشية المشقة على من بعد عن المسجد بمشيه في الحر، فيختص بالصلاة في مساجد الجماعات، التي تقصد من الأمكنة المتباعدة، ومنه من قال: هو نفس توهج النار، فلا فرق بين من يصلي وحده أو في جماعة، ومنهم من قال: خشية المشقة على من بعد عن المسجد بمشيه في الحر، فيختص بالصلاة في مساجد الجماعات، التي تقصد من الأمكنة المتباعدة، ومنهم من قال: هو نفس توهج النار، فلا فرق بين من يصلي وحده أو في جماعة، قال ابن رجب، هو المقدم وثبت من حديث أبي ذر الإبراد، وكانوا مجتمعين، قال الحافظ: والحكمة دفع المشقة، لكونها قد تسلب الخشوع، أو كونها الحالة التي ينتشر فيها العذاب، فإنها تسجر فيها جهنم.
(3) هذا المذهب اختاره المصنف والشارح والخرقي، وهو مذهب أبي حنيفة
وابن المنذر وغيرهم، لظاهر الأخبار، قال الشيخ: أهل الحديث يستحبون تأخير الظهر مطلقا، سواء كانوا مجتمعين أو متفرقين، وبذلك جاءت السنة الصحيحة التي لا دافع لها، وكل من الفقهاء يوافقهم أو الأغلب اهـ وليس المراد أن يترك الجماعة ويصلي وحده، إذ لا يترك واجب لمسنون، وإنما المراد المعذور لمرض ونحوه.

(1/469)

(أو مع غيم لمن يصلي جماعة) أي ويستحب تأخيرها مع غيم إلى قرب وقت العصر لمن يصلي جماعة (1) لأنه وقت يخاف فيه المطر والريح: فطلب الأسهل بالخروج لهما معا (2) وهذا في غير الجمعة فيسن تقديمها مطلقا (3) (ويليه) أي يلي وقت الظهر (وقت العصر) المختار (4) .
__________
(1) وعنه لا تؤخر لغيم، وفاقا لمالك والشافعي.
(2) كذا علله القاضي بذلك، وظاهر الخرقي وغيره سنية تعجيل الظهر في غير شدة الحر، إذا غلب على ظنه دخول الوقت، وقوفا مع النص، وما روي عن أحمد يحمل على أنه أراد بالتأخير ليتيقن دخول الوقت، ولا يصلي مع الشك، كما نقل عنه أبو طالب، قال: يوم الغيم يؤخر الظهر حتى لا يشك أنها قد حانت ويعجل العصر.
(3) فلا يؤخرها في حر أو غيم إجماعا، لحديث ما كنا نقيل ولا نتغذى إلا بعد الجمعة، وحديث: كنا نجمع إذا زالت الشمس متفق عليهما.
(4) وهو اللذي يجوز تأخير الصلاة إلى آخره من غير عذر، سمي بذلك لأرجحيته على ما بعده، أو لاختيار جبرئيل إياه أو لأن فعلها فيه موكول إلى اختيار المكلف، والعصر الزمان، أو الغداة، أو العشي، ومنه سميت صلاة العصر، أو لأنها تصلي عشية وقيل من طرف النهار، والعرب تسمي كل طرف من النهار عصرا، وقيل لانعصار النهار للفراغ، والشمس للغروب.

(1/470)

من غير فصل بينهما (1) ويستمر (إلى مصير الفيء مثليه بعد في الزوال) أي بعد الظل الذي زالت عليه الشمس (2) (و) وقت (الضرورة إلى غروبها) أي غروب الشمس فالصلاة فيه أداء (3) .
__________
(1) ولا اشتراك وفاقا للشافعي، فلا يقال: وقت العصر لا يدخل إلا بعد زيادة يسيرة عن خروج وقت الظهر، ولا أن آخر وقت الظهر أول وقت العصر لما في صحيح مسلم ووقت الظهر ما لم تحضر العصر.
(2) أي يمتد الوقت المختار للعصر إلى ذلك، وهو مذهب مالك والشافعي وجماهير العلماء، لأن جبرئيل صلاها بالنبي صلى الله عليه وسلم حين صار ظل كل شيء مثله في اليوم الأول، وفي اليوم الثاني حين صار ظل كل شيء مثليه، وقال: «الوقت فيما بين هذين الوقتين» ، وعنه إلى اصفرار الشمس، صححه الشارح وغيره، واختارها المجد، لحديث «وقت العصر ما لم تصفر الشمس» ، رواه مسلم، وله من حديث أبي موسى وهو متأخر، والعمل بالمتأخر متعين قال: ثم أخر العصر يعني في اليوم الثاني حتى انصرف منها والقائل يقول قد احمرت الشمس، وفي حديث أبي هريرة «وإن آخر وقتها حين تصفر الشمس» ، قال ابن عبد البر: أجمع العلماء على أن من صلاها والشمس بيضاء نقية فقد صلاها في وقتها، ثم يدخل وقت الضرورة قال شيخ الإسلام: وهو الصحيح، وعليه تدل الأحاديث الصحيحة المدنية.
(3) وهو إنما يباح تأخير الصلاة إليه مع العذر، ومتى فعلها فيه فهو مدرك لها أداء في وقتها لعذر أو غيره، قال في المبدع وغيره، وعليه أكثر العلماء، لقوله: «من أدرك ركعة من العصر قبل أن تغرب الشمس، فقد أدرك العصر» ، متفق عليه وحينئذ فلا فرق بين المعذور وغيره، إلا في الإثم وعدمه، ولا يختص بالعصر والصبح، بل الحكم كذلك في جميع الصلوات، لما في صحيح مسلم «من أدرك ركعة من الصلاة فقد أدرك الصلاة» .

(1/471)

لكن يأثم بالتأخير إليه لغير عذر (1) (ويسن تعجيلها) مطلقا (2) وهي الصلاة الوسطى (3) .
__________
(1) أي إذا أخرها إلى وقت الضرورة أثم لغير عذر، ولعذر فلا إثم، وقال الشيخ: نقول بما دل عليه الكتاب والسنة والآثار، من أن الوقت وقتان: وقت اختيار وهو خمس مواقيت، ووقت اضطرار وهو ثلاث مواقيت اهـ وسمي بالضرورة لأنه مختص بأرباب الضرورات من غفلة أو نوم أو إغماء أو جنون أو حيض ونحو ذلك.
(2) مع حر وغيم وغيرهما لحديث ويصلي العصر فيرجع أحدنا إلى رحله في أقصى المدينة والشمس حية متفق عليه، ولهما عن رافع بن خديج قال: كنا نصلي مع النبي صلى الله عليه وسلم فننحر جزورا فنقسم عشر قسم، فنأكل لحما نضيجا قبل أن تغرب الشمس ولغيرهما من الأحاديث، وهو مذهب أكثر الصحابة والتابعين، ومالك والشافعي وأحمد وجماهير العلماء، ويأتي الأمر بالتبكير لها في الغيم، ففي الصحو أولى.
(3) يعني الفضلى، مؤنث الأوسط، والوسط الخيار، فالمعنى لثبوت الفضل فيها، ونص عليها تعالى بيانا لفضلها، وتأكيدا على الحض على المحافظة عليها فقال: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} وثبت أنها العصر، ففي صحيح مسلم شغلونا عن الصلاة الوسطى صلاة العصر، وللترمذي وصححه الصلاة الوسطى صلاة العصر، قال الترمذي: وهو قول أكثر العلماء من الصحابة وغيرهم، قال في الإنصاف: بلا خلاف عن الإمام والأصحاب، وقال الشيخ: قد ثبت بالنصوص الصحيحة أنها العصر، وهذا أمر لا يشك فيه من عرف الأحاديث المأثورة، ولهذا اتفق على ذلك علماء الحديث وغيرهم اهـ وقال ابن رشد: الأحاديث بذلك متواترة والعلم به حاصل ضرورة اهـ ويستحب جلوسه في مصلاه بعد العصر إلى غروب الشمس، وبعد الفجر إلى طلوع الشمس، وهو أوكد لفعله صلى الله عليه وسلم.

(1/472)

(ويليه وقت المغرب) (1) وهي وتر النهار (2) ويمتد (إلى مغيب الحمرة) أي الشفق الأحمر (3) .
__________
(1) مصدر غربت الشمس غروبا، ويطلق على وقت الغروب ومكانه، فسميت هذه الصلاة باسم وقتها، وتسمى صلاة الشاهد، ولا يجوز فعلها قبل الغروب بحال، وأجمعت عليه الأمة، والمراد بالغروب غروب قرص الشمس جميعه، بحيث لا يرى منه شيء، لا من سهل ولا من جبل، ونقل ابن المنذر وخلائق الإجماع عليه، لما في الصحيحين وغيرهما إذا غربت وتوارت بالحجاب، ولغير من الأحاديث ويتحقق بإقبال ظلمة الليل من المشرق، لقوله صلى الله عليه وسلم إذا أقبل الليل من ههنا وأدبر النهار من ههنا فقد أفطر الصائم، وفي المبدع: ويعرف الغروب في العمران بزوال الشعاع من رءوس الجبال، وإقبال الظلام من المشرق.
(2) لاتصالها به، كأنها فعلت فيه، لحديث عقبة فإنها وتر النهار، رواه أحمد وغيره أي فرضت وترا للنهار، ثلاثا من أول الأمر، وهي ثلاث ركعات حضرا وسفرا بإجماع المسلمين.
(3) وفاقا لأبي حنيفة، والصحيح عند الشافعية، ورواية عن مالك، قال النووي وغيره، هذا هو الصحيح والصواب الذي لا يجوز غيره، وقول جمهور أهل العلم، وصححه ابن العربي وغيره، لحديث عبد الله بن عمرو ووقت المغرب ما لم يغب الشفق، وفي رواية ووقت صلاة المغرب ما لم يسقط ثور الشفق، رواه مسلم وفيه: ثم أمره فأقام المغرب حين وجبت الشمس فلما كان في اليوم الثاني أخر المغرب حتى كان عند سقوط الشفق وفي لفظ، قبل أن يغيب الشفق، ثم قال: الوقت ما بين هذين الوقتين وفي لفظ إذا صليتم المغرب فإنه وقت إلى أن يسقط الشفق ولقوله: وقت كل صلاة ما لم يدخل وقت التي بعدها، وإنما خص منه الفجر بالإجماع، فما عداها داخل في عمومه، وبه تضافرت السنة الصحيحة، وهو أصح
الأقوال لهذه الأخبار، وخبر أبي موسى وبريدة، فلها وقتان وقت اختيار، وهو إلى ظهور الأنجم، ووقت كراهة، وهو ما بعده إلى مغيب الحمرة، والحمرة لون الأحمر، وقد تطلق على ما لونه البياض كما يقال: امرأة حمراء، وقيدوه بالحمرة لقول ابن عمر وغيره: الشفق الحمرة، وقال: الزجاج وغيره: الشفق الحمرة التي ترى في المغرب بعد سقوط الشمس، وهذا هو المشهور في كتب اللغة، وذكر غير واحد أنه لم ينقل عن أئمة اللغة غيره، فالشفق بياض تخالطه حمرة، ثم تذهب ويبقى بياض خالص، بينهما زمن قليل، فيستدل بغيبة البياض على مغيب الحمرة، قال الشيخ وغيره، وما بين العشائين ثمن الليل، وما بين طلوع الفجر وطلوع الشمس سبعه.

(1/473)

(ويسن تعجيلها (1) إلا ليلة جمع) أي مزدلفة (2) سميت جمعا لاجتماع الناس فيها (3) فيسن (لمن) يباح له الجمع (4) و (قصدها محرما) (5) .
__________
(1) إلا لعذر قال الشيخ: باتفاق الأئمة وللترمذي وغيره وصححه عن سلمة أنه كان صلى الله عليه وسلم يصلي المغرب إذا غربت الشمس وتوارت بالحجاب قال: وهو قول أهل العلم من الصحابة ومن بعدهم.
(2) سميت بذلك لأنها يتقرب فيها إلى الله، أو لاقتراب الناس إلى منى من عرفات، أو لمجيء الناس إليها في زلف من الليل، أو لازدلاف آدم وحوى فيها، وهي ليلة النحر.
(3) أو لاجتماع آدم هناك بحوى، أو لأن الناس يجمعون بها بين صلاتي المغرب والعشاء، والأول أجود، لوجود اجتماع الناس بها قديما.
(4) بين المغرب والعشاء، لا من لا يباح له الجمع من مكي وغيره، عند بعضهم ويأتي ذكر ثبوت جمعهم خلفه صلى الله عليه وسلم.
(5) أي قصد مزدلفة محرما، إن لم يوافقها وقت المغرب، فيصلي المغرب في وقتها، ولا يؤخرها لزوال العلة التي من أجلها جمع النبي صلى الله عليه وسلم.

(1/474)

تأخير المغرب ليجمعها مع العشاء تأخيرا (1) قبل حط رحله (2) (ويليه وقت العشاء إلى) طلوع (الفجر الثاني) (3) وهو الصادق (4) .
__________
(1) أي جمع تأخير إجماعا، لأنه صلى الله عليه وسلم وخلفاءه كانوا يفعلون ذلك، قال الشيخ وغيره: بالاتفاق، وكذا في غيم، فيستحب تأخيرها حتى يتيقن دخول الوقت، قال أحمد: يؤخرها حتى يعلم أنه سواد الليل.
(2) لفعله عليه الصلاة والسلام بمزدلفة، بعد أن صلى المغرب أناخ كل إنسان بعيره في منزله ثم أقيمت العشاء، متفق عليه.
(3) أي ويلي وقت المغرب الوقت المختار للعشاء بكسر العين والمد، اسم الأول الظلام سميت بذلك لأنها تفعل فيه، ويقال لها العشاء الآخرة، تسمى بالعتمة أي شدة الظلمة، لما في الصحيح عن عائشة كانوا يصلون العتمة فيما بين أن يغيب الشفق إلى ثلث الليل، أو باسم عتمة الليل، وهو ظلمة أوله، ولا يكره تسميتها بالعتمة، قال الشيخ: الأشهر عندنا إنما يكره الإكثار حتى يغلب على الاسم وأن مثلها في الخلاف تسمية المغرب بالعشاء، وقيل: وكذا الفجر بصلاة الغداة، وأول وقتها مغيب الشفق، وهو الحمرة حكاه غير واحد، والأحاديث متضافرة على ذلك، ولا يلتفت إلى البياض بعدها، كما لا يلتفت في الصوم إلى البياض الذي قبل الفجر، قال ابن عمر: الشفق الحمرة فإذا غاب الشفق فقد وجبت الصلاة، ولا نزاع في ذلك، وللترمذي وغيره عن النعمان أنه كان عليه الصلاة والسلام يصليها لسقوط القمر لثالثة، وهو إنما يغاب لها عند غيوبه غالبا ويمتد وقت الضرورة من نصف الليل إلى طلوع الفجر، عند الأكثيرين، لقوله ليس في النوم تفريط، إنما التفريط في اليقظة، أن يؤخر صلاة إلى أن يدخل وقت صلاة أخرى رواه مسلم ويحرم إليه بلا عذر كما تقدم.
(4) أي الفجر الثاني هو الفجر الصادق، لأنه صدق عن الصبح.

(1/475)

(وهو البياض المعترض) بالمشرق ولا ظلمة بعده (1) والأول مستطيل أزرق (2) له شعاع ثم يظلم (3) .
(وتأخيرها) إلى أن يصليها في آخر الوقت المختار وهو (ثلث الليل أفضل إن سهل) (4) .
__________
(1) يطلع بعد مغيب الأول، يملأ الأفق بياضه، وهو عمود الصبح، وبطلوعه يدخل النهار، وذلك أن على قرض الشمس دائرتين حمراء، وقبلها بيضاء، أول ما يطلع البيضاء، ثم الحمراء، ثم القرص، والأحكام تتعلق بالبيضاء، وهي دائرة لكن لاتساعها تظهر كأنها خط مستقيم من الجنوب إلى الشمال، ويسمى الفجر المعترض، والصادق والمستطير، أي المنتشر الشائع، شبه بالطائر يفتح جناحيه.
(2) وهو الكاذب ولدقته يقال له ذنب السرحان، وهو المستطيل من المشرق إلى المغرب، يسمى كاذبا، لأنه يقل ويتلاشى، أو لأنه يغر من لا يعرفه.
(3) الشعاع المترقرق غير الضوء، وشعاع الشمس الذي تراه كأنه حبال مقبلة عليك إذا نظرت إليها، أو الذي ينتشر من ضوئها.
(4) لقوله صلى الله عليه وسلم لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل، صححه الترمذي، وقال: هذا الذي اختاره أكثر أهل العلم من الصحابة والتابعين، ولأن جبرئيل صلاها بالنبي صلى الله عليه
وسلم في اليوم الأول حين غاب الشفق، وفي اليوم الثاني حين ذهب ثلث الليل، ثم قال: الصلاة فيما بين هذين الوقتين، ولحديث أبي موسى وهو متأخر، وعنه: يمتد إلى نصف الليل، وهو مذهب أبي حنيفة وأحد القولين للشافعي، لحديث ابن عمرو ووقت العشاء إلى نصف الليل، رواه مسلم، ولحديث أبي هريرة قال: لولا أن أشق على أمتي لأمرتهم أن يؤخروا العشاء إلى ثلث الليل، وحديث أنس: أخرها إلى نصف الليل، ثم صلى وقال: إنكم في صلاة ما انتظرتموها متفق عليه، قال الشيخ: ولو قيل بتحديد
وقت العشاء إلى نصف الليل تارة، وإلى ثلثه أخرى من هذا الباب يعني ثلث الليل الذي ينتهي بطلوع الفجر، ونصف الليل الذي ينتهي بطلوع الشمس لكان متوجها.

(1/476)

فإن شق ولو على بعض المأمومين كره (1) ويكره النوم قبلها (2) والحديث بعدها (3) إلا يسيرا أو لشغل (4) أو مع أهل ونحوه (5) .
__________
(1) نص عليه، لأنه صلى الله عليه وسلم ترك الأمر بتأخيرها، كراهية المشقة، وكان يأمر بالتخفيف رفقا بهم، ولأن العادة الغالبة لرسول الله صلى الله عليه وسلم وخلفائه هي التقديم، فإذا تقدموا فالأفضل التقديم دفعا للمشقة، قاله الشيخ وغيره، وقال أحمد: تأخيرها بقدر أن لا يشق على المأمومين، وقد ترك النبي صلى الله عليه وسلم تأخيرها مخافة المشقة.
(2) للخبر، ولئلا يستغرق النائم حتى تفوته، أو يفوته وقت اختيار وقتها أو يترخص الناس فينامون عن إقامتها جماعة.
(3) أي ويكره الحديث بعدها، يعني بعد العشاء الآخرة، لحديث كان يستحب أن يؤخر العشاء التي تدعونها العتمة، وكان يكره النوم قبلها، والحديث بعدها متفق عليه والمراد التحادث مع الناس، فيشتغل عن قيام آخر الليل، أو صلاة الصبح، أو لينام عقب تكفير الخطيئة بالصلاة فتكون خاتمة عمله.
(4) للأخبار ولأنه خير ناجز ومصلحة راجحة فلا يترك لتوهم مفسدة، وأخرج الضياء من حديث عائشة لا سمر إلا لثلاثة: مصل أو مسافر، أو عروس.
(5) كضيف أو ما فيه مصلحة للمسلمين فلا يكره، لما في صحيح مسلم تحدث مع أهله ساعة ثم رقد ولحديث عمر: كان يسمر عند أبي بكر في الأمر من
أمور المسلمين وأنا معه، حسنه الترمذي أو السمر في علم قال الترمذي
رخص بعضهم إذا كان في معنى العلم، وما لا بد منه من الحوائج، وأكثر الحديث على الرخصة، وقال النووي: اتفق العلماء على كراهة الحديث بعدها، إلا ما كان في خير اهـ والشغل يشمل العلم، بل هو من أهم ما يشتغل به.

(1/477)

ويحرم تأخيرها بعد ثلث الليل بلا عذر (1) لأنه وقت ضرورة (2) (ويليه وقت الفجر) (3) من طلوعه (إلى طلوع الشمس (4)
__________
(1) كحائض تطهر ومجنون يفيق أو غير ذلك.
(2) أي ما بعد ثلث الليل على ما ذكر، أو ما بعد نصفه على القول الراجح، ولا يجوز تأخير وقت صلاة لها وقت اختيار ووقت ضرورة أو بعضها إلى وقت الضرورة لغير عذر، وتقدم.
(3) الفجر مصدر وهو ضوء النهار، أو حمرة الشمس في سواد الليل، وهو في آخر الليل كالشفق في أوله، سمي به لانفجار الصبح، وقد أفجرنا من الفجر كما تقول أصبحنا من الصبح، أو لأنه انصداع ظلمة من نور، وبه سمي الوقت عند ظهوره، وتسمى الصبح، والصباح أول النهار، وقيل: مأخوذ من الحمرة التي فيها، كصباحة الوجه من الحمرة التي فيه، وتسمى صلاة الغداة، والغداة أول النهار، وهي ركعتان حضرا وسفرا إجماعا، ومن الصلوات النهار في قول العلماء كافة.
(4) أي وقت الفجر من طلوع الفجر، ويمتد إلى طلوع الشمس، لحديث جبرئيل، وحديث ابن عمر، وحديث أبي موسى، قال الشيخ: استعمل فقهاء الحديث في هذا الباب جميع النصوص الواردة في أوقات الجواز والاختيار، فوقت الفجر ما بين طلوع الفجر إلى طلوع الشمس، ووقت الظهر من الزوال إلى مصير ظل كل شيء مثله سوى فيء الزوال، ووقت العصر إلى اصفرار الشمس، ووقت المغرب إلى مغيب الشفق، ووقت العشاء إلى منتصف الليل، وهذا بعينه قول رسول
الله صلى الله عليه وسلم في الحديث الذي رواه مسلم، وليس حديث في المواقيت أصح منه، وكذا صح معناه من غير وجه من فعله صلى الله عليه وسلم اهـ وقال الوزير وغيره، أجمعوا على أن أول وقت صلاة الفجر طلوع الفجر الثاني، وآخر وقتها المختار إلى أن يسفر، ووقت الضرورة إلى أن تطلع الشمس، ولفظ النووي وغيره: أجمعت الأمة، وفي المبدع: الفجر يتبع الليل فيكون في الشتاء أطول من الصيف، والعشاء على العكس، قال الشيخ: ومن زعم أن وقت العشاء بقدر حصة الفجر في الشتاء، والصيف فقد غلط غلطا بينا باتفاق الناس.

(1/478)

وتعجيلها أفضل) مطلقا (1) ويجب التأخير لتعلم فاتحة أو ذكر واجب، إن أمكنه تعلمه في الوقت (2) .
__________
(1) أي صيفا وشتاء إذا تيقنه أو غلب على ظنه، لحديث يشهدن صلاة الفجر متلفعات بمروطهن، ثم ينقلبن إلى بيوتهن ما يعرفهن أحد من الغلس، وحديث جابر: كان يصليها بغلس متفق عليهما، وأما حديث اسفروا بالفجر، فالمراد صلوا صلاة الفجر مسفرين، أي إسفارا يتيقن معه طلوع الفجر، جمعا بينه وبين مواظبته صلى الله عليه وسلم على التغليس، أو أسفروا إلى أن يضيء الفجر، فلا يشك فيه، أو دوام الإسفار، لا ابتداؤه كما فعل النبي صلى الله عليه وسلم قال ابن القيم: إنما المراد به الإسفار دواما لا ابتداء، فيدخل فيها مغلسا، ويخرج منها مسفرا، كما كان يفعله صلى الله عليه وسلم وعن أبي مسعود الأنصاري أن النبي صلى الله عليه وسلم غلس بالصبح ثم أسفر، ثم لم يعد إلى الإسفار، حتى مات، رواه أبو داود وابن خزيمة وقال الخازمي: إسناده ثقات، فقوله صلى الله عليه وسلم موافق لفعله، وكيف يظن به المواظبة على فعل أعظم الأجر في خلافه، قال ابن عبد البر وغيره: صح عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان أنهم كانوا يغسلون ومحال أن يتركوا الأفضل، وهو مذهب مالك والشافعي وجمهور العلماء.
(2) لأن ما لا يتم الواجب إلا به فهو واجب، فإن لم يمكنه تعلمه في الوقت
ولو وقت الاختيار فلا، وكذا تأخير الكل مع أمن فوات لمصلي كسوف ونحوه وأمن حدوث مانع.

(1/479)

وكذا لو أمره والده به ليصلي به (1) ويسن لحاقن ونحوه مع سعة الوقت (2) (وتدرك الصلاة) أداء (بـ) إدراك تكبيرة (الإحرام في وقتها) (3) .
__________
(1) أي كما يجب التأخير لتعلم الفاتحة يجب إذا أمره والده بتأخيرها ليصلي به، ولا كراهة في ذلك لأن طاعة الوالد ألزم من الصلاة أول الوقت، لأنه سنة وطاعة الوالد واجبة، وإن أمره بتأخير لغير ذلك لم يؤخر، قال الزركشي، لو تأخر الجيران كلهم فالأولى هنا التأخير بلا خلاف.
(2) أي ويسن تأخير الصلاة لحاقن أي محتبس البول، ونحو حاقن حاقب وتائق إلى طعام ونحوه، مع سعة الوقت، ليأتي بالصلاة على أكمل الأحوال، وإلا صلى على حسب حاله، ولا يأثم بتعجيل صلاة يستحب تأخيرها، ولا تأخير ما يستحب تعجيلها، إذا أخرها عازما على فعلها، ما لم يضيق الوقت عن فعل جميع العبادة، لصلاة جبرئيل بالنبي صلى الله عليه وسلم في أول الوقت وفي آخره وقوله «الوقت ما بين هذين الوقتين» ولأن الوجوب موسع فهو كالتكفير موسع في الأعيان، قال الشيخ في قوله صلى الله عليه وسلم «أفضل الأعمال عند الله الصلاة في وقتها» ، الوقت يعم أول الوقت وآخره، والله يقبلها في جميع الوقت، لكن أوله أفضل من آخره، إلا حيث استثناه الشارع، كالظهر في شدة الحر، وكالعشاء إذا لم يشق على المأمومين.
(3) أي وقت تلك المكتوبة هذا المذهب وعليه جمهور الأصحاب، ولو آخر وقت ثانية في جمع، ومعنى إدراك الأداء بناء ما خرج منها عن الوقت على تحريمه الأداء في الوقت، ووقوعه موقعه في الصحة والإجزاء، سواء في ذلك المعذور وغيره.

(1/480)

فإذا كبر للإحرام قبل طلوع الشمس أو غروبها كانت كلها أداء (1) حتى ولو كان التأخير لغير عذر، لكنه آثم (2) وكذا وقت الجمعة يدرك بتكبيرة الإحرام ويأتي (3) .
__________
(1) لما رواه مسلم من أدرك سجدة من العصر قبل أن تغرب الشمس فقد أدرك العصر، ومن أدرك السجدة من الصبح قبل أن تطلع الشمس فقد أدرك الصبح، ولأنه أدرك جزءا فاستوى فيه القليل والكثير، وعنه: لا تدرك بدون ركعة، اختارها جماعة، وهو ظاهر الخرقي ومذهب مالك واختيار الشيخ، لتخصيص الشارع الإدراك بالركعة، كما في الصحيحين من أدرك ركعة من الصبح، الحديث، وما استدلوا به تفسره الرواية الثانية لمسلم والسجدة إنما هي الركعة وقال الشيخ: تعليق الإدراك بسجدة مجردة لم يقل به أحد من العلماء وقال الحافظ في رواية من أدرك ركعة، لم يختلف على راويها في ذلك، فكان عليها الاعتماد اهـ فمن أدرك دونها لا يكون مدركا للصلاة، وهو الذي استقر عليه الاتفاق.
(2) أي في تأخيره بلا عذر، للخلاف في وقوعه أداء، لعموم جواز تأخير بعض الصلاة عن وقتها، وذكر الزركشي وغيره اختصاص الإدراك بمن له ضرورة كحائض طهرت وصبي بلغ، ومجنون أفاق، ونائم استيقظ ومريض برأ وذمي أسلم، وطبيب فصد، وعليه من لا عذر له لا يدركها بذلك، بل تفوته بفوات وقتها المختار، وتقع منه بعد ذلك قضاء، وهو قول بعض العلماء، وهو متوجه إذ قول جبرئيل وكذلك قول النبي صلى الله عليه وسلم الوقت ما بين هذين الوقتين وقوله: ما لم تصفر الشمس، يقتضي أن ذلك ليس بوقت لها، وقوله: من أدرك ركعة، يحمل على من له عذر، ولذلك جعل الصلاة في ذلك الوقت صلاة المنافقين، وتقدم قول شيخ الإسلام والله أعلم.
(3) أي وكما تدرك الصلاة بالإحرام في وقتها، كذلك وقت الجمعة يدرك به، وأفردها بالذكر لئلا يتوهم أن أداءها كجمعتها لا يدرك إلا بركعة، ويأتي في الجمعة.

(1/481)

(ولا يصلي) من جهل الوقت (1) ولم تمكنه مشاهدة الدلائل (2) (قبل غلبة ظنه بدخول وقتها (3) إما باجتهاد) ونظر في الأدلة (4) أوله صنعة وجرت عادته بعمل شيء مقدر إلى وقت الصلاة (5) أو جرت عادته بقراءة شيء مقدر (6) ويستحب له التأخير حتى يتيقن (7) .
__________
(1) فلا يدري أدخل الوقت أو لا؟
(2) التي يعرف بها الوقت، كالزوال ونحوه، لعمى أو مانع ما، ولا مخبر عن يقين.
(3) لأن الأصل عدم دخوله، فإن صلى مع الشك فعليه الإعادة إجماعا وإن وافق الوقت، وأجمعوا على أن العلم بدخول الوقت أو غلبة الظن على دخوله شرط في صحة الصلاة، كمن اشتبهت عليه القلة فصلى من غير اجتهاد.
(4) الاجتهاد بذل الوسع في المجهود، وقيل: الاجتهاد التام أن يبذل الوسع في الطلب إلى أن يحس بالعجز عن مزيد الطلب، لأن الصحابة كانوا يبنون أمر الفطر على غلبة الظن، فلا يصلي قبل بذل الوسع، والنظر في الأدلة على دخول الوقت، كالزوال واصفرار الشمس.
(5) كالصنائع الراتبة.
(6) إلى وقت الصلاة، جاز له أن يصلي، أو صوت ديك مجرب جرت إصابته في صياحة للوقت، فيجوز اعتماده في دخول الوقت، أو ساعة، ونحو ذلك، وإن أمكنه بمشاهدة الدلائل، أو مخبر عن يقين عمل به دونه ظنه.
(7) يعني دخول الوقت، ويزول الشك، إلا أن يخشى خروج الوقت، أو تكون صلاة العصر في يوم غيم فيستحب التبكير لحديث بكروا بالصلاة في يوم الغيم، فإنه من فاتته صلاة العصر حبط عمله، رواه أحمد وابن ماجه، قال الموفق وغيره: إذا حل فعلها بيقين أو غلبة ظن.

(1/483)

(أو بخبر) ثقة (متيقن) كأن يقول: رأيت الفجر طالعا، أو الشفق غائبا ونحوه (1) فإن أخبره عن ظن لم يعمل بخبره (2) ويعمل بأذان ثقة عارف (3) .
__________
(1) كأن يقول: رأيت الشمس زالت، أو اصفرت، ويجب قبول قول الواحد، لأنه خبر ديني، فقبل فيه قول الواحد كالرواية.
(2) لأنه يقدر على الصلاة باجتهاد نفسه، وتحصيل مثل ظنه، فإن تعذر عليه الاجتهاد عمل بقول المخبر عن اجتهاد، كالأذان في الغيم، وإذا اختلف اثنان في دخول الوقت كان الأولى التأخير حتى يتفقا، أو يتيقن دخوله، لأنه قبل ذلك لا يعمل بقول من قال بدخوله، لأنه عن ظن فلا يعمل بظن غيره، فغاية ذلك أن يفيده ظنا، وقد علمت أنه مع الظن يستحب التأخير، حتى ولو قيل إن خبر المثبت مقدم فالتأخير لليقين أولى، ذكره عثمان، وذكر أنه عرضه على منصور فارتضاه.
(3) أي يلزمه العمل بأذان ثقة عارف بأوقات الصلاة، بالزوال والتسير والساعات وغير ذلك، أو يقلد ثقة عارفا، لقوله صلى الله عليه وسلم المؤذن مؤتمن ولأن الأذان شرع للإعلام بحصول الوقت، فلو لم يجز العمل به لم تحصل فائدته ولا الحكمة التي لأجلها شرع الأذان، ولم يزل الناس يعملون به فيجتمعون للصلاة في مساجدهم فإذا سمعوا الأذان قاموا إلى الصلاة بناء على قول المؤذن، من غير مشاهدة للوقت، ولا اجتهاد فيه، من غير نكير فكان إجماعا، وكذا يعمل بأذان الثقة في الغيم وغيره، إذا كان يعرف الأوقات بالساعات أو غيرها، أو يقلد عارفا وقال الشيخ: يعمل بقول المؤذن في الوقت مع إمكان العلم بالوقت، وهذا مذهب أحمد والشافعي وسائر العلماء المعتبرين كما شهدت به النصوص، خلافا لبعض أصحابنا، وقال: قال بعض أصحابنا: لا يعمل بقول المؤذن مع إمكان العلم بالوقت، وهو خلاف مذهب أحمد، وخلاف ما شهدت به النصوص، وفي المبدع: يعمل بالأذان في دارنا، وكذا في دار الحرب.

(1/484)

(فإن أحرم باجتهاد) بأن غلب على ظنه دخول الوقت لدليل مما تقدم (1) (فبان) إحرامه (قبله فـ) صلاته (نفل) لأنها لم تجب (2) ويعيد فرضه (3) (وإلا) يتبين له الحال (4) أو ظهر أنه في الوقت (فـ) صلاته (فرض) ولا إعادة عليه، لأن الأصل براءة ذمته (5) ويعيد الأعمى العاجز مطلقا، إن لم يجد من يقلده (6) .
__________
(1) من نظر في الأدلة، أو تقدير الزمن بالصنعة، أو القراءة أو نحو ذلك.
(2) أي قيل دخول الوقت، لأن المكلف إنما يخاطب بالصلاة عند دخول وقتها ولم يوجد.
(3) إجماعا إذا دخل وقتها، لبقاء فرضه عليه.
(4) أي أنه أحرم في الوقت أو قبله ففرض، لدخوله فيها على غالب ظنه.
(5) ولأنه أدى ما خوطب به وفرض عليه في وقته المشروط له.
(6) في دخول الوقت أخطأ أو أصاب، لأن فرضه التقليد ولم يوجد، لا القادر على الاستدلال كما يستدل البصير في الغيم لأنه يساويه في الدلالة، وهو مرور الزمان وقراءة القرآن، والصنائع الراتبة ونحو ذلك، فإذا غلب على ظنه دخول الوقت جاز له أن يصلي ولا إعادة عليه، ما لم يتبين له الخطأ، وفارق الاستقبال لأنه ليس معه الأدلة التي يدرك بها جهة القبلة، وهي البصر وقال أبو بكر: يصلي على حسب حاله كالقادر على معرفة الوقت.

(1/485)

(وإن أدرك مكلف من وقتها) أي وقت فريضة (قدر التحريمة) أي تكبيرة الإحرام (1) (ثم زال تكليفه) بنحو جنون (2) (أو) أدركت طاهرة من الوقت قدر التحريمة ثم (حاضت) أو نفست (3) (ثم كلف) الذي زال تكليفه (4) (وطهرت) الحائض أو النفساء (قضوها) أي قضوا تلك الفريضة التي أدركوا من وقتها قدر التحريمة قبل (5) لأنها وجبت بدخول وقتها واستقرت (6) فلا تسقط بوجود المانع (7) .
__________
(1) على القول بكون الوجوب يتعلق بقدرها، والمراد المكلف الذي لا مانع به.
(2) كما لو زالت الشمس ثم بعد مضي قدر تكبيرة فأكثر طرأ مانع للصلاة كزوال عقل.
(3) أي أو أدركت طاهرة من حيض أو نفاس من الوقت قدر التحريمة، ثم طرأ عليها العذر من حيض أو نفاس.
(4) بنحو جنون، قضى تلك الصلاة التي أدرك قدر التكبيرة من وقتها، لأن الصلاة تجب بدخول أول الوقت، والوجوب يتعلق بقدر التكبيرة من الوقت، لأنه جزء منه استوى فيه القليل والكثير، لما رواه مسلم، وتقدم ويأتي قول الشيخ الفاصل في المسألة.
(5) أي قبل زوال التكليف بطروء المانع من جنون أو حيض ونحوهما وقال الشافعي: بمضي زمن يمكن فعلها فيه، و (قبل) يبنى على الضم كبعد وتقدم.
(6) أي على مكلف أدرك جزءا من وقتها لم يقم به مانع.
(7) ويجب قضاؤها عند زوال المانع، قولا واحدا، ولا يلزمه غير التي دخل
وقتها قبل طروء المانع فلا يقضي المجموعة إليها بعدها، لأنه لم يدرك جزءا من وقتها، بخلاف عكسها الآتي، وقال الشيخ: ومن دخل عليه الوقت ثم طرأ مانع من جنون أو حيض فلا قضاء عليه، وقال: الأظهر في الدليل، قول مالك ورواية عن أبي حنيفة، أنها لا يلزمها شيء، لأن القضاء إنما يجب بأمر جديد، ولا أمر هنا يلزمها بالقضاء، ولأنها أخرت تأخيرا جائزا، فهي غير مفرطة، وليس عن النبي صلى الله عليه وسلم حديث واحد بقضاء الصلاة بعد وقتها، وذكر أنهما ليسا كالنائم والناسي، فإن وقتهما إذا ذكرا، وفي الاختيارات لا قضاء إلا أن يتضايق الوقت ثم يوجد المانع.

(1/486)

(ومن صار أهلا لوجوبها) بأن بلغ صبي أو أسلم كافر أو أفاق مجنون (1) أو طهرت حائض أو نفساء (قبل خروج وقتها) أي وقت الصلاة، بأن وجد ذلك قبل الغروب مثلا ولو بقدر تكبيرة (2) (لزمته) أي العصر (وما يجمع إليها قبلها) وهي الظهر وكذا لو كان ذلك قبل الفجر لزمته العشاء والمغرب (3) لأن وقت الثانية وقت الأولى حال العذر، فإذا أدركه المعذور فكأنه أدرك وقتها (4) .
__________
(1) من جنون أو مغمى عليه من إغماء قبل خروج وقتها لزمته وما يجمع إليها قبلها على ما يأتي تفصيله.
(2) تقدم أنها لا تدرك إلا بركعة، لما في الصحيح «من أدرك ركعة من الصلاة فقد أدرك الصلاة» ، قال شيخ الإسلام: وهذا نص عام في جميع صور إدراك ركعة من الصلاة، سواء كان إدراك جماعة أو إدراك وقت.
(3) وفاقا لمالك والشافعي.
(4) فلزمه قضاؤها، كما يلزمه فرض الثانية، ولأن أحد هؤلاء أدرك جزءا
من آخر وقت الصلاة، ووجبت عليه، فلزمه قضاؤها، كما لو أدرك وقتا يتسع لها، قال الشارح، لا نعلم فيه خلافا، وفي الإنصاف بلا نزاع، وفي وقت صلاة لا تجمع لزمته فقط، وروى ابن المنذر وغيره عن ابن عباس وغيره، أنهم قالوا في الحائض تطهر قبل طلوع الفجر بركعة تصلي المغرب والعشاء فإذا طهرت قبل غروب الشمس صلت الظهر والعصر جميعا، قال في المبدع: ولم يعرف لهما مخالف في الصحابة، وقال أحمد: وهو قول عامة التابعين إلا الحسن، وإن كان قبل طلوع الشمس لزمه قضاء الصبح فقط، لأن التي قبلها لا تجمع إليها، وقال أيضا شيخ الإسلام، لا تجب إلا بأن يدرك زمنا يتسع لفعلها، قال: وهو أصح.

(1/487)

(ويجب فورا) ما لم يتضرر في بدنه (1) أو معيشة يحتاجها (2) أو يحضر لصلاة عيد (3) (قضاء الفوائت) (4) .
__________
(1) أي يجب قضاء الفوائت فورا، والفور مصدر مأخوذ من فور القدر، وذلك ما لم يتضرر في بدنه، والتضرر أن يلحقه مشقة، أو نقص في بدنه بضعف أو خوف أو مرض أو نصب أو إعياء، وهو أقل من النصب لأن النصب هو التعب، فتسقط عنه الفورية إلى القدرة بلا ضرر، والمريض يقضيها وإن كان جالسا، ما لم يتضرر ولا يؤخرها ليصلي قائما.
(2) كفوات شيء من ماله، أو ضرر فيه، أو قطع عن معيشته، نص أحمد على نحو هذا، فيسقط الفور، ويقضيها بحيث لا يتضرر لقوله: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} .
(3) لما سيأتي من كراهة القضاء بموضع العيد قبل صلاته لئلا يقتدى به.
(4) أي يجب في أول الإمكان بحيث يلحقه الإثم بالتأخير عنه قضاء الفرائض الفوائت ما لم يلحقه ضرر، لقوله صلى الله عليه وسلم «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» متفق عليه، ولغيره من الأحاديث المستفيضة في الأمر بالصلاة عند الذكر والأمر يقتضي الوجوب، فتجب المبادرة إلى فعلها على الفور وهو قول جمهور الفقهاء، منهم إبراهيم والزهري وربيعة، وأبو حنيفة، ومالك وأحمد وأصحابهم، واختاره الشيخ وغيره. وحجة من رأى التأخير أن النبي صلى الله عليه وسلم يصلها في المكان الذي ناموا فيه، وهو لا يدل إلا على التأخير اليسير الذي لا يصير صاحبه مهملاً معرضًا عن القضاء، بل يفعله لتكميل الصلاة، ومن اختيار بقعة، ويأتي، وأجمع أهل العلم على وجوب فعل الصلاة إذا فاتت بنوم أو نسيان، واستنادهم إلى السنة المستفيضة، ومن تركها جهلاً بوجوبها، مثل من أسلم في دار الحرب، ولم يعلم أن الصلاة واجبة عليه، فثقيل يعيد مطلقًا، وقيل بدار إسلام، وقيل لا يعيد مطلقًا، قال الشيخ: والصحيح عدم وجوب الإعادة، لأن الله عفا عن الخطأ والنسيان، وقال {وما كنا معذبين حتى نبعث رسولا} فمن لم يبلغه أمر الرسول صلى الله عليه وسلم في شيء معين لم يثبت حكم وجوبه عليه بخلاف العامد لأنه لا يسقط عنه الإثم، فلا يشرع له قضاء، ولا تصح منه، بل يكثر من التطوع، واختاره هو وابن رجب وغيرهما، وحكمته التغليظ عليه، وذكر بعض المتقدمين كالجوزجاني والبربهاري وابن بطة: أنه لا يجزئ فعلها مطلقًا إذا تركها عمدًا. وحكى النووي إجماع من يعتد بهم على لزوم القضاء، ورد على ابن حزم استدلاله على عدم القضاء، وقاس وجوب القضاء على قضاء المجامع في نهار رمضان، فالله أعلم، والقضاء عرفًا إيقاع الصلاة خارج وقتها.

(1/488)

(مرتبًا) ولو كثرت (1) .
__________
(1) لأنها صلوات واجبة تفعل في وقت يتسع لها، فوجب فيها الترتيب. قال الشارح: وهذا الترتيب شرط لصحة الصلاة، فلو أخل به لم تصح، لحديث جابر يوم الخندق «فصلى العصر بعدما غربت الشمس، ثم صلى بعدها المغرب» متفق عليه، ولأحمد: عام الأحزاب صلى المغرب، فلما فرغ قال: «هل علم أحد منكم أني صليت العصر؟» قالوا: يا رسول الله ما صليتها. فأمر المؤذن فأقام الصلاةن فصلى العصر، ثم أعاد المغرب. ولترتيبه الأربع صلوات. وروى عن ابن عمر ومالك وأبي حنيفة وغيرهم وجوب الترتيب، وعنه: لا يجب وفاقًا. وقال في المبهج: مستحب واختاره في الفائق، قال ابن رجب، وجزم به بعض الأصحاب ومال إلى ذلك، وقال: إيجاب ترتيب قضاء الصلوات سنين عديدة ببقاء صلاة واحدة في الذمة لا يكاد يقوم عليه دليل قوي اهـ وقال النووي: المعتمد في المسألة أنها ديون عليه، فلا يجب ترتيبها إلا بدليل ظاهر، وليس لهم دليل ظاهر، ولأن من صلاهن بغير ترتيب فقد فعل الصلاة التي أمر بها، فلا يلزمه وصف زائد بغير دليل.

(1/489)

ويسن صلاتها جماعة (1) (ويسقط الترتيب بنسيانه) للعذر (2) فإن نسي الترتيب بين الفوائت (3) أو بين حاضرة وفائتة حتى فرغ من الحاضرة صحت (4) .
__________
(1) صلاته صلى الله عليه وسلم بهم الفجر يوم نومهم، ويوم الخندق جماعة، كما كان يصليها في وقتها، وحكى القاضي عياض وغيره، أنه لا خلاف بين العلماء في جواز الجماعة في القضاء، إلا ما حكي عن الليث، وإن صح فمردود بالأحاديث الصحيحة، وإجماع من قبله.
(2) لأنه لا أمارة على المنسية تعلم بها ولقوله صلى الله عليه وسلم «عفى عن أمتي الخطأ والنسيان» ، قال القاضي: رواية واحدة، وقال الشيخ: عند جمهور العلماء كأبي حنيفة والشافعي وأحمد.
(3) كأن ترك ظهرا وعصرا من يومين لا يدري أيتهما الأولى تحرى وصحت وإن استويا بدأ بما شاء منهما، وفي المطلع: ونسي الترتيب أي نسي أن يقضي الصلاة مرتبة حال قضائها، لا أنه نسي كيف فاتته، فإن ذلك لا يسقط الترتيب على الصحيح.
(4) وإن ذكر وهو فيها والوقت متسع أتمها وقضى الفائتة ثم أعاد التي كان يها، وحديث صلاته صلى الله عليه وسلم عام الأحزاب يحتمل أنه ذكرها في الصلاة، وقال الشيخ: متى ذكر الفائتة في أثناء الصلاة كان كما لو ذكرها قبل الشروع فيها، فإنه إذا حضرت الجماعة يصلي الحاضرة معهم ثم يصلي الفائتة وهل يعيد الحاضرة؟ فيه للصحابة والعلماء قولان، أحدهما يعيد، وهو مذهب أبي حنيفة ومالك والمشهور في مذهب أحمد، والثاني لا يعيد، وهو قول ابن عباس ومذهب الشافعي واختيار جدي، وتقدم قوله: إن الله لم يوجب صلاة مرتين إلا لترك واجب كطمأنينة أووضوء ونحو ذلك.

(1/490)

ولا يسقط بالجهل (1) (و) يسقط الترتيب أيضا (بخشية خروج وقت اختيار الحاضرة) (2) فإن خشي خروج الوقت قدم الحاضرة لأنها آكد (3) ولا يجوز تأخيرها عن وقت الجواز (4) ويجوز التأخير لغرض صحيح، كانتظار رفقة أو جماعة لها (5) .
__________
(1) للقدرة على التعلم، وإن ترك الترتيب بلا عذر لم يصح، لأنه شرط كترتيب الركوع والسجود، وقيل يسقط الترتيب بجهل وجوبه، اختاره الآمدي والشيخ وغيرهما، وهو مذهب أبي حنيفة، لأن الشرائع لا تلزم إلا بعد العلم.
(2) لئلا يصيرا فائتتين ولأن ترك الترتيب أيسر من ترك الوقت، قال في الإنصاف، خشية خروج وقت الاختيار كخشية خروج الوقت بالكلية، فإذا خشي الإصفرار صلى الحاضرة، قاله الزركشي والمجد وغيرهما.
(3) وذلك مثل أن يشرع في صلاة حاضرة والوقت ضيق، أو لم يكن في صلاة، لكن لم يبق من وقت الحاضرة ما يتسع لهما جميعا قدم الحاضرة، لأنها صلاة ضاق وقتها عن آكد منها، فلم يجز تأخيرها، ولأن الصلاة ركن من أركان الإسلام يقتل بتركها، ويحرم عليه تأخيرها، فلم يجز تقديم فائتة على حاضرة عند خوف فوتها، فسقط الترتيب، قال القاضي: رواية واحدة، ولا يسقط الترتيب بخشية فوت الجماعة على الأصح، وقال في المبدع: وعنه يسقط اختاره جمع.
(4) وتصح البداءة بغير الحاضرة مع ضيق الوقت إجماعا، ولا نافلة إذا.
(5) وكاختيار بقعة على بقعة، كما فعل صلى الله عليه وسلم ونحو ذلك
مما هو من مصالحها، ولتكميلها وتكثير أجرها، إذا كان التأخير لقضاء الفائتة يسيرا عرفا، قال ابن القيم: ثبت بالنص والإجماع أن المعذور بالنوم والنسيان وغلبة العقل يصلي إذا زال عذره، ولا يجوز له تأخيرها إلى وقت آخر بالاتفاق، بل هو من الكبائر العظام.

(1/491)

ومن شك فيما عليه من الصلوات، وتيقن سبق الوجوب أبرأ ذمته يقينا (1) وإن لم يعلم وقت الوجوب فما تيقن وجوبه (2) (ومنها) أي من شروط الصلاة (ستر العورة) (3) قال ابن عبد البر: أجمعوا على فساد صلاة من ترك ثوبه، وهو قادر على الاستتار به وصلى عريانا (4) .
__________
(1) أي وتيقن سبق زمن الوجوب، وهو زمن التكليف، بأن علم بأنه بلغ من سنة كذا، وصلى البعض، وترك البعض، قضى ما يتيقن به براءة ذمته من الفوائت لأنها اشتغلت بيقين، فلا تبرأ إلا بمثله، وكذا من قال: لم أصل منذ بلغت، فإنه تيقن سبق الوجوب، فيقضي حتى يعلم براءة ذمته، وعبارة المبدع: فإن شك في زمن الوجوب قضى ما يعلم وجوبه، وإن شك في الصلاة بعد الوجوب قضى ما يعلم به براءة ذمته، نص عليه، والمراد باليقين هنا غلبة الظن، وإلا فاليقين هنا على حقيقته متعذر.
(2) أي وإن لم يدر متى بلغ مثلا، ولا ما مصلى بعد بلوغه، لزمه أن يقضي من الفرض الذي تيقن وجوبه، كمن شك هل كان وقت الظهر بالأمس بالغا؟ فإنه لا يلزمه قضاء الظهر، لشكه في وجوبه، ويلزمه إبراء ذمته مما تيقن وجوبه بعد الظهر، كالعصر والمغرب إن شك هل صلاهما أم لا؟ لأن الأصل عدم صلاته لهما، قال الشيخ: إن عجز فمات بعد التوبة غفر له، قال: ولا تسقط بحج، ولا تضعيف صلاة في المساجد الثلاثة، ولا غير ذلك إجماعا.
(3) أي تغطيته ما يقبح ظهوره ويستحي منه.
(4) وحكاه غيره، ولا خلاف في وجوب ستر العورة في الصلاة وبحضرة
الناس، وفي الخلوة على الصحيح، إلا لغرض صحيح قال تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أي عند كل صلاة، وإن كانت نزلت بسبب خاص، فالعبرة بعموم اللفظ، لا بخصوص السبب، وحكى ابن حزم الاتفاق على أن المراد ستر العورة، وقال غير واحد، هو ما يواري السوءة وما سوى ذلك من جيد البز والمتاع، وقال صلى الله عليه وسلم لا يقبل الله صلاة حائض، أي بالغ: إلا بخمار رواه أبو داود والترمذي وحسنه، ونهى عن الطواف عريانا فالصلاة أولى، وقال في المبدع: والأحسن في الاستدلال أن يقال: انعقد الإجماع على الأمر به في الصلاة، والأمر بالشيء نهى عن ضده، فيكون منهيا عن الصلاة مع كشف العورة، والنهي في العبادات، يدل على الفساد اهـ والثوب اللباس، وهو ما يلبسه الناس من كتان وحرير وخز وصوف وقطن وفرو ونحو ذلك وتقدم.

(1/492)

والستر بفتح السين التغطية، وبكسرها ما يستر به (1) والعورة لغة النقصان والشيء المستقبح (2) ومنه كلمة عوراء أي قبيحة (3) وفي الشرع القبل والدبر (4) .
__________
(1) كائنا ما كان، جمعه ستائر.
(2) مأخوذ من العور، وهو النقص والعيب.
(3) ومنه عور العين، وأعور الشيء ظهر وبدت عورته، وهي موضع المخافة وعورة الإنسان السوءة، سميت عورة لقبح النظر إليها، أو لقبح ظهورها، أو لغض الأبصار عنها، أو لأن كشفها يسوء صاحبها، وعري يعرى من باب تعب.
(4) وهما العورة المغلظة ويقال لهما السوءتان قال تعالى: {فَبَدَتْ لَهُمَا سَوْءَاتُهُمَا} سميا بذلك لأن كشفها يسوء صاحبها، وهما من المقدم الذكر والأنثيان ومن المؤخر ما بين الأليتين.

(1/493)

وكل ما يستحي منه على ما يأتي تفصيله (1) (فيجب) سترها حتى عن نفسه (2) وخلوة (3) وفي ظلمة وخارج الصلاة (4) (بما لا يصف بشرتها) أي لون بشرة العورة من بياض وسواد (5) لأن الستر إنما يحصل بذلك (6) .
__________
(1) أي العورة في الشرع تطلق على كل ما يستحي من كشفه، على ما يأتي تفصيله، في حق ذكر أو أنثى أو أمة أو من دون التمييز.
(2) أي فيجب ستر العورة في الصلاة عن النظر حتى عن نفسه، فلو كان عليه قميص واسع الجيب، إذا ركع أو سجد رأى عورته لم تصح، وإن لم يرها.
(3) أي ويجب ستر العورة حتى في خلوة، كما يجب لو كان بين الناس، وكصلاة العريان خاليا.
(4) قال في الإنصاف، الصحيح من المذهب أنه يحرم خارج الصلاة من غير حاجة، يعني في حال الخلوة، جزم به في التلخيص، وقال في المستوعب: ستر العورة واجب في الصلاة وغيرها، وصححه المجد وغيره، لحديث بهز بن حكيم: ما نأتي منها وما نذر، قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت: فإذا كان القوم بعضهم في بعض، قال: فإن استطعت أن لا يراها أحد فلا يرينها قلت: فإذا كان أحدنا خاليا؟ قال: فالله أحق أن يستحي منه رواه أبو داود وغيره، وكذا نظرها قال في الفروع: لأنه يحرم كشفها خلوة بلا حاجة فيحرم نظرها، لأنه استدامة لكشفها المحرم، ولم أجد تصريحا بخلاف هذا إلا أنه لا يحرم حيث جاز كشفها.
(5) لا حجم العضو، لأنه لا يمكن التحرز منه ويأتي.
(6) لأن ما وصف سواد الجلد أو بياضه ليس بساتر له، وإن وصف الحجم فلا بأس لأن البشرة مستور والحصير البارية جمعه حصر مثل بريد وبرد، المنسوج من خوص ونحوه، ثم يفرش سمي بذلك لأنه يلي وجه الأرض.

(1/494)

ولا يعتبر أن لا يصف حجم العضو (1) لأنه لا يمكن التحرز عنه (2) ويكفي الستر بغير منسوج، كورق وجلد ونبات (3) ولا يجب ببارية وحصير (4) .
__________
(1) أي مقداره وفاقًا. قال الأصحاب: لا يضر إذا وصف التقاطيع، ولا بأس بذلك، نصف عليه؛ لأن البشرة مستورة، وأما عند المالكية، ففيه تفصيل، وتقدم أن حجم الشيء جيده وملمسه الناتئ.
(2) أي عن ستر حجم العضو، وقال الشيخ: الثياب التي تبدي مقاطع خلقها، والثوب الرقيق الذي لا يستر البشرة وغير ذلك، فإن المرأة تنهى عنه، وعلى وليها كأبيها وزوجها أن ينهياها عن ذلك، وقال في الإنصاف: وأما لبسها ما يصف اللين والخشونة والحجم فيكره.
(3) نسجه حاكه، وأصل النسج ضم الشيء إلى الشيء، والورق بالفتح من الشجر، الواحدة ورقة، وبها سمي. قال في الإنصاف والإقناع وغيرهما: ورق شجر وحشيش ونحوهما اهـ، وكليف، وأما الكاغد فقال بعضهم: لم يوجد في الكلام القديم. بل الورق اسم لجلود رقاق يكتب فيها، وهي مستعارة من ورق الشجر، والجلد معروف، والنبات المراد من حشيش ونحوه. يقال: نبت الشيء ينبت نباتًا، قال الفراء: النبات اسم يقوم مقام المصدر، وقال الليث: كل ما أنبت الله في الأرض فهو نبت، والنبات فعله، ويجري مجرى اسمه، وكذا مظفور من جلود وشعر ونحوها.
(4) ونحوهما مما يضره كالشريحة، ولو لم يجد غيرها؛ لأن الضرر مطلوب زواله شرعًا، وربما لا يتمكن المصلي في تلك من جميع أفعال الصلاة، أي فلا يجب مع وجود تلك ستر عورته لعدم سواها، والبارية ما يصنع على هيئة الحصر من القصب الفارسي، وهو المعروف في الاستعمال، وفي القاموس وغيره: هي الحصير اهـ.
والحصير البارية جمعه حصر، مثل بريد وبرد، المنسوج من خوص ونحوه، ثم يفرش، سمي بذلك؛ لأنه يلي وجه الأرض.

(1/495)

وحفيرة وطين، وماء كدر لعدم (1) لأنه ليس بسترة (2) ويباح كشفها لتداو، وتخل ونحوهما (3) ولزوج وسيد وزوجة وأمة (4) (وعورة رجل) ومن بلغ عشرًا (5) .
__________
(1) أي لا يجب ستر العورة لعدم بذلك نص عليه، وقال الشيخ: وهو الصواب المقطوع به، لما فيه من الحرج والضرر، وعدم الثبات، وعدم جري العادة بالستر به، والحفيرة ما يحفر في الأرض، فعليه بمعنى مفعولة والكدر ضد العافي.
(2) ولكن يستحب أن يستتر بحائط أو شجرة ونحو ذلك إن أمكن.
(3) كختان وحلق عانة ممن لا يحسنه، ومعرفة بلوغ وبكارة وثيوبة وعيب وولادة ونحو ذلك، وكاستنجاء وغسل ونحوهما، ويباح كشفها لنظر الغير إليها لضرورة أو حاجة، قال في المبدع: حيث جاز كشفها فإنه لا يحرم هو ولا لمسها اتفاقا.
(4) مباحة لقوله احفظ عورتك إلا من زوجتك أو ما ملكت يمينك فيباح كشف العورة ونظرها لمن ذكر، والنساء مع النساء كالرجال مع الرجال، فللمرأة أن ترى من المرأة ما يراه الرجل من الرجل.
(5) أي وعورة ذكر بالغ ولو عبدا، وكذا عورة من بلغ عشر سنين حرا كان أو عبدا ما بين السرة والركبة، لحديث علي لا تبرز فخذك ولا تنظر إلى فخذ حي أو ميت، رواه أبو داود وابن ماجه، ولحديث جرهد الأسلمي غط فخذك فإن الفخذ عورة، رواه مالك وأحمد والترمذي وحسنه، وفيه أحاديث أخر، قال الطحاوي: قد جاءت عن النبي صلى الله عليه وسلم آثار متواترة فيها أن الفخذ عورة،
وهو قول الجمهور، وقيل سماه عورة لتأكد استحباب ستره، لما جاء عنه من حديث أنس وغيره في انحسار إزاره صلى الله عليه وسلم عن فخذه، والأمر بستره أحوط.

(1/496)

(وأمه وأم ولد) ومكاتبة ومدبرة (ومعتق بعضها) (1) وحرة مميزة ومراهقة (من السرة إلى الركبة) (2) .
__________
(1) أي وعورة أمة ما بين السرة إلى الركبة وفاقا، وقال المجد وغيره: إجماعا، وقال الشيخ: لا يختلف المذهب أن ما بين السرة والركبة من الأمة عورة، قال: وقد حكى جماعة من أصحابنا أن عورتها السوأتان فقط، كالرواية في عورة الرجل، قال: وهذا غلط قبيح فاحش على المذهب خصوصا، وعلى الشريعة عموما، وكلام أحمد أبعد شيء عن هذا القول اهـ وزاد أبو حنيفة وظهرها وبطنها عورة، لحديث عمرو بن شعيب، إذا زوج أحدكم عبده أمته أو أجيره فلا ينظر إلى شيء من عورته، فإن ما تحت سرته إلى ركبته عورة، رواه أحمد وأبو داود، والمراد أمته، وكان عمر ينهي الأمة عن التقنع واشتهر فكان الإجماع، والأمة خلاف الحرة، والجمع إماء وآم كقاض، ويجمع على إموان كإسلام، وكذا أم الولد، وهي من ولدت من مالكها أو أبيه، والمكاتبة وهي من باعها سيدها على مال منجم، والمدبرة وهي من علق عتقها بالموت، وكذا معلق عتقها على صفة فعورتهن ما بين السرة إلى الركبة، لبقاء الرق فيهن، ومعتق بعضها كذلك استظهره جمع وصوبه في الإنصاف، دون الحرة فلم تلحق بالرجل، والمقتضي بالإجماع هو الحرية الكاملة، فلم توجد فيهن، وقال أبو حامد وغيره: أجمع العلماء على أن رأس الأمة ليس بعورة، مزوجة كانت أو غير مزوجة.
(2) أي وعورة حرة مميزة وهي من لها سبع سنين، ويفهم منه أن الأمة المميزة ليست كذلك، بل هي كالذكر، وعورة مراهقة بكسر الهاء أي مقاربة البلوغ، من السرة إلى الركبة بلا خلاف، إلا ما روي عن أبي حنيفة في الركبة، ويستحب استتارهن كالحرة البالغة احتياطا ويأتي.

(1/497)

وليسا من العورة (1) وابن سبع إلى عشر الفرجان (2) (وكل الحرة) البالغة (عورة (3) إلا وجهها) فليس عورة في الصلاة (4)
__________
(1) أي ليست السرة والركبة من العورة، واستثناهما لإيهام دخول الغاية، ولو عبر بـ (ـما بين) لكان أظهر، لأن العورة ما بينهما، لحديث عمرو وتقدم، وحديث أبي أيوب أسفل السرة وفوق الركبة، وحديث ما بين السرة والركبة، وفي الصحيح أنه كان صلى الله عليه وسلم قاعدا فكشف عن ركبته، قال الوزير: اتفقوا على أن السرة من الرجل ليست عورة، وقال مالك والشافعي وأحمد في الركبة: ليست من العورة.
(2) الدبر والقبل فقط، لأنه دون البلوغ، وكذا خنثى له سبع سنين، وعلم منه أن من ليس له إلا دون سبع لا حكم لعورته، لأن حكم الطفولية منجر عليه إلى التمييز وتقدم أنه يشترط لصحة صلاته ما يشترط لصحة صلاة الكبير إلا في السترة.
(3) لقوله عليه الصلاة والسلام المرأة عورة صححه الترمذي من حديث بن مسعود، ولحديث أم سلمة: أتصلي المرأة في درع وخمار وليس عليها إزار؟ قال: إذا كان الدرع سابغا يغطي ظهور قدميها، رواه أبو داود، والصحيح وقفه ولأبي داود والترمذي وابن ماجه من حديث عائشة لا يقبل الله صلاة حائض إلا بخمار، قال الترمذي: والعمل عليه عند أهل العلم أن المرأة إذا أدركت فصلت وشيء من عورتها مكشوف لا تجوز صلاتها.
(4) قال الشارح: بلا خلاف نعلمه، وقال القاضي: إجماعا والمراد حيث لا يراها أجنبي وقال جمع: وكفيها، وهو مذهب مالك والشافعي: لقوله تعالى: {إِلا مَا ظَهَرَ مِنْهَا} قاله ابن عباس وغيره: وجهها وكفيها، واختار المجد والشيخ وغيرهما وقدميها، وجزم به في العمدة، وهو مذهب أبي حنيفة، وصوبه في الإنصاف، وما عدا ذلك عورة بالإجماع، وأما خارج الصلاة فعورة باعتبار النظر كبقية بدنها، وهو مذهب مالك والشافعي للخبر، قال الشيخ: والتحقيق أن الوجه ليس بعورة في الصلاة، وهو عورة في باب النظر إذا لم يجز النظر إليه، وصوبه في الإنصاف.

(1/498)

(وتستحب صلاته في ثوبين) كالقميص والرداء والإزار أو السراويل مع القميص (1) .
__________
(1) ذكره بعضهم إجماعا، مع ستر رأسه والإمام آكد، لأنه يقتدي به، وبين يدي المأمومين، لأنه صلى الله عليه وسلم كان يصلي كذلك، ولقول عمر: إذا وسع الله عليكم فأوسعوا والقميص جمعه قمصان وقمص، وهو ما يلبس على الجلد من قطن وكتان، لا من صوف، والرداء الملحفة يشتمل بها، والإزار الملحفة أيضا، وكل ما ستر، وفسره بعضهم بما يستر أسفل البدن، والرداء ما يستر به أعلاه، وكلاهما غير مخيط، وقيل: الإزار ما تحت العاتق، والرداء ما فوقه والظهر، والكل صحيح، فيستحب أحدهما مع القميص، والأفضل القميض والرداء ثم الإزار، أو السراويل مع القميص، ثم أحدهما مع الرداء، وأفضلهما مع الإزار الرداء، لأنه لبس الصحابة، ولا يحكي تقاطيع الخلقة، وأفضلهما تحت القميص السراويل، لأنه أستر، وقال الشيخ: الأفضل مع القميص السراويل، من غير حاجة إلى الإزار والرداء، وقال القاضي: يستحب لبس القميص ولا يكره في ثوب يستر ما يجب ستره، لما في الصحيحين لما سأل صلى الله عليه وسلم في الثوب الواحد؟ قال أو لكلكم ثوبان؟ قال النووي: لا خلاف في جواز الصلاة في الثوب الواحد، وأجمعوا على أن الصلاة في الثوبين أفضل، والله تعالى أمر بقدر زائد على ستر العورة في الصلاة، وهو أخذ الزينة فقال: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} فعلق الأمر باسم الزينة، لا بستر العورة إيذانا بأن العبد ينبغي له أن يلبس أزين ثيابه وأجملها في الصلاة، للوقوف بين يديه تبارك وتعالى، والتذلل له والخضوع لجلاله، ويسن لبس الثياب البيض، والنظافة في ثوبه وبدنه، باتفاق أهل العلم.

(1/499)

(ويكفي ستر عورته) أي عورة الرجل (في النفل (1) و) ستر عورته (مع) جميع (أحد عاتقيه في الفرض) (2) ولو بما يصف البشرة (3) لقوله صلى الله عليه وسلم «لا يصلي الرجل في الثوب الواحد ليس على عاتقه منه شيء» ، رواه الشيخان عن أبي هريرة (4) .
__________
(1) إجماعا لأن مبناه على التخفيف.
(2) لا بعض العاتق والعاتق اسم فاعل، موضع الرداء من المنكب، ونجاد السيف من الكتف، أو ما بين المنكب والعنق، جمعه عواتق، وعتق، يذكر ويؤنث والمنكب مجتمع رأس العضد والكتف، وظاهره ولو فرض كفاية، ومثله النذر واليمين، وقال الوزير: أجمعوا على أنه لا يجب على المصلي ستر المنكبين في الصلاة فرضا أو نفلا إلا أحمد، فأوجبه في الفرض، وعنه في النفل روايتان وقال النووي وغيره، فيه عن أحمد روايتان إحداهما أنه لا يجب في الفرض ولا في النفل، وهو مذهب مالك والشافعي وأبي حنيفة وجمهور السلف والخلف، لقوله فاتزر به.
(3) أتى بـ (لو) إشارة للخلاف فيه.
(4) رضي الله عنه، ولفظ مسلم على عاتقيه بالتثنية أي لا يتزر في وسطه ويشد طرفي الثوب في حقويه، بل يتوشح بهما على عاتقيه، قال أهل العلم: حكمته أنه إذا اتزر به ولم يكن على عاتقه منه شيء لم يؤمن أن تنكشف عورته أو حكمته أن لا يخلو العاتق من شيء، لأنه أقرب إلى الأدب وأنسب إلى الحياء من الرب، وأكمل في أخذ الزينة عند المطلب، وفي البخاري من صلى في ثوب واحد فليخالف بين طرفيه، ولأحمد وأبي داود على عاتقيه، وفي الصحيحين إن كان الثوب واسعا فالتحف به، وإن كان ضيقا فاتزر به.

(1/500)

(و) تستحب (صلاتها) أي صلاة المرأة (في درع) وهو القميص (1) (وخمار) وهو ما تضعه على رأسها وتديره تحت حلقها (2) (وملحفة) أي ثوب تلتحف به (3) وتكره صلاتها في نقاب وبرقع (4) .
__________
(1) قاله عامة أهل اللغة، مذكر جمعه أدراع، وقال أحمد: شبه القميص لكنه سابغ يغطي قدميها.
(2) بكسر الخاء المعجمة وهو النصيف، وكل ما ستر شيئا فهو خماره، ومنه خمار المرأة تغطي به رأسها، جمعه أخمرة وخمر وخمر، روي عن عمر وغيره، واختمرت المرأة لبست الخمار ومنه قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} أي يلقين مقانعهن ليسترن أعناقهن وصدورهن.
(3) إجماعا في الثلاثة، والملحفة بكسر الميم ما ذكره واللحاف اللباس فوق سائر اللباس وكل ثوب يلتحف به، من دثار البرد ونحوه، وتسمى الجلباب، والملاءة، جمعها ملاحف، قالت عائشة: لا بد للمرأة في الصلاة من ثلاثة أثواب إذا وجدتها الخمار والجلباب والدرع، وحكمته المبالغة في سترها وأن لا تبين عجيزتها.
(4) بلا حاجة كحضور أجانب، قال ابن عبد البر: أجمعوا على أن على المرأة أن تكشف وجهها في الصلاة، ولأنه يخل بمباشرة المصلي بالجبهة والأنف، والنقاب جمعه نقب، مثل كتاب وكتب، وتنقبت غطت وجهها بالنقاب، وهو القناع على مارن الأنف، تستر به المرأة وجهها، وقال أبو عبيد: النقاب هو الذي يبدو منه محجر العينين، وقال الفراء: إذا أدنت المرأة نقابها إلى عينها فتلك الوصوصة، وإن أنزلت دون لك إلى المحجر فهو النقاب، فإن كان على طرف الأنف فهو اللثام، والبرقع بالفتح والضم خريقة تثقب للعينين، تلبسها نساء الأعراب فتستر الوجه فقط، أو الوجه ومقدم الجسم، جمعه براقع، وتبرقعت المرأة لبست البرقع.

(1/501)

(ويجزئ) المرأة (ستر عورتها) في فرض ونفل (1) (ومن انكشف بعض عورته) في الصلاة رجلا كان أو امرأة (2) (وفحش) عرفا (3) وطال الزمن أعاد (4) وإن قصر الزمان (5) أو لم يفحش المكشوف (6) ولو طال الزمن لم يعد إن لم يتعمده (7) .
__________
(1) إن اقتصرت على ستر ما سوى وجهها، قال أحمد: اتفق عامتهم على درع وخمار، وما زاد فهو خير وأستر، ولأنها: سترت ما يجب عليها ستره، فاكتفي به.
(2) أي ظهر وبدا منها البعض في الصلاة، فرضا كانت الصلاة أو نفلا بلا قصد.
(3) أي في العرف لأنه لا تحديد فيه شرعا، فرجع فيه إلى العرف والعادة.
(4) لأن الأصل وجوب ستر جميع العورة، لما تقدم من الآية وحكاية الإجماع وحديث لا يقبل الله صلاة حائض إلا بخمار، وغيره من الأحاديث ولا فرق بين الرجل والمرأة بالاتفاق، وإذا وجب الستر اقتضى جميع العورة فلا يقبل تخصيص البعض إلا بدليل ظاهر، وإنما عفي عنه في اليسير لمشقة التحرز وأجمعواعلى أن المرأة إذا صلت وجميع رأسها مكشوف أن عليه الإعادة.
(5) ولو كثر الإنكشاف كما لو أطارت الريح سترته فأعادها سريعا بلا عمل كثير لم يعد.
(6) لم يعد، ويعتبر الفحش في كل عضو بحسبه، إذ يفحش من المغلظة ما لا يفحش من غيرها.
(7) لقول عمرو بن سلمة كنت أؤمهم وعلي بردة صغيرة، فكنت إذا سجدت انكشفت عني فقالت امرأة واروا عنا سوءة قارئكم وفي رواية فيها
فتوق فكنت إذا سجدت فيها خرجت استي، رواه أبو داود وغيره، ولفظ البخاري تقلصت عني، أي ارتفعت إلى أعالي البدن وانتشر ولم ينكر، ولأن ثياب الأغنياء لا تخلو من فتوق والفقراء من خروق غالبا، والاحتراز يشق، فإن تعمد الانكشاف بطلت، لأن التحرز ممكن من غير مشقة، أشبه سائر العورة، قال عثمان: انكشاف العورة فيها ثمان صور: لأن المنكشف إما أن يكون يسيرا بأن لا يفحش عرفا في النظر، وإما أن يكون كثيرا، وعلى التقديرين إما أن يطول الزمن أولا؟ وعلى التقادير الأربع إما أن يكون عمدا أو لا ففي العمد بصوره الأربع تبطل الصلاة، وفي غيره تبطل فيما إذا كثر المنكشف وطال زمنه، وفي الثلاث الباقية لا تبطل وهي ما إذا قل المنكشف وطال الزمن، أو قصر أو كثر المنكشف وقصر الزمن ولم يتعمد في الثلاث.

(1/502)

(أو صلى في ثوب محرم عليه) (1) كمغضوب كله أو بعضه (2) .
__________
(1) أعاد ولو عليه غيره، وعنه: تصح مع التحريم وفاقا: واختاره الخلال وصاحب الفنون وغيرهما، وقال الشيخ: منشأ القول بالصحة أن جهة الطاعة مغايرة لجهة المعصية، فيجوز أن يثاب من وجه ويعاقب من وجه، وإن كان المصلي جاهلا بالمكان أو الثوب، أنه حرام فلا إعادة عليه، سواء قلنا إن الجاهل بالنجاسة يعيد أو لا يعيد؟ لأن عدم علمه بالنجاسة لا يمنع العين أن تكون نجسة، وكذا إذا لم يعلم بالتحريم لم يكن فعله معصية، بل يكون طاعة.
(2) أو ثمنه المعين حرام، أو بعضه، ومثله مسروق ونحوه، رجلا كان أو امرأة، لقول ابن عمر: من اشترى ثوبا وفيه درهم حرام لم يقبل الله صلاته ما دام عليه، ثم أدخل أصبعيه في أذنيه، وقال: صمتا إن لم أكن سمعته من رسول الله صلى الله عليه وسلم رواه أحمد، وفي إسناده هاشم، وبقية ولأن لبثه فيه محرم.

(1/503)

وحرير ومنسوج بذهب أو فضة (1) إن كان رجلا واجدا غيره، وصلى فيه عالما ذاكرا أعاد (2) ، وكذا إذا صلى في مكان غصب (3) .
__________
(1) أو أكثره حرير أو منسوج بذهب أو فضة، أو مطلي أو مكفت أو مطعم بأحدهما، قال في الرعاية: حرم مطلقا، والصلاة في الحرير من غير حاجة حرام بالنص والإجماع ويأتي قول الشيخ في الطراز ونحوه.
(2) أي إن كان من صلى في ثوب حرير أو منسوج بذهب أو فضة رجلا لا امرأة فتصح صلاتها لأنها غير آثمة وكان واجدا غيره وصلى في ذلك الثوب عالما تحريمه ذاكرا أعاد، و (عالما ذاكرا) حالان من فاعل صلى، وعنه: تصح مع التحريم، اختاره الخلال وغيره وفاقا، فإن لم يجد غيره، أو لبس الحرير لحاجة، أو صلى فيه جاهلا تحريمه، أو ناسيا لم يعد، ذكره المجد إجماعا، لأنه غير آثم، ولزوال علة الفساد، ولا يبطل الصلاة لبس عمامة أو خاتم منهي عنهما ونحوهما، لأن النهي لا يعود إلى شرط الصلاة، وقال في الاختيارات: ينبغي أن يكون على هذا الخلاف الذي يجرثوبه خيلاء في الصلاة، لأن المذهب أنه حرام وكذلك من لبس ثوبا فيه تصاوير، ومثله كل ثوب يحرم لبسه.
(3) أعاد، ولو منفعة أو بعضها، ويلحق به لو كان في ساباط، لا يحل إخراجه أو غصب راحلة وصلى عليها، أو لوحا فجعله سفينة، قال الشيخ: بطلان فرضه قوي، ولو غير هيئة مسجد فكغصب وإن منعه غيره أو زحمه وصلى مكانه ففي الصلاة وجهان، قال الشيخ: الأقوى البطلان، وعنه: تصح مع التحريم اتفاقا، واختاره الخلال وغيره، وإن جهل كونه غصبا، أو نسي صحت، ذكره المجد إجماعا، لأنه غير آثم، وقال الشيخ: ينبغي أن لا تجب عليه الإعادة صلاته بقدره، ولا تبرأ ذمته كبراءة من صلى صلاة تامة، ولا يعاقب عقوبة من لم يصل، بل يعاقب على قدر ذنبه.

(1/504)

(أو) صلى في ثوب (نجس أعاد) (1) ولو لعدم غيره (2) (لا من حبس في محل) غصب (3) أو (نجس) (4) ويركع ويسجد إن كانت النجاسة يابسة (5) .
__________
(1) لأنه قادر على اجتنابه في الجملة، والمراد المتنجس، أما لو كان نجس العين كجلد ميتة صلى عريانا بلا إعادة، قاله في المبدع.
(2) أو لعجزه عن تطهير في الوقت، ويصلي فيه، لأن السترة آكد من إزالة النجاسة لوجوبها، فقدم الآكد عند التزاحم، ووجبت الإعادة لاستدراك ما حصل من الخلل، وعنه لا يعيد، اختاره الموفق والشارح وغيرهما، لأن التحرز من النجاسة شرط عجز عنه فسقط، والسنة إنما وردت بالإعادة لمن ترك واجبا من واجبات الصلاة، كالمسيء وصاحب اللمعة، والمنفرد خلف الصف لغير عذر أن يصلي الفرض مرتين، إلا إذا لم يفعل الواجب الذي يقدر عليه في المرة الأولى، مثل أن يصلي بلا طمأنينة أو بلا وضوء اهـ ونهى عليه الصلاة والسلام عن الصلاة مرتين، رواه أبو داود والنسائي وصححه النووي.
(3) فتصح ولا إعادة، ذكره المجد إجماعا، ولعله ما لم يكن حبس بحق يجب، لأنه قادر على استخلاص نفسه، أو كان هو الغاصب، لأنه قادر على رفع يده.
(4) أي ولا يعيد من حبس في محل نجس ونحوه، قال في الاختيارات، وكذا كل مكره على الكون بالمكان النجس والغصب، بحيث يخاف ضررا من الخروج في نفسه أو ماله، ينبغي أن يكون كالمجوس، فإن جهل أو نسي كونه مغصوبا أو حريرا صحت، حكاه المجد إجماعا.
(5) لأن السجود مقصود في نفسه، ومجمع على فرضيته، وعدم سقوطه.

(1/505)

ويومئ برطبة غاية ما يمكنه (1) ويجلس على قدميه (2) ويصلي عريانا مع ثوب مغصوب لم يجد غيره (3) ، وفي حرير ونحوه لعدم غيره (4) ولا يصح نفل آبق (5) (ومن وجد كفاية عورته (6)
__________
(1) أي يومئ بركوع وسجود من حبس ببقعة نجسة، رطبة ضد اليابسة غاية ما يمكنه يقرب أعضاءه من محل السجود بحيث لو زاد شيئا لمسته النجاسة.
(2) ولا يضع على الأرض غيرهما قولا واحدا، تقليلا للنجاسة، لحديث إذا أمرتكم بأمر فأتوا منه ما استطعتم.
(3) وفاقا لأنه يحرم استعماله بكل حال، لعدم إذن الشارع في التصرف فيه مطلقا، ولأن تحريمه لحق آدمي، والعريان الذي خلع ثيابه، وعري من ثيابه يعري من باب تعب وتقدم.
(4) أي يصلي في حرير ومنسوج بذهب أو فضة ونحوهما، لعدم غيرها وفاقا، وقالوا يلزمه الصلاة فيه، لأنه مأذون في لبسه في بعض الأحوال، كالحكة والجرب وضرورة البرد وعدم سترة غيره فليس منهيا عنه إذا، قال الخلوتي: والفرق أن الغصب لم تعهد إباحته، بخلاف الحرير فإنه أبيح للمرأة والعذر.
(5) لأن زمنه مغصوب بخلاف فرضه، لأنه مستثنى شرعا فلم يغصب بخلاف زمن نفله، وقال الشيخ: بطلان فرضه قوي، وفي صحيح مسلم إذا أبق العبد لم تقبل له صلاة وفي لفظ فقد كفر حتى يرجع إليهم، وفي صحيح ابن خزيمة ثلاثة لا تقبل لهم صلاة، وذكر الآبق، وذكروا أنه ليس له إلا فعل السنن الرواتب كالعبد والولد، وأنه يحرم منعهم من ذلك، وعليه، فيكون ما عداها على المنع.
(6) أي ما يستر عورته، أو منكبه فقط.

(1/506)

سترها) وجوبا وترك غيرها، لأن سترها واجب في غير الصلاة، ففيها أولى (1) (وإلا) يجد ما يسترها كلها بل بعضها (فـ) لميستر (الفرجين) لأنهما أفحش (2) (فإن لم يكفهما) وكفى أحدهما فالدبر أولى (3) لأنه ينفرج في الركوع والسجود (4) إلا إذا كفت منكبه وعجزه فقط (5) .
__________
(1) ولأن ستر العورة متفق عليه، وبترك ستر المنكب، لأنه مختلف فيه ولحديث من لم يكن له ثوبان فليتزر، وحديث وإن كان ضيقا فاشدده على حقوك.
(2) أي في النظر وهما عورة بلا نزاع، وغيرهما كالحريم التابع لهما.
(3) أي فإن لم يكف الفرجين ما وجده من السترة وكفى أحدهما يعني الدبر أو القبل ستر أيهما شاء بلا نزاع، لاستوائهما في وجوب الستر، والدبر أولى من القبل، صححه المجد وغيره، وقيل القبل أولى، ومال إليه في الإنصاف، وقيل بالتساوي.
(4) ولأنه أفحش، وظاهره أنه لا فرق بين أن يكون رجلا أو امرأة قال في المبدع، ويتوجه أنه يستر آلة الرجل إن كان هناك امرأة قال في المبدع: ويتوجه أن يستر آلة الرجل إن كان هناك امرأة وآلتها إن كان هناك رجل، وستر أكثرهما أولى.
(5) بأن كانت إذا تركها على كتفه وسدلها من ورائه تستر عجزه، أو هو مستثنى من قوله: أو الفرجين باعتبار عموم الأحوال، أي ومن لم يجد إلا أن يستر الفرجين سترهما في كل حال، إلا إذا كفت منكبه وعجزه فيلزمه العدول إلى سترهما ويصلي جالسا ندبا، والجمهور على أنه يستر الفرجين فقط، والمنكب مجتمع رأس العضد والكتف، والعجز من الرجل والمرأة ما بين الوركين.

(1/507)

فيسترهما ويصلي جالسا (1) ويلزم العريان تحصيل السترة بثمن (2) أو أجرة مثلها أو زائدة يسيرا (3) (وإن أعير سترة لزمه قبولها) (4) لأنه قادر على ستر عورته بلا ضرر فيه (5) .
__________
(1) استحبابا لكونه يستر معظمها، والمغلظ منها، وستر المنكب لا بدل له فكان مراعاته أولى، لصحة حديث ستر المنكبين، ويؤخذ من كلام المصنف أنه تارة يجد ما يستر عورته فقط، أو منكبه فقط، فيتعين ستر عورته ويصلي قائما وجوبا، ويترك ستر عورته فقط، أو منكبه فقط، فيتعين ستر عورته ويصلي قائما وجوبا، ويترك ستر منكبيه، وتارة يجد ما يستر عورته فقط أو منكبه وعجزه فقط، فيلزمه الثاني، ويصلي جالسا استحباب، وأما إذا لم يجد إلا ما يستر العورة لا غير، أو لم يجد إلا ما يستر الفرجين، أو أحدهما لا غير، فعل ما قدر عليه في هذه الصور الثلاث، والدبر أولى في الأخير وعجزه، فيلزمه العدول إلى سترهما، ويصلي جالسا ندبا، وعنه: يتزر ويصلي قائما وفاقا، واختاره الموفق والمجد وغيرهما، وصححه شيخ الإسلام وابن منجا، وصوبه في الإنصاف لحديث اشدده على حقوك وغيره، ولأن القيام متفق على وجوبه، فلا يترك لأمر مختلف فيه.
(2) أي ثمن مثلها في مكانها على القدرة، ولا تسقط عنه بلا نزاع.
(3) على ثمن المثل، أو أجرة المثل كماء الوضوء، ويعتبر أن يكون فاضلا عن كفايته.
(4) وفاقا، والعارية من العوار ككلام العيب، يقال أعرته الشيء إعارة وعارة، وقيل: سميت عارية لأنها عار على طالبها، ويقال: العارية مشتقة من العرية، وهي العطية، والعرية تمليك منفعة بلا عوض، وتأتي في بابها إن شاء الله تعالى.
(5) ولأنه المنة لا تكثر فيها، وللزوم الستر عليه.

(1/508)

بخلاف الهبة للمنة (1) ولا يلزمه استعارتها (2) (ويصلي العاري) العاجز عن تحصيلها (قاعدا) (3) ولا يتربع بل ينضام (4) (بالإيماء استحباب فيهما) أي في القعود والإيماء بالركوع والسجود (5) فلو صلى قائما وركع وسجد جاز (6) .
__________
(1) فلا يلزمه قبولها هبة، لما يلحقه من المنة، وقال الموفق: ويحتمل أن يلزمه لأن العار في كشف العورة أكثر من الضرر فيما يلحقه من المنة.
(2) أي السترة قال الشيخ: واتفق المسلمون على أن العريان إذا لم يجد سترة صلى ولا إعادة عليه اهـ وإن وجد جلدا طاهرا، أو ورقا يمكن خصفه عليه، أو حشيشا يمكن ربطه عليه فيستتر به لزمه.
(3) لما روي عن ابن عمر مرفوعا في قوم انكسر بهم المركب، فخرجوا عراة قال: يصلون جلوسا، يومئون إيماء بروءسهم ولم ينقل خلافه وعند مالك والشافعي يصلي قائما، ويركع ويسجد وصلاته صحيحة، وهو مخير عند أبي حنيفة.
(4) أي لا يتربع في قعوده، بأن يثنى قدميه تحت فخذيه بل ينضام، أي يضم إحدى فخذيه على الأخرى لأنه أقل كشفا، ولا يتجافى نص عليه، وينضام صيغة مبالغة.
(5) ويجعل السجود أخفض من الركوع، لأن الستر آكد من القيام، لعدم سقوطه في فرض أو نفل، ولا يختص بالصلاة.
(6) لعموم قوله صلى الله عليه وسلم صل قائما فإن لم تستطع فقاعدا، وعنه يلزمه اختاره الآجري وغيره، وهو مذهب مالك والشافعي، ولو زاد: أو قاعدا تناول كل منهما قوله، وركع وسجد، ولكان أولى لتناوله الصورتين.

(1/509)

(ويكون إمامهم) أي إمام العراة (وسطهم) أي بينهم وجوبا (1) ما لم يكونوا عميا أو في ظلمة (2) (ويصلي كل نوع) من رجال ونساء (وحده) لأنفسهم، إن اتسع محلهم (3) (فإن شق) ذلك (4) (صلى الرجال واستدبرهم النساء ثم عكسوا فصلى النساء واستدبرهم الرجال (5)) (فإن وجد) المصلي عريانا (سترة قريبة) عرفا (6) .
__________
(1) جماعة صفا واحدا، وعنه ندبا، قدمه في الفروع وغيره، لأنه أستر من أن يتقدم عليهم، والوسط بسكون السين لما بين طرفي الشيء، لأنه ظرف، ويصلح فيه بين، وعكسه بالفتح، وقال المبرد: ما كان اسما فبالتحريك، وما كان ظرفا فمسكن، وقال الأزهري: كل ما كان يبين بعضه من بعض كوسط الصف والقلادة والسبحة وحلقة الناس فهو بالإسكان، وما كان مصمتا لا بين بعضه من بعض كالدار والساحة والراحة فهو وسط بالفتح، قال: وقد أجازوا في المفتوح الإسكان، ولم يجيزوا في الساكن الفتح.
(2) عميا وعميانا وأعماء وعماء ذووا العماء، والظلمة ذهاب النور، جمعه ظلم وظلمات، فإذا كان العراة كذلك فيصلون جماعة، ويتقدمون إمامهم.
(3) حتى لا يرى بعضهم عورة بعض، لأن المرأة إذا وقفت خلف الرجل شاهدت عورته، ومعه خلاف سنية الموقف، وربما أفضى إلى الفتنة.
(4) يعني صلاة كل نوع وحده، لنحو ضيق محل.
(5) لما في ذلك من تحصيل الجماعة، مع عدم رؤية الرجال النساء، وبالعكس.
(6) أي تعد في العرف أنها قريبة.

(1/510)

(في أثناء الصلاة ستر) بها عورته (وبنى) على ما مضي من صلاته (1) (وإلا) يجدها قريبة بل وجدها بعيدة (2) (ابتدأ) الصلاة بعد ستر عورته (3) وكذا من عتقت فيها واحتاجت إليها (4) (ويكره في الصلاة السدل) (5) وهو طرح ثوب على كتفيه ولا يرد طرفه الآخر (6) .
__________
(1) كأهل قباء لما علموا بتحويل القبلة استداروا إليها وأتموا صلاتهم، قال النووي: إذا وجد السترة في أثناء الصلاة لزمه الستر بلا خلاف، لأنه شرط لم يأت عنه بدل بخلاف التيمم.
(2) عرفا بحيث يحتاج إلى زمن طويل، أو عمل كثير.
(3) أي استأنفها لأنه حينئذ لا يمكنه فعلها إلا بما ينافيها من العمل الكثير، أو بدون شرطها، وأما إذا لم يقدر على السترة إلا بعد الفراغ فقال في شرح الإقناع وغيره: لا يعيد سواء صلى قائما أو جالسا، كفاقد الطهورين.
(4) أي الأمة ونحوها إذا عتقت في الصلاة واحتاجت إلى السترة، بأن كان رأسها مكشوفا مثلا، فإن كان الخمار بقربها تخمرت به وبنت، وإلا مضت إليه وتخمرت واستأنفت وكذا حكم من أطارت الريح سترته وهو في الصلاة، ومن أعار سترته وصلى عاريا لم تصح صلاته، ولكن إن لم يتمكن من استرجاعها أو سترة غيرها وصلى بحسب استطاعته فلا إعادة عليه، وتسن إعارتها إذا صلى، ويصلي بها واحدا فآخر، والمرأة أولى، وإن خاف خروج الوقت صلى عريانا.
(5) سواء كان تحته ثوب أو لا، وسدل ثوبه سدلا من باب نصر: أرخاه وأرسله من غير ضم جانبه، لحديث أبي هريرة نهى عن السدل، رواه أبو داود وغيره، قال في الفروع، بإسناد جيد، لم يضعفه أحد.
(6) قال الشيخ: هذا التفسير هو الصحيح المنصوص عن أحمد وقال:
أبو عبيد: السدل المنهي عنه في الصلاة هو إسبال الرجل ثوبه من غير أن يضم جانبيه، فإن ضمهما فليس بسدل، وقال غيره: هو أن يلتحف بثوب ويدخل يديه من داخل، فيركع ويسجد وهو كذلك، وكانت اليهود تفعل ذلك، وهذا مطرد في القميص وغيره، حكاه أبو السعادات، وقيل: هو أن يرسل حتى يصيب الأرض، وقيل غير ذلك، والحجة في المنهي عن السدل، عموم الأحاديث الصحيحة في النهي عن إسبال الإزار، فإن رد أحد طرفيه على الكتف الأخرى، أو ضم طرفيه لم يكره، وإن طرح القباء على الكتفين من غير أن يدخل يديه في الكمين فلا بأس بذلك، قال الشيخ: باتفاق الفقهاء، وليس من السدل المكروه.

(1/511)

(و) يكره فيها (اشتمال الصماء) (1) بأن يضطبع بثوب ليس عليه غيره (2) .
__________
(1) لما في الصحيحين عن أبي هريرة: نهى أن يشتمل الصماء بالثوب الواحد ليس على عاتقه منه شيء، واشتمال الصماء على حذف الموصول، أي اشتمال الشملة الصماء، والهيئة الصماء التي تعرف بهذا الاسم، لأن الصماء ضرب من الاشتمال، قيل لها صماء لأنه لا منفذ فيها، كالصخرة الصماء التي لا صدع فيها ولا خرق.
(2) حكاه أبو عبيد وغيره عن الفقهاء، أن يشتمل بثوب واحد ليس عليه غيره، ثم يرفعه من أحد جانبيه فيضعه على منكبيه، فيبدو منه فرجة، وهم أعلم بالتأويل، وقال: اشتمال الصماء أن يجلل جسده بثوب، نحو شملة الأعراب بأكسيتهم، وهو أن يرد الكساء من قبل يمينه على يده اليسرى وعاتقه الأيسر ثم يرده ثانية من خلفه على يده اليمنى وعاتقه الأيمن، فيغطيها جميعا اهـ ويضطبع وزن يفتعل، لما وقعت تاء الافتعال بعد حرف الإطباق، وجب قلبها طاء، وجاء مفسرا في الصحيح في النهي عن اللبستين اشتمال الصماء، والصماء أن يجعل ثوبه على أحد عاتقيه، فيبدو أحد شقيه ليس عليه ثوب، ولأبي داود وغيره بسند صحيح عن ابن عمر فإن لم يكن إلا ثوب واحد فليتزر به، ولا يشتمل اشتمال اليهود
قال الخطابي: هو أن يحلل بدنه بالثوب، ويسلبه من غير أن يرفع طرفه، واشتمال الصماء أن يجلل بدنه بالثوب ثم يرد طرفيه على عاتقه الأيسر، قال البغوي: وإلى هذا ذهب الفقهاء.

(1/512)

والاضطباع أن يجعل وسط الرداء تحت عاتقه الأيمن، وطرفيه على عاتقه الأيسر (1) فإن كان تحته ثوب غيره لم يكره (2) (و) يكره في الصلاة (تغطية وجهه (3) واللثام على فمه وأنفه) بلا سبب (4) لنهيه عليه السلام أن يغطي الرجل فاه، رواه أبو داود (5) وفي تغطية الفم تشبه بفعل المجوس عند عبادتهم النيران (6) .
__________
(1) واضطبع الرجل أبدى إحدى ضبعيه، من الضبع وهي العضد كلها، أو وسطها بلحمها، وإنما كره ذلك لأنه إذا فعله وليس عليه ثوب غيره بدت عورته.
(2) لأنها لبسة المحرم، وفعلها صلى الله عليه وسلم.
(3) وللحديث فإن فيه تنبيها على كراهة تغطية الوجه، لاشتماله على تغطية الفم، ولأن الصلاة لها تحليل وتحريم فشرع لها كشف الوجه كالإحرام.
(4) من حر أو برد أو غير ذلك، ولسبب لا بأس قال أحمد: لا بأس بتغطية الوجه لحر أو برد، واللثام ما كان على الفم، أو ما يغطي به الشفة من ثوب ونحوه، وقيل: رد الرجل عمامته على أنفه، وأصل الفم الفوه، والفم والفاه والفوه بمعنى جمه أفواه باعتبار الأصل وأفمام، وتقدم والأنف المنخر، جمعه آنف وآناف وأنوف.
(5) من حديث أبي هريرة، وقال ابن حبان: لأنه من زي المجوس.
(6) ويأتي في الحديث من تشبه بقوم فهو منهم، والمجوس أمة من العجم وغيرهم، يعبدون الشمس والقمر، وقيل يعبدون النار، وتقدم وقيل مجوس رجل صغير الأذنين، وضع دينا ودعا إليه، معرب: منج كوش، والمجوسية نحلتهم وملتهم.

(1/513)

(و) يكره فيها (كف كمه) أي أن يكفه عن السجود معه (1) (ولفه) أي لف كمه بلا سبب (2) لقوله عليه السلام: «ولا أكف شعرا ولا ثوبا» متفق عليه (3) .
(و) يكره فيها (شد وسطه كزنار) أي بما يشبه شد الزنار (4) .
__________
(1) والكم جمعه أكمام وكممة مدخل اليد ومخرجها من الثوب ونحوه، وكفه جمعه وضمه، للحديث الآتي «ولا أكف شعرا ولا ثوبا» وفي الرعاية وتشميره.
(2) من حر أو برد أو غير ذلك، ولفه ضمه وجمعه ضد نشره، والكف واللف بمعنى ولم أره لغيرهما من الأصحاب.
(3) من حديث ابن عباس، واتفق أهل العلم على كراهة ذلك، ولا تبطل به إجماعا حكاه ابن جرير، ومذهب الجمهور أن النهي لكل من صلى كذلك، سواء تعمده للصلاة، أو كان كذلك قبلها، وصلى على حاله بغير ضرورة، وقال مالك: من صلى محتزما، أو جمع شعره بوقاية أو شمر كميه، فإن كان ذلك باسه وهيئة قبل ذلك جاز، وإن كان إنما فعل ذلك ليكفت به شعرا أو ثوبا فلا خير فيه، وقول الجمهور هو مقتضى إطلاق الأحاديث الصحيحة، والحكمة أن الشعر يسجد معه، ولذا مثله بالذي يصلي وهو مكتوف كما يأتي.
(4) أي يكره في الصلاة وكذا في غيرها شد وسطه بفتح السين، لأنه اسم كما يشبه شد الزنار على وسط الرهبان، والمجوس بخيط، ويرخي طرفا منه إلى قرب الأرض، لأنه يكره التشبه بالكفار، أو يحرم، وصرح بالكراهة مطلقا في الفروع والإقناع والمنتهي للخبر، وزنار وزن تفاح، وفي التعريفات: خيط غليظ بقدر الإصبع من الإبريسم يشد في الوسط اهـ وكان محكوما به على الذميين، فكانوا يشدون أوساطهم بخيط دقيق، وفيه المثل: الذمي إذا عطس ينقطع زناره، أي لدقته ولضغط أحشائه.

(1/514)

لما فيه من التشبه بأهل الكتاب (1) وفي الحديث «من تشبه بقوم فهو منهم» رواه أحمد وغيره بإسناد صحيح (2) ويكره للمرأة شد وسطها في الصلاة مطلقا (3) ولا يكره للرجل بما لا يشبه الزنار (4) .
__________
(1) اليهود والنصارى وكذا المجوس، وكانوا يشدون أوساطهم كما مر، وقد نهى النبي صلى الله عليه وسلم عن التشبه بهم، وأجمع العلماء على النهي عن التشبه بهم، ولا فرق إلا بما يتميزون به من اللباس.
(2) قال الشيخ: أقل أحوال هذا الحديث أنه يقتضي تحريم التشبه، وإن كان ظاهره يقتضي كفر المتشبه بهم، ولأحمد عن عمرو بن شعيب عن أبيه، عن جده مرفوعا «ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى» وللترمذي نحوه، ومخالفتهم أمر مقصود للشارع، والمشابهة تورث مودة، ومشابهتهم فيما ليس من شرعنا يبلغ التحريم في بعضه إلى أن يكون من الكبائر، وقد يصير كفرا بحسب الأدلة.
(3) أي سواء كان يشبه شد الزنار أولا، لأن ذلك يبين حجم عجيزتها، ويبين عكنها وتقاطيع بدنها، والمطلوب ستر ذلك، وكذا الرقيق الذي يحكي خلقتها ولا يكره شد المرأة وسطها خارج الصلاة، لأنه معهود في زمن النبي صلى الله عليه وسلم وقبله، وصح أن هاجر اتخذت منطقا، وكان لأسماء منطقا والمنطق هو ما تشد به المرأة وسطها عند الشغل لئلا تعثر في ذيلها.
(4) كمنديل ومنطقة، لأنه أستر للعورة، قال أحمد: أليس قد روي عنه صلى الله عليه وسلم لا يصلي أحدكم إلا وهو محتزم، وسأل الرجل يصلي وعليه القميص، يأتزر بالمنديل؟ قال: نعم، فعله ابن عمر: وكان من عادة المسلمين شد الوسط على القباء.

(1/515)

(وتحرم الخيلاء في ثوب وغيره) (1) في الصلاة وخارجها (2) في غير الحرب (3) لقوله عليه السلام «من جر ثوبه خيلاء لم ينظر الله إليه» متفق عليه (4) .
__________
(1) كقميص وقباء وطيلسان وشملة وسراويل، بإسبالها، وإسبال العمامة المراد به إرسال الذؤابة زائدا على ما جرت به العادة، قال الشيخ: إطالتها من الإسبال اهـ والخيلاء بضم الخاء ممدود العجب والكبر مأخوذ من التخيل وهو التشبه بالشيء فالمختال يتخيل في صورة من هو أعظم منه تكبرا، ومنه: اختال فهو ذو خيلاء إذا تكبر، والمخيلة والبطر والكبر والزهو، والتبختر والخيلاء بمعنى، وذكر ابن القيم أن خبث الملبس يكسب صاحبه هيئة خبيثة كالمطعم، ولذلك حرم لبس جلود النمور والسباع، لما يكسب القلب من الهيئة المشابهة لتلك الحيوانات، فإن الملابسة الظاهرة تسري إلى الباطن، ولذلك حرم لبس الحرير والذهب على الذكور، لما يكسب القلب من الهيئة المنافية للتواضع، الحالبة للفخر والخيلاء.
(2) لعموم الأخبار.
(3) فلا يحرم لإرهاب العدو، ولأنه صلى الله عليه وسلم رأى بعض أصحابه يمشي بين الصفين، يختال في مشيته فقال: إنها لمشية يبغضها الله إلا في هذا الموطن.
(4) ولهما لا ينظر الله إلى من جر إزاره خيلاء يوم القيامة أي بطرا والمراد يجره هو جره على وجه الأرض، وفي الصحيح، «ما أسفل من الكعبين من الإزار ففي النار» ، ولمسلم «ثلاثة لا يكلمهم الله يوم القيامة، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم» ، وذكر منهم المسبل، وللترمذي وغيره وصححه إياك وإسبال الإزار، فإنها من المخيلة، وإن الله لا يحب المخيلة، والإسبال يستلزم جر الثوب ونحوه، وجر الثوب يستلزم الخيلاء في الغالب، وكل أحد يعلم أن من الناس من يسبل إزاره مع عدم خطورة الخيلاء بباله، ولأبي داود وغيره بإسناد صحيح من حديث ابن عمر الإسبال في الإزار والقميص والعمامة، من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة، وله أيضا بإسناد صحيح عن أبي هريرة قال: بينما رجل يصلي مسبلا إزاره قال له رسول الله صلى الله عليه وسلم اذهب فتوضأ ثم جاء فقال له: «اذهب فتوضأ» فقال له رجل: يا رسول الله مالك أمرته أن يتوضأ؟ فسكت عنه ثم قال: «إنه كان يصلي وهو مسبل إزاره، وإن الله لا يقبل صلاة رجل مسبل» والمسبل المخري له الجار طرفه خيلاء، ولعل الوعيد متوجه إلى من فعل اختيالا للقيد المصرح به في الصحيحين، ولقوله لأبي بكر إنك لم تفعل ذلك خيلاء وقال ابن العربي: لا يجوز للرجل أن يجاوز بثوبه كعبه، ويقول: لا أجره خيلاء، لأن النهي قد تناوله لفظا، إذ حكمه أن يقول لا أمتثله، وإطالة ذيله دال على تكبره، ونقل القاضي عياض عن العلماء أن الإسبال كل ما زاد على المعتاد في اللباس في الطول والسعة اهـ وهو حرام قاله الشيخ وغيره، وقال في الإنصاف: وهو الصواب الذي لا يعدل عنه.

(1/516)

ويجوز الإسبال من غير الخيلاء للحاجة (1) (و) يحرم (التصوير) أي على صورة حيوان (2) .
__________
(1) لما في الصحيح قال أبو بكر: إن أحد شقي إزاري يسترخي، إلا أن أتعاهد ذلك منه، فقال رسول الله صلى الله عليه وسلم إنك لست ممن يفعل ذلك خيلاء، وقوله: للحاجة كستر ساق قبيح من غير خيلاء فيباح له، ما لم يرد التدليس على النساء، ومثله قصيرة اتخذت رجلين من خضب فلم تعرف.
(2) إجماعا للأخبار، وأما على غير صورة حيوان كشجر وكل ما لا روح فيه فيباح، لقول ابن عباس: فإن كنت فاعلا فاجعل الشجر، وما لا نفس له، متفق عليه، والصورة التمثال، والشكل، وكل ما يصور مشبها بخلق الله، من ذوات الأرواح وغيرها، و (صورة تصويرا) جعل له صورة وشكلا ونقشه ورسمه من (صاره) إذا أماله فالصورة مائلة إلى شبه وهيئة.

(1/517)

لحديث الترمذي وصححه: نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت وأن تصنع (1) وإن أزيل من الصورة ما لا تبقى معه حياة لم يكره (2) .
__________
(1) ولحديث ابن عباس كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم، وحديث أبي هريرة ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة أو ليخلقوا ذرة، وحديث الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال: أحيوا ما خلقتم، وحديث النمرقة رآها فلم يدخل فقالت: اشتريتها لتقعد عليها وتوسدها، فقال: إن أصحاب هذه الصور يعذبون يوم القيامة، يقال: أحيوا ما خلقتم، وحديث النمرقة رآها فلم يدخل فقالت: اشتريتها لتقعد عليها وتوسدها، فقال: إن أصحاب هذه الصور بعذبون، الحديث وحديث: لا تدخل الملائكة بيتا فيه صورة ولا كلب، متفق عليه، ولغيرها من الأحاديث فتصوير الحيوان حرام وكبيرة، سواء صنعه لما يمتهن أو لغيره، وسواء كان في الدرهم أو الحيطان، أو الثياب أو الورق، أو غيرها، له جرم مستقل أو لا جزم بذلك غير واحد من أهل العلم بالحديث، وهو قول أكثر أهل العلم، وصوبه في الإنصاف، وجزم به شيخنا، لحديث عائشة: نصبت سترا فيه تصاوير فنزعه متفق عليه، ويؤيد التعميم ما رواه أحمد، فلا يدع وثنا إلا كسره ولا صورة إلا لطخها، وقوله: إلا نقضه، والنقض إزالة الصورة مع بقاء الثوب وفي رواية ثوب ونحوه، صوبه في الإنصاف وغيره، لقول عائشة: كان لا يترك شيئا فيه تصليب إلا قضبه، رواه أبو داود، ولأنه يلحق بالمصور، لاشتراكهما في أن كلا منهما عبد من دون الله، ولا تفسد الصلاة، لأنه صلى الله عليه وسلم لم يقطعها، ولم يعدها، وإنما قال: لا تزال تصاويره تعرض لي في صلاتي، وأمر بها فأزيلت وفي الحديث: أمرت بكسر الأصنام، فيجب كسرها وطمسها، ومحل الصور منظنة الشرك، وغالب شرك الأمم كان من جهة الصور والقبور.
(2) كالرأس، أو لم يكن لها رأس، نص عليه لما روى أحمد وأبو داود
والترمذي وصححه من حديث أبي هريرة في امتناع جبرئيل، لأنه كان في البيت تمثال رجل، وفيه «فمر برأس التمثال الذي في باب البيت يقطع، يصير كهيئة الشجرة» (*) أو معه الصدر فلا لأن الوجه يطلق على الذات، ويقع عليه اسم الصورة، فالرائي له يقول: رأيت صورة فلان ونحوه، ولأن ما سواه الغالب عليه ستره باللباس.

(1/518)

(و) يحرم (استعماله) أي المصور على الذكر والأنثى في لبس وتعليق وستر جدر (1) لا افتراشه وجعله مخدا (2) (ويحرم) على الذكر (استعمال منسوج) بذهب أو فضة (3) .
__________
(1) إجماعا للأخبار المارة وغيرها.
(2) أي المصور فيجوز، لأنه عليه الصلاة والسلام اتكأ على مخدة فيها صورة رواه أحمد، والمخدة بكسر الميم الوسادة، سميت بذلك لأنها توضع تحت الخد وفي الصحيحين وغيرهما من غير وجه امتناع الملائكة من دخول بيت فيه صورة وحديث النمرقة وغيره، قال النووي: لكونها معصية فاحشة، وتقدم ما رواه الترمذي وصححه: نهى عن الصورة في البيت فالأولى العمل بظواهر الأحاديث الصريحة الصحيحة الدالة على العموم، وتكره الصلاة على ما فيه صورة، ولو على ما يداس، جزم به في الفصول والوجيز وغيرهما، والسجود عليها أشد كراهة، وقال الشيخ: لا تجوز الصلاة في ثوب فيه تصاوير، لأنه يشبه حامل الصنم، ولا يسجد على الصورة لأنه يشبه عباد الصور.
(3) وكذا يحرم على الخنثى لا الأنثى، لحديث أبي موسى حرم لباس الحرير والذهب على ذكور أمتي، وأحل لإناثهم صححه الترمذي، وقال الشيخ لما ذكر علم الحرير وفي العلم الذهب نزاع بين العلماء، والأظهر جوازه أيضا فإن في
ــــــــــــــــــــــــــــــــــــــــــــــــــــــ
(*) كذا في الأصل ولعل فيه سقط تقديره: (فإن بقي الوجه وحده) .
السنن عن النبي صلى الله عليه وسلم أنه نهى عن لبس الذهب إلا مقطعا، وحكى في موضع أربعة أقوال: ثم قال: والرابع وهو الأظهر أنه يباح يسير الذهب في اللباس والسلاح، فيباح طراز الذهب إذا كان أربع أصابع فما دون، وقال أبو بكر: يباح واختاره المجد، وهو رواية عن أحمد، ولأنه يسير أشبه الحرير ويسير الفضة، وقال الشيخ: ولبس الفضة إذا لم يكن فيه لفظ عام بالتحريم لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه، فإذا جاءت السنة بإباحة خاتم الفضة كان ذلك دليلا على إباحة ذلك وما هو في معناه، وما هو أولى منه بالإباحة والتحريم يفتقر إلى دليل.

(1/519)

(أو) استعمال (مموه بذهب أو فضة) غير ما يأتي في الزكاة من أنواع الحلي (1) (قبل استحالته) (2) فإن تغير لونه ولم يحصل منه شيء بعرضه على النار لم يحرم (3) لعدم السرف والخيلاء (4) (و) تحرم (ثياب حرير) (5) .
__________
(1) يعني المباح، منسوجا كان المموه أولا، وتقدم تعريف تمويه الأواني، وتمويه المنسوج أن يذاب شيء من الذهب أو الفضة فيلقى فيه فيكتسب منه، وكذا ما طلي أو كفت أو طعم بأحدهما، كما تقدم في الآنية.
(2) أي حوله عن طبعه ووصفه، وما حرم استعماله حرم تملكه وتمليكه لذلك، وعمل خياطة لمن حرم عليه، وأجرته نص عليه.
(3) وقيل مطلقا أبيح في الأصح وفاقا، قاله في الفروع، وعرض على النار إحراقه بها ليتميز.
(4) تقدم أن العلة ما يكسب استعمالها القلب من الهيئة المنافية للعبودية.
(5) على الذكور في الصلاة وغيرها في غير حال العذر إجماعا، لحديث أبي موسى المتقدم، وحديث عمر لا تلبسوا الحرير، إلخ ولو كافرا، وعنه جواز
لبس الحرير للكافر اختاره الشيخ، وفي الصحيحين أن عمر كسا أخا له مشركا بمكة ثوب حرير أعطاه إياه النبي صلى الله عليه وسلم.

(1/520)

(و) يحرم (ما) أي ثوب (هو) أي الحرير (أكثره ظهورا) مما نسج معه (1) (على الذكور) والخناثى دون النساء (2) لبسا بلا حاجة وافتراشا (3) واستنادا وتعليقا (4) وكتابه مهر (5) وستر جدر (6) .
__________
(1) فيحرم استعماله كالخالص، لأن الأكثر ملحق بالكل في أكثر الأحكام، ولو بطانة وتكة سراويل وشرابة، والمراد المفردة، كشرابة البريد، وحرم الأكثر استعماله مطلقا، فيدخل فيه شرابة البريد، لا تبعا فإنها تباح كزر، وقال ابن عبد القوي: يدخل في التحريم شرابة الدواة، وسلك المسبحة، واختار الآمدي إباحة يسير الحرير مفردا، والشرابة خيوط تضم ويعلق طرفها بالطربوش وغيره، ويتدلى الآخر جمعها شراريب، قال بعض المتأخرين: ولعل القيطان تباح كشرابة البريد.
(2) قال ابن القيم: على أصح القولين، والنهي عن لبسه، والجلوس عليه متناول لافتراشه، كما هو متناول للالتحاف به، وذلك لبسه لغة وشرعا، فدل عل تحريم الافتراش النص الخاص، واللفظ العام والقياس الصحيح.
(3) لحديث حذيفة الآتي، قال ابن القيم: والنهي عن لبسه، والجلوس عليه متناول لافتراشه، كما هو متناول للالتحاف به، وذلك لبسه لغة وشرعا، فدل على تحريم الافتراش النص الخاص، واللفظ العام والقياس الصحيح.
(4) لحديث حذيفة نهى أن يلبس الحرير والديباج، وأن يجلس عليه، رواه البخاري.
(5) أي في الحرير، اختاره الشيخ وغيره، وقيل يكره، قال صاحب التنقيح: وعليه العمل.
(6) بالحرير لأنه استعمال له أشبه لبسه ولما في الستر به من السرف، ويكره بغير الحرير إلا لحاجة.

(1/521)

غير الكعبة المشرفة (1) لقوله عليه الصلاة والسلام «لا تلبسوا الحرير، فإن من لبسه في الدنيا لم يلبسه في الآخرة» متفق عليه (2) وإذا فرش فوقه حائلا صفيقا جاز الجلوس عليه والصلاة (3) (لا إذا استويا) أي الحرير وما نسج معه ظهورا (4) ولا الخز وهو ما سدي بإبريسم وألحم بصوف أو قطن ونحوه (5) .
__________
(1) زادها الله تشريفا وتكريما، فلا يحرم سترها بالحرير إجماعا.
(2) من حديث ابن عمر، وفيهما، نهانا عن لبس الحرير والديباج، وتواترت الأحاديث والآثار بتحريمه على الذكور، وحكى الإجماع عليه غير واحد من أئمة المسلمين.
(3) لأنه حينئذ مفترش للحائل، مجانب للحرير، وقال ابن القيم: وإذا كان الحرير بطانة الفراء دون ظهارته، فالحكم في ذلك التحريم.
(4) وحكى وزنا فلا يحرم، والوجه الثاني يحرم، صوبه في تصحيح الفروع، قال ابن عقيل والشيخ: الأشبه أنه يحرم، لعموم الخبر، ولأن النصف كثير، وليس تغليب التحليل بأولى من التحريم، ومن اعتبر الوزن فقد خالف ظواهر الأدلة، لأنه نهى عن حلة السيراء، ونهى عن القسي وهو ثياب مظلعة بالحرير، فجعل الحكم للظهور، ولم يسأل هل وزن ذلك الموضع من القطن والكتان أكثر أم لا، مع أن العادة أنه قل، فإن استويا فالأشبه بكلام أحمد التحريم.
(5) كوبر وكتان إجماعا، لأن حريره مستتر، وفي الحديث: إنما نهى النبي صلى الله عليه وسلم عن الثوب المصمت من الحرير، فأما العلم وسدى الثوب فليس به بأس، ورواه أبو داود وغيره، والخز عكس الملحم معنى وحكما، ولا بد من اشتراط عدم الظهور فيه، وهو في الأصل اسم دابة ثم أطلق على الثوب المتخذ من وبرها وقال ابن الأثير: الخز المعروف ثياب تنسج من صوب وإبريسم، وهي مباحة وقد لبسها الصحابة والتابعون، فيكون النهي عنها لأجل التشبه بالعجم وزي المترفين، وإن أريد بالخز النوع الآخر، وهو المعروف الآن، فهو حرام، لأنه كله معمول من إبريسم، وعليه يحمل الحديث، يستحلون الخز والحرير اهـ قال في الاختيارات: الخز اسم لثلاثة أشياء، للوبر الذي ينسج مع الحرير، وهو وبر الأرنب، واسم لمجموع الخرير والوبر، واسم لردئ الحرير فالأول والثاني حلال، والثالث حرام، ثم قال: والمنصوص عن أحمد وقدماء الأصحاب إباحة الخز دون الملحم وغيره، فمن زعم أن في الخز خلافا فقد غلط، وقال عثمان: إباحته بشرط أن يكون الحرير مستورا، وغير الحرير هو الظاهر، وإلا فهو كالملحم المحرم، فإن الملحم عكس الخز صورة وحكما اهـ والأبريسم بكسر الراء وفتحها وفتح السين وضمها الحرير قبل أن يخرقه الدود، وبعد الخرق يسمى قزا، معرب إبريشم بالفارسية، والسدى من الثوب ما مد في النسج من خيوط أو هو خلاف لحمته.

(1/522)

(أو) لبس الحرير الخالص (لضرورة (1) أو حكة (2) أو مرض) أو قمل (3) .
__________
(1) كبرد وحر، قياسا على الحكة والقمل، فلا يحرم معها لبس ما كله حرير، ولا افتراشه ونحوه، وقال ابن تميم: من احتاج إلى لبس الحرير الحر أو برد أبيح له.
(2) بالكسر وهي علة توجب الحكاك كالجرب، إلا أنه معه بثور وهي لا بصور معها، وتعم أكثر البدن في الغالب، ولو لم يؤثر لبسه في زوالها، لحديث أنس: رخص لعبد الرحمن بن عوف والزبير في قميص الحرير في سفر من حكة كانت بهما متفق عليه.
(3) لحديث أنس ولفظه: أن عبد الرحمن بن عوف والزبير شكيا إلى النبي
صلى الله عليه وسلم القمل، فرخص لهما في قميص الحرير، فرأيته عليهما متفق عليه.

(1/523)

(أو حرب) ولو بلا حاجة (1) (أو) كان الحرير (حشوا) لجباب أو فرش فلا يحرم (2) لعدم الفخر والخيلاء، بخلاف البطانة (3) ويحرم إلباس صبي ما يحرم على رجل (4) وتشبه رجل بأنثى في لباس وغيره وعكسه (5) .
__________
(1) فلا يحرم لبسه إذا تراء الجمعان إلى انقضاء القتال، قال الشيخ: يجوز عند القتال للضرورة باتفاق المسلمين، وذلك بأن لا يقوم غيره مقامه في دفع السلاح والوقاية اهـ ولأن المنع لما فيه من الخيلاء، وذلك غير مذموم في الحرب، ولو كان لبسه بلا حاجة، قال الشيخ: لباسه لإرهاب العدو فيه قولان أظهرهما جوازه.
(2) لأنه ليس بلبس للحرير ولا افتراش، والجباب واحدها جبة، كغرفة، ثوب مقطوع الكم طويل، يلبس فوق الثياب، سمي جبابا لقطع كميه، والفرش واحدها فراش بالكسر.
(3) بكسر الباء، وهي خلاف الظهارة، فتحرم إلا لحاجة.
(4) من اللباس من حرير ومنسوج بذهب أو فضة، لقوله: وحرم على ذكورها، وعن جابر كنا ننزعه عن الغلمان، ومزقه عمر وابن مسعود، وما حرم على الرجل فعله حرم عليه أن يمكن منه الصغير، وهذا ظاهر في بطلان صلاة الصبي في ثوب الحرير ونحوه، لأن الفعل الواقع معصية مؤاخذة بها.
(5) فيحرم تشبه رجل بأنثى في لباس لا يخاط إلا لها، وكذا يحرم غيره، ككلام ومشي وغيرهما، وكبعض صفات وحركات ونحوها، لمن تعمد ذلك، ومن كان بأصل الخلقة يؤمر بتكلف تركه، وإلا لحقه الذم، لا التشبه في أمور، خيرية ويحرم عكسه، وهو تشبه أنثى برجل في لباس كالقباء والعمامة وما لا
يخاط إلا له، وكجيب الرجل وغيره، لأنه صلى الله عليه وسلم لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال، رواه البخاري وغيره، ولعن الرجل يلبس لبسة المرأة، والمرأة تلبس لبسة الرجل، رواه أبو داود بإسناد صحيح وللطبراني أنه رأى امرأة متقلدة قوسا فقال: لعن الله المتشبهات من النساء بالرجال، الحديث وعده أهل العلم من الكبائر للعن عليه، وقال غير واحد، اللباس يختلف باختلاف عادة كل بلد، فرب قوم لا يفترق زي نسائهم من رجالهم في اللباس، لكن يمتاز النساء بالاستتار والأحتجاب.

(1/524)

(أو كان) الحرير (علما) وهو طراز الثوب (1) (أربع أصابع فما دون (2) أو) كان (رقاعا (3) أو لبنة جيب) وهو الزيق (4) (وسجف فراء) جمع فرو (5) .
__________
(1) العلم هو رسم الثوب ورقمه، وأعلمت الثوب جعلت له علما من طراز وغيره، تنسج على حواشي الثوب، وطراز هو بكسر الطاء معرب، وجمعه طرز، فيباح لحديث ابن عباس: إنما نهى عن الثوب المصمت، أما العلم وسدى الثوب فليس به بأس، رواه أبو داود، وعنه يباح العلم وإن كان مذهبا، اختارها المجد والشيخ وتقدم.
(2) إجماعا ودون بالضم لقطعه عن الإضافة أي فما دون أربع أصابع.
(3) جمع رقعة وهي الخرقة المعروفة يسد بها خرق الثوب ونحوه، و (رقعت الثوب رقعا) من باب نفع، إذا جعلت فيه مكان القطع رقعة.
(4) بكسر الزاي المحيط بالعنق، حكاه الجوهري وغيره، واللبنة بفتح اللام وكسرها الموحدة جيب القميص، وهو الطوق الذي يخرج منه الرأس، وهو ما فسره به الشارح.
(5) والفراء بالكسر والمد لباس من جوخ ونحوه، يبطن بجلود، وسجف
بالفتح ويكسر وككتاب الستر، جمعه سجوف وأسجاف، هذا الأصل، ثم استعير لما يركب على حواشي الثوب، يسميه بعض العامة سناجيف.

(1/525)

ونحوها مما يسجف (1) فكل ذلك يباح من الحرير إذا كان قدر أربع أصابع فأقل (2) لما روى مسلم عن عمر أن النبي صلى الله عليه وسلم نهى عن لبس الحرير إلا موضع إصبعين أو ثلاثة أو أربعة (3) ويباح أيضا كيس مصحف (4) وخياطة به وأزرار (5) (ويكره المعصفر) في غير إحرام (6) .
__________
(1) أي يركب على حواشيه حرير، وتخصيص الماتن الفراء بالسجوف ليس لاختصاص الحكم بل لأنها التي جرت العادة بتسجيفها، فلو سجف غيرها به كما ذكر الشارح جاز، كما يسجف القباء وأمثاله، والكلاه والطربوش.
(2) أي فكل الذي ذكره من العلم والرقاع والسجف ولبنة الجيب وغيرها يباح بشرطه، وهو ما إذا كان قدر أربع أصابع فأقل، يعني من أربع أصابع، وأما ما زاد على أربع أصابع فلا.
(3) ولأبي داود نهى عن الحرير إلا هكذا وهكذا إصبعين أو ثلاثا أو أربعا والذي في الصحيحين: إلا هكذا ورفع إصبعيه الوسطى والسبابة وضمهما يعني الأعلام.
(4) تعظيما له، والكيس بالكسر ما يخاط من خرق وغيرها وتقدم.
(5) أي بالحرير، لأنه يسير، والأزرار أن يجعل له أزرار جمع زر، بالكسر مما يوضع في القميص وغيره، فيشد بإدخاله في العروة.
(6) أي يكره المعصفر للرجال، لحديث علي: ونهاني عن لبس المعصفر، رواه مسلم، وله من حديث ابن عمر ولما رأى عليه ثوبين معصفرين قال: إن هذا
من ثياب الكفار فلا تلبسهما وهذا المذهب وعنه لا يكره وفاقا، واختاره الموفق وغيره، قال في الفروع، وهو أظهر وفي الصحيحين من حديث ابن عمر قال رأيت رسول الله صلى الله عليه وسلم يصبغ بالصفرة، وعصفر الثوب صبغة بالعصفر فهو معصفر، والعصفر صبغ ونبت معروف، وقوله: في غير إحرام، أي وأما فيه فلا يكره نص عليه، وهكذا في المبدع وغيره، وفي حاشية المقنع لأنه يكره للرجل لبس المعصفر، في غير إحرام، ففيه أولى، وكذا في الإنصاف.

(1/526)

(و) يكره (المزعفر للرجال) (1) لأنه عليه الصلاة والسلام نهى الرجال عن التزعفر، متفق عليه (2) ويكره الأحمر الخالص (3) .
__________
(1) في غير إحرام، وأما فيه فحرام، كما سيأتي وتخصيصه الرجال دون النساء لتخصيص النهي كما تقدم، والمزعفر اسم مفعول، وزعفرت الثوب صبغته بالزعفران، فهو مزعفر، وتقدم تعريف الزعفران.
(2) من حديث أنس، قال الحليمي: ورخص فيه جماعة، والسنة ألزم.
(3) مما لونه الحمرة، أو المصبوغ بالحمرة، لما في صحيح مسلم عن علي نهى عن لباس المعصفر وخرج ما فيه حمرة وغيرها فلا يكره، وعنه: لا بأس بالخالص وفاقا، واختاره الموفق وغيره، لحديث البراء، رأيته في حلة حمراء، لم أر شيئا قط أحسن منه متفق عليه، وقال ابن القيم: وفي جواز لباس الأحمر من الثياب والجوخ نظر، وأما كراهته فشديدة جدا، والبرد الأحمر ليس هو أحمر مصمتا كما ظنه بعض الناس فإنه لو كان كذلك لم يكن بردا، وإنما فيه خطوط حمر فيسمى أحمر باعتبار ما فيه من ذلك، والذي يقوم عليه الدليل تحريم لباس الأحمر، أو كراهته كراهة شديدة، فأما غير الحمرة من الألوان، فلا يكره، وقيل لابن عمر: لم تصبغ بالصفرة؟ فقال: رأيت رسول الله صلى الله عليه وسلم يصبغ بها، رواه أبو داود، ورأى أبو رمثة على النبي صلى الله عليه وسلم بردين أخضرين، ودخل صلى الله عليه وسلم مكة يوم الفتح وعليه عمامة سوداء، متفق عليه فيباح الأسود والأخضر، ويسن الأبيض.

(1/527)

والمشي بنعل واحدة (1) وكون ثيابه فوق نصف ساقه (2) .
__________
(1) أي يكره بلا حاجة ولو يسيرا سواء كان في إصلاح الأخرى أو لا لحديث لا يمش أحدكم بنعل واحد متفق عليه، ولمسلم «لا يمش في الأخرى حتى يصلحها» وله «استكثروا من النعال، فإن أحدكم لا يزال راكبا ما انتعل» ولأنها تقيه الحر والبرد والنجاسة، ولأبي داود عن فضالة، كان يأمرنا أن تحتفي أحيانا، ولمسلم عن ابن عمر في عيادته عليه الصلاةوالسلام لسعد بن عبادة: فقام وقمنا معه، ونحن بضعة عشر ما علينا نعال، ولا خفاف ولا قلانس ولا قمص، نمشي في السباخ، وروي أبو عوانة وغيره بأسانيد صحيحة، تمعددوا واخشوشنوا وانتعلوا وامشوا حفاة لتعتاد الأرجل الحر والبرد فتصلب وتقوى، وهو مشهور عن عمر، وعنه: ائترزا وارتدواوألقوا الخفاف والسراويلات، استغناء عنها بالأزر وهو زي العرب، وعليكم بلباس أبيكم إسماعيل، وإياكم والتنعم وزي الأعاجم، وعليكم بالشمس، فإنها حمام العرب، وتمعددوا واخشوشنوا، واخلو لقوا، واقطعوا الركب وانزلوا، وارموا الأغراض، وهو مشتهر من طرق بألفاظ تعليما منه للفروسية، وتمرينا للبدن على التبذل، وعدم الرفاهية والتنعم، ولزوم زي ولد إسماعيل، ولأحمد عن معاذ مرفوعا إياكم والتنعم فإن عباد الله ليسوا بالمتنعمين وآفات التنعم كثيرة، فإنها تورث الكسل والغفلة والمرح، وغير ذلك، وينبغي أن يتعاهد نعليه عند أبواب المساجد، لقوله صلى الله عليه وسلم «إذا جاء أحدكم المسجد فليقلب نعليه وينظر فيهما فإن رأى فيهما خبثا فليمسحه بالأرض ثم ليصل فيهما» رواه أبو داود وغيره، وتسن الصلاة فيهما قاله الشيخ وغيره، وثبت صلاته فيهما، وأمره صلى الله عليه وسلم بذلك، فقال: خالفوا اليهود صلوا في نعالكم.
(2) نص عليه لما روى أبو داود والنسائي والترمذي وصححه ارفع إزارك إلى نصف الساق، فإن أبيت فإلى الكعبين، وفي لفظ لأبي داود أزرة المسلم إلى
نصف الساق، ولا حرج ولا جناح فيما بينه وبين الكعبين ولأن ما فوقه مجلبة لانكشاف العورة غالبا، وإشهار لنفسه، ويتأذى الساقان بحر أو برد، فينبغي كونه من نصفه إلى الكعب، لبعده من النجاسة والزهو والإعجاب.

(1/528)

أو تحت كعبه بلا حاجة (1) وللمرأة زيادة إلى ذراع (2) ويكره لبس الثوب الذي يصف البشرة للرجل والمرأة (3) وثوب الشهرة وهو ما يشتهر به عند الناس، ويشار إليه بالأصابع (4) .
__________
(1) لما جاء من النهي عن ذلك، والحاجة كستر ساق قبيح وتقدم.
(2) لحديث أم سلمة يرخبن شبرا، قالت: إذا تنكشف؟ قال: يرخين ذراعا، لا يزدن عليه رواه أحمد والترمذي وحسنه، والمراد ذراع اليد، وقال جماعة: ذيل نساء المدن في البيت كرجل.
(3) أي تظهر معه حال الجلد، وتبين هيئته من بشرة الرجل أو المرأة للخبر، وتقدم ولأنه لا يسمى ساترا.
(4) الشهرة اسم من الاشتهار، وظهور الشيء في شنعة، حتى يشتهر للناس ويفتضح ومنه الحديث: نهى عن الشهرتين، وهي الفاخر من اللباس المرتفع في الغاية أو الرذل في الغاية، ولأبي داود من لبس ثوب شهرة ألبسه الله ثوب مذلة، قال شيخ الإسلام: يحرم لبس الشهرة، وهو ما قصد به الارتفاع عند الناس، وإظهار الترفع، أو إظهار التواضع والزهد، لكراهة السلف لذلك، وقال غير واحد من السلف، لباس الشهرة مما يزري بصاحبه، ويسقط مروءته ولبس الدني يذم في موضع ويمدح في موضع، فيذم إذا كان شهرة، ويمدح إذا كان تواضعا واستكانة، كما أن لس الرفيع من الثياب يذم إذا كان تكبرا وفخرا وخيلاء، ويمدح إذا كان تجملا وإظهارا لنعمة الله، ولبس المنخفض من الثياب تواضعا وكسرا لسورة النفس من المقاصد الصحيحة، قال: وقد يستحب ترقيع الرجل ثوبه
للحاجة كما رقع عمر وعائشة وغيرهما من السلف، وكما يلبس قوم الصوف للحاجة ويلبس أيضا المتواضع والمسكنة مع القدرة على غيره، كما جاء في الحديث من ترك جيد اللباس وهو يقدر عليه تواضعا لله كساه الله من حلل الكرامة يوم القيامة فأما تقطيع الثوب وترقيعه ففيه إفساد وشهرة، أو المغالاة في الصوف الرفيع ونحو ذلك مما فيه إفساد المال، أو إظهار التشبه بلباس أهل التواضع مع ارتفاع قيمته فهذا من النفاق والتلبس، فهذان النوعان فيهما إرادة العلو في الأرض أو الفساد، والدار الآخرة {لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلا فَسَادًا} وقال ابن القيم: يكره لبس زي الأعاجم كعمامة صماء ونعل صرارة لزينة، ولبس ثوب مقلوب كفعل بعض أهل السخافة، فإن قصد إظهار التواضع حرم، لأنه رياء، وكان هديه صلى الله عليه وسلم في اللباس مما يسره الله ببلده، فكان يلبس القميص والعمامة والإزار والرداء الجبة والفرج، ويلبس من القطن والصوف وغير ذلك، ويلبس مما يجلب من اليمن وغيرها، فسنته تقتضي أن يلبس الرجل مما يسره الله ببلده، وإن كان نفسيا، لأن النفاسة بالصنعة لا في الجنس، بخلاف الحرير، وهذا أمر مجمع عليه، وقال ابن عقيل: لا ينبغي الخروج عن عادات الناس إلا في الحرام اهـ ولئلا يحملهم على غيبته، وفي الغنية: الشهرة كالخروج عن عادة أهل بلده وعشيرته، فينبغي أن يلبس ما يلبسون، لئلا يشار إليه بالأصابع، قال الشيخ: ويحرم الإسراف في المباح.

(1/529)

(ومنها) أي من شروط الصلاة (اجتناب النجاسة) (1) .
__________
(1) وهي لغة ضد الطهارة، وشرعا قذر مخصوص يمنع جنسه الصلاة، كالميتة والدم والخمر والبول، ولا يجب في غير الصلاة في الأصح، وقال الشيخ: النجاسة أعيان مستخبثة في الشرع، يمنع المصلي من استصحابها اهـ والاجتناب معناه التباعد، فكأنه قال: تباعد النجاسة، بمعنى إبعادها عن بدن المصلي وثوبه وبقعته شرط، ومن شروط الصلاة المجمع عليها الوقوف على بقعة طاهرة.

(1/530)

حيث لم يعف عنها ببدن المصلي وثوبه (1) وبقعتهما (2) وعدم حملها (3) لحديث «تنزهوا من البول فإن عامة عذاب القبل منه» (4) وقوله تعالى: {وَثِيَابَكَ فَطَهِّرْ} (5) (فمن حمل نجاسة لا يعفى عنها) (6) .
__________
(1) بإجماع السلف والخلف، إلا قولا لمالك رحمه الله، وقال الوزير: أجمعوا على أن طهارة البدن من النجس شرط في صحة الصلاة للقادر عليها، وأجمعوا على أن طهارة ثوب المصلي شرط في صحة الصلاة.
(2) أي موضع البدن والثوب الذي يقعان عليه شرط وفاقا، كطهارة الحدث إجماعا.
(3) أي ومن شروط الصلاة عدم حمل النجاسة، معطوف على اجتناب مرفوع، فإن عفي عنها كأثر استجمار ونحوه فلا يشترط.
(4) رواه الدارقطني وغيره عن أبي هريرة، وصحح الحافظ إسناده وأعله أبو حاتم، وللحاكم أكثر عذاب القبر من البول، وفي الصحيحين أنه مر على قبرين يعذبان وفيه: كان أحدهما لا يستتر من البول، وحديث أسماء في الحيض ثم تغسله وغيرها كأحاديث الاستنجاء وذلك النعلين بالتراب ثم الصلاة فيهما وقوله صلى الله عليه وسلم إن هذه المساجد لا تصلح لشيء من البول والعذرة وأمره بصب الماء على البول، وغير ذلك من الأدلة الدالة على اجتناب النجاسة، والتنزه البعد، والمراد: اطلبوا النزاهة وعامة الشيء معظمة والمراد أكثر أسبابه.
(5) قال ابن سيرين: اغسلها بالماء، وقال ابن زيد: أمره الله أن يطهر الثياب من النجاسات التي لا تجوز الصلاة معها، وذلك أن المشركين كانوا لا يطهرون ثيابهم، والأمر بالشيء نهى عن ضده، والنهي في العبادة يقتضي الفساد، وقال بعضهم" طهر أعمالك من الشرك، واختار الأول ابن جرير، والآية تشمل ذلك كله، والأولى حمل اللفظ على حقيقته فيكون شرطا، واحتج الآية على أن اجتناب النجاسة شرط جمع منهم ابن عقيل والشيخ وغيرهما.
(6) لم تصح صلاته كما لو كانت على بدنه أو ثوبه.

(1/531)

ولو بقارورة لم تصح صلاته (1) فإن كان معفو عنها كمن حمل مستجمرا (2) أو حيوانا طاهرا صحت صلاته (3) (أولاقاها) أي لاقى نجاسة لا يعفى عنها (بثوبه أو بدنه لم تصح صلاته) لعدم اجتنابه النجاسة (4) وإن مس ثوبه ثوبا (5) .
__________
(1) أي ولو كانت النجاسة مسدودة في القارورة، وهي ما يقر فيها الشراب ونحوه، أو يختص بالزجاج، فإذا حمل نجاسة بقارورة لم تصح صلاته، لحمله النجاسة في غير معدنها، أشبه ما لو حملها في كمه، أو حمل آجره باطنها نجس أو بيضة فيها فرخ ميت، أو بيضة مذرة، أو عنقودا من عنب حباته مستحيلة خمرا، لم تصح صلاته، وصوبه في تصحيح الفروع، وقيل: تصح وفاقا، للعفو عن نجاسة الباطن.
(2) صحت وفاقا: لأن أثر الاستجمار معفو عنه في محله، لأن ما في بطن الآدمي من نجاسة في معدنها، ونجاسة العين ليس اجتنابها شرطا لصحة الصلاة.
(3) وفاقا لحمله أمامة وهو يصلي، متفق عليه ومراده حيوانا غير مأكول، لأن ما في بطنه نجس، لكن يعفى عنه كالنجاسة في جوف المصلي، وأما المأكول فلا نجاسة في بطنه.
(4) زاد في المحرر أو حمل ما يلاقيها إلا أن يكون يسيرا، واللقاء وصول أحد الجسمين إلى الآخر، فإن كان بالتمام فيسمى مداخلة، وإلا فمماسة، وقال في المبدع: متى باشرها بشيء من بدنه أو ثوبه لم تصح، ذكره معظم الأصحاب، وفي التلخيص: أنه الأظهر إلا أن يكون يسيرا اهـ وإذا أصاب بدنه أو ثوبه نجاسة يابسة فنفضها ولم يبق شيء منها وصلى صحت صلاته، قال النووي وغيره: بالإجماع.
(5) أي نجسا أو بدنه بدنا نجسا صحت وفاقا.

(1/532)

أو حائطا نجسًا لم يستند إليه (1) أو قابلها راكعا أو ساجدا ولم يلاقها صحت (2) (وإن طين أرضا نجسة (3) أو فرشها طاهرا) صفيقا (4) أو بسطه على حيوان نجس (5) أو صلى على بساط باطنه فقط
__________
(1) صحت صلاته وفاقا، لأنه ليس محلا لثوبه، ولا بدنه، فإن استند إليه حال قيامه أو ركوعه أو سجوده لم تصح صلاته، لأنه يصير كالبقعة له.
(2) صلاته وفاقا، وذلك بحيث لم يلتصق بها شيء من بدنه، ولا أعظائه، جزم به في المغني وغيره، لأنه ليس بموضع صلاته، ولا النجاسة محمولة فيها، وكذا لو كانت بين رجليه، ولم يلاقها صحت، لأنه لم يباشر النجاسة، فإن لاقاها بطلت صلاته.
(3) أي طلاها بالطين وصلى عليها صحت وفاقا، وكره له ذلك، وعنه: لا تصح لاعتماده عليها، أشبه ملاقاتها، فينبغي ذلك احتياطا وقال ابن أبي موسى: إن كانت رطبة لم تصح، وذكر الشارح أن الآجر المعجون بالنجاسة لا تطهره النار، لكن إذا غسل طهر ظاهره كالأرض النجسة.
(4) بين الصفاقة أي متينا جيد النسج، لا خفيفا أو مهلهلا، ولو ربطه بحيث لا ينفذ النجس الرطب إلى ظاهره، أو غسل وجه آخر نجس وصلى عليه صحت وفاقا، كسرير تحته نجس، أو سفل علوه غصب وكره قال في الفروع: على الأصح.
(5) أي نشر طاهرا صفيقا على حيوان نجس كبغل أو حمار أو بسطه على حرير يحرم جلوسه عليه صحت مع الكراهة.

(1/533)

نجس (كره) له ذلك لاعتماده على ما لا تصح الصلاة عليه (وصحت) (1) .
لأنه ليس حاملا للنجاسة، ولا مباشرا لها (2) (وإن كانت) النجاسة (بطرف مصلى متصل به (3) صحت) الصلاة على الطاهر ولو تحرك النجس بحركته (4) وكذا لو كان تحت قدمه حبل مشدود في نجاسة وما يصلي عليه منه طاهر (5) (إن لم) يكن متعلقا به بيده أو وسطه بحيث (ينجر) معه (بمشيه) فلا تصح، لأنه مستتبع لها، فهو كحاملها (6) .
__________
(1) أي مع طهارة ظاهره الذي صلى عليه، وإلا فلا وبساط كفعال بمعنى
مفعول أي مبسوط وفي الصحاح: ما يبسط معروف، أو ضرب من الطنافس قليل العرض وكذا مثله لو تنجس أحد وجهي الجلد ونحوه وقلبه وصلى على الوجه الذي لم تصبه نجاسة كره وصحت مفعول أي مبسوط وفي الصحاح: ما يبسط معروف، أو ضرب من الطنافس قليل العرض، وكذا مثله أو تنجس أحد وجهي الجلد ونحوه وقلبه وصلى على الوجه الذي لم تصبه نجاسة كره وصحت.
(2) فصحت صلاته فيما تقدم، وإن سقطت عليه نجاسة فأزالها، أو زالت سريعا بحيث لم يطل الزمن صحت صلاته وفاقا، لحديث خلعه النعلين حين أخبره جبرئيل أن بهما قذرا، رواه أحمد وأبو داود وغيرهما.
(3) أي بطرف مصلى طاهر من بساط أو حصير ونحوهما، متصل بالمصلى.
(4) وفاقا، لأنه ليس بحامل للنجاسة ولا مصل عليها، وإنما اتصل مصلاه بها، أشبه ما لو صلى على أرض طاهرة متصلة بأرض نجسة.
(5) صحت صلاته، لأنه ليس بمصل على النجاسة، ولو تحرك الحبل ونحوه بحركته.
(6) فلا تصح صلاته، ولا يعتبر الإنجرار بالفعل، وعلم منه أنه لو كان متعلقا به حيوان صغير نجس ينجر يجره عادة لو فرض أنه جره فلم ينجر أن صلاته باطلة، أو أن ما لا يمكن جره لو استعصى لو فرض أنه جره فانجر أنها باطلة، فما يمكن انجراره عادة يبطلها التعلق به، انجر بالفعل أم لا، وكذا ما لا يمكن في العادة لو فرض أنه انجر بالفعل أبطل على كلام صاحب الفروع قال الخلوتي: وهو حسن وإن أمسك حبلا أو غيره ملقي على نجاسة يابسة فظاهر كلام الموفق الصحة، لأنه ليس بمستتبع للنجاسة، كما لو سقط طرف ثوبه على نجاسة يابسة، ومقتضي كلام الشيخ الصحة.

(1/534)

وإن كانت سفينة كبيرة أو حيوانا كبيرا لا يقدر على جره إذا استعصى عليه صحت، لأنه ليس بمستتبع لها (1) (ومن) رأى عليه نجاسة بعد صلاته (2) وجهل كونها أي النجاسة (فيها) أي في الصلاة (لم يعد) ها لاحتمال حدوثها بعدها، فلا تبطل بالشك (3) (وإن علم
__________
(1) أشبه ما لو أمسك غصنا من شجرة على بعضها نجاسة لم تلاق يده، جزم به في الفصول، واختاره الشيخ وغيره، وتجوز الصلاة في ثوب بعضه على حائض للخيبر.
(2) أي رآها على بدنه أو ثوبه أو بقعته.
(3) ولأن الأصل عدم كونها في الصلاة,.

(1/535)

أنها) أي النجاسة (كانت فيها) أي في الصلاة (لكن جهلها (1) أو نسيها أعاد) (2) .
__________
(1) أي جهل عينها بأن أصابه شيء لا يعلم أطاهر أم نجس؟ ثم علم نجاسته بعد صلاته، أعاد أو جهل حكمها بأن إزالتها شرط لصحة الصلاة، أو جهل أنها كانت في الصلاة ثم علم، أو علم أن كان ملاقيها ولم يكن يعلم ذلك في صلاته، ثم علم بعد صلاته أعاد، هذا المذهب.
(2) أي علم النجاسة لكن نسيها ثم علم بعد صلاته أنها كانت عليه فيها أعاد لأنه ترك شرطا للصلاة لا يسقط بالجهل ولا بالنسيان وعنه: تصح صلاته إذا نسي أو جهل أو عجز، وهو قول ابن عمر وابن المنذر وغيرهما، واختاره المجد والشيخ وتلميذه والموفق والشارح وغيرهم، وصححه غير واحد، وأفتى به البغوي وتبعوه قال النووي: وهو مذهب ربيعة ومالك، وهو قوي في الدليل وهو المختار، وقال في الإنصاف والإقناع، هو الصحيح عند أكثر المتأخرين لحديث النعلين فلو بطلت لاستأنفها صلى الله عليه وسلم وإن علم بها في أثناء الصلاة وأمكنه إزالتها من غير عمل كثير كخلع النعل والعمامة ونحوهما أزالها وبنى، وإلا بطلت.

(1/536)

كما لو صلى محدثا ناسيا (1) (ومن جبر عظمه بـ) عظم (نجس) (2) أو خيط جرحه بخيط نجس وصح (لم يجب قلعه مع الضرر) بفوات نفس أو عضو أو مرض (3) ولا يتيمم له إن غطاه اللحم (4) .
وإن لم يخف ضررا لزمه قلعه (5) (وما سقط منه) أي من آدمي
__________
(1) أي فلا تصح كما أنها لا تصح لو صلى محدثا ناسيا، وتقدم رجحان أنها تصح، فإنها تفارق طهارة الحدث لكونها من قسيم التروك، ولأن الطهارة آكد، لكونها لا يعفى عن يسيرها، وتكلم معاوية بن الحكم في الصلاة ولم يأمره النبي صلى الله عليه وسلم بالإعادة، واشباه ذلك كثير، وقال في الاختيارات، ومن صلى بالنجاسة ناسيا أو جاهلا فلا إعادة عليه، وقاله طائفة من العلماء، لأن من كان مقصوده اجتناب المحظور إذا فعله العبد مخطئا أو ناسيا لا يبطل العبادة.
(2) أي وضعت على ساقه أو ذراعه أو غيرهما جبيرة، وهي عظام توضع على الموضع من الجسد ينجبر بها، وكانت نجسة وصح العظم لم يجب قلع ذلك العظم مع الضرر وفاقا، وتقدم رجحان طهارة العظام، وجبر يستعمل لازما ومتعديا يقال: جبرت العظم، وجبر هو نفسه، جبورا أي انجبر حكاه الجوهري.
(3) خيط أي ضم بعض أجزاء جرحه إلى بعض بخيط نجس، وصح الجرح، لم يجب قلع الخيط النجس مع الضرر وفاقا، وصحت صلاته، لأن حراسة النفس وأطرافها واجب، وهو أهم من رعاية شروط الصلاة.
(4) أي ولا يتيمم الخيط النجس، أو العظم النجس إن غطاه اللحم، لتمكنه
من غسل محل النجاسة بالماء، قالوا: وإن لم يغطه اللحم تيمم له، لعدم إمكان غسله، بناء على مشروعية التيمم من النجاسة على البدن وتقدم.
(5) فإن صلى معه لم تصح صلاته، لأنه صلى مع النجاسة وهو قادر على إزالتها من غير ضرر.

(1/537)

(من عضو أو سن فـ) هو (طاهر) أعاده أو لم يعده (1) لأن ما أبين من حي فهو كميتته، وميتة الآدمي طاهرة (2) وإن جعل موضع سنه سن شاة مذكاة (3) فصلاته معه صحيحة ثبتت أو لم تثبت (4) ووصل المرأة شعرها بشعر حرام (5) ولا بأس بوصله بقرامل وهي الأعقصة (6) .
__________
(1) أي العضو الساقط منه أو السن في موضعه فتصح صلاته به لطهارته.
(2) كما تقدم في باب الآنية وإزالة النجاسة، فحكم أبعاضه حكم جملته، سواء انفصلت في حياته أو بعد موته.
(3) احتراز من الميتة، أو المبان من الحية، وتقدم الكلام في طهارة العظام.
(4) أي السن، وهي مؤنثة كما ذكره علماء اللغة.
(5) إجماعا، لها أو لغيرها لما في الصحيحين «لعن الله الواصلة والمستوصلة» ولما فيه من صورة الزور، ووصله لأمه به من وصل الشيء بالشيء: ضد فصله.
(6) وأصل العقص اللي وإدخال أطراف الشعر في أصوله، وعقص الشعر ضفره وليه على الرأس، فالقرامل هي ما تشده المرأة في شعرها من حرير وصوف، وفي التاج وغيره: هي ضفائر من شعر وصوف وإبريسم، قال أبو عبيد: قد رخص
الفقهاء في القرامل، وكل شيء وصل به الشعر ما لم يكن الوصل شعرا قال أبو داود وإليه ذهب أحمد، وعنه: لا تصل المرأة برأسها الشعر ولا القرامل ولا الصوف لنهي النبي صلى الله عليه وسلم المتفق عليه عن الوصل، وكل شيء يصل فهو وصل، وروى أحمد عن جابر مرفوعا، لا تصل المرأة برأسها، ورواه مسلم وغيره قال غير واحد: وهو مذهب الجمهور.

(1/538)

وتركها أفضل (1) ولا تصح الصلاة إن كان الشعر نجسا (2) (ولا تصح الصلاة) بلا عذر، فرضا كانت أو نفلا غير صلاة جنازة (في مقبرة) بتثليث الباء (3) .
__________
(1) خروجا من خلاف من حرمه، وقد اتفق العلماء على استحباب الخروج من الخلاف، حكاه الشيخ وغيره، بل تركه واجب لثبوت النهي عنه، وأطلق أهل اللغة أنه ما تشد المرأة في شعرها.
(2) لحمله النجاسة غير المعفو عنها.
(3) وهي مدفن الموتى لقوله عليه الصلاة والسلام «الأرض كلها مسجد إلا المقبرة والحمام» ، رواه الخمسة إلا النسائي، وصححه الترمذي، وقال: «لا تصلوا إلى القبور ولا تجلسوا عليها» رواه الجماعة إلا البخاري، وقال: فلا تتخذوا القبور مساجد، قال ابن حزم وغير واحد: أحاديث النهي عن الصلاة في المقبرة متواترة لا يسع أحدا تركها، وقال الشيخ بعد أن ذكر أحاديث النهي عن اتخاذ القبور مساجد: فهذا كله يبين لك أن السبب ليس هو مظنة النجاسة، وإنما هو مظنة اتخاذها أوثانا، وقال الشافعي: أكره أن يعظم مخلوق، حتى يجعل قبره مسجدا، مخافة الفتنة على من بعده من الناس، وذكر معناه الأثرم وغيره عن سائر العلماء، وجزم غير واحد من أهل التحقيق أن العلة سد الذريعة عن عبادة أربابها، واستثنى صلاة الجنازة بالمقبرة، لفعله صلى الله عليه وسلم فحص من النهي، ولا يضر ما أعد للدفن ولم يدفن فيه، أو دفن ونبش، لنبشه صلى الله عليه وسلم قبور المشركين من موضع مسجده، متفق عليه.

(1/539)

ولا يضر قبران (1) ولا ما دفن بداره (2) (و) لا في (حش) بضم الحاء وفتحها (3) وهو المرحاض (4) .
__________
(1) بناء منهم على أنه لا يتناولها اسم المقبرة، وأن العلة لا تعقل، وتقدم أن العلة خوف الشرك بها، كما قال الشيخ وغيره: العلة لما يفضي إليه ذلك من الشرك وقال: بل عموم كلامهم وتعليلهم واستدلالهم يوجب منع الصلاة عند قبر واحد، وهو الصواب، والمقبرة كل ما قبر فيه لا أنه جمع قبر، وكل ما دخل في اسم المقبرة مما حول القبور لا يصلى فيه، ولا ريب أن المنع متناول لحرمة القبر المفرد وفنائه المضاف إليه.
(2) قال الشيخ: وليس في كلام أحمد وعامة أصحابه فرق، وكل ما دخل في اسم المقبرة، أو حدثت المقبرة بعده حوله أو في قبلته فكصلاته إليها، ولو وضع القبر والمسجد معا لم يجز، ولم تصح الصلاة فيه، وقال: المسجد المبني على القبر لا يصلى فيه فرض ولا نفل، فإن كان المسجد قبل القبر غير، إما بتسوية القبر، أو نبشه إن كان جديدا وإن كان القبر قبله، فإما أن يزال المسجد وإما أن تزال صورة القبر.
(3) قاله الشيخ وتكسر، وهو ما أعد لقضاء الحاجة، وكان في الأصل البستان، فكني به عن المستراح، لأنهم كانوا يتغوطون في البساتين، فلما اتخذوا الكنف أطلقوا عليها ذلك الاسم، ومنه قيل للمخرج الحش، ويقال المحشة الدبر، والمحش المخرج، أي مخرج الغائط، فيكون حقيقة، وجمعه حشوش، وقال النووي: الحشوش مواضع العذرة والبول المتخذة لها.
(4) وهو المغتسل ويكنى به عن موضع العذرة والمستراح، فيمنع من الصلاة داخل بابه، ولو غير موضع الكنيف، لكونه معدا للنجاسة، ومقصودا بها، ولمنع الشرع من الكلام وذكر الله فيه فالصلاة أولى، قال الشيخ: ولا فرق عند عامة أصحابنا بين أن يكون الحش في ظاهر جدار المسجد أو باطنه، وهو
المنصوص عن أحمد والمأثور عن السلف، وذكر موضع الأجسام الخبيثة، ثم قال: ولهذا كانت الحشوش محتضرة تحضرها الشياطين، والنهي عن الصلاة فيها أولى من النهي عن الصلاة في الحمام ومعاطن الإبل، والصلاة على الأرض النجسة ولم يرد في الحشوش نص خاص، لأن الأمر فيها كان أظهر عند المسلمين من أن يحتاج إلى بيان، ولهذا لم يكن أحد من المسلمين يقعد في الحشوش، ولا يصلي فيها، وإذا سمعوا نهيه عن الصلاة في الحمام وأعطان الإبل علموا أن النهي عن الصلاة في الحشوش أولى وأحرى.

(1/540)

(و) لا في (حمام) (1) داخله وخارجه، وجميع ما يتبعه في البيع (2) (وأعطان إبل) واحدها عطن بفتح الطاء، وهي المعاطن جمع معطن بكسر الطاء، وهي ما تقيم فيها وتأوي إليها (3) .
__________
(1) وهو المغتسل المعروف لقوله عليه الصلاة والسلام «الأرض كلها مسجد إلا المقبرة والحمام» ، وروي عنه «الحمام بيت الشيطان» ، وعن ابن عباس: لا يصلين إلى حش ولا في حمام، ولا في مقبرة، قال ابن حزم: لا نعلم لابن عباس مخالفا من الصحابة.
(2) لتناوله اسمه فلا فرق بين مكان نزع الثياب وموقد النار، وكل ما يغلق عليه باب الحمام، وفي المغني: لا فرق بين مكان الغسل وصب الماء، وبين بيت المسلخ الذي تنزع فيه الثياب والأتون، وكل ما يغلق عليه باب الحمام.
(3) أي تجتمع إليها وتسكن فيها، قال أحمد، وقيل: ما تقف فيه لترد الماء، ومباركها عنده، قال بعض أهل اللغة، لا تكون إلا عند الماء، أما في البرية وعند الحي فالمأوى قال الشيخ وغيره: والأول أجود ومعاطن الإبل في الأصل وطنها، ثم غلب على مبركها حول الماء، والأولى الإطلاق، كما هو ظاهر الحديث ولا فرق بين أن تكون طاهرة أو نجسة، ولا أن تكون فيها إبل حال الصلاة أو لا، لعموم حديث لا تصلوا في أعطان إبل، صححه أحمد والترمذي وغيرهما، وحديث
لا تصلوا في مبارك الإبل فإنها خلقت من الشياطين، وقال: جن خلقت من جن، فعلل الأماكن بالأرواح الخبيثة، وهو مذهب أحمد وفقهاء الحديث، قال: والفقهاء الذين لم ينهوا عنها، إما أنهم لم يسمعوا النصوص، أو لم يعرفوا العلة، والسنة في ذلك قوية نصا وقياسا، وقال: نهي عن الصلاة في أعطانها لأنها مأوى الشياطين، كما نهى عن الصلاة في الحمام، لأنه مأوى الشياطين، فإن مأوى الأرواح الخبيثة أحق بأن تجتنب الصلاة فيه، وفي موضع الأجسام الخبيثة، بل الأرواح الخبيثة تحب الأجسام الخبيثة، وقال ابن عبد البر: النهي عن الصلاة في معاطن الإبل جاء معناه من وجوه كثيرة، بأسانيد حسان، وأكثرها متواتر اهـ وأما ما تبيت فيه في مسيرها أو تناخ فيه لعلفها أو سقيها فلا يمنع من الصلاة فيه، لأنه لا يدخل في اسم الأعطان.

(1/541)

(و) لا في (مغصوب) (1) .
__________
(1) أي ولا تصح الصلاة في موضع مغصوب، أي مأخوذ ظلما، من أرض وحيوان وغيرهما، وسواء كان الظلم للرقبة أو المنافع نص عليه، وقال النووي وغيره: الصلاة في الأرض المغصوبة حرام بالإجماع غير مقبولة، فلا ثواب فيها اهـ وعنه تصح مع الكراهة وفاقا لمالك والشافعي وأبي حنيفة وجماهير العلماء، واختاره ابن عقيل والخلال والطوفي وغيرهم، لأن النهي لا يعود إلى الصلاة، فلم يمنع صحتها، وعليه أكثر الأصحاب، ولحصول الثواب على الفعل، فيكون مثابا على فعله، عاصيا بالمقام في المغصوب، ونقل أصحاب الشافعي الإجماع على صحة الصلاة في الدار المغصوبة، قبل مخالفة الإمام أحمد، وقال الغزالي، هذه المسألة قطعية لأن من صححها أخذه من الإجماع وهو قطعي اهـ وتصح في أرض غيره بلا ضرر ولا غصب ولا حائل ولا حائط وإلا فلا، والمعتبر عرف الناس بالرضى وعدمه، وتصح على مصلاه بغير إذنه بلا غصب، وإن منع المسجد غيره وصلى هو فيه، أو زحمه وصلى مكانه حرم وصحت، وقال الشيخ: الأقوى البطلان.

(1/542)

ومجزرة (1) ومزبلة (2) وقارعة طريق (3) (و) لا في (أسطحتها) أي أسطحة تلك المواضع (4) وسطح نهر (5) .
__________
(1) أي ولا تصح في مجزرة وهو الموضع الذي تجزر فيه الإبل، وتذبح فيه البقر والغنم، لأجل النجاسة التي فيها من دماء الذبائح، فتحرم الصلاة فيها وفاقا، وتصح في المدبغة، وهو ظاهر كلام أكثر الأصحاب، وصححه في الإنصاف.
(2) بفتح الباء، وضمها موضع السرجين، ولو كان المرمي من الكناسة والزبالة طاهرا فتحرم الصلاة فيها وفاقا، ولا خلاف في طهارة الدارسة العافية من آثار أهلها، مزبلة كانت أو مجزرة أو كنيسة.
(3) أي محل قرع الأقدام من الطريق، وهو ما كثر سلوك السابلة فيها، سواء كان فيها سالك أو لا، بخلاف طريق الأبيات القليلة، وما علا من الطريق، يمنة ويسرة، والزوايا التي لا يكثر سلوكها، والمدار على كثرة المرور، لاشتغال القلب بمرور الناس فيه، وقطع الخشوع، وعنه تصح، وهو مذهب الجمهور لكن مع الكراهة.
(4) المنهي عن الصلاة فيها، لأن الهواء تابع للقرار، وسطح كل شيء أعلاه، وسطح البيت ظهره، وقال الموفق وغيره: الصحيح قصر النهي على ما تناوله النص وأن الحكم لا يتعدى إلى غيره، وما علل بمظنة النجاسة ونحوها لا يتخيل في أسطحتها، وهذا فيما إذا كان السطح حادثا، فإن كان المسجد سابقا لم تمنع بغير خلاف، أما إن بني في مقبرة، أو على قبر فحكمه حكمها لأنه لا يخرج بذلك عنه، ويجب هدمه.
(5) لأن الماء لا يصلي عليه، قال أبو الوفاء، واختار أبو المعالي وصاحب الإقناع وغيرهما الصحة كالسفينة، لأنا إنما منعناه من الصلاة على الماء لعدم إمكان الاستقرار عليه، وسطحه ليس كذلك.

(1/543)

والمنع في ذلك تعبدي (1) لما روى ابن ماجه والترمذي عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى أن يصلي في سبع مواطن (2) المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي معاطن الإبل وفوق ظهر بيت الله (3) .
__________
(1) قال الشيخ: والصحيح أن عللها مختلفة، بأن تكون العلة مشابهة أهل الشرك، كالصلاة عند القبور، وتارة لكونها مأوى الشياطين كأعطان الإبل، تارة لغير ذلك.
(2) أي مواضع، والموطن الوطن، وكل ما أقام به الإنسان، ومنه مربط البقر والغنم، ومواطن مكة أي مرافقها.
(3) وقال الموفق وغيره: والصحيح جواز الصلاة فيها، وهو قول أكثر أهل العلم، لعموم «جعلت لي الأرض مسجدا وطهورا» ، ولابن المنذر وغيره بسند صحيح «جعلت لي كل ارض طيبة» يعني طاهرة مسجدا واستثنى منه المقبرة والحمام ومعاطن الإبل بأحاديث صححية، ففيما عداها يبقى على العموم، وحديث ابن عمر يرويه العمري، وقد تكلم فيه، فلا يترك به الحديث الصحيح اهـ، ولو غيرت مواضع النهي بما يزيل اسمها، كجعل الحمام دارا، أو نبشت المقبرة، ونحوه ذلك صحت كما تقدم، وتكره في المكان الذي ناموا فيه لقوله: «إنه مكان حضرنا فيه الشيطان» علله صلى الله عليه وسلم بالأرواح الخبيثة، وتكره في الكنيسة المصورة، والبيعة وقال الشيخ: وإنها كالمسجد على القبر، وكل مكان فيه تصاوير، وذكر ابن القيم دخوله صلى الله عليه وسلم البيت، وصلاته فيه، وأنه لم يدخله حتى محيت الصور منه، قال: وفيه دليل على كراهة الصلاة في المكان المصور، وهو أحق بالكراهة من الصلاة في الحمام، لأن كراهة الصلاة في الحمام، إما لكون مظنة النجاسة، وإما لكونه بيت الشياطين، وهو الصحيح، وأما محل الصور فمظنة الشرك
وغالب شرك الأمم كان من جهة الصور والقبور، وتقدم قول الشيخ، ولا تصح في أرض الخسف وأرض بابل نص عليه، وقال الشيخ: هو قوي، وتكره في الرحى، وعلله الشيخ بما يلهي المصلي من الصوت ويشغله، وقال النووي: الصلاة في مأوى الشيطان مكروهة بالاتفاق، وذلك مثل مواضع الخمر والحانة، ومواضع المكوس ونحوها من المعاصي الفاحشة، والكنائس والبيع والحشوش ونحو ذلك، لقوله: فإن هذا موضع حضرنا فيه الشيطان، ويستحب أن لا يصلي في موضع حضره فيه الشيطان لهذا الحديث.

(1/544)

(وتصح) الصلاة (إليها) أي إلى تلك الأماكن، مع الكراهة إن لم يكن حائل (1) وتصح صلاة الجنازة والجمعة والعيد ونحوها (2) بطريق لضرورة (3) وغصب (4) .
__________
(1) أي بين المصلي وبين تلك الأماكن المنهي عن الصلاة فيها، لعموم «جعلت لي الأرض مسجدا وطهورا» ، وعنه: لا تصح إلى المقبرة، لحديث «لا تصلوا إلى القبور» متفق عليه، وهو أصل شرك العالم، واختاره ابن حامد والمجد والشيخ وغيرهم، وتحريمه ظاهر، وذكر الآمدي وغيره أنه لا تجوز الصلاة في المسجد الذي قبلته إلى القبر، حتى يكون بين حائطه وبين المقبرة حائل آخر، وذكر بعضهم هذا منصوص أحمد، وتقدم قول الشيخ: ولا تصح إلى الحش، اختاره ابن حامد والشيخ وغيرهما، وتقدم قول ابن عباس: لا يصلين إلى حش، وأنه لا يعلم له مخالف وقال الشيخ: وكره عامة السلف الصلاة في مسجد في قبلته حش، وفي الإقناع: ولا يكفي حائط المسجد ولسريان النجاسة.
(2) كصلاة كسوف واستسقاء.
(3) بأن ضاق المسجد أو المصلى واضطر للصلاة في الطريق للحاجة.
(4) أي وتصح بمغصوب صلاة جمعة وعيد وجنازة ونحوها، لدعاء الحاجة إليه، وظاهر عبارته أنها تصح في الغصب ولو بلا ضرورة، وهو غير ظاهر على المذهب.

(1/545)

وتصح الصلاة على راحلة بطريق (1) وفي سفينة ويأتي (2) (ولا تصح الفريضة في الكعبة ولا فوقها) (3) والحجر منها (4) .
__________
(1) لصلاته عليه الصلاة والسلام على البعير، ويأتي.
(2) في الشرط الذي يليه.
(3) لقوله: {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} ومن صلى فيها أو على سطحها غير مستقبل لجهتها، وعنه: تصح وفاقا لأبي حنيفة والشافعي، ورواية عن مالك، واختاره الآجري وصاحب الفائق وغيرهما، لأنها مسجد ولأنها محل للنفل، ورجح الأول بأن النبي صلى الله عليه وسلم إنما صلى النافلة، وقال عقب الصلاة خارج البيت هذه القبلة، لأن القبلة المأمور باستقبالها هي البنية كلها، لئلا يتوهم متوهم أن استقبال بعضها كاف في الفرض، لأنه صلى التطوع فيها، وغلا فقد علم الناس كلهم أن الكعبة في الجملة هي القبلة، فلا بد أن يكون لهذا الكلام من فائدة، وعلم شيء قد يخفى، ويقع في محل الشبهة، وابن عباس روي الحديث وفهم منه هذا المعنى، وهو أعلم بمعنى ما سمع، ولم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه ولا عن السلف أنه صلى الفرض فيها، وفي الإنصاف وغيره: لو وقف على منتهى البيت بحيث أنه لم يبق وراءه منه شيء، أو صلى خارجه لكن سجد فيه صحت.
(4) أي فتصح إليه لا فيه، كما لو صلى إلى أحد أركانها، وظاهر كلامه كله، وليس منه إلا ستة أذرع، كما في الحديث، وقال الشيخ: ستة أذرع وشيء، فيصح التوجه إلى ذلك القدر منه، لأنه من البيت إذا وقف على منتهاه، بحيث لا يبقى وراءه شيء منه، أو خارجه وسجد فيه، قال: وهذا قياس المذهب، لأنه من البيت بالسنة الثابتة المستفيضة، وبعيان من شاهده من الخلق، لما نقضه ابن الزبير وقال: وليس جميعه، وإنما الداخل في حدود البيت ستة أذرع وشيء، فمن استقبل ما زاد على ذلك لم تصح صلاه البتة، ونص أحمد أنه لا يصلي الفرض
في الحجر وقال ابن حامد وابن عقيل وأبو المعالي: لو صلى إلى الحجر من فرضه المعاينة لم تصح، لأنه في المشاهدة ليس من الكعبة، وإنما وردت الأحاديث بأنه كان من البيت، فعمل بها في وجوب الطواف دون الاكتفاء به للصلاة، احتياطا للعبادتين.

(1/546)

وإن وقف على منتهاها، بحيث لم يبق وراءه شيء منها (1) أو وقف خارجها وسجد فيها صحت (2) لأنه غير مستدبر لشيء منها (3) (وتصح النافلة) (4) والمنذورة فيها وعليها (باستقبال شاخص منها) أي مع استقبال شاخص من الكعبة (5) .
__________
(1) صحت صلاته، لاستقباله لها.
(2) صلاته فرضا كانت أو نفلا.
(3) فصحت صلاته، كما لو صلى إلى أحد أركانها.
(4) في الكعبة وعليها، باستقبال شاخص منها إجماعا، لصلاته صلى الله عليه وسلم فيها متفق عليه.
(5) إجماعا كالنافلة، سواء كان ما بين يديه متصلا بها، كالبناء والباب ولو مفتوحا، أو العتبة المرتفعة، لا المعبإ من غير بناء، ولا الخشب غير المسمور، وقال الشيخ: يتوجه أن يكتفى بذلك ما يكون سترة في الصلاة، لأنه شيء شاخص اهـ وسواء كان نذره مطلقا أو مقيدا بفعلها فيها أو عليها، بلا نزاع يعتد به، ويمكن حمله على ما في الاختيارات قال فيها: وإن نذر الصلاة في الكعبة صح فعلها فيها، وإن نذرها مطلقا اعتبر شروط الفريضة، لأن النذر المطلق يحذي به حذو الفرائض وتقدم في حديث ابن عمر النهي عن الصلاة فوق ظهر بيت الله، لإخلال الاستعلاء عليه بتعظيمه، وتخصيصه بالفرض مشكل، لأن الأصل المساواة ما لم يقم دليل التخصيص.

(1/547)

فلو صلى إلى جهة الباب أو على ظهرها ولا شاخص متصل بها لم تصح، ذكره في المغني والشرح عن الأصحاب، لأنه غير مستقبل لشيء منها، وقال في التنقيح: اختاره الأكثر (1) وقال في المغني: الأولى أنه لا يشترط، لأن الواجب استقبال موضعها وهوائها دون حيطانها (2) ولهذا تصح على جبل أبي قبيس وهو أعلى منها (3) وقدمه في التنقيح، وصححه في تصحيح الفروع (4) قال في الإنصاف: وهو المذهب على ما اصطلحناه (5) .
__________
(1) واستقر عليه الأمر زمن ابن الزبير كما سيأتي.
(2) أي هوائها المسامت لها، الخالي من شاخص منها إذا صلى على عال منها أو نازل عن مسامته بنيانها، لأن المقصود البقعة لا الجدار بدليل ما لو انهدمت والعياذ بالله، وإن لم يبق بين يديه شيء من البيت لم تصح، قال الآمدي: إجماعا.
(3) أي من الكعبة المشرفة، والجبل مشهور مشرف على البيت المعظم من جهة الشرق، وأسفله الصفا، وأعلى من الجبل جبال الحجاز، وأنزل من الكعبة ما تباعد مسافات من سائر الجهات عنها.
(4) واختاره المجد وابن تميم وصاحب الحاوي والفائق وغيرهم، وقطع به في المنتهى وغيره.
(5) لفظه في الإنصاف: ما أسلفناه، والمعنى صحيح على كلا اللفظين، واصطلاحه في خطبة الإنصاف أن الاعتماد في معرفة المذهب على ما قاله المصنف والمجد والشارح وصاحب الفروع والقواعد والوجيز والرعايتين والنظر والخلاصة
والشيخ تقي الدين وأشباههم فإن اختلفوا فالمذهب ما قدمه صاحب الفروع، فإن اختلف فالمذهب ما اتفق عليه الشيخان المصنف والمجد ووافق أحدهما الآخر في أحد اختياريه، وهذا في الغالب، فإن اختلفا فالمذهب مع من وافقه صاحب القواعد، أو الشيخ تقي الدين، وإلا فالمصنف، ولا سيما في الكافي ثم المجد اهـ.
وقال شيخ الإسلام: الواجب استقبال البنيان، وأما العرصة والهواء فليس بكعبة ولا ببناء، وأما ما ذكروه من الصلاة على أبي قبيس ونحوه، فإنما ذلك لأن بين يدي المصلي قبلة شاخصة مرتفعة، وإن لم تكن مسامته، فإن المسامتة لا تشترط كما لم تكن مشروطة في الإئتمام بالإمام، وأما إذا زال بناء الكعبة فنقول بموجبه، وأنه لا تصح الصلاة حتى ينصب شيئا يصلي إليه، لأن أحمد جعل المصلي على ظهر الكعبة لا قبلة له، فعلم أنه جعل القبلة الشيء الشاخص، وكذا قال الآمدي وذكر قوله ثم قال: ولأنه علل ذلك بأنه إذا صلى إلى سترة فقد صلى إلى جزء من البيت، فعلم أن مجرد العرصة غير كاف، ويدل على هذا ما ذكره الأزرقي، أن ابن عباس أرسل إلى ابن الزبير: لا تدع الناس بغير قبلة، انصب لهم حول الكعبة الخشب واجعل الستور عليها حتى يطوف الناس من ورائها، ويصلون إليها، ففعل ذلك ابن الزبير، وهذا من ابن عباس وابن الزبير دليل على أن الكعبة التي يطاف بها، ويصلى إليها لا بد أن تكون شيئا منصوبا شاخصا، وأن العرصة ليست قبلة، ولم ينقل أن أحدا من السلف خالف في ذلك، ولا أنكره، نعم لو فرض أنه قد تعذر نصب شيء من الأشياء موضعها، بأن يقع ذلك إذا هدمها ذو السويقيتين فهنا ينبغي أن يكتفي حينئذ باستقبال العرصة، كما يكتفي المصلي أن يخط خطا إذا لم يجد سترة، فإن قواعد إبراهيم كالخط.

(1/548)

ويستحب نفله في الكعبة بين الأسطوانتين وجاهه، إذا دخل لفعله عليه السلام (1) .
__________
(1) متفق عليه من حديث ابن عمر: صلى في الكعبة ركعتين بين الساريتين
إذا دخلت لكن إن كانت النافلة مما تشرع لها لجماعة وتفوت داخلها كانت خارجها أفضل، لأن المحافظة على فضيلة متعلقة بنفس العبادة أولى من مكانها كالرمل مع البعد عن الكعبة، والاسطوانة بضم الهمزة والطاء العمود، والسارية والجمع أساطين وأسطوانات.

(1/549)

(ومنها) أي من شروط الصلاة (استقبال القبلة) أي الكعبة أو وجهتها لمن بعد (1) سميت قبلة لإقبال الناس عليها (2) قال تعالى (فول وجهك شطر المسجد الحرام) (3) .
__________
(1) إجماعا، لقوله صلى الله عليه وسلم «ما بين المشرق والمغرب قبلة» صححه الترمذي، وروي عن غير واحد من الصحابة، وقال شيخنا، استقبال القبلة من العلم العام عند كل أحد شرعيته، وأنه من شرائط صحة الصلاة اهـ، فالواجب استقبال الجهة لا العين في حق من تعذرت عليه، وهذا بالنسبة إلى المدينة، وما وافق قبلتها، ولسائر البلدان من السعة مثل ذلك بين الجنوب والشمال ونحو ذلك، وقاله ابن عبد البر: وهذا صحيح لا مدفع له، ولا خلاف فيه بين أهل العلم، قال أحمد: هذا في كل البلدان، إلا بمكة عند البيت، فإنه إذا زال عنه شيئا وإن قل فقد ترك القبلة، وبين القاضي وغيره أنما وقع عليه اسم مشرق ومغرب فالقبلة ما بينهما، وينبغي أن يتحرى وسط ذلك، لا يتيامن ولا يتياسر، ويعفى عنه في الجهة.
(2) ولأن المصلي يقابلها، وكل شيء جعلته تلقاء وجهك فقد استقبلته، وأصلها الحالة التي يقابلها الشيء غيره عليها، إلا أنها صارت كالعلم للجهة التي يستقبلها المصلي، وأصل الجهة الوجهة، والوجه اسم للمتوجه إليه، وسميت الكعبة كعبة لتكعبها أي تربعها، أو استدارتها وارتفاعها.
(3) أي حول وجهك نحوه، وقبله، والشطر الناحية والمراد به الكعبة، والحرام أي المحرم، والتوجه لا يجب في غير الصلاة فتعين أن يكون فيها.

(1/550)

(فلا تصح) الصلاة (بدونه) أي بدون الاستقبال (1) (إلا لعاجز) كالمربوط لغير القبلة (2) والمصلوب (3) .
__________
(1) مع القدرة إجماعا لقوله تعالى: {وَحَيْثُمَا كُنْتُمْ} أي في بر أو بحر أو مشرق أو مغرب {فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} وفي حديث المسيء «ثم استقبل القبلة فكبر» وقصة أهل قباء: إنه أنزل عليه قرآن وقد أمر أن يستقبل القبلة فاستقبلوها وكانت وجوههم إلى الشام فاستداروا إلى الكعبة، وكان صلى الله عليه وسلم قد صلى ستة عشر شهرا بالمدينة إلى بيت المقدس، وكان يعجبه أن تكون قبلته قبل البيت، فوجه إليه. وأول صلاة صلاها قبل البيت صلاة العصر، وصلى معه قوم فخرج رجل ممن صلى معه فمر على أهل مسجد وهم راكعون، فقال: أشهد بالله لقد صليت مع رسول الله صلى الله عليه وسلم قبل مكة، فداروا كما هم قبل البيت، والقصة في الصحيحين، ولأحمد كان يصلي بمكة نحو بيت المقدس، والكعبة بين يديه، وبعدما هاجر ستة عشر شهرا، ثم صرف إلى الكعبة، قال ابن كثير: الحكمة في تحويلها {لِئَلا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ} يعني أهل الكتاب، فإنهم قالوا: سيرجع إلى ديننا، كما رجع إلى قبلتنا {إِلا الَّذِينَ ظَلَمُوا مِنْهُمْ} يعني قريشا وهي أنهم قالوا إن هذا الرجل يزعم أنه على دين إبراهيم فلم رجع عنه ويجاب بأن الله اختار له التوجه إلى بيت المقدس، لما في ذلك من الحكمة {وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ} فيما شرعت لكم من استقبال الكعبة، لتكمل لكم الشريعة بجميع وجوهها {وَلَعَلَّكُمْ تَهْتَدُونَ *} إلى ما ضل عنه الأمم، وقال ابن رشد: ما نقل بالتواتر كاستقبال القبلة وأنها الكعبة لا يرده إلا كافر.
(2) أي إلا لعاجز عن استقبال القبلة فلم يقدر عليه، كالمربوط أي المشدود الموثق لغير جهتها، فتصح بدونه، للعجز عنه إجماعا.
(3) أي المعلق على صليب ونحوه مما يتخذ على هيئة عود يصلب عليه اللص ونحوه إلى غير القبلة فتصح بدونه.

(1/551)

وعند اشتداد الحرب (1) (و) إلا لـ (متنقل راكب سائر) (2) لا نازل (في سفر) مباح (3) طويل أو قصير (4) إذا كان يقصد جهة معينة (5) وله أن يتطوع على راحلته حيثما توجهت به (6) .
__________
(1) كحال الطعن والكر والفر، وكهروب من سيل أو نار أو سبع، ولو نادرا كمريض عجز عن الاستقبال، فتصح صلاتهم إلى غير القبلة إجماعا لأنه شرط عجز عنه فسقط، كستر العورة لقوله إذا أمرتكم بأمر فأتوا منه ما استطعتم، وسيأتي حديث ابن عمر في شدة الخوف مستقبلي القبلة وغير مستقبليها متفق عليه.
(2) فلا يجب عليه الاستقبال.
(3) أي غير مكروه ولا محرم، لأن نفله ذلك رخصة، والرخصة لا تناط بالمعاصي، والسفر قطع المسافة إذا خرج للارتحال، أو لقصد موضع فوق مسافة العدوى، سمي بذلك لما فيه من الذهاب والمجيء، أو لأنه يسفر عن أخلاق الرجال، ويأتي.
(4) أي دون فرسخ للعموم، قال البغوي: يجوز أداء النافلة على الراحلة في السفر الطويل والقصير جميعا، عند أكثر أهل العلم، وهو قول الأوزاعي والشافعي وأصحاب الرأي اهـ وأجمعوا على أنه لا يجوز للمقيم في بلد، التطوع إلى غير القبلة لا ماشيا ولا راكبا.
(5) بخلاف راكب تعاسيف وهو ركوب الفلاة وقطعها على غير صوب، فلا يسقط عنه الاستقبال، ذكره في الرعاية والفروع وغيرهما.
(6) إجماعا لقوله: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللهِ} قال ابن عمر: نزلت في التطوع خاصة، ولحديث ابن عمر: كان يسبح على راحلته حيث كان وجهه، يومئ برأسه، متفق عليه، ولأن إباحته تخفيف لئلا يؤدي إلى تقليله، أو قطعه
وتطوع بالشيء تبرع به وتنفل ومفهومه أنه لا يصح الفرض إلا بالاستقبال وهو كذلك لقوله: ولم يكن يصنع ذلك في المكتوبة متفق عليه.

(1/552)

(ويلزمه افتتاح الصلاة) بالإحرام إن أمكنه (إليها) أي إلى القبلة، بالدابة أو بنفسه (1) ويركع ويسجد إن أمكنه بلا مشقة (2) وإلا فإلى جهة سيره (3) ويومئ بهما (4) ويجعل سجوده أخفض (5) .
__________
(1) بأن يدير الدابة إلى القبلة إن أمكنه، أو يدور هو بنفسه، لحديث أنس، كان إذا أراد أن يصلي على راحلته تطوعا استقبل القبلة فكبر للصلاة، ثم خلى عنها رواه أحمد وأبو داود وأصله في الصحيحين، وعنه لا يلزمه وفاقا لمالك وأبي حنيفة لإطلاقه في الأحاديث الصحيحة ولأنه جزء من أجزاء الصلاة أشبه بقيتها ويحمل حديث أنس على الفضيلة، وقال ابن القيم: فيه نظر، وسائر من وصف صلاته صلى الله عليه وسلم على راحلته، أطلقوا أنه كان يصلي عليها قبل أي جهة توجهت به، ولم يستثنوا من ذلك تكبيرة الإحرام، ولا غيرها اهـ قال في الإنصاف: مفهوم كلام المصنف أنه إذا لم يمكنه الافتتاح إلى القبلة لا يلزمه قولا واحدا، وهو الصحيح من المذهب، وعليه الأصحاب.
(2) إلى جهة القبلة، كراكب محفة واسعة، وراحلة واقفة، وهو مذهب الجمهور، لأنه في عدم المشقة كالمقيم، وقيل لا يلزمه، للتساوي في الرخصة العامة.
(3) أي وإلا يمكنه كراكب بعير مقطور، وتعسر عليه الاستدارة بنفسه، أو دابته حرون تصعب إدارتها عليه فإلى جهة سيره.
(4) أي بالركوع والسجود إلى جهة سيره.
(5) أي من ركوعه إن قدر وجوبا وفاقا، لحديث جابر والسجود أخفض
من الركوع، وقيل لا يلزمه لأن الرخصة العامة يسوى فيها بين ما وجدت فيه المشقة وغيره، وإن عجز سقط بلا نزاع.

(1/553)

وراكب المحفة الواسعة (1) والسفينة (2) والراحلة الواقفة يلزمه الاستقبال في كل صلاته (3) (و) إلا لمسافر (ماش) قياسا على الراكب (4) (ويلزمه) أي الماشي (الافتتاح) إليها (5) (والركوع والسجود إليها) أي إلى القبلة، لتيسر ذلك عليه (6) .
__________
(1) يلزمه الاستقبال في كل صلاته، والمحفة بكسر الميم مركب للنساء كالهودج إلا أنها لا تقبب قديما، سميت بذلك لأن الخشب يحيط بالقاعد فيها من جميع جوانبه، وكعمارية وهودج، لقدرته عليه بلا مشقة.
(2) وكذا العمارية، يلزمه الاستقبال، إلا ملاحا فلا يلزمه استقبال القبلة، وفاقا، لانفراده بتدبيرها.
(3) في الاستفتاح والركوع والسجود إن أمكنه بلا مشقة، وإن أمكنه الافتتاح إلى القبلة دون ركوع وسجود، أو بالعكس أتى بما قدر عليه.
(4) لمساواته له في الانقطاع عن القافلة في السفر، فيصح نفله بدون الاستقبال.
(5) قال في الإنصاف: يفتتح الصلاة إلى القبلة، بلا خلاف أعلمه.
(6) ويركع ويسجد بالأرض، ويفعل الباقي من الصلاة إلى جهة سيره، والوجه الثاني يومئ إلى جهة سيره كالراكب، صححه المجد وغيره، وهو مذهب أبي حنيفة ومالك، قال الآمدي وغيره، يومئ بالركوع والسجود كالراكب قياسا عليه، قال الشيخ: هو الأظهر لأن الركوع والسجود وما بينهما يتكرر في كل ركعة، ففي الوقوف له وفعله بالأرض قطع لمسيره، فأشبه الوقوف في حال القيام اهـ، وأبيح للراكب كيلا ينقطع عن القافلة، وهو موجود في الماشي.

(1/554)

وإن داس النجاسة عمدا بطلت (1) وإن داسها مركوبه فلا (2) وإن لم يعذر من عدلت به دابته (3) أو عدل إلى غير القبلة عن جهة سيره مع علمه (4) أو عذر وطال عدوله عرفا بطلت (5) (وفرض من قرب من القبلة) أي الكعبة وهو من أمكنه معاينتها (6) .
__________
(1) لما تقدم أنه يشترط طهارة بقعته.
(2) ولو عمدا لأنه عفي عن المركوب إذا كان نجسا مع طهارة محل المصلي من نحو سرج وبرذعة فإذا وطئها فمن باب أولى، ويعتبر طهارة ما تحت راكب من نحو برذعة وإن كان المركوب نجس العين، ولمسلم أنه صلى الله عليه وسلم يصلي على حمار في النفل، قال المجد وغيره: ولا كراهة في ذلك لفعله صلى الله عليه وسلم، ومسيس الحاجة إليه.
(3) بأن قدر على ردها ولم يفعل، وكان عالما بالعدول بطلت صلاته.
(4) بطلت لأنه ترك قبلته عمدا، سواء طال العدول أو لا، وإن كان العدول إلى القبلة، فهو الأصل، فإذا حصل فهو المطلوب.
(5) أي عذر من عدلت به دابته لعجزه عنها، أو عذر من عدل إلى غير القبلة لغفلة أو نوم أو جهل وطال عدوله عن جهتها عرفا، بطلت صلاته، لأنه بمنزلة العمل الكثير من غير جنس الصلاة، فإن عذر ولم يطل لم تبطل، لأنه بمنزلة العمل اليسير، والوتر وغيره من النوافل سواء، لأنه عليه الصلاة والسلام يوتر على دابته، متفق عليه.
(6) أي سهل عليه ولا حائل بينه وبين إصابة عينها وفاقا، وفي الإنصاف وغيره: بلا نزاع، كمن بالمسجد الحرام أو كان خارجه لكن يمكنه النظر إليها، كأن كان على جبل أبي قبيس، أو مرتفع بحيث يعاينها.

(1/555)

أو الخبر عن يقين (إصابة عينها) (1) ببدنه كله بحيث لا يخرج شيء منه عن الكعبة (2) ولا يضر علو ولا نزول (3) (و) فرض (من بعد) عن الكعبة استقبال (جهتها) (4) فلا يضر التيامن ولا التياسر اليسيران عرفا (5) .
__________
(1) أي وفرض من قرب من القبلة ولم يمكنه معاينتها، وأمكنه الخبر عن يقين من عالم به، إصابة عينها، أي استقبال نفس الكعبة وفاقا، فإن من نشأ بمكة أو أقام بها كثيرا يمكنه اليقين في ذلك، ولو مع حائل حادث كالأبنية.
(2) لأنه قادر على التوجه إلى عينها قطعا، فلم يجز العدول عنه، وإن تعذرت إصابة العين بحائل اجتهد إلى عينها، ولا يكلف المعاينة بصعود حائل أو دخول مسجد للمشقة، وذكر جماعة من الأصحاب وغيرهم: إن تعذر إصابة العين للقريب فحكمه حكم البعيد.
(3) أي عن الكعبة كالمصلي على أبي قبيس، أو في حفيرة في الأرض ونزل بها عن مسامتتها لأن بين يدي المصلي قبلة شاخصة مرتفة، وإن لم تكن مسامتة، فإن المسامتة لا تشترط كما تقدم.
(4) لحديث ما بين المشرق والمغرب قبلة، وغيره وتقدم، ولأن الإجماع انعقد على صحة صلاة الاثنين المتباعدين يستقبلان قبلة واحدة، والصف الطويل مستويا ولان التكليف بحسب الوسع، قال في الإنصاف والمبدع وغيرهما: البعد هنا هو بحيث لا يقدر على المعاينة، ولا عن من يخبره بعلم، وقال غير واحد من الأصحاب: ليس المراد بالبعد مسافة القصر، ولا بالقرب دونها، والجهة الناحية كالوجه وأصلها وجهة قال الواحدي: الوجهة اسم للمتوجه إليه والوجه مستقبل كل شيء.
(5) بحيث لا يخرج عن الجهة، لأن إصابة العين بالاجتهاد متعذرة فسقطت، وأقيمت الجهة مقامها للضرورة.

(1/556)

إلا من كان بمسجده صلى الله عليه وسلم لأن قبلته متيقنة (1) (فإن أخبره) بالقبلة مكلف (ثقة) (2) عدل ظاهر وباطنا (بيقين) عمل به، حرا كان أو عبدا، رجلا كان أو امرأة (3) .
(أووجد محاريب إسلامية عمل بها) (4) لأن اتفاقهم عليها مع تكرار الأعصار إجماع عليها، فلا تجوز مخالفتها، حيث علمها للمسلمين ولا ينحرف (5) .
__________
(1) أو قريبا منه قاله جماعة، فيشترط إصابة العين ببدنه، لأن قبلته متيقنة الصحة، قال الشارح وغيره: لكن إنما الواجب عليه صلى الله عليه وسلم استقبال الجهة وقد فعله، وقيل: رفعت له الكعبة حين بنى مسجده صلى الله عليه وسلم فالله أعلم.
(2) فلا يعمل بخبر صغير ولا فاسق، وقال ابن تميم: يصح التوجه إلى قبلته في بيته، وجزم به في المبدع.
(3) ولو أخبره بالمشرق أو المغرب أو نجم فأخذ القبلة منه لزمه العمل به، وإن أخبره عن اجتهاد لم يجز تقليده وفاقا، وقيل يجوز تقليده إن ضاق الوقت وإلا فلا، وذكره القاضي ظاهر كلام أحمد، واختاره جماعة من الأصحاب منهم الشيخ تقي الدين، وعدالة الظاهر بأن يكون مستور الحال، والباطن بأن يختبر بالأمانة ونحوها.
(4) عدولا كانوا أو فساقا، والمحاريب جمع محراب، وهو صدر المجلس، ومنه محراب المسجد وهو مقام الإمام منه.
(5) أي عن التوجه عن تلك الجهة، لأن دوام التوجه إلى جهة تلك المحاريب كالقطع، ونقل إجماع العلماء عليه صاحب الشامل وغيره، لأنها لا تنصب إلا بحضرة جماعة من أهل المعرفة بالأدلة فإن لم يعلم أنها لهم فلا التفات إليها قال الموفق والشارح: إذا علم قبلتهم كالنصارى في كنائسهم على أنها مستقبلة للشرق أي يستدل بها على القبلة.

(1/557)

(ويستدل عليها في السفر بالقطب) وهو أثبت أدلتها، لأنه لا يزول عن مكانه إلا قليلا (1) وهو نجم خفي شمالي (2) وحوله أنجم دائرة كفراشة الرحى (3) في أحد طرفيه الجدي (4) والآخر الفرقدان (5) يكون وراء ظهر المصلي بالشام (6) .
__________
(1) لا يؤثر والاستدلال بالنجوم أصح أدلتها قال تعالى: {وبالنجم هم يهتدون} وقال: {لِتَهْتَدُوا بِهَا} والقطب بثليث القاف حكاه ابن سيده وغيره.
(2) لا يراه إلا حديد البصر في غير ليالي القمر، لكن يستدل عليه بالجدي والفرقدين.
(3) أي فراشة الطاحون الذي يديره الماء أو غيره، فيدير هو الرحى فتدور هذه الفراشة حول القطب، دوران فراشة الرحى حول سفودها، في كل يوم وليلة دورة، فيكون الفرقدان، عند طلوع الشمس مثلا في مكان جهته عند غروبها، والقطب في مكانه، لا يبرح مكانه وقيل قليلا.
(4) نجم نير وهو غير جدي البرج، ويعرف بجدي القطب وجدي الفرقدين تعرف به القبلة.
(5) وبين الجدي والفرقدين أنجم صغار منقوشة، ثلاثة من فوق وثلاثة من أسفل، تدور أيضا دوران فراشة الرحى حول سفودها، كل يوم وليلة دورة، والفرقدان جاء مثنى ومفردا لقرب اتصالهما، وعلى القطب تدور بنات نعش وغيرها من الأنجم الشمالية.
(6) والعراق وسائر الجزيرة، وما حاذى ذلك، وذكره في الحاوي وغيره
فلا تتفاوت إلا يسيرا معفوا عنه، وقال الشيخ: إذا جعل الشامي القطب بين أذنه اليسرى ونقرة القفا فقد استقبل ما بين الركن الشامي والميزاب، والعراقي إذا جعل القطب بين أذنه اليمنى ونقرة القفا فقد استقبل قبلته اهـ وقيل: ينحرف في دمشق وما قاربها إلى المشرق قليلا، وكلما قرب إلى المغرب كان انحرافه أكثر، وينحرف بالعراق وما قاربها إلى المغرب قليلا، وكلما قرب إلى المشرق كان انحرافه أكثر، وكذا في سائر الجهات.

(1/558)

وعلى عاتقه الأيسر بمصر (1) (و) يستدل عليها بـ (الشمس والقمر ومنازلهما) أي منازل الشمس والقمر (2) تطلع من الشرق (3) وتغرب من المغرب (4) .
__________
(1) وما والاها قال بعضهم:

من واجه القطب بأرض اليمن ... وعكسه الشام وخلف الأذن
بمنى عراق ثم يسرى مصر ... قد صححوا استقبالها في العمر

(2) وما يقترن بمنازل الشمس والقمر، أو ما يقاربها، والشمس تقارب الجنوب شتاء، والشمال صيفا، والقمر كل شهر.
(3) على يسرة المصلي في البلاد الشمالية، ويمنته في البلاد الجنوبية.
(4) على اليمنة في الشامية، واليسرة في اليمنية لكن الشمس تختلف مطالعها ومغاربها على حسب اختلاف منازلها، فتطلع قرب الجنوب شتاء، وقرب الصبا صيفا، والقمر يبدو أول ليلة هلالا في المغرب، عن يمين
المصلي من أهل المشرق، ثم يتأخر كل ليلة منزلة حتى يكون في السابع وقت المغرب في قبلة المصلي منهم، مائلا عنها قليلا إلى المغرب، ثم يطلع ليلة الأربع عشرة من المشرق قبل غروب الشمس بدرا، وليلة إحدى وعشرين يكون في قبلة المصلي من أهل المشرق، أو قريبا منها وقت
الفجر، وليلة ثمان وعشرين يبدو عند الفجر كالهلال من المشرق
وتختلف مطالعه بحسب اختلاف منازله، ومنازله ثمانية وعشرون، أربعة عشر شامية، وأربعة عشر يمانية، فالشامية، الشرطان، البطين، الثريا، الدبران، الهقعة، الهنعة، الذراع، النثرة، الطرف، الجبهة، الزبرة، الصرفة، العواء،
السماك، واليمانية، الغفر، الزبانا، الإكليل، القلب، الشولة، النعائم، البلدة، سعد الذابح، سعد بلع، سعد السعود، سعد الأخبية، الفرغ المقدم، الفرغ المؤخر، بطن الحوت، فالقمر ينزل في كل ليلة واحدا منها، والشمس ثلاثة عشر يوما.

(1/559)

ويستحب تعلم أدلة القبلة والوقت (1) فإن دخل الوقت وخفيت عليه لزمه (2) ويقلد إن ضاق الوقت (3) (وإن اجتهد مجتهدان فاختلفا جهة لم يتبع أحدهما الآخر) وإن كان أعلم منه (4) .
__________
(1) وذهب إلى وجوبه على المسافر طائفة، قال في شرح الهداية: وهو متجه، ويحتمل أن لا يجب فإن التباس جهة القبلة مما يندر، والمكلف إنما يتعين عليه ما يعم مسيس الحاجة إليه، لا ما يندر.
(2) أي تعلم أدلة القبلة، لأن الواجب لا يتم إلا به مع قصر زمنه، قال في شرح الهداية، إذا أمكنه وجب، قولا واحدا، وقاله الزركشي، وغيره لقصر زمنه، وهو فرض عين لسفر، فكل فرد مخاطب بالتعلم حيث كان أهلا له.
(3) عن تعلم أدلة القبلة، لأن القبلة يجوز تركها للضرورة إلا مع سعته وفاقا، وإلا فلا، اختاره جمع من الأصحاب وغيرهم، منهم الشيخ تقي الدين، وأصل التقليد في اللغة وضع الشيء في العنق مع الإحاطة به، وسمي ذلك قلادة وهو في عرف الفقهاء: قبول قول الغير من غير حجة، أخذا من هذا المعنى.
(4) أي وإن اجتهد مجتهدان في جهة القبلة، فاختلفا جهة بأن ظهرت لأحدهما جهة غير الجهة التي ظهرت للآخر لم يتبع مجتهد ظهرت له جهة القبلة مجتهدا آخر ظهر له أن جهة القبلة إلى غير جهة صاحبه، إن كان أعلم منه بحيث ينحرف إلى جهته لأن كلا منهما يعتقد خطأ الآخر، كالعالمين يختلفان في حادثة، والمجتهد هنا هو العالم بأدلة القبلة، وإن جهل أحكام الشرع، لأن كل من علم أدلة شيء كان مجتهدا فيه، لأنه يتمكن من استقبالها بدليله.

(1/560)

ولا يقتدي به (1) لأن كلا منهما يعتقد خطأ الآخر (2) (ويتبع المقلد) لجهل أو عمى (أوثقهما) أي أعلمهما وأصدقهما وأشدهما تحريا لدينه (عنده) (3) لأن الصواب إليه أقرب، فإن تساويا خير (4) .
__________
(1) وفاقا أي لا يأتم مجتهد بمجتهد خالفه جهة، كما لو خرج ريح من اثنين واعتقد كل منهما أنها من الآخر وتقدم، فإن مال أحدهما يمينا والآخر شمالا مع اتفاقهما في الجهة صح ائتمام أحدهما بالآخر، قولا واحدا.
(2) في القبلة فلم يجز الائتمام به، وذلك فيما إذا كان اختلافهما في جهتين قال في المغني: وقياس المذهب جواز ذلك، وذكره الشيخ: وصححه الشارح وحكاه في الفائق قولا.
(3) أي أعلمهما عند المقلد في أدلة القبلة بالدلائل، وإن كان جاهلا في الأحكام، والمقلد هنا من لا تمكنه الصلاة باجتهاد نفسه، لعدم بصره أو بصيرته، قال ابن القيم: يجب عليه أن يتحرى ويبحث عن الراجح بحسبه، وهو أرجح المذاهب السبعة، وقال في الروضة: يأخذ بالأفضل في دينه وعلمه، وفي الفروع وغيره: لا يجب على جاهل وأعمى تقليد الأوثق، وقدمه في التبصرة وفاقا، كعامي في القياس على الأصح وفاقا.
(4) فيتبع أيهما شاء، جزم به الشيخ، وذكره القاضي محل وفاق، وصححه غير واحد، وفي الإنصاف، إن كان في جهة خير، وفي جهتين فالصحيح يخير، وعليه الجمهور، وإن أمكن أعمى اجتهاد بنهر كبير أو ريح أو جبل لزمه ولم يقلد.

(1/561)

وإن قلد اثنين لم يرجع برجوع أحدهما (1) (ومن صلى بغير اجتهاد) إن كان يحسنه (2) (ولا تقليد) إن لم يحسن الاجتهاد (قضى) ولو أصاب (إن وجد من يقلده) (3) فإن لم يجد أعمى أو جاهل من يقلده فتحريا وصليا فلا إعادة (4) وإن صلى بصير حضرا فأخطأ أو صلى أعمى بلا دليل من لمس محراب أو نحوه (5) أو خبر ثقة أعادا (6) .
__________
(1) لأنه دخل فيها على ظاهر فلا يزول إلا بمثله.
(2) قضى لأنه قدر على شرط من شروط الصلاة فلم تصح بدونه.
(3) أو ظن جهة باجتهاده قضى، وفاقا لمالك والشافعي، وإن صلى باجتهاد أو تقليد فبان أنه أخطأ فلا إعادة عليه إجماعا، لحديث عامر بن ربيعة وغيره، وقصة أهل قباء، إلا في أحد قولي الشافعي، والحاصل أن المراتب أربع: الأولى المعاينة، والثانية المخبر عن علم، والثالثة الاجتهاد، والرابعة التقليد، فلا ينتقل للمتأخرة حتى يعجز عن التي قبلها.
(4) ولو أخطآ لأنهما أتيا بما أمرا به على وجهه.
(5) مما يدل على القبلة، كأن يعلم أن باب المسجد إلى الشمال.
(6) أي البصير المخطئ ولو اجتهد، والأعمى، لأنه كالبصير في الحضر لقدرته على الاستدلال ولو لم يخطئ القبلة، لأن الحضر ليس بمحل للاجتهاد، لقدرة من فيه على الاستدلال بالمحاريب ونحوها، ولأنه يجد من يخبره عن يقين غالبا، وعنه لا يعيد البصير إن كان عن اجتهاد، واحتج أحمد بقصة أهل قباء، وكذا الأعمى، لكن يلزمه التحري، فإن لم يجتهد البصير ولم يتحر الأعمى وصليا أعادا إن أخطآ قولا واحدا، حكاه في الإنصاف وغيره.

(1/562)

(ويجتهد العارف بأدلة القبلة لكل صلاة) (1) لأنها واقعة متجددة فتستدعي طلبا جديدا (2) (ويصلي بـ) الاجتهاد (الثاني) لأنه ترجح في ظنه، ولو كان في صلاته ويبني (3) (ولا يقضي ما صلى بـ) الاجتهاد (الأول) (4) لأن الاجتهاد لا ينقض الاجتهاد (5) .
__________
(1) كالحاكم إذا اجتهد في حادثة ثم حدث مثلها.
(2) أي لأن كل صلاة واقعة أي حاصلة متجددة بدخول وقتها، فتستدعي أي تستلزم طلبا أي اجتهادا جديدا مرة بعد أخرى
(3) فيستدير إلى الجهة التي ظهرت له، ويبني على ما مضى من الصلاة، نقله الجماعة، وفاقا لأبي حنيفة، وهو الأصح عند الشافعية، كأهل قباء لما أخبروا بتحويل القبلة استداروا إليها وبنوا، وإن شك لم يزل عن جهته.
(4) قال في المغني والشرح: لا نعلم فيه خلافا، فلو صلى الأربع الركعات إلى أربع جهات كلما بدا له جهة توجه إليها صحت صلاته، وليس هذا نقضا للاجتهاد وإنما هو عمل بكل من الاجتهادين، فلذلك بنى على صلاته ولم يعد ما فعله بالاجتهاد الأول، ولقضية عمر في مسألة المشركة، وقال: تلك على ما قضينا، ولم يعلم له مخالف.
(5) قال عثمان: وجملة ذلك أنه إذا دخل في الصلاة باجتهاد فإما أن يستمر اجتهاده إلى فراغها، أو يعرض له شك، ويستمر الشك إلى فراغها، أو يزول الشك ويبقى ظن الصواب، أو بالعكس، بأن يظن الخطأ ويظهر له جهة أخرى فينتقل إليها، ويبني فصلاته صحيحة في الصور الأربع كلها، وإما أن يظن الخطأ من غير أن يظهر له جهة يتوجه إليها فتبطل صلاته.

(1/563)

ومن أخبر فيها بالخطأ يقينا لزمه قبوله (1) وإن لم يظهر لمجتهد جهة في السفر صلى على حسب حاله (2) .
(ومنها) أي من شروط الصلاة (النية) (3) وبها تمت الشروط (4) وهي لغة القصد (5) وهو عزم القلب على الشيء (6) وشرعا: العزم على فعل العبادة تقربا إلى الله تعالى (7) .
__________
(1) أي أخبره ثقة بالخطأ كأن يقول: رأيت الشمس ونحوها، وتيقنت خطأك، لزمه قبول خبره، ويترك الاجتهاد أو التقليد، كما لو أخبره قبلهما، وإن لم يكن عن يقين لم يجز قبوله.
(2) بفتح السين أي على قدر طاقته، وذلك بأن تعادلت عنده الأمارات، أو منع من الاجتهاد، ونحو ذلك، أو تعذر عليه الاجتهاد، لرمد ونحوه، ولا إعادة عليه، لأنه أتى بما أمر به وتحرى، فأجزأته وإن لم يصب وفاقا.
(3) إجماعا حكاه جماعات من أهل العلم، ولا تسقط بحال، فهي شرط مع العلم والجهل والذكر والنسيان، لأن محلها القلب فلا يتأتى العجز عنها، قال عبد القادر: النية قبل الصلاة شرط، وفيها ركن، وفي الإنصاف رواية أنها فرض.
(4) أي التسعة للصلاة.
(5) يقال: نواك الله بخير أي قصدك به.
(6) من عبادة وغيرها، وعزم على الشيء عقد ضميره على فعله، وضمير الإنسان قلبه وباطنه.
(7) بأن لا يشرك في العبادة غير الله تعالى فلو ألجئ إليها بيمين أو غيره أو تصنع لمخلوق ففعل ولم ينو قربه لم تصح لقوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} والإخلاص عمل القلب، وهو أن يقصد بعمله الله وحده وهو محض النية الصالحة، وذكر الموفق وغيره أن المكره إذا كان إقدامه على العبادة للخلاص من الإكراه لم تكن طاعة، ولا مجيبا لداعي الشرع.

(1/564)

ومحلها القلب (1) والتلفظ بها ليس بشرط (2) إذ الغرض جعل العبادة لله تعالى (3) .
__________
(1) إجماعا فلا يحتاج إلى التلفظ بها، وزمنها هو أول العبادة ولو حكما كما لو نوى الصلاة في بيته ثم حضر المسجد وافتتح الصلاة بتلك النية من غير فاصل يمنع المراد، ويجب استصحاب حكمها في جميعها.
(2) أي فيستحب والمنصوص عن أحمد وغيره، خلافه، بل ذكر شيخ الإسلام أن التلفظ بها بدعة، لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه، ولم ينقل عنه مسلم ولا عن أصحابه أنه تلفظ قبل التكبير بلفظ النية، لا سرا ولا جهرا، ولا أمر بذلك فلما لم ينقله أحد علم قطعا أنه لم يكن، وقال: اتفق الأئمة أنه لا يشرع الجهر بها ولا تكريرها، بل من اعتاده ينبغي تأديبه وكذا بقية العبادات والجاهر بها مستحق للتعزير بعد تعريفه، لا سيما إذا آذى به أو كرره، والجهر بها منهي عنه عند الشافعي وسائر أئمة الإسلام، وفاعله مسيء وإن اعتقده دينا خرج عن إجماع المسلمين، ويجب نهيه، وبعض المتأخرين خرج وجها من مذهب الشافعي، وغلطه جماهير أصحاب الشافعي، قال الشافعي: إن الصلاة لا بد من النطق في أولها، فظن الغالط أنه أراد النطق بالنية، وإنما أراد التكبير، وقال ابن القيم: لم يكن صلى الله عليه وسلم هو ولا أصحابه يقولون: نويت إلى آخره: ولم يرد عنهم حرف واحد في ذلك، وفي الإقناع والتلفظ بها بدعة.
(3) وحده دون من سواه، والرياء المحض لا يكاد يصدر من مؤمن في فرض صلاة وصوم كما ذكره ابن رجب وغيره، وقد يصدر في نحو صدقة وحج، وهذا لا يشك مسلم أنه حابط، وإن شارك العمل الرياء فإن كان من أصله فالنصوص طافحة ببطلانه، وإن كان العمل لله ثم طرأ عليه خاطر الرياء ودفعه لم يضره بلا خلاف، وإن استرسل معه فخلاف رجح أحمد وغيره أنه لا يبطل بذلك وذكره غيره: لا إثم بمشوب برياء إذا غلب مقصد الطاعة، وعكسه يأثم، وإن تساوى الباعثان فلا له ولا عليه، وقال الشيخ: المراءاة في العبادات المختصة من أعظم الذنوب فأما المرائي بالفرائض فكل يعلم قبحه، وأما بالنوافل فلا يظن الظان أنه يكتفي فيه بحبوط عمله، لا له ولا عليه، بل هو مستحق للذم والعقاب، ولا يترك عبادة خوف رياء.

(1/565)

وإن سبق لسانه إلى غير ما نواه لم يضر (1) (فيجب أن ينوي عين صلاة معينة) (2) فرضا كانت كالظهر والعصر (3) أو نفلا كالوتر (4) والسنة الراتبة (5) لحديث إنما الأعمال بالنيات (6) .
__________
(1) أي من أراد أن يصلي الظهر مثلا فسبق لسانه بنية العصر لم يضر، لأن محل النية القلب، ولو نوى بلسانه ولم ينو بقلبه لم تنعقد بالإجماع.
(2) إن كانت وإلا أجزأته نية صلاة مطلقة إجماعا، كصلاة الليل، لعدم التعيين فيها.
(3) والمغرب والعشاء والصبح، وكذا منذورة وفاقا لمالك والشافعي والجماهير.
(4) والتراويح والكسوف والاستسقاء فلا تصح واحدة منها إلا بنية صلاة بعينها.
(5) والضحى والاستخارة وتحية المسجد ونحو ذلك، فلا بد من التعيين، لتتميز تلك الصلاة عن غيرها، كما لو كان عليه صلوات وصلى أربع ركعات لم ينوبها مما عليه لم تجز إجماعا، ومن لم يميز فرائض صلاته من سننها تصح بشرط أن لا يقصد التنفل بما هو فرض، ولو غفل عن التفصيل، فنية الجملة في الابتداء كافية، قال النووي وغيره: وهو الذي يقتضيه ظاهر أحوال الصحابة فمن بعدهم.
(6) أي إنما المنوي بحسب ما نواه العامل، وتقدم.

(1/566)

(ولا يشترط في الفرض) أن ينويه فرضا، فتكفي نية الظهر ونحوه (1) (و) لا في (الأداء و) لا في (القضاء) نيتهما (2) لأن التعيين يغني عن ذلك (3) ويصح قضاء بنية أداء وعكسه إذا بان خلاف ظنه (4) .
__________
(1) كالعصر والمغرب والعشاء والفجر والمنذورة وعليه أكثر الأصحاب، وصححه في التصحيح والإنصاف وغيرهما واختاره ابن عبدوس وغيره، وجزم به في الوجيز وغيره.
(2) أي لا تشترط نية الأداء والقضاء قضاء، لأنه لا يختلف المذهب أنه لو صلاها ينويها أداء فبان وقتها قد خرج صحت قضاء، وبالعكس والأداء عندهم فعله في وقته، والقضاء فعله بعد خروج وقته المعين له شرعا.
(3) أي لأن تخصيص المصلي بقلبه تلك الصلاة كاف، فلا يحتاج أن ينويها فرضا أو أداء أو قضاء، ولأن أصل وضعها الشرعي كاف، وفي نيته الأولى ما يكفي.
(4) كما لو أحرم بصبح أداء ظانا أن الشمس لم تطلع فبان طلوعها صحت قضاء، وعكسه أداء بنية قضاء، بأن نوى عصرا قضاء يظن غروب الشمس فتبين أنها لم تغرب صحت أداء قال الشيخ: وقد اتفق العلماء فيما أعلم على أنه لو اعتقد بقاء وقت الصلاة فنواها أداء ثم تبين أنه صلى الله عليه وسلم بعد خروج الوقت صحت صلاته، ولو اعتقد خروجه، فنواها قضاء ثم تبين له بقاء الوقت أجزأته صلاته اهـ فإن علم بقاء الوقت أو خروجه ونوى خلافه، لم يصح بلا خلاف، لأنه متلاعب، والقضاء في الأصل هو الأداء، لقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ} أي أديتموها، وإكمال الشيء وإتمامه لقوله: {فَقَضَاهُنَّ سَبْعَ سَمَوَاتٍ} أي أكملهن وأتمهن، وإنما استعمل الفقهاء (القضاء) في العبادة التي تفعل خارج وقتها المحدود لها شرعا، و (الأداء) إذا فعلت في الوقت المحدود اصطلاحا منهم، للتمييز بين الوقتين.

(1/567)

(و) لا يشترط في (النفل والإعادة) أي الصلاة المعادة (نيتهن) فلا يعتبر أن ينوي الصبي الظهر نفلا (1) ولا أن ينوي الظهر من أعادها معادة، كما لا تعتبر نية الفرض وأولى (2) ولا تعتبر إضافة الفعل إلى الله تعالى فيها (3) ولا في باقي العبادات (4) ولا عدد الركعات (5) ومن عليها ظهران عين السابقة، لأجل الترتيب (6) ولا يمنع صحتها قصد تعليمها ونحوه (7) .
__________
(1) ولا غير الصبي الوتر والرواتب والتراويح نفلا، كما لا تعتبر نية الفرض بل يكفيه نية وتر، وراتبة وتراويح ومطلق نفل.
(2) الإعادة فعل الشيء مرة بعد أخرى، أي كما لا تشترط نية الفرض، فالنفل والمعادة أولى في عدم الاشتراط، لكن لو ظن أن عليه ظهرا فائتة فقضاها في وقت ظهر حاضرة، ثم بان أن لا قضاء عليه لم تجزئه عن الحاضرة، لأنه لم ينوها، ولو نوى ظهر اليوم في وقتها وعليه فائتة لم تجزئ عنها.
(3) بأن ينوي الصلاة لله تعالى، لأن العبادة لا تكون إلا لله، وجزم في الفائق باشتراط إضافة الفعل إلى الله تعالى.
(4) كالصوم والحج وغيرهما.
(5) أي ولا يشترط أن ينوي تعيين عدد الركعات، ولا أن ينوي الاستقبال.
(6) بين الفوائت بخلاف المنذورتين.
(7) كقصد خلاص من خصم، أو إدمان سهر بعد إتيانه بالنية المعتبرة، لفعله صلى الله عليه وسلم على المنبر وغيره في صلاته، وذكره ابن الجوزي فيما ينقص الأجر، وفي الفروع، لأنه ينقص ثوابه اهـ وأما ما قصد به العبادة والتعليم فينجبر بالتعليم.

(1/568)

(وينوي مع التحريمة) لتكون النية مقارنة للعبادة (1) (وله تقديمها) أي النية (عليها) أي على تكبيرة الإحرام (بزمن يسير) عرفا (2) إن وجدت النية (في الوقت) أي وقت المؤداة والراتبة (3) ما لم يفسخها (4) .
__________
(1) خروجا من الخلاف فعند بعض الشافعية قرنها بالتكبير، وصفة قرونها به أن يأتي بالتكبيرة عقب النية، وهذا ممكن لا صعوبة فيه، وعامة الناس إنما يصلون هكذا، لأن المقارنة انبساط أجزاء النية على أجزاء التكبير، فإنه يعسر، ويشغل عن استحضار المنوي، وينبغي له أن يكون قلبه مشغولا بتدبر التكبير، واستحضار عظمة من يقف بين يديه ليخشع له تبارك وتعالى، وذهب الأئمة الثلاثة وغيرهم إلى الاكتفاء بوجودها قبل التكبير، واختار جمع منهم النووي والغزالي الاكتفاء بالاستحضار العرفي، بحيث لا يعد غافلا عن الصلاة، اقتداء بالأولين في تساهلهم.
(2) كبقية الشروط، وظاهره ولو أتى بشيء من المبطلات للصلاة غير ما ذكره، كالكلام واستدبار القبلة، والعرف هو ما لا تفوت به الموالاة في الوضوء، وقيل: يجوز بزمن كثير ما لم يفسخ النية، اختاره الآمدي والشيخ وغيرهما، ونقل أبو طالب وغيره: إذا خرج من بيته يريد الصلاة فهو نية، أتراه كبر وهو لا ينوي الصلاة؟ واحتج به الشيخ وغيره، على أن النية تتبع العلم، فمن علم ما يريد فعله قصده ضرورة.
(3) اشترطه الخرقي وغيره، وأطلقه أكثر الأصحاب، وظاهره لو تقدمت ولو بزمن يسير لم يعتد بها، للخلاف في كونها ركنا وهو لا يتقدم، وتقدم تمام الكلام في ذلك.
(4) أي النية مع بقاء إسلامه كالصوم، وأن لا يشتغل بعمل كثير، وذلك مثل عمل من نسي سجود السهو على ما يأتي، أو أعرض عنها بما يلهيه، أو تعمد حدثا، لأن تقدم النية على الفعل لا يخرجه عن كونه منويا.

(1/569)

(فإن قطعها في أثناء الصلاة (1) أو تردد) في فسخها (بطلت) (2) لأن استدامة النية شرط (3) ومع الفسخ أو التردد لا يبقى مستديما (4) وكذا لو علقه على شرط (5) لا إن عزم على فعل محظور قبل فعله (6) (وإذا شك فيها) أي في النية أو التحريمة (استأنفها) (7) .
__________
(1) بطلت لأن النية شرط في جميعها، صححه في التصحيح وغيره، أشبه ما لو سلم أو عزم على قطعها فبطلت لأن النية عزم جازم، ومع العزم على قطعها لا جزم فلا نية.
(2) لأنه لم يبق جازما بالنية، صححه في التصحيح وغيره، واختاره القاضي وغيره وقال ابن حامد وغيره، لا تبطل لأنه دخل بنية متيقنة فلا تزول بالشك كسائر العبادات، وصححه في الرعاية ويأتي قول الشيخ رحمه الله، وتردد في الأمر اشتبه فيه فلم يثبت.
(3) فإذا انتفى الشرط انتفى المشروط.
(4) لذهاب الشرط.
(5) كأن ينوي إن طرق عليه الباب قطعها بطلت، لمنافاة ذلك جزمه بها.
(6) بأن عزم على كلام ولم يتكلم أو فعل حدث ونحوه ولم يفعله لم تبطل وفاقا، لعدم منافاته، الجزم المتقدم لأنه قد يفعل المحظور وقد لا يفعله، ولا مناقض في الحال للنية المتقدمة، فتستمر إلى أن يوجد مناقض، وذكر الحافظ وغيره أن في حديث ذي اليدين دليلا على أن نية الخروج من الصلاة وقطعها إذاكان بناء على ظن التمام لا يوجب بطلانها ولو سلم، وكذا كلام من ظن التمام، وأنه قول جمهور العلماء من السلف والخلف وعامة أهل الحديث، وأن الإبطال بغير دليل ممنوع.
(7) أي شك هل نوى الصلاة أو عين ظهرا أو عصرا أو أحرم أو لا، استأنف
الصلاة لأن الأصل عدم النية والتحريمة، وهذا مذهب الشافعي، وقال ابن حامد وغيره: لا تبطل ويبنى لأن الشك لا يزيل حكم النية، وقال الشيخ: يحرم عليه خروجه لشكه في النية، للعلم أنه ما دخل إلا بالنية، وقال شيخنا، إذا اهتم الإنسان للصلاة وقام في الصف وفي ظنه أنه كبر تكبيرة الإحرام لكن اعتراه شك هل كبر أولا؟ فهذا يستأنف تكبيرة الإحرام إلا أن يكثر فيصير كوسواس فيطرحه ويبني على غالب ظنه.

(1/570)

وإن ذكر قبل قطعها (1) فإن لم يكن أتى بشيء من أعمال الصلاة بنى (2) وإن عمل مع الشك عملا استأنف (3) وبعد الفراغ لا أثر للشك (4) (وإن قلب منفرد) أو مأموم (فرضه نفلا في وقته المتسع جاز) (5) .
__________
(1) أي ذكر أنه كان قد نوى أو عين أو كبر.
(2) لأنه لم يوجد مبطل لها، كما لو نوى قطع القراءة ولم يقطعها، قولا
واحدا.
(3) أي وإن عمل مع الشك في النية عملا من أعمال الصلاة قولية كقراءة أو فعلية كركوع أو سجود استأنف الصلاة، لأن هذا العمل عري عن النية، وقال المجد: الأقوى إن كان العمل قولا لم تبطل، كتعمد زيادته، ولا يعتد به، وإن كان فعلا بطلت لعدم جوازه، كتعمده في غير موضعه، قال ابن تميم: وهذا أحسن، وتقدم إطراح الشك وأنه لا يزيل حكم النية، وإن شك هل نوى فرضا أو نفلا أتمها نفلا، لأن الأصل عدم نية الفرضية.
(4) يعني في النية للعلم أنه ما دخل إلا بها وفرغ منها من غير شك، ولا أثر للشك بعد الفراغ إجماعا وقال الناظم:
ولا الشك من بعد الفراغ بمبطل ... يقاس على هذا جميع التعبد
(5) بأن فسخ نية الفرضية دون نية الصلاة ولفظ المنتهى: صح مطلقاً قال في حاشيته: سواء صلى الأكثر كثلاث من أربع أو ركعتين من المغرب، خلافا لأبي حنيفة ومالك، قالوا: لأن للأكثر حكم الكل، أي فمن صلى الأكثر لم يجز أن يقلبه نفلا.

(1/571)

لأنه إكمال في المعنى كنقص المسجد للإصلاح (1) لكن يكره لغير غرض صحيح (2) مثل أن يحرم منفردا فيريد الصلاة في جماعة (3) ونص أحمد فيمن صلى ركعة من فريضة منفردا ثم حضر الإمام وأقيمت الصلاة، يقطع صلاته ويدخل معهم (4) فيتخرج منه قطع النافلة بحضور الجماعة بطريق الأولى (5) .
__________
(1) فكذا هنا، ولأن النفل يدخل في نية الفرض أشبه ما لو أحرم بفرض فبان قبل وقته.
(2) أي يكره قلب فرضه نفلا، لغير غرض صحيح، لكونه أبطل عمله، ويصح، صححه في تصحيح الفروع، وعنه يحرم قال القاضي: رواية واحدة، لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} .
(3) أي فإن كان لغرض صحيح مثل أن يحرم إلخ، ونحوه لم يكره أن يقلبه نفلا ليصلي معهم، بل هو أفضل، قال في الإنصاف وتصحيح الفروع: وهو الصواب إن كان الغرض صلاة الجماعة، بل لو قيل بوجوب ذلك لكان حسنا، قال شيخنا: لكنه لم يقل بالوجوب أحد.
(4) بلفظ الأمر، وعنه يقلبها نفلا، وفاقا، ويتمها خفيفة، ثم يدخل معهم، وهي الرواية المشهورة.
(5) وأولى منه ما يتخرج من الرواية المشهورة أن يتمها خفيفة لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} .

(1/572)

(وإن انتقل بنية) من غير تحريمة (من فرض إلى فرض) آخر (بطلا) (1) لأنه قطع نية الأول ولم ينو الثاني من أوله (2) وإن نوى الثاني من أوله بتكبيرة إحرام صح (3) وينقلب نفلا ما بان عدمه (4) كفائتة فلم تكن (5) وفرض لم يدخل وقته (6) (ويجب) للجماعة (نية) الإمام (الإمامة) (7) .
__________
(1) كأن أحرم بالظهر مثلا، وانتقل إلى العصر بمجرد النية من غير تكبيرة إحرام للفرض الثاني بطلا، يعني الأول والثاني، وفيه تساهل إذا الثاني لم يدخل فيه حتى يقال بطل، بل لم ينعقد بالكلية، ولو قال لم يصح لكان أولى.
(2) أي قطع نية الأول الذي انتقل عنه، ولم ينو الثاني من أوله بتكبيرة الإحرام فلم ينعقد لخلو أوله عن النية، ويصح نفلا إن استمر على نية الصلاة، لأنه قطع نية الفرضية بنية انتقاله عن الفرض الذي نواه أولا دون نية الصلاة فيصير نفلا، لأنه بقي جنس الصلاة في حقه فصحت نفلا، ما لم يقطعها.
(3) وفاقا، كما لو لم يتقدمه إحرام بغيره.
(4) أي وينقلب فرضه نفلا إذا تبين عدم الفرض، لأن نية الفرض تشمل نية النفل، فإذا بطلت نية الفرض بقيت نية مطلق الصلاة، وقال الخلوتي: لعل محله ما لم يكن إماما، أو يضق الوقت.
(5) أي كما لو أحرم بفائتة يظنها عليه، فتبين أنه لم يكن عليه فائتة، فانقلبت نفلا.
(6) أي وكما ينقلب فرض لم يدخل وقته نفلا، لأن الفرض لم يصح، ولم يوجد.
(7) على الأصح عند الأصحاب كالجمعة وفاقا، فينوي الإمام أنه مقتدي به
وعنه: لا تجب نية الإمام وفاقا في غير الجمعة، لحديث ابن عباس، وحديث أنس، وأبي سعيد وغيرهم، كما يأتي فإنها تحصل الجماعة للمأموم وإن لم ينو الإمام الإمامة لأن الغرض حصول الجماعة وقد حصلت بواسطة الاقتداء لأن صلاته حينئذ وقعت جماعة.

(1/573)

(و) نية المأموم (الائتمام) (1) لأن الجماعة يتعلق بها أحكام (2) وإنما يتميزان بالنية فكانت شرطا (3) رجلا كان المأموم أو امرأة (4) وإن اعتقد كل منهما أنه إمام الآخر أو مأمومه فسدت صلاتهما (5) كما لو نوى إمامة من لا يصح أن يؤمه (6) .
__________
(1) أي يجب أن ينوي المأموم أنه مقتد وفاقا، وفي الإنصاف: يشترط أن ينوي حاله بلا نزاع، ولا يتصور أن المأموم لا ينوي أنه مؤتم، فإن من وجد إماما يصلي أو شخصا يصلي فإن نوى أنه يقتدي به فهو مأموم وقد حصلت له نية الاقتداء، وإن نوى أن يصلي لنفسه، ولم ينو أنه مقتد بذلك الإمام فهو منفرد، أما إذا أحرم بالصلاة منفردا ثم في أثناء الصلاة نوى أن يقتدي بشخص آخر فيأتي.
(2) كوجوب الاتباع وسقوط الفاتحة، والسهو عن المأموم، وفساد صلاته بفساد صلاة إمامه.
(3) أي إنما تميز الجماعة وغير الجماعة بنية الإمام الإمامة، ونية المأموم الإئتمام فكانت النية في حقهما شرطا ليتميز الإمام عن المأموم، ولأن الجماعة إنما تنعقد بالنية فاعتبرت منهما قياسا لأحدهما على الآخر.
(4) لا فرق نص عليهما.
(5) وعنه أنها صحيحة ويصليان فرادى.
(6) كأمي نوى أن يؤم قارئا وفاسق نوى أن يؤم عدلا وائتم بمن ليس
بإمام وأم من لم يأتم به، وامرأة نوت أن تؤم رجلا، لم تصح صلاة الإمام قال في الفروع: في الأشهر، خلافا للأئمة الثلاثة.

(1/574)

أوشك في كونه إماما أو مأموما (1) ولا يشترط تعيين الإمام ولا المأموم (2) ولا يضر جهل المأموم ما قرأ إمامه (3) وإن نوى زيد الاقتداء بعمرو ولم ينو عمرو الإمامة صحت صلاة عمرو وحده (4) وتصح نية الإمامة ظانا حضور مأموم لا شاكا (5) (وإن نوى المنفرد الإئتمام) في أثناء الصلاة (لم يصح) (6) .
__________
(1) لم تصح في الأشهر.
(2) لأنه إذا صلى خلف من يصلي بالناس صح، وكذا الإمام بطريق الأولى، وإن عين إماما أو مأموما فأخطأ لم تصح، وقيل: تصح كانصراف الحاضر بعد دخوله، وكذا إن عين جنازة فأخطأ وقال الشيخ: إن عين وقصده: خلف من حضر، وعلى من حضر صح، لأن عليه الصلاة والسلام أحرم وحده فجاء جابر وجبار فصلى بهما، رواه مسلم، وصلى في العشر الأخير فصلى بصلاته ناس في المسجد، فدل على جواز الاقتداء بمن لم ينو إمامته، قال النووي: وهو صحيح على المشهور من مذاهب أهل العلم.
(3) ولا يخل بصحتها، وقيل: يخل لأنه لا يدري أقرأ الفاتحة أم لا، والمراد: ولا مانع من السماع، لتركه الإنصات الواجب.
(4) مراد هم ولم ينو عمرو من أول الصلاة.
(5) فلا، ولو دخل معه، وإن ظنه لم يحضر، أو حضر ولم يدخل معه لم تصح.
(6) قال في الفروع: على الأصح، وفاقا لأبي حنيفة ورواية عن مالك، ولم تبطل صلاته، ولم يصر إماما كما سيأتي.

(1/575)

لأنه لم ينو الإئتمام في ابتداء الصلاة (1) سواء صلى وحده ركعة أو لا، فرضا كانت الصلاة أو نفلا (2) (كـ) ما لا تصح (نية إمامته) في أثناء الصلاة إن كانت (فرضا) لأنه لم ينو الإمامة في ابتداء الصلاة (3) ومقتضاه أنه يصح في النفل، وقدمه في المقنع والمحرر وغيرهما (4) .
__________
(1) ولتغير نيته الأولى، وعنه يصح للأحاديث الآتية وغيرها، قال في الإنصاف وغيره: إن سبق اثنان فائتم أحدهما بصاحبه في قضاء ما فاتهما جاز، وهو المذهب سواء نوياه حال دخولهما أو لا.
(2) لا حاجة إليه لما يأتي.
(3) وعنه تصح في الفرض وفاقا، وقال غير واحد: هو قول أكثر أهل العلم، واختاره الموفق والشيخ وغيرهما، قال: لو أحرم منفردا ثم نوى الإمامة صحت صلاته فرضا أو نفلا، وهو رواية عن أحمد، اختارها أبو محمد وغيره، لأنه ثبت في النفل من حديث ابن عباس الآتي، والأصل المساواة، والحاجة داعية إلى ذلك، فصح كحالة الاستخلاف، ويؤيده حديث جابر وجبار في الفرض، رواه مسلم، وله من حديث المغيرة في صلاة عبد الرحمن بن عوف، وصلى معه النبي صلى الله عليه وسلم ركعة فلما سلم قام النبي صلى الله عليه وسلم وقام معه المغيرة فركعا الركعة التي سبقا بها، وحديث عائشة الآتي، وحديث أبي سعيد عند أبي داود والترمذي وصححه ابن خزيمة وغيره، أنه صلى الله عليه وسلم رأى رجلا يصلي وحده وقال: ألا رجل يتصدق على هذا فيصلي معه.
(4) قال في الفروع: وهو المنصوص، وفي المقنع: وإن نوى الإمامة صح في النفل، ولم يصح في الفرض، ويحتمل أن يصح، وهو أصح عندي، قال الشارح: لأنه ثبت في النفل بحديث ابن عباس، والأصل المساواة، ومما يقويه حديث جابر وجبار.

(1/576)

لأنه صلى الله عليه وسلم قام يتهجد وحده (1) فجاء ابن عباس فأحرم معه، فصلى به النبي صلى الله عليه وسلم متفق عليه (2) واختار الأكثر: لا يصح في فرض ولا نفل (3) لأنه لم ينو الإمامة في الابتداء، وقدمه في التنقيح وقطع به في المنتهى (4) (وإن انفرد) أي نوى الانفراد (مؤتم بلا عذر) (5) كمرض وغلبة نعاس وتطويل إمام (6) (بطلت) صلاته لتركه متابعة إمامه (7) .
__________
(1) أي يصلي من الليل منفردا، في بيت ميمونة خالة ابن عباس رضي الله عنهم.
(2) ولمسلم معناه من حديث أنس وجابر، وعن عائشة كان يصلي من الليل وجدار الحجر قصير فرأى الناس شخصه فقاموا يصلون بصلاته، ولحديث جابر وجبار ولدعاء الحاجة إليه كالاستخلاف، فإن الصديق لما جاء النبي صلى الله عليه وسلم وهو إمام تأخر واقتدى به صلى الله عليه وسلم.
(3) أي اختاره أكثر الأصحاب، لكن القول بصحته فيهما أسعد بالدليل.
(4) وقال في الإقناع: والمنصوص صحة الإمامة في النفل، وهو الصحيح اهـ، وقد تقدم أنه الصحيح أيضا في الفرض، فالنفل أولى، وقال الشافعي وغيره: من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد من الناس كائنا من كان.
(5) بأن أحرم مأوما ثم نوى الإنفراد لغير عذر يبيح ترك الجماعة.
(6) أو شيء يفسد صلاته، أو خوف على أهل أو مال، أو فوت رفقة ونحوه من الأعذار، ويخشى من الإطالة.
(7) بغير عذر، وعنه يجوز، ومال إليها الشارح وغيره.

(1/577)

ولعذر صحت (1) فإن فارقه في ثانية جمعه لعذر أتمها جمعة (2) (وتبطل صلاة مأموم ببطلان صلاة إمامه) لعذر أو غيره (3) (فلا استخلاف) أي فليس للإمام أن يستخلف من يتم بها، إن سبقه الحدث (4) .
__________
(1) صلاته بلا نزاع ويتمها لحديث جابر قال: صلى معاذ فقرأ سورة البقرة فتأخر رجل فصلى وحده، فقيل له: نافقت. قال: ما نافقت، ولكن لآتين رسول الله صلى الله عليه وسلم فأخبره، فقال: أفتان أنت يا معاذ، مرتين متفق عليه، ومحل إباحة المفارقة لعذر إن استفاد بمفارقته تعجيل لحوقه لحاجته قبل فراغ إمامه. فإن كان إمامه يعجل ولا يتميز انفراده عنه بنوع تعجيل لم يجز الانفراد، لعدم الفائدة فيه، ذكره ابن عقيل، قال في الفروع، ولم أجد خلافه ومن عذره الخروج من الصف فله المفارقة مطلقا، وإذا زال عذر مأموم بعد المفارقة لم يلزمه الدخول معه، وله ذلك، وعدم الرجوع أولى، لأنه قد فارق إمامه بوجه شرعي، فيبقى على مفارقته.
(2) إذا كان أدرك الأولى معه، لأن الجمعة تدرك بركعة ويأتي.
(3) لارتباطها بها، فأما لعذر فكأن سبقه الحدث، ولغير عذر كأن تعمد الحدث أو غيره من المبطلات، لقوله: إذا فسا أحدكم في صلاته فلينصرف وليتوضأ وليعد الصلاة، رواه أبو داود بإسناد جيد، وعنه: لا تبطل ويتمونها فرادى، قدمه في الفروع، وقال: والأشهر جماعة.
(4) أي غلبة الحدث، وعنه لا تبطل صلاة مأموم، وفاقا لمالك والشافعي، ويتمونها جماعة بغيره أو فرادى، كما تقدم، واحتج أحمد بأن معاوية لما طعن صلوا وحدانا قال المجد: لا تختلف الرواية، وفي الإنصاف وغيره: حيث قلنا بصحة صلاة المأموم فله أن يستخلف على الصحيح من المذهب، وعليه الجمهور وفي الصحيح أن عمر أخذ بيد عبد الرحمن بن عوف لما طعن، فقدمه فأتم بهم الصلاة اهـ قال الشارح: فما عاب عائب ولا أنكر منكر، فكان كالإجماع وقال النووي وغيره: جاء الاستخلاف عن عمر وعلي وغيرهما من الصحابة، ولم يحك ابن المنذر منعه عن أحد، وهو مذهب مالك والشافعي وأبي حنيفة، وقال الموفق وغيره: وتبطل بترك ركن من الإمام أو شرط أو تعمد المفسد وإلا فلا، وفاقا لمالك، واختاره هو والشيخ وغيرهم وقال في الفروع: على الأصح.

(1/578)

ولا تبطل صلاة إمام ببطلان صلاة مأموم (1) ويتمها منفردا (2) (وإن أحرم إمام الحي) أي الراتب (3) (وبمن) أي بمأمومين (أحرم بهم نائبه) لغيبته وبنى على صلاة نائبه (وعاد) الإمام (النائب مؤتما صح) (4) لأن أبا بكر صلى، فجاء النبي صلى الله عليه وسلم والناس في الصلاة، فتخلص حتى وقف في الصف، وتقدم فصلى بهم، متفق عليه (5) .
__________
(1) بأن سبق المأموم الحدث، أو فسدت صلاته لعذر أو غيره، لأنها غير متعلقة بها.
(2) وإن لم يستدم نية الإمامة، لأنها ليست ضمنا لها، ولا متعلقة بها.
(3) سواء كان الإمام الأعظم أو غيره، والحي القبيلة من العرب.
(4) أي أحرم نائب إمام الحي لغيبة إمام الحي، أو لإذنه ثم حضر في أثنائها إمام الحي، فأحرم بهم، وبني إمام الحي على صلاة نائبه، وعاد الإمام النائب الذي أحرم بالمأمومين أولا مؤتما صح ائتمامه، وائتمام المأمومين.
(5) من حديث سهل بن سعد الساعدي، والأصل عدم الخصوصية.

(1/579)

وإن سبق اثنان فأكثر ببعض الصلاة، فائتم أحدهما بصاحبه في قضاء ما فاتهما (1) أو ائتم مقيم بمثله إذا سلم إمام مسافر صح (2) .

آخر المجلد الأول من حاشية الروض المربع ويليه المجلد الثاني
وأوله: باب صفة الصلاة.
__________
(1) بعد سلام الإمام صح الائتمام، ولا بد أن يكون المؤتم بصاحبه فاته مثل ما فاته، فلو ائتم من فاته ركعتان بمن فاته ركعة أو بالعكس لم يصح الاقتداء.
(2) أي الائتمام، لأنه انتقال من جماعة إلى جماعة أخرى لعذر، فجاز كاللاستخلاف، وظاهر إطلاقه عدم اشتراط الائتمام حال دخولهما مع الإمام، ومن خرج من صلاته يظن أنه أحدث فيها فتبين له أنه لم يكن أحدث بطلت صلاته، لفسخه نية الصلاة بخروجه منها.

(1/580)


باب صفة الصلاة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم
باب صفة الصلاة (1)

يسن الخروج إليها بسكينة ووقار (2) .
__________
(1) أي كيفيتها، وهي الهيئة الحاصلة للصلاة، وبيان ما يكره فيها، وأركانها وواجباتها وسننها، وما يتعلق بذلك، إذ الشيء لا يعرف إلا ببيان حقيقته، ولا يوجد إلا بركنه، وعند شرطه، ولا يفعل إلا لحكمه، وحكمها سقوط الواجب عن ذمته في الدنيا، والثواب في الآخرة، إذ حكم الشيء هو ما يفعل لحكمة، والصفة لغة المصدر، يقال وصف الشيء يصفه صفة نعته بما فيه، من: وصف الثوب الجسم إذ أظهر حاله وبين هيئته، والصفة الأمارة القائمة بذات الشيء الموصوف، كالعلم والسواء.
(2) وخوف وخشوع، والسكينة السكون والمهابة، والطمأنينة، والتأني في الخروج، واجتناب العبث، والوقار بفتح الواو: الرزانة والحلم والعظمة بغض الطرف وخفض الصوت، وقلة الإلتفات، وقد وقر يقر وقارا ووقر فهو وقور. وقال القرطبي: الوقار بمعنى السكينة، ذكره على سبيل التأكيد.
وقال النووي: بينهما فرق. فالسكينة التأني في الحركات، واجتناب العبث، والوقار في الهيئة كغض الطرف وخفض الصوت، لما في الصحيحين «إذا أتيتم الصلاة» وفي لفظ: «إذا سمعتم الإقامة فامشوا وعليكم السكينة، فما أدركتم فصلوا وما فاتكم فأتموا» .
ولمسلم: «فإن أحدكم إذا كان يعمد إلى الصلاة فهو في صلاة» وقال ابن القيم: السكينة هي التي تورث الخضوع والخشوع وغض الطرف، وجمعية القلب على الله، بحيث يؤدي عبوديته بقلبه وبدنه، والخشوع نتيجة هذه السكينة وثمرتها،
وخشوع الجوارح نتيجة خشوع القلب، وسببها مراقبة العبد لربه حتى كأنه يراه اهـ.
وينبغي ألا يتكلم بمستهجن ولا يتعاطى ما يكره، للخبر، وقوله {فاسعوا} أي اقصدوا واهتموا، ليس المراد السعي السريع، وإنما هو الاهتمام بها. وقال أحمد: فإن طمع أن يدرك التكبيرة الأولى فلا بأس أن يسرع، ما لم تكن عجلة تقبح. وقال الشيخ: إن خشي فات الجمعة أو الجماعة بالكلية فلا ينبغي أن يكره له الإسراع، لأن ذلك لا ينجبر إذا فات اهـ. ويسن كونه متطهرا، لقوله عليه الصلاة والسلام «إذا توضأ أحدكم فأحسن الوضوء ثم خرج عامدا المسجد فلا يشبكن بين أصابعه فإنه في صلاة» رواه أبو داود وغيره، ويستحب المحافظة على إدراك تكبيرة الإحرام، بأن يتقدم إلى المسجد قبل وقت الإقامة، وقد جاء في فضل إدراكها آثار كثيرة، وأصح ما قيل تدرك به بأن يحضر تكبيرة الإحرام.

(2/3)

ويقارب خطاه (1) وإذا دخل المسجد قدم رجله اليمنى، واليسرى إذا خرج (2) .
__________
(1) أي يسن ذلك، لتكثر حسناته. لحديث زيد بن ثابت: فقارب في الخطا، ثم قال «لتكثر خطاي في طلب الصلاة» وفي الصحيحين «إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد، لم يخط خطوة إلا رفعت له بها درجة، وحطت عنه بها خطيئة» ولحديث «دياركم تكتب آثاركم» رواه مسلم ويسن أن يقول إذا خرج من بيته، ولو لغير الصلاة: ما رواه الترمذي وغيره. وصححه «بسم الله آمنت بالله، اعتصمت بالله، توكلت على الله ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل علي» وما رواه مسلم «اللهم اجعل في قلبي نورا، وفي لساني نورا، واجعل في بصري نورا، واجعل من خلفي نورا، ومن أمامي نورا، واجعل من فوقي نورا، ومن تحتي نورا، واعطني نورا» وغير ذلك مما ورد.
(2) أي يسن تقديم رجله اليمنى عند دخول المسجد، لما تقدم أنه صلى الله عليه
وسلم كان يحب التيامن في شأنه كله، ويأمر به، وكذا يسن تقديم اليسرى عند الخروج من المسجد، فإن قاعدة الشرع المستمرة استحباب البداءة باليمين في كل ما كان من باب التكريم والتزيين، وما كان بضدها استحب فيه التياسر.

(2/4)

ويقول ما ورد (1) ولا يشبك أصابعه (2) .
__________
(1) أي ويسن أن يقول ما ورد عند دخوله، ومنه «بسم الله أعوذ بالله العظيم وبوجهه الكريم وبسلطانه القديم، من الشيطان الرجيم، اللهم صل على محمد، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك» وإذا خرج قال «وافتح لي أبواب فضلك» وهذا الدعاء ثابت في بعض الأصول، والفرق بين المحلين أن المساجد محل تنزل الرحمة، وخارج المسجد محل طلب الرزق، وهو فضل من الله وإحسان، فناسب في كل مكان طلب ما يليق به، وفي جامع المسانيد لابن كثير «وأغلق عني أبواب سخطك وغضبك، واصرف عني الشيطان ووسوسته» و «إذا دخل المسجد فلا يجلس حتى يصلي ركعتين» متفق عليه.
(2) لحديث أبي سعيد «إذا كان أحدكم في المسجد فلا يشبكن فإن التشبيك من الشيطان» رواه أحمد، ولحديث كعب، رأى رجلا قد شبك أصابعه في الصلاة ففرج بين أصابعه رواه الترمذي. وقال ابن عمر: تلك صلاة المغضوب عليهم، وما ورد من تشبيكه صلى الله عليه وسلم فليس بينه وبين ما جاء من النهي عنه معارضة، لأن النهي إنما جاء عن فعله في الصلاة، أو المضي إليها. وفعله صلى الله عليه وسلم ليس في الصلاة ولا في المضي إليها وقال النووي وغيره: اتفق أهل العلم على كراهة تشبيكه الأصابع في طريقه إلى المسجد، وفي المسجد يوم الجمعة وغيره، وسائر أنواع العبث ما دام قاصدا الصلاة، أو منتظرها. لحديث كعب وغيره، ولا يخالف ما ثبت أنه شبك أصابعه في المسجد بعدما سلم من الصلاة، لأن النهي في حق المصلي وقاصد الصلاة، بخلاف من قام إلى ناحية المسجد يعتقد أنه ليس في صلاة اهـ. وإذا كان ينتظر الصلاة فلا يشبك، جمعا بين الأخبار، وكذلك لا يفرقع أصابعه لأنه من العبث.

(2/5)

ولا يخوض في حديث الدنيا (1) ويجلس مستقبل القبلة (2) (ويسن) للإمام فالمأموم (القيام عند) قول المقيم: (قد من إقامتها) أي من قد قامت الصلاة (3) لأن النبي صلى الله عليه وسلم كان يفعل ذلك، رواه ابن أبي أوفى (4) .
__________
(1) أي لا يفيض، من خاض في الماء: دخل فيه، وفي الحديث «فإنه يأكل الحسنات كما تأكل النار الحطب» وفي الحديث أيضا «سيكون في آخر الزمان قوم يكون حديثهم في مساجدهم، ليس لله فيهم حاجة» وفي لفظ «يأتي على الناس زمان يكون حديثهم في مساجدهم، فلا تجالسوهم، فليس لله فيهم حاجة» .
(2) لأنه خير المجالس للخبر، وتقدم استحباب استقبالها في كل طاعة إلا لدليل.
(3) هذا المذهب، وهو من المفردات، والمراد قيام غير مقيم إلى الصلاة، لأنه يأتي بها قائما، وقال ابن المنذر: أجمع على هذا أهل الحرمين، ولأنه خبر بمعنى الأمر، ومقصوده الإعلام ليقوموا. قال في المبدع: والمراد بالقيام إليها هو التوجه إليها، ليشمل العاجز عنه.
(4) ... وكان ابن عمر لايقوم حتى يسمع " قد قامت الصلاة " وعن أنس نحوه، وفي صحيح مسلم: كانت الصلاة تقام لرسول الله صلى الله عليه وسلم، فيأخذ الناس مصافهم قبل أن يقوم النبي صلى الله عليه وسلم مقامه.
وفي رواية: كان لا يقيم حتى يخرج، فأول ما يراه يشرع في الإقامة، فإذا رأوه قاموا. وعن سعيد ابن المسيب: إذا قال المؤذن «الله أكبر» ، وجب القيام، وروى عبد الرازق عن ابن جريج عن ابن شهاب أن الناس كانوا
ساعة يقول المؤذن: «الله أكبر» ، يقومون إلى الصلاة، فلا يأتي صلى
الله عليه وسلم مقامه حتى تعتدل الصفوف. وقال مالك: لم أسمع في
قيام الناس إلى الصلاة بحد محدود، إلا أني أرى ذلك على طاقة الناس،
فإن فيهم الثقيل والخفيف. وذكر القاضي عياض عن مالك وعامة العلماء: يقومون بشروعه في الإقامة، فإن بلالا لا يقيم إلا إذا رآه، ثم إذا رأوه قاموا، وتقدم، وهذا مذهب أحمد وإسحاق وغيرهما. وكان عمر بن عبد العزيز وغيره يقومون في أول بدئه في الإقامة. قال بعض الأصحاب: وإذا أقيمت الصلاة وهو قائم جلس، وإن لم يكن صلى تحية المسجد لأن يقوم عند قوله: قد قامت الصلاة، لما روى الخلال عن ابن أبي ليلى أنه عليه الصلاة والسلام جاء وبلال في الإقامة فقعد.
وروي عن أحمد، والأولى للداخل عند الإقامة أو قربها أن يستمر قائما، لتحريم الجلوس من غير صلاة من غير وجه، ولم يثبت خلافه، وغلط النووي وغيره من قال يجلس، وابن أبي أوفى هو عبد الله بن أبي أوفى، علقمة بن خالد بن الحارث الأسلمي صحابي شهد الحديبية، وعمر دهرا، ومات بالكوفة سنة سبع وثمانين.

(2/6)

وهذا إن رأى المأموم الإمام (1) وإلا قام عند رؤيته (2) ولا يحرم الإمام حتى تفرغ الإقامة (3) .
__________
(1) أو علم قربه، لقوله «إذا أقيمت الصلاة فلا تقوموا حتى تروني خرجت» متفق عليه. وأشار الشارح إلى أن كلام الماتن جار على غير الصحيح من المذهب، وهو كذلك، جزم به في الإنصاف وغيره، وصححه المجد وغيره، وشاهده الخبر، وما مشى عليه الماتن هو رواية عن أحمد، وهو ظاهر المقنع والوجيز وغيرهما.
(2) أي وإلا يرى المأموم والإمام عند قول المؤذن: «قد قامت الصلاة» . قام عند رؤية إمامه، للخبر المتقدم.
(3) أي لا يكبر الإمام تكبيرة الإحرام حتى يفرغ المقيم من الإقامة، لأنه عليه الصلاة والسلام يسوي الصفوف بعد الإقامة. رواه البخاري. وفرغ من باب قعد، ومن باب تعب لغة لبني تميم.

(2/7)

(و) تسن (تسوية الصف) بالمناكب والأكعب (1) فيلتفت عن يمينه فيقول: استووا رحمكم الله. وعن يساره كذلك (2) ويكمل الأول فالأول (3) .
__________
(1) عند الإقامة وبعدها. لحديث «سووا صفوفكم فإن تسوية الصف من تمام الصلاة» متفق عليه. ولهما «لتسون صفوفكم أو ليخالفكن الله بين وجوهكم» وذلك بعدما كاد أن يكبر. وفي الصحيحين «أقيموا صفوفكم» الحديث. قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه. ولأحمد «سووا صفوفكم، وحاذوا بين مناكبكم» ولغيرها من الأحاديث والآثار، وظاهر كلام الشيخ وجوب التسوية، للخبرين وغيرهما. والأمر بتعديل الصفوف متواتر لا خلاف فيه. وقال: من ذكر الإجماع على استحبابه فمراده ثبوت استحبابه، لا نفي وجوبه، والمناكب مجتمع رأس الكتف والعضد، واحدها منكب بفتح الميم وكسر الكاف، والأكعب المفاصل بين الساق والقدم، والتسوية المسنونة محاذاتها دون أطراف الأصابع.
(2) أي يقول: استووا. وفي الرعاية: اعتدلوا. لحديث أبي مسعود: كان يمسح مناكبنا في الصلاة. ويقول: «استووا ولا تختلفوا فتختلف قلوبكم» رواه مسلم. ولقوله «اعتدلوا وسووا صفوفكم» رواه أبو داود. ولحديث أنس: كان إذا قام إلى الصلاة قال هكذا وهكذا. عن يمينه وعن شماله «استووا وتعادلوا» وكذا خلفاؤه. وكان عثمان وعلي يتعاهدان ذلك، ويقولان: استووا.
وكان علي يقول: تقدم يا فلان، تأخر يا فلان، والأولى ترك زيادة: رحمكم الله، لعدم ورودها.
(3) أي ويسن أن يكمل المأمومون الصف الأول فالأول الذي يليه وهكذا، حتى ينتهوا، فلو ترك القادر الأول فالأول كره، للأخبار، إلا مع البعد، فسماع الإمام ورؤية أفعاله أفضل ممن بالأول أو اليمين، لأن الفضيلة المتعلقة بذات العبادة أفضل من المتعلقة بمكانها.

(2/8)

ويتراصون (1) وميمنة والصف الأول للرجال أفضل (2) .
__________
(1) أي يسن تراص المأمومين في الصف، لقوله: «سووا صفوفكم وتراصوا» رواه البخاري. وفيه أيضا «رصوا صفوفكم» أي لاصقوها، حتى لا يكون بينكم فرج. وفيهما «أقيموا صفوفكم وتراصوا» ولأبي داود وغيره «رصوا صفوفكم، وقاربوا بينها، وحاذوا بالأعناق» فالمراصة التصاق بعض المأمومين ببعض، وأصله تراصصوا من: رص الشيء يرصه رصا ألزق بعضه ببعض، وقال الخطابي وغيره: تراصوا تضاموا وتدانوا، ليتصل ما بينكم، وكذا يسن سد خلل الصفوف.
لحديث «سووا صفوفكم، وحاذوا بين المناكب، وسدوا الخلل، ولينوا بأيدي إخوانكم، ولا تذروا فرجات للشيطان، ومن وصل صفا وصله الله، ومن قطعه قطعه الله» رواه أبو داود بسند صحيح، ولأحمد نحوه، ولغير ذلك من الأحاديث.
(2) أي يمين الإمام أفضل من يساره. لحديث عائشة «إن الله وملائكته يصلون على ميامن الصفوف» رواه أبو داود، ويمين الإمام يصدق على الملاصق، وعلى من وراءه من يمين كل صف. قال في الفروع: ويتوجه احتمال أن بعد يمينه ليس أفضل من قرب يساره، ولعله مرادهم، ومن قرب من الإمام من أيسر الصف فنحو ثلاثة أفضل من الأيمن نحو عشرة، والصف الأول للرجال أفضل من الذي خلفه، ولو قطع الأول المنبر، لقوله صلى الله عليه وسلم «لو يعلم الناس ما في النداء والصف الأول، ثم لا يجدون إلا أن يستهموا عليه لاستهموا» متفق عليه.
وقوله: «خير صفوف الرجال أولها» رواه مسلم. أي أكثرها أجرا، وقوله «إن الله وملائكته يصلون على ميامن الصف الأول» قالوا: وعلى الثاني؟ قال في الرابعة «وعلى الثاني» رواه أحمد. وقوله «لا يزال أقوام يتأخرون عن الصف الأول، حتى يؤخرهم الله في النار» رواه أبو داود. وقد تواترت به الآثار. قال في الفروع: وظاهر كلامهم يحافظ عليه، وإن فاتته الركعة. قال: ويتوجه المحافظة على الركعة من نصه على التكبيرة الأولى اهـ. ولأن إدراك الركعة أفضل، فإن نفس العبادة أولى من مكانها.

(2/9)

وله ثوابه وثواب من وراءه ما اتصلت الصفوف (1) وكلما قرب منه فهو أفضل (2) والصف الأخير للنساء أفضل (3) (ويقول) قائما في فرض مع القدرة (الله أكبر) (4) .
__________
(1) لاقتدائهم به. قاله الوزير وغيره. وقوله: ما اتصلت، أي مدة دوامها متصلة، فـ (ما) هنا مصدرية ظرفية، أي فيكون كل إنسان في الأول له ثوابه وثواب الذي يليه، والثاني له ثواب الثالث وما بعده، ومن وقف وراء الإمام فهو أفضل، ولو كان في آخر الصف ممن هو على يمين الإمام ملتصقا به، لأن العبرة بما خلف الإمام، ومن تقدم على الإمام إلى الكعبة في غير جهته فصلاته صحيحة بلا خلاف. ولكن منزلته في الفضيلة كمن وقف بجانب الإمام.
(2) لقوله عليه الصلاة والسلام «ليلني منكم أولو الأحلام والنهى» رواه مسلم. وقال الشيخ: وقوف المأموم بحيث يسمع قراءة الإمام وإن كان في الصف الثاني أو الثالث أفضل من الوقوف في طرف الأول مع البعد عن سماع قراءة الإمام، لأن الأول صفة في نفس العبادة فهي أفضل من مكانها.
(3) لقوله «وخير صفوف النساء آخرها وشرها أولها» أي أقلها ثوابا وفضلا وأبعدها عن مطلوب الشرع، فيسن تأخيرهن. وروي «أخروهن حيث أخرهن الله» والمراد صفوف النساء اللواتي يصلين مع الرجال، أما إذا صلين متميزات عن الرجال، فهن كالرجال.
وليس بين الإقامة والتكبير دعاء مسنون، قيل لأحمد: تقول قبل التكبير شيئًا؟ قال: لا. إذ لم ينقل عن النبي صلى الله عليه وسلم ولا على أحدٍ من الصحابة.
(4) أي يقول الإمام ثم المأموم، وكذا المنفرد، قائما منتصبا بين يدي الرب تبارك وتعالى. مستقبل القبلة، مستشعرا حضور المتوجه إليه، شاهدا بقلبه قيوميته وكبريائه، متخليا عن الشواغل، متهيئا للدخول على الله، دخول العبد على الملك
بالتعظيم والإجلال: الله أكبر. والراء ساكنة، والقيام مع القدرة ركن في الفرض بإجماع المسلمين، لا تصح إلا به. قال النووي وغيره: من استحله، أو قال ليس بفرض يكفر انتهى، وليس ركنا في النفل إجماعا، والله أكبر من كل شيء أي: أعظم، أو أكبر: كبير، أو الكبير على خلقه، أو أكبر من أن ينسب إليه ما لا يليق بوحدانيته، والكبير العظيم المتعالي، و (أكبر) أفعل تفضيل، وهو لا يستعمل مجردا من الألف واللام إلا مضافا، أو موصولا بمن لفظا أو تقديرا، وتكبيره سبحانه جامع لإثبات كل كمال له، وتنزيهه عن كل نقص وعيب، وإفراده وتخصيصه بذلك، وتعظيمه وإجلاله، وأكبر من أن يذكر بغير المدح والتمجيد والإثناء الحسن، وحكمة الاستفتاح بها ليستحضر عظمة من يقف بين يديه، وأنه أكبر شيء يخطر بباله، فيخشع له، ويستحيي أن يشتغل قلبه بغيره، ولهذا أجمع العلماء على أنه ليس للعبد من صلاته إلا ما عقل منها وحضر قلبه. وروى ابن ماجه عن حذيفة مرفوعا «إن الرجل إذا دخل في صلاة أقبل الله عليه بوجهه، فلا ينصرف عنه حتى ينقلب أو يحدث حدث سوء» وفي الأثر «لو يعلم من يناجي ما انفتل» ولابن خزيمة «إنما يقوم يناجي ربه، فلينظر كيف يناجيه؟» ونظائره كثيرة، ومناجاة الرب تعالى أرفع وأشرف درجات العبد، وعن أنس مرفوعا «اذكر الموت في صلاتك فإن الرجل إذا ذكره حري أن يحسنها، وصل صلاة من يظن أن لا صلاة غيرها» حسنه الحافظ، وعن أم سلمة، قال: «فليصل صلاة مودع» ولمسلم «ألا ينظر المصلي كيف يصلي، فإنما يصلي لنفسه» وقال تعالى: {الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} والخشوع إنما يحصل لمن استحضر عظمة ملك الملوك، وأنه يناجيه، ويخشى أن يردها عليه، فيفرغ قلبه لها، ويشتغل بها عما عداها، ويؤثرها على ما سواها، فتكون راحته وقرة عينه، قال صلى الله عليه وسلم: «وجعلت قرة عيني في الصلاة» وقال لبلال «أرحنا بالصلاة» .

(2/10)

فلا تنعقد إلا بها نطقا (1) لحديث: «تحريمها التكبير» (2) رواه أحمد وغيره (3) .
__________
(1) أي لا تنعقد الصلاة إلا بقول مصل: الله أكبر. إذا قدر عليها، لما فيها من التعظيم والتخصيص، وغيرها لا يقوم مقامها، بل ولا يؤدي معناها. كما قال ابن القيم وغيره، فلا تنعقد الصلاة إلا بها، ولا يجزئه غيرها، وعليه عوام أهل العلم، مالك والشافعي وجمهور السلف والخلف، لنقلهم ذلك نقلا مشهورا، أنه لا يدخل في الصلاة إلا بقوله: الله أكبر. ولما نقل عن بعضهم أنه سنة أو أنه يكفي مجرد النية. قال النووي: لا يصح عنهم مع هذه الأحاديث، ولا تجزئ بغير العربية إجماعا.
(2) أي تحريم ما كان حلالا قبلها كالأكل والكلام ونحو ذلك حاصل بالتكبير، وقد جعل الله لكل عبادة تحريما يدخل منه إليها، فكأن المصلي إذا كبر ودخل في الصلاة كان ممنوعا من الكلام والأفعال الخارجة عن كلام الصلاة وأفعالها، فقيل للتكبير تحريم، لمنعه المصلي من ذلك. قال الجوهري: وأحرم الرجل دخل في حرمة لا تنتهك، وسميت تكبيرة الإحرام أي الإحرام بالصلاة.
(3) فرواه أبو داود والترمذي وقال: هذا أصح شيء في هذا الباب، والعمل عليه عند أهل العلم من الصحابة ومن بعدهم. ولقوله «إذا قمت إلى الصلاة فكبر» وقوله «لا يقبل الله صلاة أحدكم حتى يضع الوضوء مواضعه، ويستقبل القبلة ويقول: ألله أكبر» وحديث: «كان إذا استفتح الصلاة استقبل القبلة ورفع يديه وقال: ألله أكبر ولم ينقل أنه كان يستفتح الصلاة بغير لفظ " ألله أكبر"» وقال شيخ الإسلام: ثبت بالنقل المتواتر وإجماع المسلمين أن النبي صلى الله عليه وسلم والصحابة كانوا يفتتحون الصلاة بالتكبير. قال ابن القيم: يتعين ألله أكبر. وذكر الأخبار ثم قال: ولو انعقدت بغيره لفعلها في عمره ولو مرة واحدة.

(2/12)

فلا تصح إن نكسه (1) . أو قال: الله الأكبر أو الجليل ونحوه (2) أو مد همزة ألله أو أكبر (3) أو قال: إكبار (4) وإن مططه كره مع بقاء المعنى (5) فإن أتى بالتحريمة أو ابتدأها (6) .
__________
(1) بأن قال: أكبر الله، لأنه لا يكون تكبيرا.
(2) كالكبير والعظيم، أو ألله، أو أكبر، فقط، فإن زاد على التكبير كالله أكبر كبيرا أو ألله أكبر وأعظم، أو أجل، ونحوه كره لأنه محدث.
(3) لم تنعقد وفاقا، لأنه يصير استفهاما، أو زاد بين الكلمتين واوا ساكنة، أو متحركة.
(4) لم تنعقد وفاقا، لأنه جمع كبر بفتح الكاف وهو الطبل.
(5) جزم به في الفروع، ومططه مدده، من مط الشيء يمطه مطا مده، شدد للمبالغة، والمط والمطو والمد واحد، فإن تغير المعنى بأن مد في غير موضع المد لم يجز إجماعا، ويلزم جاهلا تعلمها. قال في الإنصاف: بلا نزاع من حيث الجملة. فإن عجز أو ضاق الوقت كبر بلغته، لقوله {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} ويحرم أخرس ونحوه بقلبه، ولا يحرك لسانه. اختاره الشيخ. وقال: لو قيل ببطلان صلاته بذلك لكان أقرب اهـ. وكذا حكم القرآن، وباقي الأذكار، وإن أحسن البعض أتى به، لقوله «إذا أمرتكم بأمر فأتوا منه ما استطعتم» وقيل: المسائل التي يعرف بها فقه الإمام ثلاث: أحدها أن يخفف إحرامه وسلامه، أي يسرع فيهما، لئلا يشاركه المأموم فيهما فتبطل صلاته، وتقصير الوسطى، ودخول المحراب بعد الإقامة.
(6) يعني غير قائم. بأن قال- وهو قاعد في فرض أو راكع ونحوه-: ألله أكبر.
أو ابتدأها قاعدا ثم أتمها قائما، صحت نفلا إن اتسع الوقت.

(2/13)

أو أتمها غير قائم صحت نفلا إن اتسع الوقت (1) ويكون حال التحريمة (رافعا يديه) ندبا (2) فإن عجز عن رفع إحداهما رفع الأخرى (3) مع ابتداء التكبير وينهيه معه (4) .
__________
(1) لإتمام النفل والفرض كله قبل خروج الوقت، إلا استأنف الفرض قائما.
(2) أي ويكون المصلي من إمام ومأموم ومنفرد حال التحريمة في فرض أو نفل رافعا يديه معا مع القدرة ندبا بغير خلاف. وقال ابن المنذر: لا يختلف أهل العلم في أن النبي صلى الله عليه وسلم يرفع يديه، وليس بواجب وفاقا. وقال ابن عمر: زينة الصلاة. وقال الشافعي وغيره: تعظيم لله تعالى واتباع لسنة نبيه صلى الله عليه وسلم، واليدان هنا الكفان، فإن اليد إذا أطلقت اقتضت الكف، أومأ إليه أحمد، فلو قطعت يده من الكوع رفع الساعد، أو من المرفق رفع العضد، والمندوب في اللغة المدعو إليه، والندب هو الدعاء، وعند الفقهاء ما تعلق الثواب بفعله، ولا يتعلق العقاب بتركه. وقيل: كل ما لا لوم على تركه.
(3) لقوله «إذا أمرتكم بأمر فأتوا منه ما استعطتم» .
(4) أي يبتدئ رفع يديه مع ابتداء التكبير، وينهيه مع إنهائه، لأن الرفع للتكبير، فكان معه، هذا المذهب، وروى أحمد وأبو داود من حديث وائل بن حجر: كان يرفع يديه مع التكبير، وقضيته المعينة أنه ينتهي بانتهائه، وصححه في شرح المهذب، وهو المرجح عند المالكية، وفي الصحيحين عن ابن عمر: كان يرفع يديه حذو منكبيه حين يكبر، فيكون ابتداؤه مع ابتدائه، ولا استصحاب في انتهائه، وصححه النووي في شرح الروضة ومسلم، لأنه لا حد لانتهائه، وقال: لا استحباب في الانتهاء، فإن فرغ من التكبير قبل تمام الرفع أو العكس تمم الباقي اهـ. ويرفعهما قبله ثم يكبر نص عليه، لخبر ابن عمر الآتي وغيره، وثبت تقديم التكبير على الرفع، لكن قال حافظ وغيره: لم أر من قال بتقديم التكبير على الرفع.

(2/14)

(مضمومتي الأصابع ممدودة) الأصابع (1) مستقبلا ببطونها القبلة (2) (حذو) أي مقابل (منكبيه) (3) لقول ابن عمر: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة رفع يديه حتى يكونا حذو منكبيه ثم يكبر. متفق عليه (4) .
__________
(1) لقول أبي هريرة: كان رسول الله صلى الله عليه وسلم يرفع يديه مدا.
رواه أحمد وأبو داود والترمذي بإسناد حسن.
(2) وفاقا للشافعي. وقيل: قائمة حال الرفع والحط، وهو رواية عن مالك.
(3) وإبهاميه عند شحمتي اذنيه جمعًا بين الاخبار وفقًا للجمهور مالك والشافعي وغيرهما. وقال النووي: مذهب الجماهير أنه يرفع يديه حذو منكبيه، بحيث تحاذي أطراف أصابعه فروع أذنيه، وإبهاماه، شحمتي أذنيه، وراحتاه منكبيه. وبهذا جمع الشافعي وغيره بين روايات الأحاديث، واستحسنه الناس منه. أو إلى فروع أذنيه، وحذاء أي إزاء، من حذوته أحذوه حذوا، وحاذيته محاذاة، من باب قاتل، وهي الموازاة، وعنه يخير وهي أشهر، قال ابن القيم: وكان يرفع يديه مع التكبير ممدودة الأصابع مستقبلا بها القبلة إلى فروع أذنيه، وروي إلى منكبيه، ولم يختلف عنه في محل هذا الرفع.
(4) ولحديث وائل وابن عمر المتقدمين. ولحديث علي: إذا قام إلى الصلاة كبر، ورفع يديه حذو منكبيه. صححه الترمذي. ولحديث مالك: كبر ورفع يديه. وحديث أبي حميد وغيرهم في خمسين صحابيا منهم العشرة رضي الله عنهم. قال الحاكم: لا نعلم سنة اتفقوا على روايتها غير هذه، واستدلال الشارح بخبر ابن عمر صريح في أن التكبير إنما هو بعد رفع اليدين، كما هو معلوم من أن (ثم) تفيد الترتيب والتراخي، وذكره في المتفق عليه، وكذا صاحب المنتقى، وهذا لفظ مسلم والسنن.

(2/15)

فإن لم يقدر على الرفع المسنون رفع حسب إمكانه (1) ويسقط بفراغ التكبير كله (2) وكشف يديه هنا وفي الدعاء أفضل (3) ورفعهما إشارة إلى رفع الحجاب بينه وبين ربه (4) (كالسجود) يعني أنه يسن في السجود وضع يديه بالأرض حذو منكبيه (5) .
(ويسمع الإمام) استحبابا بالتكبير كله (من خلفه) من المأمومين ليتابعوه (6) وكذا يجهر بـ «سمع الله لمن حمده» (7) .
__________
(1) أو لم يمكنه رفعهما إلا بالزيادة على المسنون رفعهما، لإتيانه بالسنة وزيادة هو مغلوب عليها، أو كانا في ثوبه رفعهما حيث يمكن.
لحديث وائل: أتيت النبي صلى الله عليه وسلم في الشتاء، فرأيت أصحابه يرفعون أيديهم في ثيابهم، رواه أبو داود.
وفي رواية: فرأيت الناس عليهم جل الثياب، تتحرك أيديهم تحت الثياب.
(2) يعني رفع اليدين، لأنه سنة فات محلها، ثم يحطهما من غير ذكر.
(3) لأن كشفهما أدل على المقصود، وأظهر في الخشوع.
(4) ذكره ابن شهاب، أو ليستقبل بجميع بدنه، وفي التمهيد وغيره: ورفعهما عند أهل العلم تعظيم لله تعالى، وابتهال إليه، واستسلام له، وخضوع للموقوف بين يديه، واتباع لسنة رسول الله صلى الله عليه وسلم.
(5) لحديث أبي حميد الآتي وغيره.
(6) فيه لقوله: «إذا كبر فكبروا» و «يسمع» من سمعه بالتشديد، أو أسمعه أي جعله يسمعه.
(7) أي وكذا يستحب لإمام أن يجهر بقول: سمع الله لمن حمده، ليحمد
المأمومون عقبه، لقوله عليه الصلاة والسلام «وإذا قال: سمع الله لمن حمده فقولوا: ربنا ولك الحمد» ولا يسن جهره بالتحميد، بل يقوله سرا، و (يجهر) بفتح الياء، ويجوز ضمها، يقال جهر بالقراءة ونحوها، وأجهر إذا أعلنها.

(2/16)

والتسليمة الأولى (1) فإن لم يمكن إسماع جميعهم جهر به بعض المأمومين (2) لفعل أبي بكر معه صلى الله عليه وسلم متفق عليه (3) (كقراءاته) أي كما يسن لإمام أن يسمع قراءته من خلفه (4) (في أولتي غير الظهرين) أي الظهر والعصر (5) .
__________
(1) أي يسن للإمام الجهر بالتسليمة الأولى، ليتابعه المأمومون في السلام، وكذا بالثانية، اختاره ابن حامد وغيره، لئلا يسابق المأموم الإمام، ولا يقوم قبل تمام الصلاة.
(2) ليسمع من لا يسمع الإمام، لنحو بعد أو كثرة.
(3) من حديث أنس وعائشة وجابر وغيرهم. قال جابر: صلى بنا رسول الله صلى الله عليه وسلم وأبو بكر رضي الله عنه خلفه فإذا كبر رسول الله صلى الله عليه وسلم كبر أبو بكر ليسمعنا، ولا تبطل به الصلاة، وإن قصد الإعلام، وذكر البرزلي وغيره أن مذهب الجمهور جواز صلاة المسمع، والاقتداء به، وأنه جرى عليه العمل في الأعصار، والعلماء متوافرون. قالوا: وبالجملة فما عليه السلف والخلف من جواز هذا القول حجة بالغة على من خالفهم. وقال الشيخ: إذا كان الإمام يبلغ صوته المأمومين كلهم لم يستحب لأحد المأمومين التبليغ باتفاق المسلمين، لعدم الحاجة إليه.
(4) ليتابعوه، وليحصل لهم استماع قراءته.
(5) غلب أحد الاسمين على الآخر، كالعمرين والقمرين.

(2/17)

فيجهر في أولتي المغرب والعشاء والصبح والجمعة والعيدين والكسوف والإستسقاء والتراويح والوتر بقدر ما يسمع المأمومين (1) (وغيره) أي غير الإمام وهو المأموم والمنفرد ليس بذلك كله (2) .
__________
(1) إجماعا في غير كسوف، وفيه عند الجمهور، لفعله عليه الصلاة والسلام، وقد ثبت ذلك بنقل الخلف عن السلف، والإسرار فيما عدا ذلك ثبت بإجماع المسلمين، مع الأحاديث الصحيحة المتظاهرة على ذلك، والحكمة في الجهر- والله أعلم- ما ذكره ابن القيم وغيره أن الليل مظنة هدوء الأصوات، وفراغ القلوب، واجتماع الهمم، ومحل مواطأة القلب اللسان، ولهذا كانت السنة تطويل قراءة الفجر، لأن القلب أفرغ ما يكون من الشواغل، فإذا كان أول ما يقرع سمعه كلام الله تمكن فيه، ولما كان النهار بضد ذلك، كان الأصل في القراءة فيه الإسرار إلا لعارض راجح، كالمجامع العظام في العيدين والجمعة والإستسقاء والكسوف، فإن الجهر حينئذ أحسن وأبلغ في تحصيل المقصود، وأنفع للجمع، وفيه من قراءة كلام الله عليهم، وتبليغه في المجامع العظام ما هو من أعظم مقاصد الرسالة.
(2) أي التكبير والتسميع، والسلام والقراءة، لأنه لا حاجة إليه، وربما لبس على المأمومين إلا أنه يخير منفرد، وقائم لقضاء ما فاته بعد سلام إمامه بين جهره بالقراءة وإخفائه بها، وفي الإنصاف: لو قضى صلاة سر، لم يجهر فيها، سواء قضاها ليلا أو نهارا، لا أعلم فيه خلافا، وحكاه الشارح وغيره، وإن قضى صلاة جهر ليلاً جهر فيها ولا أعلم فيها خلافًا ونهارا لم يجهر على الصحيح من المذهب، وقال النووي: يسن للمنفرد كالإمام، وهو مذهب مالك والشافعي.
قال العبدري: هو مذهب العلماء كافة إلا أبا حنيفة، فجهر المنفرد عنده وإسراره سواء. والمرأة إذا صلت بالنساء جهرت بالقراءة، وإلا فلا تجهر إذا صلت وحدها، ويجوز إن لم يسمعها أجنبي.

(2/18)

لكن ينطق به بحيث يسمع (نفسه) وجوبا في كل واجب (1) لأنه لا يكون كلاما بدون الصوت، وهو ما يتأتى سماعه (2) حيث لا مانع، فإن كان، فبحيث يحصل السماع مع عدمه (3) (ثم) إذا فرغ من التكبيرة (يقبض كوع يسراه) بيمينه (4) .
__________
(1) وكذا يجب على كل مصل نطق بكل ركن، كتكبيرة إحرام وتشهد أخير وسلام، وواجب كتسميع وتحميد، وباقي تكبير وتشهد أول.
(2) أي الصوت، وأقرب السامعين إليه نفسه، فيجب بقدر ما يسمعها، واختار الشيخ الاكتفاء بالحروف، وإن لم يسمعها، وهو وجه في المذهب، وقدمه في الفروع، ومال إليه في الإنصاف، واختاره الكرخي وغيره. قال الشيخ: يجب أن يحرك لسانه بالذكر الواجب في الصلاة من القراءة ونحوها مع القدرة. ومن قال: إنها تصح بدونه. يستتاب.
(3) أي حيث لا مانع من السماع كصمم، فإن كان ثم مانع فإنه يجب الجهر بالركن والواجب بحيث يحصل السماع مع عدم المانع، وكذا الأخرس ونحوه كمقطوع اللسان يحرم ونحوه بقلبه، ولا يحرك لسانه حركة مجردة، ولو قيل: إن الصلاة تبطل بذلك كان أقرب، لأنه عبث ينافي الخشوع، وزيادة على المشروع.
(4) لحديث وائل: وضع يده اليمنى على اليسرى. رواه مسلم وغيره. ولأحمد وأبي داود بسند صحيح: ثم وضع كفه اليمنى على كفه اليسرى والرسغ والساعد. ونحوه عن ابن مسعود، وفي الصحيح عن سهل: كانوا يأمرون أن يضع الرجل اليمنى على ذراعه اليسرى في الصلاة، وفي الترمذي وحسنه: كان يؤمنا فيأخذ شماله بيمينه. وقال ابن الزبير: وضع اليد على اليد من السنة، ووضع اليدين إحداهما على الأخرى متواتر عن النبي صلى الله عليه وسلم. قال الترمذي: والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم.
وقال الوزير: وأجمعوا على أنه يسن وضع اليمين على الشمال في الصلاة، إلا في إحدى الروايتين عن مالك، فقال مباح، والأخرى مسنون.
وقال ابن عبد البر: لم يأت عن النبي - صلى الله عليه وسلم - فيه خلاف، وهو قول الجمهور من الصحابة والتابعين ولم يحك ابن المنذر وغيره عن مالك وغيره اهـ.
وإذا أرسلها أرسلها إرسالا خفيفا، ثم يضع اليمنى على اليسرى، وصححه النووي وغيره، وقيل يرسلهما ثم يرفعهما، فيضع اليمنى على اليسرى، والكوع طرف الزند الذي يلي الإبهام، من باب باع، وجمعه أكواع، والزند زندان الكوع والكرسوع، قال بعضهم:

وعظم يلي الإبهام كوع وما يلي ... لخنصر كرسوع والرسغ ما وسط
وعظم يلي إبهام رجل ملقب ... ببوع فخذ بالعلم واحذر من الغلط

(2/19)

ويجعلها (تحت سرته) استحبابا (1) لقول علي: من السنة وضع اليمين على الشمال تحت السرة. رواه أحمد وأبو داود (2) .
__________
(1) ذلا بين يدي ربه عز وجل، والسرة هي الموضع الذي في وسط البطن يقطع منه السر بعد الولادة.
وحكى النووي وغيره عن العلماء أن الحكمة في هذه الهيئة أنها صفة السائل الذليل وهو أمنع من العبث، وأقرب إلى الخشوع.
(2) تقدم أن قول الصحابي: من السنة، له حكم الرفع، لكن قال النووي هذا الأثر اتفقوا على ضعفه، وعنه: على صدره، وفاقا لمالك والشافعي، لحديث وائل: رأيت رسول الله - صلى الله عليه وسلم - يصلي فوضع يديه على صدره إحداهما على الأخرى، صححه ابن خزيمة وغيره، وحديث هلب وفيه: ورأيته يضع هذه على صدره، رواه أحمد.
قال النووي: ورواتهما كلهم ثقات، ولم يثبت عن النبي - صلى الله عليه وسلم - فوق السرة أو تحتها شيء، وصحح عن علي رضي الله عنه من فعله فوق السرة.
ويعضده ما رواه أبو داود في المراسيل عن طاوس وقال
ابن القيم في كتاب الصلاة لما ساق صفة صلاته - صلى الله عليه وسلم -: ثم كان يمسك شماله بيمينه فيضعها عليها فوق المفصل ثم يضعهما على صدره، وقال في موضع آخر لم يصح موضع وضعهما وعنه مخير لأن الجميع مروي، والأمر فيه واسع، واختاره في الإرشاد والمحرر وحكي عن مالك.

(2/20)

(وينظر) المصلي استحبابا (مسجده) أي موضع سجوده لأنه أخشع (1) إلا في صلاة خوف لحاجة (2) (ثم) يستفتح ندبا (3) .
__________
(1) وأكف لبصره، وأبلغ في الخضوع، وكان عليه الصلاة والسلام إذا دخل في الصلاة طأطأ رأسه، وقال أبو هريرة، كانوا يرفعون أبصارهم إلى السماء في الصلاة فلما أنزل الله {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} رمقوا بأبصارهم إلى موضع سجودهم، ويأتي النهي عن رفع البصر إلى السماء في الصلاة، فيما يكره فيها، وقد أجمع العلماء على استحباب الخشوع والخضوع في الصلاة، وغض البصر عما يلهي، وكراهة الالتفات، وتقريب نظره، وقصره على ما بين يديه، ومسجد بفتح الميم وكسر الجيم وتفتح موضع السجود نفسه، وقال الليث: اسم جامع حيث سجد عليه، وقال الزجاج: كل موضع يتعبد فيه فهو مسجد، ومنه المسجد للجامع.
(2) إذا كان العدو في جهة القبلة، وكذا إذا اشتد الخوف، أو كان خائفا من سيل أو سبع، أو فوات الوقوف بعرفة، أو ضياع مال ونحو ذلك، مما يحصل به الضرر إذا نظر إلى موضع سجوده، وكذا في حال تشهده، فينظر إلى سبابته لحديث، وأشار بالسبابة ولم يجاوز بصره إشارته، رواه أحمد وغيره، وفي الغنية: يكره إلصاق الحنك بالصدر.
(3) أي مسنونا عند جمهور الأئمة كأبي حنيفة والشافعي وأحمد، لما ثبت من الأحاديث الصحيحة وفي المذهب قول بوجوبه، وخالف مالك رحمه الله
والأحاديث الصحيحة متظاهرة بإثباته، وكذا جهر عمر به وخلفه الصحابة حجة عليه، واستفتح بمعنى فتح، وفاتحة الشيء أوله الذي يفتح به.

(2/21)

فـ (يقول: سبحانك اللهم) أي أنزهك اللهم عما لا يليق بك (1) (وبحمدك) سبحتك (2) (وتبارك اسمك) أي كثرت بركاته (3) (وتعالى جدك) أي ارتفع قدرك وعظم (4) .
__________
(1) من النقائص والرذائل، وأصل التسبيح التنزيه والتقديس، ثم استعمل في مواضع تقرب منه اتساعا، يقال: سبحته أسبحه تسبيحا وسبحانا قدسته، فسبحان اسم مصدر، منصوب بفعل مقدر، لا يجوز إظهاره، ولا يستعمل إلا مضافا.
(2) ويقال الواو عاطفة على محذوف، تقديره: سبحتك بكل ما يليق تسبيحك به، وبحمدك سبحتك، وبنعمتك التي توجب علي حمدا سبحتك، لا بحولي ولا بقوتي، ويشاهد بقلبه ربا منزها عن كل عيب، سالما من كل نقص، محمودا بكل حمد، وحمده يتضمن وصفه بكل كمال.
(3) تبارك أي كمل وتعاظم وتقدس، جاء بناؤها على السعة والمبالغة فدل على كمال بركتها وعظمتها وسعتها، ولا يقال إلا له سبحانه وتعالى، ومن قال: تبارك بمعنى ألقي البركة وبارك فيه، فلم يصب، وإن كان من لوازم كونه متبارك، فإن (تبارك) من باب مجد، والمجد كثرة صفات الجلال والكمال والسعة والفضل.
(4) أي شأنك و (جد) بفتح الجيم العظمة والحظ والسعادة والغناء، وتعالى تعاظم، جاء على بناء السعة والمبالغة، فدل على كمال العلو ونهايته، وقدرك بسكون الدال وفتحها أي علا جلالك وارتفعت عظمتك، وجلت فوق كل عظمة، وعلا شأنك على كل شأن، وقهر سلطانك كل سلطان.

(2/22)

(ولا إله غيرك) أي لا إله يستحق أن يعبد غيرك (1) كان عليه الصلاة والسلام يستفتح بذلك، رواه أحمد وغيره (2) .
__________
(1) فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات، التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع.
(2) قال الترمذي: والعمل على هذا عند أكثر أهل العلم من التابعين وغيرهم، قال أحمد: وأنا أذهب إليه، وفي صحيح مسلم أن عمر كان يجهر بهؤلاء الكلمات، يعلمهن الناس في مسجد رسول الله صلى الله عليه وسلم بحضرة الأكابر، ولولا أن النبي صلى الله عليه وسلم كان يقولها في الفريضة، ما فعل ذلك عمر، وأقره المسلمون، وروي عن أبي بكر وابن مسعود، قال المجد: واختيار هؤلاء وجهر عمر به يدل على أنه الأفضل، وأنه الذي كان يداوم عليه النبي صلى الله عليه وسلم غالبا، وقال الضحاك والربيع وابن زيد في قوله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ} أي إلى الصلاة سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك، ولاشتماله على أفضل الكلام بعد كتاب الله، ولأنه أخلص في الثناء على الله، وغيره من الاستفتاحات وإن كانت أصح منه، فإنما هي متضمنة للدعاء، والثناء أفضل من الدعاء، وعامتها في قيام الليل، وقال أحمد: إنما هي عندي في التطوع، ولأنه إنشاء للثناء على الرب، متضمن للإخبار عن صفات كماله، ونعوت جلاله، وغير ذلك مما يرجع الأخذ به، ويجوز الاستفتاح بكل ما ورد، قال الشيخ: الاستفتاحات الثابتة كلها سائغة باتفاق المسلمين، ولم يكن صلى الله عليه وسلم يداوم على استفتاح واحد قطعا، والأفضل أن يأتي بالعبادات المتنوعة على وجوه متنوعة بكل نوع منها أحيانا، كالاستفتاحات ولأحمد رحمه الله أصل مستمر في جميع صفات العبادات قوليها وفعليها، يستحسن كل ما ثبت عنه صلى الله عليه وسلم من غير كراهة لشيء منه، ولا يستحب أن يجمع بينها بل هذا تارة، وهذا تارة، وصوبه في الإنصاف.

(2/23)

(ثم يستعيذ) ندبا (1) فيقول: أعوذ بالله من الشيطان الرجيم (2) (ثم يبسمل) ندبا فيقول: بسم الله الرحمن الرحيم (3) .
__________
(1) وهو سنة عند عامة السلف للآيات والأخبار، وأوجبة عطاء، والثوري، لقوله تعالى {فَاسْتَعِذْ} ولمواظبة النبي صلى الله عليه وسلم عليها، ولأنها تدرأ شر الشيطان، وما لا يتم الواجب إلا به فهو واجب، واستحبه جمهور العلماء من الصحابة والتابعين فمن بعدهم، وحكى الإجماع عليه ابن جرير وغيره.
(2) أي ألجأ إلى الله وأعتصم به من الشيطان الرجيم المطرود المبعد عن رحمة الله، لا يضرني في ديني ولا في دنياي، والشيطان اسم لكل متمرد عات من الجن والإنس من: شطن أي بعد لبعده من الخير، وقيل من شاط يشيط، إذا هلك واحترق، وإذا أطلق: إبليس، والرجيم بمعنى المرجوم، أي المطرود المبعد، وقيل: بمعنى راجم أي يرجم غيره بالإغواء، وتقدم نحوه، والتعوذ بهذا اللفظ مجمع عليه، لقوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} أي إذا أردت القراءة فإنك إذا استعذت بالله فقد أويت إلى ركنه الشديد، واعتصمت بحوله وقوته من عدوك الذي يريد أن يقطعك عن ربك، ويباعدك من قربه، فإن حقيقتها الهرب من شيء تخافه إلى من يعصمك منه، فإنه يحول بين المرء وبين ما يريده من إقباله على صلاته، وإخلاصه فيها، حتى يذكره ما لم يكن يذكره من قبل، ومن لطائف الاستعاذة أنها طهارة للفم، واستعانة بالله، واعتراف له بالقدرة، وللعبد بالعجز عن مقاومة هذا العدو الذي يريده وهو لا يراه، بالذي يرى الشيطان، ولا يراه الشيطان، وكيفما تعوذ من الوارد فحسن، واختار الشيخ التعوذ أول كل قراءة.
(3) إجماعا قبل الفاتحة، إلا ما روي عن مالك مع أنه وافق في السورة، حتى قيل بوجوبها، كما هو مذهب الشافعي، ورواية عن أحمد، فتأكد الندب.

(2/24)

وهي قرآن، آية منه، نزلت فصلا بين السور (1) غير براءة فيكره ابتداؤها بها (2) ويكون الاستفتاح والتعوذ بالبسملة (سرا) (3) ويخير في غير صلاة في الجهر بالبسملة (4) (وليست) البسملة (من الفاتحة) (5) .
__________
(1) وقبل الفاتحة على الأصح، واحتج أحمد بأن الصحابة أجمعوا على هذا في المصحف، وهي بعض آية في النمل.
(2) لأنها مع الأنفال كالسورة الواحدة، قرنت قصتها بقصتها، ولم يذكر بينهما بسملة باتفاق الناس، ولنزولها بالسيف.
(3) أما الاستفتاح والتعوذ فسرا إجماعا، وليسا واجبين، ويسقطان بفوات محلهما، وكذا البسملة، وأما كون البسملة سرا، فلحديث: كان النبي صلى الله عليه وسلم وأبو بكر وعمر يفتتحون الصلاة بـ {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} أي الذي يسمع منهم لا يجهرون بالبسملة، فلا يسن الجهر بها قال الترمذي: وعليه العمل عند أكثر أهل العلم من أصحاب النبي صلى الله عليه وسلم ومن بعدهم، قال الشيخ: ويستحب الجهر بها للتأليف، واختار أنه يجهر بها وبالتعوذ والفاتحة في الجنازة ونحوها تعليما للسنة، وذكر أن المداومة على الجهر بذلك بدعة مخالفة لسنة رسول الله صلى الله عليه وسلم والأحاديث المصرحة في الجهر بها كلها موضوعة، وذكر الطحاوي أن ترك الجهر بالبسملة في الصلاة تواتر عن النبي صلى الله عليه وسلم وخلفائه، وذكر ابن القيم أن الجهر بها تفرد به نعيم من بين أصحاب أبي هريرة، وهم ثمان مائة ما بين صاحب وتابع.
(4) قال القاضي وغيره: كالقراءة.
(5) على الأصح، وجزم به غير واحد، وذكره القاضي إجماعا سابقا.
وقال الشيخ: البسملة آية من كتاب الله في أول كل سورة سوى براءة وليست
من السور على المنصوص عن أحمد، وهو أوسط الأقوال وأعدلها، وبه تجتمع الأدلة.

(2/25)

وتستحب عند فعل كل مهم (1) (ثم يقرأ الفاتحة) تامة بتشديداتها (2) وهي ركن في كل ركعة (3) وهي أفضل سورة (4) وآية الكرسي أعظم آية (5) وسميت فاتحة لأنه يفتتح بقراءتها الصلاة، وبكتابتها في المصاحف (6) .
__________
(1) فتذكر في ابتداء جميع الأفعال، وعند دخول المنزل والخروج منه للبركة، وهي تطرد الشيطان، ومستحبة تبعا لا استقلالا.
قال أحمد: لا تكتب أمام الشعر ولا معه.
قال الشيخ: وتكتب أوائل الكتب، كما كتبها سليمان ونبينا عليهما السلام اهـ وتقدم ما تجب فيه وتسن وتكره وتحرم.
(2) وجوبا مع القدرة على غير مأموم.
(3) وفاقا لمالك والشافعي، لحديث أبي قتادة، كان يقرأ في الظهر في الأوليين بأم الكتاب وسورتين وفي الأخريين بأم الكتاب، ولقوله صلوا كما رأيتموني أصلي ولحديث «لا صلاة لمن يقرأ بفاتحة الكتاب» ، متفق عليها.
ولمسلم «من صلى صلاة لم يقرأ فيها بفاتحة الكتاب فهي خداج» .
(4) قاله الشيخ وغيره، لقوله عليه الصلاة والسلام أعظم سورة في القرآن {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} وهي السبع المثاني والقرآن العظيم، الذي أوتيته رواه البخاري.
(5) لقوله عليه الصلاة والسلام آية الكرسي أعظم آية في كتاب الله رواه مسلم وغيره، وللترمذي وغيره إنها سيدة أي القرآن قال الشيخ: كما نطقت به النصوص.
(6) وفاتحة الشيء أوله الذي يفتتح به، وتسمى الحمد والسبع المثاني، وأم
الكتاب وأم القرآن، لأن المقصود منه تقرير الإلهيات، والمعاد والنبوات، وإثبات القضاء والقدرة لله تعالى، والفاتحة مشتملة على ذلك، قال الحسن: أودع فيها معاني القرآن، كما أودع فيه معاني الكتب السابقة، وقاله ابن كثير وغيره: اشتملت على حمد الله والثناء عليه، وذكر المعاد وإرشاد العباد إلى سؤاله، والتضرع إليه، والتبرئ من حولهم وقوتهم، وإلى إخلاص العبادة له وتوحيده، وإلى سؤاله الهداية إلى الصراط المستقيم، والتثبيت عليه حتى يفضي بهم إلى جواز الصراط يوم القيامة المفضي إلى جنات النعيم، في جوار النبيين والصديقين والشهداء والصالحين، وعلى الترغيب في الأعمال الصالحة، والتحذير من مسالك الباطل، لئلا يحشروا مع سالكيها، وهم المغضوب عليهم والضالون اهـ وجمعت معانيها في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ففيها سر الخلق، وأمر الدنيا والآخرة، ومن فاز بمعانيها فقد فاز من كماله بأوفر نصيب.

(2/26)

وفيها إحدى عشرة تشديدة (1) ويقرؤها مرتبة متوالية (2) (فإن قطعها بذكر أو سكوت غير مشروعين وطال) عرفا أعادها (3) .
__________
(1) بغير خلاف، وهي في الله، ورب، والرحمن، والرحيم، والدين، وإياك، وإياك والصراط والذين، وفي الضالين اثنتان.
(2) أي يجعل كل آية وكلمة في مرتبتها، على نظمها المعروف، ويتابع بينها، لأنه مناط الإعجاز، ولا يفصل بين شيء منها وما بعده بأكثر من سكتة التنفس أو التأمل.
(3) أي قطع الفاتحة غير مأموم بذكر أو دعاء أو قرآن كثير لا لتنبيه، أو قطعها بسكوت غير مشروعين، أي الذكر والسكوت، وطال القطع بالذكر أو السكوت غير المشروعين عرفا، أعاد الفاتحة لقطعه موالاتها، قال الكسائي: الذكر باللسان بالكسر ضد الإنصات، وبالضم بالقلب ضد النسيان.

(2/27)

فإن كان مشروعا كسؤال الرحمة عند تلاوة آية رحمة (1) ، وكالسكوت لاستماع قراءة إمامه (2) وكسجود للتلاوة مع إمامه، لم يبطل ما مضى من قراءتها مطلقًا (3) (أو ترك منها تشديدة أو حرفا (4) أو ترتيبا لزم غير مأموم إعادتها) أي إعادة الفاتحة فيستأنفها إن تعمد (5) .
__________
(1) والتعوذ عند آية عذاب لم يبطل ما مضى من قراءتها، لوروده ويأتي.
(2) بعد شروعه في قراءة الفاتحة، لم يعد ما قرأ منها، لأنه سكوت مشروع، لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} وقوله عليه الصلاة والسلام: وإذا قرأ فأنصتوا
(3) أي طال أو لم يطل، تعمد القطع أو لا، لأنه ليس بإعراض، وإن كان سهوا عفي عنه، قال ابن تميم: أو سكت سكوتا كثيرا نسيانا، أو نوما، أو انتقل إلى غيرها فطال، بنى على ما قرأ منها.
(4) أي من الفاتحة، وقد فات محله وبعد عنه، وبحيث يخل بالموالاة استأنفها فإن كان قريبا فأعاد الكلمة أجزأ، كمن نطق بالكلمة على غير الصواب، فيأتي بها على وجه الصواب، والحرف المشدد أقيم مقام حرفين، لا إن لينها لأنه لا يحيل المعنى.
(5) أي يبتدئها إن تعمد ترك حرف أو تشديدة أوترتيب وهو جعل كل شيء في مرتبته، فإذا قدم بعضها على بعض لم يسم قارئا لها عرفا، ولا يعتد بما قرأ منها، ومفهومه أنه إذ لم يتعمد لم يستأنف، وفيه احتمال يجب تمييزه، وهو أنه إن كان من جهة قطع الموالاة لم يستأنف وبنى، وإن كان ترك تشديدة أو حرفا فعلى ما تقدم، وإن فاتت الموالاة استأنف، وإلا أعاد الكلمة، والمراد في ذلك الإمام والمنفرد، وأما المأموم فلا يلزمه ويأتي.

(2/28)

ويستحب أن يقرأها مرتلة (1) معربة (2) يقف عند كل آية، كقراءته عليه الصلاة والسلام (3) ويكره الإفراط في التشديد والمد (4) .
__________
(1) لقوله {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً *} والترتيل التمهيل والترسل والتبيين في القرآن من غير بغي، قال أحمد: يعجبني من قراءة القرآن السهلة، وقال في قوله: زينوا القرآن بأصواتكم قال: يحسنه بصوته من غير تكلف، وقال الشيخ: هو التحسين والترنم بخشوع وحضور قلب وتفكر وتفهم، ينفذ اللفظ إلى الأسماع، والمعاني إلى القلوب، لا صرف الهمة إلى ما حجب به أكثر الناس بالوسوسة في خروج الحروف إلخ، ويأتي.
(2) بتخفيف الراء، فلا يسكن الكاف من مالك، والنون من الذين ونحو ذلك محسنة مفصحة غير ملحون فيها، لقوله: زينوا أصواتكم بالقرآن، وقوله: ما أذن الله لشيء كما أذن لنبي حسن الصوت، يتغنى بالقرآن يجهر به، ما أذن أي استمع وفي لفظ حسن الترنم بالقرآن، وهي آكد.
(3) وإن كانت متعلقة بما بعدها، فإن قراءته صلى الله عليه وسلم كانت مدا يقف عند كل آية ويمد بها صوته، قالت أم سلمة: كان يقطع قراءته آية آية، قال الشيخ: ووقوف القارئ على رءوس الآيات سنة، وإن كان الآية الثانية متعلقة بالأولى، تعلق الصفة بالموصوف، أو غير ذلك، والقراءة القليلة بتفكر أفضل من الكثيرة بلا تفكر، وهو المنصوص عن الصحابة صريحا.
(4) الإفراط الإسراف ومجاوزة الحد، فيكره في التشديد، بحيث يزيد على حرف ساكن، وفي المد لأنه ربما جعل الحركات حرفا، ويمكن حروف المد واللين، ما لم يخرج إلى التمطيط والفرق بين الإفراط والتفريط أن الإفراط يستعمل في مجاوزة الحد من جانب الزيادة والكمال، والتفريط يستعمل في مجاوزة الحد من جانب النقصان والتقصير، فإذا فرغ قال: آمين إجماعا.

(2/29)

(ويجهر الكل) أي المنفرد والإمام والمأموم معًا (1) (بآمين في) الصلاة (الجهرية) (2) بعد سكتة لطيفة (3) ليعلم أنها ليست من القرآن، وإنما هي طابع الدعاء (4) .
__________
(1) أي جميعا، وحكي وجوبه على المأموم، والجمهور أنه مسنون، وقال الشافعي: يجهر به الإمام، وفي المأموم قولان، وعن مالك بالعكس، ويقال: جهر بالقراءة وأجهر بها إذا أعلنها، و (معًا) تستعمل مفردة غير مضافة منونة، وتكون حالا وتستعمل للاثنين والجماعة.
(2) المغرب والعشاء والفجر والجمعة والعيد والاستسقاء والكسوف، لحديث أبي هريرة إذا أمن الإمام فأمنوا يعني: إذا شرع في التأمين فأمنوا، أو إذا أراد التأمين ليتوافق تأمين المأموم والإمام معًا، فالجمهور على «المقارنة فإنه من وافق تأمنيه تأمين الملائكة غفر له» ، متفق عليه، يعني ممن يشهد تلك الصلاة منهم، قيل: في الزمان، وقيل: في الإجابة، وقيل: في الإخلاص وقوله: إذا قال: {وَلا الضَّالِّينَ} فقولوا آمين، أي حتى يقع تأمينكم وتأمينه معا، ولحديث أبي وائل: كان يقول: آمين يمد بها صوته، رواه أحمد وغيره، وقال الحافظ وابن القيم وغيرهما: سنده صحيح، ولحديث أبي هريرة: حتى يسمعها أهل الصف الأول فيرتج المسجد، صححه البيهقي والحاكم، قال الشافعي: ولم يزل أهل العلم عليه، ولأنه دعاء بالاستجابة فسن الجهر به لجمهور به، ويجهر بها غير مصل إن جهر بالقراءة، وآمين بفتح الهمزة مع المد، ويجوز القصر والإمالة وهي اسم فعل موضوع لاستجابة الدعاء مبينة على الفتح عند الدرج، وتسكن عند الوقوف، لأنه كالأصوات.
(3) أي صغيرة ولطف الشيء صغر ودق، ضد ضخم.
(4) أي ليست من الفاتحة إجماعًا، وإنما هي تأمين على الدعاء، وطابع بفتح
الباء، والكسر فيه لغة، أي ختم على الدعاء، كخاتم الكتاب الذي يصونه ويمنع من فساده، وإظهار ما فيه، فالمعنى أن الإتيان بالتأمين طابع يكون كالخاتم لهذا الدعاء.

(2/30)

ومعناه: اللهم استجب (1) ويحرم تشديد ميمها (2) فإن تركه إمام أو أسره، أتى به مأموم جهرا (3) ويلزم الجاهل تعلم الفاتحة (4) .
__________
(1) أي لنا قاله الأكثر، أي اللهم استجب لنا ما سألناك من الهداية إلى الصراط المستقيم إلى آخره، وقال ابن عباس: معناه كذلك فليكن يعني الدعاء، وروي عنه مرفوعا قال: رب افعل.
(2) لأن معناه قاصدين وتبطل به مطلقا.
(3) أي فإن ترك التأمين إمام عمدا أو سهوا، أو أسره أتى به مأموم جهرا، ليذكر الناسي ولأن جهر المأموم سنة فلا يسقط بترك الإمام له، ولا يتوقف على تأمينه لعموم قوله: إذا قال: {وَلا الضَّالِّينَ} فقولوا آمين، ويؤمن من لم يسمع قراءة الإمام، ولو كان مشغولا بقراءة الفاتحة، ولا تسقط الموالاة لأنه مأمور بها وقيل: لا يسن تأمين المأموم إلا أن سمع قراءة إمامه كالتأمين على الدعاء، ويؤيد القول الأول كونه معلوما، وقوله: «إذا أمن فأمنوا» لكل من سمعه من مصل وغيره، وفي شرح المحرر وغيره، لو ترك التأمين حتى اشتغل بغيره لم يعد إليه لأنه سنة فات محلها.
(4) لأنها واجبة في الصلاة إن أمكنه كشرطها وما لا يتم الواجب إلا به فهو واجب، فإن لم يفعل مع القدرة لم تصح صلاة إمام ومنفرد، وإن ضاق الوقت، أو عجز سقط الوجوب، ويحرم أن يترجم عنه بلغة أخرى، لقوله: {إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا} وقوله: {بِلِسَانٍ عَرَبِيٍّ} قال أحمد وغيره: القرآن معجزة بنفسه، أي باللفظ والمعنى، إلا إذا احتاج إلى تفهيمه فيحسن قاله الشيخ وغيره، وقال:
أما القرآن فلا يقرأ بغير العربية سواء قدر عليها أو لم يقدر، عند الجمهور وهو الصواب الذي لا ريب فيه، ولا يدعى الله ويذكر بغير العربية، واللسان العربي شعار الإسلام وأهله، واللغات من أعظم شعائر الأمم التي بها يتميزون اهـ فإن عجز عن تعلمها لزمه قراءة قدرها من أي سورة شاء، فإن لم يعرف إلا آية كررها بقدر الفاتحة، فإن عجز لزمه قول: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، ولحديث إن كان معك قرآن فاقرأ، وإلا فاحمد الله وهلله وكبره، رواه أبو داود والترمذي، فإن لم يعرف شيئًا وقف بقدر الفاتحة وفاقا، وهل يلزم الحفظ عن ظهر قلب، أم تكفي قراءتها في المصحف؟ استظهر ابن نصر الله الثاني، وإنما يلزم التعلم المذكور إذا أراد أن يصلي إماما أو منفردا، وكذا قراءة الواجب من نحو صحيفة.

(2/31)

والذكر الواجب (1) ومن صلى وتلقف القراءة من غيره صحت (2) (ثم يقرأ بعدها) أي بعد الفاتحة (سورة) ندبا كاملة (3) .
__________
(1) أي يلزم الجاهل تعلم الذكر الواجب في الصلاة كتسبيح ركوع وسجود وتشهد.
(2) مع التوالي لإتيانه بفرضها، وتلقف الشيء تناوله بسرعة، ومنه: تلقفه من فيه: إذا حفظه والمعنى أخذها من لفظ غيره بسرعة، فإن لم يكن بسرعة بل مع تفريق طويل لم يعتد بها، وقال الشيخ: لو قال مع إمامه {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} كره، وإن قاله وهو يسمع بطلت في وجه.
(3) لحديث أبي قتادة وأبي برزة وغيرهما، ونقل نقلا متواترا، وأمر به معاذا، وليست واجبة فلو اقتصر على الفاتحة أجزأته الصلاة وفاقا، حكاه جمع، والسورة قيل من الإبانة والارتفاع، فكأن القارئ ينتقل بها من منزلة إلى منزلة، وقيل: لشرفها وارتفاعها، كسور البلد، وقيل: لكونها قطعة من القرآن، وجزءا منه، وقيل لتمامها وكمالها، أو من الجمع والإحاطة لآياتها.

(2/32)

فيستفتحها ببسم الله الرحمن الرحيم (1) وتجوز آية إلا أن أحمد استحب كونها طويلة كآية الدين والكرسي (2) ونص على جواز تفريق السورة في ركعتين، لفعله عليه الصلاة والسلام (3) ولا يعتد بالسورة قبل الفاتحة (4) ويكره الاقتصار على الفاتحة في الصلاة (5) .
__________
(1) أي يستفتح السورة التي يقرؤها بعد الفاتحة بالبسملة كالفاتحة، وكذا خارج الصلاة إجماعا.
(2) آية الدين قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ} الآية، وآية الكرسي (اللهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ) سميت بذلك لذكر الكرسي فيها فتجوز قراءة آية نحو هاتين الآيتين، لحديث: كان يقرأ في ركعتي الفجر بقوله: {قُولُوا آمَنَّا بِاللهِ} وقوله: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ} الآية، رواه مسلم وغيره، ولأنا تشبه بعض السور القصار، ولا يجوز آية لا تتعلق بحكم نحو {ثُمَّ نَظَرَ} و {مُدْهَامَّتَانِ} .
(3) فإنه كان يقرأ السورة كاملة، وربما قرأ السورة في الركعتين، كما في حديث عائشة: أنه كان يقرأ البقرة في الركعتين، وثبتت قراءته الأعراف في ركعتين، والطور والمرسلات وغيرها، وكذا تكرار سورة في ركعتين، وجمع سورتين في ركعة، وكذا قراءة خواتيم السور، إلحاقا لها بالأوائل لأن كلاًّ منهما بعض سورة، وقال قتادة: كلٌّ كتابُ الله، ونص الشيء رفعه، فكأنه مرفوع إلى الإمام أحمد، يقال: نصصت الحديث إلى فلان، رفعته.
(4) قاله القاضي عياض وغيره.
(5) فرضًا كانت أو نفلا، لأنه خلاف السنة، ولا تفسد به الصلاة.

(2/33)

والقراءة بكل القرآن في فرض، لعدم نقله، وللإطالة (1) (و) تكون السورة (في) صلاة (الصبح من طوال المفصل) بكسر الطاء (2) وأوله (ق) (3) ولا يكره لعذر كمرض وسفر من قصاره (4) ولا يكره بطواله (5) (و) تكون السورة (في) صلاة (المغرب من قصاره) (6) .
__________
(1) لا كله في الفرائض على ترتيب السور، وعلم منه أنه لا تكره بكله في نفل، كما نقل عن بعض السلف أنه كان يقرأ القرآن في ركعتين وفي ركعة.
(2) لا غير ويقال: طياله جمع طويل وطويلة، وأما بضمها فالرجل الطويل وبفتحها المدة، والمفصل اسم مفعول من: فصلت الشيء جعلته فصولا متمايزة ومنه سمي حزب المفصل، لفصل بعضه عن بعض، أو لكثرة الفصل بين سوره بالبسملة، أو لإحكامه، وقلة المنسوخ فيه، وهو الحزب السابع من القرآن.
(3) أي أول المفصل سورة {ق} لما روى أبو داود عن أوس قال: سألت أصحاب رسول الله صلى الله عليه وسلم كيف تحزبون القرآن؟ قالوا: ثلاثًا وخمسًا، وسبعًا، وتسعًا، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد، فمن (ق) إلى (عم) أوله، وأوساطه منها إلى (الضحى) والقصار إلى الآخر.
(4) أي قصار المفصل، وكغلبة نعاس، ولزوم غريم، وخوف، لما روى أبو داود وغيره أنه قرأ بـ (إذا زلزلت) وبالمعوذتين، وإلا يكن عذر كره بقصاره في صلاة فجر نص عليه، لمخالفته السنة، وقصار بكسر القاف، جمع قصيرة، ككرام وكريمة.
(5) بل يسن كما كان صلى الله عليه وسلم يفعل ذلك، وهذه الكلمة مثبتة في بعض النسخ.
(6) أي قصار المفصل في الغالب، لحديث سليمان بن يسار عن أبي هريرة
قال: ما رأيت أشبه صلاة برسول الله صلى الله عليه وسلم من فلان، لإمام كان بالمدينة، قال سليمان. فصليت خلفه فكان يطيل الأوليين من الظهر، ويخفف الأخريين، ويخفف العصر، ويقرأ في الأوليين من المغرب بقصار المفصل، ويقرأ في الأوليين من العشاء من وسط المفصل، ويقرأ في الغداة بطوال المفصل. رواه أحمد والترمذي وقال الحافظ إسناده صحيح.

(2/34)

ولا يكره بطواله (1) (و) تكون السورة (في الباقي) من الصلوات كالظهرين والعشاء (من أوساطه) (2) .
__________
(1) أي طوال المفصل إن لم يكن عذرًا يقتضي التخفيف، بل يسن، لأنه ثبت أنه عليه الصلاة والسلام قرأ في المغرب بالأعراف، وقرأ بالطور، وقرأ بالمرسلات فهديه أن لا يقتصر على قصاره، والمداومة عليه خلاف السنة، وهو فعل مروان، وأنكره عليه زيد بن ثابت، ولو كانت المواظبة على القراءة بقصار المفصل في المغرب محض السنة لما حسن من هذه الصحابي الجليل إنكارها، ولو كان الأمر كذلك، لما سكت مروان في مقام الإنكار عليه، والحق أن القراءة في المغرب بطوال المفصل، وقصاره، وسائر السور سنة، قال ابن عبد البر: روي أنه قال فيها بـ (المص) وبالصافات، والدخان، وسبح، والتين، وبالمرسلات، وكان يقرأ فيها بقصار المفصل، قال: وكلها آثار صحاح ومشهورة.
(2) جمع وسط بتحريك السين، بين القصار والطوال، والوسط اسم لما بين طرفي الشيء، وتقدم أنه من (عم) إلى (الضحى) وفي صحيح مسلم من حديث جابر: كان يقرأ في الظهر بـ (والليل إذا يغشى) وفي العصر نحو ذلك، وفي الصبح أطول من ذلك، وقصة معاذ في العشاء «يكفيك أن تقرأ بـ {الشمس وضحاها} و (الضحى) (والليل إذا يغشى) و (سبح اسم ربك الأعلى) »
ولأبي داود عن جابر: يقرأ في الظهر والعصر بـ {والسَّمَاءِ ذَاتِ
الْبُرُوجِ} (وَالسَّمَاءِ وَالطَّارِقِ) وشبهها وإن قرأ على خلاف ذلك
في بعض الأوقات فحسن، كما ورد قال أبو سعيد: كانت صلاة الظهر
تقام فيذهب الذاهب إلى البقيع، فيقضي حاجته ثم يأتي أهله فيتوضأ ويدرك النبي صلى الله عليه وسلم في الركعة الأولى، مما يطيلها، رواه مسلم، وكان يقرأ فيها تارة بقدر {الم تنزيل} وتارة بـ {وَاللَّيْلِ إِذَا يَغْشَى} و (سبح) ونحوهما والعصر على النصف من ذلك، والعشاء قرأ فيها بـ {وَالتِّينِ وَالزَّيْتُونِ} ووقت لمعاذ فيها ما تقدم وقال الشيخ: ويستحب إطالة الركعة الأولى من كل صلاة على الثانية، ويستحب أن يمد في الأوليين، ويحذف في الآخريين، لما رواه سعد بن أبي وقاص مرفوعا وعامة فقهاء الحديث على هذا اهـ فقوله: من أوساطه، فيه إجمال فليس على حد سواء، قال الشارح: وأكثر أهل العلم يرون أنه لا تسن الزيادة على فاتحة الكتاب في غير الأوليين من كل صلاة، قال ابن سيرين: لا أعلم أنهم يختلفون في أنه يقرأ في الأوليين بفاتحة الكتاب وسورة، وفي الآخريين بفاتحة الكتاب روي عن ابن مسعود وغيره، وهو قول مالك وأصحاب الرأي، وأحد قولي الشافعي، لحديث أبي قتادة: وفي الآخريين بأم الكتاب.

(2/35)

ويحرم تنكيس الكلمات (1) وتبطل به (2) ويكره تنكيس السور والآيات (3) .
__________
(1) إجماعا للإخلال بنظمه.
(2) وفاقًا، لأنه يصير بإخلال نظمه كلاما أجنبيًّا يبطل الصلاة عمده وسهوه.
(3) أما السور فقيل يكره وذلك كأن يقرأ {أَلَمْ نَشْرَحْ} ثم بعدها {الضحى} في ركعة أو ركعتين، لماروي عن ابن مسعود فيمن يقرأ القرآن منكسا، قال: ذلك منكوس القلب، وعنه: لا يكره اختاره غير واحد لقراءته عليه الصلاة والسلام النساء قبل آل عمران، واحتج أحمد بأن النبي صلى الله عليه وسلم تعلمه على ذلك ولأن ترتيبها بالاجتهاد في قول جمهور العلماء، فيجوز قراءة هذه قبل هذه، وكذا في الكتابة، ولهذا تنوعت
مصاحف الصحابة، لكن لما اتفقوا على المصحف في زمن عثمان صار
هذا مما سنه الخلفاء الراشدون ودلت السنة على أن لهم سنة يجب
اتباعها وأما تنكيس الآيات فقال الشيخ وغيره: يحرم لأن الآيات قد وضعها صلى الله عليه وسلم ولما فيه من مخالفة النص، وتغيير المعنى، وقال: ترتيب الآيات واجب، لأن ترتيبها بالنص إجماعا، وفي الفروع، ودليل الكراهة فقط غير ظاهر، والاحتجاج بتعليمه فيه نظر، فإن كان للحاجة، لأن القرآن كان ينزل بحسب الوقائع.

(2/36)

ولا تكره ملازمة سورة، مع اعتقاد جواز غيرها (1) (ولا تصح) الصلاة (بقراءة خارجة عن مصحف عثمان) بن عفان رضي الله عنه (2) .
__________
(1) ومع اعتقاد صحة الصلاة بغيرها، يعني بعد الفاتحة في الأوليين، لما في الصحيح أن رجلا من الأنصار كان يؤمهم فكان يقرأ قبل كل سورة {قُلْ هُوَ اللهُ أَحَدٌ} ثم يقرأ سورة أخرى معها، وفي لفظ يختم بها، فقال له النبي صلى الله عليه وسلم ما يحملك على لزوم هذه السورة، فقال: إني أحبها، فقال: «حبك إياها أدخلك الجنة» ، فإن لم يعتقد جواز غيرها، أو صحة الصلاة بغيرها حرم اعتقاده لفساده.
(2) أي وتحرم، لعدم تواتره، ولا يثبت كونه قرآنا، وإن ثبتت فمنسوخة بالعرضة الآخرة، وهي قراءة زيد وغيره، وهي التي أمر الخلفاء بكتابتها، وإرسالها إلى الأمصار، وجمع الناس عليها باتفاق من الصحابة رضي الله عنهم، وعنه: يصح إذا صح سنده، لصلاة الصحابة بعضهم خلف بعض، اختاره ابن الجوزي والشيخ وغيرهما، وقال: هي أنصهما، وصوبه في تصحيح الفروع، قال الشيخ: وقول أئمة السلف وغيرهم، مصحف عثمان أحد الحروف السبعة، وتتعلق به الأحكام، فإن الذي عليه السلف أن كل قراءة، وافقت العربية أو أحد المصاحف العثمانية وصح إسنادها فهي قراءة صحيحة، لا يجوز ردها، بل هي من الأحرف السبعة، ولا نزاع أن الحروف السبعة التي أنزل عليها لا تتضمن تناقض
المعنى، والأحرف السبعة ليست هي قراءات السبعة، وإنما أرادوا جمع قراءات سبعة مشاهير، ليكون موافقا لعدد الحروف التي أنزل عليها، لا أنها الحروف السبعة أو أن هؤلاء لا يجوز أن يقرأ بغير قراءتهم، وقال: لم يتنازع علماء المسلمين في أنه لا يتعين أن يقرأ بهذه القراءات المعينة في جميع أمصار المسلمين، بل من ثبت عنده قراءة الأعمش أو يعقوب فله أن يقرأ بها بلا نزاع بين العلماء المعتبرين، ولهذا كان أئمة أهل العراق الذين ثبتت عندهم قراءات العشرة، كثبوت هذه السبعة، يقرؤنه في الصلاة وخارجها، وذلك متفق عليه بين العلماء، وقال: يجوز أن يقرأ بعض القرآن بحرف أبي عمرو، وبعضه بحرف نافع، وسواء كان ذلك في ركعة أو ركعتين، وسواء كان خارج الصلاة أو داخلها، وقال: لا نعلم أحدا من المسلمين منع من القراءة الزائدة على السبع، ولكن من لم يكن عالماً، أو لم يثبت عنده ليس له أن يقرأ بما لا يعلم، ولا ينكر على من علم ما لا يعلمه اهـ.
وعثمان رضي الله عنه هو ثالث الخلفاء الراشدين، ذو النورين ابن عفان من بني عبد شمس بن عبد مناف، ولد في السادسة بعد الفيل، ومن أشهر فضائله جمع المصحف، ومن فضائله أنه أول من هاجر إلى الحبشة، وبايع عنه النبي صلى الله عليه وسلم، وزوجه رقية، ثم أم كلثوم، بويع بالخلافة سنة أربع وعشرين وقتل سنة خمس وثلاثين.

(2/37)

كقراءة ابن مسعود: (فصيام ثلاثة أيام متتابعات) (1) وتصح بما وافق مصحف عثمان وصح سنده (2) .
__________
(1) يعني لعدم تواترها، قال الشيخ: وهو قول أكثر العلماء، وابن مسعود هو عبد الله بن مسعود بن غافل، بن حبيب بن قارب بن مخزوم الهذلي، أحد السابقين، صاحب نعلي النبي صلى الله عليه وسلم قال فيه: «من أراد أن يقرأ القرآن غضا كما أنزل، فليقرأه على قراءة ابن أم عبد» مات رضي الله عنه بالمدينة سنة اثنتين وثلاثين.
(2) وفاقا، لأن الصحابة كانوا يصلون بقراءتهم في عصره عليه الصلاة والسلام وبعده كانت صلاتهم صحيحة بلا شك، والمذهب: تكره قراءة تخالف عرف البلد الذي يصلي فيه، وظاهره ولو كانت موافقة للمصحف العثماني.

(2/38)

وإن لم يكن من العشرة (1) وتتعلق به الأحكام (2) وإن كان في القراءة زيادة حرف فهي أولى، لأجل العشر حسنات (3) (ثم) بعد فراغه من قراءة السورة (يركع مكبرا) (4) .
__________
(1) أو لم يكن في مصحف غيره من الصحابة، كسورة المعوذتين، وزيادة بعض الكلمات والعشرة هم قراء الإسلام المشهورون، أبو جعفر يزيد بن القعقاع، ونافع بن عبد الرحمن بن أبي نعيم بالمدينة، وبمكة عبد الله بن كثير ومن الشام عبد الله بن عامر، ومن البصرة أبو عمرو، ويعقوب بن إسحاق، ومن الكوفة عاصم بن أبي النجود، وحمزة بن حبيب، وعلي بن حمزة الكسائي، وخلف بن هشام البزار، وكره أحمد قراءة حمزة والكسائي، والإدغام الكبير لأبي عمرو، واختار قراءة نافع ثم عاصم، وقال: قراءة ابن العلاء لغة قريش والفصحاء من الصحابة.
(2) وتقدم أنه لا يجوز ردها.
(3) يعني لمن قرأ حرفا من القرآن، والحرف بعشر حسنات، صححه الترمذي وقال صلى الله عليه وسلم: «لا أقول الم حرف ولكن، ألف حرف، ولام حرف، وميم حرف» قال الشيخ: المراد بالحرف الكلمة، والحرف يطلق على حروف الهجاء والمعاني والكلمة والجملة المفيدة.
(4) أي: ثم بعد فراغه من القراءة يسن له أن يثبت قائما، ويسكت سكتة لطيفة حتى يرجع إليه نفسه، قبل أن يركع، ولا يصل قراءته بتكبير الركوع، لما ثبت في السنن وغيرها أنه صلى الله عليه وسلم كان يسكت سكتتين، إذا افتتح الصلاة، وإذا فرغ من القراءة كلها، قال أحمد: ولم يكن صلى الله عليه وسلم يصل قراءته بتكبير الركوع، ثم بعد ذلك يركع مكبرا، والركوع فرض بالكتاب والسنة والإجماع قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} وهو في اللغة الإنحناء يقال: ركع الشيخ إذا انحنى من الكبر، ويأتي وأجمعوا على وجوب الركوع على القادر عليه.

(2/39)

لقول أبي هريرة: كان النبي صلى الله عليه وسلم يكبر إذا قام إلى الصلاة ثم يكبر حين يركع، متفق عليه (1) (رافعا يديه) مع ابتداء الركوع (2) لقول ابن عمر: رأيت رسول الله صلى الله عليه وسلم إذا استفتح الصلاة رفع يديه حتى يحاذي منكبيه، وإذا أراد أن يركع، وبعدما يرفع رأسه، متفق عليه (3) (ويضعهما) أي يديه (على ركبتيه (4) .
__________
(1) ولحديث ابن مسعود: يكبر في كل رفع وخفض وقيام وقعود، صححه الترمذي ونحوه في الصحيحين وغيرهما، وعليه عامة الصحابة والتابعين، ما عدا الرفع من الركوع، قال البغوي: اتفقت الأمة على هذه التكبيرات، وقال ابن عباس: في رجل كبر في الظهر اثنتين وعشرين تكبيرة، تلك صلاة أبي القاسم صلى الله عليه وسلم رواه البخاري.
(2) رفع يديه قول أكثر الصحابة، ومذهب مالك والشافعي وأهل الحديث للأخبار وكونه مع ابتداء الركوع تقدم.
(3) أي: يرفع يديه حتى يحاذي منكبيه إذا أراد أن يركع ثم يكبر، وتقدم أنه كالمتواتر الذي لا يتطرق إليه شك، وعمل به السلف وأنكروا على من تركه، والشاهد منه قوله، وإذا أراد أن يركع.
(4) ندبًا إجماعًا، لما في الصحيح، وإذا ركع أمكن يديه من ركبتيه، ولحديث أبي حميد وغيره، فوضع يديه على ركبتيه كأنه قابض عليهما، صححه الترمذي وحديث أبي رافع، وإذا ركعت فضع راحتيك على ركبتيك رواه أبو داود وغيره
وقال عمر: الركب سنة لكم فخذوا بالركب، وأحاديث وضع اليدين على الركب في الركوع بلغت حد التواتر، وذلك ما لم يكن عذر، فإن كانتا عليلتين لا يمكنه وضعهما انحنى ولم يضعهما، وإن كانت إحداهما عليلة وضع الأخرى، والركبة موصل ما بين أسافل أطراف الفخذ وأعالي الساق، جمعها ركب.

(2/40)

مفرجتي الأصابع) استحبابا (1) ويكره التطبيق، بأن يجعل إحدى كفيه على الأخرى، ثم يحطهما بين ركبتيه إذا ركع (2) وهذا كان أول الإسلام ثم نسخ (3) ويكون المصلي (مستويا ظهره) (4) .
__________
(1) لما في الصحيح: وفرج بين أصابعه، أي فرق بينهما، وركع أبو مسعود فجافى يديه ووضع يديه على ركبتيه وفرج بين أصابعه من وراء ركبتيه، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم رواه أبو داود وغيره، وإسناده ثقات.
(2) التطبيق هو الإلصاق بين باطني الكفين، وأصل الطبق الشيء على مقدار الشيء مطبقا له من جميع جوانبه، وطابق بين الشيئين جعلهما على حذو واحد وألزقهما.
(3) إجماعا، قال مصعب بن سعد: صليت إلى جنب أبي، فطبقت كفي، ووضعتهما بين فخذي، فنهاني عن ذلك، وقال: كنا نفعل ذلك، فأمرنا أن نضع أيدينا على الركب، رواه البخاري، وفيه عن عشرة من الصحابة، وقال الترمذي: التطبيق منسوخ عند أهل العلم، لا اختلاف بينهم، إلا ما روي عن ابن مسعود وبعض أصحابه، فلعله لم يبلغهم النهي.
(4) حال ركوعه إجماعا، لحديث وابصة وغيره، وفي الصحيح، ثم هصر ظهره، يعني غير مقوس، وفي رواية له: ثم حني ظهره، وهو بمعناه.

(2/41)

ويجعل رأسه حياله، فلا يرفعه ولا يخفضه (1) روى ابن ماجه عن وابصة بن معبد قال: رأيت النبي صلى الله عليه وسلم يصلي، وإذا ركع سوى ظهره، حتى لو صب عليه الماء لاستقر (2) ويجافي مرفقيه عن جنبيه (3) والمجزئ الانحناء، بحيث يمكنه مس ركبتيه بيديه إن كان وسطا في الخلقة (4) .
__________
(1) أي عن محاذاة ظهره، بل يجعله إزاء ظهره، وقبالته لما في الصحيحين: وإذا ركع لم يرفع رأسه ولم يصوبه، ولكن بين ذلك.
(2) أي ثبت وسكن على ظهره في قعر عظم الصلب، ويقع ذلك القعر عند استوائه، ولو كان مائلا إلى أحد الجوانب لخرج الماء من تلك الجانب، وسوى الشيء تسوية جعله سويا، وضعه مستويا، وفي السنن فإذا ركعت فضع راحتيك على ركبتيك، وامدد ظهرك، ووابصة بن معبد هو ابن عقبة بن الحارث بن مالك الأسدي، وفد سنة تسع، وسكن الكوفة، ثم تحول إلى الرقة، ومات بها رضي الله عنه.
(3) ندبا إجماعا لحديث أبي حميد ووتر يديه فجافاهما عن جنبيه صححه الترمذي، وحديث أبي سعيد: فجافى يديه عن جنبيه، ومعنى يجافي يباعد من الجفاء وهو البعد عن الشيء، يقال: جفاه إذا أبعد عنه، وأجفاه إذا أبعده، فمجافاة المرفقين عن الجنبين مباعدتهما.
(4) لأن معتدل الخلق لا يسمى راكعا بدون ذلك، وقال المجد: ضابطه أن يكون انحناؤه إلى الركوع المعتدل أقرب منه إلى القيام المعتدل اهـ، وأجمعوا على مشروعية الانحناء حتى تبلغ كفاه ركبتيه، وقال الشيخ: الركوع في لغة العرب لا يكون إلا إذا سكن حين انحنائه وأما مجرد الخفض فلا يسمى ركوعا، ومن سماه ركوعا فقد غلط على اللغة، قال: وهذا مما لا سبيل إليه، ولا دليل عليه، وإذا حصل الشك لم يكن ممتثلا بالاتفاق، والوسط من كل شيء أعدله.

(2/42)

أو قدره من غيره (1) ومن قاعدة مقابلة وجهه ما وراء ركبتيه من الأرض أدنى مقابلة (2) وتتمتها الكمال (3) (ويقول) راكعا (سبحان ربي العظيم) (4) لأنه عليه الصلاة والسلام كان يقولها في ركوعه، رواه مسلم وغيره (5) .
__________
(1) أي والمجزئ في الركوع قدر الانحناء من غير الوسط، كطويل اليدين أو قصيرهما بحيث يمكنه مس ركبتيه بيديه لو كان وسطا.
(2) أي والمجزئ في الركوع من قاعد مقابلة وجهه ما أمام ركبتيه أقل مقابلة، لأنه ما دام قاعدا معتدلا لا ينظر ما قدام ركبتيه من الأرض، فإذا انحنى بحيث يرى ما قدام ركبتيه منها أجزأ ذلك في الركوع، وقوله: ما وراء، كقوله: {وَكَانَ وَرَاءَهُمْ مَلِكٌ} أي أمامهم، والأولى أن يقول: قدام ركبتيه، لأنه المعروف.
(3) أي تتمة مقابلة ما قدام ركبتيه من الأرض الكمال في ركوع قاعد، ولو انحنى لتناول شيء، ولم يخطر بباله الركوع لم يجزئه عنه، لعدم النية، ولو أراد الركوع فسقط إلى الأرض قام فركع، ليحصل ركوعه عن قيام.
(4) أي يقول حال ركوعه في فرض أو نفل: سبحان ربي العظيم، لحديث عقبة: لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ *} قال: اجعلوها في ركوعكم رواه أحمد وأبو داود وغيرهما.
(5) فرواه الخمسة وصححه الترمذي من حديث حذيفة، أنه كان يقول في ركوعه سبحان ربي العظيم، فدل على مشروعية التسبيح في الركوع، وهو مفسر لحديث عقبة، وأجمعوا على سنيته وذهب أحمد وجمهور أهل الحديث إلى وجوبه للأمر به، وقال النووي وغيره: تسبيح الركوع والسجود وسؤال المغفرة والتكبيرات غير تكبيرة الإحرام كله سنة، ليس بواجب، فلو تركه لم يأثم وصلاته صحيحة، سواء تركه عمدا أو سهوا، لكن يكره تركه عمدا، وهذا مذهب مالك والشافعي وأبي حنيفة، ورواية عن أحمد، وقال أبو حامد: هو قول العلماء عامة، لحديث المسيء والأحاديث الواردة في الأذكار محمولة على الاستحباب جمعا بين الأخبار.

(2/43)

والاقتصار عليها أفضل (1) والواجب مرة (2) وأدنى الكمال ثلاث (3) وأعلاه للإمام عشر (4) .
__________
(1) أي من غير زيادة وبحمده وكرهه مالك، لقوله: «أما الركوع فعظموا فيه الرب» وعن أحمد: الأفضل وبحمده، واختاره المجد وغيره، ولا يعارض ما ذكر من إثبات الدعاء في الركوع، لأن التعظيم لا ينافي الدعاء، ولأنه ثبت أنه صلى الله عليه وسلم كان يقول: سبحانك اللهم وبحمدك اللهم اغفر لي، وربما قال: سبوح قدوس رب الملائكة والروح، اللهم لك ركعت وبك آمنت ولك أسلمت، وعليك توكلت، أنت ربي خشع قلبي وسمعي وبصري ودمي ولحمي وعظمي وعصبي لله رب العالمين، سبحان ذي الجبروت والملكوت والكبرياء والعظمة، فيحمل على الجواز أو على الأولوية.
(2) لأنه عليه الصلاة والسلام لم يذكر عددا، وإذا رفع واعتدل وذكر أنه لم يسبح لم يعد إلى الركوع.
(3) يعني فأكثر وفاقا، وفي الإنصاف: بلا نزاع أعلمه في تسبيحي الركوع والسجود اهـ لقوله: إذا ركع أحدكم فليقل: سبحان ربي العظيم، ثلاث مرات وذلك أدناه، رواه أبو داود والترمذي وابن ماجه، وهو مرسل، فإن عوانا لم يدرك ابن مسعود، ولكنه من أهل بيته، قال الشيخ: فلهذا تمسك الفقهاء به لما له من الشواهد، وقال الترمذي: والعمل عليه عند أهل العلم يستحبون أن لا ينقص الرجل في الركوع والسجود عن ثلاث تسبيحات، والكمال التمام، وكمل من باب نصر تمت أجزاؤه وكملت محاسنه.
(4) لما روي عن أنس أن عمر بن عبد العزيز، رحمه الله كان يصلي كصلاة رسول الله صلى الله عليه وسلم فحزروا ذلك بعشر.

(2/44)

قال أحمد: جاء عن الحسن، التسبيح التام سبع، والوسط خمس، وأدناه ثلاث (1) (ثم يرفع رأسه ويديه) لحديث ابن عمر السابق (2) .
__________
(1) وقال بعض الأصحاب وغيرهم والشيخ: لا دليل على تقييد الكمال بعدد معلوم، بل ينبغي الاستكثار من التسبيح على مقدار تطويل الصلاة، لحديث البراء وغيره، من غير تقييد بعدد، والمنفرد يزيد في التسبيح ما أراد، وكلما زاد كان أولى، والأحاديث الصحيحة في تطويله عليه الصلاة والسلام ناطقة بذلك، وكذا الإمام ينبغي له الاستكثار إذا كان المأمومون يؤثرون ذلك، وقال القاضي والسامري وغيرهما في المنفرد، ما لا يخرجه إلى السهو، والإمام ما لا يشق على المأمومين، ورجح الشيخ وغيره في المنفرد بحسب صلاته إن أطال أطال، وإن قصر قصر لقوله: فكان قيامه فقعوده إلى قوله: قريبا من السواء، وهو ظاهر الدلالة.
(2) المتفق عليه: وإذا رفع رأسه من الركوع رفعهما كذلك، أي رفع يديه إلى حذو منكبيه، رافعا لهما مع رفع رأسه، فرضا كانت الصلاة أو نفلا، صلى قائما أو قاعدا، وعليه أكثر الأصحاب، واختاره وصححه غير واحد، وكذا المأموم لا تختلف الرواية في أنه يبتدئ الرفع عند رفع رأسه، لما تقدم من الأخبار، وقال ابن القيم، روي رفع اليدين عنه في هذه المواطن الثلاثة نحو من ثلاثين صحابيا، واتفق على روايتهما العشرة، ولم يثبت عنه خلاف ذلك، وقال شيخ الإسلام، رفع الأيدي عند الركوع والرفع بمثل رفعهما عند الاستفتاح مشروع باتفاق المسلمين اهـ فرفع اليدين في مواضعه من تمام الصلاة، من رفع أتم الصلاة ممن لم يرفع، وأما وجوب رفع رأسه فبإجماع المسلمين، لهذا الخبر وغيره، وفي حديث المسيء ثم ارفع حتى تعتدل قائما، متفق عليه، ولغيره من الأحاديث قال الشارح وغيره، وإذا رفع رأسه وشك هل ركع أو لا؟ أو هل أتى بقدر الإجزاء أو لا؟ لزمه أن يعود فيركع، لأن الأصل عدم ما شك فيه، إلا أن يكون وسواسا فلا يلتفت إليه، وكذا حكم سائر الأركان.

(2/45)

(قائلا إمام ومنفرد سمع الله لمن حمده) مرتبا وجوبا (1) لأنه عليه الصلاة والسلام كان يقول ذلك، قاله في المبدع (2) ومعنى سمع استجاب (3) (و) يقولان (بعد قيامهما) واعتدالهما (ربنا ولك الحمد) (4) .
__________
(1) فلا يقدم لمن حمده على سمع الله قال الموفق وغيره: لا نعلم خلافا في المذهب في مشروعية التسميع للإمام والمنفرد، وهو مذهب مالك وأبي حنيفة.
(2) أي يقول سمع الله لمن حمده حين يرفع صلبه من الركوع متفق عليه، وقال: صلوا كما رأيتموني أصلي، وقال لبريدة إذا رفعت رأسك من الركوع، فقل: سمع الله لمن حمده ربنا ولك الحمد رواه الدارقطني.
(3) أي أجاب فسمع سماع قبول وإجابة، وعدي باللام لتضمنه معنى استجاب له، وقال النووي: أي تقبل الله منه حمده وجازاه به.
(4) إجماعا لما في الصحيحين ثم يقول وهو قائم ربنا ولك الحمد، ولغيره من الأدلة، والاعتدال ركن في كل ركعة، لقوله: حتى تعتدل قائما، واعتدل استقام وفي لفظ حتى تطمئن قائما متفق عليه وفيهما وإذا رفع رأسه استوى قائما، حتى يعود كل فقار إلى مكانه، وفي السنن وصححه الترمذي لا تجزئ صلاة الرجل حتى يقيم صلبه في الركوع، والسجود أي عند رفعه منهما، قال الشيخ: وهو صريح في أنه لا تجزئ الصلاة حتى يعتدل الرجل من الركوع، وينصب من السجود، وفي الصحيح أن حذيفة رأى رجلا لا يقيم صلبه في الركوع والسجود، فقال: منذ كم تصلي هذه الصلاة؟ قال: منذ كذا وكذا، فقال: أما إنك لو مت لمت على غير الفطرة التي فطر الله عليها محمدا صلى الله عليه وسلم وأخرج معناه ابن خزيمة في صحيحه مرفوعا إلى النبي صلى الله عليه وسلم وكان النبي صلى الله عليه وسلم يطيل الرفع بقدر الركوع وقوله: ما خلا القيام والقعود قيام القراءة، وقعود التشهد، وما سواهما قريب من السواء، وفي صحيح مسلم: كان إذا قال: سمع الله لمن حمده، قام حتى نقول قد أوهم، فمن إتمام الصلاة إطالة الاعتدال، وإنما تصرف في تقصير الاعتدالين من الركوع والسجود أمراء بني أمية، وربا في ذلك من ربا حتى ظن أنه من السنة، والواو في قوله «ربنا ولك الحمد» عاطفة على مقدر بعد قوله: ربنا واستجب، أو: حمدناك، فهما جملتان قائمتان بأنفسهما، الأولى: أنت الرب والملك القيوم الذي بيده الأمور، ثم عطف على هذا المعنى المفهوم من قوله: ربنا، قوله: ولك الحمد، فجمع معنى الدعاء والاعتراف، ثم أخبر عن شأن هذا الحمد بقوله: ملء السموات إلخ، وقال في الفروع، أي سمع الله لمن حمده، فاستجب يا ربنا، ولك الحمد على ذلك، وقيل: معناه أن من حمده متعرضا لثوابه استجاب له وأعطاه ما تعرض له، فإنا نقول: ربنا ولك الحمد، لتحصيل ذلك، وقوله: ربنا ولك الحمد، مشروع في حق كل مصل، وقال الموفق وغيره: وهو قول أكثر أهل العلم للأخبار.

(2/46)

ملء السماء، وملء الأرض، وملء ما شئت من شيء بعد أي حمدًا لو كان أجساما لملأ ذلك (1) .
__________
(1) أي السماء والأرض، وما شاء الله من شيء بعد السماء والأرض، كالكرسي والعرش، وما لا يعلم سعته إلا الله، وهذا من التأويل المردود، بل الله عز وجل يمثل أعمال العباد وأقوالهم صورا، كما جاءت به الأخبار، وهو قادر أن يملأ ما جعلت فيه فيجرى الحديث على ظاهره وملء بالنصب أي حمدا ملء، وبالرفع على أنه صفة للحمد، والمعروف في الأخبار ملء السموات بالجمع
والأجسام جمع جسم، جماعة البدن، أو الأعضاء من الناس، وسائر الأنواع العظيمة الخلق، ولمسلم وغيره عن ابن عباس، كان إذا رفع رأسه من الركوع قال: اللهم ربنا لك الحمد، حمدا كثيرا طيبا مباركا فيه، ملء السموات وملء الأرض وملء ما شئت من شيء بعد، أحق ما قال العبد، وكلنا لك عبيد، لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد، وله: كان يقول: اللهم طهرني بالثلج والبرد، والماء البارد، اللهم طهرني من الذنوب والخطايا، كما ينقى الثوب الأبيض من الدنس.

(2/47)

وله قول: اللهم ربنا ولك الحمد (1) وبلا واو أفضل (2) عكس: ربنا لك الحمد (3) .
(و) يقول (مأموم في رفعه: ربنا ولك الحمد فقط) لقوله عليه الصلاة والسلام: «إذا قال الإمام: سمع الله لمن حمده. فقولوا: ربنا ولك الحمد» متفق عليه من حديث أبي هريرة (4) .
__________
(1) لوروده في الصحيح عن أنس في باب صلاة القاعد بلفظ وإذا قال سمع الله لمن حمده، فقولوا: اللهم ربنا ولك الحمد، وهو أفضل من عكسه الآتي لكونه أكثر حروفا.
(2) أي وقول: اللهم ربنا لك الحمد، بلا واو أفضل منه مع الواو، لورود الخبر به في حديث ابن أبي أوفى، وأبي سعيد.
(3) أي بدون اللهم، وبلا واو، وهو جائز لورود الخبر به، وبلا واو أفضل مطلقا، للاتفاق عليه من حديث ابن عمر وأنس وأبي هريرة وغيرهم، واختاره الماتن وغيره، وإن عطس حال رفعه فحمد الله لهما جميعا لم يجزئه، ولم تبطل به، كما لو عطس عند ابتداء الفاتحة فقال: {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} ينوي بذلك عنهما.
(4) فاقتصر صلى الله عليه وسلم على أمرهم بذلك، وهو ظاهر المذهب أنه لا يسن للمأموم قول ملء السماء إلخ، وعن أحمد وغيره ما يدل على أنه مسنون، وهو أنه قال: ليس يسقط عن المأموم غير سمع الله لمن حمده، واختار نية قول
ملء السماء إلى آخره أبو البركات وأبو الخطاب والآجري والمجد والموفق والشارح والشيخ وغيرهم، وهو مذهب الشافعي وأهل الحديث وغيرهم من أهل العلم، وما استدلوا به من الحديث لا حجة لهم فيه، فإنه لا يقتضي الاقتصار عليه، ولا ينافي الإتيان بالدعاء الثابت بعده، وكونه لم يذكره في هذا الخبر، فقد ذكره في غيره مما تقدم وغيره، مما ثبت عنه صلى الله عليه وسلم من غير وجه، ولأنه ذكر مشروع في الصلاة، أشبه سائر الأذكار، وفي الصحيح عن رفاعة: كنا نصلي وراء النبي صلى الله عليه وسلم فقال رجل: ربنا ولك الحمد، حمدا كثيرا طيبا مباركا فيه، فلما انصرف قال: «من المتكلم؟» فقال رجل: أنا. قال: «رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول» وصح عنه صلى الله عليه وسلم من غير وجه أنه كان يقول ذلك، فثبتت سنيته، وقال الموفق وغيره على قول الخرقي وغيره: إن كان مأموما لم يزد على قول: ربنا ولك الحمد، لا نعلم خلافا في المذهب أنه لا يشرع للمأموم قول: سمع الله لمن حمده، وهو مذهب مالك وأبي حنيفة والجمهور، لقوله: فقولوا، فإن الفاء للتعقيب، وهو ظاهر. قال الحافظ: ولم ينقل أنه يجمع بينهما.

(2/48)

وإذا رفع المصلي من الركوع فإن شاء وضع يمينه على شماله أو أرسلهما (1) (ثم) إذا فرغ من ذكر الاعتدال (يخر مكبرا) (2) ولا يرفع يديه (3) .
__________
(1) بجانبه فيخير، نص عليه، والأول أولى، لثبوت وضعهما حال القيام، وعدم المخصص، ولأن الأصل أن كل قيام فيه ذكر مسنون، يضع فيه يمينه على شماله، وقد ثبت فيه الذكر، ولأن الوضع أبلغ في التعظيم من الإرسال.
(2) أي يهوي ساجدا وفاقا، كسائر الانتقالات، من: خر يخر بالكسر خرورا، سقط وانكب على الأرض.
(3) يعني حال انحداره بالسجود وفاقا، لقول ابن عمر: وكان لا يفعل ذلك
في السجود متفق عليه، وكذا لا يرفعهما حين يرفع رأسه من السجود، ولأنهما ينحطان لعبوديتهما، كما ينحط الوجه، فأغنى ذلك عن رفعهما، ولذلك لم يشرع رفعهما عند رفع رأسه من السجود، لأنهما يرفعان كما يوضعان معه.

(2/49)

(ساجدا على سبعة أعضاء (1) رجليه ثم ركبتيه ثم يديه ثم جبهته مع أنفه) (2) .
__________
(1) والسجود فرض بالكتاب والسنة والإجماع قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا} والسجود لغة الخضوع والتذلل، وقيل لمن وضع جبهته في الأرض: سجد لأنه غاية الخضوع، ومنه سجود الصلاة، وهو وضع الجبهة على الأرض، ولا خضوع أعظم منه، والسجود شرعا ما ذكره رحمه الله، ويأتي كلام الشيخ أيضا، والعضو: كل عظم وافر من الجسد.
(2) قال الوزير: وأجمعوا على مشروعيته، فيسجد على رجليه، ثم ركبتيه يضعهما على الأرض قبل يديه، لحديث وائل إذا سجد وضع ركبتيه قبل يديه رواه أهل السنن قال ابن القيم: وهو الصحيح، ولم يرو من فعله ما يخالف ذلك، ولحديث أبي هريرة: إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع ركبتيه قبل يديه، ورواه الأثرم وابن أبي شيبة بلفظ إذا سجد أحدكم فيبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل، ورواية يديه قبل ركبتيه، لعله منقلب على بعض الرواة، يدل عليه أول الحديث وآخره، من رواية ابن أبي شيبة، وفسر قوله صلى الله عليه وسلم «وأن يوطن الرجل المكان في المسجد كما يوطن البعير» أن يبرك على ركبتيه قبل يديه إذا أراد السجود بروك البعير الذي أوطنه أهله، وأن لا يهوي في سجوده فيثني ركبتيه حتى يضعهما بالأرض على سكون ومهل، وروي عن بعض الصحابة ما يوافق ذلك، ولم ينقل عنهم خلافه، وهو قول جمهور السلف، وحكاه أبو الطيب عن عامة الفقهاء، والخطابي عن أكثرهم، وابن المنذر عن عمر وغيرهم، وسفيان والشافعي، وأحمد، وإسحاق وأصحاب الرأي وغيرهم.
ثم يضع الجبهة مع الأنف، قال في المبدع: بغير خلاف، لقول أبي حميد، كان إذا سجد أمكن جبهته وأنفه من الأرض، صححه الترمذي والمراد باليدين هنا الكفان، وكان النبي صلى الله عليه وسلم يضع يديه حذو منكبيه وأذنيه باسطا كفيه وأصابعه لا يفرج بينهما ولا يقبضهما قال الترمذي: وهو الذي اختاره أهل العلم، وتكون يداه قريبا من أذنيه، قال الشارح: والجميع حسن.

(2/50)

لقول ابن عباس: أمر النبي صلى الله عليه وسلم أن يسجد على سبعة أعظم (1) ولا يكف شعرا ولا ثوبا (2) الجبهة واليدين والركبتين والرجلين متفق عليه (3) .
__________
(1) العظم جمعه عظام، ويسمى كل واحد عظما وإن اشتمل على عظام باعتبار الجملة، وعرفه الأطباء بأنه عضو بسيط يبلغ صلابته إلى حد لا يمكن ثنيه وللترمذي وصححه، إذا سجد العبد سجد معه سبعة آراب وجهه وركبتاه وكفاه وقدماه، قال: وعليه العمل عند أهل العلم.
(2) جملة معترضة بين المجمل والمبين أي لا يجمع ثيابه ولا شعره.
(3) الجبهة هي مستوى ما بين الحاجبين إلى الناصية، واحتج بعضهم بهذا على وجوبه على الجبهة دون الأنف، وفي الصحيحين أمرت أن أسجد على سبعة أعظم، وأشار بيده على أنفه، ولمسلم الجبهة والأنف، وله أيضا إذا سجدت فضع كفيك، وارفع مرفقيك وللترمذي أمر بوضع اليدين ونصب المرفقين وقال: وهو الذي أجمع عليه أهل العلم، واختاروه، والرجلان هما القدمان، وفي رواية والقدمين، وفي رواية أخرى، وأطراف القدمين، وهو مبين للمراد من الرجلين، والحديث ظاهر الدلالة على وجوب السجود على هذه الأعضاء، إذ هو غاية خشوع الظاهر وأجمع العبودية لسائر الأعضاء، بل فرض أمر الله به ورسوله وبلغه الرسول الأمة بقوله وفعله، ومن كماله مباشرة مصلاه بأديم وجهه
فيعفره في التراب استكانة وتواضعا، واعتماده على الأرض بحيث يناله ثقل رأسه، وارتفاع أسافله على أعاليه، وفي السنن فيسجد فيمكن وجهه، حتى تطمئن مفاصله، وتسترخي، ولذلك إذا رأى الشيطان ابن آدم ساجدا اعتزل ناحية يبكي، ويقول: يا ويله، أمر بالسجود فسجد فله الجنة، وأمرت بالسجود فعصيت، فلي النار، وفي الأثر: ما من حالة يكون عليها العبد أحب إلى الله من أن يراه ساجدا، يعفر وجهه بالتراب، وثبت من طرق ما سجد العبد لله سجدة إلا رفع له بها حسنة، وحط عنها بها خطيئة والحث على السجود وذكر فضله وعظيم أجره معلوم من الدين بالضرورة، وهو سر الصلاة وركنها الأعظم، وخاتمة الركعة، وما قبله من الأركان كالمقدمة إليه، والساجد أقرب ما يكون إلى الله، فأفضل الأحوال حال يكون فيها أقرب إلى الله.

(2/51)

وللدارقطني عن عكرمة عن ابن عباس مرفوعا (1) «لا صلاة لمن لم يضع أنفه على الأرض» (2) .
__________
(1) يعني إلى النبي صلى الله عليه وسلم والدارقطني هو أبو الحسن علي بن عمران تقدم، وعكرمة هو ابن عبد الله مولى ابن عباس، ثقة مات سنة مائة وسبع.
(2) وأخرج الدارقطني أيضا عنه لا صلاة لمن لا يصيب أنفه من الأرض ما يصيب الجبين وقد ثبت السجود على الأنف في أحاديث كثيرة، والجبهة والأنف حقيقة في المجموع وحكى ابن المنذر إجماع الصحابة على أنه لا يجزئ السجود على الأنف وحده، وتقدم أنه صلى الله عليه وسلم إذا سجد مكن جبهته وأنفه من الأرض، قال الشيخ: والسجود في لغة العرب لا يكون إلا إذا سكن حين وضع وجهه على الأرض، وأما مجرد الخفض فلا يسمى سجودا، ومن سماه سجودا فقد غلط على اللغة، وقال بغير علم في كتاب الله، وإذا حصل الشك هل هذا ساجد أو ليس بساجد؟ لم يكن ممتثلا بالاتفاق اهـ، وفي السنن إذا سجدت فمكن سجودك، ولو سجد على حشيش أو قطن أوثلج أو برد ونحوه ولم يجد حجمه لم يصح، لعدم المكان المستقر.

(2/52)

ولا تجب مباشرة المصلي بشيء منها (1) فتصح (ولو) سجد (مع حائل) بين الأعضاء ومصلاه (2) قال البخاري في صحيحه: قال الحسن: كان القوم يسجدون على العمامة والقلنسوة (3) إذا كان الحائل (ليس من أعضاء سجوده) (4) فإن جعل بعض أعضاء السجود فوق بعض كما لو وضع يديه على فخذيه أو جبهته على يديه لم يجزئه (5) .
__________
(1) أي من أعضاء السجود، وأجمعوا عليه في الركبتين والقدمين وأما الجبهة ففي الصحيحين كنا نصلي معه في شدة الحر، فإذا لم يستطع أحدنا أن يمكن جبهته من الأرض، بسط ثوبه فسجد عليه، وأما اليدان فقول أكثر أهل العلم لحديث ابن عباس: رأيته يتقي الطين إذا سجد بكساء دون يديه رواه أحمد والمباشرة مأخوذة من البشرة، وهي ظاهر الجلد.
(2) أي حائل متصل بين أعضاء السجود وبين موضع صلاته، وفاقا لمالك وأبي حنيفة وجمهور العلماء.
(3) يعني أصحاب رسول الله صلى الله عليه وسلم وروي عن ابن عمر أنه كان يسجد علىكور عمامته، وعنه لا يسجد على شيء من ذلك، وهو مذهب الشافعي، قال ابن القيم: وكان صلى الله عليه وسلم يسجد على جبهته وأنفه، دون كور عمامته، ولم يثبت عنه السجود على كور عمامته من حديث صحيح ولا حسن اهـ والحسن هو ابن أبي الحسن البصري، واسم أبيه يسار، والأنصاري مولاهم ثقة فقيه مشهور، مات سنة مائة وعشر، وقد قارب التسعين.
(4) يعني بينها وبين مصلاه، فتصح ولا تكره على الصوف واللبود والبسط والطنافس وجميع الأمتعة ولا فيها قال النووي: وهو قول جماهير العلماء.
(5) لإفضائه إلى تداخل أعضاء السجود وخلاف أمره وفعله صلى الله عليه وسلم.

(2/53)

ويكره ترك مباشرتها بلا عذر (1) ويجزئ بعض كل عضو (2) وإن جعل ظهر كفيه أو قدميه على الأرض (3) أو سجد على أطراف أصابع يديه (4) فظاهر الخبر أنه يجزئه، ذكره في الشرح (5) ومن عجز بالجبهة لم يلزمه بغيرها (6) .
__________
(1) لحديث: إذا سدت فمكن جبهتك من الأرض ولا تنقر نقرا، وحديث إنهم شكوا إليه حر الرمضاء في جباههم، قال الشيخ: دلت الأحاديث والآثار على أنهم في حال الاختيار يباشرون الأرض بالجباه، وعند الحاجة كالحر ونحوه يتقون بما يتصل بهم من طرف ثوب وعمامة، وقلنسوة، ولهذا كان أعدل الأقوال في هذه المسألة أن يرخص في ذلك عند الحاجة، ويكره عند عدمها اهـ، وحكمته أن القصد من السجود مباشرة أشرف الأعضاء، وهو الجبهة والأنف لمواطئ الأقدام ليتم الخضوع والتواضع للأقربية في خبر أقرب ما يكون العبد من ربه وهو ساجد.
(2) من الأعضاء المذكورة إذا سجد عليه قالوا: لأنه لم يقيد في الأحاديث، والأمر جاء بالسجود عليها، وأجمعوا عليه والاجتراء بالبعض يحتاج إلى مخصص.
(3) دون باطنهما، فذكر في الشرح أنه يجزئه.
(4) أي وضع أطراف أصابعه فقط، دون يديه في حال السجود.
(5) لأنه قد سجد على يديه، وكذا لو سجد على ظهر قدميه، وقال ابن حامد وغيره: لا يجزئه أن يسجد على أطراف أصابع يديه، وعليه أن يستغرق اليدين بالسجود.
(6) من أعضاء السجود، لأنه الأصل وغير تبع، ومن عجز عن السجود على بعض الأعضاء سجد على بقيتها، وقرب العضو المريض من مصلاه غاية ما يمكنه.

(2/54)

ويومئ ما أمكنه (1) (ويجافي) الساجد (عضديه من جنبيه (2) وبطنه عن فخذيه) (3) وهما عن ساقيه (4) ما لم يؤذ جاره (5) (ويفرق ركبتيه) ورجليه (6) .
__________
(1) أي يومئ عاجز عن السجود على جبهته غاية ما يمكنه وجوبا، لحديث إذا أمرتكم بأمر فأتوا منه ما استطعتم وقيل: يلزم بالأنف إن أمكن، ومن سقط من قيام أو ركوع ولم يطمئن عاد، وإن اطمأن انتصب قائما وسجد، ومن سقط على جنبه بعد قيامه من الركوع، ثم انقلب ساجدا لم يجزئه سجوده، لأنه خرج عن سنن الصلاة وهيئتها، وإن سقط منه ساجدا أجزأه بغير نية، لأنه على هيئتها.
(2) لحديث ابن بحينة إذا سجد تجنح في سجوده، حتى يرى وضح إبطيه متفق عليه، وفي رواية فرج بين يديه، أي نحى كل يد عن الجنب الذي يليها ولحديث أبي حميد: كان إذا سجد جافى عضديه عن جنبيه، ووضع يديه حذو منكبيه، صححه الترمذي، ولمسلم عن ميمونة: لو شاءت بهيمة أن تمر بين يديه لمرت.
(3) لحديث أبي حميد: وإذا سجد فرج بين فخذيه، غير حامل بطنه على شيء من فخذيه.
(4) أي يجافي فخذيه عن ساقيه، لما في مسلم وغيره، فإذا سجدت فضع كفيك وارفع مرفقيك وغير ذلك، مما هو ظاهر في آكدية التفريج، وللطبراني بسند صحيح فإذا فعلت ذلك سجد كل عضو منك، وهذه الحالات من كمال السجود، أن يكون على هيئة يأخذ كل عضو من البدن بحظه من الخضوع، ليستقل كل عضو منه بالعبودية، ولأنه أشبه بالتواضع، وأبلغ في تمكين الجبهة والأنف من الأرض، مع مغايرته لهيئة الكسلان.
(5) الذي بجانبه فعل ذلك المسنون فيحرم، لحصول الإيذاء المحرم.
(6) لأنه صلى الله عليه وسلم إذا سجد فرق بين فخذيه.

(2/55)

وأصابع رجليه، ويوجهها إلى القبلة (1) وله أن يعتمد بمرفقيه على فخذيه إن طال (2) .
(ويقول) في السجود (سبحان ربي الأعلى) (3) .
__________
(1) أي ويفرق بين أصابع رجليه حال سجوده، ويوجهها إلى القبلة، لما في الصحيح، سجد غير مفترش ولا قابضهما، واستقبل بأطراف أصابع رجليه القبلة، وفي التلخيص: يجب جعل باطن أطرافهما إلى القبلة، إلا أن يكون فيهما نعل أو خف، وتقدم الأمر بالسجود على أطراف القدمين، فلا تصح بدونه، وقال الشيخ: وإذا رفع قدميه في السجود فإنه مع رفعهما بالتلاعب أشبه منه بالتعظيم والإجلال، وإن لم يضعهما لم يصح سجوده.
(2) يعني السجود، ليستريح بذلك بلا كراهة، فإنهم لما شكوا إلى النبي صلى الله عليه وسلم مشقة التفريج قال: استعينوا بالركب، ورواه أبو داود، ويستحب أن يضع راحتيه على الأرض، مبسوطتين مضمومتي الأصابع، مستقبلا بها القبلة، ويضعهما حذو منكبيه، أو حذو أذنيه، وكلاهما حسن، وقد ورد وتقدم.
(3) ندبا إجماعا والمذهب الوجوب لحديث عقبة لما نزل {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} قال: «اجعلوها في سجودكم» رواه أحمد وغيره.
ولحديث حذيفة، ويقول في سجوده: سبحان ربي الأعلى، رواه مسلم، وهو مفسر لحديث عقبة قال الخطابي: فيه دلالة على وجوب التسبيح في الركوع والسجود، لأنه قد اجتمع في ذلك أمر الله وبيان رسوله الله صلى الله عليه وسلم وترتيبه في موضع من الصلاة، فتركه غير جائز اهـ.
وكان غالب دعائه صلى الله عليه وسلم في سجوده، ولأن وصف الرب بالعلو في هذه الحالة في غاية المناسبة، وقد أمر النبي صلى الله عليه وسلم بالدعاء
فيه، وبعد التشهد، وقبل السلام، ففي الصحيحين أنه كان يقول
وسبحانك اللهم وبحمدك، اللهم اغفر لي، وربما قال: اللهم إني لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي لله الذي خلقه وصوره، وشق سمعه وبصره، تبارك الله أحسن الخالقين، وكان يقول: رب إني ظلمت نفسي فاغفر لي إلخ، اللهم اغفر لي ذنبي كله، دقه وجله إلخ، وقال: وأما السجود فأكثروا فيه من الدعاء، فقمن أن يستجاب لكم، والأمر بإكثار الدعاء في السجود يشمل الحث على تكثير الطلب لكل حاجة، ويشمل التكرار للسؤال الواحد، كيف وهو في حال أذل ما يكون لربه وأخضع له؟!، حيث يضع أشرف شيء فيه وهو وجهه على التراب خشوعا لربه واستكانة له، وخضوعا لعظمته، وذلا لعزته، قد انكسر قلبه وذل له جسمه، وخشعت له جوارحه، بل في أشرف حالاته، وأقرب ما يكون من ربه، وهل طول السجود أو طول القيام أفضل؟ صوب الشيخ أنهما سواء، فإن القيام أفضل بذكره وهو القراءة والسجود أفضل بهيئته وكان النبي صلى الله عليه وسلم إذا طال القيام أطال الركوع والسجود، وإذا خفف القيام خفف الركوع والسجود.

(2/56)

على ما تقدم في تسبيح الركوع (1) (ثم يرفع رأسه) إذا فرغ من السجدة (مكبرا (2)) .
__________
(1) أي حكمه حكم ما تقدم، من أن الواجب مرة، وأدنى الكمال ثلاث وفاقا، وأعلاه عشرة على ما تقدم.
(2) أي يكون ابتداؤه مع ابتدائه، وانتهاؤه مع انتهائه، لقوله: ثم يكبر حين يرفع رأسه، متفق عليه، وهذا الرفع والاعتدال واجب، وهو مذهب الشافعي، لقوله في حديث المسيء ثم اجلس حتى تطمئن جالسا وعن عائشة: إذا رفع من السجدة لم يسجد حتى يستوي قاعدا، متفق عليه, لحديث أبي حميد الآتي وغيره.

(2/57)

ويجلس مفترشا يسراه) أي يسرى رجليه (1) (ناصبا يمناه) ويخرجها من تحته، ويثني أصابعها نحو القبلة (2) ويبسط يديه على فخذيه مضمومتي الأصابع (3) (ويقول) بين السجدتين (رب اغفر لي) (4) الواجب مرة والكمال ثلاث (5) .
__________
(1) فيبسطها ويجلس عليها.
(2) أي يجعل بطون أصابعها على الأرض مفرقة، معتمدا عليها لحديث أبي حميد: ثنى رجله اليسرى، وقعد عليها، واعتدل حتى رجع كل عظم في موضعه، ولحديث عائشة وكان يفرش رجله اليسرى، وينصب اليمنى متفق عليه، ولقول عبد الله بن زيد: كنا نعلم إذا جلسنا في الصلاة أن يفرش الرجل منا قدمه اليسرى، وينصب قدمه اليمنى، على صدر قدمه، وإن كانت إبهام أحدنا لتنثني فيدخل يده حتى يعدلها، ولم يحفظ عنه صلى الله عليه وسلم في هذا الموضع جلسة غيرها.
(3) قياسا على جلوس التشهد، ولنقل الخلف عن السلف.
(4) أي ذنوبي أو تقصيري في طاعتك، لحديث حذيفة، كان يقول بين السجدتين رب اغفر لي، رواه النسائي والترمذي وغيرهما، وإسناده ثقات، ولأبي داود والترمذي وغيرهما من حديث ابن عباس: كان يقول بين السجدتين اللهم اغفر لي وارحمني واهدني، وعافني وارزقني، وحسنه النووي، وصححه الحاكم وقال ابن القيم: لما فصل بين السجدتين بركن مقصود، شرع فيه من الدعاء ما يليق به ويناسبه، وهو سؤال المغفرة والرحمة والهداية والعافية والرزق، واختار الشيخ الدعاء بما ورد.
(5) فأكثر كما تقدم وظاهره مطلقا، لا كالركوع ونحوه، وقال الموفق وجماعة: أدنى الكمال ثلاث، والكمال في ذلك كالكمال في تسبيح الركوع
والسجود واختاره الشيخ، ولا دليل على تقييده بعدد معلوم، كما تقدم، وقال الزركشي: هذا المشهور، والسنة شاهدة لهذا القول، وهو الثابت عنه في جميع الأحاديث، وهو من تمامها الذي أخبر به أصحابه عنه صلى الله عليه وسلم وتقصير الاعتدال من الركوع والسجود من تصرف بني أمية، كما تقدم، وكانت صلاته صلى الله عليه وسلم قريبًا من السواء، معتدلة إذا أطال في القيام أطال في غيره، وقوله: ما خلا القيام والقعود، أي القيام للقراءة، والقعود للتشهد وتقدم.

(2/58)

(ويسجد) السجدة (الثانية كالأولى) (1) فيما تقدم من التكبير والتسبيح وغيرهما (2) (ثم يرفع) من السجود (مكبرًا) (3) .
__________
(1) وجوبًا بإجماع المسلمين، فإنه صلى الله عليه وسلم كان يسجد سجدتين لم يختلف عنه في ذلك، وعلمه المسيء فقال: ارفع حتى تطمئن جالسًا، ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها.
(2) كالهيئة والدعاء بالوارد، لأنه صلى الله عليه وسلم كان يفعل ذلك، وإنما شرع تكرار السجود في كل ركعة، دون غيره، لأنه أبلغ ما يكون في التواضع، وأفضل أركانها الفعلية، وسرها الذي شرعت لأجله، وخاتمتها وغايتها، فكان تكرره أكثر من تكرر سائر الأركان، ولابن حبان عن ابن عمر مرفوعا، «إذا قام العبد يصلي أتى بذنوبه فوضعت على رأسه أو على عاتقه فكلما ركع أو سجد تساقطت عنه» .
(3) أي يرفع من السجدة الثانية، وهذا القيام ركن، والتكبير واجب، يبتدئه مع ابتداء رفع رأسه من السجود، وينهيه عند اعتداله قائما، لقوله صلى الله عليه وسلم ثم يكبر حين يرفع.

(2/59)

ناهضًا على صدور قدميه) (1) ، ولا يجلس للاستراحة (2) (معتمدا على ركبتيه إن سهل) (3) .
__________
(1) أي قائما على مقدمهما، وأطلق صدور على صدرين لاستثقال الجمع بين تثنيتين فيما هو كالكلمة الواحدة، وفي المطلع: جيء به بلفظ الجمع لأن كل مثنى معنى مضاف إلى متضمنه، يختار فيه لفظ الجمع على لفظ الإفراد، ولفظ الإفراد على لفظ التثنية، وروي عن النبي صلى الله عليه وسلم أنه ينهض في الصلاة على صدور قدميه، قال الترمذي: والعمل عليه عند أهل العلم، وروى ابن أبي شيبة وغيره من غير وجه أن أصحاب رسول الله صلى الله عليه وسلم ينهضون في الصلاة على صدور أقدامهم.
(2) أي لا يسن أن يجلس جلسة الاستراحة بفتح الجيم لأنه مرة من الجلوس، ويجوز كسر الجيم، بتقدير إرادة الهيئة، لأن فيها قدرا زائدا على الجلسة، وذلك هو الهيئة والاستراحة: هي طلب الراحة، كأنه صار له إعياء فيجلس ليزول عنه، وهي جلسة خفيفة صفتها كالجلوس بين السجدتين، وثبت أنه صلى الله عليه وسلم فعلها، ولكن لم يذكرها كل واصف لصلاته، ومجرد فعلها لا يدل على أنها من سنن الصلاة، وإذا قدر أنه فعلها لحاجة، لم يدل على سنيتها، إلا إذا علم أنه فعلها ليقتدي به فيها، وهو مذهب مالك وأبي حنيفة، قال أحمد: أكثر الأحاديث على هذا، قال الترمذي: والعمل عليه عند أهل العلم، وقيل: يجلس، لفعله عليه الصلاة والسلام ويحمل أنه في آخر عمره عند كبره، جمعًا بين الأخبار، واختاره الشيخ وغيره.
(3) أي معتمدًا بيديه على ركبتيه، قال القاضي: لا يختلف قوله في ذلك، إن سهل عليه ذلك، ولا يعتمد على الأرض بيديه، لحديث وائل: «وإذا نهض رفع يديه قبل ركبتيه» ، ولأبي داود: «نهى أن يعتمد على يديه إذا نهض في الصلاة» ، وقال علي: من السنة ألا يعتمد بيديه على الأرض إلا أن يكون شيخًا كبيرًا
لا يستطيع، وعن أحمد: يستحب أن يقوم معتمدًا على يديه، وفاقًا لمالك والشافعي، لما في الصحيح من حديث مالك بن الحويرث، فإذا رفع رأسه من السجدة الثانية جلس، واعتمد على الأرض، ثم قام، ولأنه أعون للمصلي، وقال النووي وغيره: وأحاديثهم ليس فيها شيء صحيح إلا الأثر الموقوف على ابن مسعود، أنه يقوم على صدور قدميه انتهى، لكن قول الترمذي: والعمل عليه عند أهل العلم يقتضي قوة أصله وإن ضعف، خصوصا هذا الطريق، وهو كذلك، فأخرج ابن أبي شيبة عن ابن مسعود أنه كان ينهض في الصلاة على صدور قدميه، ولم يجلس، ونحوه عن علي وابن عمر وابن الزبير وغيرهم، وأخرج عن الشعبي قال: كان عمر وعلي وأصحاب النبي صلى الله عليه وسلم ينهضون في الصلاة على صدور أقدامهم، وعن النعمان بن أبي عياش: أدركت غير واحد من أصحاب النبي صلى الله عليه وسلم أنه نهض كما هو ولا يجلس، وأخرجه عبد الرزاق عن ابن مسعود، وابن عباس وابن عمر، وكذا البيهقي وغيره، فقد اتفق أكابر الصحابة الذين كانوا أقرب إلى رسول الله صلى الله عليه وسلم وأشد اقتفاء لأثره، وألزم لصحبته من مالك، على خلاف ما قال، فوجب تقديمه، وتقدم النهي عنه، وما رواه مالك يحمل على حالة الكبر، وبه تجتمع الأدلة.

(2/60)

وإلا اعتمد على الأرض (1) ، وفي الغنية: يكره أن يقدم إحدى رجليه (2) .
__________
(1) أي: وإلا يسهل عليه والاعتماد على ركبتيه لكبر أو ضعف أو مرض أو سمن ونحوه اعتمد بيديه على الأرض بلا خلاف، لحديث علي المتقدم ولحديث مالك.
(2) نص عليه، وروي عن ابن عباس وغيره، أنه يقطع الصلاة، والغنية لشيخ عصره عبد القادر بن عبد الله بن جنكي دوس، الجيلي البغدادي المشهور، وله (الفتح الرباني) و (فتوح الغيب) وغيرها، توفي ببغداد سنة خمسمائة وإحدى وستين.

(2/61)

(ويصلي) الركعة (الثانية كذلك) أي: كالأولى (1) (ما عدا التحريمة) أي تكبيرة الإحرام (2) (والاستفتاح والتعوذ وتجديد النية) (3) .
__________
(1) بلا نزاع لقوله للمسيء لما وصف له الركعة الأولى ثم افعل ذلك في صلاتك كلها، وفي السنن وغيرها، فإذا قمت فمثل ذلك، حتى تفرغ صلاتك ولنقل صفة الصلاة كذلك.
(2) فلا تعاد إجماعًا لأنها وضعت للدخول في الصلاة، وهو منتف هنا، و (عدا) كلمة يستثنى بها مع (ما) وبدونها.
(3) أي وما عدا الاستفتاح مصدر استفتح، والمراد به ههنا الذكر قبل الاستعاذة، من قول: سبحانك اللهم، ونحوه بلا خلاف، حكاه في المبدع وغيره، ولو لم يأت به، لحديث أبي هريرة، «وإذا نهض إلى الركعة الثانية استفتح بالحمد لله ولم يسكت» ، رواه مسلم، ولفوات محله، وما عدا التعوذ إن كان استعاذ في الأولى، لظاهر الخبر.
قال ابن القيم: «الاكتفاء باستعاذة واحدة أظهر» ، للحديث الصحيح عن أبي هريرة، «كان إذا نهض للركعة الثانية استفتح القراءة ولم يسكت» اهـ ولأن الصلاة جملة واحدة لم يتخلل القراءتين فيها سكوت، بل ذكر، فالقراءة فيها كلها كالقراءة الواحدة إذا تخللها حمد الله أو تسبيح أو تهليل أو صلاة على النبي صلى الله عليه وسلم ونحو ذلك، وعنه يتعوذ في الثانية، اختارها الشيخ، قال في الإنصاف: وهي أصح دليل، وهو مذهب الشافعي، وفي الاختيارات ويستحب أن يتعوذ أول كل قراءة.
قال النووي: وهو الأظهر، وأما البسملة فتسن في كل ركعة، لأنها تستفتح بها السورة، وما عدا تجديد النية للاكتفاء باستصحابها.
قال في الإنصاف: وهذا مما لا نزاع فيه، وقال جمع: لا حاجة لاستثنائها،
لأنها شرط لا ركن، ويجوز أن يتقدم الصلاة اكتفاء بالدوام الحكمي
وما عدا السكوت، وتطويلها كالأولى، فإنه عليه الصلاة والسلام كان لا يسكت في الثانية، ويقصرها عن الأولى.

(2/62)

فلا تشرع إلا في الأولى (1) لكن إن لم يتعوذ فيها تعوذ في الثانية (2) .
(ثم) بعد فراغه من الركعة الثانية (يجلس مفترشًا) كجلوسه بين السجدتين (3) (ويداه على فخذيه) (4) ولا يلقمهما ركبتيه (5) .
__________
(1) أي فلا تشرع هذه الأمور الأربعة وفاقًا، في غير التعوذ، إلا في الركعة الأولى، لأن تلك تراد لافتتاح الصلاة.
(2) إجماعا، ولو ترك التعوذ في الأولى عمدا لقوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} .
(3) أي يجلس للتشهد إجماعا، لنقل الخلف عن السلف، نقلا متواترا وقال الوزير اتفقوا على أن الجلسة في آخر الصلاة فرض من فروض الصلاة اهـ، وجلوسه للتشهد كجلوسه بين السجدتين سواء وتقدم، وفي الصحيح: «كان إذا جلس للتشهد، جلس على رجله اليسرى، ونصب الأخرى» ، وفيهما: «إذا جلس في الركعتين جلس على رجله اليسرى، ونصب اليمنى» ، ولم يرو عنه في هذه الجلسة غير هذه الصفة، والحكمة في ذلك والله أعلم أن المصلي مستوفز في الأول للحركة ببدنه بخلاف الثاني، والحركة عن الافتراش أهون، وكيفما جلس في التشهدين وبين السجدتين جاز إجماعًا.
(4) اليمنى على الفخذ اليمنى، باسطًا ذراعه على فخذه، ولا يجافيها، فيكون حد مرفقه عند آخر فخذه، واليسرى على الفخذ اليسرى، ممدودة، وأطراف الأصابع على الركب.
(5) لورود الأحاديث بوضع يديه على فخذيه، وهو مجمع عليه.

(2/63)

و (يقبض خنصر) يده (اليمنى وبنصرها (1) ويحلق إبهامها مع الوسطى) بأن يجمع بين رأس الإبهام والوسطى، فتشبه الحلقة من حديد ونحوه (2) (ويشير بسبابتها) (3) من غير تحريك (4) .
__________
(1) بكسر الخاء والباء مؤنثتان، الأولى الإصبع الصغرى، والثانية بينها وبين الوسطى، أي يقبض من يمناه عند وضعها على فخذه الأيمن عند
الركبة خنصرها وبنصرها، لحديث وائل: ثم قبض ثنتين من أصابعه، رواه أحمد وغيره.
(2) لحديث وائل: وحلق إبهامه مع الوسطى، والإبهام الإصبع العظمى، وهي مؤنثة، والجمع أباهيم، ويحلق بتشديد اللام، والحلقة بسكونها، وجمعها حلق، كقصعة وقصع، وقيل بفتحتين على غير قياس، وفي السنن وحلق حلقة ولمسلم وقبض أصابعه الثلاث، وله أيضا وعقد ثلاثة وخمسين في أعداد كانت معروفة عند العرب، بأن تكون الثلاث مضمومة إلى أدنى الكف لا مقبوضة والإبهام مفتوحة تحت المسبحة على طرف الراحة، ويسمونها تسعة وتسعين، وآثر الفقهاء الأول، تبعا للخبر، ولو فعل غير ذلك مما ورد أتى بالسنة، والأول أفضل، ورواته أفقه.
(3) سميت بذلك لتحريكها في وقت السب، وسباحة لأنه يشير بها للتوحيد، وخصت بالإشارة والله أعلم لاتصالها بنياط القلب، فتحريكها سبب لحضوره، والحكمة في الإشارة بها ليجمع في توحيده بين القول والفعل والاعتقاد.
(4) فلا يوالي حركتين عند الإشارة، لأنه يشبه العبث، لحديث ابن الزبير: «ويشير بسبابته ولا يحركها» .
وقال ابن القيم: في صحته نظر، وليس في الحديث أن هذا كان في
الصلاة اهـ، وفي حديث وائل: «ثم رفع أصبعه فرأيته يحركها يدعو بها» ، ورواه أهل السنن وغيرهم، قال ابن القيم: كان لا ينصبها نصبا ولا
ينيمها بل يحنيها شيئا، ويحركها كما تقدم اهـ وقيل: يديم نظره إليها، لخبر ابن الزبير عند أحمد وغيره، قال في الفروع: إسناده جيد، وأحاديث الإشارة بالسبابة في التشهد قد بلغت حد التواتر.

(2/64)

(في تشهده) (1) ودعائه في الصلاة وغيرها (2) عند ذكر الله تعالى (3) تنبيها على التوحيد (4) (ويبسط) أصابع (اليسرى) (5) .
__________
(1) في الصلاة، متعلق بيشير، للخبر المتقدم وغيره، ولمسلم: ورفع إصبعه التي تلي الإبهام فدعا بها، وسمي بالتشهد من باب إطلاق الجزء وهو الشهادة على الكل.
(2) أي يشير بسبابته إذا دعا في صلاة وغيرها، لحديث عبد الله بن الزبير: «كان يشير بإصبعه إذا دعا ولا يحركها» ، ورواه أبو داود والنسائي: وفيه عن سعد بن أبي وقاص مر بي وأنا أدعو بأصابعي، فقال: أحد أحد يا سعد، وأشار بالسبابة.
(3) وصحح في شرح الهداية للحنفية وغيرها عند الشهادة، وكذا عند الشافعية، فيكون رفعها مرة في التشهد، قال في الفروع: ولعله أظهر، وهي أفضل الذكر فيكون موضع الإشارة لا إله إلا الله، لما رواه البيهقي من فعله صلى الله عليه وسلم وفي المقنع والإنصاف وغيرهما: مرارا لقوله: إذا دعا.
(4) والتوحيد هو إفراد الله بالعبادة، وسئل ابن عباس فقال: هو الإخلاص، ولأبي داود عنه أنه قال: هكذا الإخلاص، يشير بإصبعه التي تلي الإبهام، وروي مرفوعا.
(5) لحديث ابن عمر: وضع كفه اليسرى على فخذه اليسرى، وفي لفظ ويده اليسرى على ركبته، باسطها عليها.

(2/65)

مضمومة إلى القبلة (1) (ويقول) سرًّا (2) (التحيات لله) أي الألفاظ التي تدل على السلام والملك (3) والبقاء والعظمة لله تعالى، مملوكة له ومختصة به (4) .
__________
(1) ليستقبل القبلة بأطراف أصابعه، وهذه الجلسة على هذه الهيئة تمثل في الخدمة بين يدي ربه جاثيا على ركبتيه، كهيئة الملقي نفسه بين يدي سيده، راغبا راهبا، معتذرا إليه، مستعديا إليه على نفسه آتيا بأكمل التحيات وأفضلها، وأسنى الثنا ثم بالشهادة له بالوحدانية، ولرسوله بالرسالة، ثم بالصلاة عليه، متخيرا من الدعاء أحبه إليه.
(2) ندبًا إجماعًا لقول ابن مسعود: «من السنة إخفاء التشهد» ، رواه أبو داود والترمذي وحسنه، وصححه الحاكم.
قال النووي: وأجمعوا على كراهة الجهر بالتشهدين، لخبر ابن مسعود، وقال الترمذي: والعمل عليه عند أهل العلم، وقال الشارح وغيره: السنة إخفاء التشهد كالتسبيح، لا نعلم فيه خلافًا.
(3) ملكًا واختصاصا، أو كل ما يحيي به من الثناء والمدح بالملك والعظمة لله تعالى، وهو سبحانه يحيي ولا يسلم عليه، وفي الصحيحين كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده فقال صلى الله عليه وسلم: «لا تقولوا السلام على الله، فإن الله هو السلام» لأن السلام دعاء بالسلامة، والله سبحانه هو المدعو، وهو السالم من كل نقص وعيب، وله الملك المطلق، وكانوا إذا نال أحد الملك قيل: نال فلان التحية، أي نال الملك الذي يستدعي له التحية، فهو سبحانه المستحق أن يحيي بأعلى التحيات، لتمام ملكه، ولا يسلم عليه لكماله وغناه المطلق.
(4) فجميع التعظيمات لله سبحانه وتعالى، ومنه الخضوع والركوع والسجود والكتوف والخشوع، وأمثال ذلك، والبقاء الدوام، والعظمة والكبرياء، وإنما جمع التحية لأن ملوك الأرض يحيون بتحيات مختلفة، فيقال لبعضهم: أبيت اللعن، ولبعضهم: أنعم صباحا، ولبعضهم: أسلم كثيرًا، وغير ذلك، فقيل للمسلمين، قولوا: التحيات لله إلخ، فهو سبحانه أولى بالتحيات من كل ما سواه، فإنها تتضمن الحياة والبقاء والدوام، ولا يستحق هذه التحيات إلا الحي الباقي الذي لا يموت ولا يزول ملكه سبحانه وتعالى.

(2/66)

(والصلوات) أي الخمس (1) أو الرحمة، أو المعبود بها، أو العبادات كلها، أو الأدعية (2) (والطيبات) أي الأعمال الصالحة (3) أو من الكلم (4) (السلام) أي اسم السلام وهو الله (5) .
__________
(1) وما هو أعم من الفرض والنفل لله تعالى، فإنه لا يستحق أحد الصلاة إلا الله عز وجل.
(2) التي يراد بها تعظيم الله لله تعالى، ومنها الشهادتان، والخوف، والرجاء والتوكل والإنابة والخشية، وغير ذلك من أنواع العبادة لله تعالى، وهو مستحقها ولا تليق بأحد سواه.
(3) لله، فإن الله طيب لا يقبل إلا طيبا، والطيبات صفة لموصوف محذوف أي الطيبات من الكلمات والأفعال والصفات والأسماء ونحو ذلك، مما هو ثناء على الله تعالى، وذكر له، وأولها الصلاة والزكاة والصوم والحج والأمر بالمعروف والنهي عن المنكر، وكل عمل كالجهاد والنفقة وأمثال ذلك لله تعالى.
(4) أي: الطيبات من الكلم، وحسن أن يثنى به على الله وكل عمل تعمله، فهذا كله لا حق فيه لغيره، وطيبه كونه خالصا من الشوائب.
(5) إذ كان اسم الله يذكر على الأعمال، توقعا لاجتماع معاني الخيرات فيه، وانتفاء عوارض الشر منه، والسلام في الأصل مصدر بمعنى السلامة، واسم من التسليم، والسلام اسم من أسماء الله لسلامته من كل نقص وعيب، فإن اسمه
السلام متضمن لكل ما يتنزه عنه، وحقيقته البراءة والخلاص والنجاة من الشرور والعيوب، والسلام التحية.

(2/67)

أو سلام الله (عليك (1) أيها النبي) بالهمز من النبأ، لأنه مخبر عن الله، وبلا همز، إما تسهيلا أو من النبوة وهي الرفعة (2) وهو: من ظهرت المعجزات على يده (3) .
(ورحمة الله وبركاته) جمع بركة وهي: النماء والزيادة (4) (السلام علينا) أي على الحاضين من الإمام والمأموم والملائكة (5) (وعلى عباد الله الصالحين) جمع صالح وهو القائم بما عليه من حقوق الله، وحقوق عباده (6) .
__________
(1) حكاه الأزهري وغيره، ولفظه: أو سلم الله عليك تسليما، فتضمن معنيين، ذكر الله وطلب السلامة، وأتى بلفظ الحاضر المخاطب تنزيلا له منزلة المواجه، لقربه من القلب، حتى أنه لأدنى إلى العبد من روحه.
(2) فعيل بمعنى فاعل، وفي الحديث لا تنبزوا باسمي إنما أنا نبي الله وتركها هو المختار عند العرب، وقيل: مأخوذ من النبي الذي هو الطريق الواضح، لأنه الطريق إلى الله تعالى.
(3) معجزة النبي ما أعجز به الخصم عند التحدي، وتسمى آيات النبوة، ودلائل نبوته صلى الله عليه وسلم لا تنحصر، ولم يؤت نبي قبله ولا رسول معجزة إلا وله مثلها وزيادة.
(4) والمراد نزلت عليه السلامة والرحمة والبركة.
(5) وقاله النووي وغيره.
(6) من الملائكة ومؤمن الإنس والجن، قاله الزجاج والقاضي وغيرهما؟
ودرجاتهم متفاوتة، وقد دل الكتاب والسنة والإجماع القديم على تفضيل صالحي البشر على الملائكة، وعباد جمع عبد، وتقدم أنه لا أشرف ولا أتم للمؤمن من وصفه بالعبودية لله تعالى.

(2/68)

وقيل: المكثر من العمل الصالح، ويدخل فيه النساء، ومن لم يشاركه في الصلاة (1) (أشهد أن لا إله إلا الله) أي أخبر بأني قاطع بالوحدانية (2) (وأشهد أن محمدًا عبده ورسوله) (3) .
__________
(1) لقوله في رواية لهما: «فإنكم إذا قلتم ذلك فقد سلمتم على كل عبد صالح، في السماء والأرض» ، ويقصد بألفاظ التشهد معانيها، مرادة له على وجه الإنشاء، كأنه يحي الله ويسلم على نبيه، وعلى نفسه، وعلى كل عبد صالح في السماء والأرض، قال الترمذي، من أراد أن يحظى بهذا السلام الذي يسلمه الخلق في الصلاة، فليكن عبدا صالحا، وإلا حرم هذا الفضل العظيم.
(2) أي: نفي الألوهية عما سوى الله، وإفراده بالعبادة، والشهادة خبر قاطع، والقطع من فعل القلب، واللسان مخبر عن ذلك، والمشاهدة المعاينة، فتشهد شهادة اليقين أن لا معبود بحق إلا الله، وإن كان ابتداء هذه الكلمة العظيمة نفيًا، فالمراد به غاية الإثبات، ونهاية التحقيق، ومن خواصها أن حروفها مهملة، تنبيها على التجرد من كل معبود سوى الله، وكلها جوفية، تنبيهًا على أن المراد بها الإخلاص للإتيان بها من خالص جوفه، وهو القلب لا من الشفتين وفي الحديث: «أفضل الذكر لا إله إلا الله» ، وذكر جماعة أنه لا بأس بزيادة «وحده لا شريك له» .
(3) بصدق ويقين، وذلك يقتضي متابعته، وأتى بهاتين الصفتين، رفعا للإفراط والتفريط، ولفظهما ثبت في جميع الأمهات الست، وإضافتهما إلى الله إضافة تشريف وتكريم.

(2/69)

المرسل إلى الناس كافة (1) (هذا التشهد الأول) (2) علمه النبي صلى الله عليه وسلم ابن مسعود، وهو في الصحيحين (3) .
__________
(1) قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا} بل إلى جميع الثقلين الجن والإنس بالإجماع.
(2) في المغرب، والرباعية ونحوهما، وهو مشروع بغير خلاف، نقله الخلف عن السلف عن النبي صلى الله عليه وسلم، نقلا متواترا يفيد القطع ويشترط موالاته، وذكر العاطف بين الشهادتين، ولفظ أشهد، ورعاية حروفه، وتشديداته، والإعراب المخل بالمعنى، وإسماع نفسه، ويكتفي بالنطق بالحروف كما تقدم، فإنه متى حرك لسانه كان متكلما، وصحح في تصحيح الفروع أنه إذا أتى بالألفاظ المتفق عليها أجزأه، وإن كان الساقط ثابتا في حديث ابن مسعود وغيره، والأولى الإتيان بالوارد دون التلفيق، وتخفيفه وعدم الزيادة عليه، لحديث كان يجلس في الأوليين كأنه على الرضف، رواه أبو داود وغيره، والرضف الحجارة المحماة، وحديث: «نهض حين فرغ من تشهده» ، قال الطحاوي: من زاد عليه فقد خالف الإجماع، وقال أحمد: من زاد فقد أساء، ولو فرغ المؤتم قبل إمامه سكت وفاقا، وقيل يتمهل، وقيل: يكرره اختاره شيخنا وغيره، ولم يشرع في الصلاة سكوت إلا لمستمع لقراءة إمامه، ولا يخلو موضع من الصلاة من قول أو عمل.
(3) وقال البزار والذهلي وغيرهما: أصح حديث في التشهد حديث ابن مسعود، روي من نيف وعشرين طريقًا، قال الحافظ والبغوي: لا خلاف في ذلك، وقال مسلم: اتفق الناس عليه، وقال الترمذي: والعمل عليه عند أكثر أهل العلم من الصحابة والتابعين، وقال أبو حنيفة وأحمد وجمهور الفقهاء: التشهد به أفضل، لمرجحات كثيرة: منها الاتفاق على صحته، وتواتره بل هو أصح
التشهدات، وأشهرها، ولأمره أن يعلمه الناس، وكونه محفوظ الألفاظ، لم يختلف في حرف منه، وكون غالبها يوافق ألفاظه، فاقتضى أنه الذي يأمر به
غالبا واتفق العلماء على جواز التشهدات كلها، الثابتة من طريق صحيح، قال الشيخ: كلها سائغة باتفاق المسلمين، وتقدم أن أصل أحمد استحسان كل ما ثبت عنه صلى الله عليه وسلم.

(2/70)

(ثم يقول) في التشهد الذي يعقبه السلام (1) (اللهم صل على محمد وعلى آل محمد، كما صليت على آل إبراهيم، إنك حميد مجيد (2) .
__________
(1) سواء كان من واحدة كالوتر، أو اثنتين كالفجر، أو ثلاث كالمغرب، أو أربع كالظهر، أو خمس كمن يوتر بها، أو أكثر، وهو ركن فيه، وفاقا للشافعي، وقال أبو حنيفة ومالك: هو مستحب، لحديث المسيء، وحجتنا قوله تعالى: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} والأحاديث الصحيحة المتواترة.
(2) قال ابن عبد البر: الصلاة على النبي صلى الله عليه وسلم رويت من طرق متواترة بألفاظ متقاربة اهـ. والصلاة من الله ثناؤه عليه في الملأ الأعلى، كما تقدم، وأمرنا تعالى أن نصلي عليه، ليجتمع له صلى الله عليه وسلم ثناء أهل السماء والأرض وهو ركن في هذا الموضع، وتقدم الكلام في آل محمد وآل إبراهيم إسماعيل وإسحاق وأولادهما، وقد جمع الله لهم الرحمة والبركة بقوله: {رَحْمَةُ اللهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ} فسأل صلى الله عليه وسلم إعطاء ما تضمنته الآية واستشكل التشبيه هنا بعض العلماء، وذكروا فيه أقوالا، ولعل المراد بالتشبيه التشبيه في الصلاة لا في القدر كقوله {كما أوحينا إلى إبراهيم} وقد انعقد الإجماع على أن محمدا صلى الله عليه وسلم أفضل الخلق على الإطلاق، وقال ابن القيم: شرعت الصلاة على آله مع الصلاة عليه تكميلا لقرة عينه،
بإكرام آله، والصلاة عليهم، وأن يصلي عليه وعلى آله كما صلى على
أبيه إبراهيم، وآله، والأنبياء كلهم بعد إبراهيم من آله، ولذلك كان
المطلوب لرسول الله صلى الله عليه وسلم صلاة مثل الصلاة
على إبراهيم، وعلى جميع الأنبياء من بعده، وآله المؤمنين، فلهذا كانت هذه الصلاة أكمل ما يصلي على الرسول صلى الله عليه وسلم بها وأفضل اهـ فحصل له أعظم ما لإبراهيم وغيره، وإذا كان المطلوب بالدعاء إما هو مثل المشبه به، وله نصيب وافر من المشبه، ظهر به فضله على كل من النبيين، ما هو اللائق به، وإبراهيم هو الخليل عليه الصلاة والسلام ابن آزر، ولد قبل المسيح بألفي عام، ومعناه بالسريانية: أب رحيم.

(2/71)

وبارك على محمد وعلى آل محمد، كما باركت على آل إبراهيم إنك حميد مجيد) (1) ، لأمره صلى الله عليه وسلم بذلك في المتفق عليه من حديث كعب بن عجرة (2) .
__________
(1) البركة هي الثبوت والدوام، أي: أثبت له وأدم ما أعطيته من الشرف والكرامة و (حميد) أي محمود على كل حال، مستحق لجميع المحامد و (مجيد) أي ماجد، والماجد هو العظيم الواسع المتصف بالمجد، وهو كمال الشرف والكرم والصفات المحمودة.
(2) ولفظه: قال: خرج علينا رسول الله صلى الله عليه وسلم فقلنا: قد عرفنا كيف نسلم عليك، فكيف نصلي عليك؟ فقال: «قولوا اللهم صلى على محمد» إلخ، ويجوز أن يصلي على النبي صلى الله عليه وسلم بغيره مما ورد، كما في الصحيحين وغيرهما، وفي رواية «كما صليت على إبراهيم وآل إبراهيم» ، وتجوز الصلاة على غيره مفردا نص عليه، واختاره الشيخ، إلا أن يتخذ شعارا فيحرم، وقال: السلام على غيره باسمه جائز من غير تردد، وكعب بن عجرة هو ابن أمية بن عدي بن عبيد بن خالد بن عمرو بن عوف بن غنم البلوي ثم القضاعي، حليف الأنصار، نزل الكوفة، ومات بالمدينة قبل الستين.

(2/72)

ولا يجزئ لو أبدل آل بأهل (1) ، ولا تقديم الصلاة على التشهد (2) (ويستعيذ) ندبًا (3) فيقول: أعوذ بالله (من عذاب جهنم (4) و) من (عذاب القبر) (5) .
__________
(1) وصوبه في تصحيح الفروع: وقال في الإقناع وشرحه، الصواب عدم إبدال آله بأهله، لأن أهل الرجل أقاربه أو زوجته، وآله أتباعه على دينه فتغايرا وفي الصحيحين قولوا: «اللهم صل على محمد وعلى أزواجه وذريته» ، وقيل: هم القرابة من غير تقييد، وإليه ذهب جماعة من أهل العلم، وقيل الأمة، ولا شك أن القرابة أخص الآل، فتخصيصهم بالذكر ربما كان لمزايا لا يشاركهم فيها غيرهم.
(2) لفوات الترتيب بينهما.
(3) إجماعًا وقيل بوجوبه، لحديث أبي هريرة: «إذا فرغ أحدكم من التشهد فليستعذ بالله من أربع» ، فذكره رواه أحمد ومسلم وأبو داود وغيرهم، ولمسلم إذا فرغ من الشتهد الأخير، والتعوذ الالتجاء والاعتصام وتقدم، وفي الصحيحين وغيرهما عن عائشة: «كان يدعو في صلاته اللهم إني أعوذ بك» إلخ، وفيه وأعوذ بك من المأثم والمغرم، والمغرم الدين وذلك لأن المأثم يوجب خسارة الآخرة، والمغرم يوجب خسارة الدنيا، وقول بعضهم بوجوبه يدل على تأكده.
(4) اسم لنار الآخرة، وهي لفظة أعجمية وقيل عربية، سميت به لبعد قعرها، من الجهومة وهي الغلظ، وتواترت الأحاديث بالاستعاذة منها، والعذاب في الأصل الضرب والنكار والعقوبة، ثم استعمل في كل عقوبة مؤلمة، وسمي عذابا لأن صاحبه يحبس ويمنع عنه ما يلائمه من الخير، ويقرن به ما يؤلمه، ولأنه يمنعه من المعاودة ويمنع غيره من مثل ما فعله.
(5) وتواترت أيضا بالاستعاذة من عذاب القبر، وعذابه ونعيمه متواتر
والإيمان به من أصول أهل السنة والجماعة، قال الشيخ: ويقع على الأبدان والأرواح إجماعا، وقد ينفرد أحدهما عن الآخر بالألم.

(2/73)

(و) من (فتنة المحيا والممات (1) و) من (فتنة المسيح الدجال) (2) والمحيا والممات الحياة والموت (3) ، والمسيح بالحاء المهملة على المعروف (4) .
__________
(1) هذا من باب ذكر العام مع الخاص، وأصل الفتنة الامتحان والاختبار وفتنة المحيا ما يعرض للإنسان مدة حياته، من الافتتان بالدنيا وشهواتها، والجهالات أو الابتلاء مع زوال الصبر ونحو ذلك، فأمرنا بالاستعاذة من ذلك، وفتنة الممات قيل عند الموت، ومنه سكرات الموت، أضيف إليه لقربه منه، أو فتنة القبر وعذابه، وقد تواترت الأحاديث بالاستعاذة منه، وفي حديث الكسوف «إنكم تفتنون في قبوركم» ، ومنه سؤال الملكين، ولا يكون تكرار لعذاب القبر، لأن عذاب القبر متفرع على ذلك.
(2) وهذه الأربع هي مجامع الشر كله، فإن الشر إما عذاب الآخرة وإما سببه، والعذاب نوعان عذاب في البرزخ وعذاب في الآخرة، وأسبابه الفتنة، وهي نوعان: كبرى وصغرى، فالكبرى: فتنة الدجال، وفتنة الممات، والصغرى: فتنة الحياة التي يمكن تداركها بالتوبة، بخلاف فتنة الممات وفتنة الدجال، فإن المفتون فيهما لا يتداركها، والجمع بينها من ذكر الخاص مع العام.
(3) فالمحيا نقيض الممات، مفعل من الحياة، وكذا الممات مفعل من الموت عدم الحياة، والموضع الذي يحيا فيه ويموت فيه، ومنه: {سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ} جمعه محاي وممايت.
(4) المشهور، سمي بذلك لمسحه الأرض ذهابه فيها، أو لكونه ممسوحًا عن كل خير، أو لأنه ممسوح العين اليمنى أعورها، قال عليه الصلاة والسلام: «إنه أعور» ، وسمي دجالاً لخداعه أو لكذبه، أو لتمويهه على الناس، وتغطيته الحق
بالباطل وتلبيسه من الدجال، وهو التغطية والخداع، وقيل: إنه بالخاء المعجمة، وهو بمعنى الخداع والكذب، وأما المسيح ابن مريم فلحسنه، أو لسياحته، أو لخروجه من بطن أمه ممسوحا بالدهن، أو لكونه لا يمسح ذا عاهة إلا برئ، وقال أبو الهيثم وغيره: المسيح بالمهملة ضد المسيخ، بالمعجمة، عيسى مسحه الله إذ خلقه خلقًا حسنًا، ومسخ الدجال إذ خلقه خلقًا ملعونًا.

(2/74)

(و) يجوز أن (يدعو بما ورد) (1) أي في الكتاب والسنة (2) .
__________
(1) بل يسن أن يدعو بما ورد، فقد شرع له من الدعاء ما يختاره من مصالح دنياه وآخرته، ما لم يشق على مأموم ففي الصحيح: «وليتخير من الدعاء أعجبه إليه فيدعو به» ، ولمسلم «ثم ليتخير من المسألة ما شاء» ، أو «ما أحب» والمأثور أفضل، قال الشيخ الإسلام: والدعاء في آخرها قبل الخروج مشروع، مسنون، بالسنة المستفيضة وإجماع المسلمين وقد ذهب طائفة إلى وجوب المأمور به فيه اهـ وقد كان غالب دعائه صلى الله عليه وسلم بعد التشهد قبل السلام، وعامة الأدعية المتعلقة بالصلاة إنما فعلها فيها، وأمر بها فيها، وهو اللائق بحالة المصلي، فإنه مقبل على ربه، يناجيه ما دام في الصلاة، فلا ينبغي للعبد أن يترك سؤال مولاه، في حال مناجاته، والقرب منه، والإقبال عليه، وآكده عند خروجه من هذه العبادة على هذه الهيئة، وقد شرع له أمام استعطافه كلمات التحية، مقدمة بين يدي سؤاله، بمنزلة خطبة الحاجة أمامها، ثم يتبعها بالصلاة على من نالت أمته هذه النعمة على يديه، فكأنه توسل إلى الله بعبوديته، وبالثناء عليه، والشهادة له بالوحدانية، ولرسوله بالرسالة، ثم الصلاة على رسوله، ثم قيل له: تخير من الدعاء أحبه إليك، فهذا الحق الذي عليك وهذا الحق الذي لك، وليكن منك بأدب وخشوع، وحضور قلب ورغبة ورهبة، فإنه لا يستجاب الدعاء من قلب غافل.
(2) كقوله {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ *} وكما في الصحيحين عن النبي صلى الله عليه وسلم «اللهم إني ظلمت نفسي ظلمًا
كثيرا ولا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك وارحمني إنك أنت الغفور الرحيم» ، وكقوله: «اللهم اغفر لي ما قدمت، وما أخرت، وماأسررت وما أعلنت، وما أنت أعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت» قال علي وكان آخر ما يقول بين التشهد والسلام، والأول علمه النبي صلى الله عليه وسلم أبا بكر ليدعو به في صلاته، وكقوله: «اللهم اغفر لي ذنبي كله دقه وجله، وأوله وآخره، وعلانيته وسره» وغير ذلك مما ورد.

(2/75)

أو عن الصحابة والسلف (1) أو بأمر الآخرة، ولو لم
يشبه ما ورد (2) وليس له الدعاء بشيء مما يقصد به ملاذ الدنيا وشهواتها (3) كقوله: اللهم ارزقني جارية حسناء، أو طعاما طيبا، وما أشبهه (4) .
__________
(1) مما ثبت عنهم، فهم القدوة، نحو: اللهم كما صنت وجهي عن السجود لغيرك، فصنه عن المسألة لغيرك.
(2) نحو: اللهم أحسن خاتمتي، وكالدعاء بالرحمة والعصمة من الفواحش، وكالدعاء بالرزق الحلال، ونحو ذلك، لحديث ابن مسعود «ثم ليتخير من الدعاء أعجبه إليه» ، وحديث: «ثم ليدع بما شاء» صححه الترمذي.
(3) لحديث «إن صلاتنا هذه لا يصلح فيها شيء من كلام الناس، إنما هي التسبيح والتكبير وقراءة القرآن» رواه مسلم، والدنيا اسم لهذه الدار، وما فيها، ما سميت به بدنوها وقربها، والملاذ المشتهيات، والشهوات مفردها شهوة، وهي اللذة، واللذة إدراك الملائم من حيث أنه ملائم، وكذا الشهوة حركة النفس طلبا للملائم أو الملذ.
(4) كبستانا أنيقا، وكحلة خضراء، أو دابة هملاجة، أو دارا واسعة، ونحو ذلك.

(2/76)

وتبطل به (1) (ثم يسلم) وهو جالس (2) لقوله عليه السلام: «وتحليلها التسليم» (3) .
__________
(1) أي تبطل الصلاة بالدعاء به، لأنه من كلام الآدميين، وعنه يجوز الدعاء بحوائج دنياه وملاذها، مما ذكره ونحوه، قال أحمد: لا بأس أن يدعو الرجل بجميع حوائجه من حوائج دنياه وأخراه، قال الشارح: وهو الصحيح، اختاره شيخنا، لظواهر الأخبار اهـ، ولا بأس بالدعاء لشخص معين، ما لم يأت بكاف الخطاب فتبطل به، وفي الفروع، وظاهر كلامهم لا تبطل بقوله: لعنه الله، عند ذكر الشيطان على الأصح، لقوله صلى الله عليه وسلم: «اللهم العن فلانا وفلانا» .
(2) بلا نزاع قاله في المبدع ملتفتا يبدأ السلام مع ابتداء التفاته وينهيه معه، وهو تحليلها وليس لها تحليل سواه.
(3) أخرجه أصحاب السنن بإسناد صحيح، أي وتحليل ما كان حراما فيها حاصل بالتسليم جعل تحليلا لها يخرج به المصلي، كما يخرج بتحليل الحج منه، وكل عبادة وهو بابها الذي يخرج به منها، وليس لها تحليل سواه، قال في محاسن الشريعة: فيه معنى لطيف، كأن المصلي مشغول عن الناس، ثم أقبل عليهم كغائب حضر اهـ. والحكمة أنه ما دام في صلاته فهو في حمى مولاه، فإذا انصرف ابتدرته الآفات، فإذا انصرف مصحوبا بالسلام الذي جعل تحليلا لها لم يزل عليه حافظ من الله إلى وقت الأخرى، وجعل هذا التحليل دعاء الإمام لمن وراءه بالسلامة التي هي أصل كل خير وأساسه وشرع لمن وراءه أن يتحلل بمثل ما تحلل به، وذلك دعاء له، وللمصلي معه ثم شرع لكل مصل، وإن كان منفردا، لتوقف الخروج منها إلا به، قال عليه الصلاة والسلام: «إنما يكفي أحدكم أن يسلم على أخيه عن يمينه وعن شماله: السلام عليكم ورحمة الله، السلام عليكم ورحمة الله، فإذا قلت هذا فقد قضيت صلاتك» .

(2/77)

وهو منها (1) فيقول: (عن يمينه: السلام عليكم ورحمة الله (2) وعن يساره كذلك) (3) وسن التفاته عن يساره أكثر (4) .
__________
(1) أي من الصلاة وركن من أركانها، عند جمهور العلماء للخبر.
(2) يبتدئ السلام متوجها إلى القبلة، وينهيه مع تمام الالتفات وفاقا للشافعي وغيره، ويكون مرتبا معرفا وجوبا، لأن الأحاديث صحت بذلك عن النبي صلى الله عليه وسلم أنه كان يقول كذلك ولم ينقل خلافه، وقال: «صلوا كما رأيتموني أصلي» .
(3) أي ويقول عن يساره: السلام عليكم ورحمة الله، لحديث سعد أنه رآه يسلم عن يمينه وعن يساره، حتى يرى بياض خده، رواه مسلم، ولأهل السنن نحوه عن ابن مسعود، وقال الترمذي: حسن صحيح، والعمل عليه عند أكثر أهل العلم من الصحابة والتابعين ومن بعدهم، قال العقيلي: والأسانيد صحيحة ثابتة في حديث ابن مسعود في التسليمتين، ولا يصح في تسليمة واحدة شيء اهـ وقد أجمع العلماء على مشروعيتهما، وهو فعله الراتب، وقال ابن القيم: ثبتت بهما السنة الصحيحة المحكمة عن خمسة عشر صحابيا، ما بين صحيح وحسن اهـ. ونص الطحاوي وغيره على تواتر التسليمتين عنه صلى الله عليه وسلم وقال البغوي، وغيره: التسليمة الثانية زيادة من ثقات يجب قبولها، والواحدة غير ثابتة عند أهل النقل.
(4) بحيث يرى خده، لفعله عليه الصلاة والسلام، رواه يحيى بن محمد، عن عمار، وفيه وإذا سلم عن يساره يرى بياض خده الأيمن والأيسر، والالتفات سنة فيهما لما تقدم، وقال أحمد: ثبت عندنا من غير وجه أنه كان يسلم عن يمينه ويساره، حتى يرى بياض خده.

(2/78)

وأن لا يطول السلام (1) ولا يمده في الصلاة (2) ولا على الناس (3) وأن يقف على آخر كل تسليمة (4) وأن ينوي به الخروج
من الصلاة (5) ولا يجزئ إن لم يقل: ورحمة الله. في غير صلاة الجنازة (6) .
__________
(1) أي لا يمد به صوته.
(2) عطف تفسير، والمد إطالة الصوت بحرف من حروف المد، لقول أبي هريرة: حذف السلام سنة، وروي مرفوعا، عنه صلى الله عليه وسلم وصححه الترمذي وعليه أهل العلم، وقال ابن سيد الناس: قال العلماء: يستحب أن يدرج لفظ السلام، ولا يمد مدا، لا أعلم في ذلك خلافا بين العلماء اهـ وحذفه تخفيفه، واختصاره، أي عدم تطويله ومده، يقال حذف في قوله: أوجز واختصر.
(3) أي لا يطول السلام ولا يمده إذا سلم على الناس.
(4) فيسكن الهاء من لفظ الجلالة، قال النخعي: السلام جزم.
(5) لتكون النية شاملة لطرفي الصلاة، وينوي به السلام على الحفظة وعلى الحاضرين، لحديث سمرة: أمرنا رسول الله صلى الله عليه وسلم أن نسلم على أئمتنا وأن يسلم بعضنا على بعض، رواه أحمد وأبو داود والحاكم، وإسناده ثقات، والبزار وزاد، في الصلاة قال الحافظ: وإسناده حسن، وقال النووي: السلام على الملائكة والمقربين، ومن تبعهم من المسلمين، اعتضدت طرقه، فصار حسنا أو صحيحا، وعند مالك يجب نية الخروج منها، واختاره ابن حامد، وهو قول الشافعي وغيره.
(6) لأنه عليه الصلاة والسلام كان يقوله، ولأنه سلام في صلاة ورد مقرونا بالرحمة، فلم يجزئه بدونها، كالسلام في التشهد، وأما صلاة الجنازة فيجزئه.

(2/79)

والأولى أن لا يزيد: وبركاته (1) (وإن كان) المصلي (في ثلاثية) كمغرب (أو رباعية) كظهر (نهض مكبرا بعد التشهد الأول) (2) ولا يرفع يديه (3) .
__________
(1) لعدم وروده في أكثر الأخبار، وإن زاد جاز، لما رواه أبو داود من حديث وائل، كان يسلم عن يمينه، السلام عليكم ورحمة الله وبركاته، وعن شماله كذلك، ما لم يتخذ ذلك عادة فلا، لمخالفة السنة المستفيضة.
(2) قائما على صدور قدميه، لأنه انتقال إلى قيام، فأشبه القيام من سجود الأولى، وثلاثية أي ثلاث ركعات أي المغرب، ورباعية أي أربع ركعات أي الظهر والعصر والعشاء، نسبة إلى رباع المعدول عن أربعة، كثلاث تقول في المذكر رباعي، وفي المؤنث رباعية.
(3) حكاه بعضهم وفاقا، وعليه جماهير الأصحاب، وعنه يرفع يديه، قال الشيخ: مندوب إليه عند محققي العلماء العاملين بالسنة، وقد ثبت في الصحاح والسنن، ولا معارض لها ولا مقاوم، واختاره هو والمجد وصاحب الفائق وابن عبدوس، واستظهره في المبدع والفروع، وصوبه في الإنصاف، وهو أصح الروايتين عن أحمد، ومذهب أهل الحديث، لما في صحيح مسلم من حديث ابن عمر أنه كان يرفع يديه في هذا الموضع، وهي في بعض طرق البخاري أيضا، وجاء ذكرها مصرحا به في حديث أبي حميد الساعدي. قال: ثم إذا قام من الركعتين رفع يديه، حتى يحاذي بهما منكبيه، كما صنع عند افتتاح الصلاة، رواه مسلم وابن أبي حاتم في صحيحه وغيرهما، وصححه الترمذي وغيره من حديث علي، وهو عند أحمد وأبي داود والنسائي وابن ماجه، ولأبي داود نحوه بإسناد صحيح من حديث أبي هريرة، ومن حديث ابن عمر، وصححه البخاري في جزء رفع اليدين، وقال: ما زاده ابن عمر وعلي وأبو حميد في عشرة من الصحابة صحيح
لأنهم لم يحكوا صلاة واحدة فاختلفوا فيها، وإنما زاد بعضهم على بعض والزيادة مقبولة من أهل العلم، وقال ابن بطال: هذه زيادة يجب قبولها اهـ وقد رواه جماعة من الصحابة بحضرة أصحابهم، وصدقوهم على ذلك، وثبت عن خلائق من السلف والخلف فتعين استحبابه.

(2/80)

(وصلى ما بقي (1) كـ) الركعة (الثانية بالحمد) أي الفاتحة (فقط) (2) ويسر بالقراءة (3) (ثم يجلس في تشهده الأخير متوركا) (4) يفرش رجله اليسرى (5) .
__________
(1) أي من صلاته، وهو ركعة من مغرب، ووتر، وركعتان من رباعية.
(2) هذا قول أكثر أهل العلم، وقال ابن سيرين: لا أعلمهم يختلفون فيه اهـ ولم يثبت عنه صلى الله عليه وسلم أنه كان يقرأ في الركعتين الأخيرتين بعد الفاتحة شيئا، وحديث أبي قتادة المتفق عليه ظاهر في الاقتصار على الفاتحة في الركعتين الأخيرتين، وربما قرأ في الأخيرتين بشيء فوق الفاتحة لما رواه مسلم من حديث أبي سعيد وغيره، وهو قول للشافعي.
(3) إجماعا، نقله الخلف عن السلف، وصرح في المبدع والإنصاف وغيرهما أنه لا يجهر في الثالثة والرابعة بلا خلاف.
(4) بلا نزاع متفعلا من الورك، والورك ما فوق الفخذ، والتورك الإتكاء على إحدى وركيه، وهو في الصلاة القعود على الورك اليسرى.
(5) بضم الراء على المشهور، وحكى القاضي كسرها ولم يحك الضم، ومعنى فرشها جعل ظهرها على الأرض، وعند الخرقي يجعل باطن اليسرى تحت فخذه اليمنى، لأنه عليه الصلاة والسلام كان يفعله، رواه مسلم، واختاره المجد والقاضي، والشارح، وقال: أيهما فعل فحسن.

(2/81)

وينصب اليمنى، ويخرجهما عن يمينه، ويجعل أليتيه على الأرض (1) ثم يتشهد ويسلم (2) (والمرأة مثله) أي مثل الرجل في جميع ما تقدم (3) حتى رفع اليدين (4) (لكن تضم نفسها) في الركوع والسجود وغيرهما، فلا تتجافى (5) .
__________
(1) لقول أبي حميد: فإذا كان في الرابعة أفضى بوركه اليسرى إلى الأرض، وأخرج قدميه من ناحية واحدة. رواه أبو داود، وللبخاري عنه قال: وإذا جلس في الركعة الآخرة قدم رجله اليسرى، ونصب اليمنى، وقعد على مقعدته، ونحوه عند مسلم من حديث أبي سعيد، وغيره، وهذا التورك جعل فرقا بين الجلوس في التشهد الأول الذي يسن تخفيفه، فيكون الجالس فيه متهيئا للقيام، وبين الجلوس في التشهد الثاني الذي يكون الجالس فيه على هيئة المستقر، وأيضا تكون هيئات الجلوسين فارقة بين التشهدين، مذكرة للمصلي حاله فيهما، وإن سجد لسهو بعد السلام في ثلاثية فأكثر تورك، قال في الإنصاف، بلا خلاف أعلمه، وفي ثنائية ووتر يفترش، والسنة في القدم اليمنى أن تكون منصوبة باتفاق أهل العلم، وتظاهرت به الأحاديث الصحيحة، وأليتيه بفتح اللام، وقال ابن السكيت وجماعة، لا تكسر الهمزة والتثنية أليان بحذف التاء على غير قياس، وبإثباتها في لغة، ولا يقال لية، والجمع أليات، مثل سجدة وسجدات.
(2) وهو جالس بلا نزاع، كما تقدم.
(3) من أركان وواجبات ومندوبات، قولية أو فعلية، لشمول الخطاب لها، سوى ما استثنى في حقها.
(4) في مواضع. وقال المجد: ترفع قليلا، وهو أوسط الأقوال.
(5) ندبا بل تجمع نفسها، وتنخفض وتلصق مرفقيها بجنبيها وبطنها بفخذيها، وغيرهما في جميع الصلاة، لأنه أستر لها، قال في الإنصاف: بلا نزاع
والنفل كالفرض في الجلوس، وهو مذهب مالك والشافعي، والجمهور، ومثلها الخنثى احتياطا.

(2/82)

(وتسدل رجليها في جانب يمينها) إذا جلست (1) وهو أفضل (2) أو متربعة (3) ، وتسر بالقراءة وجوبا إن سمعها أجنبي (4) وخنثى كأنثى (5) ثم يسن أن يستغفر ثلاثا (6) .
__________
(1) أي تسدلهما في جميع الجلسات، لوجود المعنى الذي لأجله شرع الجلوس على هذه الكيفية، ولم يصرحوا بحكم جلوسها على غير هذه الكيفية، المشروعة في حقها، إلا ما يفهم بالكراهة في الفروع، حيث قال: ولا تجلس كالرجل، لكن قال البخاري: كانت أم الدرداء تجلس كالرجل وهي فقيهة.
(2) أي من تربعها، قال في المبدع وغيره: لأنه فعل عائشة، وأشبه بجلسة الرجل، وأبلغ في الإكمال والضم، وأسهل عليها.
(3) لأن ابن عمر كان يأمر النساء أن يتربعن في الصلاة، والتربع هو الجلوس المعروف، اسم فاعل من تربع، سمي بذلك لأنه قد ربع نفسه كما يربع الشيء، إذا جعل أربعا، والأربع هنا الساقان والفخذان، ربعها أي أدخل بعضها تحت بعض.
(4) خشية الفتنة بها، ولأن صوت المرأة عورة، وقال الشيخ في المرأة، إذا صلت بالنساء جهرت بالقراءة وإلا فلا.
(5) فيما تقدم احتياطا إن سمعها أجنبي، لاحتمال أن يكون امرأة.
(6) فيقول: استغفر الله، ثلاث مرات، للخبر الآتي وغيره.

(2/83)

ويقول: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام (1) ويقول: سبحان الله، والحمد لله والله أكبر، معا ثلاثا وثلاثين (2) .
__________
(1) لما في الصحيح وغيره، كان إذا سلم استغفر ثلاثا، وقال: «اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام» ، وفي الصحيحين ثم يقول: «لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله، ولا نعبد إلا إياه، له النعمة وله الفضل وله الثناء الحسن، لا إله إلا الله مخلصين له الدين، ولو كره الكافرون» ، وهو في الصحيحين أيضا من حديث ابن الزبير، أنه كان يقوله، وفي الصحيح أنه كان يهلل بهن، وفي لفظ: حين يسلم، ولمسلم: بأعلى صوته، ففيه تقديمه يلي السلام، مقدما على غيره، وفي الصحيح: أن رفع الناس أصواتهم بالذكر بعد الصلاة كان على عهد رسول الله صلى الله عليه وسلم وفي الصحيحين أنه كان يقول: «لا إله إلا الله، وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد» ، أي لا ينفع ذا الحظ منك حظه وغناه، إنما ينفعه العمل الصالح، وقال عليه الصلاة والسلام لمعاذ: لا تدع في دبر كل صلاة أن تقول: «اللهم أعني على ذكرك وشكرك، وحسن عبادتك» .
(2) أي يقولها جميعا ثلاثا وثلاثين مرة، لما في الصحيحين من حديث أبي هريرة: «تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثا وثلاثين، وتمام المائة: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير» ، قال الشيخ: ويستحب الجهر بالتسبيح والتحميد والتكبير عقب الصلاة وقال بعض السلف والخلف، ويعقده والاستغفار، بيده لحديث يسيره عليكن
بالتسبيح والتهليل والتقديس، واعقدن بالأنامل فإنهن مسئولات مستنطقات رواه أحمد وأبو داود والترمذي، وسواء ضبط عدده بأصابعه أو برءوسها أو بمفاصلها بأن يضع إبهامه في كل ذكر على مفصل، قال الشيخ: وعد التسبيح بالأصابع سنة وبالنوى والحصى ونحو ذلك حسن، وأما ما يجعل في نظام الخرز ونحوه فمن الناس من كرهه، ومنهم من لم يكرهه، وإذا حسنت فيه النية فهو حسن، وأما اتخاذه من غير حاجة أو إظهاره للناس، مثل تعليقه في العنق، أو جعله كالسوار في اليد، ونحو ذلك، فهذا إما رئاء الناس، أو مظنة المراءة ومشابهة المرائين من غير حاجة، الأول محرم، والثاني أقل أحواله الكراهة اهـ.
وروى الخمسة وصححه الترمذي من حديث ابن غنم عن أبي ذر: «من قال بعد صلاة الصبح وهو ثان رجليه قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت وهو على كل شيء قدير، عشر مرات كتب له كذا وكذا» ، الحديث ولأحمد والنسائي وغيرهما عن معاذ نحوه، وفيه «وصلاة المغرب والصبح» ، ولأحمد وغيره نحوه من حديث أم سلمة وأخرجه الرافعي بلفظ: «إذا صليتم صلاة الفرض فقولوا عقب كل صلاة عشر مرات» والحديث، وذكر بعضهم أنه لا خلفا في استحبابه بعد الصبح والمغرب، وروى أحمد وأبو داود والنسائي وابن ماجه وغيرهم، من حديث الحارث: «اللهم أجرني من النار» سبع مرات، ولأحمد وغيره عن أبي أمامة وغيره: يقرأ سرا بعد كل صلاة آية الكرسي وصححه في المختارة، وقال ابن القيم: له طرق تدل على أن له أصلا اهـ، ويقرأ سرا سورة الإخلاص والمعوذتين، لحديث عقبة رواه أحمد وأهل السنن.

(2/84)

ويدعو بعد كل مكتوبة، مخلصا في دعائه (1) .
__________
(1) لأن الدعاء عبادة، والإخلاص ركنها الأعظم قال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} ومجتنبا للحرام قال الشيخ: إذا لم يخلص الداعي في الدعاء، ولم يجتنب الحرام تبعد إجابته إلا مضطرا أو مظلوما ويكون بخوف
وخشوع، وحضور قلب، وعزم ورغبة ورهبة، ورجاء، وينتظر الإجابة، ولا يعجل، والحاصل أنه يستحب للعبد إذا فرغ من صلاته واستغفر الله، وذكره وهلله وسبحه وحمده وكبره بالأذكار المشروعة عقب الصلاة مما تقدم، ونحوه، أن يصلي على النبي صلى الله عليه وسلم، ويدعو بما شاء، فإن الدعاء عقب هذه العبادة من أحرى أوقات الإجابة لا سيما بعد ذكر الله وحمده والثناء عليه والصلاة على النبي صلى الله عليه وسلم ومن أبلغ الأسباب لجلب المنافع ودفع المضار، وفي حديث فضالة: «إذا صلى أحدكم فليبدأ بحمد الله والثناء عليه، والصلاة على النبي صلى الله عليه وسلم ثم ليدع بما شاء» ، صححه الترمذي، والذكر بعد الإنصراف هو كما قالت عائشة: مثل مسح المرأة بعد صقالها، فإن الصلاة نور، فهي تصقل القلب، كما تصقل المرأة ثم الذكر بعد ذلك بمنزلة مسح المرآة فقمن أن يستجاب للداعي حينئذ، وإن ارتاضت نفسه على الطاعة وانشرحت بها وتنعمت بها وبادرت إليها طواعية ومحبة كان أبلغ فإنه أفضل ممن يجاهدها على الطاعة ويكرهها عليها، وينبغي أن يخفيه، فإن في إخفاء الدعاء فوائد، منها أنه أعظم إيمانا، وأعظم في الأدب والتعظيم، وأبلغ في التضرع والخشوع، والإخلاص وجمعية القلب على الله، وأنه دال على قرب صاحبه من الله، وأدعى إلى دوام الطلب والسؤال، وأبعد عن القواطع والمشوشات، وغير ذلك من الفوائد، وأما إظهاره والاجتماع عليه فلم ينقل عن النبي صلى الله عليه وسلم أنه كان إذا صلى بالناس يدعو بعد الخروج من الصلاة هو والمأمومون جميعا، لا في الفجر ولا في العصر ولا غيرهما من الصلوات، ولا استحب ذلك أحد من الأئمة قال الشيخ: ومن نقل عن الشافعي أنه استحب ذلك فقد غلط عليه، ويستحب جلوسه بعد فجر وعصر إلى طلوعها، وغروبها، نص عليه، واقتصر بعضهم على الفجر لفعله صلى الله عليه وسلم رواه مسلم.

(2/85)

............................................................

(2/86)

فصل (1)

(ويكره في الصلاة التفاته) لقوله عليه السلام «هو اختلاس يختلسه الشيطان من صلاة العبد» ورواه البخاري (2) وإن كان لخوف ونحوه لم يكره (3) .
__________
(1) أي هذا فصل فيما يكره في الصلاة، وما يباح ويستحب، وما يتعلق بذلك، والفصل لغة الحاجز بين الشيئين واصطلاحا هو الحاجز بين أجناس مسائل العلوم وأنواعها، وتقدم أنها إنما فصلت وبوبت تنشيطا لقارئها لأنه إذا ختم فصلا أو بابا وشرع في غيره كان أنشط له، وتسهيلا لمراجعة المسائل.
(2) الاختلاس الاختطاف بسرعة على غفلة، ولأحمد وغيره عن أبي ذر مرفوعا «لا يزال الله مقبلا على العبد في صلاته ما لم يلتفت فإذا صرف وجهه انصرف عنه» وللترمذي وصححه عن أنس قال: إياك والالتفات في الصلاة، فإن الالتفات في الصلاة هلكة، وغير ذلك من الأحاديث، ويكره بلا حاجة إجماعا، وذكر البزار عن أبي الدرداء، لا صلاة للملتفت وقال ابن عبد البر: جمهور الفقهاء على أن الالتفات لا يفسد الصلاة إذا كان يسيرا، ويقال: إن الحكمة في جعل سجود السهو جابرا للمشكوك فيه دون الالتفات وغيره، مما ينقص الخشوع لأن السهو لا يؤاخذ به المكلف، فشرع له الجبر دون العمد، ليتيقظ العبد له فيجتنبه.
(3) لحديث سهل قال: ثوب بالصلاة فجعل رسول الله صلى الله عليه وسلم يصلي وهو يلتفت إلى الشعب، رواه أبو داود، والمراد الشعب الذي يجيء منه الطليعة، ولم يكن من فعله الراتب، وإنما فعله لعارض، وكذا قال ابن عباس: كان
يلتفت يمينا وشمالا، ولا يلوي عنقه خلف ظهره، رواه النسائي والترمذي
بإسناد صحيح، ولمسلم صلينا وراءه وهو قاعد، فالتفت إلينا فرآنا قياما، فأشار إلينا، والتفت أبو بكر حين سبحوا به لمجيء رسول الله صلى الله عليه وسلم ونحو الخوف غرض من الأغراض، أو حاجة، كما فعل النبي صلى الله عليه وسلم.

(2/87)

وإن استدار بجملته (1) أو استدبر القبلة في غير شدة خوف، بطلت صلاته (2) (و) يكره (رفع بصره إلى السماء) إلا إذا تجشى فيرفع وجهه، لئلا يؤذي من حوله (3) لحديث أنس ما بال أقوام يرفعون أبصارهم إلى السماء في صلاتهم (4) ، فاشتد قوله في ذلك، حتى قال: لينتهين أو لتخطفن أبصارهم.
__________
(1) أي بجميع بدنه، في غير شدة خوف بطلت صلاته، لا إن التفت بصدره ووجهه، فلا يصدق عليه أنه استدار بجملته، فلا تبطل، ما لم يتحول عن القبلة مع تحول قدميه.
(2) إجماعا، أو استدبر بجملته فقط، لتركه الاستقبال بلا عذر، وقال في الإنصاف: إن استدار بجملته أو استدبرها فإن صلاته تبطل بلا نزاع، لا بصدره مع وجهه، ذكره ابن عقيل والشيخ وغيرهما، وفهم الصحابة إشارته ولا يمكن إلا مع الالتفات، وكانوا يعلمون قراءته باضطراب لحيته، ولم يأمرهم بالإعادة وأما في شدة الخوف فلا تبطل، لسقوط الاستقبال، لأن ذلك من ضروريات قتاله، ومثل ذلك من في الكعبة فإنها لا تبطل بلا نزاع، لأنه إذا استدبر جهة فقد استقبل الأخرى.
(3) براحة الجشاء إذا كان في جماعة وفاقًا، والجشاء كغراب خروج صوت مع ريح يستفرغ من المعدة إلى طريق الفم، يحصل عند الشبع.
(4) أي ما حالهم وشأنهم، ويعبر بالبال عن الحال الذي ينطوي عليه الإنسان وهو الخاطر والقلب.

(2/88)

رواه البخاري (1) (و) يكره أيضا (تغميض عينيه) لأنه فعل اليهود (2) (و) يكره أيضا (إقعاؤه) في الجلوس (3) وهو أن يفرش قدميه ويجلس على عقبيه (4) هكذا فسره الإمام (5) وهو قول أهل الحديث، واقتصر عليه في المغني والمقنع والفروع وغيرها (6) وعند العرب: الإقعاء جلوس الرجل على أليتيه، ناصبا قدميه، مثل إقعاء الكلب (7) .
__________
(1) ولمسلم نحوه من حديث أبي هريرة وجابر وفيه «أو لا ترجع إليهم» و (ينتهن) بضم الهاء، أي ليتركن رفع أبصارهم إلى السماء، أو لتسلبن بسرعة.
(2) نص عليه، واحتج به الإمام أحمد، ولأنه مظنة النوم، لا إن احتاج إليه كخوف محذور، مثل رؤية من يحرم نظره إليه، وقال ابن القيم: ولم يكن من هديه صلى الله عليه وسلم تغميض عينيه، والصواب أن يقال: إن كان تفتيحها لا يخل بالخشوع فهو أفضل، وإن كان يحول بينه وبين الخشوع لما في قبلته من الزخرفة والتزويق أو غيره مما يشوش عليه قلبه، فهناك لا يكره التغميض قطعا، والقول باستحبابه في هذه الحال أقرب إلى أصول الشرع ومقاصده، من القول بالكراهة.
(3) وفاقا لما يأتي.
(4) ومعنى الفرش هنا: جعل ظهرهما مما يلي الأرض، وعقبيه بكسر القاف تثنية عقب مؤخر القدم.
(5) يعني: الإمام أحمد رحمه الله تعالى.
(6) وتبعهم في الإقناع والمنتهى، وزاد: أو بينهما ناصبا قدميه.
(7) ذكره أبو عبيد عن العرب، وقال غيره: ناصبا فخذيه، وقال ابن الأثير والطحاوي وغيرهما، الإقعاء: أن يلصق الرجل أليتيه بالأرض وينصب ساقيه وفخذيه ويضع يديه على الأرض، كما يقعي الكلب، وحكى هذه الصفة الجوهري عن العرب، قال في المغني: لا أعلم أحدا قال باستحباب هذه الصفة.

(2/89)

قال في شرح المنتهى (1) ، وكل من الجلستين مكروه، لقوله عليه السلام: «إذا رفعت رأسك من السجود فلا تقع كما يقعي الكلب» رواه ابن ماجه (2) ويكره أن يعتمد على يده أو غيرها وهو جالس (3) لقول ابن عمر: نهى النبي صلى الله عليه وسلم أن يجلس الرجل في الصلاة وهو معتمد على يده. رواه أحمد وغيره (4) وأن يستند إلى جدار ونحوه (5) .
__________
(1) يعني لمصنف المنتهى، وهو ابن النجار.
(2) من حديث أنس، وتمامه «ضع أليتيك بين قدميك، وألزق ظهر قدميك بالأرض» ، وله عن علي مرفوعا، «لا تقع بين السجدتين» ولحديث: نهى عن الإقعاء في الصلاة، رواه البيهقي وغيره، وفي رواية: «نهى أن يقعي الرجل في الصلاة» ولأحمد «وإقعاء كإقعاء الكلب» ، والنهي عنه جاء في السنن وغيرها، ولأنه يتضمن ترك الافتراش المسنون قولا وفعلا، فكان مكروها، ولا تبطل به، وما رواه مسلم عن ابن عباس في الإقعاء على القدمين هو سنة، فقال البيهقي: هو أن يضع أطراف أصابع رجليه على الأرض، ويضع أليتيه على عقبيه، ويضع ركبتيه على الأرض، يعني بين السجدتين، وهو غير ما تقدم عن أبي عبيد وغيره مما نهي عنه، وكذا نحوه إذا وضع أليتيه على الأرض، وركبتاه في الصورتين على الأرض.
(3) من غير حاجة تدعو إليه.
(4) فرواه أبو داود والحاكم والبيهقي وغيرهم، ومعناه أن يضع يده على الأرض ويتكئ عليها.
(5) كعمود فيكره بلا حاجة وفاقا.

(2/90)

لأنه يزيل مشقة القيام إلا من حاجة (1) فإن كان يسقط لو أزيل لم تصح (2) .
(و) يكره (افتراشه ذراعية ساجدًا) بأن يمدهما على الأرض ملصقًا لهما بها (3) لقوله عليه السلام: «اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب» متفق عليه من حديث أنس (4) .
(و) يكره (عبثه) (5) لأنه عليه الصلاة والسلام رأى رجلا يعبث في صلاته فقال: «لو خشع قلب هذا لخشعت جوارحه» (6) .
__________
(1) كمرض ونحوه فلا يكره، لأنه عليه الصلاة والسلام لما أسن وأخذه اللحم اتخذ عمودا في مصلاه، يعتمد عليه، رواه أبو داود.
(2) أي صلاته وفاقًا، لأنه بمنزلة غير القائم.
(3) ولا يرفعهما عن الأرض كما يبسط الكلب والذئب ذراعيه، وفاقا، والافتراش افتعال منه، أي يبسطهما على الأرض كالفراش له.
(4) ولقوله: «إذا سجد أحدكم فليعتدل، ولا يفترش ذراعيه افتراش الكلب» ، صححه الترمذي من حديث جابر، ولأنها صفة الكسلان، والمتهاون، مع ما فيه من التشبه بالسباع.
(5) وفاقًا، وعبث يعبث عبثا من باب تعب، أي لعب وعمل ما لا فائدة فيه، فهو عابث ضد خاشع، ولا فرق بين العبث بيد أو رجل أو لحية أو ثوب أو غير ذلك.
(6) رواه الترمذي وغيره، والخشوع التطامن والذل، وهو قريب من الخضوع، إلا أن الخضوع في البدن، والخشوع في القلب، والبصر والصوت، ويكره تقليبه الحصا، ومسحه لحديث أبي ذر مرفوعًا: «إذا قام أحدكم في الصلاة
فلا يمسح الحصا، فإن الرحمة تواجهه» ، رواه أحمد وأهل السنن بإسناد جيد، وفي الصحيحين: «إن كنت فاعلا فواحدة» وفي السنن «واحدة أودع» ، والمعنى لا تمسح وإن مسحت فلا تزد على واحدة واتفق أهل العلم على كراهته إذا لم يكن عذر للأخبار، ولأنه يخالف التواضع والخشوع، والتقييد بالحصا والتراب خرج مخرج الغالب، فلا يدل على نفي غيره من الرمل والقذر وغيره، والأولى مسحه قبل الدخول في الصلاة لئلا يشغل باله وهو في الصلاة.

(2/91)

(و) يكره (تخصره) أو وضع يده على خاصرته (1) لنهيه عليه السلام أن يصلي الرجل متخصرا، متفق عليه من حديث أبي هريرة (2) (و) يكره (تروحه) بمروحة ونحوها (3) لأنه من العبث، إلا لحاجة، كغم شديد (4) .
__________
(1) وفاقًا، أي شاكلته، وهي ما فوق رأس الورك، جمعها خواصر، والخضر الوسط، وهو المستدق فوق الوركين، والجمع خصور، والخصر والخاصرة مترادفان ويقال: الخصران والخاصرتان.
(2) بلفظ الخصر والتخصر والاختصار، مختصرا، قال هشام: يضع يده على خصره وهو يصلي، وعلل أنه فعل الكفار أو المتكبرين، لما صح أنه راحة أهل النار، فلا يليق في الصلاة ولأنه فعل اليهود، وقيل: إنه فعل الشيطان، فنهى عنه كراهة للتشبه باليهود أو الشيطان، ولأنه يمنع الخضوع والخشوع.
(3) أي يكره أخذه الريح بمروحة بالكسر، الآلة يتروح بها على نفسه، حكاه ابن المنذر عن عطاء ومالك وغيرهما، وفي الفروع، وفاقًا، ونحوها الخرقة، وما يشبهها يتروح بها.
(4) من حر فلا يكره للحاجة، ما لم يكثر من التروح فيبطل الصلاة إن تولى، وكذا كل فعل من غير جنس الصلاة إذا طال عرفًا أبطلها إجماعًا، كما سيأتي.

(2/92)

ومراوحته بين رجليه مستحبة (1) وتكره كثرته لأنه فعل اليهود (2) (وفرقعة أصابعه وتشبيكها) (3) لقوله عليه السلام: «لا تقعقع أصابعك وأنت في الصلاة» رواه ابن ماجه عن علي (4) وأخرج هو والترمذي عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم رأى رجلا قد شبك أصابعه في الصلاة، ففرج رسول الله صلى الله عليه وسلم بين أصابعه (5) .
__________
(1) ذكره صاحب الفروع وغيره رواية واحدة، وعن أبي عبيدة أن عبد الله رأى رجلا يصلي صافًّا بين قدميه، فقال: لو راوح هذا بين قدميه كان أفضل، رواه الأثرم، ورواه النسائي وفيه: قال أخطأ السنة، لو راوح بينهما كان أعجب إليّ، والمراوحة أن يعتمد على إحدى رجليه تارة، وعلى الأخرى تارة، إذا طال القيام وكذا تفرقته بينهما مستحبة، قال الأثرم: رأيت أبا عبد الله يفرج بين قدميه، ورأيته يراوح بينهما، وأما تقديم إحدى رجليه فمكروه.
(2) أي تكره كثرة المراوحة بين قدميه، لأنه يشبه تمايل اليهود، وفي الصحيح «إذا قام أحدكم في صلاته، فليسكن أطرافه، ولا يميل ميل اليهود» .
(3) وفاقًا، والفرقعة غمزها حتى يسمع لمفاصلها صوت، وتشبيكها إدخال أصابع إحدى يديه بين أصابع الأخرى.
(4) القعقعة كالفرقعة، فعل معروف في أصابع اليدين، وقد يفعل في أصابع الرجلين، قيل حكمة النهي أنه يجلب النوم، ونهى ابن عباس عن التفقيع في الصلاة، وهو فرقعة الأصابع، وغمز مفاصلها حتى تصوت.
(5) وقال ابن عمر -في الذي يصلي وهو مشبك- تلك صلاة المغضوب عليهم رواه ابن ماجه والبيهقي وغيرهما.

(2/93)

ويكره التمطي (1) وفتح فمه، ووضعه فيه شيئا (2) لا في يده (3) وأن يصلي وبين يديه ما يلهيه (4) أو صورة منصوبة، ولو صغيرة (5) أو نجاسة أو باب مفتوح (6) .
__________
(1) وهو التمغط وتمطى فلان تمدد وتبختر ومد يديه في المشي، لأنه يخرج عن هيئة الخشوع، ويؤذن بالكسل.
(2) فيكره لأنه يذهب الخشوع، ويمنع كمال الحروف.
(3) أي لا يكره وضع شيء في يده، نص عليه، ولا في كمه، إلا إذا شغله عن كمالها فيكره.
(4) فيكره وفاقًا، لأنه يشغله عن إكمال صلاته، وفي الصحيحين، أنه صلى في خميصة لها أعلام، فنظر إلى أعلامها نظرة، فلما انصرف قال: «اذهبوا بخميصتي هذه إلىأبي جهم، وائتوني بأنبجانية أبي جهم، فإنها ألهتني آنفًا عن صلاتي» والخميصة كساء مربع له أعلام، والأنبجانية كساء غليظ.
(5) فيكره وفاقا، ولو لم تبد للناظر، لما فيه من التشبه بعبادة الأصنام، وظاهره أنها لا تكره إذا لم تكن منصوبة، ولا إذا كانت خلفه في البيت، ولا فوق رأسه في سقف، ولا عن أحد جانبيه، ذكر نحوه في الفروع، وقال الشيخ: والمذهب الذي نص عليه عامة الأصحاب، كراهة دخول الكنيسة المصورة، فالصلاة فيها وفي كل مكان فيه تصاوير أشد كراهة، وهذا هو الصواب الذي لا ريب فيه ولا شك، وتقدم أنها لا تجوز الصلاة فيه ولا عليها.
(6) أي فيكره إذا كانت بين يديه نجاسة، أو كان بين يديه باب مفتوح، قاله في المبدع وغيره، وتكره الكتابة في قبلته، أو تعليق شيء فيها، قال أحمد: كانوا يكرهون أن يجعلوا في القبلة شيئا حتى المصحف اهـ، ويكره التزويق فيها، وكل ما يشغل المصلي.

(2/94)

أو إلى نار من قنديل أو شمعة (1) والرمز بالعين، والإشارة لغير حاجة (2) وإخراج لسانه (3) وأن يصحب ما فيه صورة من فص أو نحوه (4) وصلاته إلى متحدث أو نائم (5) .
__________
(1) أو سراج أو نار من حطب ونحو ذلك فيكره، لأنه تشبه بالمجوس في عبادتهم النيران، والصلاة إليها تشبه الصلاة لها، وعبارة الإقناع، ونار ولو سراجا وقنديلا ونحوه، وعبارة التنقيح والمنتهى، ونار مطلقا، وهي أعم، والقنديل المصباح جمعة قناديل، والشمعة بالتحريك، وتسكن وقيل مولدة، ما يستصبح بها، أو موم العسل، وهو ما يجعل على الهيئة المعهودة فيستضاء به.
(2) بيد ووجه وعين ونحوها فيكره، وفي الشرح: لا بأس بالإشارة بالعين واليد، لحديث جابر وغيره، وفي الترمذي وغيره وصححه: أنه عليه الصلاة والسلام كان يشير في الصلاة، وقال أحمد وغير واحد: إذا سلم على المصلي رد بالإشارة، ولا يجب عليه بالاتفاق، وفي قول عائشة له: سمعتك تنهى عن هاتين الصلاتين، وأراك تصليهما، فأشار بيده، وفيه أيضا جواز استماع المصلي إلى كلام غيره، وفهمه له، ولا يقدح ذلك في صلاته، كما حكاه الحافظ وغيره.
(3) أي: إبرازه من فيه من غير حاجة، فيكره لما فيه من العبث.
(4) فيكره كدينار ودرهم، وكثوب فيه صورة، فيكره وفاقًا، لتشبهه بعباد الأوثان.
(5) فيكره لنهيه عليه الصلاة والسلام عن الصلاة إلى النائم والمتحدث، رواه أبو داود، ولأنه يشغله عن حضور قلبه فيها، وعنه لا يكره، ويأتي أن كان يصلي وعائشة في قبلته، متفق عليه، وحديث النهي ضعيف، قاله الخطابي وغيره، وكذا تكره صلاته إلى ميت، فهو أولى من النائم، وقيل: لا يكره استقبال ميت، قال شيخنا: كراهته تحتاج إلى دليل.

(2/95)

أو كافر (1) أو وجه آدمي (2) أو إلى امرأة تصلي بين يديه (3) وإن غلبه تثاؤب كظم ندبًا (4) فإن لم يقدر وضع يده على فمه (5) (و) يكره (أن يكون حاقنًا) حال دخوله في الصلاة (6) .
__________
(1) وفاقًا للشافعي، لأنه نجس فتكره الصلاة إليه، قال الشارح: كرهها أحمد، لأنه نجس اهـ ونجاسته معنوية اعتقادية لا حسية بدنية، كما فسر به قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} ولو كانت عينية فلا كراهة، كالصلاة إلى البغل والحمار.
(2) وفاقًا، وحكاه القاضي عياض عن عامة العلماء، وعزر عمر من صلى إلى وجه آدمي، لا إلى ظهره، فإن عمر وغيره يصلي إلى ظهر القاعد، وكالصف الثاني، ولا إلى حيوان غير الآدمي، لأنه عليه الصلاة والسلام يعرض راحلته ويصلي إليها، ولو كان نجس العين كالبغل والحمار.
(3) لأمره عليه الصلاة والسلام بتأخيرهن، ويأتي وإلا تكن تصلي بين يديه فلا يكره، لأنه عليه الصلاة والسلام كان يصلي وعائشة في قبلته.
(4) لحديث «إذا تثاءب أحدكم في الصلاة فليكظم ما استطاع» ، متفق عليه ولمسلم «وليمسك بيده على فيه، فإن الشيطان يدخله» ، وفي الحديث «إن الشيطان لا يفتح غلقًا» ، وليس من منافذ الجسم ما ليس عليه غلق، سوى الأنف والأذنين، ولذلك كان الشيطان يبيت على الخيشوم، ويبول في الأذنين، لأنها منافذ يتوصل إلى القلب منها، والتثاؤب ينشأ من امتلاء المعدة، وثقل البدن، وأجمعوا على كراهته، حكاه الوزير وغيره، و (كظم) أي أمسك، ومنع فاه عن الانفتاح.
(5) لقوله: «فليضع يده على فيه» ، رواه الترمذي، فيضع ظهر كفيه اليسرى، ليشبه الدافع له، وقد تقدم أن اليسرى لما خبث.
(6) إجماعًا للنهي عن ذلك.

(2/96)

والحاقن هو المحتبس بوله (1) وكذا كل ما يمنع كمالها كاحتباس غائط أو ريح (2) وحر وبرد (3) وجوع وعطش مفرط (4) لأنه يمنع الخشوع (5) وسواء خاف فوت الجماعة أو لا (6) .
__________
(1) كثيرًا بالنون، وحقن الرجل بوله حبسه، وجمعه، فهو حاقن.
(2) وهو الحاقب والحازق مدافع الريح، فليبدأ بالخلاء، ليزيل ما يدافع من بول أو غائط أو ريح، ولو فاتتة الجماعة، ومن أهل العلم من قال بعدم صحتها، والأكثر أنها ناقصة، وقال الشيخ: إذا كان على وضوء وهو حاقن، يحدث ثم يتيمم، إذ الصلاة بالتيمم وهو غير حاقن أفضل من صلاه بالوضوء وهو حاقن، وقال: صلاته مع الاحتقان مكروهة، وفي صحتها روايتان، وصلاة المتيمم صحيحة لا كراهة فيها بالاتفاق.
(3) أي شديد، لأن ذلك يقلقه، ويشغله عن حضور قلبه في الصلاة، ويستعمل ما يبرده، ويستدفئ ليدفع ألم ذلك، وتكره في مكان شديد الحر أو شديد البرد، لأنه يذهب الخشوع.
(4) بغير خلاف، ونحو ذلك مما يزعجه ويشغله.
(5) الذي هو لب الصلاة وروحها، والخشوع الإخبات، وهو معنى يقوم بالنفس يظهر منه سكون الأطراف، لقوله عليه الصلاة والسلام في العابث بلحيته «لو خشع قلب هذا لخشعت جوارحه» ، قال ابن القيم: والخشوع قيام العبد بين يدي الرب بالخضوع والذل، والجمعية عليه، وفي الأثر «إذا صلى يتضرع ويتخشع ويتمسكن، وإلا فهي خداج» ، وفي الأثر «أول ما يرفع من هذه الأمة الخشوع» .
(6) أي يكره أن يدخل فيها على تلك الحال، سواء خاف فوات الجماعة باشتغاله بذلك، أو لم يخف، وتصح صلاته مع الكراهة بالاتفاق.

(2/97)

لقوله عليه السلام: «لا صلاة بحضرة طعام، ولاو هو يدافعه الأخبثان» رواه مسلم عن عائشة (1) (أو بحضرة طعام يشتهيه) (2) فتكره صلاته إذًا لما تقدم (3) .
__________
(1) ولقوله «لا يصل أحدكم وهو حاقن» ، وفي رواية «وهو حقن حتى يتخفف» رواه الحاكم والبيهقي وغيرهما، وألحق بذلك ما في معناه مما ذكر ونحوه، وليس من تقديم حق النفس على حق الرب تعالى، وإنما هو صيانة لحق الله سبحانه، ليدخل العبد في العبادة بقلب مقبل على ربه.
(2) أي بمشهد منه، وعبارة الإقناع والمنتهى والفروع وغيرها: أو تائقا إلى طعام أو شراب قال منصور: وظاهره سواء كان الطعام بحضرته أو لا، وعبارة المقنع وغيره، أو بحضرة طعام تتوق نفسه إليه، وهو ظاهر الأخبار، وكذا إذا كان تائقا إلى شراب أو جماع، فيبدأ بما تاق إليه ولو فاتته الجماعة، وفي صحيح البخاري وغيره: «إذا قدم العشاء فابدءوا بالعشاء قبل أن تصلوا صلاة المغرب، ولا تعجلوا عن عشائكم» ولهما: «إذا وضع العشاء وحضرت الصلاة فابدءوا به، فيكره ابتداؤها وهو تائق إلى طعام اتفاقا، قال ابن القيم: عشر يؤذي انحباسها ومدافعتها الدم إذا هاج، والمني إذا اجتمع، والبول والغائط والريح والقيء والعطاس والنوم والجوع والعطش، وكل واحد يوجب حبسه داء من الأدواء بحسبه، وظاهر عباراتهم أنه إذا لم تتق نفسه إليه أنه يبدأ بالصلاة من غير كراهة، وكذا إن لم يحضر الطعام، لأنه لا تتوق نفسه إليه كما تتوق إلى المحضر.
(3) من الدليل والتعليل، وفي الصحيح: كان ابن عمر يوضع له الطعام، وتقام الصلاة، فلا يأتيها حتى يفرغ، وإنه يسمع قراءة الإمام.

(2/98)

ولو خاف فوت الجماعة (1) وإن ضاق الوقت عن فعل جميعها وجبت في جميع الأحوال (2) وحرم اشتغاله بغيرها (3) ويكره أن يخص جبهته بما يسجد عليه، لأنه من شعار الرافضة (4) .
__________
(1) للأخبار وفي الصحيح عن أبي الدرداء «من فقه الرجل إقباله على حاجته حتى يقبل على صلاته وقلبه فارغ» ، وفي الحديث: «ولا يعجل حتى يفرغ منه» ، وفيه دليل على أنه يأكل حاجته من الطعام بكمال، وصوبه غير واحد، ووضع الطعام بين يدي الآكل فيه زيادة تشوف، وكلما تأخر تناوله ازداد، بخلاف باقي الأمور فلا يلحق بحكم الطعام كل أمر يكون للنفس تشوف إليه، إذ لو كان كذلك لم يبق للصلاة وقت في الغالب، وفي الصحيح أنه صلى الله عليه وسلم يكون في مهنة أهله، فإذا حضرت الصلاة خرج إلى الصلاة.
(2) أي سواء كان حاقنا أو حاقبا، أو بحضرة طعام يشتهيه ونحو ذلك، ولا يكره ابتداء الصلاة كذلك.
(3) لتعين الوقت لها.
(4) أو من جُل شعارها، أي: من علاماتهم التي يتميزون بها، فإنهم يأخذون قطعة من طين من أرض مشهد الحسين يتبركون بها، ويسجدون عليها، فيكره أن يخص جبهته بنحو ذلك، لما فيه من التشبه بأهل الباطل، والرافضة فرقة من الشيعة بايعوا زيد بن علي بن الحسين، ثم قالوا له: تبرأ من أبي بكر وعمر، فأبي وقال: كانا ويري جدي صلى الله عليه وسلم فلا أبرأ منهما، فتركوه ورفضوه، فسموا رافضة، والنسبة رافضي، وتولى زيدا قوم منهم فسموا زيدية، ومن ذلك افترقت الشيعة إلى رافضة وزيدية.

(2/99)

ومسح أثر سجوده في الصلاة (1) ومس لحيته (2) وعقص شعره (3) وكف ثوبه ونحوه (4) ولو فعلهما لعمل قبل صلاته (5) ونهى الإمام رجلا كان إذا سجد جمع ثوبه بيده اليسرى (6) .
__________
(1) أي يكره باتفاق السلف، لحديث أبي هريرة مرفوعا، «من الجفاء أن يكثر الرجل مسح جبهته، قبل الفراغ من صلاته» رواه ابن ماجه وفي البزار وغيره من حديث ابن بريدة عن أبيه أنه صلى الله عليه وسلم قال: «من الجفاء أن يمسح جبهته قبل أن يفرغ من صلاته» في الصحيح، عن أبي سعيد أنه رأى أثر الطين على جبهته وأنفه قال الحميدي: يحتج به أن لا تمسح الجبهة في الصلاة، بل بعدها، قال الشيخ: وكره أحمد وغيره مسح الجبهة في الصلاة من التراب ونحوه الذي يعلق به في السجود، وتنازعوا في مسحه بعدها كالمنديل، وفي الفروع: لا يكره وفاقًا.
(2) وفاقًا: لأنه من العبث، وقال عليه الصلاة والسلام في العابث بلحيته: «لو خشع قلب هذا لخشعت جوارحه» .
(3) وفاقًا: أي: ليّه وإدخال أطراف في أصوله، وهو أيضا جمع الشعر على الرأس، وشده بشيء حتى لا ينحل، ورأى ابن عباس رجلا يصلي ورأسه معقوص من ورائه، فقام فجعل يحله، فلما انصرف قال: ما لك ولرأسي؟ قال: سمعت رسول الله صلى الله عليه وسلم قال: «مثل هذا مثل الذي يصلي وهو مكتوف» رواه مسلم وغيره، وقال الترمذي: كرهوا أن يصلي الرجل وهو معقوص شعره.
(4) كتشمير كمه وفاقًا، لحديث: «ولا أكف ثوبا ولا شعرا ما لم يخش بدو عورته» .
(5) أي: عقص الشعر، وكف الثوب ونحوه كره، وتقدم قول أهل العلم في ذلك.
(6) ونقل عبد الله: لا ينبغي أن يجمع ثيابه واحتج بالخبر.

(2/100)

ونقل ابن القاسم: يكره أن يشمر ثيابه (1) لقوله عليه السلام: «ترب ترب» (2) (و) يكره (تكرار الفاتحة) لأنه لم ينقل (3) و (لا) يكره (جمع سور في) صلاة (فرض كنفل) (4) لما في الصحيح أن النبي صلى الله عليه وسلم قرأ في ركعة من قيامه بالبقرة وآل عمران والنساء (5) .
__________
(1) أي: أن يرفعها عن ساقيه، وابن القاسم هو أحمد بن القاسم، صاحب أبي عبيد القاسم بن سلام، حدث عنه، وعن الإمام أحمد كثيرا.
(2) وروى نحوه الترمذي والنسائي وغيرهما، ولأحمد «ترب وجهك لله تعالى» ولها شواهد، قال الحافظ بأسانيد ضعيفة، وذكر بعضهم حكمة النهي أنها تسجد معه، وقال بعضهم: الحكمة الشاملة أنه إذا رفع ثوبه عن مباشرة الأرض أشبه المتكبر.
(3) وخروجًا من خلاف من أبطلها به، لأنها ركن ما لم يكن لتوهم خلل في المرة الأولى فلا يكره، والفرق بين الركن القولي والفعلي أن تكرار القولي لا يخل بهيئة الصلاة.
(4) أي كما لا يكره جمع سور في نفل إجماعًا، وكان عثمان يختم القرآن في ركعة، وقال أحمد: ختمت القرآن في ركعتين، فكذا في الفرض لعدم الفارق.
(5) وفيه أن رجلا من الأنصار كان يؤمهم فكان يقرأ قبل كل سورة (قل هو الله أحد) ثم يقرأ سورة أخرى معها، فقال رسول الله صلى الله عليه وسلم «ما يحملك على لزوم هذه السورة؟» فقال: إني أحبها، فقال: «حبك إياها أدخلك الجنة» ، وفي الصحيحين عن ابن مسعود لقد عرفت النظائر التي كان يقرن بينهن فذكر عشرين سورة من المفصل، سورتين في كل ركعة، وفي الموطأ أن ابن عمر كان يقرأ في المكتوبة بسورتين في ركعة، وكما لا يكره تكرار سورة في ركعتين وتفريقها فيهما نص عليه.

(2/101)

(و) يسن (له) أي: للمصلي (رد المار بين يديه) (1) لقوله عليه الصلاة والسلام: «إذا كان أحدكم يصلي فلا يدعن أحدًا يمر بين يديه فإن أبى فليقاتله فإن معه القرين» رواه مسلم عن ابن عمر (2) وسواء كان المار آدميًّا أو غيره (3) والصلاة فرضا أو نفلا (4) بين يديه سترة فمر دونها (5) .
__________
(1) صرف الشارح معنى العبارة من الإباحة إلى السنة لثبوتها برده وعنه يجب عليه رده لظاهر الأخبار.
(2) وله عن أبي سعيد مرفوعا: «إذا كان أحدكم يصلي فلا يدع أحدا يمر بين يديه، وليدرأ ما استطاع، فإن أبى فليقاتله، فإنما هو شيطان» ولهما «فأراد أحد أن يجتاز بين يديه فليدفع في نحره» الحديث ولحديث أم سلمة: وكان يصلي في حجرتها فمر بين يديه عبد الله فقال بيده فرجع، فمرت زينب فقال بيده هكذا فمضت فلما صلى قال: «هن أغلب» رواه ابن ماجه، وأكثر الروايات عن أحمد وغيره أن على المصلي أن يجتهد في رده، ما لم يخرجه ذلك إلى إفساد صلاته بكثرة العمل فيها، قال القاضي عياض وغيره، أجمعوا على أنه لا يجوز له المشي كثيرا ليدفعوا ولا العمل الكثير في مدافعته، لأن ذلك أشد في الصلاة من المرور.
(3) ظاهره ولو صغيرًا، للعموم، وكان يصلي عليه الصلاة والسلام فمرت شاة بين يديه فساعاها إلى القبلة، حتى ألصق بطنه بالقبلة، رواه ابن خزيمة وابن حبان والطبرانين وصححه في الفروع والمختارة وفي البخاري نحوه.
(4) لعموم الأخبار فيسن رد المار بين يديه فيهما.
(5) أي بينه وبين السترة فيسن رده، لفعله صلى الله عليه وسلم وأمره.

(2/102)

أو لم تكن فمر قريبا منه (1) ومحل ذلك ما لم يغلبه (2) أو يكن المار محتاجا للمرور (3) أو بمكة (4) ويحرم المرور بين المصلي وسترته ولو بعيدة (5) وإن لم يكن سترة ففي ثلاثة أذرع فأقل (6) .
__________
(1) أي من المصلي، وقدر بنحو ثلاثة أذرع فأقل فيسن رده قال عثمان: محله إذا كان قريبا منه، بأن لا يكون بين المار وقدمي المصلي ثلاثة أذرع، كما يعلم من الإقناع وشرحه.
(2) يعني المار، لما تقدم في بنت أم سلمة وغيره، فإن غلبة لم يرده وفاقًا.
(3) لضيق الطريق ونحوه، فلا يرده، وتكره في موضع يحتاج فيه إلى المرور، وفي المستوعب، إن احتاج إلى المرور ألقى شيئا ثم مر.
(4) أي: أو يكن المار مجتازًا بين يدي المصلي بمكة، نص عليه، لأنه صلى الله عليه وسلم صلى بمكة والناس يمرون بين يديه، وليس دونهم سترة، رواه الخمسة، والحرم كمكة، قاله في المغني، وفي الصحيحين أنه صلى بمزدلفة إلى غير سترة.
(5) لحديث أبي جهيم مرفوعا «لو يعلم المار بين يدي المصلي ماذا عليه، لكان أن يقف أربعين خيرًا له من أن يمر بين يديه» ، متفق عليه ولمسلم «لأن يقف أحدكم مائة عام خير له من أن يمر بين يدي أخيه وهو يصلي» .
(6) أي فيحرم المرور في ثلاثة أذرع من قدم المصلي فأقل وحكى ابن جزم الاتفاق على إثمه، وقيل: أبعد من موضع السجود، وأما البعيد فلا يتعلق به حكم وقال الموفق: لا أعلم أحدا حد البعيد في ذلك، ولا القريب، وقال: الصحيح تحديد ذلك بما إذا مشى إليه المصلي، ودفع المار بين يديه، للأمر به فتقيد بدلالة الإجماع بما يقرب منه.

(2/103)

فإن أبى المار الرجوع دفعه المصلي (1) فإن أصر فله قتاله ولو مشى (2) فإن خاف فسادها لم يكرر دفعه ويضمنه (3) وللمصلي دفع العدو من سيل وسبع (4) أو سقوط جدار ونحوه (5) وإن كثر لم تبطل في الأشهر قاله في المبدع (6) وله عد الآي والتسبيح (7) .
__________
(1) لحديث «فليدرأ ما استطاع» رواه أبو داود ولغيره من الأحاديث.
(2) له قليلا لقوله «فليدفعه فإن أبى فليقاتله، فإنما هو شيطان» متفق عليه، ولا تفسد صلاته، لكن لا بسيف، ولا بما يهلكه، بل بالدفع باليد واللكز فإن مات بذلك فدمه هدر قاله الشيخ.
(3) إن كرر الدفع، لعدم الإذن فيه والحالة هذه، وتقدم أنها تكره في موضع يحتاج فيه إلى المرور، وتنقص صلاة من لم يرد مارًّا بين يديه وهو قادر على رده.
(4) ونار وحية، وصائل عليه من حيوان وغيره، ويأتي الأمر بقتل الحية والعقرب.
(5) كسقف وعريش وغير ذلك.
(6) وفي الإنصاف وغيره: إن كان ثم ضرورة لم تبطل.
(7) بأصابعه، وتوقف أحمد في عدد التسبيح، لأنه يتوالى لقصره، فيتوالى حسابه فيكثر العمل، بخلاف عد الآي، فهو منقول عن السلف، قال ابن عقيل: لا يكره وجها واحدا، وصححه ابن نصر الله وغيره، وكرهه أبو حنيفة والشافعي، لأنه يشغل عن خشوع الصلاة، قال ابن نصر الله، ومراد الأصحاب أن يعد ذلك بقلبه، ويضبط عدده في ضميره، من غير أن يتلفظ به فإنه متى تلفظ به، فبان حرفان بطلت.

(2/104)

وتكبيرات العيد بأصابعه (1) لما روى محمد بن خلف عن أنس رأيت النبي صلى الله عليه وسلم يعقد الآي بأصابعه (2) (و) للمأموم (الفتح على إمامه) (3) إذا ارتج عليه أو غلط (4) لما روى أبو داود عن ابن عمر أن النبي صلى الله عليه وسلم صلى صلاة فلبس عليه (5) فلما انصرف، قال لأبي أصليت معنا؟ قال: نعم، قال: فما منعك؟ (6) .
__________
(1) أي فيباح له عدها بأصابعها، وكذا صلاة الاستسقاء.
(2) ورواه البيهقي وغيره موقوفًا عن أبي عبد الرحمن وإبراهيم وعروة، وروي عد الآي مرفوعًا عن ابن عمر، ومحمد بن خلف هو شهاب الدين ابن راجح المقدسي الحنبلي، أخذ عن ابن المنا وغيره، وكان من أقران الموقف وعبد الغني وأبي عمر، توفي سنة ستمائة وثماني عشرةِ.
(3) أي تلقينه وفتح القراءة عليه.
(4) أي: وللمأموم إذا استثقلت القراءة على الإمام أن يسمعه القراءة على الصواب ليذكرها وفاقًا، وأرتج عليه أي التبس يقال: ارتج على القارئ إذا لم يقدر على القراءة كأنه منع منها، من أرتجت الباب، أغلقته إغلاقا وثيقا، وهو مبني للمفعول مخفف أو غلط أي أخطأ وجه الصواب.
(5) قال ابن رسلان: بفتح اللام والباء الموحدة المخففة، أي التبس واختلط عليه، وفي بعض النسخ بضم اللام وتشديد الموحدة المكسورة وقال المنذري: بضم اللام وتخفيف الموحدة.
(6) أي أن تنبه علينا، وكالتنبيه بالتسبيح وفي رواية «فهلا ذكرتنيها» ولابن حبان: فالتبس عليه، وقال: «ما منعك أن تفتحها علي؟» .

(2/105)

قال الخطابي: إسناده جيد (1) ويجب في الفاتحة كنسيان سجدة (2) ولا تبطل به، ولو بعد أخذه في قراءة غيرها (3) ولا يفتح على غير إمامه (4) لأن ذلك يشغله عن صلاته (5) فإن فعل لم تبطل، قاله في الشرح (6) (و) له (لبس الثوب و) لف (العمامة) (7) .
__________
(1) وأخرجه الحاكم وابن حبان، وصححه النووي وغيره، ولأحمد نحوه، ولأبي داود وغيره بإسناد جيد من حديث المسور أنه صلى الله عليه وسلم ترك شيئًا فقال له رجل: يا رسول الله، إنه كذا وكذا، فقال: «هلا ذكرتنيها؟» وصح عن علي أنه قال: إذا استطعمك الإمام فأطعمه، وروي مرفوعا، وللحاكم وغيره من طرق عن أنس: كان أصحاب رسول الله صلى الله عليه وسلم يلقن بعضهم بعضًا في الصلاة، وهو مذهب جماهير العلماء، وعليه العمل من غير نكير، فكان إجماعا.
(2) أي: يجب الفتح على إمامه إذا ارتج عليه أو غلط في الفاتحة، لتوقف صحة صلاته على ذلك، كما يجب تنبيهه عند نسيان سجدة ونحوها من الأركان ولا يجب في غير الفاتحة، قال في الإنصاف: بغير خلاف أعلمه، وإن عجز عن إتمام الفاتحة لم تصح صلاته، صححه الموفق وغيره، لقدرته على الصلاة بها.
(3) لأنهم ذكروا الفتح من غير بطلان.
(4) مصليًّا كان أو غيره.
(5) فكره له، وللاختلاف في بطلانها به، قال أحمد: يكره أن يفتح من هو في الصلاة على من هو في صلاة أخرى، أو على من ليس في صلاة.
(6) ولأنه قول مشروع فيها، ولكنه يكره لعدم الحاجة إليه، ولقوله عليه الصلاة والسلام: «إن في الصلاة لشغلا» ، وعنه تبطل به، وهو مذهب أبي حنيفة، فتأكد كراهته.
(7) وحمل شيء ووضعه، ويكره حمل مشغل عنها.

(2/106)

لأنه عليه الصلاة والسلام التحف بإزاره وهو في الصلاة (1) وحمل أمامة (2) وفتح الباب لعائشة (3) وإن سقط رداءه فله رفعه (4) (و) له (قتل حية وعقرب وقمل) وبراغيث ونحوها، لأنه صلى الله عليه وسلم أمر بقتل الأسودين في الصلاة الحية والعقرب، رواه أبو داود والترمذي وصححه (5) .
__________
(1) رواه مسلم من حديث وائل: «أنه كبر ثم التحف بإزاره» .
(2) بنت زينب بنت رسول الله صلى الله عليه وسلم من أبي العاص بن الربيع، تزوجها علي بعد فاطمة، فعن أبي قتادة رضي الله عنه قال: رأيت رسول الله صلى الله عليه وسلم يؤم الناس وأمامة على عاتقه، فإذا ركع وضعها، وإذا رفع من السجود أعادها، متفق عليه، وفي رواية أنه الحسن أو الحسين، وفي حمله لها فوائد، منها أن العمل المتفرق في الصلاة لا يبطلها إذا كان للحاجة، ومنها الرحمة للأطفال، ومنها التواضع ومكارم الأخلاق، ومنها أن مس الصغيرة لا ينقض الوضوء.
(3) وصلى على المنبر وتكرر صعوده ونزوله متفق عليه، وعرض له الشيطان فذعته، قال النضر: خنقه، وقال: «لقد هممت أن أوثقه إلى سارية» الحديث متفق عليه، ولأنه عمل يسير فأبيح له.
(4) لحديث وائل المتقدم أنه صلى الله عليه وسلم التحف بإزاره وهو في الصلاة وغيره.
(5) قال أحمد وغيره: يجوز له أن يذهب إلى النعل فيأخذ ويقتل به الحية والعقرب ثم يعيده إلى مكانه، وكذا سائر ما يحتاج إليه المصلي من الأفعال، وكان
أبو برزة يصلي ومعه فرسه، كلما خطا يخطو معه خشية أن ينفلت قال
أحمد: إن فعل كما فعل أبو برزة فلا بأس، وقال الخطابي: رخص أهل العلم في قتل الأسودين في الصلاة إلا النخعي، والسنة أولى ما اتبع، وفي الإنصاف: له قتل الحية والعقرب بلا خلاف أعلمه، وحكى في كتاب رحمة الأمة الإجماع عليه، وفي معنى الحية كل مضر مباح قتله، ومنه القمل، فإن عمر وأنسا والحسن كانوا يقتلونه وهو الصحيح من المذهب، ولأن في تركه أذى له إن تركه على جسده، ولغيره إن ألقاه، وهو عمل يسير، وقال القاضي: التغافل عنه أولى، والحية تكون للذكر والأنثى، والعقرب واحدة العقارب، وكذا القملة واحدة القمل، وكلها معروفة.

(2/107)

(فإن أطال) أي أكثر المصلي (الفعل عرفا (1) من غير ضرورة و) كان متواليا بـ (لا تفريق بطلت) الصلاة (2) (ولو) كان الفعل (سهوا) إذا كان من غير جنس الصلاة، لأنه يقطع الموالاة، ويمنع متابعة الأركان (3) فإن كان لضرورة لم يقطعها كالخائف (4) وكذا إن تفرق ولو طال المجموع (5) .
__________
(1) وكان في نفس الصلاة من غير جنسها.
(2) إجماعًا قاله في المبدع وغيره، والضرورة كحالة خوف وهرب من عدو، وحكة لا يصبر عنها، لم تبطل، والتوالي هو الذي لا تفريق فيه، فلو فرق بين العمل لم تبطل، إذا كان يسيرًا، بدليل حمل النبي صلى الله عليه وسلم أمامة ووضعها في كل ركعة، وغير ذلك، فإن لم تكن ضرورة واحتاج إلى العمل متواليًا قطع الصلاة وفعل، ثم استأنفها.
(3) ويذهب الخشوع فيها، ويغلب على الظن أنه ليس فيها، وكل ذلك مناف لها، أشبه ما لو قطعها.
(4) من عدو وسبع ونار ونحو ذلك.
(5) لم يقطعها لما تقدم من فعله صلى الله عليه وسلم.

(2/108)

واليسير ما يشبه فعله صلى الله عليه وسلم من حمل أمامة، وصعود المنبر، ونزله عنه، لما صلى عليه، وفتح الباب لعائشة، وتأخره في صلاة الكسوف ثم عوده، ونحو ذلك (1) وإشارة الأخرس ولو مفهومة كفعله (2) ولا تبطل بعمل قلب (3) .
__________
(1) كرد المار، وقتل الحية والعقرب، والأخذ بالأذن، والغمز والإشارة، وعقد التسبيح، وغير ذلك، واتفق الأئمة على أنه لا بأس بالعمل اليسير للحاجة فإن احتاج إلى فعل كثير، قطع الصلاة وفعله، قال أحمد: إذا رأى صبيين يتخوف أن يلقى أحدهما صاحبه في البئر، فإنه يذهب إليهما فيخلصهما ويعود في صلاته، وقال: إذا لزم رجل رجلا فدخلا المسجد وقد أقيمت الصلاة فإذا سجد الإمام خرج الملزوم فإن للذي كان لزمه أن يخرج في طلبه، يعني ويبتدئ الصلاة، وكذا إن هرب غريمه ونحوه.
(2) فتبطل إذا كثرت عرفًا وتوالت، لا كقوله.
(3) ولو طال، لعموم البلوى، ولم يؤمر بالإعادة، وقد دلت النصوص على أن الأجر والثواب مشروط بحضور القلب، ولم تدل على وجوب الإعادة، وحضور القلب فراغه عن غير ما هو ملابس له، وهو هنا العلم بالعمل بالفعل والقول الصادرين عن المصلي، وإذا دفع الخواطر ولم يسترسل معها لم تضره، قال النووي: ولو عرض له حديث فأعرض عنه بمجرد عروضه عفي عن ذلك، وحصلت له هذه الفضيلة، يعني قوله: «لا يحدث فيهما نفسه» ، لأن هذا ليس من فعله، وقد عفي لهذه الأمة عن الخواطر التي تعرض ولا تستقر، وعلى العبد الاجتهاد في دفع ما يشتغل القلب من تفكر فيما لا يعنيه، ودفع الجواذب التي تجذب القلب عن مقصود الصلاة، ولا نزاع في كراهة التفكير بدنيوي، وكل ما كان مشغلا، ولا ريب أن
العبد كلما أراد توجها إلى الله بقلبه جاء من الوسواس أمور أخرى
فإن الشيطان بمنزلة قاطع الطريق، كلما أراد العبد أن يسير إلى الله أراد الشيطان قطع الطريق عليه، فعلى العبد الاجتهاد في أن يعقل ما يقوله ويفعله، ويتدبر القرآن والذكر والدعاء، ويستحضر أنه مناجٍ لله كأنه يراه.

(2/109)

وإطالة نظر في كتاب ونحوه (1) (وتباح) في الصلاة فرضًا كانت أو نفلا (قراءة أواخر السور وأوساطها) (2) لما روى أحمد ومسلم عن ابن عباس أن النبي صلى الله عليه وسلم كان يقرأ في الأولى من ركعتي الفجر قوله تعالى: {قُولُوا آمَنَّا بِاللهِ وَمَا أُنْزِلَ إِلَيْنَا} الآية (3) وفي الثانية الآية في آل عمران {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ} الآية (4) .
__________
(1) ككتابة في جدار ونحوه لم تبطل إجماعًا، وكره إجماعا يعني النظر إلى ما يلهيه، حتى إذا قرأ ما فيه بقلبه ولم ينطق بلسانه مع كراهته لم تبطل، ولا تبطل إن قرأ من المصحف، سواء كان يحفظه أو لا وفاقا. ولا أثر لعمل غيره، وكمن مص ولدها ثديها، لعدم المنافي.
(2) كأوائلها، قال أحمد: المنقول عنه صلى الله عليه وسلم قراءة السورة أو بعضها من أولها.
(3) يعني إلى آخر الآية وهو قوله: {وَنَحْنُ لَهُ مُسْلِمُونَ} من سورة البقرة.
(4) ولعموم قوله {فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ} ولما رواه أبو داود وغيره عن أبي سعيد، أمرنا أن نقرأ بالفاتحة وما تيسر، وروي عن ابن مسعود أنه كان يقرأ في الآخرة من صلاة الصبح آخر آل عمران: وأخر الفرقان، قال الشيخ: لم يكن غالبا عليهم، وأعدل الأقوال قول من قال: يكره اعتياد ذلك دون فعله أحيانًا، لئلا يخرج عما مضت به السنة، وعادة السلف من الصحابة والتابعين.

(2/110)

(وإذا نابه) أي عرض للمصلي (شيء) أي أمر (1) كاستئذان عليه، وسهو إمامه (2) (سبح رجل) (3) ولا تبطل إن كثر (4) (وصفقت امرأة ببطن كفها على ظهر الأخرى) (5) وتبطل إن كثر (6) لقوله صلى الله عليه وسلم: «إذا نابكم شيء في صلاتكم فلتسبح الرجال، ولتصفق النساء» متفق عليه من حديث سهل بن سعد (7) .
__________
(1) أي أصابه أمر في صلاته.
(2) عن واجب أو بفعل في غير محله، وكخوفه على إنسان الوقوع في شيء أو أن يتلف شيئا، وكتنبيه المار من يريد منه أمرا، وهو لا يدري أنه يصلي فينبهه على أنه يصلي.
(3) بلا نزاع بإمام وجوبًا، وبمستأذن استحبابًا.
(4) أي لاتبطل بالتسبيح وإن كثر، لأنه من جنس المصلاة، بخلاف التصفيق.
(5) أو ظهرها أو ضرب ظهر كف على بطن الأخرى، بإمام وجوبا، وبمستأذن استحباب، وكذا أعمى خشيت وقوعه في محذور ونحو ذلك.
(6) لأنه من غير جنس الصلاة، فأبطلها كثيره، عمدا كان أو سهوًا فلو ضربت بيديها بطنا لبطن بقصد اللعب ولو قليلا مع علم التحريم، وكذا إن فعله لاعبا عالما بتحريمه بطلت وإن قل لمنافاته الصلاة.
(7) ولهما عنه «ما لي أراكم أكثرتم التصفيق، من نابه شيء في صلاته فليسبح فإنه إذا سبح التفت إليه، وإنما التصفيق للنساء» ، وعن علي: كنت إذا استأذنت على النبي صلى الله عليه وسلم سبح، وإن كان في غير صلاة أذن رواه أحمد وغيره، وللبيهقي عن أبي هريرة «إذا استؤذن على الرجل وهو يصلي فإذنه التسبيح وإذا استؤذن على المرأة فإذنها التصفيق» وقال: رواته كلهم ثقات.

(2/111)

وكره التنبيه بنحنحة (1) وصفير، وتصفيقه (2) وتسبيحها (3) لا بقراءة وتهليل وتكبير ونحوه (4) (وبصفق) ويقال بالسين والزاي (5) (في الصلاة عن يساره (6) وفي المسجد في ثوبه) (7) .
__________
(1) للاختلاف في إبطالها بها.
(2) صوبه في الإنصاف واستظهره ابن نصر الله، لقوله تعالى: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلا مُكَاءً وَتَصْدِيَةً} والصفير كل صوت يمتد ولا يغلظ، وهو خالٍ من الحروف، والتصفيق ضربه بيده على يده حتى يسمع لها صوت.
(3) أي: ويكره التنبيه من المرأة بالتسبيح، لأنه خلاف ما أمرت به، ولئلا يفتتن بصوتها.
(4) وكتسبيح وتحميد واستغفار فيباح له، لأنه من جنس الصلاة، وكذا إن ترك إمامه ذكرا، فرفع المأموم صوته به ليذكره ونحوه.
(5) أي يبسق ويبزق، وكلها من باب نصر، ثلاث لغات، أفصحهن بالصاد، والبصاق من الفم، والمخاط من الأنف، والنخامة هي النخاعة من المصدر.
(6) لا عن يمينه، لما في الصحيحين وغيرهما من حديث أنس وغيره، «إذا قام أحدكم في صلاته فإنه يناجي ربه، فلا يبزقن قبل قبلته، لكن عن يساره وتحت قدمه» وفي الصحيح «فإن عن يمينه ملكا» ، ولابن أبي شيبة «فإن عن يمينه كاتب الحسنات» .
(7) أي ويبصق إذا كان في المسجد في ثوبه، ظرف للفعل، فلا يشترط كون الفاعل فيه، حتى لو بصق من هو خارج المسجد فيه تناوله، وعطف أحمد بوجهه وهو في المسجد فبزق خارجه.

(2/112)

ويحك بعضه ببعض، إذهابًا لصورته (1) قال أحمد: البزاق في المسجد خطيئة، وكفارته دفنه للخبر (2) ويخلق موضعه استحبابًا (3) ويلزم حتى غير الباصق إزالته (4) وكذا المخاط والنخامة (5) .
وإن كان في غير المسجد جاز أن يبصق عن يساره، أو تحت
__________
(1) أي البصاق، لما في الصحيح عن أنس، ثم أخذ طرف ردائه فبزق فيه، ثم رد بعضه على بعض، ولمسلم عن أبي هريرة، أنه رأى نخامة في قبلة المسجد فأقبل على الناس فقال: «ما بال أحدكم يقوم مستقبل ربه، فينتخع أمامه، أيحب أحدكم أن يستقبل فيتنخع في وجهه؟ فإذا تنخع أحدكم فليتنخع عن يساره، تحت قدمه، فإن لم يجد فليقل هكذا» ، فتفل في ثوبه، ثم مسح بعضه على بعض، قال النووي وغيره: إذا بصق في المسجد فقد ارتكب الحرام، وعليه أن يدفنه، ومن رآه يبصق فيه لزمه الإنكار عليه، ومنعه إن قدر.
(2) يعني الخبر الآتي وغيره.
(3) لفعله عليه الصلاة والسلام، رواه مسلم وغيره من حديث جابر «ويخلق» بضم أوله وشد اللام، أي يطلي موضع البصاق ونحوه بعد إزالته بالخلوق، وهو أخلاط من الطيب.
(4) من مسجد، لخبر أبي ذر: «وجدت في مساوي أعمالنا النخامة تكون في المسجد فلا تدفن» رواه مسلم.
(5) أي هما في الحكم كالبزاق، لحديث «فإذا تنخع أحدكم فليتنخع عن يساره، أو تحت قدمه، فمن لم يجد فليقل هكذا» ، ووصف القاسم فتفل في ثوبه، ثم مسح بعضه على بعض.

(2/113)

قدمه لخبر أبي هريرة (وليبصق عن يساره، أو تحت قدمه فيدفنها) ، رواه البخاري (1) وفي ثوبه أولى (2) ويكره يمنة وأمامًٍا (3) وله رد السلام إشارة (4) .
__________
(1) وظاهره: لا قدامة، ولا عن يمينه، كما في حديث أبي سعيد، وخبر أنس مقيد بالصلاة، كما تقدم، وقال مالك وغيره: لا بأس به خارج الصلاة، وكذا قيده بها جمهور الفقهاء.
(2) أي: وبصقه في ثوبه ونحوه أولى من كونه عن يساره، لفعله صلى الله عليه وسلم وأمره به ولئلا يؤذي به.
(3) للأخبار واحترامًا للإمام وحفظ اليمين ويمنة بفتح الياء، وكذا يسرة، واليمين واليسار والميمنة والميسرة هي الجهة.
(4) ومذهب جمهور العلماء مالك والشافعي وأحمد وغيرهم يستحب، ونقله الخطابي وغيره عن أكثر العلماء، لحديث ابن عمر أن النبي صلى الله عليه وسلم كان يشير في صلاته، صححه الترمذي ونحوه لأبي داود وغيره من حديث أنس، ولا يجب عليه أن يرده في نفسه، بل يستحب بعدها، لرده عليه الصلاة والسلام علي ابن مسعود بعد السلام، وإن رده لفظًا بطلت، لأنه خطاب آدمي ولو صافحه لم تبطل، ولا يكره السلام على المصلي، وفاقًا لمالك والشافعي، قال النووي وغيره، وهو الذي تقتضيه الأحاديث الصحيحة، وقال أبو الطيب: يستحب في الصلاة كغيرها للحديث الصحيح فيه، وقال الشيخ: من لا يحسن الرد لا ينبغي السلام عليه، وإدخاله فيما يقطع صلاته، أو يترك به الرد الواجب.

(2/114)

والصلاة على النبي صلى الله عليه وسلم عند قراءة ذكره في نفل (1) «وتسن صلاته إلى سترة» حضرًا كان أو سفرًا، ولو لم يخش مارًّا (2) لقوله صلى الله عليه وسلم: «إذا صلى أحدكم فليصل إلى سترة، وليدن منها» رواه أبو داود وابن ماجه من حديث أبي سعيد (3) .
__________
(1) نحو «محمد رسول الله» فيصلي عليه صلى الله عليه وسلم استحبابًا، لتأكد الصلاة عليه صلى الله عليه وسلم كلما ذكر اسمه، وظاهر كلام بعض الأصحاب أنه لا فرق بين الفرض والنفل، ولا يبطل الفرض به لأنه قول مشروع في الصلاة وفي الرعاية وغيرها: وإن قرأ آية فيها ذكره صلى الله عليه وسلم جاز الصلاة عليه صلى الله عليه وسلم ولم يقيدوه بنافلة، وقال ابن القيم: وهو قول أصحابنا اهـ ولو عطس فقال: الحمد لله، أو لسعة شيء فقال: باسم الله أو رأى ما يغمه فقال: إنا لله وإنا إليه راجعون، أو رأى ما يعجبه فقال: سبحان الله كره وصحت قاله في المبدع وغيره، وقال الشيخ: يحمد الله إذا عطس في نفسه نص عليه بمنزلة أذكار المخافتة اهـ وكذا لو خاطب بشيء من القرآن وقال القاضي: إذا قصد بالحمد الذكر أو القرآن لم تبطل وإن قصد خطاب آدمي بطلت.
(2) إمامًا كان أو منفردا، مع القدرة عليها، قال في الشرح والمبدع: بغير خلاف نعلمه، وحكى ابن حامد الإجماع عليه، وعلى الدنو منها، والسترة هنا ما يستتر به من جدار وغيره ويأتي، والمراد منها منعها لمن يمر بين يديه، وشغله عما هو المطلوب منه من الخشوع والخضوع والمراقبة، أو الحكمة فيها كف بصره عما وراءها، ومنع من يجتاز بقربه.
(3) وعن سهل «إذا صلى أحدكم إلى سترة فليدن منها، لا يقطع صلاته» رواه أبو داود والنسائي وغيرهما بإسناد صحيح، وليس ذلك بواجب لحديث
ابن عباس أنه صلى الله عليه وسلم صلى في فضاء ليس بين يديه شيء، رواه أحمد وأبو داود، وكان صلى الله عليه وسلم إذا صلى إلى جدار جعل بينه وبينه قدر ممر الشاة متفق عليه، قال البغوي: استحب أهل العلم الدنو من السترة بحيث يكون بينه وبينها قدر إمكان السجود وكذلك بين الصفوف.

(2/115)

(قائمة كآخرة الرجل) (1) لقوله صلى الله عليه وسلم: «إذا وضع أحدكم بين يديه مثل مؤخرة الرحل، فليصل، ولا يبالي من يمر وراء ذلك» رواه مسلم (2) فإن كان في مسجد ونحوه قرب من الجدار (3) وفي فضاء فإلى شيء شاخص من شجر أو بعير (4) أو ظهر إنسان أو عصا (5) .
__________
(1) أي مرتفعة نحو ذراع، وقدرها في الغلظ لا حد له، فقد تكون غليظة كالحائط، أو دقيقة كالسهم.
(2) ورواه غيره من حديث طلحة بن عبيد الله، ومؤخرة كمؤمنة وقد تثقل وهي الخشبة التي يستند إليها الراكب وتارة تكون ذراعًا، وتارة تكون دونه والمراد رحل البعير، وهو أصغر من القتب، والأفصح (آخرة) بالمد، وجاءت السنة باللفظين.
(3) أو السارية ونحو ذلك، لحديث سهل: «كان بينه وبين السترة ممر شاة» رواه البخاري، ولأنه أصون لها.
(4) أو لبنة أو مخدة أو خيط، أو ما اعتقده سترة، للخبر الآتي وغيره، والشاخص المرتفع، والشخوص ضد الهبوط.
(5) لحديث أبي هريرة «إذا صلى أحدكم فليجعل تلقاء وجهه شيئا، فإن لم يجد فلينصب عصا، فإن لم يكن معه عصا فليخط خطا، ثم لا يضره من مر أمامه» ، رواه أبو داود، ولفظ أحمد، «ثم لا يضره من مر بين يديه» ، وصححه هو وابن المديني وابن حبان وغيرهم.

(2/116)

لأنه عليه الصلاة والسلام صلى إلى حربة، وإلى بعير، روه البخاري (1) ويكفي وضع العصا بين يديه عرضًا (2) ويستحب انحرافه عنها قليلا (3) فإن لم يجد شاخصا فإلى خط كالهلال (4) .
__________
(1) ففي الصحيحين عن ابن عمر: «كان صلى الله عليه وسلم إذا خرج يوم العيد يأمر بالحربة فتوضع بين يديه، فيصلي إليها، والناس وراءه، وكان يفعل ذلك في السفر، ففيه مشروعية اتخاذ السترة، وأنها تحصل بكل شاخص وإن دق، وقال أحمد: ما كان أعرض فهو أعجب إلي، وفي الصحيح وغيره عن ابن عمر أنه صلى الله عليه وسلم كان يعرض راحلته فيصلي إليها، وكان ابن عمر يفعله، وروي الحاكم عن سبرة «استتروا في صلاتكم ولو بسهم» ، وإسناده على شرط مسلم.
(2) إن لم يجد شاخصًا وتعذر غرز العصا ونحوها، قال في المبدع، لأنها في معنى الخط اهـ ووضعها عرضا أولى من الطول عند أحمد وغيره.
(3) أي عن السترة، لفعله عليه الصلاة والسلام، رواه أحمد وأبو داود وغيرهما، قال ابن عبد البر: وعليه جماعة من أهل العلم، ويجعله على حاجبه الأيمن، أو الأيسر، ولا يصمد له صمدا، لما روى أبو داود عن المقداد، ما رأيته صلى إلى عود أو عمود أو شجرة إلا جعله على حاجبه الأيمن، أو الأيسر، ولا يصمد له صمدا، وسدا لذريعة التشبه بالسجود لغير الله.
(4) لا طول نص عليه وعليه الأصحاب وقال غير واحد: يكفي طولا، ولعله يقوي الاكتفاء به ما ذكر عن أحمد أن عرضها أعجب إليه، وفي المستوعب إن احتاج إلى مرور ألقى شيئا ثم مر، وظاهر كلامهم: لا يكفي الخط من المار.

(2/117)

قال في الشرح: وكيفما خط أجزأه، لقوله صلى الله عليه وسلم: «فإن لم يكن معه عصافليخط خطًّا» رواه أحمد وأبو داود (1) .
قال البيهقي: لا بأس به في مثل هذا (2) (وتبطل) الصلاة (بمرور كلب أسود بهيم) أي لا لون فيه سوى السواد (3) إذا مر بين المصلي وسترته (4) .
__________
(1) ورواه ابن حبان وغيره، وفي آخره (ولا يضر ما مر أمامه) وتقدم.
(2) أي الحكم إن شاء الله تعالى، ومراده والله أعلم ما نقله من الاختلاف في إسناده في السنن الكبرى له، وذكر الطحاوي أن فيه رجلا مجهولا، وقال الحافظ: لم يصب من زعم أنه مضطرب بل هو حسن، وتقدم تصحيحه، وقال النووي: وإن لم يثبت ففيه تحصيل تحريم للمصلي، وقد اتفق العلماء على جواز العمل بالحديث الضعيف في فضائل الأعمال وهذا منها، وهو قول الجمهور اهـ ولأن المقصود جمع الخاطر بربط الخيال به، لئلا ينتشر، والبيهقي هو الإمام المحدث الحافظ أبو بكر أحمد بن الحسين بن علي البيهقي نسبة إلى بيهق بلدة قرب نيسابور المتوفي سنة ثمان وخمسين وأربعمائة.
(3) هذا قول جمهور أهلا للغة، ومنه: ليل بهيم، أي لا ضوء فيه، وقال بعضهم: والخالص الذي لم يشبه غيره، وقال الجوهري وغيره: لا يخالط لونه لون آخر، ولا يختص ذلك بالسواد، وعنه: إن كان بين عينيه بياض لم يخرج بذلك عن كونه بهيما، اختاره المجد وصححه ابن تميم.
(4) إن كان منفردًا أو مر بين الإمام وسترته لا المأموم لأن سترة الإمام سترة للمأموم، فإن مر شيء من وراءه السترة لم يكن للأخبار.

(2/118)

أو بين يديه قريبا في ثلاثة أذرع فأقل من قدميه، إن لم تكن سترة (1) وخص الأسود بذلك لأنه شيطان (2) فقط أي: لا امرأة وحمار وشيطان وغيرها (3) .
__________
(1) أي فتبطل لقوله صلى الله عليه وسلم: «إذا قام أحدكم يصلي فإنه يستره إذا كان بين يديه مثل مؤخرة الرحل، فإن لم يكن فإنه يقطع صلاته المرأة والحمار والكلب الأسود» ، ورواه مسلم وغيره، وللبخاري أنه صلى في الكعبة بينه وبين الجدار نحو من ثلاثة أذرع، وكلما دنا فهو أفضل، ولأنه أصون لصلاته، والذراع يذكر ويؤنث، وهو في اللغة من طرف المرفق إلى طرف الأصابع.
(2) أي: الكلب الأسود شيطان في الكلاب، وشيطان كل شيء مارده.
(3) كبغل وسنور، فلا تبطل بمروره قدامه، وقال الشيخ: مذهب أحمد أنه يقطع الصلاة المرأة والحمار والكلب الأسود البهيم، واختاره هو والمجد والشارح والناظم وغيرهم، قال الشيخ: والصواب أن مرور المرأة والكلب الأسود والحمار بين يدي المصلي دون سترة يقطع الصلاة، وقال ابن القيم: صح عنه صلى الله عليه وسلم من طرق أنه يقطع الصلاة المرأة والحمار والكلب الأسود، فثبت ذلك عنه من رواية أبي ذر وأبي هريرة وابن عباس وعبد الله بن مغفل، ومعارض هذه الأحاديث قسمان صحيح غير صريح، وصريح غير صحيح، فلا يترك لمعارض هذا شأنه اهـ.
وذهب مالك والشافعي، وحكاه النووي عن جمهور العلماء من السلف والخلف أنه لا يبطل الصلاة مرور شيء، ولم يأمر أحدا بإعادة صلاته من أجل ذلك، وتأولوا أن المراد نقص الصلاة بشغل القلب بهذه الأشياء، قالوا: وصح عن عمر: لا يقطع الصلاة شيء مما يمر بين يدي المصلي، وأوردوا أحاديث وكلها ضعيفة كما قال ابن القيم، ولا تبطل بالوقوف قدامة، ولا الجلوس، كما لا تكره إلى بعير، وظهر رجل ونحوه، ذكره المجد واختاره الشيخ وغيره.

(2/119)

وسترة الإمام سترة للمأموم (1) (وله) أي للمصلي (التعوذ عند آية وعيد (2) والسؤال) أي سؤال الرحمة (عند آية رحمة) (3) .
__________
(1) أي اتخاذ الإمام سترة كافٍ ومغنٍ عن اتخاذ المأموم سترة، بمعنى أنها لا تبطل من المأموم، وأن الغرض الذي تفيده سترة الإمام من عدم البطلان بمرور الكلب الأسود البهيم حاصل للمأموم أيضا، فلا يؤثر في بطلان صلاة المأموم إلا ما أثر في صلاة الإمام، لأن سترة الإمام سترة للمأموم حقيقة، بدليل أنه لا تبطل صلاة المأموم بمرور كلب أسود بينه وبين إمامه، ثم الظاهر كما أفاده عثمان أن سترة الإمام تقوم مقام سترة المأموم في الأمور الثلاثة التي تفيدها السترة، وهي: عدم البطلان بمرور الكلب الأسود، وعدم استحباب رد المصلي للمار، وعدم الإثم على المار بينه وبينه، وهو ظاهر الأخبار، فلا يطلب في حقهم اتخاذ سترة، لأنه صلى الله عليه وسلم كان يصلي إلى سترة دون أصحابه، واتفقوا أنهم مصلون إلى سترة، فلا يضرهم مرور شيء بين أيديهم، ولحديث ابن عباس وعمرو بن شعيب وغيرهما والمراد بالمأموم من اقتدى به، سواء كان وراءه أو بجانبه أو قدامه حيث صحت لكن قال الناظم: لم أر أحدًا تعرض لجواز مرور الإنسان بين يدي المأمومين فيحتمل جوازه، واعتباره بسترة الإمام له حكمًا، لكن قال ابن عبد البر، لا خلاف بين العلماء أن المأموم لا يضره من مر بين يديه اهـ، ويحتمل اختصاص ذلك بعدم الإبطال، لما فيه من المشقة، ولمسلم من حديث أبي هريرة مرفوعا «إنما الإمام جنة» ، قال القاضي: أي يمنع من نقص صلاة المأموم، لأنه يجوز المرور قدام المأمور.
(2) أي للمصلي أن يستعيذ بالله عند قراءة أو سماع آية وعيد.
(3) وله نحوهما كالتسبيح عند آية فيها تسبيح.

(2/120)

ولو في فرض (1) لما روى مسلم عن حذيفة قال: صليت مع النبي صلى الله عليه وسلم ذات ليلة، فافتتح البقرة، فقلت: يركع عند المائة، ثم مضى، إلى أن قال: إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ (2) قال أحمد: إذا قرأ {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أنْ يُحْيِيَ الْمَوْتَى} في الصلاة وغيرها قال: سبحانك فبلى، في فرض ونفل (3) .
__________
(1) لأنه دعاء بخير، فاستوى فيه الفرض والنفل، وهو مذهب جمهور العلماء من السلف ومن بعدهم، حكاه غير واحد.
(2) وروى أحمد وأبو داود والنسائي نحوه من غير وجه، قال النووي: وفيه استحباب هذه الأمور لكل قارئ في الصلاة وغيرها، يعني فرضها ونفلها للأخبار.
(3) ورواه أبو داود مرفوعا، قال الشيخ: ويقول في الصلاة كل ذكر ودعاء وجد سببه في الصلاة، وما فيه دعاء يحصل للتالي والمستمع، لما روى الحاكم وغيره عن أبي ذر مرفوعا «إن الله ختم سورة البقرة بآيتين هما صلاة وقرآن ودعاء» .

(2/121)

فصل (1)
(أركانها) أي أركان الصلاة أربعة عشر (2) جمع ركن وهو جانب الشيء الأقوى (3) وهو ما كان فيها (4) ولا يسقط عمدا ولا سهوا (5) .
__________
(1) أي: هذا فصل نذكر فيها ما تنقسم إليه أفعال الصلاة وأقوالها، وأنها تنقسم إلى ثلاثة أقسام: أركان، وهي ما لا يسقط عمدًا ولا سهوًا، وواجبات وهي ما تبطل بتركه عمدًا ويسقط سهوًا، ويسجد له، وسميت بذلك اصطلاحًا، والثالث سنن وهي ما لا تبطل به مطلقا، ومعلوم أن النبي صلى الله عليه وسلم صلى صلاة كاملة بجميع أركانها وواجباتها وسننها، وقال: «صلوا كما رأيتموني أصلي» ، ولم يأمرهم بسوى ما رأوا، وإنما يحتاج إلى هذا التفريق لتتبين الأركان والواجبات من غيرها، لأجل الإخلال، وما يجزئ سجود السهو عنه، وما لا يجزئ وقد تقدم ذكرها في مواضعها، وإنما مراده هنا حصرها وضبطها بالعدد.
(2) بالاستقراء، وعدها في الإقناع والمنتهى والمقنع والوجيز وغيرها اثنى عشر، وأجمع العلماء على أن للصلاة أركانا، وهي الداخلة فيها، والمتفق عليه منها سبعة.
(3) الذي لا يقوم ولا يتم إلا به، سميت بذلك تشبيها لها بأركان البيت الذي لا يقوم إلا بها، لأن الصلاة لا تتم إلا بها، فإن أركان الشيء أجزاؤه في الوجود التي لا يحصل إلا بحصولها، وهي داخلة في حقيقته.
(4) احترازا عن الشروط، وفي الاصطلاح، عبارة عن جزء الماهية، وهي الصورة.
(5) خرج بالعمد السنن، وبالسهو الواجبات، فمرادهم هنا وفي الحج ما يبطل العبادة عمده وسهوه، كما هو موضح.

(2/122)

وسماها بعضهم فروضًا، والخلف لفظي (1) (القيام) في فرض لقادر (2) لقوله تعالى: {وَقُومُوا للهِ قَانِتِينَ} (3) وحده ما لم يصر راكعًا (4) (والتحريمة) أي تكبيرة الإحرام لحديث تحريمها التكبير (5) (و) قراءة (الفاتحة) (6) لحديث: «لا صلاة لمن لم يقرأ في كل ركعة بفاتحة الكتاب» (7) .
__________
(1) أي الخلاف بين من يقول إنها أركان، لفظي إذ المآل واحد.
(2) أي: على القيام فيه، وهو الركن الأول، وخص بالفرض، لحديث عائشة مرفوعا، كان يصلي ليلا طويلا قاعدًا، رواه مسلم، ولغيره من الأحاديث، ولو وقف غير معذور على إحدى رجليه كره، وأجزأته في ظاهر كلام الأكثر.
(3) وحديث عمران مرفوعا: «صل قائما فإن لم تستطع فقاعدا» رواه البخاري، سوى خائف به، وعريان ولمداواة وقصر سقف، وخلف إمام الحي العاجز عن القيام بشرطه.
(4) أي حد القيام أن لا يصير إلى الركوع المجزئ ولا يضر خفض رأسه على هيئة الإطراق، قال في الإقناع، والركن منه الانتصاب بقدر تكبيرة الإحرام، وقراءة الفاتحة في الركعة الأولى، وفيما بعدها بقدر قراءة الفاتحة، وما قام مقام القيام، وهو القعود ونحوه للعاجز والمتنفل، فهو ركن في حقه.
(5) وتقدم ولما في الصحيح «ثم استقبل القبلة وكبر» ، وللجماعة «إذا قمت إلى الصلاة فكبر» ، ولأحمد «وإذا قال إمامكم، الله أكبر، فقولوا: الله أكبر» ، ولم ينقل أنه افتتح الصلاة بغير التكبير.
(6) أي: ركن في كل ركعة في حق الإمام.
(7) رواه إسماعيل الشالنجي، وهو في الصحيحين وغيرهما بدون لفظة «في
كل ركعة» وصح عن النبي صلى الله عليه وسلم أنه كان يقرؤها في كل ركعة وأمر المسيء بذلك.

(2/123)

ويتحملها الإمام عن المأموم ويأتي (1) (والركوع) إجماعًا في كل ركعة (2) (والاعتدال عنه) (3) لأنه صلى الله عليه وسلم دوام على فعله (4) وقال: «صلوا كما رأيتموني أصلي» (5) ولو طوله لم تبطل كالجلوس بين السجدتين (6) .
__________
(1) يعني: في باب صلاة الجماعة سواء كانت صحيحة صلاة الإمام أو لا، وهو ظاهر للخبر، ولا تأثير لبطلان صلاة الإمام في هذه الحالة، قال ابن القيم: فإن قيل كيف يتحمل الجنب القراءة عن المأموم؟ قيل لما كان معذورا بنسيانه حدثه نزل في حق المأموم منزلة الطاهر، فلا يعيد المأموم.
(2) لقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا} وحديث المسيء قال: «فإذا قمت إلى الصلاة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعا، ثم ارفع حتى تعتدل قائمًا، ثم اسجد حتى تطمئن ساجدًا، ثم ارفع حتى تطمئن جالسًا ثم اسجد حتى تطمئن ساجدا، ثم افعل ذلك في صلاتك كلها» ، رواه الجماعة، فدل على أن المسميات في هذا الحديث لا تسقط بحال، فإنها لو سقطت لسقطت عن الأعرابي الجاهل بها.
(3) أي: عن الركوع، وهو الركن الخامس، وفاقا للشافعي.
(4) نقله الخلف عن السلف، نقلاً متواترًا لا نزاع فيه، فدل على آكديته.
(5) ولما تقدم من حديث المسيء وغيره، وأجمع المسلمون على وجوبه.
(6) أي: لا تبطل الصلاة إذا طول الاعتدال ولو قرب قيامه، كما لا تبطل فيما إذا طول الجلوس، وكان أحمد يطيل الاعتدال والجلوس، لحديث البراء المتفق عليه وغيره.

(2/124)

ويدخل في الاعتدال الرفع (1) والمراد إلا ما بعد الركوع الأول والاعتدال عنه في صلاة الكسوف (2) (والسجود) إجماعًا (3) (على الأعضاء السبعة) لما تقدم (4) (والاعتدال عنه) أي: الرفع منه (5) ويغني عنه قوله (والجلوس بين السجدتين) (6) لقول عائشة: كان النبي صلى الله عليه وسلم إذا رفع رأسه من السجود لم يسجد حتى يستوي قاعدًا، رواه مسلم (7) (والطمأنينة في) الأفعال (الكل) المذكورة لما سبق (8) .
__________
(1) أي: هما ركن واحد، إذا الاعتدال يستلزم الرفع، وهكذا فعل أكثر الأصحاب وفرق في الفروع والمنتهى وغيرهما بينهما، فعدوا كلا منهما ركنًا، لتحقق الخلاف في كل منهما.
(2) أي: ركوعًا ورفعًا منه بعد ركوع أول في كسوف في كل ركعة فالركوع الأول والرفع منه ركن وما بعده ليس بركن.
(3) في كل ركعة مرتين لقوله تعالى: {وَاسْجُدُوا} ولحديث المسيء في صلاته وغيره.
(4) أي: في صفة الصلاة من الأدلة على ركنيته.
(5) ركن وهو السابع.
(6) أي يغني عن ذكر الاعتدال قوله: والجلوس بين السجدتين، كما أغني عن ذكر الرفع من الركوع ذكر الاعتدال عنه، فتكون ثلاثة عشر ركنا.
(7) ولحديث المسيء وغيره.
(8) من أمره عليه الصلاة والسلام المسيء عند ذكر كل فعل منها بالطمأنينة، وقوله: «صل فإنك لم تصل» ، فتوقفت صحة صلاته عليه لدخوله فيه وقوله
«لا تجزئ صلاة لا يقيم الرجل فيها صلبه في الركوع والسجود» ولإخباره أن النقر من صفات المنافقين، وقد أخبر الله أنه لا يقبل عملهم، ففي صحيح مسلم أنه قال: «تلك صلاة المنافق ثلاثا» ، «يمهل حتى إذا كانت الشمس بين قرني شيطان قام فنقر أربعا لا يذكر الله فيها إلا قليلا» ، ورأى حذيفة رجلا لا يتم ركوعه ولا سجوده، فقال: ما صليت، ولو مت مت على غير الفطرة التي فطر الله عليها محمدًا صلى الله عليه وسلم رواه البخاري فهي ركن بلا نزاع، قال شيخ الإسلام، فمن ترك الطمأنينة فقد أخبر الله ورسوله أنه لم يصل، وقد أمر الله ورسوله بالإعادة اهـ وظاهره أنها ركن واحد في الكل.

(2/125)

وهي السكون وإن قل (1) (والتشهد الأخير وجلسته) (2) لقوله صلى الله عليه وسلم: «إذا قعد أحدكم في صلاته فليقل: التحيات لله» الخبر متفق عليه (3) .
__________
(1) أي: والطمأنينة وهي بضم الطاء، السكون بقدر الذكر الواجب قال الجوهري: اطمأن الرجل اطمئنانًا وطمأنينة سكن، وقال غير واحد، ضابطها أن يسكن وتستقر اعضاؤه، ولعل المصنف استغنى عن ذكر وجوب الطمأنينة بقدر الإتيان بالذكر الواجب، لأنه يعلم مما تقدم، وهو إنما عرفها بالمعنى اللغوي، لا بحسب الحكم الشرعي، وهو أن تكون بقدر الذكر الواجب ليتمكن من الإتيان به، وهذا متعين لا يجوز غيره، وحكاه الوزير وغيره عن أكثر العلماء.
(2) أي: ركن من أركان الصلاة الأربعة عشر هذا المذهب وقول عمر وابنه وغيرهما.
(3) ولحديث ابن مسعود: كنا نقول قبل أن يفرض علينا التشهد، الحديث وقول عمر: لا تجزئ صلاة إلا بتشهد، رواه سعيد وغيره، والجلوس له وهو من لازمه وثبت أنه صلى الله عليه وسلم واظب عليه ولم ينقل أنه أخل به مرة واحدة وقال: «صلوا كما رأيتموني أصلي» .

(2/126)

(والصلاة على النبي صلى الله عليه وسلم فيه) أي في التشهد الأخير (1) لحديث كعب السابق (2) (والترتيب) بين الأركان (3) لأنه صلى الله عليه وسلم كان يصليها مرتبة (4) وعلمها المسيء في صلاته مرتبة بثم (5) (والتسليم) لحديث وختامها التسليم (6) .
__________
(1) بعده والركن منه «اللهم صل على محمد» لظاهر الآية وما بعده سنة.
(2) وهو قوله: «قولوا اللهم صل على محمد» ، إلخ، وعنه الصلاة على النبي صلى الله عليه وسلم فيه سنة، وهو قول أكثر الفقهاء.
(3) أي ترتيب الأركان على ما ذكر هنا، أو ما ذكر في الصلاة، فاللام فيه للعهد.
(4) بلا خلاف وقال: «صلوا كما رأيتموني أصلي» .
(5) المقتضية للترتيب، ولأنها عبادة تبطل بالحدث، فكان الترتيب فيها ركنًا كغيرها، وقال المجد وغيره، الترتيب صفة معتبرة للأركان، لا تقوم إلا به، ولا يلزم من ذلك أن يكون ركنا زائدا، وقال في مجمع البحرين، لا تعد الطمأنينة لأنها صفة الركن، وهيئته ولعل الخلاف لفظي.
(6) ولحديث «وانقضاؤها التسليم» ، ولقوله صلى الله عليه وسلم «وتحليلها التسليم» ، وقالت عائشة، كان يختم صلاته بالتسليم، وثبت ذلك من غير وجه، وعبارة الإقناع والمنتهى، والتسليمتان، ومذهب أحمد وغيره وجوب التسليمة الثانية، وتقدم ثبوتهما بالسنة، وقال أحمد: التسليمتان أصح عن رسول الله صلى الله عليه وسلم ولأنهما نطق مشروع في أحد طرفيها، فكان ركنا كالطرف الآخر.
وقال النووي وغيره: وجوب السلام هو مذهب جمهور العلماء من الصحابة والتابعين فمن بعدهم.
وقال أيضا: السلام للتحلل من الصلاة ركن من أركانها وفرض من فروضها لا تصح إلا به، هذا مذهب مالك والشافعي وأحمد وجماهير الخلف
والسلف والأحاديث الصحيحة المشهور مصرحة بذلك وظاهر الفروع وغيره أن النفل كالفرض واختار جمع تجزئ واحدة في النفل، وفي الشرح، لا خلاف أنه يخرج من النفل بتسليمة واحدة.

(2/127)

(وواجباتها) أي الصلاة ثمانية (1) (التكبير غير التحريمة) فهي ركن كما تقدم (2) وغير تكبيرة المسبوق إذا أدرك إمامه راكعًا فسنة ويأتي (3) (والتسميع) أي قول الإمام والمنفرد في الرفع من الركوع: سمع الله لمن حمده (4) (والتحميد) أي قول: ربنا ولك الحمد، لإمام ومأموم ومنفرد، لفعله صلى الله عليه وسلم وقوله: «صلوا كما رأيتموني أصلي» (5) ومحل ما يؤتى به من ذلك للانتقال بين ابتداء وانتهاء (6) .
__________
(1) وهذا هو القسم الثاني من أفعال الصلاة وأقوالها، وتقدم أنه ما تبطل بتركه عمدًا، ويسقط سهوًا، وكذا جهلاً ويجزئه السجود.
(2) يعني في هذا الفصل، وكذا أول الباب لأنه عليه الصلاة والسلام كان يكبر كذلك ولحديث «إذا كبر فكبروا» وغير ذلك، فجميع تكبيرات الانتقالات واجب، سوى ما ذكر، واتفقت الأمة على مشروعيتها.
(3) أي في باب صلاة الجماعة، وذلك للاجتزاء عنها بتكبيرة الإحرام.
(4) لحديث «إذا قال الإمام» ، سمع الله لمن حمده: فقولوا ربنا ولك الحمد، مع ما تقدم.
(5) الثابت عنه صلى الله عليه وسلم فيجب لذلك.
(6) أي محل ما يؤتى به من تكبير وتسميع لإمام ومنفرد، وتحميد للكل ونحو
ذلك للانتقال من فعل منها إلى آخر، بين ابتداء وانتهاء، لأنه مشروع له فاختص به، فإن كمله في جزء منه أجزأ لأنه لم يخرج به عن محله، قال في الإنصاف: بلا نزاع.

(2/128)

فلو شرع فيه قبله (1) ، أو كملة بعده لم يجزئه (2) (وتسبيحتا الركوع والسجود) أي قول: سبحان ربي العظيم في الركوع، وسبحان ربي الأعلى، في السجود (3) (وسؤال المغفرة) أي قول: رب اغفر لي. بين السجدتين (مرة مرة (4) ويسن) قول ذلك (ثلاثًا) (5) .
__________
(1) أي شرع في المذكور قبل شروعه في الانتقال، بأن كبر لسجود قبل هويه إليه، أو سمع قبل رفعه من ركوع، ونحو ذلك لم يجزئه.
(2) أي: كمله قبل انتهائه، وكان أتم تكبير الركوع فيه، لم يجزئه لأنه في غير محله، وكذا لو شرع في تسبيح ركوع أو سجود قبله أو كمله بعده، وكذا سؤال المغفرة، وكتكميله واجب قراءة راكعًا، وكتشهده قبل قعود للتشهد الأول أو الأخير، قال المجد: هذا قياس المذهب، والقول الثاني يجزئه لمشقة تكرره، ولأن التحرز منه يعسر، والسهو به يكثر، ومع البطلان به والسجود له مشقة، ومال إليه ابن رجب وغيره، وصححه في حواشي المقنع، وصوبه في تصحيح الفروع، واستظهره ابن تميم وغيره.
(3) واجبان من واجبات الصلاة، وهما الرابع والخامس، وتقدمت الأدلة على ذلك.
(4) للإمام والمأموم والمنفرد، لثبوته عنه عليه الصلاة والسلام وقوله: «صلوا كما رأيتموني أصلي» وعنه سنة وفاقًا.
(5) وفاقًا. وقالوا: أدنى الكمال ثلاث كتسبيح ركوع وسجود، وتقدم.

(2/129)

(و) من الواجبات (التشهد الأول وجلسته) (1) للأمر به في حديث ابن عباس (2) ويسقط عمن قام إمامه سهوا لوجوب متابعته (3) والمجزئ منه: التحيات لله سلام عليك أيها النبي ورحمة الله سلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأن محمدا رسول الله أو عبده ورسوله (4) وفي التشهد الأخير ذلك مع: اللهم صل على محمد، بعده (5) .
__________
(1) وهما السابع والثامن.
(2) ولفعله عليه الصلاة والسلام، ومداومته على ذلك، وقوله «صلوا كما رأيتموني أصلي» ، ولأنه عليه الصلاة والسلام سجد لتركه، وهذا هو الأصل المعتمد عليه في سائر الواجبات، لسقوطها بالسهو، وانجبارها بالسجود، والمذهب وجوبه قياسا على التشهد وعنه سنة وفاقا، وقال ابن حامد: هو قول عامة الفقهاء.
(3) إجماعا ولحديث: «إنما جعل الإمام ليؤتم به فلا تختلفوا عليه» .
(4) فمن ترك حرفا من ذلك عمدا لم تصح صلاته للاتفاق عليه، في كل الأحاديث ونظره في الشرح والإقناع وشيخنا وغيرهم، وهو ظاهر لعدم وروده بهذا اللفظ.
(5) أي والمجزئ في التشهد الأخير ما ذكره من لفظ التحيات، مع قول: اللهم صل على محمد: بعد التشهد، وهذا من المفردات ونظره الشارح وغيره أيضا، وقال: لا يجوز أن يسقط ما في بعض الأحاديث، إلا أن يأتي بما في غيره من الأحاديث قال في الإنصاف وغيره: وفيه وجه لا يجزئ من التشهد ما لم يرفع إلى النبي صلى الله عليه وسلم قال ابن حامد: رأيت جماعة من أصحابنا يقولون: لو ترك حرفا منه أعاد.

(2/130)

(وما عدا الشرائط والأركان والواجبات المذكورة) مما تقدم في صفة الصلاة (سنة (1) فمن ترك شرطا لغير عذر) ولو سهوا بطلت صلاته (2) وإن كان لعذر، كمن عدم الماء والتراب أو السترة أو حبس بنجسة صحت صلاته كما تقدم (3) (غير النية فإنها لا تسقط بحال) لأن محلها القلب فلا عجز عنها (4) (أو تعمد) المصلي (ترك ركن أو واجب بطلت صلاته) (5) .
__________
(1) سواء كان ما عدا ذلك قوليا أو فعليا أو هيئات، والصلاة لها مكملات سوى الأركان والفرائض، والمخل بها متطرق إلى الإخلال بهما، لحديث: «من حام حول الحمى يوشك أن يقع فيه» .
وقال بعض أهل العلم: الإخلال بالمندوب مطلقا يشبه الإخلال بالركن من أركان الواجب، لأنه قد صار ذلك المندوب بمجموعه واجبا في ذلك الواجب، ولذلك لو اقتصر المصلي على ما هو فرض في الصلاة كانت إلى اللعب أقرب.
(2) لأن الشرط الشرعي هو ما يتوقف عليه صحة مشروطه، فمتى أخل به لغير عذر لم تنعقد صلاته، لفقد شرطها، ولو كان التارك للشرط ناسيا له، أو جاهلا به، لأنه صلى الله عليه وسلم نفى الصلاة مع الجهل، وأمره بالإعادة ولم يجعله عذرا، وإذا انتفى مع الجهل فمع العمد أولى.
(3) في التيمم وستر العورة وغيرهما، وإنما أراد جمعها ملخصة في موضع واحد.
(4) قال الشيخ: بل لو كلف العباد أن يعملوا عملا بغير نية كلفوا ما لا يطيقون، فإن كل أحد إذا أراد أن يعمل عملا لا بد أن ينويه، إذا علمه ضرورة، وإنما يتصور عدم النية إذا لم يعلم ما يريد.
(5) كأن يسجد قبل ركوعه، أو يقوم قبل تشهده، لتلاعبه، ولا يجبر بسجود السهو كما يأتي والباطل والفاسد مترادفان لمسمى واحد، وهو ما لم يكن صحيحًا
قال الشيخ وغيره: بمعنى وجب القضاء، لا بمعنى أنه لا يثاب عليها شيئا في الآخرة، وقال في {وَلا تُبْطِلُوا أَعْمَالَكُمْ} الإبطال هو بطلان الثواب، ولا يسلم بطلان جميعه، بل قد يثاب على ما فعله فلا يكون مبطلا لعمله.

(2/131)

ولو تركه لشك في وجوبه (1) وإن ترك الركن سهوا فيأتي (2) وإن ترك الواجب سهوا أو جهلا سجد له وجوبا (3) وإن اعتقد الفرض سنة أو بالعكس لم يضره (4) كما لو اعتقد أن بعض أفعالها فرض، وبعضها نفل، وجهل الفرض من السنة، أو اعتقد الجميع فرضا (5) والخشوع فيها سنة (6) .
__________
(1) بأن تردد أواجب أو لا؟ لم يسقط وجوبه، ولزمته الإعادة لأنه ترك ما يحرم تركه عمدا، ولم يسقط فرضه للشك في صحته، ولأنه لما تردد في وجوبه كان الواجب عليه فعله احتياطا للعبادة، بخلاف من ترك واجبا جاهلا حكمه بحيث لم يخطر بباله وجوبه فإن حكمه حكم تاركه سهوا.
(2) أي في باب سجود السهو مفصلا، وفي بعض النسخ زيادة به فالمراد يأتي بالركن ولا ينجبر بسجود السهو وهو أولى لأنه فصل هنا بعض التفصيل.
(3) لأنه ترك واجبا يحرم تركه، وتقدم الأصل في وجوب السجود له، ولا يمتنع أن يكون للعبادة واجب يجبر إذا تركه وإن كانت لا تصح إلا به كالحج.
(4) أي ذلك الاعتقاد ومثله نحو وضوء.
(5) صحت صلاته إجماعا قاله في المبدع، أو لم يعتقد شيئا، أو لم يعرف الشرط من الركن، وأدى الصلاة على وجهها، فهي صحيحة، اكتفاء بعلمه أن ذلك كله من الصلاة.
(6) الخشوع في الصلاة سنة، ذكره الموفق والشيخ وغيرهما وقيل واجب
فيها أو في بعضها، قال الشيخ لقوله: {وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ} وقوله {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} والخشوع الخضوع والإخبات، وهو معنى يقوم بالقلب يظهر منه سكون الأطراف وأساسه حضور القلب
بين يدي الرب جل وعلا، والثواب مشروط بحضوره، وحضوره فراغه عن غير ما هو ملابس له، وهو هنا العلم بالفعل والقول الصادرين عن المصلي كما تقدم.

(2/132)

ومن علم بطلان صلاته ومضى فيها أدب (1) (بخلاف الباقي) بعد الشروط والأركان والواجبات فلا تبطل صلاة من ترك سنة ولو عمدا (2) .
(وما عدا ذلك) أي أركان الصلاة وواجباتها (سنن أقوال) (3) كالاستفتاح والتعوذ (4) والبسملة (5) وآمين، والسورة (6) .
__________
(1) تعزيرا لعصيانه وتلاعبه، فإنه يحرم المضي فيها مع المنافي، كما يحرم الدخول فيها مع وجود المبطل.
(2) بخلاف الأركان والواجبات.
(3) والسنن هي القسم الثالث من أقوال الصلاة وأفعالها، وحكي وهيئاتها وهي ما كان فيها، ولا تبطل بتركها، ولو عمدا، والسنن ضربان، الأول سنن الأقوال، ولا يجب السجود لها قولا واحدا، وعد منها عشر سنن وغيره أكثر ففي الإقناع سبع عشرة، وتأتي وعد منها الجهر والإخفات تبعا للمقنع ونوقش فيها وحكاه الوزير اتفاقا.
(4) أي بالله من الشيطان الرجيم قبل القراءة في الأولى.
(5) أي قراءة بسم الله الرحمن الرحيم، في أول الفاتحة وأول كل سورة.
(6) أي قول آمين بعد الفاتحة، وعنه واجبة للأمر بها وقراءة سورة في فجر
وجمعة وعيد وتطوع، وأولتي مغرب ورباعية، وأما ثالثة مغرب وثالثة ورابعة ظهر وعصر وعشاء فبالفاتحة فقط، وتقدم، واتفق الأئمة على أنه لا يسن.

(2/133)

وملء السماء إلى آخره بعد التحميد (1) وما زاد على المرة في تسبيح الركوع والسجود وسؤال المغفرة (2) والتعوذ في التشهد الأخير (3) وقنوت الوتر (4) (و) سنن أفعال (5) كرفع اليدين في مواضعه (6) ووضع اليمين على الشمال تحت سرته (7) والنظر إلى موضع سجوده (8) .
__________
(1) للإمام والمأموم والمنفرد.
(2) يعني بين السجدتين.
(3) أي قول: اللهم إني أعوذ بك من عذاب جهنم، إلى آخره والدعاء في التشهد الأخير، لحديث ثم ليتخير من الدعاء وقول: وبارك، إلى آخره بعد الصلاة على النبي صلى الله عليه وسلم وآله.
(4) لما يأتي في بابه.
(5) لا تبطل الصلاة بتركها بلا نزاع، وهي الضرب الثاني من السنن، وعدها في الكافي اثنتين وعشرين، وفي الإقناع نحو الأربعين، وتأتي وفي الهداية أن الهيئات خمس وعشرون، وفي المستوعب وغيره خمس وأربعون، وقالوا سميت هيئة لأنها صفة في غيرها فهي صور الأفعال وحالاتها.
(6) وهي عند تكبيرة الإحرام، وعند الهوي إلى الركوع، وعند الرفع منه، وإذا قام من الركعتين.
(7) أو على صدره بعد تكبيرة الإحرام، في سائر حالات القيام.
(8) إلا لعذر، ومراقبة إمام، وكصلاة خوف، ونحوه، وتفريقه بين قدميه
يسيرا في قيامه، وقيل يكون بين قدميه قدر شبر في ركوعه وسجوده، ومراوحته بينهما، وهو مذهب مالك والشافعي، وابن المنذر وغيرهم.

(2/134)

ووضع اليدين على الركبتين في الركوع (1) والتجافي فيه وفي السجود (2) ومد الظهر معتدلا (3) وغير ذلك مما مر مفصلاً (4) .
__________
(1) مفرجتي الأصابع.
(2) أي مجافاة عضديه عن جنبيه في الركوع، ومجافاة بطنه عن فخذيه، وفخذيه عن ساقيه في السجود.
(3) وجعل رأسه حياله، فلا يخفضه ولا يرفعه، واعتماده على ضبعيه وساعديه.
(4) بأدلته في مواضعه، ومنه البداءة بوضع ركبتيه قبل يديه في سجوده وتمكين كل من جبهته وأنفه وكل بقية أعضاء السجود من الأرض في سجوده، والتفريق بين ركبتيه، وإقامة قدميه، وجعل بطون أصابعهما على الأرض مفرقة فيه، وفي الجلوس بين السجدتين وفي التشهد، ووضع يديه حذو منكبيه مبسوطة، وتوجيه أصابع يديه مضمومة نحو القبلة، ومباشرة المصلي بيديه وجبهته وعدمها بركبتيه، ورفع يديه أولا في القيام من سجوده، وقيامه في الركعة على صدور قدميه، معتمدا على ركبتيه، والافتراش في الجلوس بين السجدتين، وفي التشهد الأول والتورك في الثاني، ووضع اليدين على الفخذين مبسوطتين مضمومتي الأصابع، مستقبلا بها القبلة بين السجدتين، وكذا في التشهدين، إلا أنه يقبض فيهما من اليمنى الخنصر والبنصر ويحلق إبهامها مع الوسطى، ويشير بسبابتها، والتفاته يمينا وشمالا في تسليمه، وتفضيل اليمين على الشمال في الالتفات ونية الخروج من الصلاة وتقدمت أدلة ذلك في مواضعها.

(2/135)

ومنه الجهر والإخفات والترتيل والإطالة والتقصير في مواضعها (1) و (لا يشرع) أي لا يجب ولا يسن (السجود لتركه) لعدم إمكان التحرز من تركه (2) (وإن سجد) لتركه سهوا (فلا بأس) أي فهو مباح (3) .
__________
(1) أي ومن سنن الأفعال الجهر في مواضعه، بنحو تكبير وتسميع وقراءة في جهرية لإمام، والإخفات بنحو تشهد، وتسبيح ركوع وسجود، وسؤال مغفرة، وتحميد وقراءة في غير محل جهر، وكذا بنحو تكبير وتسليم، وتسميع لغير إمام، إلا المأموم لحاجة، ومنه ترتيل قراءة، وإطالة في الركعة الأولى، وتخفيف صلاة إمام والتقصير في الركعة الثانية، إلا في الوجه الثاني من صلاة الخوف، والضمير في مواضعها راجع إلى جميع المذكورات وهذا مجمع عليه في الجملة بنقل الخلف عن السلف، وإن كان قد يستغني بما ذكرنا، لسبقه في مواضعه، فمن حيث أنه لم يستغن بما ذكر لسبقه ذكرنا ما أهمله تنبيها عليه.
(2) ولأن السجود زيادة في الصلاة، فلا يشرع إلا بتوقيف.
(3) نصا لعموم حديث ثوبان وغيره.

(2/136)


باب سجود السهو - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب سجود السهو (1)
قال صاحب المشارق: السهو في الصلاة النسيان فيها (2) (يشرع) أي يجب تارة ويسن أخرى، على ما يأتي تفصيله (3) .
__________
(1) سها عن الشيء سهوا ذهل وغفل قلبه عنه إلى غيره فلا يتذكره، وفي النهاية: السهو في الشيء تركه من غير علم، وعن الشيء تركه مع العلم به، قال ابن القيم، وكان سهوه صلى الله عليه وسلم في الصلاة من إتمام نعمة الله على أمته، وإكمال دينهم ليقتدوا به فيما يشرعه لهم عند السهو، وفي الموطأ: «إني لأنسى أو أنسى لأسن» .
(2) وتمامه وقيل: هو الغفلة، وقيل: النسيان عدم ذكر ما قد كان مذكورا والسهو ذهول وغفلة، عما كان في الذكر وعما لم يكن اهـ ونسي الشيء نسيانا ضد حفظه وقيل إنه مشترك بين معنيين: ترك الشيء على ذهول وغفلة وتركه على تعمد وقصد، وقيل: الفرق بين الساهي والناسي أن الناسي إذا ذكرته تذكر، بخلاف الساهي، وقال الحافظ: فرق بعضهم وليس بشيء، وقال غير واحد: السهو والنسيان والغفلة ألفاظ مترادفة معناها: ذهول القلب عن المعلوم في الحافظة، وقال الآمدي: يقرب أن تكون متحدة اهـ وجاء لفظ النسيان والسهو في الشرع بمعنى، وأما الخطأ فهو ما لا يتنبه بالتنبيه عليه، أو يتنبه بعد اتعاب، ويقال: حكمة سجود السهو أنه غم للشيطان، وجبر للنقصان، ورضى للرحمن، وصاحب المشارق، هو القاضي عياض بن موسى بن عياض بن عمر بن موسى بن عياض اليحصبي السبتي، إمام وقته، صاحب التصانيف الجليلة كشرح مسلم، ومشارق الأنوار في شرح غريب الأحاديث الصحاح الثلاثة الموطأ والبخاري ومسلم، توفي سنة خمسمائة وأربع وأربعين وتقدم.
(3) لامرية في مشروعية سجود السهو، ولا خلاف، وأنه إذا سها في صلاته
جبره بسجود السهو، وهو سنة عند الشافعي، وأوجبه أبو حنيفة ومالك في النقصان وأحمد في الزيادة والنقصان، وقال: يحفظ عن النبي صلى الله عليه وسلم فيه خمسة أشياء، سلم من اثنتين فسجد، وسلم من ثلاث فسجد، وفي الزيادة، والنقصان وقام من اثنتين ولم يتشهد فسجد، وقال الخطابي: المعتمد عند أهل العلم هذه الأحاديث الخمسة حديثا ابن مسعود وأبي سعيد، وأبي هريرة وابن بحينة.

(2/137)

(لزيادة) سهوا (ونقص) سهوا (وشك) في الجملة (1) (لا في عمد) لقوله صلى الله عليه وسلم: «إذا سها أحدكم فليسجد» (2) فعلق السجود على السهو (3) .
__________
(1) أي في بعض الصور فلا يشرع لكل شك، بل ولا لكل زيادة أو نقص.
(2) وقوله: «إذا نسي أحدكم فليسجد» وقوله: «إذا شك أحدكم وغيرها من قوله وفعله صلى الله عليه وسلم» .
(3) لأن الشرع إنما ورد فيه ولأنه شرع جبرانا، والعامد لا يعذر فلا ينجبر خلل صلاته بسجوده، بخلاف الساهي، ولذلك أضيف السجود إلى السهو من إضافة المسبب إلى السبب أي سجود سببه السهو، وقال الحافظ: الحكمة في جعله جابرا للمشكوك فيه دون الالتفات وغيره مما ينقص الخشوع، لأن السهو لا يؤاخذ به المكلف، فشرع له الجبر دون العمد، ليتقظ العبد له فيجتنبه، وقال الشيخ: يشرع للسهو لا للعمد عند الجمهور اهـ. وهو من خصائص هذه الأمة، ولم يعلم في أي وقت شرع، قال في الذخيرة، التقرب إلى الله بالصلاة المرقعة المجبورة إذا عرض فيها الشك، أولى من الأعراض عن ترقيعها والشروع في غيرها، والاقتصار عليها بعد التوقيع أولى من إعادتها، فإنه منهاجه صلى الله عليه وسلم ومنهاج أصحابه والسلف الصالح بعدهم.

(2/138)

(في) صلاة (الفرض والنافلة) متعلق بيشرع (1) سوى صلاة جنازة وسجود تلاوة وشكر وسهو (2) (فمتى زاد فعلا من جنس الصلاة (3) قياما) في محل قعود (أو قعودا) في محل قيام ولو قل، كجلسة الاستراحة (4) .
__________
(1) أي يشرع سجود السهو بوجود أسبابه في فرض ونفل، لعموم الأخبار وفاقا وقال الشارح: لا فرق بين النافلة والفرض في سجود السهو في قول عوام أهل العلم.
(2) فلا سجود للسهو فيها وفاقا، فأما صلاة الجنازة فلأنها لا سجود في صلبها ففي جبرها أولى، وأما سجود التلاوة والشكر فإنه لو شرع كان الجبر زائدا على الأصل، وأما سجود السهو فلأنه يفضي إلى التسلسل، وحكاه إسحاق وغيره إجماعا وسواء كان السهو قبل السلام أو بعده، ولو سها بعد سجود السهو وقبل السلام لم يشرع له السجود، وكذا حديث النفس ولو طال، لعدم إمكان التحرز منه، فعفى عنه، ولما ثبت: «إن الله تجاوز عن هذه الأمة ما حدثت به أنفسها» ، وسوى نظر إلى شيء فلا يشرع له السجود، لأن الشرع لم يرد به، ولا يشرع سجود السهو في صلاة خوف.
(3) بدأ في تفصيل الأحوال الثلاثة، بالزيادة وهي إما زيادة أفعال أو أقوال وكل منها ينقسم إلى قسمين ويأتي مفصلا.
(4) أي ولو كان الجلوس الذي زاده قدر جلسة الاستراحة عقب الركعة، بأن جلس عقبها للتشهد لأنه لم يردها فيسجد لذلك لأنه زاد جلسة، أشبه ما لو كان قائما فجلس، وصفة جلسة الاستراحة كالجلوس بين السجدتين، وقال الزركشي، إن كان يسيرا فلا سجود عليه، ومال إليه في المغني، وصححه في تصحيح الفروع، ولو رفع رأسه من سجود ليجلس للاستراحة وكان موضع جلوس للفصل أو التشهد ثم ذكر، أو جلس للفصل يظنه التشهد وطول له لم يجب له سجود، ولو جلس للتشهد قبل سجود سجد.

(2/139)

(أو ركوعا أو سجودا عمدا بطلت) صلاته إجماعا قاله في الشرح (1) (و) إن فعله (سهوا يسجد له) (2) لقوله صلى الله عليه وسلم في حديث ابن مسعود: «فإذا زاد الرجل أو نقص في صلاته فليسجد سجدتين» رواه مسلم (3) ولو نوى القصر فأتم سهوا ففرضه الركعتان (4) ويسجد للسهو استحبابا (5) .
__________
(1) لأنه بها يخل بنظم الصلاة ويغير هيئتها، فلم تكن صلاة، ولا فاعلها مصليا، إلا في الإتمام إذا نوى القصر فأتم عمدا فلا تبطل، لأنه رجع إلى الأصل، وقوله بطلت أي فسدت والباطل والفاسد اسمان لمسمى واحد، وهو ما لم يكن صحيحا، وفي الغاية: ويتجه الباطل ما اختل ركنه والفاسد ما اختل شرطه.
(2) أي وإن زاد قياما أو قعودا ولو قدر جلسة الاستراحة أو ركوعا أو سجودا سهوا لم تبطل، قال شيخ الإسلام: بالسنة وإجماع المسلمين، وكذلك الزيادة خطأ إذا اعتقد جوزاها اهـ ويسجد له وجوبا، ومتى ذكر عاد إلى ترتيب الصلاة بغير تكبير.
(3) وفي رواية عنه قال: صلى بنا خمسا، فلما انفتل توشوش القوم، فقال: «ما شأنكم؟» قالوا: هل زيد في الصلاة؟ قال: «لا» قالوا: فإنك صليت خمسا فانفتل ثم سجد سجدتين ثم سلم، وقال: «فإذا نسي أحدكم فليسجد سجدتين» ، ولأن الزيادة سهو، فتدخل في قول الصحابي، سها رسول الله صلى الله عليه وسلم فسجد بل هي نقص في المعنى، فشرع لها السجود لينجبر النقص.
(4) وفاقا، ومقتضى إطلاق كلامهم عدم الكراهة لذلك، وذكر الشيخ أنه يكره كما في الغاية.
(5) لأن عمده لا يبطلها فلم يجب السجود إذا.

(2/140)

وإن قام فيها أو سجد إكراما لإنسان بطلت (1) (وإن زاد ركعة) كخامسة في رباعية (2) أو رابعة في مغرب، أو ثالثة في فجر (فلم يعلم حتى فرغ منها سجد) (3) لما روي عن ابن مسعود أن النبي صلى الله عليه وسلم صلى خمسا، فلما انفتل قالوا: إنك صليت خمسا، فانفتل ثم سجد سجدتين ثم سلم، متفق عليه (4) (وإن علم) بالزيادة (فيها) أي في الركعة (جلس في الحال) بغير تكبير (5) لأنه لو لم يجلس لزاد في الصلاة عمدا وذلك يبطلها (6) (فيتشهد إن لم يكن تشهد) (7) .
__________
(1) إجماعا والقيام قد نهى عنه خارجها لئلا يتشبهوا بالأعاجم الذين يقومون لعظمائهم وهم قعود، والسجود لا يجوز فعله إلا لله عز وجل، وإن كان على وجه التحية في غير شريعتنا كما في قصة يوسف، ففي شريعتنا لا يصلح إلا لله عز وجل، وإذا كان قد نهى عن القيام فكيف بالركوع والسجود.
(2) أي قام إلى ركعة زائدة كخامسة في ظهر أو عصر أو عشاء.
(3) وهو قول جمهور العلماء مالك والشافعي والنخعي والزهري وغيرهم.
(4) ولمسلم «إنما أنا بشر مثلكم أنسى كما تنسون، فإذا نسي أحدكم فليسجد سجدتين» وفي رواية له: «وإذا زاد الرجل أو نقص فليسجد سجدتين» .
(5) وبنى على فعله قبل تلك الزيادة لئلا يغير هيئة الصلاة.
(6) وتقدم ذكر الإجماع عليه، وما ذكر عن أبي حنيفة أنه يضيف إليها أخرى فتكون الركعتان تطوعا بخلاف السنة.
(7) يعني قبل قيامه.

(2/141)

لأنه ركن لم يأت به (وسجد) للسهو (وسلم) لتكمل صلاته (1) وإن كان قد تشهد سجد للسهو وسلم (2) وإن كان تشهد ولم يصل على النبي صلى الله عليه وسلم صلى عليه، ثم سجد للسهو، ثم سلم، (3) وإن قام إلى ثالثة نهارا وقد نوى ركعتين نفلا رجع إن شاء وسجد للسهو (4) وله أن يتمها أربعا ولا يسجد، وهو أفضل (5) وإن كان ليلا فكما لو قام إلى ثالثة في الفجر نص عليه (6) لأنها صلاة شرعة ركعتين، أشبهت الفجر (7) .
__________
(1) قال النووي وغيره: إجماعا.
(2) ولا يتشهد لوقوع سهوه قبل قيامه موقعه.
(3) ذكره في الشرح وغيره، وهو قول مالك والشافعي وغيرهما.
(4) يفهم منه أنه إذا نوى أربعا نهارا ثم قام إلى خامسة كان كالقائم إلى ثالثة ليلا، وقال عثمان: كقيام إلى خامسة بظهر، ولا يعارضه ما يأتي في التطوع من أن الزيادة على أربع نهارا مكروهة فقط، لأن ذلك مفروض فيمن نوى الزيادة ابتداء، وما هنا فيمن لم ينوها.
(5) أي إتمامها أربعا، لإباحة التطوع بأربع نهارا.
(6) وعليه فيلزمه الرجوع، فإن لم يرجع عالما عمدا بطلت، وعنه: يتمها أربعا ويسجد للسهو في الليل أو النهار، وهو مذهب مالك والشافعي، لما ثبت من تطوعه صلى الله عليه وسلم في الليل بأربع.
(7) لحديث: «صلاة الليل مثنى مثنى» ، ويأتي حمله على الأفضلية أو الأخفية، وصرح في الإنصاف بالأفضلية.

(2/142)

(وإن سبح به ثقتان) (1) أي نبهاه بتسبيح أو غيره (2) ويلزمهم تنبيهه (3) لزمه الرجوع إليهما (4) سواء سبحا به إلى زيادة أو نقصان (5) .
__________
(1) أي عدلان ضابطان، سواء كانا حرين أو عبدين، رجلين أو امرأتين أو رجلا وامرأة شاركاه في العبادة أو لا، واختار أبو محمد الجوزي جواز رجوعه إلى قول واحد إن ظن صدقه، وجزم به في الفائق والموفق، قال في الإنصاف، عملا بظنه لا بتسبيحه.
(2) كإشارة أو تنبيه بقرآن، كما دلت عليه النصوص، قاله الشيخ وغيره، وعبارة الفروع: نبه، وهو أولى لشموله، ولذلك صرفه الشارح إليه.
(3) على ما يجب السجود لسهوه وظاهره ولو غير مأمومين أما المأمومون فلارتباط صلاتهم بصلاته، بحيث تبطل ببطلانها ولأمره عليه الصلاة والسلام بتذكيره.
(4) هذا جواب الشرط ليرجع إلى الصواب إلى تنبيههم لأنه صلى الله عليه وسلم قبل قول أبي بكر وعمر في قصة ذي اليدين وأمر بتذكيره، وظاهره أنه لا يرجع إلى قول واحد، لأن النبي صلى الله عليه وسلم لم يرجع إلى قول ذي اليدين وحده، وتقدم اختيار الموفق وغيره رجوعه إلى واحد يظن صدقه.
(5) أي سواء كان تنبيههم لرجوع عن زيادة كقيام من رابعة إلى خامسة، أو كان تنبيههم للرجوع إلى الإتيان بنقصان كقيامه عن التشهد الأول، ويلزمه قبول قولهما بشرطه، ولا يلزمه الرجوع إلى فعل مأمومين من نحو قيام أو قعود بلا تنبيه، لأمر الشارع بالتنبيه بتسبيح الرجال وتصفيق النساء، ولا تبطل إن رجع لفعلهم وفي الإنصاف، وفعل ذلك منهم مما يستأنس به، ويقوى ظنه، ونقل أبو طالب: إذا صلى بقوم تحرى ونظر إلى من خلفه، فإن قاموا تحرى وقام، وفعل ما يفعلون، وذلك والله أعلم ما لم يكن عنده يقين.

(2/143)

وسواء غلب على ظنه صوابهما أو خطؤهما (1) والمرأة كالرجل (2) (فـ) إن (أصر) على عدم الرجوع (ولم يجزم بصواب نفسه بطلتا صلاته) (3) لأنه ترك الواجب عمدا (4) وإن جزم بصواب نفسه لم يلزمه الرجوع إليهما (5) لأن قولهما إنما يفيد الظن، واليقين مقدم عليه (6) وإن اختلف عليه من ينبهه سقط قولهم (7) .
__________
(1) فيلزمه الرجوع نص عليه، وجزم به الموفق وغيره، ما لم يتيقن صواب نفسه، والفرق بين الظن وغالب الظن، أن الظن إذا قوى أحد الطرفين وترجح على الآخر ولم يأخذ القلب ما ترجح به، ولم يطرح الآخر فهو الظن، وإذا عقد القلب على أحدهما وترك الآخر فهو غالب الظن.
(2) في تنبيه الإمام، وإلا لم يكن في تنبيهها فائدة، ولما شرع تنبيهها بالتصفيق في أشرف العبادة، والمراد بخلاف المميز فلا عبرة بتنبيهه.
(3) قولا واحدا، ما لم يكن إصراره على عدم الرجوع لجبران نقص، كما لو قام قبل أن يتشهد التشهد الأول ونحوه ونبهوه بعد أن قام ولم يرجع، لحديث المغيرة.
(4) ولا ينجبر بسجود في قول جمهور العلماء.
(5) كالحاكم إذا علم كذب البينة، وأما هما فيفارقانه حيث جزما بذلك.
(6) وهو ما جزم به في نفسه، فيعمل بيقينه كالحاكم.
(7) وذلك بأن أشار بعضهم بالقيام وبعضهم بالقعود مثلا، سقط قولهم، كبينتين تعارضتا ويأخذ بالأقل وفاقا وفي المبدع: ويعمل بغلبة ظنه، واختاره جمع، فإن قيل: التنبيه إنما يكون بالتسبيح أو التصفيق فكيف يتصور اختلافهم؟ قيل قد ينبه بعضهم بالتسبيح، وبعضهم بالإشارة أو قبض يد، أو غير ذلك مما يدل على خلاف قول المسبح.

(2/144)

ويرجع منفرد إلى ثقتين (1) (و) بطلت (صلاة من تبعه) أي تبع إماما أبي أن يرجع حيث يلزمه الرجوع (عالما (2) لا) من تبعه (جاهلا أو ناسيا) للعذر (3) ولا من فارقه لجواز المفارقة للعذر (4) ويسلم لنفسه (5) ولا يعتد مسبوق بالركعة الزائدة إذا تابعه فيها جاهلا (6) .
__________
(1) ما لم يجز بصواب نفسه كما تقدم في الإمام، حتى في طواف.
(2) أي بزيادتها وبطلان صلاته بذلك، ذاكرا لها لأنه إن قيل ببطلان صلاة الإمام لم يجز اتباعه فيها، كما لو اقتدى بمن يعلم حدثه، وإن قيل بصحتها فهو يعتقد خطأه وأن ما قام إليه ليس من صلاته.
(3) لأن الصحابة رضي الله عنهم تابعوا النبي صلى الله عليه وسلم في الخامسة حيث لم يعلموا، وتوهموا النسخ، ولم يؤمروا بالإعادة.
(4) أي ولا تبطل صلاة من فارقه، لجواز المفارقة للعذر وهو زيادته فيها وعبارة الأقناع والمنتهى، وجوب مفارقته لاعتقاد خطئه، وعنه ينتظر ليسلم معه، وعنه يخير في انتظاره ومتابعته، قال الشيخ وغيره: وانتظاره حتى يسلم معه أحسن.
(5) أي ويسلم المأموم المفارق لإمامه بعد قيامه لزائدة، وتنبيهه وإبائه الرجوع إذا تم التشهد الأخير لنفسه للعذر.
(6) أي لا يحتسب مسبوق بالركعة الزائدة إذا تابع الإمام فيها جاهلا، سواء دخل مع الإمام فيها أو قبلها، لعدم اعتداد الإمام بها ولوجوب المفارقة على من علم الحال، وقال القاضي والموفق وغيرهما، يعتد بها، قال في الرعاية: في الأصح، لأنه لو لم يحسب له بها للزمة أن يصلي خمسا مع علمه بذلك، ولأن الإمام يعتقد وجوبها عليه.

(2/145)

(وعمل) في الصلاة متوال (مستكثر عادة من غير جنس الصلاة (1)) كالمشي واللبس ولف العمامة (2) (يبطلها عمده وسهوه) وجهله (3) إن لم تكن ضرورة وتقدم (4) (ولا يشرع ليسيره) أي يسير عمل من غير جنسها (سجود) ولو سهوا (5) .
__________
(1) هذا هو القسم الثاني من زيادة الأفعال، وهو كل عمل عد في العادة كثيرا، ولا يتقيد بثلاث ولا غيرها، بل بخلاف ما يشبه فعله صلى الله عليه وسلم في فتحه الباب لعائشة وحمله أمامة ونحو ذلك، فلا يبطلها والمتوالي هو الذي لا تفريق بينه فلو فرق بين العمل لم تبطل، ويكفي نحو قراءة آية أو ركوع.
(2) وكالخياطة والكتابة، لما لم يكن من جنسها، هذا إذا كثر وإلا فلا.
(3) لقطعه الموالاة بين الأركان، فأما بطلانها بالكثير عمدا فلا نزاع فيه حكاه في الشرح والإنصاف وغيرهما، وأما سهوا فعلى الصحيح من المذهب، واختار المجد وغيره، لا تبطل بالعمل الكثير سهوا، لقصة ذي اليدين، فإنه مشي وتكلم، وبنى على ما تقدم من صلاته، والمراد ببطلانها بالمستكثر، إذا لم يكن حاجة إلى ذلك، وإشارة أخرس كفعله، لا كقوله، فلا تبطل الصلاة إلا إذا كثرت وتوالت.
(4) فيما يكره في الصلاة، والضرورة كخوف وهرب من عدو ونحوه وكسيل وحريق وسبع، فإذا كان ضرورة لم تبطل، لأن الضرورات تبيح المحظورات وعدا ابن الجوزي من الضرورة من به حك لا يصبر عنه، وكذا إن كان يسيرا عادة ولم يتوال ولو كثر، ولا بأس به لحاجة، لما تقدم من فعله صلى الله عليه وسلم.
(5) لأنه لم يرد السجود له، ولا يصح قياسه على ما ورد من السجود، لمفارقته إياه، ولأنه لا يكاد يخلو منه صلاة، ويشق التحرز منه.

(2/146)

ويكره العمل اليسير من غير جنسها فيها (1) ولا تبطل بعمل قلب (2) .
__________
(1) كفتح الباب، ولف العمامة، لغير حاجة، لأنه عبث ويذهب الخشوع الذي هو لب الصلاة وروحها.
(2) وإن طال وفاقا لأبي حنيفة والشافعي، لمشقة التحرز منه، ما لم يترك واجبا، وإلا أبطل قال عليه الصلاة والسلام: «إنها ألهتني آنفا عن صلاتي» وقال: «أخاف أن تفتنني» وقوله: «حتى لا يدري كم صلى» ففيها أنها تصح وإن حصل فيها فكر واشتغال قلب بغيرها، قال النووي: وهذا بإجماع من يعتد به في الإجماع اهـ، ونقل الإجماع غير واحد أنها لا تبطل بحديث النفس ولو كثر، واتفقوا على كراهته وفي الحديث «إن الله تجاوز لأمتي ما حدثت به أنفسها» ، ما لم تعمل، أو تكلم متفق عليه، وفي الصحيح «ذكرت وأنا في الصلاة تبرأ عندنا» الحديث ولكن كانت قرة عينه في الصلاة، ولم يشغله ما هو فيه عن مراعاة أحوال المأمومين وغيرهم مع كمال إقباله وقربه من الله، وخضوعه بين يديه، وقال عمر: وإني لأجهز جيشي في الصلاة، رواه البخاري ولأن الشيطان كثيرا ما يحول بين المرء ونفسه، ويذكره ما لم يكن يذكر.
قال شيخ الإسلام: إذا غلب الوسواس على أكثر الصلاة لا يبطلها، قال: وهو أنواع: ما لا يمنع ما يؤمر به بل بمنزلة الخواطر، فلا يبطلها، لكن من سلمت صلاته فهو أفضل، وما منع الفهم، وشهود القلب، بحيث يصير غافلا، فلا ريب في منع الثواب لقوله: «إلا ما عمل بقلبه» ، وهل يبطل ويوجب الإعادة؟ فيه تفصيل فإن كانت الغفلة أقل من الحضور لم تجب الإعادة وإن كان الثواب ناقصا فإن النصوص قد تواترت بأن السهو لا يبطلها وإنما يجبر بعضه بسجدتي السهو.
وإن غلبت الغفلة على الحضور، فقيل: لا تصح في الباطن، وإن صحت في الظاهر، وقيل: لا تجب عليه الإعادة وإن كان لا ثواب له هذا المأثور عن أحمد
وغيره لما ثبت «إن الشيطان يخطر بين المرء ونفسه، يذكره ما لم يكن يذكر، حتى لا يدري كم صلى» وأمره بسجدتين السهو ولم يأمره بالإعادة، ولم يفرق بين القليل والكثير، فإن النصوص والآثار إنما دلت على أن الأجر والثواب مشروط بالحضور، لا تدل على وجوب الإعادة لا باطنا ولا ظاهرا، ورجح أن الغفلة سبب لنقص الثواب، أو فواته الخاص، لا أنه لا أجر له فيه بالكلية بقصة تخفيف عمار، وقوله: «لا يستجاب الدعاء من قلب غافل» ، وقوله فيمن صلى ركعتين «لا يحدث فيهما نفسه غفر له» ، وغير ذلك، وقال في موضع آخر: هذا في المؤمن الذي يقصد العبادة لله بقلبه مع الوسواس وأما المنافق الذي لا يصلي إلا رياء وسمعة فعمله حابط، ولا يحصل له به ثواب، ولا يرتفع به عنه عذاب، ولا يثاب على عمل مشوب إجماعا.

(2/147)

وإطالة نظر إلى شيء وتقدم (1) (ولا تبطل) الصلاة (بيسير أكل وشرب وسهوا أو جهلا) (2) لعموم عفى لأمتي عن الخطأ والنسيان (3) .
__________
(1) فيما يكره في الصلاة وكنقش في جدار، وككتاب ولو بقلبه دون لسانه.
(2) فرضا كانت الصلاة أو نفلا.
(3) ولأن تركهما عماد الصوم، وركنه الأصلي، فإذا لم يؤثر فيه حالة السهو فالصلاة أولى، وكالسلام قال في الكافي: فعلى هذا يسجد، لأنه يبطل الصلاة عمده فعفى عن سهوه، فيسجد له كجنس الصلاة، لأن غيرهما يبطلها إذا كثر، فهما أولى، ولأن الصلاة عبادة بدنية، فيندر ذلك فيها، وهي أدخل في الفساد، بدليل الحدث والنوم، بخلاف الصوم، ولأنه ينقطع عن القياس.

(2/148)

وعلم منه أن الصلاة تبطل بالكثير عرفًا منهما كغيرهما (1) (ولا) يبطل (نفل بيسير شرب عمدًا) (2) لما روي أن ابن الزبير شرب في التطوع (3) ولأن مد النفل وإطالته مستحبة، فيحتاج معه إلى جرعة ماء لدفع العطش، فسومح فيه كالجلوس (4) وظاهره أنه يبطل بيسير الأكل عمدًا (5) وأن الفرض يبطل بيسير الأكل والشرب عمدًا (6) .
__________
(1) بغير خلاف، قاله في الشرح والمبدع وغيرهما، وحكى ابن المنذر وغيره إجماع العلماء على المنع من الأكل والشرب، وأنه إن أكل أو شرب في صلاة الفرض عامدًا لزمته الإعادة.
(2) وهو مفهوم ما قطع به في المقنع والمنتهى، قال الوزير: وهو المشهور عن أحمد، وفي الفروع، وعنه ونفله أي تبطل وفاقا، والأشهر بالأكل وصحح في الشرح أن النفل كالفرض، وهو قول الأكثر، قاله في المبدع، وقاله ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن المصلي ممنوع من الأكل والشرب.
(3) وكذا سعيد بن جبير، وقال طاوس، لا بأس وقال الخلال، سهل أبو عبد الله في ذلك، وابن الزبير هو عبد الله بن الزبير بن العوام بن خويلد بن أسد بن عبد العزى القرشي وأمه أسماء بنت أبي بكر ولد عام الهجرة، أحد العبادلة والشجعان بويع بالخلافة سنة أربع وستين، وولي إلى أن قتله الحجاج بمكة سنة ثلاث وسبعين.
(4) أي كما سومح في الجلوس في النافلة.
(5) لأنه ينافي هيئة الصلاة.
(6) لأنه ينافي الصلاة قال في المبدع: وهو إجماع من نحفظ عنه في الفرض، لأنهما ينافيان الصلاة.

(2/149)

وبلغ ذوب سكر ونحوه بفم كأكل (1) ولا تبطل ببلع ما بين أسنانه بلا مضغ (2) قال في الإقناع، إن جرى به ريق (3) وفي التنقيح والمنتهى ولو لم يجر به ريق (4) وإن أتى بقول مشروع في غير موضعه (5) كقراءة في سجود وركوع (وقعود وتشهد في قيام وقراءة سورة في) الركعتين (الأخيرتين) من رباعية أو في الثالثة من مغرب (لم تبطل) بتعمده (6) .
__________
(1) أي حكم بلع ذوب سكر، وهو ماء القصب إذا أغلي واشتد، وقذف بالزبد فارسي معرب، ويقال: أول ما عمل بطبرزاذ وكذا نحوه كحلوى وترنجبيل حكم الأكل وفاقًا، وكذا لو فتح فاه فنزل فيه ماء المطر فابتلعه.
(2) لأنه ليس بأكل ويسير.
(3) صوابه ما يجري به ريق، وهو اليسير الذي لا يمكن الاحتراز منه، قال شارحه، ولأن ذلك لا يسمى أكلا.
(4) وهو الذي له جرم، ولا يجري إلا بالإزدراد، وتبعهما العسكري والشويكي، وقال الحجاوي على التنقيح: وهذا بعيد، تابع فيه الفروع واستبعده ابن نصر الله، قال في الإقناع تبعًا للمجد، وما لا يجري به ريقه بل يجري بنفسه وهو ما له جرم تبطل به أي ببلعه، وهو مفهوم الرعاية والفروع والإنصاف والمبدع، ولا تبطل بترك لقمة في فمه لم يمضغها ولم يبتلعها حتى فرغ من الصلاة، ويكره ذلك وإن لاكها ولم يبتلعها فهو كالعمل إن كثر أبطل وإلا فلا.
(5) وهذا أول الشروع في زيادة الأقوال، وهي قسمان، ما يبطل عمده وما لا يبطل، وبدأ ما لا يبطل، وثني بما يبطل، ومن باب الترقي والبداءة بالأسهل.
(6) وفاقا، وكذا الصلاة على النبي صلى الله عليه وسلم في التشهد الأول لقوله
«إذا جلس في الركعتين الأوليين كأنه على الرضف» قال الترمذي: والعمل على هذا عند أهل العلم، يرون أن لا يطيل القعود في الركعتين الأوليين، ولا يزيد على التشهد شيئا في الركعتين الأوليين، وقالوا: إن زاد على التشهد فعليه سجدتا السهو، هكذا عن الشعبي وغيره.

(2/150)

لأنه مشروع في الصلاة في الجملة (1) (ولم يجب له) أي السهو (سجود بل يشرع) أي يسن كسائر ما لا يبطل عمده الصلاة (2) (وإن سلم قبل إتمامها) أي إتمام الصلاة (عمدًا بطلت) (3) .
__________
(1) أي في غير هذه المواضع، قال النووي وغيره: وإن سبح الله وحمده في غير ركوع وسجود لم تبطل، سواء قصد به تنبيه غيره أو لا، وهو مذهب الشافعي والأوزاعي وجمهور العلماء، لما في الصحيحين من حديث سهل ابن سعد، وقيل: تبطل به، ذكره ابن الجوزي وابن حامد وأبو الفرج في قراءته راكعا أو ساجدا، لنهيه عليه الصلاة والسلام عن قراءة القرآن في الركوع والسجود، قال الترمذي: وهو قول أهل العلم من الصحابة ومن بعدهم، كرهوا القراءة في الركوع اهـ فيسن الأدب مع كلام الله أن لا يقرأ في هاتين الحالتين، فإنهما حالتا ذل وانخفاض، وكلام الله أشرف الكلام، فالانتصاب أولى به، إذ هو أشرف حالات العبد، وعليه فيتأكد تركها في تلك المواضع، ويتأكد سجود السهو له.
(2) صححه غير واحد، منهم صاحب الفروع والوسيلة والرعاية، ونصره جماعة، لعموم «إذا نسي أحدكم فليسجد سجدتين» رواه مسلم، فإن لم يكن مشروعًا كآمين رب العالمين؛ الله أكبر كبيرا، لم يشرع له سجود، جزم به في المغني والشرح وغيرهما.
(3) قال في الإنصاف وغيره: بلا نزاع.

(2/151)

لأنه تكلم فيها قبل إتمامها (1) (وإن كان) السلام (سهوا ثم ذكر قريبًا أتمها) (2) وإن انحرف عن القبلة، أو خرج من المسجد (3) (وسجد) للسهو لقصة ذي اليدين (4) لكن إن لم يذكر حتى قام، فعليه أن يجلس لينهض إلى الإتيان بما بقي عليه عن جلوس (5) .
__________
(1) وظاهره سواء كان الباقي منها واجب أو ركن فكلاهما يبطلها تركه عمدا، وهو ظاهر المنتهى تبعا للمقنع.
(2) أي: الصلاة وسجد للسهو، نص عليه، وفي الإنصاف، بلا خلاف أعلمه وقال في المغني، ولم تبطل بالسلام سهوًا، رواية واحدة لأنه عليه الصلاة والسلام فعله وهو وأصحابه وبنوا على صلاتهم، ولأن جنسه مشروع فيها، أشبه الزيادة فيها من جنسها، وفي الشرح وغيره، وإن لم يطل الفصل أتى بما ترك، ولم تبطل صلاته إجماعا لقصة ذي اليدين.
(3) أي أتمها ما لم يطل الفصل وفاقًا.
(4) المتفق عليها من حديث أبي هريرة، وفيها فخرجت السرعان من باب المسجد فقالوا: يا رسول الله «أنسيت أم قصرت الصلاة؟» فقال: «لم أنس ولم تقصر» وفي القوم أبو بكر وعمر، فقال: «أكما يقول ذو اليدين؟» فقالوا: نعم، فتقدم فصلى ما ترك، ثم سلم، ولمسلم: قام فدخل الحجرة فخرج فصلى الركعة التي كان ترك ثم سجد سجدتي السهو، ثم سلم، وفي رواية: خرج إلى منزله، وفي أخرى: يجر رداءه مغضبا، وهذه أفعال كثيرة قطعا، وذو اليدين هو الخرباق السلمي، أسلم في أواخر زمن النبي صلى الله عليه وسلم وعاش حتى روى عنه متأخروا التابعين.
(5) متعلق بينهض، لأنه لم يأت بالقيام لها عن جلوس مع النية.

(2/152)

لأن هذا القيام واجب للصلاة فلزم الإتيان به مع النية (1) وإن كان أحدث استأنفها (2) فإن طال الفصل عرفًا بطلت، لتعذر البناء إذا (3) (أو تكلم) في هذه الحالة (لغير مصلحتها) كقوله: يا غلام؛ اسقني (بطلت) صلاته (4) لقوله صلى الله عليه وسلم: «إن صلاتنا هذه لا يصلح فيها شيء من كلام الآدميين» رواه مسلم (5) .
__________
(1) أي: وهو لم يأت به معها.
(2) لأن الحدث ينافيها واستمرار الطهارة شرط، وقد فات.
(3) لأنها صلاة واحدة فلم يجز بناء بعضها على بعض مع طول الفصل، لفوات الموالاة بين أركانها، وطول الفصل يؤخذ من العرف، حيث لم يرد تحديده بنص، وذلك قاعدة في كل شيء لم يأت في الشرع تحديده، يرجع فيه إلى العرف، وقيل هو مضي قدر تلك الصلاة، وقيل ركعة، والأولى المقاربة، كمثل حال النبي صلى الله عليه وسلم في خبر ذي اليدين، وفي المبدع: إذا لم يذكر المتروك حتى شرع في صلاة غيرها، فإن طال الفصل بطلت، وإن لم يطل عاد إلى الأولى وأتمها، لأنه عمل من جنس الصلاة سهوا فلم تبطل، كما لو زاد ركعة اهـ، والعرف هو ما استقر من الأمور في العقول، وتلقته الطباع السليمة بالقبول.
(4) يعني التي سلم فيها عن نقص بطلبه السقي، وهو خارج عن مصلحتها.
(5) ولقوله صلى الله عليه وسلم «إن الله يحدث من أمره ما يشاء، ومما أحدث أن لا تكلموا في الصلاة» وقال زيد بن أرقم، «فأمرنا بالسكوت، ونهينا عن الكلام» ، ولغيرها من الأحاديث، وعنه: لا تفسد بالكلام إذا سلم وتكلم يظن أن صلاته قد تمت، لأنه نوع من النسيان، أشبه المتكلم جاهلاً.

(2/153)

وقال: أبو داود مكان لا يصلح «لا يحل» (1) ككلامه في صلبها، أي في صلب الصلاة، فتبطل به للحديث المذكور (2) سواء كان إمامًا أو غيره، وسواء كان الكلام عمدا أو سهوًا أو جهلاً، طائعًا أو مكرهًا (3) .
__________
(1) وهو بمعناه فيحرم، ولقوله تعالى: {وَقُومُوا للهِ قَانِتِينَ} وقول زيد بن أرقم «فأمرنا بالسكوت ونهينا عن الكلام» ، رواه الجماعة من طرق، والآية مدنية قال ابن كثير: وهذا الأمر يستلزم ترك الكلام في الصلاة، لمنافاته إياها.
(2) وهو قوله: «إن صلاتنا هذه لا يصلح فيها شيء من كلام الآدميين» ، والمراد من عدم الصلاحية عدم صحتها، ومن الكلام مكالمة الناس ومخاطبتهم كما هو صريح في سبب الحديث، وقال ابن المنذر: أجمع أهل العلم على أن من تكلم في صلاته عامدًا وهو لا يريد إصلاح شيء من أمرها أن صلاته فاسدة، وقال شيخ الإسلام: هذا مما اتفق عليه المسلمون اهـ، والعامد من يعلم أنه في صلاة، وأن الكلام محرم، والكلام لغة اسم لما يتكلم به، وفي اصطلاح الفقهاء حرفان فصاعدا، وقال شيخ الإسلام، لا بد فيه من لفظ دال على المعنى، دلالة وضعية تعرف بالعقل.
(3) أما الإمام وغيره في ذلك فسواء، والكلام العمد لغير مصلحتها تقدم الإجماع عليه لتظاهر الأدلة على ذلك، وأما الكلام سهوًا أو جهلاً فعلى الصحيح من المذهب، وعنه لا يبطلها، وفاقا لمالك والشافعي وجمهور العلماء من السلف والخلف، وجميع أئمة المحدثين، واختاره أبو البركات وابن الجوزي والناظم والشيخ وغيرهم، لقصة ذي اليدين، وهي في الصحيحين وغيرهما من طرق، فإن كلامه صلى الله عليه وسلم وكلام أصحابه لمصلحة الصلاة، وعلى سبيل السهو، ولا فرق بين الجاهل بالتحريم أو الإبطال والناسي، لحديث معاوية بن الحكم حين تكلم في صلاته، ولم يأمره بالإعادة رواه مسلم، وكان في آخر الأمر، قال النووي وتأويل الحديث صعب على من أبطلها اهـ ولو نام قائمًا أو قاعدًا نوما يسيرا فتكلم، أو سبق على لسانه حال قراءته كلمة من غير القرآن لم تبطل وفاقًا، والطائع اسم فاعل ضد المكره، والمكره المجبور، واختار القاضي وغيره أنه أولى بالعفو من الناسي، والصحيح عن الشافعية وغيرهم لا تبطل بهذه الأنواع.

(2/154)

أو واجب كتحذير ضرير ونحوه (1) وسواء كان لمصلحتها أو لا والصلاة فرضا أو نفلا (2) (و) إن تكلم من سلم ناسيا (لمصلحتها) فإن كثر بطلت (3) و (إن كان يسيرا لم تبطل) قال الموفق: هذا أولى، وصححه في الشرح (4) .
__________
(1) كخائف تلف شيء وتعين الكلام بطلت، وقال الموفق: ويحتمل أن لا تبطل، وهو ظاهر كلام أحمد ومذهب الشافعي لإجابتهم له صلى الله عليه وسلم في قصة ذي اليدين، وهذا كذلك.
(2) فإذا تكلم عمدًا بطلت، وقال مالك: استفسار الإمام وسؤاله عند الشك، وإجابة المأمور لا يفسد الصلاة، والفرض والنفل في ذلك سواء للأخبار، وهو مذهب جمهور العلماء قديمًا وحديثًا.
(3) أي: وإن تكلم من سلم في صلبها وبعد سلامها سهوًا ناسيًا لمصلحتها، فإن كثر الكلام في تلك الحالتين بطلت، لعموم الأخبار المانعة من الكلام، وإنما عفي عن اليسير فبقي ما عداه على العموم، واختار الشيخ وغيره أنها لا تبطل لمصلحتها لقصة ذي اليدين وغيرها، قال في الشرح، وممن تكلم بعد أن سلم الزبير وابناه وصوبه ابن عباس، ولا نعلم عن غيرهم خلافهم، ومذهب مالك والشافعي -وهو رواية عن أحمد أيضا- أنها لا تفسد في تلك الحال، سواء كان فيه ما ينافي الصلاة أو لم يكن.
(4) ونص عليه أحمد، وهو مذهب مالك والشافعي، وعوام أهل العلم، وجزم به شيخ الإسلام لظواهر النصوص.

(2/155)

لأن النبي صلى الله عليه وسلم وأبا بكر وعمر وذا اليدين تكلموا وبنوا على صلاتهم (1) وقدم في التنقيح وتبعه في المنتهى: تبطل مطلقًٍا (2) ولا بأس بالسلام على المصلي، ويرده بالإشارة (3) فإن رده بالكلام بطلت (4) ويرده بعدها استحبابًا لرده صلى الله عليه وسلم على ابن مسعود بعد السلام (5) .
__________
(1) كما جاء مصرحًا به في قصة ذي اليدين وغيرها.
(2) أي سواء قرب الفصل أو بعد. في صلب الصلاة أو لا، يسيرًا كان الكلام أو كثيرا، وحجتهما دعوى النسخ للحديث، وأنه كان في أول الإسلام ثم نسخ، ولا وجه له، فقد رده شيخ الإسلام والحافظ وجمهور العلماء، لأن أبا هريرة شهدها، وإسلامه يوم خيبر سنة سبع.
(3) فقد كان صلى الله عليه وسلم يرد السلام بالإشارة على من يسلم عليه وهو في الصلاة، وقال بلال: يبسط كفه وظهره إلى فوق، صححه الترمذي وغيره، وهو مذهب جمهور العلماء أن المستحب أن يرد السلام بالإشارة، قال الشيخ: ومن لا يحسن الرد لا ينبغي السلام عليه، وإدخاله فيما يقطع صلاته، أو يترك به الرد الواجب.
(4) لما في الصحيحين عن ابن مسعود أنه لم يرد عليه -يعني باللفظ- وقال: «إن في الصلاة لشغلا» .
(5) رواه أبو داود والنسائي، قال: «سلمت عليه فلم يرد علي السلام، وقال: «إن الله يحدث من أمره ما يشاء، وإن الله قد أحدث من أمره أن لا تكلموا في الصلاة» فرد علي السلام.

(2/156)

ولو صافح إنسانًا يريد السلام عليه لم تبطل (1) (وقهقهة) وهي ضحكة معروفة (ككلام) (2) فإن قال: قه قه، فالأظهر أنها تبطل به، وإن لم يبن حرفان، ذكره في المغني، وقدمه الأكثر، قاله في المبدع (3) ولا تفسد بالتبسم (4) وإن نفخ فبان حرفان بطلت (5) .
__________
(1) وفاقًا لمالك والشافعي.
(2) يعني في إبطال الصلاة بها عمدًا وسهوًا، بل أولى لهتكه حرمة الصلاة، والقهقهة هي أن يقول: قه قه، ويقال فيه: قه وقهقه بمعنى، والأولى عدم تشبيهها بالكلام، للاختلاف في الإبطال به مطلقا، والإجماع على الإبطال بها، ولأن البطلان بها لا يحتاج إلى كونه كالكلام، قال شيخ الإسلام، القهقهة تبطل بالإجماع، لأن فيها أصواتا عالية تنافي حال الصلاة، وتنافي الخشوع الواجب في الصلاة، فهي كالصوت العالي الممتد الذي لا حرف معه، وأيضا فيها من الاستخفاف بالصلاة والتلاعب بها، ما يناقض مقصودها لذلك، لا لكون متكلمًا، وبطلانها بمثل ذلك لا يحتاج إلى كونه ككلام، وليس مجرد الصوت كلاما اهـ وحكى ابن المنذر والوزير وغيرهما: الإجماع على بطلانها بالضحك.
(3) وقال في تصحيح الفروع: وهذا الصحيح جزم به في الكافي والمغني، وقال: لا نعلم فيه خلافًا، وحكاه الوزير وغيره إجماعًا، واختاره الشيخ، وقال: إنه الأظهر، لأنه تعمد فيها ما ينافيها، أشبه خطاب الآدمي، وللدارقطني وغيره عن جابر وغيره، والقهقهة تنقض الصلاة.
(4) فيها، وهو قول الأكثر، حكاه ابن المنذر، وليس التبسم كلامًا وفاقًا.
(5) لا من خشية الله تعالى وفاقا، والحرفان مثل القاف والهاء لا تكرار الحرف الواحد، وعنه لا تبطل وفاقا لمالك، واختار الشيخ أن النفخ ليس كالكلام
ولو بان حرفان فأكثر، لا تبطل به، وفي المسند وأبي داود وغيرهما أنه نفخ في صلاة الكسوف قال الشيخ: ففيه أنه نفخ من حرها عن وجهه، وهذا نفخ لدفع ما يؤذي وبان الشيء بيانًا وتبيانًا، وظهر وأبان كذلك.

(2/157)

(او انتحب) بأن رفع صوته بالبكاء (من غير خشية الله تعالى) فبان حرفان بطلت، لأنه من جنس كلام الآدميين (1) لكن إن غلب صاحبه لم يضره، لكونه غير داخل في وسعه (2) وكذا إن كان من خشية الله تعالى (3) .
__________
(1) لوقوعه على الهجاء، ودلالته على المعنى، وقال أحمد في الأنين إذا كان غالبا: أكرهه ويأتي قوم شيخ الإسلام، إنما حرم الكلام في الصلاة وأمثاله من الألفاظ التي تناول الكلام، والنحيب البكاء أو رفع الصوت به، اسم من باب ضرب، والبكاء بالمد والقصر، يقال: بكى يبكي بكى وبكاء، سال دمعه حزنا فهو باكٍٍ، جمعه بكاة وقيل: البكاء بالمد رفع الصوت، وبالقصر خروج الدموع وتتابعها، والخشية أحد مصادر خشي، قال ابن مالك، خشيت خشيا ومخشاة ومخشية وخشية، وهي أخص من الخوف.
(2) استدراك من قوله: أو انتخب من غير خشية الله تعالى، وفاقًا للمغني، وقال شيخ الإسلام، فأما ما يغلب على المصلي عن عطاس وبكاء وتثاؤب فالصحيح عند الجمهور أنه لا يبطل، وهو منصوص أحمد وغيره، لأن هذه أمور معتادة، لا يمكنه دفعها وذكر الأدلة ثم قال: «والقول بأنه يبطل تكليف من الأقوال المحدثة، التي لا أصل لها عن السلف.
(3) أي نفخ أو انتحب أو تأوه أو أنَّ من خشية الله تعالى لم يضره، وفاقًا لمالك وأبي حنيفة لقوله: {خَرُّوا سُجَّدًا وَبُكِيًّا} وحديث «في صدره أزير كأزير المرجل من البكاء» رواه أهل السنن، ولأنه يجري مجرى الذكر والدعاء ويقتضي الرهبة من الله تعالى والرغبة إليه، وهذا خوف الله في الصلاة، ولو صرح بمعنى ذلك بأن استجار من النار أو سأل الجنة لم تبطل صلاته، وكان أبو بكر إذا قرأ غلبه البكاء، وعمر يسمح نشيجه من رواء الصفوف لما قرأ (إنما أشكوا بثي وحزني إلى الله) ، والنشيج رفع الصوت بالبكاء وقال الناظم:

وإن غلط التالي بغير قراءة ... فعفو كلفظ النائم المتهجد

وإن ينتحب من خشية الله قل له ... طفأت لظى وحزت كل التعبد

(2/158)

(أو تنحنح من غير حاجة فبان حرفان بطلت) (1) فإن كان لحاجة لم تبطل، لما روى أحمد وابن ماجه عن علي قال: كان لي مدخلان من رسول الله صلى الله عليه وسلم بالليل والنهار، فإذا دخل عليه وهو يصلي يتنحنح لي، وللنسائي معناه (2) .
__________
(1) أي: صلاته بالنحنحة وهي ترديد الصوت في جوفه، وعنه أن النحنحة لا تبطل الصلاة مطلقا، بان حرفان أم لا واختاره الموفق وغيره، وردوا تأويل الأصحاب لرواية المروذي ومهنا، أن أحمد تنحنح في صلاته، وقال شيخ الإسلام: إنما حرم الكلام في الصلاة وأمثاله من الألفاظ التي تناول الكلام، والنحنحة لا تدخل في مسمى الكلام أصلا، وقال: هي كالنفخ بل أولى بأن لا تبطل، وقال كثير من متأخري الأصحاب، ما أبان حرفين من هذه الأصوات كان كلاما مبطلا، وهو أشد الأقوال في هذه المسألة، وأبعدها عن الحجة، فإن الإبطال إن أثبتوه بدخولها في مسمى الكلام فمن المعلوم الضروري أن هذه لا تدخل في مسمى الكلام، وإن كان بالقياس لم يصح ذلك، فإن في الكلام يقصد المتكلم معاني يعبر عنها بلفظه، وذلك يشغل المصلي، وأما هذه الأصوات فهي طبيعة كالتنفس، وإبطال الصلاة بمجرد الصوت إثبات حكم بلا أصل ولا نظير، وأيضا جاءت السنة بالنحنحة والنفخ، فالصلاة صحيحة بيقين، فلا يجوز إبطالها بالشك.
(2) من طريق، وله أيضا من طريق آخر كلاهما عن علي رضي الله عنه
وقال المروذي: كنت آتي أبا عبد الله فيتنحنح في صلاته، وقال مهنا: رأيته يتنحنح في صلاته.

(2/159)

وإن غلبه سعال أو عطاس أو تثاؤب ونحوه لم يضره، ولو بان حرفان (1) .
__________
(1) لأنها أصوات طبيعية كما تقدم، وقد غلب عليها، وكذا لو غلط في القراءة أو تنفس فقال: آه والسعال حكة تدفع بها الطبيعة مادة مؤذية عن الرئة والأعضاء التي تتصل بها، والعطاس تهيج في الغشاء الداخلي من الأنف تهيئة للعطس، وهواء يندفع بغتة بعزم من الأنف، والتثاؤب بالهمز مثل تقاتل كسل وفترة كفترة النعاس، تعتري الشخص فيفتح عندها فاه، وتقدم وبالواو عامية، وظاهر عبارات الأصحاب أن ما انتظم حرفين فصاعدا أبطل أفهم أو لا، وأما الحرف وإن كان قد يكون كلمة كـ «ق» و «ع» فأعرضوا عنه، لأن الغالب عليه أنه لا يستقل بمعنى وظاهر كلامهم أنه إذا أفهم معنى أبطل، وصرح به غير واحد من أتباع الأئمة، فإن المصلي إذا قصد معاني يعبر عنها بلفظة شغله عن الصلاة.

(2/160)

فصل
في الكلام على السجود للنقص (1)
(ومن ترك ركنا) فإن كان التحريمة لم تنعقد صلاته (2) وإن كان غيرها (فذكره بعد شروعه في قراءة ركعة أخرى بطلت) الركعة التي تركه منها (3) وقامت الركعة التي تليها مقامها (4) .
__________
(1) أي: في الصلاة والشك في بعض صوره وغير ذلك، وهذا القسم الثاني مما يشرع له السجود.
(2) وكذا النية على القول بركنيتها وغيرهما من الأركان، ويجب تداركه ولا يغني عنه سجود السهو، لتوقف وجوه الماهية عليه، وإنما يشرع السجود للسهو.
(3) أي: وإن كان المتروك ركنا غير التحريمة كركوع أو سجود أو رفع من أحدهما، أو طمأنينة فذكره بعد شروعه في قراءة ركعة أخرى، وعين القراءة دون القيام، لأن القيام مقصود لها لا لذاته، وإلا فهو سابق عليها، وبطلت أي لغت الركعة التي ترك الركن منها، ولم يحتسب بها من عدد الركعات نص عليه، لأنه ترك ركنا ولم يمكنه استدراكه لتلبسه بالركعة التي بعدها، ولو قال: لغت لكان أحسن، وليس المراد بقوله: بطلت، البطلان الحقيقي، لأن العبادة إذا حكم عليها بالبطلان حكم عليها كلها به، قال الشيخ: جاءت السنة بثوابه على ما فعله، وعقابه على ما تركه، ولو كان باطلاً كعدمه لم يجبر بالنوافل شيء، والباطل في عرف الفقهاء ضد الصحيح في عرفهم، وهو ما أبرأ الذمة لا بمعنى أنه لا يثاب عليها شيئا في الآخرة.
(4) فتكون الثانية أولته والثالثة ثانية، والرابعة ثالثة، ويأتي بركعة، وكذا القول في الثانية، والثالثة، ولا يبطل ما مضى من الركعات قبل المتروك ركنها، حكاه المجد إجماعًا.

(2/161)

ويجزئه الاستفتاح الأول (1) فإن رجع إلى الأولى عالمًا عمدًا بطلت صلاته (2) (و) إن ذكر ما تركه (قبله) أي قبل الشروع في قراءة الأخرى (يعود وجوبا فيأتي به) أي بالمتروك (3) (وبما بعده) (4) لأن الركن لا يسقط بالسهو، وما بعده قد أتى به في غير محله (5) فإن لم يعد عمدًا بطلت صلاته (6) .
__________
(1) نص عليه في رواية الأثرم.
(2) أي: فإن رجع من ترك ركنًا إليه بعد شروعه في قراءة ركعة أخرى، عالمًا بتحريم الرجوع، عامدًا بطلت صلاته لأن رجوعه بعد شروعه في مقصود القيام وهو القراءة إلغاء لكل من الركعتين، وإن رجع ناسيًا أو جاهلاً لم تبطل، ولم يعتد بما يفعله في الركعة التي تركه منها، لأنها فسدت بشروعه في قراءة غيرها، فلم تعد إلى الصحة بحال.
(3) لكون القيام غير مقصود في نفسه، لأنه يلزم منه قدر القراءة الواجبة، وهي المقصودة، ولأنه ذكره في موضعه كما لو ترك سجدة من الركعة الأخيرة فذكرها قبل السلام، فإنه يأتي بها في الحال.
(4) أي ويأتي بما بعد المتروك من الأركان والواجبات لوجوب الترتيب.
(5) لأن محله بعد الركن المنسي، فلو ذكر الركوع وقد جلس عاد فأتى به وبما بعده، وإن سجد سجدة ثم قام، فإن جلس للفصل سجد الثانية ولم يجلس، وإلا جلس ثم سجد الثانية.
(6) أي: فإن لم يعد إلى الركن المتروك من ذكره قبل شروعه في قراءة الأخرى عالما بالتحريم عمدًا بطلت صلاته، قال في الإنصاف، بلا خلاف أعلمه، لأنه ترك كرنًا يمكنه الإتيان به في محله عمدا.

(2/162)

وسهوًا بطلت الركعة، والتي تليها عوضها (1) (وإن علم) المتروك (بعد السلام فكترك ركعة كاملة) (2) فيأتي بركعة ويسجد للسهو ما لم يطل الفصل (3) ما لم يكن المتروك تشهد أخيرًا (4) أو سلاما فيأتي به ويسجد ويسلم (5) ومن ذكر ترك ركن وجهله أو محله عمل بالأحوط (6) وإن نسي التشهد الأول، وحده أو مع الجلوس له (7) .
__________
(1) أي: وإن لم يعد سهوا أو جهلا بطلت الركعة المتروك ركنها بشروعه في قراءة ما بعدها، والتي تليها عوضها، وكذا الثانية كما تقدم، والجهل والنسيان في هذه المسألة والتي قبلها واحد، وهو أنه يعذر في كل منهما في عدم البطلان.
(2) لأن الركعة التي لغت بتركه ركنها غير معتد بها، فوجودها كعدمها.
(3) عرفًا وفاقًا، ولو انحرف عن القبلة، أو خرج من المسجد، نص عليه، وإن طال الفصل، أو أحدث أو تكلم بما يبطلها بطلت، لفوات الموالاة.
(4) فيأتي به ويسجد ويسلم.
(5) ولا يكون كترك ركعة.
(6) أي: ومن ذكر أنه ترك ركنا وجهله هل هو ركوع أو سجود؟ فالأحوط أن يجعله ركوعا ليأتي به وبما بعده، أو محله، وهو ما إذا تيقن ترك ركن وجهل هل هو في الركعة الأولى أو الثانية؟ فالأحوط أن يجعله من الأولى ليلغيها وتقوم الثانية مقامها، وكذا كل ما تيقن إتمام صلاته، لئلا يخرج منها وهو شاك فيها، ولأبي داود «لا إغرار في صلاة» ، قال أحمد: لا يخرج منها إلا على يقين أنها تمت.
(7) بأن جلس ولم يتشهد، أو لم يجلس ولم يتشهد سجد للسهو، لما في الصحيحين أنه قام من اثنتين من الظهر لم يجلس بينهما فلما قضى صلاته سجد سجدتين ثم سلم.

(2/163)

(ونهض) للقيام (لزمه الرجوع) إليه (1) (ما لم ينتصب قائما (2) فإن استتم قائما كره رجوعه) (3) لقوله صلى الله عليه وسلم: «إذا قام أحدكم من الركعتين فلم يستتم قائما فليجلس، فإن استتم قائما فلا يجلس، وليسجد سجدتين» رواه أبو داود وابن ماجه من حديث المغيرة بن شعبة (4) .
__________
(1) أي: إلى التشهد والإتيان به جالسا، لتدارك الواجب، ويتابعه مأموم ولو اعتدل.
(2) لأنه أخل بواجب وذكره قبل الشروع في ركن، فلزمه الإتيان به كما لو لم تفارق ركبتاه الأرض، قال في الإنصاف: لا أعلم فيه خلافا، فإن لم يرجع عالمًا تحريمه بطلت في ظاهر كلامهم، وإن فارقت أليتاه عقبيه لزمه السجود للسهو، وإلا فلا.
(3) أي إذا بلغ حده الذي ينتهي إليه في القيام، بخلاف ما إذا لم يصل إلى ذلك لقلة ما فعله، وإنما جاز رجوعه لأنه لم يتلبس بركن مقصود في نفسه، ولهذا جاز تركه عند العجز عنه، بخلاف غيره من الأركان.
(4) من حديث الجعفي، ورواه أحمد والترمذي وصححه عن زياد بن علاقة، قال: صلى بنا المغيرة فنهض في الركعتين.
فقلت: سبحان الله سبحان الله، ومضى، فلما أتى صلاته وسلم سجد سجدتي السهو، فلما انصرف قال: رأيت رسول الله عليه وسلم يصنع كما صنعت، وللحاكم نحوه من رواية سعد بن أبي وقاص ومن رواية عقبة بن عامر، وقال: هما صحيحان على شرط مسلم، قال أبو داود: وفعل سعد بن أبي وقاص مثل ما فعل المغيرة، وعمران بن حصين والضحاك بن قيس ومعاوية بن أبي سفيان، وابن عباس أفتى بذلك، وعمر بن عبد العزيز قال: وهذا فيمن قام من ثنتين يعني من غير تشهد وجلوس، وروى البيهقي وغيره عن أنس أن النبي صلى الله عليه وسلم تحرك للقيام في الركعتين الأخيرتين من العصر فسبحوا به فقعد، ثم سجد للسهو، قال الحافظ: رجاله ثقات، وقال بعض أهل العلم: لا يسجد للحديث الصحيح «لا سهو في وثبه من الصلاة إلا قيام عن جلوس، أو جلوس عن قيام» ، وهو مذهب أبي حنيفة، وصححه النووي وغيره: وانتصب أي ارتفع ويقال إذا قام رافعًا رأسه.

(2/164)

(وإن لم ينتصب قائمًا لزمه الرجوع) مكرر مع قوله: لزمه الرجوع ما لم ينتصب قائمًا (1) (وإن شرع في القراءة حرم) عليه (الرجوع) (2) لأن القراءة ركن مقصود في نفسه بخلاف القيام (3) فإن رجع عالمًا عمدًا بطلت صلاته (4) .
__________
(1) لأن المعنى واحد.
(2) وفاقا لظاهر النهي، فإن في حديث المغيرة وغيره حجة قاطعة، مع أن من استتم قائما لا يجلس، لتلبسه بفرض فلا يقطعه، وكما لا يرجع إذا شرع في الركوع وكل ذكر واجب.
(3) فليس مقصودا في نفسه بل لغيره، ومن لم يحسن من الذكر شيئا وقف بقدر الفاتحة.
(4) لزيادته فعلاً من جنسها، عالماً بتحريمه ذاكرا، أنه في صلاة، رواية واحدة، قطع به الموفق وغيره، أشبه ما لو زاد ركوعًا، ولا يلزمه الرجوع إن سبحوا به بعد قيامه، وإن سبحوا به قبل قيامه ولم يرجع تشهدوا لأنسفهم، ولم يتابعوه لتركه واجبا وإن رجع قبل شروعه في القراءة لزمهم متابعته، ولو شرعوا فيها، لا إن رجع بعد لخطئه، وينوون مفارقته وجوبا، وإلا بأن تابعوه بطلت صلاتهم وصلاته، هذا إن كان عالما بأن نبهوه على عدم الرجوع بخلاف ما إذا جهل وجهلوا.

(2/165)

لا ناسيا أو جاهلا (1) ويلزم المأموم متابعته (2) وكذا كل واجب (3) فيرجع إلى تسبيح ركوع وسجود قبل اعتدال لا بعده (4) (وعليه السجود) أي سجود السهو للكل أي كل ما تقدم (5) (ومن شك في عدد الركعات) بأن تردد أصلى اثنتين أم ثلاثا مثلا؟ أخذ بالأقل لأنه المتيقن (6) .
__________
(1) أي: لا إن رجع بعد شروعه في القراءة ناسيًا أو جاهلاً فلا تبطل، ولم يعتد بتلك الركعة التي رجع إليها لحديث «عفي عن أمتي الخطأ والنسيان» وجهله يكثر، ولا يمكن تكليف أحد تعلمه، ومتى علم صحة ذلك وهو في التشهد نهض ولم يتمه.
(2) أي متابعة الإمام في قيامه إذا قام ناسيًا التشهد الأول ولم ينبه حتى شرع في القراءة أو بعد أن استتم لحديث «إنما جعل الإمام ليؤتم به» ، ولأنه عليه الصلاة والسلام لما قام من التشهد قام الناس معه، ولحديث المغيرة، وحديث ابن بحينة لما قام سبحوا به، فأشار إليهم أن قوموا، وفعله جماعة من الصحابة، ومتى مضى مصل في موضع يلزمه الرجوع، أو رجع في موضع يلزمه المضي، عالما بتحريمه بطلت، كترك الواجب عمدًا، وإن فعله يعتقد جوازه لم تبطل، كترك الواجب سهوا.
(3) أي: وكترك تشهد أول ناسيًا ترك كل واجب سهوا.
(4) أي لا يرجع إلى تسبيح ركوع وسجود بعد الاعتدال، لأن محل التسبيح ركن وقع مجزئًا صحيحًا، ولو رجع إليه كان زيادة في الصلاة، فإن رجع بعد اعتداله عالماً بالتحريم عمدًا بطلت صلاته، لا ناسيًا أو جاهلاً.
(5) من الصور المذكورة لحديث المغيرة وغيره، فإن فيه حجة قاطعة على أن من قام من ثنتين ولم يجلس ولم يتشهد عليه أن يسجد سجدتي السهو، والسجود في هذه الصورة لا نزاع فيه.
(6) إشارة إلى أنه لا اقتصار على ما مثل فلو تردد أصلي ثلاثا أم أربعا؟ أخذ
بالأقل وهو الثلاث ونحو ذلك وكذلك السجدات وفاقا لمالك والشافعي لحديث عبد الرحمن بن عوف، «إذا شك أحدكم في صلاته فلم يدر واحدة أو اثنتين فليجعلهما واحدة، وإن لم يدر ثنتين أو ثلاثا؟ فليجعلهما ثنتين» الحديث رواه أحمد ومسلم والترمذي وصححه، ولحديث أبي سعيد قال: «إذا شك أحدكم في صلاته فلم يدر كم صلى، فليطرح الشك وليبن على ما استيقن، ثم يسجد سجدتين قبل أن يسلم، فإن كان صلى خمسا شفعن صلاته، وإذا كان صلى تمام الأربع كان ترغيما للشيطان» ، رواه مسلم،، ولأن الأصل عدم ما شك فيه.
وقال النووي: من شك ولم يترجح له أحد الطرفين بين على الأقل بالإجماع بخلاف من غلب على ظنه أنه صلى أربعا مثلا اهـ وعنه يبني على غالب ظنه، اختاره الخرقي والشيخ وغيرهما، وقال: على هذا غالب أمور الشرع، وهي المشهورة عن أحمد وروي عن علي وغيره، وهو مذهب أصحاب الرأي، لما في الصحيحين عن ابن مسعود «إذا شك أحدكم في صلاته فليتحر الصواب، فليتم عليه، ثم يسجد سجدتين» وللبخاري «بعد التسليم» وفي لفظ «فليتحر أقرب ذلك إلى الصواب» ، وفي رواية فليتحر «أوفي الذي يرى أنه الصواب» رواه أبو داود، وقال أبو الفرج: التحري سائغ في الأقوال والأفعال اهـ ويحمل ما تقدم على استواء الأمرين، فإنه لا خلاف إذا في البناء على اليقين، والسجود للشك هو القسم الثالث مما يشرع له السجود في بعض صوره.

(2/166)

ولا فرق بين الإمام والمنفرد (1) ولا يرجع مأموم واحد إلى فعل إمامه (2) .
__________
(1) وعنه يبني الإمام على غالب ظنه، إن كان المأموم أكثر من واحد، لأنه يبعد غلطه، إذ وراءه من ينبهه، فمتى سكتوا عنه علم أنه على الصواب، فهو أولى بالبناء على غالب ظنه من المنفرد.
(2) لاحتمال السهو منه، بل يبني على اليقين كالمنفرد.

(2/167)

فإذا سلم إمامه أتى بما شك فيه وسجد وسلم (1) وإن شك هل دخل معه في الأولى أو في الثانية؟ جعله في الثانية، لأنه المتيقن (2) وإن شك من أدرك الإمام راكعا أرفع الإمام رأسه قبل إدراكه راكعا أم لا؟ لم يعتد بتلك الركعة، لأنه شاك في إدراكها (3) ويسجد للسهو (4) (وإن شك) المصلي (في ترك ركن فكتركه) أي فكما لو تركه، يأتي به وبما بعده (5) .
__________
(1) أي أتى بما شك فيه مع إمامه ليخرج من الصلاة بيقين، وسجد للسهو وسلم، ليجبر ما فعله مع الشك، وإن كان معه غيره وشك رجع إلى فعل إمامه، لأنه يبعد خطأ اثنين وإصابة واحد، وهذا التفريع على المذهب، وتقدم أنه يبني على غالب ظنه، وقال في المبدع، وأما المأموم فيتبع إمامه مع عدم الجزم بخطئه. وإن جزم بخطئه لم يتبعه ولم يسلم قبله.
(2) وتقدم أنه قول الجمهور، ويقضي ركعة إذا سلم إمامه احتياطا ويسجد للسهو.
(3) فيأتي ببدلها لاحتمال رفعه من الركوع قبل إدراكه فيه محرما به بعده.
(4) لخبر «إذ شك أحدكم في صلاته فليسجد سجدتين» الحديث متفق عليه وليجبر ما فعله مع الشك، فإن نقص في المعنى.
(5) لأن الأصل عدمه، وليخرج منها بيقين، وقال ابن تميم وغيره، لو جهل عين الركن المتروك بنى على الأحوط، فإن شك في القراءة والركوع جعله قراءة وإن شك في الركوع والسجود جعله ركوعا، والوجه الثاني يتحرى ويعمل بغلبة الظن في ترك الركن كالركعة وتقدم.

(2/168)

إن لم يكن شرع في قراءة التي بعدها (1) فإن شرع في قراءتها صارت بدلا عنها (2) (ولا يسجد) للسهو (لشكه في ترك واجب) كتسبيح ركوع ونحوه (3) (أو) لشكه في (زيادة) (4) إلا إذا شك في الزيادة وقت فعلها (5) لأنه شك في سبب وجوب السجود والأصل عدمه (6) .
__________
(1) يعني في قراءة الركعة التي بعدها.
(2) ولغت التي قبلها.
(3) كتسبيح سجود وقول رب اغفر لي، لأنه شك في سبب وجوب السجود للسهو والأصل عدمه.
(4) بأن شك هل زاد ركوعا أو سجودا، أو شك في تشهده الأخير؟ هل صلى أربعا أو خمسا ونحوه؟، لأن الأصل عدم الزيادة، فلحق بالمعدوم يقينا، ولو أحرم بالعشاء ثم سلم من ركعتين يظنهما من التراويح، أو سلم من ركعتين من ظهر يظن أنها جمعة أو فجر فاتته ثم ذكر أعاد فرضه ولم يبن نص عليه، لأنه قطع نية الأولى باعتقاده أنه في أخرى، وعلمه لها ينافي الأولى، بخلاف ما لو ذكر قبل أن يعمل ما ينافيها، ومن سجد لشك ظنا أنه يسجد له ثم تبين له أنه لم يكن عليه سجود سجد وجوبا، لكونه زاد سجدتين غير مشروعتين، ومن عليه سجود ولم يعلم أيسجد له أم لا؟ لم يسجد له، لأنه لم يتحقق سببه، والأصل عدمه، ومن شك هل سجد لسهوه أو لا؟ سجد.
(5) كأن ركع أو سجد فشك وهو في نفس الركوع أو السجود هل هو زائد أولا؟ فيسجد.
(6) بخلاف ما لو كان قائما مثلا فشك هل زاد ركوعا أو سجودًا؟ فلا يسجد.

(2/169)

فإن شك في أثناء الركعة الأخيرة أهي رابعة أم خامسة؟ سجد، لأنه أدى جزءا من صلاته مترددا في كونه منها (1) وذلك يضعف النية (2) ومن شك في عدد الركعات، وبنى على اليقين، ثم زال شكه، وعلم أنه مصيب فيما فعله لم يسجد (3) (ولا سجود على مأموم) دخل مع الإمام من أول الصلاة (إلا تبعًا لإمامه) إن سهي على الإمام فيتابعه (4) وإن لم يتم ما عليه من تشهد ثم يتمه (5) .
__________
(1) أو زائدًا عليها.
(2) فاحتاج للجبر بالسجود، ومفهومه أنه إن شك في التشهد الأخير أهي رابعة أم خامسة؟ لم يجب عليه سجود.
(3) إمامًا كان أو غيره لزوال موجب السجود، صححه في الإنصاف وغيره.
(4) ولو لم يسه، حكاه ابن المنذر وغيره إجماعا في الصورتين، لحديث ابن عمر مرفوعا «ليس على من خلف الإمام سهو، فإن سها إمامه فعليه وعلى من خلفه» رواه الدراقطني، وصح عنه عليه الصلاة والسلام «أنه لما سجد لترك التشهد الأول والسلام من نقصان، سجد الناس معه ولعموم «وإذا سجد فاسجدوا» فيسجد مأموم متابعة لإمامه.
(5) بعد سلام إمامه، لحديث «وإذا سجد فاسجدوا» ولا يعيد السجود لأنه لم ينفرد عن إمامه، ولو كان المأموم مسبوقا وسها الإمام فيما لم يدركه المسبوق فيه فيسجد معه متابعة له وكذا لو أدركه فيما لم يعتد له به.

(2/170)

فإن قام بعد سلام إمامه رجع، فسجد معه (1) ما لم يستتم قائما فيكره له الرجوع (2) أو يشرع في القراءة فيحرم (3) ويسجد مسبوق سلم معه سهوا (4) ولسهوه مع إمامه (5) أو فيما انفرد به (6) وإن لم يسجد الإمام للسهو سجد مسبوق إذا فرغ (7) .
__________
(1) أي: فإن قام المسبوق بعد سلام إمامه لقضاء ما سبق به ظانًّا عدم سهو إمامه فسجد إمامه، رجع المسبوق وجوبا فسجه معه.
(2) كمن قام عن التشهد الأول.
(3) لأنه تلبس بركن مقصود، فلا يرجع إلى واجب، كمن قام عن التشهد يحتذي فيه حذوه وإن أدرك الإمام في آخر سجدتي السهو سجدها معه، فإذا سلم أتى المسبوق بالثانية، ثم قصى ما فاته لعموم «فما أدركتم فصلوا، وما فاتكم فاقضوا» وإن أدركه بعد سجدتي السهو وقبل السلام لم يسجد لسهو إمامه وبعد السلام لا يدخل معه لأنه خرج من الصلاة.
(4) بعد قضاء ما فاته لأنه صار منفردا.
(5) أي: دون إمامه فيما أدركه معه، ولو فارقه لعذر، وهذا من عطف العام على الخاص، لأن سلامه معه من أفراد سهوه معه، وفائدة ذلك دفع إيهام أن ما كان معه يتحمله قال عثمان: سواء سجد مع الإمام لسهو الإمام أم لا، فإن سجود سهو المسبوق محله بعد سلام الإمام.
(6) أي: المسبوق إذا سهي عليه فيما يقضيه بعد سلام إمامه، قال في المبدع: رواية واحدة، ولو كان سجد مع الإمام، لأنه لم يتحمله عنه الإمام فيلزمه السجود بعد قضاء ما فاته.
(7) أي: من قضاء ما فاته، لأن محل سجود السهو آخر الصلاة، وإنما كان يسجد مع الإمام متابعة له.

(2/171)

وغيره بعد إياسه من سجوده (1) (وسجود السهو لما) أي لفعل شيء أو تركه (يبطل) الصلاة (عمده) أي تعمده (2) ومنه اللحن المحيل للمعنى سهوًا أو جهلاً (واجب) (3) لفعله عليه الصلاة والسلام وأمره به في غير حديث (4) والأمر للوجوب (5) .
__________
(1) أي ويسجد غير مسبوق إذا أيس من سجود إمامه وفاقًا لمالك والشافعي، وهذا فيما إذا كان الإمام لا يرى وجوب سجود السهو، أو يراه وتركه سهوا، وإلا بطلت، على القول ببطلانها بترك سجود أفضليته قبل السلام.
(2) واجب سواء تعمد نقصا كسلام وترك تسبيح ونحوه، أو تعمد زيادة كزيادة ركعة أو ركوع أو سجود ونحوه، أو أتى ببدل ركعة أو ركن شك فيه، لقوله عليه الصلاة والسلام «فليسجد سجدتين» ونحوه من الأحاديث الدالة على الأمر به، ولفعله عليه الصلاة والسلام مما تقدم وغيره، ولأنه جبران يقوم مقام ما يجب فعله أو تركه فكان واجبا.
(3) لأن عمده يبطل الصلاة، فوجب السجود لسهوه، ولو أعاده صحيحا واختار المجد، لا يجب السجود للحن سهوًا أو جهلاً اهـ وإنما قال: منه لينبه على قوة الخلاف في ذلك.
(4) منها حديث ابن مسعود وابي سعيد، ولوجوبها على الشاك بغير خلاف، وعنه غير واجب، قال الموفق: ولعل مبناها على أن الواجبات التي شرع السجود لجبرها غير واجبة، فيكون جبرها غير واجب، وفاقًا للشافعي وأصحاب الرأي وغيرهم.
(5) لأنه تجرد عن القرينة الصارفة له عما يقتضي خلاف ذلك، وعنه: يشترط السجود لصحة الصلاة قال الوزير: هو المشهور عن أحمد.

(2/172)

وما لا يبطل عمده كترك السنن (1) وزيادة قول مشروع غير السلام في غير موضعه (2) لا يجب له السجود بل يسن في الثاني (3) (وتبطل) الصلاة (بـ) تعمد (ترك سجود) سهو واجب (أفضليته قبل السلام فقط) (4) فلا تبطل بتعمد ترك سجود مسنون (5) ولا واجب محل أفضليته بعد السلام (6) وهو ما إذا سلم قبل إتمامها (7) .
__________
(1) فلا يجب له السجود وتقدم ذكرها.
(2) كقراءة في ركوع وسجود وتقدم، وأما السلام فيخرج به منها.
(3) وهو الإتيان بالزيادة بالقول المشروع في غير موضعه غير السلام، وهذا بخلاف ما لو ترك القول المشروع، مثل الاستفتاح أو التعوذ، فلا يسن السجود لتركه بل يباح فقط.
(4) أي: ندب كونه قبل السلام، فتبطل الصلاة بتعمد تركه، كتعمده ترك واجب من الصلاة، وفاقًا للشافعي، لا إن عزم على فعله بعد السلام فسلم ثم تركه فلا تبطل.
(5) كترك مسنون، أو زيادة قول مشروع، ولا يكون سجود مسنون محله بعد السلام.
(6) أي ولا تبطل أيضًا بتعمد ترك سجود سهو واجب محل أفضليته بعد السلام وفاقاً، لأنه خارج عنها فلم يؤثر في إبطالها وإن كان مشروعاً لها، كالأذان لكن يأثم بتعمد تركه ومثله لو أخر السجود الذي أفضليته قبل السلام إلى ما بعده فتركه فلا تبطل.
(7) أي وسجود السهو الذي محل أفضليته بعد السلام هو ما إذا سلم عن نقص، أو بنى على غالب ظنه اختاره الشيخ.

(2/173)

لأنه خارج عنها، فلم يؤثر في إبطالها (1) وعلم من قوله: أفضليته، أن كونه قبل السلام أو بعده ندب، لورود الأحاديث بكلٍّ من الأمرين (2) .
__________
(1) وظاهره ولو أقل من ركعة، كما هو ظاهر المنتهى وغيره، وقيده في الإقناع بما إذا سلم عن نقص ركعة، ونص عليه أحمد، وهو موجب الدليل فإنه إنما ورد في نقص ركعة أو ركعتين، كقصة ذي اليدين، وحديث عمران بن حصين، وكذا إذا شك في صلاته، لما في الصحيح «فليتحر الصواب فليتم عليه، ثم ليسجد سجدتين بعد التسليم» ولمسلم «بعد السلام والكلام» ، ولأحمد: «فليسجد سجدتين بعد ما يسلم» وصححه ابن خزيمة.
(2) قال القاضي وغيره: لا خلاف بين جميع أهل العلم في جواز الأمرين أي السجود قبل السلام أو بعده، وقال البيهقي: كذا ذكره بعض الشافعية والمالكية إجماعا، وروينا عن النبي صلى الله عليه وسلم أنه سجد للسهو قبل السلام، وروينا أنه سجد بعد السلام، وأنه أمر بذلك، وكلاهما صحيح اهـ، وإنما الخلاف في الأولى والأفضل فلو سجد للكل قبله أو بعده جاز، وقال الشيخ: أظهر الأقوال وهو رواية عن أحمد الفرق بين الزيادة والنقص، وبين الشك مع التحري، والشك مع البناء على اليقين، فإذا كان السجود لنقص، كان قبل السلام لأنه جابر لتتم الصلاة به، وإن كان لزيادة كان بعد السلام، لأنه إرغام للشيطان لئلا يجمع بين زيادتين في الصلاة وكذلك إذا شك وتحرى فإنه أتم صلاته وإنما السجدتان إرغام للشيطان، فتكون بعده،
وكذلك إذا سلم وقد بقي عليه بعض صلاته ثم أكملها وقد أتمها، والسلام فيها زيادة، والسجود في ذلك ترغيم للشيطان وأما إذا شك ولم يبن له الراجح فيعمل هنا على اليقين، فإما أن يكون صلى خمسا أو أربعا فإن كان صلى خمسا، فالسجدتان يشفعان له صلاته، ليكون كأنه صلى ستا لا خمسًا
وهذا إنما يكون قبل السلام، فهذا القول الذي نصرناه يستعمل فيه جميع الأحاديث الواردة في ذلك.
وقال: وما شرع من السجود قبل السلام يجب فعله قبله، وما شرع بعده لا يفعل إلا بعده وجوبا، وهذا أحد القولين في مذهب أحمد وغيره، وقال أحمد: أنا أقول كل سهو جاء عن النبي صلى الله عليه وسلم أنه سجد فيه بعد السلام فإنه يسجد فيه بعد السلام، وسائر السهو يسجد فيه قبل السلام، ووجهه والله أعلم أنه من شأن الصلاة فيقضيه قبل السلام، إلا ما خصه الدليل، ويخير المأموم بين السلام معه بنية السجود بعد السلام، وبين الإقامة فإن سجد سجد معه، وإلا وحده، ومن سلم من المأمومين معه، ومن لم يسلم صلاة الكل صحيحة.

(2/174)

(وإن نسيه) أي نسي سجود السهو الذي محله قبل السلام وسلم ثم ذكر (سجد) وجوبًا (إن قرب زمنه) (1) وإن شرع في صلاة أخرى فإذا سلم (2) وإن طال الفصل عرفًا (3) أو أحدث أو خرج من المسجد لم يسجد (4) .
__________
(1) عرفًا ولو انحرف عن القبلة، وتكلم لما تقدم ولما في صحيح مسلم أن النبي صلى الله عليه وسلم: «سجد بعد السلام والكلام» .
(2) أي قضاه ما لم يطل الفصل عرفًا، لبقاء محله، وقيل بقدر ركعة طويلة، وظاهر كلام الخرقي ما دام في المسجد، واشترط الموفق وغيره لقضائه شرطين أن يكون في المسجد، وأن لا يطول الفصل.
(3) لم يسجد لأنه لتكميل الصلاة، فلا يأتي به بعد طول، وصلاته صحيحة.
(4) ولو لم يطل الفصل، لفوات شرط الصلاة بالحدث، ولأن المسجد محل الصلاة فاعتبرت فيه المدة، كخيار المجلس.

(2/175)

وصحت صلاته (1) (ومن سها) في صلاة (مرارا كفاه) لجميع سهوه (سجدتان) (2) ولو اختلف محل السجود (3) ويغلب ما قبل السلام لسبقه (4) وسجود السهو وما يقال فيه، وفي الرفع منه كسجود صلب الصلاة (5) .
__________
(1) لأنه جابر للعبادة، كجبران الحج، فلم تبطل بفواته، وكسائر الواجبات إذا تركها سهوًا، وقال الوزير وغيره، اتفقوا أنه إذا تركه سهوا لم تبطل، وعنه يسجد مطلقاً، أي سواء قصر الفصل أو لا، خرج من المسجد أو لا، اختاره الشيخ وغيره، وجزم به ابن رزين لقصة ذي اليدين.
(2) إذا لم يختلف محلهما باتفاق أهل العلم.
(3) أشار إلى خلاف روي فيه عن الأوزاعي وابن أبي ليلى، وفيه وجه فيما إذا كان السهو من جنسين، تعدد السجود له، لأن كل سهو يقتضي سجودا واتفق الأئمة الأربعة على الاكتفاء بسجدتين، لأنه عليه الصلاة والسلام سها فسلم، وتكلم بعد سلامه، وسجد لهما سجودا واحد، ولقوله «وإذا نسي أحدكم فليسجد سجدتين» وقوله بعد السلام، «ولا يلزمه بعد السلام سجودان وكل ذلك يتناول السهو في موضعين فأكثر، وأما حديث «لكل سهو سجدتان» وإن كان فيه مقال فالسهو اسم جنس، ومعناه لكل صلاة فيها سهو سجدتان.
(4) كأن حصل له سهوان مثلا، بأن زاد في صلاه من جنسها وسلم عن نقص، فيغلب سجودا أفضليته قبل السلام، وإن شك في محل سجوده سجد قبل السلام.
(5) أي وسجود السهو قبل السلام أو بعده، وما يقال فيه من تكبير وتسبيح، وما يقال بعد رفعه من كـ (رب اغفر لي) ، بين السجدتين، كسجود صلب الصلاة لما
تقدم في حديث أبي هريرة «ثم كبر وسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر» ، قال الشيخ: والتكبير لسجود السهو ثابت في الصحيحين عن النبي صلى الله عليه وسلم، وهو قول عامة أهل العلم اهـ ولأنه يطلق في الأخبار، فلو كان غير المعروف، بين وسجود صلب الصلاة هو سجود الصلاة، بخلاف سجود السهو وسجود التلاوة.

(2/176)

فإن سجد قبل السلام أتى به بعد فراغه من التشهد وسلم عقبه (1) وإن أتى به بعد السلام جلس بعده (2) مفترشًا في ثنائية ومتوركا في غيرها (3) وتشهد وجوبا التشهد الأخير، ثم سلم (4) لأنه في حكم المستقل في نفسه (5) .
__________
(1) بلا تشهد إجماعا.
(2) أي بعد سجود السهو.
(3) كثلاثية ورباعية تبعا للأصل.
(4) وفاقًا لمالك وأبي حنيفة، وروي عن ابن مسعود وغيره، لحديث عمران ابن حصين أنه صلى الله عليه وسلم سها فسجد سجدتين، ثم تشهد، ثم سلم، رواه أبو داود والترمذي وحسنه، والقول الثاني يسلم ولا يتشهد، اختاره الشيخ، ومال إليه الموفق والشارح، وهو الذي عليه العمل، كسجوده قبل السلام، ذكره في الخلاف إجماعا، ولأن التشهد لم يذكر في الأحاديث الصحيحة، بل الأحاديث الصحيحة تدل على أنه لا يتشهد.
(5) من وجه فاحتاج إلى التشهد، كما احتاج إلى السلام إلحاقًا له بما قبله.

(2/177)


باب صلاة التطوع، وأوقات النهي - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة التطوع
وأوقات النهي (1)

والتطوع لغة: فعل الطاعة (2) وشرعا: طاعة غير واجبة (3) وأفضل ما يتطوع به الجهاد (4) .
__________
(1) من إضافة المصدر إلى مفعوله وحذف فاعله، قال شيخ الإسلام: التطوع تكمل به صلاة الفرض يوم القيامة إن لم يكن المصلي أتمها، وفيه حديث مرفوع رواه أحمد، وكذلك الزكاة وبقية الأعمال، وتقدم قوله: جاءت السنة بثوابه على ما فعله، وعقابه على ما تركه، ولو كان باطلا كعدمه لم يجبر بالنوافل شيء.. إلخ، وللترمذي وغيره وحسنه قال: الرب سبحانه انظروا هل لعبدي من تطوع؟ فيكمل بها ما انتقص من الفريضة، ثم يكون سائر عمله في ذلك، ولأبي داود معناه من وجه آخر بسند صحيح.
(2) وتطوع تفعل، من طاع يطوع إذا انقاد وتطوع بالشيء تبرع به.
(3) وكذا عرفًا وقال الأزهري: التطوع ما تبرع به من ذات نفسه، مما لم يلزمه فرضه اهـ فسمي تطوعا لأن فاعله يفعله تبرعًا من غير أن يؤمر به حتما وتنفل فعل النافلة والنفل والنافلة الزيادة، وبرادفة السنة، والمندوب والمستحب والمرغب فيه، وقال بعضهم: التطوع ما لم يثبت فيه نص بخصوصه، والسنة ما واظب عليه النبي صلى الله عليه وسلم والمستحب ما لم يواظب عليه، ولكنه فعله.
(4) وهو قتال الكفار، قال تعالى: {وَفَضَّلَ اللهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا * دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً} وقال عليه الصلاة والسلام «رأس الأمر الإسلام» ، وعمود الصلاة، وذروة سنامه الجهاد في سبيل الله، وغير ذلك من الآيات والأحاديث الدالة على فضل الجهاد في سبيل الله، قال أحمد: لا أعلم شيئا بعد الفرائض أفضل من الجهاد، قال الشيخ الإسلام، والمتأخرون من أصحابنا أطلقوا القول بأن أفضل ما تطوع به الجهاد، وذلك لمن أراد أن يفعله تطوعًا، باعتبار أنه ليس بفرض عين عليه، بحيث إن الفرض قد سقط عنه، فإذا باشره وقد سقط الفرض عنه فهل يقع فرضا أو نفلاً؟ على وجهين، وصحح أنه يقع فرضًا، وذكر تفضيل أحمد للجهاد، والشافعي للصلاة، وأبي حنيفة ومالك للعلم، ثم قال: والتحقيق أنه لا بد لكل من الآخرين، وقد يكون كل واحد أفضل في حال، كفعل النبي صلى الله عليه وسلم وخلفائه بحسب الحاجة والمصلحة.

(2/178)

ثم النفقة فيه (1) ثم تعلم العلم وتعليمه (2) .
__________
(1) أي في الجهاد لقوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللهُ يُضَاعِفُ لِمَنْ يَشَاءُ} وحديث «من أنفق نفقة في سبيل الله كتبت بسبع مائة ضعف، إلى أضعاف كثيرة» ، وغيره ذلك فالنفقة ونحوها فيه أفضل من النفقة في غير من أعمال البر، وكذا غير النفقة كخلف الغازي في أهله وغير ذلك.
(2) قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللهُ} وتواتر عن النبي صلى الله عليه وسلم «أن طلب العلم فريضة على كل مسلم» ، وفي الحديث «فضل العالم على العابد كفضلي على أدناكم» ، وغير ذلك، وقال أحمد: طلب العلم أفضل الأعمال لمن صحت نيته قيل له: أي شيء تصحيح النية؟ قال: ينوى يتواضع فيه، وينفي عنه الجهل، والمراد نفل العلم، لأنه لا تعارض بين نفل وواجب، فقد قال: يجب أن يتعلم ما يقوم به دينه، مثل صلاته وصيامه ونحو ذلك، وجوبا عينيًا، لا رخصة فيه فورًا في الفوري، وموسعا في الموسع، وقال: العلم لا يعدله شيء، والناس إليه أحوج منهم إلى الطعام والشراب، وقال: تعلم العلم وتعليمه أفضل من الجهاد وغيره، وقال مالك وأبو حنيفة: أفضل ما تطوع به العلم وتعليمه، وقال الشيخ تعلم العلم وتعليمه يدخل بعضه في الجهاد، وأنه نوع من أنواع الجهاد، من جهة أنه من فروض الكفايات، قال: والعلم خير ما أنفقت فيه الأنفاس، وبذلت فيه المهج، قال أبو الدرداء: العالم والمتعلم في الأجر سواء، وسائر الناس همج لا خير فيهم، وقال النووي: اتفق جماعات السلف على أن الاشتغال بالعلم أفضل من الاشتغال بنوافل الصلاة والصوم والتسبيح ونحو ذلك من أعمال البدن اهـ فهو نور القلوب وحياة الإسلام والمسلمين، بل هو الميراث النبوي، فإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر، قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} {يَرْفَعِ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} {إِنَّمَا يَخْشَى اللهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} وقال صلى الله عليه وسلم: «من يرد الله به خيرا يفقهه في الدين» ومفهومه أن من لم يتفقه في الدين فقد حرم الخير، فهو أفضل الأعمال وأقربها إلى الله، وأهله هم أهل الله وحزبه وأولاهم به وأقربهم إليه، وأخشاهم له، وهو في غاية الوضوح، فلا يحتاج إلى تعريف هو أبين من أن يبين، ولم يأمر الله نبيه من الازدياد من شيء إلا منه، فقال: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} والمراد من العلم العلم الشرعي، الذي يفيد معرفته ما يجب على المكلف من أمر دينه الذي لا حياة له إلا به.

(2/179)

من حديثٍ وفقهٍ وتفسيرٍ (1) .
__________
(1) وأصول فأفضل العلوم أصول الدين، ثم التفسير ثم الحديث ثم أصول الفقه، ثم الفقه، قال الشيخ من ترك الأصول حرم الوصول، ومن ترك الدليل ضل السبيل، ولا دليل إلى الله والجنة، إلا الكتاب والسنة، ولما بعث النبي صلى الله عليه وسلم معاذا إلى اليمن، قال: «إن أول ما تدعوهم إليه شهادة أن لا إله إلا الله» ، ووجوب تعلم العلم على الكفاية عام في سائر شرائع الإسلام، فعلى المكلف البداءة بما يكثر وقوعه ويحتاج إليه، الأهم فالأهم، من واجبات الإيمان، وأركان الإسلام، وقال الشيخ: المشروع في حق من يريد أن يتعلم علم الدين من الأصول
والفروع في هذه الأوقات أن يبدأ بحفظ القرآن، فإنه أصل علوم الدين، قال والأشهر عن أحمد الاعتناء بالحديث والفقه، وقال: ليس قوم خيرا من أهل الحديث، وقال: معرفة الحديث والفقه أحب إليه من حفظه، وقد مدح الله الفقه فقال: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} وفسر بعلم الفقه، وقال البخاري: وهو ثمرة الحديث، وليس ثوابه في الآخرة بدون ثوابه.
وقال ابن الجوزي: بضاعة الفقه أربح البضائع، قال: وعليه مدار العلوم فإن اتسع الزمان للتزيد من العلم فليكن من الفقه، فإنه الأنفع، وقال: تأملت أسباب الفضائل فإذا هو علو الهمة، وذلك أمر مركوز في الجبلة، لا يحصل بالكسب وأرباب النهاية في علو الهمة لا يرضون إلا بالغاية، فهم يأخذون من كل فن من العلم مهمة ثم يجعلون جل اشتغالهم بالفقه لأنه سيد العلوم اهـ ولا يتم أمر ولا تحصل بركة إلا بصلاح النية، ثم ما يتعدى نفعه يتفاوت كعيادة مريض، وقضاء حاجة مسلم، وإصلاح بين الناس، ونحو ذلك، وفي الحديث ألا أخبركم بأفضل من درجة الصدقة والصلاة والصوم؟ قالوا: بلى قال: إصلاح ذات البين فإن فساد ذات البين هي الحالقة صححه الترمذي.
ولأحمد أوثق عرى الإيمان الحب في الله والبغض في الله، وله أيضا، أحب الأعمال إلى الله الحب في الله والبغض في الله، والفكرة في آلاء الله، ودلائل صنعه، والوعد والوعيد، وهو الأصل الذي يفتح أبواب الخير، وينتج أفعاله، وما أثمر الشيء فهو خير من ثمرته، وقال غير واحد: النطق بكلمة التوحيد أفضل إجماعا، وعمل القلب أفضل من عمل الجوارح، وقال الشيخ: كل واحد بحسبه، فإن الذكر بالقلب أفضل من القراءة بلا قلب، وقال ابن الجوزي، أصوب الأمور أن ينظر إلى ما يطهر القلب ويصفيه للذكر والأنس فيلازمه، وفي الفنون، لو لم يكن مقاساة المكلف إلا لنفسه لكفى به شغلا أن يصح ويسلم ويداوي بعضه ببعض
فذلك هو الجهاد الأكبر لأنه مغالبة المحبوبات، ومن انفتح له طريق عمل بقلبه بدوام ذكر أو فكر، فذلك الذي لا يعدل به ألبتة، ما سبقهم أبو بكر بكثرة صيام ولا صلاة ولكن بشيء وقر في قلبه.

(2/180)

................................................

(2/181)

ثم الصلاة (1) و (آكدها كسوف ثم استسقاء) (2) .
__________
(1) أي ثم بعد الجهاد والعلم أفضل التطوعات الصلاة، لترادف الأخبار ومداومة المختار صلى الله عليه وسلم وقال: «استقيموا ولن تحصوا، واعلموا أن خير أعمالكم الصلاة» ، وغير ذلك ولأنها آكد الفروض، فتطوعها آكد التطوعات، ولأنها تجمع أنواعا من العبادة، الإخلاص والقراءة، والركوع والسجود ومناجاة الرب تبارك وتعالى، والذل والخضوع له، الذي هو أشرف مقامات العبودية والتسبيح والتكبير والصلاة على النبي صلى الله عليه وسلم وغير ذلك، وقد تقدم فضل الجهاد، وقال الشيخ: العبادة في غير الجهاد تعدل الجهاد، للأخبار الصحيحة المشهورة، وقال النووي: ليس المراد بقولهم: الصلاة أفضل من الصوم، أن صلاة ركعتين أفضل من صيام أيام، أو يوم فإن الصوم أفضل من ركعتين بلا شك، وإنما معناه أن من لم يمكنه الجمع من الاستكثار من الصلاة والصوم، وأراد أن يستكثر من أحدهما، ويقتصر من الآخر على المتأكد منه اهـ، وقيل: الصوم أفضل من الصلاة قال أحمد: لا يدخله رياء، وهذا يدل على أفضليته على غيره.
(2) أي آكد التطوع صلاة الكسوف، لأنه عليه الصلاة والسلام فعلها وأمر بها، في حديث ابن مسعود المتفق عليه، وغيره، ولأنها عبادة مجمع عليها، وعبادة محضة وصلاة الاستسقاء مستحبة، ولطلب الرزق ثم هي آكد التطوع بالصلاة بعد صلاة الكسوف، لأنه يشرع لها الجماعة مطلقا، أشبهت الفرائض فالتطوع، بما تسن له الجماعة أفضل، والآكدية بمعنى أن فعلها مؤكد، زيادة على بقية النوافل.

(2/182)

لأنه صلى الله عليه وسلم لم ينقل عنه أنه ترك صلاة الكسوف عند وجود سببها، بخلاف الاستسقاء، فإنه كان يستسقي تارة ويترك أخرى (1) (ثم تراويح) لأنها تسن لها الجماعة (2) (ثم وتر) لأنه تسن له الجماعة بعد التراويح (3) وهو سنة مؤكدة (4) روي عن الإمام: من ترك الوتر عمدا فهو رجل سوء، لا ينبغي أن تقبل له شهادة (5) .
__________
(1) يعني فدل على آكدية صلاة الكسوف، وهو كذلك، وظاهر كلامه يقتضي تكرار الكسوف في زمنه صلى الله عليه وسلم وهو لم يقع غير مرة واحدة، وأما صلاة الاستسقاء فورد ما يدل على آكديتها كحديث عائشة وغيره.
(2) فأشبهت الفرائض من حيث مشروعية الجماعة لها.
(3) والأشبه أن الوتر آكد فقد قيل بوجوبه، وقال شيخ الإسلام، وما تنازع الناس في وجوبه أوكد، ولكن ما قبله تشرع له الجماعة مطلقا، بخلاف الوتر، فإنها لا تشرع له الجماعة، إلا إذا كان بعد التراويح، والوتر اسم للركعة المنفصلة عما قبلها، وللثلاث والخمس والسبع، والتسع المتصلة والإحدى عشرة، كما أن المغرب وتر النهار اسم للثلاث المتصلة، فإذا انفصلت الثلاث بسلامين أو الخمس وما بعدها كان الوتر اسما للركعة المفصولة وحدها، قال صلى الله عليه وسلم: «فإذا خشيت الصبح فأوتر بواحدة توتر لك ما قد صليت» .
(4) قال الشيخ: باتفاق المسلمين، ولا ينبغي لأحد تركه، ومن أصر على تركه فإنه ترد شهادته.
(5) ولأحمد وأبي داود مرفوعا: «من لم يوتر فليس منا» ، ولهما «الوتر حق فمن أحب أن يوتر بثلاث فليفعل» ، ومن أحب أن يوتر بواحدة فليفعل، ورواته ثقات.

(2/183)

وليس بواجب (1) (يفعل بين) صلاة (العشاء و) طلوع (الفجر) فوقته من صلاة العشاء ولو مجموعة مع المغرب تقديما إلى طلوع الفجر (2) .
__________
(1) عند جمهور العلماء من الصحابة والتابعين فمن بعدهم، مع إجماعهم أنه ليس بفرض لحديث الأعرابي حين سأل النبي صلى الله عليه وسلم عما فرض الله قال: «خمس صلوات في كل يوم وليلة» ، قال: هل علي غيرها؟ قال: لا إله أن تطوع، متفق عليه، ولحديث عبادة وغيره، وقال علي: الوتر ليس بحتم كهيئة المكتوبة، ولكنه سنة سنها رسول الله صلى الله عليه وسلم وأما حديث «الوتر حق» ونحوه فمحمول على تأكد استحبابه، وقال شيخ الإسلام: أوجبه أبو حنيفة وطائفة من أصحاب أحمد، والجمهور لا يوجبونه، واختار وجوبه على من يتهجد بالليل، وقال: هو أفضل من جميع تطوعات النهار، بل أفضل الصلاة بعد المتكوبة قيام الليل، وأوكد ذلك الوتر وركعتا الفجر.
(2) لقوله عليه الصلاة والسلام: «إن الله أمدكم بصلاة هي خير لكم من حمر النعم، فصلوها ما بين العشاء إلى طلوع الفجر» ، ورواه أحمد وأبو داود والترمذي، وصححه الحاكم ولقوله: «أوتروا قبل أن تصبحوا» رواه مسلم، وفي الصحيحين وغيرهما عن عائشة من كل الليل قد أوتر رسول الله صلى الله عليه وسلم من أوله وأوسطه وآخره، فانتهى وتره إلى السحر، وقال: «إذا طلع الفجر فقد ذهب صلاة الليل والوتر» ، وفي صحيح ابن خزيمة، «من أدرك الصبح فلم يوتر فلا وتر له» ، وفيه أحاديث كثيرة من غير وجه تدل على أن جميع الليل وقت للوتر، إلا ما قبل صلاة العشاء وهو إجماع، إذ لم ينقل أنه أوتر فيه، لعدم دخول وقته، وأن آخره إلى طلوع الفجر، ويصح قبل سنة العشاء، لكن خلاف الأولى، وقوله: ولو مجموعة إشارة إلى خلاف أبي حنيفة فإن وقته عنده بعد غيوب الشفق، والجمهور: له أن يصلي الوتر بعد العشاء إذا كانت مجموعة جمع تقديم قبل غروب الشفق، لعموم ما سبق.

(2/184)

وآخر الليل لمن يثق بنفسه أفضل (1) وأقله ركعة، لقوله عليه الصلاة والسلام «الوتر ركعة من آخر الليل» رواه مسلم (2) ولا يكره الوتر بها، لثبوته عن عشرة من الصحابة، ومنهم أبو بكر وعمر وعثمان وعائشة رضي الله عنهم (3) وأكثره أي أكثر الوتر (إحدى عشرة) ركعة (4) .
__________
(1) أي يثق باستيقاظ آخر الليل بنفسه، أو بإيقاظ غيره، لحديث جابر مرفوعا «أيكم خاف أن لا يقوم من آخر الليل فليوتر ثم ليرقد، ومن وثق بقيام من آخر الليل فليوتر من آخره، فإن قراءة آخر الليل مشهودة وذلك أفضل» ، رواه مسلم، ولأنه أكثر فعله صلى الله عليه وسلم ففي الصحيحين وغيرهما أحاديث من غير وجه عن خلائق من الصحابة مصرحة أن آخر صلاته بالليل كان وترا، وفيهما وغيرهما أحاديث كثيرة بالأمر يجعل صلاة آخر الليل وترا، وقال غير واحد: وهو قول كافة أهل العلم.
(2) وغيره من حديث ابن عمر وابن عباس وغيرهما، ولقوله صلى الله عليه وسلم «من أحب أن يوتر بواحدة فليفعل» رواه أبو داود، واستحب أحمد وغيره أن تكون الركعة عقب الشفع، ولو يؤخرها عنه، وليس كالمغرب حتما، ولأنه ركعة قبله شفع لا حد له.
(3) ولما تقدم من الأحاديث وغيرها، ولما يفهم من لفظ الوتر.
(4) وفي الوجيز: وأفضله إحدى عشرة ركعة، وجاء ثلاث عشرة ركعة، وفسرت بركعتين بعد الوتر، قال ابن القيم: تجري مجرى السنة، وتكميل الوتر، فإن الوتر عبادة مستقلة، لا سيما إن قيل بوجوبه، فتجري مجرى سنة المغرب، وقيل ثلاث عشرة ركعة بالركعتين الخفيفتين اللتين كان يفتتح بهما تهجده صلى الله عليه وسلم.

(2/185)

يصليها (مثنى مثنى) أي يسلم من كل ثنتين (ويوتر بواحدة) لقول عائشة: كان رسول الله صلى الله عليه وسلم يصلي بالليل إحدى عشرة ركعة، يوتر منها بواحدة (1) وفي لفظ: يسلم بين كل ركعتين، ويوتر بواحدة، هذا هو الأفضل (2) وله أن يسرد عشرًا، ثم يجلس فيتشهد ولا يسلم، ثم يأتي بالركعة الأخيرة، ويتشهد ويسلم (3) (وإن أوتر بخمس أو سبع) سردها و (لم يجلس إلا في آخرها) لقول أم سلمة: كان رسول الله صلى الله عليه وسلم، يوتر بسبع وخمس لا يفصل بينهن
__________
(1) رواه مسلم، وفي الصحيحين «صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بواحدة» قال ابن القيم في حديث عائشة، وهو الصحيح والركعتان فوقها هما ركعتا الفجر، كما جاء مبينا في الحديث نفسه، وإذا انضاف إلى الفرض والسنة الراتبة جاء مجموع ورده بالليل والنهار أربعين ركعة، يحافظ عليها دائما، وما زاد فعارض، فينبغي للعبد أن يراتب على هذا الورد دائما إلى الممات، فما أسرع الإجابة، وأعجل فتح الباب لمن يقرعه كل يوم وليلة أربعين مرة.
(2) لأمره عليه الصلاة والسلام به، ولاستمرار فعله له، ولأنه أكثر عملاً وفي ذلك دلالة ظاهرة أن أقل الوتر ركعة، وأنها صلاة صحيحة، وهذا مذهب الجمهور، ويسن فعل الوتر عقب الشفع بلا تأخير له عنه، وإذا قام لركعتين ثم بداله فجعل تلك الركعة وترا، فقال أحمد: كيف يكون؟ هذا قلب نية. قيل له أيبتدئ الوتر؟ قال: نعم.
(3) قياسًا على ما يأتي، وله أن يسرد الجميع ولا يجلس إلا في الأخيرة.

(2/186)

بسلام ولا كلام، رواه أحمد ومسلم (1) (و) إن أوتر (بتسع) يسرد ثمانيا ثم (يجلس عقب) الركعة (الثامنة ويتشهد) التشهد الأول (ولا يسلم ثم يصلي التاسعة ويتشهد ويسلم) لقول عائشة: ويصلي تسع ركعات، لا يجلس فيها إلا في الثامنة، فيذكر الله ويحمده ويدعوه (2) وينهض ولا يسلم، ثم يقوم فيصلي التاسعة، ثم يقعد فيذكر الله ويحمده ويدعوه، ثم يسلم تسليمًا يسمعناه (3) (وأدنى الكمال) في الوتر (ثلاث ركعات (4) بسلامين) فيصلي ركعتين ويسلم ثم الثالثة (5) .
__________
(1) وله عن ابن عباس: ثم صلى سبعا أو خمسا أوتر بهن، لم يجلس إلا في آخرهن وله أن يسرد ستًّا، ويجلس يتشهد ولا يسلم، ثم يصلي السابعة ويتشهد ويسلم، لفعله عليه الصلاة والسلام رواه أحمد بسند جيد، قال: ولكن أكثر الحديث وأقواه ركعة -يعني: مفصولة- فأنا أذهب إليها.
(2) أي: يتشهد التشهد الأول.
(3) رواه مسلم وغيره، والإيتار بتسع مروي عن جماعة من الصحابة رضي الله عنهم.
(4) لأن الركعة الواحدة اختلف في كراهتها والأفضل أن يتقدمها شفع، فلذلك كانت الثلاث أدنى الكمال، وروي من غير وجه أنه كان يوتر بثلاث وقال: «من أحب أن يوتر بثلاث فليفعل» .
(5) أي: ثم يصلي الثالثة قال في الإنصاف: بلا خلاف أعلمه وهو أفضل، لما سبق قال مهنا: تسلم في الركعتين من الوتر؟ قال: نعم، قلت: لأي شيء؟ قال: لأن الأحاديث فيه أقوى وأكثر عنه صلى الله عليه وسلم وقال الحارث: سئل
أحمد عن الوتر، قال: يسلم في الركعتين، وإن لم يسلم رجوت أن لا يضره إلا أن التسليم أثبت وأقوى.

(2/187)

لأنه أكثر عملا (1) ويجوز أن يسردها بسلام واحد (2) (يقرأ) من أوتر بثلاث (في) الركعة (الأولى) بـ سورة (سبح (3) وفي) الركعة (الثانية) بـ سورة «قل يأيها» (الكافرون (4) وفي) الركعة (الثالثة بـ) سورة (الإخلاص) بعد الفاتحة (5) .
__________
(1) بالجلوس للتشهد، والتشهد فيه، والصلاة على النبي صلى الله عليه وسلم والدعاء والسلام، وكان ابن عمر يسلم من ركعتين ويأمر ببعض حاجته.
(2) سردًا فلا يجلس إلا في آخرهن قال أحمد: إن أوتر بثلاث لم يسلم فيهن لم يضيق عليه عندي، ومفهوم عبارته كالقاضي لا يجوز كالمغرب، وظاهر الإقناع والمستوعب وغيرهما يجوز كالمغرب، وقال الشيخ: يخير بين فصله ووصله وصحح أن كليهما جائز وأنه إن كان المأموم يرى أحدهما فوافقهم تأليفًا لقلوبهم كان قد أحسن.
(3) بعد الفاتحة لما تضمنته من أمور الدنيا والآخرة وسبح علم على السورة المبدوءة بـ (سبح اسم ربك الأعلى)
(4) بعد الفاتحة وهي تعدل ربع القرآن، لتضمنها التوحيد العلمي الإرادي.
(5) وتواتر أنها تعدل ثلث القرآن، لتضمنها التوحيد الخبري العملي، ولحديث أبي: أنه عليه الصلاة والسلام كان يقرأ بهن في وتره، رواه أبو داود وغيره، ولأحمد وغيره عن ابن أبزى مثله، قال إسحاق وهو أصح شيء عن النبي صلى الله عليه وسلم في القراءة في الوتر، ولا ينبغي المداومة على ذلك، فإنه قد يفضي إلى اعتقاد أنه واجب، وسميت سورة الإخلاص لأنها خالصة في صفة الله تعالى، أو لأن اللافظ بها قد أخلص التوحيد لله عز وجل.

(2/188)

(ويقنت فيها) أي: في الثالثة (بعد الركوع) ندبًا (1) لأنه صح عنه صلى الله عليه وسلم من رواية أبي هريرة وأنس وابن عباس (2) وإن قنت قبل الركوع بعد القراءة جاز، لما روي أبو داود عن أبي بن كعب أن النبي صلى الله عليه وسلم كان يقنت في الوتر قبل الركوع (3) فيرفع يديه إلى صدره، ويبسطها، وبطونهما نحو السماء، ولو كان مأمومًا (4) .
__________
(1) لا قبله، وعبارة الإقناع وشرحه: ويسن أن يقنت فيها، أي في الركعة الأخيرة من الوتر جميع السنة، وهذا مذهب أبي حنيفة، وقال الوزير: اتفقوا على أن القنوت في الوتر مسنون في النصف الثاني من شهر رمضان إلى آخره، وقال الشيخ: إذا صلى قيام رمضان فإن قنت جميع الشهر، أو نصفه الأخير، أو لم يقنت بحال فحسن، وقال: يخير في دعاء القنوت بين فعله وتركه اهـ والقنوت في اللغة له معان منها الدعاء، ولهذا سمي هذا الدعاء قنوتًا، ويطلق على الدعاء بخير وشر يقال: قنت له وقنت عليه.
(2) رضي الله عنهم، إلا أنه في الفريضة، وصح في الوتر عن عمر وعلي، وروي عن الخلفاء وغيرهم أنهم كانوا يقنتون بعد الركوع، قال الخطيب، وأكثر الصحابة عملوا به.
(3) وصح عن جمع من الصحابة، قال الخطيب: والأحاديث التي فيها القنوت قبل الركوع كلها معاولة وقال شيخ الإسلام: من الناس من لا يراه إلا قبله، ومنهم من لا يراه إلا بعده، وأما فقهاء الحديث كأحمد وغيره فيجوزون كلا الأمرين لمجيء السنة الصحيحة بهما، وإن اختاروا القنوت بعده لأنه أكثر وأقيس.
(4) لحديث مالك بن يسار مرفوعًا «إذا سألتم الله فاسألوه ببطون أكفكم
ولا تسألوه بظهورها» ، رواه أبو داود، وللخمسة إلا النسائي من حديث سلمان «إن الله يستحيي أن يبسط العبد يديه يسأله فيهما خيرًا فيردهما خائبتين» ، ويكون بينهما فرجة، ورفع اليدين في الدعاء متواتر تواترًا معنويًّا، قال بعضهم: روي فيه نحو مائة حديث، ثلاثون من الصحيحين أو أحدهما، واستحابه في القنوت مذهب أبي حنيفة والشافعي.

(2/189)

(فيقول) جهرًا (1) .
__________
(1) إن كان إمامًا إجماعًا، أو منفردًا نص عليه، وقياس المذهب يخير المنفرد، واستظهر في الخلاف تخصيص الجهر بالإمام، وهو ظاهر كلام جماعة، وقال في الفروع والمبدع والإقناع والمنتهى وغيرها: «يقول اللهم إنا نستعينك ونستهديك ونستغفرك ونتوب إليك، ونؤمن بك ونتوكل عليك، ونثني عليك الخير كله، ونشكرك ولا نكفرك، اللهم إياك نعبد، ولك نصلي ونسجد، وإليك نسعى ونحفد، نرجو رحمتك ونخشي عذابك، إن عذابك الجد بالكفار ملحق» ، وهو مروي عن عمر وغيره، وسورتان في مصحف أبي، قال ابن سيرين، هاتان السورتان كتبهما أبي في مصحفه، وقال أحمد: يستحب بالسورتين وقال الشيخ: لم ينقل مسلم دعاء في قنوت الوتر غير هذه الأدعية المأثورة في الوتر، قنوت الحسن، وسورتي أبي اهـ، وقال غير واحد: لم يوقت في دعاء القنوت غير اللهم «إنا نستعينك» لأن الصحابة اتفقوا عليه، ولو قرأ غيره جاز، والأولى بعده قنوت الحسن، قال أحمد: يدعو بدعاء عمر، «اللهم إنا نستعينك» وبدعاء الحسن «اللهم اهدني» وفي النصيحة: يدعو معه بما في القرآن، ونقل الحارث: بما شاء، وفي الغاية: تحصل سنة القنوت بكل دعاء، وقد جاء القنوت من طرق تدل على مشروعية الدعاء فيه، قال العراقي وغيره، منها ما هو حسن، ومنها ما هو صحيح، وقوله: «ونحفد» بكسر الفاء أي نسارع إلى طاعتك، وأصل الحفد العمل والخدمة، والجد بالكسر العظيم، والأشهر كسر حاء ملحق.

(2/190)

(اللهم اهدني فيمن هديت) أصل الهداية الدلالة (1) وهي من الله التوفيق والإرشاد (2) (وعافاني فيمن عافيت) أي من الأسقام والبلايا (3) والمعافاة أن يعافيك الله من الناس، ويعافيهم منك (4) (وتولني فيمن توليت) الولي ضد العدو، من توليت الشيء: إذا اعتنيت به (5) أو من وليته: إذا لم يكن بينك وبينه واسطة (6) .
__________
(1) أي إلى ما يوصل إلى المطلوب، والدلالة ضد الضلال.
(2) التوفيق السداد، وكذا الإرشاد، وهو الاستقامة على طريق الحق، والهداية العلم بالحق مع قصده له، وإيثاره على غيره، والمعنى ثبتني على الهداية وزدني من أسبابها في جملة من هديتهم، أو مع من هديتهم، وقال الشيخ: إنما تسأل الهداية التي خص بها المهتدين، ومن تأول ذلك بمعنى زيادة الهدى أو التثبيت، وقال: كان ذلك جزاء كان متناقضا، فإنه يقال: هذا المطلوب إن لم يكن حاصلا باختيار العبد لم يثب عليه، فإنه إنما يثاب على ما فعله باختياره، وإن كان باختياره فقد ثبت أن الله يحدث الفعل الذي يختاره العبد.
(3) أي: مع من عافيت أو في جملة من عافيتهم من الأسقام: الأمراض والبلايا: الامتحانات والاختبارات والتكليفات جمع سقم وبلوى.
(4) وفي المصباح وغيره: عافاه الله محا عنه الأسقام، والعافية مصدر من عافي واسم منه.
(5) ونظره فيه كما ينظر المولى في حال اليتيم، لأنه سبحانه ينظر في أمر موليه بالعناية.
(6) بمعنى أن الولي يقطع العلائق بينه وبين الله، حتى يصير في باب المراقبة والمشاهدة، وهو مقام الإحسان، والمعنى: تول أمري، ولا تكلني إلى نفسي، في جملة من تفضلت عليهم، أو حافظًا لي مع من حفظته، «ووليت» بكسر اللام وضم التاء.

(2/191)

(وبارك لي فيما أعطيت) أي أنعمت (1) (وقني شر ما قضيت (2) إنك تقضي ولا يقضى عليك (3) إنه لا يذل من واليت ولا يعز من عاديت (4) تباركت ربنا وتعاليت) (5) رواه أحمد والترمذي وحسنه من حديث الحسن بن علي (6) .
__________
(1) أي ضع لي البركة فيما أنعمت به علي من العمر والمال، والعلوم والأعمال، والبركة النماء والزيادة، حسية كانت أو معنوية، والسعادة وثبوت الخير، والعطية الهبة وجميع ما يعطي جمعها عطيات وعطايا.
(2) وما قدرت عليّ من قضاء وقدر، فسلم لي العقل والدين.
(3) أي إنك تقدر وتحكم بكل ما أردت، سبحانك لا راد لأمرك ولا معقب لحكمك، تفعل ما تشاء، وتحكم ما تريد.
(4) يذل: بفتح فكسر، أي لا يصير ذليلا حقيقة من واليته، أو لا يحصل له ذلة، والموالاة ضد المعاداة ويعز قال الشيخ: بالفتح إذا قوي وصلب، وبالكسر إذا امتنع، وبالضم إذا غلب، والمعنى: لا تقوم عزة لمن عاديته وأبعدته عن رحمتك وغضبت عليه.
(5) تبارك تعاظم وكذا تعلى والأول دال على كمال بركته وعظمتها والثاني على كمال العلو ونهايته.
(6) يعني ابن أبي طالب بن عبد المطلب بن هاشم، سبط رسول الله صلى الله عليه وسلم وريحانيته ولد سنة ثلاث من الهجرة، روى عن النبي صلى الله عليه وسلم أحاديث منها هذا الحديث، وروى عن أبيه وأخيه الحسين وعنه ابن الحسن وعائشة وغيرهما، قال فيه النبي صلى الله عليه وسلم: إن ابني هذا سيد، وسيصلح الله به بين فئتين عظيمتين» مات رضي الله عنه سنة تسع وأربعين، وقال النووي: إسناده صحيح أو حسن.

(2/192)

قال: علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر، وليس فيه: ولا يعز من عاديت (1) ورواه البيهقي وأثبتها فيه (2) ورواه النسائي مختصرًا، وفي آخره، وصلى الله على محمد (3) (اللهم إني أعوذ برضاك من سخطك (4) وبعفوك من عقوبتك (5) وبك منك) إظهارًا للعجز والانقطاع (6) .
__________
(1) أقولهن: أي أدعو بهن، وظاهره الإطلاق في جمع السنة.
(2) وكذا أثبتها أبو داود والطبراني من طرق، وتبعهم المؤلف وغيره، وجميع رواياتهم بإفراد الضمير، وأورده في الإقناع والمنتهى وغيرهما بالجمع.
(3) ولفظه: وصلى الله على النبي محمد، فلعله لم يثبتها اختصارا، وقال الحافظ: لا تثبت.
(4) أي استجير برضاك من سخطك، والرضى والسخط صفتان للباري تعالى: لا تشبه رضى المخلوق ولا سخطه.
(5) أي استجير بعفوك ودفعك السوء والبلاء من عقوبتك، والمعاقبة الجزاء بالشر.
(6) العجز الضعف، والانقطاع بمعنى العجز، أي استجير بك من عذابك، قال الخطابي والخلخالي وغيرهما: في هذا معنى لطيف: وذلك أنه سأل الله أن يجيره برضاه من سخطه، وبمعفاته من عقوبته، والرضى والسخط ضدان متقابلان وكذلك المعافاة والمؤاخذاة، فلما صار إلى ذكر ما لا ضد له وهو الله تعالى أظهر العجز والانقطاع، وفزع منه إليه، واستعاذ به منه لا غير.

(2/193)

(لا نحصي) أي لا نطبق، ولا نبلغ ولا ننهي (ثناء عليك (1) أنت كما أثنيت على نفسك) (2) اعترافًا بالعجز عن الثناء (3) وردًّا إلى المحيط علمه بكل شيء جملة وتفصيلاً (4) روي الخمسة عن علي أن النبي صلى الله عليه وسلم كان يقول ذلك في آخر وتره، ورواته ثقات (5) .
__________
(1) أي لا نحصي نعمك والثناء بها عليك، ولا نبلغه ولا نطيقه، ولا ننهي غايته، والإحصاء العد والضبط والحفظ.
(2) حيث قال: لا نحصي ثناء عليك.
(3) فهو سبحانه يثني بنفسه على نفسه، والخلق لا يحصون ثناء عليه، بل هو كما أثنى على نفسه.
(4) حيث قال: أنت كما أثنيت على نفسك، كما أنه سبحانه لا نهاية لسلطانه وعظمته، لا نهاية للثناء عليه، لأنه تابع للمثنى عليه، وقال ابن الجوزي، هذا اعتراف بالعجز عن تفصيل الثناء، وأنه لا يقدر على حقيقته، بل هو تعالى كما أثنى على نفسه، إذ كل ثناء أثنى به عليه، وإن بولغ فيه فقدر الله أعظم، وسلطانه أعز وصفاته أكبر، وفضله وإحسانه أوسع، وفي النهاية: بدأ بالأدنى، وترقى إلى الأعلى، ثم لما ازداد تبيينًا وارتقاء ترك الصفات، وقصر نظره على الذات فقال: أعوذ بك منك، ثم لما أراد قربًا استحيى معه من الاستعاذة على بساط القرب، فالتجأ إلى الثناء، فقال: لا أحصي ثناء عليك، ثم علم أن ذلك قصور فقال: أنت كما أثنيت على نفسك.
(5) وقال الترمذي: لا نعرف عن النبي صلى الله عليه وسلم في القنوت شيئًا أحسن من هذا، وله أن يزيد ما شاء مما يجوز به الدعاء في الصلاة، ولشيخ الإسلام نبذة في دعاء القنوت مشهورة.

(2/194)

(اللهم صل على محمد) لحديث الحسن السابق (1) ولما روى الترمذي عن عمر: الدعاء موقوف بين السماء والأرض، لا يصعد منه شيء حتى تصلي على نبيك (2) وزاد في التبصرة (وعلى آل محمد) (3) واقتصر الأكثرون على الصلاة عليه صلى الله عليه وسلم (4) (ويمسح وجهه بيديه) إذا فرغ من دعائه هنا (5) وخارج الصلاة، لقول عمر: كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما
__________
(1) من رواية النسائي وغيره، أنه كان يقول في آخره، وصلى الله على محمد وفيه ضعف، ونص عليه أحمد وغيره.
(2) صلى الله عليه وسلم وروى عن علي نحوه مرفوعا، وفيه مقال، وفي حديث فضالة بن عبيد وغيره ما يدل على رفعه، وقد شرعت الصلاة على النبي صلى الله عليه وسلم أول الدعاء وأوسطه وآخره.
(3) وفي الإقناع: ولا بأس على آله والتبصرة تقدم أنها لعبد الرحمن الحلواني.
(4) ومنهم صاحب الفروع والمنتهى ولم يذكر في المقنع والشرح والمغني وجمع الصلاة على النبي صلى الله عليه وسلم وتقدم ذكر مشروعيتها وقال أبو سليمان الداراني: من أراد أن يسأل الله حاجة فليبدأ بالصلاة على النبي صلى الله عليه وسلم وليسأل حاجته، ثم ليختم بالصلاة على النبي صلى الله عليه وسلم فإنها مقبولة، والله أكرم من أن يرد ما بينهما.
(5) أي عقب قنوت الوتر، وعنه: لا يمسح القانت نقله الجماعة وفاقًا للشافعي وغيره.

(2/195)

وجهه، رواه الترمذي (1) ويقول الإمام: اللهم اهدنا إلى آخره (2) ويؤمن مأموم إن سمعه (3) (ويكره قنوته في غير الوتر) روي عن ابن مسعود وابن عباس وابن عمر وأبي الدرداء رضي الله عنهم (4) .
__________
(1) من رواية حماد وهو ضعيف، ولحديث يزيد عند أبي داود وغيره: كان إذا دعا رفع يديه ومسح بهما وجهه ولحديث ابن عباس مرفوعًا، «فإذا فرغت فامسح بهما وجهك» ، رواه أبو داود وابن ماجه، وقال الشيخ: وأما مسح وجهه بيديه فليس عن النبي صلى الله عليه وسلم فيه إلا حديث أو حديثان لا تقوم بهما حجة.
(2) بالجمع ومشي عليه في الإقناع والمنتهى وغيرهما، ليشارك المأموم الإمام في الدعاء، وللنهي أن يخص نفسه بالدعاء دونهم، يعني فيما يؤمن عليه، قال شيخ الإسلام: إذا كان المأموم مؤمنًا، على دعاء الإمام فيدعو بصيغة الجمع، كما في دعاء الفاتحة في قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} فإن المأموم إنما أمن لاعتقاده أن الإمام يدعو لهما جميعًا، فإن لم يفعل فقد خان الإمام المأموم، ولهذا جاء دعاء القنوت بصيغة الجمع، اللهم إنا نستعينك إلخ، ففي مثل هذا يأتي بصيغة الجمع، ويتبع السنة، قال في الفروع: ويفرد المنفرد الضمير، وعند شيخنا لا، لأنه يدعو لنفسه وللمؤمنين.
(3) أي يؤمن على الدعاء من قنوت إمامه خاصة إن سمعه قال الشارح: لا نعلم خلافًا في ذلك، لحديث ابن عباس، بخلاف قوله: «إنك تقضي ولا يقضى عليك، إنه لا يذل من واليت، اللهم إنا نستعينك» ونحوه وإن لم يسمعه قنت لنفسه كما لو لم يسمع قراءة الإمام، فإنه يقرأ وإذا أراد السجود رفع يديه، نص عليه، لأن القنوت مقصود في القيام، فهو كالقراءة وقيل: لا قال في الفروع: وهو أظهر، ومن لا يحسن القنوت يقول: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً} أو يسأل المغفرة ونحوه.
(4) وغيرهم جمع من أصحاب النبي صلى الله عليه وسلم وإنما تعلق من تعلق
من العلماء في ذلك برواية عن ابن عباس لا تصح، قد خالفت ما علم بالضرورة من النقل والعقل.

(2/196)

وروى الدارقطني عن سعيد بن جبير قال: أشهد أني سمعت ابن عباس يقول: إن القنوت في صلاة الفجر بدعة (1) .
__________
(1) ورواه البيهقي وغيره، وعن أبي مالك الأشجعي قال: قلت لأبي: يا أبت إنك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي، أكانوا يقنتون في الفجر؟ قال: أي بني! محدث، رواه الخمسة وصححه الترمذي، وقال: العمل عليه عند أكثر أهل العلم اهـ وبه يقطع أنه لم يكن سنة راتبة، إذ لو كان سنة راتبة يفعله صلى الله عليه وسلم كل صبح، ويجهر به، ويؤمن من خلفه، كان سبيله أن ينقل كنقل جهر القراءة ومخافتتها، وعدد الركعات، فمن الممتنع أن يفعل ذلك ولا ينقله عنه صغير ولا كبير.
وقال شيخ الإسلام: أما القنوت في صلاة الفجر، فقد ثبت في الصحيح أنه كان يقنت في النوازل، قنت مرة شهرا، يدعو على قوم من الكفار قتلوا طائفة من أصحابه، ثم ترك، وقنت مرة يدعو لأقوام من أصحابه، كانوا مأسورين عند قوم يمنعونهم من الهجرة إليه، وكذلك خلفاؤه الراشدون بعده، كانوا يقنتون نحو هذا القنوت، فما كان داوم عليه، وما كان بدعة بالكلية، وللعلماء فيه ثلاثة أقوال، أصحها أنه يسن عند الحاجة، كما قنت الرسول صلى الله عليه وسلم وخلفاؤه وهو الذي عليه أهل الحديث، وكيف يكون يقنت دائما في الفجر أو غيرها، ويدعو بدعاء راتب؟ ولم ينقل عنه صلى الله عليه وسلم لا في خبر صحيح، ولا ضعيف، بل أصحابه الذين هم أعلم الناس بسنته، وأرغب الناس في اتباعها، كابن عمر وغيره، أنكروا ذلك حتى قال ابن عمر: ما رأينا ولا سمعنا، وكذلك غيره من الصحابة،
عدوا ذلك من الأحداث المبتدعة، ومن تدبر السنة علم علما قطعيا أن النبي صلى الله عليه وسلم لم يكن يقنت دائما في شيء من الصلوات وقال
ابن القيم: لم يكن يخص القنوت في النوازل بالفجر، بل كان أكثر قنوته فيها لأجل ما شرع فيها من الطول، ولاتصالها بصلاة الليل، وقربها من السحر، وساعة الإجابة.

(2/197)

(إلا أن ينزل بالمسلمين نازلة) من شدائد الدهر (غير الطاعون (1) فيقنت الإمام) الأعظم استحبابًا (في الفرائض) غير الجمعة (2) .
__________
(1) لأنه لم يثبت القنوت في طاعون عمواس، ولا في غيره، ولأنه شهادة ونسبة الشدة إلى الدهر لا تجوز فإن الله سبحانه هو المتصرف في الكون، وهو الفاعل حقيقة، بيده الأمر، وهو على كل شيء قدير، والطاعون الوباء، وهو عند أهل الطب ورم ردئ قتال، يخرج منه تلهب شديد مؤلم جدا، يتجاوز المقدار في ذلك ويصير ما حوله في الآخر أسود أو أخضر أو أكمد، ويئول أمره إلى التقرح سريعا، وأكثر ما يحدث في الإبط وخلف الأذن والأرنبة، واللحوم الرخوة ويعبر به عن ثلاثة أمور، خراجات وقروح وأورام رديئة حادثة في تلك المواضع ونحوها، والثاني الموت الحادث عنه، كما هو شهادة والثالث السبب الفاعل لهذا الداء، وجاء أنه رجز، ووخز الجن ودعوة نبي.
(2) لأنها عيد المؤمنين، والمطلوب للعيد الفرح والمسرة، وإذا قنت بهم ذكرهم النازلة، وفي المبدع: وظاهر كلامه مطلقا، فالمذهب الاستغناء عنه بالدعاء في الخطبة، واختار الموفق والشارح وغيرهما في الفجر، لفعل النبي صلى الله عليه وسلم قاله الشارح: لأنه لم ينقل عن النبي صلى الله عليه وسلم ولا عن أصحابه إلا في الوتر والفجر، وعنه والمغرب، والمشهور في المذهب في الصلوات كلها، والإمام الأعظم هو الذي يقنت، فيتعدى الحكم إلى من يقوم مقامه، وعن أحمد: نائب الإمام يقوم مقامه، اختاره جماعة، لقيامه مقامه، وعنه: ويقنت إمام جماعة، وعنه: كل مصل، اختاره الشيخ، قال: ولا يقنت في غير الوتر، إلا أن تنزل
بالمسلمين نازلة، فيقنت كل مصل في جميع الصلوات، لكنه في الفجر والمغرب
آكد بما يناسب تلك النازلة، كما أنه إذا دعا في الاستسقاء دعا بما يناسب المقصود كما جاءت به السنة، ولا يدعو بما خطر له.

(2/198)

ويجهر به في الجهرية (1) ومن ائتم بقانت في فجر تابع الإمام وأمن (2) ويقول بعد وتره: سبحان الملك القدوس، ثلاثا ويمد بها صوته في الثالثة (3) (والتراويح) سنة مؤكدة (4) .
__________
(1) إجماعًا، ويؤمن من خلفه، كما تقدم.
(2) أي: تابع الإمام في دعائه: «لحديث إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه، ونحوه وأمن المأموم على دعاء إمامه إن سمع القنوت، وإن لم يسمع دعا، قال الشيخ: وإذا فعل الإمام ما يسوغ فيه الاجتهاد، تبعه المأموم فيه، وإن كان هو لا يراه، مثل القنوت في الفجر، ووصل الوتر.
(3) رواه أبو داود وغيره بسند صحيح، وقال العراقي: هي مصرح بها في حديث أبي وابن أبزى، وكلاهما عند النسائي بإسناد صحيح، وزاد ابن القيم وغيره: «رب الملائكة والروح» ، ويقول: «اللهم إني أعوذ برضاك من سخطك وبمعافاتك من عقوبتك، وأعوذ بك منك لا أحصي ثناء عليك، أنت كما أثنيت على نفسك» ، رواه أبو داود وغيره بسند صحيح، وتقدم في قنوت الوتر، وللنسائي وغيره، يقوله إذا فرغ من صلاته، وفسر بعضهم رواية: في آخر وتره، يعني بعد السلام منه، وفي صحيح مسلم عن عائشة، في سجوده.
(4) في رمضان، بإجماع المسلمين، سنها رسول الله صلى الله عليه وسلم لحديث عائشة الآتي وغيره، وليست محدثة لعمر، وهي من أعلام الدين الظاهرة، وقدمت على الرواتب لفعل النبي صلى الله عليه وسلم وإقراره، ولاتفاق الصحابة على فعلها جماعة، بأمر الخليفة الراشد عمر بن الخطاب رضي الله عنه، الذي أمر الناس
بسنته، في قوله صلى الله عليه وسلم «عليكم بسنتي وسنة الخلفاء الراشدين»
وفعل الصحابة لها مشهور، وتلقته الأمة عنهم خلفًا عن سلف، وجاء في فضلها أحاديث كثيرة، منها قوله صلى الله عليه وسلم: «من قام رمضان إيمانًا واحتسابًا غفر له ما تقدم من ذنبه» متفق عليه، وليست واجبة، لأنه صلاها صلى الله عليه وسلم بأصحابه ليلتين أو ثلاثًا ثم تركها وقال: خشية أن تفرض عليكم فتعجزوا عنها.

(2/199)

سميت بذلك لأنهم يصلون أربع ركعات، ويتروحون ساعة أي يستريحون (1) (عشرون ركعة) لما روى أبو بكر عبد العزيز في الشافي، عن ابن عباس أن النبي صلى الله عليه وسلم كان يصلي في شهر رمضان عشرين ركعة (2) .
__________
(1) وقال بعض أهل اللغة: التراويح جمع ترويحة، وهي في الأصل اسم للجلسة مطلقًا، ثم سميت بها الجلسة التي بعد أربع ركعات في ليالي رمضان، لاستراحة الناس بها، أو لأنهم كانوا يستريحون بين كل تسليمتين، وفي المصباح، «أرحنا بالصلاة» ، أي أقمها، فيكون فعلها راحة، وصلاة التراويح مشتقة من ذلك، وهي قيام شهر رمضان، قال في الفروع: ويستريح بين كل أربع اتفاقًا، ويدعو فعله السلف ولا بأس بتركه.
(2) ورواه ابن أبي شيبة، وفيه جده إبراهيم بن عثمان متفق على ضعفه وروى البيهقي في المعرفة عن السائب بن يزيد، قال: كنا نقوم في زمن عمر بعشرين ركعة والوتر، قال النووي: إسناده صحيح، وروى مالك وغيره: كان الناس يقومون في زمن عمر في رمضان بثلاث وعشرين ركعة، فكونها عشرين سنة الخلفاء الراشدين، قال القاضي: ولا خلاف أنه ليس في ذلك حد لا يزاد عليه ولا ينقص منه، وإنما الخلاف في فعل النبي صلى الله عليه وسلم وما اختاره لنفسه صلى الله عليه وسلم اهـ.
وتواتر عن النبي صلى الله عليه وسلم أنه كان لا يزيد في رمضان ولا في
غيره على إحدى عشرة ركعة، وفي رواية ثلاثة عشرة ركعة، ولما ثقل بتسع وسبع، وإنما اختار الإمام أحمد وجمهور العلماء عشرين ركعة، لأن صلاة الليل من الطاعات التي كلما زاد فيها زاد الأجر بلا نزاع.
وقال شيخ الإسلام: له أن يصلي عشرين: كما هو المشهور في مذهب أحمد والشافعي، وله أن يصليها ستًّا وثلاثين، كما هو مذهب مالك، وله أن يصلي إحدى عشرة وثلاث عشرة، وكله حسن فيكون تكثير الركعات أو تقليلها بحسب طول القيام أو قصره، وقال: الأفضل يختلف باختلاف المصلين، فإن كان فيهم احتمال لطول القيام بعشر ركعات وثلاث بعدها، كما كان النبي صلى الله عليه وسلم يصلي لنفسه في رمضان وغيره فهو الأفضل، وإن كانوا لا يحتملونه فالقيام بعشرين هو الأفضل، وهو الذي يعمل به أكثر المسلمين، فإنه وسط بين العشر والأربعين، وإن قام بأربعين وغيرها جاز، ولا يكره شيء من ذلك، ومن ظن أن قيام رمضان فيه عدد مؤقت لا يزاد فيه ولا ينقص فقد أخطأ، وقد ينشط العبد فيكون الأفضل في حقه تطويل العبادة وقد لا ينشط فيكون في حقه تخفيفها.

(2/200)

(تفعل) ركعتين ركعتين (في جماعة مع الوتر) (1) .
__________
(1) أي يسلم من كل ركعتين، لحديث «صلاة الليل مثنى مثنى» ، ويوتر بعدهابسلامين كما تقدم، وفي جماعة أفضل من الانفراد لإجماع الصحابة رضي الله عنهم، وإجماع أهل الأمصار على ذلك، وهو قول جماهير العلماء، وتجوز منفردًا، وقال مالك والشافعي: في البيت أفضل لخبر «أفضل صلاة المرء في بيته إلا المكتوبة» وقال البغوي وغيره: الخلاف فيمن يحفظ القرآن، ولا يخاف الكسل عنها لو انفرد، ولا تختل الجماعة في المسجد بتخلفه، فإن فقد أحد هذه الأمور فالجماعة أفضل بلا خلاف.

(2/201)

بالمسجد أول الليل (بعد العشاء) والأفضل: وسنتها (في رمضان) (1) لما في الصحيحين من حديث عائشة أنه صلاها ليالي، فصلوها معه، ثم تأخر وصلى في بيته باقي الشهر وقال: «إني خشيت أن تفرض عليكم فتعجزوا عنها» (2) .
__________
(1) قال الشيخ: باتفاق المسلم وأئمة المسلمين، وتسمى قيام رمضان، كما قال النبي صلى الله عليه وسلم: «إن الله فرض عليكم صيام رمضان وسننت لكم قيامه، فمن صامه وقامه غفر له ما تقدم من ذنبه» وكونها أول الليل لأن الناس كانوا يقومون أوله على عهد عمر، ويأتي أنهم يمدونها في آخره إلى آخر الليل، وقوله: والأفضل وسنتها، أي والأفضل أن تفعل بعد العشاء، وبعد سنتها، لتأكد سنتها بعدها، وإن صلاها بعد العشاء وقبل سنتها جاز، لكن الأفضل بعد سنتها، على المنصوص، قال المجد: لأن سنة العشاء يكره تأخيرها عن وقت العشاء المختار، فكان إتباعها بها أولى اهـ وكذا لو صلاها بعد الوتر وقبل الفجر جاز، ولا تصح قبل صلاة العشاء إجماعا، وقال الشيخ: من صلاها قبل العشاء فقد سلك سبيل المبتدعة المخالفة للسنة، وإذا طلع الفجر فات وقتها إجماعًا، وعبارة الإقناع وغيره: ووقتها بعد العشاء وسنتها، وقبل الوتر: إلى طلوع الفجر الثاني.
(2) وظاهره خشية ترتب افتراض قيام رمضان في جماعة على مواظبتهم عليه، وفي الصحيح: «فلما كانت الرابعة عجز المسجد عن أهله» ، وفي حديث زيد «حتى خشيت أن يكتب عليكم، ولو كتب عليكم ما قمتم به» ، والشاهد منه قوله: «فصلوها معه وأقرهم عليه» ، وقام: «من قام مع الإمام حتى ينصرف كتب له قيام ليلة» ، وكان أصحابه يفعلونها في المسجد أوزاعًا، في جماعات متفرقة، في عهده على علم منه بذلك وإقراره لهم.

(2/202)

وفي البخاري أن عمر جمع الناس على أبي بن كعب فصلى بهم التراويح (1) وروى أحمد والترمذي وصححه من قام مع الإمام حتى ينصرف كتب له قيام ليلة (2) .
__________
(1) وقال أحمد: كان علي وجابر وعبد الله يصلونها في الجماعة، واستمر عليه الصحابة ومن بعدهم، وروى البيهقي وغيره عن علي أنه كان يجعل للرجال إماما وللنساء إماما.
(2) وهذا ترغيب في قيامها مع الإمام، وذلك أوكد من أن يكون سنة مطلقة، وإن أخروا التراويح أو بعضها إلى آخر الليل، أو مدوا القيام إلى آخره فهو أفضل، قال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلاً *} وهو وقت التنزل الإلهي الذي يقول الله تعالى فيه: «هل من سائل؟ هل من مستغفر؟ هل من تائب» وأولى ذلك العشر الأخير منه، واستحب الشيخ إحياءها، وقال: قيام بعض الليالي مما جاءت به السنة، وفي الصحيحين «كان إذا دخل العشر أحيا الليل، وأيقظ أهله وشد المئزر» ، وللترمذي وغيره وصححه: «إذا كان في آخر الشهر دعا أهله ونساءه، وقام بهم حتى خشوا أن يفوتهم الفلاح يعني السحور» ، وكان الصحابة والتابعون يمدون الصلاة في العشر الأواخر، إلى قرب طلوع الفجر، كماجاء ذلك عنهم من غير وجه، ولأبي داود عن عمر، لأن يؤخر القيام إلى آخر الليل، سنة المسلمين وروى مالك أن عمر أمر أبيًا وتميمًا أن يقوما للناس، وكان القارئ يقرأ بالمئين، حتى كنا نعتمد على العصا من طول القيام، وما كنا ننصرف إلا في فروع الفجر، وله عن أبي: كنا ننصرف في رمضان من القيام، فنتعجل الخدم بالسحور، مخافة الفجر وتقدم قوله: فإن صلاة آخر الليل مشهودة وذلك أفضل، ولا نزاع في ذلك، والاعتماد على العصا في قيام الليل جائز بالاتفاق.

(2/203)

(ويوتر المتهجد) أي: الذي له صلاة بعد أن ينام (بعده) أي بعد تهجده (1) لقوله صلى الله عليه وسلم: «اجعلوا آخر صلاتكم بالليل وترًا» متفق عليه (2) (فإن تبع إمامه) فأوتر معه، أو أوتر منفردًا، ثم أراد التهجد لم ينقض وتره (3) وصلى ولم يوتر (4) .
__________
(1) التهجد الصلاة بالليل، أو بعد نوم ليلاً، وقال الجوهري: هجد وتهجد أي: نام ليلا، وهجد وتهجد أي: سهر، وهو من الأضداد، ومنه قيل لصلاة الليل تهجد.
(2) وانتهى وتر النبي صلى الله عليه وسلم إلى السحر، وتظاهرت الأحاديث الصحيحة عليه، وإن لم يكن له تهجد صلى الوتر مع الإمام، لينال فضيلة الجماعة.
(3) وفاقًا وصفة نقضه فسخه إذا أراد أن يصلي بعد أن أوتر، بأن يصلي ركعة واحدة ينوي بها نقض وتره، ويسلم منها فيصير ما صلى من قبل شفعًا، ثم يصلي ما شاء مثنى، ثم يوتر بركعة، لحديث «لاوتران في ليلة» ، وسألت عائشة عن الذي ينقض وتره؟ فقالت: ذلك الذي يلعب بوتره، وإن أحب أن ينصرف من التراويح، ويوتر آخر الليل فعل.
(4) أي صلى شفعًا ما شاء إلى طلوع الفجر الثاني، لأنه ثبت عنه صلى الله عليه وسلم أنه كان يصلي بعد الوتر ركعتين، ولم يوتر بعدها اكتفاء بالوتر الذي صلى، ولقوله صلى الله عليه وسلم، «لا وتران في ليلة» ، رواه أحمد وأبو داود، وهو قول جمهور العلماء مالك وابن المبارك والشافعي وأحمد وغيرهم، وصححه الترمذي وغيره، ولأن الوتر الذي صلاه مضى على صحته، فلا يتوجه إبطاله بعد الفراغ منه.

(2/204)

وإن (شفعه بركعة) أي ضم لوتره الذي تبع إمامه فيه ركعة جاز، وتحصل له فضيلة متابعة إمامه، وجعل وتره آخر صلاته (1) و (يكره التنفل بينها) أي بين التراويح (2) روى الأثرم عن أبي الدرداء أنه أبصر قوما يصلون بين التراويح فقال: ما هذه الصلاة؟ أتصلي وإمامك بين يديك، ليس منا من رغب عنا (3) و (لا) يكره (التعقيب) وهو الصلاة (بعدها) أي بعد التراويح والوتر (في جماعة) (4) .
__________
(1) وكذا إن كان إمامًا استخلف من يصلي بهم تلك الركعة، فإذا سلم الإمام قام وشفعها بركعة، لينال فضيلة الجماعة، وفضيلة جعل وتره آخر صلاته، وتقدم أدلة أفضليتهما.
(2) نص عليه، وقال في الإنصاف: بلا نزاع أعلمه.
(3) ونحوه عن عبادة وعقبة بن عامر، وذكر لأحمد رخصة فيه عن بعض الصحابة، فقال: هذا باطل، لأنه رغبة عن إمامه، وهذا ما لم يطل الفصل، كأن يخرج الإمام من المسجد، وكأن يؤخروا بعضها إلى آخر الليل، فلا كراهة إذا، قاله شيخنا، والأثرم هو أحمد بن محمد بن هانئ الطائي، أحد الأعلام، صاحب السنن وغيرها، روي عن أحمد وعفان وخلق، وعنه النسائي وغيره، مات بعد الستين والمائتين.
(4) قال المجد وغيره: إذا أخر الصلاة إلى نصف الليل لم يكره، رواية واحدة، ولو تنفلوا جماعة بعد رقدة أو من آخر الليل لم يكره، نص عليه، واختاره جمع.

(2/205)

لقول أنس: لا ترجعون إلا لخير ترجونه (1) وكذا لا يكره الطواف بين التراويح (2) ولا يستحب للإمام الزيادة على ختمة في التراويح (3) إلا أن يؤثروا زيادة على ذلك (4) ولا يستحب لهم أن ينقصوا عن ختمة، ليحوزوا فضلها (5) .
__________
(1) وكان لا يرى به بأسا، ولأنه خير وطاعة، وكما لو أخروه إلى آخر الليل.
(2) وظاهره ولا تكره سنته لما تقدم، ولو رجعوا إليه قبل النوم أو لم يؤخروه إلى نصف الليل.
(3) لئلا يشق عليهم، قاله القاضي وغيره، وقال أحمد: يقرأ بالقوم في شهر رمضان ما يخفف عليهم ولا يشق، سيما في الليالي القصار، وفي الغنية، لا يزيد على ختمة، لئلا يشق فيتركوا بسببه، فيعظم إثمه، وقيل: يعتبر حالهم، وتقدم قول الشيخ: أن الأفضل في حق من لا ينشط التخفيف.
(4) فيستحب إجماعًا.
(5) أي الختمة فيسمع المصلون معه جميع القرآن، قال شيخ الإسلام قراءة القرآن في التراويح سنة، باتفاق أئمة المسلمين، بل من جُل مقصود التراويح قراءة القرآن فيها، ليسمع المسلمون كلام الله، فإن شهر رمضان فيه أنزل القرآن، وفيه كان جبرئيل يدارس النبي صلى الله عليه وسلم القرآن، وكان صلى الله عليه وسلم أجود الناس، وكان أجودما يكون في رمضان، حين يلقاه جبرئيل فيدارسه القرآن.
ويتحرى أن يختم آخر التراويح قبل ركوعه، ويستحب أن يدعو، نص عليه، واحتج بأنه رأى أهل الشام وسفيان بن عيينة يفعلونه، ونقل عن أهل البصرة ونقل فعله عن عثمان وغيره من الصحابة، ولا بأس برفع الأيدي فيه واستحبه
كثير من العلماء ولشيخ الإسلام دعاء عند ختم القرآن جامع شامل، قال: وروي أن عند كل ختمة دعوة مستجابة، فإذا دعا عقب الختمة لنفسه ولوالديه ولمشايخه وغيرهم من المؤمنين والمؤمنات كان مشروعا اهـ وينبغي لمن يؤخر بعض التراويح في العشر الأخير إلى آخر الليل، ويحصرها من لا يحضر أوله، أن يبتدئ ختمة أخرى، ليسمعه من يحضر آخره دون أوله.
تتمة: يستحب حفظ القرآن إجماعًا وفيه فضل عظيم، وحفظه فرض كفاية إجماعًا وهو أفضل من سائر الذكر وفي الحديث «فضل الكلام الله على سائر الكلام كفضل الله على خلقه» ، صححه الترمذي، ويجب منه ما يجب في الصلاة اتفاقًا، ويبدئ الصبي وليه به قبل العلم، إلا أن يعسر، والمكلف يقدم العلم بعد القراءة الواجبة كما يقدم الكبير نقل العلم على نفل القراءة، واستحب بعضهم القراءة في المصحف لاشتغاله حاسة البصر، ما لم يكن عن ظهر قلب أحضر وأخشع، وتستحب على أكمل الأحوال، والترتيل أفضل من السرعة، مع تبيين الحروف، وأجل قدرا وأقرب إلى الإجلال والتوقير، وأشد تأثيرا في القلب، بل قراءة آية بتدبر وتفهم، خير من قراءة ختمة بغير تدبر وتفهم، وأنفع للقلب، وأدعى إلى حصول الإيمان، وذوق حلاوة القرآن، وهكذا كانت قراءة النبي صلى الله عليه وسلم والسلف من بعده، حتى أنه ليردد الآية إلى الصباح، وهذا هو أصل صلاح القلب، ومن مكائد الشيطان تنفير عباد الله عن تدبر القرآن، لعلمه أن الهدى واقع عند التدبر.
ومن الناس من إذا حدر كان أخف عليه، وإذا رتل أخطأ، ومنهم من لا يحسن الحدر، والناس في ذلك على ما يخف عليهم، فيستحب لكل إنسان ملازمة ما يوافق طبعه، ويخف عليه، فربما تكلف ما يشق عليه، فيقطعه عن القراءة أو الإكثار، منها، ولا خلاف أن الأفضل الترتيل، لمن تساوى في حاله الأمران، وأما السرعة مع عدم تببين الحروف فتكره، ويسن تحسين الصوت، وفي الصحيح «زينوا القرآن بأصواتكم» ، «ليس منا من لم يتغن بالقرآن» ، وهو التحسين والترنم بخشوع وحضور قلب، وتفكر وتفهم ينفذ اللفظ إلى الإسماع، والمعاني إلى القلوب.
قال النووي: وإن لم يكن حسن الصوت حسنه ما استطاع، ولا يخرج بتحسينه عن حد القراءة، وإلى التمطيط المخرج له عن حدوده، ويستحب البكاء عند القراءة وهي صفة العارفين، وشعار الصالحين، والآيات والأحاديث فيه كثيرة، وطريقه في تحصيل البكاء أن يتأمل ما يقرؤه من التهديد، والوعيد الشديد، والمواثيق والعهود، ثم يفكر في تقصيره فيها، فإن لم يحضره حزن وبكاء فليبك على فقد ذلك، فإنه من المصائب، وقال: والذي يتحصل من الأدلة أن حسن الصوت بالقرآن مطلوب، فإن لم يكن حسنا فليحسنه ما استطاع، ومن جملة تحسينه أن يراعي فيه قوانين النغم، فإن الصوت الحسن يزداد بذلك حسنا، وإن خرج عنها أثر ذلك في حسنه، وغير الحسن ربما انجبر بمراعاتها، ما لم يخرج عن شرط الأداء المعتبر عند أهل القرآن، فإن خرج عنه لم يف تحسين الصوت بقبح الأداء، فلعل هذا مستند من كره القراءة بالأنغام، لأن الغالب على من راعى الأنغام أن لا يراعي الأداء.
وفي شرح الرسالة، ويتحصل من كلام الأئمة أن تحسين الصوت بمراعاة قوانين النغم، مع المحافظة على الأداء هو محل النزاع، فمن العلماء من رأى أن النفس تميل إلى سماع القراءة أكثر من ميلها لمن لم يترنم، لأن للترطيب تأثيرا في رقة القلب، وإجراء الدمع، فقال بجوازه، بل بطلبه واستحبابه، ومن العلماء من رأى أنه خلاف ما كان عليه السلف، وأن القارئ على هذا الوجه ربما غفل عن وجه الأداء فقال بعدم الجواز سدا للذريعة وأما تحسين الصوت بالقرآن من غير مراعاة قوانين النغم فهو مطلوب بلا نزاع.
وقال الحافظ ما كان طبيعة وسجية كان محمودا، وما كان تكلفا وتصنعا مذموم، وهو الذي كرهه السلف وعابوه، ومن تأمل أحوالهم علم أنهم بريئون من التصنع، والقراءة بالألحان المخترعة دون التطريب والتحسين الطبيعي، وقد ندب إليه صلى الله عليه وسلم وقال ابن رشد: الواجب أن ينزه القرآن عما يؤدي إلى هيئة تنافي الخشوع، ولا يقرأ إلا على الوجه الذي يخشع منه القلب، ويزيد في الإيمان، ويشوق فيما عند الله اهـ، والتغني الممدوح بما تقتضيه الطبيعة، وتسمح به القريحة، من غير تكلف ولا تمرين وتعليم، بل إذا خلي وطبعه، واسترسلت طبيعته بفضل تزيين وتحسين، كما قال أبو موسى، لحبرته لك تحبيرا، فإن من هاجه الطرب والحب والشوق، لا يملك من نفسه دفع التحزين والتطريب في القراءة، والنفوس تقبله وتستحيله.
وقال شيخ الإسلام وابن القيم وغيرهما -في تزيين الصوت بالقرآن- هو التحسين والترنم بخشوع وحضور قلب، لا صرف الهمة إلى ما حجب به أكثر الناس بالوسوسة في خروج الحروف وترقيقها وتفخيمها وإمالتها والنطق بالمد الطويل والقصير والمتوسط، وشغله بالوصل والفصل، والإضجاع والإرجاع والتطريب، وغير ذلك، مما هو مفض إلى تغيير كتاب الله، والتلاعب به، حائل للقلوب، قاطع لها عن فهم مراد الرب من كلامه، ومن تأمل هدي رسول الله صلى الله عليه وسلم وإقراره أهل كل لسان على قراءتهم تبين له أن التنطع بالوسوسة في إخراج الحروف ليس من سنته.
وقال ابن قتيبة: وقد كان الناس يقرءون القرآن بلغاتهم، ثم خلف من بعدهم قوم من أهل الأمصار وأبناء الأعاجم فهفوا وضلوا وأضلوا، وأما ما اقتضته طبيعة القارئ من غير تكلف فهو الذي كان السلف يفعلونه، وهوالتغني الممدوح، ولابن ماجه عن جابر مرفوعًا، «إن من أحسن الناس صوتا الذي إذا سمعته يقرأ حسبته يخشى الله» ، ولأبي داود عن جابر: خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن وفينا الأعرابي والأعجمي، فقال: «اقرءوا فكل حسن وسيجيء أقوام يقيمونه كما يقام القدح، يتعجلونه ولا يتأجلونه» ، أي يبالغون في عمل القراءة كمال المبالغة للرياء والمباهاة، والشهرة والتأكل، ويذهب الخشوع، قال الذهبي: القراء المجودة فيهم تنطع وتحرير زائد، يؤدي إلى أن المجود القارئ يبقى مصروف الهمة إلى مراعاة الحروف، والتنطع في تجويدها، بحيث يشغله ذلك عن تدبر كتاب الله، ويصرفه عن الخشوع في التلاوة حتى ذكر أنهم ينظرون إلى حفاظ كتاب الله بعين المقت.
قال الشيخ: وأهل القرآن هم العالمون به، العاملون بما فيه، وإن لم يحفظه عن ظهر قلب، والثواب ورفع الدرجات والأقدار على قدر معاملة القلوب، وما يحصل عند تلاوته وذكر الله، ومن وجل القلب، ودمع العين، واقشعرار الجسم، هو أفضل ذلك، وإذا قرأ لله فإنه يثاب على ذلك، ولو قصد بقراءته أن لا ينساه لحديث استذكروا القرآن، والقرآن لا يؤذي ولا يؤذى به، فلا يرفع به صوته يغلط المصلين، أو يؤذي نائما ونحوه، وليس لأحد أن يجهر بالقرآن بحيث يؤذي غيره، قال النووي: جاء أحاديث صحيحة تقتضي استحباب رفع الصوت بالقراءة وأحاديث في الإسرار، وقال العلماء: طريق الجمع أن الإخفاء أبعد من الرياء، فهو أفضل ممن يخاف الرياء، وكذا من يتأذى بجهره، فإن لم يخف الرياء، ولا التأذي، فالجهر أفضل، لأن العمل فيه أكثر، ولأن فائدته تتعدى إلى السامعين، ولأنه يوقظ قلب القارئ، ويجمع همه إلى الفكر، ويصرف سمعه إليه، ويطرد النوم، ويزيد في النشاط.
قال الشيخ: يستحب استماع القرآن، واستحب قراءة الإدارة أكثر العلماء، وأما قراءة واحدة والباقون يستمعون فمستحب لا كراهة فيه بلا نزاع. وهي التي كان الصحابة يفعلونها. وقال النووي: يسن طلب القراءة من حسن الصوت
والإصغاء إليها بالاتفاق اهـ.
ويكره التحدث عنده بما لا فائدة فيه، وينبغي الختم كل أسبوع مرة، لقوله صلى الله عليه وسلم لابن عمرو: «اقرأ القرآن كل أسبوع لا تزد على ذلك» متفق عليه، ولا بأس به كل ثلاث، لحديث ابن عمرو أيضا عند أبي داود وغيره، وفيما دونها أحيانا كأوتار عشر رمضان الأخير، رجاء ليلة القدر، وروي عن جميع من السلف الختم في كل ليلة، وكره تأخيره فوق الأربعين لإفضائه إلى نسيانه، والتهاون به، ويقدر بالنشاط وعدم المشقة، ولا يحد بحد، صححه غير واحد، ويحرم تأخيره إن خاف نسيانه، للوعيد عليه، ولأحمد وغيره عن أوس: سألت أصحاب محمد: كيف تحزبون القرآن؟ قالوا: ثلاث وخمس وسبع وتسع، وإحدى عشرة، وثلاث عشرة، وحزب المفصل واحد.
قال الشيخ: وتحزيبهم بالسور معلوم بالتواتر، وأستحسنه على التحزيبات المحدثة بالإجزاء، ويختم في الشتاء أول الليل، وفي الصيف أول النهار (*) ويجمع أهله لينالهم من بركته، وكان أنس يجمع أهله، وإن قرأ وحده ففي الصلاة أفضل، واستحب السلف حضور الختم وقالوا: يستحب الدعاء عنده، وفيه آثار كثيرة ويلح في الدعاء ويدعو بالمهمات.

(2/206)

(ثم) يلي الوتر في الفضيلة (السنن الراتبة) التي تفعل مع الفرائض (1) وهي عشر ركعات (ركعتان قبل الظهر (2))
__________
(1) لتأكدها، ويكره تركها، وتسقط عدالة من دوام عليه، ويأثم فترد شهادته عند أحمد والشافعي، ويدل على قلة دينه، ويجوز لزوجة وعبد وأجير وولد فعلها مع الفريضة، ولا يجوز منعهم.
(2) وعند الشيخ وأبي حنيفة والشافعي أربع، لخبر عائشة وغيره، قال الترمذي: والعمل عليه عند أكثر أهل العلم من الصحابة ومن بعدهم.
ـــــــــــــــــ
(*) إذا ختم أول النهار صلت عليه الملائكة حتى يمسي؛ فإذا ختم أول الليل صلت عليه الملائكة حتى يصبح.

(2/211)

وركعتان بعدها، وركعتان بعد المغرب، وركعتان بعد العشاء (1) وركعتان قبل الفجر (2) لقول ابن عمر: حفظت من رسول الله صلى الله عليه وسلم عشر ركعات، ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته (3) وركعتين قبل الصبح، كانت ساعة لا يدخل على النبي صلى الله عليه وسلم فيها أحد، حدثتني حفصة أنه كان إذا أذن المؤذن، وطلع الفجر صلى ركعتين متفق عليه (4) .
__________
(1) وفاقًا لأبي حنيفة والشافعي.
(2) أي قبل صلاة الفجر، للخبر، فلو صلاها قبل طلوع الفجر لم يجزئه.
(3) ففي بيته قيد للأخيرتين، وفي صحيح مسلم وغيره أنه صلى سنة الفجر والجمعة في بيته مع قوله: «أفضل الصلاة صلاة المرء في بيته إلا المكتوبه» ، رواه البخاري وهذا عام في جميع النوافل، شامل لرواتب الفرائض وغيرها، ولا يستثنى منه إلا النوافل التي شرع لها الجماعة، كالكسوف والاستسقاء والتراويح ونحو ذلك، وفي صحيح مسلم عن عائشة، كان يصلي قبل الظهر أربعا في بيتي، ثم يخرج فيصلي بالناس، ثم يرجع إلى بيتي فيصلي ركعتين، ففيها أن صلاة الراتبة في البيت أفضل منها في المسجد، مع شرف مسجده صلى الله عليه وسلم لأن فعلها في البيت فضيلة تتعلق بها، فإنه سبب لتمام الخشوع والإخلاص، وأبعد من الرياء والإعجاب، وشبههما ولتنزل الرحمة في البيت، ويخرج الشيطان، وقال عليه الصلاة والسلام «اجعلوا من صلاتكم في بيوتكم ولا تجعلوها قبورا» .
(4) وكذا أخبرت عائشة في غير حديث، وحكى الوزير وغيره اتفاق أهل العلم على أن النوافل الراتبة عشر.

(2/212)

(وهما) أي ركعتا الفجر (آكدها) أي أفضل الرواتب (1) لقول عائشة رضي الله عنها: لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهدا منه على ركعتي الفجر، متفق عليه (2) فيخير فيما عداهما وعدا الوتر سفرا (3) ويسن تخفيفهما (4) .
__________
(1) إجماعًا.
(2) أي لم يكن صلى الله عليه وسلم أشد محافظة ومداومة من تعاهده عليهما حتى استدل به على الوجوب، وقال: «ركعتا الفجر خير من الدنيا وما فيها» ، رواه مسلم وقال: «لا تدعوهما ولو طردتكم الخيل» ، رواه أبو داود.
(3) أي فإن شاء فعل ما عدا ركعتي الفجر، وركعة الوتر سفرا، وإن شاء ترك، لمشقة السفر، هذا معنى كلاما لأصحاب، وقال ابن عمر لما سئل عن سنة الظهر في السفر: لو كنت مسبحا لأتممت وقال شيخ الإسلام: لم ينقل عنه صلى الله عليه وسلم أنه صلى سنة راتبة في السفر غير سنة الفجر والوتر.
وقال أيضا: وأما الصلاة قبل الظهر وبعدها، وبعد المغرب والعشاء، فلم ينقل عنه أنه فعل ذلك في السفر، ولم يصل معها شيئا وكذلك كان يصلي بمنى ركعتين ولم ينقل عنه أحد أنه صلى معها، والمسافر إذا اقتصر على ركعتي الفرض كان أفضل له من أن يقرن بها ركعتي السنة، وقال أيضا: يوتر المسافر، ويركع سنة الفجر، ويسن تركه غيرهما، والأفضل له التطوع في غير السنن الراتبة، ونقله بعضهم إجماعا، وقال ابن القيم: وكان من هديه صلى الله عليه وسلم في سفره الاقتصار على الفرض، ولم يحفظ عنه أنه صلى الله عليه وسلم صلى سنة الصلاة قبلها ولا بعدها، إلا ما كان من الوتر وسنة الفجر اهـ.
فأما ركعتا الفجر فيحافظ عليهما حضرًا وسفرًا، وكذا قيام الليل، لما ثبت عنه أنه هو وأصحابه فعلوها مع الفجر، وقضوها معه، وثبت أنه يسبح على راحلته ويوتر عليها.
(4) أي ركعتي الفجر إجماعًا لما في الصحيحين وغيرهما عن عائشة أنه كان
يخفف الركعتين اللتين قبل صلاة الصبح، حتى إني لأقول أقرأ بأم الكتاب أم لا؟ والمراد تخفيف نسبي إلى غيرهما من الصلوات لا النقر المنهي عنه، وعد الخلوتي ما يندب تخفيفه فقال:

أولها سنة فجر قد أتت ... وحال خطبة لجمعة ثبت
وركعتان لقيام الليل ... وركعتا الطواف قل في قول
ومثله تحية للمسجد ... كلاهما للعكبري أسند
وركعتان بعد فعل الوتر ... وفعل ذي من جالس فاستقر
قالوا وركعتان قبل المغرب ... إن قيل يندبان فاعلم وادأب
كذاك نفل من أقيم فرضه ... وهو به وخاف أن ينقصه
وتاسع عند صياح الولد ... وهو الذي بذكره تم العدد

(2/213)

واضطجاع بعدهما على الأيمن (1) ويقرأ في الأولى بعد الفاتحة (قل يا أيها الكافرون) وفي الثانية (قل هو الله أحد) (2) .
__________
(1) لما في الصحيحين أنه صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن، وعنه: ليس بسنة وفاقًا لمالك: وقال أحمد: عائشة ترويه وابن عمر ينكره، وقال بعض أهل العلم: إنما اضطجاعه بعد الوتر، وقبل ركعتي الفجر، كما هو مصرح به في حديث ابن عباس، وأما حديث عاشة فرواية مالك بعد الوتر، وغيره بعد ركعتي الفجر، ولا يبعد أن يكون هذا تارة، وهذا تارة فيباح، وأما حديث أمره بالاضطجاع بعدهما، فقال شيخ الإسلام باطل.
(2) لما رواه مسلم وغيره من حديث أبي هريرة أن النبي صلى الله عليه وسلم قرأ في ركعتي (قل يأيها الكافرون) و (قل هو الله أحد) ولابن ماجه: وكان يقول: نعم السورتان يقرأ بهما، وهما الجامعتان لتوحيد العلم، والاعتقاد، وتوحيد العمل والإرادة.

(2/214)

أو يقرأ في الأولى (قولوا آمنا بالله) (1) وفي الثانية (قل يأهل الكتاب تعالوا إلى كلمة) الآية (2) ويلي ركعتي الفجر ركعتا المغرب (3) ويسن أن يقرأ فيهما بالكافرون والإخلاص (4) (ومن فاته شيء منها) أي من الرواتب (سن له قضاؤه) كالوتر (5) لأنه صلى الله عليه وسلم قضى ركعتي الفجر مع الفجر، حين نام عنهما (6) .
__________
(1) الآية التي في سورة البقرة.
(2) التي في سورة آل عمران للخبر وتقدم.
(3) يعني في الأفضلية.
(4) لما روى الترمذي والبيهقي وغيرهما عن ابن مسعود قال: ما أحصي ما سمعت من رسول الله صلى الله عليه وسلم يقرأ في الركعتين بعد المغرب، وفي الركعتين قبل الفجر قل يأيها الكافرون، و (قل هو الله أحد) وللبيهقي أيضا نحوه عن ابن عمر.
(5) أي كما يسن قضاء الوتر، ونصره المجد، واختاره الشيخ، وجزم به غير واحد.
(6) وفي الترمذي وصححه ابن خزيمة ومن لم يصل ركعتي الفجر فليصلهما بعدما تطلع الشمس، وعن أبي هريرة أنه عليه الصلاة والسلام نام عن ركعتي الفجر فقضاهما بعدما طلعت الشمس، وهو مذهب أبي حنيفة ومالك والشافعي وغيرهم، وله أن يقضيهما بعدها، قال الشيخ: يقضيهما بعدها، لحديث قيس، يعني أنه صلاهما بعدها، وأقره النبي صلى الله عليه وسلم وبه قال الشافعي.

(2/215)

وقضى الركعتين اللتين قبل الظهر بعد العصر (1) وقيس الباقي (2) وقال: من نام عن الوتر أو نسيه فليصله إذا أصبح أو ذكر رواه الترمذي (3) لكن ما فات مع فرضه وكثر فالأولى تركه، إلا سنة فجر (4) ووقت كل سنة قبل الصلاة، من دخول وقتها إلى فعلها، وكل سنة بعد الصلاة من فعلها إلى خروج وقتها (5) .
__________
(1) رواه البخاري ومسلم وغيرهما، وهو مذهب الشافعي، قال الشيخ وهو أقوى.
(2) أي من الرواتب في القضاء على ما فيه النص، قال شيخ الإسلام، وصح عنه صلى الله عليه وسلم أنه قال: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها فإن ذلك وقتها» ، وهذا يعم الفرض وقيام الليل، والوتر والسنن الراتبة، قالت عائشة، إذا نام عن ورده بالليل قضاه من النهار، وهو مذهب الشافعي.
(3) وأبو داود، فدل على سنية قضاء الرواتب، وقضاء الوتر على هيئته وهو المذهب، وقال شيخ الإسلام، الصحيح أنه يقضي شفعه معه، لما في صحيح مسلم، عن عائشة كان صلى الله عليه وسلم إذا منعه من قيام الليل نوم أو وجع صلى من النهار ثنتي عشرة ركعة، وفيه عن عمر من نام عن حزبه من الليل أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل وقال الشيخ في موضع: لا يقضي، ومراده على صفته، لأن المقصود به أن يكون آخر عمل الليل، كما أن وتر النهار: المغرب.
(4) أي الأولى ترك قضاء الرواتب مع الفرائض لحصول المشقة، إلا سنة فجر لتأكدها، فيقضيها مطلقا.
(5) فلا يصح تقديمها عليه، وبعده قضاء، وتجزئ السنة عن تحية المسجد ولا عكس، وإن نواهما حصلا.

(2/216)

فسنة فجر وظهر الأولة بعدهما قضاء (1) والسنن غير الرواتب عشرون، أربع قبل الظهر، وأربع بعدها (2) .
__________
(1) يعني التي قبل صلاة الفرض، لأن وقتها يمتد إلى الصلاة فقط، ففعلها بعد الوقت يكون قضاء، ويبدأ بسنة الظهر قبلها، إذا قضاها قبل التي بعدها، مراعاة الترتيب عند الأصحاب، وروى ابن ماجه وغيره عن عائشة، كان النبي صلى الله عليه وسلم إذا فاتته الأربع قبل الظهر صلاهن بعد الركعتين بعد الظهر، قال العراقي: والحديث دليل على امتداد وقتها إلى آخر وقت الفريضة، لأنها لو كانت تخرج بفعل الفرائض لكان فعلها بعدها قضاء، وكانت مقدمة على سنة الظهر، وقد ثبت في حديث الباب أنها تفعل بعد ركعتي الظهر، وهو الصحيح عند الشافعية اهـ، ولا سنة للجمعة راتبة قبلها، وبعدها ركعتان أو أربع ويأتي، ويسن الفصل بين الفرض والسنة بكلام أو قيام، لحديث معاوية أمرنا أن لا نوصل صلاة بصلاة، حتى نتكلم أو نخرج، رواه مسلم، واستدل بعض المالكية بحديث عن عمر، أنه رأى رجلا قام بإثر فراغه من الفرض إلى النافلة، فقام إليه وجذبه بثيابه، وضرب به الأرض، وقال له: ما أهلك من كان قبلكم إلا أنهم كانوا لا يفصلون بين الفرض والنفل، وفرآه صلى الله عليه وسلم وقال: «أصاب الله بك يا عمر» .
(2) لحديث أم حبيبة مرفوعا، «من حافظ على أربع قبل الظهر، وأربع بعدها حرمه الله على النار» ، صححه الترمذي، وللجماعة إلا البخاري عنها، «من صلى في يوم وليلة ثنتي عشرة سجدة سوى المكتوبة بني له بيت في الجنة» ، وفيه «أربع قبل الظهر» ، واستحب المواظبة عليها الجمهور، ورجح ابن القيم أن الأربع التي كان يصليها قبل الظهر ورد مستقل سببه انتصاف النهار، وقال النبي صلى الله عليه وسلم «إنها ساعة تفتح فيها أبواب السماء، فأحب أن يصعد لي فيها عمل صالح» رواه أحمد.

(2/217)

وأربع قبل العصر (1) وأربع بعد المغرب (2) وأربع بعد العشاء (3) غير السنن الرواتب (4) قال جمع: يحافظ عليها (5) وتباح ركعتان بعد أذان المغرب (6) .
__________
(1) لحديث ابن عمر مرفوعا «رحم الله امرءا صلى أربعًا قبل العصر» ، رواه الترمذي وغيره، وله شواهد تدل على استحبابها وما رتب عليه من الأجر مما يتنافس فيه المتنافسون، وليست راتبة، ولا تلحق بالوراتب، وللشيخ قاعدة معروفة وهي أن ما ليس من السنن الراتبة لا يداوم عليه، حتى يلحق بالرواتب.
(2) لحديث أبي هريرة يرفعه، «من صلى بعد المغرب ست ركعات، لم يتكلم فيما بينهن بسوء، عدلن له بعبادة ثنتي عشرة سنة» رواه الترمذي.
(3) لقول عائشة: ما صلى العشاء قط، فدخل علي، إلا صلى أربع ركعات أو ست ركعات، رواه أبو داود.
(4) وهن العشر الركعات المتقدم ذكرها، وأما قبل العصر وقبل المغرب والعشاء فقال شيخ الإسلام، لم يكن يصلي، لكن ثبت عنه في الصحيح أنه قال: «بين كل أذانين صلاة» ، ثم قال في الثالثة، «لمن شاء» ، فمن شاء أن يصلي تطوعا، فهو حسن، لكن لا يتخذ ذلك سنة، ولا يكره أن يصلي فيها، بخلاف ما فعله ورغب فيه، فإن ذلك أوكد من هذا، قال النووي: والمراد بالأذانين والإقامة، باتفاق العلماء.
(5) استحبابًا لما تقدم وغيره من الأدلة الدالة على فضلها، وممن قال بالمحافظة عليها الشارح وابن عبيدان، وغيرهما من الأصحاب وغيرهم، لكن لا تستحب المداومة ليضاهي بها السنن الراتبة، ويكره تركها، وقال القاضي، يأثم وقال ابن تميم، تسقط عدالته.
(6) أي فلا يكرهان ولا يستحبان، وعنه: يسن فعلهما للخبر الصحيح
وهو أصح الروايتين وقال ابن القيم: فعل هاتين الركعتين مستحب، مندوب إليه، لقوله صلى الله عليه وسلم: «صلوا ركعتين قبل المغرب، صلوا ركعتين قبل المغرب» ثم قال في الثالثة: لمن شاء، خشية أن يتخذها الناس سنة، وليست بسنة راتبة كسائر السنن الرواتب.

(2/218)

فصل
وصلاة الليل أفضل من صلاة النهار (1) لقوله صلى الله عليه وسلم: «أفضل الصلاة بعد المكتوبة صلاة الليل» رواه مسلم عن أبي هريرة (2) فالتطوع المطلق أفضله صلاة الليل (3) .
__________
(1) بإجماع المسلمين.
(2) وله أيضا وأهل السنن أنه صلى الله عليه وسلم سئل أي الصلاة أفضل بعد المكتوبة؟ قال: «الصلاة في جوف الليل» ، وفيه أيضا: «إن في الليل ساعة لا يوافقها عبد مسلم يسأل الله خيرا من أمر الدنيا والآخرة إلا أعطاه إياه» ، وقال: «عليكم بقيام الليل، فإنه دأب الصالحين قبلكم، وهو قربة إلى ربكم، ومكفرة للسيئات، ومنها عن الإثم» ، رواه الحاكم وغيره، وفيه أحاديث كثيرة تدل على تأكد أفضلية قيام الليل، والاستكثار من الصلاة فيه، وقال تعالى: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} ينامون قليلا منه، ويصلون أكثره وقال: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا} وغير ذلك من الأدلة الدالة على فضل قيام الليل، وترتب الجزاء الجليل عليه.
(3) وهو ما سوى الرواتب والوتر، إجماعا لقوله: «أفضل الصلاة بعد المكتوبة صلاة الليل» ، وعن عمرو بن العاص، «ركعة بالليل خير من عشر ركعات بالنهار» ، وقال أحمد: ليس بعد المكتوبة أفضل من قيام الليل.

(2/219)

لأنه أبلغ في الإسرار، وأقرب إلى الإخلاص (1) (وأفضلها) أي الصلاة (ثلث الليل بعد نصفه مطلقا) (2) لما في الصحيح مرفوعًا «أفضل الصلاة صلاة داود، كان ينام نصف الليل ويقوم ثلثه وينام سدسه» (3) ويسن قيام الليل (4) .
__________
(1) وعمل السر أفضل من عمل العلانية، والإخلاص ركن العبادة الأعظم. ولأنه وقت غفلة الناس، وتركهم الطاعات، ولأن الصلاة بعد النوم أشق فكان أفضل، وتستحب النوافل المطلقة في جميع الأوقات غير أوقات النهي.
(2) أي سواء كان الثلث الأوسط أو غيره، وقال الخلوتي: أي سواء انضم إليه السدس السادس أم لا، وقال شيخنا: أو الأخير، والنصف الأخير أفضل من الأول، ومن الثلث الأوسط.
(3) فكان يجم نفسه بنوم أول الليل، ثم يقوم في الوقت الذي ينادي الله فيه «هل من سائل فأعطيه سؤاله؟» ، ثم يستدرك بالنوم ما يستريح به من نصب القيام في بقية الليل، وهو النوم عند السحر، فيستقبل صلاة الصبح وأول النهار بنشاط فدل دلالة ظاهرة على فضيلة قيام ثلث الليل بعد نوم نصفه، وذلك حين يسمع الصارخ، وقد جرت العادة أن الديك يصيح عند نصف الليل غالبا، وتواتر عنه صلى الله عليه وسلم خبر التنزل الإلهي، حين يبقى ثلث الليل الآخر، «فيقول: من يدعوني فاستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له» ، وللترمذي وصححه «أقرب ما يكون الرب من العبد في جوف الليل الآخر» .
(4) قال جمع من أهل العلم: سنة مؤكدة بالكتاب والسنة وإجماع الأمة، والأحاديث الواردة فيه في الصحيحين وغيرهما أشهر من أن تذكر، وأكثر من أن تحصر وقد أفرد بالمصنفات.

(2/220)

وافتتاحه بركعتين خفيفتين (1) ووقته من الغروب إلى طلوع الفجر (2) .
__________
(1) لحديث أبي هريرة «إذا قام أحدكم من الليل فليفتتح صلاته بركعتين خفيفتين» رواه مسلم وغيره، والسر والله أعلم لتكون توطئة لقيام الليل، وليذوق لذة العبادة.
(2) قال أحمد: قيام الليل من المغرب إلى طلوع الفجر، فالنافلة بين العشائين من قيام الليل، وتقدم أن صلاة آخر الليل أفضل وقال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلاً *} والناشئة لما بعد النوم، ومن لم يرقد فلا ناشئة له، وينبغي أن ينوي قيام الليل لخبر، «يكتب له ما نوى» ، رواه النسائي وغيره بسند صحيح، وله نظائر، والتهجد إنما يكون بعد النوم، فإذا استيقظ من نومه مسح النوم عن وجهه، وتسوك، وذكر الله، وقال ما ورد.
ومنه «لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله» ، ثم إن قال: «اللهم اغفر لي» ، أو دعا استجيب له، ويقول: «الحمد لله الذي أحياني بعدما أماتني وإليه النشور، الحمد لله الذي رد علىَّ روحي، وعافاني في جسدي، وأذن لي بذكره» ، وغير ذلك مما ورد، ويقول عند الصباح والمساء، وعند النوم والانتباه، وفي السفر وغير ذلك ما ورد.
ويتأكد الإكثار من الدعاء والاستغفار آخر الليل، للآيات والأخبار، وإن شاء استفتح صلاته بافتتاح المتكوبة، وإن شاء بغيره مما ثبت عنه صلى الله عليه وسلم كقوله: «اللهم لك الحمد أنت نور السموات والأرض» إلخ، أو «اللهم رب جبرائيل» إلخ، أو «اللهم باعد بيني وبين خطاياي» ، إلخ قال الشيخ: ويستحب للمصلي أن يستفتح بها كلها، وهو أفضل من أن يداوم على نوع ويهجر غيره.

(2/221)

ولا يقومه كله (1) إلا ليلة عيد (2) .
__________
(1) أي لا يستحب، لما تقدم، ولقوله لعبد الله بن عمرو «يا عبد الله ألم أخبر أنك تصوم النهار وتقوم الليل؟» قلت: بلى يا رسول الله، قال: «فلا تفعل، صم وأفطر، وقم ونم، فإن لنفسك عليك حقًّا» ، ولزوجك عليك حقا، متفق عليه، ولقصة النفر الذين قال أحدهم: أما أنا فأقوم ولا أنام، فقال عليه الصلاة والسلام «ولكني أنام وأقوم، فمن رغب عن سنتي فليس مني» ، وغير ذلك من الأحاديث.
وقالت عائشة: ما علمت أن رسول الله صلى الله عليه وسلم قام ليلة حتى الصباح، ويحمل قولها على غير العشر، وتقدم، ولم يكثر ذلك منه، ولأنه لا بد في قيامه كله من ضرر أو تفويت حق، وتشق المداومة، وفي الصحيح «خذوا من العمل ما تطيقونه، فوالله لا يسأم الله حتى تسأموا» ، وفي لفظ «لا يمل حتى تملوا» ، فإذا خشي الملل فلا ينبغي له أن يكره نفسه، وإن نعس فليرقد، لما في الصحيحين «إذا نعس أحدكم في صلاته فليرقد، حتى يذهب عنه النوم، فإن أحدكم وهو ناعس لعله يذهب يستغفر فيسب نفسه» ، وفي الصحيح، «ليصل أحدكم نشاطه، فإذا كسل أو فتر فليرقد، وظاهره حتى ليالي العشر، واستحبه الشيخ، وقال: قيام بعض الليالي مما جاءت به السنة، وقال أحمد: ينبغي أن يكون له ركعات معلومة من الليل والنهار، فإذا نشط طولها وإلا خففها، لحديث «أحب العمل إلى الله أدومه» ، ويستحب أن يكون للعبد تطوعات يداوم عليها، وإذا فاتته قضاها ويوقظ أهله، وتوقظه للأخبار، وفي الصحيح «إذا مرض العبد أو سافر كتب له ما كان يعمل مقيمًا صحيحًا» ونحوه للطبراني.
(2) لما روى ابن ماجه «من قام ليلتي العيدين محتسبا لم يمت قلبه يوم تموت القلوب» ، وفي سنده: بقية والمرار، وروى مالك عن ابن عمر أنه كان يحيي ليلة العيد، وإلا ليالي العشر الأخير من رمضان لما في الصحيحين، «إذا دخل العشر الأواخر أحيا الليل» ، وتقدم.

(2/222)

ويتوجه: وليلة النصف من شعبان (1) .
__________
(1) هذا التوجيه لابن رجب، وفيه حديث معاذ، رواه الأصبهاني، وقال شيخ الإسلام: وأما ليلة النصف من شعبان ففيها فضل، وكان في السلف من يصليها، لكن الاجتماع فيها لإحيائها بدعة، قال ابن رجب: وفي استحباب قيامها ما في ليلة العيد، قال الشيخ: وأما إنشاء صلاة بعدد مقدر، وقراءة مقدرة، وفي وقت معين، تصلي جماعة راتبة، كصلاة الرغائب، والألفية، ونصف شعبان، وسبع وعشرين من رجب، وأمثال ذلك، فهذا غير مشروع باتفاق علماء الإسلام، ولا ينشئ هذا إلا جاهل مبتدع، وفتح مثل هذا الباب يوجب تغيير شرائع الإسلام، وقال أيضا: صلاة الرغائب بدعة محدثة، لم يصلها النبي صلى الله عليه وسلم ولا أحد من السلف، وقال أيضا: لا أصل لها، بل هي محدثة، فلا يتستحب لا جماعة ولا فرادى، فقد ثبت في صحيح مسلم أنه نهى أن تخص ليلة الجمعة بقيام، أو يوم الجمعة بصيام، والأثر الذي ذكر فيها كذب، موضوع باتفاق العلماء.
وقال النووي في صلاة الرغائب والألفية هاتان الصلاتان بدعتان مذمومتان ومنكرتان قبيحتان فلا تغتروا بذكرهما، ولا بالحديث المذكور فيهما، فإن ذلك باطل، والرغائب أول جمعة من رجب، وقال ابن الجوزي وأبو بكر الطوسي: هي موضوعة، وقال شيخ الإسلام: صلاة التسبيح نص أحمد وأئمة أصحابه على كراهتها، ولم يستحبها إمام، وأما أبو حنيفة ومالك والشافعي فلم يسمعوا بها بالكلية، وقال: العمل بالخبر الضعيف لا يجوز، بمعنى أن النفس ترجو ذلك الثواب أو تخاف ذلك العقاب، ومثله الترغيب والترهيب بالإسرائيليات والمنامات، ونحو ذلك مما لا يجوز بمجرده إثبات حكم شرعي، لا استحباب ولا غيره، لكن يجوز ذلك في الترغيب والترهيب، فيما علم حسنه أو قبحه بأدلة الشرع، فإنه ينفع ولا يضر، واعتقاد موجبه يتوقف على الدليل الشرعي، وقال ابن القيم وغيره: الأصل، في العبادات البطلان، حتى يقوم دليل على الأمر، فإن الله لا يعبد إلا بما شرعه على ألسن رسله.

(2/223)

(وصلاة ليل ونهار مثنى مثنى) لقوله عليه الصلاة والسلام: «صلاة الليل والنهار مثنى مثنى» رواه الخمسة، وصححه الترمذي (1) ومثنى مثنى معدول عن اثنين اثنين (2) .
__________
(1) الحديث أخرجه الجماعة بلفظ «صلاة الليل مثنى مثنى» ، وكرر للمبالغة في التأكيد، ولمسلم عن ابن عمر «تسلم من كل ركعتين» ورواه الخمسة كما ذكر بلفظ «والنهار» ، وقال النسائي: خطأ، والدارقطني: وهم، لأنها من رواية علي البارقي في الأزديين، وهو ضعيف عن ابن معين وغيره، وقد خالف جماعة من أصحاب ابن عمر لم يذكروا فيه النهار، وله طرق وشواهد لا تخلو من مقال وصححه بعض أهل العلم، وثبت في كون صلاة النهار ركعتين ما لا يحصى من الأحاديث، وقال يحيى بن سعيد الأنصاري، ما أدركت فقهاء أرضنا إلا يسلمون من كل اثنتين من النهار، وليس بمعارض ما ثبت بأكثر من ركعتين ركعتين، لوقوعه جواب سؤال، ولا مفهوم له اتفاقًا، وجاءت السنة الصحيحة بالأربع والست والثمان، والسبع والتسع وغيرها، فلا منافاة، ولا يقتضي الكراهة بأكثر من ركعتين ولا تناقض سنة رسول الله صلى الله عليه وسلم.
قال شيخ الإسلام: وكل ما جاءت به السنة فلا كراهة لشيء منه، بل هو جائز اهـ، وحديث «مثنى» حمله الجمهور على أنه لبيان الأفضلية لما صح من فعله، وقوله، ويحتمل أن يكون للإرشاد إلى الأخف، إذ السلام من ركعتين أخف على المصلي من الأربع فما فوق، أو لما فيه من الراحة غالبًا.
(2) وهو غير منصرف للوصف والعدل.

(2/224)

ومعناه معنى المكرر، وتكريره لتوكيد اللفظ، لا للمعنى (1) وكثرة ركوع وسجود، أفضل من طول قيام فيما لم يرد تطويله (2) (وإن تطوع في النهار بأربع) بتشهدين (كالظهر فلا بأس) (3) .
__________
(1) وقال غيره: للمبالغة وقال في النهاية وغيرها: مثنى مثنى أي ركعتان ركعتان بتشهد وتسليم فهي ثنائية لا رباعية.
(2) فما ورد في الشرع تطويله فالأفضل اتباعه وإلا فالأفضل كثرة الركوع والسجود لقوله: «أعني على نفسك بكثرة السجود» ، ولقوله: «أقرب ما يكون العبد من ربه وهو ساجد» ، وعنه طول القيام أفضل لما اختص به من تلاوة كتاب الله الذي هو أفصل الكلام على الإطلاق، وعنه التساوي واختاره الشيخ وقال: التحقيق أن ذكر القيام وهو القراءة أفضل من ذكر الركوع والسجود، وأما نفس الركوع والسجود فأفضل من نفس القيام، فاعتدلا، ولهذا كانت صلاته صلى الله عليه وسلم معتدلة.
وقال: الصلاة إذا قام من الليل، أفضل من القراءة في غير الصلاة، نص على ذلك أئمة الإسلام للخبر «استقيموا ولن تحصوا واعلموا أن خير أعمالكم الصلاة» ، ولغيره من الأخبار، لكن إن حصل له نشاط وتدبر وتفهم للقراءة دون الصلاة فالأفضل في حقه ما كان أنفع له، وقال: العبادة التي ينتفع بها، فيحضر لها قلبه، ويرغب فيها، ويحبها أفضل من عبادة يفعلها مع الغفلة، وعدم الرغبة وقد تكون مداومته على النوع المفضول أنفع: لمحبته وشهود قلبه، وفهمه ذلك الذكر.
(3) أي لا كراهة: لمجيء النصوص بذلك منها حديث عائشة: يصلي الضحى أربعا، لا يفصل بينهن بسلام، ولو تشهد في كل ركعة، فذكر الشافعية المنع، لما فيه من ابتداع صورة في الصلاة لم تعهد، قال يوسف، وهو حسن، ولم أره لأصحابنا.

(2/225)

لما روى أبو داود وابن ماجه، عن أبي أيوب أنه صلى الله عليه وسلم كان يصلي قبل الظهر أربعا، لا يفصل بينهن بتسليم (1) وإن لم يجلس إلا في آخرهن فقد ترك الأولى (2) ويقرأ في كل ركعة مع الفاتحة سورة (3) وإن زاد على اثنتين ليلا، أو أربع نهارا، ولو جاوز ثمانيا نهارا بسلام واحد صح، وكره في غير الوتر (4) .
__________
(1) ولفظ أبي داود: ليس فيهن تسليم، وزاد ابن ماجه: إذ زالت الشمس، وصرح غير واحد أن هذه سنة الزوال، غير سنة الظهر.
(2) أي الأفضل لأنه أكثر عملا.
(3) كسائر التطوعات.
(4) وفاقا، بشرط نيته للزيادة، وإلا لم يصح، وجزم في التبصرة بعدم الكراهة وفاقا للشافعي، وقدمه في الفروع وغيره، وصححه المجد وغيره، واختاره القاضي وغيره، وذكر الزركشي أنه المشهور، سواء علم العدد أو نسيه، وتقدم أنه يجوز وإن لم ينو إلا عند الدخول في الثالثة، قال في الحاوي الكبير: لو صلى نافلة فقام إلى ثالثة، فلا خلاف بين العلماء أنه يجوز أن يتمها أربعا، ويجوز أن يرجع إلى الثانية ويسلم، وأي ذلك فعل سجد للسهو، وفي الصحيحين أنه صلى الله عليه وسلم يصلي من الليل أربعا، فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعا، فلا تسأل عن حسنهن وطولهن، وفيهم أيضا: يصلي خمسا وسبعا وتسعا بسلام واحد، وصلى الضحى ثماني ركعات، لم يفصل بينهن، وهو تطوع، فألحق به، سائر التطوعات، وحاشاه صلى الله عليه وسلم أن يفعل ما يكره فعله، وتقدم أن قوله: «مثنى» : لا ينفي ما عداه، ولا يدل على كراهته، ومرادهم في غير الوتر، كثلاث وخمس وسبع وتسع، وإذا لم يكره في ذلك فما تقدم أولى، لفعله صلى الله عليه وسلم ولو شرع في أربع بتسليمة فله أن يسلم من ركعتين وفاقا.

(2/226)

ويصح التطوع بركعة ونحوها (1) (وأجر صلاة قاعد) بلا عذر (على نصف صلاة قائم) لقوله عليه السلام «من صلى قائما فهو أفضل، ومن صلى قاعدا فله نصف أجر صلاة القائم» متفق عليه (2) .
__________
(1) كثلاث وخمس، قال في الإقناع: مع الكراهة، وروي عن عمر أنه صلى ركعة، وقال: هو تطوع وصح عن غيره من الصحابة تقصير الوتر بركعة، وهو تطوع، وتقدم أن النافلة في البيت أفضل، واتفق أهل العلم أن صلاة التطوع في البيت أفضل سوى ما تقدم، وكان النبي صلى الله عليه وسلم يفعله في بيته، وقال: «صلوا في بيوتكم فإن أفضل صلاة المرء في بيته إلا المكتوبة» رواه مسلم وغيره، ولأنه أقرب إلى الإخلاص، ولا بأس بصلاة التطوع جماعة.
قال الشيخ: وما لا تسن له الجماعة الراتبة، كقيام الليل، والسنن الرواتب، وصلاة الضحى، وتحية المسجد، ونحو ذلك، فهذا إذا فعله جماعة أحيانا جاز، وأما اتخاذه سنة راتبة فغير مشروع، بل بدعة مكروهة، فإن النبي صلى الله عليه وسلم إنما تطوع بذلك في جماعة قليلة أحيانا، وإنما كان يقوم الليل وحده، ولم يكن هو صلى الله عليه وسلم ولا أصحابه، ولا التابعون يعتادون الاجتماع للرواتب على ما هو دون هذا، ولا ينبغي الجهر نهارا، وليلا يراعي المصلحة، فإن كان الجهر أنشط في القراءة أو بحضرته من يستمع قراءته أو ينتفع بها، فالجهر أفضل، وإن كان بقرب من يتهجد، أو يتضرر برفع صوته، أو خاف رياء، فالإسرار أفضل، والنبي صلى الله عليه وسلم ربما أسر، وربما جهر، وقال: «أيها الناس كلكم يناجي ربه، فلا يجهر بعضكم على بعض بالقراءة» .
(2) وأما مع العذر فكالقائم، قال الشيخ: إذا كان من عادته أنه يصلي قائما، وإنما قعد لعجزه، فإن الله يعطيه أجر القائم، لقوله صلى الله عليه وسلم إذا مرض العبد أو سافر، كتب له من العمل ما كان يعمله وهو صحيح مقيم» فلو عجز عن الصلاة كلها لمرض كان الله يكتب له أجرها كله، لأجل نيته وفعله بما قدر عليه، فكيف إذا عجز عن أفعالها» اهـ. وجواز التطوع جالسا مع القدرة على القيام مجمع عليه، واتفقوا على أنه لو شرع في صلاة تطوع قائما، لم يلزمه إتمامها قائما وظاهر المذهب أن صلاة المضطجع تطوعا لا تصح، وقال الشيخ: لا يجوز التطوع مضطجعا لغير عذر، ولعذر تصح، ويسجد إن قدر وإلا أومأ اهـ ومن فاته تهجده استحب له قضاؤه قبل الظهر لقوله تعالى: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} وتقدم: «من نام عن حزبه من الليل أو عن شيء منه، فقرأه ما بين صلاة الفجر وصلاة الظهر، كتب له كأنما قرأه من الليل» .

(2/227)

ويسن تربعه بمحل قيام، وثني رجليه بركوع وسجود (1) .
__________
(1) رواه النسائي، وصححه ابن حبان والحاكم من حديث عائشة، أنه كان يصلي متربعا، والتربع أن يجعل باطن قدمه اليمنى تحت الفخذ اليسرى، وباطن اليسرى تحت اليمنى، مطمئنا وكفيه على ركبتيه مفرقا أنامله كالراكع، وثني رجليه هو رد ركبهما إلى القبلة، وعنه: لا يثنيهما في ركوعه، قال الموفق: هذا أقيس وأصح في النظر، وعنه: يفترش، وفاقا للشافعي، ومذهب أبي حنيفة يخير بينهما، والتربع قول مالك، وثنيهما حال سجوده لا نزاع فيه، ويجوز له القيام إذا ابتدأ الصلاة جالسا، وعكسه وفاقا، لما في الصحيحين من حديث عائشة كان يقرأ قاعدا حتى إذا أراد أن يركع قام فقرأ نحوا من ثلاثين آية أو أربعين آية ثم ركع، ولمسلم، كان يصلي ليلا طويلا قاعدا وكان إذا قرأ وهو قائم ركع وسجد وهو قائم، وإذا قرأ وهو قاعد، ركع وسجد وهو قاعد، ولما روي عن أنس وابن عمر، فإذا بلغ الركوع فإن شاء قام فركع، وإن شاء ركع من قعود، قال أحمد وغيره، والعمل على تلك الأحاديث يعني في ركوعه عن قيام أو قعود فهي صحيحة، معمول بها عند أهل العلم قال الشيخ: وتحريه مع قعوده أن يقوم
ليركع ويسجد وهو قائم، دليل على أنه أفضل إذ هو أكمل، وأعظم خشوعا لما فيه من هبوط رأسه، وأعضائه الساجدة لله من القيام.

(2/228)

(وتسن صلاة الضحى) لقول أبي هريرة: «أوصاني خليلي رسول الله صلى الله عليه وسلم بثلاث، صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وأن أوتر قبل أن أنام» ، رواه أحمد ومسلم (1) وتصلي في بعض الأيام دون بعض، لأنه صلى الله عليه وسلم لم يكن يداوم عليها (2) (وأقلها ركعتان) (3) لحديث أبي هريرة (4) .
__________
(1) وهو في الصحيحين، ولمسلم عن أبي الدرداء نحوه، وله من طرق عن عائشة: كان يصلي الضحى أربعا، ويزيد ما شاء الله، وصلاة الضحى، والترغيب فيها بلغت حد التواتر وتستحب المداومة عليها، لمن لم يقم في ليله لخبر أبي هريرة ونحوه، وكان يشتغل بالليل بتذكر الحديث فحظه النبي صلى الله عليه وسلم على صلاة الضحى، ولشيخ الإسلام قاعدة، أن ما ليس من السنن الرواتب لا يداوم عليه، حتى يلحق بالرواتب، واختار المداومة عليها لمن لم يقم من الليل، لتأكدها في حقه بالأمر الشرعي وكونها سنة هو مذهب جمهور السلف، وقول الفقهاء المتأخرين قاله النووي وغيره.
(2) قال شيخ الإسلام: باتفاق العلماء بسنته، ففي الصحيحين عن عائشة: ما رأيت النبي صلى الله عليه وسلم يصلي الضحى قط، ولأحمد والترمذي وغيرهما من حديث أبي سعيد، كان يصلي الضحى، حتى نقول لا يدعها، ويدعها حتى نقول لا يصليها، ولأنها دون الفرائض، والسنن المؤكدة فلا تشبه بها.
(3) إجماعا.
(4) المتقدم في قوله «وركعتي الضحى» ، ولحديث أنس: «من قعد في مصلاه حين ينصرف من الصبح، حتى يسبح ركعتي الضحى، لا يقول إلا خيرا، غفرت له خطاياه وإن كانت أكثر من زبد البحر» ، رواه أبو داود، ولمسلم عن عائشة كان يصلي الضحى أربع ركعات، ويزيد ما شاء الله، وروي عن جابر أنه رآه يصلي ستا، وللخمسة إلا ابن ماجه: «ابن آدم أركع أربع ركعات من أول النهار، أكفك آخره» وقال الحاكم: صبحت جماعة من أئمة الحديث الحفاظ الأثبات فوجدتهم يختارون هذه الصلاة، يعني أربع ركعات، ويصلون هذه الصلاة أربعا، لتواتر الأخبار الصحيحة، وصوب ابن جرير وغيره أن تصلي بغير عدد.

(2/229)

(وأكثرها ثمان) لما روت أم هانئ أن النبي صلى الله عليه وسلم عام الفتح صلى ثماني ركعات، سبحة الضحى، رواه الجماعة (1) (ووقتها من خروج وقت النهي) أي من ارتفاع الشمس قدر رمح (2) (إلى قبيل الزوال) أي إلى دخول وقت النهي، بقيام الشمس (3) وأفضله إذا اشتد الحر (4) .
__________
(1) أي نافلة الضحى، والسبحة الدعاء، وصلاة التطوع، لأنها يسبح بها، ولأحمد عن أنس نحوه، وثمان في الأصل منسوب إلى الثمن، لأنه الجزء الذي صير السبعة ثمانية، فهو ثمنها، فتحوا أوله، وحذفوا منه إحدى ياءي النسب، وعوضوا منها الألف، كما فعلوا في المنسوب إلى اليمن، فتثبت ياؤه عند الإضافة والنصب، كما تثبت ياء القاضي، وتسقط مع التنوين عند الرفع والجر.
(2) في رأي العين، ويأتي أن المراد ارتفاع الشمس وإشراقها، لا مجرد ظهور القرص.
(3) أي استوائها في كبد السماء.
(4) أي أفضل صلاة الضحى إذا اشتد الحر، لحديث: «صلاة الأوابين حين يرمض الفصال» ، رواه مسلم، أي تحمي الرمضاء، وهي الرمل، فتبرك الفصال، من شدة الحر، أو تبول من شدة الحر في أخفافها.

(2/230)

................................................ (1) .
__________
(1)
تتمة
تسن صلاة الاستخارة بلا نزاع، إذا هم بأمر، ولو في خير كحج وعمرة إذا كان نفلا، فإن الاستخارة في المباحات والمندوبات لا الواجبات والمحرمات فيركع ركعتين من غير الفريضة، ثم يدعو، لحديث جابر، كان يعلمنا الاستخارة في الأمور، كما يعلمنا السورة من القرآن، يقول: «إذا هم أحدكم بأمر فليركع ركعتين من غير الفريضة ثم ليقل: اللهم إني استخيرك بعلمك، واستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر – ويسمي حاجته- خير لي في ديني ومعاشي وعاقبة أمري، فيسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي، في ديني ومعاشي، وعاقبة أمري، فاصرفه عني، واصرفني عنه، واقدر لي الخير حيث كان ثم ارضني به» .
قال الشيخ: يجوز الدعاء في صلاة الاستخارة وغيرها قبل السلام وبعده والدعاء قبل السلام أفضل، لأنه قبل السلام لم ينصرف، وهو أكثر دعاء النبي صلى الله عليه وسلم ولا يكون وقت الاستخارة عازما على الأمر أو عدمه، ويستشير فإذا ظهرت المصلحة في شيء فعله اهـ، وقيل: تسن صلاة الحاجة، لحديث عبد الله بن أبي أوفي مرفوعًا: «من كانت له حاجة إلى الله، أو إلى أحد من بني آدم فليتوضأ وليحسن الوضوء، ثم ليصل ركعتين ثم ليثن على الله، وليصل على النبي صلى الله عليه وسلم ثم ليقل: لا إله إلا الله الحليم الكريم، لا إله إلا الله العلي العظيم، سبحان الله رب العرش العظيم، الحمد لله رب العالمين،
أسألك موجبات رحمتك وعزائم مغفرتك، والغنيمة من كل بر، والسلام من كل إثم، لا تدع لي ذنبا إلا غفرته ولا هما إلا فرجته، ولا حاجة هي لك
رضي إلا قضيتها يا أرحم الراحمين» رواه ابن ماجه والترمذي وقال غريب وتسن صلاة التوبة، لحديث «ما من رجل يذنب ذنبا، فيتوضأ ويحسن الوضوء، فيصلي ركعتين، فيستغفر الله، إلا غفر له» ، رواه أهل السنن، وحسنه الترمذي وابن كثير، ويشهد له ما في الصحيحين، من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه، غفر له ما تقدم من ذنبه» ، وفي لفظ ثم قرأ {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ} الآية، وله شاهد عند مسلم، وتسن الصلاة عقب الوضوء، لحديث أبي هريرة أنه صلى الله عليه وسلم قال لبلال: «يا بلال حدثني بأرجى عمل عملته في الإسلام، فإني سمعت دف نعليك بين يدي في الجنة» ، فقال: ما عملت عملا أرجى عندي، إلا أني لم أتطهر طهورا في ساعة من ليل أو نهار، إلا صليت بذلك الطهور ما كتب الله لي أن أصليه، متفق عليه، قال الوزير: وإن كان بعد عصر احتسب بانتظاره بالوضوء الصلاة، فيكتب له ثواب مصل، وقال الشيخ: يستحب أن يصلي ركعتين عقب الوضوء، ولو كانت وقت نهي وفاقا للشافعي.

(2/231)

(وسجود التلاوة) والشكر (صلاة) (1) لأنه سجود يقصد به التقرب إلى الله تعالى (2) له تحريم وتحليل، فكان كسجود الصلاة (3) .
__________
(1) في الجملة، وإضافة السجود للتلاوة من إضافة المسبب للسبب، لأن التلاوة سببه، وإضافته للشكر من الإضافة البيانية، لأن السجود شكر وسببه هجوم النعمة.
(2) فهو سجود شرعه الله ورسوله عبودية، عند تلاوة تلك الآيات واستماعها وقربه إليه، وخضوعا لعظمته وتذللا بين يديه.
(3) أي له تكبيرة إحرام كالصلاة وفاقا، وتحليل أي سلام، ويأتي أنه لم يشرع.

(2/232)

فيشترط له ما يشترط لصلاة النافلة، من ستر العورة، واستقبال القبلة، والنية وغير ذلك (1) ويسن سجود التلاوة (للقارئ والمستمع) (2) .
__________
(1) كطهارة بدنه ومصلاه، قال في المبدع: في قول أكثر أهل العلم، وقال في الفروع: وهما كنافلة فيما يعتبر لها وفاقا، واحتج الأصحاب بأنه صلاة فيدخل في العموم، وخالف شيخنا اهـ.
قال الشيخ: ولا يشرع فيه تحريم ولا تحليل، هذا هو السنة المعروفة عن النبي صلى الله عليه وسلم وعليها عامة السلف، وعلى هذا فليس هو بصلاة، فلا يشترط له شروط الصلاة، بل يجوز وإن كان على غير طهارة، كما كان ابن عمر يسجد على غير طهارة، واختاره البخاري، لكن السجود بشروط الصلاة أفضل، ولا ينبغي أن يخل بذلك إلا لعذر فالسجود بلا طهارة خير من الإخلال به، وقال ابن جرير: ليس بركعة ولا ركعتين، فيجوز بلا وضوء، وللجنب والحائض، وإلى غير القبلة كسائر الذكر، ولم يأت بإيجابه لغير الصلاة قرآن ولا سنة ولا إجماع ولا قياس.
وقال ابن القيم: القول الثاني لا يشترط وهو قول كثير من السلف، حكاه ابن بطال، وقالوا: ليس باشتراط الطهارة له كتاب ولا سنة ولا إجماع ولا قياس صحيح اهـ، وكذا قال غير واحد، ليس في أحاديث سجود التلاوة ما يدل على اعتبار أن يكون الساجد متوضئا، وليس بصلاة من كل وجه، وأحاديث الوضوء مختصة بالصلاة وكان يسجد مع النبي صلى الله عليه وسلم من حضره، ولم ينقل أنه أمر أحدا منهم بالوضوء، وليس فيها أيضا ما يدل على طهارة المصلي، وأما ستر العورة والاستقبال مع الإمكان فقيل: إنه معتبر اتفاقا.
(2) له جميع آية السجدة، والمستمع هو الذي يقصد الاستماع للقراءة في الصلاة أو غيرها بلا نزاع، وأجمع العلماء على مشروعيته وقال النووي أجمع العلماء
على إثبات سجود التلاوة، وهو عند الجمهور سنة، وعند أبي حنيفة واجب، قال ابن القيم: ومواضع السجدات أخبار وأوامر، خبر من الله عن سجود مخلوقاته له عموما أو خصوصا، فسن للتالي والسامع أن يتشبه بهم عند تلاوة آية السجدة أو سماعها وآيات الأوامر بطريق الأولى، وعن أبي هريرة مرفوعا: «إذا قرأ ابن آدم السجدة فسجد اعتزل الشيطان يبكي، يقول: يا ويله أمر ابن آدم بالسجود فسجد فله الجنة، وأمرت بالسجود فأبيت فلي النار» رواه مسلم وابن ماجه وفي الحديث «ما من عبد يسجد سجدة إلا رفعه الله بها درجة وحط عنه بها سيئة» .

(2/233)

لقول ابن عمر: كان النبي صلى الله عليه وسلم يقرأ علينا السورة فيها السجدة، فيسجد ونسجد معه، حتى ما يجد أحدنا موضعا لجبهته متفق عليه (1) وقال عمر: إن الله لم يفرض علينا السجود إلا أن نشاء، رواه البخاري (2) .
__________
(1) وفيه: دلالة على مشروعية سجود المستمع، قال ابن بطال: أجمعوا على أن القارئ إذا سجد لزم المستمع أن يسجد.
(2) وفيه أنه قرأ على المنبر سورة النحل، فنزل وسجد وسجدوا معه، وقرأ بها جمعة أخرى، وقال: أيها الناس إنا لم نؤمر بالسجود، فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه، وقرئ على النبي صلى الله عليه وسلم سورة النجم ولم يسجد، متفق عليه، قال الحافظ: وأولى الاحتمالات أنه لبيان الجواز، وعن أحمد أن السجود على القارئ والمستمع واجب في الصلاة وغيرها، وفاقا لأبي حنيفة واختاره الشيخ وغيره، وقال: وهو مذهب طائفة من العلماء اهـ، وقول من أوجبه قوي في الدليل، وقال غير واحد: خبر عمر في هذا الموطن العظيم، والمجمع العميم، دليل ظاهر في إجماعهم على أنه ليس بواجب، ولأن الأصل عدم الوجوب حتى يثبت دليل صحيح صريح في الأمر به.

(2/234)

ويسجد في طواف مع قصر فصل (1) ويتيمم محدث بشرطه (2) ويسجد مع قصره (3) وإذا نسي سجدة لم يعد الآية لأجله (4) ولا يسجد لهذا السهو (5) ويكرر السجود بتكرار التلاوة (6) كركعتي الطواف (7) قال في الفروع: وكذا يتوجه في تحية المسجد، إن تكرر دخوله اهـ، ومراده غير قيم المسجد (8) .
__________
(1) أي بين القراءة والسجود، والاستماع والسجود، فإن طال الفصل كأن توضأ لم يسجد لفوات محله.
(2) وهو تعذر الماء لعدم أو ضرر.
(3) أي الفصل بين السجود وسببه، بخلاف ما لو توضأ لطول الفصل.
(4) لفوات محله.
(5) لئلا يلزم تفضيل الفرع على الأصل.
(6) لأنها سببه فتكرر بتكرارها ويحتمل أن يقال: إن أعادها لحاجة كتكرير الحفظ أو الاعتبار أو لاستنباط حكم منها، أو لفهم معناها، ونحو ذلك لم يكرر السجود، وإن سمع سجدتين معا سجد سجدتين لوجود المقتضى والقاعدة: تكفي واحدة، وخرج ابن رجب الاكتفاء بواحدة، كما خرج الأصحاب الاكتفاء بسجدة الصلاة عن سجدة التلاوة بل هنا أولى.
(7) فإنها تتكرر بتكرره.
(8) قال في تصحيح الفروع: وتشبه أيضا إجابة المؤذن ثانيًا وثالثا، إذا سمعه مرة بعد أخرى، وكان مشروعا، فإن صاحب القواعد الأصولية قاله تبعا للمصنف وظاهر كلام الأصحاب، يستحب ذلك، واختاره الشيخ تقي الدين، وأما قيم المسجد فلا يكررها.

(2/235)

(دون السامع) الذي لم يقصد الاستماع (1) لما روي أن عثمان بن عفان رضي الله عنه مر بقارئ يقرأ سجدة، ليسجد معه عثمان، فلم يسجد، وقال: إنما السجدة على من استمع (2) ولأنه لا يشارك القارئ في الأجر، فلم يشاركه في السجود (3) (وإن لم يسجد القارئ) (4) أو كان لا يصلح إماما للمستمع (لم يسجد) (5) لأنه صلى الله عليه وسلم أتى إلى نفر من أصحابه، فقرأ رجل منهم سجدة، ثم نظر إلى رسول الله صلى الله عليه وسلم فقال: «إنك كنت إمامنا، ولو سجدت سجدنا» رواه الشافعي في مسنده مرسلا (6) .
__________
(1) أي لا يسن السجود للسامع الذي لم يقصد الاستماع نص عليه، وفاقا لمالك والشافعي.
(2) رواه البخاري، وله نحوه عن عمران بن حصين، وللبيهقي نحوه عن ابن عباس، وقال ابن مسعود وعمر: إنا ما جلسنا لها، ولم يعرف لهم مخالف في عصرهم، رضي الله عنهم.
(3) وقيل: يسن إلا أنه دون تأكدها للمستمع وفاقا لأبي حنيفة والشافعي، لأنه صح أنه كان يقرأ في غير صلاة ومسجد، ويسجدون معه، حتى ما يجد بعضهم موضعا لجبهته ولقوله: وسجد من كان معه.
(4) لم يسجد المستمع، وقيل: يسجد غير مصل، قدمه في الوسيلة، وفاقا للشافعي، وهو رواية عن مالك.
(5) يعني المستمع، وقيل: يسجد وهو مذهب أبي حنيفة والشافعي
(6) ورواه ابن أبي شيبة وغيره، وعلقه البخاري، وقال: قال ابن مسعود لتميم بن حذلم: اسجد فإنك إمامنا.

(2/236)

ولا يسجد المستمع قدام القارئ (1) ولا عن يساره مع خلو يمينه (2) ولا رجل لتلاوة امرأة (3) ويسجد لتلاوة أمي وصبي (4) (وهو) أي سجود التلاوة (أربع عشرة سجدة) (5) .
__________
(1) وهو الصحيح من المذهب وقيل يسجد قدامه.
(2) ومثله خلو خلفه، وقيل: يسجد عن يساره، فإنهما ليسا شرطا، ولأن القراءة والقيام ليسا من فروضه، قال في الإنصاف، بلا خلاف، ولا يسجد قبل القارئ، لكن يجوز رفعه قبله في غير الصلاة، صوبه في الإنصاف، لأنه ليس إماما له حقيقة، بل بمنزلة الإمام.
(3) وكذا خنثى لأن القارئ لا يصلح أن يكون إماما له في هذه الأحوال، وقيل: بلى، واستظهره في التنقيح، كسجوده لتلاوة أمي وزمن، لأن ذلك ليس بواجب عليه، ولا يشترط فيه كل حالة تشترط في الإمامة.
(4) أي يسجد مستمع من رجل وامرأة وخنثى، لتلاوة أمي وزمن ومميز وفاقا، لأن قراءة الفاتحة والقيام ليسا ركنا في السجود، ولصحة إمامتهم في النفل، وانظر ما هنا مع قوله قبله: أو كان لا يصلح إلخ إلا أن يقال هنا بمثله.
(5) أي وعدد سجدات التلاوة أربع عشرة وكلها مجمع عليها، ما عدا ثانية الحج، والمفصل، وقال الحافظ أجمعوا على أنه يسجد في عشرة مواضع وهي متوالية إلا ثانية (الحج) و (ص) عن عمرو بن العاص قال: أقرأني رسول الله صلى الله عليه وسلم خمس عشرة سجدة في القرآن، منها ثلاث في المفصل وفي الحج سجدتان، رواه أبو داود والحاكم وسنده حسن والمفصل ثابت في الصحيح، وهو مذهب جمهور أهل العلم من الصحابة والتابعين ومن بعدهم.

(2/237)

في الأعراف والرعد والنحل والإسراء ومريم (1) و (في الحج منها اثنتان) (2) والفرقان والنمل والم تنزيل (3) وحم السجدة (4) والنجم، والانشقاق، واقرأ باسم ربك (5) .
__________
(1) في آخر الأعراف سجدة، وفي الرعد عند قوله: {بِالْغُدُوِّ وَالآصَالِ} وفي النحل عند {وَيَفْعَلُونَ مَا يُؤْمَرُونَ} وفي الإسراء: {وَيَزِيدُهُمْ خُشُوعًا} وفي مريم {خَرُّوا سُجَّدًا وَبُكِيًّا} .
(2) عند قوله: {إِنَّ اللهَ يَفْعَلُ مَا يَشَاءُ} والثانية: {لَعَلَّكُمْ تُفْلِحُونَ} لخبر عقبة في الحج سجدتان؟ قال: «نعم، ومن لم يسجدهما فلا يقرأهما» رواه أحمد وأبو داود والترمذي، وفيه ابن لهيعة، واحتج به أحمد، وتقدم حديث عمرو، وروى الحاكم وغيره عن عمر وابن عباس وأبي الدرداء وأبي موسى أنهم سجدوهما في الحج.
(3) السجدة، ففي الفرقان عند قوله: {وَزَادَهُمْ نُفُورًا} وفي النمل {رَبُّ الْعَرْشِ الْعَظِيمِ} والم عند قوله: {وَهُمْ لا يَسْتَكْبِرُونَ} .
(4) أي حم التي فيها السجدة عند {وَهُمْ لا يَسْأَمُونَ} وفاقا لأبي حنيفة والشافعي، وقيل عند: {تَعْبُدُونَ} وفاقا لمالك وعنه يخير.
(5) في آخر النجم، وفي الانشقاق عند قوله: {لا يَسْجُدُونَ} وفي آخر {اقْرَأْ} ففي النجم سجد صلى الله عليه وسلم وسجد معه المسلمون والمشركون، رواه البخاري وسجد في الانشقاق، واقرأ رواه مسلم، وفيهما عن أبي هريرة أنه سجد خلف النبي صلى الله عليه وسلم في: {إِذَا السَّمَاءُ انْشَقَّتْ} قال الطحاوي: تواترت الآثار عنه صلى الله عليه وسلم بالسجود في المفصل، وأحاديث أبي هريرة متأخرة على خبر ابن عباس.

(2/238)

وسجدة ص سجدة شكر (1) ولا يجزئ ركوع، ولا سجود الصلاة عن سجدة التلاوة (2) (و) إذا أراد السجود فإنه (يكبر) تكبيرتين، تكبيرة (إذا سجد) (3) .
__________
(1) وليست من عزائم السجود، وفاقا للشافعي، لما في الصحيح عن ابن عباس قال: ص ليست من عزائم السجود، وقد رأيت النبي صلى الله عليه وسلم يسجد فيها، أي ليست مما ورد فيها أمر ولا تحريض ولا حث، وإنما ورد بصيغة الإخبار وللنسائي: سجدها داود توبة، ونسجدها شكرا، فينبغي أن يسجدها خارج الصلاة لا فيها، فإن فعل عالما بطلت على الصحيح من المذهب وقيل: لا تبطل بها صلاة وفاقا للشافعي، لأنها تتعلق بالتلاوة، فهي كسائر سجدات التلاوة ويعضده ما رواه أبو داود بسند صحيح، أنه خطب فمر بالسجدة فتهيئوا فقال: «إنما هي توبة نبي ولكن قد استعددتم للسجود» ، فنزل وسجد، وعنه: سجدة تلاوة، وفاقا لأبي حنيفة ومالك قال في الفروع، وهو الأظهر لأن سببها من الصلاة، والسجود فيها عند قوله: وأناب وفاقا، فإن قيل: ما وجه تخصيص داود مع وقوع نظيره لآدم وأيوب وغيرهما؟ قيل: لإنه لم يحك عن غيره أنه لقي مما ارتكبه من الخوف والبكاء حتى نبت العشب من دموعه، والقلق المزعج ما لقيه، فجوزي دوام الشكر من العالم إلى يوم القيامة.
(2) وفاقا لمالك والشافعي، وجمهور السلف والخلف، لأن الركوع ليس فيه من الخضوع ما في السجود وهو ما استمر عمل النبي صلى الله عليه وسلم ومن بعده عليه وتقدم أن الأصحاب خرجوا الاكتفاء بسجدة الصلاة عن سجدة التلاوة، فالله أعلم، وفي المغني والشرح: إذا كانت آخر السورة سجد ثم قام فقرأ شيئا ثم ركع، وإن أحب قام ثم ركع من غير قراءة.
(3) وفاقا: لحديث ابن عمر: كان عليه الصلاة والسلام يقرأ علينا القرآن
فإذا مر بالسجدة كبر وسجد، وسجدنا معه، رواه أبو داود، ويقول في سجوده: سبحان ربي الأعلى، كما يقول في سجود صلب الصلاة، وإن زاد غيرها مما ورد فحسن، ومنه: سجد وجهي لله الذي خلقه وصوره وشق سمعه وبصره بحوله وقوته اللهم اكتب لي بها أجرا، وضع عني بها وزرا، واجعله لي عندك ذخرا وتقبلها مني كما تقبلتها من عبدك داود، فالأول رواه الخمسة وصححه الترمذي، والثاني رواه الترمذي وغيره، ونحوه: لمسلم لكن في الصلاة، والتكبيرة الأولى والسجود ركنان، وتسبيح السجود واجب.

(2/239)

(و) تكبيرة (إذا رفع) سواء كان في الصلاة أو خارجها (1) (ويجلس) إن لم يكن في الصلاة (2) (ويسلم) وجوبا، وتجزئ واحدة (3) (ولا يتشهد) كصلاة الجنازة (4) ويرفع يديه إذا سجد ندبا ولو في صلاة (5) .
__________
(1) وقال ابن القيم: لم يذكر عنه صلى الله عليه وسلم أنه كان يكبر للرفع من هذا السجود ولذلك لم يذكره الخرقي، ومتقدموا الأصحاب.
(2) قال في الإقناع: ولعل جلوسه ندب، تبعا للفروع والمبدع.
(3) تقدم أنه لم ينقل فيها سلام، وهو المنصوص عن الشافعي، ولا تقاس على الصلاة من كل وجه، قال الشيخ، ولا يشرع فيه تحريم ولا تحليل، هذا هو السنة المعروفة عن النبي صلى الله عليه وسلم وعليها عامة السلف، قال أحمد: أما التسليم فلا أدري ما هو، قال ابن القيم: وهذا هو الصواب الذي لا ينبغي غيره، ولا نقل فيه تشهد ولا سلام ولا جلوس ألبتة.
(4) وفاقا، وعليه الجمهور من السلف والخلف.
(5) أي ويرفع يديه إذا سجد وفاقا، ولو كان في الصلاة ندبا، ولو إشارة إلى خلاف أبي حنيفة ومالك، وقال الشارح وغيره: قياس المذهب لا يرفعهما
لقول ابن عمر: وكان لا يفعل ذلك في السجود، وقال ابن نصر الله هذا أصح وهو المتعين صرح به الشارح وابن القيم لعموم: ولا يفعل ذلك في السجود.

(2/240)

وسجود عن قيام أفضل (1) (ويكره للإمام قراءة) آية (سجدة في صلاة سرو) كره (سجوده) أي سجود الإمام للتلاوة (فيها) أي في صلاة سرية كالظهر (2) لأنه إذا قرأها إما أن يسجد لها أو لا (3) فإن لم يسجد لها كان تاركا للسنة (4) .
__________
(1) تشبيها له بصلاة النفل، قال الشيخ: بل سجود التلاوة قائما أفضل منه قاعدا، كما ذكره من ذكره من العلماء، من أصحاب الشافعي وأحمد وغيرهما وكما نقل عن عائشة رضي الله عنها، بل وكذلك سجود الشكر، كما روي أبو داود في سننه، عن النبي صلى الله عليه وسلم من سجوده للشكر قائما، وهذا ظاهر في الاعتبار، فإن صلاة القائم أفضل من صلاة القاعد اهـ ولقوله: {يَخِرُّونَ لِلأَذْقَانِ سُجَّدًا *} وقوله: {خَرُّوا سُجَّدًا} والخرور لا يكون إلا من علو، قال الشيخ: ومن نهى عنه خشية الرياء فنهيه مردود عليه، وإفساده في ترك إظهار المشروع أعظم من الإفساد في إظهار رياء، ولأن الإنكار إنما يقع على الفساد في إظهار ذلك رئاء الناس، وعلى ما أنكرته الشريعة وتسويغ مثل هذا النهي يفضي إلى أن أهل الفساد ينكرون على أهل الدين، إذا رأوا من يظهر أمرا مشروعًا.
(2) وروى أحمد وأبو داود وغيرهما أن النبي صلى الله عليه وسلم سجد في الظهر، فقيل: لا يكره، قال ابن تميم، اختاره الشيخ، ولفظه: واتباع سنة النبي صلى الله عليه وسلم أولى ونص عليه أحمد وغيره.
(3) أي يسجد لتلاوته السجدة، أو لا يسجد، ولا بد من أحد الحالتين.
(4) المجمع عليها في الجملة.

(2/241)

وإن سجد لها أوجب الإبهام والتخليط على المأموم (1) (ويلزم المأموم متابعته في غيرها) أي: غير الصلاة السرية (2) ولو مع ما يمنع السماع كبعد وطرش (3) ويخير في السرية (4) .
(ويستحب) في غير الصلاة (سجود الشكر عند تجدد النعم واندفاع النقم) مطلقًا (5) .
__________
(1) فكان ترك السبب المفضي إلى ذلك أولى «والإبهام» بالموحدة مصدر، أُبْهِمَ الأمر اشتبه فلم يدر كيف يؤتى له، وبالمثناة مصدر أوهم وأوهمه إيهامه أوقعه في الوهم، «والتخليط» مصدر، خلط الشيء بغيره أدخل أجزاءه بعضها في بعض وتقدم.
(2) أي يلزم المأموم متابعة إمامه إذا سجد سجود التلاوة في غير الصلاة السرية وفاقًا لحديث «إنما جعل الإمام ليؤتم به» .
(3) لأنه محل الإنصات في الجملة.
(4) أي يخير المأموم في متابعة الإمام في الصلاة السرية أو عدم المتابعة وقيل: يلزمه متابعة الإمام وفاقًا لأبي حنيفة، ورواية عن مالك، وقال عليه الصلاة والسلام «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه» ، وكصلاة جهر، قال في الفروع: في الأصح، ويكره اختصار آيات السجود اتفاقا، وكره حذفها حتى لا يسجد لها لأن كلا منهما لم ينقل عن السلف، بل نقلت كراهته.
(5) أي سواء كانت خاصة أو عامة، دينية أو دنيوية، ظاهرة أو باطنة كتجدد ولد، أو مال أو جاه أو نصرة على عدو، أو غير ذلك من سائر النعم، أو اندفاع النقم، ونعمة الله على العبد ما أعطاه له مما لا يتمنى غيره أن يعطيه إياه، وفي الكليات: النعمة -في أصل وضعها- الحالة التي يستلذها الإنسان، والنقم كعنب جمع نقمة، اسم من الانتقام وهي المكافأة بالعقوبة، وظاهره لا يسجد لدوامها لأنه لا ينقطع، فلو شرع له السجود لاستغراق به عمره، وشكرها بالعبادات والطاعات والمتجددة شرع سجود الشكر لشكر الله عليها، وخضوعًا له وذلاًّ في مقابلة فرحة النعمة، وانبساط النفس لها، وقال الحجاوي: له مفهومان أحدهما صحيح، وهو أنه سواء كان في أمر الناس أو أمر يخصه، والآخر أنه سواء كان ظاهرا أو باطنا فإن النعم غير الظاهرة كثيرة في كل وقت، من صرف البلايا والآفات والتمتع بالصحة، والسمع والبصر، وغير ذلك فلا يسجد له.

(2/242)

لما روى أبو بكر رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا أتاه أمر يسر به خر ساجدًا، رواه أبو داود وغيره وصححه الحاكم (1) (وتبطل به) أي بسجود الشكر (صلاة غير جاهل وناس) (2) .
__________
(1) وحسنه الترمذي، وقال: العمل عليه عند أكثر العلماء، وسجد عليه الصلاة والسلام حين قال له جبرئيل، يقول الله تعالى «من صلى عليك صليت عليه ومن سلم عليك سلمت عليه» ، رواه أحمد، وسجد حين شفع في أمته فأجيب رواه أبو داود، وسجد حين جاءه كتاب من اليمن بإسلام همدان، رواه البيهقي وسجد الصديق حين جاءه قتل مسيلمة وعلي حين رأى ذا الثدية، وكعب حين بشر بتوبة الله عليه، وغيرهم وقد تواتر فعله صلى الله عليه وسلم وفعل أصحابه بعده وقال ابن القيم: لو لم تأت النصوص بالسجود عند تجدد النعم، لكان هو محض القياس، ومقتضى عبودية الرغبة، كما أن السجود عند الآيات مقتضى عبودية الرهبة.
(2) وفاقًا، كما لو زاد فيها سجودًا، وأما الجاهل والناسي فيسجد له، كما تقدم فيمن زاد فعلا من جنس الصلاة.

(2/243)

لأنه لا تعلق له بالصلاة (1) بخلاف سجود التلاوة (2) وصفه سجود الشكر، وأحكامه كسجود التلاوة (3) (وأوقات النهي خمسة) (4) الأول (من طلوع الفجر الثاني، إلى طلوع الشمس) لقوله عليه الصلاة والسلام: «إذا طلع الفجر فلا صلاة إلا ركعتي الفجر» احتج به أحمد (5) .
__________
(1) أي لأن سبب سجود الشكر لا تعلق له بالصلاة، فتبطل به، كما تبطل بزيادة فعل وتقدم.
(2) لمشروعيته فيها وخارجها.
(3) يعني يكبر إذا سجد، وإذا رفع، ويجلس ويسلم، وليس في النصوص ما يدل لذلك، وإنما جاءت بمشروعية السجود، وقال شيخ الإسلام، ولو أراد الدعاء فعفر وجهه لله بالتراب، وسجد له، ليدعوه فيه، فهذا سجود، لأجل الدعاء، ولا شيء يمنعه، وابن عباس سجد لما جاء نعي بعض أزواج النبي صلى الله عليه وسلم وقد قال عليه الصلاة والسلام «إذا رأيتم آية فاسجدوا» قال: وهذا يدل على أن السجود يشرع عند الآيات، فالمكروه هو السجود بلا سبب، وفي المبدع: إذا رأى مبتلى في دينه سجد بحضوره، وإن كان في بدنه كتمه عنه، قال إبراهيم النخعي: كانوا يكرهون أن يسألوا الله العافية بحضرة المبتلى.
(4) هذا هو المشهور، وظاهر الخرقي وغيره ثلاثة، بعد طلوع الفجر حتى تطلع وبعد العصر حتى تغرب، وعند قيامها، وهو يشمل وقتين، والاختلاف في الألفاظ وقع من الرواة، وترجع بالتحقيق إلى ثلاثة، وعدها خمسة أجود.
(5) في رواية صالح، ورواه هو وأبو داود وغيرهما، من رواية ابن عمر رضي الله عنهما، وقال الترمذي: هو ما أجمع عليه أهل العلم، كرهوا أن يصلي
الرجل بعد طلوع الفجر إلا ركعتي الفجر وفي الصحيحين «إذا طلع الفجر لم يصل إلا ركعتين خفيفتين» قال شيخ الإسلام: وليس بعد طلوع الفجر والفريضة سنة إلا ركعتان، وعنه: أن النهي متعلق بفعل الصلاة، وأن الوتر يفعل قبل صلاة الفجر، وفاقًا لمالك والشافعي، لما في الصحيحين، «لا صلاة بعد صلاة الفجر» ، ولحديث أبي بصرة مرفوعا «إن الله زادكم صلاة فصلوها بين العشاء إلى صلاة الصبح» ، احتج به أحمد قال الشارح والمجد وغيرهما: وأحاديث النهي الصحيحة ليست صريحة في النهي إلا بعد الفجر، وقد يقال: المراد بصلاة الصبح فيما قبل وقتها، فهو بمعنى طلوع الفجر فتتفق الأدلة.

(2/244)

(و) الثاني (من طلوعها حتى ترتفع قيد) بكسر القاف، أي قدر (رمح) في رأي العين (1) (و) الثالث (عند قيامها حتى تزول) (2) .
__________
(1) قلبت واو «قيد» ياء لانكسار ما قبلها، والقدر مبلغ الشيء، والرمح هو رمح الهذيلي، وطوله ستة أذرع بذراع اليد، وأول هذا الوقت ظهور شيء من قرص الشمس ويستمر إلى ارتفاعها قدر رمح.
(2) أي الشمس وفيه وجه: إلا يوم الجمعة، وفاقًا لمالك، واختاره الشيخ، وتلميذه وغيرهما واستثناه الشافعي وأصحابه، والعمدة في ذلك أن النبي صلى الله عليه وسلم استحب التبكير إلى الجمعة، ثم رغب في الصلاة إلى خروج الإمام، من غير تخصيص، ولا استثناء ولأبي داود وغيره «إلا يوم الجمعة» وعده ابن القيم وغيره من خصائصها وقيام الشمس انتصابها وهو وقوفها، ويعرف بوقوف الظل لا يزيد ولا ينقص، إلى أن تزول إلى جهة المغرب، وقوف لطيف، لا يتسع لصلاة ولا يكاد يشعر به، إلا أن التحريم يمكن إيقاعه فيه، فلا تصح فيه.

(2/245)

لقول عقبة بن عامر: ثلاث ساعات نهانا رسول الله صلى الله عليه وسلم أن نصلي فيهن، وأن نقبر فيهن موتانا، «حين تطلع الشمس بازغة، حتى ترتفع (1) وحين يقوم قائم الظهيرة حتى تزول (2) وحين تتضيف الشمس للغروب، حتى حتى تغرب» رواه مسلم (3) وتضيف بفتح المثناة فوق، أي تميل (4) .
__________
(1) أي من ابتداء طلوعها، إلى أن ترتفع قيد رمح، ولمسلم وغيره «فإنها تطلع بين قرني شيطان» ، أي ناحيتي رأسه، ليكون الساجدون لها من الكفار كالساجدين له في الصورة، فنهي عن الصلاة حينئذ صيانة لها.
(2) أي حين لا يبقى للقائم في الظهيرة ظل في المشرق، ولا في المغرب، أو الظهيرة شدة الحر، وقائمها البعير يكون باركا، فيقوم من شدة حر الأرض.
(3) وأحمد وأهل السنن وغيرهم، والنهي عن الصلاة في هذه الأوقات مشهور، وأما الدفن فصوب البغوي والنووي وغيرهما أن المراد تأخيره إلى هذه الأوقات، أما إذا وقع بلا تعمد فلا يكره، بل ضعف شيخ الإسلام القول بأنه الصلاة على الجنازة، وقال: لأن الصلاة على الجنازة لا تكره في هذا الوقت بالإجماع وإنما معناه تعمد تأخير الوقت إلى هذه الأوقات، كما يكره تأخير صلاة العصر إلى اصفرار الشمس بلا عذر، وأما إذا وقع الدفن في هذه الأوقات بلا تعمد فلا يكره.
(4) يقال: ضاف يضيف أي مال، وفي الصحاح: تضيفت الشمس إذا مالت للغروب، وكذلك ضافت وضيفت اهـ، ومنه المضيف، أضفت فلانا، إذا أملته إليك، وأنزلته عندك.

(2/246)

(و) الرابع (من صلاة العصر إلى غروبها) (1) لقوله صلى الله عليه وسلم: «لا صلاة بعد الفجر، حتى تطلع الشمس (2) ولا صلاة بعد العصر، حتى تغيب الشمس» متفق عليه عن أبي سعيد (3) والاعتبار بالفراغ منها، لا بالشروع فيها (4) ولو فعلت في وقت الظهر جمعًا (5) لكن تفعل سنة ظهر بعدها (6) .
__________
(1) إجماعًا، حكاه غير واحد من الأصحاب وغيرهم، والمراد إذا أخذت الشمس في الغروب، وفي الصحيحين «إذا اصفرت» وآخره كمال غروبها.
(2) المراد حتى ترتفع وتشرق، ليس مجرد ظهور القرص، قال القاضي وغيره: وهذا صحيح متعين لا عدول عنه، للجمع بين ألفاظ الحديث.
(3) والنهي عن الصلاة بعد الصبح والعصر متواتر عن النبي صلى الله عليه وسلم ووقت استواء الشمس فيه أربعة أحاديث، حديث عقبة وعمرو، عند مسلم، وأبي هريرة عند ابن ماجه، والصنابحي في الموطأ.
(4) فمن لم يصل العصر أبيح له التنفل، وإن صلى غيره، قال في المبدع: بغير خلاف نعلمه، وكذا لو أحرم بها ثم قلبها نفلاً، أو قطعها لعذر، لم يمنع من التطوع حتى يصليها، ومن صلاها فليس له التنفل، ولو صلى وحده، لحديث أبي سعيد وغيره.
(5) فمن صلى العصر منع من التطوع، لما تقدم، إلا ما استثناه الشرع.
(6) أي بعد صلاة العصر إذا جمعت مع الظهر تقديمًا، أو تأخيرًا لما روت أم سلمة قالت: دخل علي رسول الله صلى الله عليه وسلم فصلى ركعتين، فقلت: صلاة لم أكن أراك تصليها فقال: «إني كنت أصلي ركعتين بعد الظهر، وإن قدوم وفد بني تميم شغلوني عنها فهما هاتان الركعتان» متفق عليه.

(2/247)

(و) الخامس (إذا شرعت) الشمس (فيه) أي: في الغروب (حتى يتم) لما تقدم (1) (ويجوز قضاء الفرائض فيها) أي: في أوقات النهي كلها (2) ، لعموم قوله عليه السلام: «من نام عن صلاة أو نسيها فليصلها إذا ذكرها» متفق عليه (3) ويجوز أيضًا فعل المنذورة فيها، لأنها صلاة واجبة (4) .
(و) يجوز حتى (في الأوقات الثلاثة) القصيرة (5) (فعل ركعتي الطواف) (6) لقوله صلى الله عليه وسلم: «لا تمنعوا أحدا طاف بهذا البيت وصلى، أية ساعة من ليل أو نهار» .
__________
(1) يعني في حديث عقبة.
(2) إجماعًا حكاه غير واحد، بل يجب للأمر به.
(3) ولقوله صلى الله عليه وسلم: «من أدرك سجدة من صلاة العصر قبل أن تغرب الشمس فليتم صلاته» متفق عليه، والمراد الركعة، ولقصة نومه عن صلاة الفجر، ولما فيه من الاحتياط لأداء الواجب، وإبراء الذمة.
(4) أشبهت الفرائض في قضائها في أوقات النهي، لاشتراكها في الوجوب وذلك بأن نذر أن يصلي وأطلق، ويجوز نذره فيها، كأن يقول: لله علي أن أصلي ركعتين بعد العصر، صرح به في الإنصاف وغيره، وقال الموفق فيما إذا نذر أن يصلي عقب كل صلاة ركعتين: إنه لا ينعقد فيما بعد الفجر والعصر، لأنه نذر محرم، كما لو نذرت أن تصلي في أيام حيضها، وفيه خلاف، وهذا هو الصحيح.
(5) وهي عند طلوع الشمس، وعند غروبها، وعند قيامها.
(6) فرضا كان الطواف أو نفلاً.

(2/248)

رواه الترمذي وصححه (1) (و) تجوز فيها (إعادة جماعة) أقيمت وهو بالمسجد (2) لما روى يزيد بن الأسود، قال: صليت مع النبي صلى الله عليه وسلم صلاة الفجر، فلما قضى صلاته إذا هو برجلين لم يصليا معه، فقال: «ما منعكما أن تصليا معنا؟» فقالا: يا رسول الله قد صلينا في رحالنا، قال: «لا تفعلا، إذا صليتما في رحالكما، ثم أتيتما مسجد جماعة فصليا معهم، فإنها لكما نافلة» رواه الترمذي وصححه (3) .
__________
(1) من حديث جبير بن مطعم، ونحوه للدارقطني من حديث ابن عباس، وهذا إذن منه صلى الله عليه وسلم في فعلها في جميع أوقات النهي، ولأن الطواف جائز في كل وقت فكذلك ركعتاه.
(2) ولو مع غير إمام الحي، وسواء كان صلى جماعة أو وحده في كل وقت من الأوقات الخمسة، وقيده الشارح بقوله: أقيمت وهو في المسجد احترازا عمن دخل المسجد بعد أن صلى، فوجد الإمام يصلي، يعني فلا يعيد معه، وهو منطوق حديث أبي ذر الآتي، ويأتي الكلام عليه.
(3) ولحديث أبي ذر مرفوعًا «صل الصلاة لوقتها، فإن أقيمت وأنت بالمسجد فصل، ولا تقل: إن صليت فلا أصلي» رواه مسلم وغيره ولتأكدها للخلاف في وجوبها و (رحال) جمع رحل، هو المنزل، ويطلق على غيره، والمراد هنا المنزل.
ويزيد بن الأسود أو ابن أبي الأسود، هو العامري السوائي من بني سواءة بن عامر بن صعصعة، وقيل الخزاعي، حليف قريش أبو حباب، روى عنه ابنه هذا الحديث، وهو مدني وقيل: سكن الطائف.

(2/249)

فإن وجدهم يصلون لم يستحب الدخول (1) وتجوز الصلاة على الجنازة بعد الفجر والعصر (2) دون بقية الأوقات (3) ما لم يخف عليها (4) (ويحرم تطوع بغيرها) أي غير المتقدمات، من إعادة جماعة، وركعتي طواف، وركعتي فجر قبلها، (في شيءٍ من الأوقات الخمسة) (5) .
__________
(1) يعني معهم فيها ليعيدها، لظاهر خبر أبي ذر، وقيل: يدخل معهم، وهو ظاهر كلام جماعة، منهم الشارح وابن القيم، وقال أحمد: فيمن صلى في جماعة، ثم دخل المسجد وهم يصلون، أيصلي معهم؟ قال: نعم، ولئلا يتخذ قعوده والناس يصلون ذريعة إلى إساءة الظن به، وأنه ليس من المصلين.
(2) بإجماع المسلمين، وهما الوقتان الطويلان، وقال ابن المنذر وغيره: بلا خلاف لطول مدتهما فالانتظار فيهما يخاف منه عليها، ولأنها فرض في الجملة، أشبهت قضاء الفوائت وظاهره أنه لا يصلي على قبر، ولا على غائب وقت نهي، لأن العلة في الجنازة خوف الانفجار.
(3) لحديث عقبة بن عامر وتقدم، وذكره فيه الصلاة مقرونة بالدفن يدل على إرادة صلاة الجنازة لأنها صلاة من غير الخمس، أشبهت النوافل، قال الخطابي: هذا قول أكثر أهل العلم، وعنه: تجوز، وفاقًا للشافعي، واختاره ابن عقيل والشيخ وغيرهما، كتحية المسجد حال الخطبة وغيرها، قال في الإنصاف: وليس عنها جواب صحيح، وضعف شيخ الإسلام وغيره أنها صلاة الجنازة وتقدم.
(4) تقييد لقوله: دون بقية الأوقات، وهي الثلاثة القصيرة وقالوا: فإن خيف عليها جاز للضرورة، وتقدم أنه يجوز بدون الضرورة.
(5) أي يحرم تطوع في شيء من الأوقات الخمسة بغير ما تقدم: من إعادة جماعة، وركعتي طواف، وركعتي فجر قبلها، للنصوص.

(2/250)

حتى ما له سبب (1) كتحية المسجد (2) .
__________
(1) ذكرها لئلا يتوهم أن ذلك مخصوص بها، وعنه أن ما له سبب، من جميع ما تقدم ذكره وما يأتي، يجوز فعله في أوقات النهي، واختاره أبو الخطاب، وابن عقيل، والشيخ وغيرهم، وهو ظاهر الكافي، وقدمه في المحرر، وهو مذهب الشافعي وأهل الحديث، وأهل التحقيق من أتباع الأئمة، حملوا أحاديث النهي على ما لا سبب له، ولا نزاع في أنه لا يجوز أن يبتدئ في هذه الأوقات تطوعا لا سبب له، لهذه الآثار المتواترة، في النهي عن ذلك.
وفي صحيح مسلم عن عائشة: إنما نهى أن يتحرى طلوع الشمس أو غروبها، قال: «لا تحروا بصلاتكم طلوع الشمس ولا غروبها، فتصلوا عند ذلك» ، والتحري التعمد، وما له سبب لا تعمد فيه، وثبت من حديث عمر نحوه، أي لا يقصد أحدكم الصلاة عند طلوع الشمس، ولا عند غروبها، لأن الكفار الذين يعبدونها يسجدون لها في هذين الوقتين.
وأما ذوات الأسباب فتفعل في أوقات النهي، للأدلة الدالة على ذلك، وهي تخص عموم النهي، وقال في المبدع: فيترجع على أحاديث النهي، بحديث أم سلمة وكتحية المسجد حال الخطبة، وليس عنها جواب صحيح اهـ، ومن منع من ذلك قيل له: جوزت الصلاة وقت الخطبة، وهو وقت نهي باتفاق العلماء، وكذا إعادة الجماعة، ومنعت ما سواهما مما له سبب، فلم تعمل بأحاديث النهي على ظاهرها، بل خالفت ظاهرها في بعض دون بعض.
(2) أي يحرم تطوع بها في الأوقات الخمسة، وعنه: يسن بشرطين، أن يكون متطهرا، وأن لا يجلس ويطول جلوسه، وقد جاءت بلفظ الأمر، ولفظ النهي في الصحيح وغيره من غير وجه، وحكى النووي إجماع المسلمين على سنيتها في جمع الأوقات.
قال شيخ الإسلام: والصحيح قول من استحب ذلك وهو مذهب
الشافعي وأحمد في إحدى الروايتين عنه، وأحاديث النهي عموم مخصوص، خص منه صلاة الجنائز باتفاق المسلمين، وقضاء الفوائت، وقوله: «إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين» أمر عام لم يخص، فلا يجوز تخصيصه بعموم مخصوص، وأمر النبي صلى الله عليه وسلم الداخل يوم الجمعة حال الخطبة بهما، بعد أن قعد، ولو كانت تترك في وقت لكان هذا الوقت أولى، لأنه يمنع حال الخطبة، من الصلاة لا التحية، ولأنه تكلم في الخطبة، وبعد أن قعد الداخل وكل هذا مبالغة في تعميم التحية اهـ.
والحرم وغيره في ذلك سواء، فمن دخل الحرم ولم يطف، لا يجلس حتى يصلي ركعتين وكون تحيته الطواف فلمن طاف، وتحية المسجد إكرام للمسجد، وكأنها في دخول المسجد بمنزلة السلام، كما يسلم الرجل على صاحبه عند لقائه قال النووي: وعبر بعضهم بتحية رب المسجد، لأن المقصود منها القربة إلى الله لا إلى المسجد لأن داخل بيت الملك يحيي الملك، لا البيت، وإذا نوى التحية والصلاة مطلقا، أو راتبة أو غير راتبة أو فرضا، أو منذورة حصل له ما نواه إجماعا وإن نوى ذلك ولم ينو التحية أجزأ وحصل له ما نوى، وحصلت تحية المسجد ضمنا.

(2/251)

وسنة وضوء (1) وسجدة تلاوة (2) وصلاة على قبر أو غائب (3) .
__________
(1) أي ويحرم تطوع بها في شيء من الأوقات الخمسة، وتقدم استحبابه، وقال الشيخ: ويستحب أن يصلي ركعتين عقب الوضوء، ولو كان وقت نهي، وفاقا للشافعية اهـ لقول بلال لرسول الله صلى الله عليه وسلم «لم أتطهر طهورا في ساعة ليل أو نهار، إلا صليت بذلك الطهور» ولئلا يبقى الوضوء خاليًا عن مقصوده.
(2) أي يحرم تطوع بها فيها، وتقدم أنها ليست صلاة من كل وجه، والأمر بها مطلق، عند وجود سببها، وكذا سجدة شكر.
(3) أي يحرم في أوقات النهي، للنهي عن الصلاة في تلك الأوقات.

(2/252)

وصلاة كسوف وقضاء راتبه (1) سوى سنة ظهر بعد العصر المجموعة إليها (2) ولا ينعقد النفل إن ابتدأه في هذه الأوقات، ولو جاهلاً (3) .
__________
(1) يعني يحرم فعلهما في شيء من أوقات النهي الخمسة، هذا وقد قال صلى الله عليه وسلم في الكسوف «إذا رأيتموه فصلوا» وقال «فافزعوا إلى الصلاة» وأما قضاء الراتبة فسنة الصبح، إذا صلاها بعد صلاة الصبح، تقدم قول الشيخ أنه يقضيها بعدها، لحديث قيس، وسنة الظهر إذا صلاها بعد صلاة العصر، قد قضاها النبي صلى الله عليه وسلم بعد العصر، كما في الصحيحين وغيرهما، وأما سنة الظهر المجموعة إليها فمستثناة عندهم، وليقس عليها نحوها، وكصلاة الاستخارة، لما تقدم.
وقال الشيخ: تصلى صلاة الاستخارة في وقت النهي، في أمر يفوت بالتأخير إلى وقت الإباحة، وكذا غير ذلك مما هو أعم من أحاديث النهي. وحيث ثبت قضاؤه الركعتين، وإقراره الذي صلى بعد الفجر ركعتي الفجر، وغير ذلك مما مر وغيره، مع انه لا يفوت بالتأخير، فما له سبب، مما يفوت بالتأخير، أولى مما لا سبب له، ولا تجوز صلاة الاستسقاء في وقت النهي، قال ابن رزين وغيره: إجماعًا. ولعله ما لم تكن حاجة داعية إلى فعلها وقت نهي، فيكون سببًا من الأسباب المسوغة، وتجويز ذوات الأسباب في وقت النهي، لترجح مصلحة فعلها، فإنها لا تقضي ولا يمكن تداركها، ومفسدة تفويتها أرجح من مفسدة المشابهة المذكورة.
(2) فيجوز قضاؤها بعد العصر، لما في الصحيحين أنه قضى سنة الظهر بعد العصر؛ لكن ليس فيه أنه كان جمع، وأما التطوع بركعتين بعد العصر، ففي صحيح مسلم وغيره: كان عمر يضرب عليهما، بمحضر من الصحابة، من غير نكير، فكان إجماعًا، ومر الإجماع على تحريم إنشاء تطوع في أوقات النهي.
(3) أي بالتحريم، وبكونه وقت نهي، فإن دخل وقت نهي وهو في نافلة، فقيل:
يحرم عليها استدامتها، صرح به في الإقناع وغيره، وظاهر الخرقي أن تمام النفل في وقت النهي لا بأس به، ولا يقطعه، بل يخففه، وقطع به الزركشي وغيره من الأصحاب، وكذلك قطع به غير واحد من اتباع الأئمة لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} وصوبه في الإنصاف.

(2/253)

إلا تحية مسجد إذا دخل حال الخطبة، فتجوز مطلقا (1) ومكة وغيرها في ذلك سواء (2) .
__________
(1) يعني في الشتاء والصيف، ومع العلم وعدمه، ولو وقت قيام الشمس، بالإجماع، لحديث الأمر بهما، المتواتر عن النبي صلى الله عليه وسلم ويأتي ولما روى أبو داود: نهى عن الصلاة نصف النهار إلا يوم الجمعة، وهذا استثناء من قوله: ويحرم تطوع، إلخ، قال في التوضيح، ولو فاتته تكبيرة الإحرام مع الإمام، وظاهر عبارته الإباحة فقط، والأمر في ذلك يقتضي الندب، كما هو ظاهر.
(2) يعني في المنع من التطوع في أوقات النهي، حتى بما له سبب، سوى ما استثناه من قضاء الفوائت، وركعتي الطواف، وإعادة الجماعة، وعنه لا نهي بمكة وهو مذهب الشافعي، لحديث جبير وأبي ذر وغيرهما، ولعل المراد ما له سبب، كركعتي الطواف، للإجماع على تحريم إنشاء تطوع في أوقات النهي، ولم يخصوا مكة ولا غيرها، وبه تتفق الأدلة.

(2/254)


باب صلاة الجماعة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة الجماعة (1)
شرعت لأجل التواصل والتوادد وعدم التقاطع (2) .
__________
(1) أي باب بيان أحكام صلاة الجماعة، ومن الأولى بالإمامة؟ وموقف الإمام والمأموم، وما يبيح تركها من الأعذار وما يتعلق بذلك، وقيل: إنه من المقلوب، فيقال: باب بيان أحكام الجماعة في الصلاة، وفصل أحكام الجماعة، لأنها صفة زائدة على ماهية الصلاة، وليست فعلا، حتى تكون من جنسها، وحيث إنها صفة تابعة لها أتبعها بها، وسميت جماعة لاجتماع المصلين في الفعل، مكانا وزمانا، فإذا أخلوا بهما أو بأحدهما لغير عذر كان ذلك منهيًّا عنه باتفاق الأئمة.
واتفق المسلمون على أن الصلوات الخمس في المساجد من أوكد العبادات، وأجل الطاعات، وأعظم القربات، بل وأعظم وأظهر شعائر الإسلام.
(2) أي شرع الله عز وجل لهذه الأمة ببركة نبيها محمد صلى الله عليه وسلم الاجتماع في أوقات معلومة، منها ما هو في اليوم والليلة، كالمكتوبات، ومنها ما هو في الأسبوع، وهو صلاة الجمعة، ومنها ما هو في السنة متكررا، وهو صلاة العيدين، لجماعة كل بلد، ومنها ما هو عام في السنة، وهو الوقوف بعرفة، لأجل التواصل وهو الإحسان والتعطف والرعاية، ولأجل نظافة القلوب و (التوادد) وهو التحاب، ولأجل معرفة أحوال بعضهم لبعض، فيقومون بعيادة المرضى، وتشييع الموتى، وإغاثة الملهوفين، وإغاضة العدو (وعدم التقاطع) عطف تفسير قال شيخ الإسلام: لأن المقصود بالصلاة الائتلاف، ولهذا قال صلى الله عليه وسلم «لا تختلفوا فتخلتف قلوبكم» اهـ ومن فوائد الجماعة قيام نظام الألفة، وتعلم الجاهل من العالم، وعموم البركة، ومضاعفة الثواب، وزيادة العمل، عند مشاهدة أولى الجد، وغير ذلك من الحكم في مشروعيتها، وحقيقتها ربط صلاة المؤتم بصلاة الإمام.

(2/255)

(تلزم الرجال) الأحرار القادرين (1) ولو سفرا، في شدة خوف (2) (للصلوات الخمس) المؤداة وجوب عين (3) .
__________
(1) أخرج المميزين، والنساء، والخناثى، والعبيد، والمبغضين، وذوي الأعذار.
(2) أو غيره، لقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} الآية لأنها نزلت في صلاة الخوف، والغالب كون الخوف في السفر.
(3) أي متعين ثابت على الرجال، كل منهم بعينه، حضرا وسفرا، وبرهان ذلك الكتاب والسنة والآثار والاعتبار، وعمل المسلمين قرنا بعد قرن، خلفا عن سلف، وموجب عمارة المساجد، وفرض النداء وغير ذلك، قال في الإقناع وشرحه: يقاتل تاركها أي الجماعة، لحديث أبي هريرة المتفق عليه، وروى الإمام أحمد في مسنده «ما من ثلاثة في قرية، لا يؤذن ولا تقام فيهم الجماعة، إلا استحوذ عليهم الشيطان» ، ومن قال من الأئمة إنها سنة، فمؤكدة لتصريحهم بتأثيم تاركها، وسقوط عدالته وتعزيره، وأنه لا رخصة في تركها إلا لعذر، للأخبار، فوافقونا معنى، بل صرح بعضهم بأنها سنة مؤكدة، وأنهم أرادوا بالتأكيد الوجوب، أخذا بالأخبار الواردة بالوعيد الشديد على تركها.
وقال النووي وطوائف: الجماعة مأمور بها، للأحاديث الصحيحة المشهورة، وإجماع المسلمين وذكر الوجه الثالث أنها فرض عين، وأنه قول للشافعي، واثنين من كبار أصحابه المتمكنين في الفقه، أبي بكر بن خزيمة، وابن المنذر بل وليس لهم دليل مقاوم أدلة وجوبها، وقال الشافعي: أما الجماعة فلا أرخص في تركها إلا من عذر، ذكره المزني، وقوله: المؤداة، أخرج المقضيات من الخمس، والمنذورة، والكسوف ونحوها، وفي قصة الخندق، ونومهم استحباب قضاء الفوائت جماعة، وهو قول أكثر أهل العلم.

(2/256)

لقول تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ} الآية (1) فأمر بالجماعة حال الخوف، ففي غيره أولى (2) ولحديث أبي هريرة المتفق عليه «أثقل الصلاة على المنافقين صلاة العشاء والفجر (3) .
__________
(1) أي إذا صليت بهم إماما، في صلاة الخوف، وذكر حالة الاجتماع والائتمام بإمام واحد، قال ابن كثير: وما أحسن ما استدل به من ذهب إلى وجوب الجماعة من هذه الآية، حيث اغتفرت أفعال كثيرة لأجل الجماعة، فلولا أنها واجبة ما ساغ ذلك.
(2) قال الشيخ: فإن الجماعة يعني في صلاة الخوف، يترك لها أكثر واجبات الصلاة فلولا وجوبها لم يؤمر بترك الواجبات لها اهـ، فأمر بالجماعة أولا، ثم أمر بها ثانيا، ولم يرخص لهم حال الخوف، فلو كانت سنة لكان أولى الأعذار بسقوطها: عذر الخوف، ولو كانت فرض كفاية لسقطت بفعل الطائفة الأولى، فدلت على وجوبها على الأعيان، ولقوله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ *} فالسياق يدل على اختصاص الركوع بذلك وخص الركوع لأنه تدرك به الصلاة وقوله: {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وقوله: {وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ *} قال ابن عباس: هو قول المؤذن: حي على الصلاة، وكذلك الجمع بين الصلاتين في المطر، لأجل تحصيل الجماعة، مع أن إحدى الصلاتين قد وقعت خارج الوقت، والوقت واجب، فلو لم تكن الجماعة واجبة لما ترك لها الوقت الواجب.
(3) لأنهما وقت السكون والراحة، ولذة النوم، وليس لهم داع ديني، ولا تصديق بالأجر، ولأنهما في ظلمة، وداعي الرياء منتفٍ، فانتفى الباعث، وهي ثقيلة عليهم، قال تعالى: {وَلا يَأْتُونَ الصَّلاةَ إِلا وَهُمْ كُسَالَى} .

(2/257)

ولو يعلمون ما فيهما لأتوهما ولو حبوًا (1) ، ولقد هممت أن آمر بالصلاة فتقام، ثم آمر رجلا فيصلي بالناس (2) ثم انطلق معي برجال معهم حزم من حطب، إلى قوم لا يشهدون الصلاة، فأحرِّق عليهم بيوتهم بالنار (3) » .
__________
(1) أي لو يعلمون ما فيهما من مزيد الفضل، لأتوا المحل الذي يصليان فيه جماعة ولو زحفا، إذا منعهم مانع من المشي، ولابن أبي شيبة على الموافق والراكب.
(2) وفي الصحيحين «والذي نفسي بيده لقد هممت» ، والهم العزم أن آمر من الأمر ضد النهي بالصلاة فتقام، من الإقامة وهو الكلمات المخصوصة.
(3) انطلق أي أذهب، وحزم بضم الحاء، وروي كسرها جمع حزمة أي حملة من أعواد الحطب لا يشهدون أي لا يحضرون، وأحرق بتشديد الراء، وروي تخفيفها، لغتان فبين في هذا الحديث أنه إنما منعه من تحريق المتخلفين عن الجماعة من في البيوت من النساء والذراري الذين لا تجب عليهم الجماعة ولابن ماجه «لينتهين رجال عن تركهم الجماعات، أو لأحرقن بيوتهم» قال الحافظ: هذا الحديث ظاهر في كونها فرض عين، لأنها لو كانت سنة لم يهدد تاركها بالتحريق، ولو كانت فرض كفاية لكانت قائمة بالرسول صلى الله عليه وسلم ومن معه، وكون الشيء واجبا لا ينافي كونه فضيلة وفي صحيح مسلم أن رجلاً أعمى قال: يا رسول الله ليس لي قائد يقودني إلى المسجد، فسأله أن يرخص له أن يصلي في بيته، فرخص له، فلما ولى دعاه فقال: «هل تسمع النداء؟» قال: نعم، قال: «فأجب» .
قال شيخ الإسلام وهذا نص في إيجاب الجماعة، ولقوله: «فليؤمكما أكبركما» ، ولمسلم «إذا كانوا ثلاثة، فليؤمهم أحدهم» . وهو أمر ظاهر الوجوب وقوله «لا صلاة لجار المسجد إلا في المسجد» واضح وقد وثقه عبد الحق وغيره. وفي السنن
«من سمع النداء ثم لم يجب من غير عذر، فلا صلاة له» قال الشيخ: هذا يقتضي أن
النداء والصلاة في جماعة من الواجبات وقال صلى الله عليه وسلم «لا صلاة لفرد خلف الصف» .
قال ابن القيم: فكيف بمن كان فردا في الجماعة والصفوف، ولمسلم وغيره عن ابن مسعود قال: من سره أن يلقي الله غدا مسلما، فليصل هذه الصلوات الخمس حيث ينادى بهن فإنَّ الله شرع لنبيه سنن الهدى وإنَّ هذه الصلوات الخمس في المساجد التي ينادي بهن، من سنن الهدي، وإنكم لو صليتم في بيوتكم كما صلى هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم، ولقد رأيتنا وما يتخلف عنها إلا منافق، معلوم النفاق، ولقد كان الرجل يؤتى به يهادى بين الرجلين، حتى يقام في الصف، وهذا دليل على استقرار، وجوبها عند المؤمنين، ولم يعلموا ذلك إلا من جهة النبي صلى الله عليه وسلم ومعلوم أن كل أمر لا يتخلف عنه إلا منافق، يكون واجبا على الأعيان.
قال الشيخ: وهو المشهور عن أحمد وغيره، من أئمة السلف، وفقهاء الحديث، وغيرهم بل وإجماع الصحابة، ولأحمد وغيره مرفوعا «الجفا كل الجفا، والكفر والنفاق، من سمع منادي الله ينادي إلى الصلاة فلا يجيبه» وثبت حديث «يد الله على الجماعة، فمن شذ شذ في النار» ، وسئل ابن عباس عن رجل يقوم الليل، ويصوم النهار، ولا يحضر الجماعة، فقال: هو في النار، وهذا له حكم الرفع، قال الشيخ: وقد اتبع الإمام أحمد ما دل عليه الكتاب والسنة، وأقوال الصحابة، من وجوب الجماعة مع عدم العذر، وسقوطها بالعذر.

(2/258)

(لا شرط) أي ليست الجماعة شرطًا لصحة الصلاة (1) .
__________
(1) وإنما هي واجبة: لحديث فضل صلاة الجماعة، وعدم إنكاره على اللذين صليا في رحالهما، وعنه: أن الجماعة شرط لصحة الصلاة، اختاره ابن عقيل، وابن أبي موسى، والشيخ وغيرهم، وعن ابن عباس مرفوعا: «من سمع النداء فلم يمنع من اتباعه عذر، لم يقبل الله منه الصلاة التي صلاها» رواه أبو داود وابن ماجه وابن حبان وغيرهم، ورواه ابن أصبغ بسند جيد بلفظ، «من سمع النداء فلم يجب
فلا صلاة له إلا من عذر» ، وروي عن غير واحد من الصحابة، منهم ابن مسعود وأبو موسى قالوا: من سمع النداء ثم لم يجب من غير عذر، فلا صلاة له، قال الشيخ: وهو قول طائفة من قدماء أصحاب أحمد، والقول الثاني تصح مع إثمه بالترك، وهو المأثور عن أحمد، وقول أكثر أصحابه، وشرط بالتنوين مرفوع عطف على مقدر، أي الجماعة لازمة، أو فرض عين، لا شرط ولا نافية عاطفة.

(2/259)

فتصح صلاة المنفرد بلا عذر (1) ، وفي صلاته فضل (2) .
__________
(1) مع الإثم، ولا ينقص أجره مع العذر، قال الشارح: لا نعلم من أوجب الإعادة على من صلى وحده، إلا ما روي عن بعض الصحابة أن من صلى وحده من غير عذر فلا صلاة له، وقال شيخ الإسلام: الوقت لا يمكن تلافيه، فإذا فات لم يمكن فعل الصلاة فيه، ونظيره من فوت الجماعة الواجبة التي يجب عليه شهودها، وليس هناك جماعة أخرى، فإنه يصلي منفردا، وتصح صلاته هنا مع الإثم، لعدم إمكان صلاته جماعة.
(2) لحديث ابن عمر وغيره لأنه يلزم من ثبوت النسبة بينهما بجزء معلوم ثبوت الأجر فيهما، ولا ينقص أجره مع العذر، واختاره أبو الخطاب والشيخ فيمن عادته الصلاة في الجماعة، لا من عادته الانفراد لما في الصحيح، «إذا مرض العبد أو سافر، كتب له ما كان يعمل صحيحًا مقيمًا» ، قال الشيخ: وهذه قاعدة الشريعة أن من كان عازما على الفعل عزما جازما، وفعل ما يقدر عليه منه، كان بمنزلة الفاعل، ولأبي داود «فإذا صلاها في فلاة فأتم ركوعها وسجودها، بلغت خمسين صلاة» حديث حسن، وجاء أنه يصلي خلفه من الملائكة خلق كثير ولا شك أنه في الفلاة لعذر، وقصد صحيح، واختصاصه بهذه المزية لما في السفر من الخلوة والمشقة ونحوهما، والإقبال مع ذلك على الصلاة أمر لا يناله إلا أهل الإخلاص، ولا يقتضي هذا ونحوه أن يكون نفس عمله مثل عمل من صلاها في جماعة، ولا أن من لم تكن عادته الصلاة في جماعة، وصلى وحده للعذر يكون له
كمن عادته الصلاة في الجماعة، اللهم إلا أن يتوب حال العذر، فإن أجره يكمل.

(2/260)

وصلاة الجماعة أفضل بسبع وعشرين درجة، لحديث ابن عمر المتفق عليه (1) وتنعقد باثنين، ولو بأنثى وعبد (2) في غير جمعة وعيد (3) لا بصبي في فرض (4) (ولو فعلها) أي الجماعة (في بيته) لعموم حديث جعلت لي الأرض مسجدا وطهورا (5) .
__________
(1) ولفظه «صلاة الجماعة تفضل على صلاة الفذ بسبع وعشرين درجة» وفيهما أيضا بخمس وعشرين وأنكر شيخ الإسلام حمله على غير المعذور وقال: التفضيل لصلاة الجماعة على صلاة الفرد إنما دل على فضل هذه الصلاة، على هذه الصلاة، فمراد الشارع المعذور الذي يباح له الصلاة وحده.
(2) والإمام رجل أو أنثى، أو عبد والإمام حر أو عبد أو مبعض، فإن أم عبده أو زوجته كانوا جماعة، لأن الجماعة مأخوذة من الاجتماع، والاثنان أقل ما يتحقق به الجمع، ولما روى ابن ماجه والبغوي من حديث أبي موسى مرفوعا «الاثنان فما فوقهما جماعة» وضعفه السيوطي، ولحديث «من يتصدق على هذا؟» فقام رجل، فصلى معه، فقال: «هذان جماعة» رواه أحمد وغيره، ولقوله لمالك بن الحويرث «وليؤمكما أكبركما» ، ولصلاته بابن عباس عن يمينه، وغيرها، قال الوزير وغيره: أجمعوا على أن أقل الجمع الذي تنعقد به صلاة الجماعة في الفرض غير الجمعة اثنان، إمام ومأموم قائم عن يمينه، وحكاه البغوي إجماع المسلمين.
(3) متعلق بتنعقد، يعني والإمام حر أو عبد، لاشتراط العدد فيهما، على ما يأتي.
(4) والإمام بالغ، لأنه لا يصلح إمام في الفرض، ويصح في النفل، لأنه عليه الصلاة والسلام أمَّ ابن عباس وهو صبي، رواه الجماعة، وعنه: يصح في الفرض كالنفل، للأخبار ويأتي.
(5) متفق عليه، وفي لفظ «فأيما رجل من أمتي أدركته الصلاة، فعنده مسجده
وطهوره فمن أقامها في بيته خرج من العهدة، وفاتته الفضيلة» ، وكذا في صحراء على الصحيح من المذهب، وعنه: ليس له فعلها في بيته، قدمه في الحاوي وغيره، وأن حضور المسجد واجب على القريب منه، لقوله صلى الله عليه وسلم «لا صلاة لجار المسجد إلا في المسجد» وعن علي مثله وزاد وجار المسجد من أسمعه المنادي، رواه البيهقي بإسناد جيد، وقال ابن عباس في قوله: (إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ) من سمع النداء بالصلاة، ثم لم يجب، ولم يأت المسجد ويصلي فيه، فلا صلاة له، وقد عصى الله ورسوله، وله شواهد كثيرة، ولحديث الأعمى وغيره، وعموم الحديث الذي استدلوا به ضعيف، بل لا يدل هنا، لمخالفة النصوص، ومقصود الشارع بالجماعة.
قال ابن القيم: ومن تأمل السنة حق التأمل تبين له أن فعلها في المساجد فرض على الأعيان، إلا لعارض، يجوز معه ترك الجماعة، فترك حضور المسجد لغير عذر، كترك أصل لغير عذر، وبهذا تتفق جميع الأحاديث والآثار، وسئل الحلواني الحنفي عمن يجمع بأهله أحيانا هل ينال ثواب الجماعة؟ فقال: لا، ويكون بدعة ومكروها بلا عذر اهـ، ولأنه تعطيل للمساجد، وقد علم من الدين ضرورة أن الله شرع الصلوات الخمس في المساجد واعتنى بإحيائها، كما قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ} وقال: {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وغير ذلك من نصوص الكتاب والسنة، وما هو سبيل سلف الأمة وخلفها، وكل ما تقدم من الأدلة على وجوبها، فهي صريحة في وجوب إتيان المساجد لها.
وقال شيخ الإسلام: لا ينبغي له أن يترك حضور المسجد إلا لعذر، كما دلت على ذلك السنن والآثار، والصلاة في المساجد من أكبر شعائر الدين وعلاماته، وفي تركها بالكلية أو في المساجد محو آثار الصلاة بحيث أنه يفضي إلى تركها
ولو كان الواجب فعل الجماعة، لما جاز الجمع للمطر ونحوه، وترك الشرط، وهو الوقت لأجل السنة، ومن تأمل الشرع المطهر، علم أن إتيان المسجد لها فرض عين إلا لعذر.

(2/261)

وفعلها في المسجد هو السنة (1) وتسن لنساء منفردات عن رجال (2) .
__________
(1) بلا ريب، وهو مذهب مالك وأبو حنيفة، لإظهار شعائر الإسلام، وما شرعت عمارة المساجد إلا لذلك، ولا يجوز ما يؤدي إلى هجرانها، وعنه: واجبة على القريب منه، جزم به وقدمه غير واحد، وتقدم حديث: «لا صلاة لجار المسجد إلا في المسجد» وأما من كان ذهابه إلى المسجد يؤدي إلى انفراد أهله، فيتوجه إقامتها في بيته، ولو كان فعلها في المسجد في جماعة، أقل منهم في بيته، كان المسجد أفضل، وإن كان ذهابه إلى المسجد يؤدي إلى فعلها فذا، وفي البيت يؤدي إلى فعلها جماعة، تعين فعلها في بيته، تحصيلا للواجب، ما لم يكن في ذلك حيلة إلى تعطيل المساجد، قال الشيخ: وصلاته مع الراتب ولو ركعة، خير من صلاته في بيته ولو جماعة.
(2) إذا اجتمعن، على الصحيح من المذهب، وعليه جمهور الأصحاب، وهو مذهب الشافعي، سواء كانت إمامتهن منهن، أو لا، لفعل عائشة، وأم سلمة، رواهما البيهقي وغيره، بإسنادين صحيحين، ولأمر النبي صلى الله عليه وسلم لأم ورقة أن تجعل لهما مؤذنا، وأمرها أن تؤم أهل دارها، رواه أحمد وأهل السنن، ولأنهن من أهل الفرض، أشبهن الرجال فيدخلن في عموم «تفضل صلاة الجماعة على صلاة الفذ، بسبع وعشرين درجة» قال ابن القيم: لو لم يكن في المسألة إلا عموم قوله: «تفضل صلاة الجماعة» الحديث لكفى اهـ ولا تجب عليهن، فإن الشارع لم يسو بينهم في الجماعة، وكذا الجمعة، بل خص وجوبهما بالرجال، دون النساء، لأنهن لسن من أهل البروز ومخالطة الرجال، ويباح لهن الحضور تفلات غير مطيبات بإذن أزواجهن، لحضورهن على عهد النبي صلى الله عليه وسلم.

(2/263)

ويكره لحسناء حضورها مع رجال (1) ويباح لغيرها (2) ومجالس الوعظ كذلك وأولى (3) (وتستحب صلاة أهل الثغر) أي موضع المخافة (في مسجد واحد) لأنه أعلى للكلمة، وأوقع للهيبة (4) (والأفضل لغيرهم) أي غير أهل الثغر الصلاة (في المسجد الذي لا تقام فيه الجماعة إلا بحضوره) (5) .
__________
(1) خشية الافتتان، إما أن علم أو ظن فيحرم، قال الوزير: اتفقوا على أنه يكره للشواب منهن حضور جماعات الرجال.
(2) أي ويباح لغير حسناء، كعجوز لا حسن لها، حضورها مع الرجال، تفلة غير مطيبة، بإذن زوجها، وبيتها خير لها بلا نزاع، للخبر، وقال الوزير: والذي أرى حضورهن الجماعات، وأنهن يكن في أواخر الصفوف من الرجال، على ما جاءت به الأحاديث، ومضى عليه زمان المصطفى صلى الله عليه وسلم والصدر الأول، وأنه غير مكروه بل مسنون.
(3) أي يسن حضورهن، مجالس الوعظ، منفردات عن الرجال، ويكره لحسناء حضورها ويباح لغيرها وهو أولى من حضورهن للجماعة، لحديث أم عطية فإن فيه الترغيب في حضورهن مجالس الذكر، للتفقه، ونيل البركة.
(4) قال في الإنصاف: بلا نزاع أعلمه، فإنه إذا جاءهم خبر عن عدوهم، سمعه جميعهم، وإن جاءهم عين للكفار، رأى كثرتهم، قال الأوزاعي: لو كان الأمر إلي لسمرت أبواب المساجد التي للثغور، ليجتمع الناس في مسجد واحد، وأصل الثغر الكسر والهدم، والفتح في الشيء، ينفذ منه إلى ما وراءه، وثغرت الجدار هدمته ومنه قيل للموضع الذي تخاف أن يأتيك العدو منه ثغر، لانثلامه وإمكان دخول العدو منه، وفي النهاية، هو الموضع الذي يكون حدا فاصلا بين بلاد المسلمين والكفار.
(5) إجماعا.

(2/264)

لأنه يحصل بذلك ثواب عمارة المسجد (1) وتحصيل الجماعة لمن يصلي فيه (2) (ثم ما كان أكثر جماعة) (3) ذكره في الكافي والمقنع وغيرهما (4) وفي الشرح أنه الأولى (5) لحديث أبي بن كعب: «وما كان أكثر جماعة فهو أحب إلى الله تعالى» رواه أحمد وأبو داود وصححه ابن حبان (6) .
__________
(1) يعني بإقامة الجماعة فيه لقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللهِ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ} الآية.
(2) وذلك معدوم في غيره، أو تقام فيه الجماعة بدون حضوره، لكن في قصده لغيره كسر قلب إمامه، أو جماعته فجبر قلوبهم أولى، قاله جمع، منهم الموفق والشارح وابن حمدان وغيرهم.
(3) أي فهو أفضل لأنه أعظم أجرا.
(4) وابن منجا والمنتخب والخلاصة وغيرها، وقطع به في المغني، وصححه ابن تميم، واستظهره في الرعاية الصغرى، وقدمه في النظم وغيره.
(5) قال: لما ذكرنا من الحديث: «يعني صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل وما كان أكثر، فهو أحب إلى الله» .
(6) وابن معين والذهلي وغيرهم، وأوله تقدم، ففيه أن ما كثر جمعه فهو أفضل، لما في الاجتماع من نزول الرحمة والسكينة، وغير ذلك، وقال القرافي: لا نزاع أن الصلاة مع الصلحاء والعلماء والكثير من أهل الخير أفضل من غيرهم، لشمول الدعاء، وسرعة الإجابة، وكثرة الرحمة، وقبول الشفاعة اهـ، وفي قوله تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} استحباب الصلاة مع الجماعة الصالحين المحافظين على الإسباغ، والتنزه من القاذورات، والمقدار المذكور في صلاة الجماعة لا ينافي الزيادة في الفضل.

(2/265)

(ثم المسجد العتيق) (1) لأن الطاعة فيه أسبق (2) قال في المبدع: والمذهب أنه مقدم على الأكثر جماعة (3) قال في الإنصاف: الصحيح من المذهب أن المسجد العتيق أفضل من الأكثر جماعة، وجزم به في الإقناع والمنتهى (4) (وأبعد) المسجدين (أولى من أقربـ) ـهما إذا كانا حديثين أو قديمين (5) اختلفا في كثرة الجمع أو قلته أو استويا (6) لقوله صلى الله عليه وسلم «أعظم الناس أجرا في الصلاة، أبعدهم فأبعدهم
__________
(1) يعني أفضل من الجديد مع الاستواء في الكثرة، على ما ذكره الماتن.
(2) والعبادة فيه أكثر، وذكر أبو الخطاب أنها فيها أفضل، وإن قل الجمع اهـ لا سيما إذا كان مؤسسا على التقوى.
(3) وقدمه في الفروع، والرعايتين وغيرها.
(4) يعني بتقديم العتيق على الأكثر جماعة، وجزم به في الهدايا والمحرر والمنور وغيرهم.
(5) لتكثر خطاه في طلب الثواب، فتكثر حسناته.
(6) أي لا التفات إلا إلى التساوي في التجدد والقدم، وأما الكثرة والقلة فلا تبعا للمنتهى ولفظ الإقناع وشرحه: ثم إن استويا فيما تقدم يعني العتيق ثم الأكثر جماعة فالصلاة في المسجد الأبعد أفضل.

(2/266)

ممشى» رواه الشيخان (1) وتقدم الجماعة مطلقا على أول الوقت (2) (ويحرم أن يؤم في مسجد قبل إمامه الراتب، إلا بإذنه أو عذره) (3) .
__________
(1) ولهما بعد ذكر التفضيل: «وذلك بأن أحدكم إذا توضأ فأحسن الوضوء، وأتى المسجد لا يزيد إلا الصلاة، لم يخط خطوة إلا رفع بها درجة، وحط عنه بها خطيئة حتى يدخل المسجد» ، فظهر الفضل، لكثرة حسناته، بكثرة خطاه، ولقوله: «يا بني سلمة دياركم، تكتب آثاركم» ، وعنه الأقرب أولى، وفاقا لأبي حنيفة والشافعي، لأن له جوارا فكان أحق بصلاته، ولقوله: «لا صلاة لجار المسجد في المسجد» ولما في تخطيه إلى غيره من إثارة الوحشة في جيرانه الأقربين إليه.
وقال ابن بشير المالكي: لا يجوز تعدي المسجد المجاور إلى غيره، إلا لجرحه إمامه، ومن حديث بقية: «ليصل أحدكم في المسجد الذي يليه، ولا يتخطاه إلى غيره» ، وما ذاك إلا لأنه ذريعة إلى هجر المسجد الذي يليه، وقال ابن القيم: نهى الرجل أن يتخطى المسجد الذي يليه، إلى غيره، لأنه ذريعة إلى هجر المسجد الذي يليه، وإيحاش صدر الإمام، وإن كان الإمام لا يتم الصلاة، أو يرمي ببدعة، أو يعلن بالفجور فلا بأس بتخطيه إلى غيره.
(2) يعني سواء سن تعجيل تلك الصلاة أو لا، كثرت الجماعة أو قلت، ذكره الموفق وغيره، وقال في الفروع: ذكره في كتب الخلاف وغيرهم اهـ لأنها واجبة، وأول الوقت سنة ولا تعارض بين واجب ومسنون، وفضيلة أول الوقت أفضل من انتظار كثرة الجمع، مشى عليه في الإقناع، وصوبه في الإنصاف، وقال الشيخ: ليس للإمام تأخير الصلاة عن الوقت المستحب، وبعد حضور أكثر الجماعة منتظرا لأحد بل ينهى عن ذلك إذا شق، ويجب عليه رعاية المأمومين.
(3) يعني الراتب، صرح به في الفروع، وأبو الخطاب والسامري وغيرهم
والراتب هو الثابت الدائم من رتب الشيء رتوبا، من باب قعد، استقر ودام، فهو راتب أي ثابت دائم.

(2/267)

لأن الراتب كصاحب البيت، وهو أحق بها (1) لقوله صلى الله عليه وسلم «لا يؤمن الرجل في بيته إلا بإذنه» (2) ولأنه يؤدي إلى التنفير عنه (3) ومع الإذن هو نائب عنه (4) قال في التنقيح: وظاهر كلامهم لا تصح (5) وجزم به في المنتهى (6) وقدم في الرعاية: تصح (7) .
__________
(1) أي الإمامة وصاحب البيت الملازم، ولا فرق بين أن تكون مصاحبته بالبدن، وهو الأصل والأكثر، أو بالعناية ولا يقال في العرف إلا لمن كثرت ملازمته.
(2) رواه أبو داود وغيره، وفي صحيح مسلم وغيره، «ولا يؤمن الرجل الرجل في سلطانه إلا بإذنه» قال النووي: معناه أن صاحب البيت والمجلس وإمام المسجد أحق من غيره وعن ابن مسعود: من السنة أن يتقدم صاحب البيت، فإمام المسجد الراتب أولى ولأخبار: «من زار قوما فلا يؤمهم» وعمومات أخر.
(3) أي التفريق والإعراض، قال أحمد: ليس لهم ذلك، وتبطل فائدة اختصاصه بالتقدم.
(4) فيباح للمأذون له في الإمامة أن يؤم، وتصح بلا نزاع.
(5) يعني إن أم قبل إمامه الراتب، وقاله في الفروع والمبدع والإقناع وغيرها.
(6) ولفظه: فتحرم.
(7) أي مع الكراهة: قال القاضي في الخلاف: قد كره أحمد ذلك.

(2/268)

وجزم به ابن عبد القوي في الجنائز (1) وأما مع عذره فإن تأخر وضاق الوقت صلوا، لفعل الصديق رضي الله عنه وعبد الرحمن بن عوف، حين غاب النبي صلى الله عليه وسلم فقال: «أحسنتم» (2) ويراسل إن غاب عن وقته المعتاد، مع قرب محله، وعدم مشقة (3) ، وإن بعد محله، أو لم يظن حضوره (4) أو ظن ولا يكره ذلك صلوا (5) .
__________
(1) في كتاب (عقد الفرائد) له، المعروف بالنظم، على روي الدال.
(2) يعني في صلاتهما بالناس، لما ذهب رسول الله صلى الله عليه وسلم إلى بني عمرو بن عوف ليصلح بينهم، صلى أبو بكر الصديق بأمره صلى الله عليه وسلم إن حضرت الصلاة، والقصة في الصحيحين وعبد الرحمن بن عوف لما تخلف صلى الله عليه وسلم في غزوة تبوك، وصلى معه النبي صلى الله عليه وسلم الركعة الأخيرة، ثم أتم صلاته، قال: «أحسنتم وأصبتم» ، يغبطهم أن صلوا الصلاة لوقتها، متفق عليه.
(3) في الذهاب إليه، وسعة الوقت، ولا يجوز أن يتقدم غيره قبل ذلك.
(4) صلوا سواء عرف عذره أو لا، لما تقدم من صلاة أبي بكر وعبد الرحمن ابن عوف رضي الله عنهما.
(5) أي أو ظن حضوره، والمعروف عنه أنه لا يكره، بفتح الياء أن يصلي غيره صلوا جماعة علموا عذره أولا، لأنهم معذورون، وقد أسقط حقه بالتأخير، ولأن تأخره عن وقته المعتاد يغلب على الظن وجود عذر له، ولا يحرم أن يؤم بعده، لكن قال في الإقناع، ويتوجه إلا لمن يعادي الإمام، ويؤخذ من مجيء بلال إلى أبي بكر ليصلي بالناس أن للمؤذن وغيره أن يعرض التقدم على الفاضل، وأن الفاضل يوافقه، بعد أن يعلم أن ذلك برضا الجماعة.

(2/269)

(ومن صلى) ولو في جماعة (ثم أقيم) أي أقام المؤذن لـ (فرض سن) له (أن يعيدها) (1) إذا كان في المسجد (2) أو جاء غير وقت نهي، ولم يقصد الإعادة (3) ولا فرق بين إعادتها مع إمام الحي أو غيره، لحديث أبي ذر، «صل الصلاة لوقتها، فإن أُقيمت وأنت في المسجد فصل، ولا تقل: إني صليت فلا أصلي» رواه أحمد ومسلم (4) .
__________
(1) أي الفرض ثانيًا، مع الجماعة الثانية، سواء كان وقت نهي أو لا، حيث كان الشروع في الإقامة وهو في المسجد على ما تقدم، ولا يجب، وقيل يجب مع إمام الحي لظاهر الخبر، والأولى فرضه، والمعادة نفل لقوله: «فإنها لكما نافلة» وغيره، قال شيخ الإسلام، على الصحيح.
(2) للخبر على ما يأتي من التفصيل، وقال الشيخ: إقامة الجماعة وهو في المسجد سبب، فيعيدها.
(3) يعني أو جاء بعد الإقامة، وقبل الصلاة، إذا لم يكن وقت نهي، ولم يقصد الإعادة، والأول: شرط لصحة الإعادة وسنيتها، والثاني: لسنيتها فقط، فإن جاء وكان وقت نهي، أو قصد الإعادة فلا يعيدها، وظاهر خبر يزيد سنية الإعادة مطلقًا، فإنه لم يستثن صلاة دون صلاة، وأما قصد الإعادة فمنهي عنه، إذ لو كان مشروعًا لأمكن أن تصلى الصلاة الواحدة مرات، قال الشيخ: وهذا لا ريب في كراهته، ولأنه غير مشروع تتبع المساجد للإعادة.
(4) ونحوه حديث الرجلين اللذين دخلا مسجد الخيف بمنى، وأمرهما النبي صلى الله عليه وسلم بالإعادة، فسبب الإعادة حضور الجماعة، ولئلا يكون قعوده والناس يصلون ذريعة إلى إساءة الظن به، وأنه ليس من المصلين، ويأتي أنه لا يعيدها بلا سبب، لحديث ابن عمر «لا تعاد الصلاة مرتين» .

(2/270)

(إلا المغرب) فلا تسن إعادتها ولو كان صلاها وحده، لأن المعادة تطوع، والتطوع لا يكون بوتر (1) ، ولا تكره إعادة الجماعة في مسجد له إمام راتب كغيره (2) وكره قصد مسجد للإعادة (3) (ولا تكره إعادة جماعة في غير مسجدي مكة والمدينة) (4) .
__________
(1) ولفظ المقنع: إلا المغرب، فإنه يعيدها ويشفعها، وقدم في المغني والشرح: يعيدها وصححه ابن عقيل وابن حمدان، للعموم قال في الفائق: وهو المختار، وروي عن حذيفة أنه أعادها، رواه الأثرم، قال شيخنا: وهو الراجح في النظر والبديل.
(2) أي كما لا تكره الجماعة الثانية والثالثة في مسجد ليس له إمام راتب بالإجماع وعنه: تكره فيما إذا كان له إمام راتب، وليس مطروقا، وهو مذهب مالك وأبي حنيفة والشافعي، لئلا يفضي إلى اختلاف القلوب، والتهاون بها مع الإمام، وعلى المذهب، فإذا صلى إمام الحي، ثم حضر جماعة أخرى استحب لهم أن يصلوها جماعة، لعموم أحاديث التفضيل، وقوله: «من يتصدق على هذا فيصلي معه» ، وما ذكره الأصحاب من قولهم: لا يكره أو يستحب إعادة الجماعة فهو مع المخالف، فلا ينافي ما تقدم من وجوب الجماعة، أو يقال: هو على ظاهره ليصلوا في غير المسجد الذي أقيمت فيه الجماعة، أشار إليه في الإنصاف، قال شيخ الإسلام: ولا يعيد الصلاة من بالمسجد وغيره بلا سبب، وهو ظاهر كلام أصحابنا وليس للإمام إعادة الصلاة مرتين، وجعل الثانية عن فائتة أو غيرها، والأئمة متفقون على أنه بدعة لا لعذر مثل صلاة خوف ونحوه.
(3) زاد بعضهم: ولو صلى وحده، ولا يكره قصد المسجد لقصد الجماعة.
(4) فقط، وفاقًا، فالمسجد الأقصى كسائر المساجد، وعنه: والمسجد الأقصى ومعنى إعادة الجماعة أنه إذا صلى الإمام الراتب ثم حضر جماعة، فإنه يستحب أنهم يصلون جماعة، وهذا المذهب وعليه جماهير الأصحاب، وذكره بعضهم رواية واحدة، وكمساجد الأسواق وكالمساجد في ممر الناس.

(2/271)

ولا فيهما لعذر (1) وتكره فيهما لغير عذر (2) لئلا يتوانى الناس في حضور الجماعة مع الإمام الراتب (3) .
(وإذا أقيمت الصلاة فلا صلاة إلا المكتوبة) رواه مسلم من حديث أبي هريرة مرفوعًا (4) .
__________
(1) كنوم ونحوه عن الجماعة، فلا يكره إذا لمن فاتته إعادتها بالمسجدين لقوله: «من يتصدق على هذا؟» ولأن إقامتها إذًا أحق من تركها، ولظاهر خبر أبي سعيد وأبي أمامة.
(2) إذا أمكنهم الصلاة في جماعة أخرى.
(3) علله أحمد بأنه أرغب في توقير الجماعة، وعنه: لا تكره فيهن، اختاره الموفق وغيره، وعنه يستحب، اختاره في المغني والشرح، وهو ظاهر الخبر، قال الشيخ: ومن أدرك جماعة في الأثناء وبعدها أخرى فهي أفضل، لأن إدراك الجماعة من أولها أفضل، إلا أن تتميز الأولى بكثرة، أو فضل إمام، أو كونها راتبة، ولا ريب أن صلاته مع الإمام الراتب في المسجد جماعة ولو ركعة، خير من صلاته في بينه، ولو كان جماعة.
(4) وفي رواية «فلا صلاة إلا التي أقيمت» :
أي إذا شرع المؤذن في إقامة الصلاة، لما في بعض ألفاظ الحديث «إذا أخذ المؤذن في الإقامة فلا صلاة إلا المكتوبة» ، وفي رواية لابن عدي وغيره،
قيل: يا رسول الله ولا ركعتي الفجر، قال: «ولا ركعتي الفجر» ، فلا
يشرع في نفل مطلقًا، ولا راتبة من سنة فجر، أو غيرها، في المسجد أو غيره، إذا أقيمت الصلاة، ولو بينته لعموم الخبر، قال الشيخ: وقد اتفق العلماء
على أنه لا يشتغل عنها بتحية المسجد، ولكن تنازعوا في سنة الفجر،
والصواب أنه إذا سمع الإقامة فلا يصلي السنة، لا في بيته، ولا في غير بيته ونقل
أبو طالب: إذا سمع الإقامة وهو في بيته، فلا يصلي ركعتي الفجر ببيته ولا بالمسجد، وفي الصحيحين: أنه رأى رجلاً -وقد أقيمت الصلاة- يصلي ركعتين فلما انصرف لاث به الناس، فقال صلى الله عليه وسلم: «الصبح أربعًا، الصبح أربعا؟» وفيهما أنه قال: «يوشك أحدكم أن يصلي الصبح أربعًا» ولمسلم «بأي الصلاتين اعتددت؟ بصلاتك وحدك، أم بصلاتك معنا؟» .

(2/272)

وكان عمر يضرب على الصلاة بعد الإقامة (1) فلا تنعقد النافلة بعد إقامة الفريضة التي يريد أن يفعلها مع ذلك الإمام الذي أقيمت له (2) ويصح قضاء الفائتة بل يجب مع سعة الوقت (3) ولا يسقط الترتيب بخشية فوات الجماعة (4) .
__________
(1) وصح عن ابنه أنه كان يحصب من يشتغل في المسجد بعد الشروع في الإقامة، قال النووي: والحكمة أن يتفرغ للفريضة من أولها، فيشرع فيها عقب شروع الإمام، والمحافظة على مكملات الفريضة، أولى من التشاغل بالنافلة، ونهى النبي صلى الله عليه وسلم عن الاختلاف على الأئمة، ولحصول تكبيرة الإحرام، ولا تحصل فضيلتها المنصوصة إلا بشهود تحريم الإمام.
(2) ولو جهل الإقامة، كما لو جهل وقت النهي، حيث كان الإحرام بعدها وإلا فالأصل الإباحة، فتنعقد، وإن لم يرد أن يفعلها مع ذلك الإمام انعقدت كما لو أقيمت بمسجد لا يريد الصلاة فيه، وتقدم النهي عن الخروج من المسجد بعد الأذان إلا لعذر، فالإقامة أولى.
(3) وتقدمت الأدلة على وجوبها فورا.
(4) فلو أقيمت العصر مثلا، وكان عليه صلاة الظهر، صلى الظهر قبل العصر، وعنه: يصلي مع الجماعة العصر، ثم يصلي الظهر، قال الموفق، ولا يحتاج إلى إعادة
العصر، وأفتى شيخ الإسلام من فاتته صلاة العصر، فوجد المغرب قد أقيمت صلاها
مع الإمام، ثم يصلي العصر، وقال: باتفاق الأئمة، وهل يعيد المغرب؟ الصحيح لا يعيد فإن الله لم يوجب الصلاة مرتين إذا اتقى الله ما استطاع.

(2/273)

(فإن) أقيمت و (كان) يصلي (في نافلة أتمها) خفيفة (1) (إلا أن يخشى فوات الجماعة فيقطعها) لأن الفرض أهم (2) (ومن كبر) مأمومًا (قبل سلام إمامه) الأُولى (لحق الجماعة) (3) لأنه أدرك جزءًا من صلاة الإمام، فأشبه ما لو أدرك ركعة (4) .
__________
(1) ولو كان خارج المسجد، ولو فاتته ركعة، لقوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ولا يزيد على ركعتين، فإن كان شرع في الثالثة أتمها أربعا، وإن سلم من ثلاث جاز، نص عليه فمثله واحدة، وقطع الصلاة يكون حرامًا، ومباحًا ومستحبًا، وواجبًا، فالحرام لغير عذر، والمباح إذا خاف فوت مال، والمستحب القطع للكمال، والواجب لإحياء نفس ونحوه.
(2) لفرضيته بأصل الشرع، ولأن وجوب إتمام النفل هنا يعارضه، و «يقطعها» بضم العين على الاستئناف.
(3) قال المجد: هذا إجماع من أهل العلم، وإن لم يجلس فيبني ولا يجدد إحراما، ومفهومه أنه لو أدركه بين التسليمتين لم يدركها ولو قلنا إنها ركن.
(4) ومعناه أصل فضل الجماعة، ولا حصولها فيما سبق به، فإنه منفرد به حسًا وحكمًا إجماعًا، واختار الشيخ وغيره أنه لا يدرك الجماعة إلا ركعة قال: إذا أدرك مع الإمام ركعة، فقد أدرك الجماعة وإن أدرك أقل من ركعة فله بنيته أجر الجماعة، ولا يعتدله به، وإنما يفعله متابعة للإمام، وإن قصد الجماعة، ووجدهم قد صلوا، كان له أجر من صلى في الجماعة، كما وردت به السنة عن النبي صلى الله عليه وسلم وفي السنن فيمن تطهر في بيته، ثم ذهب إلى المسجد، يدرك الجماعة فوجدها قد فاتت، أنه يكتب له أجر صلاة الجماعة، وكما في الصحيح فيمن حبسهم
العذر عن الجهاد، وغير ذلك فالمعذور يكتب له مثل ثواب الصحيح، إذا كانت نيته أن يفعل، وقد عمل ما يقدر عليه، ويستحب أن يصلي في جماعة أخرى إذا فاتته فإن لم يجد استحب لبعضهم أن يصلي معه، لقوله عليه الصلاة والسلام «من يتصدق على هذا فيصلي معه؟» .

(2/274)

(وإن لحقه) المسبوق (راكعًا دخل معه في الركعة) (1) لقوله صلى الله عليه وسلم: «من أدرك الركوع فقد أدرك الركعة» رواه أبو داود (2) فيدرك الركعة إذا اجتمع مع الإمام في الركوع بحيث ينتهي إلى قدر الأجزاء، قبل أن يزول الإمام عنه (3) .
__________
(1) أي: وإن لحق المسبوق الإمام في الركوع، قبل رفع رأسه منه، دخل معه في تلك الركعة، ولا يضره سبقه بالقراءة، بخلاف التشهد فيتمه إذا سلم، لعدم وجوب القراءة عليه إجماعًا، حكاه جماعة منهم شيخ الإسلام، وعليه عمل الأمة من الصحابة والتابعين، لا يعرف عن السلف خلاف في ذلك.
(2) ولفظه «إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئا، ومن أدرك الركعة فقد أدرك الصلاة» ، ولما في الصحيح من حديث أبي بكرة وكان ركع دون الصف، ولم يأمره بإعادة الركعة، فدل على الاجتزاء بها، ولأنه لم يفته من الأركان غير القيام، وهو يأتي به مع التكبيرة، ثم يدرك مع الإمام بقية الركعة.
(3) أي: عن قدر الأجزاء منه، وهو قدر ما يمس الوسط في الخلقة ركبتيه بيديه، وحكى ابن العربي وغيره الإجماع عليه، وقال الزين العراقي: مذاهب الأئمة الأربعة -وعليه الناس قديمًا وحديثًا- إدراك الركعة بإدراك الركوع، بأن يلتقي هو وإمامه في حد أقل الركوع، حين لو كان في الهوى والإمام في الارتفاع، وقد بلغ هويه حد أقل الركوع قبل أن يرفع الإمام عنه وإن لم يلتقيا فيه فلا.

(2/275)

ويأتي بالتكبيرة كلها قائمًا كما تقدم (1) ولو لم يطمئن ثم يطمئن ويتابع (2) (وأجزأته التحريمة) عن تكبيرة الركوع (3) والأفضل أن يأتي بتكبيرتين (4) فإن نواهما بتكبيرة (5) أو نوى به الركوع لم يجزئه لأن تكبيرة الإحرام ركن، ولم يأت بها (6) .
__________
(1) يعني في باب صفة الصلاة، فإن لم يأت بها قائمًا انقلبت نفلاً على الأصح مع سعة الوقت، وقد تقدم أن القيام مع القدرة ركن في الفرض إجماعًا.
(2) فإذا أتى بها قائمًا، وأدركه بجزء، ولو لم يطمئن قبل رفع الإمام رأسه من الركوع، ثم يطمئن ويتابع إمامه، وإذا لم يدرك الركوع لم يحتسب له الركوع وهو مذهب جماهير العلماء، وإن شك هل أدركه راكعا أو لا؟ لم يعتد بها، وتقدم، وإن كبر والإمام في الركوع، ثم لم يركع حتى رفع الإمام لم يكن مدركًا له فيها.
(3) روي عن زيد وابن عمر، ولا يعرف لهما مخالف من الصحابة، ولأنه اجتمع عبادتان من جنسٍ واحد، في محلٍ واحد، فأجزأ الركن عن الواجب كنظائره.
(4) خروجًا من خلاف من أوجبه، كابن عقيل وابن الجوزي، ولأنهما مشروعتان قال أحمد: إن كبر تكبيرتين ليس فيه اختلاف.
(5) أي نوى المدرك إمامه في الركوع تكبيرتي الإحرام، والركوع بتكبيرة واحدة لم تجزئه، لأنه شرك بين الواجب وغيره، وعنه تجزئه، اختاره في المغني والشرح والمحرر، وفاقًا لمالك وأبي حنيفة، لأن نية الركوع لا تنافي نية الافتتاح، لأنهما من جملة العبادة حسًا وحكمًا إجماعًا، قال ابن رجب: وهذا يدل على أن تكبيرة الركوع تجزئ في حال القيام.
(6) قال ابن رشد: لو كبر للركوع وهو ذاكر للإحرام متعمد لما أجزأته صلاته بالإجماع اهـ، وإن لم ينو بها شيئًا انعقدت فرضا، صححه النووي وغيره لأن قرينة الافتتاح تنصرف إليه، وكذا عند المالكية وغيرهم، يجزئ وإن لم ينوهما.

(2/276)

ويستحب دخوله معه حيث أدركه (1) وينحط معه في غير ركوع بلا تكبير (2) ويقوم مسبوق به (3) وإن قام قبل سلام إمامه الثانية ولم يرجع انقلبت نفلا (4) .
(ولا قراءة على مأموم) أي يتحمل الإمام عنه قراءة الفاتحة (5) .
__________
(1) لما تقدم من حديث أبي هريرة وغيره، «إذا جئتم إلى الصلاة ونحن سجود فاسجدوا، ولا تعدوها شيئًا» ، ويأتي بالتكبير في حال قيامه، لوجوب التكبير لكل انتقال يعتد به المصلي.
(2) نص عليه ولو ساجدًا، إن أدركه في السجود، لأنه ليس من مواضعه وقد فات محل التكبير، وعنه: ينحط معه بتكبير وفاقًا.
(3) أي بالتكبير، كالقائم من التشهد الأول، لأنه انتقال يعتد به، أشبه سائر الانتقالات.
(4) لتركه الواجب، بلا عذر يبيح المفارقة، ففسد فرضه بذلك، ذاكرًا أو ناسيًا، عامدًا أو جاهلاً، وهذا على القول بوجوب التسليمة الثانية في الفرض، وتقدم ومن لم يره لم تبطل في حقه، كالجاهل والناسي، وصحتها نفلاً مبني على أن التسليمة الثانية ليست ركنًا في النفل على المذهب.
(5) وفاقًا لأبي حنيفة ومالك، قال في المبدع: وهو قول الأكثر، وقال ابن كثير: ولمشروعية التأمين على قراءة الإمام، فينزل بمنزلة قراءتها، فإن قوله: {قَدْ أُجِيبَتْ دَعْوَتُكُمَا} دال على أن هارون أمَّن على دعاء موسى، فنزل منزلة من دعا، فدل على أن من أمَّن على دعاء فكأنما قاله، وقال بلال: لا تسبقني بآمين، فدل على أن المأموم لا قراءة عليه في الجهرية اهـ وكذا يتحمل عنه سجود السهو، وسجود التلاوة إذا لم يسجد، وسترة صلاة، ودعاء قنوت، حيث سمعه ويؤمن فقط، وكذا تشهد أول، وجلوس له إذا سبقه بركعة من رباعية، وتقدم أنه إذا سبقه بالقراءة وركع تبعه، بخلاف التشهد فيتمه، وقال ابن القيم: فإن قيل كيف يتحمل الجنب القراءة عن المأموم، وليس من أهل التحمل؟ قيل: لما كان معذورًا بنسيان حدثه نزل في حق المأموم منزلة الطاهر، فلا يعيد المأموم، وفي حق نفسه تلزمه الإعادة.

(2/277)

لقوله صلى الله عليه وسلم: «من كان له إمام فقراءته له قراءة» رواه أحمد (1) .
__________
(1) قال الشارح وغيره: بإسناد صحيح متصل، ورجاله كلهم ثقات، ورواه سعيد والدارقطني مرسلاً، قال الشيخ: وهذا المرسل قد عضده ظاهر القرآن والسنة، وقال به جماهير أهل العلم من الصحابة والتابعين، ومرسله من أكابرهم، ومثله يحتج به باتفاق الأئمة الأربعة وغيرهم، وقال: ورواه ابن منيع، وعبد بن حميد، من طرق مرفوعة صحيحة، رفعه سفيان وشريك وجرير وأبو الزبير وغيرهم، ورواه مالك عن جابر موقوفا، انتهى. ولقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} قال أحمد: أجمعوا على أن هذه الآية في الصلاة، ولقوله: «وإذا قرأ فأنصتوا» فلو أن القراءة تجب على المأموم، لما أمر بتركها لسنة الاستماع، وثبت عن عشرة من أصحاب النبي صلى الله عليه وسلم النهي عن القراءة خلف الإمام، وحكي إجماعًا، ولعله سكوتي، فإنه لما ثبت عن عشرة، منهم الخلفاء، ولم يثبت رد أحد عليهم، عند توفر الصحابة، كان إجماعا.
وقال الشعبي: أدركت سبعين بدريًا كلهم يمنعون المأموم عن القراءة خلف الإمام، وفي الصحيح عن أبي هريرة مرفوعًا «مالي أنازع القرآن» قال: فانتهى الناس أن يقرءوا فيما جهر فيه النبي صلى الله عليه وسلم وقد توافرت الآثار فيه عن الصحابة والتابعين، وقال شيخ الإسلام: وإذا كانوا مشغولين عنه بالقراءة، فقد أمر أن يقرأ
على قوم لا يستمعون لقراءته، وهو سفه، تنزه عنه الشريعة، كمن يتكلم والإمام يخطب اهـ وإذا أخذت الأدلة من مواضع تفوت الحصر، وهي مع ذلك مختلفة المساق، لا ترجع إلى باب واحد، إلا أنها تنتظم المعنى الواحد الذي هو المقصود بالاستدلال عليه، وتكاثرت على الناظر، عضد بعضها بعضا، فصارت بمجموعها مفيدة للقطع.

(2/278)

(ويستحب) للمأموم أن يقرأ (في إسرار إمامه) أي فيما لا يجهر فيه الإمام (1) .
__________
(1) لما رواه أحمد وغيره في الذي قال: إني لا استطيع أن آخذ من القرآن شيئا فعلمني الحديث، وظاهر كلام أحمد في رواية أبي الحارث وجوب القراءة حالة السر فقط، قال: فإذا قرأ الإمام فأنصت، وإذا لم يجهر فاقرأ الحمد وسورة وهو نص حديث عبادة، وبه تجتمع الأدلة، بل دليل الخطاب مع الآية، وفي الأحاديث المشهورة من قوله: «فإذا قرأ فانصتوا» وقوله: «مالي أنازع القرآن» وحديث جابر الآتي وغيره، يدل على القراءة خلف الإمام حال إسراره، وما لم يسمعه، لبعد ونحوه، وأن قراءة المأموم كانت ثابتة في نفس الأمر، وقال شيخ الإسلام، يقرأ في أصح القولين، وهو قول أحمد وغيره، لأنه إما أن يكون مستمعًا وإلا قارئا وجميع الأذكار التي يشرع للإمام أن يقولها سرا، يشرع للمأموم أن يقولها سرا، ومعلوم أن القرآن أفضل من الذكر والدعاء، وجاء الأمر بذلك في الكتاب والسنة، والأمر متناول الإمام والمأموم والمنفرد، والسكوت بلا ذكر ولا قراءة ولا دعاء ليس عبادة، وقال النووي وغيره: لا يسكت في صلاته إلا في حال استماعه لقراءة إمامه، فلو سكت في قيامه، أو ركوعه أو سجوده أو قعوده يسيرا لم تبطل، فإن سكت طويلا لعذر، بأن نسي شيئا فسكت ليتذكره لم تبطل، وهو قول الجمهور، وإن سكت طويلا لغير عذر ففي بطلانها خلاف.

(2/279)

(و) في (سكوته) أي سكتات الإمام (1) وهي قبل الفاتحة (2) وبعدها بقدرها (3) .
__________
(1) فإن لم يكن له سكتات يتمكن فيها من القراءة كره له أن يقرأ نص عليه، لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ *} وتقدم أن ذلك في الصلاة إجماعا، ولقوله صلى الله عليه وسلم «وإذا قرأ فأنصتوا» وغير ذلك من عمومات الكتاب والسنة، الدالة على وجوب الإنصات والاستماع والإنصات السكوت، والاستماع الإصغاء، قال شيخ الإسلام: وهو إجماع الأمة فيما زاد على الفاتحة، وقول جماهير السلف فيها وغيرها، وقال: القراءة مع جهر الإمام منكر، مخالف للكتاب والسنة، وما عليه الصحابة، وقال في موضع آخر: القراءة حال الجهر منهي عنه بالكتاب والسنة، وعلى النهي عنه جمهور السلف والخلف، وفي بطلان الصلاة به نزاع، ويستحب أن يقرأ في حال سكوته، إذا سكت سكوته بليغا، ولم يستحب أحمد وجمهور أصحابه قراءته في سكتات الإمام إلا أن يسكت سكوتا بليغا، يسع الاستفتاح والقراءة، وذكر أن مما يبين حكمة سقوط القراءة عن المأموم أن الإنصات من تمام الائتمام فمن نازع إمامه لم يكن مؤتما.
(2) في الركعة الأولى فقط، للنصوص الصحيحة، الدالة على سكوته صلى الله عليه وسلم بعد التحريم للاستفتاح.
(3) أي وسكتات الإمام عندهم رحمهم الله ثلاث: الأولى قبل الفاتحة، وتقدم ثبوتها، والسكتة الثانية بعد الفاتحة بقدرها، وفاقا للشافعي، قال ابن القيم وغيره، قيل: لأنها لأجل قراءة المأموم فعلى هذا ينبغي تطويلها بقدر قراءة المأموم الفاتحة، وقال طائفة من السلف، ومالك وأصحاب الرأي مكروهة، وعنه لا يسكت مطلقا، وفاقا لأبي حنيفة ومالك، قال المجد والشيخ وغيرهما، هما سكتتان على سبيل الاستحباب، إحداهما تختص بأول ركعة للاستفتاح، والثانية سكتة يسيرة بعد القراءة كلها، ليتراد إليه نفسه، لا لقراءة الفاتحة خلفه، على ظاهر كلام الإمام أحمد
وقال أيضًا شيخ الإسلام: ولم نعلم نزاعا بين العلماء أنه لا يجب على الإمام أن يسكت ليقرأ المأموم الفاتحة، ولم يستحبه أحمد، ولا مالك، ولا أبو حنيفة، وكذا جماهير العلماء، لا يستحبون أن يسكت الإمام ليقرأ المأموم، لأن قراءة المأموم عندهم إذا جهر الإمام ليست بواجبة ولا مستحبة، بل منهي عنها، ومقتضى نصوص أحمد وأكثر أصحابه أن القراءة بغيرها أفضل، يعني لمن سمعها، فإنه لا يستحب أن يقرأ بها مع استماعه قراءتها، ولم ينقل عنه عليه الصلاة والسلام أنه كان يسكت سكتة تتسع لقراءة الفاتحة، ولا عن الصحابة أنهم كانوا في السكتة الثانية يقرءونها، ولو كان مشروعا لكانوا أحق الناس بعلمه، فعلم أنه بدعة والسكتتان اللتان جاءت بهما السنة، الأولى بعد التكبير للاستفتاح ثبت سكوته في ذلك في الصحيح وغيره، وفي السنن أنه كان له سكتتان سكتة في أول القراءة وسكتة بعد القراءة وهي لطيفة للفصل لا تتسع لقراءة الفاتحة، ولم يقل أحد أنه كان له ثلاث سكتات فمن نقلها فقد قال قولاً لم ينقله أحد من المسلمين، والسكتة التي عند قوله: {وَلا الضَّالِّينَ} من جنس السكتات التي عند رءوس الآي، ومثل هذا لا يسمى سكوتا.

(2/280)

بعد فراغه من القراءة (1) ، وكذا لو سكت لتنفس (2) .
__________
(1) أي يستحب أن يقرأ بعد فراغ الإمام من القراءة، وقبل الركوع، وتقدم قول شيخ الإسلام وغيره أنه لم يستحب أحمد وجمهور أصحابه القراءة في سكتات الإمام إلا أن يسكت سكوتًا بليغًا، وهذه السكتة ليتراجع إلى الإمام نفسه، ولئلا يصل قراءته بتكبير الركوع.
(2) أي يستحب أن يقرأ إذا سكت الإمام لتنفس وقال شيخ الإسلام: ولم ينقل أحد من العلماء أنه يقرأ في مثل هذا، قال: وكان بعض من أدركنا من أصحابنا يقرأ، وهذا لم يقله أحد من العلماء.

(2/281)

(و) فيما إذا (لم يسمعه لبعد) عنه (1) (لا) إذا لم يسمعه (لطرش) فلا يقرأ إن أشغل غيره عن الاستماع (2) وإن لم يشغل أحدا قرأ (3) (ويستفتح) المأموم (ويستعيذ فيما يجهر فيه إمامه) كالسرية (4) .
__________
(1) أي يسن أن يقرأ إذا لم يسمع إمامه لأجل بعده عنه، لحديث جابر: كنا نقرأ في الظهر والعصر، خلف الإمام، في الركعتين الأوليين بفاتحة الكتاب وسورة وفي الأخريين بفاتحة الكتاب.
قال الترمذي: أكثر أهل العلم من الصحابة، والتابعين يرون القراءة خلف الإمام، وخروجًا من خلاف من أوجبه، ولعموم الأدلة وتقدم قول الشيخ: يقرأ في أصح القولين، وهو قول أحمد وغيره، وأن السكوت بلا قراءة ولا ذكر ولا دعاء ليس عبادة، وقال: ولو سمع همهمته، واستظهره في الفروع، وصوبه في الإنصاف.
(2) يعني من إلى جانبه من المأمومين، والطرش محرك أهون الصمم مولد، وهو والوقر، أن لا تبلغ الآفة عدم الحس منهما، وأما الصمم فهو انسداد الأذن ويأتي.
(3) لأنه لا يحصل له مقصود استماع القراءة، أشبه البعيد، قال الشيخ: وإن كان لا يسمع لصمم، أو كان يسمع همهمهمة الإمام، ولا يفقه ما يقول، فالأظهر أن يقرأ لأن الأفضل أن يكون إما مستمعًا وإما قارئًا، وهذا ليس بمستمع ولا يحصل له مقصود السماع، فقراءته أفضل من سكوته.
(4) أي يسن للمأموم أن يستفتح، ويستعيذ حال جهر إمامه، كما يسن في السرية، لأن مقصود الاستفتاح والتعوذ لا يحصل باستماع قراءة الإمام، لعدم جهره به، وتقدم الإجماع على وجوب الإنصات لقراءة الإمام، وأما حال المخافتة
فقال الشيخ: الأفضل أن يستفتح وهو أفضل من قراءته في ظاهر مذهب أحمد
وأبي حنيفة وغيرهما، لأن القراءة يعتاض عنها، بخلاف الاستفتاح، قال: وما ذكره ابن الجوزي من أن قراءة المأموم وقت مخافته الإمام أفضل من استفتاحه غلط، بل قول أحمد وأكثر أصحابه: الاستفتاح أولى، لأن استماعه بدل من قراءته.

(2/282)

قال في الشرح وغيره: ما لم يسمع قراءة إمامه (1) وما أدرك المسبوق مع الإمام فهو آخر صلاته، وما يقضيه أولها (2) يستفتح له، ويتعوذ ويقرأ سورة (3) .
__________
(1) قال في الإقناع: وإن لم يكن للإمام سكتات يتمكن فيها من القراءة كره أن يقرأ نصا، وقال شيخ الإسلام، إذا لم يسكت الإمام سكوتا يتسع لا يستفتح ولا يستعيذ وهو أصح، وهو قول أكثر العلماء، كمالك والشافعي وأبي حنيفة، لأنه مأمور بالإنصات والاستماع، وممنوع من القراءة، وقوله: قال في الشرح: إلى آخره إشارة إلى أن قول الماتن جارٍ على غير المذهب.
(2) وفاقا لأبي حنيفة ومالك، لقوله: «وما فاتكم فاقضوا» وعنه: ما أدركه أولها، وما يقضيه آخرها، وهو الرواية الثانية عن مالك، وفاقا للشافعي: واختاره ابن المنذر وغيره، وقوله: «فاقضوا» لا ينافي قوله «فأتموا» وهو رواية الجمهور وقول مخرجي الحديث وغيرهم، قال الشافعي: هو أولها حكما ومشاهدة، وقال الماوردي وغيره: إتمام الشيء لا يأتي إلا بعد تقدم أوله، وبقية آخره، والقضاء محمول على الفعل، لا القضاء المعروف في الاصطلاح لأن هذا اصطلاح متأخري الفقهاء، والعرب تطلق القضاء بمعنى الفعل، قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} وقال: {فإذا قضيت مناسككم} قال الحافظ وغيره: إذا كان مخرج الحديث واحدا، واختلف في لفظة منه، وأمكن رد الاختلاف إلى معنى واحد، كان أولى ويحمل فاقضوا على معنى الأداء أو الفراغ، فلا حجة لمن تمسك بلفظة فاقضوا.
(3) وعنه فيما يدركه معه، وقد أجمعوا على تكبيرة الافتتاح في الركعة الأولى
وذكر شيخ الإسلام والموفق، والمجد أنه يقرأ السورة فيما يقضيه مطلقا، لا يعلمون فيها خلافا، وأجمعوا على أنه لا يحتسب التشهد الأخير، لا من أول صلاته، ولا من آخرها، فترجح إنما يدركه أولها، وما يقضيه آخرها، وهو مقتضى الامر بالإتمام، والأمر بمتابعة الإمام، والائتمام به، وعن علي: ما أدركت فهو أول صلاتك، وقال ابن عمر: يكبر، فإذا سلم الإمام قام إلى ما بقي من صلته، وهو قول طوائف من الصحابة، ومقتضى الشرع والقياس.

(2/283)

لكن لو أدرك ركعة من رباعية أو مغرب تشهد عقب أخرى (1) ويتورك معه (2) (ومن ركع أو سجد) أو رفع منهما (قبل إمامه، فعليه أن يرفع) أي يرجع (ليأتي به) أي بما سبق به الإمام (بعده) (3) لتحصل المتابعة الواجبة (4) .
__________
(1) استدراك من قوله: وما أدرك المسبوق مع الإمام فهو آخر صلاته، نص عليه لئلا يلزم تغيير هيئة الصلاة، لأنه لو تشهد عقب ركعتين، لزم عليه قطع الرباعية على وتر الثلاثية شفعا، ومراعاة هيئة الصلاة ممكنة، فلزم الإتيان بها وفي المحرر: ولا يحتسب له بتشهد الإمام الأخير، إجماعا، لا من أول صلاته، ولا من آخرها، ويأتي فيه بالتشهد الأول فقط.
(2) أي يتورك المسبوق مع إمامه في موضع توركه، وإن لم يعتد له لوجوب المتابعة، فلو أدرك ركعة من المغرب، تشهد عقب الركعة الأولى من القضاء، كما تقدم، ولا يسردها إجماعًا.
(3) وهذا مبني على القول بأن السبق إلى الركن غير مبطل، وهو الصحيح من المذهب وعليه جماهير الأصحاب.
(4) بشرط أن لا يدركه إمامه في الركن، فإن لحقه إمامه فيه بطلت، كما يأتي.

(2/284)

ويحرم سبق الإمام عمدًا، لقوله عليه الصلاة والسلام «أما يخشى أحدكم إذا رفع رأسه قبل الإمام أن يحول الله رأسه رأس حمار، أو يجعل صورته صورة حمار؟» متفق عليه (1) والأولى أن يشرع في أفعال الصلاة بعد الإمام (2) .
__________
(1) قال شيخ الإسلام: وهذا لأن المؤتم متبع لإمامه، مقتد به، والتابع المقتدي لا يتقدم على متبوعه وقدوته، فإذا تقدم عليه كان كالحمار الذي لا يفقه ما يراد بعمله، ومن فعل ذلك استحق العقوبة والتعزير اهـ، وفي الصحيح «إنما جعل الإمام ليؤتم به، فلا تركعوا حتى يركع، ولا تسجدوا حتى يسجد» ، ولأحمد وأبي داود: «إنما جعل الإمام ليؤتم به فإذا ركع فاركعوا ولا تركعوا حتى يركع، وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد» ، وقال البراء: إذا سجد لم يحن أحد منا ظهره، حتى يقع رسول الله صلى الله عليه وسلم ساجدًا، ثم نقع سجودًا بعده، وفي الصحيح: إذا قال: «سمع الله لمن حمده، لم نزل قياما، حتى نراه قد وضع جبهته بالأرض، ثم نتبعه» ولمسلم لا: «تسبقوني بالركوع، ولا بالسجود ولا بالإنصراف» ولما رأى عمر رجلا يسابق الإمام ضربه، وقال: لا وحدك صليت، ولا بإمامك اقتديت ومن لم يصل وحده، ولا مقتديًا فلا صلاة له، قال شيخ الإسلام: أما مسابقة الإمام فحرام، باتفاق الأئمة لا يجوز لأحد أن يركع قبل إمامه، ولا يرفع قبله، ولا يسجد قبله، وقد استفاضت الأحاديث عن النبي صلى الله عليه وسلم بالنهي عن ذلك، قال النووي: والجمهور أنها تصح مع الإثم.
(2) مما كان فيه، من غير تخلف، وهذا معنى ما في الإقناع والمنتهى، وفي المغني والشرح وجمع، يستحب أن يشرع المأموم في أفعال الصلاة بعد فراغ الإمام مما كان فيه، ويكره فعله معه، في قول أكثر أهل العلم، للأخبار، ونقل الخلف عن السلف، وصح عنه صلى الله عليه وسلم أنه قال: «لا تسبقوني بالركوع ولا بالسجود، فإني مهما أسبقكم به إذا ركعت تدركوني به إذا رفعت» .

(2/285)

وإن كبر معه لإحرام لم تنعقد (1) وإن سلم معه كره وصح (2) وقبله عمدًا بلا عذر بطلت (3) وسهوًا يعيده بعده، وإلا بطلت (4) فإن لم يفعل أي لم يعد عمدًا حتى لحقه الإمام فيه بطلت صلاته لأنه ترك الواجب عمدًا (5) .
__________
(1) وفاقًا لمالك والشافعي، لأن شرطه أن يأتي بها بعد إمامه، وهو عنوان الاقتداء به، وقد فاته سواء كان ذلك عمدًا أو سهوًا، وفارق غيره من الأركان لأن الإمام هناك داخل في الصلاة، بخلاف الإحرام، فيشترط تأخير جميع تكبيرة المأموم، عن جميع تكبيرة الإمام، وإن قارنه في غيرها لم تبطل، باتفاق العلماء، لكن يكره، وتفوت فضيلة الجماعة.
(2) لأنه اجتمع معه في الركن، قال ابن رجب: الأولى أن يسلم المأموم عقب فراغ الإمام من التسليمتين فإن سلم بعد الأولى جاز عند من يقول إن الثانية غير واجبة، ولم يجز عند من يرى أن الثانية واجبة، لا يخرج من الصلاة بدونها.
(3) أي وإن سلم قبل إمامه عمدًا، بلا عذر من جهل أو نسيان، أو غلبة حدث، أو نحو ذلك بطلت صلاته، لأنه ترك فرض المتابعة، وهذا مذهب الشافعي، ونقل أبو داود: أخاف أن لا تجب الإعادة.
(4) أي وإن سلم سهوًا لزمه أن يعيد السلام بعد سلام إمامه، لأنه لا يخرج من صلاته قبل إمامه بلا عذر، ولا يضره سبق بقول غيرهما.
(5) إن تمكن من العود قبل إتيان الإمام بما سبقه به من ركوع أو سجود ونحوهما فإن لم يتمكن من العود قبل إتيان الإمام به، فظاهر كلام المنتهى أنه يتابعه، ويعتد بما فعله، فلا يعيده كمن لم يرجع سهوًا.

(2/286)

وإن كان سهوا، أو جهلا فصلاته صحيحة، ويعتد به (1) (وإن ركع ورفع قبل ركوع إمامه عالما عمدًا بطلت) صلاته لأنه سبقه بمعظم الركعة (2) .
(وإن كان جاهلا أو ناسيًا) وجوب المتابعة (بطلت الركعة) التي وقع السبق فيها (فقط) (3) فيعيدها وتصح صلاته للعذر (4) (وإن) سبقه مأموم بركنين بأن (ركع ورفع قبل ركوعه، ثم سجد قبل رفعه) أي رفع إمامه من الركوع (بطلت) صلاته، لأنه لم يقتد بإمامه في أكثر الركعة (5) .
__________
(1) أي وإن كان المأموم ترك الرجوع سهوًا، أو جهلا بالحكم، فصلاته صحيحة للعذر، ويعتد بما سبقه به إمامه، ولم يرجع ليأتي به سهوا أو جهلا، ولا إعادة عليه، لأنه سبق يسير، قال شيخ الإسلام، إذا سبق الإمام سهوًا لم تبطل، لكن يتخلف عنه بمقدر ما سبق به الإمام، كما أمر بذلك أصحاب رسول الله صلى الله عليه وسلم.
(2) يعني بركن كامل، لم يتابع إمامه فيه، قال في الإنصاف، مثال ما إذا سبقه بركن واحد كامل، أن يركع ويرفع قبل ركوعه إمامه، ومثال سبقه بركنين أن يركع ويرفع قبل ركوعه، ثم يسجد قبل رفعه، كما قال المصنف فيهما اهـ وتعليله يفيد الفرق بين قولهم: ويحرم سبقه إلخ، وبين قولهم: وإن ركع ورفع، إلى آخره.
(3) إن لم يأت بذلك مع الإمام كما لو لم يدركه.
(4) يعني من جهل أو نسيان أو نحوهما، قال في الإنصاف وغيره: بلا نزاع، لحديث «عفي عن أمتي الخطأ والنسيان» .
(5) كالتي قبلها وأولى، وصححه غير واحد من الأصحاب وفي المنتهى
لا نزاع في بطلان صلاته إذا سبق إمامه عمدًا بركنين، فإن قيل: ظاهر كلامهم أن الركوع والرفع منه ركن، وتقدم أنهما ركنان قيل: ما دام في الركن لا يعد سابقًا، إلا إذا تخلص منه، فإذا ركع ورفع، فقد سبقه بالركوع دون الرفع، لأنه لم يتخلص منه، فإذا هوى للسجود فقد تخلص من القيام، وحصل السبق بركنين.

(2/287)

(إلا الجاهل والناسي) فتصح صلاتهما للعذر (1) .
(ويصلي) الجاهل والناسي (تلك الركعة قضاء) لبطلانها لأنه لم يقتد بإمامه فيها (2) ومحله إذا لم يأت بذلك مع إمامه (3) ولا تبطل بسبق بركن واحد غير ركوع (4) والتخلف عنه كسبقه على ما تقدم (5) .
__________
(1) وهو جهله بالحكم، ولنسيان كونه مؤتمًا، فتصح، لحديث «عفي عن امتي الخطأ والنسيان» وغيره.
(2) صححه في التصحيح وغيره، وقدمه في المغني والشرح وغيرهما.
(3) فإن أتى بذلك مع إمامه لم تبطل، واعتدله بتلك الركعة، والأولى الإتيان به بعده.
(4) أي ولا تبطل الصلاة بسبق مأموم بركن واحد، كقيام وهوي إلى السجود، غير ركوع فتبطل به، لأن الركوع تدرك به الركعة، وتفوت إذا فات فليس كغيره.
(5) أي وتخلف مأموم عن إمامه بركن بلا عذر، لا تبطل الصلاة به، كما لا تبطل بالسبق إليه، ولو عمدًا، لكن عليه أن يرجع ليأتي به مع إمامه، قال الموفق وغيره: فإن سبق الإمام المأموم بركن كامل، مثل أن يركع ويرفع قبل ركوع المأموم لعذر، من نعاس أو غفلة أو زحام أو عجلة إمام فإنه يفعل ما سبق به
ويدرك إمامه، ولا شيء عليه لا نعلم فيه خلافًا اهـ فإن أبى عالما عمدا بطلت كما في السبق إلى الركن، لأن السبق بالركن يستلزم السبق إليه، وإن كان ركوعا ولا عذر بطلت، ولعذر أتي به إن أمن فوات الثانية، وصحت ركعته، وإلا تبعه ولغت والتي تليها عوض عنها ويقضي بدلها، وكذا إن تخلف بركنين فإن كان لغير عذر بطلت، وإن تخلف بركعة فأكثر لنوم ونحوه تابعه، وقضى بعد سلام إمامه، ولو زال عذر من أدرك ركوع الأولى، وقدم رفع إمامه من ركوع الثانية، تابعه في السجود، وتصح له ركعة ملفقة وقد التقدم على التخلف، لأن التقدم أفحش، بخلاف التخلف فإن له أعذار كثيرة.

(2/288)

(ويسن للإمام التخفيف مع الإتمام) لقوله صلى الله عليه وسلم: «إذا صلى أحدكم بالناس فليخفف» (1) قال في المبدع: ومعناه
__________
(1) فإن فيهم السقيم والضعيف وذا الحاجة، وإذا صلى لنفسه فليطول ما شاء، رواه الجماعة من حديث أبي هريرة، وفيه أن الحاجة من أمور الدنيا عذر في تخفيف الصلاة، وفي الصحيح من حديث أبي مسعود «أيها الناس إن منكم منفرين فأيكم أم الناس فليوجز، فإن فيهم الضعيف والكبير وذا الحاجة» ، وذلك لما قال له رجل: إني لأتأخر عن صلاة الصبح من أجل فلان، مما يطيل بنا، وفي الصحيحين أيضا عن أنس أنه كان يكملها وفي رواية لهما، ما صليت خلف إمام قط أخف صلاة ولا أتم صلاة من النبي صلى الله عليه وسلم وقال ابن عمر: كان يأمر بالتخفيف، ويؤمنا بالصافات، فالذي فعله هو الذي أمر به، وقال الحافظ: من سلك طريق النبي صلى الله عليه وسلم في الإيجاز والإتمام لا يشتكى منه تطويل وتقدم صفة صلاته صلى الله عليه وسلم فالتخفيف المأمور به أمر نسبي، يرجع إلى ما فعله صلى الله عليه وسلم وواظب عليه، وأمر به، لا إلى شهوة المأمومين فإنه صلى الله عليه وسلم لم يكن يأمرهم بأمر ثم يخالفه.

(2/289)

أن يقتصر على أدنى الكمال، من التسبيح وسائر أجزاء الصلاة (1) إلا أن يؤثر المأموم التطويل، وعددهم ينحصر (2) وهو عام في كل الصلوات (3) مع أنه سبق أنه يستحب أن يقرأ في الفجر بطوال المفصل (4) .
__________
(1) مراده أن لا يزيد على ثلاث تسبيحات، على ما تقدم وكذا لا يزيد في سائر أجزاء الصلاة على الواجب.
(2) بمسجد غير مطروق، لم يطرأ غيرهم، فإن آثروا كلهم استحب لزوال علة الكراهة، وهي التنفير، ومقتضى الأمر بالتخفيف، وقال الحجاوي: إن كان الجمع قليلا، فإن كان كثيرا، لم يخل ممن له عذر، أو لم يمكن أن يجيء من يتصف بأحدها، وقال اليعمري: إنما تناط بالغالب، لا بالصورة النادرة فينبغي التخفيف مطلقا، كما شرع القصر، وقال ابن عبد البر: التخفيف للأئمة أمر مجمع عليه، مندوب عند العلماء إليه، لا خلاف في استحبابه على ما شرطنا من الإتمام وحكى النووي وغيره عن أهل العلم نحو ذلك، وقال ابن دقيق: قول الفقهاء: لا يزيد الإمام في الركوع والسجود على ثلاث تسبيحات، لا يخالف ما ورد عن النبي صلى الله عليه وسلم أنه كان يزيد على ذلك، لأن رغبة الصحابة في الخير، تقتضي أن لا يكون ذلك تطويلا، ولأبي داود وغيره عن عثمان بن أبي العاص أنه قال: «أنت إمام قومك، وأقدر القوم بأضعفهم» ، وإسناده حسن، وأصله في صحيح مسلم.
(3) يعني الخمس، ومراده قول صاحب المبدع في الاقتصار على أدنى الكمال.
(4) متعلق بعام، وهذا تنظير على قول صاحب المبدع، إن أدنى الكمال ثلاث، وقد حرزوا صلاته صلى الله عليه وسلم فكان سجوده قدر ما يقول: سبحان
ربي الأعلى، عشر مرات، وركوعه كذلك، وقال «صلوا كما رأيتموني
أصلي» .
قال شيخ الإسلام ليس له أن يزيد على قدر المشروع، وينبغي أن يفعل غالبا ما كان النبي صلى الله عليه وسلم يفعله غالبا، ويزيد وينقص للمصلحة، كما كان صلى الله عليه وسلم يزيد وينقص أحيانًا للمصلحة، وقال: ويلزم الإمام مراعاة المأموم إن تضرر بالصلاة أول الوقت أو آخره ونحوه، وقال النووي: قال العلماء: واختلاف قدر القراءة في الأحاديث كان بحسب الأحوال، وكان صلى الله عليه وسلم يعلم من حال المأمومين في وقت أنهم يؤثرون التطويل فيطول بهم، وفي وقت لا يؤثرونه لعذر ونحوه فيخفف، وفي وقت يريد إطالتها فيسمع بكاء الصبي فيخفف كما ثبت ذلك في الصحيح.

(2/290)

وتكره سرعة تمنع المأموم فعل ما يسن (1) (و) يسن (تطويل الركعة الأولى أكثر من الثانية) لقول أبي قتادة: كان النبي صلى الله عليه وسلم يطول في الركعة الأولى، متفق عليه (2) .
__________
(1) له فعله، كقراءة السورة، وما زاد على مرة في تسبيح ركوع وسجود ونحوه، ويسن أن يرتل القراءة والتسبيح والتشهد بقدر ما يرى أن من يثقل عليه ممن خلفه قد أتى به، وأن يتمكن في ركوعه وسجوده قدر ما يرى أن الكبير والثقيل وغيرهما قد أتى عليه، لما في ذلك من تفويت المأموم ما يستحب له فعله، ولأنه المشروع، وأن يخفف لنحو بكاء صبي ونحوه، لقوله صلى الله عليه وسلم «إني لأقوم في الصلاة وأنا أريد أن أطول فيها، فأسمع بكاء الصبي، فأتجوز فيها مخافة أن أشق على أمه» راواه أبو داود.
(2) وفي رواية: «كان يقرأ في الظهر في الركعتين الأوليين بفاتحة الكتاب وسورتين وفي الركعتين الأخيرتين بفاتحة الكتاب، وكان يطول في الركعة الأولى ما لا يطول في الثانية» ، وهكذا في صلاة العصر، وهكذا في صلاة الصبح، زاد أبو داود، فظننا أنه يريد بذلك أن يدرك الناس الركعة الأولى، وقال أبو سعيد
كانت صلاة الظهر تقام فيذهب الذاهب إلى البقيع، فيقضي حاجته، ثم يتوضأ ثم يأتي ورسول الله صلى الله عليه وسلم في الركعة الأولى، مما يطولها، رواه مسلم، وليلحقه القاصد إليها، لئلا يفوته من الجماعة شيء، فإن عكس أجزأه لكن لا ينبغي أن يفعل خلاف السنة، وذلك في كل صلاة.

(2/291)

إلا في صلاة خوف في الوجه الثاني (1) وبيسير كسبح والغاشية (2) (ويستحب) للإمام (انتظار داخل (3) إن لم يشق على مأموم) لأن حرمة الذي معه أعظم من حرمة الذي لم يدخل معه (4) .
__________
(1) بأن كان العدو في غير جهة القبلة، وقسم المأموم طائفتين، فالثانية أطول من الأولى للتم الطائفة الأولى صلاتها، ثم تذهب لتحرس ثم تأتي الأخرى فتدخل معه.
(2) و «كالجمعة» «والمنافقين» ، «والفلق» «والناس» ، فقد صلى الله عليه وسلم بذلك.
(3) أحس به في ركوع، قال الذهبي: لا سيما في الجمعة اهـ وكذا قيام وقيل: وتشهد لا في سجود إعانة له على إدراك الركعة ونحوها، وهو مذهب الشافعي وغيره، لأنه ثبت عنه صلى الله عليه وسلم في صلاة الخوف، ولما رواه أحمد وأبو داود من حديث ابن أبي أوفى: كان يقوم في الركعة الأولى من صلاة الظهر حتى لا يسمع وقع قدم، وقوله: «إني لأدخل في الصلاة أريد إطالتها فأسمع بكاء الصبي» ، وقوله للنساء، «لا ترفعن رءوسكن حتى يستوي الرجال جلوسًا، ولأنه تحصيل مصلحة بلا مضرة.»
(4) فلا يشق عليه لأجل الداخل، ولو كان من ذوي الهيئات وكانت الجماعة كثيرة، لأنه يبعد أن لا يكون فيهم من يشق عليه.

(2/292)

(وإذا استأذنت المرأة) الحرة أو الأمة (إلى المسجد كره منعها) (1) لقوله عليه الصلاة والسلام: «لا تمنعوا إماء الله مساجد الله (2) وبيوتهن خير لهن، وليخرجن تفلات» رواه أحمد وأبو داود (3) وتخرج غير متطيبة ولا لابسة ثياب زينة (4) .
__________
(1) لأن الصلاة المكتوبة في جماعة فيها فضل كبير، وكذلك المشي إلى المساجد، وكل صلاة وجب حضورها أو استحب للرجال الجماعة فيها، استحب النساء، وفاقًا للشافعي، والمراد مع أمن المفسدة، فإن منعها لم يحرم، وذكره البيهقي قول عامة الفقهاء، ولأن ملازمة المسكن حق واجب للزوج فلا تتركه لفضيلة.
(2) وفي الصحيحين وغيرهما «إذا استأذنت نساؤكم بالليل إلى المسجد فأذنوا لهن» وإماء بكسر الهمزة جمع أمة، ومناسبة كونهن إماء الله تقتضي إباحة خروجهن إلى مساجد الله.
(3) أي صلاتهن في بيوتهن خير لهن من صلاتهن في المساجد، لو علمن ذلك لكنهن لم يعلمن ذلك، فيسألن الخروج إلى المساجد، وكونها أفضل لأمن الفتنة و (تفلات) أي غير متطيبات يقال: تفلت المرأة، من باب تعب، إذا أنتن ريحها لترك الطيب والإدهان، وإنما أمرن بذلك لئلا يحركن الرجال بطيبهن، ويلحق بالطيب ما في معناه من المحركات لداعي الشهوة، كحسن الملبس، والتحلي ونحو ذلك، فإن رائحتها وزينتها وصورتها وإبداء محاسنها تدعو إلى ميل الرجال، وتشوفهم إليها، فنهيت عن ذلك، سدا للذريعة، وحماية عن المفسدة.
(4) فإن تطيبت للخروج، أو لبست ثياب زينة حرم، لما في صحيح مسلم وغيره، «أيما امرأة أصابت بخورا، فلا تشهدن معنا العشاء الآخرة» ، قال القاضي عياض: شرط العلماء في خروجهن أن يكون بليل، غير متزينات ولا متطيبات ولا مزاحمات للرجال، ولا شابة مخشية الفتنة، وفي معنى الطيب إظهار الزينة
وحسن الحلي فإن كان شيء من ذلك وجب منعهن خوف الفتنة، وقال مسلمة: تمنع الشابة الجميلة المشهورة، زاد بعضهم: أن لا يكون في لطريق ما تتقي مفسدته، قال القاضي: وإذا منعن من المسجد فغيره أولى، وقال ابن القيم: يجب على ولي الأمر أن يمنع من اختلاط الرجال بالنساء في الأسواق، والفرج ومجامع الرجال، وهو مسئول عن ذلك، والفتنة به عظيمة، كما قال صلى الله عليه وسلم: «ما تركت بعدي فتنة أضر على الرجال من النساء» قال: ويجب عليه منعهن متزينات متجملات، ومنعهن من الثياب التي يكن بها كاسيات عاريات، كالثياب الواسعة، والرقاق ومنعهن من حديث الرجال في الطرقات، ومنع الرجال من ذلك، وله منع المرأة إذا أكثرت الخروج من منزلها، لا سيما إذا خرجت متجملة، وأخبر صلى الله عليه وسلم: «أن المرأة إذاتطيبت وخرجت من بيتها فهي زانية» .

(2/293)

(وبيتها خير لها) لما تقدم (1) ولأب ثم أخ ونحوه (2) منع مواليته من الخروج إن خشي فتنة أو ضرر (3) .
__________
(1) أي من قوله: وبيوتهن خير لهن، ولأحمد أيضا: «خير مساجد النساء قعر بيوتهن» وأجمع النساء أن صلاة المرأة في بيتها، أفضل من صلاتها في المسجد، فإن النساء أعظم حبائل الشيطان، وأوثق مصائده، فإذا خرجن نصبهن شبكة، يصيد بها الرجال، فيغريهم ليوقعهم في الزنا، فعدم خروجهن حسما لمادة إغوائه وإفساده، وفي الصحيحين من حديث عائشة، لو رأى ما رأينا لمنعهن من المسجد، كما منعت بنو إسرائيل.
(2) كعم ونحوه من أوليائها المحارم، وقال أحمد: الزوج أملك من الأب.
(3) أي بخروجها إلى المسجد ونحوه، فينعها عن ذلك درءًا للمفسدة.

(2/294)

ومن الإنفراد (1) .
__________
(1) لأنه لا يؤمن دخول من يفسدها، ويلحق العار بها وبأهلها، فيرجع الحال إلى شأن المرأة فإن عرف منها الديانة فلا بأس والمعهود من عمل الصحابة أن الأبكار ومن ضاهاهن لا يخرجن، ولو خرجن لعادلن الرجال.
«تتمة»
الجن مكلفون في الجملة إجماعا لقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ *} فلذلك يدخل كافرهم النار إجماعا، ويدخل مؤمنهم الجنة، لعموم الأخبار، ومؤمن الجن في الجنة كغيرهم من الآدميين، على قدر ثوابهم للعموم، قال الشيخ: ونراهم فيها ولا يرونا وتنعقد بهم الجماعة، وهم موجودون في زمن النبوة وقبلها، وليس منهم رسول، وقال الشيخ أيضًا: ليس الجن كالإنس في الحد والحقيقة، فلا يكون ما أمروا به وما نهو اعنه مساويًا لما على الإنس في الحد والحقيقة، لكنهم شاركوهم في جنس التكليف بالأمر والنهي والتحليل والتحريم، بلا نزاع أعلمه بين العلماء.
وقال ابن حامد: ومذاهب العلماء إخراج الملائكة من التكليف والوعد والوعيد اهـ وذبيحة مؤمني الجن حلال، وما يذبحه الآدمي لئلا يصيبه أذى من الجن فحرام، وفاعله مشرك، وبولهم وقيؤهم طاهران، لظاهر حديث ابن مسعود قال: «ذاك رجل بال الشيطان في أذنيه» ، متفق عليه، ولخبر الرجل الذي سمي في أثناء طعامه قال: «قاء الشيطان كل شيء أكله» ، رواه أبو داود والنسائي، وصححه الحاكم، ويقبل قولهم: أن ما بيدهم ملكهم مع إسلامهم، وكافرهم كالحربي، يقتل إن لم يسلم، ويحرم عليهم ظلم الآدميين، وظلم بعضهم بعضا، لعموم الأخبار، وكان الشيخ: إذا أتى بالمصروع وعظ من صرعه، وأمره ونهاه فإن انتهى وفارق المصروع أخذ عليه العهد أن لا يعود، وإن لم يأتمر، ولم ينته ولم يفارقه ضربه حتى يفارقه، والضرب يقع في الظاهر على المصروع، وإنما يقع في الحقيقة على من صرعه، ولهذا يتألم من صرعه به، ويصيح ويخبر المصروع إذا فارق أنه لم يشعر بشيء من ذلك.

(2/295)

فصل في أحكام الإمامة (1)

(الأولى بالإمامة الأقرأ) جودة (2) (العالم فقه صلاته) (3) .
__________
(1) الإمامة مصدر: أم الناس صار لهم إمامًا يتبعونه في صلاته، وفضلها مشهور، تولاها النبي صلى الله عليه وسلم وخلفاؤه، ولا يختارون إلا الأفضل فالأفضل فعلها، وله أجر بذلك لما في الحديث «ثلاثة على كثبان المسك يوم القيامة رجل أم قومًا وهم به راضون» ، الحديث، وحديث «له من الأجر مثل أجر من صلى خلفه» ، ويجوز طلبها، لقوله: يا رسول الله اجعلني إمام قومي، قال: «أنت إمامهم واقتد بأضعفهم» ، وليس من طلب الرياسة المكروهة، فإن ذلك مما يتعلق برياسة الدنيا التي لا يعان من طلبها، ولا يستحق أن يعطاها، ويشهد له عموم قوله {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا} .
(2) مصدر جاد بمعنى جيد، أي يقدم على غيره، تقديم استحباب، وإن لم يكن فقيها، قيل لأنه أعظم أجرًا، والمراد بالأقرأ جودة الذي يجيد قراءته أكثر من غيره، بأن يعرف مخارج الحروف، ولا يلحن فيها، على ما اقتضته طبيعة القارئ، من غير تكلف، لا الوسوسة والتكلف في خروج الحروف، وترقيقها وتفخيمها وإمالتها، والتمطيط المخرج له من حدوده، ونص ابن القيم وغيره على أن الأئمة كرهوا التنطع والغلو في النطق بالحروف، وأنها لم تكن متكلفة كما يتكلفها أهل الأمصار اليوم، وذكر غير واحد أنها قراءة محدثة.
(3) كشروطها وأركانها وواجباتها، ومبطلاتها ونحو ذلك، قال الحافظ: لا يخفى أن محل تقديم الأقرأ إنما هو حيث يكون عارفا بما يتعين معرفته، من أحوال الصلاة، أما إذا كان جاهلا فلا يقدم اتفاقًا.

(2/296)

لقوله عليه الصلاة والسلام: «يؤم القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواء فأعلمهم بالسنة، فإن كانوا في السنة سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء، فأقدمهم سنًا» رواه مسلم (1) (ثم) إن استووا في القراءة (الأفقه) لما تقدم (2) .
__________
(1) من حديث أبي مسعود البدري، وله من حديث أبي سعيد مرفوعًا، قال: «إذا كانوا ثلاثة فليؤمهم أحدهم، وأحقهم بالإمامة أقرؤهم» وفي الصحيح عن عمرو بن سلمة «إذا حضرت الصلاة فليؤذن أحدكم وليؤمكم أكثركم قرآنا» ولأبي داود من حديث ابن عباس «ليؤذن لكم خياركم، وليؤمكم أقرؤكم» ، وفي الصحيح عن ابن عمر: لما قدم المهاجرون الأولون كان يؤمهم سالم مولى أبي حذيفة، وفيهم عمر، ولأبي داود وغيره، وأبو سلمة ففيه وما قبله دلالة قوية على تقديم الأقرأ قال شيخ الإسلام، فقدم النبي صلى الله عليه وسلم بالفضيلة بالعلم بالكتاب والسنة، فإن استووا في العلم قدم بالسبق إلى العمل الصالح، وقدم بالسابق باختياره - وهو المهاجر - على من سبق بخلق الله وهو الكبير السن، وقدم في الإقناع والمنتهى الأقرأ الأفقه، لجمعه بين المرتبتين في القراءة والفقه، وإنما قدم النبي صلى الله عليه وسلم الأقرأ لأنه في زمانه كان أفقه، وقدم أبا بكر على من هو أقرأ منه كزيد وأبي زيد وأبي ومعاذ.
(2) أي يقدم الأفقه لما تقدم من قوله: صلى الله عليه وسلم «فإن كانوا في القراءة سواء فأعلمهم بالسنة» ، أي أفقههم في دين الله، قال الزركشي: لا نزاع بين العلماء أنه يقدم بعد الأقرأ الأفقه، ولو قدم الأفقه على الإقرأ جاز، قال أبو محمد: لا أعلم فيه خلافًا، إذ الأمر فيه أمر إرشاد.

(2/297)

فإن اجتمع فقيهان قارئان، وأحدهما أفقه أو أقرأ قدم (1) فإن كانا قارئين قدم أجودهما قراءة (2) ثم أكثرهما قرآنا (3) ويقدم قارئ لا يعرف أحكام صلاته على فقيه أمي (4) وإن اجتمع فقيهان أحدهما أعلم بأحكام الصلاة قدم، لأن علمه يؤثر في تكميل الصلاة (5) .
__________
(1) أي الأقرأ من الفقيهين القارئين أو الأفقه منهما، لقوله: «مروا أبا بكر فليصل بالناس» ومن شرط الأقرأ أن يكون عالما فقه صلاته، حافظا للفاتحة، ولو كان أحد الفقيهين أفقه، أو أعلم بأحكام الصلاة قدم، أما لو تعارض فضل القراءة وفضل الفقه قدم الأفقه، لأن احتياج المصلي إلى الفقه أكثر من احتياجه إلى القراءة، لأن ما يجب في الصلاة من القراءة محصور، وما يقع فيها من الحوادث غير محصور، ولما تقدم من تقديم الصديق.
(2) أي الأحسن تجويدا للقرآن، لأنه أعظم أجرا، لحديث: «من قرأ القرآن فأعربه فله بكل حرف عشر حسنات، ومن قرأه ولحن فيه فله بكل حرف حسنة» صححه الترمذي، وقال أبو بكر وعمر، إعراب القرآن أحب إلينا من حفظ بعض حروفه، وإن لم يكن فقيها، إن كان يعرف فقه صلاته.
(3) يعني مع الاستواء في الجودة يقدم الأكثر قرآنًا الفقيه، لفضله بكثرة أخذ القرآن، ثم يليه قارئ أفقه، ثم قارئ فقيه، ثم قارئ عالم فقه صلاته من شروطها وأركانها وواجباتها ومبطلاتها ونحو ذلك كما تقدم.
(4) أي لا يحسن الفاتحة، أو يدغم فيها كما يأتي، لأنها ركن في الصلاة، بخلاف معرفة أحكامها، ولو لم يأت بها إلا عادة.
(5) قال شيخ الإسلام: إذا كان رجلان من أهل الديانة، فأيهما كان أعلم بالكتاب والسنة وجب تقديمه على الآخر، وكان ائتمامه به متعينا.

(2/298)

(ثم) إن استووا في القراءة والفقه (الأسن) (1) لقوله عليه الصلاة والسلام «وليؤمكم أكبركم» متفق عليه (2) .
(ثم) مع الاستواء في السن (الأشرف) وهو القرشي (3) وتقدم بنو هاشم على سائر قريش (4) إلحاقًا للإمامة الصغرى بالكبرى (5) ولقوله عليه الصلاة والسلام: «قدموا قريشًا ولا تقدموها» (6) .
__________
(1) أي قدم الأسن، وهو الأكبر سنا، لأن كبر السن في الإسلام فضيلة يرجع
إليها.
(2) من حديث مالك بن الحويرث، ولأنه أقرب إلى الخشوع، وإجابة الدعاء ولمسلم «وكان متقاربين في القراءة» ولأبي داود «في العلم» .
(3) أي يقدم الأشرف نسبا، وهو القرشي من ولد النضر، سموا قريشًا لتجمعهم في الحرم، وقيل: غير ذلك والشرف العلو والمجد، أو لا يكون إلا بالآباء، يقال: رجل شريف، وماجد له آباء متقدمون في الشرف، وشرف يشرف شرفًا، علا في دين أو دنيا، وقال أبو محمد وغيره: أشرفهم أعلاهم نسبًا، وأفضلهم في نفسه، وأعلاهم قدرًا، وأشرف الناس قريش، وفي الحديث: «إن الله اصطفى قريشًا» وفيه «فأنا خيار من خيار» ، وفي مجمع البحرين: الشرف الأقرب فالأقرب منه صلى الله عليه وسلم فيقدم العرب على غيرهم، ثم قريش ثم بنو هاشم، وكذلك أبدًا.
(4) لقربهم من رسول الله صلى الله عليه وسلم على من سواهم، كبني عبد شمس ونوفل ويأتي.
(5) وهي الخلافة.
(6) رواه أحمد وغيره عن ابن شهاب، وابن عدي عن أبي هريرة والبزار
عن علي وقال الحافظ بإسناد صحيح لكنه مرسل، وله شواهد وفي الصحيحين وغيرهما «لا يزال هذا الأمر في قريش» «الناس تبع لقريش» ، ولأحمد وغيره «الأئمة من قريش» ، وعليه فيقدمون في الإمامة، وقال شيخ الإسلام، ولا يقدم في الإمامة بالنسب وهو قول أبي حنيفة ومالك وأحمد لقوله: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ} ويجب تقديم من قدمه الله ورسوله، ولو كان بخلاف شرط الواقف فلا يلتفت لشرط يخالف شرط الله ورسوله، وفي المقنع وغيره: ثم أقدمهم هجرة، ثم أشرفهم، واختاره الشيخ، وجمع، وقيل: يقدم الأتقى على الأشرف، واختاره الشيخ وصوبه في الإنصاف.

(2/299)

(ثم الأقدم هجرة) (1) أو إسلامًا (2) (ثم) مع الاستواء فيما تقدم (الأتقى) (3) .
__________
(1) يعني بنفسه لا بآبائه وهو سبقه إلى دار الإسلام مسلمًا، والهجرة الانتقال من بلد الشرك إلى بلد الإسلام، والمهاجرة من أرض إلى أرض ترك الأولى للثانية، وقوله: «لا هجرة بعد الفتح» ، يعني من مكة إذ ذاك بعد أن صارت دار إسلام، وإلا فـ «لا تنقطع الهجرة حتى تنقطع التوبة، ولا تنقطع التوبة حتى تطلع الشمس من مغربها» ، وظاهر كلام أحمد تقديم الأقدم هجرة على الأسن، واختاره الموفق وغيره، وقدمه في الكافي، وصححه الشارح، وجزم به جمع للأخبار.
(2) أي يقدم من تقدم إسلامه على من تأخر، لما في صحيح مسلم وغيره «فإن كانوا في الهجرة سواء فأقدمهم سلمًا» أي إسلاما.
(3) والأورع فيقدم على الأعمر للمسجد، لأن مقصوده الصلاة هو الخضوع، ورجاء إجابة الدعاء والأتقى والأورع أقرب إلى ذلك والتقوى كلمة جامعة لخصال الخير، وقال بعضهم، التقوى ترك ما لا بأس به حذرًا مما به بأس، وهو أعلى مراتبها، وأدناها توقي الشرك، وأوسطها اتباع الأوامر، واجتناب النواهي
والورع اجتناب الشبهات والشهوات خوفًا من الله وفي الأصل: الكف، وقال ابن القيم: الفرق بين الزهد والورع أن الزهد ترك ما لا ينفع في الآخرة، والورع ترك ما يخشى ضرره في الأخرة، قال في الإقناع، ثم من يختاره الجيران المصلون، وكان أعمر للمسجد، وذكره الشارح وغيره، والمذهب ما ذكره تبعا للمقنع وغيره.

(2/300)

لقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ} (1) .
(ثم) إن استووا في الكل يقدم (من قرع) إن تشاحوا (2) لأنهم تساووا في الاستحقاق وتعذر الجمع فأقرع بينهم، كسائر الحقوق (3) (وساكن البيت، وإمام المسجد أحق) إذا كان أهلًا للإمامة ممن حضرهم (4) ولو كان في الحاضرين من هو أقرأ أو أفقه (5) لقوله عليه الصلاة والسلام: «لا يؤمن الرجل الرجل في بيته، ولا في سلطانه» رواه أبو داود عن ابن مسعود (6) .
__________
(1) أي إنما تفاضلون بالتقوى، لا بالأحساب.
(2) أي عليه، حذر فواته، فمن خرجت له القرعة قدم فهو الأحق.
(3) أي المتشاح فيها، فإنها عند التشاح وعدم المرجح يقرع بينهم، والقرعة جاء بها الشرع، حتى أقرع النبي صلى الله عليه وسلم بين نسائه.
(4) بشرط أن تصح إمامته بهم، وأحق أي مستحق لها.
(5) أي من ساكن البيت، وإمام المسجد، قال في الشرح والمبدع: بغير خلاف نعلمه.
(6) صوابه عن أبي مسعود البدري رضي الله عنه، رواه أبو داود وغيره من
طريقين وهو في صحيح مسلم من حديث أبي مسعود بلفظ: «ولا يؤمن الرجل
الرجل في بيته ولا في سلطانه إلا بإذنه» وسلطان محل ولايته، ومظهر سلطانه أو فيما يملكه، ولأبي د داود «من زار قوما فلا يؤمنهم» ، وعن ابن مسعود «من السنة أن يتقدم صاحب البيت» ، قال الحافظ: إسناده ثقات، قال الخطابي: معناه أن صاحب المنزل أولى بالإمامة في بيته، إذا كان من القراءة أو العلم بمحل يمكنه أن يقيم الصلاة، وأتى ابن عمر أرضًا له فيها مولى له، فصلى معهم، وقال: صاحب المسجد أحق، رواه البيهقي بسند جيد، وإن كان إمام المسجد عن ولاية سلطان أو عامله فهو داخل في حكم السلطان، وإن كان باتفاق من أهل المسجد فهو أحق، لأنها ولاية خاصة، ولأن التقدم عليه يسيء الظنه به، وينفر عنه، قال في الإقناع، فيحرم تقديم غيرهما عليهما بدون إذن، ولهما تقديم غيرهما، ولا يكره، بل يستحب إن كان أفضل منهما، وفي الغاية: لا يؤم في الجوامع الكبار إلا من ولاه السلطان أو نائبه، ويستنيب إن غاب، وما بناه أهل الشوارع والقبائل من المساجد الحق لمن رضوا به، فإن تعذر فليس لرئيس القرية وليس لهم بعد الرضا عزله، ما لم تتغير حاله، لكن لا يستنيب إن غاب، وقال الحارثي، الأشهر أن للإمام النصب أيضا، لكن لا ينصب إلا برضى الجيران.

(2/301)

(إلا من ذي سلطان) فيقدم عليهما لعموم ولايته، ولما تقدم من الحديث (1) .
__________
(1) وهو قوله: «ولا يؤمن الرجل الرجل في بيته، ولا في سلطانه والسلطان المراد به الإمام الأعظم» ، ثم نوابه، كالقاضي، وكل ذي سلكان أولى من جميع نوابه، لأنه صلى الله عليه وسلم أم عتبان بن مالك وأنسًا في بيوتهما، ولأن، له ولاية عامة فإذاحضر قدم على جميع الحاضرين، سواء كان غيره أقرأ أو أفقه أو لا، فإن لم يتقدم الوالي قدم من شاء ممن يصلح للإمامة، وإن كان غيره أصلح منه، لأن الحق فيها له فاختص بالتقدم والتقديم.

(2/302)

والسيد أولى بالإمامة في بيت عبده، لأنه صاحب البيت (1) (وحر) بالرفع على الابتداء (2) (وحاضر) أي حضري، وهو الناشئ في المدن والقرى (3) (ومقيم وبصير ومختون) أي مقطوع القلفة (4) و (ومن له ثياب) أي ثوبان وما يستر به رأسه (5) (أولى من ضدهم) خبر عن حر وما عطف عليه (6) .
__________
(1) فهو أولى من عبده لولايته عليه.
(2) سوغ الابتداء به لكونه في مقام التفضيل، وللعلم به، يعني الحر أولى من العبد والمبعض كما يأتي وأم ذكوان مولى عائشة وهو غلام لم يعتق ولم تنكر، وأمهم سالم مولى أبي حذيفة، وكان أكثرهم قرآنا فلا تكره.
(3) ضد البادي، وحضر كنصر حضارة أقام في الحضر أي الحاضر أولى من البادي، ولا تكره، وهو مذهب الشافعي وأصحاب الرأي لقوله: «يؤم القوم أقرؤهم لكتاب الله» الحديث إذا لم يكن مانع شرعي عام.
(4) بضم القاف وفتحها، جمعها قلف، مثل غرفة وغرف، وقصبة وقصب، وقصبات وهي الجلدة التي تقطع في الختان، أي هؤلاء أولى من ضدهم، وكذا حسن الخلق بضم الخاء، وفاقا لأبي حنيفة ومالك، وسوّى الشافعية
وغيرهم بين الأعمى والبصير، وهو رواية عن أحمد، ولا كراهة لاستخلافه ابن أم مكتوم.
(5) إشارة إلى أن الجمع غير مقصود، وكذا نظافة الثوب والبدن، وحسن الصوت وطيب الصفة، ونحوها من الفضائل، لإفضائه إلى استمالة القلوب، وكثرة الجمع، والائتلاف ولأن الإمامة أرفع مراتب الإسلام، فلا يؤم إلا أهل
الكمال، وقال بعض الأصحاب، لا يرجح بحسن الوجه، ولا نظافة الثوب، ونحو ذلك.
(6) وهو قوله ومقيم: إلى آخره، وأولى من ضدهم الآتي بيانه ما لم يكن
العبد أفضل من الحر، والأعرابي أفضل من الحضري، والأعمى أفضل من البصير، وهكذا فيكون الحكم بالضد، لقوله: «يؤم القوم أقرؤهم» الحديث قال الحافظ: فكل من اتصف بذلك جازت إمامته من عبد وصبي وغيرهما.

(2/303)

فالحر أولى من العبد والمبعض (1) والحضري أولى من البدوي الناشئ بالبادية (2) والمقيم أولى من المسافر لأنه ربما يقصر، فيفوت المأمومين بعض الصلاة في جماعة (3) .
__________
(1) عند جمهور العلماء، مع التساوي لأنه أكمل في أحكامه وأشرف ولا يصلح إماما في الجمعة والعيد، ولئلا يؤدي إلى التنفير، وعنه: العيد أولى إذا كان أفضل وأدين، وهو قول جمهور العلماء، لعموم «يؤم القوم أقرؤهم» الحديث وصلى ابن مسعود وأبو ذر وغيرهما وراء مولى أبي أسيد وهو عبد فعليه لا يكون أولى، قال الشافعي وغيره، لا يترجح الحر عليه إذا تساويا في القراءة والعلم والورع، ولما انتهى أبو ذر إلى الربذة فإذا عبد يؤمهم، فتأخر فقال أبو ذر: أوصاني خليلي، الحديث، قال الشارح وغيره: وإمامة العبد صحيحة لما تقدم، يعني من الآثار عن الصحابة في ذلك، قال: ولم يعرف لهم مخالف، فكان إجماعا، وقال الحافظ وغيره: مذهب جمهور العلماء صحة إمامة العبد أي فلا تكره والمبعض أولى.
(2) للاختلاف في إمامته، ولأن الغالب على أهل البادية الجفاء، وقلة المعرفة بحدود الله، وأحكام الصلاة، لبعدهم عمن يتعلمون منه، قال تعالى في حق الأعراب: {واجدر أن لا يعلموا حدود ما أنزل الله على رسوله} ، ولا بأس بإمامته إذا كان يصلح وفاقًا لأبي حنيفة.
(3) وقال القاضي: إن كان إماما فهو أحق، لأنه صلى الله عليه وسلم كان يصلي عام الفتح، ويقول: «اتموا فإنا قوم سفر» فلا تكره إمامة مسافر بمقيمين
إذا كان أولى بالإمامة، إلا أنه مسافر فإن قصر لم تكره إجماعا، قال في مجمع البحرين: ويقضي المقيم كمسبوق فإن أتم كرهت إمامته بالمقيم، خروجًا من خلاف من منعها نظرا إلى أن ما زاد على الركعتين نفل، وإن تابعه المقيم صحت ويأتي قال المجد، ولا بأس بإمامة الزائر بإذن رب المكان لقوله: «إلا بإذنه» وعموم قوله: «ورجل أم قومًا وهم به راضون» .

(2/304)

وبصير أولى من أعمى (1) ومختون أولى من أقلف (2) ، ومن له من الثياب ما ذكر، أولى من مستور العورة مع أحد العاتقين فقط (3) وكذا المبعض أولى من العبد (4) والمتوضئ أولى من المتيمم (5) .
__________
(1) لأنه أقدر على توقي النجاسة باجتهاده، وهي جائزة إجماعًا، حكاه الشارح وغيره، وتصح، ولو كان أصم، على الصحيح من المذهب، قاله في الإنصاف.
(2) أي مقطوع الغرلة أولى بالتقديم في الإمامة ممن لم يختن قال الشيخ: وتصح خلف خصي، كما تصح خلف الفحل، باتفاق أئمة المسلمين، وهو أحق بالإمامة ممن هو دونه.
(3) لا معهما، وكلما كان أكمل كان أولى، لأنه منظور إليه.
(4) لأن فيه بعض أكملية وأشرفية.
(5) لأن الوضوء رافع للحدث، بخلاف التيمم فإنه مبيح لا رافع، وتقدم وتيمم عمر بن العاص، وهو جنب في غزوة ذات السلاسل، في ليلة باردة وصلى بأصحابه، وعلم النبي صلى الله عليه وسلم بذلك، وأقره، رواه أحمد وأبو داود وغيرهما، وتصح خلفه، بلا كراهة عند الأئمة وجمهور الأمة، وحكى غير واحد جوازها إجماعًا، وأجمعوا على جواز إمامة الماسح على الخفين، بالغاسل القدمين لا من عدم الماء والتراب بمن تطهر بأحدهما.

(2/305)

والمستأجر في البيت أولى من المؤجر (1) والمعير أولى من المستعير (2) وتكره إمامة غير الأولى بلا إذنه (3) لحديث «إذا أم الرجل القوم وفيهم من هو خير منه لم يزلوا في سفال» ، ذكره أحمد في رسالته (4) إلا إمام المسجد، وصاحب البيت، فتحرم (5) (ولا تصح) الصلاة (خلف فاسق) سواء كان فسقه من جهة الأفعال أو الاعتقاد (6) .
__________
(1) بكسر الجيم، على صيغة اسم الفاعل، من الرباعي المزيد والذي قبله بصيغة اسم المفعول، لأن المستأجر مالك المنفعة، وقادر على منع المؤجر من دخوله.
(2) لأن المعير مالك للعين والمنفعة، وقادر على منع المستعير، وإنما يملك الانتفاع مؤقتًا.
(3) للإفتتات عليه، وإن فعل صحت مع الكراهة، وإذا قدم المستحق غيره جاز، ولا كراهة لأن الحق في التقدم له، وقد أسقطه، ولا بأس أن يؤم الرجل أباه بلا كراهة، إذا كان بإذنه أو فيه مزية يقدم بها عليه، كما قدم الصديق على أبيه.
(4) بعد قوله: ومن الحق الواجب على المسلمين أن يقدموا خيارهم، وأهل الدين والأفضل منهم أهل العلم بالله، الذين يخافون الله ويراقبونه ورسالته هي المشهورة المعروفة بالرسالة السنية، في الصلاة وما يلزم فيها.
(5) أي إمامة غيرهما إلا بإذنهما استثناء من قوله: وتكره إمامة غير الأولى إلخ.
(6) لأنه لا يقبل خبره، ولا يؤمن على شرائط الصلاة، فلم تصح خلفه، والفاسق من الفسق، وهو الخروج عن حد الاستقامة، كمن يرتكب الكبائر ونحوها.
وجهة الأفعال كالزنا والسرقة وشرب المسكر ونحوه، وكالغيبة والنميمة والاعتقاد كالرفض والاعتزال والإرجاء ونحوه، سواء أعلن بفسقه أو لا، وقال الشيخ: لا تصح خلف أهل الأهواء والبدع مع القدرة اهـ وظاهر المذهب أنه إذا كان الفاسق معلنا بفسقه، وفاقًا لمالك، واختاره الموفق والمجد، وقال الحارثي: يجب أن يولى في الوظائف وإمامه المساجد الأحق شرعا، وليس للناس أن يولوا عليهم الفساق، وعن أحمد: تكره وتصح، وفاقًا لأبي حنيفة والشافعي

(2/306)

إلا في جمعة وعيد تعذرًا خلف غيره (1) لقوله عليه الصلاة والسلام: «لا تؤمن امرأة رجلا، ولا أعرابي مهاجر، ولا فاجر مؤمنا، إلا أن يقهره بسلطان يخاف سوطه» رواه ابن ماجه عن جابر (2) .
__________
(1) أي الفاسق: بأن يعدم أخرى خلف عدل للضرورة، قال الشيخ: عند عامة السلف والخلف، وهو مذهب أحمد والشافعي وأبي حنيفة وغيرهم، ولهذا قالوا في العقائد: تصح الجمعة والعيد خلف كل إمام، برا كان أو فاجرا، وذكر أن الشريعة جاءت بتحصيل المصالح، وتعطيل المفاسد، وأن تفويت الجمعة والجماعة أعظم فسادا من الاقتداء فيها بإمام فاجر، ثم قال: ولهذا كان التاركون للجمعة والجماعة خلف أئمة الجور مطلقا معدودين عند السلف والأئمة من أهل البدع.
(2) يعني مهاجرًا من البادية إلى الحاضرة، والأعرابي نسبة إلى الأعراب، لا واحد له من لفظه، ولا جمعا لعرب، وهو من يسكن البادية، عربيا كان أو عجميا، و (فجر) عدل عن الحق و (فسق) خرج عنه، قال شيخ الإسلام عند بعضهم نهي تحريم، وبعضهم نهي تنزيه والصلاة خلفه منهي عنها، بإجماع المسلمين
ولا يجوز تقديمه مع القدرة على ذلك، وقال الماوردي، يحرم على الإمام
نصب الفاسق إماما للصلوات لأنه مأمور بمراعاة المصالح، وليس منها أن يوقع
الناس في صلاة مكروهة، فلو صلى خلف من يعلم أنه فاسق أو مبتدع، ففي صحة صلاته قولان مشهوران، في مذهب أحمد ومالك، ومذهب الشافعي وأبي حنيفة الصحة، وصلى ابن مسعود وغيره من الصحابة خلف الوليد، وكان يشرب الخمر، وصلى مرة الفجر أربعًا، وصلى ابن عمر وغيره خلف المختار، وكان متهما بالإلحاد داعية إلى الضلال، وأجمعوا عليه هم وتابعوهم، لأن أئمة الصلاة في تلك الأعصار في كل بلدة هم الأمراء، وحالهم لا تخفي.
قال: والأصل أن من صحت صلاته صحت إمامته، وصلاة الفاسق صحيحة بلا نزاع، ولا خلاف في كراهتها، وأخرج البخاري في تأريخه عن عبد الكريم أنه قال: أدركت عشرة من أصحاب النبي صلى الله عليه وسلم يصلون خلف أئمة الجور، وفي صحيح مسلم وغيره، من غير وجه: «كيف أنت إذا كان عليك أمراء، يؤخرون الصلاة عن وقتها، أو يميتونها عن وقتها؟» ، قال: فما تأمرني؟ قال صلى الله عليه وسلم «صل الصلاة لوقتها، فإن أدركتها معهم فصل فإنها لك نافلة» فقد أذن بالصلاة خلفهم وجعلها نافلة، لأنهم أخرجوهم عن وقتها وظاهره أنهم لو صلوها في وقتها، لكان مأمورًا بصلاتها خلفهم فريضة، لما في الصحيح وغيره، قال: «أئمتكم يصلون لكم ولهم، فإن أصابوا فلكم ولهم، وإن أخطأوا فلكم وعليهم» وكذا عموم أحاديث الجماعة، من غير فرق، وفي الصحيح وغيره أحاديث كثيرة، تدل على صحة الصلاة خلف الفساق والأئمة الجائرين.
قال النووي وغيره: وهو مذهب جمهور العلماء، وإذا لم يكن في القرية إلا إمام واحد أو لم يمكنه إلا خلف هذا الفاسق، فقال شيخ الإسلام: تصلي خلفه الجماعة فإن الصلاة في جماعة خير من صلاة الرجل وحده، وإن كان الإمام فاسقا، هذا مذهب جماهير العلماء أحمد والشافعي وغيرهما بل الجماعة واجبة على الأعيان، في ظاهر مذهب أحمد ومن ترك الجمعة أو الجماعة خلف الإمام
الفاجر فهو مبتدع عند الإمام أحمد وغيره من أئمة السنة، والصحيح أنه يصليها ولا يعيدها، فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار، ولا يعديون، وذكر قول عثمان: إن الصلاة من أحسن ما يعمل الناس، فإذا أحسنوا فأحسن معهم، وإذا ساءا فاجتنب إساءتهم، ومثل هذا كثير، والمبتدع صلاته في نفس صحيحة، فإذا صلى المأموم خلفه لم تبطل صلاته، وإنما كره من كره الصلاة خلفه، لأن الأمر والنهي واجب، ومن ذلك أن من أظهر بدعة أو فجورًا لا يرتب إمامًا للمسلمين، فإنه يستحق التعزير حتى يتوب.
والتحقيق: أن الصلاة خلف أهل الأهواء والفجور لا ينهى عنها لبطلان صلاتهم في نفسها، لكن لأنهم إذا أظهروا المنكر استحقوا أن يهجروا وأن لا يقدموا في الصلاة على المسلمين اهـ وتصح خلف إمام لا يعرفه لأن الأصل في المسلمين السلامة قال شيخ الإسلام: ويجوز للرجل أن يصلي الصلوات الخمس والجمعة وغير ذلك خلف من لم يعلم منه بدعة ولا فسقا، باتفاق الأئمة الأربعة وغيرهم، وليس من شرط الائتمام أن يعلم المأموم اعتقاد إمامه، ولا أن يمتحنه فيقول: ماذا تعتقده؟ بل يصلي خلف مستور الحال.

(2/307)

(ككافر) أي كما لا تصح خلف كافر (1) .
__________
(1) سواء كان أصليًا أو مرتدا، وسواء كان كفره ببدعة أو غيرها، ولو أسره فإنها لا تصح لنفسه، فلا تصح لغيره، قال شيخ الإسلام: وأما الصلاة خلف من يكفر من أهل الأهواء، فمن قال: يكفر، أمر بالإعادة وحقيقة الأمر أن القول قد يكون كفرًا، فيطلق القول بتكفير صاحبه، ويقال: من قال كذا فهو كافر، لكن الشخص المعين الذي قاله لا يحكم بكفره، حتى تقوم عليه الحجة التي يكفر تاركها، وهذا كما في نصوص الوعيد، فلا يشهد عليه، لجواز أن
لا يلحقه، لفوات شرط، أو ثبوت مانع، وهكذا الأقوال التي يكفر قائلها، قد يكون لم تبلغه النصوص الموجبة لمعرفة الحق، وقد تكون عنده ولم تثبت عنده
أو لم يتمكن من فهمهما، وقد يكون عرضت له شبهات يعذره الله بها، فمن كان مجتهدا في طلب الحق، وأخطأ إن الله يغفر له خطأه، سواء كان في المسائل النظرية أو العلمية، هذا الذي عليه أصحاب النبي صلى الله عليه وسلم وجماهير أئمة الإسلام، وأما تفريق المسائل إلى مسائل أصول يكفر بإنكارها ومسائل وفروع لا يكفر بإنكارها فهذا التفريق ليس له أصل، لا عن الصحابة، ولا عن التابعين لهم بإحسان، ولا أئمة الإسلام، وإنما هو مأخوذ من المعتزلة وأمثالهم من أهل البدع، وعنهم تلقاها من ذكره من الفقهاء، وهو تفريق متناقض.

(2/309)

سواء علم بكفره في الصلاة، أو بعد الفراغ منها (1) وتصح خلف المخالف في الفروع (2) .
__________
(1) أي فلا تصح صلاته، ولو علم منه حال ردة وحال إسلام، ولم يعلم في أي الحالين هو، أعاد لاحتمال أن يكون على الحال التي لا تصح إمامته فيها، وقال بعضهم: لا يعيد وصوبه في تصحيح الفروع، وإن كان قد علم قبل الصلاة إسلامه، وشك في ردته، فلا إعادة لأن الظاهر بقاؤه على ما كان عليه، وكذا حكم مجنون، وسكران والأولى خلف من يعرفه بالإسلام، ليتحقق براءة ذمته، وقال ابن تميم وغيره، ومن صلى بأجرة لم يصل خلفه، وإن أعطي بلا شرط فلا بأس نصا.
(2) التي يفسق بها كالصلاة خلف من يرى صحة النكاح بغير ولي أو شهادة لفعل الصحابة ومن بعدهم، قال المجد، من قال لا تصح فقد خرق إجماع من تقدم من الصحابة فمن بعدهم، قال في الفروع وغيرها: ما لم يفسق بذلك، كمن شرب من النبيذ ما لا يسكر، مع اعتقاد تحريمه، وأدمن على ذلك، وقال شيخ الإسلام، تجوز صلاة أهل المذاهب بعضهم خلف بعض، كما كان الصحابة والتابعون ومن بعدهم من الأئمة الأربعة يصلي بعضهم خلف بعض، مع تنازعهم فيمن تقيأ أو مس ذكره ونحوه، أو لم يتشهد أو لم يسلم ونحوه والمأموم يعتقد
وجوب ذلك، ولم يقل أحد من السلف إنه لا يصلي بعضهم خلف بعض، ومن أنكر ذلك فهو مبتدع ضال مخالف للكتاب والسنة، وإجماع سلف الأمة.

(2/310)

وإذا ترك الإمام ما يعتقده واجبا وحده عمدًا بطلت صلاتهما (1) وإن كان عند مأموم وحده لم يعد (2) ومن ترك ركنًا أو شرطًا أو واجبًا مختلفًا فيه، بلا تأويل ولا تقليد أعاد (3) .
__________
(1) كالتشهد الأول، لا سهوا، إذ معه تصح، وهذا تنبيه منه على ما لو ترك الإمام ركنا عنده وحده، كالطمأنينة أو شرط كستر أحد العاتقين، ولو كان المأموم لا يرى ذلك واجبا، ولا ركنا، ولا شرطا، أو عنده وعند المأموم فمن باب أولى.
(2) أي المأموم قال الشيخ: ولو فعل الإمام ما هو محرم عند المأموم دونه مما يسوغ فيه الاجتهاد صحت صلاته خلفه وهو المشهور عن أحمد وقال: الروايات المنقولة عن أحمد لا توجب اختلافًا وإنما ظواهرها أن كل موضع يقطع فيه بخطأ المخالف تجب الإعادة وهو الذي تدل عليه السنة والآثار، وقياس الأصول اهـ والمراد ما لم يعتقد المأموم الإجماع على المتروك، فيعيد إجماعا، وقال الشيخ: اتفق المسلمون على أن من ترك الأركان المتفق عليها لم يصل خلفه.
(3) ذكره الآجري وغيره إجماعا كتركه فرضه لأمره عليه الصلاة والسلام تارك الطمأنينة بالإعادة والمراد بقوله: أو واجبا، إذا تركه شاكا في وجوبه، وأما إذا لم يخطر بباله أن عالما قال بوجوبه، فيسقط، وقوله: بلا تأويل، أي اجتهاد، وقال في الإقناع والمنتهى وغيرهما، لا إنكار في مسائل الاجتهاد أي ليس لأحد أن ينكر على مجتهد أو مقلده فيما يسوغ فيه الاجتهاد، وقال شيخ
الإسلام، قولهم، مسائل الاجتهاد لا إنكار فيه، ليس بصحيح، فإن الإنكار إما أن يتوجه إلى القول بالحكم أو العمل أما الأول فإن كان القول يخالف سنة
أو إجماعًا قديمًا، وجب إنكاره اتفاقًا، وإن لم يكن كذلك فإنه ينكر، عند من يقول: المصيب واحد، وهم عامة السلف والفقهاء، وأما العمل إذا كان على خلاف سنة أو إجماع، وجب إنكاره أيضا بحسب درجات الإنكار، وكما ينقض حكم الحاكم إذا خالف سنة، وأما إذا لم يكن في المسألة سنة ولا إجماع، وللاجتهاد فيها مساغ، فلا ينكر على من عمل بها مجتهدا، أو مقلدا، وقال: أيضا في قولهم: لا إنكار.. إلخ، أي المسائل التي ليس فيها دليل يجب العمل به، وجوبا ظاهرا مثل حديث لا معارض له من جنسه، وذكر حديث حذيفة في الذي لا يتم ركوعه إلخ، قال: وهو عام في الإنكار في مثل هذا.

(2/311)

(ولا) تصح صلاة رجل وخنثى خلف (امرأة) (1) لحديث جابر السابق (2) (و) لا خلف (خنثى للرجال) والخناثى، لا حتمال أن يكون امرأة (3) .
__________
(1) إجماعا في الرجل بالمرأة وذكر النووي وغيره أن منع إمامة المرأة للرجال هو مذهب جماهير العلماء من السلف والخلف، والفقهاء السبعة والأئمة الأربعة وقال أبو حامد: هو مذهب الفقهاء كافة إلا أبا ثور، وتقدم حديث أم ورقة أن النبي صلى الله عليه وسلم أذن لها أن تتخذ في دارها مؤذنا، وأمرها أن تؤم أهل دارها وإن كان فيهم رجل وخالف ذلك جماهير أهل العلم.
(2) «لا تؤمن امرأة رجلا» ، ولأن المرأة عورة، فربما تشوش الأمر على الرجل فيكون سببا لفساد صلاته، وصيانتها واجبة.
(3) وتصح إمامة الخنيثى بنساء ويقفن خلفه، كالرجل وإن صلى رجل خلف خنثى وهو لا يعلم أنه خنثى، فبان بعد الفراغ أنه رجل، فلا إعادة عليه، لصحة صلاته في نفس الأمر، وعدم شكه حال الفعل، بما يفسدها، وتصح إمامة امرأة امرأة وخنثى خنثى قارئين، ورجالا أميين في نقل وتراويح فقط ويقفون
خلفهم لحديث أم ورقة قالت: يا رسول الله إني أحفظ القرآن وإن أهل بيتي لا يحفظونه فقال قدمي الرجال أمامك وقومي وصلى من ورائهم رواه الدارقطني وغيره ولما ذكر الشيخ اتباع الإمام أحمد لما دل عليه الكتاب والسنة قال: ولهذا جوز على المشهور عنه أن تؤم المرأة الرجال لحاجة، مثل أن تكون قارئة وهم غير قارئين فتصلي بهم التراويح اهـ ولا نزاع أن للمرأة أن تصلي بالنساء جماعة، لكن هل يستحب؟ الأشهر أنه يستحب لهذا الخبر وغيره.

(2/312)

(ولا) إمامة (صبي لبالغ) في فرض (1) لقوله عليه الصلاة والسلام: «لا تقدموا صبيانكم» قاله في المبدع (2) وتصح في نفل (3) .
__________
(1) هذا المذهب أن الصبي لا يكون إمامًا للبالغ.
(2) ولا يصح لمعارضته حديث عمرو وغيره، ولم يعز إلى شيء من كتب الحديث وقال ابن عبد الهادي: لا يصح ولا يعرف له إسناد صحيح، وعنه تصح إذا كان يعقلها وفاقا للشافعي وإحدى الروايتي لأبي حنيفة، وذكره غير واحد قول أكثر العلماء لحديث «يؤم القوم أقرؤهم لكتاب الله» ، الحديث ولحديث عمرو بن سلمة عند البخاري وغيره، وهو ابن سبع أو ثمان، والذين قدموه جماعة من الصحابة في عصر النبوة ولا يعدل عنه إلا بدليل، وقال ابن حزم، لا نعلم لهم مخالفا، وتقدم أن ذكوان أم وهو غلام لم يبلغ، رواه الشافعي وعبد الرزاق وغيرهم، وكرهها مالك وأصحاب الرأي في الفرض، وقال في الفروع، وبناؤهم المسألة على أن صلاتهم نافلة، ويقتضي صحة إمامته إن لزمته، قاله صاحب النظم وهو متجه اهـ ومن جازت إمامته في النفل جازت في الفرض، إلا بمخصص يجب المصير وقصة معاذ مشهورة.
(3) كتراويح ووتر، وصلاة كسوف واستسقاء إجماعا، لأنه متنفل يؤم متنفلا.

(2/313)

وإمامة صبي بمثله (1) (و) لا إمامة (أخرس) (2) ولو بمثله، لأنه أخل بفرض الصلاة لغير بدل (3) (ولا) إمامة (عاجز عن ركوع أو سجود أو قعود) إلا بمثله (4) (أو قيام) أي لا تصح إمامة العاجز عن القيام لقادر عليه (5) (إلا إمام الحي) أي الراتب بمسجد (المرجو زوال علته) (6) .
__________
(1) يعني تصح وفاقا، لأنها نفل في حق كل منهما، فاتحدت صلاتهما.
(2) بناطق فلا تصح قولا، واحدا وفاقا، والأخرس محتبس اللسان عن النطق، خلقه أو إعياء، وتقدم.
(3) وهو القراءة والتحريمة وغيرهما، فلا يأتي به، ولا بدل لذلك، فلم تصح إمامته.
(4) أي عاجز عن ركوع أو سجود أو قعود ونحو ذلك، فتصح إمامته به، وكذا عاجز عن استقبال، أو اجتناب نجاسة، أو عن الأقوال الواجبة، ونحو ذلك من الأركان والشروط، فلم تصح إلا بمثله في العجز عن ذلك الركن أو الشرط أو الواجب، كالقارئ بالأمي إلا بمثله، لأنه صلى الله عليه وسلم صلى بأصحابه في المطر بالإيماء، واختار الشيخ صحة إمامة عاجز عن ركن أو شرط كالقاعد يؤم القائم.
(5) فلم يصح الاقتداء به، كالعاجز عن القراءة إلا بمثله.
(6) التي منعته القيام، ومفهومه أن إمام الحي إذا لم يرج زوال علته إن إمامته لا تصح، قال في الإنصاف، وهو الصحيح، وهو المذهب، وعليه أكثر الأصحاب والحي البطن من القبيلة ومحلة القوم، الجمع أحياء، وسميت القبيلة بالحي لأن بعضهم يحيا ببعض و (إمام) بالجر صفة لعاجز، وكذا المرجو، وزوال نائب فاعل.

(2/314)

لئلال يفضي إلى ترك القيام على الدوام (1) (ويصلون وراءه جلوسًا ندبا) (2) ولو كانوا قادرين على القيام، لقول عائشة: صلى النبي صلى الله عليه وسلم في بيته، وهو شاك، فصلى جالسا، وصلى وراءه قوم قياما، فأشار إليهم أن اجلسوا فلما انصرف قال: «إنما جعل الإمام ليؤتم به» إلى قوله: «وإذا صلى جالسا، فصلوا جلوسا أجمعون» قال ابن عبد البر: روي هذا مرفوعا من طرق متواترة (3) .
__________
(1) ومخالفة الخبر، ولا حاجة إليه، والأصل فيه فعله صلى الله عليه وسلم وكان يرجى زوال علته.
(2) أي وراء إمام الحي، إذا مرض ورجي زوال علته.
(3) من حديث أنس وجابر وأبي هريرة وعائشة وغيرهم، وحكاه ابن حزم قول جمهور السلف، وادعي إجماع الصحابة فيه، وثبت عن أربعة بعد النبي صلى الله عليه وسلم، ولأن إمام الحي يحتاج إلى تقديمه، بخلاف غيره، والقيام أخف، بدليل سقوطه في النفل، وسدا لذريعة مشابهة الكفار، حيث يقومون على ملوكهم وهم قعود، وعنه: تصح قيامًا، لما في الصحيحين وغيرهما، أنه صلى الله عليه وسلم صلى جالسًا، والناس خلفه قيام، وذلك يوم السبت أو الأحد وتوفي يوم الاثنين.
قال الخطابي: وقد صلى قاعدا، والناس من خلفه قيام، فدل على أن حديث أنس وجابر منسوخ، وقاله الشافعي، وحكى الخطابي والقاضي والنووي وابن دقيق العيد وغيرهم صحتها خلفه قياما، قول أكثر العلماء، وذكره في الفروع اتفاقا،
ولأنه الأصل، ولم يأمر من صلى خلفه قائما بالإعادة، واختاره في النصيحة والتحقيق
وعنه: يصح مع غير إمام الحي وإن لم يرج زوالها، حكاه في الفروع وفاقا، لما ثبت عنه وعن الصحابة في حياته وبعد وفاته.
وقال الشافعي: يستحب للإمام إذا لم يستطع القيام استخلاف من يصلي بالجماعة قائما، كما استخلف النبي صلى الله عليه وسلم اهـ. ولأن فيه خروجا من خلاف من منع الاقتداء بالقاعد، ولأن القائم أكمل، وأقرب إلى كمال هيئات الصلاة، والنبي صلى الله عليه وسلم فعل الأمرين، وكان الاستخلاف أكثر، فدل على فضيلته وأم قاعدا في بعض الصلوات لبيان الجواز، ولأن الصلاة خلفه قاعدا، أفضل منها خلف غيره قائما، بدرجات، و (أجمعون) قال ابن هشام وغيره: روي بالرفع، تأكيد للضمير، وروي (أجمعين) بالنصب على الحال، وهو ضعيف، لاستلزامه التنكير وهو معرفة بنية الإضافة.

(2/315)

(فإن ابتدأ بهم) الإمام الصلاة (قائما ثم اعتل) أي حصلت له علة عجز معها عن القيام (فجلس أتموا خلفه قيامًا وجوبًا) (1) لأنه صلى الله عليه وسلم صلى في مرض موته قاعدًا، وصلى أبو بكر والناس خلفه قيامًا، متفق عليه عن عائشة (2) .
__________
(1) ولم يصح الجلوس، نص عليه، وقال في الإنصاف: بلا نزع، ولأن القيام هو الأصل، فإذا بدأ به في الصلاة، لزمه في جميعها إذا قدر عليه، كمن أحرم في الحضر ثم سافر.
(2) ولفظه: جلس إلى جنبه، عن يسار أبي بكر، وكان أبو بكر يصلي قائما وكان رسول الله صلى الله عليه وسلم يصلي قاعدا، يقتدي أبو بكر بصلاة رسول الله صلى الله عليه وسلم والناس بصلاة أبي بكر، ولمسلم: يصلي بالناس، وأبو بكر يسمعهم التكبير، وهو ظاهر الدلالة في اقتداء القائم بالقاعد.

(2/316)

وكان أبو بكر قد اتبدأ بهم قائما، كما أجاب به الإمام (1) (وتصح خلف من به سلس البول بمثله) (2) كالأمي بمثله (3) (ولا تصح خلف محدث) حدثا أصغر أو أكبر (4) (ولا) خلف (متنجس) نجاسة غير معفو عنها (5) إذا كان (يعلم ذلك) لأنه لا صلاة له في نفسه (6) (فإن جهل هو) أي الإمام، (و) جهل المأموم حتى انقضت (7) .
__________
(1) يعني أحمد رحمه الله، فيتمها كذلك، وقال: ليس في الحديثين الآخرين حجة، وأنكر النسخ، وجمع بينهما.
(2) لا بغير مثله، لأن في صلاته خللا غير مجبور ببدل، لكونه يصلي مع خروج النجاسة التي يحصل بها الحدث، المنافي للطهارة، أشبه ما لو ائتم بمحدث يعلم حدثه، وإنما صحت صلاته في نفسه للضرورة، وبمثله لتساويهما في خروج الخارج المستمر وكذا من به نجو وريح ورعاف لا يرقأ دمه وقروح سيالة تصح بمثله، لا بغير مثله، ولو عبر كالفروع بـ (من حدثه مستمر) لكان أشمل.
(3) أي كما تصح صلاة الأمي بمثله إجماعا فتصح، خلف من به سلس البول ونحوه بمثله، إذا اتحد عذرهما، لا إن اختلف.
(4) يعلم حدثه، لأنه أخل بشرط الصلاة مع القدرة، أشبه المتلاعب، ولكنه لا صلاة له في نفسه، فيعيد من خلفه، وقال غير واحد: أجمعت الأمة على تحريم الصلاة خلف محدث علم حدثه.
(5) سواء كانت ببدنه أو ثوبه أو بقعته.
(6) أشبه التلاعب فيعيد من خلفه.
(7) أي جهلوا الحدث أو النجس حتى فرغوا منها والنسيان كالجهل.

(2/317)

(صحت) الصلاة (لمأموم وحده) (1) لقوله صلى الله عليه وسلم: «إذا صلى الجنب بالقوم أعاد صلاته، وتمت للقوم صلاتهم» رواه محمد بن الحسين الحراني، عن البراء بن عازب (2) .
__________
(1) وفاقا لمالك والشافعي، وجمهور السلف والخلف، ويعيد الإمام وحده.
(2) ابن الحارث الأنصاري، صحابي ابن صحابي، استصغر يوم بدر، ونزل الكوفة ومات سنة اثنتين وسبعين رضي الله عنه، ولقوله: صلى الله عليه وسلم «يصلون لكم فإن أصابوا فلكم ولهم، وإن اخطأوا فلكم وعليهم» رواه البخاري وغيره، ولحديث أبي بكرة: دخل في صلاة الفجر، فأومأ بيده أن مكانكم ثم جاء ورأسه يقطر، فصلى بهم، وقال: «إنما أنا بشر، وإني كنت جنبا» وإسناده صحيح، وصح عن عمر أنه صلى بالناس الصبح، ثم خرج إلى الجرن، فإهراق الماء، فوجد في ثوبه احتلاما، فأعاد ولم يعد الناس، ونحوه عن عثمان وعلي وابن عمر، وهذا في محل الشهرة، ولم ينكر، فكان إجماعا.
وقال الشيخ: وبذلك مضت سنة الخلفاء الراشدين، فإنهم صلوا بالناس، ثم رأوا الجنابة بعد الصلاة، فأعادوا، ولم يأمروا الناس بالإعادة، ولأن الحدث مما يخفي ولا سبيل إلى معرفته، فكان المأموم معذورا، وقال: الناس في انعقاد صلاة المأموم بصلاةالإمام على ثلاثة أقوال، (أحدها) أنه لا ارتباط بينهما (والثاني) أنها منعقدة بها مطلقا، (والثالث) أنها منعقدة بها، لكن إنما يسري النقص، إلى صلاة المأموم، مع عدم العذر منهما، فإما مع العذر فلا يسري النقص، فإذ كان الإمام يعتقد طهارته، فهو معذور في الإمامة، والمؤتم معذور في الإمامة، والمؤتم معذور في الإئتمام، وهذا قول مالك وأحمد وغيرهما، وعليه يتنزل ما يؤثر عن الصحابة في هذه المسألة، وهو أوسط الأقوال، ويدل على صحته ما في الصحيح، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: «يصلون لكم، فإن أصابوا فلكم، ولهم، وإن اخطأوا فلكم وعليهم» فهذا نص في أن درك خطئه عليه، لا على المأموم.

(2/318)

وإن علم هو، أو المأموم فيها استأنفوا (1) وإن علم معه واحد أعاد الكل (2) وإن علم أنه ترك واجبًا عليه فيها سهوا (3) أو شك في إخلال إمامه بركن أو شرط صحت صلاته معه، بخلاف ما لو ترك السترة أو الاستقبال، لأنه لا يخفى غالبا (4) وإن كان أربعون فقط في جمعة، وفيهم واحد محدث أو نجس،
__________
(1) أي وإن علم الإمام الحدث أو النجس وهو في الصلاة استأنفوا أو علم المأموم حدثه أو نجسه في الصلاة استأنفوا لعدم صحتها، قال أحمد: يعجبني أن يبتدئوا الصلاة، وإن كان المأموم واحدا وادعاه، وكان غير مقبول الخبر، لم يرجع القول: واستأنف هو فقط، وعنه: ببني المأموم، وفاقًا لمالك والشافعي، محافظة على فضيلة الجماعة، قال الشافعي: يبنون على صلاتهم، لأن مامضى منها صحيح، وقالت الحنفية: اختلفت الصحابة في ذلك، فيصار للقياس، وهو ظااهر وعنه يستخلف الإمام، والدليل على ثبوت الاستخلاف شرعًا إجماع الصحابة، وقصة عمر مشهورة، وعلى رعف فأخذ بيد رجل فقدمه وانصرف، رواه سعيد.
(2) أي فتبطل صلاة الكل بعلم واحد من المأمومين الذين معه، واختار القاضي والموفق والشارح وغيرهم، يعيد العالم، ونقل أبو طالب: إن علم اثنان وأنكر هو أعاد الكل، واحتج بخبر ذي اليدين، وقاعدة الشيخ: يعيد من علم فقط، وفهم منه أنه لو علم واحد أو أكثر ممن ليس معه، لم تبطل صلاة المأمومين.
(3) صحت صلاته معه.
(4) وكذا إن فسدت صلاته لترك ركن، فسدت صلاتهم، كما لو ترك تكبيرة الإحرام.

(2/319)

أعاد الكل سواء كان إماما أو مأموما (1) (ولا) تصح (إمامة أمي) (2) منسوب إلى الأم، كأنه على الحالة التي ولدته عليها (3) .
(وهو) أي الأمي (من لا يحسن) أي يحفظ (الفاتحة) (4) أو يدغم فيها ما لا يدغم بأن يدغم حرفا فيما لا يماثله أو يقاربه، وهو الأرت (5) .
__________
(1) لأن المحدث أو النجس وجوده كعدمه، فينقص العدد المعتبر للجمعة، وكذا العيد، وهذا على القول بأن الأربعين شرط فيها ويأتي.
(2) بمن يحسنها، مضت السنة على ذلك، قاله الزهري وغيره، فتبطل صلاة المأموم لاقتدائه بمن لا يجوز الاقتداء به إجماعًا، لأن القراءة شرط، فلم يصح اقتداء القادر عليه بالعاجز، كالطهارة وهو يتحملها عن المأموم، والعاجز عنها ليس من أهل التحمل، وعند أبي حنيفة ومالك تبطل صلاة الإمام أيضا، لإمكانه الصلاة خلف من يحسنها، والمذهب وفاقًا للشافعي، لا تبطل صلاة الإمام كالأميين، والأمي لغة من لا يكتب، ومن ذلك وصفه صلى الله عليه وسلم بالأمي، وقال: «أنا أمة أمية لا نكتب ولا نحسب»
(3) باقٍ على جبلته، لم يقرأ ولم يكتب، وقال القاضي عياض: منسوب إلى الأم، إن النساء - في الغالب من أحوالهن - لا يكتبن ولا يقرأن مكتوبًا فلما كان الابن بصفتها نسب إليها، كأنه مثلها وقيل لأمة العرب، أمية، لأنها لم تكن تكتب ولا تقرأ المكتوب.
(4) يعني عند الفقهاء اصطلاحا، من لا يحفظ الفاتحة.
(5) بالمثناة المشددة، ورت رتتا كان في لسانه رتة أي عجمة فهو أرت، وهو من يدغغم حرفا في حرف، في غير موضع الإدغام، وقيل: من يبدل الراء
بالياء وقيل: من يلحقه رتج في كلامه، وفي المذهب هو الذي في لسانه عجلة تسقط بعض الحروف، وكذا الألكن لا تتبين قراءته.

(2/320)

(أو يبدل حرفا) بغيره، وهو الألثغ (1) كمن يبدل الراء غينًا (2) إلا ضاد المغضوب عليهم والضالين بظاء (3) (أو يلحن فيها لحنا يحيل المعنى) ككسر كاف (إياك) وضم تاء (أنعمت) وفتح همزة (أهدنا) (4) .
__________
(1) بالمثلثة والمعجمة وهو تحول اللسان من حرف إلى حرف كما صرح به هو وغيره، وحبسة بالكلام، وأبدل الشيء وبدله غيّره اتخذ عوضا عنه.
(2) لأن الغين لم تكن من أحرف الإبدال، وإنما هما مختلفتان صوتا ومخرجا فلا يحصل بهما مقصود القراءة، وكذا إبدال الراء لامًا أو ياء، أو السين ثاء أو الجيم شينًا أو إبدال حرف بحرف مختلفي المخرج، وحكي فيه الإجماع.
قال الشيخ: فلا يصلي خلف الألثغ يعني إلا من هو مثله اهـ ولا تضر لثغة يسيرة لم تمنع أصل المخرج.
(3) فلا يصير به أميًا، سواء علم الفرق بينهما لفظا ومعنى أو لا، لأن كلا منهما من طرف اللسان، وبين الأسنان، وكذلك مخرج الصوت واحد، وقال الشيخ: الضاد إذا أخرجه من طرف الفم، كما هو عادة كثيرة من الناس، ففيه وجهان، الثاني يصح، لأن الحرفين في السمع شيء واحد، وجنس وأحدهما من جنس الآخر، لتشابه المخرجين والقارئ إنما يقصد الضلال المخالف للهدي، وهو الذي يفهمه المستمع، وقال ابن كثير: والصحيح من مذاهب العلماء أنه يغتفر الإخلال بتحرير ما بين الضاد والظاء لقرب مخرجيهما.
(4) إذا غيّره عجزًا عن إصلاحه فهو أمي قال الجوهري اللحن الخطأ في
الإعراب، يقال: فلان لحان أي يخطئ، ولحانة أيضا اهـ وإذا فتح همزة (أهدنا) لم تصح إمامته إلا بمثله، لأن معنى (أهدنا) بفتح الهمزة: أهد إلينا، وإذا عجز عن فرض القراءة لم تصح إلا بمثله.

(2/321)

فإن لم يحل المعنى كفتح دال (نعبد) ونون (نستعين) لم يكن أميا (1) (إلا بمثله) فتصح لمساواته له (2) ولا يصح اقتداء عاجز عن نصف الفاتحة الأول، بعاجز عن نصفها الأخير، ولا عكسه (3) ولا اقتداء قادر على الأقوال الواجبة بعاجز عنها (4) .
__________
(1) فتصح إمامته.
(2) إجماعا وهو استثناء من قوله: ولا تصح. إلخ، قال الشيخ: إن لحن لحنا يحيل المعنى في الفاتحة لم يصل خلفه إلا من يكون لحنه مثل لحنه، إذا كانا عاجزين عن إصلاحه، وذكر أنه مثل أن يقول (أنعمت) وهو يعلم أنه ضمير المتكلم، فلا تصح، وإن لم يعلم أنه يحيل، واعتقد أنه ضمير المخاطب ففيه نزاع اهـ والمساواة المماثلة والمعادلة.
(3) أي العاجز عن نصفها الأخير، بعاجز عن نصفها الأول، ولا من يبدل حرفا منها، بمن يبدل حرفا غيره، والعلة في لك عدم المساواة، وإن لم يحسنها، لكن أحسن بقدرها من القرآن، لم يجز أن يأتم إلا بمن لا يحسن شيئا منها، ولو اقتدى في سرية بمن لا يعرف حاله، لم يجب البحث عن كونه قارئا، بناء على الغالب.
(4) لعدم المساواة.

(2/322)

(وإن قدر) الأمي (على إصلاحه لم تصح صلاته) ولا صلاة من ائتم به، لأنه ترك ركنا مع القدرة عليه (1) (وتكره إمامة اللحان) أي كثير اللحن الذي لا يحيل المعنى (2) فإن أحاله في غير الفاتحة لم يمنع صحة إمامته (3) إلا أن يتعمده، ذكره في الشرح (4) .
__________
(1) وذلك بإخراجه عن كونه قرآنا فهو كسائر الكلام، قال في الشرح والمبدع: لأنه ترك ركنا من أركان الصلاة، مع القدرة عليه، أشبه تارك الركوع، قال في الفروع: ويكفر إن اعتقد إباحته، ومتى أصلحه صحت.
(2) ولا تبطل به، قال الشيخ: فأما اللحن الخفي، واللحن الذي لا يحيل المعنى فلا يبطل الصلاة، وفي الفاتحة قراءات كثيرة، قد قرئ بها فلو قرأ عليهم و (عليهُم) و (عليهٌم) أو قرأ (الصراط) و (السراط) و (الزراط) فهذه قراءات مشهورة ولو قرأ (الحمدُ) و (الحمدَ) أو قرأ (ربَّ العالمين) أو (ربُّ العالمين) أو قرأ بالكسر، ونحو ذلك لكان قد قرأ قراءات قد قرئ بها، وتصح الصلاة خلف من قرأ بها، وإن كان إمام راتب، في البلد أقرأ منه صلى خلفه اهـ ولا تكره إمامة من سبق لسانه باليسير منه، فقل من يخلو منه.
(3) لأن ما سوى الفاتحة ليس بركن ولا واجب.
(4) فيصير عمده كالكلام، فإن تعمد غير الأمي إدغام ما لا يدغم، أو اللحن المحيل للمعنى، أو قدر أمي على إصلاحه فتركه، أو زاد من يدغم أو يبدل أو يلحن على فرض القراءة، يعني الفاتحة عمدا، لم تصح صلاته، قال الشيخ: وإن لحن لحنا يحيل المعنى، في غير الفاتحة، وتعمده بطلت صلاته.

(2/323)

وإن أحاله في غيرها سهوا أو جهلا، أو لآفة صحت صلاته (1) (و) تكره إمامة (الفأفاء والتمتام) ونحوهما (2) والفأفاء الذي يكرر الفاء، والتمتام الذي يكرر التاء (3) (و) تكره إمامة (من لا يفصح ببعض الحروف) كالقاف والضاد (4) وتصح إمامته أعجميا كان أو عربيا (5) .
__________
(1) لقوله: «عفي عن أمتي الخطأ والنسيان» وجعلًا له كالمعدوم، وقال الشيخ: إن لحن لحنا لا يحيل المعنى في غير الفاتحة، سهوا أو عجزا صحت الصلاة خلفه والآفة العاهة جمعها آفات.
(2) كالوأواء، وهو من يكرر الواو، وكذا سائر الحروف، لزيادته، ونفرة الطبع عن سماعه.
(3) وفأفأ فأفأة أكثر الفاء، وتردد فيها في كلامه، وقيل حبسه في اللسان والتمتمة رده الكلام إلى التاء والميم، أو يخطئ موضع الحرف، فيرجع إلى لفظ كتاء والميم، وإن لم يكن بينا، والقياس التأتاء، وتصح لأنهما يأتيان بالحروف على وجهها، ويزيدان هما مغلوبان عليها، فعفي عنها، وكرهت لهما.
(4) لعدم فصاحته، وقيل: من قرأ ولا الضالين بالظاء المشالة لم تصح، لأنه يحيل المعنى، يقال ظل يفعل كذا، إذا فعله نهارًا، فهو كالألثغ، وقال الشيخ: يصح في أصح الوجهين، وعلله بأنه إنما يقصد الضلال الذي هو ضد الهدي، ولأن مخرجهما من طرف اللسان وبين الأسنان، فمخرج الصوت واحد وتقدم.
(5) لإتيانه بفرض القراءة والأعجمي كل من ليس من العرب، سواء كان من الفرس أو الترك أو الإفرنج أو غيرهم، والعرب جيل من الناس خلافهم وهم البينوا العروبة، والذين لهم نسب صحيح في العرب.

(2/324)

وكذا أعمى وأصم وأقلف (1) وأقطع يدين أو رجلين، أو إحداهما إذا قدر على القيام (2) ومن يصرع (3) .
__________
(1) فتكره لأنه إذا سها لا يمكن تنبيهه بتسبيح ولا إشارة، وتصح، والصمم انسداد الأذن، وثقل السمع، وفي الكليات، هو أن يكون الصماخ قد خلق باطنه أصم ليس فيه التجويف الباطن، المشتمل على الهواء الراكد، الذي يسمع الصوت بتموجه، وأما الأقلف فللاختلاف في صحة إمامته، وأما صحة إمامتهم فلأن الكل منهم ذكر مسلم عدل، قارئ لا يخل بشيء من أفعال الصلاة ولا بشروطها، فصحت إمامته كالبصير والسميع والمختون، ثم إن كان الأقلف مفتوق القلفة يمكنه غسل ما تحتها، فلا بد من غسل النجاسة التي تحتها، فلو تركها لم تصح صلاته قولا واحدا، لحمله نجاسة لا يعفى عنها، مع القدرة على إزالتها وإلا فهي معفو عنها، لعدم إمكان إزالتها، وكل نجاسة معفو عنها، لا تؤثر في بطلان الصلاة.
(2) بأن جعل له رجلين من خشب ونحوه، وأما إذا لم يمكنه القيام فلا تصح إمامته إلا بمثله، وأما أقطع اليدين، فإذا أمكنه السجود عليهما فقال شيخ الإسلام: إذا كانت يداه يصلان إلى الأرض في السجود، فإنه تجوز الصلاة خلفه بلا نزاع، وإنما النزاع فيما إذا كان أقطع اليدين والرجلين ونحو ذلك، ولم يمكنه وأما إذا أمكنه السجود على الأعضاء السبعة، التي قال فيها النبي صلى الله عليه وسلم «أمرت أن أسجد على سبعة أعظم» ، الحديث، فإن السجود تام، وصلاة من خلفه تامة.
(3) بالبناء المجهول، من الصرع، وهو داء يشبه الجنون، وفي الصحاح وغيره: علة معروفة، وعند الأطباء، علة تمنع الأعضاء النفسانية عن أفعالها، منعا غير تام، وسببه سدة تعرض في بعض بطون الدماغ، وفي مجاري الأعصاب المحركة للأعضاء، من خلط غليظ، أو لزج كثير، فتمنع الروح، عن السلوك فيها، فتشنج الأعضاء، وتحدث فيها رعدة، وحركات مختلفة.

(2/325)

فتصح إمامتهم مع الكراهة، لما فيه من النقص (1) (و) يكره (أن يؤم) امرأة (أجنبية فأكثر لا رجل معهن) (2) لنهيه صلى الله عليه وسلم أن يخلو الرجل بالأجنبية (3) فإن أم محارمه (4) أو أجنبيات معهن رجل، فلا كراهة، لأن النساء كن يشهدن مع النبي صلى الله عليه وسلم الصلاة (5) (أو) أن يؤم (قومًا أكثرهم يكرهه بحق) كخلل في دينه أو فضله (6) .
__________
(1) قال في الفروع: أو تضحك رؤيته، ومن اختلف في صحة إمامته، ويؤخذ منه كراهة إمامة الموسوس لئلا يقتدى به.
(2) أي من محارم إحداهن، فإن كان فيهن رجل لم يكره، وكذا لو كان فيهن محرم له.
(3) ففي الصحيحين «لا يخلون أحدكم بامرأة إلا مع ذي محرم» ، وغير ذلك من الأحاديث، فيحرم عليها وعليها، ويكره بأكثر، لما فيه من مخالطة الوسواس، ولا يحرم، لأن النساء المجتمعات لا يتمكن في الغالب من مفسدة بعضهن في حضرتهن.
(4) وهن من يحرمن عليه، بنسب أو سبب مباح، أو محارمه ومعهن أجنبيات فلا كراهة.
(5) وأقرهن على ذلك، وإن خلا رجال بامرأة فالمشهور تحريمه لأنه قد يقع اتفاق رجال على فاحشة امرأة، إلا أن يكونوا ممن يبعد مواطأتهم على الفاحشة، والأمرد الحسن له حكم المرأة، لأن المعنى المخوف في المرأة موجود فيه.
(6) وكان فيهم من هو أولى منهم، وقال أحمد: إذا كرهه اثنان أو ثلاثة فلا بأس، وحتى يكرهه أكثرهم، وقيل: عني به الظلمة.

(2/326)

لقوله: صلى الله عليه وسلم: «ثلاثة لا تجاوز صلاتهم آذانهم (1) العبد الآبق حتى يرجع (2) وامرأة باتت وزوجها عليها ساخط (3) وإمام قوم وهم له كارهون» (4) رواه الترمذي وقال في المبدع: حسن غريب وفيه لين (5) .
__________
(1) جمع أذن، أي لا ترفع إلى الله، رفع العمل الصالح.
(2) أي إلى أمر سيده.
(3) يعني لسوء خلقها ونحوه.
(4) قيده أهل العلم بالكراهة الدينية، لسبب شرعي، قال الخطابي والبغوي وغيرهما، إذا كرهوا لمعنى مذموم، كوالٍٍٍ ظالم، أو من تغلب على إمامة الصلاة ولا يستحقها، أو لا يتصون من النجاسات، أو يمحق هيئات الصلاة، أو يتعاطى معيشة مذمومة، أو يعاشر أهل الفسوق ونحوهم، فإن لم يكن شيء من ذلك فلا كراهة، والعتب على من كرهه، وقال الشيخ: إذا كانوا يكرهونه لأمر في دينه مثل كذبه أو ظلمه أو جهله أو بدعته ونحو ذلك، ويحبون آخر أصلح منه في دينه، مثل أن يكون أصدق أو أعلم أو أدين، فإنه يجب أن يولي عليهم هذا الذي يحبونه، وليس لذلك الرجل الذي يكرهونه أن يؤمنهم، كما في الحديث عنه صلى الله عليه وسلم أنه قال: «ثلاثة لا تجاوز صلاتهم آذانهم: رجل أم قومًا وهم له كارهون، ورجل لا يأتي الصلاة إلا دبارًا، ورجل اعتبد محررا» وقال أيضا: إذا كان بينهم معاداة من جنس معاداة أهل الأهواء والمذاهب لم ينبغ أن يؤمهم لأن المقصود بالصلاة جماعة إنما يتم الائتلاف وقال عليه الصلاة والسلام «لاتختلفوا فتختلف قلوبكم» وقال القاضي: المستحب أن لا يؤمهم صيانة لنفسه، وقال المجد: أو لدنياه، وهو ظاهر كلام جماعة، ولا يكره الائتمام به، لأن الكراهة في حقه.
(5) وحسنه الترمذي والحافظ، ورواه ابن ماجه بإسناد حسن عن ابن عباس
وأبو داود وغيره عن عبد الله بن عمرو، ولأبي داود من طريق الإفريقي أنها لا تقبل صلاته، قال الشيخ: أتى بواجب ومحرم فقاوم صلاته، فلم تقبل إذ الصلاة المقبولة ما يثاب عليها.

(2/327)

فإن كان ذا دين وسنة، وكرهوه لذلك، فلا كراهة في حقه (1) (وتصح إمامة ولد الزنا والجندي إذا سلم دينهما) (2) وكذا اللقيط والأعرابي حيث صلحوا لها (3) لعموم قوله صلى الله عليه وسلم: «يؤم القوم أقرؤهم» (4) (و) تصح إمامة (من يؤدي الصلاة بمن يقضيها (5) وعكسه) من يقضي الصلاة بمن يؤديها (6) .
__________
(1) وإنما العتب على من كرهه كما تقدم.
(2) قال الحافظ وغيره: وهو مذهب جمهور العلماء، والجندي جمعه أجناد وجنود، أعوان السلطان وأنصاره وعساكره، وتجند صار جنديا.
(3) وسلم دينهم وقال الحافظ وغيره: هو مذهب جمهور العلماء وكذا منفي لعان، وصلى الناس خلف ابن زياد، وهو ممن في نسبة نظر، وقالت عائشة في ولد الزنا، ليس عليه من وزر أبويه شيء، واللقيط الملقو المولود، الذي ينبذ لا يدري ما أصله فيلقط ويأتي في بابه، إن شاء الله تعالى.
(4) الحديث وتقدم فهو بعمومه شملهم.
(5) إذا كان يؤخر صلاة الظهر مع العصر جمعا، فيأتي آخر وقد خرج وقت الظهر ولم يصله، فيصلي الظهر مع ذلك الناوي للجمع، أو لعذر نوم ونحوه، لصحة القضاء بنية الأداء فيما إذا صلى فبان بعد خروج الوقت.
(6) كظهر أداء، خلف ظهر قضاء، قال الخلال، المذهب عندي في هذا رواية واحدة، وغلط من نقل غيرها.

(2/328)

لأن الصلاة واحدة، وإنما اختلف الوقت (1) وكذا لو قضى ظهر يوم، خلف ظهر يوم آخر (2) (لا) ائتمام (مفترض بمتنفل) (3) لقوله صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه» (4) .
__________
(1) فصحت، لأنه في معناه.
(2) كقضاء ظهر يوم أربعاء، خلف ظهر يوم خميس، ونحوه.
(3) هذا المذهب، وعللوا بأن صلاة الأموم لا تؤدى بنية الإمام، لاختلافهما.
(4) أي فيكون صلاة المأموم غير صلاة الإمام اختلاف عليه؛ لأن صلاة المأموم لا تتأدى بنية صلاة الإمام، إلا إذا صلى بهم في خوف صلاتين، فيصح وعنه: يصح، وفاقًا للشافعي، لصلاة معاذ بقومه العشاء، وكان يصلي مع النبي صلى الله عليه وسلم تلك الصلاة، متفق عليه، وفي بعض ألفاظ حديث جابر: «هي له تطوع» ، ولما استدلوا به من صلاته صلى الله عليه وسلم بالطائفة الثانية في صلاة الخوف، وهي له نافلة، ولأنهما صلاتان اتفقتا في الأفعال المعهودة، وتصحان جماعة وفرادى، فصح بناء إحداهما على الأخرى، وقوله: «فلا تختلفوا عليه» يعني في الأفعال، كما هو ظاهر من فعله صلى الله عليه وسلم، وإقراره لمعاذ، ولقوله في آخر الحديث: «وإذا ركع فاركعوا» إلخ، واختاره في النصيحة، والتبصرة، والموفق، والشيخ، وعبد الله بن الشيخ محمد وشيخنا وغيرهم.
قال الشيخ: والذين منعوا ذلك ليس لهم حجة مستقيمة، فإنها احتجوا بلفظ لا يدل على محل النزاع كقوله: «إنما جعل الإمام ليؤتم به» ، وبأن الإمام ضامن، وليس في هذين ما يدفع تلك الحجج، والاختلاف المراد به الاختلاف في الأفعال، كما جاء مفسرًا، واختار جواز صلاة من يصلي العشاء الآخرة، خلف من يصلي قيام رمضان، يصلي خلفه ركعتين، ثم يقوم فيصلي، فيتم ركعتين.

(2/329)

ويصح النفل خلف الفرض (1) (ولا) يصح ائتمام (من يصلي الظهر بمن يصلي العصر أو غيرهما) (2) ولو جمعة في غير المسبوق، إذا أدرك دون ركعة (3) قال في المبدع: فإن كانت إحداهما تخالف الأخرى كصلاة كسوف واستسقاء، وجنازة وعيد منع فرضًا (4) وقيل: ونفلاً لأنه يؤدي إلى المخالفة في الأفعال انتهى (5) .
__________
(1) إجماعا لقوله: «ألا رجل يتصدق على هذا؟» وقوله: «فصليا معنا، فإنها لكما نافلة» ولأن في نية الإمام ما في نية المأموم، وهو نية التقرب وزيادة، وهي الوجوب، فلا وجه للمنع.
(2) لأنه يؤدي إلى الاختلاف كما تقدم، وعنه: يصح ائتمام من يصلي الظهر بمن يصلي العصر وغيرها، واختاره الشيخ وغيره: وهي فرع على ائتمام المفترض بالمنتفل وتقدم، بل هنا أولى، لصحة الظهر خلف من يصلي الجمعة، كما سيأتي.
(3) أي من الجمعة، وكان نوى الظهر، ودخل وقته، فإنه ينويها ظهرًا، حالة كونه داخلاً مع الإمام، فيجوز أن يقتدي به.
(4) أي امتنع فعلها خلف فرض، لأنه يؤدي إلى التخالف في الأفعال، لتغايرهما صورة كمن يصلي فجرًا خلف استسقاء أو غيرها، هذا إذا اعتقد أن تلك فرض كفاية، قال شيخنا: وهو في بعض الصور ظاهر في الدليل، وأما صلاة فجر خلف استسقاء وعيد فالاختلاف يسير، ولو ترك لم تبطل به.
(5) أي وقيل: صلاة نفل خلف نفل تخالفًا، كشفع مثلا خلف كسوف لتغايرهما صورة، ولم يذكر الأصحاب هذه العبارة سوى صاحب المبدع.

(2/330)

فيؤخذ منه صحة نفل خلف نفل آخر لا يخالفه في أفعاله، كشفع وتر خلف تراويح (1) حتى على القول الثاني (2) .
__________
(1) أي: يؤخذ من قول صاحب المبدع: منع فرضًا، لأن النافلة أوسع من الفريضة.
(2) وهو قوله: وقيلا نفلا، قال في الغاية: شروط الإمامة ثمانية، إسلام وعدالة وعقل ونطق وتمييز، وبلوغ إن أم بالغا في فرض، وذكورية إن أم ذكرا، وقدرة على شرط وركن، وواجب إن أم قادرًا، وتقدمت مفصلة موضحة.

(2/331)

فصل
في موقف الإمام والمأموين (1)

السنة أن (يقف المأمومون) رجالاً كانوا أو نساء، إن كانوا اثنين فأكثر (خلف الإمام) (2) لفعله عليه الصلاة والسلام، كان إذا قام إلى الصلاة قام أصحابه خلفه (3) ويستثنى منه إمام العراة يقف وسطهم وجوبًا (4) .
__________
(1) في الفرض أو النفل في صلاة الجماعة.
(2) بإجماع المسلمين، سواء كانوا رجلين فأكثر، أو صبيين فأكثر، أو رجلاً وصبيًا، عند العلماء كافة، إلا ابن مسعود وصاحبيه فيكونون صفًا، وقال ابن القيم، الإمام يسن له التقدم بالاتفاق، والمؤتمون يسن في حقهم الاصطفاف بالاتفاق.
(3) نقله الخلف عن السلف، واستمر أمر المسلمين عليه، إلا ما استثني لحاجة كضيق مكان ونحوه، وفي صحيح مسلم: أن جابرًا وجبارًا وقف أحدهما عن يمينه والآخر عن يساره فأخذ بأيديهما حتى أقامهما خلفه، ولأنه إنما قدم ليراه المأمومون فيأتموا به، ويكون الإمام مقابلا لوسط الصف، لخبر وسطوا الإمام وسدوا الخلل، ونقله الخلف عن السلف، وبنيت المحاريب كذلك، وتقدم الإجماع على أنه إذا كان المأموم واحدا قام عن يمينه، لصلاته صلى الله عليه وسلم بابن عباس وجابر وغيرهما، وهو قول العلماء كافة، ويأتي الجواب عن أثر ابن مسعود إنه لضيق المكان.
(4) إذا لم يكونوا في ظلمة، فإن كان فلا وجوب وتقدم.

(2/332)

والمرأة إذا أمت النساء تقف وسطهن استحبابًا، ويأتي (1) (ويصح) وقوفهم (معه) أي مع الإمام (عن يمينه أو عن جانبيه) (2) لأن ابن مسعود صلى بين علقمة والأسود، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم فعل، رواه أحمد.
وقال ابن عبد البر: لا يصح رفعه، والصحيح أنه من قول ابن مسعود (3) لإقدامه أي لإقدام الإمام، فلا تصح للمأموم ولو بإحرام (4) .
__________
(1) يعني قوله: وإمامة النساء تقف في صفهن، لأنه يستحب لهن التستر. وهذا أستر.
(2) ويكره عند جماهير العلماء، قال النووي: لأن تقدم الإمام سنة لمواظبته صلى الله عليه وسلم والإعراض عن سنته مكروه.
(3) وهو في صحيح مسلم وغيره من طريقين، بدون آخره، وفي طريق به، وإن صح فلعله لضيق المكان، كما قاله ابن سيرين، وأيضا كان بمكة، وخبر جابر وغيره كان بالمدينة، وتقدمه متواتر لا عدول عنه، ولعل ابن مسعود لم يطلع على قصة جابر واليتيمم وخفي عليه النسخ، كما صرح به الحازمي وغيره، وأيضا هو مهجور الظاهر بالإجماع، وفي الثلاثة لا فيما زاد عنهم، وعلقمة هو ابن قيس بن عبد الله النخعي الكوفي، توفي بعد الستين أو السبعين، والأسود هو ابن يزيد بن قيس النخعي مات سنة أربع وسبعين.
(4) أي ولو كان تقدم على إمامه بإحرام ثم إن كان متقدما حال الإحرام لم تنعقد وبعده بطلت بتقدمه وذكر الشيخ وجهًا يكره، وتصح وفاقًا لمالك قال في
الفروع وأمكن الاقتداء وهو متجه، وقيل: تصح جمعة ونحوها بعذر، اختاره شيخنا، وقال: من تأخر بلا عذر فلما أذن جاء فصلى قدامة عذر، قال: إذا لم يمكنه أن يصلي مع الجماعة إلا قدام الإمام، فإنه يصلي هنا، لأجل الحاجة، وهو قول طوائف من أهل العلم، ومن الأصول الكلية أن المعجوز عنه في الشرع ساقط الوجوب، والمضطر إليه بلا معصية غير محظور، فلم يوجب الله ما يعجز عنه العبد، ولم يحرم ما يضطر إليه.

(2/333)

لأنه ليس موقفًا بحال (1) والاعتبار بمؤخر القدم وإلا لم يضر (2) وإن صلى قاعدا فالاعتبار بالألية (3) حتى لو مد رجليه وقدمهما على الإمام لم يضر (4) وإن كان مضطجعا فبالجنب (5) .
__________
(1) وهو مذهب أبي حنيفة والشافعي، لقوله صلى الله عليه وسلم: «إنما جعل الإمام ليؤتم به» ولأنه لم ينقل ولا هو في معنى المنقول فلا يصح، وقال الشيخ: فيه ثلاثة أقوال: أولاها الصحة إذا لم يمكنه إلا تكلفا.
(2) عطف على محذوف تقديره: فإن تقدم بمؤخر القدم ضر، وإلا لم يضر، والقدم هو العقب لما في الصحيحين، «أقيموا صفوفكم» قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه، وكعبه بكعبه ولا يضر تقدم أصابع المأموم لطول قدمه، ولا تقدم رأسه في السجود لطوله، والحكم على كل من تقدم بكل القدمين أو تأخر بهما، أو انفصل بقدرهما، ببطلان صلاته، لا دليل عليه، ولا نزاع أن تسوية الصف سنة، والتراص إلزاق الكعاب سنة مؤكدة، وشريعة مستقرة.
(3) لأنها محل القعود.
(4) كما لو قدم القائم رجله مرفوعة عن الأرض، لعدم اعتماده عليها، وقال في الفروع ويتوجه العرف.
(5) وقال بعض أهل العلم: لا أعرف هذا، ولا إمامة فيه، وقال ابن رشد: القياس جوازه إن أمكن فالله أعلم.

(2/334)

وتصح داخل الكعبة إذا جعل وجهه إلى وجه إمامه أو ظهره إلى ظهره (1) لا إن جعل ظهره إلى وجه إمامه، لأنه متقدم عليه (2) وإن وقفوا حول الكعبة مستديرين صحت (3) فإن كان المأموم في جهته أقرب من الإمام في جهته جاز (4) إن لم يكونا في جهة واحدة، فتبطل صلاة المأموم (5) ويغتفر التقدم في شدة خوف، وإذا أمكن المتابعة (6) (ولا) يصح للمأموم إن وقف (عن يساره فقط) أي مع خلو يمينه (7) .
__________
(1) في الأصح وفاقًا، لأنه لا يتحقق تقدمه عليه، ولا يعتقد خطؤه.
(2) مع اتحاد جهتهما.
(3) كما فعله ابن الزبير، واجمعوا عليه، ولا يضر تقدم المأموم حيث كان في الجهة المقابلة للإمام لأنه في غير جهته، ولا يتحقق تقدمه عليه، وقال في الفروع: يجوز تقديم المأموم في جهتين وفاقًا، والصف الأول حينئذ في غير جهة الإمام هو ما اتصل بالصف الأول الذي وراء الإمام، لا ما قرب من الكعبة.
(4) صرح به في المبدع، وهو معنى كلام صاحب المنتهى وغيره.
(5) إن تقدم عليها فيها، لأنه يكون في حكم المتقدم على إمامه.
(6) أي أمكن المأموم المتابعة حال شدة الخوف، كوقوع المسايفة والمضاربة والمصاولة والمجاولة، لدعاء الحاجة إليه، وحذف المفعول لأنه فضلة، فإن لم يمكنه متابعته لم يصح الاقتداء.
(7) سواء كان خلفه مأمومون أو لا.

(2/335)

إذا صلى ركعة فأكثر، لأنه صلى الله عليه وسلم أدار ابن عباس وجابرا عن يساره إلى يمينه (1) وإذا كبر عن يساره أداره من ورائه إلى يمينه (2) فإن كبر معه آخر وقفا خلفه (3) فإن كبر الآخر عن يساره، أدارهما بيده وراءه (4) فإن شق ذلك أو تعذر تقدم الإمام فصلى بينهما، أو عن يسارهما (5) .
__________
(1) ففي الصحيحين عن ابن عباس: أخذ برأسي من روائي فجعلني عن يمينه، وتقدم حديث جابر: أخذ بيدي فأدارني حتى أقامني عن يمينه، وهذا فيما إذا صلى ركعة فأكثر، أما إذا استدار قبل فصحيحة، وعنه تصح عن يساره مع خلو يمينه وفاقًا، اختاره أبو محمد وغيره، وصوبه في الإنصاف، واستظهره في الفروع، وقال في الشرح: وهي القياس، كما لو كان عن يمينه، وكونه رد جابرًا وابن عباس لا يدل على عدم الصحة، بدليل رد جابر وجبار، وصحة إحرامهما وأكثر ما تدل عليه أن اليمين هو الموقف الشرعي، وقال في الإفصاح،: اجمعوا على أن المصلي إذا وقف عن يسار الإمام وليس عن يمينه أحد أن صلاته صحيحة إلا أحمد فقال: تبطل.
(2) لخبر ابن عباس وغيره: وإدارته من قدامة مبطل لصلاته.
(3) أو كانا اثنين فكبر أحدهما، وتوشوش الآخر ثم كبر قبل رفع الإمام رأسه من الركوع، أو كبر واحد عن يمين الإمام فأحس بآخر، فتأخر معه قبل أن يحرم الثاني، ثم أحرم صح نص عليه.
(4) لإدارة النبي صلى الله عليه وسلم جابرا وجبارا، ففي مسلم عن جابر، قمت عن يساره، فأخذ بيدي فأدراني عن يمينه، فجاء ابن صخر، حتى قام عن يساره، فأخذ بيديه جميعا، فدفعنا حتى أقامنا خلفه.
(5) أي فإن شق إدارتهما على المأموم أو الإمام، أو تعذر ذلك، تقدم الإمام عليهما، ليصيرا وراءه، وصلى بينهما، أو صلى عن يسارهما.

(2/336)

ولو تأخر الأيمن قبل إحرام الداخل ليصليا خلفه جاز (1) ولو أدركهما الداخل جالسين كبر وجلس عن يمين صاحبه أو يسار الإمام، ولو تأخر إذن للمشقة (2) فالزمنى لا يتقدمون ولا يتأخرون (3) (ولا) تصح صلاة (الفذ) أي الفرد (خلفه) أي خلف الإمام (4) (أو خلف الصف) إن صلى ركعة فأكثر، عامدًا أو ناسيًا، عالمًا أو جاهلاً (5) .
__________
(1) وفي نهاية أبي المعالي والرعاية وغيرهما أن ذلك أولى، لأنه لغرض صحيح، ثم إن بطلت صلاة أحدهما تقدم الآخر إلى يمين الإمام، وكذا إن كانا اثنين خلف الصف، تقدم إلى الصف إن أمكنه على ما سبق.
(2) أي لا تأخر في حالة إدراك الداخل الإمام والمأموم جالسين، لمشقة التأخر والحالة هذه.
(3) للعلة المذكورة قبل، والزمنى بفتح الزاي، وسكون الميم المصابون بالزمانة، وهي العاهة وعدم بعض الأعضاء، أو تعطيل القوي، جمع زمن.
(4) ركعة فأكثر، عامدا أو ناسيا، عالما أو جاهلا.
(5) مفهومه أنه إن دخل معه آخر، أو دخل في الصف قبل فوات الركعة صحت، كما صرح به فيما بعد، قال في الإنصاف، وهو المذهب قال شيخ الإسلام: لأنه أدرك من الاصطفاف المأمور به ما يكون به مدركا للركعة، فهو بمنزلة أن يقف وحده، ثم يجيء آخر فيصافه في القيام، فإن هذا جائز باتفاق الأئمة، حتى لو قدر أن أبا بكرة دخل في الصف بعد اعتدال الإمام؛ -كما يجوز ذلك في أحد القولين في مذهب أحمد وغيره - لكان سائغا.

(2/337)

لقوله عليه الصلاة والسلام: «لا صلاة لفرد خلف الصف» رواه أحمد وابن ماجه (1) ورأى عليه الصلاة والسلام رجلا يصلي خلف الصف، فأمره أن يعيد الصلاة، رواه أحمد والترمذي وحسنه، وابن ماجه، وإسناده ثقات (2) .
__________
(1) بإسناد صحيح وابن حبان وابن خزيمة في صحيحيهما، وأول الحديث: أنه رأى رجلا يصلي خلف الصف وحده، فقال له: استقبل صلاتك الحديث.
(2) ورواه ابن حبان وابن خزيمة وغيرهما: وقال شيخ الإسلام: قد صحح الحديثين غير واحد من أئمة الحديث، وأسانيدهما مما تقوم به الحجة، وليس فيهما ما يخالف الأصول، بل ما فيهما هو مقتضى النصوص المشهورة، والأصول المقررة، فإن صلاة الجماعة سميت جماعة لاجتماع المصلين في الفعل مكانا وزمانا، فإذا أخلوا لغير عذر كان منهيا عنه باتفاق الأئمة، فلو كان هذا خلف هذا كان من أعظم الأمور المنكرة، وأمروا بتقويم الصفوف، مبالغة في تحقيق اجتماعهم على أحسن وجه، بحسب الإمكان، وقياس الأصول يقتضي وجوب الاصطفاف، وأن صلاة المنفرد لا تصح، كماجاء به هذان الحديثان، من خالف ذلك من العلماء فلا ريب أنه لم تبلغه هذه السنة من وجه يثق به، ووقوفه وحده خلف الصف، مكروه، وترك للسنة باتفاقهم، إلا أن لا يجد موقفا إلا خلفه، ففيه نزاع، والأظهر صحة صلاته في هذا الموضع، لأن جميع واجبات الصلاة تسقط بالعجز، وأما التفريق بين العالم والجاهل - كقول في مذهب أحمد - فلا يسوغ فإن المصلي المنفرد لم يكن عالما بالنهي، وقد أمره الإعادة، كما أمر المسيء اهـ وروي أحمد وغيره أنه صلى الله عليه وسلم سئل عن رجل صلى وحده خلف الصف، قال: يعيد صلاته قال شيخ الإسلام: وهذا مقتضى الأصول نصا وقياسا، واختاره تلميذه وشيخنا وقال: دليله واضح.

(2/338)

(إلا أن يكون) الفذ خلف الإمام أو الصف (امرأة) خلف رجل فتصح صلاتها (1) لحديث أنس (2) وإن وقفت بجانب الإمام فكرجل (3) وبصف رجل لم تبطل صلاة من يليها أو خلفها (4) فصف تام من نساء، لا يمنع اقتداء من خلفهن من رجال (5) (وإمامة النساء تقف في صفهن) ندبًا (6) .
__________
(1) قال شيخ الإسلام: باتفاق أهل العلم، إذا لم يكن في الجماعة امرأة غيرها، كما جاءت به السنة، ولأنها لا موقف لها مع الرجال.
(2) ولفظه: صففت أنا واليتيم وراءه، والعجوز من ورائنا، رواه الجماعة ولأن وقوفها في صف الرجال مكروه، فلم يكن لها من تصافه، إلا أن يقف معها امرأة فجاز للعذر كالرجل المنفرد.
(3) أي فإن وقفت عن يمينه صح، لا عن يساره مع خلو يمينه، على ما تقدم في الرجل.
(4) أو أمامها، ولا صلاتها وفاقا للثلاثة وجمهور العلماء، لكنه غير مشروع، وصرح بعضهم بالكراهة، كما ولو وقفت من غير صلاة، قال الشيخ فيما إذا وقفت في الصف: في بطلان صلاتها قولان، أحدهما لا تبطل، كقول مالك والشافعي، وهو قول ابن حامد والقاضي وغيرهما: والمنصوص عن أحمد بطلان صلاة من يليها في الموقف اهـ والأمر بتأخيرها لا يقتضي الفساد مع عدمه، وعند الحنفية تفسد صلاة الرجل دونها، قال الحافظ وهو عجيب.
(5) وكذا لو كثرت صفوفهن.
(6) قال في الإنصاف وغيره: هذا مما لا نزاع فيه، وفي الفروع وغيره: والأشهر يصح تقديمها.

(2/339)

روي عن عائشة وأم سلمة رضي الله عنهما (1) ، فإن أمت واحدة وقفت عن يمينها، ولا يصح خلفها (2) .
(ويليه) أي يلي الإمام من المأمومين (الرجال) الأحرار، ثم العبيد، الأفضل فالأفضل (3) لقوله عليه الصلاة والسلام: «ليلني منكم أولو الأحلام والنهى» رواه مسلم (4) .
__________
(1) رواهما ابن أبي شيبة وعبد الرزاق، وروى الحاكم والبيهقي والدارقطني ومحمد بن الحسن وغيرهم أيضا حديث عائشة، والشافعي وغيره حديث أم سلمة وأنهما يقمن بينهن، وروى عبد الرزاق عن ابن عباس قال: «تؤم المرأة النساء، تقوم في وسطهن» .
(2) كرجل وصححه في الكافي، وإن وقفت عن يسارها فكوقوف رجل عن يسار إمامه.
(3) هذا مذهب جماهير أهل العلم.
(4) ولأبي داود «ليلني منكم أولو الأحلام والنهى، ثم الذين يلونهم ثم الذين يلونهم» ، وقال أبو مالك الأشعري، ألا أحدثكم بصلاة النبي صلى الله عليه وسلم؟ قال: فأقام الصف، فصف الرجال، وصف الغلمان خلفهم، رواه أبو داود، ولأحمد نحوه وزاد، والنساء خلف الغلمان وقوله: ليلني بكسر اللامين وتخفيف النون، من غير ياء قبلها، ويجوز إثبات الياء مع تشديد النون على التأكيد ورووه بهما في صحيح مسلم، من الولي وهو القرب، وحق هذا اللفظ أن تحذف منه الياء، على صفة الأمر، وقد جاء بإثبات الياء وسكونها، في سائر كتب الحديث، قال الرافعي: والظاهر أنه غلط، وأولو الأحلام ذوو الألباب والعقول، واحدها حلم بضم الحاء واللام، وهو ما يراه النائم أريد به البالغون
لأن الحلم سب البلوغ، والحلم السكون والوقار والأناءة، والتثبت في الأمور وضبط النفس عن هيجان الغضب، ويراد به العقل، وقيل: العقلاء، وقيل البالغون، وقيل أهل العلم والفضل، والنهى بضم النون العقول، واحدها نهية بضم النون لأنها تنهى صاحبها عن القبائح، أي ليدن مني البالغون العقلاء، لشرفهم ومزيد تفطنهم.

(2/340)

(ثم الصبيان) الأحرار ثم العبيد (1) .
__________
(1) أي ثم الصبيان العبيد، الأفضل، فالأفضل، لما تقدم فيقدم أحرار الكل على الأرقاء لمزيتهم بالحرية، فمتى تم صفهم وفقوا خلفهم، قال بعض الأصحاب الأفضل تأخير مفضول وكذا تأخير صبي، واختاره الشيخ، وقطع به ابن رجب، لقصة عمر، وقال أحمد: يكره أن يقوم الصبي مع الناس في المسجد خلف الإمام، وقال في الفروع: وظاهر كلامهم في الإيثار بمكانه وفيمن سبق إلى مكان، ليس له ذلك، أي تأخير صبيان لبالغين لاتحاد جنسهم، وقاله الحافظ وغيره، واختاره القاضي وغيره، وهو مذهب الشافعي، وعليه عمل الناس، وصوبه في الإنصاف وقطع به المجد وغيره، وصرحوا بعدم الإيثار.
وقوله ليلني: الحديث لا يتم الاستدلال به على إخراجهم من صفوف الرجال البالغين، إنما فيه تقديم البالغين، أو نوع منهم، وإذا كانوا أقرأ ففيهم أهلية لذلك، واحتمال: أن يكونوا أولى فيعمل بالأحوط، وتقديمه فعل لا يدل على فساد خلافه، فإن الصبي إذا عقل القربة، كالبالغ في الجملة، وقد قدم عمرو في الإمامة وهو ابن ست أو سبع سنين، ففي المصافة أولى، وقد يكون صبي أقرأ من مكلف، ولا ينضبط.
وقوله: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ} وأحاديث من سبق إلى مكان فهو أحق به، ولا يقم أحدكم أخاه من مجلسه، ونحو ذلك مطلقة. وحديث أبي مالك
فيه شهر، ويحمل فعل عمر وقول أحمد، على نقرة الإمام ما لم يكن أقرأ
لكونه أولى بالإمامة عند الحاجة إليه للاستخلاف، ولو كان تأخيرهم أمرًا مشهورًا
لاستمر العمل عليه، كتأخير النساء، ولنقل كما نقلت الأمور المشهورة نقلا لا يحتمل الاختلاف وقال الحافظ على قول ابن عباس وأنا فيهم: فيه أن الصبيان مع الرجال، وأنهم يصفون معهم، لا يتأخرون عنهم.

(2/341)

(ثم النساء) لقوله عليه الصلاة والسلام: «أخروهن من حيث أخرهن الله» (1) ويقدم منهن البالغات الأحرار، ثم الأرقاء، ثم من لم تبلغ من الأحرار فالأرقاء (2) الفضلى فالفضلى (3) وإن وقف الخناثى صفا لم تصح صلاتهم (4) (كـ) الترتيب في (جنائزهم) إذا اجتمعت فيقدمون إلى الإمام وإلى القبلة في القبر، على ماتقدم في صفوفهم (5) (ومن لم يقف معه) في الصف (إلا كافر (6) .
__________
(1) رواه عبد الرزاق موقوفًا على ابن مسعود، ولم يثبت رفعه، وعزي إلى مسند رزين، وتأخير هن لا نزاع فيه.
(2) أي المملوكات واحدتهن رقيقة، وسمي العبد رقيقا لأنه يرق لمالكه ويخضع له.
(3) كبشرى تأنيث الأفضل، اسم تفضيل، مشتق من فعل لموصوف بالزيادة على غيره.
(4) لأن كل واحد منهم يحتمل أن يكون رجلا، والباقي نساء، ولا تصح صلاة من يصاففه.
(5) يعني الرجال، ثم الصبيان ثم النساء، ويأتي في الجنائز.
(6) ففذ، وقال في الإنصاف وغيره: بلا خلاف أعلمه، لأن صلاة الكافر غير صحيحة، وكذا لو وقف معه مجنون.

(2/342)

أو امرأة) أو خنثى وهو رجل (1) (أو من علم حدثه) أو نجاسته (أحدهما) أي المصلي أو المصافف له (2) (أو) لم يقف معه إلا (صبي في فرض ففذ) أي فرد فلا تصح صلاته ركعة فأكثر (3) وعلم منه صحة مصافة الصبي في النفل (4) أو من جهل حدثه أو نجسه حتى فرغ (5) .
__________
(1) ففذ على الصحيح من المذهب، وذكره المجد وغيره عن أكثر الأصحاب والشيخ وغيره منصوص أحمد، لأنهما ليسا من أهل الوقوف معه.
(2) ففذ وعليه الأصحاب، فإن وقوف المحدث أو النجس كعدمه، وكذا لو علم المصاف حدث نفسه أو نجسه.
(3) لأنه لا تصح إمامته بالرجل في الفرض، فلا تصح مصافته له وصرح منصور بأنه سواء كان فرض عين أو كفاية، فيشمل صلاة الجنازة، وتقدم خبر عمرو وهو غلام وصحة إمامته لبالغ فمصافته أولى واختاره ابن عقيل وصوبه في القواعد الأصولية، قال في الفروع: وهو أظهر وفاقا، وعليه العمل، قال شيخنا: وهو قول قوي: ولأن الفريضة والنافلة سواء إلا بمخصص.
(4) لقول أنس: صففت أنا واليتيم وراءه وكذا حكم صبية مع نساء.
(5) أي وعلم منه أيضا صحة مصافة من جهل حدثه من أي حدث كان، أو نجسه سواء كان ببدنه أو ثوبه أو بقعة، حتى فرغ منها فليس بفذ قال في الإنصاف وغيره: وهو صحيح وهو المذهب اهـ، ومثله من نسي ولا علمه مصاففه، وكذا إن لم يعلم ما ببدنه أو ثوبه أو بقعته، من نجاسة، ولا علمه مصاففه حتى فرغت فليس بفذ وتصح مصافة مفترض لمنتقل بالغ، كأمي وأخرس، وعاجز عن ركن وشرط، وناقص طهارة ونحوه وفاسق.

(2/343)

ومن وجد فُرجة بضم الفاء (1) وهي الخلل في الصف (2) ولو بعيدة (دخلها) (3) وكذا إن وجد الصف غير مرصوص وقف فيه (4) لقوله عليه الصلاة والسلام: «إن الله وملائكته يَصِلون على الذين يصلون الصفوف» (5) (وإلا) يجد فرجة (6) وقف (عن يمين الإمام) لأنه موقف الواحد (7) فإن لم يمكنه فله أن ينبه من يقوم معه، بنحنحة أو كلام أو إشارة (8) .
__________
(1) اقتصر عليه الجوهري وغيره ويجوز فتحها.
(2) وفي الأصل منفرج ما بين الشيئين وكذا الخلل، وكل منفرج بين شيئن فهو فرجة، وانفرج ما بينهما اتسع، والفرجة الموضع الذي يوسعه القوم، في الموقف والمجلس.
(3) لحديث وسدوا الخلل هذا إذا كانت مقابلة له.
(4) وجوبا من غير إلحاق مشقة لغيره، ويكره مشيه إليها عرضا، وعنه: لا يكره لمشروعية المراصة، ووجود الموقف، وما لم يحضر ثان ليصاففه وإلا وجب.
(5) رواه أحمد وابن خزيمة وابن حبان والحاكم عن عائشة، زاد ابن ماجة ومن سد فرجة رفعه الله بها درجة، وللطبراني نحوه عن أبي هريرة، وأبي داود وغيره عن البراء.
(6) أي يدخلها، ووجد الصف مرصوصا.
(7) إجماعا، لخبر ابن عباس وغيره، وفي المبدع: ويندب تخلفه قليلا خوفًا من التقدم.
(8) أي فإن لم يمكنه أن يدخل الصف، ولا يقف عن يمين الإمام فله أن ينبه من يقوم معه صفا ليتمكن من الاقتداء، بـ (نحنحة) ترديده الصوت في الجوف أو (كلام) كأن يقول: ليستأخر أحدكم أكون صفا معه ونحو ذلك أو إشارة بيد أو عين أو حاجب.

(2/344)

وكره بجذبه (1) ويتبعه من نبهه وجوبًا (2) (فإن صلى فذًا ركعة لم تصح) صلاته لما تقدم (3) وكرره لأجل ما أعقبه به (4) (وإن ركع فذًا) أي فردًا لعذر، بأن خشي فوات الركعة (ثم دخل في الصف) قبل سجود الإمام (5) .
__________
(1) أي وكره تنبيهه بجذبه، لأنه تصرف فيه بغير إذنه، ولا يحرم، وصحح في المغني وغيره، جوازه، وقال الشيخ: يصلي خلف الصف فذًا، ولا يجذب غيره وتصح في هذه الحالة فذا لأن غاية المصافة، أن تكون واجبة، فتسقط بالعذر، وقال: الأفضل أن يقف وحده، ولا يجذب لما في الجذب، من التصرف في المجذوب، وإن كان المجذوب يطيعه، قائما أفضل له، وللمجذوب الاصطفاف معه مع بقاء فرجة أو وقوف المتأخر وحده ونحوه، وقوله: (اجتررت رجلا) ، فيه مقال، ولو حضر اثنان فالأفضل اصطفافهما وفاقا، لأن سد الفرجة مستحب، والاصطفاف واجب، ورجحه الشيخ وغيره.
(2) وفاقا لأبي حنيفة والشافعي، لأنه من باب ما لا يتم الواجب إلا به، وهو أفضل من بقائه في مقامه.
(3) يعني في قوله، ولا الفذ خلفه، أو خلف الصف، وتقدمت الأدلة عليه وصحتها مع العذر.
(4) أي كرر قوله: فإن صلى فذا وإن تغاير اللفظ فالمعنى واحد، وعلل جواز التكرر بما أعقبه به من دخول الصف إن وجد فرجة، أو الوقوف خلف الإمام، أو تنبيه من يقوم معه وهو مسوغ.
(5) صحت صلاته إجماعا، لأنه أدرك في الصف ماتدرك به الركعة.

(2/345)

(أو وقف معه آخر قبل سجود الإمام صحت) صلاته (1) لأن أبا بكرة ركع دون الصف، ثم مشى حتى دخل في الصف، فقال له النبي صلى الله عليه وسلم: «زادك الله حرصا ولا تعد» رواه البخاري (2) وإن فعله ولم يخش فوات الركعة لم تصح، وإن رفع الإمام رأسه من الركوع، قبل أن يدخل الصف، أو يقف معه آخر (3) .
__________
(1) أي وإن ركع فذا خشية فوات الركعة، ثم وقف معه آخر قبل سجود الإمام في تلك الركعة، صحت صلاته إجماعًا.
(2) وأقره النبي صلى الله عليه وسلم ولعل غايته أنه دخل الصف قبل سجوده صلى الله عليه وسلم وتعد بضم العين من العود، قال الحافظ: لا تعد إلى ما صنعت من السعي الشديد، ثم من الركوع دون الصف، ثم من المشي إلى الصف، وقد ورد ما يقتضي ذلك صريحا، في طرق حديثه، وفعله زيد بن ثابت وابن مسعود وأخرجه مالك وغيره، وكما لو أدرك معه الركوع، وأبو بكرة اسمه نفيع بين الحارث بن كلدة الثقفي، قيل له: أبو بكرة لأنه تدلى إلى النبي صلى الله عليه وسلم في بكرة من حصن الطائف، فأعتقه توفي بالبصرة سنة إحدى وخمسين.
(3) لأن الرخصة وردت في المعذور، فلا يلحق به غيره، وقدم في الكافي أنها تصح، لأن الموقف لا يختلف بخيفة الوات وعدمه، وقال الشيخ: إذا ركع دون الصف، ثم دخل الصف بعد ركوع الإمام صحت صلاته، وتقدم نحوه، وتقدم أيضا قوله: إنها تصح صلاة الفذ لعذر، وفاقًا لأبي حنيفة، وأن الأفضل وقوفه وحده ولا يجذب، إلخ وقال: من آخر الدخول في الصف مع إمكانه، حتى قضي القيام، فهذا تجوز صلاته، عن جماهير العلماء.

(2/346)

فصل
في أحكام الاقتداء (1)

يصح اقتداء المأموم بالإمام إذا كانا (في المسجد (2) وإن لم يره ولا من وراءه إذا سمع التكبير) لأنهم في موضع الجماعة، ويمكنهم الاقتداء به، بسماع التكبير أشبه المشاهدة (3) .
__________
(1) اقتدى به: فعل مثل ما فعل، والمقتدي شرعا من يصلي خلف الإمام.
(2) وساحته: والمنارة التي هي منه، نقل غير واحد إجماع المسلمين فيه، ولو لم تتصل الصفوف عرفًا، لأن المسحد بني للجماعة، فلا يشترط اتصالها فيه، بلا خلاف في المذهب، وحكاه أبو البركات إجماعا، لأنه في حكم البقعة الواحدة فكل من حصل فيه حصل في محل الجماعة، بخلاف خارج المسجد، فإنه ليس معدا للاجتماع فيه، فلذلك اشترط الاتصال فيه، فإذا اتصلت صحت إجماعًا.
(3) ولو كان بينهما حائل، إذا علم حال الإمام، وفاقا لمالك والشافعي، وحكي الإجماع على أنه لا يضر بعد المؤتم في المسجد ولا الحائل ولو كان فوق القامة، مهما علم حال الإمام، واعتبره في الشرح وغيره ببعد غير معتاد بحيث يمنع إمكان الاقتداء لأنه لا نص فيه ولا إجماع، فرجع فيه إلى العرف، وقال في كفاية المبتدي وغيرها، ولا يشترط الاتصال، إذا حصلت الرؤية المعتبرة، وأمكن الاقتداء وفي شرحها، ولو جاوز ثلاث مائة ذراع اهـ ولو كان في صحراء ليس فيها قارعة طريق، وبعدوا عن الإمام، أو تباعدت الصفوف جاز ذلك، مع سماع التكبير، ووجود المشاهدة إن اعتبرت.

(2/347)

(وكذا) يصح الاقتداء إذا كان أحدهما (خارجه) أي خارج المسجد (إن رأى) المأموم (الإمام أو) بعض (المأمومين) الذين وراءَ الإمام (1) ولو كانت الرؤية في بعض الصلاة أو من شباك ونحوه (2) .
__________
(1) ولو لم تتصل الصفوف لانتفاء المفسد، ووجود المقتضي للصحة، وهو الرؤية وإمكان الاقتداء وإن لم يره ولا بعض من وراءه لم تصح صلاة المأموم لعدم تمكنه من الاقتداء بإمامه، وقال النووي: يشترط أن لا تطول المسافة بين الإمام والمأمومين إذا صلوا في غير المسجد، وبه قال جماهير العلماء.
(2) كطاق صغيرة صحت، لتمكنه إذا من متابعته لا إن سمعه من غير رؤية فلا يصح الاقتداء، لقول عائشة لنساء كن يصلين في حجرتها، لا تصلين بصلاة الإمام فإن كن دونه في حجاب، رواه الشافعي وغيره، ولأنه لا يمكنه الاقتداء به في الغالب، قال الشيخ: إذا كان بينهم وبين الصفوف حائط، بحيث لا يرون الصفوف، ولكن يسمعون التكبير من غير حاجة، فإنه لا تصح صلاتهم في أظهر قولي العلماء اهـ وتكفي الرؤية في بعض الصلاة، لما في الصحيح من حديث عائشة كان يصلي من الليل، وجدار الحجرة قصير، فرأى الناس شخص رسول الله صلى الله عليه وسلم فقام أناس يصلون بصلاته، الحديث، ولحديث الحصير الذي نصبته على باب حجرتها والمسلمون يصلون بصلاته، وقال النووي: يشترط لصحة الإقتداء، علم المأموم بانتقالات الإمام، سواء صليا في المسجد، أو في غيره، أو أحدهما فيه والآخر في غيره، بالإجماع، ويحصل العلم له بذلك بسماع الإمام أو من خلفه، أو مشاهدة فعله أو فعل من خلفه ونقلوا الإجماع في جواز اعتماد واحد من هذه الأمور، ولو كان المأموم أعمى اشترط أن يصلي بجنب كامل ليعتد بموافقته مستدلا بها.

(2/348)

وإن كان بين الإمام والمأموم نهر تجري فيه السفن (1) أو طريق ولم تتصل فيه الصفوف، حيث صحت فيه (2) أو كان المأموم بسفينة وإمامه في أخرى، في غير شدة خوف لم يصح الاقتداء (3) .
__________
(1) لم يصح الاقتداء فإن لم تجر فيه صحت، وعنه: تصح وإن جرت، إذا أمكنه الاقتداء اختاره الشيخ وغيره، وفاقا لمالك والشافعي.
(2) أي في الحال الذي تصح الصلاة فيه، يعني الطريق، وهو ماإذا ضاق المسجد بنحو صلاة جمعة، بخلاف سائر الصلوات، فلا تصح، فإن اتصلت إذا صحت، قال الشيخ: إذا صفوا وبينهم وبين الصف الآخر طريق يمشي الناس فيه لم تصح صلاتهم، في أظهر قولي العلماء، وعنه: يصح وإن كان ثم طريق لم تتصل فيه الصفوف لفعل أنس، وهو اختيار أبي محمد لإمكان المتابعة قال النووي ولو حال بينهما طريق عند مالك والشافعي والأكثرين
(3) والحالة هذه، لأن الماء طريق، وليست الصفوف متصلة إلا في شدة خوف، كحال المسايفة، وأمكن الاقتداء فيصح للعذر، وإلا إذا كانت صلاة جمعة ونحوها، واتصلت فيه الصفوف صح، وعنه: تصح وإن كان في سفينة وإمامه في أخرى، اختاره الشيخ وغيره، وألحق الآمدي بالنهر النار والبئر، وقال في الإنصاف: المرجع في اتصال الصفوف إلى العرف، على الصحيح من المذهب، وصححه في المغني، فلا يتقدر بشيء، وهو مذهب مالك والشافعي، لأنه لا حد في ذلك ولا إجماع، ولأنه لا يمنع الاقتداء، فإن المؤثر في ذلك ما يمنع الرؤية، أو سماع الصوت، والمنع من الاقتداء بالإمام تحكم محض، لا يلزم المصير إليه ولا العمل به.

(2/349)

(وتصح) صلاة المأمومين (خلف إمام عال عنهم) لفعل حذيفة وعمار رواه ابو داود (1) (ويكره) علو الإمام عن المأموم (إذا كان العلو ذراعا فأكثر) (2) لقوله صلى الله عليه وسلم «إذا أم الرجل القوم فلا يقومن في مكان أرفع من مكانهم» (3) فإن كان العلو يسيرًا، دون ذراع لم يكره (4) .
__________
(1) وهو أن عمارًا صلَّى بالمدائن، فقام على دكان، والناس أسفل منه، فأخذ حذيفة بيده، فاتبعه عمار حتى أنزله، فلما فرغ قال: ألم تعلم أن رسول الله صلى الله عليه وسلم قال: «إذا أم الرجل قوما فلا يقومن من مقام أرفع من مقامهم» ؟ قال عمار: لذلك اتبعتك حين أخذت بيدي، وصححه ابن خزيمة وابن حبان والحاكم، ورواه الشافعي والبيهقي، ومن لا يحصون من كبار المحدثين ومصنفيهم بأسانيد صحيحة، وللدارقطني معناه بإسناد حسن.
(2) وفاقًا لأبي حنيفة ومالك، ويشترك الإمام والمأموم في النهي إن انفرد الإمام بالعلو، وفعله في خبر سهل يدل أن النهي ليس للتحريم، ولأن النهي لا يعود إلى داخل في الصلاة، فإن كان مع الإمام أحد مساوله أو أعلى منه زالت الكراهة صرح به ابن نصر الله وغيره.
(3) رواه أبو داود وغيره، والشافعي بلفظ: قال ابن مسعود لحذيفة، ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال: بلى ومحل النهي إذا كان ذراعا فأكثر قال ابن فرحون، لأن الإمامة تقتضي الترفع، فإذا انضاف إلى ذلك علوه عليهم في المكان دل على قصده الكبر، وقال الزركشي، يشترك الإمام والمأموم في النهي إذا انفرد الإمام بالعلو.
(4) وصحت بلا خلاف.

(2/350)

لصلاته صلى الله عليه وسلم على المنبر في أول يوم وضع (1) فالظاهر أنه كان على الدرجة السفلى، جمعًا بين الأخبار (2) ولا بأس بعلو المأموم (3) (كـ) ما تكره (إمامته في الطاق) أي طاق القبلة، وهي المحراب (4) روي عن ابن مسعود وغيره (5) لأنه يستتر عن بعض المأمومين (6) .
__________
(1) أخرجاه من حديث سهل أنه صلى الله عليه وسلم صلى على المنبر ثم نزل القهقري، فسجد وسجدنا معه، ثم عاد حتى فرغ، ثم قال: إنما فعلت هذا لتأتموا بي، ولتعلموا صلاتي.
(2) ولئلا يحتاج إلى عمل كثير في الصعود والنزول فيكون ارتفاعًا يسيرًا.
(3) سواء كان قليلا أو كثيرا لأن أبا هريرة صلى على سطح المسجد، بصلاة الإمام، رواه أحمد والشافعي والبيهقي، والبخاري تعليقا، وعن أنس نحوه رواه سعيد ويروى عن ابن عباس وابن عمر، ولأن المتابعة حاصلة أشبهت العلو اليسير وأما ارتفاع المؤتم ارتفاعا مفرطا، بحيث يكون فوق ثلاث مائة ذراع، على وجه لا يمكن المؤتم العلم بأفعال الإمام، فهو ممنوع بالإجماع، من غير فرق بين المسجد وغيره، وإن كان دون ذلك فالأصل الجواز.
(4) الذي يقف فيه الإمام، سمي بذلك لأنه يذب عنه، ويحارب عليه، والطاق ما عطف من الأبنية كالقوس، من قنطرة ونافذة وما أشبه ذلك، وصوابه وهو المحراب لأنه مذكر.
(5) ونقل عن مالك وغيره.
(6) أشبه ما لو كان بينه وبينهم حجاب فيقف عن يمين المحراب، إن لم يكن حاجة كضيق المسجد، وكثرة الجمع، وقال جماعة من أهل العلم: المشهور الجواز بلا كراهة، وعنه: يستحب اختاره ابن عقيل وغيره، وقطع به ابن الجوزي وغيره ولم يزل عمل الناس عليه.

(2/351)

فإن لم يمنع رؤيته لم يكره (1) (و) يكره (تطوعه موضع المكتوبة) بعدها (2) لقوله صلى الله عليه وسلم «لا يصلين الإمام في مقامه الذي صلى فيه المكتوبة حتى يتنحى عنه» رواه أبو داود عن المغيرة بن شعبة (3) (إلا من حاجة) فيهما (4) بأن لا يجد موضعا خاليًا غير ذلك (5) .
__________
(1) وفاقا لزوال العلة.
(2) أي يكره للإمام بلا حاجة تمييزا لفرض الصلاة عن نفلها، وهو الأولى للمأموم أيضا، وعنه: يكره وفاقا كالإمام.
(3) ولفظه «لا يصلي الإمام في الموضع الذي صلي فيه حتى يتحول» أي ينصرف وينتقل من ذلك الموضع، ونحوه لابن ماجه، ولنهيه عليه الصلاة والسلام أن توصل صلاة بصلاة، حتى يتكلم أو يخرج رواه مسلم، وذكره البخاري والبغوي أن العلة تكثير مواضع العبادة، لأنها تشهد له، والنص للفصل، فإن لم ينتقل فينبغي أن يفصل بالكلام للخبر ويكفي التسبيح.
(4) أي الإمامة في الطاق، والتطوع موضع المكتوبة.
(5) لنحو ضيق مسجد كما إذا لم يجد منصرفا، ولم يمكنه الانحراف، فلا يكره رواية واحدة، ويكره لغير الإمام اتخاذ مكان لا يصلي فرضه إلا فيه، وكان أحمد يكرهه، وقيل إن كانت فاضلة كنقرة الإمام لم يكره، لفعل سلمة عند الأسطوانة عند المصحف، وقال: إن النبي صلى الله عليه وسلم كان يتحرى الصلاة عندها، متفق عليه، ولحاجة كتدريس ونحوه، وذكره بعضهم اتفاقًا.

(2/352)

(و) يكره للإمام (إطالة قعوده بعد الصلاة مستقبل القبلة) (1) لقول عائشة: كان النبي صلى الله عليه وسلم إذا سلم لم يقعد إلا مقدار ما يقول «اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام» رواه مسلم (2) فيستحب له أن يقوم (3) أو ينحرف عن قبلته إلى مأموم جهة قصده (4) .
__________
(1) وذهب إليه بعض المالكية، والشعبي وإبراهيم وقال: احصبوه، ومفهومه لا يكره القعود اليسير مستقبل القبلة، قال في الإنصاف: وهو صحيح وهو المذهب.
(2) أي لا يلبث جالسًا على هيئته قبل السلام، بل ينصرف ويقبل على المأمومين ولأن في تحوله إعلاما بأنه صلى فلا ينتظر وربما إذا بقي على حاله يسهو فيظن أنه لم يسلم، فكره سدا للباب المفضي إلى أن يزاد في الفرض ما ليس منه أو يظن غيره أنه في الصلاة.
(3) لخبر: كان إذا انصرف انحرف، وأخرج عبد الرزاق عن أنس: كان عليه الصلاة والسلام ساعة يسلم يقوم، وذكر أبا بكر كذلك وفي الصحيحين من حديث سمرة، كان إذاصلى صلاته أقبل علينا بوجهه، وغير ذلك من الأحاديث، فدلت النصوص، أنه كان يعقب سلامه بالانصراف، والإقبال على المأمومين وقال الحافظ على قوله: باب مكث الإمام في مصلاه بعد السلام، أي وبعد استقبال القوم، ولا فرق بين الانفتال والانصراف، للأخبار الثابتة بكل من ذلك، وحكى النووي وغيره أن عادته صلى الله عليه وسلم إذا انصرف استقبل المأمومين جميعهم وقال القاضي وغيرهم، عادته صلى الله عليه وسلم أن يستقبل جميعهم بوجهه، وهو مفهوم ما ورد عنه من الذكر بعد الصلاة، وتذكيرهم ووعظهم وغير ذلك.
(4) أي مسيره فإذا قصد أن يخرج مع باب مثلا انحرف إلى المأمومين من جهة ذلك الباب لأنه أرفق به.

(2/353)

وإلا فعن يمينه (1) (فإن كان ثم) أي هناك (نساء لبث) في مكانه (قليلا لينصرفن) (2) لأنه صلى الله عليه وسلم وأصحابه كانوا يفعلون ذلك (3) ويستحب أن لا ينصرف المأموم قبل إمامه (4) لقوله صلى الله عليه وسلم «لا تسبقوني بالانصراف» رواه مسلم (5) .
__________
(1) أي وإن لم يقصد الإمام جهة، فينحرف عن يمينه، بأن تكون يساره تلي القبلة وهذا أفضل، لعموم الأحاديث المصرحة بفضل اليمين، ولا كراهة في انحرافه على اليسار، لثبوته عنه صلى الله عليه وسلم ولإطلاقهم.
(2) أي فإن كان في الجهة التي يريد أن يذهب معها يمينًا أو شمالاً أو أمامًا نساء، لبث في مكانه قليلا، وكذا من معه من الرجال، لينصرف النساء، فلا يدركهن الرجال.
(3) ففي الصحيح وغيره، عن أم سلمة، كان إذا سلم قام النساء، حين يقضي تسليمه وهو يمكث في مكانه يسيرًا قبل أن يقوم، قال ابن شهاب، فنرى أن ذلك كان لكي ينصرف النساء قبل أن يدركهن الرجال، وللخبر الآتي وغيره، ولأن الإخلال بذلك يفضي إلى اختلاط الرجال بالنساء، ويستحب للنساء قيامهن عقب سلام الإمام
(4) أي قبل انصراف إمامه عن القبلة، والحكمة في ثبوتهم إلى أن ينصرف الإمام لئلا يذكر سهوًا فيسجد.
(5) قال الطيبي علة نهيه أن يذهب النساء اللاتي يصلين خلفه، ويشهد لما قاله ما في الصحيح، كن إذا سلمن قمن، وثبت رسول الله صلى الله عليه وسلم ومن صلى من الرجال ما شاء، الله فإذا قام رسول الله صلى الله عليه وسلم قام الرجال.

(2/354)

قال في المغني والشرح: إلا أن يخالف الإمام السنة، في إطالة الجلوس (1) ، أو لم ينحرف فلا بأس بذلك (2) (ويكره وقوفهم) أي المأمومين (بين السواري إذا قطعن) الصفوف عرفا، بلا حاجة (3) لقول أنس كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم رواه أحمد وأبو داود وإسناده ثقات (4) .
__________
(1) أي مستقبل القبلة، فلا بأس بانصراف المأموم، قال خارجة بن زيد: السنة أن يقوم الإمام ساعة يسلم، فلا يبقى مستقبل القبلة، وذكر غير واحد أن استدبار الإمام المأمومين إنما هو لحق الإمامة، فإذا انقضت الصلاة زال السبب، فاستقبالهم حينئذ يرفع الخيلاء والترفع على المأمومين.
(2) أي بانصراف المأموم إذا لم ينحرف الإمام عن استقبال القبلة، ولا يعيد السلام من سلم قبل الصلاة، ورده واجب، والمصافحة بعد السلام من الصلاة لا أصل لها، لا بنص ولا عمل من الشارع وأصحابه، ولو كانت مشروعة لتوفرت الهمم على نقلها، ولكان السابقون أحق بذلك، وقال الشيخ: بدعة باتفاق المسلمين أما إذا كانت أحيانا لكونه لقيه عقب الصلاة، لا لأجل الصلاة فحسن، لكن عند اللقاء فيها آثار حسنة.
(3) كضيق المسجد، وكثرة الجماعة، وقدره بعضهم بمحل ثلاثة رجال واستظهر بعضهم أن المراد القطع عرفًا فلا تحديد فيه، وأما مع الحاجة فقال ابن رشد وابن العربي: لا خلاف في جوازه عند الضيق، وأما عند السعة فهو مكروه للجماعة، فأما الواحد فلا بأس به، والسواري جمع سارية وهي الأسطوانة.
(4) وقال الحافظ: سنده صحيح، ورواه النسائي والترمذي ولابن ماجه نحوه، وفيه، ونطرد عنها طردا، وكرهه ابن مسعود وابن عباس وحذيفة وغيرهم.
قال ابن سيد الناس: ولا يعرف لهم مخالف من الصحابة، ورخص فيه مالك وغيره، وعن أحمد: لا يكره وفاقا، كالإمام والمنفرد.

(2/355)

فإن كان الصف صغيرًا، قدر ما بين الساريتين فلا بأس (1) وحرم بناء مسجد يراد به الضرر لمسجد بقربه، فيهدم مسجد الضرار (2) ويباح اتخاذ المحراب (3) وكره حضور مسجد وجماعة لمن أكل بصلاًٍ ونحوه، حتى يذهب ريحه (4) .
__________
(1) أي يباح الوقوف بينهما، لأن الصف لا ينقطع بذلك، كما لا يكره للإمام أن يقف بين السواري، لأنه ليس ثم صف.
(2) وجوبا، لقصة مسجد الضرار، ولحديث «لا ضرر ولا ضرار» ، وظاهره أنه إذا لم يقصد به الضرار جاز وإن قرب، واختار الشيخ لا يجوز ويهدم، وصححه في التصحيح وغيره، وظاهره أنه يجوز إذا بعد، ولو قصد به الضرر.
(3) نص عليه وقيل: يستحب أومأ إليه، واختاره الآجري وابن عقيل وغيرهما ليستدل به الجاهل.
(4) أي البصل ونحوه كثوم وكراث وفجل وتنباك وغيرها، من كل ما له رائحة منتنة للأخبار، وكذا إصنان وبخر ونحوه، ونتن خراج وجرح ونحوه، وكذا جزار له ريح منتنة، ومن يتأذى الناس منه من غير رائحة كانتشار قمل ونحوه، ويمنع أبرص ومجذوم يتأذى به، فلا يحل لمجذوم مخالطة صحيح بلا إذنه وعلى ولي الأمر منعهم من ذلك، ولا يعذر بترك جمعة وجماعة من جهل الطريق إلى محلها، إذا وجد من يهديه، ولا أعمى إذا وجد من يقوده، لحديث الأعمى، ومن الأدب وضع إمام نعله عن يساره، ومأموم بين يديه، لخبر أبي ذر وغيره، ولئلا يتأذى به غيره.

(2/356)

فصل
في الأعذار المسقطة للجمعة والجماعة (1)

(ويعذر بترك جمعة وجماعة مريض) (2) لأنه صلى الله عليه وسلم لما مرض تخلف عن المسجد، وقال: «مروا أبا بكر فليصل بالناس» متفق عليه (3) وكذا خائف حدوث مرض (4) .
__________
(1) أي المبيحة لتركها، وقال أبو الدرداء: من فقه الرجل إقباله على حاجته حتى يقبل على صلاته وقلبه فارغ.
(2) قال في الإنصاف وغيره: بلا نزاع، وقال ابن المنذر: لا أعلم خلافا بين أهل العلم أن للمريض أن يتخلف عن الجماعات من أجل المرض، والمرض فساد المزاج، واضطراب الطبيعة، بعد صفائها واعتدالها، وضده الصحة، قال النووي: ضبطوا المرض الذي يشق معه القصد، كمشقة المشي في المطر.
(3) ففيه دليل على جواز تخلف المريض، وفي آخره: فخرج متوكئا فمن بلغ إل تلك الحالة لا يستحب له الخروج للجماعة، إلا إذا وجد من يتوكأ عليه وقوله: «لأتوهما ولو حبوا» ، على المبالغة، وقال: «من سمع النداء فلم يجبه فلا صلاة له إلا من عذر» ، قالوا: وما العذر؟ قال: «خوف أو مرض» ، رواه أبو داود بإسناد صحيح.
(4) لأنه في معنى المريض، أو خائف زيادته، أو تباطؤه لأنه مرض لما روى أبو داود عن ابن عباس مرفوعا، أنه فسر العذر بالخوف والمرض، ما لم يكونا في المسجد، فتلزمهما الجمعة والجماعة، لعدم المشقة، ويعذر ممنوع من فعلها، كالمحبوس، فإن الله لا يكلف نفسا إلا وسعها.

(2/357)

وتلزم الجمعة دون الجماعة من لم يتضرر بإتيانها، راكبا أو محمولا (1) (و) يعذر بتركها (مدافع أحد الأخبثين) البول والغائط (2) (ومن بحضرة طعام) هو (محتاج إليه) (3) ويأكل حتى يشبع (4) لخبر أنس في الصحيحين (5) .
__________
(1) لعدم تكررها، دون الجماعة فتعظم المشقة والمنة، لتكررها، ولأن الجمعة لا بدل لها، إذا فاتت، وكذا لو تبرع من يركبه ويحمله، أو يقود أعمى في الجمعة لزمتهما، وهذا في غير المريض ككبر ونحوه، وأما المريض فيعذر مطلقا ونحو ذلك غلبة سمن مفرط للخبر.
(2) كأن حصره بول ونحوه، أو تضرر بحبسه، وكذا ريح وفاقا، لأن ذلك يمنعه من إكمال الصلاة، والخشوع فيها، وتقدم قوله: «لا صلاة بحضرة طعام ولا وهو يدافعه الأخبثان» .
(3) قال في الإنصاف: بلا نزاع، والمراد إذا قدم إليه ليأكل ومثله تائق لجماع.
(4) على الصحيح من المذهب، وقيل: ما تسكن به نفسه.
(5) أن رسول الله صلى الله عليه وسلم قال: «إذا قدم العشاء فابدءوا به، قبل أن تصلوا صلاة المغرب، ولا تعجلوا عن عشائكم» ، ولخبر ابن عمر: «إذا وضع عشاء أحدكم وأقيمت الصلاة فابدءوا بالعشاء، ولا يعجل حتى يفرغ منه» ، وفي لفظ: «حتى يقضي حاجته منه» ، وهو محمول على العموم، نظرا إلى العلة، وهي التشويش المفضي إلى ترك الخشوع، فذكر المغرب لا يقتضي حصرا فيها، وتقدم: «حديث لا صلاة بحضرة طعام» ، وفي الصحيحين: «أنه دعي صلى الله عليه وسلم إلى الصلاة، وهو يحتز من كتف شاة، فقام وصلى» ، ولعل المراد مع عدم الحاجة، جمعا بين الأخبار، ولأن العلة تشوف النفس إلى الطعام، فينبغي أن يدور الحكم مع علته وجودا وعدما، وأن لا يعمد إلى هذه الأمور، وإنما تجوز إذا وقعت اتفاقا بل ينبغي اجتنابه إذا كان يقع كثيرا، ولا يرخص في غير ترك الجماعة، فأما الوقت فلا يرخص بذلك في تفويته، عند جمهور أهل العلم ونص عليه أحمد وغيره.

(2/358)

(و) يعذر بتركهما (خائف من ضياع ماله أو فواته أو ضرر فيه) (1) كمن يخاف على ماله من لص ونحوه (2) أو له خبز في تنور يخاف عليه فسادا (3) أو له ضالة أو آبق يرجو وجوده إذا (4) أو يخاف فوته إن تركه (5) .
__________
(1) لأن المشقة اللاحقة بذلك أعظم من بل الثياب بالمطر الذي هو عذر بالاتفاق قال المجد: والأفضل فعل ذلك، وترك الجمعة والجماعة، قال في الإنصاف، وهذا المذهب في ذلك كله، ولو تعمد سبب ضرر المال، وضياع بفتح الضاد أي فقد ماله وصار مهملا.
(2) كذئب فيخاف على غلة يبادرها، وأنعام لا حافظ لها غيره ونحوه، واللص بكسر اللام وتثلث، جمعه لصوص، هو السارق، مأخوذ من اللص وهو فعل الشيء في ستر.
(3) أو طبيخ على نار ونحوه أو أطلق الماء على زرعه أو بستانه ويخاف إن تركه فسد، أو يخاف عدم إنبات بذره، وكنحو جراد لو اشتغل عنه بالجماعة.
(4) كأن دل عليه بمكان، وخاف إن لم يمض إليه سريعا انتقل إلى غيره.
(5) أي في تلك الحال، كمن قدم به من سفر إن لم يقف لأخذه أخفاه أو ضاع، وقال ابن عقيل: خوف فوت المال عذر في ترك الجمعة إن لم يتعمد سببه بل حصل اتفاقا، وقال المجد: الأفضل ترك ما يرجو وجوده ويصلي الجمعة والجماعة، لأن ما عند الله خير وأبقى، وربما لا ينفعه حذره، وهذا والله أعلم ما لم يتشوش خاطره فإن لب الصلاة الخشوع.

(2/359)

ولو مستأجرا لحفظ بستان أو مال (1) أو ينضر في معيشة يحتاجها (2) (أو) كان يخاف بحضوره الجمعة أو الجماعة (موت قريبه) أو رفيقه (3) أو لم يكن من يمرضهما غيره (4) .
__________
(1) يخاف عليه الضياع إن ذهب وتركه، وهذا إذا كان وقع صدفة، أو لا بد منه، أما إذا كان يعلم ذلك وله بد منه فلا ينبغي تعمده، وترك ما أوجب الله عليه من حضور الجماعة، ويسعى في وجود مؤونة لا تمنعه الجماعة، وألحق بذلك العريان إذا لم يجد سترة، أو لم يجد إلا ما يستر عورته فقط في غير جماعة عراة، وذكر غير واحد إن لم يجد ما تختل مروءته بتركه من اللباس، لأن عليه مشقة بتركه.
(2) بأن عاقه حضور جمعة أو جماعة عن فعل ما هو محتاج لأجرته، كما لو كانت أجرته بقدر كفايته، أو هو وعياله، أو ثمنه، أو تحصيل تملك مال يحتاج إليه.
(3) أي حصول موت قريبه في غيبته عنه، بلا نزاع، وكذا صديقه أو مملوكه أو شيخه، وإن كان له من يمرضه، لأنه يشق عليه فراقه، فيتشوش خشوعه، أو يأنس به المريض، لأن تأنيسه أهم.
(4) أي يتولى تمريضهما لأن ابن عمر استصرخ على سعيد بن زيد، وهو يتجمر للجمعة فأتاه بالعقيق، وترك الجمعة، رواه البخاري، قال في الشرح: ولا نعلم في ذلك خلافا، وكذا أجنبي ليس له من يمرضه، ومرضه يمرضه تمريضا، قام بمداوته ومعاناته والمراد هنا: معاناته.

(2/360)

أو يخاف على أهله أو ولده (1) (أو) كان يخاف (على نفسه من ضرر) كسبع (2) (أو) من (سلطان) يأخذه (3) (أو) من ملازمة غريم ولا شيء معه يدفعه به (4) لأن حبس المعسر ظلم (5) وكذا إن خاف مطالبته بالمؤجل قبل أجله (6) فإن كان حالا وقدر على وفائه لم يعذر (7) (أو) كان يخاف بحضورهما (من فوات رفقته) بسفر مباح (8) .
__________
(1) من نحو لص، فيعذر بترك الجمعة والجماعة، وخوفه على أهله لانفرادهم في البيت ونحوه من الفساق لا يكون عذرا في سقوط الجماعة بالكلية بل يلزمه فعلها مهما أمكن، والسعي في الحصول على حضور الجماعة في المساجد.
(2) أو سيل أو نحو ذلك مما يؤذيه في نفسه فيعذر.
(3) يعني ظلما، وكذا نائب سلطان يخاف من أخذه ظلما.
(4) لأن ملازمته لا تجوز، وملازمته تعلقه به، ودوامه معه، ولزمته ألزمه تعلقت به، ودمت معه، ولزمت به كذلك، والغريم: الذي عليه الدين، وقد يكون الذي له، والمراد هنا الأول.
(5) لقوله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} .
(6) أي ويعذر المدين إن خاف مطالبة من له الدين، ما لم يكن حالا وقدر على وفائه.
(7) للنص لأنه ظالم.
(8) فيعذر، حيث حصل له الضرر ولو ساعة، ورفقته، بضم الراء وكسرها الذين يرافقهم في السفر.

(2/361)

سواء أنشأه أو استدامه (1) (أو) حصل له (غلبة نعاس) يخاف به فوت الصلاة في الوقت، أو مع الإمام (2) (أو) حصل له (أذى بمطر ووحل) بفتح الحاء، وتسكينها لغة رديئة (3) وكذا ثلج وجليد وبرد (4) (وبريح باردة شديدة في ليلة مظلمة) (5) .
__________
(1) أي السفر، بأن ابتدأ منشئا له، أو كان مستمرا فيه مستديما له، لأن عليه في ذلك ضررا.
(2) كمن طرأ عليه نعاس، وخشي إن انتظر الإمام أو الجماعة يغلبه النوم، فتفوته الصلاة في الوقت، أو مع الإمام، فيعذر بتركها وفي المبدع وغيره، ويعذر فيهما بخوف بطلان وضوئه بانتظارها، والصبر والتجلد على دفع النعاس، ويصلي معهم أفضل لما فيه من نيل فضيلة الجماعة، وقطع به في الوجيز والمذهب والمحرر، وذلك ما لم يصل به التجلد والصبر إلى ذهاب الخشوع المطلوب فيها.
(3) قال الجوهري وغيره، وقدمه في المصباح والقاموس، واستدرك عليه، وهو الطين الرقيق ترتطم فيه الدواب، جمعه أو حال ووحول.
(4) وحر، لمشقة الحركة فيها، إذا كان خارجا عما ألفوه، والثلج ينزل من السحاب على شكل أبراد، صفائح منتظمة وتنضم بعضها إلى بعض، حتى تكون على هيئة النجوم الصغيرة، والقطعة منه ثلجة، والجليد الضريب والسقيط، وينزل من السماء فيجمد على الأرض، والبرد بفتحتين شيء ينزل من السحاب، يشبه الحصا، يعرف بحب الغمام.
(5) الريح الهوى إذا هب، وتقييده بالشديدة على خلاف المذهب، قال في الإقناع، ولو لم تكن الريح شديدة، وقال في الإنصاف، والوجه الثاني يكفي كونها باردة فقط، وهو المذهب واشترط المصنف أيضا أن تكون الليلة مظلمة وهو المذهب وعليه الجمهور، ولم يذكر بعض الأصحاب «مظلمة» وهو ظاهر النص.

(2/362)

لقول ابن عمر: كان النبي صلى الله عليه وسلم ينادي مناديه في الليلة الباردة أو المطيرة «صلوا في رحالكم رواه ابن ماجه بإسناد صحيح (1) وكذا تطويل إمام (2) ومن عليه قود يرجو العفو عنه (3) .
__________
(1) وهو في الصحيحين وغيرهما بلفظ: «أو ذات مطر في السفر» ، وفي الصحيحين عن ابن عباس، أنه قال لمؤذنه في يوم مطير، زاد مسلم، في يوم جمعة إذا قلت: أشهد أن محمدا رسول الله، فلا تقل: حي على الصلاة، ولكن قل: صلوا في رحالكم، فكأن الناس استنكروا ذلك، فقال: فعله من هو خير مني يعني النبي صلى الله عليه وسلم وإني كرهت أن أخرجكم في الطين والدحض والثلج والجليد والبرد كذلك، وكذا الريح الباردة عذر. وقال النووي: البرد الشديد عذر في الليل والنهار، وشدة الحر عذر في الظهر والثلج عذر إن بل الثوب، وذكر أبو المعالي أن كل ما أذهب الخشوع كالحر المزعج عذرا ولهذا جعله الأصحاب كالبرد في المنع من الحكم والإفتاء والتدريس قال والزلزلة عذر، لانها نوع خوف قال ابن عقيل: ومن له عروس تجلى عليه، قال أبو المعالي: ثم لو قلنا: ينبغي مع هذه الأعذار: إذا أذهبت الخشوع، وجلبت السهر فتركه أفضل، وقال بعض الأصحاب: فعل جميع الرخص أفضل من تركها.
(2) لما تقدم من فعل الرجل الذي انفرد عن معاذ لتطويله ولم ينكر عليه.
(3) ولو على مال ومثله حد قذف.

(2/363)

لا من عليه حد (1) ولا إن كان في طريقه أو المسجد منكر (2) وينكره بحسبه (3) وإذا طرأ بعض الأعذار في الصلاة أتمها خفيفة إن أمكن (4) وإلا خرج منها، قاله في المبدع (5) قال: والمأموم يفارق إمامه أو يخرج منها (6) .
__________
(1) أي لله تعالى كزنا وشرب خمر، فلا يعذر به، لأن الحدود لا تدخلها المصالحة، بخلاف القصاص.
(2) أي فلا يعذر، لأن المقصود، الذي هو الصلاة في الجماعة لنفسه لا قضاء لحق غيره.
(3) أي بحسب استطاعته للخبر، ويبدأ بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه.
(4) لقصة معاذ رضي الله عنه.
(5) أي وإن لم يمكنه أن يتمها خفيفة خرج منها، وهو مذهب الشافعي وغيره، لقصة معاذ، فإن فيه جواز خروج المأموم من الصلاة لعذر، كما قاله الحافظ وغيره.
(6) فإن صلى ركعة فأكثر من جمعة أتمها جمعة، وإلا ظهرا، وقال في الروضة بعد أن ذكر أعذار الجمعة والجماعة، لأن من شروط صحة الصلاة أن يعي أفعالها ويعقلها، وهذه الأشياء تمنع ذلك، فإن زالت فعلها على كمال خشوعها، وفعلها مع كمال خشوعها بعد فوت الجماعة، أولى من فعلها مع الجماعة بدون كمال خشوعها. وتقدم كراهة من أكل بصلا ونحوه، وظاهر كلامهم يعذر بترك الجمعة والجماعة لا تحيلا فلا تسقط.
ويحرم لما في الصحيحين عن أنس «من أكل من هذه الشجرة فلا يقربنا ولا يصلي معنا» ، ولهما عن ابن عمر، «فلا يأت المسجد» .
ولمسلم «فإن الملائكة تتأذى مما يتأذى منه بنو آدم» ، وفيهما أن عمر خطب
وقال عن البصل والثوم: لا أراهما إلا خبيثتين، ولقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل، أمر به فأخرج إلى البقيع.
قال الشيخ: والنهي عام في كل مسجد، عند عامة العلماء، وقد ورد من غير وجه، قال في الفروع: ويتوجه مثله كل من به رائحة كريهة، ويكره حضوره مسجدا أو جماعه مطلقا، وحكاه النووي عن العلماء، لما فيه من الإيذاء، وإن أمكنه إزالة الرائحة بمعالجة وغسل فلا عذر له، والنهي عن حضور المسجد لا عن الأكل فهي حلال بإجماع من يعتد به، وقال زكريا: ومن الأعذار كل مشوش للخشوع، مع سعة الوقت، وأكل منتن ومن ببدنه أو ثوبه ريح خبيثة، وإن عذر كذي بخر أو صنان مستحكم، ما لم يسهل عليه إزالته، ومن كان أكله لعذر، ما لم يأكله بقصد إسقاط الجمعة والجماعة، وإلا لزم إزالته مهما أمكن، ولا تسقط عنه، والمراد سقوط الإثم على قول الفرض، أو الكراهة على قول السنة، لا حصول الأفضلية.

(2/364)

..................................................

(2/365)


باب صلاة أهل الأعذار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة أهل الأعذار

وهم المريض والمسافر والخائف (1) (تلزم المريض الصلاة) المكتوبة (قائما) (2) ولو كراكع (3) أو معتمدا أو مستندا إلى
شيء (4) .
__________
(1) ونحوهم والأعذار جمع عذر، كالأقفال جمع قفل، والعذر الحجة التي يعتذر بها، وما يرفع اللوم عما حقه أن يلام عليه، سموا بذلك لما قام بهم من الأعذار الآتية ونحوها.
(2) إجماعا في فرض، مع القدرة وتقدم، ولما في الصحيح وغيره، من حديث عمران بن حصين مرفوعا: «صل قائما فإن لم تستطع فقاعدا، فإن لم تستطع فعلى جنب» ولخبر علي الآتي وغيره.
وقال تعالى: {لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا} أي إلا ما أطاقت من العمل، قال أهل التفسير، فمن لم يستطع القيام فليصل قاعدا، وقالوا في قوله: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} العبادة كالصلاة تجب ما دام العقل ثابتا، فيصلي بحسب حاله.
(3) أي ولو كان قيامه كصفة راكع، لحدب أو كبر أو مرض ونحوه، لزمه ذلك مهما أمكنه لقوله: «إذا أمرتكم بأمر فأتوا منها ما استطعتم» .
(4) أي ولو كان في قيامه معتمدا على شيء، من نحو عصا أو مستندا إلى حائط ونحوه، ولو كان اعتماده واستناده إلى شيء بأجرة أو على إحدى رجليه، لعموم الخبر، ولأن ما لا يتم الواجب إلا به فهو واجب.

(2/366)

(فإن لم يستطع) بأن عجز عن القيام أو شق عليه، لضرر أو زيادة مرض (1) (فقاعدا) متربعا ندبا (2) ويثني رجليه في ركوع وسجود (3) (فإن عجز) أو شق عليه القعود كما تقدم (4) .
__________
(1) أو تأخر برء ونحوه، كوهن بقيام أو تألم شديد، ولا يشترط أن لا يتأتى القيام، ولا يكفي أدنى مشقة، بل المعتبر المشقة الظاهرة، وقال غير واحد: المعتبر المشقة الشديدة، وفوات الخشوع، واستطاع استطاعة، الأمر أطاقه وقوي عليه، والاستطاعة شرعا أوسع منها لغة.
(2) أي فإن لم يستطع قائما، فتلزمه المكتوبة قاعدا بلا نزاع، قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} وقال النووي وغيره: أجمعت الأمة أن من عجز عن القيام في الفريضة صلاها قاعدا، ولا إعادة عليه، ولا ينقص ثوابه للخبر اهـ أو شق عليه القيام، لما مر، وكذا لو كان في سفينة أو بيت قصير سقفه، وتعذر الخروج، أو خاف عدوا إن انتصب قائما، صلى جالسا، وقيل: قائما ما أمكنه، وقال إمام الحرمين: الذي أراه في ضبط العجز أن يلحقه بالقيام مشقة، تذهب خشوعه لأن الخشوع مقصود الصلاة، وكذا رقيب غزاة أو كمينهم خاف إن قام رؤية العدو، وعلى قياس ما سبق ولو معتمدا، أو مستندا متربعا للخير كمتنقل وفاقا، وتقدم صفة التربع، وكيف قعد جاز، لخبر فقاعدا ولم يخص جلسة دون جلسة، وذكر ابن أبي شيبة عن جماعة من التابعين أنهم كانوا إذا صلوا جلوسا يجثون.
(3) أي يرد بعضها على بعض كمتنفل، ركبتاه إلى القبلة.
(4) يعني في القيام، ولو كان عجزه بتعديه بضرب ساقه ونحوه.

(2/367)

(فعلى جنبه) (1) والأيمن أفضل (2) (فإن صلى مستلقيا ورجلاه إلى القبلة صح) وكره مع القدرة على جنبه (3) وإلا تعين (4) .
__________
(1) أي فيصلي على جنبه، وذكره غير واحد مذهب الجمهور، قال الشيخ: ووجهه إلى القبلة لخبر عمران، وإن لم يكن عنده من يوجهه إلى القبلة، صلى على أي جهة توجه.
(2) أي من الصلاة على الجنب الأيسر، وهو مذهب الجمهور، لحديث علي الآتي، ولو اضطجع على يساره صح وكره، وفاقا لمالك والشافعي، لأنه عليه الصلاة والسلام لم يعين جنبا.
(3) ووجه الصحة أنه نوع استقبال، والكراهة للاختلاف في صحتها، فعنه لاتصح، قال في الشرح: وهو الأظهر، لأن نقله إليه عند العجز عن الصلاة على جنب، فدل على أنه لا يجوز مع القدرة عليه، ولأنه ترك الاستقبال مع القدرة عليه بوجهه وجملته، وعنه: يصلي كيف شاء، كلاهما جائز قال الشيخ: فيمن عجز عن القعود، يصلي على جنبه أو ظهره، ووجهه أو رجلاه إلى القبلة إن استطاع إذا كان عنده من يوجهه اهـ، ولو استلقى على ظهره، ورجلاه إلى غير القبلة، فإنه يصير مستدبرا القبلة، فلا تنعقد صلاته مع القدرة، وكره أحمد إسناد ظهره إلى القبلة، ومد الرجل إليها، وكره الحنفية أيضا مد الرجلين إلى القبلة في النوم وغيره، وهو عند الكعبة مسلم، ومطلقا يستدعي دليلا شرعيا، وقيل: لعل الأولى تركه، وقدرت على الشيء، أقدر من باب ضرب قويت عليه، وتمكنت منه، والاسم القدرة وفيه لغة كعلم يعلم.
(4) أي وإن لم يقدر المريض أن يصلي على جنبه، تعين أن يصلي على ظهره، ورجلاه إلى القبلة، بلا كراهة نص عليه وصلاته صحيحة بلا نزاع.

(2/368)

(ويومئ راكعا وساجدا) ما أمكنه (1) (ويخفضه) أي السجود (عن الركوع) (2) لحديث علي مرفوعا: «يصلي المريض قائما، فإن لم يستطع صلى قاعدا، فإن لم يستطع أن يسجد أومأ وجعل سجوده أخفض من ركوعه، فإن لم يستطع أن يصلي قاعدا، صلى على جنبه الأيمن، مستقبل القبلة، فإن لم يستطع صلى مستلقيا، رجلاه مما يلي القبلة» ، رواه الدارقطني (3) (فإن عجز) عن الإيماء (أومأ بعينيه) (4) .
__________
(1) أي برأسه وجوبا، نص عليه للخبر الآتي ولحديث: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» قال الشيخ فيمن لا يستطيع التحرك، وإذا سجد لا يستطيع الرفع: يومئ برأسه إيماء بحسب حاله.
(2) وجوبا للخبر، ولتمييز أحدهما عن الآخر.
(3) وقال النووي: ضعيف لكن له شواهد عند البزار والبيهقي والطبراني وتقدم حديث عمران في الصحيح وزاد النسائي: «وإن لم تستطع فمستلقيا» ، وفي هذا الحديث قيد معتبر في صحة الصلاة على هذه الحالة فلو استلقى على ظهره ورجلاه إلى غير القبلة صار مستدبرا القبلة، فلا تنعقد صلاته، فإن الاستقبال واجب مع القدرة ولو كان في غير الراحلة والسفينة فعليه الاستقبال إن قدر عليه، وعليه بقية الشروط والأركان والواجبات إن قدر عليها، وما لا يقدر عليه يسقط عنه.
(4) أي إن عجز عن الإيماء برأسه لركوعه وسجوده، أومأ بعينيه لما ذكره من الخبر، وقال ابن قندس وغيره: موضع الإيماء هو الرأس والوجه والطرف من ذلك الموضع لأنهما من الرأس، بخلاف اليدين فإنهما ليسا من موضع الإيماء وعجز بفتح الجيم، يعجز بكسرها، وحكي بالعكس والعجز أن لا يقدر على ما يريد.

(2/369)

لقوله عليه الصلاة والسلام «فإن لم يستطع أومأ بطرفه» رواه زكريا الساجي بسنده، عن الحسين بن علي بن أبي طالب (1) وينوي الفعل عند إيمائه له (2) والقول كالفعل، يستحضره بقلبه، إن عجز عنه بلفظه (3) وكذا أسير خائف (4) ولا تسقط الصلاة ما دام العقل ثابتا (5) .
__________
(1) يعني عن جعفر بن محمد عن أبيه، عن علي بن الحسين بن علي، وظاهر كلام جماعة لا يلزمه وصوبه في الفروع، لعدم ثبوته، فقد رواه الدارقطني وغيره بسند ضعيف، وليس فيه، وأومأ بطرفه، وقال الشيخ: لو عجز المريض عن الإيماء برأسه سقطت عنه الصلاة، ولا يلزمه الإيماء بطرفه اهـ، وهو رواية عن أحمد، وذكر القاضي أنه ظاهر كلام أحمد، وفي رواية محمد ابن يزيد لما روي عن أبي سعيد أنه قيل له في مرضه، الصلاة، قال: قد كفاني، إنما العمل في الصحة، ولظاهر حديث عمران، وحكي عن أبي حنيفة، و «أومأ» أشار، و «الطرف» بفتح الطاء، وسكون الراء العين، أو اسم جامع للبصر، وطرف العين حركتها.
(2) يعني للركوع والسجود
(3) لما تقدم وتقدم أنه لا يلزمه.
(4) أي أن يعلموا بصلاته يومئ بطرفه لعجزه إذا عن الإيماء بالركوع والسجود برأسه لقوله: «إذا أمرتكم بأمر فأتوا منه ما استطعتم» .
(5) يعني لقدرته على الإيماء بطرفه، مع النية بقلبه، لعموم أدلة وجوبها، وعنه: تسقط، وفاقا لأبي حنيفة واختاره الشيخ، لظاهر حديث عمران وغيره، مما تقدم وغيره.

(2/370)

ولا ينقص أجر المريض إذا صلى ولو بالإيماء عن أجر الصحيح المصلي قائما (1) ولا بأس بالسجود على وسادة ونحوها (2) وإن رفع له شيء عن الأرض فسجد عليه ما أمكنه صح وكره (3) فإن قدر، المريض في أثناء الصلاة على قيام (أو عجز) عنه (في أثنائها انتقل إلى الآخر) فينتقل إلى القيام من قدر عليه (4) وإلى الجلوس من عجز عن القيام (5) .
__________
(1) لحديث أبي موسى: «إذا مرض العبد أو سافر كتب له ما كان يعمل مقيما صحيحا» ، ونظائره وقال الشيخ: من نوى الخير وفعل ما يقدر عليه، كان له كأجر الفاعل، واحتج بحديث أبي كبشة وغيره.
(2) مما وضع له ليسجد عليه، والمراد بلا رفع، واحتج أحمد بفعل أم سلمة وابن عباس وغيرهما، ونهى عنه ابن مسعود وابن عمر، لحديث جابر: أنه رأى مريضا يصلي على وسادة فرمى بها، والوسادة بالكسر المخدة، والجمع وسادات ووسائد.
(3) للخلاف في منعه، ووجه الكراهة إذا كانت الوسادة ونحوها منفصلة عن الأرض، ولم تبق عليها، فلا ينبغي السجود على وسادة ونحوها، ويومئ غاية ما يمكنه.
(4) بلا نزاع لتعينه عليه قال تعالى: {وَقُومُوا للهِ قَانِتِينَ} وكذا إن قدر مصل مضطجعا على قعود في أثنائها انتقل إليه وأتمها، لأن المبيح العجز وقد زال، «وقدر على الشيء» أطاقه ضد عجز عنه.
(5) إجماعا، حكاه أبو حامد وغيره، وإلى الجنب ونحوه من عجز عن القعود للعجز وتقدمت الأدلة.

(2/371)

ويركع بلا قراءة من كان قرأ (1) وإلا قرأ (2) وتجزئ الفاتحة من عجز فأتمها في انحطاطه (3) لا من صح فأتمها في ارتفاعه (4) وإن قدر على قيام وقعود دون ركوع وسجود أومأ بركوع قائما، لأن الراكع كالقائم في نصب رجليه (5) (و) أومأ (بسجود قاعدا) لأن الساجد كالجالس في جمع رجليه (6) ومن قدر على أن يحني رقبته دون ظهره حناها (7) وإذا سجد قرب وجهه من الأرض ما أمكنه (8) .
__________
(1) حال عجزه، لحصولها في محلها.
(2) أي وإن لم يكن قرأ حال عجزه، قرأ بعد قيامه أو قعوده ليأتي بفرضها. وإن كان قرأ البعض أتى بالباقي.
(3) لأنه أعلى من القعود الذي صار فرضه.
(4) أي حال نهوضه، لأن فرضه القراءة حال القيام، وأما ما قرأ به جالسا قبل قدرته على القيام فيبني عليه.
(5) فوجب أن يومئ به في قيامه، وفاقا للشافعي.
(6) فوجب أن يومئ به جالسا، ليحصل الفرق بين الإيماءين.
(7) أي حني رقبته إن قدر، يعني عطفها، وحناه يحنيه عطفه، وانحنى وتحنى تحنيا أعوج وانعطف.
(8) لقوله: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} .

(2/372)

ومن قدر أن يقوم منفردا ويجلس في جماعة خير (1) (ولمريض الصلاة مستلقيا مع القدرة على القيام، لمداواة بقول طبيب مسلم) ثقة (2) وله الفطر بقوله: إن الصوم مما يمكن العلة (3) (ولا تصح صلاته قاعدا في السفينة وهو قادر على القيام (4)
__________
(1) بين أن يصلي منفردا قائما، وبين أن يصلي قاعدا في جماعة، وفاقا لأبي حنيفة والشافعي، قيل: لعل وجهه أن القيام وإن كان ركنا، لكن له بدل وهو القعود، وقال أبو المعالي: يلزمه القيام، وصوبه في الإنصاف، لأن القيام ركن لا تصح الصلاة إلا به مع القدرة عليه، وهذا قادر عليه، والجماعة واجبة، تصح الصلاة بدونها.
(2) أي عدل ضابط حاذق فطن، يقول له: إن صليت مستلقيا أمكن مداوتك فله ذلك، وفاقا لأبي حنيفة، ولو كان الطبيب امرأة، لأنه أمر ديني، فلا يقبل من كافر ولا فاسق، كغيره من أمور الدين ويكفي منه غلبة الظن، وذلك لأنه صلى الله عليه وسلم صلى جالسا حين جحش شقه، والظاهر أنه لم يكن لعجزه عن القيام، بل فعله إما للمشقة، أو وجود الضرر وكلاهما حجة، وأم سلمة تركت السجود لرمد بها، وقدم الموفق وغيره: إن قال ثلاثة وقال ابن منجا، ليس بمراد لأن قول الاثنين كاف، كما صرح به غير واحد، ونص أحمد أنه يفطر بقول واحد، إن الصوم مما يمكن العلة، والطبيب العالم بالطب، وهو كل ماهر حاذق بعلمه، قال الجوهري: كل حاذق طبيب عند العرب، وسمي طبيبا لحذقه وفطنته.
(3) أي المرض، نص عليه لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وقاس القاضي وغيره المسألة الأولى عليه.
(4) بلا نزاع لقدرته على ركن الصلاة كمن بغير سفينة، وتجوز إقامة الجماعة فيها، على الصحيح من المذهب، ومثل السفينة عجلة ومحفة وعمارية.
وهودج ونحوها، وإن خاف راكب سفينة الغرق أو دوران الرأس: صلى قاعدا ولا إعادة، والسفينة معروفة وجمعها سفن وسفين، وسميت بذلك لأنها تسفن الماء، كأنها تقشره.

(2/373)

ويصح الفرض على الراحلة واقفة أو سائرة خشية التأذي بوحل أو مطر ونحوه (1) لقول يعلى بن مرة، انتهى النبي صلى الله عليه وسلم إلى مضيق هو وأصحابه، وهو على راحلته، والسماء من فوقهم، والبلة من أسفل منهم، فحضرت الصلاة، فأمر المؤذن فأذن وأقام، ثم تقدم النبي صلى الله عليه وسلم فصلى بهم، يعني إيماء يجعل السجود أخفض من الركوع، رواه أحمد والترمذي، وقال: العمل عليه عند أهل العلم (2) وكذا إن خاف انقطاعا عن رفقته بنزوله (3) أو على نفسه (4) .
__________
(1) كثلج وبرد، فإن قدر على نزوله بلا مضرة لزمه، وقام وركع لغير حالة المطر، وأومأ بسجود إن كان يلوث الثياب، بخلاف اليسير.
(2) وثبت عن أنس من فعله، ولم ينقل عن غيره خلافه، ويعلى بن مرة هو ابن وهب بن جابر بن عتاب بن مالك الثقفي، من أفاضل الصحابة رضي الله عنهم، والمضيق بفتح فكسر فسكون ما ضاق من الأماكن، ضد ما اتسع، والجمع مضايق والسماء يعني المطر، أو المطرة الجيدة، جمعها أسمية قال الشاعر:
إذا نزل السماء بأرض قوم ... رعيناه وإن كانوا غضابا
أراد بالأول المطر، وبالثاني النبات، وسمي المطر سماء لخروجه من السماء، يعني السحاب، فإن ما علاك فهو سماء، والبلة النداوة.
(3) أي صلى عليها، دفعا للحرج والمشقة والانقطاع.
(4) أي أو خاف بنزوله على نفسه من عدو، أو سيل، أو سبع ونحوه صلى عليها.

(2/374)

أو عجز عن ركوب إن نزل (1) وعليه الاستقبال وما يقدر عليه (2) (ولا) تصح الصلاة على الراحلة (لمرض) وحده دون عذر مما تقدم (3) ومن بسفينة وعجز عن القيام فيها، والخروج منها صلى جالسا مستقبلا (4) ويدور إلى القبلة كلما انحرفت السفينة بخلاف النفل (5) .
__________
(1) صلى عليها لا إن قدر ولو بأجرة يقدر عليها قال في الاختيارات تصح صلاة الفرض على الراحلة خشية الانقطاع عن الرفقة أو حصول ضرر بالمشي أو تبرز الخفرة.
(2) أي يجب على المصلي المكتوبة على الراحلة لعذر مما سبق الاستقبال مطلقا، لعموم {وَحَيْثُمَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} ويجب عليه ما قدر عليه من ركوع وسجود وإيماء بهما وطمأنينة وغير ذلك لقوله {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} وعليه الاستقبال إن قدر عليه، وعليه بقية الشروط والأركان والواجبات إن قدر عليها، وما لا يقدر عليه لا يكلف به، فالاستقبال ليس واجبا إلا مع القدرة، ولو كان في غير الراحلة والسفينة، ومن صلى المكتوبة أو النافلة على الراحلة أو السفينة أو المحفة ونحوها سائرة أو واقفة، وأتى بكل فرض وشرط صحت صلاه ولو بلا عذر، لاستيفائه ما يعتبر لها، ومن بماء وطين يومئ، كمصلوب ومربوط، وما سوى ذلك يعتبر المقر لأعضاء السجود.
(3) كعجزه عن الركوب إذا نزل، أو انقطاع لأن الصلاة أسكن له في نزوله وأمكن وكان ابن عمر ينزل مرضاه، ومع العذر تجوز عليه كالصحيح وأولى.
(4) وفاقا إلا أن تكون واقفة فيجب عليه القيام.
(5) فلا يلزمه أن يدور معها إلى القبلة كلما انحرفت، وقال بعضهم: لا يلزم أن يدور في الفرض كالنفل على الأصح، وتقام الجماعة فيها مع عجز عن قيام كمع قدرة عليه.

(2/375)

فصل
في قصر المسافر الصلاة (1)

وسنده قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} الآية (2) .
__________
(1) أي رد الرباعية من أربع إلى ركعتين، من قصر الشيء، إذا نقصه أو نقص منه أو حبسه، وهو مشروع بالكتاب والسنة، جائز بإجماع أهل العلم، منقول عن النبي صلى الله عليه وسلم بالتواتر، واختاره فقهاء الحديث وغيرهم، كأحمد وغيره، وشيخ الإسلام وغيره اتباعا لسنة رسول الله صلى الله عليه وسلم فإنه لم يصل في السفر قط إلا مقصورة، حتى إن من العلماء من يوجبه، ومن صلى أربعا لم يبطلوا صلاته، لأن الصحابة أقروا من فعل ذلك منهم، بل منهم من يكره ذلك، ومنهم من لا يكرهه، وإن رأى تركه أفضل، قال الموفق وغيره: القصر أفضل من الإتمام، في قول جمهور العلماء، ولا نعلم خالف فيه إلا الشافعي في أحد قوليه، قال الشيخ: وإذا كان القصر أفضل عند جماهير أهل العلم، لم يجز أن يحتج بنفي الجناح على أنه مباح لا فضيلة فيه، وفي الصحيحين فرضت الصلاة ركعتين ركعتين، فأقرت صلاة السفر، وزيد في صلاة الحضر، وقال عمر: صلاة السفر ركعتان، تمام غير قصر، وغير ذلك، وأوله بعضهم: لمن أراد القصر، لا أنها أصل، لمخالفة نص القرآن وإجماع المسلمين في أنها مقصورة، وأن المسافر إذا اقتدى بمقيم لزمه الإتمام، وقال غير واحد: متى خالف خبر الآحاد نص القرآن أو إجماعا وجب ترك ظاهره.
(2) ضربتم في الأرض، أي سافرتم في البلاد، تقصروا، من كميتها
وخفتم خرج مخرج الغالب، قاله غير واحد، وأنه إنما علق القصر على الخوف
لأن غالب أسفار النبي صلى الله عليه وسلم لم تخل منه وقال الشيخ: القصر قصران قصر الأفعال، وقصر العدد كصلاة الخوف حيث كان مسافرا، فإنه يرتكب فيها ما لا يجوز في صلاة الأمن، والآية وردت على هذا «ومقيد» وهو ما اجتمع فيه قصر العدد فقط، كالمسافر، أو قصر العمل فقط، كالخائف وهو حسن لكن يرد على هذا قول يعلى لعمر: ما لنا نقصر وقد أمنا؟ فقال: سألت رسول الله صلى الله عليه وسلم فقال: «صدقة تصدق الله بها عليكم، فاقبلوا صدقته» رواه مسلم، فظاهر ما فهماه تقييد قصر العدد بالخوف، والنبي صلى الله عليه وسلم أقرهما على ذلك: وقيل: قوله: {وَإِنْ خِفْتُمْ} كلام مبتدأ معناه وإن خفتم، وقال ابن عمر: صحبت النبي صلى الله عليه وسلم لا يزيد في السفر على ركعتين، وأبو بكر وعمر وعثمان كذلك متفق عليه.

(2/376)

(من سافر) أي نوى (سفرًا مباحًا) أي غير مكروه ولا حرام (1) .
__________
(1) سن له قصر الرباعية ركعتين، وأجمعوا على جوازه في سفر الطاعة وأما السفر المحرم فمذهب مالك والشافعي وأحمد لا يقصر، وعن أحمد يقصر في سائر جنس الأسفار، وهو مذهب أبي حنيفة وطوائف من السلف والخلف، قال الموفق: الحجة مع من أباح القصر لكل مسافر، إلا أن ينعقد الإجماع على خلافه، وقال شيخ الإسلام: الحجة مع من جعل القصر مشروعًا في جنس السفر، ولم يخص سفرًا من سفر، وهذا القول هو الصحيح، فإن الكتاب والسنة قد أطلقا السفر، ولم ينقل عن النبي صلى الله عليه وسلم أنه خص سفرًا من سفر، ولو كان مما يختص بنوع لكان بيانه من الواجبات، ولو بين لنقلته الأمة، وما علمت عن الصحابة في ذلك شيئًا، ولم يذكر تقييده في شيء من الكتاب والسنة بنوع دون نوع، فكيف يجوز أن يكون معلقًا بأحد نوعي السفر؟ ولا يبين الله ولا رسوله ذلك، بل يكون بيان الله ورسوله متناولاً سفر الطاعة وسفر المعصية.
وقال أيضًا: ويجوز قصر الصلاة في كل ما يسمى سفرًا، قل أو كثر، وسواء كان مباحا أو محرما ونصره ابن عقيل، وقاله بعض المتأخرين من أصحاب أحمد والشافعي اهـ وعليه العمل، وأما من ارتكب المعاصي في سفره فله الترخص بلا خلاف، لأنه ليس ممنوعًا من السفر، وإنما منع من المعصية، وقول الشارح «نوى» صرفٌ لعبارة الماتن عن مقتضاها كالمنقح لما يرد عليها، كخروج من طلب ضالة أو آبقًا جاوز ستة عشر فرسخا على التقييد به، فإنه يصدق عليه أنه مسافر، وكون المعتبر المسافة لا حقيقتها فلو نواها ثم رجع قبل استكمالها وقد قصر لم يعد، لكن قد يقال بأنه قد ينوي السفر ولا يسافر، فيرد على عبارة الشارح عدم الاكتفاء بالنية، ويجاب بأنه إذا فارق عامر قريته يدل على السفر، إلا أنه يحتاج إلى إضمار: إذا فارقها مسافرًا، وقال عثمان: الأخلص في العبارة أن يقال: من ابتدأ سفرًا مباحًا ناويًا، فله القصر إذا فارق.. إلخ، والسفر قطع المسافة، وجمعه أسفار، سمي بذلك لأنه يسفر عن أخلاق الرجال أي يكشفها وقيل غير ذلك.

(2/377)

فيدخل فيه الواجب والمندوب (1) والمباح المطلق (2) ولو نزهة وفرجة (3) .
__________
(1) كحج وجهاد متعينين، وكزيارة رحم وإخوان، وعيادة مريض، وأحد المساجد الثلاثة بلا نزاع، لا المشاهد، على القول بعدم جواز القصر في السفر المحرم. لقوله عليه الصلاة والسلام «لا تشد الرحال إلا إلى ثلاثة مساجد» ، الحديث متفق عليه، قال الشيخ: لم ينقل جوازه عن أحد من المتقدمين، وذكر أنه بدعة، واختار القاضي والجويني تحريم السفر لزيارة القبور مطلقا، وغلط أهل التحقيق من استثنى قبر النبي صلى الله عليه وسلم لأن الاستثناء في قوله «لا تشد الرحال» ونحوه عند أهل الأصول معيار العموم.
(2) أي غير المقيد بالواجب والمستحب.
(3) قال النووي: قطع به أهل التحقيق، وكرهه شيخ الإسلام وغيره والنزهة الخروج إلى البساتين والخضر والرياض، يقال، نزه المكان ككرم، نزاهة
فهو نزيه، إذا كان ذا ألوان حسان، قال ابن قتيبة: ذهب بعض أهل العلم في قول الناس: خرجوا يتنزهون، أنه غلط، وهو عندي ليس بغلط لأن البساتين في كل بلد إنما تكون خارج البلد، فإذا أراد أحد أن يأتيها فقد أراد البعد عن المنازل والبيوت ثم كثر هذا حتى استعملت النزهة في الخضر والجنان اهـ والفرجة بالضم عطف تفسير، وفي المجمل: الفرجة التقضي عن الهم، قال في الفروع: أطلق أصحابنا إباحة السفر للتجارة، ولعل المراد: غير مكاثر في الدنيا، وأنه يكره، وقال ابن حزم: اتفقوا أن الاتساع في المكاسب والمباني من حل إذا أدى جميع حقوق الله قبله مباح، ثم اختلفوا فمن كاره ووغير كاره، وقال النووي: من سافر لأي قصد من المقاصد دينًا أو دنيا ترخص بلا خلاف، ولغير قصد إلا الترخص ترخص، وفاقًا لأبي حنيفة وأحد قولي الشافعي.

(2/378)

يبلغ (أربعة برد) (1) وهي ستة عشر فرسخًا (2) .
__________
(1) جمع بريد، أربعة فراسخ، أو اثنا عشر ميلاً، أو ما بين المنزلتين قال الشيخ: والبريد هو نصف يوم بسير الإبل والإقدام، وهو ربع مسافة يومين وليلتين
(2) يعني أربعة البرد قال الشاعر:
إن البريد من الفراسخ أربع ... والفرسخ فثلاث أميال ضعوا
والميل ألفًا قدروا بالباع ... والباع أربعة من الذراع
والفرسخ واحد الفراسخ، فارسي معرب، ويقال: الفرسخ ثلاثة أميال، والميل اثنا عشر ألف قدم ستة آلاف ذراع، وهو الأشهر وأربعة آلاف خطوة، وجزم الجوهري أنه منتهى مدى البصر، لأن البصر يميل عنه على وجه الأرض، والذراع أربعة وعشرون أصبعا معترضة معتدلة، كل أصبع ست شعيرات، كل شعيرة ست شعرات برذون، وصحح غير واحد أن مقدار المسافة تقريب لا تحديد وقال في الإنصاف: هذا مما لا نشك فيه.

(2/379)

برا وبحرا (1) وهي يومان قاصدان (2) .
__________
(1) لعدم الفرق بينهما وفاقا، فمسافة البحر كالبر، ولو قطعها في ساعة، كما لو قطعها في البر في نصف يوم، ويأتي كلام الشيخ رحمه الله تعالى.
(2) أي الستة عشر فرسخا مسيرة يومين قاصدين، أي معتدلين بسير الأثقال، ودبيب الأقدام، هينتي السير بلا تعب ولا بطء، فإن القصد الاعتدال بذلك، مع المعتاد من النزول والاستراحة ونحوها، وهذا مذهب مالك والشافعي، وقيل غير ذلك، وقال شيخ الإسلام، قال أبو محمد: لا أعلم لما ذهب إليه الأئمة وجها، لمخالفة السنة وظاهر القرآن، فإن ظاهر القرآن إباحة القصر لمن ضرب في الأرض، وهو كما قال، فإن التحديد بذلك ليس بثابت بنص ولا إجماع ولا قياس، ولا حجة لتحديده، بل الحجة مع من أباح القصر لكل مسافر، واستظهر جواز القصر لمن سافر يوما، وقال: والمسافر يريد أن يذهب إلى مقصوده ويعود إلى وطنه، وأقل ذلك مرحلة يذهب في نصفها، ويرجع في نصفها، وهذا هو البريد وقد حدوا بهذه المسافة الشهادة على الشهادة غير ذلك.
وقال الفرق بين السفر الطويل والقصير لا أصل له في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم بل الأحكام التي علق الله بالسفر علقها مطلقا، وذكر الآيات في ذلك والآثار، ثم قال: فهذه النصوص وغيرها من نصوص الكتاب والسنة ليس فيها تفريق بين سفر طويل وسفر قصير، فمن فرق بين هذا وهذا فقد فرق بين ما جمع الله بينه، فرقا لا أصل له من كتاب الله ولا سنة رسوله، فالمرجع فيه إلى العرف، فما كان سفرا في عرف الناس فهو السفر، الذي علق به الشارع الحكم، وذكر مثل سفر أهل مكة إلى عرفة، وقال: أي فرق بين سفر أهل مكة إلى عرفة، وبين سفر سائر المسلمين إلى قدر ذلك من بلادهم، فإن هذه مسافة بريد، وهذا سفر ثبت فيه جواز القصر والجمع.
وقال: إن حد فتحديده ببريد أجود إلا أن ينعقد الإجماع على خلافه، والمعلوم أن الإجماع لم ينعقد على خلافه، وهو اختيار طائفة من علماء أصحاب أحمد، كان بعضهم يقصر الصلاة في مسيرة بريد، وهذا هو الصواب الذي لا يجوز القول بخلافه، لمن تبين السنة وتدبرها، قال: والمحددون لهم طريقان: بعضهم يقول: لم أجد أحدا قال بأقل من ذلك، وقد علم من قال ذلك، وبعضهم يقول: هذا قول ابن عمر وابن عباس، ولا مخالف لهما، وهذا باطل فقد ثبت عنهما وغيرهما ما يخالف ذلك، وتحديد السفر بالمسافة لا أصل له في شرع ولا لغة ولا عرف ولا عقل، ولا يعرف عموم الناس مساحة الأرض، فلا يجعل ما يحتاج إليه عموم المسلمين معلقا بشيء لا يعرفونه والاعتبار بما هو سفر فمن سافر ما يسمى سفرا قصرا وإلا فلا.
وأدنى ما يسمى سفرا في كلام الشارع البريد، وكان يأتي قباء راكبا وماشيا، ويأتي إليه أصحابه ولم يقصر هو ولا هم، ويأتون إلى الجمعة من نحو ميل وفرسخ، والنداء يسمع من نحو فرسخ، وقصر أهل مكة بعرفة اهـ، وسمى النبي صلى الله عليه وسلم يوما وليلة سفرا، فقال في المرأة: «لا تسافر يومًا وليلة إلا مع ذي محرم» ، قال البغوي: وعامة الفقهاء يقولون مسيرة يوم تام، وكان ابن عمر يقصر في مسيرة يوم، وقال الأوزاعي وآخرون: يقصر في مسيرة يوم تام، وهو قول ابن المنذر وداود وغيرهما لإطلاق الكتاب والسنة، ولحديث يحيى ابن يزيد، سألت أنسا عن قصر الصلاة قال: كان رسول الله صلى الله عليه وسلم إذا خرج ثلاثة أميال أو ثلاثة فراسخ صلى ركعتين رواه مسلم.

(2/380)

سن له قصر الرباعية ركعتين (1) .
__________
(1) قال في الإقناع والمنتهى وغيرهما: ولو قطعها في ساعة، وذكر شيخ الإسلام أن السفر ليس محدودا بمسافة بل يختلف، فيكون مسافرا في مسافة بريد، وقد يقطع أكثر من ذلك ولا يكون مسافرًا، فلو ركب رجل فرسا سابقا إلى عرفة ثم
رجع من يومه إلى مكة لم يكن مسافرا، يدل على ذلك أن النبي صلى الله عليه وسلم لما قال: «يمسح المسافر ثلاثة أيام ولياليهن» فلو قطع البريد في ثلاثة أيام كان مسافرًا ثلاثة أيام، فيمسح مسح مسافر، ولو قطع البريد في نصف يوم لم يكن مسافرا، والنبي صلى الله عليه وسلم إنما اعتبر ثلاثة أيام، سواء كان حثيثا أو بطيئا وذكر أن ابن عباس نهى من ذهب ورجع من يومه إلى أهله أن يقصر.
وقال: الذين جعلوا المسافة الواحدة حدا يشترك فيه جميع الناس، مخالفون كلام رسول الله صلى الله عليه وسلم فالرجل يخرج من القرية إلى صحراء لحطب يأتي به، فيغيب اليومين والثلاثة فيكون مسافرا، وإن كانت المسافة أقل من ميلن بخلاف من يذهب ويرجع من يومه، فإنه لا يكون في ذلك مسافرا فإن الأول يأخذ الزاد والمزاد، بخلاف الثاني، فالمسافة القريبة في المدة الطويلة تكون سفرا، والمسافة البعيدة في المدة القليلة لا تكون سفرا، فالسفر يكون بالعمل الذي يسمى سفرا لأجله، والعمل لا يكون إلا في زمان، فإذا طال العمل وزمانه فاحتاج إلى ما يحتاج إليه المسافر سمي مسافرا، وإن لم تكن المسافة بعيدة، وإذا قصر العمل والزمان بحيث لا يحتاج إلى زاد ومزاد لم يسم سفرا، وإن بعدت المسافة، فالأصل هو العمل الذي يسمى سفرا، ولا يكون العمل إلا في زمان، فيعتبر العمل الذي هو سفر، ولا يكون ذلك إلا في مكان يسفر عن الأماكن، وهذا مما يعرفه الناس بعاداتهم فما سموه سفرا فهو سفر وإلا فلا.

(2/381)

لأنه عليه الصلاة والسلام دوام عليه (1) .
__________
(1) قال شيخ الإسلام وغيره: فإن المسلمين قد نقلوا بالتواتر أن النبي صلى الله عليه وسلم لم يصل في السفر إلا ركعتين، ولم ينقل عنه أحد أنه صلى أربعا قط، واختار أنه سنة، وأن الإتمام مكروه، وذكر أن القصر أفضل عند عامة أهل العلم، ليس فيه إلا خلاف شاذ، وأن أكثرهم يكرهون التربيع للمسافر.
وقال: يكره إتمام الصلاة في السفر ونقل عن أحمد أنه توقف في الأجزاء، ولم يثبت أن أحدا من الصحابة كان يتم الصلاة في السفر على عهد رسول الله صلى الله عليه وسلم وأن حديث عائشة في مخالفة ذلك لا تقوم به الحجة.

(2/382)

بخلاف المغرب والصبح فلا يقصران إجماعا، قاله ابن المنذر (1) (إذا فارق عامر قريته) (2) سواء كانت البيوت داخل السور أو خارجه (3) .
__________
(1) لأن المغرب وتر النهار، فإن سقط منها ركعة بطل كونها وترا، وإن سقط ركعتان بقي ركعة، ولا نظير لها في الفرض، والصبح لو سقط منها ركعة بقيت ركعة، ولا نظير لها في الفرض، ولم يقصرا بإجماع المسلمين.
(2) أي إذا فارق من نوى سفرا مباحا عامر قريته مسافرا، بما يقع عليه اسم المفارقة، بنوع من البعد عرفا، قصر وفاقا للأئمة الثلاثة، وجماهير العلماء من الصحابة ومن بعدهم، وحكاه ابن المنذر وغيره إجماعا لأن الله أباح القصر لمن ضرب في الأرض، وقبل المفارقة لا يكون ضاربا فيها ولا مسافرا، ولأن النبي صلى الله عليه وسلم إنما كان يقصر إذا ارتحل قال شيخ الإسلام: فيه ما يبين أنه لا اعتبار بمسافة محدودة فإن المسافر في المصر الكبير لو سافر يومين أو ثلاثة لم يكن مسافرا والمسافر عن قرية صغيرة إذا سافر مثل ذلك كان مسافرا، وأن المسافر لا بد أن يسفر أي يخرج إلى الصحراء، وأن لفظ السفر يدل على ذلك، فلا يكون إلا في مكان يسفر عن الأماكن، وقال: لا بد أن يسفر، أي يخرج إلى الصحراء فإن لفظ السفر يدل على ذلك، يقال: سفرت المرأة عن وجهها، إذا كشفته فإذا لم يبرز إلى الصحراء التي ينكشف فيها من بين المساكن لم يكن مسافرا.
(3) فإن ولي البيوت الخارجة عامرة فحتى يفارقها قال شيخ الإسلام والمدينة كانت محلا أي أمكنه والمحلة القرية ومنزلة القوم وجماعة بيوت الناس.
وكل مكان اتصلت به الأبنية واتخذ قرارا وجمع الناس، وتقع على المدن وغيرها، فإن لم يل الخراب عامر لكن جعل مزارع وبساتين يسكنه أهله، ولو في فصل النزهة فله القصر قبل مفارقته، في ظاهر كلامهم، وصرح به الموفق وغيره فيما إذا خرج من البلد، وصار بين حيطان بساتينه، لأنها غير معدة للسكنى.

(2/383)

(أو) فارق (خيام قومه) (1) أو ما نسبت إليه عرفا سكان قصور وبساتين ونحوهم (2) لأنه عليه الصلاة والسلام إنما كان يقصر إذا ارتحل (3) ولا يعيد من قصر بشرطه ثم رجع قبل استكماله المسافة (4) ويقصر من أسلم أو بلغ (5) .
__________
(1) أي فله القصر وفاقا، إن استوطنوا الخيام، جمع خيمة كتمرة وتمر، قاله الواحدي، وقال الجوهري، جمع خيم بمعنى خيمة وعلى الأول فالخيام جمع جمع.
(2) كأهل العزب من قصب ونحوه، وسكان بالرفع نائب فاعل نسبت أي أو فارق سكان قصور وبساتين ونحوهم ذلك المحل الذي نسبت إليه عرفا تلك القصور والبساتين والعزب ونحوها، إن كان الباقي قدر مسافة، ولم ينو عودا قبل استكمالها وإن فارق عامر قريته ونحوه بنية رجوعه بقرب لحاجة لم يترخص حتى يرجع ويفارق، ومن رجع إلى بلد أقام به إقامة مانعة يترخص مطلقا، حتى فيه نص عليه وفاقا، لزوال نية إقامته كعوده مجتازا.
(3) كما ثبت من غير وجه في الصحيحين وغيرهما، ولم يرو عنه القصر قبل البروز، ولو برزوا بمكان لقصد الاجتماع ثم ينشئون السفر منه فلهم القصر قبل مفارقته، قال في الفروع: وهو متجه اهـ، وينتهى سفره ببلوغه مبدأ سفره.
(4) لأن المعتبر نية المسافة لا حقيقتها، وشرطه هو ما إذا سافر على ما تقدم.
(5) أو عقل، بسفر مبيح، ولو كان الباقي دون المسافة.

(2/384)

أو طهرت بسفر مبيح، ولو كان الباقي دون المسافة (1) ، لا من تاب إذا (2) ولا يقصر من شك في قدر المسافة (3) ولا من لم يقصد جهة معينة كالتائه (4) ولا من سافر ليترخص (5) .
__________
(1) لأن عدم تكليفه في السفر المبيح لا أثر له في ترك القصر في آخره، وعدم التكليف غير مانع في القصر، بخلاف من أنشأ سفر معصية ثم تاب وقد بقي دونها على المذهب.
(2) أي فلا يقصر إذا لم يبق إلا دون مسافة القصر، وتقدم قول الشيخ.
(3) بأن جهل كونها مسافة قصر، لأن الأصل الإتمام، ولم يعلم المبيح للقصر أو لم يعلم قدره، كمن خرج في طلب آبق أو ضال، ناويا أن يعود به أين وجده لعدم تحقق المبيح للقصر، وقال ابن عقيل: يباح له القصر إذا بلغ مسافة القصر، واختار الشيخ وغيره القصر للحشاش والخطاب فيما يطلق عليه اسم السفر، والحجة مع من قال: له القصر في كل ما يسمى سفرا.
(4) أي ضال الطريق، الذاهب في الأرض تحيرا، والهائم الذي لا يدري أين يذهب، لأنه يشترط للقصر قصد جهة معينة، صرح به في الإقناع وغيره، وليس بموجود منهم، وكذا سائح لا يقصد مكانا معينا، لأن السفر إذا ليس بمباح وقال في جمع الجوامع وغيره في التائه ونحوه: يقصر، وهو المختار والسياحة لغير موضع معين مكروهة، وقال في الاختيارات، السياحة في البلاد لغير قصد شرعي - كما يفعله بعض النساك - أمر منهي عنه، قال أحمد: ليست السياحة من الإسلام في شيء، ولا هي من فعل النبيين والصالحين، ومراده والله أعلم السياحة لغير غرض شرعي، فأما السياحة للجهاد وطلب العلم، وتعليم الجاهل، ونحو ذلك فمشروع مندوب كما هو معلوم.
(5) قال في الفروع: ولو سافر ليترخص، فقد ذكروا أنه لو سافر ليفطر حرم.
قال في المغني: الحجة مع من أباح القصر في كل سفر لم يخالف إجماعا واختاره شيخ الإسلام، وقاله في سفر المعصية، وذكر أن ابن عقيل رجحه في بعض المواضع، كأكل الميتة فيه، في رواية اختارها في التلخيص، واستظهرها في الفروع وفاقا، وقال: وكعاص في سفره، أو به وفاقا، وتقدم قول النووي وغيره: من سافر ليترخص ترخص، وهو مذهب أبي حنيفة، وأحد قولي الشافعي.

(2/385)

ويقصر المكره كالأسير (1) وامرأة وعبد تبعا لزوج وسيد (2) (وإن أحرم) في الـ (حضر ثم سافر (3) أو) أحرم (سفرا ثم أقام) أتم (4) لأنها عبادة اجتمع لها حكم الخضر والسفر، فغلب حكم الحضر (5) .
__________
(1) أي يقصر المكره على السفر، كما يقصر الأسير، تبعا لسفرهم، ومتى صار ببلدهم أتم تبعا لإقامتهم، وكالبكر الزاني المغرب، ومحرم المغربة، وقاطع الطريق المشرد إذا خاف السبيل، ولم يقتل ولم يأخذ مالا، لأن سفرهما ليس بمعصية وإن كان بسبب المعصية.
(2) في سفر ونية، فإذا نوى الزوج والسيد سفرا مباحا يبلغ مسافة القصر، قصرا تبعا لهما، وفيه لف ونشر مرتب، وهو من أنواع البديع المحسنة، وكذا جندي مع أمير تبع له.
وفي الفروع: تقصر المرأة تبعا لزوجها وفاقا، وكذا عبد تبعا لسيده وفاقا، فلا يعتبر نيتهما السفر، وهو ظاهر.
(3) أي أحرم بالصلاة في الحضر، بنحو سفينة، ثم سارت به مسافرا أتم بإجماع المسلمين، تغليبا لحكم الحضر، لأنه الأصل.
(4) كراكب سفينة أحرم بالصلاة مقصورة فيها ثم وصل إلى وطنه في أثناء الصلاة لزمه أن يتمها.
(5) لأنه الأصل، كالمسح على الخف، وقال النووي وغيره: اجتماع الحضر.
والسفر في العبادة يوجب تغليب حكم الحضر، ونقل أبو حامد وغيره إجماع المسلمين عليه.

(2/386)

وكذا لو سافر بعد دخول الوقت أتمها وجوبا، لأنها وجبت تامة (1) .
(أو ذكر صلاة حضر في سفر) أتمها (2) لأن القضاء معتبر بالأداء وهو أربع (3) (أو عكسها) بأن ذكر صلاة سفر في حضر أتم، لأن القصر من رخص السفر، فبطل بزواله (4) (أو ائتم) مسافر (بمقيم) أتم، قال ابن عباس: تلك السنة، رواه أحمد (5) .
__________
(1) قاله أصحابنا، وذكر ابن عقيل رواية: له قصرها وفاقا، وحكاه ابن المنذر إجماع من يحفظ عنه، لأنها مؤداة في السفر، أشبه ما لو دخل وقتها فيه لأنه سافر قبل خروج وقتها، أشبه ما لو سافر قبل وجوبها.
(2) وجوبا، إجماعا، حكاه أحمد، وابن المنذر، والنووي، والموفق وغيرهم.
(3) أي الأداء فوجب إتمامها لأن الحضر هو الصلاة، ولأن الأصل يتعين فعلها فلم يجز له النقصان من عددها، كما لو لم يسافر.
(4) ولأن الحضر هو الأصل، فوجب الإتمام، وكما لو أحرم بالصلاة مقصورة بنحو سفينة، ثم وصلت إلى وطنه، أو محل نوى الإقامة به، وقال مالك وأبو حنيفة: يقصر، لأنه إنما يقضي ما فاته، وهو ركعتان.
(5) وفاقا لأبي حنيفة ومالك، وحكاه أبو حامد عن عامة العلماء، وكان ابن عمر إذا صلى مع الإمام صلى أربعا، رواه مسلم وحكى أحمد وابن المنذر عن ابن عباس وابن عمر أن المسافر إذا ائتم بمقيم صلى بصلاته، ولا يعرف لهما مخالف فكان إجماعا.
وقول ابن عباس: تلك السنة ينصرف إلى سنة النبي صلى الله عليه وسلم ولقوله عليه الصلاة والسلام: «إنما جعل الإمام ليؤتم به، فلا تختلفوا عليه» ، ولأنها صلاة مردودة من أربع، فلا يصليها خلف من يصلي الأربع كالجمعة، وسواء اقتدى به في جميع الصلاة أو بعضها، اعتقده مسافرا أو لا، وقال مالك: إن أدرك أقل من ركعة قصر، لقوله: «من أدرك ركعة» إلخ، يعني فمن أدرك أقل فلا يسمى مدركا.

(2/387)

ومنه لو ائتم مسافر بمسافر فاستخلف مقيما لعذر فيلزمه الإتمام (1) (أو) ائتم مسافر (بمن يشك فيه) أي في إقامته وسفره، لزمه أن يتم (2) وإن بان أن الإمام مسافر، لعدم نيته (3) لكن إذا علم أو غلب على ظنه، أن الإمام مسافر بأمارة كهيئة لباس (4) وأن إمامه نوى القصر فله القصر، عملا بالظاهر (5) .
__________
(1) أي يلزم المأموم دون الإمام المستخلف.
(2) لعدم الجزم بكونه مسافرا عند الإحرام، وكذا إن ائتم بمن يغلب على ظنه أنه مقيم.
(3) أي وإن ائتم بمن يشك في إقامته وسفره، فبان أنه مسافر، لزمه أن يتم، لعدم نية القصر، ويأتي أن الأصل القصر.
(4) فله القصر، إقامة الظن مجرى العلم، لأن ألباس المسافر تغاير ألباس المقيم غالبا.
(5) أي وغلب على ظنه أن إمامه نوى القصر، ولا يشترط أن يعلم أن إمامه نوى القصر، عملا بالظن لأنه يتعذر العلم غالبا.

(2/388)

وإن قال: إن أتم أتممت، وإن قصر قصرت، لم يضر (1) (أو أحرم بصلاة يلزمه إتمامها) لكونه اقتدى بمقيم، أو لم ينو قصرها مثلا (ففسدت) بحدث أو نحوه (وأعادها) أتمها، لأنها وجبت عليه تامة بتلبسه بها (2) (أو لم ينو القصر عند إحرامها) لزمه أن يتم، لأنه الأصل، وإطلاق النية ينصرف إليه (3) .
__________
(1) أي لم يؤثر ذلك في النية، وله القصر، وإن نوى الإتمام أتم، وإن صلى مقيم ومسافر خلف مسافر أتم المقيم إذا سلم إمامه إجماعا، لصلاة أهل مكة خلفه عليه الصلاة والسلام وقوله لهم: «أتموا فإنا قوم سفر» وإذا أم مسافر مقيمين فأتم بهم الصلاة صح، لأن المسافر يلزمه الإتمام بنيته، ويسن للمسافر إذا أم مقيمين أن يقول: أتموا فإنا قوم سفر، لفعله عليه الصلاة والسلام، وخليفتيه من بعده بمكة، ولئلا يلتبس على الجاهل عدد الركعات، وإن قصر الصلاتين في وقت أولاهما ثم قدم وطنه قبل دخول وقت الثانية أجزأه، قال غير واحد: على الصحيح من المذهب.
(2) فلزمه إعادتها تامة، ولا يجوز أن تعاد مقصورة، وإن ابتدأها جاهلا حدثه فله القصر، والفساد ضد الاستقامة.
(3) كما لو نوى الصلاة وأطلق، فإن نيته تنصرف إلى الانفراد، ولكونه الأصل، وكذا لو نوى القصر عند الإحرام ثم رفضه فنوى الإتمام لزمه أن يتم لعدم افتقاره إلى التعيين، فبقيت النية مطلقة، وعنه: أن القصر لا يحتاج إلى نية وفاقا لمالك وأبي حنيفة، وعليه عامة العلماء.
واختاره شيخ الإسلام وجمع، وقال: لم ينقل أحد عن أحمد أنه قال: لا يقصر إلى بنية، وإنما هذا قول الخرقي ومن اتبعه.
ونصوص أحمد وأجوبته كلها مطلقة في ذلك، كما قاله جماهير العلماء وهو
اختيار أبي بكر، موافقة لقدماء الأصحاب، وما علمت أحدا من الصحابة والتابعين لهم بإحسان اشترط نيته، لا في قصر، ولا في جمع، ولم ينقل قط أحد عن النبي صلى الله عليه وسلم أنه أمر أصحابه لا بنية قصر، ولا بنية جمع، ولا كان صلى الله عليه وسلم وأصحابه يأمرون بذلك من يصلي خلفهم، قال: وإذا كان فرضه ركعتين فإذا أتى بهما أجزأه ذلك، سواء نوى القصر أو لم ينوه، وهذا قول الجماهير كمالك وأبي حنيفة وعامة السلف، وما علمت أحدا من الصحابة والتابعين لهم بإحسان اشترط نية، لا في قصر ولا في جمع، ولو نوى المسافر الإتمام كانت السنة في حقه الركعتين، ولو صلى أربعا كان ذلك مكروها، كما لو لم ينوه، وقال ابن رزين: والنصوص صريحة في أن القصر أصل فلا يحتاج إلى نية.

(2/389)

(أو شك في نيته) أي نية القصر أتم لأن الأصل أنه لم ينوه (1) (أو نوى إقامة أكثر من أربعة أيام) أتم (2) .
__________
(1) ولو ذكر في أثناء الصلاة أنه كان نواه، لوجود ما أوجب الإتمام في بعضها، فغلب، لأنه الأصل، هذا المذهب، وتقدم قول الجمهور فيمن لم ينو القصر، فالشك في النية أولى، ولا يعتبر أن يعلم أن إمامه نواه، عملا بالظن، لأنه يتعذر العلم غالبا كما تقدم، وإن أم مسافر مسافرين فنسي فصلاها تامة صحت صلاة الجميع.
(2) لحديث جابر وابن عباس الآتي، سواء كان ببلده أو مفازة، وقال شيخ الإسلام وغيره: للمسافر القصر والفطر ما لم يجمع على إقامة ويستوطن وتقسيم الإقامة إلى مستوطن وغير مستوطن، لا دليل عليه من جهة الشرع، بل هو مخالف للشرع، فإن هذه حال النبي صلى الله عليه وسلم بمكة في غزوة الفتح، وفي حجة الوداع، وحاله بتبوك والتمييز بين المقيم والمسافر بنية أيام معدودة يقيمها ليس هو أمرا معلوما، لا بشرع ولا عرف، وذكر إقامة النبي صلى الله عليه وسلم
والصحابة، وقصرهم في تلك المدة، وأنهم مجمعون على إقامة أكثر من أربعة أيام، وفي البلغة، إقامة الجيش للغزو لا تمنع الترخص وإن طالت لفعله صلى الله عليه وسلم بمكة وتبوك، وفعل السلف ويأتي الجواب عن الحديث إن شاء الله تعالى.

(2/390)

وإن أقام أربعة أيام فقط قصر، لما في المتفق عليه من حديث جابر وابن عباس أن النبي صلى الله عليه وسلم قدم مكة صبيحة رابعة من ذي الحجة، فأقام بها الرابع والخامس والسادس والسابع، وصلى الصبح في اليوم الثامن، ثم خرج إلى منى، وكان يقصر الصلاة في هذه الأيام، وقد أجمع على إقامتها (1) (أو) كان المسافر (ملاحا) أي صاحب سفينة (2) (معه أهله، لا ينوي الإقامة ببلد، لزمه أن يتم) لأن سفره غير منقطع، مع أنه غير ظاعن عن وطنه وأهله (3) .
__________
(1) أي عزم على إقامة تلك الأيام الأربعة، لأن الحاج لا يخرج إلا يوم التروية، ودلالته على جواز القصر في نحو تلك الأيام وما دونها، وأما ما فوقها فلا حجة فيه لمنع القصر، وإنما يستفاد من أدلة أخر، وقال أنس: أقمنا بمكة عشرا نقصر الصلاة متفق عليه.
(2) وهو كل من يتعاطى سيرها، من مالك ورئيس ونحوهما.
(3) أشبه المقيم، ولأنه يعتبر للسفر المبيح كونه منقطعا، بخلاف الدائم، وعنه: يترخص وفاقا، واختاره الموفق والشيخ وغيرهما، وقالا: سواء كان معه أهله أو لا، لأنه أشق، وكونه يعتبر انقطاعه لم يكتفوا به، ونص عليه وخلاف ما ذهب إليه الأئمة، ومفهوم كلامه أنه إن كان له أهل وليسوا معه، أو معه وينوي الإقامة ببلد، فله القصر كغير من المسافرين، وهذا بلا نزاع.

(2/391)

ومثله مكار وراع ورسول سلطان ونحوهم (1) ويتم المسافر إذا مر بوطنه (2) أو ببلد له به امرأة (3) أو كان قد تزوج فيه (4) .
__________
(1) أي ومثل ملاح على ما تقدم من المذهب في أنه لا يقصر إن كان معه أهله، ولم ينو الإقامة ببلد مكار، وهو من يكري دابته، وفي الكافي، وفيج وهو الساعي المسرع، وقيل: البريد فارسي معرب، وإباحة القصر لهما أظهر لدخولهما في عموم النص اهـ، وراع لإبل أو بقر أو غنم، ورسول سلطان الذي يتابع أخبار السلطان ونحوهم، كساع، وهو الوالي على أمر قوم، وبريد، وهو المرتب، سمي بذلك لقطعه المسافة، ومن لا أهل له ولا وطن، ولا منزل يقصده، ولا يقيم بمكان ولا يأوي إليه، وعنه: يقصرون وفاقا، واختاره الموفق وغيره: وشيخ الإسلام كما مر والبادية الذين حيث وجدوا المرعى رعوه يتمون، لأنهم مقيمون في أوطانهم، فإن كان لهم سفر من المصيف إلى المشتى، ومن المشتى إلى المصيف فإنهم يقصرون في مدة سفرهم، لعموم الأخبار، وكل من جاز له القصر جاز له الفطر والجمع، ولا عكس، والأحكام المتعلقة بالسفر أربعة القصر، والجمع والمسح ثلاثا، والفطر، وأما أكل الميتة، والصلاة على الراحلة إلى جهة السير، فلا تختص بالسفر المبيح للقصر.
(2) وفاقا لأبي حنيفة، وقول لمالك، ولو لم تكن له به حاجة، غير أنه طريقه إلى بلد يطلبه.
(3) أي زوجة وإن لم يكن وطنه، لزمه أن يتم حتى يفارقه.
(4) صوابه أو تزوج فيه، فالمراد إذا دخل بلدا، وتزوج فيه بعد دخوله لزمه أن يتم، لما رواه أحمد عن عثمان، أنه سمع رسول الله صلى الله عليه وسلم يقول: «إذا تأهل الرجل ببلدة فإنه يصلي بها صلاة مقيم» رواه الحميدي والبخاري في تاريخه، ونص أحمد وابن عباس قبله أن المسافر إذا تزوج لزمه الإتمام وهو
قول أبي حنيفة ومالك وأصحابهما وليس المراد أنه قد تزوج فيها أو لا، ثم أتاها بعد، وعنه: يقصر وفاقا للأئمة الثلاثة، وفي المستوعب فإن دخل بلدا فيه والده أو أولاده أو له فيه مال أو دار، أو بلدا كان وطنا له قديما فانتقل عنه واستوطن غيره، لم يمنعه ذلك من القصر.

(2/392)

أو نوى الإتمام ولو في أثنائها بعد نية القصر (1) (وإن كان له طريقان) بعيد وقريب (فسلك أبعدهما) قصر (2) لأنه سافر سفرا بعيدا (3) (أو ذكر صلاة سفر في) سفر (آخر قصر) (4) لأن وجوبها وفعلها وجدا في السفر، كما لو قضاها فيه نفسه (5) قال ابن تميم وغيره: وقضاء بعض الصلاة في ذلك كقضاء جميعها (6) .
__________
(1) لزمه أن يتم، لأنه رجع إلى الأصل.
(2) قال ابن عقيل: قولا واحدا، إذا كان سلوكه لغير القصر، كجلب مال أو نفي ضرر، وظاهر الإقناع وغيره جواز القصر ولو سلكه للقصر، أو غيره، وتقدم كلام شيخ الإسلام، وقال في الفروع: وظاهر كلامهم منع من قصد قرية بعيدة لحاجة هي في قريته.
(3) يبلغها أشبه ما لو لم يكن له سواها، فأعطي حكمه، واختار الشيخ وغيره عدم القصر إذا لم يغب عن أهله يومه، لأنه لا يسمى مسافرا، ولا يدخل في حكم المسافر وهو الذي يدل عليه الكتاب والسنة والاعتبار.
(4) إجماعا.
(5) أي في السفر الذي وجبت عليه فيه.
(6) أي لا فرق، وابن تميم هو محمد بن تميم الحراني الفقيه، له المختصر في الفقه، توفي قريبا من سنة ست مائة وخمس وسبعين.

(2/393)

واقتصر عليه في المبدع، وفيه شيء (1) (وإن حبس) ظلما أو بمرض أو مطر ونحوه (2) .
(ولم ينو إقامة) قصر أبدا (3) لأن ابن عمر رضي الله عنه أقام بأذربيجان ستة أشهر يقصر الصلاة وقد حال الثلج بينه وبين الدخول، رواه الأثرم (4) والأسير يقصر ما أقام عند العدو (5) .
(أو أقام لقضاء حاجة بلا نية إقامة) لا يدري متى تنقضي (قصر أبدا) (6) غلب على ظنه كثرة ذلك أو قلته (7) .
__________
(1) أي في كلام ابن تميم وغيره كصاحب الرعاية، ولعل وجهه أنه لو شرع في قضاء الصلاة في السفر، ثم قدم بلده في أثنائها قصر، وليس بظاهر، على ما تقدم من تغليب الحضر.
(2) كثلج وبرد.
(3) إجماعا، ما دام حبسه بذلك.
(4) وقيس عليه الباقي، وهذا الأثر ونحوه من حجج القائلين بنفي التقدير بأربعة أيام ونحوه، وأذربيجان بفتح الهمزة وسكون الذال، وفتح الراء، وهو جنوبي بحر الخزر بين روسيا وإيران.
(5) أي مدة إقامته عند العدو تبعا لسفرهم، وتقدم، والأسير هو المأسور عند الكفار.
(6) وفاقا لأبي حنيفة ومالك، وعند الشافعية إلى غاية عشرين يوما، وفي الإنصاف: أبدا بلا خلاف.
(7) أي المقام، وأقام دام واستقر، والفرق بين هذه والتي بعدها أنه في التي بعدها نوى الإقامة نفسه، ظانا أنها لا تنقضي حاجته قبل أربعة أيام، فكأنه بذلك
نوى أربعة أيام، وفي هذه الإقامة ليست مقصودة، ولا منوية، وإنما المنوي، قضاء حاجته، والإقامة صارت تبعا، ومن قصد بلدا غير عازم على الإقامة به مدة تقطع حكم السفر فله القصر، لفعله صلى الله عليه وسلموأصحابه، وكذا إن عزم على إقامة طويلة في رستاق ينتقل فيه من قرية إلى قرية، لفعل النبي صلى الله عليه وسلم في مقامه بمكة ومني وعرفات.

(2/394)

لأنه عليه السلام أقام بتبوك عشرين يوما يقصر الصلاة رواه أحمد وغيره، وإسناده ثقات (1) وإن ظن أن لا تنقضي إلا فوق أربعة أيام أتم (2) وإن نوى مسافر القصر حيث لم يبح لم تنعقد، صلاته (3) كما لو نواه مقيم (4) .
__________
(1) فرواه: أبو داود والبيهقي وابن حبان، وصححه ابن حزم والنووي، ولما فتح النبي صلى الله عليه وسلم مكة أقام فيها تسعة عشر يصلي ركعتين، رواه البخاري وغيره، وقال أنس: أقام أصحاب النبي صلى الله عليه وسلم برام هرمز تسعة أشهر يقصرون الصلاة، ورواه البيهقي بإسناد حسن، قال ابن المنذر: أجمعوا على أن المسافر يقصر ما لم يجمع على إقامة، ولو أتى عليه سنون.
(2) كما لو علم ذلك أو نواه، قال في الإنصاف: على الصحيح من المذهب وتقدم ما أوضحه شيخ الإسلام، وعبارة غيره: أو نوى إقامته لحاجة، يعني مع نية الإقامة فوق الأربعة الأيام لأنه تقدمه قوله: أو أقام لقضاء حاجة بلا نية إقامة، ثم قال الشارح: غلب ظنه كثرة ذلك أو قلته، وتقدم الفرق بينهما.
(3) كأن لم يكن سفره مباحا، وعلى ما تقدم، وتسميته سفرا يقضي بصحتها، لإطلاق الشارع.
(4) فإنها لا تنعقد بالإجماع، لكنها ليست كهي من كل وجه.

(2/395)

فصل في الجمع (1)

(يجوز الجمع بين الظهرين) أي الظهر والعصر، في وقت أحدهما (2) .
__________
(1) يعني بين الصلاتين الظهر والعصر والمغرب والعشاء لثلاثة أمور: السفر والمرض والمطر ونحوه، وقدم الجمع للسفر لأنه الأكثر، وكل من جاز له القصر جاز له الجمع والفطر، ولا عكس، قال الشيخ: والجمع رخصة عارضة للحاجة إليه، فإن النبي صلى الله عليه وسلم لم يفعله إلا مرات قليلة، فلذلك فقهاء الحديث كأحمد وغيره يستحبون تركه إلا عند الحاجة إليه، اقتداء بالنبي صلى الله عليه وسلم إذا جد به السير، وفي الصحيح وغيره عن ابن مسعود، ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة لغير ميقاتها إلا صلاتين، الحديث، وأوسع المذاهب مذهب أحمد، فإنه نص على أنه يجوز للحرج والشغل، وقال الشيخ: الجمع بين الصلاتين في السفر يختص بمحل الحاجة، لا أنه من رخص السفر المطلقة كالقصر، وهو مذهب مالك، وذكر ابن القيم أحاديث الجمع، وقال: كل هذه سنن في غاية الصحة والصراحه، ولا معارض لها، وأوقات المعذورين ثلاثة: وقتان مشتركان ووقت مختص، والوقتان المشتركان لأرباب الأعذار أربعة لأرباب الرفاهية ولهذا جاءت الأوقات في كتاب الله نوعين: خمسة وثلاثة، في نحو عشر آيات وجاءت السنة بتفصيل ذلك وبيانه وبيان أسبابه، فتوافقت دلالة القرآن والسنة، والاعتبار الصحيح، الذي هو مقتضى حكمة الشريعة، وما اشتملت عليه من المصالح.
(2) وإنما سميا بالظهرين تغليبا كالقمرين والعمرين: وعبر بيجوز أي فلا يكره ولا يستحب، غير جمعي عرفة ومزدلفة فسنة، وقيل: يجب، وإذا ارتحل قبل زيغ الشمس ونحوه فيسن، وغير ذلك تركه أفضل من فعله.

(2/396)

(و) يجوز الجمع (بين العشائين) أي المغرب والعشاء (في وقت أحدهما في سفر قصر) (1) لما روى معاذ أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشمس أخر الظهر حتى يجمعها إلى العصر، يصليها جميعا (2) وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار، وكان يفعل مثل ذلك في المغرب والعشاء، رواه أبو داود والترمذي وقال: حسن غريب (3) .
__________
(1) أي غير مكروه ولا حرام، وأن يكون مسيرة يومين وتقدم، وفي الإقناع وغيره: فلا يجمع من لا يباح له أن يقصر، كمكي ونحوه بعرفة ومزدلفة، لأنه عندهم ليس بمسافر سفر قصر، وقد ثبت جمعهم خلف النبي صلى الله عليه وسلم وخليفتيه رضي الله عنهما وصوب الشيخ أنه يجوز في السفر القصير، وأن علته الحاجة لا السفر، فليس معلقا، به وإنما يجوز للحاجة بخلاف القصر.
(2) قال شيخ الإسلام وغيره: هذا إذا كان لا ينزل إلا وقت الغروب، كما كان بعرفة لا يفيض حتى تغرب الشمس، أما إذا كان ينزل وقت العصر فإنه يصليها في وقتها، وقال الحافظ: قال بالإطلاق كثير من الصحابة والتابعين، ومن الفقهاء الثوري والشافعي وأحمد وإسحاق، وفيه حديث أنس في الصحيح وغيره.
(3) وحسنه البيهقي وقال: محفوظ صحيح، ورواه مالك في الموطأ وفيه: ثم خرج فصلى الظهر والعصر جميعا، ثم دخل ثم خرج فصلى المغرب والعشاء جميعا، وصححه ابن عبد البر وابن القيم، وكذا رواه مسلم وغيره، والغريب هو ما تفرد به أحد الرواة.

(2/397)

وعن أنس معناه: متفق عليه (1) و (و) يباح الجمع بين ما ذكر (لمريض يلحقه بتركه) أي ترك الجمع (مشقة) (2) .
__________
(1) ولفظه: كان إذا ارتحل قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر، ثم نزل فجمع بينهما، فإن زاغت الشمس قبل أن يرتحل صلى الظهر ثم ركب ولمسلم: إذا عجل به السير يؤخر الظهر إلى وقت العصر، فيجمع بينهما ويؤخر المغرب حتى يجمع بينها وبين العشاء، حين يغيب الشفق، وفي الصحيحين وغيرهما من حديث ابن عمر: كان إذا جد به السير جمع بين المغرب والعشاء، ولمسلم: كان إذا أراد أن يجمع بين الصلاتين في السفر أخر الظهر، حتى يدخل وقت العصر، ثم يجمع بينهما، وجاء التأخير عنه من طرق، ولمسلم عن معاذ أنهم خرجوا مع رسول الله صلى الله عليه وسلم، فجمع بين الظهر والعصر، والمغرب والعشاء فأخر الصلاة يوما، ثم خرج فصلى الظهر والعصر، ثم دخل، ثم خرج فصلى المغرب والعشاء، انفرد به، وعن ابن عباس: كان يجمع إذا كان على ظهر سيره.
قال البيهقي والنووي وغيرهما: والجمع بين الصلاتين في وقت الأولى أو الثانية بعذر السفر، هو قول جمهور العلماء من السلف والخلف، وهو من الأمور المشهورة المستعملة فيما بين الصحابة والتابعين، مع الثابت عن رسول الله صلى الله عليه وسلم، ثم عن أصحابه، ثم ما أجمع عليه المسلمون من جمع الناس بعرفة ثم بمزدلفة هو موجود في كل الأسفار، وقال شيخ الإسلام: وأما إذا كان نازلا في وقتهما جميعا، نزولا مستمرا فما علمت روي ما يستدل به عليه إلا حديث معاذ، وغزوة تبوك وحجه صلى الله عليه وسلم لم ينقل أنه جمع فيهما إلا بعرفة ومزدلفة وحديث معاذ ليس في المشهور من حديث أنس، لأن المسافر إذا ارتحل بعد زيغ الشمس، ولم ينزل وقت العصر فهذا مما لا يحتاج إلى الجمع، بل يصلي العصر في وقتها، وقد يتصل سيره إلى الغروب فهذا يحتاج إلى الجمع، بمنزلة جمع عرفة، وبه تتفق الأحاديث.
(2) وهذا مذهب مالك، وطائفة من أصحاب الشافعي وغيرهم.

(2/398)

لأن النبي صلى الله عليه وسلم جمع من غير خوف ولا مطر، وفي رواية: من غير خوف ولا سفر، رواهما مسلم من حديث ابن عباس، ولا عذر بعد ذلك إلا المرض (1) .
__________
(1) علله ابن عباس رضي الله عنهما أنه صلى الله عليه وسلم أراد أن لا يحرج أمته، وفي الطبراني وغيره: «لئلا تحرج أمتي» ، ودل الحديث بفحواه على الجمع للمرض والمطر والخوف، وإنما خولف ظاهر منطوقه في الجمع لغير عذر للإجماع، وأخبار المواقيت، فتبقى فحواه على مقتضاه، قال شيخ الإسلام، في الجمع لمطر أو غيره: وبهذا الحديث استدل أحمد على الجمع لهذه الأمور بطريق الأولى، فإن هذا الكلام يدل على أن الجمع لهذه الأمور أولى، وهذا من باب التنبيه بالفعل، فإنه إذا جمع ليرفع الحرج الحاصل بدون الخوف والمطر والسفر، فالحرج الحاصل بهذه أولى أن يرفع، والجمع لها أولى من الجمع لغيرها، ومما يبين أن ابن عباس لم يرد الجمع للمطر، وإن كان أولى بالجواز، ما رواه مسلم عنه قال: رأيت رسول الله صلى الله عليه وسلم يجمع بين الظهر والعصر، والمغرب والعشاء، قال ابن شقيق: فحاك في صدري من ذلك شيء، فأتيت أبا هريرة فسألته فصدق مقالته، ولمسلم عنه: لما قال له رجل: الصلاة قال: أتعلمنا بالصلاة، وكنا نجمع بين الصلاتين على عهد رسول الله صلى الله عليه وسلم؟ وقد استدل على فعله وهو يخطب بالبصرة بما رواه لما رأى أنه إن قطعه ونزل فاتت مصلحته، وكان عنده من الحاجات التي يجوز فيها الجمع، وكان رأى أن الأمر في حال الجمع أوسع منه في غيره، وبذلك يرتفع الحرج عن الأمة
قال شيخ الإسلام: وإنما كان الجمع لرفع الحرج عن الأمة، فإذا احتاجوا إلى الجمع جمعوا، والأحاديث كلها تدل على أنه جمع في الوقت الواحد، لرفع الحرج عن أمته، فيباح الجمع إذا كان في تركه حرج، قد رفعه الله عن الأمة، وذلك
يدل على الجمع للمرض الذي يحرج صاحبه بتفريق الصلاة بطريق الأولى
والأحرى وقال النووي وغيره: يجوز الجمع من أجل المرض، وفاقا لمالك وقواه، وقال: يستدل له بحديث ابن عباس: من غير خوف ولا مطر، لأنه إما أن يكون بالمرض، وإما بغيره مما في معناه أو دونه، ولأن حاجة المريض آكد من الممطور، وقال ابن المنذر: يجوز من غير خوف ولا مطر ولا مرض، قال الخطابي: وهو قول جماعة من أصحاب الحديث لظاهر حديث ابن عباس.

(2/399)

وقد ثبت جواز الجمع للمستحاضة وهي نوع مرض (1) ويجوز أيضا لمرضع لمشقة كثرة نجاسة (2) ونحو مستحاضة (3) وعاجز عن طهارة أو تيمم لكل صلاة (4) .
__________
(1) قال الشيخ يجمع للمرض، كما جاءت بذلك السنة في جمع المستحاضة، فإن النبي صلى الله عليه وسلم أمرها بالجمع في حديثين.
(2) أي مشقة تطهيرها لكل صلاة، وهذه الحالة الثالثة، فإن لم تكن لكثرة نجاسة تشق فلا، قال في الاختيارات يجوز للمرضع الجمع، إذا كان يشق عليها غسل الثوب في وقت كل صلاة، نص عليه، وعنه لا يجوز وفاقا.
(3) كذي سلس، أو جرح لا يرقأ دمه، أو مذي، أو رعاف دائم ونحوه، لقوله عليه الصلاة والسلام لحمنة حين استفتته في الاستحاضة: «وإن قويت على أن تؤخري الظهر، وتعجلي العصر، فتغتسلين ثم تصلين الظهر والعصر جميعا، ثم تؤخري المغرب، وتعجلي العشاء، ثم تغتسلين، وتجمعين بين الصلاتين فافعلي» رواه أحمد وأبو داود والترمذي وصححه، ويقاس عليها صاحب السلس ونحوه وهذه الحالة الرابعة.
(4) لأنه في معنى المريض والمسافر، وهي الحالة الخامسة، قال الشيخ: ويجمع من لا يمكنه إكمال الطهارة في الوقت إلا بحرج كالمستحاضة، وأمثال ذلك من الصور.

(2/400)

وعن معرفة وقت كأعمى ونحوه (1) ولعذر أو شغل يبيح ترك جمعة وجماعة (2) .
__________
(1) كمطمور، أومأ إليه أحمد، لما تقدم، واقتصر عليه في الإنصاف، وهي الحالة السادسة، ومحل ذلك إذا تمكن من معرفة الوقت في أحد الوقتين، وأما إذا استمر معه الجهل فلا فائدة في الجمع.
(2) أي ويجوز الجمع لعذر كخوفه على نفسه أو ماله أو أهله، ويجوز الجمع لشغل يذهل الإنسان، يبيح ترك جمعة وجماعة، كمن يخاف بتركه ضررا في معيشة يحتاجها فيباح له الجمع كما تقدم، وهذه السابعة، قال الشيخ: ويجوز الجمع للطباخ والخباز ونحوهما، ممن يخشى فساد ماله ومال غيره بترك الجمع، كما روى النسائي ذلك عن النبي صلى الله عليه وسلم، وجوز أحمد الجمع إذا كان له شغل واختار جمع جواز الجمع مطلقا للحاجة في الحضر، من غير اتخاذه عادة، وهو مذهب جماعة من الأئمة منهم ابن سيرين، واختاره ابن المنذر، وحكاه عن جماعة من أصحاب الحديث، والنووي عن جماعة من الأئمة، والثامنة، قال: أحمد الجمع في الحضر إذا كان لضرورة من مرض أو شغل، واستثنى جمع النعاس، منهم صاحب الوجيز، وكذا الحاقن والحاقب ونحوهما، ومن يخاف نقض وضوئه، ومن يشتهي الطعام ونحو ذلك، ويؤيده ظاهر قول ابن عباس: أراد أن لا يحرج أمته.
قال الشيخ: ويجمع لتحصيل الجماعة: وللصلاة في الحمام مع جوازها فيه خوف فوات الوقت، ولخوف تحرج في تركه، وذكر حديث ابن عباس: أنه سئل لم فعل ذلك؟ قال: أراد أن لا يحرج أحد من أمته، فلم يعلله بمرض ولا غيره اهـ، وجاء عن عمر: أن من الكبائر الجمع بين الصلاتين إلا من عذر، وذهب الجمهور إلى أن الجمع لغير عذر لا يجوز، وحكي أنه إجماع، وخولف في ذلك قال الشيخ: فدل على جواز إباحة الجمع للعذر، ولم يخص عمر عذرا دون عذر اهـ.
فيباح لمن تقدم في ثمان الحالات، بين الظهرين والعشائين، ويأتي ما يختص بالعشائين وهي ست حالات.

(2/401)

(و) يباح الجمع (بين العشائين) خاصة (لمطر يبل الثياب) وتوجد معه مشقة (1) والثلج والبرد والجليد مثله (2) ولوحل وريح شديدة باردة (3) .
__________
(1) وفاقا في الجملة، وهذا قيد لما في المتن، يفهم منه أنه إذا لم توجد معه مشقة لم يجز الجمع، ومفهوم كلام الماتن أنه إن لم يبل الثياب لم يجز الجمع، وهو المذهب وعليه جمهور الأصحاب، وقال جمع: أو يبل النعل، أو البدن، لا الطل ولا المطر الخفيف الذي لا يبل الثياب، لعدم المشقة، قال شيخ الإسلام وذكر آثارا عن الصحابة في الجمع ليلة المطر فهذه الآثار تدل على أن الجمع للمطر من الأمر القديم، المعمول به بالمدينة زمن الصحابة والتابعين، مع أنه لم ينقل أن أحدا منهم أنكر ذلك، فعلم أنه منقول عندهم بالتواتر جواز ذلك، وقول ابن عباس: من غير خوف ولا مطر ولا سفر، ليس نفيا منه للجمع لتلك الأسباب بل إثبات منه، لأنه جمع بدونها، وإن كان قد جمع بها أيضا، ولو لم ينقل أنه جمع بها، فجمعه بما هو دونها دليل على الجمع بها بطريق الأولى، وقال: جواز الجمع للمطر في وقت الثانية فيه وجهان: لأنا لا نثق بدوام المطر إلى وقتها، وقوله: خاصة أخرج الظهرين، والوجه الآخر يجوز بين الظهرين كالعشائين، اختاره القاضي وأبو الخطاب والشيخ وغيرهم، ولم يذكر الوزير عن أحمد غيره، وقدمه وجزم به وصححه غير واحد وهو مذهب الشافعي.
(2) أي مثل المطر في إباحة الجمع بين العشائين، لأن الثلج والبرد بالفتح في حكم المطر، والجليد وهو من شدة البرد، قال أحمد، وكان ابن عمر يجمع في الليلة الباردة اهـ، وأمر ابن عمر مناديه في ليلة باردة فنادى: الصلاة في الرحال.
(3) ونحو ذلك وفاقا لمالك وظاهره: وإن لم تكن مظلمة ويعلم مما تقدم
كذلك لو كانت شديدة بليلة مظلمة، وإن لم تكن باردة، والوحل الطين الرقيق فإذا لوث الرجلين بالرطوبة والطين جاز.

(2/402)

لأنه عليه السلام جمع بين المغرب والعشاء في ليلة مطيرة، رواه النجاد بإسناده (1) وفعله أبو بكر وعمر وعثمان (2) .
__________
(1) مرفوعا إلى النبي صلى الله عليه وسلم وكذا ابن عباس أنه صلى الله عليه وسلم صلى بالمدينة ثمانيا جميعا، وسبعا جميعا ولأنه صلى الله عليه وسلم جمع من غير خوف ولا مطر، فمع أحد هذه الأعذار أولى، والنجاد هو أحمد بن سليمان بن الحسن بن إسرائيل بن يونس، أبو بكر البغدادي، الفقيه الحافظ شيخ الحنابلة بالعراق، صاحب التصانيف مشهور، بالنون والدال، وكثيرا ما يصحف في بعض كتب الأصحاب فيبدل بالبخاري صاحب الصحيح، توفي النجاد سنة ثلاثمائة وثمان وأربعين، قال العليمي: وكان يملي الحديث بجامع المنصور، ويكثر الناس في حلقته، وصنف كتابا في الفقه والاختلاف، وهو ممن اتسعت رواياته واشتهرت مصنفاته.
(2) ففي المدونة: عن ابن قسيط أنه سنة، وأنه قد صلاها أبو بكر وعمر وعثمان على ذلك، وللأثرم في سننه عن أبي سلمة بن عبد الرحمن أنه قال: من السنة إذا كان يوم مطير أن يجمع بين المغرب والعشاء فعله أبان ابن عثمان في أهل المدينة، وفيهم عروة وأبو بكر بن عبد الرحمن، ولا يعرف لهم مخالف، فكان إجماعا وهو قول الفقهاء السبعة، ومالك والشافعي وغيرهم: قال شيخ الإسلام: يجوز الجمع للوحل الشديد والريح الشديدة الباردة في الليلة الظلماء، ونحو ذلك وإن لم يكن المطر نازلا في أصح قولي العلماء، وذلك أولى من أن يصلوا في بيوتهم بل ترك الجمع مع الصلاة في البيوت بدعة مخالفة للسنة، إذ السنة أن تصلى الصلوات الخمس في المساجد جماعة، وذلك أولى من الصلاة في البيوت، باتفاق المسلمين، والصلاة جمعا في المساجد أولى من الصلاة في البيوت مفرقة، باتفاق الأئمة الذين يجوزون الجمع، كمالك والشافعي وأحمد.

(2/403)

وله الجمع لذلك (ولو صلى في بيته أو في مسجد طريقه تحت ساباط) ونحوه (1) لأن الرخصة العامة يستوي فيها حال وجود المشقة وعدمها كالسفر (2) (والأفضل) لمن له الجمع (فعل الأرفق به من) جمع (تأخير) بأن يؤخر الأولى إلى الثانية (و) جمع (تقديم) بأن يقدم الثانية فيصليها مع الأولى لحديث معاذ السابق (3) .
__________
(1) كمجاور بالمسجد، ومن بينه وبين المسجد خطوات يسيرة، وقوله: وله الجمع لذلك، متعلق بما بعده، وهو قوله: ولو صلى في بيته، والساباط سقيفة بين دارين، تحتهما طريق، جمعه سوابيط وساباطات.
(2) أي فله الجمع، لم تقدم من الأعذار المبيحة للجمع، ولو صلى في بيته وفي مسجد لا يشق عليه الوصول إليه، مع وجود العذر كعدم الصيام في السفر، ولو لم يكن مشقة، ولأنه روي أنه صلى الله عليه وسلم جمع في مطر وليس بين حجرته والمسجد شيء فالمعتبر وجود المشقة في الجملة، لا لكل فرد من المصلين.
(3) وعن ابن عباس نحوه رواه الشافعي وأحمد وغيرهما، وتقدم أنه صلى الله عليه وسلم أخر الصلاة يوما بغزوة تبوك، ثم خرج فصلى، الحديث رواه مالك عن أبي الزبير عن أبي الطفيل عن معاذ، وقال ابن عبد البر: هذا حديث صحيح ثابت الإسناد، قال شيخ الإسلام: والجمع جائز في الوقت المشترك، فتارة يجمع في أول الوقت، كما جمع بعرفة، وتارة يجمع في وقت الثانية، كما جمع بمزدلفة، وفي بعض أسفاره، وتارة يجمع فيما بينهما في وسط الوقتين، وقد يقعان معا في آخر وقت الأولى، وقد يقعان معًا في أول وقت الثانية وقد تقع هذه في هذا وهذه في هذا، وكل هذا جائز، لأن أصل هذه المسألة أن الوقت عند الحاجة مشترك، والتقديم والتوسط بحسب الحاجة والمصلحة.

(2/404)

فإن استويا فالتأخير أفضل (1) والأفضل بعرفة التقديم، وبمزدلفة التأخير مطلقا (2) وترك الجمع في سواهما أفضل (3) .
__________
(1) لأنه أحوط، وعمل بالأحاديث وليس على إطلاقه، بل في الجملة قال شيخ الإسلام في جمع المطر، السنة أن يجمع للمطر في وقت المغرب، حتى اختلف مذهب أحمد هل يجوز أن يجمع للمطر في وقت الثانية؟ وقيل: إن ظاهر كلامه أنه لا يجمع، وفيه وجه ثالث أن الأفضل التأخير وهو غلط، مخالف للسنة وللإجماع القديم، وصاحب هذا القول ظن أن التأخير أفضل مطلقا، وهذا غلط فليس جمع التأخير بأولى من جمع التقديم، بل ذلك بحسب الحاجة والمصلحة فقد يكون هذا أفضل، وقد يكون هذا أفضل، وهذا مذهب جمهور العلماء، وهو ظاهر مذهب أحمد المنصوص عنه وغيره، وقال أيضا: كان الجمع المشروع مع المطر هو جمع التقديم في وقت المغرب، ولا يستحب أن يؤخر بالناس المغرب إلى مغيب الشفق، بل هذا حرج عظيم على الناس، وإنما شرع الجمع لئلا يحرج المسلمون.
(2) أي سواء كان هو الأرفق أو لا، فالتقديم بعرفة أفضل، ولو كان التأخير أرفق، لأنه لأجل العبادة، والتأخير بمزدلفة أفضل، ولو كان التقديم أرفق، لأجل السير، وصرح في المنتهى وغيره أنه إن عدم الأرفق فإذا وصل إليها أول الوقت لم يؤخره، ما لم يكن أرفق، والأولى إذا وصل في وقت الاختيار صلى المغرب وحدها، لزوال العلة، كما أن الأولى للنازل صلاة كل فرض في وقته.
(3) فلا يستحب إلا عند الحاجة إليه للاختلاف فيه، غير جمعي عرفة ومزدلفة فيسن بشرطه إجماعا، وهو التقديم بعرفة، والتأخير بمزدلفة، لفعله عليه الصلاة والسلام، قال شيخ الإسلام: الجمع بعرفة ومزدلفة متفق عليه، وهو منقول بالتواتر، فلم يتنازعوا فيه، والصواب أنه لم يجمع بعرفة ومزدلفة لمجرد السفر، بل لاشتغاله باتصال الوقوف عن النزول، ولاشتغاله بالمسير إلى مزدلفة اهـ.
وكذا يستحب عند الحاجة، كما كان يصنع صلى الله عليه وسلم في سفره إذا جد به السير، كما فعل بمزدلفة، وفي غزوة تبوك قال شيخ الإسلام: وفعل كل صلاة في وقتها أفضل إذا لم يكن حاجة، عند الأئمة كلهم، والنبي صلى الله عليه وسلم لم يجمع في حجته إلا بعرفة ومزدلفة، ولم يجمع بمنى، ولا في ذهابه وإياه، ولكن جمع في غزوة تبوك، إذا جد به السير، والذي جمع هناك يشرع أن يفعل نظيره.

(2/405)

ويشترط للجمع ترتيب مطلقا (1) (فإن جمع في وقت الأولى اشترط) له ثلاثة شروط (نية الجمع عند إحرامها) أي إحرام الأولى دون الثانية (2) . (و) الشرط الثاني الموالاة بينهما فـ (لا يفرق بينهما إلا بمقدار إقامة) صلاة (ووضوء خفيف) (3) لأن معنى الجمع المتابعة والمقارنة (4) .
__________
(1) أي سواء ذكره أو نسيه، قال في الإنصاف، وهو الصحيح من المذهب وعليه جماهير الأصحاب اهـ، يعني بخلاف سقوطه بالنسيان في قضاء الفوائت والترتيب أن يبدأ بالأولى، لأن الوقت لها والثانية تبع، فلو صلاها قبل الأولى لم تصح.
(2) لأنه عمل فيدخل في عموم: «إنما الأعمال بالنيات» ، وكل عبادة اشترطت فيها النية اعتبرت في أولها، وقال شيخ الإسلام: لا يفتقر الجمع إلى نية عند جمهور أهل العلم، وهو مذهب مالك وأبي حنيفة وأحد القولين في مذهب أحمد، وعليه تدل نصوصه وأصوله، قال: وقول الجمهور وهو الذي تدل عليه سنة رسول الله صلى الله عليه وسلم.
(3) لأنه صلى الله عليه وسلم لما جمع بينهما والى بينهما وترك الراتبة وفرقت بين الشيئين فصلت أحدهما من الآخر.
(4) وفي الأصل تأليف المفترق، وفي المفردات، ضم الشيء بتقريب بعضه من بعض، يقال: جمعته فاجتمع.

(2/406)

ولا يحصل ذلك مع التفريق الطويل، بخلاف اليسير، فإنه معفو عنه (1) (ويبطل) الجمع (براتبة) يصليها (بينهما) أي بين المجموعتين، لأنه فرق بينهما بصلاة فبطل، كما لو قضى فائتة (2) وإن تكلم بكلمة أو كلمتين جاز (3) (و) الثالث (أن يكون العذر) المبيح (موجودا عند افتتاحهما وسلام الأولى) لأن افتتاح الأولى، موضع النية وفراغها، وافتتاح.
__________
(1) وصحح في المغني والشرح أنه راجع إلى العرف، وذكر الشيخ أن كلام أحمد يدل على أن الجمع عنده هو الجمع في الوقت، وإن لم يصل إحداهما بالأخرى، كالجمع في وقت الثانية، على المشهور في مذهبه ومذهب غيره، وأنه إذا صلى المغرب في أول وقتها، والعشاء في آخر وقت المغرب حيث يجوز له الجمع جاز ذلك، وأنه نص على نظير هذا فقال: إذا صلى إحدى صلاتي الجمع في بيته والأخرى في المسجد فلا بأس، وهذا نص منه على أن الجمع هو المغرب في الوقت، لا تشترط فيه المواصلة، وقال: والصحيح أنه لا تشترط الموالاة بحال، لا في وقت الأولى، ولا في وقت الثانية، فإنه ليس في ذلك حد في الشرع اهـ، وفي الصحيحين في قصة جمع النبي صلى الله عليه وسلم بمزدلفة بعد أن صلى الصبح، أناخ كل إنسان بعيره في منزله ثم أقيمت الصلاة.
(2) أي يبطل الجمع إذا فرق بينهما، كما أن الجمع يبطل لو قضى بينهما فائتة، لطول الفصل، وعنه: لا يبطل براتبة بينهما، قال الطوفي: أظهر القولين دليلا عدم البطلان، إلحاقا، للسنة الراتبة بجزء من الصلاة لتأكدها.
(3) فيه تسامح، يفيد أنه مقيد بما ذكر، وليس كذلك فلو قال: ولا يضر كلام يسير لا يزيد على قدر الإقامة والوضوء الخفيف، لكان أولى، يعني على المذهب.

(2/407)

الثانية موضع الجمع (1) ولا يشترط دوام العذر إلى فراغ الثانية في جمع المطر ونحوه (2) بخلاف غيره (3) وإن انقطع السفر في الأولى بطل الجمع والقصر مطلقا (4) فيتمها وتصح (5) وفي الثانية يتمها نفلا (6) .
__________
(1) ولو أحرم بالأولى مع وجود مطر، ثم انقطع ولم يعد، فإن حصل وحل لم يبطل الجمع، لأن الوحل من الأعذار المبيحة، أشبه ما لو لم ينقطع المطر، وإلا بطل الجمع، ولو خلفه مرض ونحوه، وإن شرع في الجمع مسافر لأجل السفر، فزال سفره ووجد مطر ونحوه، بطل الجمع، لزوال مبيحه، والعذر المتجدد غير حاصل عن الأول، بخلاف الوحل بعد المطر.
(2) كبرد وثلج إن خلفه، وحل.
(3) أي غير جمع المطر ونحوه، فيشترط له ذلك.
(4) أي وإن انقطع السفر في الأولى من المجموعتين، بأن نوى الإقامة، أو وصلت السفينة به إلى وطنه وهو في وقت الأولى، ولم يقيده الشارح، بطل الجمع والقصر مطلقا، سواء وجد عذر يبيح الجمع كمطر ووحل، أو لم يوجد، لزوال العذر المبيح المشروط استمراره إلى فراغ الثانية.
(5) فرضا، لكونها صادفت وقتها.
(6) أي وإن انقطع وهو في الثانية من المجموعتين، والوقت وقت الأولى، ولم يقيده أيضا، بطل الجمع والقصر، لزوال مبيحهما، ويتمها يعني الثانية نفلا، لأنها لم تصل في وقتها، وتصح الأولى فرضا، ومريض كمسافر فيما إذا برأ في الأولى أو الثانية.

(2/408)

(وإن جمع في وقت الثانية اشترط) له شرطان (نية الجمع في وقت الأولى (1) لأنه متى أخرها عن ذلك بغير نية صارت قضاء لا جمعا (2) (إن لم يضق) وقتها (عن فعلها) لأن تأخيرها إلى ما يضيق عن فعلها حرام، وهو ينافي الرخصة (3) (و) الثاني (استمرار العذر) المبيح (إلى دخول وقت الثانية) (4) فإن زال العذر قبله لم يجز الجمع، لزوال مقتضيه (5) كالمريض يبرأ والمسافر يقدم، والمطر ينقطع (6) .
__________
(1) مع وجود مبيحه، فإن لم ينو الجمع حتى ضاق وقت الأولى عنها لم تصح النية حينئذ.
(2) وعنه لا تشترط النية لجمع التقديم، اختاره أبو بكر والشيخ وغيرهما.
(3) يعني الجمع، وأثم بالتأخير، ولفوات فائدة الجمع، وهي التخفيف بالمقارنة بين الصلاتين.
(4) من سير ومرض ومطر ونحوها، قال في الإنصاف: لا أعلم فيه خلافا.
(5) المجوز له، وهو العذر قبل دخول وقت الثانية، فإذا لم يستمر إليه لم يجز الجمع، وأثم بالتأخير، لأن تأخيرها إلى ضيق الوقت حرام، فينافي رخصة الجمع.
(6) تمثيل لزوال العذر قبل دخول وقت الثانية، ولا أثر لزواله بعد دخول وقت الثانية إجماعا، وقال في الإنصاف: لو قصر الصلاتين في السفر، في وقت أولاهما، ثم قدم قبل دخول وقت الثانية أجزأ، على الصحيح من المذهب.

(2/409)

ولا بأس بالتطوع بينهما (1) ولو صلى الأولى وحده ثم الثانية إماما أو مأموما، أو صلاهما خلف إمامين، أو من لم يجمع صح (2) .
__________
(1) أي فلا تشترط الموالاة، لأن الثانية مفعولة في وقتها، فهي أداء بكل حال، والأولى معها كصلاة فائتة، قال في المبدع: وهذا هو الأصح.
(2) يعني الجمع في هذه الصور كلها، لأن لكل صلاة حكم نفسها، وهي منفردة، فلم يشترط في الجمع اتحاد إمام ولا مأموم ولا جامع.

(2/410)

فصل (1)
وصلاة الخوف صحت عن النبي صلى الله عليه وسلم بصفات كلها جائزة (2) قال الأثرم: قلت لأبي عبد الله: تقول بالأحاديث كلها، أو تختار واحدا منها؟ قال: أنا أقول: من ذهب إليها كلها فحسن (3) .
__________
(1) في كيفية صلاة الخوف، من حيث إنه يتحمل في الصلاة فيه ما لا يتحمل فيها في غيره، فيغتفر في تغيير هيئاتها وصفاتها، والإخلال ببعض واجباتها، لا تغيير عدد ركعاتها في قول الأكثر، وهي مشروعة بالكتاب والسنة، وأجمع الصحابة على فعلها، وأجمع المسلمون على جوازها، ولا يجوز تأخيرها عن وقتها، وهو مذهب الجمهور، إلا أبا حنيفة، وهي مشروعة في زمنه صلى الله عليه وسلم إلى آخر الدهر، وحكاه الوزير إجماعا، وأجمع على ذلك الصحابة وسائر الأمة، إلا أبا يوسف، وإجماع الصحابة والأئمة الأربعة حجة عليه.
(2) قال أحمد: صحت عن النبي صلى الله عليه وسلم من خمسة أوجه أو ستة وفي رواية من ستة أوجه أو سبعة كلها جائزة، والإضافة بمعنى اللام، أي الصلاة للخوف، أو بمعنى (في) أي الصلاة في الخوف، ضد الأمن، وإن كانت أولى المجموعتين فالأولى تأخيرها.
(3) قال الشيخ وغيره: وهذا قول عامة السلف، اتباعا لما جاء به الشارع صلى الله عليه وسلم وأحمد رحمه الله على قاعدته يجوز جميع ما ورد، قال رحمه الله: وفقهاء الحديث كأحمد وغيره متبعون لعامة الثابت عن النبي صلى الله عليه وسلم فيجوزون في صلاة الخوف الأنواع المحفوظة عن النبي صلى الله عليه وسلم وحكاه الوزير إجماعا.

(2/411)

وأما حديث سهل فأنا أختاره (1) وشرطها أن يكون العدو مباح القتال (2) سفرا كان أو حضرا (3) مع خوف هجومهم على المسلمين (4) وحديث سهل الذي أشار إليه، هو صلاته صلى الله عليه وسلم بذات الرقاع (5) .
__________
(1) ووجه اختياره له كونه أشبه بكتاب الله، وأحوط للصلاة والحرب وأنكى للعدو وأقل في الأفعال.
(2) كقتال الكفار والبغاة والمحاربين لقوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} وقيس عليه الباقي ممن يجوز قتاله، لأنها رخصة، فلا تستباح بالقتال المحرم، كقتال من بغي، وقطع الطريق.
(3) أي سواء كان القتال سفرا أو حضرا، وفاقا، لأن المبيح الخوف، لا السفر ولا تأثير له في قصر الصلاة، وإنما تأثيره في الصفة، قال الوزير: أجمعوا على أن صلاة الخوف في الحضر أربع ركعات، وفي السفر ركعتان، إذا كانت رباعية، وغير الرباعية على عددها، لا يختلف حكمها حضرا ولا سفرا، ولا خوفا.
(4) لقوله: {إِنْ خِفْتُمْ} وفعله عليه الصلاة والسلام، يقال: هجمت عليه هجوما، من باب (قعد) دخلت عليه بغتة، على غفلة منه، وأهجمت الرجل هجما، طردته قال الزركشي: واعلم أن من شروط صلاة الخوف بلا نزاع عندنا أن يكون العدو يحل قتاله، ويخاف هجومه، وحكى الوزير الإجماع على خوف الهجوم، وكون بالمسلمين كثرة تمكن تفرقتهم فرقتين.
(5) بكسر الراء فقاف مخففة، آخره عين مهملة، غزوة إلى أرض غطفان من ناحية نجد، سميت الغزاة بذلك لأن أقدامهم نقبت، فلفوا عليها الخرق، كما في الصحيح، وسهل هو ابن أبي حثمة بن ساعدة الأنصاري الأوسي، ولد سنة ثلاث من الهجرة، وروى عن النبي صلى الله عليه وسلم وأتقن، وعن زيد بن ثابت وغيره، وتوفي في أول خلافة معاوية بالمدينة رضي الله عنهما.

(2/412)

طائفة صفت معه، وطائفة وجاه العدو (1) فصلى بالتي معه ركعة، ثم ثبت قائما، وأتموا لأنفسهم، ثم انصرفوا وصفوا وجاه العدو، وجاءت الطائفة الأخرى، فصلى بهم الركعة التي بقيت من صلاته، ثم ثبت جالسا، وأتموا لأنفسهم، ثم سلم بهم، متفق عليه (2) .
__________
(1) بكسر الواو، بمعنى: تجاه، وهذه الصفة موافقة لقوله: {فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ} وهذا فيما إذا كان العدو في غير جهة القبلة، ولا نزاع في ذلك، بشرط أن تكفي الطائفة العدو.
(2) من رواية صالح بن خوات بن جبير، عمن صلى مع النبي صلى الله عليه وسلم يوم ذات الرقاع، صلاة الخوف، وهذا أشبه بكتاب الله، فإن قوله: {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ} يقتضي أن جميع صلاتها معه، وهو أحد الأوجه التي صحت عن النبي صلى الله عليه وسلم والوجه الثاني، ما رواه جابر قال: شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصففنا صفين، والعدو بيننا وبين القبلة، فكبر رسول الله صلى الله عليه وسلم فكبرنا جميعا، ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو، فلما قضي النبي صلى الله عليه وسلم السجود، وقام الصف الذي يليه، انحدر الصف المؤخر بالسجود، وقاموا ثم تقدم الصف المؤخر، وتأخر الصف المقدم، ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرا في الركعة الأولى، وقام الصف المؤخر في نحر العدو، فلما قضي صلى الله عليه وسلم السجود، وقام الصف الذي يليه، انحدر الصف المؤخر بالسجود، فسجدوا ثم سلم صلى الله عليه وسلم وسلمنا جميعا، رواه مسلم وللبخاري بعضه.
ورواه أحمد وغيره من حديث أبي عياش وقال: صلاها مرة بعسفان ومرة ببني سليم.
والوجه الثالث ما رواه ابن عمر قال: صلى صلى الله عليه وسلم صلاة الخوف، بإحدى الطائفتين ركعة وسجدتين، والأخرى مواجهة العدو، ثم انصرفوا وقاموا في مقام أصحابهم، مقبلين على العدو، وجاء أولئك فصلى بهم ركعة ثم سلم، ثم قضي هؤلاء ركعة، وهؤلاء ركعة، متفق عليه، والوجه الرابع أن يصلي بكل طائفة صلاة، ويسلم بها، رواه أحمد وأبو داود والنسائي، عن أبي بكرة مرفوعا، والشافعي عن جابر، والوجه الخامس ما رواه جابر، قال: أقبلنا مع رسول الله صلى الله عليه وسلم حتى إذا كنا بذات الرقاع، قال: فنودي بالصلاة، فصلى بطائفة ركعتين، ثم تأخروا فصلى بالطائفة الأخرى ركعتين، قال: فكانت لرسول الله صلى الله عليه وسلم أربع، وللقوم ركعتان، متفق عليه، والسادس أن يصلي بكل طائفة ركعة بلا قضاء، كما جاء في خبر ابن عباس وغيره، ومنعه الأكثر وفاقا، وقال البغوي، وأكثر أهل العلم من الصحابة فمن بعدهم على أن الخوف لا ينقص من العدد شيئا، وقال الموفق وغيره: يستحب أن يخفف بهم الصلاة، لأن موضوع صلاة الخوف على التخفيف.
وقال الشيخ: لا شك أن صلاته صلى الله عليه وسلم حال الخوف كانت ناقصة عن صلاته حال الأمن في الأفعال الظاهرة، قال الموفق: ويجب أن تكون الطائفة التي بإزاء العدو ممن يحصل الثقة بكفايتها وحراستها، ومتى خشي اختلال حالهم، واحتيج إلى معونتهم بالطائفة الأخرى فاللإمام أن ينهض إليهم بمن معه، ويمضوا على ما مضى من صلاتهم اهـ وهذه أصولها، وربما اختلف بعض ألفاظها، فذكرها بعضهم أكثر، قال ابن القيم، والصحيح هذه الأوجه، وصح أنه صلى الله عليه وسلم صلاها في أربع، ذات الرقاع، وبطن نخل، وعسفان وذي قرد المعروف بغزوة الغابة.

(2/413)

....................................................

(2/414)

وإذا اشتد الخوف (1) صلوا رجالا وركبانا، للقبلة وغيرها (2) يومئون طاقتهم (3) .
__________
(1) أي تواصل الطعن والضرب، والكر والفر، ولم يمكن تفريق القوم وصلاتهم على ما ذكر.
(2) ويكرون ويفرون، ولا يؤخرون الصلاة، وهو قول أكثر أهل العلم، مالك والشافعي، وأحمد وغيرهم، وقال الزركشي، لا تسقط الصلاة حال المسايفة والتحام الحرب بلا نزاع، ولا يجوز تأخيرها إن لم تكن الأولى من المجموعتين لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا} أي فصلوا رجالا أو ركبانا، والأمر للوجوب، قال ابن عمر: فإذا كان خوف أشد من ذلك صلوا رجالا، قياما على أقدامهم، وركبانا، مستقبلي القبلة وغير مستقبليها متفق عليه، زاد البخاري: قال نافع: لا أرى ابن عمر قال ذلك إلا عن النبي صلى الله عليه وسلم ولأنه صلى الله عليه وسلم صلى بأصحابه في غير شدة الخوف، وأمرهم بالمشي إلى وجاه العدو وهم في الصلاة، ثم يعودون لقضاء ما بقي من صلاتهم، فمع شدة الخوف أولى، ولا يلزم الإحرام إلى القبلة، ولو أمكن، وقال أحمد وغيره: تجوز صلاة شدة الخوف رجالا وركبانا جماعة، كما يجوز فرادى، وهو مذهب الشافعي، ولم يجوزه مالك وأبو حنيفة، والرجال جمع راجل، لا رجل، والراجل الكائن على رجليه، واقفا كان أو ماشيا، والركبان جمع راكب، وأكثر ما يقال لراكب الإبل بدون إضافة.
(3) أي يومئون بالركوع والسجود، إيماء على قدر طاقتهم، لأنهم لو تمموا الركوع والسجود كانوا هدفا لأسلحة العدو، ويكون سجودهم أخفض من ركوعهم، ولا يلزمهم السجود على ظهر الدابة، وسواء وجد شدة الخوف قبلها أو فيها، ولو احتاج عملا كثيرا، وإن أمكنت الجماعة وجبت، ولا يزول الخوف إلا بانهزام الكل.

(2/415)

وكذا حالة هرب مباح من عدو، أو سيل ونحوه (1) أو خاف فوت عدو يطلبه (2) أو وقت وقوف بعرفة (3) .
__________
(1) أي وكشدة الخوف مما تقدم حالة هرب مباح من عدو، بأن كان الكفار أكثر من مثلي المسلمين، أو متحرف لقتال، أو متحيز إلى فئة، أو هرب من سيل ونحوه، كهرب من سبع أو نار، أو غريم ظالم، أو خوف على نفسه أو أهله أو ماله، إن صلى صلاة آمن، أو ذب عنه أو عن غيره، لأن ذلك إما واجب أو مباح، وكلاهما مبيح للصلاة على هذه الحال، وحكاه ابن المنذر إجماع من يحفظ عنه في صلاة المطلوب، وإن كان طالبا نزل فصلى، وقال الشافعي: إلا أن ينقطع فيخاف، وإن خاف فحكمه حكم المطلوب.
(2) أي وكشدة خوف مما تقدم خوف فوت عدو يطلبه، لفعل عبد الله بن أنيس لما بعثه النبي صلى الله عليه وسلم إلى خالد بن سفيان الهذلي ليقتله، صلى بالإيماء نحوه، رواه أبو داود وغيره، ولأن فوت عدوه ضرر عظيم، فأبيحت له صلاة الخوف، كحال لقائه، ومن خاف في الصلاة كمينا أو مكيدة أو مكروها، وكذا أسير خاف على نفسه فيصلي من ذكر كيف أمكن، قائما أو قاعدا أو مضطجعا ومستلقيا إلى القبلة وغيرها بالإيماء، حضرا وسفرا، وإن خاف هدم سور أو طم خندق إن صلى آمنا، صلى صلاة خائف ما لم يعلم خلافه.
(3) إذا قصدها المحرم ليلا، ولم يبق من وقت الوقوف إلا مقدار ما إن صلاها فيه على الإتمام فاته الوقوف، فإنه يصليها صلاة خائف، وهو ماش أو راكب اختاره الشيخ، وصوبه في تصحيح الفروع، وقال ابن القيم: يقضي الصلاة وهو سائر إلى عرفة، فيكون في طريقه مصليا، كما يصلي الهارب من سيل أو سبع اتفاقا أو الطالب لعدم يخشى فواته، على أصح القولين، وهو أقيس الأقوال وأقربها إلى قواعد الشرع ومقاصده اهـ، وكذا من في الصلاة وخاف انتقل وبنى، لأن
الحكم يوجد لوجود علته، وينتفي بانتفائها، والمقتضى لهذه الصلاة هو الخوف
فإذا أمن زال الخوف، فيصلي صلاة أمن، وما صلى وهو خائف على صفته محكوم بصحته.

(2/416)

(ويستحب أن يحمل معه في صلاتها من السلاح ما يدفع به عن نفسه ولا يثقله كسيف ونحوه) كسكين (1) لقوله تعالى: {وَلْيَأْخُذُوا أَسْلِحَتَهُمْ} (2) ويجوز حمل سلاح نجس في هذه الحال للحاجة بلا إعادة (3) .
__________
(1) لصيانته، والسكين الشفرة والمدية، ويؤنث، والجمع سكاكين سمي به لأنه يسكن حركة المذبوح.
(2) ولمفهوم قوله: {جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} واختار جماعة: يجب وفاقا لمالك والشافعي، واستظهره أبو المظفر، والشارح، ولا يشترط وفاقا، وقال غير واحد، لا يجب وفاقا، لأن الأمر به للرفق بهم والصيانة لهم، فلم يكن للإيجاب، وكره ما يثقلة كجوشن أو يضر غيره كرمح، ما لم يكن على جانب، ولا يكره حمل السلاح في الصلاة بلا حاجة في ظاهر كلام الأكثر.
(3) للعذر وكذا ما يخل ببعض أركان الصلاة للحاجة إليه.

(2/417)


باب صلاة الجمعة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة الجمعة (1)

سميت بذلك لجمعها الخلق الكثير (2) .
__________
(1) بتثليث الميم، والأفصح الضم، وهو الأصل، وأتبعها السفر لمناسبة تنصيف صلاة كل منهما قال الشيخ: فعلت بمكة على صفة الجواز، وفرضت بالمدينة، وهي واجبة بالكتاب والسنة وإجماع الأمة، قال تعالى: {فَاسْعَوْا} والمراد بالسعي هنا الذهاب إليها، وقال عليه الصلاة والسلام،: «رواح الجمعة واجب على كل محتلم» ، «وقال لينتهين أقوام عن ودعهم الجمعات» ، وقال: «هذا يومهم الذي فرض الله عليهم، فاختلفوا فيه، فهدانا الله له» ، وحكى إجماع المسلمين على أنها فرض عين جماعة من أهل العلم، وقال العراقي: مذاهب الأئمة متفقة على أنها فرض عين، لكن بشروط يشترطها أهل كل مذهب اهـ بل صلاة الجمعة من أوكد فروض الإسلام ومن أعظم مجامع المسلمين، وهو أعظم من كل مجمعون يجتمعه فيه، سوى مجمع عرفة وأفرضه، وخص بأكثر من أربعين خاصة لا توجد في غيره، من الاجتماع والعدد، والاستيطان، والجهر بالقراءة، وغير ذلك.
(2) أو من اجتماع الناس لها، أو لأن آدم جمع خلقه، فيها، قال الحافظ: هو أصحها، ويليه ما قبله اهـ أو لأنه جمع مع حواء فيها، أو لأنه اليوم الذي اجتمعت فيه المخلوقات، أو لما جمع فيه من الخير، وقيل غير ذلك، مشتقة من الجمع، وكونها من الاجتماع أضيف إليها اليوم والصلاة، ثم كثر الاستعمال حتى حذف منها المضاف، وفي المسند مرفوعا، لأي شيء سمي يوم الجمعة؟ قال «لأن فيه طبعت طينة أبيك آدم» ، قيل: أول من سماه يوم الجمعة كعب بن لؤي وجمع الجمعة جمعات، وجمع، واسمه القديم يوم العروبة، لأن العرب كانت تعظمه.

(2/418)

ويومها أفضل أيام الأسبوع (1) .
__________
(1) ففي الصحيحين وغيرهما من حديث أوس «من أفضل أيامكم يوم الجمعة» ولمسلم والترمذي وصححه «خير يوم طلعت عليه الشمس يوم الجمعة» ، وفي صحيح الحاكم: «سيد الأيام يوم الجمعة» ، ولابن ماجه «يوم الجمعة سيد الأيام، وأعظمها عند الله» ، وهو أعظم عند الله من يوم الأضحى ويوم الفطر، وذكر فيه خمس خصال، وهي يوم عيد يتكرر في الأسبوع، وخصت به هذه الأمة، كما في الصحيحين وغيرهما «ما طلعت الشمس ولا غربت على يوم خير من يوم القيامة، هدانا الله له، وضل الناس عنه» ، وفيها «نحن الآخرون الأولون السابقون يوم الجمعة بيد أنهم أوتوا الكتاب من قبلنا، ثم هذا يومهم الذي فرض الله عليهم، فاختلفوا فيه، فهدانا لله له، والناس لنا فيه تبع» .
ولمسلم: «أضل الله عن الجمعة من كان قبلنا، فكان لليهود يوم السبت وللنصارى يوم الأحد، فجاء الله بنا، فهدانا ليوم الجمعة» ، الذي فيه أنشئت الخلائق وتم وجودها، وشرع اجتماعهم فيه تنبيها على عظم ما أنعم الله به عليهم واحتيج فيه إلى الخطبة تذكيرا بالنعمة، وحثا على استدامتها بإقامة ما يعود بآلاء الشكر، ولما كان مدار التعظيم هو الصلاة، جعلت وسط النهار، ليتم الاجتماع، وفي مسجد واحد، ليكون أدعى إلى الاجتماع، ونوه به تعالى فقال: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ} والخطبة والصلاة مشتملتان على ذكر الله، وقد شرفه الله تعالى، وخصصه بعبادات يختص بها عن غيره، وهو اليوم الذي يستحب أن يتفرغ فيه للعبادة، ويتخلى فيه عن أشغال الدنيا، فهو مع غيره في الأيام، كرمضان في الشهور، وله على سائر الأيام مزية كما لرمضان، وساعة الإجابة فيه كليلة القدر في رمضان ولهذا من صحت له جمعته وسلمت له، صح وسلم له سائر أسبوعه، فهو ميزان الأسبوع، وعيد الأسبوع ويوم اجتماع الناس، وتذكيرهم بالمبدأ والمعاد.

(2/419)

وصلاة الجمعة مستقلة (1) وأفضل من الظهر (2) وفرض الوقت، فلو صلى الظهر أهل بلد مع بقاء الوقت لم تصح (3) وتؤخر فائتة لخوف فوتها (4) والظهر بدل عنها إذا فاتت (5) (تلزم) الجمعة (كل ذكر) ذكره ابن المنذر إجماعا (6) لأن المرأة ليست من أهل الحضور في مجامع الرجال (7) .
__________
(1) أي ليست بدلا عن الظهر، قال عمر: صلاة الجمعة ركعتان، تمام غير قصر، على لسان نبيكم محمد صلى الله عليه وسلم ولعدم انعقادها بنية الظهر ممن لا تجب عليه، ولجوازها قبل الزوال، وعدم جواز زيادتها على ركعتين ولأنها لا تجمع مع العصر في محل يبيح الجمع.
(2) بلا نزاع، والمراد غير يومها، أو يومها لكن ممن لا تجب عليه، وآكد منه، لأنه ورد فيها من التهديد ما لم يرد فيه، ولأن لها شروطًا وخصائص ليست له.
(3) لأنهم صلوا ما لم يخاطبوا به، وتركوا ما خوطبوا به، كما لو صلوا العصر مكان الظهر، وتلزمهم الجمعة، ولا يعارض فرض الظهر ليلة الإسراء تأخر فرض الجمعة بعده، فإنه إذا فاتت وجب الظهر إجماعًا.
(4) أي الجمعة، لأنه لا يمكن تداركها، بخلاف غيرها من الصلوات، والمراد أن لا يدرك منها ما تفوت به الجمعة، لا ما يشمل فوت الركعة الأولى.
(5) إجماعا لأنها لا تقضى وزاد بعضهم، رخصة في حق من فاتته.
(6) وقال الموفق: أجمع المسلمون على وجوب الجمعة، وقال ابن العربي: فرض بإجماع الأمة، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ} واستفاض الأمر بها، والوعيد على التخلف عنها، ويكفر جاحدها لثبوتها بالدليل القطعي.
(7) ونقل ابن المنذر وغيره الإجماع على أن المرأة لا جمعة عليها وتعليله فيه
نظر لأنه لا يلزم من حضورها الجمعة الحضور مع الرجال، فيما يختص بهم في مجامعهم، بل إنما تكون من ورائهم، وكن يصلين خلف النبي صلى الله عليه وسلم في مسجده خلف الرجال.
وفي العيد أُمرنّ أن يشهدن الخير ودعوة المسلمين وأيضا اختلاط النساء بالرجال إذا لم يكن خلوة ليس بحرام.

(2/420)

(حر) لأن العبد محبوس على سيده (1) (مكلف مسلم) لأن الإسلام والعقل شرطان للتكليف، وصحة العبادة (2) فلا تجب على مجنون ولا صبي (3) لما روى طارق بن شهاب مرفوعًا «الجمعة حق واجب على كل مسلم في جماعة، إلا أربعة (4) عبد مملوك، أو امرأة، أو صبي، أو مريض، رواه أبو داود (5) » .
__________
(1) أشبه المحبوس بالدين، قال ابن المنذر: وهو قول أكثر العلماء، وعنه تجب على العبد، وعليه أكثر أهل العلم، واختاره المجد وغيره، وقال: هو كالإجماع
للخبر.
(2) فالكافر والمرتد لا تجب عليهما بمعنى أنهما لا يقضيانها وتقدم أنهما مخاطبان بفروع الشريعة والمكلف الملزم بما فيه مشقة وشرعا المخاطب بأمر أو نهي.
(3) إجماعًا، لنقصان أبدانهما، فلا تلزمهما فروض الأبدان.
(4) بالنصب وما بعده بدل منه، وإن رفع فخبره محذوف، أو على تأويل لا يترك الجمعة مسلم بلا جماعة إلا أربعة أو أن (إلا) بمعنى (لكن) و (أربعة) مبتدأ، وقيل غير ذلك، وطارق رأى النبي صلى الله عليه وسلم ولم يسمع منه، وهو طارق ابن شهاب بن عبد شمس البجلي الأحمسي، وتوفي سنة ثلاث وثمانين.
(5) قال في المبدع: وإسناده ثقات، وقال الحافظ صححه غير واحد.
وقال: وهو مرسل صحابي، وهو مقبول على الراجح، وقال العراقي: حجة عند الجمهور، وادعى بعض الحنفية الإجماع على أن مرسل الصحابي حجة، وسمي مرسلاً لصغر طارق، ويؤيده حديث حفصة، «رواح الجمعة واجب على كل محتلم» ، ويؤيده أيضًا حديث جابر، وتميم الداري، وابن عمر وأبي هريرة وغيرهم، وحديث جابر عند الدارقطني: أن رسول الله صلى الله عليه وسلم قال: «من كان يؤمن بالله واليوم الآخر فعليه الجمعة يوم الجمعة، إلا مريضًا أو مسافرًا أو صبيًا أومملوكًا» و (عبد) وما عطف عليه يحتمل أن يكون منصوبًا على البدل، كما تقدم سقطت منه الألف على طريقة المتقدمين في عدم رسم الألف، اكتفاء في مثله بالشكل، ويحتمل أن يكون مرفوعًا على القطع، أي هم عبد، وتقدم أن المرض المسقط هو الذي يلحق صاحبه مشقة ظاهرة، غير محتملة، ويلحق بالمريض من به إسهال كثير، لأنه لا يؤمن تلويثه المسجد.

(2/421)

(مستوطن ببناءٍ) معتاد (1) ولو كان فراسخ (2) من حجر أو قصب ونحوه (3) .
__________
(1) فأخرج من بخيام ونحوه، والبناء في الأصل مصدر بنا، وهو هنا مصدر مطلق على المفعول، أي بمبني واعتاد الشيء جعله من عادته، وكذا قرية خرابا، عزموا على إصلاحها والإقامة بها، كما يأتي، أو قريبًا من الصحراء، وكذا إقامتها بمكان من الصحراء قريب من البلد، لأن المسجد ليس شرطا فيها.
(2) أي ولو كان البناء الذي تقام فيه الجمعة فراسخ، ولو لم يسمع النداء، فإن المدينة على عهد النبي صلى الله عليه وسلم بريد في بريد، وكانت محالاً متفرقة، لكل بطن من الأنصار محلة، ولم تكن مسورة، والمحلة فيها المساكن، وحولها النخل والمقابر، ليست صغيرة، ولا أبنيتها متصلة.
(3) كسعف وإذخر، وثمام ونحو ذلك، وفي الصحيح: أول جمعة جمعت بعد
الجمعة بمسجد رسول الله صلى الله عليه وسلم بجواثي قرية بالبحرين، وبيوتهم من جريد النخل ونحوه، وأقر عمر أهل المنازل التي بين مكة والمدينة على التجميع، ومعلوم أنها لم تكن بمدر وإنما هي من جريد أو سعف، والقصب الإباءة، وهو كل نبات يكون ساقه أنابيب.

(2/422)

لا يرتحل عنه شتاءً ولا صيفًا (1) (اسمه) أي البناء (واحد ولو تفرق) البناء حيث شمله اسم واحد، كما تقدم (2) (ليس بينه وبين المسجد) إذا كان خارجًا عن المصر (أكثر من فرسخ) تقريبًا (3) .
__________
(1) قال شيخ الإسلام: كل قوم مستوطنين ببناء متقارب، لا يظعنون عنه شتاء ولا صيفا، تقام فيه الجمعة، إذا كان مبنيا بما جرت به عادتهم، من مدر أو خشب أو قصب أو جريد أو سعف أو غير ذلك، فإن أجزاء البناء ومادته لا تأثير لها في ذلك، إنما الأصل أن يكونوا مستوطنين ليسوا كأهل الخيام والحلل، الذين ينتجعون في الغالب مواقع القطر، وينتقلون في البقاع، وينقلون بيوهعم معهم إذا انتقلوا وهذا مذهب جمهور العلماء، والإمام أحمد علل سقوطها عن البادية لأنهم ينتقلون.
(2) في قوله: اسمه واحد والمراد التفريق اليسير، فإذا كان قرية ينقص العدد فيها، بقرب قرية، بفرسخ فأقل يجمع فيها، لزمت الجمعة القرية الناقص عددهم بغيرهم، بخلاف الكثير غير المعتاد فلا، وكانت المدينة محالا، وتسمى المحلة دارًا وقرية، والمحلة القرية الصغيرة فيها المساكن، وحولها النخل والبساتين وذلك كله مدينة واحدة وهي بريد في بريد وشملها اسم واحد، ولم يجمع فيها في غير المسجد الذي أسسه رسول الله صلى الله عليه وسلم و (شملهم الأمر) عمهم من باب تعب وفي لغة من باب قعد، والأول الأشهر عند أهل اللغة.
(3) لا تحديدا فلا يضر نقص يسير، لأنه من أهل الجمعة يسمع النداء كأهل المصر، لفعل رسول الله صلى الله عليه وسلم بالمدينة، ولقوله صلى الله عليه وسلم: «من سمع النداء فلم يجب، فلا صلاة له إلا من عذر» ، رواه أبو داود وأبو حاتم وابن حبان وغيرهم، ولأبي داود «الجمعة على من سمع النداء» ، ولأن من سمعه داخل في عموم الآية، والعبرة بسماعه من المنارة، بين يدي الإمام، نص عليه، ولما كان سماع النداء غير ممكن دائما اعتبر بمظنته، والموضع الذي يسمع فيه غالبا فرسخ، قال شيخ الإسلام: تجب الجمعة على من حول المصر، عند أكثر العلماء، وهو يقدر بسماع النداء بفرسخ.

(2/423)

فتلزمه بغيره (1) كمن بخيام ونحوها (2) ولا تنعقد به (3) ولم يجز أن يؤم فيها (4) .
__________
(1) أي إذا حضرها وجبت عليه، وأما السعي لها فلا يلزمه.
(2) كبيوت الشعر والخراكي، قال في الفروع: وفاقًا، لأن العرب كانوا حول المدينة، وكانوا لا يصلون جمعة، ولا أمرهم بها، ولأنهم على هيئة المستوفزين، وكذا مسافر أقام ما يمنع القصر ولم يستوطن، والخيام جمع خيمة، وهي بيت تبنيه العرب من عيدان الشجر، قال ابن الأعرابي: لا تكون الخيمة عند العرب من ثياب، بل من أربعة أعواد، وتسقف بالثمام، وخيمت بالمكان أقمت فيه، واختار شيخ الإسلام وجوبها على المستوطنين بعمد أو خيام، واشترط أن يكونوا يزرعون كما يزرع أهل القرية، وقدمه الآزجي، قال في الفروع، وهو متجه خلافًا للجميع وتقدم أن الأصل أن يكونوا مستوطنين، وأنه لا تأثير في مادة البناء.
(3) حيث لم يكن من أهل وجوبها، قال الموفق: وإن قلنا تجب عليه، قال شيخ الإسلام: ولا دليل على أنها تجب على من لا تنعقد به، بل من وجبت عليه انعقدت به.
(4) هذا المذهب جزم به الموفق وغيره، وعنه: يجوز وهو مذهب جمهور
العلماء، أبي حنيفة ومالك والشافعي وغيرهم، لصحتها منه، وتقدم أن من صحت صلاته صحت إمامته.

(2/424)

وأما من كان في البلد فيجب عليه السعي إليها، قرب أو بعد، سمع النداء أو لم يسمعه، لأن البلد كالشيء الواحد (1) (ولا تجب) الجمعة (على مسافر سفر قصر) لأن النبي صلى الله عليه وسلم وأصحابه كانوا يسافرون في الحج وغيره، فلم يصل أحد منهم الجمعة فيه، مع اجتماع الخلق الكثير (2) وكما لا تلزمه بنفسه لا تلزمه بغيره (3) فإن كان عاصيًا بسفره (4) أو كان سفره فوق فرسخ، ودون المسافة (5) .
__________
(1) فلا فرق بين القريب والبعيد، ولأن المصر لا يكاد يكون أكثر من فرسخ، فهو في مظنة القرب، فاعتبر ذلك، وإن كان خارج البلد، وسمع النداء، وجبت عليه، وهو مذهب الشافعي وإسحاق وغيرهما، لقوله «الجمعة على من سمع النداء» رواه أبو داود وغيره، وله شاهد، ولقوله: «من سمع النداء ولم يجب فلا صلاة له إلا من عذر» .
(2) وهذا لا نزاع فيه، فقد علم من حالهم بالضرورة.
(3) وقال الشيخ: يحتمل أن تلزمه تبعًا للمقيمين، قال في الفروع: وهو متجه وذكر بعضهم وجهًا، وحكى رواية، تلزمه بحضورها في وقتها، خلافًا للأئمة الثلاثة، ما لم ينضر بالانتظار، وتنعقد به، خلاف لأبي حنيفة ورواية عن مالك، ويؤم فيها كمن سقطت عنه تخفيفًا، لعذر مرض وخوف ونحوهما وفاقًا.
(4) يعني لزمته بغيره، وتقدم جواز القصر في حقهم لكن فوق بريد.
(5) يعني لزمته، هذا المذهب وتقدم أن هذا الفرق لا أصل له في كتاب ولا سنة، فيعطي حكم المسافرين ما زال منهم.

(2/425)

أو أقام ما يمنع القصر (1) أو لم ينو استيطانًا لزمته بغيره (2) (ولا) تجب الجمعة على (عبد) ومبغض (3) وامرأة لما تقدم (4) ولا خنثى، لأنه لا يعلم كونه رجلاً (5) .
__________
(1) كتاجر أقام لبيع متاعه، أو أقام لطلب علم، ونوى إقامة فوق أربعة أيام.
(2) ولا تنعقد به فلا يحسب من العدد، ولم يجز أن يؤم فيها، وعنه، لا تلزمه جزم به في التلخيص وغيره، لأنه لم ينو الإقامة في هذا البلد على الدوام، قال شيخ الإسلام في تقسيمهم المقيم إلى مستوطن تجب عليه الجمعة وتنعقد به، وغير مستوطن تجب عليه ولا تنعقد به: هذا لا دليل عليه من جهة الشرع، أما المستوطن وهو المقيم، الذي هو المقابل للمسافر، فهو الذي تنعقد به الجمعة، وتجب عليه بلا نزاع، وأما المقيم غير المستوطن، فلا تجب عليه وإيجابها عليه مخالف للشرع، والتمييز بين المقيم والمسافر بنية أيام معدودة ليس هو أمرًا معلومًا لا بشرع ولا لغة ولا عرف، وتقدم ذكر إقامة النبي صلى الله عليه وسلم وأصحابه بدون إتمام.
(3) ومكاتب ومدبر ومعلق عتقه بصفة قبل وجودها، لأنه عبد، وهي أفضل في حقهم من الظهر، للاختلاف في وجوبها عليهم، وعند كثير من أهل العلم تجب على العبد، لعموم الأمر بها.
(4) يعني في خبر أبي داود، أي فلا تجب على المرأة، قال ابن المنذر وغيره: أجمعوا أن لا جمعة على النساء، وأجمعوا أنهن إذا حضرن، فصلين الجمعة، أن ذلك يجزئ عنهن، وتقدم ذكر من يباح حضوره منهن.
(5) يعني الخنثى المشكل، لأنه لم تتحقق ذكوريته، لكن يستحب له حضورها احتياطا.

(2/426)

(ومن حضرها منهم أجزأته) لأن إسقاطها عنهم تخفيف (1) (ولم تنعقد به) لأنه ليس من أهل الوجوب، وإنما صحت منه تبعا (2) (ولم يصح أن يؤم فيها) لئلا يصير التابع متبوعًا (3) (ومن سقطت عنه لعذر) كمرض وخوف (4) إذا حضرها (وجبت عليه وانعقدت به) وجاز أن يؤم فيها (5) .
__________
(1) أي إسقاطها عن مسافر وعبد ومبعض وامرأة وخنثى تخفيف من الشارع، فإذا حضرها أحدهم أجزأته، وصحت جمعته إجماعًا، حكاه ابن المنذر وغيره، كالمريض إذا تكلف المشقة، ولنقل الخلف عن السلف، وإن قيل: إذا كان فرضهم الظهر أربعًا فكيف سقط بركعتي الجمعة؟ وجوابه، أنها وإن كانت ركعتين فهي أكمل من الظهر بلا شك، ولهذا وجبت على أهل الكمال، وإنما سقطت عن المعذور تخفيفا فإذا تكلفها فقد أحسن فأجزأه.
(2) أما المرأة والخنثى فبلا خلاف، وأما العبد والمسافر فمن صحت منه انعقدت به، اختاره الشيخ وغيره.
(3) أما إمامة المرأة والخنثى فلا نزاع فيه، وأما المسافر والعبد فيجوز وفاقا، إلا مالكا في العبد، وجمهور العلماء على خلافه، ونقل أبو حامد إجماع المسلمين على صحتها خلف المسافر.
(4) يعني على نفسه أو ماله أو أهله ونحوه، ومن له شغل يبيح ترك الجماعة، قال ابن عباس: الجمعة كالجماعة، فكل عذر سقطت به الجماعة سقطت به الجمعة.
(5) أي في الجمعة وفاقًا، وكل ما كان شرطا، لوجوبها فهو شرط لانعقادها.

(2/427)

لأن سقوطها لمشقة السعي وقد زالت (1) (ومن صلى الظهر) وهو (ممن) يجب (عليه حضور الجمعة (2) قبل صلاة الإمام) أي قبل أن تقام الجمعة (3) أو مع الشك فيه (لم تصح) ظهره (4) لأنه صلى ما لم يخاطب به، وترك ما خوطب به (5) وإذا ظن أنه يدرك الجمعة سعى إليها، لأنها فرضه (6) .
__________
(1) يعني المشقة، فإذا تكلفها وحضرها تعينت عليه، كمريض بالمسجد ويحرم انصرافه إن دخل الوقت إلا أن يزيد ضرره بانتظاره لفعلها فيجوز ولا يلزمه العود مع بقاء العذر.
(2) يعني بنفسه أو بغيره.
(3) لم تصح ظهره وفاقا لمالك والشافعي وإسحاق وداود وغيرهم، ومرادهم والله أعلم بقاء ما تدرك به الجمعة لو ذهب وحضر معهم، ليس مرادهم قبل ابتدائها، ولا قبل الفراغ بالكلية، وعبارة الإقناع، ومن صلى الظهر ممن عليه حضور الجمعة قبل صلاة الإمام أو قبل فراغها لم يصح، قال الشارح: أي قبل فراغ ما تدرك به.
(4) يعني مع الشك في تجميع الإمام، هل صلى الظهر قبله أو بعده.
(5) فلم تصح كما لو صلى العصر مكان الظهر، وكشكه في دخول الوقت، لأنها فرض الوقت فيعيدها ظهرا إذا تعذرت الجمعة.
(6) ولا نزاع في أنه مخاطب بالجمعة، فسقطت عنه الظهر، ولا خلاف في أنه يأثم بترك الجمعة، وترك السعي إليها، وإن صلى الظهر، ولا يأثم بترك الظهر، وفعل الجمعة إجماعا.

(2/428)

وإلا انتظر حتى يتيقن أنهم صلوا الجمعة، فيصلي الظهر (1) ، و (تصح) الظهر (ممن لا تجب عليه) الجمعة لمرض ونحوه (2) ولو زال عذره قبل تجميع الإمام (3) إلا الصبي إذا بلغ (4) (والأفضل) تأخير الظهر (حتى يصلي الإمام) الجمعة (5) .
__________
(1) لكن إن أخرها الإمام تأخيرا منكرا، فللغير أن يصلي الظهر، ويجزئه عن فرضه، جزم به المجد، وجعله ظاهر كلامه، لخبر تأخير الأمراء، وكذا لو صلى الظهر أهل بلد مع بقاء وقت الجمعة لم تصح، لما تقدم، ويعيدونها إذا فاتت الجمعة، ومن فاتته الجمعة، أو لم يكن من أهل فرضها وهم بالبلد تسن الجماعة في ظهرهم، وخارج البلد تسن إجماعا، وتجب عندنا، ويخفونها إن خفي عذرهم، هذا إذا أمن أن ينسب إلى مخالفة الإمام، وفاقا للشافعي، فعله ابن مسعود وغيره، واحتج به أحمد، وقال: ما أعجب الناس ينكرون هذا.
(2) كخوف على نفسه أو أهله قبل تجميع الإمام، في قوله عامة أهل العلم، وكذا لو صلى من لا تجب عليه، كالعبد والمسافر والمرأة ونحوهم الظهر قبله، في قول عامتهم، وحكاه في الفروع اتفاقا على الأصح، لأنها فرضهم وقد أدوه.
(3) مرادهم فوات ما تدرك به الجمعة، كرفع الإمام رأسه من ركوع الثانية
فتصح ظهره، كمضوب حج عنه ثم عوفي، فإن حضروا الجمعة بعد ذلك كانت نفلا.
(4) أي فلا تصح منه الظهر، ولو بعد بلغ تجميع الإمام وقد كان صلى الظهر أولا، أعادها لأن صلاته الأولى وقعت نفلا، فلا تسقط الفرض هذا المذهب وتقدم أنه مأمور بفعلها، وفعلها فامتنع أن يؤمر بصلاة ثانية.
(5) أي والأفضل ممن لا تجب عليه الجمعة، كالعبد والمريض، تأخير الصلاة.
الظهر حتى يصلي الإمام الجمعة، فإنه ربما زال عذره فتلزمه الجمعة، قال ابن عقيل: من لزمته بحضوره لم يصح، ويستثنى من دام عذره كالمرأة، فالتقديم في حقه أفضل، قال في الفروع: قولا واحدا، وتوسط بعض أهل العلم فقال: إن كان جازما بأنه لا يحضر الجمعة، وإن تمكن منها، استحب له تقديم الظهر، وإن كان لو تمكن أو نشط حضر استحب له التأخير، وتقدم أنه إن أخر الإمام الجمعة تأخيرا منكرا فللغير أن يصلي ظهرا، وفاقا لمالك، ويجزئه عن فرضه، جزم به المجد، لخبر تأخير الأمراء الصلاة عن وقتها.

(2/429)

وحضورها لمن اختلف في وجوبها عليه كعبد أفضل (1) وندب تصدق بدينار أو نصفه لتاركها بلا عذر (2) (ولا يجوز لمن تلزمه) الجمعة (السفر في يومها بعد الزوال) حتى يصلي إن لم يخف فوت رفقته (3) .
__________
(1) خروجا من الخلاف، وكذا المعذور تسقط عنه أفضل.
(2) لخبر «من ترك الجمعة من غير عذر فيتصدق بدينار، فإن لم يجد فبنصف دينار» ، رواه أحمد وغيره، وضعفه النووي وغيره، ولا يجب إجماعا.
(3) لتركه لها بعد الوجوب، وهذا مذهب مالك والشافعي وداود وغيرهم، قال الطوفي، وينبغي أن يقال: لا يجوز له السفر بعد الزوال، أو حين يشرع في الأذان لها، لجواز أن يشرع في ذلك وقت صلاة العيد، على الصحيح من المذهب، وكذا علل عثمان وغيره بإرادة من يلزمه الحضور، فيكون احترز بذلك عمن صلى العيد في يومها، فإنها تسقط عنه سقوط حضور لا وجوب، فإن الظاهر أن سفره في يومها كسفره في غيره من بقية الأيام، قال الطوفي: ولا نزاع في تحريم السفر بعد الزوال، أو الشروع في الأذان، لتعلق حق الله بالإقامة اهـ، كما لو تركها لتجارة، بخلاف غيرها، فإن خاف فوت رفقته سقط وجوبها كما تقدم.

(2/430)

وقبل الزوال يكره (1) إن لم يأت بها في طريقه (2) .
__________
(1) ما لم يكن من العدد المعتبر، وكان يعلم أنها لا تكمل بغيره فيحرم، وإلا فيكره السفر في يومها، لمن هو من أهل وجوبها، خروجا من الخلاف، ولا يحرم، لقوله عليه الصلاة والسلام: «ما منعك أن تغدو مع أصحابك؟» قال: أردت أن أصلي معك ثم ألحقهم فقال: «لو أنفقت ما في الأرض ما أدركت فضل غدوتهم» ولقول عمر: لا تحبس الجمعة عن سفر، وكما لو سافر من الليل، هذا إذا لم يكن أذن لها، فإن كان فيحرم كما تقدم، وقال ابن القيم: والاختيار أن لا يسافر إذا طلع الفجر وهو حاضر، حتى تصلى الجمعة، ما لم يخف فوت رفقته.
(2) أي إن لم يكن غالب ظنه التمكن من الإتيان بها في طريقه، فإن كان ذلك لم يكره لأداء فرضه.

(2/431)

فصل (1)

يشترط لصحتها أي صحة الجمعة أربعة (شروط ليس منها إذن الإمام) (2) لأن عليا صلى بالناس وعثمان محصور، فلم ينكره أحد، وصوبه عثمان، رواه البخاري بمعناه (3) (أحدها) أي أحد الشروط (الوقت) لأنها صلاة مفروضة، فاشترط لها الوقت، كبقية الصلوات (4) فلا تصح قبل الوقت ولا بعده إجماعا، قاله في المبدع (5) .
__________
(1) في شروط صحة الجمعة، وما يتعلق بها.
(2) أي ليس من شروط الجمعة إذن الإمام في إقامتها، وفاقا لمالك والشافعي وليس لمن ولاه السلطان إقامتها أن يؤم في الصلوات الخمس، ولا بالعكس.
(3) ولفظ الأثرم وغيره: إنه قد نزل بك ما ترى، وأنت إمام العامة، فقال: الصلاة من أحسن ما يعمل الناس، فإذا أحسنوا فأحسن معهم، وإذا أساءوا فاجتنب إساءتهم، وصلى ابن مسعود بالناس لما أبطأ الوليد، وأبو موسى الأشعري حين أخرها سعيد بن العاص، وقال أحمد: وقعت الفتنة في الشام تسع سنين، وكانوا يجمعون ولأن المسلمين في الأمصار النائية يقيمونها بعد موت الأئمة ولم ينكر، فكان إجماعا وحكي أنها لا تصح إلا خلف السلطان أو نائبه أو بإذنه، وقال النووي: شاذ باطل.
(4) ولم يقل: دخول الوقت كما مر، لأن الجمعة لا تفعل بعد وقتها، بخلاف بقية الصلوات، وبدأ بالوقت لأنه آكد الشروط.
(5) وحكاه الوزير والموفق والزركشي وغيرهم لقوله: إن الصلاة كانت
{إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا *} أي مفروضا في الأوقات، وقال عمر: لها وقت لا يقبلها الله إلا به.

(2/432)

(وأوله أول وقت صلاة العيد) (1) لقول عبد الله بن سيدان: شهدت الجمعة مع أبي بكر فكانت خطبته وصلاته قبل نصف النهار (2) ثم شهدتها مع عمر، فكانت خطبته وصلاته إلى أن أقول قد انتصف النهار، ثم شهدتها مع عثمان، فكانت خطبته وصلاته إلى أن أقول قد زال النهار (3) فما رأيت أحدا عاب ذلك ولا أنكره (4) رواه الدارقطني وأحمد واحتج به (5) .
__________
(1) نصا فلا تصح قبله إجماعا، وتفعل فيه جوازا ورخصة، وتجب بالزوال.
(2) فدل على جواز فعلها قبل الزوال، قال شمس الحق، وهو قول جماعة من السلف.
(3) أي زالت الشمس.
(4) فصار إجماعا، وفعلها ابن الزبير في وقت العيد، وصوبه ابن عباس وأبو هريرة، وابن سيدان بكسر السين المهملة، أو سندان المطرودي، قال البخاري: لا يتابع على حديثه، وقال النووي: اتفقوا على ضعفه.
(5) يعني أحمد: ولحديث جابر: كان يصلي الجمعة، ثم نذهب إلى جمالنا فنريحها حين تزول الشمس، رواه مسلم، ولهما ثم ننصرف وليس للحيطان ظل يستظل به، ولهما من حديث سهل قال: ما كنا نقيل ولا نتغذى إلا بعد الجمعة في عهد رسول الله صلى الله عليه وسلم قال ابن قتيبة لا يسمى قائلة ولا غذاء بعد الزوال.

(2/433)

قال: وكذلك روي عن ابن مسعود وجابر وسعد ومعاوية أنهم صلوا قبل الزوال، ولم ينكر (1) (وآخرها آخر وقت صلاة الظهر) بلا خلاف، قاله في المبدع (2) وفعلها بعد الزوال أفضل (3) (فإن خرج وقتها قبل التحريمة) أي قبل أن يكبروا للإحرام بالجمعة (صلوا ظهرا) قال في الشرح: لا نعلم فيه.
__________
(1) فروى الإمام عن ابن مسعود أنه كان يصلي الجمعة ضحى، ويقول: إنما عجلت بكم خشية الحر عليكم، وعن معاوية نحوه، رواه سعيد، وكذا روي عن علي وسعيد بن زيد وغيرهما، أخرجها ابن أبي شيبة وغيره، وإذا صلى هؤلاء مع من يحضرهم من الصحابة ولم ينكر، فهو إجماع ولأنها صلاة عيد، فجازت قبل الزوال، والمراد أول وقت الجواز، وتقدم إراحتهم جمالهم وانصرافهم وليس للحيطان ظل يستظل به، ولو كانت خطبته وصلاته بعده لكان لها ظل، قال الزركشي، والتقديم ثبت رخصة بالسنة والآثار اهـ، وأما وقت الوجوب فزوال الشمس إجماعا وعن أحمد، وقتها كالظهر وفاقا، ولا ينافي ما تقدم، لأنا وسائر المسلمين لا يمنعون ذلك بعد الزوال.
(2) وحكاه الزركشي وغيره، إلحاقا لها بها، لوقوعها موضعها.
(3) لحديث سلمة بن الأكوع، قال: كنا نصلي الجمعة مع النبي صلى الله عليه وسلم إذا زالت الشمس، متفق عليه، وفي الصحيح عن أنس: حين تميل الشمس، وللخروج من الخلاف، فإن الإجماع منعقد على أن وقتها بعد الزوال، ولأنه الوقت الذي كان يصليها فيه رسول الله صلى الله عليه وسلم في أكثر أوقاته، فالأولى فعلها بعد الزوال صيفا وشتاء، حين تميل الشمس، لاجتماع الناس لها، وانتظار الإبراد يشق عليهم.

(2/434)

خلافا (1) (وإلا) بأن أحرموا بها في الوقت فـ (جمعة) كسائر الصلوات، تدرك بتكبيرة الإحرام في الوقت (2) ولا تسقط بشك في خروج الوقت (3) فإن بقي من الوقت قدر الخطبة والتحريمة لزمهم فعلها (4) وإلا لم تجز (5) .
__________
(1) وحكاه غير واحد إجماعا، فلا يعيدون الجمعة، لفوات الشرط ولأنها لا تقضى.
(2) هذا المذهب قياسا على بقية الصلوات، ولأن الوقت إذا فات لم يمكن استدراكه، فسقط اعتباره في الاستدامة للعذر، وكالجماعة في حق المسبوق، فإن قيل: لم اعتبر في الوقت الإدراك بالتكبيرة فقط، وفي الجماعة بالركعة؟ قيل: الوقت شرط، ولكنه خارج عن الماهية، والجماعة شرط داخل في الماهية، وما كان داخل الماهية أقوى مما كان خارجها، وقال في الإقناع: وإن خرج قبل ركعة بعد التحريمة استأنفوا ظهرا، قال ابن منجا: وهو قول أكثر الأصحاب، لأنه عليه الصلاة والسلام خص إدراكها بالركعة، وقال شيخ الإسلام: مضت السنة أن من أدرك ركعة من الصلاة فقد أدرك الصلاة، فهو مدرك للجمعة، كمن أدرك ركعة من العصر، أو الفجر وتقدم، ومذهب الشافعي إذا خرج وقتها وهم فيها يتمونها ظهرا، وعند أبي حنيفة يستأنفون الظهر.
(3) لأن الأصل بقاؤه، والوجوب محقق، وإن علموا إحرامهم بعد خروج الوقت قضوا ظهرا، لبطلان جمعتهم.
(4) لأنها فرض الوقت، وقد تمكنوا من فعلها، وتقدم أنها لا تدرك بأقل من ركعة.
(5) أي وإن لم يبق من الوقت قدر التحريمة والخطبة لم تجزئ، ويصلونها ظهرا، لأنها لا تقضى وتقدم.

(2/435)

الشرط (الثاني حضور أربعين من أهل وجوبها) وتقدم بيانهم (1) الخطبة والصلاة (2) قال أحمد: بعث النبي صلى الله عليه وسلم مصعب بن عمير إلى أهل المدينة، فلما كان يوم الجمعة جمع بهم، وكانوا أربعين، وكانت أول جمعة جمعت بالمدينة (3) وقال جابر: مضت السنة أن في كل أربعين فما فوق جمعة وإضحى وفطر، رواه الدارقطني وفيه ضعف، قاله في المبدع (4) .
__________
(1) يعني أهل وجوبها، في قوله: تلزم كل ذكر حر مكلف مسلم إلخ، ولو كان بعضهم خرسا أو صما، لا إن كان الكل كذلك، واختار الشيخ أن هذا الشرط للوجوب لا للصحة وقال الشيخ عبد اللطيف، وهذا من أحسن الأقوال، وبه يتفق غالب كلام المتأخرين.
(2) أي حضور العدد المعتبر حال الخطبة والصلاة.
(3) رواه أبو داود عن كعب بن مالك قال: أول من صلى بنا الجمعة في نقيع الخصُمات أسعد بن زرارة وكنا أربعين صححه ابن حبان والبيهقي والحاكم قال بعض الأصحاب: ولم ينقل أنها صليت بدون ذلك، وقد ثبت أنه صلى الله عليه وسلم صلى بهم حين انفضوا عنه بدون ذلك، مع أنه لا يقتضي أنها لا تصح بدون ذلك، وحديثهم إنما كان يدل على أنه كان مبدأ الجمعة، وقال الحافظ وغيره، لا يصح في عدد الجمعة شيء، وقاله السيوطي وغيره، وقال الحافظ: وردت أحاديث تدل على الاكتفاء بأقل من أربعين وجمعت بتشديد الميم أي صليت جماعة ومصعب بن عمير هو ابن هاشم بن عبد مناف، أحد السابقين، استشهد في أحد ومعه اللواء، وكان النبي صلى الله عليه وسلم بعثه لهم مفقها.
(4) وإذا قال الصحابي ذلك، كان له حكم الرفع ولكنه لم يصح ولا
يقاوم حديث جابر وغيره، وقال حافظ عصره الشيخ سليمان بن عبد الله ابن الشيخ محمد بن عبد الوهاب رحمهم الله تعالى: هذا حديث ساقط، لا يحتج به، لأنه من رواية عبد العزيز بن عبد الرحمن، وهو ضعيف، قال البيهقي: هذا حديث لا يحتج به، ثم لو صح فليس فيه حجة، ويقال: اشتراط الأربعين العقلاء الحاضرين الذكور الأحرار تحكم بالرأي بلا دليل، وإسقاط للجمعة عمن دون الأربعين، وقد ثبت وجوب الجمعة بعموم الآية والأحاديث والإجماع على كل أحد فمن أراد إخراج أحد عن وجوبها فعليه الدليل، واتفق المسلمون على اشتراط الجماعة لها، واختلفوا في العدد المشترط لها، وذكر الأقوال، ونص أحمد على أنها تنعقد بثلاثة، اثنان يستمعان وواحد يخطب، اختاره الشيخ الإسلام.
قال الشيخ سليمان: وهذا القول أقوى، وهو كما قال، شرعا ولغة وعرفا، لقوله تعالى: {فَاسْعَوْا} وهذا صيغة جمع وأقل الجمع ثلاثة، وفي الحديث الصحيح إذا كانوا ثلاثة فليؤمهم أحدهم، فأمرهم بالإمامة، وهو عام في إمامة الصلوات كلها، الجمعة والجماعة، ولأن الأصل وجوب الجمعة على الجماعة المقيمين، فالثلاثة جماعة تجب عليهم الجمعة، ولا دليل على إسقاطها عنهم أصلا، وإسقاطه عنهم تحكم بالرأي الذي لا دليل عليه من كتاب، ولا سنة ولا إجماع، ولا قول صاحب ولا قياس صحيح اهـ.
قال شيخنا: وما سوى هذا القول يحتاج إلى برهان، ولا برهان يخرجه من هذا العموم، فدل على أنها تنعقد بالجمع، والجمع أقله ثلاثة، ويقال: لو كانت الأربعون شرطا لما جاز أن يسكت عنه الشارع صلى الله عليه وسلم ولا يبينه، وحكى النووي وغيره إجماع الأمة على اشتراط العدد، وأنها لا تصح من منفرد، وأن الجماعة شرط لصحتها وقال الشيخ: تنعقد الجمعة بثلاثة، واحد يخطب، واثنان يستمعان، وهو إحدى الروايات عن أحمد، وقول طائفة من العلماء قال: وتصح ممن دون الأربعين، لأنه انتقال إلى أعلى الفرضين، وفوق بالبناء على الضم لقطعه عن الإضافة، ونية معناها.

(2/436)

الشرط (الثالث أن يكونوا بقرية مستوطنين) بها (1) مبنية بما جرت به العادة (2) فلا تتم من ممكانين متقاربين (3) .
__________
(1) استيطان إقامة، لا يرحلون عنها صيفا ولا شتاء، والقرية الضيعة والمصر الجامع، أو كل مكان اتصلت به الأبنية واتخذ قرارا، وجمع الناس وتقع على المدن وغيرها، والجمع قرى، وليس من شرطها المصر، فإن قيل، هذا مكرر مع ما تقدم من اعتبار الاستيطان، قيل: ما تقدم إنما سيق لبيان من تجب عليه وما هنا لبيان صحتها.
(2) من حجر أو لبن، أو طين أو قصب، أو شجر أو سعف، لأنه عليه الصلاة والسلام كتب إلى قرى عرينة أن يصلوا الجمعة، وتقدم التجميع بقرية جواثي وغيرها، وتعبير بعضهم بالأبنية للجنس، فيشمل البناء الواحد إذا حصل به العدد، وللغالب، إذ نحو الغيران والسراديب في نحو الجبل كذلك.
(3) أي فلا تتم الأربعون من بلدين متقاربين لم يشملهما اسم واحد، في كل منهما دون الأربعين، لفقد شرطها، حتى قالوا: لا يصح تجميع أهل بلد كامل فيه العدد، في بلد ناقص، وإن الأولى مع تتمة العدد في بلدين فأكثر متقاربة تجميع كل قوم في بلدهم، إظهارا لشعائر الإسلام، وقد كانت المدينة قرى، فيها المساكن، وحولها النخل كل قرية لقبيلة، فبنوا مالك في قريتهم، وبنوا مازن، وبنوا سالم، وسائر بطون الأنصار كذلك، كل قبيلة في قرية ومع ذلك الاتساعوكثرة القرى لم يجمع كل أهل قرية في محلتهم، وهذا مع عدم المشقة، وإلا فقد قال في الفصول، وإن كان البلد قسمين بينهما بائرة، كان عذرا أبلغ من مشقة الازدحام ويأتي جواز تعددها لحاجة.

(2/438)

ولا تصح من أهل الخيام وبيوت الشعر ونحوهم (1) لأن ذلك لم يقصد للاستيطان غالبا (2) وكانت قبائل العرب حوله عليه السلام، ولم يأمرهم بها (3) وتصح بقرية خراب، عزموا على إصلاحها والإقامة بها (4) (وتصح) إقامتها (فيما قارب البنيان من الصحراء) (5) لأن أسعد بن زرارة أول من جمع في حرة بني بياضة، أخرجه أبو داود والدارقطني، قال البيهقي حسن الإسناد صحيح (6) .
__________
(1) كالخراكي ونحوها، الذين ينتجعون في الغالب مواضع القطر، وينتقلون في البقاع، وينقلون بيوتهم معهم.
(2) ولا يقع عليهم اسم الاستيطان، هذا مذهب جمهور العلماء، وإن كان أهل الخيام مستوطنين في خلال الأبنية لزمتهم.
(3) وذلك لأنهم ليسوا من أهل المدينة، قال تعالى: {مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ} فجعلهم قسمين، مستوطنين وأعرابًا.
(4) وأتى عليهم يوم الجمعة قبل ذلك، وجبت عليهم الجمعة، لأن حكمها باق في إقامة الجمعة بها، لعدم ارتحالهم، أشبهوا المستوطنين، لا إن عزموا على النقلة منها، ولا تجب ببلد يسكنها أهلها بعض السنة دون بعض، لعدم الاستيطان.
(5) ولو بلا عذر فلا يشترط لها البنيان.
(6) وتقدم تصحيح ابن حبان والحاكم، وقال الحافظ: إسناده حسن، وأسعد بن زرارة هو ابن ثعلبة بن غنم بن مالك بن النجار، أبو أمامة الأنصاري الخزرجي النجاري، شهد العقبة، وكان نقيبًا على قبيلته، مات في السنة الأولى، أول من صلى عليه النبي صلى الله عليه وسلم.

(2/439)

قال الخطابي: حرة بني بياضة على ميل من المدينة (1) وإذا رأى الإمام وحده العدد فنقص، لم يجز أن يؤمهم (2) ولزمه اسخلاف أحدهم (3) وبالعكس لا تلزم واحدًا منهم (4) (فإن نقصوا) عن الأربعين (قبل إتمامها) لم يتموها جمعة، لفقد شرطها (5) .
__________
(1) في غربيها، وفيه: في هزم النبيت من حرة بني بياضة، وهي قرية في الحرة، أي جمع في قرية يقال لها هزم النبيت، وهي كانت في حرة بني بياضة، والمعنى أنه يجوز إقامتها في القرى، كالمدن والأمصار، وللدارقطني وغيره عن أم عبد الله الدوسية مرفوعًا، «الجمعة واجبة على كل قرية، وإن لم يكن فيها إلا أربعة» ، من طرق ضعيفة، لكنه لا يضر من استدل به على فرضيتها في القرى، لأنه قد ثبت أداؤها بأقل من أربعين، وصحة أدائها في القرى من عموم الآية، وتقدم إقامتها بجواثي، وكانت تقام في القرى بين مكة والمدينة في عهد السلف، وكما هو فرض عين في الأمصار، فهكذا في القرى، من غير فرق.
(2) أي إذا رأى الإمام اشتراط العدد دون المأمومين لم يجز أن يؤمهم لاعتقاده البطلان.
(3) ليصلي بهم فيؤدوا فرضهم.
(4) أما الإمام فلعدم من يصلي معه، وأما المأمومون فلاعتقاد بطلان جمعتهم لوجوب العدد عندهم، هذا مقتضى كلام الأصحاب وغيرهم عفا الله عنهم، والتقليد والاعتقاد في مثل هذه المسائل الظاهرة بعد وضوح الوجه الشرعي خطأ مخالف للشرع، ولما عليه الأئمة رضوان الله عليهم، وتقدم تحقيق مذاهبهم.
(5) كالطهارة على ما ذهبوا إليه، وتقدم وجوبها بمسمى الجماعة.

(2/440)

و (استأنفوا ظهرا) إن لم تمكن إعادتها جمعة (1) وإن بقي معه العدد بعد انفضاض بعضهم، ولو ممن لم يسمع الخطبة، ولحقوا بهم قبل نقصهم أتموا جمعة (2) (ومن) أحرم في الوقت و (أدرك مع الإمام منها) أي من الجمعة (ركعة أتمها جمعة) (3) لحديث أبي هريرة مرفوعًا، «من أدرك ركعة من الجمعة فقد أدرك الصلاة» ، رواه الأثرم (4) (وإن أدرك أقل من ذلك) بأن رفع الإمام رأسه من الثانية، ثم دخل معه
__________
(1) بشروطها، فإن أمكن إعادتها جمعة وجبت، لأنها فرض الوقت.
(2) بلا نزاع، وقال أبو المعالي: سواء كانوا سمعوا الخطبة أو لحقوا قبل نقصهم بلا خلاف، كبقائه من السامعين، وجزم به غير واحد، ولحديث جابر وفيه: لم يبق إلا اثنا عشر رجلا، رواه مسلم ولوجود الشرط، وانفضاض بفاء أي تفرق بعضهم، و (لحقوا بهم) ، جملة فعليه في محل نصب على الحالية، والمراد: لحقوا بمن كان مع الإمام.
(3) إجماعًا إلا ما حكي عن عطاء وطاوس، واتفقوا على أنه ليس من شرط إدراك الجمعة إدراك الخطبة، ومن صلى الجمعة فقد صحت له الجمعة، وإن لم يدرك الخطبة، واتفقوا على أن الفضيلة في إدراك الخطبة والاستماع لها.
(4) ورواه البيهقي عن ابن مسعود وابن عمر، وأصله في الصحيحين، وقال شيخ الإسلام: مضت السنة أن من أدرك ركعة من الصلاة فقد أدرك الصلاة اهـ أي لم تفته تلك الصلاة، ومن لم تفته الجمعة صلاها ركعتين، لقوله «فليصل إليها أخرى» ، ولا بد من إدراك المسبوق ركعة بسجدتيها.

(2/441)

(أتمها ظهرًا) لمفهوم ما سبق (1) (إذا كان نوى الظهر) ودخل وقته (2) لحديث «وإنما لكل امرئ ما نوى» (3) وإلا أتمها نفلاً (4) ومن أحرم مع الإمام، ثم زحم عن السجود، لزمه السجود على ظهر إنسان أو رجله (5) .
__________
(1) من قوله «من أدرك ركعة» ، الحديث وهو من مفهوم المخالفة، وإلا فالجمعة لا تقضى، ولو لم يدرك إلا التشهد دخل معه، وتشهد حكاه أبو بكر عن الصحابة إجماعا، وقاله ابن مسعود، وكذلك فعل أصحاب النبي صلى الله عليه وسلم.
(2) وفاقا لمالك والشافعي، لأن دخول الوقت شرط، والظهر لا تتأدى بنية الجمعة ابتداء.
(3) أي فإنه إذا كان إنما نوى جمعة، ولم ينو الظهر لم يصح، وإن نواه صح.
(4) أي وإن لم يدخل وقت الظهر، أو دخل ولم ينوه، بل نوى جمعة، أتمها نفلا، أما الأولى فكمن أحرم بفرض، فبان قبل وقته، فإنه لا يصح إتمامها جمعة، لعدم إدراكه لها بدون ركعة، لمفهوم الأخبار، وأما الثانية فلحديث «إنما الأعمال بالنيات» ، وهو لم ينو ظهرا، فيتمها نفلا.
وقال ابن إسحاق: ينوى جمعة تبعا لإمامه، ويتمها ظهرا، وذكره القاضي المذهب إذا كان دخل وقت الظهر.
(5) لقول عمر: إذا اشتد الزحام فليسجد على ظهر أخيه، رواه أبو داود وغيره: وقاله بمحضر من الصحابة وغيرهم، ولم يظهر له مخالف، وهو قول جمهور العلماء، مالك والشافعي وغيرهما، ولأنه يأتي بما يمكنه حال العجز، فوجب وصحت كالمريض.

(2/442)

فإن لم يمكنه فإذا زال الزحام (1) وإن أحرم ثم زحم وأخرج عن الصف، فصلى فذا لم تصح (2) وإن أخرج في الثانية نوى مفارقته وأتمها جمعة (3) الشرط الرابع: تقدم خطبتين، وأشار إليه بقوله: (ويشترط تقدم خطبتين) (4) .
__________
(1) أي فإن لم يمكنه السجود على ظهر إنسان أو رجله ونحو ذلك، قال في الإنصاف، بلا نزاع فإذا زال الزحام سجد بالأرض، ولحق إمامه للعذر، إلا أن يغلب على ظنه فوت الثانية، فإن غلب على ظنه فوتها تابعة فيها، ويتمها جمعة، وهو قول مالك والشافعي، وجماهير العلماء، فإن لم يتابعه عالما بطلت صلاته بلا نزاع، لتركه متابعة إمامه بلا عذر، وإن كان جاهلا ثم أدركه في التشهد بعد أن سجد سجدتي الأولى، أتى بركعة ثانية بعد سلام إمامه، وصحت جمعته.
(2) لترك متابعة إمامه عمدا، وترك متابعة إمامه عمدا يبطلها وفاقا، وإن تابع إمامه فذا فتقدم قول شيخ الإسلام.
(3) لإدراكه ركعة مع إمامه، وكذا لو تخلف عنه لمرض أو نوم أو سهو ونحوه وإن أقام على متابعة إمامه وأتمها معه فذا صحت جمعته.
(4) أي ويشترط لصحة صلاة الجمعة تقدم خطبتين، وفاقا لمالك والشافعي وجماهير العلماء، وحكاه النووي إجماعا، إلا أن أبا حنيفة يقول: إذا قال: الحمد لله كفاه ومشروعيتهما مما استفاضت به السنة، وقال في الشرح: والخطبة شرط لا تصح بدونها، ولا نعلم مخالفا إلا الحسن، وقال في الفروع: ومن شرطهما يعني الخطبتين تقديمهما وفاقا، والخطبة بضم الخاء، وهي الكلام المؤلف، المتضمن وعظا وإبلاغا، يقال: خطب يخطب خطبة بضم الخاء وخطابة بفتحها، وأما خطبة المرأة وهي طلب نكاحها فبالكسر.

(2/443)

لقوله تعالى: {فَاسْعَوْا إِلَى ذِكْرِ اللهِ} والذكر هو الخطبة (1) ولقول ابن عمر: كان النبي صلى الله عليه وسلم يخطب خطبتين وهو قائم، يفصل بينهما بجلوس، متفق عليه (2) وهما بدل ركعتين لا من الظهر (3) (ومن شرط صحتهما حمد الله) بلفظ الحمد لله (4) لقوله عليه الصلاة والسلام «كل كلام لا يبدأ فيه بالحمد لله فهو أجذم» رواه أبو داود عن
__________
(1) وهذا قول كثير من أهل التفسير فأمر بالسعي إليه، فيكون واجبا، إذ لا يجب السعي لغير واجب، ولمواظبة النبي صلى الله عليه وسلم عليهما.
(2) هذا لفظ النسائي والدارقطني وغيرهما، ولفظ البخاري: يخطب خطبتين يقعد بينهما، ولهما: يخطب قائما ثم يقعد ثم يقوم، وللشافعي وغيره عن ابن عباس وابن عمر وغيرهما أنه صلى الله عليه وسلم كان يخطب قائما ثم يقعد، ثم يقوم فيخطب وقال: «صلوا كما رأيتموني أصلي» .
(3) أي لا يقال إنهما بدل ركعتين من الظهر، لأن الجمعة ليست بدلا عن الظهر، بل الجمعة مستقلة، وإنما الظهر البدل عنها إذا فاتت فظاهره أن الجمعة في الأصل أربع، قامت الخطبتان مقام ركعتين منها، لا أنها ظهر مقصورة ولهذا يصلي من فاتته أربعا، وعن عمر وعائشة، قصرت الصلاة من أجل الخطبة، فهما بدل ركعتين، فالإخلال بإحداهما إخلال بإحدى الركعتين، واشترط تقديمهما لفعله صلى الله عليه وسلم وخلفائه والمسلمين.
(4) قال المجد: لأنه لم ينقل أنه صلى الله عليه وسلم أخل به، وقطع به غير واحد من الأصحاب، وقال ابن مفلح: لم أجد فيه خلافا.

(2/444)

أبي هريرة (1) (والصلاة على رسوله) محمد (صلى الله عليه وسلم) (2) لأن كل عبادة افتقرت إلى ذكر الله تعالى افتقرت إلى ذكر رسوله، كالأذان (3) ويتعين لفظ الصلاة (4) .
__________
(1) وله عن ابن مسعود مرفوعا، كان إذا تشهد قال: الحمد لله وفي صحيح مسلم عن جابر: كانت خطبته يوم الجمعة يحمد الله، ويثني عليه بما هو أهله وقال أحمد: لم يزل الناس يخطبون بالثناء على الله، والصلاة على رسوله صلى الله عليه وسلم والمراد بالشرط هنا ما تتوقف عليه الصحة، أعم من أن يكون داخلا أو خارجا، فيعم الركن، كالحمد والصلاة على النبي صلى الله عليه وسلم وقراءة آية، والوصية بتقوى الله، وفاقا للشافعي، ورواية عن مالك، وجماهير السلف، واستمر العمل عليه.
(2) وظاهر كلامهم يشترط إذا اسمه الشريف صلى الله عليه وسلم كقوله اللهم صل على محمد، أو على النبي، فلا يكفي: صلى الله عليه وسلم، ونحوه ولو سبقه قوله: أشهد أن محمدا عبده ورسوله، ونحوه.
(3) أي كما افتقرت إلى ذكر رسوله في الأذان، وذكره مع ذكر ربه هو الشهادة له بالرسالة.
(4) فلا يكفي معناها قال في المبدع: ويتعين أن يشهد أنه عبد الله ورسوله، وهو قول للمجد وغيره، وأوجب شيخ الإسلام وتلميذه وغيرهما الشهادتين في الخطبة وهما مشروعتان في الخطاب والثناء، قالوا: وكيف لا يجب التشهد الذي هو عقد الإسلام في الخطبة، وهو أفضل كلماتها، فلتأكد هنا ذكر الشهادة له صلى الله عليه وسلم لدلالته عليه، ولأنه إيمان به، والصلاة عليه دعاء له،
ومشروعيتها أمر معروف عند الصحابة رضي الله عنهم، وقال ابن القيم: خصائص الجمعة الخطبة التي يقصد بها الثناء على الله وتمجيده، والشهادة له بالوحدانية
ولرسوله بالرسالة، وتذكير العباد بأيامه، ونحذيرهم من بأسه ونقمته، ووصيتهم بما يقربهم إليه وإلى جناته، ونهيهم عما يقربهم من سخطه وناره فهذا هو مقصود الخطبة والاجتماع لها.

(2/445)

وقراءة آية كاملة (1) لقول جابر بن سمرة: كان رسول الله صلى الله عليه وسلم يقرأ آية، ويذكر الناس، رواه مسلم (2) قال أحمد: يقرأ ما شاء (3) وقال أبو المعالي: لو قرأ آية لا تستقل بمعنى أو حكم كقوله (ثم نظر) أو (مدهمتان) لم يكف (4) والمذهب لا بد من قراءة آية، ولو جنبا مع تحريمها (5) .
__________
(1) لأنهما أقيما مقام ركعتين، والخطبة فرض، فوجبت فيها القراءة كالصلاة.
(2) ولفظه: يقرأ القرآن، ولأبي داود نحوه، وله أيضا: يقرأ آيات من القرآن وإسناده صحيح، وثبت في صحيح مسلم قراءته (ق) ولهما (ونادوا يا مالك) وروي أيضا غير ذلك قال النووي: وأقلها آية.
(3) فلا يتعين آية: والأحاديث ظاهرة في أنه صلى الله عليه وسلم لا يلازم قراءة آية أو سورة، بل مرة سورة ومرة آية ومرة آيات.
(4) وقال الشارح: قال أصحابنا: ولا يكفي أقل من آية، وظاهر كلام أحمد لا يشترط ذلك، ويحتمل لا يجب سوى حمد الله والموعظة، اختاره الشيخ، لأنه يسمى خطبة وما عداه ليس على اشتراطه دليل، ولكن يستحب أن يقرأ آيات، لما ذكر عنه صلى الله عليه وسلم اهـ، وللإجماع على مشروعيتها، وأبو المعالي اسمه أسعد، وهو ابن منجا.
(5) أي ولو كان الخطيب جنبا، مع تحريم قراءة الآية للجنب، وكذا تحريم اللبث، لأنه لا تعلق له في وجوب العبادة، وعلى القول بالسنية فلا تجوز القراءة للجنب.

(2/446)

فلو قرأ ما تضمن الحمد والموعظة، ثم صلى على النبي صلى الله عليه وسلم أجزأه (1) (والوصية بتقوى الله عز وجل) لأنه المقصود (2) .
__________
(1) لأن عمر قرأ سورة الحج على المنبر، ولم يخطب بغيرها.
(2) أي من الخطبة ولا يتعين لفظها، بل إذا قال: أطيعوا الله ونحوه، أجزأ، وقد يقال: الواجب لفظ التقوى، فليست كلمة أجمع لما أمر الله به، وأوقع في النفوس من كلمة التقوى، وتقوى الله امتثال أمره، واجتناب نهيه، قال شيخ الإسلام وغيره، لا يكفي في الخطبة ذم الدنيا، وذكر الموت، لأنه لا بد من اسم الخطبة عرفا، بما يحرك القلوب، ويبعث بها إلى الخير اهـ، وذم الدنيا، والتحذير منها، مما تواصى به منكروا الشرائع، بل لا بد من الحث على الطاعة، والزجر عن المعصية، والدعوة إلى الله، والتذكير بآلائه، وقال: ولا تحصل الخطبة باختصار يفوت به المقصود، وقد طال العهد، وخفي نور النبوة على الكثير، فرصعوا الخطب بالتسجيع والفقر، وعلم البديع، فعدم حظ القلوب منها، وفات المقصود بها، وقد كان صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلى صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبحكم ومساكم.
وذكر ابن القيم وغيره أن خطبه صلى الله عليه وسلم إنما كانت تقريرا لأصول الإيمان، من الإيمان بالله وملائكته وكتبه ورسله ولقائه، وذكر الجنة والنار، وما أعد الله لأوليائه وأهل طاعته، وما أعد لأعدائه وأهل معصيته، ودعوة إلى الله، وتذكير بآلائه التي تحببه إلى خلقه، وأيامه التي تخوفهم من بأسه، وأمرا بذكره وشكره الذي يحببهم إليه، فيملأ القلوب من خطبته إيمانا وتوحيدا، ومعرفة بالله وآياته وآلائه وأيامه، ومحبة لذكره وشكره، فينصرف السامعون وقد أحبوا الله وأحبهم.

(2/447)

قال في المبدع: ويبدأ بالحمد لله، ثم بالصلاة على النبي صلى الله عليه وسلم ثم بالموعظة، ثم القراءة في ظاهر كلام جماعة (1) ولا بد في كل واحدة من الخطبتين من هذه الأركان (2) (و) يشترط (حضور العدد المشترط) لسماع القدر الواجب (3) لأنه ذكر اشترط للصلاة فاشترط له العدد، كتكبيرة الإحرام (4) فإن نقصوا وعادوا قبل فوت ركن منها بنوا (5) وإن كثر التفريق، أو فات منها ركن (6) أو أحدث فتطهر استأنف مع سعة الوقت (7) .
__________
(1) على وجه الاستحباب، وقيل بوجوبه، حكاه البغوي، ولم يرد فيه نص.
(2) قال الزركشي، واعلم أن هذه الأربع من الحمد والصلاة والقراءة والموعظة أركان الخطبتين، لا تصح واحدة من الخطبتين إلا بهن، وتقدم الدليل على ذلك وهو مذهب الشافعي.
(3) أي من الخطبتين حيث لا مانع، وتقدم أنه حمد الله والصلاة على رسوله صلى الله عليه وسلم والوصية بتقوى الله، وقراءة آية: فإن كان هناك مانع من نوم أو غفلة أو صمم أو بعد صحت.
(4) وهو مذهب جمهور العلماء مالك والشافعي وغيرهما.
(5) أي قبل فوت ركن من أركان الخطبة بنوا عليها، لإدراكهم الواجب منها.
(6) أي وإن كثر التفريق بين أجزاء الخطبة، أو فات ركن من أركان الخطبة استأنف مع طول التفريق، لفوات الموالاة، وإن لم يطل كفاه إعادته.
(7) وإن ضاق الوقت صلوا ظهرا، والمرجع في طول الفصل وقصره إلى العادة.

(2/448)

ويشترط لهما أيضا الوقت (1) وأن يكون الخطيب يصلح إماما فيها (2) والجهر بهما، بحيث يسمع العدد المعتبر، حيث لا مانع (3) والنية، والاستيطان للقدر الواجب منهما (4) والموالاة بينهما وبين الصلاة (5) (ولا يشترط لهما الطهارة) من الحدثين والنجس (6) .
__________
(1) فلا تصح واحدة منهما قبله وفاقا، لأنهما بدل ركعتين وتقدم.
(2) أي صلاة الجمعة، ككونه حرا مستوطنا، فلا تصح خطبة من لا تجب عليه بنفسه، كعبد ومسافر، وتقدم الراجح في الإمامة فالخطبة أولى.
(3) من نحو غفلة أو نوم أو صمم، وتقدم أنه صلى الله عليه وسلم إذا خطب علا صوته إلخ.
(4) أي من الخطبتين فالنية للخبر، والاستيطان احتراز من أن يكون في سفينة مثلا، ويفعل من الأركان شيئا قبل قدوم بلده.
(5) فلا يفصل بين الخطبتين، ولا بينهما وبين الصلاة فصلا طويلا عرفا، وقدر بقدر الموالاة في الوضوء بالقصر في الزمن المعتدل، ولهذا يستحب قرب المنبر من المحراب، لئلا يطول الفصل بينهما، وعمل المسلمين عليه، ورثوه خلفا عن سلف، عن رسول الله صلى الله عليه وسلم إذا فرغ من الخطبة تقام الصلاة وينزل فيصلي بالناس.
(6) أي من الحدثين الأكبر والأصغر، ومن النجس، قال أحمد: إن خطب وهو جنب ثم اغتسل وصلى بهم أجزأ والسنة أن يخطب متطهرا، وعنه شرط، فتتأكد الطهارة لهما، وهو قول في مذهب الشافعي، لقوله: «صلوا كما رأيتموني أصلي» ولم يكن يخطب إلا متطهرا وقال البغوي: القولان في الطهارة من الحدث
الأصغر، فإن خطب جنبا لم تصح قولا واحدا، لأن القراءة في الخطبة واجبة ولا تحسب قراءة الجنب اهـ، فالأولى الخروج من الخلاف.

(2/449)

ولو خطب بمسجد، لأنهما ذكر تقدم الصلاة أشبه الأذان (1) وتحريم لبث الجنب بالمسجد لا تعلق له بواجب العبادة (2) وكذلك لا يشترط لهما ستر العورة (3) (ولا أن يتولاهما من يتولى الصلاة) (4) بل يستحب ذلك، لأن الخطبة منفصلة عن الصلاة، أشبها الصلاتين (5) ولا يشترط أيضا حضور متولي الصلاة الخطبة (6) ويبطلها كلام محرم ولو يسيرا (7) ولا تجزئ بغير العربية مع القدرة (8) .
__________
(1) أي فتصح خطبة جنب كما يصح أذانه.
(2) كصلاة من معه درهم غصب.
(3) لأنهما ليسا صلاة، وكذا إزالة النجاسة كطهارة صغرى.
(4) فإن خطب رجل وصلى آخر، جاز لكن قال أحمد: لا يعجبني لغير عذر.
(5) فتصح إمامة من لم يحضر الخطبة بهم، حيث كان ممن تصح إمامته فيها.
(6) وهو الذي صلى الصلاة ولم يخطب، لصدور الخطبة من غيره، ما لم يكن من العدد المعتبر لها، فلا بد من حضوره، كما يعلم مما تقدم.
(7) كالأذان وأولى.
(8) كقراءة قال ابن رجب: على الصحيح وتصح مع العجز، لأن القصد بها الوعظ والتذكير وحمد الله، والصلاة على رسوله صلى الله عليه وسلم غير#
القراءة فلا تجزئ بغير العربية فإن عجز عنها وجب بدلها ذكرا قياسا على الصلاة واجتزيت واجتزأت به، إذا اكتفيت به.

(2/450)

(ومن سننهما) أي الخطبتين (أن يخطب على منبر) لفعله عليه الصلاة والسلام (1) وهو بكسر الميم من النبر وهو الارتفاع (2) واتخاذه سنة مجمع عليها، قاله في شرح مسلم (3) .
__________
(1) المستفيض عنه، ولا نزاع في ذلك، وفي الصحيح وغيره: أنه عمل له من أثل الغابة، فكان يرتقي عليه، وكان اتخاذه سنة سبع أو ثمان، وكان ثلاث درج، وفي الصحيحين من حديث سهل أنه أرسل إلى امرأة من الأنصار: «أن مري غلامك النجار يعمل أعوادا أجلس عليها إذا كلمت الناس» ، واستحباب صعود المنبر لا نزاع فيه، فقد ثبت اتخاذه وتوارثته الامة بعده، ولأن ذلك أبلغ في الإعلام، وإذا شاهدوه كان أبلغ في وعظهم، وهو حكمة مشروعية المنبر، وحكى الإجماع عليه غير واحد، واستثنى بعض أهل العلم مكة، فإنه صلى الله عليه وسلم وخلفاءه يخطبون على بابها، وإنما أحدث المنبر معاوية، ولكن أقره السلف وتبعهم الخلف.
(2) ونبرت الشيء إذا رفعته، والمنبر المكان المرتفع في الجامع لمرقاة الخاطب سمي به لارتفاعه وعلوه عما حوله، وكسرت الميم على التشبيه له بالآلة، جمعه منابر.
(3) للنووي رحمه الله، وليس بواجب، لأنه صلى الله عليه وسلم يقوم على الأرض قبل أن يوضع المنبر، وكان عليه الصلاة والسلام يجلس على الدرجة الثالثة التي تلي مكان الاستراحة، ثم وقف أبو بكر على الثانية، ثم عمر على الأولى تأدبا، ثم وقف عثمان مكان أبي بكر، ثم زمن معاوية قلعه مروان، وزاد فيه ست درج، فكان الخلفاء يرتقون ستا، يقفون مكان عمر على السابعة ولا يجاوزون ذلك تأدبا وكذا من بعدهم.

(2/451)

ويصعده على تؤدة إلى الدرجة التي تلي السطح (1) .
(أو) يخطب على (موضع عال) إن عدم المنبر (2) لأنه في معناه (3) عن يمين مستقبل القبلة بالمحراب (4) ، وإن خطب بالأرض فعن يسارهم (5) .
(و) أن (يسلم على المأمومين إذا أقبل عليهم) (6) . لقول جابر: كان رسول الله صلى الله عليه وسلم إذا صعد المنبر سلم، رواه ابن ماجه (7) .
__________
(1) قاله في التلخيص وغيره: والدرجة التي تلي السطح هي مكان الاستراحة والتؤدة بضمة وهمزة مفتوحة، الرفق والتأني والتثبت يقال: أتأد في فعله إذا تأنى وثبت ولم يعجل، بخلاف النزول.
(2) وفاقا: ليحصل المقصود من الإبلاغ.
(3) أي في معنى المنبر، فإنه مماثلة ومشابهة، لاشتراكهما في المبالغة في الإعلام.
(4) يلي جنبه من جهة يمين المصلي في المحراب، لأن منبره صلى الله عليه وسلم كان كذلك، وأجمع المسلمون على ذلك في كل مصر.
(5) أي عن يسار مستقبلي القبلة، خلاف المنبر.
(6) وهذا مذهب الشافعي، وعمل الجمهور عليه، وقال في الإنصاف: بلا نزاع، وإنما قال مالك وأبو حنيفة، لا يسلم إن سلم إذا أقبل عليهم وهو على الأرض، ثم صعد المنبر لا يعيده، وهذا والله أعلم فيمن إقباله من عند المنبر، فإن السلام إذا صعده وأقبل عليهم، كما لو أتى من طائفة أخرى.
(7) وفيه ابن لهيعة، وله شواهد عن ابن عمر وغيره، وأصله مستفيض في الجملة، وأخرج ابن أبي شيبة عن الشعبي: كان صلى الله عليه وسلم إذا صعد المنبر
يوم الجمعة استقبل الناس بوجهه، ثم قال: السلام عليكم، وقال ابن القيم: كان من هديه صلى الله عليه وسلم أنه إذا دخل المسجد سلم عليهم، فإذا صعد المنبر استقبل الناس بوجهه وسلم عليهم، وقال القاضي وجماعة، لأنه استقبال بعد استدبار، أشبه من فارق قوما ثم عاد إليهم اهـ، أو لأنه إذا دخل المسجد يسلم على من هناك وعلى من عند المنبر إذا انتهى إليه.

(2/452)

ورواه الأثرم عن أبي بكر وعمر وابن مسعود وابن الزبير، ورواه النجاد عن عثمان (1) كسلامه على من عنده في خروجه (2) (ثم) يسن أن (يجلس إلى فراغ الأذان) (3) لقول ابن عمر: كان رسول الله صلى الله عليه وسلم يجلس إذا صعد المنبر، حتى يفرغ المؤذن ثم يقوم فيخطب، رواه أبو داود (4) .
__________
(1) يعني أنهم رضي الله عنهم كانوا يسلمون على المأمومين إذا صعد أحدهم المنبر وأقبل عليهم بوجهه.
(2) أي كما أنه يسن أن يسلم على من عنده في خروجه إليهم، قال الزركشي: لا نزاع فيما نعلم أنه يسلم عليهم إذا خرج عليهم كغيره اهـ، ورد هذا السلام واجب كغيره من كل سلام مشروع، فرض كفاية إذا قام به البعض سقط عن الباقين.
(3) وفاقا، وذكره ابن عقيل إجماع الصحابة ونقل عن أبي حنيفة خلاف، وعبارة الهداية لهم، وإذا صعد الإمام المنبر جلس فصار إجماعا.
(4) فإنه صلى الله عليه وسلم إذا صعد المنبر جلس، وأخذ بلال في الأذان فإذا كمله أخذ صلى الله عليه وسلم في الخطبة من غير فصل، وهذا مستفيض ثابت من غير وجه، واستمر عمل المسلمين عليه، وفي الصحيح وغيره، وكان التأذين
يوم الجمعة، حين يجلس الإمام، والحكمة والله أعلم ليعرف الناس جلوس
الإمام على المنبر، فينصتون له ولجلوسه سكون اللغط والتهؤ للإنصات والاستنصات لسماع الخطبة، وإحضار الذهن للذكر، ولأن الإمام يستريح بذلك من تعب الصعود ويتمكن من الكلام، التمكن التام، ولا نزاع في مشروعية الأذان عقب صعود الإمام المنبر، ولا يجوز تركه، قال في الإنصاف: بغير خلاف وهو الذي يمنع البيع، ويلزم السعي، لأنه الذي كان على عهد النبي صلى الله عليه وسلم حين نزول آية {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ} فتعلقت الأحكام به إلا لمن منزله في بعد، فعليه أن يسعى في الوقت الذي يكون فيه مدركا للجمعة، لأن ما لا يتم الواجب إلا به فهو واجب، وأما السعي المسنون فمن طلوع الفجر عند الجمهور وسيأتي.
وأما الأذان الأول فزاده عثمان رضي الله عنه، فقد روى السائب بن يزيد قال: كان النداء يوم الجمعة أوله إذا جلس الإمام على المنبر، على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر، فلما كان في خلافة عثمان، وكثروا أمر يوم الجمعة بالأذان الثلث فأذن به على ذلك، رواه البخاري وغيره، وصعد من باب تعب، يقال: صعد في السلم والدرجة، يصعد في الجبل وعليه رقى.

(2/453)

(و) أن يجلس بين الخطبتين (1) لحديث ابن عمر السابق (2) .
__________
(1) أي ويسن أن يجلس بين الخطبتين جلسة خفيفة، قال جماعة، بقدر سورة الإخلاص.
(2) وهو قوله: يخطب قائما ثم يقعد ثم يقوم، والحديث رواه الجماعة من وجوه، وقال الترمذي: وهو الذي رآه أهل العلم، أن يفصل بين الخطبتين بجلوس اهـ، وهو مذهب أبي حنيفة ومالك، والجمهور أنه سنة ليس بواجب، ولا شرط فإن أبى أن يجلس بينهما فصل بسكتة، ولا يجب الجلوس، لأن جماعة من الصحابة منهم علي والمغيرة وأبي سردوا الخطبتين من غير جلوس، وأوجبها الشافعي.

(2/454)

(و) أن (يخطب قائما) لما تقدم (1) (ويعتمد على سيف أو قوس أو عصا) (2) لفعله عليه السلام، رواه أبو داود عن الحكم بن حزن (3) وفيه إشارة إلى أن هذا الدين فتح به (4) .
__________
(1) أي ويسن أن يخطب قائما، لما تقدم في حديث ابن عمر من قوله: وهو قائم، واستفاض من غير وجه، ولا نزاع في سنيته، وقال ابن المنذر: وعليه عمل أهل العلم من علماء الأمصار، ولا يجب لأنه ليس من شرطها الاستقبال فلم يجب لها القيام كالأذان، وأجمعوا على مشروعية القيام لقوله: {وَتَرَكُوكَ قَائِمًا} وعمل المسلمين عليه، ودخل كعب بن عجرة وعبد الرحمن بن أم الجهل يخطب قاعدا، فقال: انظروا إلى هذا الخبيث، يخطب قاعدا، وقرأ الآية، ومذهب الشافعي أن القيام مع القدرة شرط، للآية والأخبار، فعليه تتأكد سنيته، وحكى ابن عبد البر إجماع العلماء على أن الخطبة لا تكون إلا قائما لمن أطاقه.
(2) من عادة ما يحمل أي يسن ذلك، والقوس مؤنثة ومذكرة، والتأنيث أشهر، وجمعها أقواس، والعصا مقصور، والسيف معروف.
(3) قال: وفدت على رسول الله صلى الله عليه وسلم فشهدنا معه الجمعة، فقام متوكئا على قوس أو عصا، وفي سنده شهاب بن خراش، قال ابن حبان: كان ممن يخطئ كثيرا، وقال أحمد: لا بأس به، وحسنه الحافظ، وله شاهد وليس فيهما ذكر السيف.
(4) أي بالسيف ولم يحفظ أنه صلى الله عليه وسلم بعد اتخاذه المنبر كان يرقاه بسيف ولا قوس، وقال ابن القيم: لم يحفظ أنه توكأ على سيف، وكثير من الجهلة يظن أنه يمد السيف على المنبر، إشارة إلى أن الدين إنما قام بالسيف، وهذا جهل قبيح من وجهين: أحدهما أن المحفوظ إنما هو الاتكاء على العصا أو القوس، والثاني أن الدين إنما قام بالوحي، وأما السيف فلحق أهل العناد والشرك ومدينة رسول الله صلى الله عليه وسلم التي كانت خطبه فيها إنما فتحت بالقرآن، ولم تفتح بالسيف، وإنما كان في الحرب يعتمد على قوس، وفي الجمعة على عصا وفاقا.

(2/455)

قال في الفروع: ويتوجه باليسرى (1) والأخرى بحرف المنبر (2) فإن لم يعتمد أمسك يمينه بشماله أو أرسلهما (3) .
(و) أن (يقصد تلقاء وجهه) لفعله عليه السلام (4) ولأن التفاته إلى أحد جانبيه إعراض عن الآخر (5) وإن استدبرهم كره (6) وينحرفون إليه إذا خطب، لفعل الصحابة، ذكره في المبدع (7) .
__________
(1) أي ويتوجه الاعتماد على العصا أو القوس باليسرى.
(2) أي طرفه، فإن حرف كل شيء طرفه وجانبه.
(3) أي من جانبيه وسكنهما فلا يحركهما ولا يرفعهما في دعائه حال الخطبة.
(4) أي أنه عليه الصلاة والسلام يقصد تلقاء وجهه في الخطبة، إذا أقبل عليهم بعد صعوده المنبر، لا يخطب مستقبل القبلة، بل مستقبلا المأمومين قال ابن المنذر: هذا كالإجماع، وقال النووي: لا يلتفت يمينا ولا شمالا، قال ابن حجر، لأن ذلك بدعة.
(5) أي عن الجانب الآخر، وتخصيص لبعض المأمومين دون بعض.
(6) لما فيه من الإعراض عنهم ومخالفة السنة، فروى الطبراني وابن أبي شيبة وابن عدي وغيرهم من غير وجه، أنه يستقبل الناس، قال في المبدع: وظاهره أنه إذا التفت أو استدبر الناس أنه يجزئ مع الكراهة، صرحوا به في الاستدبار لحصول المقصود اهـ، وصح في الأصح وفاقا.
(7) أي ينحرف المأمومون إلى الخطيب فيستقبلونه، قال ابن مسعود: كان إذا استوى على المنبر استقبلناه بوجوهنا، رواه الترمذي، وقد تقرر استقباله الناس وقت الخطبة، واستدارة أصحابه إليه بوجوههم من غير وجه.
وقال الترمذي: والعمل عليه عند أهل العلم من الصحابة وغيرهم، يستحبونه اهـ، ولأنه الذي يقتضيه الأدب، وهو أبلغ في الوعظ، قال النووي: وهو مجمع عليه، قال إمام الحرمين: سبب استقبالهم له واستقباله إياهم واستدباره القبلة أن يخاطبهم، فلو استدبرهم كان قبيحا، وإن استقبلوه استدبروا القبلة، فاستدبار واحد واستقبال الجميع أولى من عكسه، ويتربعون حال الخطبة، وهو أخشع، وفي الصحيح مسلم أنه كان عليه الصلاة والسلام يفعله إذا صلى الفجر، وفي الصحيح عن ابن عمر أنه رأى رسول الله صلى الله عليه وسلم محتبيا بيديه، وهو القرفصاء، وروي عن جماعة من الصحابة ويأتي.

(2/456)

(و) أن (يقصر الخطبة) (1) لما روى مسلم عن عمار مرفوعا «إن طول صلاة الرجل وقصر خطبته مئنة من فقهه، فأطيلوا الصلاة، واقصروا الخطبة» (2) وأن تكون الثانية أقصر (3) ورفع صوته قدر إمكانه (4) .
__________
(1) وفاقا، تقصيرا معتدلا، بحيث لا يملوا وتنفر نفوسهم، وخير الكلام ما قل ودل، ولم يطل فيمل.
(2) وله عن عثمان أنه خطب وأوجز، فقيل له: لو كنت تنفست، فقال: سمعت النبي صلى الله عليه وسلم يقول: «قصر خطبة الرجل مئنة من فقهه فأطيلوا الصلاة واقصروا الخطبة» وقوله «مئنة» بفتح الميم، وكسر الهمزة، أي علامة أو دلالة على فقهه، وحتى لا يملوها، ويكون قصرها معتدلا، فلا يبالغ بحيث يمحقها.
(3) أي ويسن أن تكون الثانية أقصر من الأولى، كالإقامة مع الإذان، والقراءة في الركعة الثانية أقصر من الأولى.
(4) أي ويسن أن يرفع صوته بالخطبة فوق القدر الواجب حسب إمكانه
ويجوز كلامه، ويفخم أمر الخطبة، ويظهر غاية الغضب والفزع، لحديث: أنه صلى الله عليه وسلم كان إذا خطب علا صوته، واشتد غضبه واحمرت
وجنتاه كأنه منذر جيش يقول: صبحكم ومساكم، ولأنه أوقع في النفوس، وأبلغ في الوعظ، ولذلك استحب المنبر، لأنه أبلغ في الإسماع، وأن يعربهما بلا تمطيط.

(2/457)

(و) أن (يدعو للمسلمين) (1) لأنه مسنون في غير الخطبة، ففيها أولى (2) ويباح الدعاء لمعين (3) .
__________
(1) ولا نزاع في ذلك، لفعله صلى الله عليه وسلم في خطبة الجمعة مستسقيا ولأنه كان إذا خطب أومأ، وأشار بأصبعه عند ذكر الله ودعائه، وأمن الناس، ولا يستحب رفع اليدين في الخطبة، قال المجد، بدعة، وفاقا للمالكية والشافعية وغيرهم.
وقال الشيخ: الأصح أنه مكروه، وإنما كان صلى الله عليه وسلم يشير بأصبعه إذا دعا، ورأى عمارة بشر بن مروان رفع يديه في الخطبة، فقال: قبح الله هاتين اليدين، لقد رأيت رسول الله صلى الله عليه وسلم ما يزيد على أن يقول بيده هكذا، وأشار بأصبعه المسبحة، رواه مسلم وغيره.
(2) أي لأن الدعاء للمسلمين مسنون في غير خطبة الجمعة، كصلاة الجنازة وغيرها، ففيها أولى، ويدعو لنفسه وللحاضرين بما فيه صلاح الدين والدنيا، قال ابن القيم: وكان صلى الله عليه وسلم يختم خطبته بالاستغفار اهـ وينبغي أن يكون متغظا بما يعظ الناس به، ليحصل الانتفاع به، وذكر البغوي وغيره استحباب ختم الخطبة بقوله: أستغفر الله لي ولكم وعمل الأكثر عليه.
(3) كسلطان ونحوه، ولأن الدعاء مستجاب في الجملة، ولجوازه في الصلاة على الصحيح، فكيف بالخطبة، ودعا أبو موسى في خطبته لعمر، واستمر عمل المسلمين عليه، والأكثر بدون تعيين، وقال أحمد: لو كان لنا دعوة مستجابة لدعونا بها للسلطان، ولأن في صلاحه صلاح المسلمين، فأبيح ذلك أو استحب في الجملة، قال القاضي: والإمام العادل هو كل من نظر في شيء من أمور المسلمين من الولاة والحكام، قال ابن حامد: أما محبته إذا كان عدلا فلا أعلم خلافا في وجوبها.

(2/458)

وأن يخطب من صحيفة (1) قال في المبدع: وينزل مسرعا (2) وإذا غلب الخوارج على بلد فأقاموا فيه الجمعة جاز اتباعهم نصا (3) وقال ابن أبي موسى: يصلي معهم الجمعة ويعيدها ظهرا (4) .
__________
(1) أي ويباح أن يخطب من صحيفة كقراءته في الصلاة من مصحف، وإن قرأ آية سجدة في أثناء الخطبة فإن شاء نزل فسجد، وإن أمكنه السجود على المنبر سجد عليه، وإن تركه فلا حرج.
(2) أي إذا فزغ من الخطبة أقيمت الصلاة، ونزل مسرعا، من غير فصل، ولا عجلة تقبح، وعليه العمل، وقاله ابن عقيل وغيره، وصوبه غير واحد، ونظرا في الفروع الإسراع فقال: لا فرق يعني بين التؤدة والإسراع.
(3) قاله ابن عقيل: قال القاضي: ولو قلنا من شرطها إمام، إذا كان خروجهم بتأويل سائغ، وتقدم ذكر صحتها خلف الفساق، والأئمة الجائرين والفجار.
(4) وتقدم قول الشيخ أنه يصليها ولا يعيدها، فإن الصحابة كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار، ولا يعيدون.

(2/459)

فصل (1)

(و) صلاة (الجمعة ركعتان) إجماعا حكاه ابن المنذر (2) (يسن أن يقرأ جهرا) لفعله عليه الصلاة والسلام (3) (في) الركعة (الأولى بالجمعة) بعد الفاتحة (4) (وفي) الركعة (الثانية بالمنافقين) (5) لأنه عليه الصلاة والسلام كان يقرأ بهما، رواه مسلم عن ابن عباس (6) .
__________
(1) في صفة صلاة الجمعة، وتحريم تعددها من غير حاجة، وذكر ما يسن من الغسل والطيب والتنفل قبلها، والراتبة بعدها وغير ذلك.
(2) وغيره، وذلك معلوم بالضرورة، كما علم عدد ركعات الصلوات الخمس لا ينكره إلا مكابر، وتقدم قول عمر: صلاة الجمعة ركعتان، تمام غير قصر، وقد خاب من افترى.
(3) نقله الخلف عن السلف، نقلا متواترا، وصار أمرا ظاهرا، مستمرا من عصر النبي صلى الله عليه وسلم إلى عصرنا، وأجمع المسلمون عليه، والحكمة في الجهر فيها وفي العيدين كونه أبلغ في تحصيل المقصود، وأنفع للجمع بل فيه من قراءة كلام الله عليهم، وتبليغه في تلك المجامع العظام، ما هو من أعظم مقاصد الرسالة.
(4) أي يقرأ جهرا بسورة الجمعة بعد فراغه من الفاتحة.
(5) بعد الفاتحة، وفاقا للشافعي، ولا نزاع في قراءة الفاتحة وسورة في كل ركعة منها، وقد استفاضت السنة بذلك، وجمهور العلماء مالك والشافعي وأحمد وغيرهم يستحبون ما جاءت به السنة في هذا وغيره.
(6) ولفظه: أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة سورة
الجمعة والمنافقين، ولمسلم أيضا: في الأولى بالجمعة، وفي الثانية بالغاشية، وله أيضا: بسبح والغاشية فصح أنه صلى الله عليه وسلم كان يقرأ أحيانا بالجمعة والمنافقين، وأحيانا بسبح و (هل أتاك حديث الغاشية) ولا يستحب أن يقرأ من كل سورة بعضها، أو إحداهما في الركعتين فإن ذلك خلاف السنة، وعن أبي جعفر قال: كان النبي صلى الله عليه وسلم يقرأ بالجمعة والمنافقين، فأما سورة الجمعة فيبشر بها المؤمنين ويحرضهم وأما سورة المنافقين فيؤيس بها المنافقين ويوبخهم.
وقال شيخ الإسلام: أما القراءة فيها بسورة الجمعة فلما تضمنته من الأمر بهذه الصلاة، وإيجاب السعي إليها، وترك العمل العائق عنها، والأمر بإكثار ذكره ليحصل لهم الفلاح في الدارين، وأما القراءة بسورة المنافقين فلما فيها من التحذير للأمة من النفاق المردي والتحذير لهم أن تشغلهم أموالهم وأولادهم عن صلاة الجمعة وعن ذكره وأنهم إن فعلوا ذلك خسروا ولا بد، وحظا لهم على الإنفاق الذي هو من أكبر سعادتهم وتحذيرا لهم من هجوم الموت وهم على حالة يطلبون الرجعة ولا يجابون إليها، ويتمنون الإقالة، وأما سبح والغاشية فلما فيهما من التذكير بأحوال الآخرة، والوعد والوعيد، ما يناسب قراءتهما في تلك الصلاة الجامعة، وربما اجتمع العيد والجمعة فقرأ بهما فيهما، كما رواه أبو داود وغيره.

(2/460)

وأن يقرأ في فجرها في الأولى (الم) السجدة وفي الثانية (هل أتى) (1) لأنه عليه الصلاة والسلام كان يقرأ بهما متفق عليه من حديث أبي هريرة (2) .
__________
(1) وفاقا لأبي حنيفة والشافعي، وخالف مالك وغيره، وهم محجوجون بالأحاديث الصحيحة، الصريحة المروية من طرق عن أبي هريرة وابن عباس، قال النووي ويجوز رفع السجدة ونصبها.
(2) قال الشيخ: إنما كان عليه الصلاة والسلام يقرأ هاتين السورتين في فجر
الجمعة، لأنهما تضمنتا ما كان وما يكون في يومها فإنهما اشتملتا على خلق آدم، وعلى ذكر الموت، وحشر العباد، وذلك يكون يوم الجمعة، فكان في قراءتها هذا اليوم تذكير للأمة بما كان فيه ويكون، قال: ولا ينبغي المداومة عليها، بحيث يظن الجهال أنها واجبة، وأن تاركها مسيء، بل ينبغي تركها أحيانا، لعدم وجوبها اهـ.
قال أحمد: لا أحب أن يداوم عليها، لئلا يظن أنها مفضلة بسجدة اهـ، وجاءت السجدة تبعا، ليست مقصودة، حتى يقصد المصلي قراءتها.
قال الشيخ: ويحرم تحري قراءة سجدة غيرها، وقال: ولا يستحب أن يقرأ بسورة فيها سجدة أخرى، باتفاق الأئمة، ولا يفرقها، أو يترك بعضها، فإن السنة إكمالها.

(2/461)

(وتحرم إقامتها) أي إقامة الجمعة وكذا العيد (في أكثر من موضع بالبلد) (1) لأنه عليه الصلاة والسلام وأصحابه لم يقيموها في أكثر من موضع واحد (2) (إلا لحاجة) (3) كسعة البلد (4) .
__________
(1) لغير حاجة، قال في المبدع والشرح وغيرهما: لا نعلم فيه خلافا إلا عن عطاء ويحرم إذن إمام فيها إذا.
(2) وقال: «صلوا كما رأيتموني أصلي» ، وقال: «عليكم بسنتي وسنة الخلفاء الراشدين، المهديين من بعدي» الحديث، وفي تعطيل من حول المدينة مساجدهم، واجتماعهم في مسجد واحد أبين بيان بأن الجمعة خلاف سائر الصلوات، وأنها لا تصلى إلا في مكان واحد، ولم يحفظ عن السلف خلاف ذلك.
(3) فيجوز بحسبها، قال شيخ الإسلام: إقامة الجمعة في المدينة الكبيرة في أكثر من موضع يجوز للحاجة، عند أكثر العلماء، لصلاة علي رضي الله عنه بضعفة الناس في المسجد.
(4) عن أهله، فيجوز، ولما بنيت بغداد ولها جانبان أقاموا فيها جمعة
في الجانب الشرقي، وجمعة في الجانب الغربي، وجوز ذلك علماء العصر وذكر شيخ الإسلام الحجة لذلك.

(2/462)

وتباعد أقطاره (1) أو بعد الجامع (2) أو ضيقه (3) أو خوف فتنة (4) فيجوز التعدد بحسبها فقط (5) لأنها تفعل في الأمصار العظيمة في مواضع، من غير نكير، فكان إجماعا، ذكره في المبدع (6) .
__________
(1) فيشق على من منزله بعيد عن محلة الجمعة المجيء إليها، وقطر الشيء ناحيته وجانبه.
(2) عن طائفة من البلد، ولأن في الإلزام باتحاد الموضع حرجا بينا لاستدعائه تطويل المسافة على أكثر الحاضرين، ولا دليل على عدم جواز التعدد، وقضية الضرورة عدم اشتراطه.
(3) أي ضيق المسجد عن أهله ممن تصح منه، وإن لم يصل، وإن لم تجب عليه فيجوز لأن في الإلزام به مع ضيقه حرجا بينا لا تأتي به شريعة.
(4) كعداوة بين أهل البلد، يخشى لاجتماعهم في محل واحد إثارتها، قال الشيخ: تجوز إقامة جمعتين في بلد واحد لأجل الشحناء، بأن إذا حضروا كلهم وقعت بينهم الفتنة، ويجوز ذلك للضرورة إلى أن تزول الفتنة.
(5) أي بحسب الحاجة فحسب، في جميع ما تقدم، ونحوه مما يدعو لحاجة التعدد، فإن حصل الغناء بجمعتين لم تجز الثالثة، وهلم جرا، قال الموفق وغيره: لا نعلم في ذلك خلافا إلا ما روي عن عطاء، ولم ينقل عن النبي صلى الله عليه وسلم ولا عن أحد من خلفائه أنهم فعلوا ذلك، إذ لم تدع الحاجة إليه وكذا العيد حكمه حكم الجمعة.
(6) وذكر الطحاوي وغيره من أتباع الأئمة أنه الصحيح، قال الشيخ الإسلام
يجوز للحاجة وأما كونه صلى الله عليه وسلم لم يقمها، هو ولا أحد من أصحابه في أكثر من موضع فلعدم الحاجة إليه، ولأن الصحابة كانوا يؤثرون سماع خطبته صلى الله عليه وسلم وشهود جمعته، وإن بعدت منازلهم، لأنه المبلغ عن الله عز وجل.

(2/463)

(فإن فعلوا) أي صلوها في موضعين أو أكثر بلا حاجة (1) (فالصحيحة ما باشرهم الإمام (2) أو أذن فيها) .
ولو تأخرت (3) وسواء قلنا: إذنه شرط أو لا (4) إذ في تصحيح غيرها افتيات عليه، وتفويت لجمعته (5) (فإن استويا في إذن أو عدمه فالثانية باطلة) (6) .
__________
(1) أي من نحو ما تقدم.
(2) أي الأعظم أو نائبه.
(3) أي عن الثانية التي لم يباشرها، أو لم يأذن فيها، وإذا كانت التي أذن فيها هي السابقة فهي الصحيحة بلا نزاع.
(4) أي شرط في صحتها، أو قلنا: إذنه ليس شرطا، فإن ما باشرها أو أذن فيها هي الصحيحة مطلقا.
(5) وكلاهما لا يجوز، ولو أذن ولا حاجة لم يجز كما تقدم، لأن سقوط فرض على وجه لم يرد لا يجوز، ولأنه ما خلا عصر عن نفر تفوتهم الجمعة، ولم ينقل تجميع، بل صلوا ظهرا ولم ينكر، بل ذكر ابن المنذر، لا تجميع إجماعا، والإفتيات افتعال من الفوت، وهو السبق إلى الشيء دون ائتمار من مؤتمر، يقال: لا يفتات عليه، أي لا يعمل شيئا دون أمره.
(6) ولو كانت في المسجد الأعظم، والأخرى في مكان لا يسع الناس
أو لا يقدرون عليه، لاختصاص السلطان وجنوده به، أو كانت المسبوقة في قصبة البلد، والأخرى في أقصاه، فالسابقة منهما هي الصحيحة، ومن صور التساوي ما لو باشر واحدة وأذن في الأخرى، قال شيخ الإسلام، صرح العلماء ببطلان صلاة من صلى جمعة ثانية بغير إذن الإمام، وبغير حاجة داعية، وأوجبوا عليه الإعادة وقواعد الشرع تدل عليه، وذكر ما شرعت الجماعة له وتقدم.

(2/464)

لأن الاستغناء حصل بالأولى، فأنيط الحكم بها (1) ، ويعتبر السبق بالإحرام (2) (وإن وقعتا معا) ولا مزية لإحداهما بطلتا (3) لأنه لا يمكن تصحيحهما ولا تصحيح إحداهما (4) فإن أمكن إعادتها جمعة فعلوا (5) وإلا صلوها ظهرا (6) (أو جهلت الأولى) منهما بطلتا (7) .
__________
(1) أي فتعلق حكم الصحة بالأولى لكونها سابقة.
(2) لا بالشروع في الخطبة، ولا بالسلام.
(3) لالتباس الصحيحة بالفاسدة، وذلك بأن أحرم إماماهما بهما في آن واحد.
(4) على الأخرى، فترجح بها، أشبه ما لو جمع بين أختين معا.
(5) وفاقا، لأنها فرض الوقت في مصر لم تصل فيه جمعة صحيحة، فوجب تداركها، وقال في الفروع: إن وقعتا معا صلوا جمعة وفاقا، واختار جمع الصحة مطلقا.
(6) أي وإن لا تمكن إعادتها في الوقت لفقد شرط من شروطها فإنهم يصلونها ظهرا، لأنها بدل عن الجمعة.
(7) ولا يعيدون جمعة، بخلاف ما قبلها.

(2/465)

ويصلون ظهرا لاحتمال سبق إحداهما، فتصح ولا تعاد (1) وكذا لو أقيمت في المصر جمعات وجهل كيف وقعت (2) وإذا وافق العيد يوم الجمعة سقطت عن من حضره مع الإمام (3) .
__________
(1) أي الجمعة، والفرق بينها وما قبلها أن ما قبلها لم يحتمل تصحيح إحداهما والتي هنا وما بعدها يحتمل.
(2) لأنه لم يعلم سبق إحداهما، أو علم ثم نسي، صلوا ظهرا، ولو أمكن فعل الجمعة، للشك في إقامة جمعة مجزئة، والظهر بدل عنها إذا فاتت، وقال بعض أهل العلم: إقامتها مجزئة، والشك في كونها مجزئة مطرح فتصح.
(3) أي سقطت الجمعة عمن حضر صلاة العيد مع الإمام في ذلك اليوم، لأنه عليه الصلاة والسلام صلى العيد، وقال: من شاء أن يجمع فليجمع، رواه أحمد من حديث زيد بن أرقم، ولأن يوم الجمعة عيد، ويوم الفطر والأضحى عيد، ومن شأن الشارع إذا اجتمع عبادتان، من جنس أدخل إحداهما بالأخرى، ولأن في إيجابها على الناس تضييق وتكدير لمقصود عيدهم، وما سن لهم فيه من السرور والانبساط فحينئذ تسقط الجمعة سقوط حضور، لا وجود فإن صلاها بعده لم يسقط الحضور، قال شيخ الإسلام، إذا اجتمع الجمعة والعيد في يوم واحد فللعلماء في ذلك ثلاثة أقوال: (ثالثها) وهو الصحيح أن من شهد العيد سقطت عنه الجمعة، لكن على الإمام أن يقيم الجمعة، ليشهدها من شاء شهودها، ومن لم يشهد العيد، وهذا هو المأثور عن النبي صلى الله عليه وسلم وأصحابه، ولا يعرف عن الصحابة في ذلك خلاف، وقال: هو المنقول الثابت عن النبي صلى الله عليه وسلم وخلفائه وأصحابه، وهو قول من بلغه من الأئمة، كأحمد وغيره، والذي خالفوهم لم يبلغهم ما في ذلك من السنن والآثار، ثم إنه يصلي الظهر إذا لم يشهد الجمعة، فتكون الظهر في وقتها.

(2/466)

كمريض، دون الإمام (1) فإن اجتمع معه العدد المعتبر أقامها (2) وإلا صلى ظهرا (3) وكذا العيد بها، وإذا عزموا على فعلها سقط (4) (وأقل السنة) الراتبة (بعد الجمعة ركعتان) (5) لأنه صلى الله عليه وسلم كان يصلي بعد الجمعة ركعتين، متفق عليه من حديث ابن عمر (6) .
__________
(1) وأما الإمام فيلزمه الحضور، للخبر السابق، وفيه من حديث أبي هريرة و «إنا مجمعون» رواه أبو داود وابن ماجه، ورواته ثقات، وكذا من لم يصل العيد مع الإمام، ومثل المريض من له عذر أو شغل يبيح ترك الجمعة، لا كمسافر وعبد، لأن الإسقاط للتخفيف، فلو حضرها وجبت عليه، وانعقدت به، وصح أن يؤم فيها، والأفضل له حضورها، خروجا من الخلاف.
(2) لما تقدم ولعدم المانع، وعليه فيجب أن يحضر مع الإمام من تنعقد به، لأنها هنا فرض كفاية، ومن لم يصل العيد يلزمه السعي إليها، بلغوا العدد أو لا قولا واحدا.
(3) أي وإلا يجتمع معه العدد المعتبر صلى ظهرا للعذر.
(4) أي وكذا تسقط صلاة العيد بصلاة الجمعة عمن حضرها، سقوط حضور إذا عزموا على فعلها، قبل الزوال أو بعده، لفعل ابن الزبير لما اجتمع يوم جمعة ويوم فطر، قال: عيدان اجتمعا في يوم واحد، فصلى ركعتين لم يزد عليهما وبلغ ابن عباس فقال: أصاب السنة، رواه أبو داود، ولجواز ترك الجمعة اكتفاء بالعيد.
(5) في المسجد أو في بيته، كما ثبت عنه صلى الله عليه وسلم.
(6) وفي رواية: في بيته، وفي صحيح مسلم إذا صلى أحدكم الجمعة فليصل
بعدها أربع ركعات، وروي عن ابن عمر، لفعله صلى الله عليه وسلم واختاره الموفق وغيره، وهو مذهب مالك والشافعي وغيرهما، والجمع بين الأخبار أنه إن صلى في بيته صلى ركعتين، وفي المسجد أربعا، واختاره الشيخ وتلميذه، وقال على هذا تدل الأحاديث.

(2/467)

(وأكثرها ست) ركعات، لقول ابن عمر: كان النبي صلى الله عليه وسلم يفعله، رواه أبو داود (1) ، ويصليها مكانه (2) بخلاف سائر السنن ففي بيته (3) ويسن فصل بين فرض وسنة، بكلام أو انتقال من موضعه (4) .
__________
(1) ولفظه: إذا صلى الجمعة تقدم فصلى ركعتين، ثم تقدم فصلى أربعا، وقال الشيخ وغيره، أدنى الكمال ست، وقال أحمد وغيره: إن شاء صلى ركعتين وإن شاء صلى أربعا، وإن شاء ستا، فأيها فعل ذلك فحسن، والكل كان يفعله صلى الله عليه وسلم.
(2) أي في دخول المسجد، لأنه لا يفصل بينها وبين سنتها، ويأتي أنه يفصل بينهما، وتقدم في الصحيحين أنه صلى الله عليه وسلم يصليهما في بيته ركعتين، وأن «أفضل صلاة المرء في بيته إلا المكتوبة» ، قال ابن القيم: وهذا هو الأفضل.
(3) وفي صحيح مسلم عن ابن عمر مرفوعا، كان لا يصلي بعد الجمعة حتى ينصرف، فيصلي ركعتين في بيته.
(4) لما في الصحيح أنه صلى الله عليه وسلم نهى أن توصل صلاة بصلاة، حتى يفصل بينهما بقيام أو كلام وذلك لئلا يتخذ ذريعة إلى تغيير الفرض،
وأن يزاد فيه ما ليس منه، ويكفي الانتقال من موضعه.
قال شيخ الإسلام: والسنة أن يفصل بين الفرض والنفل،
في الجمعة وغيرها، كما ثبت عنه صلى الله عليه وسلم ولا يفعل
ما يفعله كثير من الناس، يصل السلام بركعتي السنة، فإن هذا ركوب لنهيه صلى الله عليه وسلم وفي هذا من الحكمة التمييز بين الفرض وغير الفرض، كما يميز بين العبادة وغيرها.

(2/468)

ولا سنة لها قبلها أي راتبة (1) .
__________
(1) يعني قبل صلاة الجمعة، فإن النبي صلى الله عليه وسلم كان يخرج من بيته ويصعد المنبر، ثم يأخذ بلال في الأذان، فإذا كمله أخذ النبي صلى الله عليه وسلم في الخطبة، من غير فصل كما تقدم، وذكر الحافظ وغيره أن ما قبل دخول الوقت مطلقا نافلة لا راتبة، وأنه كان صلى الله عليه وسلم يخرج إذا زالت الشمس فيشتغل بالخطبة ثم بالصلاة، وأن ما ذكر أنه لا يصلي بعدها، إلا ركعتين في بيته أنه لا ينبغي أن يتنفل قبلها ركعتين، متصلتين بها، خشية أن يظن أنها التي فرضت.
وقال شيخ الإسلام، وتلميذه ابن القيم وجمع: لا سنة للجمعة قبلها، وهو أصح قولي العلماء، وعليه تدل السنة قال الشيخ: وهو مذهب الشافعي وأكثر أصحابه، وعليه جماهير الأئمة، لأنها وإن كانت ظهرا مقصورة فتفارقها في أحكام، وكما أن ترك المسافر السنة أفضل، لكون ظهره مقصورة اهـ، وجاء في الصحيحين وغيرهما أنه كان يصلي بعد الجمعة ركعتين في بيته، وعد رواتب الصلوات، وفيه، وصلى بعد الجمعة ركعتين في بيته، وهذا صريح في أن الجمعة عند الصحابة صلاة مستقلة بنفسها غير الظهر، ولما لم يذكر لها راتبة إلا بعدها علم أنه لا راتبة لها قبلها، وهذا مما انعقد سبب فعله في عهده صلى الله عليه وسلم فإذا لم يفعله ولم يشرعه كان تركه هو السنة، قال أبو شامة، وما وقع من بعض الصحابة أنهم كانوا يصلون قبل الجمعة فمن باب التطوع، ولأنهم كانوا يبكرون ويصلون حتى يخرج الإمام، وذلك جائز وليس بمنكر، وإنما المنكر اعتقاد العامة منهم، وبعض المتفقهة أن ذلك سنة للجمعة قبلها، كما يصلون السنة قبل الظهر، وكل ذلك بمعزل عن التحقيق، والجمعة لا سنة لها قبلها كالمغرب والعشاء.
قال الشيخ: والأولى لمن جاء إلى الجمعة أن يشتغل بالصلاة حتى يخرج الإمام، لما في الصحيح: «ثم يصلي ما كتب له» ، وقال: بل ألفاظه صلى الله عليه وسلم فيها الترغيب في الصلاة إذا قدم الرجل المسجد يوم الجمعة، من غير توقيت، وهو المأثور عن الصحابة، كانوا إذا أتوا المسجد يوم الجمعة يصلون من حين يدخلون ما تيسر، فمنهم من يصلي عشر ركعات، ومنهم من يصلي اثنتى عشرة ركعة، ومنهم من يصلي ثماني ركعات، ومنهم من يصلي أقل من ذلك، ولهذا كان جماهير الأئمة متفقين على أنه ليس قبل الجمعة سنة موقتة بوقت، مقدرة بعدد، قال: والصلاة قبل الجمعة حسنة، وليست بسنة راتبة، إن فعل أو ترك لم ينكر عليه، وهذا أعدل الأقوال، وحينئذ فقد يكون الترك أفضل، إذا اعتقد الجهال أنها سنة راتبة؛ واختار أنه لا تكره الصلاة فيه وقت الزوال؛ لأن من جاء إلى الجمعة يستحب له أن يصلي إلى أن يخرج الإمام.

(2/469)

قال عبد الله: رأيت أبي يصلي في المسجد إذا أذن المؤذن ركعتين (1) (ويسن أن يغتسل) لها في يومها (2) .
__________
(1) يعني فيستدل به على استحباب الصلاة قبلها، لئلا يقال: لا نافلة لها قبلها مطلقها وقال ابن القيم في قول إسحاق بن إبراهيم: إن أبا عبد الله إذا كان يوم الجمعة يصلي إلى الزوال، وإذا أخذ المؤذن في الأذان قام فصلى ركعتين أو أربعا، قال: وقد أخذ من هذا بعض أصحابه، رواية أن للجمعة قبلها سنة، ركعتين أو أربعا، وليس هذا بصريح، بل ولا ظاهر، وإنما أتم تطوعه.
(2) وهو كالإجماع عن الصحابة، وحكى الترمذي وغيره أنه ليس بواجب عند الصحابة ومن بعدهم، وعن أحمد وغيره أنه واجب، ووجوبه أقوى من وجوب الوتر، وأوجبه الشيخ على من له عرق أو ريح، وقال ابن عبد البر: أجمع علماء المسلمين قديما وحديثا على أن غسل الجمعة ليس بفرض، لقوله صلى الله عليه وسلم ومن اغتسل فالغسل أفضل، وليس بشرط إجماعا، ومن قال بوجوبه فتصح بدونه، وقوله صلى الله عليه وسلم واجب، محمول على تأكيد الاستحباب، كما يقال حقك على واجب، جمعا بين الأدلة، ويرشحه قرنه بالسواك والطيب وهما غير واجبين إجماعًا.

(2/470)

لخبر عائشة لو أنكم تطهرتم ليومكم هذا (1) وعن جماع وعند مضي أفضل (2) .
__________
(1) رواه البخاري وغيره، أي لكان حسنًا، وذلك أنهم كانوا ينتابون الجمعة من منازلهم، ومن العوالي، فيأتون في العباءة فيخرج منهم الريح، فقال: «لو أنكم تطهرتم» ، إلخ، ولأبي داود وغيره عن ابن عباس في بدء الغسل، كان الناس يلبسون الصوف، ويعملون والمسجد ضيق، فخرج عليهم رسول الله صلى الله عليه وسلم في يوم حار، وقد عرق الناس في ذلك الصوف، حتى ثارت منهم رياح، آذى بعضهم بعضا، فأمرهم بالغسل، والمس من الطيب، فهو آكد الأغسال المستحبة مطلقا لهذه العلة، وفي الصحيحين وغيرهما «غسل الجمعة واجب على كل محتلم» ، «ومن أتى الجمعة فليغتسل» ، وقال ابن القيم: الأمر به مؤكد جدا، ووجوبه أقوى من وجوب الوتر والبسملة، والوضوء من مس النساء والذكر، فالأحوط أن لا يخل به، ويجزئ ولو أحدث بعده، أو لم يتصل به المضي إليها، لا بعدها، فقد حكى ابن المنذر الإجماع على أن من اغتسل بعد الصلاة، لم يغتسل للجمعة، ولا فعل ما أمر به، وكان أصله قصد التنظيف، وإزالة الروائح الكريهة التي يتأذى بها الحاضرون من الملائكة والناس.
(2) لأنه أبلغ في المقصود، وظاهره ولو أدى إلى عدم التبكير المشروع يوم الجمعة، لقوله: «من اغتسل يوم الجمعة غسل الجنابة ثم راح» ، الحديث رواه أهل السنن وعند مالك لا يجزئه إلا أن يتعقبه الرواح لها، وإذا نوى غسل الجنابة وغسل الجمعة أجزأ عنهما، كما لو أحرم بصلاة نوى بها الفرض وتحية المسجد قال:
النووي: وهو قول أكثر أهل العلم، ويؤيده قوله: «من غسل واغتسل» ، وقال الموفق وغيره: بغير خلاف علمناه، وقال الماوردي: هو قول العلماء كافة، لأن غسل الجمعة يراد للتنظيف فإذا تعقبه غسل الجنابة لم يبطله بل هو أبلغ في النظافة ويستحب للمرأة، وهو مذهب مالك والشافعي وغيرهما، للعموم، وليس بطيب، والعلة موجودة فيها، وأما من لا يأتي الجمعة فلا غسل عليه.

(2/471)

(وتقدم) وفيه نظر (1) (و) يسن (تنظيف وتطيب) (2) لما روى البخاري عن أبي سعيد مرفوعا: «لا يغتسل رجل يوم الجمعة ويتطهر ما استطاع من طهر (3)
__________
(1) أي في قول الماتن: وتقدم ويجاب بأنه تقدم ذكر المصنف استحباب الغسل للجمعة في كتاب الطهارة، والمراد أنه يحتاج أن يعاد فيه النظر، أو يحتاج أن ينظر فيه، لإظهار ما يلوح فيها من فساد، ولا يقال: فيه نظر، في كلام مقطوع بفساده، ولا صحته، بل فيما كان فساده محتملا، فإن قيل في كلام مقطوع بفساده، كان كناية أو محاباة، وإن قيل فيما هو مقطوع بصحته كان عنادا ومكابرة.
(2) فتنظف بقص شارب، وتقليم ظفر، ونتف إبط ونحوه، لما رواه الطبراني وغيره، أن النبي صلى الله عليه وسلم يقلم أظفاره، ويقص شاربه، يوم الجمعة قبل أن يخرج إلى الصلاة، وبقطع روائح كريهة، بسواك وغيره، وتطيب بما يقدر عليه وفاقا، ولو من طيب امرأته، وهو ما ظهر لونه وخفي ريحه، لتأكد الطيب والاتفاق على سنيته، وينبغي لمن أراد الاجتماع بالناس أن يغتسل ويتنظف ويتطيب ويزيل كل حال تغير فيه رائحة البدن، ويغسل الثوب إذا توسخ، لقوله: «أما يجد أحدكم ما يغسل به ثوبه» ، رواه أبو داود.
(3) المراد به المبالغة في التنظيف، أو بأخذ الشارب والظفر والعانة، ونحو ذلك، وفي رواية له «وأن يستن» ، أي يدلك أسنانه بالسواك، لتطيبه الفم الذي هو مجرى الذكر والمناجاة، وإزالة ما يؤذي الملائكة وبني آدم.

(2/472)

ويدهن، ويمس من طيب امرأته (1) ثم يخرج، فلا يفرق بين اثنين، ثم يصلي ما كتب له، ثم ينصت إذا تكلم أي خطب الإمام (2) إلا غفر له ما بينه وبين الجمعة الأخرى» (3) (و) أن (يلبس أحسن ثيابه) (4) لوروده في بعض الألفاظ (5) .
__________
(1) هذا إن لم يتخذ لنفسه طيبا، وله عن سلمان «من طيب بيته» وهو مؤذن بأن السنة أن يتخذ المرء لنفسه طيبا، ويجعل استعماله له عادة، ويمس منه فيه، وهو أفضل من التطيب في غيره من أيام الأسبوع، والإدهان المراد به إزالة شعث الشعر به، وفيه إشارة إلى التزين يوم الجمعة، وحسن الرائحة ذلك اليوم.
(2) وفي رواية «ثم ينصت إذا تكلم الإمام» .
(3) يعني التي قبلها، ونحوه للطبراني بإسناد حسن، وقال في آخره: «إلا كان كفارة لما بينه وبين الجمعة الأخرى، وما اجتنبت المقتلة، وذلك الدهر كله» ، وأصل الحديث مستفيض عن النبي صلى الله عليه وسلم من طرق متعددة، وذكر الحافظ وغيره أن التكفير مشروط بوجود ما ندب إليه من غسل وتنظف وتطيب أو دهن ولبس أحسن الثياب، والمشي بالسكينة، وترك التخطي، والتفرقة بين الاثنين، وترك الأذى، والتنفل، والإنصات، وترك اللغو، وغير ذلك مما أمر به ونهى عنه الشارع صلى الله عليه وسلم.
(4) وفاقا، وقال تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} والجمعة آكد لكونها عيد الأسبوع.
(5) ولابن ماجه عن أبي هريرة، «ولبس من صالح ثيابه» ، ولأحمد، «ولبس أحسن ثيابه» ، ولأبي داود أنه يقول على المنبر «ما على أحدكم لو اشترى ثوبين ليوم الجمعة، سوى ثوبي مهنته» ، ولابن ماجه: «أحسن ما زرتم الله في مساجدكم البياض» ، وفي الصحيحين قال عمر: يا رسول الله ابتع هذه، فتجمل بها للجمعة والوفد؟
وأقره على مشروعية التجمل، وقال ابن بطال وغيره: وكان معهودا عندهم أن يلبس المرء أحسن ثيابه، ولا خلاف في استحباب ذلك، وقد تواردت الأخبار بالندب لمن وجد سعة أن يتخذ الثياب الحسان، للجمع والأعياد.

(2/473)

وأفضلها البياض (1) ويعتم ويرتدي (2) (و) أن (يبكر إليها ماشيا) (3) لقوله صلى الله عليه وسلم ومشى ولم يركب (4) ويكون بسكينة ووقار (5) .
__________
(1) أي أفضل ألوانها البياض، لما رواه الترمذي وغيره وصححه: «البسوا من ثيابكم البياض، فإنها من خير ثيابكم» .
(2) أي يلبس العمامة على رأسه، ويلبس الرداء يعني الملحفة يشتمل بها لعموم الآية والأخبار، وللطبراني: «إن الله وملائكته يصلون على المتعممين» .
(3) أي يبكر إلى صلاة الجمعة أول النهار ماشيا وفاقا، قال في المبدع: ولو كان مشتغلا بالصلاة في منزله، ويأتي: «أن سبق أهل الزيارة يوم المزيد، بحسب سبقهم إلى الجمعة وتبكيرهم» .
(4) وسيأتي وعن يزيد بن أبي مريم، قال: لحقني عبادة بن رافع وأنا أمشي إلى الجمعة، فقال: أبشر فإن خطاك هذه في سبيل الله، سمعت أبا عبس يقول: قال رسول الله: صلى الله عليه وسلم «من أغبرت قدماه في سبيل الله، حرمه الله على النار» ، صححه الترمذي، وأصله في الصحيح، ولأحمد وغيره، «ثم مشي إلى الجمعة وعليه السكينة غفر له» ، الحديث، وللطبراني: «فإذا أخذ في المشي كتب له بكل خطوة عشرون حسنة» .
(5) لما تقدم في المشي إلى الصلاة ولأحمد من حديث أبي الدرداء «ثم مشى إلى الجمعة وعليه السكينة» ، قال الحافظ: السكينة التأني في الحركات، واجتناب العبث، والوقار الهيبة، كغض البصر، وخفض الصوت، وعدم الالتفات، أو هما بمعنى واحد، والثاني مؤكد للأول.

(2/474)

بعد طلوع الفجر الثاني (1) (و) أن يدنو من الإمام (2) مستقبل القبلة (3) .
__________
(1) وفاقا للشافعي، لحديث: «من جاء في الساعة الأولى فكأنما قرب بدنة» لا قبل طلوع الفجر، لأنه ليس بوقت للسعي لها، وقال الحافظ: لم ينقل عن أحد من الصحابة أنه ذهب إلى الجمعة قبل طلوع الشمس، أو عند انبساطها اهـ، والساعات في لسان الشارع وأهل اللغة الجزء من أجزاء الزمان، وقال ابن رجب: في أول الساعة ثلاثة أقوال، الأول من طلوع الفجر، وهو قول أحمد والشافعي، والثاني من طلوع الشمس، وهو قول طائفة من الشافعية والمالكية ومال إليه، والثالث من الزوال، وهو قول مالك، ولأبي داود بسند صحيح، «الجمعة اثنتا عشرة ساعة» ، وذكر الساعات للحث على التبكير إليها، والترغيب في فضيلة السبق وتحصيل فضيلة الصف الأول، وانتظارها بالتنفل والقراءة والذكر.
(2) إجماعا للخبر، ولما تقدم في فضل الصف الأول، والدنو من الإمام، وغير ذلك، قال عبد الله، سارعوا إلى الجنة، فإن الله يبرز إلى أهل الجنة في كل يوم جمعة في كثيب كافور، فيكونون منه في القرب على قدر تسارعهم، فيحدث الله لهم من الكرامة ما لم يكونوا رأوه من قبل ذلك، وقال: إني سمعت رسول الله صلى الله عليه وسلم يقول: «إن الناس يجلسون يوم القيامة من الله عز وجل على قدر رواحهم إلى الجمعات، الأول والثاني والثالث» الحديث، وسنده حسن، ولأبي داود: «احضروا الذكر، وادنوا من الإمام، فإن الرجل لا يزال يتباعد، حتى يؤخر في الجنة، وإن دخلها» وللطبراني «فيؤخر عن الجنة وإنه لمن أهلها» ، وقال ابن القيم وغيره: قرب أهل الجنة يوم القيامة، وسبقهم إلى الزيارة يوم المزيد بحسب قربهم من الإمام يوم الجمعة.
(3) لأنه خير المجالس، للخبر، ولا يكره الاحتباء وفاقا، ويقال له القرفصاء، وهو الجلوس على أليتيه، رافعا يديه إلى صدره، مفضيا بأخمص قدميه إلى الأرض
وكان أحمد يقصدها، ويقول: لا جلسة أخشع منها، وعن يعلى بن شداد قال: شهدت مع معاوية بيت المقدس، فجمع بنا فنظرت فإذا جل من في المسجد أصحاب رسول الله صلى الله عليه وسلم فرأيتهم محتبين والإمام يخطب، رواه أبو داود وعد جماعة من الصحابة، وقال: لم يبلغن أن أحدا كرهها، إلا عبادة بن نسي، وروى هو والترمذي أنه صلى الله عليه وسلم نهى عن الحبوة، وحسنه الترمذي، وتعقب أن في إسناده ضعيفين، وقال ابن القيم: نهى النبي صلى الله عليه وسلم عن الاحتباء يوم الجمعة، لأنه ذريعة إلى النوم اهـ، وإذا نعس فليتحول عن موضعه، لقوله: «إذا نعس أحدكم في مجلسه، فليتحول إلى غيره» ، صححه الترمذي، وإن كان الصواب وقفه، فإنهم اتفقوا عليه، حكاه النووي وغيره، وقال مالك: إن تحفظ من النعاس بوجه يراه منافيا له لم يتحول.

(2/475)

لقول صلى الله عليه وسلم: «من غسل واغتسل (1) وبكر وابتكر (2)
__________
(1) أي أوجب على غيره الغسل بالجماع، واغتسل هو منه، وقيل: غسل رأسه، أو غسل أعضاءه للوضوء، أو غسل ثيابه، واغتسل للجمعة، وقيل: هما بمعنى واحد، وكرر للتأكيد، وقال القرطبي: أنسب الأقوال قول من قال: غسل زوجته.
(2) بكر بالتشديد أي خرج في بكرة النهار إلى الجمعة، وهو أوله، أو إلى الصلاة في أول وقتها، وكل من أسرع إلى شيء فقد بكر إليه، وابتكر أي بالغ في التبكير، وفي المطلع، بكر أسرع، وابتكر سمع أوائل الخطبة، كما يبتكر الرجل الباكورة من الفاكهة.
وفي النهاية: بكر سابق، وهذا واحد فعل وافتعل، وإنما كرر للمبالغة والتأكيد، قال الشافعي، من شأن الناس التهجير إلى الجمعة والصلاة إلى خروج الإمام، قال البيهقي: هذا موجود في الأحاديث الصحيحة، وهو أنه رغب في التبكير إلى الجمعة والصلاة إلى خروج الإمام اهـ، فإن الصلاة من أفضل
العبادات وهي فيها أفضل من غيرها، لاختصاصها بمضاعفة الحسنات إلى سبعين
على سائر الأوقات، والتعجيل إلى المسجد، بدل من القربان، فإن الجمعة في الأسبوع كالعيد في العام.
وجاء في الصحيحين وغيرهما من غير وجه فضل التهجير والرواح إلى الجمعة، والمراد به التبكير، يدل عليه مجموع الروايات، وصرح به علماء اللغة، ولاعتناء السلف الصالح بها كانوا يبكرون لها، قال الشيخ: وما نقل عن أهل المدينة من أنهم لا يبكرون فليس بحجة، فقد يكون الرجل يشتغل بمصالحه، ومصالح أهله، ومعاشه وغير ذلك من أمور دينه ودنياه، أفضل من رواحه إلى الجمعة من أول النهار.

(2/476)

ومشى ولم يركب (1) ودنا من الإمام، فاستمع ولم يلغ (2) كان له بكل خطوة يخطوها أجر سنة عمل صيامها وقيامها» ، ورواه أحمد وأبو داود وإسناده ثقات (3) ويشتغل بالصلاة والذكر والقراءة (4) .
__________
(1) أي سار إليها على قدميه، ولم يركب دابة ولا غيرها، قال النووي وغيره: اتفقوا أنه يستحب لقاصد الجمعة أن يمشي، وأن لا يركب في شيء من طريقه إلا لعذر.
(2) دنا أي قرب من الإمام، فاستمع الخطبة، وهما شيئان مختلفان، فقد يستمع ولا يدنو، وقد يدنو ولا يستمع، فندب إليهما جميعا، «ولم يلغ» ، أي لم يتكلم، ولم يشتغل بغير ما ندب إليه.
(3) ورواه الترمذي وحسنه، والنسائي وابن ماجه وابن خزيمة، وابن حبان والحاكم وصححاه ورواه عبد الرزاق وغيره، وفي «آخره وذلك على الله يسير» وله شواهد كثيرة.
(4) أي إلى خروج الإمام للخطبة، لما في ذلك من تحصيل الأجر الجزيل، وكذا
بعد خروجه لمن لا يسمعه سرا، وفعله أفضل من سكوته، نص عليه وليس
له إقراء القرآن، ولا المذاكرة في الفقه، لئلا يشغل غيره عن الاستماع، ولا أن يجلس في حلقة.
قال الشارح: ويكره التحلق يوم الجمعة قبل الصلاة، لأن النبي صلى الله عليه وسلم نهى عن التحلق يوم الجمعة قبل الصلاة، رواه أحمد والشافعي وأبو داود والنسائي ويسجد للتلاوة حيث يسن، وإذا خرج الإمام يحرم ابتداء صلاة غير تحية المسجد للخبر، ويخفف ما ابتدأه ولو نوى أربعا صلى اثنتين ليستمع الخطبة.

(2/477)

(و) أن (يقرأ سورة الكهف في يومها) (1) لما روى البيهقي بإسناد حسن، عن أبي سعيد مرفوعا، «من قرأ سورة الكهف يوم الجمعة أضاء له من النور ما بين الجمعتين» (2) .
__________
(1) أي ويسن أن يقرأ السورة التي يذكر فيها أصحاب الكهف، في يوم
الجمعة، وهذا مذهب أبي حنيفة والشافعي، والكهف الغار في الجبل، والقصة مشهورة.
(2) ورواه النسائي والحاكم في صحيحه، وروي ليلة الجمعة، ولابن مردوية عن ابن عمر مرفوعا: «من قرأ سورة الكهف في يوم الجمعة سطع له نور من تحت قدمه، إلى عنان السماء، يضيء له يوم القيامة، وغفر له ما بين الجمعتين» ، قال المنذري: «لا بأس به، وروي من قرأ سورة الكهف في يوم الجمعة وقي فتنة الدجال» ، وقال في الإنصاف وغيره: يستحب أن يقرأ سورة الكهف في يومها أو ليلتها، وذكر الشيخ أنها مطلقة يوم الجمعة، ونقل عن الشافعي أنها نهارا آكد، وأولاها بعد الصبح، مسارعة للخير، والحكمة في تخصيصها أن فيها ذكر أحوال يوم القيامة، ويوم الجمعة شبيه به، لما فيه من اجتماع الناس، ولأن الساعة تقوم يوم الجمعة.

(2/478)

(و) أن (يكثر الدعاء) رجاء أن يصادف ساعة الإجابة (1) (و) أن يكثر (الصلاة على النبي صلى الله عليه وسلم) لقوله صلى الله عليه وسلم «أكثروا علي من الصلاة يوم الجمعة» رواه أبو داود وغيره (2) وكذا ليلتها (3) .
__________
(1) لحديث أبي هريرة: «إن في الجمعة ساعة، لا يوافقها عبد مسلم يسأل الله شيئا إلا أعطاه إياه» وأشار بيده يقللها متفق عليه.
(2) من حديث أوس بن أوس: «إن أفضل أيامكم يوم الجمعة، فأكثروا علي من الصلاة فيه، فإن صلاتكم معروضة علي» ، قالوا: وكيف تعرض صلاتنا عليك وقد أرمت؟ قال: «إن الله حرم على الأرض لحوم الأنبياء» ، وعن أبي أمامة أن النبي صلى الله عليه وسلم قال: «اكثروا علي من الصلاة في كل يوم الجمعة، فإن صلاة أمتي تعرض علي، في كل يوم جمعة، فمن كان أكثرهم علي صلاة، كان أقربهم مني منزلة» رواه البيهقي، وروي عن أبي مسعود قال: «أكثروا علي من الصلاة يوم الجمعة، فإنه ليس أحد يصلي علي يوم الجمعة إلا عرضت علي صلاته» ولابن عدي عن أنس نحوه، وكذا في المراسيل عن الحسن وأمر به عمر بن عبد العزيز، فدلت هذه الأحاديث وغيرها، على مشروعية الإكثار من الصلاة على النبي صلى الله عليه وسلم وقال: «من صلى علي صلاة واحدة، صلى الله عليها بها عشرا» وفضلها مشهور، قال الشيخ: والصلاة عليه بلفظ الحديث أفضل من كل لفظ، ولا يزاد عليه، كما في الأذان والتشهد، عند الأئمة الأربعة وغيرهم.
(3) أي وكما يسن أن يكثر من الصلاة على النبي صلى الله عليه وسلم في يوم الجمعة، كذلك يسن أن يكثر منها في ليلتها، لحديث: «أكثروا علي من الصلاة في ليلة الجمعة ويوم الجمعة، فمن صلى علي صلاة صلى الله عليه بها عشرا» ، رواه البيهقي بإسناد جيد.

(2/479)

(ولا يتخطى رقاب الناس) (1) لما روى أحمد أن النبي صلى الله عليه وسلم وهو على المنبر رأى رجلا يتخطى رقاب الناس، فقال له «اجلس فقد آذيت» (2) .
(إلا أن يكون) المتخطي (إماما) فلا يكره للحاجة (3) وألحق به في الغنية المؤذن (4) .
__________
(1) وهو مذهب الشافعي وغيره، قال ابن المنذر: لا يجوز شيء من ذلك لأن الأذى يحرم قليله وكثيره، وهذا أذى، وقال: لا أعلم خلافا بين العلماء أن من بكر وانتظر الصلاة، وإن لم يصل في الصف الأول، أفضل ممن تأخر ثم تخطى إلى الصف الأول.
(2) وله من حديث أبي الدرداء: «ولم يتخط أحدا ولم يؤذه» ، ومن حديث أبي أيوب، «ولم يؤذ أحدا» وفي الصحيح: «ولم يفرق بين اثنين» قال الترمذي: العمل عليه عند أهل العلم، كرهوا أن يتخطى الرجال رقاب الناس يوم الجمعة، وشددوا في ذلك، واختار النووي وأبو المعالي والشيخ وغيرهم تحريمه، وقال ليس لأحد أن يتخطى رقاب الناس، ليدخل في الصف، إذا لم يكن بين يديه فرجة لايوم الجمعة ولا غيره، لأنه من الظلم، والتعدي لحدود الله وظاهر عبارتهم يحرم، ولو في غير صلاة الجمعة، كما صرح به الشيخ، والتفريق متناول القعود بينهما، وإخراج أحدهما والقعود مكانه، وقد يطلق على مجرد التخطي، وفيه زيادة رفع رجليه على رءوسهما.
(3) بلا نزاع لأنه عليه الصلاة والسلام تخلص حتى وقف في الصف، إلا أن يجد طريقا فليس له التخطي.
(4) بين يديه، فلا يكره للحاجة، وكذا من كان بصدد أن يحتاج الإمام إلى استخلافه، وتقدم أن الغنية لعبد القادر الجيلاني رحمه الله.

(2/480)

(أو) يكون المتخطي (إلى فرجة) لا يصل إليها إلا به (1) فيتخطى، لأنهم أسقطوا حق أنفسهم بتأخرهم (2) (وحرم أن يقيم غيره) (3) ولو عبده أو ولده الكبير (4) (فيجلس مكانه (5)) لحديث ابن عمر أن النبي صلى الله عليه وسلم نهى أن يقيم الرجل أخاه من مقعده ويجلس فيه، متفق عليه (6) .
__________
(1) أي بالتخطي إلى أن يصل إليها، فلا يكره، ولا يكون ذلك معدودا من
الأذى.
(2) أي عنها، فجاز له أن يتخطاهم قال الحسن: ولأنهم خالفوا أمر النبي صلى الله عليه وسلم ورغبوا عن الفضيلة، وذلك مثل الذين يصفون في آخر المسجد، ويتركون بين أيديهم صفوفا خالية، فلا حرمة لهم، وتخطيهم مما لا بد منه، وإن جلسوا في مكانهم، لامتلاء ما بين أيديهم، ولم يفرطوا إلا أنه لم تمكنهم الصلاة إلا بتخطيهم جاز، لأنه موضع حاجة.
(3) فيجلس مكانه وفاقا، وله أن يقيمه وعلى القاعد أن يفارقه.
(4) لأنه ليس بمال، وإنما هو حق ديني، فاستوى فيه السيد وعبده، والوالد وولده، ولو كانت عادته الصلاة فيه كمعلم للأخبار، قال أحمد فيمن يتأخر عن الصف الأول لأجل أبيه: لا يعجبني هو يقدر بر أبيه بغير هذا وفي رواية جماعة: لا طاعة للوالدين في ترك مستحب، وظاهره استثناء الصغير كما يأتي.
(5) قال المنقح وغيره: وقواعد المذهب تقتضي عدم الصحة، لأنه في معنى الغاصب.
(6) ولمسلم وغيره: «لا يقيمن أحدكم أخاه ثم يخالفه إلى مقعده فيقعد فيه، ولكن» يقول: «تفسحوا» ولهما «من سبق إلى مكان فهو أحق به» ، فمن سبق إلى
موضع مباح، سواء كان مسجدا أو غيره، في جمعة أو غيرها، لصلاة أو غيرها من الطاعات فهو أحق به، ويحرم على غيره إقامته منه، والقعود فيه.

(2/481)

ولكن يقول: افسحوا، قاله في التلخيص (1) (إلا) الصغير (2) و (من قدم صاحبا له، فجلس في موضع يحفظ له) (3) وكذا لو جلس لحفظه بدون إذنه (4) قال في الشرح: لأن النائب يقوم باختياره (5) لكن إن جلس في مكان الإمام (6) أو طريق المارة (7) أو استقبل المصلين في مكان ضيق أقيم، قاله أبو المعالي (8) .
__________
(1) للفخر ابن تيمية، ولفظ أحمد ومسلم، «ولكن ليقل افسحوا» وفي الصحيحين «ولكن تفسحوا وتوسعوا» .
(2) حرا كان أو عبدا، أي فلا تحرم إقامته من الصف، لأن صلاته نفل وتقدم.
(3) فإن المحفوظ له المكان، يقيم الحافظ، ويجلس فيه، لأنه كنائبه في حفظه له، ونقل عن ابن سيرين أنه يرسل غلاما له يوم الجمعة، فيجلس مكانه، فإذا جاء قام الغلام فجلس محمد فيه.
(4) جاز جلوسه فيه، لقيامه باختياره عنه أشبه النائب.
(5) أي فلم يكره جلوسه فيه.
(6) أقيم لتعين مكانه، وألحق به المؤذن كالتخطي.
(7) يعني أو جلس في طريق المارة، جاء به للمبالغة، ومر يمر مرورا جاز والممر مكان المرور فإذا جلس به أقيم.
(8) لئلا يشغل المصلين، وأبو المعالي اسمه أسعد، وهو ابن منجا، تقدم.

(2/482)

وكره إيثار غيره بمكانه الفاضل (1) لا قبوله (2) وليس لغير المؤثر سبقه (3) (وحرم رفع مصلى مفروش) لأنه كالنائب عنه (4) .
__________
(1) ويتحول إلى ما دونه، كالصف الأول ونحوه، وكيمين الإمام، لما في ذلك من الرغبة عن المكان الأفضل، وظاهره، ولو آثر به والده ونحوه، قال في تصحيح الفروع، يكره مطلقا جزم به في الوجيز لقوله: «لا يزال قوم يتأخرون حتى يؤخرهم الله» ، فالإيثار بالقرب مكروه، هذا المذهب ويحتمل أن لا يكره، إذا كان الذي آثره من أهل الفضل، لأن تقديمهم مشروع، وقال ابن القيم: قولهم لا يجوز الإيثار بالقرب، لا يصح، وقد طلب أبو بكر من المغيرة أن يبشر رسول الله صلى الله عليه وسلم بوفد ثقيف، ففيه جوار طلب الإيثار بالقرب، وجواز الإيثار، وقد آثرت عائشة عمر بدفنه في بيتها، جواز النبي صلى الله عليه وسلم وسألها عمر، ولم تكره له السؤال، ولا لها البذل، فإذا سأل الرجل غيره أن يؤثره بمقامه في الصف الأول لم يكره له السؤال، ولا لذلك البذل.
(2) أي لا يكره للمؤثر بفتح الثاء قبول المكان الأفضل، ولا رده.
(3) أي ليس لغير المؤثر بفتح الثاء، سبق المؤثر بفتحها أيضا، إلى المكان الذي أوثر به، لأنه قام مقام من آثره في استحقاق مكانه، أشبه ما لو تحجز مواتا، ثم آثر به غيره، بخلاف ما لو وسع في طريق لشخص، فمر غيره فيه.
(4) ولما فيه من الافتيات على صاحبه، والتصرف في ملكه بغير إذنه، أو الإفضاء إلى الخصومة وعنه: لا يحرم، لأنه لا حرمة له بنفسه، والفضيلة بالسبق بالبدن، بل ليس له فرشه، وجزم به في الوجيز وغيره، وقال الشيخ: وهل له أن يرفع
ذلك؟ فيه قولان: الثاني وهو الصحيح، أن لغيره رفعه، والصلاة مكانه لأن هذا السابق يستحق الصلاة في ذلك الصف المقدم، وهو مأمور بذلك أيضا،
وهو لا يتمكن من فعل هذا المأمور واستيفاء هذا الحق، إلا برفع ذلك المفروش
وما لا يتم المأمور إلا به فهي مأمور به، وأيضا وضعه هناك على وجه الغصب، وذلك منهي عنه، وقال: يجب رفع تلك السجاجيد ويمكن الناس من مكانها، مع أن أصل الفرش بدعة، ولو عوقبوا بالصدقة بها لكان مما يسوغ فيه الاجتهاد، وقال: لم يكن النبي صلى الله عليه وسلم ولا أصحابه يصلون على سجادة اهـ.
والمصلى أي السجادة أو نحوها يصلي عليها أو يضعها مكانه، كلمة عامية، والمفروش يعني المبسوط، وشبهه بالنائب لبقائه في مقامه.

(2/483)

(ما لم تحضر الصلاة) فيرفعه (1) لأنه لا حرمة له بنفسه (2) ولا يصلي عليه (3) .
__________
(1) أي ما لم يحضر ربه فلغيره رفعه والصلاة مكانه.
(2) وإنما الحرمة لربه الذي كان سبق إلى المكان، ولم يحضر.
(3) جزم جماعة بتحريمه، قال في الفروع: ولو صلى على أرضه ومصلاه بلا غصب صح، في الأصح، ورجح شيخ الإسلام وغيره أن له رفعه، والصلاة مكانه كما تقدم.
وقال: وما يفعله كثير من الناس من تقديم مفارش ونحوها إلى المسجد يوم الجمعة قبل صلاتهم، فهذا منهي عنه، باتفاق المسلمين، بل محرم، وهل تصح صلاته على ذلك المفروش؟ فيه قولان للعلماء، لأنه غصب بقعة في المسجد، بفرش ذلك المفروش فيها، ومنع غيره من المصلين، الذين يسبقونه إلى المسجد أن يصلي في ذلك المكان، والمأمور به أن يسبق الرجل بنفسه إلى المسجد، فإذا قدم المفروش ونحوه، وتأخر هو فقد خالف الشريعة من وجهين: من جهة تأخره، وهو مأمور بالتقدم، ومن جهة غصبه لطائفة من المسجد، ومنعه السابقين له، وأن يتموا الصف الأول فالأول، ثم إنه إذا حضر يتخطى رقاب الناس.
تتمة
قال: وما عليه أكثر أهل الوسواس من توقي الأرض وتنجيسها، باطل بالنص، وإن كان بعضه فيه نزاع، وبعضه باطل بالإجماع، أو غيره من الأدلة الشرعية، وقال: ولا نزاع بين أهل العلم في جواز الصلاة والسجود على المفارش، إذا كانت من جنس الأرض، كالخمرة والحصير ونحوهما، وإنما تنازعوا في كراهة ذلك على ما ليس من جنس الأرض، كالإنطاع المبسوطة، والبسط والزرابي، وأكثرهم يرخص في ذلك، وهو مذهب أهل الحديث، وكذا قال ابن بطال وغيره: إنه لا خلاف بين فقهاء الأمصار في جواز الصلاة على الخمرة، والخطابي وغيره في جواز استعمال الثياب اتقاء حر الأرض وبردها، وجاء الخبر بصلاته صلى الله عليه وسلم على الخمرة والحصير، وهو قدر طول الرجل، والخمرة دون ذلك فهي مصلى صغير، يعمل من سعف النخل، سميت بذلك لسترها الوجه والكفين، من حر الأرض وبردها.

(2/484)

(ومن قام من موضع لعارض لحقه، ثم عاد إليه قريبا، فهو أحق به) (1) لقوله صلى الله عليه وسلم: «من قام من مجلسه ثم رجع إليه قريبا فهو أحق به» رواه مسلم (2) .
__________
(1) ومفهومه أنه إذا كان قيامه لغير عذر سقط حقه، وصرح به الأصحاب، إلا أن يخلف مصلى أو وطاء ففيه وجهان، وإن قعد فيه غيره فله أن يقيمه وعلى القاعد أن يفارقه.
(2) وسبق فيهما من: «سبق إلى مكان فهو أحق به» ، وللترمذي وصححه: «الرجل أحق بمجلسه، وإن خرج لحاجة ثم عاد فهو أحق بمجلسه» ، وحكمه في التخطي إلى موضعه إذا قام لحاجة، حكم من رأى بين يديه فرجة.

(2/485)

ولم يقيده الأكثر بالعود قريبا (1) (ومن دخل) المسجد (والإمام يخطب لم يجلس) ولو كان وقت نهي (حتى يصلي ركعتين (2) يوجز فيهما) (3) لقوله صلى الله عليه وسلم «إذا جاء أحدكم يوم الجمعة، وقد خرج الإمام، فليصل ركعتين» متفق عليه (4) زاد مسلم «وليتجوز فيهما» (5) فإن جلس قام فأتى بهما، ما لم يطل الفصل (6) .
__________
(1) وفي الإنصاف: أنه مراد من أطلق، وقيده في الوجيز بما إذا عاد، ولم يتشاغل بغيره، والمراد والله أعلم ما لم تطل مفارقته له بحيث يعد راغبا عنه.
(2) إجماعا وتقدم ولا تجوز الزيادة عليهما، ولا تحصل بأقل من ركعتين ولا بصلاة جنازة ولو هنا إشارة إلى خلاف من قال يعتبر وقت النهي حال قيام الشمس يوم الجمعة، وتقدم.
(3) أي يستحب أن يخففهما ويسرع فيهما، وهو مذهب الشافعي، وجمهور أهل الحديث.
(4) في أحاديث متواترة، وكلها صريحة في الدلالة على استحباب صلاة ركعتين وكراهة الجلوس قبل أن يصليهما وقال غير واحد من السلف، منهم عمر رضي الله عنه: خروج الإمام يمنع الصلاة، فينقطع التطوع بجلوس الإمام على المنبر وفاقا، فلا يصلي أحد غير الداخل تحية المسجد، لأنه يشتغل بها عن سماع الخطبة، وخطبته تمنع الكلام، وفي الحاوي للشافعية، يحرم ابتداء نافلة والإمام يخطب إجماعا.
(5) ليسمع بعدهما الخطبة، وأوجز وتجوز بمعنى أسرع.
(6) أي بين جلوسه وقيامه لهما، لقوله عليه الصلاة والسلام: «قم فاركع ركعتين» متفق عليه، فإن طال الفصل لم يشرع له قضاؤهما، لفوات محلهما.

(2/486)

فتسن تحية المسجد لمن دخله (1) غير وقت نهي (2) إلا الخطيب، وداخله لصلاة عيد (3) أو بعد شروع في إقامة (4) وقيمه (5) وداخل المسجد الحرام، لأن تحيته الطواف (6) (ولا يجوز الكلام والإمام يخطب) إذا كان منه بحيث يسمعه (7) .
__________
(1) قصد الجلوس فيه أو لا، لعموم الأخبار غير ما استثناه الشارح، وما لم يكن متطهرا من الحدثين، وأن لا يكون حال الأذان فيجيبه، ثم يأتي بها، ليجمع بين الفضيلتين، وفي الفروع: ولعل المراد غير أذان الجمعة، فإن سماع الخطبة أهم، ولا تجب تحية المسجد إجماعا، وتجزئ راتبة وفريضة، ولو فائتتين عنهما وإن نواهما حصلا، كما تقدم، وإن كان في آخر الخطبة وغلب على ظنه أنه إن صلى التحية فاتته تكبيرة الإحرام مع الإمام لم يصل، بل يقف حتى تقام الصلاة ولا يقعد لئلا يكون جالسا في المسجد قبل التحية.
(2) أي فيجلس ولا يصلي تحية المسجد، وتقدم الأمر بها.
(3) أما الخطيب فلا تستحب له صلاة تحية المسجد إذا دخل للخطبة، لأنه لم ينقل، وأما داخله لصلاة العيد فكذلك أيضا، لما ثبت أنه لم يصل قبلها، ويأتي إن شاء الله تعالى.
(4) لحديث: «إذا أقيمت الصلاة فلا صلاة إلا المكتوبة وتقدم» .
(5) أي وإلا قيم المسجد، فلا يصلي تحية المسجد كلما دخله، لتكرر دخوله فتشق عليه.
(6) يعني لمن طاف، لأنه يصلي ركعتي الطواف، فتنوب عن تحية المسجد، فإن لم يطف لم يجلس حتى يصلي ركعتين، لدخول المسجد الحرام في عموم المساجد بل هو أفضلها وأشرفها على الإطلاق فهو أولى.
(7) وفاقا لمالك وأبي حنيفة والأوزاعي وغيرهم قال ابن القيم: الإنصات
للخطبة إذا سمعها واجب، في أصح القولين اهـ، بل هو قول أكثر أهل العلم وحكى أنه قول عامة أهل العلم، وأحاديث النهي عن مس الحصا، والأمر بالإنصات تدل على لزوم إقبال القلب والجوارح على الخطبة، قال الترمذي: والعمل عليه عند أهل العلم، كرهوا أن يتكلم والإمام يخطب، وقالوا: إن تكلم غيره فلا ينكر عليه إلا بالإشارة اهـ، وإن لم يسمع الخطيب لبعده فلا يحرم عليه الكلام حينئذ واشتغاله بالقراءة والذكر والصلاة على النبي صلى الله عليه وسلم أفضل من سكوته نص عليه، ما لم يؤذ به، وذلك لعدم الحاجة إلى الاستماع.

(2/487)

لقوله تعالى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا} (1) ولقوله صلى الله عليه وسلم: «من قال: صه، فقد لغا، ومن لغا فلا جمعة له» رواه أحمد (2) .
__________
(1) قال بعض المفسرين: إنها نزلت في الخطبة، وسميت قرآنا لاشتمالها عليه، والأكثر على أنها القراءة في الصلاة، ولا مانع من العموم، والاستماع هو شغل القلب بالإسماع، والإصغاء للمتكلم والإنصات هو السكوت.
(2) من حديث علي، وله عن ابن عباس: «من تكلم فهو كالحمار يحمل أسفارا والذي يقول له: أنصت ليس له جمعة» ، والمراد: لا جمعة له كاملة وفي الصحيحين من حديث أبي هريرة: «إذا قلت لصاحبك يوم الجمعة أنصت والإمام يخطب، فقد لغوت» ، وقال الطحاوي، تواترت به الروايات، وقال أبي لمن قال له متى الساعة ما لك من جمعتك إلا ما لغيت وقال سعد: لا جمعة له وصدقهما صلى الله عليه وسلم ولغوت أي قلت اللغو، واللغو الإثم والكلام الملغي الساقط، وقال النووي وغيره: الكلام حال الخطبة لغو، وقوله أنصت لغو، وهو في الأصل أمر بمعروف، فنهي عنه، تنبيها على أن غيره من الكلام أولى، ولأحمد وغيره عن علي مرفوعا: «إن الملائكة على باب المسجد يكتبون الناس على
قدر منازلهم فمن أتى الجمعة ودنا واستمع وأنصت ولم يلغ، كان له كفلان من الأجر، ومن لغا فلا جمعة له» ، أي فلا فضل له، إذ لا ثواب من عبادة على فعل محرم، ويثاب على نفس الصلاة.

(2/488)

(إلا له) أي للإمام فلا يحرم عليه الكلام (أو لمن يكلمه) لمصلحة (1) لأنه صلى الله عليه وسلم كلم سائلا وكلمه هو (2) ويجب لتحذير ضرير، وغافل عن هلكة (3) (ويجوز) الكلام قبل الخطبة وبعدها (4) وإذا سكت بين الخطبتين (5) .
__________
(1) كأمر بمعروف وفاقا، والمصلحة شرط في حق من كلم الإمام الخاطب لا في حق مخاطب.
(2) فكلم سليكا وكلمه، متفق عليه، وسأله عباس بن مرداس الاستسقاء متفق عليه أيضا، وسأل عمر عثمان، فأجابه وهو على المنبر، وغير ذلك ولأنه حال كلامه للإمام، وكلام الإمام له، لا يشغل عن سماع الخطبة.
(3) وعن بئر ونحوه، ومن يخاف عليه نارا، أو حية ونحو ذلك مما يقتله أو يضره، كما يجوز قطع الصلاة لذلك.
(4) بما يجوز، كذكر وحديث ونحوهما نص عليه لما رواه مالك والشافعي وغيرهما بإسناد جيد، عن ثعلبة بن مالك، قال: كانوا يتحدثون يوم الجمعة، وعمر جالس على المنبر، فإذا سكت المؤذن قام عمر، فلم يتكلم أحد حتى يقضي الخطبتين، فإذا أقامت الصلاة، ونزل عمر تكلموا، وهو المنقول عن الصحابة، وقول جمهور العلماء، مالك والشافعي وأحمد وغيرهم، وأما حديث الدنيا فلا يجوز في المسجد، ولو لم يكن ثم خطبة.
(5) لأنه لا خطبة حينئذ ينصت لها، ولا يتصدق على سائل وقت الخطبة
لأنه فعل ما لا يجوز له فعله، وهو الكلام حال الخطبة، فلا يعينه على ما لا يجوز قال أحمد: وإن حصب السائل كان أعجب إلي، لأن ابن عمر فعل ذلك لسائل سأل والإمام يخطب يوم الجمعة، وعليه: فلا يناول السائل، إلا أن يكون سأل قبلها، ثم جلس، فيجوز التصدق عليه، وظاهر كلام جماعة يحرم السؤال كإنشاد الضالة.

(2/489)

أو شرع في الدعاء (1) وله الصلاة على النبي صلى الله عليه وسلم إذا سمعها من الخطيب (2) وتسن سرا (3) كدعاء وتأمين عليه (4) وحمده خفية إذا عطس (5) ورد سلام (6) وتشميت عاطس (7) .
__________
(1) أي ويجوز الكلام إذا شرع الخطيب في الدعاء، لأنه قد فرغ من أركان الخطبة، والدعاء لا يجب الإنصات له، وظاهر الأخبار العموم.
(2) لتأكدها إذا.
(3) أي وتسن الصلاة عليه صلى الله عليه وسلم حينئذ سرا إذا سمعها لئلا يشغل غيره بجهره بها، قال شيخ الإسلام اتفاقا.
(4) أي كما يسن دعاء الخاطب، وتأمين عليه سرا، إجماعا، قال شيخ الإسلام، ورفع الصوت قدام الخطيب مكروه، أو محرم اتفاقا، ولا يرفع المؤذن ولا غيره صوته بصلاته ولا غيرها.
(5) أي يجوز ولو سمع الخطيب لعموم الأمر به.
(6) بحيث يسمعه، ولا يسلم من دخل على الإمام ولا غيره، وللاشتغال بالخطبة واستماعها.
(7) بحيث يسمعه كرد سلام، لأنه مأمور به لحق آدمي، أشبه الدعاء فدل على أنه يجيب قاله في المبدع وغيره.

(2/490)

وإشارة أخرس إذا فهمت ككلام (1) لا تسكيت متكلم بإشارة (2) ويكره العبث (3) والشرب حال الخطبة إن سمعها (4) وإلا جاز نص عليه (5) .
__________
(1) لقيامها مقامه في البيع وغيره فتحرم حيث يحرم الكلام، لأنها في معناه.
(2) لأن النبي صلى الله عليه وسلم لم ينكر عليهم إشارتهم للذي قال: متى الساعة؟ فيجوز أن يضع إصبعه على فيه، إشارة له بالسكوت، ولأن الإشارة تجوز في الصلاة، ففي حال الخطبة أولى.
(3) يعني حال الخطبة وفاقا، لقوله عليه الصلاة والسلام «من مس الحصا فقد لغا، ومن لغا فلا جمعة له» ، صححه الترمذي، ولأن العبث يمنع الخشوع، ولا فرق بين العبث بيد أو رجل، أو لحية، أو ثوب، أو غير ذلك.
(4) أي إن سمع الخطبة، لأنه فعل يشتغل به، أشبه مس الحصا، وهذا ما لم يشتد عطشه، فلا يكره شربه، لأن العطش يذهب بالخشوع.
(5) أي وإن لم يسمع الخطبة جاز الشرب، نص عليه الإمام أحمد، وقال: إذا قرئ الكتاب يوم الجمعة على الناس بعد الصلاة أعجب إلي أن يسمع، إذا كان فيه فتح من فتوح المسلمين، أو فيه شيء من أمور المسلمين، وأما إذا كان فيه ذكرهم، أي تبجيلهم فلا يستمع.

(2/491)


باب صلاة العيدين أي صفتها وأحكامها وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة العيدين (1)

سمي به لأنه يعود ويتكرر لأوقاته (2) أو تفاؤلا (3) .
__________
(1) أي صفتها وأحكامها، وما يتعلق بذلك، وهي مشروعة بالكتاب والسنة وإجماع المسلمين، وقد كان المشركون اتخذوا أعيادا زمانية ومكانية، فأبطلها الشرع، وعوض عنها عيد الفطر والأضحى، شكرا لله تعالى على أداء تلك العبادتين العظيمتين صوم رمضان، وحج بيت الله الحرام، وهذه زمانية، والمكانية الكعبة والمشاعر، وصح عنه صلى الله عليه وسلم أنه قدم المدينة، ولهم يومان يلعبون فيهما فقال: «قد أبدلكم الله بهما خيرا منهما يوم النحر ويوم الفطر» قال السيوطي: وهي من خصائص هذه الأمة، ومناسبة اتباع العيدين بالجمعة ظاهرة، وهي أنهما يؤديان بجمع عظيم، ويجهر فيهما بالقراءة، ويشترط لكل منهما ما يشترط للآخر في الجملة، وتجب في قول، على من تجب عليه الجمعة، وإنما قدمت الجمعة للفرضية وكثرة وقوعها.
(2) ولاعتياد الناس له كل حين، أو لأنه يعود بالفرح والسرور، أو لأن لله فيه عوائد الإحسان على عباده في كل عام، منها الفطر بعد المنع عن الطعام، وصدقة الفطر، وإتمام الحج، ولحوم الأضاحي وغير ذلك.
(3) أي أو سمي اليوم المعروف عيدا تفاؤلا ليعود ثانية، كالقافلة، والأقوال ليست متباينة والعيد لغة لما يعود ويتكرر مرة بعد أخرى، ويعتاد مجيئه وقصده من زمان ومكان، من العود وهو الرجوع، والمعاودة والاعتياد اسم مصدر، من عاد يعود، ثم صار علما على اليوم المخصوص، لعوده في السنة مرتين.

(2/492)

وجمعه أعياد (1) (وهي) أي صلاة العيدين (فرض كفاية) (2) لقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} (3) وكان النبي صلى الله عليه وسلم والخلفاء بعده يداومون عليها (4) .
__________
(1) بالياء المثناة من تحت، وأصله الواو، وإنما عدل عنه للزومها في الواحد أو للفرق بينه وبين أعواد الخشب.
(2) هذا المشهور، لحديث الأعرابي المتفق على صحته، وعنه: فرض عين للآية وأمر النبي صلى الله عليه وسلم بها حتى النساء، وهو مذهب أبي حنيفة واختيار الشيخ، لأمر النبي صلى الله عليه وسلم بها مالك بن الحويرث وصاحبه، وعنه: سنة، وفاقا لمالك والشافعي، وجماهير العلماء من السلف والخلف، وللمرأة حضورها، قال الشيخ: ولا بأس بحضور النساء غير متطيبات، ولا لابسات ثياب زينة أو شهرة، لقوله عليه الصلاة والسلام، «وليخرجن تفلات ويعتزلن الرجال، ويعتزل الحيض المصلى» ، بحيث يسمعن اهـ، وقيل بوجوبها على النساء، قالت أم عطية: كنا نؤمر أن نخرج يوم العيد، حتى تخرج البكر من خدرها، وحتى تخرج الحيض، فيكن خلف النساء، فيكبرن بتكبيرهم ويدعون بدعائهم، يرجون بركة ذلك اليوم، وطهرته وكذا الصبيان لخبر ابن عباس، إظهار لشعائر الإسلام.
(3) يعني صلاة العيد، قاله عكرمة وعطاء وغيرهم، قال المجد والشارح: وهو المشهور عن المفسرين والأمر يقتضي الوجوب.
(4) وثبت بالتواتر عنه صلى الله عليه وسلم وبالاستقراء وأجمع المسلمون عليها، خلفا عن سلف، واشتهر في السير أن أول صلاة صلاها رسول الله صلى الله عليه وسلم يوم عيد الفطر، في السنة الثانية من الهجرة، ولم يزل يواظب عليها حتى فارق الدنيا، صلوات الله وسلامه عليه، ولأنها من أعلام الدين الظاهرة فكانت واجبة كالجمعة والجهاد.

(2/493)

(إذا تركها أهل بلد قاتلهم الإمام) (1) لأنها من أعلام الدين الظاهرة (2) (و) أول (وقتها كصلاة الضحى) (3) لأنه صلى الله عليه وسلم ومن بعده لم يصلوها إلا بعد ارتفاع الشمس، ذكره في المبدع (4) .
__________
(1) كالأذان، فيقاتلون على تركها، وذلك مع استكمال شروطها فيهم، وقال عثمان: من الأصحاب من عبر هنا وفي باب الأذان بالاتفاق، وبعضهم بالترك، والظاهر أنه من قبيل الاحتباك، وهو أن يحذف من الجملتين ما يدل على الأخرى، فالتقدير: إذا حصل اتفاق وترك، قاتلهم الإمام، أما الاتفاق وحده، فهو عزم على الترك، لا ترك حقيقة، وكذا الترك بلا اتفاق، يكون جهلاً أو كسلاً أو تهاونًا، فلا يقاتلون عليه ابتداء، بل يؤمرون أولاً، فإن امتثلوا وإلا قوتوا لاجتماع الأمرين إذًا، أعني الترك والاتفاق اهـ. وكره أن ينصرف من حضر مصلى العيد ويتركها، كتفويتها من غير عذر، ويحرم على القول بوجوبها عينًا وإن لم يتم العدد إلا به وجب.
(2) وفي تركها تهاون بالدين.
(3) أي أول وقت صلاة العيدين، كأول وقت صلاة الضحى، وتقدم أن أول وقت صلاة الضحى، من ارتفاع الشمس قيد رمح، وبدليل الإجماع على أن فعلها ذلك الوقت أفضل، ولأنه قبل ارتفاع الشمس وقت نهي، كما لم يكن قبل طلوعها، ولو كان لها وقت قبل ذلك، لكان تقييده بطلوعها تحكما بغير نص، والاختلاف في الكراهة، وإلا فهي صحيحة، على كل من المذهبين.
(4) وقال: بدليل الإجماع على فعلها ذلك الوقت، ولم يكن يفعل إلا الأفضل اهـ واستمر عمل المسلمين عليه، ولأبي داود وابن ماجه بسند صحيح على شرط مسلم، عن عبد الله بن بسر، قال: ذلك حين التسبيح، أي حين يصلي صلاة الضحى
وللطبراني وذلك حين يسبح الضحى، وأحسن ما ورد في تعيين وقت صلاة العيدين حديث جندب، أورده الحافظ وغيره: كان يصلي بنا يوم الفطر، والشمس على قيد رمحين، والأضحى على قيد رمح، وقال بعضهم وهو من انبساط الشمس إلى الزوال، لا أعلم فيه خلافًا.

(2/494)

(وآخره) أي آخر وقتها (الزوال) أي زوال الشمس (1) (فإن لم يعلم بالعيد إلا بعده) أي بعد الزوال (صلوا من الغد) قضاء (2) لما روى أبو عمير ابن أنس عن عمومة له من الأنصار (3) قالوا: غم علينا هلال شوال، فأصبحنا صياما، فجاء ركب في آخر النهار (4) فشهدوا أنهم رأوا الهلال بالأمس، فأمر النبي صلى الله عليه وسلم الناس أن يفطروا من يومهم، وأن يخرجوا غدا لعيدهم، رواه أحمد وأبو داود والدارقطني وحسنه (5) .
__________
(1) وهو ميلها عن كبد السماء، وهو آخر وقت صلاة الضحى.
(2) مطلقا وكذا لو مضى أيام ولم يعلموا بالعيد، أو لم يصلوها لفتنة أو نحوها، لأنها صلاة تقضى بعد فوتها بيوم، فكذا بأيام، ولو أمكن في يومها، وأما من فاتتة مع الإمام فيصليها متى شاء، لأنها نافلة، ليس فيها اجتماع.
(3) أبو عمير قيل: اسمه عبد الله بن أنس بن مالك الأنصاري، معدود في صغار التابعين ثقة، عمر بعد أبيه زمانا طويلا، وعمومة جمع عم، كالبعولة جمع بعل، ولفظ أبي داود، من أصحاب النبي صلى الله عليه وسلم.
(4) وفي بعض طرقه، من رواية الطحاوي، أنهم شهدوا بعد الزوال، والركب جمع راكب.
(5) وصححه إسحاق بن راهوية والخطابي والنووي، والحافظ وغيرهم
ورواه النسائي وابن ماجه وغيرهما، والشاهد أن وقتها ينتهي إلى الزوال، إذ لو كانت تؤدى بعد الزوال لما أخرها إلى الغد، وخالف مالك، وسنة رسول الله صلى الله عليه وسلم أحق بالاتباع، قال الخطابي: حديث أبي عمير صحيح، فالمصير إليه واجب، وكالفرائض اهـ، ولأن العيد شرع له الاجتماع العام، وله وظائف دينية ودنيوية وآخر النهار مظنة الضيق عن ذلك غالبا وقال تعالى: {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى *} .

(2/495)

(وتسن) صلاة العيد (في صحراء) قريبة عرفا (1) لقول أبي سعيد: كان النبي صلى الله عليه وسلم يخرج في الفطر والأضحى إلى المصلى، متفق عليه (2) وكذلك الخلفاء بعده (3) (و) يسن تقديم صلاة الأضحى وعكسه الفطر فيؤخرها (4) .
__________
(1) يعني قريبة من البنيان قربا معروفا، قال النووي: والعمل على هذا في معظم الأمصار، وحكاه الوزير اتفاقا، إلا ما روي عن الشافعية، ولأن النبي صلى الله عليه وسلم كان يصلي العيدين في المصلى، وهو المصلى المشهور، الذي على باب المدينة الشرقي، وكان يفعلهما فيه دائما، ولأن الخروج إلى الصحراء أوقع لهيبة الإسلام، وأظهر لشعائر الدين، وغير ذلك ولا مشقة في ذلك، لعدم تكرره، بخلاف الجمعة وإن أقام لضعفة الناس، وذوي العجز منهم من يصلي في المسجد جاز.
(2) ولم ينقل أنه صلاها في المسجد لغير عذر، والمصلى معروف، بينه وبين المسجد ألف ذراع، وعبر بالمصلى ليعم من تأتى منه وغيره.
(3) وعمل المسلمين عليه خلفا عن سلف، وفعله في المسجد من غير عذر بدعة مخالفة للشرع، والمراد سوى مكة والقدس، بالاتفاق.
(4) أي يسن تأخير صلاة عيد الفطر، لفعله صلى الله عليه وسلم وأمره، قال الشارح: لا أعلم فيه خلافا، والأضحى من الإضحاة وهو لغة في الأضحية.

(2/496)

لما روى الشافعي مرسلا، أن النبي صلى الله عليه وسلم كتب إلى عمرو بن حزم: «أن عجل الأضحى، وأخر الفطر، وذكر الناس» (1) .
(و) يسن (أكله قبلها) أي قبل الخروج لصلاة الفطر (2) لقول بريدة: كان النبي صلى الله عليه وسلم لا يخرج يوم الفطر حتى يفطر، ولا يطعم يوم النحر حتى يصلي رواه أحمد (3) .
__________
(1) فدل على مشروعية تعجيل الأضحى، وتأخير الفطر، ليتسع وقت التضحية بتقديم صلاة الأضحى، من حين خروج وقت النهي، ولاستحباب الإمساك حتى يفرغ من الصلاة، فإنه ربما كان ترك التعجيل، مما يتأذى به منتظروا الصلاة لذلك، بخلاف عيد الفطر، فإنه لا إمساك ولا ذبح، وتخرج صدقة الفطر قبلها، وبالتأخير يتسع وقت الإخراج، فلا يشق على مخرجيها حينئذ، ويأتي الحث على عظة الناس، وأمرهم بتقوى الله، وحثهم على طاعته، والمرسل ضد المتصل، بأن يرويه تابعي عن النبي صلى الله عليه وسلم.
(2) قال الموفق وغيره: لا أعلم فيه خلافا، امتثالا لأمره تعالى بالإفطار، بعد امتثال أمره بالصيام، وأن لا يظن ظان لزوم الصوم حتى يصلي العيد، فكأنه أراد سد هذه الذريعة، وقيل: لما وقع من وجوب الفطر عقب وجوب الصوم، والأكل فيه آكد من الإمساك في الأضحى.
(3) ورواه الترمذي والحاكم بنحوه، وعن جابر بن سمرة نحوه، ورواه البزار، وفي الصحيح عن أنس، كان النبي صلى الله عليه وسلم لا يغدوا يوم الفطر حتى يأكل تمرات، أي إن كانت، وليأتي بالمأمور به حسا، وإن وجد شرعا، قال الشيخ: لما قدم الله الصلاة على النحر في قوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} وقدم التزكي على الصلاة في قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} كانت السنة أن الصدقة قبل الصلاة في عيد الفطر وأن الذبح بعد الصلاة في عيد النحر، وذكر أن مقصود الصوم التقوى، وهو من معنى التزكي وفرض بعده صدقة الفطر، طهرة للصائم من اللغو والرفث فالصدقة من تمام طهرة الصوم، وكلاهما تزك، فتقدم على صلاة العيد.

(2/497)

والأفضل تمرات وترا (1) والتوسعة على الأهل والصدقة (2) (وعكسه) أي يسن الإمساك (في الأضحى إن ضحى) حتى يصلي، ليأكل من أضحيته، لما تقدم (3) والأولى من كبدها (4) (وتكره) صلاة العيد (في الجامع بلا عذر) (5) .
__________
(1) لما في رواية للبخاري من حديث أنس: ويأكلهن وترا.
(2) أي ويسن التوسعة على الأهل في يومي العيدين، للعموم، ولأنه يوم سرور، وتسن الصدقة فيهما، ليغني الفقراء عن السؤال.
(3) أي من قول بريدة: ولا يطعم يوم النحر حتى يصلي، قال الشارح: لا أعلم فيه خلافا، فالحكمة في تأخير الأكل فيه ليأكل من أضحيته التي شرعها الله له، ويشكره عليها، وإن لم يضح خير بين أكله قبل الصلاة وبعدها، لما رواه الدارقطني عن بريدة، وكان لا يأكل يوم النحر، حتى يرجع فيأكل من اُضحيته، وإن لم يكن له ذبح لم يبال أن يأكل.
(4) لأنه أسرع تناولا وهضما، والكبد لحمة معروفة سوداء، من السحر في الجانب الأيمن.
(5) من مطر وغيره، يمنع الخروج وإلا فلا، لقول أبي هريرة أصابنا مطر في يوم عيد، فصلى بنا صلى الله عليه وسلم في المسجد، ورواه أبو داود والحاكم وصححه.

(2/498)

إلا بمكة المشرفة (1) لمخالفة فعله صلى الله عليه وسلم (2) ويستحب للإمام أن يستخلف من يصلي بضعفة الناس في المسجد، لفعل علي رضي الله عنه (3) ويخطب لهم (4) ولهم فعلها قبل الإمام وبعده (5) وأيهما سبق سقط به الفرض، وجازت التضحية (6) (ويسن تبكير مأموم إليها) ليحصل له الدنو من الإمام (7) وانتظار الصلاة، فيكثر ثوابه (8) (ماشيا) (9) .
__________
(1) فلا تكره صلاة العيد فيه، بل تسن فيه، لفضيلة البقعة وشرفها، ولمعاينة الكعبة المشرفة، وذلك من أكبر شعائر الدين وكذا بيت المقدس، لشرفه، ولسعتهما، ولم يزل المسلمون يصلونها بهما، خلفا عن سلف بلا نزاع.
(2) المشتهر عنه، في غير ما حديث، أنه كان صلى الله عليه وسلم يصليها في الصحراء.
(3) حيث استخلف أبا مسعود البدري، رواه أبو سعيد وغيره ويكره تعددها إجماعا بلا حاجة، كضيق الموضع ونحوه.
(4) إن شاء وهو المستحب لتكميل حصول مقصودهم وإن تركوا فلا بأس.
(5) لأنهم من أهل الوجوب، وقال ابن تميم وغيره: والأولى أن لا يصلوا قبل الإمام.
(6) أي بعد صلاة من سبق منهما، لأنها صلاة صحيحة.
(7) فيكثر ثوابه، فإنه يسن دنوه منه، كالجمعة وسائر الصلوات.
(8) لما تقدم في فضل انتظار الصلاة، وأنه في صلاة ما دامت الصلاة تحبسه.
(9) أي يسن أن يكون سعيه إلى العيد ماشيا، وفاقا لمالك والشافعي، لتكتب خطاه.

(2/499)

لقول علي رضي الله عنه: من السنة أن يخرج إلى العيد ماشيا، رواه الترمذي وقال: العمل على هذا عند أكثر أهل العلم (1) (بعد) صلاة (الصبح (2) و) يسن (تأخر إمام إلى وقت الصلاة) (3) لقول أبي سعيد: كان النبي صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى، فأول شيء يبدأ به الصلاة، رواه مسلم (4) ولأن الإمام ينتظر ولا ينتظر (5) .
__________
(1) والحديث مداره على الحارث الأعور، وهو متفق على ضعفه، ولكن يشهد له ما تقدم، وهو مذهب جمهور أهل العلم، وإن ركب لعذر فلا بأس، والمراد لا بسبب منصب ورياسة، فإن رسول الله صلى الله عليه وسلم كان يمشي في العيد، وهو أفضل الخلق وأكملهم، وأرفعهم منصبا، ولا بأس بالركوب في العود مطلقا، وعند الأكثر، وفي صحيح مسلم في الرجل الذي كان منزله بعيدا من المسجد، وكان يمشي إليه، وقال: يا رسول الله إني أريد أن يكتب لي ممشاي إلى المسجد، ورجوعي إلى أهلي، فقال: «قد جمع الله لك ذلك كله» ، وقال أبو المعالي: إن كان البلد ثغرا استحب الركوب، وإظهار السلاح والتكبير.
(2) يعني من يوم العيد، لا قبلها، وكان ابن عمر مع شدة اتباعه للسنة لا يخرج حتى تطلع الشمس، ويكبر من بيته إلى المصلى.
(3) بلا خلاف، وبداءته بها، من غير نافلة ولا جلوس.
(4) وقال مالك: مضت السنة عندنا في وقت الأضحى والفطر أن يخرج الإمام من منزله، قدر ما يبلغ مصلاه وقد حلت الصلاة.
(5) الأول بالبناء للمفعول، أي ينتظره المأمومون والثاني بالبناء للفاعل، أي لا ينتظر هو المأمومين.

(2/500)

ويخرج (على أحسن هيئة) أي لابسا أجمل ثيابه (1) لقول جابر: كان رسول الله صلى الله عليه وسلم يعتم، ويلبس برده الأحمر، في العيدين والجمعة، رواه ابن عبد البر (2) (إلا المعتكف فـ) يخرج (في ثياب اعتكافه) لأنه أثر عبادة، فاستحب بقاؤه (3) .
__________
(1) متنظفا متطيبا، قاطعا للرائحة الكريهة، من بدنه، وثوبه، قياسا على الجمعة ولأنه يوم الجمال، ويوم الزينة، أبدل الله المسلمين به، وعوضهم من العيد الذي كانوا يتزينون فيه، ويجتمعون كل سنة.
(2) وللشافعي، كان عليه الصلاة والسلام يلبس بردا أحمر كل عيد، وعن جابر قال: كانت للنبي صلى الله عليه وسلم حلة يلبسها في العيدين، ويوم الجمعة رواه ابن خزيمة في صحيحه، وعن ابن عمر أنه كان يلبس في العيدين أحسن ثيابه، رواه البيهقي بإسناد جيد وفي الصحيحين في قصة الحلة وقول عمر: ابتعها فتجمل بها للعيد والوفد، وأقره صلى الله عليه وسلم على مشروعيته، وكالجمعة فإنه كان صلى الله عليه وسلم يلبس للخروج إليها أجمل ثيابه، بل العيد أولى، من وجوه عديدة والإمام أولى بذلك، لأنه منظور إليه، من بين سائر الناس، ويسن الغسل له، لأنه يوم يجتمع الناس فيه، فسن فيه، كالجمعة، وفيه حديثان ضعيفان، وآثار عن الصحابة جيدة، فقد ثبت عن ابن عمر، مع شدة اتباعه للسنة، أنه كان يغتسل للعيد قبل خروجه، وروي عن علي، وسلمة بن الأكوع وغيرهم، وحكى النووي وغيره الاتفاق على سنيته، للرجال والنساء والصبيان، لأنه يراد للزينة، وكلهم من أهلها، بخلاف الاستسقاء والكسوف، لعدم نقله، فتركه فيهما هو السنة.
(3) كالخلوف نص عليه، وفاقا للشافعي، ولو كان الإمام، لما روي أنه عليه الصلاة والسلام قال: «ما على أحدكم أن يكون له ثوبان، سوى ثوبي مهنته لجمعته
وعيده، إلا المعتكف، فإنه يخرج في ثياب اعتكافه» ، كذا أوردوه وقد رواه أبو داود وغيره، بسند ضعيف، بدون الاستثناء، وعنه: ثياب جيدة كغيره، وصرح به القاضي وغيره، وقال الشيخ: يسن التزين للإمام الأعظم، وإن خرج من المعتكف اهـ، وإن كان المعتكف خرج من اعتكافه قبل ليلة العيد، استحب له المبيت ليلة العيد في المسجد، والخروج منه إلى المصلى لصلاة العيد.

(2/501)

(ومن شرطها) أي شرط صحة صلاة العيد (استيطان وعدد الجمعة) (1) فلا تقام إلا حيث تقام الجمعة (2) لأن النبي صلى الله عليه وسلم وافق العيد في حجته ولم يصل (3) لا إذن إمام فلا يشترط كالجمعة (4) .
__________
(1) أي التي يسقط بها فرض الكفاية، والله أعلم، لأن المنفرد تصح منه بعد صلاة الإمام، وبعد الوقت، وقال ابن نصر الله: المراد شرط وجوب صلاة العيد، لا شرط صحتها، وقال في الفروع: يشترط لوجوبها شروط الجمعة وفاقا اهـ، وقال المجد: ليست بدون استيطان وعدد سنة مؤكدة إجماعا.
(2) لأنها صلاة لها خطبة راتبة، أشبهتها، ويفعلها المسافر، والعبد، والمرأة والمنفرد تبعا لأهل وجوبها، لكن إن فاتت قضيت تطوعا، جماعة أو فرادى، وعنه لا يشترط صححه جماعة لصحتها من المنفرد، بعد بلا نزاع، ولأن أنسا كان إذا لم يشهد العيد مع الإمام، جمع أهله ومواليه، فأمر عبد الله مولاه فصلى بهم ركعتين، وقال بعضهم: إن صلوا بعد خطبة الإمام، صلوا بغير خطبة لئلا يؤدي إلى تفريق الكلمة.
(3) بلا نزاع وقال الشيخ: لم يصل النبي صلى الله عليه وسلم ولا خلفاؤه في السفر، واعتبر ابن عقيل الاستيطان رواية واحدة.
(4) قال الحافظ وغيره: وهو قول أكثر أهل العلم وحكي اتفاقا.

(2/502)

(ويسن) إذا غدا من طريق (أن يرجع من طريق آخر) (1) لما روى البخاري عن جابر، أن النبي صلى الله عليه وسلم كان إذا خرج إلى العيد، خالف الطريق (2) وكذا الجمعة (3) قال في شرح المنتهى: ولا يمنتع ذلك في غير الجمعة (4) وقال في المبدع: الظاهر أن المخالفة فيه شرعت لمعنى خاص فلا يلتحق به غيره (5) .
__________
(1) أي غير الطريق الذي ذهب فيه إلى المصلى، إمامًا كان أو مأمومًا قال الحافظ وغيره: التعميم هو قول أثكر أهل العلم، وأما الإمام فقول عامتهم.
(2) وروى الترمذي وغيره بلفظ، إذا خرج من الطريق رجع في غيره، ورواه مسلم من حديث أبي هريرة، ورواه الحاكم عنه مرفوعًا، ونحوه لأبي داود عن ابن عمر، وغير ذلك مما هو مستفيض، ولعل الحكمة في ذلك والله أعلم شهادة الطرق، أو سرورها بمروره، أو نيل بركته، أو ليظهر شعائر الإسلام في سائر الفجاج والطرق، أو ليغيظ المنافقين، برؤيتهم عزة الإسلام، وأهله، وقيام شعائره أو للتفاؤل بتغيير الحال إلى المغفرة والرضا، ونحو ذلك، أو الصدقة على فقرائها، قال ابن القيم: الأصح أنه لذلك كله، ولغيره من الحكم التي لا يخلو فعله عنها.
(3) أي يستحب له مخالفة الطريق فيها كالعيد.
(4) أي ليس يمتنع مخالفة الطريق في غير الجمعة، بل يستحب في غيرها، كما يستحب فيها.
(5) ولا يناس غيره، والوارد إنما هو في العيد، فيجب الوقوف مع النص، إذا لم ينقل عنه صلى الله عليه وسلم فيما سوى العيد، وكما أن الفعل سنة فالترك سنة.

(2/503)

(ويصليها ركعتين قبل الخطبة) (1) لقول ابن عمر: كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان يصلون العيدين قبل الخطبة، متفق عليه (2) فلو قدم الخطبة لم يعتد بها (3) .
__________
(1) أجمع المسلمون على أن صلاة العيدين ركعتان كغيرها، أركانًا وشروطًا ووجبات وسننًا ونقله الخلف عن السلف، وعلمه من ضروريات الدين، وفي الصحيحين وغيرهما عن ابن عباس، أن النبي صلى الله عليه وسلم خرج يوم الفطر، فصلى ركعتين، لم يصل قبلها ولا بعدها، وقال عمر: «صلاة الفطر والأضحى ركعتان ركعتان، تمام غير قصر، على لسان نبيكم صلى الله عليه وسلم وقد خاب من افترى» ، ورواه أحمد وغيره، وقال الشارح وغيره: بلا أذان ولا إقامة، لا نعلم فيه خلافًا يعتد به، لما روى مسلم عن جابر، صليت مع النبي صلى الله عليه وسلم العيد، غير مرة ولا مرتين، فبدأ بالصلاة قبل الخطبة، بغير أذان ولا إقامة، وفي رواية: أن لا أذان للصلاة يوم الفطر، حين يخرج الإمام، ولا بعدما يخرج ولا إقامة ولا نداء ولا شيء، ولهما عنه وابن عباس قالا: «لم يكن يؤذن يوم الفطر، ولا يوم الأضحى» قال الترمذي: والعمل عليه عند أهل العلم، أنه لا يؤذن لصلاة العيدين ولا لشيء من النوافل.
(2) وقد استفاضت السنة بذلك، وعليه عامة أهل العلم، وقال الترمذي: والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، أن صلاة العيدين قبل الخطبة، وقال الحافظ: الذي ثبت عن النبي صلى الله عليه وسلم وخلفائه تقديم الصلاة، وعليه جماعة فقهاء الأمصار، وقد عده بعضهم إجماعًا، ولم يلتفت إلى خلاف بني أمية.
(3) وفاقًا لأبي حنيفة والشافعي، وقال المجد، هو قول أكثر العلماء وحكمة
التأخير هنا والله أعلم أن خطبة الجمعة شرط للصلاة، والشرط مقدم على المشروط بخلاف خطبة العيد، وأيضًا صلاة العيد فرض، وخطبتها سنة، والفرض أهم فلا يعتد بها قبل الصلاة وما نقل أن عثمان رضي الله عنه قدم الخطبة على الصلاة، أواخر خلافته، فقال الموفق وغيره: لا يصح.

(2/504)

(يكبر في الأولى بعد) تكبيرة (الإحرام والاستفتاح (1) وقبل التعوذ والقراءة ستًّا) زوائد (2) (وفي) الركعة (الثانية قبل القراءة خمسًا) (3) لما روى أحمد عن عمرو بن شعيب، عن أبيه عن جده، أن النبي صلى الله عليه وسلم كبر في عيد ثنتي عشرة تكبيرة، سبعًا في الأولى، وخمسا في الآخرة إسناده حسن (4) .
__________
(1) تكبيرة الإحرام ركن، وفاقًا، لا تنعقد الصلاة بدونها، ثم يستفتح بعدها بما يستفتح به في الصلاة، لأن الاستفتاح لأول الصلاة.
(2) أي على تكبيرة الإحرام، وفاقًا لمالك، ثم يتعوذ عقب التكبيرة السادسة لأن التعوذ للقراءة فيكون عندها، ولا يفصل بين التكبيرة والتعوذ بذكر، في كلا الركعتين، لأن الذكر إنما هو بين التكبيرتين كما يأتي، وليس بعد التكبيرة الأخيرة، سوى القراءة وكون التكبيرات الزوائد بعد الاستفتاح، وقبل التعوذ هو قول العلماء كافة إلا أبا حنيفة.
(3) وفاقا لمالك، وعنه التكبيرات الزوائد سبع في الأولى، وخمس في الثانية وفاقا للشافعي، وحكاه الخطابي وغيره عن أكثر العلماء، من الصحابة والتابعين لحديث عمرو الآتي، وفيه سوى تكبيرة الصلاة، وعن جماعة من الصحابة عن النبي صلى الله عليه وسلم مثله رواه أبو داود وغيره.
(4) ورواه ابن ماجه، وصححه ابن المديني وغيره وفي رواية سبع في
الأولى، وخمس في الآخرة، والقراءة بعدهما كلتيهما رواه أبو داود والدارقطني وصححه البخاري، وأحمد وقال: أنا أذهب إلى هذا، وللترمذي وحسنه عن كثير بن عبد الله، عن أبيه عن جده، في الأولى سبعًا، وفي الثانية خمسًا، وقال: هو أحسن شيء في هذا الباب، ولأبي داود عن عائشة نحوه، وقال البخاري: ليس في الباب شيء أصح من هذا، وبه أقول: وقال شيخ الإسلام: صح عنه هذا وهذا ولم يصح عنه غير ذلك، وقال ابن عبد البر: روي عنه صلى الله عليه وسلم من طرق كثيرة حسان، أنه كبر سبعًا في الأولى، وخمسًا في الثانية، ولم يرو عنه من وجه قوي ولا ضعيف خلافه، وهو أولى ما عمل به، وقال جابر مضت به السنة.

(2/505)

قال أحمد: اختلف أصحاب النبي صلى الله عليه وسلم في التكبير، وكله جائز (1) (يرفع يديه مع كل تكبيرة) (2) لقول وائل بن حجر: إن النبي صلى الله عليه وسلم كان يرفع
__________
(1) والمذهب هو الأشهر، فعن ابن عباس سبع في الأولى، وخمس في الآخرة، ونحوه عن أبي هريرة وغيرهما، وعن عروة أن أبيًّا وزيدًا أمراه أن يكبر سبعًا وخمسًا، وهو مذهب الشافعي، وغيره من الأئمة، والفقهاء السبعة، وقال العراقي: هو قول أكثر أهل العلم، من الصحابة والتابعين والأئمة، وقال مالك، هو الأمر عندنا، وجاءت فيه الأحاديث المرفوعة، فهو سنة، قال الموفق: لا أعلم فيه خلافًا.
(2) نص عليه، وهو مذهب جمهور العلماء، أبي حنيفة والشافعي، والأوزاعي وداود وابن المنذر وغيرهم، ورواية عن مالك، وروي عن عمر، وقياسًا على الصلاة قاله الشافعي وغيره، وروى الأثرم عن ابن عمر، أنه كان يرفع يديه في كل تكبيرة، في الجنازة وفي العيد، ولم يعرف له مخالف من الصحابة.

(2/506)

يديه مع التكبير، قال أحمد: فأرى أن يدخل فيه هذا كله (1) وعن عمر أنه كان يرفع يديه مع كل تكبيرة، في الجنازة والعيد، وعن زيد كذلك رواهما الأثرم (2) .
(ويقول) بين كل تكبيرتين (الله أكبر كبيرًا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلاً (3) وصلى الله على محمد النبي وآله وسلم تسليما كثيرا) (4) لقول عقبة بن عامر: سألت ابن مسعود
عما يقوله بعد تكبيرات العيد، قال: يحمد الله، ويثني عليه، ويصلي على النبي صلى الله عليه وسلم، رواه الأثرم وحرب واحتج به أحمد (5) .
__________
(1) أي يدخل الرفع مع التكبير كله، لهذا الخبر وغيره، ووائل بن حجر هو ابن ربيعة بن وائل بن يعمر الحضرمي، كان أبوه من أقيال اليمن، ووفد هو على النبي صلى الله عليه وسلم وقال: «هذا سيد الأقيال» ، نزل الكوفة وعقبة وكان بقية أولاد الملوك بحضرموت.
(2) ولأنه في حال القيام، فهي بمنزلة تكبيرة الاستفتاح.
(3) وهذا من أبلغ الثناء على الله، والتقديس بما هو أهله، تعالى وتقدس، وبكرة عبارة عن أول النهار، وأصيلاً الوقت من بعد العصر إلى الغروب، وجمعه أصل وآصال وأصائل وأصلان.
(4) هذا المذهب وفاقًا، للشافعي وغيره، أنه يستحب ذكر الله بين كل تكبيرتين.
(5) وفيه: ثم يدعو ويكبر، وذكره ابن المنذر وغيره، ورواه البيهقي بإسناد
جيد عن ابن مسعود، قولاً وفعلاً، وقال حذيفة: صدق أبو عبد الرحمن، وقال شيخ الإسلام: يحمد الله، ويثني عليه، ويصلي على النبي صلى الله عليه وسلم ويدعو بما شاء، روي نحو هذا العلماء عن عبد الله بن مسعود اهـ وجمهور العلماء يرون هذه التكبيرات متوالية متصلة، وهو مذهب أبي حنيفة ومالك، وعقبة ابن عامر هو ابن عبس بن عمرو الجهني، الصحابي المشهور، شهد الفتوح، وأمَّره معاوية على مصر، وتوفي في خلافته.

(2/507)

(وإن أحب قال غير ذلك) لأن الغرض الذكر بعد التكبير (1) وإذا شك في عدد، التكبير بنى على اليقين (2) وإذا نسي التكبير حتى قرأ سقط، لأنه سنة فات محلها (3) وإن أدرك الإمام راكعًا أحرم ثم ركع، ولا يشتغل بقضاء التكبير (4) .
__________
(1) لا ذكر مخصوص، لعدم وروده، ولهذا نقل حرب أن الذكر غير موقت وقال شيخ الإسلام، بعد قوله يحمد الله إلخ وإن قال: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، اللهم صل على محمد، وعلى آل محمد اللهم اغفر لي وارحمني، كما جاء عن بعض السلف، كان حسنا، وكذا إن قال: الله أكبر كبيرًا، يعني ما تقدم، أو قال نحو ذلك، وليس في ذلك شيء موقت عن النبي صلى الله عليه وسلم ولا عن أصحابه اهـ ولأنها تكبيرات حال القيام، فاستحب أن يتخللها ذكر، كتكبيرات الجنازة، وقال ابن القيم: كان يسكت بين كل تكبيرتين، سكتة يسيرة، ولم يحفظ عنه ذكر معين بين التكبيرات اهـ، ويضع يمينه على شماله بين كل تكبيرتين.
(2) وهو الأقل، وتقدم أن البناء على غالب الظن، في غالب أمور الشرع.
(3) وفاقًا، أشبه ما لو نسي الاستفتاح أو التعوذ، حتى شرع في القراءة وكذا إن نسي شيئًا منه، وكذا إن أدرك الإمام بعد التكبير الزائد، أو بعضه لم يأت به.
(4) إجماعًا، كما أنه لا يشتغل بقراءة الفاتحة في الفريضة فهنا أولى.

(2/508)

وإن أدركه قائما بعد فراغه من التكبير لم يقضه (1) وكذا إن أدركه في أثنائه سقط ما فات (2) (ثم يقرأ جهرًا) (3) لقول ابن عمر: «كان النبي صلى الله عليه وسلم يجهر بالقراءة في العيدين والاستسقاء» رواه الدارقطني (4) .
(في الأولى بعد الفاتحة بسبح (5) وبالغاشية في الثانية) (6) لقول سمرة: «إن النبي صلى الله عليه وسلم كان يقرأ في العيدين بـ « (سبح اسم ربك الأعلى) » و (هل أتاك حديث الغاشية) » رواه أحمد (7) .
__________
(1) وفاقًا، لفوات محله.
(2) وفاقًا لفوات محل ما فات منه.
(3) فيهما إجماعًا، ونقله الخلف عن السلف، واستمر عمل المسلمين عليه، ويؤيده قولهم: كان يقرأ في الأولى بكذا، وفي الثانية بكذا، ولا ريب أنه يسن الجهر لذلك.
(4) وسكت عليه شمس الحق، ويؤيده ما استفاض من غير وجه: كان يقرأ بـ (ق) وغيرها
(5) لأن فيها حثًّا على الصدقة، والصلاة في قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى * وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى *} وغير ذلك.
(6) يعني بعد الفاتحة، للموالاة بين سبح وبينها، كما بين الجمعة والمنافقين وذكر الموفق وغيره أنه لا نزاع بين أهل العلم، في مشروعية قراءة الفاتحة، وسورة في كل ركعة، من صلاة العيد، قال ابن عبد البر والجمهور، بسبح وهل أتاك حديث الغاشية لتواتر الروايات بذلك عن النبي صلى الله عليه وسلم.
(7) ولابن ماجه من حديث ابن عباس والنعمان مثله وروي عن عمر وأنس
وغيرهما وهذا أشهر الروايات وعنه: الأولى بـ (ق) والثانية بـ (اقتربت) اختاره الآجري وغيره، لما في صحيح مسلم والسنن وغيرها، أنه صلى الله عليه وسلم كان يقرأ بـ (ق) و (اقتربت) لما اشتملتا عليه من الإخبار بابتداء الخلق والبعث والنشور، والمعاد، والقيام، والحساب، والجنة والنار، والثواب والعقاب، والترغيب والترهيب، والإخبار عن القرون الماضية، وإهلاك المكذبين، وتشبيه بروز الناس في العيد ببروزهم في البعث، وخروجهم من الأجداث، كأنهم جراد منتشر وغير ذلك من الحكم، وعنه لا توقيت، وفاقًا لأبي حنيفة ومالك، وقال شيخ الإسلام: مهما قرأ به جاز، كما تجوز القراءة في نحوها من الصلوات، لكن إن قرأ بـ (ق) و (اقتربت) أو نحو ذلك مما جاء في الأثر كان حسنًا، وكانت قراءته في المجامع الكبار بالسور المشتملة على التوحيد، والأمر والنهي، والمبدأ والمعاد، وقصص الأنبياء مع أممهم وما عامل الله به من كذبهم وكفر بهم وما حل بهم من الهلاك والشقاء، ومن آمن بهم وصدقهم، وما لهم من النجاة والعافية.

(2/509)

(فإذا سلم) من الصلاة (خطب خطبتين كخطبتي الجمعة) في أحكامها حتى في الكلام (1) .
__________
(1) يعني حال الخطبة من أنه يحرم، كما يحرم في الجمعة، إلا للإمام أو من يكلمه نص عليه، وصححه في تصحيح الفروع وغيره، قال النووي: المعتمد فيه القياس على الجمعة، وقال الزركشي: السنة أن يخطب خطبتين، يجلس بينهما، لما روى عبيد الله بن عبد الله بن عتبة قال: السنة أن يخطب الإمام في العيدين
خطبتين، يفصل بينهما بجلوس، رواه الشافعي، ولابن ماجه عن جابر، خطب قائما ثم قعد قعدة، ثم قام، وفي الصحيح وغيره: بدأ بالصلاة ثم قام متوكئًا
على بلال فأمر بتقوى الله، وحث على طاعته، الحديث ولمسلم: ثم ينصرف فيقوم مقابل الناس، والناس جلوس على صفوفهم ويندب جلوسه إذا صعد
المنبر، نص عليه، ليستريح ويتراد إليه نفسه، ويتأهب الناس للاستماع كما تقدم في خطبة الجمعة، وقيل: لا لأن يوم الجمعة للأذان، ولا أذان هنا.

(2/510)

إلا في التكبير مع الخاطب (1) (يستفتح الأولى بتسع تكبيرات) قائمًا نسقًا (2) (والثانية بسبع) تكبيرات كذلك (3) لما روي سعد، عن عبيد الله بن عبد الله بن عتبة، قال: يكبر الإمام يوم العيد، قبل أن يخطب، تسع تكبيرات، وفي الثانية سبع تكبيرات (4) (يحثهم في) خطبة (الفطر على الصدقة) (5) .
__________
(1) فيكبر معه، صرح به الموفق، وغير واحد.
(2) وفاقا، والقيام فيهما سنة، فلو خطب قاعدًا أو على راحلة فلا بأس، لأنهما نافلة، أشبهت صلاة التطوع، وروي عن عثمان وعلي والمغيرة أنهم خطبوا على رواحلهم، وقائمًا حال من يستفتح، ونسقًا، أي متتابعات من غير ذكر بينهن يقال: نسقت الدر نسقا، من باب قتل، نظمته ونسقت الكلام عطفت بعضه على بعض، وكلام نسق، على نظام واحد استعارة من الدر.
(3) ويكون قائمًا حال تكبيره، كسائر أذكار الخطبة.
(4) قال أحمد: قال عبيد الله بن عبد الله بن عتبة، إنه من السنة، وذكره البغوي وغيره عنه، واختار شيخ الإسلام وغيره: يفتتحها بالحمد، لأنه لم ينقل عنه صلى الله عليه وسلم أنه افتتح خطبة بغيره، وقال: «كل أمر ذي بال، لا يبدأ فيه بحمد الله فهو أجذم» ، وقال ابن القيم: كان صلى الله عليه وسلم يفتتح خطبه كلها بالحمد لله، ولم يحفظ عنه في حديث واحد أنه كان يفتتح خطبتي العيدين بالتكبير، وإنما روى ابن ماجه في سننه عن سعد، أنه كان يكثر التكبير أضعاف الخطبة، ويكثر التكبير في خطبتي العيدين، وصوبه شيخ الإسلام.
(5) أي يحرضهم عليها، وينشطهم على فعلها.

(2/511)

لقوله عليه السلام «أغنوهم بها عن السؤال في هذا اليوم» (1) (ويبين لهم ما يخرجون) جنسًا وقدرًا، والوجوب والوقت (2) (ويرغبهم في) خطبة (الأضحى في الأضحية ويبين لهم حكمها) (3) لأنه ثبت أن النبي صلى الله عليه وسلم ذكر في خطبة الأضحى كثيرًا من أحكامها، من رواية أبي سعيد والبراء وجابر وغيرهم (4) (والتكبيرات الزوائد) سنة (5) .
__________
(1) أي يوم عيد الفطر، وهو المقصود من شرعها، رواه الدارقطني، وغيره.
(2) فـ جنس كبّر وتمر وقدرًا، صاع ويأتي ويبين لهم من تجب عليه، وهو كل مسلم فضل له عن قوته ما يجب عليه، ومن تدفع إليه، من الفقراء وغيرهم، ويبين لهم وقت الوجوب، والإخراج ونحو ذلك.
(3) أي ما يجزئ في الأضحية، وما لا يجزئ، وما الأفضل، ووقت الذبح وما يخرجه من الأضحية ويبين لهم فضلها.
(4) فحديث أبي سعيد في الصحيحين: يعظهم ويوصيهم ويأمرهم وكذا حديث البراء «من صلى صلاتنا ونسك نسكنا، فقد أصاب النسك، ومن نسك قبل الصلاة فلا نسك له» ، وذكر قصة شاة أبي بردة بن نيار، وحديث جابر: خطب الناس وفيه: ثم أتى النساء فوعظهن، وغير ذلك من الأحاديث وعن زيد بن أرقم: قال أصحاب النبي صلى الله عليه وسلم يا رسول الله ما هذه الأضاحي؟ قال: «سنة أبيكم إبراهيم» قالوا: فما لنا فيها؟ قال: «بكل شعرة حسنة» ، قال الحاكم: صحيح الإسناد.
(5) وفاقا: لا تبطل الصلاة بتركها عمدا ولا سهوا، قال الشارح: بغير خلاف علمناه.

(2/512)

(والذكر بينها) أي بين التكبيرات سنة (1) ولا يسن بعد التكبيرة الأخيرة في الركعتين (2) (والخطبتان سنة) (3) لما روى عطاء عن عبد الله بن السائب قال: شهدت مع النبي صلى الله عليه وسلم العيد، فلما قضى الصلاة، قال: «إنا نخطب، فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب» رواه ابن ماجه، وإسناده ثقات (4) ولو وجبت لوجب حضورها واستماعها (5) والسنة لمن حضر العيد من النساء حضور الخطبة (6) .
__________
(1) وفاقا، لأنه ذكر مشروع بين التحريمة والقراءة، أشبه دعاء الاستفتاح فلا سجود لتركه.
(2) لعدم وروده، ولأنه إنما يليها القراءة.
(3) لا يجب حضورهما ولا استماعهما قال غير واحد: اتفق الموجبون لصلاة العيد وغيرهم على عدم وجوب خطبته، ولا نعلم قائلا بوجوبها، قال الموفق: إنما أخرت الخطبة عن الصلاة والله أعلم، لأنها لما لم تكن واجبة جعلت في وقت يتمكن من أراد تركها من تركها.
(4) ورواه أبو داود والنسائي، وقالا: مرسل، وقال ابن معين: غلط، الفضل ابن موسى في إسناده، وإنما هو عن عطاء عن النبي صلى الله عليه وسلم.
(5) كخطبة الجمعة، فإنها واجبة إجماعًا وأما خطبة العيد فغير واجبة إجماعًا، وقال ابن مفلح: عدم الوجوب محمول على كمال الإنصات، وإلا فتركه بالكلية، والتشاغل باللغو غير جائز وفاقًا.
(6) لعموم «ليشهدن الخير ودعوة المسلمين» وأن نخرج فيهما الحيض والعتق.

(2/513)

وأن يفردن بموعظة، إذا لم يسمعن خطبة الرجال (1) (ويكره التنفل) وقضاء فائتة (قبل الصلاة) أي صلاة العيد (وبعدها في موضعها) قبل مفارقته (2) لقول ابن عباس: خرج النبي صلى الله عليه وسلم يوم عيد، فصلى ركعتين، لم يصل قبلهما ولا بعدهما، متفق عليه (3) (ويسن لمن فاتته) صلاة العيد (4) .
__________
(1) لأنه عليه الصلاة والسلام حيث رأى أنه لم يسمع النساء، أتاهن فوعظهن وحثهن على الصدقة، فدل على استحبابه في حقهن، لفعله المتفق عليه، من حديث جابر وغيره، وفيه: فأمر بتقوى الله، وحث على طاعته، ووعظ الناس وذكرهم، ثم مضى حتى أتى النساء، فوعظهن وذكرهن وفي الصحيح فلما فرغ نزل، فأتى النساء، الحديث وكان عمر يخرج من استطاع من أهله في العيدين ويفردن بضم أوله وفتح ثالثه.
(2) أي موضع الصلاة، لئلا يتوهم أن لها راتبة قبلها أو بعدها، نص عليه، وهو مذهب أبي حنيفة ومالك، واتباعًا للسنة، وجماعة الصحابة، إمامًا كان أو مأمومًا في صحراء أو في مسجد.
(3) وقال أحمد: أهل المدينة لا يتطوعون قبلها ولا بعدها وقال الزهري: لم أسمع أحدًا من علمائنا يذكر أن أحَدا من سلف هذه الأمة كان يصلي قبل تلك الصلاة ولا بعدها، ولئلا يقتدى بالمتنفل قبلها أو بعدها، أو قاضي الفائتة، وكان ابن مسعود وحذيفة ينهيان الناس عن الصلاة قبلها، فإن خرج فصلى في منزله، أو عاد للمصلى فصلى فيه فلا بأس، لما روى أحمد وغيره أنه صلى الله عليه وسلم إذا رجع إلى منزله صلى ركعتين.
(4) قضاؤها على صفتها، بأن يصليها ركعتين بتكبيراتها الزوائد استحبابا لأن القضاء يحكي الأداء، لكن لا يخطب، وإنما صح قضاؤها وحده، لأن الأولى يسقط بها الفرض، فسومح فيها ما لا يتسامح في الجمعة من استحباب كونها على صفة الأولى.

(2/514)

(أو) فاته (بعضها (1) قضاؤها) في يومها، قبل الزوال، أو بعده (على صفتها) لفعل أنس (2) وكسائر الصلوات (3) (ويسن التكبير المطلق) أي الذي لم يقيد بأدبار الصلوات (4) وإظهاره وجهر غير أنثى به (5) .
__________
(1) أي بعض صلاة العيد، سن له قضاؤه على صفته بلا نزاع، قاله الزركشي وغيره، لعموم «فما أدركتم فصلوا، وما فاتكم فأتموا» فإذا فاتته ركعة مع الإمام أضاف إليها أخرى، وكبر خمسًا، على أن ما أدرك أول صلاته وتقدم وإن أدرك أقل، أتمها على صفتها، بتكبيراتها الزوائد، وإن أدركه بعد التكبير الزائد، أو بعضه أو ذكره قبل الركوع لم يأت به، وإن أدركه في الخطبة جلس فسمعها ثم صلاها متى شاء.
(2) وهو أنه رضي الله عنه إذا لم يشهدها مع الإمام في البصرة، جمع أهله ومواليه، ثم قام عبد الله بن أبي عتبة مولاه، فصلى بهم ركعتين، يكبر فيهما ولحديث «من فاتته صلاة العيد فليصل أخرى» رواه الأثرم.
(3) أي وكما تقضي سائر الصلوات ولو كان منفردا لأنها صارت تطوعا لا اجتماع فيها.
(4) أي المكتوبات ويأتي، والتقييد التعيين، خلاف الإطلاق.
(5) أي ويسن إظهار التكبير المطلق، في حق كل من كان من أهل الصلاة، من مميز وبالغ، حر أو عبد، مسافر أو مقيم، ذكر أو أنثى من أهل القرى والأمصار، حكاه النووي وغيره إجماعا، ويسن جهر الكل به، غير أنثى فتخفيه لعموم قوله: {وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ} ولقوله صلى الله عليه وسلم في الحيض «وليكبرن مع الناس» .

(2/515)

(في ليلتي العيدين) (1) في البيوت والأسواق، والمساجد وغيرها (2) ويجهر به في الخروج إلى المصلى، إلى فراغ الإمام من خطبته (3) (و) التكبير (في) عيد (فطر آكد) لقوله تعالى {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللهَ} (4) .
__________
(1) قال شيخ الإسلام: مشروع في عيد الأضحى بالاتفاق، وكذلك هو مشروع في عيد الفطر، عند مالك والشافعي وأحمد، وذكره الطحاوي مذهبَا لأبي حنيفة، وقال داود هو واجب في عيد الفطر لظاهر الآية.
(2) في كل موضع يجوز فيه ذكر الله، قال أحمد: كان ابن عمر يكبر في العيدين جميعا، ويتأكد في ليلتي العيدين، وفي الخروج إليهما لاتفاق الآثار عليه.
(3) لما أخرجه الدارقطني وغيره، عن ابن عمر، أنه كان إذا غدا يوم الفطر، ويوم الأضحى يجهر بالتكبير، حتى يأتي المصلى، ثم يكبر حتى يأتي الإمام وقال ابن أبي موسى: يكبر الناس في خروجهم من منازلهم لصلاتي العيدين جهرًا حتى يأتي الإمام المصلى، فيكبر الناس بتكبير الإمام في خطبته، وينصتون فيما سوى ذلك، وعليه عمل الناس، وفي الصحيح: كنا نؤمر بإخراج الحيض، فيكبرن بتكبيرهم ولمسلم: يكبرن مع الناس، وهو مستحب عند العلماء كافة لما فيه من إظهار شعائر الإسلام، وتذكير الغير، وقال شيخ الإسلام: ويشرع لكل أحد أن يجهر بالتكبير عند الخروج إلى العيد، وهذا باتفاق الأئمة اهـ ثم إذا فرغت الخطبة يقطع التكبير المطلق، لانتهاء وقته.
(4) أي (تكملوا) عدة رمضان (ولتكبروا الله) عند كماله على ما هداكم#
قال الشيخ: والتكبير فيه أوكد، من حيث أن الله أمر به، وهو في النحر أوكد واختاره ونصره بأدلة منها أن يشرع أدبار الصلوات، وأنه متفق عليه، وأنه يجتمع فيه المكان والزمان، وأن عيد النحر أفضل من عيد الفطر، ولا يكبر فيه أدبار الصلوات، وغير ذلك وما جاء من أن الله أمر به، لا يقتضي أوكديته على عيد النحر.

(2/516)

(و) يسن التكبير المطلق أيضا (في كل عشر ذي الحجة) (1) ولو لم ير بهيمة الأنعام (2) (و) يسن التكبير (المقيد عقب كل فريضة في جماعة) في الأضحى (3) لأن ابن عمر كان لا يكبر إذا صلى وحده (4) .
__________
(1) من ابتداء العشر، إلى فراغ الخطبة، قال البخاري: وكان ابن عمر وأبو هريرة يخرجان إلى السوق في أيام العشر، يكبران ويكبر الناس بتكبيرهما والعشر هي الأيام المعلومات، والأيام المعدودات أيام التشريق، وهي ثلاث بعد يوم النحر وتأتي، ويستحب الاجتهاد في عمل الخير أيام العشر، من الذكر والصيام والصدقة وسائر أعمال البر، للأخبار.
(2) وقال الموفق والشارح: ويستحب إذا رآها.
(3) خاصة، لا في الفطر، قال الزركشي، بالإجماع الثابت بنقل الخلف عن السلف، ومفهومه لا يكبر عقب النوافل، وهو المذهب وفاقا، ومسافر ومميز كمقيم وبالغ في التكبير، عقب المكتوبة جماعة، للعمومات ويكره الفصل بينه وبين الفريضة، صرح به ابن نصر الله.
(4) قيل لأحمد: تذهب إلى فعل ابن عمر، أنه لا يكبر إذا صلى وحده؟ قال: نعم، وقال: هو أعلى شيء في الباب، وقال الشارح: ولنا أن قول ابن مسعود، وفعل ابن عمر، ولا مخالف لهما.

(2/517)

وقال ابن مسعود: إنما التكبير على من صلى في جماعة رواه ابن المنذر (1) فيلتفت الإمام إلى المأمومين، ثم يكبر، لفعله عليه السلام (2) «من صلاة الفجر يوم عرفة» (3) روي عن عمر وعلي وابن عباس وابن مسعود رضي الله عنهم (4) .
__________
(1) ورواه غيره من أهل الحديث وقال الموفق: ولنا أنه قول ابن مسعود: وفعل ابن عمر: ولا مخالف لهما في الصحابة فكان إجماعًا ولأنه ذكر مختص بوقت العيد، فأشبه الخطبة، وعنه: يكبر نظرا لإطلاق الآية والأحاديث وهو مذهب مالك والشافعي وجمهور العلماء.
(2) رواه الدارقطني وابن أبي شيبة، وغيرهما، من حديث جابر، أنه كان صلى الله عليه وسلم إذا صلى الصبح من غداة عرفة، يقول: «الله أكبر» ، إلخ من حديث علي وعمار، من صلاة الغداة ويقطعها صلاة العصر، آخر أيام التشريق.
(3) إلى عصر آخر أيام التشريق، إن كان محلا، قال جمع، وعليه عمل الناس في الأمصار، وسنة ماضية، نقلها أهل العلم، وأجمعوا عليها، واستمر عملهم عليها، وعرفات المشعر المعروف، اسم بلفظ الجمع فلا يجمع.
(4) رواها ابن أبي شيبة وغيره، والحاكم عن علي وعمار مرفوعًا، والدارقطني عن جابر: كان النبي صلى الله عليه وسلم يكبر في صلاة الفجر يوم عرفة، إلى صلاة العصر من آخر أيام التشريق، حين يسلم من المكتوبات، وفي لفظ: كان إذا صلى الصبح من غداة عرفة أقبل على أصحابه فيقول: «مكانكم» ويقول: «الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر، الله أكبر، ولله الحمد» ، فإن قيل: مداره على جابر بن زيد الجعفي وهو ضعيف قيل: روى عنه شعبة والثوري ووثقاه، وناهيك بهما، وقال أحمد: لم يتكلم في جابر في حديثه، إنما تكلم فيه لرأيه على أنه ليس في المسألة حديث مرفوع أقوى إسنادا منه ليترك من أجله وقيل له بأي حديث تذهب في ذلك؟ قال: بالإجماع عمر وعلي وابن عباس وابن مسعود، ولأن الله تعالى يقول: {وَاذْكُرُوا اللهَ فِي أَيَّامٍ مَعْدُودَاتٍ} وهي أيام التشريق، فيتعين الذكر في جميعها.
وقال النووي: هو الراجح، وعليه العمل في الأمصار، وقال شيخ الإسلام: أصح الأقوال في التكبير، الذي عليه جمهور السلف والفقهاء، من الصحابة والأئمة، أن يكبر من فجر يوم عرفة، إلى آخر أيام التشريق، عقب كل صلاة، لما في السنن «يوم عرفة ويوم النحر، وأيام منى عيدنا أهل الإسلام، وهي أيام أكل وشرب، وذكر لله» ، ولما رواه الدارقطني عن جابر، ولأنه إجماع من أكابر الصحابة وقال ابن كثير وغيره: هو أشهر الأقوال الذي عليه العمل.

(2/518)

(وللمحرم من صلاة الظهر يوم النحر إلى عصر آخر أيام التشريق) (1) لأنه قبل ذلك مشغول بالتلبية (2) .
__________
(1) سواء كان محرما أو محلا، وكون المحرم يكبر من صلاة الظهر يوم النحر، لأن التلبية تقطع برمي جمرة العقبة، ووقته المسنون ضحى يوم العيد، فكان المحرم فيه كالمحل فلو رمى جمرة العقبة قبل الفجر فكذلك حملا على الغالب، يؤيده أنه لو أخر الرمي حتى صلى الظهر، اجتمع في حقه التكبير والتلبية، فيبدأ بالتكبير لأن مثله مشروع في الصلاة، فهو بها أشبه، ويؤخذ منه تقديمه على الاستغفار والتهليل والتسبيح، وهو الذي عليه عمل الناس، وتكبير المحل، عقب ثلاث وعشرين فريضة، والمحرم عقب سبع عشرة، وأيام التشريق حادي عشر، وثاني عشر، وثالث عشر ذي الحجة سميت بذلك من تشريق اللحم، أي تقديده، أو من قولهم: أشرق ثبير، أو لأن الهدي لا يذبح حتى تشرق الشمس، والمغيا لا يدخل في الغاية إلا في ثلاث، المرفقين والكعبين في الغسل، وعصر آخر أيام التشريق في التكبير المقيد.
(2) وأول صلاة بعد قطع التلبية الظهر، ولو رمى قبل الفجر كبر عقبه.

(2/519)

والجهر به مسنون إلا للمرأة (1) وتأتي به كالذكر عقب الصلاة، قدمه في المبدع (2) وإذا فاتته صلاة من عامة فقضاها فيها (3) جماعة كبر لبقاء وقت التكبير (4) (وإن نسيه) أي التكبير (قضاه) مكانه (5) فإن قام أو ذهب عاد فجلس (6) (ما لم يحدث، أو يخرج من المسجد) أو يطل الفصل لأنه سنة فات محلها (7) .
__________
(1) فتخفيه لئلا يسمعها الرجال.
(2) يعني إذا صلت في جماعة مع رجال، ولا تجهر به مطلقا قال البخاري: كان النساء يكبرن خلف أبان بن عثمان، وعمر بن عبد العزيز ليالي التشريق، مع الرجال في المسجد.
(3) أي في هذه الأيام التي يسن فيها التكبير.
(4) يعني إذا قضى فريضة، في أيام التكبير المقيد، من صلاة عامة الذي هو إذ ذاك فيه، فإنه يسن التكبير إذا صلاها جماعة، لأنها فريضة، فعلت في تلك الأيام، وصوب في تصحيح الفروع أنه تبع للصلاة في حكم المقضي، أي فليكبر.
(5) ولو بعد كلامه، ما لم يطل الفصل عرفًا.
(6) أي فإن قام من مكانه الذي صلى فيه، أو ذهب عنه، ناسيًا أو عامدًا عاد إليه، فجلس ثم كبر، لأن فعله جالسًا في مصلاه سنة، فلا تترك مع إمكانها وإن قضاه ماشيًا فلا بأس.
(7) أما الحدث فإنه مبطل للصلاة، والذكر تابع لها، وقال الموفق وغيره: الأولى أن يكبر، لأنه ذكر منفرد، فلا تشترط له الطهارة اهـ وأما الخروج من المسجد فلأن المسجد مختص بالصلاة، وقال الشافعي: يكبر، واختاره الموفق والشيخ، ولأنه ذكر بعد الصلاة فاستحب وإن خرج كالدعاء وأما طول الفصل فيفوت به محله، أشبه سجود السهو فلا يقضيه إذا.

(2/520)

ويكبر المأموم إذا نسيه الإمام (1) والمسبوق إذا قضى، كالذكر والدعاء (2) (ولا يسن) التكبير (عقب صلاة عيد) لأن الأثر إنما جاء في المكتوبات (3) ولا عقب نافلة، ولا فريضة صلاها منفردا لما تقدم (4) (وصفته) أي التكبير (شفعًا (5) الله أكبر، الله أكبر، لا إله إلا الله، والله أكبر الله أكبر، ولله الحمد) (6) لأنه عليه السلام كان يقول كذلك رواه الدراقطني (7) .
__________
(1) ليحوز الفضيلة كالتأمين.
(2) أي يأتي بالتكبير كما يأتي بالذكر والدعاء لأنه ذكر مسنون بعد الصلاة فاستوى فيه المسبوق وغيره كالذكر قال الشارح وغيره: هو قول أكثر أهل العلم.
(3) قاله أبو الخطاب، والوجه الثاني: يكبر قال القاضي: هو ظاهر كلام أحمد، واختاره أبو بكر والموفق والشارح، لأنها صلاة مفروضة في جماعة وأخص بالعيد فكانت أحق بتكبيره.
(4) يعني من قول ابن مسعود، وكذا من فعل ابن عمر، وأقوال الأئمة في النافلة، وأعاده لما استثنى الماتن صلاة العيد، رفعا للإيهام.
(5) أي لا وترا، بل يقرن التكبيرة بأخرى، و (شفع العدد) يشفعه صيره شفعًا، أي أضاف إلى الواحد ثانيًا.
(6) لما تقدم، وقال الشيخ: صفة التكبير المنقول عن أكثر الصحابة، وقد روي مرفوعًا إلى النبي صلى الله عليه وسلم الله أكبر الله أكبر إلخ وتقدم.
(7) عن جابر: كان النبي صلى الله عليه وسلم إذا صلى الصبح، من غداة عرفة، أقبل على أصحابه فيقول «مكانكم» فيقول: «الله أكبر» وتقدم.

(2/521)

قاله علي، وحكاه ابن المنذر عن عمر (1) ولا بأس بقوله لغيره: تقبل الله منا ومنك، كالجواب (2) .
__________
(1) ورواه بسند جيد عن علي وابن مسعود رضي الله عنهما، أنهما يكبران من فجر عرفة وإلى عصر آخر أيام التشريق، وأخرجه ابن أبي شيبة وغيره، عن ابن مسعود موقوفا، بسند جيد، وروي عن إبراهيم قال: كانوا يكبروا يوم عرفة، وأحدهم مستقبل القبلة، في دبر الصلاة، الله أكبر الله أكبر إلخ.
(2) أي لا بأس بتهنئة الناس بعضهم بعضا، بما هومستفيض بينهم، ويحتج لعموم التهنئة لمايحدث الله من نعمة، ويدفع من نقمة، بمشروعية سجود الشكر، والتعزية، وتبشير النبي صلى الله عليه وسلم بقدوم رمضان وتهنئة طلحة لكعب، بحضرة النبي صلى الله عليه وسلم وإقراره له، والقياس تهنئة المسلمين بعضهم بعضًا بمواسم الخيرات، وأوقات وظائف الطاعات.
وقال شيخ الإسلام: وقد روي عن طائفة من الصحابة أنهم كانوا يفعلونه ورخص فيه الأئمة كأحمد وغيره، وذكر الحافظ وغيره مشروعيته، وفيها آثار يحتج بها في مثل ذلك، والمقصود منها التودد وإظهار السرور، وهو في العيدين شعار الدين، وليس كسائر الأيام.
وفي النصيحة هو قول الصحابة، وقول العلماء، ومنه أن يقول لغيره بعد الفراغ من الخطبة، تقبل الله منا ومنك، وأحاله الله علينا وعليك، ونحو ذلك وكالجواب لمن قال له ذلك أن يقول له: تقبل الله منا ومنك، أو حاله الله علينا وعليك، وغير ذلك، مما جرت العادة به، ومنه المصافحة إن اتحد الجنس، لا أمرد، وقال أحمد: لا أبتدئ به، فإن ابتدأني أحد أجبته، وذلك لأن جواب التحية واجب، وأما الابتداء بالتهنئة فليس سنة مأمورًا بها، ولا هو أيضا مما نهي عنه.

(2/522)

ولا بالتعريف عشية عرفة بالأمصار، لأنه دعاء وذكر، وأول من فعله ابن عباس وعمرو بن حريث (1) .
__________
(1) قاله أحمد رحمه الله، لكن قيل له، تفعله أنت؟ قال: أما أنا فلا، والتعريف هو اجتماع الناس في المساجد عشية عرفة، للدعاء والذكر، حتى تغرب الشمس، كما يفعله أهل عرفة، والتحقيق أن الوقوف بعرفة عبادة مختصة، بمكان مخصوص، فلا يشبه هذا التعريف به، كسائر المناسك، بل مفسدة اعتقادية تتوقع بل نفس الوقوف، وكشف الرءوس يستلزم التشبه، وقال قتادة عن الحسن: أول من صنع ذلك ابن عباس، وسئل عنه اهحكم وحماد وإبراهيم فقالوا: محدث، وأجمع أهل العلم أن الأصل في العبادات التشريع، وقال شيخ الإسلام: بدعة، لم يره أبو حنيفة ومالك وغيرهما بغير عرفة، ولا نزاع بين العلماء أنه منكر، وفاعله ضال، ويستحب الاجتهاد في عمل الخير أيام عشر ذي الحجة، من الذكر والدعاء والصيام والصدقة، وسائر أعمال البر، لأنها أفضل الأيام لحديث «ما من أيام العمل الصالح فيها أحب إلى الله من عشر ذي الحجة» ، ويأتي لأحمد «فأكثروا فيهن من التهليل والتكبير حضرا وسفراً» .

(2/523)


باب صلاة الكسوف - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة الكسوف (1) .

يقال: كسفت بفتح الكاف وضمها، ومثله، خسفت (2) .
__________
(1) أي صفتها وأحكامها وما يتبع ذلك، وهي سنة مؤكدة بالكتاب والسنة، واتفاق المسلمين، أما الكتاب فاستنبطها بعضهم من قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} وأما السنة فقد تواترت عن رسول الله صلى الله عليه وسلم وحكى الاتفاق على مشروعيتها جمع والكسوف آية من آيات الله، يخوف الله به عباده، ويعتبرهم فينظر من يحدث منهم توبة قال تعالى: {وَمَا نُرْسِلُ بِالآيَاتِ إِلا تَخْوِيفًا} ولما كسفت الشمس، خرج رسول الله صلى الله عليه وسلم إلى المسجد مسرعًا فزعا، يجر رداءه فصلى بالناس، وأخبرهم أن الكسوف آية من آيات الله، يخوف الله به عباده، وأنه قد يكون سبب نزول عذاب بالناس، وأمر بما يزيله، فأمر بالصلاة عند حصوله، والدعاء والاستغفار والصدقة والعتق، وغير ذلك مما يدفعه من الأعمال الصالحة حتى يكشف ما بالناس، وفيه الاستعداد بالمراقبة لله، والالتجاء إليه عند اختلاف الأحوال، وحدوث ما يخاف بسببه.
(2) بفتح الخاء وضمها، وهما بمعنى يقال: كسفت الشمس وخسفت وبالعكس، ويقال انكسفا وخسفا وخسفا وانخسفا، وكلاهما جاءت به الأخبار وقال ثعلب: أجود الكلام: خسف القمر، وكسفت الشمس، وهو الأشهر في ألسنة الفقهاء، والكسوف مصدر لازم يقال: كسفت الشمس كسوفًا، والكسف مصدر المتعدي: كسفها الله كسفًا، ومعنى الكسف التغير إلى سواد، والخسوف ذهاب النور أو النقصان وكسفت الشمس كأنها أسودت في المرأى، وذهب شعاعها وإنما حال القمر دونها، وخسف القمر، وقع في ظل الأرض.

(2/524)

وهو ذهاب ضوء الشمس أو القمر أو بعضه (1) وفعلها ثابت بالسنة المشهورة (2) واستنبطها بعضهم من قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا للهِ الَّذِي خَلَقَهُنَّ} (3) .
__________
(1) أي والكسوف ذهاب ضوء الشمس كله أو ضوء القمر كله أو بعض ضوء الشمس أو القمر، والمراد استتاره لا فقده لقوله «ينجلي» ونحوه القمر.
(2) المستفيضة من أمره وفعله صلى الله عليه وسلم ففي الصحيحين والسنن والمسانيد وغيرها، من وجوه كثيرة: منها ما أخرجاه من حديث أبي مسعود الأنصاري قال: انكسفت الشمس يوم مات إبراهيم ابن النبي صلى الله عليه وسلم فقال الناس: انكسفت الشمس لموت إبراهيم، فقال رسول الله صلى الله عليه وسلم «إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد، ولا لحياته فإذا رأيتم ذلك فافرغوا إلى ذكر الله، وإلى الصلاة» وفيهما أيضًا من حديث المغيرة، نحوه، وفي آخره «فادعوا الله وصلوا حتى ينجلي» وفيهما من حديث جابر نحوه وفي آخره «فصلوا حتى ينجلي» ، وفي رواية عن ابن مسعود، «فصلوا وادعوا حتى ينكشف ما بكم» ، ومن حديث عائشة «حتى يكشف ما بكم» ، ويأتي، وفي البخاري عن أبي موسى قال: «هذه الآيات التي يرسل الله، لا تكون لموت أحد ولا لحياته، ولكن الله يخوف بها عباده، فإذا رأيتم شيئا من ذلك فافزعوا إلى ذكر الله ودعائه واستغفاره» وغير ذلك مما استفاض عنه صلى الله عليه وسلم أنه صلى بالمسلمين صلاة الكسوف، يوم مات ابنه إبراهيم.
(3) أي اسجدوا لله عند كسوفهم والمراد على هذا التقدير الصلاة، عند طائفة من أهل العلم، فإنه حيث كان شرك المشركين منه بالشمس والقمر، وهو جعل حق رب العالمين لبعض الخلق، فالاستنباط بأن الله أمر بالسجود بعد ذكر أنها من آياته، ووقته عند تغيرهما، فاستنبطوا السجود من عمومها، ودل على أنه يسجد عند آياته، ويرشحه ما ورد في السنة، وقال زكريا الأنصاري: احتج بقوله {وَاسْجُدُوا للهِ} أي عند كسوفها، لأنه أرجح من احتمال أن المراد النهي عن عبادتهما، لأنهم كانوا يعبدون غيرهما، فلا معنى لتخصيصهما بالنهي، والمراد على تقديم تمام هذا الاحتجاج بالسجود الصلاة اهـ والحكمة في ذلك والله أعلم، لما يحصل عند ذلك من الخشوع، والمراقبة في تلك الحال المدهشة بحيث أن آيتين من أعظم آيات الله، لا صنع لهما، بل هما كسائر المخلوقات، يطرأ عليهما النقص والتغيير كغيرهما، ولأحمد «آيتان من آيات الله، يعتبر بهما عباده، فينظر من يحدث منهم توبة» .

(2/525)

(تسن) صلاة الكسوف (جماعة) (1) وفي جامع أفضل (2) لقول عائشة: خرج رسول الله صلى الله عليه وسلم إلى المسجد: فقام وكبر، وصف الناس وراءه، متفق عليه (3) .
__________
(1) وهو أفضل وفاقا، وقيل بوجوبها، وتقدم تأكد سنيتها وحكاه الوزير والنووي وغيرهما إجماعا، ومذهب مالك وأبي حنيفة يصلى لخسوف القمر فرادى، وثبتت الأحاديث بالتسوية، وجماعة بالنصب على التمييز، محول عن نائب الفاعل، ويصح جعله حالا، ويصح الرفع أي فيها.
(2) وفاقا، وتشرع في حق النساء، لأن عائشة وأسماء صلتا مع رسول الله صلى الله عليه وسلم رواه البخاري، ويسن أن ينادى لها «الصلاة جامعة» لأن النبي صلى الله عليه وسلم بعث مناديا ينادي الصلاة جامعة متفق عليه، واتفقوا على أنه لا يؤذن لها، ولا يقام.
(3) ولأحمد فافزعوا إلى المساجد، فإن لم يخرج الإمام لها صلوها جماعة، فإن لم يجدوا إمامًا يصلي بهم صلوها فرادى، وهذا مذهب مالك والشافعي.

(2/526)

(وفرادى) كسائر النوافل (1) (إذا كسف أحد النيرين) الشمس والقمر (2) ووقتها من ابتدائه إلى التجلي ولا تقضى كاستسقاء وتحية مسجد (3) فيصلي (ركعتين) (4) .
__________
(1) فلم يشترط لها الجماعة لا حضرًا ولا سفرًا، فلا يشترط لها الإيطان، ولا يشترط لها أيضا إذن الإمام وفاقا، لأنها نافلة، وكالجمعة وأولى، ويسن ذكر الله والدعاء والاستغفار والتكبير، والصدقة والعتق، والتقرب إلى الله ما استطاع العبد من القرب، لقوله: «فإذا رأيتم ذلك فادعوا الله، وكبروا وصلوا وتصدقوا» الحديث متفق عليه، ولهما أنه أمر بالعتاقة، فيه.
(2) لقوله عليه الصلاة والسلام فإذا رأيتم ذلك «فصلوا» ، متفق عليه، ولما تواتر من فعله صلى الله عليه وسلم وعبارة المقنع وغيره، إذا كسف الشمس أو القمر فزع الناس إلى الصلاة، وهو أولى حظا على المبادرة لقوله صلى الله عليه وسلم «فافزعوا إلى الصلاة» ، وفي لفظ إلى المساجد وخرج يجر رداءه مسرعًا إليها صلوات الله وسلامه عليه.
(3) أي وقت صلاة الكسوف من ابتداء كسوف الشمس أو القمر، إلى تجليه لقوله صلى الله عليه وسلم «إذا رأيتم شيئا من ذلك فصلوا، حتى ينجلي» رواه مسلم. أي لا تقضي صلاة الكسوف بعد التجلي، كما لا تقضي صلاة الاستسقاء وتحية مسجد لفوات محلها، لقوله: إذا رأيتم ذلك فافزعوا إلى الصلاة، فجعله غاية لها، فإن تجلى قبل أن يعلموا به لم يصل له وفاقا، ولأن المقصود منها زوال العارض، وعود النعمة بنورهما وقد حصل.
(4) بأربع ركعات، وأربع سجدات، كما ثبت من غير وجه، عن عائشة وجابر وابن عباس وعمرو بن العاص وغيرهم، وقال الشافعي وأحمد والبخاري
وابن عبد البر والشيخ وغيرهم: هذا أصح ما في الباب، وهو مذهب جمهور العلماء وباقي الروايات ضعيفة.

(2/527)

ويسن الغسل لها (1) (يقرأ في الأولى جهرًا) ولو في كسوف الشمس (2) (بعد الفاتحة سورة طويلة) من غير تعيين (3) (ثم يركع) ركوعًا (طويلاً) من غير تقدير (4) (ثم يرفع) رأسه (ويسمع) أي يقول سمع الله لمن حمده، في رفعه (ويحمد) أي.
__________
(1) الصواب أنه لا ينبغي لتأكد سنية المبادرة إلى فعلها من حين العلم به، قال ابن القيم وغيره: الصحيح أنه لا يسن الغسل لها، لأن النبي صلى الله عليه وسلم وأصحابه لم يغتسلوا لها، بل بادروا إلى فعلها.
(2) لحديث عائشة المتفق عليه، أنه صلى الله عليه وسلم جهر في صلاة الخسوف، وللترمذي وصححه أنه صلى صلاة الكسوف، فجهر بالقراءة فيها، قال أحمد وابن عبد البر: هذا أصح ما في الباب، وباقي الروايات معللة ضعيفة، وقال شيخ الإسلام: ثبت في الصحيح الجهر بالقراءة فيها، لكن روى في القراءة المخافتة، والجهر أصح اهـ والكسوف الذي صلى رسول الله صلى الله عليه وسلم بالمسلمين فيه، إنما وقع أول النهار بلا نزاع.
(3) قاله في المبدع وغيره، واقتصر عليه في المقنع والمنتهى وغيرهما، وذكر جماعة يقرأ بالبقرة أو قدرها، وفي الصحيحين عن ابن عباس: قام قياما طويلا نحوا من سورة البقرة، وحزرت عائشة أنه قرأ بها، وفي الثانية بآل عمران، وهذا مذهب مالك والشافعي، ومهما قرأ به من السور جاز، لعدم تعيين القراءة.
(4) جزم به جماعة، وفي الشرح وغيره: نحو مائة آية، وهو مذهب الشافعي، وقيل: بقدر معظم القراءة والأولى أن يكون نسبيا كالفريضة.

(2/528)

يقول: ربنا ولك الحمد، بعد اعتداله كغيرها (1) (ثم يقرأ الفاتحة وسورة طويلة دون الأولى (2) ثم يركع فيطيل) الركوع (وهو دون الأول (3) ثم يرفع) فيسمع ويحمد كما تقدم، ولا يطيل (4) (ثم يسجد سجدتين طويلتين) (5) ولا يطيل الجلوس بين السجدتين (6) (ثم يصلي) الركعة (الثانية كـ) الركعة (الأولى (7)) .
__________
(1) يعني من الصلوات، وتقدم ما يقوله فيها.
(2) يعني دون القراءة في الأولى كمعظمها، وفي الشرح: آل عمران أو قدرها ومذهب مالك والشافعي، أنها لا تصح الصلاة إلا بقراءة الفاتحة في القيام الثاني.
(3) نسبته إلى القراءة كنسبة ركوع الأولى من قراءة الأولى، قاله في المبدع وغيره، وفي الشرح نحوا من سبعين آية.
(4) يعني اعتداله وفاقا، وحكاه القاضي إجماع العلماء، لعدم ذكره في الرويات الصحيحة، ولا يقرأ بل يقول: ربنا ولك الحمد، حمدًا كثيرًا طيبًا مباركًا إلى آخره، كما ثبت ذلك في الصحيحين من فعله صلى الله عليه وسلم.
(5) بالنسبة إلى القيام، قالت عائشة: ما ركعت ركوعا قط، ولا سجدت سجودا قط كان أطول منه، وهو ثابت من رواية جماعة، ولا يزيد عليهما إجماعًا، لأنه لم يرد في شيء من الأخبار.
(6) إجماعًا لعدم وروده.
(7) بركوعين طويلين، وسجودين طويلين، مثل ما فعل في الركعة الأولى إجماعًا للأخبار.

(2/529)

لكن دونها في كل ما يفعل فيها (1) (ثم يتشهد ويسلم) لفعله عليه الصلاة والسلام (2) كما روي عنه ذلك من طرق، بعضها في الصحيحين (3) ولا يشرع لها خطبة، لأنه عليه الصلاة والسلام أمر بها دون الخطبة (4) .
__________
(1) وفاقًا، قال القاضي وغيره: القراءة في كل قيام أقصر مما قبله، وكذا التسبيح، وحكاه النووي وغيره اتفاق أهل العلم، والجمهور على إطالة الركوع والسجود نحو الذي قبله، للأحاديث الصحيحة الصريحة في ذلك.
(2) الذي استفاض عنه صلى الله عليه وسلم أنه صلى بالمسلمين صلاة
الكسوف يوم مات ابنه إبراهيم، والأحاديث الصحيحة في ذلك كلها متفقة لا تختلف.
(3) وكذا في المسانيد والسنن وغيرها، فمنها ما روت عائشة رضي الله عنها أن الشمس خسفت على عهد رسول الله صلى الله عليه وسلم فخرج رسول الله صلى الله عليه وسلم فقام وكبر، وصف الناس وراءه، فاقترأ رسول الله صلى الله عليه وسلم قراءة طويلة، ثم كبر فركع ركوعًا طويلاً، ثم رفع رأسه فقال: سمع الله لمن حمده، ربنا ولك الحمد، ثم قام فاقترأ قراءة طويلة هي أدنى من القراءة الأولى، ثم كبر فركع ركوعًا طويلاً، هو أدنى من الركوع الأول، ثم قال: سمع الله لمن حمده، ربنا ولك الحمد، ثم سجد ثم فعل في الركعة الأخرى مثل ذلك حتى استكمل أربع ركعات، وأربع سجدات وانجلت الشمس قبل أن ينصرف متفق عليه، ومنها ما رواه جابر وابن عمر وابن عباس وغيرهم من غير وجه، وفي بعض ألفاظ حديث جابر، حتى جعلوا يخرون.
(4) وهذا مذهب أبي حنيفة ومالك، وإنما خطب النبي صلى الله عليه وسلم بعد الصلاة ليعلمهم حكمها، وعنه: يخطب وفاقا للشافعي وجمهور السلف
لما في الصحيح عن عائشة، أن النبي صلى الله عليه وسلم انصرف فخطب الناس، فحمد الله وأثنى عليه، وقال: «إن الشمس والقمر آيتان من آيات الله، لا ينكسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك، فادعوا الله وكبروا، وصلوا وتصدقوا» إلخ فيسن أن يخطب، ويحذرهم الغفلة، والإغترار، ويأمرهم بالإكثار من الدعاء والاستغفار كما ثبت ذلك عن النبي صلى الله عليه وسلم.

(2/530)

ولا تعاد إن فرغت قبل التجلي (1) بل يدعو ويذكر كما لو كان وقت نهي (2) (فإن تجلى الكسوف فيها) أي الصلاة (أتمها خفيفة) (3) لقوله عليه السلام «فصلوا وادعوا، حتى ينكشف ما بكم» متفق عليه من حديث ابن مسعود (4) .
__________
(1) وفاقًا لأنه سبب واحد، فلا يتعدد مسببه، ولأنه صلى الله عليه وسلم لم يزد على ركعتين.
(2) يعني من أنه يدعو ويذكر ولا يصلي، فكذلك إن فرغت الصلاة قبل التجلي، يدعو ويذكر للأمر بالدعاء والذكر، قال شيخ الإسلام: فإن فرغ من الصلاة قبل التجلي ذكر الله ودعاه، إلى أن يتجلى اهـ وتقدم أن ذوات الأسباب تفعل في أوقات النهي، للأدلة الدالة على ذلك، المخصصة لعموم النهي، فيصلي صلاة الكسوف إذا حصل الكسوف، ولو كان وقت نهي، للأمر المطلق بالصلاة إذا حصل الكسوف.
(3) لأن المقصود التجلي وقد حصل، وعلم منه أنه لا يقطعها لقوله: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} .
(4) وتقدم من حديث المغيرة وجابر، «حتى ينجلي» ومن حديث عائشة «حتى
يكشف ما بكم» ، وغيرها من الأدلة، على أن الصلاة تكون وقت الكسوف إلى أن
يتجلى، قال شيخ الإسلام: والكسوف يطول زمانه تارة، ويقصر أخرى، بحسب ما يكسف منه، فقد تكسف كلها، وقد يكسف نصفها أو ثلثها، فإذا عظم الكسوف طول الصلاة، حتى يقرأ بالبقرة ونحوها في أول ركعة، وبعد الركوع الثاني يقرأ بدون ذلك، وقد جاءت الأحاديث الصحيحة عن النبي صلى الله عليه وسلم بما ذكرنا، وذكر ما تقدم منها، وشرع تخفيفها لزوال السبب، وكذا إذا علم أنه لا يطول، وإن خف قبل الصلاة شرع وأوجز، وعليه جماهير أهل العلم، لأنها شرعت لعلة وقد زالت، وإن تجلى قبلها لم يصل وتقدم.

(2/531)

(وإن غابت الشمس كاسفة (1) أو طلعت) الشمس أو طلع الفجر (والقمر خاسف) لم يصل (2) .
__________
(1) لم يصل، ومفهومه أنه إن غاب القمر خاسفًا ليلا يصلي، قال في الفروع: والأشهر أن يصلي إذا غاب خاسفًا ليلاً اهـ، وغيوبته خاسفًا ليلاً لا يمكن لأنه لا ينخسف إلا في ليالي الإبدار، إذا تقابل جرم الشمس والقمر، فحالت بينهما الأرض، قال الشيخ: وقد أجرى الله العادة أن القمر لا ينخسف إلا وقت الإبدار، وهي الليالي البيض، وللشمس والقمر ليالٍ معتادة، من عرفها عرف الكسوف والخسوف، كما أن من علم ما مضى من الشهر يعلم أن الشهر يطلع في الليلة الفلانية أو التي قبلها، والعلم بالعادة فيه، يعرفه من يعرف حساب جريانهما وليس من باب علم الغيب، وإذا تواطأ خبرهم بوقت الصلاة لا يكادون يخطئون ومع ذلك لا يترتب على خبرهم حكم شرعي، فإنها لا تصلى إلا إذا شاهدنا ذلك اهـ، وقال غير واحد: معرفة الكسوف لا يختص بالمنجمين، بل هو مما إذا حسبه الحاسب عرفه.
(2) أي أو طلعت الشمس والقمر خاسف لم يصل، قولاً واحدًا، أو طلع الفجر والقمر خاسف لم يصل، قدمه القاضي وغيره، أشبه ما إذا طلعت الشمس وهو خاسف.

(2/532)

لأنه ذهب وقت الانتفاع بهما (1) ويعمل بالأصل في بقائه وذهابه (2) (أو كانت آية غير الزلزلة لم يصل) (3) لعدم نقله عنه وعن أصحابه عليه السلام (4) مع أنه وجد في زمانهم انشقاق القمر، وهبوب الرياح والصواعق (5) .
__________
(1) وزال التخويف، وانعدمت العلة التي لأجلها شرعت الصلاة، وصوابه إفراد الضمير لما تقدم.
وقال غير واحد: لأن القمر آية الليل، وقد ذهب الليل.
(2) أي يعمل إذا شك في الكسوف بالأصل، فلا يصلى إذا شك في وجوده مع غيم ونحوه، لأن الأصل عدمه، ويصلى إذا علم الكسوف، ثم حصل غيم فشك في التجلي لأن الأصل بقاؤه، وكذا إذا خرج بعضه صافيا، وشك في ذهابه عن باقيه، لأن الأصل عدم ذهابه، وقد يقال: يغني قوله: في بقائه، عن قوله: وذهابه إذا المراد أنه يعمل بالأصل في بقائه كلاًٍ أو بعضًا.
(3) وفاقًا لمالك والشافعي، وذلك كظلمة نهارًا، وضياءً ليلاً، وريح شديدة وصواعق وثلج ومطر دائمين.
(4) فتركه مع وجوده في زمنه صلى الله عليه وسلم وأصحابه هو السنة، كما أن ما فعله هو وأصحابه هو السنة.
(5) كما هو مستفيض ولا ينكر وجود الآيات في عصرهم إلا مكابر وانشقاق القمر من أكبر الآيات التي دلت على رسالة محمد صلى الله عليه وسلم ولم يصل لها، وعنه: يصلي لكل آية، وفاقًا لأبي حنيفة، وصرح به في النصيحة وقال ابن أبي موسى: يصلى لكل آية، وهو ظاهر كلام أحمد، وفي الرعاية: قيل يصلى للرجفة، وفي الصاعقة، والريح الشديدة، وانتشار النجوم، ورمي الكواكب، وظلمة النهار، وضوء الليل وجهان.
وقال شيخ الإسلام: يصلى لكل آية كما دل على ذلك السنن والآثار وقاله
المحققون من أصحاب أحمد وغيرهم، ولولا أن ذلك يكون لشر وعذاب لم يصح التخويف بذلك، وهذه صلاة رهبة وخوف، كما أن صلاة الاستسقاء صلاة رغبة، ورجاء، وقد أمر الله عباده أن يدعوه خوفًا وطمعًا وقال عليه الصلاة والسلام: «إذا رأيتم من هذه الأفزاع شيئًا، فافزعوا إلى الصلاة» وقال ابن القيم: التخويف إنما يكون بما هو سبب لشر المخوف، كالزلزلة والريح العاصف، وإلا فما وجوده متكرر لا يحصل به تخويف اهـ وقال: «إذا رأيتم آية فاسجدوا» فدل على أن السجود شرع عند الآيات، وينبغي أن يوعظوا عند نزول البلاء، ويؤمروا بالتوبة والصدقة، وإن صلى أحدهم في بيته ركعتين، توبة إلى الله فحسن، لأن صلاة التوبة مشروعة.

(2/533)

وأما الزلزلة وهي رجفة الأرض واضطرابها وعدم سكونها فيصلى لها إن دامت (1) لفعل ابن عباس رواه سعيد والبيهقي (2) وروى الشافعي عن علي نحوه، وقال: لو ثبت هذا الحديث لقلنا به (3) (وإن أتى) مصلي الكسوف (في كل ركعة بثلاث ركوعات، أو أربع، أو خمس جاز) رواه مسلم من حديث
__________
(1) أي الزلزلة وسببها والله أعلم جولان الرياح في الأرض، ودخولها في تجاويفها، وتحدث فيها الأبخرة وتطلب منفذًا ويتعذر فيأذن الله لها في التنفس، فتحدث فيها الزلازل العظام، ويحدث من ذلك الخوف للعباد، والخشية والإنابة، والإقلاع عن المعاصي، والتضرع إلى الله، والندم، حتى قال بعض السلف: إن ربكم يستعتبكم وربما تنخسف منها قطعة، وتهوي في باطن الأرض، فإن لم تدم الزلزلة لم يصل لها.
(2) في سننه، وابن جرير عن عبد الله بن الحارث رضي الله عنهما.
(3) وقال: هو ثابت عن ابن عباس رضي الله عنهما.

(2/534)

جابر، أن النبي صلى الله عليه وسلم صلى ست ركعات، في أربع سجدات (1) ومن حديث ابن عباس: صلى النبي صلى الله عليه وسلم ثماني ركعات، في أربع سجدات (2) وروي أبو داود عن أبي ابن كعب، أنه صلى الله عليه وسلم صلى ركعتين، في كل ركعة خمس ركعات وسجدتين (3) واتفقت الروايات على أن عدد الركوع في الركعتين سواء (4) .
__________
(1) لكن سئل عنه الشافعي فقال: هو من وجه منقطع، ونحن لا نثبت المنقطع على الانفراد ووجه نراه والله أعلم غلطًا وقال الشيخ فيما زاد على ركوعين في ركعة، هي غلط وإنما صلى صلى الله عليه وسلم مرة واحدة.
(2) ومع كونه في صحيح مسلم، وصححه الترمذي، فقد قال ابن حبان: ليس بصحيح، لأنه من رواية حبيب، عن طاوس، ولم يسمعه حبيب منه، وحبيب معروف بالتدليس.
(3) لكن في إسناده عيسى بن عبد الله الرازي، قال الفلاس: سيء الحفظ وقال ابن المديني: يخلط، وقال البخاري وغيره، من أهل العلم بالحديث، لا مساغ لحمل هذه الأحاديث على بيان الجواز، إلا إذا تعددت الواقعة وهي لم تتعدد لأن مرجعها كلها إلى صلاته صلى الله عليه وسلم في كسوف الشمس يوم مات ابنه إبراهيم، وحينئذ يجب ترجيح أخبار الركوعين فقط، لأنها أصح وأشهر اهـ والمصير إلى الترجيح أمر لا بد منه، وأحاديث الركوعين، أصح وأرجح بلا مرية.
(4) يعني أنه أتى في كل ركعة بركوعين على الصحيح، وفي بعض الروايات ثلاث ركوعات، وأربع وخمس في كل ركعة.

(2/535)

قال النووي: وبكل نوع قال بعض الصحابة (1) وما بعد الأول سنة، لا تدرك به الركعة (2) ويصح فعلها كنافلة (3) وتقدم جنازة على كسوف، وعلى جمعة وعيد أمن فوتهما (4) .
__________
(1) وقال شيخ الإسلام: قد ورد في صلاة الكسوف أنواع، ولكن الذي استفاض عند أهل العلم بسنة رسول الله صلى الله عليه وسلم ورواه البخاري ومسلم من غير وجه، وهو الذي استحبه أكثر أهل العلم كمالك والشافعي وأحمد رحمهم الله، أنه صلى بهم ركعتين، في كل ركعة ركوعان.
(2) أي وما بعد الركوع الأول في كل ركعة لا تدرك به الركعة.
(3) إن تجلى قبل الركوع الأول، أو فيه، وإلا أتمها صلاة كسوف، لتأكدها بخصائصها.
(4) وفاقًا، فتقدم صلاة جنازة على صلاة كسوف، لأنها فرض كفاية ويخشى على الميت بالانتظار، فيقدم على ما يقدم عليه، والوجه الثاني يقدم الكسوف وصوبه في تصحيح الفروع، ويقدم هو على جمعة إن أمن فوتها، ولم يشرع في خطبتها وفاقًا، ويقدم على مكتوبة أمن فوتها خشية تجليه قبل الصلاة وللأمر بالإسراع إليه، فإن خيف فوت الجمعة، أو كان شرع في خطبتها، أو خيف فوت مكتوبة قدمت، لتعين الوقت لها، إذ السنة لا تعارض فرضًا، ويقدم على صلاة عيد، إن أمن فواته اتفاقا، قاله في الفروع وغيره، واتفاقه مع العيد بعيد، لا يتصور اجتماعهما ولم تجربه عادة.
قال شيخ الإسلام: وأما ما ذكره طائفة من الفقهاء، ومن اجتماع صلاة العيد والكسوف فهذا ذكروه في ضمن كلامهم، فيما إذا اجتمع صلاة الكسوف وغيرها من الصلوات، فقدروا اجتماعها مع الظهر والوتر، وذكروا صلاة العيد مع عدم استحضارهم، هل يمكن ذلك في الخارج أو لا يمكن؟ فلا يوجد في تقديرهم ذلك العلم بوجود ذلك في الخارج، لكن استفيد من ذلك العلم علم ذلك على تقدير وجوده، كما يقدرون مسائل يعلم أنها لا تقع، لتحرير القواعد، وتمرين الأذهان على ضبطها اهـ وقيل: قد يتصور بأن يشهدوا على نقصان رجب وشعبان فيقع العيد في آخر رمضان، فإن خشي فواته قدم وفاقا، لأن صلاة العيد واجبة في قول والكسوف سنة.

(2/536)

وتقدم تراويح على كسوف، إن تعذر فعلهما (1) ، ويتصور كسوف الشمس والقمر في كل وقت (2) .
__________
(1) أي التراويح والكسوف في وقتهما، لأن التراويح تختص برمضان، فتفوت بفواته، والكسوف بالتجلي، والوجه الثاني يقدم الكسوف، صوبه في تصحيح الفروع، لأن الكسوف آكد، ويقدم على وتر، ولو خيف فوته، لأنه يقضى دونها ولأنها آكد منه.
(2) وقال في الإقناع: ولا يمكن كسوف الشمس إلا في الاستسرار، آخر الشهر، إذا اجتمع النيران، ولا خسوف القمر إلا في الإبدار، وهو إذا تقابلا اهـ فكسوف الشمس بحيلولة القمر بيننا وبينها، فيمنع وصول ضوئها إلينا، وخسوف القمر بحيلولة الأرض، بينه وبين الشمس، فيقع ظلها عليه، لأن نوره مستمد من نورها، فإذا حالت الأرض بينهما صار لا نور له.
وقال شيخ الإسلام: أجرى الله العادة أن الشمس لا تنكسف إلا وقت الاستسرار، وأن القمر لا ينخسف إلا وقت الإبدار، ومن قال من الفقهاء، إن الشمس تنخسف في غير وقت الاستسرار فقد غلط.
وقال: ما ليس له به علم، والكسوف والخسوف لهما أوقات مقدرة، كما لطلوع الهلال وقت مقدر، وذلك مما أجرى الله عادته بالليل والنهار،
وسائر ما يتبع جريان الشمس، وذلك من آيات الله، وما يروى عن الواقدي
أن ابن النبي صلى الله عليه وسلم مات يوم العاشر من الشهر وهو اليوم
الذي كسفت فيه الشمس، فغلط، وهو لا يحتج بمسانيده، فكيف بما أرسله من غير أن يسنده إلى أحد، وهذا فيما لم يعلم أنه خطأ فأما هذا فيعلم أنه خطأ قطعا، والفقهاء رحمهم الله ذكروه مع عدم استحضارهم هل ذلك ممكن أم لا؟ ومن جوز هذا فقد قال ما ليس له به علم، ومن حاج في ذلك فقد حاجَّ فيما ليس له به علم.

(2/537)

والله على كل شيء قدير (1) فإن وقع بعرفة صلى ثم دفع (2) .
__________
(1) بإجماع المسلمين، بقدرة عامة شاملة، متعلقة بكل ممكن، وهو ما ليس بواجب الوجود، ولا مستحيل الوقوع، بل اتفقت جميع الكتب والرسل أنه تعالى قادر على كل شيء، فلا يعجزه شيء يريده، بل هو الفعال لما يريد، ما شاء كان وما لم يشأ لم يكن.
(2) أي فإن وقع الكسوف بعرفة صلى صلاة الكسوف، ثم دفع، وتقدم أنه مستحيل كسوفها بعرفة، ولم تجر به عادة، كما لم تجر بالاستهلال ونحوه في غير وقته، والمستحيل عادة كالمستحيل في نفسه.

(2/538)


باب صلاة الاستسقاء - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صلاة الاستسقاء (1)

وهو الدعاء بطلب السقي (2) على صفة مخصوصة، أي الصلاة لطلب السقي على الوجه الآتي (3) (إذا أجدبت الأرض) أي أمحلت، والجدب نقيض الخصب (4) .
__________
(1) أي صفتها وأحكامها، وما يتعلق بذلك، والاستسقاء استفعال من السقي، بضم السين، والنفوس مجبولة على الطلب ممن يغيثها، ولا تلتفت فيه إلا لبارئها، وكان في الأمم الماضية، وأجمع المسلمون على مشروعيته.
(2) الباء للتصوير أو الملابسة، أي: الاستسقاء شرعًا: نداء الله نداء ملتبسًا بطلب السقي، أي استنزال الغيث على البلاد والعباد.
(3) بيانه وهو على ثلاثة أضرب: أحدها: صلاتهم جماعة أو فرادى على ما يأتي تفصيله، وهو أكملها، واتفق فقهاء الأمصار على مشروعيته.
والثاني: استسقاء الإمام يوم الجمعة في خطبتها كما فعل صلى الله عليه وسلم واستفاض عنه من غير وجه، وهذا الضرب مستحب وفاقا، واستمر عمل المسلمين عليه، والثالث: دعاؤهم عقب صلواتهم، وفي خلواتهم، ولا نزاع في جواز الاستسقاء بالدعاء بلا صلاة.
(4) بالكسر أي النماء والبركة، من أخصب المكان فهو مخصب، وفي لغة من باب تعب، فهو خصب، وأخصب الله الموضع أنبت به العشب، والكلأ والجدب المحل وزنًا ومعنى، يقال: أجدب القوم إذا أمحلوا وهو انقطاع المطر، ويبس الأرض، من باب تعب، وقال الأزهري، الأرض الجدبة التي لم تمطر والخصبة الممطورة التي أمرعت.

(2/539)

(وقحط) أي احتبس (المطر) وضر ذلك (1) وكذا إذا ضرهم غور ماء عيون أو أنهار (2) (صلوها جماعة وفرادى) (3) وهي سنة مؤكدة (4) لقول عبد الله بن زيد: خرج النبي صلى الله عليه وسلم يستسقي، فتوجه إلى القبلة يدعو، وحول رداءه، ثم صلى ركعتين، جهر فيهما بالقراءة، متفق عليه (5) .
__________
(1) أي ضر احتباسه، ولم يكن لهم أودية وآبار وأنهار يشربون منها، ويسقون مواشيهم وزروعهم، أو كان ذلك، إلا أنه لا يكفي، فزعوا إلى الصلاة جماعة أو فرادى، وقحط كمنع وفرح وعني، قحطا وقحطًا وقحوطا، إذا انقطع عنه المطر، وأقحط وقحط الناس كسمع قليل، أي أصابهم القحط.
(2) أي ومثل جدب الأرض، وقحط المطر إذا ضرهم غر عيون إلى الأرض وهو ذهابه فيها، أو ضرهم غور أنهار جمع نهر، بفتح الهاء وسكونها مجاري الماء، وكذا لو نقص ماؤها وضر، وكذا لو تغير، بملوحة فزعوا إلى الصلاة لذلك كقحط المطر.
(3) أي إذا أجدبت الأرض صلوا صلاة الاستسقاء عند الحاجة إليها، جماعة في صلاتها، أو فرادى كل واحد وحده، لأنها لا تجب جماعة، فجازت فرادى.
(4) بإجماع أهل العلم، وشذ أبو حنيفة فقال: ليس فيها صلاة مسنونة وقوله مردود فإنه مخالف للأحاديث الصحيحة المستفيضة، والقياس فإنه معنى سن له الاجتماع والخطبة، فسن له الجماعة، كالعيد والكسوف، ولأنهم أجمعوا أنه يسن فيه الاجتماع والخطبة، والسنة بينت الصلاة، فوجب اعتمادها، دون القياس، وقد توافقا، وأيضا قال: إذا صح الحديث، فهو مذهبي، فصار إجماعًا.
(5) قال الترمذي: والعمل عليه عند أهل العلم، وحكى النووي وغيره: الإجماع على استحباب الجهر بالقراءة فيها.

(2/540)

والأفضل جماعة حتى بسفر (1) ولو كان القحط بغير أرضهم (2) ولا استسقاء لانقطاع مطر عن أرض غير مسكونة ولا مسلوكة، لعدم الضرر (3) (وصفتها في موضعها وأحكامها كـ) صلاة (عيد) (4) قال ابن عباس: سنة الاستسقاء سنة العيدين (5) فتسن في الصحراء (6) .
__________
(1) وفاقًا لمالك والشافعي، لفعله صلى الله عليه وسلم لها جماعة، واستمرار أمر المسلمين عليه.
(2) لحصول الضرر به، ولأنه من باب التعاون على البر والتقوى، أما لو كان غير المحتاج ببلد المحتاج إليه صلى معه اتفاقا، ما لم يكن ذا بدعة أو ضلالة.
(3) أي بانقطاعه عنها، فمشروعية الاستسقاء لإزالة ما يصيب الناس من الضرر.
(4) أي وصفة صلاة الاستسقاء في موضعها، فيستحب فعلها في المصلى، كصلاة العيد، وأحكامها كصفة صلاة العيد، عند الجمهور، في العدد والجهر والقراءة وفي كونها قبل الخطبة، وبتكبيراته، ورفع أيديهم ويقف بين كل تكبيرتين قائلا ما ورد كما سيأتي لأنها في معناها، إلا أنه لا وقت لصلاتها، وإلا أنها لا تفعل وقت النهي بلا خلافٍ، والأولى وقت صلاة العيد، لحديث عائشة وغيره.
(5) رواه أهل السنن بلفظ: ثم صلى ركعتين، كما يصلي في العيد، وقال الحافظ في قول ابن عباس الآتي، كما صنع في العيد: ظاهره أنه صلاها في وقت صلاة العيد.
(6) أي فتسن صلاة الاستسقاء قبل الخطبة في الصحراء القريبة عرفًا، لأنه صلى الله عليه وسلم لم يصلها إلا في الصحراء، بلا نزاع، ولأبي داود عن عائشة: شكى الناس إلى رسول الله صلى الله عليه وسلم قحط المطر، فأمر بمنبر فوضع له في المصلى، ولأن الناس يكثرون، فكان المصلى أرفق بهم، ولأنه أبلغ في الافتقار والتواضع.

(2/541)

ويصلي ركعتين، يكبر في الأولى ستًا زوائد، وفي الثانية خمسًا، من غير أذان ولا إقامة (1) قال ابن عباس: صلَّى النبي صلى الله عليه وسلم ركعتين كما يصلي العيد، وقال الترمذي: حديث حسن صحيح (2) ويقرأ في الأولى بسبح، وفي الثانية بالغاشية (3) وتفعل وقت صلاة العيد (4) .
__________
(1) وفاقا للشافعي.
(2) وصححه الحاكم وغيره، قال الموفق وغيره، هي ركعتان عند العاملين بها لا نعلم بينهم خلافًا في ذلك، وأما التكبير فدلالة هذا الخبر، مع ما رواه الشافعي وغيره أن النبي صلى الله عليه وسلم وأبا بكر وعمر كانوا يصلون صلاة الاستسقاء يكبرون فيها سبعًا وخمسًا، وعن ابن عباس ونحوه، رواه الدارقطني، وهو مذهب الشافعي وجماعة.
(3) لما رواه الدارقطني وغيره عن ابن عباس رضي الله عنهما أنه قرأ بهما، وإن شاء قرأ بـ (إنا أرسلنا نوحا) وسورة غيرها، من غير تعيين.
(4) وفاقًا لمالك والشافعي، ووقته وقت صلاة الضحى، وتقدم لحديث جابر أن رسول الله صلى الله عليه وسلم خرج حين بدا حاجب الشمس، رواه أبو داود، قال الشارح، وليس لها وقت معين، إلا أنها لا تفعل في وقت النهي، بغير خلاف، ولا تقيد بزوال الشمس، فيجوز فعلها كسائر النوافل، واستنبط بعضهم أنها لا تصلى بالليل، من كونه جهر فيها بالقراءة، كالعيد وذكر ابن حبان أن خروجه صلى الله عليه وسلم لها في رمضان سنة ست من الهجرة.

(2/542)

(وإذا أراد الإمام الخروج لها (1) وعظ الناس) أي ذكرهم بما يلين قلوبهم من الثواب والعقاب (2) (وأمرهم بالتوبة من المعاصي (3) والخروج من المظالم) بردها إلى مستحقيها (4) لأن المعاصي سبب القحط، والتقوى سبب البركات (5) .
__________
(1) أي لصلاة الاستسقاء وكذا نائبه.
(2) وخوفهم العواقب، يقال: وعظه يعظه وعظًا وموعظة نصحه وذكره فاتعظ أي قبل الموعظة، والوعظ التخويف والتذكير، والنصح بما يلين القلوب، ويسوقها إلى التوبة، وإصلاح السيرة والسريرة، وفي التعريفات، الوعظ هو التذكير بالخير فيما يرق له القلب.
(3) أي وأمرهم الإمام بنفسه أو نائبه بالتوبة، وهي الرجوع، من: تاب إذا رجع، وهي واجبة على الفور إجماعًا، ويشترط لها الندم على ما مضى من الذنوب، والإقلاع في الحال، والعزم على ترك العود في المستقبل، فإن كان الحق لآدمي فلا بد من رده إليه أو تحليله، والمعاصي جمع معصية وهي كل ما عصي الله به، ومنها المحرمات لحق الله وحق الآدميين.
(4) لأن ذلك واجب، والمظالم ظلامات الآدميين، جمع مظلمة، فمرادهم بالمظالم حقوق الآدميين، وبالمعاصي حقوق الله تعالى فالمعاصي أعم من المظالم والظلم وضع الشيء في غير موضعه.
(5) قال تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} وفي الحديث ما بخس قوم المكيال والميزان، إلا منعوا القطر من السماء، وقال مجاهد في قوله: {وَيَلْعَنُهُمُ اللاعِنُونَ} قال: دواب الأرض تلعنهم، يقولون: يمنع عنا القطر بخطاياهم.

(2/543)

(و) أمرهم بـ (ترك التشاحن) من الشحناء وهي العداوة (1) لأنها تحمل على المعصية والبهت (2) وتمنع نزول الخير (3) لقوله عليه الصلاة والسلام «خرجت لأخبركم بليلة القدر، فتلاحى فلان وفلان فرفعت» (4) (و) أمرهم بـ (الصيام) لأنه وسيلة إلى نزول الغيث (5) ولحديث «دعوة الصائم لا ترد» (6) (و) أمرهم بـ (الصدقة) لأنها متضمنة للرحمة (7) .
__________
(1) امتلأت منها النفس، وتشاحنوا تباغضوا، والمشاحن العدو المباغض، شديد العداوة، والعداوة الخصومة والمباعدة، والعدو ضد الصديق.
(2) أي الكذب والافتراء، وتوجب غضب الرب جل وعلا.
(3) من مطر وبركة ورحمة وغيرها.
(4) يعني رفع علم تعيينها في يوم مخصوص، وهو صريح في أنه تقدم له علمها، والرجلان اللذان تلاحيا قيل: هما عبد الله بن أبي حدرد، وكعب بن مالك.
(5) لما في الصيام من كسر الشهوة، والتذلل للرب تبارك وتعالى.
وقال جماعة ثلاثة أيام، يخرجون في اليوم الآخر منها، ولا يلزم بأمره مع وجوب طاعته، لأنه سنة وطاعته إنما تجب في الطاعة، وفي السياسة والتدبير والأمور المجتهد فيها من مصالح العامة، وما هنا ليس كذلك، وتسن في المسنون، وتكره في المكروه.
(6) أي فعسى أن تقبل دعوته، وذكر ابن تميم وغيره الصدقة، ولم يذكر الصوم، والصيام لم يشرع له، والعبادة مبناها على التوقيف، وتأخير البيان عن وقت الحاجة ممتنع فحيث ترك في عصر النبوة فتركه هو السنة.
(7) المفضية إلى رحمتهم بنزول الغيث، وحكاه الجزولي اتفاقًا.

(2/544)

(ويعدهم) أي يعين لهم (يوما يخرجون فيه) ليتهيئوا للخروج، على الصفة المسنونة (1) (ويتنظف) لها بالغسل، وإزالة الروائح الكريهة، وتقليم الأظفار، لئلا يؤذي (2) (ولا يتطيب) لأنه يوم استكانة وخضوع (3) (ويخرج) الإمام كغيره (متواضعًا (4) متخشعًا) أي خاضعًا (5) (متذللاً) من الذل وهو الهوان (6) .
__________
(1) لحديث عائشة قالت: «وعد الناس يوما يخرجون فيه» ، رواه أبو داود وغيره بسند جيد.
(2) لأنه يوم يجتمع له، أشبه الجمعة، وقال ابن القيم وغيره: لا يسن الغسل لها، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه.
(3) فلا يتطيب فيه وفاقًا، لأنه من كمال الزينة، وهذا يوم تواضع وانكسار، وتذلل وخشوع.
(4) أي يخرج الإمام إلى المصلى كغيره متواضعًا وفاقًا، لأن التواضع لله من أسباب الإجابة والتواضع التذلل والتخشع ضد التكبر.
(5) بقلبه وعينه ومشيه وجلوسه وغيرها، والخشوع سكون القلب على المقصود، من غير التفات إلى غيره، وسكون الجوارح في غير المفعول، وفي المطلع: التذلل ورمي البصر إلى الأرض، وخفض الصوت، وسكون الأعضاء، وقريب منه الخضوع، إلا أن الخشوع أكثر منه، يستعمل في الصوت والبدن، والخضوع في الأعناق وتقدم نحوه.
(6) وهان هونًا وهوانًا، ذل وخضع، والهون السكينة، أي خرج مستكينًا خاضعًا متذللاً، في هيئته وثيابه.

(2/545)

(متضرعا) أي مستكينًا (1) لقول ابن عباس: خرج النبي صلى الله عليه وسلم للاستسقاء متذللاً متواضعًا متخشعًا متضرعًا، قال الترمذي: حديث حسن صحيح (2) (ومعه أهل الدين والصلاح والشيوخ) لأنه أسرع لإجابتهم (3) (والصبيان المميزون) لأنه لا ذنوب لهم (4) وأبيح خروج طفل وعجوز وبهيمة (5) .
__________
(1) بلسانه إلى الله في كلامه وفي مشيه وجلوسه، مبتهلاً إلى الله، مع حضور القلب، وامتلائه بالهيبة والخوف من الله متصاغرًا ومتعرضًا في جلب الحاجة.
(2) ورواه أبو داود والنسائي وابن ماجه وغيرهم، وقال ابن حبان: في رمضان سنة ست من الهجرة وروي مبتذلاً، أي لابسًا ثياب البذلة، وهي ما يلبس من ثياب المهنة وقت العمل، تاركًا ثياب الزينة، تواضعًا لله تعالى، وإظهارا للافتقار إليه، وإرادة جبر الانكسار متخشعًا أي خاضعًا، مظهرًا للخشوع، ليكون ذلك وسيلة إلى نيل ما عند الله عز وجل، متضرعًا أي مظهرًا للضراعة وهي التذلل عند طلب الحاجة، أو باللسان في أنواع الذكر.
(3) أي فخروجهم أشد استحبابًا، وإلا فيستحب الخروج لكافة الناس، والشيوخ جمع شيخ، وله جموع كثيرة، وهو من جاوز الخمسين سنة.
(4) أي فيستحب إخراجهم، وفاقًا لمالك والشافعي، لأنهم يكتب لهم، ولا يكتب عليهم، فترجى إجابة دعائهم، وفي الفصول: نحن لخروج الصبيان أشد استحبابًا والصبيان بكسر الصاد وضمها لغتان، أفصحهما وأشهرهما الكسر.
(5) لأن الأطفال خلق من خلق الله سبحانه وتعالى، وعيال من عياله، والرزق مشترك بين الكل قال الله تعالى: {نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} وروى البزار وغيره مرفوعًا «لولا أطفال رضَّع، وعباد ركَّع، وبهائم رتَّع، لصب عليكم البلاء
صبَّا» .
وقيل: يستحب إخراج العجائز، وفاقًا لأبي حنيفة، ويكره من النساء ذوات الهيئات وفاقًا، خوف الفتنة، والتفات القلوب إليهن عن الخضوع لله، والتضرع بين يديه، ولأن القصد إجابة الدعاء، وضررهن أكثر، وفي الشرح: لا يستحب إخراج البهائم لأنه صلى الله عليه وسلم لم يفعله، وأخرج الحاكم وغيره أن سليمان عليه السلام خرج ليستقي فرأى نملة مستلقية وهي تقول: «اللهم إنا خلق من خلقك، ليس بنا غنى عن رزقك، فقال سليمان: ارجعوا فقد سقيتم بدعوة غيركم، ويؤمر سادة العبيد بإخراج عبيدهم، رجاء استجابة دعائهم، لانكسارهم بالرق، وفي الصحيح، «وهل تنصرون وترزقون إلا بضعفائكم» .

(2/546)

والتوسل بالصالحين (1) (وإن خرج أهل الذمة منفردين عن المسلمين) بمكان (2) لقوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} (3) (لا) إن انفردوا (بيوم (4)) .
__________
(1) أي التوسل بالدعاء منهم، كما كان الصحابة رضي الله عنهم يتوسلون بدعاء النبي صلى الله عليه وسلم في حياته، وتوسل عمر بالعباس بعد وفاته صلى الله عليه وسلم ومعاوية بيزيد الجرشي، لأن دعوة الصالح مستجابة، وأما التوسل بذوات الصالحين فكالإقسام بهم، ولا يقسم على الله بأحد من خلقه، ولا دليل على ذلك من كتاب ولا سنة، بل يقتضي تركه والنهي عنه.
(2) لم يمنعوا وانفرادهم لئلا يصيبهم عذاب فيعمهم، وكذا كل من يخالف دين الإسلام.
(3) يحذر تعالى عباده المؤمنين فتنة اختبار أو محنة، يعم بها المسيء وغيره، لا يخص بها العاصي، أي اتقوا فتنة إن لم تتقوها أصابتكم.
(4) وكذا نساؤهم وصبيانهم ورقيقهم وعجائزهم مثلهم، أما الشابة فتمنع بلا خلاف.

(2/547)

لئلا يتفق نزول غيث يوم خروجهم وحدهم، فيكون أعظم لفتنتهم (1) وربما افتتن بهم غيرهم (2) (لم يمنعوا) أي أهل الذمة لأنه خروج لطلب الرزق (3) (فيصلي بهم) ركعتين كالعيد لما تقدم (4) .
__________
(1) فيقولون: هذا حصل بدعائنا وإجابتنا، ولا يبعد أن يجيبهم الله، لأنه ضمن أرزاقهم.
(2) من ضعفاء العوام فقالوا: هذا حصل بهم.
(3) والله تعالى ضمن أرزاقهم، كما ضمن أرزاق المسلمين، ويكره إخراجنا لهم وفاقًا، لأنهم أعداء الله فهم أبعد إجابة.
(4) يعني من قول ابن عباس: سنة الاستسقاء سنة العيدين، ولما يأتي من قوله: صنع في الاستسقاء كما صنع في العيد، وقد دلت الأحاديث الصحيحة الشهيرة على مشروعية صلاة الاستسقاء، وهو قول جمهور السلف والخلف، إلا أبا حنيفة وتقدم أنها سنة مؤكدة، ولا التفات لخلافه، وفي الصحيحين: «خرج بالناس يستسقي فصلى بهم ركعتين، جهر بالقراءة فيهما، وحول رداءه، ورفع يديه، واستسقى واستقبل القبلة، وقال البغوي: السنة في الاستسقاء أن يخرج إلى المصلى، فيبدأ بالصلاة، فيصلي ركعتين مثل صلاة العيد، وذكر التكبيرات ثم قال: ويجهر فيهما بالقراءة ثم يخطب، روي ذلك عن النبي صلى الله عليه وسلم وأبي بكر وعمر وعلي، وهو قول الشافعي وأحمد اهـ والمرجح عند الشافعية والمالكية البداءة بالصلاة، قبل الخطبة، قال النووي: وبه قال الجماهير، وقال آخرون: هو مذهب العلماء كافة، وليس بإجماع، فقد ذهب قوم إلى جواز البداءة بالخطبة للأخبار، وحملها بعضهم على الجواز، ولمسلم: خرج ليستسقي بالناس، فصلى ركعتين ثم استسقى، وهو أكثر أحواله صلى الله عليه وسلم ويقرأ بسبح والغاشية، وفي النصيحة: في الأولى {إِنَّا أَرْسَلْنَا نُوحًا} وفي الثانية ما أحب.

(2/548)

(ثم يخطب) خطبة (واحدة) (1) لأنه لم ينقل أن النبي صلى الله عليه وسلم خطب بأكثر منها (2) ويخطب على منبر (3) ويجلس للاستراحة ذكره الأكثر، كالعيد في الأحكام (4) والناس جلوس قاله في المبدع (5) (يفتتحها بالتكبير كخطبة العيد) (6) .
__________
(1) هذا المذهب عند أكثر الأصحاب.
(2) ولأبي داود وغيره: ولم يخطب خطبكم هذه أي كما يفعل في الجمعة، ولكن خطبة احدة، وقال الزيلعي: ولم يرو أنه خطب خطبتين، وعنه: خطبتين وفاقا لمالك والشافعي، واختاره الخرقي وابن حامد وعبد العزيز وغيرهم، والأمر واسع والاتباع أولى، ومحل الخطبة بعد الصلاة، وهو مذهب مالك والشافعي، قال ابن عبد البر وغيره: وعليه جماعة الفقهاء، لما رواه أحمد وغيره، عن أبي هريرة قال: صلى بنا النبي صلى الله عليه وسلم ثم خطبنا، وكالعيد وعنه: قبلها كالجمعة، لما تقدم في الصحيح، وروي عن عمر وابن الزبير، وعنه يخير، والأول هو الأفضل، لأنه أكثر أحواله صلى الله عليه وسلم واستمر عمل أكثر المسلمين عليه.
(3) وتقدم في العيدين أنه يخطب على منبر، وعن عائشة، فأمر بمنبر فوضع له في المصلى، رواه أبو داود وغيره بسند جيد، فيستحب للإمام صعود المنبر لخطبة الاستسقاء للآثار وقياسًا على غيرها.
(4) أي ويجلس إذا صعد المنبر للاستراحة ليتراد إليه نفسه.
(5) وفي الفروع: وفاقًا، ولأنه لم ينقل غيره، واستمر عمل المسلمين عليه.
(6) وعنه: بالحمد وهو رواية عن مالك، واختاره الشيخ وصاحب الفائق، واستظهره ابن رجب وتقدم، وعن عائشة رضي الله عنها، قال: «إنكم شكوتم جدب دياركم» ، ثم قال: «الحمد لله رب العالمين الرحمن الرحيم» ، إلخ قال غير واحد: ولم تأت رواية عنه صلى الله عليه وسلم أنه افتتح الخطبة بغير التحميد.

(2/549)

لقول ابن عباس صنع رسول الله صلى الله عليه وسلم في الاستسقاء كما صنع في العيد (1) (ويكثر فيها الاستغفار (2) وقراءة الآيات التي فيها الأمر به) كقوله {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا} الآيات (3) قال في المحرر والفروع: ويكثر فيها الدعاء والصلاة على النبي صلى الله عليه وسلم لأن ذلك معونة على الإجابة (4) .
__________
(1) وأصله في السنن وغيرها بلفظ: صلى فيها كما يصلي في العيد، وأما افتتاح الخطبة بالتكبير فخلاف سائر خطبه صلى الله عليه وسلم.
(2) لأنه سبب لنزول الغيث، وخرج عمر يستسقي فلم يزد على الاستغفار، فقالوا: ما رأيناك استسقيت، قال: لقد طلبت الغيث بمجاديح السماء، الذي يستنزل به المطر ثم قرأ {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا} وعن علي نحوه، والمجاديح واحدهامجدح، قال أهل اللغة: المجدح كل نجم كانت العرب تقول يمطر به، فأخبر عمر أن الاستغفار هو المجاديح الحقيقية التي يستنزل بها القطر، لا الأنواء، وإنما قصد التشبيه، وقيل مجاديحها مفاتيحها وهي رواية.
(3) وتمامها {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا * وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا} وكقوله: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعًا حَسَنًا إِلَى أَجَلٍ مُسَمًّى} {وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ} وغيرها لأن الاستغفار سبب لنزول الغيث، والمعاصي سبب لانقطاعه، والاستغفار، والتوبة يمحوان المعاصي.
(4) قال تعالى {ادْعُونِي أَسْتَجِبْ لَكُمْ} وقال: {وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَةَ اللهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} وفي الحديث «إن الله يحب الملحين في الدعاء» ، ولأن الدعاء هو السبب في إرسال الأمطار، وعن عمر قال: الدعاء موقوف بين السماء والأرض، لا يصعد منه شيء حتى تصلي على نبيك محمد صلى الله عليه وسلم رواه الترمذي، وتقدم أن من أكبر أسباب استجابة الدعاء الثناء على الله عز وجل، والصلاة على رسوله صلى الله عليه وسلم ويكبر فيها كالعيد، وفاقًا لمالك والشافعي.

(2/550)

(ويرفع يديه) استحبابا في الدعاء (1) لقول أنس: كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلا في الاستسقاء، وكان يرفع حتى يرى بياض إبطيه، متفق عليه (2) وظهورهما نحو السماء لحديث رواه مسلم (3) .
__________
(1) قال في الإنصاف: بلا نزاع، ويرفعون أيديهم، لحديث أنس، فرفع يديه، ورفع الناس أيديهم، ويؤمنون جلوسًا، ويكثر من الدعاء قائمًا، ويلح في الدعاء، لأنه السبب الأكبر في استنزال الغيث.
(2) لعل المراد: لم أره يرفع، أو لم يرفع كما يرفع في الاستسقاء، وقد ثبت في الصحيحين وغيرهما من غير وجه أنه كان يرفع يديه في الدعاء ما يزيد عن ثلاثين حديثًا، والدعاء ثلاثة أقسام، أحدها أن تسأل الله بأسمائه وصفاته، الثاني أن تسأله بحاجتك وفقرك إليه ونحو ذلك، والثالث أن تسأل حاجتك، والأول أكمل من الثاني، والثاني أكمل من الثالث، فإذا جمع الدعاء الأمور الثلاثة كان أكمل، وهذه عامة أدعية النبي صلى الله عليه وسلم.
(3) ولفظه: أشار بظهر كفيه إلى السماء، وذلك والله أعلم مبالغة في الرفع، واختار الشيخ أن تكون بطونهما نحو السماء، وقال: صار ظهور أكفهما نحو السماء لشدة الرفع، لا قصدًا منه، وإنما كان توجه ببطونهما مع القصد، وعن ابن عباس مرفوعًا، «إذا دعوت فادع بباطن كفيك، ولا تدع بظهورهما» رواه أبو داود، ويدعو قائما كسائر خطبه.

(2/551)

(فيدعو بدعاء النبي صلى الله عليه وسلم) تأسيًا به (1) (ومنه) ما رواه ابن عمر (اللهم اسقنا) بوصل الهمزة وقطعها (2) (غيثًا) أي مطرًا (3) (مغيثًا) أي منقذًا من الشدة يقال: غاثه وأغاثه (4) (إلى آخره) أي آخر الدعاء، أي هنيئًا مريئًا (5) .
__________
(1) صلى الله عليه وسلم قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ الآخِرَ} وروى أبو داود عن عائشة أنهم شكوا إليه جدب ديارهم وتقدم، وفيه ثم قال: «الحمد لله رب العالمين الرحمن الرحيم، مالك يوم الدين لا إله إلا الله يفعل ما يشاء، ويحكم ما يريد، اللهم أنت الله، لا إله إلا أنت، أنت الغني ونحن الفقراء، أنزل علينا الغيث، واجعل ما أنزلت لنا قوة وبلاغًا إلى حين ثم رفع يديه إلخ.
(2) وصل الهمزة حذفها لفظًا مع الدرج، وقطعها إثباتها مع الابتداء والدرج.
(3) منقذًا بإروائه، ويطلق الغيث على النبات تسمية له باسم سببه.
(4) وقد غاث الغيث الأرض، أي أصابها، وأغاث الله البلاد يغيثها غيثًا، أنزل عليها المطر، وقال ابن قتيبة: المغيث المحيي بإذن الله، وقال الأزهري وغيره هو الذي يغيث الخلق، ويشبعهم، وقال آخرون: منقذًا لنا مما استسقينا منه.
(5) «هنيئا» بالمد والهمز، طيب المساغ، لا مشقة فيه ولا تنغيص، والمعنى ها منميًا للحيوان، من غير ضرر ولا تعب، وقيل: هو الطيب الذي لا ينغصه شيء، «ومريئًا» بالمد أيضا، سهلاً نافعًا، محمود العاقبة، منميًا للحيوان، لا وباء فيه، فالهنيء النافع ظاهرًا، والمريء النافع باطنًا، وفي لفظ «مريعًا» بالعين، وضم الميم، أي آتيَا بالريع، وهو الزيادة، من المراعة وهي الخصب، وروي «مربعًا» ، وروي «مرتعًا» .

(2/552)

غدقا مجللاً عامًا سحًّا طبقًا دائمًا (1) اللهم أسقنا الغيث، ولا تجعلنا من القانطين (2) اللهم سقيا رحمة لا سقيا عذاب، ولا بلاء، ولا هدم، ولا غرق (3) .
__________
(1) «غدقًا» بكسر الدال وفتحها، كثير الماء والخير، أو كثير القطر، وأعدق المطر، واغدودق، كبر قطره، ومجللاً، على صفة اسم الفاعل، من المضعف، أي ساترا للأفق، لعمومه، أو يجلل الأرض يعمها، وقال الأزهري: هو الذي يعم البلاد والعباد نفعه، ويتغشاهم خيره، و «عاما» أي شاملاً مستوعبًا للأرض، و «سحا» أي صبَّا من سحَّ يسحَّ: إذا جرى من فوق إلى أسفل، أو من ساح يسيح، إذا جرى على وجه الأرض، وقال الأزهري: هو المطر الشديد، و «طبقا» بالتحريك أي يطبق البلاد مطره أي يستوعبها، وبدأ بالعام ثم أتبعه بالسح، والطبق لأنهما صفتان زائدتان في العام، فقد يكون عاما، وهو طل يسير، ودائمًا أي متصلاً إلى أن يحصل الخصب، وإلى انتهاء الحاجة وتمام الحديث «نافعًا غير ضار، عاجلاً غير آجل» ، رواه أبو داود، وللشافعي، عن سالم بن عبد الله عن أبيه نحوه، وفي الصحيحين «اللهم أغثنا» ثلاثًا، من الإغاثة بمعنى المعونة، أو من طلب الغيث، أي هب لنا غيثًا، أو ارزقنا غيثًا.
(2) أي الآيسين من الرحمة، رواه الشافعي وغيره، والغيث المطر، وغيثت الأرض، فهي مغيثة ومغيوثة، ولأبي داود، كان إذا استسقى قال: «اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت» .
(3) رواه الشافعي عن المطلب بن حنطب مرسلاً، وأكثره في الصحيحين والسقيا بضم السين اسم من قولك: سقاه الله وأسقاه، ومضافة فيهما أي اسقنا سقيا رحمة، وهو أن يغاث الناس غيثًا، نافعًا، لا ضرر فيه ولا تخريب والهدم بسكون الدال والغرق بفتح الغين والراء.

(2/553)

«اللهم إنَّ بالعباد والبلاد من اللأواء والجهد والضنك ما لا نشكوه إلا إليك (1) اللهم أنبت لنا الزرع، وأدرَّ لنا الضرع (2) وأسقنا من بركات السماء، وأنزل علينا من بركاتك (3) اللهم ارفع عنا الجوع والجهد والعري (4) واكشف عنا من البلاء ما لا يكشفه غيرك (5) .
__________
(1) ذكره الشافعي عن ابن عمر عن النبي صلى الله عليه وسلم و «اللأواء» بالمد شدة المجاعة، والمراد السنة، والجهد بضم الجيم قلة الخير، وبفتحها المشقة وسوء الحال والغاية، والضنك بفتح الضاد الضيق في المعيشة، والشدة بالكسر المجاعة، اسم من الاشتداد وهي الصلابة واحدة الشدائد، أي المكاره «ما لا نشكوه إلا إليك» ، أي ما لا نخبر به سواك.
(2) هو لكل ذات ظلف أو خف بمنزلة الثدي للمرأة، جمعه ضروع، مدر اللبن.
(3) أي المطر، ولم يذكر هنا وبركات الأرض وهو في الحديث المذكور وبركات السماء كثرة مطرها، مع الريع والنماء، وبركات الأرض ما يخرج منها من زرع ومرعى، والسماء هنا السحاب، وتقدم أن كل ما علاك فهو سماء.
(4) الجوع اسم جامع للمخمصة، ضد الشبع، والجهد بالفتح المشقة، وجهد الناس فهم مجهودون إذا أجدبوا والعري بالضم خلاف اللبس، أي نسأله تعالى رفع هذه المصائب.
(5) رواه الشافعي وغيره عن ابن عمر، ولأبي داود عن جابر «اللهم اسقنا غيثًا مغيثًا مريئًا مريعًا، نافعا غير ضار، عاجلا غير آجل» ، ومنه ما ثبت عنه صلى الله عليه وسلم اللهم اسق عبادك وبهائمك، ففي إضافتهما إليه تعالى مزيد الاستعطاف فالعباد كالسبب للسقي، والبهائم ترحمه فتسقى، وفي الخبر «لولا البهائم لم تمطروا» «وانشر رحمتك» أي ابسط مطرك ومنافعه، وأحي بلدك الميت وفيه تلميح بقوله: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} «اللهم أنت الله، لا إله إلا أنت، أنت الغني ونحن الفقراء، أنزل علينا الغيث، واجعل ما أنزلت لنا قوة وبلاغا إلى حين» .

(2/554)

«اللهم إنا نستغفرك إنك كنت غفارًا (1) فأرسل السماء علينا مدرارا» (2) ويسن أن يستقبل القبلة في أثناء الخطبة (3) ويحول رداءه، فيجعل الأيمن على الأيسر، والأيسر على الأيمن (4) .
__________
(1) أي لم تزل تغفر ما يقع من هفوات عبادك.
(2) ذكره الشافعي عن ابن عمر، وفي الآية {يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا *} والسماء هنا السحاب، أي نسألك أن ترسل علينا المطر مدرارا، أي دائما إلى انتهاء الحاجة، قال النووي: بكسر الميم كثير الدر ومعناه مطر كثير.
(3) ولمسلم: فقام فدعا الله قائمًا، ثم توجه قبل القبلة، وحول رداءه.
(4) لما في الصحيحين أنه حول إلى الناس ظهره، واستقبل القبلة يدعو، ثم حول رداءه ولمسلم، حول رداءه حين استقبل القبلة، زاد البخاري، جعل اليمين على الشمال، وزاد ابن ماجه وابن خزيمة: والشمال على اليمين، ولأحمد وغيره من حديث أبي هريرة: خطب ودعا الله، وحول وجهه نحو القبلة، رافعا يديه، ثم قلب رداءه، فجعل الأيمن على الأيسر، والأيسر على الأيمن، ونقل تحويل الرداء جمع، وفيه حجة على استحباب استقبال القبلة في سائر الطاعات إلا ما خرج بدليل كالخطبة ونحوها.

(2/555)

ويفعل الناس كذلك (1) ويتركونه حتى ينزعوه مع ثيابهم (2) ويدعو سرًا (3) فيقول: «اللهم إنك أمرتنا بدعائك ووعدتنا إجابتك، وقد دعوناك كما أمرتنا، فاستجب لنا كما وعدتنا» (4) .
__________
(1) أي يحولون أرديتهم، فيجعلون ما على الأيمن على الأيسر، والأيسر على الأيمن، لأن ما ثبت في حقه صلى الله عليه وسلم ثبت في حق غيره، ما لم يقل دليل على اختصاصه، ولأحمد: وحول الناس معه أرديتهم، واستحبه جماهير العلماء، مالك وأحمد والشافعي وغيرهم، حكاه الوزير والحافظ وغيرهما، وقال الموفق: في قول أكثر أهل العلم، وللدارقطني عن جعفر بن محمد، عن أبيه أنه صلى الله عليه وسلم حول رداءه، ليتحلو القحط، وقيل: الحكمة أنه للتفاؤل بتحويل الحال، عما هي عليه، وقال النووي: شرع تفاؤلاً بتغيير الحال من القحط إلى نزول الغيث والخصب، ومن ضيق الحال إلى سعته.
(2) لعدم نقل إعادته.
(3) حال استقبال القبلة وفاقًا، لأنه أقرب إلى الإخلاص، وأبلغ في الخشوع، وأسرع في الإجابة قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} وإنما استحب الجهر ببعضه ليسمع الناس، فيؤمنون على دعائه.
(4) إنك لا تخلف الميعاد، لأن في ذلك استنجازًا لما وعد من فضله، حيث قال: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} وإن قال: اللهم فامنن علينا بمغفرة ذنوبنا وإجابتنا في سقيانا، وسعة أرزاقنا: ثم يدعو بما شاء من أمر دين أو دنيا، وإن دعا بغير ما مر فلا بأس، وفي الإقناع وغيره: فإذا فرغ من الدعاء استقبلهم، ثم حضهم على الصدقة والخير، ويصلي على النبي صلى الله عليه وسلم ويدعو للمؤمنين والمؤمنات، ويقرأ ما تيسر، ثم يقول: أستغفر الله لي ولكم، ولجميع المسلمين، أو نحوه، وقد تمت الخطبة.

(2/556)

فإن سقوا وإلا عادوا ثانيًا وثالثًا (1) (وإن سقوا قبل خروجهم شكروا الله (2) وسألوه المزيد من فضله) ولا يصلون (3) إلا أن يكونوا تأهبوا للخروج فيصلونها شكرا لله، ويسألونه المزيد من فضله (4) .
__________
(1) حكاه الوزير وغيره اتفاقًا، وألحوا في الدعاء، لأنه أرجى للإجابة، وتقدم: «إن الله يحب الملحين في الدعاء» ، ولقوله: «يستجاب لأحدكم ما لم يعجل فيقول: قد دعوت، فلم يستجب لي» ، ولأن الحاجة داعية إلى ذلك، فاستحب كالأول، ولأن العلة الموجبة للاستسقاء أولا هي الحاجة للغيث، والحاجة إلى الغيث قائمة، وإنما الأولى آكد، لورود السنة بها، وثانيًا وثالثًا أي عودًا ثانيًا وثالثًا صفة لمصدر محذوف، وإن نقصت العيون أو غارت وتضرر الناس، فقال أصبغ: استسقى للنيل خمسة وعشرين يومًا متوالية، وحضره ابن وهب وابن القاسم، وجمع صالحون فلم ينكر، وقال ابن حبيب: لا بأس أن يستسقى لإبطاء النيل، فيستحب الاستسقاء لذلك، كما يستحب لانقطاع المطر، وقال الأصحاب: لم ينقل وغار النيل وغيره في زمن عمر وتوفر الصحابة ولم يستسقوا.
(2) على ما أولاهم من فضله، قال تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ} .
(3) لحصول المقصود من فضل الله ونعمته.
(4) لأن الصلاة لطلب رفع الجدب، ولا يحصل بمجرد نزول المطر، وقد أمر الناس بالشكر على ما أولى، ومنه العمل وأفضله الصلاة وقد تأهبوا لها، وعزموا على فعلها، وهذا اختيار القاضي، وعبارة المغني والشرح: وإن تأهبوا فسقوا قبل خروجهم لم يخرجوا وشكروا الله، وحمدوه على نعمه اهـ، وإن سقوا بعد خروجهم فقال في المبدع: صلوا وجهًا واحدًا، وفي الإنصاف: بلا خلاف أعلمه.

(2/557)

(وينادى) لها (الصلاة جامعة) كالكسوف والعيد (1) بخلاف جنازة وتراويح (2) والأول منصوب على الإغراء (3) والثاني على الحال (4) وفي الرعاية، برفعهما وبنصبهما (5) .
(وليس من شرطها إذن الإمام) كالعيدين وغيرهما (6) (ويسن أن يقف في أول المطر (7) .
__________
(1) هذا المذهب والصحيح عند جماهير أهل العلم أن النداء مختص بالكسوف، وقال الشيخ: القياس على الكسوف فاسد الاعتبار اهـ.
وأجمعوا على أنه لا أذان ولا إقامة، والنداء الصوت «ينادى» أي بصوت.
(2) أي فلا ينادي لهما لعدم وروده.
(3) وهو تنبيه المخاطب على أمر محمود ليلزمه.
(4) والحال لفظ يدل على هيئة الفاعل والمفعول به، والمعنى: احضروا الصلاة أو الزموها حالة كونها جامعة للناس، أو مطلوب جمع المكلفين لها، أو ذات جماعة.
(5) فرفعهما على الابتداء والخبر، ونصبهما على الإغراء، وعلى الحال كما قرره الشارح.
(6) أي كما أنه ليس من شروط صلاة العيدين وغيرهما، فليس من شروطها لا في الخروج، ولا في الصلاة، ولا في الخطبة، لأنها نافلة أشبهت سائر النوافل فيفعلها المسافر وأهل القرى.
(7) ليصيبه منه، ويقول: «اللهم صيبا نافعًا» ، لما في الصحيح أن النبي صلى الله عليه وسلم كان إذا رأى المطر قال: «اللهم صيبا نافعا» ، أي اجعله صيبًا نافعًا، أي منهمرًا متدفقًا، ونافعًا، صفة لصيب، احترز بها عن الصيب الضار، وفي رواية: صيبًا هنيئًا، ويقول: مطرنا بفضل الله ورحمته، كما سيأتي وروي حديث ضعيف مرفوع: «يستجاب الدعاء عند ثلاثة التقاء الجيوش وإقامة الصلاة، ونزول الغيث» ، وقال الشافعي وغيره: حفظت من غير واحد طلب الإجابة عند نزول الغيث.

(2/558)

وإخراج رحله وثيابه ليصيبها (1) لقول أنس: أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، فحسر ثوبه حتى أصابه من المطر، فقلنا: لم صنعت هذا؟ قال: لأنه حديث عهد بربه، رواه مسلم (2) وذكر جماعة: ويتوضأ ويغتسل (3) لأنه روي عنه عليه الصلاة والسلام أنه كان يقول إذا سال الوادي «اخرجوا بنا إلى الذي جعله الله طهورا فنتطهر به» (4) وفي معناه ابتداء زيادة النيل ونحوه (5) .
__________
(1) أي المطر، وهو الاستمطار وروى الشافعي، وغيره أن ابن عباس أمر غلامه بإخراج فراشه ورحله ليصيبه المطر، فقيل له: لم تفعل؟ فقال: أما تقرأ {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكًا} فأحب أن تصيب البركة فراشي ورحلي، والرحل في الأصل مركب للبعير، وما يستصحبه من الأثاث، وهو المراد هنا.
(2) حسر ثوبه أي عن بعض بدنه، و «حديث عهد بربه» ، أي جديد قريب لم يتناول بعد، ولم يتغير بملابسة شيء.
(3) منهم صاحب الإقناع، وفي المنتهى: الغسل، وجزم بهما الشافعية، واقتصر الموفق والشارح على الوضوء.
(4) رواه الشافعي مرسلاً، فيدل على المشروعية، و «سال الوادي» أي سال ماؤه.
(5) كالأنهار والعيون، ولم أره لغيره من الأصحاب ولا غيرهم، ولم يرد به أثر، ولا يصح فيه القياس.

(2/559)

(وإذا زادت المياه وخيف منها (1) سن أن يقول: اللهم حوالينا) أي أنزله حوالي المدينة، في مواضع النبات (2) (ولا علينا) في المدينة، ولاغيرها من المباني (3) (اللهم على الظراب) أي الروابي الصغار (4) (والآكام) بفتح الهمزة تليها مدة، على وزن آصال (5) وبكسر الهمزة بغير مد، على وزن جبال (6) .
__________
(1) أي زادت عن حاجتهم وخافوا الضرر من زيادة المياه.
(2) أي سن سؤالهم أن يكشفه عنهم، ويجعله في الأودية والمراعي التي تحيط بهم ولا يضرها، من غير صلاة، باتفاق أهل العلم، لأن الضرر بزيادة المياه أحد الضررين، فاستحب الدعاء لإزالته، وكذا إن زادت مياه العيون بحيث يضر استحب الدعاء لتخفيفه، «وحوالينا» جمع حوال، وإن كان ظاهره التثنية وقيل تثنية حوال، ولمسلم «حولنا» ، وحولنا وحوالينا وحولينا، كلها بمعنى.
(3) أي لا تنزله على الأبنية والطرق، فهو بيان للمراد بالذي قبله، لشموله للأبنية والطرق التي حواليهم.
(4) حكاه الجوهري وغيره، فهي دون الجبل، وفوق الرابية، والظراب بكسر الظاء المشالة جمع ظرب بكسر الراء، خصها بالطلب لأنها أطيب للراعية من شواهق الجبال، وللبخاري على رءوس الجبال، وفي لفظ «ظهور الجبال» .
(5) جمع أكم ومفرده أكمة، وقال ابن سيده: والجمع أكَم وأكم وأكُم وإكّام، وقال ابن جني: آكم.
(6) قال في اللسان: ويجوز أن يكون آكام كجبل وأجبال، وفي المطلع: الأكمة مفرد، جمع أربع مرات أكمة ثم أكم بفتح الهمزة والكاف، ثم إكام كجبال، ثم أكم كعنق، ثم آكام كآصال.

(2/560)

قال مالك: هي الجبال الصغار (1) (وبطون الأودية) أي الأمكنة المنخفضة (2) (ومنابت الشجر) أي أصولها لأنه أنفع لها (3) لما في الصحيح أنه عليه السلام كان يقول ذلك (4) (ربنا لا تحملنا ما لا طاقة لنا به) (5) .
__________
(1) وقيل: هي التراب المجتمع، وقيل: الهضبة الضخمة، وقيل: الجبل الصغير، وقال عياض: ما ارتفع من الأرض وعلا، ولم يبلغ أن يكون جبلاً، وكان أكثر ارتفاعًا مما حوله كالتلول ونحوها.
(2) والمراد بها ما يتحصل فيها الماء لينتفع به.
(3) ولا ضرر فيه، والمنبت كمجلس ومقعد، موضع النبات، جمعه منابت، وعند العرب، وإنه لفي منبت صدق، في أصل صدق.
(4) متفق عليه، عن أنس من طرق وفيه من الفوائد معنى التعليل، لئلا يكون علينا، وفيه تعليمنا الأدب حيث لم يدع برفعه مطلقاً، لأنه قد يحتاج إلى استمراره، بالنسبة لبعض الأودية والمزارع، فطلب منع ضرره، وكشفه عن البيوت والمرافق والطرق بحيث لا يتضرر به سالك، ولا ابن سبيل، وسأل بقاء نفعه على بطون الأودية وغيرها، وأنَّ من وصلت إليه نعمة لا يتسخط بعارض قارنها، بل يسأل الله رفعه وبقاءها وأن الدعاء برفع المضر لا ينافي التوكل.
(5) هكذا بخط المصنف بإسقاط الواو، والتلاوة بإثباتها، ولعله لعدم ما يعطف عليه، وكذا في المنتهى وغيره، أي لا تحملنا من البلاء والمحن والمشاق، والمصائب ما لا طاقة لنا به، أتى بها لأنها تناسب الحال، فاستحب قولها، كالأقوال اللائقة بمحالها، ويدعو كذلك لزيادة ماء العيون والأنهار، بحيث يتضرر بالزيادة قياسا على المطر.

(2/561)

أي لا تكلفنا من الأعمال ما لا نطيق (1) (الآية) أي (واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين) (2) ويستحب أن يقول: مطرنا بفضل الله ورحمته (3) ويحرم بنوء كذا (4) .
__________
(1) هذا تفسير لقوله تعالى: {وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} فلعله سبق قلم.
(2) اعف عنا: أي تجاوز عنا ذنوبنا وامحها عنا، واصفح عنا فيما بيننا وبينك، مما تعلمه من تقصيرنا وزللنا واغفر لنا أي استر علينا، ولا تفضحنا فيما بيننا وبين عبادك، فلا تظهرهم على مساوينا، وارحمنا فيما يستقبل فلا توقعنا بتوفيقك في ذنب آخر، فإننا لا ننال العمل ولا ترك معصيتك إلا برحمتك والسنة أن يسألوا الله في نحو خطبة الجمعة، وأعقاب الصلوات لأنه نازلة.
(3) لما ثبت في الصحيحين عن زيد بن خالد الجهني، قال: صلى بنا رسول الله صلى الله عليه وسلم الصبح بالحديبية على إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: «هل تدرون ماذا قال ربكم؟» قالوا: الله ورسوله أعلم، قال: «قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب» .
وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب، فأخبر أن العباد قسمان، فيسن أن يقول في إثر المطر، مطرنا بفضل الله ورحمته.
(4) أي يحرم قول: مطرنا بنوء النجم النلاني، ولعل مراده إذا قصد نسبة الفعل إلى الله بسبب النجم، وأما نسبة الفعل إلى النجم فكفر إجماعًا كما ذكره الشارح وأدخلوه في باب الاستسقاء لأن العرب كانت تنتظر السقيا في الأنواء، والنوء النجم مال للغروب، جمعه أنواء، وهي ثمانيه وعشرون منزلة للقمر، يسقط في المغرب كل ثلاث عشرة ليلة، منزلة مع طلوع الفجر، ويطلع أخرى تقابلها ذلك الوقت، في المشرق، وتنقضي جميعها مع انقضاء السنة الشمسية كبروج الشمس، وتقدم وكانت العرب تزعم أن مع سقوط المنزلة، وطلوع نظيرها يكون مطر، فينسبونه إليها، فيقولون: مطرنا بنوء كذا، وسمي نوءًا لأنه إذا سقط الساقط بالمغرب ناء الطالع بالمشرق.

(2/562)

ويباح في نوء كذا (1) وإضافة المطر إلى النوء دون الله كفر إجماعًا قاله في المبدع (2) .
__________
(1) كما لو قال: مطرنا في شهر كذا فإنه لا بأس بذلك.
(2) وهو الذي يعتقده أهل الجاهلية، كاعتقادهم في الأموات والغائبين لجلب نفع أو دفع ضر.
تتمة
قال ابن القيم: المطر معلوم عند السلف والخلف أن الله تعالى يخلقه من الهوى، ومن البخار المتصاعد، لكن خلقه للمطر من هذا كخلق الإنسان من نطفة، وخلقه للشجر والزرع من الحب والنوى، ولم يخلق شيئًا إلا من مادة اهـ وإذا رأى سحابًا أوهبت ريح سأل الله من خيره، وتعوذ من شره، ولا يجوز سب الريح، لما في الصحيح «الريح من روح الله تأتي بالرحمة، وتأتي بالعذاب، فلا تسبوها، واسألوا الله خيرها، واستعيذوا بالله من شرها» .
وإذا سمع صوت الرعد والصواعق، قال: «اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك» ، ويستحب أن يقول: سبحان من سبح الرعد بحمده، والملائكة من خيفته، لما صح أن ابن الزبير كان إذا سمعه ترك الحديث وقال ذلك، وقال مجاهد: الرعد ملك، والبرق أجنحته يسقن السحاب، قال الشافعي: ما أشبهه بظاهر القرآن يعني قوله: {والمدبرات أمرًا} وللترمذي وصححه «معه مخاريق من نار يسوق بها السحاب حيث شاء الله» فقالوا: فما هذا الصوت الذي نسمع؟ قال: «زجره السحاب إذا زجره حتى ينتهي إلى حيث أمر» ولا يتبع بصره البرق أو الرعد أو المطر.
قال الماوردي: لأن السلف الصالح كانوا يكرهون الإشارة إلى الرعد والبرق، ويقولون عند ذلك: «لا إله إلا الله وحده لا شريك له، سبوح قوس» فيختار الاقتداء بهم في ذلك، وروي عن ابن مسعود قال: أمرنا أن لا نتبع أبصارنا الكواكب إذا انقضت، وأن نقول عند ذلك: ما شاء الله، لا قوة إلا بالله فيستحب أن يقول إذا انقض كوكب ما شاء الله لا قوة إلا بالله.
وإذا سمع نهيق حمار أو نباح كلب قال: أعوذ بالله من الشيطان الرجيم، وإذا سمع صياح الديك سأل الله من فضله وورد أن قوس قزح أمان من الغرق، وهو من آيات الله، ودعوى العامة: إن غلبت حمرته كانت الفتن، وإن غلبت خضرته كان رخاءً وسرورًا، هذيان.

آخر المجلد الثاني من حاشية الروض المربع ويليه المجلد الثالث
وأوله كتاب الجنائز.

(2/563)


كتاب الجنائز - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم

كتاب الجنائز (1)

بفتح الجيم جمع جنازة بالكسر (2) والفتح لغة (3) اسم للميت أو للنعش عليه ميت (4) .
__________
(1) أي صفة عيادة المريض وتلقينه، وتغسيل الميت وتكفينه، والصلاة عليه ودفنه، وغير ذلك.
قال ابن القيم: وكان هديه - صلى الله عليه وسلم - في الجنائز أكمل الهدي، مخالفًا لهدي سائر الأمم، مشتملاً على إقامة العبودية لله تعالى على أكمل الأحوال، وعلى الإحسان للميت، ومعاملته بما ينفعه في قبره، ويوم معاده، من عبادة وتلقين، وتطهير، وتجهيز إلى الله تعالى على أحسن أحواله وأفضلها، فيقفون صفوفًا على جنازته، يحمدون الله ويثنون عليه، ويصلون على نبيه محمد - صلى الله عليه وسلم -، ويسألون له المغفرة والرحمة والتجاوز، ثم على قبره يسألون له التثبيت، ثم الزيادة إلى قبره والدعاء له، كما يتعاهد الحي صاحبه في الدنيا، ثم الإحسان إلى أهله وأقاربه وغير ذلك.
(2) والجنائز بالفتح لا غير، قاله النووي والحافظ وغيرهما.
(3) حكاه ابن قتيبة وجماعة والكسر أفصح.
(4) ويقال: بالفتح للميت، وبالكسر للنعش عليه ميت، بدل عكسه، حكاه صاحب المطالع، وقيل هما لغتان فيهما، ولفظ القاموس: الجنازة الميت ويفتح، أو بالكسر الميت، وبالفتح السرير، أو عكسه، أو بالكسر السرير مع الميت.

(3/3)

فإن لم يكن عليه ميت فلا يقال نعش، ولا جنازة، بل سرير، قاله الجوهري (1) واشتقاقه من جَنَزَ إذا ستر (2) وذكره ها لأّن أهم ما يفعل بالميت الصلاة (3) ويسن الإكثار من ذكر الموت (4) والاستعداد له (5) .
__________
(1) ولفظه: والنعش سرير الميت، سمي بذلك لارتفاعه، فإذا لم يكن عليه ميت، فهو سرير. وقال: الجنازة الميت على السرير، فإذا لم يكن ميت فهو سرير ونعش عن الأصمعي، وقال الأزهري: لا يسمى جنازة حتى يشد الميت عليه مكفنًا.
(2) وبابه ضرب، قاله ابن فارس وغيره، وفي القاموس: جنزه يجنزه ستره وجمعه. قال النووي: والمضارع يجتز بكسر النون، وقيل لمناسبة موجودة، لأنه إما ساتر أو مستور، فكان معناه لغة الستر.
(3) عليه لما فيها من فائدة الشفاعة له، والدعاء له بالنجاة من العذاب، لا سيما عذاب القبر الذي سيدفن فيه، وإلا فحقه أن يذكر بين الوصايا والفرائض، وأفرده وأخره لمغايرتها لمطلق الصلاة نظرًا لتلك المغايرة، فإنها ليست صلاة من كل وجه، ولتعلقها بآخر ما يعرض للحي وهو الموت.
(4) باتفاق أهل العلم، لأنه أدعى إلى امتثال الأوامر، واجتناب النواهي، والموت مفارقة الروح والجسد، وقد مات يموت ويمات بفتح الياء وتخفيف الميم، فهو ميت، وميت بالإسكان، وليس الموت بإفناء وإعدام، وإنما هو انتقال، وتغير حال، وفناء للجسد دون الروح، إلا ما استثنى من عجب الذنب.
(5) أي التأهب وأخذ العدة، بالمبادرة إلى التوبة من المعاصي، والخروج من المظالم، لأنه شرط لصحة التوبة، بل أهم شروطها، لمن كان عنده مظلمة لأحد من نفس أو مال أو عرض، وبالجملة فيسن مبادرته إلى الإقبال على الخير، ومجانبة الشر، لئلا يفجأه الموت المفوت له، فيلاحظ الجوف من الله، والعرض والسؤال مما يقع له بعد الموت، ونقل عن أحمد أنه استحسن استعداد الكفن، لحل أو لعبادة فيه، لما فيه من أثر الطاعة، وقال الشيخ: لا يستحب للرجل أن يحفر قبره قبل أن يموت، فإن النبي - صلى الله عليه وسلم - لم يفعل ذلك هو ولا أصحابه، والعبد لا يدري أين يموت، وإذا كان مقصود الرجل الاستعداد للموت، فهذا إنما يكون بالعمل الصالح.

(3/4)

لقوله عليه الصلاة والسلام: «أكثروا من ذكر هاذم اللذات» هو بالذال المعجمة (1) .
__________
(1) رواه الخمسة بأسانيد صحيحة، وصححه ابن حبان والحاكم وغيرهما، وهاذم اللذات هو الموت، فيسن الإكثار من ذكره، والاستعداد له، والتوبة قبل نزوله، والهذم القاطع، وتمام الحديث «فيما ذكر في كثير إلا قلله، ولا في قليل إلا كثره» أي ما ذكر في قليل الرزق إلا استكثره الإنسان، لاستقلال ما بقي من عمره، وما ذكر في كثير إلا قلله، لأن كثير الدنيا إذا عَلمّ انقطاعَهُ بالموت قلّل ما عنده، وللترمذي وغيره عن ابن مسعود مرفوعًا «استحيوا من الله حق الحياء» قالوا: إنا نستحي يا نبي الله والحمد لله؛ قال «ليس كذلك، ولكن من استحيا من الله حق الحياء فليحفظ الرأس وما وعى، وليحفظ البطن وما حوى، وليذكر الموت والبلى، ومن أراد الآخرة ترك زينة الدنيا، ومن فعل ذلك فقد استحيا من الله حق الحياء» ولابن ماجه عن أنس مرفوعًا: أنه أبصر جماعة يحفرون قبرًا، فبكى حتى بل الثرى بدموعه، وقال «لمثل هذا فاستعدوا» وإسنادهما حسن، وفي الصحيح «كن في الدنيا كأنك غريب أو عابر سبيل» وروي عنه «الكيس من دان نفسه، وعمل لما بعد الموت» وسئل: أي الناس أكيس وأحزم؟ قال «أكثرهم للموت ذكرًا، وأحسنهم لما بعده استعدادً، أولئك الأكياس، ذهبوا بشرف، الدنيا والآخرة» رواه ابن ماجه وغيره.

(3/5)

ويكره الأنين (1) .
__________
(1) ما لم يغلبه لأنه يترجم عن الشكوى، بل عليه أن يستحضر ما وعد الله الصابرين، وفإنه قال {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} ويجب الصبر إجماعًا، فإن الثواب في الصائب معلق على الصبر عليها، والصبر حبس النفس عن الجزع، وحبس اللسان عن التشكي، والجوارح عن لطم الخدود وشق الجيوب ونحو ذلك، والصبر الجميل صبر بلا شكوى إلى المخلوق، والشكوى إلى الله لا تنافي الصبر، بل مطلوبة شرعًا مندوب إليها اتفاقًا، وأما الرضا فمنزلة فوق الصبر، فإنه يوجب رضي الله عز وجل، ومن شكى إلى الناس وهو في شكواه راض بقضاء الله، لم يكن ذلك جزعا، لقوله لجبرائيل «أجدني مغمومًا، أجدني مكروبًا» وقوله «بل أنا وارأساه» وقال له ابن مسعود: إنك لتوعك وعكًا شديدًا. قال «أجل كما يوعك رجلان منكم» متفق عليه، وقول أيوب {مَسَّنِيَ الضُّرُّ} ونحو ذلك مما يدل على إباحة إظهار مثل هذا القول عندما يلحق الإنسان من المصائب، ولا يكون ذلك شكوى.
وفي الصحيحين عن ابن مسعود: إذا كان الشكر قبل الشكوى فليس بشاك، فإذا حمد الله تعالى، ثم أخبر بعلته، لم يكن شكوى منه، إلا أن أخبر بها تبرمًا وتسخطً، لا للاعتبار والتسلية، كقول خباب: ما لقي أحد ما لقيت. وكقول أبي هريرة عن جوعه وربطه الحجر، وإذا كانت المصيبة مما يمكن كتمانها فكتمانها من أعمال الله الخفية، وذكر الشيخ أن عمل القلب من التوكل وغيره واجب باتفاق الأئمة، ويحسن ظنه بالله، فصح عنه - صلى الله عليه وسلم - أنه قال «لا يموتن أحدكم إلا وهو يحسن ظنه بالله» أي أن يغفر له ويرحمه، ويتدبر ما ورد من الآيات والأحاديث من كرم الله وعفوه ورحمته، وما وعد به أهل توحيده، وما يبدلهم من الرحمة يوم القيامة، وفي الصحيح «أنا عند ظن عبدي بي» زاد أحمد «إن ظن بي خيرًا فله، وإن ظن بي شرًا فله» وقال «أنا عند ظن عبدي بي، فليظن بي خيرًا» .
وفي الصحيحين «من أحب لقاء الله أحب الله لقاءه، ومن ذكره لقاء الله كره الله لقاءه» فتأكد أن على العبد أن يحسن ظنه عند إحساسه بلقاء الله، لئلا يكره لقاء الله، ويسن لمن عنده تحسين ظنه، وتطعيمه في رحمه ربه، ويذكر له الآيات والأحاديث في الرجاء، وينشطه لذلك، وقيل بوجوبه إذا رأى منه أمارات اليأس والقنوط، لئلا يموت على ذلك فيهلك، فهو من النصيحة الواجبة، ويغلب الرجاء لقوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} وأما في الصحة فيغلب الخوف، ليحمله على العمل، ونص أحمد: يكون خوفه ورجاءه واحدًا، فأيهما غلب على صاحبه هلك. قال الشيخ: هذا العدل، لأن من غلب عليه الخوف أوقعه في نوع من اليأس، ومن غلب عليه الرجاء أوقعه في نوع من الأمن من مكر الله، والرجاء بحسب رحمة الله يجب ترجحيه وأما الخوف فيكون بالنظر إلى تفريط العبد، ومن أقبح القبائح أن يكون آخر عهده من الدنيا التفريط.

(3/6)

وتمنى الموت (1) .
__________
(1) أي ويكره تمني الموت لضر نزل به من مرض، أو ضيق دنيا أو غير ذلك، لحديث «لا يتمنين أحدكم الموت، ولا يدع به من قبله أن يأتيه، إذا مات أحدكم انقطع عمله، وإنه لا يزيد المؤمن عمره إلا خيرًا» رواه مسلم، ولأحمد وغيره «وإن من السعادة أن يطول عمر العبد، حتى يرزقه الله الإنابة» وعن بعض السلف: إن كان من أهل الجنة فالبقاء خير له، وإن كان من أهل النار فما يعجله إليها. وعن أنس «لا يتمنين أحدكم الموت لضر نزل به، فإن كان لا بد فاعلاً فليقل اللهم أحيني ما كانت الحياة خيرًا لي، وتوفني إذا كانت الوفاة خيرًا لي» متفق عليه، ولهما «لا يتمنن أحدكم الموت، إما محسنًا فلعله يزداد، وإما مسيئًا فلعله أن يستعتب» ولما في التمني المطلق من الاعتراض ومراغمة القدر، وفي هذه الصورة ونحوها نوع تفويض وتسليم للقضاء، والمرض كفارة له، وموعظة في المستقبل.
وأما تمني الموت لضرر في الدين، أو وقوع في فتنة ونحوها فلا يكره، بل
يستحب، للحديث المشهور «وإذا أردت بقوم فتنة فاقبضني إليك غير مفتون» صححه الترمذي وغيره، ولقوله {وَتَوَفَّنَا مُسْلِمِينَ} وقال عن مريم {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} ولعل المراد أيضًا مع عدم الضرر، لحديث عمار «اللهم بعلمك الغيب؛ وقدرتك على الخلق، أحيني إذا كانت الحياة خيرًا لي، وتوفني إذا كانت الوفاة خيرًا لي» الحديث رواه أحمد وغيره بسند جيد، ومراد الأصحاب غير تمني الشهادة، فإنه مستحب، لا سيما عند حضور أسبابها، لما ثبت في الصحيح وغيره عنه - صلى الله عليه وسلم - «من تمنى الشهادة خالصًا من قلبه، أعطاه الله منازل الشهداء» وفيه عن عمر قال: «اللهم ارزقني شهادة في سبيلك، واجعل موتي في بلد رسولك» .

(3/7)

ويباح التداوي بمباح (1) وتركه أفضل (2) ويحرم بمحرم مأكول وغيره (3) .
__________
(1) إجماعًا، ولا يجب عند جمهور العلماء، ولو ظن نفعه، واختار القاضي وابن عقيل وابن الجوزي وغيرهم فعله، وفاقًا لأكثر الشافعية، وعند الحنفية أنه مؤكد، حتى يدانى به الوجوب، ومذهب مالك أن التداوي وتركه سواء.
(2) هذا المشهور في المذهب، لخبر السبعين ألفًا يدخلون الجنة، ولأنه أقرب إلى التوكل، وجاءت الأحاديث بإثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، قال الشيخ: ينبغي أن يعلق الرجاء بالله لا بمخلوق، ولا بقوة العبد ولا عمله، فإن تعليق الرجاء بغير الله شرك، وإن كان الله جعل لها أسبابًا، فالسبب لا يستقل بنفسه، بل لا بد له من معاون، ولهذا قيل: الالتفات إلى الأسباب شرك في التوحيد ومحو الأسباب أن تكون أسبابًا نقص في العقل، والقدح في الأسباب بالكلية قدح في الشرع.
(3) وهو مذهب جماهير العلماء، لما في الصحيح عن ابن مسعود رضي الله عنه أنه قال: «إن الله لم يجعل شفاء أمتي فيما حرم عليها» ورواه ابن حبان وغيره مرفوعًا، ولأبي داود وغيره عن أبي هريرة مرفوعًا «إن الله أنزل الدواء وأنزل الداء، وجعل لكل داء دواء، ولا تداووا بحرام» ولأحمد والترمذي وغيرهما عنه: نهى رسول الله - صلى الله عليه وسلم - عن الدواء بالخبيث. وفي صحيح مسلم وغيره في الخمر «إنه ليس بدواء ولكنه داء» فهي أم الخبائث، وحسم الشارع عن قربانها، حتى في تناولها على وجه التداوي.
ويحرم التداوي بـ «سم» ، لقوله {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} وفي بعض ألفاظ حديث النهي عن الدواء بالخبيث: يعني السم. فإن كان الداء مسمومًا، وغلبت منه السلامة، ورجي نفعه أبيح، لدفع ما هو أعظم منه، كغيره من الأدوية، وكذا نبات فيه سمية إن غلبت السلامة مع استعماله، ويدخل فيما تقدم ترياق فيه لحوم حيات، أو خمر أو ضفدع، وقد نهى النبي - صلى الله عليه وسلم - عن قتل الضفدع لذلك، وكتب عمر إلى خالد بن الوليد، وكان قد بلغه أنه يتدلك بالخمر، فقال: إن الله قد حرم ظاهر الخمر وباطنها، وقد حرم مس الخمر، كما حرم شربها، فلا تمسوها أجسادكم، فإنها نجسة.
وقال شيخ الإسلام في التداوي بالتلطخ به ثم يغسله بعد ذلك: الصحيح أنه يجوز للحاجة، كما يجوز استنجاء الرجل بيده، وإزالة النجاسة بيده، وكلبس الحرير للتداوي به، لا ما أبيح للضرورة، كالمطاعم الخبيثة، فلا يجوز التداوي بها. وذكر الدليل والتعليل في غير موضع، وجوز هو وغيره الاكتحال بميل الذهب والفضة للحاجة.
ولا بأس بالحمية، وهي منع المريض من تناول ما يضره، وتحرم التميمة، وهي عوذ أو خرز أو خيوط ونحوها يتعلقها، لقوله «من تعلق تميمة فلا أتم الله له» ، وفي رواية «من تعلق تميمة فقد ِأشرك» وذلك لما فيها من تعلق القلب على غير الله، في جلب نفع، أو دفع ضر، فكان شركًا من هذه الحيثية، ولا بأس بكتب قرآن ذكر في إناء ثم يسقى فيه مريض وحامل لعسر الولد.

(3/8)

............................................................

(3/9)

من صوت ملهاة وغيره (1) ويجوز ببول إبل فقط، قاله في المبدع (2) ويكره أن يستطب مسلم ذميًا، لغير ضرورة (3) وأن يأخذ منه دواءً لم يبين له مفرداته المباحة (4) .
__________
(1) الملهاة بكسر الميم آلة اللهو، كالعود والطنبور والطبل ونحو ذلك، وغير صوت الملهاة كسماع الغناء المحرم، وأما السماع الطيب فهو طيب الأنفس، وراحة القلوب، وغذاء الأرواح، ومن أجل الطب الروحاني، وسبب السرور، ويقوى أفعال القوى، ويدفع أمراضًا ويخصب أبدانًا، ويلائم أصحاب العلل، وأنفعه سماع كتاب الله وأحاديث رسوله - صلى الله عليه وسلم -، مما ثبت عنه في الرقائق، وأبيات موزونة في الزهد، وقال ابن القيم وغيره: وكل طبيب لا يداوي العليل بتفقد قلبه، وصلاحه وتقوية أرواحه وقواه بالصدقة، وفعل الخير والإحسان، والإقبال على الله والدار الآخرة، فليس بطبيب، ومن أعظم العلاج فهو الخير والإحسان، والذكر والدعاء، والتضرع إلى الله، والتوبة، وتأثيره أعظم من الأدوية، لكن بحسب استعداد النفس وقبولها.
(2) أي ويجوز التداوي ببول إبل فقط، لا غيره مما أكل لحمه، ونقل جماعة: يجوز ببول ما أكل لحمه، قياسًا على الإبل، وتقدم أمره العرنين أن يشربوا من أبوالها وألبانها.
(3) أي يكره أن يستوصف مسلم ذميًا أو يطلب منه مداواته، ولا يأمنه وقد خونه الله، إلا لضرورة نزلت به، أما إذا كان بحال ضرورة فلا كراهة، فإن الضرورة تبيح المحظور.
(4) من أي جنس من أجناس الأدوية المركبة، وذلك لئلا يجعل في نحو معاجين يكون منها نحو خمر.

(3/10)

و (تسن عيادة المريض) (1) .
__________
(1) أي زيادة وافتقاده، من العود وهو الرجع، حكاه النووي وغيره إجماعًا لما في الصحيحين وغيرهما «خمس تجب للمسلم على أخيه» وذكر عيادة المريض، وفي لفظ «حق المسلم على المسلم» وفي الصحيح «عودوا المريض» وغير ذلك من الأحاديث، وقال شيخ الإسلام: الذي يقتضيه النص وجوب عيادة المريض، كرد السلام، وأوجبها أبو الفرج وغيره، ولعل المراد مرة، أو على الكفاية، اختاره الشيخ، والسنة تدل على أنها واجبة أو مندوبة مؤكدة، شبيهة بالواجب الذي لا ينبغي تركه، أو في حق بعض دون بعض.
وورد في فضلها آثار كثيرة: منها ما رواه مسلم وغيره «إن المسلم إذا عاد أخاه المسلم، لم يزل في مخرفة الجنة» أي يخترف من ثمارها «حتى يرجع» وورد عن نحو عشرة من الصحابة مرفوعًا «من عاد مريضًا خاض في الرحمة حتى يجلس، فإذا جلس غمرته» وللترمذي أنه قال «من عاد مريضًا نادى مناد من السماء طبت وطاب ممشاك وتبوأت من الجنة منزلاً» ويسن أكثر من مرة إجماعًا، لقصة سعد، ومن كل مرض، ولو من وجع ضرس، أو رمد، أو دمل ونحوه، وكان عليه الصلاة والسلام يعود من الرمد، وغيره، رواه أبو داود وغيره، ولو عدوًا، ومن لا يعرفه، وكذا ذمي قريب، أو جار ونحوهما، ومن يرجى إسلامه.
ونص أحمد: لا يعاد المبتدع. وعنه الداعية فقط، وفي النوادر: تحرم عيادة المبتدع، ومن جهر بالمعصية، ومن فعل بحيث يعلم جيرانه ولو في داره فمعلن، والمستتر من لا يعلم به غالبًا، إما لبعده أو نحوه، غير من حضره، واعتبر الشيخ المصلحة في ذلك، وقال في عيادة النصراني: لا بأس بها، فإنه قد يكون في ذلك مصلحة، لتأليفه على الإسلام، اهـ. وعاد النبي - صلى الله عليه وسلم - غلامًا له يهوديًا فأسلم، وعاد عمه وهو مشرك، ولا تكره عيادة رجل لامرأة غير محرم، لقصة أبي بكر مع أم أيمن وغيرها، إلا مع خوف الفتنة.

(3/11)

والسؤال عن حاله، للأَخبار (1) ويغب بها (2) وتكون بكرة وعشيًا (3) .
__________
(1) نحو: كيف حالك؟، وكيف تجدك؟. وكان عليه الصلاة والسلام يدنو من المريض، ويجلس عند رأسه، ويسأله عن حاله، ويقول «كيف تجدك؟» ويسأل عما يشتهيه، ويخبره المريض بما يجده، بلا شكوى، الحديث بشر بن الحارث، ولما بلغ أحمد قال: أجد كذا، أجد كذا.
(2) أي بالعيادة وروي «أغبوا في عيادة المريض، وأربعوا» يقول: عد يومًا ودع يومًا، أو دع يومين وعد اليوم الثالث، أي لا تعودنَّ في كل يوم، لما يجده من ثقل العواد.
وصوب في الإنصاف اختلافه باختلاف حال الناس، وقطع به ابن عبد القوي وغيره فنحو القريب والصديق ممن يستأنس به المريض، أو يشق عليه عدم رؤيته كل يوم، يسن لهم المواصلة، ما لم يفهموا أو يعلموا كراهية، ومراد الأصحاب في الجملة.
شعرًا:

لا تضجرن عليلاً في مسائله ... إن العيادة يوم بين يومين
بل سله عن حاله وادع الإله له ... واجلس بقدر فواق بين حلبين
من زار غبًا أخًا دامت مودته ... وكان ذاك صلاحًا للخليلين

(3) أي في أول النهار أو آخره، فالواو هنا بمعنى «أو» قال أحمد عن وسط النهار: ليس هو موضع عيادة. وفي رمضان ليلاً، لأنه أرفق بالعائد، وقال ابن القيم وغيره: لم يخص - صلى الله عليه وسلم - يومًا من الأيام، ولا وقتًا من الأوقات بعيادة، بل شرع لأمته ذلك ليلاً ونهارًا، وفي سائر الأوقات. اهـ. وتكون العيادة من أول المرض لخبر «إذا مرض فعده» ولا يطليل الجلوس عنده في الجملة، بل يختف باختلاف الزائر، أو يعمل بالقرائن، وظاهر الحال.

(3/12)

ويأخذه بيده، ويقول: لا بأس طهور إن شاء الله تعالى. لفعله عليه السلام (1) وينفس له في أَجله، لخبر رواه ابن ماجه عن أبي سعيد (2) فإن ذلك لا يرد شيئًا (3) ويدعو له بما ورد (4) .
__________
(1) رواه البخاري عن ابن عباس رضي الله عنهما، قال: كان إذا دخل على من يعوده قال «لا بأس طهور إن شاء الله» وربما قال «كفارة وطهور» .
(2) ولفظه «إذا دخلتم على المريض فنفسوا له في أجله» ورواه الترمذي وغيره، فيهون عليه مما هو فيه.
(3) أي من القضاء والقدر، ولا بأس عليكم بتنفيسكم، وإنما هو تطييب لنفسه، وإدخال للسرور عليه، وتخفيف لما يجده من الكرب، وقيل لهارون وهو عليل: هون عليك، وطيب نفسك، فإن الصحة لا تمنع من الفناء، والعلة لا تمنع من البقاء. فقال: والله لقد طيبت نفسي، وروحت قلبي.
(4) فإنه صلى الله عليه وسلم يدعو للمريض ثلاثًا، كما قال لسعد «اللهم اشف سعدًا، اللهم اشف سعدًا، اللهم اشف سعدًا» رواه مسلم، وكان أحيانًا يضع يده على جبهة المريض، ثم يمسح صدره وبطنه، ويقول «اللهم اشفه» وكان يمسح بيده اليمنى على المريض ويقول «أذهب الباس رب الناس، واشف أنت الشافي، لا شفاء إلا شفاؤك، شفاء لا يغادر سقمًا» أخرجاه، ولأحمد وأبي داود وغيرهما «ما من مسلم يعود مريضًا لم يحضر أجله فيقول سبع مرات: أسأل الله الكريم، رب العرش العظيم، أن يشفيك. إلا عوفي» وعن أبي سعيد أن جبرائيل عاد النبي صلى الله عليه وسلم فقال «بسم الله أرقيك، من كل شيء يؤذيك، من شر كل شر أو عين حاسد، الله يشفيك، باسم الله أرقيك» رواه مسلم.
وكان صلى الله عليه وسلم يرقي من به قرحة، أو جرح أو شكوى، فيضع سبابته بالأرض ثم يرفعها، ويقول «بسم الله بتربة أرضنا، بريقة بعضنا، يشفى
سقيمنا، بإذن ربنا» أخرجاه، ويستحب أن يقرأ عنده فاتحة الكتاب، وسورة الإخلاص والمعوذتين، لما ثبت عنه صلى الله عليه وسلم أنه كان ينفث على نفسه بها، وقال لعثمان بن أبي العاص «ضع يدك على الذي يألم من جسدك, وقل: باسم الله، ثلاثًا، وقل سبع مرات: أعوذ بعزة الله وقدرته، من شر ما أجد وأحاذر» وكان صلى الله عليه وسلم إذا أيس من المريض قال: «إنا لله وإنا إليه راجعون» .

(3/13)

(و) يسن (تذكيره التوبة) لأنها واجبة على كل حال (1) وهو أحوج إليها من غيره (2) .
__________
(1) من كل ذنب، وفي كل وقت، فقد يأتي الموت بغتة، ومن تمام نعمة الله على عبده توفيقه للتوبة النصوح، والاستغفار بين يدي ربه، ليلقاه طاهرًا مطهرًا من كل ذنب، فيقدم عليه مسرورًا راضيًا مرضيًا عنه، وتتأكد في حق المريض، والتوبة الندم، والإقلاع عن الذنب، والعزيمة على أن لا يعود، والتوبة من ظلم الناس برد أموالهم، وتحللهم من أعراضهم، وإلا فالأمر إلى الله، ولا بد للمظلوم من الانتصاف يوم القيامة، ومن لم يتمكن فليكثر من فعل الخير ليرجح ميزان الحسنات، ومن تاب توبة عامة كانت مقتضية لغفران الذنوب كلها، وإن لم يستحضر أعيان الذنوب، إلا أن يكون بعض الذنوب لو استحضره لم يتب عنه، لقوة إرادته إياه، أو لاعتقاده أنه حسن.
(2) لنزول مقدمات الموت به، قال صلى الله عليه وسلم «إن الله يقبل توبة العبد ما لم يغرغر» أي تبلغ روحه إلى حلقه، فإن قرب الموت لا يمنع من قبولها، بل المانع مشاهدة الأهوال التي يحصل العلم عندها على سبيل الاضطرار، فلا تقبل توبة اليائس، بجامع عدم الاختيار، وخروج النفس من البدن، وينبغي له أن يحرص
على تحسين خلقه، والاشتغال بنفسه، وما يعود عليه، وأن يجتنب المخاصمة، والمنازعة في أمور الدنيا، وأن يستحضر في ذهنه أن هذا آخر أوقاته في دار العمل، فيختمها بخير، ويستحل أهله وجيرانه، ومن بينه وبينه معاملة، ويوصي أهله بالصبر عليه، والدعاء له، ويجتهد في ختم عمره بأكمل الأحوال.

(3/14)

(والوصية) (1) لقوله عليه السلام «ما حق امرئٍ مسلم له شيءٌ يوصي به، يبيت ليلتين إلا ووصيته مكتوبة عنده» متفق عليه عن ابن عمر (2) .
__________
(1) أي ويسن أن يذكر المريض الوصية، ويرغبه فيها، ولو كان مرضه غير مخوف، لأن ذلك مطلوب حتى من الصحيح، وذهب بعض أهل العلم إلى وجوب الوصية، والجمهور على استحبابها، وهذا في المتبرع بها، وأما الوصية بأداء الديون ورد الأمانات فواجب عليه.
(2) وفي رواية «ليلة» وفي رواية «ثلاثًا» أي ليس الحزم والاحتياط والمعروف شرعًا لامرئ إلا ذلك، و «ما» نافية، وجملة «له شيء» صفة «امرئ» وجملة «يوصي به» صفة لشيء، وجملة «يبيت ليلتين» خبر، وجملة «ووصيته» الخ، حال، والمعنى لا ينبغي له أن يمضي عليه زمان وإن كان قليلاً، في حال من الأحوال، إلا أن يبيت بهذه الحال، وهي أن تكون وصيته مكتوبة عنده، وذكر الليلتين تأكيد لا تحديد، فلا ينبغي أن يمضي عليه زمان وإن كان قليلاً إلا ووصيته مكتوبة عنده، لأنه لا يدري متى يدركه الموت، قال الشيخ: وقد روي «من مات ولم يوص لا يستطيع الكلام» ويعتمد على الله عز وجل فيمن يحب من بنيه وغيرهم، ويراه أهلاً، ويوصي بقضاء ديونه، وتفرقة وصيته، ونحو غسله، والصلاة عليه، وعلى غير بالغ رشيد من أولاده للأرجح في نظره، أمانة، وعدالة، وإصلاحًا، من قريب أو أجنبي، لأنه المصلحة، وقال الوزير وغيره: اتفقوا على استحباب الوصية لمن له أو عليه ما يفتقر إلى الإيصاء به، من أمانة وضيعة وغير ذلك مع الصحة، وعلى تأكدها مع المرض.

(3/15)

(وإذا نُزل به) أي نزل به ملك الموت لقبض روحه (1) (سن تعاهد) أرفق أهله وأتقاهم لربه بـ (بل حلقه بماءٍ أو شراب (2) وندي شفتيه) بقطنة (3) لأن ذلك يطفئُ ما نزل به من الشدة (4) ويسهل عليه النطق بالشهادة (5) (ولقنه لا إله إلا الله) (6) .
__________
(1) وأيس من حياته، وظهر عليه علامات الموت، وخروج الروح، والروح هنا في النفس الناطقة المستعدة للبيان، وفهم الخطاب، ولا تفني بفناء الجسد.
(2) أي تعاهد ورعاية ألطف أهله، من والد وولد وقريب، وأتقاهم وأحناهم، وأعرفهم بمداراة المريض، فيجرع الماء أو الشراب ندبًا، بل وجوبًا إن ظهرت أمارة تدل على احتياجه له، كأن يهش إذا فعل به ذلك، لأن العطش يغلب حينئذ، لشدة النزع، وأجمع العلماء على وجوب الحضور عنده، لتذكيره وتأنيسه، وتغميضه والقيام بحقوقه، ويستحب لأهل المريض ومن يخدمه الرفقُ به، واحتمال الصبر على ما يشق من أمره، وكذا من قرب موته بسبب حد أو قصاص أو نحوهما، لقوله عليه الصلاة والسلام لولي التي زنت «أحسن إليها فإذا وضعت فأتني بها» .
(3) أي بل شفتيه عند نشافهما بقطنة.
(4) أي لأن تعاهد بل حلقه وشفتيه يبرد ما نل به من شدة النزع، قال في الإنصاف: بلا نزاع.
(5) لأن تعاهده بذلك يسهل عليه التلفظ بلا إله إلا الله.
(6) أي ويسن إجماعًا لقنه، بفتح فسكون، يعني أي تذكيره عند الاحتضار بكلمة الإخلاص ليموت عليها فتنفعه بحصول ما وعده الله عليها، ولأن تلك الحالة يتعرض فيها الشيطان لإفساد اعتقاد الإنسان، فيحتاج إلى مذكر له ومنبه على التوحيد، ولفعله صلى الله عليه وسلم، والمراد ختم كلامه بلا إله إلا الله،
فإنه ليس مسلم يقولها عند الموت إلا أنجاه الله من النار، وروي من حديث عطاء عن أبيه عن جده «من لقن عند الموت لا إله إلا الله. دخل الجنة» ، واقتصر عليها لأنه يلزم من قولها الاعتراف بأن محمدًا رسول الله.

(3/16)

لقوله عليه السلام «لقنوا موتاكم لا إله إلا الله» رواه مسلم عن أبي سعيد (1) (مرة، ولم يزد على ثلاث) لئلا يضجره (2) .
__________
(1) ورواه أحمد وأهل السنن، ولمسلم عن أبي هريرة بمثل حديث أبي سعيد، وصرح المناوي وغيره بتواتره، والتلقين سنة مأثورة لهذا الخبر وغيره، عمل بها المسلمون، وأجمعوا عليها، وعلى جميع القيام بحقوقه، وعن معاذ مرفوعًا «من كان آخر كلامه لا إله إلا الله دخل الجنة» رواه أحمد وغيره، ولمسلم «من مات وهو يعلم أن لا إله إلا الله دخل الجنة» وله أيضًا: «ما من عبد قال: لا إله إلا الله؛ ثم مات على ذلك، إلا دخل الجنة» وروى غيره نحو ذلك من طرق كثيرة، وروى سعيد عن معاذ بن جبل مرفوعًا «من كان آخر قوله عند الموت: أشهد أن لا إله إلا الله، وحده لا شريك له. هدمت ما كان قبلها من الخطايا والذنوب، فلقنوها موتاكم» فقيل: فكيف هي للأحياء؟ قال «أهدم وأهدم» واستفاض من غير وجه في الصحيحين وغيرهما، أن قول لا إله إلا الله من موجبات دخول الجنة، من غير تقييد بحال الموت، فبالأولى أن توجب ذلك إذا كان في وقت لا تعقبه معصية، وقوله «موتاكم» أي من قرب منه الموت، سماه ميتًا باعتبار ما يؤول إليه، كقوله «من قتل له قتيل» .
(2) ولا يقال له: قل، بل يتشهده عنده، ولا يكثر التكرار، وكره أهل العلم الإكثار عليه، والموالاة، لئلا يضجره، فيقول: لا أقول. أو يتكلم بغيرها مما لا يليق، لضيق حاله، وشدة كربه، أو يكره ذلك بقلبه، وقال ابن المبارك مع ورعه لمن أكثر عليه: إذا قلت مرة فأنا على ذلك ما لم أتكلم. والجمهور على تلقينه مرة، وذكره في الفروع اتفاقًا.

(3/17)

(إلا أن يتكلم بعده فيعيد تلقينه) ليكون آخر كلامه لا إله إلا الله (1) ويكون (برفق) أي بلطف ومداراة (2) لأنه مطلوب في كل موضع، فهنا أولى (3) (ويقرأُ عنده) سورة (يس) (4) لقوله عليه السلام «اقرؤا على موتاكم سورة يس» رواه أبو داود (5) .
__________
(1) وتقدم «أن من كان آخر كلامه لا إله إلا الله دخل الجنة» وكذا إن لم يجب أعاد تلقينه، ليكون آخر كلامه الشهادة، وفي قصة وفاة أبي طالب: فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه.
(2) لئلا ينفر، ذكره النووي وغيره إجماعًا.
(3) أي اللطف والمداراة لما نزل به، ويسره برفق، لأنه مشغول بما هو فيه، فربما حصل له التأذي به إذا كان بعنف، وينبغي أن لا يلقنه من يتهمه، لكونه وارثًا، أو عدوًا أو حاسدًا ونحوهم، واستحب الشيخ وغيره تطهير ثيابه قبل موته.
(4) بسكون النون على الحكاية، واستحب شيخ الإسلام وغيره قراءتها عند المحتضر.
(5) ورواه ابن ماجه، وصححه ابن حبان، وقال: أراد من حضرته المنية، لا أن الميت يقرأ عليه كذلك. وذكر ابن القيم رواية «عند موتاكم» أي من حضره الموت منهم، لأن الميت لا يقرأ عليه، وقال الشيخ: القراءة على الميت بعد موته بدعة، بخلاف القراءة على المحتضر، فإنها تستحب بـ (يس) وقيل: الحكمة في قراءتها اشتمالها على أحوال القيامة وأهوالها، وتغير الدنيا وزوالها، ونعيم الجنة وعذاب جهنم، فيتذكر بقراءتها تلك الأحوال الموجبة للثبات، قال الشيخ: وعرض الأديان عند الموت، ليس عامًا لكل أحد، ولا منفيًا عن كل أحد، بل من الناس من تعرض عليه الأديان، ومنهم من لا تعرض عليه، وذلك كله من فتنة المحيا، والشطيان أحرص ما يكون على إغواء بني آدم وقت الموت.

(3/18)

ولأَنه يسهل خروج الروح (1) ويقرأُ عنده أيضًا الفاتحة (2) (ويوجهه إلى القبلة) (3) لقوله عليه السلام عن البيت الحرام «قبلتكم أَحياءً وأَمواتًا» رواه أبو داود (4) وعلى جنبه الأّيمن أَفضل إن كان المكان واسعًا (5) وإلا فعلى ظهره مستلقيًا، ورجلاه إلى القبلة (6) .
__________
(1) أي لأن قراءة (يس) عند المحتضر يسهل عليه خروج الروح، لما فيها من ذكر تغير الدنيا، وزوالها وغير ذلك.
(2) لفضلها، و {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} لفضلها أيضًا، وورد أنها المنجية من عذاب القبر. وقال أحمد: يقرأ عند الميت إذا حضر، ليخفف عنه بالقرآن.
(3) قبل النزول به وتيقن موته، لأنه الذي عليه الناس، خلفًا عن سلف، وقال بعضهم: لا يوجه قبل النزول به، وتيقن موته، وبعد تيقن الموت يوجه إجماعًا.
(4) ولحديث أبي قتادة أخرجه البيهقي وغيره، وأوضح منه قصة البراء بن معرور في إيصائه أن يوجه إلى القبلة، فقال رسول الله صلى الله عليه وسلم «أصاب السنة» رواه الحاكم والبيهقي وغيرهما، وروي عن حذيفة أنه أمر أصحابه عند موته أن يوجهوه إلى القبلة، وكذا روي عن فاطمة وغيرها.
(5) أي لتوجيهه على جنبه، للأدلة على توسد اليمين عند النوم، فإنه ينبغي أن يكون المحتضر كذلك، وهو مذهب الجمهور مالك وأبي حنيفة ووجه للشافعية.
(6) أي وإن لم يكن المكان واسعًا لتوجيهه على جنبه، بل ضاق عن ذلك، فعلى ظهره مستلقيًا، ورجلاه إلى القبلة، كوضعه على مغتسله، وعنه: يوجه مستلقيًا على قفاه، سواء كان المكان واسعًا أو ضيقًا، اختاره أكثر أصحاب الأئمة وغيرهم، لأنه أيسر لخروج الروح، ولتغميضه، وشد لحييه، وأمنع من تقويس أعضائه، قال الموفق وغيره: ويحتمل أن يجعل على ظهر بكل حال.

(3/19)

ويرفع رأسه قليلاً، ليصير وجهه إلى القبلة (1) (فإذا مات سن تغميضه) (2) لأّنه عليه السلام أَغمض أَبا سلمة، وقال «إن الملائكة يؤمنون على ما تقولون» رواه مسلم (3) ويقول: بسم الله، وعلى وفاة رسول الله - صلى الله عليه وسلم - (4) ويغمض ذات محرم وتغمضه (5) وكره من حائض وجنب (6) .
__________
(1) دون السماء، قاله جماعة، ولعله ما لم يشق.
(2) إجماعًا، للخبر، لا قبله، فذكر أبو داود أن أبا ميسرة غمض جعفرًا المعلّم في حالة الموت فرآه في منامه يقول: أعظم ما كان علي تغميضك لي قبل الموت، ومات الإنسان يموت ويمات، فهو مَيَّت ومَيْت، إذا فارقت روحه جسده.
(3) أول الحديث «إن الروح إذا قبض تبعه البصر، فلا تقولوا إلا خيرًا» أي فلا يتكلم من حضره إلا بخير، ولأحمد عن شداد مرفوعًا «إذا حضرتم الميت فأغمضوا البصر، فإن البصر يتبع الروح، وقولوا خيرًا، فإنه يؤمن على ما قال أهل الميت» ولأنها إذا لم تغمض بقيت مفتوحة، فيقبح منظره، ويساء به الظن، ويقال: أغمض عينيه وغمضها، لغتان، وفي قصة أبي سلمة قال صلى الله عليه وسلم «اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وأفسح له في قبره، ونور له فيه» فينبغي أن يقال مثل ذلك.
(4) يعني حال تغميضه، نص عليه، لما رواه البيهقي وغيره، عن بكر بن عبد الله المزني، ولفظه: وعلى ملة رسول الله صلى الله عليه وسلم.
(5) كأمه وأخته وأم زوجته، وأخته من رضاع، وكأبيها وأخيها، وظاهره لا يباح لغير محرم، ولعله إن أدى إلى لمسه، أو نظر ما لا يجوز، ممن لعورته حكم.
(6) أي كره تغميض الميت من حائض أو جنب، نص عليه، وكره أن يقرباه
لعدم دخول الملائكة البيت الذي فيه جنب، وقيس الحائض على الجنب بجامع العذر.

(3/20)

وأن يقرباه (1) ويغمض الأنثى مثلها أو صبي (2) (وشد لحييه) لئلا يدخله الهوام (3) (وتليين مفاصله) ليسهل تغسيله (4) فيرد ذراعيه إلى عضديه، ثم يردهما إلى جنبيه ثم يردهما (5) ويرد ساقيه إلى فخذيه، وهما إلى بطنه، ثم يردهما، ويكون ذلك عقب موته، قبل قسوتها (6) فإن شق ذلك تركه (7) .
__________
(1) لتحضره الملائكة، وحكى ابن المنذر الإجماع جوازه، ولكن الأولى أن يكون المتولي والحاضر طاهرًا، لأنه أكمل وأحسن.
(2) أي يغمض الأنثى أنثى مثلها، أو صبي لم يبلغ الحلم.
(3) أي ويسن إذا مات شد لحييه، بعصابة ونحوها، تجمع لحييه ويربطها فوق رأسه، وعن عمر لما حضرته الوفاة قال لابنه عبد الله: إذا رأيت روحي بلغت لهاتي، فضع كفك اليمنى على جبهتي، واليسرى تحت ذقني. ولئلا يبقى ذقنه مفتوحًا, ويتشوه خلقه، وتدخله الهام، أو الماء وقت غسله.
(4) أي وينبغي تليين مفاصل أعضاء يديه ورجليه، جمع مفصل، ويكون عقب موته، قبل قسوتها، لبقاء الحرارة في البدن عقب الموت، فإنها إذا ألينت المفاصل حينئذ لانت، فسهل تغسيله، ولا يمكن تليينها بعد برودته.
(5) ويرد أصابع يديه إلى كفيه ثم يبسطهما.
(6) وبرودة أعضائه، فلا تلين عند الغسل.
(7) أي فإن شق تليين مفاصله على ما تقدم، تركه، للأمر بالرفق به

(3/21)

(وخلع ثيابه) لئلا يحمي جسده فيسرع إليه الفساد (1) (وستره بثوب) (2) لما روت عائشة أن النبي - صلى الله عليه وسلم - حين توفي سجي ببرد حبرة، متفق عليه (3) وينبغي أن يعطف فاضل الثوب عند رأْسه ورجليه، لئلا يرتفع بالريح (4) (ووضع حديدة) أو نحوها (على بطنه) (5) .
__________
(1) ويتغير بدنه بسببها، وربما خرجت منه نجاسة فلوثتها، واحترامًا له، وصونًا له عن الهوام.
(2) أي ويسن ستر وجهه وسائر بدنه بثوب، إجماعًا.
(3) وكانت وفاته صلى الله عليه وسلم يوم الاثنين، لثنتي عشرة ليلة خلت من ربيع الأول، سنة عشر من هجرته صلوات الله وسلامه عليه، ودفن ليلة الأربعاء صلى الله عليه وسلم تسليمًا كثيرًا، و «سجي» بضم السين وشد الجيم المكسورة، أي غطي جميع بدنه، قال الجوهري: سجيت الميت تسجية، إذا مددت عليه ثوبًا. وحكمته صيانته من الانكشاف، وستر عورته المتغيرة عن الأعين، والتسجية بعد نزع ثيابه التي توفي فيها، والبرد أكسية معروفة، أو ثوب مخطط، والحبرة بكسر الحاء وفتح الباء، ثوب فيه أعلام، أي مخطط ومحسن.
(4) وعلل الشافعية بأن لا ينكشف.
(5) أي ويسن وضع حديدة كمرآة وسيف وسكين ونحوها، كقطع طين على بطنه، فوق ثوبه المسجي به، وهو مستلق على ظهره، وقال ابن عقيل وغيره: هذا لا يتصور إلا وهو على ظهره، فيجعل تحت رأسه شيء عال، ليحصل مستقبلاً بوجهه القبلة، وقدموا الحديد لأنه أبلغ في دفع النفخ.

(3/22)

لقول أنس: ضعوا على بطنه شيئًا من حديد، لئلا ينتفخ بطنه (1) (ووضعه على سرير غسله) لأنه يبعد عن الهوام (2) (متوجهًا) إلى القبلة، على جنبه الأيمن (3) (منحدرًا نحو رجليه) أي أن يكون رأسه أعلى من رجليه، لينصب عنه الماء وما يخرج منه (4) (وإسراع تجهيزه إن مات غير فجأَة) (5) لقوله عليه السلام: «لا ينبغي لجيفة مسلم أن تحبس بين ظهراني أهله» رواه أبو داود (6) .
__________
(1) فيقبح منظره، رواه البيهقي وغيره، ولفظه: أنه مات مولى لأنس، عند مغيب الشمس، فقال أنس: ضعوا على بطنه حديدًا. وقدر بعضهم ما يوضع على بطنه بقدر عشرين درهمًا، ويصان عنه مصحف، وكتب حديث وفقه ونحوهما.
(2) ويرتفع عن نداوة الأرض، لئلا يتغير بنداوتها، أو يحمي على فراش، فيتغير، فإن كانت الأرض صلبة، جاز جعله عليها، لزوال العلة وهو سرعة تغيره.
(3) لما تقدم، وتقدم أنه يوضع على ظهره مستلقيًا.
(4) أي من الميت، لئلا ينفجر بعد، ويستحب أن يلي ذلك منه أرفق الناس به بأرفق ما يقدر عليه.
(5) أي يسن إسراع في تجهيزه، من غسل وتكفين وصلاة ودفن إجماعًا، فإن مات فجأة انتظر به من غدوة إلى الليل، نص عليه، وقال القاضي: يومين أو ثلاثة، ما لم يخف فساده، والفجاءة بضم الفاء والمد وكتمرة: الموت بغتة، من غير تقدم سبب من مرض وغيره، وتيقن موته أو من غير مرض ولا نزع ونحوه.
(6) وعن علي نحوه، رواه أحمد وغيره، ويشهد له أيضًا أحاديث الإسراع بالجنازة، ولأنه أحفظ له، وأصون من التغير، قال أحمد: كرامة الميت تعجيله،
وأول الحديث «ما أراه إلا قد حدث فيه الموت، فإذا مات فآذنوني، حتى أصلي عليه، وعجلوا به، فإنه لا ينبغي» الخ.

(3/23)

ولا بأْس أن ينتظر به من يحضره، من وليه أو غيره، إن كان قريبًا، ولم يخش عليه، أو يشق على الحاضرين (1) فإن مات فجأَة (2) أَو شك في موته انتظر به حتى يعلم موته، بانخساف صدغيه (3) وميل أنفه، وانفصال كفيه (4) .
__________
(1) نص عليه، لما يؤمل من الدعاء له إذا صلي عليه، ويباح إعلام الناس بموت قريبهم، للمبادرة لتهيئته، وشهود جنازته، والصلاة عليه وغير ذلك، بخلاف نعي الجاهلية، وهو النداء بموت الشخص، وذكر مآثره ومفاخره، قال ابن العربي وغيره: يؤخذ من مجموع الأحاديث في النعي ثلاث حالات، إعلام الأقارب والأصحاب وأهل الصلاح، فسنة، ودعوة الحفل للمفاخرة فتكره، والإعلام بنوع آخر كالنياحة ونحو ذلك فتحرم اهـ. ونعي النبي صلى الله عليه وسلم النجاشي في اليوم الذي مات فيه، ونعى الأمراء، «ونعى الميت» أخبر بموته، والنعي ليس ممنوعًا كله، وإنما نهي عما كان أهل الجاهلية يصنعونه، يرسلون من يعلن بخبر موت الميت، على أبواب الدور والأسواق.
(2) أي بغتة بسبب صعقة أو هدم أو حرق، أو خوف من حرب أو سبع أو ترد من جبل، أو في بئر أو نحو ذلك، وكذا المطعون والمبطون، ونحوهم، انتظر به حتى يتيقن موته، بالعلامات الدالة عليه، لئلا يكون مغنى عليه، أو انطبق حلقه، أو غلب المرار عليه، أو غير ذلك.
(3) وغيبوبة سواد عينيه في البالغين، وهو أقواها، والصدغ ما بين لحظ العين إلى أصل الأذن، مثل قفل.
(4) أي انخلاعهما من ذراعيه، بأن تسترخي عصبة اليد، فتبقى كأنها منفصلة في جلدتها عن عظم الزند.

(3/24)

واسترخاء رجليه (1) (وإنفاذ وصيته) لما فيه من تعجيل الأَجر (2) (ويجب) الإسراع (في قضاءِ دينه) (3) .
__________
(1) أي لينها واسترسالها، بعد خروج الروح لصلابتها قبله، وكذا امتداد جلدة وجهه، وجلدة خصيتيه لانشمارهما بالموت، وأوضح علامات موته تغير رائحته، ولا ريب أن هذه العلامات دالة على موته يقينًا، ووجه تأخير من مات فجأة، أوشك في موته احتمال أن يكون عرض له سكتة ونحوها، وقد يفيق بعد يوم أو يومين أو ثلاثة، وقد يعرف موت غير الفجأة بهذه العلامات أيضًا وغيرها، وموت الفجأة أشق، وفيه أثر، ولأحمد، قال: أكره موت الفوات، ولعله لما فيه من خوف حرمان الوصية، وفوات الاستعداد للمعاد، بالتوبة وغيرها من الأعمال الصالحة، وعن عائشة وابن مسعود: موت الفجأة راحة للمؤمن، وأسف على الفاجر. وذكر المدائني: أن الخليل وجماعة من الأنبياء ماتوا فجأة، قال: وهو موت الصالحين، وهو تخفيف على المؤمنين، وقد يقال: إنه لطف ورفق بأهل الاستعداد للموت، وغضب ممن له تعلقات يحتاج إلى إيصاء وتوبة، وفي الخبر «المحروم من حرم وصيته» فينبغي لولده أن يستدرك من أعمال البر ما أمكنه، مما يقبل النيابة.
وينبغي أن لا يترك الميت في بيت وحده، قال الآجري فيمن مات عشية: يكره تركه في بيت وحده، بل يبيت معه أهله. وقال النخعي: كانوا لا يتركونه في بيت وحده، يقولون: يتلاعب به الشيطان.
(2) وقدمها تعالى على الدين حثًا على إخراجها لم أشبهت الميراث، في كونها بلا عوض، وكان في إخراجها مشقة على الوارث، ولذلك جيء بكلمة «أو» التي تقتضي التسوية، فاستويا في الاهتمام، وعدم التضييع، وإن كان الدين مقدمًا عليها.
(3) وما فيه إبراء ذمته، قبل الصلاة عليه، لتركه عليه الصلاة والسلام الصلاة على من عليه دين، وقوله «صلوا على صاحبكم» فإن تعذر قضاء دينه في الحال استحب لوارثه أو غيره أن يتكفل عنه، لئلا يحبس على دينه.

(3/25)

سواءٌ كان لله تعالى أو لآدمي (1) لما روى الشافعي وأحمد والترمذي وحسنه عن أبي هريرة مرفوعًا: «نفس المؤمن معلقة بدينه حتى يقضى عنه» (2) ولا بأس بتقبيله والنظر إليه، ولو بعد
تكفينه (3) .
__________
(1) أي سواء كان الدين على الميت لله تعالى، من زكاة أو حج أو نذر طاعة أو كفارة ونحو ذلك، أو كان لآدمي، كرد أمانة وغصب وعارية وغير ذلك، وسواء أوصى بذلك أو لم يوص به، ويقدم على الوصية اتفاقًا، وإنما قدم ذكرها في القرآن لمشقة إخراجها على الوارث، فقدمت حثًا على الإخراج، لا تقديمًا لها على قضاء الدين، كما هو معروف عن رسول الله صلى الله عليه وسلم واستمر عمل المسلمين عليه.
(2) أي مطالبه بما عليه، ومحبوسة عن مقامها، حتى يقضى عنه، والنفس لها ثلاث معان (أحدها) بدنه، (الثاني) الدم في جسد الحيوان، (الثالث) الروح الذي إذا فارق البدن لم يكن بعده حياة، وهو المراد بالنفس في هذا الحديث. ولأحمد عن سمرة «إن صاحبكم محتبس على باب الجنة في دين عليه» أي حتى يقضي عنه وارثه ونحوه، ففيه الحث على إسراع قضائه، ولحديث: قضى النبي صلى الله عليه وسلم بالدين قبل الوصية. وهو مقيد بمن له مال يقضى منه دينه، ومن لا مال له ومات عازمًا على القضاء فقد ورد أحاديث تدل على أن الله يقضي عنه بل محبته لقضائه موجبة لقضاء الله عنه، وأن يقضي عنه من بيت مال المسلمين.
(3) ممن يباح له ذلك في حال الحياة، نص عليه، لحديث عائشة قالت: رأيت رسول الله صلى الله عليه وسلم يقبل عثمان بن مظعون، وهو ميت، حتى رأيت الدموع تسيل. وقال جابر: لما قتل أبي جعلت أكشف الثوب عن وجهه، وأبكي، والنبي صلى الله عليه وسلم لا ينهاني. قال الشارح وغيره: والحديثان صحيحان. ولتقبيل أبي بكر للنبي صلى الله عليه وسلم ولم ينكر، فكان إجماعًا.

(3/26)

فصل (1)

(غسل الميت) المسلم (2) (وتكفينه) فرض كفاية (3) لقول النبي - صلى الله عليه وسلم - في الذي وقصته راحلته «اغسلوه بماءٍ وسدر، وكفنوه في ثوبيه» متفق عليه عن ابن عباس (4) (والصلاة عليه) فرض كفاية (5) .
__________
(1) في غسل الميت وما يتعلق به.
(2) مرة، أو ييمم لعذر من عدم الماء، أو عجز عن استعماله لخوف نحو تقطع أو تهرّ، فرض كفاية إجماعًا، على من علم به وأمكنه، وخالف بعض المالكية، ورد ابن العربي وغيره على من لم يقل به، وقد توارد به القول والعمل، وغُسَّلَ الطاهرُ فكيف بمن سواه، وهو حق لله تعالى، فلو أوصى بعدمه لم يسقط، وإن لم يعلم به إلا واحد تعين عليه، وكذا جار بقربه.
(3) بإجماع المسلمين على كل من أمكنه، على ما تقدم في تغسيله، وقد تواتر به القول والعمل، كما قاله ابن العربي وغيره.
(4) وأول الحديث: بينما رجل واقف مع رسول الله صلى الله عليه وسلم بعرفة، إذا وقع عن راحلته فأوقصته، أي ألقته عن ظهرها، والوقص كسر العنق، فقال «اغسلوه» الخ، وأجمعوا على وجب تغسيله بالماء مع القدرة، وعلى استحباب جعل سدر في الماء، وعلى وجوب التكفين، كما هو نص الخبر وغيره، و «ثوبيه» إزاره ورداؤه.
(5) بإجماع المسلمين.

(3/27)

لقوله عليه السلام: «صلوا على من قال لا إله إلا الله» رواه الخلال والدارقطني، وضعفه ابن الجوزي (1) (ودفنه فرض كفاية) (2) لقوله تعالى {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} قال ابن عباس: معناه أكرمه بدفنه (3) وحمله أيضًا فرض كفاية (4) وإتباعه سنة (5) وكره الإمام للغاسل أخذ أجرة على عمله إلا أن يكون محتاجًا، فيعطى من بيت المال (6) .
__________
(1) وله طرق لا تخلو من مقال، وهو عند أبي نعيم وغيره، ومن قال: لا إله إلا الله. عالمًا بمعناها، عاملاً بمقتضاها، فهو مسلم، وهو إجماع، ويصلي عليه، ولو أصاب شيئًا من المعاصي دون الشرك، ويأتي.
(2) إجماعًا، وتقدم معنى فرض الكفاية أنه من فعله من فيه كفاية سقط الحرج عن الباقين، وإن تركوه كلهم أثموا كلهم.
(3) ولم يجعله ملقى للسباع والطيور، وهذا مكرمة لبني آدم، دون سائر الحيوانات. وقال تعالى {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا} وقد أرشد الله قابيل إلى دفن أخيه هابيل {فَبَعَثَ اللهُ غُرَابًا يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ} فكانت سنة في سائر بني آدم، ويذكر أن الغراب وكثيرًا من السباع إذا أحس بالموت غيب جثته، في مكان لا يطلع عليه غالبًا. ولأن في ترك جثة ابن آدم أذى للناس، وهتكًا لحرمته، فوجب دفنه، قال الموفق وغيره: لا نعلم فيه خلافًا.
(4) إجماعًا، لأنه وسيلة لدفنه، والوسائل لها حكم الغايات.
(5) ويأتي الندب إليه.
(6) لأنه لمصالح المسلمين، وهذا منها، والظاهر ما يختص أن يكون فاعله من أهل القربة كما يأتي في الإجارة. والغسل ليس مختصًا، لصحة الغسل من الكافر، إذا حصل مسلم ينوبه.

(3/28)

فإن تعذر أعطي بقدر عمله، قاله في المبدع (1) والأفضل أن يختار لتغسيله ثقة، عارف بأحكامه (2) (وأولى الناس بغسله وصيه) العدل (3) لأن أبا بكر أوصى أن تغسله امرأته أسماء (4) وأوصى أنس أن يغسله محمد بن سيرين (5) (ثم أبوه) لاختصاصه بالحنو والشفقة (6) .
__________
(1) وقال في الإقناع: يكره أخذ أجرة على شيء من ذلك، يعني الغسل والتكفين والحمل والدفن، ويأتي في الإجارة أن كل عمل يختص أن يكون فاعله من أهل القربة، لا يجوز أخذ الأجرة عليه، وأما الصلاة عليه فيحرم أخذ الأجرة عليها، قولاً واحدًا.
(2) ونقل حنبل: لا ينبغي إلا ذلك. وأوجبه أبو المعالي.
(3) قال الخلوتي: يتجه ولو ظاهرًا، وظاهره ولو كان أنثى. اهـ. وكذا غير الوصي لعدم الفرق.
(4) أخرجه مالك في الموطأ، ولا نزاع في جوازه، حكاه أحمد وابن المنذر وابن عبد البر وغيرهم، ويشهد له قول عائشة: لو استقبلت من أمري ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه. رواه أحمد وغيره. وأسماء هي بنت عميس الخثعمية، أسلمت قديمًا بمكة، وهاجرت مع جعفر، ثم تزوجها بعده أبو بكر، ثم علي رضي الله عنهم.
(5) الأنصاري الثقة العابد، كبير القدر المتوفي سنة عشر ومائة، ولأنه حق للميت، فقد فيه وصيه على غيره، كباقي حقوقه.
(6) أي لاختصاص الأب بالعطف والشفقة عليه، «وأشفق على الشيء» خاف عليه ووجل.

(3/29)

(ثم جده) وإن علا، لمشاركته الأب في المعنى (1) (ثم الأقرب فالأقرب من عصباته) (2) فيقدم الابن، ثم ابنه وإن نزل (3) ثم الأخ لأبوين، ثم الأخ لأب، على ترتيب الميراث (4) (ثم ذووا أرحامه) كالميراث (5) ثم الأجانب (6) وأجنبي أولى من زوجة وأمة (7) وأجنبية أولى من زوج وسيد (8) .
__________
(1) وجاء اسمه به في الكتاب والسنة.
(2) لقوله عليه الصلاة والسلام «ليلة أقربكم، إن كان يعلم» رواه أحمد وغيره.
(3) لقربه، ولما يأتي أن من البر أن يصلي عليه، فالتغسيل كذلك، وهو أحنى العصبة.
(4) فيقدم عم لأبوين، ثم لأب وهكذا، ثم المعتق ثم عصبته الأقرب فالأقرب.
(5) فالأخ لأم، والجد لها، والعم لها، وابن الأخت ونحوهم.
(6) ويقدم الأصدقاء منهم، ثم غيرهم الأدين، لقوله عليه الصلاة والسلام «ليلة أقربكم إن كان يعلم، فإن لم يكن يعلم فمن ترون عنده حظًا من ورع وأمانة» رواه أحمد، ويقدم الجار على أجنبي وفاقًا، لا على صديق.
(7) للخروج من الخلاف في تغسيلهما الزوج والسيد، لكن قال النووي وغيره: إنما هي رواية عن أحمد، فإن ثبتت فمحجوج بالإجماع. اهـ. وأكثر الأصحاب لم يذكروا هذه الرواية عنه رحمهم الله، منهم القاضي والشريف، وأبو الخطاب والشيرازي وغيرهم.
(8) خروجًا من الخلاف في منعه غسلها، وبعض الأصحاب لم يذكر خلافًا، قياسًا له عليها، ولأحمد وغيره عن عائشة: أنه صلى الله عليه وسلم قال «ما ضرك لو مت قبلي فغسلتك، وكفنتك، ثم صليت عليك ودفنتك» .

(3/30)

زوج أولى من سيد (1) وزوجة أولى من أم ولد (2) (و) الأولى (ب) ـغسل (أنثى وصيتها) العدل (3) (ثم القربى فالقربى من نسائها) (4) فتقدم أمها وإن علت (5) ثم بنتها وإن نزلت (6) ثم القربى كالميراث (7) وعمتها وخالتها سواء (8) وكذا بنت أخيها وبنت أختها، لاستوائهما في القرب والمحرمية (9) (ولكل) واحد (من الزوجين) إن لم تكن الزوجة ذمية (غسل صاحبه) (10)
__________
(1) يعني إذا ماتت رقيقة مزوجة، فزوجها أولى بغسلها من سيدها، لإباحة استمتاعه بها، إلى حين موتها، بخلاف سيدها.
(2) أي إذا مات رجل له زوجة وأم ولد، فزوجته أولى بغسله من أم ولده، لبقاء علقة الزوجية من الإعداد والإحداد.
(3) ولو ظاهرًا، كما تقدم في الرجال.
(4) لما رواه البيهقي وغيره، عن أم سليم مرفوعًا «وليس غسلها أولى الناس بها، وإلا فامرأة ورعة» .
(5) كأم أمها وهكذا.
(6) وبنت ابنها وإن نزل.
(7) فيقدم منهن من يقدم بالإرث.
(8) لاستوائهما في الميراث.
(9) ثم الأجنبيات كما في الرجال.
(10) فتغسل المرأة زوجها، حكاه أحمد وابن المنذر وجماعة إجماعاً، وحكاه الوزير اتفاقًا، ويغسل زوجته، وفاقًا لمالك والشافعي وجمهور العلماء، وخالف أبو حنيفة، لزوال الزوجية، والمعتمد القياس على غسلها له، واحترز عن الذمية، لأنها ليست أهلاً لغسله.

(3/31)

لما تقدم عن أبي بكر، وروى ابن المنذر أن عليًا غسل فاطمة (1) ولأن آثار النكاح من عدة الوفاة والإرث باقية، فكذا الغسل (2) ويشمل ما قبل الدخول (3) وأنها تغسله وإن لم تكن في عدة، كما لو ولدت عقب موته (4) والمطلقة الرجعية إذا أُبيحت له (5) (وكذا سيدمع سريته) أي أمته المباحة له، ولو أم ولد (6) .
__________
(1) واشتهر، ولم يقع من سائر الصحابة إنكار على علي وأسماء، فكان إجماعًا، وغسل أبو موسى زوجته، رواه أحمد، وأوصى جابر وعبد الرحمن ابن الأسود امرأتيهما أن تغسلاهما، رواهما سعيد، ولأحمد عن عائشة: لو استقبلت
من أمري ما استدبرت ما غسل رسول الله صلى الله عليه وسلم إلا نساؤه. وتقدم.
(2) أي يصير باقيًا، كبقاء آثار النكاح.
(3) أي يشمل كلام الماتن لو مات أحد الزوجين قبل الدخول، لثبوت المحرمية بالعقد.
(4) أي ولم تتزوج.
(5) أي والمطلقة الرجعية تغسل زوجها، إن قلنا مباحة، أي لم تلزمها عدة من غيره، وإلا فلا، جزم به في المغني، وأما إذا وطئت بشبهة فلا.
(6) ومدبرة ومكاتبة، ذكره جماعة، وفاقًا لجمهور العلماء، مالك والشافعي وغيرهما، وسواء شرط وطء المكاتبة أو لا، لأنه يلزمه كفنها، ومؤونة تجهيزها، قال في الفروع: ومتى جاز، نَظَرَ كل منهما غير العورة. اهـ. ولا يجوز أن يغسل الرجل أمه وابنته، وغيرهما من محارمه، وفاقًا لأبي حنيفة، وقال الموفق وغيره: هو قول أكثر أهل العلم، وأجازه مالك والشافعي عند الضرورة، وقالوا: إنه كالرجل بالنسبة إليه في العورة والخلوة، واستعظمه أحمد وغيره، ولم يعجبهم وذلك أنها محرمة حال الحياة، فكذا بعد الموت، والسرية قال الجوهري: هي الأمة التي بوأتها بيتًا، منسوبة إلى السر وهو الجماع أو الإخفاء، لأن الإنسان كثيرًا ما يسرها ويسترها عن امرأته، وضمت سينه لأن الأبنية قد تغير في النسبة خاصة، وسمي الجماع سرًا لأنه يكون في السر، وليس لآثم بقتل حق في غسل مقتول.

(3/32)

(ولرجل وامرأة غُسْل من له دون سبع سنين فقط) ذكرًا كان أو أنثى (1) لأنه لا عورة له (2) ولأن إبراهيم ابن النبي - صلى الله عليه وسلم - غسله النساء (3) فتغسله مجردًا، من غير سترة، وتمس عورته، وتنظر إليها (4) (وإن مات رجل بين نسوة) ليس فيهن زوجة ولا أمة مباحة له يمم (5) .
__________
(1) قال ابن المنذر: أجمع كل من نحفظ عنه أن المرأة تغسل الصبي الصغير، فتغسله مجردًا، من غير سترة، وتمس عورته، وتنظر إليها، وكذا قال مالك: سبع سنين. ومذهب الشافعية ما لم يبلغا حدًا يشتهيان فيه.
(2) أي في الحياة، فكذا بعد الموت.
(3) ذكر ابن المنذر أنها مرضعته، فدل على جوازه، وذكر ابن كثير أن عليًا هو الذي غسله، ورواه أحمد وغيره.
(4) لأن عورته لا حكم لها في حياته، فكذا بعد وفاته، وليس لرجل غسل ابنة سبع فأكثر، ولو محرمًا، ولا لامرأة غسل ابن سبع فأكثر ولو محرمًا، غير ما تقدم.
(5) وفاقًا بحائل، فإن كان فيهن صغيرة تطيق الغسل علموها وباشرت غسله، نص عليه، وقال المجد: لا أعلم فيه خلافًا.

(3/33)

(أو عكسه) بأن ماتت امرأة بين رجال، ليس فيهم زوج ولا سيد لها (يممت (1) كخنثى مشكل) لم تحضره أمة له فييمم (2) لأنه لا يحصل بالغُسل من غير مَسّ تنظيف، ولا إزالة نجاسة، بل ربما كثرت (3) وعلم منه أنه لا مدخل للرجال في غُسْل الأقارب من النساء، ولا بالعكس (4) (ويحرم أن يغسل مسلم كافرًا) (5) وأن يحمله، أو يكفنه، أو يتبع جنازته، كالصلاة عليه (6) .
__________
(1) وفاقًا بحائل، ويحرم بدونه لغير محرم، فإن كان فيهم صبي لا شهوة له علموه الغسل وباشره، نص عليه وفاقًا، وفي الهداية: لا أعلم فيه خلافًا. وتأمل ما يأتي من عدم اشتراط مباشرة الغاسل، وما في النكاح من جواز لم ونظر من يلي خدمة مريض ولو أنثى في وضوء واستنجاء إلى آخره، وروي عن الأوزاعي: يغسل في ثوب، ويلف الغاسل خرقة.
(2) وفاقًا، فإن كان معهم صغير أو صغيرة باشر الغُسْل اتفاقًا.
(3) وفيه نظر، لأنه لو حضر من يصلح لغسل الميت، ونوى وترك تحت ميزاب ونحوه أجرأ، حيث عممه.
(4) أي ولا مدخل النساء في غُسْل الأقارب من الرجال.
(5) وفاقًا لمالك، سواء كان قريبًا لهم أو لا، لأنه لا يصلي عليه، ولا يدعو له، فلم يكن له غُسله، ولأن غسله تعظيم وتطهير، أشبه الصلاة عليه.
(6) أي يحرم أن يحمل المسلم الكافر، ويحرم عليه أن يكفنه، ويحرم عليه أن يتبع جنازته، كما أنه يحرم عليه الصلاة عليه. بإجماع المسلمين.

(3/34)

لقوله تعالى {لا تَتَوَلَّوْا قَوْمًا غَضِبَ اللهُ عَلَيْهِمْ} (1) (أو يدفنه) للآية (2) (بل يوارى) وجوبًا (لعدم) من يواريه (3) لإلقاء قتلى بدر في القليب (4) ويشترط لغسله طهورية ماء، وإباحته (5) .
__________
(1) ولعنهم، واستحقوا الطرد والإبعاد، فدل عمومها على تحريم حمل جنازة الكافر، أو تكفينه، أو اتباع جنازته، كالصلاة عليه، لقوله تعالى {ولا وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللهِ} وقوله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} الآية.
(2) ولأن ابن اليهودي لما أسلم عند موته: قال صلى الله عليه وسلم «لو أخاكم» وللنهي عن موالاة الكفار في غير موضع من الكتاب والسنة، وغسله وحمله وتكفينه واتباع جنازته تعظيم له، فلم يجز، كالصلاة عليه، وما روي في غسل أبي طالب. فقال ابن لمنذر وغيره: ليس في غسل المشرك سنة تتبع، وذكروا حديث علي بالمواراة فقط.
(3) من أقاربه الكفار أو من الكفار، فيلقيه في حفرة، ويواري جثته لئلا يتضرر به، وهو متعين قطعًا.
(4) رواه البخاري وغيره، ولقوله عليه الصلاة والسلام لعلي لما أخبر بموت أبي طالب «اذهب فواره» رواه أبو داود والنسائي والشافعي وغيرهم، ولا فرق بين الحربي والذمي والمستأمن والمرتد في ذلك، لأن تركه مثلة به، وقد نهي عنها، ولأنه يتضرر به، وكذا كل صاحب بدعة مكفرة يوارى لعدم، ولا يغسل ولا يصلى عليه، ولا تتبع جنازته، ومن جهل إسلامه ووجد عليه علامة المسلمين غُسِل وصلي عليه وفاقًا، ولو أقلف بدارنا، لا بدار حرب، بلا علامة نص عليه.
(5) كباقي الأغسال.

(3/35)

وإسلام غاسل، إلا نائبًا عن مسلم نواه (1) وعقله ولو مميزًا (2) أو حايضًا أو جنبًا (3) (وإذا أخذ) أي شرع (في غسله ستر عورته) وجوبًا، وهي ما بين سرته وركبته (4) (وجرده) ندبًا، لأنه أمكن في تغسيله، وأبلغ في تطهيره (5) .
__________
(1) أي ويشترط لغُسْله إسلام غاسل، لاعتبار نية، ولا يصح من كافر، وحكي إجماعًا، وقيل: يصح إذا كان الكافر نائبًا عن مسلم نوى غسله. وقدمه في الفروع، وظاهر كلام أحمد لا يصح مطلقًا، لقوله عليه الصلاة والسلام «لو أخاكم» ولأن الغسل عبادة، وليس الكافر من أهلها، ولأنه نجس، فلا يطهر غسله المسلم، وهذا مذهب جمهور أهل العلم، أبي حنيفة ومالك وغيرهما، وقول الشافعي.
(2) فيعتبر العقل وفاقًا، ولو كان الغاسل مميزًا، فإنه لا يشترط بلوغه، لصحة غسله لنفسه.
(3) بلا كراهة، وفاقًا لأبي حنيفة والشافعي، لصحة غُسْله بنفسه، ولأنه لا يشترط في الغاسل الطهارة، ولأنهما طاهران، وكره مالك الجنب، ويغسل حلال محرمًا، وعكسه وفاقًا، ولا تعارض بين الحكم بعدم كراهة ذلك، وبين الحكم بكراهة قربانهما للميت، لأذية الملائكة التي تحضره لأخذ الروح.
(4) على ما تقدم من حدها، ولحديث علي «ولا تنظر إلى فخذ حي ولا ميت» رواه أبو داود، قال الموفق وغيره: يجب ستر عورته، بغير خلاف علمناه. وهذا فيمن له سبع سنين فأكثر، وتقدم أن عورة ابن سبع إلى عشر الفرجان، ولم يستحب مالك والشافعي والجمهور تغطية وجهه، ونقل عن ابن سيرين.
(5) وأشبه بغسل الحي، وأهون له التنجيس، إذ يحتمل خروجها منه،
ولفعل الصحابة، بدليل قولهم: كما نجرد موتانا. ولا بد أن يكون أمرهم به،
أو أقرهم عليه، فإن قولهم يدل على ذلك، وكأنه إجماع منهم، بل حكي إجماعًا منهم، والمراد: سوى عورته، وهذا مذهب مالك وأبي حنيفة، ولو غسل في قميص خفيف، واسع الكمين ونحوهما جاز، وتجريده أمكن لتطهيره.

(3/36)

وغسل - صلى الله عليه وسلم - في قميص (1) لأن فضلاته طاهرة، فلم يخش تنجس قميصه (2) (وستره عن العيون) (3) تحت ستر في خيمة أو بيت (4) إن أمكن، لأنه أستر له (5) .
__________
(1) يصبون الماء فوق القميص، ويدلكون بالقميص، دون أيديهم، رواه أحمد وأبو داود، وذلك أنهم اختلفوا هل يجردونه صلى الله عليه وسلم أو لا؟ فأوقع الله عليهم النوم، حتى ما منهم رجل إلا وذقنه في صدره، ثم كلمهم مكلم من ناحية البيت، لا يدرون من هو: غسلوا رسول الله صلى الله عليه وسلم وعليه ثيابه. فقاموا فغسلوه وعليه قميص، الحديث.
(2) ولأنه صلى الله عليه وسلم طيب حيًا وميتًا، والصواب أنه لعظم حرمته صلوات الله وسلامه عليه، وهو من خصائصه صلى الله عليه وسلم، واحتمال المفسدة منتفية في حقه صلى الله عليه وسلم.
(3) أي ويسن ستر الميت حال الغسل عن العيون، لأن جميعه صار عورة، فلهذا شرع ستر جميعه، لأنه ربما كان به عيب يستره في حياته، أو تظهر عورته، ولأنه يكره النظر إلى الميت إلا لحاجة.
(4) وذكر القاضي عن عائشة: غسلنا بعض بنات النبي صلى الله عليه وسلم، فأمرنا أن نجعل بينها وبين السقف ثوبًا، وأوصى به الضحاك، واستحبه ابن سيرين وغيره، لئلا يستقبل السماء بعورته.
(5) أي من جميع جهاته، حتى من جهة السماء، وإن لم يكن فظاهره الجواز. ويكره النظر إليه لغير حاجة، حتى الغاسل، فلا ينظر إلا لما لا بد منه غير العورة.

(3/37)

(ويكره لغير معين في غُسْله حضوره) (1) لأنه ربما كان في الميت ما لا يحب إطلاع أحد عليه (2) والحاجة غير داعية إلى حضوره، بخلاف المعين (3) (ثم يرفع رأسه) أي رأس الميت (4) غير أنثى حامل (5) (إلى أقرب جلوسه) بحيث يكون كالمحتضن في صدر غيره (6) . (ويعصر بطنه برفق) ليخرج ما هو مستعد للخروج (7) .
__________
(1) إلا لضرورة، وأما العورة فيحرم مطلقًا، وقال ابن عقيل: لا يجوز أن يحضره إلا من يعين في أمره، لأن جميعه صار عورة، فلهذا شرع ستر جميعه بالكفن، فيحرم نظره. اهـ.
وأما وجهه فحكي في الفروع وغيره كراهة تغطيته اتفاقًا، والمراد حال الغسل، بخلاف التسجية كما تقدم.
(2) فيتحدث به، فيكون فضيحة.
(3) أي بصب ونحوه، فله الدخول عليه كيف شاء، ويستحب خضب لحية رجل، ورأس امرأة بحناء، ولو غير شائبين، لقول أنس: اصنعوا بموتاكم ما تصنعون بعرائسكم.
(4) برفق، في أول غسله، وفاقًا لمالك والشافعي، وعند أبي حنيفة بعد الغُسْل.
(5) فلا يرفع رأسها، ولا يعصر بطنها، لئلا يتأذى الولد، ولحديث أم سليم مرفوعًا «إذا توفيت المرأة، فأرادوا غسلها، فليبدأ ببطنها، فليمسح مسحًا رفيقًا،
إن لم تكن حبلى، فإن كانت حبلى فلا تحركها» رواه الخلال وابن خزيمة والبيهقي.
(6) ولا يشق عليه، يل يحنيه حنيًا رفيقًا، ولا يبلغ به الجلوس، لأن في الجلوس أذية له.
(7) أي يعصر بطن الميت، فيمر يده على بطنه، ليخرج ما معه من نجاسة،
كيلا يخرج بعد ذلك، ويكون مسحًا رفيقًا، لأن الميت في محل الشفقة والرحمة، ولقوله صلى الله عليه وسلم «إن كسر عظم الميت ككسره حيًا» رواه أحمد وغيره، ورجاله رجال الصحيح، وفيه دليل على وجوب الرفق بالميت في غسله، وتكفينه وحمله وغير ذلك.

(3/38)

ويكون هناك بخور (1) (ويكثر صب الماء حينئذ) ليدفع ما يخرج بالعصر (2) (ثم يلف) الغاسل (على يده خرقه (3) فينجيه) أي يمسح فرجه بها (4) (ولا يجعل مس عورة من له سبع سنين) بغير حائل، كحال الحياة (5) لأن التطهير يمكن بدون ذلك (6) .
__________
(1) أي ويكون في المكان الذي يغسل فيه الميت بَخُور، على وزن رسول، ما يتبخر به أي يتدخن به من عود ونحوه، لئلا يتأذى برائحة الخارج.
(2) ولا تظهر رائحته فيتأذى بها.
(3) خشنة، أو يدخل يده في كيس، لئلا يمس عورته، لأن النظر إلى العورة حرام، فمسها بطريق الأولى، وذكر المروذي عن أحمد أن عليًا حين غسل النبي صلى الله عليه وسلم لف على يده خرقة، حين غسل فرجه.
(4) كما يستنجي الحي وفاقًا، إزالة للنجاسة، وطهارة للميت، من غير تعدي النجاسة إلى الغاسل.
(5) إجماعًا، ولا يحل النظر إليها إجماعًا، وقال ابن القيم وغيره: يكره لمس بدن الميت لغير غاسله، لأن بدنه بمنزلة عورة الحي، تكريمًا له.
(6) أي بدون مس عورته مباشرة بلا حائل، وتقدم استعمال علي للحائل، في غسل فرج النبي صلى الله عليه وسلم ولا خلاف في ذلك.

(3/39)

(ويستحب أن لا يمس سائره إلا بخرقة) لفعل علي مع النبي - صلى الله عليه وسلم - (1) فحينئذ يعد الغاسل خرقتين، إحداهما للسبيلين، والأُخرى لبقية بدنه (2) (ثم يوضيه ندبًا) كوضوئه للصلاة (3) لما روت أم عطية أن النبي - صلى الله عليه وسلم - قال في غسل ابنته «ابدأن بميامنها، ومواضع الوضوء منها» رواه الجماعة (4) وكان ينبغي تأخيره عن نية الغسل، كما في المنتهى وغيره (5) .
__________
(1) رواه أبو داود عن عائشة أنهم غسلوه وعليه قميص، يصبون عليه الماء، ويدلكونه من فوقه، وليأمن مس العورة المحرم مسها، ولأن ما فعل به صلى الله عليه وسلم أكمل، وهو مذهب الشافعي، ولم يستحبه مالك وأبو حنيفة.
(2) استحبابًا، لئلا يتلوث بالمنجي بها، ويجب غسل نجاسة بالميت، لأن المقصود بغُسْله تطهيره.
(3) ما خلا المضمضة والاستنشاق، قال أحمد: لأنه لا يؤمن منهما وصول الماء إلى جوفه، فيفضي إلى المثلة، وربما حصل منه الانفجار، أو يفسد وضوءه، واستثنى الماتن ذلك بقوله: ولا يدخل الماء؛ الخ.
(4) «ابدأن بميامنها» أي في الغسلات التي لا وضوء فيها «ومواضع الوضوء» أي في الغسلة المتصلة بالوضوء، وابنته صلى الله عليه وسلم هي زينب، كما في صحيح مسلم، وفي غيره أم كلثوم، ويمكن الجمع، فإن ابن عبد البر وغيره جزموا بأن أم عطية غاسلة الميتات.
(5) كالإقناع، وذلك لأن محل استحباب الوضوء بعد نية الغُسْل.

(3/40)

(ولا يدخل الماء في فيه ولا في أنفه) خشية تحريك النجاسة (1) (ويدخل أصبعيه) إبهامه وسبابته (مبلولتين) أي عليهما خرقة مبلولة (بالماء بين شفيته فيمسح أسنانه (2) وفي منخريه فينظفهما) (3) بعد غسل كفي الميت (4) فيقوم المسح فيهما مقام غسلهما، خوف تحريك النجاسة، بدخول الماء جوفه (5) (ولا يدخلهما) أي الفم والأنف (الماء) لما تقدم (6) .
__________
(1) لأنه إذا وصل الماء إلى جوفه حركه.
(2) ويزيل ما عليها، ويكون ذلك برفق، ولا يرفع أسنانه بعضها عن بعض، بل يمضمضه فوقها، لقوله تعالى {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} .
(3) بإزالة ما عليهما من الأذى، لقوله «ومواضع الوضوء منها» فاقتضى أن يمضمضه وينشقه، وقياسًا على الوضوء، وهو مذهب جمهور العلماء، و «منخريه» تثنية منخر بفتح الميم وكسر الخاء نقب الأنف.
(4) يعني فغسل كفيه هو أول ما يبدأ به من توضئته كالحي.
(5) أي فيقوم المسح في أسنانه ومنخريه مقام غسلهما حال الحياة، خوف تحريك النجاسة التي في جوفه، بسبب دخول الماء إلى جوفه، والمسح يقوم مقام الغسل في مواضع، للحاجة إليه.
(6) من قوله: خشية تحريك النجاسة. قال الموفق وغيره: في قول أكثر أهل العلم، ثم يغسل وجهه ويتمم وضوءه، وكما أن الحي يبدأ بالوضوء في غسله.

(3/41)

(ثم ينوي غسله) لأنه طهارة تعبدية، فاشترطت له النية، كغسل الجنابة (1) (ويسمي) وجوبًا، لما تقدم (2) (ويغسل برغوة السدر) المضروب (رأسه ولحيته فقط) (3) لأن الرأس أشرف الأعضاء (4) والرغوة لا تتعلق بالشعر (5) (ثم يغسل شقه الأيمن ثم) شقه (الأيسر) للحديث السابق (6) .
__________
(1) ولأنها إنما أوجبت على الغاسل لتعذرها من الميت، ولو لم تعتبر لما وجب غُسْل منظف، وصححه الموفق والشارح وغيرهما، وهو قول الجمهور.
(2) من قوله: كغسل الجنابة. وعليه فتسقط سهوًا وجهلاً.
(3) قدمه في الفروع وغيره، وفي المبدع وغيره: وسائر جسده، لقوله «اغسلوه بماء سدر» ولقصة غسل ابنته صلى الله عليه وسلم، والرغوة مثلثة الراء معروفة، وزبد كل شيء رغوته، وعين الشارع السدر لأن فيه مادة حادة تشبه الصابون.
(4) ولهذا جعل كشفه شعار الإحرام، وهو مجمع الحواس الشريفة.
(5) وتزيل الدرن، فناسب ذلك، ولتزول الرغوة بممر جري الماء عليها، بخلاف ثفل السدر، ويغسل باقي بدنه بالثفل.
(6) وهو قوله «ابدأن بميامنها» فيبدأ بالشق الأيمن المقبل، من عنقه وصدره وفخذه وساقه، ثم يغسل شقه الأيسر كذلك، مرة في دفعتين، وقيل مرة في أربع، يده اليمنى، وصفحة عنقه، وشق صدره، وفخذه وساقه، ثم الأيسر كذلك، ثم يرفعه من جانبه الأيمن فيغسل الظهر وما هناك، من وركه وفخذه وساقه، ثم الأيسر كذلك، قال أبو البركات: والأول أقرب إلى قوله «ابدأن بميامنها» وأشبه بغسل الجنابة، وكيفما فعل أجزأ، ولا يكبه على وجهه، إكرامًا له.

(3/42)

(ثم) يغسله (كله) يفيض الماء على جميع بدنه (1) يفعل ما تقدم (ثلاثًا) إلا الوضوء ففي المرة الأولى فقط (2) (يمر في كل مرة) من الثلاث (يده على بطنه) ليخرج ما تخلف (3) (فإن لم ينق بثلاث) غسلات (زيد حتى ينقي (4) ولو جاوز السبع) (5) .
__________
(1) ويكون ذلك غسلة واحدة.
(2) فإنه ليس للغاسل أن يوضئه في أول كل غسلاته، إن لم يخرج منه شيء، فإن خرج منه شيء أعاد وضوءه وندبية غسله ثلاثًا، امتثالاً لقول صلى الله عليه وسلم «اغسلنها ثلاثًا» وفيه «إن رأيتن ذلك، بماء وسدر» واستحب أحمد وغيره كونه في الثلاث الغسلات، وقال: هو أنقى.
(3) ويأمن من فساد الغسل بما يخرج منه بعد.
(4) أي فإن لم ينق الغسل الوسخ بثلاث غسلات زيد حتى ينقي، وفاقًا، و «ينقي» بضم الياء، ويكون الضمير عائدًا على الغاسل، وبفتحها، ويكون الضمير عائدًا على المحل، من نقي بكسر القاف، ينقى.
(5) لقوله صلى الله عليه وسلم «اغسلنها ثلاثًا أو خمسًا أو سبعًا» والمراد اغسلنها وترًا، وليكن ثلاثًا.
فإن احتجتن إلى زيادة عليها للإنقاء فليكن خمسًا، فإن احتجتن إلى زيادة الإنقاء فليكن سبعًا «أو أكثر من ذلك إن رأيتن ذلك» متفق عليه، وأرجع الشارع النظر إلى الغاسل، ويكون ذلك بحسب الحاجة لا التشهي، لقوله «إن رأيتن» أي احتجتن، والحاصل أن الإيتار مأمور به، والثلاث مأمور بها ندبًا، فإن حصل الإنقاء بثلاث لم تشرع الرابعة، وإلا زيد حتى يحصل الإنقاء، ويندب كونها وترًا، واتفقوا على استحبابه، وقال بعضهم: إذا لم يحصل الإنقاء بالسبع لم يزد عليها، وكذا إن خرج منه شيء بعد السبع لم يزد عليها، قال ابن عبد البر: لا أعلم أحدًا قال بمجاوزة السبع. وصرح أحمد والماوردي وابن المنذر أنها مكروهة، وفي الإنصاف: لا يزاد على السبع، رواية واحدة. والأولى حمل كلامهم على أنه لم يبلغهم الخبر.

(3/43)

وكره اقتصاره في غُسْله على مرة (1) إن لم يخرج منه شيءٌ، فيحرم الاقتصار ما دام يخرج منه شيءٌ على ما دون السبع (2) وسن قطع على وتر (3) ولا تجب مباشرة الغُسْل، فلو ترك تحت ميزاب ونحوه، حضر من يصلح لغسله، ونوى وسمى، وعمه الماءُ كفى (4) .
__________
(1) وفاقًا، لقوله «اغسلنها ثلاثًا» الحديث، ولأنه لا يحصل بها كمال النظافة، وتجزئ كالحي، وكذا لو نوى وسمي، وغمسه في ماء مرة واحدة أجزأ كالحي، والحائض والجنب كغيرهما في الغسل، وهو قول العلماء كافة إلا الحسن، وقال ابن المنذر: هذا قول من نحفظ عنه من علماء الأمصار.
(2) لأن الشارع إنما كرر الأمر بغسلها من أجل توقع النجاسة والله أعلم. فيعاد إلى سبع فأكثر للخبر.
(3) لحديث أم عطية «اغسلنها وترًا» وحديث «إن الله وتر يحب الوتر» من غير إعادة وضوء كما تقدم.
(4) وهذا يرد على ما سبق فيما إذا ماتت امرأة بين رجال وعكسه، ويمكن أن يقال: كلامهم المتقدم مقيد بهذا، وأن محل ذلك إذا لم تأت هذه الصورة.

(3/44)

(ويجعل في الغسلة الأخيرة) ندبًا (كافورًا) (1) وسدرًا، لأنه يصلب الجسد (2) ويطرد عنه الهوام برائحته (3) (والماءُ الحار) يستعمل إذا احتيج إليه (4) (والأشنان) يستعمل إذا احتيج إليه (5) .
__________
(1) بأن يضعه في الماء، بحيث لا يتغير الماء، لقوله صلى الله عليه وسلم «واجعلن في الغسلة الأخيرة كافورًا» متفق عليه، وهو قول العلماء كافة، وحكي عن أبي حنيفة خلاف في استحبابه، والحديث حجة عليه، وفي حديث أم سليم «فإذا كان في آخر غسلة من الثالثة أو غيرها فاجعلي ماء فيه شيء من كافور، وشيء من سدر، ثم أفرغيه عليها، وابدئي برأسها حتى يبلغ رجليها» .
(2) ويطيبه ويبرده، ونقل الجماعة جعله مع السدر، واختاره المجد وغيره، وصححه غير واحد، قال الخلال: وعليه العمل. وقال ابن حامد: يطرح فيه شيء يسير لا يغيره، ليجمع بين العمل بالحديث، ويكون الماء باقيًا على إطلاقه.
(3) ويردع ما يتحلل من الفضلات، ويمنع إسراع الفساد إليه، وكونه يطيب رائحة المحل، وذلك في وقت تحضر فيه الملائكة, وهو أقوى الأراييح الطيبة في ذلك، وهذا هو السر في جعله في الآخرة، لئلا يذهب به الماء، وإن عدم قام غيره مقامه، مما فيه هذه الخواص أو بعضها، وظاهر العبارة غير مراد، بل المراد أن الغسلة الأخيرة يسن أن لا تخلو من السدر للخبر، فلا تنافي كونها في غيرها.
(4) لشدة برد، أو وسخ لا يزول إلا به، واستحبه بعضهم، لأنه ينقي ما لا ينقي البارد، واستحب بعضهم البارد، لأن المسّن يرخيه، ولم ترد به السنة، فإن كثر وسخه، ولم يزل إلا بالحار كان مستحبًا.
(5) لإزالة وسخ ونحوه، قال أحمد: إذا طال ضنى المريض غسل بالأشنان، يعني أنه يكثر وسخه، فيحتاج إلى الأشنان، ليزيل ذلك الوسخ.

(3/45)

(والخلال يستعمل إذا احتيج إليه) (1) فإن لم يحتج إليها كرهت (2) (ويقص شاربه، ويقلم أظفاره) ندبًا إن طالا (3) ويؤخذ شعر إبطيه (4) ويجعل المأْخوذ معه، كعضو ساقط (5) .
__________
(1) لشيء بين أسنانه من وسخ أو نحوه، بلا خلاف. لأن إزالة ذلك مطلوبة شرعًا، والأولى أن يكون من شجر ينقي، ولا يجرح، قال الجوهري: الخلال العود الذي يتخلل به، وما يخل به الثوب، والجمع الأخلة.
(2) أي فإن لم يحتج إلى الماء الحار والأشنان والخلال لإزالة شيء مما تقدم كرهت، قال في الإنصاف: بلا نزاع، لعدم الحاجة إليها، فتكون كالعبث، ولأن السنة لم ترد بها.
(3) أي شاربه وأظفاره، وهو قول سعيد بن جبير وإسحاق وغيرهما، لقول أنس: اصنعوا بموتاكم ما تصنعون بعرائسكم. والجمهور أن لا يؤخذا.
(4) لأن ذلك تنظيف لا يتعلق بقطع عضو، أشبه إزالة الأوساخ والأدران، ويعضد ذلك العمومات في سنن الفطرة، وعنه: لا يؤخذ من الميت شيء، لا شعره ولا ظفره وفاقًا، لأن أجزاء الميت محترمة، فلا تنتهك بهذا. ولأنه قطع شيء منه، فلم يستحب، كالختان، ولم يصح عن النبي صلى الله عليه وسلم، ولا عن الصحابة في هذا شيء، فيكره فعله، وهو ظاهر الخرقي وغيره، ولأنه لا حاجة إلى قصها.
(5) أي ويجعل المأخوذ من الميت من شعر وظفر معه في كفنه، لأنه جزء منه، وقيل: بعد إعادة غسل ندبًا، كعجل عضو ساقط منه معه، وهذا التشبيه وإن كان ظاهره الوجوب، فليس تشبهًا من كل وجه، ولأحمد عن أم عطية قال: يغسل رأس الميتة، فما سقط من شعرها في أيديهم غسلوه ثم ردوه في رأسها. ولأن دفن الشعر والظفر مستحب في حق الحي، فالميت أولى، وإن كان مقطوع الرأس، أو كانت أعضاؤه مقطعة لفق بعضها إلى بعض بالتمقيط والطين الحر حتى لا يتبين تشويهه.

(3/46)

وحرم حلق رأسه (1) وأخذ عانته، كختن (2) (ولا يسرح شعره) أي يكره ذلك، لما فيه من تقطيع الشعر من غير حاجة إليه (3) .
__________
(1) وهو مذهب الجمهور، لأن ذلك إنما يكون لزينة ونسك، وليس من السنة في الحياة، وظاهر كلام جماعة: لا يكره.
قال في الفروع: وهو أظهر. ومذهب الجمهور أولى، لعدم الأمر به، وعدم نقل فعله.
(2) أي ويحرم حلق شعر عانته، في قول جمهور أهل العلم، لما فيه من لمس عورته أو نظرها، وهو محرم، فلا يرتكب لأجل مندوب، وهذا لو ندب إليه، بل يحرم كما يحرم ختن ميت أقلف، ولو في حال وجوبه قبل موته، لأنه قطع لعضو منه، وقد زال المقصود منه.
وقال الوزير وغيره: أجمعوا على أن الميت إذا مات وهو غير مختون أنه يترك على حاله، ولا يختن.
(3) وهو مذهب مالك وأبي حنيفة، وروي عن عائشة أنها مرت بقوم يسرحون شعر ميتهم، فنهتهم عن ذلك.
وقال الشافعي: يسرح تسريحًا خفيفًا، واستحبه ابن حامد وأبو الخطاب، وتسريحه مشطه، وأصل التسريح الإرسال، والشعر بتلبيده، فيسترسل بالمشط، واستخرج ابن دقيق العيد من الخبر استحباب تسريح شعر المرأة وتضفيره، وورد في مسلم: مشطناها ثلاثة قرون. لكن قال أحمد: أي ضفرناها. وأنكر المشط، وفي البخاري: نقضنه ثم غسلنه، ثم جعلنه ثلاثة قرون.

(3/47)

(ثم ينشف) ندبًا (بثوب) كما فعل به - صلى الله عليه وسلم - (1) (ويضفر) ندبًا (شعرها) أي الأُنثى (ثلاثة قرون (2) ويسدل وراءَها) (3) لقول أم عطية: فضفرنا شعرها ثلاثة قرون، وألقيناه خلفها. رواه البخاري (4) .
(وإن خرج منه) أي الميت (شيءٌ بعد سبع) غسلات (5) (حشي) المحل (بقطن) ليمنع الخارج، كالمستحاضة (6) .
__________
(1) رواه أحمد، وتنشيفه متفق عليه عند الأئمة وغيرهم، ولئلا يبتل كفنه فيفسد به، ولا ينجس ما نشف به وفاقًا.
(2) أي ثلاث ضفائر قرنيها وناصيتها، والقرن الخصلة من الشعر، وأصل الضفر الفتل، وقالت: مشطناها ثلاثة قرون. وهذا مذهب مالك والشافعي، وجمهور العلماء.
(3) أي يرسل ويرخى خلفها، وفاقًا للشافعي وإسحاق وابن المنذر وغيرهم، وقيل: مع الجانبين والحديث حجة عليهم.
(4) ولابن حبان «اجعلن رأسها ثلاثة قرون» قالت أم عطية: ضفرنا رأسها ناصيتها وقرنيها ثلاثة قرون، وألقيناه خلفها. وفي حديث أم سليم «واضفرن شعرها ثلاثة قرون» «وضفرنا» بضاد وفاء مخففة، وفيه استحباب ضفر شعر المرأة، وجعله ثلاثة قرون، وهي ناصيتها وقرناها، يعني جانبي رأسها، وتسمية الناصية قرنًا تغليب، وفيه استحباب جعل ضفائرها خلفها.
(5) حصل الإنقاء بها، لم يزد عليها، وتقدم أن ذلك راجع إلى الغاسل.
(6) وقال أبو الخطاب وغيره: يلجم المحل بالقطن، فإن لم يمتنع حشاه به، إذ الحشو يوسع المحل، فلا يفعل إلا عند الحاجة.

(3/48)

(فإن لم يستمك) بالقطن (فبطين حر) أي خالص (1) لأن فيه قوة تمنع الخارج (2) (ثم يغسل المحل) المتنجس بالخارج (3) (ويوضأُ) الميت وجوبًا، كالجنب إذا أحدث بعد الغسل (4) .
(وإن خرج) منه شيء (بعد تكفينه لم يعد الغسل) (5) دفعًا للمشقة (6) ولا بأس بقول غاسل له: انقلب يرحمك الله. ونحوه (7) .
__________
(1) طين أبيض، لا رمل فيه، والحر الطيب، وخيار كل شيء.
(2) ولو قبل السبع.
(3) إجماعًا كالحي.
(4) لتكون طهارته كاملة.
(5) وفاقًا، سواء كان في السابعة أو قبلها.
وقال الموفق: لا نعلم فيه خلافًا، إذا كان الخارج يسيرًا، وظاهره لا فرق في الخارج أن يكون قليلاً أو كثيرًا، وعنه: من الكثير. وإن وضع على الكفن، ولم يلف، ثم خرج منه شيء، فقال ابن تميم: يعاد غسله.
(6) لأنه يحتاج إلى إخراج وإعادة غسله، وتطييب أكفانه، وتجفيفها، أو إبدالها، فيتأخر دفنه، وهو خلاف السنة في تعجيله، ثم لا يؤمن بعد، ولا يحتاج إلى إعادة وضوئه، ولا غسل موضع النجاسة، دفعًا لهذه المشقة.
(7) كأرحني، لقول الفضل للنبي صلى الله عليه وسلم: أرحني. وقول علي: طبت حيًا وميتًا.

(3/49)

ولا بغسلة في حمام (1) (ومحرم) بحج أو عمرة (ميت كحي (2) يغسل بماءٍ وسدر) لا كافور (3) .
(ولا يقرب طيبًا) مطلقًا (4) (ولا يُلبس ذكر مخيطًا) من قميص ونحوه (5) (ولا يغطى رأسه (6) ولا وجه أنثى) محرمة (7) .
__________
(1) نقله مهنا، وكحي والحمام هو المغتسل المشهور، وتقدم.
(2) أي في أحكامه، لبقاء إحرامه، فيجنب ما يجنب المحرم في حياته، لبقاء الإحرام، والطيب والحنوط غير واجبين، بل مستحبين.
(3) لأنه طيب، وتقدم تعريف الكافور، وهو طيب مشهور، ويأتي نهيه أن يقرب طيبًا، لأنه يحرم بحال الإحرام، فكذا بعد موت المحرم.
(4) ذكرًا كان أو أنثى، في بدنه أولاً، ما لم يحصل التحلل الأول، للخبر، وفي رواية «ولا تقربوه طيبًا» ولبي داود وغيره «ولا تمسوه بطيب» قال في الإنصاف: لكن لا يجب الفداء على الفاعل به، ما يوجب الفدية لو فعله حيًا، على الأصح من المذهب، فإن حصل التحلل الأول فلا يمنع كحي.
(5) كسراويل، ولا ما يعمل كالمخيط، كما يأتي في الإحرام.
(6) للخبر الآتي، وفي رواية «ولا تغطوا وجهه» فلا يغطى وجهه، والأشهر في أكثر الروايات والأصح ذكر الرأس فقط، فقال أحمد: يغطى وجهه ورجلاه وسائر بدنه. قال الخلال: والعمل على أنه يغطى جميع المحرم إلا رأسه، وتجوز الزيادة على ثوبيه إذا كفن، كبقية كفن حلال.
(7) أي ولا يغطى وجه المرأة المحرمة، فتلبس القميص وتخمر، كما تفعل في حياتها، ولا تقرب طيبًا، ولا يغطى وجهها، لأنه يحرم عليها في حياتها، على ما سيأتي فكذا بعد موتها.

(3/50)

ولا يؤخذ شيءٌ من شعرهما وظفرهما (1) لما في الصحيحين من حديث ابن عباس، أن النبي - صلى الله عليه وسلم - قال في محرم مات «اغسلوه بماءٍ وسدر، وكفنوه في ثوبيه، ولا تحنطوه ولا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيًا» (2) ولا تمنع معتدة من طيب (3) وتزال اللصوق لغسل واجب، عن لم يسقط من جسده شيء بإزالتها (4) .
__________
(1) وهو مذهب أبي حنيفة وأحد قولي الشافعي، وشدد مالك فيه، حتى اوجب التعزير على فاعله في غير المحرم، ففي المحرم أولى.
(2) وفي رواية «ولا تمسوه طيبًا، فإنه يبعث يوم القيامة ملبدًا» وللنسائي «ولا تمسوه بطيب، فإنه يبعث يوم القيامة محرمًا» وقوله «اغسلوه بماء وسدر» يدل على وجوب الغُسل بالماء، وهو إجماع، وبالسدر، وقوله «وكفنوه في ثوبيه» أنه يكفن المحرم في ثيابه التي مات فيها، لتلبسه فيها بتلك العبادة الفاضلة، «ولا تحنطوه» يعني بالطيب الذي يوضع للميت، «ولا تخمروا رأسه» أي لا تغطوه، وفيه دلالة على بقاء حكم الإحرام، وأصرح منه التعليل بأنه «يبعث يوم القيامة ملبيًا» وفي رواية «ملبدًا» وفي رواية «محرمًا» ، وجامع الكلام فيه أنه يجب تجنيبه ما يجب اجتنابه حال إحرامه، وهو مذهب الجمهور، للخبر المذكور.
(3) إذا ماتت وهي في العدة، لسقوط الإحداد بموتها، ومنعها منه حال الحياة، لأنه يدعو إلى نكاحها، وقد فات ذلك بموتها.
(4) فتزال ويغسل ما تحتها، ليحصل تعميم البدن بالغسل، وكالحي، واللصوق بفتح اللام ما يلصق على الجرح من الدواء، ثم أطلق على الخرقة ونحوها، إذا شدت على العضو، وكذا الجبائر المانعة من إيصال الماء إلى الجسد.

(3/51)

فيمسح عليها كجبيرة الحي (1) ويزال خاتم ونحوه ولو ببرده (2) (ولا يغسل شهيد معركة) (3) .
__________
(1) أي فإن خيف سقوط شيء من جسده مسح عليها، كما يمسح على جبيرة الحي.
(2) بالمبرد، يعني الخاتم ونحوه، كسوار وحلقة، لأن تركه معه إضاعة مال بغير مصلحة.
(3) وهو المقتول بأيديهم، وأضيف إلى المعركة لتعلق الحكم بها، والمعركة والمعرك والمعترك موضع العراك والمعاركة، أي القتال، «وشهيد» فعيل بمعنى مفعول، من أبنية المبالغة في شاهد، والشهيد في الأصل من قتل مجاهدًا في سبيل الله أي فيكره تغسيله، كما في التنقيح والمنتهى، لما يتضمنه الغسل من إزالة أثر العبادة، المستطاب شرعًا, وقطع أبو المعالي والموفق وابن مفلح وغيرهم بالتحريم رواية واحدة، وهو مذهب جمهور الأئمة مالك والشافعي وأبي حنيفة وغيرهم من السلف والخلف.
وفي حاشية التنقيح: فالمذهب إذًا التحريم، ولا يُوَضيَّان، حيث لا يُغَسّلان، ولو وجب قبل، لأنه أثر العبادة والشهادة، والحكمة – والله أعلم – إبقاء أثر الشهادة عليهم، والتعظيم لهم، وقيل الترك علامة، لأنا لا نعلم فضلهم إلا بذلك، وهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} ، قيل: سمي الشهيد شهيدًا لذلك، وقيل لأن الله ورسوله شهدا له بالجنة، أو لأن ملائكة الرحمة يشهدونه، أو لأنه ممن يشهد يوم القيامة على الأمم. أو لأنه شهد له بالإيمان وخاتمة الخير، بظاهر عمله، أو لأن له شاهدًا بحاله وهو دمه، أو لأن روحه تشهد دار السلام.
قال شيخ الإسلام: وما أخبر الله به من حياة الشهيد ورزقه، وما جاء في الحديث من دخول أرواحهم الجنة، ليس مختصًا به، كما دل على ذلك النصوص الثابتة، ويختص بالذكر، لكون الظان يظن أنه يموت فينكل عن الجهاد، فأخبر بذلك، لتزول المانعة من الإقدام على الجهاد والشهادة، كما نهي عن قتل الأولاد خشية الإملاق، لأنه هو الواقع، وإن كان لا يجوز مع عدم خشيته. اهـ. والشهداء ثلاثة، شهيد في الدنيا والآخرة، وهو من قاتل في سبيل الله حتى قتل، لترتب أحكام الشهداء عليه، من ترك تغسيل ونحوه، ولإرادته وجه الله والدار الآخرة، وفي الآخرة فقط، من أصابه جرح في سبيل الله، ثم مات منه بعد مدة، وفي الدنيا فقط، وهو من قاتل في سبيل الله، وسريرته باطلة، فتجرى عليه أحكام الشهيد، من ترك غسل وغيره.

(3/52)

(ومقتول ظلمًا) (1) ولو أنثيين أو غير مكلفين (2) لأنه - صلى الله عليه وسلم - في شهداء أُحد أمر بدفنهم بدمائهم، ولم يغسلهم (3) .
__________
(1) كمن قتله نحو لص، ومن قتله الكفار صبرًا، في غير الحرب لا يغسل وفاقًا.
واختار الخلال والموفق وغيرهما: يغسل ويصلى عليه، وهو مذهب مالك والشافعي، لأن رتبته دون رتبة شهيد المعركة، واستأنسوا بقصة عمر وعلي وابن الزبير وغيرهم، ولم ينكر، والمقتول بمثقل يغسل ويصلى عليه إجماعًا، وقيس عليه المقتول ظلمًا في البلد بحديد أو غيره، وهو مذهب جمهور أهل العلم مالك والشافعي وأحمد وغيرهم.
(2) وهو مذهب مالك والشافعي وصاحبي أبي حنيفة، وجماهير أهل العلم، لأنهم مسلمون، أشبهوا المكلف، وشذ أبو حنيفة في غير المكلف، واحتج بأنه لا ذنب له، وهو باطل من وجوه عديدة.
(3) رواه البخاري وغيره، ولأبي داود بإسناد على شرط مسلم، عن جابر
قال: رمي رجل بسهم في صدره أو حلقه فمات، فأدرج في ثيابه كما هو، ونحن مع رسول الله صلى الله عليه وسلم. وذكر الإمام أحمد أنه نهى عن تغسيلهم، وروى عن النبي صلى الله عليه وسلم أنه قال في قتلى أحد: «لا تغسلوهم، فإن كل جرح أو كل دم يفوح مسكًا يوم القيامة» وله أيضًا قال: «زملوهم بدمائهم، فإنه ليس أحد يكلم في سبيل الله إلا أتى يوم القيامة جرحه يدمي، لونه لون دم، وريحه ريح مسك» وثبت من غير وجه أنه لا يغسل، وعثمان لم يغسل، لأنه أجهز عليه في مصرعه.
وقال إمام الحرمين: معتمدنا الأحاديث الصحيحة: أنه لم يصل عليهم، ولم يغسلوا، قال الشافعي: لعل الحكمة في ترك الغسل والصلاة، لأن يلقوا الله بكلومهم، لما جاء أن ريح دمهم ريح المسك، واستغنوا بإكرام الله لهم، عن الصلاة عليهم، مع التخفيف على من بقي من المسلمين، لما يكون فيمن قاتل في الزحف من الجراحات، وخوف عود العدو، ورجاء طلبهم، وهمهم بأهلهم، وهم أهلهم بهم، والصحيح لئلا يزول أثر العبادة المطلوب بقاؤها، كما دلت عليه الأخبار.

(3/53)

وروى أبو داود عن سعيد بن زيد، قال: سمعت رسول الله - صلى الله عليه وسلم - يقول «من قتل دون دينه فهو شهيد، ومن قتل دون دمه فهو شهيد، ومن قتل دون ماله فهو شهيد، ومن قتل دون أهله فهو شهيد» وصححه الترمذي (1) .
__________
(1) وهو مستفيض عن النبي صلى الله عليه وسلم، ولأنهم مقتولون بغير حق، أشبهوا قتلى الكفار، قال شيخ الإسلام: وقد صح عن النبي صلى الله عليه وسلم أنه قال: «الغريق شهيد، والمبطون شهيد، والحريق شهيد، والمرأة النفساء شهيدة، وصاحب الهدم شهيد» وجاء ذكر غير هؤلاء، وذكر أن من غلب على ظنه عدم السلامة، ليس له ركوب البحر للتجارة، فإن فعل فغرق فيه لا يقال: إنه شهيد، وذكر في الإقناع وغيره أن الشهداء غير شهيد المعركة كثيرون، منهم المطعون والمبطون والغريق والشريق والحريق، وصاحب الهدم، وذات الجنب، والمجنون، والنفساء، واللديغ، ومن قتل دون ماله، أو دمه أو أهله أو دينه، أو مظلمة، وفريس السبع، ومن صرعته دابته، والمتردي من رؤوس الجبال، ومن مات في سبيل الله، ومن طلب الشهادة بنية صادقة، وموت المرابط، وأمناء الله في أرضه، وصاحب الفتوة، ومن أغربها موت الغريب، وأغرب منه موت العاشق إذا عف وكتم، والمراد أنهم شهداء في ثواب الآخرة، لا في أحكام الغسل والصلاة، وقال ابن الجوزي: وكل متجرد لله في جهاد نفسه فهو شهيد، كما ورد عن بعض الصحابة: رجعنا من الجهاد الأصغر إلى الجهاد الأكبر. اهـ. ومن مات وهو يطلب العلم تأليفًا أو تدريسًا أو حضورًا، وعدهم السيوطي والأجهوري ثلاثين، وزيدت إلى أربعين، وإلى خمسين، ومنهم: من سعى على من يمونه.

(3/54)

(إلا أن يكون) الشهيد أو المقتول ظلمًا (جنبًا) (1) أو وجب عليهما الغسل لحيض أو نفاس أو إسلام (2) .
__________
(1) أي قبل أن يقتل، فيغسل، وهذا الصحيح من المذهب، وفاقًا لأبي حنيفة وإحدى الروايتين عن الشافعي، وعنه: لا يُغَسّل الشهيد ولو جنبًا، وهو مذهب مالك وغيره.
وروى ابن إسحاق «إن صاحبكم لتغسله الملائكة» يعني حنظلة، فسألوا أهله، فقالت: خرج وهو جنب، حين سمع الهائعة، فقال رسول الله صلى الله عليه وسلم «فلذلك غسلته الملائكة» ورواه أبو داود وغيره.
(2) فيغسل شهيد المعركة، والمقتول ظلمًا إن كان وجب عليه الغسل قبل قتله، لحيض أو نفاس، لأن ذلك الغسل واجب لغير الموت، فلم يسقط كغسل الجنابة، وعنه: لا يغسل الشهيد لحيض ونفاس، وفاقًا لمالك وغيره، وكل شهيد غسل لا عن نحو جنابة صلي عليه وجوبًا، وأما الإسلام فجزم في المغني والشرح وغيرهما أنه
لا يغسل له، ولم يذكرا خلافه، لأن أصرم بني عبد الأشهل أسلم يوم أحد، ثم قتل، ولم يأمر صلى الله عليه وسلم بغسله، وإن قتل وعليه حدث أصغر لم يوضأ، بخلاف نجاسة، وفاقًا، لا الدم وفاقًا.

(3/55)

(ويدفن) وجوبًا (بدمه) (1) إلا أن تخالطه نجاسة فيغسلا (2) (في ثيابه) التي قتل فيها (3) (بعد نزع السلاح والجلود عنه) (4) لما روى أبو داود وابن ماجه عن ابن عباس، أن النبي - صلى الله عليه وسلم - أمر بقتلى أُحد أن ينزع عنهم الحديد والجلود، وأن يدفنوا في ثيابهم بدمائهم (5) .
__________
(1) لما تقدم من أمره عليه الصلاة والسلام بدفن قتلى أحد بدمائهم، قال الموفق: لا نعلم فيه خلافًا، إلا عن الحسن، وابن المسيب، ولأنه أثر عبادة، يستطاب شرعًا، فاستحب بقاؤه.
(2) أي الدم والنجاسة، لأن درء المفاسد – ومنه غسل النجاسة – مقدم على جلب المصالح، ومنه بقاء دم الشهيد عليه، جزم به غير واحد، وقال أبو المعالي: لو لم تزل إلا بالدم لم يجز.
(3) وجوبًا للخبر، وروى أحمد وغيره «وزملوهم في ثيابهم» وعليه الجمهور، وقال النووي وغيره: وهو قول العلماء كافة، لحديث «كفنوه في ثوبيه» ولم يستفصل، ولا يزاد على ثيابه، ولا ينقص منها، وفي الإقناع: وظاهره ولو كانت حريرًا. قال في المبدع: ولعله غير مراد. ويأتي.
(4) من نحو فروة وخف، وهو مذهب جمهور أهل العلم.
(5) وله شواهد في الصحيح وغيره، تقضي بمشروعية دفن الشهيد بما قتل فيه من الثياب، ونزع الحديد، والجلود عنه، وكل ما هو آلة حرب، وروي عن علي أنه قال: ينزع من الشهيد الفرو والخف، والقلنسوة والعمامة، والمنطقة والسراويل، إلا أن يكون أصابها دم.

(3/56)

(وإن سلبها كفن بغيرها) وجوبًا (1) (ولا يصلى عليه) للأَخبار (2) .
__________
(1) كغيره من سائر الموتى.
(2) منها حديث جابر في قتلى أحد: أمر بدفنهم في دمائهم، ولم يغسلوا، ولم يصل عليهم. رواه البخاري وغيره، ومنها حديث أنس في شهداء أحد: لم يغسلوا، ولم يصل عليهم، رواه أحمد وأبو داود وغيرهما، قال الشافعي: جاءت الأخبار كأنها عيان، من وجوه متواترة، أن النبي صلى الله عليه وسلم لم يصل على قتلى أحد، وتقدم عنه الحكمة في ذلك.
قال الوزير: تركها مشروع، ولا يلائم علو مقام الشهيد أن يحضر فيه من هو دون منزلته، في مقام الشفيع فيه، والمتوسل له، ولأن الموطن موطن اشتغال بالحرب، فلا يشرع فيه ما يشغل عن الحرب، شغلاً لا يؤمن معه استظهار العدو.
وقال ابن القيم: حديث جابر في ترك الصلاة عليهم صحيح صريح، والذي يظهر من أمر شهداء أحد أنه لم يصل عليهم عند الدفن، وذكر ما ورد في الصلاة عليهم، ثم قال: والصواب أنه مخير بين الصلاة عليهم وتركها، لمجيء الآثار بكل واحد من الأمرين.
وأصح الأقوال أنهم لا يغسلون، ويخبر في الصلاة عليهم، وبهذا تتفق جميع الأحاديث، والشهيد بغير قتل، كالمبطون والمطعون والغريق ونحو ذلك مما تقدم يغسل ويصلى عليه بلا نزاع.
وقال الشارح وغيره: لا نعلم فيه خلافًا إلا ما حكي عن الحسن في النفساء، وقد صلى عليها النبي صلى الله عليه وسلم وهو قول العامة ولأنه ليس بشهيد معركة، ولا ملحقًا به.

(3/57)

لكونهم أحياء عند ربهم (1) (وإن سقط عن دابته) (2) أو شاهق بغير فعل العدو (3) .
(أو وجد ميتًا ولا أثر به) (4) أو مات حتف أنفه (5) .
__________
(1) والمراد حياة برزخية، لا كحياة الدنيا، والصلاة إنما شرعت على الأموات، وقيل لغناهم عن الشفاعة، فإن الشهيد يشفع في سبعين من أهله.
(2) حاضر صف القتال، بغير فعل العدو، فمات غسل وصلي عليه، وفاقًا لمالك وأبي حنيفة والجمهور، لعدم مباشرتهم قتله، أو تسببهم فيه، أشبه من مات بمرض، قال في المبدع: وشرطه أن يكون بغير فعل العدو، فأما إذا كان بفعلهم فلا.
(3) غسل وصلي عليه، وفاقًا لمالك وأبي حنيفة وغيرهما، لعدم مباشرتهم قتله ولأن الأصل وجوب الغسل والصلاة، فلا يسقط بالاحتمال. والشاهق المرتفع من الجبال والأبنية ونحوها.
(4) غسل وصلي عليه، وفاقًا لمالك والشافعي وغيرهما، لأن الأصل وجوب الغسل، فلا يسقط يقين ذلك بالشك في مسقطه، فإن كان به أثر لم يغسل ولم يصل عليه.
(5) يعني حاضر صف القتال، غسل وصلي عليه، وفاقًا لأبي حنيفة ومالك، والحتف الهلاك، والمراد بموته حتف أنفه الموت على فراشه، كأنه سقط لأنفه فمات، وذلك لأنهم كانوا يتخيلون أن روح المريض تخرج من أنفه، فقولون: مات حتف أنفه، لأنه يموت ونفسه تخرج من أنفه، فإن جرح خرجت من جراحته.

(3/58)

أو برفسة أو عاد سهمه عليه (1) (أو حمل فأكل) أو شرب أو نام أو بال أو تكلم أو عطس (أو طال بقاؤُه عرفًا، غسل وصلي عليه) كغيره (2) ويغسل الباغي ويصلى عليه (3) .
__________
(1) أي فقتله، أو عاد سيفه عليه فقتله، أو رفسته دابة، أي صدمته برجلها في صدره ونحوه فقتلته، غسل وصلي عليه، وهذا مذهب مالك وأبي حنيفة، لأنه لم يمت بفعل العدو، ولا مباشرته، ولا تسببه، ومذهب الشافعي، ونصره القاضي: لا يغسل ولا يصلى عليه، لأن عامر بن الأكوع بارز رجلاً يوم خيبر، فعاد عليه سيفه فقتله، فلم يفرد عن الشهداء بحكم.
(2) من وجوب غسل وصلاة وفاقًا، لأن سعد بن معاذ أصابه سهم يوم الخندق، فحمل إلى المسجد، ثم مات بعد ذلك، فغسله رسول الله صلى الله عليه وسلم وصلى عليه، وعمر حمل، وغسل وصلي عليه بحضرة الصحابة، ولم ينكر ذلك أحد، فثبت أنه إجماع.
ولا بد أن تكون هذه الأمور بعد حمله من المعركة، فأما لو كانت قبل حمله من المعركة، مثل أن أكل أو شرب بعد جرحه، وهو في المعركة، ثم مات فيها، فحكمه حكم شهيد المعركة، لا يغسل ولا يصلى عليه، فإن قتلى أحد تكلموا بعد جراحهم، ولم يغسلوا، ولم يصل عليهم، إلا أن يطول مكثه فيها، فيحتمل أن يغسل، كما نقل عن أحمد فيمن أقام فيها يومًا إلى الليل، يغسل، وقيل يصلى عليه إن حمل فأكل، وأما الشرب والكلام فلا، صححه المجد وأبو محمد، لأن الشرب والكلام يوجد ممن هو في السياق، وصوبه في الإنصاف.
(3) وكذا كل عاص، كسارق وشارب خمر، ومقتول قصاصًا أو حدًا، أو غيرهم، قال أحمد: ما نعلم أنه صلى الله عليه وسلم ترك الصلاة على أحد إلا على الغال وقاتل نفسه.

(3/59)

ويقتل قاطع الطريق، ويغسل ويصلى عليه، ثم يصلب (1) (والسقط إذا بلغ أربعة أشهر غسل وصلي عليه) وإن لم يستهل (2) لقوله عليه السلام «والسقط يصلى عليه، ويدعى لوالديه بالمغفرة والرحمة» رواه أحمد وأبو داود (3) .
__________
(1) أي بعد الصلاة عليه، ولا نزاع في أنه يصلى عليه، كسائر المسلمين، وصلبه مد باعيه على جذع ونحوه.
(2) أصل الاستهلال رفع الصوت، أي يصوت عند الولادة، وفاقًا للشافعي، فهو كمولود حيًا، ولأنه نسمة نفخ فيها الروح، ولأنه يبعث فيسمى، ليدعى باسمه يوم القيامة، وسئل أحمد: متى تحب أن يصلى على الطفل؟ قال: إذا أتى عليه أربعة أشهر، لأنه ينفخ فيه الروح، اعتمد في ذلك على حديث ابن مسعود، في قوله يعني بعد الأربعة «ثم ينفخ فيه الروح» متفق عليه، وهذا مذهب أهل الظاهر.
وقال العبدري: إن كان له أربعة أشهر ولم يتحرك، لم يصل عليه عند جمهور العلماء، وإن لم يكن له إلا دون أربعة أشهر لم يصل عليه بلا خلاف. وقال الوزير وغيره: لا يغسل ولا يصلى عليه إذا لم يبلغ أربعة أشهر اتفاقًا قالوا: لأنه لا يبعث قبلها وهو قول كثير من الفقهاء، وقال الموفق وغيره: يلف في خرقة ويدفن، ولا يغسل ولا يصلى عليه، لعدم وجود الحياة، بلا خلاف، وقبل الأربعة الأشهر لا يكون نسمة، بل كسائر الجمادات، والسقط بكسر السين وضمها وفتحها، ثلاث لغات مشهورات، الولد لغير تمام.
(3) ورواه ابن حبان والحاكم وصححه، وقال: على شرط البخاري بلفظ «السقط يصلى عليه، ويدعى لوالديه بالعافية والرحمة» وله شواهد، ورواه النسائي والترمذي أيضًا وصححه، لكن بلفظ «والطفل يصلى عليه» ، واحتج به أحمد، وفي سنن ابن ماجه مرفوعًا «صلوا على أطفالكم، فإنهم من أفراطكم» وحكى الموفق وابن المنذر وغير واحد إجماع المسلمين على وجوب الصلاة على الطفل، لهذا الخبر، ولعموم النصوص الواردة بالصلاة على المسلمين، وهو داخل في عمومهم، وإن وجد بدار حرب، وعليه علامة المسلمين، غسل وصلي عليه، ونقل ابن المنذر وغيره الإجماع أنه إذا وجد الطفل في بلاد المسلمين ميتًا، يجب غسله ودفنه في مقابرنا.

(3/60)

وتستحب تسميته (1) فإن جهل أَذكر هو أَم أُنثى؟ سمي بصالح لهما (2) (ومن تعذر غسله) لعدم الماء أَو غيره كالحرق والجذام والتبضيع (يمم) كالجنب إذا تعذر عليه الغسل (3) وإن تعذر غُسْل بعضه غُسِل ما أَمكن، ويمم للباقي (4) .
__________
(1) قيل: ولو ولد قبل أربعة أشهر، لأنه يبعث فيسمى، ليدعى يوم القيامة باسمه، وهو ظاهر كلام أحمد.
(2) كهبة الله وطلحة، قاله الشيخ وغيره.
(3) وفاقًا للشافعي، لأن غسل الميت طهارة على البدن، فقام التيمم – عند العجز عن الغسل – مقامه كالجنابة، وكذا من به جدري ونحوه يمنع الغسل، فإنه ييمم ويصلى عليه، على حسب حاله.
(4) أي لما تعذر غسله كالجنابة، وإن أمكن صب الماء عليه بلا عرك صب عليه الماء، بحيث يعم بدنه، وترك عركه لتعذره، وإن يمم الميت لعدم الماء، وصلي عليه، ثم وجد الماء قبل دفنه، وجب غسله لإمكانه، وتعاد الصلاة عليه، وكذا فيها كالحي، ولو دفن قبل الغسل من أمكن غسله وجب نبشه، إن لم يخف تفسخه أو تغيره، ومثله من دفن قبل تكفينه، أو موجهًا إلى غير القلة، وهذا مذهب مالك والشافعي، ويجوز نبشه لغرض صحيح، كتحسين كفنه، وكدفنه في بقعة فاضلة، ومجاورة رجل صالح، إلا الشهيد فلا ينقل، ولو نقل رد إلى مصرعه، كما فعل النبي صلى الله عليه وسلم، وحمل الميت إلى غير بلده لغير حاجة مكروه.

(3/61)

(و) يجب (على الغاسل ستر ما رآه) من الميت (إن لم يكن حسنًا) (1) فيلزمه ستر الشر، لا إظهار الخير (2) ونرجو للمحسن، ونخاف على المسيء (3) .
__________
(1) لحديث «ليغسل موتاكم المأمونون» رواه ابن ماجه بسند ضعيف، وكونه أمينًا ليوثق به في تكميل الغسل، وستر العيب، وغير ذلك، ولأحمد عن عائشة مرفوعًا «من غسل ميتًا، وأدى فيه الأمانة، ولم يفش عيبه، خرج من ذنوبه كيوم ولدته أمه» وللحاكم «من غسل ميتًا وكتم عليه، غفر له أربعين مرة» وعموم قوله «من ستر مسلمًا ستره الله يوم القيامة» وقوله: في الغيبة «ذكرك أخاك بما يكره» وغير ذلك، وقال جمع: إلا على مشهور ببدعة أو فجور ونحوه، فيتسحب إظهار شره، وستر خيره، ليرتدع نظيره، وفي الحديث «لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا» .
(2) ولابن حبان والحاكم «اذكروا محاسن موتاكم، وكفوا عن مساويهم» ولأن في إظهار الشر إذاعة للفاحشة، وغيبة له، وهي محرمة، وأما إظهار الخير فيباح ليترحم عليه، ويكثر المصلون عليه، والدعاء له.
(3) هذا أمر كلي، أي ونرجو للمحسن أن يوفى أجره كما وعد تبارك وتعالى، ونخاف على المسيء من عذاب الله أن يؤاخذه بإساءته {وَلا يَظْلِمُ رَبُّكَ أَحَدًا} .

(3/62)

ولا نشهد إلا لمن شهد له النبي - صلى الله عليه وسلم - (1) . ويحرم سوء الظن بمسلم ظاهر العدالة (2) ويستحب ظن الخير بالمسلم (3) .
__________
(1) يعني بجنة أو نار، بإجماع أهل السنة والجماعة. قال الشيخ: أو تتفق الأمة على الثناء عليه، أو الإساءة، ولعله مراد الأكثر، وأنه الأكثر ديانة، وظاهر كلامه أيضًا: ولو لم تكن أفعال الميت موافقة لقولهم، وإلا لم تكن علامة مستقلة، وفي الصحيحين أنه مر بجنازة فأثنوا عليها خيرًا، فقال «وجبت» ثم بأخرى فأثنوا عليها شرًا فقال «وجبت» فقال عمر: ما وجبت؟ قال «هذا أثنيتم عليه خيرًا، فوجبت له الجنة، وهذا أثنيتم عليه شرًا، فوجبت له النار، أنتم شهداء الله في الأرض» والحديث على عمومه، فمن ألهم الناس الثناء عليه، كان دليلاً، سواء كانت أفعاله مقتضية أو لا، وهذا الإلهام يستدل به على تعيينها. اهـ.
ويشرع ثناء الناس على الميت، وهو جائز مطلقًا، بخلاف الحي على تفصيل فيه، وروى الإمام أحمد «ما من مسلم يموت، فيشهد له ثلاثة أبيات من جيرانه الأدنين بخير، إلا قال الله: قد قبلت شهادة عبادي على ما علموا، وغفرت له ما لم يعلموا» .
وللحاكم قال: «ما هذه الجنازة؟» قالوا: جنازة فلان الفلاني، كان يحب الله ورسوله، ويعمل بطاعة الله، ويسعى فيها، فقال «وجبت» وقال ضد ذلك في التي أثنوا عليها شرًا، «وجبت، أنتم شهداء في أرضه، أيما مسلم شهد له أربعة، وثلاثة، واثنان بخير، أدخله الله الجنة» وفي الأثر «إذا أردتم أن تعلموا ما للميت عند الله، فانظروا ما يتبعه من حسن الثناء» قال الشيخ: وتواطؤ الرؤيا كتواطيء الشهادات.
(2) بخلاف من ظاهره الفسق، فلا حرج بسوء الظن به، وحديث «إياكم والظن» محمول على ما لم تعضده قرينة، تدل على صدقه.
(3) حيًا وميتًا، ولا ينبغي تحقيق ظنه في ريبة، وعلم منه أنه لا حرج بظن السوء لمن ظاهره الشر.

(3/63)

فصل في الكفن (1)

(يجب تكفينه في ماله) (2) لقوله - صلى الله عليه وسلم - في المحرم «كفنوه في ثوبيه» (3) (مقدمًا على دين) ولو برهن (وغيره) من وصيةٍ وإرْث (4) لأَن المفلس يقدم بالكسوة على الدين، فكذا الميت (5) .
__________
(1) لما فرغ من الكلام في غسل الميت وما يتعلق به، أتبعه الكفن ومؤونة التجهيز، وما يتعلق بذلك، وتقدم أن كفن الميت ومؤونة تجهيزه فرض كفاية على من علم به وأمكنه إجماعًا، وقيل: وحنوطه وطيبه، وفاقًا لمالك وقول للشافعي.
(2) أي لف الميت في كفن، ثوب فأكثر من ماله، للنص والإجماع، وكذا مؤونة تجهيزه بمعروف، وفاقًا، غير حنوط وطيب فمستحب.
(3) متفق عليه، وتقدم، ولما رواه الجماعة من أمر النبي صلى الله عليه وسلم بالتكفين في النمرة، ولا مال له غيرها، وقال ابن المنذر: قال بذلك جميع أهل العلم.
(4) وإرث جناية، ولو كانت متعلقة برقبة الجاني، وغير ذلك مما يتعلق بعين المال، وقال الوزير: اجمعوا على تكفين الميت من ماله، وأنه مقدم على الدين والورثة.
(5) يقدم عليه، بل أولى، ولأن سترته واجبة في الحياة، فكذا بعد الموت، وللخبر المتقدم وغيره، ويكون ذلك من رأس ماله، ولأن حمزة ومصعبًا لم يوجد لكل منهما إلا ثوب، فكفنا فيه.

(3/64)

فيجب لحق الله وحق الميت ثوب لا يصف البشرة، يستر جميعه (1) من ملبوس مثله (2) ما لم يوص بدونه (3) والجديد أفضل (4) (فإن لم يكن له) أي للميت (مال (5)) فكفنه ومؤونة تجهيزه (على من تلزمه نفقته) (6) .
__________
(1) أي جميع بدن الميت، ذكرًا كان أو أنثى، ما لم يكن محرمًا، لأن العورة المغلظة يجزئ في سترها ثوب واحد، فكفن الميت أولى، ولو أوصى أن يكفن بأقل منه لم تسمع وصيته، لما فيه من إسقاط حق الله، وعبارة الإقناع: ويشترط أن لا يصف البشرة، لأن ما يصفها غير ساتر، فوجوده كعدمه.
(2) في الجمع والأعياد، لأنه لا إجحاف فيه على الميت، ويكره بأعلى من ملبوس مثله، ولو أوصى به، لأنه إضاعة للمال، وللنهي عن التغالي في الكفن، رواه أبو داود وغيره بإسناد جيد.
ولفظه «لا تغالوا في الكفن، فإنه يسلب سريعًا» ولا ينافي الأمر بتحسينه، فإن تحسينه بياضه ونظافته، وسبوغه وكثافته، لا كونه ثمينًا، وولاية شراء الكفن لوارثه.
(3) أي دون ملبوس مثله، لأن الحق له، وقد تركه، فإذا أوصى بذلك جاز إجماعًا، ونقل أبو البركات الإجماع على جواز الوصية بالثوب الواحد.
(4) أي من العتيق، كما فعل به صلى الله عليه وسلم، وللأمر بتحسينه، رواه مسلم وغيره، وذلك ما لم يوص الميت بغيره فيمتثل، لقول الصديق: كفنوني في ثوبي هذين، لأن الحي أحوج إلى الجديد من الميت، وإنما هما للمهلة والتراب. رواه البخاري وغيره، والمهلة الصديد.
(5) بأن لم يخلف شيئًا، أو تلف قبل تجهيزه.
(6) ويأتي ذلك في كتاب النفقات إن شاء الله تعالى.

(3/65)

لأن ذلك يلزمه حال الحياة، فكذا بعد الموت (1) (إلا الزوج لا يلزمه كفن امرأته) (2) ولو غنيًا، لأن الكسوة وجبت عليه بالزوجية والتمكن من الاستمتاع، وقد انقطع ذلك بالموت (3) فإن عدم مال الميت، ومن تلزمه نفقته، فمن بيت المال، إن كان مسلمًا (4) فإن لم يكن، فعلى المسلمين العالمين بحاله (5) .
__________
(1) أي فكما أن نفقته تلزمه حال الحياة، فكفنه ومؤونة تجهيزه تلزمه بعد الموت، ويجب كفن الرقيق على مالكه.
(2) وهو رواية عن أبي حنيفة والشافعي، وحكي عن مالك.
(3) فأشبهت الأجنبية، وعليه لا يلزمه كفنها ومؤونة تجهيزها، وفارقت الرقيق: فإن نفقته تجب بحق الملك، لا بالانتفاع، فتكفن من مالها إن كان، وإلا على من تلزمه نفقتها، وعنه: يلزمه كفنها، وهو رواية عن مالك وأبي حنيفة والشافعي، قال في المبدع: وهو قول أكثر العلماء، ورجح بأن من تلزمه كسوتها في الحياة يلزمه كفنها بعد الوفاة كالأمة مع السيد.
(4) وفاقًا، لأنه للمصالح، وهذا من أهمها، وكنفقته، ويكفن بثوب، وفي الفروع وغيره: ويتوجه ثوب من الوقف على الأكفان إن كان، وخرج الكافر ولو ذميًا، فلا يكفن من بيت المال، لأن الذمة إنما أوجبت عصمتهم، فلا نؤذيهم، لا لإرفاقهم.
(5) أي فإن لم يوجد بيت مال، فكان هنا تامة، أو وجد وتعذر الأخذ منه، فكفن الميت على المسلمين العالمين بحاله، كنفقة الحي وكسوته.

(3/66)

قال الشيخ تقي الدين: من ظن أن غيره لا يقوم به تعين عليه (1) فإن أراد بعض الورثة أن ينفرد به لم يلزم بقية الورثة قبوله (2) لكن ليس للبقية نبشه وسلبه من كفنه بعد دفنه (3) .
وإذا مات إنسان مع جماعة في سفر، كفنوه من ماله، فإن لم يكن كفنوه ورجعوا على تركته، أو من تلزمه نفقته إن نووا الرجوع (4) (ويستحب تكفين رجل في ثلاث لفائف بيض) من قطن (5) .
__________
(1) وظاهره سواء تركوا جهلاً أو عجزًا أو بخلاً، ولو من ولاة بيت المال، وقال النووي وغيره: لو مات إنسان ولم يوجد ما يكفن به إلا ثوب مع مالك له، غير محتاج إليه، لزمه بذله بقيمته، كالطعام للمضطر.
(2) لما فيه من المنة عليه وعليهم، وكذا لو تبرع به أجنبي.
(3) لأنه ليس في تبقيته إسقاط حق مملوك لأحد منهم، وإنما هو حق للمتبرع، لا دخل لأحد فيه، ومن نبش وسرق كفنه، كفن من تركته ثانيًا وثالثًا، ولو قسمت، ما لم تصرف في دين أو وصية.
(4) أي أو رجعوا على من تلزمه نفقته، لوجوبه عليه إن نووا الرجوع في ذلك، ولو لم يستأذن الحاكم.
(5) البيض التي لونها البياض، لقوله: «وكفنوا فيها موتاكم» . ولابن ماجه «أحسن ما زرتم الله في قبوركم البياض» واستمر عليه عمل الصحابة ومن بعدهم،
واستحبابه مجمع عليه، والقطن: بضم القاف وسكون الطاء وتحرك، معروف،
وظاهر عبارته: ولو كان عليه دين، أو في الورثة صغير، وهو ظاهر كلام أكثر الأصحاب، وقيل: تقدم الثلاثة على الإرث والوصية، لا الدين، اختاره في المحرر، وجزم به أبو المعالي.

(3/67)

لقول عائشة: كفن رسول الله - صلى الله عليه وسلم - في ثلاثة أثواب بيض، سُحوليَّة جدد، يمانية، ليس فيها قميص ولا عمامة، أدرج فيها إدراجًا؛ متفق عليه (1) ويقدم بتكفين من يقدم بغسل (2) .
__________
(1) قال أحمد: أصح الأحاديث في كفن النبي صلى الله عليه وسلم حديث عائشة، لأنها أعلم من غيرها.
وقال الترمذي: قد روي في كفن النبي صلى الله عليه وسلم روايات مختلفة، وحديث عائشة أصح الروايات التي رويت في كفنه، والعمل عليه عند أكثر أهل العلم، من الصحابة وغيرهم.
وقال الحاكم وغيره: تواترت الأخبار عن علي وابن عباس وابن عمر وعبد الله بن مغفل وعائشة في تكفينه صلى الله عليه وسلم في ثلاثة أثواب بيض، ليس فيها قميص ولا عمامة، أي لم يكن في أكفانه قميص ولا عمامة، وإنما كفن في ثلاثة أثواب، وهو المستحب عند جماهير العلماء، ولا يكره إن جعل فيها قميص، لقصة ابن أبي، ولا عمامة، لفعل ابن عمر، والسُحولية بضم أوله، ويروى بفتحه: نسبة إلى سحول، قرية باليمن، وقيل بالفتح المدينة، وبالضم الثياب، جمع سحل، وهو الأبيض النقي، ولا يكون إلا من قطن، ولفظ «جدد» ليست في الصحيحين، وفي رواية لهما «من كرسف» أي قطن، واليمانية بتخفيف الياء منسوب إلى اليمن، وليست الياء للنسبة إذ الألف عوض عنها.
(2) وتقدم في الغسل: وصيه، ثم أبوه ثم جده، ثم الأقرب، الخ.

(3/68)

ونائبه كهو، والأَولى توليه بنفسه (1) (تجمر) أي تبخر بعد رشها بماء ورد أو غيره، ليعلق (2) .
(ثم تبسط بعضها فوق بعض) (3) أوسعها وأحسنها أَعلاها، لأَن عادة الحي جعل الظاهر أَفخر ثيابه (4) (ويجعل الحنوط) وهو أَخلاط من طيب يُعَدّ للميت خاصة (فيما بينها) (5) .
__________
(1) أي تولى الوصي الغسل بنفسه، وكذا الأب، الخ، لقيامه مقامه، والأولى استثناؤه الوصي إلا أن يجعل إليه.
(2) أي رائحة البخور إن لم يكن محرمًا، ويكون البخور بالعود أو نحوه، يجعل العود على النار في مجمر، ثم يبخر به الكفن، حتى تعبق رائحته، أوصى به أبو سعيد وابن عمر وابن عباس وأسماء، ولأن هذا عادة الحي، ولابن حبان والحاكم عن جابر مرفوعًا «إذا أجمرتم الميت فأجمروه ثلاثًا» .
(3) ليوضع الميت عليها مرة واحدة، ولا يحتاج إلى حمله ووضعه على واحدة بعد واحدة.
(4) فيجعل أحسنها كذلك، ليظهر الناس، كعادي الحي.
(5) أي يذر فيما بين اللفائف، وهو مشروع، بدليل الخطاب من قوله صلى الله عليه وسلم في المحرم «ولا تحنطوه» ولا يقال في غير طيب الميت حنوط.
قال الأزهري: يدخل في الحنوط الكافور والصندل وذريرة القصب، ولو خلط بالمسك فلا بأس، وفي القاموس: الحنوط كل طيب يخلط للميت، وروي أنه كن عند علي مسك، فأوصى أن يحنط به، وقال: هو من فضل حنوط رسول الله صلى الله عليه وسلم، وروي نحو ذلك عن أنس وابن عمر وغيرهم.

(3/69)

لا فوق العليا، لكراهة عمر وابنه وأبي هريرة (1) (ثم يوضع) الميت (عليها) أي اللفائف (مستلقيًا) لأَنه أمكن لإدراجه فيها (2) (ويجعل منه) أي من الحنوط (في قطن بين أليتيه) (3) ليرد ما يخرج عند تحريكه (4) .
(ويشد فوقها خرقة مشقوقة الطرف كالتبان) وهو السراويل بلا أكمام (5) (تجمع أليتيه ومثانته (6) ويجعل الباقي) من القطن المحنط (على منافذ وجهه) عينيه ومنخريه وأُذنيه وفمه (7) .
__________
(1) وذكره في الفروع وفاقًا، ولا يجعل على الثوب الذي على النعش وفاقًا، لكراهة السلف لذلك.
(2) وطويها عليه كما سيأتي، ويجب ستره حال حمله بثوب، ويوضع متوجهًا ندبًا.
(3) برفق ويكثر ذلك.
(4) حال التكفين والحمل والوضع.
(5) وقال الجوهري: التبان بالضم والتشديد سروال صغير، بقدر شبر، يستر العورة المغلظة فقط، يكون للملاحين.
(6) أي مَوْضع بوله، ليرد ما يخرج، ويخفى ما يظهر من الروائح، ويصنع كذلك في الجراح النافذة.
(7) لئلا يحدث منها حادث، ويبدأ بها لشرفها، وكذلك يجعل في الجراح النافذة.

(3/70)

لأن في جعلها على المنافذ منعًا من دخول الهوام (1) (و) على (مواضع سجوده) ركبتيه ويديه وجبهته وأَنفه، وأَطراف قدميه، تشريفًا لها (2) وكذا مغابنه، كطي ركبتيه، وتحت إبطيه وسرته، لأَن ابن عمر كان يتتبع مغابن الميت ومرافقه بالمسك (3) .
(وإن طيب) الميت (كله فحسن) لأَن أنسًا طلي بالمسك، وطلى ابن عمر ميتًا بالمسك (4) وكره داخل عينيه (5) وأن يطيب بورس وزعفران (6) .
__________
(1) أي في تلك المنافذ الشريفة.
(2) أي ويجعل الباقي من القطن المحنط على تلك المواضع، تشريفًا لها، لكونها مختصة بالسجود.
(3) فيفعل به كما يفعل بالعروس، قال الزركشي: كذا يروى عن النبي صلى الله عليه وسلم. وقال في الإقناع: ويطيب رأسه ولحيته.
(4) وذكر السامري أنه يستحب تطييب جميع بدنه بالصندل والكافور، لدفع الهوام.
(5) نص عليه وفاقًا. لأنه يفسدهما.
(6) أي ويكره أن يطيب بورس وزعفران، لأنهما إنما يستعملان لغذاء أو زينة، وهو غير لائق بالميت، ولأنه لا يعتاد التطيب به، وربما ظهر لونه على الكفن، ولا فرق في ذلك بين المرأة والرجل، والورس نبت كالسمسم باليمن.

(3/71)

وطليه بما يمسكه كصبر ما لم ينقل (1) (ثم يرد طرف اللفافة العليا) من الجانب الأَيسر (على شقه الأَيمن، ويرد طرفها الآخر فوقه) أي فوق الطرف الأَيمن (2) (ثم) يفعل بـ (الثانية والثالثة كذلك) أي كالأُولى (3) (ويجعل أكثر الفاضل) من كفنه (على رأُسه) لشرفه (4) ويعيد الفاضل على وجهه ورجليه بعد جمعه، ليصير الكفن كالكيس فلا ينتشر (5) (ثم يعقدها) لئلا ينتشر (6) (وتحل في القبر) (7) .
__________
(1) أي الميت من مكان إلى آخر، لحاجة دعت إليه، فيباح للحاجة بلا مفسدة، والصبر بكسر الموحدة ويسكن لضرورة الشعر، وهو دواء مُرّ، من عصارة شجر مُرًّ.
(2) وعبارة الإقناع وشرحه: ثم يرد طرفها الأيمن على شقه الأيسر، جزم به الموفق وغيره، لئلا يسقط عنه الطرف الأيمن إذا وضع على يمينه في القبر، ولأنه عادة لبس الحي، في قباء ورداء ونحوهما، ونحوه في المنتهى وشرحه، وقدمه في الفروع وغيره، وجزم به جماعة من الأصحاب، ووجه في الفروع احتمالاً أنهما سواء.
(3) لأنهما في معناها، فيدرج فيها إدراجًا.
(4) أي على الرجلين، ولأنه أحق بالستر منهما، فالاحتياط ليستره بتكثير ما عنده أولى، فيجعل ما عند رأسه أكثر مما عند رجليه.
(5) أي عند حمله ووضعه.
(6) يعني الكفن، ما لم يكن محرمًا، وفي الإقناع: إن خاف انتشارها يعني اللفائف عقدها «وعقد» من باب ضرب
(7) قال في الإنصاف: بلا نزاع، إذ عقده للخوف من انتشاره، وقد أمن ذلك بدفنه.

(3/72)

لقول ابن مسعود: إذا أَدخلتم الميت القبر فحلوا العقد؛ رواه الأَثرم (1) وكره تخريق اللفائف، لأَنه إفساد لها (2) (وإن كفن في قميص ومئزر ولفاقة جاز) (3) لأنه عليه السلام ألبس عبد الله بن أبي قميصه لما مات، رواه البخاري (4) وعن عمرو بن العاص أَن الميت يؤزر ويُقَمَّص، ويلف بالثلاثة (5) .
__________
(1) وعن سمرة نحوه، وروي أنه صلى الله عليه وسلم لما أدخل نعيم بن مسعود في القبر، نزع الأخلة، ولأن الخوف من انتشاره قد زال، ويفهم منه أنه لا يحل الإزار إذا كان هناك، وصرح به في الإقناع وغيره، وذكر أبو المعالي وغيره أنه لو نسي الملحد أن يحلها نبش – ولو كان بعد تسوية التراب قريبًا – وحلت، لأنه سنة، قال الشافعي وغيره: إن خيف انتشار الأكفان عند الحمل شدت بشداد يعقد عليها، فإذا أدخلوه القبر حلوه، قيل: لأنه يكره أن يكون في القبر شيء معقود.
(2) وتقبيح، مع الأمر بالتحسين، قاله أبو الوفاء وغيره، وذلك والله أعلم أنه كان من عادة أولئك، لئلا ينبش فيؤخذ، وجوز أبو المعالي تخريقه إن خيف نبشه، وكرهه الإمام أحمد، وقال هو وغيره: إنهم يتزاورون فيها.
(3) إجماعًا من غير كراهة، ولو لم تتعذر اللفائف، إلا أن الأول أفضل، والمئزر الإزار، يجعل على الحقوين وما تحتهما، واللفافة بالكسر ما يلف به الشيء.
(4) مكافأة له لما كان كسا العباس حين أسر، وفي الصحيحين أن ابنه قال: أعطني قميصك أكفنه فيه.
(5) فيؤزر بالمئزر، ويلبس القميص، ثم يلف باللفافة بعد ذلك، وفي الفروع: لا يكره في خمسة وفاقًا، ولا يكره تعميمه وفاقًا. وقال ابن عقيل: ومن أخرج فوق العادة فهو على طريق المروءة، لا بقدر الواجب فممنوع، فإن كان من التركة فمن نصيبه، وقال الموفق: تكره الزيادة على الثلاثة، لما فيه من إضاعة المال.

(3/73)

وهذا عادة الحي (1) ويكون القميص بكمين ودخاريص لا بِزِرًّ (2) (وتكفن المرأة) والخنثى ندبًا (في خمسة أثواب) بيض من قطن (3) (إزار وخمار وقميص ولفافتين) (4) .
لما روى أحمد وأبو داود، وفيه ضعف عن ليلى الثقفية قالت: كنت فيمن غسل أُم كلثوم، بنت رسول الله - صلى الله عليه وسلم -، فكان
__________
(1) كونه يأتزر ويتقمص، ويرتدي ونحوه، والأفضل ما اختار الله لنبيه صلى الله عليه وسلم.
(2) ولأنه لا يسن للحي زره فوق إزار، لعدم الحاجة، والكم بالضم مدخل اليد ومخرجها من القميص، والدخاريص دخلات يجعلن في جوانبه، ولا يكره تكفين رجل في ثوبين، لما تقدم من قوله صلى الله عليه وسلم في المحرم «وكفنوه في ثوبيه» .
قال الموفق: وقول القاضي: لا يجزئ أقل من ثلاثة لمن يقدر عليها – وأنه لو جاز أقل منها لم يجز التكفين بها في حق من له أيتام – لا يصح، فإنه لا يجوز التكفين بالحسن، مع حصول الإجزاء بما دونه.
(3) وهذا مذهب الشافعي وأبي حنيفة، وقال ابن المنذر: أكثر من نحفظ عنه من أهل العلم يرى أن تكفن المرأة في خمسة أثواب.
(4) الإزار غير ما تضم به فخذاها، في خبر أم سليم وغيره، والخمار تقنع به بعد أن تلبس القميص، ثم تلف باللفافتين، كما يأتي، ولما كانت تلبس المخيط في الإحرام، وهو أكمل أحوال الحياة، استحب إلباسها إياه بعد موتها.

(3/74)

أول ما أعطانا الحِقاء، ثم الدرع، ثم الخمار، ثم الملحفة، ثم أُدرجت بعد ذلك في الثوب الآخر (1) قال أحمد: الحقاءُ الإزار، والدرع القميص (2) فتؤزر بالمئزر، ثم تلبس القميص، ثم تخمر، ثم تلف باللفافتين (3) ويكفن صبي في ثوب (4) ويباح في ثلاثة، ما لم يرثه غير مكلف (5) وصغيرة في قميص ولفافتين (6) .
__________
(1) وروى الخوارزمي عن أم عطية: وكفناها في خمسة أثواب، وخمرناها كما نخمر الحي، وقال الحافظ: صحيح الإسناد، وإنما استحب لها الخمسة، لأنها تزيد حال حياتها على الرجل في السترة، لزيادة عورتها على عورته، فكذلك بعد الموت، وليلى هي بنت قانف.
(2) والحقا بكسر الحاء المهملة، وتخفيف القاف مقصور لغة في الحقو، وهو الإزار، كما ذكره الإمام أحمد رحمه الله تعالى.
(3) قاله في المبدع وغيره، ونص أحمد أن الخامسة تشد بها فخذاها تحت المئزر، وقال الخرقي وغيره: خرقة تشد بها فخذاها بمئزر تحت درع، ويلف فوق الدرع الخمار باللفافتين، جمعًا بين الأخبار، وظاهره أنها لا تنتقب.
(4) أي ويسن أن يكفن صبي في ثوب واحد وفاقًا، لأنه دون الرجل، ولا خلاف في أنه يجزئه.
(5) رشيد، من صغير أو مجنون أو سفيه، فإن ورثه غير مكلف، لم تجز الزيادة على ثوب، لأن الزائد تبرع.
ومذهب الشافعي: حكمه كالكبير في استحباب الثلاثة، واختاره ابن المنذر، وجمهور العلماء.
(6) أي ويسن أن تكفن صغيرة في قميص ولفافتين بلا خمار، نص عليه، لعدم احتياجها إلى الخمار في حياتها، فكذا بعد موتها.

(3/75)

(والواجب) للميت مطلقًا (ثوب يستر جميعه) (1) لأَن العورة المغلظة يجزئ في سترها ثوب واحد، فكفن الميت أَولى (2) ويكره بصوف وشعر (3) ويحرم بجلود (4) ويجوز في حرير لضرورة فقط (5) .
__________
(1) أي جميع الميت، سواء كان رجلاً أو امرأة، صغيرًا أو كبيرًا، وفي الصحيح عن أم عطية، قالت: ألقى علينا حِقْوَه، فقال «أشعرنها إياه» أي الففنها فيه، ولم يزد على ذلك، وقيل: الواجب ستر العورة، لقصة مصعب في الصحيحين، غطي بها رأسه، وبدت رجلاه، فأمرهم أن يجعلوا على رجليه الإذخر، ويبعد أن يكون معه ما يشتري به ما يستر جميعه، ولو لم يوجد، فمن بيت المال.
(2) ولا فرق بين الرجل والمرأة.
وتقدم أنه لا يجزئ بما يصف البشرة، يعني من بياض وسواد، ويكره برقيق يحكي الهيئة، يعني تقاطيع البدن، وأعضاءه، ويجوز تكفين المرأة في ثوب الرجل، لإعطائهن حقوه يشعرنه ابنته، وحكاه ابن بطال اتفاقًا.
(3) لأنه خلاف فعل السلف رضي الله عنهم، ويكره بمزعفر ومعصفر، ولو لامرأة، لأنه لا يليق بالحال.
(4) ولو لضرورة، لأمره عليه الصلاة والسلام بنزع الجلود عن الشهداء، ولأنها من ملابس أهل النار.
(5) إن لم يجد ما يستره غيره، وفاقًا، لوجوب ستره، ويكون ثوبًا واحدًا، ذكرًا كان الميت أو أنثى، لأنه إنما أبيح الحرير للمرأة حال الحياة، لأنه محل زينة وشهوة، وقد زال بموتها، فلم يبح تكفينها به وفاقًا، إلا لضرورة.
وقال ابن المنذر: لا أعلم فيه خلافًا، وعلم منه أنه إذا لم تكن ضرورة حرم تكفين بحرير ومذهب ومفضض، ولو لامرأة.

(3/76)

فإن لم يجد إلا بعض ثوب ستر العورة، كحال الحياة (1) والباقي بحشيش أو ورق (2) وحرم دفن حلي وثياب غير الكفن، لأَنه إضاعة مالٍ (3) ولحي أَخذ كفن ميت لحاجة حر أَو برد بثمنه (4) .
__________
(1) في وجوب تقديمها بالستر على سائر البدن. وإن بقي شيء ستر به رأسه وما يليه، لشرفه على باقيه.
(2) لما روى البخاري وغيره من قصة مصعب لما قتل يوم أحد ولم يوجد له شيء يكفن به إلا نمرة، فكانت إذا وضعت على رأسه بدت رجلاه، وإذا وضعت على رجليه بدا رأسه، فأمر النبي صلى الله عليه وسلم أن يغطى رأسه، ويجعل على رجليه إذخر، وكان مستعملاً إذ ذاك عند العرب، فإن لم يوجد فما تيسر من نبات الأرض، فإن لم يوجد إلا ثوب واحد، ووجد جماعة من الأموات، جمع فيه ما يمكن جمعه، وقال ابن تميم: قال شيخنا: يقسم بينهم، ويستر عورة كل واحد، ولا يجمعون فيه، اهـ.
ولو قيل حيث جاز دفن اثنين فأكثر فالجمع، وإلا فيستر عورة كل لكان حسنًا، ومنبوش طري يكفن كالذي لم يدفن، وفي الإقناع وغيره: يسن تغطية نعش بأبيض، ويكره بغيره، وفي شرحه: ويحرم بحرير ومنسوج بذهب أو فضة.
(3) وعادة جاهلية، وقد نهى عنه عليه الصلاة والسلام.
(4) قال المجد وغيره: إن خشي التلف، وإن كان لحاجة الصلاة فيه فالميت أحق بكفنه، ولو كان لفافتين، ويصلى الحي عليه عريانًا.

(3/77)

فصل

في الصلاة على الميت (1)
تسقط بمكلف (2)
__________
(1) وهي فرض كفاية إجماعًا، غير شهيد معركة، وقيل: ومقتول ظلمًا وتقدم، لمفهوم قوله تعالى {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} قال الشيخ: دليل الخطاب أن المؤمن يصلى عليه، ولأمره صلى الله عليه وسلم بها، وفعله المستفيض في غير ما حديث كقوله «صلوا على صاحبكم» وقوله «صلوا على أطفالكم» «صلوا على من قال لا إله إلا الله» وتواتر فعلها منه صلوات الله وسلامه عليه، وأجمع المسلمون عليها، ويكفر منكرها، وتقدم أنه إن لم يعلم به إلا واحد، وأمكنه تعينت عليه، وهي من أكبر القربات، وفي فعلها الأجر الجزيل، كما في الصحاح وغيرها، وقال الفاكهي: الصلاة على الميت من خصائص هذه الأمة، وأتبعت التكفين لمناسبتها له، وكونها تفعل بعده.
(2) أي تسقط الصلاة على الميت بصلاة مكلف عليه، ذكر، ولو أنثى، أو عبد، وفاقًا لأبي حنيفة ومالك، وقول للشافعي، وقدم في المحرر: أو مميز، لأنها فرض تعلق به، فسقط بالواحد، وقيل تسقط بثلاثة وفاقًا، لما جاء أنه صلى صلى الله عليه وسلم على عمير بن أبي طلحة في منزلهم، وأبو طلحة وراءه، وأم سليم وراء أبي طلحة.
قال شيخ الإسلام: وفروض الكفايات إذا قام بها رجل سقط عن الباقين، ثم إذا فعل الكل ذلك كان فرضًا، ذكره ابن عقيل محل وفاق، ولا تسقط بالصلاة عليه بعد الدفن، بل تقديمها واجب، فيأثمون بدفنه قبلها.

(3/78)

وتسن جماعة (1) وأن لا تنقص الصفوف عن ثلاثة (2) و (السنة أن يقوم الإمام عند صدره) أي صدر ذكر (3) .
__________
(1) أي تسن الصلاة على الميت جماعة، بإجماع المسلمين، لفعله صلى الله عليه وسلم، وفعل أصحابه رضوان الله عليهم، واستمرار عمل المسلمين عليه، وتسن تسوية الصفوف، كما في الصحيحين، في صلاته على النجاشي فصف بهم، وقال أحمد: يسوون صفوفهم، فإنها صلاة، وعن أبي المليح أنه صلى على جنازة، فالتفت فقال: استووا، ولتحسن شفاعتكم. وتجوز فرادى كنساء، عند مالك والشافعي، والمذهب يصلين عليه جماعة، وتقف إمامتهن وسطهن، وفاقًا لأبي حنيفة.
(2) لحديث مالك بن هبيرة: كان إذا صلى على ميت جزأ الناس ثلاثة صفوف، ثم قال: قال رسول الله صلى الله عليه وسلم «من صلى عليه ثلاثة صفوف من الناس، فقد أوجب» رواه الترمذي والحاكم وصححه، وفي رواية «ما من ميت يموت، فيصلي عليه ثلاثة صفوف، إلا غفر له» حسنه الترمذي.
وروى ابن بطة عن أبي أمامة أن رسول الله صلى الله عليه وسلم شهد جنازة، وهو سابع سبعة، فأمرهم أن يصفوا ثلاثة صفوف خلفه، فصف ثلاثة واثنين وواحدًا خلف الصف، فصلى على الميت ثم انصرف، وصرح القسطلاني وغيره أن الثلاثة في الفضيلة سواء، وأنه إنما لم يجعل الأول أفضل محافظة على مقصود الشارع من الثلاثة الصفوف، وكلما كثر الجمع كان أفضل، لما في صحيح مسلم «ما من ميت يصلي عليه أمة من المسلمين، يبلغون مائة كلهم يشفعون له إلا شفعوا فيه» وفي حديث ابن عباس «أربعون» .
(3) وفاقًا لأبي حنيفة، وعنه: عند رأس الرجل، وفاقًا للشافعي وجماهير العلماء، ولم يذكر ابن المنذر وغيره عن أحمد غيرها، وهي عبارة المقنع.
قال الشارح: وهو قريب من الأول، فإن الواقف عند أحدهما واقف عند الآخر.

(3/79)

(وعند وسطها) أي وسط أُنثى (1) والخنثى بين ذلك (2) والأَولى بها وصيه العدل (3) فَسيَّد بِرَقِيِقِهِ (4) .
__________
(1) لما رواه الترمذي، وإسناده ثقات، عن أنس أنه صلى على رجل، فقام عند رأسه، ثم صلى على امرأة، فقام حيال وسط السرير، فقال له العلاء: هكذا رأيت رسول الله صلى الله عليه وسلم قام على الجنازة مقامك منها، ومن الرجل مقامك منه؟ قال: نعم. فلما فرغ قال: «احفظوا» وأخرج الجماعة من حديث سمرة، أنه صلى وراء رسول الله صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام وسطها، وهذا مذهب جمهور العلماء الشافعي وغيره، وما سوى ذلك لا مستند له.
وكذا روي عن ابن مسعود وغيره، وصححه الوزير وغيره، ومنفرد كإمام، والحكمة في ذلك والله أعلم أن القلب في الصدر، ووسط المرأة محل حملها، وقيل لسترها، وظاهر إطلاقهم أن الصبي والصبية كذلك، وهو ظاهر الوجيز وغيره.
(2) أي بين الصدر والوسط، لاستواء الاحتمالين فيه، والسنة وضع رأسه مما يلي يمين الإمام، كما هو المعروف.
(3) أي والأولى بإمامة الصلاة المفروضة على الميت وصي الميت العدل، لإجماع الصحابة، فإنهم ما زالوا يوصون بذلك، ويقدمون الوصي، فأوصى أبو بكر أن يصلي عليه عمر، وعمر صهيبًا، وأم سلمة سعيد بن زيد، وأبو بكرة أبا برزة، وابن مسعود الزبير، وغيرهم ممن لا يحصون سلفًا وخلفًا، وجاء أمير الكوفة عمرو بن حريث ليصلي على أبي سريحة، فقال ابنه: أيها الأمير إن أبي أوصى أن يصلي عليه زيد بن أرقم، فقدم زيدًا، وهذه قضايا اشتهرت، من غير إنكار ولا مخالف، فكانت إجماعًا، وهو قياس مذهب مالك، وكالمال، بل الميت يختار لذلك من هو أظهر صلاحًا، وأقرب إجابة.
(4) أي أولى بالإمامة في الصلاة عليه، بعد وصيه وفاقًا، لأنه مالكه.

(3/80)

فالسلطان، فنائبه الأمير، فالحاكم (1) فالأَولى بغسل رجل (2) .
__________
(1) أي فالسلطان بعد وصي الميت وسيده أولى بالإمامة في الصلاة عليه، وفاقًا لأبي حنيفة ومالك، لأنه صلى الله عليه وسلم وخلفاءه من بعده كانوا يصلون على الموتى، ولم ينقل عنهم استئذان العصبة، وفي الصحيح عن الحسن: أدركت الناس وأحقهم بالصلاة على جنائزهم من رضوه لفرائضهم. وقال علي وابن مسعود: الإمام أحق من صلى على الجنازة، ولو تقدم غير الأولى صح.
وقال الوزير: الوالي أحق من الولي، عند مالك وأبي حنيفة، والقديم من قولي الشافعي، وقال في الفروع: ليس تقديم الخليفة والسلطان على سبيل الوجوب. وفي الإنصاف: فبعد الوصي والحاكم أبوه، ثم جده، ثم أقرب العصبة، على الصحيح من المذهب، وعليه الأصحاب. اهـ. ثم نائب السلطان، يعني الأمير على بلد الميت، لأنه في معناه، وقال أبو هريرة: شهدت حسينًا حين مات الحسن، وهو يدفع في قفا سعيد بن العاص أمير المدينة، وهو يقول: لولا السنة ما قدمتك. ومقتضاه أنه سنة، ,خلفه يومئذ ثمانون من الصحابة، قال الموفق: ولم ينكر، فكان إجماعًا. وكالجمع والأعياد، ثم الحاكم أي القاضي، وقدم الأمير هنا على القاضي، عكس ما في النكاح، لأنه هنا منظور فيه للقوة والبأس، ولقوله «لا يؤمنَّ الأمير في سلطانه» وهو أقوى بسلطنته من الحاكم.
(2) أي فالأولى بالإمامة في الصلاة على الميت، بعد من تقدم، الأولى بغسل رجل، على ما تقدم في الغسل، وإن كان الميت أنثى، فيقدم أب فأبوه وإن علا، لأنه يشارك الابن في العصوبية، وزاد عليه بالحنو والشفقة، وبها يحصل مقصود الدعاء الذي هو مقصود صلاة الجنازة، ثم ابن، ثم ابنه وإن نزل، وفي حديث أسيد «ومن برهما الصلاة عليهما» ونقل أبو الطيب الإجماع على تقديمه على الأخ، ثم أخ لأبوين، ثم لأب، وهكذا على ترتيب الميراث، ومع التساوي يقدم الأولى بالإمامة، وقيل الأسن، وفاقًا لأبي حنيفة والشافعي، لأن دعاءه أقرب إجابة، لأنهم أفجع بالميت من غيرهم، وهو أكبر المقصود، فكانوا في التقديم أحق، فإن استووا في الصفات أقرع.

(3/81)

فزوج بعد ذوي الأرحام (1) ومن قدمه ولي بمنزلته، لا من قدمه وصي (2) وإذا اجتمعت جنائز: قدم إلى الإمام أفضلهم، وتقدم (3) .
__________
(1) لأن له مزية على باقي الأجانب، فقدم لأجلها.
(2) أي ومن قدمه ولي من أولياء الميت صار بمنزلته، في إمامة الصلاة على الميت، مع أهليته، كولاية النكاح، لا من قدمه وصي في الصلاة على الميت، فإن ذلك لما أمله الميت في الوصي من الخير، فإن لم يصل الوصي فإلى من بعده، وهذا إذا لم يجعل الموصي له ذلك، فإن جعله صح، وإن تقدم أجنبي بغير إذن ولي أو وصي صح، لأنه ليس فيه كبير افتيات تشح بها الأنفس عادة، فإن صلى الولي خلفه صار إذنًا، وإلا فله أن يعيد الصلاة عليه، لأنها حقه.
(3) يعني في باب صلاة الجماعة، من أنه يليه الرجال، ثم الصبيان، ثم النساء وفاقًا، وهو قول عثمان وعلي وجمهور الصحابة والتابعين، وكذا في المسير، وإذا دفنوا في قبر واحد، وروى البيهقي عن ابن عمر، أنه صلى على تسع جنائز، رجال ونساء، فجعل الرجال مما يلي الإمام، والنساء مما يلي القبلة، وأخرج أبو داود والنسائي وغيرهما، بسند صحيح، قال عمار: شهدت جنازة أم كلثوم وابنها، فجعل الغلام مما يلي الإمام، فأنكرت ذلك عليه، وفي القوم ابن عباس، وأبو سعيد الخدري، وأبو قتادة، وأبو هريرة، فقالوا: هذه السنة. وفي رواية البيهقي: ونحوٌ من ثمانين من أصحاب النبي صلى الله عليه وسلم، وذكر المصلي
سعيد بن العاص، ولم يذكر ابن المنذر وغيره عنهم خلاف ذلك، وكان عليه الصلاة والسلام يقدم في القبر من كان أكثر قرآنًا، فيقدم حر مكلف الأفضل فالأفضل، فَعبْدٌ كذلك،، فصبي كذلك، ثم خنثى، ثم امرأة كذلك، قال الموفق: ولا نعلم خلافًا في تقديم الخنثى على المرأة.

(3/82)

فأَسن فأَسبق (1) ويقرع مع التساوي (2) وجمعهم بصلاة أفضل (3) ويجعل وسط أُنثى حذاءَ صدر رجل، وخنثى بينهما (4) (ويكبر أربعًا) لتكبير النبي - صلى الله عليه وسلم - على النجاشي أربعًا، متفق عليه (5) .
__________
(1) أي فإن استووا في الفضل قدم أسن، لعموم قوله صلى الله عليه وسلم «كبر كبر» فإن تساووا في السن فسابق لسبقه.
(2) في الكل، فقدم إلى الإمام من تخرج له القرعة كالإمامة.
(3) أي من إفراد كل ميت بصلاة، وهو مذهب مالك، ولأنه أسرع، وأبلغ في توفر الجمع، وقيل عكسه، وفاقًا للشافعي، قال في الفروع: ويتوجه احتمال بالتسوية، وفاقًا لأبي حنيفة. اهـ. وإذا اجتمع موتى قدم من الأولياء للصلاة عليهم أولادهم بالإمامة، فإن تساووا أقرع، ولولي كل ميت أن ينفرد بصلاته على ميته.
(4) إذا اجتمعوا، ليقف الإمام أو المنفرد من كل واحد من الموتى موقفه. ويسوى بين رؤوس كل نوع، وتكون عن يمين الإمام ندبًا، فلو كانت عن يساره أجزأت، صرح به المالكية، ووسط بفتح السين، وكل ما كان مصمتًا، وما كان يبين بعضه من بعض كوسط الصف فبالسكون.
(5) من غير وجه، وفي الصحيح عن أنس أنه صلى الله عليه وسلم كبر على الجنازة أربعًا، وفيهما عن ابن عباس أنه صلى الله عليه وسلم صلى على قبر، بعدما دفن، وكبر أربعًا, ويأتي.

(3/83)

(يقرأُ في الأُولى) أَي بعد التكبيرة الأُولى، وهي تكبيرة الإحرام و (بعد العوذ) والبسملة (الفاتحة) سرًا ولو ليلاً (1) لما روى ابن ماجه عن أم شريك الأنصارية قالت: أَمرنا رسول الله - صلى الله عليه وسلم - أن نقرأَ على الجنازة بفاتحة الكتاب، ولا نستفتح، ولا نقرأ سورة معها (2) (ويصلي على النبي - صلى الله عليه وسلم - في) أي بعد التكبيرة (الثانية) كالصلاة في (التشهد) الأَخير (3) .
__________
(1) وفاقًا في غير التعوذ، للأمر به، وعنه: لا يتعوذ وفاقًا، وأما البسملة فأجمعوا على الإتيان بها، وتقدم أنها آية من القرآن، قبل كل سورة سوى براءة، وأما الاستفتاح فأكثر العلماء أنه لا يستفتح، خلافًا لأبي حنيفة، لأن مبناها على التخفيف، كما أنه لا يقرأ السورة بعد الفاتحة، ولأنه لم يرد الاستفتاح فيها، فتركا لطولهما، ونقل إمام الحرمين الإجماع على أنه لا يستحب قراءة سورة معها.
(2) ولما رواه النسائي وغيره، عن أبي أمامة قال: السنة في الصلاة على الجنازة أن يقرأ في التكبيرة الأولى بأم القرآن مخافتة، ثم يكبر ثلاثًا، والتسليم عند الآخرة. وإسناده على شرطهما، وأبو أمامة هذا صحابي، ونحوه عن الضحاك، وللبخاري عن ابن عباس أنه صلى على جنازة، فقرأ بفاتحة الكتاب، وقال: لتعلموا أنها سنة. وقال مجاهد: سألت ثمانية عشر رجلاً من أصحاب النبي صلى الله عليه وسلم عن القراءة على الجنازة، فكلهم قال: يقرأ. وكالصلوات، ولأنه فعل السلف، واستمر العمل عليه.
(3) لنقل الخلف عن السلف من طرق متعددة، وعمل المسلمين عليه.

(3/84)

لما روى الشافعي عن أبي أمامة بن سهل، أنه أخبره رجل من أصحاب النبي - صلى الله عليه وسلم -، أن السنة في الصلاة على الجنازة أن يكبر الإمام، ثم يقرأ بفاتحة الكتاب بعد التكبيرة الأولى، سرًا في نفسه، ثم يصلي على النبي - صلى الله عليه وسلم -، ويخلص الدعاءَ للميت، ثم يسلم (1) (ويدعو في الثالثة) لما تقدم (2) .
__________
(1) وأخرجه الحاكم وابن الجارود وغيرهما، قال الحافظ: ورجاله مخرج لهم في الصحيحين، ولفظ الحاكم: أن رجالاً من أصحاب النبي صلى الله عليه وسلم أخبروه أنه من السنة. وزاد الأثرم وغيره: والسنة أن يفعل من وراء الإمام مثل ما يفعل الإمام، وذكر أبو أمامة عن جماعة من الصحابة الصلاة على النبي صلى الله عليه وسلم، في الصلاة على الجنازة، ولأنه صلى الله عليه وسلم لما سألوه: كيف نصلي عليك؟ علمهم ذلك، وقال أبو هريرة: إذا وضعت، يعني الجنازةـ كبرت وحمدت الله، وصليت على نبيه صلى الله عليه وسلم رواه مالك.
(2) أي من قوله: ويخلص الدعاء للميت. وقال عليه الصلاة والسلام «إذا صليتم على الميت فأخلصوا له الدعاء» رواه أبو داود، وصححه ابن حبان، ويدعو بأحسن ما يحضره من الدعاء. قال الموفق: والأولى أن يدعو لنفسه ولوالديه، وللميت، وللمسلمين بما روي عن النبي صلى الله عليه وسلم، ولا توقيت فيه، ونص عليه أحمد، وقال: ادع بأحسن ما يحضرك. وأخرج عن أبي الزبير: سألت جابرًا عما يدعى به للميت، فقال: ما أتاح لنا رسول الله صلى الله عليه وسلم، ولا أبو بكر ولا عمر. ومعنى: أتاح؛ قدر، والأمر المطلق بإخلاص الدعاء للميت يقضي بأن يخلص للمسيء كالمحسن، فإن ملابس المعاصي أحوج إلى دعاء
إخوانه المسلمين، ولذلك قدموه بين أيديهم، قيل: إن كان محسنًا فزده إحسانًا، وإن كان مسيئًا فأنت أولى بالعفو عنه خلاف وإخلاص الدعاء له، وفي صحيح مسلم عن عائشة «ما من ميت يصلي عليه أمة من المسلمين، يبلغون مائة، كلهم يشفعون له، إلا شفعوا فيه» .

(3/85)

(فيقول: اللهم اغفر لحينا وميتنا وشاهدنا وغائبنا (1) وصغيرنا وكبيرنا، وذكرنا وأُنثانا (2) إنك تعلم منقلبنا ومثوانا (3) وأنت على كل شيءٍ قدير (4) اللهم من أَحييته منا فأَحيه على الإسلام والسنة، ومن توفيته منَّا فتوفه عليهما) (5) .
__________
(1) الغائب ضد الشاهد، والشاهد الحاضر.
(2) المقصود الشمول والاستيعاب، كأنه قيل: اللهم اغفر للمسلمين والمسلمات. وذكر الصغير لعله لرفع الدرجات.
(3) يجوز أن يكونا مصدرين، أي انقلابنا وثوانا، وأن يراد بهما المنزل. أي: إنك تعلم مرجعنا ومنصرفنا، ومأوانا ومنزلنا الذي نعود إليه.
(4) قادر على المغفرة لنا معشر المسلمين، والعفو والرحمة أو النقمة، فلك القدرة العامة الشاملة لكل شيء فما شئت كان، وما لم تشأ لم يكن.
(5) أي على الإسلام والسنة، وفي رواية: فتوفه على الإيمان. والإسلام هو العبادات كلها، والإيمان شرط فيها، ووجودها في حال الحياة ممكن، بخلاف حالة الموت، فإن وجودها متعذر، فلهذا اكتفى بالموت على الإيمان خاصة، وطلب الحياة على الإسلام، الذي الإيمان جزء منه، ويفسر الإسلام بالأعمال الظاهرة، والإيمان بالأعمال الباطنة إذا اقترنا، وإذا افترقا فسر كل منهما بالآخر، والسنة في اللغة السيرة والطريقة التي سنها رسول الله صلى الله عليه وسلم، وشرع الاجتماع عليها، جمعها سنن، كغرفة وغرف.

(3/86)

رواه أحمد والترمذي وابن ماجه، من حديث أبي هريرة (1) لكن زاد فيه الموفق: وأنت على كل شيءٍ قدير. ولفظة: السنة (2) (اللهم اغفر له، وارحمه وعافه واعف عنه (3) وأكرم نزله) بضم الزاي وقد تسكن، وهو القرى (4) (وأَوسع مدخله) بفتح الميم مكان الدخول، وبضمها الإِدخال (5) (واغسله بالماء والثلج والبرد (6) ونقه من الذنوب والخطايا، كما ينقى الثوب الأَبيض من الدنس (7)
__________
(1) وأصله في صحيح مسلم، وفي آخره «اللهم لا تحرمنا أجره، ولا تضلنا بعده» قال ابن القيم وغيره: روي من طرق تدل على أن له أصلاً.
(2) أي زاد الموفق رحمه الله في المقنع لفظ: وأنت على كل شيء قدير؛ ولفظة: السنة. لكونه لائقًا بالمحل، ونبه عليه ليعلم أنه ليس في متن الحديث.
(3) الضمير عائد إلى الميت، فلا يحول الضمير.
(4) يهيأ للضيف أول ما يقدم، وفي رواية: وقه فتنة القبر، وعذاب القبر.
(5) وليس هذا موضعه، فالفتح أولى، ليكون المعنى: وأوسع مكان الدخول.
(6) بالتحريك، يعني المطر المنعقد، وجمع بينها مبالغة في التطهير، وليس المراد بالغسل هنا على ظاهره. وإنما هو استعارة بديعة، للطهارة العظيمة من الذنوب.
(7) أي نقه من الذنوب بأنواع المغفرة، كما أن هذه الأشياء أنواع المطهرات من الدنس.

(3/87)

وأبدله دارًا خيرًا من داره، وزوجًا خيرًا من زوجه (1) وأدخله الجنة، وأعذه من عذاب القبر، وعذاب النار) (2) رواه مسلم عن عوف بن مالك، أنه سمع النبي - صلى الله عليه وسلم - يقول ذلك على جنازة، حتى تمنى أن يكون ذلك الميت (3) وفيه «وأبدله أهلاً خيرًا من أهله، وأدخله الجنة» (4) وزاد الموفق لفظ: من الذنوب (5) (وافسح له في قبره، ونور له فيه) لأَنه لائق بالمحل (6) .
__________
(1) والزوج، بغير هاء، يقال للذكر والأنثى، وقد يقال للمرأة زوجة بالهاء. والمراد بالإبدال الفعلي أو التقديري، أي خيرًا من زوج لو تزوج، إذ منهم من ليس له دار بالدنيا.
(2) وهذا من أجمع الأدعية، وقال ابن عبد البر: عذاب القبر، غير فتنته بدلائل من السنة الثابتة.
(3) ولفظه: قال: فتمنيت أن لو كنت أنا الميت لدعاء رسول الله صلى الله عليه وسلم لذلك الميت، بهذا الدعاء الجامع الشامل، إذ من أدخل الجنة، ونجي من عذاب القبر، وعذاب النار فقد تمَّ فوزه.
(4) أي بعد قوله: «وأبدله دارًا خيرًا من داره» قال: «وأهلاً خيرًا من أهله، وزوجًا خيرًا من زوجه، وأدخله الجنة ... » الخ.
(5) أي فليست في صحيح مسلم، ورواه البيهقي وغيره بدونها، والذنب هو الإثم، والخطيئة الذنب.
(6) «افسح» بفتح السين أي وسع، زاد الخرقي وغيره: اللهم إنه عبدك، وابن أمتك، نزل بك، وأنت خير منزول به. وقال ابن القيم: وحفظ من دعاء
النبي صلى الله عليه وسلم «اللهم إن فلان بن فلان في ذمتك، وحبل جوارك، فقه من فتنة القبر، ومن عذاب النار، فأنت أهل الوفاء والحق، فاغفر له وارحمه، إنك أنت الغفور الرحيم» ومنه: «اللهم أنت ربها، وأنت خلقتها، وأنت رزقتها، وأنت هديتها للإسلام، وأنت قبضت روحها، وتعلم سرها وعلانيتها، جئنا شفعاء، فاغفر لها» ورواه أبو داود وغيره.
وأصل الشفع الزيادة، فكأنهم طلبوا أن يزاد بدعائهم من رحمة الله، إلى ماله بتوحيده وعمله.

(3/88)

وإن كان الميت أُنثى أَنث الضمير (1) وإن كان خنثى قال: هذا الميت ونحوه (2) ولا بأْس بالإشارة بالإصبع حال الدعاء للميت (وإن كان) الميت (صغيرًا) ذكرًا أو أنثى، أو بلغ مجنونًا واستمر (3) (قال) بعد: ومن توفيته منا فتوفه عليهما (4) (اللهم اجعله ذخرًا لوالديه (5) .
__________
(1) فيقول: اللهم اغفر لها، وارحمها؛ والأولى أن لا يحول، لعوده على الميت.
(2) كهذه الجنازة، لأنه يصلح لهما، وينبغي عوده على الميت اتباعًا، لإطلاق النص.
(3) يعني على جنونه، حتى مات.
(4) وكذا إن أكمل الحديث، فقال: «اللهم لا تحرمنا أجره، ولا تفتنا بعده، واغفر لنا وله» لفعل السلف والخلف، ولمناسبته للحال، استحب أن يقول مكان الاستغفار للميت هذا الدعاء الآتي.
(5) شبه تقدمه لهما بشيء نفيس يكون أمامهما مدخرًا، إلى وقت حاجتهما له.

(3/89)

وفرطًا) أي سابقًا مهيئًا لمصالح والديه في الآخرة، سواءً مات في حياة والديه أو بعدهما (1) (وأجرًا وشفيعًا مجابًا (2) اللهم ثقل به موازينهما (3) وأعظم به أجورهما (4) وأَلحقه بصالح سلف المؤمنين (5) واجعله في كفالة إبراهيم (6) .
__________
(1) وأصل الفرط والفارط فيمن يتقدم الجماعة الواردة إلى الماء، ليهيء لهم أسبابهم في المنزل، أي فاجعله سابقًا أمام والديه، مهيئًا لمصالحهما، بمدخر نفيس في الآخرة، إلى وقت حاجتهما له بشفاعته لهما.
قال القاضي: وهو في هذا الدعاء الشافع يشفع لوالديه، وللمؤمنين المصلين عليه، وقال عليه الصلاة والسلام فيما رواه أحمد وغيره «أما تحب أنك لا تأتي بابًا من أبواب الجنة إلا وجدته ينتظرك» .
(2) أي أجرًا لوالديه، وشفيعًا لهما، مجاب الشفاعة، وللبيهقي عن أبي هريرة مرفوعًا «اللهم اجعله لنا سلفًا وفرطًا وذخرًا» وفي لفظ «وأجرًا» وزاد بعضهم «وعظة واعتبارا» .
(3) أي بثواب الصبر على فقده أو الرضى به.
(4) وسيأتي ذكر ما في الصبر عليه من الأجر الجزيل.
(5) أي آبائهم المتقدمين، ومن فضل الله وكرمه أنه يلحق بالذين آمنوا وعملوا الصالحات ذريتهم.
(6) إشارة إلى ما رواه ابن أبي الدنيا وغيره عن خالد بن معدان «إن في الجنة لشجرة يقال لها طوبى، كلها ضروع، من مات من الصبيان الذين يرضعون رضع من طوبى، وحاضنهم إبراهيم خليل الرحمن عليه السلام» .

(3/90)

وقه برحمتك عذاب الجحيم) (1) ولا يستغفر له، لأَنه شافع غير مشفوع فيه، ولا جرى عليه قلم (2) .
وإذا لم يعرف إسلام والديه دعا لمواليه (3) (ويقف بعد الرابعة قليلاً) (4) ولا يدعو، ولا يتشهد، ولا يسبح (5) .
__________
(1) لحديث المغيرة بن شعبة مرفوعًا، «والسقط يصلى عليه، ويدعى لوالديه بالمغفرة والرحمة» وفي رواية «بالعافية والرحمة» رواهما أحمد، ولفظ الترمذي وغيره «والطفل» الخ وأي دعاء دعا به مما ذكر ونحوه أجزأ، والجحيم اسم من أسماء النار، قال الخليل: هي النار الشديدة.
(2) فالدعاء لوالديه أولى من الدعاء له، وما ذكر من الدعاء لائق بالمحل، مناسب لما هو فيه، فشرع فيه الاستغفار للبالغ.
(3) أي موالي الصغير والمجنون، حيث كان له موال يعلم إسلامهم لقيامهما مقام والديه في المصاب به، فيقول: ذخرًا لمواليه الخ، قال شيخ الإسلام: ومن كان من أمة أصلها كفار، لم يجز أن يستغفر لأبويه، إلا أن يكونا قد أسلما للآية. اهـ. وأما ولد الزنا فيدعى لأمه فقط، لثبوت نسبه منها، بخلاف أبيه، وإن كان كل منهما زانيًا، وكذا المنفي بلعان.
(4) لحديث زيد بن أرقم: كان يكبر أربعًا، ثم يقف ما شاء الله، فكنت أحسب أن هذه الوقفة ليكبر آخر الصفوف رواه الجوزجاني، ولما يأتي من حديث ابن أبي أوفى وغيره.
(5) وفاقًا في الأخيرتين، لما تقدم من أن مبناها على التخفيف، وأما الدعاء فعنه: يدعو بعد الرابعة كالثالثة، اختاره المجد وغيره، وفاقًا لجمهور العلماء،
ولأن ابن أبي أوفى فعله، وأخبر أن النبي صلى الله عليه وسلم أمر به وفعله، رواه أحمد وابن ماجه، والبيهقي، والحاكم وصححه، وقال أحمد: هو أصلح ما روي، ولا أعلم شيئًا يخالفه، ولأنه قيام في جنازة، أشبه الذي قبله، وقال في المحرر: بل يجوز في الرابعة، ولم يذكر خلافًا، فقول {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} وصح أن أنسًا كان لا يدعو بدعاء إلا ختمه بهذا الدعاء، واختار أبو بكر، وفاقًا للشافعية وغيرهم: اللهم لا تحرمنا أجره ولا تفتنا بعده، واغفر لنا وله. ولأنه لائق بالمحل.

(3/91)

(ويسلم) تسلمية (واحدة عن يمينه) (1) روى الجوزجاني عن عطاء بن السائب أن النبي - صلى الله عليه وسلم - سلم على الجنازة، تسليمة واحدة (2) .
__________
(1) وفاقًا لمالك، يجهر بها الإمام كالمكتوبة.
(2) ولقوله «وتحليلها التسليم» وقيل لأحمد: أتعرف عن أحد من الصحابة أنه كان يسلم على الجنازة تسليمتين؟ قال: لا؛ ولكن عن ستة من أصحاب النبي صلى الله عليه وسلم أنهم كانوا يسلمون تسليمة واحدة خفيفة. وذكره البيهقي عن عشرة من أصحاب رسول الله صلى الله عليه وسلم، قال ابن القيم: وهو المعروف عن ابن أبي أوفى. اهـ. وتقدم، ولأنه أشبه بالحال، وأكثر ما روي في التسليم، وقول أكثر العلماء من الصحابة والتابعين، ولأن صلاة الجنازة مبنية على التخفيف، وقال ابن المبارك: من سلم على جنازة تسليمتين فهو جاهل جاهل، واختار القاضي أن المستحب تسليمتان، وواحدة تجزئ، وهو قول الشافعي وأصحاب الرأي، قال الموفق: وقول القاضي مخالف لقول إمامه وأصحابه، ولإجماع الصحابة والتابعين. والجوزجاني هو إبراهيم بن يعقوب بن إسحاق، ثقة مات سنة 259هـ وعطاء بن السائب أبو محمد الثقفي الكوفي، صدوق مات سنة 136هـ.

(3/92)

ويجوز تلقاء وجهه، وثانية (1) وسن وقوفه حتى ترفع (2) (ويرفع يديه) ندبًا (مع كل تكبيرة) لما تقدم في صلاة العيدين (3) (وواجبها) أي الواجب في صلاة الجنازة مما تقدم (4) .
__________
(1) أي ويجوز أن يسلم من صلاة الجنازة تلقاء وجهه، من غير التفات، ويجوز أن يسلم تسليمة ثانية عن يساره، وفاقًا لأبي حنيفة والشافعي، لما ذكر الحاكم وغيره عن ابن أبي أوفى: ثم سلم عن يمينه، وعن شماله، فلما انصرف قال: إني لا أزيدكم على ما رأيت رسول الله صلى الله عليه وسلم يصنع. قال في المبدع: ويتابع الإمام في الثانية كالقنوت، وظاهر كلام ابن الجوزي يُسِرُّ بها وفاقًا، ويجزئ وإن لم يقل: ورحمة الله؛ لما روى الخلال عن علي، وفيه وقال: السلام عليكم، لكن ذكر الرحمة أليق بالحال، فكان أولى.
(2) أي ويسن وقوف المصلي على الجنازة مكانه، إمامًا كان أو مأمومًا، حتى ترفع الجنازة من بين أيديهم، قال مجاهد: رأيت ابن عمر لا يبرح من مصلاه، حتى يراها على أيدي الرجال. وقال الأوزاعي: لا تنفَضُّ الصفوف حتى ترفع الجنازة، وهو قول عامة العلماء.
(3) وقال الشافعي: ترفع للأثر، والقياس على السنة في الصلاة، ورواه هو والبيهقي وغيرهما عن ابن عمر وأنس، وسعيد عن ابن عباس، والأثرم عن عمر وزيد بن ثابت، ولأنه لا يتصل طرفها بسجود ولا قعود، فسن فيها الرفع، كالصلاة، وحكى الشارح أن الرفع في التكبيرة الأولى إجماع، وصفة الرفع وانتهاؤه كما سبق، وروى الترمذي وغيره، بسند فيه ضعف: أن النبي صلى الله عليه وسلم كان يرفع يديه في أول التكبير، ويضع اليمنى على اليسرى.
(4) يعني من المطلوب في صفتها ستة أشياء، و «صلاة الجنازة» من إضافة الشيء إلى سببه.

(3/93)

(قيام) في فرضها (1) (وتكبيرات) أربع (2) .
__________
(1) أي قيام قادر، إن كانت الصلاة على الميت فرضًا وفاقًا، حكاه الوزير وغيره، كسائر الصلوات المفروضة، لعموم «صل قائمًا» فلا تصح من قاعد، ولا راكب راحلة بلا عذر، وعلم منه أنها لو تكررت لم يجب القيام على من صلى على جنازة، بعد أن صلى عليها غيره، لسقوط الفرضية بالأولى.
(2) أجماعًا، لما في الصحيحين وغيرهما من غير وجه، عن ابن عباس وأبي هريرة، وجابر وأنس وغيرهم، أنه صلى الله عليه وسلم كبر أربعًا، وجمع عمر الناس على أربع تكبيرات، وقال: لا يجوز النقص عن الأربع، وقال النخعي: اجتمع أصحاب رسول الله صلى الله عليه وسلم في بيت أبي مسعود، فأجمعوا على أربع، وذكر ابن عبد البر وغيره أنه قد أجمع الفقهاء، وأهل الفتوى بالأمصار على أربع، على ما جاء في الأحاديث الصحيحة، وما سوى ذلك عندهم شذوذ.
وقال النووي: قد كان لبعض الصحابة وغيرهم خلاف في أن التكبير المشروع خمس، أم أربع، أم غير ذلك، ثم انقرض ذلك الخلاف، وأجمعت الأمة الآن على أنه أربع تكبيرات، بلا زيادة ولا نقص. اهـ. فإن ترك غير مسبوق تكبيرة عمدًا بطلت، وسهوا يكبرها ما لم يطل الفصل، فإن طال، أو وجد مناف، من كلام أو نحوه استأنف، لفعل أنس، لما كبر ثلاثًا قيل له؛ فكبر الرابعة، رواه البخاري وغيره، ورواه حرب وغيره من طريق آخر، أنه رجع فكبر أربعًا، ولعل الأولى مع عدم المنافي، وفي الرواية الثانية أنه تكلم، وعوده إلى ذلك دليل إجماعهم على أنه لا بد من أربع، والأولى أن لا يزيد على أربع، لأن المداومة تدل على الفضيلة.
وقال النووي أيضًا: صحت الأحاديث بأربع تكبيرات وخمس، وهو من الاختلاف المباح، وليس إخلالاً بصورة الصلاة، فلا تبطل به، وقال ابن القيم: وكان صلى الله عليه وسلم يكبر أربع تكبيرات، وصح أنه كبر خمسًا، وكان
الصحابة بعده يكبرون أربعًا وخمسًا، وستًا وسبعًا، وقال سعيد بن منصور: هذه آثار صحيحة، فلا موجب للمنع منها، وقال في الشرح: ولا يجوز الزيادة على سبع تكبيرات، لا يختلف المذهب فيه، وقال غيره: لا خلاف في أنه لا يتابع في الزائد عليها، قال أحمد: هو أكثر ما جاء فيه اهـ. ولا تستحب إجماعًا. وحكى الوزير عن أبي حنيفة ومالك والشافعي، ورواية عن أحمد: لا يتابع ما زاد على أربع، قال أبو المعالي: وهو المذهب، لأنه زاد على القدر المشروع. وذكر ابن حامد وجهًا: تبطل بمجاوزة أربع عمدًا، وقال الشافعي؛ واحتج بحديث النجاشي، قال أحمد: والحجة له. ولا يجوز للمأموم أن يسلم قبل إمامه، نص عليه أحمد وغيره.

(3/94)

(والفاتحة) ويتحملها الإمام عن المأْموم (1) (والصلاة على النبي - صلى الله عليه وسلم - (2) ودعوة للميت، والسلام) (3) .
__________
(1) أي وتجب قراءة الفاتحة على الإمام والمنفرد، على الأصح، وفاقًا للشافعي، لقوله «لا صلاة لمن لم يقرأ بفاتحة الكتاب» وغير ذلك مما تقدم، وعنه: لا تجب، قال شيخ الإسلام: لا تجب قراءة الفاتحة، بل هي سنة، وفاقًا لمالك والشافعي، ويتحمل قراءة الفاتحة الإمام عن المأموم كالفريضة.
(2) لقوله «لا صلاة لمن لم يصل على نبيه صلى الله عليه وسلم» ونحوه، ولا يتعين لفظ صلاة مخصوص، لأن المقصود مطلق الصلاة.
(3) أي والخامس دعوة للميت أي دعاء له، وفاقًا، لأنه هو المقصود، فلا يجوز الإخلال به، وقد نقل فيه ما لم ينقل في القراءة، والصلاة على النبي صلى الله عليه وسلم، فهو أوكد، وقال النووي: الدعاء واجب في الثالثة بلا خلاف، وليس لتخصيصه بها دليل واضح اهـ. وإنما قدم الثناء على الله، والصلاة على النبي صلى الله عليه وسلم، لأنهما سنة الدعاء، والسادس السلام إجماعًا، والمراد واحدة، كما هو قول الجمهور، فـ «أَلْ» للعهد، لأنه عليه الصلاة والسلام يسلم في صلاة الجنائز، وقال «صلوا كما رأيتموني أصلي» .

(3/95)

ويشترط لها النية (1) فينوي الصلاة على الميت (2) ولا يضر جهله بالذكر وغيره (3) فإن جهله نوى: على من يصلي عليه الإمام (4) وإن نوى أَحد الموتى اعتبر تعيينه (5) وإن نوى: على هذا الرجل، فبان امرأَة أَو بالعكس أَجزأَ، لقوة التعيين، قاله أبو المعالي (6) .
__________
(1) أي للصلاة على الميت، وتقدم حديث «إنما الأعمال بالنيات» وأنها القصد، وأن التلفظ بها بدعة، وعبارة الإقناع والمنتهى: ويشترط لها ما يشترط لمكتوبة، إلا الوقت، وحكاه غير واحد اتفاقًا، مع حضور الميت وإسلامه وتطهيره.
(2) ذكرًا كان أو أنثى، أو على هؤلاء الموتى، وإن كانوا جماعة فمعرفة عددهم أولى.
(3) أي غير الذكر، وهو الأنثى أو الخنثى، قال في الرعاية: ولا يشترط معرفة عين الميت في الصلاة، لعدم توقف المقصود على ذلك، فينوي الصلاة على الجنازة الحاضرة، أو على هذه الجنازة، ونحو ذلك.
وقال في الإقناع: والأولى معرفة ذكوريته وأنوثيته، واسمه وتسميته في دعائه له، ولا يعتبر ذلك.
(4) واجزأت، وعليه العمل، ولم يرو أن كل مصل يسأل عمن يصلي عليه.
(5) لتزول الجهالة، وإذا عينه لم تصح على غيره، لأن قوة التعيين تصير ما سوى المعين غير مراد، ولا مقصود، ولفظ أبي المعالي: فإن نوى الصلاة على معين من موتى، كأن يريد زيدًا فبان غيره لم تصح، قال في الفروع: وهو معنى كلام غيره.
(6) وعكسه إن نوى على هذه المرأة، فبان رجلاً أجزأ، لعدم اختلاف المقصود باختلاف ذلك.

(3/96)

وإسلام الميت (1) وطهارته من الحدث والجنس مع القدرة (2) .
__________
(1) لأن الصلاة شفاعة له ودعاء، والكافر ليس أهلاً لذلك، قال تعالى {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} .
وقال أحمد: الرافضة والجهمية لا يصلى عليهم. وقال: أهل البدع إن مرضوا فلا تعودوهم، وإن ماتوا فلا تصلوا عليهم، لأن النبي صلى الله عليه وسلم ترك الصلاة على من به دون ذلك، فالأولى أن تترك الصلاة عليهم.
وقال شيخ الإسلام: من كان مظهرًا للإسلام، فإنه يجرى عليه أحكام الإسلام الظاهرة، من تغسيله والصلاة عليه، ودفنه في مقابر المسلمين، ونحو ذلك، لكن من علم من النفاق والزندقة، فإنه لا يجوز لمن علم ذلك منه الصلاة عليه، وإن كان مظهرًا للإسلام، وذكر الآية، وقوله {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ} الآية.
ثم قال: وأما من كان مظهرًا للفسق، مع ما فيه من الإيمان، كأهل الكبائر، فلا بد أن يصلي عليهم بعض المسلمين، ومن امتنع زجرًا لأمثاله كما فعل النبي صلى الله عليه وسلم، كان حسنًا، وإن صلى يرجو رحمة الله، ولم يكن في امتناعه مصلحة راجحة كان حسنًا، وإن امتنع في الظاهر، ودعا في الباطن، كان أولى، وكل من لم يعلم منه النفاق، وهو مسلم، يجوز الاستغفار له، والصلاة عليه، ويؤمر به، كما قال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} وإن اختلط المسلمون بالمشركين، ولم يتميزوا غسل الجميع، وصلي عليهم، سواء كان عدد المسلمين أقل أو أكثر، وهذا مذهب مالك والشافعي، قياسًا على ما ثبت عنه صلى الله عليه وسلم في السلام على المجلس الذي فيه أخلاط من المسلمين والمشركين.
(2) وفاقًا، لأن العجز عن الطهارة، لا يسقط فرض الصلاة كالحي، وكباقي الشروط.

(3/97)

وإلا صلي عليه (1) والاستقبال والسترة كمكتوبة (2) وحضور الميت بين يديه (3) فلا تصح على جنازة محمولة، ولا من وراء جدار (4) (ومن فاته شيءٌ من التكبير قضاه) ندبًا (على صفته) (5) لأَن القضاءَ يحكي الأَداءَ، كسائر الصلوات (6) .
__________
(1) أي وإن عجز عن طهارته من الحدث أو النجس يمم وصلي عليه.
(2) أي كما يشترط للمكتوبة، من الاستقبال إلى جهة القبلة، وستر العورة، فيشترط في صلاة الجنازة استقبال القبلة، وستر أحد عاتقيه على المذهب، بخلاف النفل فلا يشترط له ذلك.
(3) أي يدي المصلي، والمراد قبل الدفن، وصرح به جماعة في المسبوق وفاقًا، ولأنه لا صلاة بدون الميت، وقال عثمان: لو كبر على جنازة، ثم جيء بأخرى، كبر ثانية ونواهما، فإن جيء بثالثة كبر الثالثة، ونوى الجنائز الثلاث، فإن جيء برابعة كبر الرابعة ونوى الكل، فيصير مكبرًا على الأولى أربعًا، وعلى الثانية ثلاثًا، وعلى الثالثة اثنتين، وعلى الرابعة واحدة فيأتي بثلاث تكبيرات أخر، فيتم سبعًا يقرأ في خامسة ما ذكر في المتن.
(4) قبل الدفن، نص عليه وفاقًا، ولا من وراء خشب، كالتابوت المغطى بخشب، فلا تصح على الميت وهو فيه، بخلاف السترة من غير ذلك، فإنها لا تمنع الصحة، وكذا يشترط تكفينه، فلا تصح قبل أن يغسل، أو ييمم لعدم، ويكفن، وسن دنوه منها، وقال المجد وغيره: قربها من الإمام مقصود، لأنه يسن الدنو منها.
(5) أي أتى بالتكبير نسقًا، ويقضي الثلاث استحبابًا.
(6) فيتابع إمامه فيما أدركه فيه، ولا ينتظر تكبيرة الإمام المستقبلة، بل يدخل معه في الحال، كالفريضة، ولقوله «فما أدركتم فصلوا» وهذا مذهب الشافعي، ورواية عن مالك، وقول جمهور العلماء، وحكي إجماعًا، والمحاكاة المضاهاة أي المشابهة.

(3/98)

والمقضي أول صلاته، يأْتي فيه بحسب ذلك (1) وإن خشي رفعها تابع التكبير، رفعت أَم لا (2) وإن سلم مع الإمام، ولم يقضه صحت، لقوله - صلى الله عليه وسلم - لعائشة «ما فاتك لا قضاء عليك» (3) (ومن فاتته الصلاة عليه) أي على الميت (صلى على القبر) (4) .
__________
(1) فإذا سلم إمامه كبر وقرأ الفاتحة، ثم راعى باقي التكبيرات ترتيب نفسه، لا ما يقوله إمامه، وفاقًا للشافعي، وعنه يقضيه على صفته، على ما تقدم في أحكام المسبوق، ومتى أدرك الإمام في الأولى، فكبر وشرع في القراءة، ثم كبر الإمام قبل أن يتمها، قطع القراءة وتابعه.
(2) أي والي بين التكبير، من غير ذكر ولا دعاء، رفعت الجنازة أو لم ترفع من بين يديه، قدمه في الفروع، وحكاه نصًا.
واختاره أكثر الأصحاب وفاقًا، لما روى نافع عن ابن عمر أنه قال: لا يقضي، فإن كبر متتابعًا فلا بأس. قال الموفق: ولم يعرف له مخالف من الصحابة، فكان إجماعًا.
(3) وعنه: يقضيه بعد سلام إمامه، لا يأتي به ثم يتابع الإمام، في أصح الروايتين وفاقًا، واختاره أبو بكر، والآجري والحلواني وابن عقيل وشيخنا وغيرهم، ويستحب للمسبوق أن يدخل ولو بين التكبيرتين إجماعًا.
(4) أي استحب له الصلاة على القبر بلا نزاع، وقال أحمد: من يشك في الصلاة على القبر؟ ويكون الميت بينه وبين القبلة، وفي الإقناع: استحب له إذا وضعت أن يصلي عليها، قبل الدفن أو بعده، ولو جماعة على القبر.

(3/99)

إلى شهر من دفنه (1) لما في الصحيحين من حديث أبي هريرة وابن عباس أن النبي - صلى الله عليه وسلم - صلى على قبر (2) . وعن سعيد بن المسيب، أن أُم سعد ماتت، والنبي - صلى الله عليه وسلم - غائب، فلما قدم صلى عليها وقد مضى لذلك شهر.
__________
(1) وتجوز قريبًا منه، لدلالة الخبر عليه.
(2) ولفظ حديث أبي هريرة: أن امرأة سوداء كانت تقم المسجد، ففقدها النبي صلى الله عليه وسلم فسأل عنها، فقالوا: ماتت، قال «أفلا آذنتموني؟ دلوني على قبرها» فدلوه فصلى عليها. ولفظ حديث ابن عباس: أنه انتهى إلى قبر رطب، فصلى عليه، وصفوا خلفه، وكبر أربعًا، وجاء في الصلاة على القبر أحاديث كثيرة.
قال ابن رشد: ثابتة باتفاق من أصحاب الحديث. اهـ.
فأما من لم يصل عليه، ففرض الصلاة عليه الثابت بالأدلة والإجماع باق؛ قال أحمد: يروى عن النبي صلى الله عليه وسلم من ستة أوجه أو ثمانية، أنه صلى على قبر بعدما دفن.
ومن صُلَّي عليه فقد قال بمشروعية الصلاة عليه الجمهور، ومن اعتذر عن هذه السنة المشهورة فلعلها لم تبلغه من طريق يثق به، وفي الفصول: لا يصلى عليه مرتين كالعين، وقيل يصلى، اختاره في الفنون، وشيخ الإسلام، وجمهور السلف، لأنه دعاء، ويجوز جماعة وفرادى.
قال أحمد: لا بأس به، قد فعله عدة من أصحاب النبي صلى الله عليه وسلم. وفي المحرر: يصلي تبعًا، وإلا فلا، إجماعًا وقال: تستحب إعادتها تبعًا مع الغير، ولا تستحب ابتداء. اهـ.
وكما لو صُلَّي عليه بلا إذن ولي حاضر، أو ولي بعده حاضر، فإنها تعاد تبعًا وفاقًا، وقال شيخ الإسلام: لا تعاد الصلاة عليها إلا لسبب، مثل أن يعيد غيره فيعيد معهم، أو يكون أحق بالإمامة من الطائفة الثانية، فيصلي بهم.

(3/100)

رواه الترمذي، ورواته ثقات، قال أحمد: أكثر ما سمعت هذا (1) وتحرم بعده، ما لم تكن زيادة يسيرة (2) (و) يصلي (على غائب) عن البلد، ولو دون مسافة قصر (3) .
__________
(1) يعني إلى شهر، فحد الصلاة على القبر بشهر، إذ هو أكثر ما روي عن النبي صلى الله عليه وسلم أنه صلى بعده، والحديث رواه البيهقي، وروى نحوه عن ابن عباس، وقال الحافظ: إسناده مرسل صحيح، وحده الشافعي بما إذا لم يبل الميت، ومنع منه مالك وأبو حنيفة، إلا للولي إذا كان غائبًا، وقال ابن القيم: صلى النبي صلى الله عليه وسلم على القبر بعد ليلة، ومرة بعد ثلاث، ومرة بعد شهر، ولم يوقت في ذلك وقتًا انتهى، وقال ابن عقيل: يجوز مطلقًا، لقيام الدليل على الجواز، وما وقع من الشهر فاتفاق، ويؤيده أنه صلى الله عليه وسلم صلى على قتلى أحد، بعد ثمان سنين، رواه البخاري وغيره، وفي السنن وغيرها أنه صلى على قبر بعد شهرين.
(2) كيوم أو يومين، وقالوا: إن شك في نقصان المدة صلى حتى يعلم فراغها، ويؤخذ من كلامهم الشك في التوقيت من الشارع، وتقدم في الصحيح أنه صلى على قتلى أحد بعد ثمان سنين، ولم يثبت توقيت يجب المصير إليه، وأما الصلاة عليه مطلقًا فباطل، فإن قبر النبي صلى الله عليه وسلم لا يصلى عليه الآن إجماعًا.
(3) قال الحافظ: وبذلك قال الشافعي وأحمد، وجمهور السلف، وقال ابن جزم: لم يأت عن أحد من الصحابة منعه، قال الشافعي: الصلاة على الميت دعاء له، فكيف لا يدعى له وهو غائب أو في القبر، وقيل: إن لم يكن صلي عليه، وإلا فلا. اختاره الشيخ، وقال: ولا يُصلَّى كل يوم على غائب، لأنه لم ينقل. وقال ابن القيم: مات خلق عظيم وهم غيب، فلم يصل عليهم، وإنما صلى على النجاشي، وفعله سنة، وتركه سنة، وصوب أنه إن مات ببلد لم يصل عليه صلي عليه، كما صلى النبي صلى الله عليه وسلم على النجاشي، وإلا فلا. اهـ.
ولا يصلى على غائب في أحد جانبي البلد، ولو كان كبيرًا، ولو لمشقة مطر أو مرض، قال الشيخ: والقائلون بالجواز قيدوه بالكبير، وفي الإنصاف: هو مراد من أطلق، قال الشيخ: وأقرب الحدود ما تجب فيه الجمعة، لأنه إذًا من أهل الصلاة في البلد، فلا يعد غائبًا عنها، قال: ولا بد من انفصاله عن البلد، بما يعد الذهاب إليه نوع سفر.

(3/101)

فتجوز صلاة الإمام والآحاد عليه (بالنية إلى شهر) (1) لصلاته عليه السلام على النجاشي كما في المتفق عليه عن جابر (2) وكذا غريق وأَسير ونحوهما (3) .
__________
(1) قال في الفروع: ولم يوقت في ذلك وقتًا، وصحح في تصحيحها الجواز، وتقدم جوازه إلى سنة أو ما لم يبل.
(2) ولفظه: أن النبي صلى الله عليه وسلم صلى على أصحمة النجاشي، فكبر عليه أربعًا. وفي لفظ: أنه صلى الله عليه وسلم قال: «توفي اليوم رجل صالح من الحبشة، فهلموا فصلوا عليه» فصففنا خلفه فصلى عليه، ونحن صفوف، ونحوه للجماعة عن أبي هريرة: نعى النجاشي في اليوم الذي مات فيه، وخرج بهم إلى المصلى، فصف بهم، وكبر عليه أربع تكبيرات. والنجاشي هو ملك الحبشة، وكان اسمه «أصحمة» ومعناه بالعربية عطية، ويسمى كل من ملك الحبشة النجاشي، كما يسمى كل خليفة للمسلمين أمير المؤمنين، ومن ملك الروم قيصر، والفرس كسرى، والترك خاقان، والقبط فرعون، ومصر العزيز.
(3) فيصلى عليه، والمذهب إلى شهر، ويسقط شرط الحضور للحاجة، والغسل للتعذر، وإن حضر استحب أن يصلى عليه ثانيًا، جزم به ابن تميم وغيره.

(3/102)

وإن وجد بعض ميت لم يصل عليه فككله (1) إلا الشعر والظفر والسن (2) فيغسل ويكفن ويصلى عليه (3) ثم إن وجد الباقي فكذلك، ويدفن بجنبه (4) ولا يصلى على مأْكول ببطن آكل (5) ولا مستحيل بإحراق ونحوه (6) ولا على بعض حي مدة حياته (7) .
__________
(1) أي كل الميت لو وجد، يغسل ويكفن، ويصلى عليه.
(2) فلا لأنه في حكم المنفصل حال الحياة، بل ولا حياة فيها.
(3) وجوبًا، إن لم يكن صلي عليه، لأن أبا أيوب صلى على رجل إنسان، رواه أحمد، وصلى عمر على عظام بالشام، وأبو عبيدة على رؤوس، رواهما عبد الله بن الإمام أحمد والبيهقي.
وقال الشافعي: ألقى طائر يدًا بمكة، من وقعة الجمل، عرفت بالخاتم، وكانت يد عبد الرحمن بن عتاب بن أسيد، فصلى عليها أهل مكة، وهذا مذهب مالك والشافعي، وجماهير أهل العلم، وقال الموفق: هو إجماع الصحابة، ولأنه بعض من ميت، فثبت له حكم الجملة، فإن كان بعضًا من ميت صلي عليه فندباً، وإن كان الباقي أكثر فوجوبًا، وقيل: يصلى عليه مطلقًا، وأما تغسيله وتكفينه، ودفنه فيجب وفاقًا.
(4) أي ثم إن وجد الباقي بعد غسل بعض الميت وتكفينه ودفنه، يغسل ويكفن، ويصلى عليه، ويدفن بجنب القبر، أو في جانبه، ولا ينبش ليضاف إليه.
(5) أي من سبع أو غيره، ولو مع مشاهدة الآكل، لفقد شرطها من الغسل والتكفين.
(6) كما لو وقع في ملاحة، أو حلة صابون، لأنه لم يبق منه ما يصلى عليه.
(7) كيد وساق قطعت في سرقة، أو لآكلة، لأن الصلاة على الميت دعاء له وشفاعة، وهذا عضو لا حكم له في الثواب والعقاب.

(3/103)

(ولا) يسن أن (يصلي الإمام) الأَعظم، ولا إمام كل قرية، وهو واليها في القضاء (على الغال) وهو من كتم شيئًا مما غنمه (1) . لما روى زيد بن خالد قال: توفي رجل من جهينة يوم خيبر، فذكر ذلك لرسول الله - صلى الله عليه وسلم - فقال «صلوا على صاحبكم» فتغيرت وجوه القوم، فلما رأَى ما بهم قال «إن صاحبكم غل في سبيل الله» ففتشنا متاعه، فوجدنا فيه خرزًا من خرز اليهود، ما يساوي درهمين، رواه الخمسة إلا الترمذي، واحتج به أحمد (2) (ولا على قاتل نفسه) عمدًا، لما روى جابر بن سمرة، أن النبي - صلى الله عليه وسلم - جاؤه برجل قد قتل نفسه بمشاقص، فلم يصل عليه، رواه مسلم وغيره (3) .
__________
(1) ليأخذه لنفسه ويختص به، وفي اللغة الخائن، قال القاضي عياض: لكنه صار في عرف الشرع لخيانة المغانم خاصة، يقال: غل وأغل.
(2) ورجال إسناده رجال الصحيح، وإنما ترك النبي صلى الله عليه وسلم الصلاة عليه زجرًا لأمثاله عن الغلول، كما امتنع من الصلاة على المديون، وأمرهم بالصلاة عليه، وفي الحديث جواز الصلاة على العصاة، وتقدم أنهم أحق بالشفاعة، وأحوج إليها، وتحريم الغلول محتم، وإن كان حقيرًا، وقد ورد في الوعيد عليه أحاديث كثيرة، وفيه معجزة للنبي صلى الله عليه وسلم، لإخباره بذلك، وانكشاف الأمر.
(3) فرواه أصحاب السنن والمساند وغيرهم. واختار المجد وغيره أنه لا يصلى على كل من مات على معصية ظاهرة بلا توبة, وامتناع النبي صلى الله عليه وسلم من الصلاة عليه وعلى الغال، وهو الإمام الأعظم، عليه أفضل الصلاة والسلام، يدل على ذلك، وما ثبت في حقه ثبت في حق غيره، ما لم يقم دليل على اختصاصه، والأصل عدم الخصوصية وأمره بالصلاة عليهما، يدل على وجوبها عليهما، فيصلى عليهما، وعلى سائر العصاة، كسارق وشارب خمر، ومقتول قصاصًا أو حدًا أو نحوه، فإنه صلى الله عليه وسلم صلى على الغامدية، وعلى الأسلمي.
وذهب مالك وأبو حنيفة والشافعي وجمهور العلماء، إلى أنه يصلي على الفاسق، وأن النبي صلى الله عليه وسلم إنما ترك الصلاة على الغال وقاتل نفسه زجرًا للناس، وصلت عليهما الصحابة، ويدل عليه قوله «صلوا على من قال لا إله إلا الله» وقوله «أما أنا فلا أصلي عليه» .
وقال النووي وغيره: مذهب العلماء كافة الصلاة على كل مسلم، ومحدود ومرجوم، وقاتل نفسه، وولد الزنا، ونحوهم، وقال أحمد: من استقبل قبلتنا، وصلى صلاتنا، نصلي عليه، وندفنه، قال شيخ الإسلام: وإن كان منافقًا، كمن علم نفاقه، لم يصل عليه، اهـ. ولو صلى الإمام الأعظم عليهما فلا بأس، كبقية الناس، وعنه: يصلي على كل، اختاره ابن عقيل وغيره، وذكره في الفروع وفاقًا، وإن تركهما أئمة الدين زجرًا فهو أولى، وإن صلى يرجو رحمة الله، ولم يكن في الامتناع مصلحة راجحة فحسن، وإن امتنع في الظاهر، ودعا له في الباطن فحسن أيضًا وتقدم.

(3/104)

والمشاقص جمع مشقص كمنبر، نصل عريض أو سهم فيه ذلك، أو نصل طويل، أو سهم فيه ذلك، يرمى به الوحش (1) .
__________
(1) كما في القاموس، وفي النهاية: نصل السهم إذا كان طويلاً غير عريض، فإذا كان عريضًا فهو المعبلة.

(3/105)

(ولا بأْس بالصلاة عليه) أي على الميت (في المسجد) إن أَمن تلويثه (1) لقول عائشة صلى رسول الله - صلى الله عليه وسلم - على سهيل بين بيضاء في المسجد؛ رواه مسلم (2) وصلي على أبي بكر وعمر فيه، رواه سعيد (3) .
__________
(1) وإن لم يؤمن تلويث المسجد حرم، خشية تنجيسه، وهذا مذهب الشافعي وابن المنذر، وغيرهم من الفقهاء، وبعض أصحاب مالك، وقال ابن القيم وغيره: لم يكن من هديه الراتب الصلاة على الجنائز في المسجد، وإنما كان يصلي خارجه، وربما صلى عليها فيه، ولكن لم يكن من سنته وعادته، وكلاهما جائز، والأفضل خارجه.
(2) بألفاظ منها: لقد صلى رسول الله صلى الله عليه وسلم على ابني بيضاء في المسجد، سهيل وأخيه. وفي رواية: أمرت أن تمر بجنازة سعد بن أبي وقاص في المسجد، فتصلي عليه، فأنكر الناس ذلك عليها، فقالت: ما أسرع ما نسي الناس! ما صلى رسول الله صلى الله عليه وسلم على سهيل بن البيضاء إلا في المسجد، وفي رواية: أرسل أزواج النبي صلى الله عليه وسلم نحوه، وبنوا بيضاء ثلاثة، سهل وسهيل وصفوان، وأمهم البيضاء، وصف لها، واسمها دعد، وأبوهم وهب بن ربيعة الفهري القرشي.
(3) الأول عن عروة، والثاني عن ابن عمر، ورواه مالك أيضًا، وأخرجهما ابن أبي شيبة بلفظ: أن عمر صلى على أبي بكر في المسجد، وأن صهيبًا صلى على عمر في المسجد، قال الخطابي: ثبت ذلك، ومعلوم أن عامة المهاجرين والأنصار شهدوا ذلك، وذكره ابن المنذر عن أبي بكر وعمر وغيرهما، وعن سائر أزواج النبي صلى الله عليه وسلم وغيرهن، وهو مذهب الجمهور، وكرهه أبو حنيفة ومالك، واحتجوا بما روي «من صلى على جنازة في المسجد فلا شيء له» قال أحمد وغيره: ضعيف، لا يحتج به، وفي النسخ المشهورة المحققة من سنن أبي داود «فلا شيء عليه» فلا حجة فيه، ولا ينبغي أن يكره شيء مما فعله رسول الله صلى الله عليه وسلم.

(3/106)

وللمصلي قيراط، وهو أمر معلوم عند الله تعالى (1) وله بتمام دفنها آخر، بشرط أن لا يفارقها من الصلاة حتى تدفن (2) .
__________
(1) ففي الصحيحين وغيرهما من غير وجه «من شهد الجنازة حتى يصلى عليها فله قيراط، ومن شهدها حتى تدفن فله قيراطان» قيل: وما القراطان؟ قال «مثل الجبلين العظيمين» وللبخاري، «من شيع» ولمسلم «من خرج معها ثم تبعها حتى تدفن» وذكر ابن القيم أنه لم يزل حريصًا على معرفة المراد بالقيراط، حتى رأى لابن عقيل أنه نصف سدس درهم مثلاً، أو نصف عشير دينار، وأنه لا يجوز أن يكون المراد هنا جنس الأجر، لأن ذلك يدخل فيه ثواب الأعمال الصالحة، كالصلاة والحج، وليس في صلاة الجنازة ما يبلغ إليه، وأنه لم يبق إلا أن يرجع إلى الأجر المعهود، وهو العائد إلى الميت، ويتعلق به صبر على المصيبة فيه، وتجهيزه، وغسله ودفنه، وغير ذلك، فكان للمصلي من ذلك الأجر قيراط، نصف دانق، سدس درهم، وإن تبعه كان له قيراطان، فيكون نسبة القيراط إلى الأجر الكامل، وهو بحسب عظم ذلك الأجر الكامل في نفسه، وكلما كان أعظم، كان القيراط منه بحسبه. اهـ. ولا سيما بحسب المشقة والإخلاص.
ولما كان المتعارف به حقيرًا، نبه الشارع على عظم القيراط الحاصل لمن فعل ذلك، وأخبر أنه مثل الجبل العظيم، وفي رواية «مثل أحد» وفي رواية في القيراطين «أصغرهما مثل أحد» ، فبين أن زنة الثواب المترتب على ذلك العمل مثل الجبلين العظيمين، وكثيرًا ما يمثل الشارع أمور الآخرة بأمور الدنيا للتقريب إلى الأفهام، وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها وأمثالها معها، وخص الصلاة عليه والدفن بالذكر لكونهما المقصود، بخلاف باقي أحوال الميت، فإنها وسائل.
(2) لقوله صلى الله عليه وسلم «حتى تدفن» وظاهره أن من شرط حصول القيراط الثاني شهود الصلاة، ولأحمد «حتى توضع في اللحد» بدل تدفن.

(3/107)

فصل

في حمل الميت ودفنه (1)
ويسقطان بكافر وغيره كتكفينه، لعدم اعتبار النية (2) . و (يسن التربيع في حمله) (3) لما روى سعيد وابن ماجه، عن أبي عبيدة بن عبد الله بن مسعود عن أبيه، قال: من اتبع جنازة فليحمل بجوانب السرير كلها، فإنه من السنة، ثم إن شاء فليطوع، وإن شاءَ فليدع. إسناده ثقات، إلا أن أبا عبيدة لم يسمع من أبيه (4) .
__________
(1) هو مشروع بالكتاب والسنة، وتقدم أن حمله ودفنه من فروض الكفاية، وكذا مؤنهما، والمراد على من علم، كباقي مُؤن التجهيز، قال تعالى {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا} يكونون فيها أحياء، ويدفنون فيها أمواتًا، وقال {ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} جعله مقبورًا، وقبره دفنه، والأحاديث به مستفيضة، وفعله بر وطاعة، وإكرام للميت وأهله، وفعله الصحابة وأهل الفضل، واستمر عمل المسلمين عليه.
(2) أي في حمله ودفنه وفاقًا، ولا يختص أن يكون الفاعل من أهل القربة، بخلاف الغسل والصلاة، ويكره أخذ الأجرة على ذلك، لأنه يذهب بالأجر.
(3) وفاقًا لأبي حنيفة والشافعي وأصحاب مالك، وقال مالك: هو وبين العمودين سواء.
(4) ولابن أبي شيبة بسند صحيح، عن أبي الدرداء: من تمام أجر الجنازة أن تُشَيَّعَها من أهلها، وأن تحمل بأركانها الأربعة، وأن تَحشُْوَ في القبر، وهذا يقتضي أنه سنة النبي صلى الله عليه وسلم في ذلك.

(3/108)

لكن كرهه الآجري وغيره إذا ازدحموا عليها (1) فيسن أن يحمله أربعة (2) والتربيع أن يضع قائمة السرير اليسرى في المقدمة على كتفه الأيمن (3) ثم ينتقل إلى المؤخرة (4) ثم يضع قائمته اليمنى المقدمة على كتفه اليسرى (5) ثم ينتقل إلى المؤخرة (6) (ويباح) أن يحمل كل واحدة على عاتقه (بين العمودين) (7) .
__________
(1) يعني على الجنازة، ولو كان ازدحام الحاملين، كما يفعل في بعض البلدان مسنونًا، لتوفرت الهمم والدواعي على نقله، نقلاً لا يقبل الاختلاف، ولكان السلف الأول أولى بالمسارعة إليه، فعلم أنه لم يكن الأمر كذلك، وأن الازدحام الموجب للدبيب بها بدعة، لمخالفة الإسراع المأمور به.
(2) يأخذ كل واحد بقائمة من قوائم السرير، ولنسبة التربيع في حمله إليهم.
(3) أي حال السير، لأنها تلي يمين الميت من عند رأسه.
(4) فيضعها على كتفه اليمنى أيضًا، ثم يدعها لغيره.
(5) لأنها تلي يسار الميت من عند رأسه.
(6) فيضعها على كتفه اليسرى، فتكون البداءة من الجانبين بالرأس، والخاتمة من الجانبين بالرجلين، ونقله الجماعة عن أحمد، وهو مذهب أبي حنيفة والشافعي، قال الموفق: وهو الصحيح، لأن الصحابة فعلوه، وفيهم أسوة حسنة. ولما فيها من الموافقة لكيفية غسله، ولعله ما لم يَزْدَ حِمُوا، ويمنعوا الإسراع به.
(7) وهما قائمتا السرير، كل عمود على عاتق، نص عليه، وهو الأفضل عند الشافعية، ولا بأس بحمله على أعمدة، للحاجة، كجنازة ابن عمر رضي الله عنهما.

(3/109)

لأَنه عليه السلام حمل جنازة سعد بن معاذ بين العمودين (1) وإن كان الميت طفلاً فلا بأْس بحمله على الأَيدي (2) ويستحب أن يكون على نعش (3) فإن كان امرأة استحب تغطية نعشها بمكبة، لأَنه أَستر لها (4) ويروى أن فاطمة صنع لها ذلك بأَمرها (5) ويجعل فوق المكبة ثوب (6) .
__________
(1) رواه الشافعي وابن سعد. وروي عن سعد وابن عمر وأبي هريرة وابن الزبير أنهم فعلوا ذلك، وعثمان حمل سريرًا بين العمودين، فلم يفارقه حتى وضع، ويبدأ من عند رأسه، ثم من عند رجليه، لكن المؤخر إن توسط بين العمودين، لم ير ما بين قدميه، فلا يهتدي إلى المشي، فيحمله حينئذ ثلاثة، وعنه: هما سواء، وفاقًا لمالك.
(2) لحمل النبي صلى الله عليه وسلم جليبيبًا على ذراعيه حتى دفن، رواه مسلم، ولحمل علي إبراهيم بن النبي صلى الله عليه وسلم وغيره، واستمر العمل عليه.
(3) بعد أن يغسل ويكفن، مستلقيًا على ظهره، لأنه أمكن، والنعش تقدم أنه سرير الميت، وأنه لا يسمى نعشًا إلا وعليه الميت، وإلا فهو سرير.
(4) والمكبة تعمل من خشب أو جريد أو قصب، مثل القبة، فوقها ثوب، تكون فوق السرير.
(5) أي صنع لها مكبة تغطي نعشها، قال ابن عبد البر: هي أول من غطي نعشها في الإسلام، ثم زينب بنت جحش، وقيل هي أول من اتخذ ذلك.
(6) يعني إن كان الميت امرأة استحب تغطية نعشها بمكبة، وجعل فوقها ثوب، لأنه أستر لها.

(3/110)

وكذا إن كان بالميت حدب ونحوه (1) وكره تغطيته بغير أبيض (2) ولا بأْس بحمله على دابة لغرض صحيح، كبعد قبره (3) (ويسن الإسراع بها) دون الخبب (4) لقوله عليه السلام «أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم» متفق عليه (5) .
__________
(1) كمن لم يمكن تكره على النعش إلا بمثله، وفي الفصول: المقطع تلفق أعضاؤه بطين حر ويغطى، حتى لا يتبين تشويهه، فإن ضاعت لم يعمل شكلها من طين، والواجب جمع أعضائه في كفن واحد، وقبر واحد، وتقدم.
(2) حكاه في الفروع، قال: ويسن به، ويكره مرقعة. قال الآجري: كرهه العلماء.
(3) وكسمن مفرط، والحمل على سرير أو لوح أو محمل، وأي شيء حمل عليه أجزأ، وعلى الأيدي والرقاب للحاجة، وظاهر كلامهم كغيرهم لا يحرم حمله على هيئة مزرية، كحمل في قفة، وغرارة وزنبيل ومكتل، أو على هيئة يخاف معها سقوطه، بل يكره، وفي الفروع: يتوجه احتمال يحرم. وفاقًا للشافعي.
(4) باتفاق الأمة، زاد بعضهم: وفوق السعي، وقال الشافعي: الإسراع سجية، فوق المشي المعتاد، ودون الخبب، والخبب بفتحتين، ضرب من السير فسيح سريع.
(5) وفي لفظ «وإن كانت غير ذلك» . ولأبي داود وغيره بأسانيد صحيحة، عن أبي بكرة: لقد رأيتنا، ونحن نرمل رملاً، مع رسول الله صلى الله عليه وسلم، يعني بالجنازة، وذكر غير واحد: لا يفرط في الإسراع، فتمخض مخضًا، ويؤذي متبعها، ولأحمد أنه صلى الله عليه وسلم مر عليه بجنازة تمخض مخضًا،
فقال «عليكم بالقصد في جنائزكم» وذكر جمع: لا يخرج بها عنا لمشي المعتاد، وتراعى المصلحة والحاجة وفاقًا، فإن خيف عليه من الإسراع، مشى به الهوينا، ولا ينبغي الإبطاء في شيء من حالاتها، من غسل ووقوف عند القبر، وقال ابن القيم: وأما دبيب الناس اليوم، خطوة خطوة، فبدعة مكروهة، مخالفة للسنة، ومتضمنة للتشبيه بأهل الكتاب، قال الشيخ: وكان الميت على عهده صلى الله عليه وسلم يخرج به الرجال، يحملونه إلى المقبرة، لا يسرعون ولا يبطئون، بل عليهم السكينة، ولا يرفعون أصواتهم لا بقراءة ولا غيرها، وهذه هي السنة باتفاق المسلمين.

(3/111)

(و) يسن (كون المشاة أمامها) (1) قال ابن المنذر: ثبت أن النبي - صلى الله عليه وسلم - وأبا بكر وعمر كانوا يمشون أَمام الجنازة (2) .
__________
(1) وهو مذهب مالك والشافعي، وجمهور أهل العلم. ولا يكره خلفها.
(2) ورواه أحمد وأهل السنن وغيرهم، واحتج به أحمد، وقال أبو صالح: كان أصحاب النبي صلى الله عليه وسلم يمشون أمام الجنازة. وقال الترمذي: روي عن بعض الصحابة أنهم يتقدمون الجنازة، فيجلسون قبل أن تنتهي إليهم، ولا يكره أن يكونوا خلفها، قال الأوازعي: إنه أفضل، لأنها متبوعة، لكن قال البيهقي وغيره: الآثار في المشي أمامها أصح وأكثر، وهو المذهب، وفاقًا لمالك والشافعي وجماهير العلماء، ولا يكره أن يمشوا حيث شاؤا، عن يمينها أو يسارها، أو خلفها أو أمامها، بحيث يتقدمون تابعين لها، لما روى المغيرة أن النبي صلى الله عليه وسلم قال «الراكب يمشي خلف الجنازة، والماشي كيف شاء منها» ، رواه أحمد والنسائي، والترمذي وصححه، وكذلك أحمد في رواية أحمد بن أبي عبيدة، وقال الموفق وغيره: حيث مشى فحسن، وقال سفيان الثوري: كل ذلك في الفضل سواء، والقرب من الجنازة أفضل، فإن بعد أو تقدم إلى القبر فلا بأس، لكن بحيث أن ينسب إليها، وفي الصحيح «من تبع جنازة وكان معها حتى يفرغ من دفنها» الحديث.

(3/112)

(و) كون (الركبان خلفها) (1) لما روى الترمذي وصححه، عن المغيرة بن شعبة مرفوعًا «الراكب خلف الجنازة» (2) وكره ركوب لغير حاجة وعود (3) .
__________
(1) أي يسن ذلك وفاقً، وقال الخطابي: لا أعلمهم اختلفوا في أن الراكب خلفها، وفي الإنصاف: بلا نزاع.
(2) أي سنة الراكب في المشي مع الجنازة أن يمشي خلف الجنازة، وتقدم. ولأن سيره أمامها يؤذي متبعها، قال النخعي: كانوا يكرهونه.
(3) أي وكره ركوب تابع الجنازة لغير حاجة، وهو مذهب مالك والشافعي، لما رواه الترمذي وغيره أنه عليه الصلاة والسلام رآى رجلاً راكبًا مع جنازة، فقال «ألا تستحيون، ملائكة الله على أقدامهم، وأنتم على ظهور الدواب» وأما لحاجة فلا يكره، وكذلك لا يكره عوده راكبًا، ولو لغير حاجة، لما روى جابر بن سمرة أن النبي صلى الله عليه وسلم تبع جنازة أبي الدحداح ماشيًا، ورجع على فرس، رواه أحمد وغيره، وصححه الترمذي وغيره، ولفظ مسلم: فلما انصرف أتي بفرس مُعْرَوْرَى فركبه. و «مُعْرَوْرَى» بضم الميم وسكون العين، وفتح الرائين، وفي رواية: عُرْي؛ واتباع الجنازة سنة باتفاق الأئمة الأربعة وغيرهم، وحكى غير واحد إجماع المسلمين على استحبابه، وحضورها حتى تدفن، وفي حديث البراء: أمرنا رسول الله صلى الله عليه وسلم باتباع الجنازة؛ متفق عليه. وفي الرعاية: فرض كفاية للأمر به، وهو حق للميت وأهله.
قال الشيح: لو قدر أنه لو انفرد الميت لم يستحق هذا الحق، لمزاحم أو لعدم استحقاقه، تبعه لأجل أهله، إحسانًا إليهم، لتألف أو مكافأة أو غيره، وذكر فعل النبي صلى الله عليه وسلم مع عبد الله بن أبي، وذكر الآجري أنه من القضاء
لحق أخيه المسلم، واتباعها على ثلاثة أضرب (أحدها) أن يصلي عليها ثم ينصرف، (والثاني) أن يتبعها إلى القبر، ثم يقف حتى تدفن (والثالث) أن يقف بعد الدفن على القبر، ويسأل له التثبيت، ويدعو له بالمغفرة والرحمة.

(3/113)

(ويكره جلوس تابعها حتى توضع) بالأرض للدفن، إلا لمن بعد (1) لقوله عليه السلام «من تبع جنازة فلا يجلس حتى توضع» متفق عليه عن أبي سعيد (2) وكره قيامه لها إن جاءَت أَو مرت به وهو جالس (3) .
__________
(1) أي سبق إلى القبر، لما في انتظاره قائمًا حتى تصل إليه وتوضع من المشقة؛ ولأبي داود وغيره عن البراء: خرجنا مع رسول الله صلى الله عليه وسلم في جنازة، فانتهينا إلى القبر ولم يلحد، فجلس مستقبل القبلة، وجلسنا معه. وتقدم أنه روي عن بعض الصحابة أنهم يتقدمون الجنازة، فيجلسون قبل أن تنتهي إليهم.
(2) وعن أبي هريرة «حتى توضع في الأرض» وقال البخاري: باب من شهد جنازة فلا يجلس حتى توضع عن مناكب الرجال. وللنسائي: ما رأيناه شهد جنازة فجلس حتى توضع. قال النووي وغيره: مذهب الجمهور استحبابه، وللبيهقي عن علي: رأى ناسًا قيامًا ينتظرون الجنازة حتى توضع، فأشار إليهم بدرة معه أو سوط أن اجلسوا، فإن رسول الله صلى الله عليه وسلم قد جلس، بعدما كان يقوم وقد صحت الأحاديث بالقيام، ولم يثبت في القعود شيء إلا حديث علي، ويحتمل القعود لبيان الجواز، أو نسخ قيام القاعد، دون استمرار قيام متبعها، كما هو المعروف من مذهب مالك وأحمد وأبي حنيفة.
(3) لحديث علي قال: رأينا رسول الله صلى الله عليه وسلم قام، فقمنا تبعًا له، وقعد فقعدنا تبعًا له. وللنسائي عن ابن عباس: قام ثم قعد. وقال الموفق: آخر الأمرين من رسول الله صلى الله عليه وسلم ترك القيام لها، وقال قوم بالتخيير وأن به تتفق الأدلة، وقال أحمد: إن قام لم أعبه، وإن قعد فلا بأس، وفي الصحيحين «إذا رأيتم الجنازة فقوموا» .
ولمسلم «إن الموت فزع، فإذا رأيتم الجنازة فقوموا» وروي غير ذلك، وكلها ترجع إلى تعظيم أمر الله، وتعظيم أمر القائمين به، وفي الصحيح أنه صلى الله عليه وسلم قام لجنازة يهودي، وعنه: يستحب، اختاره الشيخ وابن عقيل، والنووي وغيرهم، فيستحب القيام لها ولو كافرة، لفعله صلى الله عليه وسلم، متفق عليه.

(3/114)

ورفع الصوت معها، ولو بقراءة (1) وأن تتبعها امرأة (2) .
__________
(1) أو تهليل، حكاه الشيخ وغيره اتفاقًا، لأنه بدعة، ولنهي النبي صلى الله عليه وسلم أن تتبع الجنازة بصوت أو نار، رواه أبو داود، وكان من فعل أهل الكتاب. وقد شرط عليهم أن لا يفعلوا ذلك، ونهينا عن التشبه بهم، فيما ليس هو من طريق سلفنا الأول، فكيف وقد نهينا عنه، وحرمه أبو حفص وغيره، قال الشيخ: وحرمه جماعة من الحنفية وغيرهم اهـ.
وكذا قولهم: استغفروا له؛ ونحوه بدعة محرمة، قال ابن عمر وسعيد بن جبير لقائل ذلك: لا غفر الله لك بعد. وكذا اتباعها بنار يحرم إجماعًا، إلا لحاجة، وروى ابن ماجة عن أبي بردة قال: اوصى أبو موسى حين حضره الموت فقال: لا تتبعوني بجمر فقالوا له: أو سمعت فيه شيئًا؟ قال: نعم من رسول الله صلى الله عليه وسلم. ولئلا يكون آخر زاده من الثناء، أو تفاؤلاً.
(2) سواء كانت مميزة أو لا، وفاقًا لأبي حنيفة والشافعي، ورواية عن مالك في العجوز، لحديث ام عطية: نهينا عن اتباع الجنائز. وظاهره التحريم، وفاقًا لمالك وجمهور العلماء، ولم يكن يخرجن على عهد النبي صلى الله عليه وسلم، وما روي من قولها: ولم يعزم علينا. رأي لها رضي الله عنها، ظنت انه ليس نهي تحريم، والحجة في قول الشارع، لا في ظن غيره.

(3/115)

وحرم أن يتبعها مع منكر، إن عجز عن إزالته (1) وإلا وجبت (2) (ويسجي) أي يغطى ندبًا (قبر امرأة) وخنثى (فقط) (3) ويكره لرجل بلا عذر (4) لقول علي – وقد مر بقوم دفنوا ميتًا، وبسطوا على قبره الثوب، فجذبه وقال – إنما يُصْنعُ هذا بالنساء رواه سعيد (5) .
__________
(1) أي المنكر، بنحو طبل، ونياحة ولطم، وتصفيق، ورفع صوت، لأنه يؤدي إلى استماع محظور، ورؤيته مع قدرته على ترك ذلك، وعنه يتبعها، وينكره بحسبه، وهو مذهب أبي حنيفة.
(2) أي وإن لم يعجز عن إزالة المنكر تبعها، ووجبت الإزالة، بل لو ظن أنه إن اتبعها أزيل المنكر، اتبعها إجراء للظن مجرى العلم، ولحصول المقصودين، قال شيخ الإسلام: وضرب النساء بالدف منكر، نهي عنه بالاتفاق، ومن دعي لغسل ميت، فمسح طبلاً أو نوحًا، فقال في تصحيح الفروع: الصواب إن غلب على ظنه زوال الطبل والنوح ذهب لغسله، وإلا فلا.
ويستحب لمُتبّع الجنازة الخشوع والتفكر في مآله، والاتعاظ بالموت، وما يصير إليه الميت، قال سعد بن معاذ: ما تبعت جنازة فحدثت نفسي بغير ما هو مفعول بها. ويكره التبسم، والضحك أشد منه، والتحدث في أمر الدنيا.
(3) للخبر الآتي، وقال الموفق وصاحب المبدع: لا نعلم فيه خلافًا بين أهل العلم، ولأنها عورة، فلا يؤمن أن يبدو منها شيء، فيراه الحاضرون، ولأن بناء أمرها على الستر، ولو كانت صغيرة، والخنثى كالأنثى في ذلك احتياطًا.
(4) كمطر ونحوه، ولئلا يشبه بالمرأة.
(5) ولأنه ليس بعورة، وكشفه أبعد عن التشبه بالنساء.

(3/116)

(واللحد أفضل من الشق) (1) لقول سعد: الحدوا لي لحدًا، وانصبوا على اللبن نصبًا، كما صنع برسول الله - صلى الله عليه وسلم -. رواه مسلم (2) . واللحد هو أَن يحفر إذا بلغ قرار القبر، في حائط القبر، مكانًا يسع الميت (3) .
__________
(1) وفاقًا، وحكى الوزير الاتفاق على أن السنة اللحد، وأن الشق ليس بسنة، وأجمع العلماء على أن الدفن في اللحد، وفي الشق جائزان، واللحد أصله الميل، وكل مائل عن الاستواء لحد، بفتح اللام وضمها، لغتان مشهورتان، ولحَدْتُ وأَلحَدْتُ لغتان، والشق بفتح الشين.
(2) قاله رضي الله عنه في مرضه الذي مات فيه، وقال عروة: كان بالمدينة رجلان، أحدهما يلحد، والآخر يشق، فقال أصحاب النبي صلى الله عليه وسلم: أيهما جاء أولاً، عمل عمله. فجاء الذي يلحد، فلحد لرسول الله صلى الله عليه وسلم. واتفق الصحابة على ذلك، ونقلوا عَدَدَ اللبن تسعًا، ولولا مزيد فضله ما عانوه، كما في الخبر: فإذا أشير إلى أحدهما قدمه في اللحد وفي السنن «اللحد لنا، والشق لغيرنا» .
وفي رواية لأحمد «لأهل الكتاب» فيسن نصب اللبن عليه نصبًا وفاقًا، ويجوز ببلاط وغيره، كأحجار كبيرة، واللبن بفتح اللام وكسر الباء، ويجوز إسكانها مع فتح اللام وكسرها.
(3) أي في جانب القبر مما يلي القبلة، إذا نصب اللبن، ولا يعمق، بحيث ينزل فيه جسد الميت كثيرًا، بل يقدر ما يكون الجسد ملاصقًا للبن، هذا إذا كانت الأرض صلبة، وإن كانت رخوة اتخذ لها من الأحجار ونحوها ما يسندها باللحد، ولا يلحد منها، لئلا يخر القبر على الميت.

(3/117)

وكونه مما يلي القبلة أفضل (1) والشق أن يحفر في وسط القبر كالنهر ويبنى جانباه (2) وهو مكروه بلا عذر (3) كإدخاله خشبًا، وما مسته النار (4) ودفن في تابوت (5) .
__________
(1) فيكون ظهره إلى جهة ملحده.
(2) يعني باللبن أو غيره، مما لا يكره إدخاله القبر، أو يشق وسطه، فيصير كالحوض ثم يوضع الميت فيه، ويسقف عليه بأحجار ونحوها، ويرفع السقف قليلاً، بحيث لا يمس الميت.
(3) قال أحمد: لا أحب الشق، لحديث «اللحد لنا، والشق لغيرنا» فإن كان ثم عذر، بأن كانت الأرض رخوة، لا يثبت فيها اللحد، ولا يمكن دفع انهيارها بنصب لبن ولا حجارة ونحوهما، شق فيها للحاجة، وإن أمكن جعل شبه اللحد من الجنادل والحجارة واللبن فعل به، ولم يعدل إلى الشق، نص عليه.
(4) فيكره، كما يكره إدخال القبر خشبًا، تفاؤلاً بأن لا تمسه النار، ولأحمد عن عمرو بن العاص: لا تجعلوا في قبري خشبًا، ولا حجرًا، ولكراهة السلف لذلك، ولأنه مُعدَدٌ لمَسَّ النارِ، وما مَسْته نار كآجُرًّ. قال النخعي: كانوا يكرهون الآجُرَّ والبناء بالآجر.
رواه الأثرم، وعن زيد بن ثابت أنه منع منه، وكذا حديد ونحوه، بل حكى الوزير الإجماع على جواز اللبن، وكراهة الآجر والخشب.
(5) أي ويكره دفن في تابوت، ولو امرأة، إجماعًا، قال إبراهيم النخعي: كانوا يستحبون اللبن، ويكرهون الخشب، ولا يستحبون الدفن في تابوت لأنه خشب. ولم ينقل عنه صلى الله عليه وسلم، ولا عن أصحابه، والأرض أنشف لفضلاته.

(3/118)

وسن أن يوسع ويعمق قبر بلا حد (1) ويكفي ما يمنع من السباع والرائحة (2) ومن مات في سفينة، ولم يمكن دفنه، أُلقي في البحر سَلاَّ، كإدْخاله القبر (3) .
__________
(1) لقوله عليه الصلاة والسلام في قتلى أحد «احفروا وأوسعوا وعمقوا» قال الترمذي: حسن صحيح. ولأبي داود «أوسع من قبل رأسه، وأوسع من قبل رجليه» ولأن التوسيع أطيب لأنفس أهله، والتعميق هو الزيادة في النزول، وهو أنفى لظهور الرائحة التي يستضر بها الأحياء، وأبعد لقدرة الوحش على نبشه، وآكد لستر الميت.
(2) أي ويكفي من التعميق ما يمنع السباع والرائحة، لأنه لم يرد فيه تقدير فيرجع إليه، فرجع إلى ما يحصل به المقصود، وقال بعضهم: قامة وسط، وأوصى ابن عمر أن يعمق قبره قامة، ولم ينكر، فهو إجماع.
(3) وفاقًا للشافعي، ورواية عن مالك، وصفة إدخاله القبر سَلا أن يجعل رأس الميت في الموضع الذي تكون فيه رجلاه إذا دفن، ثم يسل فيه سلاً رفيقًا، لأنه عليه الصلاة والسلام سل من قبل رأسه، رواه الشافعي والبيهقي بإسناد صحيح، وأدخل عبد الله بن يزيد الحارث قبره من قبل رجلي القبر.
وقال «هذا من السنة» رواه أحمد وأبو داود، والبيهقي وصححه، وعن أنس، أنه كان في جنازة، فأمر بالميت فسل من عند رجلي القبر، رواه أحمد وغيره، ولأنه ليس موضع توجه، بل دخول، فدخول الرأس أولى، ولأنه المعروف عند الصحابة، وهو عمل المهاجرين والأنصار، رواه الشافعي وغيره عنهم، وقال: لا يختلف في أنه يسل سلاً. اهـ. وإن لم يكن إدخاله القبر من قبل رجليه أسهل، أدخل من حيث سهل، إذ المقصود الرفق بالميت.
وقال أبو حنيفة: يوضع عرضًا من ناحية القبلة، ثم يدخل القبر معترضًا،
وقال مالك: كلاهما سواء، واستظهر في المبدع أنه بحسب الحاجة، وإن أمكن دفن من مات في سفينة، بأن كان البر قريبًا، وجب دفنه فيه، ولو حبسوه يومًا أو يومين، ما لم يخافوا عليه الفساد، قال أحمد: أرجو أن يجدوا له موضعًا للدفن. وروى البيهقي بإسناد صحيح، أن أبا طلحة ركب البحر، فمات، لم يجدوا له جزيرة إلا بعد سبعة أيام، فدفنوه فيها، ولم يتغير.

(3/119)

بعد غسله وتكفينه، والصلاة عليه، وتثقيله بشيءٍ (1) (ويقول مدخله) ندبًا (بسم الله وعلى ملة رسول الله) (2) لأَمره عليه السلام بذلك، رواه أَحمد عن ابن عمر (3) .
__________
(1) ليستقر في قرار البحر، فيحصل الستر المقصود به، وإن مات في بئر، أخرج وجوبًا، ليغسل ويكفن، ويصلى عليه ويدفن، وإلا طمت عليه إن لم يحتج لها، ومع الحاجة يخرج مطلقًا، سواء تغير أو لا.
(2) صلى الله عليه وسلم، وملته دينه وشريعته، ويذكر عنه صلى الله عليه وسلم أنه كان إذا وضع الميت في القبر قال «بسم الله، وعلى ملة رسول الله صلى الله عليه وسلم» أي بسم الله وضعناك، وعلى سنة رسول الله صلى الله عليه وسلم سلمناك.
(3) ولفظه: أن النبي صلى الله عليه وسلم قال «إذا وضعتم موتاكم في القبور، فقولوا: بسم الله، وعلى ملة رسول الله صلى الله عليه وسلم» وفي لفظ: كان إذا وضع الميت قال «بسم الله، وعلى ملة رسول الله صلى الله عليه وسلم» رواه الخمسة إلا النسائي، وحسنه الترمذي، وإن قرأ {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} أو أتى بذكر أو دعاء لائق بالمحل فلا بأس به، لفعله صلى الله عليه وسلم، وفعل أصحابه.

(3/120)

(ويضعه) ندبًا (في لحده، على شقه الأَيمن) لأَنه يشبه النائم، وهذه سنته (1) ويقدم بدفن رجل من يقدم بغسله (2) وبعد الأَجانب محارمه من النساء (3) ثم الأَجنبيات (4) وبدفن امرأة محارمها الرجال (5) فزوج فأَجانب (6) .
__________
(1) أي سنة النائم أن ينام على شقه الأيمن، وفي الحديث: كان ينام على شقه الأيمن. رواه البغوي وغيره، وفي الإنصاف: يستحب على جنبه الأيمن بلا نزاع.
(2) ولأنه عليه الصلاة والسلام تولى دفنه العباس وعلي وأسامة، وهم الذين تولوا غسله، ولأنه أقرب إلى ستر أحواله، وقلة الإطلاع عليه، وقال علي: إنما يلي الرجل أهله.
(3) أي وبعد الرجال الأجانب محارم الميت من النساء، وإنما قدم الأجانب على المحارم من النساء لضعفهن عن ذلك، وخشية انكشاف شيء منهن، ولأنه لا مدخل لهن في إدخال القبر والدفن إلا لضرورة.
(4) للحاجة إلى دفنه، وليس فيه مس ولا نظر، بخلاف الغسل.
(5) الأقرب فالأقرب، لأن امرأة عمر لما توفيت قال لأهلها: انتم أحق بها، ولأنهم أولى بها حال الحياة، فكذا بعد الموت، والمراد من كان يحل له النظر إليها والسفر بها، قال الزركشي: وهذا مما لا خلاف فيه، وعنه: الزوج أولى بدفنها من المحارم، وفاقًا لمالك والشافعي، ورواية لأبي حنيفة، قال في الإنصاف: وعلى كلا الروايتين لا يكره دفن الرجال للمرأة، وإن كان محرمها حاضرًا نص عليه.
(6) أي ثم بعد محارمها الرجال على المذهب زوج، لأنه أشبه بمحارمها من الأجانب، ثم الأولى بعد الزوج الأجانب، فيقدمون على نساء محارمها، لأنه عليه
الصلاة والسلام أمر أبا طلحة أن ينزل قبر ابنته، وهو أجنبي، فلا يكره مع حضور محرمها، ولأن تولي النساء لذلك لو كان مشروعًا لفعل في عصر النبي صلى الله عليه وسلم، وعصر خلفائه، ولم ينقل، ورأى عليه الصلاة والسلام نسوة في جنازة، فقال «هل تحملن؟» قلن: لا، قال «أتدفنه؟» قلن: لا. قال «فارجعن مأزورات غير مأجورات» رواه ابن ماجه، وهو استفهام إنكار، فيدل على أنه غير مشروع لهن، ويأتي لعنه زوارات القبور، وظاهر كلامهم أن الترتيب مستحب لا واجب، ولأنه يحل عقد الكفن، وينبغي أن لا ينظر إلى وجهها، لعدم الحاجة.

(3/121)

ويجب أن يكون الميت (مستقبل القبلة) (1) لقوله عليه السلام في الكعبة «قبلتكم أَحياءً وأَمواتًا» (2) وينبغي أن يدنى من الحائط، لئلا ينكب على وجهه (3) وأَن يسند من ورائه بتراب، لئلا ينقلب (4) ويجعل تحت رأسه لبنة (5) ويشرح اللحد باللبن (6) .
__________
(1) إجماعًا، تنزيلاً له منزلة المصلي.
(2) رواه أبو داود وغيره، تقدم، ولأن ذلك طريق المسلمين بنقل الخلف عن السلف، ولأن النبي صلى الله عليه وسلم هكذا دفن، وكأنهم نزلوه منزلة المصلي مضطجعًا.
(3) فيسند وجهه ورجلاه إلى جدار القبر، أو يسند أمامه بتراب.
(4) أي على ظهره، فهذا يمنعه الاستلقاء، وذلك يمنعه الانكباب.
(5) فإن لم توجد فحجر، فإن عدم فقليل من تراب، وتكره مخدة وفاقًا، والمنصوص مُضَرَّبَة وفاقًا، وقال أحمد: ما أحبهما، وكذا قطيفة ونحوها.
(6) أي يبنى عليه باللبن، وعمل المسلمين عليه.

(3/122)

ويتعاهد خلاله بالمدَر ونحوه (1) ثم بطين فوق ذلك (2) وحثو التراب عليه ثلاثًا باليد، ثم يهال (3) وتلقينه (4) .
__________
(1) كالحجارة، ليتحمل ما يوضع عليه من طين ونحوه، والمدر قطع اللبن، يوضع بين خلال اللبن ونحوه.
(2) لئلا ينتخل عليه التراب منها، لقوله «سدوا خلال اللبن» ثم قال «وليس هذا بشيء، ولكن يطيب نفس الحي» رواه أحمد وغيره عن مجاهد مرفوعًا.
(3) يعني التراب على القبر، بمساح ونحوها، إسراعًا بتكميل الدفن، «ويهال» أي يصب، يقال: هلت التراب والدقيق وغيرهما، أهيله هيلاً، صببته، فانهال أي انصب، وتهيل تصبب، فيسن ذلك لمن حضره، وفاقًا للشافعي وغيره، لحديث أبي هريرة أنه صلى الله عليه وسلم حثى عليه من قبل رأسه ثلاثًا، رواه ابن ماجه، بسند جيد، ونحوه للدارقطني والبيهقي، عن عامر بن ربيعة، ولأن مواراته فرض كفاية، وبالحثي يكون فيمن شارك فيها، ولأن في ذلك أقوى عبرة واستذكارًا، فاستحب ذلك، ولأحمد بسند ضعيف أنه عليه الصلاة والسلام قال – لما وضعت ابنته في القبر – {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} واستحب بعض أهل العلم أن يقال ذلك عند حثي التراب، استئناسًا بهذا الخبر.
(4) أي وينبغي تلقين الميت بعد الدفن، فيقوم الملقن عند رأسه، بعد تسوية التراب عليه، فيقول: يا فلان اذكر ما خرجت عليه من الدنيا، شهادة أن لا إله إلا الله، وأن محمدًا عبده ورسوله، وأنك رضيت بالله ربًا، وبالإسلام دينًا، وبمحمد نبيًا، وبالكعبة قبلة، وبالمؤمنين إخوانًا، وأن الجنة حق، وأن النار حق، وأن الساعة آتية، لا ريب فيها، وأن الله يبعث من في القبور. واستجبه الأكثر، وكرهه جماعة من العلماء، وأنكره آخرون، لاعتقاد أنه بدعة مكروهة، وقال
شيخ الإسلام: تلقين الميت الأظهر أنه مكروه، لأنه لم يفعله صلى الله عليه وسلم، بل المستحب الدعاء له، يقوم على قبره فيقول: اسألوا له التثبيت، فإنه الآن يسأل، وقال: لم يكن من عمل المسلمين، المشهور بينهم، على عهد النبي صلى الله عليه وسلم وخلفائه، بل ذلك مأثور عن طائفة من الصحابة، كأبي أمامة وواثلة، فمن الأئمة من رخص فيه كأحمد، وقد استحبه طائفة من أصحابه، وأصحاب الشافعي. ولم ينقل عن الشافعي فيه شيء، ومن العلماء من يكرهه، كما يقوله من يقوله من أصحاب مالك وغيره، لاعتقاده أنه بدعة، فالأقوال فيه ثلاثة، الاستحباب، والكراهة والإباحة، وهذا أعدل الأقوال.
قال: وقد ثبت أن المقبور يسأل ويمتحن، وأنه مأمور بالدعاء له، فلهذا قيل إن التلقين ينفعه، فإن الميت يسمع النداء، كما ثبت في الصحيح أنه قال «إنه ليسمع قرع نعالهم» وأنه قال «ما أنتم بأسمع لما أقول منهم» وأنه أمرنا بالسلام على الموتى، فقال «ما من رجل يمر بقبر رجل كان يعرفه في الدنيا، فيسلم عليه، إلا رد عليه السلام» وروي فيه حديث، لكنه ما لم يحكم بصحته. اهـ.
واحتج بعض الفقهاء بحديث «لقنوا موتاكم» وهو وإن شمله اللفظ فليس بمراد، كما صرح به في الفروع وغيره، وإلا لنقله الخلف عن السلف، وشاع، ومال بعض المحققين إلى أن الأولى تركه، اقتفاء لما عليه السلف، وقال ابن القيم: لم يكن صلى الله عليه وسلم يقرأ عند القبر، ولا يلقن الميت، وحديث التلقين لا يصح.

(3/123)

والدعاء له بعد الدفن عند القبر (1) .
__________
(1) واقفًا، نصل عليه وفاقًا، لمفهوم قوله تعالى {وَلا تَقُمْ عَلَى قَبْرِهِ} قال أكثر المفسرين: بالدعاء والاستغفار، بعد الفراغ من دفنه. فيدل على أن ذلك كان عادة للنبي صلى الله عليه وسلم في المسلمين، قال شيخ الإسلام: لما نهى نبيه صلى الله عليه وسلم عن الصلاة على المنافقين، وعن القيام على قبورهم، كان دليل الخطاب أن المؤمن يصلى عليه قبل الدفن، ويقام على قبره بعد الدفن، واستحب هو وغيره من أهل العلم وقوفه، وفعله علي والأحنف وغيرهما، ولأبي داود عن عثمان أنه عليه الصلاة والسلام إذا فرغ من دفن الميت، وقف عليه وقال «استغفروا لأخيكم، واسألوا له التثبيت، فإنه الآن يسأل» .
وقال ابن المنذر: قال بمشروعيته الجمهور، وقال الآجري وغيره: يستحب الوقوف بعد الدفن قليلاً، والدعاء للميت، فيقال: اللهم هذا عبدك، وأنت أعلم به منا، ولا نعلم منه إلا خيرًا، وقد أجلسته لتسأله، اللهم فثبته بالقول الثابت في الآخرة، كما ثبته في الدنيا، اللهم ارحمه، وألحقه بنبيك، ولا تضلنا بعده ولا تحرمنا أجره.
قال الترمذي: الوقوف على القبر، والسؤال للميت في وقت الدفن، مدد للميت بعد الصلاة عليه، لأن الصلاة بجماعة المسلمين كالعسكر له، قد اجتمعوا بباب الملك، يشفعون له، والوقوف على القبر، وسؤال التثبيت، مدد للعسكر، وتلك ساعة شغل الميت، لأنه استقبله هول المطلع، وسؤال الفتانين.

(3/124)

ورشه بماءٍ بعد وضع حصباءَ عليه (1) (ويرفع القبر عن الأَرض قدر شبر) (2) .
__________
(1) لما روى الشافعي وغيره أنه عليه الصلاة والسلام رش على قبر ابنه إبراهيم ماء، ووضع عليه حصباء، ولأنه فعل بقبر سعد بن معاذ، رواه ابن ماجه.
وأمر به صلى الله عليه وسلم في قبر عثمان بن مظعون، رواه البزار، ولأن ذلك أثبت له، وأبعد لدروسه وأمتع لترابه من أن تذهب به الرياح والسيول، وروي أنه فعل ذلك بقبر النبي صلى الله عليه وسلم واستمر عمل المسلمين عليه.
(2) ليعرف فيزار ويحترم.

(3/125)

لأَنه عليه السلام رفع قبره عن الأرض قدر شبر، رواه الساجي من حديث جابر (1) ويكره فوق شبر (2) ويكون القبر (مُسَنَّمًا) (3) لما روى البخاري عن سفيان التمار أنه رأى قبر النبي - صلى الله عليه وسلم - مسنمًا (4) .
__________
(1) ورواه الشافعي وابن حبان في صحيحه، وعن القاسم: قلت لعائشة يا أمة اكشفي لي عن قبر رسول الله صلى الله عليه وسلم وصاحبيه، فكشفت لي عن ثلاثة قبور، لا مشرفة ولا لاطئة، مبطوحة ببطحاء العرصة الحمراء. رواه أبو داود وغيره، بإسناد صحيح.
(2) أي يكره رفع القبر فوق شبر، لقوله صلى الله عليه وسلم لعلي «ولا قبرًا مشرفًا إلا سَوَّيته» رواه مسلم وغيره، والمشرف ما رفع كثيرًا، بدليل ما سبق عن القاسم وغيره، وأمر فضالة بقبر فسوي، وقال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها، رواه مسلم، ويكره زيادة التراب عليه، للنهي، وفاقًا لأبي حنيفة والشافعي، إلا أن يحتاج إليه، لحديث جابر: نهى رسول الله صلى الله عليه وسلم أن يبنى على القبر، أو يزاد عليه رواه النسائي وأبو داود، ولأن العادة أنه يفضل من التراب ما يكفي لتسنيمه، فلا حاجة إلى الزيادة.
(3) أي مُحَدبًا كهيئة السنام، خلاف المسطح وهو المربع، وهو مذهب أبي حنيفة، ونقله القاضي عياض عن أكثر العلماء.
(4) وعن الحسن مثله، وقال الشعبي: رأيت قبور شهدا أحد مسنمة، وحكاه الطبري عن جماعة أن السنة التسنيم، ولم يزل المسلمون يسنمون قبورهم، والغرض في رفعه ليعلم أنه قبر فيتوقّى، وسفيان التمار هو ابن دينار الكوفي، ثقة أدرك كبار الصحابة، روى عن مصعب وغيره، وعنه ابن المبارك وغيره، ولا بأس بتعليم القبر بحجر أو خشبة أو نحوهما، لما روى أبو داود وغيره، عن المطلب، أنه أمره عليه الصلاة والسلام لما توفي عثمان بن مظعون أن يأتيه بحجر فوضعها عند رأسه، وقال «أعلم بها قبر أخي، أدفن إليه من مات من أهل» ورواه ابن ماجه وغيره عن أنس.

(3/126)

لكن من دفن بدار حرب لتعذر نقله، فالأَولى تسويته بالأَرض وإخفاؤُه (1) (ويكره تجصيصه) وتزويقه، وتخليقه، وهو بدعة (2) .
(والبناء) عليه لاصقَةُ أَولا (3) لقول جابر: نهى رسول الله - صلى الله عليه وسلم - أن يجصص القبر، وأن يقعد عليه، وأَن يبنى عليه. رواه مسلم (4) .
__________
(1) لئلا ينبش فيمثل به، وقد أخفى الصحابة قبر دانيال خشية الافتنان به.
(2) منكرة، أول من أحدثها الرافضة والجهمية، وبنوا عليها المساجد، وتجصيصه بنيه وتبيضه بالجص، وقيل بالجير، وتخليقه طَلْيه بالطيب، وكذا تبخيره وتقبيله، والتمسح به، والتبرك به، والعكوف عنده، والطواف به، وكتابة الرقاع إليه، ودسها في الأنقاب، والاستشفاء بالتربة، ونحو ذلك، كله من البدع المحدثة في الدين، فمنه ما هو من الوسائل المفضية إلى الشرك بأهل القبور، ومنه ما هو شرك أكبر، كتقبيله وما عطف عليه، وكسؤاله النفع والضر، وعبادة القبور أول شرك حدث على وجه الأرض.
(3) أي سواء لاصق البناء الأرض أو لم يلاصقها، ولو في ملكه من قبة أو غيرها.
(4) ورواه أبو داود والترمذي وغيرهما وصححه، وتقدم حديث علي وأمره عليه الصلاة والسلام بتسويته، وحديث فضالة، ولأبي داود بسند صحيح «أو يزاد عليه» ولابن ماجه عن أبي سعيد. نهى أن ينبى على القبور. فقد ثبت في الصحيح والسنن من غير وجه نهيه عليه الصلاة والسلام عن البناء على القبور، والأمر بهدمه، وقال الشافعي: رأيت العلماء بمكة يأمرون بهدم ما ينبى عليها. وفي شرح الرسالة: ومن البدع اتخاذ المساجد على مقبرة الصالحين، ووقد القنديل عليها، والتمسح بالقبر عند الزيارة، وهو من فعل النصارى، وكل ذلك ممنوع، بل محرم. اهـ.
وهو من وسائل الشرك وعلاماته وشعائره، فإن الله عز وجل بعث محمدًا صلى الله عليه وسلم بهدم الأوثان، ولو كانت على قبر رجل صالح، لأن اللات رجل صالح، فلما مات عكفوا على قبره، وبنوا عليه بنية، وعظموها، فلما أسلم أهل الطائف، أمر عليه الصلاة والسلام بهدمها فهدمت، وفيه أوضح دليل على أنه لا يجوز إبقاء شيء من هذه القبب التي بنيت على القبور، واتخذت أوثانًا، ولا لحظة، وإذا كانت تعبد فهي أوثان، كاللات والعزى، ومناة، بلا نزاع، بل تعظيم القبور، بالبناء عليها ونحوه، هو أصل شرك العالم، الذي أرسلت الرسل، وأنزلت الكتب، بالنهي عنه، والوعيد على فاعله بالخلود في النار، وكره أحمد الفِسْطاط والخيمة على القبر، وفي الصحيح أن ابن عمر رأى فسطاطًا على قبر عبد الرحمن، فقال: انزعه يا غلام، فإنما يظله عمله.
قال شيخ الإسلام في كسوة القبر بالثياب: اتفق الأئمة على أنه منكر إذا فعل بقبور الأنبياء والصالحين، فكيف بغيرهم. اهـ. والمراد كراهة التحريم، وهو مراد إطلاق أحمد رحمه الله الكراهة، في البناء عليه، لما تقدم من نهي النبي صلى الله عليه وسلم عن ذلك، والأمر بهدمه، ولأنه من الغلو في القبور، الذي يصيرها أوثانًا تعبد، كما هو الواقع، وقد لعن رسول الله صلى الله عليه وسلم المتخذين عليها المساجد والسرج، وأخبر أن من بنى على قبور الصالحين فهو من شرار الخلق عند الله، ومن ظن أن الأصحاب أرادوا كراهة التنزيه، دون التحريم، فقد أبعد النجعة.

(3/127)

.......................................................

(3/128)

(و) تكره (الكتابة والجلوس والوطء عليه) لما روى الترمذي وصححه، من حديث جابر مرفوعًا: نهى أن تجصص القبور، وأن يكتب عليها، وأن توطأ (1) . وروى مسلم عن أبي هريرة مرفوعًا «لأن يجلس أحدكم على جمرة، فتخرق ثيابه، فتخلص إلى جلده، خير من أن يجلس على قبر» (2) (و) يكره (الإتكاءُ إليه) لما روى أحمد أن النبي - صلى الله عليه وسلم - رأى عمرو بن حزم متكئًا على قبر فقال «لا تؤذه» (3) ودفن بصحراء أفضل (4) .
__________
(1) أي بالأرجل والنعال، لما فيه من الاستخفاف بأصحابها، والمراد بالكتابة كتابة اسم صاحب القبر ونحوه، في لوح أو غيره.
(2) وله عن أبي مرثد الغنوي أن النبي صلى الله عليه وسلم قال «لا تجلسوا على القبور، ولا تصلوا إليها» وقال الخطابي: ثبت أن رسول الله صلى الله عليه وسلم نهى أن توطأ القبور.
(3) وهو مذهب الجمهور، ودل على أن الجلوس عليه والوطء من باب أولى، وذلك لما فيه من الاستخفاف بحق المسلم، إذا القبر بيت المسلم، وحرمته ميتًا كحرمته حيًا.
(4) أي من الدفن بعمران، والصحراء الأرض المستوية، أو الفضاء الواسع، لا آكام به ولا جبال.

(3/129)

لأنَه عليه السلام كان يدفن أَصحابه بالبقيع (1) سوى النبي - صلى الله عليه وسلم - (2) واختار صاحباه الدفن عنده تشرفًا وتبركًا (3) وجاءت أخبار تدل على دفنهم كما وقع (4) ويكره الحديث في أمر الدنيا عند القبور (5) والمشي بالنعل فيها (6) .
__________
(1) موضع مشهور بظاهر المدينة، والدفن فيه صحيح متواتر، معروف فيه قبور أهلها، كان به شجر الغرقد، وهو العوسج، وقال الهروي: هو من العضاه، وهو كل شجر له شوك. اهـ. سمي بشجرات كانت به قديمًا، فذهبت وبقي اسمه، ولأنه أقل ضررًا على الأحياء من الورثة، وأشبه بمساكن الآخرة، وأكثر للدعاء له، والترحم عليه، ولم تزل الصحابة والتابعون فمن بعدهم يدفنون في الصحراء.
(2) فإنه قبر في بيته، صلوات الله وسلامه عليه، قالت عائشة: خشي أن يتخذ قبره مسجدًا. رواه البخاري، ولما روي «تدفن الأنبياء حيث يموتون» ورأى أصحابه تخصيصه بذلك، ولا ينبغي أن يدفن في الدار، لاختصاص هذه السنة بالأنبياء، بل ينقل إلى مقابر المسلمين.
(3) فأبو بكر أوصى أن يدفن إلى جنب النبي صلى الله عليه وسلم، واستأذن عمر عائشة أن يدفن معهما.
(4) كرؤيا عائشة ثلاثة أقمار في حجرتها، وأخبار: دخل هو وأبو بكر وعمر، وخرج هو وأبو بكر وعمر، فكانوا جميعًا أحياء وأمواتًا.
(5) لأنه موضع مذكر للموت، وحالة الموتى، والعد معهم، ولأنه غير لائق بالحال، بل هو مزهد في الدنيا، ومرغب في الاستعداد للآخرة.
(6) أي في المقبرة، لقوله صلى الله عليه وسلم لبشير بن الخصاصية «ألق سبتيتيك» رواه أبو داود، وقال أحمد: إسناده جيد ولأن خلع النعلين أقرب
إلى الخشوع، وزي أهل التواضع، واحترام أموات المسلمين، وذكر ابن القيم أن إكرامها عن وطئها بالنعال، من محاسن هذه الشريعة، وقال: من تدبر نهيه عن الجلوس على القبر، والإتكاء عليه، والوطء عليه، علم أن النهي إنما كان احترامًا لساكنها، أن يوطأ بالنعال على رؤوسهم، قال: والقبور دار الموتى، ومنازلهم، ومحل تزاورهم، وعليها تنزل الرحمة، فهي منازل المرحومين، ومهبط الرحمة، ويلقى بعضهم بعضًا على أفنية قبورهم، يتجالسون ويتزاورون، كما تظافرت به الآثار، وقال مالك: بلغني أن الروح مرسلة، تذهب حيث شاءت، قال الشيخ: ولهذا روي أنها على أفنية القبور، وأنها في الجنة، والجميع حق.

(3/130)

إلا خوف نجاسة أو شوك (1) وتبسم، وضحك أشد (2) ويحرم إسراجها (3) واتخاذ المساجد (4) .
__________
(1) ونحوهما مما يتأذى منه، كحرارة الأرض أو برودتها، فلا يكره المشي بالنعال فيها، لأنه عذر، ولا يكره بخف، لأنه ليس بنعل، ولا في معناه، وأما وطء القبر نفسه فمكروه مطلقًا، للأخبار.
(2) أي من التبسم كراهة، لمنافاته حالة المحل.
(3) أي إسراج القبور إجماعًا، للخبر الآتي وغيره، والوقوف عليها باطلة، وتصرف على المساجد، وفي المصالح.
(4) أي على القبور أو بينها إجماعًا، قال شيخ الإسلام: يتعين إزالتها، لا أعلم فيه خلافًا بين العلماء، سواء كانت قبور أنبياء أو غيرها، لما في السنن وغيرها «لعن الله زوارات القبور، والمتخذين عليها المساجد والسرج» وفي الصحيح «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» ولهما «قاتل الله اليهود، اتخذوا قبور أنبيائهم مساجد» والنهي عنه مستفيض عن النبي صلى الله عليه وسلم.
قال ابن القيم: لو وضع المسجد والقبر معًا لم يجز، ولم يصح الوقوف ولا الصلاة، وتعظيم القبور بالبناء عليها، وإسراجها، واتخاذها أعيادًا ومساجد، هو أصل شرك العالم.

(3/131)

والتخلي عليها، وبينها (1) (ويحرم فيها) أي في قبر واحد (دفن اثنين فأكثر) معًا (2) أو واحدًا بعد آخر، قبل بلاء السابق (3) لأَنه عليه السلام كان يدفن كل ميت في قبر، وعلى هذا استمر فعل الصحابة، ومن بعدهم (4) .
__________
(1) لما روى ابن ماجه وغيره عن عقبة بن عامر، مرفوعًا «لأن أطأ على جمرة أو سيف، أحب إلي من أن أطأ على قبر مسلم، ولا أبالي أوسط القبور قضيت حاجتي أو وسط السوق» بل القبور أولى، وتقدم، لأن حرمة المسلم ميتًا كحرمته حيًا.
(2) أي جميعًا، في حال الاختيار من جنس، لا من غير جنس، ونقل أبو طالب: إذا ماتت امرأة، وقد ولدت ولدًا ميتًا، فدفن معها، جعل بينها وبين حاجز من تراب، أو يحفر له في ناحية منها، وإن لم يدفن معها فلا بأس. ولعله يختص بما إذا كانا أو أحدهما ممن لا حكم لعورته لصغره، لأجل النص، وعنه: يكره، وفاقًا لأبي حنيفة والشافعي، واختاره ابن عقيل والشيخ وغيرهما، واستظهره في الفروع، وجزم في المحرر: لا يحرم رواية واحدة.
(3) أي صيرورته ترابًا، ويكفي الظن في ذلك، ويرجع إلى أهل الخبرة في تلك الناحية.
(4) من السلف والخلف، لا ينازع في ذلك مسلم، وإنما يجعل الإثنان فأكثر في قبر عند الحاجة.

(3/132)

وإن حفر فوجد عظام ميت دفنها (1) وحفر في مكان آخر (2) (إلا لضرورة) ككثرة الموتى، وقلة من يدفنهم، وخوف الفساد عليهم (3) .
__________
(1) أي في محلها، ولم يجز دفن ميت آخر عليه.
(2) لكي يدفن ميته فيه، ويحرم نبش قبر ميت باق، لدفن ميت آخر، ومتى ظن أنه بلي الأول جاز عند الأكثر، ومتى كان رميمًا جازت الزراعة والحرث وغير ذلك، ما لم يخالف شرط واقف إجماعًا، وإلا فلا، وفي المدخل: اتفق العلماء على أن الموضع الذي دفن فيه الميت وقف عليه، ما دام منه شيء موجود فيه، حتى يفنى، فإذا فني حينئذ يدفن غيره فيه، فإن بقي شيء ما من عظامه فالحرمة باقية كجميعه، ولا يجوز أن يحفر عليه، ولا يدفن معه غيره، ولا يكشف عنه اتفاقًا، قال تعالى {أَلَمْ نَجْعَلِ الأَرْضَ كِفَاتًا * أَحْيَاءً وَأَمْوَاتًا} فالستر في الحياة ستر العورات، وفي الممات ستر جيف الأجساد، وتغير أحوالها، فالبنيان في القبور ونحو ذلك سبب لخرق هذا الإجماع، وانتهاك حرمة موتى المسلمين، في حفر قبورهم، والكشف عنهم، وصرح غير واحد أنه لا يجوز تغييرها، ولا حرثها، ولا غير ذلك. اهـ. وقال غير واحد: ومن نبش القبور التي لم تبل أربابها، وأدخل أجانب عليهم، فهو من المنكر الظاهر، وليس من الضرورة المبيحة لجمع ميتين فأكثر في قبر، أما إن صار الأول ترابًا، ولم يمكن أن يعد لكل ميت قبر، لا سيما في الأمصار الكبيرة، جاز، وإلا لزم أن تعم القبور السهل والوعر.
(3) فإذا كان ذلك جاز، لأن الضرورات تبيح المحظورات، وقال تعالى {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} وإن انتفت الضرورة، كان مكروهًا، وهذا مذهب أبي حنيفة والشافعي والجمهور.

(3/133)

لقوله عليه السلام يوم أُحد «ادفنوا الاثنين والثلاثة في قبر واحد» رواه النسائي (1) ويقدم الأَفضل للقبلة وتقدم (2) (ويجعل بين كل اثنين حاجز من تراب) ليصير كل واحد كأنه في قبر منفرد (3) وكره الدفن عند طلوع الشمس، وقيامها، وغروبها (4) .
__________
(1) وصححه الترمذي، وذلك لما قالوا له صلى الله عليه وسلم: الحفر علينا لكل إنسان شديد. وروى عبد الرزاق، عن واثلة أنه كان يدفن الرجل والمرأة في القبر الواحد، فيقدم الرجل، ويجعل المرأة وراءه، وكأنه كان يجعل بينهما حائلاً من تراب، ولا سيما إن كانا أجنبين، وإذا دفن اثنين فأكثر في قبر واحد، فإن شاء سوى بين رؤوسهم، وإن شاء حفر قبرًا طويلاً، وجعل رأس كل واحد عند رجلي الآخر أو وسطه كالدرج، ويجعل رأس المفضول عند رجلي الفاضل.
(2) يعني في تقديم الأفضل إلى الإمام، في الصلاة عليه مفصلاً، فكذلك مثله يقدم الأفضل فالأفضل إلى القبلة في القبر، لحديث هشام بن عامر قال: شكي إلى رسول الله صلى الله عليه وسلم كثرة الجراحات يوم أحد، فقال «احفروا وأوسعوا، وأحسنوا، وادفنوا الاثنين والثلاثة في قبر واحد، وقدموا الأكثر قرآنًا» يعني إلى القبلة، صححه الترمذي.
(3) ويقال: حجزه حجزًا منعه، وحجز بينهما فصل، والحاجز الحائل، والمراد على سبيل السنة لا الوجوب، كما صرح به في الإقناع وغيره.
(4) نص عليه عند طلوعها، وفاقًا لأبي حنيفة ومالك، وعند غروبها وفاقًا لمالك أيضًا، وخالف عند قيامها، وقيامها وقت الزوال، من قولهم: قامت به دابته، أي وقفت، والمعنى أن الشمس إذا بلغت وسط السماء، أبطأت حركة الظل، إلى أن يزول، وتقدم اختيار الشيخ وغيره، أنه إذا وقع الدفن في هذه الأوقات بلا تعمد فلا يكره.

(3/134)

ويجوز ليلاً (1) ويستحب جمع الأَقارب في بقعةٍ، لتَسْهُلَ زيارتهم (2) قريبًا من الشهداء والصالحين، لينتفع بمجاورتهم (3)
__________
(1) ذكره النووي والحافظ وغيرهما قول جمهور العلماء، وذكره الوزير إجماعًا، لأنه صلى الله عليه وسلم لم ينكر عليهم، وإنما أنكر عدم إعلامه بذلك، والصحابة دفنوا أبا بكر ليلاً، وكان ذلك كالإجماع منهم على الجواز، وصح أن عليًا دفن فاطمة ليلاً، ونهارًا أولى إجماعًا، للأحاديث الصحيحة المشهورة، وليحضره كثير من الناس، فيصلون عليه، وقيل: عن رداءة الكفن، فلا يبين في الليل، قيل: ولعل النبي صلى الله عليه وسلم قصدهما، وعنه: لا يفعل إلا لضرورة، فيتأكد استحبابه نهارًا للإجماع، والأخبار، والخروج من الخلاف، وقال الحافظ: إن رجي بتأخيره إلى الصباح صلاة من ترجى بركته عليه استحب، وإلا فلا.
(2) لما تقدم من قوله عليه الصلاة والسلام – لما دفن عثمان بن مظعون، وعلم قبره، قال - «لأدفن إليه من مات من أهلي» وغير ذلك، ولأنه أبعد لاندراس قبورهم، والبقعة القطعة من الأرض وواحدة البقاع.
(3) أي ويستحب أيضًا الدفن قريبًا مما كثر فيه الشهداء والصالحون، لينتفع بمجاورتهم، ولأنه أقرب إلى الرحمة.
وقال الشيخ: إنه يخفف العذاب عن الميت، بمجاورة الرجل الصالح، كما جاءت بذلك الآثار المعروفة، ولتناله بركتهم، ولذلك التمس عمر الدفن عند صاحبيه، وسأل عائشة ذلك، حتى أذنت له.

(3/135)

في البقاع الشريفة (1) . ولو وَصَّى أن يدفن في ملكه دفن مع المسلمين (2) ومن سبق إلى مسبلة قدم، ثم يقرع (3) وإن ماتت ذمية حامل من مسلم، دفنها مسلم وحدها إن أَمكن (4) .
__________
(1) أي ويستحب الدفن في البقاع الشريفة، فقد سأل موسى ربه أن يدنيه من الأرض المقدسة، وعمر سأل الشهادة في سبيل الله، والموت في بلد رسول الله صلى الله عليه وسلم، متفق عليهما، وأما القتلى فلا، لحديث «ادفنوا القتلى في مصارعهم» و «جاوره مجاورة» صار جارًا له، والجار ما قرب من المنازل، وحقيقته إنما يتناول الملاصق، والمجاورة الملاصقة، أو يتناول الملاصق وغيره ممن يسكن محلته، ولا بأس بتحويل الميت ونقله إلى مكان آخر بعيد، لغرض صحيح، كبقعة شريفة ومجاورة صالح، مع أمن التغير، قال مالك: سمعت غير واحد يقول: إن سعد بن أبي وقاص وسعيد بن زيد ماتا بالعقيق، فحملا إلى المدينة فدفنا بها، وأوصى ابن عمر أن يدفن بسرف، وقال جابر: دفن مع أبي رجل، فلم تطب نفسي حتى أخرجته فجعلته في قبر على حدة. رواه البخاري، وحول طلحة، وحولت عائشة رضي الله عنهما، فيجوز نبشه لغرض صحيح، وأخرج عبد الله بن أبي، بعدما دفن، فنفث فيه ريقه الشريفة، صلوات الله وسلامه عليه، وألبسه قميصه، متفق عليه، قال ابن القيم: وفيه دليل على جواز إخراج الميت من القبر بعد الدفن، لعلة أو سبب.
(2) لأن دفنه بملكه يضر بالورثة، لمنعهم من التصرف فيه، فيكون منتفيًا، لحديث «لا ضرر ولا ضرار» ولا بأس بشراء موضع قبره، ويوصي بدفنه فيه، فعله عثمان وعائشة رضي الله عنهما.
(3) أي فإن لم يحصل السبق بل جا آمعًا أقرع.
(4) أي دفنها وحدها، في مكان غير مقابر المسلمين، وغير مقابر الكفار،
نص عليه، وحكاه عن واثلة بن الأسقع، ورواه البيهقي وغيره، وقال شيخ الإسلام: لا تدفن في مقابر المسلمين، ولا مقابر النصارى، لأنه اجتمع مسلم وكافر فلا يدفن الكافر مع المسلم، ولا المسلم مع الكفار، بل تدفن منفردة. اهـ. لأنها إذا دفنت في مقبرة المسلمين، تأذوا بعذابها، وإذا دفنت في مقبرة النصارى، تأذى الولد بعذابهم، فإن قيل: فالولد يتأذى بعذابها؟ قيل: هذا ضرورة، وهو أخف من عذاب المجموع.

(3/136)

وإلا فمعنا، على جنبها الأَيسر، وظهرها إلى القبلة (1) (ولا تكره القراءَة على القبر) (2) لما روى أَنس مرفوعًا «قال من دخل المقابر، فقرأَ فيها (يس) ، خفف عنهم يومئذ، وكان له بعددهم حسنات» (3) .
__________
(1) أي وإلا يمكن دفنها منفردة، إما لخوف، أو لعدم محل تدفن فيه، فتدفن معنا، على جنبها الأيسر، وظهرها إلى قبلة، ليكون الجنين على جنبه الأيمن، مستقبل القبلة، لأن ظهر الجنين لوجه أمه، قال الشيخ: فإذا دفنت كذلك، كان وجه الصبي المسلم مستقبل القبلة، والطفل يكون مسلمًا بإسلام أبيه، وإن كانت أمه كافرة، باتفاق العلماء. وقال: لا بد أن تكون مقابر أهل الذمة متميزة عن مقابر المسلمين، تميزًا ظاهرًا، بحيث لا يختلطون بهم، ولا يشبه قبور المسلمين بقبور الكفار، وهذا آكد من التمييز بينهم حال الحياة، بلبس الغيار ونحوه، فإن مقابر المسلمين فيها الرحمة، ومقابر الكفار فيها العذاب، بل ينبغي مباعدة مقابرهم عن مقابر المسلمين، وكلما بعدت عنها كانت أصلح.
(2) قالوا: ولا في المقبرة، بل تستحب، وفاقًا للشافعي، لما ذكر من الخبرين.
(3) لم يعزه إلى شيء من كتب الحديث المعروفة، وإنما رواه عبد العزيز
صاحب الخلال، بسنده عن أنس، وللدارقطني نحوه عن علي، في قراءة سورة الإخلاص، ونحوه أيضًا عن اللجلاج عند الطبراني، وكلها ضعيفة لا تقوم بها حجة، وليس فيه حديث صحيح ولا حسن، والأحاديث الصحيحة، في النهي عن العكوف عند القبور، واعتيادها متظاهرة.

(3/137)

وصح عن ابن عمر أَنه أَوصى إذا دفن، أَن يقرأَ عنده بفاتحة البقرة وخاتمتها، قاله في المبدع (1) (وأَيّ قربة) من دعاء واستغفار، وصلاة وصوم، وحج وقراءة وغير ذلك (فعلها) مسلم (2) .
__________
(1) وكان أحمد ينكر ذلك، ولا ريب أن القراءة على القبر عكوف، يضاهي العكوف في المساجد بالقرب، وعنه: يكره، وفاقًا لأبي حنيفة ومالك وعامة السلف، بل أنكروه وشددوا فيه، قال شيخ الإسلام: نقل الجماعة كراهته، وهو قول جمهور السلف، وعليه قدماء الأصحاب. اهـ. ولو كان مشروعًا لَسَنّهُ رسول الله صلى الله عليه وسلم لأمته، وفيه مفسدة عظيمة، كما في الصلاة عنده، بل هو عكوف عند القبور، مضاهاة لما كان يعتاده عباد القبور، عن العكوف عندها بأنواع القرب، بل وسيلة إلى عبادتها، وعنه: بدعة، وفاقًا للشافعي، لأنه ليس من فعله عليه الصلاة والسلام، ولا من فعل أصحابه، فعلم أنه محدث، وسأله عبد الله: يحمل مصحفًا إلى القبر، فيقرأ فيه عليه؟ قال: بدعة.
وقال شيخ الإسلام: ولم يقل أحد من العلماء المعتبرين أن القراءة عند القبور أفضل، ولا رخص في اتخاذها عند أحد منهم، كاعتياد القراءة عنده في وقت معلوم، أو الذكر، أو الصيام قال: واتخاذ المصاحف عنده ولو للقراءة فيها بدعة، ولو نفع الميت لفعله السلف، ولا أجر للميت بالقراءة عنده، كمستمع، ومن قال: إنه ينتفع بسماعها دون ما إذا بعد القارئ. فقوله باطل، مخالف للإجماع.
(2) سواء كان من أقارب المدعو له أو غيرهم، كما ينتفع بصلاة المصلين عليه، ودعائهم له عند قبره.

(3/138)

(وجعل ثوابها لميت مسلم أو حي نفعه ذلك) (1) قال أحمد: الميت يصل إليه كل شيء من الخير، للنصوص الواردة فيه. ذكره المجد وغيره (2) .
__________
(1) قال ابن القيم: من صام أو صلى أو تصدق، وجعل ثوابه لغيره، من الأموات والأحياء جاز، ويصل ثوابها إليهم عند أهل السنة والجماعة، ويحصل له الثواب بنيته له قبل الفعل، أهداه أو لا، ولكن تخصيص صاحب الطاعة نفسه أفضل، ويدعو كما ورد في الكتاب والسنة، وأجمعت عليه الأمة، واعتبر بعضهم إذا نوى الثواب حال الفعل أو قبله، واستحب بعضهم أن يقول: اللهم اجعل ثوابه لفلان. ويثاب كل من المهدي والمهدى له، وظاهره أنه إذا جعلها لغير مسلم لا ينفعه، وهو صحيح لقوله تعالى {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ} الآية، وغيرها من الآيات والأحاديث.
(2) وقال شيخ الإسلام: أئمة الإسلام متفقون على انتفاع الميت بدعاء الخلق له، وبما يعمل عنه من البر، وهذا مما يعلم بالاضطرار من دين الإسلام، وقد دل عليه الكتاب والسنة والإجماع، فمن خالف ذلك كان من أهل البدع. وذكر استغفار الملائكة والرسل والمسلمين للمؤمنين، وما تواتر من الصلاة على الميت، والدعاء له، وما صح عن النبي صلى الله عليه وسلم فيمن توفيت أمه، وقال: أينفعها إن تصدقت عنها؟ قال «نعم» وتصدق لها ببستان، ومن توفيت ولم توص، وقال ابنها: هل لها أجر إن تصدقت عنها؟ قال «نعم» وقال لعمرو بن العاص «لو أقر أبوك بالتوحيد فصمت عنه، أو تصدقت عنه، نفعه ذلك» وذكر اتفاقهم على وصول الصدقة ونحوها، وتنازعهم في العبادات البدنية، كالصلاة والصوم والحج والقراءة، وذكر ما في الصحيحين من حديث عائشة «من مات وعليه صيام صام عنه وليه» وعن ابن عباس وفيه «فصومي عن أمك» وحديث عَمْرو «إذا صاموا عن المسلم
نفعه» ، وما ورد في الحج وغير ذلك، ثم قال: فهذا الذي ثبت بالكتاب والسنة والإجماع علم مفصل مبين، ولم يخالف هذه الأحاديث الصحيحة الصريحة من بلغته، وإنما خالفها من لم تبلغه.
وأما الحي فيجزئ، عند عامتهم، ليس فيه إلا اختلافًا شاذًا، وما تقدم لا ينافي قوله {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} ولا قوله «إذا مات ابن آدم انقطع عمله» الخ، لأن ذلك ليس من عمله، والله تعالى يثيب هذا الساعي، وهذا العامل على سعيه وعمله، ويرحم هذا الميت يسعي هذا الحي، وعمله بسعي غيره، وليس من عمله، ولكن ذكر أن أفضل العبادات ما وافق هدي النبي صلى الله عليه وسلم، وهدي أصحابه، وقول ابن مسعود: من كان مستنًا فليستن بمن قد مات، أولئك أصحاب رسول الله صلى الله عليه وسلم. وأن الذي كان معروفًا بين المسلمين، في القرون المفضلة، أنهم كانوا يعبدون الله بأنواع العبادات المشروعة، فرضها ونقلها، ويدعون للمؤمنين والمؤمنات، كما أمر الله بذلك، لأحيائهم وأمواتهم، في قيام الليل وغيره، وفي صلاتهم على الجنائز، وعند زيارة القبور، وغير ذلك من مواطن الإجابة، ولم يكن من عادة السلف إذا صلوا تطوعًا، أو صاموا تطوعًا، أو حجوا أو قرؤا القرآن، يهدون ذلك لموتاهم المسلمين، بل كان من عادتهم الدعاء كما تقدم، فلا ينبغي للناس أن يعدلوا عن طريق السلف، فهو أفضل وأكمل.

(3/139)

وحتى لو أهداها للنبي صلى الله عليه وسلم جاز، ووصل إليه الثواب (1) .
__________
(1) ولم يره شيخ الإسلام وغيره من أهل التحقيق، فإن له صلوات الله وسلامه عليه كأجر العامل، فلم يحتج إلى أن يهدي إليه ثواب صلاة، أو صوم، أو صدقة أو قراءة من أحد، ورآه هو وبعض الفقهاء بدعة، ولم يكن الصحابة يفعلونه، وفي الاختيارات: لا يستحب إهداء القرب للنبي صلى الله عليه وسلم، بل هو بدعة، هذا هو الصواب المقطوع به. اهـ. وذلك بخلاف الوالد، فإن له أجرًا كأجر الولد.

(3/140)

(ويسن أن يصلح لأَهل الميت طعام، يبعث به إليهم) ثلاثة أيام (1) لقوله عليه السلام «اصنعوا لآل جعفر طعامًا، فقد جاءهم ما يشغلهم» رواه الشافعي وأحمد، والترمذي وحسنه (2) .
__________
(1) حاضرًا كان الميت، أو غائبًا وأتاهم نعيه، وأهل الميت عائلته الذين كانوا في نفقته وكلفته، استظهره ابن نصر الله وغيره وقيل: الذين كانوا يأوون معه في بيته، ويتولون أمره وتجهيزه، والأول هو المعروف في اللغة.
(2) من رواية عبد الله بن جعفر، ورواه أحمد وابن ماجه أيضًا من رواية أسماء بنت عميس، قال الزبير: فعمدت سلمى مولاة رسول الله صلى الله عليه وسلم إلى شعير فطحنته، وآدمته بزيت جعل عليه، وبعث به إليهم. ولشغلهم بالمصيبة، وهو قول الشافعي، ويروى عن عبد الله بن أبي بكر أنه قال: فما زالت تلك السنة فينا، حتى تركها من تركها. ويقصد به أهل الميت، لا من يجتمع عندهم، قال شيخ الإسلام: لكن إنما يطيب إذا كان بطيب نفس المهدي، وكان على سبيل المعاوضة، مثل أن يكون مكافأة عن معروف مثله، فإن علم الرجل أنه ليس بمباح لم يأكل منه، وإن اشتبه أمره فلا بأس بتناول اليسير منه، إذا كان فيه مصلحة راجحة، مثل تأليف القلوب ونحو ذلك. اهـ.
وجعفر رضي الله عنه هو ابن أبي طالب، ابن عم النبي صلى الله عليه وسلم، وأحد السابقين الأولين، شقيق علي، ولد قبله بعشر سنين، قال أبو هريرة: إنه أفضل الناس بعد النبي صلى الله عليه وسلم. وفي الصحيح «أشبهت خَلْقي وخُلُقي» أسلم النجاشي على يده، وقتل رضي الله عنه في جمادى، سنة ثمان من الهجرة، في غزوة مؤتة، موضع معروف بالشام، عند الكرك، اقتحم عن فرسه فعقرها، وكان أول من عقر في الإسلام، ثم قاتل حتى قتل، قال ابن عمر: ووجدنا ما في جسده بضعًا وتسعين، من طعنة ورمية. وسمي ذا الجناحين، لأنه قاتل حتى قطعت يداه، قالت عائشة: لما جاءت وفاته رؤي في وجه رسول الله صلى الله عليه وسلم الحزن.

(3/141)

(ويكره لهم) أَي لأَهل الميت (فعله) أي فعل الطعام (للناس) (1) لما روى أَحمد عن جرير قال: كنا نعد الاجتماع إلى أهل الميت، وصنعة الطعام بعد دفنه من النياحة. وإسناده ثقات (2) .
__________
(1) لأنه معونة على مكروه، وهو اجتماع الناس عند أهل الميت، بل بدعة وخلاف للسنة، فإنهم مأمورون أن يصنعوا لأهل الميت طعامًا، فخالفوا، وكلفوهم صنع الطعام لغيرهم، وقد علل صلى الله عليه وسلم بما هم فيه من الشغل بمصابهم، وفي الطراز: وأما إصلاح أهل الميت طعامًا، وجمع الناس عليه، فقد كرهه جماعة، وعدوه من البدع، لأنه لم ينقل فيه شيء، وليس ذلك موضع الولائم.
(2) وقال شيخ الإسلام: جمع أهل المصيبة الناس على طعامهم، ليقرؤا ويهدوا له، ليس معروفًا عند السلف، وقد كرهه طوائف من العلماء من غير وجه، وقرب دفنه منهي عنه، عده السلف من النياحة، وذكر خبر جرير، وهذا في المحتسب، فكيف من يقرأ بالكراء، قال: واكتراء من يقرأ ويهدي للميت بدعة، لم يفعلها السلف، ولا استحبها الأئمة، والفقهاء تنازعوا في جواز الإكتراء على تعليمه، فأما اكتراء من يقرأ ويهدي فما علمت أحدًا ذكره، ولا ثواب له، فلا شيء للميت، قاله العلماء، ولا تنفذ وصيته بذلك. اهـ. وقال أحمد: هو من فعل أهل الجاهلية، وقال الموفق وغيره: إلا من حاجة، كأن يجيء من يحضر ميتهم، من أهل القرى البعيدة، ويبيت عندهم، فلا يمكن إلا أن يطعموه. اهـ.
ويكره الأكل مما صنع، وقال الطرطوشي: أما المآتم فممنوعة بإجماع العلماء، والمأتم هو الاجتماع على المصيبة، وهو بدعة منكرة، لم ينقل فيه شيء، وكذا ما بعده من الاجتماع في الثاني والثالث، والرابع والسابع، والشهر والسنة، فهو طامة، وإن كان من التركة، وفي الورثة محجور عليه، أو من لم يأذن حرم فعله، وحرم الأكل منه، وجرير هو ابن عبد الله بن جابر بن مالك البجلي،
الصحابي الشهير، بعثة النبي صلى الله عليه وسلم إلى ذي الخلصة، فهدمها، وقدمه عمر في حروب العراق على بجيلة، وأرسله علي إلى معاوية، ثم اعتزل، وسكن قرقيسًا، ومات سنة إحدى وخمسين. اهـ.

(3/142)

ويكره الذبح عند القبر، والأَكل منه (1) لخبر أنس «لا عقر في الإسلام» رواه أحمد بإسناد صحيح (2) وفي معناه الصدقة عند القبر، فإنه محدث، وفيه رياءٌ (3) .
__________
(1) وقال شيخ الإسلام: يحرم الذبح والتضحية عند القبر، ولو نذره، ولو شرطه واقف كان شرطًا فاسدًا.
(2) أصل العقر ضرب قوائم البعير أو الشاة بالسيف وهو قائم، فنهى عنه صلى الله عليه وسلم، لأنهم كانوا إذا مات الميت عقروا عند قبره شاة أو بعيرًا، ويقولون: إنه كان يعقر للأضياف أيام حياته، فيكافيه بمثل صنيعه بعد وفاته، أو ليكون مطعمًا بعد وفاته.
(3) أي وفي معنى الذبح عند القبر الصدقة عنده، فإنه محدث، لم يفعله السلف، ولم يرد الأمر به «وكل محدثة بدعة، وكل بدعة ضلالة» وفيه أيضًا رياء، وهو محرم.
قال شيخ الإسلام: إخراج الصدقة مع الجنازة بدعة مكروهة، وهو يشبه الذبح عند القبر، ولا يشرع شيء من العبادات عند القبور، لا صدقة ولا غيرها، قال: وأنكر من ذلك أن يوضع عند القبر الطعام أو الشراب ليأخذه الناس.

(3/143)

فصل (1)
(تسن زيارة القبور) (2) وحكاه النووي إجماعًا (3) لقوله عليه السلام «كنت نهيتكم عن زيارة القبور، فزوروها» رواه مسلم، والترمذي وزاد «فإنها تذكر الآخرة» (4) .
__________
(1) في سنية زيارة القبور، وهي مشروعة بالسنة والإجماع، فإنها تورث رقة القلب، وتذكر الموت والبلى، وينتفع المزور بدعاء الزائر له.
(2) للذكور بلا شَدَّ رَحْلٍ، لما في الصحيحين «لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» وأجمعوا على العمل به في الجملة.
ولمسلم «إنما يسافر إلى ثلاثة مساجد» لاختصاصها بما اختصت به، ولازمة منع السفر إلى كل موضع غيرها.
(3) وكذا حكاه الموفق وغيره، للذكور دون النساء، ولما ينشأ بقلب زائرها من الرجال، دون النساء لضعفهن.
(4) والحديث متواتر عن النبي صلى الله عليه وسلم من طرق كثيرة.
وقال: أبو هريرة زار النبي صلى الله عليه وسلم قبر أمه، فبكى وأبكى من حوله، وقال «استأذنت ربي أن أستغفر لها فلم يؤذن لي، واستأذنته أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكر الموت» متفق عليه، ولأحمد وغيره عن أبي سعيد «كنت نهيتكم عن زيارة القبور فزوروها، فإن فيها عبرة» ولفظ ابن ماجه بسند صحيح عن ابن مسعود «فإنها تزهد في الدنيا، وتذكر الآخرة» وقال تعالى {وَلا تَقُمْ عَلَى قَبْرِهِ} فزيارة الميت المشروعة بالدعاء والاستغفار، هي من هذا القيام المشروع.
وذكر شيخ الإسلام أن الزيارة على قسمين: شرعية وبدعية، فالشرعية المقصود بها السلام على الميت، والدعاء له، كما يقصد بالصلاة على جنازته، من غير شد رحل، والبدعية أن يكون مقصود الزائر أن يطلب حوائجه من ذلك الميت، وهذا شرك أكبر، أو يقصد الدعاء عند قبره، أو الدعاء به، وهذا بدعة منكرة، ووسيلة إلى الشرك، وليس من سنة النبي صلى الله عليه وسلم ولا استحبه أحد من سلف الأمة، وأئمتها. اهـ. والمقصود من زيارة القبور الاعتبار، ونفع المزور، والزائر، بالدعاء، فلا ينبغي أن يغفل الزائر عن الدعاء لنفسه، وللميت، ولا عن الاعتبار بحاله، كيف تقطعت أوصاله، وتفرقت أجزاؤه، وكيف يبعث من قبره، وأنه عما قريب يلحق به، وقال القرطبي: ينبغي أن يتأدب بآدابها، ويحضر قلبه في إتيانها ويتعظ بأهلها وأحوالهم، ويعتبر بهم، وما صاروا إليه.

(3/144)

وسن أن يقف زائر أمامه، قريبًا منه، كزيارته في حياته (1) (إلا للنساء) فتكره لهن زيارتها (2) .
__________
(1) وتقدم، فينبغي أن يدنو منه، من جهة رأسه، بقدر ما يدنو من صاحبه في الحياة، ويكون مستقبلاً وجهه مستدبرًا القبلة، ولا يتمسح به، ولا يصلي عنده، ولا يقصده لأجل الدعاء عنده، قال شيخ الإسلام: ليس هذا ونحوه من دين المسلمين، بل مما أحدث من البدع القبيحة التي هي من شعب الشرك. وقال: اتفق السلف والأئمة على أن من سلم على النبي صلى الله عليه وسلم، أو غيره من الأنبياء والصالحين، فإنه لا يتمسح بالقبر، ولا يقبله، بل اتفقوا أنه لا يستلم ولا يقبل إلا الحجر الأسود، والركن اليماني يستلم ولا يقبل، على الصحيح.
(2) يعني كراهة تحريم، لصراحة الحديث، ورجحه الشيخ وغيره، وقال: وعلى هذا العمل في أظهر قولي أهل العلم، واحتج أهل القول الآخر بالإذن، وليس بجيد، فإن اللفظ لفظ مذكر، وهو مختص بالذكور، أو متناول لغيرهم، فإن كان مختصًا فلا ذكر للنساء، وإن كان متناولاً كان لفظ الحديث الآتي وغيره مختصًا، ولم يعلم أنه متقدم على الرخصة، فكان مقدمًا على العام، عند عامة أهل العلم، كما لو علم أنه بعدها. اهـ. وفي الخبر: «واحتملها الرجال» ، ولأبي يعلى من حديث أنس قال «أتحملنه؟» قلن: لا قال «أتدفنه؟» قلن: لا. قال «فارجعن مأزورات، غير مأجورات» ونقل النووي أنه لا خلاف في ذلك.

(3/145)

غير قبره صلى الله عليه وسلم، وقبري صاحبيه رضي الله عنهما (1) روى أحمد والترمذي وصححه عن أبي هريرة، أن رسول الله صلى الله عليه وسلم لعن زوارات القبور (2) .
__________
(1) يعني أبا بكر وعمر، وهذا الاستثناء فيه نظر ظاهر، فإنها تحرم زيارتهن لقبره صلى الله عليه وسلم، وقبريهما رضي الله عنهما لعدم الاستثناء في النصوص الصحيحة الصريحة في نهيهن مطلقًا، ولبقاء العلة المعلل بها في زيارة القبور.
(2) وفي لفظ «زائرات القبور» وهذا صريح في التحريم، وعن ابن عباس مرفوعًا: لعن زائرات القبور، والمتخذين عليها المساجد والسرج. رواه الخمسة، وحسنه الترمذي، قال شيخ الإسلام: وفي نسخ صحيحة تصحيحه، وقد تعددت طرقها، وليس فيها متهم، ولا خالفها أحد من الثقات، وقد روي هذا عن صاحب وهذا عن صاحب آخر، وذلك يبين أن الحديث في الأصل معروف، وفي الصحيح أنه نهى النساء عن اتباع الجنائز، وفي السنن، وصححه أبو حاتم من حديث ابن عمر، قال: فلما فرغنا – يعني من دفن الميت – انصرف رسول الله صلى الله عليه وسلم، وانصرفنا معه، فلما توسطنا الطريق، إذا نحن بامرأة مقبلة، فلما دنت إذا هي فاطمة، فقال لها «ما أخرجك؟» قالت: أتيت أهل هذا البيت فعزيناهم بميتهم، فقال «لعلك بلغت معهم الكدى؟» قالت: معاذ الله أن أكون بلغت معهم الكدى، وقد سمعتك تذكر في ذلك ما تذكر. فقال «لو بلغتيها معهم، ما رأيت الجنة، حتى يراها جد أبيك» وقد فسر الكدى بالقبور، وبالأرض الصلبة، لأن مقابرهم كانت في مواضع صلبة، والنبي صلى الله عليه وسلم علل الإذن للرجال بأن ذلك يذكر بالموت، ويرقق القلب، ويدمع العين.
ومعلوم أن المرأة إذا فتح لها هذا الباب، أخرجها إلى الجزع والندب والنياحة، لما فيها من الضعف، وكثرة الجزع، وقلة الصبر، وأيضًا فإن ذلك سبب لتأذى الميت ببكائها، والرجال بصوتها وصورتها، كما في الخبر «فإنكن تفتن الحي، وتؤذين الميت» وإذا كانت مظنة، فمن أصول الشريعة أن الحكمة إذا كانت خفية، أو غير منتشرة علق الحكم بمظنتها، فيحرم هذا الباب سدًا للذريعة، وليس في ذلك من المصلحة ما يعارض هذه المفسدة، فإنه ليس في ذلك إلا دعاؤها للميت، وذلك ممكن في بيتها، ولهذا قال الفقهاء: إذا علمت من نفسها أنها إذا زارت المقبرة بدا منها ما لا يجوز، من قول أو عمل، لم تجز لها الزيارة بلا نزاع. وقال: إذا كانت زيارة النساء فطنة ومنشأ للامور المحرمة، فغنه لا يمكن أن يحد المقدار الذي لا يفضي إلى ذلك، ولا التمييز بين نوع ونوع، اما لو مرت في طريقها على مقبرة وسلمت فلا بأس، لأنها لا تسمّى زائرة، وقال: وإن اجتازت بقبر في طريقها، ولم تكن خرجت له، فسلمت عليه ودعت له فحسن.

(3/146)

(و) يسن أن (يقول إذا زارها) أو مر بها (1) (السلام عليكم دار قوم مؤمنين (2)
__________
(1) أي زار قبور المسلمين قاصدًا ذلك، أو مر بها على طريقه، من غير قصد زيارتها.
(2) أو أهل الديار من المؤمنين. فالمتن: لفظ حديث أبي هريرة. ودار منصوب على النداء، وقيل: على الاختصاص. وفي المطالع: يجوز جره يعني أهل دار، وعلى البدل.

(3/147)

وإنا إن شاءَ الله بكم للاحقون، يرحم الله المستقدمين منكم والمستأْخرين (1) نسأل الله لنا ولكم العافية (2) اللهم لا تحرمنا أجرهم، ولا تفتنا بعدهم، واغفر لنا ولهم) (3) للأخبار الواردة في ذلك (4) .
__________
(1) أي المتقدمين بالوفاة، والمستأخرين بها، ليعم أولهم وآخرهم، ولفظ مسلم «منا ومنكم» .
(2) من كل مكروه، وعافاه الله معافاة وعفاء وعافية، أو العافية اسم منه وهب له العافين من كل سوء، والحديث في الصحيح من حديث أبي هريرة، ولمسلم من حديث بريدة: كان يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم «السلام عليكم أهل الديار من المسلمين وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية» .
(3) رواه أحمد من حديث عائشة، وللترمذي من حديث ابن عباس «السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا، ونحن بالأثر» و «حرمَهُ» الشيء يحرمُه حرمانًا إذا منعه إياه، وكان بعض السلف إذا وقف على المقابر قال: أنس الله وحشتكم، ورحم غربتكم، وتجاوز من سيئاتكم، وقبل حَسَناتكم. وروي «ما الميت في قبره إلا كالغريق المبهوت، ينتظر دعوة تلحقه، من ابنه أو أخيه أو صديقه، فإذا لحقته كانت أحب إليه من الدنيا وما فيها، وإن هدايا الأحياء للأموات الدعاء والاستغفار» والزيارة الشرعية: المقصود منها ثلاثة أشياء، الدعاء للميت، والإحسان إليه بذلك الدعاء، واعتبار الزائر بحاله، والتفكر في مآله، وتذكر الآخرة كما في الخبر.
(4) المستفيضة مما تقدم وغيره، وللإجماع، واستمرار فعلها خلفًا عن سلف.

(3/148)

وقوله «إن شاء الله بكم للاحقون» استثناء للتبرك، أو راجع للحوق لا للموت، أَو إلى البقاع (1) ويسمع الميت الكلام (2) ويعرف زائره يوم الجمعة، بعد الفجر، قبل طلوع الشمس، وفي الغنية: يعرفه كل وقت، وهذا الوقت آكد (3) .
__________
(1) فالأول قاله أكثر العلماء، وقال النووي: هو أصحها، لأن الموت واقع لا محالة، وامتثالاُ لقوله {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلا أَنْ يَشَاءَ اللهُ} والثاني ذكره البغوي وغيره، والثالث ذكره في الشافي وغيره، والتبرك التّيَمُّنُ والفوز بالبركة، والتبرك به تفاؤل بالبركة منه، واللحوق اللزوم في الإسلام، واللحاق الإدراك، والبقاع والبقعة القطع والقطعة من الأرض في الدفن معهم فيها.
(2) في الجملة لما في الصحيحين وغيرهما، قال «إنه ليسمع خفق نعالهم» وقال في قتلى بدر «ما أنتم بأسمع لما أقول منهم» وقال «إنهم ليسمعون الآن» وأمر بالسلام على أهل القبور، ولم يكن ليأمر بالسلام على من لا يسمع، وغير ذلك من البراهين الدالة على أن الميت يسمع في الجملة، وقال الشيخ، وابن كثير وغيرهما: سماع الموتى هو الصحيح من كلام أهل العلم، وهذا السمع سمع إدراك، لا يترتب عليه جزاء، ولا هو السمع المنفي في القرآن، وإن سمع فلا يمكنه إجابة الداعي، ولا ينتفع بالأمر والنهي، ولا يجب أن يكون السمع له دائمًا، بل قد يسمع بحال دون حال، كما يعرض للحي.
(3) قال ابن القيم: والأحاديث والآثار تدل على أن الزائر متى جاء، علم به المزور، وسمع كلامه، وأنس به، ورد عليه، وذلك عام في حق الشهداء وغيرهم، ولا توقيت في ذلك. اهـ. وقال شيخ الإسلام: استفاضت الآثار بمعرفة الميت بأحوال أهله وأصحابه في الدنيا، وأن ذلك يعرض عليه، وجاءت الآثار
بأنه يرى، ويدري بما فعل عنده، ويُسَرُّ بما كان حسنًا، ويتألم بما كان قبيحًا. وقال: جاءت الآثار بتلاقيهم وتساؤلهم، وعرض أعمال الأحياء على الأموات، فيجتمعون إذا شاء الله، كما يجتمعون في الدنيا، مع تفاوت منازلهم، وسواء كانت المدافن متباعدة في الدنيا أو متقاربة، لكن الأعلى ينزل إلى الأسفل، والأسفل لا يصعد إلى الأعلى، وللروح اتصال بالبدن متى شاء الله، وذلك في اللحظة بمنزلة نزول الملك وظهور الشعاع في الأرض، وانتباه النائم، كما تظاهرت به الآثار، وقال مالك: بلغنا أن الأرواح مرسلة، تذهب حيث شاءت.

(3/149)

وتباح زيارة قبر كافر (1) (وتسن تعزية) المسلم (المصاب بالميت) (2) ولو صغيرًا، قبل الدفن وبعده (3) .
__________
(1) ولا يسلم عليه، كحال الحياة، ولا يدعو له، لأن الدعاء والاستغفار له منهي عنه، وقال شيخ الإسلام: تجوز زيارته للاعتبار، ولزيارته عليه الصلاة والسلام قبر أمه.
(2) أي تسليته، صغيرًا كان أو كبيرًا، بلا خلاف، وحثه على الصبر، بوعد الأجر، والدعاء للميت والمصاب، «وعزاه تعزية» سلاه وصبره، وأمره بالصبر، وقال له: أحسن الله عزاك. أي رزقك الصبر الحسن، وعزى وتعزى عنه تعزيًا تصبر، وقيل: أصله تعززت أي تشددت، وفي الحديث «من لم يتعز بعزاء الله فليس منا» قال الأزهري: أصلها التصبير لمن أصيب بمن يعز عليه. اهـ. والعزاء اسم أقيم مقام التعزية، وفي الصحيحين لما أرسلت إحدى بناته، تخبره أن صبيًا لها في الموت، قال «أخبرها أن الله ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب» وتواتر حديث «لا يموت لأحد ثلاثة، من الولد فتمسه النار إلا تحلة القسم» .
(3) أي تسن تعزيته، ولو كان صغيرًا، لعموم الأخبار، وكذا صديق للميت، وجار ونحوهما، وسواء قبل الدفن أو بعده، من حين الموت، وفاقًا
للشافعي، وبعده، أولى، لاشتغال أهل الميت بتجهيزه، إلا أن يرى منهم جزعًا، ولا بأس بالجلوس بقرب دار الميت، ليتبع الجنازة، أو يخرج وليه فيعزيه، قال في الإنصاف وغيره: فعله السلف.

(3/150)

لما روى ابن ماجه وإسناده ثقات، عن عمرو بن حزم مرفوعًا «ما من مؤمن يعزي أخاه بمصيبة، إلا كساه الله من حلل الكرامة يوم القيامة» (1) ولا تعزية بعد ثلاث (2) فيقال لمصاب بمسلم: أَعظم الله أَجرك، وأَحسن عزاك، وغفر لميتك (3) .
__________
(1) وله عن ابن مسعود مرفوعًا «من عزى مصابًا فله مثل أجره» أي من عمد إلى قلب قد أقلقه ألم المصيبة، فداواه بآيات الوعيد، وثواب الصبر، وذم الجزع، حتى يزيل ما به، أو يقلله، فيصير ثواب المسلي كثواب المصاب، لأن كليهما دفع الجزع، ورواه الترمذي وغيره، وله «من عزى ثكلى كسي بردًا في الجنة» والثكلى المرأة تفقد ولدها، أو من يعز عليها، وللطبراني مرفوعًا «من عزى مصابًا كساه الله حلتين، من حلل الجنة، لا تقوم لهما الدنيا» .
(2) إلا إن كان غائبًا، فلا بأس بتعزيته بعدها، ما لم ينس المصيبة، قال في الفروع: ولم يحدها جماعة، منهم شيخ الإسلام، فالظاهر تستحب مطلقًا، وهو ظاهر الخبر.
(3) قاله شيخ الإسلام وغيره: ولا تعيين في ذلك، بل يدعو بما ينفع، قال الموفق وغيره: لا أعلم في التعزية شيئًا محدودًا، إلا أنه يروى أن النبي صلى الله عليه وسلم عزى رجلاً فقال «رحمه الله، وآجرك» رواه أحمد. و «آجره الله» أعطاه أجره، وجزاه صبره، وهمه في مصيبته، و «أحسن عزاك» أي رزقك الصبر الحسن، وروي أنه عزى امرأة في ابنها فقال «إن لله ما أخذ، وله ما أعطي، ولكل أجل مسمى، وكل إليه راجع، فاحتسبي واصبري، فإن الصبر عند أول الصدمة الأولى» وللطبراني عن معاذ أنه مات ابن له، فكتب إليه رسول الله صلى الله عليه وسلم «إني أحمد إليك الله الذي لا إله إلا هو، أما بعد فأعظم الله لك الأجر، وألهمك الصبر، ورزقنا وإياك الشكر، فإن أنفسنا وأهلينا وأولادنا من مواهب الله عز وجل، الرهينة، وعواريه المستودعة، متعك الله به في غبطة وسرور، وقبضه منك في أجر كبير، الصلاة والرحمة والهدى، فاصبْر ولا يحبط جزعك أجرك، فتندم، واعلم أن الجزع لا يرد شيئًا، ولا يدفع قدرًا، وما هو نازل فكائن مدرك» وإن شاء أخذ بيد من عزاه.

(3/151)

وبكافر: أَعظم الله أَجرك، وأحسن عزاك (1) وتحرم تعزية كافر (2) وكره تكرارها (3) ويرد معزى بـ «استجاب الله دعاءك، ورحمنا وإياك» (4) .
__________
(1) ويهون عليه المصيبة، ويسليه منها ويحظه على الرضا بالقضاء، ويدعو له يجزيل الثواب، إذ لا يمتنع أن يؤجر به، ويمسك عن الدعاء للميت الكافر، لأن الدعاء والاستغفار له منهي عنه.
(2) سواء كان الميت مسلمًا أو كافرًا، لأن فيها تعظيمًا للكافر، كبداءته بالسلام، ويأتي كلام الشيخ أنها تجوز.
(3) أي التعزية، و «كرر الشيء» أعاده مرة بعد أخرى، فلا يعزى عند القبر من عزي قبله، ولا بعده من عزي عنده، ويكره الجلوس لها، لما في ذلك من استدامة الحزن، وفاقًا لمالك والشافعي، وقيل بقدرها، إلا بقرب دار الميت ليتبع جنازته، أو ليخرج وليه فيعزيه.
(4) وهكذا رد الإمام أحمد وكفى به قدوة، ولا تعيين في ذلك، كما تقدم، و «معزى» بفتح الزاي المشددة، من أصابته المصيبة.

(3/152)

وإذا جاءته التعزية في كتاب ردها على الرسول لفظًا (1) (ويجوز البكاءُ على الميت) (2) لقول أَنس: رأيت رسول الله صلى الله عليه وسلم وعيناه تذرفان. وقال «إن الله لا يعذب بدمع العين، ولا بحزن القلب، ولكن يعذب بهذا – وأَشار إلى لسانه – أَو يرحم» متفق عليه (3) .
__________
(1) فيقول: استجاب الله دعاءه، ورحمنا وإياه.
(2) إذا لم يكن معه ندب ولا نياحة، فإن أخبار النهي محمولة على بكاء معه ندب أو نياحة، أو أنه كثرة البكاء، والدوام عليه أيامًا كثيرة، فالبكاء المباح، والحزن الجائز هو ما كان بِدَمْع العين، ورقة القلب، من غير سخط لأمر الله، قال الشيخ: ولا بد من حمل الحديث على البكاء الذي معه ندب ونياحة، ونحو ذلك، وما هيج المصيبة، من وعظ، وإنشاد شعر، فمن النياحة، وأما البكاء فيستحب، رحمة للميت، وهو أكمل من الفرح، لقوله صلى الله عليه وسلم «هذه رحمة جعلها الله في قلوب عباده» متفق عليه، ولأحمد وغيره مرفوعًا «مهما كان من العين والقلب فمن الله، ومن رحمته، وما كان من اليد واللسان فمن الشيطان» والاعتدال في الأحوال، هو المسلك الأقوم، فمن أصيب بمصيبة عظيمة، لا يفرط في الحزن، حتى يقع في المحذور، من اللّطْمِ والشق، ولا يفرط في التجلد، حتى يفضي إلى القسوة، والاستخفاف بقدر المصاب، قال الجوهري: البكاء يمد ويقصر، فإذا مددت أردت الصوت الذي يكون معه البكاء، وإذا قصرت أردت الدموع وخروجها.
(3) أي يعذب إن قال بلسانه سوءًا، أو يرحم إن قال خيرًا، فمجرد البكاء بدمع العين، من غير زيادة عليه، لا يضر، وكذا مجرد الحزن، والحزن الهم،
وضده السرور، وجمعه أحزان، «وتذرفان» أي يجري دمعهما، وفيهما أنه عليه الصلاة والسلام رفع إليه ابن ابنته، ونفسه تقعقع، كأنها شن، يعني لها صوت وحشرجة، كصوت ما ألقي في قربة بالية، ففاضت عيناه: فقال له سعد: ما هذا يا رسول الله؟ قال «هذه رحمة، جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء» وقال «تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي ربنا» ولما قتل زيد وجعفر وابن رواحة، جلس صلى الله عليه وسلم يعرف في وجهه الحزن، وكذلك حزن لما قتل القراء، وقال تعالى عن يعقوب عليه السلام {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللهِ} والبث شدة الحزن، ولذلك كان أرضى الخلق عن الله في قضائه، وأعظمهم له حمدًا، فالبكاء على الميت على وجه الرَّحْمَةِ حسن مستحب، ولا ينافي الصبر، بل ولا الرضي، بخلاف البكاء عليه لفوات حظه منه.

(3/153)

ويسن الصبر والرضى (1) .
__________
(1) أما الصبر فواجب إجماعًا، حكاه شيخ الإسلام وغيره، وذكر في الرضى قولين، ثم قال: وأعلى من ذلك أن يشكر الله على المصيبة، لما يرى من إنعام الله عليه بها، اهـ. والصبر المنع والحبس، وشرعًا حبس النفس عن الجزع، وحبس اللسان عن التشكي، والجوارح عن لطم الخدود، وشق الجيوب، ونحوها، وهو خلق فاضل، يمتنع به من فعل ما لا يحسن، وقوة به صلاح العبد، قال تعالى {وَاصْبِرُوا إِنَّ اللهَ مَعَ الصَّابِرِينَ} وقال {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وغير ذلك في أكثر من تسعين موضعًا.
وقال عليه الصلاة والسلام «والصبر ضياء» وقد وردت أخبار في ثواب أهل البلاء، وأجر الصابرين كقوله «من يرد الله به خيرًا يصب منه» وقوله «أشد الناس بلاء الأنبياء، ثم الأمثل فالأمثل، يبتلى المرء على حسب دينه» إلى قوله «فما يزال به، حتى يمشي على الأرض وليس عليه خطيئة» وقال «إن عظم الجزاء مع عظم
البلاء، وإن الله إذا أحب قومًا ابتلاهم، فَمَنْ رضي فله الرضى، ومن سخط فله السخط» حسنه الترمذي، وله «إذا أراد الله بعبده الخير، عجل له العقوبة في الدنيا» وغير ذلك.
وفي الصبر على موت الولد أجر كبير، وردت به الأخبار، منها في الصحيحين «لا يموت لأحد من المسلمين ثلاثة من الولد، فتمسه النار إلا تحلة القسم» وفيهما «وكانوا حجابًا له من النار» وفيهما «ما من مسلم يتوفى له ثلاثة من الولد لم يبلغوا الحنث، إلا أدخله الله الجنة» قال ابن المنير: ويدخل الكبير في ذلك بطريق الفحوى، وفي الصحيح «يقول الله تعالى: ما لعبدي المؤمن جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة» ولأحمد والترمذي وحسنه «إذا مات ولد العبد، قال الله لملائكته: قبضتم ولد عبدي؟، فيقولون: نعم، فيقول: قبضتم ثمرة فؤاده؟، فيقولون: نعم، فيقول: فماذا قال عبدي؟ فيقولون: حمدك واسترجع. فيقول الله تعالى: ابنوا لعبدي بيتًا في الجنة، وسموه بيت الحمد» وفيه: عن صهيب مرفوعًا «عجبًا لأمر المؤمن، إن أمره كله له خير، وليس ذلك لأحد إلا للمؤمن، إن أصابته سراء شكر، فكان خيرًا له، وإن أصابته ضراء صبر فكان خيرًا له» .
ولأحمد وابن ماجه وغيرهما عن الحسن مرفوعًا «ما من مسلم ولا مسلمة يصاب بمصيبة، فيذكرها وإن طال عهدها فيحدث عند ذلك استرجاعًا، إلا جدد الله له عند ذلك، فأعطاه مثل أجرها يوم أصيب» ومن نظر في كون المصيبة لم تكن في دنيه، هانت عليه مصيبته بلا شك، والثواب في المصائب على الصبر عليها، لا على المصيبة نفسها، فإنها ليست من كسب ابن آدم، وإنما يثاب على صبره، وأما الرضى فمنزلة فوق الصبر، فإنه يوجب رضى الله، واختار الشيخ استحبابه، وقال: لم يجيء الأمر به، كما جاء بالصبر، وإنما جاء الثناء على أصحابه ومدحهم.

(3/154)

.....................................

(3/155)

والاسترجاع، فيقول (إنا لله وإنا إليه راجعون) (1) «اللهم آجرني في مصيبتي، وأَخِلف لي خيرًا منها» (2) ولا يلزم الرضى بمرض وفقر وعاهة (3) .
__________
(1) الاسترجاع سنة إجماعًا، قال تعالى {وَبَشِّرِ الصَّابِرِينَ} أي على الرزايا والبلايا، «واسترجع في المصيبة» استعاذ بقوله (إنا لله) أي عبيد له، وملك له، يفعل فينا ما يشاء (وإنا إليه راجعون) يوم القيامة، فيجازي كلا بعمله، وقال ابن كثير وغيره: تسلوا بقولهم هذا، عما أصابهم، وعملوا أنهم ملك لله، عبيد له، يتصرف فيهم بما يشاء، وعلموا أنه لا يضيع لديه مثقال ذرة يوم القيامة، فأحدث لهم ذلك اعترافهم بأنهم عبيده، وراجعون إليه في الدار الآخرة. ولهذا أخبر عما أعطاهم على ذلك فقال {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ} أي ثناء من الله عليهم {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} في الدنيا والآخرة. اهـ. فهذه الكلمة من أبلغ علاج المصاب وأنفعه له في العاجلة والآجلة، فإنه إذا تحقق بمعرفتها تسلى عن مصيبته، وإذا علم أن ما أصابه لم يكن ليخطئه، وما أخطأه لم يكن ليصيبه، هانت عليه المصيبة.
(2) آجرني بالمد والقصر، وكسر الجيم، و «اخلف» بقطع الهمزة، وكسر اللام، يقال لمن ذهب منه ما يتوقع مثله: أخلف الله عليك. أي رد عليك مثله، فإن ذهب منه ما لا يتوقع مثله: خلف الله عليك. أي كان الله خليفة منه عليك، وفي صحيح مسلم وغيره عن أم سلمة مرفوعًا «ما من عبد تصيبه مصيبة، فيقول: إنا لله وإنا إليه راجعون، اللهم آجرني في مصيبتي وأخلف لي خيرًا منها. إلا آجره الله في مصيبته، وأخلف له خيرًا منها» .
(3) لأن الرضى إنما يجب بالقضاء والقدر، لا بالمقضي والمقدور، لأنهما صفتان للعبد، والأوليان صفتان للرب، والعاهة الآفة، وأصلها عوهة، وجمعها عاهات، وأهل العاهات المصابون بها.

(3/156)

ويحرم بفعل المعصية (1) وكره لمصاب تغيير حاله (2) وتعطيل معاشه (3) لا جعل علامة عليه، ليعرف فيعزى (4) وهجره للزينة وحَسن الثياب ثلاثة أيام (5) .
__________
(1) أي يحرم الرضى بفعل المعصية منه أو من غيره، حكاه ابن عقيل وجمع إجماعًا، لوجوب إزالتها بحسب الإمكان فالرضى أولى، والرضى بالكفر كفر إجماعًا، قال شيخ الإسلام: إذا نظر إلى إحداث الرب تعالى لذلك، للحكمة التي يحبها ويرضاها، رضي لله بما يرضاه لنفسه، فيرضاه ويحبه مفعولاً مخلوقًا لله، ويبغضه ويكرهه فعلاً للمذنب المخالف لأمر الله.
(2) أي هيئته، من خلع ردائه ونعله وعمامته، ونحو ذلك.
(3) كغلق حانوته ودكانه، ونحو ذلك، لما في ذلك من إظهار الجزع، ومن علم أن ما قضي لا بد منه، قل حزنه وفَرَحُهُ، وقال إبراهيم الحربي: اتفق العقلاء من كل أمة أن من لم يتمش مع القدر لم يَتَهَنَّ بعيش.
(4) العلامة الأمارة يعرف بها بين الناس، ليخص بالدعاء له بأحسن الله عزاك ونحوه، أي فلا يكره جعل علامة للتعزية، هذا قول بعض المتأخرين رحمهم الله، وهو مكروه، بل منكر عند السلف، وكرهه الشيخ وتلميذه.
(5) أي وما بعد الثلاث فحرام، وهجر الزينة ترك ما يتزين به، والإعراض عنها، ونظَّره ابن القيم وغيره، وأنكره شيخ الإسلام وغيره، وذكر أنه لا ريب أن السلف لم يكونوا يفعلون شيئًا من ذلك، فلا يجعلون علامة يعرف المصاب بها ليعزى، ولم يكونوا يغيرون شيئًا من زيهم قبل المصيبة، ولا كانوا يتركون ما كانوا يعملونه قبلها، فإن ذلك كله مناف للصبر، فكيف يهجر الزينة أيامًا، والآثار صريحة في رد هذا القول، منها كراهة بعضهم ترك لبس ما عادته لبسه، وصرح بعض الأصحاب بكراهة ليس خلاف زيه المعتاد.

(3/157)

(ويحرم الندب) أي تعداد محاسن الميت (1) كقوله: واسيداه، وانقطاع ظهراه (2) (والنياحة) وهي رفع الصوت بالندب (3) (وشق الثوب ولطم الخد ونحوه) كصراخ (4) .
__________
(1) يقال: ندب الميت؛ بكاه وعدد محاسنه، والاسم الندب، لما يتفجع عليه أو يتوجع منه، والمحاسن جمع حسن ضد القبح.
(2) وفي الترمذي وغيره «ما من ميت يموت، فيقوم باكيهم فيقول: واجبلاه، واسيداه. إلا وكل الله به ملكين يلهزانه، ويقولان له: أهكذا كنت؟» وفي الفصول: يحرم النحيب والتعداد، أي تعداد المحاسن والمزايا، وإظهار الجزع، لأن ذلك يُشْبِهُ التظلم من ظالم، وهو عدل من الله، لأن له أن يتصرف في خلقه بما شاء، لأنهم ملكه وتصرفه فيهم بما تقتضيه حكمته، التي يحبها ويرضاها، ومما يستحق أن يحمد عليه، وقطع المجد بأنه لا بأس بيسير الندب، إذا لم يخرج مخرج النوح، ولا قصد نظمه، كفعل أبي بكر وفاطمة لما ثقل رسول الله صلى الله عليه وسلم، وجعل يتغشاه الكرب: واكرب أبتاه. فقال «ليس على أبيك كرب بعد اليوم» فلما مات قالت: يا أبتاه، أجاب ربا دعاه، يا أبتاه، جنة الفردوس مأواه، يا أبتاه إلى جبريل ننعاه. رواه البخاري.
(3) ويقال: البكاء مع تعدادها. ويقال: ذكر محاسن الميت وأحواله. وقال القاضي عياض: النوح والنياحة اجتماع النساء للبكاء على الميت، متقابلات، والتناوح التقابل، ثم استعمل في صفة بكائهم بصوت ورنة وندب.
(4) بضم الصاد الصوت، أو الشديد منه، وصرخ يصرخ صراخًا وصريخًا: صاح شديدًا، واستغاث وأغاث، وشق الثوب من شق الشيء يشقه شقًا، صدعه وفرقه، والخد جمعه خدود، وهو من المحجر إلى اللّحْيِ من الجانبين، ولطمه يلطمه لطمًا: ضربه، وخَصَّ الخد لكونه الغالب في ذلك، وإلا فضرب بقية الوجه داخل في ذلك.

(3/158)

ونتف شعر ونشره، وتسويد وجه وخمشه (1) لما في الصحيحين أن رسول الله صلى الله عليه وسلم قال «ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية» (2) وفيهما أنه صلى الله عليه وسلم: برئ من الصالقة والحالقة والشاقة. والصالقة التي ترفع صوتها عند المصيبة (3) .
__________
(1) ونحو ذلك إجماعًا، ونشر الشعر خلاف طيه، والسواد لون مظلم، والتسويد التلطيخ به، وخمش وجهه يخمشه خمشًا خدشه ولطمه، والخمش في البدن والوجه، مثل الخدش، جمعه خموش، وخمشت وجهها: خدشته ولطمته، حزنًا على من فجعت به، وبظفرها جرحت ظاهر البشرة.
(2) قال القاضي وغيره: هي النياحة، وندبة الميت، والدعاء بالويل، وشبهه. والمراد بالجاهلية ما كان في الفترة قبل الإسلام، وهذا الحديث عن ابن مسعود رضي الله عنه، ولمسلم «بدعوى أهل الجاهلية» أي من النياحة ونحوها، وكذا الدعاء بالويل والثبور، ولابن ماجه: لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور. ولأبي داود: أخذ علينا أن لا نخمش وجهًا، ولا ندعو ويلاً، ولا ننشر شعرًا، وجيب القميص طوقه، وجمعه جُيُبٌ، وما يفتح من الثوب ليدخل فيه الرأس، والمراد بشقه إكمال فتحه إلى آخره، ونحوه وهو من علامات التسخط.
(3) وهذا الحديث عن أبي بردة قال: وجع أبو موسى، فغشي عليه، ورأسه في حجر امرأة من أهله، فأقبلت تصيح برنة، فلم يستطيع أن يرد عليها، فلما أفاق قال: أنا بريء مما برئ منه رسول الله صلى الله عليه وسلم، إنه برئ من الصالقة الحديث، والصالقة بالصاد المهملة والقاف، ويقال بالسين والقاف، والحالقة التي تحلق شعرها عند المصيبة، والشاقة التي تشق ثيابها عند المصيبة، قال النووي وغيره: هذا المشهور المعروف، وقال آخرون: الصلق بضرب الوجه، وفي رواية «أنا بريء ممن حلق وسلق وخرق» والسلق والصلق الصوت الشديد، وإنما نهي عن ذلك لما فيه من إظهار الجزع، وعدم الرضا بقضاء الله، والتسخط من فعله، وفي شق الجيوب أيضًا إفساد للمال من غير حاجة.

(3/159)

وفي صحيح مسلم أنه صلى الله عليه وسلم: لعن النائحة والمستمعة (1) .
__________
(1) يقال: ناحت المرأة على الميت، إذا ندبته أي بكت عليه، وعددت محاسنه، وقيل: النوح بكاء وصراخ، والمراد بها التي تنوح على الميت، وعلى ما فاتها من متاع الدنيا، فإنه ممنوع منه، والمستمعة التي تقصد السماع، ويعجبها، ولمسلم من حديث أبي هريرة «اثنتان في الناس هما بهم كفر، الطعن في النسب، والنياحة على الميت» وقال «النائحة إذا لم تتب قبل موتها، تقام يوم القيامة، وعليها سربال من قطران، ودرع من جرب» وفي الصحيحين عن أم عطية قالت: أخذ علينا رسول الله صلى الله عليه وسلم في البيت أن لا ننوح. ولهما عن عمر مرفوعًا «الميت يعذب في قبره بما نيح عليه» وتواترت الأحاديث بتعذيب الميت بالنياحة عليه، والبكاء عليه، فيتألم من ذلك، ولا يقال أنه يعاقب بذنب الحي.
قال شيخ الإسلام:..... يتأذى بالبكاء عليه، كما نطقت به الأحاديث الصحيحة، من «أن الميت يعذب ببكاء أهله عليه» وفي لفظ «من ينح عليه، يعذب بما نيح عليه» وأنكرت ذلك طوائف من السلف والخلف، واعتقدوا أنه من باب تعذيب، الإنسان بذنب غيره، وتنوعت طرقهم في ذلك، بما لا يرد بمثله تلك الأحاديث الصحيحة، والشارع قال «يعذب» ولم يقل: يعاقب، والعذاب أعم من العقاب، فإن العذاب هو الألم، وليس كل من يتألم بسبب، كان ذلك عقابًا له على ذلك السبب، وذكر الشارع «أن السفر قطعة من العذاب» والإنسان يعذب بالأمور المكروهة، التي يشعر بها، مثل الأصوات الهائلة، والأرواح الخبيثة، والصور القبيحة، فهو يتعذب بذلك، ولم يكن عملاً له عوقب عليه، فكذا الإنسان في قبره، يعذب بكلام بعض الناس، ويتألم برؤية بعضهم، وبسماع كلامه، فيتألم إذا عملت عنده المعاصي، كما جاءت به الآثار، كتعذيبهم بنياحة من ينوح عليهم، ثم النياحة سبب العذاب، وقد يندفع حكم السبب بما يمانعه. اهـ.
وينبغي أن يوصي بترك النياحة عليه، حيث كان من عادة أهله، لأنه متى غلب على ظنه فعلهم لها، ولم يوص بتركها مع القدرة، فقد رضي بها، صححه المجد وغيره، فيكون كتارك المنكر مع القدرة، وتقدم أنه لا بأس بتعريف أصدقائه ونحوهم بموته.

(3/160)

......................................................

(3/161)


كتاب الزكاة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الزكاة (1)
__________
(1) أي ذكر أحكامها وشروطها، وبيان من تجب عليه، وما تجب فيه من الأموال، وغير ذلك، والزكاة أحد أركان الإسلام، ومبانيه العظام، كما تظاهرت به دلائل الكتاب والسنة، وقرنها تعالى بالصلاة في كتابه في اثنين وثمانين موضعًا، على كمال الاتصال، لعظم شأنها وكمال الاتصال بينهما. كقوله {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} وقوله {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} وقال عليه الصلاة والسلام «بني الإسلام على خمس» فذكر الشهادتين والصلاة، وثلث بالزكاة، وفي الصحيح عن جرير: بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة. وفيه أيضًا «وتؤدي الزكاة المفروضة» .
وأجمع المسلمون على ركنيتها وفرضيتها، وصار أمرًا معلومًا، مقطوعًا به، يستغني عن الاحتجاج له، وذكر شيخ الإسلام وغيره أنها فرضت بالمدينة، وقال في الفروع: ولعل المراد طلبها، وبعث السعاة لقبضها، وقال الدمياطي: فرضت في السنة الثانية، بعد زكاة الفطر. بدليل قول قيس بن سعد: أمرنا رسول الله صلى الله عليه وسلم بزكاة الفطر قبل نزول آية الزكاة. وجعل تعالى دينه ثلاث درجات: إسلام، ثم إيمان، ثم إحسان، وفي الزكاة الإحسان إلى الخلق، وقد أفهم الشرع أنها شرعت طهرة للمال، وعبودية للرب، وتقربًا إليه، بإخراج محبوب العباد له للفقراء، في الأموال التي تحتمل المواساة، ويكثر فيها الربح، وتنمو، فمن ذلك ما ينمو بنفسه، كالماشية والحرث. وما ينمو بالتغيير فيه والتصرف كالعين، وجعل المال المأخوذ على حساب التعب، فما وجد من أموال الجاهلية ففيه الخمس، وما فيه التعب من طرف واحد فنصف الخمس. ومن طرفين ربع الخمس، وفي طول السنة كالعين ثمن الخمس.

(3/162)

لغة: النماءُ والزيادة، يقال: زكا الزرع، إذا نما وزاد (1) وتطلق على المدح (2) والتطهير، والصلاح (3) .
__________
(1) وكل شيء ازداد فقد زكا. وقال القتبي: كثر ريعه. ومنه نفس زكية. وقال ابن قتيبة: الزكاة من الزكاء والنماء، سميت بذلك لأنها تثمر المال وتنميه، يقال: زكا الزرع إذا كثر ريعه. وزكت النفقة، إذا بورك فيها. وأصل التسمية قوله {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} فسميت زكاة لأنها تزكي المال، أي تنميه من حيث لا يرى بالخلق أو تنمي أجرها. وقال الأزهري: تزكي الفقراء، أي تنميهم. وقال الشيخ: لفظ الزكاة في اللغة يدل على النمو. والزرع يقال فيه: زكا إذا نما. اهـ. فسميت شرعًا زكاة للمعنى اللغوي. وسميت صدقة لأنها دليل لصحة إيمان مؤديها وتصديقه.
(2) قال تعالى {فَلا تُزَكُّوا أَنْفُسَكُمْ} قال ابن عباس وغيره: لا تَمْدَحوها والزكاة يمدح بها الدافع، ويثني عليه بالجميل.
(3) لأنها تطهر مؤديها من الإثم، أي تنزهه عنه، وتنمي أجره، وسمي بذلك لوجود تلك المعاني كلها فيه، قال تعالى {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} ، أي طهرها من الأدناس، {قَدْ أَفْلَحَ مَنْ تَزَكَّى} نفس المتصدق تزكو، وماله يزكو يطهر ويزيد في المعنى، ويقال: رجل زكي، أي زائد الخير، من قوم أزكياء، وزكّى القاضي الشهود إذا بين زيادتهم في الخير، فلفظ الزكاة يدل على الطهارة، لأن الزرع لا ينمو إلا إذا خلص من الدغل، وقال بعض أهل العلم: حكمتها التطهير من الأدناس، ورفع الدرجة، وحكمها سقوط الواجب في الدنيا، وركنها الإخلاص ولفظها يعم الفرض والنفل. وكذا الصدقة. لكن الزكاة لا تطلق غالبًا إلا على المفروض، دون التطوع، فهي أخص من التطوع من هذا الوجه، ولفظ الصدقة من حيث الإطلاق على الفرض مرادف الزكاة، لا من حيث الإطلاق على النفل، وقد يتكرر لفظ الصدقة على المفروض، ولكن الأغلب التفرقة.

(3/163)

وسمي المخرج زكاة لأَنه يزيد في المخرج منه ويقيه الآفات (1) وفي الشرع: حق واجب في مال خاص (2) لطائفة مخصوصة، في وقت مخصوص (3) (تجب) الزكاة في سائمة بهيمة الأنعام (4) ، والخارج من الأرض (5) ، والأَثمان، وعروض التجارة، ويأْتي تفصيلها (6) .
__________
(1) ويوفره في المعنى، حكاه الواحدي وغيره، وقال ابن القيم: طهرة للمال ولصاحبه، وقيدًا للنعمة، وحفظًا وتنمية، ودفعًا للآفات، وحصنًا وحارسًا. اهـ. والمخرج بفتح الراء فيهما.
(2) أي الزكاة عند إطلاقها في الشرع تنصرف إلى واجب عشر أو نصفه أو ربعه، ونحوه مما يأتي مفصلاً.
(3) قاله الماوردي وغيره، وهو تمام الحول في الماشية والأثمان، وعروض التجارة، وعند اشتداد الحب، وعند بدو صلاح الثمرة، وعند حصول ما تجب فيه من العسل، واستخراج ما تجب فيه من المعادن، وعند غروب الشمس لوجوب زكاة الفطر، والمال اسم لجميع ما يملكه الإنسان، وحكي عن ثعلب: أقل المال ما تجب فيه الزكاة. والطائفة المخصوصة هم الأصناف الثمانية، ويأتي بيانهم، ولو عبر بشرعًا. ليطابق ما قبله لكان أولى.
(4) سميت بهيمة لما في صوتها من الإبهام، والسائمة هي الراعية، قال الجوهري: سامت الماشية رعت، وأسمتها أخرجتها إلى الرعي. واحترز بالسائمة عن المعلوفة والعوامل.
(5) من حبوب وثمار وعسل ونحوه، ومعدن وركاز على ما يأتي.
(6) في أبوابها مرتبة، وذكر غير واحد أن الزكاة لا تكون إلا في العين والحرث والماشية، وقال ابن عبد البر: الزكاة فيها إجماع، وقال ابن المنذر: أجمع أهل العلم على أن الزكاة تجب في تسعة أشياء، الإبل والبقر والغنم والذهب والفضة والبر والشعير والتمر والزبيب، إذا بلغ من كل صنف منها ما تجب فيه الزكاة. اهـ. والشارع اعتنى ببيان ما تجب فيه، لأنه خارج عن الأصل، فيحتاج إلى بيانه، لا ببيان ما لا تجب فيه، اكتفاء بأصل عدم الوجوب. فلا تجب في غير ذلك من خيل وبغال وحمير ورقيق وغيرها من أموال القنية اتفاقًا. وقال ابن رشد: لا خلاف في عدم وجوب الزكاة في العبد المتصرف، والفرس المعد للركوب. وقال الوزير: أجمعوا على أنه ليس في دور السكنى، وثياب البذلة، وأثاث المنزل، ودواب الخدمة، وعبيد الخدمة، وسلاح الاستعمال زكاة، لما في الصحيحين «ليس على المسلم في عبده، ولا في فرسه صدقه» ، قال النووي وغيره: هذا الحديث أصل في أن أموال القنية لا زكاة فيها، وهو قول العلماء من السلف والخلف، إلا أبا حنيفة في الخيل. اهـ. والحديث حجة عليه، ورباط الخيل من جنس آلات السلاح والحرب، فما كان منها – ما عساه أن يكون – ولم يكن للتجارة لم يكن فيه زكاة.
فسائر أموال القنية مشغولة بالحاجة الأصلية، وليست بنامية أيضًا، وكل منهما مانع من وجوب الزكاة.

(3/164)

(بشروط خمسة) أَحدها (حرية) فلا تجب على عبد، لأَنه لا مال له (1) ولا على مكاتب، لأَنه عبد، وملكه غير تام (2) .
__________
(1) فزكاة ما بيده على سيده، لأنه مالكه، وهو مذهب جمهور العلماء مالك والشافعي وأصحاب الرأي وسائر العلماء، إلا ما حكي عن عطاء وأبي ثور، وعن أحمد: على العبد إذا ملك. وفرضيتها على المسلم الحر ظاهر، لعموم الكتاب والسنة والإجماع.
(2) فلم تجب عليه الزكاة، عند أحد من العلماء إلا أبا ثور، قال ابن المنذر
والموفق والشارح وغيرهم: لا نعلم أحدًا خالف فيه إلا أبا ثور، وحكاه الوزير إجماعًا، وروى الدارقطني، من حديث جابر «ليس في مال المكاتب زكاة حتى يعتق» وقاله جابر وابن عمر، ولم يعرف لهما مخالف، فكان كالإجماع، ولحاجته إلى فك رقبته، وكذا لا تجب على مدبر، ولا أم ولد وفاقًا، فإن عجز استقبل سيده بما في يده حولاً، كالذي ورثه، أو اتهبه ونحوه، وإن أدى وفضل بيده نصاب استقبل به حولاً، لاستقرار ملكه عليه حينئذ.

(3/165)

وتجب على مبعض بقدر حريته (1) (و) الثاني (إسلام) فلا تجب على كافر، أصلي أو مرتد (2) فلا يقضيها إذا أَسلم (3) (و) الثالث (ملك نصاب) (4) .
__________
(1) فيزكي ما ملك بحريته، لأنه ملكه عليه تام، أشبه الحر.
(2) يعني وجوب أداء بلا نزاع، إذ الزكاة قربة وطاعة، والكافر ليس من أهلها، ولافتقارها إلى نية، وهي ممتنعة من الكافر، وأما وجوب الخطاب، بمعنى العقاب في الآخرة فثابت وتقدم، وفي حديث معاذ «فادعهم إلى شهادة أن لا إله إلا الله، وأن محمدًا رسول الله» وذكر الصلاة، ثم قال «فإن هم أطاعوك لذلك فأعملهم أن الله افترض عليهم صدقة، تؤخذ من أغنيائهم فترد على فقرائهم» متفق عليه، فجعل الإسلام شرطًا لوجوب الزكاة.
(3) لعموم «إن ينتهوا يغفر لهم ما قد سلف» «الإسلام يجب ما قبله» .
(4) فلا تجب الزكاة فيما دون النصاب للنصوص، حكاه الوزير والنووي وغيرهما إجماعًا، وعمل المسلمين عليه، وهو سبب وجوب الزكاة، فلا زكاة في مال حتى يبلغ نصابًا، لما يأتي، والنصاب بكسر النون: قدر معلوم لما تجب فيه الزكاة، ويأتي تفصيله، وقال الجوهري: النصاب من المال القدر الذي تجب فيه الزكاة إذا بلغه، نحو مائتي درهم وخمس من الإبل.

(3/166)

ولو لصغير أو مجنون، لعموم الأَخبار (1) وأقوال الصحابة (2) فإن نقص عنه فلا زكاة إلا الركاز (3) .
__________
(1) كقوله «أعلمهم أن عليهم صدقة، تؤخذ من أغنيائهم، فترد على فقرائهم» رواه الجماعة، وقوله «ابتغوا في أموال اليتامى، لا تستهلكها الصدقة» رواه الشافعي وغيره، ولغير ذلك.
(2) عمر وعلي وغيرهما، واعتمد أحمد رحمه الله وغيره على أقوال الصحابة. وقال: عن خمسة من أصحاب رسول الله صلى الله عليه وسلم، ولا يعرف لهم مخالف من الصحابة. وقال الشيخ: تجب في مال اليتامى عند مالك والشافعي وأحمد وغيرهم، وهو مروي عن عمر وعائشة وعلي وابن عمر وجابر، قال عمر: اتجروا في أموال اليتامى، لا تأكلها النفقة. وروي عن الحسن بن علي، وهو قول عطاء وجابر بن زيد، ومجاهد وابن سيرين وغيرهم. اهـ. ولأنها مواساة، وهما من أهلها. وأبو حنيفة وافق في المعشرات والفطر، وعلل ما سوى ذلك بأنها تطهير ولا ذنب لهما، والغالب أنها تطهر وليس شرطًا، واتفقنا على وجوب العشر والفطر، وإن كان تطهيرًا في أصله وقوله «رفع القلم عن ثلاثة» المراد رفع الإثم والوجوب، وهي إنما تجب في مالهما، ويطالب بها وليهما، ومقصود الزكاة سد خلة الفقير في مال الأغنياء، شكرًا لله، وتطهيرًا للمال، ومالهما قابل لأداء القربات والنفقات.
(3) فلا يشترط فيه بلوغ نصاب، لأن شبهة بالغنيمة أكثر من الزكاة، فلهذا وجب فيه الخمس، ولا يمنعه الدين، وظاهر عباراتهم إطلاق النقص فيما سوى الركاز ولو يسيرًا، وفاقًا لأبي حنيفة والشافعي، قال الشارح: وهو ظاهر الأخبار، فينبغي أن لا يعدل عنه. وفي الفروع وغيرها أن الصحيح من المذهب والذي عليه أكثر الأصحاب أنها لا تضر حبة وحبتان، وأنه لا اعتبار بنقص داخل في الكيل، وجزم به غير واحد من الأئمة، وحكي اتفاقهم عليه، ويجب فيما زاد على النصاب بالحساب في الحب ونحوه اتفاقًا، وفي النقدين عند الجمهور، لخبر رواه الأثرم وغيره، وروي عن علي وابن عمر، ولم يعرف لهما مخالف في الصحابة. لا في أوقاص السائمة للأخبار.

(3/167)

(و) الرابع (استقراره) أي تمام الملك في الجملة (1) فلا زكاة في دين الكتابة لعدم استقراره، لأنه يملك تعجيز نفسه (2) (و) الخامس (مضي الحول) (3) . لقول عائشة عن النبي صلى الله عليه وسلم «لا زكاة في مال حتى يحول عليه الحول» رواه
__________
(1) إجماعًا كسائمة وغلة أرض، وشجر وقف على معين، إن بلغت نصابًا وليست ملكًا تامًا، فإن معنى تمام الملك أن لا يتعلق به حق غيره، بحيث يكون له التصرف فيه على حسب اختياره، وفوائده عائدة عليه.
(2) ويمتنع من الأداء، فلا تجب وفاقًا، وقال الموفق: بغير خلاف علمناه، ولهذا لا يصح ضمانها، ولا تجب فيما ليس بتام الملك. وفاقًا لمالك والشافعي، كالموقوف على غير معين قولاً واحدًا، وكالمساكين أو مسجد ورباط ونحوهما، كمال موصي به في وجوه بر، أو يشترى به وقف، وأما على معين فالمذهب وجوبه للعموم، وأما المرأة إذا طلقت قبل الدخول وتنصف المهر فإنه لا يلزمها زكاة ما سقط منه، وذكر غير واحد هذه الأربعة شروطًا للوجوب كالحول.
(3) على نصاب تام من أثمان وماشية وعروض تجارة، إجماعًا، وهذا الضرب يعتبر فيه الحول عند عامة المسلمين، والضرب الثاني ما تجب الزكاة بوجوده كالحبوب والثمار لا يعتبر فيها الحول، وإنما يستقر وجوبها فيها بجعلها في البيدر.

(3/168)

ابن ماجه (1) ورفقًا بالمالك ليتكامل النماءُ فيواسي منه (2) ويعفى فيه عن نصف يوم (3) (في غير المعشر) أي الحبوب والثمار (4) .
__________
(1) وهو من رواية حارثة بن محمد، وقد ضعفه جماعة، وروى الترمذي معناه من حديث ابن عمر «من استفاد مالاً فلا زكاة عليه حتى يحول عليه الحول» وعن الحارث عن علي «إذا كانت لك مائتا درهم، وحال عليها الحول ففيها خمسة دراهم» وذكر في الذهب نحو ذلك «فما زاد فبحساب ذلك» قال الحارث: فلا أدري أعليّ قال: فبحساب ذلك. أم رفعه إلى رسول الله صلى الله عليه وسلم؟ «وليس في مال زكاة حتى يحول عليه الحول» رواه أبو داود، وأخرج مالك أن أبا بكر لم يكن يأخذ من مال زكاة حتى يحول عليه الحول، قال البيهقي: المعتمد في اشتراط الحول على الآثار الصحيحة عن أبي بكر وعثمان وابن عمر وغيرهم. وقال شيخ الإسلام: الحول شرط في وجوب الزكاة في العين والماشية، كما كان النبي صلى الله عليه وسلم يبعث عماله على الصدقة كل عام، وعمل بذلك الخلفاء، لما علموه من سنته، قال ابن عبد البر: وعليه جماعة الفقهاء قديمًا وحديثًا.
(2) والنماء لا يتكامل قبل الحول، ولأن الزكاة تتكرر في هذه الأموال، فلا بد لها من ضابط، لئلا يفضي إلى تعاقب الوجوب في الزمن المتقارب، فيفنى المال، والمقصود المواساة على وجه لا يصير فقيرًا، بأن يعطي من ماله قليلاً من كثير بعد الحول، ليتمكن من تحقيقها في الوجود فيحصل النماء المانع من حصول ضد المقصود.
(3) وقطع به في المبدع والمنتهى، وصححه في تصحيح الفروع، قال في المحرر: لأنه لا ينضبط غالبًا، ولا يسمى في العرف نقصًا.
(4) فلا يشترط فيها مضي الحول، إنما هي نماء في نفسها، تؤخذ الزكاة منها عند وجودها، ثم لا تجب فيها زكاة ثانية، لعدم إرصادها النماء.

(3/169)

لقوله تعالى {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (1) وكذا المعدن والركاز والعسل، قياسًا عليهما (2) فإن استفاد مالاً بإرث أو هبة ونحوهما (3) ، فلا زكاة فيه حتى يحول عليه الحول (4) (الإنتاج السائمة، وربح التجارة (5) .
__________
(1) فنفى اعتبار الحول في الحبوب ونحوها، وأثبت الوجوب وقت حصولها.
(2) أي على الحبوب والثمار، فإنها تؤخذ منها عند وجودها، ثم لا تجب فيها إلا أن يكون المعدن أثمانًا فتجب عند كل حول، لأنها مظنة النماء من حيث أنها قيم الأموال، وقال الشيخ: أما الذهب والفضة ففيه الزكاة عند أخذه عند مالك والشافعي وأحمد، وزاد أحمد: الياقوت والزبرجد، والبلور والعقيق والكحل، والزرنيخ، وأبو حنيفة يجعل فيها الخمس، وأما ما يخرج من البحر كاللؤلؤ والمرجان فلا زكاة فيه عند الجمهور.
(3) كأجرة وصداق وعوض خلع.
(4) لما تقدم، وقال في الفروع: ويستقبل بالصداق وعوض الخلع والأجرة بالعقد حولاً، عينًا كان أو دينًا، مستقرًا أو لا، نص عليه، وفاقًا للشافعي، وكذلك مالك في غير نقد، للعموم، ولأنه ظاهر إجماع الصحابة، وعنه حتى يقبض ذلك وفاقًا لأبي حنيفة، وعنه لا زكاة في صداق قبل الدخول حتى يقبض، فيثبت الانعقاد والوجوب قبل الدخول، قال المجد: بالإجماع. لكن يستقبل بصداق ونحوه من عقد، وبمبهم من تعيين.
(5) النتاج بكسر النون الولد، والتجارة بكسر التاء، يقال: تجر يتجر بضم الجيم، تجرًا بإسكانها وتجارة، فهو تاجر، وقوم تجر كصاحب وصَحْب، وتِجَارٌ وتُجَّارٌ بالضم وتشديد الجيم كفجار وفجار.

(3/170)

ولو لم يبلغ) النتاج أو الربح (نصابًا، فإن حولهما حول أصليهما) فيجب ضمها إلى ما عنده (إن كان نصابًا) (1) . لقول عمر: اعتد عليهم بالسخلة ولا تأْخذها منهم. رواه مالك (2) ولقول علي: عُدّ عليهم الصغار والكبار (3) فلو ماتت واحدة من الأُمَّات فنتجت سخلة انقطع، بخلاف ما لو نتجت ثم
__________
(1) يبني كل واحد منهما على حوله، ويزكي النتاج والربح لحول الأصل وفاقًا، وقال الشيخ: عند جمهور أهل العلم. وعند مالك إذا تم عند الحول بربحه ففيه الزكاة.
(2) وروى عن سفيان الثقفي أن عمر بعث مصدقًا، وكان يعد عليهم السخل، فقالوا: تعد علينا السخل، ولا تأخذ منها شيئًا، فلما قدم على عمر ذكر ذلك له، فقال عمر: نعد عليهم السخلة يحملها الراعي، ولا نأخذها، ولا نأخذ الأكولة ولا الربى، ولا الماخض، ولا فحل الغنم، ونأخذ الجذعة والثنية، وذلك عدل بين غذاء المال وخياره. والسخلة بفتح السين وإسكان الخاء، جمعها سخال بكسر السين وسخل، وهي من ولد الضأن، والمعز، تطلق على الذكر والأنثى، من حين تولد إلى أن تستكمل أربعة أشهر، فإذا بلغتها وفصلت عن أمها، فأولاد المعز جفار، الواحدة جفرة، والذكر جفر، فإذا رعى وقوي فهو عتود، وجمعه عتدان، وهو في ذلك جدي، والأنثى عناق بفتح العين، ما لم يأت عليه الحول، فإذا أتى عليه الحول فالذكر تيس، والأنثى عنز، ذكره الأزهري وغيره.
(3) قال في المبدع وغيره: ولم يعرف لهما مخالف من الصحابة، وقول الفقهاء عامة، ولأن السائمة تختلف وقت ولادتها، فإفراد كل واحدة يشق، فجعلت تبعًا لأماتها، ولأنها تابعة لها في الملك، فتتبعها في الحول، وربح التجارة كذلك معنى، فوجب أن يكون مثله حكمًا.

(3/171)

ماتت (1) ، (وإلا) يكن الأَصل نصابًا (ف) ـحول الجميع (من كماله) نصابًا (2) فلو ملك خمسًا وثلاثين شاة، فنتجت شيئًا فشيئًا، فحولها من حين تبلغ أربعين (3) وكذا لو ملك ثمانية عشر مثقالاً وربحت شيئًا فشيئًا، فحولها منذ بلغت عشرين (4) ولا يبني الوارث على حول الموروث (5) ويضم المستفاد إلى نصاب بيده من جنسه أو في حكمه (6) .
__________
(1) أي لم ينقطع، وهذا تفريع على قوله: إلا نتاج السائمة، ولا ينقطع بموت الأمات والنصاب تام بالنتاج اتفاقًا، قال بعضهم: كذا يقال «أُمَّاتٍ» وإنما يقال: أمهات في بنات آدم فقط، ويقل أُمَّاتٍ بدون هاء.
(2) أي فمبتدأ حول الجميع يعني الأمات والنتاج، أو رأس المال وربحه، من كماله نصابًا، وكمل بفتح الميم وضمها وكسرها، والكمال التمام، وفيه ثلاث لغات أردأها الكسر، حكاه الجوهري وغيره.
(3) أي فابتداء حولها من حين كملت أربعين، وإذا تم الحول من حين كملت وجبت، وتقدم حكاية الإجماع في اشتراط مضي الحول. وإن كان قد خالف معاوية وابن عباس، فالخلفاء حجة على من خالفهم، وهو مذهب فقهاء المدينة، وفقهاء الأمصار.
(4) يعني مثقالاً ووزنه ثنتان وسبعون حبة من الشعير، ويأتي.
(5) ذكره الإمام أحمد وابن عبد البر وغيرهما إجماعًا، بل يستأنف حولاً من حين ملكه.
(6) أي يضم المستفاد من إرث أو هبة ونحو ذلك إلى نصاب بيد المستفيد من جنس ما استفاد، كذهب إلى ذهب أو عرض إلى عرض، ونحو ذلك، أوفي
حكمه أي حكم جنسه كفضة إلى ذهب، أو عروض تجارة، كما لو ملك عشرين مثقالاً ذهبًا في المحرم، ثم عشرة في صفر، فتضم إلى العشرين، فمثال ما هو من جنسه الأول، ومثال ما هو في حكمه كمائة درهم فضة، ملك بعدها عشرين مثقالاً ذهبًا.

(3/172)

ويزكي كل واحد إذا تم حوله (1) (ومن كان له دين أو حق) من مغصوب أو مسروق أو موروث مجهول ونحوه (من صداق وغيره) ، كثمن مبيع وقرض (2) (على مليء) باذل (أو غيره أدى زكاته إذا قبضه لما مضى) روي عن علي (3) .
__________
(1) أي ويزكي كل واحد من النصاب إذا تم حوله، ومن المستفاد كذلك، فلو كان بيده مئتا درهم، مضى عليها ستة أشهر، ثم ملك مائة درهم بإرث أو هبة، زكى النصاب إذا مضت الستة الأشهر الباقية، وزكى المستفاد بالإرث أو الهبة إذا مضى عليه حول من وقت استفادته، قال ابن قندس: إذا كان عنده أربعون من الغنم مضى عليها بعض حولها، فاشترى أو اتهب مائة، فلا تجب عليه حتى يمضي عليه حول أيضًا. اهـ. قال الوزير: اتفقوا على أن المستفاد لا زكاة فيه حتى يحول عليه الحول، كبقية الأموال، وما ليس من جنسه، ولا في حكمه فله حكم نفسه.
(2) بيان لقول الشارح ونحوه، والمراد بالصداق المعين والمبهم، إلا أن حول المعين من حين العقد، والمبهم من وقت التعيين كما تقدم.
(3) وابن عمر وعائشة، رواه أحمد وغيره، قال في المبدع وغيره: ولم يعرف لهم مخالف، قال في الفروع: واختاره الأكثر، وذكره صاحب الهداية والمحرر ظاهر المذهب، وفاقًا لمالك والشافعي، وجزم به جماعة في المؤجل، وفاقًا لأبي حنيفة، ولصحة الحوالة به والإبراء. وقال: من دينه حال على مليء باذل زكاه
على الأصح وفاقًا، إذا قبضه لما مضى، وعنه: يلزمه إذا كان على مليء باذل في الحال. وهو قول عثمان وابن عمر، والشافعي وإسحاق وغيرهم، وقال الشيخ – في الصداق تمر عليه السنون -: أقرب الأقوال قول من لا يوجب فيه شيئًا بحال حتى يحول عليه الحول، أو يوجب فيه زكاة واحدة عند القبض، والأول قول أبي حنيفة، والثاني قول مالك، وقيل بهما في مذهب أحمد، وأضعف الأقوال قول من يوجبها للسنين الماضية، حتى مع العجز عن قبضه، فإن هذا القول باطل من وجوه. اهـ. والمليء الثقة، يقال: مليء الرجل وملؤ صار مليئًا أي ثقة، فهو غني باذل، وإذا كان على معسر ثم قبضه بعد سنتين مثلاً، فإنه يزكيه لسنة من الماضي، وقال أصحاب الرأي، واختاره الشيخ، والشيخ محمد بن عبد الوهاب وحفيده، وعليه الجمهور. وقال في الفروع وغيره: ولا زكاة في دين مؤجل، أو على معسر، أو مماطل، أو جاحد قبضه، ومغصوب ومسروق وضال رجع فيه، وما دفنه ونسيه، وموروث له أو غيره وجهله، أو جهل عند من هو، في رواية صححها صاحب التلخيص وغيره، ورجحها بعضهم، واختاره ابن شهاب وشيخنا، وفاقًا لأبي حنيفة، قال في المبدع: وروي عن عثمان وابن عمر، لأنه غير تام الملك، وهو خارج عن يده وتصرفه، ولأن الزكاة وجبت في مقابلة الانتفاع بالنماء حقيقة أو مظنة، وهو مفقود هنا، وقال الشيخ: وهو رواية عن أحمد، واختارها وصححها طائفة من أصحابه، وذكر أن دين الابن على أبيه بمنزلة الضال، فإنه غير متمكن من المطالبة به، ووجه أنه بمنزلة دين الكتابة.

(3/173)

لأَنه يقدر على قبضه والانتفاع به (1) قصد ببقائه عليه الفرار من الزكاة أولا (2) .
__________
(1) أي فنجب فيه لما مضى، وتعليله غير مؤثر فيما على غير المليء.
(2) أي قصد من له حق على مليء أو غيره ببقائه الفرار من أداء زكاته. أو لم يقصده، زكاه إذا قبضه لما مضى.

(3/174)

ولو قبض دون نصاب زكاه (1) وكذا لو كان بيده دون نصاب وباقيه دين أو غصب أو ضال (2) والحوالة به أو الإبراء كالقبض (3) (ولا زكاة في مال من عليه دين ينقص النصاب) (4) فالدين وإن لم يكن من جنس المال مانع من وجوب الزكاة في قدره (5) .
__________
(1) أي من حين قبضه لما مضى.
(2) يرجو وجوده زكى ما بيده بحسبه، لأنه ملك نصابًا ملكًا تامًا، أشْبَهَ مَا لو قبضه كله، أو كان بيده كله، ويزكي باقيه إذا قبضه، وتجب في مودع، وليس للمودع إخراجها بغير إذن مالكها، لتوقف الإجزاء على النية.
(3) أي والحوالة به كالقبض، وكذا الحوالة عليه، أو الإبراء به كالقبض في وجوب أدائها.
(4) في الأموال الباطنة، كالنقدين والعروض، على المذهب، قال الوزير: وقال أحمد: الدين يمنع وجوب الزكاة في الأموال الباطنة رواية واحدة، وقال شيخ الإسلام: الدين يسقط زكاة العين عند مالك وأبي حنيفة وأحمد، وأحد قولي الشافعي، وهو قول عطاء والحسن والأوزاعي وغيرهم. واحتجوا بما رواه مالك عن السائب قال: سمعت عثمان يقول: هذا شهر زكاتكم، فمن كان عليه دين فليؤده، حتى تخلص أموالكم تؤدون منها الزكاة. اهـ. وقد قاله بمحضر من الصحابة فدل على اتفاقهم عليه، ولأن الزكاة وجبت مواساة للفقراء، وحاجة المدين كحاجة الفقير أو أشد.
(5) فيسقط من المال بقدر الدين المانع، كأنه غير مالك له، ثم يزكي ما بقي من المال إن بلغ نصابًا، قال مالك: إن كان عنده عروض توفي الدين زكى العين، وجعلها في مقابلة الدين، وفي المبدع: إن كان عليه دين وله دين مثله، جعل الدين في مقابلة ما في يده، نص عليه، فلو كان له مائة من الغنم، وعليه ما يقابل ستين منها، فعليه زكاة الأربعين، فإن قابل الدين إحدى وستين فلا زكاة عليه لنقص النصاب.

(3/175)

(ولو كان المال) المزكى (ظاهرًا) كالمواشي والحبوب والثمار (1) (وكافرة كدين) (2) وكذا نذر مطلق (3) .
__________
(1) هذا المذهب، وحكاه الوزير رواية عنه، وعند أبي حنيفة كل دين مطالب به إلا في المعشر، وقال ابن عباس وابن عمر: يخرج ما استدان على ثمرته وأهله، ويزكي ما بقي. قال أحمد: وإليه أذهب، لأن المصدق إذا جاء فوجد إبلاً أو بقرًا أو غنمًا لم يسأل أي شيء على صاحبها، وعن أحمد: لا يمنع الدين وجوبها في الأموال الظاهرة، وفاقًا لمالك والشافعي وغيرهما، لعموم «في خمس من الإبل صدقة» «فيما سقت السماء العشر» ولأنه عليه الصلاة والسلام كان يبعث السعاة إلى أرباب الأموال الظاهرة، وكذلك الخلفاء بعده، ولم ينقل أنهم سألوا أربابها: هل عليكم دين؟ ولأن أنفس الفقراء تتشوف إليها، بخلاف الباطنة، وقال أبو البركات: لا يمنع الظاهر مطلقًا. وقال شيخ الإسلام: لم أجد فيها نصًا عن أحمد، واستظهر أنه لا يمنع، وقال الحافظ الزركشي الشافعي: والظواهر الواردة بإيجاب الزكاة في الأموال تشهد لهذا القول بالصحة. وأما الركاز فلا يمنع الدين الخمس منه بلا نزاع. لأنه بالغنيمة أشبه.
(2) أي إذا كان عليه كفارة تنقص النصاب فلا زكاة عليه، كما أنه لا زكاة في مال من عليه دين ينقص النصاب، لا سيما في الأموال الباطنة.
(3) ضد المعين، مثل أن يقول: لله علي مائة درهم، كدين في حكم نقص النصاب.

(3/176)

وزكاة ودين حج وغيره (1) لأنه يجب قضاؤه، أشبه دين الآدمي (2) ولقوله صلى الله عليه وسلم «دين الله أحق بالوفاء» (3) ومتى برئ ابتدأ حولاً (4) (وإن ملك نصابًا صغارًا انعقد حوله حين ملكه) (5) لعموم قوله عليه السلام «في أربعين شاةً شاةٌ» لأنها تقع على الكبير والصغير (6) .
__________
(1) كإطعام في قضاء رمضان، فلو كان له خمس من الإبل، وأربعون من الغنم، وحول الإبل متقدم على حول الغنم. وجب عليه دين شاة في الغنم، فينقص نصابها، فلا يجب فيها زكاة، سواء أخرج الشاة بالفعل أو لا، فإن كان حول الغنم سابقًا وجب عليه شاتان.
(2) أي لأن الكفارة والنذر المطلق والزكاة ودين الحج ونحوه يجب عليه قضاؤه، فأشبه دين الآدمي في المنع من وجوب الزكاة في قدره.
(3) متفق عليه، أي أحق أن يقضى، كما هو رواية في الصحيحين وغيرهما، وفي رواية «اقضوا الله، فالله أحق بالوفاء» أي اقضوا الله حقه اللازم عليكم من نذر وغيره، فالله أحق بأداء الواجبات، ولا فرق بين الواجب بأصل الشرع، أو بإيجابه على نفسه.
(4) ولم يبن على حوله قبل شغل ذمته بدين الله، أو دين آدمي «وبرئ» زيد من دينه يبرأ مهموز، من باب تعب، براءة سقط عنه طلبه، وبرئ منه مثل سلم وزنًا ومعنى.
(5) كفصلان وعجاجيل وسخال.
(6) من الغنم، وكذا في ثلاثين من البقر، وخمس ذود من الإبل، ولاعتداد عمر وعلي وغيرهما عليهم بالسخلة.

(3/177)

لكن لو تغذت باللبن فقط لم تجب، لعدم السوم (1) (وإن نقص النصاب في بعض الحول) انقطع، لعدم الشرط (2) لكن يعفى في الأثمان وقيم العروض عن نقص يسير كحبة وحبتين، لعدم انضباطه (3) (أو باعه) – ولو مع خيار – بغير جنسه انقطع الحول (4) (أو أبدله بغير جنسه، لا فرارًا من الزكاة انقطع الحول) لما تقدم (5) .
__________
(1) لا لعدم الكبر، ويتصور فيما لو أبدل كبارًا بصغار في أثناء الحول، أو نتجت الكبار ثم ماتت قبل الحول.
(2) لأن وجود النصاب في جميع الحول شرط للوجوب ولم يوجد. وسواء كان النقص في وسط الحول أو طرفيه، وسواء وجبت في عينه أو قيمته، فلو كان عنده أربعون من الغنم، فمضى عليها عشرة أشهر، ثم ماتت واحدة انقطع الحول، ثم إن ملك شاة ابتدأ حولاً من حين تمامها أربعين.
(3) لكون النصاب في ذلك ليس تحديدًا، بخلاف نصاب الثمار والحبوب ونحوها، وتقدم أنه لا يضر عند الجمهور.
(4) سواء كان للبائع أو المشتري أو لهما، ولو حال عليه الحول في مدة الخيار كانت زكاته على المشتري، فإن عاد إليه بفسخ أو غيره استأنف الحول، ولا ينقطع بيع فاسد.
(5) من عدم الشرط لوجوب الزكاة ولم يوجد، وكذلك ما خرج به عن ملكه من إقالة، أو فسخ بنحو عيب، ورجوع واهب في هبة، ووقف وهبة، وجعله ثمنًا أو مثمنًا أو صداقًا أو أجرة. وقال الخلوتي: قوله: أو أَبْدَلَه ... يغني عنه قوله:
أو باعه. إلا أن يحمل الأول على ما فيه إيجاب وقبول. والثاني عن المعاطاة. وقال عثمان: وقوله: لا فرارًا الخ، استدراك مما يفهم من الإطلاق في مبدأ الحول، فإن ظاهر كلامهم أنه من الملك دائمًا، والواقع أنه ليس على إطلاقه، بل منه ما يكون مبدؤه من الملك، ومنه ما يكون من التعيين، كما بينه المصنف.

(3/178)

ويستأْنف حولا، إلا في ذهب بفضة وبالعكس، لأَنهما كالجنس الواحد (1) ويخرج مما معه عند الوجوب (2) وإذا اشترى عرضًا لتجارة بنقد، أو باعه به، بني على حول الأَول (3) لأَن الزكاة تجب في قيم العروض، وهي من جنس النقد (4) وإن قصد بذلك الفرار من الزكاة لم تسقط (5) لأَنه قصد به إسقاط حق غيره فلم تسقط (6) .
__________
(1) فلم ينقطع الحول بإبدال أحدهما بالآخر، بل يضم كل منهما إلى الآخر، بخلاف نحو إبل بغنم أو بقر. أو أحدها بنقد أو بعرض.
(2) أي ويخرج عنه مما معه منهما عند تمام الحول، ويجوز من الآخر.
(3) يعني الخارج عن ملكه إجماعًا، وكذا أموال صيارف، تكرر الإبدال أولاً، وفاقًا، لئلا يفضي إلى سقوطها فيما ينمو، ووجوبها في غيره، والأصول تقتضي العكس.
(4) أي في ضم بعضها إلى بعض، فلا ينقطع الحول بإبدال بعضها ببعض.
(5) يعني الزكاة بذلك مطلقًا، ونص أحمد: إذا كان قبل الحول بنصف عام. وصحح ابن تميم تأثير ذلك بعد مضي أكثر الحول.
(6) أي الزكاة بذلك القصد، وبالياء. يعني حق غيره، عقوبة له بنقيض قصده، وقد عاقب الله تعالى الفارين من الصدقة فقال: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ االْجَنَّةِ} الآيات، عاقبهم بذلك لفرارهم من الزكاة، ولئلا يكون ذريعة إلى إسقاطها جملة، لما جبلت عليه النفوس من الشح، قال الشيخ: قول أحمد في الاحتيال، ووجوبها معه كقول مالك، كما دلت عليه سورة (نون) وغيرها من الدلائل، وقال: لا يحل الاحتيال لإسقاط الزكاة، ولا غيرها من حقوق الله عز وجل.

(3/179)

كالمطلق في مرض الموت (1) فإن ادعى عدم الفرار وثم قرينة عمل بها (2) وإلا فقوله (3) (وإن أبدله بـ) ـنصاب من (جنسه) كأربعين شاة بمثلها أو أكثر (بنى على حوله) (4) والزائد تبع للأَصل في حوله كنتاج (5) فلو أَبدل مائة شاة بمائتين، لزمه شاتان إذا حال حول المائة (6) وإن أَبدله بدون نصاب انقطع (7) .
__________
(1) أي فرارًا من الإرث فإنها ترثه. ويأتي في الفرائض إن شاء الله تعالى.
(2) يعني بالقرينة، ورد قوله: لدلالة القرينة على كذبه، وذلك كمخاصمة مع ساعٍ جاء في أثناء الحول.
(3) أي وإن لم يكن ثم قرينة قبل قوله بلا يمين في عدم الفرار، لأنه الأصل، ولا يعلم إلا منه، ولو اتهم، وإذا مضى الحول وجبت في عين المال.
(4) وهذا مذهب مالك، وإن ظهر على عيب بعد وجوب الزكاة فله الرد، ولا تسقط عنه الزكاة، لاستقرارها بمضي الحول.
(5) وفاقًا، وقاسه الموفق وغيره على عرض تجارة يبيعه بنقد، أو يشتريه به، يبني بالاتفاق، وحكى النووي وغيره إجماع المسلمين على وجوب الزكاة فيما زاد على النصاب للأخبار.
(6) وإن باع مائتين بمائة زكى المائة.
(7) أي الحول لعدم وجود الشرط.

(3/180)

(وتجب الزكاة في عين المال) الذي لو دفع زكاته منه أجزأت (1) كالذهب والفضة والبقر والغنم السائمة ونحوها (2) لقوله عليه السلام «في أربعين شاةً شاةٌ» «وفيما سقت السماءُ العشر» ونحو ذلك (3) و"في" للظرفية (4) وتعلقها بالمال كتعلق أَرش جناية برقبة الجاني (5) فللمالك إخراجها من غيره (6) .
__________
(1) احترازًا مما دون خمس وعشرين من الإبل، فإنها لا تجب في عينها.
(2) كحبوب وثمار، بخلاف عرض التجارة، فتجب في ذمة المزكي، فعليه لكل حول زكاة، وما وجبت في عينه فليس عليه إن لم يزك حولين فأكثر إلا زكاة واحدة. قال في الإنصاف: بلا نزاع.
(3) مما سيأتي وغيره، ولقوله تعالى {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ} وهو مذهب جمهور العلماء، أبي حنيفة ومالك، وإحدى الروايتين عن الشافعي.
(4) فتدل على كون مدخولها ظرفًا لمتعلقها، ولأن الزكاة تختلف باختلاف أجناس المال وصفاته، حتى وجبت في الجيد والرديء، فكانت متعلقة بعينه.
(5) وكتعلق الدين بالتركة، لا في عين المال، كتعلق دين برهن ونحوه، فلا تصير الفقراء شركاء لرب النصاب، ولو كان المال غائبًا لم يقدر على الإخراج منه لم تلزمه، حتى يتمكن من الأداء.
(6) أي إخراج الزكاة من غير النصاب، بلا رضى الساعي وفاقًا، فله أن يستدين مثلاً من غير النصاب من جنسه ويخرج، كما لسيد الجاني فداؤه بغير ثمنه.

(3/181)

والنماءُ بعد وجوبها له (1) وإن أَتلفه لزمه ما وجب فيه (2) وله التصرف فيه ببيع وغيره (3) فلذلك قال (ولها تعلق بالذمة) أي ذمة المزكي، لأَنه المطالب بها (4) (ولا يعتبر في وجوبها إمكان الأداء) (5) .
__________
(1) أي للمالك وفاقًا، كولد الجانية لا يتعلق به أرش الجناية.
(2) أي وإن أتلف المالك النصاب، بعد وجوب الزكاة، لزمه ما وجب في التالف، وهو قدر زكاته وفاقًا، لا قيمة النصاب، ولو باع النصاب، تعلقت بذمته، بغير خلاف، كما لو تلف.
(3) أي وللمالك التصرف في النصاب، ببيع ونحوه، ووطء أمة للتجارة، وغير ذلك من سائر التصرفات، وله إتلافه وفاقًا، ولا يرجع بائع بعد لزوم بيع في قدرها، إن قدر على إخراجها من غيره، فإن تعذر، فسخ في قدرها.
(4) وعنه: تجب في الذمة، وتتعلق بالنصاب، اختاره الخرقي وأبو الخطاب والشيخ وغيرهم.
وقال ابن عقيل: هو الأشبه بمذهبنا. فعلى المذهب لو لم يزك نصابًا حولين فأكثر لزمه زكاة واحدة، وعلى هذا القول يزكي لكل حول.
(5) وفاقًا للشافعي، لمفهوم «لا زكاة في مال حتى يحول عليه الحول» فإنه يدل على الوجوب بعد الحول مطلقًا، ولأنها حق للفقير، فلم يعتبر فيها إمكان الأداء، كدين الآدمي، ولأنه لو اشترط لم ينعقد الحول الثاني حتى يتمكن من الأداء، وهو ينعقد عقب الأول إجماعًا، واحتج القاضي وغيره بأن للساعي المطالبة، وفاقًا لمالك، ولا يكون إلا لحق سبق وجوبه.
قال الوزير: فهم مجمعون على أن المال إذا تلف بعد إمكان الأداء أن الزكاة لا تسقط.

(3/182)

كسائر العبادات، فإن الصوم يجب على المريض والحائض (1) والصلاة تجب على المغمي عليه والنائم (2) فتجب في الدين والمال الغائب ونحوه كما تقدم (3) لكن لا يلزمه الإخراج قبل حصوله بيده (4) (ولا) يعتبر في وجوبها أيضًا (بقاءُ المال) (5) فلا تسقط بتلفه، فرط أو لم يفرط (6) .
__________
(1) والعاجز عن أدائه، وكذا الزكاة عبادة، فلا يعتبر في وجوبها إمكان أدائها.
(2) أي فكما أن الصلاة تجب على المغمي عليه والنائم، فكذا الزكاة ليس من شرطها إمكان الأداء بل هو شرط للزوم الإخراج.
(3) في قوله: من مغصوب ومسروق. الخ. وتقدم كلام أهل العلم في ذلك.
(4) استدراك من قوله المتفرع عن قوله: ولا يعتبر الخ. يفيد أن إمكان الأداء شرط لوجوب الإخراج، لا لوجوب الزكاة، فيعتبر التمكن من الأداء، وفاقًا لمالك والشافعي، فلا يضمنها قبل التمكن، وظاهر الخرقي مطلقًا، واختاره في النصيحة والمغني والمستوعب وشيخ الإسلام، وذكره جماعة رواية.
(5) الذي وجبت فيه، ويتجه: بيده؛ لا نحو غائب لأن ما ليس بيده لا يلزمه أن يخرج زكاته قبل حصوله، وقال عثمان: أي ليس شرطًا في كل من وجوب الزكاة ولزوم إخراجها بخلاف سابقه.
(6) أي فلا تسقط زكاة النصاب الذي تلف بيده، لأنه عين تلزمه مؤونة تسليمه إلى مستحقه، فيضمنه بتلفه في يده، كعارية ونحوها. سواء فرط أو لم يفرط. وما لم يكن تحت يده تسقط زكاته، وعنه: تسقط إذا لم يفرط، فيعتبر التمكن من الأداء مطلقًا، واختار الشيخ وجمع: تسقط بتلفه إذا لم يفرط على كلا الروايتين أما لو أمكنه الأداء فلم يزك لم تسقط، كزكاة الفطر وكالحج. وقال ابن رجب: وجوب الزكاة عن الغائب إذا تلف قبل قبضه مخالف لكلام أحمد. وقال الموفق: والصحيح تسقط بتلف المال إذا لم يفرط، لأنها تجب على المواساة، فلا تجب مع عدم المال، وفقر من تجب عليه. وقال في الفروع: وكل دين سقط قبل قبضه لم يتعوض عنه سقطت زكاته وفاقًا.

(3/183)

كدين الآدمي (1) إلا إذا تلف زرع أو ثمر بجائحة قبل حصاد وجذاذ (2) (والزكاة) إذا مات من وجبت عليه (كالدين في التركة) (3) لقوله عليه السلام «فدين الله أحق بالوفاء» (4) فإن وجبت، وعليه دين برهن، وضاق المال قدم (5) .
__________
(1) أي كما لا يسقط دين الآدمي بتلف مال ونحوه.
(2) وكذا بعدهما قبل الوضع في الجرين ونحوه، لعدم استقرارها قبل ذلك، كما سقط الثمن إذا تلفت الثمرة بجائحة وأولى، وعبارة الموفق ومن تابعه: قيل الإحراز. وعبارة المجد: قبل جذه. قال الزركشي: إذ الوجوب منوط بالوضع في الجرين. قال في الفروع: لو نقص بالتلف عن نصاب زكى الباقي بقسطه وفاقًا.
(3) فلا تسقط بالموت وفاقًا، ولو لم يوص بها كالعشر، إلا عند أبي حنيفة: أنه لا يخرج إلا أن يوصى به، والجمهور على خلافه.
(4) رواه البخاري ومسلم وغيرهما، وفي لفظ «فدين الله أحق أن يقضى» «اقضوا الله، فالله أحق بالوفاء» . فيخرجها وارث وغيره، لأنها حق واجب، فلا تسقط بالموت، كدين الآدمي، وهو لا يسقط بالموت.
(5) أي دين الآدمي من الرهن على الزكاة، فإن فضل شيء صرف في الزكاة.

(3/184)

وإلا تحاصَّا (1) ويقدم نذر معين، وأُضحية معينة (2) .
__________
(1) أي وإن لم يكن الدين برهن تحاصا، الزكاة ودين الآدمي، للتزاحم كديون الآدميين.
وفي شرح المنتهى: ومقتضى تعلقها بعين المال تقديمها على دين بلا رهن.
(2) أي ويقدم نذر معين، كهذه الشاة ونحو ذلك على الزكاة، وعلى الدين، وتقدم أضحية معينة على الدين، فلا يجوز بيعها فيه، سواء كان له وفاء أو لم يكن، لأنه تعين ذبحها، فلم تبع في دينه، كما لو كان حيًا.
وكذا لو أفلس حي وله أضحية معينة، أو نذر معين فيخرج، ثم دين برهن، ثم يتحاص بقية ديونه من زكاة وغيرها.

(3/185)


باب زكاة بهيمة الأنعام - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب زكاة بهيمة الأنعام (1)
وهي الإبل والبقر والغنم (2) وسميت بهيمة الأَنعام لأَنها لا تتكلم (3) (تجب) الزكاة (في إبل) بخاتي أو عراب (4) .
__________
(1) بدأ بها اقتداء بالشارع صلى الله عليه وسلم وأصحابه، ولأن أكثر العرب إذ ذاك حول المدينة بادية أهل نعم؛ ودلت الأحاديث الصحيحة المستفيضة، وكتب النبي صلى الله عليه وسلم على وجوبها، وكذلك كتب أبي بكر وعمر وغيرهما من الصحابة، وأجمع عليه المسلمون.
(2) وقال القاضي عياض: النعم الإبل خاصة. فإذا قيل «الأنعام» دخل فيها البقر والغنم. اهـ. والإبل بكسر الباء، وقد تسكن للتخفيف، ولا واحد لها من لفظها، وهي مؤنثة، والجمع آبال، والبقر اسم جنس، الواحدة بقرة للذكر والأنثى، ويقال الوحدة باقورة، والبقور والتبقير والبقرات كلها بمعنى البقر، والغنم اسم جنس مؤنثة، لا واحد لها من لفظها، يطلق على الذكور والإناث.
(3) وتقدم أنه لإبهام صوتها.
(4) وبدأ بها اقتداء بالنبي صلى الله عليه وسلم، حين فرض زكاة الأنعام، وبالصديق في كتابه لأنس، ولأنها أعظم النعم قيمة وأجسامًا، وأكثر أموال العرب وأنفسها {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ} والبخاتي جمع بختي، وهو المتولد بين العربي والعجمي، منسوب إلى بختنصر، وهي إبل غلاظ ذات سنامين، والعراب جمع عربي، إبل جرد ملس، حسان الألوان، وإنما كانت سواء لأن
اسم الإبل يتناولهما، واختلافهما في الصنف لا يخرجهما من النوع، قال الوزير وغيره: أجمعوا على أن البخاتي والعراب، والذكور والإناث في ذلك سواء.

(3/186)

(وبقر) أهلية أو وحشية، ومنها الجواميس (1) (وغنم) ضأْن أو معز، أَهلية أو وحشية (2) (إذا كانت) لدَرًّ ونسل، لا لعمل (3) وكانت (سائمة) أي راعية للمباح (4) .
__________
(1) واحدها جاموس، فارسي معرب، قال الأزهري: أنواع البقر منها الجواميس، وهي أنبل البقر، وأكثرها ألبانًا، وأعظمها أجسامًا، ومنها العراب، وهي جرد ملس حسان الألوان كريمة، ومنها الدرنانية، التي تنقل عليها الأحمال، قال ابن فارس: برق أظلافها وجلودها، ولها أسنمة، ولا نزاع في الجواميس، بخلاف البقر الوحشية، فالجمهور على أنه لا زكاة فيها كما سيأتي.
(2) هي غنم معروفة توجد في بعض المواضع، وليست هي الظباء، لأن الظباء لا زكاة فيها بغير خلاف.
(3) لأنها تكثر منافعها، فيطيب نماؤها بالكبر والنسل، فاحتملت المواساة، زاد في الفروع: وتسمين، لاحترازهم عن المتخذة للعمل اهـ. أي فلا تكون السائمة المستلزمة شرعًا لوجوب الزكاة، كما لو أسامها للتجارة لم يكن فيها إلا زكاة التجارة. فإن كانت لعمل فلا زكاة فيها، وهذا مذهب أبي حنيفة والشافعي، وقال ابن تميم وغيره: لا زكاة في عوامل أكثر السنة ولو بأجرة، قال الحجاوي: فعلى هذا إن لم تكن تعمل أكثر السنة ففيها الزكاة، ولا شيء يخالفه.
(4) لا المملوك، سواء كان رعيها بنفسها أو بفعل غاصب لما ترعاه، فليست معلوفة، ولا عوامل، وإنما هي ترعى بغير كلفة، ولا مشقة، ولا خسارة، والسوم الرعي، ويقال: سامت الماشية تسوم سومًا. وأسمتها أي أخرجتها إلى المرعى، وسميت سائمة لأنها تَسِم الأرض أي تعلمها.

(3/187)

(الحول أو أكثره) (1) لحديث بهز بن حكيم عن أبيه عن جده، قال: سمعت رسول الله صلى الله عليه وسلم يقول «في كل إبل سائمة، في كل أربعين ابنة لبون» رواه أحمد وأبو داود والنسائي (2) وفي حديث الصديق «وفي الغنم في سائمتها» إلى آخره (3) .
__________
(1) نص عليه، لأن علف السوائم يقع عادة في السنة كثيرًا، ويندر وقوعه في جميعها، لعروض موانعه، من نحو مطر وثلج، فاعتباره في كل العام إجحاف بالفقراء، والاكتفاء به في بعضه إجحاف بالملاك، فالاعتبار بالأكثر تعديل بينهما؛ قال الشيخ: إذا كانت راعية أكثر العام، مثل أن يشتري لها ثلاثة أشهر أو أربعة، فإنه يزكيها؛ هذا أظهر قولي العلماء.
(2) وفي آخره أيضًا: «إذا كانت سائمة الرجل ناقصة عن أربعين شاة شاة واحدة فليس فيها شيء، إلا أن يشاء ربها» فقيد بالسوم، وأبدل البعض من الكل، وأعاد المقيد مرة أخرى، وذلك أدل دليل على اشتراط السوم.
(3) أي تجب في سائمتها، فجعل الوجوب مختصًا بالسائمة، والإبل في معنى الغنم، وهذا الحديث في الصدقة، فرقه البخاري في عشرة مواضع من كتابه، بإسناد واحد، وهو أصل عظيم يعتمد، وذلك أنه لما استخلف أبو بكر كتبه لأنس، وكان عليه نقش الخاتم، ثلاثة أسطر، محمد رسول الله، محمد سطر، ورسول سطر، والاسم الشريف سطر. كتبه صلى الله عليه وسلم ولم يخرجه إلى العمال، حتى أخرجه أبو بكر الصديق رضي الله عنه، قال أحمد: لا أعلم في الصدقة أحسن منه. اهـ. وعن علي «ليس في العوامل شيء» رواه أبو داود، والدارقطني، عن ابن عباس، وعمرو بن شعيب عن أبيه عن جده، والمعنى في ذلك أن القصد منها الانتفاع بظهرها، لا الدر والنسل، أشبهت البغال والحمير.

(3/188)

فلا تجب في معلوفة، ولا إذا اشترى لها ما تأْكله، أَو جمع لها من المباح ما تأْكله (1) (فيجب في خمس وعشرين من الإبل بنت مخاض) إجماعًا (2) وهي ما تم لها سنة (3) سميت بذلك لأن أمها قد حملت (4) والماخض الحامل، وليس كون أمها ماخضًا شرطًا (5) وإنما ذكر تعريفًا لها بغالب أحوالها (6) .
__________
(1) لعدم السوم، وكذا لو اعتقلت بنفسها، أو علقها غاصب.
(2) نقل إجماع الأمة في ذلك خلائق، لما في الصحيح من حديث أنس أن أبا بكر لما وجهه إلى البحرين، كتب له: هذه فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها ورسوله، وفيه «فإذا بلغت خمسًا وعشرين، إلى خمس وثلاثين، ففيها بنت مخاض أنثى» وعند مالك في كتاب عمرو نحوه، وغيرهما من الصحابة، وما روى عن علي: في خمس وعشرين خمس شياه. فقال النووي وغيره: اتفقوا على ضعفه. وقال ابن المنذر: لا يصح ذلك عنه؛ وحكاه إجماعًا، والمخاض بفتح الميم، أي بنت ناقة مخاض.
(3) ودخلت في الثانية، بلا خلاف، والسنة واحدة السنين، نقصت منها واو أو هاء وأصلها سنهة وسنوة، وجمعها سنهات وسنوات، حذفت لامها، ونقلت حركتها إلى النون.
(4) أي في الغالب.
(5) لأنها إذا تم لها سنة أجزأت، ولو لم يحصل الوصف.
(6) وليس تسميتها بذلك شرطًا، فإن عدمها أجز ابن لبون ذكر إجماعًا، لحديث أنس «فإن لم يكن فيها بنت مخاض، ففها ابن لبون ذكر» رواه أبو داود.

(3/189)

(و) يجب (فيما دونها) أي دون خمس وعشرين (في كل خمس شاة) (1) بصفة الإبل إن لم تكن معيبة (2) ففي خمس من الإبل كرام سمان شاة كريمة سمينة (3) فإن كانت الإبل معيبة، ففيها شاة صحيحة، تنقص قيمتها بقدر نقص الإبل (4) ولا يجزئُ بعير ولا بقرة، ولا نصفا شاتين (5) .
__________
(1) إجماعًا، حكاه الموفق والوزير وغيرهما، لما في الصحيح من حديث أنس «في أربع وعشرين من الإبل فما دونها، في كل خمس شاة» ونحوه في الموطإ وغيره عن عمر وغيره، ولا يجب فيما دون خمس شيء إجماعًا، لما في الصحيحين «ليس فيما دون خمس ذود صدقة» وقوله «ومن لم يكن معه إلا أربع من الإبل، فليس فيها صدقة» . وقال الخطابي وغيره: حديث أبي سعيد هذا أصل في مقدارها، وإسقاطها فيما دونه، ويأتي، والشاة الواحدة من الغنم، تقع على الذكر والأنثى من الضأن والمعز، وأصلها شاهة وشوهة، ولهذا إذا صغرت عادت الهاء، فقيل: شويهة والجمع شياه.
(2) أي تكون الشاة المخرجة عن الإبل كحال الإبل، في الجودة والرداءة والتوسط، فإن كانت الإبل صحيحة، أخرج شاة صحيحة، على قدر قيمة المال.
(3) نسبتها في الكرم والسمن نسبة الإبل المخرج عنها.
(4) فلو كانت الإبل مراضًا، وقومت لو كانت صحاحًا بمائة، وكانت الشاة فيها قيمتها خمسة، ثم قومت مراضًا بثمانين، فتجب فيها شاة قيمتها أربعة.
(5) ذكرًا كان البعير أو أنثى، نص عليه، ولو كان البعير أو البقرة أو نصفا الشاتين أكثر قيمة من الشاة، لأنها غير المنصوص عليه، وقيل تجزئ إن كانت قيمته قيمة شاة وسط فأكثر، بناء على إخراج القيمة، وفاقًا لأبي حنيفة لحديث أبي بن كعب قال: بعثني رسول الله صلى الله عليه وسلم مصدقًا، فمررت برجل، فلما جمع لي ماله، فلم أجد فيه إلا بنت مخاض، فقلت له: أد بنت مخاض، فإنها صدقتك. فقال: ذلك ما لا لبن فيه، ولا ظهر، وما كنت لأقرض الله ما لا لبن فيه ولا ظهر، ولكن هذه ناقة فتية سمينة فخذها. فقلت: ما أنا بآخذ ما لم أومر، وهذا رسول الله صلى الله عليه وسلم، فإن أحببت أن تعرض عليه ما عرضت علي فافعل. فخرج بها معي، حتى قدمنا عليه، فقال له «ذلك الذي عليك، فإن تطوعت بخير آجرك الله فيه، وقبلناه منك» ، فقال: ها هي ذه. فقبلها ودعا له بالبركة؛ رواه أحمد وأبو داود بإسناد صحيح أو حسن، وزاد عبد الله أن الراوي أخذ منه زمن معاوية ثلاثين حقه، وقال النووي: فلو بذل الحامل ونحوها قبلت منه عند أهل العلم كافة، إلا داود، وقوله مزيف لا أصل له. وقال أيضًا: واجبها الشاة فإن أخرج بعيرًا أجزأ وهو قول جمهور العلماء من السلف والخلف، لأنه يجزئ عن خمس وعشرين، فعن ما دونها أولى، وحكى الموفق وغيره الإجماع على جواز سن أعلى من الفرض من جنسه، والبعير يقع على الذكر والأنثى، وجمعه أبعرة وأباعر، سمي به لأنه يبعر. والبعير من الإبل بمنزلة الإنسان من الناس. وقال الجوهري: إنما يقال له بعير إذا أجذع.

(3/190)

وفي العشر شاتان، وفي خمس عشرة ثلاث شياه، وفي عشرين أَربع شياه، إجماعًا في الكل (1) (وفي ست وثلاثين بنت لبون) (2) .
__________
(1) حكاه غير واحد، وقال الموفق وغيره: وهذا كله مجمع عليه، وثابت بسنة رسول الله صلى الله عليه وسلم.
(2) إجماعًا، لحديث أنس، وفيه «فإذا بلغت ستًا وثلاثين، إلى خمس وأربعين ففيها بنت لبون أنثى» .

(3/191)

ما تم لها سنتان، لأَن أُمها قد وضعت غالبًا، فهي ذات لبن (1) (وفي ست وأربعين حقة) (2) ما تم لها ثلاث سنين، لأَنها استحقت أن يطرقها الفحل، وأَن يحمل عليها وتركب (3) (وفي إحدى وستين جذعة) (4) بالذال المعجمة، ما تم لها أَربع سنين، لأَنها تجذع إذا سقط سنها (5) .
__________
(1) وليس شرطًا، بل تعريفًا لها بغالب أحوالها كما تقدم.
(2) إجماعًا، لما في الصحيح من حديث أنس وفيه «فإذا بلغت ستًا وأربعين، إلى ستين، ففيها حقة طروقة الجمل» ولما في الموطإ وغيره.
(3) وتعريفها بذلك مجمع عليه، وقد دخلت في السنة الرابعة.
(4) إجماعًا، لما في الصحيح وغيره «فإذا بلغت إحدى وستين، إلى خمس وسبعين، ففيها جذعة» . وهو غاية كمالها، وهذا آخر أسنان الزكاة، وهو نهاية الحسن درًا ونسلاً وقوة، واعتبر في الجميع الأنوثة، لما فيها من رفق الدر والنسل.
(5) وقد دخلت في السنة الخامسة، وتجزئ عنها ثنية لها خمس سنين، والأسنان المذكورة للإبل قول أهل اللغة، واتفاق الأئمة. وقال الأزهري وغير واحد: إذا وضعت الناقة ولدًا في أول النتاج، فولدها ربع، والأنثى ربعة، وإن كان في آخره فهو هَبْع، والأنثى هَبَعة. فإذا فصل عن أمه فهو فصيل، فإذا استكمل الحول، ودخل في الثانية فهو ابن مخاض، والأنثى بنت مخاض، وواحدة المخاض خلفة، من غير جنس اسمها. وإنما سمي بذلك لأن أمها قد ضربها الفحل فحملت، ولحقت بالمخاض من الإبل وهي الحوامل، فلا يزال ابن مخاض السنة الثانية كلها. فإذا استكمل سنتين، ودخل في الثالثة فهو ابن لبون، والأنثى بنت لبون، فإذا مضت الثالثة، ودخل في الرابعة فهو حق، والأنثى حقة، سميت
بذلك لأنها استحقت أن تركب، ويحمل عليها، فإذا دخلت في الخامسة، فالذكر جذع، والأنثى جذعة. فإذا دخلت في السادسة، فالذكر ثني، والأنثى ثنية، فإذا دخلت في السابعة، فالذكر رباع، والأنثى رباعية، فإذا دخل في الثامنة، فالذكر سدس وسديس، لفظ الذكر والأنثى فيه سواء، فإذا دخل في التاسعة، فهو بازل، والأنثى بازل. فإذا دخل في العاشرة، فهو مخلف، ثم ليس له اسم، لكن يقال: مخلف عام، ومخلف عامين، وبازل عام، وبازل عامين، لطلوع بازله وهو نابه، ثم لا اسم له بعد ذلك.

(3/192)

وهذا أعلى سن يجب في الزكاة (1) (وفي ست وسبعين بنتا لبون، وفي إحدى وتسعين حقتان) إجماعًا (2) (فإذا زادت عن مائة وعشرين واحدة فثلاث بنات لبون) (3) .
__________
(1) يعني الجذعة بالإجماع.
(2) حكاه الوزير والشيخ وغيرهما ممن يحكي إجماع أهل العلم، لما في الصحيح وغيره قال «فإذا بلغت ستًا وسبعين، إلى تسعين ففيها بنتا لبون، فإذا بلغت إحدى وتسعين، إلى عشرين ومائة، ففيها حقتان، طروقتا الجمل» ، وروى مالك كتاب عمرو بن حزم، بنحو ما تقدم من حديث أنس، قال ابن المنذر وغيره: هذا مجمع عليه إلى عشرين ومائة.
(3) قال أبو عمر: وهو قول الزهري وأبي ثور وأبي عبيد، ومحمد بن إسحاق، وأئمة أهل الحجاز، وصححه الوزير؛ وفي المبدع: وهو المختار للعامة. قال الشيخ: وهو أولى عند العلماء، قال مالك: إذا زادت واحدة على عشرين ومائة، فالساعي بالخيار، بين أن يأخذ حقتين، أو ثلاث بنات لبون، وعند الكوفيين يستقبل الفريضة، وحجة الجمهور حديث أنس، وهو صحيح صريح، وما خالفه ضعيف أو دونه.

(3/193)

لحديث الصدقات الذي كتبه رسول الله صلى الله عليه وسلم، وكان عند آل عمر بن الخطاب. رواه أبو داود والترمذي وحسنه (1) (ثم في كل أربعين بنت لبون وفي كل خمسين حقه) (2) ففي مائة وثلاثين حقة وبنتا لبون، وفي مائة وأَربعين حقتان وبنت لبون، وفي مائة وخمسين ثلاث حقاق، وفي
__________
(1) ولفظه «فإذا زادت على عشرين ومائة، ففي كل خمسين حقة، وفي كل أربعين بنت لبون» وقال: والعمل على هذا الحديث، عند عامة الفقهاء. ورواه أبو داود عن سالم مرسلاً، وفيه «فإذا كانت مائة وإحدى وعشرين، ففيها ثلاث بنات لبون» ولظاهر كتاب أبي بكر الذي في الصحيح، ولفظه «فإذا زادت على عشرين ومائة، ففي كل أربعين بنت لبون، وفي كل خمسين حقة» ولكتاب عمرو بن حزم، الذي كتبه رسول الله صلى الله عليه وسلم إلى أهل اليمن، فيه الفرائض والسنن، وذكر نحوًا مما تقدم. قال الحاكم: إسناده صحيح، وهو من قواعد الإسلام. وبهذه الفرائض اشتهرت كتب الصدقات، من رسول الله صلى الله عليه وسلم وخلفائه.
(2) لما في الصحيح، عن أنس وكتاب عمرو بن حزم وغيرهما، وعليه جماهير العلماء. قال الشيخ: الإمام أحمد وأهل الحديث متبعون في الزكاة لسنة النبي صلى الله عليه وسلم وخلفائه، آخذين بأوسط الأقوال الثلاثة، أو بأحسنها، فأخذوا في أوقاص الإبل بكتاب الصديق ومتابعيه، المتضمن أن في الإبل الكثيرة في أربعين بنت لبون، وفي كل خمسين حقة، لأنه آخر الأمرين من رسول الله صلى الله عليه وسلم، بخلاف الكتاب الذي فيه استئناف الفريضة بعد مائة وعشرين، فإنه متقدم على هذا، لأن استعمال عمرو بن حزم على نجران كان قبل موته بمدة، وأما كتاب الصديق فإنه كتبه ولم يخرجه إلى العمال، حتى أخرجه أبو بكر.

(3/194)

مائة وستين أربع بنات لبون، وفي مائة وسبعين حقة وثلاث بنات لبون، وهكذا (1) فإذا بلغت مائتين، خير بين أربع حقاق، وخمس بنات لبون (2) ومن وجبت عليه بنت لبون مثلاً وعدمها، أو كانت معيبة، فله أن يعدل إلى بنت مخاض، ويدفع جبرانًا، أو إلى حقة ويأْخذه (3) .
__________
(1) أي في كل أربعين بنت لبون وفي كل خمسين حقة. ويقال فيما بين الفرضين – كما بين خمس وعشر -: وَقَص، ووَقْص. بفتح القاف وإسكانها. والمشهور في كتب اللغة فتحها، وفي كتب الفقهاء إسكانها. وقد يستعمل فيما لا زكاة فيه كأربع. وجمعه أوقاص، وقال القاضي: الشنق مثل الوقص، قال الأصمعي: يختص بأوقاص الإبل، والوقص هنا يختص بالبقر والغنم. وأخرج الدارقطني عن عبيد بن صخر، قال: عهد رسول الله صلى الله عليه وسلم إلى عماله على اليمن «ليس في الأوقاص شيء» وفي السنن نحوه من حديث ابن عباس.
(2) لوجود مقتضى كل من الفرضين، فيخير للأخبار، وليس للساعي تكليفه غير ما وجد منهما وفاقًا؛ وإذا بلغت أربعمائة خير بين ثمان حقاق، أو عشر بنات لبون، وإن أخرج أربع حقاق وخمس بنات لبون جاز، وقال ابن رجب: بلا خلاف.
(3) أي الجبران إذا دفع الحقة عن بنت اللبون، فإن عدم انتقل إلى ثان وثالث من أسفل أو فوق؛ وهذا مذهب الشافعي. وعند أبي حنيفة إن شاء أخذ القيمة، وإن شاء أخذ أفضل منها وأعطي الزيادة. قال الشيخ: ومالك رحمه الله إنما روى كتاب عمرو بن حزم. وليس فيه ما في كتاب أبي بكر من الزيادة، وهذا شأن العلماء. اهـ. وكتاب أبي بكر في الصدقات قال فيه «ومن بلغت عنده من الإبل صدقة الجذعة، وليست عنده جذعة، وعنده حقة فإنها تقبل منه الحقة، ويجعل معها شاتين إن استيسرتا له أو عشرين درهمًا، ومن بلغت عنده صدقة الحقة، وليست عنده حقة. وعنده جذعة فإنها تقبل منه الجذعة ويعطيه المصدق عشرين درهمًا أو شاتين.
ومن بلغت عنده صدقة الحقة، ولسيت عنده إلا بنت لبون، فإنها تقبل منه بنت لبون، ويعطي شاتين، أو عشرين درهمًا، ومن بلغت عنده صدقة بنت لبون، وعنده حقة، فإنها تقبل منه، ويعطيه المصدق عشرين درهمًا أو شاتين، ومن بلغت صدقته بنت لبون، وليست عنده، وعنده بنت مخاض، فإنها تقبل منه بنت مخاض، ويعطي معها عشرين درهمًا أو شاتين» رواه البخاري وفيه «ومن بلغت صدقته بنت مخاض، ولسيت عنده، وعنده بنت لبون، فإنها تقبل منه، ويعطيه المصدق عشرين درهمًا أو شاتين، فإن لم يكن عنده بنت مخاض على وجهها، وعنده ابن لبون، فإنه يقبل منه، وليس معه شيء» وروى مالك كتاب عمرو بمثل هذا أو قريب منه، إلا ذكر البدل مع العشرين، وفي المغني وغيره: الحقّ والجذع والثني أولى بالإجزاء عن بنت مخاض من ابن اللبون، لزيادة سنه، ولا يجبر نقص بالذكورية في غير بنت مخاض، لظاهر الحديث، والمصدق بتخفيف الصاد الساعي، والمالك بشدها.

(3/195)

وهو شاتان أو عشرون درهمًا، ويجزئُ شاة وعشرة دراهم (1) .
__________
(1) فلا يقال: إنه لا بد أن يكون المخرج إما شاتين أو عشرين درهمًا. بل يجوز النصف دراهم، والنصف شاة، وكذا في ثان وثالث، كما يجوز إخراج الكفارتين من جنس، قال الخطابي: يشبه أن يكون النبي صلى الله عليه وسلم إنما جعل الشاتين أو عشرين درهمًا تقديرًا في جبران الزيادة والنقصان، ولم يكل الأمر في ذلك إلى اجتهاد الساعي وغيره، لأن الساعي إنما يأخذ منهم الزكاة عند المياه غالبًا، وليس هناك حاكم، ولا مقوم يفصل بينهما إذا اختلفا، فضبطت بقيمة شرعية، قطعًا للتنازع وأخذ الشاتين أو دفعهما لا نزاع فيه، والخيرة لرب المال.

(3/196)

ويتعين على ولي محجور عليه إخراج أَدون مجزئٍ (1) ولا دخل لجبران في غير إبل (2) .
__________
(1) مراعاة لحظ المحجور عليه، ولا يجوز له أن يعطي الفضل من مالهما.
(2) لأن النص إنما ورد فيها، فيقتصر عليه، والقياس ممتنع، لأن غيرها ليس في معناها، لأن الغنم لا تختلف فريضتها باختلاف سنها. وما بين الفريضتين في البقر يخالف ما بين الفرضين، فامتنع القياس.

(3/197)

فصل في زكاة البقر ة (1)
وهي مشتقة من: بقرت الشيءَ. إذا شققته (2) لأَنها تبقر الأرض بالحراثة (3) .
__________
(1) والأصل فيها السنة والإجماع، ففي الصحيح عن جابر: سمعت رسول الله صلى الله عليه وسلم يقول «ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها، إلا جاءت يوم القيامة أعظم ما كانت وأسمنه، تنطحه بقرونها، وتطؤه بأخفافها» الحديث، وإذا ثبت الوعيد في هذا الحق، فالزكاة أولى. ونسخ الأصل لا يلزم منه نسخ الفحوى، على الأشهر، وقال الشيخ: قد ثبت عن معاذ أن النبي صلى الله عليه وسلم لما بعثه إلى اليمن أمره أن يأخذ صدقة البقر، من كل ثلاثين تبيعًا، ومن كل أربعين مسنة. رواه أحمد والترمذي. وكذلك في كتاب النبي صلى الله عليه وسلم، الذي كتبه لعمرو بن حزم. ورواه مالك في موطئه عن معاذ، وحكى أبو عبيد والموفق وغيرهما الإجماع عليه، وإنما لم يذكر زكاة البقر في حديث أبي بكر، والكتاب الذي عند آل عمر، لقلة البقر في الحجاز. فلما بعث معاذًا إلى اليمن، ذكر له حكم البقر، لوجودها عندهم، مع أن وجوب الزكاة في البقر مجمع عليه: قال الشيخ: والجواميس بمنزلة البقر؛ حكى ابن المنذر فيه الإجماع. ومن شرطها أن تكون سائمة، لما في حديث علي «ليس في العوامل صدقة» رواه أبو داود، وروي عن علي ومعاذ وجابر أنهم قالوا: لا صدقة في البقر العوامل. ولأن النماء معتبر في الزكاة، ولا نماء في غير السائمة.
(2) بفتح التاء فأصل التبقر التفتح والتوسع.
(3) أي تشقها فيوضع البذر ونحوه في تلك الشقوق، والبقر اسم جنس، يعم الذكر والأنثى والعراب والجواميس، وكذا البقرة، ودخلت عليها الهاء على أنها واحدة البقرات.

(3/198)

(ويجب في ثلاثين من البقر) أَهلية كانت أَو وحشية (1) (تبيع أو تبيعة) لكل منهما سنة (2) ولا شيء فيما دون الثلاثين، لحديث معاذ حين بعثه النبي صلى الله عليه وسلم إلى اليمن (3) .
__________
(1) وكذا ما تولد بينهما. وقال مالك وأبو حنيفة: إذا كانت الأمات. وقال ابن القيم: إنما يتصور في واحد أو اثنين، أو ثلاثة يكمل بها النصاب. فأما نصاب كامل متولد من الوحش والأهلي فلا وجود لذلك. وعن أحمد: لا زكاة في الوحشية وفاقًا، وقال الوزير وغيره: اتفقوا أنه لا زكاة فيها، إلا في إحدى الروايتين عن أحمد. وقال الشيخ: لا زكاة في بقر الوحش عند الجمهور. وقال الموفق وغيره: هو قول أكثر أهل العلم، وهو أصح، لأن اسم البقر عند الإطلاق، لا ينصرف إليها؛ وليست من بهيمة الأنعام، ولا تجزئ في الأضحية، ولا تجب في الظباء إجماعًا، قال في المبدع: اختيار الموفق أولى، لأن الواجبات لا تثبت احتياطًا، وصححه الشارح، لأنها تفارق البقر الوحشية صورة وحكمًا، والإيجاب من الشرع ولم يرد، ولا يصح القياس، لوجود الفارق.
(2) ودخل في الثانية، وهو جذع البقر، وسمي تبيعًا لأنه يتبع أمه في المسرح، والجمع أتبعة وتبائع، وهو الذي استوى قرناه، قد حاذى قرنه أذنه غالبًا، وقال القاضي: هو المفطوم من أمه، فهو يتبعها ويقوى على ذلك.
(3) سنة عشر من الهجرة، قال: أمرني رسول الله صلى الله عليه وسلم حين بعثني إلى اليمن، أن لا آخذ من البقر شيئًا، حتى تبلغ ثلاثين. رواه البيهقي وغيره، وللدارقطني والبزار عن ابن عباس أنه صلى الله عليه وسلم أمره أن يأخذ من كل ثلاثين بقرة تبيعًا أو تبيعة. ولأنه صلى الله عليه وسلم أوجب في الثلاثين؛ وأجمع المسلمون عليه، حكاه ابن المنذر والوزير وغيرهما، والأصل عدم الوجوب فيما دونها، فليس فيما دونها شيء؛ وهو قول جمهور العلماء، إلا ما حكي عن ابن
المسيب والزهري لعدلها بالإبل. وليس فيما حكي عنهما نص ولا إجماع ولا قول صاحب، بل النص دال على خلافه.

(3/199)

(و) يجب (في أربعين مسنة) لها سنتان (1) ولا يجزئُ مسن، ولا تبيعان (2) (ثم) يجب (في كل ثلاثين تبيع، وفي كل أربعين مسنة) (3) فإذا بلغت ما يتفق فيه الفرضان كمائة وعشرين خير (4) .
__________
(1) إجماعًا، لحديث معاذ: وأمرني أن آخذ من كل ثلاثين من البقر تبيعًا أو تبيعة. ومن كل أربعين مسنة، رواه الخمسة، وحسنه الترمذي. وصححه النسائي وابن حبان والحاكم، قال ابن عبد البر: هو حديث متصل ثابت. ولا خلاف بين العلماء أن السنة في زكاة البقر على ما في حديث معاذ، وأنه النصاب المجمع عليه، وروي من حديث علي مرفوعًا، وابن مسعود، ويجزئ إخراج أنثى أعلى منها بدلها، والمسنة هي التي قد صارت ثنية سميت مسنة لزيادة سنها، ويقال لها ثنية، وهي التي ألقت سنًا غالبًا، وتجذع البقرة في الثانية، وتثني في الثالثة، ولا فرض فيها غير هذين السنين، ثم هو رباع في الرابعة، وسدس في الخامسة، ثم ضالع في السادسة، وهو أقصى أسنانه، يقال: ضالع سنة، وضالع سنتين فما زاد.
(2) إذا كانت ذكورًا وإناثًا، لعدم إجزاء الذكر في الزكاة غير التبيع في ثلاثين بقرة، وابن اللبون، أو ذكر أعلى منه مكان بنت مخاض إذا عدمها، لأن الأنثى أفضل، لما فيها من الدر والنسل، وقد نص الشارع على اعتبارها، وكالأربعين من البقر. وفي بعض النسخ: وفي ستين تبيعان.
(3) لخبر معاذ رضي الله عنه عند الخمسة، ورواية أحمد الآتية، ولا نزاع في ذلك يعتد به.
(4) أي بين أن يخرج أربعة أتبعة، أو ثلاث مسنات وفاقًا، للخبر، وكإبل ولاتفاق الفرضين.

(3/200)

لحديث معاذ، رواه أحمد (1) (ويجزئ الذكر هنا) وهو التبيع في الثلاثين من البقر، لورود النص به (2) (و) يجزئُ (ابن لبون) وحق وجذع (مكان بنت مخاض) عند عدمها (3) (و) يجزئ الذكر (إذا كان النصاب كله ذكورًا) سواء كان من إبل أو بقر أو غنم (4) لأن الزكاة مواساة، فلا يكلفها من غير ماله (5) .
__________
(1) من حديث يحيى بن الحكم، عن معاذ: أمرني أن آخذ من كل ثلاثين تبيعًا، ومن كل أربعين مسنة، ومن الستين تبيعين، ومن السبعين مسنة وتبيعًا، ومن التسعين ثلاثة أتباع، ومن المائة مسنة وتبيعين، ومن العشرة ومائة مسنتين وتبيعا، ومن العشرين ومائة ثلاث مسنات أو أربعة أتباع، قال: وأمرني أن لا آخذ فيما بين ذلك سنًا إلا أن يبلغ مُسِنّةً أو جذعًا، وزعم أن الأوقاص لا فريضة فيها.
(2) وهو قوله صلى الله عليه وسلم «من كل ثلاثين تبيع أو تبيعة» .
(3) لنص الشارع، ولأنه يمتنع من صغار السباع، ويرعى الشجر بنفسه، ويرد الماء، لكن ليس بأصل، لكونه لا يجزئ مع وجودها، بخلاف التبيع فيجزئ في الثلاثين، وما تكرر منها، وأما الأربعون وما تكرر منها فلا يجزئ إلا الإناث للنص. وإن شاء أخرج مكان الذكور إناثًا لورود النص بها، فإذا بلغت مائة وعشرين، خير المالك بين إخراج ثلاث مسنات أو أربعة أتباع.
(4) باتفاق الأئمة، ومفهومه أنه لو كان أكثر النصاب ذكورًا، لم يجز له أن يخرج ذكرًا، وهو كذلك، صرح به في الإقناع وغيره، وهو مذهب مالك والشافعي؛ وقال الشيخ: وهو مذهب أحمد وجماعة من العلماء. اهـ. لأن الأنثى أفضل، لما فيها من الدر والنسل. وقد نص الشارع على اعتبارها في الإبل، وفي الأربعين من البقر غير التبيع.
(5) وفي كتاب الصديق «إن كانت عنده، فإن لم تكن عنده» الخ وتقدم ولقوله تعالى {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} .

(3/201)

فصل في زكاة الغنم (1)
(ويجب في أربعين من الغنم) ضأْنًا كانت أو معزًا، أَهلية أو وحشية (شاة) (2) جذع ضأْن أو ثني معز (3) .
__________
(1) سميت بذلك لأنه ليس لها آلة الدفاع، فكانت غنيمة لكل طالب، والأصل في وجوبها السنة والإجماع. ففي الصحيح وغيره عن أنس أن أبا بكر كتب له: هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها ورسوله. إلى أن قال «وفي صدقة الغنم – في سائمتها – إذا كانت أربعين إلى عشرين ومائة شاة، فإذا زادت على عشرين ومائة ففيها شاتان؛ فإذا زادت على مائتين ففيها ثلاث شياه. فإذا زادت على ثلاثمائة ففي كل مائة شاة» . قال الشيخ: وهذا متفق عليه في صدقة الغنم، عند أهل العلم. والضأن والمعز سواء، والسوم شرط في الزكاة، إلا عند مالك وتقدم.
(2) إجماعًا في الأهلية، وأما الوحشية فتقدم أن أحمد انفرد بوجوبها فيها. وكذا ما تولد بينهما أي ففية الزكاة، ومذهب أبي حنيفة ومالك: إن كانت الأمات أهلية. وتقدم أنه لا زكاة في الوحشية اتفاقًا.
(3) عند الجمهور، لحديث سريد بن غفلة، قال: أتانا مصدق رسول الله صلى الله عليه وسلم وقال: أمرنا أن نأخذ الجذعة من الضأن والثنية من المعز، ولأنهما يجزيان في الأضحية، فكذا هنا. وجذع الضأن ما تم له ستة أشهر عند الأكثر؛ والضأن مهموز، ويجوز تخفيفه بالإسكان. وهو جمع، واحده ضائن، كراكب وركب، ويقال في الجمع أيضًا ضأن، كحارس وحرس، ويجمع أيضًا على ضئين، وهو فعيل بفتح أوله، والأنثى ضائنة، بهمزة بعد الألف ثم نون، وجمعها ضوائن وثني المعز ما تم له سنة، والمعز اسم جنس، الواحد ماعز، والأنثى ماعزة، والمعزى والأمعوز بضم الهمزة والمعيز بفتح الميم بمعنى المعز.

(3/202)

ولا شيء فيما دون الأربعين (1) (وفي مائة وإحدى وعشرين شاتان) إجماعًا (2) (وفي مائتين وواحدة ثلاث شياه (3) ثم) تستقر الفريضة (في كل مائة شاة) (4) ففي خمسمائة خمس شياه، وفي ستمائة ست شياه، وهكذا (5) .
__________
(1) إجماعًا حكاه الوزير وغيره، لحديث أبي بكر في الصحيح وغيره «فإذا كانت سائمة الرجل ناقصة من أربعين شاة شاة واحدة، فلا شيء فيها إلا أن يشاء ربها» .
(2) حكاه غير واحد، لحديث أبي بكر وغيره. وقال الوزير وغيره: أجمعوا على أن أول النصاب في الغنم أربعين فيها شاة، وأنه لا شيء في زيادتها إلى مائة وعشرين، فإذا زادت واحدة وجب فيها شاتان.
(3) إجماعًا، إلى أربعمائة ففيها أربع شياه وفاقًا؛ وحكى الوزير الإجماع على أنها إذا زادت على المائتين ففيها ثلاث شياه إلى ثلاثمائة؛ فإذا بلغت أربعمائة ففيها أربع شياه. ثم في كل مائة شاة. والضأن والمعز سواء.
(4) وفاقًا، فعلى هذا لا يجب شيء إلى أربعمائة، فيجب أربع شياه. قال الشيخ: وهو أصح الروايتين عن أحمد، واختيار القاضي وجمهور الأصحاب، لحديث أبي بكر، والكتاب الذي عند آل عمر وغيرهما.
(5) ففي سبعمائة سبع شياه، وثمانمائة ثمان شياه، وكلما زاد في كل مائة شاة. لما تقدم في الصحيح وغيره، وفي كتابه في الصدقات الذي عمل به أبو بكر بعده حتى توفي. وعمر حتى توف يرضي الله عنهما. وفيه «وفي الغنم من أربعين شاة شاة، إلى عشرين ومائة. فإذا زادت شاة ففيها شاتان إلى مائتين، فإذا زادت واحدة ففيها ثلاث شياه، إلى ثلاثمائة، فإذا زادت بعد، فليس فيها شيء حتى تبلغ أربعمائة. فإذا كثرت الغنم ففي كل مائة شاة» رواه الخمسة إلا النسائي.

(3/203)

ولا تؤخذ هرمة ولا معيبة لا يضحى بها، إلا إن كان الكل كذلك (1) ولا حامل، ولا الرُّبى التي تربي ولدها (2) ولا طروقة الفحل (3) .
__________
(1) أي هرمات أو معيبات بذهاب عضو أو غيره، فيجزئ منه، لأن الزكاة مواساة، فلا يكلفها من غير ماله؛ وإن لم يكن الكل كذلك فلا، لحديث أبي بكر في الصحيح وغيره؛ قال «ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس، إلا أن يشاء المصدق» قال الشيخ: وعليه جماعة فقهاء الأمصار، لأن المأخوذ في الصدقات العدل، كما قال عمر: وذلك عدل بين غذاء المال وخياره. وتقدم. وقال تعالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} ولقوله عليه الصلاة والسلام «ولكن من أوسط أموالكم، فإن الله لم يسألكم خياره، ولم يأمركم بشراره» والهرمة الشاة الشارف، وهي كبيرة السن، وذات عوار بفتح العين التي بها عيب، وبالضم التي ذهبت عينها. ولا يجزئ ذلك في الصدقة.
(2) اتفاقًا، وقيل هي التي في البيت لأجل اللبن. وقال أهل اللغة: هي قريبة العهد بالولادة، قال الأزهري: يقال هي في ربابها بكسر الراء، ما بينها وبين خمس عشرة ليلة. وقال الأموي: هي ما بينها وبين شهرين. قال أبو زيد: الربى من المعز والضأن، وربما جاء في الإبل بضم الراء، على وزن فعلى، وجمعها رباب، والحامل هي التي في بطنها ولدها. وعبر بعضهم بالماخض. قال عمر: لا تأخذ الربى ولا الماخض وهي التي قد حان ولادها.
(3) أي التي طرقها لأنها تحمل غالبًا.

(3/204)

ولا كريمة، ولا أَكولة (1) إلا أن يشاء ربها (2) وتؤخذ مريضة من مراض (3) وصغيرة من صغار غنم (4) لا إبل وبقر، فلا يجزئُ فصلان وعجاجيل (5) .
__________
(1) والكريمة واحدة الكرائم، وهي النفيسة الجامعة للكمال الممكن في حقها، من غزارة لبن، وجمال صورة، وكثرة لحم وصوف، وهي التي تتعلق بها نفس صاحبها، وضدها الئيمة. والأكولة بفتح الهمزة وضم الكاف: السمينة المعدة للأكل، أو كثيرة الأكل، فتكون سمينة، وضدها الهزيلة؛ وفاقًا، لقوله صلى الله عليه وسلم «إياك وكرائم أموالهم» متفق عليه، وفيه إشارة إلى أن أخذها ظلم، ولا يؤخذ فحل الضراب اتفاقًا.
(2) أي يشاء إخراج الربى وهي الحامل، أو طروقة الفحل، أو الكريمة أو الأكولة، فيجوز وفاقًا، لأن المنع لحقه، فله إسقاطه؛ ولقبوله صلى الله عليه وسلم سنًا أعلى، وقوله «فإن تطوعت بخير آجرك الله» .
(3) أي من نصاب كله مراض، وتكون وسطًا في القيمة. لأن الزكاة وجبت مواساة، وتكليف الصحيحة عن المراض إخلال بها؛ ولما تقدم من قوله «ولكن من أوسط أموالكم» ، وقال الوزير: أجمعوا على أنه يؤخذ من المراض بصفتها.
(4) وهي ما دون ستة أشهر من الضأن؛ وستة من المعز، قال الشافعي: إنما يؤخذ من الصغار صغيرة من الغنم خاصة.
(5) بحيث لو أبدل كبارًا بصغارٍ في أثناء الحول، أو نتجت الكبار، ثم ماتت قبل الحول، وقال شيخ الإسلام: قيل يأخذ منها. وقيل يشتري كبارًا، ولم يفرق، والفقهاء استدلوا بقول أبي بكر: لو منعنوني عناقًا. ولا يدل أنهم دفعوها، ولم ينقل، ولقوله في بعض روايات الحديث «عقالاً» ، وإنما خاطبهم
بذلك من باب التحدي، وأجمعوا أنها لا تؤخذ العناق في الكبار، لا من صغار وكبار؛ لقول عمر: اعتد عليهم بالسخلة، ولا تأخذها منهم. قال الموفق: وهو مذهب علي، ولا يعرف لهما مخالف في الصحابة، فكان إجماعًا.

(3/205)

وإن اجتمع صغار وكبار، وصحاح ومعيبات، وذكور وإناث أُخذت أُنثى صحيحة كبيرة، على قدر قيمة المالين (1) وإن كان النصاب نوعين، كبخاتي وعراب، وبقر وجواميس، وضأْن ومعز، أُخذت الفريضة من أحدهما على قدر قيمة المالين (2) .
__________
(1) أي الصغار والكبار وما عطف عليها، وفاقًا، فيقوم كبارًا ويعرف الفرض، ثم صغارًا كذلك، ثم يؤخذ بالقسط، وكذا صحاح ومعيبات، أو ذكور وإناث؛ فلو كانت قيمة المخرج إذا كان النصاب كبارًا صحاحًا عشرين، وقيمته إذا كان صغارًا مراضًا عشرة، وكان النصف من هذا والنصف من هذا، وجب إخراج صحيحة كبيرة قيمتها خمسة عشر. لا مريضة لقوله {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} ولقوله صلى الله عليه وسلم «ولا يخرج في الصدقة هرمة، ولا ذات عوار، إلا أن يشاء المصدق» .
(2) قال شيخ الإسلام: بلا خلاف بين الفقهاء. وقال الموفق وغيره: لا نعلم خلافًا بين أهل العلم في ضم أنواع الجنس بعضها إلى بعض. وحكاه ابن المنذر ثم قال: إذا ثبت هذا فإنه يخرج في الزكاة من أي الأنواع أحب، سواء دعت الحاجة إلى ذلك أو لا. والأولى أن يخرج من النوع، ومن أخرج عن النصاب من غير نوعه ما ليس في ماله جاز، إن لم تنقص قيمته عن الواجب، ويجزئ من أعلى فرض من جنسه وفاقًا، لحديث كعب وغيره. لا القيمة في سائمة أو غيرها، وفاقًا لمالك والشافعي، لقوله «خذ الحب من الحب، والإبل من الإبل، والبقر من البقر، والغنم من الغنم» رواه أبو داود. ولغيره من الأحاديث، والجيرانات المقدرة في خبر الصديق وغيره، تدل على أن القيمة لا تشرع.
وقال الشيخ وغيره: صدقة المال تجب بسبب المال، من جنس ما أعطاه الله. وجوزه أبو حنيفة وسفيان والبخاري وغيرهم. وقال: باب العرض في الزكاة. أي جواز أخذه، قال ابن رشيد: وافق البخاري الحنفية، مع كثرة مخالفته لهم؛ لكن قاده إلى ذلك الدليل. وحكى الشيخ عن الناس فيه ثلاثة أقوال: الإجزاء بكل حال، كما قاله أبو حنيفة، وعدم الإجزاء كما قاله مالك والشافعي، والقول الثالث الإجزاء عند الحاجة، مثل ما يجب عليه شاة في زكاة الإبل، وليست عنده، ومن يبيع عنبه ورطبه قبل اليبس؛ قال: وهذا المنصوص عن أحمد صريحًا، وهو أعدل الأقوال. فإن الأدلة الموجبة للعين نصًا وقياسًا كسائر أدلة الوجوب. ومعلوم أن مصلحة وجوب العين، قد يعارضها أحيانًا في القيمة من المصلحة الراجحة، وفي العين من المشقة المنتفية شرعًا.
وقال أيضًا: يجوز إخراج القيمة في الزكاة، للعدول إلى الحاجة والمصلحة، مثل أن يبيع ثمرة بستانه؛ إذ قد ساوى الفقراء بنفسه، وقد نص أحمد على جواز ذلك؛ ومثل أن يجب عليه شاة وليست عنده، أو يكون المستحقون طلبوا القيمة لكونها أنفع لهم. اهـ. ولقول معاذ لأهل اليمن حين بعثه النبي صلى الله عليه وسلم لأخذ زكاتهم: ائتوني بعرض ثياب، خميص أو لبيس في الصدقة، مكان الشعير والذرة، أهون عليكم، وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة. ذكره البخاري تعليقًا بصيغة الجزم. ولما تقدم في الصحيح وغيره «في خمس وعشرين بنت مخاض، فإن لم تكن فابن لبون» . وهذا نص في دفع القيمة وغير ذلك. ولأنه مال زكوي فجازت قيمته، كعروض التجارة، ولأن القيمة مال، فأشبهت المنصوص عليه، ولأنه لما جاز العدول – بأن يخرج زكاة غنمه غيرها بالإجماع – جاز العدول من جنس إلى جنس، ولأن الخليط يرجع على شريكه بالقيمة وغير ذلك، ومقصود الزكاة سد فاقة الفقراء، ولا يختلف ذلك باختلاف صور الأموال إذا حصلت القيمة، قال في الشرح: هذا فيما عدا صدقة الفطر.

(3/206)

.....................................................

(3/207)

(والخلطة) بضم الخاء أَي الشركة (1) (تصير المالين) المختلطين (كـ) ـالمال (الواحد) (2) إن كان نصابًا من ماشية (3) والخليطان من أهل وجوبها (4) سواء كانت خلطة أعيان بكونه مشاعًا (5) .
__________
(1) ومثل العشرة وزنًا ومعنى، جائزة في الجملة، وهي ضربان، أن يكون المال مشتركًا، مشاعًا بينهما، أو أن يكون بينهما ماشية متميزة، ولا اشتراك بينهما، لكنهما متجاوران مختلطان، على ما يأتي، فالأولى خلطة اشتراك وأعيان، والثانية خلطة أوصاف وجوار؛ وكل واحدة تؤثر في الزكاة، إيجابًا وإسقاطًا، وتغليظًا وتخفيفًا، وحكى أبو حامد في تعليقه إجماع المسلمين على أنه لا فرق بين الخلطتين في الإيجاب، وسواء كان تأثيرها في إيجاب الزكاة أو إسقاطها، أو في تغيير الفرض.
(2) في المؤن، فوجب أن تكون زكاته زكاة المال الواحد، لأنه لو لم يكن كذلك لما نهى الشارع عن جميع المتفرق، وعكسه، خشية الصدقة، وهو مذهب مالك والشافعي.
(3) حولاً كاملاً، فلا تؤثر فيما دونه إجماعًا، وأما سائر المال فلا تجب فيه، لأن ما زاد بحسابه فلا تأثير، وقيل: تؤثر مطلقًا، وخصها الأكثر بخلطة الأعيان.
(4) أي الزكاة، فلو كان أحدهما ليس من أهل الزكاة ككافر أو مكاتب أو مستغرق فوجوده كعدمه.
(5) يعني المال بين اثنين فأكثر، سميت خلطة أعيان لأن أعيانها مشتركة، وقال الشيخ: الخلطاء في الماشية إذا كان مال كل منهما متميزًا عن الآخر. فإن لم يكن متميزًا فهما شريكان.

(3/208)

بأَن يكون لكل نصف أو نحوه (1) أو خلطة أوصاف بأن تميز ما لكل (2) واشتركا في «مراح» بضم الميم وهو المبيت والمأْوى (3) ، و «مسرح» وهو ما تجتمع فيه لتذهب للمرعى (4) و «محلب» وهو موضع الحلب (5) .
__________
(1) كثلث أو ربع، بأن ملكوه بنحو إرث أو شراء، واستمر بلا قسمة.
(2) أي من الخليطين أو الخلطاء عن الآخر، كأن يكون لأحدهما شاة، وللآخر تسع وثلاثون، أو لأربعين أربعون، أو لثلاثة مائة وعشرون، كما يأتي وسميت بذلك لأن نصيب كل واحد موصوف بصفة تميزه عن الآخر.
(3) أي يشترط في خلطة الأوصاف اشتراكهما في مراح، قال الجوهري المراح بالضم حيث تأوي إليه الإبل والغنم بالليل، وبالفتح الموضع الذي تروح منه، والمبيت من مدر أو شعر أو لا، وهو الذي تبيت فيه، وتأوي إليه، والمأوى بفتح الميم والواو، لأن اسم الزمان والمكان من معتل اللام مفتوح العين مطلقًا.
(4) جزم به في التلخيص والرعاية وغيرهما، وقدمه في الفروع وغيرها، قال الزركشي: وهو أولى، رفعًا للتكرار. وهو الصحيح، وقال ابن حامد: المرعى والمسرح شرط واحد، وإنما ذكر أحمد المسرح، ليكون فيه راع واحد، وقال الشارح: هو المرعى، تبيت وترعى فيه الماشية.
(5) لا اتحاد الإناء، فلو حلب هذا ماشيته في أهله، والآخر في موضع آخر فلا خلطة، و «محلب» بفتح الميم واللام، من باب نصر، وأما بكسر الميم فالإناء يحلب فيه، وهو الحلاب أيضًا، والمكان هو المراد هنا، لا الإناء كما وضحه، قال الموفق: ليس المراد خلط اللبن في إناء واحد، لأن هذا ليس بمرفق، بل مشقة، لما فيه من الحاجة إلى قسمة اللبن.

(3/209)

و «فحل» بأَن لا يختص بطرق أَحد المالين (1) و «مرعى» وهو موضع الرعي ووقته (2) لقوله صلى الله عليه وسلم «لا يجمع بين مفترق، ولا يفرق بين مجتمع خشية الصدقة (3)
__________
(1) المخلوطين إن اتحد النوع، قال الموفق: معنى كون الفحل واحدًا أن لا يكون فحولة أحد المالين لا تطرق غيره. اهـ. فإذا اختلف كالضأن والمعز والجاموس والبقر لم يضر اختلاف الفحل للضرورة، وكما لو كان مال أحدهما ذكورًا والآخر إناثًا ولا يعتبر أن يكون مملوكًا لهما، والفحل هو المعد للضراب.
(2) نص عليه، لحديث سعد بن أبي وقاص سمعت النبي صلى الله عليه وسلم يقول «الخليطان ما اجتمعا على الحوض والفحل والراعي» رواه الدارقطني وغيره. وأبو عبيد، وفيه بدل الراعي المرعى، وضعفه أحمد؛ والرعي يلزم من اتحاده اتحاد موضعه، ففيه استعمال المشترك في معنيين، وهو سائغ عند جمهور العلماء؛ وقال الشيخ: تعتبر بثلاثة شروط، وقيل بشرطين، وقيل بشرط، وهو الدلو والحوض والمراح والمبيت والراعي والفحل؛ وقيل بالراعي وحده؛ فإن به يجتمعون في غير ذلك. ووجه في الفروع العرف في ذلك، ولا تعتبر النية في الخلطة إجماعًا، بل تؤثر الخلطة ولو وقعت اتفاقًا، أو بفعل راع.
(3) خطاب للمالك من جهة؛ وللساعي من جهة، أمر كل واحد أن لا يحدث شيئًا من الجمع والتفريق، خشية الصدقة؛ فرب المال يخشى أن تكثر الصدقة، فيجمع أو يفرق لتقل. والساعي يخشى أن تقل الصدقة، فيجمع أو يفرق لتكثر الصدقة، كما لو كان لثلاثة مائة وعشرون شاة، وجمعوها، أو كان لهم تسعون ففرقوها. وعكسه الساعي، ومقتضاه أن للخلطة تأثيرًا في تخفيف المؤن، فجاز أن تؤثر في الزكاة كالسوم.

(3/210)

وما كان من خليطين فإنهما يتراجعان بينهما بالسوية» (1) رواه الترمذي وغيره (2) فلو كان لإنسان شاة، ولآخر تسعة وثلاثون، أو لأربعين رجلاً أربعون شاة، لكل واحد شاة، واشتركا حولاً تامًا، فعليهم شاة على حسب ملكهم (3) وإذا كان لثلاثة مائة وعشرون شاة، لكل واحد أربعون، ولم يثبت لأَحدهم حكم الإنفراد في شيء من الحول، فعلى الجميع شاة أثلاثًا (4) .
__________
(1) أي العدالة بمقتضى الحصص، فشمل أنواع المشاركة، والمراد هنا خلطة الأوصاف، كأن يكون بينهما أربعون لكل واحد عشرون، فيأخذ المصدق من أحدهما شاة، فيرجع المأخوذ من ماله على خليطه بنصف شاة، وقاله الشيخ وغيره، ويجزئ إخراج خليط بدون إذن خليطه ولو مع حضوره، والاحتياط بإذنه.
(2) عن سالم عن أبيه، ورواه أبو داود وابن ماجه، وحسنه الترمذ، وقال البخاري: أرجو أن يكون محفوظًا. وله في صحيحه من حديث أنس ونحوه، وللدارقطني وغيره من حديث سعد بن أبي وقاص مرفوعًا «لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة» والخليطان ما اجتمعا في الحوض والفحل والراعي كما تقدم في الخبر، وبقية الشروط في معنى هذه الثلاثة، ولأن هذه الشروط تؤثر في الرفق بالخلطاء، فوجب اعتبارها كالراعي والفحل، وخلاف الحنفية لهذا النص غير مسموع، وإن اختل شرط من الشروط بطل حكمها، لفوات شرطها؛ وصار وجودها كالعدم، فيزكى كل مال على حدته إن بلغ نصابًا.
(3) على الأول ربع عشر شاة، وباقيها على الآخر، وعلى كل واحد من الأربعين ربع عشر شاة، وهكذا حكم ما زاد أو نقص من نصيب كل من الخلطاء.
(4) وللساعي أخذها من أي أموالهم شاء، ويرجع مأخوذ منه على خليطه بقيمة القسط الذي قابل ماله من المخرج يوم الأخذ، ويرجع بقسط زائد أخذه ساع بقول بعض أهل العلم، قال ابن تميم: إذا أخذ الساعي فوق الواجب بتأويل، أو أخذ القيمة أجزأت في الأصح، ورجع عليه بذلك. قال في الفروع: وإطلاق الأصحاب يقتضي ذلك. وقال الشيخ: والإجزاء هو الصواب. وهل يرجع على شريكه بما أخذ الساعي ظلمًا؟ حكى شيخ الإسلام قولين، واستظهر أنه يرجع على شريكه بما أخذ منه.
وقال: من صودر على مال فأكره أقاربه أو شركاؤه فلهم الرجوع، لأنهم ظلموا لأجله ولأجل ماله. وقال: لأنه يلزم العدل في هذا الظلم، ولأن النفوس ترضى بالتخصص، ومن لم يقل به لزمه من الفساد، ما لا يعلمه إلا رب العباد. واحتج بقضية ابن اللتبية، حتى قال – فيمن ألزمهم الإمام بزكاة، وفيهم من ليس له نصاب – إن كان المطلوب هو مقدار ما فرضه الله على من تجب عليه الزكاة اختصت بأدائه، وإن كان على سبيل الظلم اشترك فيه الجميع بحسب أموالهم، وإن ثبت حكم الإنفراد لهما أو لأحدهما في بعض الحول، قدم الإنفراد عليها، لأن الأصل المجمع عليه، فيزكي كل واحد ماله على حدته، وفي أثنائه مثل أن يكون لرجل نصاب ولآخر دونه، ثم اختلطا في أثناء الحول، فإذا تم حول الأول فعليه شاة، فإذا تم حول الثاني من الخلطة، فعليه زكاة الخلطة ثلث شاة.

(3/211)

ولا أثر لخلطة من ليس من أهل الزكاة (1) ولا فيما دون نصاب (2) ولا لخلطة مغصوب (3) .
__________
(1) وفاقًا كالكافر والمكاتب، والمدين دينًا يستغرق ما بيده، لأنه لا زكاة في ماله، فلم يكمل به النصاب.
(2) إجماعًا، لأنه لا شيء فيه، لو كان لواحد، فبين الشركاء من باب أولى، وكذا إن كان بينهما مسافة، اختاره الموفق وغيره.
(3) لإلغاء تصرف الغاصب في المغصوب.

(3/212)

وإذا كانت سائمة الرجل متفرقة، فوق مسافة قصر فلكل محل حكمه (1) ولا أَثر للخلطة ولا للتفريق في غير ماشية (2) ويحرمان فرارًا لما تقدم (3) .
__________
(1) أي بنفسه، يعتبر على حِدَتِهِ، إن كان نصابًا وجبت فيه الزكاة، وإلا فلا، نص عليه، لكن قال ابن المنذر: لا أعلم هذا القول عن غير أحمد. وعنه: يضم مال الواحد بعضه إلى بعض مطلقًا، وفاقًا للعموم. قال في المبدع: هي قول أكثر العلماء، واختيار أبي الخطاب، وصححه في المغني والشرح. فإن كان بينهما دون المسافة فهي كالمجتمع، يضم بعضها إلى بعض، ولم تؤثر التفرقة إجماعًا. وأما في غير الماشية، فلا تؤثر تفرقة البلدان قطعًا.
(2) أي من النقود، وعروض التجارة، والثمار، ونحو ذلك، وحكي إجماعًا، لأن الخبر لا يمكن حمله على غير السائمة، لوروده فيها؛ ولأن الزكاة تقل بجمعها تارة، وتكثر أخرى، لما فيها من الوقص فتؤثر نفعًا تارة، وضررًا أخرى، وسائر الأموال، لا وقص فيها، فلو أثرت لأثرت ضررًا محضًا برب المال، فإذا اشترك اثنان في شيء من ذلك، لم تؤثر الشركة، فإذا بلغت حصة كل واحد نصابًا زكاه، وإلا فلا. وعلم مما تقدم اختصاص زكاة السائمة بالخلطة، والجبران في الإبل والوقص، وتأثير التفرق في مسافة القصر على القول المرجوح.
(3) أي يحرم التفريق والخلطة فرارًا من الزكاة، لما تقدم من النهي عنه، في قوله صلى الله عليه وسلم «لا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة» .

(3/213)


باب زكاة الحبوب والثمار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب زكاة الحبوب والثمار (1)
قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} (2) والزكاة تسمى نفقة (3) (تجب) الزكاة (في الحبوب كلها) كالحنطة والشعير والأَرز والدخن (4) .
__________
(1) والعسل والمعدن والركاز وغير ذلك، والأصل في زكاة الحبوب والثمار الكتاب والسنة والإجماع.
(2) من الثمار والحبوب التي أنبتناها لكم؛ قال البغوي وغيره: هذا أمر بإخراج العشور من الثمار والحبوب. وقال تعالى {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} قال ابن عباس: حقه الزكاة المفروضة. وقد استفاضت السنة بذلك، ويأتي بعضه، وأجمع المسلمون على وجوبها في البر والشعير، والتمر والزبيب، حكاه ابن المنذر وابن عبد البر والشيخ وغيرهم.
(3) لقوله تعالى {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللهِ} .
(4) الحنطة معروفة، وجمعها حنط، كقربة وقرب، وتطلق على البر والقمح والسمراء، والعلس بفتح العين وهو نوع منها باتفاق، يكون منه في الكمام حبتان وثلاث، ويبقى بعد دياسه كل حبتين منه كمام، لا يزول إلا بالرحى الخفيفة، أو بمهراس، والسلت بالضم نوع منه، لونه لون الحنطة، وطبعه طبع الشعير في البرودة، وقال في الفروع وغيره: هو أشبه الحبوب بالشعير في صورته. والأرز هو الحب المعروف، وفيه ست لغات كأمن وأسد وعتل وعضد ومد وقفل. والدخن بالضم الجاورس كما في القاموس والصحاح، وفي المحكم: حب الجاورس أو الدخن أصغر أملس جدًا.

(3/214)

والباقلاء والعدس والحمص (1) وسائر الحبوب (ولو لم تكن قوتًا) (2) كحب الرشاد والفجل والقرطم (3) .
__________
(1) والجلبان والذرة واللوبيا، والترمس والقت، والماش والكرسفة والحلبة والخشخاش. والسمسم نبات يستخرج من حب الشيرج، ويقال لها «القطنيات» بكسر القاف وتشديد الياء، سميت بذلك لأنها تقطن في البيوت أي تتخذ؛ يقال: قطن إذا أقام، قال الماوردي: هي الحبوب المقتاتة سوى البرى والشعير، «والباقلاء» يمد مخففًا، ويكتب بالألف، ويقصر مشددًا ويكتب بالياء؛ ويقال له الفول؛ «والعدس» نبات له حب معروف يؤكل، الواحدة عدسة. «والحمص» بضمتين وشد الميم، وكسرها البصريون، وفتحها الكوفيون، وأما «الجلبان» فيقال له الهرطمان، حب متوسط بين الحنطة والشعير، و «الذرة» حب ونبات معروفان، و «اللوبيا» يمد ويقصر معرب، و «الترمس» بوزن بندق، حب عريض أصغر من الباقلاء، و «القت» حب يطبخ، ويدق ويختبز منه في المجاعات. و «الماش» حب كالكرسفة، يؤكل مطبوخًا، الواحدة ماشة. و «الكرسفة» القطنة، ولعلها مصحفة من الكرسنة بالنون، نبات له حب في غلف، تعلفه الدواب، و «الحُلبْةُ» معروفة، و «الخشخاش» نبات يحمل ألوانًا بيضًا منوم مخدر.
(2) مما ييبس ويبقى، مما يكال ويدخر، وهو مذهب مالك، زاد الشافعي: ويقتات؛ لأن الإقتيات ضروري للحياة، فأوجب الشارع منه شيئًا لأرباب الضرورات، بخلاف ما يؤكل تنعمًا أو تأدمًا.
(3) ونحوها من سائر الحبوب، مما تقدم وغيره، لقوله عليه الصلاة والسلام «ليس فيما دون خمسة أو ساق من حب ولا تمر صدقة» مفهومه أنه إذا بلغ خمسة أو ساق من حب ففيه الصدقة، وهو شامل بظاهره كل حب، وكذا علل أحمد وغيره أنه يطلق عليه اسم حبوب، واسم طعام وحب الرشاد معروف؛ والرشاد نبات حريف الطعم، مفرض الورق، والفجل بضم الفاء، وزن قفل، بقلة معروفة، والقرطم بكسر القاف والطاء وضمهما، لغتان مشهورتان، وصحح ابن قندس وغيره الكسر، وهو حب العصفر.

(3/215)

والأَبازير كلها كالكسفرة والكمون (1) وبزر الكتان والقثاء والخيار (2) لعموم قوله صلى الله عليه وسلم «فيما سقت السماءُ والعيون العشر» رواه البخاري (3) .
__________
(1) والكراويا والشونيز، والشمر والخيار، والبطيخ بأنواعه، والأبازير جمع بزر، حب يبذر للنبات، والمراد أبازير القدر، والكسفرة بضم الكاف والفاء، وفيها لغات كسبرة وكزبرة، بضم أول كل منهما وثالثه، وقيل إنه معرب، والكمون بفتح الكاف وتشديد الميم معروف.
(2) ونحوها من البزور والبقول، كحب الرشاد والفجل والخردل والباذنجان، والبقلة الحمقاء والخس والجزر ونحوها، وكبزر البقول كلها، كالهندباء والكرسف والبصل وبزر قطونا ونحوها، وبزر الرياحين جميعها، وبزر بفتح الباء وكسرها، كل حب يبذر، الواحدة بزرة، وجمعه بزور وأبزار، وجمع الجمع أبازير، والكتان بفتح الكاف نبات له زهر أزرق، تنسج منه الثياب، وله بزور، يعتصر منه زيت يستصبح به، والقثاء بفتح القاف وقد تضم، نوع من النبات، ثمره يشبه ثمر الخيار، والخيار بكسر الخاء المعجمة، نوع من القثاء، قال الجوهري: ليس بعربي.
(3) ولمسلم من حديث جابر «وفيما سقي بالسانية نصف العشر» وغير ذلك وقوله «فيما سقت السماء» يعني بالمطر أو الثلج أو البرد أو الطل، فما علاك فهو سماء، والعيون الأنهار الجارية التي يسقى منها بإساحة الماء، من غير اغتراف له، وفي لفظ «ما سقت الأنهار، أو كان عَثَرِيًا العشر» وأجمع على ذلك أهل العلم.

(3/216)

(وفي كل ثمر يكال ويدخر) (1) لقوله صلى الله عليه وسلم «ليس فيما دون خمسة أَوسق صدقة» (2) فدل على اعتبار التوسيق (3) .
__________
(1) وهذا مذهب مالك والشافعي في الادخار، وقال أحمد وغيره: ما كان يكال ويدخر، ويقع فيه القفيز، ففيه الزكاة. وقال مالك والشافعي: الذي يجب فيه الحق هو ما ادخر خاصة. وفائدة الخلاف، أن الإمام احمد يجب عند العشر في السمسم وبزر الكتان، والكمون والكراث والخردل، واللوز والفستق ونحوها، وعندهما لا تجب فيه، وأما أبو حنيفة فعنده تجب في الخضروات كلها.
(2) متفق عليه، ولمسلم وأحمد وغيرهما «ليس فيما دون خمسة أو ساق من ثمر ولا حب صدقة» والأوسق والأوساق جمع وسق، ووسقت الشيء ضميت بعضه إلى بعض. والصدقة الزكاة.
(3) فإن التقدير بالكيل يدل على صحة إناطة الحكم به، قال الخطابي وغيره: هذا الحديث ونحوه دليل في أن الزكاة إنما تجب فيما يوسق ويدخر من الحبوب والثمار، دون ما لا يكال ولا يدخر، من الفواكه والخضراوات ونحوها، وعليه عامة أهل العلم. وقال شيخ الإسلام: وأما أحمد وغيره من فقهاء الحديث، فيوجبون الزكاة في الحبوب، كالثمار التي تدخر، وإن لم تكن تمرًا أو زبيبًا، كالفستق والبندق، جعلا للبقاء في المعشرات بمنزلة الحول في الماشية والجرين، فيفرق بين الخضروات وبين المدخرات، وقد يلحق بالموسق الموزونات، كالقطن على إحدى الروايتين، لما في ذلك من الآثار عن الصحابة رضي الله عنهم، وزاد مالك: تؤخذ من الثمار ذوات الأصول كلها، ما ادخر وما لم يدخر، ورجح في مواضع أن المعتبر في وجوبها نية الادخار، لوجود المعنى المناسب لإيجابها.

(3/217)

وما لا يدخر لا تكمل فيه النعمة، لعدم النفع به مآلا (1) (كتمر وزبيب) ولوز وفستق وبندق (2) ولا تجب في سائر الثمار (3) .
__________
(1) أي في الزمن المستقبل، فلا تجب فيه عند جمهور أهل العلم؛ لأن ما لا يدخر لم تكمل ماليته، لعدم التمكن من الانتفاع به في المآل، أشبه الخضر.
(2) وسماق ونحو ذلك، فتجب في الثمر المكيل المدخر، كتمر بأنواعه، وزبيب بأنواعه، لحديث عتاب بن أسيد في الكرم «تخرص كما يخرص النخل، فتؤدى زكاته زبيبًا، كما تؤدي زكاة النخل تمرًا» رواه أبو داود والترمذي وغيره عن عتاب مرسلاً، ولأن ثمرة النخل والكرم تعظم منفعتها، لأنها من الأقوات، والأموال المدخرة، وقد أجمع الصحابة والتابعون ومن بعدهم على وجوبها في التمر والزبيب. و «لوز» معروف إما حلو أو مر، وشجره يقارب الرمان، وورقه مستطيل، وعلل بأنه مكيل، و «فستق» بضم الفاء والتاء معرب، وحكي فتح التاء ثمرة معروف، و «بندق» بضم الباء والدال معرب، ثم شجرة البندقية، فتجب فيها الزكاة، لأنها مكيلة مدخرة، ونقل صالح وعبد الله: ما كان يكال ويدخر ففيه العشر. قال في المبدع: اختاره جماعة، وجزم به آخرون.
(3) كالجوز والأجاص، والكمثرى والتفاح، والخوج والسفرجل، والرمان والنبق والزعرور والموز والأترج ونحو ذلك، لأنها ليست مكيلة ولا مدخرة، وقال عمر: هي من العضاه. وقال الأصحاب: والتين والتوث والمشمش والزيتون والعناب ونحو ذلك، لانتفاء كيلها. واختار الشيخ وغيره وجوبها في التين، لأنه يدخر، واستظهر في الفروع والإقناع وغيرهما وجوبها فيه. وفي التوث والمشمش لأنه يدخر كالتمر، وكذا الزيتون، وفاقًا لأبي حنيفة ومالك، واختاره المجد والقاضي وغيرهما؛ وصوبه في تصحيح الفروع، لأنه حب مكيل، ينتفع بدهنه الخارج منه، أشبه السمسم؛ والكتان إذا بلغ خمسة أوسق فيزكى، نص عليه؛ وإخراج زيته أفضل، وفاقًا لهما، وفي الإنصاف: تجب في العناب على الصحيح، واستظهره في الفروع، وجزم به الموفق وابن عقيل وغيرهما، لأنه مدخر.

(3/218)

ولا في الخضر والبقول (1) .
__________
(1) الخضر بضم ففتح، والخضروات جمع، والبقول جمع بقل، ما نبت في بزره، لا في أصل ثابت أي ولا تجب الزكاة في الخضر كاللفت ونحوه، ولا في البقول كفجل وثوم وبصل وكراث، وجزر وبطيخ وقثاء وخيار، وباذنجان وسلق وكرنب وقنبيط ونحو ذلك، لحديث علي مرفوعًا «ليس في الخضراوات صدقة» وعن عائشة معناه، رواهما الدارقطني، وروى الترمذي وغيره وضعفه أن معاذًا كتب إلى النبي صلى الله عليه وسلم في الخضراوات فكتب إليه «ليس فيها شيء» ونحوه عن موسى بن طلحة، رواه الأثرم، وروي بألفاظ متعددة، عن عدة من أصحاب النبي صلى الله عليه وسلم، وقال الترمذي: لا يصح فيه شيء، وقال: العمل عليه عند أهل العلم، أنه ليس في الخضروات صدقة. وقال البيهقي: إلا أنها من طرق مختلفة، يؤكد بعضها بعضًا؛ ومعها أقوال الصحابة، ثم روى عن عمر وعلي وعائشة وغيرهم.
وقال الخطابي وغيره: يستدل بحديث «ليس فيما دون خمس أوسق صدقة» أنها لا تجب في شيء من الخضراوات، وهو دليل في أنها إنما تجب فيما يوسق ويدخر، من الحبوب والثمار، دون مالا يكال من الفواكه والخضروات ونحوها؛ وعليه عامة أهل العلم. اهـ. وتركه صلى الله عليه وسلم وخلفائه من بعده – وهي تزرع بجوارهم، ولا تؤدي زكاتها لهم – يدل على عدم وجوبها فيها، وأن تركها هو السنة المتبعة. وقال أحمد: ما كان مثل الخيار والقثاء، والبصل والرياحين، فليس فيه زكاة، إلا أن يباع، ويحول على ثمنه الحول. وجزم به جماعة، ولا تجب في قطن وكتان، وقنب وزعفران وورس ونيل، وفوة وغبيراء، وبقم وحناء، ونارجيل وهو جوز الهند، شبيه بالنخلة، لكنها تميل بصاحبها حتى تدنيه من الأرض.

(3/219)

والزهور ونحوها (1) غير صعتر وأشنان وسُمَّاق (2) وورق شجر يقصد (3) كسدر وخطمي وآس، فتجب فيها، لأَنها مكيلة مدخرة (4) (ويعتبر) لوجوب الزكاة في جميع ذلك (بلوغ نصاب (5) قدره) بعد تصفية حب من قشره، وجفاف غيره، خمسة أوسق (6) .
__________
(1) كالورد والعصفر والزعفران، والبنفسج والنرجس والينوفر، والخيري وهو المنشور، ولا في نحو ذلك، كالطلع والورق، والسعف والخوص والليف، والتبن وقشور الحب، والحطب والخشب وأغصان الخلاف، والحشيش والقصب الفارسي وفاقًا، وحكى الإجماع المجد وغيره، وكذا لبن الماشية وصوفها.
(2) ونحوها، فتجب فيها، لأنها مكيلة مدخرة، و «صعتر» ، ويقال سعتر، نبت طيب الرائحة، بزره دون بزر الريحان، و «أشنان» نوع من الحمض، معروف يغسل به، وسماق بوزن رمان ثمر يشتهى شديد الحموضة.
(3) أي للادخار.
(4) أشبهت البر، وقال في الفصول: لا زكاة فيه رواية واحدة. وذكره أبو يعلى، ولأن ثمر النبق لا تجب فيه، فورقه أولى، وجزم به في المغني. والشرح، وقال الزركشي: هو اختيار العامة.
(5) أي في جميع ما تقدم، مما تجب فيه، كمال نصاب، وهذا الشرط الأول.
(6) واحدها وسق بفتح الواو وكسرها، والأشهر الفتح. قال الهروي: كل شيء جمعته فقد وسقته، والتصفية التنقية من الأغثاء، والنبت الذي لا خير فيه، وتصفية الحب تنقيته من قشره الذي عليه، والجفاف اليبس، وغيره الحب الثمر والورق، واعتبرت التصفية والجفاف لأن التوسيق وكمال الادخار لا يكون إلا بعدهما، فوجب اعتبارهما، قال الموفق وغيره: إلا الأرز والعَلس يدخر في قشره، فإن نصاب كل واحد منهما مع قشرة عشرة أوسق، ولو صفي الأرز والعلس فنصاب كل منهما خمسة أوسق، قال في الإنصاف: بلا نزاع.

(3/220)

لحديث أبي سعيد الخدري يرفعه «ليس فيما دون خمسة أوسق صدقة» رواه الجماعة (1) والوسق ستون صاعًا (2) وتقدم أنه خمسة أرطال وثلث عراقي (3) فهي (ألف وستمائة رطل عراقي) (4) .
__________
(1) أحمد والبخاري ومسلم وأهل السنن الأربعة، ورواه غيرهم، وتقدم لمسلم «من حب ولا ثمر» بالمثلثة، وله نحوه عن جابر، وقال الخطابي وغيره: حديث أبي سعيد أصل في بيان مقادير ما يحتمل الأموال من المواساة، وإيجاب الصدقة فيها، وإسقاطها عن القليل الذي لا يحتملها، لئلا يجحف بأرباب الأموال، ولا يبخس الفقراء حقوقهم. وإذا بلغتها أنواع هذه الأموال وجب فيها الحق، وقال ابن عبد البر: فيه إيجاب الصدقة في هذا المقدار، ونفيها عما دونه، وأجمع أهل العلم أنما زاد ففيه الزكاة، وحكاه النووي وغيره، وأنها لا تجب في أقل من خمسة أوسق، وهو مذهب جماهير العلماء، مالك والشافعي وأحمد وغيرهم.
(2) قال ابن المنذر وغيره: بغير خلاف، وأنه المعتمد في تقديره، ولابن ماجه وغيره «الوسق ستون صاعًا» .
(3) يعني الصاع، في باب الغسل.
(4) تقريبًا، فلا يؤثر النقص اليسير، قال في الإنصاف: وهو الصواب. قال الشيخ: والرطل البغدادي ثمانية وعشرون درهمًا، والدراهم هي هذه التي هي من زمان عبد الملك، كل عشرة منها وزن سبعة مثاقيل، فبلغ النصاب بها ألفًا وستمائة رطل.

(3/221)

وألف وأربعمائة وثمانية وعشرون رطلاً، وأربعة أسباع رطل مصري، وثلاثمائة واثنان وأربعون رطلاً وستة أسباع رطل دمشقي، ومائتان وسبعة وخمسون رطلاً، وسبع رطل قدسي (1) والوسق والمد والصاع مكاييل، نقلت إلى الوزن، لتحفظ وتنقل (2) وتعتبر بالبر الرزين (3) فمن اتخذ مكيلا يسع صاعًا منه، عرف به ما بلغ حد الوجوب من غيره (4) .
__________
(1) وما وافق تلك في الزنة، وتقدم.
(2) أي قدرت بالوزن، فلا يزاد ولا ينقص منها، وتنقل من الحجاز إلى غيره، والنقل تحويل الشيء من موضع إلى آخر. فلا بد من تحديد، وليست صنجًا.
(3) وهو الذي يساوي العدس في وزنه، واعتبروا الصاع به، لأنه المتوسط من المكيلات وزنًا.
(4) أي غير البر الرزين، فإن المكيل يختلف في الوزن فمنه ثقيل كتمر وأرز، ومنه متوسط كبر وعدس، ومنه خفيف كشعير وذرة، فالاعتبار في ذلك بالمتوسط، فمن أخذ خمسة أرطال وثلثا من البر، ثم كال به ما شاء من خفيف وثقيل عرف ما بلغ حد الوجوب، من غيره الذي لم يبلغه بالوزن، ونص أحمد وغيره من الأئمة أن الصاع خمسة أرطال وثلث، بالحنطة من الرزين، وهو الذي يساوي العدس، وقال الداودي وغيره: معياره الذي لا يختلف أربع حفنات، بكَفّي الرجل المعتدل الخلقة. وذكر صاحب القاموس وغيره أنه جربه فوجده صحيحًا، وأما عَلَس وأرْز يدخران في قشريهما فعشرة أوسق، إذا كان يخرج مصفى منهما النصف وتقدم، ولا يقدر غيرهما من حنطة ونحوها، لعدم جريان العادة به، ونصاب ما لا يكال، كالزعفران والقطن والورس بالوزن، ألف وستمائة رطل عراقي ... اختاره وصححه أكثر الأصحاب.

(3/222)

(وتضم) أنواع الجنس من (ثمرة العام الواحد) وزرعه (بعضها إلى بعض) ولو مما يحمل في السنة حملين (في تكميل النصاب) (1) لعموم الخبر (2) وكما لو بدا صلاح إحداهما قبل الأُخرى (3) سواء اتفق وقت إطلاعها وإدراكها أَو اختلف، تعدد البلد أو لا (4) .
__________
(1) وفاقًا، ولو اختلف النوع، وتعدد البلد، كما سيأتي، لاتحاد الجنس، ولأنها ثمرة عام واحد، كمعقلي وإبراهيمي، فيضمان في تكميل النصاب، وكعلس إلى حنطة، لأنه نوع منها، وسلت إلى شعير، لأنه نوع منه، وذكر الجويني أن تمر المدينة مائة وعشرون نوعًا ستون أحمر وستون أسود، وليس المراد بالعام هنا اثني عشر شهرًا، بل وقت استغلال المغل من العام عرفًا، وأكثره عادة ستة أشهر، بقدر فصلين، قال ابن نصر الله: ولهذا اجتمعنا أن من استغل حنطة أو رطبًا، آخر تَمّوز من عام، ثم عاد واستغل منه في العام المقبل أول تَمّوز أو قبله في حزيران لم يضما، مع أن بينهما دون من الإثني عشر شهرًا، ويأتي قول الشيخ: تضم الحبوب، وكذا القطاني بعضهما إلى بعض، ولو كان بعضه صيفيًا وبعضه شتويًا، وكذلك الثمرة. إلى آخره، وما يحمل في السنة مرتين، كالذرة والنخل الذين يحملان في السنة مرتين فضم بعضه إلى بعض، لأنه ثمرة عام واحد.
(2) يعني قوله «ليس فيما دون خمسة أوسق صدقة» فإنه دليل على وجوبها فيما يوسق ويكال من الحبوب والثمار.
(3) قال في المبدع: وهو محمول على اختلاف الأنواع كالبرني والمعقلي.
(4) نص عليه في العام الواحد، كما تقدم، ولا تأثير لأجل تعدد البلد. ولعامل كل بلد أخذ حصته وفاقًا.

(3/223)

(لا جنس إلى آخر) فلا يضم بر لشعير، ولا تمر لزبيب، في تكميل نصاب، كالمواشي (1) (ويعتبر) أيضًا لوجوب الزكاة فيما تقدم (أن يكون النصاب مملوكًا له وقت وجوب الزكاة) وهو بدو الصلاح (2) (فلا تجب فيما يكتسبه اللقاط (3) أو يأْخذه بحصاده) (4) وكذا ما ملكه بعد بدو الصلاح بشراء أو إرث أو غيره (5) .
__________
(1) فإنه لا يضم جنس البر إلى الشعير، ولا التمر إلى الزبيب، ولا إلى غيرهما من الثمار، كما أنه لا تضم غنم إلى إبل أو بقر إجماعًا، ولا تضم الأثمان ولا الحبوب إلى السائمة، ولا السائمة إلى الحبوب والثمار، وعنه: تضم الحنطة إلى الشعير. وهي أظهر الروايتين، وفاقًا لمالك، وقال الشيخ: يضم القمح والشعير والسلت في الزكاة، وتضم القطاني بعضهما إلى بعض، ولو كان بعضه صيفيًا وبعضه شتويًا، إذا كان لواحد، وإلا فلا.
(2) في الثمر، واشتداد الحب في الزرع، وهذا هو الشرط الثاني، ولو باعه ونحوه بعد بدو الصلاح فزكاته عليه، خرص أم لا، كما لو باع السائمة بعد الحول.
(3) لعدم ملكه وقت الوجوب.
(4) أو دياسه ونحوه أو تصفيته أو نطارته ونحو ذلك، والحصاد قطع الزرع ونحوه من: حصدته أحصده حصدًا.
(5) كهبة وعطية وصدقة وعوض خلع أو صلح أو إجارة ونحو ذلك، لأنه لم يكن مالكًا له وقت الوجوب.

(3/224)

(ولا فيما يجتنيه من المباح، كالبطم والزعبل) بوزن جعفر، وهو شعير الجبل (1) (وبزر قطونا) وحب نمام (ولو نبت في أرضه) لأنه لا يملكه بملك الأرض (2) فإن نبت بنفسه ما يزرعه الآدمي، كمن سقط له حب حنطة في أرضه، أو أرض مباحة ففيه الزكاة، لأنه يملكه وقت الوجوب (3) .
__________
(1) قاله الموفق وغيره، والبطم الحبة الخضراء أو شجرها، الواحدة بطمة.
(2) هذا هو المشهور من المذهب، وكذا كزبرة، وعفص وأشنان وسماق ونحو ذلك، وعنه: تجب فيه الزكاة وفاقًا، لأنه مكيل ومدخر قوتا، وقال ابن الجوزي: هو المذهب. وقال غيره: هو قياس المذهب. لأنه أوجبه في العسل، فهنا أولى. «وقطونا» بفتح القاف وضم الطاء، يمد ويقصر، بزر معروف، هو حب الربلة، و «نمام» بالموحدة نبت طيب الرائحة، سمي بذلك لسطوع رائحته، وبالمثلثة نبت قصير ضعيف، لا يطول، وحبه معروف يؤكل.
(3) ولأنه لا يشترط لوجوبها فعل الزرع، وكذا إن كانت مملوكة للغير، وكان لا على وجه الغصب ولم يتملكه رب الأرض، قال الخلوتي: فما يوهمه كلامه من التقييد ليس مرادًا.

(3/225)

فصل (1)
(يجب عشر) وهو واحد من عشرة (2) (فيما سقي بلا مؤنة) كالغيث والسيوح، والبعل الشارب بعروقه (3) .
__________
(1) في قدر الواجب في الحبوب والثمار، قال شيخ الإسلام: قد اتفق العلماء على المقدار المأخوذ من المعشرات للخبر.
(2) قال في المبدع: إجماعًا، «وعشر» بضم الشين وإسكانها، وكذا التسع وما قبله إلى الثلث، ويقال: عشر بفتح العين وكسر الشين، ومعشار.
(3) إجماعًا حكاه النووي والشيخ وغيرهما، لما في الصحيح من حديث ابن عمر «فما سقت السماء والعيون، أو كان عثريًا العشر» . ولمسلم عن جابر «فيما سقت الأنهار والغيم العشر» وللشافعي وغيره عن معاذ قال: بعثني النبي صلى الله عليه وسلم وفيه: وأن آخذ مما سقت السماء العشر. وفي الموطإ وغيره «العيون والبعل» وقال الشيخ وغيره: هو ما شرب بعروقه، يمتد بها في الأرض، ولا يحتاج إلى سقي، من الكرم والنخل. وأطلق غيره فقال: هو ما يكون في أرض ندية، تشرب عروقه من رطوبة الأرض، لا ما يعيش بغيث، عكس المعروف اليوم بنجد، قال الشيخ: والعثري ما تسقيه السماء، وقيل يجمع له ماء المطر فيصير سواقيًا، يتصل الماء بها. اهـ. وقيل: سمي عثريًا لأنه يجعل في مجرى الماء عاثورًا، فإذا صدمه الماء تراد، فدخل تلك المجاري فتسقيه. والسيوح جمع سيح، وهو الماء الجاري على وجه الأرض من الأنهار والسواقي ونحوها، يقال: ساح يسيح، ولو كان بإجراء ماء حفيره أو ثراه، والغيث المطر، والمؤنة تهمز ولا تهمز فعولة، وقال الفراء: مفعلة من المأن وهو التعب والشدة، وقال الأزهري: منت فلانًا أمونة. إذا قمت بكفايته، والأصل الهمز، غير أن العرب آثرت تركه كأرى، وأثبتوه في «رأيت» . ولا يؤثر مؤنة حفر الأنهار والسواقي. وتنقيتها وسقي، في نقص الزكاة، لقلة المؤنة، وكذا من يحول الماء في السواقي، لأنه لا بد منه، وكحرث الأرض.

(3/226)

(و) يجب (نصفه) أي نصف العشر (معها) أي مع المؤنة، كالدولاب تديره البقر، والنواضح يستقى عليها (1) لقوله عليه السلام في حديث ابن عمر «وما سقي بالنضح نصف العشر» رواه البخاري (2) (و) يجب (ثلاثة أرباعه) أي أرباع العشر (بهما) أي فيما يشرب بلا مؤنة وبمؤنة نصفين، قال في المبدع: بغير خلاف نعلمه (3) (فإن تفاوتا) أي السقي بمؤنة وبغيرها (ف) الاعتبار (بأكثرهما نفعًا)
__________
(1) إجماعًا حكاه غير واحد، والدولاب للدوالي، جمعه دواليب، ومثله الناعورة يديرها الماء، وكل آلة يحتاج إليها في ترقية الماء إلى الأرض، والنواضح جمع ناضح، وهي الإبل والبقر وسائر الحيوانات، يستقى بها الماء من بئر أو نهر، للزروع والنخيل والأشجار وغيرها.
(2) وغيره، ولمسلم وغيره عن جابر «وفيما سقي بالسانية نصف العشر» وللشافعي وغيره عن معاذ «وما سقي بالدوالي نصف العشر» قال النووي وغيره: هو قول أهل العلم. والنضح السقي بالسواني، من إبل أو بقر، وغيرهما من الحيوانات، سمي بذلك لأنه ينضح الماء أي يصيبه، وسميت سواني لأنها يستقي بها الماء من البئر، يقال منه: سنا يسنو. إذا سقى به.
(3) وحكى الإجماع عليه غير واحد، ولأن كل واحد منهما لو وجد في جميع السنة لأوجب مقتضاه، فإذا وجد نصفه أوجب نصفه.

(3/227)

ونموًا (1) لأن اعتبار عدد السقي، وما يسقى به في كل وقت يشق، فاعتبر الأكثر كالسوم (2) (ومع الجهل) بأكثرهما نفعًا (العشر) ليخرج من عهدة الواجب بيقين (3) وإذا كان له حائطان، أحدهما يسقى بمؤنة، والآخر بغيرها ضما في النصاب (4) ولكل منهما حكم نفسه، في سقيه بمؤنة أو غيرها (5) ويصدق مالك فيما سقى به (6) (وإذا اشتد الحب، وبدا صلاح الثمر وجبت الزكاة) (7) .
__________
(1) لا المدة وعدد السقي، وفي الفروع: فإن كان أحدهما أكثر، فالحكم له وفاقًا.
(2) أي فإنه اعتبر في السوم أكثر الحول، فمثله السقي بفتح السين وبكسرها ما يسقى به الأرض أو الزرع.
(3) ولأن الأصل وجوبه كاملاً.
(4) إن كانا من جنس واحد، وإن كان أحدهما مغايرًا للآخر، كنخل وعنب فلا.
(5) فيخرج مما يشرب بمؤنة نصف عشره، ومما يشرب بغيرها عشره.
(6) بلا يمينه لأنه مؤتمن، ولأن الناس لا يستحلفون على صدقاتهم، لأنها حق لله، فلا يستحلف فيه كالصلاة.
(7) أي على مالكه، وفاقًا لمالك والشافعي وجمهور أهل العلم، فلو باعه أو وهبه بعد ذلك، قبل الخرص أو بعده فزكاته عليه، لا على المشتري والموهوب له، «وبدا» بإسكان الألف غير مهموز، أي ظهر نضجه، وطاب أكله.

(3/228)

لأنه يقصد للأَكل والإقتيات كاليابس (1) فلو باع الحب أو الثمرة، أو تلفا بتعديه بعد، لم تسقط (2) وإن قطعهما أو باعهما قبله فلا زكاة (3) إن لم يقصد الفرار منها (4) (ولا يستقر الوجوب إلا بجعلها في البيدر) ونحوه، وهو موضع تشميسها
__________
(1) ولأنه وقت خرص الثمرة، لحفظ الزكاة، ومعرفة قدرها، فدل على تعلق وجوبها به.
(2) «بَعْدُ» بالبناء على الضم، لحذف المضاف إليه، ونية معناه، أي بعد اشتداد الحب، وبدو الصلاح، لم تسقط الزكاة، سواء خرصت الثمرة أو لم تخرص، وإن اشترطها على المشتري صح، للعلم بها، فكأنه استثنى قدرها، ووكله في إخراجها.
(3) أي عليه وفاقًا، وقاله الشيخ وغيره، وهو ما إذا كان لغرض صحيح، كأكل أو بيع أو تحسين بقيتها، وينبغي تقييده في صورة البيع بأنه مع أصله، أو أن على المشتري القطع، وتجب فيما إذا كان البيع مع أصله على المشتري، إن كان من أهل الزكاة، ولا يجوز شرطها على البائع.
(4) فإن قصد الفرار من الزكاة وجبت عليه، لتفويته الواجب، بعد انعقاد سببه، هذا في صورة القطع والإتلاف واضح، وأما في صورة البيع، فينظر: هل تجب عليه كما تجب على المشتري، فتجب زكاتان علي عين واحدة؟ قال مرعي: ولعلها لا تجب عليه. وقال في الفروع: ولو ملك ثمرة قبل صلاحها، ثم صلحت بيده، لزمته زكاتها، لوجود السبب في ملكه، ولو صلحت في مدة خيار، زكاها من قلنا الملك له، ومتى صلحت بيد من لا زكاة عليه، فلا زكاة فيها، إلا أن يكون الأول قصد الفرار.

(3/229)

وتيبيسها (1) لأنه قبل ذلك في حكم ما لم تثبت اليد عليه (2) (فإن تلفت) الحبوب أو الثمار (قبله) أي قبل جعلها في البيدر (بغير تعد منه) ولا تفريط (سقطت) (3) لأنها لم تستقر (4) وإن تلف البعض، فإن كان قبل الوجوب، زكى الباقي إن بلغ نصابًا، وإلا فلا (5) .
__________
(1) أي البيدر بالشام والشرق، ويسمى بمصر الجرين، وكذا بالعراق، والمربد بالحجاز، والجوخان بالبصرة، ويسمى أيضًا المصطاح والطباية والفداء والقوع، وغير ذلك، لكل أهل جهة اصطلاح، والجميع اسم للموضع الذي تجمع فيه الثمرة، حتى يتكامل جفافها، والتيبيس بسط الشيء حتى يجف، والتشميس بسط الشيء في الشمس، ولا يلزم منه أن لا توضع في مخزنها بدونه، فقد توضع فيه الثمرة أو بعضها.
(2) فلم تجب فيه، فإنه لو اشترى ثمرة فتلفت بعطش ونحوه، رجع على البائع.
(3) يعني الزكاة، خرصت أو لم تخرص، قال ابن المنذر وابن عبد البر وغيرهما: أجمع أهل العلم على أن الخارص إذا خرص الثمر ثم أصابته جائحة قبل الجذاذ، فلا شيء عليه. وقيل: فائدة الخرص أمن الخيانة من رب المال، لا الوجوب.
(4) أي على المالك بدون وضعها في بيدرها ونحوه.
(5) أي وإن لم يكن الباقي نصابًا، فلا زكاة فيه، لقوله صلى الله عليه وسلم «ليس فيما دون خمسة أوسق صدقة» وهو يعم حالة الوجوب، ولزوم الأداء.

(3/230)

وإن كان بعده زكى الباقي مطلقًا، حيث بلغ مع التالف نصابًا (1) .
__________
(1) يعني سواء بلغ الباقي نصابًا، أو لم يبلغ، لوجوب التالف عليه، لأنه متعد أو مفرد، وإن ادعى تلفًا قبل قوله وفاقًا، بلا يمين، إلا أن يدعيه بجائحة ظاهرة، فلا بد من بينة وفاقًا، ويحرم القطع مع حضور ساع بلا إذنه، ويسن أن يبعث الإمام خارصًا، إذا بدا صلاح الثمر، وهو مذهب مالك والشافعي وجماهير العلماء، لما روى أحمد وأبو داود وغيرهما، أنه صلى الله عليه وسلم كان يبعث عبد الله بن رواحة إلى يهود خيبر، يخرص عليهم النخل، قبل أن يؤكل؛ وفي الترمذي وغيره: يبعث إلى الناس من يخرص عليهم كرومهم وثمارهم. وفي المنتهى وغيره: لا تخرص الحبوب بلا خلاف. اهـ. وعمل المسلمين على خلافه، لإمكانه فيه كالثمر، وشرط في الخارص العلم بالخرص، والعدالة والحرية والذكورية، ويجب أن يترك في الخرص الثلث أو الربع لحديث «إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع» رواه أحمد وأبو داود والترمذي، وتركه توسعة لحاجة المالك، اختاره الشيخ وغيره، وقال النبي صلى الله عليه وسلم «خففوا على الناس، فإن في المال الوطية والأكلة والعرية» رواه أبو عبيد، وقال: الوطية السابلة، سموا بذلك لوطئهم بلاد الثمار مجتازين، والعرية هي هبة ثمر نخلة أو نخلات لمن يأكله، والأكلة أهل المال يأكلون منه. وقال ابن عقيل، والآمدي وغيرهما: يترك قدر أكلهم وهديتهم بالمعروف، بلا تحديد، للأخبار الخاصة، وللحاجة إلى الأكل والإطعام والتناثر وغير ذلك، وهو قول أكثر العلماء. قال الشيخ: وتسقط فيما خرج من مؤنة الزرع والثمر منه، لأن الشارع أسقط في الخرص زكاة الثلث أو الربع، لأجل ما يخرج من الثمرة بالإكراء والضيافة وإطعام ابن السبيل، وهو تبرع، فما يخرج عنه لمصلحته التي لا يحصل إلا بها أولى بإسقاط الزكاة عنه، قال في الخلاف: وأسقط أحمد عن أرباب الزرع الزكاة في مقدار ما يأكلون، وإن ترك الساعي شيئًا من الواجب وجب إخراجها، لأنها لا تسقط بتركه، ولا يزكي ما نقص عما قال، لأنه لا زكاة عليه فيما ليس في ملكه.

(3/231)

ويلزم إخراج حب مصفى (1) وثمر يابسًا (2) ويحرم شراءُ زكاته أَو صدقته، ولا يصح (3) ويزكي كل نوع على حدته (4) .
__________
(1) إجماعًا، قال الشيخ: ويعتبر عندهم اليبس والتصفية في الحبوب، والجفاف في الثمار. اهـ. والتصفية التنقية والتنظيف من نحو تبن وقشر لا يؤكل ولا يدخر معه.
(2) إجماعًا لحديث عتاب بن أسيد أن النبي صلى الله عليه وسلم أمره أن يخرص العنب زبيبًا، كما يخرص النخل، وتؤخذ زكاته زبيبًا، كما تؤخذ زكاة النخل تمرًا، ولا يسمى زبيبًا وتمرًا إلا اليابس، وقيس عليهما الباقي، وقال الشيخ: الزيت فيه من الزيتون، وما لا يزبب من العنب، ولا يتمر من الرطب، تخرج الزكاة من ثمنه أو غيره. وفي الإنصاف: إن احتيج لقطعه قبل كماله أخرج منه رطبًا وعنبًا. وتجب فيه إجماعًا، وإن قطعه قبل سقطت، وفرارًا تجب.
(3) بأن يشتريها بعد دفعها، ولو من غير من أخذها منه، لحديث عمر قال: حملت على فرس في سبيل الله، فأضاعه الذي كان عنده، وأردت أن أشتريه، وظننت أنه يبيعه برخص، فأتيت رسول الله صلى الله عليه وسلم، فقال «لا تشتره، ولا تعد في صدقتك، وإن أعطاكه بدرهم، فإن العائد في صدقته كالعائد في قيئه» متفق عليه، قال ابن المنذر: يلزم من ذلك فساد البيع. ولأنه وسيلة إلى استرجاع شيء منه، استحياء أن يماكسه، وقيده في الوجيز: لغير ضرورة. وهو مراد من أطلق، وإن رجعت إليه بإرث جاز، لما رواه مسلم وغيره من حديث بريدة قال «وجب أجرك، وردها عليك الميراث» وكذا لو عادت إليه بهبة أو وصية ونحو ذلك.
(4) فيزكى الإبراهيمي على حدته، والمعقلي على حدته، والبر على حدته، والقمح على حدته، وإن كان نوعًا واحدًا أخذ منه بلا نزاع، وإن كان أنواعًا، فاختار الموفق وغيره أنه يجمع ويخرج من الوسط، بين أعلى وأدنى، لأن كل شيء
على حدته يشق، وقد رفعت المشقة والحرج شرعًا، وكالسائمة، ويؤخذ الواجب من الزرع والثمر بحسبه، جيدًا أو رديئًا، منه أو من غيره وفاقًا، ولا يجوز إخراج الرديء عن الجيد وفاقًا، ولا الإلزام بإخراج الجيد عن الرديء وفاقًا، وله أن يخرج الواجب منه مشاعًا أو مقسومًا، بعد الجذاذ أو قبله بالخرص، وفاقًا لمالك والشافعي لأنها مواساة.

(3/232)

(ويجب العشر) أو نصفه (على مستأْجر الأَرض) دون مالكها كالمستعير (1) لقوله {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} (2) ويجتمع العشر والخراج في أرض خراجية (3) .
__________
(1) أي يجب على المستأجر، لأنه مالك للزرع، كالمستعير وفاقًأ وحكي إجماعًا، لعموم الأخبار، إلا أبا حنيفة في المستأجر، دون صاحبيه، لأن الغرم يتبع الغنم، فإذا استأجر إنسان من أهل الزكاة، فزرع أو غرس، فما أثمر مما تجب فيه فعلى المستأجر أو المستعير، دون المالك أو المعير، وكتاجر استأجر حانوتًا، وفي إيجابها على المالك إجحاف ينافي المواساة، وهو من حقوق الزرع، ولأنها زكاة مال، فكانت على مالكه كالسائمة، وأما المزارعة يجزء فعلى رب الأرض عشر سهمه، قال الشيخ: باتفاق الأئمة، ولم يقل أحد من المسلمين إن رب الأرض يقاسم العامل، ويكون العشر كله على العامل، فمن قال هذا فقد خالف إجماع المسلمين.
(2) أي يوم الجذاذ والقطع، أو يوم الكيل، وحقه الزكاة المفروضة، أمرهم تعالى بأدائها بعد أن ذكر ما أنعم به على عباده من الثمار، وأنه أباح لهم الأكل منها.
(3) وفاقًا لمالك والشافعي وجماهير العلماء، للعموم، فالخراج في رقبتها، والعشر في غلتها، ومن سبب الخراج التمكين من النفع، وسبب العشر الزرع والأرض الخراجية هي ما فتحت عنوة ولم تقسم، أو جلا أهلها خوفًا منا، أو صولحوا أنها لنا ونقرها معهم بالخراج.
قال الشيخ: وجمع الإمام أحمد وأهل الحديث بين العشر والخراج، لأن العشر حق الزرع، والخراج حق الأرض، وصاحبا أبي حنيفة قولهما قول أحمد أو قريب منه. ولأن الموضوع مختلف، وهو نفس الأرض والغلة، والسبب كذلك وهو الانتفاع بالأرض، وحصول النابت بها، فالخراج في رقبتها، والعشر في غلتها، إن كانت لمسلم، وهو مذهب مالك والشافعي وجمهور أهل العلم للعموم، والأرض العشرية لا خراج عليها، وهي المملوكة بإحياء، أو أسلموا عليها، أو أنها لهم بخراج، أو أقطعها الخلفاء، أو قسمت كأرض خيبر، وهو مذهب مالك والشافعي. وقال الشيخ: سواء كانت الأرض ملكًا له، أو استأجرها، أو أقطعها له الإمام يستغل منفعتها، أو استعارها، أو كانت موقوفة عليه.
قال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم على أن كل أرض أسلم أهلها عليها قبل قهرهم، أنها لهم، وأن عليهم فيما زرعوا فيها الزكاة. فأرض الصلح كما قال، وكذلك أرض العنوة، إذا كان عليها خراج أدى الخراج وزكى ما بقي، فمن استأجر أرضًا للزرع، فعليه الزكاة، عند جمهور العلماء، كمالك والشافعي وأحمد وأبي يوسف ومحمد، وكذلك المقطعة، عليهم العشر، وهذا قول علماء الإسلام. وقد كان النبي صلى الله عليه وسلم يأخذ العشر من الصحابة يعطيه لمستحقه، ويأمرهم أن يجاهدوا بما بقي من أموالهم، فمن أقطعه الإمام أرضًا للاستغلال والجهاد، ونبت الزرع على ملكه في أرض عشرية، فما يقول عالم أنه لا عشر عليه. وقال: من قال: إن العشر الذي أوجبه الله لمستحقي الصدقات يسقط؛ فقد خالف الإجماع. وقال: إذا كانت المقاسمة نصفين، فعلى الفلاح تعشير نصفه، وعلى المقطع تعشير نصفه، هذا على القول الصحيح، الذي عليه علماء المسلمين قديمًا وحديثًا.

(3/233)

..........................................................

(3/234)

ولا زكاة في قدر الخراج، إن لم يكن له مال آخر (1) (وإذا أَخذ من ملكه أو موات) كرؤُوس الجبال (2) (من العسل مائة وستين رطلاً عراقيًا (3) ففيه عشره) قال الإمام: أَذهب إلى أَن في العسل زكاة، العشر، قد أَخذ عمر منهم الزكاة (4) .
__________
(1) أي يقابل قدر الخراج، لأنه كدين الآدمي، وتقدم أنه يمنع، فكذا الخراج، فإن كان في غلتها ما لا زكاة فيه، جعله في مقابلة الخراج إن أوفى به، لأنه أحوط. وإن لم يكن لها غلة إلا ما فيه الزكاة، أدى الخراج من غلتها، وزكى الباقي إن بلغ نصابًا.
(2) أو أخذ من ملك غيره، لأن العسل لا يملك بملك الأرض كالصيد، وسواء كانت الأرض عشرية أو خراجية.
(3) وجملته ثلاثون صاعًا نبوية، وتقديره بها لما رواه الجوزجاني عن عمر، أن ناسًا سألوه فقالوا: إن رسول الله صلى الله عليه وسلم أقطع لنا واديًا باليمن، فيه خلايا من نحل، وإن ناسًا يسرقونها. فقال عمر: إن أديتم صدقتها، من كل عشرة أفراق فرقًا، حميناها لكم.
(4) يشير إلى ما تقدم، وعن عمرو بن شعيب، عن أبيه عن جده، أن رسول الله صلى الله عليه وسلم كان يأخذ في زمانه من قرب العسل، من كل عشر قرب قربة. رواه ابن ماجه والأثرم، وأبو عبيد وغيرهم، ولابن ماجه وغيره عن أبي سيارة، قلت: يا رسول الله، إن لي نحلاً. قال «فأد العشور» قال: فاحم لها جبلها. قال: فحمى لها جبلها. وغير ذلك من الآثار، قال شيخ الإسلام: أوجبها الإمام أحمد في العسل، لما فيه من الآثار التي جمعها، وإن كان غيره قد لم يبلغه إلا من طريق ضعيف، وتسوية بين جنس ما أنزل الله من السماء، وما أخرجه من الأرض. ولما رجع أن المعتبر في الخارج من الأرض الإدخار، قال: ولهذا تجب الزكاة عندنا في العسل، وهو رطب، ولا يوسق لكونه يبقى ويدخر. اهـ. ولأن العسل مأكول، متولد من الشجر، يكال ويدخر، فأشبه التمر، وقال المجد: القياس عدم الوجوب، لولا الآثار.

(3/235)

ولا زكاة فيما ينزل من السماء على الشجر، كالمن والترنجبيل (1) . ومن زكى ما ذكر من المعشرات مرة، فلا زكاة فيه بعد، لأنه غير مرصد للنماء (2) .
__________
(1) والشيرخشك واللاذن ونحوها، لعدم النص، ولأن الأصل عدم الوجوب، «والمن» هو كل طل ينزل من السماء، على شجر أو حجر، يحلو وينعقد عسلآً، ويجف جفاف الصمغ، كالشيرخشت والترنجبين، وفي الصحاح: المن كالترنجبين. اهـ. والترنجبين هو المن المذكور في القرآن، شيء كان يسقط على الشجر، حلو يشرب.
(2) فهو كعرض القنية، بل أولى، ولنقصه بالأكل ونحوه. فإن الزكاة، إنما تتكرر في الأموال النامية، وما ادخر فهو منقطع النماء، متعرض للنفاد، ولأن الله علق وجوب الزكاة بحصاده، والحصاد لا يتكرر، وهذا قول جميع الفقهاء إلا الحسن، قال الماوردي: خالف الإجماع. وقال غير واحد من أهل العلم: لا تجب زكاة المعشرات بعد الأول، إذا كان زكاها زكاة معشرات، ولو ادخرها للتجارة، لأنها لا تصير لها إلا بعد البيع، كعرض القنية، لا إن كان بذره من عرض تجارة، وبذره بنية التجارة ففيه الزكاة، إذا حال عليه الحول، وأما تضمين أموال العشر والخراج فباطل، قال أحمد في حديث ابن عمر «في القبالات ربًا» : هو أن يتقبل بالقرية، فيها العلوج والنخل «ربًا» أي في حكمه في التحريم والبطلان. وعن ابن عباس: ألا وهي القبالات. والقبيل الكفيل والعريف.

(3/236)

والمعدن إن كان ذهبًا أو فضة ففيه ربع عشره إن بلغ نصابًا (1) وإن كان غيرهما ففيه ربع عشر قيمته، إن بلغت نصابًا (2) .
__________
(1) في الحال وفاقًا، لقوله تعالى {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ} وأقطع النبي صلى الله عليه وسلم بلال بن الحارث المعادن القبلية، قال: فتلك لا يؤخذ منها إلا الزكاة إلى اليوم. رواه أبو داود ومالك وغيرهما، وكانوا يؤدون عنها الحق، وهو عمل المسلمين، قال الشيخ: وهو مذهب مالك والشافعي، وأما أبو حنيفة فيجعل فيه الخمس. اهـ. وإنما لم نلحقه بالركاز لأن الركاز مال كافر، أِشبه الغنيمة، وهذا وجب مواساة، وشكرًا لنعمة الغنى، فاعتبر له النصاب، كسائر الأموال، ولأنه مستفاد من الأرض، أشبه الزرع والثمر، والواجب فيه ربع العشر لقوله «في الرقة ربع العشر» والمعدن المكان الذي عدن فيه شيء من جواهر الأرض، وكل متولد في الأرض من غير جنسها، ليس نباتًا، وسمي معدنًا لعدون ما أنبته الله فيه، يقال: عدن بالمكان يعدن – بكسر الدال – عدونا: أقام، وقال الجوهري: سمي معدنًا لإقامة الناس فيه.
(2) أي وإن كان ما أخذ من المعدن غير الذهب والفضة، ففيه ربع عشر قيمته، إن بلغت قيمته نصابًا من الذهب أو الفضة في الحال وفاقًا، بعد السبك والتصفية، وإنما اعتبر النصاب بهما، لأنهما قيم الأشياء، وما سواهما من المعادن كثيرة، وتجب فيها الزكاة عندنا، فمنها الجواهر والبلور والعقيق، والكحل والزرنيخ والمغرة، والسندوس والنورة والكبريت، والزفت والملح والزئبق، والقار والنفط والياقوت، والبنفش والزبرجد، والزاج والفيروزج، والزجاج والموميان، واليتم والرخام والبرام، وغير ذلك مما يسمى معدنًا. قال ابن الجوزي: أحصيت المعادن فوجدوها سبعمائة معدن. وقال أحمد: كل ما وقع عليه اسم المعدن، ففيه الزكاة، حيث كان في ملكه، أو في البراري. جزم به في الرعاية وغيرها، وكذا إن كان
في ملك غيره، إن كان جاريًا، وإلا فلمالك المكان، لأنه جزء من أجزاء الأرض، ولا تتكرر زكاته كالمعشرات، غير نقد، لأنه معد للنماء، ولا زكاة في مسك وزباد، ومخرج من بحر كلؤلؤ ومرجان وزبرجد، وسمك ومسك وغيرها وفاقًا.

(3/237)

بعد سبك وتصفية (1) إن كان المخرج له من أهل وجوب الزكاة (2) (والركاز ما وجد من دفن الجاهلية) بكسر الدال أي مدفونهم (3) أو من تقدم من كفار، عليه أو على بعضه علامة كفر فقط (4) .
__________
(1) إن كان أثمانًا، لأنه قبل ذلك لا يتحقق إخراج الواجب، فلم يجب كالحبوب، أو كان منطبعًا كصفر ورصاص وحديد، أو لا كياقوت وعقيق، ويستقر الوجوب بإحرازه.
(2) فخرج الكافر والمكاتب، والمدين دينًا يستغرق النصاب أو ينقصه، فإنه لا زكاة عليه في المعدن ولا غيره، إلا نصارى بني تغلب فعليهم زكاتان. و «مخرج» بكسر الراء اسم فاعل من الثلاثي المزيد.
(3) قاله القاضي والموفق وغيرهما، وقال الخليل وابن سيده وغيرهما: قطع من ذهب أو فضة يخرج من الأرض أو المعدن. فلعل ما فسروه به لغة، وما فسره الآخرون شرعًا، وسمي ركازًا لأنه ركز في الأرض أي أقر، أو من الركوز أي التغييب، كما يقال: ركزت الرمح، وركزه يركزه بضم الكاف، ودفن الشيء يدفنه دفنًا ستره. والجاهلية ما كان قبل الإسلام، سموا بذلك لكونهم قبل الإسلام على الجهل الصرف. وألحق الشيخ بالمدفون حكمًا الموجود ظاهرًا بخراب جاهلي، أو طريق غير مسلوك ونحوه.
(4) لا علامة إسلام، فيعرف دفن الجاهلية بأن يوجد عليه أسماء ملوكهم أو صلبانهم، ونحو ذلك، وقال مالك: الأمر الذي لا اختلاف فيه عندنا، والذي سمعت أهل العلم يقولونه، إنما هو دفن يوجد من دفن الجاهلية، ما لم يطلب بمال، ولم يكلف فيه بنفقة، ولا كبير عمل، ولا مؤنة.

(3/238)

(ففيه الخمس في قليله وكثيره) ولو عرضًا (1) لقوله صلى الله عليه وسلم «وفي الركاز الخمس» متفق عليه عن أبي هريرة (2) ويصرف مصرف الفيء المطلق، للمصالح كلها (3) وباقيه لواجده، ولو أجيرًا لغير طلبه (4) .
__________
(1) من أي نوع كان من أنواع المال، كالنقدين والحديد والرصاص ونحوها قل أو كثر، في الحال وفاقًا، فلا يعتبر له حول، بخلاف المعدن والزرع، لكونهما يحتاجان إلى كلفة، فاعتبر لهما النصاب، وإتيانه بـ «لو» إشارة إلى خلاف أبي حنيفة، وأما النقد فإجماع كما يأتي.
(2) قال ابن المنذر وغيره: لا أعلم أحدًا خالف في هذا الحديث إلا الحسن، ولأنه مال مظهور عليه من مال الكفار، فوجب فيه الخمس كالغنيمة، وسواء كان واجده ذميًا أو صغيرًا أو مجنونًا.
(3) وفاقًا لأبي حنيفة ومالك، وجمهور العلماء، لفعل عمر رضي الله عنه، لما أتاه رجل وجد ألفًا مدفونة خارج المدينة، فأخذ منها مائتي دينار، ودفع بقيتها إلى الرجل، رواه أبو عبيد، ولأنه مال مخموس كخمس الغنيمة.
(4) أي الباقي بعد الخمس من الركاز، إن كان قد أخرج الخمس من عينه، أو الباقي بعد ما يقابل المخرج عنه من غيره لواجده، لفعل عمر وعلي، فإنهما دفعا باقي الركاز لواجده، وتقدم أنه مال كافر مظهور عليه، فكان لواجده بعد الخمس كالغنيمة، ولو كان الواجد له أجيرًا لغير طلبه، كنقض جدار، وحفر بئر ونحوها. فهو له لا لمستأجره، فإن كان واجده أجيرًا فيه، فلمن آجره، لأن الواجد نائب عنه في استخراجه، لكن لو آجره لطلب ركاز، فوجد غيره، فهو لواجده، لأنه ليس أجيرًا لطلب ما وجده، ويجوز إخراج الخمس من غيره، وللإمام رده أو بعضه عليه، أو تركه له قبل قبضه كالخراج، لأنه فيء.

(3/239)

وإن كان على شيء منه علامة المسلمين فلقطة (1) وكذا إن لم تكن علامة (2) .
__________
(1) أي فإن كان ما وجد، عليه علامة المسلمين بأسماء ملوكهم أو أنبيائهم، أو آية من القرآن، ونحو ذلك، أو على بعضه، ,على باقيه علامة الكفار، أو كان ما عليه علامة الإسلام عليه علامة الكفر، فليس ذلك بركاز، لأن ذلك قرينة صيرورته إلى مسلم، وكذا إن لم يوجد عليه علامة، كالأواني والحلي والسبائك فلقطة، يجرى عليه أحكام اللقطة الآتية في بابها، لانتفاء الشرط، وهو علامة الكفار.
(2) مطلقًا فلقطة، تغليبًا لحكم دار الإسلام، ولا يعلم زوال ملكه، وإن وجد الركاز في فلاة أو في ملك أحياه ونحوه، فله بلا نزاع، وإن وجده في ملك انتقل إليه، أو في ملك آدمي معصوم، فله في اصح الروايتين، والرواية الثانية: لمن انتقل عنه إن اعترف به، وإلا فلا. وإن وجده في أرض الحرب فركاز، وإن وجده بجماعة لهم منعة فغنيمة.

(3/240)


باب زكاة النقدين وحكم المصوغ منهما - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب زكاة النقدين
أي الذهب والفضة (1) (يجب في الذهب إذا بلغ عشرين مثقالاً (2) .
__________
(1) وحكم المصوغ منهما، والتحلي بهما، وما يتعلق بذلك، وهما الأثمان، فلا تدخل فيهما الفلوس، ولو كانت رائجة، والأصل في زكاة النقدين الكتاب والسنة والإجماع، قال تعالى {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيم} وفي الصحيحين «ما من صاحب ذهب ولا فضة، لا يؤدي حقها إلا إذا كان يوم القيامة صفحت له صفائح من نار» الحديث واتفق أئمة الفتوى بأن المراد بالكنز المذكور في القرآن والحديث كل ما وجبت فيه الزكاة، فلم تؤد زكاته، وما أخرجت منه فليس بكنز، والكنز كل شيء مجموع بعضه على بعض، سواء كنزه في بطن الأرض أم على ظهرها، وقال الشيخ وغيره: دل القرآن والحديث على إيجاب الزكاة في الذهب، كما وجبت في الفضة، وحكى الإجماع غير واحد ممن يحكي الإجماع، وسيما بالنقدين للأخذ بهما والإعطاء، أو لجودتهما، أو لإخراج الزيف منهما.
(2) وفاقًا، وذكر ابن المنذر والشيخ وغيرهما أن الزكاة تجب في عشرين دينارًا، كما تجب في مائتي درهم، وأنه قد حكى مالك إجماع أهل المدينة، وما حكى خلافًا إلا على الحسن، وأما ما دون العشرين، فقال الشيخ، وغيره: إن لم تكن قيمته مائتي درهم، فلا زكاة فيه بالإجماع. وإن كان أقل من عشرين، وقيمته مائتي درهم، ففيه الزكاة بعض العلماء من السلف. اهـ. فإن كان أقل، وعنده ذهب أو عرض تجارة، أكمل به بلا نزاع.

(3/241)

وفي الفضة إذا بلغت مائتي درهم) إسلامي (1) (ربع العشر منهما) (2) لحديث ابن عمر وعائشة مرفوعًا، أنه كان يأْخذ من كل عشرين مثقالاً نصف مثقال، رواه ابن ماجه، وعن علي نحوه (3) وحديث أنس مرفوعًا «في الرقة ربع العشر» متفق عليه (4) .
__________
(1) بلا نزاع، حكاه ابن المنذر وابن عبد البر والشيخ وغيرهم.
(2) إجماعًا، مضروبين أو غير مضروبين، والحول شرط إجماعًا كما تقدم.
(3) رواه سعيد والأثرم، وفيه «وليس عليك شيء» يعني في الذهب «حتى يكون لك عشرون دينارًا، ففيها نصف دينار» وعن عمرو بن شعيب، عن أبيه عن جده مرفوعًا «ليس في أقل من عشرين مثقالاً من الذهب، ولا في أقل من مائتي درهم صدقة» رواه أبو عبيد وغيره، وقال النووي وغيره: المعول فيه على الإجماع، وليس في الأحاديث الصحيحة تحديد كالفضة، ولكن أجمع من يعتد به في الإجماع على ذلك، وتقدم أنها لم تتغير المثاقيل في جاهلية ولا إسلام.
(4) وفيهما من حديث أبي سعيد «ليس فيما دون خمس أواق صدقة» ولمسلم عن جابر نحوه، قال ابن عبد البر وغيره: فيه إيجابها في هذا المقدار، ونفيها عما دونه. وقال الشيخ وغيره: وهو نص على العفو فيما دونها، وإيجاب لها في الخمس فما فوقها، وعليه أكثر العلماء. وذكروه مذهب الأئمة الثلاثة، وأبي يوسف ومحمد وغيرهم، وحكاه الموفق عنهم وعلي وابن عمر، وقال: ولم يعرف لهما مخالف من الصحابة فكان إجماعًا، وفي الصحيح وغيره «فإن لم يكن إلا تسعين ومائة، فليس فيها شيء إلا أن يشاء ربها» ولأحمد وغيره عن علي وغيره نحوه، وفي رواية «وليس فيما دون المائتين زكاة» وقال البخاري: كلاهما عندي صحيح. والزيادة فيهما بحسابه، والأوقية أربعون درهمًا بلا نزاع، وبالمثاقيل مائة وأربعون مثقالا «والرقة» – بكسر الراء وتخفيف القاف – الفضة الخالصة، مضروبة كانت أو غير مضروبة، قيل: أصلها الورق فحذفت الواو وعوض عنها الهاء.

(3/242)

والاعتبار بالدرهم الإسلامي، الذي وزنه ستة دوانق (1) .
__________
(1) بكسر النون وفتحها، والكسر أفصح، وأجمع أهل العصر الأول على أنه ستة دوانق، فهو سدس درهم إسلامي، وكانت الدراهم في الجاهلية مختلفة، «بغلية» ثمانية دوانق، و «طبرية» أربعة، وفي الإسلام ستة، وأجمع أهل العصر الأول عليه، وقال القاضي وغيره: لا يصح أن تكون الدراهم والأوقية مجهولة في زمن النبي صلى الله عليه وسلم وخلفائه، إلى زمن عبد الملك، وقد وجبت الزكاة في أعداد منها، وتصح بها المبايعات والأنكحة، كما في الأخبار الصحيحة، وإنما معنى ما نقل، أنه لم يكن شيء منها من ضرب الإسلام، وعلى صفة لا تختلف فرأوا صرفها إلى ضرب الإسلام ونقشه، فجمعوا أكبرها وأصغرها، وضربوه على وزنهم، قال الزركشي: فصار عدلاً بين الصغير والكبير، ووافقت سنة رسول الله صلى الله عليه وسلم، ودرهمه الذي قدر به المقادير الشرعية.
واختار الشيخ وغيره أنه لا حد للدرهم والدينار، فلو كان أربعة دوانق أو ثمانية، خالصة أو مغشوشة إلا درهمًا أسود، عمل به في الزكاة والسرقة وغيرهما؛ وقال: نصاب الأثمان هو المتعارف في كل زمن، من خالص ومشوب، وصغير وكبير، ولا قاعدة في ذلك. قال في الفروع: ومعناه أن الشارع والخلفاء الراشدين، رتبوا على الدراهم أحكامًا؛ فمحال أن ينصرف كلامهم إلى غير موجود ببلادهم أو زمنهم، لأنهم لا يعرفونه، ولا يعرفه المخاطب، ولا يراد ولا يفهم، وغايته العموم، فيعم كل بلد وزمنه بحسبه وعادته، وعرفه، أما تقييد كلامهم واعتباره بأمر حادث خاصة، غير موجود ببلادهم وزمنهم، من غير دليل كيف يمكن، وقال أحمد: قد اصطلح الناس على دراهمنا ودنانيرنا هذه، لا اختلاف فيها.

(3/243)

والعشرة من الدراهم سبعة مثاقيل (1) فالدرهم نصف مثقال وخمسه، وهو خمسون حبة وخمسا حبة شعير (2) والعشرون مثقالاً خمسة وعشرون دينارًا وسبعا دينار وتسعه، على التحديد بالذي زنته درهم وثمن درهم (3) ويزكى مغشوش، إذا بلغ خالصه نصابًا وزنًا (4) .
__________
(1) إجماعًا، والمثقال في الأصل مقدار من الوزن، أي شيء كان، ثم غلب إطلاقه على الدينار، والمثقال وزنه ثنتان وسبعون حبة، من حب الشعير الممتلئ، غير الخارج عن مقادير حب الشعير غالبًا.
(2) من المتوسط، مساحة ست شعرات من شعر البغل.
(3) على التحديد، والدنانير كانت تأتيهم مضروبة من بلاد الروم، وأول من ضربها في الإسلام عبد الملك بن مروان، وحرر نصاب الذهب بالجنيه الإنكليزي أحد عشر جنيها وثلاثة أسباع جنيه، والفضة بالريال العربي ستة وخمسون ريالاً، مائة وأربعون مثقالاً، على ما اختاره الشيخ، وقواه شيخنا، وعلى القول الثاني خالصة اثنان وستون ريالاً، قال ابن أبي الفتح: وزن الذهب يزيد على وزن الفضة، المساوي جرمها لجرمه ثلاثة أسباع الفضة.
(4) وهذا مذهب مالك والشافعي، سواء كان من الذهب أو الفضة، والأفضل أن يخرج عنه ما لا غش فيه، فإن زكاه منه، فإن علم قدر الغش في كل دينار جاز، وإلا لم يجز، إلا أن يستظهر، فيخرج قدر الزكاة بيقين، وإن أسقط الغش، وزكى على قدر الذهب، كمن معه أربعة وعشرون دينارًا، سدسها غش، فأسقطه وأخرج نصف دينار جاز، لأنه لا زكاة في غشها، إلا أن يكون فيه الزكاة كالفضة، والغش أن يخلط بما يرديه، من حديد ونحوه، وقال أحمد: ليس لأهل الإسلام أن يضربوا إلا جيدًا. وقال غير واحد: تجوز المعاملة به، لعموم البلوى. وقال أحمد: لا يصلح ضرب الدراهم إلا في دار الضرب، بإذن السلطان، لأن الناس إذا رخص لهم، ركبوا العظائم. وكذا قال غيره، لما فيه من الإفتيات عليه.
قال الشيخ: ينبغي للسلطان أن يضرب للرعايا فلوسًا، تكون بقيمة العدل في معاملاتهم، من غير ظلم لهم، ولا يتّجر ذو السلطان في الفلوس، بأن يشتري نحاسًا، فيضربه فيتجر فيه، ولا بأن يحرم عليهم الفلوس التي بأيديهم، ويضرب لهم غيرها، بل يضرب بقيمته، من غير ربح فيه، للمصلحة العامة، ويعطي أجرة الصناع من بيت المال، فإن التجارة فيها ظلم عظيم، وإذا ضرب لهم فلوسًا أخرى، أفسد ما كان عندهم من الأموال، بنقص أسعارها، وفي السنن عنه صلى الله عليه وسلم، أنه نهى عن كسر سكة المسلمين، الجائزة بينهم، إلا من بأس، وقال: الكيمياء غش، وهي تشبيه المصنوع من ذهب أو فضة بالمخلوق، باطلة في العقل، محرمة بلا نزاع بين علماء المسلمين، لحديث «من غشنا فليس منا» ويقترن بها كثيرًا الكيمياء التي هي من السحر، ومن طلب زيادة المال بما حرمه الله، عوقب بنقيض قصده، كالمرابي، وهي أشد تحريمًا منه.

(3/244)

(ويضم الذهب إلى الفضة في تكميل النصاب) بالأَجزاء (1) فلو ملك عشرة مثاقيل، ومائة درهم، فكل منهما نصف
__________
(1) كالنصف والربع، لا بالقيمة، وفاقًا لمالك وأبي حنيفة، وصححه غير واحد، وأنه لا يسع الناس غيره، لأن الضم بالأجزاء متيقن، ورجع أحمد عن القول بعدم الضم.

(3/245)

نصاب، ومجموعهما نصاب (1) ويجزئُ إخراج زكاة أحدهما من الآخر (2) لأن مقاصدهما وزكاتهما متفقة، فهما كنوعي جنس (3) ولا فرق بين الحاضر والدين (4) (وتضم قيمة العروض) أي عروض التجارة (إلى كل منهما) (5) كمن له عشرة مثاقيل، ومتاع قيمته عشرة أُخرى، أَو له مائة درهم، ومتاع قيمته مثلها (6) ولو كان ذهب وفضة وعروض، ضم الجميع في تكميل النصاب (7) .
__________
(1) أي مجموع النصفين، العشرة من الذهب، والمائة من الفضة، نصاب كامل، بخلاف عشرة مثاقيل، وتسعين درهمًا، تبلغ قيمتها عشرة، فلا ضم إذًا وإن بلغ أحدهما نصابًا، ضم إليه ما نقص من الآخر.
(2) أي يجزئ إخراج زكاة أحد النقدين من الآخر، فيخرج ذهبًا عن فضة، وعكسه بالقيمة، لا فلوسًا عنهما.
(3) من حب أو ثمر، في ضم أحدهما إلى الآخر، وفي الاجتزاء بأحدهما عن الآخر.
(4) أي لا فرق فيما تقدم من الذهب أو الفضة، في وجوب الزكاة، بين الحاضر ضد الغائب، والدين وهو ماله أجله أو لا كقرض.
(5) قال الموفق وغيره: لا أعلم فيه خلافًا، وحكاه ابن الهمام إجماعًا.
(6) أي مائة درهم، لأن الزكاة إنما تجب في قيمة العروض، وهي تقوم بكل منهما، فكانا مع القيمة جنسًا واحدًا.
(7) أي ضم الجميع من الذهب والفضة وعروض التجارة، بعضها إلى بعض
في تكميل النصاب، جزم به الموفق وغيره، فلو ملك خمسة مثاقيل، ومائة درهم، وعروض تجارة، تساوي خمسة مثاقيل، ضم الكل وزكاه، لأن العروض مضموم إلى كل واحد منهما، فوجب ضمهما إليه. و «كان» هنا تامة أي وجد.

(3/246)

ويضم جيد كل جنس ومضروبه، إلى رديئه وتبره (1) ويخرج من كل نوع بحصته (2) والأفضل من الأَعلى (3) ويجزيءُ إخراج رديء عن أعلى مع الفضل (4) (ويباح للذكر من الفضة الخاتم) لأَنه عليه السلام اتخذ خاتمًا من ورق، متفق عليه (5) .
__________
(1) وفاقًا، كما تضم المواشي والحبوب والثمار، ولأنه إذا ضم أحد الجنسين إلى الآخر، فضم أحد النوعين أولى، و «التبر» بالكسر الذهب والفضة في تراب معدنهما، أو قبل أن يصاغا، فإذا صيغا فهما ذهب وفضة.
(2) كالحب والثمر، وتقدم اختيار الموفق أنه يزكى كل نوع من الوسط، وإن كان المال أنواعًا، متساوية القيمة، جاز إخراجها من أحدهما، ويخرج الذهب عن الفضة وعكسه، وصوبه في الإنصاف.
(3) لأنه أنفع للفقراء، ويخرج عن الجيد الصحيح من جنسه بلا نزاع، لأن إخراج غير ذلك خبيث، فلم يجز وكالماشية، ويجزئ من الرديء من جنسه، لأنها مواساة.
(4) أي الزيادة، كدينار ونصف رديء، عن دينار جيد، مع تساوي القيمة، لأنه أدى الواجب قدرًا وقيمة، أشبه ما لو أخرج من عينه، وإن أخرج من الأعلى بقدر القيمة دون الوزن، لم يجزئه وفاقًا.
(5) وفيه أنه نزع خاتم الذهب، وقال «والله لا ألبسه أبدًا» ولمسلم «يعمد أحدكم إلى جمرة من نار» قال الشيخ: أما خاتم الفضة، فيباح اتخاذه، باتفاق
الأئمة، فإنه صح عن النبي صلى الله عليه وسلم وأصحابه اتخاذ ذلك، بخلاف الذهب، فإنه حرام باتفاق الأئمة الربعة، فإنه قد صح عن النبي صلى الله عليه وسلم أنه نهى عن ذلك. اهـ. ولا بأس بجعل خاتم الفضة أكثر من مثقال، ما لم يخرج عن العادة، وقال الشيخ: لبس الفضة إذا لم يكن فيه لفظ عام بالتحريم، لم يكن لأحد أن يحرم منه إلا ما قام الدليل الشرعي على تحريمه، فإذا أباحت السنة خاتم الفضة، دل على إباحة ما في معناه، وما هو أولى منه بالإباحة، وما لم يكن كذلك، فيحتاج إلى نظر في تحليله وتحريمه، والتحريم يفتقر إلى دليل، والأصل عدمه، والورق بفتح الواو وكسر الراء، ويجوز إسكان الراء مع فتح الواو وكسرها قال الأكثر: هو مختص بالدراهم المضروبة. وقال جماعة: يطلق على كل الفضة، وإن لم تكن مضروبة، كما جزم به الشارح.

(3/247)

والأَفضل جعل فصه مما يلي كفه (1) وله جعل فصه منه ومن غيره (2) والأَولى جعله في يساره (3) .
__________
(1) أي استحبابًا، لأن النبي صلى الله عليه وسلم كان يفعل ذلك، متفق عليه. وكان ابن عباس يجعله مما يلي ظهر كفه، وكذا علي بن عبد الله بن جعفر، قال في الإنصاف: وأكثر الناس يفعلون ذلك. وقال السيوطي: قال العلماء: أحاديث الباطن أكثر وأصح، فهو أفضل.
(2) لما في الصحيح وغيره عن أنس «فصه منه» ولمسلم: كان فصه حبشيًا. وقال أحمد: ليس به بأس. واحتج بفعل ابن عمر، ويجوز بلا فص، وحكى ابن حزم الاتفاق على أن التختم بجميع الأحجار مباح، من الياقوت وغيره.
(3) قال الدارقطني: المحفوظ أن النبي صلى الله عليه وسلم كان يتختم في يساره. قال الحافظ: وردت رواية ضعيفة أنه تختم أولاً في اليمين، ثم حوله إلى اليسار. أخرجه ابن عدي، واعتمد عليه البغوي، فجمع بين الأحاديث، وكان
ذلك آخر الأمرين. اهـ. وقال النووي: التختم في اليمين أو اليسار كلاهما صح فعله من النبي صلى الله عليه وسلم، ولكنه في اليمين أفضل، لأنه زينة، واليمين به أولى. اهـ. وتختمه في اليمين في الصحيح عن ابن عمر، وأنس عند مسلم، وعند غيرهما عن ابن عباس وعلي، وعشرة من أصحاب النبي صلى الله عليه وسلم، وفي اليسار عند مسلم عن أنس، وابن عمر عند أبي داود، وقال أبو زرعة وغيره: في اليمين أكثر وأصح.

(3/248)

ويكره بسبابة ووسطى (1) ويكره أن يكتب عليه ذكر الله، قرآنا أو غيره (2) .
__________
(1) للنهي الصحيح عن ذلك في صحيح مسلم وغيره: نهاني أن أجعل خاتمي في هذه والتي تليها. يعني الوسطى والتي تليها، لا إبهام وخنصر، وظاهر الخبر: لا يكره بغير السبابة والوسطى، وإن كان الخنصر أفضل، اقتصارًا على النص، ويؤخذ منه أن مخالفة السنة بلا قصد المخالفة، لا كراهة فيها، حيث لم يرد نهي خاص، ما لم تتأكد السنة، كالوتر والرواتب، فإنه تكره المداومة على تركها، ويأثم كما تقدم، وأجمع المسلمون على أن السنة للرجل جعل خاتمه في خنصره.
(2) لدخول الخلاء به، ولعل المراد ما لم يكن المكتوب علمًا، كاسم لأبيه مشتملاً على اسم الله، وفي الرعاية: أو ذكر رسوله وقال الشيخ: وكتابة القرآن على الحياصة، والدرهم والدينار ونحوها مكروهة، فإنه يفضي إلى ابتذال القرآن وامتهانه، ووقوعه في المواضع التي ينزه القرآن عنها، وإن كان من العلماء من رخص في حمل الدراهم المكتوب عليها القرآن، فذلك للحاجة، ولم يرخص في كتابة القرآن عليها. وفي الفروع: ويتوجه احتمال: لا يكره ذلك، وفاقًا لمالك والشافعي وأكثر العلماء، لما في الصحيح في نقش خاتم النبي صلى الله عليه وسلم. وورد عن كثير من السلف كتابة ذكر الله على خواتيمهم، ولا يجوز نقش صورة حيوان بلا نزاع، للنصوص الثابتة في ذلك، ويحرم لبسه.

(3/249)

ولو اتخذ لنفسه عدة خواتيم، لم تسقط الزكاة فيما خرج عن العادة (1) إلا أن يتخذ ذلك لولده أو عبده (2) (و) يباح له (قبيعة السيف) وهي ما يجعل على طرف القبضة (3) قال أَنس: كانت قبيعة سيف رسول الله صلى الله عليه وسلم فضة. رواه الأَثرم (4) (و) يباح له (حلية المنطقة) وهي ما يشد بها الوسط، وتسميها العامة الحياصة (5) .
__________
(1) فإن لم يخرج عن العادة ولو تعدد، لم تجب زكاته، لأنه حلي أعد لاستعمال مباح، قال في الإنصاف: الأظهر جواز لبس خاتمين فأكثر جميعًا. والمراد: إذا لم يخرج عن العادة، وكذا لبسهما في إصبع واحد، إلا إذا حصل تشبه بالنساء، قال ابن رجب: وهذا يدل على منع لبس أكثر من خاتم واحد، لأنه مخالف للعادة، وهذا يختلف باختلاف العوائد.
(2) يعني فتسقط، وإن كان لسرف أو مباهاة فقط، فقال في الفروع: تجب قولاً واحدًا.
(3) يعين مقبضة من فضة، واتفق الأئمة على جوازها.
(4) ورواه أبو داود والترمذي وغيرهما، وعبارة الخرقي: لبيس في حلية سيف الرجل زكاة. أعم، وهي مقتضى كلام أحمد، وعليه اعتمد الموفق في شرحه، قال ابن هشام: كان سيف الزبير محلى بالفضة. رواه الأثرم، ولأنها حلية معتادة للرجل، أشبهت الخاتم.
(5) قاله الخليل، من الحوص، في الأصل التضييق بين شيئين، والأصل الحواصة، سير يشد به حزام السرج، قال الشيخ: وأما الحياصة، إذا كان بها فضة يسيرة فإنها تباح، على أصح القولين. اهـ. ولو اتخذ لنفسه عدة مناطق ونحوها، فاستظهر في الإقناع وغيره جواز ذلك، إن لم يخرج عن العادة، وأما حياصة الذهب فمحرمة للخبر.

(3/250)

واتخذ الصحابة المناطق، محلاة بالفضة (1) (ونحوه) أي نحو ما ذكر، كحلية الجوشن والخوذة، والخف والران وحمائل السيف (2) لأن ذلك يساوي المنطقة معنى، فوجب أن يساويها حكمًا (3) ، قال الشيخ تقي الدين: وتركاش النشاب والكلاليب (4) .
__________
(1) ولأن حلية المنطقة معتادة للرجل، فهي كالخاتم.
(2) وكذا المغفر والنعل، ورأس الرمح، وشعيرة السكين، ونحو ذلك، كل تحليتها مباحة، كحلية المنطقة، «والجوشن» بالفتح والدرع، جمعه جواشن، «والخوذة» البيضة، وهي المغفر، جمعه خوذ كغرف، فارسي معرب «والخف» واحد الخفاف، وهو الخف المشهور، لأن هذه معتادة للرجل، فهي كالخاتم، «والران» كالخف، إلا أنه لا قدم له، وهو أطول من الخف، و «الحمائل» واحدها حمالة، بالكسر عند الخليل، وقال الأصمعي: لا واحد لها من لفظها وإنما واحدها محمل، وهي علائقه، ونحو ذلك، مباحة التحلية.
(3) يعني في إباحة التحلية، وهذا مذهب أبي حنيفة.
(4) أي بيسير ونحو ذلك، وقال: غشاء القوس والنشاب والقوقل، وحلية المهماز، الذي يحتاج إليه لركوب الخيل. وقال: لا حدَّ للمباح من ذلك. وقال: وأما الكلاليب التي تمسك بها العمامة، ويحتاج إليها، إذا كانت بزنة الخواتيم، كالمثقال ونحوه، فهو أولى بالإباحة من الخاتم، فإن الخاتم يتخذ للزينة، وهذا للحاجة. وذكر شعيرة السكين، وحلقة الإناء، ثم قال: وباب اللباس
أوسع من باب الآنية، وأنه يباح للرجل ما يحتاج إليه من ذلك، ويباح يسير الفضة للزينة، وكذلك يسير الذهب التابع لغيره، كالطراز ونحوه، في أصح القولين في مذهب أحمد وغيره، فإن النبي صلى الله عليه وسلم نهى عن الذهب إلا مقطعًا.

(3/251)

لأنه يسير تابع (1) ولا يباح غير ذلك، كتحلية المراكب، ولباس الخيل، كاللجم وتحلية الدواة، والمقلمة والكمران والمشط والمكحلة والميل، والمرآة والقنديل (2) (و) يباح للذكر (من الذهب قبيعة السيف) (3) .
__________
(1) وعلل المجد بأنه يسير فضة في لباسه.
(2) عند جمهور العلماء، وهو المصباح من زجاج، قال الشيخ: ويكسر، ويصرف في مصلحة المسجد وعمارته، والمراكب من سرج وأقتاب، وكحلية الركاب، «ولباس الخيل» ما يجعل على الخيل، كاللجم جمع لجام معروف، حديدة تجعل في فم الفرس، فارسي معرب، وكثر استعماله حتى سموا اللجام بسيوره وآلته لجامًا، وتحلية الدواة، هو ما يجعل على الدواة من الفضة، «والمقلمة» بهاء: وعاء قلم الكتابة، والمشط: آلة من خشب وغيره يمشط بها الشعر، وكحلى المواشط، وكذا تحلية المسرجة، والمروحة والمشربة، والمدهنة والمجمرة والآنية، وكتب العلم ونحو ذلك، والمنع من اتخاذه هو مذهب مالك والشافعي، وفيه الزكاة عند جماهير العلماء، إذا بلغ نصابًا، سواء حل له لبسه أو لا، أعد للتجارة كحلي الصيارف، أو لقنية أو ادخار أو لا، لأنها إنما سقطت في المباح، المعد للاستعمال، لصرفه عن جهة النماء، فيبقى ما عداه على مقتضى الأصل، وسواء كانت التحلية بفضة أو ذهب.
(3) وكذا خصصها أكثر الأصحاب، وهي ما على مقبضه من فضة أو حديد، وتقدم تعميم الخرقي وغيره.

(3/252)

لأن عمر كان له سيف فيه سبائك من ذهب، وعثمان بن حنيف كان في سيفه مسمار من ذهب، ذكرهما أحمد (1) وقيدهما باليسير، مع أنه ذكر أن قبيعة سيف رسول الله صلى الله عليه وسلم كان وزنها ثمانية مثاقيل، فيحتمل أنها كانت ذهبًا وفضة، وقد رواه الترمذي كذلك (2) (وما دعت إليه ضرورة كأنف ونحوه) كرباط أسنان (3) لأن عرفجة بن أسعد قطع أنفه يوم الكُلاب، فاتخذ أنفًا من فضة، فأنتن عليه، فأمره النبي صلى الله عليه وسلم فاتخذ أنفًا من ذهب؛
__________
(1) والسبائك جمع سبيكة كسفينة، القطعة المذوبة، والمسمار معروف، وتقول «سمر الشيء» من باب نصر، وسمره أيضًا تسميرًا، وظاهرهما إباحة تحلية السيف، الشاملة للقبيعة وغيرها، كما هو مقتضى كلام أحمد، وعليه مشى الخرقي، واختار الشيخ والآمدي وغيرهما إباحته في السلاح والحلي.
(2) عن مزيدة بن مالك العبدي، قال: دخل رسول الله صلى الله عليه وسلم يوم الفتح وعلى سيفه ذهب وفضة. ولأبي داود عن معاوية: نهى رسول الله صلى الله عليه وسلم عن لبس الذهب إلا مقطعًا.
ورواه النسائي وغيره، وله عن ابن عمر نحوه، ومذهب أحمد والجمهور إباحة اليسير منه، في السلاح والحلي وغيرهما، واختاره الشيخ وغيره.
(3) وإن أمكن اتخاذه من فضة، لأنه ضرورة، فأبيح لأجلها، وربطه شده، وبابه ضرب ونصر.

(3/253)

رواه أبو داود وغيره، وصححه الحاكم (1) وروى الأثرم عن موسى بن طلحة، وأبي جمرة الضبعي، وأبي رافع، وثابت البناني، وإسماعيل بن زيد بن ثابت، والمغيرة بن عبد الله، أنهم شدوا أسنانهم بالذهب (2) (ويباح للنساء من الذهب والفضة ما جرت عادتهن بلبسه ولو كثر) (3) .
__________
(1) وغيره، فأخرجه أهل السنن وغيرهم من عرفجة بن أسعد بن كرز التيمي السعدي، أحد فرسان الجاهلية، وكان قطع أنفه يوم الكُلاب بالضم، ماء بين الكوفة والبصرة، وقع فيه حرب في الجاهلية، بين ملوك كندة وتميم، ثم أسلم فاتخذ أنفًا مصنوعًا على صنعة الأنف من فضة، ليمنع به تشوه منظره، بذهاب أنفه، فأنتن عليه، أي فسد وتغير ريحه، فشق بقاؤه عليه منتنًا، فأمره النبي صلى الله عليه وسلم فاتخذ أنفًا من ذهب، فدل على جواز اتخاذ أنف من ذهب.
(2) وهو ضرورة، فأبيح كالأنف إجماعًا، وكالقبيعة بل أولى، قال في المبدع: ويتوجه جوازه في الأنملة كالسن، وظاهره: يحرم يسير ذلك منفردًا كالإصبع والخاتم إجماعًا، وفي الصحيحين وغيرهما في خاتم الذهب: نزعه وطرحه، وقال «يعمد أحدكم إلى جمرة من نار جهنم، فيجعلها في يده» وأما إذا كان فص الخاتم ذهبًا، وكان يسيرًا كمسمار ذهب في الخاتم جاز، اختاره المجد والشيخ، وهو ظاهر كلام أحمد في العلم، ومال إليه ابن رجب، وصوبه في الإنصاف، وذكره المذهب على ما اصطلحوه، وذكر أهل الخبرة أن الذهب لا ينتن، ولا يبليه الثرى، ولا يصديه الندى، ولا تنقصه الأرض ولا تأكله، فأما الفضة فإنها تبلى وتصدى، ويعلوها السواد وتنتن.
(3) وفاقًا، لأن الشارع أباح لهن التحلي مطلقًا، فلا يجوز تحديده بالرأي والتحكم، واتفقوا أنه يجوز لها لبس خاتم الفضة، كما يجوز لها لبس خاتم الذهب
إجماعًا، وفي المبدع: وظاهره أن ما لم تجر العادة بلبسه، كالثياب المنسوجة بالذهب، والنعال، لا يباح لهن، لانتفاء التجمل، فلو اتخذته حرم، وفيه الزكاة.

(3/254)

كالطوق والخلخال، والسوار والقرط (1) وما في المخانق والمقالد والتاج، وما أشبه ذلك (2) لقوله صلى الله عليه وسلم «أحل الذهب والحرير لإناث أمتي، وحرم على ذكورها» (3) ويباح لهما تحل بجوهر ونحوه (4) .
__________
(1) والقلادة والتاج والخاتم ونحو ذلك، «والطوق» بالفتح حلي يجعل للعنق، وكل ما استدار بشيء فهو طوق، والجمع أطواق، «والخلخال» كبلبال حلي معروف، تلبسه النساء في سوقهن، جمعه خلاخل وخلاخيل، «والسوار» بالكسر ويضم، ما تستعمله المرأة في يديها، جمعه أسورة، «والقرط» بالضم الشنف، المعلق في شحمة الأذن، أو القرط هو المعلق فيها، سواء كان درة، أو ثومة من فضة، أو معلاقًا من ذهب، جمعه أقراط وقراط، وفي الحديث «ما يمنع إحداكن أن تضع قرطين من فضة» .
(2) من حلي النساء المعتاد وفاقًا، قل أو كثر، ولو زاد على ألف مثقال، حتى دراهم ودنانير معراة، أوفى مرسلة، «والمخنقة» القلادة الواقعة على المخنق، يقال: في أجيادهن مخانق «والمقالد» هي القلائد من الحلي، تجعل في عنق المرأة، «والتاج» الإكليل.
(3) رواه أحمد وأبو داود والترمذي والنسائي من طرق، عن جماعة من الصحابة، وصححاه، فدل على إباحة التحلي بهما لهن، وأجمع العلماء على ذلك، لهذا الخبر وغيره، ولأن المرأة محتاجة للتجمل والتزين لزوجها، فأباح الشارع لها ما تجمل به.
(4) كزمرد وماص، ولؤلؤ وياقوت، ولو في حلي، قال ابن حزم:
اتفقوا على جواز تحلي النساء بالجوهر والياقوت، واختلفوا في ذلك للرجال. وتقدم اتفاقهم على جواز التختم لهما بجميع الأحجار، ولا زكاة فيه، لأنه يعد للاستعمال، كثياب البذلة، إلا أن يعد للكراء أو التجارة، فيقوم ما فيه، تبعًا للنقد.

(3/255)

وكره تختمهما بحديد وصفر ونحاس ورصاص (1) (ولا زكاة في حليهما) أي حلي الذكر والأنثى المباح (2) (المعد للاستعمال أو العارية) (3) لقوله عليه السلام «ليس في الحلي زكاة» رواه الطبراني عن جابر (4) .
__________
(1) أي وكره لرجل وامرأة تختمهما بحديد وصفر ونحاس ورصاص، نص عليه في رواية الجماعة، وقال: أكره خاتم الحديد، لأنه حلية أهل النار، وكذا دملج ونحوه، مما في معنى الخاتم، وثبت في الصحيحين قوله «ولو خاتمًا من حديد» وهو مذهب الحنفية، وعليه فلا يكره، وما رواه أبو داود وغيره مرفوعًا «إنه حلية أهل النار» ففي صحته نظر، والله أعلم.
(2) وإن لم يستعمله أو يعره، وهذا مذهب مالك، وإحدى الروايتين عن الشافعي، والحلي بضم الحاء وتكسر، والضم أشهر وأكثر، وقد قرئ بهما في السبع، واللام مكسورة، والياء مشددة فيهما، جمع حلي بفتح الحاء وإسكان اللام، ما يزين به، من مصوغ المعدنيان والحجارة.
(3) أي المعد للبسه ونحوه أو عاريته، فلا زكاة فيه، ونقل الشيخ عن غير واحد من الصحابة أنه قال: زكاة الحلي عاريته. قال: والذي ينبغي إذا لم تخرج الزكاة أن يعيره، وهو رواية عن أحمد.
(4) بسند ضعيف، لكن يعضده الاستعمال في عصر النبوة بدون زكاة، وكونه لم يرصد للنماء، والزكاة إنما شرعت في الأموال النامية.

(3/256)

وهو قول أنس وجابر، وابن عمر وعائشة وأسماء أُختها (1) حتى ولو اتخذ الرجل حلي النساء لإعارتهن أو بالعكس (2) إن لم يكن فرارًا (3) (وإن أُعد) الحلي (للكرى أو النفقة (4) أو كان محرمًا) كسرج ولجام وآنية (5) .
__________
(1) قال الشيخ وغيره؛ وقال أحمد: فيه عن خمسة من أصحاب النبي صلى الله عليه وسلم فأمر أثر عائشة وابن عمر فرواه مالك، وأسماء وأنس رواه الدارقطني، وكونه لا زكاة فيه هو مذهب مالك والشافعي وأبي عبيد وغيرهم، وذكره الأثرم عن خمسة من التابعين، ولأنه عدل به عن النماء إلى فعل مباح، أشبه ثياب البذلة، وعبيد الخدمة، ودور السكنى، وعنه: تجب، للعمومات، وحديث المسكتين عند أهل السنن، وحديث عائشة عند أبي داود، وفيهما كلام، وأجيب بالتخصيص أو النسخ، لتظاهر الآثار عن الصحابة، والإجماع على الإباحة، وقال الترمذي: لا يصح في هذا الباب شيء.
(2) بأن تتخذ المرأة حلي الرجال لإعارتهم، وأما تشبه الرجل بالمرأة وعكسه فيحرم للخبر.
(3) أي من الزكاة في الصورتين فلا تسقط، معاملة له بنقيض قصده.
(4) كحلي المواشط، أو أعده للنفقة إذا احتاج إليه، أو لقنية أو ادخار، أو لم يقصد به شيئًا، وكذا المكروه، قال الشيخ وغيره، فهو باق على أصله في وجوب الزكاة. اهـ. لأن الذهب والفضة تجب فيهما الزكاة، ثم إن الصياغة والإعداد للباس والزينة والانتفاع، غلبت على إسقاط الزكاة، ثم جاء الإعداد للكرى فغلب على الاستعمال، وصار سببًا لإيجاب الزكاة، فصار أقوى مما قوي على إسقاطها.
(5) ومرآة ومشط ومكحلة وميل، ومسرجة ومروحة، ومشربة ومدهنة ومسعط، ومجمرة وملعقة، وقنديل، ومراكب الحيوان، وقلائد الكلاب، وحلية الركاب، وطوق الرجل، وسواره وخاتمه الذهب، وحلية كتب العلم، بخلاف المصحف فيكره، وحلية الدواة والمقلمة، والكمران والمشط، ونحو ذلك مما تقدم وغيره.

(3/257)

(ففيه الزكاة) إن بلغ نصابًا وزنًا (1) لأنها إنما سقطت مما أُعد للاستعمال بصرفه عن جهة النماء (2) فيبقى ما عداه على مقتضى الأصل (3) فإن كان معدًا للتجارة، وجبت الزكاة في قيمته، كالعروض (4) ومباح الصناعة إذا لم يكن للتجارة، يعتبر في النصاب بوزنه، وفي الإخراج بقيمته (5) .
__________
(1) وفاقًا، قال الشيخ وغيره: وما يحرم اتخاذه كالأواني ففيه الزكاة. وقال الزركشي وغيره: والمتخذ آنية الذهب والفضة عاص، وفيها الزكاة، ولم يحك جمهور الأصحاب فيه خلافًا، وحكاه الوزير اتفاقًا، وقال الشيخ: إن كانت تكريه ففيه الزكاة، عند جمهور العلماء.
(2) فلم تحتمل الزكاة، كالعقار والأثاث.
(3) من وجوب الزكاة فيه، قال غير واحد: وإن كان ليتيم لا يلبسه، فلوليه إعارته، فإن فعل فلا زكاة فيه، وإن لم يعره ففيه الزكاة، نص عليه.
(4) إذا بلغ نصابًا وزنًا وفاقًا، بلغت قيمته النصاب أو لم تبلغ.
(5) أي والحلي المباح الصناعة، لعدم استعمال أو إعارة ونحوه، إذا لم يكن للتجارة، كالمعد للكرى أو النفقة، يعتبر في النصاب بوزنه.
وفي الإخراج بقيمته، لأنه لو أخرج ربع عشره وزنًا، لفاتت الصنعة المتقدمة شرعًا على الفقراء، وهو ممتنع، فلو كان وزن مائتي درهم، وقيمته مائتين وخمسين، زكاه زكاة مائتين وخمسين، والصناعة بالكسر والفتح، أخص من الحرفة، إذ لا بد فيها من المباشرة.
قال في الفروع: وإن انكسر الحلي، وأمكن لبسه، فهو كالصحيح وفاقًا، وإن احتاج إلى تجديد صنعة زكاه وفاقًا، ولا زكاة في الجوهر واللؤلؤ ونحوهما، وإن كثرت قيمته، أو كان في حلي، إلا أن يكون لتجارة، فيقوم جميعه تبعًا لنقد.

(3/258)

ويحرم أن يحلى مسجد، أو يموه سقف أو حائط بنقد (1) وتجب إزالته وزكاته بشرطه (2) إلا إذا استهلك، فلم يجتمع منه شيٌ (3) .
__________
(1) أو محراب ونحوه، بنقد ذهب أو فضة، وكذا سرج ولجام، ودواة ومقلمة ونحوها، بذهب أو فضة، كما تقدم، لأنه سرف وخيلاء، وقد نهى النبي صلى الله عليه وسلم عن التختم بخاتم الذهب، فتمويه نحو السقف أولى.
(2) أي إذا بلغ نصابًا بنفسه، أو بضمه إلى غيره، للعموم.
(3) أي بعرضه على النار، فإذا عرض عليها، ولم يجتمع منه ذهب ولا فضة، فلا تجب إزالته، ولا زكاته، لعدم المالية، ولما ولي عمر بن عبد العزيز، أراد جمع ما في مسجد دمشق، مما موه به من الذهب، فقيل له: إنه لا يجتمع منه شيء فتركه.

(3/259)


باب زكاة العروض - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب زكاة العروض (1)
جمع عرض بإسكان الراء، وهو ما أُعد لبيع وشراء لأَجل ربح (2) .
__________
(1) الأصل في وجوب الزكاة فيها عموم قوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} وقوله {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} ومال التجارة أعم الأموال، فكانت أولى بالدخول، ولأبي داود عن سمرة: كان صلى الله عليه وسلم يأمرنا أن نخرج الزكاة مما نعده للبيع. وقال عمر لحماس: أدَّ زكاة مالك. فقال: مالي إلا جعاب وأدم. فقال: قومها وأدَّ زكاتها. واشتهرت القصة من غير نكير، واحتج به أحمد وغيره، وقال المجد: هو إجماع. ولأنه مال نامٍ، فوجبت فيه الزكاة كالسائمة، وقال النووي في قوله «قد احتبس أدراعه وأعتده» : فيه وجوب زكاة التجارة، وهو قول جمهور السلف والخلف. وقال ابن المنذر والوزير وغيرهما: أجمع أهل العلم أن في العروض التي يراد بها التجارة الزكاة، إذا حال عليها الحول، سواء في ذلك الخيل والرقيق وغيرهما. وقال شيخ الإسلام: الأئمة الأربعة، وسائر الأمة إلا من شذ، متفقون على وجوبها في عرض التجارة، سواء كان التاجر مقيمًا أو مسافرًا، وسواء كان متربصًا، وهو الذي يشتري التجارية وقت رخصها، ويدخرها إلى وقت ارتفاع السعر، أو مديرًا كالتجار الذين في الحوانيت، سواء كانت التجارة بزًا من جديد أو لبيس أو طعامًا من قوت أو فاكهة او أدم أو غير ذلك، أو كانت آنية كالفخار ونحوه، أو حيوانًا من رقيق أو خيل أو بغال أو حمير أو غنم، معلفة أو غير ذلك، فالتجارات هي أغلب أموال أهل الأمصار الباطنة، كما أن الحيوانات الماشية هي أغلب الأموال الظاهرة. اهـ. ولا تصير للتجارة إلا بشرطين، أن يكون ملكها بفعله، والثاني: بنية التجارة، كما سيأتي.
(2) ولو من نقد، وقال أهل اللغة: هو جميع صنوف الأموال، غير الذهب
والفضة، من الحيوانات والثياب وغيرها، وحكى الوزير وغيره الإجماع على أن الخيل والبغال والحمير، إذا كانت معدة للتجارة، ففي قيمتها الزكاة، إذا بلغت نصابًا، وإن لم تكن للتجارة فلا، وترجم غيره بـ «زكاة التجارة» وهي أشمل، وأما الذهب والفضة فعين، وأما العرض – بفتح الراء – فهو جميع متاع الدنيا، من الذهب والفضة، فكل عرض بالسكون، داخل في العرض بالفتح، وليس كل عرض عرضًا، وله معان أخر معروفة، وأخرها لأنها تقوم بالنقدين، فكان حكمها مبنيًا عليهما.

(3/260)

سمي بذلك لأنه يعرف ليباع ويشترى (1) أو لأنه يعرض ثم يزول (2) (إذا ملكها) أي العروض (بفعله) ، كالبيع والنكاح والخلع، وقبول الهبة والوصية، واسترداد المبيع (3) (بنية التجارة) عند التملك (4) .
__________
(1) تسمية للمفعول باسم المصدر، كتسمية المعلوم علمًا.
(2) ويفنى، تسمية له بما يؤول إليه، وفي اصطلاح المتكلمين: هو الذي لا يمر عليه زمنان.
(3) لأن ما لا يثبت به حكم الزكاة، بدخوله في ملكه، لا يثبت بمجرد النية، فاشترط الفعل معها. وفي الإقناع: إما بمعاوضة محضة، كالبيع والإجارة، والصلح عن المال بمال، والأخذ بالشفعة، والهبة المقتضية للثواب، أو استرداد ما باعه، أو غير محضة كالنكاح والخلع، والصلح عن دم العمد، أو بغير معارضة، كالهبة المطلقة، والغنيمة والوصية، والإحتشاش والاحتطاب، والاصطياد. قال الشيخ: وتجب في جميع أجناس الأجر المقبوضة.
(4) بأن يقصد التكسب بها، لأن الأعمال بالنيات، وحديث: ما نعده للبيع. والتجارة عمل، فوجب اقتران النية به كسائر الأعمال، ولأنها لم تكن
للتجارة خلقة، فلا تصير لها إلا بقصدها فيها، فهذان شرطان، لا تصير العروض للتجارة إلا بهما.

(3/261)

أو استصحاب حكمها فيما تعوض عن عرضها (1) (وبلغت قيمتها نصابًا) من أحد النقدين (2) (زكى قيمتها) لأنها محل الوجوب، لاعتبار النصاب بها (3) ولا تجزئُ الزكاة من العروض (4) .
__________
(1) أي استصحاب حكم نية التجارة، في جميع الحول، بأن لا ينوي قطعها فيما تعوض عن عرضها، بنية قنية، لأنه شرط أمكن اعتباره في جميعه، فوجب كالنصاب، ومتى نواها للقنية صارت لها، وسقطت الزكاة، قال الموفق: لا يختلف المذهب أنه إذا نوى بعرض التجارة القنية، أنه يصير للقنية، وهو قول الشافعي وأصحاب الرأي.
(2) فإنه يشترط لوجوب الزكاة، فيما أعد للتجارة من العروض، أن يبلغ قيمته نصابًا من الذهب أو الفضة، لا في نفس العرض، وثبت أنها تجب في قيمتها بلا نزاع، ويعتبر النصاب في جميع الحول، لأنه مال نام، كالماشية، ولقوله عليه الصلاة والسلام «لا زكاة في مال حتى يحول عليه الحول» . قال الشارح: لا نعلم فيه خلافًا.
(3) وهو مذهب مالك والشافعي. وقال أبو حنيفة: تجب في عينها، ولكنه يعتبر القيمة، والقيمة إن لم توجد عينًا، فهي مقدرة شرعًا، وقدر الواجب ربع العشر بلا نزاع.
(4) لتعلقها بالقيمة، وعنه: تجزئ. لأنها الأصل، اختاره الشيخ وغيره، قال: ويقوى على قول من يوجب الزكاة في عين المال. وقال: يجوز العدول إلى
الحاجة والمصلحة، أو يكون المستحق طلب القيمة، لكونها أنفع له، واختار في الصحيح إخراج القيمة، واحتج بخبر معاذ.

(3/262)

(فإن ملكها بـ) غير فعله كـ (إرث (1) أو) ملكها (بفعله بغير نية التجارة ثم نواها) ، أي التجارة بها (لم تصر لها) أي للتجارة (2) لأنها خلاف الأصل في العروض، فلا تصير لها بمجرد النية (3) إلا حلي لبس، إذا نواه لقنية، ثم نواه للتجارة فيزكيه (4) .
__________
(1) ونحوه مما يدخل قهرًا، لم تصر للتجارة، لأنه ليس من جهات التجارة، ولأنه ملكها بغير فعل، فجرى مجرى الاستدانة، قال ابن الهمام: تصح بنية التجارة فيما يشتريه بالإجماع، ولا تصح فيما يرثه بالإجماع، لأنه لا صنع له فيه أصلاً، فلا يصير لها.
(2) وفاقًا، حتى يبيعها، ويحول على ثمنها الحول.
(3) كالمعلوفة، ومجرد النية لا ينقل العرض عن الأصل وهو القنية وفاقًا، بل لا بد من الفعل من النية، إلا أن يكون اشتراها بعرض تجارة، فلا يحتاج إلى نية التجارة، بل يكفيه استصحاب حكمها.
(4) لأن الحلي أصله النقدان، والأصل فيهما وجوب الزكاة، فإذا نواها لها، فقد رده إلى الأصل، قال في الفروع: وحلي استعمال، نوى به القنية أو التجارة، فينعقد عليه الحول وفاقًا. وإن كانت عنده ماشية للتجارة نصف حول، فنوى بها الإسامة، انقطع حول التجارة واستأنف حولاً، وهذا مذهب أبي حنيفة، وقال الموفق: الأشبه بالدليل، أنها متى كانت سائمة من أول الحول، وجبت فيها عند تمامه، لأن السوم سبب لوجوبها، وجد في جميع الحول، فوجبت الزكاة به. والقنية – بضم القاف وكسرها – الإمساك للانتفاع، قال الجوهري: قنوت الغنم وغيرها، قنوة وقنوة، بكسر القاف وضمها، وقنيت أيضًا قنية وقنية بالكسر والضم، إذا اتخذتها لنفسك، لا للتجارة.

(3/263)

(وتقوم) العروض (عند) تمام (الحول بالأَحظ للفقراء من عين) أي ذهب (أو ورق) أي فضة (1) فإذا بلغت قيمتها نصابًا بأحد النقدين، دون الآخر اعتبر ما تبلغ به نصابًا (2) (ولا يعتبر ما اشتريت به) لا قدرًا ولا جنسًا، روي عن عمر (3) .
__________
(1) سواء كان من نقد البلد أو لا، وفاقًا لأبي حنيفة، لأن تقويمه بأحدهما أحظ لهم، فيقوم به عند تمام الحول، لعموم «لا زكاة في مال حتى يحول عليه الحول» ولأنه وقت الوجوب، وقال مالك: إن كان مديرًا، لا يعرف حول ما يشتري ويبيع، جعل لنفسه شهرًا في السنة، يقوم فيه ما عنده ويزكيه مع ناضَّ ماله، وإن كان يتربص بها النفقات، لم يجب تقويمها عند كل حول، وتخصيص الفقراء لا مفهوم له، فيعتبر الأحظ لأصناف أهل الزكاة، ولعله ذكره اكتفاء، ولو قال: بالأحظ لأهل الزكاة. لكان أجود.
(2) ويؤدي منها، لأنها محل الموجب، لا من العروض، وقال الشيخ: قد يقومها بأكثر من السعر، وقد يأخذها من لا يحتاج إليها، وربما خسرت، فيكون في ذلك ضرر على الفقراء، والأصناف التي يتجر فيها، يجوز أن يخرج عنها جميعها دراهم بالقيمة، فإن لم يكن عنده دراهم، فأعطى ثمنها بالقيمة، فالأظهر أنه يجوز، لأنه قد واسى الفقراء فأعطاهم من جنس ماله. اهـ. وإن بلغت بكل نقد نصابًا، خير بينهما، وفاقًا لأبي حنيفة، وصحح غير واحد بالأنفع لأهل الزكاة. وصوبه في الإنصاف.
(3) رضي الله عنه، حيث قال: قومها. وأد زكاتها؛ واشتهرت القصة ولم تنكر، ولأن في تقويمها بما اشتريت به إبطالاً للتقويم بالأنفع، فإن بلغت قيمتها نصابًا بالدراهم فقط، قومت به، وإن كان اشتراها بالذهب، وكذا عكسه.

(3/264)

وكما لو كان عرضًا (1) وتقوم المغنية ساذجة (2) والخصي بصفته (3) ولا عبرة بقيمة آنية ذهب وفضة (4) (وإن اشترى عرضًا بنصاب من أثمان أو عروض، بنى على حوله) (5) لأن وضع التجارة على التقليب والاستبدال بالعروض والأثمان (6) فلو انقطع الحول به، لبطلت زكاة التجارة (7) .
__________
(1) بإسكان الراء، وهو ما سوى النقدين، أي فإنه لا يعتبر ما اشتريت به من العرض، فكذا أحد النقدين.
(2) بفتح الذال المعجمة، أي غير مغنية، وقيل: ليست بعربية. ولعل أصلها «ساذة» وفي أقانيم العجم: السذاج الذي لا نقش فيه، ومثلها الزامرة، والضاربة بآلة اللهو، وكل ذات صنعة محرمة، لأن الصنعة المحرمة لا قيمة لها شرعًا.
(3) أي خصيًا، لأن الاستدامة فيه ليست محرمة، وإنما المحرم الفعل، وقد انقطع.
(4) بل بالوزن، لأنها صنعة محرمة.
(5) أي الحول الأول وفاقًا.
(6) ولأن الزكاة في الموضعين تتعلق بالقيمة وهي الأثمان، والأثمان يبنى حول بعضها على بعض، والتقليب التصرف والنقل، «واستبدل الشيء بغيره» أخذه مكانه، والبدل العوض.
(7) أي فلو قلنا بانقطاع الحول، بأن لم يبن على حوله، لبطلت زكاة التجارة المجمع عليها، ولأن الزكاة في الموضعين، تتعلق بالقيمة وهي الأثمان، والأثمان يبنى حول بعضها على بعض، وإن لم يكن النقد نصابًا، فحوله من حين ملك قيمته نصابًا، لا من حين اشتراه.

(3/265)

(وإن اشتراه) أو باعه (بـ) نصاب (سائمة لم يبن) على حوله (1) لاختلافهما في النصاب والواجب (2) إلا أن يشتري نصاب سائمة للتجارة بمثله للقنية (3) لأن السوم سبب للزكاة، قدم عليه زكاة التجارة لقوتها (4) فبزوال المعارض يثبت حكم السوم لظهوره (5) ومن ملك نصابًا من السائمة لتجارة، فعليه زكاة تجارة (6) وإن لم تبلغ قيمتها نصاب تجارة، فعليه زكاة السوم (7) .
__________
(1) أي وإن اشترى عرض تجارة بنصاب من السائمة، أو باع عرض تجارة بنصاب من السائمة، لم يبن على حوله وفاقًا، وفي الإنصاف: بلا نزاع فيهما.
(2) فيكون ابتداء حوله من وقت اشترائه أو بيعه.
(3) فإنه يبني على حوله.
(4) أي التجارة، لكونه يكفي في وجوب الزكاة فيها نيتها حين التملك، ولوجوبها فيما أعد للتجارة، حصل السوم أو لا.
(5) أي على التجارة، فيزكى زكاة سائمة.
(6) وفاقًا لأبي حنيفة، لأن وضع التجارة على التقليب فهي تزيل سبب زكاة السوم وهي الاقتناء، لطلب النماء معه، وقيل: زكاة السوم، وفاقًا لمالك والشافعي. لأنها أقوى، للإجماع عليها، وتعلقها بالعين، واختار المجد وغيره: الأحظ للفقراء.
(7) قال في المغني والمبدع وغيرهما: بلا خلاف، لوجود سبب الزكاة بلا معارض، وإن سبق نصاب السوم زكي، وإذا حال حول التجارة زكى الزائد على النصاب، صوبه في الإنصاف، وإن اشترى أرضًا أو نخلاً للتجارة، فأثمر النخل، وزرعت الأرض، فعليه فيهما العشر، ويزكي الأصل للتجارة، وحيث أخرج عن الأصل والثمرة والزرع زكاة القيمة، لم يلزمه عشر للزرع والثمرة، وحكي اتفاقًا.

(3/266)

وإذا اشترى ما يصبغ به ويبقى أثره، كزعفران ونيل ونحوه (1) فهو عرض تجارة، يقوم عند حوله (2) وكذا ما يشتريه دباغ ليدبغ به كعفص (3) وما يدهن به كسمن وملح (4) ولا شيء في آلات الصباغ، وأمتعة التجارة، وقوارير العطار (5) إلا أن يريد بيعها معها (6) .
__________
(1) كعصفر وكشك وبقم وفوة، ونحو ذلك من سائر الأصباغ.
(2) وفاقًا لأبي حنيفة والشافعي، لاعتياض الصباغ عن الصبغ القائم بنحو الثوب، ففيه معنى التجارة.
(3) يقوم عند حوله، «والعفص» مولد أو عربي، أو شجرة من البلوط، تحمل سنة بلوطًا، وسنة عفصًا، يتخذ منه الحبر، ويدبغ به، وكذا القرظ ونحوه.
(4) مائي أو معدني، والسمن من الأنعام، أو الأشجار كالزيتون والسمسم، ونحو ذلك أي فهو عرض تجارة، يقوم عند حوله.
(5) والسمان والزيات، والعسال، ونحوهم وفاقًا، لأنه لا يبقى له أثر، ولا زكاة فيما لا يبقى له أثر.
(6) فيزكيه مال تجارة، وكذا آلات الدواب لحفظها، إلا أن يبيعها معها فمال تجارة.

(3/267)

ولا زكاة في غير ما تقدم (1) ولا في قيمة ما أُعد للكراء، من عقار وحيوان (2) وظاهر كلام الأكثر: ولو أَكثر من شراء العقار فارا (3) .
__________
(1) مما ذكره الماتن، وكذا الشارح، من العروض وغيرها.
(2) وغيرهما وفاقًا، لأنه لي بمال تجارة.
(3) أي من الزكاة، فلا زكاة فيه، لأنه لم يرصد للنماء، وصوب في تصحيح الفروع، وتبعه في الإقناع: يزكيه إذا كان فارًا، معاملة له بنقيض قصده، كالفار من الزكاة ببيع أو غيره.

(3/268)


باب زكاة الفطر - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب زكاة الفطر (1)
هو اسم مصدر، من: أَفطر الصائم إفطارًا (2) وهذه يراد بها الصدقة عن البدن (3) وإضافتها إلى الفطر، من إضافة الشيء إلى سببه (4) .
__________
(1) الأصل في وجوبها عموم الكتاب والسنة والإجماع، قال تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} قال بعض السلف: زكاة الفطر.
ورواه ابن خزيمة مرفوعًا، والمعنى أنها وجبت على الخلقة، تزكية للنفس، وتنمية لعملها، ولعموم {وَآتُوا الزَّكَاةَ} وفي الصحيحين وغيرهما، من غير وجه: فرض رسول الله صلى الله عليه وسلم زكاة الفطر. وحكى ابن المنذر وغيره إجماع أهل العلم على وجوبها، وقال إسحاق: هو كالإجماع.
وهي صدقة تجب بالفطر من رمضان، طهرة للصائم من اللغو والرفث، فعن ابن عباس مرفوعًا: فرض رسول الله صلى الله عليه وسلم زكاة الفطر، طهرة للصائم من اللغو والرفث، وطعمة للمساكين. وتقدم ما يدل أنها فرضت مع رمضان، في السنة الثانية من الهجرة، ومصرفها كزكاة.
(2) لأن المصدر منه الإفطار.
(3) والنفس، وأما الفطرة فهي الخلقة، لقوله {ِطْرَةَ اللهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} قال في المبدع: وزعم بعضهم أنه مما يلحن فيها العامة، وليس كذلك، لاستعمال الفقهاء لها. والصدقة عطية يراد بها المثوبة من الله، سميت بها لأن بها يظهر صدق الرغبة في تلك المثوبة.
(4) والمقصود هنا المضاف لا المضاف إليه، وسبب وجوبها الفطر من رمضان، فأضيفت إليه لوجوبها به، وأما مناسبتها هنا فلأنها من الوظائف المالية.

(3/269)

(تجب على كل مسلم) من أهل البوادي وغيرهم (1) وتجب في مال اليتيم (2) لقول ابن عمر: فرض رسول الله صلى الله عليه وسلم زكاة الفطر، صاعًا من بر، أو صاعًا من شعير، على العبد والحر، والذكر والأُنثى، والصغير والكبير من المسلمين (3) .
__________
(1) ممن تلزمه مؤنة نفسه، ذكرًا كان أو أنثى، صغيرًا كان أو كبيرًا، حرًا أو عبدًا، وإن كان مكاتبًا، قال في الإنصاف: بلا نزاع. لدخوله في عموم النص، ولأنه مسلم تلزمه نفقته، فلزمته فطرته كالحر، ولا تجب على كافر ولا مرتد إجماعًا، وذكر البوادي لأن بعضًا قال بعدم وجوبها عليهم، منهم عطاء وربيعة، وظاهر الأخبار العموم.
(2) ويخرج عنه وليه من ماله، قال الموفق وغيره: لا نعلم أحدًا خالف فيه، إلا محمد بن الحسن، وعموم الخبر يرده.
(3) فرض بمعنى: ألزم وأوجب. وفي رواية «أمر بزكاة الفطر صاعًا» إلى آخره، ونص أحمد وغيره على ذلك كله وفاقًا، ويأتي حديث أبي سعيد «صاعًا من طعام، أو صاعًا من أقط، أو صاعًا من شعير، أو صاعًا من تمر، أو صاعًا من زبيب» ولم يرد في البخاري ولا في مسلم «من بر» بالموحدة، وإنما فيهما «من تمر» بالمثناة، ولأبي داود «من حنطة» وقال: ليس بمحفوظ.
و «صاعًا» تمييز أو بدل أو مفعول ثان، وذكر العبد والحر، والذكر والأنثى، والصغير والكبير وهو إجماع، وسواء كان من أهل القرى أو البوادي، بإجماع من يعتد به «من المسلمين» إجماعًا، دون الكافرين، لأنها طهارة، والكافر لا يطهره إلا الإسلام، فلا تجب عليه عن نفسه، باتفاق أهل العلم، ولا عن مستولدته المسلمة، حكاه ابن المنذر إجماعًا، ولا المسلم عن عبده الكافر، عند الجمهور.

(3/270)

وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة. متفق عليه، ولفظه للبخاري (1) (فضل له) أي عنده (يوم العيد وليلته صاع، عن قوته وقوت عياله) (2) لأن ذلك أهم، فيجب تقديمه (3) لقوله صلى الله عليه وسلم «ابدأ بنفسك ثم بمن تعول» (4) .
__________
(1) أي قبل صلاة العيد، باتفاق أهل العلم، قال عكرمة {قَدْ أَفْلَحَ مَنْ تَزَكَّى} : هو الرجل يقدم زكاته يوم الفطر، بين يدي صلاته. وزاد البخاري: وكانوا يعطون – يعني الصحابة – قبل الفطر بيوم أو يومين، فكان إجماعًا منهم.
(2) وفاقًا، وقال الشيخ وغيره: هو قول الجمهور. ولا فطرة على من لم يفضل له صاع وفاقًا، إلا أبا حنيفة قال: لا تجب إلا على من يملك نصابًا أو قيمته، فاضلاً عن قوته ومسكنه ونحوه، «والقوت» ما يقوم ببدن الإنسان من الطعام، وهو المؤنة «وقاته» يقوته قوتًا بالفتح، وقياته، والاسم القوت بالضم «وضل» بفتح الضاد وتكسر، والمضارع من المفتوح بالضم، ومن المكسور مضموم أيضًا، ومفتوح، «والعيال» الأولاد، وعيال الرجل أهل بيته، الذين تجب نفقتهم عليه.
(3) أي تقدم قوته وقوت عياله على الفطرة، لأن القوت ضروري، وحفظ النفس مقدم، وفي الحديث، «إذا أمرتكم بأمر، فأتوا منه ما استطعتم» ولا واجب مع ضرورة.
(4) أي قدم نفسك، ثم بمن تمون، فإن فضل عنده فضل، لزم الإخراج عنه، وإلا فهو أحق بإغناء نفسه، وفي صحيح مسلم «ابدأ بنفسك فتصدق عليها، فإن فضل شيء فلذي قرابتك» .

(3/271)

ولا يعتبر لوجوبها ملك نصاب (1) وإن فضل بعض صاع أخرجه (2) لحديث «إذا أَمرتكم بأمر، فأتوا منه ما استطعتم» (3) (و) يعتبر كون ذلك كله بعد (حوائجه الأصلية) ، لنفسه، أو لمن تلزمه مؤنته، من مسكن وعبد (4) ودابة وثياب بذلة، ونحو ذلك (5) .
__________
(1) وقاله شيخ الإسلام وغيره، لأنه قد حصل له غنى هذا اليوم، فاحتمل ماله المواساة، ولعموم حديث ابن عمر، ولما رواه أبو داود قال «أما غنيكم فيزكيه الله، وأما فقيركم فسيرد الله عليه أكثر مما أعطاه» وقال أحمد: فرض رسول الله صلى الله عليه وسلم صدقة الفطر، على الغني والفقير. وظاهره صحة هذا الحديث عنده.
(2) صححه في التصحيح وغيره، كنفقة القريب وفرقوا بينه وبين الكفارة.
(3) وغيره، وقوله تعالى {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} ولأنها طهرة، فوجب منها ما قدر عليه، كالطهارة بالماء.
(4) لمن يخدم مثله، بيان لحوائجه، جمع حاجة، والأصلية ضد الفرعية، والمؤنة فعولة، وقيل مفعلة، من «ألأين» التعب والشدة، أو من «الأون» الحرج، ويقال: مأنتهم. بالهمز، ومنتهم. بتركه، بناء على المؤنة، وكذا حلي امرأة للبس وكرى، يحتاج إليه، لأنه مما تتعلق به حاجته الأصلية، فلم يلزمه بيعه، كمؤنة نفسه يوم العيد، وما فضل عن حوائجه الأصلية وأمكن بيعه، أو صرفه في الفطرة وجبت به.
(5) كفراش وغطاء ووطاء وماعون، وما يشبهها وفاقًا، «وبذلة» بالكسر والفتح، أي مهنة في الخدمة، ومتى كان معسرًا لم تجب، وإن أيسر يوم العيد، فعنه: تجب، اختاره الشيخ.

(3/272)

(ولا يمنعها الدين) ، لأنها ليست واجبة في المال (1) (إلا بطلبه) أي طلب الدين، فيقدمه إذًا (2) لأن الزكاة واجبة مواساة، وقضاء الدين أهم (3) (فيخرج) زكاة الفطر (عن نفسه) لما تقدم (4) (و) عن (مسلم يمونه) من الزوجات والأقارب (5) وخادم زوجته إن لزمته مؤنته (6) ، وزوجة عبده الحرة (7) وقريبه الذي يلزمه إعفافه (8) .
__________
(1) وقاله ابن عقيل وغيره، وهو مذهب الشافعي، ورواية عن أبي حنيفة، لتأكدها كالنفقة، وكالخراج والجزية، وقال الشيخ: كما يطعم عياله يوم العيد.
(2) أي الدين على زكاة الفطر، لوجوب أدائه عندها، ولقوله «لا صدقة إلا عن ظهر غنى» رواه أحمد.
(3) فيبدأ به، نص عليه، وهو رواية عن مالك، لأنه لا فضل عنده، قال في الفروع: واختاره الأكثر.
(4) من خبر ابن عمر، وقوله «ابدأ بنفسك» والأحاديث صالحة بذلك، والمراد إخراجها عن نفسه من ماله، وأما من أخرجها من مال من تلزمه نفقته فلا تجزئه.
(5) إن قدر وفاقًا، وقال الوزير: من أولاده الصغار، ومماليكه المسلمين، الذين ليسوا للتجارة.
(6) بأن لم يكن مكرى ولا معارًا، وإلا فلا تلزمه مؤنته، فكذلك فطرته.
(7) كما تجب نفقتها، بخلاف الأمة إذا تسلمها ليلاً فقط، فعلى سيدها.
(8) وهو من تجب عليه نفقته وفاقًا، وترتيبها كالنفقة.

(3/273)

لعموم قوله صلى الله عليه وسلم «أَدوا الفطرة عمن تمونون» (1) ولا تلزمه فطرة من يمونه من الكفار، لأنها طهرة للمخرج عنه، والكافر لا يقبلها، لأنه لا يطهره إلا الإسلام، ولو عبدًا (2) ولا تلزمه فطرة أجير وظئر استأجرهما بطعامهما (3) ولا من وجبت نفقته في بيت المال (4) (ولو) تبرع بمؤنة شخص جميع (شهر رمضان) ، أدى فطرته (5) لعموم الحديث السابق (6) .
__________
(1) رواه البيهقي والدارقطني، وإسناده ضعيف، وصوب وقفه، ورواه أبو بكر في الشافي، من حديث أبي هريرة، «والفطرة» كأنها من الفطرة التي هي الخلقة، المرادة بقوله {فِطْرَةَ اللهِ} قال ابن تميم: قيل لها فطرة، لأن الفطرة الخلقة، وفي بعض طرق حديث ابن عمر «فرض صدقة الفطر، عن كل صغير وكبير، وحر وعبد، ممن تمونون» رواه الدارقطني، ولإطلاق «ابدأ بنفسك ثم بمن تعول» وغيره.
(2) نص عليه، وفاقًا لمالك والشافعي، ولا تلزم الكافر عن عبده المسلم وفاقًا، لظاهر الخبر.
(3) وفاقًا، لأن الواجب هنا أجرة تعتمد الشرط في العقد، فلا يزاد عليها، كالأثمان، وكما لو كانت دراهم، وكذلك الضيف وفاقًا.
(4) كلقيط، لأن ذلك ليس بإنفاق، بل إيصال حق إلى مستحقه، ولا لقن لا مالك له معين، كعبد الغنيمة والفيء.
(5) نص عليه، وعليه أكثر الأصحاب.
(6) «أدوا الفطرة عمن تمونون» وعنه: لا تلزمه وفاقًا. وحكاه الوزير
اتفاقًا، إلا ما روي عن أحمد، واختاره أبو الخطاب، وصاحب الفائق، والموفق وغيرهم، وقال: هو قول أكثر أهل العلم. قال الشارح: وهو الصحيح. وصوبه في تصحيح الفروع، والحديث محمول على من تلزمه مؤنته، لا حقيقة المؤنة، بدليل وجوبها على الآبق، ويحمل قول أحمد على الاستحباب، لعدم الدليل، ولأن سبب الوجوب وجوب النفقة، بدليل وجوبها لمن تجب له.

(3/274)

بخلاف ما لو تبرع به بعض الشهر (1) (فإن عجز عن البعض) وقدر على البعض (بدأ بنفسه) لأن نفقة نفسه مقدمة، فكذا فطرتها (2) (فامرأته) لوجوب نفقتها مطلقًا (3) ولآكديتها، ولأنها معاوضة (4) (فرقيقه) لوجوب نفقته مع الإعسار (5) .
__________
(1) ولو لم يبق إلا ليلة، لأنه يصدق عليه اسم البعض، ولو كان الكثير، هذا على ما مشى عليه الأكثر، وعلى القول الثاني، الذي عليه الجمهور؛ لا تلزمه من باب أولى، وكذا إن مانه جماعة، جزم به في الإقناع وغيره.
(2) مقدمة على فطرة غيره، فهي تبنى على النفقة، لخبر «ابدأ بنفسك» وخبر «أنفقه على نفسك» وفي الإنصاف: بدأ بنفسه، بلا نزاع.
(3) معسرًا كان أو موسرًا، وموسرة هي أو معسرة، بخلاف الأقارب، وحكم فطرتها فيمن تدفع إليه، حكم فطرته، وكذا غيرها.
(4) أي ووجه البداءة بفطرة امرأته، آكدية نفقتها عليه، ولأن نفقتها معاوضة، فتأكد تقديمها.
(5) فتجب فطرته عليه إجماعًا، وقال ابن عقيل: ويحتمل تقديمهم على الزوجة، لأن فطرتهم متفق عليها، وكذا عبيده، لأنهم ملكه وفاقًا، ولعله ما لم تجب نفقتهم على العبد، فكذا فطرتهم.

(3/275)

ولو مرهونًا أو مغصوبًا، أو غائبًا، أو لتجارة (1) (فأُمه) لتقديمها في البر (2) (فأَبيه) لحديث: من أَبر يا رسول الله؟ (3) (فولده) لوجوب نفقته في الجملة (4) .
__________
(1) اتفاقًا، إلا أبا حنيفة فقال: لا يلزمه ذلك، لأنها زكاة، ولا تجب في مال واحد زكاتان. وعموم الأحاديث في وجوبها على الحر والعبد، يشملهم، وفي الحديث «ليس على المسلم في عبده صدقة، إلا صدقة الفطر» وهي إنما تجب على البدن، ونفقتهم واجبة، فكعبيد القنية، «والغائب» الذي لا تعلم حياته، تجب فطرته، إذا علم أنه حي، قال ابن المنذر: في قول أهل العلم «والرقيق» المملوك، واحد أو جمع «والرق» بالكسر العبودية، وبالفتح ما يكتب فيه، وبالضم مارق من ماء البحر والنهر.
(2) أي على الأب وغيره من سائر الأقارب، وتكرير حقها وتأكده، وضعفها عن التكسب.
(3) قال «أمك» قال: ثم من؟ قال «أمك» قال: ثم من؟ قال «أباك» ولحديث «أنت ومالك لأبيك» .
وقال الوزير: اتفقوا على أنه يجب على الابن الموسر – وإن سفل – زكاة الفطر عن أبويه، وإن عليا، إذا كان معسرين، إلا أبا حنيفة، وقال مالك: إلا عن أجداده.
(4) لأن الفطرة كالنفقة، أي فلا تجب له على كل حال، كما لا تجب النفقة على كل حال، ولو قال: لقربه، ولوجوب نفقته بالنص. لكان أولى، فأما ولده الصغير، فلأن نفقته ثابتة بالنص والإجماع، فكذلك فطرته، حتى قيل بتقديمه على الزوجة، وأما الكبار فالجمهور على أنه يجب عليه أن يخرج عنهم؛ إذا كانوا في عياله، إلا أبا حنيفة.

(3/276)

(فأقرب في ميراث) لأنه أولى من غيره (1) فإن استوى اثنان فأكثر، ولم يفضل إلا صاع، أُقرع (2) (والعبد بين شركاء عليهم صاع) بحسب ملكهم فيه، كنفقته (3) وكذا حر وجبت نفقته على اثنين فأكثر، يوزع الصاع بينهم، بحسب النفقة (4) لأن الفطرة تابعة للنفقة (5) (ويستحب) أن يخرج (عن الجنين) لفعل عثمان رضي الله عنه (6) ولا تجب عنه (7) .
__________
(1) فقدم كالميراث، ولحديث مسلم «فإن فضل شيء، فلذي قرابتك» .
(2) بينهم كأولاد، وإخوة، وأعمام. ولم يفضل ما يكفيهم أقرع بينهم، لتساويهم، وعدم المرجح.
(3) وحكاه الوزير وغيره اتفاقًا، إلا أبا حنيفة فقال: لا تجب عليهم. وأنهم اتفقوا على أنه لا يلزم المكاتب أن يخرج عن نفسه، إلا أحمد، وحكي عن مالك والشافعي أن السيد يزكي عنه.
(4) كجد، وأخ لغير أم.
(5) لقوله «عمن تمونون» وغيره.
(6) واتفق عليه الأئمة الأربعة وغيرهم، وعن أبي قلابة: كان يعجبهم الفطر عن الحمل، في بطن أمه.
(7) يعني عن الجنين، حكاه ابن المنذر: إجماع من يحفظ عنه، من علماء الأمصار. والجنين ما استتر في بطن أمه، فإن خرج حيًا فهو ولد، وإن خرج ميتًا فهو سقط.

(3/277)

لأنها لو تعلقت به قبل ظهوره، لتعلقت الزكاة بأجنة السوائم (1) (ولا تجب لـ) زوجة (ناشز) (2) لأنها لا تجب عليه نفقتها (3) وكذا من لم تجب نفقتها لصغر ونحوه (4) ، لأنها كالأجنبية، ولو حاملاً (5) ولا لأَمة تسلمها ليلاً فقط (6) وتجب على سيدها (7) (ومن لزمت غيره فطرته) كالزوجة والنسيب المعسر (8) (فأخرج عن نفسه بغير إذنه) أي إذن من تلزمه (أَجزأَت) (9) .
__________
(1) ولا قائل بذلك، فصار الجنين كذلك، لا تجب عنه، ولأنه لا تثبت له أحكام الدنيا، إلا في الإرث والوصية، بشرط خروجه حيًا.
(2) أي لا تجب على الزوج فطرة الزوجة الناشز، وقت وجوب زكاة الفطر، وفاقًا لمالك والشافعي.
(3) كغير المدخول بها، إذا لم تسلم إليه.
(4) كحبسها، وسفرها لقضاء حاجتها أو حج نفل، ولو بإذنه.
(5) بخلاف النفقة، فإنها لا تجب لها، بل لحملها.
(6) دون نهار، لأنها زمن الوجوب عند السيد.
(7) لأن نفقتها على سيدها، فكذا فطرتها، إلا أن يشترط تسلمها نهارًا، أو يبذله له سيد.
(8) أي القريب، لما تقدم، وليس المراد به من كان من جهة الزوجة، كأخيها ونحوه، فإنها لغة عامية.
(9) أي من مال نفسه، وهل يجزئ إخراج أهله عنه، أم لابد من الوكالة؟ استظهر ابن ذهلان: لا تجزئ إلا بوكالة، إلا إن أخرج عنه المتصرف والمخرج في حضوره وغيبته جاز، لأنه كالوكيل المطلق. وأما من أخرجها من مال، من تلزمه نفقته بدون إذنه، فلا تجزئ.

(3/278)

لأنه المخاطب بها ابتداءً، والغير متحمل (1) ومن أَخرج عمن لا تلزمه فطرته بإذنه أَجزأَ، وإلا فلا (2) (وتجب) الفطرة (بغروب الشمس ليلة) عيد (الفطر) (3) لإضافتها إلى الفطر، والإضافة تقتضي الاختصاص والسببية (4) وأول زمن يقع فيه الفطر من جميع رمضان، مغيب الشمس من ليلة الفطر (5) (فمن أسلم بعده) أي بعد الغروب (6) (أو ملك عبدًا) بعد الغروب (7) .
__________
(1) لكونها طهرة له، لا أصيل، وإن كان مخاطبًا بها، ولو لم يخرج من تلزمه فطرة غيره مع قدرته، لم يلزم الغير شيء، وله مطالبته بالإخراج، كنفقته.
(2) أي وإن لم يكن إخراجه عنه بإذنه، فلا تجزئ عنه، قال الآجري: هذا قول فقهاء المسلمين.
(3) وفاقًا لمالك والشافعي.
(4) يعني في قول صلى الله عليه وسلم «زكاة الفطر» فتجب بغروب شمس ليلة الفطر، حيث أضيفت إليه.
(5) لما تقدم من حديث ابن عمر وابن عباس: فرض صدقة الفطر من رمضان؛ فرض رسول الله صلى الله عليه وسلم زكاة الفطر للصائم. والفطر من رمضان في الحقيقة، يحصل بغروب الشمس من آخر يوم من رمضان، فوجب أن يتعلق الوجوب به.
(6) لم تلزم فطرته، لعدم وجود السبب الموجب لها.
(7) لم تلزم سيده فطرته.

(3/279)

(أو تزوج) زوجة بعد الغروب (1) (أو ولد له ولد) بعد الغروب (لم تلزمه فطرته) في جميع ذلك، لعدم وجود سبب الوجوب (2) (و) إن وجدت هذه الأشياء (قبله) أي قبل الغروب (تلزم) الفطرة لمن ذكر، لوجود السبب (3) (ويجوز إخراجها) معجلة (قبل العيد بيومين فقط) (4) لما روى البخاري بإسناده عن ابن عمر: فرض رسول الله صلى الله عليه وسلم
__________
(1) لم تلزم الزوج فطرة زوجته، لعدم وجود السبب.
(2) وهو وجود ما ذكر، قبل الغروب ليلة الفطر، فلا فطرة، وكذا لو أيسر بعد الوجوب، فلا فطرة وفاقًا، وعنه: إن أيسر يوم العيد وجبت، اختاره أبو العباس، لحصول اليسار في وقت الوجوب، فهو كالمتمتع إذا قدر على الهدي يوم النحر، وعنه: يخرج متى قدر. وقال الشيخ: من عجز عن صدقة الفطر وقت وجوبها عليه، ثم أيسر فأداها، فقد أحسن.
(3) اتفاقًا، فإن الاعتبار بحال الوجوب، بأن أسلم، أو تزوج، أو ولد له، أو ملك عبدًا، أو أيسر، وإلا فلا، ولا تسقط بعد وجوبها، بموت ولا غيره، قال في الإنصاف: بلا نزاع. وذكره المجد إجماعًا في عتق عبد، وتخرج من مال من وجبت عليه، فإن مات قبل أدائها، أخرجت من ماله، فإن كان عليه دين، وله مال يفي بهما قضيا، وإلا قضي بين الدين والفطرة بالجصص.
(4) باتفاق الأئمة الأربعة وغيرهم، وأجاز أبو حنيفة والشافعي أكثر من يومين، حتى من أول الشهر، والنص يدل لمالك وأحمد، وقيل: يجوز بثلاث ونحوها، إلى من تجمع عنده، ليفرقها يوم العيد قبل الصلاة. وفي الموطأ أن ابن عمر كان يبعث زكاة الفطر، إلى الذي تجمع عنده، قبل الفطر بيومين أو ثلاثة.

(3/280)

صدقة الفطر في رمضان. وقال في آخره: وكانوا يعطون قبل الفطر بيوم أو يومين (1) . وعلم من قوله: فقط. أنها لا تجزئٌ قبلهما (2) ، لقوله صلى الله عليه وسلم «أَغنوهم عن الطلب في هذا اليوم» (3) ومتى قدمها بالزمن الكثير، فات الإغناءُ المذكور (4) (و) إخراجها (يوم العيد قبل) مضيه إلى (الصلاة أفضل) (5) لحديث ابن عمر، السابق أول الباب (6) .
__________
(1) ففيه الإشارة إلى جماعتهم، فيكون بالإجماع، ولم يختلف الأصحاب في ذلك، ولا الأئمة، وقوله «أغنوهم عن السؤال في ذلك اليوم» لا يدفع ذلك، إذ ما قارب الشيء، أعطي حكمه.
(2) أي اليومين، كما هو مذهب مالك.
(3) رواه الدارقطني والحاكم وغيرهما، والإغناء عن الطلب يوم العيد ونحو ذلك، يقتضي أنه لا يجوز التقديم مطلقًا، خرج منه التقديم باليوم واليومين لما تقدم، فيبقى فيما عداه على مقتضى الدليل.
(4) في قوله «أغنوهم عن الطلب في هذا اليوم» ومذهب مالك المنع قبل وجوبها، إلا إلى نائب الإمام ليقسمها في وقتها، بغير مشقة.
(5) أي صلاة العيد، وبعد طلوع الفجر الثاني وفاقًا، وصرح به غير واحد، من الأصحاب وغيرهم، وقال غير واحد: الأفضل إذا خرج إلى المصلى. وقوله: قبل مضيه. ليس شرطًا، بل مثله: قبل قدر صلاة العيد، حيث لا تصلي.
(6) وهو قوله فيه: وأمر بزكاة الفطر أن تؤدى قبل خروج الناس إلى الصلاة.
لفظ مسلم، ولفظ البخاري: وأن تؤدى قبل خروج الناس إلى الصلاة، ولأبي داود، من حديث ابن عباس «من أداها قبل الصلاة، فهي زكاة مقبولة، ومن أداها بعد الصلاة، فهي صدقة من الصدقات» . وقال عكرمة: يقدم الرجل زكاته يوم الفطر، بين يدي صلاته، فإن الله تعالى يقول {قَدْ أَفْلَحَ مَنْ تَزَكَّى* وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} قال في الفروع: والأولى الاقتصار على الأمر بالإخراج، في الوقت الخاص، خرج التقديم باليوم واليومين لفعلهم.

(3/281)

(وتكره في باقيه) أي باقي يوم العيد، بعد الصلاة (1) (ويقضيها بعد يومه) ويكون (آثمًا) بتأْخيرها عنه (2) لمخالفته أمره صلى الله عليه وسلم بقوله «أغنوهم في هذا اليوم» رواه الدارقطني، من حديث ابن عمر (3) .
__________
(1) لمخالفة الأمر، وخروجًا من الخلاف في تحريمها، وقال شيخ الإسلام وغيره: إن أخرها بعد صلاة العيد، فهي قضاء، لخبر ابن عباس «فمن أداها قبل الصلاة، فهي زكاة مقبولة، ومن أداها بعد الصلاة، فهي صدقة من الصدقات» وقال ابن القيم: مقتضى قوله «من أداها قبل الصلاة» . الخ. أنه لا يجوز تأخيرها عن صلاة العيد، وأنها تفوت بالفراغ من الصلاة، وصوبه، وقال: قواه شيخنا ونصره.
(2) إذا أخرها عمدًا إجماعًا، وقال ابن رشد: تأخيرها عن يوم العيد، حرام بالاتفاق. وقال الوزير: اتفقوا على أنها لا تسقط عمن وجبت عليه بتأخير، وهو دين عليه، حتى يؤديها.
(3) وهو عام في جميعه، وكان عليه الصلاة والسلام يقسمها بين مستحقيها بعد الصلاة، فدل على أن الأمر بتقديمها على الصلاة للاستحباب، ولأنها عبادة، فلم تسقط بخروج الوقت كالصلاة.

(3/282)

ولمن وجبت عليه فطرة غيره، إخراجها مع فطرته مكان نفسه (1) .
__________
(1) أي المحل الذي المخرج فيه، بلا نزاع، كما لو وجبت عليه زكاة قريب، وهو في مكان غير الذي هو فيه، فيخرجها مع زكاته في مكانه، وظاهر عبارته الجواز، وعبر غيره بالوجوب، وعليه أكثر الأصحاب، قالوا: ومن وجبت عليه فطرة غيره، أخرجها مكان نفسه مع فطرته، وصوبه في تصحيح الفروع، لأنها طهرة للمخرج عنه، بخلاف زكاة المال، وهذا مذهب مالك والشافعي، وقيل: يخرجها مكانهما، قريبًا كان أو بعيدًا، قال في الفروع: قدمه بعضهم، وفاقًا لأبي يوسف، وحكي عن أبي حنيفة، لأنها كمال مزكى في غير بلد مالكه.

(3/283)

فصل (1)
(ويجب) في الفطرة (صاع) أربعة أمداد، وتقدم في الغسل (2) (من بر أو شعير (3) أو دقيقهما أو سويقهما) أي سويق البر أو الشعير، وهو ما يحمص ثم يطحن (4) .
__________
(1) أي في قدر الواجب، ونوعه، ومستحقه، وما يتعلق بذلك.
(2) وكذا تقدم تعريفها، في زكاة الحبوب والثمار، وأن الصاع أربع حفنات، بكفي الرجل المعتدل الخلق، وعبر بعضهم: بصاع النبي صلى الله عليه وسلم، وهو خمسة أرطال وثلث بالعراقي، عند الجماهير. والحكمة كفاية الصاع للفقراء أيام العيد، وإن أخرج فوق صاع فأجره أكثر.
(3) هذا مذهب الجمهور في البر، وأما الشعير فإجماع، وما أحسن ما قيل:

زكاة رؤوس الناس في يوم فطرهم ... إذا تم شهر الصوم صاع من البر

(4) رواه سفيان وهو ثقة، فتقبل زيادته، ولقوله «أغنوهم عن السؤال في هذا اليوم» وهو مذهب أبي حنيفة، ولا ريب أن الغنى يحصل بالدقيق أكثر، قال المجد: بل هو أولى، لأنه كفي مؤنته، كتمر منزوع نواه، وعنه: لا يجزئ؛ وفاقًا لمالك والشافعي. وقال ابن القيم لما ذكر الخمسة الأنواع: وهذه كانت غالب أقواتهم بالمدينة، فأما أهل بلد أو محلة قوتهم غير ذلك، فإنما عليهم صاع من قوتهم، فإن كان قوتهم من غير الحبوب، كاللبن واللحم والسمك، أخرجوا فطرتهم من قوتهم، كائنًا ما كان، هذا قول جمهور العلماء، وهو الصواب الذي لا يقال بغيره، إذ المقصود سد خلة المساكين يوم العيد، ومواساتهم، من جنس ما يقتات أهل بلدهم، وعلى هذا، فيجزئ إخراج الدقيق، وإن لم يصح فيه الحديث، وأما إخراج الخبز أو الطعام، فإنه وإن كان أنفع للمساكين، لقلة المؤنة والكلفة فيه، فقد يكون الحب أنفع لهم، لطول بقائه. ثم قال: إلا أن يكون أهل بلد، عادتهم اتخاذ الأطعمة يوم العيد، فيسوغ القول به.

(3/284)

ويكون الدقيق أَو السويق بوزن حبه (1) (أو) صاع من (تمر (2) أو زبيب أَو أَقط) (3) يعمل من اللبن المخيض (4) لقول أبي سعيد الخدري: كنا نخرج زكاة الفطر – إذ كان فينا رسول الله صلى الله عليه وسلم - صاعًا من طعام، أو صاعًا من شعير، أو صاعًا من تمر، أو صاعًا من زبيب، أو صاعًا من أقط. متفق عليه (5) .
__________
(1) لتفرق الأجزاء بالطحن، ولو بلا نخل، لأنه بوزن حبه.
وقال الشيخ: يخرج بالوزن، لأن الدقيق يريع إذا طحن.
(2) إجماعًا، ولا عبرة بوزنه، بل مكيل مثل مكيل البر، بأن يتخذ ما يسع صاعًا من جيد البر كما تقدم، ويحتاط في ثقيل التمر، وجوبًا إن أخرجه وزنًا.
(3) وفاقًا، ومكيله مثل مكيل البر، وهو بفتح الهمزة وكسر القاف، ويجوز إسكانها مع فتح الهمزة وضمها وكسرها.
(4) غير منزوع الزبد، معروف يابس، واختار شيخ الإسلام إخراج اللبن الحليب الخالص، عند فقد غيره، لأن الأصل المواساة. اهـ.
وقال ابن تميم وابن حمدان: وظاهر كلام الإمام أحمد إجزاء اللبن، وقواه في تصحيح الفروع، عند عدم الأقط.
(5) وفيهم من حديث أبي سعيد: كنا نخرج صاعًا من طعام. وفيه: حتى
قدم معاوية المدينة، فقال: إني لأرى مدين من سمراء الشام، تعدل صاعًا من تمر. فأخذ الناس بذلك، ولأبي داود.
من حديث ابن عمر: جعل نصف صاع حنطة، مكان صاع. وله وغيره، عن ابن المسيب وغيره نحوه، وعنه: لا يجزئ نصف صاع من بر، وفاقاً لمالك والشافعي، وفي خبر أبي هريرة: أو صاع من قمح، رواه الدارقطني، وله: «أدوا صاعًا من بر» وذكر ابن المنذر وغيره أن أخبار: نصف صاع. لم تثبت عن النبي صلى الله عليه وسلم، وقوله «صاعًا من طعام» أي بر، لأن الطعام هو البر، في عرف أهل الحجاز، وقال الخطابي وغيره: قد كانت لفظة «الطعام» تستعمل في الحنطة عند الإطلاق، وقال: المراد بالطعام هنا الحنطة، وأنه اسم خاص له، ويدل عليه ذكر الشعير، وغيره من الأقوات، والحنطة أعلاها، فلولا أنه أرادها بذلك، لكان ذكرها على التفصيل، كغيرها من الأقوات، والجمهور يقولون: خالف معاوية أبو سعيد وغيره، ممن هو أطول صحبة منه وأعلم بأحوال النبي صلى الله عليه وسلم. وقال النووي: وظاهر الحديث والقياس على اشتراط الصاع من الحنطة كغيره، فوجب اعتماده.

(3/285)

والأَفضل تمر، فزبيب (1) فبر، فأَنفع (2) فشعير (3) فدقيقهما، فسويقهما، فأَقط (4) .
__________
(1) ولو كان التمر غير غالب قوت البلد، لفعل ابن عمر، ولأنه قوت وحلاوة، وأقرب تناولاً، وأقل كلفة، وعنه: البر. جزم به في الكافي، وفاقًا لمالك، ومذهب الشافعي: الأفضل البر مطلقًا.
(2) أي مما سوى الثلاثة المذكورة.
(3) أي فإن استوت فشعير.
(4) سواء كان قوته، أو لم يكن، أو وجدت الأربعة الباقية، أو عدمت، ويجزئ أحدها وإن كان يقتات غيره، بلا خلاف.

(3/286)

(فإن عدم الخمسة) المذكورة (أَجزأَ كل حب) يقتات (وثمر يقتات) كالذرة، والدخن، والأَرز، والعدس، والتين اليابس (1) و (لا) يجزئ (معيب) كمسوس، ومبلول، وقديم تغير طعمه (2) .
__________
(1) وكذا الدبس، والمظلا، ونحو ذلك وفاقًا، إذا كان قوته، لظاهر الحديث، والعدول عنه عدول عن المنصوص عنه، وعنه: يجزئ كل حب وثمر يقتات، ولو لم تعدم الخمسة، اختاره الشيخ وغيره، وقال: هو قول جمهور العلماء، مالك والشافعي وأحمد وغيرهم. واحتج بقوله {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} وبقوله «صاع من طعام» والطعام قد يكون برًا أو شعيرًا، وقال أيضًا: يخرج من قوت بلده، مثل الأرز وغيره، ولو قدر على الأصناف المذكورة في الحديث، وهو رواية عن أحمد، وقول أكثر العلماء. وقال في موضع آخر: هو قول أكثر العلماء، وهو أصح الأقوال، فإن الأصل في الصدقات، أنها تجب على وجه المساواة للفقراء. وذكر الآية والحديث، ثم قال: لأن هذا كان قوت أهل المدينة، ولو كان هذا ليس قوتًا لهم، بل يقتاتون غيره، لم يكلفهم أن يخرجوا مما لا يقتاتونه. اهـ. وكذا قال غير واحد: أي أهل بلد أو محلة قوتهم غير ذلك، فإنما عليهم صاع من قوتهم، كائنًا ما كان، وأنه قول جمهور العلماء. وقال ابن القيم وغيره: وهو الصواب الذي لا يقال بغيره، إذ المقصود سد خلة المساكين يوم العيد، ومواساتهم، من جنس ما يقتات أهل بلدهم، لقوله «أغنوهم في هذا اليوم» وصحح النووي أنه يتعين عليه غالب قوت بلده.
(2) تغيرًا ظاهرًا، للآية وفاقًا، إذ المعلوم أن القديم ليس كالحديث في الطعم، ولو كان أقل قيمة، و «المبلول» لأن البلل ينفخه، «والمسوس» لأن السوس أكل جوفه، وما لم يتغير طعمه ولا ريحه أجزأ لصلاحيته، والجديد أفضل.

(3/287)

وكذا مختلط بكثير مما لا يجزئ (1) فإن قل زاد بقدر ما يكون المصفى صاعًا، لقلة مشقة تنقيته (2) وكان ابن سيرين يحب أن ينقى الطعام (3) وقال أحمد: وهو أَحب إلي (4) (ولا) يجزئ (خبز) لخروجه عن الكيل والادخار (5) (ويجوز أَن يعطى الجماعة) من أهل الزكاة (ما يلزم الواحد (6)
__________
(1) لأنه لا يعلم قدر المجزئ، كقمح اختلط بكثير زوان، وهي حبوب غير صالحة للأكل، ذكر الأطباء أن أكلها يورث خبالاً في العقل.
(2) أي فإن قل الخلط مما لا يجزئ، زاد بقدر ما يكون المصفى المخرج صاعًا، وأجزأ، لقلة مشقة تنقية الصاع المجزئ.
(3) وكذا غيره من السلف، وتقدم وجوب إخراج الحب مصفى.
(4) أي تنقية المخرج في صدقة الفطر، كالزكاة.
(5) فلا يعلم قدره، ويتغير بالبقاء، فتفوت منفعته على المساكين، وقال الوزير: اتفقوا على أنه لا يجوز إخراج القيمة في زكاة الفطر، إلا أبا حنيفة، فإنه قال: يجوز. اهـ. قال بعض الحنفية: إنه خلاف السنة، ولم ينقل عن النبي صلى الله عليه وسلم، ولا عن أحد من أصحابه إخراج القيمة في زكاة الفطر، قال أحمد: لا يعطي القيمة. قيل له: قوم يقولون: عمر بن عبد العزيز كان يأخذ بالقيمة؟ قال: يدعون قول رسول الله صلى الله عليه وسلم، ويقولون: قال فلان، وقد قال ابن عمر: فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعًا ... الخ» .
(6) لأنها صدقة، فيدخل تحت قوله {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} وقوله «فترد إلى فقرائهم» وقال الموفق وغيره: لا أعلم فيه خلافًا. ويمنع منها من يمنع من صدقة الأموال، ومن لغير حاجة نفسه، فقوله «طعمة للمساكين» نص في ذلك فتجرى مجرى الكفارات، وتعطى لمن هو أحوج، لحاجة نفسه، لا في المؤلفة والرقاب، وهذا أقوى دليلاً ممن قال: تجرى مجرى زكاة المال. قال الشيخ: ولا يجوز دفعها إلا لمن يستحق الكفارة، وهم الآخذون لحاجة أنفسهم.

(3/288)

وعكسه) بأَن يعطى الواحد ما على الجماعة (1) والأَفضل أن لا ينقص معطى عن مدَّبّر، أو نصف صاع من غيره (2) وإذا دفعها إلى مستحقها، فأَخرجها آخذها إلى دافعها (3) ، أو جمعت الصدقة عند الإمام، ففرقها على أَهل السهمان (4) .
__________
(1) أي يجوز أن يدفع للواحد فيها ما يلزم الجماعة، كصدقة المال، ولما تقدم من الأدلة، وذكره النووي وغيره اتفاقًا، إلا ما روي عن الشافعي، وذكر الشيخ أنه قول جمهور العلماء، وقال: فإنهم يجوزون دفع صدقة الفطر إلى واحد، كما عليه المسلمون، قديمًا وحديثًا. وذكر أن ما كان على عهده صلى الله عليه وسلم وخلفائه وصحابته دفعها إلى الواحد، وأنهم لو رأوا من يقسم الصاع على بضعة عشر نفسًا لأنكروه، وعدوه من البدع، فإنَّ قدر المأمور به، صاع من تمر أو شعير، ومن البر إما نصف صاع، وإما صاع، على قدر الكفاية التامة للواحد من المساكين، فإذا أخذ المسكين حفنة، لم ينتفع بها، وكذلك من عليه دين، وإن جاز أن يكون مقصودًا في بعض الأوقات، كما لو فرض أن عددًا مضطرون، وإن قسم بينهم الصاع عاشوا، وإن خص به بعضهم مات الباقون، فهنا ينبغي تفريقه بين جماعة، لكن هذا يقتضي أن التفريق هو المصلحة.
(2) أي البر، كتمر وشعير، ليغنيه عن السؤال ذلك اليوم.
(3) أجزأت، لأن قبضه أزال ملك المخرج، وعادت إليه بسبب آخر، أشبه ما لو عادت إليه بميراث.
(4) بضم السين، أجزأت.

(3/289)

فعادت إلى إنسان صدقته جاز، ما لم يكن حيلة (1) .
__________
(1) أي تواطًا على عدم إخراج الزكاة، كأن يشترط عليه عند الإعطاء أن يردها إليه عن نفسه، فيمتنع الإجزاء، كسائر الحيل المحرمة، وهو المشهور في المذهب.
وقال أبو بكر: مذهب أحمد لا كشرائها فيجوز رجوع الصدقة فرضًا أو نفلاً إلى من تصدق بها في ثلاث صور، إذا دفعها إلى الإمام أو نائبه ثم ردها إليه، لأنها بلغت محلها، وأما إن تركها الإمام أو نائبه لصاحبها قبل القبض، لم تحل له، والثانية إذا ردها إليه الميراث، والثالثة إذا دفعها إلى من له عليه دين وردها إليه وفاء، بعد التمكن، إن لم يكن حيلة.
وإذا كان من تدفع إليه ببلد، مسافة قصر فأكثر، ولا يمكن دفعها إليه، فإن المستحق يوكل من يقبضها، فإن دفعها إلى جاره ونحوه، وقال: اقبضها لفلان الغائب. لم تجزه، صرح به أبا بطين وغيره.

(3/290)


باب إخراج الزكاة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب إخراج الزكاة (1)
يجوز لمن وجبت عليه الزكاة الصدقة تطوعًا قبل إخراجها (2) (ويجب) إخراج الزكاة (على الفور مع إمكانه) (3) كنذر مطلق وكفارة (4) لأَن الأَمر المطلق يقتضي الفورية (5) .
__________
(1) أي زكاة المال المستقرة، وما يتعلق به، من حكم النقل والتعجيل ونحوه.
(2) ولم يزل المسلمون يتصدقون من الأموال الظاهرة والباطنة قبل الإخراج، فكان إجماعًا، بخلاف صوم التطوع، فإنه لا يقدم على الفرض.
(3) يعني قدرته على إخراجها في الجملة، وهو مذهب مالك والشافعي، لقوله تعالى {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} والمراد الزكاة المستقرة، كزكاة المال، وأما زكاة الفطر، فتقدم أنها تجب بدخول ليلة العيد، مع أن الأفضل إخراجها يوم العيد قبل الصلاة.
(4) أي كما يجب إخراج النذر المطلق، كأن يقول: لله علي أن أصلي أربع ركعات. ولم يقيدها بوقت، أو: أن أصوم عشرة أيام. ولم يقيدها بشهر، ومثله موقت دخل وقته، وإخراج كفارة على الفور.
(5) ومنه {وَآتُوا الزَّكَاةَ} فإنه يقتضي الفورية بدليل {قَالَ مَا مَنَعَكَ أَلا تَسْجُدَ إِذْ أَمَرتُكَ} وبدليل أن المؤخر يستحق العقاب، ولو جاز التأخير لكان: إما إلى غير غاية؛ وهو مناف للوجوب، وإما إلى غاية، ولا دليل عليه، وفي الصحيح: صلى العصر فأسرع، فقيل له؛ فقال «خلفت في البيت تبرًا من الصدقة» وللشافعي وغيره عن عائشة، قال: «ما خالطت الصدقة مالاً إلا أهلكته» ولأنها عبادة تتكرر، فلم يجز تأخيرها، فإن أخرها أثم، وفاقًا لمالك والشافعي، وقول بعض الحنفية.

(3/291)

وكما لو طالبه بها الساعي (1) ولأَن حاجة الفقير ناجزة، والتأْخير مخل بالمقصود (2) وربما أَدى إلى الفوات (3) (إلا لضرورة) كخوف رجوع ساع (4) أَو على نفسه، أَو ماله، ونحوه (5) وله تأْخيرها لأَشد حاجة (6) وقريب، وجار (7) .
__________
(1) فإن مطالبة الساعي بالزكاة، تقتضي الفورية إجماعًا، فكذا بطلب الله تعالى، وكعين مغصوبة، قال المجد بلزومه، وأما أبو حنيفة فإنما يوجب الفورية إذا طلبها الساعي «والساعي» هو العامل، «وسعى الرجل» يسعى؛ عمل وكسب، وكل من ولي شيئًا على قوم فهو ساع عليهم، وأكثر ما يقال ذلك، في ولاة الصدقة.
(2) أي فيجب إخراجها على الفور لذلك.
(3) بنحو طروء إفلاس، أو موت؛ ولأن النفوس طبعت على الشح، وهو أيضًا أخلص للذمة، وأنفى للحاجة، وأبعد من المطل المذموم، وأرضى للرب، وأمحى للذنب.
(4) أي على صاحب المال، إذا أخرجها هو بنفسه، مع غيبة الساعي، فله تأخيرها إذًا.
(5) كمعيشته، فله تأخيرها حينئذ، لما في تعجيلها من الضرر، وفي الحديث، «لا ضرر ولا ضرار» ولأنه يجوز تأخير دين الآدمي لذلك، فالزكاة أولى.
(6) أي ليدفعها لمن حاجته أشد ممن هو حاضر، وكذا لأفضل، وقيده كثير من المحققين بالزمن اليسير، لأنه قد تقرر أنه لا يجوز ترك واجب لمندوب، وظاهر كلام جماعة المنع.
(7) لأنها على القريب صدقة وصلة، والجار في معناه، وعنه: له أن يعطي قريبه كل شهر شيئًا، وينبغي أن يقيد الكل بما إذا لم يشتد ضرر الحاضر، لأن دفع ضررهم فرض، فلا يترك لحيازة فضيلة.

(3/292)

ولتعذر إخراجها من المال، لغيبة ونحوها (1) (فإن منعها) أي الزكاة (جحدًا لوجوبها، كفر عارف بالحكم) (2) وكذا جاهل عرف فعلم وأصر (3) وكذا جاحد وجوبها، ولو لم يمتنع من أَدائها (4) (وأَخذت) الزكاة (منه (5) .
__________
(1) أي لغيبة المال، ونحو الغيبة، كالمنع من التصرف فيه، وكغصبه، وسرقته، وكونه دينًا، إلى قدرته عليه، أو كان المالك فقيرًا، محتاجًا إلى زكاته، تختل كفايته ومعيشته بإخراجها، وتؤخذ منه عند يساره، لفعل عمر، ولأنها مواساة، فلا يكلفها من غيره.
ولو قدر أن يخرجها من غيره، ولإمام وساع تأخيرها عند ربها لمصلحة، كقحط ونحوه، لقوله «هي علي ومثلها» ولفعل عمر رضي الله عنه.
(2) إجماعًا، لتكذيبه لله ورسوله، وإجماع الأمة.
(3) أي ومثل من منعها جحدًا لوجوبها جاهل به، لقرب عهده من الإسلام، أو كونه نشأ ببادية بعيدة عن القرى، بحيث يخفى عليه وجوبها، وعرف وجوبها ليرجع عن الخطأ، «فأصر» أي على جحوده، كفر إجماعًا، لأنه مكذب لله ورسوله، وقوله «فعلم» ليس بقيد، ولهذا لم يذكره الأكثر، بل قالوا: عرف فأصر. وكذا لم يذكره في الصلاة.
(4) يكفر إجماعًا، لظهور أدلة الوجوب من الكتاب والسنة، وإجماع الأمة، فلا عذر له.
(5) إن كانت وجبت عليه، لوجوبها عليه قبل كفره، فلم تسقط به كالدين، ولاستحقاق أهل الزكاة لها.

(3/293)

وقتل) لردته، بتكذيبه لله ورسوله، بعد أَن يستتاب ثلاثًا (1) (أو بخلاً) أي ومن منعها بخلاً، من غير جحد (أُخذت منه) فقط قهرًا، كدين الآدمي، ولم يكفر (2) (وعزر) إن علم تحريم ذلك (3) وقوتل إن احتيج إليه (4) .
__________
(1) إجماعًا، لقوله صلى الله عليه وسلم «أمرت أن أقاتل الناس، حتى يقولوا: لا إله إلا الله؛ ويقيموا الصلاة، ويؤتوا الزكاة» وقال أبو بكر: لأقاتلن من فرق بين الصلاة والزكاة. متفق عليه.
(2) وإنما تؤخذ منه الزكاة، وهو مذهب مالك والشافعي، كما يؤخذ العشر وفاقًا «والبخل» بضم الباء وفتحها، وسكون الخاء وبفتحها، منع الفضل، والبخل شرعي وعرفي، فالشرعي: منع الواجب؛ كالزكاة ونحوها. والعرفي: منع ما يعد مانعه بخيلاً. وقوله «فقط» أي من غير زيادة وفاقًا، لحديث الصديق «من سأل فوق ذلك فلا يعطه» مع توفر الصحابة، ولم ينقل عنهم أخذ الزيادة، ولا قول به، ولأنه لا يزاد على أخذ الحق من المظالم، كسائر الحقوق، وقيل: وشطر ماله؛ إن علم تحريمه، لحديث «فإنا آخذوها وشطر ماله» ، وهو من رواية بهز، قال الشافعي وغيره: حديث بهزلا يثبته أهل العلم، ولو ثبت لقلنا به. وإن غيب، أو كتم، وأمكن أخذها، أخذت من غير زيادة، وهو قول أكثر الفقهاء، لأنه لم ينقل أن الصحابة أخذوا زيادة عليها.
(3) يعزره إمام عادل أو نائبه، لارتكابه محرمًا، وإن كان جاهلاً – كحديث عهد بالإسلام – لم يعزر، لأنه معذور، وعرف وبصر، وأخذت منه فقط.
(4) يقاتله إمام يضعها في مواضعها، لاتفاق الصحابة مع الصديق على قتال مانعي الزكاة، ولأنها أحد مباني الإسلام، فإن تاب، وأخرجها، وإلا قتل حدًا، وأخذت من تركته، من غير زيادة، وكذا إن غيب، أو كتم، واستتيب فلم يخرج قتل حدًا، قال في المبدع: على الأصح، لظاهر الكتاب والسنة. وذكر الشيخ أن من أداها، لم تجز مقاتلته، للخلف في إجزائها.

(3/294)

ووضعها الإمام في مواضعها (1) ولا يكفر بقتاله للإمام (2) ومن ادعى أَداءَها، أو بقاءَ الحول، أو نقص النصاب (3) أَو أَن ما بيده لغيره ونحوه، صدق بلا يمين (4) .
__________
(1) أي وعلم أن الإمام يضعها في مواضعها قوتل، وإلا يضعها في مواضعها فلا.
(2) وفاقًا، لأن الصحابة لم يعتقدوا كفرهم، حين امتنعوا، ولقول عبد الله بن شقيق: كان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئًا من الأعمال تركه كفر إلا الصلاة. رواه الترمذي، وما ورد من التكفير فيه، محمول على جاحد الوجوب، أو التغليظ. قال الشيخ: ولو كان لمانعي الزكاة ديون، لم تقم يوم القيامة بالزكاة، لأن عقوبة الزكاة أعظم.
(3) أي ومن ادعى أداء الزكاة وقد طولب بها، صدق بلا يمين وفاقًا، أو ادعى بقاء الحول، أو ادعى نقص النصاب، أو زوال ملكه عن النصاب في الحول، أو تجدده قريبًا، صدق بلا يمين وفاقًا.
(4) أي وإن ادعى أن ما بيده من مال زكوي لغيره، أو أنه منفرد، أو مختلط، ونحوه مما يمنع وجوبها، أو ينقصها، كدعوى علف سائمة نصف الحول أو أكثره، أو نية قنية بعرض تجارة، أو أقر بقدر زكاته، ولم يذكر قدر ماله، صدق بلا يمين وفاقًا، لأنها عبادة مؤتمن عليها، فلا يستحلف عليها، كالصلاة والكفارة، قال في المبدع: وظاهره لا تشرع. نقل حنبل: لا يسأل المصدق عن شيء، ولا يبحث، إنما يأخذ ما أصابه مجتمعًا، وفي الفروع: يتوجه احتمال: إن اتهم.

(3/295)

(وتجب) الزكاة (في مال صبي ومجنون) ، لما تقدم (1) (فيخرجها وليهما) في مالهما (2) كصرف نفقة واجبة عليهما (3) لأَن ذلك حق تدخله النيابة، ولذلك صح التوكيل فيه (4) (ولا يجوز إخراجها) أي الزكاة (إلا بنية) من مكلف (5) لحديث «إنما الأعمال بالنيات» (6) والأولى قرن النية بدفع (7) .
__________
(1) من العمومات، كقوله «في كل أربعين شاة شاة» .
(2) أي الصبي والمجنون، وتعتبر نيته، كما تعتبر من رب المال، وحكي اتفاقًا.
(3) أي يخرجها عنهما كما أنه يصرف النفقة الواجبة عليهما.
(4) أي في الإخراج، كما صحت النيابة عنهما في النفقة ونحوها.
(5) لعدم أهلية غير المكلف لأداء الواجب، ولأن أداء الزكاة تصرف مالي، أشبه سائر التصرفات.
(6) وأداؤها عمل، وقال صلى الله عليه وسلم «لا عمل إلا بنية» وقال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} ولا نزاع عند الأصحاب في ذلك، إذا كان المخرج هو المالك، أو النائب عنه، كولي صبي ومجنون.
وقال الشارح: مذهب عامة أهل العلم أن النية شرط في إخراج الزكاة. قال الوزير: أجمعوا على أن إخراج الزكاة لا يصح إلا بالنية.
(7) فاعتبر بعضهم النية عند الدفع، وفاقًا لمالك والشافعي، فلو عزلها لم تكف النية، وقال أبو حنيفة: لا يصح أداؤها إلا بالنية مقارنة الأداء. وجوز بعضهم النية عند عزل مقدار الواجب منها، فاكتفي بوجود النية حالة العزل تيسيرًا.

(3/296)

وله تقديمها بزمن يسير كصلاة (1) فينوي الزكاة، أَو الصدقة الواجبة، ونحو ذلك (2) وإذا أُخذت منه قهرًا أَجزأَت ظاهرًا (3) وإن تعذر وصول إلى المالك، لحبس أو نحوه، فأَخذها الإمام أو نائبه، أَجزأَت ظاهرًا وباطنًا (4) (والأَفضل أن يفرقها بنفسه) ليكون على يقين من وصولها إلى مستحقها (5) .
__________
(1) أي يجوز له تقديم النية قبل الإخراج بزمن يسير، كما يجوز تقديم النية على الصلاة بزمن يسير، وتقدم، وكالطهارة والحج.
(2) كصدقة المال أو الفطرة، لا صدقة مطلقة، فلو نوى صدقة مطلقة لم تجز، ولو تصدق بجميع ماله، كصدقة نصاب من غير جنسه وفاقًا، ولأنها عبادة يتكرر وجوبها، فافتقرت إلى تعيين النية، وفاقًا كالصلاة، ولأن مصرف المال إلى الفقراء له جهات، فاعتبرت نية التمييز.
(3) يعني من غير نية رب المال، فلا يطالب بها ثنانيًا، بلا نزاع، وأما باطنًا فلا تجزئ، لعدم النية، اختاره أبو الخطاب وابن عقيل، والشيخ وغيرهم، إذ الزكاة عبادة، فلا تجزئ بغير نية من وجبت عليه كالصلاة، وقال: ما يأخذه ولاة الأمور، بغير اسم الزكاة، لا يعتد بها.
(4) لأن له إذاً ولاية على الممتنع، فقامت نيته مقام نيته، كولي صبي، وكالدين، ولأن له أخذها من الممتنع بالاتفاق، ولو لم تجزئه لما أخذها، وسواء المال الظاهر والباطن، وقيل: يجب دفع زكاة المال الظاهر إلى الإمام، ولا تجزئ بدونه، وهو قول الحنفية والمالكية، والقول القديم للشافعي.
(5) وصيانة لحقهم عن الجنابة عليه، وتفريج كربة مستحقها، مع إعطائها للأولى بها، وفي المنتهى وغيره: ويفرقها بنفسه، بشرط أمانته، فإن لم يثق بنفسه، فالأفضل له دفعها إلى الساعي، لأنه ربما منعه الشح من إخراجها أو بعضها، وعند أبي الخطاب: دفعها إلى الإمام العادل أفضل، واختاره ابن أبي موسى وغيره، للخروج من الخلاف، وزوال التهمة.

(3/297)

وله دفعها إلى الساعي (1) ويسن إظهارها (2) (و) أن (يقول عند دفعها هو) أي مؤديها (وآخذها ما ورد) (3) .
__________
(1) قال الشارح: لا يختلف المذهب أن دفعها للإمام جائز، سواء كان عدلاً أو غير عدل، وسواء الأموال الظاهرة والباطنة، ويبرأ بدفعها، تلفت في يد الإمام أو لا، صرفها من مصارفها أو لا، وقيل لابن عمر: إنهم يقلدون بها الكلاب، ويشربون بها الخمر. فقال: ادفعها إليهم، وللإمام طلبها من الأموال الظاهرة والباطنة إن وضعها في أهلها وفاقًأ وإن علم أنه لا يزكي، فعليه أن يقول: أدها، وإلا ادفعها إلي. وما يأخذه الولاة من العشر، وزكاة الماشية، وغير ذلك، فقال الشيخ وغيره: يسقط عن صاحبه، إذا كان الإمام عادلاً، يصرفه في مصارفه، باتفاق العلماء، فإن كان ظالمًا، لا يصرفه في مصارفه الشرعية، فينبغي لصاحبه أن لا يدفع الزكاة إليه، بل يصرفها هو إلى مستحقها، فإن أكره على دفعها إلى الظالم، بحيث لو لم يدفعها إليه يحصل له ضرر، فإنه يجزئه في هذه الصورة. اهـ. وللمالك أن يفرق زكاة ماله الباطن بنفسه، قال النووي: وهذا لا خلاف فيه، ونقل أصحابنا فيه إجماع المسلمين.
(2) سواء كان بموضع يخرجها أهله، أم لا، وسواء نفى عنه ظن السوء أم لا، لتنتفي عنه التهمة، ويقتدي به، وقوله {وَإِنْ تُخْفُوهَا} محمولة على صدقة التطوع.
(3) ندبًا، للآية والأخبار، والصلاة هنا الدعاء والتبريك، وليس بواجب، لأنه لم يأمر معاذًا به، ولا يجب على الفقير.

(3/298)

فيقول دافعها «اللهم اجعلها مغنمًا، ولا تجعلها مغرمًا» (1) ويقول آخذها: آجرك الله فيما أعطيت، وبارك لك فيما أبقيت، وجعله لك طهورًا (2) . وإن وكل مسلمًا ثقة جاز (3) وأَجزأَت نية موكل مع قرب (4) وإلا نوى موكل، عند دفع لوكيل (5) ووكيل عند دفع لفقير (6) .
__________
(1) رواه ابن ماجه، ويحمد الله على توفيقه لأدائها «ومغنمًا» أي مثمرة، لأن التثمير كالغنيمة «ومغرمًا» أي منقصة، لأن النقص كالغرامة.
(2) لأنه مأمور به في قوله {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ} أي ادع لهم، قال عبد الله بن أوفى: كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقتهم، قال «اللهم صل عليهم» متفق عليه، وهذا إذا كان الدافع ربها، وإلا دعا له بالغيبة، وللرسول الحاضر، كرد السلام.
(3) لأنها عبادة، والكافر ليس من أهلها، وغير الثقة لا يؤمن عليها، وظاهره ولو مميزًا، واشترط بعضهم التكليف، لأن المميز ليس أهلاً للعبادة، وصوبه في تصحيح الفروع، وتوسط عثمان وغيره، فاستحسن القول بجوازه مع القرب، دون البعد، ويجوز التوكيل في إخراج الزكاة وفاقًا.
(4) أي قرب زمن الإخراج، من زمن التوكيل، لأن الفرض متعلق بالموكل، ولا يضر تأخير الأداء بزمن يسير.
(5) لتعلق الفرض بالموكل، ووقوع الإجزاء عنه.
(6) أي وينوي وكيل عند الدفع أيضًا، كما ينوي الموكل، صححه الشارح وغيره، لئلا يخلو الدافع إلى المستحق من نية مقارنة أو مقاربة، ولا تجزئ نية وكيل وحده إجماعًا، ويشترط لإجزائها، وملك فقير لها قبضها، ولا يصح تصرفه قبله، ولو وكل الفقير رب المال في القبض من نفسه، وأن يشتري بها بعد ذلك ثوبًا أو نحوه صح.

(3/299)

ومن علم أَهلية آخذ، كره إعلامه بها (1) ومع عدم عادته، لا يجزئه الدفع له إلا إن أَعلمه (2) (والأَفضل إخراج زكاة كل مال في فقراء بلده) (3) ويجوز نقلها إلى دون مسافة قصر، من بلد المال، لأَنه في حكم بلد واحد (4) (ولا يجوز نقلها) مطلقًا (إلى ما تقتصر فيه الصلاة) (5) .
__________
(1) قال أحمد: لِمَ يُبكِّته؟ يعطيه ويسكت، ما حاجته إلى أن يقرعه؟، والمراد بالعلم هنا الظن.
(2) أي ومن علم أهليته، مع علمه بعدم عادته للأخذ، لم يجزئه دفعها له، لأنه لا يقبل زكاة ظاهرًا.
(3) أي المال ولو تفرق، أو كن المالك بغيره، بدليل الأحكام، ورخص السفر، ما لم تتشقص زكاة سائمة، ففي بلد واحد، وعلل المجد عدم النقل في الجملة، بأن فقراء كل مكان، لا يعلم بهم غالبًا إلا أهله، وكذلك تجب نفقة الفقير، على من علم بحاله، ويبذل الزكاة للمضطر، ويحرم نقلها إلى مضطر، أو محتاج، في مكان آخر، ويؤيده «أيما أهل عرصة، أصبح فيهم امرؤ جائع، فقد برئت منهم ذمة الله» رواه أحمد.
(4) ويبدأ بالأقرب فالأقرب، فإن نقلها إلى البعيد، لتحري قرابة، أو من كان أشد حاجة، لا بأس به.
قال أحمد: لا بأس أن يعطي زكاته في القرى التي حوله.
(5) وفاقًا للشافعي، سواء نقلها لقريب، أو أشد حاجة، أو لثغر أو غيره، أو لاستيعاب الأصناف، وسواء كان الناقل لها ربها أو غيره.

(3/300)

لقوله صلى الله عليه وسلم لمعاذ لما بعثه إلى اليمن «أَعلمهم أَن الله قد افترض عليهم صدقة، تؤخذ من أَغنيائهم، فترد على فقرائهم» (1) .
__________
(1) متفق عليه، وعن طاووس قال: في كتاب معاذ «خرج من مخلاف إلى مخلاف، فإن صدقته وعشره في مخلاف عشيرته» رواه الأثرم، فيفرقها الساعي، في مكان رب المال وما قاربه، ويبدأ بأقاربه الذين لا تلزمه مؤنتهم، وعنه: يجوز النقل، ويجزئ، قال الشارح: وهو قول أكثر أهل العلم، لأنه دفع الحق إلى مستحقه، فبرئ كالدين، ولعموم قوله «فترد على فقرائهم» والضمير للمسلمين، ولقوله {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} إلى آخر الآية، ولم يفرق بين فقراء وفقراء، وقوله لقبيصة «أقم حتى تأتينا الصدقة، فنأمر لك بها» فدل على أنها كانت تنقل إليه، فيفرقها في فقراء المهاجرين والأنصار، واختار أبو الخطاب وغيره الجواز، لأن الأدلة في المسألة متقاربة، وقد وصلت إلى الفقراء، فدخلت في عموم الآية.
وقال الشيخ: يجوز نقل الزكاة وما في حكمها، لمصلحة شرعية، وإذا نقل الزكاة إلى المستحقين بالمصر الجامع، مثل أن يعطي من بالقاهرة، من العشور التي بأرض مصر، فالصحيح جواز ذلك، فإن سكان المصر إنما يعانون من مزارعهم، بخلاف النقل من إقليم إلى إقليم، مع حاجة أهل المنقول عنها، وإنما قال السلف: جيران المال أحق بزكاته، وكرهوا نقل الزكاة، إلى بلد السلطان وغيره، ليكتفي أهل كل ناحية بما عندهم من الزكاة، ولهذا في كتاب معاذ «من انتقل من مخلاف إلى مخلاف، فإن صدقته وعشره في مخلاف جيرانه» «والمخلاف» عندهم كما يقال «المعاملة» وهو ما يكون فيه الوالي والقاضي، وهو الذي يستخلف فيه ولي الأمر جابيًا، يأخذ الزكاة من أغنيائهم، فيردها إلى فقرائهم، ولم يقيد ذلك بمسيرة يومين، وتحديد المنع من نقل الزكاة، ليس عليه دليل شرعي.

(3/301)

بخلاف نذر، وكفارة، ووصية مطلقة (1) (فإن فعل) أي نقلها إلى مسافة قصر (أَجزأَت) (2) لأنه دفع الحق إلى مستحقه، فبرئَ من عهدته، ويأْثم (3) (إلا أَن يكون) المال (في بلد) أو مكان (لا فقراءَ فيه، فيفرقها في أقرب البلاد إليه) لأَنهم أولى (4) .
__________
(1) أي لم تقيد تلك بمكان معين، فله نقلها، ولو إلى مسافة قصر، والفرق كون الزكاة مواساة راتبة، فكانت لجيران المال، بخلاف هذه الأشياء، فإن كان النذر معينًا، بأن عينه الناذر لفقراء بلده، أو مكان معين، وجب صرفه لهم، لتعينهم، وكذا كفارة معينة، بأن قيدها الحالف بمكان معين، أو وصية، لم يجز إلا لما قيده به، من بلد معين، أو مكان معين.
(2) للعمومات، وفاقًا لمالك، واختاره أبو الخطاب، والموفق، وغيرهما، وظاهر كلامهم يعني مع الحرمة.
(3) يعني على القول بتحريم النقل، ولو لأجل رحم، أو شدة حاجة، والساعي وغيره في ذلك سواء، وله جعل الصرف إلى رب المال.
(4) أو ما بقي منها بعد مستحقي مكانه، وبعث معاذ إلى عمر صدقة من اليمن، فأنكر ذلك عمر، وقال: لم أبعثك جابيًا، ولكن بعثتك لتأخذ من أغنياء الناس، فتردها في فقرائهم. فقال معاذ: ما بعثت إليك بشيء وأنا أجد من يأخذه مني. رواه أبو عبيد، قال الوزير: وأجمعوا على أنه إذا استغنى أهل بلد عنها، جاز نقلها إلى من هم أهلها. والمسافر يفرقها في موضع أكثر الإقامة فيه، ما لم يفض إلى تأخيرها.

(3/302)

وعليه مؤنة نقل، ودفع، وكيل، ووزن (1) (فإن كان) المالك (في بلد وماله في) بلد (آخر أخرج زكاة المال في بلده) أي بلد به المال، كل الحول أو أكثره، دون ما نقص عن ذلك (2) لأن الأطماع إنما تتعلق به غالبًا بمضي زمن الوجوب، أو ما قاربه (3) (و) أخرج (فطرته في بلد هو فيه) وإن لم يكن له به مال، لأن الفطرة إنما تتعلق بالبدن كما تقدم (4) .
__________
(1) أي وعلى من وجبت عليه مؤنة نقل زكاة، مع حله أو حرمته، وعليه مؤنة تسليمها إلى مستحقها كاملة، وذلك من تمام التوفية، وكتسليم المبيع، وهل يجوز أن يوكل الفقير من يقبضها من بلد المالك لأن وكيله كهو، وهي بعد قبض الوكيل في ملك الموكل أم لا؟ استحسن بعضهم الأول.
(2) نص عليه وفاقًا، وكذا إذا كان أكثر إقامته به فيه، وقال في الغاية: ومع تساوٍ يخير.
(3) ولئلا تنقل الصدقة عن بلد المال، ولأن المال سبب الزكاة، فوجب إخراجها حيث وجد السبب، متفرقًا كان البلد أو مجتمعًا، إلا في نصاب سائمة في بلدين، فيجوز في أحدهما، لئلا يفضي إلى تشقيص زكاة الحيوان، والمراد بالأطماع أطماع الفقراء، «وطمع في الشيء وبه» حرص عليه.
(4) أي من قوله: ومن وجبت عليه فطرة غيره، أخرجها مع فطرته، مكان نفسه.

(3/303)

ويجب على الإمام بعث السعاة قرب زمن الوجوب، لقبض زكاة المال الظاهر، كالسائمة، والزرع، والثمار، لفعله عليه الصلاة والسلام، وفعل خلفائه رضي الله عنهم بعده (1) (ويجوز تعجيل الزكاة لحولين فأقل) (2) لما روى أبو عبيد في الأموال، بإسناده عن علي: أن النبي صلى الله عليه وسلم تعجل من العباس صدقة سنتين (3) .
__________
(1) يعني لقبض الزكاة كل عام، كما هو مستفيض، وجرى عليه عمل المسلمين، وقال تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} ومن الناس من لا يزكي، ولا يعلم ما عليه، فإهمال ذلك، إضاعة للزكاة، وعن عبد الله بن عمرو مرفوعًا «تؤخذ صدقات المسلمين على مياههم» رواه أحمد وأبو داود، وفي رواية «لا جلب ولا جنب، ولا تؤخذ صدقاتهم إلا على مياههم» قال مالك: سنة السعاة أن يخرجوا أول الصيف، عند اجتماع أرباب المواشي بمواشيهم على المياه، للتخفيف عليهم، وعلى السعاة، واستظهر في الفروع عدم الوجوب، وأنه لم يذكر جماعة هذه المسألة بالكلية.
(2) اقتصارًا على ما ورد، وتركه أفضل، خروجًا من الخلاف، وقال أبو حنيفة والشافعي: يجوز تقديمها حولاً واحدًا. وفي الرواية الأخرى: أكثر من حول. وما زاد عن الحولين فلا يجوز عندنا، رواية واحدة.
(3) ولفظ أحمد وأبي داود: أن العباس سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل، فرخص له في ذلك. «وأبو عبيد» هو الحافظ الفقيه، القاسم بن سلام، الأزدي، البغدادي، يقال: كان أبوه روميًا. ولد سنة مائة وأربع وخمسين، وله مصنفات كثيرة، منها «غريب الحديث» و «كتاب الأموال» وغيرهما، قال الحافظ: أحسن من صنف في الفقه وأجوده، توفي سنة مائتين وأربع وعشرين.

(3/304)

ويعضده رواية مسلم «فهي علي ومثلها» (1) وإنما يجوز تعجيلها إذا كمل النصاب (2) لاعمَّا يستفيده (3) .
__________
(1) أي تعجلتها منه، وفي لفظ غير مسلم «إنا تعجلنا منه صدقة عامين» ولفظ البخاري والنسائي «هي على صدقة، ومثلها معها» ، «وعضده» نصره وأعانه، أي يتقوى ما رواه أبو عبيد برواية مسلم، لأنه يحتمل أن معناه: تعجلت منه صدقة سنتين، فصارت دينًا علي، وقيل: قبض منه صدقة عامين، العام الذي شكا فيه العامل، وتعجل صدقة عام ثان، وكما لو تعجل لعام واحد، ولأنه حق مال، أجل للرفق، فجاز تعجيله قبل أجله كالدين، وقطع في الشرح والمنتهى بصحة التعجيل قبل الشروع فيه، وقدمه في الفروع، ونصره ابن نصر الله وغيره، فهو كتعجيله عن الحول الثاني قبل دخوله.
(2) وفاقًا، لأنها سببها، فلم يجز تقديمها عليه، قال الموفق: بغير خلاف نعلمه «وكمل» بتثليث الميم، والضم أفصح، ويستعمل في الذوات والصفات، يقال: كمل. إذا تمت أجزاؤه، وكملت محاسنه، بمعنى التمام.
(3) أي لا يجوز تعجيل الزكاة عما يستفيده من النصاب، لأنه تعجيل عما ليس في ملكه، لعدم وجوده، فلو ملك بعض نصاب، فعجل زكاته، أو زكاة نصاب، لم يجزئه، وفي الإقناع: ولا قبل السوم. واستظهر في المبدع الإجزاء بعد طلوع الطلع والحصرم، واختاره أبو الخطاب، وقدمه في الفروع، لأن وجود ذلك كالنصاب، والإدراك كالحول، وحكم الزرع كذلك، وقال الشيخ وغيره: يجوز تعجيل الزكاة قبل وجوبها، بعد سبب الوجوب، عند جمهور العلماء، أبي حنيفة والشافعي وأحمد، فيجوز تعجيل زكاة الماشية، والنقدين، وعروض التجارة،
إذا ملك النصاب، ويجوز تعجيل العشريات قبل وجوبها، إذا كان قد طالع الثمر، قبل بدو صلاحه، ونبت الزرع، قبل اشتداد حبه، فإذا اشتد حبه، وبدا صلاح الثمر، وجبت الزكاة، وصرح ابن نصر الله وغيره بجواز تعجيلها من ولي كمالك.

(3/305)

وإذا تم الحول، والنصاب ناقص قدر ما عجله، صح وأَجزأَه (1) لأن المعجل كالموجود في ملكه (2) فلو عجل عن مائتي شاة شاتين، فنتجت عند الحول سخلة، لزمته ثالثة (3) وإن مات قابض معجلة، أَو استغنى قبل الحول، أَجزأَت (4) لا إن دفعها إلى من يعلم غناه فافتقر، اعتبارًا بحال الدفع (5) .
__________
(1) ولو ظن ماله ألفًا، فعجل زكاته، فبان خمسمائة، أجزأه المعجل عن عامين.
(2) حقيقة أو تقديرًا، ولهذا يتم به النصاب، ويجزئه من ماله، وإن عجل عن أربعين شاتين منها، لحولين، لا يجزئه عنهما، وينقطع الحول لنقص النصاب.
(3) فكأن الحول حال على مائتين وواحدة، تفريع على قوله: لأن المعجل كالموجود في ملكه. ولو عجل من أربعين شاة شاة، فتم الحول عليها كذلك أجزأت، فلو نقصت شاة أخرى، وتم عليها الحول كذلك، استأنف حولاً إذا تمت، ولو تجزئه المعجلة، ولو عجل عن أحد نصابيه وتلف، لم يصرفه إلى الآخر، كما لو عجل شاة عن خمس من الإبل فتلفت، وله أربعون شاة، لم تجزئه عنها وفاقًا.
(4) لأنه أداها لمستحقها، كالدين إذا عجله المدين، وكما لو عدمت عند الحول، لأنه يعتبر وقت القبض، لئلا يمتنع التعجيل.
(5) وهو فيها غير مستحق لها لغناه، وكذا لكافر فأسلم، لأنه لم يدفعها إلى مستحقها، أشبه ما لو لم يفتقر، أو يسلم.

(3/306)

(ولا يتسحب) تعجيل الزكاة (1) ولمن أَخذ الساعي منه زيادة أَن يعتد بها من قابلة (2) قال الموفق: إن نوى التعجيل (3) .
__________
(1) في ظاهر كلام الأصحاب، وتقدم أن تركه أفضل، خروجًا من الخلاف، قال في الفروع: ويتوجه احتمال بأن تعتبر المصلحة.
(2) ذكره الشيخ وغيره، ولفظه: ما أخذه باسم الزكاة، ولو فوق النصاب بلا تأويل، اعتد به، وإلا فلا، وظاهره أن ما أهداه لعامل، أو أخذه العامل لا باسم الزكاة، بل غصبًا، لا يحتسب به من الزكاة.
(3) جمعًا بين رواية عدم الاحتساب بالزيادة، وبين الاحتساب، وكذا حمل المجد رواية الجواز، على أن الساعي أخذ الزيادة بنية الزكاة، إذا نوى التعجيل، فإن علم أنها ليست عليه، وأخذها، لم يعتد بها على الأصح، لأنه أخذها غصبًا.

(3/307)


باب أهل الزكاة وصدقة التطوع وحكم السؤال - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب أهل الزكاة (1)
وهم (ثمانية) أصناف (2) لا يجوز صرفها إلى غيرهم (3) .
__________
(1) أي من يجزئ دفع الزكاة إليه، ومن لا يجزئ، وما يتعلق بذلك، من بيان شروطهم، وقدر ما يعطاه كل واحد، وصدقة التطوع، وحكم السؤال.
(2) أي أهلها الذين جعلهم الله محلاً لدفعها إليهم، لا يجوز صرف شيء منها إلى غيرهم إجماعًا، قال أحمد: هي لمن سماهم الله تعالى، وأخرج أبو داود وغيره، عن زياد بن الحارث مرفوعًا: «إن الله لم يرض بحكم نبي ولا غيره في الصدقات، حتى حكم فيها هو، فجزأها ثمانية أجزاء» وقال للسائل «إن كنت من تلك الأجزاء أعطيتك» وذلك لما اعترض بعض المنافقين على النبي صلى الله عليه وسلم في الصدقات، بين الله تعالى أنه هو الذي قسمها، وبين حكمها، وتولى أمرها بنفسه، ولم يكل قسمتها إلى أحد غيره، فجزأها تعالى لهؤلاء المذكورين.
(3) أي غير الذين جعلهم الله محلاً لها، قال الشارح وغيره: لا نعلم خلافًا أنه لا يجوز دفعها إلى غيرهم، إلا ما روي عن أنس والحسن، ولا يلتفت إلى قول يخالف النص، وقال ابن نصر الله: لو فقدت الأصناف الثمانية، فهل يسقط وجوبها، أو الأداء خاصة؟ لأن الأصناف شرط للأداء، لا للوجوب، لأن إيجابها – وإن كانت حكمته إغناء الأصناف فإنما شرع لأمر عام – لا يختلف حكمه لفقد ما شرع لسببه، كالقصر في حق من سافر، فلم يجد مشقة، فيبقى الواجب في ذمته، متى وجد مستحقه دفع إليه. وقال الشيخ: ويجب صرفها إلى الأصناف الثمانية إن كانوا موجودين، وإلا صرفت إلى الموجود منهم، ونقلها إلى حيث يوجدون. وقال: ولا ينبغي أن يعطى منها من لا يستعين بها على طاعة الله، فإن الله فرضها معونة على طاعته، لمن يحتاج إليها من المؤمنين، أو من يعاونهم، فمن لا يصلي من أهل الحاجات لا يعطى منها، حتى يتوب، ويلتزم أداء الصلاة.

(3/308)

من بناءِ المساجد، والقناطر، وسد البثوق، وتكفين الموتى، ووقف المصاحف، وغيرها من جهات الخير (1) لقوله تعالى {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} الآية (2) .
__________
(1) قال الوزير وغيره: اتفق الأئمة على أنه لا يجوز ولا يجزئ دفع الزكاة في بناء مساجد، وقناطر، ونحو ذلك، ولا تكفين موتى ونحوه، وإن كان من القربى، لتعيين الزكاة لما عينت له، «والقناطر» جمع قنطرة، بالقاف والنون، الجسر يبنى على الماء، للعبور معه، والبثق منبعث الماء من الكسر، في شط أو نهر ونحوهما.
(2) وتمامها {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللهِ وَاللهُ عَلِيمٌ حَكِيمٌ} قال الشيخ: وصدقة التطوع تدخل في آية الزكاة، بإجماع المسلمين، وكذا سائر المعروف. اهـ.
و «إنما» المفيدة للحصر تفصح بإثبات ما بعدها، ونفي ما سواه، وكذلك تعريف الصدقات بـ «ألْ» فإنها تستغرقها، وقال الشيخ: «إنما» للحصر، وإنما يثبت المذكور، ويبقى ما عداه، والمعنى: ليست الصدقة لغير هؤلاء، بل لهؤلاء؛ ومعلوم أنه لم يقصد تبيين الملك، بل قصد تبيين الحل، أي لا تحل لغير هؤلاء، فيكون المعنى: بل تحل لهم. وذكر ابن جرير وغيره أن عامة أهل العلم يقولون: للمتولي قسمتها، وضعها في أي الأصناف الثمانية شاء، وإنما سمى الله الأصناف الثمانية، إعلامًا منه أن الصدقة لا تخرج من هذه الأصناف إلى غيرها، لا إيجابًا بقسمتها بين الأصناف الثمانية، والصواب أن الله جعل الصدقة في معنيين، أحدهما سد خلة المسلمين، والثاني معونة الإسلام وتقويته.

(3/309)

أحدهم (الفقراء، وهم) أَشد حاجة من المساكين، لأن الله تعالى بدأ بهم، وإنما يبدأ بالأهم فالأهم (1) فهم (من لا يجدون شيئًا) من الكفاية (2) (أو يجدون بعض الكفاية) أي دون نصفها (3) وإن تفرغ – قادر على التكسب – للعلم لا للعبادة، وتعذر الجمع أُعطي (4) (و) الثاني (المساكين) الذين (يجدون أكثرها) أي أكثر الكفاية (أو نصفها) (5) .
__________
(1) وبدأ بهما المصنف كغيره، اتباعًا للنص، وهم في أحكام الزكاة، غير المساكين، لأنهم إذا اجتمعوا افترقوا، وبالعكس، والفقير مشتق من فقر الظهر، فعيل بمعنى مفعول، أي مفقور، وهو الذي نزعت فقرة ظهره، فانقطع صلبه.
(2) البتة، ولا قدرة لهم على شيء بالكلية، وذلك أشد الحاجة.
(3) من كسب أو غيره، مما لا يقع موقعًا من الكفاية، ومثله بعضهم بالزمن والأعمى، لأنهما في الغالب كذلك، وربما لا يقدرون على شيء أصلاً، قال تعالى {لِلْفُقَراءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللهِ} الآية، قال الوزير: وهو الصحيح عندي، لأن الله عز وجل بدأ به، فقال {لِلْفُقَراءِ} الآية.
(4) أي تعذر الجمع بين التكسب والاشتغال بالعلم، أعطي من الزكاة بقدر حاجته، لاشتغاله بالعلم، وإن لم يكن العلم لازمًا له، قال الشيخ: ويجوز أخذه ما يحتاج إليه، من كتب العلم، التي لا بد لمصلحة دينه ودنياه منها، بخلاف العبادة، والفرق بين العلم والعبادة تعدي العلم، وقصور العبادة.
(5) من كسب أو غيره، مفعيل من السكون، وهو الذي أسكنته الحاجة، قال تعالى {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} فسماهم مساكين ولهم سفينة، وروي «اللهم أحيني مسكينًا» ولا يجوز أن يسأل شدة الحاجة، فدل على أن المسكين أحسن حالاً من الفقير، وعنه: أنه فقير، والأول مسكين، وأن المسكين أشد حاجة، اختاره ثعلب وغيره، وفاقًا لأبي حنيفة ومالك، لقوله {أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} وأجيب بأنه يجوز التعبير عن الفقير بالمسكين، وهما صنفان في الزكاة، وصنف واحد في سائر الأحكام، لأن كل واحد من الاسمين ينطلق عليهما.

(3/310)

فيعطى الصنفان تمام كفايتهما مع عائلتهما سنة (1) ومن ملك – ولو من أثمان – ما لا يقوم بكفايته، فليس بغني (2) .
__________
(1) من الزكاة وجوبًا، يتكرر بتكرر الحول، ما يكفيه إلى مثله، وكل واحد من عائلتهما مقصود دفع حاجته، فيعتبر له ما يعتبر للمنفرد، ومن تمام الكفاية ما يأخذه الفقير ليتزوج، إن لم يكن له زوجة، واحتاج إلى النكاح.
(2) وفي الوجيز وغيره: وكفاية عياله؛ أي فليس بذي غنى، يمنعه من أخذ الزكاة، وإن كثرت قيمته، أو ملك عقارات أو غيرها، لا تقوم بكفايته، لقوله «حتى يصيب قوامًا من عيش، أو سدادًا من عيش» رواه مسلم، والسداد الكفاية، ولم يحك متقدموا الأصحاب خلافًا و «ما» موصولة، و «لا» نافية، والغني ما عده الناس غنيًا، قال الشافعي: قد يكون الرجل بالدرهم غنيًا مع كسبه، ولا يغنيه الألف مع ضعفه في نفسه، وكثرة عياله. وقال أحمد: إذا كان له عقار وضيعة، يستغلهما عشرة آلاف، أو أكثر، لا تكفيه، يأخذ من الزكاة. وقيل له: يكون له الزرع القائم، وليس عنده ما يحصده، أيأخذ من الزكاة؟ قال: نعم. قال الشيخ: وفي معناه ما يحتاج إليه لإقامة مؤنة، وإن لم ينفقه بعينه في المؤنة، وكذا من له كتب يحتاجها، للحفظ والمطالعة، أو لها حلي للبس أو كراء، تحتاج إليه، فلا يمنع ذلك الأخذ من الزكاة. قال: والغنى في باب الزكاة
نوعان، نوع يوجبها، ونوع يمنعها، والغنى هنا ما يحصل به الكفاية على الدوام، إما من تجارة، أو صناعة، أو أجرة عقار، أو غير ذلك، فمن كان محتاجًا، حلت له الزكاة، وإن ملك نصبًا، ومن لم يكن محتاجًا، لم تحل له، وإن لم يملك شيئًا، لحديث «لا تحل المسألة إلا لأحد ثلاثة، رجل أصابته فاقة، حتى يقول ثلاثة من ذوي الحجى من قومه: لقد أصابت فلانًا فاقة، فحلت له المسألة حتى يصيب قوامًا من عيش، أو سداد من عيش» وذكر قول عمر: أعطوهم وإن راحت عليهم من الإبل كذا وكذا، ولأن في العرف أن من كان محتاجًا فهو فقير، فيدخل في عموم النص.

(3/311)

(و) الثالث (العاملون عليها وهم) السعاة، الذين يبعثهم الإمام لأخذ الزكاة من أربابها (1) كـ (ـجباتها، وحفاظها) وكتابها، وقسامها (2) وشرط كونه مكلفًا، مسلمًا، أمينًا، كافيًا (3) .
__________
(1) للنص والعمل المستمر المجمع عليه.
(2) بين مستحقيها، وعدادها وكيالها، ووزانها، وجماع المواشي، ورعاة وجمال، ومن يحتاج إليه فيها، لدخولهم في مسمى العاملين عليها، وكان صلى الله عليه وسلم يبعث على الصدقة سعاة، ويعطيهم عليها، فبعث عمر، وأبا موسى، وغيرهما، وليس فيه اختلاف، مع ما ورد من النص.
(3) أي قادرًا على ذلك العمل وفاقًا، لأنها ضرب من الولاية، ولعل هذا الشرط متضمن لكونه: عالمًا بفرائض الصدقة، فقد قيل: من شرطه معرفة ما تجب فيه الزكاة، وجنسه. وقيل: إن كان من عمال التفويض. ولا تشترط حريته، وفاقًا للشافعي، لقوله «وإن استعمل عليكم عبد حبشي» ولا يشترط فقره إجماعًا، لحديث أبي سعيد «لا تحل لغني، إلا لخمسة، لعامل عليها» الحديث، والمراد بالأمانة هنا العدالة، ولأن غير الأمين لا تجوز توليته، وشرط كونه مسلمًا، لأنها ولاية على المسلمين، فاشترط الإسلام فيها، وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ} وقال عمر: لا تأمنوهم وقد خونهم الله. ويأتي المنع من تولية أهل الذمة، في الجهاد إن شاء الله تعالى، وقيل: لا يشترط. لأن ما يأخذه بحق جبايته، ويجوز أن يكون حاملها وراعيها ونحوهما، وشرط التكليف، لأن غير المكلف مولى عليه، لعدم أهليته.

(3/312)

من غير ذوي القربى (1) ويعطى قدر أَجرته منها، ولو غنيًا (2) ويجوز كون حاملها، وراعيها ممن منع منها (3) .
__________
(1) وهم مؤمنوا بني هاشم، وكذا مواليهم، وفاقًا للشافعي، ولأن الفضل والمطلب سألا النبي صلى الله عليه وسلم العمالة على الصدقة، فقال «إنها لا تحل لمحمد، ولا لآل محمد» رواه مسلم وغيره، إلا أن يدفع إليه أجرة من غيرها.
(2) أي يعطي العامل قدر أجرته منها، ولو كان غنيًا، بغير خلاف، للخبر سواء جاوزت الثمن أو لا، لأنه أجرة، وقال ابن عبد البر: إجماعًا. وإن تلفت بلا تفريط، فمن بيت المال، وقال الشيخ وغيره: ويلزمه رفع حساب ما تولاه إذا طلب منه. وفي الصحيحين أن النبي صلى الله عليه وسلم لما جاءه ابن اللتبية حاسبه، وقال في الفروع: يلزمه مع التهمة.
(3) نحو كافر، أو من ذوي القربى، قال في الإنصاف: بغير خلاف. لأن ما يأخذه للعمل، لا للعمالة، بخلاف الجابي ونحوه، ولا يجوز للجابي قبول هدية من أرباب الأموال، ولا رشوة، وما خان فيه، أخذه الإمام، ليرده إلى مستحقه.

(3/313)

الصنف (الرابع المؤلفة قلوبهم) جمع مؤلف (1) وهو السيد المطاع في عشيرته (2) (ممن يرجى إسلامه، أَو كف شره (3) أو يرجى بعطيته قوة إيمانه) (4) أو إسلام نظيره (5) .
__________
(1) من التأليف، وهو جمع القلوب، وهم قسمان: كفار، ومسلمون، والمسلمون أقسام.
(2) ومن لم يكن كذلك فلا، وقال أبو حنيفة: حكمهم منسوخ، وعن مالك والشافعي قولان، الصواب الأول للنصوص، فيعطون إن احتيج إليهم، لوجود العلة، وبقاء المصلحة، «والعشيرة» القبيلة أبو بنو الأب الأدنون.
(3) فيعطى من يرجى إسلامه، لتقوى نيته في الإسلام، وتميل نفسه إليه، ليسلم، لقصة صفوان بن أمية’ أو ليحسن إسلامه، كما أعطى صناديد الطلقاء، وأشرافهم، أو من يخشى شره، فيرجى بعطيته كف شره، وشر غيره معه، قال ابن عباس: كانوا يأتون النبي صلى الله عليه وسلم، وكان يرضخ لهم من الصدقات، فإذا أعطاهم قالوا: هذا دين صالح. وإلا عابوه. ولو كان المؤلف امرأة، كملكة الفرس.
(4) أو نصحه في الجهاد، لما في الصحيحين أن النبي صلى الله عليه وسلم أعطى الأقرع بن حابس، وعينيه بن حصن، وزيدًا الطائي، فقالت قريش: تعطي صناديد نجد؟ فقال «لأتألفهم» ولا يحل للمؤلف المسلم ما يخذه إن أعطي لكف شره، كالهدية للعامل، وإلا حل، وقال الخلوتي: لعله: ولو مسلمًا، خلافًا لما في الإقناع، وعمومه يشمل الخوراج وغيرهم كالعرب. اهـ. والإقناع مثل بالهدية، فعلم منه أنه المؤلف المعطى لكف شره، لا يختص بالكافر؛ كما توهمه بعضهم، وعلى هامش المنتهى، بخط أبا بطين: ولو مسلمًا على ما في الإقناع فلا مخالفة.
(5) لأن أبا بكر أعطى عديًا والزبرقان: رجاء إسلام نظرائهما «ونظير الشيء» مثله.

(3/314)

أو جبايتها ممن لا يعطيها (1) أو دفع عن المسلمين (2) ويعطى ما يحصل به التأْليف، عند الحاجة فقط (3) فترك عمر وعثمان وعلي إعطاءهم، لعدم الحاجة إليه في خلافتهم، لا لسقوط سهمهم (4) فإن تعذر الصرف إليهم، رد على بقية الأصناف (5) (الخامس الرقاب، وهم الكاتبون) (6) .
__________
(1) بأن يكونوا إذا أعطوا منها، جبوها ممن لا يعطيها.
(2) بأن يكونوا في طرف بلاد الإسلام، وإذا أعطوا منها، دفعوا الكفار، عمن يليهم من المسلمين، فيعطون من الزكاة، لدخولهم في مسمى المؤلفة.
(3) أي لا غيرها، لترك الخلفاء الإعطاء مع عدم الحاجة.
(4) فإن حكمهم باق، لإعطاء النبي صلى الله عليه وسلم المؤلفة، من المسلمين والمشركين، وكذلك أبو بكر رضي الله عنه، وخير الهدي هديه صلى الله عليه وسلم، وأعدل السياسة سياسته صلى الله عليه وسلم، ومنع وجود الحاجة على ممر الزمان، واختلاف أحوال النفوس، في القوة والضعف، لا يخفى فساده، واتباع سيرته صلى الله عليه وسلم أحق. قال الشيخ: ويجوز بل يجب الإعطاء لتأليف من يحتاج إلى تأليف قلبه، وإن كان لا يحل له أخذ ذلك، كما في القرآن العزيز، وكما كان النبي صلى الله عليه وسلم يعطي المؤلفة من الفيء.
(5) قال المجد وغيره: لا أعلم فيه خلافًا.
(6) أي الذين لا يجدون وفاء، ولو مع القوة والكسب، لعموم الآية، وقال أبو حنيفة والشافعي: لأنهم من سهم الرقاب، وفي المبدع: لا يختلف المذهب أنهم من الرقاب، لقوله {فَكَاتِبُوهُمْ} ولأنه يملك المال على سيده، ويصرف إليه أرش جنايته، فكان له الأخذ من الزكاة، إن لم يجد وفاء، كالغريم، وأما الرقاب فلا نزاع في ثبوت سهمهم.

(3/315)

فيعطى المكاتب وفاءَ دينه، لعجزه عن وفاء ما عليه، ولو مع قدرته على التكسب، ولو قبل حلول نجم (1) .
ويجوز أن يشتري منها رقبة لا تعتق عليه، فيعتقها، لقول ابن عباس (2) (و) يجوز أن (يفك منها الأسير المسلم) لأَن فيه فك رقبة من الأَسر (3) لا أن يعتق قنه أَو مكاتبه عنها (4) .
__________
(1) لئلا يؤدي إلى فسخها عند حلول النجم ولا شيء معه، والأولى دفعها إلى سيده، قال في الإقناع وشرحه: ولو تلفت بيده أجزأت، كالغارم وابن السبيل.
(2) ولعموم قوله {وَفِي الرِّقَابِ} وهو متناول للقن، بل صريح فيه، لأن الرقبة متى أطلقت، انصرف الإطلاق إليه، وهذا مذهب مالك، وظاهر عبارته: لا تعتق عليه مطلقًا، سواء كان برحم، أو تعليق، أو شهادة، بأن شهد على سيد عبد أنه أعتقه، وردت شهادته، فإنه إذا اشتراه يعتق عليه، قال في الفروع: ولو علق العتق بشرط، ثم نواه من الزكاة عند الشرط، لم يجزئه وفاقًا، وجعله المجد أصلاً للعتق بالرحم وفاقًا، لعود نفعها إليه.
(3) أشبه ما يدفع إلى الغارم، لفك رقبته من الدين، وهو من أفضل الأعمال، المنجية من العذاب، فإنه تعالى لما ذكر اقتحام العقبة، أخبر أن المنجي منها {فَكُّ رَقَبَةٍ} .
(4) لأنه بمنزلة إخراج العروض أو القيمة، ويشترط في الزكاة تميك المعطى وفاقًا، ليحصل الإيتاء، ولا يدفع زكاته إلى سيده، اختاره القاضي وغيره، وهو مذهب أبي حنيفة والشافعي، وقال المجد: هي أقيس، لأن تعلق حقه بماله، أشد من تعلق الوالد بمال ولده.

(3/316)

(السادس الغارم) (1) وهو نوعان، أحدهما: غارم (لإصلاح ذات البين) أي الوصل (2) بأن يقع بين جماعة عظيمة – كقبيلتين، أو أهل قريتين – تشاجر، في دماء وأموال، ويحدث بسببها الشحناء، والعداوة (3) فيتوسط الرجل بالصلح بينهما، ويلتزم في ذمته مالاً، عوضًا عما بينهم، ليطفئ النائرة (4) فهذا قد أتى معروفًا عظيمًا، فكان من المعروف حمله عنه من الصدقة، لئلا يجحف ذلك بسادات القوم المصلحين، أَو يوهن عزائمهم (5) .
__________
(1) وهو المدين، والغرم – في الأصل – لزوم ما يشق على النفس، وسمي الدين غرامًا لكونه شاقًا على الإنسان.
(2) فالغارم لإصلاح ذات البين، هو من غرم لإصلاح حال الوصل الفاسد، قال تعالى {فَاتَّقُوا اللهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} وقال {أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وتقدم حديث قبيصة قال: تحملت حمالة، فقال له «أقم، حتى تأتينا الصدقة، فنأمر لك بها» .
(3) ويتوقف صلحهم على من يتحمل ذلك، والتشاجر بالتاء، والشين، والجيم المضمومة، فاعل «يقع» أي يقع تخاصم.
(4) بالنون مهموز، العداوة والشحناء، يقال: بينهم نائرة أي عداوة، وعند العامة بالثاء المثلثة، وأما الثور، والثوران، فالهيجان، والوثب، ومنه: ثارت الفتنة بينهم «ويتوسط» أي بين المتخاصمين، فيكون وسيطًا ومصلحًا.
(5) عن تسكين الفتن، وكف المفاسد، وكانت العرب تفعل ذلك، فيحتمل الرجل الحمالة، ثم يخرج في القبائل يسأل، حتى يؤديه. فأقرت الشريعة ذلك، و «ويجحف» بضم الياء، وسكون الجيم، وكسر الحاء، من: أجحف به. إذا ذهب به.

(3/317)

فجاءَ الشرع بإباحة المسألة فيها، وجعل لهم نصيبًا من الصدقة (1) (ولو مع غنى) إن لم يدفع من ماله (2) النوع الثاني ما أُشير إليه بقوله (أو) تدين (لنفسه) في شراء من كفار، أَو مباح، أَو محرم وتاب (مع الفقر) (3) .
__________
(1) لما في صحيح مسلم وغيره، عن قبيصة قال: تحملت حمالة، فقال «أقم حتى تأتينا الصدقة، فنأمر لك بها» وحديث أبي سعيد «لا تحل لغني إلا لخمسة» وذكر منهم الغارم، وكذا لو تحمل إتلافًا أو نهبًا عن غيره، أو ضمن عن غيره مالاً، وهما معسران.
(2) أي فيأخذ من الزكاة، ولو كان غنيًا، لأنه من المصالح العامة، فأشبه المؤلف والعامل، هذا إن لم يدفع من ماله، فإن دفع فلا، لأنه قد سقط الغرم، فخرج عن كونه مدينًا بسبب الحمالة، وكذا إن لم يكن حمل الدين، أو كان ما لزمه ضمانًا وأعسر، فلكل منهما الأخذ منها لوفاء دينه.
(3) بأن يشتري نفسه من الكفار، قال أبو المعالي: ومثله لو دفع إلى فقير مسلم، غرمه السلطان مالاً، ليدفع جوره، أو يستدين في نفقة نفسه، أو عياله، أو كسوتهم مع الفقر. قال الشارح وغيره: لا خلاف في استحقاق الغارمين لإصلاح نفوسهم، وثبوت سهمهم في الزكاة، وأن المدينين، العاجزين عن وفاء ديونهم، منهم. اهـ. أو يستدين في معصية، وشرب خمر، وزنا، وتاب. وإلا لم يجز، وتقدم قول الشيخ: إنه لا ينبغي أن يعطى منها من لا يستعين بها على الطاعة؛ وقال: فمن أظهر بدعة، أو فجورًا، فإنه يستحق العقوبة، بالهجر وغيره، واستتابته، فكيف يعان على ذلك.

(3/318)

ويعطى وفاءَ دينه ولو لله (1) ولا يجوز له صرفه في غيره، ولو فقيرًا (2) وإن دفع إلى الغارم لفقره، جاز أن يقضي منه دنيه (3) (السابع في سبيل الله، وهم الغزاة المتطوعة الذين لا ديوان لهم) (4) .
__________
(1) أي يعطى غارم وفاء دينه، بلا نزاع كمكاتب، لاندفاع حاجتهما، لقوله {وَالْغَارِمِينَ} ولو كان ما غرمه لله، فدين الله كدين الآدمي، وحكى ابن عبد البر وأبو عبيد الإجماع على أنه لا يقضى منها دين على ميت، غرم لمصلحة نفسه أو غيره.
وقال الشيخ: يجوز أن يوفى منها الدين على الميت، في أحد قولي العلماء، لأن الله قال {وَالْغَارِمِينَ} ولم يقل {وَالْغَارِمِينَ} ، الغارم لا يشرط تمليكه على هذا، وعلى هذا يجوز الوفاء عنه، وأن يملك لوارثه ولغيره.
(2) أي غير ما أعطي له، وإن كان فقيرًا، لأنه إنما يأخذ أخذًا مراعى.
(3) لملكه إياه ملكًا تامًا، ومن فيه سببان، أخذ بهما وفاقًا، والمذهب أن من أخذ بسبب يستقر الأخذ به، وهو الفقر، والمسكنة، والعمالة، والتأليف، صرفه فيما شاء، كسائر ماله، وإن دفع المالك إلى الغريم، بلا إذن الفقير صح، كقضاء الإمام عن الحي بلا وكالة.
(4) أي لا حق لهم في الديوان، وسموا به لأن السبيل عند الإطلاق هو الغزو، لقوله {إِنَّ اللهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا} ، وقوله {وَقَاتِلُوا فِي سَبِيلِ الله} وغير ذلك من الآيات والأحاديث، وإنما استعملت هذه الكلمة في الجهاد، لأنه السبيل الذي يقاتل فيه على عقد الدين، ولا خلاف في استحقاقهم، وبقاء حكمهم
في الديوان، إذا كانوا متطوعة، لأن من له رزق من بيت المال راتب يكفيه، فهو مستغن به وفاقًا، وأبو حنيفة يخص به الفقير، ومالك والشافعي وأحمد قالوا: يأخذ الغني منهم، كما يأخذ الفقير، «والديوان» بالكسر، وأصله «دوَّان» فعوض من إحدى الواوين ياء، لقولهم في جمعه دواوين، وأول من دون الدواوين في الإسلام عمر رضي الله عنه.

(3/319)

أَولهم دون ما يكفيهم، فيعطى ما يكفيه لغزوه، ولو غنيًا (1) ويجزئُ أن يعطى منها لحج فرض فقير وعمرته (2) لا أَن يشتري منها فرسًا يحبسها، أو عقارًا يقفه على الغزاة (3) وإن لم يغز رد ما أَخذه (4) .
__________
(1) ذهاباً وإيابًا، وثمن سلاح، ودرع، وفرس، ونحو ذلك، لأنه مصلحة عامة، ومتى ادعى أنه يريد الغزو، قبل قوله، ودفع إليه، دفعًا مراعى، من سائر ما يحتاج إليه، من آلات ونفقة.
(2) ويستعين به فيه، لأنه يحتاج إلى إسقاط الفرض، ولو لم يجب لفقره، ولأن الحج كالغزو، لقوله صلى الله عليه وسلم، «الحج والعمرة في سبيل الله» رواه أحمد وغيره، ولأبي داود في رجل جعل ناقته في سبيل الله، فأرادت امرأته الحج، فقال النبي صلى الله عليه وسلم «اركبيها، فإن الحج من سبيل الله» وظاهر كلام أحمد والخرقي وغيرهما، جوازه في النفل أيضًا، وصححه جمع، لأنه من سبيل الله، ولا يحج بزكاة ماله، ولا يغزو، ولا يحج عنه بها، ولا يغزي.
(3) وفاقًا، وكذلك لا يشترى بها درعًا ونحوه، ولا دارًا، أو ضيعة، ونحوهما للرباط ونحوه، لأن الشراء المذكور لوقفه، ليس من الإيتاء المأمور به.
(4) أي وإن لم يغز من أخذ فرسًا وغيرها من الزكاة، رد الذي أخذه على الإمام وفاقًا، لأنه أعطي على عمل ولم يعمله.

(3/320)

نقل عبد الله: إذا خرج في سبيل الله، أكل من الصدقة (1) (الثامن بن السبيل) وهو (المسافر المنقطع به) أي بسفره المباح، أَو المحرم إذا تاب (2) (دون المنشئ للسفر من بلده) إلى غيرها، لأَنه ليس في سبيل (3) لأن السبيل هي الطريق، فسمي من لزمها ابن السبيل، كما يقال: ولد الليل؛ لمن يكثر خروجه فيه، "وابن الماء"، لطيره، لملازمته له (4) (فيعطى) ابن السبيل (ما يوصله إلى بلده) ولو وجد مقرضًا (5) .
__________
(1) ومفهومه: لا يجوز له الأكل قبل الخروج، لأن نفسه ليست مصرفًا لزكاته، كما لا يقضي بها دينه.
(2) لأن التوبة تجب ما قبلها، وإلا فلا، لأنه إعانة على المعصية، ولا يعطى في سفر مكروه، أو نزهة، لأنه لا حاجة إليه، ونبه بالمباح على ما هو أولى منه، كسفر الطاعة لحج، أو طلب علم، أو صلة رحم، وليس معه ما يوصله إلى بلده، أو منتهى قصده، وعوده إلى بلده، وظاهر كلامهم: لا فرق بين السفر الطويل والقصير، وتقدم أن ما سمي سفرًا تعلق الحكم به.
(3) لأن الاسم لا يتناوله حقيقة، نص عليه وفاقًا، وإنما يصير ابن سبيل في ثاني حال، ولأنه لم يصح عليه اسمه، بل مقامه ببلده مظنة الرفق به، وقال الشافعي: يدفع إليه كالمجتاز، في جواز الأخذ، وهو رواية عن أحمد.
(4) أي للماء، ولولد الليل لليل، وكل من لازم شيئًا سمي به في الغالب.
(5) أو متبرعًا بالأولى، وكذا لو كان موسرًا في بلده، لعجزه عن الوصول لماله، كمن سقط متاعه في بحر، أو ضاع منه، أو غصب فعجز عنه.

(3/321)

وإن قصد بلدًا، واحتاج قبل وصوله إليها، أُعطي ما يصل به إلى البلد الذي قصده، وما يرجع به إلى بلده (1) وإن فضل مع ابن سبيل، أَو غاز، أَو غارم، أَو مكاتب شيءٌ رده (2) وغيرهم يتصرف بما شاء، لملكه له مستقرًا (3) (ومن كان ذا عيال، أَخذ ما يكفيهم) (4) .
__________
(1) وإن كان فقيرًا في بلده، أعطي لفقره ما يكفيه سنة، ولكونه ابن سبيل ما يوصله، ولا خلاف في استحقاق ابن السبيل، وبقاء سهمه، ويدخل في ابن السبيل الضيف، قاله ابن عباس وغيره، والسائلون يعطون منها، وذكر غير واحد أنها جعلت لسد خلة المساكين، ومعونة الإسلام، وتقويته، فيلحق به من كان في مصلحة عامة للمسلمين، مدة قيامه بها.
(2) لأنهم لا يملكون ذلك من كل وجه، بل ملكًا مراعى، ولزوال السبب، فيجوز رد الفاضل، بزوال الحاجة، بخلاف الأصناف الأربعة، المذكورين أول الآية.
(3) فلا يردون شيئًا، لأن اللام في ذلك للملك، فثبت لهم ملكًا مستقرًا، فأهل الزكاة قسمان، قسم يأخذ بسبب يستقر الأخذ به، بلا نزاع في الجملة، وهو الفقر، والمسكنة، والعمالة، والتأليف، وقسم يأخذ بسبب لا يستقر الأخذ به، وهو الكتابة، والغرم، والغزو، والسبيل، فالقسم الأول، من أخذ شيئًا، صرفه فيما شاء، كسائر ماله؛ والثاني إذا أخذ شيئًا منها، صرفه فيما أخذه له فقط، لعدم ثبوت ملكه عليه، من كل وجه، فإنما ملكه مراعى، فإن صرفه في الجهة التي استحق الأخذ بها، وإلا استرجع منه، فالتعبير في الآية باللام للملك، وفي القسم الثاني ينادي على المراعاة في ذلك بـ «في» وهي للظرفية.
(4) أي ومن كان من الفقراء والمساكين ذا عيال، أخذ ما يكفي عياله، لأن الدفع للحاجة، فيتقدر بقدرها.

(3/322)

لأَن كل واحد من عائلته مقصود دفع حاجته (1) ويصدق من ادعى عيالاً، أَو فقرًا، ولم يعرف بغنى (2) .
__________
(1) فيعتبر له ما يعتبر للمنفرد.
(2) لأن الظاهر صدقه، ولا يكلف يمينًا، ولا إقامة بينة، لأن ذلك لا يعلم إلا منه، ومن جهل حاله، وقال: لا كسب لي؛ ولو كان جلدًا، يخبره أنها لا تحل لغني، ولا لقوي مكتسب، وهو مذهب أبي حنيفة، ومالك، ويعطيه بلا يمين وفاقًا، للخبر الصحيح، قال في الفروع: وإخباره بذلك يتوجه وجوبه، ولا يعطى أحد منهم مع غنى، لحديث قبيصة «لا تحل إلا لأحد ثلاثة» وتقدم، وحديث أبي سعيد «إلا لخمسة، العامل عليها، ومشتريها، والغارم، والغازي، ومسكين أهدى منها لغني» ، وفي رواية «وابن سبيل منقطع به» ، وإن كان غنيًا في بلده، وهذا مجمع عليه، ولقوله «لا تحل الصدقة لغني ولا لذي مرة سوي» .
رواه أبو داود والترمذي، وهو مفهوم الآية، ولو ادعى الفقر من عرف بغنى، لم يقبل إلا ببينة، وعن أحمد: يعتبر ثلاثة، للخبر. وفي الإنصاف: من ادعى أنه مكاتب، أو غارم، أو ابن سبيل، لم يقبل إلا ببينة بلا نزاع، وإن ادعى أنه غارم لذات البين، أغنى عن إقامة البينة.
ويستحب التعفف، لما في الحديث «ومن يستعفف يعفه الله، ومن يستغن يغنه الله» ، «لأن يأخذ أحدكم حبله، فيحتطب، خير له من أن يسأل الناس، أعطوه أو منعوه» ولا يأخذ الغني صدقة، ولا يتعرض لها، فإن أخذها مظهرًا للفاقة حرم، وفي الصحيحين «ومن يأخذ مالاً بحقه يبارك له فيه، ومن يأخذ مالاً بغير حقه، فمثله مثل الذي يأكل ولا يشبع» وقال «إن هذا المال حلوة خضرة» شبهه – بالرغبة فيه، والميل إليه، وحرص النفوس عليه – بالفاكهة الخضراء المستلذة، فإن الأخضر والحلو مرغوب فيهما «فمن أخذه بغير شره ولا إلحاح» أي بغير سؤال «بورك
له فيه، ومن أخذه بإشراف نفس، لم يبارك له فيه، وكان كالذي يأكل ولا يشبع» ويقبح السؤال مع الحاجة.
ومن له قدرة على الكسب، فصحح بعضهم أنه حرام، للأخبار، وكرهه بعضهم بشروط، إن لم يذل نفسه، ولا يلح في السؤال، ولا يؤذي المسئول، فإن فقد أحدها حرم اتفاقًا، ومن أبيح له أخذ شيء من زكاة، وصدقة، ونحوهما أبيح له سؤاله، لظاهر «للسائل حق، وإن جاء على فرس» وهذا مذهب مالك والشافعي، ولأنه يطلب حقه، ويحرم سؤال ما لا يباح أخذه، قال ابن حزم وغيره: اتفقوا على أن المسألة حرام على كل قوي على التكسب، أو غني، إلا من تحمل حمالة، أو من السلطان، أو ما لا بد له منه. اهـ. ولا بأس بمسألة شرب الماء ونحوه، والاستعارة، والاستقراض، وسؤال الشيء اليسر، صرح به أحمد وغيره، ومن أعطي من غير مسألة، ولا استشراف نفس، مما يجوز له أخذه، استحب له أخذه، فإن استشرف، بأن حدث نفسه: سيبعث إلى فلان؛ سيعطيني فلان. فلا بأس بالرد، واختار أحمد وغير واحد الرد، وقال النووي: الذي عليه الجمهور: يستحب القبول، في غير عطية السلطان، وصحح: إن غلب الحرام حرمت، وإلا أبيحت، إن لم يكن في القابض مانع.

(3/323)

(ويجوز صرفها) أي الزكاة (إلى صنف واحد) (1) لقوله تعالى {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} (2) ولحديث معاذ، حين بعثه النبي صلى الله عليه وسلم إلى اليمن، فقال:
__________
(1) وهو مذهب مالك وأبي حنيفة، وقول عمر، وحذيفة، وابن عباس وغيرهم، ويأتي ذكر جواز صرفها إلى شخص واحد، فالصنف أولى.
(2) فلم يذكر تعالى في هذه الآية إلا الفقراء.

(3/324)

«أَعلمهم أَن الله قد افترض عليهم صدقة، تؤخذ من أَغنيائهم، فترد على فقرائهم» متفق عليه (1) فلم يذكر في الآية والخبر إلا صنفًا واحدًا (2) ويجزئ الاقتصار على إنسان واحد (3) ولو غريمه أَو مكاتبه (4) .
__________
(1) أي فقراء المسلمين بالإجماع.
(2) فدل على جواز صرفها إليه، ولما في استيعاب الثمانية من العسر، ويستحب صرفها في الأصناف الثمانية، حيث وجب الإخراج، خروجًا من الخلاف، وتحصيلاً للإجزاء يقينًا، ولا يجب الاستيعاب، وهو مذهب مالك وأبي حنيفة، كما لو فرقها الساعي إجماعًا، فإن قيل: الآية قاضية باختصاصهم بها، ووجوب الصرف إلى كل صنف منهم. قيل: ليست قاضية بذلك. وتقدم قول علماء الإسلام أن المراد أنها لا تخرج عنهم، لا لإيجاب قسمتها بينهم، وهو مدلول الكتاب والسنة، وفعل الرسول صلى الله عليه وسلم، وخلفائه، والسلف بعدهم، قال الشيخ: ويجب تحري العدل بحسب الإمكان.
(3) اختاره في المحرر والإنصاف، وقال في المبدع: هو قول جماهير العلماء، ونص عليه، واختاره الأصحاب، لقوله {إِنْ تُبْدُوا الصَّدَقَاتِ} الآية ولحديث معاذ وغيره.
(4) أي ويجوز الدفع إلى إنسان، ولو كان ذلك الإنسان غريمه، أو مكاتبه، أما الغريم فلكونه داخلاً في جملة الغارمين، ليقضي بها دينه، سواء دفعها إليه ابتداء، أو استوفى حقه منها، ثم دفعها إليه، وأما المكاتب فلكونه معه كالأجنبي في جريان الربا بينهما، ولأن الدفع تمليك، وهو من أهله، فإذا ردها إلى سيده بحكم الوفاء جاز، كوفاء الغريم.

(3/325)

إن لم يكن حيلة (1) .
__________
(1) نص عليه وقال: إن أراد إحياء ماله لم يصح، ولم يجزئه، وقيده في الوجيز وغيره بعدم الحيلة، قال بعضهم: المراد بالحيلة أن يعطيه بشرط أن يردها عليه من دينه، فلا يجزئه، لأن من شرطها تمليكًا صحيحًا، فإذا شرط الرجوع لم يوجد، ولأنها لله، فلا يصرفها إلى نفعه. وقال ابن القيم: إذا أفلس، وأعطاه منها بقدر ما عليه، فيصير مالكًا للوفاء، فيطالبه به، وهذه حيلة باطلة، سواء شرط عليه الوفاء، أو منعه من التصرف فيما دفعه إليه، أو ملكه إياه بنية أن يستوفيه من دينه، فكل هذا لا يسقط عنه الزكاة، ولا يعد مخرجًا لها، لا شرعًا ولا عرفًا، كما لو أسقط دينه، وحسبه من الزكاة.
وقال الشيخ: الذي عليه الدين لا يعطيه، ليستوفي دينه، وقال في إسقاط الدين عن المعسر: أما زكاة العين فلا يجزئ بلا نزاع، وأما قدر زكاة دينه، ففيه قولان، أظهرهما الجواز، لأن الزكاة دين، وهنا قد أخرج من جنس ما يملك، بخلاف ما إذا كان ماله عينًا، وأخرج دينًا، فالذي أخرجه دون الذي يملك، فكان بمنزلة إخراج الخبيث عن الطيب، وهذا لا يجوز، ومنع صلى الله عليه وسلم المتصدق من شراء صدقته، ولو وجدها تباع في السوق، سدًا لذريعة العود فيما خرج عنه لله، ولو بعوضه، فإن المتصدق إذا منع من تملك صدقته بعوضها، فتملكه إياها بغير عوض أشد منعًا، وأفطم للنفوس عن تعلقها بما خرجت عنه لله.
قال ابن القيم: والصواب ما حكم به النبي صلى الله عليه وسلم، من المنع من شرائها مطلقًا، ولا ريب أن في تجويز ذلك، ذريعة إلى التحيل على الفقير، بأن يدفع إليه صدقة ماله، ثم يشتريها منه، بأقل من قيمتها، فمن محاسن الشريعة، سد هذه الذريعة. وقال: العلة الثانية قطع طمع نفسه عن العود في شيء أخرجه لله، بكل طريق.

(3/326)

لأنه عليه السلام أَمر بني زريق بدفع صدقتهم إلى سلمة بن صخر (1) وقال لقبيصة: «أَقم يا قبيصة، حتى تأْتينا الصدقة، فنأْمر لك بها» (2) (ويسن) دفعها (إلى أقاربه الذين لا تلزمه مؤنتهم) (3) كخاله وخالته، على قدر حاجتهم، الأَقرب فالأَقرب (4) لقوله عليه السلام «صدقتك على ذي القرابة صدقة وصلة» (5) .
__________
(1) رواه أحمد، وفيه ابن إسحاق، ولفظه: أنه صلى الله عليه وسلم قال لسلمة «اذهب إلى صاحب صدقة بني زريق، فقل له فليدفعها إليك» .
(2) أي بالصدقة، رواه مسلم وغيره، فدل الحديثان وغيرهما على جواز الاقتصار على شخص واحد، من الأصناف الثمانية، ولأنه لما لم يمكن استغراق الأصناف، حمل على الجنس، وكالعامل اتفاقًا، ولما في الاستيعاب من العسر، وهو منتفِ شرعًا.
(3) ولا يرثونه، بقدر حاجتهم إجماعًا.
(4) والأحوج فالأحوج، إجماعًا، وهي أفضل من العتق، لخبر ميمونة، مراعيًا المصلحة والحاجة، فيفرقها فيهم، على قدر حاجتهم، وإن كان الأجنبي أحوج، فلا يعطى القريب ويمنع البعيد، بل يعطى الجميع، والجار أولى من غير الجار إجماعًا، والعالم، والدَّيَّن، وذو العيلة، يقدمون على ضدهم، والصدقة زمن المجاعة لا يعدلها شيء، حتى قيل: الوصية بالصدقة، أفضل من الوصية بالحج، ومن الجهاد.
(5) رواه الخمسة، وحسنه الترمذي، من حديث سلمان بن عامر، أي إحسان، وعطف، ورفق، وهم أولى من أعطي، للآيات، والأحاديث، ولأحمد وغيره من حديث أبي أيوب «أفضل الصدقة الصدقة على ذي الرحم الكاشح» لما فيه من الجمع بين الصدقة والصلة، والإحسان إلى من أساء إليه، وقهر النفس على بره.

(3/327)

فصل (1)
(ولا) يجزئ أن (تدفع إلى هاشمي) (2) أي من ينسب إلى هاشم، بأَن يكون من سلالته (3) فدخل فيهم آل عباس، وآل علي، وآل جعفر، وآل عقيل، وآل الحارث بن عبد المطلب، وآل أبي لهب (4) لقوله عليه السلام: «إن الصدقة لا تنبغي لآل محمد، إنما هي أَوساخ الناس» أخرجه مسلم (5) .
__________
(1) فيمن لا يجزئ دفع الزكاة إليه، وفضل صدقة التطوع.
(2) حكاه الوزير وغيره اتفاق الأئمة، وكذا لا تجزئ إلى هاشمية.
(3) بضم السين ما انسل من الولد.
(4) ابن عبد المطلب، قال الشارح وغيره: لا نعلم خلافًا في أن بني هاشم لا تحل لهم الصدقة المفروضة. وحكى الاتفاق على خمسة البطون غير واحد من أهل العلم، وأخرج بعض أهل العلم آل أبي لهب، لأن حرمة الصدقة عليهم كرامة لهم، ولذريتهم، حيث نصروه، في جاهليتهم وإسلامهم، وأبو لهب كن حريصًا على أذاه، فلم يستحقها بنوه، وعتبة ومعتب ابناه أسلما عام الفتح، وشهدا حنينًا، والطائف، ولهما عقب.
(5) وأول الحديث: أن المطلب بن ربيعة بن الحارث بن عبد المطلب، والفضل ابن العباس انطلقا إلى رسول الله صلى الله عليه وسلم، قال المطلب: ثم تكلم أحدنا فقال: يا رسول الله جئنا لتؤمرنا على هذه الصدقات، فنصيب ما يصيب الناس من المنفعة، ونؤدي إليك ما يؤدي الناس. فقال «إن الصدقة لا تحل لآل محمد» الحديث، وعن أبي هريرة قال: أخذ الحسن تمرة من تمر الصدقة، فجعلها في فيه، فقال رسول الله صلى الله عليه وسلم «كخ كخ، إرم بها، أما علمت أنا لا نأكل الصدقة» وفي رواية «إنا لا تحل لنا الصدقة» يعني المفروضة، متفق عليه، وعن جعفر بن محمد، عن أبيه، قال: إنما حرمت علينا الصدقة المفروضة، فكل من حرمت عليه الزكاة، فله أخذها هدية وفاقًا، لأكله مما تصدق به على أم عطية، ولا خلاف في إباحة المعروف إلى الهاشمي، وفي الصحيحين «كل معروف صدقة» .

(3/328)

لكن تجزئ إليه إن كان غازيًا، أو غارمًا لإصلاح ذات البيت، أو مؤلفًا (1) (و) لا إلى (مطلبي) لمشاركتهم لبني هاشم في الخمس، اختاره القاضي وأصحابه، وصححه ابن المنجا، وجزم به في الوجيز وغيره (2) . والأَصح: تجزئ إليهم، اختاره الخرقي، والشيخان، وغيرهم (3) .
__________
(1) لجواز الأخذ بذلك مع الغنى، وعدم المنة فيه، واختار الشيخ، والقاضي، وأبو البقاء، وأبو صالح، وأبو طالب البصري، وأبو يوسف، والإصطخري، وغيرهم: جواز الأخذ لبني هاشم إذا منعوا الخمس، لأنه محل حاجة وضرورة. وقال الشيخ: يجوز لهم الأخذ من زكاة الهاشمي.
(2) وفاقًا لمالك والشافعي.
(3) كشيخ الإسلام وجزم به ابن البناء، وصاحب المنور، والمنتهى، والإقناع قال في العمدة: وآل محمد، بنو هاشم وموالهيم، وإذا أطلق الأصحاب الشيخين، فالمراد بهما الموفق والمجد، وفي العصور الأخيرة المراد بالشيخ: شيخ الإسلام أحمد ابن تيمية رحمهم الله تعالى.

(3/329)

لأَن آية الأَصناف – وغيرها من العمومات – تتناولهم (1) ومشاركتهم لبني هاشم في الخمس، ليس لمجرد قرابتهم، بدليل أَن بني نوفل وبني عبد شمس مثلهم، ولم يعطوا شيئًا من الخمس (2) وإنما شاركوهم بالنصرة مع القرابة، كما أَشار إليه عليه السلام بقوله «لم يفارقوني في جاهلية ولا إسلام» (3) والنصرة لا تقتضي حرمان الزكاة (4) (و) لا إلى (مواليهما) (5) لقوله عليه السلام «وإن مولى القوم منهم» رواه أبو داود،
__________
(1) وخرج بنو هاشم بالنص، فبقي من عداهم على الأصل.
(2) ولأن بني المطلب في درجة بني أمية، وهم لا تحرم عليهم الزكاة إجماعًا، فكذا هم، وقياسهم على بني هاشم لا يصح، لأنهم أقرب إلى النبي صلى الله عليه وسلم وأشرف.
(3) رواه أبو داود وغيره وفيه «وإنما نحن وهم شيء واحد» .
(4) وتقدم أنه كرامة لهم، وعلله صلى الله عليه وسلم بكونها أوساخ الناس، فحرمت عليه صلى الله عليه وسلم، وآله بني هاشم، ومواليهم فقط، لشرفهم.
(5) وهم الذين أعتقهم بنو هاشم، يعني وبنو المطلب، أما موالي بن هاشم. فهو المذهب، وفاقًا لأبي حنيفة، وأكثر الشافعية، والصحيح من مذهب مالك، وتحريم الصدقة على موالي بني هاشم، كتحريمها عليهم، قال الطحاوي: تواترت عنه صلى الله عليه وسلم الآثار بذلك. ولم يذكر بعض الأصحاب موالي آل بني المطلب، والأكثر ذكرهم، وأومأ أحمد في رواية إلى الجواز، وهو مذهب مالك، لأنهم ليسوا من آل محمد.

(3/330)

والنسائي، والترمذي وصححه (1) لكن على الأَصح، تجزئ إلى موالي بني المطلب كإليهم (2) ولكل أَخذ صدقة التطوع (3) ووصية أَو نذر لفقراء (4) لا كفارة (5) (ولا إلى فقيرة تحت غني منفق) (6) .
__________
(1) من حديث أبي رافع أن رسول الله صلى الله عليه وسلم بعث رجلاً من بني مخزوم على الصدقة، فقال لأبي رافع: اصحبني، كيما تصيب منها، فقال: لا، حتى آتي رسول الله صلى الله عليه وسلم، فأسأله. فانطلق إلى رسول الله صلى الله عليه وسلم فسأله، فقال «إنا لا تحل لنا الصدقة، وإن مولى القوم منهم» وتجوز لموالي مواليهم، لأنهم ليسوا من القوم، ولا من مواليهم.
(2) ولم يتعرض الموفق لمواليهم، قال القاضي: لا نعرف فيهم رواية. والمراد «بالأصح» ما اصطلحوه وتقدم.
(3) أي ممن سبق أنه لا يجوز دفع الزكاة إليهم، من بني هاشم وغيرهم إجماعًا، لقوله «كل معروف صدقة» وقوله «إنما حرمت علينا الصدقة المفروضة» قال في المبدع: ولا خلاف في جواز اصطناع المعروف إليهم. وفي الفروع: موادهم بجواز المعروف: الاستحباب؛ ولهذا احتجوا بقوله «كل معروف صدقة» ولأنهم إنما منعوا من الزكاة، لأنها من أوساخ الناس، والتطوع ليس كذلك.
(4) إجماعًا، لأنه لا يقع عليهما اسم الزكاة، قال في الفروع: ومعلوم أن هذا للاستحباب إجماعًا، وإنما عبروا بالجواز، لأنه أصل لم يختلف في تحريمه.
(5) لأنها صدقة واجبة بالشرع، أشبهت الزكاة، بل أولى، لأن مشروعيتها لمحو الذنب، فهي من أشد أوساخ الناس.
(6) وهو مذهب مالك والشافعي، كغناها بدينها عليه، وفاقًا، وكولد صغير فقير، أبوه موسر وفاقًا، بل أولى، للمعاوضة.

(3/331)

ولا إلى فقير ينفق عليه من وجبت عليه نفقته من أَقاربه، لاستغنائه بذلك (1) (ولا إلى فرعه) أَي ولده وإِن سفل، من ولد الابن (2) أَو ولد البنت (3) (و) لا إلى (أَصله) كأَبيه، وأُمه، وجده، وجدته، من قبلهما وإن علوا (4) .
__________
(1) أي بتلك النفقة، فلم يجز دفعها إليه، قال في الإنصاف: لا يجوز دفعها إلى غني، بسبب نفقة لازمة، على الصحيح من المذهب، وأختاه الأكثر، وحكي إجماعًا، في الولد الصغير.
(2) في حال تجب نفقتهما إجماعًا، وكذا إن لم تجب، وفاقًا لأبي حنيفة والشافعي، لاتصال منافع الملك بينهما عادة، فيكون صارفًا لنفسه، وجوزها مالك، لسقوط نفقتهم عنده، وشيخ الإسلام وغيره، مع حاجتهم وعجزه و «سفل» أي نزل، بفتح الفاء من النزول، وبضمها، اتضع قدره بعد رفعة.
(3) نص عليه، وهو مذهب أبي حنيفة، والشافعي.
(4) لأن ملك أحدهما في حكم ملك الآخر. وإذا كان كذلك لم يزل ملكه عنه، ومن شرط الزكاة زوال الملك، ولأن الإجماع قد انعقد على أنه لا يجوز دفع الزكاة إلى والديه، في الحال التي تجب عليه نفقتهما، وإن كانت لا تجب لم تجز على الصحيح من المذهب، وقال شيخ الإسلام: يجوز دفع الزكاة إلى الوالدين والولد، إذا كانوا فقراء، وهو عاجز عن الإنفاق عليهم، وهو أحد القولين في مذهب أحمد، ويشهد له العمومات. وقال: الأقوى جواز دفعها إليهم في هذه الحال، لأن المقتضى موجود، والمانع مفقود، فوجب العمل بالمقتضى، السالم عن المعارض المقاوم. وقال أيضًا: إن كان محتاجًا إلى النفقة، وليس لأبيه ما ينفق عليه، ففيه نزاع، والأظهر أنه يجوز له أخذ زكاة أبيه، وأما إن كان مستغنيًا بنفقة أبيه، فلا حاجة به إلى زكاته.
وقال: إذا كانت الأم فقيرة، ولها أولاد صغار، ولهم مال، ونفقتها تضر بهم، أعطيت من زكاتهم، وإذا كان على الولد دَيْنٌ لا وفاء له، جاز أن يأخذ النفقة من زكاة أبيه، في أظهر القولين، في مذهب أحمد وغيره.
وفي الصحيح – في الرجل الذي وضع صدقته عند رجل، فجاء ولد المتصدق فأخذها ممن هي عنده – فقال النبي صلى الله عليه وسلم للمتصدق «لك ما نويت» وقال للآخذ «لك ما أخذت» .
قال ابن رجب: إنما يمنع من دفع زكاته إلى ولده، خشية أن تكون محاباة، وإذا وصلت إليه من حيث لا يشعر، كانت المحاباة منتفية، وهو من أهل الاستحقاق.

(3/332)

إلا أن يكونوا عمالاً، أو مؤلفين، أو غزاة، أو غارمين لذات بين (1) ولا يجزئ أيضًا إلى سائر من تلزمه نفقته (2) ما لم يكن عاملاً، أو غازيًا، أو مؤلفًا أو مكاتبًا، أو ابن
__________
(1) لأنهم إذا كانوا عمالاً، إنما يعطون أجرة عملهم، أو مؤلفين فللتأليف، أشبه ما لو كانوا أجانب.
(2) من أقاربه، أو مواليه، ممن يرثه بفرض أو تعصيب، كأخت، وعم، وعتيق، حيث لا حاجب، لغناه بوجوب النفقة، ولأن نفعها يعود إلى الدافع، وفي المبدع: ظاهر المذهب – وقدمه في الفروع – أنه يجوز دفعها إلى غر عمودي نسبه، ممن يرثه بفرض أو تعصيب، لقوله «والصدقة على ذي الرحم صدقة وصلة» فلم يفرق بين الوارث وغيره، وذكر الرواية الثانية، وأنها الأشهر.
ثم قال: وظاهره: أن من لا تلزمه نفقته – ولو ورثه – يجزئ الدفع إليه، قال في الإنصاف، وهو المذهب، نقله الجماعة، وكذا إذا لم يفضل عنه ما ينفقه عليهم، فأما ذووا الأرحام فالأصح أنه يدفع إليهم، لضعف قرابتهم.

(3/333)

سبيل، أو غارمًا لإصلاح ذات بين (1) ويجزئُ إلى من تبرع بنفقته، بضمه إلى عياله (2) أو تعذرت نفقته من زوج، أو قريب، بنحو غيبة أو امتناع (3) (ولا) تجزئُ (إلى عبد) كامل رق (4) غير عامل أو مكاتب (5) (و) لا إلى (زوج) فلا يجزئها دفع زكاتها إليه، ولا بالعكس (6) .
__________
(1) فتجزئ، لا تختلف الرواية في ذلك، لأنه يعطى لغير النفقة الواجبة، وتقدم أن عمودي النسب يعطون لذلك، فهؤلاء أولى.
(2) كيتيم غير وارث، اختاره الأكثر، منهم الموفق، والشارح، والشيخ وغيرهم، وفاقًا لأبي حنيفة والشافعي، لوجود المقتضي، ولدخوله في العمومات، ولا نص ولا إجماع يخرجه، وفي الصحيح أن امرأة عبد الله سألت النبي صلى الله عليه وسلم عن بني أخ لها، أيتام في حجرها، أفتعطيهم زكاتها؟ قال «نعم» ولهذا لو دفع إليه شيئًا في غير مؤنته التي عوده إياها، جاز وفاقًا.
(3) كمن غصب له مال وفاقًا، وكذا من تعطلت منافع عقاره، جاز له الأخذ، لوجود المقتضي مع عدم المانع.
(4) من قن ومدبَّرٍ، ومعلق عتقه بصفة، وقال أبو محمد: لا أعلم فيه خلافًا، لأن نفقته واجبة على سيده، فهو غني بغناه. وظاهره: ولو كان سيده فقيرًا، وذكره في الإنصاف الصحيح من المذهب، ومفهومه أن من بعضه حر يأخذ بقدر حريته، بنسبته من كفايته.
(5) لأن المكاتب في الرقاب، والعامل يأخذ أجرة عمله.
(6) أي ولا يجزئ دفع زكاته إليها، حكاه ابن المنذر وغيره إجماعًا، لأنها مستغنية بنفقتها عليه، كما لو دفعها إليها على سبيل الإنفاق عليها، وحكاه
الأصحاب قولاً واحدًا فيهما، لأن كل واحد منهما يتبسط في مال الآخر، وعنه: يجوز؛ اختاره القاضي، وأصحابه، وأبو محمد، وهو مذهب الشافعي، لدخولها في عموم {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} ولحديث زينب امرأة عبد الله بن مسعود، قالت: قال رسول الله صلى الله عليه وسلم «تصدقن يا معشر النساء، ولو من حليكن» قالت: فرجعت إلى عبد الله، فقلت: إنك رجل خفيف ذات اليد، وإن رسول الله صلى الله عليه وسلم أمرنا بالصدقة، فأته فاسأله: إن كان ذلك يجزئ عني، وإلا صرفتها إلى غيركم. قالت: فقال عبد الله: بل ائتيه أنت. قالت: فانطلقت، فإذا امرأة من الأنصار، حاجتها حاجتي، قالت: وكان رسول الله صلى الله عليه وسلم قد ألقيت عليه المهابة؛ قالت: فخرج علينا بلال، فقلنا: ائت رسول الله صلى الله عليه وسلم، فأخبره أن امرأتين بالباب، يسألانك أتجزئ الصدقة عنهما، على أزواجهما، وعلى أيتام في حجورهما، ولا تخبر من نحن. قالت: فدخل بلال، فسأله فقال له «من هما؟» قال: امرأة من الأنصار، وزينب. قال «أي الزينبات؟» قال: امرأة عبد الله. فقال «لها أجران، أجر القرابة، وأجر الصدقة» متفق عليه، وقال مالك: إن كان يصرفه في غير نفقتها، لأولاد فقراء عنده من غيرها، أو نحو ذلك جاز.

(3/334)

وتجزئ إلى ذوي أرحامه، من غير عمودي النسب (1) .
__________
(1) ممن لا يرثه بفرض، أو تعصيب، بنسب أو ولاء، كأخ، وابن عم، لأن الوارث منهما تلزمه مؤنته، فلا يدفع زكاته إليه، وغير الوارث يجوز بلا نزاع، قال ابن عباس: إذا كان ذو قرابة لا يعولهم، يعطيهم من زكاة ماله، وإلا فلا يعطهم. اهـ. ومن سواهم يجوز إعطاؤه، كعمته وبنت أخيه، ولو ورثه، لضعف قرابتهم، وعنه: يجوز ولو لعمودي نسبه، لعموم قوله «الصدقة على المسكين صدقة، وهي لذي الرحم ثنتان صدقة وصلة» رواه أحمد، والترمذي وغيرهما، والصدقة والرحم عامان، ولأحمد وغيره عن أبي أيوب «أفضل الصدقة على ذي الرحم الكاشح» .

(3/335)

(إن أعطاها لمن ظنه غير أهل) لأخذها (فبان أهلاً) لم تجزئه، لعدم جزمه بنية الزكاة، حال دفعها لمن ظنه غير أهل لها (1) (أو بالعكس) بأن دفعها لغير أهلها، ظانًا أنه أهلها (لم تجزئه) (2) لأنه لا يخفى حاله غالبًا (3) وكدين الآدمي (4) (إلا) إذا دفعها (لغني ظنه فقيرًا) فتجزئه (5) .
__________
(1) كما لو هجم وصلى، فبان في الوقت، وفي الفروع: ويتوجه تخريج من الصلاة، إذا أصاب القبلة، ولأن العبرة المواساة وقد حصلت.
(2) بأن دفعها لهاشمي، أو عبده، أو وارثه، أو كافر، وهو لا يعلم، لم تجزئه، وتقدم، وأما الكافر فحكى ابن المنذر وغيره: أنها لا تجزئ الكافر إجماعًا، وفي الصحيحين «أخبرهم أن الله افترض عليهم صدقةـ تؤخذ من أغنيائهم فترد في فقرائهم» والكافر ليس منهم، لأنها مواساة تجب للمسلم على المسلم، فلم تجب للكافر كالنفقة، ويستثنى منه ما إذا كان مؤلفًا، أو عاملاً، على رواية، زاد في المستوعب: أو غارمًا لذات البين، أو غازيًا، وذلك بخلاف صدقة التطوع، لقصة أسماء.
(3) ولا يعذر بالجهالة، قال الشارح: رواية واحدة، ولأنه ليس بمستحق لها، ولأنه لا يبرأ بالدفع إلى من ليس من أهلها، فاحتاج إلى العلم به، لتحصل البراءة، والظن يقوم مقام العلم، لتعذره، أو عسر الوصول إليه.
(4) إذا دفع مدِينُه دَيْنَه الذي عليه، إلى غير ربه، ظانًا أنه ربه، فبان أنه غيره، ضمن، لاشتراط تمليك المعطى.
(5) وهو مذهب أبي حنيفة، وأحد القولين عن الشافعي، واختاره أكثر الأصحاب، وجزم به في الوجيز، للمشقة، ولخفاء ذلك عادة.

(3/336)

لأن النبي صلى الله عليه وسلم أعطى الرجلين الجلدين، وقال «إن شئتما أعطيتكما منها، ولاحظ فيها لغني، ولا لقوي مكتسب» (1) (وصدقة التطوع مستحبة) (2) .
__________
(1) رواه أحمد، وأبو داود، والنسائي وغيرهم، من حديث عبيد الله بن عدي بن الخيار أن رجلين أخبراه أنهما أتيا رسول الله صلى الله عليه وسلم يسألانه من الصدقة، فقلب فيهما البصر، ورآهما جلدين، الحديث، وللنسائي، في الذي وضعها في يد غني قال «قد تقبلت» وتقدم حديث الذي أخذ ولده صدقته، فقال صلى الله عليه وسلم «لك ما نويت، وله ما أخذ» قال ابن رجب وغيره: ولهذا لو دفع صدقته إلى من يظنه فقيرًا، وكان غنيًا في نفس الأمر، أجزأته على الصحيح، لأنه إنما دفع إلى من يعتقد استحقاقه، والفقر أمر خفي، لا يكاد يطلع على حقيقته، وعنه: لا تجزئه، اختاره الآجري، والمجد وغيرهما، وفاقًا لمالك والشافعي، كما لو بان عبده ونحوه. وكحق الآدمي، ولبقاء ملكه، لتحريم الأخذ، ويرجع على الغني، بها أو بقيمتها ذكره القاضي وغيره رواية واحدة، لأن الله حصرها في الفقراء، وللترمذي وأبي داود، عن عمر مرفوعًا «لا تحل الصدقة لغني ولا للذي مرة سوي» ، وفي رواية له «ولا لذي مرة قوي» وللنسائي عن أبي هريرة قال «لاحظ فيها لغني، ولا لقوي مكتسب» وتقدم: «لا تحل لغني إلا لخمسة عامل، أو غاز، أو غارم، أو مشتريها بماله، أو مهداة إليه» قال الباجي: فإن دفعها لغني غير هؤلاء، عالمًا بغناه، لم تجزئه بلا خلاف، وقال أحمد: الغني المانع من أخذ الزكاة، أن يكون له كفاية على الدوم، بتجارة، أو صناعة، أو أجرة عقار وغيره، وإلا فلا، وإن ملك نصبًا.
(2) إجماعًا، بل سنة كل وقت، لإطلاق الحث عليها في الكتاب والسنة، وقال غير واحد: هي أفضل من الجهاد، لا سيما إذا كان زمن مجاعة، على
المحاويج، خصوصًا صاحب العائلة، خصوصًا القرابة، ومن الحج، لأنه متعد، والحج قاصر، وهو ظاهر كلام المجد وغيره، وصوبه في تصحيح الفروع وغيره، وأفضل من العتق، لقوله لميمونة «لو أعطيتها أخوالكِ، كان أعظم لأجركِ» متفق عليه.

(3/337)

حث الله عليها في كتابه العزيز، في آيات كثيرة (1) وقال عليه السلام «إن الصدقة لتطفئ غضب الرب، وتدفع ميتة السوء» رواه الترمذي وحسنه (2) .
__________
(1) ورغب فيها، فقال تعالى {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى} الآية، وعده من البر وقال {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} وغير ذلك من الآيات في الحث على الصدقة. وقال {مَنْ ذَا الَّذِي يُقْرِضُ اللهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً} .
(2) وفي الصحيحين «سبعة يظلهم الله في ظله، يوم لا ظل إلا ظله» وذكر منهم «رجلاً تصدق بصدقة فأخفاها، حتى لا تعلم شماله ما تنفق يمينه» ولابن حبان وغيره «كل امرئ في ظل صدقته، حتى يقضي بين الناس» وفي الصحيحين «من تصدق بعدل تمرة، من كسب طيب – ولا يصعد إليه إلا الطيب – فإن الله يقبلها بيمينه، ثم يربيها لصاحبها، حتى تكون مثل الجبل» وغير ذلك مما هو معلوم، وسرًا أفضل، لقوله {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} لأنه أبعد عن الرياء، إلا أن يترتب مصلحة راجحة، من اقتداء الناس به، والكل مقبول إذا كانت النية صادقة، وبطيب نفس أفضل منها بدونه، لخبر «طيبة بها نفسه» وفي الصحة أفضل منها في غيرها، لقوله: «وأنت صحيح شحيح تأمل الغنى وتخشى الفقر» .

(3/338)

(و) هي (في رمضان) وكان زمان ومكان فاضل، كالعشر، والحرمين أَفضل (1) لقول ابن عباس: كان رسول الله صلى الله عليه وسلم أَجود الناس، وكان أَجود ما يكون في رمضان، حين يلقاه جبرئيل. الحديث، متفق عليه (2) (و) في (أوقات الحاجات أفضل) (3) وكذا على ذي رحم (4) لا سيما مع عداوة، وجار (5) .
__________
(1) لأجل مضاعفة الحسنات، وهذا مما لا نزاع فيه، ويأتي «ما من أيام العمل فيهن أحب إلى الله من هذه الأيام العشر» وفضل الحرمين الشريفين مشهور، ويأتي.
(2) أي: كان صلى الله عليه وسلم أجود الناس في خصال الخير، وأكثرهم جودًا، وكان أجود ما يكون في رمضان، فإن الحسنة فيه بسبعين حسنة فيما سواه، وللترمذي عن أنس مرفوعًا: أي الصدقة أفضل؟ أي أعظم أجرًا، قال «صدقة في رمضان» وفيه إعانة على أداء الصوم المفروض، ومن فطر صائمًا كان له مثل أجره، وكذا الصدقة.
(3) لقوله تعالى {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} ولأبي سعيد مرفوعًا «من أطعم مؤمنًا جائعًا، أطعمه الله من ثمار الجنة، ومن سقى مؤمنًا على ظمأ، سقاه الله من الرحيق المختوم يوم القيامة» .
(4) قرابة، وهم عشيرتك الأدنون، ويشمل الأصول، والفروع، والحواشي، والصدقة عليهم أفضل، إجماعًا.
(5) لقوله «أن تصل من قطعك، وتعطي من منعك، وتعفو عمن ظلمك» ولقوله «أفضل الصدقة على ذي الرحم الكاشح» أي العدو، المظهر للعداوة.

(3/339)

لقوله تعالى {يَتِيمًا ذَا مَقْرَبَةٍ * أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ} (1) ولقوله عليه السلام «الصدقة على المسكين صدقة، وعلى ذي الرحم اثنتان، صدقة وصلة» (2) (وتسن) الصدقة (بالفاضل عن كفايته و) كفاية (من يمونه) (3) لقوله عليه السلام «اليد العليا، خير من اليد السفلى، وابدأْ بمن تعول،
__________
(1) أي أطعم يتيمًا ذا قرابة بينه وبينه، أو فقيرًا مدقعًا، لقد لصق بالتراب، {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} أي برحمة الناس، والشفقة عليهم، ولقوله تعالى {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى} وقوله {وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} وغير ذلك.
(2) رواه الخمسة وغيرهم، والصدقة هي ما دفع لمحض التقرب إلى الله، فرضًا كانت أو تطوعًا، وهي واحدة على المساكين، وعلى ذي القرابة ثنتان، صدقة، وصلة، إحسان، وعطف، ورفق، وفي الصحيحين «أجران، أجر القرابة، وأجر الصدقة» ولأنه أولى الناس بالمعروف، ويسن أن يفرقها فيهم، على قدر حاجتهم، ويبدأ بالأحوج فالأحوج، وإن كان الأجنبي أحوج، فلا يعطي القريب، ويمنع البعيد، بل يعطي الجميع، والجار أولى من غيره، والعالم، وذو العيلة كما تقدم.
(3) بسبب متجر، أو غلة ملك، أو وقف، أو صنعة، أو عطاء من بيت المال، ونحو ذلك، قال تعالى {وَيَسْأَلُونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} ، يعني الفضل عن حاجته، وحاجة عياله، وذلك أن لا يجهد مالك، ثم تقعد تسأل الناس، وفي الخبر «ابن آدم، إنك إن تبذل الفضل خير لك، وإن تمسك شر لك، ولا تلام على كفاف» .

(3/340)

وخير الصدقة عن ظهر غنى» متفق عليه (1) (ويأْثم) من تصدق (بما ينقصها) أي ينقص مؤنة تلزمه (2) وكذا لو أَضر بنفسه، أَو غريمه، أَو كفيله (3) لقوله عليه السلام «كفى بالمرء إثمًا أن يضيع من يقوت» (4) .
__________
(1) من حديث حكيم بن حزام، أن النبي صلى الله عليه وسلم قال له «اليد العليا» وهي المعطية «خير من اليد السفلى» وهي السائلة «وابدأ» أيها المتصدق «بمن تعول» أي تمون، ممن تلزمك نفقته، فقدمه على التصدق على غيرهم، تقديمًا للواجب، على المندوب، فيبدأ بنفسه، وعياله، لأنهم الأهم، «وخير الصدقة، ما كان عن ظهر غنى» أي عفوًا، فقد فضل عن غنى، أو فضل عن العيال، والظهر قد يزاد في مثل هذا، إشباعًا للكلام، وتمكينًا، كأن صدقته مستندة إلى ظهر قوي من المال، فأفضل الصدقة ما بقي صاحبها بعد إخراجها مستغنيًا، بقي له ما يستظهر به على حوائجه، ومصالحه.
(2) لتركه الواجب، ولأبي داود عن جابر مرفوعًا «يأتي أحدكم بما يملك، فيقول: هذه صدقة! ثم يقعد يتكفف الناس، خير الصدقة ما كان عن ظهر غنى» .
(3) في مال أو بدن، فالاختيار للمرء أن يبقي لنفسه قوتًا، فلا يضر بها، ويترك واجبًا لمندوب، مع اليسار، فكيف مع ترك حق واجب لنفسه، أو غريمه، أو كفيله، وإذا لم يضر فالأصل الاستحباب.
(4) رواه أبو داود وغيره، وله عن أبي هريرة قال: أمر النبي صلى الله عليه وسلم بالصدقة، فقال رجل: يا رسول الله عند دينار. فقال «تصدق به على نفسك» فقال: عندي آخر. قال «تصدق به على ولدك» قال: عندي آخر. قال «تصدق به على زوجتك» قال: عندي آخر. قال «تصدق به على خادمك» قال: عندي آخر. قال «أنت أبصر» ولمسلم «أفضل دينار ينفقه الرجل، دينار ينفقه على عياله» وقال أبو قلابة: وأي رجل أعظم أجرًا، من رجل ينفق على عيال صغار، يعفهم، أو ينفعه الله بهم، ويغنيهم؟

(3/341)

ومن أَراد الصدقة بماله كله، وله عائلة، لهم كفاية، أو يكفيهم بمكسبه، فله ذلك (1) لقصة الصديق (2) وكذا لو كان وحده، ويعلم من نفسه حسن التوكل، والصبر عن المسأَلة، وإلا حرم (3) .
__________
(1) قال في الإنصاف: بلا نزاع. لقوله تعالى {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} وقوله «أفضل الصدقة جهد المقل» رواه أبو داود، وخبر «سبق درهم ألف درهم» لدلالة المقل على الثقة بالله، والزهد في الدنيا، فصدقته أفضل الصدقة.
(2) وهي أنه جاء بجميع ماله، فقال له النبي صلى الله عليه وسلم «ما أبقيت لأهلك؟» فقال: الله ورسوله. وكان تاجرًا، ذا مكسب، وظاهر عبارته الإباحة فقط، وقصة الصديق تقتضي الاستحباب.
(3) أي وكذا من أراد الصدقة بماله كله، ولا عيال له، ويعلم من نفسه حسن التوكل، يعني الثقة بما عند الله، واليأس مما في أيدي الناس، والصبر عن المسألة مما في أيديهم، استحب له ذلك، وقال القاضي: جوزه جمهور العلماء، وأئمة الأمصار، وقوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} وخبر «خير الصدقة جهد المقل» وقصة الصديق، وغير ذلك، يدل على الأفضلية، مع قوة اليقين، وكمال الإيمان، وإن لم يعلم من نفسه حسن التوكل، والصبر على الضيق، أو مما لا عادة له به، حرم عليه ذلك، ويمنع منه، ويحجر عليه، لتبذيره، ويقويه خبر جابر: أنه جاء رجل إلى النبي صلى الله عليه وسلم بمثل بيضة من ذهب،
وقال: خذها، ما أملك غيرها. فحذفه بها.
وقال «يأتي أحدكم بما يملك، فيقول: هذه صدقة، ثم يقعد يتكفف الناس، خير الصدقة ما كان عن ظهر عنى» ولا ريب أنه يختلف باختلاف أحوال الناس، في الصبر على الفاقة والشدة، والاكتفاء بأقل الكفاية، وقال ابن عقيل: أقسم بالله لو عبس الزمان في وجهك مرة، لعبس في وجه أهلك وجيرانك، ثم حث على إمساك المال.
وقال ابن الجوزي: الأولى أن يدخر لحاجة تعرض، وأنه قد يتفق له مرفق، فيخرج ما في يده، فينقطع مرفقه، فيلاقي من الضراء، ومن الذل، ما يكون الموت دونه، فلا ينبغي لعاقل أن يعمل بمقتضى الحال، بل يصور كل ما يجوز وقوعه، وأكثر الناس لا ينظر في العواقب، وقد تزهد خلق كثير، فأخرجوا ما بأيديهم، ثم احتاجوا، فدخلوا في مكروهات، والحازم من يحفظ ما في يده، والإمساك في حق الكريم جهاد، كما أن إخراج ما في يد البخيل جهاد.
وقال غير واحد: نحن في زمان من احتاج فيه فأول ما يبذل دينه، والحازم يحفظ ما في يده، وإذا صدقت نية العبد وقصده، رزقه الله، وحفظه، من الذل، ودخل في قوله {وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} .
(تتمة)
وفي المال حقوق سوى الزكاة، نحو مواساة قرابة، وصلة إخوان، وإعطاء سائل، وإعارة محتاج لنحو دلو أو ركوب ظهر، أو إطراق فحل، أو سقي منقطع، أو من حضر حلاب نعم، وهو قول جماعة من أهل العلم، وقال شيخ الإسلام: وإعطاء السائل فرض كفاية إن صدق، ولهذا جاء في الحديث «لو صدق لما أفلح من رده» واستدل أحمد بهذا الحديث، وأجاب بأن السائل إذا قال: أنا جائع. وظهر صدقه، وجب إعطاؤه، وهذا من تأويل قوله {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ} وإن ظهر كذبهم، لم يجب إعطاؤهم، ولو سألوا مطلقًا، لغير معين، لم يجب إعطاؤهم. اهـ.
وقال القرطبي: اتفق العلماء على أنه إذا نزل بالمسلمين حاجة، بعد أداء الزكاة، فإنه يجب صرف المال إليها، وقال مالك: يجب على الناس فداء أسراهم، وإن استغرق ذلك أموالهم. وحكاه غير واحد إجماعًا.
وفي الإقناع وغيره: وإطعام الجائع ونحوه واجب إجماعًا، مع أنه ليس في المال حق واجب سوى الزكاة وفاقًا، وقوله {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} هي الزكاة عند الجمهور، وما جاء غير ذلك حمل على الندب، ومكارم الأخلاق، لا راتبًا، وما يعرض لجائع وعار ونحوهما، فيجب عند وجود سببه.

(3/342)


كتاب الصيام - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الصيام (1)
__________
(1) هو أحد أركان الإسلام، وفرض من فروض الله، المعلوم من الدين بالضرورة، وإجماع المسلمين، بل من العلم العام، الذي توارثته الأمة، خلفًا عن سلف، وقد دل عليه الكتاب والسنة والإجماع، وأجمعوا على أن من أنكر وجوبه كفر، قال تعالى {كُتِبَ} أي فرض {عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} فهو وصلة إلى التقوى، لما فيه من قهر النفس، وترك الشهوات، وقال {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} والأمر للوجوب، لما في من تزكية النفس، وطهارتها، وتنقيتها من الأخلاط الرديئة، والأخلاق الرذيلة.
وقال صلى الله عليه وسلم «بني الإسلام على خمس» وذكر منها صوم رمضان، والأحاديث كثيرة في الدلالة على فرضيته وفضله.
وفي الحديث «كل عمل ابن آدم له، إلا الصوم، فإنه لي، وأنا أجزي به» ويأتي، وقال «والصوم جنة» .
وقال «إن الشيطان يجري من ابن آدم مجرى الدم، فضيقوا مجاريه بالجوع بالصوم» فإذا أكل أو شرب انبسطت نفسه إلى الشهوات، وضعفت إرادتها، ومحبتها للعبادات، ولما فيه من التزهيد في الدنيا، وشهواتها، والترغيب فيما عند الله، والرحمة، والعطف على المساكين، وموافقتهم، يتحمل ما يتحملون أحيانًا.

(3/344)

لغة مجرد الإمساك (1) يقال للساكت: صائم؛ لإمساكه عن الكلام (2) .
__________
(1) والكف، والامتناع، والترك، من «صام يصوم صومًا» أمسك، وفي اللسان، والمحكم: الصوم ترك الطعام، والشراب، والنكاح، والكلام. وكان معقولاً عندهم أن الصيام هو الإمساك عن هذه، لقوله {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} قال الشيخ: كانوا يعرفونه قبل الإسلام، ويستعملونه كما في الصحيحين: يوم عاشوراء كان يومًا تصومه قريش في الجاهلية.
(2) وامسك عن الشيء، وكف عنه، وتركه، فهو صائم، وقال ابن قتيبة: كل ممسك عن طعام، أو كلام، أو سير، فهو صائم. ويقال: صام النهار إذا وقف سير الشمس، وصام الفرس، أمسك عن العلف وهو قائم، أو عن الصهيل في موضعه، قال الشاعر:
خيل صيام وخيل غير صائمة ... تحت العجاج وأخرى تعلك اللجما

أي ممسك عن الصهيل.

(3/345)

ومنه (إني نذرت للرحمن صومًا) (1) وفي الشرع: إمساك بنية (2) عن أشياء مخصوصة (3) في زمن معين (4) من شخص مخصوص (5) وفرض صوم رمضان في السنة الثانية من الهجرة (6) .
__________
(1) أي سكوتًا وإمساكًا عن الكلام، وأشار بـ «مِنْهُ» فصلاً له عما قبله، للخلاف في ذلك، وقد قرئ به (صيامًا) ، وكانوا لا يتكلمون في صيامهم.
(2) فلا يجزئ بدون النية إجماعًا، وكذا سائر العبادات، والأولى «وشرعًا» للمناسبة.
(3) هي مفسداته الآتية في الباب بعده، من أكل، وشرب، وجماع، وغيرها مما ورد به الشرع، ويتبع ذلك الإمساك عن الرفث، والفسوق.
(4) وهو: من طلوع الفجر الثاني، إلى غروب الشمس، قال تعالى {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} يعني بياض النهار، من سواد الليل، فالخيط الأبيض هو الصباح، ولا يكون السحور إلا قبله إجماعًا، {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} وهذا مجمع عليه، قال ابن نصر الله: فظاهره أنه لا يجب إمساك جزء من الليل في أوله، والمذهب وجوبه، وكذا في آخره، لأن ما لا يتم الواجب إلا به فهو واجب.
(5) وهو المسلم، البالغ، العاقل، القادر، المقيم، غير الحائض والنفساء، فلا يتحتم فعله مع قيام العذر، بل يجب القضاء مع زوال العذر، كما سيأتي، والصوم خمسة أنواع، المفروض بالشرع، وهو صوم شهر رمضان أداء، وقضاء، والصوم الواجب في الكفارات، والصوم الواجب بالنذر، وصوم التطوع.
(6) إجماعًا، حكاه غير واحد من أهل العلم.

(3/346)

قال ابن حجر في شرح الأربعين: في شعبان. انتهى (1) فصام رسول الله صلى الله عليه وسلم تسع رمضانات إجماعًا (2) (يجب صوم رمضان برؤية هلاله) (3) لقوله تعالى {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} (4) .
__________
(1) أي انتهى كلام ابن حجر، وصوبه في الإمداد، وفيه: أركانه ثلاثة: صائم، ونية، وإمساك عن المفطرات. اهـ. يعني حقيقة وحكما، وحكمه الأخروي نيل الثواب، والدنيوي سقوط الواجب إن كان لازمًا.
(2) حكاه غير واحد من أهل العلم بالأخبار والسير، لفرضه في السنة الثانية في شعبان، وأكثر صيامه تسعًا وعشرين، والشهر ينقص أحيانًا، ويكمل، وثوابهما واحد، في الفضل المرتب على رمضان، لا المترتب على كل يوم، فيفوق الكامل.
(3) بإجماع المسلمين، ويستحب ترائي الهلال، ليلة الثلاثين من شعبان، احتياطًا لصومهم، وحذارًا من الاختلاف، وعن عائشة: كان رسول الله صلى الله عليه وسلم يتحفظ من شعبان، ما لا يتحفظ من غيره، ثم يصوم لرؤية رمضان، فإن غم عليه، عد ثلاثين، ثم صام. رواه أحمد، وأبو داود، والدارقطني، وقال: هذا إسناد صحيح. ويستحب قول ما ورد إذا رآه، ومنه «الله أكبر» ثلاثًا «اللهم أهله علينا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضى، ربي وربك الله، هلال رشد وخير» الحمد لله الذي جاء بشهر رمضان، وذهب بشهر شعبان.
(4) وهذا إيجاب من الله حتم، على من شهد شهر رمضان كله، فليصم الشهر كله، وقبله قوله {كُتِبَ عَلَيْكُمُ الصِّيَامُ} أي فرض عليكم وأوجب {كَمَا} فرض {عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} إلى قوله {شَهْرُ رَمَضَانَ} أي كتب عليكم صيام شهر رمضان، ولا نزاع في ذلك.

(3/347)

ولقوله عليه السلام «صوموا لرؤْيته، وأَفطروا لرؤْيته» (1) والمستحب قول: شهر رمضان؛ كما قال الله تعالى (2) ولا يكره قول: رمضان (3) (فإن لم ير) الهلال (مع صحوٍ، ليلة الثلاثين) من شعبان (أَصبحوا مفطرين) (4) وكره الصوم، لأَنه يوم الشك المنهي عنه (5) .
__________
(1) أي صوموا لرؤية هلال شهر رمضان، فيجب صومه برؤيته، بإجماع المسلمين «وأفطروا لرؤيته» أي هلال شوال إجماعًا، هو حديث متواتر، قاله الطحاوي وغيره، ولانعقاد الإجماع على وجوبه بالرؤية، وللعلم بدخوله ثلاث طرق، الرؤية، والشهادة عليها أو الإخبار، وإكمال شعبان ثلاثين.
(2) أي في كتابه العزيز {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ} .
(3) لوروده في السنة الصحيحة، ولم يثبت فيه نهي، وما روي «لا تقولوا رمضان، فإنه اسم من أسماء الله تعالى» موضوع، قاله الشيخ وغيره، ولا يسمى به إجماعًا، وسمي شهر الصوم رمضان، قيل: لحر جوف الصائم فيه ورمضه، والرمضاء: شدة الحر. وقيل: لما نقلوا أسماء الشهور عن اللغة القديمة، سموها بالأزمنة التي وقعت فيها، فوافق هذا الشهر أيام شدة الحر ورمضه. وقيل: لأنه يحرق الذنوب. وروي مرفوعًا، وقيل غير ذلك، وثبت «رمضان سيد الشهور» .
(4) بلا نزاع، وهو ما يلي التاسع والعشرين من شعبان، لأنه لا يعلم كونه من رمضان، وسمي شعبان من تشعب القبائل، وتفرق اللغات، ويقال لأول ليلة وثانية وثالثة هلال، ثم هو قمر، وقيل: الأولى والثانية. وقيل: إلى أن يستدير بخطة دقيقة، وقيل: إلى أن يبهر ضوءه سواد الليل، والصحو ذهاب الغيم.
(5) وهو مذهب مالك، والشافعي، وجمهور أهل العلم، وقال عمار:
من صام اليوم الذي يشك فيه، فقد عصى أبا القاسم صلى الله عليه وسلم. رواه أبو داود، والترمذي وصححه، وقال: العمل عليه عند أكثر أهل العلم. ورواه البخاري تعليقًا، وروي – من غير وجه النهي عن صومه – مرفوعًا عن حذيفة، وابن عباس، وغيرهما، قال أبو عمر: نهى صلى الله عليه وسلم عن صوم يوم الشك، اطراحًا لأعمال الشك. وهذا أصل عظيم من الفقه أن لا يدع الإنسان ما هو عليه، من الحال المتيقنة، إلا بيقين في انتقالها.
وقال الشيخ: هو يوم شك أو يقين من شعبان، ينهى عن صومه بلا توقف، لأن الأصل والظاهر عدم الهلال، فصومه تقدم لرمضان بيوم، وقد نهى النبي صلى الله عليه وسلم عنه، وأصول الشريعة أدل على هذا القول منها على غيره، فإن المشكوك في وجوبه لا يجب فعله، ولا يستحب، بل يستحب ترك فعله احتياطًا، فلم تحرم أصول الشريعة الاحتياط، ولم توجبه بمجرد الشك. اهـ. وكذا إن كان غير يوم شك، فقد نهى عنه صلى الله عليه وسلم فقال «لا تقدموا رمضان بيوم ولا بيومين، إلا أن يكون صوم يصومه رجل، فليصم ذلك الصوم» رواه الجماعة، من حديث أبي هريرة رضي الله عنه، قال الترمذي: والعمل عليه عند أهل العلم وله عن ابن عباس – وصححه، من غير وجه - «لا تصوموا قبل رمضان» ولأبي داود وغيره، عن حذيفة مرفوعًا «لا تقدموا الشهر حتى تروا الهلال، أو تكملوا العدة» وللترمذي وصححه «إذا بقي نصف من شعبان فلا تصوموا» وذلك لئلا يتخذ ذريعة إلى أن يلحق بالفرض ما ليس منه، ويستثنى النذر، والورد، كمن عادته صوم الخميس، فوافق آخر الشهر، وصوم يوم وفطر يوم، للخبر، ومن عليه قضاء، وكره الشافعي وأحمد صومه قضاء، فتطوع أولى.

(3/348)

(وإن حال دونه) أَي دون هلال رمضان (1) .
__________
(1) أيُّ حائل، ومرادهم المانع الذي يمتنع مع وجوده رؤية الهلال، صغيرًا كان أو كبيرًا.

(3/349)

بأن كان في مطلعه ليلة الثلاثين من شعبان (غيم (1) أَو قتر) بالتحريك أَي غبرة، وكذا دخان (2) (فظاهر المذهب يجب صومه) (3) .
__________
(1) وهو السحاب، وجمعه غيوم وغيام، وكذلك الضباب، وقيل: أن لا يرى شمسًا من شدة الدجن.
(2) أي حال بين الأبصار وبين رؤية الهلال دخان، وهو معروف، ويقال له: العثان، والغبرة في الهواء، وقال أبو زيد: القترة ما ارتفع من الغبار، فلحق بالسماء، والغبرة ما كان أسفل في الأرض، وذكر بعضهم أن البعد مانع كالغيم، وكمن بينه وبينه شيء يحول، كالجبل ونحوه، وكالمسجون.
(3) أي الظاهر البائن، الذي ليس يخفى أنه المشهور في المذهب، أنه يجب صومه، وعنه: لا يجب صومه قبل رؤية هلاله، أو إكمال شعبان ثلاثين، نص عليه وجزم به صاحب الإقناع وغيره وفاقًا، وقال الشيخ: هي المذهب الصريح، المنصوص عنه، وذهب إليها المحققون في مذهب أحمد وغيرهم، بل يكره أو يحرم، ورواية حنبل تحريمه، وفاقًا للأئمة الثلاثة واختاره القاضي، وأبو الخطاب، وابن عقيل، وابن رزين، وابن مندة، والشيخ، وجميع أصحابه، وهو ما دلت عليه الأحاديث الصحيحة المتواترة.
واختاره إمام هذه الدعوة، ومن أخذ عنه، ونهوا عن صيامه، لوجوه، منها أن تلك الليلة من شعبان، بحسب الأصل، ولا تكون من رمضان إلا بيقين، ومنها النهي الصحيح الصريح عن تقدم رمضان بيوم أو يومين، ومن صامه فقد تقدم رمضان، ومنها الأحاديث الصحيحة الصريحة بالنهي عن صيامه، كقوله «فإن غم عليكم، فأكملوا العدة ثلاثين» من غيره وجه، والأمر بالشيء نهي عن ضده، ومنها حديث عمار: من صام اليوم الذي يشك فيه، فقد عصى أبا القاسم صلى الله عليه وسلم.
ونحوه عن حذيفة، وابن عباس، وغيرهما، ومنها رواية المروذي: إن يوم الثلاثين من شعبان إذا غم الهلال، يوم الشك؛ وهو قول جمهور أهل العلم والأئمة الأربعة وغيرهم، وجزم به شيخ الإسلام وغيره، والأصحاب كرهوا صومه كما ترى، واستدلوا بفعل صحابي، خالفه غيره من الصحابة، وقوله إنما هو حجة مع عدم المخالف، فكيف إذا خالف نصوص السنة.

(3/350)

أَي صوم يوم تلك الليلة، حكمًا ظنيًا، احتياطيًا، بنية رمضان (1) قال في الإنصاف: وهو المذهب عند الأصحاب، ونصروه، وصنفوا فيه التصانيف (2) .
__________
(1) للخروج من عهدة الوجوب، بنية أنه من رمضان، وقال ابن عقيل وغيره: لا يجوز تقديم يوم لا يتحقق من رمضان، للنهي عنه، وقيل: للتحريم. نقله حنبل، وهو مذهب مالك، والشافعي. وقال الشيخ: قولهم «احتياطًا» بناء على ما تأولوه من الحديث، وبناء على أن الغالب على شعبان هو النقص، فيكون الأظهر طلوع الهلال، كما هو الغالب، فيجب بغالب الظن، وقالت طائفة: لا يجوز. كابن عقيل، والحلواني، وهو قول أبي حنيفة، ومالك، والشافعي، استدلالاً بما جاء من الأحاديث، وبناء على أن الوجوب لا يثبت، بل نهي عن صوم يوم الشك، لما يخالف، من الزيادة في الفرض.
(2) من ذلك «إيجاب الصوم ليلة الغمام» للقاضي أبي يعلى و «رد اللوم والضيم، في صوم يوم الغيم» لابن الجوزي و «درء اللوم» ليوسف بن عبد الهادي وغيرهم، وقابلهم آخرون، فصنفوا أيضًا في كراهته وتحريمه، منهم محمد بن عبد الهادي، ولا تترك الأحاديث الصحيحة لقول مقلد بلا حجة ولا برهان، ولا يحتج بقول على قول، بل يتعين الأخذ بالحجج الشرعية، وقال شيخ الإسلام: يجوز صومه، ويجوز فطره، وهو مذهب أبي حنيفة وغيره، وهو مذهب أحمد المنصوص الصريح
عنه، وهو مذهب كثير من الصحابة، والتابعين أو أكثرهم، وأصول الشريعة كلها متقررة على أن الاحتياط ليس بواجب، ولا محرم، وتحريمه، وإيجابه فيه بعد عن أصول الشريعة، والأحاديث المأثورة في الباب إذا تؤملت، إنما يصرح غالبها بوجوب الصوم بعد إكمال العدة، ولو قيل بجواز الأمرين، واستحباب الفطر، لكان أولى.

(3/351)

وردوا حجج المخالف، وقالوا: نصوص أَحمد تدل عليه انتهى (1) وهذا قول عمر وابنه، وعمرو بن العاص، وأبي هريرة، وأنس، ومعاوية، وعائشة، وأسماء ابنتي أبي بكر الصديق، رضي الله عنهم (2) .
__________
(1) قال في الفروع: كذا قالوا، ولم أجد عن أحمد أنه صرح بالوجوب ولا أمر به، فلا تتوجه إضافته إليه، ولهذا قال شيخنا: لا أصل للوجوب في كلام أحمد، ولا في كلام أحد من الصحابة. واحتج الأصحاب بحديث ابن عمر وفعله، وليس بظاهر في الوجوب، وإنما هو احتياط قد عورض بنهي، واحتجوا بأقيسة تدل على الاحتياط فيما ثبت وجوبه، أو كان الأصل، كثلاثين من رمضان، وفي مسألتنا لم يثبت الوجوب، والأصل بقاء الشهر. وقال: ولكن الثابت عن أحمد، أنه كان يستحب صيامه، اتباعًا لعبد الله بن عمر، وغيره من الصحابة، ولم يكن عبد الله بن عمر يوجبه على الناس، بل كان يفعله احتياطًا، وكان الصحابة فيهم من يصوم احتياطًا، ومنهم من لا يصوم، مثل كثير من الصحابة، ومنهم من كان ينهى عنه، كعمار وغيره، فأحمد كان يصومه احتياطًا، وأما إيجابه فلا أصل له.
(2) قال الشيخ: وقد روي عنهم وعن غيرهم النهي عن صوم يوم الشك،
والأمر بإكمال العدة، وذكره عن عمر، وعلي، وابن عمر، وابن مسعود، وابن عباس، وأبي سعيد، وأنس، وأبي هريرة، وحذيفة، وعمار، وعائشة، رضي الله عنهم، فيقابل ما روي عنهم بما ذكر الشارح، وتبقى النصوص التي لا دافع لها، وما عليه جماهير العلماء، وعمرو بن العاص، هو ابن وائل، بن هاشم، بن سعيد، بن سهم، بن عمرو، بن هصيص، بن كعب بن لؤي، القرشي، السهمي، أحد دهاة العرب، وأمير مصر، أسلم قبل الفتح، وتوفي سنة 43هـ، وله 99، ومعاوية هو ابن أبي سفيان، بن صخر، بن حرب، بن أمية، بن عبد شمس، بن عبد مناف، القرشي الأموي، أمير المؤمنين، كاتب الوحي، ولد قبل البعثة بخمس، وتأمر عشرين سنة، وعشرينًا خليفة، حلمه، وفقهه، وفصاحته مشهورة، مات سنة ستين، وأسماء بنت أبي بكر، كانت تحت الزبير، وهي ذات النطاقين، توفيت بعد قتل ابنها عب دالله بيسير، ولها مائة سنة.

(3/352)

لقوله صلى الله عليه وسلم «إنما الشهر تسعة وعشرون يومًا، فلا تصوموا حتى تروا الهلال، ولا تفطروا حتى تروه، فإن غم عليك فاقدروا له» (1) قال نافع: كان عبد الله بن عمر إذا مضى من الشهر تسعة وعشرون يومًا، يبعث من ينظر له الهلال، فإن رؤي فذاك، وإن لم ير، ولم يحل دون منظره سحاب ولا قتر؛ أصبح مفطرًا، وإن حال دون منظره سحاب
__________
(1) بكسر الدال وضمها، يقال: قدرت الشيء، أقدره، وأقدره، بكسر الدال وضمها؛ وقدرته، وأقدرته؛ كلها بمعنى، «وغم» أي حال بينكم وبينه سحاب ونحوه، وفي لفظ غبي وغمي، وهو بمعنى «غم» من: غممت الشيء؛ إذا غطيته.

(3/353)

أو قتر أصبح صائمًا (1) . ومعنى «اقدروا له» أي ضيقوا، بأن يجعل شبعان تسعًا وعشرين، وقد فسره ابن عمر بفعله، وهو راويه، وأعلم بمعناه، فيجب الرجوع إلى تفسيره (2) .
__________
(1) رواه أحمد، وأبو داود، وعبد الرازق، وغيرهم، قال الشيخ: ثبت أن ابن عمر روى أن الشهر يكون مرة تسعة وعشرين، ومرة ثلاثين، والفارق بينهما هو الرؤية فقط.
(2) بل يجب الرجوع إلى روايته، وثبت عنه مرفوعًا، من غير وجه «لا تصوموا حتى تروه، ولا تفطروا حتى تروه» فنهى صلى الله عليه وسلم عن الصوم قبل رؤيته، وعن الفطر قبل رؤيته، ورؤيته إحساس الأبصار به، فمتى لم يره المسلمون: كيف يجوز ذلك؟ وذهب جماهير أهل العلم، من السلف والخلف، إلى أن معنى «اقدروا له» إتمام العدد ثلاثين، أو: احسبوا تمام ثلاثين، وثبت من غير وجه، من حديث أبي هريرة وغيره «صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم، فعدوا ثلاثين» وصححه الترمذي وغيره، وقال: العمل عليه عند أهل العلم، كرهوا أن يتعجل الرجل بصيام، قبل دخول رمضان، لمعنى رمضان، وإن كان يصوم صومًا، فوافق صيامه، فلا بأس به عندهم, وله عن ابن عباس مرفوعًا «لا تصوموا قبل رمضان، صوموا لرؤيته، وأفطروا لرؤيته، فإن حال دونه غيابة، فأكملوا ثلاثين يومًا» وصححه، وذكر أنه روي من غير وجه.
وقال الحافظ الزركشي: السنة الصحيحة ترد تأويلهم. اهـ. فتفسير الشارع وبيانه، أولى من رجوع إلى ظن تفسير، بفعل ثبت عنه تفسيره بخلافه، مرفوعًا إلى النبي صلى الله عليه وسلم، ولا يجوز خلاف ما تواتر عنه صلى الله عليه وسلم «صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم، فأكملوا شعبان ثلاثين» «فاقدروا له» معناه، احسبوا له قدره، وذلك ثلاثون، من: قدر الشيء. ليس من الضيق في شيء، وصرح الراوي بمعناه، عن أفصح العرب صلى الله عليه وسلم، تصريحًا لا يقبل التأويل، وأيضًا فليس قول أحدهم، حجة على الآخر بالاتفاق، بل يجب الرد إلى الشرع، وقوله «فإن غم عليكم فأكملوا العدة» فاصل في المسألة، وابن عمر رضي الله عنه له أفعال انفرد بها، لم يتابع عليها، كغسل داخل عينيه في الوضوء، وتتبع المواضع التي مر بها النبي صلى الله عليه وسلم، ليصلي فيها، وغير ذلك، وكذلك لغيره من الأفاضل، وكل يؤخذ من قوله، وكذا فعله، ويترك إلا رسول الله صلى الله عليه وسلم.

(3/354)

ويجزئ صوم ذلك اليوم، إن ظهر منه (1) وتصلى التراويح تلك الليلة (2) .
__________
(1) أي من رمضان، بأن ثبتت رؤيته بموضع آخر، لأن صومه وقع بنية رمضان، لمستند شرعي، أشبه الصوم، وقال الشيخ: إن صام بنية مطلقة، أو معلقة، بأن ينوي: إن كان غدًا من رمضان، كان عن رمضان، وإلا فلا، فإن ذلك يجزئه، في مذهب أبي حنيفة، وأحمد، والقول الثاني: لا يجزئه إلا بنية أنه من رمضان، وأصلها أن تعيين النية لشهر رمضان، هل هو واجب؟ فيه ثلاثة أقوال «احدها» لا يجزئه إلا أن ينوي رمضان، فإن صام بنية مطلقة، أو معلقة، أو بنية النفل، أو النذر لم يجزئه، كالمشهور من مذهب الشافعي وأحمد، وتحقيق المسألة أن النية تتبع العلم، فإن علم أن غدًا من رمضان، فلا بد من التعيين في هذه الصورة، فإن نوى نفلاً، أو صومًا مطلقًا لم يجزئه، لأن الله تعالى أمره أن يقصد أداء الواجب عليه، فإذا لم يفعل الواجب، لم تبرأ ذمته، وأما إذا كان لا يعلم أن غدًا من رمضان، فهنا لا يجب عليه التعيين، ومن أوجب التعيين مع عدم العلم، فقد أوجب الجمع بين الضدين.
(2) احتياطًا، لأنه عليه الصلاة والسلام وعد من صامه وقامه بالغفران، ولا
يتحقق قيامه كله إلا بذلك، وتثبت سائر أحكامه، كوجوب كفارة، ونحو ذلك، ما لم يتحقق أنه من شعبان، واختار أبو حفص والتميميون وغيرهم: لا تصلي التراويح، ولا تثبت بقية الأحكام، اقتصارًا على النص، قال في الفروع: وهو الأشهر، عملاً بالأصل.

(3/355)

ويجب إمساكه على من لم يبيت نيته (1) لا عتق أو طلاق معلق برمضان (2) (وإن رؤي) الهلال (نهارًا) ولو قبل الزوال (فهو لليلة المقبلة) (3) كما لو رؤي آخر النهار (4) .
__________
(1) أي يجب إمساك يوم الغيم ونحوه، في اليوم الذي يلي التاسع والعشرين من شعبان، قالوا: وكذا يجب على الواطئ فيه الكفارة، ما لم يتحقق أنه من شعبان، والأولى العمل بالأصل، ولا يخرج عنه إلا بيقين، فلا إمساك، كما أنه لا يصام لأنه يوم شك.
(2) ولا تثبت بقية الأحكام الشهرية بالغيم، فلا يحل دين مؤجل به، ولا تنقضي به عدة، ولا عدة إيلاء به ونحوه، عملاً بالأصل.
(3) إجماعًا، ولعل إتيان الشارح هنا بـ «لو» إشارة إلى الخلاف عن أحمد، أنه إذا رؤي قبل الزوال، فهو لليلة الماضية، ولا أثر لرؤية الهلال نهارًا، وإنما يعتد بالرؤية بعد الغروب، أول الشهر، أو آخره، فلا يجب به صوم، ولا يباح به فطر، وروى الدارقطني عن أبي وائل قال: جاءنا كتاب عمر: إن الأهلة بعضها أكبر من بعض، فإذا رأيتم الهلال نهارًا، فلا تفطروا حتى تمسوا، أو يشهد رجلان مسلمان، أنهما رأياه بالأمس عشية.
(4) قال الزركشي: أما بعد الزوال فللمقبلة، بلا نزاع نعلمه، لقربه منها، ولقصة عمر. اهـ. وقد صرحت أئمة المذاهب الأربعة، بأن الصحيح أنه لا عبرة برؤية الهلال نهارًا، وإنما المعتبر رؤية الهلال ليلاً.

(3/356)

وروى البخاري في تأْريخه مرفوعًا «من أَشراط الساعة، أَن يروا الهلال، يقولون: هو ابن ليلتين» (1) (وإذا رآه أهل بلد) أي متى ثبتت رؤْيته ببلد (لزم الناس كلهم الصوم) (2) .
__________
(1) مرادهم بإيراده أنها تكبر الأهلة، وإن صح، فمن أجل ظنون المتأخرين، وتقدم قول عمر: إن الأهلة بعضها أكبر من بعض. ولا شك أن الله أجرى العادة بسير الشمس والقمر، وإن ثبت ما رواه البخاري، فقولهم راجع إلى كبره المعهود المتعارف، لا إلى تغير المنازل، فقد قال تعالى {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ*لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ} وكبر الهلال، لتقدم سير الشمس عنه، فيظهر نورها عليه أكثر، قال الشيخ: وقول من يقول: إن رؤي الهلال صبيحة ثمان وعشرين، فالشهر تام، وإن لم ير فهو ناقص؛ هذا بناء على أن الاستسرار لا يكون إلا ليلتين، وليس بصحيح، بل قد يستسر ليلة تارة، وثلاث ليال أخرى.
(2) لا خلاف في لزوم الصوم على من رآه، أو كان قريبًا منه، وقال الوزير: اتفقوا على أنه إذا رؤي بالليل، رؤية فاشية، فإنه يجب الصوم على أهل الدنيا. وظاهره: ولو اختلفت المطالع، وهو الصحيح من المذهب، والصواب أنه إنما يلزم من قرب مطلعهم، ولأصحاب أبي حنيفة قول، فيما يختلف فيه المطالع، حكاه الوزير، وقال الشافعي: إذا كانت البَلَدانِ متقاربتين. وقال ابن عبد البر: أجمعوا على أن الرؤية لا تراعى مع البعد، كالأندلس من خراسان، وخولف، وصحح النووي وغيره اعتبار اختلاف المطالع، فإن اختلاف المنازل لا نزاع فيه، بحيث أنه يطلع في إحدى البلدتين دون الأخرى، بل كلما تحركت الشمس درجة فتلك طلوع فجر لقوم، وشمس لآخرين، وغروب لبعض، ونصف ليل لغيرهم، وقدر بمسيرة شهر فأكثر.
وذكر شيخ الإسلام أن المطالع تختلف، باتفاق أهل المعرفة بهذا، وقال: إن اتفقت لزم الصوم، وإلا فلا. اهـ. وقطع به غير واحد، وصححوه، وتأخر سير القمر عن الشمس، معلوم بالحس، فإنه يطلع خلفها، ويغرب بعدها، في أخر نصف كرة الأرض، فضلاً عن كلها، فرؤية أهل المغرب، لا تكون لأهل المشرق، بخلاف عكسه.

(3/357)

لقوله صلى الله عليه وسلم «صوموا لرؤْيته وافطروا لرؤيته» وهو خطاب للأُمة كافة (1) فإن رآه جماعة ببلد، ثم سافروا لبلد بعيد، فلم ير الهلال به في آخر الشهر أفطروا (2) .
__________
(1) وكذا قوله «لا تصوموا حتى تروه، ولا تفطروا حتى تروه» خطاب عام، ولأنه إذا رآه أهل بلد، فقد رآه المسلمون، ولا يشترط رؤية كل إنسان إجماعًا، ولأن الشهر في الحقيقة ما بين الهلالين، وقد ثبت أن هذا اليوم منه في جميع الأحكام، وهذا مع اتفاق المطالع كما تقدم، وإذا أخبر عدلان عن أهل بلد أنهم أفطروا، وفيهم قاض، اعتمد هذا الخبر، وكذا جرت العادة، على الاعتماد على كتاب القاضي، وتقرر فيه قبول شهادة الفرع عن الأصل.
(2) لتعلق الحكم بهم، وأما أهل تلك البلد فباعتبار المطالع كما يأتي، وكذلك إذا رآه جماعة ببلد، ثم سارت بهم ريح، في سفينة أو نحو ذلك، فوصلوا آخر الليل إلى بلد بعيدة لم ير الهلال به، لم يلزمهم الصوم أول الشهر، ولم يحل لهم الفطر آخره، ولمسلم عن كريب، قال: قدمت الشام، واستهل علي هلال رمضان وأنا بالشام، فرأيناه ليلة الجمعة، ثم قدمت المدينة في آخر الشهر، فسألني ابن عباس. فأخبرته، فقال: لكنا رأيناه ليلة السبت، فلا نزال نصوم، حتى نكمل ثلاثين أو نراه. فقال: ألا تكتفي برؤية معاوية وصيامه؟ فقال: لا، هكذا أمرنا رسول الله صلى الله عليه وسلم. قال الترمذي: والعمل عليه عند أكثر أهل العلم.
والمناظر تختلف، باختلاف المطالع والعروض، فكان اعتبارها أولى، ونبه غير واحد على أنه يلزم من الرؤية في البلد الشرقي، الرؤية في البلد الغربي، من غير عكس، وعليه يحمل حديث كريب، وجزم الشيخ وغيره، بأن الشمس تطلع على أهل المشرق، قبل أهل المغرب بنصف يوم، وهو نصف منزلة للقمر، وانفصال الهلال من شعاع الشمس، بخروجه من تحتها، يجعل الله فيه النور، ثم هو يزداد كلما بعد، حتى يقابلها، فيختلف باختلاف الأقطار، وكل قوم مخاطبون بما عندهم، كما في أوقات الصلاة، وأجمعوا على أنه لا اعتبار بالحساب، لقوله «صوموا لرؤيته، وأفطروا لرؤيته» ولم يقل: للحساب.
وقال الشيخ: المعتمد على الحساب في الهلال، كما أنه ضال في الشريعة، مبتدع في الدين، فهو مخطئ في العقل، وعلم الحساب، فإن العلماء بالهيئة يعرفون أن الرؤية لا تنضبط بأمر حسابي، وإنما غاية الحساب منهم، إذا عدل، أن يعرف كم بين الهلال والشمس، درجة، وقت الغروب مثلاً، لكن الرؤية ليست مضبوطة بدرجات محدودة، فإنها تختلف باختلاف حدة النظر، وكلاله، وارتفاع المكان الذي يتراءى فيه الهلال، وانخفاضه، وباختلاف صفاء الجو، وكدره، وقد يراه بعض الناس لثمان درجات، وآخرون لا يرونه لثنتي عشرة درجة، فيجب طرحه، والمعول بما عول عليه الشرع.

(3/358)

(ويصام) وجوبًا (برؤْية عدل) مكلف (1) ويكفي خبره بذلك (2) .
__________
(1) لا صغير ولا مستور، فيعتبر كونه عدلاً باطنًا وظاهرًا، والعدالة ملكة تحمل على ملازمة التقوى والمروءة.
(2) أي بدون لفظ الشهادة، لأنه من باب الرواية، فيصام بقوله: رأيت الهلال. ولو لم يقل: أشهد أو شهدت. وإن رجع المخبر فهل يقال: إن كان بعد ما شرعوا في الصيام لم يقبل، وإلا قبل كالشهادة. أو يقبل مطلقًا، كما إذا أقر الراوي أنه كاذب؟.

(3/359)

لقول ابن عمر: ترائى الناس الهلال، فأخبرت رسول الله صلى الله عليه وسلم أني رأيته، فصام، وأمر الناس بصيامه. رواه أبو داود (1) ، (ولو) كان (أُنثى) أو عبدًا أو بدون لفظ الشهادة (2) ولا يختص بحاكم (3) فيلزم الصوم من سمع عدلاً يخبر برؤيته (4) .
__________
(1) ورواه غيره، وصححه ابن حبان، والحاكم، وابن حزم، وغيرهم، ولأبي داود وغيره عن ابن عباس: جاء أعرابي فقال: إني رأيت الهلال. يعني رمضان، فقال النبي صلى الله عليه وسلم «تشهد أن لا إله إلا الله؟» قال: نعم. قال «وتشهد أني رسول الله؟» قال: نعم. قال «قم يا بلال فناد في الناس فليصوموا» وأقره المنذري، وقال الترمذي: والعمل عليه عند أكثر أهل العلم، قالوا: تقبل شهادة رجل واحد في الصيام وبه يقول الشافعي وأحمد، وأهل الكوفة، وقال النووي: وهو الأصح، ولأنه خبر ديني، لا تهمة فيه، بخلاف آخر الشهر، ولأنه الأحوط.
(2) أي: ولو كان المخبر به أنثى، أو عبدًا، كالرواية، أو كان إخبار الأنثى والعبد بدون لفظ الشهادة، كسائر الأخبار، ولا يجوز لمن لم يره الشهادة برؤيته، أو بما يفيدها، وإن أخبره بها عدد متواتر.
(3) أي ولا يختص ثبوته بحكم حاكم.
(4) لأنه من باب الرواية، ويلزم الإمساك، إن كان أهلاً للوجوب، قال بعضهم: ولو رد الحاكم قوله، لجواز أن يكون لعدم علمه بحال المخبر، وقد يجهل الحاكم من يعلم غيره عدالته. وجزم به الموفق وغيره، ويأتي أن الصوم يوم يصوم الناس.

(3/360)

وتثبت بقية الأحكام (1) ولا يقبل في شوال وسائر الشهور إلا ذكران، بلفظ الشهادة (2) ولو صاموا ثمانية وعشرين يومًا، ثم رأوه، قضوا يومًا فقط (3) (وإن صاموا بشهادة واحد ثلاثين يومًا، فلم ير الهلال) لم يفطروا (4) لقوله صلى الله عليه وسلم «وإن شهد اثنان فصوموا وأفطروا» (5) .
__________
(1) إذا ثبت رؤيته بواحد، من حلول ديون ونحوها تبعًا، وكذا توابع الصوم، من تراويح، واعتكاف ونحوهما.
(2) لقول ابن عمر وابن عباس: كان رسول الله صلى الله عليه وسلم لا يجيز على شهادة الإفطار إلا شهادة رجلين. وقال الترمذي وغيره: لم يختلف أهل العلم في الإفطار أنه لا يقبل إلا بشهادة رجلين، أي عدلين يشهدان، لأنه مما يطلع عليه الرجال غالبًا، وإنما اجتزي بواحد في الصوم احتياطًا للعبادة اهـ. إلا أبا ثور جوزه بعدل. وقال الوزير: أجمعوا أنه لا يقبل في شوال إلا عدلين ولأنه ليس بمال، ولا يقصد به المال، ولا احتياط فيه، أشبه الحدود، و «شوال» بوزن صوام، مصروف، سمي بذلك لأن الإبل فيه حال التسمية شوالاً.
(3) احتج بقول علي، ولأنه يبعد الغلط بيومين، وثبت من غير وجه، عنه صلى الله عليه وسلم: «الشهر تسعة وعشرون» ، أي الشهر اللازم الثابت، الذي لا بد منه، تسعة وعشرون. وقال «ثلاثون» وزيادة اليوم عن التسعة والعشرين، قد تدخل فيه، وقد تخرج منه، وهذا معلوم بالشرع والحس.
(4) كما أنه لا يعتبر عند الفطر، احتياطًا للعبادة.
(5) رواه النسائي، ولحديث: شهد أعرابيان، فأمرهم صلى الله عليه وسلم أن يفطروا. صححه ابن المنذر وغيره، ولأن الفطر لا يستند إلى شهادة واحد،
كما لو شهد بهلال شوال، بالإجماع، بخلاف غروب الشمس ونحوه، لما عليه من القرائن التي تورث غلبة الظن، فإذا انضم إليها إخبار الثقة قوي، وربما أفاد العلم.

(3/361)

(أو صاموا لأجل غيم) ثلاثين يومًا، ولم يروا الهلال (لم يفطروا) (1) لأن الصوم إنما كان احتياطًا، والأصل بقاء رمضان (2) وعلم منه أنهم لو صاموا بشهادة اثنين ثلاثين يومًا ولم يروه أفطروا، صحوا كان أو غيمًا، لما تقدم (3) .
__________
(1) وجهًا واحدًا، قال الشارح وغيره، لاستناده إلى غير بينة، والأصل كونه من شعبان.
(2) فموافقة الأصل أولى، فلو غم لشعبان ولرمضان، وجب تقدير رجب وشعبان ناقصين، فلا يفطروا قبل اثنين وثلاثين بلا رؤية، وكذا الزيادة، لو غم رمضان وشوال، وأكملنا شعبان ورمضان، وكانا ناقصين، وكذا لو غم رجب، ولا يقع النقص متواليًا في أكثر من أربعة أشهر، ذكره النووي عن أهل العلم، وقال الشيخ: قد يتوالى شهران وثلاثة وأكثر، ثلاثين ثلاثين، وقد يتوالى شهران وثلاثة وأكثر تسعة وعشرين يومًا. وقال: قول من يقول: إن رؤي الهلال صبيحة ثمان وعشرين، فالشهر تام، وإن لم ير فهو ناقص. هذا بناء على أن الإستسرار لا يكون إلا ليلتين، وليس بصحيح، بل قد يستسر ليلة تارة، وثلاث ليال أخرى، وتقدم.
(3) من قوله صلى الله عليه وسلم «وإن شهد شاهدان فصوموا وأفطروا» وحكاه في المستوعب وجهًا واحدًا، ولأن شهادة العدلين يثبت بها الفطر ابتداء، فتبعًا لثبوت الصوم أولى، ولأن شهادتهما بالرؤية السابقة إثبات إخبار به، عن يقين ومشاهدة، فكيف يقابلها الإخبار بنفي وعدم، ولا يقين معه، وذلك أن الرؤية يحتمل حصولها بمكان آخر.

(3/362)

(ومن رأى وحده هلال رمضان، ورد قوله) لزم الصوم، وجميع أحكام الشهر، من طلاق وغيرة، معلق به (1) لعلمه أنه من رمضان (2) .
__________
(1) أي الطلاق ونحوه، وكعتق، وظهار معلق بهلال رمضان، يعني إذا لم ير الحاكم الصيام بشهادة واحد، ونحو ذلك.
(2) وفاقًا، للعموم، وكعلم فاسق بنجاسة، فلزمه حكمه، وإنما جعل من شعبان في حق غيره ظاهرًا، لعدم علمهم، ويلزمه إمساكه لو أفطر فيه، والكفارة إن جامع فيه، وإذا لم يجب صومه، وجب عليه أداء الشهادة، وإن لم يسألها، هذا المذهب، ونقل حنبل: لا يلزمه الصوم. وروي عن الحسن وابن سيرين، لأنه محكوم أنه من شعبان، أشبه التاسع والعشرين، واختاره الشيخ وغيره، وقال: لا يلزمه الصوم، ولا الأحكام المعلقة بالهلال، من طلاق وغيره.
وقال: يصوم مع الناس، ويفطر مع الناس، وهذا أظهر الأقوال، لقوله صلى الله عليه وسلم «صومكم يوم تصومون، وفطركم يوم تفطرون» وقال: فسر بعض أهل العلم هذا الحديث، فقال: إنما معنى هذا الصوم والفطر مع الجماعة، وعظم الناس، وأنه لو رأى هلال النحر وحده، لم يقف دون سائر الحاج، وأصل هذه المسألة أن الله علق أحكامًا شرعية، بمسمى الهلال والشهر، كالصوم والفطر والنحر، فقال {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} وقال {كُتِبَ عَلَيْكُمُ الصِّيَامُ} إلى قوله {شَهْرُ رَمَضَانَ} أنه أوجب شهر رمضان، وهذا متفق عليه بين المسلمين. وذكر تنازع الناس في الصوم، ثم قال: لكن النحر ما علمت أن أحدًا قال: من رآه يقف وحده، دون سائر الحاج. وذكر تنازعهم في الصوم وتناقضهم. ثم قال: وتناقض هذه الأقوال، يدل على أن الصحيح صنعه مثل في ذي الحجة، وحينئذ فشرط كونه هلالاً وشهرًا:
شهرته بين الناس، واستهلال الناس به، حتى لو رآه عشرة، ولم يشتهر ذلك عند عامة أهل البلد، لكون شهادتهم مردودة، أو لكونهم لم يشهدوا به، كان حكمهم حكم سائر المسلمين، فلذلك لا يصومون إلا مع المسلمين، فكما لا يقفون، ولا ينحرون، ولا يصلون العيد إلا من المسلمين، فكذلك لا يصومون إلا مع المسلمين، وهذا معنى قوله صومكم يوم تصومون ونحركم وأضحاكم الحديث. ولهذا قال أحمد: يصوم مع الإمام، وجماعة المسلمين، في الصحو والغيم. وقال: يد الله على الجماعة.
قال الشيخ: وعلى هذا تفترق أحكام الشهر، هل هو شهر في حق أهل البلد كلهم، أو ليس شهرًا في حقهم كلهم، يبين ذلك قوله تعالى {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} فإنما أمر بالصوم من شهد الشهر، والشهود لا يكون إلا لشهر اشتهر بين الناس، حتى يتصور شهوده والغيبة عنه، وقوله صلى الله عليه وسلم «إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا» و «صوموا من الوضح، إلى الوضح» ونحو ذلك: خطاب للجماعة، لكن من كان في مكان ليس فيه غيره، إذا رآه صامه. فإنه ليس هناك غيره، وعلى هذا فلو أفطر، ثم تبين أنه رؤي في مكان آخر، وثبت نصف النهار، لم يجب عليه القضاء، وهو إحدى الروايتين عن أحمد، فإنه إنما صار شهرًا في حقهم، من حين ظهر واشتهر، ومن حينئذ وجب الإمساك، كأهل عاشوراء، الذين أمروا بالصوم في أثناء اليوم، ولم يؤمروا بالقضاء على الصحيح. اهـ. ولا يلزم طلاقه وعتقه، المعلق بهلال رمضان، وغير ذلك من خصائص الرمضانية، واختاره وفاقًا لأبي حنيفة، وذكر ابن عبد البر: أنه قول أكثر العلماء.

(3/363)

(أَو رأَي) وحده (هلال شوال صام) ولم يفطر (1) .
__________
(1) نقله الجماعة، وهو مذهب أبي حنيفة ومالك، وقاله عمر وعائشة وغيرهما، قال الموفق: ولم يعرف لهما مخالف في عصرهما، فكان إجماعًا. وقال الشيخ: هو أصح القولين، ولاحتمال خطئه وتهمته، فوجب الاحتياط، وعند مالك يفطر سرًا، وحكى بعضهم الإجماع أنه لا يجوز له إظهار الفطر، وقال الشيخ: باتفاق العلماء إلا أن يكون له عذر يبيح الفطر، كمرض وسفر.

(3/364)

لقوله صلى الله عليه وسلم «الفطر يوم يفطر الناس، والأضحى يوم يضحي الناس» رواه الترمذي وصححه (1) .
__________
(1) قال الشيخ: أي هذا اليوم الذي تعلمون أنه وقت الصوم والفطر والأضحى، فإذا لم تعلموه لم يترتب عليه حكم، والأصل أن الله علق الحكم بالهلال والشهر، والهلال اسم لما يستهل به، أي يعلن به، ويجهر به، فإذا طلع في السماء، ولم يعرفه الناس، ويستهلوا، لم يكن هلالاً، وكذا الشهر، مأخوذ من الشهرة، فإن لم يشتهر بين الناس، لم يكن الشهر قد دخل، ولأبي داود نحو حديث أبي هريرة، عن عائشة وأبي موسى، أن رجلين قدما المدينة، وقد رأيا الهلال، وقد أصبح الناس صيامًا، فأتيا عمر فذكرا ذلك له، فقال لأحدهما: أصائم أنت؟ قال: بل مفطر. قال: ما حملك على هذا؟ قال: لم أكن لأصوم وقد رأيت الهلال. وقال للآخر، قال: أنا صائم. قال: ما حملك على هذا؟ قال: لم أكن لأفطر والناس صيام. فقال للذي أفطر: لولا مكان هذا، لأوجعت رأسك. ثم نودي في الناس: أن أخرجوا. رواه سعيد. وهو وإن اعتقده من شوال يقينًا، فلا يثبت به اليقين في نفس الأمر، لجواز أنه خيل إليه، فينبغي أن يتهم في رؤيته، احتياطًا للصوم، وموافقة للجماعة.
وتقدم قول الشيخ في صومه؛ ففي فطره أولى، ولأنه لا يسمى هلالاً إلا بالظهور والاشتهار، كما دل عليه الكتاب والسنة، وقال: والسبب أن الفطر يوم يفطر الناس، وهو يوم العيد، والذي صامه، المنفرد برؤية الهلال، ليس هو يوم العيد، الذي نهي عن صومه، والمنفرد بمفازة يبني على يقين رؤيته، لأنه لا يتيقن مخالفة الجماعة، وإن رآه عدلان، ولم يشهدا عند الحاكم، جاز لمن سمع شهادتهما الفطر، إذا عرف عدالتهما، ولكل واحد منهما أن يفطر بقولهما، إذا عرف عدالة الآخر، هذا كلامهم، وهو واضح فيمن كان بمكان ليس فيه غيره، وإلا فمع الجماعة، وإن شهدا عند الحاكم، فرد شهادتهما، لجهله بحالهما، فلمن علم عدالتهما الفطر، كما لو ثبتت عدالتهما بعد ذلك، وإن ردت فلا. وقال في الفروع: إن رآه عدلان، ولم يشهدا عند الحاكم، أو شهدا فردهما، لجهله بحالهما، لم يجز لأحدهما، ولا لمن عرف عدالتهما الفطر بقولهما، في قياس المذهب، قاله المجد؛ ولما فيه من الاختلاف، وتشتيت الكلمة، وجعل مرتبة الحكم لكل إنسان؛ قال الشيخ: وما ثبت من الحكم، لا يختلف الحال فيه، مجتهدًا، مصيبًا كان أو مخطئًا أو مفرطًا، فإنه إذا لم يظهر الهلال ويشتهر، لم يصر هلالاً.

(3/365)

وإن اشتبهت الأَشهر، على نحو مأْسور، تحرى وصام (1) وأَجزأَه إن لم يعلم أنه تقدمه (2) ويقضي ما وافق عيدًا أو أيام تشريق (3) .
__________
(1) أي اجتهد في معرفة شهر رمضان، وصام ما غلب على ظنه أنه رمضان بأمارة، لأنه غاية جهده، ونحو المأسور من طمر، أو أسلم بدار كفر، ومن بمفازة، ونحوهم.
(2) وفاقًا، كمن تحرى في غيم وصلى، وشك هل صلى قبل الوقت، أو بعده؛ كما لو وافقه وما بعده، وإن علم أنه تقدمه، كصومه شعبان مثلاً، لم يجزئه وفاقًا، لأنه أتى بالعبادة قبل وقتها، وإن ظن أن الشهر لم يدخل، فصام لم يجزئه، ولو أصاب، قال الوزير: أجمعوا على أن الأسير إذا اشتبهت عليه الشهور، واجتهد وصام، أجزأه إن وافق صومه أو ما بعده، سوى أيام العيد والتشريق، لا ما قبله فلا.
(3) يعني لو صام ذا الحجة باجتهاده، قضى تلك، لعدم صحة صومها.

(3/366)

(ويلزم الصوم) في شهر رمضان (لكل مسلم) لا كافر (1) ولو أَسلم في أَثنائه قضى الباقي فقط (2) (مكلف) لا صغير ومجنون (3) .
__________
(1) إجماعًا، لقوله تعالى {كُتِبَ عَلَيْكُمُ الصِّيَامُ} والضمير عائد إلى المسلم، دون الكافر إجماعًا، فلا يجب عليه الصوم ولو مرتدًا، لأنه عبادة بدنية محضة تفتقر إلى نية، فكان من شرطه الإسلام، ولا يصح صوم كافر، بأي كفر كان إجماعًا، والردة تمنع صحته إجماعًا، لأن الصوم عبادة محضة، فنافاها الكفر، كالصلاة، بلا خلاف، ويقضي ما فاته زمن الردة، لأنه التزم الوجوب بالإسلام، دون الكفر الأصلي إجماعًا، وترغيبًا في الإسلام.
(2) أي فلا يلزمه قضاء ما مضى من الأيام، وهو إجماع، لحديث وفد ثقيف: قدموا في رمضان، وضرب عليهم قبة في المسجد، فلما أسلموا، صاموا ما بقي من الشهر، فمن أسلم فيه صام بلا خلاف، ويلحق به من كلف أو أفاق، عند الجمهور، أو زال عذره المانع له من الصوم إجماعًا، ولأن كل يوم عبادة مفردة، وما قبله لا يلحق به، ومراد الشارح: لو أسلم الكافر في أثناء اليوم، أمسك بقية يومه، وقضى ذلك اليوم الذي أسلم فيه، جزم به الموفق وغيره، وفي عبارته غموض، وقال شيخ الإسلام وغيره: يمسك بقية يومه، ولا يقضي، وهو مذهب أبي حنيفة، وإحدى الروايتين عن الشافعي. وهذا أصل عند الشيخ وغيره، وهو: أن العبادات لا تلزم قبل بلوغها المكلف.
(3) باتفاق الأئمة، حكاه الوزير وغيره، لحديث «رفع القلم عن ثلاثة، مجنون حتى يفيق، وصغير حتى يبلغ» ولأنهما غير مخاطبين، ولا يصح من المجنون، لعدم إمكان النية منه، ويصح من مميز كصلاته، ولا يجب حتى يبلغ عند أكثر أهل العلم.

(3/367)

(قادر) لا مريض يعجز عنه، للآية (1) وعلى ولي صغير مطيق، أمره به، وضربه عليه، ليعتاده (2) (وإذا قامت البينة في أَثناء النهار) برؤْية الهلال تلك الليلة (وجب الإمساك، والقضاء) لذلك اليوم الذي أَفطره (على كل من صار في أثنائه أهلاً لوجوبه) أي وجوب الصوم (3) .
__________
(1) وهي قوله تعلى {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فإطاقته معتبرة، حسًا وشرعًا، وكذا يجب على مقيم إجماعًا، فدخل في عبارته المقيم والمسافر، والصحيح، والمريض، والطاهر، والحائض، والنفساء، والمغمى عليه، فإن هؤلاء كلهم يجب عليهم الصوم في ذممهم، بحيث أنهم يخاطبون بالصوم، ليعتقدوا الوجوب في الذمة، والعزم على الفعل، إما أداء، وإما قضاء، ثم منهم من يخاطب بالفعل في نفس الشهر أداء، وهو الصحيح المقيم، إلا الحائض والنفساء، ومنهم من يخاطب بالقضاء فقط، وهو الحائض، والنفساء، والمريض الذي لا يقدر على الصوم أداء، وهو يقدر عليه قضاء، ومنهم من يخير بين الأمرين، وهو المسافر، والمريض الذي يمكنه الصوم بمشقة شديدة، من غير خوف التلف، وهذا مما لا نزاع فيه.
(2) وينشأ عليه، كالصلاة، وذلك إصلاح، لا عقوبة، إلا أن الصوم أشق، فاعتبرت له الطاقة، لأنه قد يطيق الصلاة من لا يطيق الصوم، ولا يتقيد بسن، وقال المجد: لا يؤاخذ به، ويضرب عليه فيما دون العشر كالصلاة، وهو قول أكثر أهل العلم. قال: واعتباره بالعشر أولى للخبر.
(3) وفاقًا، لثبوته من رمضان، ولم يأتوا فيه بصوم صحيح، فلزمهم قضاؤه، وإمساك بقية اليوم من خواص رمضان، وقال الموفق وغيره: كل من أفطر لغير عذر، ومن ظن أن الفجر لم يطلع، وقد طلع، أو أن الشمس قد غابت ولم تغب، والناسي للنية، ونحوهم، يلزمهم الإمساك بغير خلاف بين أهل العلم. وتقدم قول الشيخ في القضاء، وكذا إن لم يعلم بالرؤية إلا بعد الغروب، ومن شرط صحة الصوم الإمساك عن الأكل والشرب والجماع إجماعًا.

(3/368)

وإن لم يكن حال الفطر من أَهل وجوبه (1) (وكذا حائض ونفساءُ طهرتا) في أَثناء النهار، فيمسكان ويقضيان (2) (و) كذا (مسافر قدم مفطرًا) يمسك، ويقضي (3) .
__________
(1) بأن أسلم كافر، أو أفاق مجنون، أو بلغ صغير، لزمهم إمساك ذلك اليوم وقضاؤه، لحرمة الوقت، ولقيام البينة فيه بالرؤية، ولإدراكه جزءًا منه كالصلاة، وقال الشيخ: يمسك ولا يقضي. والقضاء في حقهم من المفردات.
(2) أما الإمساك فعلى الأصح، وفاقًا لأبي حنيفة، واختاره الشيخ وغيره، وأما القضاء فحكي إجماعًا، وحكاه الوزير وغيره اتفاقًا، وقال الموفق وغيره: لا خلاف فيه. لقوله تعالى {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} والتقدير: فأفطر. وفي الصحيحين عن عائشة: كنا نؤمر بقضاء الصوم. ويحرم فعله إجماعًا، قال الشيخ: ثبت بالسنة واتفاق المسلمين، أنه ينافي الصوم، فلا يحل مع الحيض أو النفاس ومن فعله منهن حاله، لم يصح منه، قال: وهو فق القياس، فإن الشرع جاء بالعدل في كل شيء، فصيامها وقت خروج الدم، يوجب نقصان بدنها، وضعفها، وخروج صومها عن الاعتدال، فأمرت أن تصوم في غير أوقات الحيض، فيكون صومها في ذلك صومًا معتدلاً، لا يخرج فيه الدم، الذي يقوي البدن، الذي هو مادته، بخلاف المستحاضة، ومن ذرعه القيء، مما ليس له وقت محدد، يمكن الاحتراز منه، فلم يجعل منافيًا للصوم.
(3) لإدراكه جزءًا من الوقت مقيمًا، فلزمه الإمساك، والقضاء، كالصلاة، وكمقيم تعمد الفطر، وفاقًا.

(3/369)

وكذا لو برئَ مريض مفطرًا (1) أَو بلغ صغير في أثنائه مفطرًا، أَمسك وقضى (2) فإن كانوا صائمين أَجزأَهم (3) وإن علم مسافر أنه يقدم غدًا، لزمه الصوم (4) لا صغير علم أنه يبلغ غدًا، لعدم تكليفه (5) .
__________
(1) يلزمه الإمساك، على الأصح، وهو مذهب أبي حنيفة، ويلزمه القضاء إجماعًا، وكذا كل من أفطر في صوم يجب عليه، فإنه يلزمه الإمساك، والقضاء، كالفطر لغير عذر.
(2) أي وإن بلغ صغير – ذكرًا كان أو أنثى في أثناء نهار رمضان، بسن أو احتلام – صائمًا أتم صومه بلا نزاع، وقضى عند أبي الخطاب، وهو مذهب أبي حنيفة، لأنه مَعْنى لو وجد قبل الفجر أوجب الصيام، فإذا طرأ أوجب الإمساك، وقال في الإقناع وغيره: لا قضاء عليه إن نوى من الليل وأجزأه، كالبالغ، ولا يمتنع أن يكون أوله نفلاً، وباقيه فرضًا، كنذر إتمام نفل.
(3) أي المسافر، والمريض، إذا كانوا صائمين، ونووه من الليل، أجزأهم وفاقًا، كمقيم صائم مرض، ثم لم يفطر حتى عوفي وفاقًا، وأما الصغير فمشكل على ما تقدم، وعلى ما في الإقناع وغيره فظاهر، لعدم امتناع ذلك.
(4) أي غلب على ظنه ذلك، وإلا فالعلم بالشيء قبل حصوله متعذر، لأنه قد يخطئ بعائقة قد تحصل له، تمنعه من القدوم في ذلك اليوم، وقال المجد، إن علم بمقتضى الظاهر.
(5) يعني قبل دخول الغد، وقيل: يستحب وفاقًا؛ لوجود سبب الرخصة، قال المجد: وهو أقيس.

(3/370)

(ومن أفطر لكبر، أو مرض لا يرجى برؤُه (1) أطعم لكل يوم مسكينًا) (2) ما يجزئ في كفارة: مدبُرًّ، أو نصف صاع من غيره (3) لقول ابن عباس – في قوله تعالى {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} -: ليست بمنسوخة، هي للكبير الذي لا يستطيع الصوم. رواه البخاري (4) والمريض الذي لا يرجى برؤُه، في حكم الكبير (5) .
__________
(1) كشيخ هرم، وعجوز يجهدهما الصوم، ويشق عليهما مشقة شديدة، وكسل، وله ذلك إجماعًا، لعدم وجوبه عليه، لأنه عاجز عنه، فلا يكلف به، لقوله تعالى {لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا} .
(2) وهو مذهب أبي حنيفة، والشافعي، وجمهور العلماء، وصححه ابن كثير وغيره، وقال: وعليه أكثر العلماء، كما قاله ابن عباس وغيره. وفي الإنصاف: بلا نزاع. ولا قضاء عليه، لأنه ليس له حال يصير إليها، يتمكن فيها من القضاء، وقال ابن القيم: ولا يصار إلى الفدية إلا عند اليأس من القضاء.
(3) تمر، أو زبيب، أو شعير، أو أقط.
(4) ومعناه عن ابن أبي ليلى عن معاذ، رواه أحمد وغيره، ولأنه صوم واجب، فجاز أن ينوب عنه المال، كالصوم في كفارة الظهار، ولا يجزئ أن يصوم عنه غيره، لأنه عبادة بدنية محضة، وجبت بأصل الشرع، فلم تدخله النيابة، كالصلاة إجماعًا، وقال الشيخ: وإن تبرع إنسان بالصوم عمن لا يطيقه، لكبر ونحوه، أو عن ميت – وهما معسران – توجه جوازه، لأنه أقرب إلى المماثلة من المال، ويأتي.
(5) أي فيطعم لكل يوم مسكينًا، ما يطعم كبير عاجز عن صوم، ويقضي عدد ما أفطره من الأيام، لقوله تعالى {َعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .

(3/371)

لكن إن كان الكبير، أو المريض الذي لا يرجى برؤُه مسافرًا، فلا فدية، لفطره بعذر معتاد، ولا قضاء، لعجزه عنه (1) (وسن) الفطر (لمريض يضره) الصوم (2) (ولمسافر يقصر) (3) .
__________
(1) فيعايا بها، فيقال: مسلم مكلف، أفطر في رمضان، لم يلزمه قضاء، ولا كفارة؛ وجوابه: كبير، عاجز عن الصوم، كان مسافرًا. وكذا نذر، وقضاء، وكفارة. لأنه جاء عن جمع من الصحابة، ولا مخالف لهم، وإن أطعم، ثم قدر على القضاء، فكمعضوب.
(2) وهذا بالإجماع في الجملة، وقال الوزير: أجمعوا على أن المريض، إذا كان الصوم يزيد في مرضه، أنه يفطر ويقضي، وإذا احتمل وصام أجزأ. ولم يذكروا خلافًا في الإجزاء، وفي الإنصاف: إن خاف المريض زيادة مرضه، أو طوله، أو صحيح مرضًا في يومه، أو خاف مرضًا لأجل العطش، استحب له الفطر، وكره صومه وإتمامه إجماعًا، وإن خاف التلف وصام أجزأ، وقيل: بلا خلاف. وكره، وقيل: يحرم. واختار الشيخ الفطر للتقوي على الجهاد.
(3) قال أحمد: الفطر للمسافر أفضل، وإن لم يجهده الصوم. وقاله ابن حبيب المالكي، وثبت في السنن أن من الصحابة من يفطر إذا فارق عامر قريبته، ويذكر أن ذلك سنة رسول الله صلى الله عليه وسلم، ولأنه آخر الأمرين من رسول الله صلى الله عليه وسلم، وعبارة المقنع: والمريض إذا خاف الضرر، والمسافر استحب لهما الفطر. وأما كونه جائزًا، فبالنصوص، وإجماع المسلمين، وقال الشيخ: سواء كان سفر حج، أو جهاد، أو تجارة، ونحو ذلك من الأسفار، التي لا يكرهها الله ورسوله، وتنازعوا في سفر المعصية، فأما السفر الذي تقصر فيه الصلاة، فإنه يجوز فيه الفطر باتفاق الأمة. وقال: يجوز في كل ما يسمى سفرًا، ولو كان قصيرًا.

(3/372)

ولو بلا مشقة (1) لقوله تعالى {وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} (2) .
__________
(1) فإن شق، بأن جهده، كره له فعله، وكان الفطر أفضل، وصومه صحيح حكاه الوزير وغيره اتفاقًا، وذهب مالك، والشافعي، وأبو حنيفة، والأكثرون إلى أن الصوم أفضل لمن أطاقه، بلا مشقة ظاهرة ولا ضرر، فإن تضرر، فالفطر أفضل من الصوم، لصوم النبي صلى الله عليه وسلم وبعض أصحابه، ولأنه يحصل به براءة الذمة في الحال، وأما جوازه، فقال الشيخ: باتفاق الأئمة، سواء كان قادرًا على الصيام، أو عاجزًا، وسواء شق عليه الصوم، أو لم يشق، ومن قال: إن الفطر لا يجوز إلا لمن عجز عن الصيام. فإنه يستتاب، فإن تاب وإلا قتل، وكذلك من أنكر على المفطر، فإنه يستتاب من ذلك، ومن قال: إن المفطر عليه إثم، فإنه يستتاب من ذلك، فإن هذه الأقوال خلاف كتاب الله، وخلاف سنة رسول الله صلى الله عليه وسلم، وخلاف إجماع الأئمة.
وقال: الشارع أطلق السفر، ولم يقيد، فما عد سفرًا جاز فيه القصر، والفطر، إذا ترك البيوت وراء ظهره، فإنه ما لم يتجاوزها، فهو حاضر، غير مسافر، فيدخل في قوله {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} وقال: ويفطر من عادته السفر، إذا كان له بلد يأوي إليه، كالتاجر والجلاب، والمكاري، والبريد، ونحوهم، وكذلك الذي له مكان في البر يسكنه، وأما من كان في السفينة، ومعه أهله، وجميع مصالحه، ولا يزال مسافرًا، فلا يقصر ولا يفطر، وأهل البادية، الذي يشتون في مكان، ويصيفون في آخر، يفطرون في حال ظعنهم، لا في حال نزولهم، ويتتبعون المراعي.
(2) أي فليفطر، وليقض عدد ما أفطره {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقال صلى الله عليه وسلم «ما خيرت بين أمرين، إلا اخترت أيسرهما» وفي الصحيحين «ليس من البر الصيام في السفر» ويذكر أنه متواتر، وفي المسند
وغيره «إن الله يحب أن يؤخذ برخصه، كما يكره أن تؤتى معصيته» وفي الحديث «خياركم الذين في السفر يقصرون ويفطرون» وفي الصحيح أن رجلاً قال للنبي صلى الله عليه وسلم: إني رجل أكثر الصوم، أفأصوم في السفر؟ فقال «إن أفطرت فحسن، وإن صمت فلا بأس» وفي صحيح مسلم «هي رخصة من الله، فمن أخذ بها فحسن، ومن أحب أن يصوم، فلا جناح عليه» ومن كمال حكمة الشارع، أن خفف أداء فرض الصوم في السفر، فإنه قطعة من العذاب، وهو في نفسه مشقة وجهد، ولو كان المسافر من أرفه الناس، فإنه فيه مشقة، وجهد بحسبه، واتفق أئمة المسلمين على أنه يجوز للمسافر أن يصوم ويفطر، واستحباب الفطر مقيد برمضان، لأن له {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} فأما صيام عاشوراء، فنص أحمد على استحبابه، وهو قول طائفة من السلف، وقياسه يوم عرفة لغير حاج بها، وكل ما يفوت محله لعدم المانع.

(3/373)

ويكره لهما الصوم (1) ويجوز وطء لمن به مرض ينتفع به فيه (2) .
__________
(1) أي يكره الصوم وإتمامه، لمريض يضره الصوم، أو يخاف زيادة مرضه، أو طوله، أو لصحيح مرض في يومه، أو خاف مرضًا بعطش، أو غيره، ويكره الصوم وإتمامه لمسافر يقصر، وعلة الكراهة إضرارهما بأنفسهما، وترك تخفيف الله تعالى، ورخصته، المطلوب إتيانها، ولأن بعض العلماء لا يصحح صومه، كما نقل عن أبي هريرة، وعبد الرحمن بن عوف، لكن لو فعل أجزأ إجماعًا، لإتيانه بالأصل الذي هو العزيمة، وصار كمن أبيح له ترك القيام في الصلاة، فتكلف وقام، وقال المجد: وعندي لا يكره لمسافر قوي عليه، واختاره الآجري، وفاقًا للجمهور، ولا يفطر مريض لا يتضرر بالصوم وفاقًا، فيشترط أن يخاف زيادة المرض، أو بطء البرء، قيل لأحمد: متى يفطر المريض؟ قال: إذا لم يستطع. قيل: مثل الحمى؟ قال: وأي مرض أشد من الحمى؟.
(2) أي ينتفع بالجماع في مرضه.

(3/374)

أو به شبق، ولم تندفع شهوته بدون وطء (1) ويخاف تشقق أنثييه (2) ولا كفارة ويقضي (3) ما لم يتعذر لشبق، فيطعم كالكبير (4) وإن سافر ليفطر حرما (5) (وإن نوى حاضر صوم يوم، ثم سافر في أَثنائه فله الفطر) (6) .
__________
(1) كالإستمناء بيد زوجته، أو بوطء فيما دون الفرج، فله الفطر، لأنه يخاف على نفسه، فهو كالمريض، «والشبق» بفتح الشين المعجمة، والباء الموحدة، شدة الشهوة.
(2) فإن اندفعت شهوته بدونه لم يجز، لعدم الحاجة إليه.
(3) أي بدل ما وطيء فيه، ولا كفارة، لإمكان القضاء، ومتى لم يمكنه إلا بإفساد صوم موطوءة، جاز للضرورة، وصائمة أولى من حائض، وتتعين من لم تبلغ.
(4) أي ما لم يتعذر عليه القضاء، لدوام شبقه فيطعم، كما يطعم الكبير العاجز عن الصوم، ولا قضاء، إلا مع عذر معتاد، كمرض أو سفر.
(5) أي السفر والإفطار، حيث لا علة للسفر إلا الفطر، فأما الفطر فلعدم العذر المبيح، وهو السفر المباح، وأما السفر فلأنه وسيلة إلى الفطر المحرم، قال عثمان: ومنه يعلم أنه لو أراد السفر لتجارة مثلاً، فأخر السفر إلى رمضان ليفطر أنه يجوز له ذلك.
(6) حكي اتفاقًا، ولما في السنن وغيرها عن بعض الصحابة أنه السنة، وقال ابن القيم: جاءت الآثار عن الصحابة، في الفطر لمن أنشأ السفر في أثناء يوم وبما شاء، وهو مذهب أبي حنيفة، والشافعي، من أكل، أو جماع أو غيره، لأن من له الأكل فله الجماع، ولا كفارة، لحصول الفطر بالنية قبل الفعل، وعدم لزوم الإمساك، وكذا مريض يباح له الفطر، وكما يفطر بعد سفره إجماعًا.

(3/375)

إذا فارق بيوت قريته ونحوها (1) لظاهر الآية، والأخبار الصحيحة (2) والأفضل عدمه (3) (وإن أفطرت حامل، أو) أفطرت (مرضع، خوفًا على أنفسهما) فقط، أو مع الولد (قضتاه) أي قضتا الصوم (فقط) من غير فدية (4) .
__________
(1) مما تقدم في قصر الصلاة، لأنه قبله لا يسمى مسافرًا، وتقدم قول الشيخ قريبًا، فلا يفطر قبل خروجه وفاقًا.
(2) فالآية هي قوله تعالى {أَوْ عَلَى سَفَرٍ} والأخبار منها ما روى عبيد بن جبير، قال: ركبت مع أبي بصرة الغفاري، من الفسطاط، في شهر رمضان، ثم قرب غداءه، فقال: اقترب. قلت: ألست ترى البيوت؟ قال: أترغب عن سنة رسول الله صلى الله عليه وسلم؟ فأكل. رواه أبو داود وغيره، وعن أنس أنه رحلت له راحلته، فدعا بطعام فأكل، وقال: سنة، ثم ركب، رواه الترمذي وغيره، وقال ابن العربي: صحيح. فصرح هذان الصحابيان أنه سنة، ولأن السفر مبيح للفطر، كالمرض الطارئ، واستظهر الشيخ وغيره جوازه، وقال: كما ثبت في السنن أن من الصحابة من كان يفطر إذا خرج من يومه، ويذكر أن ذلك سنة رسول الله صلى الله عليه وسلم، وقد ثبت في الصحيح، عن النبي صلى الله عليه وسلم أنه نوى الصوم في السفر، ثم إنه دعا بماء، فأفطر، والناس ينظرون إليه. وأما اليوم الثاني، فيفطر بلا ريب، وإن كان مقدار سفره يومين، في مذهب جمهور الأئمة الأربعة وغيرهم.
(3) أي والأفضل لمن سافر في أثناء يوم نوى صومه، إتمام صوم ذلك اليوم، خروجًا من خلاف من لم يبح له الفطر، وهو قول أكثر العلماء، وحكاه الوزير وغيره اتفاق الأئمة إلا أحمد في رواية عنه.
(4) وفاقًا، وحكاه الوزير وغيره، مع اختلاف عن مالك، وفي المبدع:
بغير خلاف نعلمه، كالمريض إذا خاف على نفسه، ولقدرتهما عليه، بخلاف الكبير.

(3/376)

لأنهما بمنزلة المريض، الخائف على نفسه (1) (و) إن أفطرتا خوفًا (على ولديهما) فقط (قضتا) عدد الأيام (2) (وأطعمتا) أي وجب على من يمون الولد أن يطعم عنهما (3) (لكل يوم مسكينًا) ما يجزئُ في كفارة (4) .
__________
(1) فإنه يقضي من غير إطعام، وكره صومهما مع خوف الضرر وفاقًا، وذكر ابن عقيل: إن خافت حامل ومرضع، على حمل وولد، حال الرضاع، لم يحل الصوم، وعليها الفدية، وإن لم تخف لم يحل الفطر. اهـ. وإن صامتا أجزأ، كالمريض والمسافر.
(2) أي عدد أيام فطرهما فورًا، لقدرتهما على القضاء، ولا يؤخران القضاء كالمريض.
(3) على الفور، لأنه مقتضى الأمر، كسائر الكفارات، ولا يؤخر إلى القضاء، ويجزئ فيه ما يجزئ في كفارة، ولا يسقط هذا الإطعام بالعجز، وكذا عن الكبير، والمأيوس منه.
(4) وظاهره الوجوب على من يمون الولد من ماله، لأن الإفطار لأجله، وعبارة الماتن توهم أن الإطعام عليها نفسها، فلأجل ذلك صرفها الشارح، وفي الفروع: والإطعام على من يمونه. وفي الفنون: يحتمل أنه على الأم، وهو أشبه لأنه تبع لها، ويحتمل أنه بينها وبين من تلزمه نفقته من قريب، أو من ماله. لأن الإرفاق لهما.

(3/377)

لقوله تعالى {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} (1) قال ابن عباس: كانت رخصة للشيخ الكبير، والمرأَة الكبيرة، وهما يطيقان الصيام، أن يفطرا، ويطعما مكان كل يوم مسكينًا (2) والمرضع والحبلى، إذا خافتا على أولادهما، أَفطرتا وأَطعمتا. رواه أبو داود (3) وروي عن ابن عمر (4) وتجزئ هذه الكفارة إلى مسكين واحد جملة (5) .
__________
(1) قال الشيخ: تفطر وتقضي، عن كل يوم يومًا، وتطعم عن كل يوم مسكينًا، رطلاً من خبز بأدمه.
(2) أي إذا أفطر، والحامل والمرضع يطيقان الصوم، فدخلا في الآية الكريمة، لا يقال: إنها منسوخة بما بعدها من قوله {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} هكذا في الصحيحين عن سلمة بن الأكوع، قال ابن عباس: أثبتت للحبلى والمرضع. وظاهره نسخ الحكم في حق غير الحامل والمرضع، وبقاء الحكم فيهما، وقوله الآتي: إنها محكمة غير منسوخة، وإنها إنما أريد بها هؤلاء؛ من باب إطلاق العام، وإرادة الخاص، وهو أولى من ادعاء النسخ، فإنه خلاف الأصل، فالواجب عدمه، أو تقليله مهما أمكن.
(3) ورواه غيره من غير وجه، بألفاظ متقاربة.
(4) أي نحو ما روى أبو داود وغيره عن ابن عباس، ولا يعرف لهما مخالف في الصحابة، وقال ابن القيم: أفتى ابن عباس وغيره من الصحابة في الحامل والمرضع، إذا خافتا على ولديهما، أن تفطرا، وتطعما كل يوم مسكينًا، إقامة للإطعام مقام الصيام.
(5) واحدة، لظاهر الآية، وقال غير واحد: بلا نزاع.

(3/378)

ومتى قبل رضيع ثدي غيرها وقدر أن يستأْجر له، لم تفطر (1) وظئر كأُم (2) ويجب الفطر على من احتاجه لإنقاذ معصوم من هلكة كغرق (3) .
__________
(1) أي أمه، لعدم الحاجة إليه، واستؤجر له، قال في الإنصاف: ولعله مراد من أطلق.
(2) أي وحكم ظئر مرضعة لغير ولدها، كأم في إباحة فطر، إن خافت على نفسها، أو الرضيع، وعدمه، وفدية، وعدمها، فإن لم تفطر، وتغير لبنها، أو نقص، فلمستأجر الفسخ، وتجبر على فطر، إن تأذى الرضيع، جزم به الخطابي وغيره، لإمكان تداركه بالقضاء، وإن قصدت الإضرار أثمت، وللحاكم إلزامها بطلب مستأجر.
(3) جزم به غير واحد من أهل العلم، وصوبه في تصحيح الفروع وغيره، ومثله من ذهب في طلب تائه، من مال، أو إنسان، أو مغصوب ليدركه، والحشاش والرعاة، ونحوهم، إذا اشتد بهم العطش، فلهم الفطر، فإن الضرورة تبيح مثل هذا، ولا يترك التكسب من أجل خوف المشقة، وقال الآجري: من صنعته شاقة. وتضرر بتركها، وخاف تلفًا، أفطر وقضى، وإن لم يضره تركها أثم، وإلا فلا. وقال: هذا قول للفقهاء رحمهم الله تعالى، وذكر الحنفية وغيرهم أنه لو ضعف عن الصوم لاشتغاله بالمعيشة، فله أن يفطر ويقضي، إن أدرك عدة من أيام أخر، وإلا أطعم عن كل يوم نصف صاع، وأنه لا شك في الحصاد ونحوه، إذا لم يقدر عليه مع الصوم، ويهلك الزرع بالتأخر مثلاً، جاز له الفطر، وعليه القضاء. اهـ. وكذا البناء ونحوه إذا خاف على المال إن صام، وتعذر العمل ليلاً، جزم به غير واحد.
قال ابن القيم: وأسباب الفطر أربعة، السفر، والمرض، والحيض، والخوف
على هلاك من يخشى عليه بصوم، كالمرضع، والحامل، ومثله مسألة الغريق، وأجاز شيخ الإسلام الفطر للتقوى على الجهاد، وفعله، وأفتى به لما نزل العدو دمشق في رمضان، وأنكر عليه بعض المتفقهة، وقال: ليس ذلك بسفر. فقال الشيخ: هذا فطر للتقوى على جهاد العدو، وهو أولى من الفطر للسفر، والمسلمون إذا قاتلوا عدوهم وهم صيام، لم يمكنهم النكاية فيهم، وربما أضعفهم الصوم عن القتال، فاستباح العدو بيضة الإسلام، وهل يشك فقيه أن الفطر ههنا، أولى من فطر المسافر؟ وقد أمرهم النبي صلى الله عليه وسلم في غزوة الفتح بالإفطار، للتقوى على عدوهم. قال ابن القيم: إذا جاز فطر الحامل والمرضع، لخوفهما، وفطر من يخلص الغريق، ففطر المقاتلين أولى بالجواز، وهذا من باب قياس الأولى، ومن باب دلالة النص وإيمائه. اهـ. فإن أفطر لضرر العطش فزال بالشرب، لزمه الإمساك حتى يضربه ثانيًا، ولا يجوز أن يعمل عملاً يصل به إلى الضعف.

(3/379)

وليس لمن أُبيح له فطر رمضان، صوم غيره فيه (1) (ومن نوى الصوم ثم جن، أَو أُغمي عليه، جميع النهار، ولم يفق جزءًا منه، لم يصح صومه) (2) .
__________
(1) أي لا يجوز لمن أبيح له الفطر في رمضان – مريضًا كان، أو مسافرًا، أو حاملاً، أو مرضعًا يضرهما، ونحوهم – صوم غير رمضان في رمضان، وفاقًا لمالك والشافعي، لأن الفطر أبيح تخفيفًا ورحمة، فإذا لم يؤده لزمه الإتيان بالأصل، كالمقيم الصحيح، ولأنه لا يسع غير ما فرض فيه، ولو من رمضان آخر، أو عن يوم من رمضان، في يوم ثان منه، وينكر على من أكل في رمضان ظاهرًا، وإن كان هناك عذر.
(2) وهذا مذهب مالك والشافعي.

(3/380)

لأَن الصوم الشرعي الإمساك مع النية (1) فلا يضاف للمجنون، ولا للمغمى عليه (2) فإن أفاق جزءًا من النهار، صح الصوم (3) سواءً كان من أول النهار، أو آخره (4) (لا إن نام جميع النهار) فلا يمنح صحة صومه (5) لأن النوم عادة، ولا يزول به الإحساس بالكلية (6) .
__________
(1) ومتى لم يوجد إمساك ولا نية، لم يصر صائمًا.
(2) يعني الصوم لعدم حصول الإمساك من المجنون والمغمى عليه، فلم يجزئهما، والنية وحدها لا تجزئ، لما في الصحيحين وغيرهما: يقول الله تعالى «كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به يدع طعامه وشرابه من أجلي» فأضاف ترك الطعام والشراب إليه، ومن جن، أو أغمى عليه جميع النهار، لم يضف إليه إمساك البتة، فلا يصح صومه، إذ المركب ينتفي بانتفاء جزئه.
(3) أي فإن أفاق المجنون، أو المغمي عليه، جزءًا من النهار الذي بيت النية له، صح الصوم منه، حيث بيت النية، للخبر، ولوجود الإمساك في الجملة، ولصحة إضافة الترك إليه.
(4) أي سواء كانت إفاقة المجنون أو المغمى عليه من أول النهار، أو آخره، قال الوزير: اتفقوا على أن من وجد منه إفاقة في بعض النهار، ثم أغمي عليه باقيه، فإن صومه صحيح، وقليل الإغماء لا يفسد الصوم وفاقًا، والجنون كالإغماء وفاقًا، ومن جن في صوم قضاء، أو كفارة ونحوهما، قضاه بالوجوب السابق، كالصلاة.
(5) وهو إجماع قبل الإصطخري من الشافعية، وإن استيقظ لحظة منه صح إجماعًا.
(6) لأنه متى نبه انتبه، فهو كذاهلٍ وساهٍ.

(3/381)

(ويلزم المغمى عليه القضاءُ) أي قضاءُ الصوم الواجب زمن الإغماء (1) لأَن مدته لا تطول غالبًا، فلم يزل به التكليف (2) (فقط) بخلاف المجنون، فلا قضاء عليه، لزوال تكليفه (3) (ويجب تعيين النية) (4) بأَن يعتقد أنه يصوم من رمضان، أو قضائه، أو نذر، أو كفارة (5) .
__________
(1) على الأصح وفاقًا، وقال الشارح: لا نعلم فيه خلافًا، لأنه نوع مرض، وهو مغط على العقل.
(2) وقال الزركشي وغيره: ولا نزاع في ذلك، لأن الولاية لا تثبت عليه، فلم يزل به التكليف كالنوم، ولهذا جاز على الأنبياء عليهم الصلاة والسلام.
(3) سواء فات بالجنون الشهر أو بعضه، وهذا مذهب أبي حنيفة، والشافعي، وليس في الشرع ما يوجب القضاء عليه، من نص، ولا قياس، بخلاف الصرع، وهو الخنق ثم يصحو منه وقتا، فصفاه ملحق بالإغماء، بخلاف الجنون، فإنه يزيل العقل خاصة، فيلحق بالبهائم، وينبغي تقييده بما إذا لم يتصل جنونه بشرب محرم، كما تقدم في الصلاة.
(4) في كل صوم واجب، وفاقًا لمالك والشافعي.
(5) وهذا مذهب مالك، والشافعي، والجماهير، فإن لم يعين لم يجزئه، وكذا إن نوى صوما مطلقًا، أو تطوعًا، لم يجزئه، قال الشيخ: لا بد من نية رمضان، فلا يجزئ نية مطلقة، ولا معينة بغيره، وهو قول الشافعي وأحمد في إحدى روايتيه. وقال: إنه مع العلم يجب عليه تعيين النية، ومع عدم العلم كمن لم يعلم.

(3/382)

لقوله عليه السلام «وإنما لكل امرئ ما نوى» (1) (من الليل) (2) لما روى الدارقطني بإسناده عن عمرة، عن عائشة مرفوعًا «من لم يبيت الصيام قبل طلوع الفجر، فلا صيام له» وقال: إسناده كلهم ثقات (3) ولا فرق بين أول الليل، ووسطه، وآخره (4) .
__________
(1) فالعامل لا يحصل له إلا ما نواه، ولأن التعيين مقصود في نفسه، فلا بد من حصوله، وأما أصل النية في الصوم وإن كان تطوعًا، فبإجماع المسلمين، لقوله تعالى {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} ولهذا الخبر وغيره، فلا يصح صوم إلا بنية، كالصلاة، والزكاة، والحج، وسائر العبادات إجماعًا.
(2) أي يجب تعيين نية الواجب من الليل، لا من النهار، لأن النية لا تنعطف على الماضي، فإذا فات جزء من النهار لم توجد فيه، لم يصح صوم ذلك اليوم، الذي فات جزء منه.
(3) وللخمسة عن ابن عمر عن حفصة، عن النبي صلى الله عليه وسلم أنه قال: «من لم يبيت الصيام قبل الفجر، فلا صيام له» وفي لفظ «من لم يجمع» أي يعزم الصيام من الليل، فلا صيام له، وروي موقوفًا على ابن عمر، وصححه الترمذي، وهو مذهب جمهور أهل العلم، أن من لم يجمع الصيام من الليل، لم يجزئه إلا في التطوع، ولأن النية عند ابتداء الصيام، كالصلاة، والحج، وحكى الشيخ ثلاثة أقوال، ثالثها أن الفرض لا يجزئ إلا بتبييت النية من الليل، كما دل عليه حديث حفصة وابن عمر، لأن جميع الزمان يجب فيه الصوم، والنية لا تنعطف على الماضي، وقال: هذا أوسط الأقوال.
(4) فأي جزء نواه فيه أجزأ، قال الوزير: قال مالك، والشافعي، وأحمد:
يجوز في جميع الليل، وأول وقتها بعد غروب الشمس، وآخره طلوع الفجر الثاني، واتفقوا على أنه ما ثبت في الذمة من الصوم، كقضاء رمضان، وكقضاء النذور والكفارات، لا يجوز صومه إلا بنية من الليل.

(3/383)

ولو أتى بعدها ليلاً بمناف للصوم، من نحو أكل ووطء (1) (لصوم كل يوم واجب) (2) لأن كل يوم عبادة مفردة، لا يفسد صومه بفساد صوم غيره (3) (لا نية الفرضية) أي لا يشترط أن ينوي كون الصيام فرضًا، لأن التعيين يجزئ عنه (4) ومن قال: أنا صائم غدًا إن شاء الله. مترددًا، فسدت نيته (5) .
__________
(1) لم تبطل نيته وفاقًا، لإطلاق الحديث، ولأن الله أباح الأكل، والشرب، والجماع إلى آخر الليل، فلو بطلت به فات محلها، لا إن أتى بما ينافي النية كالردة، والشك فيها، فإنها تزيل التأهل للعبادة من كل وجه، ولا بد في صحة النية من إتيانه بشرطها الذي هو الإسلام، وأما المجنون فبمجرد إفاقته تصح عبادته.
(2) أي نية مفردة، وفاقًا لمالك، والشافعي.
(3) أي فيجب التعيين لصوم كل يوم، وعنه: تكفي النية أول الشهر، ما لم يقطعها. وكذا قال مالك وغيره: يجزئه بنية واحدة لجميع الشهر، ما لم يفسخها. ولو خطر بقلبه ليلاً: أنه صائم غدًا. فقد نوى.
(4) فلا يتعين نية الفرضية، ولأن الواجب لا يكون إلا فرضًا، فأجزأ التعيين عنه، وكذا لا يجب تعيين الوجوب في واجبه.
(5) لعدم الجزم بها.

(3/384)

لا متبركًا، كما لا يفسد إيمانه بقوله: أنا مؤمن إن شاء الله. غير متردد في الحال (1) ويكفي في النية الأكل والشرب بنية الصوم (2) (ويصح) صوم (النفل بنية من النهار، قبل الزوال وبعده) (3) لقول معاذ، وابن مسعود، وحذيفة (4) وحديث عائشة: دخل على النبي صلى الله عليه وسلم ذات
__________
(1) لم تفسد نيته، إذ قصده أن فعله للصوم بمشيئة الله، وتوفيقه، وتيسيره، وكذا في سائر العبادات، لا تفسد بذكر المشيئة في نيتها، وقولهم «غير متردد في الحال» جرى على طريقة الأشاعرة، لأن الاستثناء عندهم في الإيمان لأجل الموافاة، والذي عليه السلف أن الاستثناء للتقصير في بعض خصال الإيمان.
(2) أي بدل نية الصوم، قال الشيخ: هو حين يتعشى يتعشى عشاء من يريد الصوم، ولهذا يفرق بين عشاء ليلة العيد، وعشاء ليالي رمضان. وقال: كل من علم أن غدًا من رمضان، وهو يريد صومه، فقد نوى صومه، وهو فعل عامة المسلمين.
(3) أي بعد الزوال، اختاره أكثر الأصحاب، وقال الوزير: اتفقوا على أن صوم النفل كله يجوز بنية من النهار قبل الزوال، إلا مالكًا، فقال: لا يصح إلا بنية من الليل. والجمهور على خلافه. وقال الشيخ: وأما النفل فيجزئ بنية من الزوال، كما دل عليه قوله صلى الله عليه وسلم «إني صائم» كما أن الصلاة المكتوبة، يجب فيها من الأركان كالقيام، والاستقرار على الأرض، ما لا يجب في التطوع، توسيعًا من الله على عباده طرق التطوع، فإن أنواع التطوعات دائمًا أوسع من أنواع المفروضات، وهذا أوسط الأقوال.
(4) وجماعة من الصحابة رضي الله عنهم، وفعله أبو طلحة، وأبو هريرة، وابن عباس، وغيرهم.

(3/385)

يوم، فقال «هل عندكم من شيء؟» فقلنا: لا. قال «فإني إذًا صائم» رواه الجماعة إلا البخاري (1) وأمر بصوم يوم عاشوراء في أَثنائه (2) ويحكم بالصوم الشرعي، المثاب عليه، من وقتها (3) .
__________
(1) وله ألفاظ، منها أنه يقول «هل من غداء؟» فإن قالوا: لا. قال «فإني صائم» وقاله أبو الدرداء وغيره، ومنها: أنه إن قلنا: نعم. تغدى. وفيه دليلان، أحدهما طلبه الأكل، ويظهر منه أنه كان مفطرًا، والثاني قوله «إذا» التي هي للاستقبال، فخص عموم الحديث السابق، وأثبت جواز تأخير نية الصوم، إذا كان تطوعًا، وشرطه أن لا يوجد مناف، غير نية الإفطار، اقتصارًا على مقتضى الدليل، ونظرًا إلى أن الإمساك هو المقصود الأعظم، فلا يعفى عنه أصلاً، قال الشارح: فإن فعل قبل النية ما يفطره، لم يجز الصيام، بغير خلاف. اهـ.
ولا يصح صوم من أكل، ثم نوى بقية يومه وفاقًا، لعدم حصول حكمة الصوم، ولأن من عادة المفطر الأكل بعض النهار، وإمساك بعضه، وأجمع المسلمون على أنه يدخل فيه بالفجر الثاني، وينقضي ويتم بتمام الغروب.
(2) فدل على جوازه أثناء النهار بشرطه.
(3) أي النية: إذ ليس للمرء إلا ما نوى، بنص الشرع، قال الشيخ: وهو نص أحمد، أن الثواب من حين النية، ولأن ما قبله لم يوجد فيه قصد القربة، فلا يقع عبادة. اهـ. فيصح تطوع حائض طهرت، وكافر أسلم في يوم، ولم يأكلا، بصوم بقية اليوم.

(3/386)

(ولو نوى: إن كان غدًا من رمضان فهو فرضي؛ لم يجزئه) (1) لعدم جزمه بالنية (2) وإن قال ذلك ليلة الثلاثين من رمضان، وقال: وإلا فأَنا مفطر. فبان من رمضان، أَجزأَه (3) لأَنه بنى على أصل، لم يثبت زواله (4) (ومن نوى الإفطار أَفطر) (5) أي صار كمن لم ينو، لقطعه النية (6) .
__________
(1) أي التعيين، «وغدًا» بالنصب، أي إن كان الصيام غدًا، دل على تقديره قوة الكلام «وفرضي» بياء المتكلم، أي الذي فرض الله علي.
(2) وكذا لو قال: إن كان غدًا من رمضان فهو عنه، وإلا فعن واجب غيره. وكذا إن عينه عن واجب، من قضاء، أو نذر، أو كفارة بنية، لم يجزئه، إن بان من رمضان، أو غيره، لعدم جزمه بالنية لأحدهما، وعنه: إن كان غدًا من رمضان فهو فرضي. أجزأه، بناء على أنه لا يجب تعيين النية لرمضان، وتقدم تحقيق المسألة.
(3) ولا يقدح تردده في النية.
(4) وهو حكم صومه مع الجزم، بخلاف ما لو قاله ليلة الثلاثين من شعبان.
(5) نص عليه، وفاقًا للشافعي ومالك.
(6) أي قطع نية الصوم، بنية الإفطار، فكأنه لم يأت بها ابتداء، أو نوى: إن وجد طعامًا، أكل، وإلا أتم ونحوه، بطل، كصلاته، وأما ما يخالف فيه الصوم الصلاة، ففيما إذا عزم على فعل محظور في الصوم، كالأكل ونحوه، فإنه يبطل صومه، بخلاف ما إذا عزم على مبطل للصلاة، فإنها لا تبطل، ما لم يفعله.

(3/387)

وليس كمن أكل، أو شرب، فيصح أن ينويه نفلاً بغير رمضان (1) ومن قطع نية نذر، أو كفارة، ثم نواه نفلاً أو قلب نيتهما إلى نفل صح (2) كما لو انتقل من فرض صلاة إلى نفلها (3) .
__________
(1) فلا يصح أن ينوبه نفلاً في رمضان، أما بغير رمضان ونوى الإفطار، ثم عاد فنوى صومه نفلاً، صح نفلاً، جزم به في الفروع والتنقيح، وكره لغير غرض صحيح، أما إن قلب صومه رمضان إلى النفل، فسد صومه، ولزمه الإمساك.
(2) بأن ينوي الانتقال من أحدهما إلى النفل، وهو صائم صح، جزم به في الفروع، لأن التابع يغتفر فيه، ما لا يغتفر في الاستقلال.
(3) فيصح نقلاً كما تقدم، إلا أنه يكره، لغير غرض صحيح.

(3/388)

باب ما يفسد الصوم (1)
ويوجب الكفارة (2)
وما يتعلق بذلك (3) (من أكل، أو شرب (4) .
__________
(1) وهو كل ما ينافيه، من أكل، وشرب، وجماع، ونحوها، والإفساد الإبطال، وضد الإصلاح.
(2) كالوطء في نهار رمضان، والكفارة عقوبة، أو زاجر، وتكفير لجرم الفاعل، واستدراك لفرطه.
(3) مما يحرم فيه، أو يكره، أو يجب، أو يسن، أو يباح.
(4) صحيحًا مقيمًا، عامدًا، ذاكرًا لصومه، فسد صومه، بالكتاب، والسنة، والإجماع، قال تعالى {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . قال الشيخ وغيره: فعقل منه أن المراد الصيام من الأكل والشرب، فإنه تعالى أباحه إلى غاية، ثم أمر بالإمساك عنهما إلى الليل، وقال {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} وكان معقولاً عندهم أن الصيام هو الإمساك عنهما، وفي الحديث «يدع طعامه وشرابه من أجلي» وحكى الشيخ، والوزير والموفق، وغير واحد الإجماع على ذلك، ولا فرق بين القليل والكثير، ولا بين المعذور وغيره، والأكل إيصال جامد إلى الجوف من الفم، ولو بغير مضغ، ولو لم يتناول عادة، والشرب إيصال مائع إلى الجوف من الفم، ولو وجورًا، وأما أكل ما لا يتغذى به، فيحصل به الفطر، قال الموفق: في قول عامة أهل العلم، إلا ما روي عن الحسن بن صالح أنه يأكل البرد، ويقول: ليس بطعام، ولا شراب. ودلالة الكتاب والسنة على العموم، فلا يلتفت إلى خلافه.

(3/389)

أَو استعط) بدهن، أَو غيره، فوصل إلى حلقه، أو دماغه (1) (أَو احتقن، أَو اكتحل بما يصل) أَي بما يعلم وصوله (إلى حلقه) (2) لرطوبته، أَو حدته (3) .
__________
(1) أفطر بوصوله إلى حلقه وفاقًا، وكذا إلى دماغًا، إلا عند مالك، وفي الكافي: إلى خياشيمه؛ «واستعط» مطاوع «سعط» ، إذا جعل في أنفه سعوطًا، بفتح السين، وهو دواء يجعل في الأنف، والمارد هنا: ما يجعل في الأنف من دواء وغيره، لقوله صلى الله عليه وسلم «وبالغ في الاستنشاق، إلا أن تكون صائمًا» فلولا أنه يؤثر، لم ينه عنه، وكما لو دخل إلى الحلق، وعنه: لا يفطر، وهو مذهب مالك، واختاره الشيخ، ولعل المراد: بغير مغذ.
(2) يعني من حقنة، أو كحل؛ فسد صومه، ولا يكفي الظن، بل لا بد من العلم بذلك، وفي الإنصاف: يتحقق الوصول إليه، وهذا الصحيح من المذهب. وإلا فلا، لعدم تحقق ما ينافي الصوم، وقال أبو حنيفة والشافعي: لا يفطر. حكاه الوزير وغيره، وفي الترمذي وغيره – وضعفه – عن أنس مرفوعًا: أنه كان يكتحل وهو صائم. وروى عبد الرزاق، عن الحسن، بإسناد صحيح: لا بأس بالكحل للصائم. وروى سعيد، عن إبراهيم: أيكتحل الصائم؟. قال: نعم. وروى أبو داود عن الأعمش: ما رأيت أحدًا من أصحابنا يكره الكحل للصائم؛ واختار الشيخ أنه لا يفطر، لأنها ليست منفذًا، فلم يفطر به، كما لو دهن رأسه، وإن اكتحل ليلاً فوجده في حلقه نهارًا، لم يفطر، لأنه لم يتسبب إليه في النهار، والحقنة ما يحقن به المريض من الدواء، «وقد احتقن الرجل» أي استعمل ذلك الدواء من الدبر، لأنه يصل إلى الجوف، وغير المعتاد كالمعتاد في الواصل، بل قد يكون أبلغ.
(3) أي رطوبة ما يحتقن به، أو يكتحل به، من دواء أو غيره، أو حدة ذلك، وهي سورته وشدته.

(3/390)

من كحل، أَو صبر (1) أو قطور أو ذرور (2) أو إثمد كثير، أو يسير مطيب، فسد صومه (3) لأن العين منفذ، وإن لم يكن معتادًا (4) (أَو أَدخل إلى جوفه شيئًا من أي موضع كان (5) .
__________
(1) فيصل إلى حلقه أفطر، والكحل بضم الكاف الإثمد وكل ما يوضع في العين يستشفى به، والصبر بفتح الصاد، وكسر الباء، عصارة شجر مر، كثيرًا ما تداوى به العين.
(2) فيصل إلى حلقه أفطر، والقطور بالفتح، ما يقطر في العين، وكذا «الذرور» بفتح الذال، ما يذر فيها، من أي شيء كان، من الأدوية وغيرها.
(3) نص عليه، وهو مذهب أبي حنيفة، والشافعي، «وإثمد» بكسر الهمزة، حجر الكحل، معروف، و «مطيب» بالكسر نعت ليسير فقط، وفي الفروع: أو إثمد مطيب؛ وقال ابن أبي موسى: لا يفطر الإثمد غير المطيب إذا كان يسيرًا، نص عليه.
(4) أي من المنفذ، لأن غير المعتاد كالمعتاد في الواصل، فكذا في المنفذ، وفساد الصوم متعلق بهما، بخلاف المسام، كدهن رأسه.
(5) ينفذ إلى معدته أفطر، سواء كان بمائع ويغذي أو غير مغذ، كحصاة، وقطعة حديد، ورصاص، ونحوها، ولو كان خيطًا ابتلعه كله، وسواء كان من مداواة جائفة أو مأمومة، أو قطر في أذنه بما يصل إلى دماغه، لأنه أحد الجوفين، وهذا مذهب أبي حنيفة والشافعي، لأنه في الجميع أوصل إلى جوفه مأكولاً، وكذا إذا وجد طعم علك – مضغه – بحلقه، أو وصل إلى فمه نخامة مطلقًا، ويحرم بلعها، أو قيء ونحوه، أو تنجس ريقه، فابتلع شيئًا من ذلك، فسد صومه.

(3/391)

غير إحْليله) فلو قطر فيه، أو غيب فيه شيئًا، فوصل إلى المثانة، لم يبطل صومه (1) .
__________
(1) لعدم المنفذ، وإنما يخرج البول رشحًا، كمداواة جرح عميق، لم يصل إلى جوفه، والإحليل مخرج البول من ذكر الإنسان، «وقطر» بتخفيف الطاء، قال الجوهري: قطر الماء وغيره يقطر، وقطرته أنا، يتعدى ولا يتعدى، «والمثانة» الموضع الذي يجتمع فيه البول، قال شيخ الإسلام، الإمام العادل، فارس المعقول والمنقول، أبو العباس، قدس الله روحه: وأما الكحل، والحقنة، وما يقطر في إحليله، ومداواة المأمومة، والجائفة، فمما تنازع الناس فيه، فمنهم من لم يفطر بشيء من ذلك، ومنهم من فطر بشيء دون شيء، والأظهر أنه لا يفطر بشيء من ذلك، فإن الصيام من دين المسلمين، الذي يحتاج إلى معرفته الخاص والعام، فلو كانت هذه الأمور مما حرمها الله ورسوله في الصيام، ويفسد الصوم بها، لكان هذا مما يجب على الرسول صلى الله عليه وسلم بيانه، ولو ذكر ذلك لعلمه الصحابة، وبلغوه الأمة كما بلغوا سائر شرعه، فلما لم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم في ذلك لا حديثًا صحيحًا، ولا ضعيفًا، ولا مسندًا، ولا مرسلاً، علم أنه صلى الله عليه وسلم لم يذكر شيئًا من ذلك، والحديث المروي في الكحل ضعيف، وقد عورض بحديث ضعيف، وقال الترمذي: لا يصح فيه شيء.
والذين قالوا: إن هذه الأمور تفطر. لم يكن معهم حجة عن النبي صلى الله عليه وسلم، وإنما ذكروا ذلك بما رأوه من القياس، وأقوى ما احتجوا به قوله «وبالغ في الاستنشاق، إلا أن تكون صائمًا» قالوا: فدل ذلك على أن كل ما وصل إلى الدماغ يفطر الصائم إذا كان بفعله، وعلى القياس كل ما وصل إلى جوفه بفعله، ومن حقنة وغيرها، وإذا كان عمدتهم هذه الأقيسة ونحوها، لم يجز إفساد الصوم بهذه الأقيسة، لوجوه.
«أحدها» أن القياس، وإن كان حجة، فالأحكام الشرعية، بينتها النصوص،
فإذا علمنا بأن الرسول صلى الله عليه وسلم لم يحرم الشيء، ولم يوجبه، علمنا أنه ليس بحرام، ولا واجب، ونحن نعلم أنه ليس في الكتاب، ولا في السنة، ما يدل على الإفطار بهذه.
«الثاني» أن الأحكام التي تحتاج الأمة إلى معرفتها لا بد أن يبينها الرسول صلى الله عليه وسلم، بيانًا عامًا، ولا بد أن تنقله الأمة، فإذا انتفى هذا علمنا أن هذا ليس من دينه، ولو كان مما يفطر لبينه، كما بين الإفطار بغيره، فلما لم يبين ذلك، علمنا أنه من جنس الطيب، والبخور، والدهن؛ والبخور قد يتصاعد إلى الدماغ، والدهن يشربه البدن، ويدخل إلى الجوف، ويتقوى به البدن، وكذلك يتقوى بالطيب، فلما لم ينه الصائم عن ذلك، دل على جوازه، وقد كان المسلمون في عهده يجرح أحدهم مأمومة، وجائفة؛ فلو كان يفطر لبينه لهم، فلما لم ينه عنه، علم أنه لم يجعله مفطرًا.
«الثالث» إثبات التفطير بالقياس، يحتاج إلى أن يكون صحيحًا، وليس في الأدلة ما يقتضي: أن المفطر الذي جعله الله ورسوله مفطرًا، هو ما كان واصلاً إلى دماغ، أو بدن، أو ما كان داخلاً من منفذ، أو واصلاً إلى الجوف، ونحو ذلك، من المعاني التي يجعلها أصحاب هذه الأقاويل هي مناط الحكم عند الله ورسوله، ويقولون: إن الله ورسوله إنما جعل الطعام والشراب مفطرًا لهذا المعنى المشترك، من الطعام والشراب، ومما يصل إلى الدماغ والجوف، من دواء المأمومة والجائفة، وما يصل إلى الجوف من الكحل، ومن الحقنة، والقتطير في الإحليل، ونحو ذلك، وإذا لم يكن على تعليق الله ورسوله للحكم بهذا الوصف دليل، كان قول القائل: إن الله ورسوله إنما جعل هذا مفطرًا لهذا؛ قولاً بلا علم، وكان قوله: إن الله حرم على الصائم أن يفعل هذا؛ قولاً بأن (هذا حلال، وهذا حرام) بلا علم، وذلك يتضمن القول على الله بما لا يعلم، وهذا لا يجوز.
«الرابع» أن القياس إنما يصح، إذا لم يدل كلام الشارع على علة الحكم، إذا سبرنا أوصاف الأصل، فلم يكن فيها ما يصلح للعلة، إلا الوصف المعين، وحيث أثبتنا علة، فلا بد من السبر، فإذا كان في الأصل وصفان مناسبان، لم يجز أن نقول: الحكم بهذا دون هذا.
ومعلوم أن النص والإجماع أثبتا الفطر بالأكل والشرب والنبي صلى الله عليه وسلم نهى المتوضئ عن المبالغة في الاستنشاق إذا كان صائمًا، وقياسهم على الاستنشاق، أقوى حججهم، وهو قياس ضعيف، وذلك لأن من نشق الماء بمنخريه، ينزل الماء إلى حلقه، وإلى جوفه، فحصل له بذلك ما يحصل للشارب بفمه، ويغذي بدنه من ذلك الماء، ويزول العطش، ويطبخ الطعام في معدته، كما يحصل بشرب الماء، وليس كذلك الكحل، والحقنة، ومداواة الجائفة، والمأمومة، فإن الكحل لا يغذي البتة، ولا يدخل أحد كحلاً إلى جوفه، لا من أنفه، ولا من فمه، وكذلك الحقنة، لا تغذي، بل تستفرغ ما في البدن، كما لو شم شيئًا من المسهلات، أو فزع فزعًا أوجب استطلاق جوفه، وهي لا تصل إلى المعدة (*) ، والدواء الذي يصل إلى المعدة، في مداواة الجائفة، والمأمومة، لا يشبه ما يصل إليها من غذائه، بل ليس فيه تغذية، والله تعالى يقول {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} وقال صلى الله عليه وسلم «الصوم جنة» ، وقال «إن الشيطان يجري من ابن آدم مجرى الدم، فضيقوا مجاريه بالجوع والصيام» فالصائم نهي عن الأكل والشرب، لأن ذلك سبب التقوى، فترك الأكل والشرب، الذي يولد الدم الكثير، الذي يجري فيه الشيطان، إنما يتولد من الغذاء، لا عن حقنة، ولا كحل، ولا ما يقطر في الذكر، ولا ما يداوى به المأمومة والجائفة، فإذا كانت هذه المعاني وغيرها، موجودة في الأصل الثابت بالنص والإجماع، فدعواهم أن الشارع علق الحكم
ـــــــــــــ
(*) كلامه رحمه الله على المعروف في عصره، ويوجد الآن حقن أخر، وهو إيصال المواد الغذائية للأمعاء وغيرها، يغذي بها المرضى وغيرهم، فالإعتبار بما كان في عصره، وما سواه يعطي حكمه.

بما ذكروه من الأوصاف، معارض بهذه الأوصاف، والمعارضة تبطل كل نوع من الأقيسة، إن لم يتبين أن الوصف الذي ادعوه، هو العلة دون هذا.
«الخامس» أنه ثبت بالنص والإجماع منع الصائم من الأكل والشرب، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال «إن الشيطان يجري من ابن آدم مجرى الدم» ولا ريب أن الدم يتولد من الطعام والشراب، وإذا أكل، أو شرب، اتسعت مجاري الشياطين، وإذا ضاقت، انبعثت القلوب إلى فعل الخيرات، وترك المنكرات، وصفدت الشياطين، فهذه المناسبة، ظاهرة في منع الصائم من الأكل والشرب، والحكم ثابت على وفقه، وكلام الشارع قد دل على اعتبار هذا الوصف، وتأثيره، وهذا المنع منتف في الحقنة، والكحل، ونحو ذلك، فإن قيل: بل الكحل قد ينزل إلى الجوف، ويستحيل دما. قيل: هذا كما يقال في البخار، الذي يصعد من الأنف إلى الدماغ، فيستحيل دمًا، وكالدهن الذي يشربه الجسم، والممنوع منه إنما هو ما يصل إلى المعدة، فيستحيل دمًا، ويتوزع على البدن، ونجعل هذا وجهًا سادسًا فنقيس الكحل والحقنة، ونحو ذلك، على البخور، والدهن، ونحو ذلك، لجامع ما يشتركان فيه، من أن ذلك ليس مما يتغذى به البدن، ويستحيل في المعدة دمًا، وهذا الوصف هو الذي أوجب أن لا تكون هذه الأمور مفطرة.

(3/392)

(أو استقاء) أي استدعى القيء فقاء، فسد أيضًا (1) .
__________
(1) أي فسد صومه، وفاقًا لمالك والشافعي، سواء كان القيء طعامًا، أو مرارًا، أو غيرهما، ولو قل، وعنه: بملء الفم. اختاره ابن عقيل وغيره، وهو إجماع، وإن عاد بنفسه فلا، وقال الخطابي وغيره: لا أعلم خلافًا بين أهل العلم، في أن من استقاء عامدًا فعليه القضاء. وقال عامة أهل العلم: ليس عليه إلا القضاء «واستقاء، وتقيأ» تكلف القيء.

(3/395)

لقول عليه السلام «من استقاء عمدًا فليقض» حسنه الترمذي (1) (أو استمنى) فأمنى أو أمذى (2) (أو باشر) دون الفرج، أو قبل، أو لمس (فأمنى، أو أمذى (3) .
__________
(1) فرواه من حديث أبي هريرة وله شواهد، وقال: العمل عليه عند أهل العلم، ورواه أبو داود، والدارقطني، وغيرهم، وقال: إسناده كلهم ثقات. وعن ابن عمر نحوه موقوفًا، ويؤيده حديث أبي الدرداء: أنه صلى الله عليه وسلم قاء فأفطر، رواه أحمد، والترمذي، وقال: هو أصح شيء في هذا الباب. قال الشيخ: فنهى عن إخراج ما يقويه، ويغذيه، من الطعام، والشراب، الذي به يتغذى، لما يوجب إخراجه من نقصان بدنه، وضعفه، فإنه إذا مكن منه ضره، وكان متعديًا في عبادته، لا عادلاً فيها.
(2) «استمنى» استدعى خروج المني، بيده، أو يد زوجته، أو غير ذلك، فأمنى، أو أمذى، أفطر وفاقًا، ووجب عليه القضاء، فإن لم ينزل، فقد أتى محرمًا، ولم يفسد صومه، وإن أنزل بغير شهوة فلا، كالبول، لأنه يخرج من غير اختيار منه، ولا سبب.
(3) فسد صومه، أما الإمناء فوفاقًا، لمشابهته الإمناء بجماع، لأنه إنزال بمباشرة، وأما الإمذاء فلتحلل الشهوة له، وخروجه بالمباشرة، فيشبه المني، وهذا الصحيح من المذهب، نص عليه، وعليه أكثر الأصحاب، وعنه: لا يفطر بالمذي. اختاره الآجري، وأبو محمد، والشيخ، واستظهره في الفروع، وصوبه في الإنصاف، وهو مذهب أبي حنيفة، والشافعي، عملاً بالأصل، وقياسه على المني لا يصح، لظهور الفرق، وأما من هاجت شهوته، فأمنى، أو أمذى، ولم يمس، لم يفطر، جزم به صاحب الإنصاف وغيره ومفهومه أن القبلة، أو المباشرة لا تفطر، إذا خلت عن إنزال، ولا ريب في ذلك، ولا نزاع، لما في
الصحيحين وغيرهما: كان يقبل وهو صائم، ويباشر وهو صائم، ولكنه أملككم لإربه. والمباشرة هنا المس باليد، وهو من التقاء البشرة، وقال «أرأيت لو تمضمضت بالماء؟» وهذا فقه بديع، وهو أن المضمضة لا تنقض، وهي أول الشرب، ومفتاحه، فكذلك القبلة، وهي من دواعي الجماع، وأوائله، التي تكون مفتاحًا له، وفيه إثبات القياس، والجمع بين الشيئين في الحكمة.

(3/396)

أو كرر النظر فأنزل) منيًا، فسد صومه (1) لا إن أَمذى (2) (أو حجم، أَو احتجم، وظهر دم، عامدًا ذاكرًا) في الكل (لصومه فسد) صومه (3) .
__________
(1) لأنه إنزال بفعل يتلذذ به، يمكن التحرز عنه، أشبه الإنزال بالمس، وعليه القضاء، وأجمعوا على أن القضاء يوم، مكان يوم، لا خلاف بينهم في ذلك، وظاهر كلام أحمد: لا يفطر، ولا قضاء عليه. وهو مذهب أبي حنيفة، والشافعي، لأنه من غير مباشرة، أشبه الإنزال بالفكر، وإن كان يمكن صرفه، لكن لما في المؤاخذة به من الحرج.
(2) يعني بتكرار النظر، فلا يفطر بذلك على الصحيح، وفاقًا، لأنه إنزال لا عن مباشرة، فلم يلتحق بالمني لضعفه، أو لم يكرر النظر فأنزل، لعدم إمكان التحرز، ولا إثم بفكر غالب وفاقًا، وقال الشيخ: ولا يفطر بمذي بسبب قبلة، أو لمس، أو تكرار نظر، وهو قول أبي حنيفة والشافعي، ومنصوص أصحابنا.
(3) في كل ما تقدم من «أكل» وما بعده، وتقدم مفصلاً، وإن لم يظهر دم لم يفطر، لأنها لا تسمى إذًا حجامة، اختاره الشيخ، وضعف خلافه، وقال في الفروع: وهو متجه، وأنه ظاهر كلام أحمد والأصحاب. والحجامة: شرط ظاهر الجلد المتصل قصدًا، لإخراج الدم من الجسد، دون العروق. ولا يفطر إلا بشرط أن يكون عامدًا، قاصدًا للفعل، لأن من لم يقصد فهو غافل غير مكلف، ولا يلزم تكليف ما لا يطاق، وأن يكون ذاكرًا، غير ناس لصومه، في الصور السابقة كلها، ويجب القضاء إن كان واجبًا.

(3/397)

لقوله عليه السلام «أَفطر الحاجم والمحجوم» رواه أحمد والترمذي (1) قال ابن خزيمة: ثبتت الأخبار عن رسول الله صلى الله عليه وسلم بذلك (2) .
__________
(1) من حديث رافع بن خديج، وقال أحمد والبخاري وغيرهما: إنه أصح حديث في الباب. ولأبي داود وأحمد وصححه من حديث ثوبان نحوه، وعن شداد بن أوس أن رسول الله صلى الله عليه وسلم، أتى على رجل بالبقيع وهو يحتجم، لثمان عشرة خلت من رمضان فقال «أفطر الحاجم والمحجوم» رواه أهل السنن، والحاكم وأحمد وصححاه، وإسحاق وابن المديني والدارمي وغيرهم، وقال: إنه وحديث ثوبان أصح شيء في الباب. ولابن ماجه من حديث أبي هريرة مثله، رواه أحمد. وله من حديث عائشة وأسامة، ومصعب وبلال، وصفية وأبي موسى، وعمرو بن شعيب، اثني عشر صحابيًا، قال الطحاوي وغيره: متواتر عن عدة من الصحابة رضي الله عنهم.
(2) وقال الشيخ: الأحاديث الواردة فيه كثيرة، قد بينها الأئمة الحفاظ. وقد كره غير واحد من الصحابة الحجامة للصائم، وكان أهل البصرة يغلقون حوانيت الحجامين، والقول بأنها تفطر، مذهب أكثر فقهاء الحديث، كأحمد وإسحاق، وابن خزيمة وابن المنذر، وأهل الحديث، الفقهاء فيه، العاملون به، أخص الناس باتباع محمد صلى الله عليه وسلم، وهو وفق الأصول والقياس؛ والذين لم يروه احتجوا بما في صحيح البخاري: أنه احتجم صلى الله عليه وسلم
وهو صائم محرم. وأحمد وغيره: طعنوا في هذه الزيادة وهي قوله: وهو صائم. وقالوا: الثابت أنه احتجم وهو محرم. قال أحمد: «وهو صائم» ليس بصحيح. وأنكره يحيى بن سعيد، وقال أحمد: هو خطأ من قبل قبيصة. وقال أيضًا، عن حديث ابن عباس: ليس فيه «صائم» وقال رحمه الله: أصحاب ابن عباس، لا يذكرون «صائم» .
قال الشيخ: وهذا الذي ذكره أحمد، هو الذي اتفق عليه الشيخان، ولهذا أعرض مسلم عنه، ولم يثبت إلا حجامة المحرم. قال: وأما الحاجم، فإنه يجتذب الهواء الذي في القارورة بامتصاصه، والهواء يجتذب ما فيها من الدم، فربما صعد مع الهواء شيء من الدم، ودخل في حلقه وهو لا يشعر، والحكمة إذا كانت خفية أو مستترة، علق الحكم بالمظنة، كالنائم تخرج منه الريح ولا يدري، يؤمر بالوضوء فكذلك الحاجم، يدخل شيء من الدم مع ريقه، إلى بطنه وهو لا يدري، والدم من أعظم المفطرات، فإنه حرام في نفسه، لما فيه من طغيان الشهوة، والخروج من العدل، والصائم مأمور بحسم مادته، والدم يزيد الدم، فهو من جنس المحظور، فيفطر الحاجم لهذا، وأما الشارط فليس بحاجم، وهذا المعنى منتف فيه، وكذلك لو قدر حاجم لا يمص القارورة، بل يمتص غيره، أو يأخذ الدم بطريق أخرى لم يفطر، والنبي صلى الله عليه وسلم خرج كلامه على الحاجم المعتاد المعروف.

(3/398)

ولا يفطر بفصد، ولا شرط، ولا رعاف (1) .
__________
(1) هذا المذهب وفاقًا، «والفصد» : شق العرق لاستخراج الدم «والشرط» : بضع الجلد وبزغه، لاستفراغ الدم. وكذا جرح بدل حجامة للتداوي، ولا خروج دم يقطر على وجه القيء. «والرعاف» كغراب: خروج الدم مع الأنف، وتقدم، لأن القياس عندهم لا يقتضيه، وعن أحمد: يفطر بالفصد ونحوه، اختاره صاحب الفائق، والرعايتين، وصححه الزركشي وغيره، وجزم الوزير وغيره: أنه
مذهب أحمد. قال الشيخ: وقد بينا أن الفطر بالحجامة، على وفق الأصول والقياس، وأنه من جنس الفطر بدم الحيض، والإستقاءة وبالإستمناء، وإذا كان كذلك، فبأي وجه أراد إخراج الدم، بفصاد أو شرط، أو رعاف أفطر، كما أنه بأي وجه أخرج القيء أفطر، فتلك طرق لإخراج القيء، وهذه طرق لإخراج الدم، والمعنى الموجود في الحجامة، موجود في الفصاد ونحوه، ويدل عليه كلام العلماء قاطبة، وصوبه أبو المظفر الوزير العالم العادل وغيره، ولهذا كان إخراج الدم، بهذا وهذا، سواء في باب الطهارة، فتبين بذلك كمال الشرع، واعتداله وتناسبه.
وقال: إن احتاج إليه لمرض افتصد، وعليه القضاء، وإلا أخره، في أحد قولي العلماء. اهـ. قالوا: ولا يفطر إن جرح نفسه، أو جرحه غيره بإذنه، ولو كان بدل الحجامة. وهو كالشرط، والفصد، لأنه إخراج دم، ومعناه موجود في الحجامة، فيفسد به الصوم، كالحجامة، ويفسد الصوم بالردة مطلقًا، وكل عبادة أشرك فيها، لقوله تعالى {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} ولمنافاتها له كالصلاة، قال الموفق وغيره: بلا خلاف.

(3/399)

(لا) إن كان (ناسيًا أو مكرهًا) (1) ولو بوجور مغمى عليه معالجة (2) .
__________
(1) أي لا إن فعل شيئًا مما تقدم، ناسيًا لصومه فلا يؤاخذ بنسيانه، أو مكرهًا على فعل أحد تلك الأمور فعفو، وهذا مذهب أبي حنيفة والشافعي، وسواء أكره على الفعل حتى فعله، أو فعل به، بأن صب في حلقه الماء، مكرهًا أو نائمًا، أو أدخل فيه ماء المطر كالناسي، بل أولى، بدليل الإتلاف.
(2) أي ولو كان إكراهه بوجور مغمى عليه، معالجة لإغمائه، والوجور: الدواء يوجر في الفم. «وعالجه» زاوله وداواه.

(3/400)

فلا يفسد صومه، وأَجزأَه (1) لقوله عليه السلام «عفي لأُمتي عن الخطأ والنسيان، وما استكرهوا عليه» (2) ولحديث أبي هريرة مرفوعًا «من نسي وهو صائم، فأكل أو شرب فليتم صومه، فإنما أَطعمه الله وسقاه» متفق عليه (3) (أو طار إلى حلقه ذباب أو غبار) من طريق أو دقيق أو دخان، لم يفطر (4)
__________
(1) لعدم تعمده المفسد، كالناسي، ولا ينازع فيه من تأمل الأصول الشرعية، ويدخل فيه النائم، إذا فعل به شيء، فهو كالناسي أيضًا، لعدم قصده.
(2) وقال تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وفي صحيح مسلم «قد فعلت» وقال {لا تُكَلَّفُ نَفْسٌ إِلا وُسْعَهَا} .
(3) وفي لفظ «من أكل أو شرب ناسيًا، فإنما هو رزق رزقه الله إياه» وللدارقطني، معناه، وزاد: «ولا قضاء» وللحاكم – وقال: على شرط مسلم - «من أكل في رمضان ناسيًا، فلا قضاء عليه، ولا كفارة» . وهذا من لطف الله في حق عباده، تيسيرًا عليهم، ودفعًا للحرج، ففي قوله «فليتم صومه» دليل أن ثم صوم يتم، وقوله «إنما أطعمه الله وسقاه» إضافة الفعل إلى الرب تعالى، أنه سبحانه هو الذي أطعمه إياه، فدل على أنه لا أثر لذلك الأكل والشرب، بالنسبة إلى الصائم، وللدارقطني «إنما هو رزق ساقه الله إليه، ولا قضاء عليه» وفي لفظ «ولا قضاء عليه، لأن الله أطعمه وسقاه» ويقاس عليه ما عداه، لأنه في معناه، ولأن النسيان والخطأ ضرورة، والأفعال الضرورية غير مضافة في الحكم إلى فاعلها، ولا هو مؤاخذ بها، كما جاء به الكتاب، والسنة، وحينئذ: يكون بمنزلة من لم يفعل، فلا تبطل عبادته.
(4) وفاقًا، كالنائم يدخل حلقه شيء، وقال الوزير: أجمعوا على أن الغبار، والدخان، والذباب، والبق، إذا دخل حلق الصائم، فإنه لا يفسد صومه.

(3/401)

لعدم إمكان التحرز من ذلك أشبه النائم (1) (أو فكر فأنزل) لم يفطر (2) لقوله عليه السلام «عفي لأمتي ما حدثت به أنفسها، ما لم تعمل به أو تتكلم به» (3) وقياسه على تكرار النظر غير مسلم، لأَنه دونه (4) (أَو احتلم) لم يفسد صومه (5) .
__________
(1) في عدم إمكان التحرز، وهو لا يفطر بشيء من ذلك، فكذا من طار إلى حلقه، من غير قصد، فإن قصد ذلك أفطر، ومثلوا بقصد الطيب، لعالم بالصوم، ولو جهل أنه يفطر به. وقال الشيخ: وشم الروائح الطيبة، لا بأس به للصائم.
(2) وفاقًا، وأطلق بعضهم حكاية الإجماع، بأن الإنزال بالفكر لا يفطر، ونوزع فيه، وكذا لو أمنى من وطء ليل، وفاقًا، أو أمنى ليلاً، من مباشرته نهارًا، لم يفطر، وفاقًا. وقال الوزير: أجمعوا على أن من لمس فأمذى، أن صومه صحيح إلا أحمد. والفكر: إعمال الخاطر في الشيء.
(3) متفق عليه، من حديث عائشة، فدل على أنه لا يفطر إن فكر فأنزل، ولأنه لا نص فيه، ولا إجماع. وبغير مباشرة، ولا نظر، فأشبه الاحتلام، والفكرة الغالبة.
(4) أي دون التكرار، في استدعاء الشهوة، وإفضائه إلى الإنزال، ويخالفه في التحريم.
(5) قال الشيخ: باتفاق الناس. «واحتلم» أي أنزل في نومه منيًا، والحلم – بالضم وبفتحتين – ما يراه النائم، لكن غلب اسم الرؤيا على الخير، والحلم على الشر.

(3/402)

لأن ذلك ليس بسبب من جهته (1) وكذا لو ذرعه القيء: أَي غلبه (2) (أو أصبح في فيه طعام فلفظه) أي طرحه، لم يفسد صومه (3) وكذا لو شق عليه أَن يلفظه، فبلعه مع ريقه، من غير قصد، لم يفسد، لما تقدم (4) .
__________
(1) وما كان من غير جهته فغير مؤاخذ به، وكذا لو أنزل بنظرة واحدة، أو لهيجان شهوة بلا مس ذكره، أو لغير شهوة، كمرض وسقطة، أو أنزل بعد يقظة بغير اختياره لم يفسد صومه بلا نزاع.
(2) لم يفسد صومه وفاقًا، لخروجه بغير اختياره، أشبه المكره، وقال الخطابي وغيره: لا أعلم خلافًا بين أهل العلم في أن من ذرعه القيء فلا قضاء عليه. وحكاه الوزير وغيره إجماعًا، لحديث أبي هريرة «من ذرعه القيء فلا قضاء عليه» ولسبق القيء، وانتفاء الاختيار، ويلحق به ما في معناه، ولقوله «عفي لأمتي الخطأ والنسيان وما استكرهوا عليه» ولو عاد إلى جوفه بغير اختياره، لأنه لا يمكنه التحرز منه، فلم يجعل منافيًا للصوم، ولأن من لم يقصد غافل، والغافل غير مكلف، «وذرعه» بالذال المعجمة، أي سبقه وغلبه في الخروج، كما قال الشارح، أي قهره، فليس في وسعه، ولو أعاده عمدًا، ولو لم يملء الفم، أو قاء ما لا يفطر به ثم أعاده عمدًا أفطر، كبلعه بعد انفصاله عن الفم وفاقًا، وقال ابن رشد: إن رده متعمدًا وهو قادر على طرحه، فلا ينبغي أن يختلف في فساد صومه. وقال غير واحد: إن أعاده أفطر إجماعًا.
(3) قال في الإنصاف: بلا نزاع. ولا يخلو منه صائم غالبًا، «وطرح الشيء» رمى به وأبعده.
(4) أي من مجموعه، لمشقة التحرز منه وفاقًا، وحكاه ابن المنذر إجماعًا، أو بلع ريقه ببقية طعام تعذر رميه، أو بلغ ريقه عادة، لم يفطر وفاقًا.

(3/403)

وإن تميز عن ريقه، وبلعه باختياره أَفطر (1) ولا يفطر إن لطخ باطن قدميه بشيء، فوجد طعمه في حلقه (2) (أَو اغتسل أَو تمضمض، أَو استنثر) يعني استنشق (3) (أَو زاد على الثلاث) في المضمضة، أَو الاستنشاق (4) (أَو بالغ) فيهما (فدخل الماءُ حلقه، لم يفسد) صومه، لعدم القصد (5) .
__________
(1) نص عليه، وهو قول الجمهور، لأنه يمكنه لفظه باختياره، فكما لو بلعه ابتداء من خارج، بخلاف ما يجري به ريقه، فإنه لا يمكنه لفظه.
(2) أشبه ما لو دهن رأسه، فوجد طعمه في حلقه، فمجرد الطعم لا يفطر، كمن لطخ باطن قدميه بحنظل إجماعًا، والمراد بالمنفذ ماله شكل مفتوح، والقدم غير نافذ للجوف.
(3) فوصل الماء حلقه بلا قصد، أو بلع ما بقي من أجزاء الماء بعد المضمضة، لم يفطر إجماعًا، لما ثبت من اغتساله بعد الصبح، ولأن الله أباح الجماع وغيره إلى طلوع الفجر، فيلزم جواز الإصباح جنبًا، ولو كان السنة أن يغتسل قبله، ولخبر عمر سأله عن القبلة للصائم، قال «أرأيت لو تمضمضت بالماء وأنت صائم؟» قلت: لا بأس. قال «فمه؟» وكذا العموم في المضمضة والاستنشاق، لأنه واصل بغير قصد.
(4) لم يفسد صومه، وكره له، ما لم يكن لنجاسة ونحوها فكوضوء.
(5) ومن لم يقصد غافل، فهو غير مكلف، أشبه الذباب، وغبار الدقيق، إذا دخل حلقه، وصححه غير واحد، وهو مذهب الشافعي وغيره.

(3/404)

وتكره المبالغة في المضمضة والاستنشاق للصائم، وتقدم (1) وكرهًا له عبثًا أو إسرافًا، أَو لحر، أو عطش (2) كغوصه في ماء لغير غسل مشروع، أَو تبرد (3) ولا يفسد صومه بما دخل حلقه من غير قصد (4) (ومن أَكل) أَو شرب، أَو جامع (شاكًا
__________
(1) أي في باب سنن الوضوء، وثبت بالسنة من حديث لقيط «وبالغ في الاستنشاق، إلا أن تكون صائمًا» قال الشيخ: وذلك لأن من نشق الماء بمنخريه، ينزل الماء إلى حلقه، وإلى جوفه فيحصل له ما يحصل للشارب بفمه، ويغذي بدنه من ذلك الماء، ويزول العطش بشرب الماء. وتقدم.
(2) نص عليه، لأنهما مظنة وصول الماء إلى الجوف، وقال أحمد: يرش على صدره أعجب إلي. ولأبي داود: أنه صب على رأسه الماء بالعرج، وهو صائم، من العطش، أو من الحر. وهذا مذهب الجمهور.
(3) من حر، أو عطش، أي فيكره، والتشبيه لا من كل وجه، بل من جهة العبث والإسراف، ولا يكره أن يغتسل من الجنابة نهارًا، لخبر عائشة وغيرها: رأيت رسول الله صلى الله عليه وسلم بالعرج احتلم فاغتسل. ولأنه يصبح جنبًا، ثم يغتسل ويصوم، وكذا التبرد ونحوه. قال المجد: لأن فيه إزالة الضجر من العبادة، كجلوسه في الظل البارد، واختار أن غوصه في الماء كصب الماء عليه، وهو مذهب الشافعي ونقل حنبل: لا بأس به، إذا لم يخف أن يدخل الماء حلقه، أو مسامعه. ويستحب لمن لزمه الغسل ليلاً أن يغتسل قبل طلوع الفجر الثاني، خروجًا من الخلاف، واحتياطًا للصوم.
(4) وحكمه حكم الداخل من الزائد على الثلاث، من أنه مكروه، وقال المجد: إن فعله لغرض صحيح، فكالمضمضة المشروعة، وإن كان عبثًا فكمجاوزة.

(3/405)

في طلوع الفجر) ولم يتبين له طلوعه (صح صومه) (1) ولا قضاء عليه، ولو تردد، لأَن الأَصل بقاءُ الليل (2) (لا إن أَكل) ونحوه (شاكًا في غروب الشمس) من ذلك اليوم الذي هو صائم فيه (3) ولم يتبين بعد ذلك أنها غربت، فعليه قضاءُ الصوم الواجب (4) .
__________
(1) ولو طرأ شكه، لأن الله أباح الأكل، والشرب، والجماع بالاتفاق. ولا جناح عليه إذا استمر الشك، وله الأكل، حتى يتيقن طلوع الفجر، وهو مذهب الشافعي وأصحاب الرأي، والله تعالى جعل الفجر غاية لإباحة الجماع، والطعام، والشراب، لمن أراد الصيام، وهو دليل على أن من أصبح جنبًا فليغتسل، وليتم صومه، ولا حرج عليه، قال ابن كثير وغيره: وهذا مذهب الأئمة الأربعة، وجمهور العلماء، سلفًا وخلفًا، وحكاه الوزير وغيره إجماعًا، لما في الصحيحين: كان يصبح جنبًا، من جماع، ثم يغتسل، ويصوم. ولمسلم «وأنا تدركني الصلاة وأنا جنب فأصوم» والآثار في ذلك متواترة، ومن ضرورة حل الرفث في جميع الليل أن يصبح صائمًا جنبًا، وأجمعوا على أنه إذا انقطع دم الحائض والنفساء قبل الفجر، ثم طلع الفجر قبل أن يغتسلا، فصومهما صحيح.
(2) بعد، فيكون الشك منه، ما لم يعلم يقين زواله، لظاهر الآية، ولو أكل بعد الأذان، وهو شاك: هل طلع الفجر، أو لم يطلع؟ لأن الأصل بقاء الليل، فله أن يأكل ويشرب، حتى يتبين الطلوع.
(3) ودام شكه قضى، لأن الأصل بقاء النهار، وقال الزركشي: اتفقوا على وجوب القضاء فيما إذا أكل شاكًا في غروب الشمس، لا في طلوع الفجر، نظرًا للأصل فيهما.
(4) نص عليه، وفي الإنصاف: عليه القضاء إجماعًا، وإن أكل يظن بقاء
النهار قضى إجماعًا، والفرق بين الشك والظن، أن الشك التردد بين أمرين لا يترجح أحدهما على الآخر، والظن أن يترجح أحد الأمرين على الآخر.

(3/406)

لأَن الأَصل بقاءُ النهار (1) (أو) أَكل ونحوه (معتقدًا أَنه ليل، فبان نهارًا) أي فبان طلوع الفجر (2) أو عدم غروب الشمس قضى (3) لأنه لم يتم صومه (4) وكذلك يقضي إن أَكل ونحوه يعتقده نهارًا، فبان ليلاً، ولم يجدد نية لواجب (5) .
__________
(1) فوجب القضاء، عملاً بالأصل، فإن بان ليلاً فيهما لم يقض.
(2) قضى، لقوله {حَتَّى يَتَبَيَّنَ} وقد تبين، وهذا المشهور في مذاهب الفقهاء الأربعة، واختار الشيخ أنه لا قضاء على من أكل أو جامع معتقدًا أنه ليل، فبان نهارًا، وقال به طائفة من السلف والخلف.
(3) أي فإن أكل ونحوه معتقدًا أنه ليل، فبان عدم غروب الشمس قضى، وحكي وفاقًا.
(4) والله أمر بإتمام الصوم، وعنه: لا قضاء عليه. اختاره الشيخ وغيره، وقال: ثبت في الصحيح أنهم أفطروا على عهد النبي صلى الله عليه وسلم، ثم طلعت الشمس، ولم يذكر في الحديث أنهم أمروا بالقضاء، ولو أمرهم لشاع ذلك، كما نقل فطرهم، فلما لم ينقل، دل على أنه لم يأمرهم به، وقول هشام: أوَ بُدٌّ من قضاء. برأيه، وثبت عن عمر أنه أفطر، ثم تبين النهار، فقال: لا نقضي، فإنا لم نتجانف لإثم. قال: وهذا القول أقوى أثرًا ونظرًا، وأشبه بدلالة الكتاب، والسنة، والقياس.
(5) لأنه أكل أو شرب ونحوه بنية فطر، وهو فطر بالفعل، وقطع لنية
الصوم، فإذا لم يجدد النية، وطلع الفجر، لم يصح صومه، لأنه صدق عليه أنه لم يبيت النية، إذ النية السابقة انقطعت حقيقة، فإن جدد نية قبل الفجر صح، ومفهومه: تجزئه عن غير الواجب، فإنه لو جَدَّدَها في غير ذلك الوقت، ولو جزءًا من النهار، وهو لم يأكل، صح وأثيب عليه من ذلك الوقت، ويقضي إن أكل ناسيًا، فظن أنه قد أفطر فأكل عامدًا.

(3/407)

لا من أَكل ظانًا غروب الشمس ولم يتبين له الخطأُ (1) .
__________
(1) فلا قضاء عليه، لأنه لم يوجد يقين يزيل ذلك الظن، كما لو صلى بالاجتهاد، ثم شك في الإصابة بعد صلاته، ولأن الأصل براءته، ولو شك في غروب الشمس بعد الأكل ونحوه، ودام شكه، فلا قضاء عليه، لأنه لم يوجد يقين أزال ذلك الظن الذي بني عليه، لجواز الفطر بغلبة الظن.

(3/408)

فصل (1)
(ومن جامع في نهار رمضان) (2) .
__________
(1) فيما يتعلق بالجماع في نهار رمضان، وهو مفسد للصيام، بالكتاب، والسنة، والإجماع، لقوله تعالى {فَالآنَ بَاشِرُوهُنَّ} الآية فدلت على أن الصيام المأمور بإتمامه، ترك الوطء، والأكل، فإذا وجد فيه الجماع، لم يتم، فيكون باطلاً، وأما السنة فمشهورة، وكذا الإجماع في الجملة.
(2) حضرا، في قبل أو دبر، فعليه القضاء والكفارة وفاقًا، وقال الشيخ: لا يقضي متعمد بلا عذر صومًا ولا صلاة، ولا يصح منه، وأنه ليس في الأدلة ما يخالف هذا، بل يوافقه. وضعف أمر المجامع بالقضاء، لعدول البخاري ومسلم عنه، وفي الصحيحين وغيرهما، عن أبي هريرة، قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: هلكت. قال «وما أهلكك؟» قال: وقعت على امرأتي في رمضان. قال «هل تجد ما تعتق رقبة؟» قال: لا. قال: «فهل تستطيع أن تصوم شهرين متتابعين؟» قال: لا، قال «فهل تجد ما تطعم ستين مسكينًا؟» قال: لا، ثم جلس فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال «تصدق بهذا» فقال: أعلى أفقر منا؟، فما بين لأبتيها أهل بيت أحوج إليه منا، فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، قال «اذهب فأطعمه أهلك» .
ولما ذكر الشيخ انقسام المفطرات بالنص والإجماع، قال: وأما الجماع فاعتبار أنه سبب إنزال المني، يجري مجرى الاستقاءة، والحيض، والاحتجام، فإنه من نوع الاستفراغ، ومن جهة أنه إحدى الشهوتين، فجرى مجرى الأكل والشرب، وقد قال النبي صلى الله عليه وسلم «يدع طعامه وشرابه من أجلي» فترك
الإنسان ما يشتهيه لله، هو عبادة مقصودة، يثاب عليها، والجماع من أعظم نعيم البدن، وسرور النفس، وانبساطها، وهو يحرك الشهوة والدم والبدن، أكثر من الأكل.
فإذا كان الشيطان يجرى من ابن آدم مجرى الدم، والغذاء يبسط الدم، فتنبسط نفسه إلى الشهوات، فهذا المعنى في الجماع أبلغ، فإنه يبسط إرادة النفس للشهوات؛ ويضعف إرادتها عن العبادة أعظم، بل الجماع هو غاية الشهوات، وشهوته أعظم من شهوة الطعام والشراب، ولهذا أوجب على المجامع كفارة الظهار، فوجب عليه العتق، أو ما يقوم مقامه، بالسنة والإجماع، لأن هذا أغلظ، ودواعيه أقوى، والمفسدة به أشد، فهذا أعظم الحكمتين في تحريم الجماع، وأما كونه يضعف البدن كالاستفراغ، فذاك حكمة أخرى، فصار فيها كالإستقاء والحيض، وهو في ذلك أبلغ منهما، فكان إفساده الصوم، أعظم من إفساد الأكل والحيض. وذكر عدل الشرع في العبادات، وأن الصائم نهي عن أخذ ما يقويه، وإخراج ما يضعفه، ولو مكن ضره، وكان متعديًا في عبادته لا عادلاً.

(3/409)

ولو في يوم لزمه إمساكه (1) أو رأى الهلال ليلته، وردت شهادته، فغيب حشفة ذكره الأصلي (في قبل) أصلي (أو دبر) (2) ولو ناسيًا (3) .
__________
(1) أي ولو كان جامع في يوم من نهار رمضان لزمه إمساكه، لنحو ثبوته نهارًا، وعدم تبييت النية، لأنه يحرم عليه تعاطي ما ينافي الصوم.
(2) فعليه القضاء والكفارة وفاقًا، حكاه الوزير وغيره، لجماعه في يوم من رمضان، ولا يتهم في حق نفسه.
(3) فعليه القضاء والكفارة، لأنه عليه الصلاة والسلام لم يستفصل، وعنه:
لا قضاء عليه، ولا كفارة. وهو مذهب أبي حنيفة، والشافعي، قال النووي: وهو قول جمهور العلماء، والصحيح من مذاهبهم، لأنه صح الحديث أن أكل الناسي لا يفطر، والجماع في معناه، والأحاديث في العامد، لقوله: هلكت. وهذا لا يكون إلا في العامد، فإن الناسي لا إثم عليه بالإجماع. وقال في الإنصاف: لو أكل ناسيًا، واعتقد الفطر، ثم جامع، فحكمه حكم الناسي والمخطئ، إلا أن يعتقد وجوب الإمساك، فيكفر على الصحيح، يعني على المذهب، والجمهور على خلافه.

(3/410)

أو مكرهًا، أو جاهلاً (فعليه القضاءُ والكفارة) (1) .
__________
(1) كأن اعتقده ليلاً فبان نهارًا، أو قامت البينة أنه من رمضان، صرح به في المغني، لأنه صلى الله عليه وسلم لم يستفصل المواقع عن حاله، ولأن الوطء يفسد الصوم، فأفسده على كل حال كالحج، وفي الفروع: والمكره كالمختار، وفاقًا لأبي حنيفة ومالك، ونقل ابن القاسم: كل أمر غلب عليه الصائم، فليس عليه قضاء ولا كفارة. قال أكثر الأصحاب: وهذا يدل على إسقاط القضاء والكفارة، وقال ابن عبد البر: الصحيح في الأكل والوطء، إذا غلب عليهما، لا يفطرانه، وكذا قال غير واحد من أهل العلم: الجماع كالأكل، فيما مر فيه، من الشك، والإكراه، والجهل. وفي المبدع: وعنه لا يكفر، وعليه أكثر العلماء. قال الوزير: وإن وطيء ظانًا أن الشمس قد غربت، أو أن الفجر لم يطلع، فبان بخلافه، فالقضاء واجب، ولم يوجب الكفارة الثلاثة، وإنما أوجبها أحمد، وعنه: لا قضاء على من جامع جاهلاً بالوقت، اختاره الشيخ، وقال: هو قياس أصول أحمد وغيره. وكذا لو كان جاهلاً بالحكم، لأن الكفارة ماحية، ومع النسيان، والإكراه، والجهل، لا إثم يمحى.
وقال أيضًا: فإنه قد ثبت بالكتاب والسنة أن من فعل محظورًا، مخطئًا،
أو ناسيًا، لم يؤاخذه الله، وحينئذ يكون بمنزلة من لم يفعله، فلا يكون عليه إثم، ومن لا إثم عليه، لم يكن عاصيًا، ولا مرتكبًا لما نهي عنه، ومثل هذا لا تبطل عبادته. وفي الإنصاف – في الناسي – وعنه: لا يكفر. اختاره ابن بطة، قال الزركشي: ولعله مبني على أن الكفارة ماحية، ومع النسيان لا إثم يمحى. وعنه: لا يقضي، اختاره الآجري، وأبو محمد الجوزي، والشيخ، وصاحب الفائق، وعنه: كل أمر غلب عليه الصائم، فليس عليه قضاء، ولا غيره، وقاله أكثر الأصحاب، فدل على إسقاط القضاء، والكفارة مع الإكراه والنسيان، وهو اختيار الشيخ.

(3/411)

أَنزل أولاً (1) ولو أَولج خنثى مشكل ذكره في قبل خنثى مشكل، أَو قبل امرأة (2) أَو أَولج رجل ذكره في قبل خنثى مشكل، لم يفسد صوم واحد منهما (3) إلا أَن ينزل، كالغسل (4) وكذا إذا أَنزل مجبوب، أو امرأتان بمساحقة (5) .
__________
(1) فلا فرق بين أن ينزل أو لا، لأنه في مظنة الإنزال.
(2) أي أو أولج خنثى مشكل ذكره في قبل امرأة.
(3) لاحتمال الزيادة، اختاره وصححه غير واحد.
(4) فإن أنزل وجب عليه القضاء فقط.
(5) أي وكذا إن أنزل مجبوب، أي مقطوع الذكر، أو الخصيتين، يقال: جب الرجل، فهو مجبوب، إذا استؤصلت مذاكيره، أو أنزل ممسوح بمساحقة، فعليه القضاء والكفارة، أو أنزلت امرأتان بمساحقة، والسحق السهك، أو الدق، أو دون الدق، فعليهما القضاء والكفارة، وعنه: لا كفارة على واحد منهم، وهو المشهور، وصرح به في الإقناع وغيره، وفي حاشية التنقيح: حكمه حكم الواطئ دون الفرج، فإنه لا كفارة عليه من الإنزال، كما صححه المنقح وغيره، وحكاه في الإنصاف عن الأصحاب، ولأنه لا كفارة بغير الوطء، أطلقه الأصحاب، فما ذكر الشارح خلاف المذهب، لأن ذلك مباشرة دون الفرج، وليس بوطء حقيقة، وحقيقة الوطء إيلاج الذكر في الفرج، فليس فيه غير القضاء، وهو قول الجمهور.

(3/412)

(وإن جامع دون الفرج) ولو عمدًا (فأَنزل) منيًا أَو مذيًا (1) (أو كانت المرأة) المجامعة (معذورة) بجهل، أَو نسيان، أَو إكراه، فالقضاءُ، ولا كفارة (2) .
__________
(1) فالقضاء، ولا كفارة، اختاره وصححه غير واحد، وهو مذهب أبي حنيفة، والشافعي، لأن قوة النص تقتضي أنه جامع في الفرج وكنى عن ذلك بالمواقعة، والأصل براءة الذمة من الكفارة، وأما القضاء فيجب، باتفاق الأئمة، حكاه الوزير وغيره، وإن لم ينزل فلا قضاء، ولا كفارة عليه، إذ مع عدم الإنزال ضعف اعتباره، فصار بمنزلة اللمس ونحوه، وإن وطئ بهيمة في الفرج أفطر، لأنه وطء في فرج، أشبه وطء الآدمية في فرجها، ولم يقيده الموفق بالإنزال، لإقامة المظنة مقام الحقيقة، واختار أنه لا كفارة عليه.
(2) وفاقًا لأبي حنيفة، ومالك، والشافعي، في أحد قوليه، واختاره الموفق، والمجد، وجماعة، واستظهره في الفروع، وصححه في تصحيحها، قال في المبدع: لأنها معذورة. قال في الشرح: وعليها القضاء، بغير خلاف نعلمه. وهذه الشروط، معتبرة في وجوب الكفارة، فإن كانت جاهلة، أو ناسية، أو مكرهة، أو نائمة، فلا كفارة، حكاه الوزير وغيره اتفاقًا، إلا في إحدى الروايتين عن أحمد، وذكر أن الرواية الأخرى عنه، في إسقاط الكفارة أصح وأظهر، والفرق بينها وبين الرجل في الإكراه، أن الرجل له نوع اختيار، يدل على الرغبة، بخلافها فأما النسيان فإن جهة الرجل في المجامعة لا تكون إلا منه غالبًا، بخلاف المرأة، فكان الزجر في حقه أقوى، فوجبت عليه في حالة النسيان دونها، وتقدم.

(3/413)

وإن طاوعت عامدة عالمة فالكفارة أيضًا (1) (أَو جامع من نوى الصوم في سفره) المباح فيه القصر (2) ، أَو في مرض يبيح الفطر (أَفطر، ولا كفارة) (3) لأنه صوم لا يلزم المضي فيه، أَشبه التطوع (4) ولأَنه يفطر بنية الفطر، فيقع الجماع بعده (5) .
__________
(1) وهو مذهب مالك، وأبي حنيفة، وأحد القولين للشافعي، لأنها هتكت حرمة صوم رمضان، بالجماع مطاوعة، فهي كالرجل، ولأن تمكينها كفعله في حد الزنا، ففي الكفارة أولى، وعنه: لا كفارة عليها، لأن الشارع لم يأمرها بها، واتفقوا على أن عليها القضاء، وتدفعه إذا أكرهها، بالأسهل، وإن أدى إلى قتله، ولو طاوعته أمته كفرت بالصوم، ولو استدخلت ذكر نائم، أو صبي، أو مجنون، بطل صومها، ووجب عليها القضاء والكفارة.
(2) فله الفطر، لفعله صلى الله عليه وسلم، ولا كفارة عليه، وقال الوزير: أجمعوا أنه إذا أفطر في السفر يباح له الجماع، وإذا صام وجامع، فقال أبو حنيفة والشافعي: لا كفارة عليه. وعن مالك وأحمد روايتان، لكن ينبغي أن يفطر بنية الفطر، فيقع الجماع بعده.
(3) أي أو جامع من نوى الصوم في مرض يبيح له الفطر، أفطر بالجماع، ولا كفارة، كالمسافر، عند الجمهور، إلا أنه ينبغي أن يقع الجماع بعد نية الفطر.
(4) ويأتي «أن المتطوع أمير نفسه» .
(5) أي بعد نية الفطر، إن نواه قبل فعل الجماع، وهو أولى.

(3/414)

(وإن جامع في يومين) متفرقين، أو متواليين (1) (أو كرره) أي كرر الوطء (في يوم، ولم يكفر) للوطء الأول (2) (فكفارة واحدة في الثانية) وهي ما إذا كرر الوطء في يوم، قبل أَن يكفر (3) قال في المغني والشرح: بغير خلاف (4) (وفي الأولى) وهي ما إذا جامع في يومين (اثنتان) لأن كل يوم عبادة مفردة (5) .
__________
(1) من رمضان واحد، أو رمضانين.
(2) من اليومين المتفرقين، أو المتواليين، ولا من الوطء الأول، المتكرر في يوم.
(3) لتداخلهما.
(4) وحكي الإجماع فيه غير واحد لأن الكفارات زواجر، بمنزلة الحدود، فتتداخل كالحدود، فلو كفر بالعتق، للوطء الأول، ثم به للثاني، ثم استحقت الرقبة الأولى، لم يلزمه بدلها، وأجزأته الثانية عنهما، ولو استحقت الثانية وحدها، لزمه بدلها، ولو استحقتا جميعًا، أجزأته رقبة واحدة، لأن محل التداخل وجود السبب الثاني، قبل أداء موجب الأول.
(5) تعلق الكفارة بفساده، فإذا عمهما الفساد، وجب أن تتعلق بكل منهما كفارة، وكون كل يوم بمنزلة عبادة مفردة، بدليل أن فساد بعضها، لا يسري إلى بقيتها، واحتياج كل يوم إلى نية، وكيومين من رمضانين، وهو مذهب مالك، والشافعي، وصححه في تصحيح الفروع وغيره، وكما لو كفر عن اليوم الأول، فإنه يلزمه لليوم الثاني كفارة ثانية، ذكره ابن عبد البر وغيره إجماعًا.

(3/415)

(وإن جامع ثم كفر، ثم جامع في يومه، فكفارة ثانية) (1) لأَنه وطءٌ محرم، وقد تكرر، فتكرر هي، كالحج (2) (وكذلك من لزمه الإمساك) (3) كمن لم يعلم برؤية الهلال إلا بعد طلوع الفجر (4) أَو نسي النية، أَو أَكل عامدًا (إذا جامع) (5) فعليه الكفارة، لهتكه حرمة الزمن (6) .
__________
(1) هذا المذهب، نص عليه في رواية حنبل والميموني.
(2) أي فتكرر الكفارة، كما لو كرر المحظور في الحج، قبله وبعده، فالتشبيه معتبر في المسألتين، ولأنه وطء محرم لحرمة رمضان، فوجب أن تتعلق به الكفارة، كالوطء الأول، وعبادة يجب بالجماع بها كفارة، فجاز أن تتكرر الكفارة مع الفساد، وعنه: لا كفارة عليه. لأنه عبادة واحدة، وهو قول الجمهور، وقال الوزير: أجمعوا أنه إذا وطيء وكفر، ثم عاد فوطيء ثانيًا في يومه ذلك، أنه لا يجب عليه كفارة ثانية، وإن أخرج بعض الكفارة، ثم وطيء في يومه، دخلت بقية الأولى في الثانية.
(3) أي وكذا حكم كل مفطر يلزمه الإمساك، إذا جامع، فعليه الكفارة وفاقًا.
(4) إذا جامع فعليه الكفارة.
(5) في نهار رمضان، وظاهره: ولو ناسيًا، أو جاهلاً؛ وتقدم.
(6) أي بالجماع، ولأنها تجب على المستديم الوطء ولا صوم هناك، وكذا هنا، فمراده بالتشبيه وجوب الكفارة، لا التكرار، لكن نص أحمد – في مسافر قدم مفطرًا ثم جامع -: لا كفارة عليه، لأنه سنة عند أكثر العلماء، وحمله بعضهم على رواية عدم لزوم الإمساك.

(3/416)

(ومن جامع وهو معافى، ثم مرض، أو جن (1) أو سافر: لم تسقط) الكفارة عنه، لاستقرارها (2) كما لو لم يطرأ العذر (3) (ولا تجب الكفارة بغير الجماع في صيام رمضان) (4) لأَنه لم يرد به نص (5) وغيره لا يساويه (6) .
__________
(1) أو حاضت، أو نفست، لم تسقط الكفارة، لأمره عليه الصلاة والسلام الأعرابي بالكفارة، ولم يسأله، وهذا مذهب مالك، وأحد أقوال الشافعي.
(2) أي الكفارة عليه وفاقًا، لأنه صلى الله عليه وسلم لم يسأل الأعرابي: هل طرأ له بعد وطئه مرض أو غيره؟ بل أمره بالكفارة، ولو اختلف الحكم لسأله عنه، ولأنه أفسد صيامًا واجبًا من رمضان بجماع، فاستقرت كفارته.
(3) يعني من مرض، أو جنون، أو سفر، أو حيض، أو نفاس ونحو ذلك، ولو مات في أثناء النهار بطل صومه، فإن كان نذرًا، وجب الإطعام من تركته، وإن كان صوم كفارة تخيير، وجبت في ماله.
(4) إجماعًا، فلا كفارة بمباشرة، أو قبلة ونحوها، ولو مع الإنزال وفاقًا، ولو كرر النظر، ولا بالجماع في قضائه أو نذر، أو كفارة، لأن الكفارة لهتك حرمة شهر رمضان.
(5) ولأن الأصل براءة الذمة، فلا يثبت شغلها إلا بدليل من نص، أو إجماع، أو قياس، ولم يوجد واحد منها، وإنما ورد النص وثبت الإجماع في الجماع، في نهار رمضان.
(6) أي غير رمضان لا يساوي رمضان، لاحترامه، وتعينه للعبادة، وليس في معناه، فلا يقاس عليه.

(3/417)

والنزع جماع (1) .
__________
(1) يتلذذ به كالإيلاج، فلو طلع عليه الفجر وهو مجامع، فنزع في الحال، قضى وكفر، وقال في تصحيح الفروع: الصواب أنه إن تعمد الوطء قريبًا من طلوع الفجر، مع علمه بذلك فعليه القضاء والكفارة. اهـ. وعنه: عليه القضاء فقط وفاقًا، وقال المجد: يقضي فقط، وهو أصح عندي. وقال ابن أبي موسى: يقضي قولاً واحدًا. وعنه: لا قضاء عليه، ولا كفارة. وهو مذهب أبي حنيفة، والشافعي، واختاره أبو حفص، وصاحب الفائق، والشيخ، وغيرهم، وقال: هذا قول طوائف من السلف، كسعيد بن جبير، ومجاهد، والحسن، وإسحاق، وداود، وأصحابه، والخلف، وهؤلاء يقولون: من أكل معتقدًا عدم طلوع الفجر، ثم تبين أنه طلع، فلا قضاء عليه. وهذا القول أصح الأقوال، وأشبهها بأصول الشريعة، ودلالة الكتاب والسنة، وهو قياس أصول أحمد وغيره، فإن الله رفع المؤاخذة عن الناسي والمخطئ، وهذا مخطئ، وقد أباح الله الأكل، والوطء، حتى يتبين {الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} واستحب تأخير السحور، ومن فعل ما ندب إليه، وأبيح له، لم يفرط، فهذا أولى بالعذر من الناسي. اهـ.
وقال غير واحد: إنما النزع ترك للجماع. وقال ابن القيم: من طلع عليه الفجر، وهو مجامع، فالواجب عليه النزع عينًا، ويحرم عليه استدامة الجماع واللبث، ولا شيء عليه، اختاره شيخنا، وهو الصواب، والحكم في حقه وجوب النزع، والمفسدة في حركة النزع، مغمورة في مصلحة إقلاعه ونزعه. اهـ. وإن استدام، فعليه القضاء والكفارة، وهو مذهب مالك، والشافعي وغيرهم، لأنه جماع في نهار رمضان باختيار، فلا فرق بين ابتدائه ودوامه، ولا يحرم وطء قبل كفارة رمضان، ولا في ليالي صيامها، عكس كفارة الظهار.

(3/418)

والإنزال بالمساحقة كالجماع، على ما في المنتهى (1) (وهي) أي كفارة الوطء في نهار رمضان (2) (عتق رقبة) مؤمنة، سليمة من العيوب الضارة بالعمل (3) (فإن لم يجد) رقبة، (فصيام شهرين متتابعين (4) فإن لم يستطع) الصوم (فإطعام ستين مسكينًا) (5) .
__________
(1) يعني من وجوب القضاء، والكفارة، وجزم في الإقناع: أنه ليس فيه غير القضاء، وهو قول الجمهور وكذا الإنزال بها من مجبوب أو امرأة، وتقدم.
(2) على الترتيب، وهو مذهب أبي حنيفة، والشافعي، ورواية عن مالك.
(3) على ما يأتي في الظهار، وكون الكفارة عتق رقبة، لا نزاع فيه.
(4) أي فإن لم يجد رقبة، ولا ثمنها، وجب عليه، صيام شهرين متتابعين، إجماعًا، لحديث أبي هريرة المتقدم، فإنه نص فيه على الثلاثة بقوله «فهل تستطيع؟» «فهل تجد؟» وهو ظاهر في الترتيب، وجاء بلفظ «أو يصوم» «أو يطعم» واللفظ الأول، رواه أكثر من ثلاثين، ولأنه لفظ النبي صلى الله عليه وسلم، ومشتمل على زيادة، وأنص منه، ما رواه ابن ماجه في الحديث، أنه قال «أعتق رقبة» قال: لا أجدها، قال «صم شهرين متتابعين» قال لا أطيق، قال «أطعم ستين مسكينًا» فأمره بالعتق أولاً، وظاهر الأمر الوجوب، ولم ينقله إلى الصيام، إلا عند العجز، ثم أمره في صيام الشهرين، بالتتابع، ويشترط التتابع في أربعة مواضع، في كفارة الوطء في نهار رمضان، وكفارة الظهار، وكفارة القتل، وكفارة اليمين، وحكى الوزير وغيره: الإجماع على وجوب التتابع فيها.
(5) قال النووي: أجمع عليه العلماء، في الأعصار المتأخرة، وهو اشتراط إطعام ستين مسكينًا. اهـ. فلو قدر لا بعد شروع فيه لزمته، لأنه عليه الصلاة والسلام: سأل المواقع عما يقدر عليه، حال المواقعة، وهي حالة الوجوب، والمعتبر وقت الوجوب، شرع فيه أولاً.

(3/419)

لكل مسكين مدبر، أَو نصف صاع من تمر، أَو زبيب، أو شعير، أو أقط (1) (فإن لم يجد) شيئًا يطعمه للمساكين، (سقطت) الكفارة (2) لأن الأعرابي لما دفع إليه النبي صلى الله عليه وسلم التمر ليطعمه للمساكين، فأخبره بحاجته قال «أطعمه اهلك» ولم يأمره بكفارة أخرى، ولم يذكر له بقاءها في ذمته (3) بخلاف كفارة حج (4) وظهار ويمين ونحوها (5) ويسقط الجميع، بتكفير غيره عنه بإذنه (6) .
__________
(1) مما يجزئ في فطرة، ولما يأتي في الظهار.
(2) قال الوزير: أجمعوا على أنه إذا عجز عن كفارة الوطء، حين الوجوب، سقطت، إلا الشافعي، في أحد قوليه. اهـ. وكذا كفارة الوطء في الحيض، تسقط بالعجز، دون ما عداهما.
(3) فدل الحديث، على أنه لما لم يجد شيئًا، يطعمه المساكين، سقطت عنه الكفارة.
(4) أي فدية تجب في الحج، على ما سيأتي، فتبقى في الذمة.
(5) ككفارة قتل، فإنها تبقى في الذمة، لعموم أدلتها للوجوب حال الإعسار، ولأنه القياس، خولف في رمضان للنص، قال القاضي وغيره: وليس الصوم سببًا، وإن لم تجب إلا بالصوم والجماع، لأنه لا يجوز اجتماعهما.
(6) إن كان حيًا، وبدونه إن كان ميتًا، ولا يفتقر إلى إذن وليه، أو فعله، سواء كان عن كفارة وطء نهار رمضان أو حج، أو ظهار أو يمين، أو قتل، وإن كفر عنه غيره بإذنه فله أكلها، إن كان أهلاً، وكذا لو ملكه ما يكفر به.

(3/420)

باب ما يكره ويستحب في الصوم
وحكم القضاء
أي قضاء الصوم (1) (يكره) لصائم (جمع ريقه فيبتلعه) (2) للخروج من خلاف من قال بفطره (3) (ويحرم) على الصائم (بلع النخامة) ، سواءً كانت من جوفه أو صدره أو دماغه (4) .
__________
(1) لرمضان أو غيره، وما يتعلق بذلك، ويقع القضاء بمعنى الأداء، ممن أفطر بسبب مباح، أو محرم، كمن أبطل صومه، بجماع أو غيره، وقال الشيخ وغيره: وقولهم: بطل صومه، ونحو ذلك، بمعنى وجب القضاء، لا بمعنى أنه لا يثاب عليه بشيء، وجاءت السنة بثوابه على ما فعله، وعقابه على ما تركه، وأنه لو كان باطلاً كعدمه، ولا ثواب فيه، لم يجبر بالنوافل شيء وقوله {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ليس بطلان جميعه، بل قد يثاب على ما فعله، فلا يكون مبطلاً لجميع عمله.
(2) فرضًا كان الصوم، أو نفلاً، لإمكان التحرز منه، والريق: الرضاب، وهو ماء الفم.
(3) يشير إلى خلاف أبي حنيفة، وأقل أحوال المختلف فيه، أن يكون مكروهًا؛ وقال في الفروع: وقيل: يفطر؛ فيحرم ذلك كعوده وبلعه من بين شفتيه، ولا يفطر ببلعه مجموعًا، وفاقًا، لأنه إذا لم يجمعه، وابتلعه قصدًا، لا يفطر إجماعًا، فكذا إن جمعه ثم بلعه قصدًا، لأنه يصل إلى جوفه من معدنه، أشبه ما لو لم يجمعه.
(4) إذا حصلت في فيه، للاختلاف في الفطر بها، فانبنى التحريم، وينبغي أن يقيد بالفرض، والنخامة: النخاعة، حكاه الجوهري وغيره، وفي المطالع:
النخامة؛ في الصدر، وهو البلغلم اللزج. وقال غيره: النخاعة من الصدر، والنخامة من الرأس.

(3/421)

(ويفطر بها فقط) أي لا بالريق (1) (إن وصلت إلى فمه) لأنها من غير الفم (2) وكذلك إذا تنجس فمه بدم، أو قيء، ونحوه فبلعه، وإن قل (3) لإمكان التحرز منه (4) وإن أخرج من فمه حصاة، أو درهمًا، أو خيطًا ثم أعاده، فإن كثر ما عليه أفطر (5) وإلا فلا (6) ولو أخرج لسانه ثم أعاده لم يفطر بما عليه (7) .
__________
(1) فلا يفطر ببلع ريقه إجماعًا، لأن النخامة تنزل من الرأس، أو تخرج من الجوف، والريق من الفم.
(2) كالقيء وتقدم، وذلك لإمكان التحرز منها، وهذا مذهب الشافعي وغيره، لا إن بلع نخامة لم تصل إلى فمه.
(3) أفطر إن تحقق كونه بلع شيئًا نجسًا، نص عليه، لا إن بالغ في تفله، ثم بلع ريقه بعد، لم يضر.
(4) ولأن الفم في حكم الظاهر، فيقتضي الفطر بكل ما يصل منه، وإن تنجس فمه فبصق النجاسة، وبقي الفم نجسًا، فابتلع ريقه لم يفطر، قطع به أبو البركات، لأنه لا يتحقق ابتلاعه لشيء من أجزاء النجاسة، وإن استقصى في البصق، ثم وجد طعمه في حلقه لم يفطر، وإلا أفطر على الصحيح من المذهب، قاله في الإنصاف.
(5) لأنه واصل من خارج، لا يشق التحرز منه.
(6) أي وإن لم يكثر، فلا إفطار، لعدم تحقق انفصاله، والأصل بقاء الصوم.
(7) وفاقًا.

(3/422)

ولو كثر، لأنه لم ينفصل عن محله (1) ويفطر بريق أخرجه إلى ما بين شفتيه ثم بلعه (2) (ويكره ذوق طعام بلا حاجة) (3) قال المجد: المنصوص عنه أنه لا بأْس به لحاجة ومصلحة (4) وحكاه هو والبخاري عن ابن عباس (5) (و) يكره (مضغ علك قوي) (6) .
__________
(1) بخلاف ما على الدرهم، ونحوه.
(2) وكذا لو خرج ريقه إلى ثوبه، أو بين أصابعه، ثم عاد فابتلعه، لكونه فارق معدنه، مع إمكان التحرز منه عادة، أشبه الأجنبي، لا ما قل عن درهم، أو حصاة، أو خيط ونحوه، إذا عاد إلى فمه، كما على لسانه.
(3) إلى ذوقه لأنه لا يأمن أن يصل إلى حلقه فيفطره، وقال أحمد: أحب أن يجتنب ذوق الطعام، فإن فعل فلا بأس، وظاهره الإطلاق، وهو مذهب مالك.
(4) ككون زوجها أو سيدها سيء الخلق، فتذوقه لذلك، أو لا تجد من يمضغ لصبيها، ممن لا يصوم، وهو مفهوم ما في المتن.
(5) أي حكى المجد والبخاري، عن ابن عباس رضي الله عنهما، جواز ذوق الطعام لحاجة ومصلحة، واختاره في التنبيه، وابن عقيل، وفاقًا لأبي حنيفة والشافعي. وقال الشيخ: أما إذا ذاق طعامًا ولفظه، أو وضع في فيه عسلاً ومجه، فلا بأس به للحاجة، كالمضمضة، والاستنشاق. وعلى قول المجد ومن تابعه، إذا استقصى في البصق، ثم وجد طعمه في حلقه لم يفطر، وإن لم يستقص أفطر، قال في الإنصاف: على الصحيح من المذهب.
(6) لا يتحلل منه أجزاء، نص عليه وفاقًا، وهو أنواع، أقواه أبيض، ممضوغ ملتئم، ويطلق على كل ما يمضغ ويبقى في الفم، كالمصطكى واللبان، وقال ابن
سيده: ضرب من صمغ الشجر. وفي القاموس: بالكسر، صمغ الصنوبر، والأرزة، والفستق، والسرو، والينبوت، والبطم، وهو أجودها.

(3/423)

وهو الذي كلما مضغه صلب وقوي (1) لأنه يحلب البلغم، ويجمع الريق، ويورث العطش (2) (وإن وجد طعمهما) أي طعم الطعام، والعلك (في حلقه أفطر) (3) لأنه أوصله إلى جوفه (4) (ويحرم) مضغ (العلك المتحلل) مطلقًا، إجماعًا، قاله في المبدع (5) (إن بلع ريقه) وإلا فلا (6) .
__________
(1) ولم يتحلل منه أجزاء، وقال أحمد – في الرجل يفتل الخيط: - يعجبني أن يبزق.
(2) فكره له ذلك، و «حلب الشيء» استخرج ما فيه؛ و «البلغم» خلط من أخلاط البدن، وهو أحد الطباع الأربع.
(3) صوبه في تصحيح الفروع، وغيره، لإطلاق الكراهة، ومقتضاه: أنه لا فطر إذا قلنا بعدم الكراهة، للحاجة، كما صرح به في شرح المنتهى، وذلك لأنه لا ينزل منه شيء، أشبه ما لو لطخ باطن رِجْلِه بحنظل، ومجرد الطعم لا يفطر.
(4) أشبه ما لو تعمد الأكل.
(5) وقاله في الفروع وغيرهما، لأنه يكون قاصدًا لإيصال شيء من خارج، إلى جوفه مع الصوم، وهو حرام، وتعريض لفساد صومه، وإطلاقه مخالف لقوله «إن بلع ريقه» وإن كان مراده به؛ على الصحيح من المذهب، فمحله القول الثاني أنه يحرم ولو لم يبتلعه، فمعنى الإطلاق هنا أنه سواء ابتلع ريقه أو لا.
(6) أي وإن لم يبتلع ريقه، لم يحرم.

(3/424)

هذا معنى ما ذكره في المقنع والمغني والشرح (1) لأَن المحرم إدخال ذلك إلى جوفه، ولم يوجد (2) وقال في الإنصاف: والصحيح من المذهب أَنه يحرم مضغ ذلك، ولو لم يبتلع ريقه، وجزم به الأكثر. اهـ. وجزم به في الإقناع والمنتهى (3) ويكره أن يدع بقايا الطعام، بين أسنانه (4) وشم ما لا يؤمن أن يجذبه نفسه، كسحيق مسك (5) (وتكره القبلة) ودواعي الوطء (لمن تحرك شهوته) (6) .
__________
(1) وغيرهما، بل تابعهما الشراح، وهو ظاهر الوجيز وغيره.
(2) أي الإيصال إلى الجوف، فلم يحرم، لأن القاعدة أنه إذا انتفت العلة، انتفى المعلول.
(3) وهو مقتضى إطلاق صاحب المبدع، والفروع وغيرهما.
(4) خشية خروجه، فيجري به ريقه إلى جوفه.
(5) وكافور، ودهن، وبخور بنحو عود، خشية وصوله مع نفسه إلى جوفه، ولا يكره شم نحو ورد، وقطع عنبر، ومسك غير مسحوق.
(6) قال الوزير وغيره: أجمعوا على كراهة القبلة، لمن تحرك شهوته، وإلا فلا، إلا رواية عن مالك. اهـ. وعنه: تحرم لمن تحرك شهوته وجزم به في المستوعب وغيره، وفاقًا لمالك، والشافعي، ومرادهم: قبلة من تباح قبلته في الفطر، كزوجته، وسريته تلذذًا، لا رحمة وتوددًا، فأما من تحرم قبلته في الفطر، ففي الصوم أشد تحريمًا، وكذا دواعي الوطء كمعانقة ولمس، وتكرار نظر للتلذذ، والشهوة، وأما اللمس لغير شهوة، كلمس اليد ليعرف مرضها ونحوه، فلا يكره وفاقًا.

(3/425)

لأَنه عليه السلام «نهى عنها شابًا ورخص لشيخ» رواه أبو داود، من حديث أبي هريرة (1) ورواه سعيد عن أبي هريرة، وأبي الدرداء (2) وكذا عن ابن عباس، بإسناد صحيح (3) وكان صلى الله عليه وسلم يقبل وهو صائم، لما كان مالكًا لإربه (4) وغير ذي الشهوة في معناه (5) وتحرم إن ظن إنزالاً (6) .
__________
(1) وذلك أن رجلاً شابًا، سأل النبي صلى الله عليه وسلم، عن التقبيل وهو صائم، فنهاه، خشية أن تغلبه الشهوة، فلذلك ذهب قوم إلى تحريمه، على من تحرك شهوته، والشاب مظنة لذلك، بخلاف الشيخ، فإنه لما سأله عن المباشرة للصائم، رخص له، والتعبير بالشيخ والشاب: جري على الغالب، فلو انعكس الأمر، انعكس الحكم.
(2) والبيهقي: أنه سأله شاب، فنهاه، وسأله شيخ، فرخص له. وقال: «الشيخ يملك إربه» .
(3) أي وكذا روى سعيد في سننه، عن ابن عباس نحو ما تقدم، وقد أقام الشارع المظنة، مقام الحقيقة في مواضع، وتقدم.
(4) ولفظه: كان يقبل وهو صائم، ويباشر وهو صائم، ولكنه أملككم لإربه. متفق عليه. أي أملككم لنفسه، وآمنكم من الوقوع في قبلة، يتولد منها إنزال، أو شهوة، أو هيجان نفس، ورواه أكثر المحدثين، بفتح الهمزة والراء، وبعضهم بكسر الهمزة، وسكون الراء، حاجة النفس ووطرها، وقيل بالتسكين: العضو، وبالتحريك: الحاجة.
(5) أي غير ذي الشهوة، يباح له، لفعله صلى الله عليه وسلم.
(6) قال المجد: بغير خلاف، لتعريضه للفطر، ثم إن أنزل أفطر، وتقدم، وإن لم ينزل، لم يفطر، ذكره ابن عبد البر إجماعًا.

(3/426)

(ويجب) مطلقًا (1) (اجتناب كذب وغيبة) ونميمة (وشتم) ونحوه (2) لقوله صلى الله عليه وسلم «من لم يدع قول الزور، والعمل به، فليس لله حاجة في أَن يدع طعامه وشرابه» رواه أحمد، والبخاري، وأبو داود، وغيرهم (3) .
__________
(1) أي في كل وقت، وكل مكان، وفي رمضان، ومكان فاضل آكد، لأن الحسنات والسيئات، تتضاعف بالزمان والمكان الفاضل.
(2) كفحش، إجماعًا في الجملة، والمراد: اجتناب الكذب إذا كان محرمًا، لأن من الكذب ما هو واجب، كتخليص مسلم من قتل، وما هو مباح، كإصلاح بين الزوجين، والكذب: هو الإخبار بما لا يطابق المخبر عنه، خلاف الصدق؛ «والغيبة» هي ذكر الإنسان بما فيه مما يكره، سواء ذكره بلفظه، أو كتابة أو إشارة إليه بعينه، أو يده أو رأسه، وضابطها: كل ما أفهم به غيره نقصان مسلم، فهو غيبة محرمة بالإجماع، وكما تحرم على المغتاب، يحرم استماعها، وإقرارها، واستثنى منها ما نظمه الجوهري:

تظلم واستعن واستفت حذر ... وعرف واذكرن فسق المجاهر

لأن تلك أغراض صحيحة شرعية، لا يمكن الوصول إليها إلا بذكره بما فيه، «والنميمة» اسم من «نم الحديث» أظهره على وجه الإشاعة، والإفساد، وزينه بالكذب «والشتم» السب، والكلام القبيح، ويقال: هو رمي أعراض الناس بالمعايب، وثلبهم، وذكرهم بقبيح القول، حضرًا وغيبًا.
(3) ومعناه الزجر، والتحذير من قول الزور، وهو الكذب. ولأحمد «والجهل» وهو السفه «والعمل به» أي بمقتضاه، لما يحصل من الإثم، المقاوم للصوم، ولأنه لم يحصل منه مقصود الصائم، أو أنها قد تذهب بأجر الصوم،
ويأتي حديث «فإذا كان يوم صوم أحدكم، فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله، فليقل: إني امرؤ صائم» وقال تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} وفي الصحيحين «إن دماءكم، وأموالكم، وأعراضكم عليكم حرام» الحديث. وحديث: عرج به، فمر على قوم لهم أظفار من نحاس، يخمشون وجوههم، وصدورهم؛ فقال «يا جبرئيل من هؤلاء؟» قال: الذين يأكلون لحوم الناس، ويقعون في أعراضهم. وحديث «المسلم من سلم المسلمون من لسانه ويده» وغير ذلك.

(3/427)

قال أحمد: ينبغي للصائم أن يتعاهد صومه من لسانه، ولا يماري، ويصون صومه (1) وكانوا إذا صاموا، قعدوا في المساجد وقالوا: نحفظ صومنا، ولا نغتاب أحدًا (2) ولا يعمل عملاً يجرح به صومه (3) .
__________
(1) فلا يرفث، ولا يفسق، ولا يجادل، ولا يغتب أحدًا، وإن كان ذلك لا ينبغي كل وقت، ففي حالة الصوم آكد.
(2) صيانة لصيامهم.
(3) من المعاصي، فيسقط أجره، ولا يفطر بغيبة ونحوها، وفاقًا، وقال أحمد: لو كانت الغيبة تفطر، ما كان لنا صوم. وذكره الموفق إجماعًا، لأن فرض الصوم بظاهر القرآن، الإمساك عن الأكل، والشرب، والجماع، وظاهره صحته، إلا ما خصه دليل ولم يأمر صلى الله عليه وسلم من اغتاب بترك صيامه، ولكن قد يكثر، فيزيد على الصوم، وقد يقل، وقد يتساويان، قال الشيخ: وهذا مما لا نزاع فيه. وقال الوزير: اتفقوا على أن الكذب والغيبة يكرهان للصائم، ولا يفطرانه، وإن صومه صحيح في الحكم.

(3/428)

(وسن) كثرة قراءة، وذكر، وصدقة (1) وكف لسانه عما يكره (2) وسن (لمن شتم قوله) جهرًا (إني صائم) (3) لقوله صلى الله عليه وسلم: «فإن شاتمه أحد، أو قاتله، فليقل: إني امرؤ صائم» (4) (و) سن (تأْخير سحور) (5) .
__________
(1) لتضاعف الحسنات به، وكان مالك يترك الحديث فيه، ويقبل على تلاوة القرآن، وكان الشافعي يختم ستين ختمة، وقال إبرهيم: تسبيحة في رمضان خير من ألف تسبيحة فيما سواه وأخبار مضاعفة الأعمال الصالحة، في رمضان، متظاهرة، والصدقة فيه أفضل، للأخبار الواردة في ذلك.
(2) فيسن له أن يسعى في حفظ لسانه، عن جميع الكلام، إلا ما ظهرت فيه مصلحته، قال عليه الصلاة والسلام «من كان يؤمن بالله واليوم الآخر، فليقل خيرًا أو ليصمت» وعن المباح لقوله «من حسن إسلام المرء تركه ما لا يعنيه» .
(3) أي قول الصائم جهرًا، في رمضان وغيره: إني صائم؛ وهو ظاهر المنتهى، واختاره الشيخ، لأن القول المطلق باللسان، وفي الفرض لا نزاع فيه، حكاه ابن العربي وغيره، وإنما الخلاف في التطوع بعدًا عن الرياء.
(4) متفق عليه، من حديث أبي هريرة، ولفظه «إذا كان يوم صوم أحدكم، فلا يرفث يومئذ، ولا يصخب فإن شاتمه» الحديث، وظاهره أنه يجهر بذلك، واختار المجد: في رمضان، لبعده عن الرياء، وليس مختصًا بالصائم، لكنه في حقه آكد، «والرفث» هو السخف، وفاحش الكلام، «والجهل» قريب منه، وهو خلاف الصواب. «وشاتمه» أي شتمه، متعرضًا لمشاتمته، «وقاتله» نازعه ودافعه.
(5) إجماعًا، حكاه الوزير وغيره، وجزم الشيخ وغيره: أن السنة للصائم،
أن يؤخر السحور، والسحور – بفتح السين – اسم لما يؤكل في السحر، وبالضم: اسم للفعل على الأشهر، وقيل: في اسم الفعل الفتح أيضًا، والمراد هنا الفعل فيكون بالضم على الصحيح الأشهر، وكل ما حصل من أكل، أو شرب، حصل به فضيلة السحور، لقوله «ولو أن يجرع أحدكم جرعة من ماء» ولأبي داود «نعم سحور المؤمن التمر» .

(3/429)

إن لم يخش طلوع فجر ثان (1) لقول زيد بن ثابت: تسحرنا مع النبي صلى الله عليه وسلم، ثم قمنا إلى الصلاة. قلت: كم كان بينهما؟ قال: قدر خمسين آية. متفق عليه (2) .
__________
(1) ذكره أبو الخطاب، والأصحاب، ويحرم الأكل وغيره: بطلوع الفجر وفاقًا، بل في قول عامة الفقهاء، للآية والأخبار، وما بعد الفجر من النهار، لا من الليل إجماعًا.
(2) ولقوله «كلوا واشربوا، حتى يعترض لكم الأحمر» رواه الترمذي وغيره، وقال: العمل عليه عند أهل العلم. ولقوله «كلوا واشربوا حتى يؤذن ابن مكتوم» ، وفيه الاعتماد على صوت المؤذن، وجواز الأكل بعد النية، ولأحمد عن أبي ذر: «لا تزال أمتي بخير، ما أخروا السحور، وعجلوا الفطر» ولأنه أقوى على الصوم، وما كان أقرب إلى الفجر، كان أعون عليه، ولا نزاع في مطلوبيته.
وفي الحديث: «كلوا واشربوا حتى يستطير الفجر» ينتشر بياض الأفق معترضًا، وقال تعالى {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} والخيط اللون، وفي الحديث «سواد الليل وبياض النهار» وهل العبرة أول طلوعه، أو الاستطارة، أو الانتشار؟ استظهر الأكثر الانتشار، لتعريفهم الصادق به، قال ابن كثير، والنووي وغيرهما: فيه دليل على استحباب السحور، وتأخيره، لأنه من باب الرخصة، والأخذ بها محبوب، ووردت السنة بالحث عليه وفي الصحيحين وغيرهما: «تسحروا، فإن في السحور بركة» ولأحمد «السحور كله بركة، فلا تدعوه، ولو أن يجرع أحدكم جرعة من ماء، فإن الله وملائكته يصلون على المتسحرين» ولأنه يقوي على الصيام، وينشط له، وتحصل بسببه الرغبة في الازدياد من الصيام، لخفة المشقة فيه على المتحسر، ولمسلم «فصل ما بين صيامنا وصيام أهل الكتاب آكلة السحر» لأن الله أباح لنا الطعام، وحرمه عليهم بعد أن يناموا، ومخالفتنا إياهم تقع موقع الشكر، لتلك النعمة، وفيه «إن هذا الدين يسر» . فحكمته التقوى، أو مخالفة أهل الكتاب، وأحاديث الأمر بالتسحر، والحث عليه وتأخيره، وتعجيل الفطر، متواترة، حكاه الطحاوي وغيره. ولا يجب السحور، حكاه ابن المنذر وغيره إجماعًا.

(3/430)

وكره جماع مع شك في طلوع فجر، لا سحور (1) (و) يسن (تعجيل فطر) (2) .
__________
(1) لما في الجماع مع الشك من التعرض لوجوب الكفارة، ولأنه ليس مما يتقوى به، ولا يستحب وفاقًا، وأما السحور مع الشك فلا يكره، وظاهر كلام الموفق: يستحب. قال أحمد: يأكل حتى يتيقن. وقال ابن عباس: كل، ما شككت، حتى لا تشك. وقال الصديق: يا غلام أجف الباب، لا يفجأنا الفجر. ولا يعرف لهما مخالف، بخلاف الجماع، وفي الصحيحين «حتى يؤذن ابن أم مكتوم فإنه لا يؤذن حتى يطلع الفجر» ، وفي لفظ «حتى يقال له: أصبحت، أصبحت» ولأبي داود «إذا سمع أحدكم النداء، والإناء في يده، فلا يضعه حتى يقضي حاجته منه» والمراد – والله أعلم – ما لم يعلم طلوع الفجر، ولإمكان سرعة أكله وشربه، لتقارب وقته، واستدراك حاجته، واستشراف نفسه، وقوة نهمته، وتوجه شهوته، بجميع همته، مما يكاد يخاف عليه أنه لو منع منه لما امتنع، فأجازه الشارع رحمة عليه، وأما إذا علم انتشار الصبح، فيحرم اتفاقًا.
(2) إجماعًا، حكاه الوزير وغيره، وجزم به الشيخ وغيره.

(3/431)

لقوله صلى الله عليه وسلم «لا يزال الناس بخير، ما عجلوا الفطر» متفق عليه (1) .
__________
(1) أي مدة فعلهم ذلك، امتثالاً للسنة، ولحديث عائشة: كان يعجل الإطار، صححه الترمذي، ولحديث أبي هريرة مرفوعًا «يقول الله تعالى إن أحب عبادي إلي، أعجلهم وفطرًا» رواه أحمد، والترمذي؛ ولأبي داود «لا يزال الدين ظاهرًا، ما عجل الناس الفطر، لأن اليهود والنصارى يؤخرون» ونحوه في الصحيحين، أي لا يزال أمر هذه الأمة معظمًا، وهم بخير، ما داموا محافظين على هذه السنة، وقوام الدين على مخالفة الأعداء، ولمسلم في رجلين، أحدهما يعجل الإفطار، ويعجل المغرب، والآخر بالعكس، قالت عائشة – في الذي يعجلهما -: هكذا كان رسول الله صلى الله عليه وسلم. وقال الحافظ: ومن البدع المنكرة ما أحدث الناس من إيقاع الأذان الثاني، وطفي الأنوار، قبل ثلث ساعة لتحريم الأكل والشرب، للاحتياط، وجرهم إلى أنهم لا يؤذنون المغرب إلا بعد الغروب بدرجة، فأخروا الفطور، وعجلوا السحور، وخالفوا السنة، فلذلك قل عنهم الخير، وكثر فيهم الشر.
وقال ابن عبد البر وغيره: أحاديث تعجيل الفطور، وتأخير السحور، صحيحة متواترة. وقوله تعالى {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} يقتضي الإفطار عند غروب الشمس، حكمًا شرعيًا، لما في الصحيحين وغيرهما «إذا أقبل الليل من ههنا، وأدبر النهار من ههنا، وغربت الشمس، فقد أفطر الصائم» أي دخل في وقت الفطر، وجاز له أن يفطر، أو انقضى صومه وتم، ولا يوصف بأنه صائم، فإن بغروب الشمس خرج النهار، وليس الليل محلاً للصوم.
وقال النووي: هي متلازمة، وإنما جمع بينهما لأنه قد يكون في واد ونحوه، بحيث لا يشاهد غروبها، فيعتمد إقبال الظلام، وإدبار الضياء، وأجمعوا على أن
الصوم ينقضي ويتم، بتمام الغروب، وأنه يدخل فيه بالفجر الثاني، وقال الشيخ: إذا غاب جميع القرص، أفطر الصائم، ولا عبرة بالحمرة الشديدة، الباقية في الأفق، وإذا غاب جميع القرص، ظهر السواد من المشرق، كما قال صلى الله عليه وسلم «إذا أقبل الليل من ههنا، وأدبر النهار من ههنا، فقط أفطر الصائم» . ويعرف في العمران بزوال الشعاع، وإقبال الظلام من المشرق، للنهي عن الوصال، ومن أحب أن يمسك إلى السحر فله ذلك، لما في الصحيحين «فأيكم أراد أن يواصل، فليواصل إلى السحر» .

(3/432)

والمراد إذا تحقق غروب الشمس (1) وله الفطر بغلبة الظن (2) .
__________
(1) إجماعًا، فإن شك كره.
(2) وفاقًا، إقامة له مقام اليقين، ولأن الناس أفطروا على عهد رسول الله صلى الله عليه وسلم كذلك، وكذلك أفطر عمر والناس في عهده كذلك، ولأن ما عليه أمارة، يدخله التحري كالوقت، والاحتياط إلى أن يتيقن، قال الشيخ: ومع الغيم المطبق، لا يمكن اليقين الذي لا يقبل الشك، إلا بعد أن يذهب وقت طويل من الليل، يفوت المغرب، ويفوت تعجيل الفطور، والمصلي مأمور بصلاة المغرب، وتعجيلها، وثبت في صحيح البخاري، عن أسماء: أفطرنا يومًا من رمضان في غيم، على عهد رسول الله صلى الله عليه وسلم، ثم طلعت الشمس. فدل على أنه لا يستحب التأخير مع الغيم، إلى أن يتيقن الغروب، فإنهم لم يفعلوا ذلك، ولم يأمرهم به، والصحابة مع نبيهم أعلم، وأطوع لله ورسوله، والفطر قبل صلاة المغرب أفضل، بالاتفاق، ولخبر عائشة، رواه مسلم، ولخبر أنس: ما رأيت رسول الله صلى الله عليه وسلم يصلي حتى يفطر، ولو على شربةٍ من ماء. رواه ابن عبد البر، وقد يستثنى ما لو أقيمت الجماعة، وكان بحيث لو أفطر على نحو تمر، بقي بين أسنانه، ولو اشتغل به فاتته الجماعة، أو فضيلة الإحرام مع الإمام، ما لم يكن بحضرة طعام.

(3/433)

وتحصل فضيلته بشرب، وكمالها بأَكل (1) ويكون (على رطب) (2) لحديث أنس: كان رسول الله صلى الله عليه وسلم يفطر على رطبات، قبل أن يصلي، فإن لم تكن فعلى تمرات، فإن لم تكن تمرات، حسا حسوات من ماء. رواه أبو داود، والترمذي، وقال: حسن غريب (3) .
__________
(1) أي وتحصل فضيلة الفطر بشرب، لقوله «ولو أن يجرع جرعة من ماء» وكمال الفضيلة بأكل، من أي نوع من المأكولات.
(2) أي ويسن أن يكون الفطور على رطب، نضيج البسر قبل أن ييبس، جمع «رطبة» بضم ففتح.
(3) أي قال الترمذي: حسن باعتبار سنده، غريب باعتبار كونه من طريق واحد، ويجوز تشديد النون من «تكن» وتخفيفها، فالتشديد على معنى: فإن لم يكنَّ رطبات. والتخفيف على معنى: فإن لم يكن رطب. واستظهر التشديد ابن نصر الله وغيره، وفيه سنية تعجيل الفطور، وأنه على رطب، قدمه على اليابس، فيقدم عليه إن وجد، فإن لم يوجد فيفطر على تمرات، ولفظ الطبراني: وإذا لم يكن رطب، لم يصل حتى يأتيه بتمر وماء. لأن التمر حلو، وكل حلو يقوي البصر، وله وصححه «إذا أفطر أحدكم، فليفطر على تمر، فإن لم يجد فعلى ماء فإنه طهور» ولو كان بمكة، لأنه صلى الله عليه وسلم صام بمكة عام الفتح أيامًا من رمضان، ولم ينقل عنه في ذلك ما يخالف عادته المستقرة، من تقديم التمر، وفي معنى الرطب والتمر كل حلو لم تمسه النار، لأنه يرد للبصر ما زاغ منه بالصوم «وحسا حسوات» أي شرب شربات من ماء.
وقال ابن القيم: هذا من كمال شفقته صلى الله عليه وسلم على أمته، ونصحه
لهم، فإن إعطاء الطبيعة الشيء الحلو، مع خلو المعدة، أدعى إلى قبوله، وانتفاع القوى به، لا سيما القوى الباصرة، فإنها تقوى به، وأما الماء، فإن الكبد يحصل لها بالصوم نوع يبس، فإن رطبت بالماء، كمل انتفاعها بالغذاء وبعده، هذا مع ما في التمر والماء من الخاصية، التي لها تأثير في صلاح القلب، لا يعلمها إلا أطباء القلوب.

(3/434)

(فإن عدم) الرطب (فتمر (1) فإن عدم فـ) على (ماء) لما تقدم (2) (وقول ما ورد) عند فطره (3) ومنه «اللهم لك صمت، وعلى رزقك أفطرت، سبحانك وبحمدك، اللهم تقبل مني، إنك أنت السميع العليم» (4) .
__________
(1) أي فإن عدم الرطب، أفطر على تمر، وهو يابسه.
(2) من قوله: وتحصل فضيلته بشرب. وقوله في حديث أنس: فإن لم تكن تمرات، حسا حسوات من ماء. وفي صحيح مسلم «فاجدح لنا» وهو خلط السويق بالماء، فنزل فجدح له، فشرب، وروي عن جماعة من الصحابة آثار تدل على أن الإفطار بما ذكر سنة.
(3) فإن للصائم دعوة لا ترد، كما في الحديث «للصائم عند فطره دعوة لا ترد» رواه ابن ماجه، وللترمذي وحسنه «ثلاثة لا ترد دعوتهم» منهم «الصائم حتى يفطر» .
(4) رواه الدارقطني وغيره من حديث أنس، وابن عباس، وأوله «إذا أفطر أحدكم، فليقل» فدل على أنه قبل الفطر، وعن ابن عمر: اللهم إني أسألك رحمتك التي وسعت كل شيء، أن تغفر لي ذنوبي. وإن شاء قال بعد «اللهم لك صمت، وعلى رزقك أفطرت» : فاغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت، وما أنت أعلم به مني، أنت المقدم، وأنت المؤخر، لا إله إلا أنت،
اللهم إنك عفو، تحب العفو، فاعف عني. ويستحب تفطير الصائم، لحديث «من فطر صائمًا فله مثل أجره، من غير أن ينقص من أجر الصائم شيء» رواه الترمذي وغيره وصححه، قال الشيخ: المراد أن يشبعه.

(3/435)

(ويستحب القضاء) أي: قضاء رمضان، فورًا (متتابعًا) (1) لأن القضاء يحكي الأداء (2) وسواء أفطر بسبب محرم، أو لا (3) وإن لم يقض على الفور، وجب العزم عليه (4) .
__________
(1) وفاقًا، مسارعة لبراءة ذمته، ولا بأس أن يفرقه وفاقًا، وقاله البخاري عن ابن عباس، لقوله {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وعن ابن عمر مرفوعًا «قضاء رمضان إن شاء فرق، وإن شاء تابع» رواه الدارقطني، وعن محمد بن المنكدر قال: بلغني أن رسول الله صلى الله عليه وسلم سئل عن تقطيع قضاء رمضان، قال «ذاك إليك، أرأيت لو كان على أحد دين، فقضاه الدرهم والدرهمين، ألم يكن قضى؟ فالله أحق أن يعفو ويغفر» رواه الدارقطني، وحسن إسناده، ولأنه لا يتعلق بزمان معين، فلم يجب فيه التتابع، كالنذر المطلق. إلا إذا لم يبق من شعبان إلا قدر ما عليه، فيجب التتابع إجماعًا، لضيق الوقت، كأداء رمضان، في حق من لا عذر له، ولا يكره في عشر ذي الحجة، لأنها أيام عبادة، كعشر المحرم، ,واستحبه ابن عمر، ويقدم رمضان على نذر لا يخاف فوته، لتأكد القضاء، فإن خاف فوت النذر قدمه، ومن فاته رمضان، قضاه عدد أيامه، تامًا كان، أو ناقصًا إجماعًا.
(2) أي يساويه، وفيه خروج من الخلاف.
(3) أي أو أفطر بسبب غير محرم، يستحب القضاء على الفور متتابعًا.
(4) قال النووي: الصحيح عند محققي الفقهاء وأهل الأصول فيه، وفي كل واجب موسع، أنه يجوز تأخيره، بشرط العزم عليه، وأجاز جماعة من الصحابة وغيرهم الأمرين، وقال المجد: يجوز تأخير قضاء رمضان بلا عذر، ما لم يدرك
رمضان ثان، ولا نعلم فيه خلافًا. وكذا ذكر غير واحد، مذهب الأئمة، وجماهير السلف والخلف، أن القضاء يجب على التراخي، ولا يشترط المبادرة به في أول الإمكان، وتقدم قول الشيخ: إنه لا يأثم بتأخير قضاء رمضان ولو مات، لأنه وقت موسع.

(3/436)

(ولا يجوز) تأخير قضائه (إلى رمضان آخر، من غير عذر) (1) لقول عائشة: كان يكون على الصوم من رمضان، فما أستطيع أن أقضيه إلا في شعبان، لمكان رسول الله صلى الله عليه وسلم. متفق عليه (2) فلا يجوز التطوع قبله، ولا يصح (3) .
__________
(1) نص عليه وفاقًا، «ورمضان آخر» مصروف، لأنه نكرة، لوصفه بـ «آخر» وكذا كل معرفة وصفت بـ «آخر» فإنها تنكر.
(2) أي من كونها مهيئة نفسها له صلى الله عليه وسلم، متربصة لاستمتاعه في جميع أوقاتها، إن أراد ذلك، وهذا من الأدب، ولا ريب في إطلاعه على ذلك، واتفق أهل العلم أنها لا يحل لها صوم التطوع وزوجها حاضر، إلا بإذنه، وإنما كانت تصومه في شعبان، لأن النبي صلى الله عليه وسلم كان يصوم معظم شعبان، فلا حاجة له فيها حينئذ في النهار، ولأنه إذا جاء شعبان، يضيق قضاء رمضان، فلا يجوز تأخيره عنه.
(3) نص عليه لخبر «من أدرك رمضان، وعليه من رمضان شيء لم يقضه، لم يتقبل منه صومه» لكن قال الموفق وغيره: متروك. ونقل حنبل: لا يجوز، بل يبدأ بالفرض حتى يقضيه. ولأن المبادرة إلى إبراء الذمة، من أكبر العمل الصالح، وعنه: يجوز، ويصح وفاقًا، وصوبه في تصحيح الفروع وغيره، للعموم، وكالتطوع بصلاة في وقت فرض متسع قبل فعله، فالأوجه أن يصوم العشر ونحوها تطوعًا وقضاء، والتطوع أفضل، كالسنن الراتبة، في أول وقت الصلاة، واستظهر صاحب التنقيح وغيره الجواز مع سعة الوقت، وصححه في تصحيح الفروع.

(3/437)

(فإن فعل) أي: أَخره بلا عذر، حرم عليه (1) وحينئذ (فعليه مع القضاء إطعام مسكين لكل يوم) (2) ما يجزئ في كفارة، رواه سعيد، بإسناد جيد، عن ابن عباس (3) والدارقطني بإسناد صحيح، عن أبي هريرة (4) وإن كان لعذر، فلا شيء عليه (5) .
__________
(1) لأن مقتضاه وجوب القضاء على الفور، وكما لا تؤخر الصلاة الأولى إلى الثانية، خولف في المعذور، فيبقى ما عداه على الأصل.
(2) وجوبًا، وفاقًا، لمالك والشافعي، وقال الوزير: أجمعوا أنه إن أخره لغير عذر يقضي، وعليه الفدية. وقال الشيخ: إن ترك الأداء لغير عذر وجبت، وإلا فلا.
(3) ولفظه: فإذا قضى أطعم.
(4) ورواه مرفوعًا من حديث أبي هريرة، لكن فيه ضعف، وروي نحوه عن ابن عمر، وذكره غيره عن جماعة من الصحابة، وقال يحيى بن أكثم: لا أعلم لهم مخالفًا. والمجزئ من البرمُدُّ، ومن غيره مُدَّانِ، ويجوز قبل القضاء وبعده، وقال المجد: الأفضل عندنا تقديمه، مسارعة إلى الخير، وتخلصًا من آفات التأخير.
(5) أي وإن كان التأخير إلى رمضان آخر لعذر، كمرض، أو سفر، أو ضيق وقت، ونحو ذلك فيقضي فقط، بلا إطعام وفاقًا، ومن دام عذره بين الرمضانين، ثم زال، صام الرمضان الذي أدركه، ثم قضى ما فاته، ولا إطعام وفاقًا.

(3/438)

(وإن مات) بعد أَن أَخره لعذر، فلا شيء عليه (1) ولغير عذر أَطعم عنه، لكل يوم مسكين، كما تقدم (2) (ولو بعد رمضان آخر) (3) لأَنه بإخراج كفارة واحدة زال تفريطه (4) والإطعام من رأس ماله، أَوصى به أو لا (5) .
__________
(1) أي لا شيء عليه، وذكره النووي اتفاق أهل العلم، ولو مضى عليه أحوال، لأنه حق لله تعالى، وجب بالشرع، ومات من وجب عليه، قبل إمكان فعله، فسقط إلى غير بدل، كالحج، وأما الحي، فتسقط الكفارة، دون القضاء، لإمكانه.
(2) أي من خبر ابن عباس، وأبي هريرة، ولفظ أبي داود: قال ابن عباس: إذا مرض الرجل في رمضان، ثم مات ولم يصم، أطعم عنه، ولم يكن عليه قضاء، وإن نذر قضى عنه وليه، وللترمذي عن ابن عمر مرفوعًا «من مات وعليه صيام شهر رمضان، فليطعم عنه كل يوم مسكين» وقال: الصحيح أنه موقوف، وهذا مذهب الأئمة الأربعة وغيرهم، وقال ابن القيم – في قول ابن عباس: يطعم عن الفرض، ويقضى عن النذر -: هذا أعدل الأقوال، وعليه يدل كلام الصحابة، وبه يزول الإشكال.
(3) فأكثر، لم يلزمه لكل سنة فدية.
(4) بالتأخير، أشبه ما لو مات من غير تفريط، ولأنه إنما لزمه للتأخير عن وقته، وكثرة التأخير لا يزاد بها الواجب، كما لو أخر الحج لسبب، لم يكن عليه أكثر من فعله.
(5) أي أو لم يوص به، يخرج من رأس ماله، كسائر الديون.

(3/439)

وإن مات وعليه صوم كفارة، أطعم عنه، كصوم متعة (1) ولا يقضى عنه ما وجب بأَصل الشرع، من صلاة وصوم (2) .
__________
(1) أي أطعم عنه لكل يوم مسكين، كما يطعم عنه فيما إذا مات وعليه صوم متعة حج، ولا يجزئ صوم كفارة عن ميت، وإن أوصى به، وفاقًا.
(2) لأنه لا تدخله النيابة في الحياة، فكذا بعد الموت، وكذا الاعتكاف، ولا فدية، لعدم ورود ذلك، ونقل جميع الإجماع، والمراد إجماع الأكثر، والنسائي وغيره «لا يصلي أحد عن أحد، ولا يصومن أحد عن أحد، ولكن يطعم عنه» وعن ابن عمر نحوه، رواه عبد الرزاق، قال مالك: ولم أسمع عن أحد من الصحابة، ولا من التابعين أمر بصوم، أو صلاة عن أحد، ونقل الجماعة: لا تفعل عنه. وفاقًا، وأجمعوا على أن الصلاة المفروضة، من الفروض التي لا تصح فيها النيابة، بنفس، ولا مال، لأنها عبادة بدنية، محضة، لا يخلفها مال، ولا يجب بإفسادها، ونقل القاضي وغيره الإجماع على أنه لا يصلى عنه صلاة فائتة، وأنه لا يصام عن أحد في حياته.
وقال ابن القيم: يصام عنه النذر، دون الفرض الأصلي، وهذا مذهب أحمد وغيره، والمنصوص عن ابن عباس، وعائشة؛ ولا تعارض بين روايتهما ورأيهما، وبهذا يظهر اتفاق الروايات، وموافقة فتاوى الصحابة، وهو مقتضى الدليل والقياس، لأن النذر ليس واجبًا بأصل الشرع، وإنما أوجبه العبد على نفسه، فصار بمنزلة الدين، ولهذا شبهه النبي صلى الله عليه وسلم بالدين، وأما الصوم الذي فرضه الله عليه ابتداء، فهو أحد أركان الإسلام، فلا تدخله النيابة بحال، كما لا تدخل الصلاة والشهادتين، فإن المقصود منهما طاعة العبد بنفسه، وقيامه بحق العبودية التي خلق لها، وأمر بها، وهذا لا يؤديه عنه غيره، ولا يصلي عنه غيره، وهكذا من ترك الحج عمدًا، مع القدرة عليه حتى
مات، أو ترك الزكاة، فلم يخرجها حتى مات، فإن مقتضى الدليل، وقواعد الشرع إن فعلها عنه أحد بعد الموت، لا يبرئ ذمته، ولا تقبل منه، والحق أحق أن يتبع.
وقال الشيخ: يطعم عنه كل يوم مسكين، وبذلك أخذ أحمد وإسحاق، وغيرهما، وهذا مقتضى النظر، كما هو موجب الأثر، فإن النذر كان ثابتًا في الذمة، فيفعل عنه بعد الموت، وأما صوم رمضان، فإن الله لم يوجبه على عاجز عنه، بل أمر العاجز بالفدية، طعام مسكين، والقضاء إنما يجب على من قدر عليه، لا على من عجز عنه، فلا يحتاج أن يقضي أحد عن أحد، وأما الصوم وغيره من المنذورات، فيفعل عنه بلا خلاف، للأحاديث الصحيحة، والواجب بالشرع، أيسر من الواجب بالنذر. وقال: وأما الصلاة فلا يصلي أحد عن أحد، ولكن إذا صلى عن الميت أحد أبويه تطوعًا، وأهداه له، أو صام عنه تطوعًا، وأهداه له، نفعه ذلك. وقال في حديث «من مات وعليه صوم، صام عنه وليه» إنه إن تبرع بصوم عمن لا يطيقه، لكبر ونحوه، أو عن ميت، وهما معسران، يتوجه جوازه، لأنه أقرب إلى المماثلة من المال.

(3/440)

(وإن مات وعليه صوم) نذر (1) (أو حج) نذر (2) .
__________
(1) استحب لوليه قضاء نذر الصوم عنه، نص عليه، وعليه الأصحاب، وتقدمت الأدلة عليه، مع ما يأتي، قال الموفق: ولا إطعام فيه بعد الموت، بخلاف رمضان، وقال هو والشيخ وغيرهما: ولا كفارة مع الصوم عنه، ولا إطعام.
(2) استحب لوليه حج النذر عنه، وهو مذهب الشافعي، لصريح خبر ابن عباس فيمن نذرت أن تحج، فلم تحج حتى ماتت؛ أفأحج عنها؟ قال «نعم، حجي عنها» رواه البخاري وغيره، من غير وجه، قال في الفروع: ومن اعتذر عن ترك القول بذلك هنا، أو في الصوم، باضطراب الأخبار، فهو عذر باطل، لصحة ذلك عن أئمة الحديث.

(3/441)

(أو اعتكاف) نذر (1) (أو صلاة نذر، استحب لوليه قضاؤه) (2) لما في الصحيحين: أن امرأة جاءت إلى النبي صلى الله عليه وسلم، فقالت: إن أُمي ماتت وعليها صوم نذر، أَفأَصوم عنها؟، قال «نعم» (3) ولأن النيابة تدخل في العبادة بحسب خفتها، وهو أخف حكمًا من الواجب بأصل الشرع (4) والولي: هو الوارث (5) .
__________
(1) استحب لوليه الاعتكاف عنه، نقله الجماعة، وهو قول الشافعي، وقال سعد بن عبادة للنبي صلى الله عليه وسلم: إن أمي ماتت وعليها نذر لم تقضه. فقال «اقضه عنها» رواه أبو داود، والنسائي، بسند صحيح، ومعناه في الصحيحين، ولأنه يروى عن عائشة، وابن عباس، وابن عمر، ولم يعرف لهم مخالف من الصحابة.
(2) نص عليه، وعليه الأصحاب.
(3) أي صومي عنها، وفيه: فقال «أفرأيت لو كان على أمك دين، فقضيتيه عنها، أكان ذلك يؤدي عنها؟» قالت: نعم. قال «فصومي عن أمك» وفي الباب أحاديث أخر.
(4) أي والنذر أخف من الواجب بأصل الشرع في الحكم، لكونه لم يجب بأصل الشرع، وإنما أوجبه الناذر على نفسه، فصحت النيابة فيه.
(5) فإن لم يخلف الناذر ونحوه تركة، لم يلزم الولي شيء اتفاقًا، لكن يسن فعله عنه، لتفرغ ذمته، كقضاء دينه، قال النووي وغيره: الولي القريب، عصبة أو نسبًا، وارثًا، أو غير وارث.

(3/442)

فإن صام غيره جاز مطلقًا، لأنه تبرع (1) وإن خلف تركة وجب الفعل (2) فيفعله الولي، أو يدفع إلى من يفعله عنه (3) ويدفع في الصوم عن كل يوم مسكين (4) وهذا كله فيمن أَمكنه صوم ما نذره فلم يصمه (5) .
__________
(1) أي وإن صام عن الميت – الذي وجب عليه النذر – غير ولي الميت، جاز مطلقًا، بإذن الولي والورثة وعدمه، لأن ذلك الصيام من الأجنبي تبرع، فجاز منه، كقضاء الدين، لأنه عليه الصلاة والسلام شبهه بالدين.
(2) أي فعل النذر على ما تقدم، وكقضاء الدين.
(3) أي يفعل الولي ذلك النذر، وكذا حجة الإسلام، بنفسه استحبابًا، أو يدفع من تركته إلى من يفعل عنه ذلك، ويجوز أن يحج عنه بإذن وليه، بلا نزاع، وبدونه على الصحيح من المذهب، ويجزئ صوم جماعة عنه في يوم واحد، عن عدتهم من الأيام، إلا فيما يشترط فيه التتابع، فلا تصح النيابة إلا من واحد، لا من جماعة، اختاره المجد، والنووي، واستظهره في الفروع، وصححه في تصحيحها.
(4) أي فإن لم يفعل الولي، فعليه أن يدفع في الصوم، عن كل يوم طعام مسكين، لأنه فدية الصوم، ولا كفارة مع الصوم عنه، أو الإطعام، وكذا اختار الشيخ وغيره أن الصوم عنه بدل، يجزئ بلا كفارة.
(5) أي كل ما تقدم لا يلزم إلا في حق شخص أمكنه صوم ما نذره، بأن مضى ما يتسع لفعله قبل موته فلم يصمه، فيفعل عنه، لثبوته في ذمته، كقضاء دينه من تركته.

(3/443)

فلو أمكنه بعضه قضي ذلك البعض فقط (1) والعمرة في ذلك كالحج (2) .
__________
(1) أي دون البعض الآخر، كمن نذر صوم شهر، ومات قبل ثلاثين يومًا، فيصام عنه ما مضى منه، دون الباقي، لأنه لم يثبت في ذمته، بخلاف المقدار الذي أدركه، فإنه يثبت في ذمته، وإن كان مريضًا، لأن المرض لا ينافي ثبوت الصوم في ذمته، بدليل وجوب قضاء رمضان مع المرض ونحوه، وكذا لو نذر صوم شهر معين، فمات في أثنائه، فعل عنه ما مضى من الشهر، إذا لم يفعله لمرض ونحوه، وكذا لو مات وعليه حج منذور، فعل عنه، ولو لم يمكنه فعله في حياته، لجواز النيابة فيه حال الحياة، فبعد الموت أولى، ومن مات قبل دخول شهر نذر صومه، لم يصم، ولم يقض عنه، قال المجد: هذا مذهب سائر الأئمة، ولا أعلم فيه خلافًا.
(2) أي العمرة، في أنها تلزم بالنذر، كالحج في لزومه، لكن لا يعتبر تمكنه في حياته، على الصحيح من المذهب، ومن مات عليه صوم من كفارة، أو متعة، أو قران، ونحوه، أطعم عنه من رأس ماله.

(3/444)


باب صوم التطوع، وما نهي عن صومه وذكر ليلة القدر - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صوم التطوع (1)
وفيه فضل عظيم (2) لحديث «كل عمل ابن آدم له، الحسنة بعشر أمثالها، إلى سبعمائة، ضعف، فيقول الله تعالى: إلا الصوم، فإنه لي، وأنا أجزي به» (3) .
__________
(1) وما نهي عن صومه، وذكر ليلة القدر، وما يتعلق بذلك، «وتطوع بالشيء» تبرع به، وتقدم.
(2) كما دلت عليه الآيات والأحاديث، وقال أحمد: الصوم أفضل ما تطوع به.
(3) فإنه أحب العبادات إليه، ولا ينحصر تضعيفه، ومن الصبر، والصبر ثوابه الجنة، وخصه تعالى بإضافته إليه، قال «يدع طعامه، وشرابه من أجلي» وله من الفضائل والمثوبة، ما لا يحصيه إلا الله، لأنه سر بين الله وبين عبده، لا يطلع عليه سواه، فلا يكون العبد صائمًا حقيقة، إلا وهو مخلص في الطاعة، وقيل: لأنه لا يدخله الرياء، وقيل: جميع العبادات، عبد المشركون بها آلهتهم، إلا الصوم. فلذلك قال الله تعالى «إلا الصوم فإنه لي» لأنه يدع طعامه، وشرابه، وشهواته، من أجل ربه في صورة من لا حاجة له في الدنيا إلا رضى الله «وأنا أجزي به» لأنه لم يشاركني فيه أحد، ولا عبد به غيري، لأنه ليس يظهر من ابن آدم بلسانه، ولا يفعل فتكتبه الحفظة، إنما هو نية في القلب، وإمساك عن حركة المطعم، والمشرب، والجماع، فأنا أتولى الجزاء عليه بنفسي، على قدر اختصاصه بي، فدل على عظم فضل الصوم، والحث عليه، وكثرة ثوابه، لأن الكريم إذا أخبر بأنه يتولى بنفسه الجزاء، اقتضى عظم قدر الجزاء، وسعة العطاء.

(3/445)

وهذه الإضافة للتشريف والتعظيم (1) (يسن صيام) ثلاثة أيام من كل شهر (2) والأفضل أن يجعلها (أيام) الليالي (البيض) (3) لما روى أبو ذر أن النبي صلى الله عليه وسلم قال له «إذا صمت من الشهر ثلاثة أيام، فصم ثلاثة عشر، وأربعة عشر، وخمسة عشر» رواه الترمذي وحسنه (4) .
__________
(1) كبيت الله، وما أضيف إليه تعالى، كان أشرف وأعظم.
(2) وفاقًا، وفي الشرح والمبدع وغيرهما: بغير خلاف نعلمه. ويحصل له بصيامها أجر صوم الدهر، الحسنة بعشر أمثالها، من غير حصول ما في صوم الدهر من المشقة، لما في الصحيحين أنه قال لعبد الله بن عمرو «صم من الشهر ثلاثة أيام، فإن الحسنة بعشر أمثالها، وذلك مثل صيام الدهر» قال الشيخ: مراده أن من فعل، هذا، حصل له أجر صيام الدهر، بتضعيف الأجر. ولمسلم «يصوم من كل شهر ثلاثة أيام» وللبخاري من حديث أبي هريرة «أوصاني خليلي بثلاث: صيام ثلاثة أيام من كل شهر» الحديث. ولأبي داود، والنسائي وغيرهما «ثلاثة من كل شهر أول اثنين وخميسين» ولمسلم «ما يبالي من أي الشهر صام» فيحصل أصل السنة بصوم ثلاثة من أيام الشهر.
(3) وهو قول أكثر أهل العلم، وحكاه الوزير اتفاقًا، وفي الإنصاف: بلا نزاع. ويشير بأن «البيض» صفة لمضاف محذوف، أقيم مقام موصوفها، وفي الإنصاف كغيره، ما يشير إلى أن الإضافة بيانية، وهي الليالي التي لياليهن مقمرة، وهي ليلة البدر، وما قبلها وما بعدها، خصت لتعميم لياليها بالنور المناسب للعبادة، والشكر على ذلك.
(4) ورواه أحمد، وأبو داود، والنسائي، وابن ماجه وغيرهم، من طرق
متعددة، وفي رواية «هو كصوم الدهر» وللنسائي بسند صحيح «صيام ثلاثة أيام من كل شهر، صيام الدهر، أيام البيض» وقيل: من داوم على صيامها، لم يعتل. لأن الفضلات تهيج في البدن في كل شهر، وهذه الليالي أشد، لقوة القمر، والصوم يذهب فضلات البدن، فمن صامها سلم.

(3/446)

وسميت بيضًا لبياض (*) لياليها كلها بالقمر (1) (و) يسن صوم (الاثنين والخميس) (2) لقوله صلى الله عليه وسلم «هما يومان تعرض فيهما الأَعمال، على رب العالمين, وأُحب أَن يعرض عملي وأنا صائم» رواه أحمد والنسائي (3) .
__________
(1) وهو قول أكثر أهل اللغة والحديث، وذكر أبو الحسين التميمي: أن الله تاب فيها على آدم، وبيض صحيفته. والثلاثة الأولى من الشهر تسمى: الغرر، والتي تليها النفل، والتي تليها التسع، والتي تليها العشر، والتي تليها البيض، والتي تليها الدرع، والتي تليها الظلم، والتي تليها الحنادس، والتي تليها الدآدي، والتي تليها المحاق، ونظمها بعضهم فقال:
الشهر لياليه قسم ... فلكل ثلاث خص سُمُ
منها غرر ونفل وتسع ... عشر بيض درع ظلم
فحنادسها فدآدؤها ... فمحاق ثم فتختتم

(2) بغير خلافة، «والاثنين» بهمزة الوصل، سمي بذلك لأنه ثاني الأسبوع، ولا يثنى، لأنه مثنى، وجمعه أثانين، «والخميس» لأنه خامس الأسبوع، وجمعه: أخمساء وأخمسة.
(3) ولفظ أبي داود: وكان يصومهما فسئل عن ذلك، فقال: «إن أعمال الناس
ـــــــــــ
(*) وفي نسخة: لا بيضاض.
تعرض يوم الاثنين، والخميس» ، وقال له رجل: أرأيت الاثنين؟، قال «فيه ولدت، وفيه أنزل علي القرآن» ، رواه مسلم. فينبغي تعظيمهما بصومهما، والتقرب إلى الله بالعبادة فيهما، شكرًا لله.

(3/447)

(و) صوم (ست من شوال) (1) لحديث «من صام رمضان، وأَتبعه بست من شوال، فكأنما صام الدهر» أخرجه مسلم (2) .
__________
(1) قال الموفق: بغير خلاف. وقال النووي وغيره: وكرهه مالك وغيره، وعللوه بأنه ربما ظن وجوبها، وهو باطل، في مقابلة السنة الصحيحة الصريحة، ولا تترك السنة لترك بعض الناس، أو أكثرهم أو كلهم لها، ويلزم ذلك في سائر أنواع الصوم وغيره، المرغب فيه، ولا قائل به. اهـ. وصائمها مع رمضان كأنما صام الدهر.
وسمي «شوال» من: شالت الإبل بأذنابها للطراق، «وست» أصله «سدس» لأن تصغيره سديسة، وجمعها أسداس، وورد في الحديث الصحيح هكذا بغير تاء، والمراد الأيام لأن العرب تغلب في التأريخ الليالي على الأيام، ويحتمل أنه على حذف مضافين، التقدير: «وأتبعه بصيام أيام ست ليال» .
(2) ورواه أحمد، وأبو داود، والترمذي، من ثلاثة أوجه، حتى قيل إنه متواتر، وروى سعيد عن ثوبان مرفوعًا «من صام رمضان، شهر بعشرة، وصام ستة أيام بعد الفطر، وذلك سنة» يعني أن الحسنة بعشر أمثالها، فذلك سنة كاملة، كما جاء مفسرًا في رواية، سندها حسن «صيام رمضان بعشرة أشهر، وصيام ستة أيام من شوال بشهرين، فذلك صيام السنة» أي مثل صيامها، والمراد التشبيه في حصول العبادة به، على وجه لا مشقة فيه، وإنما كره صوم الدهر، لما فيه من الضعف، والتشبه بالتبتل، ولولا ذلك لكان فيه فضل عظيم، لاستغراق الزمان بالطاعة والعبادة.

(3/448)

ويستحب تتابعها (1) وكونها عقب العيد، لما فيه من المسارعة إلى الخير (2) (و) صوم (شهر المحرم) (3) لحديث «أفضل الصيام بعد رمضان شهر الله المحرم» رواه مسلم (4) .
__________
(1) أي صوم ستة الأيام من شوال متتابعة، وهو ظاهر الخرقي وغيره، قال في الفروع: ويحصل فضلها متتابعة ومتفرقة، ذكره جماعة، وهو ظاهر كلام أحمد، وقال: في أول الشهر وآخره. واختاره الشيخ وغيره، لظاهر الخبر، وذكره قول الجمهور، وذكر بعض أهل العلم أنها تحصل الفضيلة بصومها في غير شوال، كما في خبر ثوبان، وغيره «وصام ستة أيام بعد الفطر» ولعل تقييده بشوال، لسهولة الصوم فيه لاعتياده.
(2) واستحبه الشافعي وغيره، واستظهره في الفروع، وقال: ولعله مراد أحمد والأصحاب. قال الشيخ: وسمى بعض الناس الثامن عيد الأبرار، ولا يجوز اعتقاده عيدًا، فإنه ليس بعيد إجماعًا، ولا شعائره شعائر العيد.
(3) وهو أفضل الصيام بعد شهر رمضان، وهو أول شهور العام، وسمي المحرم، لكونه شهرًا محرمًا، تصريحًا بفضله، وتأكيدًا لتحريمه، لأن العرب كانت تتقلب فيه، فتحله عامًا، وتحرمه عامًا.
(4) من حديث أبي هريرة، ورواه أهل السنن وغيرهم، أي: أفضل شهر تطوع به كاملاً، بعد شهر رمضان، شهر الله المحرم، لأن بعض التطوع قد يكون أفضل من أيامه، كعرفة، وعشر ذي الحجة، فالتطوع المطلق، أفضله المحرم، كما أن أفضل الصلاة بعد المكتوبة قيام الليل، ولم يكن صلى الله عليه وسلم يكثر فيه الصوم، إما لعذر، أو لم يعلم فضله إلا أخيرًا، وإضافته إلى الله تعالى تفخيمًا وتعظيمًا، كقولهم: بيت الله. قال بعض الفقهاء: وهو أفضل الأشهر، يعني بعد رمضان.

(3/449)

(وآكده العاشر، ثم التاسع) (1) لقوله صلى الله عليه وسلم «لئن بقيت إلى قابل لأَصومن التاسع والعاشر» احتج به أحمد (2) وقال: إن اشتبه عليه أول الشهر، صام ثلاثة
__________
(1) وعبارة غيره: وأفضله العاشر. وسمي عاشوراء، بالمد في الأشهر، وهو اسم إسلامي، لا يعرف في الجاهلية, وهو العاشر من المحرم، رواه الترمذي مرفوعًا وصححه، وأجمعوا على سنية صيام عاشوراء، وأنه ليس بواجب، وقال القاضي: حصل الإجماع على أنه ليس بفرض، وإنما هو مستحب، وعن أحمد: وجب ثم نسخ، اختاره الموفق، والشارح، والشيخ، وغيرهم، وفاقًا لأبي حنيفة، وبقي استحبابه إجماعًا، والأخبار فيه مستفيضة، أو متواترة.
وسئل بن عباس عن صيامه فقال: ما صام رسول الله صلى الله عليه وسلم يومًا يطلب فضله على الأيام إلا هذا اليوم، ولا شهرًا إلا هذا الشهر. يعني رمضان، رواه مسلم.
(2) ورواه هو، والخلال, وغيرهما: بإسناد جيد عن ابن عباس، ولفظ مسلم عنه «لئن بقيت إلى عام المقبل، لأصومن التاسع» وفي رواية «فإذا كان العام المقبل إن شاء الله، صمت اليوم التاسع» واستحب جمهور العلماء: الجمع بينهما، لأنه صلى الله عليه وسلم، صام العاشر، ونوى صيام التاسع، وهما أفضل الشهر، وقال بعض أهل العلم: لعل السبب في صوم التاسع مع العاشر، أن لا يتشبه باليهود. وفي الحديث إشارة إليه، ولأحمد بسند ضعيف «صوموا يومًا قبله، ويومًا بعده» والمذهب كراهة إفراده، قال الشيخ: وهو مقتضى كلام أحمد، وقول ابن عباس رضي الله عنهما، وقال في موضع: لا يكره إفراده بالصوم، مع مبالغته في مخالفة المشركين.

(3/450)

أيام ليتيقن صومهما (1) وصوم عاشوراء كفارة سنة (2) ، ويسن فيه التوسعة على العيال (3) .
__________
(1) أي التاسع والعاشر، وليس من صوم الشك المنهي عنه في شيء، فإن صوم الشك المنهي عنه، في أول رمضان، ومتى شك في أول الشهر، فليعتبر القمر ليلة اثني عشر، فإن غاب مع الفجر فذاك، أو تقدم عليه بنحو عشر درج، فهو ليلة أحد عشر.
(2) أي ماضية، للحديث الآتي، «إني أحتسب على الله أن يكفر السنة التي قبله» .
(3) وسأل ابن منصور أحمد عنه فقال: نعم، رواه سفيان، عن ابن المنتشر – وكان أفضل أهل زمانه – أنه بلغه «من وسع على عياله يوم عاشوراء، وسع الله عليه سائر سنته» وقال أحمد، أيضًا: لا أصل له، وليس له إسناد ثابت. وقال الشيخ: موضوع، مكذوب على النبي صلى الله عليه وسلم. وقال – فيما نقل عن سفيان بن عيينة، أنه قال: جربناه منذ ستين عامًا، فوجدناه صحيحًا -: إنه لا حجة فيه، فإن الله أنعم عليه برزقه، وليس في إنعام الله بذلك أن سبب ذلك كان التوسيع يوم عاشوراء، وقد وسع الله على من هم أفضل الخلق من المهاجرين والأنصار، ولم يكونوا يقصدون أن يوسعوا على أهليهم يوم عاشوراء بخصوصه، وذكر أنه لا يتبع أحد في شيء، إلا أن يكون موافقًا لأمر الله ورسوله، وأن لا تعبد إلا بما شرع.
وقال: ما يفعل من الكحل، والاغتسال، والحنا، والمصافحة، وطبخ الحبوب، وإظهار السرور، وغير ذلك، لم يرد في ذلك حديث صحيح عن النبي صلى الله عليه وسلم، ولا عن أصحابه، ولا استحب ذلك أحد من أئمة المسلمين، لا الأئمة الأربعة، ولا غيرهم، ولا يعرف شيء من هذه الأحاديث على عهد القرون الفاضلة، بل من البدع التي لم يسنها رسول الله صلى الله عليه وسلم، ولا خلفاؤه، وإن كان يورد بعض أتباع الأئمة فيها آثارًا، ويقولون: إن بعض ذلك صحيح. فهم مخطئون، غالطون بلا ريب، عند أهل المعرفة بحقائق الأمور. وقال: وقوم يستحبون الاكتحال، والاغتسال، والتوسعة على العيال، واتخاذ أطعمة غير معتادة، وهو بدعة، وأصلها من المتعصبين بالباطل على الحسين رضي الله عنه، «وكل بدعة ضلالة» ولم يستحب ذلك أحد من الأئمة الأربعة، ولا غيرهم، ولا عند من استحب ذلك حجة شرعية، بل المستحب يوم عاشوراء الصيام، عند جمهور أهل العلم.

(3/451)

(و) صوم (تسع ذي الحجة) (1) لقوله عليه السلام «ما من أَيام العمل الصالح فيهن، أَحب إلى الله من هذه الأَيام العشر» قالوا: يا رسول الله ولا الجهاد في سبيل؟ قال «ولا الجهاد في سبيل الله، إلا رجل خرج بنفسه وماله، فلم يرجع من ذلك بشيء» رواه البخاري (2) .
__________
(1) أي ويسن صوم تسع ذي الحجة، وهو قول جمهور أهل العلم، وقال في الإنصاف: بلا نزاع. واتفقوا على فضلهن «وذي الحجة» - بكسر الحاء وتفتح – الشهر الثاني عشر من السنة، سمي بذلك لأن الحج فيه.
(2) وأهل السنن وغيرهم، والمراد بالعشر ههنا: الأيام التسعة من أول ذي الحجة، وللنسائي وغيره: كان يصوم تسع ذي الحجة. وللبيهقي عن ابن عباس «صيام يوم منها يعدل صيام سنة» وفي لفظ «ما العمل الصالح في أيام، أفضل منه في هذه العشر» فدل على أن العمل في أيام العشر أفضل من العمل في غيرها، ومن العمل فيها صيامها، وفي رواية القاسم بن أبي أيوب «ما من عمل أزكى عند الله،
ولا أعظم أجرًا من خير يعمله في عشر الأضحى» ، وأيام ذي الحجة أفضل الأيام، وليالي العشر أفضل الليالي، وقد يقال: مجموع عشر ذي الحجة، أفضل من مجموع العشر الأخير.
قال الشيخ: وهو الأظهر. وهن الأيام المعلومات، في قول أكثر أهل العلم، وأكثر المفسرين في قوله {وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَعْلُومَاتٍ} سميت بذلك للحرص على علمها بحسابها، من أجل وقت الحج في آخرها، وآخرهن يوم النحر، في قول أكثر أهل العلم، وإنما سميت التسع عشرًا من إطلاق الكل على الأكثر، لأن العاشر لا يصام، فإطلاق العشر تغليبًا، وفيه فضل الجهاد، ويأتي إن شاء الله تعالى، وقوله «إلا رجل» لأكثر رواه البخاري أي: إلا عمل رجل. وللمستملي «إلا من خرج بماله ونفسه، فلم يرجع من ذلك بشيء» أي فيكون من لم يرجع بشيء من ذلك أفضل من العامل في أيام العشر، أو مساويًا له، فدل على فضيلة أيام العشر على غيرها من السنة، وتخصيصها بهذه المزاياـ والعمل فيها لا ينحصر.

(3/452)

(و) آكده (يوم عرفة (1) لغير حاج بها) (2) .
__________
(1) إجماعًا، وهو التاسع، سمي بذلك للوقوف بعرفة، وتعارفهم فيها، أو لأن جبرئيل حج بالخليل، فلما أتى عرفة قال: قد عرفت. وقيل: لتعارف آدم وحواء بها. وغير ذلك.
(2) أي فلا يستحب للحاج أن يصوم يوم عرفة بعرفة، وفاقًا لمالك والشافعي، وجمهور أهل العلم، وهو قول الصديق، والفاروق، وذي النورين، وغيرهم، وعن أبي هريرة مرفوعًا «نهى عن صيام يوم عرفة بعرفة» رواه أبو داود، ولفطره بها صلى الله عليه وسلم وهو يخطب الناس، متفق عليه، وفي خبر ابن عمر: أنه حج مع النبي صلى الله عليه وسلم، ثم أبي بكر، ثم عمر، ثم عثمان، فلم يصمه أحد منهم. وليتقوى على العبادة، والدعاء، في ذلك اليوم، وكرهه جماعة، وقال الشيخ: لأنه يوم عيد. ويشهد له ما رواه عقبة بن عامر مرفوعًا «يوم عرفة، ويوم النحر، وأيام التشريق، عيدنا أهل الإسلام، وهي أيام أكل، وشرب، وذكر لله» رواه الخمسة إلا ابن ماجه، وصححه الترمذي، قال المجد وغيره: والمراد إلا المتمتع والقارن عدما الهدي، فيستحب أن يجعل آخر صيام الثلاثة يوم عرفة ويأتي.

(3/453)

وهو كفارة سنتين (1) لحديث «صيام يوم عرفة أَحتسب على الله أَن يكفر السنة التي قبله، والسنة التي بعده» (2) وقال في صيام عاشوراء «إني أَحتسب على الله أَن يكفر السنة التي قبله» رواه مسلم (3) .
__________
(1) أي صوم يوم عرفة يكفر سنتين، الماضية، والآتية، لفضله وشرفه.
(2) أي قبل وقوع المكفر، أو يلطف به بسبب صيامه، فلا يأتي بذنب، أو يوفق لما يكفره، وجعل على الضعف من عاشوراء، فقيل: لأن يوم عرفة محمدي، وعاشوراء موسوي، وأعمالنا على الضعف، ولو رأى أهل بلد هلال ذي الحجة، ولم يثبت عند الحاكم، فقال الشيخ: لهم أن يصوموا اليوم الذي هو التاسع ظاهرًا، وإن كان في الباطن العاشر، لحديث «صومكم يوم تصومون» الحديث وتقدم، وقال: وصوم اليوم الذي يشك فيه هل هو التاسع أو العاشر، جائز بلا نزاع، لأن الأصل عدم العاشر، كليلة الثلاثين من رمضان.
(3) من حديث أبي قتادة، مرفوعًا إلى النبي صلى الله عليه وسلم، وتقدم الإجماع على سنيته، ولو قال قائل: إذا كفرت الصلاة، فماذا تكفير الجمعات، ورمضان، وعاشوراء، وعرفة، ونحو ذلك؟ قيل: كل واحد من هذه المذكورات صالح للتكفير، فإن وجد ما يكفره من الصغائر كفره، وإن لم يصادف صغيرة، ولا كبيرة، كتبت به حسنات، ورفعت به درجات، وإن صادف كبيرة، أو كبائر، ولم يصادف صغيرة، رجونا أن يخفف من الكبائر، وقال النووي وغيره: المراد الصغائر للآية، فإن لم تكن رجي التخفيف من الكبائر، فإن لم تكن، رفعت له به درجات. وقيل: إطلاق القول أنه يكفر، لا يوجب أن يكفر الكبائر بلا توبة لقوله إذا اجتنبت الكبائر ويأتي قول الشيخ: إن إطلاق التكفير بالعمرة، متناول الكبائر، فكذا هو الخبر ونحوه.

(3/454)

ويلي يوم عرفة في الآكدية يوم التروية، وهو اليوم الثامن (1) (وأَفضله) أَي أَفضل صوم التطوع (صوم يوم، وفطر يوم) (2) لأمره عليه السلام عبد الله بن عمرو وقال «هو أفضل الصيام» متفق عليه (3) .
__________
(1) لحديث «صوم يوم التروية كفارة سنة» رواه أبو الشيخ، وابن النجار، عن ابن عباس مرفوعًا، وسمي ثامن عشر ذي الحجة يوم التروية، لكون الحاج يتروون الماء من مكة ويأتي.
(2) أي أفضل الصيام صوم يوم بين يومين، والزيادة عليه مفضولة.
(3) ولفظه «صم يومًا، وأفطر يومًا، فذلك صيام داود، وهو أفضل الصيام» فقال إني أطيق أفضل من ذلك؛ فقال «لا أفضل من ذلك» وقال «لا صام من صام الأبد» مرتين وقال «لا صام ولا فطر» ونهى من يسرد الصوم، وقال «لا صوم فوق صوم داود» رفقًا بأمته، وشفقة عليهم. وإرشادًا لهم إلى مصالحهم، وحثًا لهم على ما يطيقون الدوام عليه، ونهيًا لهم عن التعمق، والإكثار من العبادات التي يخاف عليهم الملل بسببها، أو تركها، أو ترك بعضها، كما قال «عليكم من الأعمال ما تطيقون، فإن الله لا يمل حتى تملوا، وأحب العمل إلى الله ما داوم صاحبه عليه» وقال تعالى في أهل الرهبانية {فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} .
وقال ابن مسعود – لما قيل له: إنك تقل الصيام. قال -: إني أخاف أن تضعف نفسي عن القراءة، والقرآن أحب إلي من الصيام، وقال عليه الصلاة والسلام «إن لنفسك عليك حقًا» الحديث، ويحرم صيام الدهر إن أدخل فيه العيدين، وأيام التشريق، وإن أفطرها جاز، نص عليه، واختاره المجد وغيره؛ وفاقًا لمالك، والشافعي، وذكر مالك أنه يسمع أهل العلم يقولونه، لقول حمزة بن عمرو: يا رسول الله إني أسرد الصوم، أفأصوم في السفر؟ قال «إن شئت فصم، وإن شئت فأفطر» متفق عليه، ولأن أبا طلحة وغيره من الصحابة وغيرهم فعلوه، ولأن الصيام أمر مطلوب للشارع، إلا ما استثناه، وأجابوا عن حديث ابن عمرو: أنه خشية عليه، حتى تمنى أنه قبل الرخصة، ولا يبعد لو أن شخصًا لا يفوته من الأعمال الصالحة شيء بالصيام أصلاً، ولا يصوم يومي العيدين، وأيام التشريق، ولا يفوته حق من الحقوق التي خوطب بها، أن يكون أفضل في حقه، وظاهر مجموع النصوص أنه يختلف باختلاف الأحوال.

(3/455)

وشرطه أن لا يضعف البدن، حتى يعجز عما هو أفضل من الصيام، كالقيام بحقوق الله تعالى، وحقوق عباده اللازمة (1) وإلا فتركه أفضل (2) .
__________
(1) أي شرط فضيلة صوم يوم، وفطر يوم، أن لا يضعف عما هو أفضل منه، واجبًا كان أو سنة، فإن تقديم المفضول على الفاضل لا يحسن إلا في أشياء معدودة، وفي بعض الأوقات، أو الحالات.
(2) أي وإن كان يضعف البدن، حتى يعجز عما هو أفضل منه، فترك ذلك أفضل، اختاره الشيخ وغيره وقال: الصواب قول من جعله تركًا للأولى، أو كرهه، ولهذا أشار الشارع إلى ذلك، فإن من حق النفس اللطف بها، حتى توصل صاحبها إلى المنزل، ويحرم إذا دخل فيه يوما العيد، وأيام التشريق.

(3/456)

(ويكره إفراد رجب) بالصوم (1) لأَن فيه إحياء لشعار الجاهلية (2) فإن أَفطر منه، أَو صام معه غيره، زالت الكراهة (3) .
__________
(1) قال أحمد: من كان يصوم السنة صامه، وإلا فلا يصمه متواليًا، بل يفطر فيه، ولا يشبهه برمضان. وروى ابن ماجه عن ابن عباس مرفوعًا «نهى عن صيام رجب» قال الشيخ: وكراهية إفراد رجب، وكذا الجمعة بصوم، سدًا للذريعة اتخاذ شرع لم يأذن به الله، من تخصيص زمان، أو مكان لم يخصه الله به، كما وقع من أهل الكتاب، وسمي رجبًا من الترجيب، وهو التعظيم، لأن العرب كانت تعظمه في الجاهلية، ولا تستحل فيه القتال، ويقال له: رجب مضر. لأنهم كانوا أشد تعظيمًا له، وهو الشهر الفرد من الأشهر الحرم، وقيل: هو أفضلها، وله فضل على غيره من الأشهر التي ليست بحرم، وقيل: المحرم؛ وقيل: ذو الحجة؛ واختاره ابن رجب، وليس رجب أفضل الشهور عند الله، بل شهر رمضان أفضل منه إجماعًا، وقال الشيح: يكفر من فضل رجب على رمضان.
(2) يعني بتعظيمه، ولأحمد عن خرشة بن الحر، قال: رأيت عمر يضرب أكف المترجبين، حتى يضعوها في الطعام، ويقول: كلوا، فإنما هو شهر كانت تعظمه الجاهلية. وله عن ابن عمر، أنه إذا رأى الناس، وما يعدونه لرجب كرهه، وقال: صوموا منه وأفطروا. وثبت عنه أنه كان يضرب فيه، ويقول: كلوا، إنما هو شهر كانت تعظمه الجاهلية. وقال الشيخ: وكل حديث يروى في فضل صومه، أو الصلاة فيه، فكذب باتفاق أهل العلم بالحديث. وقال: من صامه يعتقد أنه أفضل من غيره من الأشهر، أثم وعزر، وحمل عليه قول عمر.
(3) أي أفطر من رجب بعضه، أو صام شهرًا آخر معه، - قال المجد: وإن لم يله – زالت كراهة صومه. وقال الشيخ: من نذر صومه كل سنة، أفطر بعضه وقضاه. ولا يكره إفراد شهر بالصوم غير شهر رجب، قال في المبدع:
اتفاقًا؛ وقال المجد: لا نعلم فيه خلافًا؛ للأخبار، منها أنه كان يصوم شعبان ورمضان، ولم يداوم إلا على رمضان، ولم يستحب الأكثر صيام شعبان، ولم يستكمل غيره، كما ثبت عن عائشة، وغيرها، وقال: «ترفع فيه أعمال الناس، فأحب أن لا يرفع عملي إلا وأنا صائم» وسنده صحيح، وصومه كالراتبة مع الفرائض.

(3/457)

(و) كره إفراد يوم (الجمعة) (1) لقوله عليه السلام «لا تصوموا يوم الجمعة، إلا وقبله يوم، أو بعده يوم» متفق عليه (2) .
__________
(1) يعني إفراد صومه وفاقًا، إلا ما روي عن مالك، وقال النووي: السنة مقدمة على ما رآه هو وغيره، وقد ثبت النهي عن صوم يوم الجمعة، فيتعين القول به، ومالك معذور، فإنه لم يبلغه، قال الداودي: لم يبلغ هذا الحديث مالكًا، ولو بلغه لم يخالفه. وفي الإنصاف: لا خلاف في كراهة إفراد الجمعة. وقال الشيخ: لا يجوز. اهـ. فإن صام الجمعة والسبت لم يكره، لحديث أبي هريرة، ويكره إفراد قيام ليلتها، باتفاق أهل العلم، حكاه النووي وغيره، وقلما كان صلى الله عليه وسلم يفطر يوم الجمعة، واستحب قوم صيامه وقبله يوم، أو بعده يوم، وإن لم يقصده بعينه، وكان يصوم يومًا، ويفطر يومًا، فإنه يصومه دون ما قبله، وما بعده، لكن في جملة أيام، أو أراد أن يصوم يوم عرفة، أو يوم عاشوراء، فكان ذلك يوم جمعة ونحوه لم يكره، قال الوزير: اتفقوا على كراهته إلا أن يوافق عادة.
(2) ولمسلم «لا تخصوا ليلة الجمعة بقيام من بيان الليالي، ولا تخصوا يوم الجمعة بصوم من بين الأيام، إلا أن يكون في صوم يصومه أحدكم» وعن جابر مرفوعًا: نهى أن يفرد بصوم. ودخل على جويرية وهي صائمة، فقال لها «أصمت أمس؟» قالت: لا. قال «أتصومين غدًا؟» قالت: لا. قال «فأفطري» رواهما
البخاري، قال النووي وغيره: والحكمة أنه يوم دعاء، وذكر، وعبادة، فاستحب الفطر فيه، ليكون أعون عليها، ولأنه عيد الأسبوع.

(3/458)

(و) كره إفراد يوم (السبت) (1) لحديث «لا تصوموا يوم السبت، إلا فيما افترض عليكم» رواه أحمد (2) .
__________
(1) يعني بصوم، ما لم يوافق عادة، أو يصمه عن قضاء، أو نذر، أو نحوه، مأخوذ من «السبت» وهو القطع، والسبت الراحة، سمي بذلك لانتهاء العدد عنده، وكانت العرب تسمي الأيام «أول» ثم «أهون» ثم «جبار» ثم «دبار» ثم «مؤنس» ثم «العروبة» ثم «شيار» .
(2) ورواه الترمذي وحسنه، والحاكم، وقال النووي: صححه الأئمة. ولأن اليهود تعظمه، وتخصه بالإمساك، وهو ترك العمل فيه، فيصير صومه تشبهًا بهم، وتخصيصه أيضًا بالإمساك عن الاشتغال والكسب، من عادتهم، فيشبه تعظيمهم ولو بالفطر، ومن ثم كره إفراد الأحد إلا لسبب، لأن النصارى تعظمه، بخلاف ما لو جمعهما بالصوم.
وقال الشيخ: حديث «لا تصوموا يوم السبت» شاذ، أو منسوخ، واختار هو وغيره أنه لا يكره صوم يوم السبت منفردًا، وأنه قول أكثر العلماء، وحملوا الحديث على الشذوذ، أو أنه منسوخ. وقال الأثرم: وحجة أبي عبد الله في الرخصة في صوم يوم السبت، أن الأحاديث كلها مخالفة لحديث عبد الله بن بشر، منها حديث أم سلمة: أنه كان يصوم السبت والأحد، ويقول «هما عيدان للمشركين، فأنا أحب أن أخالفهم» وإسناده جيد، وصححه جماعة، فإن صام معه غيره لم يكره إجماعًا، لهذا الخبر، وخبر جويرية، وغيرهما، وسبب تعظيم اليهود يوم السبت لما كان تمام الخلق فيه، ظنت أن ذلك يوجب فضيلة، وعظمت النصارى يوم الأحد لما كان بدء الخلق فيه، بحكم عقولهم، وهدى الله هذه الأمة المحمدية، فعظمت ما عظمه الله.

(3/459)

وكره صوم يوم النيروز والمهرجان (1) وكل عيد للكفار، أو يوم يفردونه بالتعظيم (2) .
__________
(1) لئلا يوافق الكفار في تعظيمهما، وقاله الشيخ وغيره، لأن العادة لها أثر في ذلك «والمهرجان» معرب «مهركان» «ونيروز» اليوم الجديد، تحل فيه الشمس برج الحمل «والمهرجان» أول حلولها الميزان، وهو أول السنة القبطية، وهو وقت الاعتدال الخريفي، «والنيروز» وقت الاعتدال الربيعي، أول يوم تنتهي فيه الشمس إلى أول برج الحمل، وقيل الرابع منه، وقيل التاسع عشر منه، وهما عيدان للكفار، فيكره صومهما، لما فيه من موافقة الكفار في تعظيمهما، وقال عبد الله بن عمر: من صنع ببلاد الأعاجم نيروزهم، ومهرجانهم، وتشبه بهم حتى يموت، حشر معهم.
(2) قال الشيخ وغيره؛ ما لم يوافق عادة، أو يصمه عن نذر ونحوه؛ قال: وكذلك يوم الخميس الذي يكون في آخر صومهم يوم عيد المائدة، ويوم الأحد يسمونه يوم عيد الفِصْح، وعيد النور، والعيد الكبير، ونحو ذلك، ليس للمسلم أن يشابههم في أصله ولا في وصفه. وقال: لا يحل للمسلمين يتشبهون بهم في شيء مما يختص بأعيادهم، لا من طعام، ولا لباس، ولا اغتسال، ولا إيقاد نيران، ولا تبطيل عادة، من معيشة، أو عبادة، أو غير ذلك، ولا يحل فعل وليمة، ولا الإهداء، ولا الصنع بما يستعان به على ذلك، ولا تمكين الصبيان ونحوهم من اللعب التي في الأعياد، ولا إظهار زينة، وبالجملة ليس لهم أن يخصوا أعيادهم بشيء من شعائرهم، بل يكون يوم عيدهم عند المسلمين كسائر الأيام، لا يخصه المسلمون بشيء من خصائصهم، وتخصيصه بما تقدم، لا نزاع بين العلماء في كفر من يفعل هذه الأمور، لما فيها من تعظيم شعائر الكفر.
وقد اشترط عمر، والصحابة، وسائر أئمة المسلمين أن لا يظهروا أعيادهم في
ديار المسلمين، فكيف إذا أظهرها المسلمون، قال عمر: لا تتعلموا رطانة الأعاجم ولا تدخلوا على المشركين في كنائسهم، يوم عيدهم، فإن السخطة تنزل عليهم. وإذا كان كذلك فكيف بمن يفعل ما يسخط الله به عليهم، مما هو من شعائر دينهم، قال غير واحد من السلف – في قوله تعالى {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} قالوا -: أعياد الكفار. وفي المسند والسنن «من تشبه بقوم فهو منهم» «ليس منا من تشبه بغيرنا» وإن كان في العادة، فكيف بما هو أبلغ من ذلك.

(3/460)

(و) يوم (الشك) (1) وهو يوم الثلاثين من شعبان، إذا لم يكن غيم ولا نحوه (2) لقول عمار: من صام اليوم الذي يشك فيه، فقد عصى أبا القاسم صلى الله عليه وسلم. رواه أبو داود،
__________
(1) أي ويكره صوم يوم الشك تطوعًا، نص عليه، وجزم به الأصحاب، وقال الترمذي: هو قول أكثر أهل العلم. وتقدم، وكذا تقدم كراهة استقبال رمضان بيوم أو يومين، في قول عامة أهل العلم، وظاهر نص أحمد التحريم، وكذا تقدمه بيوم أو يومين، أولى عنده بالتحريم، لئلا يتخذ ذريعة إلى أن يلحق بالفرض ما ليس منه.
(2) الأولى: وهو اليوم الذي يلي التاسع والعشرين من شعبان، لأنه اليوم الذي يشك فيه، هل هو من شعبان، أو من رمضان؟ إذا كان صحوًا، فإن كان غيم، أو قتر، فعندهم لا يكره، بل عندهم يجب صيامه، وليس مقصورًا على الكراهية فحسب، كما تقدم في أوائل كتب الصيام، وإن وافق عادة فلا يكره وفاقًا، أو كان موصولاً بصيام أيام قبله لم يكره، لخبر أبي هريرة «لا يتقدمن أحدكم رمضان بصوم يوم أو يومين، إلا رجل كان يصوم صومًا فليصمه» أو يكون قضاء، أو نذرًا أو كفارة، فيصومه لوجوبه.

(3/461)

والترمذي وصححه البخاري تعليقًا (1) ويكره الوصال، وهو أَن لا يفطر بين اليومين أو الأيام (2) ولا يكره إلى السحر (3) وتركه أولى (4) (ويحرم صوم) يومي (العيدين) إجماعًا (5) للنهي المتفق عليه (6) .
__________
(1) المعلق – في اصطلاح المحدثين – هو ما كان سقوطه من مبادئ السند، سواء كان واحدًا، أو أكثر، والمراد: من صام اليوم الذي يشك فيه، هل هو من رمضان، أو من شعبان؟ كأن يحول بينهم وبينه قتر ونحوه، ويتحدث الناس برؤيته، ولم تثبت رؤيته؛ فقد عصى أبا القاسم صلى الله عليه وسلم. قال الشيخ: وأصول الشريعة أدل على هذا القول منها على غيره، فإن المشكوك في وجوبه لا يجب فعله ولا يستحب، بل يستحب تركه احتياطًا، وتقدم.
(2) في قول أكثر أهل العلم، لحديث ابن عمر: واصل النبي صلى الله عليه وسلم في رمضان، فواصل الناس، فنهى رسول الله صلى الله عليه وسلم عن الوصال، فقالوا: إنك تواصل. قال: «إني لست مثلكم، إني أطعم وأسقى» متفق عليه، ولم يحرم، لأن النهي وقع رفقًا ورحمة، وقيل: يحرم. حكاه ابن عبد البر عن الأئمة الثلاثة وغيرهم، ولا يبطل الصوم، قال المجد: بلا خلاف.
(3) لحديث أبي سعيد مرفوعًا «فأيكم أراد أن يواصل، فليواصل إلى السحر» رواه البخاري وغيره.
(4) أي ترك الوصال إلى السحر أولى، للنهي عنه، وللمحافظة على الإتيان بالسنة، وهو تعجيل الفطر.
(5) حكاه جماعة ممن يحكي الإجماع، منهم ابن المنذر، والنووي.
(6) من حديث أبي سعيد «نهى عن صيام يومين، يوم الفطر، ويوم النحر»
وفي لفظ للبخاري «لا صوم في يومين» ولمسلم «لا يصح الصوم في يومين» وفيهما أيضًا عن أبي عبيد قال: شهدت العيد مع عمر رضي الله عنه، فصلى، ثم انصرف، فخطب الناس، فقال: إن هذين يومان نهى رسول الله صلى الله عليه وسلم عن صيامهما، يوم فطركم من صيامكم، واليوم الآخر تأكلون فيه من نسككم.

(3/462)

(ولو في فرض (1) و) يحرم (صيام أيام التشريق) (2) لقوله صلى الله عليه وسلم «أيام التشريق أيام أكل وشرب، وذكر الله» رواه مسلم (3) .
__________
(1) حكاه الوزير وغيره إجماعًا، إلا ما روي عن أبي حنيفة من الإجزاء عن النذر، فإن قصد صيامهما كان عاصيًا إجماعًا، لقصده ارتكاب ما نهى الشارع عنه، ولم يجزئه عن فرض، وهو مذهب مالك، والشافعي، لارتكابه النهي المقتضي للفساد، وهو لا يجامع الإجزاء، وحكم التطوع كذلك، أما عيد الفطر فحرم تمييزًا لوقت العبادة عن غيره، لئلا يكون ذريعة إلى الزيادة في الواجب، كما فعلت النصارى، وأكده بتعجيل الفطر، وتأخير السحور، واستحباب تعجيل الفطر يوم العيد قبل الصلاة، وعيد النحر للأكل من النسك المتقرب بذبحه، ولو شرع صومه لم يكن لمشروعية الذبح فيه معنى، فعبر عن علة التحريم بقوله «تأكلون فيه من نسككم» وهو يستلزم النحر، ولما في صومهما من الإعراض عن ضيافة الله تعالى لعباده.
(2) تطوعًا، وقال الوزير: أجمعوا على كراهة صيام أيام التشريق، ومن قصده نقلاً فقد عصى الله ورسوله، إلا أبا حنيفة فقال: ينعقد مع الكراهة.
(3) من حديث نبيشة الهذلي، وأعقبها بالذكر، لئلا يستغرق العبد حظوظ نفسه، وينسى حق الله عليه، ولأحمد نحوه من حديث أبي هريرة، وسعد، قال: أمرني رسول الله صلى الله عليه وسلم «أن أنادي أيام منى إنها أيام أكل،
وشرب، ولا صوم فيها» وروى الشافعي وأحمد النهي من حديث علي بإسناد جيد، وعن أنس أن النبي صلى الله عليه وسلم نهى عن صوم خمسة أيام في السنة، يوم الفطر، ويوم النحر، وثلاثة أيام التشريق؛ رواه الدارقطني وغيره، وحكي أنه متواتر، ولعل من صامها، أو رخص في صيامها، لم يبلغه النهي، قال المجد: أو تأوله على إفرادها كيوم الشك، وسميت أيام التشريق، لتشريق الناس لحوم الأضاحي فيها، وهو تقديرها، ونشرها في الشمس، ويقال لها الأيام المعدودات.

(3/463)

(إلا عن دم متعة وقران) فيصح صوم أيام التشريق لمن عدم الهدي (1) لقول ابن عمر وعائشة: لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي. رواه البخاري (2) (ومن دخل في فرض موسع) من صوم أَو غيره (حرم قطعه) كالمضيق (3) .
__________
(1) فيصوم الثلاثة فيها إذا لم يصمها قبل، وحكي عن مالك في البدل عن دم المتعة فقط.
(2) أي لم يجد هديًا، ولم يصم قبل أيام التشريق، «ويرخص، ويُصَمْنَ» بالبناء للمفعول، أي لم يرخص صلى الله عليه وسلم، فيصوم الثلاثة فيها إذا لم يصمها قبل، رخصة لمن كان متمتعًا أو قارنًا أو محصرًا، لإطلاق الحديث، وعموم الآية، وهو مذهب مالك، والشافعي في القديم، وعن أحمد: لا يجوز. وحكي اتفاقًا، لخبر «هي أيام أكل وشرب» وهذا الحديث يدل على الجواز، فإن حمل المطلق على المقيد واجب، وكذا بناء العام على الخاص، وأخرج الدارقطني والطحاوي بلفظ: رخص رسول الله صلى الله عليه وسلم للمتمتع إذا لم يجد الهدي أن يصوم أيام التشريق. وإن كان فيه مقال، فأصله متفق على صحته، والقول به أقوى، فيصح صوم أيام التشريق لمن عدم الهدي، إذا لم يصمها قبل.
(3) بغير خلاف، وذلك كقضاء رمضان، ومكتوبة في أول وقتها، ونذر مطلق، وكفارة، أو فرض كفاية، كصلاة جنازة.

(3/464)

فيحرم خروجه من الفرض بلا عذر (1) لأَن الخروج من عهدة الواجب متعين (2) ودخلت التوسعة في وقته رفقًا، ومظنة للحاجة (3) فإذا شرع تعينت المصلحة في إتمامه (4) (ولا يلزم) الإتمام (في النفل) من صوم، وصلاة، ووضوء، وغيرها (5) . لقول عائشة: يا رسول الله أُهدي لنا حيس؛ فقال: «أَرنيه، فلقد أصبحت صائمًا» فأَكل. رواه مسلم وغيره (6) .
__________
(1) قال المجد وغيره: لا نعلم فيه خلافًا. وقال في الفروع: من دخل في واجب موسع، كقضاء رمضان، والمكتوبة أول وقتها، وغير ذلك، كنذر مطلق، وكفارة – إن قلنا: يجوز تأخيرها – حرم خروجه منها بلا عذر وفاقًا.
قال الشيخ: وإن شرعت في قضاء رمضان وجب عليها إتمامه، ولم يكن لزوجها تفطيرها، وإن أمرها أن تؤخره كان حسنًا، لحقه عليها.
(2) فحرم قطعه بلا عذر، ولو خالف وخرج فلا شيء عليه.
(3) قاله المجد وغيره، وذلك ما لم يشرع فيه.
(4) ذكره الناظم، ويسن إتمامه خروجًا من الخلاف، ولأن به تكمل العبادة، وذلك مطلوب، وقد يجب قطع الفرض لرد معصوم عن هلكة، وإنقاذ غريق ونحوه، ولهرب غريم، وله قلبها نفلاً وتقدم.
(5) وهو مذهب الشافعي، بل يستحب إتمامه خروجًا من خلاف من أوجبه، ولعموم قوله {وَلا تُبْطِلُوا أَعْمَالَكُمْ} وفي المبدع: ولا يلزم في الصدقة، والقراءة، والأذكار، بالشروع فيها وفاقًا، ولا يقضي من أفطر لعذر لا صنع له فيه إجماعًا.
(6) فرواه الخمسة وغيرهم. والحيس – بفتح الحاء المهملة، وسكون الياء – تمر، مخلوط بسمن وأقط.

(3/465)

وزاد النسائي بإسناد جيد «إنما مثل صوم التطوع، مثل الرجل يخرج من ماله الصدقة، فإن شاء أمضاها، وإن شاء حبسها» (1) وكره خروجه منه بلا عذر (2) (ولا قضاءُ فاسده) أي لا يلزم قضاءُ ما فسد من النفل (3) (إلا الحج) والعمرة، فيجب إتمامهما (4) لانعقاد الإحرام لازمًا (5) .
__________
(1) وفي لفظ: قال طلحة: فحدثت مجاهدًا بهذا الحديث، فقال: تلك بمنزلة الرجل يخرج الصدقة من ماله، فإن شاء أمضاها، وإن شاء أمسكها. وفي لفظ قال «إنما منزلة من صام في غير رمضان – أو في التطوع – بمنزلة رجل أخرج صدقة من ماله، فجاد منها بما شاء فأمضاه» قال الموفق وغيره: لو نوى الصدقة بمال مقدر، وشرع في الصدقة، فأخرج بعضه، لم يلزمه الصدقة بباقيه إجماعًا، وكذا القراءة، والأذكار بلا نزاع، ولأحمد عن أم هانئ، أنه صلى الله عليه وسلم قال لها «إن شئت فاقضي، وإن شئت فلا تقضي» .
(2) لما روى أبو داود عن عائشة، قالت أهدي لحفصة طعام، وكنا صائمتين فأفطرنا، ثم دخل رسول الله صلى الله عليه وسلم، فقلنا: أهدي لنا هدية واشتهيناها فأفطرنا؛ فقال «لا عليكما» أي لا بأس عليكما، أو لا حرج، ويسن إتمام التطوع، خروجًا من الخلاف.
(3) نص عليه، لأن القضاء يتبع المقضي عنه، فإن لم يكن واجبًا لم يكن القضاء واجبًا بل يسن، لهذا الخبر، وقصة أم هانئ، وخروجًا من الخلاف، والخروج من الخلاف مستحب، بلا خلاف.
(4) وفاقًا، وسيأتي إن شاء الله تعالى.
(5) لظاهر آية الاحصار، ولأن نفله كفرضه في الكفارة إجماعًا، ولعدم الخروج منهما بالمحظورات.

(3/466)

فإن أفسدهما أو فسدا، لزمه القضاء (1) (وترجى ليلة القدر في العشر الأَخير) من رمضان (2) لقوله صلى الله عليه وسلم «تحروا ليلة القدر في العشر الأواخر من رمضان» متفق عليه (3) . وفي الصحيحين «من قام ليلة القدر إيمانًا واحتسابًا، غفر له ما تقدم من ذنبه» (4) .
__________
(1) أي إن أفسد الحج أو العمرة، أو فسد الحج أو العمرة، لزمه القضاء وفاقًا، قاله في الفروع وغيره، وقال المجد وغيره: بغير خلاف نعلمه.
(2) هذه الصحيح من المذهب، وقول جمهور العلماء، من الصحابة وغيرهم، ومذهب مالك، والشافعي، وأكثر الأحاديث الصحاح تدل عليه، وعلى هذا لو نذر الاعتكاف، أو الطلاق في ليلة القدر، لزمه اعتكاف العشر كلها، ووقع الطلاق في آخر ليلة منها، هذا إن صدر قبل مضي شيء منها، فإذا نذر أو علق بعد أن مضى ليلة، لم تطلق إلا بمضي العشر كلها من العام الآتي، ولم يف بالنذر إلا باعتكاف ما بقي، مع عشر الآتي أيضًا، وليلة القدر في رمضان وفاقًا، فتطلب فيه، لشرفها وعظمها، وبركتها، صرح به الموفق وغيره.
(3) من حديث عائشة، أي اطلبوها في العشر الأواخر، ولهما من حديث أبي سعيد «قيل لي: إنها في العشر الأواخر» قال ابن عباس: دعا عمر أصحاب رسول الله صلى الله عليه وسلم، فسألهم عن ليلة القدر، فأجمعوا على أنها في العشر الأواخر. وفي الصحيحين من حديث ابن عمر «من كان متحريها فليتحرها في السبع الأواخر» ولمسلم قال «التمسوها في العشر الأواخر، فإن ضعف أحدكم أو عجز، فلا يغلب على السبع البواقي» .
(4) أخرجاه من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال «من
قام ليلة القدر» بالتهجد فيها، والصلاة، والذكر والدعاء، والفكر، وهذا صيغة ترغيب، وندب، دون إيجاب، وأجمعت الأمة على استحبابه، ويحصل بمطلق ما يصدق عليه القيام «إيمانًا» تصديقًا بأنه حق، قصد فضيلته «واحتسابًا» لثوابها عند الله وحده، لا يريد رؤية الناس، ولا غير ذلك مما يخالف الإخلاص «غفر له ما تقدم من ذنبه» .

(3/467)

زاد أحمد «وما تأخر» (1) وسميت بذلك لأنه يقدر فيها ما يكون في تلك السنة (2) أو لعظم قدرها عند الله (3) أو لأن للطاعات فيها قدرًا عظيمًا (4) وهي أفضل الليالي (5) .
__________
(1) أي من ذنبه، وله من عبادة «من قامها ابتغاءها، ثم وقعت له، غفر له ما تقدم من ذنبه وما تأخر» وللنسائي من حديث قتيبة «غفر له ما تقدم من ذنبه وما تأخر» ، قال الحافظ: وإسناده على شرط الصحيح، وقيامها يكفر الذنوب لمن وافقت له، شعر بها أو لم يشعر.
(2) أي لما تكتبه فيها الملائكة من الأقدار، والأرزاق، والآجال، وما يكون في تلك السنة، إلى مثلها من السنة المقبلة، لقوله تعالى {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} وهو قول أكثر المفسرين، والمراد التقدير الخاص، لا التقدير العام، فإنه متقدم على خلق السموات والأرض، كما صحت به الأخبار.
(3) وشرفها، فهي شريفة معظمة.
(4) يضاعف فيها الثواب، فسميت به.
(5) إجماعًا، ذكره الخطابي وغيره، لقوله تعالى {خَيْرٌ مِنْ أَلْفِ شَهْرٍ} أي قيامها، والعمل فيها، خير من العمل في ألف شهر خالية منها، وتقدم أن من قامها غفر له، ولأحمد من حديث أبي هريرة «فيه ليلة خير من ألف شهر، من حرم
خيرها فقد حرم» وأفضل الأيام يوم الجمعة، قال الشيخ: أفضل أيام الأسبوع يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها، وأفضل أيام العام يوم النحر، كما في الحديث «إن أعظم الأيام عند الله يوم النحر ثم يوم القر» رواه أبو داود. قال ابن القيم: وغير هذا الجواب لا يسلم صاحبه من الاعتراض الذي لا حيلة له في دفعه. اهـ. وقيل: أفضل الأيام يوم عرفة.

(3/468)

وهي باقية، لم ترفع للأخبار (1) (وأوتاره آكد) (2) لقوله عليه السلام «اطلبوها في العشر الأواخر، في ثلاث بقين، أو سبع بين، أو تسع بقين» (3) .
__________
(1) المتواترة بطلبها وقيامها، ونقل جمع من أهل المذاهب أنها خاصة بهذه الأمة، ولم تكن في الأمم قبلهم، وأمارتها ما في حديث أبي وغيره: أن الشمس تطلع في صبيحتها كالطشت، وهذا أشهر علاماتها، ولأحمد عن عبادة: إنها صافية، بالجة، كأن فيها قمرًا ساطعًا، ساكنة ساجية، ولا يحل لكوكب أن يرمى به فيها حتى يصبح، وإن أمارتها أن الشمس صبيحتها تخرج مستوية، ليس فيها شعاع، مثل القمر ليلة البدر، لا يحل لشيطان أن يخرج معها حينئذ، قال الشيخ: وقد يكشف الله لبعض الناس في المنام، أو اليقظة، فيرى أنوارها، أو يرى من يقول له: هذه ليلة القدر، وقد يفتح الله على قلبه من المشاهدة ما يتبين به الأمر.
(2) أي أوتار العشر الأخير من رمضان، آكد من الشفع، وأبلغ من بقية ليالي الشهر، وهو مذهب جمهور العلماء، وهي الحادية، والثالثة، والخامسة، والسابعة، والتاسعة والعشرون.
(3) صححه الترمذي، ونحوه في الصحيحين، وفي الصحيح «فالتمسوها في العشر الأواخر، في الوتر منها» قال الشيخ: فعلى هذا إن كان الشهر تامًا فكل ليلة من العشر وتر، إما باعتبار الماضي، كإحدى وعشرين، وإما باعتبار الباقي
كالثانية، وإن كان ناقصًا فالأوتار باعتبار الباقي، موافقة لها باعتبار الماضي، وإذا كان الأمر هكذا، فينبغي أن يتحراها المؤمن في العشر الأخير جميعه، كما قال صلى الله عليه وسلم «تحروها في العشر الأواخر» وتكون في السبع الأواخر أكثر.

(3/469)

(وليلة سبع وعشرين أبلغ) أي أرجاها (1) لقول ابن عباس وأبي بن كعب وغيرهما (2) وحكمة إخفائها ليجتهدوا في طلبها (3) (ويدعو فيها) لأن الدعاء مستجاب فيها (4) (بما ورد) عن عائشة، قالت: يا رسول الله إن وافقتها فبم أدعو؟ قال «قولي: اللهم إنك عفو تحب العفو، فاعف عني» (5) .
__________
(1) أي أكثر، وأشد رجاء يقال: ثناء أبلغ. أي مبالغ فيه «وأرجى» بغير همز، وكلاهما أفعل تفضيل.
(2) كزر بن حبيش، وكان أبي بن كعب يحلف أنها ليلة سبع وعشرين، فقيل له: بأي شيء علمت ذلك؟ قال: بالآية التي أخبرنا رسول الله صلى الله عليه وسلم أخبرنا أن الشمس تطلع في صبيحتها كالطشت. وللترمذي عنه وصححه: إنها في ليلة سبع وعشرين، ولكن كره أن يخبركم فتتكلوا، ولأبي داود عن معاوية مرفوعًا «ليلة القدر ليلة سبع وعشرين» .
(3) ويجدوا في العبادة، طمعًا في إدراكها، بإحياء جميع ليالي العشر، كما أخفي ساعة الإجابة يوم الجمعة، واسم الله الأعظم، وغير ذلك.
(4) والاستغفار، والتوبة، لشرفها.
(5) أي تجاوز عني، فلا تؤاخذني بجرمي، واستر على ذنبي، واكفني عذابك، واصرف عن عقابك.

(3/470)

رواه أحمد وابن ماجه، وللترمذي معناه وصححه (1) ومعنى العفو: الترك (2) وللنسائي من حديث أبي هريرة مرفوعًا «سلوا الله العفو والعافية، والمعافاة الدائمة، فما أُوتي أحد بعد يقين خيرًا من معافاة» (3) فالشر الماضي يزول بالعفو، والحاضر بالعافية، والمستقبل بالمعافاة، لتضمنها دوام العافية (4) .
__________
(1) ولفظه عنها: أنها قالت لرسول الله صلى الله عليه وسلم: أرأيت إن علمت أي ليلة ليلة القدر، ما أقول فيها؟ أي من الدعاء، قال «قولي: اللهم إنك عفو تحب العفو، فاعف عني» ثم قال: هذا حديث حسن صحيح.
(2) وترك الشيء ودعه، وفي القاموس: العفو عفو الله عن خلقه، والصفح، وترك عقوبة المستحق. اهـ. وزنه فعول، من «العفو» وهو بناء المبالغة، والعفو الصفح عن الذنوب، وترك مجازاة المسيء، والمحو، من «عفت الريح الأثر» إذا درسته، فكأن العافي عن الذنب يمحوه بصفحه عنه.
(3) ففيه مشروعية سؤال العفو والعافية، والمعافاة الدائمة، كل وقت، فما يتحرى فيه ليلة القدر آكد لشرفها.
(4) فهو من أجمع الدعاء، وينبغي الإكثار فيها من الدعاء والاستغفار، لأن الدعاء فيها مستجاب، ويذكر حاجته في دعائه الذي يدعو به تلك الليلة.

(3/471)


باب الاعتكاف سنيته وحكمته وأقل مدته - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الاعتكاف (1)
(هو) لغة لزوم الشيء (2) ومنه (يعكفون على أصنام لهم) (3) واصطلاحًا: (لزوم مسجد) (4) .
__________
(1) الاعتكاف سنة وقربة، بالكتاب والسنة والإجماع، وهو من الشرائع القديمة، وفيه من القرب المكث في بيت الله، وحبس النفس على عبادة الله، وقطع العلائق، عن الخلائق، للاتصال بخدمة الخالق، وإخلاء القلب من الشواغل عن ذكر الله، والتحلي بأنواع العبادات المحضة من الفكر، والذكر، وقراءة القرآن، والصلاة، والدعاء، والتوبة، والاستغفار، إلى غير ذلك من أنواع القرب، وفي الحديث «المعتكف يعكف الذنوب، ويجرى له من الحسنات كعامل الحسنات كلها» وأعقبه الصوم اقتداء بالكتاب العزيز، فإنه نبه على ذكر الاعتكاف بعد ذكر الصوم، وفي ذكره بعده إرشاد وتنبيه على الاعتكاف في الصيام، أو في آخر شهر الصيام، كما هو ثابت من فعل رسول الله صلى الله عليه وسلم، وأصحابه، وأتباعهم.
(2) والاحتباس، والمكث، والوقوف، والمقام، والإقبال عليه، يقال: عكف على الشيء، يعكُف ويعكِف، عكوفًا، وربما قيل: عكفًا. إذا لزمه وأقبل عليه مواظبًا «واعتكف» لزم المكان، والعكوف الإقامة في المسجد.
(3) بضم الكاف وفتحها، قراءتان، أي لفظة (يعكفون) من الاعتكاف اللغوي وقال تعالى {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} .
(4) المراد الاصطلاح الشرعي لا العرفي، وعبر الأكثر بـ «شرعًا» ، قال الشيخ وغيره: وفي لسان الشرع عند الإطلاق، مختصًا بالعكوف لله وعليه في بيته. وقال الوزير: وهو في الشرع عبارة عن اللبث في المسجد بنية الاعتكاف، والتاء في الاعتكاف تفيد ضربًا من المعالجة والمزاولة، لأنه فيه كلفة، ولما كان المرء لا يلازم ويحتبس إلا على من يحبه ويعظمه، شرع الله لأهل الإيمان أن يعكفوا على ربهم، وأخص البقاع بذكر اسمه، والعبادة له، بيوته المبنية لذلك، ولذلك طهر الله المساجد لعبادته، وليس شيء من العبادات مختص بالمسجد بأصل الشرع إلا الاعتكاف، والطواف، وتحية المسجد.

(3/472)

أي لزوم مسلم، عاقل ولو مميزًا، لا غسل عليه، مسجدًا، ولو ساعة (1) (لطاعة الله تعالى) (2) ويسمى جوارًا (3) .
__________
(1) فلا يصح من كافر، ومجنون، وطفل، كصلاة وصوم، قال المجد وغيره: لا نعلم فيه خلافًا. فإن كان عليه غسل لم يصح، قال عثمان: لعله ما لم يحتج إلى الليث، لجواز الليث إذًا «ومسجدًا» مفعول لزوم، وأقل الاعتكاف عند جماعة «ساعة» ، وعند الشافعية «ولو لحظة» من ليل أو نهار، وظاهره أن اللحظة لا تسمى اعتكافًا، وجزم به الموفق وغيره، فلو نذر اعتكافًا وأطلق أجزأته الساعة، , وهي لبث قدر يسمى عكوفًا عرفًا، لأن مادة لفظ الاعتكاف تقتضيه، ويأتي قول الشيخ: من قصد المسجد لصلاة أو غيرها، لا ينوي الاعتكاف مدة لبثه فيه، ويستحب أن لا ينقص الاعتكاف عن يوم وليلة، خروجًا من خلاف من يقول أقله ذلك.
(2) متعلق بـ «لزوم» ولو قال: لعبادة الله تعالى. لكان أصوب، وأركانه معتكف، ومعتكف فيه، ولبث، ونية.
(3) لا خلوة، لما في الصحيحين عن عائشة: وهو مجاور في المسجد. ولهما عن أبي سعيد «جاورت هذه العشر، ثم بدا لي أن أجاور هذه العشر الأواخر» وقال الوزير: لا يحل أن يسمى هذا الاعتكاف خلوة، واستظهر في الفروع الكراهة.

(3/473)

ولا يبطل بالإغماء (1) وهو (مسنون) كل وقت إجماعًا (2) لفعله عليه السلام، ومداومته عليه (3) واعتكف أزواجه بعده، ومعه (4) وهو في رمضان آكد (5) لفعله عليه السلام (6) .
__________
(1) كنوم، لبقاء التكليف، ولو ارتد أو سكر بطل، ولو طرأ جنون، أو إغماء لم يبطل، إن لم يخرج، وحيض ونفاس، وجب الخروج.
(2) حكاه غير واحد من أهل العلم، وقال أحمد: لا أعلم عن أحد من أهل العلم خلافًا أنه مسنون. اهـ. فلا يختص بزمان، إلا ما نهي عن صيامه، للاختلاف في جوازه بغير صوم.
(3) ففي الصحيحين عن عائشة: كان رسول الله صلى الله عليه وسلم يعتكف العشر الأواخر من رمضان، حتى توفاه الله. ولهما عن ابن عمر نحوه، وإنما لم يجب لأنه لم يأمر به أصحابه، بل ورد في الصحيحين وغيرهما «من أحب أن يعتكف فليعتكف» .
(4) ففي الصحيحين عن عائشة قالت: ثم اعتكف أزواجه من بعده. واعتكفن معه، واستترن بالأخبية، وقال تعالى {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} فعمت الآية الرجال والنساء، ولا نزاع في ذلك.
(5) إجماعًا، ولم يفرق بعضهم بين الثغر وغيره.
(6) الثابت من اعتكافه: العشر الأواخر من رمضان؛ في الصحيحين وغيرهما، من غير وجه، قال نافع: أراني عبد الله المكان الذي يعتكف فيه، وهو معروف الآن.

(3/474)

وآكده في العشر الأخير (1) (ويصح) الاعتكاف (بلا صوم) (2) لقول عمر: يا رسول الله إني نذرت في الجاهلية أَن أَعتكف ليلة بالمسجد الحرام؛ فقال النبي صلى الله عليه وسلم «أوف بنذرك» رواه البخاري (3) ولو كان الصوم شرطًا لما صح اعتكاف الليل (4) (ويلزمان) أي الاعتكاف والصوم (بالنذر) (5) .
__________
(1) إجماعًا، لأنه داوم عليه إلى وفاته صلى الله عليه وسلم، قالت عائشة: كان يعتكف العشر الأواخر من رمضان، حتى توفاه الله. وتقدم قوله «ثم بدا لي أن أجاور هذه العشر الأواخر، فمن كان معتكفًا معي فليثبت في معتكفه» ولغيرهما من الأحاديث، ولأن ليلة القدر تطلب فيها، ولعل الحكمة فيها طلبها.
(2) هذا المذهب، وهو مذهب الشافعي، واشترطه أبو حنيفة ومالك، والمذهب أسعد بالدليل.
(3) ولمسلم نحوه، وزاد البخاري «فاعتكف ليلة» ولحديث ابن عباس «ليس على المعتكف صوم، إلا أن يجعله على نفسه» رواه الدارقطني «والجاهلية» ما كان قبل الإسلام، وتقدم تعريفها.
(4) لأنه لا صيام فيه، ولأنه عبادة تصح في الليل، فلم يشترط له الصيام كالصلاة، ولأن إيجاب الصوم حكم لا يثبت إلا بالشرع، ولم يصح فيه نص ولا إجماع، وقال المجد، والشيخ، والشارح، وغيرهم: ليس في اشتراط الصوم في الاعتكاف نص من كتاب، ولا سنة، ولا إجماع، ولا قياس صحيح، وما روي عن عائشة: لا اعتكاف إلا بصوم. فموقوف، ومن رفعه فقدوهم، ثم لو صح فالمراد به الاستحباب، فإن الصوم فيه أفضل.
(5) إجماعًا حكاه الوزير وغيره، وإن علقه أو غيره بشرط، نحو: لله علي
أن أعتكف شهر رمضان إن كنت مقيمًا، أو معافي، فصادفه مريضًا، أو مسافرًا، فله شرطه، لظاهر الآية والخبر، والمراد نذر التبرر، لا إن كان نذر لجاج، أو غضب، فيخير بين الفعل والكفارة، كما سيأتي إن شاء الله تعالى.

(3/475)

فمن نذر أن يعتكف صائمًا، أو يصوم معتكفًا، لزمه الجمع (1) وكذا لو نذر أن يصلي معتكفًا ونحوه (2) لقوله عليه السلام «من نذر أَن يطيع الله فليطعه» رواه البخاري (3) وكذا لو نذر صلاة بسورة معينة (4) .
__________
(1) أي بين الاعتكاف والصيام، لحديث «ليس على المعتكف صوم، إلا أن يجعله على نفسه» فإن لم يجعله على نفسه لم يشترط له، وفي حاشية ابن فيروز: والنكتة في التعبير بما هنا – مع أن المؤدى واحد – رد على من يقول: إنه إن نذر أن يعتكف صائمًا ونحوه لزمه الجمع، وإن نذر أن يصوم ونحوه معتكفًا لم يلزمه، لأن الصوم من شعار الاعتكاف، وليس الاعتكاف من شعار الصوم، يرشحه الخلاف في أنه: هل هو شرط لصحته أم لا؟، وأنت خبير بأن الحال قيد لصاحبها المتصف بالصفة المذكورة، والقيد معتبر.
(2) قياسًا على الصوم، لأن كلا منهما صفة مقصودة في الاعتكاف، فلزمت بالنذر، ولا يلزمه أن يصلي جميع الزمان، بل يكفيه ركعة، أو ركعتان.
(3) من حديث عائشة رضي الله عنها، والأمر يقتضي الوجوب، وتقدم سؤال عمر النبي صلى الله عليه وسلم عن نذره في الجاهلية، وقوله «أوف بنذرك» وظاهره الوجوب.
(4) من القرآن، فلا يجوز غيرها، ولو أفضل، كـ (الإخلاص) مع (تبت) ولا يجوز تفريقها، ولو فرقها، أو اعتكف وصام من رمضان ونحوه لم يجزئه،
ومتى قطعه فعليه قضاؤه، قال ابن عبد البر: لا يختلف في ذلك الفقهاء. لكن قال الموفق وغيره: لا يعرف هذا القول عن غيره. ولم يقع الإجماع على لزوم نافلة بالشروع فيها، سوى الحج والعمرة.

(3/476)

ولا يجوز لزوجة اعتكاف بلا إذن زوجها (1) ولا لقن بلا إذن سيده (2) ولهما تحليلهما من تطوع مطلقًا (3) ومن نذر بلا إذن (4) .
__________
(1) وفاقًا، لوجوب حقه عليها، وهي مقصورة على طاعته، والاعتكاف يفوت حقه ويمنع استيفاءه، وليس واجبًا بأصل الشرع، فلم يجز إلا بإذن مالك المنفعة وهو الزوج.
(2) لتفويت حقه عليه، ومنافعه مملوكة لسيده، والعكوف ليس بواجب بأصل الشرع، فلم يجز إلا بإذنه وفاقًا، وفي الإنصاف: لا يجوز لهما بلا إذن بلا نزاع. و «مدين» و «أجير» كهما قياسًا عليهما.
(3) أي وللزوج والسيد تجريد وإخراج زوجة وعبد من تطوع مطلقًا، سواء أذنا لهما فيه أو لم يأذنا، شرعًا فيه، أو لم يشرعا، بلا نزاع، لأنه صلى الله عليه وسلم أذن لعائشة وحفصة وزينب في الاعتكاف، ثم منعهن بعد أن دخلن فيه، متفق عليه، ولأن حق الزوج والسيد واجب، والتطوع لا يلزم بالشروع فيه ولأن لهما المنع ابتداء، فكان لهما المنع دوامًا.
(4) لحديث «لا تصوم المرأة وزوجها شاهد يومًا من غير رمضان إلا بإذنه» رواه الخمسة، وحسنه الترمذي، ولما فيه من تفويت حقهما، فكان لرب الحق المنع منه، كمنع مالك غاصبًا، وإن لم يحللاهما صح وأجزأ، وليس لهما تحليلهما من منذور شرعًا فيه بالإذن، لتعينه بالشروع فيه، ووجوب إتمامه كالحج، وظاهره: لا فرق بين أن يكون مقيدًا أو مطلقًا، واختار المجد في النذر المطلق. الذي يجوز تفريقه، كنذر عشرة أيام متفرقة، أو متتابعة إذا اختار فعله متتابعًا،
وأذن لهما، يجوز تحليلهما، ولو رجعا بعد الإذن، وقبل الشروع، جاز إجماعًا، والإذن في العقد، إذن في الفعل، ولمكاتب اعتكاف وحج بلا إذن، ما لم يحل عليه نجم، لأن السيد لا يستحق منافعه، فلا يملك إجباره.

(3/477)

(ولا يصح) الاعتكاف (إلا) بنية (1) لحديث «إنما الأعمال بالنيات» (2) ولا يصح إلا (في مسجد) (3) لقوله تعالى {وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (4) (يجمع فيه) أي تقام فيه الجماعة (5) .
__________
(1) وفاقًا، وتقدم أن العبادات لا تصح إلا بالنية، وما لم ينو فليس بعبادة إجماعًا.
(2) متفق عليه، وفي رواية «لا عمل إلا بنية» والاعتكاف عمل، وعبادة محضة، كالصوم، والصلاة، وإن كان منذورًا لزمه نية الفرضية، وإن نوى خروجه منه بطل، كصوم وصلاة، صححه في تصحيح الفروع، وهو ظاهر كلام أكثر الأصحاب.
(3) إجماعًا، حكاه ابن عبد البر وغيره، وجوزه بعض المالكية، وبعض الشافعية في مسجد بيته، ولم يفعل في عهده صلى الله عليه وسلم، ولا في عهد خلفائه، ولو جاز لفعلته أزواجه صلى الله عليه وسلم، ورضي الله عنهن، لحاجتهن إلى التستر.
(4) فوصف المعتكف بكونه في المسجد، فلو صح في غيرها لم يختص تحريم المباشرة فيه، إذ هي محرمة في الاعتكاف مطلقًا، ولأن النبي صلى الله عليه وسلم كان يعتكف في مسجده، قالت عائشة: وكان لا يدخل البيت إلا لحاجة الإنسان، ولأنه كان يدخل رأسها إليها وهو معتكف، فترجله، وفعله خرج بيانًا للمشروع، وتقدم قولها: لا اعتكاف إلا في مسجد جامع.
(5) ولو من معتكفين، وفاقًا لأبي حنيفة، لما روى سعيد بسند صحيح، أنه
قال لابن مسعود: لقد علمت أن رسول الله صلى الله عليه وسلم قال «لا اعتكاف إلا في المساجد الثلاثة» أو قال «في مسجد جماعة» ولأبي داود عن عائشة «ولا اعتكاف إلا في مسجد جماعة» وروي عن علي وغيره، قال الوزير: أجمعوا على أن كل مسجد تقام فيه الجماعات، فإنه يصح فيه الاعتكاف.

(3/478)

لأن الاعتكاف في غيره يفضي إما إلى ترك الجماعة (1) أو تكرار الخروج إليها كثيرًا، مع إمكان التحرز منه (2) وهو مناف للاعتكاف (3) (إلا) من لا تلزمه الجماعة كـ (المرأَة) والمعذور، والعبد، (ف) يصح اعتكافهم (في كل مسجد) للآية (4) .
__________
(1) والجماعة واجبة كما تقدم، ويحرم تكرها، ولا يترك واجب لمندوب.
(2) أي من الخروج إلى الجماعة بالاعتكاف في مسجد جماعة.
(3) أي الخروج مناف للاعتكاف، إذ الاعتكاف لزوم المسجد للعبادة.
(4) وهي قوله تعالى {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} إذ لو صح في غيرها لم تختص بتحريم المباشرة، إذ هي محرمة في الاعتكاف مطلقًا كما تقدم، وخص من تجب عليه الجماعة بالمسجد التي تقام فيه، لما ذكره قبل، ولا يقال: إنه يصح الاعتكاف في مسجد البيت بلا ريب، لانتفاء حكم المسجد عنه في سائر الأحكام، فكذلك هنا، وحكى الوزير وغيره الإجماع على أنه لا يصح اعتكاف المرأة في بيتها، إلا ما روي عن أبي حنيفة، وحكوا الإجماع على أنه يصح الاعتكاف في كل مسجد، إلا أحمد فإنه قال: لا يصح إلا في مسجد تقام فيه الجماعة، والمراد هنا من تلزمه الجماعة، وأما من تلزمه ففي مسجد يجمع فيه كما تقدم، ومن تدبر النصوص في وجوب الجماعة، علم رجحان قول الإمام أحمد رحمه الله.

(3/479)

وكذا من اعتكف من الشروق إلى الزوال مثلاً (1) (سوى مسجد بيتها) (2) وهو الموضع الذي تتخذه لصلاتها في بيتها، لأَنه ليس بمسجد حقيقة ولا حكمًا (3) ، لجواز لبثها فيه حائضًا وجنبًا (4) ومن المسجد ظهره (5) ورحبته المحوطة (6) .
__________
(1) لأنه لا يلزمه منه محذور، فصح منه في كل مسجد، وإلا فلا.
(2) حكاه الوزير وغيره إجماعًا، إلا أن أبا حنيفة جوزه، والسنة الصحيحة أولى بالإتباع.
(3) إذ لا يطلق عليه اسم مسجد إلا بقيد الإضافة، ولو كان حقيقة، وفيه أفضل – كما زعمت الحنفية – لنبه صلى الله عليه وسلم أزواجه على زواجه على ذلك، ولو أغنى عن المسجد لاعتكفت أمهات المؤمنين فيه دون المسجد، ولو مرة، تبينًا للجواز، ولا يقال: له حكمه من تحريم المكث فيه وهي جنب، أو هي حائض، من غير ما يبيحه.
(4) وعدم صونه عن نجاسة، وروى حرب وغيره، بإسناد جيد، عن ابن عباس، أنه سئل عن امرأة جعلت عليها أن تعتكف في مسجد نفسها، في بيتها، فقال: بدعة، وأبغض الأعمال إلى الله البدع. فلا اعتكاف إلا في مسجد تقام فيه الصلاة، وسن استتار معتكفة بخباء، في مكان لا يصلي فيه الرجال، ويباح لرجل، لفعله وفعل أزواجه.
(5) وفاقًا لأبي حنيفة والشافعي، لعموم قوله {فِي الْمَسَاجِدِ} وفي الإنصاف: ظهره منه بلا نزاع.
(6) منه وفاقًا «والرحبة» بالتحريك متسع يجعل أمام باب المسجد، وفي الصحاح: ساحته؛ وإن لم تكن محوطة فليست منه، وإن كانت محوطة بحيطانه وعليها باب فمنه.

(3/480)

ومنارته التي هي أو بابها فيه (1) وما زيد فيه (2) والمسجد الجامع أَفضل لرجل تخلل اعتكافه جمعة (3) .
__________
(1) منه، وعبارة غيره «بالواو» بدل «أو» إلا ما في المنتهى، وقال الخلوتي: صوابه العطف بالواو. وقال في الفروع: إن كان بابها خارجًا منه، بحيث لا يستطرق إليها إلا خارج المسجد، أو كانت خارج المسجد، والمراد: وهي قريبة منه؛ فخرج للأذان بطل اعتكافه. ونحوه في الإنصاف.
(2) أي من المسجد في الثواب، لعموم الخبر، وهو قول بعض السلف، واختاره الشيخ، وقال: حكم الزيادة حكم المزيد، في جميع الأحكام. وكذا قال الخلوتي، وعثمان، وغيرهما: وفي المسجد ما زيد فيه، فيثبت له جميع أحكامه، حتى حكم المضاعفة في الثواب في المسجد الحرام، وعن أبي هريرة مرفوعًا «لو بني هذا المسجد إلى صنعاء، كان مسجدي» وقال عمر – لما زاد في المسجد -: لو زدنا فيه حتى يبلغ الجبانة، كان مسجد رسول الله صلى الله عليه وسلم. قال ابن رجب: وقد قيل: إنه لا يعلم عن السلف خلاف في المضاعفة، وإنما خالف بعض المتأخرين، منهم ابن الجوزي، وابن عقيل.
(3) لئلا يحتاج إلى الخروج إليها فيترك الاعتكاف، مع إمكان التحرز منه، ولا يلزمه، وفاقًا لأكثر العلماء، منهم أبو حنيفة، وهو ظاهر مذهب الشافعي، وحكاه النووي عن مالك، لأن الخروج إليها لا بد له منه، كالخروج لحاجة، والخروج إليها معتاد، فكأنه مستثنى، وأجمعوا على أنه يجب على المعتكف الخروج إلى الجمعة، وأن المستحب له أن يعتكف في المسجد الذي تقام فيه الجمعة، لئلا يخرج عن معتكفه لها، حكاه الوزير وغيره، ولا يصح – إن وجبت الجماعة – بالاعتكاف فيما تقام فيه الجمعة وحدها.

(3/481)

(ومن نذره) أي الاعتكاف (أو الصلاة، في مسجد غير) المساجد (الثلاثة) مسجد مكة، والمدينة، والأَقصى (1) (وأَفضلها) المسجد (الحرام (2) فمسجد المدينة، فالأقصى) (3) لقول صلى الله عليه وسلم «صلاة من مسجدي هذا، خير من ألف صلاة فيما سواه، إلا المسجد الحرام» رواه الجماعة إلا أَبا داود (4) .
__________
(1) المفضلة – بالشرع – على غيرها من سائر المساجد.
(2) وهو مسجد مكة، الصلاة فيه بمائة ألف صلاة فيما سواه.
(3) فمسجده صلى الله عليه وسلم بالمدينة، المؤسس على التقوى، والصلاة فيه بألف صلاة فيما سواه، فمسجد بيت المقدس، وهو بالشام، والصلاة فيه بخمسمائة صلاة، رواه البيهقي وغيره، وسمي الأقصى لبعده عن المسجد الحرام، وإضافة المسجد إليه من إضافة الموصوف إلى الصفة.
(4) أي رواه البخاري، ومسلم، وأحمد، وأهل السنن الأربعة، من حديث أبي هريرة، إلا أبا داود، وله وأحمد من حديث جابر مثله، وزاد «وصلاة في المسجد الحرام أفضل من مائة ألف صلاة فيما سواه» قال ابن عبد البر: هو أحسن حديث روي في ذلك.
ولأحمد من حديث ابن الزبير مثل حديث أبي هريرة، والمراد بالمسجد جميع الحرم، وصححه النووي وغيره، وقيل: يختص بالموضع الذي يصلى فيه، دون البيوت، وغيرها من أجزاء الحرم، ويتأيد بقوله «مسجدي هذا» .

(3/482)

(لم يلزمه) جواب «من» أي لم يلزمه الاعتكاف أو الصلاة (فيه) أي في المسجد الذي عينه (1) إن لم يكن من الثلاثة (2) . لقوله عليه السلام «لا تشد الرحال إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى» (3) فلو تعين غيرها بتعيينه لزمه المضي إليه، واحتاج لشد الرحل.
__________
(1) هذا الصحيح من المذهب، وظاهر كلام أكثر الأصحاب، واستظهره في الفروع، وقال الحافظ وغيره: وإن نذر إتيان غيرها لصلاة أو غيرها، لم يلزمه غيرها بلا خلاف، وحكاه النووي وغيره، واختار الشيخ في موضع: يتعين ما امتاز بمزية شرعية، كقدم وكثرة جمع، والمراد: بدون شد رحل, القياس لزومه، لكن ترك للخبر، واختاره ابن عقيل وغيره، وهو مذهب مالك وغيره، لأن الله تعالى لم يعين لعبادته موضعًا، فلم يتعين بالنذر.
(2) فيلزمه، لأنها تتعين، لفضل العبادة فيها على غيرها، قال في المبدع: ولعل المراد: إلا مسجد قباء، لأنه صلى الله عليه وسلم كان يأتيه كل سبت راكبًا وماشيًا، ويصلي في ركعتين، وكان ابن عمر يفعله، متفق عليه.
(3) متفق عليه من غير وجه ولمسلم في رواية «إنما يسافر إلى ثلاثة مساجد» وذكرها، وفيه فضيلة هذه المساجد الثلاثة، ومزيتها على غيرها، لكونها مساجد الأنبياء، ولأن الأول قبلة الناس، وإليه حجهم، والثاني أسس على التقوى، والثالث كان قبلة الأمم السالفة فلا يستقيم أن يقصد بالزيارة غيرها، وإن نذره لصلاة أو غيرها لم يلزمه، قال الشيخ والجويني وغيرهما: يحرم شد الرحال إلى غيرها، عملاً بظاهر هذا الحديث.

(3/483)

إليه (1) لكن إن نذر الاعتكاف في جامع لم يجزئه في مسجد لا تقام فيه الجمعة (2) (وإن عين) لاعتكافه أو صلاته (الأفضل) كالمسجد الحرام (لم يجز) اعتكافه أو صلاته (فيما دونه) كمسجد المدينة أو الأقصى (3) (وعكسه بعكسه) (4) فمن نذر اعتكافًا، أو صلاة بمسجد المدينة، أو الأقصى أجزأه بالمسجد.
__________
(1) أي فلو كان تعين غيرها بتعيينه، للزم شد الرحال إليه، واللازم باطل، لدخوله في المنهي عنه، ولأن الله لم يعين لعبادته مكانًا في غير الحج، ثم إن أراد الناذر الاعتكاف فيما عينه غيرها، فإن كان قريبًا فهو أفضل، جزم به في الواضح، واستظهره في الفروع، وظاهر المغني وغيره: لزومه ما لم يحتج إلى شد رحل. والمذهب: يخير، فإن احتاج لشد رحل فلا، للنهي، وحكاه النووي عن الجمهور، ومنعه ابن عقيل، والشيخ، وغيرهما، للخبر.
(2) استدراك في عموم قوله: ومن نذر الاعتكاف أو الصلاة، في مسجد غير الثلاثة الخ. يريد رفع إبهام كون: أن نذر الاعتكاف في مسجد جامع، يكفي في غيره؛ وبيان أنه لا يجزئه إلا في مسجد تقام فيه، ولو لم يتخلل اعتكافه جمعه، لأنه ترك لبثًا مستحقًا التزمه بنذره، وإن تخلله جمعة ولم يعين، فأجمعوا على أنه إذا وجب عليه بالنذر اعتكاف أيام، يتخللها يوم الجمعة، أن المستحب له، أن يعتكف في المسجد الذي تقام فيه الجمعة، لئلا يخرج عن معتكفه لها.
(3) لأن المسجد الحرام أفضلها، الحسنة فيه بمائة ألف حسنة فيما سواه، لما تواتر عنه صلى الله عليه وسلم في ذلك.
(4) أي وإن عين المفضول منها أجزأ فيما هو أفضل منه.

(3/484)

الحرام (1) لما روى أحمد، وأبو داود، عن جابر: أن رجلاً قال يوم الفتح: يا رسول الله إني نذرت إن فتح الله عليك مكة، أَن أُصلي في بيت المقدس؛ فقال «صل ههنا» فسأله فقال «صل ههنا» فسأله فقال «شأْنك إذًا» (2) (ومن نذر) اعتكافًا (زمنًا معينًا) كعشر ذي الحجة (3) (دخل معتكفه قبل ليلته الأُولى) (4) فيدخل قبيل الغروب، من اليوم الذي قبله (5) .
__________
(1) وإن عين الأقصى أجزأ في كل من المساجد الثلاثة، لأفضليتهما عليه.
(2) فأمره بالصلاة في المسجد الحرام، لفضله على ما سواه من المساجد، فدل على أنه يجزئ في الأفضل، وأنه الأفضل لمزيد فضله.
(3) وكعشر رمضان الأخير مثلاً، وكشهر بعينه، تعين عليه، لتعيينه له، ولم يجز فيما سواه بلا نزاع.
(4) منه وفاقًا، لرؤياه عليه الصلاة والسلام ليلة القدر ليلة إحدى وعشرين.
(5) أي قبل ذلك الزمن المنذور اعتكافه، لأن أوله غروب الشمس، إذ الشهر يدخل بدخول الليلة، بدليل ترتيب الأحكام المعلقة به، وما لا يتم الواجب إلا به فهو واجب، وخبر عائشة: أنه صلى الله عليه وسلم إذا صلى الفجر دخل معتكفه. لم يكن نذره، والتطوع يشرع فيه متى شاء، وقال ابن عبد البر: لا أعلم أحدًا من الفقهاء قال بهذا الحديث. ونوزع بقول الأوزاعي والليث وإسحاق، فيما إذا أراد أن يعتكف العشر الأواخر تطوعًا، فإنه يدخل بعد صلاة الفجر أول يوم منه، وحمل على الجواز، والمنصوص: يدخل قبل ليلته الأولى.

(3/485)

(وخرج) من معتكفه (بعد آخره) أي بعد غروب الشمس آخر يوم منه (1) وإن نذر يومًا، دخل قبل فجره، وتأخر حتى تغرب شمسه (2) وإن نذر زمنًا معينًا تابعًا ولو أطلق (3) .
__________
(1) وفاقًا، ويخرج بعد مدة الاعتكاف إجماعًا، وإن اعتكف رمضان، أو العشر الأخير منه، استحب أن يبيت ليلة العيد في معتكفه، ويخرج منه إلى المصلى نص عليه، وقال: هكذا حديث عمرة عن عائشة. وقاله مالك، وذكر أنه بلغه عن النبي صلى الله عليه وسلم، وأنه بلغه عن أهل الفضل الذين مضوا، وعن إبراهيم: كانوا يستحبون ذلك. قال المجد وغيره: ليصل طاعة بطاعة. ولما ورد من الترغيب في قيام ليلة العيد، وقال ابن الماجشون: إنه السنة المجمع عليها.
وإن نذر اعتكاف العشر الأواخر، فنقص أجزأه وفاقًا، بخلاف ما لو نذر عشرة أيام من آخر الشهر فنقص، يقضي يومًا وفاقًا، وإن فاته العشر فقضاه خارج رمضان جاز وفاقًا، لفعله صلى الله عليه وسلم في العشر الأول من شوال، متفق عليه، وعنه: مثله من قابل، لا سيما فيه ليلة القدر. ذكره المجد وغيره، وجزم به غير واحد، ويكفي شهر هلالي ناقص بلياليه، أو ثلاثون يومًا بلياليها، لأن الشهر اسم لما بين الهلالين.
(2) ليستوفي جميعه، وفاقًا لأبي حنيفة والشافعي، فإن اليوم اسم لما بين طلوع الفجر وغروب الشمس، وإن نذر يومين أو ليلتين، أو أكثر، أو أطلق، وقلنا: يجب التتابع. لزمه ما بينهما من يوم أو ليلة، وفاقًا للشافعي، ومذهب أبي حنيفة ومالك: يلزمه ما لفظ به مع الإطلاق، لقوله (ثلاث ليال) . وأجيب بأن الله نص عليها، كما يعمل باللزوم وعدمه وفاقًا.
(3) أي فلم يقيد بالتتابع، لا بلفظه، ولا بنيته وجوبًا، وفاقًا لمالك وأبي حنيفة، لاقتضائه ذلك، سواء كان صومًا أو اعتكافًا ونحوه، كما لو حلف لا يكلم زيدًا شهرًا ونحوه، ولو أطلق فلم يقيده بالتتابع، لا بلفظه ولا بنيته، لفهمه من التعيين.

(3/486)

«وعددًا» فله تفريقه (1) ولا تدخل ليلة يوم نذره (2) كيوم ليلة نذرها (3) (ولا يخرج المعتكف) من معتكفه (4) (إلا لما لا بد) له (منه) (5) .
__________
(1) أي العدد، ولو ثلاثين يومًا، لأنه مقتضى اللفظ، والأيام المطلقة توجد بدون تتابع، ما لم ينو تتابعًا فيلزمه، وإن نذر شهرًا متفرقًا، فله تتابعه، وفاقًا للشافعي، وقياس قول أهل الرأي، ولأنه الأفضل.
(2) أي إن كان نذر أن يعتكف، يوم الخميس مثلاً، فلا تدخل ليلته في ذلك، وهو إجماع، إلا ما روي عن مالك: أنه لا بد أن يضيف إليه ليلته. وقال الخليل: «اليوم» اسم لما بين طلوع الفجر وغروب الشمس.
(3) أي وعدم دخول ليلة ذلك اليوم نذر اعتكافه، كعدم دخول ذلك اليوم الذي نذر اعتكاف ليلته.
(4) إذا عين مدة، أو شرط التتابع في عدد، حرم خروجه، مختارًا، ذاكرًا، لا ناسيًا أو مكرهًا بلا حق.
(5) يعني فإنه لا يحرم ولا يبطل، بل ربما تعين، وليس المراد من نفي الحرمة ثبوت الإثم من الإباحة والكراهة، قالت عائشة: السنة للمعتكف، أن لا يخرج إلا لما لا بد له منه. وكان صلى الله عليه وسلم لا يدخل البيت إلا لحاجة الإنسان، متفق عليه، قال الشارح: وإلا لم يصح اعتكاف لأحد، لأنه لا يسلم من ذلك أحد.

(3/487)

كإتيانه بمأْكل ومشرب لعدم من يأْتيه بهما (1) وكقيء بغته، وبول، وغائط (2) وطهارة واجبة (3) وغسل متنجس يحتاجه (4) وإلى جمعة وشهادة لزمتاه (5) والأولى أن لا يبكر لجمعة (6) .
__________
(1) وفاقًا لأبي حنيفة والشافعي، من غير أن يأكل أو يشرب في بيته، ولا يجوز خروجه لأكله وشربه في بيته، اختاره الموفق والمجد، وهو مذهب أبي حنيفة وغيره، لعدم الحاجة، لإباحته في المسجد، وعند الشافعي: يجوز، لما فيه من ترك المروءة، ويستحي أن يأكل وحده.
(2) إجماعًا، حكاه الوزير وغيره.
(3) إجماعًا، سواء كانت لصغرى، ولو قبل دخول وقت صلاة، أو لكبرى، لأن الجنب يحرم عليه اللبث في المسجد، والمحدث لا تصح صلاته بدون وضوء، وكذا غسل جمعة إن وجب، وإلا لم يجز وفاقًا، كتجديد الوضوء.
(4) لأنه في معنى البول والغائط، ويجب غسله عند إرادة الصلاة.
(5) إن كانت الجمعة واجبة عليه، والشهادة متعينة، لأداء الواجب، ووجوب الخروج إلى الجمعة إجماع، وكذا الشهادة المتعينة، والمعتاد من هذه الأعذار: حاجة الإنسان، وطهارة الحدث، والطعام والشراب إجماعًا، والجمعة منه، وكما لا يبطل الاعتكاف، فلا ينقص مدته، فلا يقضى شيئًا منه، لأن الخروج له كالمستثنى عادة، وبقية الأعذار إن لم تبطل لا يقضي الوقت الفائت بذلك، لكونه يسيرًا مباحًا، أو واجبًا، كحاجة الإنسان، وهو ظاهر كلام أكثر الأصحاب، واختاره الموفق والشارح، وصححه في تصحيح الفروع وغيره.
(6) وعبارة المنتهى: وسن أن لا يبكر لجمعة، اقتصارًا على قدر الحاجة،
وهو ظاهر كلام أحمد. وفي الإقناع وغيره: له التبكير إليها، لأنه خروج جائز فجاز تعجيله، كالخروج لحاجة الإنسان. وهو مذهب أبي حنيفة، وفي منتهى الغاية: احتمال تبكيره أفضل.

(3/488)

ولا يطيل الجلوس بعدها (1) وله المشي على عادته (2) وقصد بيته لحاجة، إن لم يجد مكانًا يليق به بلا ضرر ولا منة (3) وغسل يده بمسجد في إناء، من وسخ ونحوه (4) لا بول، وفصد، وحجامة بإناء فيه أو في هوائه (5) .
__________
(1) وفي المنتهى: وسن أن لا يطيل المقام بعدها، اقتصارًا على قدر الحاجة. وفي الإقناع وغيره: له إطالة المقام بعدها، ولا يكره، لصلاحية الموضع للاعتكاف. اهـ. ويستحب له سرعة الرجوع بعد الجمعة وغيرها.
(2) من غير عجلة لأن عليه فيها مشقة، ولا يبطل بدخوله لحاجة تحت سقيفة وفاقًا.
(3) كسقاية، ولا يحتشم مثله منها، ولا نقص عليه، وإن بذل له صديق أو غيره منزله القريب، لقضاء حاجته، لم يلزمه، للمشقة بترك المروءة، والاحتشام، ويقصد أقرب منزلية وجوبًا، لدفع حاجته به.
(4) كزفر، وكغسل يدي القائم من نوم ليل، ويفرغ الإناء خارج المسجد، وذكر المجد: في غير إناء، ولعله ما لم يتأذ به أحد.
(5) أي المسجد، وعبارة الفروع وغيره: ويحرم بوله في المسجد في إناء، وكذا فصد وحجامة، لعموم قول صلى الله عليه وسلم: «إن المساجد لم تبن لهذا، إنما هي لذكر الله، وقراءة القرآن، والصلاة» ويجوز للمستحاضة وفاقًا، مع أمن تلويثه، وإنما لم تمنع المستحاضة إذا أمنت التلويث، لأنها لا يمكنها ذلك إلا بترك
الاعتكاف، والفرق بينها وبين الحائض، أن الاستحاضة لا تمنع من الصلاة، بخلاف الحيض إجماعًا.

(3/489)

(ولا يعود مريضًا، ولا يشهد جنازة) (1) حيث وجب عليه الاعتكاف متتابعًا (2) ما لم يتعين عليه ذلك، لعدم من يقوم به (3) .
__________
(1) ولا يزور قريبًا، ولا يحتمل شهادة، ولا يؤديها ولا يغسل ميتًا، ونحو ذلك، فلا يخرج لكل قربة لا تتعين عليه وفاقًا، لقول عائشة: كان لا يعرج للسؤال عن المريض. رواه أبو داود. وثبت عنها أنها كانت لا تسأل عن المريض إلا وهي مارة، ولأنه منه بد كغيره، ولأنه لا يجوز ترك فريضة – وهي النذر – لفضيلة، قال في الفروع وغيره: ويخرج لمرض يتعذر معه القيام فيه، أو لا يمكنه إلا بمشقة شديدة، بأن يحتاج إلى خدمة أو فراش وفاقًا، وإن كان خفيفًا، كالصداع والحمى الخفيفة، لم يجز وفاقًا.
وتخرج المرأة لحيض ونفاس وفاقًا، ويستحب في الرحبة، فإن لم يكن رحبة رجعت إلى بيتها، فإذا طهرت، رجعت إلى المسجد وفاقًا، وتخرج لعدة الوفاة في منزلها، وحكاه الوزير إجماعًا، لوجوبه شرعًا ويلزم الخروج إذا احتيج إليه لجهاد تعين، بلا نزاع، ولا يبطل، وكذا إن تعين لإطفاء حريق، أو إنقاذ غريق ونحوه، ولا يبطل بذلك، لأنه عذر في ترك الجمعة، فهنا أولى، ومن أكرهه السلطان أو غيره على الخروج، لم يبطل اعتكافه، ولو بنفسه، وإن أخرج لاستيفاء حق عليه، فإن أمكنه الخروج منه بلا عذر بطل وفاقًا، وإلا فلا، ومتى زال العذر رجع وقت إمكانه، وإن خرج ناسيًا لم يبطل، للآية والأخبار.
(2) إما لتقييده بالنذر بالتتابع، أو نيته له، أو إتيانه بما يدل عليه، كشهر.
(3) فله الخروج له، لتعينه كجمعة وشهادة لزمتاه، لوجوبهما بأصل الشرع.

(3/490)

(إلا أن يشترطه) ، أي يشترط في ابتداء اعتكافه الخروج إلى عيادة مريض، أو شهود جنازة (1) وكذا كل قربة لم تتعين عليه (2) وماله منه بد، كعشاء ومبيت في بيته (3) لا الخروج للتجارة (4) ولا التكسب بالصنعة في المسجد (5) ولا الخروج لما شاء (6) .
__________
(1) فيجوز له بالشرط، قال في المبدع: وهو قول جماعة من الصحابة، ومن بعدهم. وكذا قاله الشافعي وغيره، وقال الوزير: وهو الصحيح عندي. ولأن الاشتراط يصيره كالمستثنى، قال إبراهيم: كانوا يستحبون للمعتكف هذه الخصال.
(2) كزيارة صديق، وصلة رحم، فله شرطه.
(3) فيجوز له اشتراطه، جزم به الموفق وغيره، وكذا جزم به في المنتهى، لتأكد الحاجة إليهما، وامتناع النيابة فيهما.
وعنه: له ذلك من غير شرط، لما روي عن علي قال: المعتكف يعود المريض، ويشهد الجنازة، والجمعة، وليأت أهله، وليأمرهم بالحاجة، وهو قائم. قال في المبدع: إسناده صحيح وهو محمول. على التطوع، لكن الأفضل مقامه على اعتكافه، لفعله صلى الله عليه وسلم.
(4) أي فلا يصح اشتراطه ذلك، قولاً واحدًا، وهو مذهب مالك وغيره، لأنه ينافيه، قال أحمد: إن كان يحتاجه فلا يعتكف.
(5) أي فلا يجوز اشتراطه.
(6) لأنه ينافيه صورة ومعنى.

(3/491)

وإن قال: متى مرضت، أَو عرض لي عارض خرجت، فله شرطه (1) وإذا زال العذر، وجب الرجوع إلى اعتكاف واجب (2) (وإن وطئ) المعتكف (في فرج) (3) .
__________
(1) كما في الإحرام، وفائدته: أنه يجوز له التحلل، إذا حدث عائق، من مرض أو غيره، ولو لم يكن المرض ونحوه شديدًا. وقال المجد: الشرط هنا سقوط القضاء في العدة المعينة، فأما المطلقة كنذر شهر متتابع، لا يخرج منه إلا لمرض، فإنه يقضي زمن المرض، لإمكان حمل الشرط هنا على انقطاع التتابع فقط، ويكون الشرط هنا أفاد سقوط الكفارة.
(2) لأن الحكم يدور مع علته، فإن أخر رجوعه عن وقت إمكانه فكما لو خرج لما له منه بد، وله ثلاثة أحوال: نذر اعتكاف أيام غير متتابعة، ولا معينة، كعشرة أيام، فيلزمه إتمام الباقي من الأيام، محتسبًا بما مضى، بأن يقضي ما بقي، وعليه كفارة يمين، أو الاستئناف بلا كفارة، أو نذر أيامًا معينة، كالعشر الأخير من رمضان، فعليه قضاء ما ترك، ليأتي بالواجب، وكفارة يمين لفوات المحل.
(3) فسد اعتكافه، منذورًا كان أو مسنونًا، إجماعًا، للآية، والنهي فيها للفساد، ولما روى حرب عن ابن عباس: إذا جامع المعتكف بطل اعتكافه. وسنده صحيح، وظاهر إطلاقهم: ولو ناسيًا كالحج؛ وهو مذهب مالك، وأبي حنيفة، والوطء في الاعتكاف: محرم بالإجماع، قال تعالى {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} أي ما دمتم عاكفين، في المسجد ولا في غيره، قال ابن كثير وغيره: هو الأمر المتفق عليه عند العلماء، أن المعتكف يحرم عليه النساء، ما دام معتكفًا في مسجد، ولو ذهب إلى منزله لحاجة، فلا يحل له أن يلبث فيه، إلا بمقدار ما يفرغ من حاجته تلك، وليس له أن يقبل امرأته، ولا أن يضمها إليه، ولا يشتغل بشيء سوى اعتكافه.

(3/492)

أو أنزل بمباشرة دونه (فسد اعتكافه) (1) ويكفر كفارة يمين إن كان الاعتكاف منذورًا (2) ، لإفساد نذره، لا لوطئه (3) ويبطل أيضًا اعتكافه بخروجه لما له منه بد، ولو قل (4) .
__________
(1) أي أو أنزل المعتكف بمباشرة دون الفرج فسد اعتكافه وفاقًا، إلا في أحد قولي الشافعي، وإن لم ينزل لم يفسد، ولا تحرم المباشرة في غير الفرج بلا شهوة وفاقًا، وذكر القاضي احتمالاً: تحرم كشهوة وفاقًا، وحكى الوزير عن أبي حنيفة وأحمد، فيمن قيل، أو لمس بشهوة: أنه قد أساء، لأنه قد أتى ما يحرم عليه، ولا يفسد اعتكافه.
(2) وهي أظهر الروايات عن أحمد، وعنه: لا تجب، وفاقًا لمالك والشافعي، حكاه الوزير وغيره في المنذور المعين، إذا نوى يمينًا وغير المنذور، اتفاقًا إلا رواية عن أحمد.
(3) أي ليست الكفارة لوطئه، بل لإفساده نذره، فلو كان التكفير للوطء نفسه – لا لأجل النذر – للزمته الكفارة به، ولو كان الاعتكاف غير منذور، والصحيح من المذهب – واختاره الموفق وغيره – أنه لا يجب عليه كفارة بالوطء في الاعتكاف مطلقًا وفاقًا، وجزم به المجد وغيره، وأجمعوا على وجوب القضاء.
(4) يعني زمن خروجه وفاقًا، لترك اللبث بلا حاجة، أشبه ما لو طال، لأنه لم يبق عاكفًا في المسجد، لا إن خرج لما لا بد منه فباع، أو اشترى، أو سأل عن مريض أو غيره، ولم يعرج أو يقف لذلك، فيجوز وفاقًا، أو دخل مسجدًا يتم اعتكافه فيه، أقرب إلى محل حاجته من الأول جاز، وإن كان أبعد، أو خرج إليه ابتداء بلا عذر، بطل اعتكافه وفاقًا، لتركه لبثًا مستحقًا، فإن وقف لمسألة بطل اعتكافه وفاقًا، لأنه لا يجوز ما يزاد به زمانه مما منه بد، لأنه يفوت به جزءًا مستحقًا
من اللبث بلا عذر، كما لو خرج له، ويجوز معه ما لا يزاد به زمانه، غير المباشرة، وإن أخرج بعض جسده لما له منه بد، لم يبطل وفاقًا، لفعل عائشة في ترجيله صلى الله عليه وسلم. وإن خرج جميعه مختارًا عمدًا بطل وإن قل وفاقًا، وإن خرج لغير معتاد في المنذور المتابع، وتطاول خروجه، خير بين استئنافه، وإتمامه مع كفارة يمين، وإن فعله في متعين قضى، وإن خرج لماله منه بد في التتابع لزمه استئنافه، وإن فعل في متعين لزمه الكفارة، رواية واحدة.

(3/493)

(ويستحب اشتغاله بالقرب) (1) من صلاة، وقراءة، وذكر، ونحوها (2) (واجتناب ما لا يعنيه) بفتح الياء أَي يهمه (3) .
__________
(1) القرب جمع قربة وهي: كل ما يتقرب به إلى الله تعالى أي يطلب به القرب عنده.
(2) كصيام وصدقة، وليس له ذكر مخصوص، ولا فعل آخر، سوى اللبث في المسجد بنية الاعتكاف، قال الوزير: أجمعوا على أنه يستحب للمعتكف ذكر الله، والصلاة، وقراءة القرآن؛ ونقل عن مالك وأحمد: لا يستحب إقراء القرآن والفقه. ثم قال: والذي عندي أن مالكًا وأحمد لم يريا استحباب أن لا يقرأ المعتكف غير القرآن في حال اعتكافه، إلا أنه من حيث أن إقراءه غيره يصرف همه عن تدبر القرآن إلى حفظ على القراء، فيكون قد صرف فهمه عن تدبر أسراره لنفسه، إلى حفظ ظاهر نطقه لغيره، وإلا فلا يظن بهما أنهما كانا يريان شيئًا من عمل اللسان للمعتكف يعدل قراءة القرآن في تدبر له، وهذا كله يشير إلى أن الاعتكاف حبس النفس، وجمع الهمة على نفوذ البصيرة في تدبر القرآن، ومعاني التسبيح، والتحميد، والتهليل، وذكر الله، فيكون كل جمع من الفكر يناسب هذه العبادة، وكل ما يسقط من الفكر ويكثر من الهم ينافيها.
(3) من جدال، ومراء، وكثرة كلام وغيره، لأنه مكروه في غيره، ففيه أشد كراهة، حتى كره بعض أهل العلم تعليم القرآن كما تقدم.

(3/494)

لقوله عليه السلام «من حسن إسلام المرء تركه ما لا يعنيه» (1) ولا بأْس أَن تزوره زوجته في المسجد، وتتحدث معه (2) وتصلح رأسه، أو غيره (3) ما لم يتلذذ بشيء منها (4) وله أن يتحدث مع من يأْتيه ما لم يكثر (5) .
__________
(1) من قول أو فعل، والعناية بالشيء شدة الاهتمام به، فما لا تتعلق عنايته به، ولا يكون من قصده ومطلوبه، فمن حسن إسلامه تركه، وإذا حسن الإسلام، اقتضى ترك ما لا يعنيه كله من المحرمات، والشبهات، والمكروهات، وفضول المباحات التي لا يحتاج إليها، فإن هذا كله لا يعني المسلم، إذا كمل الإسلام، وبلغ إلى درجة الإحسان.
(2) لأن صفية رضي الله عنها زارته صلى الله عليه وسلم، فتحدثت معه.
(3) أي تغسل رأسه وترجله، فإن عائشة رضي الله عنها رجلت رأسه صلى الله عليه وسلم، أو تصلح شيئًا غير رأسه من بدنه كمداواة ونحوها.
(4) من مس أو كلام يتلذذ به، أو مباشرة ونحو ذلك فلا، لمنافاته حال المعتكف.
(5) لخبر صفية، وله أن يأمر بما يريد خفيفًا، ولا يشغله وفاقًا، لأمره عليه الصلاة والسلام أهله بذلك، ولا بأس أن يتزوج، ويشهد النكاح، لنفسه ولغيره، ويصلح بين القوم، ويعود المريض، ويعزي، ويصلي على الجنازة، ويهنئ، ويؤذن ويقيم، كل ذلك في المسجد، وفاقًا للشافعي وأبي حنيفة، إلا في الصلاة على الجنازة، لكراهتها في المسجد عندهم، ولا بأس أن يتنظف، ولا يكره التطيب وفاقًا كالتنظف، استظهره في الفروع، ويستحب له ترك رفيع الثياب والتلذذ بما يباح له قبل الاعتكاف، ولا يكره.

(3/495)

ويكره الصمت إلى الليل (1) وإن نذره لم يف به (2) وينبغي لمن قصد المسجد أن ينوي الاعتكاف مدة لبثه فيه، لا سيما إن كان صائمًا (3) .
__________
(1) إجماعًا، إلا أنه لا يتكلم إلا بخير، ولأنه ليس من شريعة الإسلام، وظاهر الأخبار تحريمه، حكاه الموفق وغيره، ورأى أبو بكر امرأة لا تتكلم، فقال: تكلمي، فإن هذا لا يحل، هذا من عمل الجاهلية. رواه البخاري وقال الشيخ: يحرم إذا تضمن ترك واجب، أو تعبد به عن الكلام المستحب، ويجب عن الكلام المحرم، ويسن عن المفضول، ويكره عن المستحب.
(2) لحديث علي «لا صمات إلى الليل» رواه أبو داود بسند حسن، وفي الصحيح، في الذي نذر أن لا يتكلم «مروه فليتكلم» وقال الشافعي: لو نذر الصمت في اعتكافه، ثم تكلم، فلا كفارة عليه. ولا يجوز أن يجعل القرآن بدلاً من الكلام، لأنه استعمال له في غير ما هو له، كقوله لمن جاء: {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} ، وقال الشيخ: إن قرأ به عند الحكم الذي أنزل له، أو ما يناسبه فحسن، كقوله لمن دعاه لذنب تاب منه (ما يكون لنا أن نتكلم بهذا) وقوله عندما أهمه {إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللهِ} وقال النووي – عند حديث الشفاعة – وفيه: وقال {خُلِقَ الإِنْسَانُ مِنْ عَجَلٍ} : فيه جواز الاستشهاد بالقرآن في مثل هذا الحديث، وفي الصحيح مثله من فعله صلى الله عليه وسلم، لما طرق فاطمة وعليا، ثم انصرف وهو يقول {وَكَانَ الإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} ونظائره كثيرة.
(3) سواء كان لصلاة أو غيرها، لا لإقراء قرآن وعلم ونحوه إذا قيل: يكره للمعتكف؛ وقال الشيخ: من قصد المسجد لصلاة أو غيرها لا ينوي الاعتكاف مدة لبثه فيه.

(3/496)

ولا يجوز البيع ولا الشراء فيه للمعتكف وغيره، ولا يصح (1) .
__________
(1) قال الوزير: أجمعوا على أنه ليس للمعتكف أن يتجر ويكتسب بالصنعة على الإطلاق، ومنع منه مالك على الإطلاق في رواية. اهـ. والإجارة كالبيع، وقطع جمع من الأصحاب بالكراهة، وفاقًا لمالك والشافعي، لما روى أحمد، وأبو داود، وغيرهما. «نهى عن البيع والشراء في المسجد» .
وروى الترمذي عن أبي هريرة مرفوعًا «إذا رأيتم من يبيع، أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك» وصحت الأخبار بالمنع من إنشاد الضالة، فالبيع في الاعتكاف أولى، ويكره فيه اليسير كالكثير وفاقًا.

(3/497)


كتاب المناسك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب المناسك (1)
__________
(1) الحج أحد أركان الإسلام، ومبانيه العظام، ودعائمه الخمس، وقواعده، قال الله تعالى {وَللهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللهَ غَنِيٌّ عَنِ الْعَالَمِينَ} أي: ولله على الناس فرض واجب حج البيت، فحرف (علي) للإيجاب، لا سيما إذا ذكر المستحق، واتبعه بقوله (ومن كفر) فسمى تعالى تاركه كافرًا فدل على كفره، وحيث دل على كفره، فقد دل على آكدية ركنيته، وأما من لم يعتقد وجوبه فهو كافر إجماعًا. وقال {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} فأذن فيهم الخليل عليه السلام: إن لربكم بيتًا فحجوه. وللترمذي وغيره - وصححه - عن علي مرفوعًا «من ملك زادًا وراحلة تبلغه إلى بيت الله ولم يحج، فلا عليه أن يموت يهوديًا أو نصرانيًا» .
وورد فيه أحاديث كثيرة (منها) «بني الإسلام على خمس» وذكر الحج، ولأحمد وغيره بسند حسن عن عياش مرفوعًا «إن هذه الأمة لا تزال بخير، ما عظموا هذه الحرمة» يعني الكعبة «حق تعظيمها، فإذا ضيعوا ذلك هلكوا» .
وأجمع المسلمون على أنه ركن من أركان الإسلام، وفرض من فروضه، إجماعًا ضروريًا، وهو من العلم المستفيض، الذي توارثته الأمة خلفًا عن سلف، والحكمة والله أعلم، أنه إنما وضع البيت، وأوجب حجه {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} كما ذكر الله في كتابه، لا لحاجة به تعالى إلى الحجاج، كما يحتاج المخلوق إلى من يقصده ويعظمه {فَإِنَّ اللهَ غَنِيٌّ عَنِ الْعَالَمِينَ} وأخر الحج عن الصلاة، والزكاة، والصوم، لأن الصلاة عماد الدين، ولشدة الحاجة إليها، ولتكررها كل يوم خمس مرات، وأول ما يسأل عنه العبد يوم القيامة، ثم الزكاة لكونها قرينة لها، في أكثر المواضع
من الكتاب والسنة، ولشمولها المكلف وغيره، ثم الصوم، لتكرره كل سنة، لكن البخاري قدم الحج على الصوم، للتغليظ في تركه، ولعدم سقوطه بالبدل، وترجم المصنف كالمقنع وغيره «بالمناسك» وترجم غيرهم بـ «الحج» .

(3/498)

جمع منسك، بفتح السين وكسرها (1) وهو التعبد (2) يقال: تنسك تعبد (3) وغلب إطلاقها على متعبدات الحج (4) والمنسك في الأَصل من النسيكة وهي الذبيحة (5) (الحج) بفتح الحاء في الأشهر (6) عكس شهر ذي الحجة (7) فُرض سنة تسع من الهجرة (8) .
__________
(1) فبالفتح مصدر، وبالكسر اسم لموضع العبادة. فيقال للعابد: ناسك. والكسر على خلاف القياس، وقد روي مفتوحًا على القياس.
(2) أي التنسك هو التعبد.
(3) «ونسك» ينسك أي تعبد، «ونسك» بالضم أي صار ناسكًا.
(4) لكثرة أنواعها، لما تضمنته من الذبائح المتقرب بها، وفي المطالع: المناسك مواضع متعبدات الحج. فالمناسك إذًا المتعبدات كلها، وقد غلب إطلاقها على أفعال الحج، لكثرة أنواعها.
(5) يعني المتقرب بها، ثم اتسع فيها فصار اسمًا للعبادة.
(6) لا بكسرها في الأشهر، وبالفتح هو المصدر، وبالفتح والكسر جميعًا هو الاسم منه.
(7) فالأشهر فيه الكسر.
(8) عند أكثر أهل العلم، وجزم به غير واحد من أهل التحقيق، وقيل: سنة عشر، قال ابن القيم: تأخر فرضه إلى سنة تسع، أو عشر، عام تبوك، وهو
قول جمهور المفسرين، ولم يحج صلى الله عليه وسلم بعد الهجرة إلا حجة واحدة، وهي حجة الوداع، وكانت سنة عشر من الهجرة، بلا نزاع، وحج قارنا، لسوقه الهدي، وإنما سميت حجة الوداع لأنه ودع الناس فيها، وقال «ليبلغ الشاهد منكم الغائب» واعتمر أربع عمر، وكلها في أشهر الحج، وقال ابن إسحاق: لم يبعث الله نبيًا بعد إبراهيم إلا حج هذا البيت. وقال غيره: ما من نبي إلا حج.

(3/499)

وهو لغة القصد (1) وشرعًا: قصد مكة لعمل مخصوص (2) في زمن مخصوص (3) (والعمرة) لغة الزيارة (4) وشرعًا: زيارة البيت، على وجه مخصوص (5) .
__________
(1) أي إلى من تعظمه، أو كثرة القصد إليه، ويطلق على العمل أيضًا، وعلى الإتيان مرة بعد أخرى، قال الجوهري: ثم تعورف استعماله في القصد إلى مكة للنسك، وقال الشيخ: الحج في اللغة قصد الشيء وإتيانه، ومنه سمي الطريق محجة، ومنه في الاشتقاق الأكبر: الحاجة، وهو ما يقصد ويطلب للمنفعة به.
(2) فالمعنى الشرعي يجب اشتماله على اللغوي، بزيادة المناسبة بين المعنيين، فالحج شرعًا: قصد، وهو النية، وزيادة الأفعال، كالصلاة، دعاء، وزيادة الأفعال.
(3) هو يوم عرفة، ويوم النحر، وأيام التشريق، ويقال: الحج عبارة عن قصد البيت العتيق، بإحرام مخصوص، مشتمل على وقوف وغيره، على وجه مخصوص.
(4) يقال: اعتمره. إذا زاره، وتسمى «حجًا أصغر» لمشاركتها له في الإحرام، والطواف، والسعي، والحلق، أو التقصير.
(5) بإحرام، وطواف، وسعي، وتحلل، ولم يقل: بزمن مخصوص
لأنها تجوز كل وقت، وقال الشيخ: ثم غلب – في الاستعمال الشرعي والعرفي – على حج بيت الله وإتيانه، فلا يفهم عند الإطلاق إلا هذا النوع الخاص من القصد، لأنه هو المشروع، الموجود كثيرًا، وذلك لقوله {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} والمقصود من الحج والعمرة عبادة الله وحده، في البقاع التي أمر الله بعبادته فيها، وقال صلى الله عليه وسلم «إنما جعل رمي الجمار، والسعي بين الصفا والمروة، لإقامة ذكر الله» بل الحج خاصة هذا الدين الحنيف، وسر التوحيد، قال بعض المفسرين – في قوله {حُنَفَاءَ للهِ} – أي حجاجًا. وجعل تعالى بيته قيامًا للناس، فهو عمود العالم الذي عليه بناؤه، فلو ترك الحج خرت السماء على الأرض، كما قال ابن عباس: لا يزال الناس قيامًا، ما زال هذا البيت محجوجًا. فهو خاصة الحنيفية، وزيارة المحب لمحبوبه، وإجابة دعوته، ومحل كرامته، ولهذا كان شعارهم «لبيك لبيك» .

(3/500)

وهما (واجبان) (1) لقوله تعالى {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} (2) .
__________
(1) أي الحج والعمرة، أما وجوب الحج فبإجماع المسلمين، بل هو ركن من أركان الإسلام، المشار إليها في حديث «بني الإسلام على خمس» فذكر حج البيت وتقدم، وفرض كفاية كل عام، على من لم يجب عليه عينًا، وأما وجوب العمرة فالمذهب وجوبها، وفاقًا للجديد من قولي الشافعي، وقول في مذهب مالك، وهو قول أكثر العلماء من الصحابة وغيرهم، قاله في الفروع، والبغوي وغيرهما وتجب بالشروع فيها، باتفاق أهل العلم، حكاه ابن كثير وغيره، وأجمعوا على أن العمرة مشروعة، بأصل الإسلام، وأن فعلها في العمر مرة واحدة كالحج.
(2) احتج بالآية على وجوب العمرة، وسبب نزولها: أنه أتى النبي صلى الله عليه وسلم رجل وهو بالجعرانة، فقال: كيف تأمرني أن أصنع في عمرتي؟ فنزلت {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} والسائل قد أحرم، وإنما سأل كيف يصنع؟ وتقدم أنه قد انعقد الإجماع على وجوب إتمامها، قال ابن القيم: وليس في الآية فرضها، وإنما فيها إتمام الحج والعمرة بعد الشروع فيهما، وذلك لا يقتضي وجوب الابتداء وورد في فضلها أحاديث كثيرة.

(3/501)

ولحديث عائشة: يا رسول الله هل على النساء من جهاد؟ قال «نعم، عليهن جهاد لا قتال فيه، الحج والعمرة» رواه أحمد، وابن ماجه، بإسناد صحيح، وإذا ثبت ذلك في النساء، فالرجال أَولى (1) .
__________
(1) أي إذا ثبت وجوب الحج والعمرة على النساء في الخبر، فالرجال أولى بثبوتها في حقهم، وللبخاري عنها، أنها قالت: يا رسول الله نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال «لكن أفضل الجهاد حج مبرور» ولمسلم عن ابن عباس «دخلت العمرة في الحج، إلى يوم القيامة» وعن أبي رزين العقيلي، أنه أتى النبي صلى الله عليه وسلم فقال: إن أبي شيخ كبير، لا يستطيع الحج والعمرة، ولا الظعن، فقال «حج عن أبيك واعتمر» رواه الخمسة، وصححه الترمذي، وفي حديث عمر، عند ابن خزيمة وغيره «وتحج البيت وتعتمر» .
وقال الشافعي: العمرة سُنة، لا نعلم أحدًا رخص في تركها، وليس فيها شيء ثابت بأنها تطوع. وعنه: سنة، وفاقًا لأبي حنيفة، ومالك، وأحد قولي الشافعي، واختاره الشيخ وغيره، لحديث جابر مرفوعًا: سئل عن العمرة، أواجبة هي؟ قال «لا، وأن تعتمر خير لك» رواه الترمذي وصححه، وقال: وهو قول بعض أهل العلم، قالوا: العمرة ليست بواجبة. ولأن الأصل عدم الوجوب، والبراءة الأصلية لا ينتقل عنها إلا بدليل يثبت به التكليف، ولا دليل يصلح لذلك، مع اعتضاد الأصل بالأحاديث، القاضية بعدم الوجوب، ويؤيده اقتصاره تعالى على الحج في قوله تعالى {وَللهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} واقتصار الرسول صلى الله عليه وسلم في حديث «بني الإسلام على خمس» على الحج، وقال للذي قال: لا أزيد عليهن، ولا أنقص. «لئن صدق ليدخلن الجنة» وحديث «دخلت العمرة في الحج إلى يوم القيامة» ولفظ «التمام» في الآية مشعر بأنه إنما يجب بعد الإحرام، لا قبله، للخبر في سبب النزول، وأما أهل مكة فالقول بوجوبها عليهم ضعيف، مخالف للسنة الثابتة، وهو الأصح عند أحمد، قاله الشيخ وغيره.

(3/502)

إذا تقدر ذلك فيجبان (على المسلم، الحر، المكلف، القادر) أي المستطيع (1) (في عمره مرة) واحدة (2) لقوله عليه السلام «الحج مرة، فمن زاد فهو مطَّوَّع» رواه أحمد وغيره (3) .
__________
(1) لقوله تعالى {وَللهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} (مَنْ) بدل من (الناس) فتقديره: ولله على المستطيع. وللسنة المستفيضة، وإجماع المسلمين، ولانتفاء تكليف ما لا يطاق عقلاً وشرعًا.
(2) قال الوزير وغيره: أجمعوا على أن الحج يجب على كل مسلم، عاقل، حر، بالغ، صحيح، مستطيع، في العمر مرة واحدة، وأن المرأة في ذلك كالرجل، وأن الشرائط في حقها كالرجل. اهـ. وإذا فقد من هذه الشروط المذكورة واحد لم يجب أصلاً، ولا يجب على من قام به واحد من أضداد هؤلاء، وقال ابن المنذر: أجمعوا على أن من فعل العمرة مرة واحدة كالحج، وتقدم الكلام في وجوبها.
(3) فرواه النسائي بمعناه عن ابن عباس رضي الله عنهما، ولأحمد عن علي نحوه، وفيه: أفي كل عام؟ قال «لا» وفي صحيح مسلم وغيره، عن أبي هريرة رضي الله عنه مرفوعًا «أيها الناس، قد فرض عليكم الحج فحجوا» فقال رجل: أكل عام؟ فقال «لو قلت: نعم. لوجبت، ولما استطعتم» وفي الصحيحين عن سراقة: مُتعتنا هذه لعامنا هذا أم للأبد؟ قال «لا، بل لأبد الأبد» «والمطَّوَّع»
بتشديد الطاء المهملة، وكسر الواو المشددة، أي متنفِّل، غير مفترض، فإنه لم يفرض في العمر إلا مرة واحدة.

(3/503)

فالإسلام والعقل، شرطان للوجوب والصحة (1) والبلوغ وكمال الحرية، شرطان للوجوب والإجزاء، دون الصحة (2) .
__________
(1) فلا يجبان على كافر أصلي إجماعًا، ولا على مرتد وفاقًا، ويعاقب عليه، وعلى سائر فروع الإسلام، كما تقدم، ولا يجبان عليه باستطاعته في حال ردته فقط، وفاقًا لأبي حنيفة، ومالك، ولا تبطل استطاعته بردته، وإن حج ثم ارتد، ثم أسلم وهو مستطيع لم يلزمه، وفاقًا للشافعي، ولا يصحان منه إجماعًا، لأنهما عبادة من شرطها النية، وهي لا تصح من كافر، ولأنه ممنوع من دخول الحرم، وهو مناف له، وينعقد إحرامه معه ابتداء، بخلاف الردة إجماعًا، ولا يبطل إحرامه، ويخرج منهما بها، وهو مذهب أبي حنيفة، لعموم {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} ولا يجبان على مجنون إجماعًا، ولا يصحان منه إن عقده بنفسه إجماعًا، لأنه لا قصد له، وقصد الفعل شرط، وكذا لو عقده له وليه، وقيل: يصح. وهو مذهب مالك والشافعي، ولا تبطل استطاعته بجنونه، ولا إحرامه به، قياسًا على الصوم اتفاقًا، ولا يبطل الإحرام بالإغماء، والسكر، والموت.
(2) فلا يجبان على الصغير وفاقًا، للخبر، لأنه غير مكلف، ولاشتمال الحج على المال والبدن، وفي نيته قصور، ولا يجبان على القن وفاقًا، لأن مدتهما تطول، فلم يجبا عليه، لما فيه من إبطال حق السيد، والمشغول بالحاجة الأصلية كالمعدوم شرعًا، ولأنه لا مال له، وكذا مكاتب، ومدبر، وأم ولد، ومعتق بعضه وفاقًا، وحكاه ابن الهمام إجماعًا، وإن فعلا انعقد وفاقًا، لحديث ابن عباس: أن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيًا، فقالت: ألهذا حج؟ قال «نعم، ولك أجر» رواه مسلم، ولأن العبد من أهل العبادة، فصحا منه كالحر، ولا يجزئ عن حجة الإسلام وعمرته بعد زوال المانع، وعليهما الحج والعمرة بعد البلوغ والعتق، لقول ابن عباس: إن النبي صلى الله عليه وسلم قال «أيما صبي حج ثم بلغ فعليه حجة أخرى، وأيما عبد حج ثم عتق فعليه حجة أخرى» رواه أحمد، والشافعي والبيهقي، وغيرهم، والحاكم وصححه، ولأنهم فعلوا قبل وجوبه، فلم يجزئهم إذا صاروا من أهله، حكاه ابن عبد البر وغيره إجماعًا، وهو قول عامة أهل العلم إلا شذوذًا.

(3/504)

والاستطاعة شرط للوجوب، دون الإجزاء (1) فمن كملت له الشروط وجب عليه السعي (على الفور) (2) ويأْثم إن أخره بلا عذر (3) لقوله عليه السلام «تعجلوا إلى الحج – يعني الفريضة – فإن أَحدكم لا يدري ما يعرض له» رواه أحمد (4) .
__________
(1) فلو حج كبير، أو مريض، أو فقير أجزأ إجماعًا، وحج خلق من الصحابة مع النبي صلى الله عليه وسلم ولا شيء لهم، ولم يأمرهم بالإعادة.
(2) أي فمن كملت له الشروط الخمسة، الإسلام، والعقل، والبلوغ، والحرية، والاستطاعة، وجب عليه السعي للحج والعمرة على الفور، وهو الشروع في الامتثال عقب الأمر، من غير فصل، ولا يجوز له تأخيره، عند أحمد، وأبي حنيفة، وأكثر الشافعية، قال الشيخ: والحج على الفور، عند أكثر العلماء، وإذا خاف العنت من يقدر على الحج قدم النكاح، وحكي إجماعًا، وإلا قدم الحج.
(3) لأن الأمر يقتضي الفورية، ولما ورد في التأخير من التأثيم، ومع العذر فلا تأثيم.
(4) وله من حديث الفضل «من أراد الحج فليتعجل» وليست الإرادة هنا على التخيير، لانعقاد الإجماع على خلافه، بل كقوله: من أراد الصلاة فليتوضأ. وكقوله {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} وعن عبد الرحمن بن سابط يرفعه «من مات ولم يحج حجة الإسلام، لم يمنعه مرض حابس، أو سلطان جائر، أو حاجة ظاهرة، فليمت على أي حال، يهوديًا أو نصرانيًا» رواه سعيد، وله طرق توجب أن له أصلاً، وعن الحسن، عن عمر: لقد هممت أن أبعث رجالاً إلى هذه الأمصار، فينظروا كل من كان له جدة ولم يحج، فيضربوا عليهم الجزية، ما هم بمسلمين، ما هم بمسلمين. رواه البيهقي وغيره، ولأنه أحد مباني الإسلام، فلم يجز تأخيره إلى غير وقت معين، كبقية المباني، بل أولى.
وأما تأخيره صلى الله عليه وسلم، هو وأصحابه، بناء على أنه فرض سنة تسع، فيحتمل أنه كان في آخرها، أو لعدم استطاعته، أو حاجة خوف في حقه، منعه وأكثر أصحابه، أو لأن الله كره له الحج مع المشركين عراة، أو لاستدارة الزمان، أو غير ذلك، ومن جملة الأقوال أنه فرض سنة عشر، فلا تأخير، وقال ابن القيم: لما نزل عليه فرض الحج بادر، فإن فرضه تأخر إلى سنة تسع، أو عشر، عام تبوك. وإرداف الصديق بعلي ينادي بذلك مؤذن به، وهو قول جمهور المفسرين، ولم ير أحمد بالغزو قبل الحج بأسًا، قال الشيخ: هذا مع أن الحج واجب على الفور عنده، لكن تأخيره لمصلحة الجهاد، كتأخير الزكاة الواجبة، لانتظار قوم أصلح من غيرهم، أو تضرر أهل الزكاة، وتأخير الفوائت، للانتقال عن مكان الشيطان، وهذا أجود ما ذكروه إن كان وجب عليه متقدمًا، والتقديم أفضل إجماعًا، ولو حج في آخر عمره ليس عليه إثم بالإجماع، ولو مات ولم يحج مع القدرة أثم إجماعًا.

(3/505)

(فإن زال الرق) بأَن عتق العبد محرمًا (1) (و) زال (الجنون) بأَن أَفاق المجنون، وأَحرم إن لم يكن محرمًا (2) .
__________
(1) سواء كان قنا، أو مكاتبًا، أو مدبرًا، أو أم ولد، أو معتقًا بعضه، أو معلقًا بصفة.
(2) قبل جنونه، لا فيه، إذ المجنون لا يصح إحرامه.

(3/506)

(و) زال (الصبا) بأَن بلغ الصغير وهو محرم، (في الحج) وهو (بعرفة) قبل الدفع منه، أَو بعده إن عاد فوقف في وقته (1) ولم يكن سعى بعد طواف القدوم (2) (وفي) أي أَو وجد ذلك في إحرام (العمرة قبل طوافها صح) أي الحج والعمرة فيما ذكر (فرضًا) (3) فتجزئه عن حجة الإسلام وعمرته (4) ويعتد بإحرام ووقوف موجودين إذًا (5) .
__________
(1) صح فرضه، وهو مذهب الشافعي، وكذا إن أسلم الكافر، ثم أحرم، قبل الدفع من عرفة أو بعده وعاد فوقف في وقته، صح فرضه، كما لو أحرم إذًا، ولأنه أتى بالنسك حال الكمال، فأجزأه، كما لو وجد قبل الإحرام.
واستدل أحمد بأن ابن عباس قال: إذا عتق العبد بعرفة أجزأت عنه حجته، وإن عتق بجمع لم تجز وعنه، ويلزمه العود إن أمكنه، لوجوب الحج على الفور مع الإمكان، كالبالغ الحر.
(2) يعني من عتق وأفاق وبلغ.
(3) وفاقًا لأنهما أتيا بالنسك حال الكمال، فأجزأ عنهما، كما لو وجد قبل الإحرام.
(4) أي ممن زال رقه وجنونه وصباه في الحج بعرفة، وفي العمرة قبل طوافها، ولا تجزئه العمرة بعد طوافها، ولا في أثنائه، ولا أثر لإعادته وفاقًا في الكل.
(5) بالتنوين أي وقت البلوغ، والحرية، وزوال الجنون.

(3/507)

وما قبله تطوع، لم ينقلب فرضًا (1) فإن كان الصغير أَو القن سعى بعد طواف القدوم قبل الوقوف لم يجزئه الحج، ولو أَعاد السعي، لأَنه لا يشرع مجاوزة عدده، ولا تكراره (2) بخلاف الوقوف، فإنه لا قدر له محدود (3) وتشرع استدامته (4) وكذا إن بلغ أَو عتق في أَثناء طواف العمرة، لم تجزئه ولو أَعاده (5) (و) يصح (فعلهما) أَي الحج والعمرة (من الصبي) نفلاً (6) .
__________
(1) ولا اعتداد به، قاله الموفق ومن تابعه، وقدمه في التنقيح، والمنتهى، والإقناع، وقال المجد وجماعة: ينعقد إحرامه موقوفًا، فإذا تغير حاله تبينت فرضيته، كزكاة معجلة. وقال مرعي: لو حج وفي ظنه أنه صبي، أوقن، فبان بالغًا، أو حرًا أجزأ.
(2) أي السعي وقلنا: هو ركن. كما هو المذهب، وقال غير واحد: يجزئه إذا أعاد السعي، ولو كان قد سعى مع طواف القدوم، لحصول الركن الأعظم وهو الوقوف، فلا فرق في وجود ذلك قبل السعي أو بعده.
(3) يعني الوقوف، فإنه يكفي ولو لحظة، فلا تقدير بساعة أو نحوها.
(4) أي الوقوف، لأن من وقف نهارًا وجب عليه أن لا يدفع إلا بعد الغروب، مع أنه يكفي لو دفع قبله.
(5) لمضي بعض الركن حال الصغر والرق، وهو لا يشرع مجاوزة عدده، ولا تكراره.
(6) وفاقًا، إلا أن أبا حنيفة قال: لا يتعلق به وجوب الكفارة، قال الوزير:
أي يكتب له. وكذلك أعمال البر كلها، فهي تكتب له، ولا تكتب عليه، ومعنى قول أبي حنيفة: لا يصح منه. لا يصح صحة يتعلق بها وجوب الكفارات عليه، إذا فعل محظورات الإحرام.

(3/508)

لحديث ابن عباس: أَن امرأة رفعت إلى النبي صلى الله عليه وسلم صبيًا، فقالت: أَلهذا حج؟ قال «نعم، ولك أَجر» رواه مسلم (1) ويحرم الولي في مال، عمن لم يميز (2) .
__________
(1) ورواه الترمذي وغيره وصححه، وعن السائب بن يزيد، قال: حج بي مع رسول الله صلى الله عليه وسلم، وأنا ابن سبع، وغير ذلك من الأخبار، قال الترمذي، وابن عبد البر، والوزير، وغيرهم: أجمع أهل العلم أن الصبي إذا حج قبل أن يبلغ، فعليه الحج إذا وجد وبلغ، ولا تجزئه تلك الحجة عن حجة الإسلام، وكذا عمرته، لقول ابن عباس: قال رسول الله صلى الله عليه وسلم «أيما صبي حج ثم بلغ، فعليه حجة أخرى» رواه الشافعي والبيهقي، ولأنه فعله قبل وجوبه، فلم يجزئه إذا صار مع أهله.
(2) أي يعقد الإحرام ولي الصبي في المال – وهو الأب، أو وصيه، أو الحاكم – عن الصبي غير المميز، حيث لم يمكنه الإحرام بنفسه، ويقع لازمًا، وحكمه كالمكلف عند الجمهور، لا الولي في النكاح، كالعم، وابن العم، فإنه لا ينعقد إحرامه بهم، وإذا عدم الولي في المال، يقوم غيره مقامه، كما في قبول الزكاة له، وهو ظاهر قوله صلى الله عليه وسلم «ولك أجر» حيث لم يستفصل، فيسأل: هل له أب حاضر، أو لا؟ ولقول جابر: حججنا مع رسول الله صلى الله عليه وسلم، ومعنا النساء، والصبيان، فأحرمنا عن الصبيان. رواه سعيد، فيعقد له الولي – أو من يقوم مقامه – الإحرام، ويصير الصغير بذلك محرمًا، دون الولي، ولا يحرم الولي عن مميز، وفاقًا لمالك، والشافعي، لعدم الدليل.

(3/509)

ولو محرمًا، أَو لم يحج (1) ، ويحرم مميز بإذنه (2) ويفعل ولي ما يعجزهما (3) لكن يبدأ الولي في رمي بنفسه (4) .
__________
(1) أي ولو كان الولي محرمًا لنفسه، أو نائبًا عن غيره، أو لم يحج عن نفسه، ولا عن غيره.
(2) أي ويحرم المميز عن نفسه بإذن وليه، لأنه يصح وضوءه، فيصح إحرامه، ولا يصح بغير إذن وليه، لأنه يؤدي إلى لزوم مال، فلم ينعقد بنفسه، كالبيع، واختار المجد: يصح كصوم وصلاة.
(3) كرمي وتلبية، لحديث جابر: لبينا عن الصبيان، ورمينا عنهم؛ رواه أحمد، وابن ماجه، وعن عمر في الرمي، وأبي بكر، أنه طاف بابن الزبير في خرقة، رواهما الأثرم، وعن عائشة، أنها كانت تجرد الصبيان إذا دنوا من الحرم، وقال عطاء: يفعل به كما يفعل بالكبير، ويشهد المناسك كلها، إلا أنه لا يصلي عنه، وكل ما أمكن الصغير – مميزًا كان أو دونه – فعله بنفسه، كالوقوف، والمبيت، لزمه فعله، بمعنى أنه لا يصح أن يفعل عنه، لعدم الحاجة إليه، ويجتنب في حجة ما يجتنب الكبير من المحظورات، والوجوب متعلق بالولي، لأن الصغير لا يخاطب بخطاب تكليفي، وزيادة نفقته في السفر عن نفقة الحضر في مال وليه، عند جمهور الأصحاب.
(4) أي عن نفسه، لا عن غيره، كما في النيابة في الحج، وهذا استدراك من قوله: ويفعل ولي. الخ، لدفع توهم: أنه يبدأ في رمي بموليه، فإنه لو بدأ برمي عن موليه وقع عن نفسه هو، وقيده بعضهم بما إذ كان حجه فرضًا، وإن أمكن الصبي أن يناوله النائب الحصى ناوله، وإن أمكن أن يضعها في كفه فيجعل يده كالآلة فحسن، ليوجد من الصبي نوع عمل.

(3/510)

ولا يعتد برمي حلال (1) ، ويطاف به لعجز راكبًا أَو محمولاً (2) . (و) يصحان من (العبد نفلاً) لعدم المانع (3) .
__________
(1) لأنه لا يصح لنفسه رمي، فلا يصح عن غيره، إلا الطواف لوجوده من الصبي، كمحمول مريض، ولم يوجد من الحامل إلا النية.
(2) كالمريض، ولفعل أبي بكر، قال الشيخ: وإن لم يمكنه الطواف ماشيًا، فطاف راكبًا، أو محمولاً، أجزأ بالاتفاق. وتعتبر نية طائف به، لتعذر النية منه، إن لم يكن مميزًا، فإن لم يمكن الطواف به راكبًا، ولا محمولاً، طاف عنه وليه، قال الزركشي: لا يخلو من ثمانية أحوال «أحدها» نويا جميعًا عن الحامل فقط، فيصح له بلا ريب «الثاني» نويا جميعًا عن المحمول، فتختص الصحة به أيضًا «الثالث» نوى كل منهما عن نفسه، فيصح الطواف للمحمول، دون الحامل، جعلا للحامل كالآلة، وأخذ الأجرة عن المحمول يدل على أنه قصده به، وحسن أبو محمد صحة الطواف منهما كل لنفسه، لأنه لا يصرفه عن نفسه، ولأن كلا منهما طائف بنية صحيحة، كالحمل بعرفات، وذكر ذلك ابن الزاغوني احتمالاً، وصاحب الفروع قولاً، وهو مذهب أبي حنيفة. قال «والرابع، والخامس» نوى أحدهما عن نفسه، ولم ينو الآخر شيئًا، فيصح للناوي، دون غيره، «السادس، والسابع، والثامن» لم ينو أحد منهما، أو نوى كل منهما عن صاحبه، فلا يصح لواحد منهما، والسعي كالطواف، صرح به الشافعية، وقال غير واحد: هو كالعبادات المتنوعة، لتعلقه بأماكن، وأزمان، فيفتقر كل جزء منه إلى نية، وذكر القاضي وغيره أن نية الحج تشمل أفعاله كلها، إلا البدل وهو الهدي.
(3) ولكونه من أهل العبادة، فصحا منه إجماعًا، وإن عتق فعليه الحج إن استطاع، وقال الترمذي: أجمع أهل العلم على أن المملوك إذا حج في حال رقه ثم عتق، فعليه الحج إذا وجد إلى ذلك سبيلاً، ولا يجزئ عنه ما حج في حال رقه.

(3/511)

ويلزمانه بنذره (1) ولا يحرم به، ولا زوجة، إلا بإذن سيد وزوج (2) فإن عقداه فلهما تحليلهما (3) ولا يمنعها من حج فرض كملت شروطه (4) .
__________
(1) أي يلزم الحج والعمرة العبد بنذره بلا خلاف، لأنه مكلف، فصح نذره كالحر، ولا يجوز له تحليله منه، لوجوبه، كما لو أحرم بواجب بأصل الشرع، وفي رواية: إن كان نذره بإذنه.
(2) وفاقًا، لتفويت حق الزوج والسيد بالإحرام.
(3) أي فإن عقد قن، أو امرأة الإحرام بلا إذن سيد وزوج، ولم يكن منذورًا، فللسيد والزوج منعهما منه وفاقًا، لأن حقهما لازم، فملكا إخراجهما منه، كالاعتكاف، وإن لم تقبل تحليله أثمت، وله مباشرتها، ويكونان كالمحصر، لأنهما في معناه، فإن نذره بإذن سيد فليس له تحليله، ولا لزوج تحليلها من منذور، ولو لم يأذن فيه، ومفهومه أنهما إن فعلاه انعقد إحرامهما، لأنه عبادة بدنية، فصحت بغير إذن كالصوم.
(4) أي ولا يمنع الزوج زوجته، من حج فرض كملت شروطه، ولا يحللها منه، وفاقًا، لأنه واجب بأصل الشرع، أشبه الصوم والصلاة، وقال الشيخ: ليس للزوج منع زوجته من الحج الواجب، مع ذي رحم، عليها أن تحج وإن لم يأذن في ذلك، حتى إن كثيرًا من العلماء أو أكثرهم يوجبون لها النفقة عليه مدة الحج. وهذا مستدرك مما أجمله الشارح قبل، وأفردها بالفرض دون العبد، لأنه لا يجب عليه حج بحال بخلافها، ولو لم تستكمل شروطه فله منعها، وإن أحرمت به بلا إذنه لم يملك تحليلها، ويستحب أن تستأذنه.

(3/512)

ولكل من أَبوي حر بالغ منعه من إحرام بنفل، كنفل جهاد (1) ولا يحللانه إن أَحرم (2) (والقادر) المراد فيما سبق (3) (من أَمكنه الركوب (4)
__________
(1) أي لهما منعه من نفل الحج، كما أن لهما منعه من نفل الجهاد، مع أنه فرض كفاية، لأن بر الوالدين فرض عين، واستغربه ابن مفلح وغيره، وقالوا: المعروف اختصاص الجهاد بهذا الحكم، والمراد – والله أعلم – أنه لا يسافر لمستحب إلا بإذنهما كسفر الجهاد، وأما ما يفعله في الحضر نحو ذلك فلا يعتبر فيه إذن، وإن لم يعتبره أحد، ولا وجه له، والعمل على خلافه، كصلاة النافلة.
(2) أي بالحج والعمرة، لوجوبه بالشروع فيهما، ولا يجوز للولد طاعتهما في ترك الحج الواجب، أو التحلل منه، وكذا كل ما وجب من صلاة وصوم، وكالجماعة والجمع، والسفر للعلم الواجب، لأنه فرض عين، وهذا المستحب مقدم على فرض الكفاية، وتلزم طاعتهما في غير معصية فيحرم، ولو كانا فاسقين في ظاهر كلام أحمد، قال الشيخ: فيما نفع فيه لهما ولا ضرر عليه، فإن شق عليه ولم يضره وجب. وفي رواية: لا طاعة لهما إلا في البر، وفي رواية: لا طاعة لهما في مكروه، أو ترك مستحب. وقال: ليس للأبوين منع ولدهما من الحج الواجب، لكن يستطيب أنفسهما، فإن أذنا له وإلا حج. وقال: إذا وجب على المحجور عليه، لم يكن لوليه منعه منه على الوجه الشرعي. اهـ. وليس لولي سفيه مبذر منعه من حج الفرض، ولا يحلله، ويدفع نفقته إلى ثقة ينفق عليه في الطريق، ويتحلل بصوم إذا أحرم بنفل إن زادت نفقته على نفقة الإقامة.
(3) أي المستطيع كما تقدم في قوله عند قول الماتن: المكلف القادر.
(4) من غير ضرر يلحقه لكبر أو زمانه، أو مرض لا يرجى برؤه، أو ثقل لا يقدر معه أن يركب إلا بمشقة شديدة، أو كان معضوبًا كما سيأتي.

(3/513)

ووجد زادًا وراحلة) بآلتهما (1) (صالحين لمثله) (2) لما روى الدارقطني بإسناده عن أَنس عن النبي صلى الله عليه وسلم في قوله عز وجل {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال: قيل يا رسول الله ما السبيل؟ قال «الزاد والراحلة» (3) .
__________
(1) أي آلة الراحلة من رحل، وقتب، ومحمل، ونحوها، حيث اعتبرت في حقه، بكراء، أو شراء، لذهابه وعودته، ويعتبر الزاد مع قرب المسافة وبعدها، إن احتاج إليه، فإن وجده في المنازل، لم يلزمه حمله، إن وجده يباع بثمن مثله، والزاد ما يحتاج إليه من مأكول، ومشروب، وكسوة، وتعتبر الراحلة مع بعد المسافة فقط – ولو قدر على المشي – وهو ما تقصر فيه الصلاة، لا فيما دونها من مكي وغيره، ويلزمه المشي إلا مع عجز لكبر ونحوه.
(2) فالمعتبر شرعًا في حق كل أحد ما يليق بحاله، عرفًا وعادة، لاختلاف أحوال الناس، فإن كان ممن يكفيه الرحل والقتب، ولا يخشى السقوط، اكتفي بذلك، وإلا اعتبر وجود محمل، وهو «الهودج» ، وفي معناه الشقدف المتعارف «ومحارة» يركب فيها الواحد والاثنان، وما أشبه ذلك مما لا يخشى سقوطه عنه، ولا مشقة فيه، وإن لم يكن يقدر على خدمة نفسه اعتبر من يخدمه، ومن أمكنه من غير ضرر يلحق بغيره، مثل من يكتسب بصناعة كالخراز، أو مقارنة من ينفق عليه، أو يكتري لزاده، ولا يسأل الناس استحب له الحج، ويكره لمن حرفته المسألة، وهذا مذهب أبي حنيفة، والشافعي، وأكثر أهل العلم، وقال مالك: ليس الزاد والراحلة من شروط وجوبه، فإذا قدر راجلا، وله صنعة، أو من عادته السؤال فهو مستطيع.
(3) ورواه البيهقي وغيره، وسنده إلى الحسن صحيح، ورواه الحاكم من
طريق آخر وثقه أحمد، وعن ابن عباس عند ابن ماجه والدارقطني نحوه، وعن جماعة من الصحابة، يقوي بعضها بعضًا للاحتجاج بها، ومنها حديث ابن عمر: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: ما يوجب الحج؟ قال «الزاد والراحلة» قال الترمذي: العمل عليه عند أهل العلم. وقال شيخ الإسلام بعد سرد الآثار فيه: هذه الأحاديث مسندة من طرق حسان، ومرسلة، وموقوفة، تدل على أن مناط الوجوب الزاد والراحلة. ولأن الخطاب إنما هو للمستطيع، لأن (من) بدل من (الناس) ، فتفيد الآية: ولله على المستطيع. ولانتفاء تكليف ما لا يطاق عقلاً وشرعًا، ولأنه عبادة تتعلق بقطع مسافة بعيدة، فكان ذلك شرطًا كالجهاد، ومتى وصل وفعل أجزأه بلا نزاع، فليس شرطًا في الصحة والإجزاء كما تقدم.

(3/514)

وكذا لو وجد ما يحصل به ذلك (1) (بعد قضاء الواجبات) من الديون، حالة أَو مؤجلة (2) والزكوات، والكفارات، والنذور (3) (و) بعد (النفقات الشرعية) له ولعياله (4) .
__________
(1) أي القادر من أمكنه الركوب، ووجد من نقد أو عرض، أو غيرهما ما يحصل به الزاد والراحلة، لأن ملك الثمن كملك المثمن، ونقل ابن الجوزي الإجماع على أن اكتساب الزاد والراحلة لا يجب، فتقرر أن تحصيل سبب الوجوب لا يجب.
(2) لأن ذمته مشغولة به، وهو محتاج لبراءتها، فتجب مقدمة على الحج، وإن ترك حقًا يلزمه من دين وغيره حرم وأجزأه، لتعلقه بذمته.
(3) أي الواجبة لله، فلا فرق بين حق الله وحق الآدمي.
(4) إلى أن يعود، بلا خلاف، لقوله «ابدأ بنفسك، ثم بمن تعول» وقوله «كفى بالمرء إثمًا أن يضيع من يقوت» ولأن ذلك مقدم على الدين، فلأن يقدم على الحج بطريق الأولى.

(3/515)

على الدوام (1) من عقار، أَو بضاعة، أَو صناعة (2) (و) بعد (الحوائج الأصلية) من كتب، ومسكن، وخادم، ولباس مثله (3) وغطاء، ووطاء، ونحوها (4) ولا يصير مستطيعًا ببذل غيره له (5) .
__________
(1) أي عامه، والدوام مصدر: دام يدوم. إذا ثبت واستمر، والمراد هنا مدة ذهابه ورجوعه، وقال جمهور الأصحاب: طريق التصحيح أن يحمل قوله هنا على ذلك، ويمكن أن يحمل علىظاهره صرح به في الهداية، حيث قال: وأن يكون له إذا رجع ما يقوم بكفايته، من عقار، أو بضاعة أو صناعة. ومشى عليه في الإقناع، والمنتهى وشرحه وغيرهم، لتضرره بذلك كالمفلس، قال في الإنصاف: والصحيح من المذهب أنه يعتبر أن يكون له إذا رجع ما يقوم بكفايته، وكفاية عياله، على الدوام، وعليه أكثر الأصحاب.
(2) أي من أجور عقار، أو ربح بضاعة، أو من صناعة ونحوها، وكثمار، وعطاء من ديوان ونحو ذلك، لكن إن فضل عن حاجته، وأمكن بيعه وشراؤه قدر الكفاية منه، ويفضل له ما يحج به لزمه.
(3) لأن المفلس يقدم به على غرمائه، والمراد: ومسكن للسكنى، أو يحتاج إلى أجرته لنفقته، أو نفقة عياله.
(4) كأوانٍ، وما لا بد له منه، وإلا لم يلزمه، لتضرره بإنفاق ما في يده إذًا.
(5) مالاً أو مركوبًا، وهذا مذهب أبي حنيفة ومالك، ولو كان الباذل له قريبه كأبيه ونحوه، لأجل المنة، كبذل إنسان نفسه ليحج عن نحو مريض مرضًا لا يرجى برؤه، وليس له ما يستنيب به، قال الشيخ: وكل عبادة اعتبر فيها المال، فإنما المعتبر ملكه، لا القدرة على ملكه، كتحصيله بصنعة، أو قبول هبة، أو مسألة،
أو أخذ من صدقة، أو بيت مال. اهـ. ومذهب الشافعي: يلزمه ببذل ولده، إذا كان قد أدى عن نفسه، فإن قبل المال المبذول، وقدر به، وجب عليه الحج إجماعًا.

(3/516)

ويعتبر أَمن الطريق (1) بلا خفارة (2) .
__________
(1) للنفس والمال، من ظالم، أو عدو، أو سبع، أو غير ذلك، لأن عدم أمن ذلك ضرر، وهو منفي شرعًا، ولا يتأتى الحج بدونه، قال ابن الجوزي: العاقل إذا أراد سلوك طريق يستوي فيها احتمال السلامة والهلاك، وجب عليه الكف عن سلوكها. واختاره الشيخ، وقال: أعان على نفسه، فلا يكون شهيدًا. وإن غلب لم يلزمه السلوك، وذكره المجد إجماعًا في البحر، قال أحمد: روي مرفوعًا «من ركب البحر حال ارتجاجه فمات، برئت منه الذمة» وإن كان غالبه السلامة وجب، وفاقًا لأبي حنيفة ومالك، وعن الشافعي رواية كالجماعة، وهل يستنيب لعدم أمن الطريق وغيره، قال سليمان بن علي: القادر على حج الفرض لا يستنيب، ولو مع خوف الطريق.
(2) بتثليث الخاء، والفتح أشهر، اسم لجعل الخفير، يقال: خفرت الرجل. حميته، وأجرته من طالبه، فأنا خافره، لقوله تعالى {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فإن الخائف غير مستطيع، فإن لم يمكنه سلوكه إلا بها لم يجب، وظاهره: ولو يسيرة. كظاهر المنتهى وغيره، لأنها نكرة في سياق النفي، وعليه الجمهور، زاد الموفق وغيره: إذا أمن الغدر من المبذول له. ولعله مراد من أطلق، واستظهر بعضهم أنها ليست من قبيل المنهي عنه، لأنه إنما يبذلها ليتوصل بها إلى واجب، فهي جائزة اتفاقًا، وإذا جازت، وتوقف الواجب عليها، وجبت كثمن الزاد، وقال الشيخ: الخفارة تجوز عند الحاجة إليها، إلا في الدفع عن المستخفر، ولا يجوز مع عدمها، كما يأخذه السلطان من الرعايا، وقاله أبو الخطاب وغيره، وهو مذهب أبي حنيفة والشافعي.

(3/517)

يوجد فيه الماء والعلف على المعتاد (1) وسعة وقت، يمكن فيه السير على العادة (2) (وإن أعجزه) عن السعي (كبر، أو مرض لا يرجى برؤه) (3) .
__________
(1) أي بالمنازل في الأسفار، لأنه لو كلف حمل مائه وعلف بهائمه فوق المعتاد من ذلك لأدى إلى مشقة عظيمة، فإن وجد على العادة، ولو بحمل الماء من منهل إلى منهل، والعلف من موضع إلا آخر لزمه، لأنه المعتاد، واستمر عمل المسلمين عليه.
(2) أي ويشترط للوجوب سعة وقت، لتعذر الحج مع ضيق وقته، كما يعتبر أمن الطريق، وقاله أبو الخطاب وغيره؛ وهو مذهب أبي حنيفة والشافعي، وعنه: أن سعة الوقت، وأمن الطريق، وقائد الأعمى، ودليل الجاهل، ونحو ذلك من شروط لزوم الأداء، اختاره الأكثر، وفاقًا للمالكية، وصححه في الفروع، فيأثم إن لم يعزم على الفعل، ولو مات قبل وجود هذين الشرطين أخرج من ماله من ينوب عنه، دون القول أنهما من شرائط الوجوب، والمراد: من كملت له الشروط سوى هذين، والفرق بنيهما أن ما كان شرطًا في الوجوب، إذا مات لم يجب في ماله، وما كان شرطًا في الأداء وجب.
(3) كالسَّل، لزمه أن يقيم من يحج عنه ويعتمر فورًا، من حيث وجبا، قال الزركشي وغيره: هذان شرطان لوجوب المباشرة بلا ريب، وإذا عدمهما، وبقيت الشروط موجودة فيه، ووجد مالاً فاضلاً عن حاجته المعتبرة، وافيًا بنفقة راكب، وجب عليه أن يقيم من يحج عنه ويعتمر من بلده، للخبر، أو من الموضع الذي أيسر منه، وظاهره أن المرجو برؤه ليس له أن يستنيب كالمحبوس، وفي الإنصاف: لو رجي زوال علته لم يجز أن يستنيب وهو صحيح، فإن فعل لم يجزئه بلا نزاع.

(3/518)

أو ثقل لا يقدر معه على ركوب إلا بمشقة شديدة (1) أو كان نضو الخلقة (2) لا يقدر أَن يثبت على راحلة إلا بمشقة غير محتملة (3) (لزمه أَن يقيم من يحج ويعتمر عنه) فورًا (4) (من حيث وجبا) أَي من بلده (5) .
__________
(1) غير محتملة، لزمه أن يقيم من يحج ويعتمر عنه على الفور، «والثقل» بكسر ففتح، ضد الخف، وأصله في الأجساد، ثم يقال في المعاني.
(2) بكسر النون والخاء، وهو المهزول، ويسمى العاجز عن السعي لزمانة ونحوها «المعضوب» من «العضب» وهو القطع، كأنه قطع من كمال الحركة والتصرف، ويقال: بالصاد كأنه ضرب على عصبه، فانقطعت أعضاؤه.
(3) فإن كانت مشقة خفيفة تحتمل فلا، «وحمل، وتحمل، واحتمل» ، بمعنى.
(4) ومن أمكنه السعي لزمه ذلك، لأن ما لا يتم الواجب إلا به فهو واجب، كالسعي إلى الجمعة، ومن وجد الاستطاعة وهو معذور، أو طرأ عليه العذر وجب عليه، باتفاق أهل العلم، ووجه جواز دفع المال أن الحج واجب على المستطيع بماله، فلا بد أن يخرج هذا المال في الحج.
(5) أو من الموضع الذي أيسر منه إن كان غير بلده، فتعتبر الجهة، فلو حج عنه من غير جهة بلده – ولو كانت أبعد مسافة – لم يصح، وقيل: يجزئ من ميقاته، وهو مذهب مالك، والشافعي، ويقع الحج عن المحجوج عنه، ويؤخذ منه جواز نيابة اثنين في حجة واحدة، كل واحد يأتي ببعضها، ولا بد لفاعل ما بقي من إحرام.

(3/519)

لقول ابن عباس: إن امرأة من خثعم قالت: يا رسول الله إن أبي أدركته فريضة الله في الحج شيخًا كبيرًا، لا يستطيع أن يستوي على الراحلة، أفأحج عنه؟ قال «حجي عنه» متفق عليه (1) (ويجزئ) الحج والعمرة (عنه) أي عن المنوب عنه إذًا (2) (وإن عوفي بعد الإحرام) قبل فراغ نائبه من النسك أَو بعده (3) .
__________
(1) ولحديث أبي رزين المتقدم، ولأنه عبادة تجب الكفارة بإفسادها، فجاز أن يقوم غيره فيه، كالصوم، سواء وجب عليه حال العجز أو قبله، وهو مذهب الشافعي، ولو كان النائب امرأة عن رجل، ولا كراهة، قال الشيخ: يجوز للرجل الحج عن المرأة، باتفاق أهل العلم، وكذا العكس، على قول الأئمة الأربعة، وخالف فيه بعض الفقهاء. اهـ. وتصح الاستنابة عن المعضوب، والميت في النفل اتفاقًا، وقال الترمذي: قد صح عن النبي صلى الله عليه وسلم في هذا الباب غير حديث، والعمل عليه عند أهل العلم، من أصحاب النبي صلى الله عليه وسلم، وغيرهم، وبه يقول الشافعي، وأحمد. وقال مالك: إذا أوصى أن يحج عنه حج عنه، ولأنه عبادة تجب الكفارة بإفسادها فجاز أن يقوم غيره فيه كالصوم، سواء وجب عليه حال العجز أو قبله، ولا تشترط العدالة في النائب، إن كان متبرعًا، أو عينه الموصي، ولا يستنيب الوصي إلا عدلاً ولو ظاهرًا، فلا يحتاج لتزكيته، قال في الفروع: ويجزئ بلا مال، وفاقًا لمالك، والشافعي، وقول للحنفية، للخبر، ولشبهه بالدين.
(2) حيث أعجزه عن السعي إلى الحج كبر، أو مرض لا يرجى برؤه ونحوه.
(3) كما لو لم يبرأ، وكالمتمتع إذا شرع في الصوم، ثم قدر على الهدي، قال الشيخ: إذا أحج عن نفسه ثم برأ لا يلزمه إعادة الحج، من غير خلاف أعلمه.

(3/520)

لأنه أتى بما أمر به، فخرج من العهدة (1) ويسقطان عمن لم يجد نائبًا (2) ومن لم يحج عن نفسه، لم يحج عن غيره (3) .
__________
(1) ولا يرجع عليه بما أنفق قبل أن عوفي، بل بعده، لعزله إذًا، فإن لم يعلم النائب بزوال عذر مستنيبه، فهل يقع النسك عن النائب، أو عن المستنيب؟ رجح ابن نصر الله وقوعه عن المستنيب، ولزوم النفقة عليه، ومفهوم عبارته: أنه لو عوفي بعد إحرام أجزأه، ولو كان قبل الميقات. قال الحجاوي: وهو كذلك. وذكر غير واحد أنهم اتفقوا على أنه إن عوفي قبل إحرام النائب عن المعضوب، لم يجزئه حج النائب عن المعضوب، للقدرة على المبدل، قبل الشروع في البدل، كالمتيمم يجد لماء، وكما لو استناب من يرجى زوال علته، والجمهور أيضًا على أنه لا يجزئه ولو عوفي بعد الإحرام، لأنه تبين أنه لم يكن مأيوسًا منه، قال في المبدع: وهو الأظهر عند الشيخ تقي الدين. وقال الموفق: الذي ينبغي أن لا يجزئه. قال الشيخ: وهو أظهر الوجهين.
(2) فإذا وجد النائب بعد لم تلزم الاستنابة إلا أن يكون مستطيعًا إذ ذاك، وإلا أن يقال: هو شرط للزوم الأداء، فيبقى في ذمته إلى أن يجد نائبًا.
(3) وهذا مذهب الشافعي، وكرهه أبو حنيفة، ومالك، وكذا من عليه حج قضاء أو نذر لم يصح أن يحج عن غيره، ولا عن نذره، ولا نافلته، فإن فعل انصرف إلى حجة الإسلام، وفاقًا للشافعي، لحديث ابن عباس، أنه صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شبرمة؛ قال «حججت عن نفسك؟» قال: لا. قال «حج عن نفسك» أي استدمه «ثم حج عن شبرمة» وإسناده جيد، وصححه البيهقي وغيره، واحتج به أحمد وغيره، ولأنه حج عن غيره، قبل حجه عن نفسه، فلم يجزئه، كما لو كان صبيًا، والعمرة كالحج، ويرد النائب ما أخذه، لوقوعه عن نفسه، ومن أتى بواجب أحدهما فله فعل نذره ونفله قبل الآخر، والنائب كالمنوب عنه، ويصح أن ينوب في الحج من حج عن نفسه مفردًا، مع بقاء العمرة في ذمته.

(3/521)

ويصح أن يستنيب قادر وغيره، في نفل حج أَو بعضه (1) والنائب أَمين فيما يعطاه ليحج منه (2) .
__________
(1) كالصدقة، ولأنها لا تلزم القادر، ولا غير القادر بنفسه، فجاز أن يستنيب فيها، كالمعضوب، وعنه: لا يستنيب. قال في المبدع: ومحلها إذا أدى حجة الإسلام، وهو قادر على الاستنابة عليها بنفسه، أما لو كان قادرًا، ولم يؤد الفرض، لم يصح أن يستنيب في التطوع، لأنه ممنوع بنفسه، فنائبه أولى، ذكره الموفق والشارح.
(2) فيركب وينفق بالمعروف، ويضمن ما زاد على ذلك، أو على نفقة طريق أبعد من الطريق القريب، إن لم يكن عذر، وفي الفروع وغيرها: يركب وينفق بالمعروف منه، أو مما اقترضه أو استدانه لعذر، ويرد ما فضل، إلا أن يؤذن له فيه، لأنه لا يملكه، وله صرف نقد بآخر لمصلحة، وشراء ماء لطهارته، وقال ابن قندس: من ضمن الحج بأجرة أو بجعل فلا شيء له، ويضمن ما تلف بلا تفريط، يعني إن لم يتفق له إتمامها، إما لكونه أحصر أو ضل، أو تلف ما أخذه، أو مات قبل تمام الحج، ولا شيء له. اهـ.
وكرهت الإجارة، لأن ذلك بدعة، لم يكن على عهد النبي صلى الله عليه وسلم، ولا على عهد السلف، وقال صلى الله عليه وسلم لمن استؤجر بدراهم يغزو بها، «ليس لك من دنياك وآخرتك إلا هذا» وقال تعالى {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} الآيات. والأجير يبيع عمله لمن استأجره، والحج: عَمَلٌ من شرطه أن يكون قربة لفاعله، فلا يجوز الاستئجار عليه، كغيره من القرب، وهذا لأن دخوله في عقد الإجارة، يخرجه عن أن يكون قربة، لأنه قد وقع مستحقًا للمستأجر،
وإنما كان من شرطه أن يقع قربه، لأن الله أوجب على العبد أن يعمل مناسكه كلها، وتعبده بذلك، فلو أنه عملها بعوض من الناس، لم يجزئه إجماعًا، كمن صام أو صلى بالكراء، فإذا عجز عن ذلك بنفسه، جعل الله عمل غيره، قائمًا مقام عمل نفسه، وسادًا مسده، رحمة منه تعالى ولطفًا، فلا بد أن يكون مثله، ليحصل به مقصوده، لأنه صلى الله عليه وسلم شبهه بالدين في الذمة، وإنما تبرأ ذمة المدين إذا قضي عنه الدين، من جنس ما عليه، فإذا كان هذا العامل إنما يعمل للدنيا، ولأجل العوض الذي أخذه، لم يكن حجه عبادة لله وحده، فلا يكون من جنس ما كان على الأول، وإنما تقع النيابة المحضة، ممن غرضه نفع أخيه المسلم، لرحم بينهما، أو صداقة، أو غير ذلك، وله قصد في أن يحج بيت الله الحرام، ويزور تلك المشاعر العظام، فيكون حجة لله، فيقام مقام حج المستنيب، والجعالة بمنزلة الإجارة، إلا أنها ليست لازمة، ولا يستحق الجعل حتى يعمل، والحج بالنفقة كرهه أحمد مرة، لأنه قد يكون قصده الإنفاق على نفسه مدة الحج، فلا يكون حجه لله، وإن كان شيئًا مقدرًا، مثل وصية ونحوها، فقد يكون قصده استفضال شيء لنفسه، فيبقى عاملاً لأجل الدنيا.

(3/522)

ويحتسب له نفقة رجوعه (1) وخادمه إن لم يخدم مثله نفسه (2) (ويشترط لوجوبه) أَي الحج والعمرة (على المرأة وجود محرمها) (3) .
__________
(1) أي بعد أداء النسك، إن لم يقم بمكة، فوق مدة قصر بلا عذر، قال في الفروع: ويتوجه احتمال: ولا عادة به. فمن ماله، وإن اتخذها دارًا سقطت.
(2) لأنه من المعروف، وإن مات أو ضل أو مرض، أو تلف بلا تفريط لم يضمن.
(3) أي ويشترط لوجوب الحج على المرأة شرط آخر، زيادة على ما يشترط لوجوبه على الرجل. وأما الشروط المتقدمة، فأجمعوا على أنها في ذلك كالرجل، وأخر في حقها هذا الشرط، لاستيفاء الكلام عليه، وهو قول إسحاق، وابن المنذر، ومذهب أبي حنيفة، ولم يره مالك والشافعي، قال ابن المنذر: تركوا القول بظاهر الحديث، واشترط كل واحد ما لا حجة معه عليه، والمراد بقولهم: يشترط؛ لمن لعورتها حكم، تخاف أن ينالها الرجال.

(3/523)

لحديث ابن عباس «لا تسافر امرأة إلا مع محرم، ولا يدخل عليها رجل إلا ومعها محرم» رواه أحمد بإسناد صحيح (1) ولا فرق بين الشابة والعجوز (2) .
__________
(1) وفيه إني أريد أن أخرج في جيش كذا، وامرأتي تريد الحج، فقال «اخرج معها» وفي الصحيحين: إن امرأتي خرجت حاجة، وإني اكتتبت في غزوة كذا، قال «انطلق فحج معها» وفي الصحيح وغيره «لا يحل لامرأة تسافر مسيرة يوم وليلة ليس معها محرم» سدًا لذريعة ما يحاذر من الفتنة وغلبات الطباع، وأجمعوا عليه، مع عدم الرفقة، والنساء الثقات، وأجمعوا على عدم جواز السفر للمرأة بلا محرم، في غير الحج والعمرة، والخروج من بلد الشرك، ويستثنى مواضع الضرورة، بأن يجد أجنبية منقطعة في برية، ونحو ذلك، فيباح له استصحابها، بل يجب عليه ذلك، إذا خاف عليها لو تركها بلا خلاف، لحديث عائشة في قصة الإفك، وقال أحمد: المحرم من السبيل، فمن لم يكن لها محرم، لم يلزمها الحج بنفسها، ولا بنائبها.
(2) فيعتبر المحرم لكل من لعورتها حكم، وهي بنت سبع سنين فأكثر، لأنها محل الشهوة، ومن السفهاء من لا يرتفع عن الفاحشة، بالعجوز وغيرها، لغلبة شهوته، وقلة دينه ومروءته، وخيانته، وعند الشيخ: تحج كل امرأة آمنة، مع عدم المحرم، لزوال العلة، وقال: هذا متجه في سفر طاعة. وصحح في الفتاوى المصرية: أن المرأة لا تسافر للحج إلا مع رفقاء، أو ذي محرم.

(3/524)

وقصير السفر وطويله (1) (وهو) أَي محرم السفر (زوجها (2) أَو من تحرم عليه على التأْبيد (3) بنسب) كأَخ مسلم مكلف (4) (أو سبب مباح) كأَخ من رضاع كذلك (5) .
__________
(1) ولا فرق بين حج الفرض والتطوع في ذلك، لأنه صلى الله عليه وسلم لم يستفصل عن حجها. وعنه: لا يعتبر المحرم إلا في مسافة القصر، وفاقًا لأبي حنيفة، كما لا يعتبر في أطراف البلد، مع عدم الخوف وفاقًا، وأما إماؤها فيسافرن معها، قال الشيخ: ولا يفتقرن إلى محرم، لأنهن لا محرم لهن في العادة الغالبة، وظاهر إطلاقهم اعتباره في حقهن.
(2) وفاقًا، ويسمى محرمًا لها مع حلها له، لحصول المقصود، من صيانتها وحفظها، مع إباحة الخلوة بها بسفره معها.
(3) الأبد الدهر، والأبد أيضًا الدائم، والتأبيد التخليد، لأن غير المؤبد لا يؤمن انقطاعه.
(4) وفاقًا، فلا يجب بوجود كافر، لأنه لا يؤمن عليها، خصوصًا المجوسي وفاقًا، لأنه يعتقد حلها، وابن وأب وعم وخال، من باب أولى، وفي الفروع: ويتوجه أن مثله مسلم لا يؤمن، وأنه لا يعتبر إسلامه إن لم يؤمن عليها، ولا يجب بوجود صغير ومجنون، لعدم حصول المقصود من حفظها، وفي المنتهى: ولو عبدًا. قال الخلوتي: ولو كان رقيقًا للغير، وأما عبدها فليس محرمًا بالملك، وعلله شيخنا بأنها لا تحرم عليه أبدًا، وبأنه لا يؤتمن عليها، وكذا زوج أختها ونحوه، واشترط ابن عطوة في محرم المرأة أن يكون بصيرًا.
(5) أو مصاهرة، كزوج أمها وفاقًا، وابن زوجها، وهو مذهب أبي حنيفة، والشافعي، لما في صحيح مسلم وغيره «لا يحل لامرأة تؤمن بالله أن تسافر سفرًا إلا ومعها أبوها أو ابنها، أو زوجها أو ذو محرم منها» .

(3/525)

وخرج من تحرم عليه بسبب محرم، كأُم المزني بها وبنتها (1) وكذا أُم الموطوءة بشبهة وبنتها (2) والملاعن ليس محرمًا للملاعنة (3) لأَن تحريمها عليه أبدًا عقوبة وتغليظ عليه، لا لحرمتها (4) ونفقة المحرم عليها (5) فيشترط لها ملك زاد وراحلة لهما (6) ولا يلزمه مع بذلها ذلك سفر معها (7) ومن أَيست منه استنابت (8) .
__________
(1) فلا يكون الزاني بها محرمًا للبنت، ولا الزاني بالبنت محرمًا لأمها.
(2) لأن المحرمية نعمة، فاعتبر إباحة سببها كسائر الرخص، واختار الشيخ ثبوت المحرمية بوطء الشبهة، وذكره قول أكثر العلماء، لثبوت جميع الأحكام، وذكر هو وأبو الخطاب أن الوطء في نكاح فاسد كالوطء بشبهة.
(3) من حين تمام تلاعنهما، وستأتي صفته إن شاء الله تعالى.
(4) التي هي المقصود فلا يكون محرمًا لها.
(5) أي المرأة، ولو كان زوجها، فيجب عليه لها بقدر نفقة الحضر، وما زاد عليها، لأنه من سبيلها.
(6) أي المرأة ومحرمها، لوجوب النسك عليها، وأن يكون الزاد والراحلة صالحين لمثلهما على ما تقدم.
(7) أي لا يلزم المحرم – مع بذلها له الزاد والراحلة الصالحين لمثلهما – سفر معها، للمشقة، كحجه عن نحو كبير وعاجز، وتكون كمن لا محرم لها، وأمره عليه الصلاة والسلام الزوج، إما بعد الخطر، أو أمر تخيير، لعلمه بحاله.
(8) أي من أيست من وجود محرم ظاهر، وعادة، لزيادة سن، أو مرض
أو غيره، مما يغلب على ظنها عدمه، بعد أن وجدته وفرطت بالتأخير حتى فقد، ونحوه استنابت من يحج عنها، ككبير عاجز، وإن تزوجت فكمعضوب، ومن لم تجده فلا يلزمها الحج، ولا يجب عليها أن تتزوج لتحج، فلا استنابة، إلا على القول بأنه شرط للزوم الأداء، قال ابن نصر الله: فإن كان حاجًا، فهل يلزمه صحبتها؟ ظاهر كلامهم هنا لزومه، لأنه إنما منع السفر، وهذا سفر حاصل، ولم يبق إلا الصحبة، وليس فيها مشقة غالبًا.

(3/526)

وإن حجت بدونه حرم وأجزأ (1) (وإن مات من لزماه) أي الحج والعمرة (أُخرجا من تركته) من رأس المال (2) أوصى به أو لا (3) ويحج النائب من حيث وجبا على الميت (4) .
__________
(1) وفاقًا، كمن حج وترك واجبًا يلزمه من دين وغيره، فإنه يحرم عليه ذلك، ويجزئه الحج، وإن مات في الطريق مضت، لأنها لا تستفيد بالرجوع، لكونها بغير محرم، ومحله إذا تباعدت، وقال ابن نصر الله: لا إن اختارت، وجوبًا، وإذا كان حج تطوع، وأمكنها المقام في بلد، فهو أولى من سفرها بلا محرم، وهذا والله أعلم إنما يترجح إذا كان فيه من تأمن به على نفسها دون رفقتها.
(2) لا من الثلث، وهو مذهب الشافعي، قال الشيخ: ومن وجب عليه، وخلف مالا، يحج عنه، في أظهر قولي العلماء. وفي الإنصاف: من وجب عليه، فتوفي قبله، أخرج عنه من جميع ماله، حجه وعمرته بلا نزاع، سواء فرط أو لا.
(3) أي أو لم يوص به، كالزكاة والدين.
(4) أي من الموضع الذي وجبا عليه، بخلاف النفل، إلا إن ضاق ماله، جاز ولو من غير مكانه، وليس بمعارض لما سيأتي، من أنه إذا مات في أثناء الطريق، حج عنه من حيث مات، لأن المراد هنا إذا مات غير قاصد للحج.

(3/527)

لأن القضاء يكون بصفة الأداء (1) وذلك لما روى البخاري عن ابن عباس، أن امرأة قالت: يا رسول الله إن أمي نذرت أن تحج، فلم تحج حتى ماتت، أفأحج عنها؟ قال «نعم، حجي عنها، أرأيت لو كان على أمك دين، أكنت قاضيته، اقضوا الله، فالله أحق بالوفاء» (2) ويسقط بحج أجنبي عنه (3) لا عن حي بلا إذنه (4) .
__________
(1) كصلاة وصوم.
(2) وأداء الواجبات، فدل على أن من مات وعليه حج، وجب على ولده، أو وليه أن يحج، أو يجهز من يحج عنه من رأس ماله، كما أن عليه قضاء ديونه، وقد أجمعوا على أن دين الآدمي من رأس ماله، فكذا ما شبه به في القضاء، وله نحوه، وفيه: إن أختي نذرت أن تحج. وللدارقطني: إن أبي مات وعليه حجة الإسلام. وظاهره: أنه لا فرق بين الواجب بأصل الشرع، أو بإيجابه على نفسه، أوصى به، أو لا، ولأنه حق استقر عليه، فلم يسقط بموته كالدين، ولأنه صلى الله عليه وسلم شبهه بالدين، فوجب مساواته له، وقال في الفروع: من ناب بلا إجازة ولا جعل جاز، نص عليه وفاقًا كالغزو.
(3) أي عن الميت بدون مال، وبدون إذن وارث، لأنه صلى الله عليه وسلم شبهه بالدين.
(4) أي لا يسقط الحج عن الحي بحج غيره، بلا إذنه إذا ساغ، ولو معذورًا، كأمره بحج فيعتمر، وعكسه، كدفع زكاة مال غيره بلا إذنه، بخلاف الدين، فإنه ليس بعبادة، ويقع عن نفسه، ولو كان الحج نفلاً عن محجوج عنه بلا إذنه، وقياس ما سبق في الجنائز صحة جعل ثواب لحي وميت.

(3/528)

وإن ضاق ماله حج به من حيث بلغ (1) وإن مات في الطريق حج عنه من حيث مات (2) .
__________
(1) أي ومن وجب عليه نسك، ومات قبله، وضاق ماله عن أدائه من بلده، استنيب به من حيث بلغ، أو لزمه دين، أخذ لحج حصته، وحج عنه من حيث بلغ، لحديث «إذا أمرتكم بأمر فأتوا منه ما استطعتم» .
(2) هو أو نائبه، مسافة، وقولاً، وفعلاً، لأن الاستنابة من حيث وجب القضاء، وإن صُدَّ فعل ما بقي، وإن وصى بنفل وأطلق، جاز من ميقاته، ما لم تمنع قرينة، قال الشيخ وغيره: الحج يقع عن المحجوج عنه، كأنه فعله بنفسه، سواء كان من جهة المنوب مال أو لم يكن، ويكون الفاعل بمنزلة الوكيل والنائب، لأنه ينوي الإحرام عنه، ويلبي عنه، ويتعين النائب بتعيين وصي، ويكفيه أن ينوي النسك عنه، ولا تعتبر تسميته لفظًا، وإن جهل اسمه، أو نسيه، لبى عمن سلم إليه المال ليحج به عنه، وقيل: إذا لم يعلم النائب حتى أحرم، توجه وقوع الحج من مستنيبه، ولزوم نفقته عليه، وثبوت ثوابه له، لأنه إن فات إجزاء ذلك عنه لم يفت وقوعها عنه نفلاً، لوقوعها عن إذن.
قالوا: ويستحب أن يحج عن أبويه، إن كانا ميتين، أو عاجزين أن يحجا، ويقدم أمه، لأنها أحق بالبر، ويقدم واجب أبيه لإبراء ذمته، وعن زيد بن أرقم مرفوعًا «إذا حج الرجل عن والديه يقبل عنه وعنهما، واستبشرت أرواحهما في السماء، وكتب عند الله برًا» ، وعن جابر نحوه، رواهما الدارقطني وغيره. وقال ابن عطوة: وحجه عن نفسه يضاعف، وعن غيره ثواب بلا مضاعفة، فهو عن نفسه أفضل، ولا نزاع في وصول ثوابه إليهم، ولكن كما قال ابن القيم وغيره: تخصيص صاحب الطاعة نفسه أفضل، ويدعو كما ورد في الكتاب والسنة، وأجمعت عليه الأمة.
وللترمذي وصححه، عن ابن مسعود مرفوعًا «تابعوا بين الحج والعمرة، فإنهما ينفيان الفقر والذنوب، كما ينفي الكير خبث الحديد، والذهب والفضة، وليس للحج المبرور ثواب إلا الجنة» ، وفي الصحيح عن عائشة قالت: نرى الجهاد أفضل العمل. يعني لما سمعت من فضائله، في الكتاب والسنة، فقالت: أفلا نجاهد؟ قال «لكن أفضل الجهاد حج مبرور» وهذا الخبر حجة لمن فضل نفل الحج، على نفل الصدقة، وجاء: «إن النفقة فيه، كالنفقة في سبيل الله، بسبعمائة ضعف» والمبرور الذي لا يخالطه شيء من الإثم، قد وفيت أحكامه، فوقع على الوجه الأكمل، وقيل المتقبل وإن الحج يهدم ما كان قبله، ومن وقف في تلك المشاعر العظام، وتجلت له الأنوار الإلهية، علم فضله.
قال الشيخ: والحج على الوجه المشروع، أفضل من الصدقة التي ليست واجبة، لأنه عبادة بدنية مالية، لكن بشرط أن يقيم الواجب في الطريق، ويترك المحرمات، ويصلي الصلوات الخمس، ويصدق الحديث، ويؤدي الأمانة، ولا يتعدى على أحد.
تتمة
إذا لم يكن حجه فرضًا، ولم يعزم على الحج أو العمرة، وكذا غيرهما من الأمور المباحة، فينبغي أن يستشير من يثق به، ويستخير الله تعالى – فيصلي ركعتين، يدعو في آخرها أو بعد الفراغ، قبل العزم على الفعل – هل يحج هذا العام أو غيره إن كان نفلاً، أو لا يحج، قال الشيخ: وقبل السلام أفضل، وإذا استقر عزمه فليبادر فعل كل خير، ويبدأ بالتوبة من جميع المعاصي، والمكروهات، ويخرج من المظالم، بردها لأربابها، وكذا الودائع والعواري والديون، ويستحل من له عليه ظلامة، ومن بينه وبينه معاملة في شيء، أو مصاحبة، ويستمهل من لا يستطيع الخروج من عهدته، ويكتب وصيته، ويوكل من يقضي ما لم يتمكن من قضائه، ويترك لمن تلزمه نفقته نفقتهم، إلى حين رجوعه، ويرضي والديه، ومن يتوجه عليه بره وطاعته، ويحرص أن تكون نفقته حلالاً، ويستكثر من الزاد والنفقة، قال بعضهم في قوله {وَتَزَوَّدُوا} أي اتخذوا الزاد في الحج، ليغنيكم عن الحاجة إلى أزواد الناس {فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} أي التعفف عن أزواد الناس، وليكن زاده طيبًا لقوله {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} والمراد الجيد، ويكون طيب النفس بما ينفقه، ليكون أقرب إلى قبوله.
قال الشيخ: ومن جرد مع الحاج من الجند المقطعين وجمع له ما يعينه على كلفة الطريق، أبيح له أخذه، ولا ينقص أجره، وله أجر الحاج بلا خلاف.
ويجتهد في رفيق صالح، يكون عونًا له على نصبه، وأداء نسكه، يهديه إذا ضل، ويذكره إذا نسي. وإن تيسر أن يكون الرفيق عالمًا، فليتمسك بغرزه، ليكون سببًا في بلوغه رشده، ويجب تصحيح النية، فيريد وجه الله، ويخرج يوم الخميس أو الاثنين أول النهار، لفعله عليه الصلاة والسلام، ويصلي في منزله ركعتين، ثم يقول: اللهم هذا ديني، وأهلي ومالي، وديعة عندك، اللهم أنت الصاحب في السفر، والخليفة في الأهل والمال والولد، اللهم اصحبنا في سفرنا هذا البر والتقوى، ومن العمل ما ترضى.
ويودع أهله وجيرانه، وسائر أحبابه، ويودعونه، ويقول كل منهم: أستودعك الله الذي لا يضيع ودائعه. أو: استودع الله دينك، وأمانتك، وخواتيم عملك، زودك الله التقوى، وغفر ذنبك، ويسر لك الخير، حيثما كنت، للأخبار، ويدعو له من يودعه، ويطلب منه الدعاء، فيقول: لا تنسنا يا أخي من دعائك. أو: أشركنا في دعائك. ويتصدق بشيء عند خروجه، ويدعو بما صح عن أم سلمة «بسم الله، توكلت على الله، ولا حول ولا قوة إلا بالله، اللهم إني أعوذ بك أن أضل أو أضل، أو أزل أو أزل، أظلم أو أُظلم، أو أجهل، أو يجهل علي» وعن أنس «بسم الله، توكلت على الله، ولا حول ولا قوة إلا بالله» وإذا أراد ركوب دابته، قال «بسم الله الرحمن الرحيم» وإذا استوى عليها قال «سبحان الذي سخر لنا هذا، وما كنا له مقرنين، وإنا إلى ربنا لمنقلبون» ويرافق جماعة، لما في الوحدة من الوحشة، ولما ورد من النهي عنها.
وقد اشتهر عن خلائق من الصالحين الوحدة في السفر. قال النووي: إنما تكره لمن استوحش، فيخاف عليه من الإنفراد والضرر، بسبب الشياطين وغيرهم، أما الصالحون فإنهم أنسوا بالله، واستوحشوا من الناس، في كثير من أوقاتهم، فلا ضرر عليهم في الوحدة، بل مصلحتهم وراحتهم فيها، ولا يستصحب كلبًا، ولا يعلق على دابته جرسًا، ولا قلادة من وتر ونحوها، للأخبار. ولا يحمل دابته فوق طاقتها، ويريحها بالنزول عنها غدوة، وعشية، ولا يمكث على ظهرها، واقفة من غير حاجة، للأخبار، ويجوز الإرداف إذا كانت تطيق، ويجوز الاعتقاب عليها، لفعله صلى الله عليه وسلم، ويراعي مصلحة الدابة في المرعى، والسرعة والتأني، بحسب الأرفق بها، للخبر، وفيه «وإذا عرستم فاجتنبوا الطريق، فإنها طريق للدواب، ومأوى لهوام الليل» ويستحب السير في آخر الليل. فإن الأرض تطوى فيه، ولا ينبغي أوله، لانتشار الشياطين، إذا غابت الشمس، حتى تذهب فحمة العشاء، ولا يكره أوله، ويسن مساعدة الرفيق، وإعانته وخدمته، ومن معه فضل ظهر، عاد به على من لا ظهر له، ومن كان معه فضل زاد، عاد به على من لا زاد معه، ويستعمل الرفق، وحسن الخلق، ويجتنب المخاصمة، والمخاشنة، ومزاحمة الناس في الطرق، وموارد الماء، إذا أمكنه ذلك. ويصون لسانه من الشتم، والغيبة، ولعن الدواب وغيرها، وجميع الألفاظ القبيحة، ويرفق بالسائل والضعيف ولا ينهر أحدًا منهم، ولا يوبخه على خروجه بلا زاد وراحلة، بل يواسيه بما تيسر،
فإن لم يفعل رده ردًا جميلاً. قال النووي وغيره: ودلائل هذا، في الكتاب والسنة، وأجمع المسلمون عليها.
ويستحب أن يكبر إذا صعد الثنايا ونحوها، ويسبح إذا هبط الأودية ونحوها، لخبر: إذا صعدنا كبرنا، وإذا نزلنا سبحنا. وإذا أشرف على قرية يريد دخولها، قال «اللهم إني أسألك خيرها، وخير ما فيها، وأعوذ بك من شرها، وشر ما فيها» ، وفي لفظ: «اللهم رب السموات السبع، وما أظللن، ورب الأرضين وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما ذرين، أسألك خير هذه القرية، وخير أهلها، وخير ما فيها، وأعوذ بك من شرها، وشر أهلها وشر ما فيها» . ويستحب أن يدعو في سفره في كثير من الأوقات، فإن دعوته مجابة.
وينبغي الحداء والزجر في السير، وتنشيط الدواب والنفوس، وترويحها وتيسير السير، للأخبار. وإذا جنه الليل قال «يا أرض ربي وربك الله، أعوذ بالله من شرك وشر ما يدب عليك» الخ. وإذا نزل منزلاً قال: «أعوذ بكلمات الله التامة، من شر ما خلق» للخبر، وفيه «لم يضره شيء حتى يرحل من منزله» وينبغي للرفقة الاجتماع في المنزل، ويكره تفرقهم لغير حاجة، لقوله «إن تفرقكم في هذه الشعاب إنما ذلكم من الشيطان» ، رواه أبو داود. والسنة للمسافر – إذا قضى حاجته – أن يعجل الرحلة إلى أهله، لحديث: «السفر قطعة من العذاب، يمنع أحدكم طعامه وشرابه، فإذا قضى أحدكم نهمته من سفره، فليعجل إلى أهله» متفق عليه. ويقول في رجوعه ما ورد في الصحيحين: أنه إذا قفل من الحج أو العمرة، كلما أوفى على ثنية أوفَدْ فَد كبر ثلاثًا، ثم قال «لا إله إلا الله، وحده لا شريك له» إلى آخره، ويأتي.

(3/529)

.......................................................................

(3/533)


باب المواقيت - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب المواقيت (1)
الميقات لغة: الحد (2) واصطلاحًا: موضع العبادة وزمنها (3) . (وميقات أهل المدينة: ذو الحليفة) بضم الحاء وفتح اللام (4) .
__________
(1) جمع ميقات، كمواعيد وميعاد، وهو: الزمان والمكان المضروب للفعل، أو هو الوقت المعين، استعير للمكان المعين.
(2) فالتوقيت التحديد، وبيان مقدار المدة، وأصله أن يجعل للشيء وقت يختص به، ثم اتسع فيه، فأطلق على المكان، والمراد هنا: التحديد، أو تعليق الإحرام بوقت الوصول إلى هذه الأماكن، بالشروط المعتبرة.
(3) وهو أشهر الحج، والمواقيت: المكانية المنصوص على توقيتها، أو ما حاذاها، و «زمنُ» بالرفع عطف على المضاف، لا المضاف إليه، وليس من قبيل استعمال المشترك، بل من قبيل جمع ألفاظ المشترك، ولما كان بيت الله الحرام معظمًا مشرفًا، جعل الله له حصنًا، وهو مكة، وحمى، وهو الحرم، وللحرم حرم، وهو المواقيت، حتى لا يجوز لمن دونه، أن يتجاوزه إلا بالإحرام، تعظيمًا لبيت الله الحرام.
(4) تصغير الحلفة، بفتح أوليه، واحدة الحلفات، نبات معروف، وهي قرية خربة، وفيها اليوم عشش قليلة، تعرف الآن بـ «أبيار علي» قال الشيخ: وتسمى وادي العقيق، ومسجدها يسمى مسجد الشجرة، وفيها بئر تسميها العامة بئر علي، لظنهم أن عليًا قاتل الجن بها، وهو كذب، فإن الجن لم يقاتلهم أحد من الصحابة، وعلى أرفع قدرًا من أن يثبت الجن لقتاله، ولا فضيلة لهذه البئر، ولا مذمة، ولا يستحب أن يرمى بها حجر ولا غيره.

(3/534)

بينها وبين المدينة ستة أميال أو سبعة. وهي أَبعد المواقيت من مكة. بينها وبين مكة عشرة أيام (1) (و) ميقات (أهل الشام ومصر والمغرب الجحفة) بضم الجيم وسكون الحاء المهملة (2) قرب «رابغ» (3) بينها وبين مكة ثلاث مراحل (4) .
__________
(1) وقاله الشيخ وغيره، ولفظه: عشر مراحل، أو أقل، أو أكثر؛ بحسب اختلاف الطرق، فإن منها إلى مكة عدة طرق.
(2) وقاله أيضًا الشيخ وغيره. وقال: كانت قرية قديمة، كبيرة، معمورة، جامعة، وكانت تسمى «مهيعة» فجحف السيل بأهلها، فسميت الجحفة، بقرب «رابغ» على يسار الذاهب إلى مكة، وهي اليوم خراب، ولهذا صار الناس يحرمون قبلها، من المكان الذي يسمى رابغًا، ومن أحرم منه فقد أحرم قبل محاذاة الجحفة، وليس الإحرام منه مفضولاً، لأنه لضرورة انبهام الجحفة على أكثر الحاج، ولعدم مائها.
(3) وادٍ عند الجحفة، يقطعه الحاج، بين الحرمين، قرب البحر، بين البزوى والجحفة، دون عزور. قال ابن ظهير: منهل حسن، والآن هو بلدة مشهورة.
(4) قال النووي وغيره: فيه نظر ظاهر، وإنما بينهما خمس مراحل أو ست، وهذا الواقع بلا ريب، وستة أميال من البحر، وست أو خمس مراحل من المدينة. قال الشيخ: وهذا ميقات لمن حج من ناحية المغرب، كأهل الشام، ومصر، وسائر المغرب، لكن إذا اجتازوا بالمدينة النبوية، كما يفعلونه اليوم، أحرموا من ميقات أهل المدينة، فإن هذا هو المستحب لهما بالاتفاق، فإن أخروا الإحرام إلى الجحفة ففيه نزاع.

(3/535)

(و) ميقات (أهل اليمن: يلملم) (1) . بينه وبين مكة ليلتان (2) (و) ميقات (أَهل نجد) والطائف (قرن) بسكون الراء (3) ويقال: قرن المنازل، وقرن الثعالب (4) على يوم وليلة من مكة (5) (و) ميقات (أهل المشرق) أي العراق، وخراسان، ونحوهما (6) .
__________
(1) ويقال: ألملم. لغتان، وغلب على البقعة، فلا ينصرف، وهو جبل من جبال تهامة، ويقال «يرمرم» على البدل، وقيل: واد هناك يحرم منه أهل اليمن وفيه مسجد معاذ، واليمن: ما كان عن يمين الكعبة، كما أن الشام بالعكس، والنسبة إلى اليمن يماني ويمان، وإلى الشام شامي.
(2) وكذا قال الشيخ وغيره، بينهما مرحلتان، فإذا أتى من سواكن إلى جدة، فإن رابغ ويلملم يكونان أمامه، فيصل جدة قبل محاذاتهما، فيحرم منها، لأنها على مرحلتين من مكة.
(3) بلا خلاف، إلا ما غلط فيه الجوهري، فقال: بفتح الراء؛ والمراد نجد اليمن، ونجد الحجاز، وهو ما بين جرش إلى سواد الكوفة، ويقال: أوله من ناحية العراق ذات عرق، وآخره سواد العراق.
(4) هو قرن المنازل، بلدة، أو اسم الوادي، «وقرن» الجبل الصغير المنفرد، وبه جبل صغير منفرد، فلعل القرية سميت به، وفي القاموس وغيره: أو اسم الوادي، ويعرف الآن بالسيل، لكثرة ممر السيل والغيول به، «وقرن الثعالب» كما في المصباح: جبل مطل على عرفات.
(5) وقال الشيخ: مرحلتان. وهو كذلك.
(6) مما يليهما من البلدان، وعلى جهتهما.

(3/536)

(ذات عرق) منزل معروف (1) سمي بذلك لأَن فيه عرقًا، وهو الجبل الصغير (2) وبينه وبين مكة نحو مرحلتين (3) (وهي) أَي هذه المواقيت (لأَهلها) المذكورين (4) (ولمن مر عليها من غيرهم) أَي من غير أَهلها (5) ومن منزله دون هذه المواقيت يحرم منه لحج وعمرة (6) .
__________
(1) قرية قديمة، من علاماتها المقابر القديمة، ثبت بالنص، وقيل: سنه عمر رضي الله عنه، وتبعه عليه الصحابة، واستمر العمل عليه، وقال ابن عبد البر: ميقات بالإجماع.
(2) المشرف على العقيق، وقيل: عرق الأرض السبخة، تنبت الطرفاء، ويعرف اليوم بريع الضريبة.
(3) قاله الشيخ، وقال: فالثلاثة متساوية، أو متقاربة، وهذه المواقيت كلها ثبتت بالنص والإجماع، وقال بعضهم:

عرق العراق يلملم اليمني ... وذو الحليفة يحرم المدني
والشام جحفة إن مررت بها ... ولأهل نجد قرن فاستبن

(4) يعني الذين تقدم ذكرهم.
(5) ممن يريد حجًا أو عمرة، ويجب عليه الإحرام منها بالإجماع، ويحرم تأخيره عنها بلا نزاع، لمن أراده، فإن مر الشامي أو المدني أو غيرهما، على غير ميقات بلده، كالشامي يمر بذي الحليفة، فإنه يحرم من الميقات الذي مر عليه، لأنه صار ميقاتًا له، وحكاه النووي إجماعًا، ونوزع بخلاف أبي ثور، وعطاء، وبعض المالكية، ولا يلتفت إلى خلافهم، لاستفاضة النصوص بالتوقيت.
(6) أي يحرم من موضعه، ولو من غير أهلها، كأهل عسفان، لا من الحرم، فلا يجوز دخوله إلا محرمًا لمن قصد النسك، فإن كان له منزلان جاز أن يحرم من أقربهما إلى مكة، والأولى أن يحرم من البعيد.

(3/537)

(ومن حج من أهل مكة فـ) إنه يحرم (منها) (1) لقول ابن عباس: وقت رسول الله صلى الله عليه وسلم لأهل المدينة ذا الحليفة، ولأَهل الشام الجحفة، ولأَهل نجد قرنًا، ولأَهل اليمن يلملم، «هن لهن (2) ولمن أَتى عليهن، من غير أَهلهن، ممن يريد الحج والعمرة (3) ومن كان دون ذلك فمهلُّه من أَهله (4) وكذلك أهل مكة يهلون منها» متفق عليه (5) .
__________
(1) أي من مكة، وكذا من كان بها من غير أهلها، وسواء كان بمكة أو في الحرم، فقوله: من أهل مكة. ليس بقيد، إذ من كان بها من غير أهلها فحكمه كذلك إجماعًا.
(2) مقتضاه «لهم» ، لكن عدل عن ذلك للتشاكل، أي لأهلها، الذين تقدم ذكرهم «ووقت» حد، بمعنى: أوجب.
(3) أي وهذه المواقيت، مواقيت لمن مر بهن، من غير أهلهن، أي أهل تلك البلدان المذكورة، ممن يريد الحج والعمرة، فيجب أن لا يجاوزها إلا محرمًا بالاتفاق.
(4) أي يهل بالحج أو العمرة، أو بهما من دويرة أهله، وفي رواية «ومن كان دون ذلك فمن حيث أنشأ» أي فميقاته من حيث أنشا الإحرام، إذ السفر من مكانه إلى مكة، قال الحافظ: وهذا متفق عليه.
(5) أي يهلون من مكة، فلا يحتاجون إلى الخروج إلى الميقات للإحرام منه، بل منها، كالآفاقي الذي بينها وبين الميقات، وقال جابر: أمرنا النبي صلى الله عليه وسلم أن نحرم، فأهللنا من الأبطح. رواه مسلم. وظاهره: لا ترجيح لموضع على آخر، وعن ابن عمر نحو حديث ابن عباس؛ ولمسلم عن جابر نحوه، وعن عائشة أن النبي صلى الله عليه وسلم وقت لأهل العراق ذات عرق، رواه أبو داود، والنسائي، وثبت بتوقيت عمر، ولعله خفي النص، فوافقه برأيه، فإنه موفق للصواب، والصواب أن هذه الخمسة منصوصة عن النبي صلى الله عليه وسلم، للأحاديث الجياد والحسان، التي يجب العمل بمثلها، وقال الخطابي: معنى التحديد في هذه المواقيت، أن لا تتعدى، ولا تتجاوز إلا باستصحاب الإحرام.

(3/538)

ومن لم يمر بميقات، أَحرم إذا علم أَنه حاذى أَقربها منه (1) . لقول عمر: انظروا إلى حذوها من طريقكم. رواه البخاري (2) ويسن أَن يحتاط (3) فإن لم يحاذ ميقاتًا أَحرم عن مكة بمرحلتين (4) (وعمرته) أي عمرة من كان بمكة، يحرم لها (من الحل) (5) .
__________
(1) أي ومن كان طريقه بين ميقاتين مثلاً، أحرم إذاغلب على ظنه أنه حاذى أقربهما منه، بحيث أنه إذا حاذى أحدهما، يبقى بينه وبينه يوم، وإذا حاذى الآخر يبقى بينه وبينه يومان، وهو عند محاذاة أحدهما غير محاذ للآخر، فيحرم إذا حاذى الأقرب إليه، ولو كان الآخر أبعد.
(2) ولفظه: فانظروا حذوها من طريقكم.
(3) مع جهل المحاذاة، فيحرم من حذو الأبعد، لأن هذا من باب التقدير، ليخرج من العهدة، وكذا من أول كل ميقات، وهو الطرف الأبعد عن مكة، ويتعين الاحتياط عند المحاذاة، إذا لم يظهر له، والاحتياط: أن يجعل المعدوم كالموجود، والموهوم كالمحقق، وإن أحرم من الطرف الأقرب جاز، لإحرامه من الميقات، وصدق الاسم عليه، والعبرة بالبقعة.
(4) لأنه لا ميقات دونهما، والمرحلتان ثلاثون ميلاً.
(5) ومن التنعيم أفضل، وهو أدناه.

(3/539)

لأن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أَن يعمر عائشة من التنعيم، متفق عليه (1) . ولا يحل – لحر مسلم مكلف أَراد مكة أَو الحرم – تجاوز الميقات بلا إحرام (2) .
__________
(1) فدل على أن من كان بمكة يحرم منه، وهو أقرب الحل من الحرم، فالتنعيم من الحل، بين مكة وسرف، على فرسخين من مكة، سمي بالتنعيم، لأن جبلاً عن يمينه اسمه نعيم، وآخر عن شماله اسمه ناعم، والوادي نعمان بفتح النون، وإن أحرم من مكة، أو من الحرم انعقد للخبر، ويأتي الكلام على الاعتمار من مكة، إن شاء الله تعالى.
(2) لأنه صلى الله عليه وسلم وقت المواقيت، وللشافعي قول: يجب، صححه جماعة، لإطباق الناس عليه. ولأن الإحرام لتعظيم هذه البقعة الشريفة، فإن الله جعل البيت معظمًا، وجعل المسجد الحرام فناء له، وجعل مكة فناء للمسجد الحرام، وجعل الميقات فناء للحرم، والشرع ورد بكيفية تعظيمه، وهو الإحرام على هيئة مخصوصة، فلا يجوز تركه، وهو مذهب أبي حنيفة، ومالك، ولم ينقل عن أحد من الصحابة أنهم تجاوزوها بغير إحرام، وعن ابن عباس مرفوعًا – وفيه ضعف - «لا يدخل أحد مكة إلا بإحرام» وصح من قوله رضي الله عنه، واختاره الأكثر، لأنه من أهل فرض الحج، ولعدم تكرر حاجته، وأما من أراد النسك فباتفاق الأئمة، حكاه الوزير وغيره.
وقال الشيخ: ليس لأحد أن يجاوز الميقات، إذا أراد الحج والعمرة إلا بإحرام، وإن قصد مكة لتجارة أو لزيارة، فينبغي له أن يحرم، وفي الوجوب نزاع. اهـ. وظاهر مذهب الشافعي الجواز، وعن أحمد نحوه، صححه ابن عقيل، وهو ظاهر الخرقي، واستظهره في الفروع، للخبر، وحكاه أحمد عن ابن عمر، وأنه ينبني على عموم المفهوم، قال الزركشي: وهو ظاهر النص، والأصل عدم الوجوب، ومن قال بجوازه – لمن لم يقصد النسك – كره تركه، إلا أن يتكرر دخوله، وأما من لا يجب عليه كالعبد والصبي، فلا يلزمه الإحرام منه، لأنه لا يلزمه الحج، فلأن لا يلزمه الإحرام بطريق الأولى، واحترز بقوله: أراد مكة أو الحرم. عمن تجاوزه غير مريد له، فلا يحرم بغير خلاف، ولأنه صلى الله عليه وسلم هو وأصحابه، أتوا بدرًا مرتين، وكانوا يسافرون للجهاد، فيمرون بذي الحليفة بغير إحرام، ولو تجاوزه الحر المسلم المكلف بلا إحرام، وهو مريد مكة، لم يلزمه قضاء الإحرام، جزم به وصححه غير واحد، من الأصحاب وغيرهم، ولأنه قد ثبت بالاتفاق أن الحج والعمرة – عند من أوجبها – إنما تجب مرة واحدة، فلو وجب على كل من دخل مكة أن يحج ويعتمر، لوجب أكثر من مرة.

(3/540)

إلا لقتال مباح أَو خوف (1) أو حاجة تتكرر، كحطاب، ونحوه (2) .
__________
(1) كقتال كفار بمكة، وبغاة، لدخوله صلى الله عليه وسلم يوم فتح مكة، وعلى رأسه المغفر، ولم ينقل عنه صلى الله عليه وسلم، ولا عن أحد من أصحابه الإحرام يومئذ، ولا خلاف في ذلك، وألحق الخوف بالقتال المباح.
(2) كرسول سلطان، وبريد، وناقل ميرة، ولصيد، واحتشاش، ونحو ذلك، لقول ابن عباس: لا يدخل إنسان مكة إلا محرمًا، إلا الجمالين، والحطابين، وأصحاب منافعها، احتج به أحمد، وكذا مكي يتردد إلى قريته بالحل، إذ لو وجب لأدى إلى ضرر ومشقة، وهو منفي شرعًا، ثم إن بدا له، أو لمن لم يرد الحرم، أحرم من موضعه، لأنه حصل دون الميقات، على وجه مباح، وحاصله أن المار على الميقات، أو ما يحاذيه، لا يجوز له تجاوزه بلا إحرام، بسبعة شروط، أربعة وجودية، الإسلام والحرية، والتكليف، وإرادة مكة أو الحرم؛ وثلاثة عدمية: القتال المباح، والخوف، والحاجة المتكررة، وإن دخل من لا يجوز له تجاوز الميقات من غير إحرام، طاف وسعى، وحلق أو قصر، وقد حل.

(3/541)

فإن تجاوزه لغير ذلك (1) لزمه أن يرجع ليحرم منه (2) إن لم يخف فوت حج (3) أو على نفسه (4) وإن أحرم من موضعه فعليه دم (5) . وإن تجاوزه غير مكلف (6) .
__________
(1) أي من الأعذار المتقدمة: القتال والخوف، والحاجة المتكررة.
(2) تداركًا لإثمه أو تقصيره، لأنه واجب، أمكنه فعله، فلزمه، كسائر الواجبات، ووجوبه بالسبعة الشروط المتقدمة، فإن أحرم منه فلا دم عليه، لأنه أتى بالواجب عليه، كما لو لم يتجاوزه.
(3) فإن خاف لم يلزمه رجوع، ويحرم من موضعه، وعليه دم.
(4) أو على أهله، أو ماله، ونحو ذلك، فإن خاف ذلك أو شيئًا منه، أحرم من موضعه، وعليه دم.
(5) أي موضعه الذي دون الميقات، لعذر أولا وفاقًا، لحديث ابن عباس مرفوعًا «من ترك نسكًا فعليه دم» ولتركه الواجب، وإن رجع محرمًا إلى الميقات، لم يسقط الدم برجوعه، وفاقًا لمالك، وعنه: يسقط، لإتيانه بالواجب. وإن أفسد نسكه هذا، لم يسقط دم المجاوزة، ومن مر في الحرم، قبل مضيه إلى عرفة فلا دم، لإحرامه قبل ميقاته، كمحرم قبل المواقيت، وهذا مذهب أبي حنيفة، والشافعي.
(6) فلا دم عليه، لأنه ليس من أهل فرض الحج، وكذا رقيق، أو كافر، قال الشيخ: إنما يجب الإحرام على الداخل، إذا كان من أهل وجوب الحج، وأما العبد، والصبي، والمجنون، فيجوز لهم الدخول بغير إحرام، لأنه إذا لم تجب عليهم حجة الإسلام وعمرته، فلأن لا يجب عليهم ما هو من جنسه، بطريق الأولى.

(3/542)

ثم كلف أَحرم من موضعه (1) وكره إحرام قبل ميقات (2) ويحج قبل أشهره، وينعقد (3) .
__________
(1) لأنه حصل دون الميقات، على وجه مباح، فكان له أن يحرم منه، كأهل ذلك الموضع، وكذا رقيق أو كافر.
(2) أي كره أن يحرم بالحج أو العمرة، قبل الميقات الذي وقته الشارع، وروى الحسن أن عمران بن حصين: أحرم من مصر، فبلغ عمر، فغضب، وقال: يتسامع الناس أن رجلاً من أصحاب رسول الله صلى الله عليه وسلم أحرم من مصره، وقال: إن عبد الله بن عامر أحرم من خراسان، فلما قدم على عثمان، لامه فيما صنع، وكرهه له. رواهما سعيد والأثرم. وقال البخاري: كره عثمان أن يحرم من خراسان أو كرمان، ولأبي يعلى عن أبي أيوب مرفوعًا «يستمتع أحدكم بحله ما استطاع، فإنه لا يدري ما يعرض له في إحرامه» وهو أفضل، لموافقته الأحاديث الصحيحة، وفعل رسول الله صلى الله عليه وسلم، فإنه أخر إحرامه من المدينة إلى الحليفة، إجماعًا في حجة الوداع، وكذا في عمرة الحديبية، وقال ابن عباس: من السنة أن لا يحرم بالحج إلا في أشهره. وفيه حديث مرفوع «لا ينبغي أن يحرم بالحج إلا في أشهره» وسنده لا بأس به. قاله ابن كثير وغيره؛ ولما فيه من المشقة، وعدم الأمن من المحظور.
(3) أي ويكره: أن يحرم بالحج قبل أشهر الحج، قال في الشرح: بغير خلاف علمناه. لقول ابن عباس: من السنة أن لا يحرم بالحج، إلا في أشهر الحج. رواه البخاري. وقال تعالى {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} أي وقت الحج أشهر معلومات، أو: أشهر الحج أشهر معلومات. فحذف المضاف، وأقيم المضاف إليه مقامه، ولأنه أحرم بالعبادة قبل وقتها، فأشبه ما لو أحرم قبل الميقات المكاني، وينعقد الإحرام قبل الميقات المكاني، وينعقد أيضًا الإحرام بالحج قبل أشهره، وهو مذهب أبي حنيفة، ومالك، وحكى ابن المنذر وغيره الصحة في تقدمه على الميقات المكاني، إجماعًا، لأنه فعل جماعة من الصحابة والتابعين، ولم يقل أحد قبل داود: إنه لا يصح. ولكنه مكروه، وقوله {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} أي معظمه في أشهره، كقوله صلى الله عليه وسلم «الحج عرفة» .
وميقات العمرة الزماني جميع العام، ولا يكره الإحرام بها، يوم عرفة، والنحر، والتشريق، وهو مذهب مالك، والشافعي، وداود وغيرهم، والمذهب: في رمضان أفضل، لخبر «عمرة في رمضان تقضي حجة» أو قال «حجة معي» وفي رواية «تعدل» ولأحمد «تجزئ حجة» وقيل: وفي غير أشهر الحج، لأنه يكثر القصد إلى البيت في كل السنة، والنبي صلى الله عليه وسلم. إنما اعتمر في أشهر الحج، مخالفة لهدي المشركين.
وقال ابن سيرين: ما أحد من أهل العلم يشك أن عمرة في أشهر الحج، أفضل من عمرة في غير أشهر الحج. قال ابن القيم: وهذا دليل على أن الاعتمار في أشهر الحج، أفضل من سائر السنة، بلا شك، سوى رمضان، لخبر أم معقل، ولكن لم يكن الله ليختار لنبيه صلى الله عليه وسلم إلا أولى الأوقات، وأحقها بها، فكانت في أشهر الحج، نظير وقوع الحج في أشهره، وهذه الأشهر، قد خصها الله بهذه العبادة، وجعلها وقتًا لها، والعمرة حج أصغر، فأولى الأزمنة بها أشهر الحج.

(3/543)

(وأشهر الحج: شوال، وذو القعدة، وعشر من ذي الحجة) (1) .
__________
(1) بكسر الحاء على الأشهر، وتفتح، وذو القعدة، بالفتح، وتكسر، والحديث، رواه ابن عمر مرفوعًا، وهو مذهب أبي حنيفة، والشافعي، وقاله جمع من الصحابة، منهم عمر وعلي وابن مسعود، وابن الزبير وابن عباس وابن عمر. وقال مالك: وذو الحجة جميعه، وفائدة الخلاف عنده: تعلق الدم، بتأخير طواف الإفاضة، عن أشهر الحج، وعند الشافعي: جواز الإحرام فيها، وعندنا وأبي حنيفة: تعلق الحنث، وقال الوزير وغيره: ليس له فائدة تخصه
حكمية. وتقدم أن «شوال» ، من: شالت الإبل بأذنابها للطراق؛ وذو القعدة، لقعودهم فيها عن القتال والترحال. وذو الحجة، لإقامتهم الحج فيه.

(3/544)

منها يوم النحر، وهو يوم الحج الأَكبر (1) .
__________
(1) الذي قال فيه الرسول صلى الله عليه وسلم حين خطب الناس بمنى، «وأي يوم هذا؟» ثم قال «أليس يوم الحج الأكبر؟» قالوا: بلى. ولحديث ابن عمر مرفوعًا: «يوم النحر يوم الحج الأكبر» ، وإنما فات الحج بفجر يوم النحر بخروج وقت الوقوف، لا لخروج وقت الحج.

(3/545)


باب الإحرام والتلبية وما يتعلق بهما - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الإحرام (1)
لغة: نية الدخول في التحريم (2) لأَنه يحرم على نفسه بنيته ما كان مباحًا له قبل الإحرام، من النكاح، والطيب، ونحوهما (3) وشرعًا: (نية النسك) أي نية الدخول فيه (4) لا نية أَن يحج أَو يعتمر (5) .
__________
(1) والتلبية، وما يتعلق بهما.
(2) كأن الرجل يحرم على نفسه النكاح والطيب، وأشياء من اللباس، كما يقال «أشتى» دخل في الشتاء، و «أربع» إذا دخل في الربيع، حكاه ابن فارس وغيره، ومنه – في الصلاة - «تحريمها التكبير» وقال الجوهري وغيره: الحرم بالضم الإحرام، وأحرم بالحج.
(3) كتقليم الأظفار، وحلق الرأس، وأشياء من اللباس، ونحو ذلك مما سيأتي بيانه.
(4) فلا ينعقد بدونها، وهو مذهب مالك، والشافعي، وقيل: مع التلبية، أو سوق الهدي، وهو مذهب أبي حنيفة، واختاره الشيخ وغيره، وقاله الشافعي، وجماعة من المالكية.
(5) فإن ذلك لا يسمى إحرامًا، وكذا التجرد، وسائر المحظورات، ليس داخلاً في حقيقته، بدليل كونه محرمًا بدون ذلك، ولا يصير محرمًا بترك المحظورات، عند عدم النية، فذات الإحرام مع النية، وجودًا وعدمًا، قال
الشيخ: ولا يكون الرجل محرمًا بمجرد ما في قلبه، من قصد الحج ونيته، فإن القصد ما زال في القلب منذ خرج من بلده، بل لا بد من قول، أو عمل يصير به محرمًا، هذا هو الصحيح من القولين.

(3/546)

(سن لمريده) أي لمريد الدخول في النسك، من ذكر وأُنثى (غسل) (1) ولو حائضًا ونفساء، لأن النبي صلى الله عليه وسلم أمر أسماء بنت عميس – وهي نفساء – أَن تغتسل. رواه مسلم (2) .
__________
(1) فإنه صلى الله عليه وسلم اغتسل لإحرامه، رواه الترمذي وحسنه، وكان ابن عمر يتوضأ أحيانًا، ويغتسل أحيانًا، والغسل أفضل، وللحاكم وغيره عنه: من السنة أن يغتسل إذا أراد أن يحرم؛ ولأنه أعم، وأبلغ في التنظيف، والمراد منه تحصيل النظافة، وإزالة الرائحة، قال الشيخ: ولم ينقل عن النبي صلى الله عليه وسلم، ولا عن أصحابه في الحج، إلا ثلاثة أغسال، عند الإحرام، والغسل عند دخول مكة، والغسل يوم عرفة، وما سوى ذلك – كالغسل لرمي الجمار، والطواف. والمبيت بمزدلفة – فلا أصل له، لا عن النبي صلى الله عليه وسلم، ولا عن أصحابه، ولا استحبه جمهور الأئمة، لا مالك، ولا أبو حنيفة، ولا أحمد، وإن كان قد ذكره طائفة من متأخري أصحابه، بل هو بدعة، إلا أن يكون هناك سبب يقتضي الاستحباب، مثل أن يكون عليه رائحة يؤذي الناس بها، فيغتسل لإزالتها.
وقال: فتركه الاغتسال للمبيت، والرمي، والطواف سنة، والقول بخلاف ذلك خلاف السنة. اهـ. واستحب بعض الحنفية أن يجامع أهله، أو جاريته، إن كان تحصينًا للفرج، وحفظًا للنظر، ولا خلاف أن الجماع مباح قبل الإحرام بطرفة عين، وينعقد الإحرام بلا خلاف.
(2) وغيره، فدل على سنية غسلها، وسنية الاغتسال مطلقًا، لأن النفساء إذا أمرت به، مع أنها غير قابلة للطهارة، فغيرها أولى، ولا يضر حدث بين غسل
وإحرام، بل يحصل له المسنون، وفيه صحة إحرام النفساء، ومثلها الحائض، وأولى منهما الجنب، وهو إجماع، ولفظه: أتينا ذا الحليفة، فولدت أسماء محمد بن أبي بكر، فأرسلت إلى رسول الله صلى الله عليه وسلم: كيف أصنع؟ فقال «اغتسلي، واستثفري بثوب، وأحرمي» .

(3/547)

وأَمر عائشة أَن تغتسل لإهلال الحج وهي حائض (1) (أَو تيمم لعدم) أي عدم الماء (2) أو تعذر استعماله لنحو مرض (3) (و) سن له أيضًا (تنظف) بأخذ شعر، وظفر، وقطع رائحة كريهة (4) لئلا يحتاج إليه في إحرامه، فلا يتمكن منه (5) . (و) سن له أيضًا (تطيب) في بدنه (6) .
__________
(1) متفق عليه، ولأبي داود عن ابن عباس مرفوعًا «النفساء، والحائض، تغتسل وتحرم، وتقضي المناسك كلها، غير أن لا تطوف بالبيت» والحكمة فيه التنظف، وقطع الرائحة الكريهة، وتخفيف النجاسة.
(2) ولو قال: لعذر. لكان أشمل.
(3) وخوف وعطش وتقدم، وقيل: لا يستحب له التيمم؛ اختاره الموفق، والشارح، وغيرهما، وصوبه في الإنصاف.
(4) لقول إبراهيم: كانوا يستحبون ذلك. رواه سعيد.
(5) أي مما يحتاج إليه، من نحو ظفر، لأن الإحرام يمنع من ذلك، ولأنه عبادة، فسن فيه، كالجمعة، وقال الشيخ: إن احتاج إليه فعل، وليس من خصائص الإحرام، ولم يكن له ذكر، فيما نقله الصحابة، لكنه مشروع بحسب الحاجة.
(6) ولو امرأة، سواء كان بما تبقى عينه كالمسك، أو أثره كالعود، والبخور، وماء الورد، وهو مذهب مالك، والشافعي، وقال الشيخ: إن شاء المحرم أن
يتطيب في بدنه فهو حسن، ولا يؤمر المحرم قبل الإحرام بذلك، فإن النبي صلى الله عليه وسلم فعله، ولم يأمر به الناس، وظاهره: كراهة تطييب ثوبه كما سيأتي، وهو المذهب، قاله في المبدع.

(3/548)

بمسك، أَو بخور (1) أو ماء ورد، ونحوها (2) لقول عائشة: كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أَن يحرم، ولحله قبل أَن يطوف بالبيت (3) . وقالت: كأني أنظر إلي وبيص المسك، في مفارق رسول الله صلى الله عليه وسلم وهو محرم. متفق عليه (4) .
__________
(1) بفتح الموحدة: ما يتبخر به من الألوَّة وغيرها. وإن كان يبقى أثره، أو تبقى عينه، كالمسك، طيب معروف.
(2) من أنواع الطيب الذي يبقى أثره أو عينه، وهذا مذهب مالك، والشافعي.
(3) رواه البخاري وغيره، والمراد أنها كانت تطيبه عند إرادته فعل الإحرام، لأجل دخوله فيه، ولهما عنها: عند إحرامه، قبل أن يحرم. أي يدخل في الإحرام، والمراد بدنه، لا ثيابه، لما يأتي من النهي عنه.
(4) فدل على تخصيص البدن بالطيب، واستحبابه، واستدامته، ولو بقي لونه ورائحته، بلا نزاع، «والوبيص» بفتح الواو، وكسر الموحدة، آخره صاد مهملة، البريق واللمعان، يقال: وبص وبيصًا. برق ولمع، وقيل: الوبيص زيادة على البريق. والمراد به التلألؤ، فدل على وجود عين باقية، لا الريح فقط، قال ابن القيم: ومذهب الجمهور: جواز استدامة الطيب، للسنة الصحيحة: أنه كان يرى وبيص الطيب في مفارقه بعد إحرامه. اهـ. ولأنه غير متطيب بعد الإحرام، وحديث صاحب الجبة عام حنين، سنة ثمان، وحديث عائشة عام حجة الوداع، سنة عشر، فهو ناسخ، ويستحب لها خضاب بحناء، لحديث ابن عمر: من السنة أن تدلك المرأة يديها في حناء.

(3/549)

وكره أن يتطيب في ثوبه (1) وله استدامة لبسه (2) ، ما لم ينزعه، فإن نزعه فليس له أَن يلبسه قبل غسل الطيب منه (3) ومتى تعمد مس ما على بدنه من الطيب (4) أَو نحاه من موضعه، ثم رده إليه (5) أو نقله إلى موضع آخر فدى (6) لا إن سال بعرق أَو شمس (7) (و) سن له أيضًا (تجرد من مخيط) (8) .
__________
(1) أي كره لمريد الإحرام أن يتطيب – بأي نوع من أنواع الطيب – في ثوبه، إزاره، أو ردائه، وحرمه الآجري.
(2) ولو بقي لونه ورائحته، عند جمهور العلماء، من الصحابة، والتابعين، قال ابن القيم: للسنة الصحيحة.
(3) أي من الثوب المطيب، لأن الإحرام يمنع الطيب ولبس المطيب، دون الاستدامة، لقوله «لا تلبسوا شيئًا من الثياب مسه ورس أو زعفران» .
(4) فعلق الطيب بها فدى، لاستعماله الطيب.
(5) يعني بعد إحرامه فدى.
(6) لأنه ابتداء للطيب، فحرم فعله، ووجبت الفدية.
(7) فلا فدية، لحديث عائشة قالت: كنا نخرج مع رسول الله صلى الله عليه وسلم إلى مكة، فنضمد جباهنا بالمسك عند الإحرام، فإذا عرقت إحدانا سال على وجهها، فيراه النبي صلى الله عليه وسلم فلا ينهاها. رواه أبو داود.
(8) قبل نية إحرام، ليحرم عن تجرد، ويجوز أن يعقد إحرامه قبل تجرده، لكن إن استدام لبس المخيط – ولو لحظة فوق المعتاد من وقت خلعه – فدى، لأن الاستدامة كالابتداء، قال الشيخ: والتجرد من اللباس واجب في الإحرام، وليس شرطًا فيه، فلو أحرم وعليه ثياب، صح ذلك، بسنة رسول الله صلى الله عليه
وسلم، وباتفاق أئمة أهل العلم، وعليه أن ينزع اللباس المحظور. اهـ. ويخلعه ولا يشقه، ولا فدية، لأن يعلى بن أمية أحرم في جبة، فأمره صلى الله عليه وسلم بخلعها، متفق عليه، ولأبي داود: فخلعها من رأسها. ولم يأمره بشق، ولا فدية.

(3/550)

وهو كل ما يخاط على قدر الملبوس عليه (1) كالقميص، والسراويل (2) لأنه صلى الله عليه وسلم تجرد لإهلاله، رواه الترمذي (3) (و) سن له أيضًا أن (يحرم في إزار ورداء أبيضين) نظيفين، ونعلين (4) .
__________
(1) لقوله صلى الله عليه وسلم في المحرم «لا يلبس القميص» ويأتي.
(2) والبرنس، والقباء، والدرع، ونحوه مما يصنع – من لبد ونحوه – على قدر الملبوس عليه، وإن لم يكن فيه خياطة، والحكمة أن يبعد عن الترفه، ويتصف بصفة الخاشع الذليل، وليتذكر أنه محرم في كل وقت، فيكون أقرب إلى استذكاره، وأبلغ في مراقبته، وصيانته لعبادته، وامتناعه من ارتكاب المحظورات، وليتذكر الموت، ولباس الأكفان، ويتذكر به البعث يوم القيامة، والناس حفاة عراة، مهطعين إلى الداعي، بل تعظيمًا لبيت الله الحرام، وإجلالاً وإكرامًا، كما تراه في الشاهد من ترجل الراكب، القاصد إلى عظيم من الخلق، إذا قرب من ساحته، خضوعًا له، فكذا لزم القاصد إلى بيت الله، أن يحرم قبل الحلول إجلالاً، متخليًا عن نفسه، فارغًا من اعتبارها.
(3) أي تجرد من لباسه لإحرامه، ولأمره بنزع الجبة كما تقدم.
(4) سواء كان الإزار والرداء جديدين، أو لبيسين، وكونهما نظيفين، لأنا أحببنا له التنظف في بدنه، فكذلك في ثيابه، فالرداء على كتفه، والإزار في وسطه، ويجوز في ثوب واحد، والإزار هو هذا اللباس المعروف، الذي يشد على الحقوين فما تحتهما، وهو «الميزر» والرداء ما يرتدي به على المنكبين، وبين
الكتفين، من برد، أو ثوب ونحوه، يجعل نصفه على كتفيه، قال الشيخ: يجوز أن يحرم في جميع أجناس الثياب المباحة، من القطن، والكتان، والصوف، ويستحب في ثوبين نظيفين، فإن كانا أبيضين فهو أفضل، لحديث «خير ثيابكم البياض» وقال: السنة أن يحرم في إزار ورداء، سواء كانا مخيطين أو غير مخيطين، باتفاق الأئمة، ولو أحرم في غيرهما جاز، إذا كان مما يجوز لبسه، ويجوز أن يحرم في الأبيض، وغير الأبيض من الألوان الجائزة، وإن كان ملونًا. وقال الموفق: ولو لبس إزارًا موصلاً، أو اتشح بثوب مخيط، كان جائزًا.

(3/551)

لقوله عليه اسلام «وليحرم أحدكم في إزار، ورداء، ونعلين» رواه أحمد (1) . والمراد بالنعلين: التاسومة (2) . ولا يجوز له لبس السرموزة، والجمجم، قاله في الفروع (3) (و) سن (إحرام عقب ركعتين) نفلاً، أَو عقب فريضة (4) .
__________
(1) وقال ابن المنذر: ثبت ذلك عن النبي صلى الله عليه وسلم. وسيأتي ما في معناه إن شاء الله تعالى.
(2) بالمثناة فوق، فسين مهملة فواو، مشهورة، وتعرف – بنجد والحجاز – بالنعال ذوات السيور.
(3) السرموزة، هو البابوج معرب، والجمجم بضم الجيمين هو المداس، معرب أيضًا.
(4) نص عليه، وفاقًا لأبي حنيفة، قال ابن بطال: هو قول جمهور العلماء، وقال البغوي: عليه العمل عند أكثر العلماء، وذكر النووي استحبابه قول عامة العلماء، وقال الترمذي: والذي يستحبه أهل العلم أن يحرم دبر الصلاة.

(3/552)

لأنه عليه السلام أَهل دبر الصلاة، رواه النسائي (1) (ونيته شرط) (2) فلا يصير محرمًا بمجرد التجرد، أو التلبية، من غير نية الدخول في النسك (3) لحديث «إنما الأعمال بالنيات» (4) .
__________
(1) وعن أنس: صلى الظهر ثم ركب راحلته، وعن ابن عباس: صلى في مسجده بذي الحليفة ركعتين. وقال الشيخ: إذا كان وقتها، وإلا فليس للإحرام صلاة تخصه.
وقال ابن القيم: ولم ينقل عنه صلى الله عليه وسلم أنه صلى للإحرام ركعتين غير فرض الظهر. اهـ. وإن لم يتفق له بعد فريضة، وأراد أن يصلي، فلا يركعهما وقت نهي، للنهي عنه، وليستا من ذوات الأسباب.
(2) كالنية في الوضوء وغيره، فإن قيل: تقدم أن الإحرام نية النسك، فكيف يقال: النية شرط في النية؟ قيل: لما كان التجرد هيئة تجامع نية النسك، ربما أطلق عليها، فاحتيج إلى التنبيه على أن تلك الهيئة ليست كافية بنفسها، بل لا بد معها من النية، فينوي بها نسكًا، كما تقدم.
(3) بل لا بد من النية، ونية النسك كافية نص عليه، وهو مذهب مالك، والشافعي، وعنه: لا بد من النية مع التلبية، كما تواتر عنه صلى الله عليه وسلم وأصحابه، أو سوق الهدي، وفاقًا لأبي حنيفة وغيره، واختاره الشيخ وغيره، وتقدم، وحكي وجوبه عن الشافعي، وحكي اشتراطه مع التلبية عن مالك وغيره، «والتجرد» يعني من المخيط «والتلبية» يعني بالحج أو العمرة.
(4) أي: إنما العمل بحسب ما نواه العامل. وتقدم، والاعتبار بما نواه، لا بما سبق لسانه إليه وفاقًا، وقال ابن المنذر: أجمع عليه كل من يحفظ عنه من أهل العلم.

(3/553)

(ويستحب قول: اللهم إني أُريد نسك كذا) أَي أَن يعين ما يحرم به، ويلفظ به (1) وأَن يقول (فيسره لي) وتقبله مني (2) .
__________
(1) أي يعين ما يحرم به من عمرة وحج، أو عمرة، أو حج، ويلفظ بالنية بما أراد من حج، أو عمرة، أو تمتع بعمرة إلى الحج، أو قرن بين الحج والعمرة، فيقول: لبيك حجًا؛ أو عمرة؛ أو: أوجبت حجًا، أو عمرة. ومهما قال أجزأ بالاتفاق، ولا يجب شيء من هذه العبارات ونحوها بالاتفاق.
قال شيخ الإسلام: تنازع العلماء: هل يستحب أن يتكلم بذلك؟ كما تنازعوا: هل يستحب التلفظ بشيء من ذلك؟ فإن النبي صلى الله عليه وسلم لم يشرع شيئًا من ذلك، ولا كان يتكلم بشيء من ذلك، ولا كان يتكلم بشيء من ألفاظ النية، لا هو، ولا أصحابه، وذكر قصة ضباعة، وكان يقول في تلبيته «لبيك عمرة وحجًا» وكان يقول للواحد من أصحابه «بم أهللت؟» وقال «مهل أهل كذا من كذا» والإهلال هو التلبية، وقال: بل متى لبى، قاصدًا للإحرام، انعقد إحرامه، باتفاق المسلمين، ولا يجب عليه أن يتكلم قبل التلبية بشيء.
وقال: ولم يكن النبي صلى الله عليه وسلم يأمر أحدًا بعبارة بعينها، وإنما يقال: أهل بالحج؛ أهل بالعمرة، أو يقال: لبى بالحج؛ لبى بالعمرة، وهذا تأويل قوله تعالى {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} الآية فقوله: إني أريد. لا ينبغي، لأنه يكون كذبًا، إن لم يكن أراد، ويقع إخبارًا عن المحقق أنه أراده من غير حاجة، وإن نوى بعد النية، فقد أخبر الله بما في ضميره، مع أنه عالم به، فيكون مستفهمًا.
(2) أي يسر لي هذا النسك، لأني محتاج في أداء أركانه، وواجباته، ومستحباته إلى تحمل المشقة، وتقبله مني، كما قال الخليل {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} فيطلب التيسير، لأن سؤال التيسير يكون في العسير، لا في اليسير، وسؤال القبول في العمل الذي هو الطريق إلى الوصول.

(3/554)

وأَن يشترط فيقول (وإن حبسني حابس، فمحلي حيث حبستني) (1) لقوله صلى الله عليه وسلم لضباعة بنت الزبير حين قالت له: إني أُريد الحج، وأَجدني وجعة. فقال «حجي واشترطي، وقولي: اللهم محلي حيث حبستني» متفق عليه (2) زاد النسائي في رواية إسنادها جيد «فإن لكِ على ربك ما استثنيت» (3) .
__________
(1) أي يستحب أن يشترط إن كان خائفًا خاصة، قاله شيخ الإسلام وغيره، وهو ظاهر نص حديث ضباعة، وإن لم يكن خائفًا لا يشترط، جمعًا بين الأدلة. قال الشيخ: ولم يأمرها صلى الله عليه وسلم أن تقول قبل التلبية شيئًا، لا اشتراطًا ولا غيره، ولا أمر بذلك كل من حج، وإنما أمرها أن تشترط على ربها، لما كانت شاكية، فخاف أن يصدها المرض عن البيت، وإن اشترط على ربه خوفًا من العارض فقال: إن حبسني حابس فمحلي حيث حبستني. كان حسنًا. اهـ. ونقل أبو داود: إن اشترط فلا بأس، وعند مالك وأبي حنيفة لا فائدة للاشتراط، لأن ابن عمر كان ينكر الاشتراط في الحج، ويقول: أليس حسبكم سنة نبيكم صلى الله عليه وسلم، إنه لم يشترط. رواه النسائي، وصححه الترمذي، «ومحل» بكسر الحاء المهملة، أي الموضع الذي اتحلل فيه، وفي المطلع: بفتح الحاء وكسرها، فالفتح مقيس، والكسر سماع.
(2) وفي السنن قال «قولي: لبيك اللهم لبيك، ومحلي من الأرض حيث تحبسني» وصححه الترمذي وغيره، قال الشيخ: المقصود بهذا اللفظ أنه أمرها بالاشتراط في التلبية.
(3) أي تحللين بدون هدي ونحوه.

(3/555)

فمتى حبس بمرض، أَو عدو، أَو ضل عن الطريق، حل ولا شيء عليه (1) . ولو شرط: أَن يحل متى شاء (2) أو إن أفسده لم يقضه؛ لم يصح الشرط (3) ولا يبطل الإحرام بجنون، أو إغماء، أَو سكر كموت (4) ولا ينعقد مع وجود أحدها (5) والأنساك: تمتع، وإفراد، وقران (6) (وأَفضل الأنساك التمتع) فالإفراد، فالقران (7) .
__________
(1) إذا قال ذلك، إلا أن يكون معه هدي، فيلزمه نحره، فاستفاد باشتراطه شيئين «أحدهما» أنه إذا عاقه عائق فله التحلل «والثاني» متى حل فلا دم عليه، ولا صوم، وإن نوى الاشتراط، ولم يتلفظ به لم يفد، لقوله «قولي محلي» والقول لا يكون إلا باللسان.
(2) لم يصح الشرط، لوجوب الإتمام.
(3) لأنه لا عذر له في ذلك.
(4) لخبر المحرم الذي وقصته راحلته.
(5) أي الجنون، وما عطف عليه.
(6) وهو مخير بينها، ذكره جماعة إجماعًا، لحديث عائشة «من أراد منكم أن يهل بحج فليفعل، ومن أراد أن يهل بحج وعمرة، فليفعل، ومن أراد أن يهل بعمرة فليفعل» قالت: وأهل بالحج، وأهل به ناس معه، وأهل ناس بالعمرة والحج، وأهل ناس بالعمرة. متفق عليه.
(7) فأما التمتع فهو أفضل، لأن الله نص عليه في كتابه العزيز، وقال عمران: نزلت آية التمتع في كتاب الله، وأمرنا بها رسول الله صلى الله عليه وسلم، ثم لم تنزل آية تنسخها، ولم ينه عنها، حتى مات، أخرجاه، وأحاديث التمتع متواترة، رواها عنه صلى الله عليه وسلم أكابر الصحابة، وهو قول عمر، وابن عباس، وجمع، وهو المذهب، ومذهب الشافعي.
وقال الترمذي: أهل الحديث يختارون التمتع بالعمرة في الحج وهو قول الشافعي، وأحمد، وإسحاق ولإتيانه بأفعالهما كاملة، على وجه اليسر والسهولة، والتمتع مأخوذ من المتاع أو المتعة، وهو الانتفاع والنفع، وأما القران فهو أفضل لمن ساق الهدي، اختاره الشيخ، لأن النبي صلى الله عليه وسلم حج قارنًا، وقال: «من كان معه هدي فليهل بالحج مع العمرة، ثم لا يحل حتى يحل منهما جميعًا» .
وقال ابن القيم: محال أن يكون حج أفضل من حج خير القرون، وأفضل العالمين مع نبيهم، وقد أمرهم أن يجعلوها عمرة، إلا من ساق الهدي، فمن المحال أن يكون غيره أفضل منه إلا حج من قرن، وساق الهدي، كما اختاره الله لنبيه، فأي حج أفضل من هذين، وقد ذهب طائفة من السلف والخلف إلى إيجاب القران على من ساق الهدي، والتمتع على من لم يسقه، منهم ابن عباس، لفعله، وأمره صلى الله عليه وسلم، وأما الإفراد فلأن فيه إكمال النسكين، وهو أفضلها عند مالك، والشافعي، فهو أفضل بهذا الاعتبار.
قال الشيخ: والتحقيق أنه يتنوع باختلاف حال الحاج، فإن كان يسافر سفرة للعمرة، وللحج سفرة أخرى، أو يسافر إلى مكة قبل أشهر الحج، ويعتمر، ويقيم بها، فهذا: الإفراد له أفضل، باتفاق الأئمة، وأما إذا فعل ما يفعله غالب الناس، وهو أن يجمع بين العمرة والحج، في سفرة واحدة، ويقدم مكة في أشهر الحج، فهذا إن ساق الهدي فالقران أفضل له، وإن لم يسق الهدي فالتحلل من إحرامه بعمرة أفضل.
فإنه قد ثبت بالنقول المستفيضة، التي لم يختلف في صحتها أهل العلم بالحديث، أن النبي صلى الله عليه وسلم لما حج حجة الوداع هو وأصحابه، أمرهم جميعهم أن
يحلوا من إحرامهم، ويجعلوها عمرة، إلا من ساق الهدي، فإنه أمره أن يبقى على إحرامه حتى يبلغ الهدي محله يوم النحر، وكان النبي صلى الله عليه وسلم قد ساق الهدي، هو وطائفة من أصحابه، وقرن هو بين الحج والعمرة.
ولم يعتمر بعد الحج أحد ممن كان مع النبي صلى الله عليه وسلم إلا عائشة وحدها، لأنها كانت قد حاضت، فلم يمكنها الطواف، فأمرها أن تهل بالحج، وتدع أفعال العمرة، لأنها كانت متمتعة، ثم إنها طلبت من النبي صلى الله عليه وسلم أن يعمرها، فأرسلها مع أخيها عبد الرحمن، فاعتمرت من التنعيم.
ولم يكن على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين أحد يخرج من مكة ليعتمر إلا لعذر، لا في رمضان، ولا في غيره، والذين حجوا معه، ليس فيهم من اعتمر بعد الحج من مكة إلا عائشة، ولا كان هذا من فعل الخلفاء الراشدين، والذين استحبوا الإفراد من الصحابة، إنما استحبوا أن يحج في سفره، ويعتمر في أخرى، ولم يستحبوا أن يحج ويعتمر بعد ذلك عمرة مكية، بل هذا لم يكونوا يفعلونه قط، إلا أن يكون شيئًا نادرًا، وتنازع السلف هل تجزئه عن عمرة الإسلام أو لا؟

(3/556)

قال أحمد: لا أَشك أنه عليه السلام كان قارنا، والمتعة أحب إلي. انتهى (1) وقال: لأنه آخر ما أَمر به النبي صلى الله عليه وسلم (2) .
__________
(1) وقال: إذا دخل بعمرة، يكون قد جمع الله له حجة وعمرة ودمًا.
(2) أي أمر به أصحابه، الذين كانوا معه في حجة الوداع، لما طافوا طواف القدوم.

(3/558)

ففي الصحيحين أنه صلى الله عليه وسلم «أمر أصحابه – لما طافوا وسعوا – أن يجعلوها عمرة إلا من ساق هديًا» (1) .
__________
(1) فليبق على إحرامه، وإن لم يسق الهدي يجعل الحج عمرة، ويصير حلالاً بعد فراغه من أفعال العمرة، ولا ينقلهم إلا إلى الأفضل، وقال «انظروا ما آمركم به فافعلوا» وأخبرهم «أنه لأبد الأبد» فلم ينسخ، ومن ساق الهدي فالأفضل له البقاء على إحرامه، كما فعله صلى الله عليه وسلم، وأمر به، وفضل سوق الهدي مشهور.
وزمن إشعار الهدي إذا وصل إلى الميقات، إن كان ساقه مسافرًا به، وإن أرسله مع غيره فمن بلده. وعن ابن عباس: قلد نعلين، وأشعر الهدي في الشق الأيمن، بذي الحليفة، وأماط عنه الدم. صححه الترمذي، وقال: العمل عليه عند أهل العلم، من أصحاب النبي صلى الله عليه وسلم وغيرهم.
قال وكيع: لا تنظروا إلى قول أهل العراق في هذا، فإن الإشعار سنة، وقولهم بدعة. وقال أحمد: لا ينبغي أن يسوقه حتى يشعره، ويجلله بثوب أبيض، ويقلده نعلاً، أو علاقة قربة، سنة رسول الله صلى الله عليه وسلم؛ وتقليد الغنم مذهب العلماء، إلا مالكًا، ولعله لم يبلغه الحديث، فعن عائشة: كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم كلها غنمًا. صححه الترمذي وقال: العمل عليه عند بعض أهل العلم. واتفقوا على أنها لا تشعر، لضعفها عن الجرح, ولاستتاره بالصوف.
وأما البقر فيستحب عند الشافعي ومن وافقه الجمع بين الإشعار والتقليد كالإبل، والمذهب أنه إن كان لها أسنمة أشعرت، وإلا فلا، لأنه تعذيب لها، وللترمذي فيما عطب «انحرها، ثم اغمس نعلها في دمها، ثم خل بين الناس وبينها فيأكلوها» وصححه وقال: العمل عليه عند أهل العلم.

(3/559)

وثبت على إحرامه لسوقه الهدي. وتأَسف بقوله «لو استقبلت من أَمري ما استدبرت ما سقت الهدي، ولأَحللت معكم» (1) (وصفته) أَي التمتع (أَن يحرم بالعمرة في أشهر الحج (2) ويفرغ منها (3) ثم يحرم بالحج في عامه) من مكة، أَو قربها، أَو بعيد منها (4) .
__________
(1) بفتح الهمزة، وسكون الحاء، وفي لفظ «لو أني استقبلت من أمري ما استدبرت، لم أسق الهدي، وجعلتها عمرة، فمن كان منكم ليس معه هدي فليحل، وليجعلها عمرة» ولا يتحلل إلا بالطواف والسعي والتقصير أو الحلق إجماعًا، ولا يتأسف إلا على الأفضل، فدل على أنه الأفضل إلا لمن ساق الهدي، وهو مذهب الجمهور.
(2) لأنه لو لم يحرم بها في أشهر الحج، لم يجمع بين النسكين فيه، ولم يكن متمتعًا.
(3) أي يتحلل بعد فراغه من أعمالها، لأنه لو أحرم بالحج قبل التحلل من العمرة لكان قارنا، فإذا فرغ منها، ولم يكن معه هدي، أقام بمكة حلالاً، وتجزئه هذه العمرة بلا خلاف.
(4) لقول عمر: إذا اعتمر في أشهر الحج ثم أقام فهو متمتع، وإن خرج ورجع فليس بمتمتع. وعن ابن عمر نحوه، ولأنه لو أحرم بالعمرة في غير أشهر الحج، ثم رجع من عامه، لا يكون متمتعًا، فلأن لا يكون متمتعًا إذا لم يحج من عامه، بطريق الأولى، ويشترط أن يحج في عامه اتفاقًا، لقوله {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} وظاهره في عامه، وجزم بعدم التقييد في المنتهى وغيره، وعليه أكثر الأصحاب.

(3/560)

والإفراد أن يحرم بحج، ثم بعمرة بعد فراغه منه (1) والقران أن يحرم بهما معًا (2) أو بها ثم يدخله عليها قبل شروعه في طوافها (3) ومن أحرم به، ثم أدخلها عليه لم يصح إحرامه بها (4) .
__________
(1) أي يحرم بالحج وحده من الميقات، ثم يقف بعرفة، ويفعل أفعال الحج، فإذا تحلل فقالوا: يخرج إلى التنعيم، فيحرم بالعمرة، ويفعل أفعالها، إن لم يكن أتى بها قبل. وقال المجد: لا يأتي في أشهر الحج بغيره. قال الزركشي: وهو أجود. وتقدم أن النبي صلى الله عليه وسلم وأصحابه لم يعتمروا بعد الحج، إلا ما كان من عائشة، وأن الذين استحبوا الإفراد من الصحابة، إنما استحبوا أن يحج في سفرة، ويعتمر في أخرى، ولم يستحبوا أن يحج ويعتمر بعد ذلك، حتى تنازعوا: هل تجزئه أو لا؟
(2) أي جميعًا، ينوي بالحج والعمرة من الميقات، ويطوف لهما، ويسعى، لفعله صلى الله عليه وسلم، كما هو مستفيض في بضعة وعشرين حديثًا، صحيحة، صريحة في ذلك، ومن ذكر أنه متمتع، فالمراد متعة القران، وهو لغة القرآن، والقران مصدر من: قرنت بين الشيئين.
(3) أي العمرة قبل شروعه في طوافها، إلا لمن معه هدي، فيصح ولو بعده، وسواء كان في أشهر الحج، أولا، لقول عائشة: أهللنا بالعمرة، ثم أدخلنا عليها الحج. وفي الصحيح أنه أمرها بذلك، وفعله ابن عمر، وقال: هكذا صنع رسول الله صلى الله عليه وسلم. متفق عليه، ويقتصر على أفعال الحج وحده، وهذا مذهب مالك، والشافعي.
(4) أي ومن أحرم بالحج، ثم أدخل عليه العمرة، لم يصح إحرامه بها، لأنه لم يرد به أثر، ولم يستفد به فائدة، ولم يصر قارنا، بل مفردًا، لأنه لا يلزمه
بالإحرام الثاني شيء، وعمل القارن، كعمل المفرد في الإجزاء، ويسقط ترتيب العمرة، ويصير الترتيب للحج، وتندرج أفعال العمرة في الحج، قال الشيخ، وابن القيم وغيرهما: إذا التزم المحرم أكثر مما كان لزمه جاز، باتفاق الأئمة، فلو أحرم بالعمرة، ثم أدخل عليها الحج، جاز بلا نزاع، وإذا أحرم بالحج، ثم أدخل عليه العمرة، لم يجز عند الجمهور، وهو مذهب مالك، والشافعي، وأحمد، وجوزه أبو حنيفة، بناء على أن القارن يطوف ويسعى مرتين، أما لو أراد أن يفسخ الحج إلى عمرة مفردة، لم يجز بلا نزاع، وإنما الفسخ جائز، لمن نيته أن يحج بعد العمرة، والمتمتع من حين يحرم بالعمرة فهو داخل في الحج.

(3/561)

(و) يجب (على الأٌفقي) وهو من كان مسافة قصر فأكثر من الحرم (1) إن أَحرم متمتعًا، أَو قارنا (دم) نسك (2) لاجبران (3) .
__________
(1) والأفقي بضمتين نسبة إلى الأفق، وهو الناحية من الأرض أو السماء، وقال ابن خطيب الدهشة: لا يقال: آفاقي؛ فلا ينسب إلى الجمع، بل إلى الواحد.
(2) إجماعًا في المتمتع، ونص عليه أحمد في القارن، ولا يجب على المفرد إجماعًا، قال الوزير وغيره: أجمعوا على أن المفرد إذا تم حجه بشرائطه، وتوقي محظوراته، لم يجب عليه دم، واتفقوا على استحباب التطوع بالهدي إذا لم يجب عليه.
(3) أي لا نقص في التمتع يجبر به، لما تقدم من أفضلية التمتع على غيره، وإلا لما أبيح له التمتع بلا عذر، لعدم جواز إحرام ناقص، يحتاج أن يجبره بدم، قال أحمد: إذا دخل بعمرة يكون الله قد جمع له بين عمرة وحجة ودم. قال ابن القيم: الهدي في التمتع عبادة مقصودة، وهو من تمام النسك، وهو دم هدي، لا دم جبران، وهو بمنزلة الضحية للمقيم، ومن تمام عبادة هذا النسك، ولو كان دم جبران لما جاز الأكل منه، وقد ثبت أنه صلى الله عليه وسلم أكل من هديه، وفي الصحيحين أنه أرسل لنسائه من الهدي الذي ذبحه عنهن، وقال تعالى {فَكُلُوا مِنْهَا وَأَطْعِمُوا} وهو متناول هدي التمتع والقران قطعًا.

(3/562)

بخلاف أهل الحرم (1) ومن هو منه دون المسافة، فلا شيء عليه (2) لقوله تعالى {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} (3) . ويشترط أن يحرم بها من ميقات (4) أو مسافة قصر فأكثر من مكة (5) .
__________
(1) فلا شيء عليهم إجماعًا، لكونهم من حاضري المسجد الحرام المنصوص عليهم.
(2) لأن من دون المسافة من حاضره، إذ حاضر الشيء من حل فيه، أو قرب منه، وهذا مذهب الشافعي، وقال مالك: هم أهل مكة؛ وقال أبو حنيفة: من كان دون المواقيت. وكذا عند الموفق ومن تبعه.
(3) أي الحرم، فلا متعة لهم، وقيل: ومن دون مسافة القصر؛ لأنه لا يعد مسافرًا، فلا شيء عليهم، وإن استوطن مكة أفقي فحاضر، فإن دخلها متمتعًا، ناويًا الإقامة بها، بعد فراغ نسكه، أو بعد فراغه منه، لزمه دم وفاقًا، وإن استوطن مكي بلدًا بعيدًا، ثم عاد مقيمًا متمتعًا لزمه دم، جزم به الموفق وغيره، لأنه حال الشروع فيه لم يكن من حاضرها.
(4) أي فيشترط في وجوب دم على متمتع سبعة شروط «أحدها» أن يحرم بالحج والعمرة من ميقات بلده، قال ابن المنذر، وابن عبد البر، وغيرهما: أجمع أهل العلم على أن من أحرم بعمرة في أشهر الحج، وحل منها، وليس من حاضري المسجد الحرام، ثم أقام بمكة حلالاً، ثم حج من عامه، أنه متمتع، عليه دم.
(5) فلو أحرم من دون مسافة القصر من مكة، لم يكن عليه دم تمتع، ويكون حكمه حكم حاضري المسجد الحرام، واختار الموفق وغيره أنه ليس بشرط، وصححه في الإقناع وغيره، وعليه، فيلزمه دم التمتع، وإن سافر، قال في شرح الإقناع: وهذا غير ناهض، لأنه لم يلزم من تسميته متمتعًا وجوب الدم.

(3/563)

وأن لا يسافر بينهما (1) فإن سافر مسافة قصر فأحرم فلا دم عليه (2) . وسن لمفرد وقارن فسخ نيتهما بحج (3) وينويان بإحرامهما ذلك عمرة مفردة (4) لحديث الصحيحين السابق (5) .
__________
(1) أي بين الحج والعمرة، وهو «الشرط الثاني» .
(2) أي وليس بمتمتع، وهو مذهب الشافعي، لقول عمر: إذا اعتمر في أشهر الحج، ثم أقام، فهو متمتع، وإن خرج فليس بمتمتع. وعن ابن عمر نحوه، ولأنه مسافر، لم يترفه بترك أحد السفرين، كمحل الوفاق، وقال أبو حنيفة ومالك: إن رجع إلى أهله فلا دم عليه، «والشرط الثالث» أن لا يكون من حاضري المسجد الحرام إجماعًا، للآية «والرابع» أن يحج من عامه وفاقًا، لأن ظاهر الآية الموالاة، ولأنه أولى لو اعتمر في غير أشهر الحج، ثم حج من عامه، وخالف بعض الحنفية «والخامس» أن يحل من إحرام العمرة قبل إحرامه بالحج، وإلا صار قارنًا «والسادس» أن يحرم بالعمرة في أشهر الحج، وقال أحمد: عمرته في الشهر الذي أهل فيه، وهو قول للشافعي، والقول الثاني يكون متمتعًا إذا طاف لها في شوال، وفاقًا لأبي حنيفة، ومالك «والسابع» نية التمتع في ابتداء العمرة، أو أثنائها، وعليه أكثر الأصحاب، واختار الموفق والشيخ وغيرهما: لا تعتبر، لظاهر الآية، وهو مذهب الشافعية، ولا يعتبر وقوع النسكين عن واحد، ولا كونه متمتعًا، فإن المتعة تصح من المكي لغيره، مع أنه لا دم عليه.
(3) حيث قد نوى حجًا، مفردًا أو قارنًا أولاً، فينقض نيته بالحج، سواء طاف وسعى أو لا، وقال الشيخ: يجب على من اعتقد عدم مساغه.
(4) لا مقرونة بحج، ويفرغ من أعمالها.
(5) أنه صلى الله عليه وسلم، أمر أصحابه لما طافوا وسعوا، أن يجعلوها عمرة، إلا من ساق هديًا، وثبت على إحرامه.

(3/564)

فإذا حلا أحرما به ليصيرا متمتعين (1) ما لم يسوقا هديًا (2) أو يقفا بعرفة (3) وإن ساقه متمتع لم يكن له أَن يحل (4) فيحرم بحج إن طاف وسعى لعمرته قبل حلق (5) . فإذا ذبحه يوم النحر حل منهما (6) (وإن حاضت المرأة) المتمتعة قبل طواف العمرة (فخشيت فوات الحج أحرمت به) وجوبًا (7) .
__________
(1) أي فإذا فرغا من عمرتهما، أحرما بالحج يوم التروية، ليصيرا متمتعين، منتفعين بإقامتهما حلالاً، إلى يوم التروية.
(2) فإن ساق القارن أو المفرد هديًا، لم يكن لهما فسخه، لما تقدم من قوله «إلا من كان معه هدي» ولعدم ورود ما يدل على إباحة ذلك.
(3) فإن وقفا بعرفة، لم يكن لهما فسخه، فإن من وقف بها أتى بمعظم الحج، وأمن من فوته، ولو فسخا في الحالتين فلغو.
(4) أي من عمرته، لحديث ابن عمر: تمتع الناس بالعمرة إلى الحج، فقال النبي صلى الله عليه وسلم «من كان معه هدي فإنه لا يحل من شيء حرم عليه، حتى يقضي حجه» .
(5) أي قبل تحلله بالحلق.
(6) أي من الحج والعمرة معًا، لخبر ابن عمر وغيره، ولأن التمتع أحد نوعي الجمع بين الإحرامين، كالقران، والمعتمر غير المتمتع يحل بكل حال، إذا فرغ من عمرته في أشهر الحج وغيرها، وإن كان معه هدي نحره عند المروة إن أمكن، وحيث نحره من الحرم جاز.
(7) لأنه لم يكن لها أن تدخل المسجد وتطوف بالبيت، لما تقدم في الحيض، ولما سيأتي، ولا تمنع من شيء من مناسك الحج، إلا الطواف وركعتيه إجماعًا، حكاه ابن جرير وغيره، وليس كونها خشيت فوات الحج شرطًا، لجواز إدخال
الحج على العمرة، بل لوجوبه، لأن الحج واجب فورًا، ولا سبيل إليه إلا ذلك، فتعين، وكالصورة الثانية من القران، إدخال الحج على العمرة، قبل الشروع في طوافها، وإن لم يخف فوت الحج.

(3/565)

(وصارت قارنة) (1) لما روى مسلم: أَن عائشة كانت متمتعة فحاضت، فقال لها النبي صلى الله عليه وسلم «أَهلي بالحج» (2) وكذا لو خشيه غيرها (3) . ومن أَحرم وأَطلق صح، وصرفه لما شاء (4)
__________
(1) نص عليه، وهو مذهب مالك والشافعي، وقال أبو حنيفة: ترفض العمرة. قال أحمد: لم يقله غيره. ومراد النبي صلى الله عليه وسلم: دعي أفعال العمرة. ولأنه لا يجوز رفض نسك يمكن بقاؤه، ثم قال لها صلى الله عليه وسلم «طوافك وسعيك يكفيك لحجك وعمرتك» فأثبت لها عمرة، وإعمارها من التنعيم تطيبًا لخاطرها.
(2) لأنها معذورة، محتاجة إلى ذلك، وحديثها أصل في سقوط طواف القدوم عن الحائض، وكانت متمتعة فصارت قارنة، قال ابن القيم: وهو أصح الأقوال، والأحاديث لا تدل على غيره، ولأن إدخال الحج على العمرة، يجوز من غير خشية فوات الحج، فمعه أولى، لأنها ممنوعة من دخول المسجد. وفي الإنصاف: إذا دخلت متمتعة، فحاضت، فخشيت فوات الحج أحرمت به، وصارت قارنة، ولم تقض طواف القدوم، بلا نزاع فيه كله.
(3) أي وكالحائض – إذا خشيت فوات الحج – غيرها إذا خشي فواته، أحرم بالحج لتعينه، وصار قارنًا، وهو مذهب مالك والشافعي، ولم يقض طواف القدوم، ويجب دم قران، وتسقط عنه العمرة لاندراجها في الحج للخبر.
(4) وفاقًا: قال الشيخ: ولو أحرم إحرامًا مطلقًا جاز، فلو أحرم بالقصد للحج من حيث الجملة، ولا يعرف هذا التفصيل جاز، ولو أهل ولبى كما يفعل الناس قاصدًا للنسك، ولم يسم شيئًا بلفظه، ولا قصده بقلبه، لا تمتعًا، ولا إفرادًا،
ولا قرانًا، صح حجه أيضًا، وفعل واحدًا من الثلاثة، وإن أحرم بنسك ونسيه، صرفه إلى أي الأنساك شاء.

(3/566)

وبمثل ما أَحرم فلان. انعقد بمثله (1) وإن جهله جعله عمرة، لأَنها اليقين (2) ويصح: أَحرمت يومًا (3) أو بنصف نسك (4) لا: إن أَحرم فلان؛ فأَنا محرم. لعدم جزمه (5) .
__________
(1) أي انعقد إحرامه، بمثل ما أحرم به فلان وفاقًا، علم به قبل الإحرام أو بعده، لحديث علي، لما سأله رسول الله صلى الله عليه وسلم «بم أحرمت؟» قال: بما أحرمت به يا رسول الله. وفي خبر أنس: أهللت بإهلاك كإهلال النبي صلى الله عليه وسلم. وعن أبي موسى أنه أحرم كذلك، ولم يكن ساق هديًا، فأمره أن يحل، ولأنه قصد الإحرام بصفة خاصة، حتى لو بطل بقي أصل الإحرام، «وفلان» مصروف، كناية عن الذكر من الناس.
(2) أي وإن استمر الجهل به، جعل نسكه عمرة استحبابًا، لأن العمرة اليقين، والتمتع أفضل، وله صرف الحج والقران إليها مع العلم، فمع الإبهام أولى، ويجوز صرفه إلى غيرها.
(3) وهذا مذهب الشافعي، لأنه إذا أحرم زمنًا لم يصر حلالاً فيما بعده، حتى يؤدي نسكه، ولو رفض إحرامه.
(4) صح وهو مذهب الشافعي، لأنه إذا دخل في نسك لزمه إتمامه، فيقع إحرامه مطلقًا، ويصرفه لما شاء.
(5) أي بالإحرام، قال في الفروع: فيتوجه أن لا يصح وفاقًا. وإن أحرم بحجتين أو عمرتين انعقد بواحدة، وهو مذهب مالك والشافعي، وفي الإنصاف: بلا نزاع. ولا ينعقد بهما كبقية أفعالهما، وكنذرهما في عام واحد، وفاقًا، فتجب إحداهما، لأن الوقت لا يصلح لهما، وإن أحرم عن اثنين، وقع عن نفسه
بلا نزاع، لأنه لا يمكن عنهما، وكذا لو أحرم عن نفسه وغيره، وإن استنابه اثنان، فأحرم عن واحد معين، ثم نسيه وتعذرت معرفته، فإن كان فرط أعاد الحج عنهما، وإن فرط الموصى إليه غرم، وإلا فمن تركه الموصيين، إن كان النائب من غير جعل، وإلا لزمه، وإن لم ينسه صح، ويؤدب من أخذ عن اثنين ليحج عنهما عامًا واحدًا.

(3/567)

(وإذا استوى على راحلته قال) (1) قطع به جماعة (2) والأصح عقب إحرامه (3) (لبيك اللهم لبيك) (4) .
__________
(1) أي قال: لبيك، الخ، حال استوائه على راحلته، والتلبية سنة مؤكدة، وأوجبها مالك، وأبو حنيفة في ابتداء الإحرام.
(2) وجزم به في المقنع وغيره، وتبعهم الماتن.
(3) أي والأصح: أن السنة ابتداء التلبية عقب إحرامه، قدمه وجزم به في الإقناع، وصححه في شرحه. وعن سعيد بن جبير: قلت لابن عباس: عجبًا لاختلاف أصحاب رسول الله صلى الله عليه وسلم في إهلاله. فقال إني لأعلم الناس بذلك، إنما كانت منه حجة واحدة، فمن هناك اختلفوا، لما صلى في مسجد ذي الحليفة أوجب في مجلسه، فأهل بالحج حين فرغ من ركعتيه، فسمع ذلك منه أقوام، فحفظوا عنه، ثم ركب فلما استقلت به ناقته أهل، فأدرك ذلك أقوام، فحفظوا عنه، وذكر لما علا على البيداء، وايم الله لقد أوجبه في مصلاه. فأزال الإشكال رضي الله عنه. قال الشيخ: يلبي من حين يحرم، سواء ركب دابته أو لم يركبها، وإن أحرم بعد ذلك جاز.
(4) إجابة لدعوته، قال ابن القيم: ولهذا كان للتلبية موقع عند الله، وكلما أكثر العبد منها كان أحب إلى ربه، وأحظى عنده، فهو لا يملك نفسه أن يقول: لبيك لبيك. حتى ينقطع نفسه.

(3/568)

أي: أنا مقيم على طاعتك وإجابة أَمرك (1) (لبيك لا شريك لك لبيك (2) إن الحمد والنعمة لك والملك لا شريك لك) (3) .
__________
(1) أي إقامة على طاعتك بعد إقامة، وإجابة لأمرك لنا بالحج بعد إجابة، «ولبيك» مصدر مثنى، قصد به التكثير، مأخوذ من «لب بالمكان» إذا لزمه، وقيل: اتجاهي وقصدي إليك. والأجود في اشتقاقها، هو العطف على الشيء، والإقبال عليه، والتوجه نحوه، وأصل «لبيك» لببتك، فاستثقلوا الجمع بين ثلاث باءات، فأبدلوا من الثالثة ياء، وقيل: لبيك. محبتي لك، وقيل: إخلاصي لك، وقيل معناها: الخضوع، فالتلبية جواب دعاء، والداعي هو الله تعالى، قال جل وعلا {يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ} وقيل: محمد صلى الله عليه وسلم، وقيل إجابة دعوة الخليل حين نادى بالحج: أيها الناس أجيبوا ربكم. فأجابوه: لبيك، الخ، وفي لفظ: إن ربكم اتخذ بيتًا، وأمركم أن تحجوه. وقطع به البغوي وغيره.
قال الشيخ: والتلبية إجابة دعوة الله تعالى لخلقه، حين دعاهم إلى حج بيته، على لسان خليله إبراهيم، والملبي هو المستسلم المنقاد لغيره، كما ينقاد الذي لبب وأخذ بلبته، والمعنى: إنا مجيبوك لدعوتك، مستسلمون لحكمك، مطيعون لأمرك، مرة بعد مرة، لإنزال على ذلك. اهـ. وفي مشروعية التلبية، تنبيه على إكرام الله لعباده، بأن وفودهم على بيته، إنما كان باستدعاء منه سبحانه.
(2) كرر التلبية لأنه أراد إقامة بعد إقامة، ولم يرد حقيقة التثنية، وإنما هو التكثير كحنانيك.
(3) قال القرطبي والطحاوي وغيرهما: أجمع العلماء على هذه التلبية، وكسر همزة «إن» أولى عند جماهير العلماء، وهو كذلك عند الحنفية والشافعية، وحكي الفتح عن أبي حنيفة وآخرين. وقال ثعلب: من كسر فقد عم، يعني حمد الله على كل حال، ومن فتح فقد خص، أي: لبيك لأن الحمد لك «والملك» بالنصب والرفع، النصب عطف على الحمد والنعمة، والرفع بالابتداء، وينبغي الوقف هنا وقفة لطيفة، لئلا يوصل بالنفي بعده فيوهم.

(3/569)

روي ذلك عن ابن عمر، عن النبي صلى الله عليه وسلم، في حديث متفق عليه (1) . وسن أَن يذكر نسكه فيها (2) .
__________
(1) وقال الترمذي وغيره: ثبتت عن ابن عمر وغيره، والعمل عليه عند بعض أهل العلم، من أصحاب النبي صلى الله عليه وسلم وغيرهم، وهو قول سفيان، والشافعي, وأحمد، وإسحاق. اهـ. ولا تستحب الزيادة عليها، لأنه صلى الله عليه وسلم لزم تلبيته فكررها، ولم يزد عليها، قال الشيخ: كان صلى الله عليه وسلم يداوم على تلبيته. وللنسائي «لبيك إله الحق» وإن زاد «لبيك ذا المعارج» أو «لبيك وسعديك» ، ونحو ذلك جاز، كما كان الصحابة يزيدون، والنبي صلى الله عليه وسلم يسمعهم، ولم ينههم، وكذا جزم به ابن القيم وغيره.
ولا تكره الزيادة وفاقًا، لما في الصحيحين أن ابن عمر كان يلبى تلبية رسول الله صلى الله عليه وسلم، ويزيد: لبيك وسعديك، والخير بيديك، والرغباء إليك والعمل. وزاد عمر: لبيك ذا النعماء والفضل، لبيك لبيك مرغوبًا ومرهوبًا إليك لبيك. رواه الأثرم، وروي عن أنس أنه كان يزيد: لبيك حقًا حقًا، تعبدًا ورقًا. وروي عن بعض السلف: لبيك لا عيش إلا عيش الآخرة. وعن ابن عمر: اللهم لا عيش إلا عيش الآخرة. وقال الشافعي: وإن زاد شيئًا من تعظيم الله، فلا بأس، ولأن المقصود الثناء على الله، وإظهار العبودية له، فلا مانع من الزيادة، واستحبها أبو حنيفة.
(2) فيقول: لبيك عمرة. أو: لبيك عمرة متمتعًا بها إلى الحج. أو: لبيك عمرة وحجًا. لحديث أنس: سمعت رسول الله صلى الله عليه وسلم يقول «لبيك عمرة وحجًا» وعن جابر وابن عباس نحوه، متفق عليه، ويقول النائب: لبيك عن فلان. وتجزئ النية، قال أحمد: إذا حج عن رجل، يقول أول ما يلبي، عن فلان. ثم لا يبالي أن لا يقول بعد.

(3/570)

وأَن يبدأَ القارن بذكر عمرته (1) وإكثار التلبية (2) وتتأكد إذا علا نشزًا (3) أو هبط واديًا (4) أو صلى مكتوبة (5) أو أقبل ليل أو نهار (6) .
__________
(1) أي يسن أن يبدأ القارن الحج بالعمرة بذكر العمرة، فيقول: لبيك عمرة وحجًا. للخبر المتفق على صحته.
(2) بالرفع عطفًا على سابقه باعتبار سبكه، أي وسن إكثار التلبية، لخبر سهل ابن سعد «ما من مسلم يلبي، إلا لبى ما عن يمينه وشماله، من شجر، أو حجر، أو مدر، حتى تنقطع الأرض من ههنا ومن ههنا» رواه الترمذي وغيره، بسند جيد.
(3) أي وتتأكد التلبية والإكثار منها «إذا علا نشزًا» بالتحريك: المكان المرتفع، باتفاق الأئمة، للخبر الآتي، وخبر: إذا علونا سبحنا، والتلبية حال الإحرام: تقال مكان التسبيح.
(4) تأكد التلبية وفاقًا، للخبر.
(5) أي وتتأكد التلبية دبر الصلاة المكتوبة وفاقًا، ولو في غير جماعة، لما روي عن جابر، قال: كان النبي صلى الله عليه وسلم «يلبي في حجته إذا لقي راكبًا، أو علا أكمة، أو هبط واديًا، وفي أدبار الصلاة المكتوبة، وفي آخر الليل. وقال إبراهيم: كانوا يستحبون التلبية دبر الصلاة المكتوبة، وفي آخر الليل، وإذا هبط واديًا، وإذا علا نشزًا، وإذا لقي راكبًا، وإذا استوت به راحلته. قال أحمد: يجزئ بعد الصلاة مرة، ولا يستحب تكرارها في حالة واحدة، وثلاث أحسن» .
(6) وبالأسحار، واختلاف الأحوال.

(3/571)

أو التقت الرفاق (1) أو سمع ملبيًا (2) أو فعل محظورًا ناسيًا (3) أو ركب دابته، أو نزل عنها (4) أو رأى البيت (5) (يصوت بها الرجل) أي يجهر بالتلبية (6) لخبر السائب بن خلاد مرفوعًا «أتاني جبرئيل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال والتلبية» صححه الترمذي (7) .
__________
(1) اتفاقًا، و «التقت» بـ «القاف» قبلها تاء، وبعدها تاء، فوقيتان، وهو الصحيح كما في الإقناع والمنتهى وغيرهما. وفي بعض النسخ بـ «الفاء» قبلها تاء فوقية، وبعد الفاء فوقيتان.
(2) لبى، فإنه كالمذكر له.
(3) إذا ذكره، لتدارك الحج، واستشعار إقامته عليه، ورجوعه إليه.
(4) لتغير حاله بالركوب أو النزول.
(5) أي الكعبة المشرفة، وفي المستوعب: تستحب عند تنقل الأحوال به. اهـ. وتستحب في مكة والبيت، وسائر مساجد الحرم، كمسجد منى، وعرفات، وسائر بقاع الحرم، لأنها مواضع النسك، وذكر شيخ الإسلام وغيره استحباب الإكثار من التلبية، عند اختلاف الأحوال، كما تقدم، إلا بوقوفه بعرفة ومزدلفة، لعدم نقله، وقال: قد روي «أن من لبى حتى تغرب الشمس، فقد أمسى مغفورًا له» وقال النخعي: كانوا يستحبون التلبية في هذه الأحوال. ولأن التلبية كالتكبير في الصلاة، فيأتي بها عند الانتقالات من حال إلى حال، وإذا رأى شيئًا يعجبه، قال: لبيك إن العيش عيش الآخرة.
(6) باتفاق أهل العلم.
(7) وأصل الإهلال في اللغة: رفع الصوت. ومنه: استهل المولود. صاح، وقال أنس: سمعتهم يصرخون بها صراخًا. رواه البخاري، ولأحمد من رواية
ابن إسحاق إن جبرئيل قال للنبي صلى الله عليه وسلم «كن عجاجًا ثجاجًا» وللترمذي عن أبي بكر، وقال غريب: سئل أي الحج أفضل؟ قال «العج والثج» وقال أحمد وابن معين: أصل الحديث معروف. ولأنها شعار الحج، وليقتدى به.
قال الشيخ وغيره: التلبية شعار الحج، فأفضل الحج العج والثج، والعج: رفع الصوت بالتلبية «والثج» إراقة دماء الهدي، ولهذا يستحب رفع الصوت بها للرجل، بحيث لا يجهد نفسه، وقال أبو حازم: كان أصحاب رسول الله صلى الله عليه وسلم، لا يبلغون الروحاء، حتى تبح حلوقهم من التلبية.

(3/572)

وإنما يسن الجهر بالتلبية، في غير مساجد الحل وأَمصاره (1) وفي غير طواف القدوم، والسعي بعده (2) وتشرع بالعربية لقادر، وإلا فبلغته (3) .
__________
(1) أي أمصار الحل، قال أحمد: إذا أحرم في مصره، لا يعجبني أن يلبي حتى يبرز، لقول ابن عباس - لمن سمعه يلبي بالمدينة -: إن هذا لمجنون، إنما التلبية إذا برزت. واحتج القاضي وأصحابه، بأن إخفاء التطوع أولى، خوف الرياء على من لا يشاركه أحد في تلك العبادة، بخلاف البراري: وعرفات، والحرم، ومكة.
(2) أي فيكره رفع الصوت بها حينئذ، لئلا يخلط على الطائفتين، ولا بأس فيهما سرًا، قال الأصحاب: لا يظهرها في الحرم وفاقًا. وأما المتمتع والمعتمر، فيقطعانها إذا شرعا في الطواف، كما سيأتي، إلا عند مالك، فإذا دخل الحرم قطعها، وإن أحرم من أدنى الحل، فإذا رأى البيت. قال الشيخ: ويستحب أن يلبي عن أخرس، ومريض، وصغير، ومجنون، ومغمى عليه، تكميلاً لنسكهم كالأفعال.
(3) أي وتشرع التلبية بالعربية لقادر عليها، لأنه ذكر مشروع، فلم يشرع
بغير العربية مع القدرة، كسائر الأذكار، وإن لم يكن قادرًا على العربية، لبى بلغته، كالتكبير في الصلاة.

(3/573)

ويسن بعدها دعاء (1) وصلاة على النبي صلى الله عليه وسلم (2) (وتخفيها المرأة) بقدر ما تسمع رفيقتها (3) ويكره جهرها فوق ذلك، مخافة الفتنة (4) .
__________
(1) بما أحب بلا نزاع، لأنه مظنة إجابة الدعاء، ويسأل الله الجنة، ويعوذ به من النار، لما رواه الدارقطني وغيره: كان إذا فرغ من تلبيته سأل الله مغفرته، واستعاذ برحمته من النار.
(2) أي ويسن - عقب التلبية والدعاء - صلاة على النبي صلى الله عليه وسلم، لأنه موضع يشرع فيه ذكر الله، فشرعت فيه الصلاة على النبي صلى الله عليه وسلم، كالصلاة والأذان، ولا يرفع بذلك صوته.
قال الشيخ: وإن دعا عقب التلبية وصلى على رسوله الله صلى الله عليه وسلم، وسأل الله رضوانه والجنة، واستعاذ برحمته من سخطه والنار فحسن. وكذا قال غير واحد من أهل العلم، ويسأل ما شاء لنفسه، ولمن أحبه من المسلمين.
(3) ويعتبر أن تسمع نفسها وفاقًا، فإنها لا تكون متلفظة بذلك إلا كذلك، وأجمع أهل العلم: أنه لا يلبي عنها غيرها، هي تلبي عن نفسها.
(4) أي يكره رفع صوتها بالتلبية فوق ما تسمع رفيقتها، مخافة الفتنة بصوتها إذا رفعته، قال ابن المنذر وغيره: أجمع أهل العلم، على أن السنة في المرأة، أن لا ترفع صوتها. اهـ. والكراهة مقيدة بما إذا لم يتحقق سماع أجنبي لها، وإلا فيحرم.

(3/574)

ولا تكره التلبية لحلال (1) .
آخر المجلد الثالث من حاشية الروض المربع
ويليه المجلد الرابع
وأوله «باب محظورات الإحرام»
__________
(1) وهو مذهب أبي حنيفة والشافعي، وجمهور أهل العلم، لأنها ذكر مستحب للمحرم، فلم تكره لغيره، كسائر الأذكار، قال في الفروع: ويتوجه احتمال: يكره؛ وفاقًا لمالك، لعدم نقله، وتكره في خلاء، ومحل نجس، كسائر الأذكار.
وصلى الله على محمد وعلى آله وصحبه وسلم.

(3/575)


باب محظورات الإحرام وهي تسعة بالاستقراء - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم
باب محظورات الإحرام (1)

أي المحرمات بسببه (2) و (هي) أي محظوراته (تسعة) (3) أحدها (حلق الشعر) من جميع بدنه بلا عذر (4) .
__________
(1) الممنوع فعلهن في الإحرام شرعًا، وكفارات المحظورات، وما يتعلق بذلك، والمحظورات جمع محظور، صفة لمحذور، تقديره: الخصلات، أو الفعلات المحظورات والمحظور المحرم، والمحظور الممنوع.
(2) أي بسبب الإحرام، والممنوع فعلهن فيه، قال ابن نصر الله: وفي ثبوت الإثم عليها تردد عندي، إذ يحتمل أن معنى حظرها، وجوب الكفارة والفدية بها، لا تحريمها، وترتيب الإثم عليها، كاليمين تجب بفعل المحلوف عليه، ولا إثم إذ لم ينقل عن أحد أن من فعل محظورًا يأثم ولا أنهم أمروه بالاستغفار اهـ وهذا والله أعلم إذا كان فعل المحظور لحاجة، كحلق الشعر لمن آذته هو أم رأسه، فرخص له النبي صلى الله عليه وسلم وأما مع عدم الحاجة فلا، لارتكابه المنهي عنه عمدًا.
(3) بالاستقراء.
(4) من مرض أو قمل، أو قروح، أو صداع، أو شدة حر، لكثرته، مما يتضرر بإبقائه إجماعًا، ولو من أنفه، إذ حلق الشعر يؤذن بالرفاهية، وهي تنافي الإحرام، لكون المحرم أشعث أغبر، والقص في معنى الحلق فثبت حظره بدلالة النص.

(4/3)

يعني إزالته بحلق، أو نتف، أو قلع (1) لقوله تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلهُ} (2) .
(و) الثاني (تقليم الأظفار) (3) أو قصها، من يد أو رجل بلا عذر (4) فإن خرج بعينه شعر، أو انكسر ظفره فأزالهما، أو زالا مع غيرهما فلا فدية (5) .
__________
(1) قال في المبدع: بغير خلاف نعلمه، فقيس النتف والقلع، على الحلق المنصوص لأنهما في معناه، وإنما عبر به في النص، لأنه الغالب ولأن فيه إزالة الشعث وقضاء التفث.
(2) أي مكانه الذي يجب أن يذبح فيه، ويفرغ الناسك من أفعال المناسك ونص تعالى على حلق الرأس، وعدي إلى سائر شعر البدن وفاقا، لأنه في معناه، ولحصول الترفه به، بل أولى، لأن الحاجة لا تدعو إليه، وشعر الرأس والبدن واحد، كسائر البدن، وكلبسه قميصًا، وسراويل، وعنه: لكل منهما حكم يخصه وفاقا، لأنهما كجنسين.
(3) لأنه يحصل به الرفاهية، فأشبه إزالة الشعر، وذكره ابن المنذر إجماعًا، وقال الموفق: أجمع أهل العلم على أن المحرم ممنوع من أخذ أظفاره، قال في المطالع: القلم يستعمل في الأخذ من الجوانب.
(4) فيباح عند العذر كالحلق، فتقليم الأظفار أو تقصيصها أو قلعها محظور بغير خلاف، لكونه مؤذنًا بالرفاهية، وهي منافية لحال المحرم.
(5) أي أزالهما هو أو زالا، يعني الشعر والظفر، ومع غيرهما كأن قطع جلدًا عليه شعر، أو أنملة بظفرها، فلا فدية في ذلك إجماعًا، أما في إزالتهما فقط
فلأذاهما، كالصيد الصائل عليه، وأما زوالهما مع غيرها، فلكونهما بالتبعية
والتابع لا يفرد بحكم، كما لو قطعت أشفار عيني إنسان، فإنها تضمن دون أهدابها، بخلاف ما إذا حلق شعره لقمل، أو صداع، أو شدة حر، فإنها تجب الفدية، كما يأتي لأن الأذى من غير الشعر.

(4/4)

وإن حصل الأذى بقرح أو قمل ونحوه (1) فأزال شعره لذلك فدى (2) ومن حلق رأسه بإذنه (3) أو سكت ولم ينهه فدى (4)
__________
(1) كصداع أو شدة حر، لكثرة ما يتضرر بإبقاء الشعر.
(2) أي أزال شعره للقرح والقمل فدي، قولا واحدا، لقوله تعالى {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} ولحديث كعب بن عجرة قال: كان بي أذى من رأسي، فحملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: ما كنت أرى الجهد يبلغ بك ما أرى تجد شاة؟ قلت: لا فنزلت {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قال: هو صوم ثلاثة أيام، أو إطعام ستة مساكين، نصف صاع، طعاما لكل مسكين، أو ذبح شاة متفق عليه، وكأكل صيد لضرورة، واستيعاب الحلق ليس بمعتبر في وجوب الفدية إجماعًا.
(3) فدى المحلوق، ولا شيء على الحالق، وهو مذهب مالك، والشافعي وحلق بالبناء للمفعول.
(4) أي المحلوق لأنه غير ذلك بإذنه أشبه ما لو باشره، ولأنه تعالى أوجب الفدية عليه، مع علمه أن غيره يحلقه، ولأنه فرَّط بالسكوت، وعدم نهيه، كما لو أتلف ماله وهو ساكت، وهو مذهب أبي حنيفة، وأحد القولين للشافعي، ولا شيء على الحالق، وإن كان مكرها بيد غيره، ولو نائما، فعلى الحالق، نص عليه ومن طيب غيره فكحالق، وإن حلق محرم حلالا، أو قلم أظفاره فلا فدية عليه.

(4/5)

ويباح للمحرم غسل شعره بسدر ونحوه (1) (فمن حلق) شعرة واحدة، أو بعضها فعليه طعام مسكين (2) .
__________
(1) كخطمي وكأشنان، وصابون، ما لم يقطع شعرا، لقوله صلى الله عليه وسلم في المحرم الذي وقصته دابته «اغسلوه بماء وسدر» ، مع بقاء الإحرام، وله غسله في حمام وغيره بلا تسريح، وروي عن عمر، وعلي، وابن عمر، وجابر، وغيرهم، وهو مذهب أبي حنيفة، والشافعي، وفي الصحيحين عنه صلى الله عليه وسلم أنه غسل رأسه وهو محرم، ثم حرك رأسه بيديه، فأقبل بهما وأدبر، واغتسل عمر، وقال: لا يزيد الماء الشعر إلا شعثا، وهو مذهب أبي حنيفة، والشافعي، ورجح في الفروع أن الأولى تركه، لأنه مزيل للشعث والغبار، مع الجزم بالنهي عن النظر في المرآة لإزالة شعثه وغباره، مع أن الحجة «انظروا إلى عبادي، أتوني شعثا غبرا» ، ويحمل ما سبق على الحاجة أو أنه لا يكره، وقال الشيخ: له أن يغتسل من الجنابة بالاتفاق، وكذا لغير الجنابة، وقال النووي وغيره: أجمع العلماء على جوازه في الرأس وغيره، إذا كان له عذر، وأشار أبو أيوب بيديه، فأقبل بهما وأدبر ليريه كيف يغسل المحرم رأسه، لأنه المقصود بالسؤال، وخص ابن عباس الرأس بالسؤال، لأنه موضع الإشكال.
وقال ابن القيم: يجوز للمحرم أن يمشط رأسه، ولا دليل من كتاب ولا سنة، ولا إجماع على منعه من ذلك، ولا تحريمه وليس في ذلك ما يحرم على المحرم تسريح شعره، فإن أمن من تقطيع الشعر، لم يمنع من تسريح رأسه، وإلا ففيه نزاع، والدليل يفصل بين المتنازعين، فإنه لم يدل كتاب، ولا سنة، ولا إجماع على منعه فهو جائز.
(2) نص عليه، لأنه أقل ما وجب شرعا فدية، وعنه: قبضة طعام، لأنه لا تقدير فيه، فدل على أن المراد يتصدق بشيء، وهو ظاهر مذهب مالك، وأبي حنيفة، وثلث درهم عند الشافعي.

(4/6)

وشعرتين أو بعض شعرتين، فطعام مسكينين (1) وثلاث شعرات، فعليه دم (2) (أو قلم) ظفرا فطعام مسكين (3) وظفرين فطعام مسكينين (4) و (ثلاثة فعليه دم) أي شاة (5) أو إطعام ستة مساكين (6) .
__________
(1) وفي بعض النسخ فطعاما مسكينين بالتثنية وتقدم أن المثنى إذا أضيف أفرد.
(2) شاة، أو صيام ثلاثة أيام، أو إطعام ستة مساكين، وخصت بالثلاث لأنها جمع، وهذا مذهب الشافعي، واعتبرت الثلاث في مواضع، كمحل الوفاق، وقال في الفروع: وسواء كان عامدا، أو مخطئا أو ناسيا، وعنه: لا يجب إلا في أربع شعرات فصاعدا، نقله الجماعة، واختارها الخرقي، لأن الأربع كثير، وعند أبي حنيفة: في ربع الرأس، وعند مالك، فيما يماط به الأذى، ويحصل به الترفه، وإزالة التفث قال في الفائق: والمختار تعليق الحكم به، وأنكر ابن القيم أنه يستفاد وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربعا من قوله تعالى: {ولا تحلقوا رءوسكم} .
(3) كما في شعرة لأنه أقل ما وجب شرعا فدية.
(4) نص عليه وفي قص بعض الظفر ما في جميعه، كالشعرة لأنه غير مقدر بمساحة سواء طالا أو قصرا، بل هي كالموضحة مع كبرها وصغرها.
(5) ما يجزئ في أضحية.
(6) لكل مسكين مد بر، أو نصف صاع من تمر أو شعير، وكذا قال الشيخ: لكل مسكين نصف صاع من تمر، أو شعير، أو مد بر، وإن أطعمه خبزا جاز، ويكون رطلين بالعراقي، تقريبا من نصف رطل بالدمشقي، وينبغي أن يكون مأدوما، وإن أطعمه مما يأكل كالبقسماط، والرقاق، ونحو ذلك جاز، وهو
أفضل من أن يعطيه قحما أو شعيرا، وكذلك في سائر الكفارات، إذا أعطاه مما يقتات به مع أدمه، فهو أفضل من أن يعطيه حبا مجردا، إذا لم يكن عادتهم أن يطحنوا بأيديهم، ويخبزوا بأيديهم، والواجب في ذلك كله ما ذكره الله بقوله {إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} فأمر بإطعام المساكين من أوسط ما يطعم الناس أهليهم، ورجح أنه يرجع إلى العرف فيه، فيطعم كل مما يطعمون أهليهم، وذكر قصة كعب بن عجرة لما كانوا يقتاتون التمر أمره أن يطعم منه.

(4/7)

أو صيام ثلاثة أيام (1) وإن خلل شعره، وشك في سقوط شيء به استحبت (2) .
__________
(1) سواء كان حرم في الإحرام لأجل الرفه، أو كفارة ثبت فيها التخيير، وحكم الرأس والبدن في إزالة الشعر، وفي الطيب، وفي اللبس واحد، لأنه جنس واحد، وعنه: لكل منهما حكم منفرد، نقلها الجماعة، ونصرها جماعة، وفاقا للأئمة الثلاثة، لأنهما كجنسين لتعلق النسك بالرأس وحده، فهو كحلق ولبس فإن حلق شعر رأسه وبدنه، أو تطيب، أو لبس فيهما ففدية واحدة.
(2) يعني الفدية له احتياطا، ولا تجب، وقال أحمد وغيره: لا شيء عليه، وإن تيقن أنه بان بالمشط أو التخليل فدى، وله حك بدنه ورأسه برفق ولا يقطع شعره، وقال الشيخ: إذا اغتسل وسقط شيء من شعره بذلك لم يضره، وإن تيقن أنه قطع بالغسل، وقال فيمن احتاج إلى قطعه بحجامة، أو غسل لم يضر، وقال: وله أن يحك بدنه، ويحتجم في رأسه، وغير رأسه، وإن احتاج أن يحلق شعرا لذلك جاز، فإنه قد ثبت في الصحيح أن النبي صلى الله عليه وسلم احتجم في وسط رأسه وهو محرم، ولا يمكن ذلك إلا مع حلق بعض الشعر، وله أن يفتصد إذا احتاج إلى ذلك، وفي المبدع: يخلل لحيته، ولا فدية بقطعه بلا تعد.

(4/8)

الثالث تغطية رأس الذكر إجماعا (1) وأشار إليه بقوله (ومن غطى رأسه بملاصق فدى) (2) سواء كان معتادا كعمامة، وبرنس (3) أم لا كقرطاس، وطين، ونورة، وحناء (4) أو عصبه بسير (5) .
__________
(1) حكاه الوزير وجمع، لنهيه صلى الله عليه وسلم عن لبس العمائم والبرانس وقوله في المحرم الذي وقصته راحلته: لا تخمروا رأسه، فإنه يبعث يوم القيامة ملبيا متفق عليهما، ولنقل الخلف عن السلف، وقال ابن القيم وغيره، كل متصل ملامس يراد لستر الرأس، كالعمامة والقبع والطاقية والخوذة وغيرها، ممنوع بالاتفاق، وكان ابن عمر يقول: إحرام الرجل في رأسه، والأذنان منه للأخبار وتقدم، فما كان منه، حرم على ذكر تغطيته.
(2) عند جمهور أهل العلم، لارتكابه النهي.
(3) بالضم قلنسوة طويلة، أو كل ثوب رأسه منه، دراعة كان أو جبة أو ممطرا.
(4) يعني أو ملاصق غير معتاد، كقرطاس فيه دواء أو غيره، أولا دواء فيه فعليه الفدية بلا نزاع، والقرطاس بكسر القاف وضمها، وهو الذي يكتب فيه، وفي المطالع، تسمى الصحيفة قرطاسا، من أي نوع كان والطين معروف وسواء طلاه به، أو بحناء، أو غيره لعذر أو غيره، والحناء بالتشديد والمد هو هذا المعروف، ويقال له الرقون، والرقان، والرنا، فعليه فدية وفاقا.
(5) من جلود، أو غيرها، لصداع، أو رمد، أو نحوهما، أولا، لأنه فعل
محرما في الإحرام، يقصد به الترفه، أشبه حلق الرأس، ويفدي وفاقا،
ويجوز تلبيد رأسه بعسل، وصمغ، ونحوهما، لئلا يدخله غبار أو دبيب
أو يصيبه شعث، ولا شيء عليه، لما في الصحيحين عن ابن عمر أنه رأى النبي صلى الله عليه وسلم يهل ملبدا، واتفقوا على أنه يجوز تضميد العين وغيرها بالصبر ونحوه مما ليس بطيب، ولا فدية في ذلك.

(4/9)

أو استظل في محمل، راكبا أو لا (1) ولو لم يلاصقه (2) ويحرم ذلك بلا عذر (3) .
__________
(1) وكذا هودك، وعمارية، ومحارة وفاقا للشافعي، وأبي حنيفة، وكذا لو استظل بثوب ونحوه، راكبا أو نازلا حرم وفدى، والمحمل بكسر الميم قاله ابن مالك وغيره، وهو مركب يركب عليه على البعير، وقال الجوهري: كمجلس شقتان على البعير، يحمل فيهما العديلان، ويقال: لمحمل الهودج: وفي معنى المحمل الشقدف المعروف بالحجاز، والهودج مركب للنساء، معروف عند العرب، والمحفة كالهودج، إلا أنها ليس لها قبة كقبة الهودج والعمارية نحوها، ويقال: رقعة مزينة تخاط في المظلة والمحارة يؤتى بها من جهة الشام، تقطر بين بعيرين، يركب فيها واحد أو اثنان.
(2) أي ما تقدم من التغطية، ويفدي وهو مذهب مالك، لأنه قصد ما يقصد به الترفه، أو لأنه ستره بما يستدام ويلازمه غالبا، أشبه ما لو ستره بشيء يلاقيه، ولما روي عن ابن عمر من طرق: النهي عنه، واحتج به أحمد.
(3) ورأى ابن عمر رجلا ظلل عليه، فقال: أيها المحرم أضح لمن أحرمت له، ولهذا كان السلف يكرهون القباب على المحامل التي لها رأس، وقال الشيخ: وأما الاستظلال بالمحمل كالمحارة التي لها رأس، في حال السير، فهذا فيه نزاع، والأفضل للمحرم أن يضحي لمن أحرم له، كما كان صلى الله عليه وسلم وأصحابه يحرمون، وذكر أثر ابن عمر لما رأى على رجل عودا يستره من الشمس، فنهاه واحتج به، وعنه: يكره الاستظلال بالمحمل، ولا يحرم، اختاره الموفق
والشارح وصححه المجد، وعنه: يجوز وفاقا لأبي حنيفة والشافعي، ولأن أسامة رفع ثوبه يستر به النبي صلى الله عليه وسلم من الحر، حتى رمى جمرة العقبة رواه مسلم.

(4/10)

لا إن حمل عليه (1) أو استظل بخيمة أو شجرة أو بيت (2) الرابع لبس المخيط (3) .
__________
(1) أي على رأسه شيئا، كطبق ونحوه، لا لقصد التغطية، وكذا لو وضع يده عليه، لأنه لا يستدام، وما فيه فدية فلا أثر للقصد فيه ولا عدمه.
(2) أو جدار، أو نصب حياله ثوبا، لحر أو برد، أمسكه إنسان، أو رفعه على عود لخبر جابر، فأتى عرفة، فوجد الخيمة قد ضربت له، فنزل بها واستمر عمل الناس عليه، ولخبر أسامة المتقدم، ولو قصد به الستر فلا شيء عليه، قال الشيخ وابن القيم وغيرهما باتفاق أهل العلم، ولأنه لا يقصد به الترفه في البدن عادة، وحكي عن مالك المنع من وضع ثوبه على الشجرة يستظل به، وخالفه الجمهور، وكذا لو غطى الرجل وجهه، وهو مذهب الشافعي، فقد
روي عن عثمان، وزيد بن ثابت، وابن عباس، وابن الزبير، وغيرهم واتفق البخاري ومسلم وغيرهما على رواية «لا تخمروا رأسه» ، واختلف في تخمير الوجه، وقالوا: رواية النهي عنه غير محفوظة، وعدم تخميره أولى خروجا من الخلاف.
(3) في بدنه، أو بعضه، بما عمل على قدره، إجماعا، قل، أو كثر، من قميص، وعمامة، وسراويل، وبرنس، ونحوها، ولو درعا منسوجا، أو لبدا معقودا، ونحوه مما يعمل على شيء من البدن.
وفي الإنصاف: ما عمل على قدر العضو إجماعا، وكالخفين، والقفازين
ولو غير معتاد، كجورب في كف، وخف في رأس، وكران، لما في الصحيحين أنه صلى الله عليه وسلم سئل: ما يلبس المحرم؟ قال: لا يلبس القميص ولا
العمامة ولا البرنس، ولا السروايل ولا ثوبا مسه ورس ولا زعفران، ولا الخفين، الحديث قال الترمذي وغيره، والعمل عليه عند أهل العلم.
فيلحق بالقميص الجبة والدراعة ونحوها، وبالعمامة كل ملاصق، أو ساتر معتاد، وبالسراويل التبان، وما في معناها، سواء كان مخيطا، أو درعا منسوجا، أو لبدا معقودا، ولا فرق بين قليل اللبس وكثيره، لظاهر الآية والخبر، ولأنه استمتاع، فاعتبر فيه مجرد الفعل، كالوطء في الفرج، وهو مذهب الشافعي.
وقال شيخ الإسلام وغيره: النبي صلى الله عليه وسلم نهى المحرم أن يلبس القميص، والبرنس، والسراويل، والخف، والعمامة، ونهاهم أن يغطوا رأس المحرم بعد الموت، وأمر من أحرم في جبة أن ينزعها عنه، فما كان من هذا الجنس فهو ذريعة، في معنى ما نهى عنه النبي صلى الله عليه وسلم فما كان في معنى القميص فهو مثله، وليس له أن يلبس القميص، بكم ولا بغيركم وسواء أدخل يديه أو لم يدخلهما، وسواء كان سليما أو مخروقا، وكذلك لا يلبس الجبة، ولا القباء الذي يدخل يديه فيه، وكذلك الدرع الذي يسمى عرق جبن يعني الفنيلة، وأمثال ذلك باتفاق الأئمة.
وأما إذا طرح القباء على كتفيه، من غير إدخال يديه، ففيه نزاع، وهذا معنى قول الفقهاء: لا يلبس المخيط، والمخيط ما كان من اللباس على قدر العضو، ولا يلبس ما كان في معنى السراويل، وكالتبان ونحوه.

(4/11)

وإليه الإشارة بقوله: (وإن لبس ذكر مخيطا فدى) (1) .
__________
(1) عالم بالتحريم، ذاكر لإحرامه، مستديم لبسه فوق المعتاد في خلعه،
وأجمعوا على اختصاص النهي بالرجل دون المرأة، واتفقوا على جواز ستر بدنه بغير المخيط.

(4/12)

ولا يعقد عليه رداء ولا غيره (1) إلا إزاره (2) ومنطقة وهميانا فيهما نفقة، مع حاجة لعقد (3) .
__________
(1) كمنطقة وهميان، لقول ابن عمر: ولا يعقد عليه شيئا، رواه النسائي، ويباح الهميان، قال ابن عبد البر: أجازه فقهاء الأمصار، متقدموهم ومتأخروهم وليس له أن يجعل لذلك زرًّا وعروة، ولا يخله بشوك، أو إبرة، أو خيط، ولا يغرز أطرافه في إزاره، وقال الشيخ: والرداء لا يحتاج إلى عقده، فلا يعقده، فإن احتاج إلى عقده ففيه نزاع، والأشبه جوازه حينئذ وهل المنع من عقده منع كراهة، أو تحريم؟ فيه نزاع، وليس على تحريم ذلك دليل، إلا ما نقل عن ابن عمر، واختلف متبعوه فيه.
(2) أي فله عقده لحاجة ستر عورته فأبيح، كاللباس للمرأة، قال في الإنصاف، إذا لم يثبت إلا بالعقد فله بلا نزاع.
(3) أي وإلا منطقة وهميانا جعل فيهما نفقة، فله عقدهما إذا لم تثبت المنطقة والهميان إلا بالعقد، لقول عائشة: أوثق عليك نفقتك، وروي عن ابن عباس وابن عمر معناه، ورفعه بعضهم، ولأن الحاجة تدعو إلى عقدهما، فجاز كعقد الإزار فإن ثبت بغير عقد أو بأن أدخل السيور بعضها في بعض لم يعقده لعدم الحاجة، وجوز الشيخ عقده مطلقا، لأنه ليس بلبس مخيط، ولا في معناه، وكذا السيف والسلاح، فلا يكره والمنطقة بكسر الميم، وفتح الطاء، كل ما شددت به وسطك والهميان بكسر الهاء، معرب يشبه تكة السراويل، وتوضع فيه الدراهم والدنانير ويشد على الحقو ويجوز شد وسطه بمنديل وحبل ونحوهما، إذا لم يعقده، قال أحمد في محرم حزم عمامته على وسطه: لا يعقدها ويدخل بعضها في بعض وقاله الشيخ وغيره: قال طاوس فعله ابن عمر، وقيل: لا بأس احتياطا للنفقة، ويتقلد بسيف لحاجة وفاقا، لقصة الحديبية.

(4/13)

وإن لم يجد نعلين لبس خفين (1) أو لم يجد إزارًا لبس سراويل، إلى أن يجد ولا فدية (2) .
__________
(1) ونحوهما من ران وسرموزة، وزربول، إلى أن يجد ولا فدية، سواء احتاج إلى لبس أولا، بأن يمكنه المشي حافيًا، أو لا يحتاج إلى شيء، لأن الرخصة في ذلك لمظنة المشقة، فلا تعتبر حقيقتها كالمشقة في السفر، وفي المنتهى، ويحرم قطعهما ونص عليه أحمد، وقال: هو إفساد، واحتج الموفق وغيره، بالنهي عن إضاعة المال، وهذا هو المختار، عملاً بإطلاق حديثي ابن عباس وجابر، فإنه لم يأمر فيهما بقطع، بل ثبت عن ابن عباس أنه قال: لم يقل: ليقطعهما ولو كان القطع واجبا لبينه النبي صلى الله عليه وسلم في ذلك الجمع العظيم.
قال الشيخ: فإن لم يجد نعلين لبس خفين، وليس عليه أن يقطعهما دون الكعبين، فإن النبي صلى الله عليه وسلم أمر بالقطع أولا، ثم رخص في ذلك في عرفات، في لبس الخفين، لمن لم يجد نعلين، وإنما رخص في المقطوع أولا، لأنه يصير بالقطع كالنعلين، وهذا أحسن من ادعاء النسخ، قال: ولهذا كان الصحيح أنه يجوز أن يلبس ما دون الكعبين، مثل الخف المكعب، والجمجم، والمداس ونحو ذلك، سواء كان واجدًا للنعلين أو فاقدا لهما، وإذا لم يجد نعلين، ولا ما يقوم مقامهما مثل الجمجم والمداس ونحو ذلك، فله أن يلبس الخف ولا يقطعه هذا أصح قولي العلماء.
(2) فإذا وجد إزارا نزع السراويل ولبسه، لخبر ابن عباس: سمعته يخطب بعرفات يقول: «السراويل لمن لم يجد الإزار» متفق عليه، قال الشيخ: وإن لم يجد إزارا فإنه يلبس السراويل ولا يفتقه، هذا أصح قولي العلماء، لأن النبي صلى الله عليه وسلم رخص في عرفات في لبس السراويل لمن لم يجد إزارا، كما رواه ابن
عباس، وكذا يجوز أن يلبس كل ما كان من جنس الإزار والرداء، فله أن يلتحف بالقباء والجبة، والقميص، ونحو ذلك ويتغطى به باتفاق الأئمة عرضا ويلبسه
مقلوبا، يجعل أسفله أعلاه، ويتغطى باللحاف وغيره، ولكن لا يغطي رأسه إلا لحاجة اهـ.
وإن اتزر بقميص فلا بأس، ولا يجوز لبسه ولو عدم الإزار اتفاقا، لأنه يمكن أن يتزر به وسروايل أعجمي مفرد معرب ممنوع من الصرف وجها واحدا لشبهه بمفاعيل.

(4/14)

(الخامس الطيب (1) وقد ذكره بقوله: (وإن طيب) محرم (بدنه أو ثوبه) أو شيئا منهما (2) أو استعمله في أكل أو شرب (3) .
__________
(1) يعني من محظورات الإحرام، فيحرم على المحرم إجماعا، لأنه صلى الله عليه وسلم أمر يعلى بن أمية بغسل الطيب، وقال في المحرم الذي وقصته راحلته «ولا تحنطوه» متفق عليهما ولمسلم «ولا تمسوه بطيب» ، ولأبي داود والترمذي وغيرهما قال رجل: من الحاج يا رسول الله؟ قال «الشعث التفل» ، والحكمة أن يبعد عن الترفه وزينة الدنيا وملاذها، ويجمع همه لمقاصد الآخرة، ولكونه من أسباب دواعي الوطء فتحريمه من باب سد الذرائع.
(2) فدى لأنه يعد متطيبا بواحد منهما، ولو من غيره بإذنه، أو سكت ولم ينهه، ويحرم عليه لبس ما صبغ بزعفران، أو ورس لما تقدم من قوله صلى الله عليه وسلم «ولا ثوبا مسه ورس أو زعفران» ، ولبس ما غمس في ماء ورد، أو بخر بعود ونحوه، والجلوس والنوم عليه، فإن فرش فوق الطيب ثوبا صفيقا، يمنع الرائحة والمباشرة غير ثياب بدنه فلا، وإذا تطيب ناسيا أو عامدا لزمه إزالته مهما أمكن، من الماء وغيره من المائعات، وإلا فمن الجامدات كحكه بخرقة وتراب، وله غسله بنفسه، ولا شيء عليه، لملاقاة الطيب ببدنه والأفضل والاستعانة على غسله بحلال.
(3) يظهر فيه طعمه أو ريحه فدى، لأن الطعم مستلزم الرائحة والرائحة هي المقصود منه، ولو مطبوخا أو مسته النار، قال في الإنصاف: بلا نزاع أعلمه
لأنه استعمال للطيب، أشبه شمه، حتى ولو ذهبت رائحته، وبقي طعمه، لبقاء المقصود منه، فمن فعل شيئا من ذلك فدى، لفعل ما حرم بالإحرام، فإن بقي اللون فقط فلا بأس بأكله، ومذهب أبي حنيفة ومالك: لا فدية.

(4/15)

(أو ادهن) أو اكتحل، أو استعط (بمطيب (1) أو شم) قصدا (طيبا (2) أو تبخر بعود ونحوه) (3) .
__________
(1) أثم وفدى، لأنه استعمال للطيب، أشبه شمه.
(2) كمسك وكافور، وعنبر، وغالية، وماء ورد، وزعفران ونحوها مما يأتي ونحوه، أو شم الأدهان المطيبة كدهن ورد، وبنفسج وخيري ونحوها، اختاره القاضي والموفق وغيرهما، وصححه غير واحد، لأنها تقصد رائحتها وتتخذ للطيب أشبهت ماء الورد، وقال ابن القيم: تحريم شمه بالقياس، ولفظ النهي لا يتناوله بصريحه، ولا إجماع معلوم فيه، يجب المصير إليه، ولكن تحريمه من باب تحريم الوسائل، فيمنع منه للترفه واللذة اهـ.
وفي رواية: يباح شم الريحان، والنرجس، والبنفسج، والورد، والبرم ونحوها، قال في المبدع: اختاره أكثر الأصحاب، وهو قول عثمان، وابن عباس لأنه إذا يبس ذهبت رائحته اهـ ويحرم الادهان بها «وقصدًا» وقع حالا، أي حال كونه قاصدًا الشم، ومفهومه أن الشم إذا لم يكن قصدًا لم يكن عليه إثم ولا فدية كما صرح به غير واحد.
وقال ابن القيم وغيره: فأما من غير قصد، أو قصد الاستعلام عند شرائه، لم يمنع منه، ولم يجب عليه سد أنفه، ولمشتريه حمله، وتقليبه إذا لم يمسه، ولو ظهر ريحه، لأنه لم يقصد الطيب، وإن علق الطيب بيده كالسحوق والغالية وماء الورد فدى.
(3) كعنبر وند فدى لأنها هكذا تستعمل على وجه التطيب.

(4/16)

أو شمه قصدًا (1) ولو بخور الكعبة، أثم و (فدى) (2) ومن الطيب مسك، وكافور، وعنبر (3) وزعفران، وورس (4) وورد، وبنفسج (5) .
__________
(1) أي شم البخور بعود ونحوه قاصدًا الشم فدى، لأنه قصد للطيب المنهي عنه، قال الشيخ، ومما ينهى عنه المحرم أن يتطيب بعد الإحرام في بدنه، أو ثيابه، أو يتعمد لشم الطيب.
(2) لأنه شمه قاصدًا، أشبه ما لو باشره، وإن جلس عند عطار، أو في موضع كقصد الكعبة، حال تجميرها ليشم الطيب فشمه، أوحمل عقدة فيها مسك ليجد ريحها فشمها فدى.
(3) المسك بكسر الميم، فارسي معرب، وهو طيب من دم دابة كالظبي، يدعى، غزال المسك، وتقدم، وكانت العرب تسميه المشموم والكافور نبت طيب، نوره أبيض، كنور الأقحويان، وطيب معروف يؤخذ منه، أو أخلاط من الطيب، ويقال: من شجر بجبال الهند والصين، وتقدم، والعنبر طيب معروف، قيل: روث دابة بحرية، والمشموم رجيعها، أو نبع عين في البحر يكون جماجم، أو شمع عسل ببلاد الهند، يجمد وينزل البحر، وقيل غير ذلك، وأجوده الأبيض.
(4) نبات أصفر كالسمسم باليمن، يزرع فيبقى عشرين سنة، يتخذ منه، الحمرة للوجه، نافع للكلف طلاء، وللبهق شربا، والزعفران من الطيب، وهو هذا الصبغ المعروف وتقدم.
(5) الورد من كل شجرة نورها، وقد غلب على نوع الحوجم، وهو الأحمر المعروف الذي يشم، واحدته وردة ويقال إنه معرب والبنفسج بفتح الموحدة والنون، وسكون الفاء، وفتح السين، قيل معرب، وهو نبات زهره أزرق، طيب الرائحة، ينفع من السعال.

(4/17)

والينوفر (1) وياسمين (2) وبان (3) وماء ورد (4) وإن شمها بلا قصد (5) أو مس ما لا يعلق كقطع كافور (6) أو شم فواكه (7) أو عودا (8) أو شيحا (9) .
__________
(1) بلام التعريف، وفتح المثناة والنون، وسكون الواو، وفتح الفاء، ضرب من الرياحين، طيب الرائحة ينبت في المياه الراكدة.
(2) ويقال: ياسمون نبات زهره طيب الرائحة، نوعان، أبيض، وأصفر يقال: شممت الياسمين.
(3) شجر معروف، ينمو ويطول في استواء، مثل نبات الأثل، وورقه له هدب كهدب الأثل، وثمرته تشبه قرون اللوبيا، واحدته بانة، ولحب ثمره دهن طيب معروف.
(4) عصارته معروف، وهو نوع من الطيب، قال الحافظ: وكل ما يتخذ منه الطيب يحرم بلا خلاف.
(5) فلا فدية، وتقدم أنه لا يجب عليه سد أنفه، وأن له حمله، ولو ظهر ريحه، لأنه لم يقصد الطيب.
(6) ومسك غير مسحوق، وعنبر، ونحوه، فلا فدية عليه بذلك بلا نزاع، لأنه غير مستعمل للطيب.
(7) من الأترج، والتفاح، والسفرجل، ونحوها، فلا فدية وفاقا.
(8) من غير تبخير وفاقا، لأنه لا يتطيب به إلا بالتبخير.
(9) أو خزامي، أوقيصوما أو إذخر ونحوه مما لا يتخذ طيبا وفاقا، وكذا ما ينبته الآدمي لغير قصد الطيب، كحناء، وعصفر، وقرنفل، ودار صيني ونحوه، والشيح بكسر الشين، نبت سهلي من الأمرار، له رائحة طيبة، منبته القيعان والرياض، ترعاه الخيل والنعم.

(4/18)

أو ريحانا فارسيا (1) أو نماما (2) أو ادهن بدهن غير مطيب فلا فدية (3) السادس: قتل صيد البر واصطياده (4) .
__________
(1) وهو الحبق: نبت طيب الرائحة، معروف بالحجاز، والشام، والعراق، والريحان عند العرب هو الآس ولا فدية في شمه، وكذا ماء ريحان، وفواكه وعصفر، وقرنفل ونحوها.
(2) بفتح النون، وتخفيف الميم، نبت طيب الرائحة مدر، يخرج الجنين الميت والدود، ويقتل القمل، وكذا نرجس وبرم ومرنجوش، وهو السمق، وقاله عثمان، وذكر البخاري قول ابن عباس، وذكر القاضي أنه يحتمل أن المذهب رواية واحدة لا فدية.
(3) لأنه صلى الله عليه وسلم فعله، رواه أحمد، والترمذي وكذا لو ادهن بدهن زيت، وشيرج، وسمسم، ودهن بان، وساذج، ونحوها، قال الشارح: فأما الدهن الذي لا طيب فيه، فنقل ابن المنذر الإجماع على أن له أن يدهن بدنه بالشحم، والزيت، والسمن وعنه: لا يدهن رأسه، لأنه يزيل الشعث وأجمعوا على إباحته في اليدين، وقال شيخ الإسلام: وأما الدهن في رأسه وبدنه، بالزيت والسمن ونحوه، إذا لم يكن فيه طيب، ففيه نزاع مشهور، وتركه أولى، ولم يحرم الله إزالة الشعث بالاغتسال، وليس السدر من الطيب في شيء، وقد أمر به في غسل المحرم.
(4) أي السادس من محظورات الإحرام قتل صيد البر المأكول، وذبحه، عمدا
أو خطأ وعليه جزاؤه إجماعا لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}
أي يحرم عليكم الاصطياد من صيد البر، ما دمتم محرمين، ويحرم أذاه
ولو لم يقتله أو يجرحه، قال الشيخ: ولا يصطاد صيدا بريا ولا يعين
على صيد ولا يذبح صيدا، ولا يصطاد بالحرم صيدا، وإن كان من الماء كالسمك على الصحيح، بل ولا ينفر صيده مثل أن يقيمه ليقعد مكانه، وفي الإنصاف: لو نفر صيدا فتلف أو نقص في حال نفوره ضمنه، بلا خلاف فيهما اهـ، فأما صيد البحر كالسمك ونحوه فله أن يصطاده ويأكله، والصيد هو الحيوان الممتنع المتوحش بأصل الخلقة.

(4/19)

وقد أشار إليه بقوله (وإن قتل صيدًا مأكولاً بريًّا أصلاً) (1) كحمام وبط، ولو استأنس (2) بخلاف إبل، وبقر أهلية، ولو توحشت (3) (ولو تولد منه) أي من الصيد المذكور (4) (ومن غيره) كالمتولد بين المأكول وغيره (5) .
__________
(1) فعليه جزاؤه إجماعا لقوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} ويعتبر كونه أصلا لا وصفا فلو تأهل وحشي ضمنه لا إن توحش أهلي، وأما ما ليس بمأكول، كسباع البهائم، والمستخبث من الحشرات والطير، فيباح قتله، لحديث خمس فواسق يقتلن، إلخ، ويقاس عليها ما شابهها.
(2) أي الحمام والبط وهو الأوز، اعتبار بأصله، فيجب فيه الجزاء إجماعا.
(3) أي الإبل والبقر، اعتبارا بأصلهما، والأصل فيهما الإنسية قال أحمد في بقرة صارت وحشية: لا شيء فيها، لأن الأصل فيها الإنسية.
(4) تغليبا للتحريم، كما غلبوا تحريم أكله، ويفديه إذا قتله، لتحريم قتله، قال الموفق: هو قول أكثر العلماء.
(5) فيحرم أكله واصطياده.

(4/20)

أو بين الوحشي وغيره، تغليبًا للحظر (1) (أو تلف) الصيد المذكور (في يده) بمباشرة (2) أو سبب كإشارة ودلالة، وإعانة ولو بمناولة آلة (3) .
__________
(1) وهو الجانب الذي من جهة صيد البر، والوحشي من دواب البر ما لا يستأنس غالبا، والجمع الوحوش، وقال الجوهري: الوحوش حيوان البر.
(2) فعليه جزاؤه لأنه تحت يد عادية، أشبه ما لو أتلفه، إذ الواجب إما إرساله أو رده على مالكه.
(3) أو إعارة ليقتله أو ليذبحه، سواء كان مع الصائد ما يقتله أو يذبحه أو لا، لأنه وسيلة إلى الحرام فكان حراما، كسائر الوسائل وفاقا، لحديث أبي قتادة لما صاد الحمار الوحشي، فأبصرته ثم ركبت ونسيت الرمح، قال: فقلت لهم: ناولوني فقالوا: لا والله لا نعينك عليه بشيء، إنا محرمون قال: فتناولته فأتيت الحمار فعقرته، فأتيت النبي صلى الله عليه وسلم فقال: أشار إليه إنسان منكم أو أمره بشيء؟ قالوا: لا فعلق الحكم بالإشارة أو الأمر، وكان أمرا معلوما متقررا عند أصحاب رسول الله صلى الله عليه وسلم ولذلك قالوا: «لا والله، لا نعينك عليه بشيء، إنا محرمون» ، فيضمن المحرم الصيد بالدلالة والإشارة والإعانة ونحو ذلك.
قال القاضي: «لا خلاف أن الإعانة توجب الجزاء فكذا الإشارة والدلالة» خلافا لمالك، والشافعي، ولأن المحرم قد التزم بالإحرام أن لا يتعرض للصيد بما يزيل أمنه، والأمر به، والدلالة عليه، والإشارة إليه يزيل الأمن عنه فيحرم ولما مر النبي صلى الله عليه وسلم بالإثاية، إذا ظبي حاقف، في ظل فيه سهم، فأمر رجلا أن يقف عنده، لا يريبه أحد من الناس، حتى يجاوزوه وأما الآلة فمقصودة هنا، بخلاف ما يأتي من: أن من دفع لشخص آلة، فقتل بها شخصا انفرد
القاتل بالضمان، والفرق أن الآدمي لما كان من شأنه الدفع عن نفسه، ولا يقدر عليه إلا بمزيد قوة، تقدمت المباشرة فلم يلحق بها السبب بخلاف الصيد، فإن من شأنه أن لا يدفع عن نفسه، فضعفت المباشرة، فألحق بها السبب.

(4/21)

أو بجناية دابة هو متصرف فيها (فعليه جزاؤه) (1) وإن دل ونحوه محرم محرما فالجزاء بينهما (2) ويحرم على المحرم أكله مما صاده، أو كان له أثر في صيده (3) .
__________
(1) سواء كان بيدها، أو فمها، لا برجلها أو ذنبها، وسواء كان راكبا، أو سائقا، أو قائدا، فلا ضمان عليه، وإن أمسك صيدا حتى حل ضمنه بتلفه، لتحريم إمساكه، وكذا بذبحه، وكذا إن أمسك صيد حرم، وخرج به إلى الحل.
(2) بأن أشار، أو أعان، وإن دل ونحوه حلال محرما على صيد، فقتله المحرم وحده، فلا ضمان على الحلال، لأنه ليس محلا للضمان، ويضمنه المحرم كله، تغليبا للإيجاب، كشركة نحو سبع، إلا أن يكون في الحرم، فيشتركان في الجزاء، كالمحرمين، وهو أحد قولي الشافعي، وعنهما: على كل واحد جزاء كامل، وهو مذهب أبي حنيفة ومالك، وإن جرحه محرم، ثم قتله حلال، ضمن المحرم أرش جرحه فقط، وإن جرحه محرم، ثم قتله محرم، فعلى الأول أرش جرحه، وعلى الثاني تتمته.
(3) أي يحرم على المحرم ما صاده هو وغيره من المحرمين إجماعا، لأنه كالميتة إلا أنه حكي فيه قول للشافعي أنه يباح، وكذا لو كان له أثر في صيده كما لو أعان الصائد بإعارة آلة، أو مناولة وفاقا، كما تقدم، وإن ذبح المحرم صيدا، أو قتله فميتة وفاقا، ومثله صيد حرم ذبحه محل، وقال أبو حنيفة، ومالك، والشافعي في أحد قوليه، وأحمد: له أن يأكل من الميتة ما يدفع به ضرورته ولا يأكل الصيد، ومن اضطر إليه أبيح له، بغير خلاف لقوله: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} .

(4/22)

أو ذبح أو صيد لأجله (1) وما حرم عليه لنحو دلالة، أو صيد له، لا يحرم على محرم غيره (2) .
__________
(1) بالبناء للمفعول نقله الجماعة، وهو مذهب مالك، والشافعي، وأصحاب الرأي، لما في الصحيحين من حديث الصعب بن جثامة، أنه أهدى للنبي صلى الله عليه وسلم حمارا وحشيا، فرده عليه، فلما رأى ما في وجهه قال: إنا لم نرده إليك إلا أنا حرم، ولمسلم نحوه من حديث ابن عباس، ولأحمد: «لحم الصيد للمحرم حلال ما لم تصيدوه أو يصد لكم» ، وهو في السنن وحسنه الترمذي، وقال الشافعي: هذا أحسن حديث في هذا الباب، وأقيس، والعمل على هذا، وقال عثمان لأصحابه: كلوا فقالوا: ألا تأكل؟ قال: إني لست كهيئتكم إنما صيد لأجلي، رواه مالك والشافعي، وعليه الجزاء إن أكل كقتله، وإن أكل بعضه ضمنه بمثله، وإن قتله المحرم ثم أكله، ضمنه لقتله، لا لأكله، لأنه ميتة، وفاقا لمالك، والشافعي، وصاحبي أبي حنيفة، ولا يضمنه محرم آخر وفاقا.
(2) بالجر صفة لمحرم، أي غير الدال والمعين، والذي صيد أو ذبح له، لما سبق، وكحلال وفي خبر أبي قتادة هو حلال فكلوه وأكل منه وهو في الصحيحين وغيرهما من طرق بألفاظ كثيرة، وأمر أبا بكر فقسمه بين الرفاق، وفيه دلالة واضحة على جواز أكل المحرم من صيد الحلال، إذا لم يصد لأجله والحاصل أن ما صاده الحلال للمحرم ومن أجله، فلا يجوز للمحرم أكله، وما لم يصد من أجله، بل صاده الحلال لنفسه أو الحلال، لم يحرم على المحرم أكله وهذا قول الجمهور، وقال ابن عبد البر: وعليه تصح الأحاديث وإذا حملت عليه لم تختلف، وعلى هذا يجب أن تحمل السنن، ولا يعارض بعضها ببعض، ما وجد إلى استعمالها سبيل، وقال ابن القيم: وآثار الصحابة في هذا الباب إنما تدل على هذا التفصيل، ولا تعارض بين أحاديثه صلى الله عليه وسلم بحال.

(4/23)

ويضمن بيض صيد (1) ولبنه إذا حلبه بقيمته (2) ولا يملك المحرم ابتداء صيدا بغير إرث (3) وإن أحرم وبملكه صيد لم يزل (4) ولا يده الحكمية (5) .
__________
(1) أي يضمن المحرم بيض صيد أتلفه، أو نقله إلى موضع ففسد، بقيمته ولو باض على فراشه فنقله برفق، لخبر الأنصاري في بيض نعامة، قال صلى الله عليه وسلم: «عليه بكل بيضة صوم يوم، أو إطعام مسكين» ، حديث حسن، وعن عائشة نحوه، وللشافعي عن ابن مسعود، وأبي موسى، ونحوه موقوفا، ولقول ابن عباس: في بيض النعام قيمته، ولخبر أبي هريرة عند ابن ماجه في بيض النعامة ثمنه وقال الوزير: اتفقوا على أن بيض النعام مضمون.
(2) أي قيمة حليب الصيد مكان الإتلاف وفاقا، لأنه لا مثل له من بهيمة الأنعام والأولى بقيمتهما إذ العاطف الواو.
(3) أي لا يملك ابتداءً ملكا تجدد بشراء، أو هبة، أو نحوهما، ولا بوكيله ولا باتهاب ولا باصطياد وفاقا، لخبر الصعب بن جثامة، فإنه ليس محلا للتمليك لأن الله حرمه عليه كالخمر، غير إرث وفاقا، لأنه أقوى من غيره ولا فعل منه، بدليل أنه يدخل في ملك الصبي، والمجنون ومثله لو أصدقها وهو حلال صيدا، ثم طلق قبل الدخول، عاد إليه نصفه، قال الشيخ: ولا يصيد صيدا بريا، ولا يتملكه بشراء، ولا اتهاب، ولا غير ذلك اهـ فإن أخذه بأحد هذه الأسباب الممنوع منها ثم تلف، فعليه جزاؤه لعموم الآية.
(4) بضم الزاي أي لم يزل ملكه عنه لقوة الاستدامة.
(5) بأن يكون الصيد في ملكه، ولا يكون معه، أو بيده بل في بلده مودعا عند غيره، بحيث لا يشاهده، أو في يد نائبه الغائب عنه، ونحو ذلك، ولا يضمنه لأنه لم يفعل في الصيد فعلا فيلزمه شيء، كما لو كان في ملك غيره، والياء مشددة ياء النسب، والتاء للتأنيث، لأنها صفة لليد، أي اليد الحكمية.

(4/24)

بل تزال يده المشاهدة بإرساله (1) (ولا يحرم) بإحرام أو حرم (حيوان إنسي) (2) كالدجاج وبهيمة الأنعام (3) لأنه ليس بصيد (4) وقد كان النبي صلى الله عليه وسلم يذبح البدن في إحرامه بالحرم (5) .
__________
(1) إلى موضع يمتنع فيه، وتخليته وهو مذهب أبي حنيفة، والمشاهدة بفتح الهاء، اسم مفعول من شوهد، مثل ما إذا كان في قبضته، أو خيمته، أو رحله، أو قفصه، أومربوطا بحبل معه، لأن ذلك إمساك للصيد المحرم إمساكه، وقال مالك والشافعي: لا يلزمه إرساله لأن الشارع إنما نهى عن تنفير صيد مكة ولم يبين مثل هذا الحكم الخفي مع كثرة وقوعه، ولأنه إنما نهى عن فعله في الصيد ولم يفعل بخلاف المشاهدة فإنه فعل الإمساك، وفرق أحمد بين اليد الحكمية والمشاهدة، وهو مذهب مالك، وأبي حنيفة، وأحد القولين للشافعي.
ومن أمسكه في الحل، فأدخله الحرم، لزمه إرساله فإن أتلفه ضمنه كمحرم، وفاقا لأبي حنيفة، وفي الفروع: يتوجه لا يلزمه ونظر قياسه على صيد الحرم، وإن أمسكه في الحرم، فأخرجه إلى الحل، لزمه إرساله، فإن تلف في يده ضمنه ولا ضمان على مرسله من يده قهرا، وفاقا لمالك، والشافعي، وصاحبي أبي حنيفة لأنه واجب في هذه الحالة، بخلاف أخذه في حال الإحرام، فإنه لم يملكه فلا يضمنه مرسله إجماعًا.
(2) إجماعا والاعتبار في أهلي ووحشي بأصله وفاقا.
(3) الإبل والبقر والغنم.
(4) ولو توحش وتقدم أن الاعتبار بالأصل.
(5) كما هو مستفيض مشهور، وقال: أفضل الحج العج والثج، والثج: إرسال الدماء بالذبح والنحر، والبدن، بضم الموحدة، جمع بدنة بفتحها، وفدى عن نسائه بالبقر، وذبح البقر والغنم، ونحر الإبل بالحرم، مما لا نزاع فيه.

(4/25)

(ولا) يحرم (صيد البحر) إن لم يكن بالحرم (1) لقوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} (2) وطير الماء بري (3) (ولا) يحرم بحرم ولا إحرام (قتل محرم الأكل) (4) كالأسد، والنمر، والكلب (5) .
__________
(1) إجماعا، والبحر جميع المياه المالحة والحلوة والأنهار، والآبار، والعيون وفاقا، فإن كان مما لا يعيش إلا في الماء، فلا خلاف فيه، وإن كان مما يعيش فيهما كالسلحفاة والسرطان فإن كان بالحرم حرم صيده جزم به غير واحد، وصححه في التصحيح وغيره، والشارح، والشيخ، وغيرهما، لأن التحريم فيه للمكان ولا جزاء فيه.
(2) صيده ما يصاد منه طريا وطعامه ما يتزود منه مليحًا يابسًا.
(3) لأنه يبيض ويفرخ في البر، فيحرم على محرم صيده وفيه الجزاء، في قول عامة أهل العلم، وقال الشارح: لا نعلم فيه مخالفًا إلا عطاء.
(4) وهو ثلاثة أقسام.
(5) والفهد وما في معناه، مما فيه أذى للناس، لأنها أشد ضررا من الفواسق، وكالبازي، والصقر، والشاهين، والعقاب، والحشرات المؤذية، والزنبور، والبق، والبعوض، والبراغيث، والقسم الثاني الفواسق، وهي الحدأة والغراب والأبقع، وغراب البين والفأرة والحية، والعقرب، والثالث، ما لا يؤذي بطبعه كالرخم، والبوم والديدان، ولاجزاء في ذلك، واستحبه بعضهم، وقيل: يكره جزم به في المحرر وغيره.
ويكره قتل النمر ونحوه، إلا من أذية شديدة، وقيل: يحرم، قال ابن كثير وغيره: وعليه الجمهور وحكى الوزير اتفاقهم على أنه لا يجوز أن يقتل المحرم الصيد على الإطلاق، ولا يقتل ما لا يؤكل لحمه ولا يصيده، ولا يدل عليه حلالا، ولا محرما، ولا يشير إليه، ويكره قتل ما لا يضر، كنمل وهدهد، إلا من أذى.

(4/26)

إلا المتولد كما تقدم (1) (ولا) يحرم قتل الصيد (الصائل) دفعا عن نفسه، أو ماله (2) سواء خشي التلف أو الضرر بجرحه أولا (3) لأنه التحق بالمؤذيات، فصار كالكلب العقور (4) ويسن مطلقا قتل كل مؤذ غير آدمي (5) .
__________
(1) قريبا في قوله: تولد منه ومن غيره، تغليبا للحظر.
(2) فعن نفسه خشية تلفها، أو مضرة كجرحه، ولا يضمنه وفاقا، أو ماله خشية تلفه، أو تلف بعض حيواناته، ولا يضمنه أيضا، لأنه قتله لدفع شره، وقد أذن الشارع في قتل الفواسق، لدفع أذى متوهم، فالمتحقق أولى، وكذا لو تلف بتخليصه من سبع، أو شبكة ونحوها ليطلقه، أو أخذه ليخلص من رجله خيطا ونحوه فتلف بذلك، لم يضمنه وفاقا، كقتله لحاجة أكله وفاقا، وظاهر كلامه أنه لو دفع عن غير نفسه، مما يجوز له الدفع عنه، أنه يضمنه، وليس كذلك، بل هو كالصائل عليه، والصائل عليه: هو القاصد الوثوب عليه.
(3) أي أو لم يخش التلف أو الضرر بجرحه ونحوه، قال الوزير: اتفقوا على أنه إذا عدا السبع على المحرم، فقتله المحرم، فلا ضمان عليه، وإن قتله ابتداء فقال مالك، والشافعي، وأحمد: لا ضمان عليه.
(4) وليس المحرم صيدا حقيقة، وفي الصحيحين «خمس فواسق، يقتلن في الحل والحرم» .
(5) فلا يحل قتله إلا بإحدى ثلاث، والمراد غير الحربي، وما سوى الآدمي من كل مؤذ يستحب قتله، عدا عليه، أو لم يعد، وهو مذهب مالك، والشافعي، وكذا روي عن أبي حنيفة، العقور وغير العقور، والمستأنس والمستوحش، منهما سواء، والفأرة الوحشية، والأهلية، والإطلاق يقتضي ذلك، سواء كان
بالحرم أو لا، وجده دنا منه أو لا، محرما كان أو غير محرم آذى بالفعل أو لا
قال الشيخ وغيره: وللمحرم وغيره أن يقتل ما يؤذي بعادته الناس، كالحية، والعقرب، والفأرة، والغراب، والكلب العقور، وله أن يدفع ما يؤذيه من الآدميين والبهائم، حتى لو صال عليه أحد ولم يندفع إلا بالقتال قاتله، فإن النبي صلى الله عليه وسلم قال: «من قتل دون ماله فهو شهيد ومن قتل دون حرمته فهو شهيد» وكذلك ما يتعرض له من الدواب، فينهى عن قتله وإن كان في نفسه محرما، كالأسد والفهد فإذا قتله فلا جزاء عليه، في أظهر قولي العلماء، واختاره أنه لا يجوز قتل نحل، ولو بأخذ كل عسله، وقال هو وغيره: إن لم يندفع ضرر نمل إلا بقتله جاز.

(4/27)

ويحرم بإحرام قتل قمل وصئبانه (1) ولو برميه (2) ولا جزاء فيه (3) لا براغيث وقراد، ونحوهما (4) .
__________
(1) لأنه يترفه بإزالته، كإزالة الشعر، وصئبانه بيضه وحكاه الوزير اتفاقا، ومفهومه أنه لا يحرم بغير إحرام، قال في المبدع: بغير خلاف، لأنه إنما حرم في حق المحرم لما فيه من الرفاهية، فأبيح في الحرم كغيره.
(2) وفي مغني ذوي الأفهام، يكره رميه حيا، وصرح في الإقناع بحرمة رميه مقتولا في المسجد.
(3) أي في قمل وصئبانه إذا قتله أو رماه، لأنه ليس بصيد، ولا قيمة له، جزم به الشيخ وغيره.
(4) كبعوض ففي الفروع: قال الصحابة: ولا شيء في بعوض، وبراغيث وقراد، لأنها ليست بصيد، ولا متولدة من البدن، ومؤذية بطبعها، وقال شيخ الإسلام: وإذا قرصته البراغيث والقمل، فله إلقاؤها عنه، وله قتلها، ولا شيء عليه، وإلقاؤها أهون من قتلها، وقال أيضا: إن قرصه ذلك قتله مجانا، وإلا فلا يقتله، وقال غير واحد، لم يحرم الله قتله، وأما التفلي بدون التأذي فهو من الترفه، فلا يفعله، ولو فعله فلا شيء عليه اهـ ولا يكره أن يقرد بعيره، روي عن ابن
عمر وغيره، كسائر المؤذي، ولا يقتل بنار قمل، ولا نمل، ولا برغوث، ولا غيرها، وصحح في الفروع التحريم، ولا يكره إذا لم يزل ضرره إلا بذلك.

(4/28)

ويضمن جراد بقيمته (1) ولمحرم احتاج لفعل محظور فعله ويفدي (2) ، وكذا لو اضطر إلى أكل صيد، فله ذبحه وأكله (3) كمن بالحرم (4) .
__________
(1) يضمن بالبناء للمفعول، وجراد اسم جنس، الواحدة منه جرادة، فإذا تلف بمباشرة أو سبب ضمن، لأنه بري يشاهد طيرانه في البر، وهذا مذهب الشافعي، وذكره الموفق قول أكثر العلماء، لأنه طير في البر، وقال عمر لكعب -لما حكم في جرادة بدرهم-: إنك لتجد الدراهم، لتمرة خير من جرادة. وقال مرة: قبضة من طعام، وعند الحنفية: يتصدق بما شاء، وقال مالك: عليه جزاؤه.
وعنه: يتصدق بتمرة عن جرادة، قال القاضي، هذه الرواية تقويم لا تقدير، فتكون المسألة رواية واحدة وقيل: يضمن حتى لو انفرش في طريقه بمشيه فقتله، وأن مثله دابته المتصرف فيها، وقيل: لا لأنه اضطره إلى إتلافه كصائل وعنه: لا ضمان في الجراد، لما رواه الترمذي عن أبي هريرة: استقبلنا رجل من جراد، فجعلنا نضربه بسياطنا وعصينا، فقال النبي صلى الله عليه وسلم: «كلوه فإنه من صيد البحر» ، قال: وقد رخص فيه قوم من أهل العلم، وعن أبي سعيد أن كعبا أفتى بأخذه وأكله.
(2) لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ} الآية وللخبر وتقدم، وظاهره العموم حتى في الوطء إلا أن يقال: إن الكلام في المحظور غير المفسد، كما استظهره غير واحد.
(3) ما لم يجد ميتة وتقدم، ويفدي لأنه ذبحه لمصلحته.
(4) أي كمضطر بالحرم، فله ذبح صيد الحرم وأكله لاضطراره إليه.

(4/29)

ولا يباح إلا لمن له أكل الميتة (1) .
السابع: عقد النكاح (2) وقد ذكره بقوله (ويحرم عقد نكاح) فلو تزوج المحرم، أو زوج محرمة (3) أو كان وليًّا، أو وكيلاً في النكاح حرم (ولا يصح) (4) لما روى مسلم عن عثمان مرفوعًا لا ينكح المحرم ولا يُنكح (5) .
__________
(1) أي ولا يباح الصيد الذي ذبحه المحرم المضطر إلى أكله إلا لمن يباح له أكل الميتة، وهو المضطر.
(2) أي السابع من محظورات الإحرام عقد النكاح، قال الوزير وغيره: أجمعوا على أن المحرم لا يعقد عقد نكاح لنفسه، ولا لغيره.
(3) أو غير محرمة، فلا مفهوم له، بل المحرمة وغيرها سواء، يحرم عليه ولا يصح، وهو مذهب مالك، والشافعي، سواء تعمد أولا، لصريح الخبر، والآثار الآتية وغيرها، ولأن الإحرام يمنع الوطء ودواعيه، فمنع صحة عقده، ولأنه من دواعيه، فمنعه الإحرام منه كالطيب، فيقع فاسدًا.
(4) أي النكاح، وفاقا لمالك والشافعي، والاعتبار بحالة العقد، لا بحالة الوكالة فلو وكل محرم حلالا، فعقده بعد أن حل صح، ولو وكل حلاً حلالا، فعقده بعد أن أحرم هو أو موكله فيه لم يصح، ولا يصح أن يقبل له النكاح، ولو وكله ثم أحرم، فللوكيل عقده إذا حل لزوال المانع.
(5) الأول: بفتح الياء وكسر الكاف، أي: لا يعقد لنفسه والثاني بضم الياء وكسر الكاف، أي: لا يتولى العقد لغيره، وفيه ولا يخطب ولأبي داود وغيره عن عمر مرفوعا مثله، وعن عمر أنه كان يقول: لا ينكح المحرم، ولا ينكح، ولا يخطب على نفسه، ولا على غيره، رواه الشافعي وغيره، ولأحمد عنه مرفوعا، أن رجلا أراد أن يتزوج فنهاه وما في الصحيحين عن ابن عباس: أنه صلى الله عليه وسلم تزوج ميمونة وهو محرم، فقال ابن المسيب، وأحمد، وغيرهما وَهِمَ رضي الله عنه.
والصواب ما رواه مسلم عن ميمونة، أنه تزوجها وهو حلال، ولأبي داود: بسرف ولأحمد والترمذي، عن أبي رافع: تزوج ميمونة حلالا، وبني بها حلالا، وكنت السفير بينهما وإسناده جيد، ورواية الجل أولى، وفيها صاحب القصة، ولا مطعن فيها، بل ذكر بعضهم أنها متواترة ويوافقها ما سبق، وابن عباس إذ ذاك صغير.
وروي مالك، والشافعي، وغيرهما: أن رجلاً تزوج امرأة وهو محرم، فرد عمر نكاحه، وعن علي، وزيد معناه، رواهما أبو بكر النيسابوري، وفي المبدع: وعليه عمل الخلفاء ولأن الإحرام يمنع الوطء ودواعيه، وعقد النكاح يراد به الوطء غالبا، فحرم مبالغة في حسم مواد النكاح عن المحرم.

(4/30)

(ولا فدية) في عقد النكاح كشراء الصيد (1) ولا فرق بين الإحرام الصحيح والفاسد (2) ويكره للمحرم أن يخطب امرأة (3) كخطبة عقده (4) .
__________
(1) أي لا فدية عليه في عقد النكاح، لأنه عقد فسد لأجل الإحرام، فلم يجب به فدية، كشراء صيد فسد عقده لأجل الإحرام.
(2) فالإحرام الفاسد كالصحيح، في منع النكاح، وسائر المحظورات لأن حكمه باقٍ في وجوب ما يجب بالإحرام، فكذلك فيما يحرم به.
(3) على نفسه أو غيره، لأن الوسائل لها حكم الغايات.
(4) أي كما يكره للمحرم أن يقرأ خطبة عقد النكاح بضم الخاء، وهي قوله: إن الحمد لله نحمده، ونستعينه.. إلخ، لما تقدم في حديث عثمان، وحرمها ابن عقيل وغيره.

(4/31)

أو حضوره، أو شهادته فيه (1) (وتصح الرجعة) أي لو راجع المحرم امرأته، صحت بلا كراهة، لأنه إمساك (2) وكذا شراء أمة للوطء (3) الثامن: الوطء (4) وإليه الإشارة بقوله (وإن جامع) المحرم، بأن غيب الحشفة في قبل أو دبر، من آدمي أو غيره حرم (5) .
__________
(1) بالرفع عطف على المصدر المنسبك من أن ومدخولها أي: ويكره حضور المحرم عقد النكاح، أو شهادته فيه، من محلين، لا من محرمين لأن شهادته في الفاسد حرام مطلقا، وما روي ولا يشهد فلا يصح قاله في المبدع.
(2) ولأنها مباحة قبل الرجعة، فلا إحلال، واختاره الخرقي وجماعة، وهو مذهب مالك، والشافعي، وروى المنع جماعة، ونصره القاضي وأصحابه كالنكاح.
(3) وغيره، قال الموفق: لا نعلم فيه خلافا، لأنه ليس بعقد نكاح، لورود العقد على منفعة البضع وغيره، بخلاف عقد النكاح، فإنه على البضع خاصة، ولا فدية عليه في شيء من ذلك كله، كشراء الصيد.
(4) أي الثامن من محظورات الإحرام الوطء في قبل يفسد به النسك في الجملة إجماعا، والمراد الموجب للغسل، فإن كان بحائل لم يفسد.
(5) أي وإن جامع المحرم، بأن غيب حشفته الأصلية، وإنما ترك التقييد بذلك لتعريفها باللام المفيد لذلك، في قبل، أصلي، وتقييده بذلك أولى، أو دبر من آدمي حي أو ميت، أو غير الآدمي لوجوب الحد والغسل، قال الشيخ: ويحرم على المحرم الوطء ومقدماته، ولا يطأ شيئا، سواء كان امرأة أو غير امرأة، ولا يتمتع بقبلة، ولا مس بيد، ولا نظر بشهوة اهـ، والحكمة أن يبعد عن ملاذ الدنيا وشهواتها، ويجمع همه لمقاصد الآخرة.

(4/32)

لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ} قال ابن عباس: هو الجماع (1) وإن كان الوطء (قبل التحلل الأول فسد نسكهما) (2) ولو بعد الوقوف بعرفة (3) ولا فرق بين العامد والساهي (4) لقضاء بعض الصحابة رضي الله عنهم بفساد الحج، ولم يستفصل (5) .
__________
(1) أي الرفث المذكور في الآية هو الجماع لقوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} يعني الجماع وقال الشيخ: الرفث اسم للجماع قولا وعملا.
(2) وحكى ابن المنذر والوزير وغيرهما إجماع العلماء، وأنه لا يفسد النسك إلا به، أنزل أو لم ينزل، وقال الشيخ: ليس في المحظورات ما يفسد الحج إلا جنس الرفث، فلهذا ميز بينه وبين الفسوق، وقال: فإن جامع فسد حجه، وأما سائر المحظورات كاللباس والطيب، فإنه وإن كان يأثم بها فلا تفسد الحج، عند أحد من الأئمة المشهورين اهـ والتحلل الأول يحصل بفعل اثنين من ثلاثة، ورمي وطواف وحلق ويأتي.
(3) وهذا مذهب مالك والشافعي، لأنه صادف إحراما تاما، كقبل الوقوف، ولو إشارة إلى خلاف أبي حنيفة، وحديث «من وقف بعرفة تم حجه» ، أي قارب، وأمن فواته، وذكر أبو بكر في السنة: أن من وطئ في الحج قبل الطواف فسد حجه، وحمله بعضهم على ما قبل التحلل.
(4) هذا المذهب المشهور، وقول جمهور العلماء.
(5) وهو ابن عمر رضي الله عنهما، وعليه بدنة، لقول ابن عباس: أهد ناقة وهو مذهب مالك، والشافعي، ولو كان قارنا فدم واحد، وفاقا لهما أيضا، وعنه: لا يفسد حج الناسي، والجاهل، والمكره، ونحوهم، وهو جديد قولي الشافعي، واختاره صاحب الفائق، والشيخ: وغيرهما وأنه لا شيء عليه ولما
حكى الأقوال في المجامع في رمضان ناسيًا أو جاهلا، ورجح أن لا قضاء عليه، ولا كفارة لما قد ثبت بدلالة الكتاب والسنة، قال: وطرد هذا أن الحج لا يبطل بفعل شيء من المحظورات لا ناسيًا، ولا مخطئا لا الجماع ولا غيره، وهو أظهر قولي الشافعي، قال في الفروع: وهو متجه.

(4/33)

(ويمضيان فيه) أي يجب على الواطئ والموطوءة المضي في النسك الفاسد (1) ولا يخرجان منه بالوطء (2) روي عن عمر وعلي، وأبي هريرة وابن عباس (3) فحكمه كالإحرام الصحيح (4) .
__________
(1) إجماعا، حجا كان أو عمرة.
(2) حكاه الوزير وغيره إجماعا، وقال: اتفقوا على أنه إذا أفسد الحج، لم يتحلل منه بالإفساد، ومعنى ذلك أنه متى أتى بمحظور من محظورات الإحرام، فعليه فيه ما على المحرم في الحج الصحيح، ويمضي في فاسده، ويلزمه ذلك ثم يقضي فيما بعد، لكن إن حل من أفسد حجه لإحصار، ثم زال وفي الوقت سعة قضى في ذلك العام، قال جماعة: وليس يتصور القضاء في العام الذي أفسد الحج فيه في غير هذه المسألة، وقيل للقاضي، لو جاز طوافه في النصف الأخير لصح أداء حجتين في عام واحد، ولا يجوز إجماعًا.
(3) فأثر عمر، وعلي، وأبي هريرة رواه مالك، والبيهقي، وسعيد بن منصور، وابن أبي شيبة، وغيرهم، وأثر ابن عباس رواه البيهقي وغيره.
(4) في فعل ما يفعل بعد الإفساد، كما كان يفعل قبله، من الوقوف وغيره، وفي اجتناب ما يجتنب قبل الإفساد من الوطء وغيره، وعليه الفدية إذا فعل محظورا بعد نقله الجماعة، وذكره القاضي وغيره عن جماعة من الفقهاء.

(4/34)

لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} (1) (ويقضيانه) وجوبا (ثاني عام) (2) روي عن ابن عباس، وابن عمر، وابن عمرو (3) .
__________
(1) ووجه الدلالة ما يفصح به عموم الآية، وقد روي مرفوعا أنه أمر المجامع بذلك، ولأنه معنى يجب به القضاء، فلم يخرج منه كالفوت.
(2) أي بعد حجة الإسلام على الفور، إن كان ما أفسده حجا واجبا فبلا نزاع في وجوب القضاء، وكذا لو كان نذرًا أو نفلاً، لأنه لزم بالدخول فيه، ولأن الصحابة لم يستفصلوا قال الوزير وغيره: اتفقوا على أن عليهما القضاء، سواء كان الحج تطوعا أو واجبا، أو كانت مطاوعة أو مكرهة، واتفقوا على أنه إذا وطئ في العمرة أفسدها وعليه القضاء.
(3) بسند جيد أن رجلاً أتى عبد الله بن عمرو، فسأله عن محرم واقع امرأته فأشار إلى عبد الله بن عمر فقال: اذهب إلى ذلك فاسأله قال شعيب: فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر، فقال: بطل حجك، فقال الرجل، أفأقعد؟ قال: لا بل تخرج مع الناس، وتصنع ما يصنعون، فإذا أدركت الحج قابلا، فحج وأهد، فرجع إلى عبد الله بن عمرو فأخبره، فقال: اذهب إلى ابن عباس فاسأله، فقال شعيب: فذهبت معه، فسأله فقال له مثل ما قال ابن عمر، فرجع إلى عبد الله بن عمرو فأخبره، ثم قال: ما تقول أنت؟ قال: أقول مثل ما قالا ونحوه عند أحمد، والدارقطني، والحاكم، وغيرهم، ورواه الأثرم وزاد، وحلا إذا حلوا، فإذا كان العام المقبل، فاحجج أنت وامرأتك، وأهديا هديا، فإن لم تجد فصوما ثلاثة أيام في الحج، وسبعة إذا رجعتما.
وفي حاشية المقنع: لما روى ابن وهب بإسناده عن سعيد بن المسيب، أن رجلا جامع امرأته وهما محرمان، فسئل النبي صلى الله عليه وسلم فقال لهما «أتما
حجكما ثم ارجعا، وعليكما حجة أخرى، من قابل، حتى إذا كنتما في المكان الذي أصبتها فأحرما وتفرقا ولا يؤاكل واحد منكما صاحبه، ثم أتما مناسككما وأهديا» والمذهب لا يسقط الدم، وهو مذهب مالك، والشافعي.

(4/35)

وغير المكلف يقضي بعد تكليفه، وحجة الإسلام، فورا (1) من حيث أحرم أولا إن كان قبل ميقات، وإلا فمنه (2) وسن تفرقهما في قضاء، من موضع وطء، إلا أن يحلا (3) .
__________
(1) أي يقضي غير المكلف، بعد تكليفه وبعد حجة الإسلام، ما أفسده فورا، لأن الحج الأصلي يجب على الفور، فهذا أولى لأنه قد تعين عليه بالدخول فيه.
(2) أي يقضي من حيث أحرم، وهو الموضع الذي أحرم منه بما فسد، إن كان ما أحرم منه قبل ميقات، وإن لم يكن أحرم إلا من الميقات لم يلزمه إلا منه، وفاقا للشافعي، لما سبق من السنة، ولأن القضاء بصفة الأداء، وعند أبي حنيفة ومالك: من الميقات، لأنه المعهود، ولكراهة تقدم الإحرام، وفي الإنصاف: ويحرمانه من الميقات بلا نزاع.
(3) أي يحل الواطئ والموطوءة من الإحرام، وفاقا للشافعي، لقوله: «أتما حجكما، ثم ارجعا، وعليكما حجة أخرى من قابل، حتى إذا كنتما في المكان الذي أصبتها فيه، فأحرما وتفرقا، ولا يؤاكل أحدكم صاحبه، ثم أتما نسككما وأهديا» وإن ضعفه بعضهم فقد عضدته الآثار عن الصحابة، وروى الأثرم عن ابن عمر، وابن عباس معناه، وعنه: من حيث يحرمان، وفاقا لمالك وزفر، لأن التفريق خوف المحظور، فجميع الإحرام سواء، ويحصل التفرق بحيث لا يركب معها على بعير، ولا يجلس معها في خباء، وما أشبه ذلك، بل يكون قريبا منها، يراعي أحوالها، لأنه محرمها، وعلم منه أن الواطئ يصلح محرما لها في حجة القضاء، ومن أفسد القضاء قضى الواجب، لا القضاء وفاقًا.

(4/36)

والوطء بعد التحلل الأول لا يفسد النسك (1) وعليه شاة (2) ولا فدية على مكرهة (3) ونفقة حجه قضائها عليه، لأنه المفسد لنسكها (4) التاسع: المباشر دون الفرج (5) وذكرها بقوله (وتحرم المباشرة) أي مباشرة الرجل المرأة (6) (فإن فعل) أي باشرها (فأنزل لم يفسد حجه) (7) .
__________
(1) وفاقا لقوله «الحج عرفة» بل يفسد الإحرام.
(2) فدية لفعله المحظور في الإحرام، وأما العمرة فكالحج، يفسدها الوطء قبل الفراغ من السعي، لا بعده، وقبل حلق، ويجب المضي في فاسدها، والقضاء فورا كالحج، والدم شاة كما في الإقناع وغيره.
(3) نص عليه، كالصوم، والمطاوعة كالرجل، لوجود الجماع منها بدليل الحد، والاشتراك في السبب، وهو مذهب أبي حنيفة ومالك، ولما تقدم من الأخبار.
(4) أي نفقة حجة قضاء المكرهة على الزوج، لأنه هو المفسد لنسكها، فكانت عليه نفقتها، كنفقة نسكه، ولو طلقها، أو تزوجت بعد طلاقها، وإن كانت مطاوعة فعليها بلا نزاع، لقول ابن عمر: وأهديا هديا، وقول ابن عباس: أهد ناقة، ولتهد ناقة.
(5) أي فيما دون الفرج بوطء في غيره، ولو تقبيل أو لمس أو نظر، لشهوة وفاقا.
(6) لأنه وسيلة إلى الوطء المحرم، فكان حراما، وقال الجوهري وغيره: مباشرة المرأة ملامستها.
(7) لعدم الدليل، ولأنه استمتاع لم يجب بنوعه الحد فلم يفسده وهذا مذهب أبي حنيفة والشافعي.

(4/37)

كما لو لم ينزل (1) ولا يصح قياسها على الوطء، لأنه يجب به الحد دونها (2) (وعليه بدنة) إن أنزل بمباشرة أو قبلة، أو تكرار نظر، أو لمس لشهوة (3) .
__________
(1) قال الوزير وغيره: اتفقوا على أنه إذا وطئ فيما دون الفرج، فلم ينزل وكان ذلك قبل الوقوف بعرفة، أن عليه دمًا، ولا يفسد حجه، وقال الموفق: لا نعلم فيه خلافا، وكذا لو لم يكن الإنزال لشهوة، والفرق بين الحج والصوم، أنه يفسده كل واحد من محظوراته، بخلاف الحج، فلا يفسده إلا الجماع، والرفث مختلف فيه، فلم نقل بجميع ما فسر به، مع أنه يلزم القول به في الفسوق والجدال.
(2) أي المباشرة، فلم يفسد بها الحج، كما أنه لا يجب بها الحد.
(3) لأنها مباشرة، اقترن بها الإنزال، فأوجبت الفدية، كما لو وطئ في الفرج والبدنة والبدن، يختص بالإبل، وهو قول الجمهور، من المفسرين وغيرهم، بل إطلاقها على البعير إجماع.
وسميت بدنة لعظم بدنها وضخامتها، يقال: بدن الرجل بدنا وبدانة، إذا ضخم وإطلاق البدنة على البقرة على الأصح، لأنها تطلق عليها شرعا، وإذا أطلقت في كتب الفقه، فالمراد بها البعير، ذكرا كان أو أنثى.
ويشترط عند الجمهور في جزاء الصيد ونحوه، أن تكون قد دخلت في السنة السادسة، وأن تكون بصفة ما يجزئ في الأضحية، وعنه: شاة وفاقا، إلا في تكرار النظر، فقال أبو حنيفة والشافعي: لا شي عليه، وتكرار الفكر من غير خروج مني ولا مذي، لا يجب به شيء إجماعا، لقوله: «إن الله تجاوز لأمتي ما حدثت به أنفسها، ما لم تعمل أو تكلم» ، متفق عليه، ولأنه دون النظر، وإن أمذى بنظر من غير تكرار، لم يجب عليه شيء.

(4/38)

أو أمنى باستمناء، قياسا على بدنه الوطء (1) وإن لم ينزل فشاة كفدية أذى (2) وخطأ في ذلك كعمد (3) وامرأة مع شهوة كرجل في ذلك (4) (لكن يحرم) بعد أن يخرج (من الحل) ليجمع في إحرامه بين الحل والحرم (لطواف الفرض) أي ليطوف طواف الزيارة محرما (5) وظاهر كلامه: أن هذا في المباشرة دون الفرج، إذا أنزل وهو غير متجه، لأنه لم يفسد إحرامه، حتى يحتاج لتجديده فالمباشرة كسائر المحرمات، غير الوطء، هذا مقتضى كلامه في الإقناع كالمنتهى والمقنع، والتنقيح، والإنصاف، والمبدع وغيرها، وإنما ذكروا هذا الحكم فيمن وطئ بعد التحلل الأول (6) .
__________
(1) أي وعليه بدنة إن أمنى باستمناء، قياسا على وجوب بدنة عليه بالوطء، وقال الوزير وغيره: إذا لم يفسد حجه، فمذهب أبي حنيفة، ومالك، والشافعي: عليه شاة.
(2) وفاقا لأبي حنيفة ومالك، ويخير بين الدم والصيام والإطعام، وقال الشافعي: لا شيء عليه.
(3) أي وخطأ في مباشرة دون الفرج في التحريم، ووجوب الدم كعمد، وهو مذهب الجمهور.
(4) إن باشرت أو قبلت.
(5) أي للزيارة سمي بذلك، لأنهم يزورونها من منى، ومقتضاه أنه لو طاف قبل الوطء لا إحرام عليه, وجزم به في المغني.
(6) يعني الإحرام من الحل.

(4/39)

إلا أن يكون على وجه الاحتياط، مراعاة للقول بالإفساد (1) (وإحرام المرأة) فيما تقدم (كالرجل (2) إلا في اللباس) أي لباس المخيط، فلا يحرم عليها (3) ولا تغطية الرأس (4) .
(وتجتنب البرقع والقفازين) (5) لقوله عليه السلام «لا تنتقب المرأة المحرمة ولا تلبس القفازين» رواه البخاري وغيره (6) .
__________
(1) فهو متجه، من هذه الحيثية.
(2) فيحرم عليها ما يحرم على الرجل، من إزالة الشعر، وتقليم الأظافر، والطيب، وقتل الصيد، وغير ذلك مما تقدم، لدخولها في عموم الخطاب.
(3) إجماعا حكاه ابن المنذر وغيره، لحاجتها إلى الستر وكعقد الإزار للرجل.
(4) ولا تظليل محمل ولا غيره، إجماعا للخبر، وحاجة الستر.
(5) بلا خلاف يعتد به والبرقع بضم الباء وسكون الراء وضم القاف، لباس تغطي به المرأة وجهها، فيه نقبان على العينين، تنظر المرأة منهما «والقفازين» بالضم والتشديد.
(6) وقال ابن المنذر: كراهية البرقع ثابتة عن سعيد، وابن عمر، وابن عباس وعائشة، ولا نعلم أحدا خالف فيه، وتحريم القفازين هو مذهب مالك وغيره قال ابن القيم: وخالف فيه أبو حنيفة، وسنة رسول الله صلى الله عليه وسلم أولى بالاتباع اهـ وكالنقاب، وكالرجل وفاقا وقال الشيخ: نهانا النبي صلى الله عليه وسلم أن تنتقب أو تلبس القفازين، كما نهى المحرم أن يلبس القميص ونحوه مع أنه يجوز له أن يستر يديه ورجليه، باتفاق الأئمة، والبرقع أقوى من النقاب، فلهذا ينهى عنه باتفاقهم، ولهذا كانت المحرمة لا تلبس ما يصنع لستر الوجه، كالبرقع ونحوه لأنه كالنقاب.
وقال ابن القيم: نهيه أن تنتقب وتلبس القفازين، دليل على أن وجهها كبدن الرجل، لا كرأسه، فيحرم عليها فيه ما وضع وفصل على قدر الوجه، كالنقاب والبرقع، لا على سترة بالمقنعة والجلباب ونحوهما وهذا أصح القولين.

(4/40)

والقفازان، شيء يعمل لليدين، يدخلان فيه، يسترهما من الحر (1) كما يعمل للبزاة (2) ويفدي الرجل والمرأة بلبسهما (3) .
(و) تجتنب (تغطية وجهها) أيضًا (4) لقوله صلى الله عليه وسلم: «إحرام الرجل في رأسه، وإحرام المرأة في وجهها» (5) .
__________
(1) قاله الشيخ وغيره: وهو ما تلبسه النساء في أيديهن، يغطي الأصابع والأكف والساعد، وقال الجوهري: شيء يعمل لليدين، يحشى بقطن، ويكون له أزرار تزر على الساعدين من البرد، تلبسه المرأة في يديها، وفي المطالع، غشاء الأصابع مع الأكف، معروف يكون من الجلد وغيره.
(2) بضم الموحدة نسبوا لها، وهم الذين يحملون البزاة، جمع باز، ضرب من الصقور، وكذلك الصقور، والشواهين، على أيديهم عند الصيد.
(3) أي القفازين الذين يعملان لليدين، ومثلهما لو لفت على يديها خرقة وشدتها على حناء أو لا، كشده على جسده شيئا، لا تغطية ذلك منها أو منه، جزم بذلك في الإقناع وغيره، ثم قال: وظاهر كلام الأكثر، لا يحرم، وبلا شد فلا بأس.
(4) كذا قاله بعض الأصحاب، وفي الإنصاف: إحرام المرأة في وجهها بلا نزاع.
(5) كذا أوردوه عفا الله عنهم، وإنما رواه الدارقطني عن ابن عمر موقوفا، وقال ابن القيم: ما روي في إحرام المرأة في وجهها لا أصل له ولا تقوم به حجة، ولا يترك له الحديث الصحيح الدال على أن وجهها كبدنها، وقال شيخ الإسلام
لم ينقل أحد من أهل العلم عن النبي صلى الله عليه وسلم أنه قال: «إحرام المرأة في وجهها» ، وإنما قال هذا القول بعض السلف، وقال ابن القيم: وإنما يحرم ستره بما أعد للعضو، كالنقاب ونحوه، لا مطلق الستر كاليدين، وليس عن رسول الله صلى الله عليه وسلم حرف واحد، في وجوب كشف المرأة وجهها عند الإحرام.

(4/41)

فتضع الثوب فوق رأسها (1) وتسدله على وجهها، لمرور الرجال قريبا منها (2) .
__________
(1) ويجب عليها تغطية رأسها كله، ولا يمكنها تغطية جميعه إلا بجزء من الوجه، ولا كشف جميع الوجه إلا بجزء من الرأس، فستر الرأس كله أولى، لأنه آكد لوجوب ستره مطلقا إجماعا في الجملة، قال الشيخ: فإنها عورة فلذلك جاز لها أن تلبس الثياب التي تستتر بها، وتستظل بالمحمل اهـ وكذا غير المحمل، كالهودج والمحفة، لحاجتها إلى الستر، وحكاه ابن المنذر وغيره إجماعا.
(2) وفاقا، لقول عائشة: كان الركبان يمرون بنا، ونحن محرمات، مع رسول الله صلى الله عليه وسلم فإذا حاذوا بنا، سدلت إحدانا جلبابها على وجهها، فإذا جاوزونا كشفناه، رواه أحمد، وأبو داود وغيرهما، ولا يضر مس المسدول بشرة وجهها، وإنما منعت من البرقع والنقاب، لأنه معد لستر الوجه، قال شيخ الإسلام: ولو غطت المرأة وجهها بشيء لا يمس الوجه، جاز بالاتفاق، وإن كان يمسه، فالصحيح أنه يجوز أيضا.
ولا تكلف المرأة أن تجافي سترتها عن الوجه، لا بعود ولا بيدها، ولا غير ذلك، فإن النبي صلى الله عليه وسلم سوَّى بين وجهها ويديها، وكلاهما كبدن الرجل لا كرأسه، وأزواجه صلى الله عليه وسلم يسدلن على وجوههن من غير مراعاة المجافاة، وقال: يجوز لها تغطية وجهها بملاصق، خلا النقاب والبرقع، وقال الموفق: المسدول لا يكاد يسلم من إصابة البشرة، ولو كان شرطا لبين.

(4/42)

(ويباح لها التحلي) بالخلخال، والسوار والدملج، ونحوها (1) ويسن لها خضاب عند إحرام (2) وكره بعده (3) وكره لهما اكتحال بإثمد لزينة (4) ولها لبس معصفر وكحلي (5) .
__________
(1) كالقلادة والخاتم والقرط وغير ذلك من الحلي والخلخال حلية معروفة عند العرب، تلبس فوق الكعبين، كالسوار في اليد والسوار هو حلية تلبسه المرأة في زندها أو معصمها والدملج، هو المعضد من الحلي وغيره، يجعل في العضد، قال نافع: كن نساء ابن عمر يلبسن الحلي، والمعصفر، وهن محرمات، رواه الشافعي، قال المجد: ويلبسن بعد ذلك ما أحببن ولا دليل للمنع، ولا يحرم عليهن لباس زينة، ما لم تظهر لغير محرم.
(2) يعني بالحناء وتقدم، ويستحب في غير الإحرام لزوجه، لأن فيه زينة، ويكره لأيم، لعدم الحاجة، مع خوف الفتنة، وأما الرجل، فلا بأس به، فيما لا تشبه فيه النساء، ولهما النظر في المرآة، روي عن ابن عمر وغيره، ولم يرد فيه ما يقتضي المنع منه.
(3) أي بعد الإحرام، لأنه من الزينة.
(4) أي وكره للرجل والمرأة اكتحال بإثمد لزينة لا لغيرها، رواه الشافعي عن ابن عمر، ولا يكره غير الإثمد، لأنه لا زينة فيه، إذا لم يكن مطيبا وإلا حرم.
(5) المعصفر: ما صبغ بالعصفر وتقدم والـ «كحلي» بالضم، نوع أسود من الثياب، ولها لبس كل مصبوغ، بغير ورس وزعفران، لأن الأصل الإباحة إلا ما ورد الشرع بتحريمه، وقال صلى الله عليه وسلم في المحرمة، «ولتلبس بعد ذلك ما أحبت من معصفر، أو خز، أو كحلي» رواه أبو داود، وكانت عائشة وأسماء يحرمان في المعصفر، ويكره لبسه للرجل في غير إحرام وتقدم، ففي الإحرام أولى.

(4/43)

وقطع رائحة كريهة بغير طيب (1) واتجار وعمل صنعة ما لم يشغلا عن واجب، أو مستحب (2) وله لبس خاتم (3) ويجتنبان الرفث والفسوق والجدال (4) .
__________
(1) لأنه ليس من المحظورات بل مطلوب فعله.
(2) فإن شغلا عن واجب حرما، أو مستحب كرها قال ابن عباس: كانت عكاظ، ومجنة وذو المجاز أسواقا في الجاهلية، فتأثموا أن يتجروا في المواسم، فنزلت {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} في مواسم الحج، رواه البخاري، ولأبي داود عن أبي أمامة قال: كنت رجلا أكري في هذا الوجه، وإن ناسا يقولون، ليس لك حج، فقال ابن عمر: أليس تحرم وتلبي، وتطوف بالبيت، وتفيض من عرفات، وترمي الجمار؟ فقلت: بلى، قال: فإن لك حجا، جاء رجل إلى النبي صلى الله عليه وسلم فسأله مثل ما سألتني فلم يجبه حتى نزلت {لَيْسَ عَلَيْكُمْ جُنَاحٌ} الآية، فقرأها عليه، وقال: «لك حج» ونحوه لأحمد وغيره وسنده جيد.
(3) من فضة أو عقيق ونحوهما، لما روى الدارقطني عن ابن عباس: لا بأس بالهميان، والخاتم للمحرم، وله بط جرح، وختان وقطع عضو، عند الحاجة إليه، وأن يحتجم لأنه لا رفاهية فيه، وفي الصحيحين أنه احتجم وهو محرم.
(4) قال تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} وأجمعوا على أن المراد من (فرض) ههنا: الإيجاب والإلزام، أي أوجب على نفسه بإحرامه حجا أو عمرة، فليجتنب الرفث، وهو الجماع،
كما تقدم ويطلق على التعريض به، وعلى الفحش في القول، وقال ابن عباس وابن عمر وغيرهما: الجماع، والجمهور على أن المراد به في الآية، الجماع، ويحرم تعاطي دواعيه، من المباشرة والتقبيل والغمز، وأن يعرض لها بالفحش من الكلام.
وقال الأزهري: الرفث كلمة جامعة لكل ما يريده الرجل من المرأة والفسوق هو المعاصي لم يفسق، أي لم يأت بسيئة ولا معصية، وهو في حالة الإحرام أشد وأقبح، لأنها حالة التضرع، وهجر المباحات، والإقبال على طاعة الله، والجدال وهو المماراة فيما لا يعني، والخصام مع الرفقة، والمنازعة والسباب، بخلاف الجدال على وجه النظر في أمر من الأمور الدينية، وأما الأمر بالمعروف فواجب، وقال الشيخ: الجدال هو المراء في أمر الحج، فإن الله قد وضحه وبينه، وقطع المراء فيه، كما كانوا في الجاهلية، يتمارون في أحكامه، ولم ينه المحرم عن الجدال مطلقا، بل قد يكون واجبا مستحبا، وقد يكون محرما في الحج وغيره.

(4/44)

وتسن قلة الكلام إلا فيما ينفع (1) .
__________
(1) لا بما لا يعنيه، والمراد العدم، لا حقيقة القلة، وكان شريح إذا أحرم كأنه الحية الصماء، وفي الصحيحين عن أبي هريرة مرفوعا، «من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت» ، وعنه مرفوعا، «من حسن إسلام المرء تركه ما لا يعنيه» ، حديث حسن، ولأحمد عن علي مثله، ويستحب للمحرم، أن يشتغل بالتلبية، وذكر الله، وقراءة القرآن، والأمر بالمعروف، والنهي عن المنكر وتعليم الجاهل، ونحو ذلك.

(4/45)


باب الفدية وهي على ضربين - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الفدية (1)

أي أقسامها، وقدر ما يجب، والمستحق لأخذها (2) (يخير بفدية) أي في فدية (حلق) فوق شعرتين (3) (وتقليم) فوق ظفرين (4) (وتغطية رأس، وطيب، ولبس مخيط، بين صيام ثلاثة أيام) (5) .
__________
(1) مصدر فداه، يقال: فداه وأفداه، أعطى فداه، وفداه بنفسه إذا قال: جعلت فداك، والفدية والفداء والفدى: ما يعطى في افتكاك الأسير، وإنقاذ من هلكة، وإطلاق الفدية في محظورات الإحرام، إشعار بأن من أتى محظورا منها، فكأنه صار في هلكة، يحتاج إلى إنقاذه منها، بالفدية التي يعطيها استعير هذا الاسم في محظورات الإحرام، وإنقاذا لمن تلبس بشيء منها، من تلك الهلكة بالفدية التي يعطيها لعظم شأنه، وتأكد حرمته، وسببه تعظيم أمر الإحرام، بأن محظوراته من المهلكات.
(2) وهي دم أو إطعام ستة مساكين، أو صيام ثلاثة أيام، والفدية على ضربين أحدهما على التخيير وهو نوعان والثاني على الترتيب وهو ثلاثة أنواع ومنها ما لم يرد فيه ترتيب ولا تخيير، كفدية الفوات، وعده بعضهم ضربا ثالثا.
(3) فيتناول شعرتين وبعض الثالثة، قال في الفروع: وبعض شعرة كهي، وما دون ذلك تقدم حكمه.
(4) فيتناول ظفرين وبعض الثالث.
(5) هذا المذهب، وعليه الأصحاب، أن من فعل محظورا مما ذكر يخير
بين صيام ثلاثة أيام، وكلها سوء في كونها حرم في الإحرام، لأجل الرفه، وكل كفارة ثبت فيها التخيير مع العذر ثبت مع عدمه.

(4/46)

أو إطعام ستة مساكين، لكل مسكين مد بر، أو نصف صاع من تمر أو شعير (1) أو ذبح شاة (2) لقوله صلى الله عليه وسلم لكعب بن عجرة «لعلك آذاك هوام رأسك؟» قال: نعم يا رسول الله فقال: «احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك شاة» متفق عليه (3) .
__________
(1) قال الشيخ: لكل مسكين نصف صاع من تمر، أو شعير، أو مد بر، وإن أطعمه خبزا جاز، ويكون رطلين بالعراقي، تقريبا من نصف رطل بالدمشقي، وينبغي أن يكون مأدوما، وإن أطعمه مما يأكل كالبقسماط، والرقاق، ونحو ذلك جاز، وهو أفضل من أن يعطيه قمحا، أو شعيرا، وكذلك في سائر الكفارات، إذا أعطاه مما يقتات به، مع أدمه فهو أفضل من أن يعطيه حبًّا مجردا، إذا لم يكن عادتهم أن يطحنوا بأيديهم، ويخبزوا بأيديهم، والواجب في ذلك كله ما ذكره الله بقوله: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} ورجح أيضا أنه يرجع إلى العرف فيه، فيطعم كل مما يطعمون أهليهم، وذكر قصة كعب لما كانوا يقتاتون التمر، أمره أن يطعم منه.
(2) فدية عن فعل المحظور، والتخيير بين فعل أحد الثلاث مذهب الجمهور.
(3) وقد روي بألفاظ متعددة، وقال البخاري: خير النبي صلى الله عليه وسلم كعبا في الفدية: ولقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} وانسك: أي اذبح، وفي رواية أتجد شاة؟ قلت: لا فنزلت الآية، ولا نزاع في أن النسك المأمور به شاة سواء
كان حلقه لقمل أو صداع، أو شدة حر، وقد جاءت بروايات متفقة في المعنى، وله تقديم الفدية على فعل المحظور بعد وجود السبب المبيح.

(4/47)

و «أو» للتخيير (1) وألحق الباقي بالحلق (2) (و) يخير (بجزاء صيد بين) ذبح (مثل إن كان) له مثل من النعم (3) (أو تقويمه) أي المثل بمحل التلف أو قربه (4) (بدراهم يشتري بها طعاما) يجزي في فطره (5) .
__________
(1) أي في الآية والحديث، وهما حجة لمن ذهب إلى التخيير، وغير المعذور مثله، وهو مذهب مالك، والشافعي، لأنه تبع للمعذور، والتبع لا يخالف أصله، وفائدة التعبير بها، أن هذا الدم دم تخيير.
(2) أي باقي المحظورات، من تقليم الأظافر، واللبس، والطيب، بالقياس الشبهي، لأن تحريمها فيه للترفه، فأشبهت الحلق، وثبت الحكم في غير المعذور بطريق التنبيه تبعا له.
(3) وحكاه الوزير وغيره إجماعا، إلا ما روي عن أبي حنيفة، والآية والآثار حجة عليه، فله ذبحه، وإعطاؤه لفقراء الحرم، أي وقت شاء، فلا يختص بأيام النحر، ولأنه يجزئ أن يتصدق به حيا، وهذا هو النوع الثاني من نوعي التخيير.
(4) أي قرب محل التلف نص عليه.
(5) وهو إما مد بر، أو نصف صاع، تمرا، أو زبيبا، أو شعيرا وفاقا للشافعي، لأن كل متلف وجب بمثله إذا قوم، وجب مثله، كالمثلى من مال الآدمي، ومنه يعلم أنها ليست كالفطرة من كل وجه، والأفضل في الإخراج مما يأكل.

(4/48)

أو يخرج بعدله من طعامه (1) (فيطعم كل مسكين مدا) إن كان الطعام برا (2) وإلا فمدين (3) (أو يصوم عن كل مد) من البر (يوما) (4) لقوله تعالى: (فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ) (5) .
__________
(1) أي بقدر قيمة المثل من طعامه، برا كان أو تمرا، أو غيرهما، متحريا العدل، لحصول المقصود، ولا يتصدق بالدراهم.
(2) نص عليه، والماتن أطلق العبارة، كالموفق في المقنع وغيرهما، وصرفها الشارح كغيره، قال في المبدع: وبالجملة فيعتبر كل مذهب على أصله، فعندنا من البر مد، ومن غيره مدان.
(3) أي وإن لم يكن الطعام برًا فمدين، لكل مسكين من مساكين الحرم، من تمر أو زبيب أو شعير، أو أقط، أو غيرها.
(4) ويكون المساكين بقدر الأمداد، أو أنصاف الآصع، وهذا مذهب مالك والشافعي، وفقهاء الحجاز، في المد مطلقا، إلا أن أبا حنيفة اعتبر نصف صاع، وأيام الصوم بقدر المساكين، فكفارة جزاء الصيد على التخيير وفاقا، كفدية حلق للآية و (أو) حقيقة في التخيير، كأنه فدية الأذى، بخلاف هدي المتعة وفي الإنصاف، لا يجب التتابع في هذا الصيام بلا نزاع أعلمه للآية.
(5) وتمامها {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} أي من ملتكم ودينكم، يكون المثل (هَدْيًا بَالِغَ الْكَعْبَةِ) أي يساق إلى الكعبة، والمراد كل الحرم {أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ} لكل مسكين مد بر، أو نصف صاع {أَوْ عَدْلُ ذَلِكَ صِيَامًا} أي أو ما ساوى ذلك، فعطف هذه الخصال بعضها على بعض بأو المقتضية للتخيير، كفدية الأذى بخلاف هدي المتعة.

(4/49)

وإن بقي دون مد صام يوما (1) (و) يخير (بما لا مثل له) بعد أن يقومه بدراهم لتعذر المثل، ويشتري بها طعاما كما مر (2) (بين إطعام) كما مر (وصيام) على ما تقدم (3) (وأما دم متعة وقرآن فيجب الهدي) بشرطه السابق (4) لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ} (5) .
__________
(1) يعني إذا اختار الصيام عن الإطعام، فبقي ما لا يعدل طعام مسكين، صام يوما كاملا وفاقا، كما لو كان الطعام عشرة أمداد بر ونصف، فيصوم أحد عشر يوما، أما لو وجب الإطعام في الصورة المذكورة فيخرج ما معه، ولا يجب عليه تكميل ولا صيام، وقال في الإقناع: ولا يجوز أن يصوم عن بعض الجزاء، ويطعم عن بعضه، وقال في الإنصاف: لا أعلم فيه خلافا.
(2) في قوله: أو تقويمه.
(3) في حكم الصيام، لأن النص بالتخيير بين الثلاثة، فإذا عدم أحدها فالتخيير ثانيا بين الباقيين أيضا، فإذا اختار الإطعام قوم الصيد، لأنه متلف غير مثلي، فلزمه قيمته، كمال الآدمي فيشتري بها طعاما، فيطعمه المساكين، وإذا اختار الصيام، صام عن كل مد من قيمة المتلف يوما، ويجب التتابع وفاقا، للآية.
(4) بلا خلاف، وهو أن يحرم بالعمرة في أشهر الحج، ويفرغ منها، ثم يحرم بالحج عن عامة، وأن لا يكون أهله حاضري المسجد الحرام، وأن لا يسافر بينهما، إلى آخر الشروط المذكورة سابقا، وهذا النوع الأول من الضرب الثاني.
(5) أي فمن كان منكم متمتعا بالعمرة إلى الحج، فليذبح ما قدر عليه من الهدي، ولا خلاف في وجوبه على المتمتع، وعلم منه أنه دم نسك وسع الله به على عباده، وأباح لهم بسببه التحلل في أثناء الإحرام، لما في استمراره عليهم من المشقة، فهو بمنزلة القصر والفطر، في السفر.

(4/50)

والقارن بالقياس على المتمتع (1) (فإن عدمه) أي عدم الهدي (2) أو عدم ثمنه ولو وجد من يقرضه (3) (فصيام ثلاثة أيام) في الحج (4) (والأفضل كون آخرها يوم عرفة) (5) .
__________
(1) أي في ترفهه بترك أحد السفرين، بل أولى، لأن أفعال المتمتع أكثر من أفعال القارن.
(2) في موضعه، صام ثلاثة أيام في الحج، وسبعة إذا رجع.
(3) لأن الظاهر استمرار عسرته، فجاز له الانتقال إلى الصوم، قبل زمن الوجوب، ولو قدر على الشراء بثمن في ذمته، وهو موسر في بلده، لم يلزمه ويعمل بظنه في عجزه عن الهدي.
(4) أي في وقت الحج، لأنه لا بد من إضمار، لأن الحج أفعال لا صوم فيها، وإنما يصام في أشهرها، أو وقتها، ووقت وجوب صومها: طلوع الفجر يوم النحر، لأنه وقت وجوب الهدي، ويجوز تقديمها بعد إحرام المتمتع بالعمرة، قال الشيخ: في أشهر أقوال العلماء، وهو الأرجح، فإنه في تلك الحال في الحج، وقيل: يصومها بعد التحلل من العمرة، فإنه حينئذ شرع في الحج، ولكن دخلت العمرة في الحج، كما دخل الوضوء في الغسل، وأما إحرامه بالحج بعد ذلك، فكما يبدأ الجنب بالوضوء، ثم يغتسل بعده، ويجوز تأخيرها إلى أيام منى، وإن أوجب الصوم وشرع فيه، ثم وجد هديا، لم يلزمه، وأجزأه الصوم وهذا مذهب مالك والشافعي، وإن وجده قبل الشروع، ففيه روايتان والمذهب الإجزاء، صححه في تصحيح الفروع وغيره.
(5) هذا المشهور، وعليه الأصحاب، ليكون إتيانه بها أو بعضها بعد إحرامه بالحج، فيصومه هنا استحبابا، للحاجة إلى صومه، ونظره في المبدع، وعنه: الأفضل أن يكون آخرها يوم التروية، وفي المجرد وغيره: أنه المذهب وهو قول:
ابن عمر وعائشة لأن صوم يوم عرفة غير مستحب له، قال في المبدع: ولعله في الأولى أظهر، ووقت جوازها إذا أحرم بالعمرة في أشهر الحج، ولا يجوز قبله، وما نقل عن أحمد في جوازه، فقال الموفق: ليس بشيء وأحمد منزه عن هذا لمخالفته لأهل العلم اهـ ووجوبها وقت وجوب الهدي، لأنه بدل منه، وقال القاضي: لا خلاف أن الصوم يتعين، قبل يوم النحر، بحيث لا يجوز تأخيره إليه بخلاف الهدي.

(4/51)

وإن أخرها عن أيام منى صامها بعد (1) وعليه دم مطلقا (2) .
(و) صيام (سبعة) أيام (إذا رجع إلى أهله) (3) قال تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ (4)
__________
(1) لوجوبه فقضاه بفواته كرمضان، وأيام منى هي أيام التشريق، أضيفت إلى منى، لإقامة الحج بها.
(2) أي سواء أخره لعذر، أولا، صححه في تصحيح الفروع وغيره وعنه: لا يلزمه مع العذر، اختارها القاضي وغيره وهو مذهب مالك والشافعي، وقال أبو الخطاب: لا يلزمه مع الصوم دم بحال، لأنه صوم واجب، يجب القضاء بفواته، وكذا إن أخر الصوم عن أيام النحر لغير عذر فعليه دم، لتأخيره الواجب عن وقته، وعنه: لا كالتي قبلها وأما إن أخر الهدي لعذر فلا، لاتساع وقتها، فيندر استغراق العذر له، بخلاف أيام النحر.
(3) وهو الأفضل، لحديث ابن عمر، «وسبعة إذا رجع إلى أهله» ، متفق عليه ولا يصح صوم شيء منها أيام منى لبقاء زمن الحج، ولا قبل طواف الزيارة، لأنه قبل ذلك لم يرجع من عمل الحج.
(4) أي {فَمَنْ لَمْ يَجِدْ} الهدي أو لم يجد ثمنه (فصيام ثلاثة أيام في الحج) # أي قبل التروية، ويوم التروية ويوم عرفة، وإن صام قبلها بعدما يحرم بالحج، جاز كما تقدم.

(4/52)

وَسَبْعَةٍ إِذَا رَجَعْتُمْ} (1) وله صومها بعد أيام منى، وفراغه من أفعال الحج (2) ولا يجب تتابع ولا تفريق في الثلاثة، ولا السبعة (3) (والمحصر) يذبح هديا، بنية التحلل (4) لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (5) .
__________
(1) أي إلى أهلكم، وقال عليه الصلاة والسلام «فمن لم يجد هديا فليصم ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله» ، موافقا لنص القرآن، شاهدا بذلك وفي الإنصاف: إذا رجعتم يعني من عمل الحج.
(2) لأن كل صوم واجب جاز في وطن فاعله، جاز في غيره، كسائر الفروض، فيجوز بعد أيام التشريق، نص عليه، وذلك إذا طاف للزيارة فيكون المراد من الآية إذا رجعتم، من عمل الحج لأنه المذكور.
(3) فلا يلزمه التتابع إذا شرع في صوم الثلاثة، أو السبعة، وفاقا، لإطلاق الأمر، ولا يلزمه التفريق بين العشرة، إذا أخر الثلاثة إليه، ولذا إذا لم يصم الثلاثة قبل يوم النحر صام أيام منى.
(4) أي يلزمه ما لم يشترط فمحلي حيث حبستني إجماعا، وهذا هو النوع الثاني وإنما اعتبرت فيه دون غيرها لأن من أتى بأفعال النسك، أتى بما عليه فحل بإكماله، فلم يحتج إلى نية، بخلاف المحصر، فإنه يريد الخروج من تلك العبادة قبل إكمالها فافتقر إلى نية.
(5) أي {فَإِنْ أُحْصِرْتُمْ} دون تمام الحج والعمرة فحللتم فعليكم {مَا اسْتَيْسَرَ مِنْ الْهَدْيِ} أي ما يهدى إلى البيت، وأعلاه بدنة، وأدناه شاة ويأتي.

(4/53)

و (إذا لم يجد هديا صام عشرة) أيام بنية التحلل (ثم حل) قياسا على المتمتع (1) (ويجب بوطء في فرج في الحج) قبل التحلل الأول (بدنة) (2) وبعده شاة (3) فإن لم يجد البدنة، صام عشرة أيام، ثلاثة في الحج، وسبعة إذا رجع، لقضاء الصحابة (4) (و) يجب بوطء (في العمرة شاة) (5) .
__________
(1) أي على هدي التمتع يخير فيه بين صيام أو صدقة، أو نسك ووجه القياس، كون وجوب الهدي فيها بالنص، فلما كان كذلك قاسوا ما يقوم مقامه، على ما نص عليه هناك، ولأنه دم واجب، فكان ذلك بدله، كدم المتعة.
(2) قارنا كان أو مفردا، نص عليه، كسائر المحظورات وقال القاضي وغيره: إن لم يجد بدنة أخرج بقرة، فإن لم يجد، فسبعا من الغنم، لقيامها مقامها في الأضاحي.
(3) أي ويجب بوطء في فرج في الحج، بعد التحلل الأول شاة قارنا كان أو مفردا.
(4) قاله ابن عمر وابن عباس، وعبد الله بن عمرو، رواه عنهم الأثرم وغيره، ولم يظهر لهم مخالف في الصحابة، فيكون إجماعا، وقال بعض الشافعية، لقضاء جميع الصحابة بها، ولم يعرف لهم مخالف فيكون بدله، مقيسا على بدل دم المتعة.
(5) وهو مذهب أبي حنيفة ومالك كفدية الأذى أو صدقة أو نسك، ولأنها أحد النسكين، فوجبت شاة، لأن حكم العمرة أخف، وذكرها ههنا والله أعلم بطريق التبعية، لا لكونها من هذا القسم.

(4/54)

وتقدم حكم المباشرة (1) (وإن طاوعته زوجته لزمها) أي ما ذكر، من الفدية في الحج والعمرة، وفي نسخة: لزماها أي البدنة في الحج، والشاة في العمرة (2) والمكرهة لا فدية عليها (3) وتقدم حكم المباشر دون الفرج (4) ولا شيء على من فكر فأنزل (5) والدم الواجب لفوات (6) أو ترك واجب كمتعة (7) .
__________
(1) أنه يجب شاة إذا لم ينزل فإن أنزل فبدنة.
(2) روي عن ابن عباس وجمع، لوجود الجماع منها، بدليل الحد، ولأنهما اشتركا في السبب الموجب.
(3) نص عليه لقوله: «رفع عن أمتي الخطأ والنسيان وما استكرهو عليه» ولأنه لا يضاف إليها الفعل، وكالصوم.
(4) أي في الباب قبله موضحا.
(5) كما تقدم وأنه إجماع.
(6) أي فوات الحج، يجب به بدنة في الأصح، وهذا هو الضرب الثالث، عند البعض وتقدم.
(7) أي أو الدم الواجب لترك واجب، كدم متعة، يذبح هديا إن وجده، وإلا صام عشرة أيام، إلا أنه لا يمكن في الفوات صوم ثلاثة أيام، قبل يوم النحر، لأن الفوات بطلوع فجره قبل الوقوف، وقال القاضي: ما وجب لترك واجب ملحق بدم متعة، وما وجب للمباشرة ملحق بفدية الأذى.

(4/55)

فصل (1)

(من كرر محظورًا من جنس) واحد بأن حلق، أو قلم، أو لبس مخيطا، أو تطيب، أو وطئ ثم أعاده (2) (ولم يفد) لما سبق (3) (فدى مرة) سواء فعله متتابعا، أو متفرقا (4) لأن الله تعالى أوجب في حلق الرأس فدية واحدة، ولم يفرق بين ما وقع في دفعة أو دفعات (5) .
__________
(1) أي في حكم فدية من كرر محظورا وما يسقط بالنسيان، ونحوه ومن تدفع له الفدية، وفي أي موضع نحر هدي وغير ذلك.
(2) أي الحلق، أوالتقليم، أو اللبس، أو التطيب، أو الوطء، ولو بغير الموطوءة، مرة بعد أخرى، ومثله مقدماته.
(3) من حلق وما عطف عليه.
(4) أي سواء فعل جنسًا من المحظور متتابعا، بأن حلق رأسه، وسائر جسده، أو قلم أظفار يديه ورجليه، أو لبس عمامة وخفا، أو وطئ ونحوه، وذكر الزركشي وغيره، إذا لبس وغطى رأسه، ولبس الخفّ ففدية واحدة، لأن الجميع جنسه واحد، بل عموم كلامهم يقتضي: أن تغطيه الرأس بجميع أنواعها، حتى بالتظليل بمحمل متحدة مع لبس المخيط، وكذا لو فعل الجنس الواحد من المحظورات متفرقا.
(5) وكالحدود، لأن ما تداخل متتابعا تداخل متفرقا، كالأحداث، قال الشيخ: وإذا لبس ثم لبس مرارا، ولم يكن أدى الفدية أجزأته فدية واحدة، في أظهر قولي العلماء.

(4/56)

وإن كفَّر عن السابق ثم أعاده، لزمته الفدية ثانيا (1) (بخلاف صيد) ففيه بعدده، ولو في دفعة (2) لقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} (3) .
(ومن فعل محظورًا من أجناس) بأن حلق وقلم أظفاره، ولبس المخيط (4) (فدى لكل مرة) أي لكل جنس فديته الواجبة فيه (5) سواء (رفض إحرامه أو لا) (6) .
__________
(1) لعدم ما يسقطها، ولأنه صادف إحراما، فوجب كالأول، وكما لو حلف وحنث، ثم كفَّر، ثم حلف ثانيا وحنث فإنه يكفَّر.
(2) وفاقا، وقال البغوي: في قول عامة أهل العلم.
(3) أي فعليه جزاء من النَّعم، مثل ما قتل، فدلت على أن من قتل صيدا لزمه مثله، ومن قتل أكثر لزمه مثل ذلك، ولأنه لو قتل أكثر، تعدد الجزاء، فمتفرقا أولى، لأن حال التفريق ليس بأنقص، وكقتل آدمي، وبدل متلف.
(4) وتطيب وباشر، ونحوه.
(5) وفاقا، تفرقت أو اجتمعت لأنها محظورات مختلفة، فتتعدد الفدية بتعدد المحظورات، من أجناس، وإن كانت متحدة الكفارة وفاقا، كحدود مختلفة، وأيمان مختلفة.
(6) أي سواء نوى فاعل المحظور الخروج من إحرامه، أو لم ينوه، لأن حكم الإحرام باق، لأنه لا يفسد بالرفض وفاقا، وقال الوزير: أجمعوا على أن المحرم إذا قال: أنا أرفض إحرامي، أو نوى الرفض لإحرامه، لم يخرج بذلك، كما لا يخرج منه بالإفساد له، ورفضه يرفضه، بضم الفاء وكسرها رفضا أي: تركه.

(4/57)

إذ التحلل من الحج لا يحصل إلا بأحد ثلاثة أشياء: كمال أفعاله (1) أو التحلل عند الحصر (2) أو بالعذر إذا شرطه في ابتدائه (3) وما عدا هذه لا يتحلل به (4) ولو نوى التحلل لم يحل (5) ولا يفسد إحرامه برفضه، بل هو باق، يلزمه أحكامه (6) وليس عليه لرفض الإحرام شيء (7) لأنه مجرد نية (8) ويسقط بنسيان أو جهل أو إكراه، فدية لبس، وطيب وتغطية رأس (9) .
__________
(1) بالجر بدل من ثلاثة، أو بالرفع خبر مبتدأ محذوف، أي أحدها كمال أفعاله، ومن وقوف ورمي، وطواف، وسعي، وسائر ما يكمل به.
(2) أي عن الحج بما يأتي في بابه.
(3) بأن قال: فإن حبسني حابس فمحلي حيث حبستني.
(4) أي وما عدا ثلاثة الأشياء، من نحو حلق، ولبس، ووطء، لا يتحلل به.
(5) إجماعا لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} .
(6) أي أحكام الإحرام، من اجتناب المحظورات، والفدية إن فعل ما تجب فيه، وغير ذلك مما تقدم، وفاقا، لأنه لا يخرج منه بالإفساد له.
(7) أي ليس عليه لذلك دم ولا غيره.
(8) فلم يلزمه شيء، لعدم تأثير مجرد النية فيه، ولأن حكم الإحرام باق، وهذا مذهب مالك والشافعي.
(9) اختاره الخرقي وغيره، وهو مذهب الشافعي، وقال ابن القيم: الراجح من الأقوال أن الفدية في ذلك لا تجب مع النسيان والجهل.

(4/58)

لحديث: «عفي لأمتي عن الخطأ والنسيان، وما استكرهوا عليه» (1) ، ومتى زال عذره أزاله في الحال (2) (دون) فدية (وطء وصيد، وتقليم وحلق) فتجب مطلقا (3) لأن ذلك إتلاف، فاستوى عمده وسهوه، كمال الآدمي (4) .
__________
(1) رواه ابن ماجه، والطبراني والدارقطني، والبيهقي، وجوَّد إسناده وقال ابن حزم: حديث مشهور، ولحديث الجبة، والخلوق، ولم يأمره صلى الله عليه وسلم بفدية، وقال تعالى عن المؤمنين: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال: قد فعلت، رواه مسلم.
(2) أي ومتى زال عذره من نسيان، أو جهل أو إكراه بأن ذكر، أو علم أو ارتفع الإكراه أزال المحظور عليه في الحال.
(3) سواء كان ذاكرًا أو ناسيًا، أو جاهلاً، أو مكرهًا، وفاقا، لأن الله تعالى أوجب الفدية على من حلق لأذى به، وهو معذور، فدل على وجوبها على معذور آخر.
(4) أي كإتلاف مال آدمي، وقال ابن كثير وغيره: كالعمد في قتله والخطأ سواء عند جمهور العلماء، إلا أن المتعمد آثم، والمخطئ غير آثم، وقال غير واحد: تجب بقتل الصيد مطلقا لظاهر الخبر والأثر، في جزاء الصيد وبيضه، قال الزهري: على المتعمد بالكتاب، وعلى المخطئ بالسنة، وقال عطاء: نعم يعظم حرمات الله، ومضت به السنن.
ولما ذكر شيخ الإسلام، عدم مؤاخذة الجاهل والناسي، وقال: وأما الكفارة والفدية، فتلك وجبت لأنها بدل المتلف من جنس ما يجب ضمان المتلف بمثله كما لو أتلفه صبي ضمنه، وجزاء الصيد وجب على الناسي والمخطئ، فهو من هذا الباب، بمنزلة دية المقتول خطأ، والكفارة الواجبة بقتله خطأ، بنص القرآن
وإجماع المسلمين وأما سائر المحظورات فليست من هذا الباب، وتقليم الأظفار، وقص الشارب، والترفه المنافي للتفث، كالطيب واللباس، ولو فدى كانت فديته من جنس فدية المحظورات، ليست بمنزلة الصيد المضمون بالبدل، فأظهر الأقوال في الناسي والمخطئ إذا فعل محظورا، أن لا يضمن من ذلك إلا الصيد.

(4/59)

وإن استدام لبس مخيط فيه، ولو لحظة، فوق المعتاد من خلعه فدى (1) ولا يشقه (2) (وكل هدي أو إطعام) يتعلق بحرم أو إحرام (3) كجزاء صيد، ودم متعة وقران، ومنذور (4) وما وجب لترك واجب (5) أو فعل محظور في الحرم (6) .
__________
(1) أي لاستدامت عالمًا ذاكرًا، كابتدائه، ولو إشارة إلى خلاف أبي حنيفة حيث قيده بيوم.
(2) أي اللباس، إذا كان مخيطا، بل ينزعه، وإن غطى رأسه لأن شقه إتلاف مال لم يحتج إليه، وقد أمر النبي صلى الله عليه وسلم يعلى بن أمية ولم يأمره بشقه.
(3) أي بجناية بحرم، أو جناية بإحرام، فهو لمساكين الحرم، إن قدر يوصله إليهم، ويجب نحره بالحرم وفاقا لقوله تعالى: {هَدْيًا بَالِغَ الْكَعْبَةِ} أي واصلا إلى الكعبة، والمراد وصوله إلى الحرم، بأن يذبح هناك، ويفرق لحمه على المساكين، قال ابن كثير: وهذا أمر متفق عليه، ولقوله: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ويجزئ بجميع الحرم، وهو مذهب أبي حنيفة والشافعي.
(4) أي أنه يجب نحره بالحرم.
(5) من واجبات الحج أو العمرة، فإنه يلزمه ذبحه في الحرم.
(6) كحلق وتقليم، ولبس مخيط، وتغطية رأس، وطيب، ومباشرة وغير ذلك.

(4/60)

(فـ) ـإنه يلزمه ذبحه في الحرم (1) قال أحمد: مكة ومنى واحد (2) والأفضل نحر ما بحج بمنى (3) وما بعمرة بالمروة (4) ويلزمه تفرقة لحمه، أو إطلاقه لمساكين الحرم (5) لأن القصد التوسعة عليهم (6) وهم المقيم به (7) والمجتاز، من حاج وغيره (8) ممن له أخذ الزكاة لحاجة (9) .
__________
(1) لقوله تعالى: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، وقوله في جزاء الصيد: {هَدْيًا بَالِغَ الْكَعْبَةِ} وقيس عليه الباقي.
(2) لما روى أحمد وغيره، عن جابر مرفوعا، «كل فجاج مكة طريق ومنحر» .
(3) كهدي لفعله صلى الله عليه وسلم.
(4) خروجًا من خلاف مالك، فإنه يوجب ذلك.
(5) لقوله تعالى: {هَدْيًا بَالِغَ الْكَعْبَةِ} ولظاهر قوله: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} ، والمقصود أنه يلزمه تفرقة لحم الهدي، بعد ذبحه، على مساكين الحرم، أو يلزمه إطلاقه إن لم يذبحه، لمساكين الحرم، ليذبحوه وظاهر تعبيرهم بالجمع، أنه لا يجزئ الدفع لواحد، إلا أن يقال المراد الجنس، وقال منصور: إلحاقه بالكفار أشبه.
(6) ولأنه نسك، يتعدى نفعه إلى المساكين فاختص بهم كالهدي.
(7) أي مساكين الحرم، هم المقيمون بالحرم.
(8) أي المجتاز بالحرم، من حاج وغيره، من غير أهل الحرم.
(9) كالفقراء والمساكين لا العاملين على الزكاة، ولا المؤلفة وغيرهم ممن له الأخذ من الزكاة مع الغنى، وله الدفع لمحتاج، ولو تبين غناه بعد، كالزكاة لا إلى فقراء الذمة، وهو مذهب مالك، والشافعي، ولا إلى حربي وفاقًا.

(4/61)

وإن سلمه لهم حيا فذبحوه أجزأ (1) وإلا رده وذبحه (2) (وفدية الأذى) أي الحلق (واللبس ونحوهما) كطيب وتغطية رأس (3) وكل محظور فعله خارج الحرم (4) (ودم الإحصار، حيث وجد سببه) من حل أو حرم (5) لأنه صلى الله عليه وسلم نحر هديه في موضعه بالحديبية، وهي من الحل (6) ويجزئ بالحرم أيضًا (7) .
__________
(1) لتعينه عما في ذمته.
(2) أي وإن لم يذبحوه استرده منهم وجوبا، وذبحه، لأن الله سماه هديا، والهدي يجب ذبحه، فإن أبى، أو عجز ضمنه، والطعام كالهدي، قال ابن عباس: الهدي والإطعام بمكة، وإن منع مانع من إيصاله إلى فقراء الحرم جاز ذبحه في غيره، جزم به الشارح وغيره، وصححه في تصحيح الفروع، لقوله تعالى: {لا يُكَلِّفُ اللهُ نَفْسًا إِلا وُسْعَهَا} .
(3) وتقليم فيفرقه حيث وجد سببه.
(4) حيث وجد سببه، ووقت ذبحه حين فعله، وله الذبح قبله لعذر ككفارة قتل الآدمي والظهر واليمين.
(5) أي يجوز ذبحه حيث وجد السبب.
(6) ولا نزاع في ذلك، وأمر كعب بن عجرة بالفدية بالحديبية وهي من الحل، واشتكى الحسين بن علي رأسه فحلقه علي، ونحر عنه جزورًا بالسقيا رواه مالك وغيره، ولأنه موضع تحلله، فكان موضع ذبحه، كالحرم.
(7) لما تقدم من الآيات، والأخبار، في الهدي، وغيره، وأنه قيس عليه الباقي.

(4/62)

(ويجزئ الصوم) (1) والحلق (بكل مكان) (2) لأنه لا يتعدى نفعه لأحد فلا فائدة لتخصيصه (3) (والدم) المطلق كأضحية (شاة) (4) جذع ضأن، أو ثني معز (5) (أو سبع بدنة) أو بقرة (6) فإن ذبحها فأفضل (7) وتجب كلها (8) .
__________
(1) بكل مكان وفاقا، وفي المبدع: لا نعلم فيه خلافا، لقول ابن عباس: الصوم حيث شاء.
(2) وفاقا.
(3) أي بمكان بخلاف الهدي ولعدم الدليل على التخصيص بمكان.
(4) بلا خلاف، والمراد غير المقيد، إذ المقيد بحيث يعينه.
(5) وفاقا.
(6) يعني أو سبع بقرة لقوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} وصح عن ابن عباس: شاة أو شرك في دم، وفسر النبي صلى الله عليه وسلم النسك في خبر كعب بذبح شاة، والباقي مقيس.
(7) أي فإن ذبح البدنة أو البقرة عن الدم الذي عليه، فهو أفضل من غيره، لأنها أوفر لحما، وأنفع للفقراء من الشاة.
(8) أي البدنة أو البقرة لأنه اختار الأعلى لأداء فرضه، فكان حكمه واجبا كأعلى خصال الكفار إذا اختاره، ولا يقال: إن سبعها واجب، والباقي تطوع له أكله وهديته اختاره ابن عقيل، وصححه في تصحيح المحرر، والوجه الثاني: لا يلزمه إلا سبعها، قال ابن رزين: هذا أقيس وصوبه في تصحيح الفروع وقال: لها نظائر.

(4/63)

(وتجزئ عنها) أي عن البدنة (بقرة) (1) ولو في جزاء صيد، كعكسه (2) وعن سبع شياه بدنة، أو بقرة مطلقًا (3) .
__________
(1) وبالعكس لقول جابر: كنا ننحر البدنة عن سبعة، فقيل له: والبقرة؟ فقال: وهل هي إلا من البدن؟ رواه مسلم، وهذا مذهب الجمهور.
(2) أي كما تجزئ البدنة عن بقرة وجبت، وعنه: لا تجزئ عنها في غير النذر، إلا لعدمها، واستظهره في المغني والشرح.
(3) أي سواء وجد الشياه أو عدمها، في جزاء الصيد وغيره، لإجزائهما عن سبعة، ومن لزمته بدنة أجزأه سبع شياه بلا نزاع، لأن الشاة معدولة بسبع بدنة، وهي دم كامل، وأطيب لحمًا فهي أعلى منها.

(4/64)


باب جزاء الصيد، وهو ضربان - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب جزاء الصيد (1)

أي مثله في الجملة إن كان (2) وإلا فقيمته (3) فيجب المثل من النعم فيما له مثل (4) .
__________
(1) أي باب حكم جزاء الصيد، وهو ما يستحق بدله على من أتلفه، بمباشرة أو سبب، وهو واجب، لقوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّدًا فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} وتقدم قول الزهري: تجب الفدية على قاتل الصيد متعمدا بالكتاب، وعلى المخطئ بالسنة، وجزاء بالمد والهمز، مصدر: جزيته، جزاء بما صنع، ثم أوقع موقع المفعول، تقول: الكبش جزاء الضبع، وجزي الشيء عنك وأجزأ إذا قام مقامك.
(2) أي مثليا، فلا يقال: لا بد من المماثلة بالجملة، بل تكفي ولو أدنى مشابهة أو مقاربة، ليس المراد حقيقة المماثلة، فإنها لا تتحقق بين الأنعام والصيد وإنما أريد بها من حيث الصورة ويعتبر الشبه خلقة لا قيمة، كفعل الصحابة، وتقدم أن مرادهم في الجملة بعض الصور، وبالجملة جميع الصور.
(3) أي وإن لم يكن له مثل فعليه قيمته، وهو مخير بين ذبح المثل، أو تقويمه بدراهم يشتري بها طعاما فيدفعه، إلى مساكين الحرم، أو يصوم عن كل مد بر يوما، وهذا مذهب أبي حنيفة، ومالك، وأحد قولي الشافعي، والثاني على الترتيب.
(4) نص عليه، وهو نوعان، ما قضت فيه الصحابة، ففيه ما قضت، وما لم تقض فيه، فيرجع فيه إلى قول عدلين وأما الضبع فحكم فيه سيد المرسلين صلى الله عليه وسلم.

(4/65)

لقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} (1) وجعل النبي صلى الله عليه وسلم في الضبع كبشا (2) ويرجع فيما قضت فيه الصحابة إلى ما قضوا به (3) فلا يحتاج أن يحكم عليه مرة أخرى، لأنهم أعرف (4) وقولهم أقرب إلى الصواب (5) .
__________
(1) {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} (فَجَزَاءٌ) مبتدأ منون، خبره محذوف و (مثل) صفة أو بدل، {مِنَ النَّعَمِ} صفة لـ (جزاء) و {يَحْكُمُ بِهِ} صفة له أيضا أي يجب على المحرم جزاء مثل ما قتله، إذا كان له مثل من الحيوان الإنسي، وهو مذهب مالك، والشافعي، وخالف أبو حنيفة، وما حكم به الصحابة، وذهب إليه الجمهور، أولى بالاتباع، وقرئ بالإضافة والعطف، وفي كل منهما دليل لما ذهب إليه الجمهور.
(2) رواه أبو داود وغيره، بسند صحيح، عن جابر قال: هو صيد ويجعل فيه كبش، وعن ابن عباس نحوه، ويأتي ذكر بعض قضايا الصحابة، وقال الأصحاب، هو إجماع منهم، وليس على وجه القيمة، ولأن اختلاف القيمة بالزمان والمكان جار.
(3) لقوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} أي يحكم بالجزء في المثل، أو بالقيمة في غير المثل والمراد ولو بعضهم فـ «أل» للجنس.
(4) بمراد الله ورسوله، شاهدوا التنزيل، وعرفوا التأويل، وهم أعدل الأمة.
(5) وأعرف بمواقع الخطاب، فحكمهم حجة على غيرهم، ولا يقتضي تكرار الحكم، فكل ما تقدم لهم فيه حكم فهو على ذلك، قال أحمد وغيره: يتبع ما جاء عنهم، قد حكم فيه، وفرغ منه.

(4/66)

ولقوله عليه السلام، «أصحابي كالنجوم، بأيهم اقتديتم اهتديتم» (1) ومنه (في النعامة بدنة) (2) روي عن عمر، وعثمان، وعلي، وزيد، وابن عباس ومعاوية (3) لأنها تشبهها (4) (و) في (حمار الوحش) بقرة روي عن عمر (5) (و) في (بقرته) أي الواحدة من بقر الوحش بقرة روي عن ابن مسعود (6) .
__________
(1) هذا الأثر لا يصح، وقال ابن حزم: كذب موضوع، وإنما الحجة في قول الصحابي إذا لم يخالفه غيره، ولا يجوز أن يستدل به في تصويب الاختلاف ولا بالأخذ بكل قول، إلا ما شهد له الشرع، وقال عليه الصلاة والسلام «عليكم بسنتي، وسنة الخلفاء الراشدين، المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور» صححه الترمذي وقال: اقتدوا باللذين من بعدي، أبي بكر وعمر حسنه الترمذي.
(2) أي: ومما في جزاء الصيد عن الصحابة في النعامة بفتح النون، من الطير، تذكر وتؤنث، والنعام اسم جنس، وقد يقع على الواحد، طير معروف، يشبه البدنة، ففيه بدنة، والمراد بالبدنة هنا البعير، ذكرا كان أو أنثى.
(3) ومالك والشافعي، وصاحبي أبي حنيفة، وأكثر العلماء.
(4) في كثير من صفاتها، فكان مثلا لها فدخل في عموم النص.
(5) وعروة ومجاهد والشافعي لأنها تشبهه.
(6) وعطاء، وعروة وقتادة والشافعي.

(4/67)

(و) في الإيَّل على وزن قنب، وخلب وسيد بقرة، روي عن ابن عباس (1) (و) في الثيتل بقرة (2) قال الجوهري: الثيتل الوعل المسن (3) (و) في (الوعل بقرة) يروى عن ابن عمر أنه قال: في الأروى بقرة (4) قال في الصحاح: الوعل هي الأروى (5) .
__________
(1) أخرجه ابن جرير وغيره، والإيَّل هو الذكر من الأوعال، ويقال الثيتل وقنب بكسر القاف، وتشديد النون المفتوحة ضرب من الكتان، وخلب بضم الخاء المعجمة، وتشديد اللام المفتوحة، البرق لا مطر فيه، وسيد بفتح السين وكسر الياء.
(2) هو والوعل كالإيَّل والثيتل بفتح المثلثة، وسكون المثناة من تحت وفتح التاء المثناة من فوق، وفي المحكم تقديم المثناة، وقال: هو الوعل عامة.
(3) الجوهري هو أبو نصر إسماعيل بن نصر بن حماد الجوهري نسبة إلى بيع الجوهر، أو لحسن خطه، الفارابي ارتحل إلى بلاد ربيعة ومضر، ثم عاد إلى خراسان، وأقام بنيسابور فبرز في اللغة، حتى كان من أذكياء العالم، وأعاجيب الزمان، توفي سنة ثلاث وتسعين وثلاث مائة، والثيتل بالمثلثة فمثناة الوعل، وقيل: المسن منها، وقيل: ذكر الأروى وفي المصباح، الأروية تقع على الذكر والأنثى من الوعول، وجنس من بقر الوحش ينزل الجبال.
(4) وهو من أولاد البقر ما بلغ أن يقبض على قرنه، ولم يبلغ أن يكون ثورا قال في القاموس: الأروى أنثى الوعول.
(5) وفي العباب: ذكر الأروى والصحاح، بفتح الصاد اسم مفرد، بمعنى الصحيح، يقال: صححه الله، فهو صحيح، وصحاح بالفتح، والجاري على الألسنة كسر الصاد، على أنه جمع صحيح، قال التبريزي: وهو المشهور وقدمه
في المزهر وبعضهم ينكره بالنسبة إلى تسمية هذا الكتاب وقال الدماميني: والمعنيان مستقيمان فيه، إلا أن يثبت عن مصنفه أنه سماه الصحاح بالفتح، فيصار إليه، واسمه تاج اللغة، وصحاح العربية قال فيه: أودعته ما صح عندي من هذه اللغة، بعد تحصيلها رواية، وإتقانها دراية، ومشافهتي بها العرب العاربة.

(4/68)

وقال في القاموس: الوعل بفتح الواو، مع فتح العين، وكسرها، وسكونها: تيس الجبل (1) (و) في (الضبع كبش) (2) قال الإمام: حكم فيها رسول الله صلى الله عليه وسلم بكبش (3) (و) في (الغزالة عنز) (4) .
__________
(1) له قرنان منحنيان وجمعه أوعال ووعول يقال: استوعلت الأوعال ذهبت في قلل الجبال، وتوعل الجبل علاه.
(2) بلا نزاع والضبع، بفتح الضاد، وضم الباء، ويجوز إسكانها جمعها أضبع، في القليل: وضباع، وضبع بضمتين وبضمة والذكر: ضبعان بالكسر، والأنثى ضبعة، كالذئب إلا أنه إذا مشى كأنه أعرج.
(3) رواه أبو داود بسند صحيح، وابن ماجه والشافعي، والدارقطني وغيرهم، وقضى به عمر، رواه مالك وغيره ورواه الدارقطني، عن ابن عمر: أنه قضى على جماعة في ضبع بكبش، والكبش فحل الضأن في أي سن كان، وقيل: إذا أثنى، وإذا أربع، والجمع أكبش، وأكباش.
(4) هي أنثى المعز، وفيها شبه الغزال، لأنه أجرد الشعر، منقطع الذنب، وكذا العنز من الظباء، والأوعال، والغزال من الظباء الشادن إلى طلوع قرنه، وقيل: قبل الإثناء، من حين تتحرك وتمشي، ثم هو ظبي، وهذا مذهب الشافعي وكذا الثعلب إن أكل وفاقا للشافعي، ومالك، وإذا كان الغزال الصغير من الظباء فالعنز الواجبة فيه صغيرة مثله.

(4/69)

روي عن جابر عنه صلى الله عليه وسلم أنه قال: «في الظبي شاة» (1) في (الوبر) وهو دويبة كحلاء، دون السنور، لا ذنب لها، جدي (2) (و) في الضب جدي قضى به عمر، وأربد (3) والجدي: الذكر من أولاد المعز، له ستة أشهر (4) (و) في (اليربوع جفرة) لها أربعة أشهر (5) .
__________
(1) رواه مالك، وقضى به عمر، وابن عباس، وروي عن علي، وقاله عطاء، وقال ابن المنذر، لا يعرف عن غيرهم خلافهم، ويقال له أيضا: تيس الجبل، وذلك اسمه إذا أثنى، ولا يزال ثنيا حتى يموت، والأنثى ظبية.
(2) قياسا على الضب، وهو مذهب الشافعي، وهذا التعريف للجوهري، وتمامه: ترجن في البيوت، وجمعها: وبر بفتح الباء، ووبار وعن ابن الأعرابي: الوبر الذكر، والأنثى وبرة، وهي في عظم الجرذ، إلا أنها أنبل، وأكرم وهي كحلاء، ولها أطباء، وهي من جنس بنات عرس.
(3) براء مهملة بعدها باء موحدة مفتوحة، تميمي مفسر تابعي وقضى به عبد الرحمن بن عوف، وهو مذهب الشافعي، وقيل: فيه شاة، روي عن جابر وعطاء والجدي أقرب شبها إلى الضب من الشاة، والضب بفتح الضاد حيوان صغير، ذو ذنب، شبيه بالجرذون، بكسر الجيم، وقيل: الجرذون ذكر الضب، حكاه الجوهري وغيره.
(4) فأكثر، ما لم تسقط ثناياه.
(5) وهو مذهب الشافعي، قال ابن الزبير، فطمت ورعت، أي فصلت عن أمها، فأخذت في الرعي، وذلك بعد أربعة أشهر غالبًا، سميت بذلك لأنها جفرت جنباها، أي عظمتا، «واليربوع» هو الحيوان المعروف المشهور، رجلاه أطول من يديه والعامة تبدل ياءه جيمًا.

(4/70)

روي عن ابن عمر، وابن مسعود (1) (و) في (الأرنب عناق) روي عن عمر (2) والعناق الأنثى من أولاد المعز، أصغر من الجفرة (3) (و) في (الحمامة شاة) (4) حكم به عمر، وعثمان وابن عمر، وابن عباس (5) ونافع بن عبد الحارث: في حمام الحرم (6) .
__________
(1) وروي مرفوعا، والموقوف عن عمر وغيره أصح، وروى أثر ابن مسعود الشافعي وغيره، ورواه الشافعي عن جابر، ولمالك عن جابر أن عمر قضى في اليربوع بجفرة، وقال مالك: قيمة الوبر واليربوع كالضبِّ.
(2) رواه مالك عن جابر عنه، وللدارقطني عن جابر أن النبي صلى الله عليه وسلم قال: في الأرنب عناق، وفي اليربوع جفرة، وهو مذهب الشافعي، والأرنب حيوان معروف، شهرته تغني عن وصفه، وهو مصروف، ليس بصفة، بل اسم جنس.
(3) تسمَّى: عناقا من حين تولد، إلى أن ترعى والصواب أنها فوق الجفرة لها ما بين ثلث سنة ونصفها، قبل أن تصير جذعة، والجمع أعنق وعنوق.
(4) وهو مذهب الشافعي، ومالك، وجمهور أهل العلم، لشبهها بها في كرع الماء.
(5) وغيرهم ولم يعرف لهم مخالف في الصحابة، وحكم عمر، وابنه، وعثمان، رواه الشافعي، وحكم ابن عباس، رواه الشافعي وغيره، واشتهر قضاؤهم فيها، ورواه الشافعي أيضا عن جابر.
(6) وقال الأصحاب: هو إجماع الصحابة، وليس ذلك على وجه القيمة، ونافع ابن عبد الحارث بن خالد الخزاعي، صحابي فتحي، أمَّره صلى الله عليه وسلم على مكة، وأقام بها إلى أن مات رضي الله عنه.

(4/71)

وقيس عليه حمام الإحرام (1) والحمام كل ما عب الماء، وهدر (2) فيدخل فيه الفواخت والوراشين (3) والقطا، والقمري، والدبسي (4) .
__________
(1) وقد روي عن ابن عباس أنه قضى في حمامة حال الإحرام بشاة، لأنها حمامة مضمونة لحق الله، فضمنت بشاة، كحمامة الحرم، وهذا مذهب الشافعي.
(2) أي شرب الماء مرة واحدة من غير مص، كما تعب الدواب، وإنما يضع منقاره في الماء، فيكرع كما تكرع الشاة، ولا يأخذ قطرة قطرة، كالدجاج، والعصافير قال في الصحاح: الحمام يشرب الماء عبا كما تعب الدواب، وقال الكسائي: كل مطوق وهدر صوت وقيل: غرد، ورجع صوته كأنه يسجع فأوجبوا فيه شاة، لشبهه بها في كرع الماء.
(3) الفواخت جمع فاختة، طيور معروفة، ضرب من الحمام المطوق قال ابن بري: مشتقة من الفخت الذي هو ضوء القمر، والوراشين جمع ورشان بالتحريك، طائر يشبه الحمام، وحشي، لحمه أخف من الحمام، كنيته أبو الأخضر.
(4) القطا طائر مشهور، ومنه المثل: إنه لأصدق من قطاة: سميت بصوتها حيث تقول: قطا قطا، والقمري بضم القاف، ضرب من الحمام، واحدته قمرية، وجمعه قماري، قال الجوهري: منسوب إلى طير قمر، جبل أو موضع وقيل: الياء للمبالغة والدبسي بالضم اسم ضرب من الحمام، يقرقر والأنثى منه دبسية أدكن لونه بين السواد والحمرة، وفي كتاب غريب الحمام والأدبس الأخضر، وفيه حمرة وسواد، وهي الدبسة، قيل: إنه منسوب إلى طير دبس، أو دبس الرطب، قال أحمد: كل طير يعب الماء كالحمام، فيه شاة، فيدخل فيه الفواخت، والقمري والقطا، ونحوها لأن العرب تسميها حماما، وعلى قول الكسائي: كل مطوق حمام، فيدخل فيه الحجل لأنه مطوق إلا أنه لا يعب الماء ففيه خلاف.

(4/72)

وما لم تقض فيه الصحابة يرجع فيه إلى قول عدلين
خبيرين (1) وما لا مثل له كباقي الطيور (2) ولو أكبر من الحمام فيه القيمة (3) .
__________
(1) فيحكمان فيه بأشبه الأشياء به من حيث الخلقة، لا القيمة، كقضاء الصحابة لقوله تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} ولأنه لا يتمكن من الحكم بالمثل إلا بها، ولا يشترط كونهما أو أحدهما فقيها، لظاهر الآية، ويجوز كون القاتل أحدهما أو هما لقول عمر، لأربد لما وطئ ظبيا: احكم يا أربد فيه، فحكم وأمضاه عمر رضي الله عنه، ولأنه حق لله كتقويم الزكاة، وهذا قول مالك، وأبي حنيفة، وأحد قولي الشافعي، والمراد: لا عن عمد، لأجل العدالة.
(2) أما ما دون الحمام كسائر الطير، فيضمنه وفاقا بالقيمة، قال ابن عباس: ما أصيب من الطير دون الحمام ففيه الدية، أي يضمنه بقيمته في موضعه الذي أتلفه فيه، وهذا هو الضرب الثاني.
(3) وفاقا للشافعي، وفي الإنصاف: بلا نزاع، لأنه القياس خولف في الحمام، لقضاء الصحابة، والوجه الثاني: يجب شاة، وروي عن ابن عباس، وعطاء وكالحمام وأولى، وعلى الأول فيشتري بالقيمة طعاما، يفرقه على مساكين الحرم، أو يصوم عن كل مد يوما، وفاقا، كما تقدم إلا في أحد قولي الشافعي، ويضمن كبير وصغير، وصحيح ومعيب، وما خض بمثله، وذكر بأنثى وعكسه
لظاهر الآية، والهدي فيها مقيد بالمثل، ويجوز فداء أعور بأعرج، وعكسه لعدم المماثلة.

(4/73)

وعلى جماعة اشتركوا في قتل صيد جزاء واحد (1) .
__________
(1) سواء كفروا بالصيام أو غيره، للآية، فإنما أوجب تعالى المثل بقتله، فلا يجب غيره، وهو ظاهر في الواحد والجماعة.
والقتل هو الفعل المؤدي إلى خروج الروح، وهو فعل الجماعة، لا كل واحد، ولأنه صلى الله عليه وسلم جعل في الضبع كبشًا، ولم يفرق وهو قول عمر، وابنه وابن عباس، ولم يعرف لهم مخالف، بخلاف ما إذا اشتركوا في قتل آدمي.
وإن أتلف بيض صيد ضمنه وفاقا، وكل ما يضمن في الإحرام يضمن في الحرم إلا القمل.

(4/74)


باب حكم صيد الحرم، وما يجب فيه، وحكم نباته وغير ذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب حكم صيد الحرم (1)

أي حرم مكة (2) (يحرم صيده على المحرم والحلال) إجماعا (3) .
__________
(1) أي وما يجب فيه، وحكم نباته، وحكم صيد حرم المدينة، ونباته، وما يتعلق بذلك والحرم قد يكون الحرام كزمن، وزمان، والحرم ما لا يحل انتهاكه ومكة حرم الله، والمدينة حرم رسول الله صلى الله عليه وسلم.
(2) دفع به توهم أن المراد حرم مكة والمدينة، ودائرة حرم مكة قد نصبت عليها أعلام، في جهاتها الأربع، فحده من طريق المدينة من جهة التنعيم ثلاثة أميال، عند بيوت السقيا، ويقال: بيوت نفار، وتسمى إضاءة بني غفار، دون التنعيم، تعرف بمساجد عائشة، ومن جهة اليمن سبعة، عند إضاءة لبن، ومن جهة العراق كذلك، على ثنية رجل، جبل بالمقطع، قطع منه حجارة الكعبة زمن ابن الزبير، ومن جهة الطائف وبطن نمرة كذلك، في شعب عبد الله بن خالد بن أسيد، ومن جهة جدة عشرة، عند منقطع الأعشاش، دون الشميسي وهو الحديبية وليست داخلة فيه، ومن جهة بطن عرنة، على طريق عرفة، أحد عشر ميلا وعلى تلك أنصاب مشهورة، ترى من بعد لارتفاعها، لم تزل معلومة نصبها الخليل عليه السلام، ثم قصي وقيل: ثم النبي صلى الله عليه وسلم ثم عمر، ثم عثمان، ثم معاوية، ثم عبد الملك، ثم الراضي للذي بالتنعيم، ثم المظفر بجهة عرفة، ثم صاحب اليمين، ثم العثماني.
(3) حكاه غير واحد، وقال بعض الأصحاب وغيرهم: ويحرم على دال لا يتعلق به ضمان، وهو مذهب مالك والشافعي، والكرخي من الحنفية، وكذا يحرم أكله، وتقدم أن له أن يأكل من الميتة ما يدفع به ضرورته، ولا يأكل الصيد عند الجمهور.

(4/75)

لحديث ابن عباس، قال: قال رسول الله صلى الله عليه وسلم يوم فتح مكة (1) : «إن هذا البلد حرمه الله يوم خلق السموات والأرض فهو حرام بحرمة الله، إلى يوم القيامة» (2) (وحكم صيده كصيد المحرم) فيه الجزاء (3) .
__________
(1) سنة ثمان من الهجرة، ومن خصوصيته أن يعاقب المريد للمعصية فيه، إذا كان عازما عليها، وإن لم يوقعها لقوله: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} ومن يهم فيه بمعصية من المعاصي الكبائر، عالما، عامدا، قاصدا أنه ظلم ليس بمتناول قاله ابن عباس وغيره، وقال: هو أن تستحل من الحرم ما حرم عليك.
(2) أي حكم تعالى بتحريمه يوم خلق السموات والأرض، فهو حرام بتحريمه، والمراد البقعة لا يقاتل أهلها، ولا يختلى خلاها، ولا يعضد شوكها، ولا ينفر صيدها، ولا تلتفظ لقطتها، إلا من عرفها، ولا يحدث فيها حدثا، إلى يوم القيامة، أي مستمر تحريمها إلى قيام الساعة، فقال العباس: إلا الإذخر، فإنه لقينهم وبيوتهم، فقال: إلا الإذخر متفق عليه، فمكة وما حولها كانت حرما قبل الخليل عليه الصلاة والسلام، في قول أكثر أهل العلم، لهذا الخبر المتفق عليه، وما جاء أن الخليل حرم مكة، فالمراد أظهر تحريمها وبينه.
(3) على المسلم المكلف وفاقا، كصيد الإحرام إن كان مثليا ضمنه بمثله وإلا بقيمته، والحرمتان تساوتا في المنع منه، سواء كان عمدا، أو خطأ إجماعا وكل ما يضمن في الإحرام، يضمن في الحرم، قال في المبدع: بغير خلاف نعلمه وفي الفروع وغيره: وإن قتل المحل صيدا في الحرم، بسهم أو كلب أو قتله على غصن في الحرم، أصله في الحل ضمنه وفاقا، لأن الشارع لم يفرق بين من هو
في الحل أوالحرم، ولأنه معصوم في الحرم كالملتجئ وعكسه بعكسه وفاقا، لأن الأصل الإباحة، وإن دخل سهمه أو كلب الحرم ثم خرج فقتله، لم يضمنه، وفاقا، ولو جرحه في الحل، فمات في الحرم حل ولم يضمنه.

(4/76)

حتى على الصغير والكافر (1) لكن بحريه لا جزاء فيه (2) ولا يملك ابتداء بغير إرث (3) ولا يلزم المحرم جزاءان (4) (ويحرم قطع شجره) أي شجر الحرم (5) (وحشيشه الأخضرين) (6) .
__________
(1) أي يحرم صيد الحرم، ويضمن حتى في حق الصغير، ويحرم ويضمن حتى في حق الكافر، والحرمة عامة، ولم ير أبو حنيفة ضمان الصغير والكافر، فـ حتى إشارة إلى خلافه، والحرمة قد تعلقت بمحله، بالنسبة إلى الجميع، فوجب ضمانه كمال الآدمي، بل هو آكد من المال، لأن حرمة الحرم مؤبدة، فلزمها الجزاء.
(2) استدراك من قوله: وحكم صيده كصيد الحرم، قيد استبداد الحرم بتحريم صيد بحريه، بخلاف المحرم، لكن لا جزاء فيه، وتقدم.
(3) أي لا يملك صيد الحرم ابتداء، ببيع أو هبة ونحوهما بغير إرث وفاقا، لدخوله في ملكه بالإرث، كما تقدم في المحرم.
(4) أي جزاء من جهة الحرم، وجزاء من جهة الإحرام، لدخول أحدهما في الآخر لعموم الآية.
(5) البري إجماعا.
(6) لا اليابسين، من الشجر، أو الحشيش لخروجهما بموتهما من الاسم الداخل في النهي، وقال الجوهري وغيره: الحشيش ما يبس من الكلأ ولا يقال له رطب، حشيش، والهشيم كالحشيش والعشب الرطب، والكلأ والخلا، يطلق على الجميع.

(4/77)

اللذين لم يزرعهما آدمي (1) لحديث «ولا يعضد شجرها ولا يحش حشيشها» (2) وفي رواية «ولا يختلي شوكها» (3) ويجوز قطع اليابس، والثمرة (4) وما زرعه الآدمي (5) والكمأة والفقع (6) .
__________
(1) فأما ما زرعه آدمي من البقول، والزروع، والرياحين فيباح أخذه، لأن في تحريمه ضررا على من زرعه، وهو منتفٍ شرعا، ولا جزاء فيه.
(2) ولقوله ولا يختلى خلاها قال أحمد: لا يحش الحرم، ويعم الأراك والورق، ويعضد بالبناء للمفعول، أي يقطع بالمعضد وهو آلة كالفأس.
(3) أي لا يحصد يقال: اختليته إذا قطعته وذكر الشوك دال على أن منع قطع غيره من باب أولى، وفي رواية ولا يعضد شوكه، فيحرم ولو كان فيه ضرر كعوسج، اختاره وصححه غير واحد من الأصحاب.
(4) وما انكسر ولم يبن كظفر منكسر.
(5) كقطع بقل، ورياحين وزرع إجماعا، وشجر غرس من غير شجر الحرم فإنه يباح أخذه، والانتفاع به، لأنه أنبته آدمي كزرع، ومملوك الأصل، وعليه عمل المسلمين، واختار في المغنى وغيره أن ما أنبته الآدمي من جنس شجرهم لا يحرم، كجوز، ونخل قياسا على ما أنبتوه من الزرع.
(6) لأنهما لا أصل لهما، فليسا بشجر، ولا حشيش، وقيل: ليستا نباتا، وإنما هما مودعتان، فيجوز أخذهما والكمأة نبت معروف، ينفض الأرض قال الطيبي أبيض من شحم، ينبت من الأرض، يقال له: شحم الأرض وفي الحديث «الكمأة من المن، والفقع ضرب من الكمأة» ، قال أبو عبيد: هي البيضاء الرخوة، والجبأة إلى الحمرة، وفي القاموس: الفقع من الكمأة.

(4/78)

وكذا الإذخر (1) كما أشار إليه بقوله: {إلا الإذخر} قال في القاموس: حشيش طيب الرائحة (2) لقوله عليه الصلاة والسلام «إلا الإذخر» (3) ويباح انتفاع بما زال، أو انكسر بغير فعل آدمي، ولو لم يبن (4) وتضمن شجرة صغيرة عرفا بشاة (5) وما فوقها ببقرة (6) .
__________
(1) أي يجوز أخذه لاستثناء الشارع له.
(2) وذكره غير واحد، وهو بكسر الهمزة والخاء، الواحدة، إذخر نبت معروف عند أهل مكة، طيب الرائحة، له أصل مندفن، وقضبان دقاق، ينبت في السهل والحزن، كان يسقف به أهل مكة بيوتهم، من بين الخشب، ويسددون به الخلل، بين اللبنات في القبور.
(3) وذلك لما قال صلى الله عليه وسلم «لا يختلي خلاها» قال العباس: يا رسول الله إلا الإذخر، فإنه لقينهم، وبيوتهم، قال «إلا الإذخر» ، متفق عليه.
(4) بفتح المثناة التحتية، وكسر الموحدة، أي ينفصل من خشب ونحوه، وحشيش ونحوه، قال الموفق، لا نعلم فيه خلافا، لأن الخبر في القطع، وفي الإنصاف وغيره: ولا يحرم عود وورق زالا من شجرة أو زالت هي بلا نزاع، ويباح رعي حشيش ونحوه، وفاقا للشافعي، واختاره وصححه غير واحد، لأن الهدي كانت تدخل الحرم فتكثر فيه، ولم ينقل سد أفواهها، فإباحة رعية كالمستفيض وللحاجة إليه أشبه قطع الإذخر، بخلاف الإحشاش لها منه فيحرم.
(5) وهذا مذهب الشافعي، وقال أبو حنيفة: بالقيمة.
(6) وهو مذهب الشافعي، وإن قطع غصنا في الحل، وأصله في الحرم ضمنه بلا نزاع.

(4/79)

روي عن ابن عباس (1) ويفعل فيها كجزاء صيد (2) ويضمن حشيش وورق بقيمته (3) وغصن بما نقص (4) فإن استخلف شيء منها، سقط ضمانه (5) كرد شجرة فتنبت (6) لكن يضمن نقصها (7) .
__________
(1) وابن الزبير، قال ابن عباس: في الدوحة بقرة، وفي الجزلة شاة، وقاله عطاء وغيره، وعمر أمر بقطع شجر كان بالمسجد، يضر بأهل الطواف، وفدى، والدوحة الشجرة العظيمة، والجزلة الصغيرة، فالمتوسطة بقدرها، وكالصيد يضمن بمقدر وجزم به وصححه غير واحد من الأصحاب.
(2) أي يفعل في الشجرة الصغيرة أو الكبيرة كما يفعل في جزاء الصيد، بأن يذبح الشاة أو البقرة، ويفرقها أو يطلقها لمساكين الحرم، كما مر، أو يقوم الشاة أوالبقرة، ويفعل بتلك القيمة كما يفعل بقيمة جزاء الصيد، بأن يشتري بها طعاما يجزئ في فطرة، فيطعم كل مسكين مد بر، أو نصف صاع من غيره، أو يصوم عن إطعام كل مسكين يوما.
(3) وهو مذهب أبي حنيفة والشافعي، وقال الموفق، لا أعلم فيه خلافا، لأن الأصل وجوب القيمة ترك فيما تقدم لقضاء الصحابة فبقي ما عداه على مقتضى الأصل.
(4) يعني من الشجرة، كأعضاء الحيوان، ولأنه نقص بقلعه، فوجب فيه ما نقصه.
(5) أي الشجر والحشيش ونحوه، نص عليه، كما لو قطع شعر آدمي ثم نبت،.
(6) أي المردود لرجوعها كما هي، ويبقى الإثم، إن كان تعمد القطع للنهي عنه.
(7) أي الشجرة المردودة، إذا نقصت بالرد، كشعر الآدمي.

(4/80)

وكره إخراج تراب الحرم، وحجارته، إلى الحل (1) لاماء زمزم (2) ويحرم إخراج تراب المساجد، وطيبها للتبرك وغيره (3) (ويحرم صيد) حرم (المدينة) (4) لحديث علي «المدينة حرام ما بين عير إلى ثور، لا يختلى خلاها، ولا ينفر صيدها، ولا
يصلح أن تقطع منها شجرة، إلا أن يعلف رجل بعيره» رواه أبو داود (5) .
__________
(1) المراد بالحرم هنا: غير المسجد، لتخصيص المسجد بالتحريم، كما هو ظاهر كلام جماعة واستظهره في الفروع وغيره، وقال ابن عباس وغيره: ولا يدخل من الحل، وقال أحمد: الخروج أشد، لكراهة ابن عمر، وابن عباس تعظيما لشأنه.
(2) فلا يكره إخراجه، قال أحمد: أخرجه كعب، ولخبر عائشة أنها كانت تحمله، وتخبر أن رسول الله صلى الله عليه وسلم فعله، ورواه الترمذي، وقال: غريب حسن.
(3) وهو بدعة ولا أصل له في السنة.
(4) وهو مذهب مالك والشافعي، وكذا شجرها، وحشيشها والمدينة علم على مدينة الرسول صلى الله عليه وسلم وهو بالغلبة لا بالوضع، وتواتر اسمها بالمدينة من الدين، ولهما «طابة» ولمسلم «إن الله سمى المدينة طابة» ، وله إنها طيبة وإنها تنفي الخبث، سميت بذلك لأنها طهرت من الشرك، ولهما «تقولون يثرب، وهي المدينة» ، قال أبو عبيد: يثرب أرض والمدينة بين ناحيتيها.
(5) زاد أحمد «ولا تلتقط لقطتها إلا لمن أشاد بها» ، وفي الصحيحين «لا يقطع شجرها» ، ولمسلم: «إني حرمت ما بين لابتي المدينة أن يقطع عضاهها أو يقتل صيدها.
ولمسلم أيضاً «لا يختلى خلاها، فمن فعل ذلك فعليه لعنة الله، والملائكة، والناس أجمعين» وفي الصحيح «المدينة حرم، ما بين عائر إلى كذا» وفي لفظ «من عير إلى كذا» ولمسلم «من عير إلى ثور» ولهما «ما بين لابتيها حرام» زاد مسلم: وجعل اثني عشر ميلاً حول المدينة حمى. ولهما «إن إبراهيم حرم مكة، ودعا لأهلها، وإني حرمت المدينة، كما حرم إبراهيم مكة، ودعوت في صاعها ومدها، بمثلي ما دعا إبراهيم لأهل مكة " وفي تحريمها أخبار كثيرة

(4/81)

(ولا جزاءَ) فيما حرم من صيدها، وشجرها، وحشيشها.
قال أَحمد في رواية بكر بن محمد: لم يبلغنا أن النبي صلى الله عليه وسلم، ولا أحداً من أصحابه حكموا فيه بجزاء (1)
(ويباح الحشيش) من حرم المدينة (للعلف) لما تقدم (2)
__________
(1) قال في الفروع: واختاره غير واحد، وفاقاً للأئمة الثلاثة، وأكثر العلماء، لأنه يجوز دخولها بغير إحرام، ولا تصلح لأداء النسك، وذبح الهدايا، وقال الشيخ: إذا دخل عليه صيد، لم يكن عليه إرساله، لخبر أنس «يا أبا عمير، ما فعل النغير؟» والنغير قيل: هو عصفور. وقيل: بلبل صغار العصافير كان يلعب به. متفق عليه، وفي الإنصاف: له إمساكه، لا أعلم فيه نزاعاً. ولأنه لا يلزم من الحرمة، الضمان.
(2) أي في حديث علي ولفظه «إلا أن يعلف رجل بعيره» قال الشيخ: ويؤخذ من حشيشه ما يحتاج إليه للعلف، فإن النبي صلى الله عليه وسلم، رخص لأهل المدينة في هذا، لحاجتهم إلى ذلك، إذ ليس حولهم ما يستغنون به عنه. وعنه: يسلب من العادي، ويتصدق به على فقراء المدينة، وسلب سعد عبداً يقطع شجراً ويخبطه، وأبى أن يرده عليهم، رواه مسلم. و «العلف» بفتح اللام، ما تأكله البهائم، يقال: علف الدابة، وأعلفها.

(4/82)

(و) يباح اتخاذ (آلة الحرث ونحوه) كالمساند، وآلة الرحل، من شجر حرم المدينة (1) لما روى أَحمد، عن جابر بن عبد الله، أن النبي صلى الله عليه وسلم لما حرم المدينة، قالوا: يا رسول الله، إِنا أصحاب عمل، وأَصحاب نضح، وإِنا لا نستطيع أَرضاً غير أرضنا، فرخص لنا. فقال " القائمتان، والوسادة، والعارضة، والمسند، فأَمَّا غير ذلك فلا يعضد، ولا يخبط منها شيءٌ " (2) والمسند: عود البكرة. (3)
ومن أدخلها صيداً فله إمساكه، وذبحه (4) (وحرمها) بريد في بريد (5) .
__________
(1) وآلته: هي ما يعمل من الخشب له، وهو ـ بالحاء المهملة ـ ما يجعل على البعير كالسرج، وهو أصغر من القتب.
(2) لا يعضد. أي لا يقطع، عطف تفسير، والقائمتان فسرا بقائمة الرحل، التي تكون في مقدمه. ومؤخره: والوسادة؛ جمعها وسائد، وهي التي يكون محور البكرة عليها، والعارضة: التي يسقف بها المحمل، قال الشيخ: ولا يقطع شجره إلا لحاجة كآلة الركوب والحرث.
(3) وعود البكرة: محورها الذي تجرى عليه، والبكرة المحالة.
(4) نص عليه، لحديث «يا أبا عمير، ما فعل النغير؟» وهو طائر صغير، كان يلعب به، فدل على جواز الإمساك، لأن إمساكه يفضي إلى تلفه، بغير فائدة، فذبحه المفضي إلى جواز أكله أولى.
(5) من جهاتها الأربع، والبريد: أربع فراسخ.

(4/83)

وهو (ما بين عير) جبل مشهور بها (1) (إلى ثور) جبل صغير، لونه إلى الحمرة، فيه تدوير، ليس بالمستطيل، خلف أحد من جهة الشمال (2) وما بين عير إلى ثور هو ما بين لابتيها (3) واللابة الحرة، وهي أرض تركبها حجارة سود (4) .
__________
(1) عند الميقات، في الجنوب الغربي منها، قال الشيخ وغيره: جبل عند الميقات يشبه العير، وهو الحمار.
(2) قاله الشيخ وغيره: وقد أنكره غير واحد، منهم مصعب الزبيري، والحازمي، وجماعة، وقال عبد السلام بن مزروع البصري، صحبت طائفة من العرب، من بني هيثم، فمررنا بجبل خلف أحد، فقلت: ما يقال لهذا الجبل؟ قالوا: هذا جبل ثور، فقلت: ما تقولون؟ قالوا: هذا ثور، معروف من زمن آبائنا، وأجدادنا، وقال الحافظ، عن شيخه المراغي، نزيل المدينة: إن خلف أهل المدينة ينقلون عن سلفهم، أن خلف أحد من جهة الشمال، جبل صغير، إلى الحمرة
بتدوير، يسمى ثورًا، قال: وقد تحقق بالمشاهدة وقال المحب الطبري: علمنا أن ذكر ثور، في الحديث صحيح، وأن عدم علم أكابر العلماء به، لعدم شهرته، وعدم بحثهم عنه اهـ، وحتى جاء في رواية الحديث إلى كذا، إشارة إلى عدم علمهم به.
(3) وهو حد لحرمها من جهة المشرق والمغرب، وما بين جبليها حد لحرمها من جهتي الجنوب والشمال، قال الشيخ: وحرم المدينة هو ما بين لابتيها.
(4) وقاله الشيخ وغيره: وقد جعل النبي صلى الله عليه وسلم حول المدينة اثنى عشر ميلاً حمى، رواه مسلم قال الشيخ: بعد ذكر حرم مكة، وأما المدينة فلها حرم عند الجمهور، كما استفاضت بذلك الأحاديث عن النبي صلى الله عليه وسلم وليس في الدنيا حرم لا بيت المقدس ولا غيره، إلا هذان الحرمان، ولا يسمى غيرهما حرمًا، كما يسمى الجهال فيقولون: حرم القدس، وحرم الخليل، فإن هذين وغيرهما ليس بحرم، باتفاق المسلمين، ولم يتنازع المسلمون في حرم ثالث، إلا في وج، وهو واد بالطائف، وهو عند بعضهم حرم، وعند الجمهور ليس بحرم، قال الوزير: اتفقوا أنه غير محرم الاصطياد، ولا القطع إلا الشافعي، فقال: يمنع من صيدها وقتله، ولم يثبت فيه شيء.

(4/84)

وتستحب المجاورة بمكة (1) وهي أفضل من المدينة (2) قال في الفنون: الكعبة أفضل من مجرد الحجرة، فأما والنبي صلى الله عليه وسلم فيها فلا والله (3) .
__________
(1) وهو مذهب مالك والشافعي، إذا قدر على إظهار دينه، ولو كان يرى المنكر بها، وقال مالك: إن كان يرى المنكر بها ظاهرًا وجبت الهجرة.
(2) وهو مذهب الشافعي، وأبي حنيفة وجماهير العلماء، وأحب البلاد إلى الله، وللترمذي وغيره وصححه «إنك لأحب البقاع إلى الله، وإنك لأحب البقاع إلي» ، ولأن العمل فيها أفضل، فقد تظاهرت الأخبار أن الصلاة بالمسجد الحرام بمائة ألف صلاة فيما سواه، وعنه المدينة وفاقا لمالك، لأنها مهاجر المسلمين، ولترغيب النبي صلى الله عليه وسلم في المجاورة فيها، وأنه يشفع لمن مات بها، وقال في الإرشاد وغيره، الخلاف في المجاورة فقط، وجزموا بأفضلية الصلاة وغيرها في مكة، واختاره الشيخ، واستظهره في الفروع، وقال الشيخ، المجاورة بمكان يكثر فيه إيمانه، أفضل حيث كان.
(3) أي الحجرة أفضل، في رأيه رحمه الله، ويقسم على ذلك اجتهادًا منه، وليس كل مجتهد مصيبًا فإن الحق واحد.

(4/85)

ولا العرش وحملته، ولا الجنة (1) لأَن بالحجرة جسداً لو وزن به لرجح اهـ (2) . وتضاعف الحسنة والسيئة بمكان وزمان فاضل (3) .
__________
(1) أي الحجرة أفضل منها، ومفهومه: تفضيل الأرض على السماء.
(2) أي كلام ابن عقيل، قال الشيخ: لم أعلم أحداً فضل التربة على الكعبة، غير القاضي عياض، ولم يسبقه أحد، ولا وافقه أحد اهـ. وحاشا أن يكون بيت المخلوق، أفضل من بيت الخالق جلا وعلا، وكذا عرشه، وملائكته وجنته، أما رسول الله صلى الهل عليه وسلم أفضل الخلق على الإطلاق، بإجماع المسلمين، والنسبة إلى المدينة: مدني. ومدينة المنصور، وهي بغداد: مديني. ومدائن كسرى: مدائني، ومدين مدْيَني.
(3) ذكره القاضي، والشيخ، وغيرهما، فالحسنات بالكمية بالإجماع، والسيئات بالكيفية، واختاره الشيخ وغيره، وحمل كلام ابن عباس عليه، واستدل بقوله (فلا يجزى مثلها) أي: واحدة. وإن كانت عظيمة، «وتضاعف» أصلها: تتضاعف. حذفت التاء الأولى، أو الثانية.

(4/86)


باب ذكر دخول مكة، وصفة الطواف والسعي، وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب ذكر دخول مكة

وما يتعلق به من الطواف والسعي (1)
(يسن) دخول مكة (من أعلاها) (2) .
__________
(1) أي وصفة الطواف، والسعي، وما يتعلق بذلك، "ومكة» علم على جميع البلدة، وهي البلدة المعروفة، المعظمة المحجوجة، غير مصوفة، سميت "مكة": لأنها كانت تمك من ظلم فيها، أي: تهلكه. وقيل: لقلة مائها، وقيل: لأنها تمك المخ من العظم، مأخوذ من قولهم: مك الفصيل ضرع أمه وأمكه. إذا شرب ما فيه من اللبن، وتسمى "بكة» من البك وهو الإزدحام، ودق الأعناق لأنها تدق أعناق الجبابرة، إذا ألحدوا فيها، "وأم القرى"، ولها أسماء أخر، ويستحب الغسل لدخول مكة وفاقاً.
قال الشيخ: وكان رسول الله صلى الله عليه وسلم، يغتسل لدخول مكة، كما كان يبيت بذي طوى، وهو عند الآبار، التي يقال لها آبار الزاهر، فمن تيسر له المبيت بها والإغتسال، ودخول مكة نهاراً، وإلا فليس عليه شيء من ذلك.
وقال الترمذي: الصحيح ما روى نافع عن ابن عمر، أنه صلى الله عليه وسلم، اغتسل لدخول مكة. وفي الإختيارات: ولا يستحب الغسل لدخول مكة، والوقوف بعرفة، والمبيت بمزدلفة، ورمي الجمار، ولا لطواف الوداع، ولو قلنا باستحبابه لدخول مكة، كان نوع عبث للطواف، لا معنى له.
(2) من ثنية كداء، بفتح الكاف والدال، ممدود، ومهموز، مصروف، وغير مصروف، طريق بين جبلين، يقال له «الحجون» المشرف على المقبرة، والدخول معه سنة، باتفاق أهل العلم، لما روى ابن عمر، أن النبي صلى الله عليه وسلم، دخل من الثنية العليا. وعن عائشة نحوه، متفق عليهما، وظاهره الإطلاق ليلاً أو نهارًا، ورواه النسائي في عمرة الجعرانة، وفي الإنصاف: دخولها نهارا مستحب بلا نزاع.

(4/87)

والخروج من أسفلها (1) (و) يسن دخول (المسجد) الحرام (من باب بني شيبة) (2) لما روى مسلم وغيره، عن جابر أن النبي صلى الله عليه وسلم دخل مكة، ارتفاع الضحى، وأناخ راحلته، عند باب بني شيبة، ثم دخل (3) .
__________
(1) من كدى بضم الكاف، والتنوين المعروف الآن بباب الشبيكة، عند ذي طوى، بقرب شعب الشافعيين.
(2) هو المعلم عليه بالكمر، يدخل معه بين المقام وزمزم، وهو باب السلام، والمسجد من قبل، هو المرصوف الآن بالرخام عليه صف من الأعمدة المصنوعة من نحاس محيطة به، فيها المصابيح، أهبط مما يليه بنحو درجة، وما سواه مزيد، وتقدم أن الزيادة لها حكم المزيد.
(3) أي دخل المسجد من باب بني شيبة، المشهور اليوم، عليه عقد منصوب، علم عليه، فيسن دخول المسجد منه، باتفاق أهل العلم، وإن لم يكن على طريقه لهذا الخبر وغيره، أنه صلى الله عليه وسلم دخل منه، والدوران إليه لا يشق، ومن ثم لم يجر خلاف في سنيته، بخلاف التعريج على ثنية كدا، ولأنه جهة باب الكعبة، والبيوت تؤتى من أبوابها، ومن ثم كانت جهة باب الكعبة، أشرف جهاتها الأربع، وفيه الحجر الأسود، وصح أنه يمين الله في الأرض، ونسبة باب البيت إليه، كنسبة وجه الإنسان إليه، وأماثل الناس يقصدون من جهة وجوههم ومن قصد ملكًا، أم بابه وقبل يمينه.
وقال الشيخ: إذا أتى مكة جاز أن يدخل مكة، والمسجد من جميع الجوانب، لكن الأفضل، أن يأتي من وجه الكعبة، اقتداء بالنبي صلى الله عليه وسلم فإنه
دخلها من وجهها، من الناحية العليا، من ثنية كداء المشرفة على المقبرة، ودخل المسجد من الباب الأعظم، الذي يقال له باب بني شيبة، ثم ذهب إلى الحجر الأسود، فإن هذا أقرب الطرق إلى الحجر الأسود، لمن دخل من باب المعلاة.
وفي الصحيحين عن عائشة: أول شيء بدأ به حين قدم مكة، أن توضأ ثم طاف بالبيت ثم أبو بكر ثم عمر، ثم عثمان كذلك، ثم معاوية، وعبد الله بن عمر، ثم ابن الزبير ثم رأيت المهاجرين والأنصار يفعلون ذلك، ولأن مقصوده بسفره زيارة البيت وهو في المسجد الحرام فلا يشتغل بغيره.

(4/88)

ويسن أن يقول عند دخوله: بسم الله، وبالله ومن الله، وإلى الله (1) اللهم افتح لي أبواب رحمتك، وإذا خرج قال: افتح لي أبواب فضلك، ذكره في أسباب الهداية (2) (فإذا رأى البيت رفع يديه) (3) .
__________
(1) وورد في دخول المسجد ما تقدم، فمسجد الحرام أولى.
(2) لابن الجوزي، وإن قال ما ورد في دخول المسجد بسم الله أعوذ بالله العظيم، إلى قوله: وافتح لي أبواب رحمتك، كان أولى.
(3) وكبر جزم به في المقنع والخرقي والرزكشي وغيرهم، وفي مراسيل مكحول، كان النبي صلى الله عليه وسلم إذا دخل مكة، فرأى البيت، رفع يديه وكبر، وقال: اللهم أنت السلام، إلى آخره ذكره البيهقي، والطبري، وابن القيم، وغيرهم، وهو مذهب الحنفية وبعض المالكية، والشافعية، وروي عن عمر وغيره، قال في المبدع: وهو قول الأكثر، قال الشيخ: ولم يكن قديمًا بمكة بناء يعلو البيت، فكان البيت يرى قبل دخول المسجد اهـ أو وصل نحو أعمى إلى محل يراه منه لو كان بصيرًا.

(4/89)

لفعله عليه السلام، رواه الشافعي عن ابن جريج (1) (وقال ما ورد) ومنه «اللهم أَنت السلام، ومنك السلام، حينا ربنا بالسلام» (2) «اللهم زد هذا البيت تعظيماً، وتشريفاً، وتكريماً ومهابة، وبراً (3) وزد من عظمه وشرفه، ممن حجه واعتمره، تعظيماً وتشريفاً وتكريماً، ومهابة، وبراً» (4) .
__________
(1) وقد ذكر ابن جرير وغيره، أن النبي صلى الله عليه وسلم، كان إذا رأى البيت رفع يديه، وقال «اللهم زد هذا البيت تشريفاً» إلخ، قال الشيخ: فمن رأى البيت، قبل دخول المسجد فعل ذلك، وقد استحب ذلك من استحبه عند رؤية البيت، ولو كان بعد دخول المسجد، في حال سيره إلى البيت.
(2) لأن عمر كان يقول ذلك، رواه الشافعي، واستحباب الدعاء عند رؤية البيت لا نزاع فيه. «والسلام» اسم من أسماء الله تعالى، فهو سبحانه السالم من كل عيب ونقص، ومنه السلام تعالى لمن أكرمه بالسلامة، أي التحية، ورفع الدرجة، أو السلامة من الآفات «حينا ربنا بالسلام» أي: الأمْنِ مما جنيناه، والعفو عما اقترفناه، أو بالسلام من الآفات، وقيل: التحية. لتعلقه بها.
(3) بكسر الموحدة، اسم جامع للخير، وأصله الطاعة، «وتشريفاً» أي رفعة، وعلواً، «وتعظيماً» أي تبجيلاً، «وتكريماً» أي تفضيلاً، «ومهابة» أي تقديراً وإجلالاً.
(4) رواه الشافعي وغيره مرسلاً، ونحوه عند الطبراني، وسمعه سعيد ابن المسيب عن عمر، وفي بعض سياق الحديث، بدل «من عظمه» : من كرمه.
وتقديم، «تكريماً» ، على «تعظيماً» ، ورواه البيهقي عن عمر بسند لين. قالوا: وحكمة تقديم التعظيم على التكريم، في البيت، وعكسه في قاصديه، أن المقصود بالذات في البيت: إظهار عظمته في النفوس، حتى تخضع لشرفه، وتقوم بحقوقه ثم كرامته بإكرام زائريه، بإعطائهم ما طلبوه، وإنجازهم ما أملوه، وفي زائريه، وجود كرامتهم عند الله، بإسباغ رضاه عليهم، وعفوه عما جنوه، واقترفوه، ثم عظمته بين أبناء جنسه، بظهور تقواه وهدايته، ويرشد إليه ختم دعاء البيت بالمهابة، الناشئة عن تلك العظمة، إذ هي: التوقير والإجلال. ودعاء الزائر بالبر الناشئ عن ذلك التكريم، إذ هو الإتساع في الإحسان.

(4/90)

«الحمد لله رب العالمين، كثيراً، كما هو أهله (1) وكما ينبغي لكرم وجهه وعز جلاله» (2) والحمدلله الذي بلغني بيته، ورآني لذلك أهلاً (3) والحمد لله على كل حال (4) اللهم إنك دعوت إِلى حج بيتك الحرام (5) وقدجئتك لذلك (6) .
__________
(1) أي أهل للحمد الكثير جل وعلا، فهو المحمود على كل حال، وفي كل حال، وله الحمد كله.
(2) أي وكما ينبغي الحمد لكرم وجهه، وكما ينبغي الحمد لعز جلاله، وعظمته، وكبريائه، فالحمد لله حمداً كثيراً.
(3) أي جعلني لتبليغ بيته أهلاً فالحمد لله على ذلك.
(4) وفي كل حال، لا في حال دون حال، بل له الحمد كله، أولاً وآخراً، وظاهراً وباطناً.
(5) أي المحرم، وسمي البيت «محرماً» لأن حرمته انتشرت، فلا يصاد عنده ولا حوله، ولا يختلى ما عنده من الحشيش، وأريد بتحريم البيت: سائر الحرم.
(6) أي لحج بيتك الحرام، متوسلاً بمجيئي إليك.

(4/91)

«اللهم تقبل مني، واعف عني (1) وأصلح لي شأني كله، لا إله إلا أنت» (2) ويرفع بذلك صوته (3) (ثم يطوف مضطبعا) (4) في كل أسبوعه استحبابا (5) وإن لم يكن حامل معذور بردائه (6) .
__________
(1) أي: تقبل: مني ما عملته في مجيئي إليك، واعف عني ما قصرت فيه من حقك، والعفو المحو مع الستر، وتقدم.
(2) ذكره الأثرم، وإبراهيم الحربي، وهو دعاء لائق بالمحل، وإن قال غيره فلا بأس، والشأن الأمر والحال، ثم ختمه بكلمة التوحيد، اعترافا له بالألوهية وحده، ويمكنه هذا الدعاء إذا دخل مع باب المسجد، أما إذا وصل البيت فقال الشيخ وغيره: لا يشتغل بدعاء.
(3) جزم به في المحرر والوجيز وغيرهما، لأنه ذكر مشروع، فاستحب رفع الصوت به كالتلبية.
(4) نصبا على الحال، والاضطباع سنة، باتفاق الأئمة، سواء كان معتمرا أو قارنا، أو مفردا، وهو هيئة تعين على إسراع المشي، ويكون في جميع طوافه، لما رواه أبوداود وغيره، طاف مضطبعا، وهو قول عمر، وكثير من العلماء، وقيل: حال رمله، والطواف من قولهم: طاف به، أي: ألم يقال: طاف يطوف طوافا، وطوفانا، وتطوف واستطاف كله بمعنى.
(5) أي يضطبع في كل الأشواط السبعة، استحبابا، عند جمهور أهل العلم لفعله صلى الله عليه وسلم.
(6) متعلق بمضطبعا، أي يضطبع بردائه، إن لم يكن حال طوافه حامل معذور، أي حامل شخص معذور، كان فوق عاتقه، كمريض وصغير، فلا يستحب في حق حامل المعذور اضطباع ولا رمل كما سيأتي.

(4/92)

والاضطباع: أن يجعل وسط ردائه تحت عاتقه الأيمن، وطرفيه على عاتقه الأيسر (1) وإذا فرغ من الطواف أزال الاضطباع (2) (يبتدئ المعتمر بطواف العمرة) (3) لأن الطواف تحية المسجد الحرام، فاستحبت البداءة به (4) .
__________
(1) فيكون الأيمن مكشوفًا، على هيئة أرباب الشجاعة، إظهارا للجلادة في ميدان تلك العبادة، اقتداء بالنبي صلى الله عليه وسلم لما روى أبو داود وغيره، عن ابن عباس: كان النبي صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة، فرملوا بالبيت، وجعلوا أرديتهم تحت آباطهم، ثم قذفوها على عواتقهم اليسر، قال الشيخ وغيره: فإن تركه فلا شيء عليه.
(2) لأنه زمنه فقط، وليس بمستحب في الصلاة، ولا يسعى مضطبعا عند جماهير العلماء، لتركه عليه الصلاة والسلام للاضطباع حالة السعي بين الصفا والمروة، وكذا الخلفاء بعده.
(3) لأن الذين أمرهم النبي صلى الله عليه وسلم بفسخ نسكهم إليها، أمرهم أن يطوفوا للعمرة، بدليل أنه أمرهم بالحل، ولم يحتج إلى طواف قدوم.
(4) أي بالطواف قبل تحية المسجد لمن طاف وإن لم يطف، كأن دخل في وقت منع الناس فيه من الطواف، أو كان عليه فائتة مكتوبة أو خاف فوت المكتوبة أو الوتر أو سنة راتبة، أو فوت الجماعة في المكتوبة، أو دخل المسجد غير مريد الطواف، لم يجلس حتى يصلي الركعتين، فإن الطواف تحية الكعبة، وتحية المسجد الصلاة، وتجزئ منها الركعتان بعد الطواف، ولا ينافي أن تحية المسجد الحرام: الطواف: لشرف الكعبة، وتحية الكعبة مقدمة على تحية المسجد، وبخلاف السلام على النبي صلى الله عليه وسلم لتقديم حق الله على حق الأنبياء.

(4/93)

ولفعله عليه السلام (1) (و) يطوف (القارن والمفرد للقدوم) (2) وهو الورود (3) (فيحاذي الحجر الأَسود بكله) أَي بكل بدنه (4) فيكون مبدأَ طوافه (5) .
__________
(1) كما في الصحيحين عن عائشة أن رسول الله صلى الله عليه وسلم، أول شيء بدأ به، حين قدوم مكة، أنه توضأ، ثم طاف بالبيت؛ وعن عطاء: لما دخل مكة، لم يلو على شيء، ولم يعرج، ولا بلغنا أنه دخل بيتاً، ولا لها بشيء، حتى دخل المسجد، فبدأ بالبيت، فطاف به.
(2) أي قدوم مكة، وهو إتيانها من سفره.
(3) أي الدخول إليها، فيطوف للقدوم، لفعل أصحاب النبي صلى الله عليه وسلم، الذين كانوا كذلك، واتفق الأئمة على أنه سنة من سنن الحج، وشدد فيه مالك، ويأتي.
(4) بأن يقف مقابل الحجر، حتى يكون مبصراً لضلعي البيت، الذي عن أيمن الحجر وأيسره، احترازاً من أن يقف في ضلع الباب، وإذا حاذى الحجر الأسود بجميع بدنه أجزأ، قولاً واحداً، قال الشيخ: فيبتدئ من الحجر الأسود، يستقبله استقبالاً، وذكر أنه هو السنة، وقال: وليس عليه أن يذهب إلى ما بين الركنين، ولا يمشي عرضاً، ثم ينتقل للطواف، بل ولا يستحب ذلك، وفي الخلاف: لا يجوز أن يبتدئه غير مستقبل له، ومن قال: يستقبل البيت، بحيث يصير الحجر عن يمينه. فهو خلاف السنة، وما عليه الأئمة، فلا يكون داخلاً في الخروج من الخلاف، فإنه عليه الصلاة والسلام لم يتقدم عنه إلى جهة الركن اليماني، ولو فعله لنقل، وابتداء الطواف مما بين الركنين مخالف للإجماع.
(5) أي فيكون الحجر مبدأ طوافه إجماعاً، فإن بدأ من اليماني لم يعتد بما بينهما، وإن بدأ من دون الحجر الأسود، لم يعتد بذلك الشواط.

(4/94)

لأَنه عليه السلام كان يبتدئُ به (1) (ويستلمه) أَي يمسح الحجر بيده اليمنى (2) .
وفي الحديث «إنه نزل من الجنة، أَشد بياضاً من اللبن، فسودته خطايا بني آدم» رواه الترمذي وصححه (3) .
(ويقبله) (4) لما روى عمر أَن رسول الله صلى الله عليه وسلم استقبل الحجر، ووضع شفتيه عليه، يبكي طويلاً، ثم التفت، فإِذا بعمر بن الخطاب يبكي، فقال «يا عمر ههنا تسكب العبرات» رواه ابن ماجه (5) .
__________
(1) أي بالحجر اٍلأسود، لما ثبت أنه بدأ به، فاستلمه، وقال الشيخ: هو السنة.
(2) قاله الشيخ وغيره، «واستلم» افتعل، من السلام وهو التحية، وأهل اليمن يسمون الحجر الأسود «المحيا» لأن الناس يحيونه بالسلام، وقيل: افتعل. من المسالمة، كأنه فعل ما يفعل المسالم، واستلامه سنة بالإتفاق، لحديث جابر وغيره: فاستلم الحجر، ثم مضى عن يمينه. قال الترمذي: والعمل عليه عند أهل العلم، وفي الخبر «والله ليبعثنه الله يوم القيامة، له عينان يبصر بها، ولسان ينطق به، يشهد على من استلمه بحق» .
(3) وله عن عبد الله بن عمرو، سمعت رسول الله صلى الله عليه وسلم يقول «إن الركن والمقام ياقوتتان، من ياقوت الجنة، طمس الله نورهما، ولو لم يطمس نورهما، لأضاء لهما ما بين المشرق والمغرب» و «بياضاً» منصوب على الحال.
(4) إن أمكن، بلا صوت يظهر للقبلة، ولا يؤذي أحداً بالمزاحمة عليه، قاله الشيخ وغيره.
(5) فدل الحديث على سنية تقبيله، وثبت من غير وجه أنه صلى الله عليه وسلم كان يقبله، وكان عمر يقبل الحجر، ويقول: إني لأعلم أنك حجر، لا تضر
ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك، رواه الجماعة وإنما قاله عمر، لأن الناس كانوا حديثي عهد بعبادة الأصنام، فخشي أن يظن الجاهل أن تقبيل الحجر من ذلك، فبين أنه لا يقصد به إلا تعظيم الله عز وجل، وفي الصحيحين عن ابن عمر: رأيت رسول الله صلى الله عليه وسلم يستلمه ويقبله، قال الترمذي: والعمل عليه عند أهل العلم، يستحبون تقبيل الحجر. فإن لم يمكنه ولم يصل إليه استلمه بيده وإن لم يصل إليه استقبله إذا

(4/95)

نقل الأثرم: ويسجد عليه (1) وفعله ابن عمر وابن عباس (2) (فإن شق) استلامه، وتقبيله لم يزاحم، واستلمه بيده، و (قبل يده) (3) .
__________
(1)
() أي نقل الأثرم صاحب الإمام أحمد، عن الإمام أحمد رحمه الله، أنه كان يقبله، ويسجد عليه، وعمر سجد عليه، وقال: رأيت رسول الله صلى الله عليه وسلم يفعل هكذا.
(2) أي السجود عليه، وقال ابن عباس: رأيت عمر، وإنه رأى رسول الله صلى الله عليه وسلم رواه ابن المنذر، والحاكم وصححه وللحاكم وصححه، ويضع جبهته عليه، وتقبيله والسجود عليه، مذهب الجمهور، وانفرد مالك ببدعة السجود عليه، واعترف القاضي بشذوذه عنهم.
(3) لقوله صلى الله عليه وسلم لعمر «إنك رجل قوي، فلا تزاحم على الحجر، فتؤذي الضعيف، وإن وجدت خلوة فاستلم» رواه أحمد، ولأن الاستلام سنة، وترك الإيذاء واجب، فالإتيان بالواجب أولى، وتقبيل اليد بعد الاستلام مذهب الجمهور والأئمة، إلا في أحد قولي مالك، ويلاحظ جلالة البقعة، ويتلطف بمن يزاحم، ويعذره، ويرحمه، لأن الرحمة ما نزعت إلا من شقي.

(4/96)

لما روى مسلم عن ابن عباس، أن النبي صلى الله عليه وسلم استلمه وقبل يده (1) (فإن شق) استلمه بشيء وقبله (2) روي عن ابن عباس (3) فإن شق (اللمس أشار إليه) أي إلى الحجر، بيده أو بشيء ولا يقبله (4) لما روى البخاري عن ابن عباس، قال: طاف النبي صلى الله عليه وسلم على بعير كلما أتى الحجر أشار إليه بشيء في يده وكبر (5) .
__________
(1) لملامسته بها الحجر، فدل على استحباب تقبيل اليد المستلم بها، اقتداء به صلى الله عليه وسلم وفي الصحيحين قال نافع: رأيت ابن عمر استلم الحجر بيده، ثم قبل يده، وقال: ما تركته منذ رأيت رسول الله صلى الله عليه وسلم يفعله، وورد في فضل تقبيله واستلامه أحاديث كثيرة، منها: أنه يحط الخطايا، ويكتب له الطواف كذا وكذا، وكعدل رقبة، وغير ذلك، وخص الحجر بالتقبيل لما ثبت في فضله، وأنه من الجنة.
(2) أي الشيء المستلم به الحجر، وهذا على الترتيب فإن أمكنه تقبيل الحجر قبله، وإلا استلمه بيده وقبلها، وإلا استلمه بشيء، وقبل ذلك الشيء.
(3) أي أنه كان يستلمه بشيء، ويقبل ذلك الشيء، وأجود من ذلك ما في صحيح مسلم، أنه صلى الله عليه وسلم يستلم الركن بمحجن معه، ويقبل المحجن، فدل على سنية ذلك، ولا يستحب للنساء تقبيل، ولا استلام، وإلا عند خلو المطاف ليلا أو نهارا.
(4) أي ولا يقبل ما أشار به إليه، وقال الشيخ وغيره، لأن التقبيل إنما جاء للماس للحجر.
(5) أي ولم يقبله، فالسنة ترك تقبيل ما أشار به إليه، اقتداء به صلى الله عليه وسلم وفي لفظ: كلما أتى على الركن أشار إليه بشيء في يده وكبر، فإذا لم يتمكن من التقبيل، أو اللمس، أشار إليه كلما أتى عليه، ولأن أشواط الطواف كركعات الصلاة، والاستلام أو الإشارة والتكبير كالتكبير في الصلاة، فيفتتح به كل شوط، كما يفتتح كل ركعة بالتكبير.

(4/97)

(ويقول) مستقبل الحجر بوجهه كلما استلمه (ما ورد) (1) ومنه: بسم الله والله أكبر (2) اللهم إيمانا بك (3) وتصديقا بكتابك (4) ووفاء بعهدك (5) .
__________
(1) أي من الأدعية اللائقة بالمقام، وسواء قبله أو أشار إليه، ويكون مستقبلا له حال الاستلام أو الإشارة إليه، قال الشيخ: استقباله بوجهه، هو السنة، ولأحمد من حديث عمر، إن وجدت خلوة فاستلمه، وإلا فاستقبله وهلل وكبر.
(2) قطع به الأكثر، وقاله الشيخ وغيره، وقال بعضهم يقول: لا إله إلا الله، والله أكبر، لحديث ابن عباس، وحديث عمر وإلا فاستقبله وهلل وكبر، وبسم الله، أي أطوف والله أكبر، أي من كل شيء، ولا يرفع يديه، كما يكبر للصلاة، كما يفعله من لا علم عنده، بل هو البدع، جزم به ابن القيم وغيره.
(3) أي: أؤمن أو أطوف إيمانا بك، أي لأجل إيماني أنك حق، فعلت ذلك.
(4) حيث قال تعالى: {وَللهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} .
(5) في قوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} فأجابوا وفاء لذلك العهد، وأصل الوفاء في اللغة التمام، يقال: وفى بالعهد وأوفى ووفَّى، وعن علي لما أخذ الله الميثاق، كتب كتابا فألقمه الحجر، فهو يشهد للمؤمن بالوفاء، وعلى الكافر بالجحود، ذكره أبو الفرج وغيره.

(4/98)

واتباعا لسنة نبيك محمد صلى الله عليه وسلم (1) لحديث عبد الله بن السائب أن النبي صلى الله عليه وسلم كان يقول ذلك عند استلامه (2) (ويجعل البيت عن يساره) (3) لأنه عليه السلام طاف كذلك، وقال: «خذوا عني مناسككم» (4) ويطوف سبعا (5) .
__________
(1) حيث أمر بذلك، وفعله صلوات الله وسلامه عليه.
(2) أي الحجر الأسود، وللعقيلي نحوه، من حديث ابن عمر، والبيهقي وغيره، عن علي، وهو قول أكثر الفقهاء، قال الشيخ: وإن شاء قال: اللهم إيمانا بك إلخ.
(3) إجماعًا، فيقرب جانبه الأيسر إليه، وقاله الشيخ وغيره.
(4) أي: وحجوا كما رأيتموني أحج فيستلزم وجوب كل فعل فعله في حجه، إلا ما خصه دليل، ففي حديث جابر، أنه مشى على يمينه، فيجب أن يجعل البيت عن يساره، ويأخذ على يمينه بلا نزاع.
قال الشيخ: لكون الحركة الدورية تعتمد فيها اليمنى على اليسرى، فلما كان الإكرام في ذلك للخارج، جعل لليمنى، وأول ركن يمر به يسمى الشامي، وهو جهة الشام، ثم يليه الركن الغربي، وهو جهة الغرب، ثم اليماني جهة اليمن، وهو آخر ما يمر عليه من الأركان.
(5) قال في المطالع: بفتح السين أي سبع مرات، ويجوز ضمها، ويجوز سبوع وأسبوع، وجمعه: أسابيع اهـ، والمعروف سبعا بضم السين، والتاء محذوفة يريد الطوفات، وقال الوزير: اتفقوا على أن طواف القدوم سنة لمن قدم إلى مكة، وشدد فيه مالك، وقال: يعيده إذا رجع، وقال: اتفقوا على أنه سنة على أهل مكة، وعلى من أهل منها، إلا أبا حنيفة فقال: لا يسن لهم.

(4/99)

يرمل الأفقي أي المحرم من بعيد من مكة (في هذا الطواف) فقط (1) إن طاف ماشيا، فيسرع المشي، ويقارب الخطا (2) (ثلاثا) أي في ثلاثة أشواط (3) (ثم) بعد أن يرمل الثلاثة أشواط (4) .
__________
(1) أي طواف القدوم، مع الاضطباع دون غيره من الأطوفة، وقال الشيخ: ويستحب أن يرمل من الحجر إلى الحجر، في الأطواف الثلاثة، وقال الوزير وغيره: هو سنة باتفاق الأئمة، وقال في المبدع: لا نعلم خلافا في سنيته لأن النبي صلى الله عليه وسلم طاف سبعا، رمل ثلاثة أطواف، ومشي أربعا، ورواه جابر وابن عباس وغيرهما عنه صلى الله عليه وسلم وهذا كان لسبب زال، وبقي المسبب، ويرمل من الحجر، إلى الحجر، قول الأكثر اهـ ويرمل بضم الميم مضارع، ورمل، بفتحها، قال الجوهري: الرمل بالتحريك، الهرولة قال ابن القيم: يسرع مشيه، ويقارب خطاه، وقال الشيخ: الرمل مثل الهرولة وهو مسارعة المشي مع تقارب الخطا.
(2) بلا نزاع ولا يثب وثبا، لأن ذلك ليس بمشي، فإذا فعله لم يكن آتيا بالرمل المشروع، ومفهومه، لا يكره طوافه راكبا بلا عذر، قال النووي: وهو قول الجمهور، لكنه خلاف الأولى، وفي المبدع: يجزئ مع العذر، بغير خلاف، لخبر ابن عباس: أنه صلى الله عليه وسلم طاف على بعير، ولحديث أم سلمة، ولغير عذر يجزئ في رواية لأن الله أمرنا بالطواف مطلقا، والثانية: لا لتشبيهه بالصلاة، وعلم منه، أن الطواف راجلاً أفضل بغير خلاف.
(3) جمع شوط، وهو جري مرة إلى الغاية، والمراد به هنا: الطوفة الواحدة حول الكعبة من الحجر إلى الحجر للأخبار.
(4) الأولى بالتعريف قال أبو البقاء: أجمعوا أنه لا يجوز إضافة ما فيه الألف واللام إلى النكرة.

(4/100)

(يمشي أربعًا) من غير رمل (1) لفعله عليه السلام (2) ولا يسن رمل لحامل معذور ونساء (3) .
__________
(1) أي يمشي أربع طوفات بلا رمل، لأن هيئاتها السكينة فلا تغير، قال ابن عباس: ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم متفق عليه.
(2) في طواف القدوم، وليس في شيء من الأحاديث أنه طافه راكبا، ففي الصحيحين وغيرهما من حديث ابن عمر وابن عباس أنه رمل من الحجر إلى الحجر في حجة الوداع، أي ابتدأ من الحجر الأسود، وأسرع حتى وصل إليه، وعن جابر، ثم مشى على يمينه، فرمل ثلاثا، ومشى أربعا، رواه مسلم، قال الترمذي وغيره: والعمل عليه عند أهل العلم، فإن قيل: رمل صلى الله عليه وسلم هو وأصحابه لإظهار الجلد للمشركين، ولم يبق ذلك المعنى، إذ نفى الله المشركين، فلم أبقيتم الحكم بعد زوال علته؟ قيل: قد رمل النبي صلى الله عليه وسلم وأصحابه في حجة الوداع بعد الفتح، فثبت أنها سنة ثابتة.
وقال ابن عباس: رمل في عمره كلها، وفي حجه، وأبو بكر، وعمر، وعثمان، والخلفاء بعده، رواه أحمد وغيره، وفي الصحيحين عنه قال: قدم رسول الله صلى الله عليه وسلم وأصحابه مكة، فقال المشركون: إنه يقدم عليكم وفد، وهنتهم حمى يثرب، فأمر أصحابه أن يرملوا الثلاثة الأول، وكان هذا أصل الرمل، وسببه إغاظة المشركين، وكان في عمرة القضية ثم صار سنة، ففعله في حجة الوداع، مع زوال سببه، كالسعي والرمي، ولعل فعله باعث لتذكر سببه.
(3) أي: غير حامل شخص معذور، كمريض وصغير، فلا يسن في حق الحامل الطائف اضطباع، ولا رمل، ولا يسن لنساء، حكاه ابن المنذر إجماعا، لأنه إنما شرع لإظهار الجلد، وهو معدوم في حقهن.

(4/101)

ومحرم من مكة أو قربها (1) ولا يقضي الرمل إن فات في الثلاثة الأول (2) والرمل أولى من الدنو من البيت (3) ولا يسن رمل ولا اضطباع في غير هذا الطواف (4) ويسن أن (يستلم الحجر والركن اليماني) في (كل مرة) عند محاذاتهما (5) .
__________
(1) لعدم وجود المعنى الذي لأجله شرع، وهو إظهار الجلد والقوة لأهل البلد.
(2) لأنه هيئة فات محلها، ولا قياس يقتضيه، وإن تركه في شيء من الثلاثة، أتى به فيما بقي منها، قال الشيخ: وإن تركه فلا شيء عليه.
(3) لأن المحافظة على فضيلة تتعلق بذات العبادة، أهم من فضيلة تتعلق بمكانها، قال الشيخ: فإن لم يمكن الرمل للزحمة، كان خروجه إلى حاشية المطاف والرمل، أفضل من قربه إلى البيت بدون الرمل، وأما إذا أمكن القرب من البيت، مع إكمال السنة فهو أولى، وإن حصل التزاحم في الأثناء فعل ما قدر عليه قال: ويجوز أن يطوف من وراء قبة زمزم، وما وراءها من السقائف، المتصلة بحيطان المسجد.
(4) أي طواف القدوم، وهو طواف العمرة للمعتمر، والقدوم للقارن والمفرد، لأنه صلى الله عليه وسلم وأصحابه إنما فعلوا ذلك في الطواف الأول.
(5) بلا نزاع إن تيسر له استلام الحجر، وأما اليماني فعلى الصحيح، ويقبل يده عند استلامه الحجر، لما تقدم، دون اليماني، والاستلام، المسح، كما تقدم وعبارة الخرقي وغيره: ويقبل الحجر، فإن شق استلمه بيده وقبل يده، أو استلمه بشيء وقبله، كما تقدم، وهذا إجماع، وأما استلام اليماني فاتفقوا أنه مسنون إلا أبا حنيفة، فقال: ليس بسنة، وأما تقبيله فقال شيخ الإسلام: لا يقبل، وفي البدائع: لا خلاف أن تقبيله ليس بسنة، وجمهور أهل العلم، أنه لا يقبل، ولم يفعله صلى الله عليه وسلم كما قبل الحجر الأسود، فعلم أن ترك تقبيله هو السنة.

(4/102)

لقول ابن عمر: كان رسول الله صلى الله عليه وسلم لا يدع أن يستلم الركن اليماني، والحجر في طوافه، قال نافع: وكان ابن عمر يفعله، رواه أبو داود (1) فإن شق استلامهما أشار إليهما (2) لا الشامي، وهو أول ركن يمر به (3) .
__________
(1) ولمسلم عنه: ما تركت استلام هذين الركنين، منذ رأيت رسول الله صلى الله عليه وسلم يستلمهما وعنه مرفوعا «إن مسح الركن اليماني والركن الأسود يحط الخطايا حطا» ، وقال: سمعته يقول: «إن مسحهما كفارة للخطايا» ، ولأنهما بنيا على قواعد إبراهيم، فسن استلامهما وللطبراني بسند جيد: أنه كان إذا استلم الركن اليماني، قال: بسم الله، والله أكبر، وكلما أتى على الحجر الأسود قال: الله أكبر.
(2) أما الإشارة إلى الحجر الأسود إن شق عليه التقبيل، أو الاستلام بيده أو شيء فهو إجماع، وأما اليماني فلم يثبت عن النبي صلى الله عليه وسلم أنه كان يشير إليه، ولو فعله لنقل، كما نقل الإشارة إلى الحجر الأسود، فالسنة ترك ما تركه صلى الله عليه وسلم كما أن السنة فعل ما فعله صلى الله عليه وسلم.
وما أحدثه بعض الموسوسة حين يستلم يرجع وراءه القهقري فيؤذي من خلفه، ويتأذى هو بدفعه فبدعة ومن أراد الخروج من العهدة وقف في محله واستلمه ورجع على حال طوافه، من غير عود إلى خلفه.
وما يفعله بعض الظلمة، يدفعون الناس، ولا يراعون الأول فالأول، ضرره كبير لا سيما عند الحجر، فربما استقبل البيت في سيره، أو استدبره فخرج عن حكم التيامن في الطواف المجمع عليه.
(3) فلا يستلمه ولا يقبله ولا يشير إليه إجماعًا.

(4/103)

ولا الغربي، وهو ما يليه (1) ويقول بين الركن اليماني والحجر الأسود {رَبَّنَا آَتِنَا في الدُّنْيَا حَسَنَةً وَفِي الآَخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} (2) .
__________
(1) أي يلي الشامي فلا يستلمه، ولا يقبله، ولا يشير إليه، لأنه صلى الله عليه وسلم لم يستلمهما، ولم يقبلهما، ولم يشر إليهما، بل ذلك بدعة، باتفاق الأئمة الأربعة وغيرهم، وفي الصحيحين لم أره يمس من الأركان إلا اليمايين، وقال الشيخ: لا يستلم من الأركان إلا الركنين اليمايين دون الشاميين، فإن النبي صلى الله عليه وسلم إنما استلم اليمايين خاصة، لأنهما على قواعد إبراهيم، والآخران هما في داخل البيت، قاله النبي صلى الله عليه وسلم.
فالركن الأول يستلم ويقبل، واليماني يستلم ولا يقبل، والآخران لا يستلمان ولا يقبلان، وأما سائر جوانب البيت، ومقام إبراهيم وسائر ما في الأرض من المساجد وحيطانها ومقابر الأنبياء والصالحين كحجرة نبينا صلى الله عليه وسلم ومغارة إبراهيم، ومقام نبينا صلى الله عليه وسلم الذي كان يصلي فيه، وغير ذلك من مقابر الأنبياء والصالحين، وصخرة بيت المقدس، فلا تستلم ولا تقبل باتفاق الأئمة، وذكر نحو ذلك ابن الملقن وغيره، وزاد، وإن التقبيل والاستلام تعظيم والتعظيم خاص بالله، ولا يجوز إلا فيما أذن فيه، قال الشيخ: وأما الطواف بذلك، فهو من أعظم البدع المحرمة، ومن اتخذه دينا، يستتاب فإن تاب وإلا قتل.
(2) لما رواه عبد الله بن السائب، أن النبي صلى الله عليه وسلم كان يقول ذلك، وقال شيخ الإسلام: كان صلى الله عليه وسلم يختم طوافه بذلك، كما كان يختم سائر دعائه بذلك اهـ.
ولم يصح عنه صلى الله عليه وسلم في الطواف غيره، وإن قال: اللهم
إني أسألك العفو والعافية، في الدنيا والآخرة، ربنا آتنا إلخ فحسن
رواه أحمد عن أبي هريرة مرفوعا، «إن الله وكل بالركن اليماني سبعين ألف ملك، فمن قال: اللهم إني أسألك العفو والعافية، في الدنيا والآخرة، ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار، قالوا: آمين» ، والدنيا من الدنو، أي: القرب، سميت بذلك لقربها من الأخرى، وقيل: لدنوها.

(4/104)

وفي بقية طوافه: اللهم اجعله حجًا مبرورًا، وسعيًا مشكورًا وذنبًا مغفورًا (1) رب اغفر وارحم، واهدني السبيل الأقوم (2) وتجاوز عما تعلم، وأنت الأعز الأكرم (3) .
__________
(1) أي اجعل حجي حجا مبرورا، أي: خالصا لا يخالطه مأثم، وقيل: متقبلا، وأصله من البر وهو اسم جامع لكل خير، واجعل سعيي سعيا مشكورا وعملا متقبلا يزكو ثوابه، ومساعي الرجل: أعماله الصالحة، واحدتها مسعاة واجعل ذنبي ذنبا مغفورا، والغفر العفو مع الستر: وذكره بعضهم حال الرمل.
(2) فيه تلويح لسلوك سبيل من سعى قبل، فكان سنة لمن بعده كالرمل.
(3) لأنه لائق بالمحل، فاستحب ذكره، كسائر الأدعية اللائقة بمحالها، وإن قال قبل ذلك: اللهم إن هذا البيت بيتك، يعني الكامل الواصل لغاية الكمال اللائق به من بين البيوت هو بيتك هذا لا غيره، والحرم حرمك أي الحرم الواصل إلى غاية الكمال اللائق به، هو حرمك وهذا مقام العائذ بك من النار يعني الخليل عليه السلام اللهم أعذني من النار، أي أجرني من عذاب النار، «ومن الشيطان الرجيم، أن يضرني، ومن أهوال يوم القيامة التي تذهل فيه المرضعة عما أرضعت واكفني مؤنة الدنيا والآخرة، رب قني شح نفسي» ولابن ماجه عن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: «من طاف بالبيت سبعا، ولم يتكلم إلا بـ سبحان الله، والحمد الله، ولا إله إلا الله، والله أكبر ولا حول ولا قوة إلا بالله، محي عنه عشر سيئات، وكتب له عشر حسنات، ورفع له عشر درجات» .
وقال الشيخ: ويستحب له في الطواف أن يذكر الله، ويدعوه بما شرع، وليس فيه ذكر محدود قد استحبه صلى الله عليه وسلم لا بأمره ولا بقوله، ولا بتعليمه بل يدعو فيه بسائر الأدعية الشرعية، وما يذكره كثير من الناس، من دعاء معين تحت الميزاب، ونحو ذلك، فلا أصل له، وليس في ذلك ذكر واجب، باتفاق الأئمة، وقال ابن القيم، لم يدع عند الباب بدعاء معين، ولا تحت الميزاب، ولا عند ظهر الكعبة، وأركانها، ولا وقت للطواف ذكرًا معينا لا بفعله ولا بتعليمه.

(4/105)

وتسن القراءة فيه (1) .
__________
(1) أي في الطواف لأنها أفضل الذكر، قال الشيخ: ولا يجهر بها، وقال أيضا: وإن قرأ القرآن سرا، فلا بأس به، وقال في موضع: جنس القراءة أفضل من الطواف اهـ والدعاء والذكر هو المتوارث عن السلف، فكان أولى، ومأثور الدعاء أفضل من القراءة، لأنها لم تحفظ عنه صلى الله عليه وسلم فيه وحفظ في غيرها، فدل على أنه ليس محلها بطريق الأصالة، وفي المبدع: وظاهره أنه لا يقرأ وهو رواية لتغليطه المصلين، والمذهب لا يقرأ اهـ والقراءة أفضل من دعاء غير مأثور.
ويستحب ترك الكلام، وكل عمل ينافي الخشوع، كالالتفات والتخصر وينبغي صون النظر عن كل ما يشغله، ويتأكد عما لا يحل كالنساء، والمرد، بشهوة فينزه طوافه عن كل ما لا يرتضيه الشرع، من القول والفعل، ولا يحتقر من فيه رثاثة أو جهل بالمناسك، أو غير ذلك، ولا ينبغي السلام على من يكون مشغولا بذكر، فكيف به حال الطواف؟ لاعتذار ابن عمر ممن يسلم عليه، لاستغراقه في حضوره، وقال الترمذي: أكثر أهل العلم يستحبون أن لا يتكلم في الطواف، إلا لحاجة، أو بذكر الله، أو من العلم.

(4/106)

(ومن ترك شيئًا من الطواف) ولو يسيرًا من شوط من السبعة لم يصح (1) لأنه صلى الله عليه وسلم طاف كاملاً، وقال: «خذوا عني مناسككم» (2) (أو لم ينوه) أي ينوي الطواف، لم يصح (3) لأنه عبادة، أشبه الصلاة (4) .
__________
(1) لأنه لم يأت بالعدد المعتبر، المستفاد من فعله صلى الله عليه وسلم، وإن أحدث في بعض طوافه، أو قطعه بفصل طويل عرفًا، ابتدأه، وإن كان يسيرا بنى لأنه يتسامح بمثله، لما في الاتصال من المشقة فعفي عنه، فلو أقيمت الصلاة، أو حضرت جنازة، صلى في قول أكثر أهل العلم، وروي عن ابن عمر وغيره، ولم يعرف لهم مخالف في عصرهم، وبنى على طوافه، قال ابن المنذر: لا نعلم أحدا خالف فيه، إلا الحسن فإنه قال: يستأنف والأول أصح لأنه فعل مشروع، فلم يقطعه كاليسير، قال غير واحد: والموالاة سنة، لأن الحسن غشي عليه، فلما أفاق أتم، وعن أحمد: ليس بشرط مع العذر.
(2) أي أحكام حكم، وافعلوا كما أفعل، فيجب أن يطوف كاملا، اقتداء به صلى الله عليه وسلم وإن شك في عدد الطواف، بنى على اليقين، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على ذلك، لأنها عبادة، فمتى شك فيها وهو فيها، بنى على اليقين كالصلاة، فإن أخبره ثقة عن عدد طوافه قبل قوله، وإن شك في عدده بعد الفراغ منه، لم يلتفت إليه.
(3) أي لم ينو الطواف نية حقيقية ولا حكمية، كقصده ملازمة غريم، أو هضم طعام ونحوه، وإن نوى الطواف، ثم عرض ذلك له، لم يضره إلا أنه ينقص ثوابه.
(4) قال الشيخ: لا ريب أنه يشبه الصلاة من بعض الوجوه، ولأنه لا عمل إلا بنية إجماعًا.

(4/107)

ولحديث: «إنما الأعمال بالنيات» (1) (أو) لم ينو (نسكه) أن أحرم مطلقا، وطاف قبل أن يصرف إحرامه لنسك معين، لم يصح طوافه (2) (أو طاف على الشاذروان) بفتح الذال، وهو ما فضل عن جدار الكعبة (3) لم يصح طوافه لأنه من البيت (4) فإذا لم يطف به، لم يطف بالبيت جميعه (5) .
__________
(1) «وإنما لكل امرئ ما نوى» ، وفي لفظ «لا عمل إلا بنية» ، فالنية: هي الأساس في العبادة، ولأنه عبادة محضة تتعلق بالبيت، فاشترطت له النية كالصلاة وذهب أبو حنيفة وجمهور الشافعية إلى أنه لا يفتقر شيء من أفعال الحج مطلقا إلى نية، لأن نية الحج تشملها كلها، كما أن نية الصلاة تشمل جميع أفعالها، ولأنه لو وقف بعرفة ناسيًا أجزأه بالإجماع.
(2) لعدم التعيين، وقال الموفق: أو منكسا، بكسر الكاف وتفتح أي جعل البيت على يمينه، لم يصح نسكه إجماعا.
(3) وهو المرتفع عن وجه الأرض، قدر ثلثي ذراع، كان ظاهرا في جوانب البيت، كالذي عند الملتزم، وبالحجر، ثم صفح باجتهاد من المحب الطبري في تسنيمه.
(4) أي الشاذروان، زعموا أنه ترك من نفس البيت، وإنما جعل حمى له وعمادًا، وقال الشيخ: ليس من البيت، بل جعل عمادًا للبيت، فيصح الطواف عليه.
(5) أي إذا لم يطف بالشاذروان، بل دار عليه، لم يكن طاف بالبيت جميعه، بناء على أنه من البيت، وقال الشيخ: لو وضع يده على الشاذروان، الذي يربط فيه أستار الكعبة، لم يضره ذلك، في أصح قولي العلماء.

(4/108)

(أو) طاف على (جدار الحجر) بكسر الحاء المهملة (1) لم يصح طوافه (2) لأنه صلى الله عليه وسلم طاف من وراء الحجر والشاذروان وقال «خذوا عني مناسككم» (3) (أو) طاف وهو (عريان أو نجس) أو محدث (لم يصح) طوافه (4) .
__________
(1) سمي بالحجر، لتحجيره بالجدار، ليطاف من ورائه، وإن كان بعضه ليس من البيت، ويسمى الحطيم، كما يأتي لأنه محطوم من البيت، والأشهر أن الحطيم ما بين الحجر الأسود والمقام.
(2) لتركه جزءا من البيت، المجمع على الطواف على جميعه، فمتى ترك شيئا منه، لم يكن طاف به جميعه.
(3) لا نزاع أنه طاف من وراء الحجر، وقال لعائشة لما أرادت دخول البيت «عليك بالحجر، فإنه من البيت» فيجب أن يطوف من وراء الحجر إجماعًا، لأنه من أصل البيت الذي بناه الخليل إبراهيم عليه السلام، ومن لم يطف به لم يعتد بطوافه عند الجمهور، لفعله صلى الله عليه وسلم وإطباق المسلمين عليه، وشذ أبو حنيفة وقال: إن خرج أراق دما وإلا أعاده.
(4) قال الوزير: اتفقوا أن من شرائطه الطهارة، وستر العورة، إلا أبا حنيفة، فقال: سنة، إلا أنه يجب بتركهما دم، وعنه يجزئه، لأن الطواف عبادة، لا يشترط فيها الاستقبال، فلم يشترط فيها ذلك، كالسعي قاله في المبدع، ويجبره بدم، وظاهره صحته من حائض بدم، وهو ظاهر كلام جماعة، واختاره الشيخ وقال: ما يعجز عنه من واجبات الطواف، مثل من كان به نجاسة لا يمكنه إزالتها كالمستحاضة، ومن به سلس البول، فإنه يطوف ولا شيء عليه، باتفاق الأئمة.
وقال: وكذلك لو لم يمكنه الطواف إلا عريانا، وكذلك المرأة الحائض، إذا لم يمكنها طواف الفرض إلا حائضًا، بحيث لا يمكن التأخر بمكة، في أحد قولي
العلماء الذين يوجبون الطهارة على الطائف، ومن المعلوم أن الشريعة لا تأتي بسوى هذا، فتطوف بالبيت والحالة، هذه، وتكون هذه ضرورة، مقتضية لدخول المسجد مع الحيض، والطواف معه، وليس في هذا ما يخالف قواعد الشريعة، بل يوافقها، إذ غايته سقوط الواجب، أو الشرط بالعجز عنه، ولا واجب في الشريعة مع العجز، ولا حرام مع ضرورة، وتتلجم، كما أبيح للمستحاضة دخول المسجد للطواف، إذا تلجمت اتفاقا لأجل الحاجة، وحاجة هذه أولى فلا يمتنع الإذن لها في دخول المسجد، لهذه الحاجة التي تلتحق بالضرورة هذا إذا قيل: إنها ممنوعة من المسجد، وأما أن عبادة الطواف لا تصح مع الحيض كالصلاة فغايته، أن تكون الطهارة شرطًا من شروط الطواف، فإذا عجزت عنه سقط، كما لو انقطع دمها، وتعذر عليها الاغتسال، والتيمم، فإنها تطوف على حسب حالها، كما تصلي بغير طهور لقوله: {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} وهذه قد اتقت الله ما استطاعت فليس عليها غيره، بالنص وقواعد الشريعة، والأشبه: لا يجب عليها دم، لأن الطهارة واجب يؤمر به مع القدرة، لا مع العجز، وأحمد يقول: لا دم عليها، كما صرح به فيمن طاف جنبا وهو ناسٍ.
وقال ابن القيم: بل تفعل ما تقدر عليه من مناسك الحج، ويسقط عنها ما تعجز عنه من الشروط والواجبات، ومن المعلوم أن الشريعة لا تأتي بسوى هذا.
وذكر أنه لم يدل على اشتراط الطهارة للطواف نص ولا إجماع، وإذا لم يمكنها إلا على غير طهارة، فليس عليها غيره، بالنص، وقواعد الشريعة.
وقال: لم تفرط ولم تترك ما أمرت به، فإنها لم تؤمر بما لا تقدر عليه، وقد لا يمكنها السفر مرة ثانية، فإذا قيل: تبقى محرمة إلى أن تموت، فهذا لا يكون مثله في دين الإسلام، فتطوف وتكون هذه ضرورة مقتضية لدخول المسجد مع الحيض، والطواف معه.

(4/109)

........................................................

(4/110)

لقوله عليه السلام «الطواف بالبيت صلاة، إلا أنكم تتكلمون فيه» رواه الترمذي والأثرم عن ابن عباس (1) ويسن فعل باقي المناسك كلها على طهارة (2) وإن طاف المحرم لابس مخيط صح وفدى (3) (ثم) إذا تم طوافه (يصلي ركعتين) نفلا (4) .
__________
(1) قال النووي وغيره: رفعه ضعيف، والصحيح أنه موقوف، وقال الشيخ: لم يثبت عن النبي صلى الله عليه وسلم ولكن هو ثابت عن ابن عباس، وقد روي مرفوعا، ولا ريب أنه يشبه الصلاة من بعض الوجوه، ليس المراد أنه نوع من الصلاة، التي يشترط لها الطهارة، وهذا كقوله: «إن العبد في الصلاة، ما دامت الصلاة تحبسه» «وما دام ينتظر الصلاة» «وإذا أتى المسجد، فلا يشبك بين أصابعه، فإنه في صلاة» ونحو ذلك.
وقال: والطواف بالبيت صلاة، إلا أن الله أباح فيه الكلام، فمن تكلم فلا يتكلم إلا بخير، ولهذا يؤمر الطائف أن يكون متطهرا الطهارة الصغرى والكبرى، مستور العورة، مجتنبا النجاسة التي يجتنبها المصلي، وفي وجوب الطهارة في الطواف نزاع بين العلماء، فإنه لم ينقل أحد عن النبي صلى الله عليه وسلم أنه أمر بالطهارة للطواف، ولا نهى المحدث أن يطوف ويمتنع أن يكون واجبا ولا يبينه للأمة، وتأخير البيان عن وقته ممتنع، إلا أنه طاف طاهرا، وثبت عنه أنه نهى الحائض عن الطواف ويأتي.
(2) لأنها أكمل وكذا سائر الأوقات، ينبغي أن يكون فيها على طهارة، وتقدم.
(3) أي حال كونه لابس مخيط، وتقدم.
(4) قال الشيخ: بسنة رسول الله صلى الله عليه وسلم واتفاق السلف والأئمة، وحكي وجوبها عن أبي حنيفة، وفي المبدع: وعنه وجوبها، وهي أظهر، وحكاه الوزير عن مالك، ورواية عن الشافعي، واتفقوا على مشروعيتهما ولما أتى صلى إلى المقام قرأ {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} بيانا منه لتفسير القرآن، ومراد الله منه، بفعله صلى الله عليه وسلم ويصح السعي قبل صلاة الركعتين، باتفاق الأئمة، وفي أسباب الهداية، يأتي الملتزم قبل الركعتين.

(4/111)

يقرأ فيهما بـ «الكافرون» ، و «الإخلاص» بعد «الفاتحة» (1) وتجزئ مكتوبة عنهما (2) وحيث ركعهما جاز (3) والأفضل كونهما (خلف المقام) لقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} (4) .
__________
(1) أي سورة الإخلاص، وبـ «الكافرون» على الحكاية، لما رواه مسلم وغيره أنه صلى الله عليه وسلم قرأ فيهما {قل هو الله أحد} و {قل يا أيها الكافرون} وتقدم أن مشروعية قراءتهما لما اشتملتا عليه من التوحيد، واستحباب قراءتهما مجمع عليه، وإن قرأ غيرهما جاز.
(2) كركعتي الإحرام، وعند أبي حنيفة ومالك والشافعي، لا تجزئ كما لا تجزئ المنذورة وعنه: أنه يصليهما بعد المكتوبة قال أبو بكر: وهو أقيس، كركعتي الفجر.
(3) أي وفي أي مكان صلاهما جاز، ولو خارج المسجد، قال غير واحد: أجمع أهل العلم على أن الطائف، تجزئه ركعتا الطواف حيث شاء، وصلاهما عمر وغيره خارج الحرم، وفي المنتهى، والمبدع وغيرهما، وله جمع أسابيع بركعتين لكل أسبوع، وعليه، فلا تعتبر الموالاة بين الطواف وركعتيه، كما لا يكره الفصل بين الفرض وراتبته، بخلاف سجدة التلاوة ونحوها، فإنه يكره لأنه يؤدي إلى فواته.
(4) أي لصلاة الطواف، على وجه الاستحباب، عند جمهور المفسرين والفقهاء المعتبرين قال البغوي وغيره: وهو الحجرالذي يصلي إليه الأئمة اهـ وهو حجر تقدم أنه نزل من الجنة، قام عليه الخليل، لبناء البيت، وكان إسماعيل يناوله الحجارة، وكان كلما كمل ناحية انتقل إلى الناحية التي تليها، وهكذا حتى تم جدار الكعبة، وأثر قدمي الخليل فيه، قال أنس: رأيت فيه أصابعه، وأخمص قدميه، غير أنه أذهبه مسح الناس بأيديهم، ثم صفح بالفضة، وكان في زمن النبي صلى الله عليه وسلم وأبي بكر ملتصقا بالبيت، يمنة الداخل، ثم أخره عمر وأقره المسلمون، وهو نحو شبر ونصف طولا وعرضا، وضع عليه قبة من خشب، ثم من حديد، وعليه قبة عالية من خشب، قائم على أربعة أعمدة دقيقة من حجارة، بينها شبابيك من حديد، نصبت في القرن التاسع، فيصلي خلفه، لفعله صلى الله عليه وسلم متفق عليه، وما حوله مما يطلق عليه اسم المقام عرفا، ثم ما قرب من البيت خصوصا ما قرب من الملتزم والباب، ثم الحجر ثم ما قرب من سائر جوانب البيت، ويجوز في غير ذلك، لأن عمر ركعهما بذي طوى، رواه البخاري، ولا يشرع تقبيله ولا مسحه إجماعًا، ولا سائر المقامات وتقدم.
قال الشيخ وغيره: ولو صلى المصلي في المسجد والناس يطوفون أمامه لم يكره، سواء مر أمامه رجل أو امرأة، وهذا من خصائص مكة اهـ، ولا خلاف أنه يأتي الملتزم إن شاء، متضرعا كما سيأتي في موضعه، ويشرب من ماء زمزم، ويتضلع منه، وحاصل كلامه أنه يشترط لصحة الطواف عشرة أشياء، النية وستر العورة والطهارة من الحدث، والخبث وتكميل السبع، وجعل البيت عن يساره، وأن لا يمشي على شيء منه، ولا يخرج من المسجد، وأن يوالي بينه، وأن يبتدئ من الحجر الأسود فيحاذيه وكذا في الإنصاف وغيره، وزاد عثمان وغيره: إسلام وعقل، والمشي مع القدرة، وفي الرعاية وغيرها، وله شرب الماء فيه، وجوز بعضهم الأكل، وله الأمر بالمعروف، والنهي عن المنكر وسننه عشر، استلام الحجر، وتقبيله أو ما يقوم مقامه، واستلام الركن اليماني، واضطباع ورمل في مواضعه، ودعاء، وذكر ودنو من البيت، وركعتا الطواف، ولو ترك شيئا من ذلك صح بالاتفاق، وكان تاركًا للسنة.

(4/112)

.............................................................

(4/113)

فصل (1)
(ثم) بعد الصلاة يعود و (يستلم الحجر) (2) لفعله عليه السلام (3) ويسن الإكثار من الطواف كل وقت (4) .
__________
(1) في السعي بين الصفا والمروة، والتحلل من العمرة، وما يتعلق بذلك، قال الشيخ: ولو أخر ذلك إلى ما بعد طواف الإفاضة جاز، فإن الحج فيه ثلاثة أطوفة، طواف عند الدخول، وهو يسمى طواف القدوم، والدخول والورود، والطواف الثاني هو بعد التعريف، ويقال له طواف الإفاضة، والزيارة وهو طواف الفرض الذي لا بد منه كما قال تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} والطواف الثالث هو لمن أراد الخروج من مكة وهو طواف الوداع، وإذا سعى عقب واحد منها أجزأه اهـ ولو لم يكن السعي متوقفا على تقدم الطواف عليه لما أخرته عائشة رضي الله عنها.
(2) قال الشيخ وغيره: هو سنة إجماعا.
(3) رواه مسلم وغيره، من حديث جابر وغيره، صلى ركعتين، والمقام بينه وبين البيت ثم أتى الحجر بعد الركعتين، واستلمه، ثم خرج إلى الصفا، ورواه أحمد، وأهل السنن وغيرهم، قال الترمذي: والعمل عليه عند أهل العلم، فكل طواف بعده سعي، يسن أن يعود إلى الحجر فيستلمه إن أمكن لأن الطواف لما كان يفتتح بالاستلام، فكذا السعي، بخلاف ما إذا لم يكن بعده سعي.
(4) ليلاً ونهارًا، كلما بدا له، لأنه يشبه الصلاة، والصلاة خير موضوع، وطواف التطوع للغرباء أفضل من صلاة التطوع اتفاقا، لأنهم لا يمكنهم الطواف في بلدانهم، فكان الاشتغال به أولى، قال ابن عباس: من طاف بالبيت خمسين مرة خرج من ذنوبه كيوم ولدته أمه، وقال ابن عمر: من طاف بهذا البيت أسبوعا فأحصاه كان كعتق رقبة، وقال: لا يضع قدمًا، ولا يرفع أخرى إلا حط الله بها عنه خطيئة وكتب له بها حسنة.
قال الشيخ: والإكثار من الطواف من الأعمال الصالحة، فهو أفضل من أن يخرج الرجل من الحرم ويأتي بعمرة مكية، فإن هذا لم يكن من أعمال السابقين الأولين، من المهاجرين والأنصار، ولا رغب فيه النبي صلى الله عليه وسلم أمته، بل كرهه السلف اهـ حتى قال أحمد: النظر إلى البيت عبادة، قال شيخنا: وأما في الصلاة فمأمور بنظره إلى موضع سجوده.

(4/114)

(ويخرج إلى الصفا من بابه) أي باب الصفا ليسعى (1) (فيرقاه) أي الصفا (2) (حتى يرى البيت) فيستقبله (3) .
__________
(1) أي بين الصفا والمروة سبعة أشواط، ويخرج إليه من أي باب شاء، لأن المقصود يحصل به، وإنما خرج النبي صلى الله عليه وسلم من باب بني مخزوم وهو الذي يسمى باب الصفا، لأنه أقرب الأبواب إليه، فكان اتفاقا لا قصدا.
(2) أي يصعد عليه استحبابًا بلا نزاع، لفعله صلى الله عليه وسلم ورواه مسلم وغيره، وهو بالقصر الحجارة الصلبة واحدتها صفاة كحصاة والمراد به هنا: المكان المعروف عند المسجد، في طرف المسعى الجنوبي أسفل جبل أبي قبيس ورقي يرقى، صعد، بكسر القاف في الماضي، وفتحها في المضارع، وحكي فتحها وكسرها مع الهمز، قال الشيخ: وكان النبي صلى الله عليه وسلم يرقى على الصفا والمروة، وهما في جانبي جبلي مكة، واليوم قد بني فوقهما دكتان، فمن وصل إلى أسفل البناء أجزأه السعي، وإن لم يصعد فوق البناء، وذكر الأزرقي وغيره أنه اثنتا عشرة درجة، وقال ابن بطوطة: وللصفا أربع عشرة درجة علياهن كأنه مصطب ومن تأمل علو الوادي اليوم، تيقن كثرة المدفون من درج الصفا.
(3) ولو لم يره، وليس بواجب، لأنه لو ترك صعوده فلا شيء عليه إجماعًا.

(4/115)

(ويكبر ثلاثا (1) ويقول ما ورد) ثلاثا (2) ومنه «الحمد لله على ما هدانا (3) لا إله إلا الله وحده لا شريك له (4) له الملك، وله الحمد، يحيي ويميت، وهو حي لا يموت، بيده الخير (5) وهو على كل شيء قدير (6) لا إله إلاالله وحده لا شريك له، صدق وعده، ونصر عبده، وهزم الأحزاب وحده» (7) .
__________
(1) لما رواه مسلم وغيره، وفي لفظ «فوحد الله وكبره» ، فيستحب توحيد الله وتكبيره، وتهليله.
(2) أي يكرر ما ورد من الأدعية على الصفا والمروة ثلاث مرات، لفعله صلى الله عليه وسلم.
(3) أن بلغنا مشاعر الحج.
(4) في ربوبيته ولا في إلهيته، ولا في أسمائه وصفاته.
(5) يحيي إلى آخره رواه النسائي وغيره، بسند صحيح.
(6) ولابن عمر من رواية إسماعيل، عن أيوب عن نافع: «لا إله إلا الله، ولا نعبد إلا إياه، مخلصين له الدين، ولو كره الكافرون» .
(7) زاد مسلم، «أنجز وعده» إلخ وأنه قاله ثلاث مرات، فيسن الدعاء بما دعابه صلى الله عليه وسلم ولا نزاع في ذلك، لثبوته عنه صلى الله عليه وسلم وصدق الله وعده، يعني في إظهار الدين، «ونصر عبده» يعني محمدًا على أعدائه، والأحزاب الطوائف التي تجتمع على محاربة الأنبياء، والإشارة بالأحزاب هنا إلى الذين تحزبوا على رسول الله صلى الله عليه وسلم أيام الخندق، وهم قريش، وغطفان، ويهود قريظة والنضير وغيرهم.
وقال أحمد: يدعو بدعاء ابن عمر، وهو «اللهم اعصمني بدينك، وطواعيتك وطواعية رسولك، اللهم جنبني حدودك، اللهم اجعلني ممن يحبك، ويحب ملائكتك، وأنبياءك ورسلك، وأولياءك وعبادك الصالحين، اللهم يسرني لليسرى، وجنبني العسرى، واغفر لي في الآخرة والأولى، واجعلني من أئمة المتقين، واجعلني من ورثة جنة النعيم، واغفر لي خطيئتي يوم الدين اللهم قلت (ادْعُونِي أَسْتَجِبْ لَكُمْ) وإنك لا تخلف الميعاد، اللهم إذ هديتنا للإسلام فلا تنزعه مني، ولا تنزعني منه، حتى توفاني وأنا على الإسلام، اللهم لا تقدمني للعذاب، ولا تؤخرني لسوء الفتن» .

(4/116)

ويدعو بما أحب، ولا يلبى (1) (ثم ينزل) من الصفا (ماشيا إلي) أن يبقى بينه وبين (العلم الأول) وهو الميل الأخضر في ركن المسجد، نحو ستة أذرع (2) .
__________
(1) لعدم فعله عليه الصلاة والسلام ولمسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم لما فرغ من طوافه أتى الصفا، فعلا عليه، حتى نظر إلى البيت، ورفع يديه، فجعل يحمد الله، ويدعو بما شاء، ولأنه موضع ترجى فيه الإجابة.
(2) قول الماتن قاله جماعة وقدم غير واحد أنه يمشي حتى يأتي العلم، وما صرفه إليه الشارح، وهو أنه يمشي إلى أن يصير بينه وبينه ستة أذرع قاله آخرون، واختاروه واستظهره في الفروع، وصححه في التصحيح، وخرج بقوله: ماشيًا الراكب، وحامل المعذور، والمرأة، والصحيح من المذهب أن السعي راكبًا، كالطواف راكبًا، فإنه صح عنه أنه صلى الله عليه وسلم سعى ماشيًا، فلما كثروا عليه أتمه راكبًا، وقطع الموفق، والشارح، وغيرهما بجواز السعي راكبًا، لعذر وغيره، لأن المعنى الذي منع من أجله الطواف راكبًا غير موجود فيه، وقال أحمد: لا بأس به على الدواب لضرورة.

(4/117)

(ثم يسعى) ماشيًا سعيًا (شديدا إلى) العلم (الآخر) (1) وهو الميل الأخضر بفناء المسجد، حذاء دار العباس (2) .
__________
(1) فإنه صلى الله عليه وسلم نزل من الصفا يمشى، فلما انصبت قدماه في بطن الوادي سعى، حتى إذا جاوز الوادي وأصعد مشي، وعليه الجماهير واستظهره في الفروع، وصححه في التصحيح، وسبب مشروعية السعي والله أعلم أن إبراهيم لما ترك هاجر وإسماعيل هناك، عطش فصعدت الصفا تنظر: هل بالموضع ماء؟ فلم تر شيئا فنزلت فسعت في بطن الوادي، حتى خرجت منه إلى جهة المروة، لأنها توارت بالوادي عن ولدها، فسعت شفقة عليه، فجعل ذلك نسكًا، إظهارًا لشرفها، وتفخيمًا لأمرها.
وعن ابن عباس: إنما سعى بين الصفا والمروة ليرى المشركين جلده وقوته، صححه الترمذي: وقال: وهو الذي يستحبه أهل العلم، وإن سعى ومشى رأوه جائزا، وله عن ابن عمر، لئن سعيت لقد رأيته يسعى، ولئن مشيت لقد رأيته يمشي، وأنا شيخ كبير، أي يشق عليه السعي، والسعي الشديد مشروط بأن لا يؤذي.
(2) أي ركن المسجد، وإنما عبر به في الأول، وهنا بالفناء تفننا ودار العباس رباط معروف، منسوب إليه، والعلم في الأصل العلامة، والعلمان هنا هما ما عرفهما به، وفي مجمع البحرين، شيئان منحوتان من نفس جدار الحرم، علامتان لموضع السعي، وقال المطرزي وغيره: الميلان علامتان بموضع الهرولة في ممر بطن الوادي.
وقال ابن القيم وغيره: بطن الوادي هو ما بينهما لم يتغير، واستمر عمل المسلمين عليه، خلفًا عن سلف اهـ والسعي بينهما وإن لم يكن اليوم هو بطن الوادي باعتبار ما كان سابقًا، فإن ما بينهما كان منخفضًا، وطرفا المسعي من جهة الصفا والمروة مرتفعان.

(4/118)

(ثم يمشي ويرقى المروة (1) ويقول ما قاله على الصفا (2) ثم ينزل) من المروة (فيمشي في موضع مشيه، ويسعى في موضع سعيه، إلى الصفا (3) يفعل ذلك) أي ما ذكر من المشي والسعي (سبعًا (4) ذهابه سعية، ورجوعه سعية) (5) .
__________
(1) وهي الحجارة البيضاء، البراقة أو الرخوة جمعها مروات، وجمع الكثير مرو، سمي بها المكان الذي في طرف المسعى الشمالي، واتفقوا على أن العقد الكبير المشرف، الذي بوجهها، هو حدها، علامة على أولها، وقال المحب الطبري وغيره: المروة في وجهها عقد كبير مشرف، قد تواتر كونه حدا، بنقل الخلف عن السلف، وكذا في مسالك الأبصار، وذكر الأزرقي وغيره أن على المروة خمس عشرة درجة، كحلت بالنورة في خلافة المأمون، وذلك قبل أن يعلو الوادي، ويتغطى أكثر الدرج، وعمارة العقد من جهة الملك الظاهر، سنة 880 هـ ضمن عمارة المنصور
(2) من التكبير، والتهليل، والدعاء مستقبلا القبلة، لما رواه مسلم وغيره، أنه صلى الله عليه وسلم فعل على المروة ما فعله على الصفا، فيسن اتفاقًا.
(3) كما فعل النبي صلى الله عليه وسلم يمشي إلى بطن الوادي، ثم يسعى فيه، وهو ما بين العلمين، ثم يمشي إلى المروة، قال الشيخ: وإن لم يسع في بطن الوادي بل مشى على هيئته، جميع ما بين الصفا والمروة، أجزأه باتفاق العلماء، ولا شيء عليه.
(4) لأن رواة نسك النبي صلى الله عليه وسلم اتفقوا على أنه صلى الله عليه وسلم طاف بينهما سبعة أشواط.
(5) باتفاق الأئمة الأربعة وغيرهم، قال الوزير وغيره: اتفق الأئمة أنه يستحب بالذهاب سعية، وبالرجوع سعية، وغلطوا الطحاوي وغيره مما قال الذهاب والرجوع شوط، وقال ابن القيم: لم ينقله أحد، ولا قاله أحد من الذين اشتهرت أقوالهم، فلا خلاف أنه بدأ بالصفا، وختم بالمروة.

(4/119)

يفتتح بالصفا، ويختم بالمروة (1) ويجب استيعاب ما بينهما في كل مرة (2) فيلصق عقبه بأصلهما إن لم يرقهما (3) فإن ترك مما بينهما شيئًا ولو دون ذراع، لم يصح سعيه (4) (فإن بدأ بالمروة سقط الشوط الأول) فلا يحتسبه (5) .
__________
(1) أي يفتتح سعيه بالصفا لقوله صلى الله عليه وسلم «ابدءوا بما بدأ الله به» وهو قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللهِ} فبدأ تعالى بالصفا، ولا يبدأ إلا بالأهم، وعن ابن عباس أنه قرأ الآية: وقال: نبدأ بالصفا، اتبعوا القرآن، فما بدأ به القرآن فابدءوا به، ويختم بالمروة، لقول جابر: فلما كان آخر طوافه يعني عند المروة قال: «لو استقبلت من أمري ما استدبرت لم أسق الهدي، ولجعلتها عمرة» .
(2) فقد ثبت أنه صلى الله عليه وسلم رقى الصفا والمروة.
(3) أي أصل الصفا والمروة، بأول الدرج، والراكب يفعل ذلك بدابته.
(4) لتركه جزءا من المسعى الذي يجب استيعابه بالسعي.
(5) لمخالفة فعل النبي صلى الله عليه وسلم المستفيض عنه، ولأمره صلى الله عليه وسلم بالبداءة بالصفا، كما رواه النسائي وغيره، أنه قال: «ابدءوا بما بدأ الله به» وعن جابر «نبدأ بما بدأ الله به» فبدأ بالصفا، وقرأ {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللهِ} بيانا لمراد الله، وتقريرا وصححه الترمذي، وقال: والعمل على هذا عند أهل العلم، أنه يبدأ بالصفا قبل المروة، فإن بدأ بالمروة قبل الصفا لم يجزئه، وبدأ بالصفا.

(4/120)

ويكثر من الدعاء والذكر في سعيه (1) قال أبو عبد الله: كان ابن مسعود إذا سعى بين الصفا والمروة قال: «رب اغفر وارحم، واعف عما تعلم، وأنت الأعز الأكرم» (2) ويشترط له النية وموالاة (3) وكونه بعد طواف نسك ولو مسنونًا (4) (وتسن فيه الطهارة) من الحدث، والنجس (5) (والستارة) أي ستر العورة (6) .
__________
(1) لقوله صلى الله عليه وسلم «إنما جعل السعي بين الصفا والمروة لإقامة ذكر الله تعالى» .
(2) وروي أنه كان يقوله بين الميلين، وأبو عبد الله هو الإمام أحمد رحمه الله.
(3) أي بين أشواطه، اختاره الأكثر، فإن فصل يسيرًا أو أقيمت مكتوبة أو حضرت جنازة صلى وبنى وأما النية فالجمهور أنها شرط، لأنه عبادة قطعًا، فاعتبرت له، صححه غير واحد، وصوبه في تصحيح الفروع والإنصاف.
(4) كطواف القدوم، لأنه يصدق عليه أنه مسنون، وطواف نسك وتقدم، ولأنه الوارد عنه صلى الله عليه وسلم وحكي فيه الإجماع، لخبر عائشة وغيره، فلا يجوز بدونه، ولا بعد طوف نفل، وإن سعى قبل أن يطوف لم يجزئه السعي إجماعًا.
(5) كبقية المناسك، في قول أكثر أهل العلم، وفي الإنصاف: سنة بلا نزاع لأنه أكمل، ولا تجب لأنه عبادة لا تتعلق بالبيت، بل كالوقوف بعرفة، فاستحب له الطهارة ولم تجب فيه.
(6) لأنه إذا لم تشترط له الطهارة مع آكديتها فغيرها أولى.

(4/121)

فلو سعى محدثًا، أو نجسًا، أو عريانًا أجزأه (1) (و) تسن (الموالاة) بينه وبين الطواف (2) والمرأة لا ترقى الصفا ولا المروة (3) ولا تسعى سعيا شديدا (4) وتسن مبادرة معتمر بذلك (5) (ثم إن كان متمتعا لا هدي معه قصر من شعره) (6) .
__________
(1) لأنه صلى الله عليه وسلم لم يأمر بالطهارة فيه، وليس بصلاة، فيشترط له ما يشترط لها، من طهارة وستارة ونحو ذلك.
(2) في ظاهر كلام أحمد، قال في المبدع: وهو الأصح، ورجحه الموفق وغيره، لأنه لا تعلق له بالبيت، فلم تشترط، فلو فصل بينهما بطواف أو غيره، أو طاف أول النهار، وسعى آخره أجزأه.
(3) لئلا تزاحم الرجال، وهو أستر، وقال ابن عمر: لا تصعد المرأة فوق الصفا والمروة، ولا ترفع صوتها بالتلبية رواه الدارقطني.
(4) وفاقا وحكى ابن المنذر الإجماع على أنها لا ترمل، لأنه يقصد لها التستر وقال ابن عمر: ليس على النساء رمل بالبيت، ولا بين الصفا والمروة فالمطلوب منها التستر، وفي هذا، وفي الصعود على الصفا والمروة تعرض للانكشاف والقصد بشدة السعي إظهار الجلد، وليس ذلك مطلوبا في حقها.
(5) أي بالطواف والسعي، لأنه صلى الله عليه وسلم لم يلو على شيء، ولا دخل بيتًا، ولا اشتغل بشيء، بل بدأ بالبيت فطاف به، ثم خرج إلى الصفا والمروة، فسعى بينهما كما مر.
(6) إن كان له شعر، والمعتمر لا يتحلل إلا بالطواف والسعي، والتقصير أو الحلق، والقص هو الأخذ من الشعر بمقص أو غيره، وهو هنا أفضل من الحلق، لأمره صلى الله عليه وسلم به في حديث جابر وغيره.

(4/122)

ولو لبده (1) ولا يحلقه ندبًا ليوفره للحج (2) (وتحلل) لأنه تمت عمرته (3) .
__________
(1) أي يقصر من مجموع شعره، لا من جميعه، ولو كان لبده، لقوله «ولبدت رأسي» والتلبيد هو: جعل نحو خطمي وصمغ في شعر رأسه، لينضم الشعر، ويلتصق بعضه ببعض، احترازًا عن تمعطه وتقميله.
(2) ولأنه أكمل، ولقوله صلى الله عليه وسلم وليقصر وليحلل، فلم يأمره بالحلق ليبقى له شعر يحلقه في الحج، فإن الحلق في تحلل الحج، أفضل منه في تحلل العمرة، وقوله: «ويحلقوا، أو يقصروا» إن كان بحيث يطلع شعره، فإن الأولى له الحلق، وإلا فالتقصير، ليقع له الحلق، قال الشيخ: ويستحب له أن يقصر من شعره، ليدع الحلاق للحج، وكذلك أمرهم النبي صلى الله عليه وسلم اهـ ولا يحلق بعضه في أحدهما، وباقيه في الآخر، لأنه من القزع المنهي عنه.
(3) وكما أمر النبي صلى الله عليه وسلم أصحابه في غير ما حديث لما طافوا بالبيت، وسعوا بين الصفا والمروة، أن يحلوا، إلا من كان معه هدي، فيبقى على إحرامه حتى يتم حجه، وقاله الشيخ وغيره: ونزل عليه القضاء بين الصفا والمروة أن يأمرهم بالإحلال، ولما توقفوا من جعلها متعة قال: انظروا ما أمركم به فافعلوه.
قال الشيخ وغيره: وهو مذهب أهل الحديث، وإمامهم أحمد بن حنبل، وأهل الظاهر، لبضعة عشر حديثًا صحيحًا عن رسول الله صلى الله عليه وسلم منها «من تطوف بالبيت، وسعى ولم يكن معه هدي حل» ومنها أنهم لما راجعوه قال: «انظروا ما آمركم به فافعلوه» فردوا عليه فغضب، وأقسم طائفة من أصحابه أنه ما نسخ، ولا صح حرف واحد يعارضه، وأنهم لم يخصوا به، بل أجرى الله على لسان سراقة أن يسأله، فقال: «بل للأبد» وفي لفظ «بل لأبد الأبد» .
وتواتر عن حبر الأمة عبد الله بن عباس أنه قال: ما طاف بالبيت حاج، ولا غير حاج، إلا حل، أمر رسول الله صلى الله عليه وسلم فإنه صلى الله عليه وسلم لما تم سعيه أمر من لا هدي معه أن يحل حتما، ولا بد قارنا كان أو مفردًا، وأمرهم أن يحلوا الحل كله، من رداء وطيب وغيرهما، وأن يبقوا إلى يوم التروية.
وقال رجل لابن عباس: ما هذه الفتيا؟ فقال: سنة رسول الله صلى الله عليه وسلم وإن رغمتم، قال ابن القيم: صدق ابن عباس، كل من طاف بالبيت وسعى، ممن لا هدي معه، من مفرد أو قارن، أو متمتع فقد حل إما وجوبا، وإما حكما، هذه هي السنة التي لا راد لها، ولا مدفع، وقال أحمد لسلمة: عندي أحد عشر حديثا صحاحًا عن رسول الله صلى الله عليه وسلم أتركها لقولك؟ ويقال أيضا: إذا كان النبي صلى الله عليه وسلم قصد مخالفة المشركين، تعين مشروعيته إما وجوبا، وإما استحبابًا، وإذا حل حل له ما حرم عليه بالإحرام.

(4/123)

(وإلا) بأن كان مع المتمتع هدي لم يقصر (1) و (حل إذا حج) فيدخل الحج على العمرة، ثم لا يحل حتى يحل منهما جميعًا (2) والمعتمر غير المتمتع يحل، سواء كان معه هدي أو لم يكن، في أشهر الحج أو غيرها (3) .
__________
(1) ولم يحل حتى ينحر هديه والمفرد والقارن لا يحلان إلا يوم النحر.
(2) يوم النحر، لحديث ابن عمر وعائشة المتفق عليهما، قال الشيخ: ولو أحرم بالحج، ثم أدخل عليه العمرة لم يجز، على الصحيح، ويجوز العكس بالاتفاق.
(3) لفراغه من نسكه، واعتمر صلى الله عليه وسلم ثلاث عمر، سوى عمرته التي مع حجه، وكان يحل إذا سعى بلا نزاع، وقال ابن رشد: اتفقوا على أن المعتمر يحل من عمرته إذا طاف بالبيت وسعى بين الصفا والمروة، قال ابن القيم: ومن هديه ذبح هدي العمرة عند المروة.

(4/124)

(والمتمتع) والمعتمر (إذا شرع في الطواف قطع التلبية) (1) لقول ابن عباس يرفعه: كان يمسك عن التلبية في العمرة إذا استلم الحجر (2) قال الترمذي: هذا حديث حسن صحيح (3) ولا بأس بها في طواف القدوم سرا (4) .
__________
(1) وهو مذهب أبي حنيفة، والشافعي، ونص أحمد كما ذكر الموفق وغيره أنه إذا استلم الحجر قطع التلبية.
(2) أي إذا شرع في الطواف، لأن التلبية إجابة إلى العبادة، وشعار الإقامة عليها، والأخذ في التحلل منافٍ، وهو يحصل بالطواف والسعي، فإذا شرع في الطواف فقد أخذ في التحلل، فيقطعها، كما يقطع الحاج التلبية إذا شرع في رمي جمرة العقبة، لحصول التحلل به.
(3) ورواه أبو داود وغيره: قال الترمذي: والعمل عليه عند أكثر أهل العلم، قالوا: لا يقطع المعتمر التلبية حتى يستلم الحجر، وقال بعضهم: إذا انتهى إلى البيوت، والعمل على حديث النبي صلى الله عليه وسلم.
(4) أي لا بأس بالتلبية حال طواف القدوم سرًّا، وكذا في السعي بعده، ويكره الجهر بها، لئلا يخلط على الطائفين، وقال النووي: الصحيح أنه لا يلبي في الطواف والسعي، لأن لهما أذكارا مخصوصة.

(4/125)


باب صفة الحج والعمرة وما شرع فيهما من أقوال وأفعال - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب صفة الحج والعمرة (1)

(يسن للمحلين بمكة) وقربها، حتى متمتع حل من عمرته (الإحرام بالحج (2) يوم التروية) وهو ثامن ذي الحجة (3) سمي بذلك لأن الناس كانوا يتروون فيه الماء لما بعده (4) (قبل الزوال) (5) .
__________
(1) أي كيفيتهما، وبيان ما شرع فيهما من أقوال وأفعال، والأصل فيه حديث جابر، رواه مسلم وغيره.
(2) من مكة أو من الحرم، على ما سيأتي وحل من إحرامه فهو حال وأحل فهو محل.
(3) نص عليه، قال الوزير: اتفقوا على أنه يحرم بالحج يوم التروية وقبله، وقال مالك وأحمد: الأفضل يوم التروية، واستحب تقديمه أبو حنيفة، وفعله يوم التروية هو السنة، لفعله صلى الله عليه وسلم وأمره.
(4) إذ لم يكن بمنى ولا عرفات ماء، فيتزودون من الماء ما يكفيهم أيام منى وعرفات، وأما الآن فكثر الماء، واستغنوا عن حمله، أو لأنهم كانوا يروون إبلهم فيه، وقيل: لأن إبراهيم رأى في تلك الليلة أنه يذبح ابنه، فلما أصبح روى أي: تفكر في النهار إنما رآه من الله، فلما رأى الليلة الثانية، عرف أنه من الله، فمن ثم سمي يوم عرفة، فلما رأى الليلة الثالثة، هم بنحره فسمي يوم النحر، وقيل: لأن الإمام يروي مناسكهم.
(5) لحديث جابر: توجه قبل صلاة الظهر يوم التروية إلى منى، رواه مسلم وغيره.

(4/126)

فيصلي بمنى الظهر مع الإمام (1) ويسن أن يحرم (منها) أي من مكة (2) والأفضل من تحت الميزاب (3) (ويجزئ) إحرامه (من بقية الحرم) ومن خارجه (4) ولا دم عليه (5) .
__________
(1) إن أمكنه، لحديث ابن عمر، صلى الفجر يوم التروية بمكة، فلما طلعت الشمس راح إلى منى، فصلى بها الظهر، الحديث، واتفقت الرواة، أنه صلى الظهر بمنى، ومنى فرسخ من مكة.
(2) بلا نزاع، وظاهره، أنه لا ترجيح لمكان على غيره، والجمهور من منزله وحكي أنه لا نزاع فيه، وفي صحيح مسلم عن جابر: أمرنا رسول الله صلى الله عليه وسلم لما حللنا أن نحرم، فأهللنا من الأبطح، وكان منزلهم وقال الشيخ: السنة أن يحرم من الموضع الذي هو نازل فيه، وكذلك المكي يحرم من أهله، كما قال النبي صلى الله عليه وسلم «ومن كان منزله دون الميقات، فمهله من أهله حتى أهل مكة يهلون من مكة» وأصحاب النبي صلى الله عليه وسلم إنما أحرموا كما أمرهم النبي صلى الله عليه وسلم وأهلوا من البطحاء، وكان منزلهم إذ ذاك، وقال ابن القيم، وأحرموا من منزلهم، ومكة خلف ظهورهم، ولم يدخلوا المسجد ليحرموا منه اهـ ويستحب أن يفعل عند إحرامه هذا ما يفعله عند الإحرام من الميقات، من الغسل، والتنظيف ويتجرد من المخيط.
(3) لم يذكره الأصحاب في الإيضاح، ولا المبهج، وقيل: من المسجد، والسنة من منزله كما فعل صلى الله عليه وسلم وأصحابه، وهو الأفضل بلا ريب.
(4) قال الشيخ: هذا هو الصواب، لأن الأبطح خارج البلد، ولم يرد ما يوجب قصر الإحرام على الحرم.
(5) لعدم ورود وجوبه.

(4/127)

والمتمتع إذا عدم الهدي وأراد الصوم سن له أن يحرم يوم السابع، ليصوم الثلاثة محرما (1) (ويبيت بمنى) (2) ويصلي مع الإمام استحبابا (3) (فإذا طلعت الشمس) من يوم عرفة (سار) من منى (إلى عرفة) (4) .
__________
(1) يعني السابع والثامن والتاسع، فيكون آخرها يوم عرفة.
(2) يصلي بها الظهر والعصر، والمغرب والعشاء، والفجر، لحديث جابر: فلما كان يوم التروية توجهوا إلى منى، فأهلوا بالحج، فركب النبي صلى الله عليه وسلم فصلى بها الظهر والعصر، والمغرب والعشاء والفجر، وكل من أدركه الليل فقد بات، نام أو لم ينم، وسمي مني لأنه يمنى فيه الدم، أي: يصب.
(3) لصلاة الحاج معه صلى الله عليه وسلم بها الفروض الخمسة، قصرا بلا جمع، قال الشيخ: والإيقاد بمنى بدعة، مكروهة باتفاق العلماء.
(4) قال الشيخ: والسنة أن يبيت الحاج بمنى، فيصلون بها الظهر والعصر، والمغرب والعشاء، والفجر، لا يخرجون منها حتى تطلع الشمس، كما فعل النبي صلى الله عليه وسلم فالمبيت بها، والمسير إذا طلعت الشمس، سنة باتفاق العلماء، قال: ويسيرون منها على طريق ضب، من يمين الطريق اهـ وهو المعروف الآن بطريق القناطر، والسنة في وصوله إلى عرفة أن يكون عليه، وافتراقه من مزدلفة، ينعطف على اليمين، قرب المشعر الحرام، وضب اسم للجبل الذي حذاء مسجد الخيف، قال ابن القيم: ومن أصحابه الملبي والمكبر، ولم ينكر على أحد منهم، وفيه حديث مرفوع، وقال الشيخ: ولا يزال يلبي في ذهابه من مشعر
إلى مشعر، مثل ذهابه إلى عرفات، وذهابه منها إلى مزدلفة حتى يرمي جمرة العقبة اهـ، وعرفة: اسم لموضع الوقوف، سميت: «عرفة» ؛ لأن جبرئيل
حج بالخليل حتى إذا أتاها قال: عرفت روي عن علي وعطاء وغيرهما، وقيل: لعلو الناس على جباله، والعرب تسمى ما علا عرفة، وقيل: لأن الناس يتعارفون في ذلك اليوم، ويسمَّى، المشعر الحرام، والمشعر الأقصى، قال أبو طالب.
وبالمشعر الأقصى إذا قصدوا له ... ... إلا إلى تلك الشراج القوابل.

(4/128)

فأقام بنمرة إلى الزوال (1) يخطب بها الإمام أو نائبه (2) .
__________
(1) أي زوال الشمس عن كبد السماء إلى جهة المغرب، قال الشيخ: كما فعل النبي صلى الله عليه وسلم وهي: قرية كانت خارجة عن عرفات من جهة اليمين اهـ، وموضعها أكمة، عليها أنصاب الحرم، على يمينك إذا خرجت من مأزمي عرفة، تريد الموقف، فهي شرقي شمالي عرفة، خراب اليوم، قال ابن الهمام: ونزول النبي صلى الله عليه وسلم بنمرة لا نزاع فيه، ولأبي داود وغيره عن ابن عمر أنه صلى الله عليه وسلم نزل بنمرة، وهو منزل الإمام الذي ينزل بعرفة، حتى إذا كانت عند صلاة الظهر، راح مهجرًا، فجمع بين الظهر والعصر، وفي حديث جابر: وأمر بقبة من شعر فضربت له بنمرة، فنزل بها، حتى إذا زالت الشمس أمر بالقصوى فرحلت له.
(2) أي يخطب الإمام أو نائبه بعرنة، كما خطب النبي صلى الله عليه وسلم رواه مسلم من حديث جابر، وروى الحاكم وغيره عن المستورد نحوه، قال عبد الحق: خطبته قبل الصلاة مشهورة، وعمل به الأئمة والمسلمون وقال الشيخ: يسير إليها من بطن الوادي: وهو موضع النبي صلى الله عليه وسلم الذي صلى فيه الظهر والعصر، وخطب وهو في حدود عرفة ببطن عرنة، وهناك مسجد يقال له، مسجد إبراهيم، يعني ابن محمد العباسي، لا الخليل وإنما بني في أول دولة بني العباس اهـ ثم زيد فيه من عرفة، والزيادة في نفس المسجد معلمة
بصخرات كبار فرشت هناك، فصدر المسجد من عرنة، وآخره من عرفة، وبين المسجد والحرم نحو ألف ذراع.

(4/129)

خطبة قصيرة (1) مفتتحة بالتكبير (2) يعلمهم فيها الوقوف، ووقته، والدفع منه والمبيت بمزدلفة (3) (وكلها) أي كل عرفة (موقف (4) إلا بطن عرنة) (5) .
__________
(1) قال سالم للحجاج: إن كنت تريد أن تصيب السنة، فقصر الخطبة وعجل الصلاة، قال ابن عمر: صدق، رواه البخاري، قال الشيخ: خطبة نسك لا خطبة جمعة.
(2) وتقدم أنه صلى الله عليه وسلم كان يفتتح خطبه بالحمد، وقال: «كل أمر ذي بال لا يبدأ فيه بالحمد لله فهو أقطع» .
(3) فيذكر العالم، ويتعلم الجاهل، ثم ينزل فيصلي بهم الظهر والعصر قصرا، يجمع بينهما، كما فعل النبي صلى الله عليه وسلم وخلفاؤه.
(4) إجماعا فمن وقف في أي جزء كان من عرفات صح وقوفه، وحدها، من الجبل المشرف على عرنة، إلى الجبال المقابلة، إلى ما يلي حوائط بني عامر ويقال: قصور آل مالك، يبلغ طولها ميلين وكذا عرضها، قال الوزير: اتفقوا على أن عرفات وما قارب الجبل كله موقف، لقوله صلى الله عليه وسلم «وقفت ههنا، وعرفة كلها موقف» وأرسل للناس، أن يكونوا على مشاعرهم، ويقفوا بها، فإنها من إرث أبيهم إبراهيم، إلا ما كان من الحمس.
(5) بضم العين وفتح الراء والنون، الوادي الذي يقال له مسجد عرنة، وهي مسايل، يسيل فيها الماء إذا كان المطر، فيقال لها الجبال، وهي ثلاثة جبال أقصاها مما يلي الموقف، ذكره البكري وغيره.

(4/130)

لقوله عليه السلام «كل عرفة موقف، وارفعوا عن بطن عرنة» رواه ابن ماجه (1) (وسن أن يجمع) بعرفة من له الجمع (2) .
__________
(1) ولأنه لم يقف بعرفة، فلم يجزئه، كما لو وقف بمزدلفة، وحكاه ابن المنذر وغيره، إجماع الفقهاء، وقال الوزير وغيره: بطن عرنة لا يجزئ الوقوف به باتفاق الأئمة.
(2) يعني المسافر ومن له عذر، ممن تقدم في بابه، بخلاف المكي، وقال في الشرح الكبير، والصحيح أن الإمام يجمع، وكل من صلى معه، وقال الشيخ: فيصلي الإمام، ويصلي خلفه جميع الحاج، أهل مكة وغيرهم، قصرًا وجمعًا، كما جاءت بذلك الأخبار عن النبي صلى الله عليه وسلم وهو مذهب أهل المدينة، وأحد الأقوال في مذهب الشافعي وغيره، ومن قال: لا يجوز القصر إلا لمن كان منهم على مسافة القصر، فهو مخالف للسنة.
وقال: ويصلي بعرفة ومزدلفة ومنى قصرًا، ويقصر أهل مكة، وغير أهل مكة، وكذلك يجمعون الصلاة بعرفة ومزدلفة، وكذلك كانوا يفعلون خلف أبي بكر، وعمر رضي الله عنهما، ولم يأمر النبي صلى الله عليه وسلم ولا خلفاؤه أحدا من أهل مكة أن يتموا الصلاة ولا قالوا لهم بعرفة ومزدلفة ومنى: أتموا الصلاة فإنا قوم سفر، ومن حكى ذلك عنهم فقد أخطأ وغلط غلطا بينا، ووهم وهما قبيحا وقال قولا باطلا، باتفاق أهل الحديث، ولكن المنقول عن النبي صلى الله عليه وسلم أنه قال ذلك في غزوة الفتح، لما صلى بهم بمكة، وأما في حجه فإنه لم ينزل بمكة، ولكن كان نازلا خارج مكة، وهناك كان يصلي بأصحابه، ثم لما خرج إلى منى وعرفة، خرج معه أهل مكة وغيرهم، ولما رجع من عرفة رجعوا معه، ولما صلى بمنى أيام منى صلوا معه، ولم يقل لهم: أتموا صلاتكم فإنا قوم سفر ولم يحدد النبي صلى الله عليه وسلم السفر بمسافة، ولا بزمان، وفيه أوضح دليل على أن سفر القصر، لا يتحدد بمسافة معلومة، ولا بأيام معلومة.

(4/131)

(بين الظهر والعصر) تقديما (1) (و) أن (يقف راكبا) (2) .
__________
(1) ليتفرغ للدعاء، قال الشيخ وغيره: فيصلي الظهر والعصر قصرا، إذا قضى الخطبة أذن ثم أقام، كما جاءت السنة بذلك، واستفاض النقل به، وفي حديث جابر: بأذان واحد وإقامتين.
وفي لفظ: ثم أذن بلال، ثم أقام، فصلى الظهر، ثم أقام فصلى العصر، لم يصل بينهما شيئا، ويشمل كل واقف بعرفة من مكي وغيره، لأنه صلى الله عليه وسلم فعل بهم ذلك ولا يجهر بالقراءة.
(2) أي ويسن بعد الصلاة بعرنة، أن يذهب إلى عرفات إجماعًا، لقول جابر: ثم ركب حتى أتى الموقف، وأن يقف راكبا للخبر، ولأنه أعون على الدعاء إلى غروب الشمس، لكن لا يكاد يذهب أحد إلى نمرة، ولا إلى مصلى النبي صلى الله عليه وسلم إلا القليل، بل يدخلون عرفات بطريق المأزمين ويدخلونها قبل الزوال، ومنهم من يدخلها ليلاً، ويبيتون بها، قبل التعريف، كما قاله الشيخ وغيره، وكما هو الواقع اليوم، قال: وهذا الذي يفعله الناس كله مجزئ معه الحج، لكن فيه نقص عن السنة.
قال ويجوز الوقوف ماشيا وراكبا، وأما الأفضل فيختلف باختلاف أحوال الناس، فإن كان ممن إذا ركب رآه الناس لحاجتهم إليه، أو كان يشق عليه الوقوف، وقف راكبا، فإن النبي صلى الله عليه وسلم وقف راكبا، وهكذا الحج فإن من الناس من يكون حجه راكبا أفضل، ومنهم من يكون حجه ماشيا أفضل، وقال ابن القيم: التحقيق أن الركوب أفضل إذا تضمن مصلحة، من تعليم المناسك، والاقتداء به، وكان أعون له على الدعاء، ولم يكن فيه ضرر على الدابة.

(4/132)

مستقبل القبلة (1) (عند الصخرات وجبل الرحمة) (2) لقول جابر: إن النبي صلى الله عليه وسلم جعل بطن ناقته القصوى إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة (3) ولا يشرع صعود جبل الرحمة (4) .
__________
(1) لأن النبي صلى الله عليه وسلم وقف كذلك، ولأبي نعيم عن ابن عمر مرفوعا «خير المجالس ما استقبل به القبلة» .
(2) أي ويسن أن يقف عند الصخرات المنفرشة عند الجبل الذي هو بوسط أرض عرفات.
(3) رواه مسلم وغيره، فدل على سنية الموقف هناك، والقصواء هي التي كان يركبها في أسفاره، و «حبل المشاة» بالحاء المهملة، والحبل: المستطيل من الرمل، وقيل: الضخم منه؛ وهو هنا اسم موضع فيه رمال مجتمعة، وإنما أضيف إلى الماشي، لأنه لا يقدر أن يصعد عليه إلا الماشي، وهو طريق المشاة، ومجتمعهم الذي يسلكونه، ويقفون فيه، والرمل باق فيه إلى الآن، وقد أجريت معه العين.
فموضع موقفه صلى الله عليه وسلم هو الفجوة المستعلية، التي عند الصخرات المفروشات، السود الكبار وبه مسجد، جداره فوق ذراع عند جبل الرحمة بحيث يكون أمامك إلى اليمين قليلا إذا استقبلت القبلة، وينبغي أن يقرب من موقف النبي صلى الله عليه وسلم بحسب الإمكان، وفي الفائق: المسنون تحري موقفه صلى الله عليه وسلم مستقبل القبلة، واستقبالها مستحب في كل طاعة إلا لدليل، وسواء كان جبل الرحمة بين يديه حال استقباله القبلة، أو خلفه، فإنه لم يرد في الشرع استقباله دون القبلة.
(4) إجماعًا قاله الشيخ وغيره، وقال: وأما صعود الجبل الذي هناك فليس من السنة، وكذلك القبة التي فوقه، التي يقال لها قبة آدم لا يستحب دخولها، ولا الصلاة فيها، والطواف بها من الكبائر.

(4/133)

ويقال له: جبل الدعاء (1) (ويكثر الدعاء مما ورد) (2) كقوله «لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت، وهو حي لا يموت، بيده الخير، وهو على كل شيء قدير، (3) اللهم اجعل في قلبي نورًا، وفي بصري نورًا، وفي سمعي نورًا، ويسر لي أمري» (4) .
__________
(1) لدعاء الناس هناك، ويقال له «إلال» على وزن «هلال»
(2) من الأدعية في ذلك اليوم العظيم، والموقف الكبير، والدعاء في مشاعر الحج بعرفة، ومزدلفة، ومنى، والصفا، والمروة، أفضل من القراءة، بالنص والإجماع، قال الشيخ: ولم يعين النبي صلى الله عليه وسلم لعرفة دعاء، ولا ذكرا، بل يدعو الرجل بما شاء من الأدعية الشرعية، ويكبر ويهلل، ويذكر الله تعالى، حتى تغرب الشمس.
(3) رواه أحمد والترمذي وغيرهما، وفيه: «أفضل ما قلت أنا والنبيون من قبلي عشية عرفة: لا إله إلا الله» ، إلخ وعن عمرو بن شعيب، عن أبيه، عن جده قال: كان أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة «لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير» ، وقيل لسفيان بن عيينة: هذا ثناء، وليس بدعاء، فقال: أما سمعت قول الشاعر:
أأذكر حاجتي أم قد كفاني ... حباؤك إن شيمتك الحباء؟
إذا أثنى عليك المرء يوما ... كفاه من تعرضه الثناء
كيف وهي أعلى وأرفع مقامات الذكر والدعاء.
(4) رواه البيهقي وغيره وكقوله: «اللهم لك الحمد كالذي تقول وخيرا مما نقول» إلخ.. «اللهم إني أعوذ بك من عذاب القبر، ووسوسة الصدر» إلخ رواه الترمذي وغيره: «اللهم إنك ترى مكاني، وتسمع كلامي» إلخ رواه الطبراني وغيره.

(4/134)

ويكثر الاستغفار، والتضرع، والخشوع، وإظهار الضعف والافتقار (1) ويلح في الدعاء (2) .
__________
(1) والتذلل، وتفريغ الباطن والظاهر من كل مذموم، وليكن على طهارة في هذا المشعر العظيم، ويوم الحج الأكبر، فإنه موقف تسكب فيه العبرات، وتقال فيه العثرات، وهو أعظم مجامع الدنيا، فإذا فرغ قلبه، وطهره وطهر جوارحه، واجتمعت الهمم وتساعدت القلوب، وقوي الرجاء، وعظم الجمع كان جديرا بالقبول، فإن تلك أسباب نصبها الله مقتضية لحصول الخير، ونزول الرحمة ويجتهد أن يقطر من عينه قطرات، فإنها دليل الإجابة، وعلامة السعادة كما أن خلافه علامة الشقاوة، فإن لم يقدر على البكاء، فليتباك بالتضرع، والدعاء {وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ *} .
(2) لأنه يوم ترجى فيه الإجابة، ويرفع يديه، قال ابن عباس: رأيت رسول الله صلى الله عليه وسلم بعرفات يدعو، ويداه إلى صدره، كاستطعام المسكين، رواه أبو داود قال الشيخ: ويجتهد في الذكر والدعاء هذه العشية فإنه ما رؤي إبليس في يوم هو فيه أصغر، ولا أحقر، ولا أغيظ، ولا أدحض من عشية عرفة، لما يرى من تنزيل الرحمة، وتجاوز الله عن الذنوب العظام إلا ما رؤى في يوم بدر، وروى أبو ذر الهروي عن أنس مرفوعا، «إن الله يباهي بهم الملائكة، فيقول: انظروا إلى عبادي شعثا، غبرا، أقبلوا يضربون إلي من كل فج عميق، فاشهدوا أني قد غفرت لهم، إلا التبعات التي بينهم» ، وقال: وأما التلبية في وقوفه بعرفة ومزدلفة، فلم ينقل عنه صلى الله عليه وسلم، وقد نقل عن الخلفاء الراشدين وغيرهم أنهم كانوا يلبون يوم عرفة.

(4/135)

ولا يستبطئ الإجابة (1) (ومن وقف) أي حصل بعرفة (2) (ولو لحظة) أو نائما، أو مارا، أو جاهلا أنها عرفة (3) (من فجر يوم عرفة (4) إلى فجر يوم النحر (5)) .
__________
(1) لقوله عليه الصلاة والسلام «ليدع أحدكم، ولا يستبطئ الإجابة فيقول: دعوت ودعوت فلم يستجب لي، فإن الله تعالى قال: {ادْعُونِي أَسْتَجِبْ لَكُمْ} » وإذا صادف يوم الجمعة يوم عرفة اجتمع فضيلتان، وفي آخر الجمعة ساعة الإجابة على الراجح، فيكون له مزية على سائر الأيام، قال ابن القيم: «وأما ما استفاض على ألسن العوام، أنها تعدل اثنتين وسبعين حجة، فباطل لا أصل له.»
(2) وقت الوقوف، وهو أهل له، صح حجه، فلا يقال: لا بد من الإرادة.
(3) صح حجه، صححه صاحب التلخيص، وجزم به الموفق، وهو مذهب الجمهور، ولو كان حصوله فيها لحظة لطيفة للخبر.
(4) هذا المذهب وعليه جماهير الأصحاب، وعنه: الوقوف من الزوال يوم عرفة، وفاقا للأئمة الثلاثة، واختاره الشيخ وغيره، وحكاه ابن المنذر وابن عبد البر إجماعا، لأنه صلى الله عليه وسلم وأصحابه لم يقفوا إلا بعد الزوال وما قبله لا يعتد به، في قول أكثر الفقهاء، فإنه لم ينقل عن أحد أنه وقف قبله، فكأنهم جعلوا هذا الفعل مقيدا لمطلق خبر «من ليل أو نهار» .
(5) إجماعا لقوله صلى الله عليه وسلم «الحج عرفة» ثلاثا «فمن أدرك عرفة قبل أن يطلع الفجر فقد أدرك» رواه أحمد، وأهل السنن، بإسناد صحيح، وفي لفظ «الحج عرفة، فمن وقف ساعة من ليل أو نهار، فقد تم حجه» رواه بمعناه أبو داود وغيره، وصححه الترمذي وغيره، وقال وكيع: هذا الحديث أم المناسك.

(4/136)

وهو أهل له أي للحج، بأن يكون مسلمًا، محرمًا بالحج (1) ليس سكرانًا، ولا مجنونًا، ولا مغمى عليه (صح حجه) (2) لأنه حصل بعرفة في زمن الوقوف (3) (وإلا) يقف بعرفة (4) أو وقف في غير زمنه (5) أو لم يكن أهلا للحج (فلا) يصح حجه (6) .
__________
(1) فالكافر لا يصح منه، وغير المحرم لا يعتبر وقوفه، لأنه لم يكن أهلاً للحج، فلا يعتبر وقوفه بعرفة.
(2) لانتفاء الموانع، وإن أفاق من ذكر، وحصل منه الوقوف، ولو لحظة صح حجه، ولا تشترط له الطهارة، فلو وقفت حائض، أو نفساء صح حجها إجماعًا لقصة عائشة وأسماء، وغيرهما.
(3) وهو أهل للحج، فصح حجه بالإجماع للأخبار.
(4) وقد تقدم ذكر حدودها لم يصح حجه، لقوله: «الحج عرفة» وقوله «وقد وقف بعرفة» لتركه ركنا من أركان الحج المجمع عليها، فلم يصح حجه.
(5) لم يصح حجه إجماعًا، لقوله: «من جاء ليلة جمع قبل طلوع الفجر» الحديث قال الترمذي: والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، أن من لم يقف بعرفات قبل طلوع الفجر فقد فاته الحج، ولا يجزئ عنه بعد طلوع الفجر، ويجعلها عمرة، وعليه الحج من قابل، وهو قول أهل العلم.
(6) سواء كان كافرا، أو غير محرم، أو سكرانًا أو مجنونًا بلا خلاف أو مغمى عليه لعدم أهليته.

(4/137)

لفوات الوقوف المعتد به (1) (ومن وقف) بعرفة (نهارا، ودفع) منها (قبل الغروب (2) ولم يعد) إليها (قبله) أي قبل الغروب، ويستمر بها إليه (فعليه دم) أي شاة (3) لأنه ترك واجبا (4) فإن عاد إليها، واستمر للغروب (5) أو عاد بعده قبل الفجر، فلا دم عليه (6) لأنه أتى بالواجب، وهو الوقوف بالليل والنهار (7) .
__________
(1) ومن فاته الوقوف المعتد به فاته الحج، قال في المبدع وغيره: بغير خلاف نعلمه، لقوله: «الحج يوم عرفة، ومن جاء قبل صلاة الصبح من ليلة جمع فقد تم حجه» رواه أبو داود، ولأنه ركن للعبادة فلم يتم بدونه، كسائر أركان العبادة وتقدم أن من كان بينه وبين الموقف مقدار صلاة صلاها صلاة خوف، واختاره الشيخ.
(2) خالف السنة، فإنه صلى الله عليه وسلم لم ينصرف حتى غابت الشمس وغاب القرص.
(3) وفاقا لأبي حنيفة، وأحد قولي الشافعي، وشدد مالك فقال: إن لم يرجع فاته الحج، والنص حجة عليه، وقال ابن عبد البر: لا نعلم أحدًا من العلماء قال بقوله.
(4) أي ومن ترك واجبا فعليه دم عند الجمهور.
(5) فلا دم عليه إجماعًا، لإتيانه بالواجب.
(6) كمن تجاوز الميقات بلا إحرام، ثم عاد إليه فأحرم منه.
(7) ومن أتى بالواجب فلا دم عليه، وتقدم قوله: وقد وقف بعرفة ساعة من ليل أو نهار فقد تم حجه.

(4/138)

(ومن وقف ليلا فقط فلا) دم عليه (1) قال في شرح المقنع: لا نعلم فيه خلافا (2) لقول النبي صلى الله عليه وسلم «من أدرك عرفات بليل، فقد أدرك الحج» (3) (ثم يدفع بعد الغروب) مع الإمام أو نائبه (4) على طريق المأزمين (5) .
__________
(1) لأنه لم يتصور منه انصراف قبل الغروب، وأجزأه الوقوف ليلاً، بالنص والإجماع، وأشبه من منزله دون الميقات.
(2) وكذا قاله الموفق وغيره، وفي الإنصاف: بلا نزاع.
(3) وللخمسة «من جاء ليلة جمع، قبل طلوع الفجر، فقد أدرك الحج» ، وتقدم قوله: «من وقف بعرفة، ساعة من ليل أو نهار، فقد تم حجه» .
(4) لحديث علي «دفع حين غابت الشمس» رواه أبو داود، وقال: صحيح وفي حديث جابر: «لم يزل واقفا حتى غربت الشمس، وذهبت الصفرة قليلا» ، رواه مسلم، ولأن فيه إظهار مخالفة المشركين، فإنهم كانوا يدفعون قبل أن تغيب الشمس، فقال: «وإنا ندفع بعد أن تغيب، مخالفا هدينا هديهم» وقال في المزدلفة عكسه، والأفضل أن يقف في مكانه، كيلا يؤذي ويخالف السنة
(5) بالهمزة، وكسر الزاي، مضيق بين الجبلين الذين بين عرفة ومزدلفة وكل طريق بين جبلين يقال له «مأزم» فالسنة في رجوعه من عرفة أن يكون على على طريق المأزمين، قال الشيخ: وهو طريق الناس اليوم، وإنما قال الفقهاء: على طريق المأزمين، لأنه إلى عرفة طريق أخرى، تسمى طريق ضب، ومنها دخل إلى عرفات، وخرج على طريق المأزمين، وكان في الأعياد والمناسك يذهب من طريق ويرجع من أخرى، وقال: إذا غربت الشمس يخرجون إن شاءوا بين العلمين وإن شاءوا من جانبيها، والعلمان الأولان حدود عرفة، فلا يجاوزونهما حتى تغرب الشمس، والميلان بعد ذلك حد الحرم، وما بينهما بطن عرنة.

(4/139)

(إلى مزدلفة) وهي ما بين المأزمين، إلى وادي محسر (1) ويسن كون دفعه (بسكينة) (2) لقوله عليه السلام «أيها الناس السكينة السكينة» (3) (ويسرع في الفجوة) (4) .
__________
(1) وكذا ما على يمين ذلك، وشماله من الشعاب، ونبهوا على ذلك، ليعلم أن أي موضع وقف الحاج منها أجزأ لأنه صلى الله عليه وسلم وقف بجمع، وقال: «ارفعوا عن بطن محسر» ومحسر بضم الميم، وفتح الحاء، وكسر السين المشددة بعدها راء، واد معروف، بين مزدلفة ومنى، ويأتي «ومزدلفة» سميت بذلك من الزلف، وهو التقرب، لأن الحاج إذا أفاضوا من عرفة ازدلفوا إلى منى، أي تقربوا منها، ومضوا إليها، وتسمى جمعا، لاجتماع الناس بها، قال البغوي وغيره: هي ما بين جبلي المزدلفة، وليس المأزمان، ولا المحسر من المشعر الحرام.
وسئل عليه الصلاة والسلام عن المشعر، فسكت حتى هبطت أيدي رواحلنا بالمزدلفة، فقال: «هذا المشعر الحرام» وكلها موقف إجماعا، قال الشيخ: يقال لها المشعر الحرام، وهي ما بين مأزمي عرفة إلى بطن محسر، وكلها موقف، لكن الموقف عند قزح أفضل، وهو جبل الميقدة، وهو المكان الذي يقف فيه الناس اليوم، وقد بني عليه بناء، وهو المكان الذي يخصه كثير من الفقهاء بالمشعر الحرام.
(2) أي تؤدة ووقار، وخضوع مستشعرًا فضل تلك المشاعر والوقت، مستغفرًا ذاكرا لله تعالى، وملبيا، لقوله: «ولم يزل يلبي حتى رمى جمرة العقبة» .
(3) بالنصب على الإغراء، أي الزموا السكينة، ألزموا السكينة، لما يرى من شدة انزعاجهم كما هو الواقع.
(4) بفتح الفاء وسكون الجيم، الفرجة بين الشيئين والمتسع أي سعة الطريق، قال الشيخ وغيره: ولا يزاحم الناس.

(4/140)

لقول أسامة: كان رسول الله صلى الله عليه وسلم يسير العنق، فإذا وجد فجوة نص، أي أسرع (1) لأن العنق انبساط السير (2) والنص فوق العنق (3) (ويجمع بها) أي بمزدلفة، (بين العشائين) (4) أي يسن لمن دفع من عرفة أن لا يصلي المغرب حتى يصلي إلى مزدلفة، فيجمع بين المغرب والعشاء، من يجوز له الجمع (5) قبل حط رحله (6) .
__________
(1) أي أسرع سيره فوق المعتاد، متفق عليه، ولمسلم عن جابر «أيها الناس السكينة السكينة» ، كلما أتى حبلا أرخى لها قليلا حتى تصعد، والعنق بفتحات آخرها قاف.
(2) وأعنقت الدابة، سارت سيرا واسعا فسيحا ممتدا.
(3) نص الدابة استحثها شديدا.
(4) بلا نزاع، وقال ابن المنذر وغيره: لا اختلاف بين العلماء، أن السنة الجمع بينهما، لفعله صلى الله عليه وسلم رواه جابر وابن عمر وأسامة، والسنة أن لا يتطوع بينهما بلا نزاع.
(5) أي فالسنة بالإجماع لمن دفع من عرفة إلى المزدلفة، أي لا يصلي المغرب حتى يصل إلى المزدلفة، فيجمع بين المغرب والعشاء، بأذان واحد، وإقامتين لفعله صلى الله عليه وسلم وقالوا: لمن يجوز له الجمع، وتقدم أنه كان يصلي معه صلى الله عليه وسلم جميع الحجاج أهل مكة وغيرهم، قصرا وجمعا، كما جاءت بذلك الأخبار عن النبي صلى الله عليه وسلم وأن من قال: لا يجوز إلا لمن كان منهم على مسافة قصر فهو مخالف للسنة.
(6) وتبريك الجمال، فإذا صلى المغرب حط عن رحله ثم أقام الصلاة
ثم صلى العشاء، لما في الصحيح: ثم أقيمت الصلاة، فصلى المغرب، ثم أناخ كل إنسان بعيره في منزله، ثم أقيمت العشاء فصلاها، وقال الشيخ: فإذا وصل إلى المزدلفة صلى المغرب قبل تبريك الجمال إن أمكن، ثم إذا بركوها صلوا العشاء، وإن أخر العشاء لم يضره ذلك.

(4/141)

وإن صلى المغرب بالطريق ترك السنة وأجزأه (1) (ويبيت بها) وجوبا (2) لأن النبي صلى الله عليه وسلم بات بها، وقال «خذوا عني مناسككم» (3) .
__________
(1) أي فعلها، لأن كل صلاتين جاز الجمع بينهما جاز التفريق، كالظهر والعصر بعرفة، والسنة المأثورة عن النبي صلى الله عليه وسلم: الجمع بينهما ومن فاتته الصلاة مع الإمام بمزدلفة، أو بعرفة جمع ولو وحده، لفعل ابن عمر، ولأن كل جمع جاز مع الإمام جاز منفردا.
(2) أي بمزدلفة، قال الوزير وغيره: أجمعوا أنها تجب البيتوتة جزءا من الليل في الجملة، إلا مالكا، فقال: سنة، وهو قول للشافعي، ويتأكد المبيت والوقوف بمزدلفة بأمور، منها قول: «من صلى صلاتنا هذه، ووقف معنا حتى ندفع، وكان وقد وقف بعرفة ليلا أو نهارا فقد تم حجه» صححه الترمذي وغيره، وقوله تعالى: {فَاذْكُرُوا اللهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} وفعل رسول الله صلى الله عليه وسلم الذي خرج مخرج البيان لهذا الذكر المأمور به، وينبغي أن يجتهد تلك الليلة في الدعاء والتضرع، فإنها ليلة عيد، جامعة لأنواع الفضل، من الزمان والمكان، وأمر الله بذكره فيها، وليس بركن لحديث «الحج عرفة» .
(3) فيجب المبيت بها، لفعله صلى الله عليه وسلم المستفيض، وفي الحديث: ثم رقد بعد الصلاة، ولم يحي تلك الليلة، ولا صح عنه في إحياء ليلتي العيدين شيء، كما حكاه ابن القيم وغيره، وقال الشيخ: السنة أن يبيت بها إلى أن يطلع
الفجر، فيصلي بها الفجر في أول الوقت، ثم يقف بالمشعر الحرام إلى أن يسفر جدًّا قبل طلوع الشمس.

(4/142)

(وله الدفع) من مزدلفة قبل الإمام (بعد نصف الليل) (1) لقول ابن عباس: كنت فيمن قدم النبي صلى الله عليه وسلم في ضعفة أهله، من مزدلفة إلى منى متفق عليه (2) (و) الدفع (قبله) أي قبل نصف الليل (فيه دم) (3) .
__________
(1) قال الوزير: اتفقوا على جوازه، إلا أبا حنيفة، وقال: عليه دم، ولا يلزمه الرجوع إليها.
(2) قال الترمذي: والعمل عليه عند أهل العلم، لم يروا بأسا أن يتقدم الضعفة من المزدلفة بليل، يصيرون إلى منى، لما فيه من الرفق بهم، ودفع المشقة عنهم، رموا قبل الزحمة، وقال: أكثر أهل العلم بالحديث إنهم لا يرمون حتى تطلع الشمس، ورخص بعض أهل العلم في أن يرموا بليل، والعمل على حديث النبي صلى الله عليه وسلم أنهم لا يرمون، وهو قول الشافعي، ولفظه: وقال: «لا ترموا حتى تطلع الشمس» والضعفة بفتح الضاد المعجمة والعين المهملة والفاء جمع ضعيف: النساء والصبيان، والمشايخ العاجزون، وأصحاب الأمراض، قال الشيخ وغيره: فإن كان من الضعفة، كالنساء والصبيان ونحوهم، فإنه يتعجل من مزدلفة إلى منى، إذا غاب القمر، ولا ينبغي لأهل القوة أن يخرجوا من مزدلفة حتى يطلع الفجر فيصلون بها الفجر، ويقفون بها، قال ابن القيم: وقول جماعة أهل العلم، الذي دلت عليه السنة، جواز التعجيل بعد غيبوبة القمر، لا نصف الليل، وليس مع من حده بنصف الليل دليل.
(3) وهو مذهب الشافعي، إلا أنه يجزئ جزء من الليل، وكذا قال مالك، مع أنه سنة عنده، وقال أبو حنيفة: لا دم عليه.

(4/143)

على غير سقاة ورعاة (1) سواء كان عالما بالحكم أو جاهلا، عامدا أو ناسيا (2) (كوصوله إليها) أي إلى مزدلفة (بعد الفجر) فعليه دم (3) لأنه ترك نسكا واجبا (4) (لا) إن وصل إليها (قبله) أي قبل الفجر، فلا دم عليه (5) وكذا إن دفع من مزدلفة قبل نصف الليل، وعاد إليها قبل الفجر، لا دم عليه (6) (فإذا) أصبح بها (صلى الصبح) بغلس (7) ثم (أتى المشعر الحرام) وهو جبل صغير بالمزدلفة (8) .
__________
(1) ونحوهم فإن لهم السقي، والرعي، وغير ذلك مما يماثله، ولا يلزمهم المبيت كليالي منى.
(2) أي إن دفع قبل نصف الليل، لأنه فعل مأمور به، فلم يعذر بتركه.
(3) قال في الإنصاف: بلا نزاع.
(4) وهو المبيت بمزدلفة، لفعله صلى الله عليه وسلم وتقدم: أنه يجب جزء من الليل في الجملة، عند الجمهور.
(5) لقوله: «من صلى صلاتنا هذه» ، يعني الفجر «ووقف معنا حتى ندفع فقد تم حجه» وتقدم.
(6) لأنه حصل منه الوقوف المشروع في الوقت المنصوص.
(7) وهو اختلاط ضياء الصبح بظلمة الليل، والمراد في أول الوقت، لقول جابر صلى الصبح بها، حين تبين له الصبح، بأذان وإقامة، وليتسع وقت الوقوف عند المشعر الحرام.
(8) يقال له: «قُزح» عليه بناء، وبه الميقدة، مشهور، يقف به الناس.

(4/144)

سمي بذلك لأنه من علامات الحج (1) (فيرقاه أو يقف عنده (2) ويحمد الله ويكبره) ويهلله (3) (ويقرأ {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} الآيتين) (4) .
__________
(1) مأخوذ من الشعيرة، وهي العلامة، وسميت المزدلفة، المشعر الحرام لأنها داخل الحرم، والحرام يعني: المحرم فيه الصيد وغيره، أو ذا الحرمة الأكيدة، وأصله: من المنع، فهو ممنوع أن يفعل فيه ما لم يؤذن فيه.
(2) لفعله صلى الله عليه وسلم ولمسلم: فصلى الفجر، ثم ركب، حتى أتى المشعر الحرام، فاستقبل القبلة، لأنها أشرف الجهات، ويستحب استقبالها في كل طاعة إلا لدليل، والوقوف عند المشعر الحرام، مشروع إجماعا، ومذهب مالك وأحد القولين للشافعي وأحمد وجوبه.
(3) وفي صحيح مسلم: فدعا الله، وكبره، وهلله، ووحده، أي قال: «لا إله إلا الله، وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير، وسبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله» ونحو ذلك.
(4) ويكثر من الدعاء، ومنه: اللهم كما وفقتنا للوقوف فيه، وأريتنا إياه، فوفقنا لذكرك، كما هديتنا، واغفر لنا، كما وعدتنا بقولك، وقولك الحق {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ * ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللهَ إِنَّ اللهَ غَفُورٌ رَحِيمٌ *} وقوله: {أَفَضْتُمْ} أي: دفعتم، فالإفاضة دفع بكثرة، من «أفاض الماء» أي صبه (واذكروه) أي بالتوحيد والتعظيم (كَمَا هَدَاكُمْ) أي أنعم عليكم: من الهداية، والإرشاد إلى مشاعر الحج، على ما كان عليه الخليل عليه السلام، و {النَّاسُ} يعني سائر العرب سوى الحمس.

(4/145)

(ويدعو حتى يسفر) (1) لأن في حديث جابر أن النبي صلى الله عليه وسلم لم يزل واقفا عند المشعر الحرام حتى أسفر جدا (2) فإذا أسفر سار قبل طلوع الشمس بسكينة (3) (فإذا بلغ محسرا) وهو واد بين مزدلفة ومنى سمي بذلك لأنه يحسر سالكه (4) .
__________
(1) أي إسفارا بليغا، وهو مذهب الجمهور، وما روي عن مالك من الدفع قبل الإسفار، لا يدفع به ما ثبت عنه صلى الله عليه وسلم والضمير في يسفر للصبح، أو الداعي، ويكثر الدعاء، ويبالغ في الابتهال والتضرع، وإظهار الضعف والافتقار، وتقدم ما رواه أبو ذر الهروي، مباهاة الله بهم في عرفة، وفيه ثم قال: «إن القوم أفاضوا من عرفات إلى جمع، فقال: يا ملائكتي انظروا إلى عبادي، وقوفا وعادوا في الطلب، والرغبة، والمسألة، اشهدوا أني قد وهبت مسيئهم لمحسنهم، وتحملت التبعات التي بينهم» .
(2) أي لم يزل قائما راكبا على ناقته، حتى أسفر جدًّا رواه مسلم وغيره، وحكى الطبري وغيره الإجماع على أن من لم يقف بها حتى طلعت الشمس فاته الوقوف.
(3) وقاله الشيخ وغيره، ولا خلاف في استحبابه، لفعله صلى الله عليه وسلم وقال ابن القيم: الإفاضة من مزدلفة قبل طلوع الشمس سنة باتفاق المسلمين، وعن ابن عباس: أفاض قبل طلوع الشمس، حسنه الترمذي: وللبخاري عن عمر أهل الجاهلية كانوا لا يفيضون حتى تطلع الشمس، وكانوا يقولون: أشرق ثبير، كيما نغير، وإن رسول الله صلى الله عليه وسلم خالفهم فأفاض قبل طلوع الشمس.
(4) أي يعييه، وقيل: لأن أصحاب الفيل حسروا فيه، أو الفيل، أي أعيي
وانقطع عن الذهاب، وحسر من باب نصر، ويسميه أهل مكة: وادي النار، ومحسر برزخ بين منى ومزدلفة، لا من هذه ولا من هذه كما أن عرنة برزخ بين عرفة والمشعر الحرام، فبين كل مشعرين برزخ ليس منهن، فمنى من الحرم، وهي مشعر، ومحسر من الحرم، وليس بمشعر ومزدلفة حرم ومشعر وعرنة ليست مشعرا، وهي من الحل، وعرفة حل ومشعر.

(4/146)

(أسرع) قدر (رمية حجر) (1) إن كان ماشيا، وإلا حرك دابته (2) لأنه صلى الله عليه وسلم لما أتى بطن محسر حرك قليلا، كما ذكره جابر (3) (وأخذ الحصى) أي حصى الجمار، من حيث شاء (4) .
__________
(1) قال ابن القيم: وغيره: والإسراع في وادي محسر سنة، نقلها طوائف عنه صلى الله عليه وسلم.
(2) قال بعضهم: وعليه السكينة والوقار، ويلبي مع ذلك.
(3) رواه مسلم وغيره، ولفظه: حتى أتى بطن محسر، فحرك قليلا وللخمسة عنه: أوضع في وادي محسر، يعني أسرع السير فيه، وهذه عادته صلى الله عليه وسلم في المواضع التي نزل بها بأس الله بأعدائه، فإن هناك أصاب أصحاب الفيل ما قص الله علينا، ولذلك سمي الوادي محسرا، لأن الفيل حسر فيه، كما ذكره غير واحد من أهل العلم، قال النووي في قوله: «لا تدخلوا على هؤلاء المعذبين، إلا أن تكونوا باكين» فيه الحث على المراقبة عند المرور بدار الظالمين ومواضع العذاب، ومراده بالإسراع بوادي محسر، لأن أصحاب الفيل هلكوا هناك، فينبغي للمار في مثل هذه المواضع المراقبة، والخوف، والبكاء، والاعتبار بمصارعهم وأن يستعيذ بالله من ذلك.
(4) وقاله الشيخ وغيره وقال أحمد: لا خلاف في الإجزاء، لقوله لابن عباس
غداة العقبة وهو على ناقته القصواء «القط» فلقطت له سبع حصيات من حصى الخذف رواه ابن ماجه وغيره، وهو في صحيح مسلم عن الفضل، ولفظه: حتى إذا دخل منى، قال: «عليكم بحصى الخذف» وهو الجمار، واحدتها جمرة وهي في الأصل الحصاة، ثم يسمى الموضع الذي ترمى فيه الحصيات السبع جمرة وتسمى الحصيات السبع جمرة أيضا، تسمية للكل باسم البعض.

(4/147)

وكان ابن عمر يأخذ الحصى من جمع (1) وفعله سعيد بن جبير، وقال: كانوا يتزودون الحصى من جمع (2) والرمي تحية منى (3) فلا يبدأ قبله بشيء (4) .
__________
(1) اسم للمزدلفة، سميت به لاجتماع الناس بها، وتقدم.
(2) أي الصحابة رضي الله عنهم، ولم يثبت أخذه صلى الله عليه وسلم ولا أحد من أصحابه من غير منى، وإن لم يرد التصريح به، فهو كالظاهر، بل ثبت أنه صلى الله عليه وسلم لما كان في طريقه إلى منى أمر ابن عباس أن يلتقطها له، ولم يلتقطها بالليل، حال نزوله بمزدلفة، كما يثابر عليه بعض العوام قبل الصلاة، ولا أمر أصحابه، ولم ينقل أنه التقط سبعين منها، كما يفعله كثير من العوام اليوم، وفيه استعارة تبعية مكنية وذلك أنه شبه الأخذ الذي هو مصدر المستعار له، بالتزويد الذي هو مصدر المستعار منه، ثم اشتق منه الفعل، فسرت الاستعارة إليه، ثم شبه الحصى بالزاد فحذف المشبه، وأبقى المشبه به.
(3) لفعله صلى الله عليه وسلم وبداءته به قبل كل شيء، واستمر العمل عليه، وكتحية الكعبة بالطواف، والمسجد بتحيته.
(4) لا بحلق، ولا ذبح، ولا طواف، اتباعا لسنته صلى الله عليه وسلم حيث بدأ به قبل كل شيء.

(4/148)

(وعدده) أي عدد حصى الجمار (سبعون) حصاة (1) كل واحدة (بين الحمص والبندق) (2) كحصى الخذف (3) فلا تجزئ صغيرة جدًّا (4) ولا كبيرة (5) ولا يسن غسله (6) (فإذا وصل إلى منى، وهي من وادي محسر، إلى جمرة العقبة) (7) .
__________
(1) يرمي يوم النحر بسبع، وأيام التشريق بثلاث وستين إن لم يتعجل، وذكر الرافعي أن أخبار رميه صلى الله عليه وسلم الجمار بسبعين متواترة.
(2) قاله الشيخ وغيره، دون الأنملة طولا وعرضا، قدر حبة الباقلا المعتدلة وقيل: كقدر النواة، «والحمص» حب معروف يؤكل، بفتح الميم وكسرها، أعجمي معرب، والعامة تقول له: الحنبص، و «البندق» بضم الباء والدال، الذي يرمى به، الواحدة بندقة، بهاء، والجمع بنادق، وثمر شجر.
(3) بالخاء والذال المعجمتين، الرمي بنحو حصاة، أو نواة بين السبابتين يحذف بها، لحديث جابر: رأيت رسول الله صلى الله عليه وسلم يرمي الجمار بمثل حصى الخذف، رواه الترمذي وغيره، وصححه، وقال: وهو الذي اختاره أهل العلم، أن تكون الجمار مثل حصى الخذف، ولابن ماجه: قال لي «القط» فلقطت له سبع حصيات، من حصى الخذف، ويكره بهيئة الخذف، للنهي الصحيح عنها، الشامل للحج وغيره.
(4) لخروجها بالصغر عن الحد المعتاد المتعارف الخذف به، لما مر.
(5) لقوله صلى الله عليه وسلم «بمثل هذا فارموا، وإياكم والغلو» وقال «عليكم بحصى الخذف» وهو يشير بيده، كما يخذف الإنسان، قال الشيخ: وإن كسره جاز، والتقاط الحصى أفضل من تكسيره من الجبل.
(6) أي حصى الجمار، ما لم يكن عليه نجاسة.
(7) فليسا من منى، لأن الحد غير المحدود، وجمرة العقبة هي آخر الجمرات
من ناحية منى، وأقربهن من مكة، وهي الجمرة الكبرى، والجمع العقبات، وقد صارت علما على العقبة التي ترمى عندها الجمرة، وتعريفها بالعلمية بالغلبة، لا باللام، وامتازت عن الأخريين بأربعة أشياء، اختصاصها بيوم النحر، وأن لا يوقف عندها، وترمى ضحى يوم النحر، ومن أسفلها، ويجزئ من فوقها، لفعل عمر، والأول أفضل، لفعل النبي صلى الله عليه وسلم وأصحابه، وخروجا من الخلاف، ويستحب سلوك الطريق الوسطى التي تخرج على الجمرة الكبرى.

(4/149)

بدأ بجمرة العقبة (1) فـ (رماها بسبع حصيات متعاقبات) واحدة بعد واحدة (2) فلو رمى دفعة واحدة لم يجزئه إلا عن واحدة (3) .
__________
(1) لبداءته صلى الله عليه وسلم منها، ولأنها تحية منى، فلم يتقدمها شيء كالطواف بالبيت.
(2) أي ترمى واحدة بعد واحدة، لما في الصحيحين وغيرهما، عن ابن عمر وغيره، أنه صلى الله عليه وسلم رماها بسبع حصيات، وقال الوزير وغيره: أجمعوا على وجوب رمي جمرة العقبة يوم النحر خاصة بسبع حصيات، وقال ابن الماجشون: هو ركن، لا يتحلل إلا به، كسائر الأركان، وقال صلى الله عليه وسلم «إنما جعل رمي الجمار، والسعي بين الصفا والمروة، لإقامة ذكر الله» صححه الترمذي وغيره، وذكر غير واحد من أهل التفسير أنها من شعائر الله، وسئل سعيد بن منصور عنها فقال: الله ربكم تكبرون، وملة أبيكم تتبعون، ووجه الشيطان ترمون، وسببه: رمي الخليل الشيطان الذي كان يراه في تلك المواضع، ثم بقي بعده كسبب السعي والرمل.
(3) عند جمهور أهل العلم، لفعله صلى الله عليه وسلم قال في الإنصاف: بمنزلة حصاة، لا أعلم فيه خلافا، ودفعة بفتح الدال المرة وبالضم، اسم لما يدفع بمرة.

(4/150)

ولا يجزئ الوضع (1) (يرفع يده) اليمنى حال الرمي (حتى يرى بياض إبطه) (2) لأنه أعون على الرمي (3) (ويكبر مع كل حصاة) (4) ويقول: «اللهم اجعله حجا مبرورا، وسعيا مشكورا وذنبا مغفورا» (5) (ولا يجزئ الرمي بغيرها) أي غير الحصا (6) كجوهر، وذهب، ومعادن (7) .
__________
(1) أي من غير رمي أو طرح، قولا واحدا، لأنه خلاف الوارد، ولا يسمى رميا، ولا في معنى الرمي الذي هو مجاهدة الشيطان، بالإشارة إليه بالرمي الذي يجاهد به العدو، كما يدل عليه ما تقدم عن سعيد بن منصور، قال: ووجه الشيطان ترمون، والأولى أن يكون بينه وبين المرمى خمسة أذرع، وإن طرحه طرحا أجزأ، جزم به الموفق وغيره، ولو رمى بها، فذهبت بها ريح عن المرمى لم يجزئه، أو وقعت على ثوب إنسان فنفضها، لم يجزئه، لأن حصولها في المرمى بفعل غيره.
(2) مبالغة في الرفع «ويرى» بالبناء للمجهول.
(3) وأمكن لحصولها في المرمى.
(4) أي يستحب أن يكبر مع كل حصاة، وفي صحيح مسلم: رماها بسبع حصيات، يكبر مع كل حصاة.
(5) لأن ابن عمر، وابن مسعود كانا يقولان، ذلك «ومبرورا» أي متقبلا يقال: بر الله حجك أي قبله.
(6) أي غير جنس الحصا، لفعله صلى الله عليه وسلم وأمره به.
(7) قال في الإنصاف: قولا واحدا، وخشب، وعنبر، ولؤلؤ، لأنها ليست من جنس الأرض، ولأنه نثار وليس برمي.

(4/151)

(ولا) يجزئ الرمي (بها ثانيا) (1) لأنها استعملت في عبادة، فلا تستعمل ثانيا، كماء الوضوء (2) (ولا يقف) عند جمرة العقبة بعد رميها (3) لضيق المكان (4) وندب أن يستبطن الوادي (5) وأن يستقبل القبلة (6) .
__________
(1) أي بحصاة رمى بها، قال الشيخ: ولا يرمى بحصى قد رمي به.
(2) أي كما لا يجزئ استعمال ماء الوضوء مرة ثانية، فكذا حصى الرمي.
(3) حكاه غير واحد إجماعا، لفعل ابن عمر وغيره، وقوله: كان النبي صلى الله عليه وسلم يفعله، وقد تظافرت به الأخبار.
(4) وعدم مشروعية الوقوف عندها، وانتهاء العبادة.
(5) أي يدخله من بطنه، وبعضهم يرى وجوبه، وأنه لا يجوز من أعلى الجبل، والأكثر أنه جائز، وخلاف السنة، قال الترمذي: والعمل عليه عند أهل العلم، يختارون أن يرمي الرجل من بطن الوادي، وقد رخص بعض أهل العلم: إن لم يمكنه أن يرمي من بطن الوادي، رمي من حيث قدر عليه، وقال ابن الهمام: ثبت أنه رمى خلق كثير من الصحابة من أعلاها، ولم يؤمروا بالإعادة.
(6) فتكون الجمرة عن يمينه، وعنه: يستقبلها، لما ثبت في الصحيحين وغيرهما أنه صلى الله عليه وسلم كان يرميها من بطن الوادي، مستقبلا لها، البيت عن يساره، ومنى عن يمينه وفي لفظ: حتى إذا حاذى بالشجرة اعترضها
وقال الشيخ: يرميها مستقبلا لها، يجعل البيت عن يساره، ومنى عن يمينه، هذا هو الذي صح عن النبي صلى الله عليه وسلم فيها: وفي الصحيحين عن ابن مسعود: انه انتهى إلى جمرة العقبة، فجعل البيت عن يساره، ومنى عن يمينه ورمى بسبع، وقال: هكذا رمى الذي أنزلت عليه سورة البقرة، ولا تكون منى
عن يمينه، ومكة عن يساره، إلا وهو مستقبل للجمرة، وفيهما عنه أنه استقبل الجمرة حالة الرمي، فهو السنة المتبعة.

(4/152)

وأن يرمي على جانبه الأيمن (1) وإن وقعت الحصاة خارج المرمى، ثم تدحرجت فيه أجزأت (2) .
__________
(1) لفعل ابن عمر، صححه الترمذي، ولفظ المبدع: على حاجبه الأيمن.
(2) أي فإن وقعت خارج مجتمع الحصى، وهو الجمرة، والشاخص المرتفع منه، وإنما وضع علما على الجمرة، فهو ثلاثة أذرع من سائر الجوانب، إلا جمرة العقبة، فليس لها إلا جهة واحدة من بطن الوادي، وإذا وقع الرمي قريبا من الجمرة جاز، لأن هذا القدر مما لا يمكن الاحتراز عنه، وقال النووي وغيره: المراد مجتمع الحصى في موضعه المعروف، وهو الذي كان في زمنه صلى الله عليه وسلم وحده الطبري وغيره بأنه ما كان بينه وبين الجمرة ثلاثة أذرع، والمشاهدة تؤيده فإن مجتمعه غالبا لا ينقص عن ذلك.
ومن مجتمع الحصى موضع الشاخص، ولم يقل أحد: إنه لا يجوز قصد الشاخص بالرمي، ولا يبعد أن يكون في موضع الشاخص أحجار موضوعة أصلا، أو بأمره صلى الله عليه وسلم، بني الشاخص عليها، والناس في زمنه صلى الله عليه وسلم لم يكونوا يرمون حوالي محله، ويتركون محله، ولو وقع ذلك لنقل.
ولو فرش جميع المرمى بأحجار كفى الرمي عليه، لأن المرمى وإن كان هو الأرض، فالأحجار عليه تعد منه، ويعد الرمي عليها رميا على تلك الأرض، فالشاخص المبني يكفي الرمي عليه، واتفق الناس عليه خلفا عن سلف، ولم ينقل عن أحد طعن في ذلك، والناس لا يقصدون إلا فعل الواجب، والرمي إلى المرمى، وقد حل بفعل الرامي، وهو الذي يسع الناس، ولا يشترط بقاء الحجر في المرمى، فلا يضر تدحرجه، بعد وقوعه في المرمى، لحصول اسم الرمي.

(4/153)

(ويقطع التلبية قبلها) (1) لقول الفضل بن العباس: إن النبي صلى الله عليه وسلم لم يزل يلبي حتى رمى جمرة العقبة، أخرجاه في الصحيحين (2) (ويرمي) ندبا (بعد طلوع الشمس) (3) لقول جابر: رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة ضحى يوم النحر، وحده أخرجه مسلم (4) .
__________
(1) أي قبل رمي الجمرة، وعند الشروع فيه، وهو مذهب أبي حنيفة والشافعي، وجماهير العلماء، لأنه شرع فيما يحصل به التحلل.
(2) قال الترمذي: والعمل عليه عند أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، أن الحاج لا يقطع التلبية حتى يرمى الجمرة، ولهما عن ابن عباس أن أسامة والفضل كلاهما قالا: لم يزل يلبي حتى رمي جمرة العقبة، أي حتى شرع في رمي جمرة العقبة، وروى حنبل: قطع عند أول حصاة، وقال الطحاوي وغيره: جاء عن رسول الله صلى الله عليه وسلم آثار متواترة بتلبيته بعد عرفة، إلى أن رمى جمرة العقبة، وقال الشيخ: فإذا شرع في الرمي قطع التلبية، فإنه حينئذ يشرع في التحلل، وهكذا صح عن النبي صلى الله عليه وسلم وقال: ولا يزال يلبي في ذهابه إلى عرفات، وذهابه منها إلى مزدلفة حتى يرمي جمرة العقبة.
(3) هذا هو الأفضل وحكاه ابن عبد البر وغيره إجماعا.
(4) فدل على أفضلية رميها بعد طلوع الشمس يوم النحر لا غير، فوحده راجع ليوم النحر، وليس هو راجعا لقول جابر: رأيت ... إلخ، فجمرة العقبة يندب أن ترمى ضحى يوم العيد وحده، وما بعد يوم العيد بعد الزوال، ويأتي
وعن ابن عباس أنه رأى النبي صلى الله عليه وسلم رمى جمرة العقبة ماشيا، رواه الترمذي وحسنه، وقال: العمل عليه عند بعض أهل العلم، ويجوز راكبا، والأكثر ماشيا.

(4/154)

(ويجزئ) رميها (بعد نصف الليل) من ليلة النحر (1) لما روى أبو داود عن عائشة، أن النبي صلى الله عليه وسلم أمر أم سلمة ليلة النحر، فرمت جمرة العقبة قبل الفجر، ثم مضت، فأفاضت (2) .
__________
(1) وهذا مذهب الشافعي، وقال غير واحد: بعد الفجر، وأبو حنيفة وطوائف لا يجوزونه إلا بعد طلوع الفجر.
(2) أي طافت طواف الإفاضة، ولأن أسماء نزلت بجمع، عند المزدلفة فقامت تصلي، ثم قالت: هل غاب القمر؟ قال مولاها عبد الله: نعم قالت: فارتحلوا فارتحلنا، ومشينا، حتى رمينا الجمرة، ثم رجعت فصلت الصبح في منزلها فقلت: يا هنتاه، ما أرانا إلا قد غلسنا، قالت: يا بني إن رسول الله صلى الله عليه وسلم أذن للظعن متفق عليه، وقال ابن القيم: أنكره أحمد وغيره، وما روى هو وغيره عن ابن عباس أنهم رموها قبل الفجر، قد روى هو وغيره حديثا أصح منه، ولفظه «أي بني لا ترموا الجمرة حتى تطلع الشمس» رواه الخمسة وفيه انقطاع.
وعلى كل تقدير فلا تعارض، فإنه أمر الصبيان أن لا يرموا حتى تطلع الشمس، فإنه لا عذر لهم في تقديم الرمي، أما من قدمه من النساء، فإن قيل: رمين قبل طلوع الشمس، للعذر، والخوف عليهن من مزاحمة الناس، لأجل الرمي فقد يسوغ وأما القادر فلا يجوز له ذلك، وقول جماعة أهل العلم، الذي دلت عليه السنة رمي القادر بعد طلوع الشمس، قال ابن المنذر وغيره: السنة أن لا يرمي إلا بعد طلوع الشمس، كما فعل النبي صلى الله عليه وسلم ولا يجوز قبل طلوع الفجر، لأن فاعله مخالف للسنة، ومن رماها بعده فلا إعادة عليه إذ لا أعلم أحدا قال: لا يجزئه.

(4/155)

فإن غربت شمس يوم الأضحى قبل رميه، رمى من غد، بعد الزوال (1) (ثم ينحر هديا إن كان معه) واجبا كان أو تطوعا (2) .
__________
(1) جزم به في الإنصاف وغيره، وتقدم أن وقت الرمي بعد طلوع الشمس، وإن أخره إلى آخر النهار جاز، وأما الليل فرخص فيه للرعاة خاصة.
(2) لحديث أنس أتى منى، فأتى الجمرة، فرماها، ثم أتى منزله بمنى ونحر: الحديث رواه مسلم، وعليه إجماع المسلمين، قال ابن القيم: ولم ينحر هديه إلا بعد أن حل، ولم ينحره قبل يوم النحر، ولا أحد من أصحابه ألبتة، وقال صلى الله عليه وسلم «ونحرت ههنا، ومنى كلها منحر، فانحروا في رحالكم» أي فلا تتكلفوا النحر في موضع نحري، بل يجوز لكم النحر في منازلكم وظاهره أن نحره في ذلك المكان وقع عن اتفاق، لا لشيء يتعلق بالنسك، ومنزله بين منحره ومسجد الخيف، ومنحره عند الجمرة الأولى.
قال الوزير وغيره: اتفقوا على أنه أي موضع نحر فيه من الحرم أجزأه إلا مالكا فقال: لا ينحر في الحج إلا بمنى، ولا في العمرة إلا بمكة، قال الشيخ: وكل ما ذبح بمنى، وقد سيق من الحل إلا الحرم فإنه هدي، سواء كان من الإبل، أو البقر، أو الغنم، ويسمى أيضا أضحية، بخلاف ما يذبح يوم النحر بالحل، فإنه أضحية، وليس بهدي، وليس بمنى ما هو أضحية وليس بهدي، كما في سائر الأمصار.
وقال هو وابن القيم: هدي الحاج بمنزلة الأضاحي للمقيم، ولم ينقل أحد أن النبي صلى الله عليه وسلم ولا أصحابه جمعوا بين الهدي والأضحية، بل كان هديهم هو أضاحيهم، فهو هدي بمنى، وأضحية بغيرها، قال: فإذا اشترى الهدي من عرفات، وساقه إلى منى، فهو هدي باتفاق العلماء وكذلك إن اشتراه من الحرم فذهب به إلى التنعيم، وأما إذا اشترى الهدي من منى، وذبحه فيها، ففيه نزاع، فمذهب مالك أنه ليس بهدي، وهو منقول عن ابن عمر، ومذهب الثلاثة أنه هدي، وهو منقول عن عائشة.

(4/156)

فإن لم يكن معه هدي، وعليه واجب اشتراه (1) وإن لم يكن عليه واجب سن له أن يتطوع به (2) وإذا نحر الهدي فرقه على مساكين الحرم (3) (ويحلق) (4) ويسن أن يستقبل القبلة (5) .
__________
(1) وذبحه والأفضل بمنى، للخبر.
(2) لقوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} إلى قوله: {لَنْ يَنَالَ اللهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ *} ولا نزاع في سنيته.
(3) لقوله: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} الآية، ولا يتعين ذبحه، فلو أطلقه لهم أجزأ، كما تقدم.
(4) أي ثم بعد النحر يحلق، على هذا الترتيب، لثبوته في صحيح مسلم وغيره، فـ «الواو» هنا بمعنى «ثم» لأنه رمى جمرة العقبة، ثم عاد إلى منى، فذبح بدنة، ثم دعا بالحلاق فحلق رأسه، صلاة الله وسلامه عليه، وروي في الحديث «لكل من حلق رأسه بكل شعرة سقطت نور يوم القيامة» قال ابن الهمام: ومقتضى الدليل في الحلق وجوب الاستيعاب، كما هو قول مالك، وهو الذي أدين الله به قال مالك: ولا يخرج منه إلا بالاستيعاب، وحكى النووي الإجماع على حلق الجميع، والمراد إجماع الصحابة والسلف، ولم يحفظ عنه صلى الله عليه وسلم ولا عن أحد من أصحابه الاكتفاء بحلق بعض شعر الرأس، وتقدم النهي عنه.
(5) لما تقدم من استحباب استقبال القبلة في كل طاعة إلا لدليل.

(4/157)

ويبدأ بشقه الأيمن (1) (أو يقصر من جميع شعره) (2) لا من كل شعرة بعينها (3) .
__________
(1) للأمر بالبداءة باليمين، ولقوله صلى الله عليه وسلم للحلاق «خذ» وأشار إلى جانبه الأيمن، ثم الأيسر، رواه مسلم وغيره، ولأبي داود، فأخذ شقه الأيمن فحلقه، فجعل يقسمه بين من يليه، ثم حلق شق رأسه الأيسر، وذكر جماعة: ويدعو وقت الحلق، لأنه نسك، وذكر الموفق وغيره، ويكبر، لأنه نسك، ولا يشارط على أجرة، ونقل عن بعض الأئمة أنه قال: أخطأت في حلق رأسي في خمسة أحكام، علمنيها حجام بمنى، قلت: بكم تحلق؟ قال: النسك لا يشارط عليه، فجلست، فقال: حول وجهك إلى القبلة، وقال: أدر الأيمن، وكبر فلما فرغت قال: صل ركعتين، فقلت: من أين لك؟ قال: رأيت عطاء يفعله والأربعة الأول هي فعل السلف.
(2) نص عليه، لدعائه صلى الله عليه وسلم للمحلقين والمقصرين، ولقوله: {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} ويعمه لذلك لأنه بدل عن الحلق، فاقتضى التعميم للأمر بالتأسي، وظاهره التخيير بين الحلق والتقصير، لأن بعضهم حلق، وبعضهم قصر، ولم ينكر، والحلق أفضل من التقصير إجماعا، لما في الصحيحين أنه دعا للمحلقين ثلاثا، ثم قال: «والمقصرين» قال الترمذي: والعمل عليه عند أهل العلم، يرون أن يحلق رأسه، وإن قصر يرون ذلك يجزئ عنه، ولأن المقصود قضاء التفث، وهو بالحلق أتم، فكان أولى، ولأنه أبلغ في العبادة، وأدل على صدق النية، لقوله: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} مرتبا على الذبح، وعن أنس: أتى جمرة العقبة فرماها، ثم أتى منزله بمنى ونحر، ثم قال للحلاق «خذ» فقدم الذبح عليه لأن الذبح ليس بمحلل على سبيل العموم، فقدمه على الحلق، ليقع في الإحرام.
(3) وقال شيخ الإسلام، وفي الإنصاف: هذا لا يعدل عنه، ولا يسع الناس غيره، وقال الشيخ: وإذا قصر جمع شعره، وقص منه بقدر الأنملة، أو أقل أو أكثر.

(4/158)

ومن لبد رأسه، أو ضفره أو عقصه فكغيره (1) وبأي شيء قصر الشعر أجزأ (2) وكذا إن نتفه (3) أو أزاله بنورة (4) لأن القصد إزالته (5) لكن السنة الحلق أو التقصير (6) (وتقصر منه المرأة) أي من شعرها (7) (قدر أنملة) فأقل (8) .
__________
(1) يقصر من مجموعه، و «لبده» بالتشديد: ألزقه بصمغ ونحوه حتى يتلبد، وضفره، أي: جعله ضفائر، وعقصه: لواه وعقده، فكغيره في التقصير.
(2) سواء كان بموسي أو غيره.
(3) أجزأ، وهو خلاف السنة.
(4) أو غيرها أجزأ
(5) بعد أن منعه الإحرام من الترفه بأخذه.
(6) للأمر به، وفعل النبي صلى الله عليه وسلم وأصحابه له، وذكر بعض أهل العلم فيمن عدم الشعر، إمرار الموسي على رأسه، وحكى اتفاقا، وذكره الهيتمي إجماعا، تشبها بالحالقين، وقال غير واحد: إذا سقط ما وجب الحلق لأجله، سقط الحلق، وإمرار الموسي عبث وقد حل، وينبغي أن يأخذ من شاربه ليكون قد وضع من شعره شيئا لله.
(7) أي تقصر المرأة من شعرها، وهو واجب إجماعا.
(8) بلا خلاف، لعدم التقدير الشرعي، فيجب ما يقع عليه الاسم، وأجمعوا أنه لا يجب عليها حلق، وإنما شرع لهن التقصير، قال الشيخ: ولا تقصر أكثر من ذلك وأما الرجل فله أن يقصر ما شاء اهـ ونقل أبو داود، تجمع شعرها إلى مقدم رأسها، ثم تأخذ من أطرافه قدر أنملة.

(4/159)

لحديث ابن عباس يرفعه «ليس على النساء حلق، إنما على النساء التقصير» رواه أبو داود (1) فتقصر من كل قرن قدر أنملة أو أقل (2) وكذا العبد (3) ولا يحلق إلا بإذن سيده (4) وسن لمن حلق أو قصر أخذ ظفر، وشارب، وعانة، وإبط (5) (ثم) إذا رمى وحلق أو قصر فـ (قد حل له كل شيء) كان محظورا بالإحرام (إلا النساء) وطأ (6) .
__________
(1) وللترمذي وغيره عن علي: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها، قال: والعمل عليه عند أهل العلم، لا يرون على المرأة حلقا، ويرون أن عليها التقصير، ولأن الحلق مثلة في حقهن.
(2) من الأنملة، قال في المبدع، بعد حكاية ابن الزاغوني، يجب أنملة، والأشهر يجزئ أقل منها، إذ لم يرد فيه تقدير.
(3) أي حكمه حكم المرأة أنه يقصر قدر أنملة.
(4) لأن الشعر ملك للسيد ويزيد في قيمته، ولم يتعين زواله، فلم يكن له ذلك كغير حالة الإحرام، فإن أذن له جاز، إذ الحق له.
(5) قال ابن المنذر: صح أنه صلى الله عليه وسلم لما حلق رأسه قص أظفاره، ولأنه من التفث، فيستحب قضاؤه.
(6) وهو مذهب أبي حنيفة والشافعي، لأن تحريم المرأة ظاهر في وطئها، ولأنه أغلظ المحرمات، ويفسد النسك، بخلاف غيره، قال الشيخ: فإذا فعل ذلك فقد تحلل، باتفاق المسلمين، التحلل الأول، فيلبس الثياب، ويقلم أظفاره، وكذلك له على الصحيح أن يتطيب ويتزوج، ويصطاد، يعني خارج الحرم، ولا يبقى عليه من المحظورات إلا النساء، وحكى الوزير وغيره: اتفاقهم على أن للمحرم تحللين، أولهما رمي جمرة العقبة، وآخرهما طواف الإفاضة.

(4/160)

ومباشرة، وقبلة، ولمسا لشهوة، وعقد نكاح (1) لما روي سعد عن عائشة مرفوعا، «إذا رميتم وحلقتم، فقد حل لكم الطيب، والثياب، وكل شيء إلا النساء» (2) (والحلاق والتقصير) ممن لم يحلق (نسك) (3) .
__________
(1) وهو أحد قولي الشافعي، وظاهر كلام جماعة حله، اختاره شيخ الإسلام وذكره رواية عن أحمد.
(2) ورواه الأثرم وغيره، ولأحمد عن ابن عباس مرفوعا معناه، قال الترمذي: والعمل عليه عند أهل العلم، من أصحاب النبي صلى الله عليه وسلم وغيرهم، يرون أن المحرم إذا رمى جمرة العقبة يوم النحر، وذبح، وحلق أو قصر، فقد حل له كل شيء حرم عليه، إلا النساء، وهو قول الشافعي، وأحمد، وإسحاق، وروي عن عمر وغيره: والطيب، وهو قول أهل الكوفة، وعن عائشة طيبت رسول الله صلى الله عليه وسلم قبل أن يحرم، ويوم النحر قبل أن يطوف بالبيت، بطيب فيه مسك.
(3) وهو مذهب مالك وأبي حنيفة، وقال النووي وغيره: عند جماهير العلماء، والنسك العبادة فيثاب على فعله، ويعاقب على تركه، قال تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} فوصفهم ومنَّ عليهم بذلك، فدل على أنه من العبادة مع قوله: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} قيل: المراد به الحلق، ولو لم يكن نسكا لم يتوقف الحل عليه، ولأنه صلى الله عليه وسلم دعا للمحلقين والمقصرين، وفاضل بينهم، فلولا أنه نسك لما استحقوا لأجله الدعاء منه لهم، والحلاق بكسر الحاء، مصدر: حلق حلقا وحلاقا، والواو هنا بمعنى «أو» وعلم من كونهما نسكا أنه لا بد من نيتهما كنية الطواف.

(4/161)

في تركهما دم (1) لقوله صلى الله عليه وسلم «فليقصر ثم ليتحلل» (2) (ولا يلزم بتأخيره) أي الحلق أو التقصير عن أيام منى (دم (3) ولا بتقديمه على الرمي والنحر) (4) ولا إن نحر أو طاف قبل رميه، ولو عالما (5) لما روى سعيد، عن عطاء أن النبي صلى الله عليه وسلم قال: «من قدم شيئا قبل شيء فلا حرج» (6) .
__________
(1) أي ترك جميعهما لا مجموعهما، لأنه لو حلق ولم يقصر، أو عكس، لا شيء عليه، لأنه فعل الواجب.
(2) ووجه الدلالة منه: أنه رتب الحل على التقصير، فلو لم يكن نسك لم يرتب ذلك عليه.
(3) لقوله تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلهُ} فبين أول وقته دون آخره، فلا آخر لوقته، فمتى أتى به أجزأ كالطواف.
(4) أي ولا يلزم بتقديم الحلق على الرمي والنحر دم، عند أكثر أهل العلم.
(5) لو إشارة إلى الرواية الثانية أنه يلزمه دم، بدليل قوله: لم أشعر والأكثر وصححه وجزم به غير واحد، واستظهره في المبدع، أنه لا دم عليه للإطلاق ونفي الحرج كما يأتي.
(6) وللترمذي وصححه: حلقت قبل أن أذبح؟ قال: «اذبح ولا حرج» وقال آخر: نحرت قبل أن أرمي؟ قال: «ارم ولا حرج» وقال: والعمل عليه عند أهل العلم، وهو قول أحمد، وإسحاق، وقال الشارح: لا نعلم خلافا أن الإخلال بالترتيب لا يخرج هذه الأفعال عن الأجزاء، وإنما الخلاف في وجوب الدم اهـ وجمهور أهل الحديث والفقهاء على الجواز، وعدم وجوب الدم، لأن قوله: «ولا حرج» مقتض لرفع الإثم والفدية.

(4/162)

ويحصل التحلل الأول باثنين من حلق، ورمي، وطواف (1) والتحلل الثاني بما بقي مع سعي (2) ثم يخطب الإمام بمنى يوم النحر، خطبة يفتتحها بالتكبير (3) .
__________
(1) حكاه الوزير وغيره اتفاق الأئمة، وذكروا أنه يتحلل التحلل الأول بالرمي والحلاق، أو بالرمي والطواف، أو بالطواف والحلاق، ويحصل التحلل الثاني بما بقي منها اتفاقا، ويبيح جميع محظورات الإحرام، ويعيد المحرم حلالا، وفي المبدع: والأكثر على أنه لا يحصل التحلل إلا بالرمي والحلق أو التقصير، لأمره صلى الله عليه وسلم من لم يكن معه هدي أن يطوف ويقصر، ثم يحل وتقدم أن الأنساك ثلاثة، رمي وحلق، وطواف وقال ابن القيم: والمحفوظ جواز تقديم الرمي، والنحر، والحلق، بعضها على بعض اهـ والسنة أن يرمي، ثم ينحر، ثم يحلق، ثم يطوف، يرتبها رواه أبو داود وغيره، عن أنس: أنه فعل هكذا صلى الله عليه وسلم.
(2) من متمتع مطلقا، وقارن لم يسع مع طواف القدوم، لأنه ركن، وعليه فالتحلل الأول باثنين من ثلاثة كما مر، والتحلل الثاني باثنين من أربعة، وفاقا.
(3) وفاقا للشافعي، لقول ابن عباس: خطب النبي صلى الله عليه وسلم الناس يوم النحر، رواه البخاري، وعن نافع، عن ابن عمر، قال: رأيت رسول الله صلى الله عليه وسلم يخطب الناس بمنى، حين ارتفع الضحى، على بغلة شهباء، وعلي بعيد عنه، والناس بين قائم وقاعد.

(4/163)

يعلمهم فيها النحر، والإفاضة، والرمي (1) .
__________
(1) لقول عبد الرحمن بن معاذ: خطبنا رسول الله صلى الله عليه وسلم بمنى، فطفق يعلمهم مناسكهم، حتى بلغ الجمار، رواه أبو داود، ولأن الحاجة تدعو إليه وقال الشيخ: وليس بمنى صلاة عيد، بل رمي الجمرة لهم، صلاة العيد لأهل الأمصار.
وهذا اليوم هو يوم الحج الأكبر، قاله غير واحد من أهل العلم، واختاره ابن جرير وغيره، لأن فيه تمام الحج، ومعظم أفعاله، وقال عليه الصلاة والسلام عند الجمرات، هذا يوم الحج الأكبر، ولابن جرير وغيره بسند صحيح قال: «أليس هذا يوم الحج الأكبر؟» وأصله في الصحيح.

(4/164)

فصل (1)

(ثم يفيض إلى مكة (2) ويطوف القارن والمفرد بنية الفريضة، طواف الزيارة) (3) ويقال طواف الإفاضة (4) فيعينه بالنية (5) .
__________
(1) أي في حكم طواف الإفاضة، والسعي، وأيام منى، والوداع، وغير ذلك.
(2) لفعله صلى الله عليه وسلم المتفق عليه، واستمر عمل المسلمين عليه «وأفاض الحاج» أسرعوا في دفعهم من عرفة إلى المزدلفة، وأيضا رجعوا من منى إلى مكة يوم النحر.
(3) سمي بذلك لأنهم يأتون من منى، زائرين البيت، ويعودون في الحال، أو لأنه يفعل عند زيارة البيت، قال الشيخ: إن إمكنه فعله يوم النحر، وإلا فعله بعد ذلك.
(4) سمي بذلك لإتيانهم به عقب الإفاضة من منى، وهذه التسمية عند أهل العراق، ويقال: «طواف الفرض» لتعينه، (وطواف الركن) عند أهل الحجاز، ويقال: طواف يوم النحر، وطواف النساء، لأنهن يبحن بعده، و «طواف الصدر» لأنه يصدر إليه من منى.
(5) لحديث «إنما الأعمال بالنيات» ولأن الطواف بالبيت صلاة، وهي لا تصح إلا بنية معينة، فإن طاف للقدوم، أو الوداع، أو بنية النفل، وكان ذلك كله بعد دخول وقت الطواف المفروض، لم يقع عنه، وقال أبو حنيفة، ومالك، والشافعي، لا يجب تعيينها.

(4/165)

وهو ركن، لا يتم حج إلا به (1) وظاهره أنهما لا يطوفان للقدوم، ولو لم يكونا دخلا مكة قبل (2) وكذا المتمتع، يطوف للزيارة فقط (3) كمن دخل المسجد وأقيمت الصلاة، فإنه يكتفي بها عن تحية المسجد (4) واختاره الموفق، والشيخ تقي الدين، وابن رجب (5) ونص الإمام واختاره الأكثر أن القارن والمفرد، وإن لم يكونا دخلاها قبل يطوفان للقدوم برمل، ثم للزيارة (6) .
__________
(1) وتقدم لقوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} فإن آخر المناسك الطواف، كما صح عنه صلى الله عليه وسلم ولقوله: «أطافت يوم النحر؟» قالوا: نعم. قال: «فانفري» وفي لفظ «أحابستنا هي؟» فثبت أن من لم يطف يوم النحر لم يحل له أن ينفر حتى يطوف، وأنه حابس لمن لم يأت به، ووصفه صلى الله عليه وسلم بالتمام، لأنه لم يبق من أركان الحج سواه، فإذا أتى به حصل تمام الحج.
(2) أي ظاهر كلام المصنف، حيث لم ينبه إلا على طواف الزيارة، أنهما لا يطوفان للقدوم، والأطوفة ثلاثة بالإجماع، طواف القدوم، والوداع والإفاضة بعد الرمي، وأجمعوا على أنه يفوت الحج بفواته، وهو المعني بالآية ولا يجزئ عنه دم، والجمهور أنه يجزئ عن طواف الوداع.
(3) أي وكالقارن والمفرد المتمتع، في الكفاية بطواف الزيارة، وإنما فصله عما قبله لعدم الصراحة به في كلامه.
(4) أي فطواف الزيارة يكتفي به المتمتع عن طواف القدوم.
(5) قال الشيخ: ولا يستحب للمتمتع ولا لغيره أن يطوف للقدوم بعد التعريف.
(6) بلا رمل، لأنه رمل قبل، قال الموفق: لا أعلم أحدا وافق أبا عبد الله على
هذا الطواف، بل المشروع طواف واحد للزيارة، كمن دخل المسجد وأقيمت الصلاة، وحديث عائشة دليل على هذا، فلم تذكر طوافا آخر، ولو كان الذي ذكرته طواف القدوم، لكانت أخلت بذكر الركن الذي لا يتم الحج إلا به، وذكرت ما يستغنى عنه.

(4/166)

وأن المتمتع يطوف للقدوم، ثم للزيارة بلا رمل (1) (وأول وقته) أي وقت طواف الزيارة (بعد نصف ليلة النحر) لمن وقف قبل ذلك بعرفات (2) وإلا فبعد الوقوف (3) (ويسن) فعله (في يومه) (4) لقول ابن عمر: أفاض رسول الله صلى الله عليه وسلم يوم النحر، متفق عليه (5) .
__________
(1) قال الشيخ: لا يستحب للمتمتع أن يطوف طواف القدوم، بعد رجوعه من عرفة، قبل الإفاضة، وصوبه وقال: هو قول جمهور الفقهاء، وقال ابن القيم: لم يذكر أحد أن الصحابة لما رجعوا من عرفة طافوا للقدوم وسعوا، ثم طافوا للإفاضة بعده، ولا النبي صلى الله عليه وسلم هذا لم يقع قطعا.
(2) لأن أم سلمة رمت، ثم طافت، ثم رجعت، فوافت النبي صلى الله عليه وسلم عند جمرة العقبة، وبينها وبين مكة فرسخان:.
(3) أي وإن لم يكن وقف قبل ذلك، فوقت طواف الإفاضة في حقه بعد الوقوف، وآخر وقت الوقوف إلى فجر يوم النحر، ولا آخر لوقته لأنه لم يرد فيه توقيت، وكذا السعي كما سيأتي.
(4) أي يسن فعل طواف الإفاضة في يوم النحر بعد الرمي، والنحر، والحلق.
(5) ولقول جابر: ثم أفاض النبي صلى الله عليه وسلم يوم النحر إلى البيت، ونحوه عن عائشة، وابن عمر، ولم يرجع صلى الله عليه وسلم بعد أن طاف للإفاضة إلى حين الوداع.

(4/167)

ويستحب أن يدخل البيت (1) فيكبر في نواحيه (2) ويصلي فيه ركعتين بين العمودين، تلقاء وجهه (3) ويدعو الله عز وجل (4) .
__________
(1) لفضله وشرفه، وفعله صلى الله عليه وسلم وقالت عائشة: كنت أحب أن أدخل البيت، فأصلي فيه، فأخذ رسول الله صلى الله عليه وسلم بيدي فأدخلني الحجر، فقال: صلي في الحجر إن أردت دخول البيت فإنما هو قطعة من البيت، قال الشيخ: والحجر أكثره من البيت من حيث ينحني حائطه، فمن دخله فهو كمن دخل الكعبة، وقال هو وابن القيم: لم يدخل صلى الله عليه وسلم البيت في حجته، ولا في عمرته، وإنما دخله عام الفتح. وقال في الفنون، تعظيم دخوله فوق الطواف يدل على قلة العلم، وللترمذي وغيره وصححه عن عائشة: خرج من عندي قرير العين طيب النفس، فرجع إليَّ وهو حزين، فقلت له، فقال: «إني دخلت الكعبة، ووددت أني لم أكن فعلت، إني أخاف أن أكون أعتبت أمتي من بعدي» .
(2) لخبر أسامة عند أحمد، والنسائي، أنه صلى الله عليه وسلم قام إلى ما بين يديه من البيت، فوضع صدره عليه، وخده ويديه، ثم هلل، وكبر، ودعا، ثم فعل ذلك بالأركان كلها.
(3) قال الشيخ: فإذا دخل مع الباب، تقدم حتى يصير بينه وبين الحائط ثلاثة أذرع، والباب خلفه، فذلك المكان الذي صلى فيه النبي صلى الله عليه وسلم وللترمذي وصححه عن بلال، أنه صلى الله عليه وسلم صلى في جوف الكعبة، قال: والعمل عليه عند أهل العلم، لا يرون بالصلاة في الكعبة بأسًا، وكره صلاة المكتوبة فيه الشافعي، وقال مالك: لا بأس بالصلاة النافلة.
(4) ويذكره قاله الشيخ وغيره، فإن لم يدخله فلا بأس ولأنه صلى الله عليه وسلم لم يدخله في حجه ولا في عمرته، وإنما دخله عام الفتح، ويكثر النظر إليه لأنه عبادة إلا في الصلاة فإن المطلوب فيها النظر إلى موضع سجوده، لأنه أجمع لقلبه على العبادة.

(4/168)

(وله تأخيره) أي تأخير الطواف عن أيام منى (1) لأن آخر وقته غير محدود كالسعي (2) (ثم يسعى بين الصفا والمروة إن كان متمتعا) (3) لأن سعيه أولا كان للعمرة فيجب أن يسعى للحج (4) .
__________
(1) لأنه تعالى أمر بالطواف مطلقا، فمتى أتى به صح، قال الشارح: بغير خلاف، وظاهره أنه لا دم عليه بتأخيره.
(2) قال في الإنصاف: وإن أخره عنه، وعن أيام منى جاز بلا نزاع وقال الشيخ: ينبغي أن يكون في أيام التشريق، فإن تأخيره عن ذلك فيه نزاع اهـ فالمذهب كقول الشافعي، أن آخره غير موقت، وعند أبي حنيفة: أيام التشريق ومالك: ذي الحجة، والتعجيل أفضل، فإن أخره فعليه دم.
(3) هذا المذهب وهو إحدى الروايات عن أحمد، ومذهب أبي حنيفة.
(4) وقال أحمد: إن طاف طوافين بين الصفا والمروة فهو أجود وإن طاف طوافا واحدا فلا بأس، وقال: وإن طاف طوافين فهو أعجب إلي، قال الشيخ وهذا منقول عن غير واحد من السلف، وعنه: يجزئه سعي واحد، قال ابن عباس: المفرد والمتمتع يجزئه طواف بالبيت، وبين الصفا والمروة، واختاره الشيخ، وقال، هو أصح أقوال جمهور العلماء، وأصح الروايتين عن أحمد، فإن الصحابة الذين تمتعوا مع النبي صلى الله عليه وسلم لم يطوفوا بين الصفا والمروة إلا مرة واحدة قبل التعريف، وأكثرهم متمتعون وحلف على ذلك طاوس، وثبت مثله عن ابن عمر، وابن عباس وجابر، وغيرهم وهم أعلم الناس بحجه صلى الله عليه وسلم وذكر ابن القيم رواية أبي داود، ولم يطف بين الصفا والمروة، وفيه اكتفاء المتمتع بسعي واحد.
وقال الشيخ: لم ينقل أحد منهم أن أحدا منهم طاف وسعى، ثم طاف وسعى.
ومن المعلوم أن مثل هذا مما تتوفر الهمم والدواعي على نقله، فلما لم ينقله أحد علم أنه لم يكن، وعمدة من قال بالطوافين ما روى أهل الكوفة عن علي، وابن مسعود، وعن علي: أن القارن يكفيه طواف واحد، وسعي واحد، خلاف ما رواه عنه أهل الكوفة، قال ابن حزم: وما روي في ذلك عن الصحابة لم يصح منه ولا كلمة واحدة، قال الشيخ: فإذا اكتفى المتمتع بالسعي الأول أجزأه، كما يجزئ المفرد والقارن، وهو الذي ثبت في صحيح مسلم عن جابر: لم يطف النبي صلى الله عليه وسلم وأصحابه بين الصفا والمروة إلا طوافا واحدا، طوافه الأول.
وقد روي في حديث عائشة أنهم طافوا مرتين، لكن هذه الزيادة قيل: إنها من قول الزهري، وقال ابن القيم: قيل: من كلام عروة اهـ قال الشيخ: وقد احتج بها بعضهم على أنه يستحب طوافان بالبيت، وهذا ضعيف، والأظهر ما في حديث جابر، ويؤيده «دخلت العمرة في الحج إلى يوم القيامة» فالمتمتع من حيث أحرم بالعمرة دخل بالحج، لكنه فصل بتحلل، ليكون أيسر على الحاج، وأحب الدين إلى الله الحنيفية السمحة.

(4/169)

(أو) كان (غيره) أي غير متمتع بأن كان قارنا، أو مفردا (ولم يكن سعي مع طواف القدوم) (1) .
__________
(1) فيسعى لأنه إما ركن، وإما واجب، أو سنة، ولم يأت به، لأنه لا يكون إلا بعد طواف، لفعله صلى الله عليه وسلم وأمره بمتابعته فإن كان سعى مع طواف القدوم لم يسع، لقول جابر: لم يطف النبي صلى الله عليه وسلم ولا أصحابه بين الصفا والمروة إلا طوافا واحدا، طوافه الأول فأجزأه سعي واحد، قال الشيخ عند جمهور العلماء إلا أبا حنيفة في القارن، وأما جواز تقديمه فقال الوزير: أجمعوا على أن السعي بين الصفا والمروة، يجوز تقديمه على طواف الزيارة، بأن يفعل عقب طواف القدوم، ويجزئ، فلا يحتاج إذا طاف طواف الزيارة إلى السعي بين الصفا والمروة، ولا خلاف بينهم في ذلك.

(4/170)

فإن كان سعى بعده لم يعده (1) لأنه لا يستحب التطوع بالسعي، كسائر الأنساك (2) غير الطواف، لأنه صلاة (3) (ثم قد حل له كل شيء) حتى النساء (4) وهذا هو التحلل الثاني (5) (ثم يشرب من ماء زمزم لما أحب (6)) .
__________
(1) لأنه صلى الله عليه وسلم وأصحابه لم يسعوا إلا بعد طواف القدوم، رواه مسلم وغيره.
(2) قال في المبدع: بغير خلاف نعلمه، وقال النووي: يكره.
(3) أي حكمه حكم الصلاة.
(4) وأجمعت الأمة على ذلك، وقال الوزير وغيره: اتفقوا على أن التحلل الثاني يبيح محظورات الإحرام جميعها، ويعود المحرم حلالا، لقول عمر: لم يحل النبي صلى الله عليه وسلم من شيء حرم منه حتى قضى حجه، ونحر هديه يوم النحر فأفاض بالبيت، ثم حل من كل شيء حرم منه، وعن عائشة نحوه، متفق عليهما، و «النساء» بالرفع عطف على «كل»
(5) وفاقا، حيث رمى، ونحر، وحلق، وطاف، وبها تمت أركان الحج الثلاثة، ولم يبق من أعمال الحج إلا المبيت بمنى، والرمي، وهما من الواجبات.
(6) أي يستحب أن يشرب من ماء زمزم، لقول جابر: ثم أتى النبي صلى الله عليه وسلم بني عبد المطلب، وهم يسقون فناولوه، فشرب، وينوي بشربه لما أحب أن يعطيه الله منه من خيري الدنيا والآخرة، فعن ابن عباس مرفوعا «ماء زمزم لما شرب له» رواه أحمد وابن ماجه والحاكم، وغيرهم بسند حسن، أي لما أحب من خيري الدنيا والآخرة، وفي الصحيحين أنه قال لأبي ذر، «إنها مباركة إنها طعام طعم» ، ولمسلم عن ابن عباس مرفوعا، «ماء زمزم طعام طعم»
أي تشبع شاربها كالطعام، زاد الطيالسي (وشفاء سقم) وفي قوله صلى الله عليه وسلم «لولا أن يغلبكم الناس على سقايتكم لنزعت معكم» استحباب شرب مائها، وفضيلة الاستقاء، والعمل فيه، وسميت «زمزم» لكثرة مائها، وقيل: لضم هاجر لمائها حين انفجرت، وزمها إياه، وقيل: لزمزمة جبريل وكلامه عند فجره لها، وقال علي: «هي خير بئر في الأرض» .

(4/171)

ويتضلع منه (1) ويرش على بدنه وثوبه (2) ويستقبل القبلة (3) ويتنفس ثلاثا (4) (ويدعو بما ورد) (5) فيقول: «بسم الله، اللهم اجعله لنا علما نافعا، ورزقا واسعا، وريا، وشبعا، وشفاء من كل داء، واغسل به قلبي، واملأه من خشيتك وحكمتك» (6) .
__________
(1) أي يملأ أضلاعه منه بلا نزاع في الجملة، بأن يروي، أو يزيد على الري، ويكره نفسه عليه، لما روى ابن ماجه وغيره «آية ما بيننا وبين المنافقين أنهم لا يتضلعون من ماء زمزم» وقال ابن عباس لرجل: تضلع منها، وذكر الخبر.
(2) صرح به في التبصرة، وذكر الواقدي وغيره: أنه صلى الله عليه وسلم لما شرب صب على رأسه.
(3) لقول ابن عباس: إذا شربت منها فاستقبل القبلة، واذكر اسم الله، ولا بأس بالشرب قائما للحاجة، فإن النبي صلى الله عليه وسلم شرب منها قائما للحاجة.
(4) لأنه أهنى، وأمرى، وأروى، قال ابن عباس: إذا شربت من زمزم فاستقبل القبلة، واذكر اسم الله، وتنفس وتضلع منه، فإذا فرغت فاحمد الله.
(5) من الأدعية الشرعية، ولا يستحب الاغتسال منها، قاله الشيخ وغيره.
(6) روي عن عكرمة وغيره، ولأنه لائق به، وشامل لخيري الدنيا والآخرة، فيرجى له حصوله، وروي عن ابن عباس أنه كان إذا شرب منه يقول: اللهم
إني أسألك علما نافعا، ورزقا واسعا، وشفاء من كل داء، و «الري» بكسر الراء وفتحها، ضد الظمأ «والشبع» بكسر الشين المعجمة وفتح الموحدة «والداء» المرض.

(4/172)

(ثم يرجع) من مكة بعد الطواف والسعي (1) (فـ) يصلي ظهر يوم النحر بمنى (2) (ويبيت بمنى ثلاث ليال) إن لم يتعجل (3) وليلتين إن تعجل في يومين (4) ويرمى الجمرات أيام التشريق (5) .
__________
(1) ولا يبيت بمكة ليالي منى، بلا نزاع في الجملة، بل بمنى، ليتم ما بقي عليه من أعمال الحج، ولم يرخص النبي صلى الله عليه وسلم لأحد يبيت بمكة إلا العباس، من أجل سقايته.
(2) لقول ابن عمر: أفاض النبي صلى الله عليه وسلم يوم النحر، ثم رجع فصلى الظهر بمنى، متفق عليه، قال الشيخ، والسنة أن يصلي بالناس بمنى، ويصلي خلفه أهل الموسم، ويستحب أن لا يدع الصلاة في مسجد منى، وهو مسجد الخيف، مع الإمام فإن النبي صلى الله عليه وسلم وأبا بكر، وعمر، كانوا يصلون بالناس قصرا بلا جمع بمنى، ويقصر الناس خلفهم، أهل مكة، وغير أهل مكة، فإن لم يكن للناس إمام عام صلى الرجل بأصحابه، والمسجد بني بعد النبي صلى الله عليه وسلم لم يكن على عهده.
(3) قال الوزير وغيره: هو مشروع إجماعًا، إلا في حق سقاة ورعاة، وهو واجب عند أحمد، في رواية وقول للشافعي اهـ وعنه: سنة وهو مذهب أبي حنيفة ومالك، والقول الثاني للشافعي.
(4) أي ويبيت بمنى غير سقاة ورعاة ونحوهم ليلتين إن تعجل في يومين ولا نزاع في جوازه.
(5) وجوابًا إجماعًا وهي الثلاثة بعد يوم النحر، وقال الوزير: اتفقوا على
وجوبه كل جمرة بسبع حصيات، قال الشيخ: ويستحب أن يمشي إليها اهـ، ولأن بعده وقوف ودعاء، فالمشي أقرب إلى التضرع، وقال ابن القيم: لما زالت الشمس مشى من رحله إلى الجمار ولم يركب.

(4/173)

(فيرمي الجمرة الأولى (1) وتلي مسجد الخيف (2) بسبع حصيات) متعاقبات (3) يفعل كما تقدم في جمرة العقبة (4) (ويجعلها) أي الجمرة (عن يساره) (5) .
__________
(1) إجماعا، لما ثبت عن النبي صلى الله عليه وسلم أنه بدأ بها، وسميت الأولى، والدنيا لقربها من مسجد الخيف، وهي أبعدهن من مكة، ويرميها بعد الزوال كما سيأتي، ويسن قبل الصلاة.
(2) وهو المسجد المعروف، وأول من بناه المنصور العباسي، وهو محل خطبة النبي صلى الله عليه وسلم بمنى وصلواته «والخيف» ما انحدر من غلظ الحبل وارتفع عن مسيل الماء.
(3) واحدة بعد واحدة يكبر مع كل حصاة، وفعله صلى الله عليه وسلم بيان للصفة المشروعة، وثبت رميه بسبع، من حديث عمر، وابن مسعود، وعائشة وغيرهم، وثبت التساهل عن بعض الصحابة في البعض، قال سعد: رجعنا من الحجة بعضنا يقول: رميت بست وبعضنا يقول: بسبع، فلم يعب بعضنا على بعض، رواه الأثرم، وعن ابن عمر معناه، قال الموفق: الظاهر عن أحمد لا شيء في حصاة ولا حصاتين.
(4) بأن يرميها بسبع حصيات، واحدة بعد واحدة، يرفع يده، حتى يرى بياض إبطه، ويكبر مع كل حصاة، قاله الشيخ وغيره، قال: وإن شاء قال: اللهم اجعله حجًّا مبرورًا إلخ.
(5) لما في الصحيحين وغيرهما أنه صلى الله عليه وسلم تقدم أمامها فوقف
مستقبل القبلة، وفي لفظ: ثم يتقدم حتى يسهل، فيقوم مستقبل القبلة، ولا يكون كذلك إلا بجعلها عن يساره.

(4/174)

ويتأخر قليلاً) بحيث لا يصيبه الحصى (1) (ويدعو طويلاً) رافعا يديه (2) (ثم) يرمي (الوسطى مثلها) بسبع حصيات ويتأخر قليلاً، ويدعو طويلاً (3) لكن يجعلها عن يمينه (4) (ثم) يرمي (جمرة العقبة) بسبع كذلك (5) .
__________
(1) وعبارة الموفق وغيره: ثم يتقدم قليلاً، كما في الصحيح وغيره، فإنه قد ثبت عنه صلى الله عليه وسلم من غير وجه أنه تقدم أمامها، حتى أسهل فقام مستقبل القبلة.
(2) بقدر سورة البقرة، وقاله الشيخ، وتلميذه وغيرهما، لما في صحيح البخاري ومسلم وغيرهما: فيقوم مستقبل القبلة، قيامًا طويلاً ويدعو ويرفع يديه وقيده بعضهم بقدر سورة البقرة.
(3) بلا نزاع، وظاهر كلام غيره، يتقدم قليلاً ويدعو لما في الصحيحين وغيرهما، ثم يأخذ ذات الشمال فيسهل، ويقوم مستقبل القبلة، ويدعو، ويرفع يديه ويقوم طويلاً، يحمد الله، ويثني عليه، ويهلل ويكبر، ويصلي على النبي صلى الله عليه وسلم ويدعو بحاجته، ويرفع يديه، وقال ابن القيم: ثم انحدر ذات اليسار مما يلي الوادي، فوقف مستقبل القبلة، رافعًا يديه يدعو قريبًا من وقوفه الأول، فتضمن حجه ست وقفات للدعاء، على الصفا، والمروة وبعرفة، ومزدلفة وعند الجمرتين، وإن ترك الوقوف عندها والدعاء فقد ترك السنة ولا شيء عليه.
(4) لما تقدم ولا يكون كذلك إلا بجعلها عن يمينه.
(5) أي بسبع حصيات متعاقبات يرفع يده حتى يرى بياض إبطه ويكبر ويدعو إلى آخره، وقال الموفق وغيره: لا نعلم مخالفا لما تضمنه حديث ابن عمر، إلا ما روي عن مالك في رفع يديه، والسنة متظاهرة بذلك.

(4/175)

(ويجعلها عن يمينه (1) ويستبطن الوادي (2) ولا يقف عندها (3) يفعل هذا) الرمي للجمار الثلاث، على الترتيب والكيفية المذكورين (4) (في كل يوم من أيام التشريق (5) بعد الزوال) فلا يجزئ قبله (6) .
__________
(1) فيكون مستقبل القبلة، وعنه: يستقبلها لما ثبت من فعله صلى الله عليه وسلم أنه كان يرميها من بطن الوادي، مستقبلاً لها، ويكون البيت عن يساره، وقال الشيخ: هذا هو الذي صح عن النبي صلى الله عليه وسلم وتقدم.
(2) لما تقدم من الأخبار، والعمل عليه عند أهل العلم، وبعضهم يرى وجوبه.
(3) قال الحافظ وغيره: لا نعلم فيه خلافا، لما في الصحيحين وغيرهما: أنه صلى الله عليه وسلم لا يقف عندها، وحكمة الوقوف عندهما دونها والله أعلم تحصيل الدعاء لكونه في وسط العبادة، بخلاف جمرة العقبة، لأن العبادة قد انتهت بفراغ الرمي، والدعاء في صلب العبادة قبل الفراغ منها، أفضل منه بعد الفراغ منها، كالصلاة.
(4) أي في «المتن» وذلك باتفاق الأئمة الأربعة وغيرهم، وبنقل الخلف عن السلف.
(5) فيرمي في اليوم الثاني من أيام منى، مثل ما رمى في الأول، ثم إن شاء رمى في اليوم الثالث، وهو الأفضل، وإن شاء تعجل في اليوم الثاني بنفسه، قبل غروب الشمس.
(6) عند جمهور العلماء فعن عائشة: مكث بها ليالي أيام التشريق، يرمي الجمار،
إذا زالت الشمس، كل جمرة بسبع حصيات، يكبر مع كل حصاة
يقف عند الأولى، والثانية، فيطيل القيام والتضرع، ويرمي الثالثة، ولا يقف عندها، رواه أبو داود، ولمسلم عن جابر، رأيته يرمي على راحلته يوم النحر، وأما بعد ذلك، فبعد زول الشمس، وللترمذي وحسنه: عن ابن عباس كان يرمي الجمار إذا زالت الشمس، قال: والعمل عليه عند أكثر أهل العلم، أنه لا يرمي بعد يوم النحر إلا بعد الزوال، فوقت الزوال للرمي، كطلوع الشمس لرمي يوم النحر، وله عن ابن عمر مرفوعًا: أنه كان يمشي إلى الجمار، وله عنه أيضا وصححه: كان إذا رمى الجمار مشى إليها، ذاهبًا وراجعًا، وقال: العمل عليه عند أكثر أهل العلم.

(4/176)

ولا ليلاً لغير سقاة ورعاة (1) والأفضل الرمي قبل صلاة الظهر (2) ويكون (مستقبل القبلة) في الكل (3) (مرتبًا) أي يجب ترتيب الجمرات الثلاث على ما تقدم (4) .
__________
(1) فهم يرمون ليلاً ونهارًا «والسقاة» جمع ساق، اسم فاعل والسقاية: مصدر، كالحماية والرعاية، مضاف إلى المفعول: وليس المراد الذين يأتون بالماء للحاج، إنما الرخصة لسقاة زمزم خاصة، لأنها إنما وقعت للعباس، وهو صاحب زمزم، كما قاله المجد وغيره، والرعاة: هم رعاة الإبل خاصة، بضم الراء، جمع راع، ويجمع على رعيان.
(2) لفعله صلى الله عليه وسلم.
(3) أي حال الرمي، وآخر وقت كل يوم: المغرب، وتقدم: أنه يرمي جمرة العقبة مستقبلاً لها، والكعبة عن يساره.
(4) قريبًا، بأن يرمي الأولى، وتلي مسجد الخيف، ثم الوسطى، ثم جمرة العقبة، وهو شرط، إلا عند أبي حنيفة، فلو نكسه فبدأ بغير الأولى، لم يحتسب له إلا بها، ويعيد رمي الأخيرتين مرتين، وإن أخل بحصاة من الأولى لم يصح رمي.
الثانية، وإن جهل محلها بنى على اليقين، والموالاة ليست بشرط، جزم به مرعي وغيره، قال الخلوتي، يدل عليه قول: وإن جهل من أيها ترك، بنى على اليقين، أي فيجعلها من الأولى فيذهب إليها، فيرميها بحصاة واحدة فقط، ثم يعيد رمي ما بعدها، فإنها لو كانت الموالاة غير معتبرة، لما أعاد رمي الأولى.
وقال في قوله: وفي ترك حصاة ما في إزالة شعرة، بشرط أن تكون الأخيرة وأن يكون سائر ما قبلها من الجمرات وقع تاما، وأن تكون أيام التشريق قد مضت، فإنه لو كان الترك من غير الأخيرة، لم يصح رميه، ولم يصح رمي ما بعدها بالمرة، ولو كان جميع الترك من الأخيرة، ولم تمض أيام التشريق، وجب عليه أن يعيد، ولم يجزئه الإطعام، لبقاء وقت الرمي، وفي حاشيته، قوله: ومن له عذر، من نحو مرض، وحبس جاز أن يستنيب من يرمي عنه، هذا فيما إذا كان فرضًا، وأما إن كان نفلا جاز أن يستنيب ولو لغير عذر.

(4/177)

(فإن رماه كله) أي رمى حصى الجمار السبعين كله (في) اليوم (الثالث) من أيام التشريق (أجزأه) الرمي أداءً (1) لأن أيام التشريق كلها وقت للرمي (2) (ويرتبه بنيته) فيرمي لليوم الأول بنيته (3) ثم للثاني مرتبا، وهلم جرا (4) .
__________
(1) قال في الإنصاف: بلا نزاع، كتأخير وقوف بعرفة إلى آخر وقته.
(2) لأنه عليه الصلاة والسلام جوزه للرعاة، فلزم تجويزه لغيرهم.
(3) فيرمي الأولى، ثم الوسطى، ثم جمرة العقبة.
(4) أي يرمي لليوم الثاني مرتبًا بنيته، يبتدئ بالأولى، ثم الوسطى، ثم جمرة العقبة وهلم جرا، فيرمي للثالث كذلك، ويوالي بين الرمي.

(4/178)

كالفوائت من الصلاة (1) (فإن أخره) أي الرمي (عنه) أي عن ثالث أيام التشريق فعليه دم (2) (أو لم يبت بها) أي بمنى (فعليه دم) (3) لأنه ترك نسكًا واجبًا (4) ولا مبيت على سقاة ورعاة (5) .
__________
(1) أي يرتبه بنيته، كما يرتب الفوائت من الصلاة بنيته.
(2) أي فيستقر عليه الدم شاة.
(3) وهو مذهب مالك، وقول للشافعي، وعنه: لا شيء عليه، وفاقا لأبي حنيفة.
(4) فاستقر عليه الدم، لقول ابن عباس: من ترك نسكًا فعليه دم، والمبيت نسك عند الجمهور.
(5) أي أهل سقاية الحج، القائمين بها، قولاً واحدًا، لما روي عن ابن عمر: أن العباس استأذن النبي صلى الله عليه وسلم أن يبيت بمكة ليالي منى، من أجل سقايته فأذن له، متفق عليه، وكذا الرعاة، قال في الإنصاف: بلا نزاع، لما روى الترمذي وصححه: رخص لرعاة الإبل في البيتوتة، في أن يرموا يوم النحر، ثم يجمعوا رمي يومين بعد يوم النحر، يرمونه في أحدهما، ولأنهم يشتغلون بإسقاء الماء والرعي، فرخص لهم في ذلك، وكان العباس يلي السقاية، في الجاهلية والإسلام فمن قام بذلك بعده إلى الآن، فالرخصة له، وهم أهل سقاية زمزم.
ولما نزلت {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ} الآية قال العباس: ما أراني إلا تارك سقايتنا فقال صلى الله عليه وسلم «أقيموا على سقايتكم فإن لكم فيها خيرًا» ورواه البغوي بلفظ «اعملوا فإنكم على عمل صالح» وقال الموفق وغيره: أهل الأعذار كالمرضى ونحوهم، ومن له مال يخاف ضياعه، أو فواته، أو موت مريض، حكمه حكم الرعاة والسقاة، في ترك البيتوتة، وجزم به جمع، وصوبه في الإنصاف.
وقال ابن القيم: يجوز للطائفتين ترك المبيت بالسنة، وإذا كان قد رخص لهم، فمن له مال يخاف ضياعه، أو مريض يخاف من تخلفه عنه، أو كان مريضًا لا تمكنه البيتوتة، سقطت عنه، بتنبيه النص على السقاة والرعاة اهـ، وإن أدرك الليل الرعاة بمنى، لزمهم المبيت إلا أن تكون إبلهم في المرعى، ونحوه، فلهم الخروج لها إن خافوا عليها، وأهل السقاية يسقون ليلاً ونهارًا فلا يلزمهم.

(4/179)

ويخطب الإمام ثاني أيام التشريق، خطبة يعلمهم فيها حكم التعجيل والتأخير والتوديع (1) (ومن تعجل في يومين خرج قبل الغروب) (2) ولا إثم عليه (3) وسقط عنه رمي اليوم الثالث (4) .
__________
(1) لما روي أبو داود عن رجلين من بنى بكر قالا: رأينا النبي صلى الله عليه وسلم يخطب بمنى، أوسط أيام التشريق، ونحن عند راحلته، ولأن الحاجة تدعو إلى ذلك، ليذكر العالم، ويعلم الجاهل.
(2) قال في الإنصاف: بلا نزاع، وهو النفر الأول.
(3) قال تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى} أي أن يصيب في حجه شيئا نهاه الله عنه، خيرَّه تعالى ونفى الحرج، وظاهره، يشمل مريد الإقامة بمكة وغيره، قال في المبدع: وهو قول أكثر العلماء اهـ والأفضل أن يمكث ويرمي لفعله صلى الله عليه وسلم ونفي الإثم لا يقتضي المساواة، لنزولها بسب أن أهل الجاهلية منهم من يؤثِّم المتقدم، ومنهم من يؤثِّم المتأخر، فنفى الإثم تعالى عنهما لأخذ أحدهما بالرخصة، والآخر بالأفضل، وقيل: معناه: يغفر لهما بسبب تقواهما، فلا يبقى عليهما ذنب، كما روي عن ابن عباس وغيره.
(4) حيث تعجل، ولا نزاع في ذلك، سوى الإمام، فالسنة بقاؤه، ليقيم لمن تأخر من الحاج نسكهم.

(4/180)

ويدفن حصاه (1) (وإلا) يخرج قبل الغروب (لزمه المبيت، والرمي من الغد) بعد الزوال (2) قال ابن المنذر: وثبت عن عمر أنه قال: من أدركه المساء في اليوم الثاني، فليقم إلى الغد، حتى ينفر مع الناس (3) .
__________
(1) لا حاجة لدفنه، ولا يتعين عليه، بل له طرحه، أو دفعه إلى غيره.
(2) لأن الشارع إنما جوز التعجيل في اليومين، واليوم: اسم لبياض النهار، فإذا غربت الشمس لزمه المبيت، والرمي من الغد بلا نزاع.
(3) رواه مالك، وقال الشافعي، ليس له أن ينفر بعد غروب الشمس، وهو رواية عن أبي حنيفة وقاله الشيخ وغيره؛ وقال: ولأن الشارع جوز التعجيل في اليوم وهو اسم لبياض النهار، فإذا غربت الشمس خرج من أن يكون في اليوم فهو ممن تأخر، فلزمه المبيت بمنى، والرمي بعد الزوال، ونص عليه جمهور أهل العلم، وقال: ولا ينفر الإمام الذي يقيم للناس المناسك، بل السنة أن يقيم إلى اليوم الثالث، وقال أيضا: ليس له التعجيل لأجل من يتأخر اهـ، ثم إن نفر في اليوم الثاني، ثم رجع في اليوم الثالث، لم يضره رجوعه، وليس عليه رمي، لحصول الرخصة.
قال الشيخ: ثم إن نفر من منى، فإن بات بالمحصب، وهو الأبطح، وهو ما بين الجبلين إلى المقبرة، ثم نفر بعد ذلك فحسن، فإن النبي صلى الله عليه وسلم بات به وخرج، ولم يقم بمكة بعد صدوره من منى، لكنه ودع البيت، وقال: لا ينفرن أحد حتى يكون آخر عهده بالبيت.
وقال ابن القيم: اختلف السلف في التحصيب، هل هو سنة أو منزل اتفاق؟
فقالت طائفة: هو من سنن الحج، لما في الصحيحين: «نحن نازلون غدا إن شاء الله، بخيف بني كنانة، حيث تقاسموا على الكفر» فقصد إظهار شعائر الإسلام في المكان الذي أظهروا فيه شعائر الكفر، والعداوة لله ورسوله، ولمسلم: أن أبا بكر وعمر كانوا ينزلونه، وابن عمر يراه سنة.
وذهبت طائفة منهم ابن عباس وعائشة، إلى أنه ليس بسنة، وإنما هو منزل اتفاق، وقال أبو رافع: لم يأمرني رسول الله صلى الله عليه وسلم ولكن أنا ضربت قبته فيه، ثم جاء فنزل، فأنزل الله فيه بتوفيقه، تصديقًا لقوله صلى الله عليه وسلم قال في المبدع: ولا خلاف في عدم وجوبه.

(4/181)

(فإذا أراد الخروج من مكة) بعد عوده إليها (1) (لم يخرج حتى يطوف للوداع) (2) إذا فرغ من جميع أموره (3) .
__________
(1) من منى، وظاهره: طال عوده إليها أو قصر؛ طال عهده بالبيت أو لا؛ ومفهومه أيضا أنه لو سافر لبلده من منى، ولم يأت مكة، ولم يكن عليه وداع، وصرح به شيخ الإسلام وغيره، وقال في الفروع: فإن ودع ثم أقام بمنى، ولم يدخل مكة فيتوجه جوازه اهـ ورجحه شيخنا.
(2) لوجوبه عليه، ولم يصرحوا به، ويؤخذ من قولهم: من ترك طواف الزيارة ولم يقولوا: من اكتفى به، وقال الشيخ وغيره: هو واجب عند الجمهور وقال الوزير وغيره: واجب عند أبي حنيفة، وأحمد، والمشهور عند أصحاب الشافعي، وقال القاضي والأصحاب، إنما يستحق عليه عند العزم على الخروج، واحتج به الشيخ على أنه ليس من الحج، وهو مذهب الشافعي، وفي الإنصاف: يستحب أن يصلي ركعتين بعد الوداع، ويقبل الحجر.
(3) حتى يكون آخر عهده بالبيت، وهذا مما لا نزاع في مشروعيته.

(4/182)

لقول ابن عباس: أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن المرأة الحائض. متفق عليه (1) ويسمى طواف الصدر (2) (فإن أقام) بعد طواف الوداع (3) (أو اتجر بعده أعاده) إذاعزم على الخروج، وفرغ من جميع أموره (4) .
__________
(1) «أمر الناس» على البناء للمجهول، والمراد به النبي صلى الله عليه وسلم وكذا «خفف» ولمسلم: كان الناس ينصرفون في كل وجه، فقال صلى الله عليه وسلم «لا ينفرن أحد حتى يكون آخر عهده بالبيت» وفيه دليل على وجوبه، وقال الترمذي: العمل عليه عند أهل العلم، ومن حديث الحارث، «من حج هذا البيت أو اعتمر، فليكن آخره عهده بالبيت» وثبت عنه صلى الله عليه وسلم أنه ارتحل من الأبطح، فمر بالبيت فطاف به، ثم سار متوجها إلى المدينة، من أسفل مكة من ثنية كدى.
(2) بفتح الصاد والدال المهملتين، وهو: رجوع المسافر من مقصده صححه في الإنصاف وغيره، وقيل: طواف الصدر، هو الإفاضة كما تقدم لأنه يصدر إليه من منى.
(3) لغير شد رحل ونحوه أعاده نص عليه للأخبار.
(4) ليكون آخر عهده بالبيت قولاً واحدًا، كما ثبت من قوله وفعله صلى الله عليه وسلم لكن لو اتجر من غير تعريج لم تلزمه الإعادة، وصرح في المغني والشرح وغيرهما أنه: إن قضى حاجة في طريقه، أو اشترى زادًا، أو شيئًا لنفسه في طريقه، لم يعده بلا خلاف، لأن ذلك ليس باتجار، ولا إقامة وقال الشيخ فلا يشتغل بعده بتجارة ونحوها، ولكن إن قضى حاجته أو اشترى شيئا في طريقه بعد الوداع، أو دخل إلى المنزل الذي هو فيه ليحمل على دابته، ونحو ذلك مما هو من أسباب الرحيل، فلا إعادة عليه، وإن أقام بعد الوداع أعاده.

(4/183)

ليكون آخر عهده بالبيت (1) كما جرت العادة في توديع المسافر أهله وإخوانه (2) (وإن تركه) أي طواف الوداع (غير حائض رجع إليه) بلا إحرام، إن لم يبعد عن مكة (3) ويحرم بعمرة إن بعد عن مكة، فيطوف ويسعى للعمرة، ثم للوداع (4) (فإن شق) الرجوع على من بعد عن مكة دون مسافة قصر (5) .
__________
(1) كما أنه أول مقصود له عند قدومه إليه.
(2) يودعهم عند خروجه، فكذا يكون آخر عهده بالبيت طواف الوداع، ومن أقام بمكة فلا وداع عليه، بإجماع من أوجبه، إلا ما حكي عن أبي حنيفة فيمن نواه بعد ما حل له النفر الأول، وإن خرج غير حاج فظاهر كلام الشيخ لا يودع، ولو خرج من عمران مكة لحاجة فطرأ له السفر، لم يلزمه دخولها لأجل طواف الوداع، لأنه لم يخاطب به حال خروجه.
(3) لقرب المسافة، ما لم يخف على نفس، ولا مال، ولا فوات رفقة، ولأنه رجوع لإتمام نسك مأمور به، أشبه من رجع لطواف الزيارة، ويأتي بالواجب من غير مشقة تلحقه.
(4) واستشكله ابن نصر الله، لأنه إذا أحرم بعمرة مع أنه في بقية إحرام الحج، يكون قد أدخل عمرة على حجة، وقال: الصحيح عدم جوازه، وقال الشيخ: ليس الوداع من الحج ولا يتعلق به.
(5) فعليه دم، لتركه الواجب في الحج، وظاهره، لا يلزمه الرجوع، لما فيه من المشقة، أشبه ما لو وصل إلى بلده.

(4/184)

أو بعد عنها مسافة قصر فأكثر، فعليه دم (1) ولا يلزمه الرجوع إذا (2) (أو لم يرجع) إلى الوداع (فعليه دم) (3) لتركه نسكًا واجبًا (4) (وإن أخر طواف الزيارة) (5) ونصه: أو القدوم (فطافه عند الخروج أجزأ عن) طواف (الوداع) (6) لأن المأمور به: أن يكون آخر عهده بالبيت، وقد فعل (7) .
__________
(1) رجع أو لا.
(2) دفعا للحرج، سواء تركه عمدا، أو خطأ، لعذر أو غيره، وحاصله أن من خرج قبل الوداع إما أن يرجع قبل مسافة قصر من مكة، أو بعدها، ففي الأول لا شيء عليه، ويعود بلا إحرام، وفي الثاني يحرم بعمرة، ولا يسقط عنه الدم كمن لم يرجع.
(3) قال النووي وغيره: في قول أكثر العلماء اهـ يوصله إلى الحرم إن أمكن وإلا فرقه في مكانه، أو بلده.
(4) في قول أكثر أهل العلم، فوجب بتركه دم، وقال ابن المنذر وغيره: هو واجب، للأمر به، إلا أنه لا يجب بتركه شيء، وهو ظاهر كلام الشيخ.
(5) فطافه عند الخروج أجزأ عن الوداع.
(6) قطع به الأكثر، وظاهره، ولو لم ينو طواف الوداع.
(7) أي كان آخره عهده بالبيت الطواف، ولأن ما شرع، كتحية المسجد، يجزئ عنه الواجب من جنسه، كركعتي الطواف، تجزئ عنها المفروضة، فيجزئ طواف الزيارة عن طواف الوداع.

(4/185)

فإن نوى بطوافه الوداع لم يجزئه عن طواف الزيارة (1) ولا وداع على حائض ونفساء (2) إلا أن تطهر قبل مفارقة البنيان (3) (ويقف غير الحائض) والنفساء بعد الوداع في الملتزم (4) وهو أربعة أذرع (5) .
__________
(1) لعدم نيته طواف الزيارة، وهو ركن من أركان الحج، لا يتم إلا به، فلا بد من نيته لتعينه.
(2) في قول عامة الفقهاء، وفي الإنصاف، بلا نزاع، لقول ابن عباس: إلا أنه خفف عن الحائض، متفق عليه، وتقدم، وهو أصل في سقوط الوداع عنها، والنفساء مثلها فيما يجب، ويسقط، ولا فدية لذلك، قال في المبدع: وألحق الطبري وغيره بهن من خاف نحو ظالم، وغريم وهو معسر، وفوت رفقة.
(3) أي فعليها أن ترجع، وتغتسل وتودع، لأنها في حكم الحاضرة، فإن لم تفعل، ولو لعذر فعليها دم، لتركها نسكًا واجبًا، وإن كان بعد مفارقة البنيان لم يلزمها الرجوع، لخروجها عن حكم الحضر.
(4) وهو مذهب الشافعي وغيره، وكان ابن عباس يلتزم ما بين الركن والباب، وكان يقول: لا يلتزم ما بينهما أحد يسأل الله شيئًا إلا أعطاه إياه، والملتزم اسم مفعول من: التزم ويقال له المدعى، والمتعوذ سمي بذلك بالتزامه للدعاء والتعوذ، ويسمى الحطيم، لأن الناس يزدحمون على الدعاء فيه، ويحطم بعضهم بعضًا.
(5) أي الملتزم ذرعه أربعة أذرع بذراع اليد.

(4/186)

(بين الركن) أي الذي به الحجر الأسود (والباب) (1) ويلصق به وجهه، وصدره، وذراعيه، وكفيه مبسوطتين (2) (داعيا بما ورد) (3) ومنه «اللهم هذا بيتك، وأنا عبدك، وابن عبدك، وابن أمتك (4) حملتني على ما سخرت لي من خلقك، وسيرتني في بلادك، حتى بلغتني بنعمتك إلى
__________
(1) أي باب الكعبة المشرفة، قال النووي: وهذا متفق عليه، فيلتزم ذلك الموضع.
(2) وجميعه، لقول عبد الرحمن بن صفوان، وافقت رسول الله صلى الله عليه وسلم قد خرج من الكعبة، وأصحابه قد استلموا البيت، من الباب إلى الحطيم، وقد وضعوا صدورهم على البيت، ورسول الله صلى الله عليه وسلم وسطهم رواه أبو داود، وله عن عمرو بن شعيب، عن أبيه، عن جده، قال: طفت مع عبد الله، فلما جاء دبر الكعبة، قلت: ألا تتعوذ؟ قال: أعوذ بالله من النار، ثم مضى، حتى استلم الحجر، فقام بين الركن والباب، فوضع صدره، وذراعيه وكفيه، هكذا وبسطهما بسطًا، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم ولأنه موضع تجاب فيه الدعوات.
(3) وقال الشيخ وغيره، والمراد إن أحب ذلك، قال: وله أن يفعل ذلك قبل طواف الوداع، فإن هذا الالتزام لا فرق بين أن يكون حال الوداع أو غيره، والصحابة كانوا يفعلون ذلك حين يدخلون مكة، قال: ولو وقف عند الباب، ودعا هنالك، من غير التزام للبيت كان حسنًا، وإن شاء قال في دعائه الدعاء المأثور عن ابن عباس.
(4) اعترافا لله بالعبودية التي هي أشرف مقامات العبد.

(4/187)

بيتك (1) وأعنتني على أداء نسكي (2) فإن كنت رضيت عني، فازدد عني رضى (3) وإلا فمن الآن (4) قبل أن تنأى عن بيتك داري (5) وهذا أوان انصرافي (6) إن أذنت لي، غير مستبدل بك، ولا ببيتك (7) ولا راغب عنك، ولا عن بيتك (8) اللهم فأصحبني العافية في بدني (9) والصحة في جسمي (10) »
__________
(1) يعني الكعبة المشرفة، وسخرت لي أي ذللت لي من مخلوقك ما أسير عليه، و «بلَّغتني» بتشديد اللام، أي أوصلتني «بنعمتك» أي بإنعامك علي «إلى بيتك» الذي لا أصل إليه إلا بتيسيرك.
(2) يعني من الحج، والعمرة «وأداء» بالمد اسم للتأدية.
(3) طلبا لزيادة الرضى من الله، وهي صفة من صفاته جل وعلا.
(4) أي الوقت الحاضر علي، «وُمنَّ» بضم الميم، وتشديد النون، من: منَّ يمنُّ فعل دعاء، ويروى بكسر الميم، وتخفيف النون، فيصير حرفًا لابتداء الغاية.
(5) و «تنأى» مضارع «نأت» أي تبعد.
(6) أي وقت منقلبي.
(7) أي إن أذنت لي في الانصراف، غير متخذ عوضًا ولا خلفًا بك ولا ببيتك.
(8) أي معرض، يقال: رغب عنه، أعرض عنه وتركه.
(9) إذ لم يعط أحد بعد الإسلام خيرًا من العافية، «وأصحبني» بقطع الهمزة.
(10) وفي الخبر: «اثنتان مغبون فيهما كثير من الناس، الصحة والفراغ» .

(4/188)

والعصمة في ديني (1) وأحسن منقلبي (2) وارزقني طاعتك ما أبقيتني (3) واجمع لي بين خيري الدنيا والآخرة، إنك على كل شيء قدير (4) ويدعو بما أحب (5) ويصلي على النبي صلى الله عليه وسلم (6) ، ويأتي الحطيم أيضا، وهو تحت الميزاب فيدعو (7) .
__________
(1) العصمة منع الله عبده من المعاصي.
(2) أي منصرفي و «أحسن» بقطع الهمزة.
(3) فمن رزقه الطاعة فقد فاز.
(4) روي عن ابن عباس، وأورده في المحرر، وفي الشرح حكاه عن بعض الأصحاب وهو لائق بالمحل.
(5) فأي شيء دعا به فحسن من خيري الدنيا والآخرة.
(6) لأن الدعاء لا يرد إذا اقترن به.
(7) فهو من المواضع التي تستجاب فيها الدعوات، قال ابن القيم: الصحيح أن الحطيم الحجر نفسه اهـ سمي الحجر «حطيمًا» لما حطم من جداره، وكانت قريش قصرت بها النفقة عن إتمام البيت، وأتمه ابن الزبير على قواعد إبراهيم، لما بلغه الخبر عن النبي صلى الله عليه وسلم، ثم أخرجه الحجاج، ولم يسوه ببناء البيت، وتركه خارجا منه، محطوم الجدار.
وأصل الحطم الكسر، وإنما سمي حجرا لأنه «حجر» أي اقتطع من الأرض، بما أدير عليه من البنيان، وليس كله من البيت كما تقدم، بل ستة أذرع وثلث، وأكثر أهل اللغة على أن الحطيم هو ما بين الباب وزمزم.

(4/189)

ثم يشرب من ماء زمزم (1) ويستلم الحج، ويقبله، ثم يخرج (2) (وتقف الحائض) والنفساء (ببابه) أي باب المسجد (3) (وتدعو بالدعاء) الذي سبق (4) (وتستحب زيارة قبر النبي صلى الله عليه وسلم، وقبري صاحبيه) رضي الله عنهما (5) .
__________
(1) قال الشيخ وغيره: لما أحب، ويدعو بما ورد؛ كما تقدم، قال الشيخ: ومن حمل من ماء زمزم جاز، فقد كان السلف يحملونه.
(2) ذكره الشيخ، ورواه منصور، عن مجاهد، فإذا ولى لا يقف، ولا يلتفت، حتى قيل: إن التفت رجع وودع استحبابًا، ذكره جماعة وفي الفائق وغيره: لا يستحب له المشي قهقرى بعد وداعه.
قال الشيخ: بدعة مكروهة فإذا ولى لا يقف، ولا يلتفت، ولا يمشي القهقرى وهي مشية الراجع إلى خلف، بل يخرج كما يخرج الناس من المساجد عند الصلاة، وكذلك عند سلامه عليه صلى الله عليه وسلم.
(3) ولا تدخله لأنها ممنوعة من دخوله، لخبر «لا أحل المسجد لحائض ولا جنب» وقال ابن عباس: أمر الناس أن يكون آخر عهدهم بالبيت الطواف، إلا أنه خفف عن الحائض، متفق عليه، والنفساء في منزلتها، فيتناولها النص دلالة، وقال لما حاضت صفية «أحابستنا هي؟» قالوا: إنها قد أفاضت، فهما أصل في سقوط طواف الوداع، وقال: والعمل عليه عند أهل العلم، أن المرأة إذا طافت طواف الزيارة، ثم حاضت، أنها تنفر وليس عليها شيء، وهو قول الشافعي وأحمد.
(4) أو بغيره، إذ لا محذور من ذلك، ولمشاركتها الرجل فيه.
(5) أي ومسجد النبي صلى الله عليه وسلم والصلاة فيه، وهو مراد من أطلق من الأصحاب، فإن الصلاة في مسجده صلى الله عليه وسلم خير من ألف
صلاة فيما سواه، إلا المسجد الحرام، قال الشيخ: فإذا دخل المدينة قبل الحج، أو بعده، فإنه يأتي مسجد النبي صلى الله عليه وسلم ويصلي فيه، والصلاة فيه خير من ألف صلاة فيما سواه، إلا المسجد الحرام، ولا تشد الرحال إلا إليه، وإلى المسجد الحرام، والمسجد الأقصى، هكذا ثبت في الصحيحين من حديث أبي هريرة، وأبي سعيد وهو مروي من طرق أُخر، قال: ومسجده كان أصغر مما هو اليوم، وكذلك المسجد الحرام، لكن زاد فيهما الخلفاء الراشدون، ومن بعدهم وحكم الزيادة حكم المزيد في جميع الأحكام.
قال: والنية في السفر إلى مسجده وزيارة قبره مختلفة، فمن قصد السفر إلى مسجده للصلاة فيه، فهذا مشروع، بالنص والإجماع، وكذا إن قصد السفر إلى مسجده وقبره معًا، فهذا قصد مستحبًّا مشروعًا بالإجماع، وإن لم يقصد إلا القبر، ولم يقصد المسجد، فهذا مورد النزاع، فمالك والأكثرون: يحرمون هذا السفر، وكثير من الذين يحرمونه، لا يجوزون قصر الصلاة فيه، وآخرون يجعلونه سفرا جائزا، وإن كان السفر غير جائز، ولا مستحب، ولا واجب بالنذر.
ولم يعرف عن أحد من أصحاب النبي صلى الله عليه وسلم أنه قال: تستحب زيارة قبر النبي صلى الله عليه وسلم أو لا تستحب، ونحو ذلك، ولا علق بهذا الاسم حكمًا شرعيًّا، وقد كره كثير من العلماء التكلم به، وذلك اسم لا مسمى له، ولفظ لا حقيقة له، وإنما تكلم به من تكلم من بعض المتأخرين، ومع ذلك لم يريدوا ما هو المعروف من زيارة القبور، فإنه معلوم أن الذاهب إلى هناك، إنما يصل إلى مسجده صلى الله عليه وسلم والمسجد نفسه يشرع إتيانه، سواء كان القبر هناك أو لم يكن.

(4/190)

لحديث «من حج فزار قبري بعد وفاتي، فكأنما زارني في حياتي» رواه الدارقطني (1) .
__________
(1) قال الشيخ: هذا الحديث ضعيف، باتفاق أهل العلم، ليس في شيء
من دواوين الإسلام التي يعتمد عليها، ولا نقله إمام من أئمة المسلمين، والدارقطني وأمثاله يذكر هذا ونحوه ليبين ضعف الضعيف من ذلك، وقال ابن عبد الهادي: منكر المتن ساقط الإسناد، لم يصححه أحد من الحفاظ، ولا احتج به أحد من الأئمة بل ضعفوه وطعنوا فيه، وذكر بعضهم أنه من الأحاديث الموضوعة، والأخبار المكذوبة، وقال: منكر جدًّا.

(4/191)

فيسلم عليه مستقبلاً له (1) .
__________
(1) وذلك بأن يستقبل مسمار الفضة، في الرخامة الحمراء، ويسمى الآن الكوكب الدري، وظهره إلى القبلة بعد تحية المسجد، فيقول: السلام عليك يا رسول الله، لما رواه أبو داود وغيره عن أبي هريرة مرفوعا «ما من أحد يسلم عليّ إلا رد الله علي روحي، حتى أرد عليه السلام» وظاهره، أن هذه الفضيلة تحصل لكل مسلم، قريبًا كان أو بعيدًا، وكان ابن عمر لا يزيد على ذلك، ثم يتقدم قليلاً، ويسلم على أبي بكر رضي الله عنه، ثم يتقدم قليلا فيسلم على عمر رضي الله عنه.
قال الشيخ: يسلمون عليه مستقبلي الحجرة، مستدبري القبلة، عند أكثر العلماء، كمالك، والشافعي، وأحمد، وأبو حنيفة قال: يستقبل القبلة، ومن أصحابه من قال: يستدبر الحجرة ومنهم من قال: يجعلها عن يساره، وقال: ويسلم عليه، وعلى صاحبيه، فإنه قال: «ما من رجل يسلم علي، إلا رد الله على روحي حتى أرد عليه السلام» قال: وإذا قال: السلام عليك يا نبي الله، يا خيرة الله من خلقه، يا أكرم الخلق على ربه، يا إمام المتقين، فهذا كله من صفاته يأبى هو وأمي صلى الله عليه وسلم وكذلك إذا صلى عليه مع السلام، فهذا مما أمر الله به اهـ.
وإن قال: السلام عليك يا أبا بكر الصديق، السلام عليك يا عمر الفاروق، السلام عليكما يا صاحبي رسول الله صلى الله عليه وسلم وضجيعيه، ورحمة الله وبركاته اللهم اجزهما عن نبيهما وعن الإسلام خيرًا (سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ *) اللهم لا تجعله آخر العهد بقبر نبيك محمد صلى الله عليه وسلم، ولا من مسجدك، يا أرحم الراحمين فلا بأس.

(4/192)

ثم يستقبل القبلة، ويجعل الحجرة عن يساره، ويدعو بما أحب (1) ويحرم الطواف بها (2) .
__________
(1) هكذا ذكره بعض الأصحاب، وغيرهم مجردًا عن الدليل، قال الشيخ: ولا يدعو هناك مستقبل الحجرة، فإنه منهي عنه باتفاق الأئمة، ومالك من أعظم الناس كراهة لذلك، ولا يقف عند القبر للدعاء لنفسه، فإن هذا بدعة، ولم يكن أحد من الصحابة يقف عنده يدعو لنفسه، ولكن كانوا يستقبلون القبلة، ويدعون في مسجده، فإنه قال: «اللهم لا تجعل قبري وثنا يعبد» وقال «لا تجعلوا قبري مسجدًا وصلوا علي حيثما كنتم، فإن صلاتكم تبلغني» فأخبر أنه يسمع الصلاة والسلام من القريب، وأنه يبلغ ذلك من البعيد، وقال «لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد» يحذر ما فعلوا، قالت عائشة: ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدًا، أخرجاه.
فدفنته الصحابة في موضعه الذي مات فيه، من حجرة عائشة، وكانت هي وسائر الحجر خارج المسجد، من قبليه وشرقيه، لكن لما كان في زمن الوليد، أمر عمر بن عبد العزيز، أن تشترى الحجر، ويزاد في المسجد، فدخلت الحجرة في المسجد، وبنيت منحرفة عن القبلة، مسنمة لئلا يصلي إليها أحد، فإنه قال صلى الله عليه وسلم «لا تجلسوا على القبور، ولا تصلوا إليها» رواه مسلم.
(2) بإجماع المسلمين، وقال الشيخ وغيره: يحرم الطواف بغير البيت العتيق اتفاقا.

(4/193)

ويكره التمسح بالحجرة (1) ورفع الصوت عندها (2) .
__________
(1) وتقبيلها والمراد كراهة التحريم، قال الشيخ: اتفقوا على أنه لا يقبل جدار الحجرة ولا يتمسح به، فإنه من الشرك، والشرك لا يغفره الله، وإن كان أصغر إلا بالتوبة منه.
(2) أي يكره رفع الصوت، عند حجرته صلى الله عليه وسلم كما لاترفع فوق صوته لأنه في التوقير والحرمة كحياته، قال الشيخ: ورفع الصوت في المساجد منهي عنه، وهو في مسجد النبي صلى الله عليه وسلم أشد، وقد ثبت: أن عمر رأى رجلين يرفعان أصواتهما في المسجد، فقال: لو أعلم أنكما من أهل البلد، لأوجعتكما ضربا، إن الأصوات لا ترفع في مسجده صلى الله عليه وسلم، فما يقوله بعض جهال العامة، من رفع الصوت عقب الصلاة، من قولهم: السلام عليك يا رسول الله، بأصوات عالية، أو منخفضة، بدعة محدثة، بل ما في الصلاة من قول المصلين: السلام عليك أيها النبي هو المشروع، كما أن الصلاة مشروعة على النبي صلى الله عليه وسلم في كل زمان ومكان، وقد ثبت أنه قال «من صلى علي مرة صلى الله عليه بها عشرًا» .
وفي الفنون: قدم أبو عمران، فرأى ابن الجوهري يعظ، قد علا صوته، فقال: ألا، لا ترفعوا أصواتكم فوق صوت النبي صلى الله عليه وسلم والنبي صلى الله عليه وسلم في التوقير، والحرمة، بعد موته كحال حياته، وكما لا ترفع الأصوات بحضرته حيًّا، ولا من وراء حجرته، فكذا بعد موته؛ انزل فنزل ابن الجوهري، وفزع الناس لكلام أبي عمران قال ابن عقيل: لأنه كلام صدق وعدل، وجاء على لسان محق، فتحكم على سامعه اهـ وأوجبه بعضهم وكذا عند حديثه يعدونه كرفع الصوت فوق صوته صلى الله عليه وسلم.
قال الشيخ: ويستحب أن يأتي مسجد قباء، ويصلي فيه، فإن النبي صلى الله عليه وسلم قال: «من تطهر في بيته وأحسن الطهور، ثم أتى مسجد قباء لا يريد
إلا الصلاة، غفرت له ذنوبه» في أحاديث كثيرة، وأما زيارة المساجد، التي بنيت بمكة، غير المسجد الحرام، كالمسجد الذي تحت الصفا، وما في سفح أبي قبيس، ونحو ذلك، من المساجد التي بنيت على آثار النبي صلى الله عليه وسلم وأصحابه، كمسجد المولد وغيره، فليس قصد شيء من ذلك من السنة، ولا استحبه أحد من الأئمة ومثل جبل حراء، والجبل الذي عند منى، الذي كان يقال فيه، إنه قبة الفداء، ونحو ذلك، فإنه ليس من سنة رسول الله صلى الله عليه وسلم زيارة شيء من ذلك، بل هو بدعة، وكذلك ما يوجد في الطرقات، من المساجد المبنية.
قال: وقبر الخليل كان مسدودًا، بمنزلة قبر النبي صلى الله عليه وسلم، فأحدث عليه المسجد، وكان أهل العلم والدين، العالمون العاملون بالسنة، لا يصلون هناك، وأما التمر الصيحاني، فلا فضيلة فيه، بل غيره من البرني والعجوة خير منه، والأحاديث إنما جاءت عن النبي صلى الله عليه وسلم فيه، كما في الصحيح «من تصبح بسبع تمرات عجوة، لم يصبه ذلك اليوم سم ولا سحر» وكذا قول بعض الجهال، إن عين الزرقاء جاءت معه من مكة، ولم يكن بالمدينة على عهد النبي صلى الله عليه وسلم عين جارية، لا الزرقاء، ولا عيون حمزة، ولا غيرها، بل كل ذلك مستخرج بعده.

(4/194)

وإذا أدار وجهه إلى بلده، قال: «لا إله إلا الله (1) آئبون، تائبون، عابدون، لربنا حامدون (2) »
__________
(1) أي إذا توجه إليها قال ذلك، وثبت عنه صلى الله عليه وسلم أنه لما رأى المدينة راجعًا من حجة الوداع، كبر ثلاث مرات، وقال: «لا إله إلا الله آئبون..» إلخ.
(2) «آئبون» راجعون من سفرنا، تائبون لربنا، عابدون لربنا، حامدون له أن بلغنا بيته، وقضينا مناسكنا، فله الحمد.

(4/195)

صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده (1) (وصفة العمرة أن يحرم بها من الميقات) (2) إن كان مارا به (3) (أو من أدنى الحل) كالتنعيم (4) (من مكي ونحوه) ممن بالحرم (5) و (لا) يجوز أن يحرم بها (من الحرم) لمخالفة أمره صلى الله عليه وسلم (6) .
__________
(1) ويخبرهم، لئلا يقدم بغتة، ويكره أن يطرقهم ليلا لغير عذر، ويبدأ بالمسجد فيصلي ركعتين، ويستحب أن يقال للقادم من الحج، قبل الله حجك، وغفر ذنبك، وأخلف نفقتك، وكانوا يغتنمون أدعية الحاج، قبل أن يتلطخوا بالذنوب.
(2) الذي وقته رسول الله صلى الله عليه وسلم لأهل كل جهة من جهات الأرض، وتقدم تفصيلها.
(3) أي بميقاته الموقت له، أو محاذيا له على ما تقدم.
(4) موضع معروف، بينه وبين مكة، فرسخان، وكذا «الجعرانة» بكسر فسكون، وتخفيف الراء، على الأفصح، وهي على طريق الطائف، على ستة فراسخ من مكة، عذبة الماء، والأفضل منها، لاعتماره منها عام حنين، ثم الحديبية بئر قريب جدة، بالمهملة بينها وبين مكة، كما بين الجعرانة إليها.
(5) وكان ميقاتا له، قال في المبدع: بغير خلاف نعلمه، ولا فرق بين المكي وغيره.
(6) يعني لعائشة رضي الله عنها، حيث أمرها أن تخرج إلى التنعيم، فتأتي بعمرة منه.

(4/196)

وينعقد وعليه دم (1) (فإذا طاف وسعى، و) حلق أو (قصر حل) (2) لإتيانه بأفعالها (3) .
__________
(1) أي وينعقد إحرامه بالعمرة من الحل وفاقا، كما لو أحرم بعد أن جاوز الميقات الواجب، لإرساله عائشة، قالوا: ولو لم يجب، لما أرسلها لضيق الوقت.
قال ابن القيم: والعمرة التي شرعها رسول الله صلى الله عليه وسلم وفعلها: نوعان، لا ثالث لهما، عمرة التمتع، وهي التي أذن فيها عند الميقات، وندب إليها في أثناء الطريق، وأوجبها على من لم يسق الهدي، عند الصفا والمروة، والثانية العمرة المفردة التي ينشئ لها سفرًا، كعمره صلى الله عليه وسلم ولم يشرع عمرة مفردة غيرهما، وفي كليهما المعتمر داخل إلى مكة، وأما عمرة الخارج منها إلى أدنى الحل فلم تشرع، وأما عمرة عائشة فزيادة محضة، وإلا فعمرة قرانها قد أجزأت عنها بنص رسول الله صلى الله عليه وسلم.
وقال الشيخ: يكره الخروج من مكة لعمرة تطوع، وذلك بدعة، لم يفعله النبي صلى الله عليه وسلم ولا أصحابه على عهده، لا في رمضان، ولا في غيره، ولم يأمر عائشة، بل أذن لها بعد المراجعة، تطييبًا لقلبها، وطوافه بالبيت أفضل من الخروج اتفاقا، وخروجه عند من لم يكرهه، على سبيل الجواز، وإنما اعتمر صلى الله عليه وسلم ثلاث عمر: عمرة الحديبية في ذي الحجة، سنة ست، وعمرة القضية سنة سبع، وعمرة الجعرانة سنة ثمان، والرابعة مع حجة الوداع سنة عشر.
(2) أي من العمرة، لأنها أحد النسكين فيحل بفعل ما ذكر، كحله من الحج بأفعاله.
(3) من طواف وسعي، وحلق أو تقصير، وهذا مما لا نزاع فيه.

(4/197)

(وتباح) العمرة (كل وقت) فلا تكره بأشهر الحج (1) ولا يوم النحر أو عرفة (2) ويكره الإكثار (3) والموالاة بينها باتفاق السلف، قاله في المبدع (4) .
__________
(1) قال الوزير وغيره: أجمعوا أن فعلها في جميع السنة جائز، فقد ندب صلى الله عليه وسلم عليها، وفعلها في أشهر الحج، وقال «العمرة إلى العمرة كفارة لما بينهما» ويكفي كون النبي صلى الله عليه وسلم أعمر عائشة من التنعيم، سوى عمرتها التي كانت أهلت بها مع الحج، قال ابن القيم: هو أصل في جواز العمرتين في سنة في سنة بل في شهر اهـ فثبت الاستحباب من غير تقييد، خلافًا لمالك، وأبى حنيفة، فاستثنى أبو حنيفة الخمسة الأيام، ومالك لأهل منى، وكراهة أحمد على الإطلاق، قال الشيخ وغيره: ولا وجه لمن لم يتلبس بأعمال الحج.
(2) أي ولا تكره العمرة يوم النحر، أو يوم عرفة، لمن لم يكن متلبسًا بالحج باتفاق الأئمة.
(3) أي من العمرة، وتكرارها في غير رمضان وكره مالك والحسن العمرة في كل شهر مرتين، وقال مالك: يكره في السنة مرتين، والنبي صلى الله عليه وسلم لم يعتمر في سنةمرتين.
(4) والموفق وقدمه في الفروع، وقال: اختاره الموفق وغيره، وقال أحمد: إن شاء كل شهر وتقدم أن النبي صلى الله عليه وسلم أعمر عائشة، ولم يأت نص بالمنع من العمرة ولا بالتقرب إلى الله بشيء من الطاعات، ولا من الازدياد من الخير، وهذا قول الجمهور، وقوله: «العمرة إلى العمرة كفارة لما بينهما» دليل على التفريق بين الحج والعمرة في التكرار، وتنبيه على ذلك إذ لو كانت لا تفعل في السنة إلا مرة، لسوى بينهما ولم يفرق.

(4/198)

ويستحب تكرارها في رمضان، لأنها تعدل حجة (1) (وتجزئ) العمرة من التنعيم (2) .
__________
(1) فإنه قد صح عنه صلى الله عليه وسلم أنه أمر أم معقل لما فاتها الحج معه، أن تعتمر في رمضان، وأخبرها أنها تعدل حجة وورد أمره بها لغيرها، ولاجتماع فضل الزمان والمكان، ولكن كانت عمره صلى الله عليه وسلم كلها، في أشهر الحج، مخالفة لهدي المشركين، فإنهم كانوا يكرهون العمرة في أشهر الحج، ويقولون: هي من أفجر الفجور.
قال ابن القيم: وهذا دليل على أن الاعتمار في أشهر الحج أفضل من سائر السنة بلا شك، سوى رمضان، لخبر أم معقل، ولكن لم يكن الله ليختار لنبيه صلى الله عليه وسلم إلا أولى الأوقات، وأحقها بها، فكانت في أشهر الحج، نظير وقوع الحج في أشهره، وهذه الأشهر قد خصها الله بهذه العبادة، وجعلها وقتًا لها والعمرة حج أصغر، فأولى الأزمنة بها أشهر الحج، وقد يقال: إنه يشتغل في رمضان من العبادات، بما هو أهم منها، فأخرها إلى أشهر الحج، مع ما فيه من الرحمة لأمته، فإنه لو فعله لبادرت إليه.
(2) وكره الشيخ وابن القيم الخروج من مكة لعمرة تطوعًا كما تقدم، وأنه بدعة لم يفعله صلى الله عليه وسلم هو ولا أصحابه على عهده، إلا عائشة تطييبًا لنفسها، وكانت طلبت منه أن يعمرها، وقد أخبرها أن طوافها وسعيها قد أجزأها عن حجها وعمرتها، فأبت عليه إلا أن تعتمر عمرة مفردة، وكانت لا تسأله شيئا إلا فعله، فلم يخرج لها في عهده غيرها، لا في رمضان، ولا في غيره اتفاقا، ولم يأمر عائشة، بل أذن لها بعد المراجعة ليطيب قلبها، وتقدم قوله: طوافه وعدم خروجه لها أفضل اتفاقًا، وقال ابن القيم: وأما عمرة الخارج إلى الحل، فلم تشرع، وعمرة عائشة زيادة محضة، ولم يشرع إلا عمرة مع الحج أو مفردة بسفر، لا من الحرم، وفي إجزاء العمرة من التنعيم نزاع.

(4/199)

وعمرة القارن (عن) عمرة (الفرض) التي هي عمرة الإسلام (1) (وأركان الحج) أربعة (2) (الإحرام) الذي هو نية الدخول في النسك (3) لحديث «إنما الأعمال بالنيات» (4) (والوقوف) بعرفة (5) لحديث «الحج عرفة» (6) .
__________
(1) قال في المبدع وغيره: وهي الأصح أنها تجزئ عنها، لقوله صلى الله عليه وسلم لعائشة لما قرنت وطافت «قد حللت من حجك وعمرتك» رواه مسلم ولأن الواجب عمرة واحدة، وقد أتى بها صحيحة، فأجزأت كعمرة المتمتع وهي لا نزاع في إجزائها، ولأن عمرة القارن أحد النسكين للقارن، فأجزأت كالحج، وأما عمرة عائشة فتطييب لقلبها، كما جزم به الشيخ وغيره، ولو كانت واجبة لأمرها بها قبل سؤالها.
(2) حكاه الوزير وغيره اتفاقا، إلا السعي فعند أبي حنيفة أنه واجب، ينوب عنه الدم، واختاره القاضي.
(3) مع تلبية، أو سوى الهدي، لا تجرد من مخيط فقط لأن ذلك واجب كما يأتي، وهو عبادة، ولا يتم إلا بنية كالصلاة، وركن من أركان الحج بالإجماع.
(4) فلا عمل إلا بنية كما تقدم في غير موضع.
(5) أي هو ركن من أركان الحج إجماعًا، وتقدم أنه يجزئ منه ساعة من ليل أو نهار، من فجر يوم عرفة، إلى فجر يوم النحر، وأن الأرجح من الزوال.
(6) أي أنه صلى الله عليه وسلم أمر مناديه «الحج عرفة» أي الحج الصحيح حج «من أدرك عرفة قبل طلوع الفجر فقد أدرك الحج» رواه الخمسة، وقال سفيان: العمل عليه عند أهل العلم فالوقوف بها ركن، من أركان الحج، لا يتم إلا به إجماعًا، قال في الإنصاف: من طلع عليه الفجر يوم النحر، ولم يقف بها فاته الحج بلا نزاع، لعذر حصر أو غيره أو لغير عذر.

(4/200)

(وطواف الزيارة) (1) لقوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} (2) (والسعي) (3) لحديث «اسعوا، فإن الله كتب عليكم السعي» رواه أحمد (4) (وواجباته) سبعة (5) .
__________
(1) فهذه الثلاثة هي، أركان الحج، المجمع عليها، قال ابن القيم وغيره: باتفاق المسلمين.
(2) أي الطواف الواجب، الذي لا يحصل التحلل من الإحرام، مالم يأت به، وهو طواف الإفاضة، وآخر المناسك، وكذلك صنع رسول الله صلى الله عليه وسلم رمى الجمرة، ثم نحر، ثم حلق، ثم أفاض فطاف به، وقال لصفية وقد حاضت «أحابستنا؟» ، فأخبروه أنها طافت يوم النحر، فمن لم يطف هذا الطواف لا يجوز أن ينفر.
(3) أي هو ركن أيضًا، وهو مذهب الشافعي، والمشهور عن مالك، واختاره جمع، ورجحه ابن كثير.
(4) ولمسلم عن عائشة قالت: طاف رسول الله صلى الله عليه وسلم، وطاف المسلمون -يعني بين الصفا والمروة- ولعمري ما أتم الله حج من لم يطف بين الصفا والمروة، وطاف بهما، وقال «لتأخذوا عني مناسككم» فكل ما فعله في حجته تلك واجب، لا بد له من فعله، في الحج، إلا ما خرج بدليل، وقال تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللهِ} أي أعلام دينه، والمراد المناسك التي جعلها الله أعلاما لطاعته، لا يتم الحج إلا بها، ولأنه نسك في الحج والعمرة، فكان ركنًا فيهما كالطواف، واختار القاضي أنه واجب، ليس بركن، قال الموفق: وهو أقرب إلى الحق إن شاء الله تعالى، وفي الشرح: وهو أولى، لأن دليل من أوجبه دل على مطلق الوجوب، لا على أنه لا يتم الحج إلا به، فيجبره بدم.
(5) بالاستقراء، وهي عبارة عما يجب فعله، ولا يجوز تركه إلا لعذر، وإذا تركه كان عليه دم يجبر به حجه.

(4/201)

(الإحرام من الميقات المعتبر له) وقد تقدم (1) (والوقوف بعرفة إلى الغروب) على من وقف نهارًا (2) (والمبيت لغير أهل السقاية والرعاية بمنى) ليالي أيام التشريق على ما مر (3) (و) المبيت بـ (مزدلفة إلى بعد نصف الليل) لمن أدركها قبله على غير السقاة والرعاة (4) (والرمي) مرتبًا (5) (والحلاق) أو التقصير (6) .
__________
(1) أي في المواقيت، لقوله صلى الله عليه وسلم «هن لهن، ولمن مرَّ عليهن من غير أهلهن» وفي لفظ: وقت لأهل كذا كذا وكذا، فدل على وجوب الإحرام منه، ولا نزاع في ذلك.
(2) لأن من أدركها نهارًا، يجب عليه أن يجمع بينه وبين جزء من الليل. لفعله صلى الله عليه وسلم وهو مذهب الجمهور.
(3) من الرخصة لهم على الأصح، وعليه الجمهور للأخبار.
(4) كما تقدم لأن من أدرك مزدلفة أول الليل، يجب عليه المبيت بها معظم الليل، بخلاف السقاة والرعاة، فلا يجب عليهم، وكذا نحوهم عند الجمهور.
(5) أي هو واجب إجماعًا مرتبًا، يوم النحر، ثم أيام التشريق، الأول فالأول، وما تركه من اليوم الأول أو الثاني، يرتبه بنية في آخرها على ما تقدم.
(6) أي أحدهما من واجبات الحج، على ما تقدم، وعند بعضهم: نسك لا يتحلل بدونه.

(4/202)

(والوداع (1) والباقي) من أفعال الحج وأقواله السابقة (سنن) (2) كطواف القدوم (3) والمبيت بمنى ليلة عرفة (4) والاضطباع، والرمل في موضعهما (5) وتقبيل الحجر (6) والأذكار، والأدعية (7) وصعود الصفا والمروة (8) (وأركان العمرة) ثلاثة (9) (إحرام وطواف وسعي) كالحج (10) .
__________
(1) أي طواف الوداع في الأصح، ويسمَّى طواف الصدر، لقوله صلى الله عليه وسلم «لا ينفرن أحدكم حتى يكون آخر عهده بالبيت» رواه مسلم، وفي الترغيب والمستوعب، لا يجب على غير الحاج، واختاره الشيخ.
(2) لا يجب بتركه شيء.
(3) عند الجمهور.
(4) قطع به الأكثر، لأنها استراحة والدفع مع الإمام.
(5) فالاضطباع في الأشواط السبعة، والرمل في الثلاثة الأول منها.
(6) كلما حاذاه للأخبار.
(7) في مواضعها المندوب إليها فيها كما تقدم.
(8) للرجال دون النساء، وتقدم ذكر عدد درجه.
(9) بالاستقراء وهو إجماع.
(10) أما الطواف فكالحج، والإحرام كذلك، جزم به المجد وغيره، وقال الوزير: أجمعوا على أن أفعال العمرة، من الإحرام، والطواف، والسعي، أركان لها كلها، وفي الفصول، السعي فيها ركن، بخلاف الحج، لأنها أحد النسكين فلا يتم إلا بركنين كالحج.

(4/203)

(وواجباتها الحلاق) أو التقصير (1) (والإحرام من ميقاتها) لما تقدم (2) (فمن ترك الإحرام لم ينعقد نسكه) حجًّا كان أو عمرة (3) كالصلاة لا تنعقد إلا بالنية (4) (ومن ترك ركنا غيره) أي غير الإحرام (5) (أو نيته) حيث اعتبرت (6) (لم يتم نسكه) أي لم يصح (إلا به) أي بذلك الركن المتروك هو أو نيته المعتبرة (7) .
__________
(1) عند الجمهور، يجب بتركه دم، والأفضل الحلاق لغير المتمتع، إن لم يطل الوقت، فوفر الشعر للحج، وإلا فالتقصير في حقه أفضل، كما تقدم ليحلقه في الحج.
(2) يعني في صفة العمرة، وهو أنه يحرم بها من الميقات، إن كان مارا به، أو من الحل عندهم لمن بالحرم، وتقدم كلام الشيخ وتلميذه، وسننها الغسل، والذكر والدعاء، والحاصل: أنه يجب للعمرة ما يجب للحج، ويسن لها ما يسن له، وبالجملة فهي كالحج في الإحرام، والفرائض، والواجبات والسنن والمحرمات، والمكروهات، والمفسدات، والإحصار، وغير ذلك، إلا أنها تخالفه في أنه ليس لها وقت معين، ولا تفوت، ولا وقوف بعرفة، ولا نزول بمزدلفة وليس فيها رمي جمار، ولا خطبة، ولا طواف قدوم.
(3) أي إلا بالإحرام وهو نية النسك، فلو ترك النية لم يصح نسكه إلا بها.
(4) إجماعا وكذا كل عبادة.
(5) لم يصح نسكه إلا به.
(6) كالطواف، والسعي، بخلاف الوقوف بعرفة، فلا تعتبر له النية.
(7) أي الركن غير الإحرام، لأن الإحرام هو نفس النية، وغير الوقوف لأنه لا يحتاج إليها، لقيام الإحرام عنها، ولا تجبر الأركان ولا بعضها، بدم ولا غيره، لانعدام الماهية بانعدامها أو بعضها.

(4/204)

وتقدم أن الوقوف بعرفة يجزئ، حتى من نائم، وجاهل أنها عرفة (1) (ومن ترك واجبًا) ولو سهوًا (فعليه دم) (2) فإن عدمه فكصوم المتعة (3) (أو سنة) أي ومن ترك سنة (فلا شيء عليه) (4) قال في الفصول وغيره: ولم يشرع الدم عنها (5) لأن جبران الصلاة أدخل (6) فيتعدى إلى صلاته من صلاة غيره (7) .
__________
(1) لما تقدم من قوله صلى الله عليه وسلم «وكان وقف بعرفة ساعة من ليل أو نهار» فلا تعتبر له نية، ولا يضر جهله بها، لكن لا بد من حصوله فيها.
(2) سواء كان من حج أو عمرة، ولا إثم مع سهو، وكذا جهل أو نسيان وقال في الفروع: وفي الخلاف وغيره: الحلاق والتقصير لا ينوب عنه، ولا يتحلل إلا به على الأصح.
(3) عشرة أيام، فيصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
(4) أي هدر، لأنها ليست واجبة، فلم يجب جبرها، كسنن سائر العبادات جزم به الشارح وغيره.
(5) لعدم استحباب سجود السهو لترك مسنون، فالأولى عدم استحباب الدم لترك مسنون، وصاحب الفصول، هو: أبو الوفاء بن عقيل، صاحب الفنون وغيرها، وله الفصول، عشرة مجلدات.
(6) أي لأن جبران الصلاة وهو سجود السهو، أدخل من جبران الحج، وهو الدم.
(7) كما لو سها إمامه فإنه يتعدى إلى صلاة المأموم.

(4/205)


باب الفوات والإحصار، وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الفوات والإحصار (1)

الفوات كالفوت، مصدر «فات» إذا سبق فلم يدرك (2) والإحصار مصدر «أحصره» (3) مرضًا كان أو عدوًّا (4) ويقال: حصره أيضا (5) (من فاته الوقوف) بأن طلع عليه فجر يوم النحر ولم يقف بعرفة (فاته الحج) (6) لقول جابر: لا يفوت الحج حتى يطلع الفجر من ليلة جمع، قال أبو الزبير: فقلت له: أقال رسول الله صلى الله عليه وسلم ذلك؟ قال: نعم، رواه الأثرم (7) .
__________
(1) أي بيان أحكامهما، وما يتعلق بذلك.
(2) وهو هنا كذلك لغة واصطلاحًا، ولا يتأتى إلا في الحج، إذ العمرة لا تفوت إلا تبعًا لحج القارن.
(3) إذا حبسه، وأصل الحصر المنع والحبس عن السفر وغيره.
(4) أي مرضًا كان الحاصر يعني الحابس، أو كان الحاصر عدوًّا، وشرعًا: المنع عن إتمام أركان الحج، أو العمرة، أو هما، لا الواجبات.
(5) أي ورد مزيدًا، ومجردًا، وحصره أي منعه عن المضي في مقصده، دون الرجوع أو معه.
(6) إجماعا، وسقط عنه توابع الوقوف، كمبيت بمزدلفة ومنى، ورمي جمار، وظاهره، ولو كان الجمهور وتقدم.
(7) أي فمفهومه فوت الحج بخروج ليلة جمع، لحديث «الحج عرفة من جاء ليلة جمع قبل طلوع الفجر، فقد أدرك الحج» ولا نزاع في ذلك.

(4/206)

(وتحلل بعمرة) (1) فيطوف ويسعى، ويحلق أو يقصر (2) ، إن لم يختر البقاء على إحرامه ليحج من قابل (3) (ويقضي) الحج الفائت (4) .
__________
(1) جزم به في المحرر والوجيز، واختاره ابن حامد، لأن قلب الحج عمرة جائز بلا حصر، فمعه أولى، وتجزئه عن عمرة الإسلام.
(2) فقد اتفقوا على أنه لا يخرج من إحرامه، إلا بالطواف بالبيت، والسعي بين الصفا والمروة، ولا بد فيحل بعمرة، واتفقوا على أن من فاته الحج لا يبقى محرما إلى العام القابل.
(3) فإن اختار البقاء على إحرامه، فله استدامة الإحرام لأنه رضي بالمشقة على نفسه، ويحتمل أن يتحلل بطواف وسعي، وهو قول للشافعي لظاهر الخبر، وقول الصحابة، وصححه الشارح، وزاد: وحلقٍ لأن إحرامه انعقد بأحد النسكين فلم ينقلب إلى الآخر، كما لو أحرم بالعمرة، وعنه: ينقلب قال في المبدع: اختاره الأكثر، وهو المذهب واستدل بقول عمر لأبي أيوب.
(4) إن كان فرضًا إجماعًا، لأنه لم يأت به على وجهه، فلم يكن بد من الإتيان به، ليخرج من عهدته، وإن كان نفلا فلأن الحج يلزم بالشروع فيه، وهو قول مالك والشافعي، وأصحاب الرأي لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ للهِ} ولتفريطه ولإجماع الصحابة، ولأنه يلزم بالشروع فيه، فيصير كالمنذور، بخلاف غيره من التطوعات، والصغير والبالغ في وجوب القضاء سواء إلا عند أبي حنيفة لكن لا يصح قضاء الصغير إلا بعد بلوغه، والحج الصحيح والفاسد في ذلك سواء، فإن حل، ثم زال الحصر، وفي الوقت سعة، فله أن يقضي في ذلك العام، قال الموفق وغيره، وليس يتصور القضاء في العام الذي أفسد حجه فيه، في غير هذه المسألة.

(4/207)

(ويهدي) هديًا يذبحه في قضائه (1) (إن لم يكن اشترط) في ابتداء إحرامه (2) لقول عمر لأبي أيوب -لما فاته الحج- اصنع ما يصنع المعتمر، ثم قد تحللت (3) فإن أدركت الحج قابلا فحج، وأهد ما استيسر من الهدي، رواه الشافعي (4) والقارن وغيره سواء (5) ومن اشترط بأن قال: في ابتداء إحرامه وإن حبسني حابس فمحلي حيث حبستني فلا هدي عليه ولا قضاء (6) .
__________
(1) أي يجب من حين الفوات، ويؤخره إلى القضاء، وهو الصحيح من المذهب وقول الموفق، والجماهير من الأصحاب، وغيرهم.
(2) فلا قضاء ولا هدي، ما لم يكن واجبًا قبل في ذمته.
(3) أي إذا طفت بالبيت وسعيت بين الصفا والمروة، وحلقت أو قصرت، فقد تحللت، كالمعتمر.
(4) وروى النجاد عن عطاء مرفوعًا نحوه، وروى الأثرم أن هبار بن الأسود، حج من الشام، فقدم يوم النحر، فقال عمر: انطلق إلى البيت، فطف به سبعا، وإن كان معك هدي فانحره، ثم إذا كان عام قابل فاحجج، فإن وجدت سعة فأهد، فإن لم تجد، فصم ثلاثة أيام في الحج، وسبعة إذا رجعت، وللدارقطني عن ابن عباس مرفوعًا: «من فاته عرفات، فاته الحج، وليتحلل بعمرة، وعليه الحج من قابل» ولأنه يجوز فسخ الحج إلى العمرة من غير فوات، فمعه أولى، وعموم الآثار يشمل الفرض والنفل، بخلاف المحصر.
(5) لأن عمرته لا تلزمه أفعالها، وإنما يمنع من عمرة على عمرة، إذا لزمه المضي في كل منهما.
(6) لقوله: «فإن لك على ربك ما استثنيت» رواه أبو داود، ولأحمد «فإن
حبست أو مرضت فقد حللت من ذلك، بشرطك على ربك،» ولأن للشرط تأثير في العبادات فتستفيد التحلل وسقوط الدم.

(4/208)

إلا أن يكون الحج واجبا فيؤديه (1) وإن أخطأ الناس، فوقفوا في الثامن، أو العاشر أجزأهم (2) وإن أخطأ بعضهم فاته الحج (3) (ومن) أحرم فـ (صده عدو عن البيت) ولم يكن له طريق إلى الحج (أهدى) أي نحر هديًا في موضعه (4) .
__________
(1) وفاقًا، إلا رواية عن مالك، واستحسنها الوزير، واتفقوا أنه لا يلزمه مع الحج عمرة، إلا أبا حنيفة، فقال: يلزمه، وإن كان تطوعًا، لم يلزمه القضاء للشرط.
(2) إجماعًا والعاشر هو يوم عرفة في حقهم، والحادي عشر، هو العيد شرعًا، في حق كل من أحرم بالحج، أو أحرم في ذلك اليوم، ولا يجزئ تضحية في اليوم التاسع، وإذا وقفوا في الثامن، وعلموا قبل فوت الوقت، وجب الوقوف في الوقت، وإن لم يعلموا أجزأ لقوله صلى الله عليه وسلم «الحج يوم يحج الناس» ولمشقة القضاء عليهم مع كثرتهم مشقة عظيمة، ولأنهم لا يأمنون وقوع مثله في القضاء، والمقصود أنه لا لغلط في العدد أو الطريق، فقد قال الشيخ: الهلال اسم لما يراه الناس، يدل عليه لو أخطئوا لغلط في العدد، أو في الطريق ونحوه، فوقفوا العاشر لم يجزئهم إجماعا.
(3) وظاهر عبارته -كالمقنع والتنقيح- ولو كان الجمهور، والمذهب إن كان الخطأ من الجمهور أجزأهم أيضًا كالناس، فقد ألحق الأكثر بالكل في مواضع، فكذا هنا، وعبارة المنتهى، وإن وقف الكل إلا يسيرًا الثامن أو العاشر خطأ أجزأ نصًّا فيهما، وفي الانتصار، عدد يسير، قال الشيخ: والوقوف مرتين بدعة، لم يفعله السلف.
(4) قال في المبدع: بغير خلاف نعلمه، وقال في الشرح وغيره: بلا خلاف للآية، ولفعله صلى الله عليه وسلم وينوي بذبحه التحلل به.

(4/209)

(ثم حل) (1) لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} (2) سواء كان في حج أو عمرة أو قارنًا (3) وسواء كان الحصر عاما في جميع الحاج، أو خاصا بواحد، كمن حبس بغير حق (4) .
__________
(1) إن شاء، ولا يجب عليه، قال الوزير: اتفقوا على أن الإحصار بالعدو يبيح التحلل، وقال أبو حنيفة والشافعي، يجب عليه الهدي، ولا يتحلل إلا بهدي، ينحره وقت حصره في محله، وقال أبو حنيفة: في الحرم، وإذا أمكنه سلوك طريق آخر غلبت فيه السلامة، ووجدت شروط الاستطاعة لزمه سلوكه، وإن علم الفوت وتحلل بعمرة، والأولى لمعتمر وحاج، -اتسع زمن إحرامه- الصبر إن غلب على ظنه انكشاف العدو وإمكان الحج.
(2) أي: وأردتم التحلل، إذ الإحصار بمجرده، لا يوجب هديًا، قال الشافعي: لا خلاف بين أهل التفسير، أن هذه الآية نزلت في حصر الحديبية، وفي الصحيح أن النبي صلى الله عليه وسلم قال في صلح الحديبية، لما فرغ من قضية الكتاب، لأصحابه «قوموا فانحروا ثم احلقوا» ولأن الحاجة داعية إلى الحل، لما في تركه من المشقة العظيمة، وهي منتفية شرعًا، والآية ظاهرة في حصر العدو، وحملها غير واحد على العموم في حق كل من أحصر، سواء كان قبل الوقوف، أو بعده، وبمكة أو غيرها، طاف بالبيت أو لم يطف لأن الله أطلق ولم يخص، اختاره الشيخ وغيره.
(3) لأن الصحابة حلوا في الحديبية، وكانت عمرة ولا فرق بين الحج الصحيح والفاسد ولا قبل الوقوف ولا بعده.
(4) أو أخذته اللصوص، يهدي ثم يحل، لعموم النصوص ووجود المعنى
في الكل، وأما من حبس بحق يمكنه الخروج منه، فلا يجوز له التحلل في الحبس، فإن كان عاجزًا فبغير حق، ولا قضاء على المحصر المتطوع، بحصر عام أو خاص، وإن اقترن به فوات الحج، إذ لم يرد الأمر به، وقد أحصروا عام الحديبية، ولم يعتمر منهم معه في عمرة القضية إلا البعض، فعلم أنها لم تكن قضاء، ولم ينقل أنه أمر الباقين بالقضاء، ولأنه تطوع جاز التحلل منه، مع صلا ح الزمان له، فلم يجب قضاؤه، وفارق الفوات، لأنه مفرط، بخلاف المحصر، وقال ابن القيم: لا يلزم المحصر هدي، ولا قضاء، لعدم أمر الشارع به اهـ ومعنى القضية: الصلح الذي وقع في الحديبية، ولا يرد عليه أن المحصر يلزمه القضاء، إذا أخر التحلل مع إمكانه حتى فاته، أو فاته ثم أحصر، أو زال الحصر والوقوف باق ولم يتحلل ومضى في النسك ففاته، أو سلك طريقا آخر ففاته، وذلك لأن القضاء في هذه الصور للفوات لا للحصر.

(4/210)

(فإن فقده) أي فقد الهدي (1) (صام عشرة أيام) بنية التحلل (ثم حل) (2) ولا إطعام في الإحصار (3) وظاهر كلامه كالخرقي وغيره: عدم وجوب الحلق أو التقصير (4) .
__________
(1) فلم يكن معه، ولا قدر عليه.
(2) وهو أحد قولي الشافعي، والثاني: له التحلل قبل الإتيان بالبدل، من غير توقف على الصوم، لتضرره ببقاء إحرامه إلى فراغ الصوم، وقال: أحب أن لا يحل حتى يصوم إن قدر، فإن صعب عليه حل ثم صام بالنية عن الهدي، ولأنه دم واجب للإحرام فكان له بدل ينتقل إليه، كدم المتعة.
(3) لعدم وروده وقال الآجري: إن عدم الهدي قومه طعاما، وصام عن كل مد يوما وحل، فإن شق عليه حل ثم صام.
(4) لأنه من توابع الوقوف، كالرمي.

(4/211)

وقدمه في المحرر، وشرح ابن رزين (1) (وإن صد عن عرفة) دون البيت (تحلل بعمرة) (2) ولا شيء عليه (3) لأن قلب الحج عمرة، جائز بلا حصر، فمعه أولى (4) وإن أحصر عن طواف الإفاضة فقط، لم يتحلل حتى يطوف (5) .
__________
(1) والمغني والشرح وغيرهم، لأن الله ذكر الهدي وحده، ولم يشترط سواه، وقال أكثر الأصحاب، يجب عليه الحلق أو التقصير وفاقا، واختاره القاضي وغيره، وقال في تصحيح الفروع: على الصحيح، لأن الصحيح من المذهب أنه نسك فكذا يكون هنا، وابن رزين هو عبد الرحمن بن رزين بن عبد الله الغساني الحوراني ثم الدمشقي، له شرح على الخرقي قتل سنة 656 هـ شهيدا بسيف التتار.
(2) مجانًا، لتمكنه من وصوله إلى البيت، فيفسخ نية الحج، ويجعله عمرة، وإن كان قد طاف للقدوم وسعى، ثم حصر أو مرض، أو فاته الحج، تحلل بطواف وسعي آخرين لأن الأولين لم يقصدهما للعمرة، وليس عليه أن يجدد إحرامًا.
(3) أي لا دم عليه، لأنه في معنى الفسخ.
(4) جزم به في الشرح وغيره، ولأنه يمكنه أن يأتي بعمل العمرة، فعلي هذا يتحلل بطواف وسعي وحلق.
(5) بأن رمى وحلق بعد وقوفه، وهو مذهب أبي حنيفة ومالك، والقديم من قولي الشافعي، ويبقى محرمًا أبدًا، حتى يطوف طواف الزيارة، وقال الإمام العادل أبو المظفر، الصحيح عندي ما ذهب إليه الشافعي في قوله الجديد، وأحمد فإن قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} محمول على العموم في حق كل من أحصر سواء كان قبل الوقوف أو بعده، وبمكة أو غيرها وسواء كان طاف بالبيت أو لم يطف، وأن له أن يتحلل، كما قال الله تعالى، أطلق ذلك في قوله ولم يخصصه.
في الكل، وأما من حبس بحق يمكنه الخروج منه، فلا يجوز له التحلل في الحبسن فإن كان عاجزا فبغير حق، ولا قضاء على المحصر المتطوع، بحصر عام أو خاص، وإن اقترن به فوات الحج، إذ لم يرد الأمر به، وقد أحصروا عام الحديبية ولم يعتمر منهم معه في عمرة القضية إلا البعض، فعلم أها لم تكن قضاء، ولم ينقل أنه أمر الباقين بالقضاء، ولأنه تطوع جاز التحلل منه، مع صلاح الزمان له، فلم يجب قضاؤه، وفارق الفوات، لأنه مفرط، بخلاف المحصر، وقال ابن القيم: لا يلزم المحصر هدي، ولا قضاء لعدم أمر الشارع به اهـ ومعنى القضية: الصلاح الذي وقع في الحديبية، ولا يرد عليه أن المحصر يلزمه القضاء، إذا أخر التحلل ومضي في النسك ففاته، أو سلك طريقا آخر ففاته، وذلك لأن القضاء في هذه الصور الفوات لا للحصر.

(4/212)

وإن أحصر عن واجب، لم يتحلل، وعليه دم (1) و (إن حصره مرض (2) أو ذهاب نفقة) (3) .
__________
(1) لأنه متمكن منه بالطواف والحلق كرمي، فلم يجز له التحلل، والتحلل مباح لحاجته في الدفع إلى قتال أو بذل مال، فإن كان البذل يسيرا فقياس المذهب وجوبه، ومع كفر العدو يستحب قتاله إن قوي المسلمون عليه.
(2) بقي على إحرامه، حتى يبرأ لأن المرض لا يمنع الإتمام، وفي شرح الإقناع، ومثله حائض تعذر مقامها، أو رجعت ولم تطف، لجهلها بوجوب طواف الزيارة، أو لعجزها عنه، أو لذهاب الرفقة، وقال أبو حنيفة: المحصر بالمرض كمن أحصر بالعدو سواء، وهو رواية عن أحمد، اختاره الشيخ، وقال: يجوز له التحلل، قال الزركشي، ولعلها أظهر، لظاهر قوله: {فَإِنْ أُحْصِرْتُمْ} ، ولما روى الحجاج بن عمرو الأنصاري قال: سمعت رسول الله صلى الله عليه وسلم يقول: «من كسر أو عرج فقد حل، وعليه الحج من قابل» قال سمعته يقول ذلك فسألت ابن عباس وأبا هريرة عما قال فصدقاه، رواه الخمسة وحسنه الترمذي، ولفظ الإحصار إنما هو للمرض، يقال: أحصره المرض إحصارًا فهو محصور قال الأزهري: هو كلام العرب.
وقال ابن قتيبة في الآية: هو أن يعرض للرجل ما يحول بينه وبين الحج، من مرض أو كسر أو عدو، اهـ واستفيد حصر العدو بطريق التنبيه، فيكون حكمه كمن حصره العدو، على ما تقدم، واختار الشيخ: أن الحائض لها التحلل، كمن حصره عدو، فإن الله لم يوجب على المحصر أن يبقى محرمًا حولاً بغير اختياره ولتحلل النبي صلى الله عليه وسلم وأصحابه لما حصروا عن إتمام العمرة، مع إمكان رجوعهم محرمين، إلى العام القابل.
(3) أي وإن حصره ذهاب نفقة بقي محرمًا، وهذا مذهب مالك والشافعي
وعنه: له التحلل، وهو مذهب أبي حنيفة، وجماعة من السلف، للخبر المتقدم ولعموم {فَإِنْ أُحْصِرْتُمْ} .

(4/213)

أو ضل الطريق (بقي محرمًا) حتى يقدر على البيت (1) لأنه لا يستفيد بالإحلال التخلص من الأذى الذي به (2) بخلاف حصر العدو (3) فإن قدر على البيت بعد فوات الحج، تحلل بعمرة (4) ولا ينحر هديًا معه إلا بالحرم (5) هذا (إن لم يكن اشترط) في ابتداء إحرامه أن محلي حيث حبستني (6) وإلا فله التحلل مجانًا في الجميع (7) .
__________
(1) هذا المذهب عند بعض الأصحاب، وعنه: له التحلل لعموم الآية.
(2) ولا يستفيد بالإحلال، الانتقال من حاله، لمفهوم خبر ضباعة.
(3) فإنه يفيد التخلص، والانتقال من حاله.
(4) فيطوف ويسعى، ويحلق أو يقصر.
(5) فليس كالمحصر فيبعث الهدي.
(6) لتأثير الشرط كما تقدم.
(7) أي وإن كان اشتراط في ابتداء إحرامه، أن محله حيث حبس، فله التحلل بلا هدي، ولا قضاء في جميع ما تقدم، وهو مذهب الشافعي، فإن له شرطه، ويستفيد به التحلل إذا وجد الشرط، سواء كان الحصر بمرض، أو عدو أو غيره، فيستفيد بالشرط عند المرض والخطأ التحلل، وإسقاط الهدي، وعند العدو إسقاط الدم، لأن للشرط تأثيرًا في العبادات، بدليل قوله: إن شفي الله مريضي صمت شهرًا، فيلزمه بوجود الشرط، ويعدم بعدمه، ولأنه صار بمنزلة من أكمل أفعال الحج.

(4/214)


باب الهدي، والأضحية والعقيقة، وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الهدي والأضحية والعقيقة (1)

الهدي ما يهدى للحرم، من نعم وغيرها (2) سمي بذلك لأنه يهدى إلى الله سبحانه وتعالى (3) والأُضحية بضم الهمزة وكسرها،
__________
(1) أي بيان أحكامها، وما يتعلق بذلك، قال ابن القيم: والذبائح التي هي قربة إلى الله وعبادة، هي الهدي والأضحية والعقيقة، وقال: القربان للخالق، يقوم مقام الفدية عن النفس المستحقة للتلف وقال تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} فلم يزل ذبح المناسج وإراقة الدماء على اسم الله مشروعًا في جميع الملل، ولم يكن صلى الله عليه وسلم يدع الهدي ولا الأضحية وحث عليهما.
(2) وقال ابن المنجا: هو ما يذبح بمنى، وأصل الهدي التشديد، من: هديت الهدي أهديه، وكلام العرب: أهديت الهدي إهداء.
(3) قربانا لله تعالى، وفداء عن النفس، وسوقه مسنون ولا يجب إلا بالنذر، ويستحب أن يقفه بعرفة، ويجمع فيه بين الحل والحرم بلا نزاع، فلو اشتراه في الحرم، ولم يخرجه إلى عرفة وذبحه كفاه.

(4/215)

واحدة الأضاحي (1) ويقال: ضحية (2) وأجمع المسلمون على مشروعيتهما (3) .
(أفضلها إبل ثم بقر) إن أخرج كاملاً (4) لكثرة الثمن، ونفع الفقراء (5) (ثم غنم) (6) .
__________
(1) والجمع ضحايا، وأضحاة، والجمع أضحى، كأرطاة وأرطى.
(2) بفتح الضاد المعجمة كسوية، وبتشديد الياء والتخفيف.
(3) أي الهدي والأضحية، وحكاه غير واحد ممن يحكي الإجماع لقوله
تعالى {فَصَلِّ لِرَبِّكَ وَانْحَرْ} قال المفسرون: المراد به الأضحية بعد صلاة العيد، وثبت أنه صلى الله عليه وسلم ضحى بكبشين، وأهدى في حجته مائة بدنة، ولم يكن يدعهما وأوجبها أبو حنيفة على كل حر مسلم مقيم، مالك لنصاب، وروي عن مالك، والجمهور: أنها سنة مؤكدة، على كل من قدر عليها، من المسلمين المقيمين والمسافرين إلا الحجاج بمنى، فقال مالك: لا أضحية عليهم، واختاره شيخ الإسلام، اكتفاء بالهدي، ولم يعد الضمير إلى الجميع، لعدم الإجماع في مشروعية العقيقة، فإن أبا حنيفة لا يراها.
(4) من إبل أو بقر، قال في الإنصاف، بلا نزاع.
(5) فكانت أفضل من غيرها، ولحديث أبي هريرة يرفعه في «من راح إلى الجمعة في الساعة الأولى فكأنما قرب بدنة، وفي الثانية بقرة، وفي الثالثة كبشا» قربتها على قدر الفضيلة، وسألت امرأة ابن عباس: أي النسك أفضل؟ قال: إن شئت فناقة أو بقرة، قالت: أي ذلك أفضل؟ قال: انحري ناقة.
(6) ولا نزاع في جواز كل منها لا من غيرها، ولو كان أحد أبويه وحشيًّا، وذلك فيما إذا قوبل الجنس بالجنس، وإلا فسيأتي أن سبع شياه أفضل من البدنة والبقرة.

(4/216)

وأفضل كل جنس أسمن، فأغلى ثمنًا (1) لقوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ *} (2) .
فأشهب وهو الأملح أي الأبيض (3) أو ما بياضه أكثر من سواده (4) فأصفر، فأسود (5) .
__________
(1) إجماعًا إلا ما روي عن بعض أصحاب مالك، وعند الشيخ: الأجر على قدر القيمة مطلقًا.
(2) أي ومن يعظم أعلام دينه، والهدي والأضاحي من أعلام دين الإسلام
قال ابن عباس: تعظيمها استسمانها، واستعظامها، واستحسانها (فإنها) أي فإن تعظيمها (من) فعال ذوي (تقوى القلوب) وخصَّ القلوب لأنها مراكز التقوى، ومن تمكن الإخلاص من قلبه، بالغ في أداء الطاعات، على سبيل الإخلاص وقال تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ} أي تهدى إلى بيته الحرام (مِنْ شَعَائِرِ اللهِ) أي من أعلام دينه، سميت شعائر لأنها تشعر، وهو أن تطعن بحديدة في سنامها فيعلم أنها هدي، ومن شعائر الله تعظيمها، وروي «استفرهوا ضحاياكم فإنها في الجنة مطاياكم» وفي الصحيح عن سهل: كنا نسمن الأضحية بالمدينة وكان المسلمون يسمنون.
(3) قاله ابن الأعرابي وغيره، وهذا تفريع على التفضيل بين أنواع الغنم، وفي الصحيح عن أنس: أن رسول الله صلى الله عليه وسلم ضحى بكبشين أملحين أقرنين، ولأحمد عن أبي هريرة مرفوعًا «دم عفراء أحب إلى الله من دم سوادين» والعفراء البيضاء بياضًا ليس بالشديد وقال أحمد: يعجبني البياض.
(4) قاله الكسائي وغيره.
(5) أي بعد الأبيض، أو ما بياضه أكثر من سواده، والأصفر يعني ما لونه أصفر، فأسود لما في السنن، ضحى بكبش أقرن كحيل، يأكل في سواد، وينظر في سواد، ويمشي في سواد، والذكر والأنثى سواء، لقوله تعالى: {عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} وثبت أنه صلى الله عليه وسلم أهدى جملاً لأبي جهل في أنفه برة فضة، وقيل: اتفقوا على أن الضأن من الغنم أفضل من المعز، وفحول كل جنس أفضل من إناثه، وقال في المبدع: المقصود هنا اللحم، ولحم الذكر أوفر، ولحم الأنثى أرطب، فيتساويان، بخلاف الزكاة، وفي الإنصاف: جذع ضأن أفضل من ثني معز.

(4/217)

(ولا يجزئ فيها إلا جذع ضأن) ماله ستة أشهر كما يأتي (1) (وثني سواه) أي سوى الضأن، من إبل، وبقر، ومعز (2) (فالإبل) أي السن المعتبر لإجزاء إبل (خمس) سنين (3) (والبقر سنتان (4) والمعز سنة (5) والضأن نصفها) أي نصف سنة (6) لحديث «الجذع من الضأن أضحية» رواه ابن ماجه (7) .
__________
(1) أي قريبا، وقال الجوهري وغيره: الجذع من الضأن، هو ماله ستة أشهر، وقال الوزير: اتفقوا أنه لا يجزئ من الضأن إلا الجذع، وهو ماله ستة أشهر، وقد دخل في السابع، ويعرف بنوم الصوف على ظهره، قاله الخرقي عن أبيه عن أهل البادية.
(2) لأنه صلى الله عليه وسلم وأصحابه كانوا يذبحون لهما، قال الوزير: اتفقوا أنه لا يجزئ مما سوى الضأن إلا الثني على الإطلاق، من المعز، والإبل، والبقر، وذكره كما صرحوا به فيما يأتي.
(3) ودخل في السادسة، قال الأصمعي والجوهري وغيرهما: سمي بذلك لأنه حينئذ يلقى ثنيته.
(4) قاله الجوهري أيضا وغيره.
(5) وهو كذلك عند أهل اللغة وغيرهم، وقد سبق في الزكاة.
(6) قال الوزير: اتفقوا على أنه من ذبح الأضحية من هذه الأجناس، بهذه الأسنان، فما زاد فإن أضحيته مجزئة صحيحة، وأن من ذبح منها ما دون هذه الأسنان، من كل جنس منها، لم تجزئه أضحية.
(7) وللترمذي وأحمد من حديث أبي هريرة، «نعمت الأضحية الجذع من الضأن» وله عن هلال نحوه، وكذا لأبي داود عن مجاشع، والنسائي عن عقبة
وما رواه مسلم عن جابر مرفوعا «لا تذبحوا إلا مسنة، إلا أن يعسر عليكم، فتذبحوا جذعة من الضأن» فعلى الاستحباب عند أهل العلم بالأخبار، واتفقوا على أنه يجزئ من الضأن، الجذع، وهو ما له ستة أشهر، حكاه الوزير وغيره، وتقدم عن بعضهم: أنه أفضل من ثني معز.

(4/218)

(وتجزئ الشاة عن واحد) وأهل بيته وعياله (1) لحديث أبي أيوب: كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه، وعن أهل بيته، فيأكلون ويطعمون، قال: في شرح المقنع، حديث صحيح (2) (و) تجزئ (البدنة والبقرة عن سبعة) (3) .
__________
(1) أي وتجزئ الشاة في الهدي، والأضحية، عن واحد لحصول الوفاء به، والخروج عن الأمر المطلق، وتجزئ عن أهل بيته، وعن عياله ولو كثروا.
(2) ورواه أبو داود، وابن ماجه، والترمذي، وغيرهم وصححه، وضحى صلى الله عليه وسلم بكبشين، أحدهما عن محمد وآل محمد، والآخر عن أمة محمد، ولمسلم عن عائشة مرفوعا «اللهم تقبل من محمد، وآل محمد، ومن أمة محمد» .
(3) يعني الواجب، إذ الإجزاء يشعر بذلك، وهذا مذهب أبي حنيفة والشافعي، وأكثر أهل العلم، سواء أراد جميعهم القربة أو بعضهم، وبعضهم اللحم، لأن الجزء المجزئ لا ينقص بإرادة الشريك غير القربة، فجاز، كما لو اختلفت جهات القرب، فأراد بعضهم المتعة، وبعضهم القران، وأما عنه، وعن أهل بيته، ونحو ذلك في التطوع، فتقدم أن جنس الإبل والبقر أفضل من جنس الغنم، وإجزاء الواحدة من الغنم لا نزاع فيه، فالبدنة والبقرة أولى.

(4/219)

لقول جابر: «أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة في واحد منهما» رواه مسلم (1) .
__________
(1) وفي لفظ: نحرنا بالحديبية مع النبي صلى الله عليه وسلم البدنة عن سبعة، والبقرة عن سبعة، قال الترمذي: والعمل عليه عند أهل العلم، من أصحاب النبي صلى الله عليه وسلم وغيرهم، يرون الجزور عن سبعة، والبقرة عن سبعة، وفي لفظ: فنذبح البقرة عن سبعة، نشترك فيها، وحينئذ فيعتبر ذبحها عنهم، قال الوزير: اتفقوا على أن الاشتراك في الأضحية على سبيل الازدياد من البعض للبعض جائز وأجازه بالأثمان والأعراض أبو حنيفة، والشافعي وأحمد، وقال: أجاز الشافعي وأحمد الاشتراك مطلقًا.
وقال الزركشي وغيره: الاعتبار أن يشترك الجميع دفعة واحدة، فلو اشترك ثلاثة في بقرة ضحية، وقالوا: من جاء يريد أضحية أشركناه، فجاء قوم فشاركوهم، لم تجز إلا عن ثلاثة، وقال الشيرازي: والمراد إذا أوجبوها على أنفسهم، كما يفهم من كلامه في الإنصاف وغيره، وصرح به في الإقناع، ولو ذبحوها على أنهم سبعة فبانوا ثمانية ذبحوا شاة وأجزأتهم، على الصحيح من المذهب، وعليه أكثر الأصحاب، ولو اشترك اثنان في شاتين على الشيوع أجزأ على الصحيح، ولو اشترى سبع بقرة، أو سبع بدنة ذبحت للحم، على أن يضحى به لم يجزئه، قال أحمد: هو لحم اشتراه، وليس بأضحية، صرح به في الإنصاف وغيره.
وأما التشريك في السبع منها، فمفهوم هذا الحديث وحديث «تجزئ الشاة عن الرجل وأهل بيته» أنه لا يجزئ شرك في سبع من بدنة أو بقرة، وجزم به شيخنا وغيره، وتعبير الشارع بجواز البدنة عن سبعة لأن الأصل أنه لا يضحي بالدم إلا عن شخص، فإن أصل الأضحية، هي فداء إسماعيل بكبش كامل فخص الشارع الشاة عن الرجل وأهل بيته، وضحى بكبش عن محمد وآل محمد، وبكبش عن أمة محمد، والبدنة والبقرة أولى، دون التشريك في سبع بدنة أو بقرة.

(4/220)

وشاة أفضل من سبع بدنة أو بقرة (1) (ولا تجزئ العوراء) بينة العور (2) بأن انخسفت عينها (3) في الهدي ولا في الأضحية (4) ولا العمياء (5) (و) لا (العجفاء) الهزيلة التي لا مخ فيها (6) (و) لا (العرجاء) التي لا تطيق مشيًا مع صحيحة (7) .
__________
(1) أي أو سبع بقرة، وسبع بضم الباء، وزيادة العدد من جنس أفضل، قال أحمد: بدنتان سمينتان بتسعة، وبدنة بعشرة، البدنتان أعجب إلي، ورجح الشيخ تفضيل البدنة وفي سنن أبي داود، وحديث علي ما يدل عليه، والجواميس في الهدي والأضحية كالبقر، ومن جنس في الزكاة.
(2) أي في هدي، ولا في أضحية ولا عقيقة، قال في الإنصاف: بلا نزاع فإذا لم تكن بينة العور، بل كانت عينها قائمة لم تنخسف، إلا أنها لا تبصر بها، أجزأت وكذا إن كان عليها بياض وهي قائمة لم تذهب، أجزأت وصرح في المنتهى، بأن قائمة العينين لا تجزئ فمفهومه إجزاء قائمة العين الواحدة.
(3) أي ذهب جرمها، لا القائمة، أو عليها بياض.
(4) حكاه الوزير وغيره اتفاقًا، ومثلهما العقيقة، ورجح أهل الحديث عدم الإجزاء، إذا ذهبت إحدى عينيها بأي حال من الأحوال، سواء فقدت الحدقة، أو بقيت، لفوات المقصود وهو النظر، وجاء النهي عن البخقاء، وهي التي تبخق عينها، فيذهب بصرها، والعين صحيحة الصورة في موضعها.
(5) من باب أولى، لأن في النهي عن العور تنبيهًا على العمى، وإن لم يكن عماهما بينًا إجماعًا.
(6) أي ذهب مخ عظامها، وشحم عينها لهزالها، وفاقا، والمخ: الودك الذي في العظم، وخالص كل شيء، وقد سمي الدماغ مخًّا.
(7) قولا واحدا في الجملة، وقيده بذلك، لما في كلام الماتن من إطلاق
العرج، وليس كذلك، قال غير واحد: لا تجزئ العرجاء البين عرجها وفاقا، والمراد أن فيها عرجا فاحشا، يمنعها مما ذكر، لأنه ينقص لحمها بسبب ذلك فإن كان عرجها لا يمنعها أجزأت، وعلم منه: أن الكسيرة لا تجزئ من باب أولى.

(4/221)

(و) لا (الهتماء) التي ذهبت ثناياها من أصلها (1) (و) لا (الجداء) أي ما شاب ونشف ضرعها (2) (و) لا (المريضة) بينة المرض (3) لحديث البراء بن عازب: قام فينا رسول الله صلى الله عليه وسلم فقال: «أربع لا تجوز في الأضاحي، العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ظلعها، والعجفاء التي لا تنقي» رواه أبو داود والنسائي (4) .
__________
(1) قاله جماعة، وفي التلخيص: هو قياس المذهب، وقال الشيخ: هي التي سقط بعض أسنانها، وتجزئ في أصح الوجهين.
(2) جد الضرع يبس فهو أجد «وشاب» أي أبيض ضرعها ونشف، فانقطع منه اللبن، فالجداء اسم لما لم يكن في ضرعها لبن، ولو كان لا يزيد في ثمنها، فإذا وجد فيه شيء فليست بجداء، وتجزئ لو جدَّ فيها شطر، وسلم الآخر.
(3) وهو المفسد للحمها، والمقلص له وفاقًا، وكذا جرب وغيره، ومفهومه أنه إذا لم يكن بينا أنها تجزئ، لأنها قريبة من الصحيحة، وذكر الخرقي أنها التي لا يرجى برؤها لأن ذلك ينقص قيمتها ولحمها.
(4) ونحوه للترمذي وصححه، قال النووي: أجمعوا على أن التي فيها العيوب المذكورة في حديث البراء لا تجزئ التضحية بها، وكذا ما كان في معناها أو أقبح منها، كالعمي وقطع الرجل ونحوه، اهـ، وهذه العيوب تنقص اللحم
لضعفها وعجزها عن استكمال الرعي، فلا تجزئ كما هو ظاهر الحديث، وقال الوزير وغيره: اتفقوا على أنه لا يجزئ في الأضحية ذبح معيب ينقص، و «ظلعها» بفتح الظاء المشالة، وسكون اللام وتفتح الغمز والعرج، والعجفاء، والمصفرة، والهزيلة بمعنى، وأنقت الإبل وغيرها، إذا سمنت وصار فيها نقي، وهو مخ العظم، وشحم العين من السمن، ويقال: ناقة منقية وهذه لا تنقي بضم التاء.
وعن علي قال: «أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن، وأن لا نضحي بمقابلة ولا مدابرة، ولا شرقاء، ولا خرقاء» رواه أحمد، وأهل السنن، وصححه الترمذي، ولهم عنه قال: نهى رسول الله صلى الله عليه وسلم أن نضحي بأعضب القرن والأذن، وفي الإنصاف: وكره بعضهم معيبة الأذن بخرق، أو شق، أو قطع لأقل من النصف.

(4/222)

(و) لا (العضباء) التي ذهب أكثر أذنها أو قرنها (1) (بل) تجزئ (البتراء) التي لا ذنب لها (خلقه) أو مقطوعا (2) .
__________
(1) لا النصف فأقل، قال أحمد: لا تجزئ الأضحية بأعضب القرن والأذن، لحديث علي، صححه الترمذي، وظاهره التحريم والفساد، وذكر الخلال أنهم اتفقوا على ذلك، ولأبي داود عن عتبة «نهي عن المصفرة والمستأصلة والبخقاء، والمشيعة والكسيرة» فهذه العيوب كلها مانعة من الإجزاء عند الجمهور، وصحح في الفروع الإجزاء مطلقًا، وهو مذهب الشافعي، لأن في صحة الخبر نظر، ولأن الأذن والقرن لا يقصد أكلها غالبا، ثم هي كقطع الذنب وأولى بالإجزاء، وصوبه في الإنصاف.
(2) دفع ما في كلام الماتن من الإيهام، والبتراء بوزن حمراء، وقال الموفق وغيره في التي انقطع منها عضو كالألية: لا تجزئ.

(4/223)

والصمعاء، وهي صغيرة الأذن (1) (والجماء) التي لم يخلق لها قرن (2) (وخصي غير مجبوب) بأن قطع خصيتاه فقط (3) (و) يجزئ مع الكراهة (ما بأذنه أو قرنه) خرق أو شق (4) أو (قطع أقل من النصف) (5) أو النصف فقط، على ما نص عليه في رواية حنبل وغيره (6) .
__________
(1) فتجزئ لعدم النهي والإخلال بالمقصود.
(2) لعدم النهي، ولأنه لا يخل بالمقصود، بخلاف التي ذهب أكثر أذنها أو قرنها كما تقدم.
(3) ولم يقطع ذكره، أجزأ بلا خلاف، لأن النبي صلى الله عليه وسلم ضحى بكبشين موجوءين وعن عائشة نحوه، رواه أحمد، وسواء رضت، أو سلت أو قطعت لأنه إذهاب عضو غير مستطاب، بل يطيب اللحم بزواله، ويسمن، قال أحمد: والخصي أحب إلينا من النعجة، لأن لحمه أوفر وأطيب، فإن قطعت خصيتاه أو سلت، أو رضت وقطع ذكره، فهو الخصي المجبوب، ولا يجزئ نص عليه، وجزم به غير واحد.
(4) أقل من النصف.
(5) كيلا يقع فيها نقص وعيب.
(6) لما تقدم من حديث علي: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن، وأن لا نضحي بمقابلة، ولا مدابرة، ولا خرقاء، ولا شرقاء وحمل على الكراهة، لأن ذلك لا ينقص لحمها، ولا يوجد سالم منها.

(4/224)

قال في شرح المنتهى: وهذا هو المذهب (1) (والسنة نحر الإبل قائمة (2) معقولة يدها اليسرى (3) فيطعنها بالحربة) أو نحوها (4) (في الوهدة التي بين أصل العنق والصدر) (5) لفعله عليه السلام، وفعل أصحابه (6) كما رواه أبو داود عن عبد الرحمن بن سابط (7) .
__________
(1) أي إجزاء ما بأذنه أو قرنه قطع أقل من النصف، لأنه لا يقصد أكلها غالبًا وتقدم أنها أولى بالجواز من قطع الذنب.
(2) لقوله تعالى: {فَاذْكُرُوا اسْمَ اللهِ عَلَيْهَا صَوَافَّ} أي قياما على ثلاث قوائم، قد صفت رجليها وإحدى يديها، ولفعله صلى الله عليه وسلم وقال ابن عمر -وقد رأى رجلاً أناخ بدنة ينحرها- ابعثها قيامًا مقيدة، سنة رسول الله صلى الله عليه وسلم متفق عليه، وقوله تعالى: {فَإِذَا وَجَبَتْ جُنُوبُهَا} دال على ذلك، وهو مذهب الجمهور مالك، والشافعي، وغيرهم، وقال الموفق وغيره: لا خلاف في استحباب نحر الإبل، وذبح ما سواها.
(3) أي مربوطة قائمتها اليسرى، مشدود وظيفها مع ذراعها بالعقال ونحوه.
(4) كسكين «ويطعن» بضم العين، في الطعن الحسي، وبفتحها في المعنوي، كالطعن في العرض ونحوه، هذا الأكثر، وقيل: بضمها وفتحها فيهما.
(5) الوهدة بسكون الهاء، المكان المطمئن والجمع وهد ووهاد، والعنق بضم العين والنون وسكونها، الرقبة والجمع أعناق.
(6) ينحرون الإبل قائمة بالحربة ونحوها في الوهدة، لأنه أسهل لخروج روحها.
(7) عن جابر: أن رسول الله صلى الله عليه وسلم وأصحابه كانوا ينحرون
البدن معقولة اليسرى، قائمة على ما بقي من قوائمها، في الوهدة، فتطعن بين أصل العنق والصدر لأن عنق البعير طويل، فلو طعن بالقرب من رأسه لحصل له تعذيب عند خروج روحه، وكيفما نحر أجزأ وعبد الرحمن بن سابط هو ابن عبد الله بن سابط الجمحي المكي، ثقة كثير الإرسال، قاله الحافظ وغيره.

(4/225)

(و) السنة أن (يذبح غيرها) أي غير الإبل (1) على جنبها الأيسر (2) موجهة إلى القبلة (3) (ويجوز عكسها) أي ذبح ما ينحر، ونحر ما يذبح (4) لأنه لم يتجاوز محل الذبح (5) .
__________
(1) لقوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ولفعله صلى الله عليه وسلم.
(2) عند الذبح، يضع رجله على صفحته، ليكون أثبت له، وأمكن، لئلا يضطرب فيمنعه من كمال ذبحه أو يؤذيه، وأجمع المسلمون على إضجاع الغنم والبقر في الذبح، ولأنه صلى الله عليه وسلم أمر بكبش فأضجعه، ثم قال: «بسم الله، والله أكبر» ثم ضحى به، ولأنه أسهل على الذابح.
(3) استحبابًا إجماعًا، لما رواه أبو داود وغيره، أنه صلى الله عليه وسلم وجهها إلى القبلة، وفي خبر الكبشين حين وجههما إلى القبلة، وقال لعائشة: «ما من مسلم يستقبل بذبيحته القبلة إلا كان دمها، وقرنها، وصوفها، حسنات في ميزانه يوم القيامة» ولأنها أشرف الجهات، وتستحب في كل طاعة إلا بدليل، وكره ابن عمر، وابن سيرين الأكل من الذبيحة الموجهة إلى غير القبلة.
(4) أي من البقر والغنم، بأن تطعن في الوهدة كالإبل، وذبح الإبل كما تذبح البقر والغنم، وسيأتي إن شاء الله تعالى أن محل الذبح الحلق واللبة، وأنه لا يجوز في غيرهما.
(5) فجاز هذا المذهب والأولى فعل السنة المتواترة عن النبي صلى الله عليه وسلم وعليه عامة المسلمين.

(4/226)

ولحديث «ما أنهر الدم، وذكر اسم الله عليه فكل» (1) (ويقول) حين يحرك يده بالنحر أو الذبح (2) (بسم الله) وجوبا (3) (والله أكبر) استحباب (4) (اللهم هذا منك ولك) (5) .
__________
(1) وإن كان عند الحاجة، فما جاز فيها جاز في غيرها، وقالت أسماء: نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه، وقال بعضهم: يكره، قال ابن القيم: والمستحب في الإبل النحر، وفي البقر والغنم الذبح، لموافقة السنة المتواترة، ويكره العكس لمخالفة السنة.
(2) أي فيما السنة فيه النحر، أو السنة فيه الذبح.
(3) لقوله: {فَاذْكُرُوا اسْمَ اللهِ عَلَيْهَا صَوَافَّ} أي إنما شرعت لكم نحر هذه الهدايا والضحايا لتذكروه عنه ذبحها ولقوله {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} من البدن، والذبائح والتجارات، ورضى الله في الآخرة {وَيَذْكُرُوا اسْمَ اللهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ} وقال الغزالي: الأخبار متواترة فيها واتفقوا على استحبابها، أي وتسقط سهوا، كما يأتي في الذبائح، وقال مالك: إن تعمد ترك التسمية لم يجز أكلها، والمشروع عند الذبح الاقتصار على (بسم الله) بخلاف الأكل والشرب، فالسنة زيادة (الرحمن الرحيم) .
(4) إجماعا لقوله {وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ} وقاله ابن المنذر: ثبت عنه صلى الله عليه وسلم أنه كان يقول ذلك، واختير التكبير هنا اقتداء بأبينا إبراهيم عليه السلام حين أتى بفداء إسماعيل عليه السلام.
(5) وقاله الشيخ وغيره، أي من فضلك ونعمتك علي، لا من حولي ولا من قوتي، ولك التقرب به، لا إلي من سواك، ولا رياء، ولا سمعة وكره مالك، قول: اللهم هذا منك ولك، وقال بدعة، وقد جاء من غير وجه عنه صلى الله عليه وسلم أنه قال حين وجهها إلى القبلة «بسم الله، والله أكبر، اللهم هذا
منك ولك» رواه أبو داود وغيره، وفي لفظ: «بسم الله، والله أكبر، لا إله إلا لله، اللهم منك ولك» ، قال الشيخ: ويقول: «وجهت وجهي للذي فطر السموات والأرض» إلخ.

(4/227)

ولا بأس بقوله: اللهم تقبل من فلان (1) ويذبح واجبًا قبل نفل (2) (ويتولاها) أي الأضحية (صاحبها) إن قدر (3) (أو يوكل مسلما ويشهدها) أي يحضر ذبحها إن وكل فيه (4) .
__________
(1) لقوله صلى الله عليه وسلم «اللهم تقبل من محمد، وآل محمد، وأمة محمد» ثم ضحى، رواه مسلم، وقال الشيخ: يقول اللهم تقبل مني، كما تقبلت من إبراهيم خليلك، قال الخرقي: وليس عليه أن يقول عند الذبح: عن فلان، قال الشارح: بغير خلاف.
(2) استحبابًا، مع سعة الوقت، وتقدم فيمن عليه زكاة، له الصدقة تطوعا قبل إخراجها، ولا فرق.
(3) أي يتولى ذبحها بيده، إن قدر على ذلك، استحبابًا وفاقا لأنه صلى الله عليه وسلم نحر هديه ثلاثا وستين، وضحى بكبشين ذبحهما بيده الشريفة صلوات الله وسلامه عليه، وقال في الإنصاف: وإن ذبحها بيده كان أفضل بلا نزاع ولأن فعل القرب أولى من الاستنابة فيها، واتفقوا على أن ذبح العبد من المسلمين في الجواز كالحر، والمرأة من المسلمين والمراهق في ذلك كالرجل.
(4) أي الذبح، لأنه قال لفاطمة «احضري أضحيتك فإنه يغفر لك بأول قطرة من دمها» وعن ابن عباس نحوه، وتعتبر نيته حال التوكيل في الذبح، لا نية وكيل، ولا تعتبر النية إن كانت الأضحية معينة، ولا تسمية المضحى عنه، ولا المهدي عنه، اكتفاء بالنية، قال الوزير: إذا ذبح أضحية غيره بغير إذنه، ونواه بها، أجزأت عن صاحبها، ولا ضمان عليه واتفقوا على أنها لا تكون بهذا الذبح ميتة.

(4/228)

وإن استناب ذميًّا في ذبحها أجزأت مع الكراهة (1) (ووقت الذبح) لأضحية وهدي نذر، أو تطوع، أو متعة، أو قران (بعد صلاة العيد) بالبلد (2) فإن تعددت فيه فبأسبق صلاة (3) فإن فاتت الصلاة بالزوال ذبح بعده (4) (أو) إن كان بمحل لا تصلى فيه العيد فالوقت بعد (قدره) أي قدر زمن صلاة العيد (5) ويستمر وقت الذبح (إلى) آخر (يومين بعده) أي بعد يوم العيد (6) .
__________
(1) لأنها قربة وطاعة، فلا يتولاها غير أهل القرب، وإن استنابه جاز، كغير الأضحية، لكن تعتبر نية المسلم اتفاقا.
(2) الذي هو فيه، قال ابن القيم: والاعتبار بنفس فعل الصلاة والخطبة، لا بوقتهما، وما ذبح قبل الصلاة ليس من النسك، وإنما هو لحم قدمه لأهله، والنبي صلى الله عليه وسلم لم يرخص في نحر الهدي قبل طلوع الشمس ألبتة فحكمه حكم الأضحية إذا ذبحت قبل الصلاة.
(3) لتعلق الحكم بالصلاة لا بالوقت.
(4) أي بقية يومه بعد الزوال، سواء كان لعذر أو لا.
(5) في حق من لم يصل، جزم به الأكثر، ومنه منى، فإنه لا يصلى فيه العيد، فيجوز الذبح من بعد أسبق صلاة، وإذا اجتمع عيد وجمعة، وصليت الجمعة قبل الزوال، واكتفى بها عن صلاة العيد، جاز الذبح بعد صلاة الجمعة، لقيامها مقام صلاة العيد.
(6) وهو مذهب أبي حنيفة ومالك.

(4/229)

قال أحمد: أيام النحر ثلاثة، عن غير واحد من أصحاب رسول الله صلى الله عليه وسلم (1) والذبح في اليوم الأول عقب الصلاة والخطبة وذبح الإمام أفضل (2) ثم ما يليه (3) (ويكره) الذبح (في ليلتهما) أي ليلتي اليومين بعد يوم العيد، خروجا من خلاف من قال بعدم الإجزاء فيهما (4) .
__________
(1) وفي رواية عن خمسة من أصحاب رسول الله صلى الله عليه وسلم عمر، وعلي، وابن عمر، وابن عباس، وأبي هريرة، وروي عن أنس، وعنه إلى آخر اليوم الثالث من أيام التشريق، وهو مذهب الشافعي وغيره، واختاره ابن المنذر، والشيخ وغيرهما، لقوله صلى الله عليه وسلم «كل أيام التشريق ذبح» ، وقال علي: أيام النحر يوم الأضحى، وثلاثة أيام بعده، قال ابن القيم: ولأن الثلاثة تختص بكونها أيام منى، وأيام التشريق، ويحرم صيامها، فهي إخوة في هذه الأحكام فكيف تفترق في جواز الذبح؟ بغير نص، ولا إجماع؟ وروي من وجهين مختلفين يشد أحدهما الآخر «كل أيام التشريق ذبح» وروي من حديث جبير بن مطعم وفيه انقطاع، ومن حديث أسامة بن زيد، عن عطاء، عن جابر.
(2) أي مما يليه، وكان صلى الله عليه وسلم يذبح بعد الصلاة، ولا نزاع في ذلك.
(3) أي ما يلي اليوم الأول، يعني الثاني، ثم الثالث، كذلك ما بادر به فهو أفضل مما تأخر.
(4) ومنهم مالك رحمه الله، والخرقي من أصحابنا، وجماعة وقال الوزير: اتفقوا على أنه يجوز ذبح الأضحية ليلا، وفي وقتها المشروع لها، كما يجوز في نهاره إلا مالكًا وأبو حنيفة يكرهه مع جوازه.

(4/230)

(فإن فات) وقت الذبح (قضي واجبه) (1) وفعل به كالأداء (2) وسقط التطوع لفوات وقته (3) ووقت ذبح واجب بفعل محظور من حينه (4) فإن أراد فعله لعذر فله ذبحه قبله (5) وكذا ما وجب لترك واجب، وقته من حينه (6) .
__________
(1) كالمنذور والمعين، وكذا الموصى به، لأن حكم القضاء كالأداء، ولا يسقط بفواته، لأن الذبح أحد مقصودي الأضحية، فلا يسقط بفوات وقته كما لو ذبحها ولم يفرقها حتى خرج الوقت.
(2) أي وفعل بالواجب المقضي كما يفعل بالمذبوح في وقته، وليس المراد أن القضاء في وقت الأداء من العام القابل.
(3) لأن المحصل للفضيلة الزمان وقد فات، فلو ذبحه وتصدق به كان لحما تصدق به، لا أضحية في الأصح، قال الوزير: اتفقوا على أنه إذا خرج وقت الأضحية على اختلافهم فقد فات وقتها، وأنه إن تطوع به متطوع لم يصح إلا أن تكون منذورة، فيجب عليه ذلك وإن خرج الوقت.
(4) أي حين فعل المحظور.
(5) أي فإن أراد فعل المحظور لعذر من الأعذار المتقدمة، فله ذبح ما يجب به قبل فعل ذلك المحظور الذي يريد فعله، لوجود سببه، كحر وبرد وقمل.
(6) أي ومثل ذبح واجب بفعل محظور، ما وجب لترك واجب من واجبات الحج المتقدمة، وقته الذي يذبح فيه من حين ترك ذلك الواجب، فـ «وقت» مبتدأ خبره «من حينه» والجملة سيقت لبيان ما قبلها، فلا محل لها.

(4/231)

فصل (1)

(ويتعينان) أي الهدي والأضحية (بقوله: هذا هدي أو أضحية) أو لله (2) لأنه لفظ يقتضي الإيجاب، فترتب عليه مقتضاه (3) وكذا يتعين بإشعاره، أو بتقليده بنيته (4) (لا بالنية) حال الشراء أو السوق (5) .
__________
(1) في أحكام التعيين، والمنع من بيع شيء منها، وأحكام الأكل والصدقة وغير ذلك، وبيان ما يتعلق بذلك.
(2) أي الهدي أو الأضحية، ونحو ذلك، لا بالنية فقط، فإذا تلفظ بأحد هذه الثلاثة مشيرا إلى بدنة، أو بقرة، أو شاة بعينها، وجبت بذلك، وإن عين معيبا لم يجزئه عما في ذمته.
(3) لأنه دال عليه، وقال ابن نصر الله: الهدي منه واجب، وليس في هذا اللفظ ما يقتضي الوجوب، إذ يجوز أن يريد: هذا هدي تطوعت به، وقال الحجاوي: أو تطوع بأن ينوي هديًا ولا يوجبه بلسانه، ولا بتقليده وإشعاره وقدوم نية فيه، قبل ذبحه، فإن فسخ نيته فعل به ما شاء.
(4) لأن الفعل مع النية كاللفظ، إذا كان الفعل دالاًّ على المقصود، كمن بنى مسجدًا وأذن للناس بالصلاة فيه، والإشعار هو أن يشق جانب سنامه الأيمن، والتقليد أن يعلق نعالاً أو آذان قربة ونحوها، وكان ابن عمر وغيره يجللها، ويدع السنام ليرى الإشعار، فيعرف أنها هدي.
(5) وهو مذهب مالك والشافعي، قال الوزير: لا يوجبها عندهم إلا القول، لأن التعيين إزالة ملك على وجه القربة، فلم يؤثر فيه مجرد النية، كالعتق، والوقف.

(4/232)

كإخراجه مالاً للصدقة (1) (وإذا تعينت) هديًا أو أضحية (لم يجز بيعها، ولا هبتها) (2) لتعلق حق الله تعالى بها (3) كالمنذور عتقه نذر تبرر (4) (إلا أن يبدلها بخير منها) فيجوز (5) وكذا لو نقل الملك فيها (6) واشترى خيرًا منها جاز نصًّا، واختاره الأكثر (7) .
__________
(1) فإنه لا يتعين بذلك، وفي الإنصاف، يحتمل أن يتعين الهدي والأضحية بالنية حال الشراء، وهو رواية عن أحمد، ومذهب أبي حنيفة، واختاره الشيخ، وقال المجد، ظاهر كلام أحمد أنه يصير أضحية إذا اشتراها بنيتها، كما يتعين الهدي بالإشعار.
(2) بل يلزمه ذبحها متى أتت، ولو بعد وقت الأضحية، لوجوبها بالتعيين لأنه صلى الله عليه وسلم نهى أن يعطى الجزار شيئا منها، فلأن يمنع من بيعها من باب أولى، قال أحمد: كيف يبيعها وقد جعلها لله تعالى؟
(3) فلم يجز بيعها، وإذا عينها ثم مات وعليه دين لم يجز بيعها فيه مطلقا.
(4) وكما لو نذر أن يذبحها بعينها بخلاف نذر اللجاج.
(5) نظرا لمصلحة الفقراء لحصول مقصودهم، ولأنه عدول عن المعين إلى خير منه من جنسه كما لو أخرج حقه عن بنت لبون، ويجوز بمثلها، ما لم يكن أهزل.
(6) ببيع أو هبة.
(7) ونقله الجماعة عن أحمد، وفي المبدع: والمذهب كما نقله الجماعة أنه يجوز نقل الملك فيه، وشراء خير منه، وذكر ابن الجوزي أيضًا أنه المذهب، لأنه صلى الله عليه وسلم أشرك عليًّا في هديه، وهو نوع منها ولأنه إذا اشترى أضحية لم يزل ملكه عنها.

(4/233)

لأن المقصود نفع الفقراء، وهو حاصل بالبدل (1) ويركب لحاجة فقط بلا ضرر (2) (ويجزُّ صوفها ونحوه) كشعرها ووبرها (إن كان) جزه (أنفع لها (3) ويتصدق به) (4) وإن كان بقاؤه أنفع لها لم يجز جزُّه (5) .
__________
(1) سواء كان ببيعها بخير منها، أو بنقد أو غيره، ثم يشتري به خيرًا منها، وكذا إبدال لحم بخير منه، لا بمثل ذلك لعدم الفائدة، ودونه لأنه تفويت جزء منها فلم يجز بلا خلاف.
(2) لما في الصحيح عن أبي هريرة أن النبي صلى الله عليه وسلم رأى رجلاً يسوق بدنة، فقال: «اركبها» قال: إنها بدنة، قال: «اركبها ويلك» في الثانية أو في الثالثة، ولمسلم «اركبها بالمعروف إذا ألجئت إليها، حتى تجد ظهرًا» وذلك ما لم يضرها.
(3) بلا نزاع مثل كونه في زمن الربيع، فإنه يخف بجزء ويسمن لأنه لمصلحتها.
(4) كما بعد الذبح، ولا يتعين التصدق به، بل له الانتفاع به كالجلد لجريانه مجراه في الانتفاع به دوامًا، وإذا قيد العلماء بذكر الصدقة فإنها تختص بالفقراء والمساكين، لأن تعبيرهم لغير الفقير بالهدية، وعلى هذا لا يهدى جلد الأضحية ونحوه، ولا يتصدق به على غني وإذا أعطيه قريب أو صديق غني على طريق الإباحة والانتفاع، لا على طريق التمليك، فإنه يجوز أن ينتفع به مع غناه، لكون المعطي إقامة مقامه، ويمنع مما يمنع منه المعطي، كالبيع ونحوه من المعاوضات.
(5) ككونه يقيها الحر أو البرد، أو كان لا يضر بها لقرب مدة الذبح لم يجز.

(4/234)

ولا يشرب من لبنها إلا ما فضل عن ولدها (1) (ولا يعطي جازرها أجرته منها) (2) لأنه معاوضة (3) ويجوز أن يهدى له أو يتصدق عليه منها (4) (ولا يبيع جلدها ولا شيئا منها) سواء كانت واجبة أو تطوعًا (5) .
__________
(1) إجماعًا لأن شرب الفاضل لا يضر بها، ولا بولدها، فكان كالركوب فإن أضر بها أو نقص لحمها حرم، قال الوزير، اتفقوا على أن ما فضل عن حاجة الولد من لبن الأضحية يجوز شربه، إلا أبا حنيفة فإنه قال: لا يجوز اهـ وإن ولدت المعينة ذبح ولدها معها، قال في الإنصاف: بلا نزاع، وعن علي أن رجلا سأله عن بقرة اشتراها ليضحي بها وإنها وضعت عجلاً، فقال: لا تحلبها إلا ما فضل عن ولدها، فإذا كان يوم الأضحى فاذبحها وولدها، رواه سعيد وغيره.
(2) لا من اللحم، ولا من الجلد، في نظير أجرته، باتفاق الأئمة، وأمر صلى الله عليه وسلم عليًّا أن لا يعطي الجزار في جزارتها شيئا منها، وقال: «نحن نعطيه من عندنا» .
(3) وهي غير جائزة فيها، وقد يفهم من إطلاق الشارع منع الصدقة على الجازر، لئلا تقع مسامحة في الأجرة لأجل ما يأخذ، فيرجع إلى المعاوضة.
(4) بالبناء للمجهول، لأنه ساوى غيره، وزاد عليه بمباشرتها، وتتوق نفسه إليها، قال الزركشي، وبهذا يتخصص عموم حكم الحديث.
(5) وفي الصحيح أن النبي صلى الله عليه وسلم أمر عليًّا أن يقسم بدنه كلها، لحومها، وجلودها، وجلالها قال الوزير: اتفقوا على أنه لا يجوز بيع شيء من الأضاحي بعد ذبحها إلا جلدها، عند أبي حنيفة، فيجوز بآلة البيت، قال ابن رجب وغيره: لو أبدل جلود الأضاحي بما ينتفع به في البيت من آلة جاز، نص عليه، لأن ذلك يقوم مقام الانتفاع بالجلد نفسه في متاع البيت.
وقال بعض الأصحاب: لو دبغه بجزء منه، أو بصوفه صح كما يجوز إصلاح الوقف ببعضه، وإن اشترى نصيب الدباغ صح، وعنه يجوز بيع جلدها، ويشتري بالثمن ماعونًا لبيته، وعنه: يبيعه ويشتري به أضحية أخرى.

(4/235)

لأنها تعينت بالذبح (1) (بل ينتفع به) أي بجلدها أو يتصدق به استحبابًا (2) لقوله عليه السلام «لا تبيعوا لحوم الأضاحي والهدي، وتصدقوا واستمتعوا بجلودها» (3) وكذا حكم جلها (4) .
(وإن تعيبت) بعد تعينها (5) (ذبحها وأجزأته) (6) وإن تلفت، أو عابت بفعله أو تفريطه لزمه البدل، كسائر الأمانات (7) .
__________
(1) فلم يجز بيع شيء منها لتعينها به.
(2) لا نزاع في الانتفاع بجلدها، وروي عن علقمة، ومسروق أنهما كانا يدبغان جلد أضحيتهما ويصليان عليه، وكذا الصدقة به، لأنه جزء من الأضحية كلحمها، ونقل ما لم تكن واجبة.
(3) روي من حديث قتادة بن النعمان.
(4) بضم الجيم: كساء من كتان أو غيره، يطرح على ظهر الدابة.
(5) بقوله: هذا هدي، أو أضحية، أو لله ونحو ذلك.
(6) أي التي حدث بها عيب من نحو عمى وعرج، لأنه عيب حدث بها، فلم يمنع الإجزاء، لحديث أبي سعيد قال: ابتعنا كبشا نضحي به، فأصاب الذئب من أليته، فسألنا النبي صلى الله عليه وسلم فأمرنا أن نضحي به، رواه ابن ماجه.
(7) أي إذا تلفت ونحوه بفعله أو تفريطه لزمه بدلها، واستظهر في حاشية
المنتهى أن المراد المعين عن واجب، أما إذا كان معينًا ابتداء فلا، لعدم وجوب بدله، وفي الإنصاف: وإن تلفت بغير تفريطه لم يضمنها، بلا نزاع عند الأكثر، قبل ذبحها أو بعده، وإذا ذبحها فسرقت فلا شيء عليه، وإن ذبحها ذابح في وقتها، بغير إذن، أجزأت ولا ضمان على ذابحها لأنه وقعت موقعها.

(4/236)

(إلا أن تكون واجبة في ذمته قبل التعيين) (1) كفدية ومنذور في الذمة، عين عنه صحيحًا فتعيب، وجب عليه نظيره مطلقا (2) وكذا لو سرق أو ضل ونحوه (3) .
__________
(1) يعني الهدي أو الأضحية لتعلقها بذمته.
(2) سواء كان مساويًا لما في ذمته أولا، وسواء فرط أو لا، وسواء تعيب بفعل الله أو فعل غير الله فعليه بدله، لأن عليه دمًا سليمًا، ولم يوجد ذلك، فلم يجزئه، وكما لو كان الرجل عليه دين فاشترى منه مكيلاً، فتلف قبل قبضه انفسخ البيع، وعاد الدين في ذمته، وفي الإنصاف: لا خلاف في ضمان صاحبها إذا أتلفها مفرطًا، فإن ضمنها بمثلها وأخرج فضل القيمة جاز، ويشتري بها شاة أو سبع بدنة بلا نزاع.
(3) كما لو غصب ونحوه فيجب عليه نظيره، وكذا قال غير واحد: يلزمه نظيره ولو زاد عما في ذمته، وإن أتلفها أجنبي فعليه قيمتها، قال في الإنصاف: بلا نزاع، وإن عطب الهدي في الطريق نحره في موضعه، وصبغ نعله في دمه، وضرب به صفحته، ليعرفه الفقراء فيأخذوه، ولا يأكل هو ولا أحد من رفقته، لحديث ابن عباس رواه مسلم، والعلة أن لا يقصر في حفظها، فيعطبها ليتناول هو ورفقته منها، وقال أحمد: ما كان من واجب فعطب أو مات فعليه البدل، وإن شاء باعه أو نحره يأكل منه، ويطعم، وإن كان تطوعًا فعطب فلينحره ولا يأكل منه هو ولا أحد من أهل رفقته، وليخله للناس.

(4/237)

وليس له استرجاع معيب وضال ونحوه وجده (1) (والأضحية سنة) مؤكدة على المسلم (2) وتجب بنذر (3) (وذبحها أفضل من الصدقة بثمنها) (4) .
__________
(1) أي ليس لمن نحر بدل ما ذكر استرجاعه وإبقاؤه على ملكه، بل يلزمه ذبحه إذا وجده، ويتعين للفقراء ولو ذبح بدله، في أصح الروايتين لفعل عائشة لما أهدت هديين فأضلتهما، فبعث إليها ابن الزبير بهديين فنحرتهما ثم عاد الضالان فنحرتهما، وقالت: هذا سنة الهدي، رواه الدارقطني وروي عن عمر، وابنه، وابن عباس.
(2) وهو مذهب أبي حنيفة، والشافعي، وأكثر أهل العلم، وصرح به ابن القيم، وابن نصر الله، لفعله صلى الله عليه وسلم وفعل خلفائه وعنه: واجبة ذكرها جماعة، واختارها أبو بكر، وغيره من الأصحاب، وذهب أبو حنيفة، ومالك، وغيرهما إلى القول بوجوبها على من ملك نصابا، وزاد أبو حنيفة اشتراط الإقامة، لحديث «من وجد سعة فلم يضح، فلا يقربن مصلانا» رواه أحمد وغيره، وقال ابن عمر: أقام رسول الله صلى الله عليه وسلم عشر سنين يضحي وقال الشيخ: الأضحية من النفقة بالمعروف، فتضحي المرأة من مال زوجها عن أهل البيت بلا إذن ومدين لم يطالبه رب الدين، وقال في الرعاية وغيرها: يكره تركها مع القدرة نص عليه.
(3) كالهدي يجب بنذره، كقوله لله علي كذا لقوله صلى الله عليه وسلم «من نذر أن يطيع الله فليطعه» .
(4) لأنه صلى الله عليه وسلم وخلفاءه بعده واظبوا عليها، وعدلوا عن الصدقة بثمنها، وهم لا يواظبون إلا على الأفضل، وهي عن ميت أفضل، لعجزه، واحتياجه للثواب، ويعمل بها كأضحية الحي، قال الشيخ وابن القيم وغيرهما، التضحية عن الميت أفضل من الصدقة بثمنها.

(4/238)

كالهدي والعقيقة (1) لحديث «ما عمل ابن آدم يوم النحر عملاً أحب إلى الله من إراقة الدم» (2) .
(وسن أن يأكل) من الأضحية (ويهدي ويتصدق أثلاثا) (3) فيأكل هو وأهل بيته الثلث، ويهدي الثلث، ويتصدق بالثلث، حتى من الواجبة (4) .
__________
(1) ذبحها أفضل من الصدقة بثمنها، لفعله صلى الله عليه وسلم وخلفائه، والتابعين، وقال أحمد وغيره: إحياء السنن واتباعها أفضل.
(2) «وإنها لتأتي يوم القيامة بقرونها، وأظلافها، وأشعارها، وإن الدم ليقع عند الله بمكان قبل أن يقع من الأرض، فطيبوا بها نفسًا» رواه ابن ماجه، والترمذي وحسنه وللطبراني «ما أنفق الورق في شيء أفضل من نحيرة في يوم عيد» ، وقال تعالى لما أخبر أنه الغني فلا تناله: {لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} أي يرفع إليكم منكم التقوى، والأعمال الصالحة الخالصة.
(3) لقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} والقانع السائل، والمعتر المتعرض لك تطعمه، فتقسم أثلاثا، وثبت عنه صلى الله عليه وسلم أنه قال: «كلوا وادخروا وتصدقوا» وفي رواية «فكلوا وأطعموا وتصدقوا» وهو أحد قولي الشافعي، ولم يقدر أبو حنيفة ومالك ذلك، وإنما قالا: يأكل ويتصدق، ويهدي وقال ابن عمر: الهدايا والضحايا ثلث لك، وثلث لأهلك، وثلث للمساكين وهو قول ابن مسعود، ولم يعرف لهما مخالف في الصحابة وقيل: يأكل النصف، ويتصدق بالنصف، لقوله: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} ومن أهدي له أوتصدق عليه بجلد الأضحية أو الهدي جاز التصرف فيه بما شاء، من بيع وغيره.
(4) أي بنذر، أو تعيين، أو وصية، أو وقف على أضحية ونحو ذلك
وقال الشيخ: مما عينه، لا عمَّا في ذمته، وجمهور الأصحاب أنه لا يأكل من الأضحية المنذورة وصرح بعضهم بعدم جواز أكل الوكيل من أضحية موكله بلا نص، ومال الشيخ أبا بطين إلى الجواز، واختار أبو بكر، والقاضي، والموفق والشارح الجواز.

(4/239)

وما ذبح ليتيم، أو مكاتب لا هدية ولا صدقة منه (1) وهدي التطوع، والمتعة، والقران، كالأضحية (2) والواجب بنذر أو تعيين لا يأكل منه (3) .
(وإن أكلها) أي الأضحية (إلا أوقية تصدق بها جاز) (4) لأن الأمر بالأكل والإطعام مطلق (5) .
__________
(1) بل يوفر لهم وجوبًا كما يأتي في الحجر، لأن الصدقة لا تحل من ماله تطوعًا، جزم به الموفق وغيره، وقال في الإنصاف: لو قيل بجواز الصدقة والهدية منها باليسير عرفًا لكان متجهًا.
(2) يأكل ويتصدق ويهدي ولا ريب في هدي التطوع وفي الإنصاف: بلا نزاع، ودم المتعة والقران سببه غير محظور، فأشبها هدي التطوع.
(3) ظاهره الإطلاق، وهو غير مراد، بل مقيد بما إذا كان واجبًا في الذمة ثم عينه، لا ما عين ابتداءً، قال الموفق وجماعة: أن يأكل من هدي التطوع وسواء في ذلك ما أوجبه بالتعيين من غير أن يكون واجبًا في ذمته، وما نحره تطوعًا من غير أن يوجبه، قال الشيخ: مما عينه، لا عمَّا في ذمته.
(4) عند جمهور أهل العلم، وقيل: أدنى جزء، وهو المشهور عن الشافعي، وأجازها مطلقًا، وقد حمل الجمهور الأمر بالصدقة على الاستحباب في أضحية التطوع.
(5) أي من غير تقييد، فيعم القليل والكثير ويخرج عن العهدة بصدقته
بالأقل وللترمذي وصححه، كان الرجل من الصحابة يضحي بالشاة عنه وعن أهل بيته فيأكلون ويطعمون ويجوز الادخار، إلا في مجاعة لأنه سبب تحريمه، واختاره الشيخ، قال في الإنصاف: وهو ظاهر في القوة.

(4/240)

(وإلا) يتصدق منها بأوقية بأن أكلها كلها (ضمنها) أي الأوقية بمثلها لحمًا (1) لأنه حق يجب عليه أداؤه مع بقائه، فلزمته غرامته إذا أتلفه كالوديعة (2) (ويحرم على من يضحي) أو يضحى عنه (3) (أن يأخذ في العشر) الأول من ذي الحجة (من شعره) أوظفره (أو بشرته شيئا) إلى الذبح لحديث مسلم عن أم سلمة مرفوعا «إذا دخل العشر، وأراد أحدكم أن يضحي فلا يأخذ من شعره، ولا من أظفاره شيئًا حتى
__________
(1) للأثر بالإطعام منها، لا بقيمتها، هذا مذهب جمهور العلماء.
(2) في أنه يضمنها بإتلافها، قال في المبدع: ويتوجه، لا يكفي التصدق بالجلد والقرن.
(3) أي من يضحي لنفسه، أو يضحي عنه غيره في قول، ولم يدل عليه الأثر، والوجه الثاني: يكره نص عليه واختاره القاضي وجماعة، قال في الإنصاف: وهو أولى وأما إذا ضحى عن غيره فلا يحرم عليه حلق ونحوه، ولا يكره.
ولو بواحدة كمن يضحي بأكثر منها، لعموم (حتى يضحي) قال الوزير اتفقوا على أنه يكره لمن أراد الأضحية أن يأخذ من شعره وظفره من أول العشر، إلى أن يضحي وقال أبو حنيفة: لا يكره.

(4/241)

يضحي (1) وسن حلق بعده (2) .
__________
(1) وفي رواية «لا يمس من شعره أو بشرته شيئًا» والحكمة أن يبقى كامل الأجزاء، ليعتق من النار، فإن فعل شيئا من ذلك استغفر الله، ولا فدية عليه، عمدًا كان أو سهوًا إجماعًا.
(2) أي بعد الأضحية، وقيل: وإن لم يضح، لقوله لمن لم يجد «ولكن تأخذ من شعرك، وتقلم أظفارك، وتقص شاربك» رواه أبو داود وغيره، وعنه: ليس بسنة، ولا مستحب مطلقا، اختاره الشيخ.

(4/242)

فصل (1)

(تسن العقيقة) أي الذبيحة عن المولود في حق أب (2) ولو معسرًا ويقترض (3) قال أحمد: العقيقة سنة عن رسول الله صلى الله عليه وسلم قد عقَّ عن الحسن والحسين (4) وفعله أصحابه (5) .
__________
(1) في العقيقة، وبيان مشروعيتها، -وهي في الأصل- صوف الجذع وشعر كل مولود من الناس والبهائم، الذي يولد وهو عليه، وقال الوزير: هي في اللغة أن يحلق عن الغلام أو الجارية شعرهما الذي ولدا به، ويقال لذلك عقيقة وإنما سميت الشاة عقيقة لأنها تذبح في اليوم السابع، وهو اليوم الذي يعق فيه شعر الغلام الذي ولد وهو عليه، أي يحلق.
(2) أي فلا يعق غيره إلا إن تعذر بموت أو امتناع، وقالوا: فلو تركها الأب لم يسن للمولود أن يعقَّ عن نفسه، سواء كان غنيًّا أو فقيرًا، وبعد بلوغه فلا تسمى عقيقة، واستحب جمع أن يعق عن نفسه إذا بلغ، قال في الرعاية: تأسيا بالنبي صلى الله عليه وسلم ولأنها مشروعة عنه، ومرتهن بها، فينبغي أن يشرع له فكاك نفسه، وقال الشيخ: يعق عن اليتيم كالأضحية وأولى، لأنه مرتهن بها.
(3) قال أحمد: إن استقرض رجوت أن يخلف الله عليه، أحيا سنة، وقال الشيخ: محله لمن له وفاء.
(4) رواه أبو داود وغيره.
(5) وكذا التابعون، وهو مذهب الشافعي، وقال مالك: وهو الأمر الذي لا اختلاف فيه عندنا، وعن أحمد: واجبة: اختارها أبو بكر وغيره، وقال الحسن
عن سمرة، أن رسول الله صلى الله عليه وسلم قال: «كل غلام مرتهن بعقيقته» وفي الصحيح «مع الغلام عقيقة، فأهريقوا عنه دمًا، وأميطوا عنه الأذى» وقال «كل غلام رهين بعقيقته» صححه الترمذي، وقال أحمد: مرتهن عن الشفاعة لوالديه، وقال ابن القيم: في حسن أخلاقه وسجاياه، إن عق عنه صار سببا في ذلك.
ودل الحديث على أنها لازمة لا بد منها، فإنه شبه لزومها بالرهن، فهي سنة مؤكدة، ولو بعد موت المولود، مشروعة في قول الجمهور، وذبحها أفضل من الصدقة بثمنها، لأنها سنة، ونسيكة مشروعة بسبب تجدد نعمة الله على الوالدين، وفيها معنى القربان، والشكران، والصدقة والفداء، وإطعام الطعام عند السرور، فإذا شرع عند النكاح، فلأن يشرع عند الغاية المطلوبة، وهو وجود النسل أولى.

(4/243)

(عن الغلام شاتان) متقاربتان سنا وشبها (1) فإن عدم فواحدة (2) .
__________
(1) وهذا مذهب الشافعي، وللنسائي: عق النبي صلى الله عليه وسلم عن الحسن والحسين، كبشين كبشين، ولأبي داود وغيره، كبشًا كبشًا، ولكن تضمنت رواية النسائي الزيادة فكان أولى، إذ قد صح من قوله صلى الله عليه وسلم كما يأتي، وحكي تواتره، وهو أعم، والله فضله على الأنثى، فتلحق العقيقة به، ويدل القول على الاستحباب، والفعل على الجواز، وتتفق السنة قال ابن القيم: والتفضيل تابع لشرف الذكر، وما ميزه الله به على الأنثى، ولما كانت النعمة به على الوالد أتم، والسرور والفرحة به أكمل، فكان الشكران عليه أكثر، فإنه كلما كثرت النعمة كان شكرها أكثر.
(2) أي فإن عدم الشاتين فشاة واحدة، أي لكل واحدة شاة، ولو ولدا في بطن، فلكل حكمه، قال ابن عبد البر: لا أعلم عن أحد من العلماء خلافه، وتجزئ كما يأتي.

(4/244)

(وعن الجارية شاة) (1) لحديث أم كرز الكعبية، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: «عن الغلام شاتان متكافئتان، وعن الجارية شاة» (2) .
(تذبح يوم سابعه) أي سابع المولود (3) ويحلق فيه رأس ذكر (4) ويتصدق بوزنه ورقا (5) ويسمى فيه (6) .
__________
(1) وفاقًا، قال ابن القيم: سنة عن الجارية، كما هي سنة عن الغلام، وهو قول جمهور أهل العلم من الصحابة، والتابعين، ومن بعدهم.
(2) رواه أحمد والترمذي وصححه، من حديث عائشة ولأنها على النصف من أحكام الذكر، و «متكافئتان» أي متساويتان سنا وشبها، وفي الشمائل: بأن تكون هذه نظيرة هذه، ولعله للتفاؤل بتناسب أخلاقه، فإنه يعجبه الفأل «وأم كرز» بضم الكاف، وسكون الراء بعدها زاي، المكية صحابية لها أحاديث.
(3) وفاقا، والتقييد بذلك استحباب، فلو ذبح في الثالث، أو التاسع، أو غيرها أجزأ، والحكمة والله أعلم أن الطفل حين يولد متردد فيه بين السلامة والعطب، إلى أن يأتي عليه ما يستدل به على سلامة بنيته وأقل مقداره أيام الأسبوع.
(4) أي في يوم سابعه استحباب وفاقا، قال ابن عبد البر: كانوا يستحبون ذلك، وقد ثبت أنه قال «ويحلق رأسه»
(5) أي فضة لقصة فاطمة وغيرها، وأما الأنثى فيكره.
(6) أي في اليوم السابع، وفي السنن وغيرها «يذبح عنه يوم سابعه ويسمى» وفي الشرح: وإن سماه قبله فحسن، وفي قوله تعالى: {وَإِنِّي سَمَّيْتُهَا مَرْيَمَ} دليل على جوازه يوم الولادة، وفي الصحيحين «ولد لي الليلة ولد، سميته باسم أبي إبراهيم
وفيهما عن أنس أنه ذهب بأخيه إليه صلى الله عليه وسلم حين ولدته أمه، فحنكه وسماه عبد الله، وسمى المنذر، وسمى غيره، وقال لرجل «سم ابنك عبد الرحمن» وذلك يوم الولادة، وقال البيهقي: باب تسمية المولود يوم يولد اهـ وهو أصح من السابع، وحقيقة التسمية تعريف الشيء المسمى، فتعريف المولود يوم الولادة أولى، ويجوز إلى يوم العقيقة، وقبله وبعده.
قال ابن القيم: والأمر فيه واسع، والتسمية للأب، فلا يسمِّى غيره مع وجوده، والتسمية واجبة، وقال ابن حزم: اتفقوا على أن التسمية للرجال والنساء فرض» .

(4/245)

ويسن تحسين الاسم (1) ويحرم بنحو عبد الكعبة، وعبد النبي، وعبد المسيح (2) ويكره بنحو حرب ويسار (3) .
__________
(1) وفاقا لحديث «إنكم تدعون بأسمائكم، وأسماء آبائكم، فأحسنوا أسماءكم» رواه أبو داود: أي تدعون على رءوس الأشهاد بالاسم الحسن، والوصف المناسب له، وكان صلى الله عليه وسلم يحب الاسم الحسن، ولما جاء سهيل يوم الحديبية قال: «سهل أمركم» وفي تحسين الأسماء تنبيه على تحسين الأفعال.
(2) وعبد علي، وعبد الحسين، وعبد النور، وروى ابن أبي شيبة عن شريح ابن هانئ، أنه وفد على النبي صلى الله عليه وسلم قوم، فسمعهم يسمون رجلا عبد الحجر، فقال: «إنما أنت عبد الله» وقال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله، كعبد عمر، وعبد الكعبة، وما أشبه ذلك، حاشا عبد المطلب، لأنه إخبار، كبني عبد الدار، وعبد شمس، ليس من باب إنشاء التسمية بذلك، ويحرم بنحو مالك الأملاك، ففي الصحيحين «إن أخنع اسم
عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله» وكذا قاضي القضاة وسيد الناس.
(3) كالعاص، وكلب، وشيطان، وعتلة، وحباب، وشهاب، وحنظلة، ومرة، وحزن، وحية، وثبت «أقبحها حرب ومرة» وكره صلى الله عليه وسلم
مباشرة الاسم القبيح من الأشخاص والأماكن، وذلك لأنه لما كانت الأسماء قوالب للمعاني، ودالة عليه، فتضمنت الحكمة الإلهية أن يكون بينها ارتباطا وتناسبا، وأن لا تكون معها بمنزلة الأجنبي المحض الذي لا تعلق له بها، فإن حكمة أحكم الحاكمين تأبى ذلك، والواقع يشهد بخلافه، بل لها تأثير في المسميات وللمسميات تأثر عن أسمائها في الحسن، والقبح، والخفة، والثقل، واللطافة، والكثافة.
وثبت «لا تسمين غلامك يسارا، ولا رباحا، ولا نجاحا، ولا أفلح، فإنك تقول: أثمة هو. فلا يكون، فيقال: لا» أي فتوجب تطيرا تكرهه النفوس، ويصدها عما هي بصدده، فاقتضت حكمة أحكم الحاكمين أن يمنعهم من أسماء توجب لهم سماع المكروه أو وقوعه، وأن يعدل عنها إلى أسماء تحصل المقصود من غير مفسدة، أو لئلا يسمى يسارا من هو أعسر الناس، ونجيحًا من لا نجاح عنده، ورباحا من هو من الخاسرين، فيكون قد وقع في الكذب، أو يطالب بمقتضى اسمه فلا يوجد عنده، فيجعل سببا لذمه، أو يعتقد في نفسه أنه كذلك فيقع في تزكية نفسه وتعظيمها، فيكره بالتقيف، والمتقي والراضي، والمحسن، والمرشد، ونهى الشارع أن يسمى «برة»
ويكره أن يستعمل الاسم الشريف المصون، في حق من ليس كذلك، والمهين في حق من ليس من أهله، وإن لقب بما يصدقه فعله جاز، ويحرم ما لم يقع على مخرج صحيح، ولا يكره بأبي القاسم بعد موته صلى الله عليه وسلم وقد وقع من الأعيان ولم ينكر، والجمع بين اسمه وكنيته ممنوع، جزم به في الغنية، ويجوز بأي فلان، وفلانة كبيرًا كان أو صغيرًا، إجماعًا، ويجوز التصغير مع عدم الأذى.
وقال أبو جعفر النحاس: لا نعلم بين العلماء خلافا أنه لا ينبغي أن يقول أحد
لأحد من المخلوقين: مولاي، ولا يقول: عبدك ولا عبدي، وإن كان مملوكا، ولمسلم «لا يقل أحدكم عبدي وأمتي، كلكم عبيد الله وإماؤه، ولا ربي ومولاي، فإن مولاكم الله» وقد حظر ذلك النبي صلى الله عليه وسلم على المملوكين، فيكف بالأحرار، ومنهم من كره أن يقال: يا سيدي. أدبًا مع الله عز وجل، وأجازه بعضهم لغير منافق للخبر، وينبغي أن لا يرضى المخاطب بذلك، وأن ينكره، كما فعل رسول الله صلى الله عليه وسلم فقال: «السيد الله تبارك وتعالى» الذي يستحق السيادة، وأحب التواضع.

(4/246)

وأحب الأسماء عبد الله وعبد الرحمن (1) .
__________
(1) لحديث «إن أحب أسمائكم إلى الله عبد الله، وعبد الرحمن» رواه مسلم وغيره، وقال «يا بني عبد الله، إن الله قد أحسن اسمكم، واسم أبيكم» لتعبيدهم لله، وقال ابن حزم: اتفقوا على استحسان الأسماء المضافة إلى الله تعالى، قال ابن القيم: ولما كان الاسم مقتضيًا لمسماه، ومؤثرا فيه، كان أحب الأسماء إلى الله ما اقتضى أحب الأوصاف إليه، كعبد الله، ضد ملك الأملاك ونحوه، فإن ذلك ليس لأحد سوى الله، فتمسيته بذلك من أبطل الباطل، ويليه قاضي القضاة وسيد الناس، ولأبي داود «تسموا بأسماء الأنبياء» لأن الاسم يذكر بمسماه ويقتضي التعلق بمعناه.
ويسن الأذان في يمنى أذني المولود، والإقامة في اليسرى، لحديث «من ولد له مولود فأذن في أذنه اليمنى، وأقام في أذنه اليسرى، لم تضره أم الصبيان» أي التابعة من الجن، رواه البيهقي وغيره، وأذن عليه الصلاة والسلام في أذن الحسين، حين ولدته فاطمة صححه الترمذي، وليكن التوحيد أول شيء يقرع سمعه حين خروجه إلى الدنيا، كما يلقن عند خروجه منها، ولما فيه من طرد الشيطان، فإنه ينفر عن سماع الأذان، ويسن تحنيكه، لما في الصحيحين من حديث أبي موسى، وأنس: وحنكه بتمرة زاد البخاري: ودعا له.
ومما يحتاج إليه الطفل غاية الاحتياج الاعتناء بأمر خلقه، فإنه ينشأ على ما عوده المربي من حرد، وغضب ولجاجة، وعجلة، وخفة مع هواه، وطيش، وحدة وجشع، فيصعب عليه في كبره تلافي ذلك، وتصير هذه الأخلاق صفات وهيئات راسخة له، فلو تحرز منها غاية التحرز فضحته، ولا بد يوما ما يعاودها، ولهذا تجد أكثر الناس منحرفة أخلاقهم، وذلك من التربية التي نشئوا عليها، وكذلك يجب أن يجتنب الصبي إذا عقل مجالس الباطل واللهو، فإنه إذا علق سمعه عسر عليه مفارقته في الكبر وعزَّ على وليه استنقاذه منها، وتغيير العوائد من أصعب الأمور، يحتاج صاحبها إلى استحداث طبيعة ثانية، والخروج عن حكم الطبع عسر جدًّا.

(4/248)

(فإن فات) الذبح يوم السابع (ففي أربعة عشر (1) فإن فات ففي إحدى وعشرين) من ولادته، روي عن عائشة (2) ولا تعتبر الأسابيع بعد ذلك (3) فيعق في أي يوم أراد (4) .
__________
(1) ليأتي عليه أسبوع ثان، وهو مذهب الجمهور.
(2) رضي الله عنها، قال الميموني: قلت لأبي عبد الله: متى يعق عنه؟ قال: أما عائشة فتقول: سبعة أيام، وأربع عشرة، وإحدى وعشرين، وقال الترمذي: العمل عليه عند أهل العلم، يستحبون أن يذبح عن الغلام العقيقة يوم السابع، فإن لم يتهيأ يوم السابع فيوم الرابع عشر، فإن لم يتهيأ عق عنه يوم إحدى وعشرين.
(3) أي بعد الأيام التي ذكرها ولا آخر لوقتها.
(4) ولو بعد بلوغ ولده، لأنه قضاء، فلا يتوقف على وقت معين، وإن اتفق وقت عقيقة وأضحية فعق أو ضحى أجزأ عن الآخر، كما لو ولد له أولاد في يوم أجزأت عقيقة واحدة، أو ذبح أضحية يوم النحر وأقام سنة الوليمة في
عرسه أجزأت، لحصول المقصود، كالجمعة والعيد إذا اجتمعا، وصوبه في تصحيح الفروع، قال أحمد: أرجو أن تجزئ الأضحية عن العقيقة لمن لم يعق، وكر أنه قال به غير واحد من التابعين، وقال ابن القيم: ووجه الإجزاء حصول المقصود منها بذبح واحد.
والأضحية عن المولود مشروعة كالعقيقة عنه، فإذا ضحى ونوى أن تكون عقيقة وأضحية واقع عنهما، كما لو صلى ركعتين ينوي بهما تحية المسجد وسنة المكتوبة، أو صلى بعد الطواف فرضًا أو سنة وقع عن ركعتي الطواف، وكذا لو ذبح المتمتع والقارن شاة يوم النحر أجزأت عن دم المتعة والأضحية وصرح به شيخ الإسلام.

(4/249)

(تنزع جدولاً) جمع جدل بالدال المهملة أي أعضاء (1) (ولا يكسر عظمها) تفاؤلا بالسلامة (2) كذلك قالت عائشة رضي الله عنها (3) وطبخها أفضل (4) ويكون منه بحلو (5) (وحكمها) أي حكم العقيقة فيما يجزئ ويستحب ويكره (6) .
__________
(1) كاليد وحدها، أو الرجل وحدها، ونحو ذلك.
(2) قاله الوزير وغيره، وقال مالك: ليس فعل ذلك بمستحب ولا بممنوع، ولا بأس به، وقال الزرقاني: لا يلتفت إلى قول من يقول: فائدته التفاؤل بسلامة الصبي وبقائه، إنه لا أصل له من الكتاب، ولا سنة، ولا عمل.
(3) تطبخ جدولا لا يكسر لها عظم.
(4) نص عليه للخبر.
(5) تفاؤلا بحلاوة أخلاقه، ويستحب أن تعطى القابلة فخذ العقيقة.
(6) أي حكم العقيقة كالأضحية فيما يجزئ من إبل وبقر وغنم وفيما
يستحب، كالسلامة من كل عيب مما مر ونحوه، وكاستسمان، واختيار الأفضل، وفيما يكره، كمعيبة الأذن والألية، ونحو شق أو قطع.

(4/250)

والأكل، والهدية، والصدقة (كالأضحية) (1) لكن يباع جلد ورأس وسواقط، ويتصدق بثمنه (2) (إلا أنه لا يجزئ فيها) أي في العقيقة (شرك في دم) فلا تجزئ بدنة ولا بقرة إلا كاملة (3) قال في النهاية: وأفضلها شاة (4) (ولا تسن الفرعة) بفتح الفاء والراء: نحر أول ولد الناقة (5) .
__________
(1) وفاقا لأنها نسيكة مشروعة، أشبهت الأضحية، بل بسبب تجدد نعمة الله على الوالدين، وفداء يفديه عند ولادته بذبح يذبح عنه، كما فدى الخليل، وصار سنة بعده، ونفس الذبح، وإراقة الدم عبادة مقرونة بالصلاة، فأما الأكل فقال أحمد: يأكل ويطعم جيرانه، لكن لا يعتبر فيها تمليك بخلاف هدي وأضحية.
(2) استدراك من قوله: وحكمها إلخ، يفيد جواز بيع ما ذكر من العقيقة دون الأضحية، لأن الأضحية أدخل منها في التعبد، وهذا عند بعض أهل العلم، ولم يرد عن السلف بيع ما ذكر منها بخصوصها.
(3) نص عليه، لكونها فدية عن النفس، فلا تقبل التشريك ولم يرد الاجتزاء فيها بشرك، ولم يفعله صلى الله عليه وسلم ولا أصحابه، ولا التابعون.
(4) يعني أن الشاة أفضل من البدنة والبقرة، لأنه لم يرد أنه عق بهما، ويقول: «باسم الله والله أكبر، اللهم لك وإليك» ، هذه عقيقة فلان، لحديث عائشة رواه ابن المنذر وحسنه.
(5) كانوا يذبحونه في الجاهلية لآلهتهم، رجاء البركة في نسلها، ويأكلون لحمه، ويلقون جلده على شجرة.

(4/251)

(ولا) تسن (العتيرة) أيضا وهي ذبيحة رجب (1) لحديث أبي هريرة مرفوعًا «لا فرع ولا عتيرة» متفق عليه (2) ولا يكرهان (3) والمراد بالخبر نفي كونهما سنة (4) .
__________
(1) بوزن عظيمة، كانوا يذبحونها في العشر الأول من رجب، ويسمونها الرجبية، ومنهم من ينذرها، تذبح للصنم، فيصب دمها على رأسه، وجعلوا ذلك في رجب سنة فيما بينهم، كالأضحية في الأضحى.
(2) قال ابن المنذر: فانتهى الناس عنهما لنهيه إياهم عنهما، ومعلوم بأن لا يكون إلا عن شيء قد كان يفعل، ولا نعلم أن أحدا من أهل العلم يقول: نهى عنهما ثم أذن فيهما، ولأنهما من أعمال الجاهلية، وفي الحديث: «من تشبه بقوم فهو منهم» وشرع الله الأضحية بدل ما كان أهل الجاهلية يفعلونه من الفرع والعتير، وورد في المسند وغيره «من شاء أفرع ومن شاء لم يفرع، ومن شاء عتر ومن شاء لم يعتر، وفي الغنم أضحية» وجاء في السنن ما يدل على إباحتها إذا كانت على غير الوجه الذي كانت عليه في الجاهلية، بإدخالها في عموم الصدقة، وهذا ولا شك مع إجماع عوام علماء الأمصار على عدم استعمالهم ذلك، وقوف عن الأمر بهما، مع ثبوت النهي عن ذلك.
(3) أي الفرعة والعتيرة عند جمهور العلماء، إذا لم يكن على وجه التشبه، بما كان عليه أهل الجاهلية، لأخبار النهي عن التشبه بهم، وللطبراني من حديث أبي «أعقر كعقر الجاهلية» .
(4) أي بقوله «لا فرع ولا عتيرة» وفي رواية (في الإسلام) فلو ذبح شاة في رجب على وجه الصدقة، من غير تشبه بالجاهلية، أو ذبح ولد الناقة لحاجة إلى ذلك، أو للصدقة به وإطعامه، لم يكن ذلك مكروهًا.

(4/252)


كتاب الجهاد - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الجهاد (1)

مصدر: جاهد، أي بالغ في قتال عدوه (2) وشرعا: قتال الكفار (3) .
__________
(1) ختم به العبادات لأنه أفضل تطوع البدن، ولا يخفى أن له مناسبة خاصة بالعبادات، وعده بعضهم ركنًا سادسًا لدين الإسلام، فلذا أوردوه بعد أركان الإسلام الخمسة، وإن كان أتبعه بعض المصنفين بالحدود لإخلاء العالم من الفساد، وقال الوزير: وحيث أن الصلاة، والزكاة، والصوم، والحج تحتاج إلى طمأنينة وظهور يد لإقامة ذلك، والمدافعة لمن نهى عنه من المشركين، كان الجهاد لازما فتعين ذكر علمه عقبه، وهو مشروع بالكتاب، والسنة، والإجماع، قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ} وفعله صلى الله عليه وسلم وأمر به، وقال «من مات ولم يغز، ولم يحدث نفسه بالغزو، مات على شعبة من النفاق» .
(2) فهو لغة: بذل الطاقة والوسع، وغلب في عرفهم على جهاد الكفار، وهو دعوتهم إلى الدين الحق، وقتالهم إن لم يقبلوا.
(3) خاصة، بخلاف المسلمين من البغاة، وقطاع الطريق، وغيرهم، فبينه وبين القتال عموم مطلق، ويأتي حكم قتال البغاة وغيرهم، وجنس الجهاد كما قال ابن القيم وغيره، فرض عين، إما بالقلب، وإما باللسان، وإما بالمال، وإما باليد، فعلى كل مسلم أن يجاهد بنوع من هذه الأنواع، وقال الحافظ: الجهاد شرعا، بذلك الجهد في قتال الكفار، ويطلق أيضا على مجاهدة النفس، والشيطان، والفساق، فأما مجاهدة النفس فعلى تعلم أمور الدين، ثم على العمل بها، ثم تعليمها، وأما مجاهدة الشيطان، فعلى دفع ما يأتي به من الشبهات وما يزينه
من الشهوات، وأما مجاهدة الكفار فتقع باليد، والمال، واللسان، والقلب، وأما مجاهدة الفساق فباليد، ثم اللسان، ثم القلب.

(4/253)

(وهو فرض كفاية) (1) إذا قام به من يكفي سقط عن سائر الناس (2) وإلا أثم الكل (3) ويسن بتأكد مع قيام من يكفي به (4) .
__________
(1) إجماعا لقوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ} مالم يحضر العدو فيتعين على كل أحد، وفرض الكفاية ما قصد حصوله من غير شخص معين، فإن لم يوجد إلا واحد تعين عليه، ومعنى الكفاية هنا: نهوض قوم يكفون في قتالهم جندا، كان لهم دواوين أو أعدوا أنفسهم له تبرعًا، بحيث إذا قصدهم العدو حصلت المنعة به، ويكون بالثغور من يدفع العدو عن أهلها.
(2) أي سقط فرض الجهاد عن باقي الناس الذين لا يقومون به لقوله {فَضَّلَ اللهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً} وقوله: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} ولأنه صلى الله عليه وسلم كان يبعث السرايا، ويقيم هو وأصحابه، ولم يخرج قط للغزو إلا ترك بعض الناس، فاقتضى كونه فرض كفاية، إذا قام به البعض يكون سنة في حق الباقين، وإذا فعله الجميع كان كله فرضا، قال الشيخ: لعله إذا فعلوه جميعًا، فإنه لا خلاف فيه.
(3) أي وإن لم يقم بجهاد الكفار أحد من المسلمين أثم كل المسلمين بتركه.
(4) باتفاق الأئمة، وقال الوزير وغيره: اتفقوا على أنه يجب على أهل الثغر أن يقاتلوا من يليهم من الكفار، فإن عجزوا ساعدهم من يليهم، ويكون ذلك على الأقرب فالأقرب ممن يلي ذلك الثغر، وصار فرض عين إن لم يكن عذر، والأمر في ذلك مبني على غلبة الظن أن الغير يقوم به.

(4/254)

وهو أفضل متطوع به (1) .
__________
(1) قال أحمد: لا أعلم شيئًا من العمل بعد الفرائض أفضل من الجهاد، وقال الشيخ: اتفق العلماء فيما أعلمه أنه ليس في التطوعات أفضل من الجهاد، وفي الصحيحين «لغدوة في سبيل الله أو روحة، خير من الدنيا وما فيها» وفيهما «إن في الجنة مائة درجة، أعدها الله للمجاهدين في سبيله، ما بين كل درجتين كما بين السماء والأرض» فهذا ارتفاع خمسين ألف سنة في الجنة لأهل الجهاد، وقيل: يا رسول الله أي الناس أفضل؟ قال: «مؤمن مجاهد في سبيل الله بنفسه وماله» والأحاديث متظاهرة بذلك.
وهو سنام العبادة، وذروة الإسلام، وهو المحك، والدليل المفرق بين المحب والمدعي، فمن صدق المحب بذل مهجته وماله لربه، حتى يود لو أن له بكل شعرة نفسًا بذلها في مرضاته، ويود أن لو قتل ثم أحيى، ثم قتل ثم أحيي، قد سلم نفسه لمشتريها، وعلم أن لا سبيل إلى أخذ تلك السلعة الغالية إلا ببذل ثمنها {إِنَّ اللهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} الآية، ففيه خير الدنيا والآخرة، وفي تركه خسارة الدنيا والآخرة، وفيه إحدى الحسنين، إما النصر والظفر، وما الشهادة والجنة.
وفضله عظيم، كيف وحاصله بذل أعز المحبوبات، وإدخال أعظم المشقات على النفس، ابتغاء مرضاة الله، وتقربا إليه، ونفعه يعم المسلمين كلهم، وغيره لا يساويه في نفعه وخطره، فلا يساويه في فضله، والشهادة فيه تكفر الذنوب غير الدين، لقوله صلى الله عليه وسلم للذي سأله: أيكفر الله عني خطاياي إن مت صابرا محتبسا في سبيل الله؟ قال: «نعم إلا الدين» .
وقال الآجري: هذا إنما هو لمن تهاون في قضاء دينه، أما من استدان دينا وأنفقه في واجب عليه، أو في مشروع، من غير سرف ولا تبذير، ثم لم يمكنه قضاؤه بعد ذلك، فإن الله يقضيه عنه، مات أو قتل، قال الشيخ: وغير مظالم العباد
كقتل، وظلم، وزكاة، وحج، وغيرها، ولا يسقط حق الآدمي من دم، أو مال، أو عرض، بالحج إجماعًا، ولا بالجهاد.

(4/255)

ثم النفقة فيه (1) (ويجب) الجهاد (2) .
__________
(1) أي في الجهاد، وفي الاختيارات، من عجز عنه ببدنه، وقدر عليه بماله، وجب عليه الجهاد بماله، نص عليه وقطع به القاضي في أحكام القرآن، عند قوله: {انْفِرُوا خِفَافًا وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللهِ} فيجب على الموسرين النفقة في سبيل الله، وعلى هذا فيجب على النساء الجهاد في أموالهن إن كان فيها فضل، وكذلك في أموال الصغار إذا احتيج إليها، كما تجب النفقات والزكاة.
قال الشيخ: سئلت عمن عليه دين وله ما يوفيه، وقد تعين الجهاد؟ فقلت: من الواجبات ما يقدم على وفاء الدين، كنفقة النفس، والزوجة، والولد الفقير، ومنها ما يقدم وفاء الدين عليه، كالعبادات من الحج والكفارات، ومنها ما يقدم عليه إلا إذا طولب به، كصدقة الفطر، فإن كان الجهاد المتعين لدفع الضرر كما إذا حضره العدو، أو حضر الصف، قدم على وفاء الدين، كالنفقة وأولى، وإن كان استنفار الإمام، فقضاء الدين أولى، إذ الإمام لا ينبغي له استنفار المدين مع الاستغناء عنه، ولذلك قلت: لو ضاق المال عن إطعام جياع، والجهاد الذي يتضرر بتركه، قدمنا الجهاد، وإن مات الجياع، وقلت أيضا: إذا كان الغرماء يجاهدون بالمال الذي يستوفونه، فالواجب وفاؤهم، لتحصيل المصلحتين، الوفاء والجهاد، ونصوص أحمد توافق ما كتبته.
(2) أي عينا على ذكر، مسلم، حر، مكلف، صحيح، ولو أعشى أو أعور، واجد -بملك، أو بذل إمام- ما يكفيه وأهله في غيبته، ومع مسافة قصر ما يحمله بلا خلاف، لقوله تعالى: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ} وقال: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ
مَا يُنْفِقُونَ حَرَجٌ} لأن هذه الأعذار تمنع من الجهاد، ولا يجب على أنثى بلا نزاع، ويلزم العاجز ببدنه في ماله، اختاره الشيخ وغيره.

(4/256)

(إذا حضره) أي حضر صف القتال (أو حضر بلده عدو) (1) أو احتيج إليه (2) (أو استنفره الإمام) حيث لا عذر له (3) .
__________
(1) أي يجب عليه الجهاد عينًا إن لم يكن عذر بلا نزاع، وإن كانت المقاتلة أقل من النصف، فإنهم لو انصرفوا استولوا على الحريم، وهذا وأمثاله قتال دفع لا قتال طلب، لا يجوز الانصراف فيه بحال، قال الشيخ: جهاد الدفع للكفار متعين على كل أحد.
وقال: إذا هجم العدو، فإن دفع ضررهم عن الدين والنفس والحرمة، واجب إجماعا وإذا دخل العدو بلاد الإسلام فلا ريب أنه يجب النفير إليه بلا إذن والد ولا غريم، ونصوص أحمد صريحة بهذا، وهو خير مما في المختصرات، لكن هل يجب على جميع أهل المكان النفير إذا نفر إليه الكفاية أولا؟
(2) أي في القتال والمدافعة، تعين عليه ولو بعد، إن لم يكن عذر، لدعاء الحاجة إليه، وقتال الدفع، مثل أن يكون العدو كثيرا لا طاقة للمسلمين به، لكن يخاف إن انصرفوا عن عدوهم عطف العدو على من يخلفون من المسلمين، فهنا يجب أن يبذلوا مهجهم ومهج من يخاف عليهم في الدفع حتى يسلموا.
(3) أي طلبه الإمام أو نائبه للخروج للقتال تعين عليه، ولم يجز لأحد أن يتخلف إلا من يحتاج إليه لحفظ أهل أو مال ونحو ذلك، بلا نزاع، وذكر الشيخ حديث عبادة «على المرء المسلم السمع والطاعة في عسره ويسره ومنشطه ومكرهه، وأثره عليه» ، قال: فأوجب الطاعة التي عمادها الاستنفار في العسر واليسر، وهذا نص في وجوبه مع الإعسار، بخلاف الحج، وهذا في قتال الطلب، وأما قتال الدفع فهو أشد أنواع دفع الصائل عن الحرمة والدين فواجب إجماعًا
فالعدو الصائل الذي يفسد الدين والدنيا لا شيء أوجب من دفعه بعد الإيمان فلا يشترط له شرط، بل يدفع بحسب الإمكان.

(4/257)

لقوله تعالى: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} (1) وقوله: {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ} (2) وإذا نودي: الصلاة جامعة (3) لحادثة يشاور فيها، لم يتأخر أحدٌ بلا عذر (4) .
__________
(1) أي ( {إِذَا لَقِيتُمْ} ) أيها المسلمون {فئة} أي جماعة كافرة {فَاثْبُتُوا} لقتالهم ووطنوا أنفسكم للقائهم، {وَاذْكُرُوا اللهَ كَثِيرًا} أي ادعوه بالنصر والظفر بهم {لَعَلَّكُمْ تُفْلِحُونَ} أي كونوا على رجاء الفلاح {وَأَطِيعُوا اللهَ وَرَسُولَهُ} يعني في أمر الجهاد والثبات {وَلا تَنَازَعُوا} أي لا تختلفوا {فَتَفْشَلُوا} تجبنوا وتضعفوا {وَتَذْهَبَ رِيحُكُمْ} جرأتكم وجدكم وحدتكم {وَاصْبِرُوا إِنَّ اللهَ مَعَ الصَّابِرِينَ *} وهذه تعليم من الله لعباده آداب اللقاء، وطريق الشجاعة عند مواجهة العدو.
(2) {انْفِرُوا} أي اخرجوا {فِي سَبِيلِ اللهِ} لجهاد عدوكم {اثَّاقَلْتُمْ} أي تثاقلتم، وتباطأتم، وتكاسلتم، وملتم (إِلَى) المقام في {الأَرْضِ} في الدعة والخفض وطيب الثمار، وكانت في غزوة تبوك، حين طابت الثمار والظلال {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ *} كزاد الراكب، ومن قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر، فهو في سبيل الله، ويجب النفير مع كل أمير، برا كان أو فاجرا بلا نزاع، بشرط أن يحفظ المسلمين.
(3) بنصبهما على الإغراء والحال، ويرفعهما مبتدأ وخبر، أي قيل في الجيش: الصلاة جامعة.
(4) لوجوب الجهاد بغاية ما يمكن من بدن، ورأي، وتدبير لا سيَّما العرفاء، ورجال النجدة والرأي، قال الشيخ: الجهاد منه ما هو باليد، ومنه ما هو
بالدعوة، والحجة، واللسان، والرأي، والتدبير، والصناعة، فيجب بغاية ما يمكنه
ويجب على القعدة لعذر أن يخلفوا الغزاة في أهليهم ومالهم، قال: ولا غنى لولي الأمر من المشاورة فقد أمر بها تعالى فقال: {وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللهِ} وقال قتادة: ما شاور قوم قط يبتغون وجه الله إلا هدوا إلى رشدهم، وما ندم من استخار الخالق، وشاور المخلوقين، وتثبت في أمره، ولم يكن أحد أكثر مشاورة من رسول الله صلى الله عليه وسلم.
وقد قيل: إن الله أمر بها لتأليف قلوب أصحابه، وليقتدي به من بعده، وإذا استشارهم فبين له ما يجب اتباعه من الكتاب والسنة، وإجماع المسلمين فعليه اتباع ذلك، ولا طاعة لأحد في خلاف ذلك، وإن كان عظيما في الدين والدنيا، وإن كان أمرا قد تنازع فيه المسلمون، فينبغي أن يكون مستخرج رأيه ووجهه ما كان أشبه بكتاب الله، وسنة رسول الله صلى الله عليه وسلم، ومتى أمكن معرفة ما دل عليه كان هو الواجب، فإن لم يمكن لضيق الوقت، أو عجزا لطالب أو تكافئ الأدلة عنده، فله أن يقلد من يرتضي عمله ودينه، هذا أقوى الأقوال.

(4/258)

(وتمام الرباط أربعون يومًا) (1) لقوله عليه السلام «تمام الرباط أربعون يوما» (2) .
__________
(1) أي كماله المستحق عليه الأجر الجزيل، وإلا فيؤجر على ما دون الأربعين كما سيأتي، والرباط من توابع الجهاد في سبيل الله، ولزوم الثغور من أفضل الأعمال.
(2) وعن أبي هريرة مرفوعًا، «من رابط أربعين يوما فقد استكمل الرباط» رواه سعيد، ونص عليه أحمد، وجزم به غير واحد، وفي السنن «رباط يوم في سبيل الله خير من ألف يوم فيما سواه من المنازل» ولمسلم «رباط يوم وليلة» وفي لفظ: «ليلة» خير من صيام شهر وقيامه، فإن مات أجري عليه عمله ورزقه، وأمن من الفتان، وفي الصحيح «رباط يوم في سبيل الله خير من الدنيا وما فيها» .
وقال أبو هريرة: لأن أرابط ليلة في سبيل الله أحب إلي من أن أوافق ليلة القدر عند الحجر الأسود، وفضائل الرباط في سبيل الله كثيرة، وتظاهرت الأحاديث بالترغيب فيه، وكثرة الثواب، وهو أفضل من المجاورة بمكة، حكاه الشيخ إجماعًا، وقال: المقام في ثغور المسلمين أفضل من المجاورة في المساجد الثلاثة، بلا نزاع، لأن الرباط من جنس الجهاد، والمجاورة غايتها أن تكون من جنس الحج، وقال تعالى: {لا يَسْتَوُونَ عِنْدَ اللهِ} وكذا الحرس في سبيل الله، ثوابه عظيم للأخبار ولعظيم نفعه.

(4/259)

رواه أبو الشيخ في كتاب الثواب (1) والرباط لزوم ثغر (2) لجهاد مقويا للمسلمين (3) وأقله ساعة (4) وأفضله بأشد الثغور خوفا (5) وكره نقل أهله إلى مخوف (6) .
__________
(1) أبو الشيخ هو الحافظ أبو محمد عبد الله بن محمد بن حبان الأصبهاني.
(2) وفي النهاية: الرباط في الأصل: الإقامة على جهاد العدو بالحرب وارتباط الخيل وإعدادها. اهـ والثغر كل مكان يخيف أهله والعدو أو يخيفهم وسمي المقام بالثغر رباطا، لأن هؤلاء يربطون خيولهم، وهؤلاء يربطون خيولهم.
(3) فمن أقام فيه بنية دفع العدو فهو مرابط، والأعمال بالنيات.
(4) أي أقل ما يقع عليه اسم الرباط ساعة، قال أحمد: يوم رباط، وليلة رباط، وساعة رباط، والأجر بحسب ذلك.
(5) لأنه مقامه به أنفع، وأهله به أحوج.
(6) أي نقل ذريته ونسائه إلى ثغر مخوف، مخافة الظفر بهم، وإلا فلا يكره، كأهل الثغر به بأهليهم، وإن كان مخوفًا، لأنه لا بد لهم من السكنى بهم، وإلا لخربت الثغور، وتعطلت ويجب على عاجز عن إظهار دينه، بمحل يغلب فيه حكم الكفر أو البدع المضلة، الهجرة، إحرازا لدينه وقال الوزير وغيره
اتفقوا على وجوب الهجرة عن ديار الكفر لمن قدر على ذلك، وسن لقادر على إظهار دينه بنحو دار كفر، ولا تجب من بين أهل المعاصي لقوله صلى الله عليه وسلم «من رأى منكم منكرا فليغيره بيده» الحديث.
والهجرة الخروج من تلك الدار إلى دار الإسلام، وهي ثابتة بالكتاب والسنة والإجماع، متوعد من تركها، بل فرضها الله على رسوله قبل فرض الصوم والحج، قال الشيخ: لا يسلم أحد من الشرك إلا بالمباينة لأهله لقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ} أي في أي فريق كنتم، في فريق المسلمين، أو فريق المشركين؟ {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} الآيات، وقال: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ*} والمهاجرة مصادمة الغير، ومقاطعته ومباعدته، ولأبي داود وغيره أن رسول الله صلى الله عليه وسلم قال: «أنا بريء من كل مسلم يقيم بين أظهر المشركين» .

(4/260)

(وإذا كان أبواه مسلمين) حرين أو أحدهما كذلك (1) (لم يجاهد تطوعًا إلا بإذنهما) (2) لقوله عليه السلام «ففيهما فجاهد» صححه الترمذي (3) .
__________
(1) أي مسلم حر عاقل.
(2) قال الوزير وابن رشد وغيرهما: باتفاق العلماء، إلا أن يكون عليه فرض عين، مثل أن لا يكون هناك من يقوم بالفرض إلا بقيام الجميع به.
(3) وروي البخاري معناه من حديث ابن عمر، ولأبي داود من حديث أبي سعيد «إن أذنا لك فجاهد، وإلا فبرهما» يعني بطاعتهما بعدم الخروج في الجهاد، وذلك لأن برهما فرض عين، والجهاد فرض كفاية، وفرض العين مقدم على فرض الكفاية، وجمهور العلماء أنه يحرم إذا منعاه أو أحدهما يشرط كونهما مسلمين حرين، قال الوزير: ولا تصح الاستنابة في الجهاد بجعل، ولا بتبرع، ولا بأجرة عند أبي حنيفة، والشافعي، وأحمد، سواء تعين المستنيب، أو لم يتعين.

(4/261)

ولا يعتبر إذنهما لواجب (1) ولا إذن جد وجدة (2) وكذا لا يتطوع به مدين آدمي (3) لا وفاء له (4) إلا مع إذن (5) أو رهن محرز (6) أو كفيل مليءٍ (7) .
(ويتفقد الإمام) وجوبا (جيشه عند المسير) (8) .
__________
(1) كما إذا استنفره الإمام، أو حصر العدو البلد، وإن استويا فمصلحة الجهاد أعم، إذ هي لحفظ الدين، والدفاع عن المسلمين.
(2) لظاهر الأخبار، ولا للكافرين، لفعل الصحابة، ولا لرقيقين لعدم الولاية، ولا لمجنونين لأنه لا حكم لقولهما.
(3) بالإضافة احترازا ممن عليه دين لله، كحج وزكاة.
(4) بالاتفاق، لقوله صلى الله عليه وسلم، وقد سأله رجل: أيكفر الله عني خطاياي إن مت صابرا محتبسا في سبيل الله؟ قال: «نعم إلا الدين، كذلك قال لي جبرئيل آنفا» والجمهور على الجواز إذا خلف وفاء، كما لو كان الدين لله.
(5) أي إذن رب الدين، فيجوز لرضاه.
(6) أي يمكن وفاء منه، لقصة عبد الله بن حرام، وعدم ضياع حق الغريم.
(7) أي بالدين، أو وكيل يقضيه متبرعا فيجوز، لأنه لا ضرر على رب الدين، فإن تعين عليه الجهاد فلا إذن لغريمه، لتعلق الجهاد بعينه، فيقدم على ما في ذمته، كسائر فروض الأعيان.
(8) فيعرض جيشه، ويتعاهد الخيل والرجال، ويلزم كل أحد من إمام ورعية
إخلاص النية لله تعالى في الطاعات كلها، من جهاد وغيره، لقوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} ، ويلزم كل أحد بذل وسعه في ذلك، ويستحب أن يدعو سرا بحضور قلب، وكان صلى الله عليه وسلم إذا غزا قال: «اللهم أنت عضدي ونصيري، بك أحول، وبك أصول، وبك أقاتل» رواه أبو داود.

(4/262)

ويمنع) من لا يصلح لحرب من رجال وخيل (1) كـ (المخذل) الذي يفند الناس عن القتال، ويزهدهم فيه (2) .
(والمرجف) كالذي يقول: هلكت سرية المسلمين (3)
ومالهم مدد أو طاقة (4) وكذا من يكاتب بأخبارنا (5) أو يرمي بيننا بفتن (6) .
__________
(1) كفرس حطيم، وشيخ هرم، ونحو ذلك، لكونه كلاًّ على الجيش، ومضيقًا عليهم، وربما كان سببًا للهزيمة.
(2) كالقائل: الحر شديد، أو البرد شديد، والمشقة شديدة، أو لا تؤمن هزيمة الجيش، فلا يصحبهم ولو لضرورة، قال تعالى: {وَلَكِنْ كَرِهَ اللهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ * لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} .
(3) وتشتت أمرهم، وضعفوا.
(4) أي بالكفار، ونحو ذلك، ويحدث بقوة الكفار، وكثرتهم، وضعفنا وقلتنا، وغير ذلك، مما يوهن عزائم الجيش، ويفت في أعضادهم.
(5) أي ويمنع أيضا من يكاتب بأخبارنا ويفشي أسرارنا.
(6) ومعروف بنفاق وزندقة، ويمنع صبي لم يشتد، ونساء إلا لمصلحة.
ولا يغزى مع مخذل ومرجف، ومعروف بهزيمة، أو تضييع المسلمين، ويمنع جيشه من المعاصي والفساد، ويقدم الأقوى، لحديث «إن الله ليؤيد هذا الدين بالرجل الفاجر» ويحرم أن يستعين بمشرك، اختاره الشيخ وغيره، وقال غير واحد: لا تختلف الرواية أنه لا يستعان بهم، لقوله «ارجع فلن أستعين بمشرك» رواه مسلم، ولأن الكافر لا يؤمن مكره وغائلته، لخبث طويته إلا لضرورة، لما روى الزهري أنه صلى الله عليه وسلم استعان بناس من المشركين في حرب خيبر، وشهد صفوان حنينًا.
والضرورة مثل كون الكفار أكثر عددًا أو يخاف منهم، وإن جوز اشترط أن يكون حسن الرأي في المسلمين، قال الشيخ: وتحرم الاستعانة بأهل الأهواء في شيء من أمور المسلمين، لأن فيه أعظم الضرر، ولأنهم دعاة بخلاف اليهود والنصارى، ويحرم أن يعينهم المسلمون على عدوهم إلا خوفا من شرهم، لقوله تعالى: {لا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللهَ وَرَسُولَهُ} الآية.

(4/263)

ويعرف الأمير عليهم العرفاء (1) ويعقد لهم الألوية والرايات (2) .
__________
(1) جمع عريف وهو القائم بأمر القبيلة أو الجماعة من الناس، كالمقدم عليهم ينظر في حالهم ويتفقدهم، ويتعرف الأمير منه أحوالهم، لأنه صلى الله عليه وسلم جعل على كل عشرة عريفًا يوم خيبر، و «يعرف» بضم المثناة التحتية مضارع «عرف» المشدد ويؤمر في كل ناحية أميرًا يقلده أمر الحرب، وتدبير الجهاد، ويكون من له رأي، وعقل، وخبرة بالحرب ومكائد العدو، مع أمانة، ورفق بالمسلمين، ونصح لهم، ومدار القتال على قوة البدن وصنعته للقتال، وعلى قوة القلب وخبرته به.
(2) اللواء هو العلم الذي يحمل في الحرب، يعرف به موضع صاحب الجيش، والراية بمعنى اللواء، وصرح جماعة بترادفهما، لكن روى أحمد والترمذي عن ابن عباس: كانت راية رسول الله صلى الله عليه وسلم سوداء، ولواؤه أبيض
وينبغي أن يغاير بين ألوانها ليعرف كل قوم رايتهم، ويجعل لكل طائفة شعارًا يتداعون به عند الحرب، قال سلمة: تمرونا مع أبي بكر، وشعارنا: أمت أمت.

(4/264)

ويتخير لهم المنازل (1) ويحفظ مكامنها (2) ويبعث العيون، ليتعرف حال العدو (3) (وله أن ينفل) أي يعطي زيادة على السهم (4) .
__________
(1) أي أصلحها لهم كالخصبة، وأكثرها ماءً ومرعى.
(2) جمع مكمن وهو المكان الذي يختفي فيه العدو، ليأمنوا هجوم العدو عليهم، ولا يغفل الحرس والطلائع، لئلا يأخذهم العدو بغتة.
(3) ويتجسسون أخباره، ويكونون ممن لهم خبرة بالفجاج، لأنه صلى الله عليه وسلم بعث الزبير يوم الأحزاب، وحذيفة أيضا وغيرهما، وينبغي أن يبتدئ الإمام بترتيب قوم في أطراف البلاد، يكفون من بإزائهم، من المشركين، ويأمر بعمر حصونهم، وحفر خنادقهم، وجميع مصالحهم، لأن أهم الأمور الأمن، ويجوز أن يجعل مالا لمن يعمل ما فيه غناء، أو يدل على طريق، أو قلعة أو ماء ونحوه، وبلا شرط، ويعد الصابر في القتال بأجر ونفل، ويف الجيش، لقوله تعالى: {إِنَّ اللهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ *} .
ولأن فيه ربط الجيش بعضه ببعض، ويجعل في كل جنبة كفوا، فقد جعل صلى الله عليه وسلم خالدا عن إحدى الجنبتين، والزبير على الأخرى، وأبا عبيدة على الساقة، ولأنه أحوط في الحرب، وأبلغ في إرهاب العدو.
(4) أي المستحق مع سائر الجيوش، لعنايته، وقتاله، وغير ذلك، مأخوذ من النفل وهو الزيادة، ومنه نفل الصلاة، وجمهور العلماء على جوازه قال:
الشيخ: وعلى القول الصحيح أن يقول: من أخذ شيئا فهو له، كما روي عن النبي صلى الله عليه وسلم وكما قال ذلك في غزوة بدر، لمصلحة راجحة على المفسدة، وكل ما دل على الإذن كهو، وأما إذا لم يأذن، أو أذن إذنا غير جائر، فللإنسان أن يأخذ مقدار ما يصيبه بالقسمة، متحريا للعدل في ذلك.
ومن حرم على المسلمين جميع الغنائم، والحالة هذه، أو أباح للإمام أن يفعل فيها ما يشاء، فقد تقابل الطرفان، ودين الله وسط، واستمر فعله صلى الله عليه وسلم والخلفاء بعده على قسمة الغنائم، والإذن قد يفضي إلى اشتغالهم بالنهب عن القتال، وظفر العدو بهم، ولأن الغزاة إذا اشتركوا في الغنيمة على سبيل التسوية فقسمتها بينهم هي العدل والإنصاف.

(4/265)

(في بدايته) أي عند دخوله أرض العدو (1) ويبعث سرية تغير، ويجعل لها (الربع) فأقل (بعد الخمس (2) وفي الرجعة) أي إذا رجع من أرض العدو (3) وبعث سرية (4) ويجعل لها (الثلث) فأقل (بعده) أي بعد الخمس (5) .
__________
(1) وذلك أنه إذا دخل أمير دار حرب، بعث سرية تغير وإذا رجع بعث سرية أخرى، فما أتت به أخرج خمسه، وأعطى السرية ما وجب لها، وقسم الباقي في الكل.
(2) مما غنموا، ويقسم الباقي في الجيش كله، للخبر الآتي.
(3) الثلث مما غنموا بعد الخمس، إذا أوقعوا بالعدو مرة ثانية، وزيد في الرجعة على البدأة لمشقة الرجعة، لأجل ما لحق الجيش من الكلال، وعدم الرغبة في القتال.
(4) بعد القفول تغير على العدو.
(5) وهذا مذهب جمهور أهل العلم.

(4/266)

ويقسم الباقي في الجيش كله (1) لحديث حبيب بن مسلمة: شهدت رسول الله صلى الله عليه وسلم «نفل الربع في البدأة، والثلث في الرجعة» رواه أبو داود (2) (ويلزم الجيش طاعته) (3) والنصح (والصبر معه) (4) .
__________
(1) أي يقسم ما بقي بعد الخمس والتنفيل في الجيش كله، ومنهم السرية
المنفلة.
(2) وغيره، ورواه ابن ماجه بمعناه وعن عبادة بن الصامت مرفوعًا نحوه رواه الترمذي وغيره.
وقال شيخ الإسلام: كان صلى الله عليه وسلم ينفل السرية الربع، وإذا رجعوا الثلث بعد الخمس، وقال: ويجوز أن ينفل السرية من أربعة الأخماس، وإن كان فيه تفضيل بعضهم على بعض، ويأتي حديث ابن عمر وأنه صلى الله عليه وسلم كان ينفل بعض السرايا، قال: ويجوز أن ينفل من ظهر منه زيادة نكاية، كسرية تسري من الجيش، أو رجل صعد على حصن ففتحه، أو حمل على مقدم العدو فقتله، ونحو ذلك، فإن النبي صلى الله عليه وسلم وخلفاءه يفعلون ذلك.
(3) أي طاعة ولي أمرهم، والطاعة والانقياد، وهو امتثال أمره، ما لم يأمر
بمعصية.
(4) في اللقاء، وأرض العدو لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا} قال الوزير: اتفقوا على أنه إذا التقى الزحفان، وجب على المسلمين الحاضرين الثبات، وحرم عليهم الانصراف والفرار، إذ قد تعين عليهم إلا أن يكون متحرفًا لقتال، أو متحيزًا إلى فئة، أو يكون الواحد مع ثلاثة، أو المائة مع ثلاثمائة.
وقال ابن رشد: لا يجوز الفرار عن الضعف إجماعًا لقوله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ} وذهب مالك إلى أن الضعف إنما يعتبر في القوة،
لا في العدد، وأنه يجوز أن يفر الواحد عن واحد، إذا كان أعتق جوادًا منه، وأجود سلاحًا وأشد قوة، وهو مع ظن تلف أولى من الثبات، ويسن الثبات مع عدم ظن التلف، والقتال مع ظنه، فهما أولى من الفرار، وكذا قال الشيخ وغيره.
وقال الشيخ: لا يخلو إما أن يكون قتال دفع أو طلب، فالأول بأن يكون العدو كثيرا لا يطيقهم المسلمون، ويخافون إن انصرفوا عنهم عطفوا على من تخلف من المسلمين، فهنا صرح الأصحاب بوجوب بذل مهجهم في الدفع حتى يسلموا، ومثله لو هجم عدو على بلاد المسلمين، والمقاتلة أقل من النصف، لكن إن انصرفوا استولوا على الحريم، والثاني لا يخلو إما أن يكون بعد المصافة، أو قبلها فقبلها وبعدها حين الشروع في القتال لا يجوز الإدبار مطلقا، إلا لمتحرف أو متحيز وقال: يسن انغماسه في العدو لمنفعة المسلمين، وإلا
نهي عنه، وهو من الهلكة وإن ألقي في مركبهم نار فعلوا ما يرون السلامة فيه بلا نزاع.

(4/267)

لقوله تعالى: {أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} (1) .
__________
(1) أي وأطيعوا أولي الأمر منكم، وهم أمراء المسلمين، في عهده صلى الله عليه وسلم وبعده، ولقوله صلى الله عليه وسلم «من أطاعني فقد أطاع الله، ومن أطاع أميري فقد أطاعني، ومن عصاني فقد عصى الله، ومن عصى أميري فقد عصاني» رواه النسائي، ولا نزاع في وجوب طاعته ما لم يأمر بمعصية، ولا نزاع في وجوب الغزو معه، برًّا كان أو فاجرًا، لحديث أبي هريرة مرفوعًا «الجهاد واجب عليكم مع كل أمير، برًّا كان أو فاجرًا» رواه أبو داود، وفي الصحيح «إن الله ليؤيد هذا الدين بالرجل الفاجر» .
وفي الصحيحين من حديث عبادة: بايعناه على السمع والطاعة، في منشطنا، ومكرهنا، وعسرنا ويسرنا، وأثره علينا، وأن لا ننازع الأمر أهله، إلا أن تروًا كفرًا بواحًا، عندكم، فيه من الله برهان، ولأن تركه مع الفاجر يفضي إلى تركه مطلقًا، وإلى ظهور الكفار على المسلمين، واستئصالهم وإعلاء كلمة الكفر.

(4/268)

(ولا يجوز) التعلف والاحتطاب و (الغزو إلا بإذنه (1) إلا أن يفجأهم عدو يخافون كلبه) بفتح اللام أي شره وأذاه (2) لأن المصلحة تتعين في قتاله إذًا (3) ويجوز تبييت الكفار (4) .
__________
(1) وكذا خروج من عسكر، وتعجيل، وبراز، وإحداث أمر إلا بإذنه، لأنه أعرف بحال الناس، وحال العدو، وقوتهم لقوله تعالى: {وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ} قال ابن رشد: اتفقوا على محاربة جميع المشركين، لقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ} وقال: شرط الحرب بلوغ الدعوة باتفاق، أي لا تجوز حرابتهم حتى يكونوا قد بلغتهم الدعوة، وذلك شيء مجمع عليه بين المسلمين لقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} وقال: «فادعهم إلى الإسلام» .
(2) فلا يحتاجون إلى الإذن إذًا، لأن دفع الصائل عن الحرمة والدين واجب إجماعًا.
(3) لا يشترط فيه الإذن ولا غيره، بل يجب الدفع بحسب الإمكان، ولا شيء بعد الإيمان أوجب من دفع الصائل الذي يفسد الدين والدنيا.
(4) بلا نزاع، وهو كبسهم، وقلتهم وهم غارون، وقد ثبت من فعله صلى الله عليه وسلم أنه كان يبيت العدو، ويغير عليهم مع الغدوات.

(4/269)

ورميهم بالمنجنيق (1) ولو قتل بلا قصد صبيا ونحوه (2) .
__________
(1) فإنه صلى الله عليه وسلم نصب المنجنيق على أهل الطائف، ونصبه عمرو بن العاص على الإسكندرية، ويجوز رميهم بنار، وقطع سابلة، وماء، وهدم عامر، وقال الشيخ: اتفقوا على جواز إتلاف الشجر والزرع الذي للكفار، إذا فعلوا بنا مثل ذلك، ولم نقدر عليهم إلا به، وقال: اتفقوا على جواز قطع الشجر، وتخريب العامر، عند الحاجة إليه، وليس ذلك بأولى من قتل النفوس، وما أمكن غير ذلك، وفي الإنصاف، ولا يجوز عقر دابة، ولا شاة إلا لأكل يحتاج إليه، وذكره الموفق وغيره إجماعا في دجاجة وطير، واختار جواز عقر دواب قتالهم، إن عجز المسلمون عن سوقه، ولا يدعها لهم.
وفي البلغة: يجوز قتل ما قاتلوا عليه في تلك الحال، جزم به الموفق وغيره، وقال: لأنه يتوصل به إلى قتلهم، وهزيمتهم، وليس فيه خلاف، وإن أحرزنا دوابهم إلينا لم يجز إلا للأكل، وإن تعذر حمل متاع، ولم يشتر، فللأمير أخذه لنفسه وإحراقه، وإلا حرم، ويجوز إتلاف كتبهم المبدلة، وقيل: يجب إتلاف كفر وتبديل.
والزرع والشجر ثلاثة أصناف، ما تدعو الحاجة إلى إتلافه لغرض ما، فيجوز قطعه وحرقه، قال الموفق: بلا خلاف نعلمه، والثاني ما يتضرر المسلمون بقطعة، فيحرم قطعه وما عداهما فقيل: يجوز, وهو المذهب، وقيل: لا إلا أن لا يقدر عليهم إلا به، أو يكونوا يفعلونه بنا، قال أحمد: يكافئون على فعلهم، وكذا رميهم بالنار، وفتح الماء ليغرقهم، وهدم عامرهم، وجزم الموفق وغيره بالجواز إذا عجزوا عن أخذه بغير ذلك وإلا لم يجز.
(2) كنساء وشيوخ ورهبان، لجواز النكاية بالإجماع في جميع المشركين،
وقال ابن رشد: النكاية جائزة بطريق الإجماع، في جميع أنواع المشركين
ذكرانهم، وإناثهم، شيوخهم، وصبيانهم، صغارهم وكبارهم، إلا الرهبان، فإن قوما رأوا أن يتركوا، ولا يؤسروا، بل يتركون دون أن يعرض لهم، لا بقتل ولا استعباد، لقوله عليه الصلاة والسلام «ذرهم وما حبسوا أنفسهم عليه» واتباعا لفعل أبي بكر، وفي الإنصاف: وإن تترسوا بمسلم لم يجز رميهم، إلا أن يخاف على المسلمين فيرميهم، ويقصد الكفار، وهذا بلا نزاع، قال القاضي: يجوز رميهم حال قيام الحرب، لأن تركه يفضي إلى تعطيل الجهاد.

(4/270)

ولا يجوز قتل صبي، ولا امرأة وخنثى، وراهب (1) وشيخ فإن (2) وزمن وأعمى لا رأي لهم (3) ولم يقاتلوا أو يحرضوا (4) .
__________
(1) لا رأي لهم ولم يقاتلوا، وفي الصحيحين أن النبي صلى الله عليه وسلم نهى عن قتل النساء والصبيان، وقال الوزير وغيره: اتفقوا على أن النساء ما لم يقاتلن فإنهن لا يقتلن، إلا أن يكون ذوات رأي فيقتلن، ولأنهم يصيرون أرقاء بنفس السبي، ففي قتلهم إتلاف المال، ونبه بذكر الخنثى لاحتمال أن يكون امرأة، وأما الرهبان فقال الشيخ: هم قوم منقطعون عن الناس، محبوسون في الصوامع، يسمَّى أحدهم حبيسًا، لا يعاونون أهل دينهم على أمر فيه ضرر على المسلمين أصلا، ولا يخالطونهم في دنياهم، ولكن يكتفي أحدهم بقدر ما يتبلغ به، والجمهور على أنه لا يقتل، ولا تؤخذ منه جزية.
(2) لا رأي له، ولم يقاتل، أو يحرض على القتال، وإلا فيقتل اتفاقًا.
(3) فإن شاركوا العدو في الرأي قتلوا اتفاقًا.
(4) أي على القتال، فيقتلون، قال الوزير وغيره: اتفقوا على أنه إذا كان الأعمى والمقعد، والشيخ الفاني، وأهل الصوامع لهم رأي وتدبير وجب قتلهم، وإن تترس الكفار بهم جاز رميهم، قال الشيخ: والمثلة حق لهم، فلهم فعلها للاستيفاء وأخذ الثأر، ولهم تركها، والصبر عنها أفضل، وهذا حيث لا يكون في التمثيل
بهم زيادة في الجهاد، أو يكون نكالا لهم عن نظيرها، وأما إذا كان فيه دعاء لهم إلى الإيمان، وزجر لهم عن العدوان فإنه هنا نوع من إقامة الحدود، والجهاد المشروع، والمندوب إليه، وكذا قال الخطابي وغيره.

(4/271)

ويكونون أرقاء بسبي (1) .
__________
(1) أي الصبي وما عطف عليه، لأنه صلى الله عليه وسلم كان يسترق النساء والصبيان إذا سباهم، وأجمعت الصحابة على استعباد أهل الكتاب، ذكرانهم وإناثهم حكاه أبو عبيد وغيره، ويجوز استرقاق من لا تقبل منهم جزية عند بعض أهل العلم، ومن أسر أسيرا لم يجز قتله حتى يأتي به الإمام وإن قتله فلا شيء عليه، ويخير الإمام بين قتل لقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} واسترقاق لقوله صلى الله عليه وسلم «أعتقيها» ومنٍّ، وفداء لقوله تعالى: {فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً} ولفعله صلى الله عليه وسلم بمنه على ثمامة وغيره، وفدائه الرجلين بالرجل.
قال الوزير وغيره: اتفقوا على أن الإمام مخير في الأسرى بين القتل والاسترقاق وبين المن والفداء، واختار الشيخ: يعمل المصلحة في المال وغيره، كما فعل صلى الله عليه وسلم بأهل مكة، ومن أسلم منهم قبل حكمه فكمسلم قبل القدرة عليه، فيعصم نفسه، وولده الصغير، وماله، وحمل امرأته، لا هي ولا ينفسخ نكاحه برقها، ومن أسلم بعده لزمه حكمه.
ويجب هدم الأوثان، لقصة وفد ثقيف، وسؤالهم رسول الله صلى الله عليه وسلم أن يدع لهم اللات ولو شهرا، فأبى وكذلك جميع القباب على القبور، وفي الإنصاف: وإن سألوا الموادعة بمال أو غيره جاز، إن كانت المصلحة فيه، وإذا نزلوا على حكم حاكم جاز، ولا يحكم إلا بما فيه الحظ للمسلمين، من القتل والسبي، والفداء بلا نزاع، وإن حكم بقتل أو سبي فأسلموا، عصموا دماءهم، بلا نزاع، وإن سألوا أن ينزلوا على حكم الله لزمه أن ينزلهم، ويجري فيهم كالأسرى.

(4/272)

والمسبي غير بالغ منفردًا أو مع أحد أبويه مسلم (1) وإن أسلم أو مات أحد أبوي غير بالغ بدارنا فمسلم (2) وكغير البالغ من بلغ مجنونًا (3) (وتملك الغنيمة بالاستيلاء عليها في دار الحرب) (4) .
__________
(1) ولو مميزًا إن سباه مسلم تبعًا، لحديث «كل مولود يولد على الفطرة فأبواه يهودانه، أو يمجسانه، أو ينصرانه» رواه مسلم، وقد انقطعت تبعيته لأبويه، لانقطاعهما عنه، أو أحدهما وإخراجه من دارهما إلى دار الإسلام.
(2) وظاهره أن الحربي والذمي في ذلك سواء، وقال ابن القيم: الراجح في الدليل قول الجمهور أنه لا يحكم بإسلامه بذلك، وهي رواية عن أحمد، اختارها الشيخ، والفرق بينهما وبين مسألتي السبي أن المسبي قد انقطعت تبعيته لمن هو على دينه، وصار تابعًا لسابيه المسلم، بخلاف من مات أبواه أو أحدهما، فإنه تابع لأقاربه، أو وصي أبيه، فإن انقطعت تبعيته لأبويه، فلم تنقطع لمن يقوم مقامهما من أقاربه، وأوصيائه، ويدل عليه العمل المستمر من عهد الصحابة إلى اليوم، بموت أهل الذمة وتركهم الأطفال، ولم يتعرض أحد من الأئمة وولاة الأمور لأطفالهم، ولم يقولوا: هؤلاء مسلمون.
(3) أي فحكمه حكمه فيما ذكر.
(4) وفي الانتصار باستيلاء تام، لا في فور الهزيمة، للبس الأمر، هل هو حيلة أو ضعف؟ وقال ابن القيم في قصة حنين: إن الغنيمة لا تملك بالاستيلاء عليها، إنما تملك بالقسمة لا بمجرد الاستيلاء، إذ لو ملكها المسلمون بمجرد الاستيلاء لم يستأن بهم ليردها عليهم، فلو مات أحد من الغانمين قبل القسمة أو إحرازها بدار الإسلام رد نصيبه على بقية الغانمين دون ورثته، وهو مذهب أبي حنيفة.

(4/273)

وتجوز قسمتها فيها (1) لثبوت أيدينا عليها (2) وزوال ملك الكفار عنها (3) والغنيمة ما أخذ من مال حربي قهرًا بقتال، وما ألحق به (4) .
__________
(1) أي قسمة الغنيمة في دار الحرب، وهذا مذهب مالك والشافعي وجماهير العلماء، وقال أصحاب أبي حنيفة، إن لم يجد الإمام حمولة جاز له قسمتها فيها، وقول الجمهور أولى، قال الأوزاعي، ما قفل صلى الله عليه وسلم عن غزاة قط أصاب فيها غنيمة إلا خمسَّه وقسمه قبل أن يقفل، واتفقوا على أنه إذا قسمها الإمام بها نفذت قسمته.
(2) بالاستيلاء عليها، وطرد الكفار عنها وقهرهم.
(3) بأخذها من أيديهم، وحصولها في أيدي المسلمين، فزال ملكهم بذلك، والملك لا يزول إلى غير مالك، فصارت ملكًا للمسلمين، وأما أموال المسلمين فنص أحمد أنهم لا يملكونها إلا بالحيازة إلى دارهم، وقال الشيخ: الصواب أن الكفار يملكون أموال المسلمين، بالقهر ملكًا مقيدًا، لا يساوي ملك المسلمين من كل وجه، سواء اعتقدوا تحريمه أو لا، وإذا أسلموا وفي أيديهم أموال المسلمين فهي لهم، نص عليه، وقال في رواية أبي طالب: ليس بين المسلمين اختلاف في ذلك.
قال الشيخ: وهذا يرجع إلى أن كل ما قبضه الكفار من الأموال، قبضًا يعتقدون جوازه، فإنه يستقر لهم بالإسلام، كالعقود الفاسدة، والأنكحة والمواريث وغيرها، ولهذا لا يضمنون ما أتلفوه على المسلمين بالإجماع اهـ وما لم يملكوه فإن ربه يأخذه مجانا، ولو بعد إسلام من هو معه، أو قسمته، وشرائه منهم، وإن جهل ربه وقف أمره، ولا يملك الكفار حرًّا مسلمًا، ولا ذميًا بالاستيلاء عليه، ويلزم فداؤهم لحفظهم من الأذى، ولا يملكون وقفا ونحوه.
(4) مما أخذ فداء، أو أهدي للأمير، أو نوابه ونحوه وخرج بحربي
ما يؤخذ من أموال أهل الذمة، من جزية، وخراج ونحوه، و «قهرا بقتال» خرج به ما رحلوا وتركوه فزعا، وما يؤخذ من العشر، إذا اتجروا إلينا ونحوه.

(4/274)

مشتقة من الغنم وهو الربح (1) (وهي لمن شهد الوقعة) أي الحرب (من أهل القتال) بقصده (2) قاتل أو لم يقاتل (3) حتى تجار العسكر وأجرائهم المستعدين للقتال (4) .
__________
(1) لحله للمسلمين بقهرهم العدو عنه، واستيلائهم عليه قال تعالى: {فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّبًا} وقال صلى الله عليه وسلم «وجعل رزقي تحت ظل رمحي» والغنم بضم الغين فالغنيمة فعيلة بمعنى مفعولة أي مغنومة، ولم تحل لغير هذه الأمة، لحديث «وأحلت لي الغنائم، ولم تحل لأحد قبلي» وكانت قبل أن تنزل عليها نار فتأكلها.
(2) أي بقصد الجهاد، بخلاف من لم يكن قاصدًا له.
(3) وفاقا حكاه الوزير وغيره، وقال ابن رشد: الأكثر على أنه إذا شهد القتال وجب له السهم وإن لم يقاتل، وأنه إذا جاء بعد القتال فليس له سهم في الغنيمة، وبهذا قال الجمهور، وقال: إنما تجب عند الجمهور للمجاهد بأحد شرطين، إما أن يكون ممن حضر القتال، وإما أن يكون ردءا لمن حضر القتال، ويسهم لدليل وجاسوس، ومن بعثهم الأمير لمصلحة وشبههم، وإن لم يشهدوا لفعله صلى الله عليه وسلم.
(4) ومعهم السلاح، لأنهم ردء للمقاتل، لاستعدادهم، أشبه المقاتل، ولإسهام النبي صلى الله عليه وسلم لمسلمة، وكان أجيرا لطلحة، رواه مسلم، بخلاف من لم يكن قاصدا للقتال، كتاجر ونحوه، خرج بلا استعداد، ولا هو من العسكر، لأنهم لا نفع فيهم.

(4/275)

لقول عمر: الغنيمة لمن شهد الوقعة (1) (فيخرج) الإمام أو نائبه (الخمس) بعد دفع سلب لقاتل (2) وأجرة جمع، وحفظ، وحمل (3) وجعل من دل على مصلحة (4) .
__________
(1) رواه الشافعي وسعيد عن طارق أن عمر قاله.
(2) حال الحرب أو انهزم والحرب قائمة فأدركه وقتله، فسلبه له لما في الصحيحين «من قتل قتيلاً له عليه بينة فله سلبه» قال الشافعي: قد حفظ هذا الحكم عن رسول الله صلى الله عليه وسلم في مواطن كثيرة اهـ، أو قتله منفردًا لقصة ابن الأكوع، فإن المقتول كان منفردًا ولا قتال هناك، والسلب بالتحريك: ما كان على المقتول، من ثياب وحلي وسلاح، والدابة وما عليها بآلتها، والمراد بالدابة التي قاتل عليها، هذا المذهب وعليه جماهير الأصحاب، قال ابن رشد: وعليه جماعة السلف.
(3) أي للغنيمة، فالخمس بعد ذلك، لاستحقاقهم لها من جميع الغنيمة.
(4) أي ودفع جعل، بضم الجيم، لمن دل على مصلحة، من ماء أو قلعة ونحوهما لتقديم حقهم، وكذا ما أخذ من مال مسلم، أو معاهد، فأدركه صاحبه قبل قسمه، لم يقسم ورد إلى صاحبه بغير شيء، لما روى البخاري: أن غلاما لابن عمر أبق إلى العدو، فظهر عليه المسلمون، فرده النبي صلى الله عليه وسلم وذهب فرس له فرده عليه خالد.
قال الشيخ: وإذا كان المغنوم مالاً، قد كان للمسلمين قبل، من عقار ومنقول، وعرفه صاحبه قبل القسمة، فإنه يرد إليه، بإجماع المسلمين، اهـ فإن قسم بعد العلم أنه مال مسلم، لم تصح قسمته، وإن أدركه مقسومًا فهو أحق به بثمنه لخبر ابن عباس مرفوعًا، «إن أصبته قبل القسمة فهو لك، وإن أصبته بعد ما قسم، أخذته بالقيمة» ، وكذا بعد بيعه وقسم ثمنه، وما لم يملكوه، فلا يغنم بحال.

(4/276)

ويجعله خمسة أسهم (1) منها سهم لله ولرسوله صلى الله عليه وسلم (2) مصرفة كفيء (3) وسهم لبني هاشم وبني المطلب (4) حيث كانوا، غنيهم وفقيرهم (5) وسهم لفقراء اليتامى (6) .
__________
(1) متساوية لقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ للهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} والذي عليه الجمهور: أنه لا يتعدى الخمس تلك الأصناف المنصوص عليها.
(2) في حياته صلوات الله وسلامه عليه، واليوم هو لمصالح المسلمين، وذكر اسمه تعالى للتبرك، لأن الدنيا والآخرة له، قال تعالى: {للهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} له الملك كله جل وعلا، وبيده الخير كله.
(3) قال ابن رشد: وهو قول مالك وعامة الفقهاء، وكان صلى الله عليه وسلم يصنع بهذا السهم ما شاء، قال الشيخ: يتصرف فيه الإمام كالفيء، وهو قول مالك وأكثر السلف، وهو أصح الأقوال.
(4) وهو ثابت بعد موته صلى الله عليه وسلم لم ينقطع، ولأحمد من حديث جبير بن مطعم قال: قسم رسول الله صلى الله عليه وسلم سهم ذوي القربى لبني هاشم وبين المطلب، وقال: «إنما بنو هاشم وبنو المطلب شيء واحد» .
(5) يقسم بينهم للذكر مثل حظ الأنثيين حيث كانوا حسب الإمكان، غنيهم وفقيرهم فيه سواء.
(6) خص فقراء اليتامى لأنه قد يكون يتيمًا ويكون غنيًّا فلا حظ له فيها، و «اليتيم» في العرف للرحمة، ومن أعطي لذلك اعتبرت فيه الحاجة، واليتيم في الأصل، من لا أب له ولم يبلغ.

(4/277)

وسهم للمساكين (1) وسهم لأبناء السبيل (2) يعم من بجميع البلاد حسب الطاقة (3) (ثم يقسم باقي الغنيمة) وهو أربعة أخماسها (4) بعد إعطاء النفل والرضخ (5) .
__________
(1) أي أهل الحاجة، فيدخل فيهم الفقير، فهما صنفان في الزكاة فقط، وفي سائر الأحكام صنف واحد، ويجب أن يعطوا كالزكاة، واختار الشيخ إعطاء الإمام من شاء منهم للمصلحة كالزكاة، وقال: لا يختلف اثنان من المسلمين، أنه لا يجوز أن يعطي الأغنياء الذين لا منفعة لهم، ويحرم الفقراء، فإن هذا مضاد لقوله تعالى: {كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ} واختار أن الخمس والفيء واحد، يصرف في المصالح، كمذهب مالك، وهو رواية عن أحمد.
(2) وهم المسافرون، البعيدون من مالهم، المحتاجون، كما في الزكاة لا الأغنياء.
(3) يعني ممن ذكر، وحسب: بفتح السين، ويشترط في إعطاء ذوي القربى، واليتامى، والمساكين، وابن السبيل، أن يكونوا مسلمين، فلا حق فيها لكافر ولا قن.
(4) قال ابن رشد وغيره، اتفق المسلمون على أن الغنيمة التي تؤخذ من أيدي الروم، ما عدا الأرضين، أن خمسها للإمام، وأربعة أخماسها للذين غنموها لقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ للهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} لأن الله لما جعل لنفسه الخمس فهم منه أربعة الأخماس للغانمين قال: وأجمع جمهور العلماء على أن أربعة أخماس الغنيمة للغانمين، إذا خرجوا بإذن الإمام لعموم الآية.
(5) وبعد الخمس على ما تقدم، والنفل بالتحريك هو الزائد على السهم لمصلحة، لما روى أبو داود «لا نفل بعد الخمس» والرضخ بالضاد، والخاء المعجمتين هو ما دون السهم لمن لا سهم له من الغنيمة.

(4/278)

لنحو قن ومميز على ما يراه (1) (للراجل سهم) ولو كافرًا (2) (وللفارس ثلاثة أسهم، سهم له سهمان لفرسه) إن كان عربيًّا (3) .
__________
(1) أي الإمام أو نائبه فيفضل ذا البأس، والأنفع من العبيد، والصبيان المميزين، والنساء، قال الوزير: اتفقوا على أن من حضرها من مملوك، أو امرأة، أو ذمي، أو صبي رضخ له، على ما يراه الإمام، ولا يسهم لهم، وقال: اتفقوا على أن للإمام أن يفضل بعض الغانمين على بعض، فمن لا سهم له أحق، وقال عمر: ليس أحد إلا وله في هذا المال حق، إلا ما ملكت أيمانكم وانتشر في الصحابة، فلا سهم للغلمان إجماعًا، وإنما يرضخ لهم والجمهور أن المرأة لا سهم لها، ويرضخ لها لحديث أم عطية، وكان يرضخ لنا من الغنيمة.
وقال ابن القيم: نص أحمد على أن النفل يكون من أربعة أخماس الغنيمة، والعطاء الذي أعطاه رسول الله لقريش والمؤلفة هو من النفل، نفل به النبي صلى الله عليه وسلم رءوس القبائل، والعشائر، ليتألفهم به وقومهم، على الإسلام، فهو أولى بالجواز من تنفيل الثلث بعد الخمس، والربع بعده، لما فيه من تقوية الإسلام وشوكته، وأهله، واستجلاب عدوه إليه، وهكذا وقع سواء، وللإمام أن يفعل ذلك، لأنه نائب عن المسلمين إذا دعت الحاجة، فيتصرف لمصالحهم وقيام الدين، وإن تعين للدفع عن الإسلام والذب عن حوزته، واستجلاب رءوس أعدائه إليه، ليأمن المسلمون شرهم، تعين عليه، ومبنى الشريعة على دفع أعلى المفسدتين.
(2) إذا خرج بإذن الأمير، والمراد المكلف، وأجمعوا على أن حكم الردء حكم المباشر في الجهاد، لا يشترط في الغنيمة مباشرة كل واحد في القتال.
(3) أي العتيق، وهو ما أبوه وأمه عربيَّان، لخلوصه ونفاسته فخرج
الهجين، وهو ما أبوه عربي فقط، والمقرف عكسه، وهو ما أمه عربية فقط، والبرذون وهو ما أبواه نبطيان.

(4/279)

لأنه صلى الله عليه وسلم يوم خيبر للفارس ثلاثة أسهم، سهمان لفرسه، وسهم له، متفق عليه عن ابن عمر (1) وللفارس على فرس غير عربي سهمان فقط (2) ولا يسهم لأكثر من فرسين، إذا كان مع رجل خيل (3) ولا شيء لغيرها من البهائم (4) .
__________
(1) ولأبي داود من حديث أبي عميرة نحوه وذلك سنة سبع، وقيل: كان أسهم كذلك يوم بني قريظة، وقال الحذاء لا يختلف فيه عن الصحابة، وهو قول جمهور العلماء، ولأن سهم الفارس إنما استحقه الإنسان الذي هو الفارس بالفرس، وغير بعيد أن يكون تأثير الفارس بالفرس في الحرب ثلاثة أضعاف تأثير الراجل.
(2) لما روى مكحول أنه صلى الله عليه وسلم أعطى الفرس العربي سهمين وأعطى الهجين سهما رواه سعيد وأبو داود مرسلا.
(3) للخبر ولما رواه الأوزاعي أن النبي صلى الله عليه وسلم كان يسهم للخيل، وكان لا يسهم للرجل فوق فرسين، ولأن حاجته إلى الثاني لكون إدامة ركوب واحد يضعفه، ويمنع القتال عليه، بخلاف ما فوق ذلك، فإنه مستغنى عنه، فيعطى صاحبها خمسة أسهم، سهم له، وأربعة لفرسيه العربيين، وهذا رواية عن أحمد، والجمهور أنه لا يسهم لغير فرس واحد، لظاهر الخبر، ولو أسهم لفرسين لاستفاض ذلك.
(4) كفيل وبغل وبعير ونحوها، ولو عظم غناؤها، وقامت مقام الخيل،
ولم تخل غزاة منها، ولم يسهم لها صلى الله عليه وسلم وكذا أصحابه لم ينقل
أنهم أسهموا لغير الخيل، ولا خلاف في ذلك، ولأنه لا يحتاج إلى ما يحتاج إليه الفارس من الكلفة، قال الشيخ وغيره: ويرضخ للبغال، والحمير، وهو قياس الأصول، كما يرضخ لمن لا سهم له من النساء، والعبيد والصبيان.

(4/280)

لعدم وروده عنه عليه السلام (1) (ويشارك الجيش سراياه) التي بعثت منه من دار الحرب (فيما غنمت (2) ويشاركونه فيما غنم) (3) قال ابن المنذر: روينا أن النبي صلى الله عليه وسلم قال: «وترد سراياهم على قعدهم» (4) .
__________
(1) أي أنه أسهم لغير الخيل، وقد كان معه يوم بدر سبعون بعيرا، وغيرها من الغزوات، ولم يسهم لها.
(2) قال ابن رشد: الجمهور أن العسكر يشاركونهم فيما غنموا، وإن لم يشهدوا الغنيمة ولا القتال، وذلك لقوله صلى الله عليه وسلم «وترد سراياهم على قعدهم» رواه أبو داود، ولأن لهم تأثيرا أيضا في أخذ الغنيمة.
(3) أي شارك السرايا الجيش فيما غنم الجيش، فأيهما غنم شاركه الآخر، نص عليه، وإذا لحق بالجيش مدد، أو صار الفارس راجلا، أو عكسه ونحوه، قبل تقضي الحرب، جعلوا كمن كان فيها كلها، وبعد تقضي الحرب، ولو لم تحرز الغنيمة لا شيء له.
(4) ورواه أبو داود وغيره، ولأنها في مصلحة الجيش، قال الشيخ: كما قسم النبي صلى الله عليه وسلم لطلحة والزبير، يوم بدر، لأنه بعثهما في مصلحة الجيش، فأعوان الطائفة الممتنعة وأنصارها منها، فيما لهم وعليهم، وذكر حديث ابن عمر وهو في سرية، وأنهم نفلوا بعيرًا بعيرًا، وعنه: كان ينفل بعض من يبعث من السرايا، لأنفسهم خاصة، سوى قسمة عامة الجيش، قال: ولم يرد ما يدل على الاقتصار على نوع معين، ولا مقدار معين، فيفوض إلى رأي الإمام، وهو قول الجمهور.

(4/281)

وإن بعث الإمام من دار الإسلام جيشين، أو سريتين، انفردت كل بما غنمت (1) (والغال من الغنيمة) (2) .
__________
(1) لانفراد كل منهما بما تعانيه.
(2) قد ارتكب كبيرة من كبائر الذنوب إجماعًا، للنهي الأكيد، والوعيد الشديد قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} حاملا له على عنقه، وهذا تهديد شديد، ووعيد أكيد، والأحاديث في تحريم الغلول مستفيضة متعددة، منها قوله صلى الله عليه وسلم، «أدوا الخيط والمخيط، فإن الغلول عار ونار على أهله يوم القيامة» رواه أحمد وغيره، ومنها قوله: «لا ألفين أحدكم يجيء يوم القيامة بكذا، فأقول: لا أملك لك من الله شيئا، قد بلغتك» وقوله: «إن الشملة لتلتهب عليه نارًا» متفق عليهما.
واتفق المسلمون على تحريم الغلول للآية والأحاديث، وأجمعوا على أن على الغال رد ما غله، ويؤخذ للمغنم، ومن ستر على غال، أو أخذ مما أهدي له منها، أو باعه إمام أو جاب فهو غال، وقال الشيخ: وما أخذه العمال وغيرهم من مال المسلمين بغير حق، فلولي الأمر العاد استخراجه منهم، كالهدايا التي يأخذونها بسب العمل، قال أبو سعيد: هدايا العمال غلول، وروي مرفوعًا، ويشهد له قصة ابن اللتبية، وكذلك محاباة الولاة في المعاملة من المبايعة والمؤاجرة والمضاربة والمساقاة والمزارعة ونحو ذلك هو من نوع الهدية، ولهذا شاطرهم عمر، لما خصوا به لأجل الولاية من محاباة وغيرها، لأنه إمام عادل يقسم بالسوية.
وقال الشيخ: وعمال الفيء إذا خانوا فيه، وقبلوا هدية أو رشوة، فمن فرض له دون أجرته، أو دون كفايته عياله بالمعروف، لم يستخرج منه ذلك القدر، وإن قلنا: لا يجوز لهم الأخذ خيانة، فإنه يلزم الإمام الإعطاء.

(4/282)

وهو من كتم ما غنمه أو بعضه، لا يحرم سهمه (1) (يحرق) وجوبا (رحلة كله) ما لم يخرج عن ملكه (2) (إلا السلاح، والمصحف، وما فيه روح) وآلته ونفقته (3) وكتب علم (4) وثيابه التي عليه (5) وما لا تأكله النار فله (6) .
قال يزيد بن يزيد بن جابر (7) : السنة في الذي يغل أن يحرق رحله، رواه سعيد في سننه (8) .
__________
(1) أي من الغنيمة، لوجود السبب الذي استحقه به، ولم يثبت حرمان سهمه في خبر، ولا دل عليه قياس، فبقي بحاله.
(2) ببيع ونحوه، ولا يحرق سهمه، لأنه ليس من رحله، واتفقوا على أنه لا يقطع إذا كان له فيها سهم.
(3) أي نفقة الغال، والآلة هي كسرجه ولجامه، وحبله ونحوه وعلفه.
(4) أي وإلا كتب علم، فلا تحرق.
(5) أي فلا تحرق، نص عليه.
(6) لبقاء ملكه عليه، ولا تأثير للنار فيه.
(7) عالم أهل دمشق، وتلميذ مكحول، وثقه غير واحد من الحفاظ.
(8) ولأحمد، وأبي داود، عن ابن عمر: سمعت أبي يحدث عن النبي صلى الله عليه وسلم قال: «إذا وجدتم الرجل قد غل فأحرقوا متاعه، واضربوه» فيعزر ولا ينفي وعنه: يعزر بما يراه الإمام، ولا يحرق، وهو مذهب أبي حنيفة ومالك، والشافعي، وجمهور العلماء، وأئمة الأمصار، ومن لا يحصى من الصحابة والتابعين، واختار الشيخ وتلميذه، أن تحريق رحل الغال من باب التعزير
لا الحد، فيجتهد الإمام بحسب المصلحة، واستظهره في الإقناع، وصوبه في الإنصاف، وقال البخاري: قد امتنع رسول الله صلى الله عليه وسلم عن الصلاة على الغال، ولم يحرق متاعه، وقال الدارقطني: هذا الخبر لا أصل له عن النبي صلى الله عليه وسلم.

(4/283)

(وإذا غنموا) أي المسلمون (أرضًا) بأن (فتحوها) عنوة (بالسيف) (1) فأجلوا عنها أهلها (خير الإمام بين قسمها) بين الغانمين (2) (ووقفها على المسلمين) بلفظ من ألفاظ الوقف (3) .
__________
(1) أي غلبة وقهرا، وهذا أحد أصناف الأرضين بالاستقراء.
(2) تخيير مصلحة، كالتخيير في الأسرى، فيفعل ما يراه أصلح، لأنه نائب المسلمين، فلا يفعل إلا الأصلح لهم، قال الشيخ: ومذهب الأكثرين أن الإمام يفعل ما هو الأصلح للمسلمين، من قسمها، أو حبسها، ولأنه صلى الله عليه وسلم قسم نصف خيبر، ووقف نصفها لنوائبه، رواه أبو داود، فتملك بقسمتها، ولا خراج عليها، لأنها ملك للغانمين.
(3) لأن الوقف لا يثبت بنفسه، فحكمها قبل الوقف حكم المنقول، وعنه: تصير وقفا بنفس الاستيلاء، قال في الإنصاف: هذا المذهب وعليه الأصحاب، وجزم به في الإقناع، وقال ابن القيم: معنى وقفها إقرارها على حالها، وضرب الخراج عليها، مستمرا في رقبتها، وقال: جمهور الصحابة والأئمة بعدهم على أن الأرض ليست داخلة في الغنائم التي تجب قسمتها، وهذه كانت سيرة الخلفاء ولما قال بلال وذووه لعمر: اقسمها قال: اللهم اكفينهم فما حال عليهم الحول، ثم وافق سائر الصحابة عمر، وكذلك جرى في سائر البلاد التي فتحت عنوة، لم يقسم منها الخلفاء قرية واحدة، وكان الذي رآه وفعله عين الصواب، فجعلها وقفا على المقاتلة تجرى عليهم، حتى يغزو منها آخر المسلمين.

(4/284)

(ويضرب عليها خراجًا مستمرًّا يؤخذ ممن هي بيده) (1) من مسلم وذمي، يكون أجرة لها في كل عام (2) كما فعل عمر رضي الله عنه فيما فتحه من أرض الشام، والعراق، ومصر (3) وكذا الأرض التي جلوا عنها خوفا منا (4) .
__________
(1) يتصرف فيها بنفسه أو يؤجرها، فالخراج في رقبتها.
(2) تتكرر الجزية بتكرر الأعوام، بلا نزاع في الجملة.
(3) ضرب عليها خراجًا مستمرًّا يؤخذ ممن هي بيده، وقال: أما والذي نفسي بيده لولا أن أترك آخر الناس ببَّانا، أي لا شيء لهم، ما فتحت عليَّ قرية إلا قسمتها، كما قسم النبي صلى الله عليه وسلم خيبر، ولكني أتركها لهم خزانة يقتسمونها رواه البخاري، قال الشيخ: وجمهور الأئمة رأوا أن ما فعله عمر بن جعل الأرض مفتوحة عنوة فيئًا حسن جائز، وإن حبسها بدون استطابة الغانمين ولا نزاع أن كل أرض فتحها لم يقسمها.
وقال ابن القيم: إن كان الأصلح للمسلمين قسمتها قسمها، وإن كان الأصلح أن يقفها على جماعتهم وقفها، وإن كان الأصلح قسمة البعض، ووقف البعض فعل، فإن رسول الله صلى الله عليه وسلم فعل الأقسام الثلاثة، وقال الشارح: ولم نعلم أن شيئا مما فتح عنوة قسم بين الغانمين إلا نصف خيبر، فصار لأهله، لا خراج عليه، وسائر ما فتح عمر، ومن بعده لم يقسم منه شيء، قال الشيخ: وتنقلت أحوالها كالعراق، فإن خلفاء بني العباس نقلوه إلى المقاسمة، ومصر رفع عنها الخراج من مدة لا أعلم ابتداءها، وصارت الرقبة للمسلمين، وهذا جائز في أحد قولي العلماء.
(4) أي كالعنوة في تخيير الإمام بين قسمها ووقفها على المسلمين، وضرب خراج مستمر عليها، وهذا الصنف الثاني.

(4/285)

أو صالحناهم على أنها لنا ونقرها معهم بالخراج (1) بخلاف ما صولحوا على أنها لهم ولنا الخراج عنها، فهو كجزية تسقط بإسلامهم (2) (والمرجع في) مقدار (الخراج والجزية) حين وضعهما (إلى اجتهاد الإمام) الواضع لهما (3) فيضعه بحسب اجتهاده لأنه أجرة، يختلف باختلاف الأزمنة (4) فلا يلزم الرجوع إلى ما وضعه عمر رضي الله عنه (5) .
__________
(1) فيضرب عليها خراج، وهذا الصنف الثالث، وهو «نوعان» هذا أحدهما وهي كالعنوة في التخيير، ولا يسقط خراجها بإسلامهم، وعنه: تصير وقفا كالثانية، ويضرب عليها الخراج، ولا يغير إذا ضربه أحد الأئمة، لأنه نقض للحكم اللازم، ما لم يتغير السبب، فيغير المسبب لتغير سببه.
(2) أي فإن ما يؤخذ من خراجها كجزية، كما ذكر، إن أسلموا، أو انتقلت إلى مسلم يسقط بإسلامهم، ويقرون فيها بغير جزية، لأنها ليست بدار إسلام، بخلاف ما قبلها، فلا يقرون فيها سنة بلا جزية، وهذا هو النوع الثاني.
(3) فيرجع في قدر الخراج في ابتداء الوضع إلى تقدير الإمام من زيادة ونقص، على قدر حسب ما يؤدي إليه اجتهاده وتطيقه الأرض.
(4) فرجع فيه إلى اجتهاد الإمام، قال الشيخ: ويجتهد الإمام في الخراج والجزية، فيزيد وينقص بقدر الطاقة.
(5) بل يستأنف الوضع فيما استؤنف فتحه، وما وضعه عمر رضي الله عنه على كل جريب درهما وقفيزا، وهو ثمانية أرطال، قيل بالمالكي، والجريب عشر قصبات في مثلها، والقصبة ستة أذرع، بذراع عمر، وهو ذراع متوسط، وقبضة وإبهام قائمة فيكون الجريب ثلاثة آلاف ذراع وست مائة مكسرًا.

(4/286)

وما وضعه هو أو غيره من الأئمة ليس لأحد تغييره (1) ما لم يتغير السبب (2) كما في الأحكام السلطانية (3) لأن تقديره ذلك حكم (4) .
__________
(1) لأنه حكم من الإمام، ولا نقض لما فعله النبي صلى الله عليه وسلم من وقف أو قسمة، أو فعله الأئمة بعده، ولا تغيير، لأنه نقض للحكم اللازم، وإنما التخيير والاستئناف فيما استؤنف فتحه، قال الوزير وغيره: الزيادة مع عدم الاحتمال لا تجوز، ولا النقصان، ومدار الباب أن تحمل الأرض ما تطيقه، وأن لا يتبع غيره مما لم يأذن فيه الشرع بحال، وأكد بالضمير البارز المنفصل لصحة العطف عليه، على المذهب الراجح.
(2) كما لو تغيرت حال الأرض بأن غلت، أو رخصت، فيغير المسبب لتغيير سببه، قال الشيخ: ولو يبست الكروم بجراد أو غيره أو بعضها، سقط من خراجها بقدر ذلك، وإذا لم يمكن الانتفاع بها ببيع، أو إجارة، أو غيرها لم تجز المطالبة بخراجها.
(3) للقاضي أبي يعلى محمد بن الحسين بن محمد بن خلف بن أحمد بن الفراء، عالم زمانه، المتوفى ببغداد، سنة ثمان وخمسين وأربعمائة، وله مصنفات كثيرة منها الأحكام، ذكر فيها ما وضعه عمر وغيره، وأنه يختلف بما يختص بالأرض من جودة وبالزرع من اختلاف أنواعه، وبالسقي والشرب فلا بد لواضع الخراج من اعتبار ما وصف، من اختلاف الأرض، والزرع، والشرب، ليعلم ما تحمله الأرض من خراجها، فيقصد العدل فيما بين أهلها وأهل الفيء.
(4) أي ما وضعه عمر ومن بعده حكم لازم، وليس لأحد تغييره، ولا نقضه، وإنما التغيير فيما استؤنف فتحه، ما لم يتغير السبب كما تقدم.

(4/287)

والخراج على أرض لها ماء تسقى به، ولو لم تزرع (1) لا على مساكن (2) (ومن عجز عن عمارة أرضه) الخراجية (3) (أجبر على إجارتها (4) أو رفع يده عنها) بإجارة أو غيرها (5) لأن الأرض للمسلمين فلا يجوز تعطيلها عليهم (6) (ويجري فيها الميراث) فتنتقل إلى وارث من كانت بيده، على الوجه الذي كانت عليه في يد مورثه (7) .
__________
(1) كالمؤجرة، وواجبها والحال ما ذكر خراج أقل ما يزرع، وهو درهم وقفيز، ولا خراج على ما لا يناله ماء، ولو أمكن زرعه، وإحياؤه ولم يفعل، وما لم ينبت، أو لم ينله إلا عاما بعد عام، نصف خراجه في كل عام، وهو على المالك، لأنه على رقبة الأرض كما تقدم.
(2) فليس عليها خراج بالاتفاق، وإن حولت مزارع ونحوها فعليها.
(3) وهي ما فتحت عنوة.
(4) لئلا يتعطل خراجها على المسلمين.
(5) أي أو غير الإجارة، كدفعها لمن يعمرها ويقوم بخراجها.
(6) بسبب عجزه عن عمارتها، ويجوز شراء أرض الخراج استنقاذا، وذلك أن تنتقل إليها بما عليها من خراج، لامتناع الشراء الحقيقي، ويكره شراؤها للمسلم، لما في دفع الخراج من الذل، وإن رأى الإمام المصلحة في إسقاط الخراج عن إنسان، أو تخفيفه جاز، وسيأتي في المساقاة أن القائم في الكلف بالعدل كالمجاهد في سبيل الله.
(7) كالملك ينتقل من مورث إلى وارث، إلا أنه ليس مثله من كل وجه.

(4/288)

فإن آثر بها أحدًا صار الثاني أحق بها، كالمستأجرة (1) ولا خراج على مزارع مكة والحرم (2) (وما أخذ) بحق بغير قتال (3) (من مال مشرك) أي كافر (4) (كجزية وخراج، وعشر) تجارة من حربي (5) أو نصفه من ذمي اتجر إلينا (6) .
__________
(1) أي فإن آثر بالأرض الخراجية من كانت بيده أحدًا، صار المؤثر أحق بها، كالأرض المستأجر، إذا آثر بها المستأجر أحدًا، بإجارة ونحوها، كان الثاني أحق بها، لقيامه مقام الأول.
(2) وإن كانت فتحت عنوة، كما هو مذهب أبي حنيفة، ومالك، ويحرم، بيعها، وإجارتها، وفاقًا لهما، كبقاع المناسك واختار الشيخ جواز البيع فقط، وتابعه ابن القيم، لأنه إنما يستحق التقدم على غيره بهذه المنفعة، واختص بها لسبقه وحاجته فهي كالرحاب، والطرق، من سبق إليها، فهو أحق بها، وإنما جاز البيع لوروده على المحل الذي كان البائع أحق به من غيره.
(3) أي بحق الكفر لا من ذمي غصبًا ونحوه، أو ببيع ونحوه، و «بلا قتال» أخرج الغنيمة.
(4) والفرق بين المشرك والكافر، أن المشرك هو المتخذ مع الله إلهًا آخر، والكافر هو الجاحد.
(5) وكخراج وزكاة تغلبي، ولا يؤخذ في السنة إلا مرة واحدة.
(6) أي نصف عشر تجارة من ذمي اتجر إلينا ففيء.

(4/289)

(وما تركوه فزعًا) منا (1) أو تخلف عن ميت لا وارث له (2) (وخمس خمس الغنيمة (3) فـ) هو (فيء) سمي بذلك لأنه رجع من المشركين إلى المسلمين (4) وأصل الفيء الرجوع (5) .
__________
(1) وهربوا أو بذلوه فزعًا منا في الهدنة وغيرها، وهذا إذا لم نقصدهم بقتال، وإلا كان غنيمة.
(2) مسلمًا كان أو كافرًا، يستخرج جميع ماله، فيصرف في مصالح المسلمين، قال الشيخ وغيره: اتفق المسلمون على أنه من مات ولا وارث له معلوم، فماله يصرف في مصالح المسلمين.
(3) سهم رسول الله صلى الله عليه وسلم كما تقدم، فإنه يصرف في مصالح المسلمين، قال الشيخ: يقسمه الإمام بنفسه في طاعة الله ورسوله، كما يقسم الفيء وهذا قول أكثر السلف، وهو قول عمر بن عبد العزيز، ومذهب أهل المدينة والرواية الأخرى عن أحمد، وهو أصح الأقوال، وعليه يدل الكتاب والسنة، اهـ وكذا ما يهدى لأمير الجيش، وبعض الغانمين، وغير ذلك مما سيأتي بيانه وغيره.
(4) لأن المشركين لما أشركوا مع الله غيره، لم يبقوا مستحقين لتلك الأموال، التي إنما جعلها الله للاستعانة بها على عبادته، فأرجعها الله لعباده المسلمين، ليستعينوا بها على عبادته وحده.
(5) قاله الشيخ وغيره، قال: والله خلق الخلق لعبادته، وأعطاهم الأموال ليستعينوا بها على عبادته، فالكفار لما كفروا بالله، وعبدوا معه غيره، لم يبقوا
مستحقين للأموال، فأباح الله لعباده قتلهم، وأخذ أموالهم فصارت فيئا أعاده الله على عباده المؤمنين، لأنهم هم المستحقون له، وكل مال أخذ من الكفار
قد يسمى فيئًا، حتى الغنيمة، لقوله في حنين «ما يحل لي مما أفاء الله عليكم إلا الخمس، وهو مردود عليكم» لكن لما قال الله {مَا أَفَاءَ اللهُ عَلَى رَسُولِهِ} الآيات، صار اسم الفيء عند الإطلاق، لما أخذ من الكفار بغير قتال.
وجمهور العلماء على أن الفيء لا يخمس، كقول مالك وأبي حنيفة، وأحمد، وهو قول السلف قاطبة، وهو الصواب، فإن السنة الثابتة، عن رسول الله صلى الله عليه وسلم وخلفائه، تقتضي أنهم لم يخمسوا فيئًا قط، ومنشأ الخلاف، أنه لما كان لفظ آية الخمس، وآية الفيء واحدًا، اختلف فهم الناس للقرآن، وصوب: أن مال الخمس والفيء سواء.

(4/290)

(يصرف في مصالح المسلمين) (1) .
__________
(1) وقاله الشيخ وغيره، قال: وسائر الأموال السلطانية لجميع المصالح اتفاقًا، وقال: وما اجتمع من بيت المال، ولم يرد إلى أصحابه، فصرفه في مصالح أصحابه والمسلمين، أولى من صرفه فيما لا ينفع أصحابه، أو فيما يضر قال: ومثله المظالم المجهول أربابها، والواجب على من حصلت بيد أموال، ردها إلى مستحقها، فإذا تعذر ذلك، فالمجهول كالمعدوم، وقد دل على ذلك قوله في اللقطة «فإن وجدت صاحبها فارددها إليه» .
وذكر أن من مات لا وارث له، ففي المصالح، ثم قال: فإن ما لم يعلم بحال، أو لا يقدر عليه بحال، هو في حقنا كالمعدوم، فلا نكلف إلا بما نعلمه ونقدر عليه، وهذا النوع ونحوه، إنما حرم لتعلق حق الغير به، فإذا كان الغير معدومًا، أو مجهولاً بالكلية، أو معجوزًا عنه بالكلية سقط حق تعلقه به مطلقا،
والإعدام ظاهر، والإعجاز مثل الأموال التي قبضها الملوك، كالمكوس وغيرها من أصحابها، فهذان قياسان قطعيان من السنة، والدليل الثاني، القياس،
وهو إما أن تحبس إلى أن تتلف، وإتلافها حرام، وحبسها أشد فتعين إنفاقها.
وليس لها مصرف معين، فتصرف في جميع جهات البر، والثواب الذي يتقرب به إلى الله، فتصرف في سبيل الله.
قال: والغنيمة والخراج لمصالح المملكة، فيفتقر إلى اجتهاد الإمام، لعدم تعيين مصرفه، ولأن به يجتمع الجند على باب السلطان، فينفذ أحكام الشرع، ويحمي البيضة، ويمنع القوي من ظلم الضعيف، ويوصل كل ذي حق حقه، فلو فرقه غيره تفرقوا عنه، وزالت حشمته وهيبته وطمع فيه، فجر ذلك إلى الفساد، قال: وبيت المال ملك للمسلمين، يضمنه متلفه، ويحرم الأخذ منه إلا بإذن الإمام، ولا يجوز الصدقة به، ويسلمه إلى الإمام.
قال: ولا تتم رعاية الخلق إلا بالحق الذي هو العطاء، والنجدة التي هي الشجاعة، بل لا يصلح الدين والدنيا إلا بذلك، ولذلك من لم يقم بها سلب الأمر ونقل إلى غيره، وذكر آيات في الإنفاق والشجاعة، ثم قال: فعلق الأمر بالإنفاق الذي هو السخاء، والقتال الذي هو الشجاعة،، وأن هذا مما اتفق عليه أهل الأرض.
وذكر أنه افترق الناس أربع فرق، فريق صاروا نهابين، وهابين، وفريق عندهم خوف ودين، يمنعهم عما يعتقدونه قبيحًا، لكن لا يعتقدون أن السياسة لا تتم بما يفعله أولئك من الحرام، فينهون أحيانا عن ترك واجب يكون النهي عنه من الصد عن سبيل الله، فيقاتلون المسلمين كما فعلت الخوارج، والفريق الثالث الأمة الوسط، دين محمد صلى الله عليه وسلم وخلفائه، وهو إنفاق المال في المنافع للناس، فإن كانوا رؤساء فبحسب الحاجة إلى صلاح الأحوال، وإقامة الدنيا والدين ولا يأخذون ما لا يستحقونه، فيجمعون بين التقوى والإحسان، ولا تتم السياسة الدينية إلا بهذا، والفريق الرابع يأخذ ولا يعطي غيره، فلا يصلح به دين ولا دنيا.

(4/291)

.......................................................

(4/292)

ولا يختص بالمقاتلة، ويبدأ بالأهم فالأهم (1) .
__________
(1) قاله الشيخ وغيره، وقال: يبدأ بالأهم فالأهم من مصالح المسلمين، المقاتلة الذين هم للنصرة والجهاد، وهم أولى الناس بالفيء لأنه لا يحصل إلا بهم، حتى قيل: إن مال الفييء مختص بهم، ولا يجب عطاء إلا لبالغ، عاقل، حر، صحيح يطيق القتال، ومن مات بعد حلوله، دفع لورثته حقه، وصغار أولاده كفايتهم، فإذا بلغ ذكرهم أهلا فرض له إن طلب، وإلا ترك، قال عمرك ما أحد منا بأحق به من أحد، إلا أنا على منازلنا من كتاب الله، الرجل وقدمه، والرجل وبلاؤه، والرجل وغناؤه، والرجل وحاجته.
قال الشيخ: «بلاؤه» هو الذي يجتهد في قتال الأعداء، «وغناؤه» هو الذي يغني عن المسلمين في مصالحهم، كولاة أمورهم، ومعلميهم، وأمثال هؤلاء، والرجل وسابقته، وهو من كان من السابقين الأولين، فإنه كان يفضلهم في العطاء على غيرهم، والرجل وفاقته، فإنه كان يقدم الفقراء على الأغنياء، وذكر نحوه ثم قال: وإذا عرفت أن العطاء بحسب منفعة الرجل، وبحسب حاجته في حال المصالح، وفي الصدقات أيضا، علمت أنه يبدأ بالأهم فالأهم.
قال: فإنه مع وجود المحتاجين، كيف يحرم بعضهم، ويعطي لغني لا حاجة له، ولا منفعة به، لا سيَّما إذا ضاقت أموال بيت المال عن إعطاء كل المسلمين، غنيهم وفقيرهم فكيف يعطى الغني الذي ليس فيه نفع عام، ويحرم الفقير المحتاج، بل الفقير النافع أولى.
قال: ولا يجوز لولي الأمر أن يعطي أحدًا ما لا يستحقه، لهوى نفسه، من قرابة، أو مودة أو نحو ذلك، وليس لولاة الأمور أن يقسموها بحسب أهوائهم، كما يقسم المالك ملكه، فإنما هم أمناء، ونواب، ووكلاء، ونص العلماء أنه يجب أن يقدم في مال الفيء والمصالح أهل المنفعة العامة، وإذا كان العطاء لمنفعة
المسلمين لم ينظر إلى الآخذ، هل هو صالح النية أو فاسدها؟ وإنما العطاء بحسب مصلحة دين الله.
قال: فأقوام من ذوي الحاجات، والدين، والعلم، لا يعطى أحدهم كفايته، ويتمزق جوعًا، وهو لا يسأل، ومن يعرفه فليس عنده ما يعطيه، وأقوام يأكلون أموال الناس بالباطل، ويصدون عن سبيل الله، وأقوام لهم رواتب فوق حاجاتهم، وقوم لهم رواتب مع غناهم، وعدم حاجتهم، ولا يستريب مسلم أن السعي في تمييز الحق من غيره، والعدل بين الناس بحسب الإمكان، من أفضل أعمال ولاة الأمور، بل ومن أوجبها عليهم.

(4/293)

من سد بثق (1) وتعزيل نهر (2) وعمل قنطرة (3) ورزق نحو قضاة (4) ويقسم فاضل بين أحرار المسلمين، غنيهم وفقيرهم (5) .
__________
(1) وهو الخرق في أحد حافتي النهر، وقدم في الإقناع، من سد ثغر، وكفاية أهله، وحاجة من يدفع عن المسلمين.
(2) أي تنحية ترابه، وإفرازه عنه إلى جانبيه.
(3) أي جسر وهو آزج يبنى بالآجر ونحوه، أو بالحجارة وغيرها، على الماء يعبر عليه.
(4) كمفتين، وفقهاء، ومؤذنين، ومن يحتاج إليه المسلمون، وكل ما يعود نفعه للمسلمين.
(5) أي يقسم فاضل بيت المال عمن ذكر بين أحرار المسلمين، دون رقيقهم، قال عمر: ما أحد من المسلمين إلا له في هذا المال نصيب إلا العبيد وقرأ {مَا أَفَاءَ اللهُ عَلَى رَسُولِهِ} حتى بلغ {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} فقال: هذه استوعبت
المسلمين عامة، غنيهم وفقيرهم، وقال: والله لئن بقيت لهم لأوتين الراعي بجبل صنعاء حظه من هذا المال، وهو يرعى مكانه، وقال مالك وأحمد: لاحظ للرافضة فيه، واختاره الشيخ، وقال: ليس لولاة الأمور أن يستأثروا منه فوق الحاجة، كالإقطاع يصرفونه فيما لا حاجة إليه، وقال: لو قدر أنه لم يحصل للفقراء من الزكاة ما يكفيهم، وأموال بيت المال مستغرقة بالمصالح العامة، كان إعطاء العاجز منهم عن الكسب فرض كفاية، فعلى المسلمين جميعًا أن يطعموا الجائع، ويكسوا العاري ولا يدعوه بينهم محتاجًا.

(4/294)

.........................................................

(4/295)

فصل (1)

ويصح الأمان من مسلم، عاقل، مختار (2) ، غير سكران (3) ولو قنا أو أنثى (4) .
__________
(1) أي في الأمان ضد الخوف، ذكره الشارح، والأصل في الأمان قوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} قال الأوزاعي: هي إلى يوم القيامة، فمن طلب أمان ليسمع كلام الله، ويعرف شرائع الإسلام، لزم إجابته، ثم يرد إلى مأمنه، وفي الصحيحين: «ذمة المسلمين واحدة، يسعى بها أدناهم» .
(2) أي يشترط أن يكون الأمان من مسلم، فلا يصح من كافر ولو ذميا، للخبر، عاقل، لا طفل ولا مجنون، فإن كلامه غير مفيد، مختار، فلا يصح، من مكره عليه، ويصح من أسير غير مكره، للعموم، ويصح من هرم، وسفيه، لعموم ما سبق، ولا ينقض الإمام أمان المسلم، إلا أن يخاف خيانة من أعطيه.
(3) لأنه لا يعرف المصلحة.
(4) أي ولو كان الأمان من قن، فإذا أمن العبد المسلم شخصًا أو مدينة يمضي أمانه، وهو مذهب مالك والشافعي، سواء أذن له سيده في القتال، أو لم يأذن قال عمر: العبد المسلم رجل من المسلمين، يجوز أمانه، رواه سعيد، وللخبر المتقدم، ولأنه مسلم عاقل، أشبه الحر، وكذا لو كان الأمان من أنثى، لما في الصحيحين «قد أجرنا من أجرت، يا أم هانئ» ولقصة زينب، وذكر الإجماع على صحة أمانها غير واحد.

(4/296)

بلا ضرر (1) في عشر سنين فأقل (2) منجزًا ومعلقًا (3) .
__________
(1) أي علينا من تأمين الكفار.
(2) أي لا أزيد، قال الوزير: اتفقوا على أن الإمام يجوز له مهادنة المشركين عشر سنين فما دونها، وقال الشيخ وابن القيم: تجوز ما شئنا لقوله: «نقركم ما أقركم الله» واختار الشيخ صحته، وقال ابن القيم: في غزوة الحديبية جواز صلح أهل الحرب على وضع القتال عشر سنين، ويجوز فوقها، للحاجة، والمصلحة الراجحة، كما إذا كان بالمسلمين ضعف، وعدوهم أقوى منهم، وفي العقد لما زاد عن العشر مصلحة للإسلام، وأخذ ابن القيم من قوله: «نقركم ما شئنا» جواز إجلاء أهل الذمة من دار الإسلام، إذا استغني عنهم، كما أجلاهم عمر بعد موت النبي صلى الله عليه وسلم وأنه قول قوي، يجوز للمصلحة، وفي قصة هوازن دليل على أن المتعاقدين إذا جعلا بينهما أجلا غير محدود جاز.
(3) أي يصح الأمان منجزًا، بغير تعليق، كقوله: أنت آمن، ويصح معلقًا بشرط، نحو إن فعلت كذا أو: من فعل كذا فهو آمن، لقوله صلى الله عليه وسلم «من دخل دار أبي سفيان فهو آمن» ويصح بكل ما يدل عليه من قول، كـ لا «بأس عليك» أو «أجرتك» أو «لا تخف» ونحو ذلك، وبرسالة، وكتاب وبإشارة مفهومة، قال عمر: «لو أن أحدكم أشار بإصبعه إلى السماء إلى مشرك فنزل بأمانه فقتله، لقتلت به» رواه سعيد، وقال أحمد: إذا أشير إليه بشيء غير الأمان، فظنه أمانًا، فهو أمان، وكل شيء يرى العدو أنه أمان فهو أمان، ويصح لرسول ومستأمن، لقوله: «لو كنت قاتلاً أحدًا، لقتلتكما» فمضت السنة أن لا تقتل الرسل
ومن جاء بلا أمان، وادعى أنه رسول، أو تاجر وصدقته عادة قبل،
وإلا فكأسير، وإن أسر مسلم فأطلق بشرط أن يقيم عندهم، لزمه الوفاء إلا
المرأة، وبلا شرط، وكونه رقيقا، فإن أمنوه فله الهرب، وإلا فيقتل ويسرق، قال الشيخ: لو سرق أولادهم، وخرج بهم إلى بلاد المسلمين ملكهم، ويجوز عقد الأمان للرسول، والمستأمن، ويقيمون مدة الهدنة بلا جزية، وعند أبي الخطاب: لا يجوز سنة فصاعدا إلا بجزية، واختاره الشيخ.

(4/297)

من إمام لجميع المشركين (1) ومن أمير لأهل بلدة جعل بإزائهم (2) ومن كل أحد لقافلة وحصن صغيرين عرفا (3) ويحرم به قتل، ورق، وأسر (4) .
__________
(1) ولبعضهم، ولأهل جهة، ومحلة وعدد، وفرد، رجل، أو امرأة لأن ولايته عامة، ويصح من إمام وأمير لأسير كافر، بعد الاستيلاء عليه، وليس ذلك لآحاد الرعية إلا أن يجيزه الإمام، وعنه: يصح لآحادهم قطع به في المنتهى لقصة زينب.
(2) لعموم ولايته وقتالهم، وفي حق غيرهم هو كآحاد الرعية.
(3) أي يصح أمان كل واحد من آحاد الرعية لقافلة صغيرة، وحصن صغير عرفًا، وقدره بعضهم مائة فأقل، لأن عمر أجاز أمان العبد لأهل الحصن، ولا يصح لأهل بلدة كبيرة كرستاق، ولا جمع كبير، لأنه يفضي إلى تعطيل الجهاد، والإفتيات على الإمام.
(4) وكذا أخذ مال، أو التعرض لهم، لعصمتهم بالأمان، وإذا أودع المستأمن ماله مسلمًا، أو أقرضه إياه، ثم عاد إلى دار الحرب، بقي الأمان في ماله، ويبعث به إليه إن طلبه، وإن مات بعث به إلى ورثته، ومن دخل منا دارهم بأمان، حرمت عليه خيانتهم، ومعاملتهم بالربا، فإن خانهم، أو سرق منهم أو اقترض شيئا، وجب رده إلى أربابه.

(4/298)

ومن طلب الأمان ليسمع كلام الله (1) ويعرف شرائع الإسلام، لزم إجابته (2) ثم يرد إلى مأمنه (3) والهدنة عقد الإمام أو نائبه (4) على ترك القتال مدة معلومة (5) ولو طالت، بقدر الحاجة (6) وهي لازمة (7) .
__________
(1) لزمت إجابته لقوله تعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ} الآية، وتقدم قول الأوزاعي هي إلى يوم القيامة.
(2) ليعلم أمر الدين، وما له من الثواب إن آمن، وما عليه من العقاب إن أصر على الكفر.
(3) لقوله تعالى: {ثُمَّ أَبْلِغْهُ مَأْمَنَهُ} أي إلى الموضع الذي يأمن فيه، وهو دار قومه.
(4) وهي في اللغة الدعة والسكون، وتسمى مهادنة، وموادعة ومعاهدة، ومسالمة، ولا يعقدها إلا الإمام الذي بيده الحل والعقد، أو نائبه، لأنها تتعلق بنظرهما واجتهادهما، وليس غيرهما محلا لذلك، لعدم ولايته، وصلاحيته لترك القتال، والأصل فيها قوله تعالى: {بَرَاءَةٌ مِنَ اللهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ *} وقوله: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا} .
(5) والجمهور: ومجهولة. لفعله صلى الله عليه وسلم ذلك في صلح الحديبية كما في الصحيحين وغيرهما، من غير ذكر مدة.
(6) فإن زادت على عشر عندهم بطل الزائد فقط.
(7) قال الشيخ: ويجوز عقدها مطلقا وموقتا، والموقت لازم من الطرفين يجب الوفاء به، ما لم ينقضه العدو، ولا ينقض بمجرد الخيانة، في أظهر قولي العلماء، وأما المطلق فهو عقد جائز، يعمل الإمام فيه بالمصلحة ومتى مات الإمام، أو عزل لزم من بعده الوفاء بعقده.

(4/299)

يجوز عقدها لمصلحة، حيث جاز تأخير الجهاد، لنحو ضعف بالمسلمين (1) ولو بمال منا ضرورة (2) ويجوز شرط رد رجل جاء منهم مسلما للحاجة (3) وأمره سرا بقتالهم، والفرار منهم (4) ولو هرب قن فأسلم لم يرد، وهو حر (5) ويؤخذون بجنايتهم على مسلم من مال، وقود، وحد (6) .
__________
(1) أي عن القتال، أو لمشقة الغزو، أو مانع بالطريق، ونحو ذلك، أو في أداء الجزية، فإن لم تكن حاجة، كظهور المسلمين وقوتهم، لم يصح ذلك.
(2) لدعاء المصلحة لها، ولا تصح إلا حيث جاز تأخير الجهاد لمصلحة.
(3) مثل أن يخاف على المسلمين الهلاك، أو الأسر، وكذا بمال منهم، وبغير عوض، بحسب المصلحة، لفعله صلى الله عليه وسلم.
(4) لأنه صلى الله عليه وسلم فعل ذلك في صلح الحديبية، ولا يمنعهم الإمام أخذه، ولا يجبره على العود معهم، لقصة أبي بصير، ولأنه رجوع إلى الباطل، فكان له الأمر بعدمه، وله لمن أسلم معه أن يتحيزوا ناحية، ويقتلوا من قدروا عليه من الكفار، ويأخذوا أموالهم، ولا يدخلون في الصلح، وإذا عقدها من غير شرط، لم يجز رد من جاء مسلما أو بأمان.
(5) لأنه لم يدخل في الصلح، ولأنه ملك نفسه بإسلامه لقوله تعالى: {وَلَنْ يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً *} وكلمة «هو حر» جملة مستأنفة سيقت لبيان حكم لا حالية.
(6) أي حد قذف مسلم، وحد سرقة، لأن الهدنة تقتضي أمان المسلمين منهم، وأمانهم من المسلمين، في النفس، والمال، والعرض، ولا يحدون لحق الله، لأنهم لم يلتزموا حكمنا.

(4/300)

ويجوز قتل رهائنهم إن قتلوا رهائننا (1) وإن خيف نقض عهدهم أعلمهم أنه لم يبق بينه وبينهم عهد قبل الإغارة عليهم (2) .
__________
(1) على الأصح، جزم به في الإقناع، والمنتهى، وغيرهما.
(2) والقتال، فيقول: قد نبذت عهدكم، وصرتم حربا، ونحو ذلك، لقوله تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} أي أعلمهم بنقض العهد، حتى تصير أنت وهم سواء في العلم، قال الوزير: اتفقوا على أنه إذا عوهد المشركون عهدا وفي لهم به، إلا أبا حنيفة، فشرط بقاء المصلحة، واتفقوا على أنه لا يجوز نقضه إلا بعد نبذه في مدة العهد، ولا يصح نقضه إلا من إمام، ومتى حارب أهل العهد من هم في ذمة الإمام أو جواره وعهده، صاروا حربا له بذلك، وله أن يبيتهم في ديارهم، ولا يحتاج أن يعلمهم على سواء، كما في قصة الفتح، وإنما الإعلام إذا خاف منهم خيانة، فإذا تحققها صاروا نابذين لعهده، وأما الذمة فليس له نبذها، لأنها مؤبدة.

(4/301)


باب عقد الذمة وأحكامها وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب عقد الذمة وأحكامها (1)

الذمة لغة العهد، والضمان، والأمان (2) ومعنى عقد الذمة: إقرار بعض الكفار على كفرهم، بشرط بذل الجزية (3) والتزام أحكام الملة (4) والأصل فيه قوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} (5) .
__________
(1) وما يتعلق بذلك، وصيغة عقدها: أقررتكم بالجزية، والاستسلام، أو يبذلون ذلك فيقول لهم: أقررتكم على ذلك، أو نحوهما.
(2) فعله من: أذم يذم، إذا جعل له عهدا، قال صلى الله عليه وسلم «يسعى بذمتهم أدناهم» والفرق بين المعاهد، والمستأمن، والذمي، أن المعاهد هو من أخذ عليه العهد من الكفار، والمستأمن هو من دخل دارنا منهم بأمان، والذمي من استوطن دار الإسلام بتسليم الجزية.
(3) بدلا عن قتلهم، وإقامتهم بديارنا، كما يأتي، لا إقرارا منا لهم على دينهم الباطل، وقال الشيخ: وجبت عقوبة وعوضا عن حقن الدم، عند أكثر العلماء، وليس للإمام نقض عهدهم، وتجديد الجزية عليهم، لأن عقد الذمة مؤبد، وقد عقده عمر معهم.
(4) من إقامة الحد عليهم فيما يعتقدون تحريمه كالزنا، لا السرقة، وأخذهم بالقصاص من قتل نفس، أو أخذ مال أو غيره.
(5) أي يؤدوا الخراج المضروب عليهم إن لم يسلموا، على وجه الصغار كل عام، أو جزاء على أماننا لهم، لأخذها منهم رفقا، واختاره الشيخ، ويأتي ما في
الصحيح أنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر، وصالح أكيدر دومة على الجزية، رواه أبو داود وغيره، وبعث معاذا إلى اليمن، وأمره أن يأخذ من كل حالم دنيارا، رواه الخمسة.

(4/302)

(لا يعقد) أي لا يصح عقد الذمة (لغير المجوس) (1) لأنه يروى أنه كان لهم كتاب فرفع، فصارت لهم بذلك شبهة (2) ولأنه صلى الله عليه وسلم أخذ الجزية من مجوس هجر، رواه البخاري عن عبد الرحمن بن عوف (3) (وأهل الكتابين) اليهود والنصارى، على اختلاف طوائفهم (4) .
__________
(1) هذا المذهب، وقول بعض العلماء، وكانوا عربا، فاعتنقوا المجوسية لمجاورتهم فارس.
(2) قال الشيخ: إنما وقعت الشبهة فيهم لما اعتقد بعض أهل العلم أنها لا تؤخذ إلا من أهل الكتاب، وقد أخذت منهم بالنص والإجماع، قال: وإذا كان أهل الكتاب لا تجوز مهادنتهم إلا مع الجزية والصغار، فغيرهم أولى بذلك.
(3) ورواه الترمذي وغيره عن عمر أنه لم يأخذ الجزية من المجوس حتى شهد عبد الرحمن بن عوف أن رسول الله صلى الله عليه وسلم أخذها من مجوس هجر، وعن المغيرة أنه قال لعامل كسرى، أمرنا نبينا صلى الله عليه وسلم أن نقاتلكم حتى تعبدوا الله وحده، أو تؤدوا الجزية، ورواه البخاري، وقال ابن رشد: اتفق عامة الفقهاء على أخذها من المجوس، لقوله صلى الله عليه وسلم «سنوا بهم سنة أهل الكتاب» .
(4) كما أخبر صلى الله عليه وسلم أن اليهود إحدى وسبعون فرقة والنصارى
اثنتان وسبعون فرقة، واليهود: قيل لأنهم هادوا عن عبادة العجل، أي تابوا أو نسبة إلى يهوذا، بالمعجمة، ثم عرب بالمهملة وقيل غير ذلك، والنصارى نسبة إلى قرية بالشام يقال لها ناصرة.

(4/303)

(ومن تبعهم) فتدين بأحد الدينين (1) كالسامرة والفرنج والصابئين (2) لعموم قوله تعالى: {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} (3) .
__________
(1) أي دين اليهودية أو النصرانية.
(2) التابعين لليهودية أو النصرانية، فالسامرة: قبيلة من قبائل بني إسرائيل وهم طائفة من اليهود، إليهم نسب السامري، ويقال لهم: «السمرة» والفرنج: هم الروم، ويقال لهم «بنو الأصفر» والأشبه أنها مولدة، ولعل ذلك نسبة إلى فرنجة، بضم أوله وثانيه، وسكون ثالثه، جزيرة من جزائر البحر، والنسبة إليها فرنجي ثم حذفت الياء، والصائبين جمع صابئ، وهم الخارجون من دين إلى غيره، وأصل الصبو الخروج، فيعقد لهؤلاء، وقاله شيخ الإسلام وغيره، وتنوخ وبهرا، وبنو تغلب، نصارى، لمجاورتهم للروم، وقبائل من اليمن تهودوا لمجاورتهم ليهود اليمن، قال ابن القيم: فأجرى الجزية ولم يعتبر آباءهم ولا متى دخلو في دين أهل الكتاب.
(3) فشملت الآية من تدين باليهودية أو النصرانية، فمن اختار اليهودية أو النصرانية من هؤلاء أو غيرهم، أقر وعقدت له، قال الوزير وابن رشد وغيرهما: اتفقوا على أن الجزية تضرب على أهل الكتاب، وهم اليهود والنصارى، وكذلك اتفقوا على ضربها على المجوس، واختلفوا فيمن لا كتاب له ولا شبهة، فقال مالك: تؤخذ من كل كافر، عربيا كان أو عجميا، إلا من مشركي قريش، وقال أبو حنيفة: لا تقبل إلا من العجم، وهو رواية عن أحمد، واختار أبو العباس أخذ الجزية من جميع الكفار، وأنه لم يبق أحد من مشركي العرب بعد، بل كانوا قد أسلموا.
وقال: ومذهب الأكثرين: أنه يجوز مهادنة جميع الكفار، بالجزية والصغار، قال: وإذا عرفت حقيقة السنة، تبين أن رسول الله صلى الله عليه وسلم لم يفرق بين عربي وغيره، وأن أخذ الجزية، كان أمرا ظاهرا مشهورا، وقدوم أبي عبيدة بمال البحرين معروف، والنبي صلى الله عليه وسلم لم يخص العرب بحكم في الدين، لا بمنع الجزية ولا منع الاسترقاق، ولا تقديمهم في الإمامة، ولا بجعل غيرهم ليس كفوا لهم في النكاح، ولا بحل ما استطابوه دون ما استطابه غيرهم، بل إنما علق الأحكام، بالأسماء المذكورة في القرآن، كالمؤمن والكافر، والبر والفاجر.

(4/304)

(ولا يعقدها) أي لا يصح عقد الذمة (إلا) من (إمام أو نائبه) (1) لأنه عقد مؤبد فلا يفتات على الإمام فيه (2) ويجب إذا اجتمعت شروطه (3) (ولا جزية) وهي مال يؤخذ منهم، على وجه الصغار، كل عام (4) .
__________
(1) ويحرم عقدها من غيرهما ولا يصح.
(2) ولأن ذلك يتعلق بنظر الإمام، وما يراه من المصلحة.
(3) وهي بذل الجزية والتزام أحكامنا، قالوا: وكون المعقود له كتابيا، وتقدم اختيار أخذها، من جميع الكفار، وأما نصارى العرب، ويهودهم ومجوسهم، من بني تغلب وغيرهم، فلا جزية عليهم، ولو بذلوها، ويؤخذ عوضها زكاتان من أموالهم مما فيه الزكاة لأن عمر أضعفها عليهم، وقاله الشيخ وغيره، وإذا عقدها كتب أسماءهم وأسماء آبائهم، وخلاهم ودينهم، وجعل لكل طائفة عريفا يكشف حال من تغير حاله.
(4) أي كل سنة هلالية، وتجب بآخره، تتكرر بتكرر السنين، فإن انقضت سنون استوفيت كلها، وإن مات في أثناء السنة فقال مالك، والشافعي وأحمد:
تؤخذ جزية ما مضى، وإن لم يؤدها حتى أسلم، سقطت، والصغار بالفتح: الذل والهوان.

(4/305)

بدلا عن قتلهم وإقامتهم بدارنا (1) (على صبي، ولا امرأة) ومجنون (2) وزمن وأعمى، وشيخ فان (3) وخنثى مشكل (4) (ولا عبد، ولا فقير يعجز عنها) (5) .
__________
(1) فإن لم يبذلوها لم يكف عنهم.
(2) لأنهم ليسوا من أهلها، لما رواه الخمسة وغيرهم، وصححه ابن حبان والحاكم، أن النبي صلى الله عليه وسلم أمر معاذا أن يأخذ من كل حالم دينار أي بالغ، ومفهومه: أنها لا تؤخذ من غير بالغ.
(3) ولا أهل الصوامع، قال الشيخ: إلا من يخالط الناس، ويتخذ المتاجر، فكالنصارى بالاتفاق، و «فان» بالفاء والنون، أي ضعيف، لأنهم لا يقتلون قال الوزير وغيره: اتفقوا على أن الجزية، لا تضرب على نساء أهل الكتاب، ولا على صبيانهم حتى يبلغوا، ولا على عبيدهم، ولا على مجنون، ولا ضرير، ولا شيخ فان، ولا أهل الصوامع، وقال الشيخ: تؤخذ من راهب بصومعة ما زاد على بلغته، ويؤخذ منهم ما لنا كالرزق للديورة، والمزارع إجماعا، قال: والرهبان الذين يخالطون الناس، ويتخذون المتاجر والمزارع، فكسائر النصارى، تؤخذ منهم الجزية باتفاق المسلمين.
(4) لأن الأصل براءته منها، لكونه لا يعلم أنه رجل.
(5) لقوله تعالى: {لا يُكَلِّفُ اللهُ نَفْسًا إِلا وُسْعَهَا} .

(4/306)

وتجب على عتيق ولو لمسلم (1) (ومن صار أهلا لها) أي للجزية (2) (أخذت منه في آخر الحول) بالحساب (3) (ومتى بذلوا الواجب عليهم) من الجزية (وجب قبوله) منهم (4) (وحرم قتالهم) وأخذ مالهم (5) ووجب دفع من قصدهم بأذى (6) ما لم يكونوا بدار حرب (7) .
__________
(1) أي ولو أعتقه المسلم، لأنه حر، مكلف، موسر، من أهل القتال، فلم يقر بدارنا بلا جزية، كحر الأصل، وتجب على مبعض بحسابه.
(2) كتابيا كان أو مجوسيا، واختار الشيخ وغيره، أخذها من كل كافر، كما تقدم.
(3) أي بمقدار ما بقي من الحول، إن نصفا فنصف، أو ربعا فربع، ونحو ذلك، ولا يترك حتى يتم له حول، لئلا يحتاج إلى إفراده بحول، ولا يصح شرط تعجيلها، ولا يقتضيه الإطلاق.
(4) لقوله تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ} فجعل إعطاء الجزية غاية لكف القتال عنهم ولقوله صلى الله عليه وسلم في حديث بريدة «فاسألهم الجزية فإن أجابوك فاقبل منهم، وكف عنهم» .
(5) أي بعد إعطاء الجزية، لأن الله تعالى جعل إعطاء الجزية غاية لقتالهم، وأمر رسول الله صلى الله عليه وسلم بالكف عنهم بعد إجابتهم، فحرم قتالهم، وأخذ مالهم، بعد بذلهم ما وجب عليهم.
(6) ولو انفردوا ببلد، ولو شرطنا أن لا نذب عنهم لم يصح.
(7) أي فلا يجب الدفع عنهم، لبقائهم بدار الحرب، فحكمهم حكمهم.

(4/307)

ومن أسلم بعد الحول سقطت عنه (1) (ويمتهنون عند أخذها) أي أخذ الجزية (2) (ويطال وقوفهم (3) وتجر أيديهم) وجوبا لقوله تعالى: {وَهُمْ صَاغِرُونَ} (4) ولا يقبل إرسالها (5) .
__________
(1) أي سقطت الجزية عن الذمي، ودخل في قوله تعالى: {إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} وقوله صلى الله عليه وسلم «من أسلم على شيء فهو له» وإن أسلم في أثناء الحول فبطريق الأولى.
(2) يعني من أهل الذمة.
(3) حتى يألموا ويتعبوا، وتؤخذ منهم وهم قيام، والآخذ جالس.
(4) أي أذلاء مقهورون، ولا يعذبون في أخذها، ولا يشطط عليهم، قال عمر: بلا سوط ولا نول.
(5) أي مع رسول، لفوات الصغار، ويمتهنون عند كل جزية، ويصح أن يشرط عليهم ضيافة من يمر بهم من المسلمين، ودوابهم، ويصح أن يكتفي بها عن الجزية، بشرط أن تقابل ما عليهم، ويعتبر بيان قدرها، وأيامها، وعدد من يضاف، ولا تجب الضيافة بلا شرط.

(4/308)

فصل في أحكام أهل الذمة (1)

(ويلزم الإمام أخذهم) أي أخذ أهل الذمة (بحكم الإسلام في) ضمان (النفس (2) والمال والعرض (3) وإقامة الحدود عليهم فيما يعتقدون تحريمه) كالزنا (4) (دون ما يعتقدون حله) كالخمر (5) لأن عقد الذمة لا يصح إلا بالتزام أحكام الإسلام كما تقدم (6) .
__________
(1) أي فيما يجب عليهم ولهم، بعقد الذمة، مما يقتضيه عقدها لهم.
(2) فمن قتل أو قطع طرفا، أخذ بموجب ذلك كالمسلم، لما في الصحيحين، أن يهوديا قتل جارية على أوضاح لها، فقتله صلى الله عليه وسلم.
(3) فلو أتلف مالا لغيره ضمنه، أو قذف إنسانا، أو سبه ونحوه، أقيم عليه ما يقام على المسلم.
(4) والسرقة كما تقدم على المسلم إذا زنا أو سرق، ونحو ذلك.
(5) وأكل لحم خنزير، ونكاح محرم، ولأنهم يقرون على ذلك، وهو أعظم جرما، إلا أنهم يمنعون من إظهار ذلك بين المسلمين، لتأديهم به، وكذا دون ما يرون صحته من العقود، ولو رضوا بحكمنا، ما لم يرتفعوا إلينا، قال الشيخ: وإذا تزوج اليهودي بنت أخيه، أو بنت أخته، كان ولده منها يلحقه، ويرثه باتفاق المسلمين، وإن كان هذا النكاح باطلا باتفاق المسلمين لاعتقادهم حله.
(6) أي قريبا فيشترطه الإمام عليهم لاشتراط أهل الجزية ذلك على أنفسهم
حيث قالوا: وأن نلزم زينا حيثما كنا، وأن لا نتشبه بالمسلمين، في لبس قلنسوة ولا عمامة، ولا فرق شعر، إلخ، وأمضاه عمر رضي الله عنه.

(4/309)

وروى ابن عمر أن النبي صلى الله عليه وسلم أتي بيهوديين قد فجرا، بعد إحصانهما، فرجمهما (1) (ويلزمهم التميز عن المسلمين) (2) بالقبور، بأن لا يدفنوا في مقابرنا (3) والحلي بحذف مقدم
رءوسهم (4) لا كعادة الأشراف (5) ونحو شد زنار (6) ولدخول حمامنا جلجل (7) .
__________
(1) وهو في الصحيحين، ولمسلم من حديث جابر: أنه صلى الله عليه وسلم رجم رجلا من اليهود، وامرأة يعني من جهينة وقال تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ} .
(2) فقد شرط عليهم عمر رضي الله عنه، والخلفاء بعده، وملوك المسلمين أن لا يتشبهوا بالمسلمين.
(3) بل تميزا ظاهرا كالحياة وأولى، بل ينبغي مباعدة مقابرهم عن مقابر المسلمين، وكلما بعدت كان أصلح.
(4) أي حلق مقدمها، بأن يجزوا نواصيهم.
(5) فلا يتخذوا شوابين، ولا يفرقوا شعورهم، بل تكون جمة.
(6) فوق ثياب نصراني وتحت ثياب نصرانية، وكخرج بقلانسهم، وعمائمهم، وثوب أدكن، وبين لون خف، وعمامة صفراء، وزرقاء وبما يحصل به التميز.
(7) بالضم: الجرس الصغير، الذي يجعل في الأعناق، وغيرها، والجلجلة صوته.

(4/310)

أو نحو خاتم رصاص برقابهم (1) (ولهم ركوب غير خيل) كالحمير (بغير ساج) فيركبون (بإكاف) وهو البرذعة (2) لما روى الخلال أن عمر أمر بجز نواصي أهل الذمة (3) وأن يشدوا المناطق (4) وأن يركبوا الأكف بالعرض (5) (ولا يجوز) تصديرهم في المجالس (6) ولا القيام لهم (7) ولا بداءتهم بالسلام (8) .
__________
(1) ونحو ذلك كحديد، وطوق من ذلك، لا من ذهب ونحوه، ليتميزوا عنا في الحمام، ولا يجوز لهم جعل مكانه صليبا، لمنعهم من إظهاره، ويلزمهم التميز عنا بكناهم، وبألقابهم، حكاه الشيخ وغيره، وقال: فلا يتكنون بكناية المسلمين، كأبي عبد الله، ولا بألقابهم، كزين العابدين.
(2) كساء يلقى على ظهر الدابة، وقاية تحت الراكب.
(3) فدل على وجوب تميزهم بنحو ذلك.
(4) وهي ما يشد به الوسط، وتسمى الحياصة.
(5) بأن تكون رجلاه إلى جانب، وظهره إلى آخر، قال الشيخ: ويمنعون من حمل السلاح والعمل به، وتعلم المقاتلة، بالدقاق ونحوه، والرمي وغيره.
(6) لأن فيه تعظيما لهم، وقد حكم عليهم بالصغار.
(7) لأنه في معنى التصدير، ولا لمبتدع كرافضي يجب هجره، ولا يوقرون كما يوقر المسلم.
(8) إجماعا، وحكى النووي وغيره تحريمه عن عامة السلف، وأكثر العلماء، وفي الصحيحين «إذا سلم عليكم أهل الكتاب فقولوا وعليكم» واتفق أهل العلم على أنه يرد كذلك، واختلف كلام الشيخ: هل ترد مثلها، أو «وعليكم» فقط للخبر؟ وجوز طائفة من العلماء ابتداءهم للضرورة والحاجة.

(4/311)

أو بكيف أصبحت، أو أمسيت، أو حالك (1) ولا تهنئتهم، وتعزيتهم، وعيادتهم (2) وشهادة أعيادهم (3) لحديث أبي هريرة مرفوعا «لا تبدءوا اليهود والنصارى بالسلام، فإذا لقيتم أحدهم في الطريق فاضطروهم إلى أضيقها» قال الترمذي حديث حسن صحيح (4) .
__________
(1) أي ولا يجوز أن يقال لهم: كيف أنت وكيف حالك؟ قال أحمد: هذا عندي أكبر من السلام، وجوز الشيخ أن يقال: أهلا وسهلا، وكيف أصبحت وكيف حالك؟ ويجوز بأكرمك الله، وهداك الله، يعني للإسلام ويجوز: أطال الله بقاءك، وأكثر مالك وولدك، قاصدا بذلك كثرة جزيته، وكره الشيخ الدعاء بالبقاء ونحوه، لأنه شيء فرغ منه، وذكره النووي اتفاقا وقد صح أنه صلى الله عليه وسلم دعا لأنس بطول العمر، وتكره مصافحة الذمي، وتشميته والتعرض لما يوجب المودة.
(2) وهو مذهب الجمهور، وعنه: يجوز إن رجي إسلامه، لأنه صلى الله عليه وسلم عاد يهوديا، وعرض عليه الإسلام فأسلم، رواه البخاري، وجوز الشيخ عيادتهم وتهنئتهم، وتعزيتهم، ودخولهم المسجد للمصلحة الراجحة، كرجاء الإسلام، وقال العلماء: يعاد الذمي، ويعرض عليه الإسلام.
(3) قال الشيخ: يحرم شهود عيد اليهود، والنصارى، وغيرهم من الكفار، وبيعه لهم فيه، ومهادتهم لعيدهم، لما في ذلك من تعظيمهم وتعظيم أعيادهم.
(4) نهى صلى الله عليه وسلم عن بداءتهم بالسلام، لما فيه من تعظيمهم وقد حكم عليهم بالصغار، وأمر باضطرارهم إلى أضيق الطريق إذلالا لهم وإهانة، وشهادة أعيادهم أولى بالتحريم، قال الشيخ: ويحرم بيعهم ما يعملونه كنيسة
أو تمثالا ونحوه، وكل ما فيه تخصيص كعيدهم، وتمييز لهم، وهو من التشبه بهم، والتشبه بهم منهي عنه إجماعا، للخبر، وتجب عقوبة فاعله وأصل دروس الدين والشرائع التشبه بالكفار، كما أن أصل كل خير المحافظة على سنن الأنبياء وشرائعهم.
قال: والكنائس ليست ملكا لأحد، وأهل الذمة ليس لهم منع من يعبد الله فيها، لأنا صالحناهم عليه، والعابد بينهم، وبين الغافلين أعظم أجرا، ودل أيضا على وجوب تميزهم عن المسلمين في اللباس، والشعور، والمراكب وغيرها لئلا يعاملوا معاملة المسلم، قال ابن القيم: فالشروط المضروبة على أهل الذمة تضمنت تمييزهم عن المسلمين، في اللباس، والشعور، والمراكب، وغيرها، لئلا تفضي مشابهتهم إلى أن يعامل الكافر معاملة المسلم، فسدت هذه الذريعة بإلزامهم التميز عن المسلمين.

(4/312)

(ويمنعون من إحداث كنائس وبيع) (1) ومجتمع لصلاة في دارنا (2) (و) من (بناء ما انهدم منها ولو ظلمًا) (3) لما روى كثير بن مرة قال سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وسلم «لا تبنى الكنيسة في الإسلام،
__________
(1) بدار الإسلام، وبناء صومعة لراهب، قال الوزير وغيره: اتفقوا على أنه لا يجوز إحداث كنائس، ولا بيعة في المدن، والأمصار، في بلاد الإسلام، والكنائس والبيع معابد اليهود والنصارى.
(2) لتأذي المسلمين بذلك.
(3) وهذا اختيار أكثر الأصحاب، والاصطخري، وغيره من أصحاب الشافعي.

(4/313)

ولا يجدد ما خرب منها» (1) (و) يمنعون أيضًا (من تعلية بنيان على مسلم) ولو رضي (2) .
__________
(1) لأنها بعد الهدم كأنها لم تكن، كما يمنعون من زيادتها، ورم شعثها وقال ابن عباس: أيما مصر مصرته العرب، فليس للعجم أن يبنوا فيه بيعة رواه أحمد، واحتج به، ولأبي داود عن ابن عباس مرفوعًا: «لا يجتمع قبلتان بأرض» وفي أثر آخر «لا يجتمع بيت رحمة، وبيت عذاب» ولهذا أقرهم المسلمون في أول الفتح على ما في أيديهم من أرض العنوة، بأرض مصر، والشام، وغير ذلك، فلما كثر المسلمون، وبنيت المساجد في تلك الأرض، أخذ المسلمون تلك الكنائس، فأقطعوها، وبنوها مساجد، وغير ذلك.
وقال: اتفق المسلمون أن ما بناه المسلمون من المدائن، لم يكن لأهل الذمة أن يحدثوا فيها كنيسة، وإذا كان لهم كنيسة بأرض العنوة، فبنى المسلمون مدينة عليها، فإن لهم أخذ تلك الكنيسة، ولو هدم ولي الأمر كل كنيسة بأرض العنوة كمصر، والسواد بالعراق، وبر الشام ونحو ذلك، مجتهدًا في ذلك، ومتبعًا في ذلك لمن يرى ذلك، لم يكن ظلما منه، بل تجب طاعته ومساعدته في ذلك.
قال: والمدينة والقرية التي يسكنها المسلمون، وفيها مساجدهم، لا يجوز أن يظهر فيها شيء من شعائر الكفر، لا كنائس ولا غيرها، إلا أن يكون لهم عهد، فيوفى لهم بعهدهم، فلو كان بأرض القاهرة ونحوها كنيسة قبل بنائها، لكان للمسلمين أخذها، لأن الأرض عنوة، فكيف وهذه الكنائس أحدثها لهم النصارى، قال: والكنائس العتيقة إذا كانت بأرض العنوة، فلا يستحقون إبقاءها، ويجوز هدمها مع عدم الضرر علينا، وإذا كانت في مكان قد صار فيه مسجد للمسلمين يصلى فيه، وهو أرض عنوة فإنه يجب هدم الكنيسة التي به.
(2) أي المسلم بذلك.

(4/314)

لقوله عليه السلام: «الإسلام يعلو ولا يعلى عليه» (1) وسواء لاصقه أو لا، إذا كان يعد جارًا له (2) فإن علا وجب نقضه (3) و (لا) يمنعون من (مساواته) أي البنيان (له) أي لبناء المسلم، لأن ذلك لا يقتضي العلو (4) وما ملكوه عاليًا من مسلم لا ينقض (5) .
__________
(1) بل يظهر، ويرفع على سائر الأديان، قال تعالى: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} ولاطلاعهم على عوراتنا، ولأنه حق لله تعالى، ويدوم على دوام الأوقات، ورضاه يسقط حق من يأتي بعده، ولأن فيه ترفعا على المسلمين، فمنعوا منه، كالتصدير في المجالس، قال العلماء: ولو في ملك مشترك بين مسلم وذمي، حكاه الشيخ وغيره، لأن ما لا يتم الواجب إلا به فهو واجب.
(2) فيمنع من تعلية بنائه على المسلم.
(3) أي إن علا بنيان الكتابي، على بنيان المسلم، وجب نقض بنيان الكتابي.
(4) ولا إطلاعهم على عورات المسلم.
(5) وهذا والله أعلم اعتبار منهم بتعلية البناء بعد الملك، ولا فرق بين تعليته بعده أو قبله، فلو احتال مبطل بأن يعليه مسلم، ثم يشتريها الكافر فيسكنها فقال ابن القيم: هذه أدخلت في المذهب غلطًا محضًا، ولا توافق أصوله، ولا فروعه، فالصواب المقطوع به، عدم تمكينه من سكناها، فإن المفسدة لم تكن في نفس البناء، وإنما كانت في ترفع الذمي على المسلمين، ومعلوم قطعا أن هذه المفسدة في الموضعين واحدة، ولو وجدنا دار ذمي عالية، ودار مسلم أنزل منها، وشككنا في السابقة، فقال ابن القيم: لا تقر دار الذمي عالية، لأن التعلية مفسدة، وقد شككنا في شرط الجواز، والأصل عدمه.

(4/315)

ولا يعاد عاليًا لو انهدم (1) (و) يمنعون أيضا (من إظهار خمر وخنزير) فإن فعلوا أتلفناهما (2) (و) من إظهار (ناقوس (3) وجهر بكتابهم) ورفع صوت على ميت (4) ومن قراءة قرآن (5) ومن إظهار أكل، وشرب بنهار رمضان (6) .
__________
(1) لأنها بعد الانهدام كأن لم تكن موجودة قبل.
(2) أي أتلفنا الخمر والخنزير إذا أظهروهما، في أسواق المسلمين وغيرها، لتأذي المسلمين بذلك وسببية فشوه فيهم، وإن لم يظهروهما لم نتعرض لهم، قال الشيخ: وإذا كثر منهم بيع الخمر لآحاد المسلمين، استحقوا العقوبة التي تردعهم وأمثالهم عن ذلك.
(3) لأن في شروطهم، وأن لا نضرب ناقوسًا، إلا ضربًا خفيفًا في جوف كنائسنا، ولا نرفع أصواتنا في الصلاة، فيمنعون من إظهار المنكر كنكاح محارم، وإظهار عيد، وصليب ونحو ذلك.
(4) لأنه من شعارهم، وقال الشيخ: وليس لهم إظهار شيء من شعار دينهم، في دار الإسلام، لا وقت استسقاء، ولا عند لقاء الملوك.
(5) لئلا ينالوه فلا يمسه إلا المطهرون، قال الشيخ: ويمنعون من شراء مصحف، وكتاب فقه، وحديث رسول الله صلى الله عليه وسلم ومن ارتهان ذلك، ولا يصحان لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} ولما يؤدي إليه ذلك من امتهان كلام الله، وكلام رسول الله صلى الله عليه وسلم.
(6) قال الشيخ: فإن هذا من المنكر في دين الإسلام، ومن إظهار بيع مأكول فيه كشوي.

(4/316)

وإن صولحوا في بلادهم على جزية، أو خراج، لم يمنعوا شيئا من ذلك (1) وليس لكافر دخول مسجد، ولو أذن له مسلم (2) .
__________
(1) لأنهم في بلادهم أشبهوا أهل الحرب زمن الهدنة، ولأن بلدهم ليست بلد إسلام، لعدم ملك المسلمين لها، فلا يمنعون من إظهار دينهم فيه كمنازلهم.
(2) لأن أبا موسى دخل على عمر ومعه كتاب فيه حساب عمله، فقال له عمر: ادع الذي كتبه ليقرأه، قال: إنه لا يدخل المسجد، قال: ولم لا يدخله؟ قال: إنه نصراني، فانتهره عمر، ولأن عليا بصر بمجوسي وهو على المنبر فنزل وضربه، وأخرجه، وهذا يدل على اتفاقهم على أن الكفار لا يدخلون المساجد، ولأن حدث الجنابة والحيض يمنع، فالشرك أولى.
وقال مالك، وأحمد: لا يجوز لهم دخول المساجد بحال، وقال الوزير: اتفقوا على أنه يمنع الكافر من دخول الحرم، ويمنع هو والذمي من استيطان الحجاز، ومن دخل منهم تاجرا أقام ثلاثة أيام، ثم ارتحل، ولم ير أبو حنيفة المنع في الكل، وصحح في الشرح وغيره أنه يجوز، لإنزاله صلى الله عليه وسلم وفد الطائف في المسجد، والجمهور يرون المنع.
ويرون المنع أيضا من المقام في الحجاز، وهو مكة، والمدينة، واليمامة، والينبع، وفدك، وتبوك ونحوها، وما دون المنحنى، وهو عقبة الصوى من الشام كمعان، لقوله صلى الله عليه وسلم «لأخرجن اليهود والنصارى من جزيرة العرب» صححه الترمذي.
ولأحمد: آخر ما تكلم به «اخرجوا اليهود من أرض الحجاز» وقال تعالى في حق مكة {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} والمراد حرم مكة، سواء أذن له أو لا، بالإقامة أو غيرها ولو غير مكلف، فإن قدم رسول من الكفار لا بد له من لقاء الإمام وهو به، خرج إليه ولم يأذن له، فإن دخل عالما، عزر وأخرج.

(4/317)

وإن تحاكموا إلينا فلنا الحكم والترك (1) لقوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ} (2) وإن اتجر إلينا حربي (3) أخذ منه العشر (4) وذمي نصف العشر (5) لفعل عمر رضي الله عنه، مرة في السنة فقط (6) .
__________
(1) هذا المذهب، وكذا لو استعدى بعضهم على بعض، خير الحاكم بين الحكم وتركه.
(2) فيحكم لأحدهما على الآخر إن شاء، ولا يحكم إلا بحكم الإسلام، ويلزمهم حكمنا لا شريعتنا، وقال بعض أهل العلم: إنها منسوخة بقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ} وإن لم يتحاكموا إلينا فليس للحاكم أن يتبع شيئا من أمورهم، ولا يدعوهم إلى حكمنا، وإن تحاكموا إلى حاكمنا مع مسلم ألزم الحكم بينهم لما فيه من إنصاف المسلم من غيره، أورده عن ظلمهم، وذلك واجب، وإن تبايعوا بيوعًا فاسدة، وتقابضوا من الطرفين، ثم أتونا أو أسلموا لم ينقض فعلهم وإن لم يتقابضوا فسخه الحاكم، وإن تبايعوا بربا في سوقنا منعوا.
(3) ذكرا أو أنثى، أعمى أو بصيرًا، كبيرًا أو صغيرًا.
(4) دفعة واحدة، سواء عشروا أموال المسلمين أو لا، لأن عمر أخذ من أهل الحرب العشر، واشتهر ولم ينكر، وعمل به الخلفاء بعده، وكذا حكم المستأمن إذا اتجر إلى بلد الإسلام.
(5) فليس كالحربي من كل وجه.
(6) وذلك أن نصرانيا جاء إلى عمر فقال: إن عاملك عشرني في السنة
مرتين، فكتب إلى عامله أن لا يعشر في السنة إلا مرة، رواه أحمد، ومتى أخذه كتب له به حجة.

(4/318)

ولا تعشر أموال المسلمين (1) (وإن تهود نصراني (2) أو عكسه) بأن تنصر يهودي (لم يقر) لأنه انتقل إلى دين باطل، قد أقر ببطلانه أشبه المرتد (3) (ولم يقبل منه إلا الإسلام أو دينه) الأول (4) فإن أباهما هدد، وحبس، وضرب (5) .
__________
(1) فليس يجب عليهم في أموالهم سوى الزكاة المشروعة، وكذا تحرم الكلف التي ضربها الملوك على الناس بغير طريق شرعي إجماعًا، ولا يسوغ فيها اجتهاد.
(2) لم يقر على اليهودية لأنه انتقل إلى دين باطل، قد أقر ببطلانه، أشبه المرتد هذا المذهب.
(3) فلا يقر على النصرانية، لأن الإسلام دين الحق، والدين الذي كان عليه دين صولح عليه، فلم يقبل منه غيرهما، قال الموفق وغيره: لا نعلم فيه خلافًا، قال الشيخ: اتفقوا على التسوية بين اليهود والنصارى، لتقابلهما، وكانوا يسمون بها قبل النسخ والتبديل، وكانوا يسمون مؤمنين، أو مسلمين.
(4) وهو اليهودية، أو النصرانية.
(5) ولم يقتل، لأنه لم يخرج عن دين أهل الكتاب، فلم يقتل كالباقي على دينه ولأنه مختلف فيه فلا يقتل للشبهة.

(4/319)

قيل للإمام: أنقتله؟ قال: لا (1) .
__________
(1) أي قيل للإمام أحمد رحمه الله فيمن انتقل من اليهودية إلى النصرانية وبالعكس، أنقتله؟ فقال: لا للشبهة في قتله، وإن انتقل إلى دين المجوس، أو إلى غير دين أهل الكتاب، لم يقر، ولم يقبل منه إلا الإسلام، أو السيف وإن انتقل غير الكتابي إلى دين أهل الكتاب أقر.
قال الشيخ: ومن كان من أهل الذمة زنديقًا يبطن جحود الصانع، أو جحود الرسل، أو الكتب المنزلة، أو الشرائع، أو المعاد ويظهر التدين بموافقة أهل الكتاب، فهذا يجب قتله بلا ريب، كما يجب قتل من ارتد من أهل الكتاب إلى التعطيل، فإن أراد الدخول في الإسلام فهل يقال: إنه يقتل أيضا، كما يقتل منافق المسلمين، لأنه ما زال يظهر الإقرار بالكتب والرسل؟ أو يقال: بل دين الإسلام فيه ما يزيل شبهته؟ هذا فيه نظر.

(4/320)

فصل فيما ينقض العهد (1) .

(فإن أبى الذمي بذل الجزية) (2) أو الصغار (3) (أو التزام حكم الإسلام) (4) أو قاتلنا (5) .
__________
(1) وما يتعلق بنقضه، من مخالفة شيء مما صولحوا عليه، لما في كتاب أهل الجزية، وإن نحن غيرنا، أو خالفنا عما شرطنا على أنفسنا، وقبلنا الإمام عليه فلا ذمة لنا، وقد حل لك منا ما يحل لك من أهل المعاندة والشقاق، وأمره عمر أن يقرهم على ذلك.
(2) من مجيئه بها، ووقوفه، ونحوه، لأن الله تعالى أمر بقتالهم {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} .
(3) أي الذلة، والامتهان من بذل الجزية، أو التزام أحكامنا.
(4) في ضمان النفس، والمال، والعرض، وإقامة الحدود كما تقدم انتقض عهده، لعدم وفائه بمقتضى الذمة من أمن جانبه، قاله الشيخ وغيره، ولأنها نسخت كل حكم يخالفها، فلا يجوز بقاء العهد مع الامتناع بذلك.
(5) أي منفردا أو مع أهل الحرب، أو لحق بدار الحرب مقيمًا بها، انتقض عهده، لأنه صار حربا لنا بدخوله في جملة أهل الحرب، ولو لم نشترط عليهم أنهم إذا فعلوا شيئا من ذلك انتقض عهدهم، لأن ذلك هو مقتضى العقد، وقال ابن القيم: أهل العهد إذا حاربوا من في ذمة الإمام وعهده، وصاروا بذلك أهل الحرب، نابذين لعهده، فله أن يبيتهم وإنما يعلمهم إذا خاف منهم الخيانة، وأنه ينتقض عهد الجميع، إذا لم ينكروا عليهم، وينتقض عهد النساء والذرية بذلك.

(4/321)

(أو تعدى على مسلم بقتل (1) أو زنا) بمسلمة (2) وقياسه اللواط (3) (أو) تعدى بـ (قطع طريق (4) أو تجسيس أو إيواء جاسوس) (5) .
__________
(1) عمدًا، أو فتنة عن دينه، انتقض عهده، وحل دمه وماله، لعدم وفائه بمقتضى الذمة من أمن جانبه.
(2) قال الشيخ: ولا يعتبر في الشهادة على الوجه المعتبر في المسلم، بل يكفي استفاضة ذلك، واشتهاره، لما روي عن عمر، أنه رفع إليه ذمي أراد استكراه امرأة على الزنا، فقال: ما على هذا صالحناكم، وأمر به فصلب في بيت المقدس، وكذا لو أصابهما باسم نكاح.
(3) أي قياس الزنا بجامع الحد اللواط فينتقض عهد بذلك.
(4) أي على المسلمين.
(5) أي تعدى على المسلمين بتجسيس للكفار، أو إيواء جاسوسهم، وهو عين الكفار، انتقض عهده، لما فيه من الضرر على المسلمين، قال ابن القيم: وفي غزوة الفتح جواز قتل الجاسوس، وإن كان مسلمًا لقوله «وما يدريك لعل الله اطلع على أهل بدر» فمنع من القتل بشهوده بدرًا، اهـ.
قال الشيخ: ومن قطع الطريق على المسلمين، أو تجسس عليهم، أو أعان أهل الحرب على سبي المسلمين، أو أسرهم وذهب بهم إلى دار الحرب، ونحو ذلك مما فيه مضرة على المسلمين، فهذا يقتل، ولو أسلم، ولو قال الذمي هؤلاء المسلمون الكلاب، أبناء الكلاب، ينغصون علينا، إن أراد طائفة معينين، عوقب عقوبة تزجره وأمثاله، وإن ظهر منه قصد العموم، ينتقض عهده، ويجب قتاله.
قال: وليس لأحد من أهل الذمة أن يكاتب أهل دينه في طلب فتح الكنائس ولا يخبرهم بشيء من أخبار المسلمين، ولا يطلب من رسولهم أن يكلف ولي أمر المسلمين ما فيه ضرر على المسلمين، ومن فعل ذلك منهم وجبت عقوبته باتفاق المسلمين، وفي أحد القولين، يكون قد نقض عهده، وحل دمه وماله.

(4/322)

أو ذكر الله، أو رسوله (1) أو كتابه أو دينه (بسوء انتقض عهده) لأن هذا ضرر يعم المسلمين (2) وكذا لو لحق بدار حرب (3) لا إن أظهر منكرًا (4) أو قذف مسلمًا (5) وينتقض بما تقدم عهده (دون) عهد (نسائه، وأولاده) فلا ينتقض عهدهم تبعا له (6) .
__________
(1) بسوء، انتقض عهده، قيل لابن عمر: إن راهبًا يشتم رسول الله صلى الله عليه وسلم فقال: لو سمعته لقتلته إنا لم نعط الأمان على هذا.
(2) أشبه الامتناع من الصغار، وأشبه ما لو لطمه.
(3) انتقض عهده، وحل دمه وماله.
(4) أو رفع الصوت بكتابه، أو ركب الخيل، ونحوه مما تقدم أنهم ينهون عنه، لم ينقض عهده بذلك، لأن العقد لا يقتضيه، ولا ضرر على المسلمين في ذلك، يوجب نقض عهده، وحل دمه، وماله.
(5) بالزنا، أو اللواط، أو آذاه بسحر، في تصرفه فلا ينتقض عهده.
(6) أي لا ينتقض عهد نسائه وأولاده، بانتقاض عهده سواء لحقوا بدار الحرب أو لا.

(4/323)

لأن النقض وجد منه فاختص به (1) (وحل دمه) ولو قال: تبت (2) فيخير فيه الإمام -كأسير حربي- بين قتل، ورق، ومن وفداء بمال، أو أسير مسلم (3) .
(و) حل (ماله) لأنه لا حرمة له في نفسه، بل هو تابع لمالكه، فيكون فيئا (4) وإن أسلم حرم قتله (5) .
__________
(1) ولو لم ينكروا عليه النقض، قال ابن القيم: إذا كان الناقض واحدًا من طائفة لم يوافقه بقيتهم، لم يسر النقض إلى زوجته، وأولاده كما أن من أهدر النبي صلى الله عليه وسلم دماءهم ممن كان يسبه، لم يسب نساءهم، وذريتهم وهذا هديه، وهو لا محيد عنه.
(2) لانتفاض عهده بما تقدم ونحوه.
(3) وقال الشيخ: وإذا نقضوا العهد، لم يجب على المسلمين أن يعاهدوهم ثانيًا، بل لهم قتالهم، وإن طلبوا أداء الجزية، وللإمام أن يقتلهم حتى يسلموا وأن يجليهم من ديار الإسلام، وإذا رأى ذلك مصلحة، بل يجوز قتل كل من نقض العهد وقتاله، وإن بذل الجزية ثانيا قال تعالى: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ} الآية فأمر بقتال الناكثين مطلقا.
(4) أي حكمه حكم الفيء، لأن المال لا حرمة له في نفسه، إنما هو تابع لمالكه حقيقة، وقد انتقض عهد المالك في نفسه فكذا في ماله.
(5) وكذا رقه، لا إن رق ثم أسلم، وفي الفروع، يقتل سابه صلى الله عليه وسلم وإن أسلم، قال الشيخ: وهو الصحيح من المذهب، وقال: إن سبه حربي ثم تاب بإسلامه، قبلنا توبته إجماعًا.

(4/324)


كتاب البيع - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب البيع (1)

جائز بالإجماع (2) لقوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ} (3) (وهو) في اللغة أخذ شيء وإعطاء شيء؛ قاله ابن هبيرة (4) .
__________
(1) تقدم ذكر أركان الإسلام التي لا يستقيم إلا بها، وحيث أنه لا يتصور منها صدورها إلا بقوة يخلقها الله في أبداننا، وقد أجري العادة بأن تلك القوة لا تدوم إلا بمادة، تحصيلها عن الكسب فيما أباحه الله، من السعي في وجوه المعاملات، من البيع وغيره، وقد حكي الإجماع، على أنه لا يجوز لمكلف أن يقدم على فعل، حتى يعلم حكم الله فيه، أتبعه بالأركان وقدمه على الأنكحة وما بعدها، لشدة الحاجة إليه، وقد بعث عمر من يقيم من الأسواق من ليس بفقيه.
(2) بل بالكتاب والسنة، وبالقياس، والإتيان بأصول الدين الأربعة أكمل إذا اتفقت.
(3) أي أحل الله لكم الأرباح في التجارة، بالبيع والشراء، ويشمل بيع المنافع كالإجارة، وكذا بقية البيوع، كالسلم ونحوه، فـ «أل» فيه للاستغراق، وقال تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} وغير ذلك من الآيات، الدالة على جواز البيع، ومن السنة «البيعان بالخيار» وغيره والإجماع معلوم في الجملة، والقياس معلوم أن حاجة الإنسان تتعلق بما في يد صاحبه، ولا يبذله غالبًا ففي تجويز البيع حصول لغرضه، ودفع لحاجته.
(4) أي دفع عوض، وأخذ ما عوض عنه، وابن هبيرة هو الوزير، عون الدين، أبو المظفر، يحيى بن محمد بن هبيرة، بن سعد بن الحسن بن أحمد الشيباني
الدوري ثم البغدادي الحنبلي، العامل العادل، صاحب المصنفات الكثيرة
منها الإفصاح عدة مجلدات لما بلغ: «من يرد الله به خيرا يفقه في الدين» ذكر ما اتفق عليه الأئمة في الفقه، وما اختلفوا فيه، توفي سنة ستين وخمسمائة.

(4/325)

مأخوذ من الباع، لأن كل واحد من المتبايعين، يمد باعه للأخذ والإعطاء (1) وشرعا (مبادلة مال ولو في الذمة) (2) بقول أو معاطاة (3) والمال عين مباحة النفع بلا حاجة (4) (أو منفعة مباحة) مطلقًا (5) (كممر) في دار أو غيرها (6) (بمثل أحدهما) متعلق بمبادلة، أي بمال أو منفعة مباحة (7) .
__________
(1) هذا قول الأكثر، وقيل من المبايعة في العهد، مصدر باع يبيع إذا ملك، ولفظ البيع والشراء، كل منهما يطلق على ما يطلق عليه الآخر، وما دخلت عليه الباء فهو الثمن.
(2) كعبد وثوب صفته كذا، والمبادلة: جعل شيء في مقابلة شيء آخر، وأتى بصيغة المفاعلة لأن البيع لا يكون إلا بين اثنين، حقيقة أو حكما، كتولي طرفي العقد.
(3) وهما صورتا البيع الآتي ذكرهما.
(4) احترازًا من كلب الصيد ونحوه، فإنه لا يباح إلا لحاجة.
(5) أي لا تختص إباحتها بحال دون أخرى، بل في كل حال.
(6) كبقعة تحفر بئرًا.
(7) نحو بيع كتاب بكتاب، أو بممر في دار، أو بيع نحو ممر في دار بكتاب أو بممر في دار أخرى.

(4/326)

فتناول تسع صور، عين بعين (1) أو دين، أو منفعة (2) دين بعين أو دين (3) بشرط الحلول والتقابض قبل التفرق (4) أو بمنفعة (5) منفعة بعين، أو دين، أو منفعة (6) وقوله: (على التأبيد) يخرج الإجارة (7) (غير ربا وقرض) فلا يسميان بيعًا، وإن وجدت فيهما المبادلة (8) لقوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} (9) .
__________
(1) كهذا الكتاب بهذا الدينار.
(2) أي أو عين بدين، كهذا الكتاب بدينار في الذمة، أو عين بمنفعة. كهذا الثوب بعلو بيت، ليضع عليه بنيانًا ونحوه.
(3) فالدين بعين كعبد موصوف، بهذا الدينار، والدين بالدين: كعبد موصوف، بعبد موصوف ونحوه.
(4) أي لأحدهما إذا باع دينًا بدين.
(5) أي أو دين بمنفعة، كجارية موصوفة بموضع بحائطه يفتحه بابًا.
(6) فالمنفعة بعين: كممر دار بهذا الدرهم، والمنفعة بدين: كممر دار بدرهم في الذمة، والمنفعة بمنفعة: كممر دار بممر دار.
(7) وإن لم تقيد مبادلة المنفعة بمدة، أو عمل معلوم، وتخرج الإعارة وإن لم تقيد بزمن، لأن المستأجرات والعواري مردودة.
(8) فقد أخرجا من حكم البيع، أما الربا فمحرم.
(9) فرد تعالى قول المشركين، لما اعترضوا على أحكام الله في شرعه و {قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} أي نظيره مع علمهم بتفريق الله بين البيع والربا حكما
وأخبر أن الذين يعاملون فيه {لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} .

(4/327)

والمقصود الأعظم في القرض الإرفاق، وإن قصد فيه التملك أيضًا (1) (وينعقد) البيع (بإيجاب وقبول) بفتح القاف، وحكي ضمها (2) (بعده) أي بعد الإيجاب (3) فيقول البائع: بعتك أو ملكتك أو نحوه بكذا (4) ويقول المشتري: ابتعت أو قبلت ونحوه (5) (و) يصح القبول أيضا (قبله) أي قبل الإيجاب بلفظ أمر (6) .
__________
(1) أي وإن قصد بالقرض التملك، فهو غير مسمَّى بيعًا، وإنما هو عقد إرفاق.
(2) حكاه في اللباب، والفتح أشهر وإيجاب الشيء، جعله واجبًا وقبوله التزامه والرضى به.
(3) بأي لفظ دال على الرضا.
(4) كوليتكه، أو أشركتك فيه، أو وهبتكه بكذا من الثمن، وكأعطيتكه بكذا.
(5) كاشتريته، أو أخذته فليست منحصرة في لفظ بعينه، بل بكل ما أدى معنى البيع، لأن الشارع لم يخصه بصيغة معينة، وفي الإنصاف: بعتك أو قبلت إن شاء الله، صح بلا نزاع أعلمه.
(6) نحو: بعني كذا بكذا، وينعقد الإيجاب بلفظ الأمر نحو: خذه ونحوه: لا بنحو ابتعه واشتره.

(4/328)

أو ماض مجرد عن استفهام ونحوه (1) لأن المعنى حاصل به (2) ويصح القبول (متراخيًا عنه) أي عن الإيجاب ما داما (في مجلسه) (3) لأن حالة المجلس كحالة العقد (4) (فإن تشاغلا بما يقطعه) عرفًا (5) أو انقضى المجلس قبل القبول (بطل) (6) لأنهما صارا معرضين عن البيع (7) وإن خالف القبول الإيجاب لم ينعقد (8) .
__________
(1) كترج وتمن، فالمجرد نحو: اشتريته بكذا، أو ابتعته أو أخذته، بخلاف: أبعتني؟ أتبيعني؟ لعلك بعتني، ليتك بعتني، أو تبيعني، إذ ليس بقبول.
(2) أي معنى البيع حاصل، بنحو بعني: فيقول: بعتك.
(3) أي مجلس البيع، وكذا إن تراخى الإيجاب عن القبول، في نحو بعني كذا بكذا.
(4) لعموم ما لم يتفرقا، ولأنه يكتفى بالقبض فيه لما يعتبر قبضه.
(5) من كلام أجنبي أو سكوت طويل، أو أكل، ونحو ذلك بطل.
(6) أي البيع للخبر.
(7) أشبه ما لو صرحا بالرد وإن كان المشتري غائبًا عن المجلس، فكاتبه البائع أو راسله، إني بعتك داري بكذا، فلما بلغه الخبر قبل البيع، صح العقد، لأن التراخي مع غيبة المشتري لا يدل على إعراضه عن الإيجاب، واختار الشيخ صحة البيع بكل ما عده الناس بيعًا، من متعاقب أو متراخ، من قول أو فعل.
(8) أي البيع سواء كانت المخالفة في قدر الثمن، أو صفته أو غيرهما، كما لو قال: بألف صحيحة، فقال: اشتريته بألف مكسرة، لم يصح ولو قال
بعتك بكذا، فقال: أنا آخذه بكذا، لم يصح، فإن قال: أخذته بكذا، أو: منك صح.

(4/329)

(وهي) أي الصورة المذكورة أي الإيجاب والقبول (الصيغة القولية) للبيع (1) (و) ينعقد أيضا (بمعاطاة وهي) الصيغة (الفعلية) (2) مثل أن يقول: أعطني بهذا خبزًا، فيعطيه ما يرضيه (3) أو يقول البائع: خذ هذا بدرهم، فيأخذه المشتري (4) أو وضع ثمنه عادة وأخذه عقبه (5) .
__________
(1) فإن له صيغتين يوجد عقده بكل واحدة منهما، والإيجاب والقبول إحدى الصيغتين.
(2) يعني الحالة بين العاقدين لعموم الأدلة، ولأن الله أحل البيع، ولم يبين كيفيته، فرجع فيه إلى العرف، ولم يزل المسلمون على البيع بالمعاطاة.
(3) وهو ساكت والفاء للترتيب، فإن تراخى لم يصح البيع.
(4) وهو ساكت أيضًا، وكذا لو ساومه سلعة بثمن، فيقول البائع: خذها فيأخذها المشتري وهو ساكت، أو: هي لك، أو أعطيتكها، فيأخذها.
(5) أو قال: كيف تبيع الخبز، فيقول: كذا بدرهم، فيقول خذ درهمًا، قال الشيخ: بيع المعاطاة له صور أحدها: أن يصدر من البائع إيجاب لفظي فقط، ومن المشتري أخذ كقوله: خذ هذا الثوب بدينار فيأخذه، وكذلك لو كان الثمن معينًا، مثل أن يقول: خذ هذا الثوب بثوبك فيأخذ، ولا بد أن يميز هذا الأخذ عن أخذ المستام، الثانية: أن يصدر من المشتري لفظ، والبائع إعطاء سواء كان الثمن معينًا أو مضمونًا في الذمة، الثالثة: لا يلفظ واحد منهما، بل هناك
عرف بوضع الثمن، وأخذ المثمن اهـ وظاهره اعتبار الترتيب في بيع المعاطاة، قال ابن قندس، وهو أولى منه في الصيغة القولية، وظاهره أيضا: ولو لم يكن المالك حاضرًا، للعرف، ولو ضاع الثمن، فمن ضمان المشتري، لعدم قبض البائع له.

(4/330)

فتقوم المعاطاة مقام الإيجاب، والقبول (1) للدلالة على الرضا (2) لعدم التعبد فيه (3) وكذا حكم الهبة، والهدية، والصدقة (4) ولا بأس بذوق المبيع حال الشراء (5) (ويشترط) للبيع سبعة شروط (6) .
__________
(1) لأن المعاطاة لا تتضمن الصيغة، والصواب، أن جميع هذه الصور تسمى إيجابا وقبولا، لأن إيجاب الشيء جعله واجبًا، وقبول ذلك التزامه، كما تقدم، وقال الشيخ: عبارة أصحابنا وغيرهم أن المعاطاة ونحوها ليست من الإيجاب والقبول، وهذا تخصيص عرفي، فالصواب الاصطلاح الموافق للغة، وكلام المتقدمين أن لفظ الإيجاب والقبول، يشتمل على صور العقد، قولية أو فعلية.
(2) أي من غير لفظ، اكتفاء بالقرائن، والأمارات الدالة على الرضى، الذي هو شرط في صحة البيع.
(3) أي في البيع، وهو عدم تعليل المعنى، بل المعنى الذي شرع له متعقل، وهو الإرفاق بالناس، والمصلحة لهم، فتقوم المعاطاة مقامه للعرف.
(4) أي تنعقد بالمعاطاة، قال الشيخ: تجهيز المرأة بجهاز إلى بيت زوجها تمليك.
(5) ظاهره ولو لم يستأذن، لجريان العادة به.
(6) إذا فقد شرط منها لم يصح البيع، وهي معروفة بالاستقراء.

(4/331)

أحدها (التراضي منهما) أي من المتعاقدين (1) (فلا يصح) البيع (من مكره بلا حق) (2) لقوله عليه السلام «إنما البيع عن تراض» رواه ابن حبان (3) فإن أكرهه الحاكم على بيع ما له، لوفاء دينه صح (4) لأنه حمل عليه بحق (5) وإن أكره على وزن مال، فباع ملكه، كره الشراء منه وصح (6) .
__________
(1) بأن يأتيا به اختيارا، ظاهرا وباطنا، فإن لم يقصدا البيع باطنا، بل أظهراه تلجئة خوفًا من ظالم ونحوه لم يصح، وكذا بيع هازل، وبيع الأمانة الذي هو في معنى القرض بعوض.
(2) سواء أكرها أو أحدهما، والمكره: هو المضطهد، الملجأ بأي نوع من أنواع الإكراه وقال الشيخ: من استولى على ملك إنسان بلا حق، ومنعه إياه حتى يبيعه له، فهو كبيع المكره بلا حق، فلا يصح البيع، لأنه ملجأ إليه اهـ ويقبل من البائع أن البيع وقع تلجئة أو هزلاً، بقرينة دالة على ذلك، لاحتمال كذبه، فإن لم توجد فلا يقبل إلا ببينة.
(3) وابن ماجه وغيرهما، وأصرح منه قوله تعالى: {إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} أي عن طيب نفس كل واحد منكم، وحقيقة البيع: المبادلة الصادرة عن تراض، فدلت الآية والحديث على اشتراط التراضي من المتعاقدين.
(4) يعني البيع، سواء رضي بذلك أو لم يرض، ولا بأس بالشراء منه.
(5) أي إلزام له بقضاء واجب عليه.
(6) أي وإن أكره على دفع مقدار من المال، كأسير يقال له: ما نفك إسارك إلا بكذا وكذا فباع ملكه لذلك، كره الشراء منه، أو لبيعه بدون ثمن مثله في
الغالب، وهو بيع المضطر، وصح الشراء منه، لأنه غير مكره على البيع، واختار الشيخ: الصحة من غير كراهة، لأن الناس لو امتنعوا من الشراء منه، كان أشد ضررا عليه، وسئل أحمد عن رجل مقر بالعبودية، حتى يباع فقال: يؤخذ البائع والمقر بالثمن، فإن مات أحدهما أو غاب، أخذ الآخر بالثمن، واختاره الشيخ: وصوبه في الإنصاف، وفي الفروع، يتوجه في كل غار، ولو أقرأنه عبده فرهنه فكبيع.

(4/332)

(و) الشرط الثاني (أن يكون العاقد) وهو البائع والمشتري (جائز التصرف) أي حرًا مكلفًا رشيدًا (1) (فلا يصح تصرف صبي وسفيه بغير إذن ولي) (2) فإن أذن صح، لقوله تعالى (وابتلوا اليتامى) أي اختبروهم (3) وإنما يتحقق بتفويض البيع والشراء إليه (4) .
__________
(1) لأن العبد محجور عليه من قبل سيده، وغير المكلف -وهو الصبي والسفيه- محجور عليه خوف ضياع ماله قال تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا} أي صلاحا في المال {فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} .
(2) لأنه قول يعتبر له الرضا، فلم يصح من غير رشيد، ولو تعارضت بينة السفه والرشد، فأفتى ابن رجب وغيره ببينة الرشد، ولا يصح من مجنون مطلقا، ولا من سكران، ونائم، ومبرسم، وأما الهبة، والوصية، فاختار الموفق والشارح وغيرهما صحة قبول المميز والسفيه، وصوبه في الإنصاف، وتقبل الهدية من مميز أرسل بها، ومن كافر إجماعًا.
(3) أي في عقولهم، وحفظ أموالهم، فدلت على جوازه مع الإذن.
(4) أي إنما يتحقق الصلاح بالإذن وإذا كان لا بد منه وقد أمر الله به، فيصح التصرف معه.

(4/333)

ويحرم الإذن بلا مصلحة (1) وينفذ تصرفهما في الشيء اليسير بلا إذن (2) وتصرف العبد بإذن سيده (3) (و) الشرط الثالث: (أن تكون العين) المعقود عليها، أو على منفعتها (مباحة النفع من غير حاجة) (4) بخلاف الكلب، لأنه إنما يقتنى لصيد، أو حرث، أو ماشية (5) وبخلاف جلد ميتة ولو مدبوغًا لأنه إنما يباح في يابس (6) والعين هنا مقابل المنفعة، فتتناول ما في الذمة (7) (كالبغل، والحمار) (8) .
__________
(1) لما فيه من إضاعة المال، ويضمن كما في الحجر.
(2) أي ينفذ تصرف الصبي والسفيه في الشيء اليسير، كرغيف وحزمة بقل ونحوهما بلا إذن، واشترى أبو الدرداء عصفورًا من صبي فأرسله.
(3) أي وينفذ تصرف العبد فيما أذن له سيده فيه، لزوال الحجر عنه.
(4) أو ضرورة، فخرج ما لا نفع فيه كالحشرات، وما فيه منفعة محرمة كالخمر، وما فيه منفعة مباحة للحاجة كالكلب، وما فيه منفعة تباح للضرورة كالميتة ويأتي مفصلاً.
(5) فلا يصح بيعه، للنهي عن ذلك، ولأنه لا ينتفع به إلا لحاجة.
(6) بناء على عدم طهارته بالدبغ، وتقدم أنه يطهر بالدبغ، للأخبار ويجوز بيعه عند الجمهور، واختاره الشيخ وغيره.
(7) أي والعين في قول المصنف: وأن تكون العين مباحة النفع.
(8) والعقار، والمأكول، والمشروب، والملبوس، والمركوب، وغير ذلك، فالكاف للتمثيل، لأن ما بعدها جزء ما قبلها.

(4/334)

لأن الناس يتبايعون ذلك في كل عصر، من غير نكير (1) (و) كـ (دود القز) لأنه حيوان طاهر، يقتنى لما يخرج منه (2) (و) كـ (بزره) لأنه ينتفع به في المآل (3) (و) كـ (الفيل وسباع البهائم التي تصلح للصيد) (4) كالفهد، والصقر (5) لأنه يباح نفعها، واقتناؤها مطلقا (6) (إلا الكلب) فلا يصح بيعه (7) لقول ابن مسعود: نهى النبي صلى الله عليه وسلم عن ثمن الكلب، متفق عليه (8) .
__________
(1) أي فكان إجماعا، وقياسا لما لم يرد به النص من ذلك على ما ورد.
(2) وهو الحرير الذي هو أفخر الملابس.
(3) «بزرة» بفتح الباء وكسرها ولد الدود قبل أن يدب، أي يجوز بيعه، لأنه ينتفع به في المآل، يحصل منه الدود الذي يستخرج منه الحرير.
(4) أما الفيل فلأنه يباح نفعه واقتناؤه، فجاز بيعه، أشبه البغل، وسباع البهائم التي تصلح للصيد، بشرط أن تكون معلمة، أو تقبل التعليم.
(5) والبازي، وولدها، وفرخها وبيضها.
(6) أي مع الحاجة وعدمها، وقيل: والهر، لأنه طاهر العين، مباح النفع، وعن أحمد: لا يجوز بيعه، وقد ثبت النهي عن ثمنه، واختاره ابن القيم: وابن رجب وغيرهما.
(7) ولو كان مباح الاقتناء معلمًا كان أو غير معلم، عند جمهور العلماء.
(8) والنص على تحريم ثمنه يدل باللزوم على تحريم بيعه، ولأنه لا ينتفع به، إلا لحاجة، ويحرم اقتناؤه، كما يحرم اقتناء خنزير إجماعًا، ولو لحفظ البيوت
إلا كلب صيد، أو ماشية، أو حرث، فيباح للخبر، وكره أحمد بيع قرد، وشراءه وحرم اقتناؤه للعب.

(4/335)

ولا بيع آلة لهو، وخمر، ولو كانا ذميين (1) (والحشرات) لا يصح بيعها، لأنه لا نفع فيها (2) إلا علقًا لمص الدم (3) وديدانًا لصيد سمك (4) وما يصاد عليه كبومة شباشا (5) (والمصحف) لا يصح بيعه (6) ذكر في المبدع أن الأشهر: لا يجوز بيعه (7) قال أحمد: لا نعلم في بيع المصحف رخصة (8) .
__________
(1) أي ولا يصح بيع آلة لهو، كمزمار، وطنبور، ونرد وشطرنج ولا يصح بيع خمر للخبر، ولو لإتلافها، لأنه لا نفع فيها، قال أحمد ومالك وغيرهما: لا يجوز بيعها، ولا ضمان على متلفها.
(2) الحشرات كفأر، وحيات، وعقارب، وخنافس، ونحوها.
(3) لأنه نفع مقصود، فجاز بيعها لذلك.
(4) وهو نفع مقصود أيضا، فجاز بيعها، ولأن الأصل في الأشياء الإباحة وإنما اعتنى الشارع بتوضيح البياعات الفاسدة.
(5) مفعول لفعل محذوف، أي: تجعل شباشا، أو مفعول لأجله، أي خيالا. تخاط عيناها، وتربط لينزل عليها الصيد، وكره فعل ذلك، لما فيه من تعذيبه، ويجوز بيع صيد لأجل صوته كبلبل.
(6) ولو في دين أو غيره، لما فيه من ابتذاله، وترك تعظيمه.
(7) ومقتضى كلام الإنصاف أنه المذهب.
(8) واختاره الموفق وغيره.

(4/336)

قال ابن عمر: وددت أن الأيدي تقطع في بيعها (1) ولأن تعظيمه واجب، وفي بيعه ابتذال له (2) ولا يكره إبداله (3) وشراؤه استنقاذًا (4) وفي كلام بعضهم، يعني من كافر (5) ومقتضاه أنه إن كان البائع مسلمًا حرم الشراء منه، لعدم دعاء الحاجة إليه (6) بخلاف الكافر (7) .
__________
(1) أي المصاحف، وروي عن عمر: لا تبيعوا المصاحف، وكرهه ابن مسعود، وجابر، وغيرهما، وتخصيص المصحف يدل على الإباحة في كتب العلم، ولكن قال الشيخ: وكذا المعاوضة على المنافع الدينية، من العلم ونحوه، إذ لا فرق بين الأعيان الدينية، والمنافع.
(2) وابتذاله ضد الصيانة المأمور بها، فتجب صيانته عن الابتذال، وكثرة إيجاده اليوم بالطبع والنشر بذل له، وتسهيل للراغب فيه.
(3) ولو مع أحدهما دراهم زيادة، ولو كانت المبادلة بيعا، فإنما أجازها أحمد لأنها لا تدل على الرغبة عنه، ولا عن الاستبدال به بعوض دنيوي، بخلاف أخذ ثمنه، ويجوز وقفه، وهبته، والوصية به، لأنه لا اعتياض في ذلك عنه.
(4) أي ولا يكره شراؤه من كافر، أو ممن هو مستخف به، لأن الاستنقاذ شراؤه ممن لا يكرمه فيعم.
(5) أي في البيع بشرط الاستنقاذ لا مطلقًا، ويدخل المصحف في ملك الكافر ابتداء بالإرث، والرد عليه لنحو عيب، وبالقهر، وغير ذلك.
(6) يعني إلى الاستنقاذ، وأما الحاجة إلى اقتنائه فالواقع أن الحاجة داعية إليه، فلو منع من بيعه، وشرائه لعز وجوده.
(7) أي فلا يحرم، قال الحجاوي، وقد يفهم من كلام المنقح أنه يصح بيعه للمسلم مع التحريم، وليس بمراد، لكن الشراء استنقاذا جائز للمسلم فقط.

(4/337)

ومفهوم التنقيح، والمنتهى يصح بيعه لمسلم (1) (والميتة) لا يصح بيعها (2) لقوله عليه السلام: «إن الله حرم بيع الميتة، والخمر، والأصنام» متفق عليه (3) ويستثنى منها السمك، والجراد (4) (و) لا (السرجين النجس) لأنه كالميتة (5) .
__________
(1) وعن أحمد: لا يكره، وقال الوزير: كرهه أحمد وحده، وأجازه الباقون من غير كراهة، واتفقوا على جواز شرائه اهـ والعمل عليه في سائر الأقطار، من غير نكير، قال في تصحيح الفروع: عليه العمل، ولا يسع الناس غيره، ولما ذكر الشيخ: والمنافع الدينية من العلم ونحوه، قال: ويتوجه في هذا وأمثاله أنه يجوز للحاجة، كالرواية المذكورة في التعليم، فينبغي أن يفرق في الأعيان بين المحتاج وغيره، كما فرق في المنافع.
(2) بالإجماع، ولو اضطر، ولو طاهرة كميتة آدمي.
(3) وفيه «والخنزير» ولأبي داود «حرم الخمر وثمنها، وحرم الميتة وثمنها، وحرم الخنزير وثمنه» والصنم ما كان مصورا، وسماها تعالى رجسا، لأن وجوب تجنبها أوكد من وجوب تجنب النجس، وعبادتها أعظم من التلوث بالنجاسات.
(4) أي يستثنى من الميتة ميتة السمك، والجراد، ونحوهما من حيوانات البحر التي تعيش إلا فيه، لحديث «أحلت لنا ميتتان، ودمان، أما الميتتان فالجراد والحوت، وأما الدمان، فالطحال والكبد» وسمي جرادًا لأنه يجرد بأكل نباتها.
(5) وللإجماع على نجاسته، ويقال له السرقين، وهو الزبل، وتحريم بيعه مذهب الجمهور، وقال أبو حنيفة، ويجوز بيع السرجين والنجس، وأهل الأمصار يتبايعونه من غير نكير، وحكي إجماعًا، واختار الشيخ جواز الانتفاع بالنجاسات.

(4/338)

وظاهره، أنه يصح بيع الطاهر منه قاله في المبدع (1) (و) لا (الأدهان النجسة ولا المتنجسة) (2) لقوله عليه السلام «إن الله إذا حرم شيئا حرم ثمنه» (3) وللأمر بإراقته (4) (ويجوز الاستصباح بها) أي بالمتنجسة، على وجه لا تتعدى نجاسته (5) كالإنتفاع بجلد الميتة المدبوغ (6) (في غير مسجد) لأنه يؤدي إلى تنجيسه (7) ولا يجوز الاستصباح بنجس العين (8) ولا يجوز بيع سم قاتل (9) .
__________
(1) والطاهر منه كروث الإبل، والبقر، والغنم، والحمام.
(2) النجسة كدهن شحم الميتة، والمتنجسة كدهن زيت، وشيرج متنجس.
(3) متفق عليه، وهو حجة في تحريم بيع النجس، وعلى تحريم بيع ما حرم على العباد، إلا ما خصه الدليل.
(4) يعني النجس، كما في قصة لحوم الحمر، ودنان الخمر، فدل على أنه لا يجوز بيع النجس.
(5) لأنه أمكن الانتفاع بها من غير ضرر، واختاره الشيخ وغيره، وهو مذهب الجمهور، لأنه يجري مجرى الإتلاف بلا ضرر.
(6) يعني في يابس، على ما تقدم لعد تعدي نجاسته.
(7) فلا يجوز الاستصباح بها فيه مطلقًا.
(8) باستصباح ولا غيره، لحديث «أرأيت شحوم الميتة، فإنه تطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس؟» فقال: «لا هو حرام» متفق عليه.
(9) كسم الأفاعى، لخلوه من نفع مباح، وأما سم النبات، فإن أمكن النفع به، والتداوي بيسيره جاز، ويصح بيع ترياق خال من لحوم الحيات، ومن الخمر، لأنه مباح، كسائر المعاجين.

(4/339)

(و) الشرط الرابع (أن يكون) العقد (من مالك) للمعقود عليه (1) (أو من يقوم مقامه) كالوكيل، والولي (2) لقوله عليه السلام لحكيم بن حزام «لا تبع ما ليس عندك» رواه ابن ماجه، والترمذي، وصححه (3) وخص منه المأذون له، لقيامه مقام المالك (4) (فإن باع ملك غيره) بغير إذنه لم يصح (5) ولو مع حضوره وسكوته (6) ولو أجازه المالك (7) .
__________
(1) وقت العقد، وكذا الثمن، ملكا تاما، لا يحتاج لحق توفية.
(2) وذلك أن يكون مأذونًا له في البيع وقت العقد، من مالكه، أو من الشارع كالوكيل، وولي الصغير ونحوه، وناظر الوقف، وإن ظن عدم الإذن لأن الاعتبار بما في نفس الأمر.
(3) أي لا تبع ما ليس في ملكك من بيوع الأعيان، وقال الوزير، اتفقوا على أنه لا يجوز بيع ما ليس عنده، ولا في ملكه، ثم يمضي فيشتريه له، وأنه باطل.
(4) أي خص بالبناء للمفعول، أو الفاعل، من قوله «لا تبع ما ليس عندك» المأذون له في البيع من المالك، أو من الشارع، لقيامه مقام المالك في التصرف.
(5) بالاتفاق لفوات الشرط.
(6) لأن السكوت ليس دالاًّ على الرضا، إلا في مسائل مستثناة، وليس هذا منها.
(7) بعد، لفوات شرطه، وهو الإذن وقت العقد، وعن أحمد: يقف على الإجازة، وهو مذهب مالك، وأبي حنيفة، لحديث عروة بن الجعد، فإنه أعطاه دينارًا ليشتري به شاة، فاشتري به شاتين، فباع إحداهما بدينار، ثم عاد بالدينار والشاة، رواه البخاري.

(4/340)

ما لم يحكم به من يراه (1) (أو اشترى بعين ماله) أي مال غيره (بلا إذنه لم يصح) (2) ولو أجيز لفوات شرطه (3) (وإن اشترى له) أي لغيره (في ذمته بلا إذنه، ولم يسمه في العقد صح) العقد (4) لأنه متصرف في ذمته، وهي قابلة للتصرف (5) ويصير ملكًا لمن اشتري (له) من حين العقد (بالإجازة) (6) لأنه اشتري لأجله، ونزل المشتري نفسه منزلة الوكيل، فملكه من اشتري له، كما لو أذن (7) (ولزم) العقد (المشتري بعدمها) أي عدم الإجازة (8) .
__________
(1) فإن حكم به حنفي لم ينقض، لقوة الدليل، وارتفاع الخلاف.
(2) أي العقد بالاتفاق، لفوات شرطه.
(3) وهو كونه من مالكه، أو مأذونا له فيه.
(4) وذلك بأن قال: اشتريت هذا، ولم يقل: لفلان، سواء نقد الثمن من مال الذي اشترى له، أو من مال نفسه، أو لم ينقده، فصح تصرفه بشرطين، أن يشتري في ذمته، وأن لا يسمي المشتري له، وعنه: يصح تصرفه، ويقف على الإجازة، قال الشيخ وغيره: المقاصد معتبرة في التصرفات، وتغير أحكامها، فإذا اشترى لموكله، كان له، وإن لم يتكلم به في العقد، وإن لم ينوه له وقع للعاقد، عند الجمهور، إلا النكاح، فلا بد من تسميته الموكل.
(5) وما نقده عوض عما فيها.
(6) ومنافعه ونماؤه له.
(7) أي بالشراء، ولا يصح مع عدم الإذن إلا في هذه الصورة.
(8) فيقع الشراء له من حين العقد.

(4/341)

لأنه لم يأذن فيه، فتعين كونه للمشتري (ملكًا) كما لو لم ينو غيره (1) وإن سمي في العقد من اشترى له لم يصح (2) وإن باع ما يظنه لغيره، فبان وارثًا، أو وكيلاً صح (3) .
(ولا يباح غير المساكن مما فتح عنوة (4) كأرض الشام، ومصر، والعراق) (5) وهو قول عمر، وعلي، وابن عباس، وابن عمر، رضي الله عنهم (6) ، لأن عمر رضي الله عنه وقفها على المسلمين (7) .
__________
(1) أي غير نفسه، ومتى لم ينو غير نفسه وقع الملك له، عند الجمهور كما تقدم.
(2) لفوات شرطه، وهو الملك أو الإذن، وإن أذن له، ولم يسمه في العقد ضمن، قال الشيخ: ومن وكل في بيع، أو استئجار، أو شراء، فلم يسم الموكل في العقد فضامن، ومن ادعى بعد البيع أن المبيع لغيره، وأنه فضولي، أو غاصب لم يقبل منه، ولا تسمع بينته على ذلك، فإن أقام المقر له البينة بالملك سمعت، فإن لم تكن له بينة، حلف المشتري أنه لا يعلم مالكا سوى البائع.
(3) وذلك كموت أبيه وهو وارثه، أو توكيله، لأن الاعتبار في المعاملات بما في نفس الأمر، لا بما في ظن المكلف.
(4) أي فتحه المسلمون قهرًا وغلبة ولم يقسم.
(5) وغيرها مما فتحه المسلمون عنوة.
(6) وغيرهم، وهو مذهب الأكثر، وأحد قولي الشافعي.
(7) وأقرها في أيدي أربابها بالخراج، إلا إذا باعها الإمام لمصلحة، أو باعها غيره، وحكم به من يرى صحته، وفي الاختيارات، يصح بيع ما فتح عنوة ولم
يقسم، من أرض الشام، ومصر، والعراق، ويكون في يد مشتريه بخراجه، وهو إحدى الروايتين عن أحمد، وأحد قولي الشافعي، والمؤثر بها أحق بلا خلاف، وقال: لا يجوز رفع أيدي المسلمين الثابتة على حقوقهم كأرض السواد، وذكر أنها نتنقل إلى ورثتهم وغيرهم من بعدهم بالإرث، والوصية، والهبة وكذا البيع تنتقل في أصح قولي العلماء، وليس هذا بيعًا للوقف، كما غلط في ذلك من منع بيع أرض السواد، معتقدا أنها كالوقف الذي لا يجوز بيعه.
وقال: معنى وقفها إقرارها على حالها، وضرب الخراج عليها، مستمرًّا في رقبتها، وليس معناه الوقف الذي يمنع من نقل الملك في الرقبة، بل يجوز بيعها كما هو عمل الأمة، وإجماعهم على أنها تورث، والوقف لا يورث ونقل الملك في رقبته إبطال لحق البطون الموقوف عليهم، من منفعته، والمقاتلة حقهم في خراج الأرض، فمن اشتراها صارت عنده خراجية.

(4/342)

وأما المساكن فيصح بيعها (1) لأن الصحابة اقتطعوا الخطط في الكوفة، والبصرة، في زمن عمر، وبنوها مساكن، وتبايعوها من غير نكير (2) ولو كانت آلتها من أرض العنوة (3) أو كانت موجودة حال الفتح (4) وكأرض العنوة في ذلك ما جلوا عنه فزعًا منا (5) .
__________
(1) أي يصح بيع المنازل ما زالت عامرة، وإن عادت مزارع فلها حكمها.
(2) أي فكان كالإجماع على جواز بيع المساكن، وكبيع غرس محدث فيها.
(3) أي يصح بيع المساكن، ولو كانت آلتها التي بنيت بها من أرض العنوة.
(4) يعني المساكن، لجريان ذلك في زمن الصحابة من غير نكير.
(5) أي وكأرض العنوة في الأحكام المتقدمة ما تفرقوا عنه خوفًا من المسلمين، فالضمير عائد إلى «ما» باعتبار لفظها.

(4/343)

وما صولحوا على أنه لنا، ونقره معهم بالخراج (1) بخلاف ما صولحوا على أنه لهم كالحيرة (2) وأليس وبانقيا (3) وأرض بني صلوبا (4) من أراضي العراق، فيصح بيعها (5) كالتي أسلم أهلها عليها، كالمدينة (6) (بل) يصح أن (تؤجر) أرض العنوة، ونحوها (7) .
__________
(1) أي حكمه حكم أرض العنوة، من عدم جواز بيع المزارع، وجواز بيع المساكن وغير ذلك.
(2) بكسر الحاء المهملة، مدينة قرب الكوفة، فإنها فتحت صلحًا، على أنها لأهلها.
(3) أليس بضم الهمزة، وتشديد اللام المفتوحة، بعدها ياء ساكنة، ثم سين مهملة، مدينة بالجزيرة، وبانقيا بالباء الموحدة فنون مكسورة، ناحية بالنجف، دون الكوفة.
(4) بفتح الصاد، وضم اللام.
(5) أي هذه الأماكن المذكورة من أراضي العراق، فإنها فتحت صلحًا، على أنها لهم، فيصح بيعها عند الجمهور، وعمل الناس عليه.
(6) فإنها ملك لأربابها، وكذا ما فتح عنوة، وقسم بين الغانمين، كنصف خيبر، يصح بيعه.
(7) كالأرض التي جلا عنها أهلها، أو صولحوا على أنها لهم، ولنا الخراج عنها، وتكون الإجارة مدة معلومة بأجر معلوم.

(4/344)

لأنها مؤجرة في أيدي أربابها، بالخراج المضروب عليها في كل عام (1) وإجارة المؤجر جائزة (2) ولا يجوز بيع رباع مكة (3) ولا إجارتها (4) لما روى سعيد بن منصور، عن مجاهد مرفوعًا «رباع مكة حرام بيعها، حرام إجارتها» (5) وعن عمرو بن شعيب، عن أبيه، عن جده مرفوعًا «مكة لا تباع رباعها، ولا تكرى بيوتها» رواه الأثرم (6) .
__________
(1) لأن عمر رضي الله عنه وقفها على المسلمين، وأقرها في أيدي أربابها، بالخراج الذي ضربه أجرة لها في كل عام، ولم يقدر مدة الإجارة.
(2) علل صحة إجارتها بأنها مؤجرة في أيدي أربابها، وهو كذلك، وأن إجارة المؤجر جائزة، وهو مذهب الجمهور كما سيأتي.
(3) جمع ربع، وهو المنزل والدار الذي يربع به الإنسان ويستوطنه لأنها فتحت عنوة، ولم تقسم بين الغانمين، فصارت وقفا على المسلمين، ولا الحرم كله، وبقاع المناسك، كالمسعى، والمرمى، والموقف ونحوها، بل بقاع المناسك أولى بعدم الصحة، إذ هي كالمساجد، لعموم نفعها.
(4) أي ولا تجوز إجارة رباع مكة، وبقاع المناسك.
(5) وهذا على تقدير صحته، وهو مرسل.
(6) وقالت عائشة: ألا تبني لك بيتًا، أو بناء يظلك من الشمس؟ فقال: «لا إنما هو مناخ من سبق إليه» رواه أبو داود، وابن ماجه، والترمذي، وحسنه، وقال ابن القيم: مثل هذا الحديث حسن عند أهل الحديث، وعن أحمد: يجوز بيعها وإجارتها، وهو أظهر في الحجة، واختار الشيخ وابن القيم جواز البيع #
لأنه إنما يستحق التقدم على غيره بهذه المنفعة، واختص بها لسبقه وحاجته، فهي كالرحاب، والطرق الواسعة، وغيرها، من سبق إليها فهو أحق بها، وإنما جاز البيع لوروده على المحل، الذي كان البائع اختص به عن غيره، وهو البناء.
وما روي من الأحاديث في خلاف ذلك فضعيف، لا تقوم به حجة، وكانوا يتبايعونها قبل الإسلام وبعده، كما اشترى معاوية دار الندوة، من عكرمة ابن عامر، فما أنكر بيعها أحد من الصحابة، وابتاع عمر وعثمان ما زاده في المسجد، وتملك أهلها أثمانها، ولو حرم ذلك لما بذلاه من أموال المسلمين، فكان إجماعًا متبوعًا وفعلاً مشروعًا، لورودها على المنفعة، وهي مشتركة، قال في الإنصاف: ويستثنى بقاع المناسك بلا نزاع.

(4/345)

فإن سكن بأجرة، لم يأثم بدفعها، جزم به في المغني وغيره (1) (ولا يصح بيع نقع البئر) وماء العيون (2) لأن ماءها لا يملك (3) لحديث «المسلمون شركاء في ثلاث، في الماء، والكلأ والنار» رواه أبو داود، وابن ماجه (4) .
__________
(1) وصححه في الإنصاف، وقال ابن القيم: ليس له أن يعاوض على منفعة السكنى بعقد الإجارة، فإن هذه المنفعة إنما يستحق أن يقدم فيها على غيره، ويختص بها لسبقه وحاجته.
(2) وهو كل ماء عد، له مادة لا تنقطع.
(3) يعني نفس النقع، هذا المذهب.
(4) وللنهي عن بيع فضل الماء، وسئل عن الذي لا يحل منعه قال: «الماء» فليس لأحد بيع ماء نبع، ولا كلأ ونحوه، ما لم يجزه، ولا يدخل ما في الأرض من ذلك في بيعها، لأن البائع لم يملكه، فلم يتناوله البيع، كما لو كان في أرض مباحة.

(4/346)

بل رب الأرض أحق به من غيره (1) لأنه صار في ملكه (2) (ولا) يصح بيع (ما ينبت في أرضه من كلأ وشوك) لما تقدم (3) وكذا معادن جارية، كنفط، وملح (4) وكذا لو عشش في أرضه طير (5) .
__________
(1) قاله الموفق وغيره، وقال ابن القيم: بل يكون أولى به من كل أحد، وما فضل منه لزمه بذله لبهائم غيره وزرعه.
(2) فلا يلزمه أن يبذل إلا الفاضل عن حوائجه، ولا ريب أن الماء يملك بالعمل فيه لا نفس النقع، فإنه لا يملك إذا لم يكن نبع في ملكه، والعمل هو احتفار السواقي وإصلاحها وبعث الآبار وعمارتها، فبهذا تكون مملوكة، وفي الاختيارات، ومن ملك ماء نابعًا كبئر محفورة في ملكه، أو عين ماء في أرضه، فله بيع البئر والعين جميعًا، ويجوز بيع بعضها مشاعًا، وإن كان أصل القناة في أرض مباحة، فكيف إذا كان أصلها في أرضه؟ قال الشيخ: وهذا لا أعلم فيه نزاعا، وإنما تنازعوا لو باع الماء دون القرار، وفي الصحة قولان، ومذهب مالك والحنفية الصحة ونص الشافعي على أنه يملك.
(3) أي في قوله: «الناس شركاء في ثلاث، في الماء، والكلأ، والنار» بل يكون أولى به من غيره، ولو سبق غيره، وعن أحمد: يجوز وهو مذهب مالك، والشافعي، إذا كان في أرض عادة ربها ينتفع بها، وفي الاختيارات، يجوز بيع الكلأ ونحوه الموجود في أرضه، إذا قصد استنباته، والكلأ بإثبات الهمزة: العشب، رطبًا كان أو يابسًا، و «الشوك» واحدته شوكة.
(4) أي ولا يصح بيع معادن جارية، وهي ما إذا أخذ منه شيء خلفه غيره، كنفط وهو دهن معدني، وملح جار، وكقار، لأن نفعه يعم، فلم يملك كالماء العد، فإن كان جامدا ملك بملك الأرض.
(5) أو نضب الماء عن سمك في أرضه، لم يصح بيعه، ما لم يجزه.

(4/347)

لأنه لا يملكه به، فلم يجز بيعه (1) (ويملكه آخذه) لأنه من المباح (2) لكن لا يجوز دخول ملك غيره بغير إذنه (3) وحرم منع مستأذن بلا ضرر (4) (و) الشرط الخامس (أن يكون) المعقود عليه (مقدورًا على تسليمه) (5) .
__________
(1) أي لا يملكه بمجرد وجوده في أرضه، قبل حيازته، فلم يصح بيعه للخبر.
(2) أي يملك آخذ ما نبت في أرض الغير، من كلأ، وشوك، ونحوه، بحوزه، لأنه من المباح أخذه بالشرع، ومضت العادة بذلك من غير نكير.
(3) استدراك من قوله: ويملكه آخذه فإنه أفاد المنع من دخول أرض الغير، لأجل ما ذكر، بلا إذنه، وهو مقيد بما إذا كانت الأرض محوطة لتعديه، أما إذا لم تكن محوطة، جاز الدخول بلا إذنه، بلا ضرر على رب الأرض، قال ابن القيم: يجوز دخول الأرض المملوكة لأخذ الماء والكلأ لأنه له حقا في ذلك، ويحرم منعه، ولا يتوقف دخول على الإذن، إنما يحتاج إليه في الدار، إذا كان فيها سكن اهـ وطلول بأرض تجنى منها النحل ككلأ وأولى، ونحل رب الأرض أحق به، لأنه في ملكه، قال الشيخ: ولا حق على أهل النحل لأهل الأرض، لأنه لا ينقص من ملكهم شيئًا.
(4) للخبر: ويدخل قهرًا والحالة هذه، قال في القواعد: ومتى تعذر الاستئذان بغيبة مالكه أو غيرها، أو استئذن فلم يأذن سقط الإذن، كما في الولي في النكاح.
(5) أي تسليم المبيع حال العقد، وكذا الثمن المعين لخبر «نهى عن بيع الغرر» وهو أصل من أصول الشرع، ولغيره من الأحاديث.

(4/348)

لأن ما لا يقدر على تسليمه شبيه بالمعدوم، فلم يصح بيعه (1) (فلا يصح بيع آبق) علم خبره أو لا (2) لما روى أحمد عن أبي سعيد: أن رسول الله صلى الله عليه وسلم «نهى عن شراء العبد وهو آبق» (3) (و) لا بيع (شارد (4) و) لا (طير في هواء) ولو ألف الرجوع (5) إلا أن يكون بمغلق، ولو طال زمن أخذه (6) .
__________
(1) إذ المعدوم لا يصح بيعه بالإجماع في الجملة، فكذا شبيهه، ولأن عدم القدرة على التسليم غرر، فيحرم البيع ولا يصح.
(2) أي سواء علم المشتري مكان الآبق أو جهله، ولو قدر على تحصيله.
(3) وللنهي عن بيع الغرر، وبيع ما ليس عندك، ومنه بيع الآبق.
(4) كجمل، وكفرس غائر ونحوهما، علم مكانهما أو لا، ولو لقادر على تحصيله كالآبق، لأنه ظن مجرد، لا ينافي تحقق عدمه، ولا ظنه.
(5) لأنه غير مقدور على تسليمه، فبيعه غرر، وقد نهى الشارع عن بيع الغرر، وأجمعوا على النهي عنه لأنه إن قدر عليه كان المشتري قد قمر البائع، حيث أخذ ما له بدون قيمته، وإن لم يقدر عليه، كان البائع قد قمر المشتري، وفي كل منهما أكل مال بالباطل، فهو قمار، وفي الإنصاف: يجوز إذا كان يألف الرجوع، قال في الفنون: هو قول الجماعة، وقال الموفق: يجوز بيع النحل في كوراته، ومنفردًا عنها، إذا رئي وعلم قدره قال الشيخ: وهذا يقتضي أنه اشتراط العلم فقط، وأنه يصح بيعه طائرا كالعبد الخارج من المنزل، وهو أصح اهـ وعلى قياسه الطائر الذي له منزل يرجع إليه في العادة.
(6) أي إلا أن يكون الطير في مكان مغلق، فيصح بيعه، ولو طال زمن أخذه، لأنه مقدور على تسليمه.

(4/349)

(و) لا بيع (سمك في ماء) لأنه غرر (1) ما لم يكن مرئيا بمحوز يسهل أخذه منه (2) لأنه معلوم، يمكن تسليمه (3) (ولا) يصح بيع (مغصوب من غير غاصبه، أو قادر على أخذه) من غاصبه (4) لأنه لا يقدر على تسليمه (5) فإن باعه من غاصبه، أو قادر على أخذه صح، لعدم الغرر (6) .
__________
(1) وقد نهى الشارع عن بيع الغرر، والنهي يقتضي الفساد، والغرر ما طوي عنك علمه، وخفي عليك باطنه، أو ما كان مترددا بين الحصول وعدمه، فكل بيع كان المقصود منه مجهولا، أو معجوزا عنه، غير مقدور عليه غرر، وقال الوزير: اتفقوا على أنه لا يجوز بيع الغرر، كالضالة، والآبق، والطير في الهواء، والسمك في الماء.
(2) أي ما لم يكن السمك مرئيا في ماء محوز، في نحو بركة، وحوض، يشاهده فيه، غير متصل بنهر، يسهل أخذه من ذلك الموضع فيصح بيعه.
(3) يعني إذا كان في نحو بركة يشاهده، وسهل أخذه، فيصح بيعه، لانتفاء الغرر، ولو طال زمن تحصيله، فإن لم يسهل، بحيث يعجز عن تسليمه لم يصح البيع.
(4) وعبارة غيره: ولا يصح بيع مغصوب إلا لغاصبه، لانتفاء الغرر، أو لقادر على أخذه منه، فيصح وإلا فلا، والمراد: إذا باعه راضيا، ولم يمنعه حتى باعه، فيصير حكمه حكم بيع المكره بلا حق.
(5) أي لأن البائع، لا يقدر على تسليم المغصوب، فلم يصح البيع.
(6) وإمكان القبض الذي هو أحد شروط البيع.

(4/350)

فإن عجز بعد فله الفسخ (1) (و) الشرط السادس: (أن يكون) المبيع (معلوما) عند المتعاقدين (2) لأن جهالة المبيع غرر (3) ومعرفة المبيع إما (برؤية) له (4) أو لبعضه الدال عليه (5) مقارنة أو متقدمة بزمن لا يتغير فيه المبيع ظاهرًا (6) .
__________
(1) أي فإن طرأ العجز عن تحصيل المغصوب بعد العقد، خير بين الإمضاء والفسخ، لأنه إذا ظن القدرة ثم تبين عدمها حال العقد، فالبيع غير صحيح، فإن اختلفا في العجز حال البيع أو طروئه بعده، فالقول قول المشتري.
(2) أي الشرط السادس، من شروط البيع، التي لا يصح إلا بها، أن يكون المبيع معلومًا عند المتعاقدين، البائع والمشتري، معروفًا بينهما.
(3) والغرر منهي عنه، وتقدم أن من الغرر: كل بيع كان المقصود منه مجهولا غير معلوم، ويفسر بما لا تعلم عاقبته، وبالخداع الذي هو مظنة أن لا يرضى به عند تحققه، فيكون من أكل المال بالباطل.
(4) أي ومعرفة المبيع، تحصل بأحد شيئين، إما برؤية لجميع المبيع، إن لم تدل بقيته عليه، كالثوب المنقوش.
(5) أي أو تحصل معرفة المبيع برؤية لبعضه، الدال على بقيته، كرؤية أحد وجهي ثوب غير منقوش وظاهر الصبرة المتساوية، ووجه الرقيق، وما في ظروف أعدال من جنس واحد، متساوي الأجزاء، لحصول العلم بالمبيع بذلك، وانتفاء الغرر، ويستثنى ما يدخل تبعًا، وما يتسامح بمثله، إما لحقارته، أو للمشقة، في تمييزه، أو تعيينه، كأساسات البنيان، والقطن المحشو في الجبة وذلك بالإجماع.
(6) مقارنة أو متقدمة بالجر، صفتان لرؤية، ويصح نصبهما أي: ويحصل
معرفة المبيع برؤية مقارنة العقد، بأن لا تتأخر عنه، أو برؤية متقدمة العقد، بزمن لا يتغير فيه المبيع، تغيرًا ظاهرًا، لحصول العلم بالمبيع بتلك الرؤية، ولا حد لذلك الزمن، إذ المبيع منه ما يسرع تغيره، وما يتباعد وما يتوسط فيعتبر كل بحسبه وقال الوزير: اتفقوا على أن العين إذا كانا رأياها وعرفاها، ثم تبايعا بعد ذلك، أن البيع جائز، ولا خيار للمشتري، إن رآها على الصفة التي عرفها فإن تغيرت فله الخيار.

(4/351)

ويلحق بذلك ما عرف بلمسه، أو شمه أو ذوقه (1) (أو صفة) تكفي في السلم (2) فتقوم مقام الرؤية، في بيع ما يجوز السلم فيه خاصة (3) .
__________
(1) أي ويلحق بمعرفته بالرؤية ما عرف من المبيع بلمسه، أو عرف بشمه، أو عرف بذوقه، لحصول معرفته بذلك، كرؤيته ولانتفاء الجهالة.
(2) أي: أو يكون المبيع معلومًا بصفة تكفي في السلم، بأن يذكر ما يختلف به الثمن غالبًا، وفي الإقناع، نوعان بيع عين معينة غائبة، كعبدي التركي، ويذكر صفاته، أو حاضرة مستورة كأمتعة في ظروفها، والثاني موصوف غير معين، كعبد تركي، ويصفه بشرط قبض المبيع، أو ثمنه في مجلس العقد، وقال الشيخ: تارة يصفه بقوله، وهذا هو المعروف، وتارة يقول: هو مثل هذا فيجعل له مثالا يرد إليه، فإن هذا كما لو وصفه، وأولى اهـ ومعرفة الشيء بمثله أتم.
(3) أي تقوم صفة المبيع مقام الرؤية، في بيع ما يجوز السلم فيه خاصة، كالمكيل، والموزون والمعدود، والمذروع الذي يمكن وصفه، وهذا مذهب الجمهور، قال الشيخ: وجوازه مع الصفة أعدل الأقوال، ويصح تقدم الوصف على العقد.

(4/352)

ولا يصح بيع الأنموذج (1) بأنه يريه صاعا مثلا، ويبيعه الصبرة على أنها من جنسه (2) ويصح بيع الأعمى وشراؤه بالوصف (3) واللمس، والشم، والذوق فيما يعرف به كتوكيله (4) (فإن اشترى ما لم يره) بلا وصف (5) (أو رآه وجهله) بأن لم يعلم ما هو (6) (أو وصف له بما لا يكفي سلمًا (7) لم يصح) البيع، لعدم العلم بالمبيع (8) (ولا يباع حمل في بطن (9)
__________
(1) بضم الهمزة، وهو ما يدل على صفة الشيء.
(2) فلا يصح، لعدم رؤية المبيع وقت العقد، وقيل: ضبط الأنموذج كذكر الصفات، فإذا جاء على صفته ليس له رده، وصوبه في الإنصاف.
(3) لما تمكن معرفته بوصفه، فيما يصح فيه السلم، لحصول العلم بحقيقة البيع، وله الخيار في الخلف في الصفة كالبصير.
(4) أي ويصح بيعه وشراؤه باللمس، والشم، والذوق، فيما يمكن معرفته به، بغير حاسة البصر، كما يصح توكيله في بيع وشراء مطلقا اتفاقا.
(5) يكفي في السلم، لم يصح البيع، لجهالة المبيع.
(6) لم يصح البيع للجهالة أيضا، وإن كان رآه قبل.
(7) كأن يذكر ما يختلف به الثمن، على ما يأتي في السلم.
(8) وتقدم أن جهالة المبيع غرر منهي عنه، وحكم ما لم يره بائع حكم مشتر فيما تقدم.
(9) إجماعًا، للنهي عن بيع حبل الحبلة، وبيع المضامين، والملاقيح، وبيع المجر، وهو ما في بطن الناقة.

(4/353)

ولبن في ضرع منفردين) للجهالة (1) فإن باع ذات لبن، أو حمل دخلا تبعا (2) (ولا) يباع (مسك في فأرته) (3) أي الوعاء الذي يكون فيه، للجهالة (4) (ولا نوى في تمره) للجهالة (5) (و) لا (صوف على ظهر) (6) لنهيه عليه السلام عنه في حديث ابن عباس (7) .
__________
(1) ولكونه معدومًا، وغير مقدور على تسليمه، ولا يصح بيع الحمل مع أمه، بأن يعقد عليه معها، للعموم، ولا يصح بيع شاة وما في ضرعها من لبن، وقال الشيخ: إن باع لبنًا موصوفا في الذمة، واشترط كونه من هذه الشاة أو البقرة صح، واستدل بخبر: نهى أن يسلم في حائط، إلا أن يكون قد بدا صلاحه.
(2) أي فإن باع شاة، أو بقرة، أو غيرهما ذات لبن، أو ذات حمل، ولم يتعرض للبن، ولا للحمل في العقد، ودخل اللبن والحمل تبعا للأم، ويغتفر في التبعية، ما لا يغتفر في الاستقلال.
(3) المسك طيب معروف، وفأرته بالهمز ودونه، دم ينعقد في سرة حيوان يسمى غزال المسك، وهو نوع من الظبا، يتميز بهذا الكيس.
(4) أي فأرة المسك، هي الوعاء الذي يكون فيه المسك، ويسمى النافجة، لا يباع المسك فيها للجهالة، كاللؤلؤ في الصدف، ما لم يفتح ويشاهد، فيصح، لعدم الجهالة، واختار ابن القيم وغيره صحة بيعه فيها، لأنها وعاء له يصونه ويحفظه، أشبه ما مأكوله في جوفه، وتجاره يعرفونه، فانتفى الغرر.
(5) بلا خلاف، كبيض في طير ونحوه، إلا إذا بيعا تبعا، ومفهومه، أنه إذا شاهده صح.
(6) هذا المذهب عند بعض الأصحاب.
(7) ولفظه: «نهى أن يباع صوف على ظهر، أو لبن في ضرع» رواه ابن ماجه.

(4/354)

ولأنه متصل بالحيوان، فلم يجز إفراده بالعقد، كأعضائه (1) (و) لا بيع (فجل ونحوه) (2) مما المقصود منه مستتر بالأرض (قبل قلعه) للجهالة (3) (ولا يصح بيع الملامسة) (4) بأن يقول: بعتك ثوبي هذا، على أنك متى لمسته فهو عليك بكذا (5) أو يقول: أي ثوب لمسته فهو لك بكذا (6) .
__________
(1) فإنه لا يجوز إفرادها بالبيع، وعنه: يصح بيع الصوف على الظهر، بشرط القطع في الحال، وهو مذهب مالك.
(2) كلفت، وجزر، وقلقاس، وبصل، وثوم ونحوه، والفجل بالضم أرومة معروفة تؤكل.
(3) أي بما يراد منه، وقال الشيخ: يجوز بيع المغروس في الأرض الذي يظهر ورقه، كاللفت، والجزر، والقلقاس، والفجل، والبصل، وشبه ذلك، وهو رواية عن أحمد، وقول بعض الأصحاب، وأصحاب مالك، وغيرهم، قال: وهو الصواب لوجوه، منها أنه ليس من التغرير، وأهل الخبرة يستدلون بظواهره على بواطنه.
(4) للغرر المنهي عنه والجهالة.
(5) وفسرها أبو هريرة بأن يقول الرجل للرجل: أبيعك ثوبي بثوبك، ولا ينظر أحدهما إلى ثوب الآخر، ولكنه يلمسه، وفسرت بغير ذلك قال الحافظ: وتفسير أبي هريرة أقعد بلفظ الملامسة، لأنها مفاعلة فتستدعي وجود الفعل، وأجمعوا على تحريمه.
(6) وفسرت بأن يلمس الثوب بيده، ولا ينشره، قال الوزير وغيره: اتفقوا على أن بيع الملامسة والمنابذة باطل، وهو أن ينبذ الثوب أو يلمسه فيجب البيع.

(4/355)

(و) لا بيع (المنابذة) (1) كأن يقول: أي ثوب نبذته إلي –أي طرحته- فعليك بكذا (2) لقول أبي هريرة: إن النبي صلى الله عليه وسلم «نهى عن الملامسة والمنابذة» متفق عليه (3) وكذا بيع الحصاة (4) كارمها فعلى أي ثوب وقعت فلك بكذا، ونحوه (5) (ولا) بيع (عبد) غير معين (من عبيده ونحوه) (6) .
__________
(1) أي ولا يصح بيع المنابذة، من النبذ وهو الطرح، للجهالة والغرر.
(2) أو: إن نبذت هذا الثوب ونحوه فلك بكذا، أو: متى نبذت هذا الثوب ونحوه فعليك بكذا، وأجمع العلماء على تحريمه.
(3) وفسر أبو هريرة المنابذة، فقال: أن ينبذ كل واحد منهما ثوبه إلى الآخر، لم ينظر واحد منهما إلى ثوب صاحبه، وكذا فسرهما أبو سعيد، وقال: ويكون ذلك بيعهما من غير نظر ولا تراض، والعلة الغرر، واتفقوا على أنه بيع باطل.
(4) أي وكبيع الملامسة والمنابذة بيع الحصاة محرم، ولا يصح بيعه، لخبر «نهى عن بيع الحصاة» ، لما فيه من الجهالة، والغرر، وأفردت لكونها مما يبتاعه أهل الجاهلية، وأضيف البيع إليها لاعتبارها فيه.
(5) كبعتك من هذه الأرض قدر ما تبلغ الحصاة إذا رميتها بكذا، أو يعترض القطيع من الغنم، فيأخذ حصاة ويقول: أي شاة أصابتها فهي لك بكذا، أو هذا بكذا على أني متى رميت هذه الحصاة فقد وجب البيع، وكل هذا ونحوه متضمن لبيع الغرر.
(6) كعبد من عبدين، أو عبد من عبيد، إن لم يوصف بما يكفي في السلم.

(4/356)

كشاة من قطيع، وشجرة من بستان، للجهالة، ولو تساوت القيم (1) (ولا) يصح (استثناؤه إلا معينًا) (2) فلا يصح: بعتك هؤلاء العبيد إلا واحدًا، للجهالة (3) ويصح: إلا هذا ونحوه (4) لأنه عليه السلام نهى عن الثنيا إلا أن تعلم؛ قال الترمذي: حديث صحيح (5) (وإن استثنى) بائع (من حيوان يؤكل رأسه، وجلده، وأطرافه صح) (6) .
__________
(1) أي قيم العبيد، والشياه، والأشجار، فلا يصح البيع، للغرر المنهي عنه، والقطيع الطائفة من البقر أو الغنم، والغالب أنه من العشرة إلى الأربعين.
(2) أي العبد، أو الشاة أو الشجرة، ونحو ذلك، لينتفي الغرر والجهالة وضابطه أنه لا يصح استثناء ما لا يصح بيعه منفردًا.
(3) أي جهالة الواحد من العبيد، غير معين، وكذا الشاة من القطيع، غير معينة، أو شجرة من بستان مبهمة، وكشيء مثلاً بعشرة دراهم ونحوها إلا ما يساوي درهمًا، لأن استثناء المجهول من المعلوم يصيره مجهولاً، أو صبرة إلا قفيزًا، وعنه: يصح قال في الإنصاف: وهو قوي، ومحل الخلاف، إذا لم يعلما قفزانها وإلا صح.
(4) أي ويصح: بعتك هؤلاء العبيد إلا هذا العبد، لأن اسم الإشارة معينة ومميزة، ونحو ذلك كـ «إلا سالما» ولم يكن ثم غير هذا الاسم.
(5) أي نهى عن الاستثناء المجهول، إلا أن تعلم الثنيا، فيصح البيع، واتفقوا على أنه متى كان المستثنى معلومًا، يعرفانه صح البيع، لانتفاء الغرر.
(6) أي الاستثناء والبيع، في هذه الصورة.

(4/357)

لفعله عليه السلام في خروجه من مكة إلى المدينة، ورواه أبو الخطاب (1) فإن امتنع المشتري من ذبحه لم يجبر بلا شرط (2) ولزمته قيمته على التقريب (3) وللمشتري الفسخ بعيب يختص هذا المستثنى (4) (وعكسه) أي عكس استثناء الأطراف في الحكم استثناء (الشحم والحمل) ونحوه (5) مما لا يصح إفراده بالبيع، فيبطل البيع باستثنائه (6) .
__________
(1) ولفظه: اشترى أبو بكر وعامر من راعي غنم شاة، وشرطا له سلبها، وفي الفروع: اشترطا له رأسها، وجلدها، وسواقطها، وكذلك كان أصحابه يتبايعون، ولأن الاستثناء استبقاء، وهو يخالف ابتداء العقد، ولو باع ذلك منفردًا لم يصح.
(2) أي فإن امتنع المشتري من ذبح الحيوان المستثنى منه رأسه وجلده، وأطرافه، لم يجبر على ذبحه، لتمام ملكه عليه، وللبائع الفسخ، بلا شرط ذبحه في العقد، لأن الذبح ينقصه، فإن كان اشترط لزم ذبحه، ودفع المستثنى للبائع.
(3) أي ولزمت المشتري قيمة المستثنى من الحيوان على التقريب للبائع، وقال ابن القيم: إذا اشترى رأس المبيع، ولم يذبحه، فإن الصحابة قضوا بشرائه أي برأس مثله في القيمة.
(4) لأن الجسد شيء واحد، يتألم كله بتألم بعضه، فلو وجد في رأسه قرحة مثلاً، فضررها يتعدى لسائر الجسد.
(5) أي استنثاء الشحم من حيوان مبيع مأكول، والحمل من أمة، أو بهيمة مأكولة أو لا، لأنهما مجهولان، وكالكبد، والقلب، ونحوهما، لا يصح استثناؤهما ولا بيعهما منفردتين.
(6) للجهالة، وتقدم النهي عن الثنيا إلا أن تعلم.

(4/358)

وكذا لو استثنى منه رطلاً من لحم ونحوه (1) (ويصح بيع ما مأكوله في جوفه، كرمان، وبطيخ) وبيض (2) لدعاء الحاجة لذلك (3) ولكونه مصلحة، لفساده بإزالته (4) (و) يصح بيع (الباقلا ونحوه) كالحمص، والجوز، واللوز (في قشره) (5) يعني ولو تعدد قشره، لأنه مفرد مضاف فيعم (6) وعبارة الأصحاب: في قشريه (7) .
__________
(1) أي وكالشحم واللحم في عدم الصحة استثناء الرطل من اللحم والشحم من مأكول، لجهالة ما يبقى بعده، وفي الإنصاف: يصح بيع حيوان مذبوح، ويصح بيع لحمه فيه، ويصح بيع جلده وحده، هذا المذهب وقدمه في الفروع، واختاره الشيخ وغيره، وقال: يجوز بيعه وجلده، كما قبل الذبح، وكذلك يجوز بيع اللحم وحده، والجلد وحده.
(2) والعمل على ذلك في أسواق المسلمين، من غير نكير.
(3) أي لبيعه كذلك، والحاجة هي الحكمة في مشروعية البيع.
(4) أي ولكون الساتر بما ذكر مصلحة للرمان، والبيض، ونحوه، لفساد ذلك المستتر بإزالة الساتر له.
(5) سواء كان مقطوعًا أو في شجرة، وهو مذهب الجمهور، لعموم النهي عن بيع الثمار حتى يبدو صلاحها، فإنه دل على الجواز بعد بدو الصلاح، سواء كانت مستورة بغيرها أولا.
(6) أي يعم ما ذكر من الباقلا ونحوه.
(7) أي فلا تنافي لصدق ما ذكر المصنف على ذلك.

(4/359)

لأنه مستور بحائل من أصل خلقته أشبه الرمان (1) (و) يصح بيع (الحب المشتد في سنبله) (2) لأنه عليه السلام جعل الاشتداد غاية للمنع (3) وما بعد الغاية يخالف ما قبلها (4) فوجب زوال المنع (5) (و) الشرط السابع (أن يكون الثمن معلومًا) للمتعاقدين أيضا كما تقدم (6) .
__________
(1) أي والبيض، ونحوهما، مما مأكوله في جوفه مستتر بقشره، ويصح بيع طلع قبل تشققه، إذا قطع من شجره.
(2) أي المتقوي، المتصلب، في سنبله، مقطوعًا، أو في شجره، والمراد بعد بدو صلاحه، وهو مذهب أبي حنيفة، ومالك، وغيرهما، وكذا الأرز في قشره، والدخن في غلافه.
(3) يعني في قوله صلى الله عليه وسلم من حديث أنس: «نهى عن بيع الحب حتى يشتد» متفق عليه، فدل على صحة بيعه بعد اشتداده.
(4) أي ما بعد الغاية، وهو الاشتداد، يخالف ما قبلها، وهو غايته، فإن قيل: المقرر دخول ما بعد حتى، قيل: ليس على الإطلاق، بل إذا عدمت القرينة، وهنا القرينة قائمة على عدم دخول المشتد في النهي.
(5) وهو عدم صحة البيع، وثبتت صحة بيع الحب المشتد في سنبله ونحوه.
(6) أي في المثمن، وهو إما رؤيته لجميعه مقارنة، أو متقدمة على البيع بزمن لا يتغير معها تغيرا ظاهرًا، أو صفة تكفي في السلم، أو بعضه الدال عليه، أو شم أو ذوق أو مس.

(4/360)

لأنه أحد العوضين، فاشترط العلم به كالمبيع (1) (فإن باعه برقمه) أي ثمنه المكتوب عليه (2) وهما يجهلانه أو أحدهما، لم يصح للجهالة (3) (أو) باعه (بألف درهم ذهبًا وفضة) لم يصح (4) لأن مقدار كل جنس منهما مجهول (5) .
__________
(1) أي كما يشترط العلم بالمبيع، وكرأس مال السلم.
(2) أي فإن باع الثوب ونحوه برقمه، أي ختمه لفظا ومعنى، وفسره بثمنه المكتوب عليه، وهو من بيع التولية، فعليه: لا بد أن يكون هو الراقم، أو رقم وهو ينظره.
(3) والغرر لأنه لا بد أن يكون الثمن معلومًا للمتعاقدين، فإن علم المتعاقدان الرقم، صح البيع بلا خلاف، واختار الشيخ: صحة بيع السلعة برقمها، وجوزه أحمد في روايات عنه فيه، وفي معناه قال الشيخ: وقول أحمد: كل ذلك جائز دليل على أنه ذكر صورتين إحداهما: أن يعين الرقم كذا وكذا، والثانية: أن يقول: بزيادة على الرقم كذا وكذا، ولا يعينه، فقال: كل ذلك جائز، ولولا أن الرقم غير معين، لم يكن لسؤالهم وجه، ولا يقول أبو داود: كان لم ير به بأسًا.
(4) وكذا إن باعه بألف، بعضها ذهب، وبعضها فضة، أو قال بألف ذهبًا وفضة، ولم يقل درهما ولا دينارا، لم يصح البيع، وقيل: قوله بألف درهم ذهبا وفضة، لا جهالة فيه، لأنه يئول الأمر إلى أن البيع وقع بألف درهم، وهو المعلوم من الفضة، إلا أن يكون استعمله في المقدار من الذهب أيضا.
(5) فلم يصح البيع مع الجهالة، لما تقدم من النهي عن الغرر، وقال الشيخ: الذي يقتضيه كلام أحمد أنه إذا باعه بكذا درهما صح، وله نقد الناس، وإن كانت النقود مختلفة فأوسطها، وفي رواية: أقلها، وكلامه نص لمن تأمله، أن البيع بالنقد المطلق يصح بكل حال.

(4/361)

(أو) باعه (بما ينقطع به السعر) أي بما يقف عليه، من غير زيادة لم يصح، للجهالة (1) .
(أو) باعه (بما باع) به (زيد وجهلاه (2) أو) جهله (أحدهما لم يصح) البيع للجهل بالثمن (3) وكذا لو باعه كما يبيع الناس (4) أو بدينار أو درهم مطلق، وثم نقود متساوية رواجا (5) .
__________
(1) هذا المذهب، ومنصوص أحمد: يصح اختاره الشيخ، وقال: هو أطيب لنفس المشتري من المساومة، يقول: لي أسوة بالناس، آخذ بما يأخذ به غيري، قال ابن القيم: وهو الصواب المقطوع به، وهو عمل الناس في كل عصر ومصر، وليس في كتاب الله، ولا سنة رسول الله صلى الله عليه وسلم ولا إجماع الأمة ولا قول صاحب، ولا قياس صحيح، ما يحرمه والمانعون منه يفعلونه، ولا يجدون بدا منه، ولا تقوم مصالح الناس إلا به اهـ والبيع بالسعر له صور إما أن يقول: يعني بالسعر، وقد عرفاه فلا ريب فيه، أو يكون عرف عام أو خاص، أو قرينة تقتضي البيع بالسعر، وهما عالمان فقياس ظاهر المذهب صحته، كبيع المعاطاة، والثالث: إن تبايعا بالسعر لفظا وعرفا، وهما أو أحدهما لا يعلمه صح، ووجه الصحة، إلحاقه بقيمة المثل في الإجارة، إذا دخل الحمام ونحوه.
(2) لم يصح البيع، للجهل بالثمن.
(3) وتقدم أنه لا بد أن يكون الثمن معلوما كالمبيع، سواء جهلاه أو أحدهما.
(4) أي لم يصح البيع، والفرق بينه وبين قوله: أو ما ينقطع به السعر.
أن ما يبيع الناس قد شرعوا في البيع فيه، وما ينقطع به السعر لم يشرع فيه، وأجازهما الشيخ وتلميذه كما مر، وفي الاختيارات، ولو باع ولم يسم الثمن، صح بثمن المثل كالنكاح.
(5) أي أو باعه بدينار أو درهم، مطلق غير معين ولا موصوف وهناك
في البلد نقود من المسمى المطلق متساوية رواجا بفتح الراء، أي نفاقا يعني كلها رائجة لم يصح البيع، لتردد المطلق بينهما لأن الثمن غير معلوم حال العقد.

(4/362)

وإن لم يكن إلا واحدًا (1) أو غلب صح، وصرف إليه (2) ويكفي علم الثمن بالمشاهدة، كصبرة، من دراهم أو فلوس (3) ووزن صنجة، وملء كيل، مجهولين (4) (وإن باع ثوبا أو صبرة) وهي: الكومة المجموعة من الطعام (5) (أو) باع (قطيعا كل ذراع) من الثوب بكذا (6) .
__________
(1) أي وإن لم يكن في البلد المعقود فيه إلا نقد واحد، صح البيع وانصرف إليه لأنه تعين بانفراده.
(2) لدلالة القرينة الحالية على إرادته، قال الوزير: اتفقوا على أنه إذا أطلق البيع بالثمن، ولم يعين النقد، انصرف إلى غالب نقد البلد.
(3) أو بر، ولو لم يعلما عددها، ولا وزنها.
(4) عرفا، وعرفهما المتعاقدان بالمشاهدة، كبعتك ونحوه، هذه الدار، بوزن هذا الحجر فضة أو بملء هذا الوعاء، أو الكيس دراهم، صح البيع، ولو كان في موضع فيه كيل معروف، اكتفاء بالمشاهدة، والصنج: شيء يتخذ من صفر، يضرب أحدهما بالآخر.
(5) بلا كيل ولا وزن، جمعها صبار وصبر، وسميت صبرة، لإفراغ بعضها على بعض، وروى الأوزاعي مرفوعًا «من عرف مبلغ شيء فلا يبعه جزافًا» .
(6) أي بدرهم ونحوه، صح البيع (وكل) بالنصب: بدل من مفعول مقدر، والقطيع: الطائفة من البقر والغنم، وقال ابن سيده: من العشرة إلى الأربعين وقيل: ثلاثون.

(4/363)

(أو) كل (قفيز) من الصبرة بكذا (1) (أو) كل (شاة) من القطيع (بدرهم صح) البيع (2) ولو لم يعلما قدر الثوب والصبرة والقطيع (3) لأن المبيع معلوم بالمشاهدة (4) والثمن معلوم، لإشارته إلى ما يعرف مبلغه، بجهة لا تتعلق بالمتعاقدين (5) وهي الكيل والعد والذرع (6) (وإن باع من الصبرة كل قفيز بدرهم) لم يصح (7) لأن «من» للتبعيض و «كل» للعدد فيكون مجهولا (8) .
__________
(1) أي بدرهم ونحوه، صح البيع، والقفيز: ثمانية أرطال بالمكي، ستة عشر بالعراقي، وقيل: ثمانية بالعراقي، وعليه: فهو قفيز الحجاز، وصاع عمر، والقفيز الهاشمي مكوكان، ثلاثون رطلاً عراقيًا.
(2) لمشاهدة البيع، والعلم به.
(3) فإنه لا يضر جهلها، ويحرم على بائع، جعل صبرة على نحو ربوة مما ينصبها، ويثبت لمشتر الخيار إن لم يعلم، لأنه عيب، وإن كان تحتها حفرة لم يعلمها بائع، فله الفسخ.
(4) فانتفت الجهالة وصح البيع.
(5) فصح البيع، للعلم بالثمن والمثمن.
(6) أي كيل الصبرة وذرع الثوب، وعد القطيع، فانتفى الغرر.
(7) البيع، لأنه لم يبعها كلها، ولا قدرًا معلومًا.
(8) لتناوله القليل والكثير، فإن قصدا بـ «من» ابتداء الغاية، أو أنها للبيان صح، بخلاف ما إذا لم يتفقا على قصد ذلك، ويحتمل أن يصح، بناء على قولهم، إذا آجر الدار كل شهر بدرهم، قال ابن عقيل: وهو الأشبه.

(4/364)

بخلاف ما سبق، لأن المبيع الكل، لا البعض، فانتفت الجهالة (1) وكذا لو باعه من الثوب كل ذراع بكذا (2) أو من القطيع كل شاة بكذا، لم يصح لما ذكر (3) (أو) باعه (بمائة درهم إلا دينارا) لم يصح (4) (وعكسه) أن باع بدينار أو دنانير إلا درهما، لم يصح (5) لأن قيمة المستثنى مجهولة، فيلزم الجهل بالثمن (6) .
__________
(1) يعني في بيع ما سبق، من قوله: وإن باع ثوبا أو صبرة، إلخ، لإسقاطه «من» التبعيضية.
(2) لم يصح البيع لأن «من» للتبعيض.
(3) بالبناء للمجهول، من أن «من» للتبعيض و «كل» للعدد فيكون مجهولا، وفي المحرر وغيره: وإن باع ذراعًا مبهما من أرض، أو ثوب، لم يصح، باتفاق الأئمة، ويصح بيع ما بوعاء مع وعائه موازنة، كل رطل بكذا، ودونه مع الاحتساب بزنته، إن علما مبلغ كل منهما، ويصح جزافا، مع ظرفه ودونه.
(4) قال في الفروع: وفاقا: لأنه قصد استثناء قيمة الدينار مع المائة الدرهم، وذلك غير معلوم، لأنه من غير جنسه، والاستثناء من غير الجنس لا يصح.
(5) وكذا لو باعه سلعة بمائة درهم إلا قفيزا من حنطة، أو غيره مما فيه المستثنى من غير جنس المستثنى منه، لم يصح البيع، ونقله أبو طالب وفاقا.
(6) وإذا كان الثمن مجهولا، لم يصح البيع كما تقدم.

(4/365)

إذ استثناء المجهول من المعلوم يصيره مجهولا (1) (أو باع معلوما ومجهولا يتعذر علمه) (2) كهذه الفرس، وما في بطن أخرى (3) (ولم يقل كل منهما بكذا، لم يصح) البيع (4) لأن الثمن يوزع على المبيع بالقيمة (5) والمجهول لا يمكن تقويمه (6) فلا طريق إلى معرفة ثمن المعلوم (7) وكذا لو باعه بمائة ورطل خمر (8) .
__________
(1) أي يصير المعلوم مجهولا، بعد أن كان معلومًا، وهذه قاعدة مطردة وإذا تقرر أن ثمن المعلوم مجهول لم يصح البيع.
(2) وتجهل قيمته مطلقا، بحيث لا يتمكن الإطلاع عليها، لم يصح البيع.
(3) وهو المجهول مطلقا، فلا يطمع في قيمته، وقال الموفق وغيره: بغير خلاف نعلمه.
(4) فيهما لعدم اتحاد الصفقة وجهالة الثمن في الحال، حيث لم يقل حال العقد في كل من المعلوم والمجهول، هذا بكذا وهذا بكذا.
(5) أي في نحو ما مثل به ولا بد، والحمل لا يمكن تقويمه، فالمعلوم مجهول الثمن، فلم يصح بيعه.
(6) ولا نزاع في أنه لا يصح بيعه.
(7) لجهالة ثمن المجهول، وقيل: يصح في المعلوم، صوبه في تصحيح الفروع.
(8) لم يصح البيع، لأن الخمر لا قيمة له في حقنا اتفاقا، وما لا قيمة له، ولا ينقسم عليه الثمن، لا يصح مع البيع، وكذا لو باع شيئًا بثمن معلوم وكلب، أو جلد ميتة نجس، لم يصح البيع.

(4/366)

وإن قال: كل منهما بكذا، صح في المعلوم بثمنه، للعلم به (1) (فإن لم يتعذر) علم مجهول بيع مع معلوم (2) (صح في المعلوم بقسطه) من الثمن لعدم الجهالة (3) وهذه إحدى مسائل تفريق الصفقة الثلاث (4) والثانية أشير إليها بقوله (ولو باع مشاعًا بينه وبين غيره كعبد) مشترك بينهما (5) (أو ما ينقسم عليه الثمن بالأجزاء) كقفيزين متساويين لهما (6) .
__________
(1) مما سماه للمعلوم من الثمن، بخلاف بيعه الفرس وحملها بكذا، فلا يصح، ولو بين ثمن كل منهما، وتقدم.
(2) كما لو قال: بعتك هذا الثوب وثوبا صبغته كذا، موجودًا عنده، يقدر أن يريه إياه، وكهذا العبد وثوب غير معين.
(3) وبطل في المجهول، لأن المعلوم صدر فيه البيع بشرطه، ومعرفة ثمنه ممكنة بتقسيط الثمن على كل منهما وهو ممكن.
(4) والصفقة في الأصل: المرة من صفق له بالبيع، ضرب بيده على يده، ثم نقلت للبيع، لفعل المتعاقدين ذلك، وفي الاصطلاح أن يجمع بين ما يصح بيعه، وما لا يصح بيعه، في عقد واحد، وتفريقها هو: تفريق ما اشتراه في عقد واحد.
(5) أي بين البائع وشريكه، بغير إذن شريكه، صح البيع في نصيبه، بقسطه من الثمن.
(6) أي للبائع وشريكه، صفقة واحدة، بثمن واحد.

(4/367)

(صح) البيع (في نصيبه بقسطه) من الثمن لفقد الجهالة في الثمن، لانقسامه على الأجزاء (1) ولم يصح في نصيب شريكه، لعدم إذنه (2) والثالثة، ذكرها بقوله: (وإن باع عبده وعبد غيره بغير إذنه (3) أو) باع (عبدًا وحرًّا (4) أو) باع (خلاًّ وخمرًا صفقة واحدة) بثمن واحد (5) (صح) البيع (في عبده) بقسطه (6) (وفي الخل بقسطه) من الثمن (7) .
__________
(1) ويوزع الثمن عليها، وهو مذهب الجمهور.
(2) أي من شريكه في البيع، وتقدم أنه لا بد أن يكون العقد من مالك أو مأذونًا له فيه، ولمشتر الخيار إن لم يعلم الحال، لتفريق الصفقة عليه.
(3) صفقة واحدة، بثمن واحد.
(4) صفقة واحدة بثمن واحد.
(5) لا بعقدين، ولا بثمنين، فيخرج عن حكم تفريق الصفقة، فمعنى تفريق الصفقة، تفريق ما اشتراه في عقد واحد، وهو أن يجمع بين ما يصح بيعه وما لا يصح بيعه، صفقة واحدة، بثمن واحد، في هذه الصور الثلاث.
(6) دون عبد غيره، ودون الحر، لأن العقد يتعدد بتعدد المبيع، وهذا الفرق بين هذه والتي قبلها فتكون بمنزلة عقدين، ويعطي كل عقد حكم نفسه، وهذا بخلاف حكم الثمن، فإنه لا يتعدد بتعدده إلا إن فصل.
(7) على قدر قيمة المبيعين، ليعلم ما يخص كل منهما، فيؤخذ ما يصح التصرف فيه بقسطه.

(4/368)

لأن كل واحد منهما له حكم يخصه (1) فإذا اجتمعا بقيا على حكمهما (2) ويقدر خمر خلا (3) وحر عبدًا، ليتقسط الثمن (4) (ولمشتر الخيار إن جهل الحال) بين إمساك ما يصح فيه البيع بقسطه من الثمن (5) وبين رد المبيع، لتبعيض الصفقة عليه (6) وإن باع عبده وعبد غيره بإذنه (7) أو باع عبديه لاثنين (8) .
__________
(1) لأنه يصح بيعه مفردا، فلم يبطل بانضمام غيره إليه، وتسمية ثمن في مبيع، وسقوط بعضه، لا يوجب جهالة تمنع الصحة.
(2) أي من الصحة فيما تناط به، والفساد فيما يتعلق به.
(3) ليقسط الثمن عليهما، والمراد إذا لم يعلم.
(4) لكون الحر والخمر لا يمكن تقسيط الثمن عليهما، لعدم صحة بيعهما، فيقدر الخمر خلا، والحر عبدا.
(5) لإمكان العلم بالثمن، وانتفاء الغرر.
(6) وإن علم فلا خيار له، لدخوله على بصيرة، ويتجه بطلان البيع مع العلم، كما لو باعه شاة وكلبًا بدينار، أو اشترى بمائة درهم ورطل خمر، ولا خيار لبائع مطلقا، على الصحيح من المذهب، وفي الفائق عن الشيخ: أنه يثبت له الخيار، وإن علما بالخمر ونحوه لم يصح.
(7) بثمن واحد، صح البيع، لأن جملة الثمن معلومة، كما لو كانا لواحد، ويقسط الثمن على قدر القيمة، فيأخذ قدر ما يقابل عبده.
(8) بثمن واحد، لكل واحد منهما عبد، صح البيع، ويقسط الثمن على قيمة العبدين، ويؤدي كل مشتر ما يقابل عبده.

(4/369)

أو اشترى عبدين من اثنين (1) أو وكيلهما بثمن واحد صح، وقسط الثمن على قيمتهما (2) وكبيع إجارة، ورهن، وصلح، ونحوها (3) .
__________
(1) بثمن واحد صح البيع، ويأخذ كل ما قابل عبده.
(2) أي على قيمة العبدين، ليعلم ثمن كل منهما، وكذا لو كان لاثنين عبدان فباعاهما لرجلين بثمن واحد، صح وقسط الثمن.
(3) كالهبة والسلم، وغير ذلك من سائر العقود، فيما سبق تفصيله، لأن الإجارة ونحوها بيع للمنافع، فلو آجر داره ودار غيره بإذنه، بأجرة واحدة صحت وقسطت الأجرة على الدارين، وكذا باقي الصور، وقال الموفق وغيره: الحكم في الرهن، والهبة وسائر العقود، إذا جمعت ما يجوز وما لا يجوز، كالحكم في البيع، إلا أن الظاهر فيها الصحة، ولو لم نصحح البيع، لأنها ليست عقود معاوضة فلا توجد جهالة العوض فيها.

(4/370)

فصل (1)

(ولا يصح البيع) ولا الشراء (ممن تلزمه الجمعة بعد ندائها الثاني) (2) أي الذي عند المنبر عقب جلوس الإمام على المنبر (3) لأنه الذي كان على عهد رسول الله صلى الله عليه وسلم فاختص به الحكم (4) .
__________
(1) أي فيما نهي عنه من البيوع ونحوها.
(2) أي لا يصح ممن تلزمه بنفسه، كالحر، المكلف، المقيم، وقيل: أو بغيره، كالمسافر المقيم مدة لا يقصر فيها، بعد الشروع، في النداء الثاني، الذي عند الخطبة، ولو لم يعلم به، وهو مذهب مالك وغيره، واتفقوا على كراهته، واحترز بقوله: ممن تلزمه، عن المسافر، والمقيم في قرية لا جمعة فيها عليهم، والعبد، والمرأة، ونحوهم، لأن غير المخاطب بالسعي لا يتناوله النهي.
ولو وكل في بيع أو شراء، من لا تلزمه فعقد بعد النداء مع من لا تلزمه جاز، وكره منه مع من تلزمه، لما فيه من الإعانة على الإثم، وتحرم الصناعات، ممن تلزمه، بعد ندائها الثاني، لأنها تشغل عنها، وذريعة إلى فواتها.
(3) لخطبة الجمعة، ولو أذن بعيدًا منه، أو في المكان الذي يؤذن فيه الأول.
(4) أي لأن النداء الثاني، الذي عند المنبر، هو الذي كان على عهده صلى الله عليه وسلم لا النداء الأول، لأنه حادث بعد، أحدثه عثمان رضي الله عنه لما كثر الناس، فاختص الحكم بما كان على عهد رسول الله صلى الله عليه وسلم.

(4/371)

لقوله تعالى: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ} (1) والنهي يقتضي الفساد (2) وكذا قبل النداء، لمن منزله بعيد، في وقت وجوب السعي عليه (3) وتحرم المساومة، والمناداة إذًا (4) لأنها وسيلة للبيع المحرم (5) وكذا لو تضايق وقت مكتوبة (6) .
__________
(1) أي اتركوا البيع، إذا نودي للصلاة، نهى تعالى عن البيع وقت نداء الجمعة، لئلا يتخذ ذريعة إلى التشاغل بالتجارة عن حضورها، وخص البيع لأنه من أهم ما يشتغل به المرء من أسباب المعاش، والنهي يقتضي التحريم، وعدم صحة البيع، وكذا الشراء لأن اسم البيع يتناولهما جميعًا، ثم قال تعالى: {ذَلِكُمْ} يعني الذي ذكرت من حضور الجمعة وترك البيع (خير لكم) من المبايعة (إِنْ كُنْتُمْ تَعْلَمُونَ) مصالح أنفسكم.
(2) أي فساد البيع، وهو ظاهر الآية، فلا يصح البيع بعد ندائها الثاني، على الصحيح من المذهب.
(3) وهو الوقت الذي يمكنه إدراكها فيه، وإن كان في البلد جامعان تصح الجمعة فيهما فبسبق أحدهما.
(4) أي وقت وجوب السعي، ويستمر التحريم إلى انقضاء الصلاة، وتحرم أيضًا الصناعات كلها.
(5) يعني المساومة وسيلة للبيع المحرم، الذي هو ذريعة إلى فواتها، والوسائل لها حكم الغايات.
(6) أي ولا يصح البيع إذا تضايق وقت مكتوبة ولو وقت الاختيار، وإن كان متسعًا لم يحرم.

(4/372)

(ويصح) بعد النداء المذكور البيع لحاجة، كمضطر إلى طعام، أو سترة ونحوهما، إذا وجد ذلك يباع (1) ويصح أيضا (النكاح، وسائر العقود) (2) كالقرض، والرهن، والضمان، والإجارة، وإمضاء بيع خيار (3) لأن ذلك يقل وقوعه (4) فلا تكون إباحته ذريعة إلى فوات الجمعة، أو بعضها (5) بخلاف البيع (6) (ولا يصح بيع عصير) ونحوه (ممن يتخذه خمرا) (7) .
__________
(1) أي الطعام، أو السترة المضطر إليهما أو المحتاج لهما، ونحوهما كوجود أبيه ونحوه يباع، مع من لو تركه معه لذهب به، أو يبيعه لغيره، وكشراء كفن، لميت خيف عليه، أو مركوب لعاجز ونحو ذلك.
(2) لأن النهي ورد في البيع وحده.
(3) أو فسخه.
(4) ولا يساوي البيع في التشاغل المؤدي لفواتها.
(5) ولو وقت الاختيار.
(6) فلا يصح لأنه ذريعة لتركها، وتقييده بالجمعة يفهم منه صحته لغيرها، ويحرم إذا فاتته الجماعة، وتعذر عليه جماعة أخرى.
(7) أي ولا يصح بيع ما قصد به الحرام، كعصير، وعنب، وزبيب، ونحو ذلك ممن يتخذه خمرا، علم ذلك ولو بالقرائن، أو غلب على ظنه، قال الشيخ وغيره: كمن يؤجر أمة لزنا، أو دارًا لمعصية، قال ابن القيم: القصود في العقود معتبرة، فعصر العنب بنية أن يكون خمرا معصية، وخلاًّ ودبسًا جائز.

(4/373)

لقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} (1) (ولا) بيع (سلاح في فتنة) بين المسلمين (2) لأنه صلى الله عليه وسلم نهى عنه، قال أحمد (3) قال: وقد يقتل به، وقد لا يقتل به (4) وكذا بيعه لأهل حرب (5) .
__________
(1) وبيع ما قصد به الحرام من التعاون على الإثم والعدوان، ولحديث «من حبس العنب أيام القطاف، حتى يبيعه ممن يتخذه خمرا، فقد تقحم النار على بصيرة» وهو مع القصد محرم إجماعًا ويكره مع عدم القصد.
(2) أي ولا يصح بيع سلاح لمن يقتل به، وكذا ترس، ودرع، ونحوه من آلة القتال، في حال فتنة بين المسلمين، وهو من التعاون على الإثم والعدوان.
(3) ولقوله تعالى: {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وقال ابن القيم: قد تظاهرت أدلة الشرع على أن القصود في العقود معتبرة، وأنها تؤثر في صحة العقد وفساده، وفي حله وحرمته، وذكر السلاح يبيعه الرجل لمن يعرف أنه يقتل به مسلما، حرام باطل، لما فيه من الإعانة على الإثم والعدوان، وإذا باعه لمن يعرف أنه يجاهد به في سبيل الله فهو طاعة وقربة.
(4) وإنما هو ذريعة للقتل به، وتعطى الوسائل أحكام المقاصد، في غالب الأحكام فلا يتوقف المنع على القتل به، والتحريم منوط بالعلم، ولو بقرائن، لا بالظن على الصحيح، فإن ظن ولم يتحقق كره وصح، واختار الشيخ: لا يصح ولو ظنا، وهو ظاهر نص أحمد، وصوبه في الإنصاف.
(5) أي وكما أنه لا يصح بيع سلاح ونحوه في فتنة لا يصح بيعه لأهل حرب للمسلمين لأنه إعانة على معصية.

(4/374)

أو قطاع طريق، لأنه إعانة على معصية (1) ولا بيع مأكول ومشموم لمن يشرب عليهما المسكر (2) ولا قدح لمن يشرب به خمرا (3) ولا جوز، وبيض لقمار (4) ويحرم أكله ونحو ذلك (5) (ولا) بيع (عبد مسلم لكافر، إذا لم يعتق عليه) (6) لأنه ممنوع من استدامة ملكه عليه (7) لما فيه من الصغار (8) .
__________
(1) أي وكذا لا يصح بيع سلاح ونحوه لقطاع طريق، لأن بيعه لهم إعانة على معصية الله، وقد قال تعالى: {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللهَ} والمراد إذا علم ذلك ممن يشتريه، ولو بقرائن.
(2) قال أحمد: إذا كان عندك يريده للنبيذ فلا تبعه اهـ لأن ذلك إثم وعدوان.
(3) لأنه إعانة على المعصية، وإثم وعدوان.
(4) أي ولا يصح بيع جوز، ولا بيع بيض، وبندق، ونحوه لقمار، وهو من الميسر، المنهي عنه في الكتاب والسنة، وكذا بيع غلام لمن عرف بالوطء في الدبر، أو بيع أمة للغناء، للنهي عن بيع المغنيات، ولأن ذلك إثم وعدوان.
(5) كشرائه ممن اكتسبوه لأنه لم ينتقل إلى ملك المكتسب.
(6) ولو كان الكافر وكيلاً لمسلم، لأنه لا يصح أن يشتريه لنفسه، فلم يصح أن يتوكل فيه، و «عبد» بالإضافة، ليعم المسلم والكافر إن كان عبدًا لمسلم، فإن بيع العبد الكافر للكافر لا يجوز على المشهور، لرجاء إسلامه، وصنيع الشارح يقضي بقراءته بالتنوين.
(7) لما يأتي من الآية والخبر.
(8) وإذلال المسلم تحت الرق للكافر.

(4/375)

فمنع من ابتدائه (1) فإن كان يعتق عليه بالشراء صح (2) لأنه وسيلة إلى حريته (3) (وإن أسلم) قن (في يده) أي يد كافر (4) أو عند مشتريه منه، ثم رده لنحو عيب (5) (أجبر على إزالة ملكه) عنه (6) بنحو بيع، أو هبة، أو عتق (7) لقوله تعالى: {وَلَنْ يَجْعَلَ اللهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} (8) (ولا تكفي مكاتبته) (9) .
__________
(1) أي ابتداء ملك الكافر للمسلم، وهو أولى بالمنع من الاستدامة فلم يصح البيع.
(2) أي الشراء واغتفر هذا الزمن اليسير لأجل العتق.
(3) ولأن ملكه لا يستقر عليه، وهذا قول أكثر الأصحاب، وهو مذهب أبي حنيفة، ومن يعتق عليه هو كل ذي رحم محرم منه.
(4) أجبر على إزالة ملكه عنه.
(5) أي أو أسلم قن عند مشتريه من كافر، ثم رد على الكافر بنحو عيب في القن، أوجب الرد، كغبن، أو نجش، وكذا لو وجد الثمن المعين معيبا فرده، وكان قد أسلم.
(6) أي عن العبد المسلم من حين القدرة، وإنما ثبت الملك لأن الاستدامة أقوى من الابتداء.
(7) مما يرفع يد الكافر عن المسلم.
(8) فدلت على أنه لا يجوز إبقاء المسلم تحت يد الكافر، ولقوله صلى الله عليه وسلم «الإسلام يعلو ولا يعلى» وغير ذلك.
(9) لأن له تعجيزه، وهو قن ما بقي عليه درهم.

(4/376)

لأنها لا تزيل ملك سيده عنه (1) ولا بيعه بخيار، لعدم انقطاع علقه عنه (2) (وإن جمع) في عقد (بين بيع وكتابة) بأن باع عبده شيئًا وكاتبه، بعوض واحد، صفقة واحدة (3) (أو) جمع بين (بيع وصرف) (4) أو إجارة، أو خلع (5) أو نكاح، بعوض واحد (6) (صح) البيع وما جمع إليه (7) .
__________
(1) بل يبقى إلى الأداء، ولأنه قد يعجز نفسه.
(2) أي ولا يكفي في إزالة ملك الكافر عن القن المسلم بيعه بخيار، لعدم انقطاع علق الكافر عن الرقيق المسلم، ويدخل أيضًا في ملك الكافر ابتداء بالإرث، وإفلاس المشتري، وإذا رجع في هبة لولده، وفيما إذا ملكه الحربي، وغير ذلك، ويجبر على إزالة ملكه عنه.
(3) أي بعقد واحد، وبثمن واحد، بطل البيع.
(4) كأن باعه دينارا بثوب وستة دراهم صح، فإن اشترى الثوب بنصف دينار، واشترط عليه أن يصرف النصف الآخر بستة دراهم لم يصح، قال الشيخ: ولا بد أن يكون الثمن من غير جنس ما مع المبيع، مثل أن يبيعه ثوبا ودراهم بذهب، فإن كان من جنسه فهي مثل مسألة (مد عجوة) .
(5) بأن باعه عبده، وآجره داره بعوض واحد، أو اشترت منه دارا أو غيرها، واختلعت نفسها بعوض واحد.
(6) كبعتك عبدي، وزوجتك بنتي بألف درهم.
(7) أي صح البيع وما معه من صرف، وإجارة وخلع، ونكاح، وغير ذلك، قال الشيخ: في أظهر قولي العلماء، لأن اختلاف العقدين لا يمنع الصحة، كما لو جمع بين ما فيه شفعة، وما لا شفعة فيه، ويقسط الثمن على قيمتهما.

(4/377)

(في غير الكتابة) فيبطل البيع (1) لأنه باع ماله لماله (2) وتصح هي (3) لأن البطلان وجد في البيع فاختص به (4) (ويقسط العوض عليهما) أي على المبيع وما جمع إليه بالقيم (5) (ويحرم بيعه على بيع أخيه) المسلم (6) (كأن يقول لمن اشترى سلعة بعشرة: أنا أعطيك مثلها بتسعة) (7) .
__________
(1) أي في صورة: ما إذا كاتبه وباعه صفقة واحدة، كبعتك عبدي هذا، وكاتبتك بمائة درهم.
(2) فالعبد المكاتب ماله، والعبد ونحوه الذي باعه إياه مع الكتابة مال السيد، فلم يصح البيع، ومفهومه أنه لو كاتبه ثم باعه شيئا صح، لأن تصرفه إذا مع سيده كالأجنبي.
(3) أي تصح الكتابة بقسطها من الثمن، لعدم المانع.
(4) ولم يسر إلى الكتابة، لأن اختلاف العقدين لا يمنع الصحة، كما تقدم.
(5) أي وما جمع إلى المبيع من إجارة وصرف، وخلع ونكاح، وكتابة ونحوها، بالقيم، ليعرف عوض كل منهما تفصيلاً، وذلك بأن ينظر إلى قيمة العبد لو بيع وحده، وإلى أجرة الدار ونحوها سنة، لو أجرت وحدها، ويجمع بين عوضيهما، وينسب كل واحد من العوضين إلى مجموع العوضين، ويؤخذ له من المسمَّى بقسطه.
(6) قال الحافظ: لا خلاف في التحريم اهـ واتفق أهل العلم على كراهته، وأبطله مالك، والمذهب عدم صحته.
(7) أو أعطيك خيرًا منها بثمنها، أو يعرض عليه سلعة يرغب فيها المشتري، ليفسخ البيع ويعقد معه.

(4/378)

لقوله صلى الله عليه وسلم «لا يبع بعضكم على بيع بعض» (1) (و) يحرم أيضا (شراؤه على شرائه (2) كأن يقول لمن باع سلعة بتسعة: عندي فيها عشرة) (3) لأنه في معنى البيع المنهي عنه (4) ومحل ذلك إذا وقع في زمن الخيارين (5) .
__________
(1) متفق عليه، ولهما أيضًا لا يبع الرجل على بيع أخيه، والنهي يقتضي الفساد.
(2) أي شراؤه على شراء مسلم، بلا خلاف، ولا يصح، قال الشيخ: يحرم الشراء على شراء أخيه، وإذا فعل كان للمشتري الأول مطالبة البائع بالسلعة، وأخذ السلعة أو عوضها اهـ، وكذا اقتراضه على اقتراضه، واتهابه على اتهابه، وطلبه العمل من الولايات، ونحو ذلك، لما فيه من الإضرار بالمسلم، والإفساد عليه.
(3) لإدخاله الضرر على أخيه المسلم، بما بذل من الزيادة بنحو ما ذكر.
(4) يعني في قوله صلى الله عليه وسلم «لا يبع بعضكم على بيع بعض» «ولا يبع الرجل على بيع أخيه» والبيع: يشمل البيع والشراء، كما تقدم، فيدخل في عموم النهي.
(5) أي خيار المجلس، وخيار الشرط، واختار الشيخ، وابن القيم، وابن رجب، وغيرهم، التحريم، ولو فات زمن الخيار، لأن ذلك يورث عداوة بين المسلمين.
وذكر الشيخ: أن كلام أحمد، وقدماء أصحابه يدل عليه، لأنه يتسبب إلى ردها بأنواع من الطرق، المقتضية لضرره، وأما قبل العقد فهو سومه على سومه.

(4/379)

(ليفسخ) المقول له العقد (ويعقد معه) (1) وكذا سومه على سومه (2) بعد الرضا صريحا لا بعد ردٍّ (3) .
__________
(1) أي ليفسخ المقول له العقد في صورة ما إذا قيل للمشتري، أنا أعطيك مثلها بتسعة؛ وفي صورة ما إذا قيل للبائع، عندي فيها عشرة، ونحو ذلك ويعقد هذا القائل مع المشتري والبائع، ويدخل الضرر على أخيه المسلم.
(2) أي وكما يحرم بيعه على بيع أخيه، يحرم سومه على سومه، لقوله «ولا يسم على سومه» وفصله عما قبله بكلمة «كذا» تنبيهًا على عدم اتصافه بكل ما اتصف به ما قبله، والسوم: أن يتفق مالك السلعة، والراغب فيها، على البيع، ولم يعقداه، فيقول الآخر للمالك: استرده، فأنا أشتريه بأكثر، وللمستام: رده، لأبيعك خيرا منه بثمنه؛ أو مثله بأرخص وإن كان تصريحًا فقال الحافظ: لا خلاف في التحريم، وليس المراد السوم في السلعة التي تباع في سوق من يزيد، فلا يحرم بالاتفاق، لما في السنن، «من يزيد على درهم؟» وفي الصحيحين، في قصة المدبر «من يشتريه مني؟» عرضه للزيادة، ولم يزل المسلمون يتبايعون في أسواقهم بالمزايدة.
وقال الشيخ: لو قيل إنه في بيوع المزايدة: ليس لأحدهما أن يفسخ، لما فيه من الضرر بالآخر، كان متوجهًا، لأنه لو لم يقبل أمكنه أن يبيع الذي قبله، فإذا قبل ثم فسخ كان قد غر البائع، بل يتوجه، كقول مالك إنه في بيع المزايدة إذا زاد أحدهما شيئا لزمه، ألا ترى أنه في النجش إذا زاد غر المشتري، فكذلك هنا إذا زاد فقد غر البائع، وقد نهي عن أنواع من العقود، لما فيها من الضرر بالغير، فعلى قياسه ينهى عن الفسوخ التي فيها ضرر للبائع.
(3) أي يحرم سومه على سوم أخيه بعد الرضا صريحًا، من المالك والمستام، وركون أحدهما إلى الآخر، واستقرار الثمن، لا بعد رد من المالك أو المستام
فلا يحرم، لعدم المحذور، قال الشيخ: يفرق فيه بين الركون وعدمه، ولهذا جاز بيع المزايدة، لأن البائع طلب المزايدة فلم يركن.

(4/380)

(ويبطل العقد فيهما) أي في البيع على بيعه (1) والشراء على شرائه (2) ويصح في السوم على سومه (3) والإجارة كالبيع في ذلك (4) ويحرم بيع حاضر لبادٍ (5) .
__________
(1) وهو إعطاء مشتري سلعة بعشرة، مثلها بتسعة.
(2) وهو أخذ السلعة المشتراة بتسعة بعشرة، وتقدم أنه لا يصح، وأبطله مالك في الصورتين ونحوهما، وقال الشيخ: للمشتري الأول مطالبة البائع بالسلعة، وأخذها أو عوضها.
(3) أي ويصح العقد مع التحريم، في مسألة السوم على سوم أخيه، لأن المنهي عنه السوم لا البيع.
(4) وسائر العقود، وطلب الولايات ونحوها، بحيث تختلف جهة المالك ونحوه، لأنه ذريعة إلى التباغض والتعادي، فيحرم أن يؤجر أو يستأجر على مسلم، ولا يصح، ولا يسوم على سومه للإجارة وغيرها، بعد الرضا صريحًا، للإيذاء.
(5) الحاضر المقيم في المدن، والقرى، والبادي المقيم بالبادية، لقوله «ولا يبع حاضر لباد» وفسره ابن عباس بقوله: لا يكون له سمسارًا، أي دلاَّلاً يتوسط بين البائع والمشتري، وفي لفظ: «وإن كان أخاه لأبيه وأمه» وفي لفظ «دعوا الناس يرزق الله بعضهم من بعض» وكما أنه لا يجوز أن يبيع الحاضر للبادي، كذلك، لا ينبغي أن يشتري له، وفي لفظ «أن تبيعوا وتبتاعوا» ولفظ البيع يتناول الشراء، وليس كالبيع له في التضييق على الناس.

(4/381)

ويبطل إن قدم لبيع سلعته، بسعر يومها (1) جاهلاً بسعرها (2) وقصده الحاضر (3) وبالناس حاجة إليها (4) (ومن باع ربويا بنسيئة) أي مؤجل (5) وكذا حال لم يقبض (6) (واعتاض عن ثمنه ما لا يباع به نسيئة) (7) .
__________
(1) أي ويبطل البيع بشروط خمسة: أحدها إن قدم البادي والمراد به الغريب، سواء كان من البادية أو غيرها، لبيع سلعة، لا لخزنها أو أكلها وأن يكون بسعر يومها، لأنه إذا قصد بيعها بزائد على ذلك، كان المنع من جهته.
(2) لأنه إذا علمه لم يزده الحاضر على ما عنده.
(3) أي العارف بالسعر، أما إذا كان جاهلاً أولاً، أو كان القاصد البادي فلا محذور.
(4) أي وأن يكون بالناس حاجة إلى تلك السلعة، وهو الخامس، فإن فقد شيء مما ذكر، لم يوجد الذي من أجله نهى الشارع، وهو التضييق، وصح البيع ومفهومه أنه إن لم يباشر له البيع، بل أشار إليه عدمت الحرمة، فإن استشاره جاهل بالسعر، وجب بيانه، لوجوب النصح لكل مسلم.
(5) ويقال: باعه بنسيئة بآخرة، ونسأه أخره، والربوي: كل مكيل وموزون ويأتي.
(6) أي ومثل من باع ربويًّا بنسيئة في الحكم، من باع بثمن حال لم يقبض، واستنكر بعضهم القبض، وقال: ليس بشرط، وفي الإنصاف وغيره، بثمن حال.
(7) لم يجز، وقال ابن القيم: إما أن يواطئه على الشراء منه لفظا، أو يكون العرف بينهما قد جرى بذلك، أو لا يكون، فإن كان الأول فباطل، وإن لم تجر بينهما مواطأة، لكن قد علم المشتري أن البائع يريد أن يشتري منه ربويًّا بربوي
فكذلك، وإن قصد البائع الشراء منه بعد البيع، ولم يعلم المشتري، فكرهه أحمد وغيره، والمتقدمون حملوا المنع على التحريم.

(4/382)

كثمن بُرٍّ اعتاض عنه برًّا، أو غيره من المكيلات لم يجز (1) لأنه ذريعة لبيع ربوي بربوي نسيئة (2) وإن اشترى من المشتري طعامًا بدراهم، وسلمها إليه، ثم أخذها منه وفاء (3) أو لم يسلمها إليه، لكن قاصه جاز (4) .
__________
(1) وكذا لو اشترى بثمن الموزون موزونًا لم يجز، قال الشيخ: لا يجوز أن يبتاع منه بالثمن ربويًّا لا يباع بالأول نسأ، لأن أحكام العقد الأول لا تتم إلا بالتقابض، فإذا لم يحصل صار ذريعة إلى الربا، وقال: الأظهر أنه إذا كان أرفق بالمشتري، مثل أن لا يكون عنده إلا حنطة يحتاج أن يبيعها ويوفيه بثمنها، وإعطاؤه الحنطة أرفق به، جاز، وإلا فلا، والمراد والله أعلم ولم يكن مواطأة لما تقدم.
(2) ويكون الثمن المعوض عنه بينهما كالمعدوم، لأنه لا أثر له، والطريق إلى الحلال هي العقود المقصودة، المشروعة، التي لا خداع فيها، ولا تحريم، ولا يصح أن يلحق بها صورة عقد لم تقصد حقيقته، وإنما قصد التوصل به إلى استحلال ما حرم الله، بتسمية ثمن تلبيسا وخداعا، ووسيلة إلى الربا.
(3) أي عن ثمن الربوي الأول جاز.
(4) حيث سقط عن كل واحد منهما ما يلزمه للآخر، ولا يحتاج لرضاهما كأن يشتري منه صاعا بدرهم مؤجلا، ثم يشتري البائع من المشتري صاعا بدرهم مثلا، فيكون لكل واحد منهما على صاحبه درهم، فيتقاصان، بأن يقول أحدهما: أسقط الذي علي من الذي عليك، وإن عين الدرهم، بأن قال: اشتريت منك صاعًا بالدرهم الذي عندك لم يصح.

(4/383)

(أو اشترى شيئًا) ولو غير ربوي (نقدًا بدون ما باع به نسيئة) (1) أو حالا لم يقبض، (لا بالعكس لم يجز) (2) لأنه ذريعة إلى الربا، ليبيع ألفًا بخمس مائة (3) وتسمى مسألة العينة (4) وقوله: لا بالعكس، يعني: لا إن اشتراه بأكثر مما باعه به، فإنه جائز (5) .
__________
(1) لم يجز للأحاديث والآثار المتظاهرة، في المنع من عود السلعة إلى البائع، وإن لم يتواطأ على الربا، سدًّا للذريعة، ويأتي أنه معنى البيعتين في بيعة المنهي عنه.
(2) أي البيع بدون ما باع به نسيئة، وعبارة الإنصاف: بثمن حال، أي: قبض أو لم يقبض، فليس القبض شرطًا.
(3) ويتحيل إلى الربا بما هو في الصورة ليس بربا، وجزم جمهور العلماء بالتحريم، وعدم الصحة مطلقا، وقالت عائشة في قصة أم ولد زيد بن أرقم وأمه: بئس ما اشتريت قال الشيخ: متى قال صاحب الدين للغريم: إما أن تقلب وإما أن تقوم معي إلى الحاكم، وهو معسر، فقلب على هذا الوجه، كانت المعاملة حرامًا، غير لازمة باتفاق المسلمين، فإن الغريم مكره عليها بغير حق.
(4) لأن مشتري السلعة إلى أجل، يأخذ بدلها عينًا، نقدًا حاضرًا، والآثار المتظاهرة عن النبي صلى الله عليه وسلم في تحريم العينة، تدل على المنع، منها قوله: «إذا تبايعتم بالعينة» وقوله «يأتي على الناس زمان يستحلون الربا بالبيع» والعينة عند من يستعملها إنما يسميها بيعًا، وهو حيلة ومكر، وخبر «إنما الأعمال بالنيات» أصل في إبطال الحيل.
(5) كأن باعه بمائة فاشتراه بمائتين.

(4/384)

كما لو اشتراه بمثله (1) وأما عكس مسألة العينة، بأن باع سلعة بنقد ثم اشتراها بأكثر منه نسيئة فنقل أبو داود: يجوز بلا حيلة (2) ونقل حرب أنها مثل مسألة العينة (3) وجزم به المصنف في الإقناع (4) وصاحب المنتهى (5) وقدمه في المبدع، وغيره (6) قال في شرح المنتهى: وهو المذهب (7) لأنه يتخذ وسيلة للربا، كمسألة العينة (8) .
__________
(1) أي فإنه جائز، جزم به في الفروع وغيره، لانتفاء الربا المتوسل إليه به.
(2) ونقل المروذي، بأكثر لا بأس، والحيلة في ذلك هو التوصل إلى الربا، بما هو في الصورة ليس بربا.
(3) أي إن اشتراه بأكثر مما باعه به نسيئة، لأن هذا يتخذ وسيلة إلى الربا، قال ابن القيم: فهو كمسألة العينة سواء، وهي عكسها صورة، وفي الصورتين قد ترتب في ذمته دراهم مؤجلة بأقل منها نقدًا، لكن في إحدى الصورتين: البائع هو الذي اشتغلت ذمته، وفي الصورة الأخرى المشترى هو الذي اشتغلت ذمته فلا فرق بينهما.
(4) ولفظه: وعكسها مثلها، أي عكس مسألة العينة، وهو أن يبيع السلعة أولا بنقد يقبضه، ثم يشتريها من مشتريها بأكثر من الأول من جنسه نسيئة، أو لم يقبض، مثلها في الحكم، لأنه يتخذ وسيلة إلى الربا.
(5) وعبارته كعبارة صاحب الإقناع، وهي قوله: وعكسها مثلها.
(6) كالفروع.
(7) أي على ما اصطلحوه.
(8) أي إذا اشتراه بأكثر، فهو مثل مسألة العينة إذا اشتراه بأقل، لأنه ذريعة إلى بيع مائة بمائة وخمسين مثلاً.

(4/385)

وكذا العقد الأول فيهما، حيث كان وسيلة إلى الثاني، فيحرم ولا يصح (1) (وإن اشتراه) أي اشترى المبيع في مسألة العينة أو عكسها (بغير جنسه) (2) .
__________
(1) أي وكذا العقد الأول، في مسألة العينة وعكسها، حيث كان الأول وسيلة إلى العقد الثاني، يحرم ولا يصح إذا أوقع الأول، ليتوصل به إلى الثاني وذكر الشيخ أنه يصح الأول، إذا كان بتاتًا بلا مواطأة، وإلا بطلا، وذكر أنه قول أحمد، ومذهب أبي حنيفة، ومالك، قال في الفروع: ويتوجه أنه مراد من أطلق.
ولما ذكر ابن القيم الصورتين، وصورة التورق، قال: وللعينة صورة رابعة وهي أخت صورها، وهي أن يكون عند الرجل المتاع فلا يبيعه إلا نسيئة، ونص أحمد على كراهة ذلك، فقال: العينة أن يكون عنده المتاع فلا يبيعه إلا بنسيئة، فإن باع بنسيئة ونقد فلا بأس، قال ابن عقيل: إنما كره ذلك لمضارعته الربا وعلله الشيخ، بأنه يدخل في بيع المضطر، فإن غالب من يشتري بنسيئة إنما يكون لتعذر النقد عليه، فإذا كان الرجل لا يبيع إلا بنسيئة كان ربحه على أهل الضرورة والحاجة؛ وإذا باع بنقد ونسيئة كان تاجرًا من التجار.
قال: وللعينة، صورة خامسة وهي أقبح صورها، وأشدها تحريمًا، وهي أن المترابيين يتواطآن على الربا، ثم يعمدان إلى رجل عنده متاع، فيشتريه منه المحتاج، ثم يبيعه للمربي بثمن حال، ويقبضه منه ثم يبيعه إياه للمربي بثمن مؤجل، وهو ما اتفقا عليه، ثم يعيد المتاع إلى ربه، ويعطيه شيئا، وهذه تسمى الثلاثية وإن كانت بينهما خاصة فهي الثنائية.
(2) أي بغير جنس ثمنه، سواء كان بأقل أو أكثر، واختار الموفق وغيره: لا يجوز لأنهما كالشيء الواحد، في معنى الثمنية وصوبه في الإنصاف، وإن كان حيلة فقياس المذهب البطلان.

(4/386)

بأن باعه بذهب، ثم اشتراه بفضة (1) أو بالعكس (2) (أو) اشتراه (بعد قبض ثمنه (3) أو بعد تغير صفته) (4) بأن هزل العبد، أو نسي صنعته، أو تخرق الثوب (5) (أو) اشتراه (من غير مشتريه) (6) بأن باعه مشتريه، أو وهبه ونحوه (7) ثم اشتراه بائعه ممن صار إليه جاز (8) (أو اشتراه أبوه) أي: أبو بائعه (أو ابنه) أو مكاتبه، أو زوجته (جاز) الشراء (9) .
__________
(1) أو بعرض صح، أو باعه بعرض، ثم اشتراه بنقد، صح البيع.
(2) بأن باعه بفضة، ثم اشتراه بذهب أو بعرض، وفي الإنصاف: لو اشتراها بعرض، أو كان بيعها الأول بعرض، فاشتراها بنقد جاز، قال الموفق: لا أعلم فيه خلافًا، وإن كان بنقد، واشتراها بنقد آخر، فاختار الموفق أنه لا يجوز وصوبه في الإنصاف.
(3) أي باع السلعة، وقبض ثمنها، ثم اشتراها صح، لأنه لا توسل به إلى الربا.
(4) بما ينقصها ولا حيلة جاز.
(5) ونحو ذلك، كأن قطعت يد العبد.
(6) أي اشترى المبيع بائعه بنسيئة، ولم يقبض الثمن من غير مشتري المبيع منه بنسيئة.
(7) أو ورث عنه، ونحو ذلك من أي سبب من أسباب الانتقال.
(8) ولو بنقد أقل من ثمنه الأول.
(9) أي لهم، وصح، لأن كل واحد منهم كالأجنبي، بالنسبة إلى الشراء.

(4/387)

ما لم يكن حيلة على التوصل إلى فعل مسألة العينة (1) ومن احتاج إلى نقد، فاشترى ما يساوي مائة بأكثر، ليتوسع بثمنه فلا بأس (2) .
__________
(1) أي ما لم يكن شراء الأب، وما عطف عليه حيلة، بأن يكون شراؤهم له، وقال ابن القيم: ومن الحيل المحرمة الباطلة: التحيل على جواز مسألة العينة، مع أنها حيلة في نفسها على الربا، وجمهور الأئمة على تحريمها.
وقد ذكر أرباب الحيل لاستباحتها عدة حيل، منها: أن يحدث المشتري في السلعة حدثًا تنقص به، فحينئذ يجوز لبائعها أن يشتريها بأقل مما باعها به، ومنها: أن تكون السلعة قابلة للتجزؤ، فيمسك منها جزءًا ويبيعه بقيمتها، أو يضم إلى السلعة منديلاً ونحوه، فيملكه المشتري، ويبيعه السلعة بما يتفقان عليه من الثمن، أو يبيعه السلعة ويضم إلى ثمنها خاتما ونحوه.
ولا ريب أن العينة على وجهها أسهل من هذا التكليف، وأقل مفسدة، وإن كان الشارع قد حرم مسألة العينة لمفسدة فيها، فإن المفسدة لا تزول بهذه الحيل، بل هي بحالها، وانضم إليها مفسدة أخرى أعظم منها، وهي مفسدة المكر والخداع، واتخاذ أحكام الله هزوا.
(2) بأن يشتري ما يساوي مائة بأكثر قليلا، وقدره بعضهم بخمسين، إلى سنة مثلا، ويختلف باختلاف الأحوال والأوقات، قيل لأحمد: إن ربح الرجل في العشرة خمسة يكره ذلك قال: إذا كان ذلك أجل إلى سنة أو أقل بقدر الربح، فلا بأس به، وقال: بيع النسيئة إذا كان مقاربًا فلا بأس، قال الشيخ: وهذا يقتضي كراهة الربح الكثير الذي يزيد على قدر الأجل، لأنه شبه بيع المضطر
الذي لا يجد حاجته إلا عند شخص، وينبغي أن لا يربح عليه إلا كما يربح على غيره، وله أن يأخذ بالقيمة المعروفة بغير اختياره.

(4/388)

وتسمى مسألة التورق (1) ويحرم التسعير (2) .
__________
(1) من الورق وهي الفضة، لأن مشتري السلعة يبيعها بها، فإن مقصوده أخذ الورق، فينظر السلعة كم تساوي نقدا، فيشتريها إلى أجل، ثم يبيعها في السوق نقدا، قال الشيخ: وهذا مكروه في أظهر قولي العلماء، وفي الإنصاف: وعنه يحرم: اختاره الشيخ، وقال: إذا لم يكن للمشتري إلى السلعة حاجة، بل حاجته في الذهب والورق، فيشتريها ليبيعها بالعين الذي احتاج إليها، فإن أعادها إلى البائع فهو الذي لا يشك في تحريمه، وإن باعها لغيره بيعا تاما، ولم تعد إلى الأول بحال، فقد اختلف السلف في كراهته، ويسمونه التورق.
(2) وهو أن يأمر الوالي الناس بسعر لا يجاوزونه، وحكي الوزير الاتفاق على كراهته، ويكره الشراء به، وقال ابن القيم: التسعير منه ما هو محرم، ومنه ما هو عدل جائز، فإذا تضمن ظلم الناس، وإكراههم بغير حق، على البيع بشيء لا يرضونه، أو منعهم مما أباح الله لهم، فهو حرام، وإذا تضمن العدل بين الناس، مثل إكراههم على ما يجب عليهم من المعاوضة بثمن المثل، ومنعهم مما يحرم عليهم من أخذ الزيادة على عوض المثل فهو جائز بل واجب.
فالأول مثل ما روى أنس قال: غلا السعر على عهد النبي صلى الله عليه وسلم فقالوا: سعر لنا، فقال: «إن الله هو المسعر، القابض، الباسط» الحديث فإذا كانوا يبيعون سلعهم على الوجه المعروف، من غير ظلم منهم، وقد ارتفع السعر، إما لقلة الشيء، أو لكثرة الخلق، فهذا إلى الله، فإلزام الناس أن يبيعوا بقيمة بعينها إكراه بغير حق.
والثاني مثل: أن يمتنع أرباب السلع من بيعها، مع ضرورة الناس إليها
بزيادة على القيمة المعروفة، فهنا يجب عليهم بيعها بقيمة المثل، ولا معنى للتسعير إلا إلزامهم بقيمة المثل، والتسعير هنا إلزام بالعدل الذي ألزمهم الله به، ولا يجوز عند أحد من العلماء أن يقول لهم: لا تبيعوا إلا بكذا وكذا، ربحتم أو خسرتم من غير أن ينظر إلى ما يشترون به، ومنع الجمهور أن يحد لأهل السوق حد لا يتجاوزونه مع قيامهم بالواجب.
قال: وجماع الأمر أن مصلحة الناس إذا لم تتم إلا بالتسعير، سعر عليهم، تسعير عدل، لا وكس، ولا شطط، وإذا اندفعت حاجتهم، وقامت مصلحتهم بدونه، لم يفعل، وأوجب الشيخ المعاوضة بثمن المثل، وأنه لا نزاع فيه، لأنه مصلحة عامة لحق الله تعالى، ولا تتم مصلحة الناس إلا بها.

(4/389)

والاحتكار في قوت آدمي (1) ويجبر على بيعه كما يبيع الناس (2) .
__________
(1) أي ويحرم الاحتكار في قوت آدمي، نحو تمر، وبر، لا خل، وعسل، وجبن، ونحوه، لخبر «لا يحتكر إلا خاطئ» والاحتكار: هو الشراء للتجارة وحبسه مع حاجة الناس إليه، والمحتكر هو الذي يتلقى القافلة، فيشتري الطعام منهم ويريد إغلاءه على الناس، وهو ظالم لعمومهم، وقيل: لا فرق بين القوت وغيره.
(2) أي يجبر المحتكر طعام الآدمي أن يبيع طعام الآدميين، كما يبيع الناس، دفعا للضرر، قال ابن القيم: فيمن يشتري الطعام يريد إغلاءه، هو ظالم لعموم الناس، ولهذا كان لولي الأمر أن يكره المحتكرين على بيع ما عندهم، بقيمة المثل، عند ضرورة الناس إليه، مثل من عنده طعام لا يحتاج إليه، والناس في مخمصة أو سلاح لا يحتاج إليه، والناس محتاجون إليه للجهاد، أو غير ذلك، واختاره الشيخ وغيره، وقال: إذا اتفق أهل السوق على أن لا يتزايدوا في السلعة، وهم محتاجون إليها، ليبيعها صاحبها بدون قيمتها، فإن ذلك فيه من غش الناس ما لا يخفي، وإن كان ثم من يزيد فلا بأس، قال: ويكره أن يتمنى الغلاء.

(4/390)

ولا يكره إدخار قوت أهله ودوابه (1) ويسن الإشهاد على البيع (2) .
__________
(1) سنة أو سنتين، ولا ينوي التجارة، وروي أنه صلى الله عليه وسلم ادخر قوت أهله سنة، ومن ضمن مكانا ليبيع ويشتري فيه وحده، كره الشراء منه بلا حاجة، كجالس على طريق، ويحرم عليه أخذ زيادة بلا حق، قاله الشيخ وغيره.
(2) لقوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} والأمر فيه للندب لقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضًا فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} إلا في قليل الخطر فلا يستحب الإشهاد، للمشقة، قال بعض السلف: التجارة رزق من رزق الله، لمن طلبها بصدق، وفي الحديث «أفضل الكسب عمل الرجل بيده، وكل بيع مبرور» وقال أحمد: الزم السوق تصل به الرحم، وتعود به على نفسك؛ وقال: لا ينبغي أن يدع العمل، وينتظر ما بيد الناس، وقال عمن فعل هذا، هم مبتدعة، قوم سوء، يريدون تعطيل الدنيا، قال الشيخ: كسب الإنسان يقوم بالنفقة الواجبة على نفسه وعياله، واجب عليه.

(4/391)


باب الشروط في البيع وهي ضربان: صحيح وفاسد - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الشروط في البيع (1)
والشرط هنا: إلزام أحد المتعاقدين الآخر بسبب العقد ماله فيه منفعة (2) ومحل المعتبر منها صلب العقد (3) وهي ضربان (4) ذكر الأول منهما بقوله (منها صحيح) (5) وهو ما وافق مقتضى العقد (6) .
__________
(1) وهي غير الشروط السابقة، فتلك لصحة البيع.
(2) أي غرض صحيح، وتأتي أمثلته.
(3) أي مقارنته له، فلا يصح قبله، وفي الفروع، ويتوجه كنكاح، وقال ابن نصر الله: فلا يضر تقدم الشرط، وكذا نيته، أو اتفقا عليه قبله، على الأصح، وقيل: زمن الخيارين كحالة العقد، فلو ألحق به شرط فاسد لحق به، وترتب عليه حكمه، من إفساد العقد، وفساده.
(4) أي الشروط في البيع وشبهه، مما يشترطه أحد المتعاقدين صنفان، صحيح وفاسد.
(5) لازم ليس لمن اشترط عليه فكه، فإن عدم فالفسخ أو أرش فقد الصفة.
(6) وترتب عليه، ولم يبطله الشرع، ولم ينه عنه، فلازم لخبر «المسلمون على شروطهم» وقال ابن القيم: الأصل في العقود والشروط الصحة، إلا ما أبطله الشارع، ونهى عنه.

(4/392)

وهو ثلاثة أنواع:
«أحدها» شرط مقتضى البيع (1) كالتقابض، وحلول الثمن، فلا يؤثر فيه (2) لأنه بيان، وتأكيد لمقتضى العقد، فلذلك أسقطه المصنف (3) .
«الثاني» شرط ما كان من مصلحة العقد (4) (كالرهن) المعين (5) أو الضامن المعين (6) (و) كـ (تأجيل الثمن) أو بعضه إلى مدة معلومة (7) .
__________
(1) بأن يشترطا شيئا يطلبه البيع بحكم الشرع.
(2) أي لا يؤثر الشرط الذي يقتضيه البيع فيه، قال في الإنصاف: بلا نزاع فوجوده من حيث الاشتراط كعدمه، وكذا تصرف كل من متبايعين فيما يصير إليه من ثمن ومثمن، وكرد مبيع بعيب قديم.
(3) لعدم تأثيره في البيع.
(4) أي مصلحة تعود على المشترط له، ويصح معه البيع.
(5) بالثمن أو ببعضه، فيصح الشرط، ويدخل في اشتراط الرهن، لو باعه وشرط عليه رهن المبيع على ثمنه فيصح، وقال ابن القيم: هو الصواب في مقتضى قواعد الشرع وأصوله.
(6) بالثمن أو ببعضه وكذا شرط كفيل ببدن مشتر، فيصح الشرط، وليس للبائع طلب الرهن، والضمين، والكفيل بعد العقد، لأنه إلزام للمشتري بما لم يلتزمه.
(7) فيصح الشرط، وإن وفى به لزم البيع، قال ابن القيم: والأمة مجمعة على جواز اشتراط الرهن، والكفيل، والضمين، والتأجيل، والخيار ثلاثة أيام، ونقد غير نقدا لبلد، وقال الشيخ: إن باعه نساء، وشرط إن باعه فهو أحق به بالثمن، جاز البيع والشرط، وبشرط أن يتسرى بها، لا للخدمة، قال أحمد: لا بأس به.
قال الشيخ: وروي عنه نحو العشرين نصا على صحة هذا الشرط، وهذا من أحمد يقتضي أنه إذا شرط على البائع فعلا أو تركا في المبيع، مما هو مقصود للبائع، أو للمبيع نفسه، صح البيع والشرط، كاشتراط العتق، واختار الشيخ صحة هذا الشرط، بل اختار صحة العقد والشرط في كل عقد، وكل شرط لم يخالف الشرع، لأن إطلاق الاسم يتناول المنجز والمعلق، والصريح، والكناية، كالنذر، وكما يتناوله بالعربية والعجمية.

(4/393)

(و) كشرط صفة في المبيع كـ (كون العبد كاتبا (1) أو خصيا، أو مسلما) أو خياطا مثلا (2) (والأمة بكرا) أو تحيض (3) والدابة هملاجة (4) والفهد أو نحوه صيودا فيصح (5) .
__________
(1) أي يحسن الكتابة، ويحمل على المتعارف في محل العقد.
(2) أي فلا يقتصر على ما ذكر فقط، بل يصح شرط ذلك وغيره، ككونه فحلا، أو راميا، ونحو ذلك.
(3) أي وكشرط كون الأمة المشتراة بكرا لم تفتض أو تحيض لأنها إن لم تحض طبعا ففقده يمنع النسل، أو ذات صنعة بعينها، ونحو ذلك.
(4) أي وكشرط كون الدابة هملاجة، أي ذات مشية سهلة في سرعة، فيصح الشرط وكذا كونها حاملا.
(5) أي أو شرط كون الفهد ونحوه -كالبازي والصقر- صيودا، أي معدا للصيد فيصح الشرط، وكذا لو شرط أن الأرض خراجها كذا، ونحو ذلك، صح الشرط في كل ما ذكر، لأن الرغبات تختلف باختلاف ذلك، فلو لم يصح اشتراط ذلك ونحوه لفاتت الحكمة التي لأجلها شرع البيع، ويؤيده قوله «المسلمون على شروطهم» .

(4/394)

فإن وفى بالشرط (1) وإلا فلصاحبه الفسخ (2) أو أرش فقد الصفة (3) وإن تعذر رد تعين أرش (4) وإن شرط صفة فبان أعلى منها فلا خيار (5) (و) الثالث: شرط بائع نفعا معلوما في مبيع، غير وطء ودواعيه (6) .
__________
(1) «وفى» بالتخفيف، أي وإن حصل للمشترط شرطه، فلا فسخ، ولزم البيع.
(2) أي وإلا يحصل لصاحب الشرط شرطه، فله الفسخ، لفوات الشرط، ويدخل فيه: شرط الرهن المعين، والضمين المعين، إلا الحيض في الأمة الصغيرة فإنه يرجى مجيئه.
(3) أي فيخير من فات شرطه، بين الفسخ، وبين الإمساك مع أرش فقد الصفة التي شرطها فيقوم المبيع بما يساوي حال وجودها، ثم يقوم بعد فقدها وينزل قيمة فقدها.
(4) أي وإن تعذر على المشتري رد ما وجده فاقد الصفة، بنحو تلف، تعين له أرش فقد الصفة، كالمعيب إذا تلف عند المشتري، ولم يرض بعيبه.
(5) كأن شرط الأمة ثيبا أو كافرة، أو سبطة أو حاملا، فبانت أعلى بأن كانت بكرا أو مسلمة أو جعدة، أو حائلا فلا خيار لمشتر، لأنه زاده خيرا، كما لو شرط العبد كاتبا فبان عالما، ولا يصح اشتراط كون الأمة مغنية، أو الحامل تلد في وقت بعينه، ونحو ذلك مما هو إما محرم، أو لا يمكن الوفاء به.
(6) كمباشرة دون فرج، وقبلة، فلا يصح شرطه، لأنه لا يحل إلا بملك يمين، أو عقد نكاح وقد انتفيا.

(4/395)

(نحو أن يشترط البائع سكنى الدار) أو نحوها (شهرا (1) وحملان البعير) أو نحوه المبيع (إلى موضع معين) (2) لما روى جابر: أنه باع النبي صلى الله عليه وسلم جملا، واشترط ظهره إلى المدينة، متفق عليه (3) واحتج في التعليق والانتصار وغيرهما بشراء عثمان من صهيب أرضا، وشرط وقفها عليه وعلى عقبه، ذكره في المبدع (4) .
__________
(1) أو أقل أو أكثر، أو البيت شهرا أو سنة، فيصح كما لو باعه دارا مؤجرة ونحوها.
(2) فيصح الشرط، وكذا اشتراط خدمة العبد المبيع مدة معلومة، فإن لم يكن معينا، لم يصح الشراء، وكذا لو شرط بائع نفع غير مبيع، ويفسد البيع، والمبيع بالجر: نعت البعير.
(3) وفي لفظ: واستثنيت حملانه إلى أهلي، وورد بألفاظ أخر، وفيه دليل على جواز البيع، مع استثناء الركوب إلى موضع معين، وهو مذهب جمهور أهل العلم.
(4) أي احتج على صحة هذا الشرط في التعليق، للقاضي أبي يعلى، وفي الانتصار لأبي الخطاب رحمهما الله تعالى، وكذا في عيون المسائل وغيرها، بشراء عثمان بن عفان رضي الله عنه من صهيب أرضا، وشرط وقفها عليه، وعلى عقبه، ذكره في المبدع، والفروع وغيرهما، وقال ابن القيم: لو باع دارا أو عبدا أو سلعة واستثنى منفعة المبيع، مدة معلومة جاز، كما دلت عليه النصوص والآثار، والمصلحة، والقياس الصحيح.

(4/396)

ومقتضاه صحة الشرط المذكور (1) ولبائع إجارة وإعارة ما استثنى (2) وإن تعذر انتفاعه بسبب مشتر فعليه أجرة المثل له (3) (أو شرط المشتري على البائع) نفعا معلوما في مبيع كـ (حمل الحطب) المبيع إلى موضع معلوم (أو تكسيره (4)
__________
(1) أي مقتضى شراء عثمان صحة شرط الوقف ونحوه، والمذهب: عدم جواز ذلك، وذكر الشيخ: أنه يلزم تسليمه، ثم يرده لبائعه، لتستوفي المنفعة قال: وإن شرط تأخير قبضه بلا غرض صحيح لم يجز.
(2) لملكه النفع، كالعين المؤجرة، لمستأجرها إجارتها، وإعارتها لا لمن هو أكثر منه ضررا ومفهومه أن غير البائع إذا شرط له النفع لا يؤجر، ولا يعير، ويفهم منه أنه لو باع مشتر مستثنى نفعه مدة معلومة صح البيع، وكان في يد المشتري الثاني مستثنى النفع، وله الخيار إن لم يعلم.
(3) أي وإن تعذر انتفاع بائع بسبب مشتر، بأن أتلف العين المذكورة أو أعطاها لمن أتلفها، أو باعها، أو الدار هدمها، فعليه أجرة مثله لبائع، لتفويته المنفعة المستحقة، وإن تلفت بغير فعله، ولا تفريطه، لم يضمن شيئا، كما لو تلفت نخلة يستحق البائع ثمرتها، وإن شرط البائع نفع المبيع لغيره مدة معلومة جاز، فإن أم سلمة أعتقت سفينة، وشرطت عليه أن يخدم النبي صلى الله عليه وسلم ما عاش واستثناء خدمة غيره في العتق كاستثنائها في المبيع.
(4) أي الحطب المبيع، فيصح الشرط والبيع، فإن لم يعلم لم يصح الشرط، وله الخيار، فلو شرط الحمل إلى منزله، وهو لا يعرف منزله، لم يصح الشرط، وكذا لو شرط بائع نفع غير مبيع، أو مشتر نفع بائع في غير مبيع، لم يصح وفسد البيع.

(4/397)

أو خياطة الثوب) المبيع (أو تفصيله) (1) إذا بين نوع الخياطة أو التفصيل (2) واحتج أحمد لذلك بما روى أن محمد بن مسلمة اشترى من نبطي جرزة حطب، وشارطه على حملها (3) ولأنه بيع وإجارة (4) فالبائع كالأجير (5) .
__________
(1) أو جز رطبة مبيعة، أو حصاد زرع ونحوه، بشرط علمه النفع المشروط، وهذا ونحوه من مقتضى البيع، والذي من مصلحته اشتراط رهن، وضمين معين، ونحوه.
(2) فإن لم يبين لم يصح الشرط، وله الخيار، وإن شرط ما ليس في نفس المبيع كأن يشتري منه ثوبا، ويشترط عليه خياطة ثوب آخر لم يصح.
(3) روى بفتح الراء أي روى الإمام أحمد أن محمد بن مسلمة اشترى من نبطي، والأنباط جيل من الناس، يسكنون العراق «جرزة» بضم الجيم، وإسكان الراء، أي حزمة حطب، وشارطه على حملها، فدل على جواز بيع وشرط، وما روي: نهى عن بيع وشرط، فقال ابن القيم: لا يعلم له إسناد، مع مخالفته للسنة الصحيحة، والقياس، والإجماع، وقال أحمد: إنما النهي عن شرطين في بيع، وهذا بمفهومه يدل على جواز الشرط الواحد، والمراد غير الشرط الفاسد فيبطل، وإن كان واحدا، نص عليه وهو قول أكثر العلماء.
(4) أي باعه الحطب، وأجره نفسه لحمله، أو باعه الثوب، وأجره نفسه لخياطته، وكل من البيع والإجارة يصح إفراده بالعقد، فجاز الجمع بينهما كالعينين.
(5) أي فحكم البائع والحالة هذه حكم الأجير، فلو مات، أو تلف المبيع، قبل عمله فيه ما شرط عليه، أو استحق نفعه، بأن أجر نفسه إجارة خاصة، فلمشتر عوض ذلك النفع، لفوات ما وقع عليه العقد.

(4/398)

وإن تراضيا على أخذ أجرته ولو بلا عذر جاز (1) (وإن جمع بين شرطين) من غير النوعين الأولين (2) كحمل حطب وتكسيره، وخياطة ثوب وتفصيله.
(بطل البيع) (3) لما روى أبو داود، والترمذي عن عبد الله بن عمر، عن النبي صلى الله عليه وسلم أنه قال: «لايحل سلف وبيع (4) ولا شرطان في بيع، ولا بيع ما ليس عندك» قال الترمذي: حديث حسن صحيح (5) .
__________
(1) أي وإن تراضيا على أخذ أجرته، أي أخذ العوض، ولو بلا عذر، كتلف المبيع ونحوه جاز، لجواز أخذ العوض عنها مع عدم الاشتراط، فكذا معه، وصورته أن يشتري زيد من عمرو ثوبا، ويشترط زيد على عمرو خياطته، ثم يقول عمرو لزيد: أريد أن أعطيك أجرة الخياطة التي شرطت علي، وتراضيا على أخذ الأجرة المذكورة جاز.
(2) وهما شرط ما كان من مقتضى البيع، وشرط ما كان من مصلحته، فالأول كاشتراط حلول الثمن، والثاني كرهن وضمين.
(3) إذا كان الجمع بين الشرطين من أحد المتعاقدين، وأما إذا اشترط كل منهما شرطا فلا تأثير، وذكر الخلوتي أنه ظاهر كلام الأصحاب، وقال أحمد: إذا قال: بعتك ثوبي بكذا، وعلي قصارته وخياطته، يصح البيع، وعليه العمل.
(4) أي لا يحل قرض وبيع، بأن يكون أحدهما مشروطا في الآخر، قال أحمد: أن يقرضه قرضا ثم يبايعه بيعا يزايده عليه، وهو فاسد لأنه إنما يقرضه على أن يحابيه في الثمن، «وكل قرض جر نفعا فهو ربا ويأتي» .
(5) «ما ليس عندك» أي في ملكك، والشاهد من الحديث قوله «ولا شرطان
في بيع» فلا يصح الجمع فيه بين شرطين، واتفقوا على عدم صحة ما فيه شرطان ليسا من مقتضى البيع، ولا من مصلحته، وقيل: هو أن يقول: بعتك هذا العبد بألف نقدا، أو بألفين نسيئة، فهذا بيع واحد تضمن شرطين، يختلف المقصود فيه باختلافهما، وهو البيعتان في بيعة.
وقال ابن القيم: عامل عمر الناس على أنهم إن جاءوا بالبذر فلهم كذا، وإلا فلهم كذا، قال: وهذا صريح في جواز: بعتك بعشرة نقدا، أو بعشرين نسيئة، قال: والصواب جواز هذا كله، للنص، والآثار والقياس، وكان ذكر أمثلة يصح تعليقها بالشروط، قال: والمقصود أن للشروط عند الشارع شأنا ليس عند كثير من الفقهاء، ثم قال: فالصواب الضابط الشرعي، الذي دل عليه النص، أن كل شرط خالف حكم الله وكتابه فهو باطل، وما لم يخالف حكمه فهو لازم، والشرط الجائز بمنزلة العقد، بل هو عقد وعهد، وكل شرط قد جاز بذله بدون الاشتراط لزم بالشرط اهـ.
والذي عليه العمل أن الشرطين الصحيحين لا يؤثران في العقد، اختاره الشيخ وغيره، وإن كان الشرطان المجموعان من مقتضى البيع، كاشتراط حلول الثمن، مع تصرف كل منهما فيما يصير إليه، صح بلا خلاف، أو أن يكونا من مصلحته، كاشتراط رهن وضمين معينين بالثمن صح.

(4/399)

والضرب الثاني من الشروط أشار إليه بقوله (ومنها فاسد) (1) وهو ما ينافي مقتضى العقد (2) .
__________
(1) يحرم اشتراطه في الجملة.
(2) أي حكمه، ووجه المنافاة: أن حكم العقد يقتضي ترف كل بما آل إليه، وشرط ذلك ينافيه.

(4/400)

وهو ثلاثة أنواع:
«أحدها» (يبطل العقد) من أصله (1) (كاشتراط أحدهما على الآخر عقدا آخر كسلف) أي سلم (وقرض (2) وبيع، وإجارة، وصرف) للثمن أو غيره، وشركة (3) وهو «بيعتان في بيعة» المنهي عنه، قاله أحمد (4) .
__________
(1) وحكمه البطلان أنه إذا فسد الشرط وجب رد ما يقابله من الثمن، وهو مجهول، فيصير الثمن مجهولا.
(2) لما تقدم أنه «لا يحل سلف وبيع» وقال الوزير وغيره: اتفقوا على أنه لا يجوز بيع وسلف، وهو أن يبيع الرجل السلعة على أنه يسلفه سلفا، أو يقرضه قرضا، وقال ابن القيم: «نهى عن سلف وبيع» لأنه ذريعة إلى أن يقرضه ألفا، ويبيعه سلعة تساوي ثمانمائة بألف أخرى، فيكون قد أعطاه ألفا وسلعة بثمانمائة ليأخذ منه ألفين، وهذا هو عين الربا.
(3) فالبيع والإجارة كبعتك كذا، على أن تؤجرني دارك بكذا، والبيع والصرف للثمن أو غيره كبعتك هذه الأمة بعشرة دنانير، على أن تصرفها بمائة درهم، وبعتك هذا الثوب، على أن تصرف لي هذه الدنانير بدراهم، والبيع والشركة كبعتك كذا، على أن تشاركني في كذا، فاشتراط ذلك يبطل البيع.
(4) أي ما تضمنه البيع من الشروط المذكورة هو «بيعتان في بيعة» المنهي عنه أي في حديث «نهى عن بيعتين في بيعة» وفيه «فله أوكسهما أو الربا» وفسره أحمد بما تقدم، ورجح غير واحد أنه بيع بثمن واحد بأحد ثمنين مختلفين كما تقدم.
وقال ابن القيم: البيعتان في بيعة هو الشرطان في البيعة، فإنه إذا باعه السلعة بمائة مؤجلة، ثم اشتراها منه بثمانين حالة، فقد باع بيعتين في بيعة، فإن أخذ بالثمن
الزائد أخذ بالربا، وإن أخذ بالناقص أخذ بأوكسهما، وهذا من أعظم الذرائع إلى الربا، بخلاف: بمائة مؤجلة، أو خمسين حالة، فليس هنا ربا، ولا جهالة ولا غرر، ولا ضرر، وإنما خيره بين أي الثمنين شاء.

(4/401)

«الثاني» ما يصح معه البيع (1) وقد ذكره بقوله (وإن شرط أن لا خسارة عليه (2) أو متى نفق المبيع وإلا رده (3) أو) شرط أن (لا يبيع) المبيع (ولا يهبـ) ـه (ولا يعتقد) ـه (4) (أو) شرط (إن أعتق فالولاء له) أي للبائع (5) .
__________
(1) أي ويبطل الشرط المنافي لمقتضى البيع.
(2) أي شرط مشتر على بائع أن لا يخسر في مبيع، وكذا إن شرط ضمان المبيع من بلد إلى بلد، فالبيع صحيح، والشرط باطل، لمخالفته لمقتضى العقد، إذ مقتضاه ملكه واستقلاله، فإن تلف فمن ضمان المشتري، يحط ما زاد به الثمن لأجل الشرط.
(3) أي وإن شرط أنه متى «نفق» بالفتح أي راج المبيع، فربح فيه، وإلا رد المبيع على البائع، بطل الشرط، وصح البيع.
(4) أي لا يفعل واحدا من هذه الأشياء، فالواو بمعنى «أو» وعبر في المنتهى بـ «أو» فمتى شرط ذلك بطل الشرط وحده، والبيع صحيح، إذ مقتضى العقد التصرف المطلق، ويزيد العتق بترغيب الشارع فيه، وفي الاختيارات -فيما إذا شرط أن لا يتسرى بها- قال: لا بأس ومثله: أن لا يبيعه أو لا يهبه، فإذا امتنع المشتري من الوفاء فهل يجبر عليه، أو ينفسخ المبيع؟ على وجهين، وهذا قياس قولنا: إذا شرط في النكاح أن لا يسافر بها، أو لا يتزوج، إذ لا فرق في الحقيقة بين الزوجة والمملوكة.
(5) بطل الشرط وحده، لقصة بريرة، فإنهم أبوا إلا أن يكون لهم الولاء
فقال: «خذيها واشترطي لهم الولاء» قاله زجرا وتوبيخا، يعلم منه أنه قد بين لهم بطلانه، ثم قال: «فإنما الولاء لمن أعتق»

(4/402)

(أو) شرط البائع على المشتري (أن يفعل ذلك) أي أن يبيع المبيع، أو يهبه ونحوه (1) (بطل الشرط وحده) (2) لقوله عليه السلام «من اشترط شرطا ليس في كتاب الله فهو باطل، وإن كان مائة شرط» متفق عليه (3) والبيع صحيح (4) لأنه صلى الله عليه وسلم في حديث بريرة أبطل الشرط، ولم يبطل العقد (5) .
__________
(1) كأن يؤجره، أو يقفه.
(2) وصار وجوده كعدمه، كأن يشترط ضمان المبيع من بلد إلى بلد، والبيع صحيح بشرطه في تلك الصور، وإن تلف المبيع فمن ضمان المشتري، ويحط ما زاد به الثمن لأجل الشرط.
(3) أي من اشترط شرطا ليس في حكم الله وشرعه فهو باطل، ولو شرط مائة شرط، لمخالفته للحق، قال ابن القيم: ليس المراد به القرآن قطعا، فإن أكثر الشروط الصحيحة ليست في القرآن، بل علمت من السنة، فعلم أن المراد بكتاب الله حكمه، فإنه يطلق على كلامه، وعلى حكمه، الذي حكم به على لسان رسوله صلى الله عليه وسلم، ومعلوم أن كل شرط ليس في حكم الله، فهو مخالف له، فيكون باطلا، والصواب إلغاء كل شرط خالف حكم الله، واعتبار كل شرط لم يحرمه الله، ولم يمنع منه.
(4) لمفهوم الخبر، ولعود الشرط على غير العاقد.
(5) بل أقره، وقال «اشتريها» مع تصريحه ببطلان الشرط.

(4/403)

(إلا إذا شرط) البائع (العتق) على المشتري فيصح الشرط أيضا (1) ويجبر المشتري على العتق إن أباه، والولاء له (2) فإن أصر أعتقه حاكم (3) وكذا شرط رهن فاسد، كخمر، ومجهول (4) وخيار أو أجل مجهولين، ونحو ذلك (5) فيصح البيع، ويفسد الشرط (6) .
__________
(1) لخبر بريرة، وهو مذهب جمهور العلماء، ولبنائه على السراية، وتشوف الشرع له، ولو شرط أنه متى دخل ملكه فهو عتيق، ولم يصح الشرط، لأنه ينافي ملك المشتري، بل يشتريه ثم يعتقه، فإن أبى أجبر، لحديث «المسلمون على شروطهم» .
(2) أي للمشتري وهذا بناء على أنه حق لله كالنذر، وهو المشهور، ومذهب الجمهور.
(3) أي فإن امتنع المشتري من عتقه أعتقه حاكم عليه، لأنه عتق مستحق عليه، لكونه قربة التزمها كالنذر، وكما يطلَّق على المولي.
(4) أي ومثل الشروط الباطلة شرط رهن فاسد، كخمر، أو خنزير، أو شرط رهن مجهول لم يصح الشرط.
(5) كشرط ضمين، أو كفيل غير معين، وكشرط تأخير تسليمه بلا انتفاع بائع به، وتقدم أنه إن شرط تأخير قبضه بلا غرض صحيح لم يجز، أو كشرط: إن باعه فهو أحق به بالثمن.
(6) لما تقدم من حديث بريرة وغيره، وهو المذهب، ولأن العقد لا يفتقر إلى التأجيل، فلم يبطل البيع، ولجاهل فساد الشرط، وفات غرضه الخيار، وفي الاختيارات: وتصح الشروط التي لم تخالف الشرع، وفي جميع العقود، فلو باعه جارية، وشرط على المشتري أنه إن باعها فهو أحق بها بالثمن، صح البيع والشرط.

(4/404)

(و) إن قال البائع (بعتك) كذا بكذا (على أن تنقدني الثمن إلى ثلاث) ليال مثلا (1) أو على أن ترهننيه بثمنه (وإلا) تفعل ذلك (فلا بيع بيننا) وقبل المشتري (صح) البيع والتعليق (2) كما لو شرط الخيار (3) وينفسخ إن لم يفعل (4) (و) «الثالث» ما لا ينعقد معه بيع (5) .
__________
(1) وإلا تفعل فلا بيع بيننا، وقبل المشتري، صح التعليق، والبيع، فإن أعطاه الثمن عند الأجل، وإلا فله الفسخ، وإن شرط الإحالة بثمنها، أو شرط المشتري على البائع أن أحيلك بثمنها، والمحال عليه معروف عند العقد صح، فإن لم يف بالشرط، فله خيار الفسخ.
(2) قال في الفروع: يصح شرط رهن المبيع على ثمنه، في المنصوص فيقول: بعتك على أن ترهننيه بثمنه، وكذا إن قال المشتري: اشتريت على أن تسلمني المبيع إلى ثلاث، أو أقل أو أكثر صح.
(3) أي يصح البيع بشرط رهنه على ثمنه، كما يصح لو شرط الخيار المتفق على جوازه.
(4) أي إن لم يعطه أو يرهنه، ولا يحتاج لفسخ، وإن لم يقل: وإلا تفعل فلا بيع بيننا، وفات شرطه، لم ينفسخ البيع إلا بفسخه، فإن باع، وقبض الثمن، واشترط إن رده إلى وقت كذا، فلا بيع صح، حيث لم يقع حيلة ليربح في قرض.
(5) أي النوع الثالث من الشروط في البيع، وهو تعليق البيع، لأن البيع في تلك الصور لم ينعقد من أصله، ولم تدخل السلعة في ملك المشتري والفرق بينه وبين الأول أنه شرط عقد في عقد، والثاني تعليق عقد على شيء فهما شيئان وإن اتفقا في إبطالهما للعقد من أصله.

(4/405)

نحو (بعتك إن جئتني بكذا (1) أو) إن (رضي زيد) بكذا (2) وكذا تعليق القبول (3) .
(أو يقول) الراهن (للمرتهن: إن جئتك بحقك) في محله (وإلا فالرهن لك، لا يصح البيع) (4) لقوله عليه السلام «لا يغلق الرهن من صاحبه» رواه الأثرم، وفسره أحمد بذلك (5) .
__________
(1) لم يصح البيع، لعدم نقل الملك، ولأنه عقد غير مجزوم به، بل معلق، على شرط، أو متردد في ثبوته وعدمه، لأن مجيئه بكذا قد يجيء به، وقد لا يجيء به.
(2) لم يصح البيع، لتعليقه بشرط، بخلاف: على أن أستأمر فلانا وذكر ابن رجب أن أحمد نص على صحة بيع الغائب إن كان سالما، قال: فإن هذا مقتضى إطلاق العقد، فلا يضر تعليق البيع عليه.
(3) كقبلت إن رضي زيد، أو: إن جئتني بكذا، ونحو ذلك، فلا يصح البيع، لأن مقتضى البيع نقل الملك حال التبايع، والشرط هنا يمنعه، وقال الشيخ: يصح البيع والشرط، وهو إحدى الروايتين عن أحمد.
(4) محله بكسر الحاء، أي أجله، أي إن جاء الغريم بحق المرتهن عند الأجل، وإلا فالرهن للمرتهن، مبيعا بما للمرتهن من الدين، لم يصح البيع، لأنه بيع معلق على شرط مستقبل، فلم يصح، هذا المذهب وهو غلق الرهن عندهم رحمهم الله، قال شيخنا: ودلالة الحديث الآتي على صحته، أقرب من الدلالة على البطلان، لأنه لا ينتفع به المالك، فيكون مغلوقا.
(5) أي فسر الإغلاق بما في المتن، وفي النهاية: غلق الرهن غلوقا، إذا بقي في يد المرتهن، لا يقدر راهنه على تحصيله، والمعنى أنه لا يستحقه المرتهن إذا عجز صاحبه عن فكه، أو غلق الرهن استحقاق المرتهن له بوضع العقد، وكان هذا من فعل الجاهلية، أن الراهن إذا لم يؤد ما عليه في الوقت المعين، ملكه المرتهن
فأبطله الإسلام، وأما إذا شرطه فالأولى الصحة، فأحمد رهن نعليه عند خباز، وقال: إن جئتك بحقك إلا فهما لك.
قال ابن القيم: وليس في الأدلة الشرعية، ولا القواعد الفقهية، ما يمنع تعليق البيع بالشرط، والحق جوازه، فإن المسلمين على شروطهم إلا شرطا أحل حراما، أو حرم حلالا، وهذا لم يتضمن واحدا من الأمرين، فالصواب جواز هذا العقد، وهو اختيار شيخنا، وعلى عادته حمل ذلك وفعل إمامنا.

(4/406)

وكذا كل بيع علق على شرط مستقبل (1) غير: إن شاء الله (2) وغير بيع العربون (3) بأن يدفع بعد العقد شيئا (4) .
__________
(1) أي لا يصح، لبقاء العقد متردد فيه، ولما تقدم، وفي الاختيارات: تصح الشروط التي لم تخالف الشرع، في جميع العقود، وعن أحمد نحو العشرين نصا على صحة الشرط، سواء اشترط على البائع فعلا أو تركا في البيع، مما هو مقصود للبائع، أو المبيع نفسه، فيصح البيع والشرط، وتقدم معناه لابن القيم وغيره، ومفهومه أن غير المستقبل صحيح، كبعتك هذا الثوب إن كان ملكي؛ وهو يملكه ويعلمانه لعدم التردد ها.
(2) أي غير قول بائع: بعتك إن شاء الله، وكذا: قبلت إن شاء الله، لأن القصد منه التبرك، لا التردد غالبا، قال شيخنا: فإن هنامشيئة كونية قدرية لا وصول إلى العلم بها، والشرعية إذا نظرنا إليها فهو تنجيز البيع، فأمضاه، فصح.
(3) بالضم وبالتحريك، ويقال: أربون، وأربان، وعربان، سمي بذلك لأنه فيه إعرابا بالعقد، يعني اصطلاحا وإزالة فساد لئلا يملكه غيره.
(4) متعلق بمحذوف وقع خبرا لمحذوف، أي: وذلك حاصل بدفع، والجملة مفسرة.

(4/407)

ويقول: إن أخذت المبيع أتممت الثمن، وإلا فهو لك (1) فيصح، لفعل عمر رضي الله عنه (2) والمدفوع للبائع، إن لم يتم البيع (3) والإجارة مثله (4) .
(وإن باعه) شيئا (وشرط) في البيع (البراءة من كل عيب مجهول) (5) .
__________
(1) أي ما قبضته أيها البائع، سواء عين وقتا أو لا، عند الأكثر، بدل ما فاته من ترك البيع، واشترط بعضهم المدة.
(2) فروي عن نافع بن عبد الحارث أنه اشترى لعمر دار السجن من صفوان، فإن رضي عمر وإلا فله كذا وكذا، قيل لأحمد: تذهب إليه؟ قال: أي شيء أقول؟ هذا عمر، وعن ابن عمر أنه أجازه، وعن أحمد: لا يصح، وهو مذهب مالك، والشافعي، واختاره أبو الخطاب، قال الموفق: وهو القياس، ولابن ماجه «نهى عن بيع العربون» .
(3) وإن تم العقد فالدرهم من الثمن، وإن دفع لبائع قبل العقد درهما، وقال: لا تعقد مع غيري، فإن لم آخذه فالدرهم لك، فإن عقد معه، واحتسب الدرهم من الثمن صح، وإلا رجع بالدرهم، لأنه بغير عوض، ولا يصلح جعله عوضا عن انتظاره، وتأخيره لأجله، لأنه لا تجوز المعاوضة عنه.
(4) أي مثل البيع، بأن يعقد معه إجارة، ويقول: إن أخذت المؤجر احتسبت بما دفعت من أجرة، وإلا فما قبضته لك، وإن دفع إليه قبل العقد فكبيع أيضا.
(5) لم يبرأ منه، لأنه غرر وغش إن كان يعلمه، وإلا لما فيه من التدليس والتعمية، فإنه قد يفهم من قوله: أنه إنما قاله على وجه الاحتياط لئلا يرجع عليه، فلا يبرأ من عيب لم يبينه، بل حتى يسمى العيب، ويوقفه عليه، قال أحمد:
حتى يضع يده على العيب، فيقول: أبرأ إليك من ذا، فأما إذا لم يعمد إلى الداء، ولم يوقفه عليه، فلا أراه يبرأ، يرده المشتري بعيبه، لأنه مجهول، فالشرع أقام الشرط العرفي كاللفظي، وذلك السلامة من العيب، حتى يسوغ له الرد بوجود العيب، تنزيلا لاشتراط سلامة المبيع عرفا، منزلة اشتراطها لفظا، قال ابن القيم: ولا يقول: بشرط البراءة من كل عيب، وليقل: وإنك رضيت بها بجملة ما فيها من العيوب التي توجب الرد، أو يبين عيوبا، يدخله في جملتها، وأنه رضي بها كذلك.

(4/408)

أو من عيب كذا إن كان (لم يبرأ) البائع (1) فإن وجد المشتري بالمبيع عيبا فله الخيار، لأنه إنما يثبت بعد البيع، فلا يسقط بإسقاطه قبله (2) .
__________
(1) لأن هذا شرط مجهول، ولو أراه العيب وشاهده لم يبرأ منه، إذا كان ظاهره لا يستلزم الإحاطة بباطنه، وباطنه فيه فساد آخر، كإباق بعبد، وسرقة عظيمة، والمشتري يظنه يسيرا، لم يبرأ حتى يبين له ذلك، قال ابن القيم: إذا كان في المبيع عيب يعلمه البائع بعينه، فأدخله في جملة عيوب ليست موجودة، وتبرأ منها كلها، لم يبرأ حتى يفرده بالبراءة، ويعين موضعه، وجنسه، ومقداره بحيث لا يبقى للمبتاع فيه قول.
قال ابن رشد: وحجة من لم يجز البراءة على الإطلاق أن ذلك من باب الغرر فيما لم يعلمه البائع، ومن باب الغبن والغش فيما يعلمه، وظاهره لا تأثير له في البيع، وأنه صحيح، قال في الإنصاف، وهو المذهب.
(2) كالشفعة، ولأن البراءة قبل ثبوت الحق لا تجدي شيئا، وسواء كان العيب ظاهرا ولم يعلمه المشتري، أو باطنا، لقصة عبد الله بن عمر في عبد باعه على زيد
بشرط البراءة، فقال عثمان لابن عمر: تحلف أنك لم تعلم هذا العيب؟ قال. لا، فرده عليه.
وقال الشيخ: البراءة من كل عيب باطل، والصحيح الذي قضى به الصحابة، وعليه أكثر أهل العلم أنه إذا لم يكن علم بالعيب فلا رد للمشتري، لكن إن ادعى علمه به، فأنكر البائع، حلف أنه لم يعلم، فإن نكل قضي عليه، قال ابن القيم: وإذا أبطلنا الشرط، فللبائع الرجوع بالتفاوت الذي نقص من ثمن السلعة، بالشرط الذي لم يسلم له، فإنه إنما باعها بذلك الثمن، بناء على أن المشتري لا يردها عليه بعيب، وإلا لم يبعها بذلك الثمن، فله الرجوع بالتفاوت، وهذا هو العدل، وقياس أصول الشريعة.

(4/409)

وإن سمى العيب (1) أو أبرأه المشتري بعد العقد برئ (2) (وإن باعه دارا) أو نحوها (3) مما يذرع (على أنها عشرة أذرع، فبانت أكثر) من عشرة (أو أقل) منها (صح) البيع (4) .
__________
(1) أي سمى بائع لمشتر العيب بأن قال: فيه جرب. مثلا، لا مجرد تسمية فقط، برئ منه لدخوله على بصيرة، ورضاه به بعد علمه به.
(2) أي أبرأ المشتري البائع بعد عقد البيع من العيب، برئ منه، لأنه قد أسقطه بعد ثبوته بالعقد، ولصحة البراءة من المجهول، قال في الاختيارات عللوه بأنه خيار يثبت بعد البيع، فلا يسقط قبله، ومقتضاه صحة البراءة من العيوب بعد عقد البيع، قال الشيخ أبا بطين: لم يذكر هذه العبارة في الفروع، ولا الإنصاف، ولا الإقناع، وإنما قاله ابن نصر الله، ومراده -والله أعلم- إذا لم يكن البائع عالما بالعيب، ويحلف إذا أنكر علمه على نفي العلم.
(3) كبيت وحانوت وثوب.
(4) لأن ذلك نقص على المشتري فلم يمنع صحة البيع كالعيب

(4/410)

والزيادة للبائع، والنقص عليه (1) (ولن جهله) أي الحال من زيادة أو نقص (وفات غرضه الخيار) (2) فلكل منهما الفسخ (3) ما لم يعط البائع الزيادة للمشتري مجانا في المسألة الأولى (4) أو يرض المشتري بأخذه بكل الثمن في الثانية (5) لعدم فوات الغرض (6) وإن تراضيا على المعاوضة، عن الزيادة أو النقص جاز (7) ولا يجبر أحدهما على ذلك (8) .
__________
(1) أي الزائد عن العشرة للبائع، لأنه لم يبعه مشاعا في الدار ونحوها والنقص عليه، لأنه التزامه بالعقد.
(2) من بائع ومشتر، ففي البائع ما نقص، وفي المشتري ما زاد.
(3) أي فلكل من بائع ومشتر فسخ المبيع، دفعا لضرر الشركة.
(4) أي بلا عوض، فيما إذا بانت الدار ونحوها أكثر، فيسقط خيار مشتر، لأن البائع زاده خيرا.
(5) وهي ما إذا بانت أقل، ويسقط خيار بائع.
(6) ولانتفاء الضرر عن بائع برضى مشتر به.
(7) لأن الحق لا يعدوهما، وكحالة الابتداء، ولأن الثمن يقسط على كل جزء من أجزاء المبيع، فإذا فات جزء استحق ما قابله من الثمن.
(8) أي لا يجبر بائع ولا مشتر على المعاوضة.

(4/411)

وإن كان المبيع نحو صبرة على أنها عشرة أقفزة، فبانت أقل أو أكثر، صح البيع ولا خيار (1) والزيادة للبائع والنقص عليه (2) .
__________
(1) أي لبائع ولا مشتر، لأنه لا ضرر في رد الزائد إن زاد، ولا في أخذ الناقص بقسطه، وهذا بخلاف الأرض ونحوها مما ينقصه التفريق.
(2) أي فيما إذا بانت أكثر من عشرة أقفزة، والنقص عليه إذا بانت أقل من عشرة مثلا، بقدره من الثمن، والمقبوض بعقد فاسد لا يملك به، ولا ينفذ تصرفه فيه، ويضمنه كالغصب، ويلزمه رد النماء المنفصل والمتصل، وأجرة مثله مدة بقائه في يده، وإن نقص ضمن نقصه، وإن تلف فعليه ضمانه بقيمته.

(4/412)


باب الخيار، وقبض المبيع، والإقالة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الخيار
وقبض المبيع والإقالة (1)

الخيار اسم مصدر اختار (2) أي: طلب خير الأمرين، من الإمضاء والفسخ (3) (وهو) ثمانية (أقسام (4) الأول خيار المجلس) بكسر اللام موضع الجلوس (5) .
__________
(1) أي الخيار في البيع، والتصرف في المبيع قبل قبضه، وما يحصل به قبض المبيع، وحكم الإقالة، وما يتعلق بذلك، واقتصر الماتن على الخيار في الترجمة، لأنه معظم ما في الباب، وقبض المبيع، والإقالة زاده الشارح، لأن الماتن ذكر فيه أحكامهما.
(2) يختار اختيارا لا مصدره لعدم جريانه على الفعل، والفرق بين المصدر واسم المصدر، أن المصدر ما لاقى عامله بعد الحروف، وجرى معه في جريانه الخاص، في الحركات، والسكنات، واسم المصدر ما لا قاه من حروفه، ولم يجر معه الجريان الخاص.
(3) أي إمضاء البيع، والتزام عقده أو فسخه بحاكم، أو دونه، وهذا اصطلاح الفقهاء.
(4) باعتبار أسبابه، تعلم بالاستقراء، ذكر الماتن سبعة، وذكر الشارح الثامن، والأصل في مشروعيته حديث ابن عمر وغيره.
(5) أي أصله موضع الجلوس، وإضافته إليه من إضافة الشيء إلى سببه، أي أن سببه في حقهما المجلس، أو الإضافة بمعنى «في» أي خيار في المجلس
والمراد بالمجلس هنا مكان الجلوس، وإن لم يكن متخذا للجلوس بل موضع التبايع كائنا ما كان.

(4/413)

والمراد هنا مكان التبايع (1) (يثبت) خيار المجلس (في البيع) (2) لحديث ابن عمر يرفعه «إذا تبايع الرجلان، فكل واحد منهما بالخيار (3) ما لم يتفرقا، وكانا جميعا (4)
__________
(1) أي على أي حال كانا.
(2) ولو لم يشترطه العاقد، وهو مذهب جمهور العلماء.
(3) أي إذا أوقعا العقد بينهما، لا إن تساوما بغير عقد، وفي لفظ «البيعان بالخيار» .
(4) أي ما لم يتفرق المتعاقدان ببدنيهما، فيثبت لهما خيار المجلس، وكانا جميعا أي وقد كانا جميعا، والمراد أن الخيار ممتد زمن عدم تفرقهما، وللبيهقي «ما لم يتفرقا عن مكانهما» وهو صريح في الدلالة قال أبو برزة وابن عمر: والتفرق بالأبدان، قال الحافظ: ولا يعلم لهما مخالف من الصحابة، وهو قول الجمهور من الصحابة، والتابعين، ومن بعدهم، قال النووي: ومن قال بعدمه ترد عليه الأحاديث الصحيحة والصواب ثبوته، كما قال الجمهور.
وقال ابن القيم: أثبت الشارع خيار المجلس في البيع، حكمه ومصلحة للمتعاقدين، وليحصل تمام الرضى الذي شرطه تعالى فيه بقوله: {عَنْ تَرَاضٍ مِنْكُمْ} فإن العقد قد يقع بغتة، من غير ترو، ولا نظر في القيمة، فاقتضت محاسن هذه الشريعة الكاملة، أن يجعل للعقد حريما، يتروى فيه المتبايعان، ويعيدان النظر، ويستدرك كل واحد منهما.

(4/414)

أو يخير أحدهما الآخر (1) فإن خير أحدهما الآخر فتبايعا على ذلك فقد وجب البيع» متفق عليه (2) لكن يستثنى من البيع الكتابة (3) وتولي طرفي العقد (4) وشراء من يعتق عليه (5) أو اعترف بحريته قبل الشراء (6) .
__________
(1) أي يشترط أحدهما الخيار مدة معلومة، أو شرطاه معا، وحكاه الوزير اتفاقا، قال الشيخ: يثبت في كل العقود، ولو طالت المدة، وقيل: أو اختار أحدهما إمضاء البيع قبل التفرق، لزم البيع حينئذ وبطل اعتبار التفرق، قال ابن القيم: إذا أسقطا الخيار قبل التفرق سقط على الصحيح، ودل عليه النص.
(2) أي لزم، وتم، ونفذ وفيه «وإن تفرقا بعد أن تبايعا ولم يترك واحد منهما البيع، فقد وجب البيع» .
(3) أي فلا خيار فيها، لأنها وسيلة للعتق، أو تراد له.
(4) كأن يوكله إنسان على بيع سلعة، ويوكله آخر على شرائها، فلا خيار له، لأنه المتولي للبيع والشراء، وكذا متولي طرفي عقد هبة بعوض، أو متولي طرفي صلح بمعنى البيع، وسائر صور البيع، إذا تولى طرفيها واحد لا خيار فيها، لانفراده بالعقد، كهذه السلعة بكذا، قد اشتريتها من زيد لعمرو بكذا، فلا يمكن أن يفسخ في المجلس، بل يتم العقد لضرورة أن لا مجلس يتفرق فيه، إذ هو شخص واحد، لا يمكن افتراقه فنفذ ولا خيار.
(5) لقرابة، أو تعليق لعتقه بمجرد الانتقال، فكما لو باشر عتقه.
(6) بأن أقر بأنه حر، أو شهد بذلك فردت شهادته، ثم اشتراه، لم يثبت له خيار المجلس، لأنه صار حرا باعترافه السابق، وشراؤه له افتداء واستنقاذ.

(4/415)

(و) كالبيع (الصلح بمعناه) (1) كما لو أقر بدين أو عين، ثم صالحه عنه بعوض (2) وقسمة التراضي (3) والهبة على عوض، لأنها نوع من البيع (4) (و) كبيع أيضا (إجارة) لأنها عقد معاوضة، أشبهت البيع (5) (و) كذا (الصرف والسلم) لتناول البيع لهما (6) (دون سائر العقود) (7) .
__________
(1) أي الذي بمعنى البيع، وهو ما كان بعوض، فيثبت فيه خيار المجلس.
(2) ثبت في خيار المجلس، لأنه بيع كما يأتي في بابه، وكالشركة فيما إذا أشركه في ملكه بالنصف ونحوه، بقسطه من ثمنه المعلوم، لأنها صورة من صور البيع بتخبير الثمن.
(3) أي هي بمعنى البيع، يثبت فيها خيار المجلس.
(4) إذا كان العوض فيها معلوما، يثبت فيها خيار المجلس، وكل منهما له الإمضاء والفسخ ما داما في المجلس.
(5) فيثبت فيها خيار المجلس، سواء كانت على عين كدار وحيوان، أو نفع في الذمة، كأن استأجره لخياطة ثوب، أو بناء حائط.
(6) أي ويثبت خيار المجلس، في ما قبضه شرط لصحته، كالصرف والسلم والربوي بجنسه، لتناول اسم البيع لذلك، ولأن موضوعه النظر في الأحظ، وهو موجود هنا.
(7) فلا يثبت فيها خيار المجلس، للاستغناء بجوازها، والتمكن من فسخها بأصل وضعها.

(4/416)

كالمساقاة، والحوالة، والوقف، والرهن، والضمان (1) (ولكل من المتبايعين) ومن في معناهما ممن تقدم (الخيار (2) ما لم يتفرقا عرفا بأبدانهما) من مكان التبايع (3) فإن كانا في مكان واسع، كصحراء، فبأن يمشي أحدهما مستدبرا لصاحبه خطوات (4) .
__________
(1) وكذا المزارعة والأخذ بالشفعة، والإقالة والجعالة، والشركة، والوكالة، والمضاربة، والعارية والمسابقة، والهبة بغير عوض، والوديعة، والوصية قبل الموت، لأنه لا أثر لرد الموصى له، ولا لقبوله، ولا في النكاح، والخلع والطلاق، والإبراء، والعتق على مال، والكفالة، والصلح عن نحو دم، لأن ذلك ليس بيعا، ولا في معناه، قال الوزير وغيره: اتفقوا على أن خيار المجلس لا يثبت في العقود، التي هي غير لازمة، كالشركة، والوكالة والمضاربة واتفقوا على أنه لا يثبت في العقود اللازمة التي لا يقصد فيها العوض، كالنكاح والخلع والكتابة.
(2) أي خيار المجلس، وفي معنى المتبايعين، المتصالحان، والمتقاسمان، والمؤجر والمستأجر ونحوهم.
(3) بما يعده الناس تفرقا، لإطلاق الشارع التفرق وعدم بيانه، فدل على أنه أراد ما يعرفه الناس، وتقدم أن العرف ما قبلته العقول وتلقته الطباع السليمة بالقبول.
(4) ثلاثا فأكثر، وقيده في الإقناع بما إذا لم يسمع كلامه المعتاد، وهو أحوط، وعلى القول بلزوم المساقاة والمزارعة، يثبت فيهما خيار المجلس، وقدمه في الإنصاف، وإن اختلفا في التفرق فقول منكر عدمه.

(4/417)

وإن كانا في دار كبيرة، ذات مجالس وبيوت، فبأن يفارقه من بيت إلى بيت (1) أو إلى نحو صفة (2) وإن كانا في دار صغيرة فإذا صعد أحدهما السطح، أو خرج منها، فقد افترقا (3) وإن كانا في سفينة كبيرة، فبصعود أحدهما أعلاها، إن كانا أسفل، أو بالعكس (4) وإن كانت صغيرة فبخروج أحدهما منها (5) ولو حجز بينهما بحاجز كحائط (6) أو ناما لم يعد تفرقا، لبقائهما بأبدانهما بمحل العقد (7) ولو طالت المدة (8) .
__________
(1) أو من مجلس إلى مجلس، اختيارا لا إكراها، فلا يسقط اختيارهما، لأن فعل المكره لا يعتبر به شرعا، وكذا لو افترقا فزعا من سيل ونحوه.
(2) أي أو أن يفارقه إلى نحو صفة، أو من صفة إلى بيت ونحوه، بحيث يعد مفارقا له في العرف.
(3) ولو خرج من الباب قريبا، وبعضهما يرى صاحبه.
(4) أي وإن كانا أعلى فبنزول أحدهما أسفل، وإن كان بها نحو مجالس، فمن مجلس إلى مجلس.
(5) ويمشي حيث يعد مفارقا لصاحبه.
(6) لم يعد تفرقا، أو أرخيا بينهما سترا في المجلس، لم يعد تفرقا.
(7) وخيارهما باق، وكذا لو قاما جميعا، ولم يتفرقا فالخيار باق بحاله.
(8) أو أقاما كرها لعدم التفرق فلا يلزم البيع لقوله: «ما لم يتفرقا وكانا جميعا» وخيار المجلس بحاله حتى يتفرقا.

(4/418)

(وإن نفياه) أي: الخيار، بأن تبايعا على أن لا خيار بينهما، لزم بمجرد العقد (1) (أو أسقطاه) أي الخيار بعد العقد (سقط) (2) لأن الخيار حق للعاقد، فسقط بإسقاطه (3) .
(وإن أسقطه أحدهما) أي أحد المتبايعين (4) أو قال لصاحبه: اختر سقط خياره (5) .
و (بقي خيار الآخر) لأنه لم يحصل منه إسقاط لخياره (6) بخلاف صاحبه (7) وتحرم الفرقة خشية الفسخ (8) .
__________
(1) لما تقدم من حديث ابن عمر «فقد وجب البيع» أي لزم، فمتى اختارا أو أحدهما، إمضاء البيع قبل التفرق، لزم البيع حينئذ، وبطل اعتبار التفرق لكل منهما أو أحدهما.
(2) مثل أن يقول كل منهما بعد العقد: اخترت إمضاء العقد، أو التزامه، سقط خيارهما للخبر، قال ابن القيم: إذا أسقطا الخيار قبل التفرق، سقط على الصحيح، ودل عليه النص، ولأنهما عقدا على هذا الوجه.
(3) كالشفعة، والتخاير، في ابتداء العقد، وبعده في المجلس واحد.
(4) سقط خياره وحده.
(5) أي خيار القائل: اختر، لظاهر الخبر السابق.
(6) فلم يبطل حقه من خيار المجلس، كخيار الشرط.
(7) أي الذي أسقط خياره، فسقط بإسقاطه له.
(8) أي تحرم الفرقة من موضع التبايع، بغير إذن صاحبه، خشية فسخ البيع، لحديث عمرو بن شعيب: «ولا يحل له أن يفارقه خشية أن يستقيله» أي يفسخ
البيع، فإن المراد بالاستقالة: فسخ النادم، ويسقط الخيار ويأثم، وما روي عن ابن عمر أنه يمشي هنيهه: فمحمول على أنه لم يبلغه النهي.

(4/419)

وينقطع الخيار بموت أحدهما لا بجنونه (1) (وإذا مضت مدته) بأن تفرقا كما تقدم (2) (لزم البيع) بلا خلاف (3) القسم (الثاني) من أقسام الخيار، خيار الشرط (4) بـ (أن يشترطاه) أي يشترط المتعاقدان الخيار (في) صلب العقد (5) .
__________
(1) أي وينقطع خيار المجلس بموت أحد المتعاقدين لأن الموت أعظم الفرقتين ويبطل بهرب أحدهما من الآخر، ولا يبطل خيارهما بجنون أحدهما، لأن الجنون لا يخرج الملك عن مالكه، بل المال له، وهو على خياره إذا أفاق من جنونه، وظاهره ولو قنا فيما أذن له فيه، ولا يثبت الخيار لولي من جن، لأن الرغبة لا تعلم إلا من جهته.
(2) أي بأن تفرقا عرفا بأبدانهما.
(3) لقوله: «وإن تفرقا بعد أن تبايعا، ولم يترك واحد منهما البيع، فقد وجب البيع» وقال الوزير: اتفقوا على أنه إذا وجب البيع، وتفرقا من المجلس من غير خيار، فليس لأحدهما الرد إلا بعيب.
(4) أضيف إليه لأنه سببه، فيثبت للأخبار ولعموم (أوفوا بالعقود) وقال الوزير: اتفقوا على أنه يجوز شرط الخيار للمتعاقدين معا، ولأحدهما بانفراده إذا شرطه.
(5) يعني مع الإيجاب والقبول، لا قبله مدة معلومة، ويصح الشرط بالاتفاق.

(4/420)

أو بعده في مدة خيار المجلس، أو الشرط (1) (مدة معلومة ولو طويلة) (2) لقوله عليه السلام «المسلمون على شروطهم» (3) .
ولا يصح اشتراطه بعد لزوم العقد (4) ولا إلى أجل مجهول (5) ولا في عقد حيلة ليربح في قرض، فيحرم، ولا يصح البيع (6) .
__________
(1) أي أو أن يشترطا الخيار مدة خيار المجلس، قبل التفرق منه، ومدة خيار الشرط، كأن يشترطاه يومين مثلا، فإذا كان في آخر اليومين، اشترطاه أيضا صح، لأنه بمنزلة حال العقد.
(2) فيثبت الخيار فيها، إذا كانت معلومة ويعتبر الطول والقصر بالعرف، قال ابن القيم: يجوز اشتراط الخيار فوق ثلاث، في أصح قولي العلماء، وهو مذهب أحمد ومالك، والقياس المحض: جوازه وفي الاختيارات: يثبت خيار الشرط، في كل العقود، ولو طالت المدة، وللبائع الفسخ في مدة الخيار، إذا رد الثمن وإلا فلا.
(3) أي ثابتون عليها، لا يرجعون عنها، ولعموم (أوفوا بالعقود) .
(4) ونفوذه بانقضاء زمن الخيارين، خيار المجلس، وخيار الشرط، فيلغو الشرط ويصح البيع.
(5) فلا يصح الخيار المجهول، سواء كان أبدا، أو مدة مجهولة، أو أجلا مجهولا، أو تعليقا على مشيئة أو نزول مطر ونحوه، ويصح البيع مع فساد الشرط، كما تقدم وفي الاختيارات إن أطلقا الخيار، ولم يوقتاه بمدة، توجه أن يثبت ثلاثا، لخبر حبان بن منقذ.
(6) أي ولا يصح اشتراطه الخيار في عقد حيلة، كأن يبيعه دارا ونحوها بمائة مقبوضة، لينتفع بالدار ونحوها، على أنه متى أتى بالمائة فسخا البيع، وإنما
توصل بالعقد ليربح في قرض، يعني بصورة مقرض حقيقة، وربحه انتفاعه بالمبيع زمن الخيار، فكأنه أقرضه الدراهم التي سميت ثمنا، وشرط عليه الانتفاع بالدراهم مدة القرض، فهو قرض جر نفعا، فيحرم، ولا يصح البيع، لأن حقيقته أن يقول أحدهما: أعطني مائة درهم قرضا وأنتفع بها، وأردها عليك، وأعطيك هذا ونحوه، تنتفع به، وترده علي فيقول الآخر: هذا لا يصح، ولكن
بعني هذا النخل بمائة الدرهم، ولنا الخيار، فإذا انتفعا فسخا البيع، وفي الإنصاف: وأكثر الناس يستعملونه في هذه الأزمنة، ويتداولونه بينهم فلا حول ولا قوة إلا بالله.
وقال الشيخ: نص أحمد على أنه إذا كان المقصود باشتراط الخيار أن يستوفي المشتري منافعها، ثم يفسخ البائع العقد، ويرد الثمن، ويسترجع الدار لم يجز، لأنه بمنزلة أن يدفع إليه المشتري، دراهم قرضا، ثم يأخذها منه ومنفعة الدار اهـ؛ وأما إن أراد أن يقرضه شيئا، وهو يخاف أن يذهب بما أقرضه له، فاشترى منه شيئا وجعل له الخيار مدة معلومة، ولم يرد الحيلة، فقال أحمد: جائز: ولا يصح تصرفهما في ثمن ولا مثمن، كسائر الحيل التي يتوصل بها لمحرم.

(4/421)

(وابتداؤها) أي ابتداء مدة الخيار (من العقد) إن شرط في العقد (1) وإلا فمن حين اشترط (2) (وإذا مضت مدته) أي مدة الخيار ولم يفسخ، لزم البيع (3) .
__________
(1) كأجل الثمن، لا من حين التفرق.
(2) أي وإن شرطاه بعد العقد زمن الخيارين، فابتداء مدة الخيار من حين اشترط ويبقى إلى أن تنقضي مدته، لقوله صلى الله عليه وسلم «إلا بيع الخيار» أي فإنه يبقى إلى أجله.
(3) لئلا يفضي إلى بقاء الخيار أكثر من مدته المشروطة، وهو لا يثبت إلا بالشرط، وتقدم الاتفاق على لزوم البيع بالتفرق من المجلس من غير خيار وأنه
ليس لأحدهما الرد إلا بالعيب، فكذا إذا انقضت مدة اشتراطه، ليس لأحدها الرد إلا بعيب.

(4/422)

(أو قطعاه) أي قطع المتعاقدان الخيار (بطل) ولزم البيع، كما لو لم يشترطاه (1) (ويثبت) خيار الشرط (في البيع (2) والصلح) والقسمة والهبة (بمعناه) أي بمعنى البيع (3) كالصلح بعوض عن عين أو دين مقر به (4) وقسمة التراضي (5) وهبة الثواب (6) لأنها أنواع من البيع (7) .
__________
(1) أي الخيار، لأن اللزوم موجب البيع، وإنما تخلف بالشرط، وحيث قطعا الخيار وبطل، لزم العقد بموجبه، لخلوه عن المعارض.
(2) ويبقى حتى تنقضي مدته التي شرطاها أو أحدهما وحكي اتفاقا، ومفهومه أنه لا يثبت فيما سواه، سوى ما استثناه، وقال الشيخ: يثبت خيار الشرط في كل العقود، ولو طالت المدة.
(3) أي يثبت فيها خيار الشرط، جزم به في الفروع وغيره.
(4) أي الدين أو العين وصالحه بمال، بشرط الخيار مدة معلومة، صح الخيار.
(5) وهي ما كان فيها ضرر، أو رد عود لأنها نوع من البيع، فيقول: قبلت ولي الخيار يومين مثلا، لا إجبار، لأنها إفراز لا بيع.
(6) أي الهبة التي فيها الثواب، يعني العوض، كأن يقول: وهبتك هذا الثوب على أن تهبني هذا الدينار.
(7) أي الصلح بعوض، وقسمة التراضي، وهبة الثواب، فصح الخيار فيها كالبيع.

(4/423)

(و) في (الإجارة في الذمة) كخياطة ثوب (1) .
(أو) في إجارة (على مدة لا تلي العقد) (2) كسنة ثلاث، في سنة اثنتين إذا شرطه مدة تنقضي قبل دخول سنة ثلاث (3) فإن وليت المدة العقد، كشهر من الآن، لم يصح شرط الخيار، لئلا يؤدي إلى فوات بعض المنافع المعقود عليها (4) أو استيفائها في مدة الخيار (5) وكلاهما غير جائز (6) ولا يثبت خيار الشرط في غير ما ذكر (7) كصرف، وسلم، وضمان، وكفالة (8) .
__________
(1) وبناء حائط، بشرط الخيار، لأنه استدراك لغبن، أشبه خيار المجلس.
(2) أي ويثبت خيار الشرط في إجارة عين، مدة لا تلي العقد، إن انقضى أجل الخيار، قبل دخول تلك المدة.
(3) وشرط الخيار نصف سنة مثلا، صح خيار الشرط فيها، لأنها نوع من البيع.
(4) من أجل الشرط.
(5) أي ولئلا يؤدي الشرط إلى استيفاء بعض المنافع في مدة الخيار.
(6) أي فوات بعض المنافع المعقود عليها أو استيفاؤها في مدة الخيار.
(7) أي من البيع، والصلح بعوض، وقسمة التراضي، وهبة الثواب، والإجارة في الذمة، أو على مدة لا تلي العقد، بخلاف خيار المجلس.
(8) أي فلا يصح خيار الشرط في مثل صرف وسلم، وإن صح فيهما خيار المجلس، وإن كانا بيعا فإن من شرط صحتهما التقابض في المجلس، وكذا بيع مكيل بمكيل، وموزون بموزون، لأن موضع هذه العقود على أن لا يبقى بين المتعاقدين علقة بعد التفرق، بدليل اشتراط القبض، وثبوت خيار الشرط فيها
يبقى بينهما علقا، فلا يصح شرطه فيها، وكالوقوف والضمان، والكفالة، ونحو ذلك مما ليس بيعا، ولا في معنى البيع، وعند الشيخ يثبت خيرا الشرط في كل العقود.

(4/424)

ويصح شرطه للمتعاقدين (1) ولو وكيلين (2) (وإن شرطاه لأحدهما دون صاحبه صح) الشرط (3) وثبت له الخيار وحده (4) لأن الحق لهما فكيفما تراضيا به جاز (5) (و) إن شرطاه (إلى الغد أو الليل) صح (6) .
__________
(1) ويكون على ما شرطاه، لأنه حق لهما، جوز رفقا بهما، فكيفما تراضيا به جاز، ويصح ولو متفاوتا، بأن شرطاه للبائع، يوما وللمشتري يومين مثلا.
(2) أي وكيل بائع ووكيل مشتر، لأن النظر في تحصيل الأحظ مفوض إلى الوكيل، ويكون لكل واحد من المشتري أو وكيله، الذي شرط له الخيار، الفسخ، ومنه: على أن استأمر فلانا يوما، وله فسخه قبله، وإن شرط وكيله لنفسه، دون موكله لم يصح، وإن شرط لنفسه ثبت لهما.
(3) أي لبائع أو مشتر، وكان الخيار على ما شرطاه.
(4) دون صاحبه.
(5) ولأن الحظ لهما، ويصح شرطه في مبيعين، ومعين من مبيعين، بعقد واحد.
(6) أي الشرط أو إلى طلوع الشمس، أو إلى رجب مثلا صح، لأنه معلوم، ولزم البيع.

(4/425)

و (يسقط بأوله) أي أول الغد أو الليل (1) لأن «إلى» لانتهاء الغاية، فلا يدخل ما بعدها، فيما قبلها (2) وإلى صلاة، يسقط بدخول وقتها (3) (و) يجوز (لمن له الخيار الفسخ (4) ولو مع غيبة) صاحبه (الآخر (5) و) مع (سخطه) كالطلاق (6) .
__________
(1) ففي: أول الغد. بطلوع فجره، و: أول الليل. بإقباله، عند غروب الشمس، و: إلى طلوعها بأول طلوع القرص، وإلى رجب، عند أوله، وإن شك فالخيار باق، حتى يتيقن طلوع الفجر، وغروب الشمس، ودخول الشهر، ونحو ذلك.
(2) أي فلا يدخل الغد ونحوه في المدة، لأن الأصل لزوم العقد، وإنما خولف فيما اقتضاه الشرط، فيثبت ما تيقن منه، دون الزائد.
(3) أي أول وقت صلاة الظهر مثلا، وهو الزوال.
(4) أي فسخ المبيع مدة الخيار، سواء المالك أووكيله، لأن وكيل الشخص يقوم مقامه، غائبا كان الموكل أو حاضرا.
(5) أي العاقد معه، لأن الفسخ حل عقد جعل إليه، فجاز مع غيبة صاحبه، ولا يقبل ممن له الخيار منهما إن اختار أو رد إلا ببينة.
(6) في أن له الطلاق، ولو مع غيبة الزوجة، أو سخطها، كذا أطلقه الأصحاب، وعنه: إنما يملك الفسخ برد الثمن إن فسخ البائع، وجزم به الشيخ كالشفيع، وقال: وكذا التملكات القهرية، قال في الإنصاف: هذا الصواب الذي لا يعدل عنه، خصوصا في زمننا هذا، وقد كثرت الحيل، ويحتمل أن يحمل كلام من أطلق على ذلك.

(4/426)

(والملك) في المبيع (مدة الخيارين) أي خيار الشرط، وخيار المجلس (للمشتري) (1) سواء كان الخيار لهما، أو لأحدهما (2) لقوله عليه السلام «من باع عبدا وله مال، فماله للبائع إلا أن يشترطه المبتاع» رواه مسلم (3) فجعل المال للمبتاع باشتراطه (4) وهو عام في كل بيع، فشمل بيع الخيار (5) (وله) أي للمشتري (نماؤه) أي نماء المبيع (المنفصل) كالثمرة (6) .
__________
(1) ينتقل إليه بالعقد، وكذا الثمن إلى بائع بالعقد.
(2) أي سواء كان الخيار للمتعاقدين معا أو كان لأحدهما، أيهما كان، إذ المشتري فقط يجوز له بيعه، ولا يؤخذ بالشفعة مدة خيار، وإن قلنا: الملك للمشتري لقصوره، ولمنعه التصرف فيه باختياره فلا يؤخذ، حتى تنتهي مدة الخيار.
(3) وهو في الصحيحين من حديث ابن عمر، وقال في -الثمرة المؤبرة- «للبالغ إلا أن يشترطها المبتاع» وكل شرط لا ينافي مقتضى العقد، لا ينافي البيع بالاتفاق.
(4) أي اشتراط البائع مال العبد، والثمرة، حصلا للمبتاع بالشرط، فدل على أن المبيع دخل في ملك المشتري بمجرد العقد، ثم هو بعمومه شامل بيع الخيار، دال على جواز الشرط فيه.
(5) ولأن البيع تمليك، بدليل صحته بقوله: ملكتك فيثبت به الملك في بيع الخيار، كسائر البيع.
(6) أي ثمرة الشجرة يشتريها، ثم تثمر بعد عقد البيع، والولد، واللبن، ونحو ذلك.

(4/427)

(وكسبه) في مدة الخيارين (1) ولو فسخاه بعد (2) لأنه نماء ملكه، الداخل في ضمانه (3) لحديث «الخراج بالضمان» صححه الترمذي (4) وأما النماء المتصل كالسمن (5) فإنه يتبع العين مع الفسخ، لتعذر انفصاله (6) .
__________
(1) أي وكسب العبد المبيع ونحوه للمشتري، ولو حصل في يد بائع قبل قبضه، في مدة خيار المجلس، وخيار الشرط، وهو أمانة عند البائع.
(2) لأن الفسخ رفع للعقد من حين الفسخ، لا من أصله.
(3) أي لأن النماء المنفصل نماء ملك المشتري، الداخل في ضمان المشتري.
(4) أي الخراج مستحق بالضمان وذلك أن المشتري استعمل المبيع، ووجد فيه عيبا فرده، فقال البائع: يا رسول الله خراجه؟ فقال: «الخراج بالضمان» فما يحصل من غلة العين المبتاعة للمشتري، كأن يشتري عينا، ويستغلها زمانا، ثم يفسخ لخيار، أو يعثر على عيب قديم، لم يطلعه البائع عليه، أو لم يعرفه، فله رد العين، وأخذ الثمن، وللمشتري مستغله، فلو كان المبيع تالفا في يده صار من ضمانه ولم يكن على البائع رد.
(5) وتعلم الصنعة، والحمل الموجود وقت العقد، ونحو ذلك.
(6) وقيل: الحمل الموجود وقت العقد مبيع لا نماء، فإذا ردها على البائع بخيار الشرط، لزم رده، لأن تفريق المبيع ضرر على البائع، وبعيب بقسطها، وقال القاضي وابن عقيل: قياس المذهب حكمه حكم الأجزاء، لا الولد المنفصل، فيرد معها، قال ابن رجب: وهو أصح، وجزم به في الإقناع؛ وقيل: لتحريم التفريق على القولين.

(4/428)

(ويحرم ولا يصح تصرف أحدهما في المبيع (1) و) لا في (عوضه المعين فيها) أي في مدة الخيارين (بغير إذن الآخر) (2) فلا يتصرف المشتري في المبيع بغير إذن البائع إلا معه (3) كأن آجره له (4) ولا يتصرف البائع في الثمن المعين زمن الخيارين إلا بإذن المشتري أو معه (5) .
__________
(1) أي في مدة الخيارين، خيار المجلس، وخيار الشرط، بغير إذن الآخر، لأنه ليس ملكا للبائع، فيتصرف فيه، ولم تنقطع علقه عنه، فيتصرف فيه المشتري، قال في الإنصاف: نفوذ التصرف ممنوع على الأقوال كلها، صرح به الأكثر لأنه لم يتقدمه ملك.
(2) أي ويحرم ولا يصح تصرف أحدهما في عوض المبيع المعين، في مدة الخيارين، بغير إذن الآخر، أو في ثمن كان في الذمة، ثم صار إلى البائع، في مدة الخيارين، بغير إذن، لأنه ليس ملكا للمشتري فيتصرف فيه، ولم تنقطع علقه عنه، فيتصرف فيه البائع، وتصرفه فيه يدل على اختياره البيع، نظير تصرف المشتري في المثمن، وقال جمع: يحرم التصرف في الثمن كالمثمن، ولم يحكوا في ذلك خلافا، وسواء كان الخيار لهما، أو لأحدهما.
(3) أي إلا مع البائع، فيصح تصرفه فيه ببيع أو غيره زمن الخيارين ويكون إمضاء له منهما.
(4) أي كأن آجر المشتري المبيع للبائع فيصح، أو باعه السلعة اشتراها منه بشرط الخيار لهما، أو لأحدهما، فيصح، ويكون إمضاء للبيع منهما، وإن تصرف مشتر بإذن بائع نفذ، لأن الحق لا يعدوهما.
(5) أي مع المشتري فيصح، وهو أقوى من الرضى، ويكون إمضاء له منهما
وكذا لو كان الثمن غير معين وقت عقد، ثم قبضه البائع، أو تصرف بإذن صح، وهذا كله فيما إذا كان الإذن ونيته حادثين بعد العقد، لم ينوياه، ولم يريداه في العقد، بل دخلا في البيع على أصله الشرعي، ثم حدث هذا الإذن، وإلا فإن أراده قبل العقد، ودخلا في البيع عليه، وعلى انتفاع المشتري بغلة المبيع، وحرم وبطل البيع لأن الذي يقبضه البائع قرضا، فكان هذا الخيار حيلة ليربح في قرض.

(4/429)

كأن استأجر منه به عينا (1) هذا إن كان التصرف (بغير تجربة المبيع) (2) فإن تصرف لتجربته، كركوب دابة لينظر سيرها (3) وحلب دابة ليعلم قدر لبنها، لم يبطل خياره، لأن ذلك هو المقصود من الخيار (4) كاستخدام الرقيق (5) .
__________
(1) أي كأن استأجر البائع عينا من المشتري، بالثمن المعين، أو غير المعين، وقد قبض فيصح.
(2) أي هذا الحكم فيما مر إذا كان التصرف بغير تجربة المبيع وأما ما تحصل به تجربة المبيع كعرضه على البيع وشبهه فلا يحرم، ولا يتعلق به نفوذ ولا استئذان بل هو مأذون فيه، لدعاء الحاجة إليه.
(3) لم يبطل خياره، لأنه المقصود منه.
(4) يعني الإشراف على حقيقة المبيع، وتأمل أحواله، فلم يبطل به، ولهذا ثبت خيار المصراة، وكالطحن على الرحى، ليعلم كيف طحنها، ونحو ذلك مما تحصل به تجربة المبيع.
(5) أي كما لا يسقط الخيار باستخدام الرقيق، ولو لغير تجربة المبيع، لأن الخدمة لا تختص بالملك، فلم يبطل الخيار بها كالنظر، وحده سبعة أيام على المعروف تجربة، ومشتريه أحوج شيء إلى تجربته باستخدامه فافتقر إلى التجربة.

(4/430)

(إلا عتق المشتري) لمبيع زمن الخيار، فينفذ مع الحرمة (1) ويسقط خيار البائع حينئذ (2) (وتصرف المشتري) في المبيع بشرط الخيار له زمنه، بنحو وقف (3) أو بيع، أو هبة (4) أو لمس لشهوة (فسخ لخياره) وإمضاء للبيع، لأنه دليل الرضى به (5) .
__________
(1) لقوته، وسرايته، وتصرف المشتري بما يقتضي لزوم المبيع، وهو العتق، لتشوف الشرع للعتق، ابتداء وتكميلا، فيعتق، ويبطل الخيار، مع حرمة التصرف على المشتري لما للبائع من الحقوق.
(2) وملكه الفسخ لا يمنع العتق، ولا ينفذ عتقه لمبيع، ولا شيء من تصرفاته فيه، لزوال ملكه عنه، قال الوزير: اتفقوا على أنه إذا كان المبيع عبدا، والخيار للمشتري خاصة، فأعتقه نفذ، وإن كان للبائع فإنه لا ينفذ.
(3) كإجارة فسخ لخياره، وإمضاء للبيع لأنه دليل رضاه، وإن كان الخيار لهما لم ينفذ من أحدهما إلا بإذن الآخر كالبيع.
(4) أي وتصرف المشتري في المبيع ببيع أو هبة فسخ لخياره، وكذا برهن أو مساقاة ونحو ذلك من أنواع التصرف الذي ليس للتجربة، ولو قال: أنا أجهل أن البيع ونحوه يبطل الخيار، فلايقبل، لأنه دليل الرضى، لعمله أعمالا لا تصدر إلا عن رضى.
(5) أي بإمضاء البيع، وكذا عرضه للبيع، فسخ لخياره، لأنه دليل الرضى به ملكا، أو لينظر قيمته، لأنه تصرف فيه، ورضي به، فكأنه يقول: أسقطت خياري: وأمضيت البيع، ولو قاله لفظا صح، ونص أحمد في فسخ البائع أنه لا ينفذ بدون رد الثمن، واختاره الشيخ، ولأن التسليط على انتزاع الأموال قهرا.
إن لم يقترن به دفع عوض، وإلا حصل به ضرر وفساد، ومتى لم يعطه ماله فليس له خيار.

(4/431)

بخلاف تجربة المبيع، واستخدامه (1) وتصرف البائع في المبيع إذا كان الخيار له وحده ليس فسخا للبيع (2) ويبطل خيارهما مطلقا بتلف مبيع بعد قبض (3) وبإتلاف مشتر إياه مطلقا (4) (ومن مات منهما) أي من البائع والمشتري بشرط الخيار (بطل خياره) فلا يورث (5) .
__________
(1) أي ولو لغير تجربة، فلا يكون فسخا لخياره كما تقدم.
(2) لأن الملك انتقل عنه فلا يكون تصرفه استرجاعا، كوجود ماله عند من أفلس.
(3) أي ويبطل خيار بائع ومشتر مطلقا، -أي سواء كان خيار مجلس، أو خيار شرط- بتلف مبيع بعد قبض للمبيع، وكذا قبله مما هو من ضمان مشتر، بخلاف نحو ما اشترى بكيل، فيبطل بتلفه، ويبطل معه الخيار.
(4) أي ويبطل خيار بإتلاف مشتر للمبيع مطلقا، أي سواء قبض أو لم يقبض، وسواء اشتري بكيل، أو وزن أولا، لاستقرار الثمن بذلك في ذمته، والخيار يسقطه.
(5) لأن معنى الخيار تخييره بين فسخ وإمضاء، وهو صفة ذاتية، كالاختيار، فلم يورث، كعلمه وقدرته، ولأنه حق فسخ، لا يجوز الاعتياض عنه، فلم يورث، كخيار الرجوع في الهبة.

(4/432)

إن لم يكن طالب به قبل موته (1) كالشفعة وحد القذف (2) (الثالث) من أقسام الخيار، خيار الغبن (3) (إذا غبن في المبيع غبنا يخرج عن العادة) (4) لأنه لم يرد الشرع بتحديده، فرجع فيه إلى العرف (5) .
__________
(1) فإن كان طالب به قبل موته ورث.
(2) أي فإنها لا تورث إلا بطلب المورث لها، قال أحمد: الموت يبطل به ثلاثة أشياء، الشفعة، والحد إذا مات المقذوف، والخيار إذا مات الذي اشترط له الخيار، لم يكن للورثة هذه الثلاثة الأشياء، إنما هي بالطلب فإذا لم يطلب لم يجب، إلا أن يشهد أنه على حقه من كذا وكذا، وأنه قد طلبه، فإن مات بعده كان لوارثه الطلب به، ولا يشترط في غير خيار الشرط.
(3) بسكون الموحدة، مصدر: غبنه يغبنه، خدعة في البيع، والتغابن أن يغبن بعضهم بعضا، فإذا حصل الغبن فللمغبون الخيار، بين الإمساك والرد، للأخبار وقال ابن رجب: ويحط ما غبن به من الثمن ذكره الأصحاب قال المنقح: وهو قياس خيار العيب والتدليس، وعلى قول اختاره جمع.
(4) وهو أن يبيع ما يساوي عشرة بثمانية، أو يشتري ما يساوي ثمانية بعشرة، وكبيع في غبن إجارة، لأنها بيع المنافع، وكذا صلح وهبة.
(5) فما عده الناس غبنا، ويخرج عن العادة أوجب الخيار، وحده بعضهم بالثلث، وهو مذهب مالك، وقيل: بالربع، وقيل: بالسدس، وقيل: بمجرد الغبن، لحديث «لا ضرر، ولا ضرار» وحديث «لا يحل مال امرئ مسلم إلا بطيبة نفس منه» وغير ذلك، والمغبون لم تطب نفسه، فإن لم يخرج عن عادة، فلا فسخ، لأنه يتسامح به، وقال الوزير: اتفقوا على أن الغبن في المبيع بما لا يفحش لا يؤثر في صحته.

(4/433)

وله ثلاث صور (1) إحداها تلقي الركبان (2) لقوله صلى الله عليه وسلم «لا تلقوا الجلب، فمن تلقاه فاشترى منه، فإذا أتى سيده السوق فهو بالخيار» رواه مسلم (3) .
__________
(1) أي للغبن الذي يثبت به الخيار ثلاث صور، للأخبار، ولو كان وكيلا، قبل إعلام موكله، وأما غبن أحد الزوجين في مهر مثل، فلا فسخ فيه.
(2) جمع راكب، وهو في الأصل: راكب البعير، ثم اتسع فيه، فأطلق على كل راكب، والمراد بهم هنا القادمون من السفر بجلوبة، وإن كانوا مشاة.
(3) وفي رواية «لا تلقوا الركبان» ولهما: «نهى عن تلقي البيوع» وفي رواية «لا تلقوا السلع، حتى يهبط بها السوق» فنهى عن تلقي الجلب خارج السوق، الذي تباع فيه السلع، فدل على التحريم، وهو مذهب الجمهور، وأخبر أنه إذا أتى سيده الذي تعرف فيه قيم السلع، يعني السوق، فهو بالخيار، أي إذا فعل ذلك، وأتى البائع السوق، وعرف، فهو بالخيارين أن يمضي البيع، أو يفسخ، وقال: أحمد: إن كان في البيع غبن.
وقال الشيخ: وأثبت النبي صلى الله عليه وسلم للركبان الخيار إذا تلقوا، لأن فيه نوع تدليس، وغش، وقال ابن القيم: نهى عن ذلك لما فيه من تغرير البائع، فإنه لا يعرف السعر، فيشتري منه المشتري بدون القيمة، ولذلك أثبت له النبي صلى الله عليه وسلم الخيار إذا دخل السوق.
ولا نزاع في ثبوت الخيار له مع الغبن، فإن الجالب إذا لم يعرف السعر، كان جاهلا بثمن المثل، فيكون المشتري غارا له، وكذا البائع إذا باعهم شيئا، فلهم الخيار إذا هبطوا السوق، وعلموا أنهم قد غبنوا غبنا يخرج عن العادة، أما إذا صادف الجلب، فلا خيار له، والعقد صحيح، لأنه قصره على التلقي، ولم يقل
لا تشتروا بل قال: «لا تلقوا» والحديث وإن كان ظاهره الإطلاق، فيقيد بما هو جار، متسامح فيه، من التغابن اليسير، الجاري في الأسواق.

(4/434)

(و) الثانية: المشار إليها بقوله (بزيادة الناجش) الذي لا يريد شراء (1) ولو بلا مواطأة (2) .
ومنه: أعطيت كذا، وهو كاذب، لتغريره المشتري (3) .
«الثالثة» ذكرها بقوله (والمسترسل) (4) .
__________
(1) تفسير للناجش، وهو أن يزيد في السلعة من لا يريد شراءها، من: نجشت الصيد، إذا أثرته، كأن الناجش يثير كثرة الثمن بنجشه، ويرفع ثمنها، وأجمعوا على تحريمه، لخبر «نهى عن النجش» ولما فيه من تغرير المشتري وخديعته، فهو في معنى الغش، ويتجه: من زاد ليغر، فإن زاد ليبلغ القيمة فلا تحريم.
(2) أي ولو كانت زيادة من لا يريد شراء، بغير مواطأة من البائع لمن يزيد فيها، أو زاد بنفسه والمشتري لا يعلم، قال الشيخ: فإنه يكون ظالما ناجشا، بل هو أعظم من نجش الأجنبي.
(3) أي ومن النجش حكما لا لغة: قول بائع سلعة: أعطيت فيها كذا والبائع كاذب، فيحرم النجش، لتغريره المشتري، وقد نهى الشارع عن بيع الغرر، وقال ابن القيم: الغرر ما انطوت عنا معرفته، وجهلت مغبته، ويثبت له الخيار، وكذا لو أخبره أنه اشتراها بكذا، وهو زائد عما اشتراها به، فيثبت له الخيار، لأنه باعه مساومة، وقال الشيخ: يحرم تغرير مشتر، بأن يسومه كثيرا، ليبذل قريبا منه، كأن يقول في سلعة ثمنها خمسة: أبيعها بعشرة.
(4) أي الصورة الثالثة، من صور الغبن، ذكرها الماتن بقوله: والمسترسل قال ابن القيم: وفي الحديث «غبن المسترسل ربا» واختار الشيخ ثبوت خيار
الغبن لمسترسل لم يماكس، وهو المذهب، وقال: لا يربح على المسترسل أكثر من غيره، قال: وهو الذي لا يماكس، بل يقول: أعطني، والجاهل بقيمة المبيع، فلا يغبن غبنا فاحشا، لا هذا ولا هذا، وكذا المضطر الذي لا يجد حاجته إلا عند شخص، ينبغي أن لا يربح عليه إلا كما يربح على غيره.

(4/435)

وهو من جهل القيمة، ولا يحسن يماكس (1) من استرسل، إذا اطمأن، واستأنس (2) فإذا غبن ثبت له الخيار (3) ولا أرش مع إمساك (4) .
__________
(1) أي يشاح في المبيع، ويناقص في الثمن، ويحاط صاحبه، من بائع ومشتر، فيثبت له الخيار، لأنه حصل له الغبن لذلك، ولجهله بالبيع، أشبه القادم من سفر.
(2) أي من قولهم: استرسل إذا اطمأن وسكن، وفي القاموس: استرسل إليه، انبسط واستأنس، ضد استوحش، وقال أحمد: المسترسل الذي لا يماكس، بل يسترسل إلى البائع، ويقول: أعطني هذا: معتمدا على صدق غيره، لسلامة سريرته فينقاد له انقياد الدابة لقائدها.
(3) أي فإذا غبن غبنا يخرج عن العادة، ثبت له الخيار، ويقبل قوله بيمينه أنه جاهل بالقيمة، ما لم تكن قرينة تكذبه، لخبر حبان «فقل: لا خلابة» أي لا خديعة، وأما من له خبرة بسعر المبيع، ويدخل على بصيرة بالغبن، ومن غبن لاستعجاله في البيع، ولو تثبت لم يغبن، فلا خيار لعدم التغرير.
(4) أي ولا أرش لمغبون مع إمساك مبيع، في صور الغبن الثلاث، لأن الشرع لم يجعله له، ولم يفته جزء من مبيع يأخذ الأرش في مقابلته، بل إما أن يرده ويأخذ ثمنه، أو لا يرده بخلاف الرد بالعيب على ما يأتي.

(4/436)

والغبن محرم (1) وخياره على التراخي (2) (الرابع) من أقسام الخيار (خيار التدليس) (3) من الدلسة وهي الظلمة (4) فيثبت بما يزيد به الثمن (5) .
__________
(1) لما فيه من التغرير للمشتري، والغش المنهي عنه، ويحرم تعاطي أسبابه، ثم هذا التحريم ليس خاصا بالثلاث الصور، بل يحرم أن تبيع ما يساوي سبعة بعشرة، قال شيخنا: وهذا كثير في بياعات الناس، فلا يصح، ويستثنى منه أحوال الموسم، فما كان من زيادة السوق أيام الموسم فلا يدخل فيه، ولا يقال: غبن، لأنه حدوث رغبة، والعقد صحيح في الصور الثلاث، لما تقدم في تلقي الركبان.
(2) أي لا يسقط إلا بما يدل على الرضا، من تصرف ونحوه، كخيار العيب.
(3) وفعله حرام، قال في الإنصاف، بلا نزاع، لما فيه من الغرر والغش.
(4) بالضم، كأن البائع بتدليسه صير المشتري في ظلمة معنوية بالنسبة إلى حقيقة، الحال، فلم يتم إبصاره له، وهو ضربان، أحدهما: كتمان العيب، وهو حرام، وذكره الترمذي نص العلماء، والثاني: ما يزيد به الثمن، وأصول الشريعة توجب الرد بالتدليس والغش، والرد بهما أولى من الرد بالعيب، فإن المشتري إنما بذل ماله في المبيع بناء على الصفة التي أظهرها له البائع، ولو علم أنه على خلافها، لما بذل له فيها ما بذل له.
(5) أي يثبت خيار التدليس، بما يزيد به الثمن، فإذا أظهر البائع للمشتري أن المبيع على صفة فبان للمشتري خلافها، كان له الخيار بين الإمساك والرد، لأن البائع قد غشه ودلس عليه، والبائع تارة يظهر صفة المبيع بقوله: وتارة بفعله.

(4/437)

(كتسويد شعر الجارية (1) وتجعيده) أي جعله جعدا، وهو ضد السبط (2) (وجمع ماء الرحى) أي الماء الذي تدور به الرحى (3) (وإرساله عند عرضها) للبيع (4) لأنه إذا أرسله بعد حبسه اشتد دوران الرحى حين ذلك (5) .
__________
(1) المبتاعة ليظن المشتري أن ذلك صفته، حيث يكون شعرها أشقر أو أبيض، فيسوده فيزيد في ثمنها، وكتحمير وجهها ونحو ذلك، ولو حصلت الحمرة من خجل، أو تعب، فله الخيار، وكذا تسويد شعرها لشيء حصل فيه، ومال الموفق وغيره إلى عدم الخيار في حمرة الخجل والتعب، وقطعوا بالخيار في غيرهما ولو من غير قصد.
(2) وضد القصير، وتجعد تقبض، فالشعر الجعد: هو ما فيه التواء وانقباض، لا تفلفل وامتداد، فيظن المشتري أنه خلقة فيزيد في الثمن، قال في الإنصاف: وتحسين وجه الصبرة وتصنع النساج وجه الثوب، وصقال الإسكاف، وجه المتاع ونحوه يثبت للمشتري خيار الرد بلا نزاع اهـ، وما لا يزيد في الثمن، كتسبيط الشعر، لا خيار فيه، والسبط يدل على ضعف البدن، والجعودة تدل على قوة البدن، ووطء الأمة يمنع ردها، اختاره الشيخ.
(3) إذا كانت تدور بالماء.
(4) فيحسب هذه القوة تكسب دائما، لما فيه من التدليس والغش، وإظهار ما ليس معتادا ليغر المشتري.
(5) أي حين إرسال الماء بعد حبسه، وذلك أن تكون الرحى في منصب ماء، فإنه بقوته يمر بالجانب الذي يلي الماء من العجل، فبالقوة تدفع، إلخ، ومنه ما يستعمل للكهرباء على الأنهار المنصبة.

(4/438)

فيظن المشتري أن ذلك عادتها، فيزيد في الثمن (1) فإذا تبين له التدليس، ثبت له الخيار (2) وكذا تصرية اللبن في ضرع بهيمة الأنعام (3) لحديث أبي هريرة يرفعه «لا تصروا الإبل، والغنم، فمن ابتاعها فهو بخير النظرين، بعد أن يحلبها، إن شاء أمسك، وإن شاء ردها وصاعا من تمر» متفق عليه (4) .
__________
(1) لأجل ما رأى من سرعة دوران الرحى، وهو غير عادتها، وإنما هو تدليس وغش من البائع، قال الشيخ: وإن دلس مستأجر على مؤجر، وغره حتى استأجره بدون القيمة فله أجرة المثل، قال ابن عقيل: هو كالغش والتدليس.
(2) أي فإذا تبين له التدليس، من أن الشعر مجعد، ونقصان دوران الرحى، ثبت له الخيار، لأنه تغرير لمشتر، أشبه النجش، قال الشيخ: وإذا دلس يرجع المشتري بالثمن على الأصح، وصوبه في الإنصاف، فإن علم المشتري بالتدليس، فلا خيار له، لدخوله على بصيرة.
(3) أي وكتسويد شعر الجارية ونحوه -في ثبوت الخيار- تصرية اللبن، وهو جمعه في ضرع بهيمة الأنعام أو غيرها، قال الوزير وغيره: أجمعوا على أنه لا يجوز تصرية الإبل، والبقر، والغنم، تدليسا على المشتري فيثبت بها الخيار، كالذي قبله ببينة ولو قدمه ومثل به، لورود النص فيه لكان أولى.
(4) «لا تصروا الإبل» بضم ففتح أي لا تربطوا أخلافها، ليجتمع لبنها فيكثر، فيظن المشتري أن ذلك عادتها، فيزيد في ثمنها لما يرى من كثرة لبنها «فمن ابتاعها» أي اشتراها بعد التصرية «فهو بخير النظرين» أي الرأيين «بعد
أن يحلبها» فجعله قيدا في ثبوت الخيار، لكونها لا تعرف غالبا إلا بعد الحلب إلا ما علم بإقرار بائع أو بينة، والجمهور على أنه إذا علم بالتصرية، ثبت له الخيار على الفور، ولو لم يحلبها، وإن حلبها لم يلزمه قبوله، وأخذوا بظاهر الحديث، وأفتى به ابن مسعود، وأبو هريرة، ولا يعلم لهما مخالف في الصحابة.
وذكر ابن القيم أن هذا الحديث أصح من حديث «الخراج بالضمان» بالاتفاق مع أنه لا منافاة بينهما، فإن الخراج ما يحدث في ملك المشتري، وهنا اللبن كان موجودا في الضرع، فصار جزءا من المبيع، ولم يجعل الصاع عوضا عما حدث، بل عن اللبن الموجود في الضرع وقت العقد، وتقديره بالشرع، لاختلاطه بالحادث، وتعذر معرفة قدره، فقدر قطعا للنزاع، وبغير الجنس لأنه بالجنس قد يفضي إلى الربا.

(4/439)

وخيار التدليس على التراخي (1) إلا المصراة، فيخير ثلاثة أيام منذ علم، بين إمساك بلا أرش (2) ورد مع صاع تمر سليم إن حلبها (3) .
__________
(1) كخيار عيب، لأن كلا منهما ثبت لإزالة ضرر المشتري المتحقق، وإن صار لبنها عادة سقط الرد.
(2) لأن الحديث يقتضي ذلك، وفيه «فإن شاء أمسك» ولمسلم «فهو بالخيار ثلاثة أيام» لأنه يتبين به حاصل لبنها عادة، وإن مضت بطل خياره، وإن رضي بالتصرية فأمسكها ثم وجد بها عيبا، ردها به.
(3) للخبر، وظاهره: لا يرد اللبن، وإن كان باقيا على صفته، ولا فرق بين كون اللبن قليلا أو كثيرا، لتقدير الشارع بحد لا يبعد، لدفع التشاجر
وقطع النزاع، وشرط كون التمر سليما، حيث أن الإطلاق يحمل عليه، واختار الشيخ أنه يعتبر في كل بلد صاع من غالب قوته، لأن التمر غالب قوت الحجاز إذا ذاك، وغير بهيمة الأنعام له الرد بالتصرية بلا عوض.

(4/440)

فإن عدم التمر فقيمته (1) ويقبل رد اللبن بحاله (2) (الخامس) من أقسام الخيار (خيار العيب) (3) وما بمعناه (4) (وهو) أي العيب (ما ينقص قيمة المبيع) عادة (5) فما عده التجار في عرفهم منقصا أنيط الحكم به، وما لا فلا (6) .
__________
(1) واختيار الشيخ من غالب قوت البلد، ولو لم يعدم التمر، وكونه من التمر لكونه أيسر أموال أهل المدينة إذا ذاك.
(2) يعني اللبن الموجود حال العقد، لا روب، ولا غيره ولا ما تجدد بعد، لأنه حصل في ملكه.
(3) وتقدم أنه من التدليس، وأنه حرام، وفي الاختيارات: يحرم كتم العيب في السلعة، وكذا لو أعلمه به، ولم يعلمه قدر عيبه، ويجوز عقابه بإتلافه، والتصدق به، وقد أفتى به طائفة من أصحابنا.
(4) أي ويثبت الخيار بما هو بمعنى العيب، كطول مدة نقل ما في الدار المبيعة عرفا كما سيأتي.
(5) أو عينه، ولو زادت القيمة كخصاء، وهذا في باب البيع، أما الأضحية فلا، فإذا كانت ناقة مثلا يوجد فيها عيب لا ينقصها بالنسبة إلى الذبح عندما تجلب، فليس بعيب، وإذا اختلفوا رجع إلى ما عدوه عيبا.
(6) أي ما عداه التجار المعتبرون في عرفهم منقصا للبيع، علق الحكم به، واعتمد عليه، وما لم يعدوه منقصا لم يثبت الخيار به، وقال الشيخ: لا يطمع في
إحصاء العيوب، لكن يقرب من الضبط ما قيل: إن كان ما يوجد بالمبيع مما ينقص العين أو القيمة، نقصا يفوت به غرض صحيح، يثبت الرد إذا كان الغالب في جنس المبيع عدمه.

(4/441)

والعيب (كمرضه) على جميع حالاته، في جميع الحيوانات (1) (وفقد عضو) كإصبع (وسن (2) أو زيادتهما (3) وزنا الرقيق) إذا بلغ عشرًا، من عبد أو أمة (4) (وسرقته) وشربه مسكرا (5) (وإباقه، وبوله، في الفراش) (6) .
__________
(1) أي جميع حالات المريض، في جميع الحيوانات الجائز بيعها.
(2) أي والعيب كفقد عضو من أعضاء الحيوانات، إصبع، أو يد، أو رجل، أو ذهاب سن من آدمي من ثغر، ولو من آخر الأضراس.
(3) أي زيادة نحو إصبع، أو سن فيهما يشوه المنظر، وينقص الصنعة فذلك عيب، يثبت به الخيار.
(4) فيثبت به الخيار للمشتري، قال الوزير وغيره: واتفقوا على أن الزنا عيب في الجارية، وفي الغلام إلا أبا حنيفة، فقال: إذا تكرر منه، وكذا اللواط ممن بلغ عشرا، فاعلا أو مفعولا به، لأنه ينقص قيمته، ويقلل الرغبة فيه، لما فيه من الخبث والعشر هي المعتبرة فيه، وقبلها في حكم الصغر، والصغر فيه خبر رفع القلم.
(5) أي ويثبت الخيار بسرقة الرقيق إذا بلغ عشرا، وبشربه مسكرا، لأنه يدل على خبث طويته بخلاف الصغير، فإنما يدل على نقصان عقله.
(6) أي ويثبت أيضا الخيار بإباق الرقيق إذا بلغ عشرا للخوف عليه وقال
الشيخ وغيره: إذا أبقت الجارية عند المشتري، وكانت معروفة بذلك قبل البيع، وكتمه البائع، رجع المشتري بالثمن، على الأصح اهـ. ويثبت أيضا الخيار ببوله في الفراش، لأنه يدل على داء في بطنه، فإن كان من دون عشر فليس عيبا لأن ما قبلها يبول في الفراش غالبا.

(4/442)

وكونه أعسر، لا يعمل بيمينه عملها المعتاد (1) وعدم ختان ذكر كبير (2) وعثرة مركوب، وحرنة ونحوه (3) وبخر، وحول، وخرس (4) وطرش، وكلف وقرع (5) .
__________
(1) أي يثبت بذلك الخيار لمشتر، فإن عمل بها أيضا فليس بعيب، ولا خيار لمشتر.
(2) للخوف عليه، لا في أنثى، ولا صغير، لأنه الغالب.
(3) كرفسه، وعضه، واستعصائه، وكلها عيوب، يثبت بأحدها الخيار لمشتر.
(4) أي والعيب كبخر، بالتحريك نتن رائحة الفم، في عبد أو أمة، وأما الصنان اليسير فليس بعيب فيهما وفاقا، و «حول» بالتحريك بياض في مؤخر العين، وعدم اعتدال العين في مركزها، بل مائلة إلى جانب، يبصر بها أولا، و «خرس» محرك يعقد اللسان، فيمتنع معه الكلام، يثبت بها الخيار للمشتري.
(5) أي والعيب أيضا كـ «طرش» محرك وهو نقص السمع، دون الصمم و «كلف» شيء يعلو الوجه كالسمسم، تغير معه بشرة الوجه، وقيل: لون بين السواد والحرة، وهي حمرة كدرة، تعلو الوجه، عكس لون البرص، ويقال للبهق كلف، و «قرع» بفتحتين أي صلع، مصدر: قرع الرأس، إذا لم يبق
عليه شعر، وقال الجوهري: إذا ذهب شعره من آفة، وإن لم يكن له ريح منكرة، فيثبت بها الخيار، وكالصمم، والبرص، والجذام والفالج، والعفل، والقرن، والاستحاضة ونحو ذلك، وككثرة كذب، وحمق من كبير، وإهمال الأدب والوقار في محالهما نص عليه.

(4/443)

وحمل أمة (1) وطول مدة نقل ما في دار مبيعة عرفا (2) وكونها ينزلها الجند (3) لا سقوط آيات يسيرة من مصحف ونحوه (4) .
__________
(1) فيثبت به الخيار، لا حمل بهيمة إن لم يضر باللحم، وذلك لأن حمل الأمة خطر، وقد يكون نقصا من ناحية أخرى، يضعف عملها مدة الحمل، أو يسبب منعها من أعمالها إذا كانت ترضع، بخلافه في سائر الحيوان لأنه يراد للنماء، وغالب الناس يستنسلون الحيوان، لا الإماء.
(2) شرع في التمثيل لما في معنى العيب المثبت للخيار، ومنه: كطول مدة نقل ما في در مبيعة ونحوها عرفا، لطول تأخر تسليم المبيع بلا شرط، لكون طول مدة النقل يفوت منفعته، كما لو كانت مؤجرة، فإن لم تطل المدة عرفا فلا خيار، وكبق ونحوه غير معتاد بها، لحصول الأذى به.
(3) بأن تكون معدة لنزولهم، إذ هو بمعنى العيب، لأن الغالب أنما يتولونه تكون سلطتهم عليه، وكذا من في معناهم، ممن لا يخرج إلا بمشقة، لفوات منفعتها زمانه، وكذا كونها ينزلها الجن، لكونها مفزعة من سكنهم، أو مؤذية من سكن بها برجم ونحوه، قال الشيخ: والجار السوء عيب، ولهذا يقال: الجار قبل الدار، وأصله قوله: {رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ} حيث ذكر {عِنْدَكَ} قبل {بَيْتًا}
(4) كسقوط نحو كلمات بالكتب، فلا يثبت له الخيار بذلك لأنه لا يخلو
مصحف منه، بل لا يسلم عادة من ذلك، ومثله يتسامح فيه، كيسير تراب ونحوه ببر وكغبن يسير، فإن كثر ذلك فله الخيار.

(4/444)

ولا حمى، وصداع يسيرين (1) ولا ثيوبة، أو كفر (2) أو عدم حيض (3) ولا معرفة غناء (4) (فإذا علم المشتري العيب بعد) العقد (أمسكه بأرشه) إن شاء (5) .
__________
(1) أي فلا يثبت بهما الخيار، لكونهما مما يعرض كثيرا ويزول، والحمى فتور ظاهر الجلد، والحرارة، فإذا كان قليلا فلا يضر، وكذا الصداع اليسير.
(2) أي ولا خيار له إن وجد الأمة ثيبا، ولم يشترط أنها بكر، لأن الثيوبة هي الغالب على الجواري، ولا خيار له إن وجد الرقيق كافرا، لأن الغالب عليه الكفر، بل أصل استرقاقه هو الكفر، ولعل الأولى أن يفرق بين الأزمان والبلدان فالأزمان التي يوجد الكفر فيها كثيرا، إذا وجد كافرا فهو الأصل والغالب، أما البلدان التي يقل فيها وجود الكفر فلا، لكن من يؤتى بهم، يؤتى بهم من بلدان لا يعرفون الدين، ولا الصلاة، فهذا مثله كافر، وإن ادعوا الإسلام، والذي لا يعرف أمر الدين فيه تفصيل، ولعل من يشتري من بلاد بعيدة، الغالب عليها الكفر والجهل فليس بعيب، ومن بلاد المسلمين يكون عيبا، وكذا الفسق بالاعتقاد والعجمة والتغفيل.
(3) لأن الإطلاق لا يقتضي الحيض ولا عدمه، فليس فواته عيبا.
(4) فليست عيبا، لأنه لا نقص بها في عين ولا قيمة، وكذا طبخ وحجامة ونحو ذلك، وقال ابن عقيل وغيره: الغناء عيب، ومن يستعمله فهو يحبه، لأن إحسانه له يسبب استعماله.
(5) سواء علم البائع بعيبه فكتمه، أو لم يعلم، أو حدث به عيب بعد عقد
وقبل قبض، فيما ضمانه على بائع، رضي البائع أو سخط، تعذر الرد أولا، وإن قال البائع، أنا أزيل ما به من عيب؛ لم يمنع الرد، ولا الأرش وإن رضي المشتري بذلك جاز.

(4/445)

لأن المتبايعين تراضيا على أن العوض في مقابلة المبيع، فكل جزء منه يقابله جزء من الثمن (1) ومع العيب فات جزء من المبيع، فله الرجوع ببدله وهو الأرش (2) (وهو) أي الأرش (قسط ما بين قيمة الصحة والعيب) (3) فيقوم المبيع صحيحا، ثم معيبا (4) ويؤخذ قسط ما بينهما من الثمن (5) .
__________
(1) أي فكل جزء من المبيع يقابله جزء من الثمن، وهذا تعليل لجواز الإمساك بالأرش.
(2) هذا على القول بالإمساك بالأرش، ولا يستحق الأرش في نحو المصراة، لأنه ليس فيها عيب، وإنما له الخيار فيها بالتدليس، لا لفوات جزء.
(3) فيرجع المشتري إذا اختار الإمساك بمثل نسبته من ثمنه المعقود به.
(4) أي يقومه عدل إن تنازع المتعاقدان سليما بمائة مثلا، ثم يقومه معيبا بتسعين وتعتبر القيمة يوم عقد، لأن ما زاد عليها في ملك المشتري، لا يقوم عليه، وما نقص فهو مضمون عليه، لأن جملة المبيع من ضمانه، فلو لبس المبيع، أو حلبه أو عمل عليه فرده، فعليه نقص قيمته.
(5) لأن المبيع مضمون على المشتري، ففقد جزء منه يسقط ما قابله من الثمن، وفي الاختيارات يجبر المشتري على الرد، أو أخذ الأرش، لتضرر البائع بالتأخير.

(4/446)

فإن قوم صحيحا بعشرة، ومعيبا بثمانية، رجع بخمس الثمن قليلا كان أو كثيرا (1) .
وإن أفضى أخذ الأرش إلى ربا -كشراء حلي فضة بزنته دراهم- (2) أمسك مجانا إن شاء (3) (أو رده وأخذ الثمن) المدفوع للبائع (4) .
__________
(1) وهو الواجب للمشتري قال ابن رشد: فإن اتفقا على أن يمسك المشتري سلعته، ويعطيه البائع قيمة العيب، فعامة فقهاء الأمصار يجيزون ذلك اهـ، وعن أحمد: ليس له إلا الإمساك بلا أرش، أو الرد، اختاره الشيخ، وهو مذهب أبي حنيفة، والشافعي، قال الزركشي، هذا أعدل الأقوال، وصوبه في الإنصاف وهو مقيد بما إذا لم يتعذر رده.
(2) أو حلي ذهب بزنته دنانير، ونحوها، أو شراء قفيز مما يجري فيه الربا، كبر وشعير، بمثله جنسا وقدرا.
(3) أي بلا أرش، فإن تعيب الحلي عنده فسخه الحاكم، ورد بائع الثمن، وطالب مشتر بقيمة المبيع معيبا بعيبه الأول، فإن اختار المشتري إمساكه مجانا فلا فسخ، وكذا إن اختار الأرش فليس له الفسخ، لأن اختياره الأرش يتضمن إمضاء البيع، وإسقاط حقه من الأرش.
(4) كاملا، لأنه بالفسخ استحق استرجاع جميع الثمن، قال الوزير: اتفقوا على أن للمشتري الرد بالعيب الذي لم يعلم به حال العقد، ما لم يحدث عنده عيب آخر، وأن له إمساكه إن شاء بعد عثوره عليه اهـ، وإن علم العيب، فأخر الرد، لم يبطل خياره، إلا أن يوجد منه ما يدل على الرضى، من التصرف ونحوه كما سيأتي وإن عثر المشتري على عيب في الحلي أو القفيز، بعد تلفه عنده فسد العقد، ورد البائع الموجود، ونقد الثمن، وتبقى قيمته المبيع إن كان متقوما، أو مثله إن كان مثليا في ذمته، وليس له أخذ الأرش.
وإن أسقط مشتر خيار رده، بعوض بذله له البائع أو غيره، قل أو كثر جاز، وليس من الأرش في شيء وإذا حلب الدابة، أو حمل عليها أو لبس الثوب، ووجد عيبا، وأراد ردها فإن كانت قيمتها نقصت بحلب، أو حمل، أو لبس عن حالة العقد، فإنه عيب حدث عند المشتري، فيرد أرشه معه، وإلا ردها مجانا.

(4/447)

وكذا لو أبرئ المشتري من الثمن (1) أو وهب له، ثم فسخ البيع لعيب، أو غيره، رجع بالثمن على البائع (2) وإن علم المشتري قبل العقد بعيب المبيع (3) أو حدث العيب بعد العقد، فلا خيار له (4) إلا في مكيل ونحوه تعيب قبل قبضه (5) (وإن تلف المبيع) المعيب (6) .
__________
(1) ثم فسخ البيع لعيب أو غيره، رجع بكل الثمن على البائع، وإن أبرئ من بعضه رجع بقسطه.
(2) لأنه بالفسخ استحق جميع الثمن، وإن أبرئ من نصفه مثلا رجع بنصفه ولا رد لمشتر وهبه بائع ثمنه أو أبرأه منه.
(3) فلا خيار له، لدخوله على بصيرة، قال في الإنصاف: إن باع عبدا يلزمه عقوبة -من قصاص أو غيره، يعلم المشتري ذلك- فلا شيء له، بلا نزاع.
(4) لخروجه من ملك بائع سليما.
(5) فلمشتر الخيار، لأنه من ضمان بائع إلى قبضه، ونحو المكيل الموزون والمعدود، والمذروع، والثمر على الشجر، والمبيع بصفة، أو رؤية متقدمة.
(6) ولو بفعل المشتري، كأكله ونحوه، ثم علم عيبه، تعين الأرش، لتعذر الرد.

(4/448)

(أو عتق العبد) (1) أو لم يعلم عيبه حتى صبغ الثوب، أو نسجه (2) أو وهب المبيع (3) أو باعه، أو بعضه (تعين الأرش) لتعذر الرد (4) وعدم وجود الرضا به ناقصا (5) وإن دلس البائع بأن علم العيب وكتمه عن المشتري فمات المبيع (6) .
__________
(1) أي المبيع، ثم علم عيبه، تعين الأرش، وسقط الرد لتعذره.
(2) أي الثوب المبيع، فله الأرش، ولا رد، لأنه شغل المبيع بملكه، فلم يكن له رده، لما فيه من سوء المشاركة.
(3) أو رهنه، أو وقفه، ثم علم بعيبه تعين الأرش.
(4) أي أو باع المبيع المعيب غير عالم بعيبه، أو باع بعضه، ثم علم بالعيب، تعين الأرش في كل الصور لتعذر الرد، ولأن البائع لم يوفه، ما أوجبه له العقد، ويكون الأرش ملكا للمشتري، لأنه في مقابلة الجزء الفائت من المبيع.
(5) أي فيوجب تعين الأرش، قال ابن رشد: إن تغير بموت، أو فساد، أو عتق ففقهاء الأمصار على أنه فوت، ويرجع المشتري على البائع بقيمة العيب اهـ ويقبل قوله في قيمته، وعلم منه أنه لا رد له في الباقي، بعد تصرفه في البعض.
(6) المعيب، ذهب على البائع، ورجع عليه المشتري بكل الثمن، سواء تعيب المبيع عند المشتري بفعل الله تعالى كالمرض، أو بفعل المشتري، كوطء البكر ونحوه مما هو مأذون فيه، بخلاف قطع عضو، فلا يذهب هدرا، وكذا إن تعيب بفعل آدمي، كجناية عليه، أو بفعل العبد كسرقته، فيفوت التالف على البائع، حيث دلس العيب، ويرد الثمن كله.

(4/449)

أو أبق، ذهب على البائع، لأنه غره (1) ورد للمشتري ما أخذه (2) .
(وإن اشترى ما لم يعلم عيبه بدون كسره، كجوز هند (3) وبيض نعام، فكسره فوجده فاسدا، فأمسكه فله أرشه (4) وإن رده رد أرش كسره) الذي تبقى له معه قيمة وأخذ ثمنه (5) لأن عقد البيع يقتضي السلامة (6) .
__________
(1) بالتدليس، ويتبع بائع عبده حيث كان.
(2) أي رد البائع من العوض للمشتري في مقابلة ما أخذ العبد، وإلا يكن دلس، تعين الأرش كما تقدم.
(3) نوع من الآنية، كما أن بيض النعام لصلابة قشره قد يتخذ إناء، وجوز الهند إذا وجد ماءه الذي يشرب فاسدا، فله رده بالعيب.
(4) إن لم يدلس البائع، فإن دلس فلا شيء له، لأنه غره، وكلاهما لا يعلم عيبه بدون كسره.
(5) وكذا بطيخ في مكسروه نفع، يرد ما نقصه بكسره عنده، ولو كان الكسر بقدر الاستعلام، لأنه عيب حدث عنده والكسر كسران، كسر تبقى معه قيمة، وكسر لا تبقى معه، فما لا تبقى إن كسرها كلها أو كسرها كسرا لا تبقى معه قيمة، فيتعين الأرش للمشتري، مثل أصلها، وما تبقى له معه قيمة، فيخير بين الإمساك وله أرش العيب، والرد مع أرش الكسر.
(6) أي من العيوب، والعيب نقيصة، يقتضي العرف سلامة المبيع عنها غالبا فإذا ظهر في المبيع عيب، خير مشتر بين رد، استدراكا لما فاته، وإزالة لما يلحقه من الضرر في بقائه في ملكه ناقصا عن حقه، وبين إمساك مع أرش، لأنهما تراضيا
على أن العوض في مقابلة المعوض، ومع العيب فات جزء من المبيع، فرجع ببدله وهو الأرش.

(4/450)

ويتعين أرش مع كسر لا تبقى معه قيمة (1) (وإن كان) المبيع (كبيض دجاج) (2) فكسره فوجده فاسدا (رجع بكل الثمن) (3) لأنا تبينا فساد العقد من أصله، لكونه وقع على مالا نفع فيه (4) وليس عليه، رد فاسد ذلك إلى بائعه، لعدم الفائدة فيه (5) (وخيار عيب متراخ) (6) لأنه لدفع ضرر متحقق، فلم يبطل بالتأخير (7) .
__________
(1) كأن كسره كسرا لا تبقى معه قيمة للمكسور، من نحو جوز الهند، لأنه أتلفه، ويسقط الرد، لتعذره بإتلاف المبيع.
(2) وجه مذرا، وكبطيخ وجده مرضا.
(3) أي على بائع، وظاهر إطلاقهم، سواء دلس أو لا.
(4) كبيع الحشرات، فيكون البيع غير صحيح، ومن شرط صحة البيع أن ينتفع به، وإن وجد البعض فاسدا رجع بقسطه، فإن كان الفاسد النصف، رجع بنصف الثمن، وإن كان الربع رجع بربعه وهكذا.
(5) إذ لا قيمة له، ولا أرش فيرجع بكل الثمن، وكذا ليس عليه رد مالا قيمة لمكسوره من نحو جوز، ولوز.
(6) أي متسع وقته، ليس على الفور.
(7) يعني الخالي عن الرضا، كخيار القصاص، فمن علم العيب، وأخر
الرد به، لم يبطل خياره بالتأخير، وليس عليه أن يشهد قبل استعماله أنه يريد الأرش بل تكفي نيته، ومتى اختلفا، كان القول قوله في نيته، فيحلف: ما بعد علمي رضيت به، وما استعملته إلا بنية أخذ الأرش.

(4/451)

(ما لم يوجد دليل الرضا) (1) كتصرف فيه بإجارة، أو إعارة، أو نحوهما (2) عالما بعيبه (3) واستعماله لغير تجربة (4) (ولا يفتقر) الفسخ للعيب (إلى حكم (5) ولا رضا، ولا حضور صاحبه) أي البائع، كالطلاق (6) .
__________
(1) فيسقط الخيار، لأن دليل الرضا منزل منزلة التصريح به.
(2) كوطء، وسوم، وغير ذلك من أنواع التصرف.
(3) أي فيبطل خياره، وإن كان جاهلا بعيبه فخياره بحاله، ولا تأثير لتصرفه.
(4) مما يدل على الرضا، كركوب دابة لغير تجربة لها، ولغير طريق رد، وكوطء وقبلة ولمس لشهوة، ولم يختر الإمساك قبل تصرفه، فلا رد، وقال بعضهم: ولا أرش له العيب، لأنه قد رضي بالمبيع ناقصا، فسقط حقه من الأرش، ولا يقبل قوله: أنه مطالب بالأرش، إلا ببينة وعنه: له الأرش، كما لو اختار إمساكه قبل تصرفه، وصوبه في الإنصاف.
(5) بل هو يفسخ من نفسه، سواء كان الرد بالعيب قبل القبض أو بعده.
(6) أي كما أن الطلاق لا يفتقر إلى حكم حاكم، ولا رضا، ولا حضور، لأنه رفع عقد جعل إليه، فلم يعتبر فيه ذلك.

(4/452)

ولمشتر مع غيره معيبا (1) أو بشرط خيار، الفسخ في نصيبه (2) ولو رضي الآخر (3) والمبيع بعد فسخ أمانة بيد مشتر (4) (وإن اختلفا) أي: البائع والمشتري في معيب (عند من حدث العيب) مع الاحتمال (5) .
__________
(1) الفسخ في نصيبه، ولو رضي الآخر، لأنه جميع ما ملكه بالعقد، فله رده بالعيب.
(2) أي ولمشتر مع غيره، بشرط خيار، الفسخ في نصيبه، لأن نصيبه جميع ما ملكه بالعقد، فجاز له رده بالخيار الذي شرطه، كشراء واحد من اثنين شيئا بشرط خيار، أو وجده معيبا، فله رده عليهما، وله رد نصيب أحدهما عليه، وإمساك نصيب الآخر، وإن كان أحدهما غائبا والآخر حاضرا، رد المشتري على الحاضر منهما حصته بقسطها من الثمن، ويبقى نصيب الآخر في يده، حتى يقدم فيرده عليه.
(3) أي بالبيع مع العيب، أو بشرط الخيار، فأمضاه، لأنه كان مشقصا قبل البيع.
(4) لحصوله في يده، فإن تلف بغير تعد منه ولا تفريط، فلا ضمان عليه، لكن إن قصر في رده فتلف ضمنه، كثوب أطارته الريح إلى داره، وإذا فسخ والبائع غائب، ولا يمكنه رد المبيع إليه إلا بخطر، أو مشقة وضرر على البائع، فقال بعضهم: للمشتري بيعه، وحفظ ثمنه، لأنه مصلحة للبائع، وصرحوا به في الوديعة.
(5) أي احتمال قول كل منهما، كخرق ثوب ونحوه، وجنون وإباق، ولا بينة لأحدهما.

(4/453)

(فقول مشتر مع يمينه) (1) إن لم يخرج عن يده (2) لأن الأصل عدم القبض في الجزء الفائت، فكان القول قول من ينفيه (3) فيحلف أنه اشتراه وبه العيب (4) أو أنه ما حدث عنده، ويرده (5) .
__________
(1) وقال ابن عطوة: إن كان العيب لا يخفى، فالقول قول البائع أن المشتري رآه.
(2) وهي اليد المشاهدة، فإن خرج إلى يد غيره، وغاب عنه، لم يجز له الحلف على البت، ولو غلب على ظنه صدق ذلك الغير، لاحتمال حدوث العيب عنده، ولا يجوز له الرد، لعدم الحلف على البت، فيتعين حلف البائع على صفة جوابه، فإن أجاب: بعته بريئا من العيب، حلف على ذلك، وإن أجاب: لا يستحق على ما يدعيه من الرد، حلف على ذلك، فيحلف على البت.
(3) أي مع يمينه، لاحتمال صدق البائع.
(4) أي يحلف مشتر على البت أنه اشترى هذا المبيع وبه هذا العيب.
(5) أي أو يحلف مشتر على البت، أن هذا العيب ما حدث في هذا المبيع عنده، لأنه الأيمان كلها على البت، إلا ما كان على نفي فعل الغير، ويرد المبيع الذي اختلفا في حدوث عيبه بعد حلفه، وعن أحمد: القول قول بائع على البت، وهو مذهب الجمهور، وعليها العمل.
وقال ابن القيم: إذا ادعى العيب، فالقول قول من يدل الحال على صدقه، وإن احتمل صدقهما فقولان، أظهرهما أن القول قول البائع، لأن المشتري يدعي ما يسوغ فسخ العقد بعد تمامه ولزومه، والبائع ينكره اهـ وإن اختلفا في مفسد، أو شرط ونحوهما فقول منكر بيمينه، سواء كان البائع أو المشتري، ما لم يكن للآخر بينة.

(4/454)

(وإن لم يحتمل إلا قول أحدهما) كالإصبع الزائد (1) والجرح الطري، الذي لا يحتمل أن يكون قبل العقد (2) (قبل) قول المشتري في المثال الأول (3) والبائع في المثال الثاني (بلا يمين) لعدم الحاجة إليه (4) ويقبل قول بائع أن المبيع المعيب ليس المردود (5) .
__________
(1) بيد أو رجل، إذا ادعى البائع حدوثها، ولا يمكن حدوثها، كالشجة المندملة التي لا يمكن حدوثها.
(2) أي وادعى المشتري كونه قديما.
(3) أي بلا يمين، لعدم الحاجة إليه، لأنه لا يمكن حدوث الإصبع الزائد في الغالب، وإنما تنشأ في زمن التخطيط.
(4) وهو كون الجرح طريا، لا يحتمل أن يكون قبل العقد، وتقدم أنه إذا ادعي العيب، فالقول قول من يدل الحال على صدقه، وإن ادعى غلطا، أو أن الثمن أكثر، لم يقبل قوله إلا ببينة، اختاره الموفق وغيره، وصوبه في الإنصاف.
(5) لإنكار بائع كونه سلعته، وإنكاره استحقاق الفسخ، والقول قول المنكر مع يمينه، وصوابه: المبيع المعيب، والمعين بعقد، ولم يفصل بعضهم بين المعين، وما في الذمة، وظاهر القواعد أن الحكم فيهما سواء، وفرق السامري وغيره وهو مقتضى ما يأتي، وقال شيخنا: مراد الأصحاب المعين، والحال أنه إذا أنكرها البائع، وكان ذلك معينا، أنكر أنه عين ماله، ويذكر أن عند بعض الأصحاب أن غير المعين كالمعين أيضا، لأنه لا يستحق عليه الرد.

(4/455)

إلا في خيار شرط، فقول مشتر (1) وقول قابض في ثابت في ذمة (2) من ثمن، وقرض، وسلم ونحوه (3) إن لم يخرج عن يده (4) وقول مشتر في عين ثمن معين بعقد (5) ومن اشترى متاعا، فوجده خيرا مما اشترى، فعليه رده إلى بائعه (6) .
__________
(1) لأنهما هنا اتفقا على استحقاق الفسخ، وكذا لو اعترف البائع بعيب ما باعه، ففسخ المشتري، ثم أنكر البائع أن المبيع هو المردود، فقول مشتر.
(2) أي ويقبل قول قابض بيمينه سواء كان بائعا، أو مقرضا، أو مسلما، أو مؤجرا، أو متلفا، أو غير ذلك، في ثابت في ذمة عمرو مثلا لزيد.
(3) كأجرة وقيمة متلف، وصداق وجعالة، إذا رد بعيب، وأنكره مقبوض منه، مثال ذلك: إذا ثبت على عمرو لزيد صاع ثمن مبيع، أو قرض، أو دين سلم في ذمة عمرو لزيد، أو أجرة ونحوه، فبعد ما قبضه زيد من عمرو رده بعيب وجده فيه، وأنكر عمرو أن الصاع المردود هو الصاع الذي دفعه، فالقول قول القابض، وهو زيد بيمينه، لأن الأصل بقاء شغل الذمة بهذا الحق الثابت في ذمة عمرو.
(4) أي المشاهدة، دون الحكمية، بحيث يغيب عنه، لأن الأصل بقاؤه في الذمة، فلا يملك رده.
(5) أي إن رد عليه بعيب أنه ليس المردود، لأنه إذا عين تعلق الحكم به، فصار الثمن هنا نظير المثمن، فإن رد عليه بخيار شرط، فقياس التي قبلها يقبل قول بائع.
(6) إذا كان البائع جاهلا به.

(4/456)

(السادس) من أقسام الخيار (خيار في البيع بتخيير الثمن (1) متى بان) الثمن (أقل أو أكثر) ما أخبر به (2) (ويثبت) في أنواعه الأربعة (3) (في التولية) وهي بيع برأس المال (4) .
__________
(1) إذا أخبر بائع بخلاف الواقع، فإنه يثبت للمشتري الخيار، فصار قسما من أقسام الخيار.
(2) أو أخفي التأجيل، أو شيئا مما يلزمه بيانه، ويحرم على البائع التخبير بما يخالف الواقع في الثمن، فإنه كذب، وأكل للمال بالباطل، والعقد غير صحيح، ويثبت الخيار، قال في الإنصاف، بيع المرابحة في هذه الأزمان أولى للمشتري، وأسهل يعني لتركه المماسكة، وهي أضيق على البائع، لأنه يحتاج أن يعلم المشتري بكل شيء من النقد، والوزن، وتأخير الثمن، وممن اشتراه، والمؤونة، والرقم، والسمسرة، والقصارة، والحمل، ولا يغر فيه، ولا يحل له أن يزيد على ذلك شيئا إلا بينه للمشتري، ليعلم بكل ما يعلمه البائع.
(3) أي يثبت الخيار في البيع بتخيير الثمن، في صور أربع من صور البيع، اختصت بهذه الأسماء الآتية، كاختصاص السلم باسمه، وتصح بلفظ البيع، وبكل ما يؤدي ذلك المعنى.
(4) فقط، فيقول البائع: وليتك المبيع، أو بعتكه برأس ماله، أو بما اشتريته به، أو برقمه المعلوم عندهما، وهو الثمن المكتوب عليه، وينعقد بالاتفاق، وإن جهلا الثمن أو أحدهما لم يصح، والتولية في اللغة تقليد العمل، وفي العرف ما ذكره الشارح.

(4/457)

(و) في (الشركة) وهي بيع بعضه بقسطه من الثمن (1) و: أشركتك. ينصرف إلى نصفه (2) (و) في (المرابحة) وهي بيعه بثمنه، وربح معلوم (3) وإن قال: على أن أربح في كل عشرة درهما، كره (4) (و) في (المواضعة) وهي بيعه برأس ماله وخسران معلوم (5) .
__________
(1) أي المعلوم لهما: نحو: أشركتلك في نصفه، أو ثلثه، أو ربعه ونحوه، أو: هو شركة بيننا.
(2) لأنها تقتضي التسوية، بخلاف الإقرار، لأنه لما كان الجزء المأخوذ بغير عوض رجع في تفسيره إليه، لئلا يلزم الإجحاف عليه، والمأخوذ هنا بعوض، فلا فوت، فحملت على الأصل، وإن قال لآخر عالم بشركة الأول، فله نصف نصيبه وهو الربع، وإلا أخذ نصيبه كله، لأنه إذا لم يعلم، فقد طلب منه نصف المبيع، وأجابه إليه، وإن قال: أشركاني، فأشركاه معا أخذ ثلثه.
(3) فيقول مثلا: رأس مالي فيه مائة، بعتكة بها، وربح عشرة، صح، لأن الثمن والربح معلومان.
(4) واحتج أحمد بكراهة ابن عمر وابن عباس، وقال: كأنه دراهم بدراهم وقال الوزير: اتفقوا على أن ربح المرابحة صحيح، وهو أن يقول: أبيعك والربح في كل عشرة درهم، وكرهه أحمد، لشبهه بيع العشر بأحد عشر، لا أنه منه حقيقة وإلا لحرم.
(5) كأن يقول: بعتكه برأس ماله مائة مثلا، وأضع لك عشرة، فيصح البيع، لأنه لفظ محصل لمقصود البيع بدون رأس المال، وكذا لو قال: بعتكه بمائة هي -رأس مالي- ووضيعة درهم من كل عشرة، وهذه الصورة مكروهة، كما كرهت نظيرتها في المرابحة.

(4/458)

(ولا بد في جميعها) أي الصور الأربع (1) (من معرفة المشتري) والبائع (رأس المال) (2) لأن ذلك شرط لصحة البيع (3) فإن فات لم يصح (4) وما ذكره من ثبوت الخيار في الصور الأربع تبع فيه المقنع، وهو رواية (5) والمذهب أنه متى بان رأس المال أقل حط الزائد (6) .
__________
(1) يعني التولية، والشركة، والمرابحة، والموضعة، إذا عقدا البيع بإحداها كما تقدم.
(2) ولا تكفي معرفة أحدهما به، ولا بد أن يبين البائع للمشتري النقد، والحمل، ونحو ذلك مما تقدم.
(3) وتقدم أن معرفة الثمن شرط لصحة البيع بالإجماع.
(4) أي فات على المتعاقدين معرفة رأس المال، لم يصح البيع بواحدة من تلك الصور.
(5) أي عن الإمام أحمد رحمه الله، نقلها حنبل، فيما إذا ظهر الثمن أقل مما أخبر به البائع
(6) أي عن رأس المال في الأربع، لأنه باعه برأس مال فقط، أو مع ما قدره من الربح، أو وضيعته، فإذا بان رأس ماله دون ما أخبر به، كان مبيعا به على ذلك الوجه، ولا خيار، لأنه بالإسقاط قد زيد خيرا، فلو باع فرسا من عمرو بأربعين، تولية، فظهر أن الثمن ثلاثون، تسقط العشرة، ولو أشركه فيها بنصف ثمنها وهو عشرون، سقط خمسة.

(4/459)

ويحط قسطه في مرابحة (1) وينقصه في مواضعة (2) ولا خيار للمشتري (3) ولا تقبل دعوى بائع غلطا في رأس المال بلا بينة (4) (وإن اشترى) السلعة (بثمن مؤجل (5) أو) اشترى (ممن لا تقبل شهادته له) كأبيه، وابنه وزوجته (6) .
__________
(1) أي يحط قسط الزائد في مرابحة، لأنه تابع له، كما لو باعه شاة بثمانية، فظهر أنها بستة، سقط اثنان وقسطه من الربح، وهو الربع.
(2) أي وينقص الزائد في مواضعه تبعا له، كما لو باعه عشرة آصع بعشرة مثلا، فظهر أنها بثمانية، سقط اثنان، مع بقاء الوضيعة على ما هي عليه.
(3) لأن الثمن إذا بان أقل مما أخبر به، وسقط عنه الزائد، فقد زيد خيرا، فلم يكن له خيار، كما لو وكل من يشتري له معينا بمائة، فاشتراه بتسعين، لم يملك الفسخ.
(4) أي ولا تقبل دعوى بائع لإحدى الصور الأربع غلطا، نسيانا كان أو سهوا، في إخبار برأس المال، بلا بينة تشهد بما ادعاه، كما لو قال: اشتريته بعشرين، ثم قال: غلطت، بل بثلاثين؛ لأنه أقر بالثمن، وتعلق به حق الغير، ولو كان مؤتمنا، لأنه مدع الغلط على غيره، أشبه المضارب إذا أقر بالربح، ثم ادعى الغلط، لم تقبل إلا ببينة، وعنه: يقبل معروف بالصدق، استظهره في التنقيح، ولا سيما مع القرائن.
(5) أي ولم يبين ذلك للمشتري في تخبيره بالثمن، فلمشتر الخيار، وإن اشتراه بدنانير، وأخبر بدراهم، أو بالعكس، أو بعرض وأخبر بثمن، أو بالعكس فلمشتر الخيار.
(6) أي وكتم ذلك عن المشتري في تخبيره بالثمن، فلمشتر الخيار، لأنه متهم في حقهم، لكونه يحابيهم، ويسمح لهم.

(4/460)

(أو) اشترى شيئا (بأكثر من ثمنه حيلة) (1) أو محاباة (2) أو لرغبة تخصه (3) أو موسم فات (4) (أو باع بعض الصفقة بقسطها من الثمن) الذي اشتراها به (5) .
__________
(1) ليربح، كأن يشتريها من إنسان بأكثر من ثمنها صورة، ليخبر بذلك، أو ليبيعه تولية، أو شركة، أو مرابحة، أو موضعة، أو كتم البائع عن المشتري فله الخيار، وهو حرام، كتدليس العيب، فإن لم يكن حيلة جاز.
(2) كأن يشتريه من صديقه، أو من نحو غلامه الحر، لم يجز بيعه مرابحة حتى يبين أمره، لأنه يتهم في حقه، ولمشتر الخيار، وإن لم يحاب في ذلك جاز.
(3) كأن يشتري دارا بجواره، أو أمة لرضاع ولده، ولم يبين ذلك للمشتري في تخبيره، فله الخيار، لأنه قد يزيد في ثمنها لحاجة، فيبين للمشتري الحال.
(4) كأن يشتري سلعة لأجل الموسم، ولم يحصل، وكتم ذلك عن المشتري، وكذا إن تغيرت السلعة بنقص، بمرض أو غيره، وكتمه عن المشتري فله الخيار، كالتدليس، فهذه الصور حرام، لما فيها من الكذب، والغش، وإن غلت أخبر بثمنها الذي اشتراها به، لا بقيمتها الآن، وإن اشترى نصف سلعة بعشرة، وآخر بعشرين، ثم باعها مساومة، بثمن واحد، فهو بينهما نصفين، قال الموفق: لا نعلم فيه خلافا، وإن باعها مرابحة، أو مواضعة، أو تولية فكذلك نص عليه.
(5) أي باع بعض المبيع بقسطه من الثمن، وليس المبيع بعضه من المتماثلات المتساويات، كزيت ونحوه، من كل مكيل أو موزون متساوي الأجزاء، كالثياب ونحوها.

(4/461)

(ولم يبين ذلك) للمشتري (في تخبيره بالثمن، فلمشتر الخيار بين الإمساك والرد) كالتدليس (1) والمذهب فيما إذا بان الثمن مؤجلا أنه يؤجل على المشتري ولا خيار، لزوال الضرر، كما في الإقناع، والمنتهى (2) (وما يزاد في ثمن (3) أو يحط منه) أي من الثمن (4) (في مدة خيار) مجلس أو شرط (5) (أو يؤخذ أرشا لعيب (6))
__________
(1) أي إذا كتم ما ذكر ونحوه عن المشتري فله الخيار، كما أن له الخيار إذا دلس البائع العيب على المشتري وتقدم.
(2) فإنهما صرحا أن المذهب إذا بان مؤجلا، وقد كتمه بائع في تخييره بالثمن، ثم علم مشتر، أخذ به مؤجلا، ولا خيار له، وإن لم يعلم مشتر إلا بعد مضي الأجل فكالحال.
(3) يعني في زمن الخيارين، كأن يشتري زيد من عمرو دارا بمائة، فيخشى أن يفسخ، فيقول: ولك زيادة عشرة، فلا يلزم زيدا أن يقول: اشتريتها بمائة، وزدت عشرة؛ بل يقول: بمائة وعشرة.
(4) يعني يوضع من الثمن زمن الخيارين، كأن يخشى الفسخ فيقول: وعنك عشرة، فيقول: علي بتسعين، ولا يلزمه أن يقول: كانت بمائة ووضعت عشرة.
(5) أي لحق ذلك الفعل بالعقد، فوجب إلحاقه برأس المال، والإخبار به.
(6) أخبر به على وجهه، ولو كان في مدة الخيارين، فيخبر أنه اشتراه بكذا وأخذ أرشه بكذا، ولا يحط ثمنه من أرشه، ويخبر بالباقي.

(4/462)

(أو) لـ (جناية عليه) أي على المبيع (1) ولو بعد لزوم البيع (يلحق برأس ماله (2) و) يجب أن (يخبر به) كأصله (3) وكذا ما يزاد في مبيع، أو أجل، أو خيار (4) أو ينقص منه في مدة خيار، فيلحق بعقد (5) (وإن كان ذلك) أي ما ذكر من زيادة أو حط (6) .
__________
(1) أي أو ما يأخذه المشتري أرشا لجناية على المبيع، ولو كان في مدة الخيارين.
(2) لأنه ذلك من الثمن، فألحق برأس المال، وقوله: «ولو بعد لزوم البيع» راجع لقوله «أو يؤخذ أرشا لعيب، أو لجناية عليه» لأن المأخوذ في مقابلة جزء من المبيع.
(3) إذا باعه بتخبير الثمن، فيجب أن يخبر أنه اشتراه بكذا، وأخذ أرشه كذا، ولا يحط أرشه من ثمنه، ويخبر بالباقي.
(4) أي ومثل ما يزاد في ثمن إلخ، ما يزاد في مبيع، بأن أعطاء شيئا آخر مع المبيع زمن الخيارين، أو يزاد في أجل الثمن زمن الخيارين، أو يزاد في خيار شرط في بيع، بأن كان إلى رجب، ثم قال: بل إلى جماد، فيلحق بعقد، ويخبر به كأصله.
(5) أي أو يوضع من مبيع، أو أجل، أو خيار في مدة خيار مجلس، أو شرط فيلحق به، ويجب أن يخبر به كأصله تنزيلا لحال الخيار، منزلة حال العقد.
(6) أي زيادة في ثمن، أو مثمن، أو أجل، أو خيار، أو حط من ثمن، أو مثمن، أو أجل، أو خيار.

(4/463)

(بعد لزوم البيع) بفوات الخيارين (لم يلحق به) أي بالعقد (1) فلا يلزم أن يخبر به (2) لا إن جنى المبيع ففداه المشتري (3) لأنه لم يزد به المبيع ذاتا ولا قيمة (4) (وإن أخبر بالحال) بأن يقول: اشتريته بكذا (5) أو زدته، أو نقصته كذا؛ ونحو (6) (فحسن) لأنه أبلغ في الصدق (7) .
__________
(1) أي لا يلحق بعقد بعد لزوم بيع ما ذكر من زيادة، أو حط، كسائر الشروط وتقدم.
(2) لأن ما ذكر لا يلحق بالعقد بعد لزومه.
(3) أي لا إن جنى المبيع جناية توجب قودا، أو مالا، ففداه المشتري. فلا يلحق فداؤه بالثمن، ولو كان في مدة الخيارين.
(4) أي فلا يلزم أن يخبر به، لأنه مزيل لنقصه بالجناية، وكذا الأدوية والمؤونة والكسوة، لا تلحق بالثمن، فلا يلزم أن يخبر بها.
(5) أي وزيادته كذا؛ أو ونقيصته كذا، أو: اشتريته مثلا بخمسة عشر، ثم بعته بعشرة، ثم اشتريته بكذا؛ فحسن لأنه أبلغ في الصدق.
(6) أي وإن أخبر بالحال، بأن قال: زدت المبيع كذا، أي شيئا آخر معه، أو: نقصت المبيع كذا؛ كأن أخذ جزءا منه بقسطه، ونحوه من مؤونة أو كسوة، أو غير ذلك بعد لزوم البيع.
(7) وأقرب إلى الحق، وأنفى عن التهمة، ولا يجب، حيث كان بعد لزوم البيع، ولا يلتحق بالعقد.

(4/464)

ولا يلزم الإخبار بأخذ نماء، واستخدام (1) ووطء، إن لم ينقصه (2) وإن اشترى شيئا بعشرة مثلا، وعمل فيه صنعة (3) أو دفع أجرة كيله، أو مخزنه، أخبر بالحال (4) ولا يجوز أن يجمع ذلك، ويقول: تحصل علي بكذا (5) وما باعه اثنان مرابحة، فثمنه بحسب ملكيهما، لا على رأس ماليهما (6) (السابع) من أقسام الخيار (خيار) يثبت (لاختلاف المتبايعين) في الجملة (7) .
__________
(1) أي ولا يلزم الإخبار إذا باع بتخيير الثمن بأخذ نماء، كصوف، ولبن غير موجودين حال العقد، ولا يلزم الإخبار باستخدام رقيق أو غيره.
(2) أي ولا يلزم الإخبار بوطء ثيب، إن لم ينقص الوطء المبيع، كوطء البكر، فيجب الإخبار به، كما لو وطئها غيره وأخذ الأرش.
(3) كأن اشترى ثوبا بعشرة، وعمل فيه هو أو غيره ما يساوي عشرة، بأن صبغة، أو قصره ولو بأجرة ما يساوي عشرة، أخبر بالحال.
(4) أي وإن اشترى شيئا مثلا بعشرة، ودفع أجرة كيله، أو مخزنة، أو سمساره ونحوه بعشرة، أخبر بالحال على وجهه.
(5) أي بعشرين مثلا، لأنه تلبيس، بل يخبر به على وجهه، ولا يضمه إلى الثمن فيخبر به ويغر المشتري.
(6) لأن الثمن عوض المبيع، فهو على قدر ملكيهما، ومثاله لو اشترى شخص نصف شيء بعشرة، واشترى غيره باقيه بعشرين، ثم باعه مرابحة، أو مواضعة، أو تولية، صفقة واحدة، فإن الثمن لهما بالتساوي، كما لو باعه مساومة.
(7) أي في بعض الصور، لا بالجملة، فهناك بياعات لا يقع فيها.

(4/465)

(فإذا اختلفا) هما أو ورثتهما (1) أو أحدهما وورثة الآخر (في قدر الثمن) (2) بأن قال بائع: بعتكه بمائة؛ وقال مشتر: بثمانين ولا بينة لهما (3) أو تعارضت بينتاهما (تحالفا) (4) ولو كانت السلعة تالفة (5) .
__________
(1) أي في قدر الثمن، تحالفا، ولكل منهما الفسخ إذا لم يرض أحدهما بقول الآخر، لحديث «إذا اختلف المتبايعان، وليس بينهما بينة، فالقول قول البائع، أو يترادان البيع» وهو حديث مشهور، دل على إثبات الخيار لاختلاف المتبايعين، وقال الوزير وغيره: اتفقوا على أنه إذا اختلف المتبايعان والسلعة قائمة، فإنهما يتحالفان ويترادان.
(2) أي إذا اختلف أحد المتبايعين وورثة الآخر في قدر الثمن، وليس بينهما بينة، تحالفا، وترادا البيع، أو اختلف ورثتهما فكذلك، والورثة يقومون مقام مورثهم، إذا تم العقد في حياة المورث.
(3) أي للمتبايعين أولا بينة لأحد المتبايعين وورثة الآخر، أو لا بينة لورثة كل منهما بالمائة، ولا بالثمانين.
(4) لتعارض البينتين وتساقطهما، فيصيران كمن لا بينة لهما، لأن كلا منهما مدع ومنكر، البائع مدع أنه مائة، ومنكر أنه ثمانون، والمشتري منكر ومدع.
(5) «لو» هنا إشارة لخلاف في المذهب وغيره، لعموم الخبر، قال أحمد: لم يقل في الحديث «والمبيع قائم» إلا يزيد بن هارون، وقد أخطأ، فلا فرق بين أن تكون موجودة، أوتالفة، فيرجع إلى قيمة مثلها، فنزلت منزلة الموجودة في قيمة مثلها.

(4/466)

(فيحلف بائع أولا: ما بعته بكذا، وإنما بعته بكذا (1) ثم يحلف المشتري: ما اشتريته بكذا، وإنما اشتريته بكذا) (2) . وإنما بدأ بالنفي لأنه الأصل في اليمين (3) (ولكل) المتبايعين بعد التحالف (الفسخ إذا لم يرض أحدهما بقول الآخر) (4) وكذا إجارة (5) وإن رضي أحدهما بقول الآخر (6) .
__________
(1) أي فيحلف البائع أولا، لقوة جنبته، لأن المبيع يرد إليه، ويجمع بين النفي والإثبات، النفي لما ادعي عليه، والإثبات لما ادعاه، وظاهره وجوب البداءة بحلف البائع، ثم المشتري، وإن لم يبدأ بحلف البائع، لا يكتفى بحلف المشتري.
(2) ويقدم النفي، ويحلف وارث على البت، إن علم الثمن، وإلا على نفي العلم.
(3) وإن قدم الإثبات عليه لم يعتد به.
(4) ولو بلا حاكم، لأنه فسخ لاستدراك الظلامة، أشبه رد المعيب، ولا يفسخ إلا بفسخهما، لأنه عقد صحيح، فلم ينفسخ باختلافهما، وتعارضهما في الحجة.
(5) أي فيما إذا اختلف المؤجر والمستأجر في قدر الأجرة، لأنها بيع النافع، فيحلف مؤجر: ما أجرته بكذا، وإنما أجرته بكذا، ثم يحلف مستأجر: ما استأجرته بكذا، وإنما استأجرته بكذا، ولكل منهما الفسخ بعد التحالف، إذا لم يرض أحدهما بقول الآخر.
(6) أقر العقد، لأن من رضي صاحبه بقوله منهما حصل له ما ادعاه فلا خيار له.

(4/467)

أو حلف أحدهما ونكل الآخر، أقر العقد (1) (فإن كانت السلعة) التي فسخ البيع فيها بعد التحالف (تالفة رجعا إلى قيمة مثلها) (2) ويقبل قول المشتري فيها، لأنه غارم (3) وفي قدر المبيع (4) (فإن اختلفا في صفتها) أي صفة السلعة التالفة (5) بأن قال البائع: كان العبد كاتبا، وأنكره المشتري (6) (فقول مشتر) لأنه غارم (7) .
__________
(1) أي بما حلف عليه الحالف منهما، لقضاء عثمان، ولأن النكول كإقامة البينة، على من نكل، وإن نكلا صرفهما الحاكم.
(2) إن كانت مثلية، وإلا فإلى قيمتها، لتعذر رد العين، يقومها عدل أو اثنان، إن كان من باب الشهادة، فيأخذ مشتر الثمن إن كان قد قبض، إن لم يرض بقول بائع، وبائع القيمة، وإن تساويا، وكانا من جنس، تقاصا وتساقطا، وإلا سقط الأقل، ومثله من الأكثر.
(3) أي يقبل قول المشتري في قيمة المبيع التالف بيمينه، نص عليه، لأنه غارم أي ملزم نفسه ما التزمه بالعقد، فيقبل قوله.
(4) كأن قال البائع، بعتك هذين العبدين بثمن واحد، فقال: بل أحدهما أو قال البائع: هو قفيزان، وقال المشتري: هو قفيز، قبل قوله بيمينه لأنه غارم، فلو وصفها بعيب، كبرص، وخرق ثوب وغيرهما، فقول من ينفيه بيمينه.
(5) بفعل الله أو فعل آدمي.
(6) ولا بينة لهما، أو لهما بينة وتعارضتا.
(7) لاتفاقهما على وجوب الثمن، واختلافهما في التعيين وكذا كل غارم
يقبل قوله بيميه، في قيمة ما يغرمه، لأن الأصل براءة ذمته، وقدره، وصفته كمشتر، وإن مات المتعاقدان، أو أحدهما، فورثتهما بمنزلتهما.

(4/468)

وإذا تحالفا في الإجارة، وفسخت بعد فراغ المدة، فأجرة المثل (1) وفي أثنائها بالقسط (2) (وإذا فسخ العقد) بعد التحالف (انفسخ ظاهرا وباطنا) في حق كل منهما، كالرد بالعيب (3) (وإن اختلفا في أجل) بأن يقول المشتري: اشتريته بكذا مؤجلا، وأنكره البائع (4) (أو) اختلفا في (شرط) صحيح أو فاسد، كرهن، أو ضمين، أو قدرهما (5) .
__________
(1) أي أجرة مثل العين المؤجرة مدة الإجارة.
(2) أي من أجرة المثل، لأنه بدل ما تلف من المنفعة.
(3) فإن المبيع إذا وجد به العيب، ثم فسخ المشتري، انفسخ العقد ظاهرا وباطنا، فيجري فيما هنا كالرد بالعيب، وقوله «ظاهرا» يعني في ظاهر الحكم «وباطنا» في باطن الأمر، فلو تبين لأحدهما بعد الفسخ صدق صاحبه، لم يلزمه إعلامه، ولا استحلاله، وظاهر عباراتهم: له ذلك، قال في الإقناع: ولو مع ظلم أحدهما، وفي الشرح: وإن فسخ الكاذب، لم ينفسخ بالنسبة إليه باطنا لأنه لا يحل له الفسخ، واختار الموفق، الانفساخ باطنا لا يكون في حق الظالم، بل يلزمه السعي في التحلل من المظلوم، والخروج من مظلمته، لقوله: «إنكم تختصمون إلي» إلخ.
(4) فقول من ينفيه بيمينه، لأن الأصل عدمه، وإن اختلفا في قدر الأجل فقول منكر الزائد، سوى أجل في سلم.
(5) أي قدر الرهن، أو المضمون، وكما لو شرط أن لا يخسر ونحو ذلك، إذا ادعى أحدهما اشتراط ذلك وأنكر الآخر.

(4/469)

(فقول من ينفيه) بيمينه، لأن الأصل عدمه (1) (وإن اختلفا في عين المبيع) كبعتني هذا العبد، قال: بل هذه الجارية (تحالفا (2) وبطل) أي فسخ (البيع) (3) كما لو اختلفا في الثمن (4) وعنه: القول قول بائع بيمينه: لأنه كالغارم (5) وهي المذهب، وجزم بها في الإقناع، والمنتهى وغيرهما (6) وكذا لو اختلفا في قدر المبيع (7) .
__________
(1) أي عدم الأجل أو الشرط، ثم الزائد الذي يدعى، الأصل عدمه، ولأنه كالغارم، ويتجه: ما لم يكذبه الحس.
(2) فيحلف مشتر ثم بائع.
(3) لأن أصل العقد صحيح، وبعد التحالف يفسخ البيع، إذا لم يكن لأحدهما بينة.
(4) على ما تقدم من: أنهما يتحالفان، ويبطل البيع، واختاره القاضي، وقال الشارح، هو أقيس وأولى.
(5) لاتفاقهما على وجوب الثمن، واختلافهما في التعيين.
(6) وقدمه في الفروع، وجزم به في المقنع وغيره، وهو الصحيح من المذهب وعليه أكثر الأصحاب.
(7) وصفة ذلك قول بائع: بعتك قفيزين، فيقول مشتر: بل ثلاثة، فالقول قول البائع، لأنه منكر للزيادة، وهذا الصحيح من المذهب، وجزم به أكثر الأصحاب، وتقدم حديث «إذا اختلف المتبايعان، وليس بينهما بينة، فالقول ما قال البائع» .

(4/470)

وإن سميا نقدا، واختلفا في صفته، أخذ نقد البلد (1) ثم غالبه رواجا (2) ثم الوسط إن استوت (3) (وإن أبي كل منهما تسليم ما بيده) من المبيع والثمن (حتى يقبض العوض) (4) بأن قال البائع: لا أسلم المبيع حتى أقبض الثمن (5) وقال المشتري: لا أسلم الثمن حتى أستلم المبيع (6) (والثمن عين) أي معين (7) .
__________
(1) ولا يقبل قول مدعي صفة غيره، لأنه كالشاهد، وكذا لو اختلفا في جنس النقد، إذا لم يكن في البلد إلا نقد واحد، وادعاه أحدهما، قضي له به، عملا بالقرينة، ولم يقيد بذلك لوضوحه.
(2) أي نفاقا، لأن الظاهر وقوع العقد به لغلبته.
(3) أي النقود رواجا، تسوية بين حقيهما، ودفعا للميل على أحدهما، لأن العدول عنه ميل على أحدهما، وعلى مدعي نقد البلد -أو غالبه رواجا أو الوسط- اليمين، لاحتمال ما قال خصمه.
(4) أي المبيع يقبضه المشتري، والثمن يقبضه البائع وتشاحا.
(5) خشية أن يذهب بالمبيع، ولا يتمكن من قبض الثمن.
(6) خشية أن يذهب البائع بالمبيع، ولا يتمكن مشتر من قبضه.
(7) في العقد، من نقد، أو عرض ليس المراد أنه عين ذهب، أو فضة، بل سواء كل منهما أو من غيرهما، كهذه العشرة الدراهم مثلا، أو هذا الثوب، فإنه قد تعلق حق المشتري بالعين، وهي الفرس مثلا، وتعلق حق البائع بعين الثمن، الذي هو العشرة أو الثوب.

(4/471)

(نصب عدل) أي نصبه الحاكم (1) (يقبض منهما) المبيع والثمن (2) (ويسلم المبيع) للمشتري (3) (ثم الثمن) للبائع لجريان عادة الناس بذلك (4) (وإن كان) الثمن (دينا حالا (5) أجبر بائع) على تسليم المبيع، لتعلق حق المشتري بعينه (6) (ثم) أجبر (مشتر إن كان الثمن في المجلس) لوجوب دفعه عليه فورا، لتمكنه منه (7) .
__________
(1) ليقطع النزاع بين البائع والمشتري حيث تشاحا.
(2) أي يقبض المبيع من البائع، والثمن المعين من المشتري.
(3) أي يسلم العدل المبيع للمشتري أولا.
(4) أي قديما وحديثا، بتسليم المبيع للمشتري ثم الثمن للبائع، ولأنهما استويا في تعلق حقهما بعين الثمن والمثمن، وظاهره اللزوم، قال ابن القيم: للبائع حبس سلعته على ثمنها، لأنه عقد يقتضي استواءهما في التسلم والتسليم، ففي إجبار البائع على التسليم قبل حضور الثمن، وتمكينه من قبضه، إضرار به اهـ. ومن امتنع منهما من تسليم ما عليه، مع إمكانه حتى تلف، ضمنه كغاصب، وأيهما بدأ بالتسليم أجبر الآخر.
(5) أي غير معين، فنص أحمد على أنه لا يحبس المبيع على قبض ثمنه.
(6) أي عين المبيع، وحق البائع إنما تعلق بالذمة، فوجب تقديم ما تعلق بالعين، كحق المرتهن، على سائر الغرماء.
(7) ولأنه غني، ومطله ظلم، وعنه: يجبر مشتر على تسليم الثمن، وهو مذهب مالك، وأبي حنيفة، واختار الشيخ: أن للبائع الفسخ إذا كان المشتري مماطلا، وصوبه في الإنصاف، والفسخ هنا على التراخي كالعيب، لكونه لدفع ضرر متحقق.

(4/472)

(وإن كان) دينا (غائبا في البلد) (1) أو فيما دون مسافة القصر (2) (حجر عليه) أي على المشتري (في المبيع وبقية ماله حتى يحضره) (3) خوفا من أن يتصرف في ماله تصرفا يضر بالبائع (4) (وإن كان) المال (غائبا بعيدا) مسافة القصر (5) أو غيبة بمسافة القصر (عنها) أي عن البلد (6) (والمشتري معسر) يعني أو ظهر أن المشتري معسر (فلبائع الفسخ) (7) .
__________
(1) حجر على المشتري في المبيع حتى يحضر الثمن.
(2) أي أو كان الثمن غائبا فيما دون مسافة القصر عن البلد، وهو ما دون مسيرة يومين، لأنه في حكم البلد.
(3) أي يحضر الثمن كله، ويسلمه للبائع.
(4) لأنه لا ينفذ تصرفه فيه، فلذلك قلنا، للبائع حبس المبيع على ثمنه، لما تقدم من أنه عقد يقتضي التسلم والتسليم، وإن أحضر بعض الثمن، لم يملك أخذ ما يقابله إن نقص الباقي بالتشقيص، وقلنا: للبائع حبس المبيع على ثمنه، وإلا فله أخذ الجميع.
(5) أي عن البلد فلبائع الفسخ، وكذا لو كان بعض المال غائبا عنها مسافة القصر فأكثر، فلبائع الفسخ.
(6) أي فله الفسخ، وكذا لو غيب بعض المال، عنها مسافة القصر فأكثر، فلبائع الفسخ.
(7) في الحال، لأن في تأخيره ضررا عليه، وظاهر المتن: أنها جملة حالية
فلذا صرفها الشارح، وجعل الواو بمعنى «أو» لأنه المراد عند الأصحاب، أي لا يقدر على وفائه، وسواء كان معسرا به كله أو ببعضه، وصوبه في الإنصاف، وفي الإغاثة: الصحيح أن البائع يملك حبس السلعة على الثمن، حتى يقبضه، وعليه: فلو دفعه إلا درهما، فله حبسه كله عليه، وكذا لو ظهر أنه مماطل اختاره الشيخ وغيره، وهو على التراخي، كعيب، ولا يلزمه إنظاره، وكل موضع قيل: له الفسخ؛ فإنه يفسخ بغير حكم حاكم، ولعله لا نزاع فيه، وكل موضع قيل: يحجر عليه، فلذلك إلى الحاكم.

(4/473)

لتعذر الثمن عليه (1) كما لو كان المشتري مفلسا (2) وكذا مؤجر بنقد حال (3) (ويثبت الخيار للخلف في الصفة) (4) إذا باعه شيئا موصوفا (5) .
__________
(1) أي على البائع مع الإعسار أو المطل، أو بعد المال عن البلد، ونحو ذلك.
(2) وباعه جاهلا بالحجر عليه، له الفسخ، والرجوع بعين ماله، كما يأتي في الحجر.
(3) أي وكبائع فيما ذكر مؤجر بنقد حال، إذا آجر زيد داره من عمرو، وكانت الأجرة دينا حالا غير مؤجل، وأبى تمكينه من الدار حتى يسلم له الأجرة، فإن كان مؤجلا لم يطالب به حتى يحل.
(4) وهو الثامن من أقسام الخيار المعلومة بالاستقراء، ويتضمن أربع صور إما أن يتفقا على اشتراط صفة وتخلفت أو يدعي المشتري اشتراط صفة، ويخالفه البائع، أو بشرط عدم تلك الصفة، أو بشرط غيرها.
(5) معينا كان أو في الذمة كما تقدم.

(4/474)

(ولتغير ما تقدت رؤيته) العقد (1) وبذلك تمت أقسام الخيار
ثمانية (2) .
__________
(1) وتقدم أنه يثبت الخيار به باتفاق الأئمة.
(2) قيل ويتجه، أن يزاد: التاسع خيار يثبت لفقد شرط صحيح، أو فاسد على ما مر، والعاشر: لفوات غرض من ظن دخول ما لم يدخل في شراء، أو عدمه في بيع، والحادي عشر، لظهور عسر مشتر ولو ببعض الثمن، هرب أولا، حجر عليه لفلس، أو غيب ماله ببعيد.

(4/475)

فصل
في التصرف في المبيع قبل قبضه، وما يحصل به قبضه (1) .

(ومن اشترى مكيلا ونحوه) وهو الموزون، والمعدود والمذروع (صح) البيع (2) (ولزم بالعقد) حيث لا خيار (3) (ولم يصح تصرفه فيه) ببيع أو هبة أو إجارة (4) أو رهن، أو حوالة (حتى يقبضه) (5) .
__________
(1) أي قبض المبيع من عد أو ذرع ونحو ذلك، وحكم الإقالة، وغير ذلك.
(2) ولو كان قفيزا من صبرة، أو رطلا من زبرة حديد ونحوه، ومكيل، أصله: مكيول معتل العين، كمبيع أصله مبيوع، والمكيل والموزون: محله باب الربا، لأن الكيل والوزن من جملة علل الربا.
(3) أي لزم المبيع لتمام شروطه، وملك بالعقد إجماعا، حيث لا خيار لهما، أو لأحدهما، إلى أمد، ولا خيار مجلس، كباقي المبيعات، وسواء احتاج لحق توفية أو لا، إلا ما يوجب الرد بنحو عيب.
(4) أي ولم يصح تصرف المشتري فيما اشتراه بكيل، أو وزن، أو عد، أو ذرع، ببيع، أو هبة ولو بلا عوض، أو إجارة حتى يقبضه لما يأتي.
(5) أي ولم يصح تصرف المشتري برهن، ولو بعد قبض ثمنه، أو حوالة عليه، أو به، قبل قبضه صورة لا حقيقة، وإلا فشرط الحوالة كما يأتي أن تكون في ذمة على ما في ذمة، وقيل معنى الحوالة عليه هنا، توكيل الغريم في قبضه لنفسه، نظير ماله، لأنه ليس في الذمة، وكذا الثمن إذا وقع بإحدى الصور الأربع، الكيل والوزن
والعد والذرع، قال الوزير وغيره: اتفقوا على أن الطعام إذا اشترى مكايلة أو موازنة أو معادة، فلا يجوز لمن اشتراه أن يبيعه من آخر، أو يعاوض به، حتى يقبضه الأول، فإن القبض شرط في صحة هذا البيع.

(4/476)

لقوله عليه السلام «من ابتاع طعاما فلا يبعه حتى يستوفيه»
متفق عليه (1) ويصح عتقه (2) وجعله مهرا، وعوض خلع (3) ووصية به (4) .
__________
(1) وفي لفظ «حتى يقبضه» وحكاه الشيخ إجماعا، ولمسلم «حتى يكتاله» أي حتى يأخذه بالكيل، قال ابن عباس: ولا أحسب غيره إلا مثله، ولأحمد «إذا اشتريت شيئا فلا تبعه حتى تقبضه» ولأبي داود «نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم» قال الشيخ: وابن القيم وغيرهما: علة النهي عن البيع قبل القبض، عجز المشتري عن تسلمه، لأن البائع قد يسلمه، وقد لا يسلمه، لا سيما إذا رأى المشتري قد ربح، فإنه يسعى في رد البيع إما بجحد أو احتيال في الفسخ، وتأكد بالنهي عن ربح ما لم يضمن.
(2) أي عتق المبيع قبل قبضه، لقوة سرايته، كما لو اشترى عبيدا على أنهم عشرة فأعتقهم قبل عدهم، صح العتق قولا واحدا، قال الشيخ: يملك المشتري المبيع بالعقد، ويصح عتقه قبل قبضه إجماعا فيهما.
(3) أي ويصح جعل المبيع مهرا قبل قبضه، ويصح جعله عوض خلع، لاغتفار الغرر اليسير فيهما، فخرج عن حكم البيع إذ البيع لا تغتفر فيه الجهالة اليسيرة.
(4) أي قبل قبضه، لأنها ملحقة بالإرث، وتصح بالمعدوم، وكذا كل ما ملك بعقد سوى البيع، قال الشيخ: ومن اشترى شيئا، لم يبعه قبل قبضه، سواء المكيل والموزون وغيرهما، وسواء كان المبيع من ضمان المشتري أولا، وعلى ذلك تدل
أصول أحمد، ويجوز التصرف فيه بغير البيع، ويجوز بيعه لبائعه، والشركة فيه، وكل ما ملك بعقد سوى البيع فإنه يجوز التصرف فيه قبل قبضه، بالبيع وغيره، لعدم قصد الربح، وإذا تعين ملك إنسان في موروث، أو وصية أو غنيمة لم يعتبر لصحة تصرفه قبضه، بلا خلاف.

(4/477)

وإن اشترى المكيل ونحوه جزافا، صح التصرف فيه قبل قبضه (1) لقول ابن عمر رضي الله عنه: مضت السنة أن ما أدركته الصفقة حيا مجموعا، فهو من مال المشتري (2) (وإن تلف) المبيع بكيل ونحوه (3) .
__________
(1) لأن التعيين كالقبض، هذا المذهب عنه بعض الأصحاب.
(2) أي فدل على جواز التصرف في الصبرة قبل القبض، وقال الشيخ عبد الرحمن بن حسن: الدليل لا يطابق المدعى، لعدم تلازم الضمان، وجواز التصرف، بدليل ما في الصحيحين: كانوا يتبايعون الطعام جزافا بأعلى السوق، فنهاهم صلى الله عليه وسلم أن يبيعوه حتى ينقلوه، وقوله «من ابتاع طعاما فلا يبعه حتى يقبضه» اهـ.
وتواتر النهي عن بيع مطلق الطعام حتى يقبضه، من غير فرق بين الجزاف وغيره، وهو رواية عن الإمام أحمد، ومذهب الجمهور وجاء الأمر أيضا بنقله، وقال الشيخ: يمتنع التصرف في صبرة الطعام المشتراة جزافا، واختاره الخرقي، وهذه طريقة الأكثرين، وذكر أنه يفضي إلى إنكار البائع البيع، واختاره ابن القيم وغيره، وثبتت السنة «حتى ينقل» .
(3) كالموزون، والمعدود، والمذروع قبل قبضه، فمن ضمان البائع.

(4/478)

أو بعضه (قبل) قبضه (فمن ضمان البائع) (1) وكذا لو تعيب قبل قبضه (2) (وإن تلف) المبيع المذكور (بآفة سماوية) (3) لا صنع لآدمي فيها (بطل) أي انفسخ (البيع) (4) وإن بقي البعض، خير المشتري، في أخذه بقسطه من الثمن (5) (وإن أتلفه) أي المبيع بكيل أو نحوه (آدمي) سواء كان هو البائع أو أجنبيا (6) .
__________
(1) أي أوتلف بعض المبيع بكيل ونحوه قبل قبضه فمن ضمان بائع، وأما نماؤه فللمشتري فإنه ملكه.
(2) أي قبل قبض المشتري للمبيع بكيل ونحوه، فمن ضمان البائع، وينتقل الضمان إلى المشتري بتمكنه من القبض.
(3) أي عاهة كبرد ونحوه.
(4) أي فيما تلف بآفة سماوية، سواء كان التالف البعض أو الكل، لأنه من ضمان بائعه، وفسر الشارح البطلان بالفسخ، لأن البطلان لا يكون إلا فيما إذا اختل شيء من أركانه أو شروطه، وهنا ليس كذلك.
(5) أي قسط ما بقي من المبيع، وكذا لو تعيب عند البائع، أو رده، لتفريق الصفقة عليه.
(6) أي سواء كان المتلف للمبيع -بكيل ونحوه- البائع، أو أجنبيا غير البائع وغير المشتري.

(4/479)

(خير مشتر بين فسخ) البيع، ويرجع على بائع بما أخذ من ثمنه (1) (و) بين (إمضاء، ومطالبة متلفه ببدله) أي بمثله إن كان مثليا (2) أو قيمته إن كان متقوما (3) وإن تلف بفعل مشتر، فلا خيار له، لأن إتلافه كقبضه (4) و (ما عداه) أي عدا ما اشتري بكيل، أو وزن، أو عد، أو ذرع كالعبد والدار (5) .
__________
(1) أي الذي دفعه للبائع، لأنه مضمون عليه إلى قبضه، وكالخيار في المبيع المعيب، وللبائع مطالبة متلفه ببدله، لأنه لما فسخ المشتري عاد الملك للبائع، فكان له الطلب على المتلف.
(2) أي وخير مشتر بين إمضاء للبيع ومطالبة متلف المبيع بمثله، إن كان المبيع المتلف مثليا كالمكيل والموزون.
(3) أي على متلف، وهو ما لم يصدق عليه حد المثلي، كالجواهر لأن الإتلاف كالعيب، وعند طائفة: الضمان بالمثل، اختاره الشيخ وابن القيم، لقصة القصعة، وعلم منه أن العقد لا ينفسخ بتلفه بفعل آدمي، بخلاف تلفه بفعل الله تعالى، لأنه لا مقتضي للضمان، سوى حكم العقد، بخلاف إتلاف الآدمي فإنه يقتضي الضمان بالبدل إن أمضى العقد، وحكم العقد يقضتي الضمان بالثمن إن فسخ، فكانت الخيرة للمشتري بينهما، والتالف قبل قبضه بآفة مما ذكر، من ضمان بائع.
(4) ولو كان الإتلاف غير عمد، وكذا إتلاف متهب بإذن واهب كقبضه ويسعر الثمن على المشتري إذا أتلف المبيع ونحوه فينقده للبائع إن لم يكن دفعه وإن كان دفعه فلا رجوع له به.
(5) أي العبد المعين، والدار المعينة والأرض، والثوب لم يذكر ذرعهما #
والصبرة المعينة، وكنصف ذلك ونحوه، لأن التعيين كالقبض، وكمكيل ونحوه بيع جزافا.

(4/480)

(يجوز تصرف المشتري فيه قبل قبضه) (1) لقول ابن عمر: كنا نبيع الإبل بالبقيع (2) بالدراهم فنأخذ عنها الدنانير، وبالعكس (3) فسألنا رسول الله صلى الله عليه وسلم فقال: «لا بأس أن تؤخذ بسعر يومها، ما لم يتفرقا، وبينهما شيء» رواه الخمسة (4) .
__________
(1) أي ببيع، وإجارة، ورهن، وعتق، وغير ذلك، سواء تمكن من قبضه أولا، وعنه: لا يجوز: وهو قول أكثر العلماء، ومذهب أبي حنيفة والشافعي، لا يرون بيع شيء قبل قبضه، واختاره الشيخ وغيره.
(2) وللبيهقي: في بقيع الغرقد، ولم يكن إذا ذاك فيه قبور والآن هو معروف بالمقبرة شرقي مسجد رسول الله صلى الله عليه وسلم.
(3) أي نبيع بالدنانير، ونأخذ الدراهم وفي لفظ: أبيع بالدنانير، وآخذ مكانها الورق، وأبيع بالورق، وآخذ مكانها الدنانير.
(4) وصححه الحاكم، والحديث استدلوا به على جواز تصرف المشتري في المبيع قبل قبضه، وقالوا: إن قيل مقتضى الحديث صحة التصرف فيما يحتاج لحق توفية قبل قبضه، قيل: إنها في الذمة فليست كمبيع، بل هي من قبيل بيع الدين لمن هو عليه، بالدين لمن هو عليه، وهو صحيح بشرطه، والحديث دليل على جواز قضاء الذهب عن الفضة وبالعكس، وأن جواز الاستبدال مقيد بالتقابض في المجلس، وتقدم النهي عن التصرف في المبيع قبل قبضه، وهو مذهب الجمهور.

(4/481)

إلا المبيع بصفة، أو رؤية متقدمة (1) فلا يصح التصرف فيه قبل قبضه (2) (وإن تلف ما عدا المبيع بكيل ونحوه فمن ضمانه) أي ضمان المشتري (3) لقوله عليه السلام «الخراج بالضمان» (4) وهذا المبيع للمشتري، فضمانه عليه (5) وهذا (ما لم يمنعه بائع من قبضه) (6) .
__________
(1) ولو كان غير مكيل، أو موزون، أو معدود، أو مذروع.
(2) أي قبض مشتر، لأنه تعلق به حق توفية، فأشبه المبيع بكيل أو نحوه، وظاهره: ولو بعتق، أو جعله مهرا ونحوه، ولعله غير مراد، بل المراد التصرف السابق.
(3) ظاهره: تمكن من قبضه أولا، وقال الشيخ: لا يكون من ضمانه إلا إذا تمكن من قبضه، وقال: ظاهر المذهب الفرق بين ما تمكن من قبضه وغيره، ليس الفرق بين المقبوض وغيره.
(4) أي خراج المبيع -وهو غلته وفائدته- لمن هو في ضمانه، وضمان المبيع بعد القبض على المشتري، فكان له خراجه، فالباء متعلقة بمحذوف تقديره: مستحق بالضمان، أي بسببه، فما يحصل من غلة العين -المبتاعة- للمشتري، ولا شيء عليه لما انتفع به، لضمان أصله، والحديث رواه الخمسة، وصححه الترمذي.
(5) أي المبيع ملك للمشتري، له دخله وغلته، وهو ضامن لرقبته، إن تلف في يده صار من ضمانه، ولم يكن له رده على البائع.
(6) أي وهذا الحكم -في أن ضمان المبيع على المشتري- ما لم يمنع المشتري بائع من قبض المبيع، ولو لقبض ثمنه.

(4/482)

فإن منعه حتى تلف، ضمنه ضمان غصب (1) والثمر على الشجر، والمبيع بصفة، أو رؤية سابقة، من ضمان بائع (2) ومن تعين ملكه في موروث، أو وصية أو غنيمة فله التصرف فيه قبل قبضه (3) و (يحصل قبض ما بيع بكيل) بالكيل (أو) بيع بـ (وزن) بالوزن (4) (أو) بيع بـ (عد) بالعد (أو) بيع بـ (ذرع بذلك) الذرع (5) .
__________
(1) وهو أن يسلم المبيع للمشتري، بنمائه المتصل، والمنفصل، لا ضمان عقد.
(2) أي والثمر على الشجر قبل جذاذه من ضمان بائع، حتى يجذه مشتر، والمبيع بصفة -معينا أو في الذمة -أو رؤية متقدمة- بزمن لا يتغير المبيع فيه عرفا- من ضمان بائع، لأنه يتعلق به حق توفية، وما لا يدخل في ضمان مشتر أربعة أنواع، ما اشتراه بكيل ونحوه، أو بصفة أو رؤية متقدمة، وما منعه بائع قبضه، والثمر على الشجر، والحب المشتد، ويصح تصرفه في النوعين الآخرين، فبين ما يدخل في ضمانه، وما لا يصح تصرفه فيه، عموم وخصوص فكل ما لا يصح تصرفه فيه، لا يدخل في ضمانه، وليس كل ما لا يدخل في ضمانه لا يصح تصرفه فيه.
(3) بلا خلاف، لعدم ضمانه بعقد معاوضة، فملكه عليه تام، لا يتوهم غرر الفسخ فيه، كمبيع مقبوض، ووديعة، ومال شركة، وعارية، فلم يعتبر لصحة تصرفه فيه قبضه.
(4) للخبر الآتي، والمرجع في كيفية الاكتيال إلى عرف الناس في أسواقهم من زلزلة كيل، أو عدمها، ونحو ذلك.
(5) ويصح قبض مبيع متعين، بغير رضا بائع

(4/483)

لحديث عثمان يرفعه «إذا بعت فكل، وإذا ابتعت فاكتل» رواه الإمام (1) وشرطه حضور مستحق، أو نائبه (2) ويصح استنابة من عليه الحق للمستحق (3) ومؤونة كيال، ووزان، وعداد، ونحوه على باذل (4) .
__________
(1) أي أحمد بن حنبل رحمه الله، ورواه البخاري تعليقا، وروى الأثرم «إذا سميت الكيل فكل» .
(2) أي وشرط صحة القبض حضور مستحق المبيع: -أو حضور نائبه- كيله، أو وزنه أو عده، أو ذرعه للخبر، فإذا ادعى بعد ذلك نقصان ما اكتاله أو اتزنه، أو عده، أو ذرعه، لم يقبل، أو ادعيا أو أحدهما أنهما غلطا فيه، أو ادعى البائع زيادة، لم يقبل قولها، لأن الظاهر خلافه.
(3) فلو قال: اكتل من هذه الصبرة قدر حقك، ففعل صح، لقيام الوكيل مقام موكله، ومتى وجده زائدا أعلمه به، وإن قبضه ثقة بقول باذل أنه قدر حقه، ولم يحضر كيله أو وزنه، قبل قوله في قدر نقصه، وإن صدقه في قدره، بريء من عهدته، ولو دفع إليه الوعاء فقال: كله، فقيل: يصير مقبوضا.
(4) أي وأجرة كيال لمكيل، ووزان لموزون، وعداد لمعدود، ونقاد لمنقود، وتصفية ما يحتاج لتصفيته، ونحو ذلك، على باذل، بائع أو غيره، لأنه تعلق به حتى توفية، ولا تحصل إلا بذلك، أشبه السقي على بائع الثمرة، ولعموم (إذا اكتالوا على الناس يستوفون، وإذا كالوهم أووزنوهم يخسرون) وأجرة النقل لمنقول تكون على قابض، وأجرة الدلال على بائع، وهو العرف المطرد، إلا مع شرط.

(4/484)

ولا يضمن ناقد حاذق أمين خطأ (1) (و) يحصل القبض (في صبرة (2) وما ينقل) كثياب وحيوان (بنقله (3) و) يحصل القبض في (ما يتناول) كالجواهر والأثمان (بتناوله) (4) إذ العرف فيه ذلك (5) (وغيره) أي غير ما ذكر، كالعقار، والثمرة على الشجر، قبضه (بتخليته) بلا حائل (6) .
__________
(1) سواء كان متبرعا، أو بأجرة، إذا لم يقصر، لأنه أمين، فإن لم يكن حاذقا، أو كان غير ذي أمانة وعدالة، فهو ضامن، لتغريره، كما لو تعمد، ولا فرق بين كونه بأجرة أولا.
(2) بنقلها لخبر: كنا نشتري الطعام جزافا فنهانا النبي صلى الله عليه وسلم أن نبيعه، حتى ننقله.
(3) وكأحجار، وطواحين، وعبارة المبدع وغيره: إن كان حيوانا، فقبضه تمشيته من مكانه.
(4) أي باليد، وكذا كتب ونحو ذلك.
(5) أي فيكون قبضا شرعيا، يعطي أحكام القبض في نحو المكيل، وقال بعض أهل العلم: الرجوع إلى العرف أحد القواعد الخمس، التي بني عليها الفقه.
(6) أي مانع من قبضه والتخلية ليست شرطا، وإنما ذلك تعريف لقبض نحو العقار، وهو الضيعة، والبناء، والأرض، والغراس، أن يخلي بينه وبين المشتري، والثمر على الشجر، قبضه أن يخلي بينه وبين مشتريه، يتصرف فيه تصرف المالك.

(4/485)

بأن يفتح له باب الدار (1) أو يسلمه مفتاحها ونحوه (2) وإن كان فيها متاع للبائع، قاله الزركشي (3) ويعتبر لجواز قبض مشاع ينقل إذن شريكه (4) (والإقالة) مستحبة (5) لما روى ابن ماجه عن أبي هريرة مرفوعا «من أقال مسلما أقال الله عثرته يوم القيامة» (6) .
__________
(1) أو باب العقار إن كان محاطا، وإلا فيخلي بينه وبين التصرف فيه.
(2) كأن يسلمه مقود الدابة أو يرسلها معه، وإسلام المفتاح ليفتح به، وإن شاء أرجعه إليه أو تركه، وكل ما عده الناس قبضا صح، لأن القبض مطلق في الشرع، فيرجع فيه إلى العرف.
(3) أي يحصل قبضها بتسليم مفتاحها ونحوه، وإن كان فيها متاع للبائع عملا بالعرف.
(4) أي في قبضه لأن قبضه نقله، ونقله لا يتأتى إلا بنقل حصة شريكه، فيسلم البائع الكل فإن أبى المشتري التوكيل وأبي الشريك التوكل، نصب الحاكم أمينا يقبض، ويصير نصيب الشريك أمانة في يد القابض، وإن سلمه بلا إذن فغاصب وعلم منه: أن قبض مشاع لا ينقل، لا يعتبر له إذن شريك، لأن قبضه تخليته، وليس فيها تصرف.
(5) أي لأحد المتعاقدين عند ندم الآخر، إما لظهور الغبن، أو زوال الرجاحة، أو لانعدام الثمن، أو غير ذلك، وأجمعوا على مشروعيتها.
(6) ورواه أبو داود بدون لفظ القيامة، أي: غفر زلته وخطيئته، لإحسانه إلى صاحبه، وفي فضل الإقالة أحاديث أخر.

(4/486)

وهي (فسخ) لأنها عبارة عن الرفع والإزالة (1) يقال: أقال الله عثرتك. أي أزالها (2) فكانت فسخا للبيع لا بيعا (3) فـ (تجوز قبل قبض المبيع) (4) ولو نحو مكيل (5) ولا تجوز إلا (بمثل الثمن) الأول، قدرا ونوعا (6) لأن العقد إذا ارتفع رجع كل منهما بما كان له (7) وتجوز بعد نداء الجمعة (8) .
__________
(1) والفسخ: رفع العقد من حين الفسخ، لا من أصله، سواء وقع بإقالة أو خيار شرط، أو عيب، فما حصل من كسب، أو نماء منفصل فلمشتر، لخبر «الخراج بالضمان» .
(2) وفي القاموس: قلته البيع بالكسر، وأقلته، فسخته، واستقالة طلب إليه أن يقيله، وتقايل البيعان، وأقال الله عثرتك، وأقالكها.
(3) أي فسخا لعقد البيع، وليست بيعا، لما تقدم فيعتبر لها شروط البيع، ولجوازها في السلم، مع إجماعهم على المنع من بيعه قبل قبضه، فلو كانت بيعا لم يجيزوها فيه.
(4) من مسلم وغيره، كمبيع في ذمة، أو بصفة، أو رؤية متقدمة، لأنها فسخ، والفسخ لا يعتبر فيه القبض.
(5) أي ولو كان المبيع المفسوخ بالإقالة نحو مكيل، كموزون ومعدود، ومذروع، قبل قبضه بكيل، أووزن، أو عد، أو ذرع، لأنها فسخ.
(6) كما سيأتي فلو قال مشتر لبائع، أقلني، ولك كذا ففعل فقد كرهه أحمد، لشبهه بمسائل العينة.
(7) فلم تجز الزيادة ولا النقص، ولا بغير الجنس.
(8) كسائر الفسوخ، والمراد النداء الثاني، ممن تلزمه الجمعة كما تقدم.

(4/487)

ولا يلزم إعادة كيل أو وزن (1) وتصح من مضارب وشريك (2) وبلفظ صلح، وبيع، ومعاطاة (3) ولا يحنث بها من حلف لا يبيع (4) (ولا خيار فيها) أي لا يثبت في الإقالة خيار مجلس (5) ولا خيار شرط، ونحوه (6) (ولا شفعة) فيها لأنها ليست بيعا (7) .
__________
(1) أو عد، أو ذرع، لأن الإقالة رفع للعقد، فلم يحتج لإعادة الكيل ونحوه.
(2) ولو فيما اشتراه شريكه، بشرط أن يكون فيها مصلحة، ولو بلا إذن رب مال، أو شريك، لا وكيل في شراء، لأنه لا يملك الفسخ بغير إذن موكله.
(3) لأن القصد المعنى، فيكتفى بما أداه كالبيع.
(4) أي لا يحنث بالإقالة من حلف لا يبيع، ولا يبر بها من حلف ليبيعن، لأنها فسخ، وليست بيعا.
(5) لأنها فسخ، والفسخ لا يفسخ، ولأن المحتال يتعين عليه القبول بالشرع، فليس عقدا اختياريا، بل أمر يصدر من المدين للدائن، والشرع يلزمه بقبوله وثبوت خيار المجلس يبطله، فيكون إبطالا للحوالة، وفي الحديث: «إذا اتبع أحدكم على مليء فليتبع» .
(6) كخيار عيب أو تدليس، أو لفقد شرط ونحو ذلك، وإذا وقع الفسخ بإقالة، أو خيار شرط، أو عيب، أو تدليس أو نحوه، فهو رفع للعقد من حين الفسخ، كما تقدم.
(7) والمقتضي للشفعة هو البيع، ولم يوجد في الإقالة، وإنما هي رفع للعقد كالرد بالعيب، ولا ترد به.

(4/488)

ولا تصح مع تلف مثمن (1) أو موت عاقد (2) ولا بزيادة على ثمن، أو نقصه أو غير جنسه (3) ومؤونة رد مبيع تقايلاه على بائع (4) .
__________
(1) لفوات محل الفسخ، وتصح مع تلف ثمن.
(2) أي ولا تصح مع موت عاقد، أو غيبته، بائعا كان أو مشتريا، لعدم تأتيها.
(3) أي ولا تصح الإقالة بزيادة على ثمن معقود به، أو مع نقصه، أو بغير جنس الثمن المعقود به، لأن مقتضى الإقالة، رد الأمر إلى ما كان عليه، ورجوع كل منهما إلى ما كان له، وتقدم أنه لو قال مشتر لبائع: أقلني ولك كذا، ففعل، فقد كرهه أحمد، لشبهه بمسائل العينة، لأن السلعة ترجع إلى صاحبها، ويبقى له على المشتري فضل دراهم، وإن طلب أحدهما الإقالة، وأبى الآخر، فاستأنفا بيعا، جاز بما ذكر.
(4) لرضاه ببقاء المبيع أمانة بيد مشتر، بعد التقايل، فلا يلزمه مؤونة رده كوديعة، بخلاف مؤونة رد المبيع بعيب، فعلى المشتري.

(4/489)


باب الربا والصرف، والحيل، وما يتعلق بذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الربا والصرف (1)

الربا مقصور (2) وهو لغة: الزيادة (3) لقوله تعالى: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} أي علت (4) وشرعا: زيادة في شيء مخصوص (5) والإجماع على تحريمه (6) .
__________
(1) أي هذا باب يذكر فيه أحكام الربا والصرف، والحيل، وما يتعلق بذلك، وقد اعتنى الشارع بالنهي عن البيوعات الفاسدة، الربا وغيره، لأنه يحتاج لبيانها لكونها على خلاف الأصل، لا الصحيحة اكتفاء بالعمل فيها بالأصل، وباب الربا من أشكل الأبواب على كثير من أهل العلم، حتى ود عمر أن الرسول صلى الله عليه وسلم عهد إلينا فيما فيه شائبة الربا، عهدا ننتهي إليه.
(2) يكتب بالألف والواو والياء.
(3) يقال: ربا الشيء يربو، زاد وعلا.
(4) وارتفعت وقال: {أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ} أي أكثر عددا {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ} أي ليكثر، و «أربى الرجل» إذا عامل في الربا.
(5) وهو المكيل والموزون، إما بتفاضل في المكيلات بجنسها، والموزونات بجنسها، أو بنسإ في المكيلات بالمكيلات، ولو من غير جنسها، والموزنات بالموزونات كذلك، ما لم يكن أحدهما نقدا، ويطلق الربا على كل بيع محرم.
(6) أي في الجملة، فلا ربا بين السيد وعبده، وقيل: ومكاتبه ونقل رواية
إباحته في دار الحرب، بل الأصل في تحريمه الكتاب والسنة، ولا ريب أنه أخذ مال من غير عوض، ومال الإنسان متعلق حاجته، وله حرمة عظيمة وحرمة ماله كحرمة دمه، فوجب أن يكون حراما.

(4/490)

لقوله تعالى: {وَحَرَّمَ الرِّبَا} (1) (والصرف) بيع نقد بنقد (2) .
قيل: سمي به لصريفهما، وهو تصويتهما في الميزان (3) وقيل: لانصرافهما عن مقتضى البياعات، من عدم جواز التفرق قبل القبض ونحوه (4) .
__________
(1) وذلك أن المشركين لما اعترضوا على أحكام الله وشرعه و {قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} أي نظيره فلم أحل هذا وحرم هذا؟ أبطل الله قولهم، وأخبر أن الذين يعاملون به {لا يَقُومُونَ} من قبورهم مما يصيبهم بسبب أكله {إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} أي كما يقوم المصروع حال صرعه، ردا على ما قالوه من الاعتراض بتفريق الله بين البيع والربا حكما، ثم قال: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ * يَمْحَقُ اللهُ الرِّبَا} وفي الخبر «وإن كثر فعاقبته إلى قل» ثم قال: {وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا إِنْ كُنْتُمْ مُؤْمِنِينَ * فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللهِ وَرَسُولِهِ} .
وفي الصحيح «اجتنبوا السبع الموبقات» يعني المهلكات وذكر منها «أكل الربا» ولعن آكل الربا، وموكله، وكاتبه، وشاهده وغير ذلك من الأحاديث الدالة على تحريمه، حتى ذكر الشيخ أن الشهادة على العقود المحرمة، على -وجه الإعانة عليها- حرام.
(2) سواء اتحد الجنس أو اختلف، وهو لغة النقل والرد.
(3) وسمت العرب صرير الباب والبكرة صريفا، لتصويتهما.
(4) كعدم الزيادة في بيع نحو: بر ببر، وفي القاموس: وصرف الحديث أن
يزاد فيه ويحسن، من الصرف في الدراهم، وهو فضل بعضه على بعض في القيمة وكذلك صرف الكلام.

(4/491)

والربا نوعان، ربا فضل، وربا نسيئة (1) و (يحرم ربا الفضل في) كل (مكيل) بيع بجنسه (2) مطعوما كان كالبر (3) أو غيره كالأشنان (4) (و) في كل (موزون بيع بجنسه) (5) مطعوما كان كالسكر (6) .
__________
(1) والفضل الزيادة، والنساء التأخير، قال ابن القيم: الأول جلي، والثاني خفي، فالجلي حرم لما فيه من الضرر العظيم، والخفي حرم لأنه ذريعة إلى الجلي، فتحريم الأول قصدا، وتحريم الثاني وسيلة فتحريمه من باب سد الذرائع.
(2) لعدم التماثل بالإجماع، للخبر الآتي وغيره، ولو كان يسيرا لا يتأتى كيله.
(3) والشعير، والذرة والدخن والأرز، والعدس، والتمر والباقلا، ونحو ذلك من الثمار والحبوب المطعومة، فلا يباع إلا متساويا، والتساوي لا يعرف إلا بمعياره الشرعي وهو الكيل.
(4) أي أو كان غير مطعوم كحب الأشنان، وحب القطن، ونحو ذلك من جميع المكيلات.
(5) أي ويحرم ربا الفضل في كل موزون بيع بجنسه، لعدم التماثل بالإجماع.
(6) والدهن، والخل، واللبن، واللحم، ونحوه.

(4/492)

أو لا كالكتان (1) لحديث عبادة بن الصامت مرفوعا: «الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، يدا بيد» رواه أحمد ومسلم (2) .
__________
(1) والقطن، وكالحرير، والصوف، والحديد، والنحاس، والذهب والفضة، ونحو ذلك، وفي الاختيارات، العلة في تحريم ربا الفضل الكيل والوزن مع الطعم، وهو رواية عن أحمد، وطائفة خصت المكيلات بالقوت، وصوبه ابن القيم.
قاعدة كل شيء اجتمع فيه الكيل والوزن والطعم، من جنس واحد، ففيه الربا، ورواية واحدة، كالأرز، والدخن، والذرة، والقطنيات، والدهن، والخل، واللبن، واللحم، ونحوه، وهذا قول أكثر أهل العلم، وما انعدم فيه الكيل والوزن والطعم، أو اختلف جنسه، فلا ربا فيه، رواية واحدة، وهو قول أكثر أهل العلم، كالتبن، والنوى، والقت، والطين، إلا الأرمني، فإنه يؤكل دواء، فيكون موزونا مأكولا، فهو من القسم الأول، وما وجد فيه الطعم وحده، أو الكيل، أو الوزن، من جنس واحد، ففيه الخلاف، وقال الشارح: الأولى حله.
(2) فدل الحديث على تحريم بيع الذهب بالذهب، بجميع أنواعه، من مضروب وغيره، والفضة بالفضة، بجميع أنواعها إلا مثلا بمثل، يدا بيد، سواء بسواء، وحكاه النووي وغيره إجماعا، والبر بالبر وهو الحنطة، والشعير بالشعير، والتمر بالتمر بجميع أنواعه، والملح بالملح، مثلا بمثل في المقدار، وسواء بسواء وروي «وزنا بوزن» فلا يباع موزون بجنسه إلا وزنا، ولا مكيل بجنسه إلا كيلا اتفاقا، لعدم تحقق التماثل بغير معياره الشرعي يدا بيد، أي حالا، مقبوضا في المجلس، قبل افتراق أحدهما عن الآخر.
وحكي الوزير وغيره إجماع المسلمين على أنه لا يجوز بيع جنس منها بجنسه إلا مثلا بمثل، يدا بيد، وأنه لا يباع غائب منها بناجز، وحرم في هذا الجنس الربا من طريق الزيادة والنساء، وإذا اتفقا في العلة، واختلفا في الجنس، منع النساء، وجاز التفاضل، وإن اختلفا في العلة جاز النساء والتفاضل، واستثنى النقدان من الموزونات. لئلا ينسد باب السلم، ولإجماعهم على جواز إسلامهما في الموزونات من الحديد وغيره.

(4/493)

ولا ربا في ماء (1) ولا فيما لا يوزن عرفا لصناعته كفلوس (2) غير ذهب وفضة (3) .
__________
(1) لإباحته في الأصل، وعدم تموله عادة، وضعف العلة التي هي الكيل، فلم تؤثر.
(2) فمعمول الصفر، والنحاس، والرصاص، والفلوس -ولو كانت نافقة- لا يجري فيه الربا، لخروجه عن الكيل والوزن بالصناعة عن علة الوزن وعدم النص والإجماع، وهذا مذهب جمهور العلماء.
(3) أي غير ما يعمل منهما، فلا يخرجهما عن أن يكون ربوبيين فالحلي لا تخرجه صنعته عن الربا، عند الأكثر، والمعتمد: ما لا يوزن لصناعته، في غير الذهب والفضة، فأما الذهب والفضة فلا يصح مطلقا، لكونهما موزوني جنس وعن أحمد: العلة فيهما الثمنية وهو قول مالك، والشافعي، قال ابن القيم: وهو الصواب، فإنه أجمعوا على جواز إسلامهما في الموزونات من النحاس، والحديد وغيرهما، وقال: التعليل بالوزن ليس فيه مناسبة، وذكر نحوا من ثلاثين دليلا على صحة التعليل بالثمنية، واحتج هو والشيخ بأن الحلي كان عند الصحابة، ولم يجئ أن بيعه بنقد ممنوع، فإنه لا بد أن يتبايعوه، والمانعون معهم أصل المنع، والأحوط المنع.

(4/494)

ولا في مطعوم لا يكال ولا يوزن، كبيض، وجوز (1) (ويجب فيه) أي يشترط في بيع مكيل أو موزون بجنسه مع التماثل (الحلول والقبض) (2) من الجانبين بالمجلس (3) لقوله عليه السلام فيما سبق «يدا بيد» (4) (ولا يباع مكيل بجنسه إلا كيلا) (5) فلا يباع بجنسه وزنا، ولو تمرة بتمرة (6) .
__________
(1) وتفاح، ورمان، وبطيخ، وحيوان، فيجوز بيع بيضة، وجوزة وبطيخة بمثلها لأنه ليس مكيلا، ولا موزونا، قال حمد بن معمر، وما جرى هذا المجرى يجوز فيه التفاضل، إذا كان يدا بيد.
(2) وهذا بإجماع المسلمين، وفي المستوعب، يشترط القبض في ثمانية من العقود، السلف، والصرف، وما يدخله الربا، والرهن، والقرض، والهبة والهدية والصدقة.
(3) متعلق بالقبض، أي: يشترط إقباض البائع المبيع، والمشتري الثمن، بمجلس العقد.
(4) أي فيما سبق قريبا من حديث عبادة «ولا يباع منها غائب بناجز» ولا نزاع في ذلك، تسلم يد البائع المبيع للمشتري، وتسلم يد المشتري الثمن، ويستلم كل منهما من الآخر بالمجلس، قبل افتراق أحدهما عن الآخر.
(5) كتمر بتمر، وبر ببر، وشعير بشعير، وكذا سائر الحبوب والمائعات لأن الكيل هو معياره الشرعي.
(6) أي وزنا، لخروجه عن جنس المشروع المأمور به.

(4/495)

(ولا) يباع (موزون بجنسه إلا وزنا) (1) فلا يصح كيلا (2) لقوله عليه السلام «الذهب بالذهب وزنا بوزن، والفضة بالفضة وزنا بوزن، والبر بالبر كيلا بكيل، والشعير بالشعير كيلا بكيل» رواه الأثرم، من حديث عبادة بن الصامت (3) ولأن ما خولف معياره الشرعي، لا يتحقق فيه التماثل (4) .
__________
(1) كذهب بذهب، وفضة بفضة، ونحاس بنحاس، وحديد بحديد، ونحو ذلك مما أصله الوزن.
(2) لاعتبار الشارع المساواة في الموزونات بالوزن، وفي المكيلات بالكيل، فمن خالف ذلك خرج عن جنس المشروع المأمور به، إذ المساواة المعتبرة فيما يحرم فيه التفاضل، هي المساواة في معياره الشرعي.
(3) فأما الذهب بالذهب والفضة بالفضة، وزنا بوزن، فهو في صحيح مسلم وغيره، وأما البر ونحوه فجاء مدا بمد، أي مكيالا بمكيال، مثلا بمثل، سواء بسواء، ولأبي داود «مدين بمدين» وحكى الوزير وغيره الاتفاق على أنه لا يباع موزون بجنسه إلا وزنا، ولا مكيل بجنسه إلا كيلا، لعدم تحقق التماثل بغير معياره الشرعي، وأما ما لا يتهيأ فيه الكيل، كالتمور التي تغشاها المياه فالوزن، فإن النبي صلى الله عليه وسلم لما ثبت عنده كيل التمر بالمدينة، جعل الكيل معيارا له، فيستفاد منه تأصيل المماثلة، وفي الاختيارات: وما لا يختلف فيه الكيل والوزن -مثل الأدهان- يجوز بيع بعضه ببعض كيلا ووزنا.
(4) أي فلا يجوز إلا بمعياره الشرعي وهو الكيل في المكيل، والوزن في الموزون، ولا عبرة بالمساواة في القيمة، مع اختلاف الكيل أو الوزن.

(4/496)

والجهل به، كالعلم بالتفاضل (1) ولو كيل المكيل، أو وزن الموزون، فكانا سواء صح (2) .
(ولا) يباع (بعضه) أي بعض المكيل أو الموزون (ببعض) من جنسه (جزافا) لما تقدم (3) ما لم يعلما تساويهما في المعيار الشرعي (4) فلو باعه صبرة بأخرى، وعلما كيلهما وتساويهما (5) أو تبايعاهما مثلا بمثل، وكيلتا فكانتا سواء صح (6) .
__________
(1) أي والجهل بالتماثل -حالة العقد على مكيل بجنسه، أو على موزون بجنسه- كالعلم بالتفاضل، في منع الصحة إذا اتحد جنس المكيل أو الموزون.
(2) أي ولو بيع المكيل بجنسه كيلا، أو بيع الموزون بجنسه وزنا، فكانا سواء في معيارهما الشرعي، صح البيع، للعلم بالتماثل، المنصوص عليه في قوله «مثلاً بمثل سواء بسواء، يدا بيد» .
(3) أي من الحديث، والتعليل، فلو باع بعض ربوي ببعض من جنسه جزافا لم يصح البيع، أو كان الجزاف من أحد الطرفين، كمد بر ببر جزافا، لعدم العلم بالتساوي والجزاف -بضم الجيم وتكسر- الحدس في البيع والشراء، ويقال: الجزافة، والمجازفة، وهو بيع الشيء بالشيء بلا كيل، ولا وزن.
(4) وهو الكيل في المكيل، والوزن في الموزون.
(5) أي علم المتعاقدان كيل الصبرتين، وعلما تساويهما في الكيل، صح البيع، للعلم بالتساوي.
(6) أي تبايع المتعاقدان الصبرتين مثلا بمثل، وهما يجهلان كيلهما وكلاهما
أو يجهلان كيل إحداهما، وكالاهما في المجلس، أو تبايعاهما مكايلة، وكيلتا فكانتا سواء، صح البيع، للعلم بالتساوي، وإن لم يتساويا بأن زادت إحداهما على الأخرى، بطل البيع للتفاضل.

(4/497)

وكذا زبرة حديد بأخرى من جنسها (1) (فإن اختلف الجنس) كبر بشعير، وحديد بنحاس (2) (جازت الثلاثة) أي الكيل، والوزن، والجزاف (3) لقوله عليه السلام «إذا اختلفت هذه الأشياء فبيعوا كيف شئتم، إذا كان يدا بيد» رواه مسلم، وأبو داود (4) .
__________
(1) أي لا يباع إحداهما بالأخرى جزافا، ما لم يعلما تساويهما في المعيار الشرعي، فإن علما صح.
(2) وكتمر بزبيب، وذهب بفضة، وكأشنان بملح، وكجص بنورة، وكخز بكتان ونحو ذلك.
(3) أي جاز الكيل في الموزون، والوزن في المكيل، والجزاف في المكيل، والموزون، وصح بيع بعضه ببعض، كيلا، ووزنا، وجزافا، متفاضلا إذا كان يدا بيد.
(4) من حديث عبادة وللترمذي وغيره «بيعوا الذهب بالفضة، كيف شئتم يدا بيد، وبيعوا البر بالتمر كيف شئتم يدا بيد، وبيعوا الشعير بالتمر، كيف شئتم يدا بيد» فأجاز بيع بعض هذه الأشياء ببعض، من غير تقييد بصفة من الصفات، إذاكان يدا بيد، وقال الوزير وغيره: اتفقوا على أنه يجوز الذهب بالفضة، وعكسه متفاضلين، وكذا التمر بالحنطة، أو الشعير، أو الملح، إذا كان يدا بيد، وأنه لا بد في بيع بعض الربويات ببعض من التقابض، وإلا حرم، وبطل البيع.

(4/498)

(والجنس ماله اسم خاص يشمل أنواعا) (1) فالجنس هو الشامل لأشياء مختلفة بأنواعها (2) والنوع هو الشامل لأشياء مختلفة بأشخاصها (3) وقد يكون النوع جنسا، وبالعكس (4) والمراد هنا الجنس الأخص، والنوع الأخص (5) فكل نوعين اجتمعا في اسم خاص فهو جنس (6) وقد مثله بقوله (كبر ونحوه) من شعير، وتمر وملح (7) .
__________
(1) فهو أعم من النوع، والنوع أخص منه.
(2) وفي القاموس: هو كل ضرب من الشيء، فالإبل ضرب من البهائم.
(3) والنوع هو فرع الجنس الذي هو الأصل، وكل صنف من كل شيء.
(4) أي وقد يكون النوع الذي هو فرع الجنس جنسا، باعتبار ما تحته، إذا اشتمل على أصناف، كالتمر وهو نوع لجنس الحلاوة، وجنس لأنواعه من البرني، والمعقلي ونحوهما، وبالعكس أن يكون الجنس نوعا بالنسبة إلى ما فوقه كالبر جنس، وهو بالنسبة إلى الحب نوع لأنه من الحبوب، فهو بالنسبة إلى ما تحته جنس، وبالنسبة إلى ما فوقه نوع، فالوصف بالجنسية والنوعية أمور نسبية.
(5) أي لا الجنس العام، ولا النوع العام.
(6) فالجنس والنوع إما عامان، كالإنسان للجنس، والحيوان للنوع، وإما خاصان، كالحيوان للجنس، والإنسان للنوع، فالمراد هنا الجنس الخاص، كالبر، لا العام الذي هو المكيل، والنوع الخاص الذي هو البحيراني مثلا، لا العام الذي هو البر.
(7) لشمول كل اسم من ذلك لأنواع، وهو نوع، ويسمى جنسا باعتبار
ما تحته من الأنواع، فالبر بأنواعه جنس، والشعير بأنواعه جنس، والتمر بأنواعه كالبرني والمعقلي جنس، والملح بأنواعه جنس، وكل شيئين فأكثر أصلهما واحد فهما جنس واحد، وإن اختلفت مقاصدهما، كدهن ورد، وزئبق وياسمين لاتحاد أصلها، وقد يكون الجنس الواحد مشتملا على جنسين كالتمر يشتمل على النوى وغيره، وهما جنسان بعد النزع، فلا يباع البر بالبر إلا مثلا بمثل، يدا بيد، وكذا البقية، اتحدت أنواع الجنس أولا، فاختلاف الأنواع لا يبيح التفاضل في الجنس المذكور، كما لا يبيح النساء.

(4/499)

(وفروع الأجناس كالأدقة والأخباز والأدهان) أجناس (1) لأن الفرع يتبع الأصل (2) فلما كانت أصول هذه أجناسا، وجب أن تكون هذه أجناسا (3) فدقيق الحنطة جنس (4) ودقيق الذرة جنس، وكذا البواقي (5) .
__________
(1) وكذا الخلول ونحوها، فدهن الإبل جنس، ودهن البقر جنس، ودهن الغنم جنس.
(2) فالدقيق والخبز فرع عن أصله، والدهن فرع عن أصله، والخل ونحوه كل من ذلك فرع عن أصله.
(3) إلحاقا للفروع بأصولها.
(4) وخبزها جنس وهكذا.
(5) أي من الأدقة والأخباز، والأدهان والخلول، فدقيق الشعير جنس، وخبزه جنس، وخبز الذرة جنس، ودهن السمسم جنس، ودهن الزيتون جنس، والسمن جنس، وخل العنب جنس، وهكذا. فعسل النحل جنس، وعسل القصب جنس، وزيت الزيتون جنس، وما أشبه ذلك كذلك.

(4/500)

(واللحم أجناس باختلاف أصوله) (1) لأنه فرع أصول هي أجناس، فكان أجناسا كالأخباز (2) والضأن والمعز جنس واحد (3) ولحم البقر والجواميس جنس (4) ولحم الإبل جنس، وهكذا (5) (وكذا اللبن) أجناس باختلاف أصوله لما تقدم (6) .
__________
(1) من إبل، وبقر، وغنم، وخيل، ونعام وغيرها.
(2) والأدهان، والزيوت، وغير ذلك من فروع أصول أجناس، إلحاقا للفروع بالأصول، كما تقدم.
(3) لأن المعز نوع من الضأن، ولذلك اجتزي بإخراج الزكاة من أحدهما فلحم الضأن والمعز جنس واحد، فلا يباع بعضه ببعض متفاضلا.
(4) لأن الجواميس نوع من البقر، والبقر الوحشية يشملها اسم البقر فلحمها جنس واحد.
(5) أي ولحم الإبل العراب، والبخاتي، جنس واحد، لا يباع لحم أحدهما بالآخر، إلا مثلا بمثل، يدا بيد، وهكذا سائر الحيوانات، ويجوز بيع رطل لحم ضأن برطلي لحم بقر أو إبل.
(6) أي في قوله: لما كانت أصول هذه أجناسا، وجب أن تكون هذه أجناسا، فلبن الضأن والمعز جنس، ولبن البقر والجواميس جنس، ولبن الإبل العراب والبخاتي جنس، لا يباع بعضه ببعض متفاضلا، ويباع لبن جنس، بلبن جنس آخر متفاضلا، إذا كان يدا بيد.

(4/501)

(واللحم والشحم، والكبد) والقلب، والأَلية، والطحال، والرئة والأكارع (أجناس) (1) لأنها مختلفة في الاسم والخلقة (2) فيجوز بيع جنس منها بآخر متفاضلا (3) .
(ولا يصح بيع لحم بحيوان من جنسه) (4) لما روى مالك، عن زيد بن أسلم، عن سعيد بن المسيب، أن النبي صلى الله عليه وسلم «نهى عن بيع اللحم بالحيوان» (5) .
__________
(1) وكذا الرءوس، والدماغ، والمخ، والكلا، والكرش، والمعي، والجلود، والأصواف، والعظام ونحوها، أجناس والطحال لكل ذي كرش إلا الفرس.
(2) فكانت أجناسا، كبهيمة الأنعام.
(3) نحو أن يشتري رطل شحم برطلي لحم، وبالعكس، ورطل مخ برطلي كرش، ونحو ذلك، إذا كان يدا بيد، لأنهما جنسان كالنقدين، ويحرم بيع جنس منها بعضه ببعض متفاضلاً، فلا يصح بيع لحم بمثله من جنسه بعظامه، ويصح إذا نزع عظمه، وتساويا وزنا، يدا بيد، وإن اختلف الجنس جاز التفاضل كما تقدم، فلحم إبل بلحم غنم لا بأس به متفاوضلاً، إذا كان يدا بيد، ولحم الغنم جنس، فلا يباع لحم ضأن بلحم معز، وإلا وزنا بوزن، ويدل على أنهما جنس واحد نصاب الزكاة.
(4) مقصود اللحم، وهو مذهب مالك والشافعي، وقاله الشيخ وغيره، كعضو شاة بطفل صغير مثلا، أو عنز.
(5) وحملوه على جنسه، وقال ابن عبد البر: هذا أحسن أسانيده، وروي:
نهى أن يباع حي بميت، وروى ابن عباس أن جزورًا نحرت، فجاء رجل بعناق، فقال: أعطوني جزءا بهذا العناق؛ قال أبو بكر: لا يصلح هذا، قال الشافعي: لا أعلم مخالفا لأبي بكر في ذلك، وقال أبو الزناد: كل من أدركت ينهى عن بيع اللحم بالحيوان.

(4/502)

(ويصح) بيع اللحم (بـ) حيوان من (غير جنسه) (1) كلحم ضأن ببقرة، لأنه ليس أصله، ولا جنسه، فجاز (2) كما لو بيع بغير مأكول (3) (ولا يجوز بيع حب) كبر (بدقيقه ولا سويقه) (4) لتعذر التساوي (5) لأن أجزاء الحب تنتشر بالطحن، والنار قد أخذت من السويق (6) .
__________
(1) أي بغير لحم أصله.
(2) أي لأن لحم الضأن ونحوه، ليس أصله البقر ونحوه، ولا جنسه، فيدخل في بيع الجنس بجنسه متفاضلا، فجاز بيعه كذلك، لكن يحرم بيعه نسيئة، عند جمهور الفقهاء، ذكره الشيخ وغيره، وقيده بمقصود اللحم، فالعلة بيع لحم بلحم، فيخرج بيع لحم بحيوان غير مقصود اللحم.
(3) أي كما يجوز بيع لحم بحيوان غير مأكول، كحمار وبغل، عند جمهور الفقهاء.
(4) الدقيق هو الطحين، والسويق دقيق الحنطة، أو الشعير يحمص ثم يبل بالسمن أو الماء.
(5) وفوات المماثلة، المأمور بها في قوله (إلا مثلا بمثل، سواء بسواء) .
(6) فيزيد الحب بالطحن، وينقص بأخذ النار، وكل منهما مكيل يشترط فيه، التساوي وهو متعذر هنا.

(4/503)

وإن بيع الحب بدقيق أو سويق من غير جنسه صح، لعدم اعتبار التساوي إذا (1) (و) لا بيع (نيئة بمطبوخة) كالحنطة بالهريسة (2) أو الخبز بالنشا (3) لأن النار تعقد أجزاء المطبوخ، فلا يحصل التساوي (4) (و) لا بيع (أصله بعصير) (5) كزيتون بزيت، وسمسم بشيرج، وعنب بعصيره (6) (و) لا بيع (خالصه بمشوبه) (7) .
__________
(1) اتفاقا، كحب بدقيق شعير، لعدم جريان الربا بين أصلهما، لقوله «فإذا اختلفت هذه الأجناس، فبيعوا كيف شئتم، إذا كان يدا بيد» .
(2) أي ولا يجوز بيع نيء بر وذرة وشعير، ونحو ذلك، بمطبوخ بر ونحوه، من جنسه، ومن قوله: كالحنطة -وهي البر- بالهريسة يعني وكالخبز بالعجين ولحم نيء بمطبوخ من جنسه، لأخذ النار من أحدهما، فتفوت المماثلة.
(3) أو الفالوذج، أو السنبوسك، أو الحريرة ونحو ذلك.
(4) ولما في ذلك أيضا من الماء، فلا يتأتى العلم بالمماثلة، وكذا لا يجوز بيع خبز بدقيقه أو سويقه، كيلا ولا وزنا، للجهل بالتساوي، لما في الخبز من الماء.
(5) أي لا يصح بيع أصل ربوي بعصيره، وهو ما تحلب منه.
(6) وكحب كتان بزيته، واعتصره استخرج ما فيه.
(7) أي ولا يجوز بيع خالص الربوي بمشوبه، أو مشوبه بمشوبه، لانتفاء التماثل المشترط أو الجهل به.

(4/504)

كحنطة فيها شعير بخالصة (1) ولبن مشوب بخالص (2) لانتفاء التساوي المشترط (3) إلا أن يكون الخلط يسيرا (4) وكذا بيع اللبن بالكشك (5) ولا بيع الهريسة، والحريرة، والفالوذج، والسنبوسك، بعضه ببعض (6) .
__________
(1) أي بحنطة خالصة، أو حنطقة فيها شعير، بحنطة فيها شعير، يقصد تحصيله، أو فيها تراب يظهر أثره.
(2) أي بلبن خالص، وكذا مشوبه بمشوبه.
(3) بقوله صلى الله عليه وسلم «مثلا بمثل، سواء بسواء» إذا كان من جنس واحد، وإلا جاز التفاضل، إذا كان يدا بيد.
(4) أي إذا كان الشعير ونحوه يسيرا، لا يقصد تحصيله، ولا يظهر أثره، فلا يمنع الصحة، لأنه لا يخل بالتماثل.
(5) لا يجوز، لأن اللبن فيه مقصود، فهو بيع لبن ومع أحدهما غيره، والكشك يعمل من اللبن والقمح، وكذا بيع حب جيد بمسوس، لعدم العلم بالتماثل، ويصح بيع جيد بخفيف وعتيق من جنسه، إذا تساويا كيلا، لأنهما تساويا في معيارهما الشرعي، فلا يضر اختلافهما في القيمة.
(6) أي ولا يجوز بيع الهريسة بعضها ببعض، ولا بيع الحريرة -بمهملتين- دقيق يطبخ بلبن أو دسم، بعضه ببعض، لأن فيها ماء ودهنا، ولا بيع الفالوذج لباب البر يلبك بالعسل، ولا بيع السنبوسك، بر وماء ورد، يحكم عجنه بالأدهان، بالشيرج والسمن، ثم يرق ويحشى لحما قد نعم قطعه، وفوه، وبزر، ممزوجا بالبصل والشيرج، ويطوى ويقلى في الدهن أو يخبز، فلا يباع بعضه ببعض، لانتفاء التساوي المشترط، وكذا الكعك، وخبز الأبازير لأنه من مسألة مد عجوة.

(4/505)

ولا بيع نوع منها بنوع آخر (1) (و) لا بيع (رطبه بيابسه) (2) كبيع الرطب بالتمر، والعنب بالزبيب (3) لما روى مالك، وأبو داود عن سعد بن أبي وقاص، أن النبي صلى الله عليه وسلم سئل عن بيع الرطب بالتمر، قال: «أينقص الرطب إذا يبس؟» قالوا: نعم، فنهى عن ذلك (4) (ويجوز بيع دقيقه) أي دقيق الربوي (بدقيقه إذا استويا في النعومة) (5) .
__________
(1) كبيع خبز بهريسة، أو هريسة بحريرة، أو سنبوسكة بفالوذج، وبالعكس لانتفاء التماثل المعتبر شرعا، إذا كانا من جنس واحد.
(2) أي رطب شيء من الربوي بشيء من يابسه، وهذا مذهب جمهور العلماء.
(3) والحنطة المبلولة أو الرطبة باليابسة، وكذا المشمش والتوت وغير ذلك من سائر الربويات.
(4) أي عن بيع رطب شيء بيابسه، وعلل بالنقصان إذا يبس، وهذا موجود في كل رطب بيابسه، والحديث صححه ابن المديني، والترمذي، وقال: العمل عليه عند أهل العلم، وفي الصحيحين عن ابن عمر «نهى عن بيع الثمر بالتمر كيلا، وعن بيع العنب بالزبيب كيلا، وعن بيع الزرع بالحنطة كيلا» والعلة في ذلك هو الربا، لعدم التساوي، لأن أحدهما أزيد من الآخر قطعا بلينته فهو أزيد أجزاء من الآخر، بزيادة لا يمكن فصلها وتمييزها ولا يمكن أن يجعل في مقابلة تلك الأجزاء من الرطب ما يتساويان به.
(5) كدقيق بر أو ذرة بدقيق بر أو ذرة، مثلا بمثل، كيلا بكيل، بشرط أستوائهما في النعومة، لئلا تختلف أجزاء الحب بالطحن، فيفوت التساوي.

(4/506)

لأنهما تساويا حال العقد، على وجه لا ينفرد أحدهما بالنقصان (1) .
(و) يجوز بيع (مطبوخه بمطبوخه) (2) كسمن بقري، بسمن بقري، مثلا بمثل (3) .
(و) يجوز بيع (خبزه بخبزه، إذا استويا في النشاف) (4) فإن كان أحدهما أكثر رطوبة من الآخر لم يحصل التساوي المشترط (5) ويعتبر التماثل في الخبز بالوزن كالنشا (6) لأنه يقدر به عادة، ولا يمكن كيله (7) لكن إن يبس ودق، وصار فتيتا، بيع بمثله كيلا (8) .
__________
(1) فجاز، كبيع التمر بالتمر، وهذا مذهب أبي حنيفة ومالك، وإن اختلف جنس الدقيقين، صح كيف تراضيا عليه، يدا بيد.
(2) أي ويجوز بيع مطبوخ جنس ربوي بمطبوخ ذلك الجنس الربوي، مثلا بمثل.
(3) ولا تمنع زيادة أخذ النار من أحدهما أكثر من الآخر إذا لم يكثر.
(4) أي ويجوز بيع خبز بر مثلا بخبز بر، مثلا بمثل إذا استوى الخبزان نشافا أو رطوبة.
(5) أي فلم يجز بيع أحدهما بالآخر لقوله «إلا مثلاً بمثل»
(6) أي كما يعتبر النشا بالوزن
(7) خبزا، كما لا يمكن كيل النشا، فاعتبر بما يقدر به عادة وهو الوزن، وكذا التساوي بين الجبن والجبن بالوزن، لأنه لا يمكن كيله، والعنب، والزبد والسمن، لأنه لا يمكن كيلها، صرح به في الإقناع وشرحه.
(8) لأنه انتقل بالدق من الوزن، إلى الكيل، فإن كان في الخبز من غيره من
فروع الحنطة مما هو مقصود، كالهريسة، وخبز الأبازير، لم يجز إلا اليسير غير المقصود لأنه من مسألة مُد عجوة.

(4/507)

(و) يباع (عصيره بعصيره) (1) كماء عنب بماء عنب (2) (ورطبه برطبه) (3) كالرطب والعنب بمثله، لتساويهما (4) ولا يصح بيع «المحاقلة» (5) وهي بيع الحب المشتد في سنبله بجنسه (6) .
__________
(1) أي يباع عصير الربوي بعصيره، مثلا بمثل، سواء بسواء، يدا بيد.
(2) وكزيت بزيت، وشيرج بشيرج، مدا بمد، مثلا بمثل.
(3) أي يجوز بيع رطب الربوي برطبه، مثلا بمثل، ويجوز بيع يابسه بيابسه، مثلا بمثل، سواء بسواء، يدا بيد.
(4) أي تساوي الرطب بالرطب، والعنب بالعنب، وكذا التمر بالتمر، والزبيب بالزبيب، مثلا بمثل، لتساويهما يبوسة، وقد يصير الجنس الواحد مشتملا على جنسين، كالتمر يشتمل على النوى وغيره، وهما جنسان بعد النزع، وكاللبن يشتمل على المخيض والزبد، متصلين اتصال خلقة، فما داما كذلك فجنس واحد لاتحاد الاسم، وإذا ميز أحدهما عن الآخر صارا جنسين، ولو خلطا يجوز التفاضل بينهما.
(5) من الحقل وهو القراح الطيب يزرع فيه، ومنه: لا ينبت البقلة إلا الحُقلة والزرع قد تشعب ورقه، وظهر وكثر، وإذا استجمع خروج نباته، أو ما دام أخضر، كما في القاموس وغيره.
(6) أي بحب من جنسه، وفي خبر زيد «المحاقلة أن يبيع الحقل بكيل من الطعام معلوم» وفي الصحيحين: نهى النبي صلى الله عليه وسلم عن بيع المحاقلة والعلة الجهل بالتساوي.

(4/508)

ويصح بغير جنسه (1) ولا بيع «المزابنة» (2) وهي بيع الرطب على النخل بالتمر (3) إلا في العرايا (4) بأن يبيعه خرصا، بمثل ما يئول إليه إذا جف كيلا (5) .
__________
(1) من حب أو غيره، كبيع بر مشتد في سنبلة بشعير أو فضة، لعدم اشتراط التساوي.
(2) أي ولا يصح بيع المزابنة، لما ثبت من النهي عن بيعها، والمزابنة مفاعلة من الزبن، وهو الدفع الشديد، لأن كل واحد من المتبايعين يدفع صاحبه عن حقه، أو إذا وقف على ما فيه من الغبن أراد دفع البيع لفسخه، والآخر دفعه بإمضائه.
(3) أي كيلا، وبيع العنب بالزبيب كيلا، والعلة في ذلك هو الربا، لعدم التساوي، قال الترمذي: والعمل عليه عند أهل العلم، كرهوا بيع المحاقلة، والمزابنة، وألحق الشافعي، وغيره بذلك كل بيع مجهول بمعلوم من جنس يجري الربا في نقده، وهو قول الجمهور، وقد دلت الأحاديث أنه لا يباع جنس بجنسه وأحدهما مجهول المقدار، لأن العلم بالتساوي مع الاتفاق في الجنس شرط، لا يجوز البيع بدونه.
(4) أي في بيع ثمر العرايا، فيصح بيع الرطب بالتمر فيها بشروطه، والعرايا جمع عرية، والعرية هي النخلة، وفي الأصل: عطية ثمر النخلة، سميت بذلك لأنها أعريت من أن تخرص في الصدقة، وفي الصحيح: نهى عن المزابنة بيع الثمر بالتمر، إلا أصحاب العرايا، فإنه قد أذن لهم، وفي رواية «نهى عن بيع الثمر بالتمر، ورخص في العرايا أن تشترى بخرصها، يأكلها أهلها رطبا» .
(5) أي العرايا بأن يبيع الرطب على النخل خرصا، بمثل ما يئول إليه الرطب إذا يبس وكان تمرا يابسا، لا أقل، ولا أكثر، كيلا، لأن الأصل اعتبار الكيل # من الجانبين، وإنما أقيم الخرص مكان الكيل للحاجة،
فيبقى الآخر على مقتضى الأصل والخرص هو التخمين والحدس فيقول الخارص: هذا الرطب الذي على النخلة أو النخلات إذا يبس يحصل منه ثلاثة أوسق مثلا، فيبيعه بثلاثة أوسق تمرا.

(4/509)

فيما دون خمسة أوسق (1) لمحتاج لرطب (2) ولا ثمن معه (3) بشرط الحلول والتقابض قبل التفرق (4) ففي نخل بتخليته، وفي تمر بكيل (5) .
__________
(1) لقوله في «خمسة أوسق» وفي رواية «فيما دون خمسة أوسق» وهذا مذهب الجمهور، قال ابن حبان: الاحتياط أن لا يزيد على الأربعة، وقال الحافظ يتعين المصير إليه.
(2) وإن لم يكن محتاجا لم يصح، فإنما أبيح للحاجة لا يباح عند عدمها كالزكاة للمساكين.
(3) أي ولا ثمن مع المشتري من ذهب أو فضة، لما جاء في رواية زيد: أنه سمى رجالا محتاجين من الأنصار، شكوا إلى رسول الله صلى الله عليه وسلم ولا نقد في أيديهم يبتاعون به رطبا، ويأكلون مع الناس، وعندهم فضول قوتهم من التمر، فرخص لهم أن يبتاعوا العرايا بخرصها من التمر.
(4) أي من مجلس العقد، لأنه بيع مكيل بمكيل من جنسه، فاعتبر فيه شروطه، إلا ما استثناه الشارع، مما لم يمكن اعتباره في العرايا، فصارت الشروط خمسة، وزيد بأن يكون الرطب على رءوس النخل، وإلا لم يجز، لما تقدم من النهي عن بيع الرطب بالتمر.
(5) أي فالقبض فيما على نخل بتخلية بائع بين المشتري وبينه، وفي القبض في تمر بكيل أو نقل لما علم كيله، ولا يشترط حضور تمر عند نخل فلو تبايعا، وسلم أحدهما، ثم مشيا فسلم الآخر قبل تفرق صح القبض.

(4/510)

ولا تصح في بقية الثمار (1) (ولا يباع ربوي بجنسه، ومعه) أي مع أحد العوضين (أو معهما من غير جنسهما) (2) كمد عجوة ودرهم بدرهمين (3) أو بمدي عجوة (4) أو بمد ودرهم (5)
لما روى أبو داود عن فضالة بن عبيد، قال: أتي النبي
صلى الله عليه وسلم بقلادة فيها ذهب وخرز، ابتاعها رجل
__________
(1) للنهي عن بيع الثمر بالتمر، وأنه لا يباع شيء منه إلا بالدنانير والدراهم، وإنما رخص لأصحاب العرايا بالشروط المتقدمة، وغيرها لا يساويها في كثرة الاقتيات، وسهولة الخرص، بل لا تصح الزيادة على القدر المأذون فيه، إلا أن القاضي اختار جوازها في سائر الثمار، وهو قول مالك، وفي الإنصاف: هو مقتضى اختيار الشيخ.
(2) أي جنس الثمن والمثمن، لئلا يتخذ ذلك حيلة إلى الربا.
(3) ولو فرض مساواة مد بدرهم، ودرهم بدرهم، لأن التقويم ظن وتخمين، فلا يتحقق معه المساواة، والجهل بالتساوي، كالعلم بالتفاضل، والعجوة تمر بالمدينة معروف.
(4) أي أو بيع مد عجوة ودرهم، بمدي عجوة، لم يجز، إذ لو صار المدان يساويان ثلاثة دراهم، كان الدرهم في مقابلة ثلثي مد، ويبقى مد في مقابلة مد وثلث، وذلك ربا.
(5) أي أو بيع مد عجوة ودرهم، بمد عجوة ودرهم، ولو كان المدان والدرهمان من نوع واحد، فلا يجوز، نص عليه، وكبيع محلى بذهب بذهب، أو محلى بعضه بفضة بفضة.

(4/511)

بتسعة دنانير، أو سبعة دنانير (1) فقال النبي صلى الله عليه وسلم «لا، حتى تميز بينهما» (2) قال: فرده حتى ميز بينهما (3) .
__________
(1) قال: وفيها خرز وذهب، وفي رواية: خرز معلق بذهب.
(2) ولمسلم -حتى تفصل- ولأبي داود قال: إنما أردت الحجارة.
(3) ولمسلم: أمر بالذهب الذي في القلادة فنزع وحده، ثم قال لهم: «الذهب بالذهب وزنا بوزن» فدل على تحريم بيع الذهب مع غيره بذهب، حتى يفصل من ذلك الغير، ويميز عنه، ليعرف مقدار الذهب المتصل بغيره، ومثله الفضة مع غيرها بفضة، وكذلك سائر الأجناس الربوية، لاتحادهما في العلة، وهو تحريم بيع الجنس بجنسه متفاضلا، فإذا كان مع أحد العوضين شيء لم يجز، لعدم التمكن من معرفة التساوي على التحقيق، كما تعذر الوقوف على التساوي في القلادة من غير فصل، وهذا مذهب جمهور العلماء، وهو المفتى به.
وجوز الشيخ بيع المصوغ من الذهب والفضة بجنسه، من غير اشتراط التماثل، ويجعل التماثل في مقابلة الصنعة، وفي الإنصاف: وعمل الناس عليه اهـ. وظاهر مذهب أحمد جواز بيع السيف المحلى بجنس حليته، لأن الحلية ليست بمقصوده، واختاره الشيخ، والمذهب والمفتى به الأول، سدا للذريعة، وفي الإنصاف: يجوز التفاضل فيما لا يوزن لصناعة، كالمعمول من الذهب، والفضة، والصفر، والحديد والرصاص، والنحاس، ونحوه، وكالمعمول من الموزونات كالخواتم والأسطال، والإبر، والسكاكين، والأكسية ونحو ذلك، اختاره الموفق: والشيخ، وصوبه في الإنصاف.

(4/512)

فإن كان ما مع الربوي يسيرا لا يقصد كخبز فيه ملح بمثله، فوجوده كعدمه (1) (ولا) يباع (تمر بلا نوع، بما) أي بتمر (فيه نوى) (2) لاشتمال أحدهما على ما ليس من جنسه (3) وكذا لو نزع النوى، ثم باع التمر والنوى، بتمر ونوى (4) (ويباع النوى، بتمر فيه نوى (5) .)
__________
(1) أي الملح في الخبز، وكالماء في خل التمر، وخل الزبيب، ودبس التمر، لأنه غير مقصود، وكذا كل ما لا يؤثر في كيل أو وزن، فيما بيع بجنسه، لكونه يسيرا غير مقصود، كذهب مموه به سقف دار، فيجوز بيع الدار -المملوه سقفها بذهب- بذهب، وبدار مثلها، سقفها مموه بذهب، لأن الذهب في السقف غير مقصود، ولا مقابل بشيء من الثمن، وإن كان كثيرا كاللبن المشوب بالماء بمثله، والأثمان المغشوشة بغيرها لم يجز، للعلم بالتفاضل، ويصح: أعطني بهذا الدرهم نصفا وفلوسا، أو حاجة، لأن قيمة النصف في الدرهم كقيمة النصف مع الفلوس أو الحاجة.
(2) النوى عجم التمر، فإذا بيع تمر بلا نوى، بما فيه نوى، صار كمد عجوة ودرهم، فلم يصح البيع، وفي الإنصاف: الصحيح من المذهب تحريمه.
(3) أي أحد التمرين على النوى دون الآخر، فانتفى التساوي المشترط شرعا، أو جهل، والجهل بالتساوي، كالعلم بالتفاضل.
(4) لأن التبعية قد زالت، فصارت كمسألة مد عجوة ودرهم، فلم يصح البيع، للجهل بالتساوي.
(5) متساويا ومتفاضلا، وإن باع تمرا منزوع النوى بتمر منزوع النوى جاز، للتساوي.

(4/513)

و) يباع (لبن و) يباع (صوف بشاة ذات لبن وصوف) (1) لأن النوى في التمر، واللبن والصوف في الشاة، غير مقصود (2) كدار -مموه سقفها بذهب- بذهب صح (3) وكذا درهم فيه نحاس بمثله، أو بنحاس (4) ونخلة عليها ثمرة بمثلها، أو بثمر (5) .
__________
(1) أي ويباع لبن بشاة ذات لبن، ويباع صوف بشاة عليها صوف، حية كانت النعجة أو مذكاة.
(2) أي فلا أثر له، ولا يقابله شيء من الثمن، أشبه الملح في الشيرج، ويسير شعير بحنطة، فيصح البيع.
(3) أي البيع في النوى بالتمر، واللبن والصوف بذات اللبن والصوف، كما يصح في الدار -المموه سقفها بذهب- بذهب لأنه غير مقصود بالبيع.
(4) أي وكذا يصح بيع درهم فيه نحاس، بدرهم فيه نحاس، متساو ما فيهما من الفضة والنحاس، أو درهم بنحاس، لأن النحاس في الدرهم غير مقصود، وإن زاد غش أحد الدرهمين بطل البيع، وكذا إن جهل، ويصح بيع تراب معدن، وصاغة، بغير جنسه.
(5) أي ويصح بيع نخلة أو نخل عليها أو عليه ثمرة، بمثلها أي بنخلة أو بمثله، بنخل عليه ثمر، أو بيع نخلة عليها ثمرة بثمر، لأن الربوي في ذلك غير مقصود بالبيع، فوجوده كعدمه، وكذا عبد له مال إذا اشتراه بثمن من جنس ماله، واشتراطه إن لم يقصد المال.

(4/514)

ويصح بيع نوعي جنس، بنوعيه، أو نوعه (1) كحنطة حمراء وسوداء ببيضاء (2) وتمر معقلي وبرني، بإبراهيمي وصيحاني (3) (ومرد) أي مرجع (الكيل لعرف المدينة) على عهد رسول الله صلى الله عليه وسلم (4) (و) مرجع (الوزن لعرف مكة زمن النبي صلى الله عليه وسلم) (5) لما روى عبد الملك بن عمير عن النبي صلى الله عليه وسلم «المكيال مكيال المدينة، والميزان ميزان مكة» (6) .
__________
(1) إذا تساويا كيلا، ولا تعتبر الجودة، لأن الشارع إنما اعتبر المثلية.
(2) وكذا عكسه كيلا بكيل، مثلا بمثل، يدا بيد، لما تقدم.
(3) مثلا بمثل، وكذا لو باع دينارا قُراضة، أو فضة، بدينار صحيح، لأن المعتبر المثلية في الوزن أو الكيل، لا القيمة والجودة.
(4) وهو مذهب جمهور العلماء في نحو البر، والشعير، وسائر الحبوب.
(5) وهو مذهب مالك، والشافعي، وغيرهما، وقال الوزير وغيره: اتفقوا على أن المكيلات المنصوص عليها، وهي البر، والشعير، والتمر، والملح، مكيلة أبدا لا يجوز بيع بعضها ببعض إلا كيلا، والموزنات المنصوص عليها، أبدا موزونة وما سواها فالمرجع فيه إلى عرف العادة بالحجاز، في عهد رسول الله صلى الله عليه وسلم.
(6) أي فما كان مكيلا بالمدينة في زمنه صلى الله عليه وسلم انصرف التحريم بتفاضل الكيل إليه، وهكذا الموزون.

(4/515)

(وما لا عرف له هناك) أي بالمدينة ومكة (اعتبر عرفة في موضعه) (1) لأن ماله عرف له في الشرع يرجع فيه إلى العرف، كالقبض، والحرز (2) فإن اختلفت البلاد اعتبر الغالب (3) فإن لم يكن رد إلى أقرب ما يشبهه بالحجاز (4) .
__________
(1) فإن كان العرف فيه الكيل، بيع بعضه ببعض بالكيل، وإن كان بالوزن بيع بالوزن.
(2) يعني أنه يرجع فيهما إلى العرف، فكذا الكيل والوزن فيما لا عرف له بالمدينة ولا بمكة، هذا المذهب وفيه وجه في المذهب، وحكاه الوزير وغيره عن الجمهور: أن ما ليس له بالحجاز عرف، احتمل أن يرد إلى أقرب الأشياء شبها بالحجاز، وذكره التمور بسواد العراق، وغيرها من الأراضي، التي تغشى نخيلها المياه، أنه لا يتصور فيها المماثلة، ولا يتحرر إلا بالوزن، قال: والذي أرى أن رسول الله صلى الله عليه وسلم لما ثبت عنده كيل التمر بالمدينة، وقال ما تقدم فإنه يستفاد منه تأصيل المماثلة، وأن لا يؤخذ من ذلك شيء إلا بمعيار، فيكون فيما يتهيأ كيله الكيل، وفيما لا يتهيأ كيله الوزن، ولأن الأحكام الشرعية تتعلق بالممكن، دون المستحيل.
(3) أي فإن اختلفت البلاد في معيار ما لم يكن له عرف بالحجاز، اعتبر الغالب منها.
(4) أي فإن لم يكن للمبيع بعضه ببعض عرف غالب، رد إلى أقرب الأشياء به شبها بالحجاز، لأن الحوادث ترد إلى أشبه المنصوص عليه بها.

(4/516)

وكل مائع مكيل (1) ويجوز التعامل بكيل لم يعهد (2) .
__________
(1) أي وكل مائع كاللبن، والشيرج، وسائر الأدهان، لخبر: كان يتوضأ بالمد، ونحوه، وما تجب فيه الزكاة من الحبوب والثمار، فهو مكيل، ومن الموزون الذهب، والفضة، والنحاس، والحديد، والحرير، واللحم، والصوف، ونحو ذلك، وفي الاختيارات: وما لا يختلف فيه الكيل والوزن، مثل الأدهان، يجوز بيع بعضه ببعض كيلا ووزنا، وعن أحمد ما يدل عليه اهـ، وغير المكيل والموزون الحيوان، والثياب، والفواكه، والخضر، ونحو ذلك.
(2) أي بذلك المكان وغيره، لعدم المانع، إن لم يتعارف.

(4/517)

فصل (1)

(ويحرم ربا النسيئة) (2) من النساء بالمد، وهو التأخير (3) (في بيع كل جنسين اتفقا في علة ربا الفضل) (4) وهي الكيل والوزن (5) .
__________
(1) أي في أحكام ربا النسيئة، لما فرغ من أحكام ربا الفضل مفصلا، شرع في أحكام ربا النسيئة.
(2) بالكتاب، والسنة، والإجماع في الجملة، لكونه وسيلة لأخذ مال من غير عوض، والوسائل لها حكم الغايات، فإن الشريعة شاهدة بأن كل حرام، فالوسيلة إليه مثله، لأن ما أفضي إلى الحرام حرام.
(3) يقال: نسأت الشيء، وأنسأته أخرته، و: بعته بنسيئة بآخرة.
(4) وكذا بيع شيئين من جنس كمدِّ بُرِّ بجنسه، لقوله: «ولاتبيعوا منها غائبا بناجز» وقال في الذهب «إلا هاء وهاء» وقال: «يدا بيد» *.
(5) أي علة ربا الفضل الكيل في المكيل، والوزن في الموزون، واختار الموفق، والشيخ، وغيرهما أن العلة الطعم مع الكيل والوزن، فيحرم النساء في بيع الجنسين إذا اتفقا في تلك العلة.
ــــــــــــــــــــــ
* والناس في الأوراق على ثلاثة أقوال، قيل: عروض، وقيل: نقود، وقيل: هي بمنزلة الفلوس، قال شيخنا: وأقرب ما يكون عندي أنها نقود، لأنها إسناد متى شاء صاحبها أخذا بها نقودا لأنها أوراق مؤمن عليها في البنك، فالزكاة تجب فيها إذا حال عليها الحول، إلاأنه ينبغي أن يكون المخرج منها مجزيا، ولا يباع بعضها ببعض غائبا بل هو ربا.

(4/518)

(ليس أحدهما) أي أحد الجنسين (نقدا) (1) فإن كان أحدهما نقدا -كحديد بذهب- أو فضة جاز النساء (2) وإلا لانسد باب السلم في الموزونات غالبا (3) إلا صرف فلوس نافقة بنقد، فيشترط فيه الحلول والقبض (4) واختار ابن عقيل وغيره: لا، وتبعه في الإقناع (5) (كالمكيلين، والموزونين) ولو من جنسين (6) .
__________
(1) أي ذهبا أو فضة، بل كانت علة ربا الفضل فيهما واحدة، كمكيل بمكيل من جنسه أو غيره، فلا يجوز النساء فيهما، وقال الموفق: كل شيئين يجري فيهما الربا بعلة واحدة، كالمكيل بالمكيل، والموزون بالموزون، والمطعوم بالمطعوم عند من يعلل به، يحرم بيع أحدهما بالآخر نسيئة، بغير خلاف نعلمه.
(2) قال الموفق وغيره: بغير خلاف، لأن الشرع أرخص في السلم، والأصل في رأس مال السلم الدراهم والدنانير.
(3) قيدوه بالأغلبية لأنه يمكن السلم بغيره.
(4) إلحاقا لها بالنقد، بخلاف الكاسدة، وهذا المذهب عند أكثر الأصحاب وجزم به في المنتهى.
(5) أي اختار ابن عقيل وشيخ الإسلام وغيرهما أنه لا يشترط الحلول والتقابض في صرف نقد بفلوس نافقة، يعني أنه يتعامل بها، بل جوزوا فيه النساء، وتبع صاحب الإقناع ابن عقيل وغيره، ونصه: ولو في صرف فلوس نافقة به.
(6) لا يجوز فيهما النساء، لأنهما مالان من أموال الربا، علتهما متفقة، فحرم التفرق فيهما قبل القبض كالصرف

(4/519)

فإذا بيع بر بشعير، أو حديد بنحاس، اعتبر الحلول، والتقابض قبل التفرق (1) (وإن تفرقا قبل القبض بطل) العقد (2) لقوله عليه السلام «إذا اختلفت هذه الأصناف، فبيعوا كيف شئتم يدا بيد» والمراد به القبض (3) (وإن باع مكيلا بموزون) أو عكسه (4) (جاز التفرق قبل القبض و) جاز (النساء) (5) .
__________
(1) قال الموفق: بغير خلاف نعلمه، لما تقدم من قوله: «ولا تبيعوا منها غائبا بناجز» وغيره، وقال ابن القيم: لو كان الحديد والنحاس، ربويا لم يجز بيعها إلى أجل بدراهم نقدا، والتعليل بالوزن ليس فيه مناسبة، وذكرا نحوا من ثلاثين دليلا على صحة هذا القول، والمكيلات خصته طائفة بالقوت وما يصلحه، وهو قول مالك، قال ابن القيم: وهو الصواب، وإن اتحد الجنس اعتبر التماثل، وإلا جاز التفاضل كما تقدم.
(2) أي وإن تفرق المتعاقدان قبل القبض من الجانبين، بطل العقد، وكذا إن تفرقا قبل قبض الكل، بطل العقد فيما لم يقبض، وحيث اعتبر القبض فهو شرط لبقاء الصحة، لا لصحة العقد، وإلا لم يتقدم المشروط على الشرط.
(3) أي قوله «يدا بيد» وكذا قوله «ولا تبيعوا منها غائبا بناجز» وقوله «إلا هاء وهاء» أي: خذ وهات في الحال.
(4) أي باع موزونا بمكيل مما تقدم أنه مكيل أو موزون، أو كان العرف فيه الكيل أو الوزن، ولم يعتبر الطعم.
(5) أي التأجيل في بيع مكيل بموزون، أو موزون بمكيل، هذا المذهب.

(4/520)

لأنهما لم يجتمعا في أحد وصفي علة ربا الفضل، أشبه الثياب بالحيوان (1) .
(وما لا كيل فيه ولا وزن، كالثياب والحيوان يجوز فيه النساء) (2) لأمر النبي صلى الله عليه وسلم عبد الله بن عمرو «أن يأخذ على قلائص الصدقة، فكان يأخذ البعير بالبعيرين إلى إبل الصدقة» (3) رواه أحمد، والدارقطني وصححه (4) .
__________
(1) أي فهما من بيع غير الربوي بغير الربوي، وعلة ربا الفضل الكيل والوزن، وعن أحمد: العلة في المكيل الطعم، مع الكيل والوزن، اختاره الشيخ وغيره ومالك خص الربا بالقوت وما يصلحه، واختاره ابن القيم، وتقدم.
(2) سواء بيع بجنسه أو بغير جنسه، متساويا أو متفاضلا، هذا مذهب الجمهور.
(3) أي يأخذ البعير ليجهز به بقية الجيش، بالبعيرين مؤجلا، إلى أوان حصول إبل الصدقة.
(4) ورواه أبو داود، وقال الحافظ: إسناده ثقات، وقال ابن القيم: صريح في جواز التفاضل والنساء، وهو حديث حسن، فدل على جواز بيع الحيوان بالحيوان نساء، ولقصة وفد هوازن «ومن لم تطب نفسه، فله بكل فريضة ست فرائض، من أول ما يفيء الله علينا» واشترى ابن عمر راحلة بأربعة أبعرة مضمونة عليه، يوفيها صاحبها بالربذة، ورافع بن خديج بعيرا ببعيرين، وأعطاه أحدهما، وقال: آتيك بالآخر غدا.
وقال ابن المسيب وغيره: لا ربا في البعير بالبعيرين والشاة بالشاتين إلى
أجل ومن منعه احتج بما روى الترمذي وصححه، أنه نهى عن بيع الحيوان بالحيوان نسيئة. وعلل أحمد أحاديث المنع، وأنه ليس فيها حديث يعتمد عليه، وقال أبو داود: إذا اختلفت الأحاديث عن النبي صلى الله عليه وسلم نظرنا إلى ما عمل به أصحابه من بعده، وذكر هو وغيره آثارا عن الصحابة في جواز ذلك متفاضلا ونسيئة. وقال الشيخ محمد بن عبد الوهاب: الأصح يجوز للحاجة.

(4/521)

وإذا جاز في الجنس الواحد ففي الجنسين أولى (1) (ولا يجوز بيع الدين بالدين) حكاه ابن المنذر إجماعا (2) لحديث «نهى النبي صلى الله عليه وسلم عن بيع الكالئ بالكالئ» (3) وهو بيع ما في الذمة بثمن مؤجل لمن هو عليه (4) .
__________
(1) أي فإذا جاز بيع نحو البعير بالبعيرين نسيئة، مع أنهما من جنس واحد، فأولى أن يجوز بيع نحو بعير بنحو شاة نسيئة، لكونهما جنسين.
(2) وحكاه أحمد وابن عبد البر وغيرهما، وقال الوزير وغيره: اتفقوا على أن بيع الكالئ بالكالئ -وهو بيع الدين بالدين- مثل أن يعقد رجل بينه وبين آخر سلما في عشرة أثواب موصوفة في ذمة المبتاع إلى أجل، بثمن مؤجل، وسواء اتفق الأجلان أو اختلفا في البيع، فهو باطل.
(3) بالهمز، قيل: هو بيع دين بدين مطلقا، وقال أبو عبيد: هو بيع النسيئة بالنسيئة.
(4) كأن يكون عند زيد لعمرو عشرة آصع قرضا أو ثمن مبيع، فيقول زيد لعمرو: اشترها مني بريال مثلا، فيبيعها إياه بريال في الذمة، وقال ابن القيم: الكالئ هو المؤخر الذي لم يقبض، كما لو أسلم شيئا في شيء في الذمة، وكلاهما مؤخر، فهذا لا يجوز بالاتفاق.

(4/522)

وكذا بحال لم يقبض قبل التفرق (1) وجعله رأس مال سلم (2) .
__________
(1) أي وكبيع ما في الذمة حالا بثمن مؤجل لمن هو عليه، بيع ما في الذمة بحال في الذمة لم يقبض قبل التفرق.
(2) وذلك بأن يكون له دين على آخر، فيقول: جعلت ما في ذمتك رأس مال سلم على كذا، ويحرم أن يمتنع من إنظار المعسر حتى يقلب عليه الدين، ومتى قال: إما أن تقلب أو تقوم عند الحاكم، وخاف أن يحبسه لعدم ثبوت إعساره عنده وهو معسر، كانت المعاملة حراما غير لازمة، باتفاق العلماء، ومن صور بيع الدين بالدين، لو كان لأحدهما على آخر دينا من غير جنسه، كذهب وفضة، وتصارفا، ولم يحضرا شيئا.
وقال ابن القيم: بيع الدين بالدين، ينقسم إلى بيع واجب بواجب، وهو ممتنع، وينقسم إلى بيع ساقط بساقط، وساقط بواجب وواجب بساقط، فالساقط بالساقط في صورة المقاصة، والساقط بالواجب كما لو باعه دينا له في ذمته، بدين آخر من جنسه، فسقط الدين المبيع ووجب عوضه، وهو بيع الدين ممن هو في ذمته، وأما بيع الواجب بالساقط، فكما لو أسلم إليه في كر حنطة مما في ذمته، وقد حكي الإجماع على امتناعه ولا إجماع فيه، واختار الشيخ جوازه.
قال ابن القيم: وهو الصواب إذ لا محذور فيه، وليس بيع كالئ بكالئ، فيتناوله النهي بلفظه، ولا في معناه، فيتناوله بعموم المعنى، فإن المنهي عنه قد اشتغلت فيه الذمتان بغير فائدة، وأما ما عداه من الثلاث، فلكل منهما غرض صحيح، وذلك ظاهر في مسألة التقاص، فإن ذمتهما تبرأ من أسرها، وبراءة الذمة مطلوب لهما وللشارع، فأما في الصورتين الأخيرتين فأحدهما يعجل براءة ذمته، والآخر يحصل على الربح، وإن كان بيع دين بدين فلم ينه الشارع عنه، لا بلفظه ولا بمعنى لفظه، بل قواعد الشرع تقتضي جوازه اهـ، لكن القول بالمنع هو قول الجمهور، لا سيما الاحتيال في قلب الدين على المعسر إلى معاملة أخرى بزيادة مال، وذكر الشيخ أنه حرام باتفاق المسلمين.

(4/523)

فصل (1)

(ومتى افترق المتصارفان) بأبدانهما كما تقدم في خيار المجلس (2) (قبل قبض الكل) أي كل العوض العقود عليه في الجانبين (3) (أو) قبل قبض (البعض) منه (بطل العقد فيما لم يقبض) (4) سواء كان الكل أو البعض (5) لأن القبض شرط لصحة العقد (6) .
__________
(1) أي في الصرف، وهو بيع نقد بنقد، اتحد الجنس أو اختلف.
(2) يعني أن التفرق هنا كالتفرق في خيار المجلس، وهو ما لم يتفرقا عرفا بأبدانهما من مكان التبايع، وتقدم مفصلا.
(3) أي جانب البائع، وجانب المشتري في المجلس، بطل العقد، لأن القبض في المجلس شرط لصحة الصرف بالإجماع.
(4) أي من العوض المعقود عليه، لفوات شرطه، وصح فيما قبض، لوجود شرطه.
(5) أي سواء كان الذي لم يقبض الكل فيبطل الكل، أو كان الذي لم يقبض البعض، فيبطل العقد في البعض الذي لم يقبض، ويقوم الاعتياض عن أحد العوضين وسقوطه عن ذمة أحدهما مقام قبضه.
(6) أي لأن القبض في مجلس العقد شرط لبقاء العقد، فما لم يقبض فيه بطل عقدة بالتفرق منه.

(4/524)

لقوله صلى الله عليه وسلم «وبيعوا الذهب بالفضة كيف شئتم يدا بيد» (1) ولا يضر طول المجلس مع تلازمهما (2) ولو مشيا إلى منزل أحدهما مصطحبين صح (3) وقبض الوكيل قبل مفارقة موكله المجلس كقبض موكله (4) ولو مات أحدهما قبل القبض فسد العقد (5) .
__________
(1) وتقدم نحوه من غير وجه، وحكى ابن المنذر وغيره الإجماع على أن القبض في المجلس، شرط لصحة الصرف، وقال ابن القيم: حرم التفريق في الصرف، وبيع الربوي بمثله قبل القبض، لئلا يتخذ ذريعة إلى التأجيل الذي هو أصل باب الربا، فحماهم من قربانه باشتراط التقابض في الحال، ثم أوجب عليهم فيه التماثل، وأن لا يزيد أحد العوضين على الآخر، إذا كانا من جنس واحد.
(2) أي لا يضر في صحة الصرف طول المجلس قبل القبض، مع تلازم المتبايعين.
(3) أي ولو مشى المتعاقدان إلى منزل أحدهما مصطحبين لم يتفرقا فتقابضا، أو تماشيا إلى الصراف فتقابضا عنده صح الصرف، لأن المجلس هنا كمجلس الخيار في البيع، ولم يتفرقا قبل القبض، وهذا مذهب أبي حنيفة، والشافعي.
(4) ما دام موكله بمجلس العقد، لتعلقه به، سواء بقي الوكيل في المجلس إلى القبض، أو فارقه ثم عاد، لأنه كالآلة.
(5) أي ولو مات أحد المتصارفين قبل القبض في الكل أو البعض، فسد العقد فيما لم يقبض، لعدم تمام القبض، لأن القبض هنا كالقبول في البيع، لا إن مات أحدهما بعد التقابض وقبل التفرق، لأنه قد تم ونفذ.

(4/525)

(والدراهم والدنانير تتعين بالتعيين في العقد) (1) لأنها عوض مشار إليه في العقد، فوجب أن تتعين كسائر الأعواض (فلا تبدل) (2) بل يلزم تسليمها إذا طولب بها، لوقوع العقد على عينها (3) (وإن وجدها مغصوبة بطل) العقد، كالمبيع إذا ظهر مستحقا (4) وإن تلفت قبل القبض فمن مال بائع، إن لم تحتج لوزن أو عد (5) .
__________
(1) فلا تبدل قال الموفق: هذا أظهر الرواتين، وهو مذهب مالك، والشافعي، ويحصل التعيين بالإشارة، سواء ضم إليها الاسم أو لا، كبعتك هذا الثوب بهذه الدراهم، أو بهذه فقط من غير تعيين، أو: بعتك هذا بهذه، من غير تسمية العوضين.
(2) ولأنها أحد العوضين، فتتعين بالتعيين كالآخر، وتملك بالتعيين حال العقد، فلا يصح ولا يجوز للمشتري ونحوه إبدالها إذا وقع العقد على عينها لتعينها.
(3) كهذا الدينار بهذه الدراهم، ذكرا وزنهما أم لا، ولو بوزن متقدم على مجلس صرف، وإن عين أحدهما دون الآخر، فلكل حكم نفسه.
(4) لأنه باع مالا يملكه، وإن ظهر الغصب في البعض بطل العقد فيه فقط، والمراد عقد البيع وما بمعناه، لا كصداق وعوض عتق وخلع، وما صولح به عن دم أو غيره، وعبارة الخرقي: فلا بيع بينهما، وذلك لأن القبض فيه بمنزلة القبول، فلا يتم العقد إلا به.
(5) أي وإن تلفت تلك الدراهم أو الدنانير المعينة بعقد قبل القبض فمن مال #
بائع ونحوه ممن صارت إليه، إن لم تحتج لوزن أو عد، كالمبيع المعين، فإن كان كذلك فمن ضمان باذل، إذا كان الثمن حاضرا معينا.

(4/526)

(و) إن وجدها (معيبة من جنسها) (1) كالوضوح في الذهب، والسواد في الفضة (أمسك) بلا أرش (2) إن تعاقدا على مثلين، كدرهم فضة بمثله (3) وإلا فله أخذه في المجلس (4) وكذا بعده من غير الجنس (5) (أو رد) العقد للعيب (6) .
__________
(1) أي وإن وجد الدراهم أو الدنانير معيبة من جنس المعيبة، لا من جنس السليمة.
(2) أي كالبياض في الذهب، وكالسواد في الفضة، والخشونة فيها، وكونها تنفطر عند الضرب، أو لكون سكتها مخالفة لسكة السلطان، أمسكها بلا أرش مطلقا، سواء كان من جنسه أو لا، وسواء تفرقا أو لا.
(3) أي درهم فضة، وكدينار بدينار، هذا إذا كانت معيبة من جنسها.
(4) أي وإلا يتعاقدان على مثلين فله أخذ الأرش في المجلس، لا من جنس السليم لئلا يصير من مسألة مد عجوة.
(5) أي وكذا يجوز أخذ الأرش بعد المجلس، لكن من غير جنس العوضين، كأخذ بر، أو شعير، أو غيرهما، لعدم اشتراط التقابض في ذلك، وكذا سائر أموال الربا، إذا بيعت بغير جنسها مما القبض شرط فيه.
(6) لأن لمن صار إليه المعيب الخيار بين الرد والإمساك، ومتى رده بطل العقد وليس له أخذ بدله لوقوع العقد على عينه.

(4/527)

وإن وجدها معيبة من غير جنسها (1) -كما لو وجد الدراهم نحاسا- بطل العقد (2) لأنه باعه غير ما سمى له (3) .
(ويحرم الربا بين المسلم والحربي) (4) بأن يأخذ المسلم زيادة من الحربي (5) لعموم ما تقدم من الأدلة (6) .
__________
(1) أي وإن وجد الدراهم أو الدنانير معيبة بطل عقد البيع، ولو كان العيب يسيرا إذا كان من غير جنسها.
(2) وكذا لو وجدها رصاصا، أو وجد مسا في الذهب، لم يصح العقد كبعتك هذا الفرس؛ فتبين أنه بغل.
(3) فلم يصح البيع، وكذا إن ظهر العيب في بعض العوض، بأن صارفه دينارين بعشرين درهما، فوجد أحد الدينارين معيبا من غير جنسه، بطل العقد فيه فقط، بما قابله، وصح في السليم بما قابله، ومتى صارفه كان له الشراء منه من جنس ما أخذ منه، بلا مواطأة، ولو اشترى فضة بدينار ونصف، ودفع إلى البائع دينارين، ليأخذ قدر حقه منه فأخذه صح، والزائد أمانة في يده.
(4) في دار الإسلام ودار الحرب، ولو لم يكن بينهما أمان، وفي الإنصاف: الصحيح من المذهب أن الربا محرم بين الحربي والمسلم مطلقا، وعليه أكثر الأصحاب، وقطع به كثير منهم، ونص عليه.
(5) وهذا مذهب الجمهور، فيشترط في الحَضْر أن تكون الزيادة للمسلم.
(6) أي في النهي عن الربا، والوعيد الشديد، فيتناول النهي المسلم مع الحربي، كالمسلم مع الذمي ولأن دار الحربي كدار الذمي، في أنه لا يد للإمام عليهما.
وما روي «لا ربا بين المسلم وأهل الحرب» خبر مجهول، لا يترك له تحريم ما دل عليه الكتاب والسنة.

(4/528)

(و) يحرم الربا (بين المسلمين مطلقا (1) بدار إسلام أو حرب) لما تقدم (2) إلا بين سيد ورقيقه (3) وإذا كان له على آخر دنانير، فقضاه دراهم شيئا فشيئا (4) فإن كان يعطيه كل درهم بحسابه من الدينار صح (5) وإن لم يفعل ذلك ثم تحاسبا بعد، فصارفه بها وقت المحاسبة لم يجز، لأنه بيع دين بدين (6) .
__________
(1) سواء تفرقا أو لا، من جنسه أولا.
(2) أي من الدليل على التحريم، وفي الإنصاف: يحرم بين المسلمين، في دار الإسلام والحرب بلا نزاع.
(3) ولو كان الرقيق مدبرا، أو أم ولد، لأن المال كله للسيد، وكذا مكاتب في صورة ما إذا كاتبه، وكان في آخر نجم عليه عشرة مثلا، قال: أريد أن أقدم لك عن العشرة تسعة.
(4) أي قضاه دراهم متفرقة، ليس دفعة واحدة.
(5) بأن يقول: هذه الدراهم مثلا عن عشرة، وهذان الدرهمان عن دينار، كل شيء منها بما يقابله، صح الصرف.
(6) أي وإن أعطاه الدراهم مع السكوت، ثم حاسبه بعد ذلك، فصارفه بها، وقت المحاسبة لم يصح، لأنه بيع دين بدين، حيث تبايعاه في الذمم.

(4/529)

وإن قبض أحدهما من الأخر ماله عليه، ثم صارفه بعين وذمة صح (1) .
__________
(1) أي وإن قبض أحد المتصارفين من الآخر ماله عليه، ثم صارفه «بعين» أي معين، كهذا الدينار فهو معين (وذمة) وهو ما ليس بمعين، كعشرة دراهم في الذمة، صح، وكأن يكون لزيد على عمرو دينار، فيقضيه عمرو دراهم شيئا فشيئا، ولم يحسب عليه كل درهم بحسابه من الدينار، فلما تمت مقابلة الدينار من الدرهم، أخذ عمرو من زيد الدراهم، فقال: هذه عما في ذمتك من الدينار، فيكون مصارفا له بعين وذمة.
وقال ابن القيم: ظن بعض الفقهاء أن الوفاء يحصل باستيفاء الدين، بسبب أن الغريم إذا قبض الوفاء، صار في ذمة المدين مثله، ثم إنه يقاص بما عليه، وهذا تكلف، أنكره جمهور الفقهاء، وقالوا: بل نفس المال الذي قبضه يحصل به، الوفاء، ولا حاجة أن يقدر في ذمة المستوفي دينا، فمن ثبت في ذمته دين مطلق كلي، فالمقصود منه هو الأعيان الموجودة، وأي معين استوفاه، حصل به المقصود من ذلك الدين المطلق.

(4/530)


باب بيع الأصول والثمار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب بيع الأصول والثمار (1)

الأصول جمع أصل، وهو ما يتفرع عنه غيره (2) والمراد هنا الدور والأرض والشجر (3) والثمار جمع ثمر، كجبل وجبال (4) وواحد الثمر ثمرة (5) .
(إذا باع دارا) أو وهبها، أو رهنها، أو وقفها، أو أقر أو أوصى بها (شمل) العقد (أرضها) (6) .
__________
(1) أي هذا باب يذكر فيه حكم بيع الأصول، وبيع الثمار، وما يتعلق بذلك.
(2) وفي القاموس: أسفل الشيء، وجمعه أصول وأصل، وفرع يتفرع تفريعا انحدر وصعد، ومنه: الأغصان كثرت.
(3) أي والمراد بالأصول في هذا الباب الدور والأرض والشجر، وهو من النبات ما قام على ساق، أو سما بنفسه، دق أو جل.
(4) وجمعه ثمر، وجمع الجمع أثمار، وهو حمل الشجر.
(5) بالفتح والضم، والثمرة أيضا الشجرة، وثمر الشجر، وأثمر صار فيه الثمر، وهو أعم مما يؤكل فيشمل القرظ ونحوه.
(6) أي إذا باع دارا، وقال الموفق: بحقوقها، أووهب دارا، أو رهن دارا، أو وقف دارا، أو أقر بدار، أو أوصى بدار شمل العقد أرض الدار، وقال الموفق: ومرافقها. والوجه الثاني: يثبت له حق الاختصاص، من غير ملك، وصرح في الإقناع والمنتهى بدخول الفناء في الملك، وقال الوزير: اتفقوا على أنه إذا باع دارا لم يكن له أن يبيع فناءها، فإن باعه فالبيع باطل في الفناء.

(4/531)

أي إذا كانت الأرض يصح بيعها (1) فإن لم يجز كسواد العراق فلا (2) (و) شمل (بناءها وسقفها) لأنهما داخلان في مسمى الدار (3) (و) شمل (الباب المنصوب) وحلقته (4) (والسلم والرف المسمورين (5) والخابية المدفونة) (6) والرحى المنصوبة (7) .
__________
(1) وذلك بأن لم تكن موقوفة ونحوه.
(2) أي فلا يشمل العقد أرض الدار المبيعة ونحوه، وذكر ذلك بعض الأصحاب، وتقدم صحة بيع المساكن مما فتح عنوة، كأرض الشام، ومصر، والعراق، وصرح الموافق وغيره أنه لا بأس بحيازتها، وبيعها، وشرائها وسكناها، وقال أبو عبيد: ما علمنا أحدا كره ذلك، واقتسمت خطط بالكوفة، والبصرة، والشام، ومصر، وغيرها من البلدان، فما عاب ذلك أحد، ولا أنكره.
(3) أي وشمل العقد بناء الدار، وشمل سقفها، من خشب أو أحجار أو غير ذلك، وشمل درجها ونحوه، لدخوله في مسماها.
(4) لاتصال الباب بالدار، وكونه لمصلحتها، واتصال الحلقة به، فأخرج الملقى فيها بغير نصب.
(5) السلم -بضم السين وفتح اللام- المرقاة، مأخوذ من السلامة تفاؤلا، والرف شبه الطاق، يجعل عليه طرائف البيت، فإذا كانا مسمرين شملهما العقد، وإلا فلا.
(6) أي وشمل العقد الخابية يعني الحِبَّ، إذا كانت مدفونة، للانتفاع بها، وكذا الأجرنة المبنية، فإن لم تكن الخابية مدفونة، ولا الأجرنة مبنية لم يتناولها العقد.
(7) أي وشمل العقد حجر الرحى السفلاني، إذا كانت منصوبة وإلا فل. ا

(4/532)

لأنه متصل بها لمصلحتها، أشبه الحيطان (1) وكذا المعدن الجامد (2) وما فيها من شجر وعرش (3) (دون ما هو مودع فيها من كنز) وهو المال المدفون (4) (وحجر) مدفون (5) (ومنفصل منها كحبل، ودلو، وبكرة (6) .
__________
(1) أي لأن ما ذكر ونحوه متصل بالدار لمصلحتها، فشمله العقد، أشبه شمول العقد للحيطان، والمعتبر هنا العرف، لأن القصود في العقود معتبرة، وماكان في الأرض من الحجارة المخلوقة فيها، أو مبنيا فيها، كأساسات الحيطان المتهدمة، والآجر المتصل بالأرض، يشمله العقد، لأنه من أجزائها، فهو كترابها، وإن كان المتصل يضر بها كالصخر فعيب.
(2) سواء كان معدن ذهب، أو فضة، أو غيرهما، يشمله العقد، ويملك بملك الدار التي هو فيها، لأنه كأجزاء الدار، وإن لم يعلم به البائع فله الخيار، وكذا ما ظهر فيها من بئر، أو عين ماء، ويلزم المشتري إعلامه به.
(3) أي وكذا ما في الدار من شجر، له ساق أولا، وما فيها من عرش جمع عريش، وهو الظلة، أو ما يحل عليه العنب، أو خيمة من خشب وثمام، يشمله العقد، فهو للمشتري لاتصاله بالدار.
(4) أي دون ما هو مودع في الدار للنقل، من كنز وهو المال المدفون في الأرض من ذهب، أو فضة أو غيرهما.
(5) أي ودون حجر مدفون لأنه مودع فيها للنقل، أشبه الستر والفرش.
(6) وهي بالفتح خشبة مستديرة في وسطها محز، يستقى عليها الماء، أو المحَّالة أي فهي للبائع، لانفصالها من الدار، ولا يتناولها البيع، أشبهت الثياب والطعام.

(4/533)

وقفل، وفرش، ومفتاح) (1) ومعدن جار، وماء نبع (2) وحجر رحى فوقاني، لأنه غير متصل بها، واللفظ لا يتناوله (3) ولو كانت الصيغة المتلفظ بها الطاحونة، أو المعصرة، دخل الفوقاني كالتحتاني (4) (وإن باع أرضا) أو وهبها، أو وقفها أو رهنها، أو أقر أو أوصى بها (5) (ولو لم يقل: بحقوقها شمل) العقد (غرسها، وبناءها) لأنهما من حقوقها (6) .
__________
(1) القفل بالضم: الحديد الذي يغلق به الباب، والفرش ما تفرش به الدار من أي نوع كان، والمفتاح آلة الفتح، وكذا رفوف موضوعة، لعدم اتصالها، ولأن اللفظ لا يشملها، والمعتبر العرف، وتقدم في قبض الدار أن يسلم له مفتاحها، ومفتاحها من مصالحها، وظاهر كلام الموفق وغيره: ما لا يختص بمصلحتها.
(2) أي خارج من العين لأنه يجري من تحت الأرض إلى ملكه، أشبه ما يجري من الماء في نهر إلى ملكه، ولأنه لا يملك إلا بالحيازة، وأما نفس البئر، وأرض العين ونحوها مما يتصل بها، فلمالك الأرض، وينتقل بانتقالها، لاتصاله بها.
(3) ولا يدخل في مسمى الدار، فهو للبائع.
(4) كأن يقول: بعتك هذه الطاحونة، أو المعصرة لتناول اللفظ له.
(5) أو جعلها صداقا، أو عوضا في خلع، أو عتق، أو جعالة أو تصدق بها ونحو ذلك.
(6) ويتخذان للبقاء فيها، وليس لانتهائه مدة معلومة، استظهره غير واحد، وما كان كذلك يدخل فيها بالإطلاق، وإن قال: بحقوقها، دخل الغرس والبناء في البيع، قال في الإنصاف: بلا نزاع.

(4/534)

وكذا إن باع ونحوه بستانا لأنه اسم للأرض، والشجر، والحائط (1) (وإن كان فيها زرع) لا يحصد إلا مرة (كبر، وشعير، فلبائع) ونحوه (2) (مبقى) إلى أول وقت أخذه، بلا أجرة، ما لم يشترطه مشتر (3) (وإن كان) الزرع (يُجزُّ) مرارا، كرطبة وبقول (4) .
__________
(1) أي ومثل إن باع أرضا في الحكم، إن باع، أو وهب، أو وقف، أو رهن بستانا، أو أقر أو أوصى ونحو ذلك ببستان، دخل الغراس والبناء، لأن البستان اسم للأرض، والشجر والحائط، بدليل أن الأرض المكشوفة لا تسمى به، وكذا لو باع ونحوه ملكه أو نخله بحقوقه، والمتعارف شمول البيع للأرض والشجر والحوائط، شملها العقد، وإن كان فيها منازل -والمتعارف دخول المنازل- دخلت، لأنها من آكد الحقوق، فإن ما كان مقصودا بالعقد اعتبر في الحكم.
(2) أي وإن كان في الأرض المبيعة زرع، من أي نوع لا يحصد إلا مرة -كبر وشعير، وأرز ودخن وذرة، وقطنيات ونحوها يبقيانه- فلبائع ونحوه كواهب وواقف، وراهن، ومقر، وموص، ونحوهم إذا أطلق البيع ونحوه، لأنه مودع في الأرض، فهو كالكنز، وهذا مذهب أبي حنيفة، والشافعي.
(3) أي الزرع ونحوه، مبقى في الأرض المبيعة، إلى أول وقت أخذه المعتاد، كالثمرة بلا أجرة، لأن المنفعة مسستثناة له، وعلم منه أنه لا يبقى بعد أول وقت أخذه المعتاد -وإن كان بقاؤه أنفع له- إلا برضى مشتر، وذلك ما لم يشترط الزرع مشتر أو متهب ونحوه، فإن اشترطه كان له، ولا يضر جهله في بيع، ولا عدم كماله، لدخوله تبعا.
(4) أي وإن كان في الأرض المبيعة الزرع يجذ مرة بعد أخرى كرطبة
بفتح الراء، وهي الفصفصة، يعني «القت» وقيل: إذا يبست فهي وقت، وكبقول، كالنعناع والكراث.

(4/535)

(أو يلقط مرارا) كقثاء وباذنجان (1) وكذا نحو ورد (2) (فأصوله للمشتري) لأنها تراد للبقاء، فهي كالشجرة (3) (والجزة واللقطة الظاهرتان عند البيع للبائع) (4) وكذا زهر تفتح، لأنه كالثمر المؤبر (5) .
__________
(1) واحدة القثاء قثاءه، وهو اسم لما يسميه بعض الناس الخيار، والعجور والفقوس، وبعضهم يطلقه على ما يشبه الخيار، وكدباء فأصوله للمشتري إذا أريد به البقاء، سواء كان مما يبقى في الأرض سنة، كالهندباء، أو أكثر كالرطبة وكذا إن كان المقصود منه مستترا بالأرض، كالفجل، والثوم.
(2) مما يتكرر زهره كياسمين وبنفسج ونرجس.
(3) أي فأصول جميع هذه للمشتري، وكذا غصونه وأوراقه، لأنه من أجزائه، وهو مقيد بما إذا أريد بها البقاء، والدوام في الأرض، فتكون كالشجر، وإن لم يرد بها الدوام، بل النقل إلى موضع آخر، ويسمى الشتل، وكان أصلها لا يبقى في الأرض، فحكمها حكم الزرع.
(4) الجزة بالفتح اسم للمرة الواحدة، وهي بالكسر اسم لما يتهيأ للجز، كما في المطلع وغيره، فالجزة من الرطبة والبقول ونحوها، واللقطة من القثاء، والباذنجان، والزهور ونحو ذلك، عند البيع للبائع، لأنه مما تكرر الثمرة فيه، أشبه الشجر.
(5) أي وكما يلقظ مرارا، زهر تفتح عند البيع، فهو للبائع، لأنه كالثمر المؤبر فأعطي حكمه.

(4/536)

وعلى البائع قطعها في الحال (1) (وإن اشترط المشتري ذلك صح) الشرط (2) وكان له، كالثمر المؤبر، إذا اشترطه مشتري الشجر (3) ويثبت الخيار لمشتر ظن دخول ما ليس له من زرع وثمر (4) كما لو جهل وجودهما (5) ولا يشمل بيع قرية مزارعها بلا نص أو قرينة (6) .
__________
(1) أي وعلى البائع ونحوه، قطع الجزة الظاهرة، واللقطة الأولى، ونحوهما في الحال فورا، إن كان ينتفع به، وإلا فيبقى كبر وشعير.
(2) لحديث «المسلمون على شروطهم» .
(3) قصيلا كان أو ذا حب مستتر، أو كان ظاهرا، معلوما أو مجهولا، لأنه دخل في البيع تبعا للأرض فلا يضر جهله، وعدم كماله، كما تقدم.
(4) إذا كان ممن يجهل ذلك.
(5) أي الزرع والثمر لبائع، لتضرره بفوات منفعة الأرض والشجر ذلك العام، والقول قوله بيمينه في جهل ذلك، إن جهله مثله كالعامي، لأن الظاهر معه، وإلا لم يقبل قوله.
(6) فالنص كبعتك القرية بمزارعها، والقرينة مثل المساومة على أرضها، أو ذكر الزرع والغرس فيها، وذكر حدودها، أو بذل ثمن لا يصلح إلا فيها وفي مزارعها، ولا يدخل ما يشمله البيع، فيما إذا باعه دارا، كما تقدم، بل يشمل بيعها الدور والحصون والسور، لأن ذلك هو مسمى القرية، وأما الغراس الذي بين بنيانها، فحكمه حكم الغراس في الأرض، فيدخل تبعا للأرض.

(4/537)

فصل (1)

(ومن باع) أو وهب أو رهن (نخلا تشقق طلعه) (2) ولو لم يؤبر (3) (فـ) الثمـ (لبائع مبقى إلى الجذاذ (4) إلا أن يشترطه مشتر) ونحوه (5) .
__________
(1) في بيع الثمار وما يتعلق به.
(2) أي من باع نخلا أو وهب، أو رهن نخلا تشقق طلعه، بكسر الطاء وفتحها على المشهور، وهو ظاهر القاموس وغيره، وعاء عنقوده، سواء تشقق الطلع بنفسه، أو شققه الصعاد فيظهر، قال القاضي: أيهما كان فهو التأبير ههنا، والحكم متعلق بالظهور من الغلاف، دون نفس التلقيح، بغير خلاف بين العلماء.
(3) أي يلقح، وهو وضع طلع الفحال في طلع النخل، وتأبير بعض النخل، يجعل جميعها للبائع.
(4) وذلك حين تتناهى حلاوة ثمرتها، وفي غير النخل يتناهى إدراكه، ولا فرق بين استحقاقها بالظهور، بأن باع ونحوه بعد التشقق ونحوه، وبين استحقاقها بالشرط، بأن باع ونحوه قبل التشقق والظهور واشترطها، ما لم تكن عادته بأخذه بسرا، أو بسره خير من رطبه، أو يشترط قطعة، ونحو ذلك.
(5) أي إلا أن يشترط الثمر مشتر ونحوه، كمتهب ومرتهن ومصالح به، ومن آل إليه أجرة أو صداقا، أو عوض خلع، ونحو ذلك، أو يشترط بعضه أو نخلة بعينها وكذا بائع ونحوه، فمن اشترط الثمرة منهما، فهي له، سواء كان ذلك قبل أن تتشقق أو بعده، عملا بالشرط، لا قبل ظهورها، لشبهها بالمعدوم، واستثنى بعضهم الوقف والوصية، فإن الثمرة تدخل فيها، كفسخ لعيب، ورجوع أب في هبة.

(4/538)

لقوله صلى الله عليه وسلم «من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها إلا أن يشترطه المبتاع» متفق عليه (1) والتأبير التلقيح (2) وإنما نص عليه (3) والحكم منوط بالتشقق لملازمته له غالبا (4) .
__________
(1) أي من اشترى نخلا بعد أن تؤبر، أي تشقق وتلقح، والتأبير التشقيق والتلقيح، وذلك أنه يشق طلع النخلة الأنثى، ليذر فيها شيء من طلع النخلة، الذكر، فالثمرة للبائع، إلا أن يشترطها المشتري، وذلك كأن يقول: اشتريت الشجرة بثمرتها، فدل الحديث على أن من باع نخلة وعليها ثمرة مؤبرة، لم تدخل الثمرة في البيع، بل تستمر على ملك البائع، إلا أن يشترطها المبتاع فتكون له، ودل بمفهومه على أنها إن كانت غير مؤبرة تدخل في البيع، وتكون للمشتري، والبيع صحيح باتفاق أهل العلم، والنهي عن بيع الثمرة قبل بدو صلاحها، المراد بها المستقلة، وهنا الثمرة تابعة للنخل، فتدخل تبعا.
وقال أحمد الذي قد أبر للبائع، والذي لم يؤبر للمشتري، واختار الشيخ، أن الحكم منوط بالتأبير، وهو ظاهر النص، وألحق بالبيع باقي عقود المعاوضات، لأنها في معناه، وكذا الهبة، والرهن، وتترك إلى الجذاذ، لأن تفريغ المبيع بحسب العرف والعادة.
(2) وفي القاموس: أبر النخل يأبره، أصلحه كأبره، وفي النهاية، المأبورة الملقحة، يقال: أبرت النخلة وأبرتها فهي مأبورة ومؤبرة، والاسم الإبار.
(3) أي وإنما نص في الحديث على التأبير، الذي هو التلقيح.
(4) أي والحكم عند بعض العلماء معلق بالتشقق، لملازمة التشقق للتأبير في الغالب، وتقدم أنه قول الجمهور، وقول أحمد: إنه منوط بالتأبير، اختاره الشيخ وغيره، أخذا بظاهر النص.

(4/539)

وكذا لو صالح بالنخل (1) أو جعله أجرة (2) أو صداقا، أو عوض خلع (3) بخلاف وقف ووصية، فإن الثمرة تدخل فيهما، أبرت أو لم تؤبر (4) كفسخ لعيب ونحوه (5) (وكذلك) أي كالنخل (شجر العنب، والتوت، والرمان وغيره) كجميز (6) .
__________
(1) أي ومثل من باع في الحكم، لو صالح بنخل تشقق طلعه، ولو لم يؤبر، فثمرته لمعط، ما لم يشترطه آخذ.
(2) ومثله لو جعله جعلا، أو أخذه تبعا للأرض بشفعة.
(3) أي جعل النخل ونحوه صداقا، أو جعله عوض خلع، أو عوض طلاق أو عتق، فثمرة نخل تشقق طلعه لمعط إلى الجذاذ، ما لم يشترطه آخذ وما قبل التشقق لمشتر.
(4) لأن المقصود من وقف ذلك الانتفاع به، فدخلت مطلقا ومثله الوصية، واقتصاره عليهما يفهم أن الإقرار ليس كذلك، كما هو مفهوم شرح الإقناع.
(5) أي كفسخ بيع، وكذا نكاح قبل دخوله لعيب، ومقايلة في بيع، ورجوع أب في هبة وهبها لوالده، حيث لا مانع منه، فتدخل الثمرة في هذه الصور ونحوها، لأنها نماء متصل، أشبهت الثمر في المبيع.
(6) بضم الجيم، وفتح الميم المشددة، التين الحلو، وكذا الجوز وغيره مما فيه ثمر باد، وجعله العنب مما تظهر ثمرته بارزة، لا قشر عليها ولا نور، فيه نظر، بل هو بمنزلة ما يظهر نوره ثم يتناثر، فتظهر قطوفه كحب الدخن، ثم يتفتح ويتناثر كتناثر النور، فيلحق بالتفاح ونحوه.

(4/540)

من كل شجر لا قشر على ثمرته (1) فإذا بيع ونحوه بعد ظهور الثمرة كانت للبائع ونحوه (2) (و) كذا (ما ظهر من نوره كالمشمش والتفاح (3) وما خرج من أكمامه) جمع كم وهو الغلاف (4) (كالورد) والبنفسج (والقطن) (5) الذي يحمل في كل سنة (6) .
__________
(1) أو بدا في قشره وبقي فيه إلى أكله كالرمان والموز، أو في قشريه كالجوز.
(2) كمرتهن ومتهب وغيرهما ممن تقدم، لأن ظهورها من شجرها بمنزلة ظهور ما في الطلع.
(3) والسفرجل واللوز، والخوخ ونحوه، و «نوره» بفتح النون زهره.
(4) كما في النهاية وغيرها وفي القاموس: وعاء الطلع، وغطاء النور، والغلاف الغطاء.
(5) فإنه تظهر أكمامه ثم تفتح، فهو كالطلع، قال في الإنصاف: ما خرج من أكمامه كالورد والقطن للبائع بلا نزاع. اهـ، وكذا الياسمين والبنفسج والنرجس ونحوه، فإن الشجر على خمسة أضرب، ما تكون ثمرته في أكمام، ثم تفتح فتظهر كالنخل ومنه القطن، وما يقصد نوره كالورد، والياسمين والنرجس، والبنفسج، وهو بفتح الباء، والثاني: ما تظهر ثمرته بارزة، كالتين، والجميز، والثالث: ما يظهر في قشره، ثم يبقى فيه إلى حين الأكل كالرمان، والرابع: في قشريه كالجوز واللوز، لأن قشره لا يزول عنه غالبا، والخامس ما يظهر نوره ثم يتناثر، فنظهر الثمرة كالتفاح.
(6) قيده بذلك، لأن قطن الشام ونحوه الذي يحصد في كل سنة بخلافه فحكمه حكم الزرع.

(4/541)

لأن ذلك كله بمثابة تشقق الطلع (1) (وما قبل ذلك) أي قبل التشقق في الطلع (2) والظهور، في نحو العنب، والتوت والمشمش (3) والخروج من الأكمام في نحو الورد، والقطن (4) (والورق فلمشتر) ونحوه (5) لمفهوم الحديث السابق في النخل (6) .
__________
(1) فأعطي حكمه، فإن تشقق طلع النخل هو الأصل، وما سواه مقيس عليه.
(2) فلمشتر لمفهوم الخبر المتقدم ومفهومه قوله: قضى أن ثمرة النخل لمن أبرها: وهو مذهب مالك والشافعي.
(3) والرمان، والجميز، والتفاح، والسفرجل، ونحو ذلك مما تقدم لمشتر.
(4) والبنفسج والياسمين ونحوه لمشتر، قياسا على الطلع.
(5) وكذا الأغصان وسائر أجزاء الشجر، لمشتر، ومتهب، ونحوهما لأن ذلك من أجزائها، خلق لمصلحتها، فهو كأجزاء سائر المبيع، ويحتمل أن يكون ورق التوت المقصود أخذه لدود القز للبائع، إذا تفتح، لأنه بمنزلة ما يظهر نوره من الورد وغيره، وذلك إذا كان عادتهم أخذ الورق، لأن القصود في ذلك ونحوه معتبرة.
(6) ولفظه «من ابتاع نخلا بعد أن تؤبر فثمرتها للذي باعها، إلا أن يشترطها المبتاع» وهو مذهب جمهور العلماء، قال الوزير وغيره: إن كان غير مؤبر فقال مالك، والشافعي، وأحمد: الثمرة للمشتري، وإن كان مؤبرا فللبائع، إلا أن يشترطه المبتاع.

(4/542)

وما عداه فبالقياس عليه (1) وإن تشقق أو ظهر بعض ثمره، ولو من نوع واحد، فهو لبائع (2) وغيره لمشتر (3) إلا في شجرة، فالكل لبائع ونحوه (4) ولكل السقي لمصلحة، ولو تضرر الآخر (5) .
__________
(1) أي وما عدا ثمرة النخل الذي وضح الشارع حكمه كما تقدم مقيس عليه، فإن حكم ثمر النخل هو الأصل: وقاس الشيء بالشيء، وقاسه عليه: قدره على مثاله، والقياس في الشرع: حمل فرع على أصل في حكم، يجامع بينهما.
(2) أي وإن تشقق طلع النخل، أو ظهر بعض ثمر الشجر، فما ظهر للبائع ونحوه، ولو كان ما تشقق أو ظهر بعضه من نوع واحد، إلحاقا لما يتشقق بمتشقق لأنا إذا لم نجعل الكل للبائع أدى إلى الإضرار باشتراك الأيدي، وقال الموفق وغيره: هذا في النوع الواحد، لأن الظاهر أنه يتقارب ويتلاحق فيختلط وإلا لم يتبعه النوع الآخر ولم يفرق أبو الخطاب وغيره.
(3) أي وغير ما تشقق وظهر كله أو بعضه فلمشتر لما تقدم.
(4) أي وإلا أن يكون ما ظهر في شجرة، كثمرة النخلة الواحدة إذا تشقق بعضه، فإن الجميع للبائع، قال الموفق: بالاتفاق، ومثل بائع من انتقل إليه بعقد معاوضة كصداق، أولا كهبة كما تقدم، فإن اختلفا: هل بدت الثمرة، أو تشقق الطلع قبل بيع ونحوه أو بعده؟ فقول بائع: قال في الإنصاف: بلا نزاع.
(5) أي ولبائع سقي ثمرته لمصلحة، ولمشتر سقي ماله إن كان فيه مصلحة، لحاجة وغيرها، ولو تضرر الآخر بالسقي، فلا يمنعان ولا أحدهما من السقي، لأنهما دخلا في العقد على ذلك، ويرجع في ذلك إلى أهل الخبرة، ومن اشترى شجرة أو نخلةفأكثر، لم تتبعها أرضها، وإن لم يشترط قطعها أبقاها في أرض بائع، كثمر على شجر، بلا أجرة، ولا يغرس مكانها لو بادت، لأنه لم يملكه وله الدخول لمصلحتها، لثبوت حق الاجتياز له، ولا يدخل لتفرج ونحوه.

(4/543)

(ولا يباع ثمر قبل بدو صلاحه) (1) لأنه عليه السلام نهى عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع، متفق عليه (2) والنهي يقتضي الفساد (3) (ولا) يباع (زرع قبل اشتداد حبه) (4) .
__________
(1) الثمر جمع ثمرة، وهي أعم من الرطب وغيره، و «بدو» بغير همز أي ظهور صلاحه، حمرته، أو صفرته، وبدوه إذا ظهر، ولو في شجرة إذا اتحد البستان، والعقد، والجنس فيتبع ما لم يبد صلاحه ما بدا صلاحه، لأن الله جعل الثمار لا تطيب دفعة واحدة، إطالة لزمن التفكه، ولو اعتبر في طيب الجميع، لأدى إلى أن لا يباع شيء قبل كمال صلاحه، أو الحبة بعد الحبة، وفي كل منهما ضرر.
(2) أما البائع فإنه يريد أكل المال بالباطل، وأما المشتري فإنه يوافقه على حرام، قال ابن المنذر: أجمع أهل العلم على القول بجملة هذا الحديث، ولهما عن أنس: نهى عن بيع الثمار حتى تزهو، قيل: وما زهوها؟ قال «تحمار أو تصفار» قال الخطابي: أراد حمرة أو صفرة بكمودة، ولم يرد اللون الخالص، وقال ابن التين: ظهور أوائل الحمرة، وفي حديث زيد بن خالد: كان الناس يتبايعون الثمار، فإذا جذ الناس، وحضر تقاضيهم، قال المبتاع: إنه أصاب الثمرة الدمان، وهو فساد الطلع، وسواده وقال بعضهم: مراض، قشام، أي تساقط، عاهات يحتجون بها، فقال رسول الله صلى الله عليه وسلم «لا تبتاعوا حتى يبدو صلاح الثمرة» فالضابط أن يطيب أكله، ويظهر نضجه.
(3) أي فساد المنهي عنه، لهذه الأخبار وغيرها، فإنها دالة على المنع من بيع الثمرة قبل بدو صلاحها، وأن وقوعه في تلك الحال باطل، كما هو مقتضى النهي.
(4) أي قوته وصلابته، والمراد بدو صلاحه، وهذا إجراء للحكم على الغالب
لأن تطرق التلف إلى البادي صلاحه ممكن، وعدمه إلى غير ما بدا صلاحه ممكن، فأنيط الحكم بالغالب.

(4/544)

لما روى مسلم عن ابن عمر أن رسول الله -صلى الله عليه وسلم- نهى عن بيع النخل حتى يزهو (1) وعن بيع السنبل حتى يبيض (2) ويأمن العاهة (3) نهى البائع والمشتري (4) (ولا) تباع (رطبة وبقل (5) ولا قثاء ونحوه كباذنجان (6)
__________
(1) وذلك إذا ظهرت حمرته، وفسره بقوله «تحمار وتصفار» وهو دليل على خلاص الثمر من الآفة، وفيه «أرأيت إذا منع الله الثمرة، بم يأخذ أحدكم مال أخيه؟» .
(2) وفي لفظ «حتى يشتد» وفي الصحيحين، نهى عن بيع الثمرة حتى تطيب.
(3) يعني الآفة تصيبه فيفسد، فدل الحديث على أن الصلاح في السنبل أن يشتد ويبيض، ويأمن الآفة، فاشتداد الحب هو الغاية لصحة بيعه، كبدو الصلاح في الثمرة.
(4) أما البائع فلئلا يأكل مال أخيه بالباطل، وأما المشتري فلئلا يضيع ماله، ويساعد البائع على الباطل، قال ابن المنذر: لا أعلم أحدا يعدل عن القول بهذا الحديث، وهو قول مالك وأهل المدينة، وأهل البصرة، وأصحاب الحديث وأصحاب الرأي.
(5) الرطبة القت، وفي النهاية: الفصفصة، وهي الرطبة من علف الدواب، والبقل: الكراث، وقيل: كل نبات، اخضرت به الأرض.
(6) وكبطيخ وباميا والقثاء هو الخيار، والواحدة قثاءة، ويسمى الطروح.

(4/545)

دون الأصل) أي منفردة عن أصولها (1) لأن ما في الأرض مستور مغيب (2) وما يحدث منه معدوم، فلم يجز بيعه كالذي يحدث من الثمرة (3) فإن أبيع الثمر قبل بدو صلاحه بأصوله (4) .
__________
(1) كثمر دون نخل، وسائر شجر، أو زرع دون أرض، أو قثاء ونحوه دون عروقه، فلم يصح البيع، لما تقدم.
(2) كالمقاثي، أي فلا يجوز بيعها بدون أصولها.
(3) أي كما لا يجوز بيع ما يحدث من الثمرة، لوقوع العقد على معدوم، وقال الشيخ: الصحيح أن هذه لم تدخل في نهي النبي صلى الله عليه وسلم بل يصح العقد على اللقطة الموجودة، واللقطة المعدومة إلى أن تيبس المقثاة، لأن الحاجة داعية إلى ذلك، فيجوز بيع المقاثي دون أصولها.
وقال ابن القيم: ليس في كتاب الله، ولا سنة رسول الله صلى الله عليه وسلم ولا عن أحد من الصحابة أن بيع المعدوم لا يجوز، لا بلفظ عام، ولا بمعنى خاص، بل صحح الشارع في بعض المواضع بيع الثمر، وإنما نهى عن بيع الثمار التي يمكن تأخير بيعها، حتى يبدو صلاحها، فلم تدخل المقاثي في نهيه، وقال: وإنما نهى عن بيع الغرر، ولا يسمى هذا البيع غررا لا لغة، ولا عرفا، ولا شرعا اهـ.
وأهل الخبرة يستدلون بما ظهر من الورق، على المغيب في الأرض، والمرجع في ذلك إليهم، وأيضا العلم في المبيع شرط، في كل شيء بحسبه، وما احتيج إلى بيع يسوغ فيه ما لا يسوغ في غيره، فيجيزه الشارع للحاجة مع قيام السبب، كما أقام الخرص في العرايا مقام الكيل، وغير ذلك.
(4) وذلك بأن يبيع الثمر مع الشجر صح البيع، قال الموفق وغيره: بالإجماع لأنه دخل تبعا لها.

(4/546)

أو الزرع الأخضر بأرضه (1) أو أبيعا لمالك أصلهما (2) أو أبيع قثاء ونحوه مع أصله، صح البيع (3) لأن الثمر إذا أبيع مع الشجر، والزرع إذا أبيع مع الأرض، دخلا تبعا في البيع، فلم يضر احتمال الغرر (4) وإذا أبيعا لمالك الأصل فقد حصل التسليم للمشتري على الكمال (5) .
__________
(1) صح البيع، كالثمر مع الشجر.
(2) أي أو أبيع الثمر والزرع لمالك أصل الشجر والأرض، صح البيع، وهو المشهور عن مالك، وأحد الوجهين للشافعية، واختاره أبو الخطاب وغيره، وذلك أن يبيع الأصل بعد أن أبرت الثمرة، ولم يشترط المبتاع تلك الثمرة، فيبيعها بائع الأصل على المشتري.
(3) أي وإلا أبيع قثاء ونحوه كباذنجان مع أصله صح البيع، ولو لم تبع معه أرضه، لأنه أصل تتكرر ثمرته، أشبه الشجر، وذكر الشيخ وغيره أنه يجوز بيع المقاثي بعروقها، سواء بدا صلاحها أولا، وأن العروق كأصول الشجر، وتقدم أن المأخذ الثاني، وهو الصحيح أنها لم تدخل في النهي، بل يصح العقد على اللقطة الموجودة والمعدومة، وأنه يجوز بيعها دون أصولها.
(4) كما احتملت الجهالة في بيع اللبن في الضرع مع الشاة، والنوى في التمر مع التمر، ولا نزاع في صحته.
(5) أي وإذا أبيع الثمر لمالك الشجر، والزرع لمالك الأرض، فقد حصل بذلك تسليم الجميع للمشتري على الكمال، لملكه الأصل والقرار، فصح البيع، كصحة بيعها معهما، هذا المذهب وعنه: كبيعه لغير مالكه، لانفراد العقد، وهو قول الجمهور، لعموم الخبر.

(4/547)

(إلا) إذا باع الثمرة قبل بدو صلاحها (1) أو الزرع قبل اشتداد حبه (بشرط القطع في الحال) فيصح إن انتفع بهما (2) لأن المنع من البيع لخوف التلف، وحدوث العاهة، وهذا مأمون فيما يقطع (3) .
(أو) إلا إذا باع الرطبة والبقول (جزة) موجودة فـ (جزة) فيصح (4) لأنه معلوم لا جهالة فيه ولا غرر (5) .
__________
(1) يعني بشرط القطع في الحال فيصح، قال الموفق: بالإجماع.
(2) أي بالثمر والزرع، قاله الشيخ وغيره، وذلك لأنه إذا لم ينتفع بهما فهو فساد، وإضاعة المال، ونهى النبي صلى الله عليه وسلم عن إضاعة المال، وإن أراد بذلك نفي الضمان لم ينتف لإثبات الشارع له، ولا يجوز اتخاذ ذلك حيلة لإبطال ما أمر الله به، ونهى عنه، وإن اشترى قصيلا من شعير ونحوه، فقطعه ثم نبت، فلصاحب الأرض، كما لو سقط سنابل من حاصد زرع، ثم نبت من العام المقبل نص عليه، وما لا ينتفع به كثمر الجوز، وزرع الترمس، لا يصح بشرط القطع، لعدم النفع بالمبيع، وكذا ما كان مشاعا، لتعذر قطعه بدون قطع ما لا يملكه.
(3) فيصح بيعه، كما لو بدا صلاحه.
(4) أي البيع إذا، والجزة بالكسر ما جز منه والمرة، وجز الحشيش ونحوه جزا: قطعه.
(5) وهذا مذهب الشافعي، ورخص مالك وغيره في شراء جزتين وثلاث، وتقدم قول الشيخ وابن القيم: أنه لم يرد أن بيع المعدوم لا يجوز، وأنه ليست العلة في المنع العدم، ولا الوجود، وأنه وإن كان معدوما، فليس فيه غرر، لأنه يقدر على تسليمه، فلا غرر فيه، وأما الخشب ونحوه إذا اشتراه من غير شرط القطع.
فالبيع صحيح، والكل للمشتري إلى وقت قطعه المعتبر عند أهله، جزم به الشيخ سليمان بن علي، وفي الإقناع: إن أخر قطع خشب مع شرطه فنما، فالبيع لازم، ويشتركان في الزيادة.

(4/548)

(أو) إلا إذا باع القثاء ونحوها (لَقْطَة) موجودة فـ (لقطة) موجودة لما تقدم (1) وما لم يخلق لم يجز بيعه (2) (والحصاد) لزرع، والجذاذ لثمر (3) (واللقاط) لقثاء ونحوها (على المشتري) (4) .
__________
(1) أي من أنه معلوم، لا جهالة فيه ولا غرر، فيصح البيع، واللقطة بفتح اللام: المرة.
(2) وهذا مذهب الشافعي وغيره، وقال ابن القيم: لم جعلوا المعدوم منزلا منزلة الموجود في منافع الإجارة، للحاجة إلى ذلك، وهذا مثله من كل وجه لأنه يستخلف كما تستخلف المنافع، وقد جوزوا بيع الثمرة إذا بدا الصلاح في واحدة منها، ومعلوم أن بقية الأجزاء معدومة، فجاز بيعها، قال: واللقطة لا ضابط لها، فإنه يكون في المقثاة الكبار والصغار وبين ذلك، فالمشتري يريد استقصاءها والبائع يمنعه من أخذ الصغار، فيقع التنازع، فأين هذا من جعل ما لم يوجد تبعا لما وجد، لما فيه من المصلحة، وقد اعتبرها الشارع، ولم يأت عنه أنه نهى عن بيع المعدوم، وإنما نهى عن بيع الغرر، والغرر شيء، وهذا شيء، ولا يسمى هذا البيع غررا، لا لغة، ولا عرفا، ولا شرعا.
(3) يعني إذا بيع -حيث صح- على المشتري، ما لم يكن عرفا مطرد، أو شرط وكذا جز رطبة، ونعناع ونحوه.
(4) إذا بيع حيث صح البيع، ولم يكن هناك شرط، ولا عرف، قال في الإنصاف: بلا نزاع، وإن شرطه على البائع صح، وتقدم أن القثاء هو الخيار ونحوه الباذنجان.

(4/549)

لأنه نقل لملكه، وتفريغ لملك البائع عنه فهو كنقل الطعام (1) (وإن باعه) أي الثمر قبل بدو صلاحه، أو الزرع قبل اشتداد حبه (2) أو القثاء ونحوه (مطلقا) أي من غير ذكر قطع ولا تبقية، لم يصح البيع لما تقدم (3) .
(أو) باعه ذلك (بشرط البقاء) لم يصح البيع لما تقدم (4) (أو اشترى ثمرا لم يبد صلاحه بشرط القطع، وتركه حتى بدا) صلاحه، بطل البيع بزيادته (5) .
__________
(1) أي من دار بائع على المشتري، وهذا بخلاف كيل، ووزن فعلى بائع، لأنها من مؤنة تسليم المبيع، وهو على البائع، وهنا حصل التسليم بالتخلية بدون القطع لجواز بيعها، والتصرف فيها، قال الموفق: لا نعلم فيه خلافا.
(2) أي من غير ذكر قطع ولا تبقية، لم يصح البيع، قال الموفق: إذا باعها مطلقا، ولم يشترط قطعا ولا تبقية، فالبيع باطل، وبه قال مالك: والشافعي، وذكره ابن القيم من الحيل الباطلة وأنه نفس ما نهى عنه الشارع.
(3) أي من الأدلة على اشتراط بدو الصلاح في الثمرة، واشتداد الحب في الزرع ونحوه، فكذا القثاء ونحوه، وقالوا: لما فيه من الغرر، وتقدم بيانه.
(4) أي أو باعه الثمر، أو الزرع، أو القثاء ونحوه بشرط البقاء، لم يصح البيع، لما تقدم من الأدلة على ذلك، وتقدم حكاية الموفق الإجماع على عدم جواز بيع الثمرة قبل بدو صلاحها بشرط التبقية، للنهي عن بيع الثمار حتى يبدو صلاحها، وكذا الزرع الأخضر للخبر، وقول ابن المنذر: لا أعلم أحد يعدل عن القول به، وبيع القثاء ونحوه هذا المذهب، وتقدم ما ذهب إليه الشيخ، وابن القيم، وهو مذهب مالك، ومقتضى الأصول الشرعية.
(5) هذا المذهب واختاره الخرقي، وقال القاضي والشارح: هي أصح
وعليه: يرد المشتري الثمرة إلى البائع، ويأخذ الثمن، وإن أراد الحيلة لم يصح بحال، فعن أحمد صحته على من لم يرد حيلة، قال الموفق وغيره: وهو قول أكثر الفقهاء، لأن أكثر ما فيه أن المبيع اختلط بغيره، فأشبه ما لو اشترى ثمرة فحدثت أخرى ونحو ذلك.

(4/550)

لئلا يجعل ذلك ذريعة إلى شراء الثمرة قبل بدو صلاحها، وتركها حتى يبدو صلاحها (1) وكذا زرع أخضر بيع بشرط القطع، ثم ترك حتى اشتد حبه (2) (أو) اشترى (جزة) ظاهرة من بقل، أو رطبة (3) (أو) اشترى (لقطة) ظاهرة، من قثاء ونحوها، ثم تركهما (فنمتا) بطل البيع (4) .
__________
(1) ووسائل الحرام حرام، كبيع العينة، قال ابن القيم: إذا باعها بشرط، القطع في الحال، ثم اتفقا على بقائها إلى حين الكمال، فهو عين ما نهى الله عنه، لما يفضي إلى التشاجر، والتشاحن، فإن الثمار تصيبها العاهات كثيرا، فيفضي بيعها قبل إكمالها إلى أكل مال المشتري بالباطل، كما علل به الشارع.
(2) أي يبطل بزيادته، لئلا يجعل ذريعة إلى ما نهى عنه الشارع، وإن أريد به الحيلة لم يصح بحال، وإذا بطل البيع فالأصل والزيادة للبائع، إلا أنه يعفى عن يسير الزيادة عرفا.
(3) لاشتراطهم بيعه جزة جزة.
(4) وذلك بأن طالت جزة الرطبة، ونحوها، وكبرت اللقطة من القثاء ونحوها، وتقدم أن مذهب مالك واختيار الشيخ وتلميذه الصحة.

(4/551)

لئلا يتخذ حيلة على بيع الرطبة ونحوها -والقثاء ونحوها- بغير شرط القطع (1) (أو اشترى ما بدا صلاحه) من ثمر (وحصل) معه (آخر واشتبها) بطل البيع، قدمه في المقنع وغيره (2) والصحيح أن البيع صحيح (3) وإن علم قدر الثمرة الحادثة دفع للبائع، والباقي للمشتري، وإلا اصطلحا (4) ولا يبطل البيع، لأن المبيع اختلط بغيره، ولم يتعذر تسليمه (5) .
__________
(1) هذا على ما ذهب إليه متأخروا الفقهاء، من أنه لا يجوز بيعه إلا جزة، أو لقطة في الحال، وجوز الشيخ وتلميذه وغيرهما بيعه وإن كان معدوما، وذكروا أنه لا غرر فيه، وفي الإنصاف: أو خشبا بشرط القطع، فأخر قطعه فزاد، فالبيع لازم والزيادة للبائع، قدمه في الفائق، وقيل: الزيادة لهما، وذكروا أنه المنصوص.
(2) وفي المغنى: شبهه بحنطة انثالت عليها أخرى، أو ثوبا اختلط بغيره.
(3) أي والصحيح فيما إذا اشترى ما بدا صلاحه، وحصل آخر واشتبها أن البيع صحيح، وصوبه الزركشي، وقال الشارح فيما إذا حدثت ثمرة أخرى: هما شريكان فيهما، كل بقدر ثمرته، ولا يبطل العقد في ظاهر المذهب، لأن المبيع لم يتعذر تسليمه وإنما اختلط بغيره.
(4) أي وإلا يعلم قدرها اصطلحا على الثمرة، لدعاء الحاجة لذلك، إذ لا طريق لمعرفة كل منهما.
(5) فيصح، أشبه ما لو اشترى صبرة واختلطت بغيرها، ولم يعرف قدر كل منهما.

(4/552)

والفرق بين هذه والتي قبلها تخاذه حيلة على شراء الثمرة قبل بدو صلاحها كما تقدم (1) (أو) اشترى رطبا (عرية) وتقدمت صورتها في الربا (2) فتركها (فأتمرت) أي صارت تمرا (بطل) البيع (3) لأنه إنما جاز للحاجة، إلى أكل الرطب، فإذا أتمر تبينا عدم الحاجة، سواء كان الترك لعذر أو لا (4) (والكل) أي الثمرة وما حدث معها على ما سبق (للبائع) لفساد البيع (5) (وإذا بدا) أي ظهر (ما له صلاح في الثمرة، واشتد الحب (6) .
__________
(1) أي في بطلانه إذا كان حيلة على شراء الثمرة قبل بدو صلاحها، ويفارق أيضا مسألة العرية.
(2) أي في باب الربا، في كلام الشارح، مستوفاة، بشروطها.
(3) هذا المذهب، واختاره الخرقي وغيره، لقوله صلى الله عليه وسلم «يأكلها رطبا» .
(4) أي لا فرق بين كون تركه لها لغناه عنها، أو مع حاجته إليها، وإن أخذها رطبا فتركها عنده فأتمرت، أو شمسها حتى صارت تمرا جاز، لأنه قد أخذها.
(5) بمجرد الزيادة، والذي سبق هو قوله: وحصل معه آخر واشتبها. وتقدم مفصلا.
(6) تقدم أن بدو الصلاح في الثمر أن يحمار ويصفار، واشتداد الحب أن يبيض ويصلب.

(4/553)

جاز بيعه) أي بيع ما ذكر من الثمرة والحب (مطلقا) أي من غير شرط (1) (و) جاز بيعه (بشرط التبقية) أي تبقية الثمر إلى الجذاذ، والزرع إلى الحصاد، لأمن العاهة ببدو الصلاح (2) (وللمشتري تبقيته إلى الحصاد والجذاذ) (3) وله قطعه في الحال (4) وله بيعه قبل جذه (5) (ويلزم البائع سقيه) بسقي الشجرة الذي هو عليها (إن احتاج إلى ذلك) أي إلى السقي (6) .
__________
(1) أي شرط قطع أو تبقية، لأن النهي عن بيع الثمر حتى يبدو صلاحه، والزرع حتى يشتد، غاية للمنع من بيعه، فيدل على الجواز بعده، وهو في الثمر إجماع لأن ظاهر النصوص أن البيع بعد ظهور الصلاح صحيح، وفي الزرع إذا اشتد هو قول الجمهور.
(2) فإن تعليل الشارع بأمن العاهة يدل على التبقية، لأن ما يقطع في الحال لا تخاف العاهة عليه، وإذا بدا الصلاح فقد أمنت العاهة، فيجب أن يجوز بيعه، لزوال علة المنع، وكذا الزرع إذا اشتد الحب يجوز كالثمرة.
(3) لاقتضاء العرف ذلك.
(4) أي ولمشتر قطع الثمر والزرع المبيع في الحال.
(5) أي ولمشتر بيع الثمر الذي بدا صلاحه، والزرع الذي اشتد حبه قبل جذه، وهو مذهب أبي حنيفة، والشافعي، لأنه مقبوض بالتخلية، فجاز التصرف فيه كسائر المبيعات.
(6) وعليه حراسته ليستلم المشتري الثمرة كاملة.

(4/554)

وكذا لو لم يحتج إليه، لأنه يجب عليه تسليمه كاملا، فلزمه سقيه (1) (وإن تضرر الأصل) بالسقي (2) ويجبر عليه إن أبى (3) بخلاف ما إذا باع الأصل وعليه ثمر للبائع، فإنه لا يلزم المشتري سقيها (4) لأن البائع لم يملكها من جهته (5) (وإن تلفت) ثمرة أبيعت بعد بدو صلاحها دون أصلها، قبل أوان جذاذها (6) (بآفة سماوية) وهي ما لا صنع لآدمي فيها، كالريح والحر، والعطش (7) .
__________
(1) ولا يمكن التسليم كاملا بدون السقي.
(2) فيلزم البائع سقي الشجرة التي عليها الثمر المبيع.
(3) أي ويجبر بائع على سقي الثمر بسقي الشجر إن أبى السقي، لدخوله عليه.
(4) ولا يجب عليه تسليم الثمرة، بل يختص بالبائع، لكن لو قال البائع، لا تسق ثمري، لم يلزمه للمشتري شيء، لسقيه الأصل، وانتفاع الثمرة به.
(5) بل ملكه باق عليه، وهذا ما لم تبع الثمرة مع أصلها، فإن أبيعت معه فمن ضمان مشتر، وكذا لو أبيعت لمالك أصلها، لتسلمها التسلم التام، وكذا لو يؤخرها عن وقت أخذها المعتاد.
(6) متعلق بأبيعت، أو قبل بدو صلاحها بشرط القطع، قبل التمكن منه، و «ثمرة» نكرة تعم كل ثمر على أصوله، تلف قبل أوان جذاذه، وكذا ما أصله يتكرر حمله، كقثاء وخيار، وفي الكافي وغيره: تثبت أيضا في الزرع.
(7) وكمطر، وثلج وبرد، وجليد، وصاعقة، وجراد ونحوه، وفي
الاختيارات ولو من جراد، أو جيش لا يمكن تضمينه، فمن ضمان بائعه، إن لم يفرط المشتري.

(4/555)

(رجع) ولو بعد القبض (على البائع) (1) لحديث جابر، أن النبي صلى الله عليه وسلم أمر بوضع الجوائح، رواه مسلم (2) ولأن التخلية في ذلك ليست بقبض تام (3) .
__________
(1) أي رجع مشتري الثمرة بعد بدو صلاحها على البائع، ولو بعد القبض، وهو هنا بالتخلية، فـ (لو) إشارة إلى خلاف أبي حنيفة وغيره، قالوا: التخلية يتعلق بها جواز التصرف، فتعلق بها الضمان، والقول بضمان الثمرة على البائع مذهب الجمهور، والمراد ما لم تبع الثمرة مع أصلها، أو يؤخر أخذها عن عادته.
(2) الجوائح جمع جائحة، وهي الآفة تصيب الثمار فتهلكها، من الجوح، وهو الاستئصال، ولا خلاف أن البرد، والعطش جائحة، وكذا كل آفة سماوية وأن تلفها من مال البائع، وأنه لا يستحق على المشتري في ذلك شيئا، والجمهور من غير فرق بين القليل والكثير، وبين البيع قبل بدو الصلاح وبعده، عملا بظاهر الحديث، ولقوله «بم تأخذ مال أخيك بغير حق؟» وغيره، ولأن مؤونته على البائع إلى تتمة صلاحه، فوجب كونه من ضمان.
واختار الشيخ ثبوت الجائحة في زرع مستأجر، وحانوت نقص نفعه عن العادة، وقال: قياس نصوص أحمد وأصوله إذا عطل نفع أرض بآفة، انفسخت فيما بقي، كانهدام الدار، ولأنه لا جائحة فيما تلف من زرعه، لأن المؤجر لم يبعه إياه، ولا ينازع في هذا من فهمه.
(3) أي فوجب كونه على بائع، كما لو لم يقبض، ويرجع على بائع الثمرة بثمنها إن تلفت كلها، أو ببعض الثمن إن تلف البعض، وهو مذهب الجمهور، ويقبل قول بائع في قدر تالف لأنه غارم.

(4/556)

وإن كان التالف يسيرا لا ينضبط، فات على المشتري (1) (وإن أتلفه) أي الثمر المبيع على ما تقدم (آدمي) ولو البائع (خير مشتر بين الفسخ) ومطالبة البائع بما دفع من الثمن (2) (والإمضاء) أي البقاء على البيع (ومطالبة المتلف) بالبدل (3) (وصلاح بعض) ثمرة (الشجرة صلاح لها ولسائر النوع الذي في البستان) (4) .
__________
(1) فلا يرجع بقسطه من الثمن لقلته، قال يحيى بن سعيد: لا جائحة فيما دون ثلث رأس المال، وذلك في سنة المسلمين اهـ. ولأنه لا يؤثر في العادة ولا يسمى جائحة، ولا يمكن التحرز منه، كما لو أكل منه الطير، أو تساقط في الأرض، ونحو ذلك.
(2) أي وإن أتلف الثمر المبيع -على ما تقدم في قوله: أبيعت بعد بدو صلاحها إلخ -آدمي معين، ولو كان المتلف البائع، بنحو حرق، خير مشتر بين الفسخ للبيع، ومطالبة متلف بائع أو غيره بما دفع من الثمن، ويرجع بائع على متلف.
(3) كالمكيل إذا أتلفه آدمي قبل القبض، وقال ابن القيم: من غير مال غيره، بحيث يفوت مقصوده عليه، يخير المالك بين أخذه وتضمين النقص، والمطالبة بالبدل، وهذا أعدل الأقوال، وأقواها، اهـ. وأصل ما يتكرر حمله، من قثاء ونحوه كشجر، وثمره كثمر في جائحة ونحوها.
(4) أي وصلاح بعض ثمرة الشجرة صلاح لجميعها، فيباح بيع جميعها بذلك، قال الموفق: لا نعلم فيه خلافا، ولسائر النوع الذي في البستان، فيجوز بيعه، وهو مذهب الشافعي وغيره.

(4/557)

لأن اعتبار الصلاح في الجميع يشق (1) (وبدو الصلاح في ثمر النخل أن تحمر أو تصفر) (2) لأنه عليه السلام نهى عن بيع الثمرة حتى تزهو، قيل لأنس: وما زهوها؟ قال: تحمار أو تصفار (3) .
__________
(1) فيؤدي إلى الاشتراك، واختلاف الأيدي، وكذا اشتداد بعض حب، فيصح بيع الكل تبعا، لا إفراد ما لم يبد صلاحه بالبيع، قال ابن رشد: الأنواع المتقاربة الطيب، يجوز بيع بعضها بطيب البعض، لأن الثمرة التي تنجو فيه في الغالب من العاهات، هو إذا بدا الطيب في الثمرة ابتداء متناسقا، غير منقطع وقال ابن القيم: إذا بدا الصلاح في بعض الشجر جاز بيعها جميعها، وكذلك يجوز بيع ذلك النوع كله في البستان.
وقال شيخنا: يجوز بيع البستان كله، تبعا لما بدا صلاحه، سواء كان من نوعه أو لم يكن، تقارب إدراكه وتلاحقه، أو تباعد اهـ، وهو مذهب مالك، لأنهما يتقاربان في الصلاح، ولأن المقصود الأمن من العاهة، وقد وجد، وذكره الموفق احتمالا، وفي الاختيارات، إذا بدا صلاح بعض الشجرة جاز بيعها، وبيع ذلك الجنس، وهو رواية عن أحمد، وبقية الأجناس الذي بان حمله، وقال: صلاح جنس من الحائط صلاح لسائر أجناسه، فيتبع الجوز التوت، والعلة عدم اختلاف الأيدي على الثمرة، وفي الفروع، واختار شيخنا بقية الأجناس التي تباع عادة كالتفاح، إلا أن يشترطه المبتاع، بلا نزاع في الجملة.
(2) أي يظهر في بلح النخل لون الحمرة أو الصفرة، بكمودة، أو أوائل ذلك، وليس المراد اللون الخالص كما تقدم.
(3) بالمد فيهما للمبالغة، والحمرة والصفرة هما بدو الصلاح في ثمر النخل، وبذلك يطيب الأكل منه، لقوله «حتى يطيب أكله» .

(4/558)

(وفي العنب أن يتموه حلوا) (1) لقول أنس: نهى النبي صلى الله عليه وسلم عن بيع العنب حتى يسود، رواه أحمد، ورواته ثقات، قاله في المبدع (2) (وفي بقية الثمر) كالتفاح والبطيخ (3) (أن يبدوا فيه النضج، ويطيب أكله) (4) لأنه عليه السلام نهى عن بيع الثمرة حتى تطيب، متفق عليه (5) والصلاح في نحو قثاء أن يؤكل عادة (6) .
__________
(1) أي يصفر لونه، ويظهر ماؤه، وتذهب عفوصته، من الحلاوة، فإن كان أبيض حسن قشره، وضرب إلى البياض، وإن كان أسود فحين يظهر فيه السواد.
(2) فقوله «حتى يسود» دليل لبدو الصلاح فيه، وغاية لجواز بيعه، وذلك بأن يبدو فيه الماء الحلو، ويلين، ويصفر لونه، ولأنه بذلك يطيب أكله.
(3) وكالرمان، والمشمش، والخوخ، والجوز، ونحو ذلك مما يظهر فمًا واحدا، وغير ذلك من سائر الثمار.
(4) وكذا قال جماعة في بدو الصلاح في الثمر، أن يطيب أكله، ويظهر نضجه، وفي الإنصاف: أن هذا الضابط أولى، والظاهر أن مراد غيرهم، وما ذكروه علامة على هذا.
(5) وفي لفظ: «حتى يطيب أكله» ولهما من حديث ابن عباس: نهى عن بيع النخل حتى يؤكل منه، والأحاديث في ذلك كثيرة، تدل على هذا المعنى.
(6) أي والصلاح فيما لا يتغير لونه ويؤكل طيبا، في نحو قثاء كخيار، فصلاحه بلوغه أن يؤكل عادة كالثمر.

(4/559)

وفي حب أن يشتد أو يبيض (1) (ومن باع عبدا) أو أمة (له مال، فماله لبائعه، إلا أن يشترطه المشتري) (2) لحديث ابن عمر مرفوعا «من باع عبدا وله مال، فماله لبائعه، إلا أن يشترطه المبتاع» رواه مسلم (3) (فإن كان قصده) أي المشتري (المال) الذي مع العبد (4) (اشترط علمه) أي العلم بالمال (وسائر شروط البيع) (5) .
__________
(1) أي والصلاح في حب أن يصلب ويقوى، كما تقدم، لأنه صلى الله عليه وسلم جعل اشتداد الحب غاية لصحة بيعه، كبدو الصلاح في الثمرة.
(2) أي ومن باع عبدا أو أمة، له مال ملكه سيده إياه، أو خصه به، فماله للبائع، إلا أن يشترطه المبتاع أو بعضه في العقد، وهذا مذهب مالك، والشافعي.
(3) ورواه البخاري وغيره، وعن عبادة قضى أن مال المملوك لمن باعه، إلا أن يشترطه المبتاع، فدل على أن مال العبد لا يدخل في المبيع، حتى ثياب الجمال، ونسبه الماوردي لجميع الفقهاء، وصححه النووي، ولاختصاص البيع بالعبد دون غيره، كما لو كان له عبدان، فباع أحدهما، ولأن العبد وماله للبائع، فإذا باع العبد بقي المال، وسواء قلنا: العبد يملك بالتمليك، أولا، وقوله: المملوك ظاهر في التسوية بين العبد والأمة فهو في الدلالة أشمل.
(4) وذلك بأن لم يقصد تركه للرقيق، وعدم القصد تركه في يده له.
(5) من العلم به، وأن لا يشارك الثمن في علة ربا الفضل، ونحوه، كما يعتبر في العينين المبيعتين.

(4/560)

لأنه مبيع مقصود، أشبه ما لو ضم إليه عينا أخرى (1) (وإلا) يكن قصده المال (فلا) يشترط له شروط البيع (2) وصح شرطه ولو كان مجهولا (3) لأنه دخل تبعا، أشبه أساسات الحيطان (4) وسواء كان مثل الثمن، أو فوقه، أو دونه (5) .
__________
(1) وباعهما، أي فإنه يشترط علمه بهما، وسائر شروط البيع، فكذلك المال مع العبد إذا كان مقصودا.
(2) أي وإلا يكن قصد المبتاع القن بالمال، أو ثياب جماله أو حليه، وقصد ترك ذلك للرقيق لينتفع به وحده، لم يشترط علمه بالمال، ولا غيره من شروط البيع.
(3) أي وصح شرط مال العبد، ولو كان مجهولا وقت البيع، وهو مذهب الشافعي وغيره، وسواء كان المال من جنس الثمن، أو من غير جنسه، عينا كان أو دينا.
(4) أي لأن مال العبد دخل في البيع تبعا غير مقصود، فأشبه أساسات الحيطان المستورة عن المشتري، في دخولها في البيع تبعا، وأشبه التمويه بالذهب في السقوف، والحمل في البطن، وأشباه ذلك، حتى قيل: إن المال ليس بمبيع هنا، وإنما استبقاه المشتري على ملك العبد، لايزول عنه إلى البائع.
(5) أي سواء كان المال مع العبد -غير المقصود للمشتري مثل الثمن- كأن باع عبدا بألف درهم، ومعه ألف درهم، أو أقل أو أكثر، فالبيع جائز، إذا كان رغبة المبتاع في العبد، لا في الدراهم، وذلك لأنه دخل في المبيع تبعا غير
مقصود، ونص أحمد على أن الشرط -الذي يختلف الحكم به- قصد المشتري دون غيره، وقال الموفق: هو أصح.

(4/561)

وإذا شرط مال العبد ثم رده بإقالة أو غيرها، رده معه (1) (وثياب الجمال) التي على العبد المبيع (للبائع) (2) لأنها زيادة على العادة، ولا يتعلق بها حاجة العبد (3) (و) ثياب لبس (العادة للمشتري) (4) .
__________
(1) أي وإذا شرط المشتري مال العبد، ثم رد الرقيق بإقالة أو غيرها -كخيار، أو عيب، أو تدليس، ونحو ذلك- رد ماله مع الرقيق، لأنه عين مال أخذه المشتري به، فيرده بالفسخ كالعبد، ولأن قيمته تكثر به وتنقص مع أخذه فلا يملك رده حتى يدفع ما يزيل نقصه، فإن تلف ماله، ثم أراد رده، فكعيب حدث عند مشتر، يرد قيمته، ولا يفرق بين العبد المبيع وبين امرأته ببيعه، بل النكاح باق.
(2) وكذا شيء يزينه به، إلا أن يشترطه المبتاع، أو يطرد عرف.
(3) وإنما يلبسها إياه لينفقه بها، وهذه حاجة السيد، لا حاجة العبد، قال الموفق وغيره، ولم تجر العادة بالمسامحة بها، فجرت مجرى الستور في الدار، والدابة التي يركب عليها، ولأنه لم يتناولها لفظ البيع، ولا جرت العادة ببيعها معه، أشبه سائر مال البائع.
(4) أي وثياب عبد مبيع، أو أمة مبيعة مما هو لبس العادة للمشتري، إذ لا غناء له عنها، قال أحمد: ما كان يلبسه عند البائع للمشتري، اهـ. لأنه مما تعلق به حاجة المبيع أو مصلحته.

(4/562)

لجريان العادة ببيعها معه (1) ويشمل بيع دابة كفرس لجاما، ومقودا ونعلا (2) .
__________
(1) قال الموفق وغيره: الثياب التي يلبسها عادة للخدمة والبذلة تدخل في المبيع.
(2) اللجام بكسر اللام ما يجعل في فم الدابة، والمقود بكسر الميم الرسن، وكل أسماء الآلات، بكسر أوله، والنعل للدابة ما وقيت به الأرض، ويجعل من حديد وغيره، فيدخل ذلك ونحوه في مطلق البيع، لجريان العادة به، فالعمل في الغالب بالعرف في ذلك ونحوه.
وصلى الله على محمد وعلى آله وصحبه وسلم.

آخر المجلد الرابع من حاشية «الروض المربع»
ويليه المجلد الخامس وأوله «باب المسلم»

(4/563)


باب السلم - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم
باب السلم (1)

هو لغة أهل الحجاز (2) والسلف لغة أهل العراق (3) وسمي سلمًا لتسليم رأس المال في المجلس، وسلفًا لتقديمه (4)
__________
(1) أي هذا باب يذكر فيه أحكام السلم، والتصرف في الدين، وما يتعلق بذلك، والسلم بفتحتين السلف وزنا ومعنى، وقيل: السلف تقديم رأس المال، والسلم تسليمه في المحل، فالسلف أعم.
(2) أي السلم في شيء معلوم، إلى أجل معلوم، هو لغة أهل الحجاز السائرة عندهم، لكن قال صلى الله عليه وسلم «من أسلف في شيء فليسلف في كيل معلوم» .
(3) أي والسلف بالفاء - وهو الإعطاء في سلعة إلى أجل معلوم - هو لغة أهل العراق، المعروفة عندهم، حكاه عنهم الماوردي وغيره، وقال الأزهري: السلم والسلف واحد، يقال: سلم، وأسلم، وسلف، وأسلف، بمعنى واحد، هذا قول جميع أهل اللغة إلا أن السلف يكون قرضًا.
(4) أي فيما أسلف فيه، واسم من الإسلاف، والتسليف التقديم، وأما إن كان الثمن مؤجلاً فبيع لا سلم، وباء البدلية مميز للثمن من المثمن، فما دخلت عليه ثمن لا مثمن.

(5/3)

(وهو) شرعًا (عقد على موصوف) ينضبط بالصفة (1) (في الذمة) فلا يصح في عين كهذه الدار (2) (مؤجل) بأَجل معلوم (3) (بثمن مقبوض بمجلس العقد) (4) وهو جائز بالإجماع (5) لقوله عليه السلام «من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم» متفق عليه (6) .
__________
(1) أي والسلم شرعًا: عقد على شيء يصح بيعه، موصوف منعوت، وذلك الشيء ينضبط بالصفة.
(2) لقوله «أما في حائط بني فلان فلا» والذمة وهي لجائز التصرف: وصف يصير به المكلف أهلاً للإلزام والالتزام. واتفقوا على امتناعه فيما لا يثبت في الذمة كالدور والعقار.
(3) أي الموصوف مؤجل بأجل معلوم غير مجهول.
(4) "بثمن" متعلق "بعقد" مقبوض ذلك الثمن بمجلس العقد، وإلا لم يصح، إذ لو تأخر الثمن لحصل شغل الذمتين بغير فائدة، ودخل في حكم الكاليء بالكاليء على ما تقدم، وهذا التعريف لصاحب المبدع وغيره، واعترض بأن قبض الثمن شرط من شروط السلم، لا أنه داخل في حقيقته، فالأولى أنه بيع موصوف في الذمة، إلى أجل مسمى، كما عرفه الموفق وغيره، وقيل: يرد عليه أن الأجل شرط من شروطه.
(5) حكاه ابن المنذر وغيره، بل بالكتاب، والسنة، لقوله تعالى {يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ} قال ابن عباس: أشهد أن السلف المضمون إلى أجل مسمى، قد أحله الله في كتابه، وأذن فيه. ثم قرأ هذه الآية، وهذا اللفظ يصلح للسلم، ويشمله بعمومه.
(6) وصدر الحديث: قال ابن عباس: قدم رسول الله صلى الله عليه وسلم
المدينة، وهم يسلفون في الثمار السنة، والسنتين، والثلاث، فقال «من أسلف في شيء» وفي لفظ «في ثمر فليسلف» أي يسلم "في كيل معلوم" فيعتبر تعيين الكيل، فيما يسلم فيه من المكيل اتفاقًا "ووزن معلوم" إذا كان مما يوزن اتفاقًا، وإن كان مما لا يكال ولا يوزن فلا بد فيه من عدد معلوم، وحكاه ابن بطال إجماعًا، والذرع كذلك، والجمهور على أنه جائز في العروض التي تنضبط بالصفة، والواو في قوله "ووزن" بمعنى "أو" فلا يلزم الجمع بين الكيل والوزن إجماعًا "إلى أجل معلوم" فيعتبر الأجل في السلم، وهو مذهب الجمهور، للآية وهذا الخبر، فدل الحديث على جواز السلم بهذه الشروط، ولحاجة الناس إليه، هذا يرتفق بتعجيل الثمن، وهذا يرتفق برخص المثمن.

(5/4)

(ويصح) السلم (بألفاظ البيع) (1) لأنه بيع حقيقة (2) (و) بلفظ (السلم، والسلف) (3) لأنهما حقيقة فيه (4) إذ هما اسم للبيع الذي عجل ثمنه، وأجل مثمنه (5) (بشروط سبعة) زائدة على شروط البيع (6) .
__________
(1) كما بتعت منك ما صفته كذا، وكيله كذا، إلى كذا، وبكل ما ينعقد به البيع، كتملكت ونحوه، ويشترط له ما يشترط للبيع لكن إلى أجل فشمله اسمه.
(2) إلا أن السلم لا يجوز إلا في المعدوم، لما يأتي، بخلاف البيع فإنه يجوز في الموجود، وفي المعدوم بالصفة كما تقدم، والمراد بالمعدوم هنا الموصوف في الذمة، وإن كان جنسه موجودًا.
(3) كأسلمتك هذا الدينار في كذا من القمح، أو أسلفتك كذا في كذا.
(4) أي في السلم والسلف.
(5) فينعقد السلم بكل ما دل أحد اللفظين عليه.
(6) أي السبعة المتقدمة في البيع، إذ هي معتبرة هنا، قال الوزير وغيره:
اتفقوا على أن السلم يصح بستة شروط، أن يكون في جنس معلوم، وصفة معلوم، ومقدار معلوم، وأجل معلوم، ومعرفة مقدار رأس المال، وزاد أبو حنيفة: تسمية المكان الذي يوفيه فيه، إذا كان له حمل ومؤونة، وهذا الشرط السابع لازم عند الباقين.

(5/5)

والجارُّ متعلق بيصح (1) . (أحدها انضباط صفاته) التي يختلف الثمن باختلافها، اختلافًا كثيرًا ظاهرًا (2) لأن ما لا يمكن ضبط صفاته يختلف كثيرًا، فيفضي إلى المنازعة والمشاقة (3) (بمكيل) أي كمكيل من حبوب وثمار، وخل ودهن ولبن ونحوها (4) .
__________
(1) وكذا المجرور في قوله: بشروط، ففيه حذف.
(2) هذا أحد الشروط السبعة، التي لا يصح السلم بدونها بالاتفاق.
(3) المطلوب عدمها شرعًا، وهذا بخلاف ما ليس كذلك، فالثمر إذا كان نوع منه يختلف بالسواد والحمرة، يذكر كونه أسود أو أحمر، للاختلاف المذكور، بخلاف ما إذا كان كل ذلك النوع أحمر، إلا أن بعضه زاد في الحمرة قليلاً، على البعض الآخر، فإن مثل ذلك لا يختلف به الثمن اختلافًا كثيرًا ظاهرًا، يفضي إلى المنازعة.
(4) أي من كل مكيل، وقول الشارح: كميكل من حبوب. إصلاح للعبارة، لأن ظاهرها أن ضبط الصفات بمكيل ونحوه، وليس كذلك، ولو قال: من مكيل لكان أبين، لأنه لم يثبت أن الباء تأتي بمعنى الكاف، بخلاف "من" ويدخل في الحبوب الأرز وغيره مما يسمى حبًا مما تقدم وغيره، وقال ابن المنذر: أجمع أهل العلم، على أن السلم في الطعام جائر.

(5/6)

(وموزون) من قطن وحرير وصوف ونحاس (1) وزئبق وشب وكبريت (2) وشحم ولحم نيء ولو مع عظمه إن عين موضع قطع (3) (ومذروع) من ثياب وخيوط (4) (وأما المعدود المختلف كالفواكه) المعدودة كرمان (5) فلا يصح السلم فيه، لاختلافه بالصغر والكبر (6) .
__________
(1) وذهب وفضة وحديد، ورصاص وكتان، ونحو ذلك، فيصح في الفلوس، لأنها إما عرض أو ثمن.
(2) وإبريسم وشهد، وقنب ونحوها، وهذا مذهب مالك والشافعي.
(3) لأن العظم كالنوى في التمر، وقيل لأحمد: إنه يختلف. فقال: كل سلف يختلف. أي فيصح السلم في اللحم ولو مع عظمه، إن عين محل يقطع منه، كظهر، وفخذ، ونحوه، ويلزم قبوله بعظامه، لأن اتصاله بها اتصال خلقة، كالنوى في التمر، ويعتبر قوله إذا أسلم، في نحو ضأن ذكر أو أنثى، خصي أو غيره، سمين أو هزيل، ونحو ذلك مما يختلف به الثمن، وعلم منه أنه لا يصح في مطبوخ ومشوي، ولا في لحم بعظمه إن لم يعين محل قطع لاختلافه.
(4) وكمعدود من حيوان يتأتى ضبطه كما يأتي، وغير حيوان مما لا تتفاوت آحاده، قال الوزير وغيره: اتفقوا على أن السلم جائز في المكيلات، والموزونات، والمذروعات التي يضبطها الوصف، واتفقوا على أن السلم في المعدودات التي لا تتفاوت آحادها، كالجوز والبيض، جائز إلا في رواية عن أحمد.
(5) وكمثرى، وخوخ، واجاص، وكبطيخ.
(6) وهذا أحد القولين، وعنه: يجوز عددًا، ومذهب أبي حنيفة: وزنًا وعددًا، ومذهب الشافعي: وزنًا، ومالك على الإطلاق.

(5/7)

(و) كـ (البقول) لأنها تختلف، ولا يمكن تقديرها بالحزم (1) (و) كـ (الجلود) لأنها تختلف، ولا يمكن ذرعها، لاختلاف الأطراف (2) (و) كـ (الرؤوس) والأكارع لأن أكثر ذلك العظام والمشافر (3) (و) كـ (الأواني المختلفة الرؤوس، والأوساط كالقماقم (4) .
__________
(1) لأنه يمكن في الصغير والكبير، فلم يصح السلم فيه، كالجواهر، وعنه: يجوز السلم في الفواكه، والموز والخضراوات ونحوها، قال الموفق: لأن كثيرًا من ذلك يتقارب، وينضبط بالكبر والصغر، وما لا يتقارب ينضبط بالوزن، كالبقول ونحوها، فيصح السلم فيه، كالمذروع وهو مذهب أبي حنيفة والشافعي.
(2) وتقدم أن ما لا ينضبط – بكيل ولا وزن ولا عد ولا ذرع ونحوه – لا يجوز السلم فيه، وقال الموفق: وفي الجلود من الخلاف ما في الرؤوس والأطراف، أي فحيث أمكن ضبطه صح السلم فيه.
(3) جمع مشفر وهو شفة الحيوان، وأن اللحم فيها قليل وليست موزونة، وذكر الموفق وغيره عن أحمد وغيره جوازه، وهو مذهب مالك والشافعي، قال: ولنا أن التفاوت في ذلك معلوم، فلم يمنع صحة السلم فيه كالحيوان، فإنه يشتمل على الرأس والجلد، والأطراف والشحم، وما في البطن، كذلك الرأس يشتمل على لحم الخدين، والأذنين، والعينين، ويختلف، ولم يمنع صحة السلم فيه كذلك ههنا.
(4) جمع قمقم، وهو ما يسخن فيه الماء، لأن الصفة لا تأتي عليها، وفيه وجه: يصح إذا أمكن ضبط صفة الإناء، بارتفاع حائطه ودور أسفله وأعلاه، ونحو ذلك، بحيث لا تختلف رؤوسها ولا أوساطها، لأن التفاوت في ذلك يسير.

(5/8)

والأَسطال الضيقة الرؤوس) لاختلافها (1) (و) كـ (الجواهر) واللؤلؤ والعقيق ونحوه (2) لأنها تختلف اختلافًا متباينًا، بالصغر والكبر، وحسن التدوير، وزيادة الضوء والصفا (3) (و) كـ (الحامل من الحيوان) كأمة حامل (4) لأن الصفة لا تأتي على ذلك، والولد مجهول غير محقق (5) وكذا لو أسلم في أَمة وولدها، لندرة جمعهما الصفة (6) (وكل مغشوش) (7) .
__________
(1) أي الأسطال، جمع سطل بفتح السين، قال في المحيط: طست صغيرة أو طست لها عروة، وإن أمكن ضبطها صح السلف فيها كما تقدم.
(2) أي وكالجواهر كلها، من اللؤلؤ والدر والياقوت، والمرجان والزبرجد والفيروزج، والبلور ونحوه، فلا يصح السلم فيها، وهذا قول الشافعي وأصحاب الرأي وغيرهم، واختاره الموفق وغيره.
(3) ولا يمكن تقديرها ببيض عصفور أو نحوه، ولا بشيء معين، فتختلف أثمانها اختلافًا متباينًا.
(4) أي بأن أسلم في أمة حامل أو فرس حامل ونحوهما.
(5) أي فلا يجوز السلم فيها حيث لم تنضبط بالوصف، وحكي الإجماع على أنه لا يجوز السلم في مجهول، من مكيل أو موزون أو غيرهما.
(6) وكذا أيضًا لو أسلم في أمة وأختها أو عمتها، أو خالتها ونحوها، من أقاربها، أو دابة وولدها، أو شاة ذات لبن، لأنه كالحمل، وفيه وجه يصح، لأنه إذا صح البيع صح السلم، لأنه بيع.
(7) يعني لا يمكن ضبطه كاللبن المشوب بالماء، فإن كان أثمانًا ففيه مانعان، كونه لا يمكن ضبطه، وكونه لا يجوز إسلام أحد النقدين في الآخر.

(5/9)

لأن غشه يمنع العلم بالقدر المقصود منه (1) فإن كانت الأثمان خالصة صح السلم فيها (2) ويكون رأس المال غيرها (3) ويصح السلم في فلوس (4) ويكون رأس المال عرضًا (5) (وما يجمع أخلاطًا) مقصودة (غير متميزة كالغالية) والند (6) (والمعاجين) التي يتداوى بها (7) (فلا يصح السلم فيه) لعدم انضباطه (8) .
__________
(1) ويكون مجهولاً، فلا يصح السلم فيه، ولما فيه من الغرر، وتقدم النهي عن بيع الغرر.
(2) لانتفاء الغرر.
(3) لأنه قد كان لها شبه بالنقدين، ولا يجوز أن يسلم الأثمان بعضها في بعض، لما تقدم، وإذا كان رأس المال غيرها انتفي المحذور.
(4) وزنا وعدا، ولا نزاع في ذلك، قال شيخنا، وعليه: فالأنواط لا تصح بحال، ولا يظهر تمشيها على أصول الشرع، ولا تجرى على قواعد البيع.
(5) وصوب ابن فيروز: ولو كان رأس المال أثمانًا، لأنها عرض، وفي الإقناع: ويصح في عرض بعرض.
(6) فلا يصح السلم فيها، لعدم انضباطها، والغالية: نوع من الطيب، مركب من مسك وعنبر وعود ودهن، تقول: تغليت بالغالية، قيل: إن أول من سماها بذلك سليمان بن عبد الملك، والند: بفتح النون طيب مخلوط من مسك وكافور، قيل: إنه ليس بعربي، وقيل: هو العنبر.
(7) إذا كانت مباحة، وقسي ونحو ذلك، مما يجمع أشياء مختلفة، للجهالة بقدره.
(8) وتمييز ما فيه من الأخلاط، فيكون مجهولاً، وهذا مذهب مالك
والشافعي، واختاره الموفق وغيره، وفي الإنصاف: لا يصح فيما يجمع أخلاطًا غير متميزة كالغالية والمعاجين، والند ونحوها بلا نزاع أعلمه.

(5/10)

(ويصح) السلم (في الحيوان) ولو آدميًا (1) لحديث أبي رافع: أن النبي صلى الله عليه وسلم استسلف من رجل بكرًا رواه مسلم (2) (و) يصح أيضًا في (الثياب المنسوجة من نوعين) كالكتان، والقطن، ونحوهما (3) لأن ضبطها ممكن (4) وكذا نشاب، ونبل مريشان (5) وخفاف، ورماح (6) .
__________
(1) أي ويصح السلم في الحيوان، الذي يتأتى ضبطه بالسن، والوصف والأجل، ونحو ذلك، ولو كان المسلم فيه آدميًا، وهو مذهب مالك والشافعي، وغيرهما من السلف.
(2) ولأبي داود من حديث عبد الله بن عمرو بن العاص: أمرني أن ابتاع البعير بالبعيرين، وبالأبعرة إلى مجيء الصدقة، وقوله «من لم تطب نفسه فله بكل فريضة ست فرائض» ولأنه يثبت في الذمة صداقًا، فيثبت في السلم كالثياب، وتقدم أن السلم في المعدود الذي ينضبط، جائز عند الجمهور.
(3) كإبريسم.
(4) وقال الشارح: الصحيح جواز السلم فيها.
(5) النشاب: السهم الفارسي، والنبل: السهم العربي، ومريشان: بفتح الميم وكسر الراء، أي مجعول لهما ريشًا، يقال: راش السهم يريشه. ألزق عليه الريش، فيصح السلم فيهما، لإمكان ضبطهما بالصفات التي لا يتفاوت الثمن معها غالبًا.
(6) "الخفاف" جمع خف، ما يلبس في الرجل، ولو كانت مستورة،
"والرماح" معروفة، فيصح السلم فيها، كالقصب، والخشب، وما فيه من غيره متميز، يمكن ضبطه، والإحاطة به، ولا يتفاوت كثيرًا.

(5/11)

(و) يصح أيضًا في (ما خلطه) بكسر الخاء (غير مقصود كالجبن) فيه الإنفحة (1) (وخل التمر) فيه الماء (2) (والسكنجبين) فيه الخل (3) (ونحوها) كالشيرج، والخبز، والعجين (4) . الشرط (الثاني ذكر الجنس، والنوع) أي جنس المسلم فيه نوعه (5) .
__________
(1) تستخرج من بطن الجدي الراضع، فخلط الجبن بها غير مقصود بالمعاوضة لمصلحة المخلوط، ويسير غير مؤثر.
(2) وكزبيب فيه ماء، فإذا كان الماء يسيرًا لم يؤثر.
(3) السكنجبين معرب، مركب من السكر والخل ونحوه، والخل ما حمض من عصير العنب وغيره.
(4) "الشيرج" دهن السمسم، لأن الخلط يسير، غير مقصود بالمعاوضة لمصلحة المخلوط، فلم يؤثر، والخبز والعجين يوضع فيهما الملح، وكدهن ورد، وبنفسج، وكل ما يضبطه الوصف ولا يتفاوت كثيرًا، قال في الإنصاف: بلا نزاع، فالذي يجمع أخلاطًا أربعة أقسام خلط مقصود متميز، كالثياب من نوعين، وما خلطه لمصلحة، وليس بمقصود في نفسه، كالإنفحة في الجبن، فيصح السلم فيهما، وأخلاط مقصودة غير متميزة كالغالية، وما خلطه غير مقصود ولا مصلحة فيه، كاللبن المشوب بالماء، فلا يصح فيهما.
(5) باتفاق أهل العلم، وكذا الجودة والرداءة، فإنه لا بد من ذلك في كل مسلم فيه، قال الشيخ وغيره: يذكر جنسه كالحب مثلاً، ونوعه كالسلموني مثلاً، وذكر النوع مستلزم لذكر الجنس.

(5/12)

(وكل وصف يختلف به) أي بسببه (الثمن) اختلافًا (ظاهرًا) (1) ، كلونه، وقدره وبلده (2) (وحداثته وقدمه) (3) ولا يجب استقصاء كل الصفات، لأنه قد يتعذر (4) ولا ما لا يختلف به الثمن، لعدم الاحتياج إليه (5) .
__________
(1) لأن المسلم فيه عوض في الذمة فلا بد من العلم به كالثمن، ولأن العلم بالمبيع شرط في البيع، وطريقه الرؤية أو الوصف، والرؤية متعذرة هنا، فتعين الوصف.
(2) فيذكر لونه إن اختلف، كأحمر أو أبيض، ويذكر قدره ككبار مثلاً، متطاول، أو مدور، ويذكر بلده، أي الثمر أو الحب، فيقول: من بلد كذا. بشرط أن تبعد الآفة فيها.
(3) فيقول: حديث أو قديم، وإن أطلق العتيق، ولم يقيده بعام أو أكثر، أجزأ أي عتيق كان، ما لم يكن متغيرًا، ويذكر سن حيوان، وغيره مما يميز به مختلفه، فيقول: ذكرًا وسمينًا أو معلوفًا، وكبيرًا، أو ضدها، ويذكر في عسل جنسه كنحل، أو قصب، وبلده، وزمنه ولونه، وفي سمن نوعه، كسمن بقر، ولونه كأصفر، ويذكر في اللبن النوع، والمرعى، وفي ثوب النوع، والبلد، واللون، والطول، والعرض، والخشونة، والصفاقة، وضدها، وفي غزل كاغدًا ونحو ذلك، وسائر ما يجوز فيه السلم بما يختلف به.
(4) وقد ينتهي الحال فيها إلى أمر يتعذر التسليم فيه، فيكتفي بالأوصاف الظاهرة، التي يختلف بها الثمن ظاهرًا، ولو استقصى، حتى انتهى إلى حال يندر وجود المسلم فيه بتلك الأوصاف، بطل السلم.
(5) أي ولا يجب ذكر وصف لا يختلف به الثمن اختلافًا ظاهرًا، لعدم الاحتياج إلى ذلك الوصف.

(5/13)

(ولا يصح شرط) المتعاقدين (الأردأ أو الأجود) لأنه لا ينحصر (1) إذ ما من رديء أو جيد إلا ويحتمل وجود أردأ أو أجود منه (2) (بل) يصح شرط (جيد ورديء) (3) ويجزئ ما يصدق عليه أنه جيد أو رديء (4) فينزل الوصف على أقل درجة (5) (فإن جاء) المسلم إليه (بما شرط) للمسلم، لزمه أخذه (6) (أو) جاءه بـ (ـأجود منه) أي من المسلم فيه (من نوعه (7) .
__________
(1) أي الأردأ، لأن أفعل التفضيل لا ينضبط، ولتعذر الوصول إلى الأجود، وإن قدر عليه كان نادرًا.
(2) أي فلا يصح اشتراط الأردإ أو الأجود، وقال الموفق في الأردإ: يحتمل أن يصح، لأنه يقدر على تسلم ما هو خير منه، فإنه لا يسلم شيئًا إلا كان خيرًا مما شرطه، فلا يعجز إذًا عن تسليم ما يجب قبوله، بخلاف الأجود.
(3) أي بل يصح للمسلم شرط جيد من تمر أو حب، أو غيرهما مما يصح السلم فيه بلا نزاع، وشرط رديء حال العقد، لإمكان الحصول عليه.
(4) عرفًا، وإن وجد أجود منه أو أردأ.
(5) أي في الجودة أو الرداءة.
(6) كالمبيع المعين، سواء تضرر بقبضه أولا، لأن على المسلم إليه ضررًا في بقائه في يده، فإن امتنع قيل: إما أن تقبض حقك أو تبرئ منه، وكذا لو أحضره بعد محل الوجوب، فهو كما لو أحضر المبيع بعد تفرقهما.
(7) لزمه قبوله، لأنه أتى بما تناوله العقد، وزيادة تنفعه ولا تضره، قاله الشارح، وصاحب المبدع، وغيرهما.

(5/14)

(ولو قبل محله) أي حلوله (ولا ضرر في قبضه، لزمه أخذه) (1) لأنه جاءه بما تناوله العقد، وزيادة تنفعه (2) وإن جاءه بدون ما وصف (3) أو بغير نوعه من جنسه، فله أخذه ولا يلزمه (4) وإن جاءه بجنس آخر لم يجز له قبوله (5) .
__________
(1) وذلك كالحديد، فإنه يستوي قديمه وحديثه، وكالزيت، والعسل، ما لم يكن في قبضه ضرر لخوف، ولا يحمل مؤنة، فعليه قبضه.
(2) حيث أنه جاءه بأجود منه، وعجل تسليمه، وإن كان في قبضه قبل المحل ضرر، إما لكونه مما يتغير، كالفاكهة والأطعمة كلها، أو كان قديمه دون حديثه، كالحبوب ونحو ذلك، لم يلزم المسلم قبوله، لأن له غرضًا في تأخيره، بأن يحتاج إلى أكله أو طعامه في ذلك الوقت، وكذا الحيوان، لأنه لا يأمن تلفه، وكذا إن كان يحتاج في حفظه إلى مؤنة، كالقطن ونحوه، أو كان الوقت مخوفًا، يخشى على ما يقبضه، فلا يلزمه قبضه قبل محل أجله.
(3) أي من العوض حال العقد، فله أخذه، لأن الحق له، وقد رضي بدونه، ولا يلزمه أخذ دون ما وصف له.
(4) كتمر معقلي فجاء ببرني، وكمعز عن ضأن، وجواميس عن بقر، لأنهما كالشيء الواحد، ولا يلزمه أخذه، ولو أجود منه، لأن العقد تناول ما وصفاه على شرطهما، ولا يجبر على إسقاط حقه، والنوع صفة، فأشبه مالوفات غيره من الصفات.
(5) لأنه صرفه إلى غيره وهو ممنوع، لما رواه أبو داود وغيره «من أسلم في شيء، فلا يصرفه إلى غيره» وللدارقطني «فلا يأخذ إلا ما أسلف فيه» بخلاف القرض، أو ثمن المبيع، فإنه يجوز أن يعتاض عنه بغير جنسه، بشرط قبضه في المجلس.

(5/15)

وإن قبض المسلم فيه فوجد به عيبًا فله رده (1) وإمساكه مع الأَرش (2) الشرط (الثالث ذكر قدره) أي قدر المسلم فيه (3) (بكيل) معهود فيما يكال (4) (أو وزن) معهود فيما يوزن (5) لحديث «من أسلف في شيء فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم» متفق عليه (6) (أَو ذرع يعلم) عند العامة (7) .
__________
(1) كسائر المبيعات، وله المطالبة بالبدل، كالمبيع المعيب إذا كان غير عالم بعيبه.
(2) كمبيع غير سلم على ما تقدم، ويجوز لمسلم إليه أخذ عوض زيادة قدر دفعه كما لو أسلم إليه في قفيز، فجاءه بقفيزين، لا أخذ عوض جودة أو رداءة، لعدم إفراد الجودة أو الرداءة بالبيع.
(3) فلا يصح السلم بدون ذكر قدر المسلم فيه، باتفاق أهل العلم، للخبر الآتي وغيره.
(4) أي من الحبوب وغيرها من كل مكيل.
(5) كحديد، وصفر، ونحاس، وقطن، وإبريسم، وكتان، وصوف وغير ذلك من كل موزون.
(6) فدل الحديث على أنه يعتبر تعيين الكيل فيما يسلم فيه من المكيل، وتعيين الوزن فيما يسلم فيه من الموزون، وما لا يكال ولا يوزن فلا بد فيه من عدد معلوم، وحكاه ابن بطال إجماعًا.
(7) ويتعارف بينهم، ليرجع إليه عند التخالف، وتقدم ذكر الاتفاق على
اعتبار معرفة مقدار المسلم فيه، وحكى ابن المنذر الإجماع على أن السلم جائز في الثياب بذرع معلوم، وقال الموفق: لا بد من تقدير المذروع بالذرع، بغير خلاف نعلمه.

(5/16)

لأنه إذا كان مجهولاً تعذر الاستيفاء به عند التلف، فيفوت العلم بالمسلم فيه (1) فإن شرطا مكيالاً غير معلوم بعينه (2) أو صنجة غير معلومة بعينها لم يصح (3) وإن كان معلومًا صح السلم دون التعيين (4) (وإن أسلم في المكيل) كالبر، والشيرج (وزنًا (5) أو في الموزون) كالحديد (كيلا لم يصح) السلم، لأنه قدره بغير ما هو مقدر به، فلم يجز (6) .
__________
(1) فيبطل العقد، لفقدان الشرط المجمع عليه.
(2) أي فإن شرط المتعاقدان مكيالا بعينه، غير معلوم عند العامة لم يصح، لأنه يهلك فيتعذر المسلم فيه، وهذا مذهب الجمهور.
(3) أي السلم بلا نزاع، لأنها لو تلفت فات العلم به، قال ابن المنذر: أجمع كل من نحفظ عنه على أن السلم في الطعام لا يجوز بقفيز لا يعرف عياره، ولا في ثوب بذرع فلان، لأن المعيار لو تلف أو مات فلان بطل السلم.
(4) أي وإن كان المكيال معلومًا عند العامة، أو الميزان أو الذراع صح العقد، ولو عين رطل فلان، أو ميزانه المعلومين المعروفين عند العامة، صح، للعلم بهما، دون التعيين، فلا يختص بهما، لأنه التزام لما لا يلزم.
(5) لم يصح السلم، هذا المذهب في كل ما الأصل فيه الكيل.
(6) وقالوا: لأنه مبيع يشترط معرفة قدره، فلم يجز بغير ما هو مقدر به.

(5/17)

كما لو أسلم في المذروع وزنًا (1) ولا يصح في فواكه معدودة كرمان، وسفرجل، ولو وزنًا (2) الشرط (الرابع ذكر أجل معلوم) للحديث السابق (3) .
__________
(1) أي وذلك لا يصح بالإجماع، وعن أحمد: يصح السلم في المكيل وزنا، وفي الموزون كيلا، لأن الغرض معرفة قدره، وإمكان تسليمه من غير تنازع، فبأي قدر قدره جاز. اختاره الموفق وغيره، وقال الأثرم: الناس ههنا لا يعرفون الكيل في التمر، وهو مذهب أبي حنيفة، ومالك، والشافعي.
وأفتى الشيخ محمد بن عبد الوهاب بجواز أخذ الثمر خرصا بلا وزن، إذا كان أقل مما في الذمة بيقين، لحديث جابر، وأفتى فيمن له آصع معلومة، فاستوفى سنبلا عرفوا قدره كيلا، فأخذ باقيه وزنا، وقال: الاستيفاء أوسع من غيره، وأنه من باب أخذ الحق، والإبراء عما بقي، وقال أحمد في اللبن: يجوز إذا كان كيلا أو وزنا، وتقدم أنه قول الجمهور. بخلاف الربويات فإن التماثل فيها شرط.
(2) وقال الموفق وغيره: يسلم فيه وزنًا، وهو مذهب أبي حنيفة، والشافعي، لأنه يختلف كثيرًا، ويتباين جدًا، فلم يمكن تقديره بغير الوزن، فيتعين تقديره به، وهذا المذهب عند الأكثر، ويسلم في الجوز، والبيض، ونحوهما عددًا، لأن التفاوت يسير، ويذهب ذلك باشتراط الكبر، والصغر، أو الوسط، وإن بقي شيء يسير عفي عنه، كسائر التفاوت في المكيل، والموزون المعفو عنه، قال الموفق: وهو أظهر الروايتين، وهو مذهب أبي حنيفة وغيره.
(3) ونصه «إلى أجل معلوم» وهو قول جمهور العلماء، ولقوله (إلى أجل مسمى) والأمر يقتضي الوجوب، ولأن الأمر في الخبر بتلك الشروط تبيين لشروط السلم، ومنع منه بدونها.

(5/18)

ولأن الحلول يخرجه عن اسمه ومعناه (1) ويعتبر أن يكون الأجل (له وقع في الثمن) عادة (2) كشهر (فلا يصح) السلم إن أسلم (حالاًّ) لما سبق (3) (ولا) إن أسلم إلى أجل مجهول (4) .
__________
(1) فإنه سمي سلما وسلفًا لتعجل أحد العوضين، وتأخر الآخر، ومعناه: تأجيل مسلم فيه، وتعجيل رأس ماله، وبالحلول يكون بيعًا، لأن الشارع إنما رخص فيه من أجل الحاجة الداعية إليه، ومع حضور ما يبيعه حالا لا حاجة إلى السلم، فلا يثبت عند الجمهور.
(2) أي أثر في زيادته لأن اعتبار الأجل ليتحقق الرفق الذي شرع من أجله السلم، ولا يحصل بمدة لا وقع لها في الثمن، وأيضًا السلم إنما يكون لحاجة المفاليس، الذين لهم ثمار أو زروع أو تجارات ينتظرون حصولها، ولا يحصل ذلك في المدة اليسيرة غالبًا.
(3) أي من الخبر والتعليل بأن الحلول يخرجه عن اسمه ومعناه، وقال الزركشي: كثير من الأصحاب يمثل بالشهر والشهرين، فمن ثم قال بعضهم: أقله شهر، ولا خلاف في السلم إلى وقت يعلم بالأهلة، لعموم قوله {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} وذلك نحو أول الشهر، أو أوسطه، أو آخره، أو يوم معلوم منه، ونحو ذلك، ويجوز بغيرها مما يعرفه المسلمون، ويكون مشهورًا عندهم لا يختلف، وعند الشيخ: يصح حالاً إن كان في ملكه، وإلا فلا.
(4) فلا يصح السلم عند الجمهور، وكذا إن أسلم مطلقًا، ولم يغيه بغاية، لم يصح السلم، فلا بد أن يكون الأجل مقدرًا بزمن معلوم، قال الموفق: لا خلاف أنه لو جعل الأجل إلى الميسرة لم يصح، ويصح البيع، ويكون الثمن حالاً، كما لو شرط فيه الخيار، أو يفسخ البيع والخيار للمشتري.

(5/19)

كـ (إلى الحصاد والجذاذ) وقدوم الحاج، لأنه يختلف، فلم يكن معلومًا (1) (ولا) يصح السلم (إلى) أجل قريب كـ (ـيوم) ونحوه، لأنه لا وقع له في الثمن (2) (إلا) أن يسلم (في شيء يأخذه منه كل يوم) أجزاءً معلومة (3) (كخبز ولحم ونحوهما) من كل ما يصح السلم فيه (4) إذ الحاجة داعية إلى ذلك (5) .
__________
(1) أي فلم يصح السلم، لاختلاف هذه الأشياء، وهذا أحد القولين، والقول الثاني: يصح إلى الحصاد والجذاذ، ويتعلق بأولهما عند الأكثر، وإن منع في المجهول، لأنه في العادة لا يتفاوت كثيرًا، قال في الإنصاف: وهو الصواب.
قال عبد الله بن الشيخ محمد: إذا باع إلى الحصاد والجذاذ – وهو القطع في نخل وغيره – فهذا لا بأس به لازم، للأجل المعلوم عند بعض أهل العلم، واختلافه يسير، وهو مذهب مالك وغيره من أهل العلم، وكان ابن عمر يبتاع إلى العطا، وذلك أنه أجل تعلق بوقت من الزمن، يعرف في العادة، لا يتفاوت تفاوتًا كثيرًا، أشبه ما لو قال: إلى رأس السنة.
(2) فلم يصح السلم لفوات شرطه، وعنه: يصح حالاً. اختاره الشيخ، واستدلوا بخبر «ما ليس عندك» لأنه لو لم يجز السلم حالا لقال: لا تبع هذا، سواء كان عندك أو لا.
(3) فيصح السلم نص عليه، وهو مذهب مالك، لأن كل بيع جاز إلى أجل، يجوز إلى أجلين وآجال، كبيوع الأعيان.
(4) كعسل، ودقيق، ورطب، سواء بين ثمن كل قسط أو لا.
(5) ولأجل الحاجة رخص الشارع في السلم، المسلم يرتفق برخص المثمن، والمسلم إليه بتعجيل الثمن.

(5/20)

فإن قبض البعض وتعذر الباقي، رجع بقسطه من الثمن (1) ولا يجعل للباقي فضلاً على المقبوض، لتماثل أجزائه، بل يقسط الثمن عليهما بالسوية (2) الشرط (الخامس أن يوجد) المسلم فيه (غالبًا في محله) بكسر الحاء أي وقت حلوله (3) لوجوب تسليمه إذًا (4) فإن كان لا يوجد فيه (5) أو يوجد نادرًا – كالسلم في العنب والرطب إلى الشتاء – لم يصح (6) .
__________
(1) أي فلا يجعل له زيادة، وذلك بأن لا يأخذ عن الباقي أكثر من القسط.
(2) أي على الباقي المتعذر قبضه، وعلى المقبوض، من غير تفاضل بين المقبوض وغيره، كما لو اتفق أجله.
(3) قال الموفق: لا نعلم فيه خلافًا، لأنه إذا كان كذلك أمكن تسليمه، وقيده "بغالبا" لأنه قد يكون ثم مانع يمنع وجوده في ذلك الوقت، كهلاك الثمار، ونحو ذلك.
(4) أي وقت حلوله، وإذا لم يكن عام الوجود، لم يكن موجودًا عند المحل بحكم الظاهر، فلم يمكن تسليمه، فلم يصح، كبيع الآبق.
(5) أي وقت حلوله الذي جعلاه له لم يصح، لأنه لا يؤمن انقطاعه، فلا يغلب على الظن القدرة على تسلميه عند وجوب التسليم.
(6) قال في الإنصاف: بلا نزاع. لأن السلم احتمل فيه أنواع من الغرر للحاجة، فلا يحتمل فيه غرر آخر لئلا يكثر الغرر، فلا يمكن تسليمه غالبًا عند وجوبه، أشبه بيع الآبق.

(5/21)

(و) يعتبر أيضًا وجود المسلم فيه في (مكان الوفاء) غالبًا (1) فلا يصح إن أسلم في ثمرة بستان صغير معين (2) أو قرية صغيرة (3) أو في نتاج من فحل بني فلان، أو غنمه (4) أو مثل هذا الثوب، لأنه لا يؤمن تلفه، وانقطاعه (5) .
__________
(1) لم أرهم ذكروا هذه العبارة، لا في الفروع، ولا في الإنصاف، ولا في الإقناع، ولا في المنتهى، واستغربه غير واحد من الأصحاب.
(2) عباراتهم مطلقة، لم يقيدوا البستان بالصغر، قال ابن المنذر: إبطال السلم إذا أسلم في ثمرة بستان بعينه، كالإجماع من أهل العلم، ولابن ماجه أنه صلى الله عليه وسلم قال: «أما في حائط بني فلان فلا» أي لا يجوز السلم، وقد كانوا في المدينة حين قدم عليهم يسلمون في ثمار النخيل بأعيانها، فنهاهم عن ذلك، لما فيه من الغرر، إذ قد تصاب تلك النخيل بعاهة، فلا تثمر شيئًا.
وقوله «في كيل معلوم، ووزن معلوم» احترازًا عن السلم في الأعيان، قال ابن القيم: إذا شرطه دخل في حد الغرر، لأنه قد يتخلف فيمتنع التسليم. اهـ. وإن أسلم في ذمته، واشترط عليه أن يعطيه من ثمرة نخله أو زرعه، فقال الشيخ وغيره: يجوز.
(3) أي أو أسلم في قرية صغيرة لم يصح، لأنه لا يؤمن تلفه وانقطاعه، ومفهومه أن القرية إن كانت كبيرة صح، كما لو عين مسلم فيه من ناحية تبعد فيها آفة، كتمر المدينة مثلاً.
(4) أي أو أسلم في بعير من نتاج فحل بني زيد مثلاً، أو في شاة من غنمه، أو في عبد مثل هذا العبد، ونحو ذلك لم يصح، أشبه ما لو أسلم في شيء قدره بمكيال معين، أو صنجة معينة، لأنه لا يؤمن تلفه وانقطاعه.
(5) فلم يصح السلم، وهذا مذهب الجمهور.

(5/22)

و (لا) يعتبر وجود المسلم فيه (وقت العقد) (1) لأنه ليس وقت وجوب التسليم (2) (فإن) أَسلم إلى محل يوجد فيه غالبًا فـ (تعذر) المسلم فيه، بأن لم تحمل الثمار تلك السنة (3) (أو) تعذر (بعضه فله) أي لرب السلم (الصبر) إلى أن يوجد فيطالب به (4) (أو فسخ) العقد في (الكل) إن تعذر الكل (5) .
__________
(1) بل يجوز أن يسلم في الرطب في أوان الشتاء، وفي كل معدوم إذا كان يوجد عند المحل، وهذا مذهب مالك، والشافعي، لأن النبي صلى الله عليه وسلم قدم وهم يسلفون في الثمار السنة والستين، فقال: «من أسلف في شيء فليسلف في كيل معلوم» الحديث، ولم يذكر الوجود، ولو كان شرطًا لذكره، ولنهاهم عن السلف سنتين، ولأنه يثبت في الذمة، ويوجد في محله غالبًا، أشبه الموجود.
(2) أي حتى يعتبر وجود المسلم فيه حال العقد، بل يصح السلم، سواء كان المسلم فيه موجودًا حال العقد أو معدومًا.
(3) أو غاب المسلم إليه، أو عجز عن التسليم حتى عدم المسلم فيه، خير بين الصبر أو الفسخ، وهذا مذهب الشافعي، وأبي حنيفة، لأن العقد وقع على موصوف في الذمة، فهو باق على أصله، وليس من شرط جوازه أن يكون من ثمار هذه السنة، وإنما هو شيء شرطه المسلم فيه، فهو في ذلك بالخيار، قال ابن رشد: وهذا المعتمد عليه.
(4) لبقاء العقد على أصله، كمن اشترى عبدين فأبق أحدهما قبل القبض.
(5) ويرجع برأس المال إن كان موجودًا أو عوضه إن كان معدومًا لتعذره.

(5/23)

(أو) في (البعض) المتعذر (1) (ويأْخذ الثمن الموجود (2) أو عوضه) أي عوض الثمن التالف (3) لأن العقد إذا زال وجب رد الثمن (4) ويجب رد عينه إن كان باقيًا (5) أو عوضه إن كان تالفًا (6) أي مثله إن كان مثليًا، أو قيمته إن كان متقومًا (7) هذا إن فسخ في الكل (8) فإن فسخ في البعض فبقسطه (9) الشرط (السادس أن يقبض الثمن تامًا) (10) .
__________
(1) دون الموجود، لأن الفساد طرأ بعد صحة العقد، فلا يوجب الفساد في الكل، كما لو باعه صبرتين، فتلفت إحداهما قبل القبض، وعلم مما تقدم أنه لو تحقق بقاء المسلم فيه لزم المسلم إليه تحصيله ولو شق، كبقية الديون.
(2) أي يأخذ المسلم رأس ماله الذي أسلمه إن كان موجودًا.
(3) لتعذر رده، وعوضه مثل مثلي، وقيمة متقوم.
(4) أي على صاحبه بلا نزاع.
(5) أي المسلم، لأنه عين مال المسلم، فوجب رده إليه.
(6) أي عوض رأس مال السلم إن كان رأس المال تالفًا.
(7) مثليا كمكيل وموزون، أو متقومًا كالجواهر.
(8) أي رد عين الثمن كله أو عوضه إن فسخ العقد في الكل.
(9) أي من الثمن من عينه أو عوضه.
(10) أي أن يقبض المسلم إليه أو وكيله الثمن تامًا في مجلس العقد، هذا مذهب الجمهور.

(5/24)

لقوله صلى الله عليه وسلم «من أسلف في شيء فليسلف» الحديث أي فليعط (1) قال الشافعي: لأنه لا يقع اسم السلف فيه حتى يعطيه ما أَسلفه قبل أن يفارق من أسلفه (2) ويشترط أن يكون رأس مال السلم (معلومًا قدره ووصفه) كالمسلم فيه (3) فلا يصح بصبرة لا يعلمان قدرها (4) ولا بجوهر ونحوه مما لا ينضبط بالصفة (5) .
__________
(1) فاستنبطوا اشتراط قبض الثمن في المجلس من هذا الحديث، ولئلا يصير بيع دين بدين كما تقدم.
(2) ولأنه عقد معاوضة لا يجوز فيه تأخير العوض المطلق، فلا يجوز التفرق فيه قبل القبض كالصرف.
(3) أي كما أنه يشترط أن يكون قدر المسلم فيه ووصفه معلومًا، فكذا رأس مال السلم، وهذا مذهب أبي حنيفة ومالك، وأحد قولي الشافعي، لأنه قد يتأخر تسليم المعقود عليه، ولا يؤمن انفساخه، فوجب معرفة رأس ماله ليرد بدله، قال الموفق: ولا خلاف في اشتراط معرفة صفته إذا كان في الذمة، لأنه أحد عوضي السلم، فإذا لم يكن معينًا اشترط معرفة صفته كالآخر، إلا أنه إذا أطلق، وفي البلد نقد واحد، انصرف إليه، وقام مقام وصفه، وقيل: لا يشترط. بل تكفي المشاهدة، وهو مذهب الشافعي، ومال إليه في المغني والشرح.
(4) فإن فعلا بطل، لفوات شرطه.
(5) أي ولا يصح السلم إن جعل رأس ماله بجوهر ونحوه، من سائر ما لا يجوز السلم فيه، مما لا يمكن ضبطه بالصفة التي هي شرط في صحة العقد، ويرده إن كان موجودًا، وإلا رد قيمته.

(5/25)

ويكون القبض (قبل التفرق) من المجلس (1) وكل مالين حرم النساء فيهما لا يجوز إسلام أحدهما في الآخر (2) لأن السلم من شرطه التأجيل (3) (وإن قبض البعض) من الثمن في المجلس (ثم افترقا) قبل قبض الباقي (بطل فيما عداه) أي عدا المقبوض (4) وصح في المقبوض (5) ولو جعل دينًا سلمًا لم يصح (6) وأمانة، أو عينًا مغصوبة، أو عارية يصح، لأنه في معنى القبض (7) .
__________
(1) وإلا لم يصح العقد عند الجمهور.
(2) كمكيل مطعوم بمكيل مطعوم وأحد النقدين بالآخر، لقوله في الربوي «إلا يدا بيد» ويجوز جعل رأس مال السلم عرضا من العروض وتقدم.
(3) أي عند جمهور العلماء، وكل مالين حرم النساء فيهما لا يجوز بيع أحدهما بالآخر مؤجلا.
(4) نص عليه، وهو مقتضى مذهب الشافعي وغيره.
(5) أي بقسطه من الثمن، بناء على تفريق الصفقة.
(6) كثمن مبيع، وقرض، وقيمة متلف، ونحوها، بأن يكون لزيد على عمرو عشرة دراهم مثلاً، فيجعلها رأس مال سلم في طعام ونحوه، قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم، وذلك لأن المسلم فيه دين، فإذا جعل الثمن دينًا كان بيع دين بدين، وحكي أنه لا يصح إجماعًا، وهذه مسألة: بيع الواجب بالساقط. وتقدم.
(7) أي لو جعل المسلم ما عند المسلم إليه – سواء كان أمانة موجودة لا تالفة، أو عينًا مغصوبة، أو عارية موجودة، ونحو ذلك – سلما في طعام أو غيره، صح السلم بتلك، لأنه في معنى القبض، لصحة تصرف مالكه فيه والحالة ما ذكر.

(5/26)

(وإن أسلم) ثمنًا واحدًا (في جنس) كبر (إلى أجلين) كرجب وشعبان مثلاً (1) (أو عكسه) بأن أسلم في جنسين، كبر وشعير إلى أجل، كرجب مثلاً (صح) السلم (2) (إن بين) قدر (كل جنس وثمنه) في المسألة الثانية، بأن يقول: أسلمتك دينارين، أحدهما في إردب قمح، صفته كذا، وأجله كذا (3) والثاني في إردبين شعيرًا، صفته كذا والأجل كذا (4) (و) صح أيضًا إن بين (قسط كل أجل) في المسألة الأولى (5) .
__________
(1) أي كبر بعضه إلى رجب، وبعضه إلى شعبان، صح السلم، لشرطه الآتي، لأن كل بيع جاز إلى أجل جاز إلى أجلين وآجال، كبيوع الأعيان.
(2) لأنه لما جاز أن يسلم في شيء واحد إلى أجلين جاز هنا بشرطه، رواية واحدة كبيوع الأعيان.
(3) أي صفة القمح كذا، وأجل المحل كذا، والإردب – بكسر الهمزة وتضم، وفتح الدال – مكيال ضخم بمصر، أربعة وعشرون صاعًا.
(4) أي فيجوز قولاً واحدًا، وعنه: لا يلزم تبيين كل جنس، فلو أسلم عشرة دنانير، في مائتي صاع بر أو شعير، ولم يبين ثمن الشعير من البر، جاز، وهو مذهب مالك.
(5) وهي ما إذا أسلم في جنس إلى أجلين، لأن الأجل الأبعد له زيادة وقع على الأقرب، فما يقابله أقل مما يقابل الآخر، فاعتبر معرفة قسطه وثمنه.

(5/27)

بأن يقول: أسلمتك دينارين، أحدهما في إردب قمح إلى رجب، والآخر في إردب وربع مثلاً إلى شعبان (1) فإن لم يبين ما ذكر فيهما لم يصح، لأن مقابل كل من الجنسين أو الأجلين مجهول (2) الشرط (السابع أن يسلم في الذمة (3) فلا يصح) السلم (في عين) كدار وشجرة (4) لأنها ربما تلفت قبل أوان تسليمها (5) .
__________
(1) أي فيصح لأنه بذلك يحصل التمييز للثمن الآخر، وعنه: يجوز وإن لم يبين، والمذهب الأول.
(2) كما لو عقد عليه مفردًا بثمن مجهول، ولأن فيه غررًا يؤثر في السلم، لا يعلم بكم يرجع أحدهما، وذكر الموفق وجها في معرفة صفة الثمن أنه لا يشترط وقال: فيخرج ههنا مثله، لأنه في معناه، والجواز ههنا أولى. وعلله بأنه إذا انفسخ هنا يرجع بقسطه من رأس مال السلم، وأنه كما لو باع عبده وعبد غيره بثمن واحد، وأنه أيضًا لما جاز أن يسلم في شيء واحد إلى أجلين، ولا يبين ثمن كل واحد منهما ينبغي أن يجوز ههنا، فالله أعلم.
(3) بالاتفاق، ولم يذكر بعضهم هذا الشرط استغناء عنه بذكر الأجل، إذ المؤجل لا يكون إلا في ذمة.
(4) وقرية صغيرة كما تقدم، وبستان بعينه، ونحو ذلك، لقوله «أما في حائط بني فلان فلا» .
(5) أي لأن الدار أو الشجرة ونحو ذلك ربما تتلف قبل أوان التسليم، ولأنه يمكن بيعه في الحال، فلا حاجة إلى السلم فيه، قال ابن القيم: إذا شرطه دخل في حد الغرر، فمنع أن يشترط فيه كونه من حائط معين، لأنه قد يتخلف، فيمتنع التسليم.

(5/28)

(و) لا يشترط ذكر مكان الوفاء (1) لأنه عليه السلام لم يذكره (2) بل (يجب الوفاء موضع العقد) (3) لأن العقد يقتضي التسليم في مكانه (4) وله أخذه في غيره إن رضيا (5) ولو قال: خذه وأُجرة حمله إلى موضع الوفاء. لم يجز (6) (ويصح شرطه) أي الوفاء (في غيره) أي غير مكان العقد (7) .
__________
(1) نص عليه، وهو قول طائفة من أهل العلم.
(2) أي في قوله «من أسلم فليسلم في كيل معلوم، ووزن معلوم، إلى أجل معلوم» ولو كان شرطًا لذكره، وكذا قوله «أما من حائط بني فلان فلا، ولكن كيل مسمى، إلى أجل مسمى» ولم يذكر مكان الإيفاء، ولأنه عقد معاوضة أشبه بيوع الأعيان، وقيل: إن كان لحمله مؤونة وإلا فلا.
(3) إن عقدا في محل يصلح للإقامة، ويمكن الوفاء فيه عادة، وكذا كل عوض ملتزم في الذمة.
(4) فاكتفي بذلك عن ذكره، وينبغي العمل بالعرف، فقد أجرى الشارع الشرط العرفي كاللفظي، فكذلك وجوب المسلم فيه في مكان العقد، كما قال ابن القيم وغيره، إن لم يشترطه لفظًا بناء على الشرط العرفي.
(5) أي للمسلم أخذ المسلم فيه في غير مكان العقد بلا أجرة حمل إن رضيا بذلك لأن الحق لا يعدوهما.
(6) لأنه معاوضة عن بعض السلم.
(7) يعني موضع العقد، إذ في تعيين المكان غرض ومصلحة، فيصير كتعيين الزمان.

(5/29)

لأنه بيع، فصح شرط الإيفاء في غير مكانه، كبيوع الأعيان (1) وإن شرطا الوفاء موضع العقد كان تأكيدًا (2) (وإن عقدا) السلم (ببر) ية (أو بحر شرطاه) أي مكان الوفاء لزومًا (3) وإلا فسد السلم، لتعذر الوفاء موضع العقد (4) وليس بعض الأماكن سواه أولى من بعض، فاشترط تعيينه بالقول كالكيل (5) ويقبل قول المسلم إليه في تعيينه مع يمينه (6) .
__________
(1) ولأنه شرط ذكر مكان الإيفاء فصح، كما لو ذكره في مكان العقد، وقيل: لا يصح. لأنه شرط خلاف مقتضى العقد، ورجح جماعة الصحة، لأنه نفي للجهالة وقطع للتنازع.
(2) لأنهما شرطا مقتضى العقد بالقول، كاشتراط تعيينه بالكيل قولاً واحدًا، وكما لو شرطا الحلول في ثمن المبيع.
(3) لأنهما إن تركا ذكر مكان الوفاء كان مجهولاً، وأفضى إلى التنازع.
(4) أي وإن لم يشترطا مكان الوفاء – حيث عقداه ببر أو بحر أو دار حرب، ونحو ذلك، مما لا يمكن التسليم فيه – فسد السلم، لتعذر الوفاء موضع العقد، ببر ونحوه قطعًا.
(5) أي فاشتراط تعيين مكان الوفاء والحالة هذه بالقول، كاشتراط تعيينه بالكيل قولاً.
(6) أي ومع الاختلاف في تعيين مكان الوفاء، يقبل قول المسلم إليه مع يمينه، لأنه كالغارم.

(5/30)

(ولا يصح بيع المسلم فيه) لمن هو عليه (1) أو غيره (قبل قبضه) (2) لنهيه عليه السلام «عن بيع الطعام قبل قبضه» (3) (ولا) تصح أيضًا (هبته) لغير من هو عليه، لعدم القدرة على تسليمه (4) .
__________
(1) قبل قبضه، قال الموفق وغيره: لا يجوز بيع المسلم فيه قبل قبضه بغير خلاف علمناه، وروي أنه يجوز لبائعه، واختاره الشيخ، وقال: هو قول ابن عباس. لكن يكون بقدر القيمة فقط، لئلا يربح فيما لم يضمن، وقال ابن القيم: نهى عن ربح ما لم يضمن، المراد به أن لا يصرف المسلم فيه إلى سلم آخر، أو يبيعه بمعين مؤجل، لأنه حينئذ يصير بيع دين بدين، من جنس ما نهي عن بيع الكاليء بالكالئ، والذي يجوز منه هو من جنس ما أذن فيه، من بيع النقد لمن هو في ذمته بغيره من غير ربح، وقال: النهي عن بيع الطعام قبل قبضه، إنما هو في المعين أو المتعلق به حق توفية، وأما ما في الذمة فالاعتياض عنه من جنس الاستيفاء، وفائدته سقوط ما في ذمته لا حدوث ملك له.
(2) أي ولا يصح بيع المسلم فيه على غير من هو عليه قبل قبضه إجماعًا.
(3) متفق عليه، وفي لفظ "حتى يستوفيه" وفي لفظ "حتى يكتاله" ولنهيه عن ربح ما لم يضمن، فدلت هذه الأحاديث وما في معناها على عدم صحة بيع الدين قبل قبضه.
(4) أي ولا تصح هبة المسلم فيه قبل قبضه لغير من هو عليه، لعدم القدرة على تسليمه قبل قبضه، ولأن الهبة تنقل الملك كالبيع، وعنه: تصح هبته لغير من هو عليه؛ اختارها في الفائق، قال في الإنصاف: وهو مقتضى كلام الشيخ تقي الدين.

(5/31)

(ولا الحوالة به) لأنها لا تصلح إلا على دين مستقر، والسلم عرضة للفسخ (1) (ولا) الحوالة (عليه) أي على المسلم فيه (2) أو رأس ماله بعد فسخ (3) (ولا أخذ عوضه) (4) لقوله عليه السلام «من أسلم في شيء فلا يصرفه إلى غيره» (5) .
__________
(1) أي ولا تصح الحوالة بالمسلم فيه، بأن يحيل المسلَمُ إليه المسلِمَ بالمسلَمِ فيه على آخر، ليأخذه منه، وتعليله ينبغي أن يكون تعليلا لقوله "ولا عليه" وتعليل الحوالة به بأنها معاوضة بالمسلم فيه قبل قبضه، فلم تجز كالبيع.
(2) أي بأن يحيل المسِلمُ آخر، له عليه دين من جنس المسلَمِ فيه، بذلك الدين، على المسلَمِ إليه، ليأخذه منه.
(3) أي ولا تصح الحوالة على رأس ماله بعد فسخ، وقبل قبض، إلحاقًا له بدين السلم، وذلك لأنه مضمون على المسلم إليه بعقد السلم فأشبه المسلم فيه، والوجه الثاني يصح، قال في تصحيح المحرر: وهو أصح على ما يظهر لي، وجوزهما الشيخ، وعليه لا يجوز للمحال بيعه قبل قبضه من نفسه.
(4) أي ولا يصح أخذ المسلِمِ عوضًا عن المسلَمِ فيه، وجزم الموفق وغيره بتحريمه، وهو مذهب أبي حنيفة والشافعي.
(5) أي "من أسلم في شيء" من مكيل، أو موزون، أو غيرهما مما يصح السلم فيه «فلا يصرفه إلى غيره» أي إلى شيء آخر قبل قبضه، وهو قول الجمهور، وأخذ العوض صرف له إلى غيره، رواه أبو داود، وللدارقطني «فلا يأخذ إلا ما أسلف فيه» وجوزه مالك والشيخ بقدر القيمة، قال ابن عباس: إذا أسلمت في شيء فخذ عوضًا أنقص، ولا تربح مرتين. قال ابن المنذر: وهذا قول صحابي ثبت عنه، وهو حجة ما لم يخالف.
قال ابن القيم: فثبت أنه لا نص فيه، ولا إجماع، ولا قياس، وأن النص والقياس يقتضيان الإباحة. وقال: ثبت عن ابن عمر: إني أبيع الإبل بالبقيع الخ. فهذا بيع للثمن ممن هو في ذمته قبل قبضه، وقال: إذا فسخ العقد بإقالة أو غيرها جاز أن يأخذ عن دين السلم عوضًا من غير جنسه، وهو اختيار القاضي، وشيخنا، ومذهب الشافعي، وهو الصحيح، فإن هذا عوض مستقر في الذمة، فجازت المعاوضة عليه، كسائر الديون، ولا نص في المنع، ولا إجماع، ولا قياس.

(5/32)

وسواء فيما ذكر إذا كان المسلم فيه موجودًا أو معدومًا (1) والعوض مثله في القيمة، أو أقل، أو أكثر (2) وتصح الإقالة في السلم (3) (ولا يصح) أخذ (الرهن والكفيل به) أي بدين السلم (4) رويت كراهيته عن علي وابن عباس، وابن عمر (5) .
__________
(1) أي فلا يصح أخذ عوضه.
(2) لم يصح لما تقدم، ولأن أخذ العوض عن المسلم فيه بيع له، فلم يجز كبيعه لغيره، عند الجمهور، لعموم الأخبار، وبيع الصكاك، وهي الديون الثابتة على الناس تكتب في ورق ونحوه، فإن كان الدين نقدًا، وبيع بنقد، فقال في الإنصاف: لا يجوز بلا خلاف، لأنه صرف بنسيئة، وإن بيع بعرض فروايتان، وقال أحمد: هو غرر.
(3) لأنها فسخ، وليست بيعا، قال ابن المنذر: أجمع كل من نحفظ عنه على أن الإقالة في جميع ما أسلم فيه جائزة، وتجوز في بعضه، عند الجمهور، وبرد الثمن في المجالس إن كان باقيًا، أو مثله إن كان مثليا، أو قيمته.
(4) قالوا: ولا بثمن رأس مال السلم بعد فسخه.
(5) والحسن، وسعيد بن جبير، والأوزاعي، وغيرهم.

(5/33)

إذ وضع الرهن للاستيفاء من ثمنه، عند تعذر الاستيفاء من الغريم، ولا يمكن استيفاء المسلم فيه من عين الرهن، ولا من ذمة الضامن، حذرًا من أن يصرفه إلى غيره (1) ويصح بيع دين مستقر – كقرض، أو ثمن مبيع – لمن هو عليه (2) بشرط قبض عوضه في المجلس (3) .
__________
(1) أي إلى غير المسلم فيه، ونظَّره المجد وغيره، وعنه: يجوز ويصح، فيشتري ذلك من ثمن الرهن ويسلمه، ويشتريه الضامن ويسلمه، لئلا يصرفه إلى غيره، وعليه أكثر الأصحاب، وهو مذهب الأئمة الثلاثة وغيرهم، لقوله {فَرِهَانٌ مَقْبُوضَةٌ} واللفظ يدخل فيه السلم، ولأنه أحد نوعي البيع فجاز أخذ الرهن بما يسلم في الذمة، والكفالة وثيقة، أشبهت الرهن، فيجوز شرطهما اختاره الشيخ، والموفق، والمجد، وغيرهم، وصححه في التصحيح وغيره، وصوبه الزركشي، وهو المفتى به.
(2) فقط، وكذا مهر بعد دخول أو نحوه مما يقرره، وأجرة استوفى نفعها أو فرغت مدتها، وأرش جناية، وقيمة متلف، وكجعل بعد عمل، وعوض نحو خلع.
(3) هذا مذهب الجمهور، لخبر: كنا نبيع الإبل بالبقيع بالدنانير، ونأخذ عنها الدراهم، فقال «لا بأس إذا تفرقتما وليس بينكما شيء» فدل على جواز بيع ما في الذمة من أحد النقدين بالآخر، وغيره مقاس عليه، فأما إن باعه بما لا يباع به نسيئة أو عكسه، أو باعه بموصوف في الذمة، فيشترط قبضه في المجلس، لا إن باعه بمعين يباع به نسيئة، كذهب ببر معين، فلا يشترط قبضه في المجلس، ولا يصح بيعه لغير من هو عليه مطلقًا، لأنه غير قادر على تسليمه، ولا بيع دين غير مستقر، كدين كتابة ونحوه.

(5/34)

وتصح هبة كل دين لمن هو عليه، ولا يجوز لغيره (1) وتصح استنابة من عليه الحق للمستحق (2) .
__________
(1) أي ولا يجوز هبة كل دين لغير من هو عليه، لأن الهبة تقتضي وجود معين، وهو منتف هنا، وإنما صحت لمن هو عليه من سلم أو غيره لأنها غير هبة حقيقة، بل بمعنى الإسقاط، وعنه: تصح لغير من هو عليه، اختاره في الفائق، وهو مقتضى كلام الشيخ.
(2) ثبتت هذه العبارة في بعض النسخ، وقد تقدمت في آخر باب الخيار، وهي أن يقول لغريمه: اقبضه لي، ثم اقبضه لنفسك، ومفهومه عدم صحة عكسه، بأن يقول لغريمه: اقبض سلمي لنفسك.
وقال ابن القيم: يكفي قبضه من نفسه لرب المال، وإذا تصدق عنه بالذي قال كان عن الآمر، هذا هو الصحيح وهو تخريج بعض أصحابنا، وفي الإنصاف: عن قبضه جزافًا فالقول قوله في قدره بلا نزاع، وإن قبضه كيلا ووزنا وادعى غلطًا لم يقبل قوله، والوجه الثاني: يقبل إذا ادعى غلطًا ممكنًا عرفًا، صححه غير واحد، قال في الإنصاف: والنفس تميل إليه مع صدقه وأمانته.

(5/35)


باب القرض - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب القرض (1)
بفتح الكاف وحكي كسرها (2) ومعناه لغة القطع (3) واصطلاحًا دفع مال لمن ينتفع به، ويرد بدله (4) وهو جائز بالإجماع (5) .
__________
(1) أي هذا باب يذكر فيه فضل القرض، وأحكامه، وما يتعلق بذلك.
(2) حكاه صاحب القاموس وغيره.
(3) مصدر قرض الشيء يقرضه – بالكسر – قطعه فسمي به لأنه يقطع من ماله شيئًا يعطيه، ليرجع إليه مثله، وأقرضه أعطاه قرضا، واسم مصدر بمعنى الإقراض، وما أسلفت من إساءة أو إحسان.
(4) وهو شرع كذلك، فلا يملك المقرض استرجاعه، وله طلب بدله، قال في الإنصاف: بلا نزاع، وقوله: دفع مال. شمل العارية والهبة، فأخرجهما بقوله: ويرد بدله، أو يفسر قوله "مال" فتخرج، لأنها إباحة المنافع، وتخرج الهبة بالقيد المذكور، والقرض نوع من المعاملات، على غير قياسها، لاحظها الشارع رفقًا بالمحاويج.
وقال ابن القيم: القرض من باب الإرفاق والتبرع، لا من باب المعاوضات، ولهذا سماه النبي صلى الله عليه وسلم منيحة، لينتفع بما يستخلف منه، ثم يعيده إليه بعينه، إن أمكن، وإلا فنظيره أو مثله، وهو نوع من السلف، لارتفاق المقرض به، وإن كان المقرض ينتفع بالقرض، كما في مسألة السفتجة، ولهذا كرهها من كرهها، والصحيح أنها لا تكره، لأن المنفعة لا تخص المقرض، بل ينتفعان بها جميعًا.
(5) حكاه غير واحد، بل بالكتاب والسنة، لعموم {وَأَقْرَضُوا اللهَ} ، «من نفس عن مسلم كربة» الحديث، وغير ذلك.

(5/36)

(وهو مندوب) (1) لقوله عليه السلام في حديث ابن مسعود «ما من مسلم يقرض مسلمًا قرضًا مرتين، إلا كان كصدقة مرة» (2) وهو مباح للمقترض (3) وليس من المسألة المكروهة، لفعله عليه السلام (4) (وما يصح بيعه) من نقد أو عرض (صح قرضه) مكيلاً كان أو موزونًا، أو غيرهما (5) .
__________
(1) أي والقرض مندوب إليه في حق المقرض، لما فيه من الأجر العظيم، قال الوزير وغيره: اتفقوا على أن القروض قربة ومثوبة.
(2) رواه ابن ماجه، وله عن أنس مرفوعًا «الصدقة بعشر أمثالها، والقرض بثمانية عشر» حتى قيل: إنه أفضل من الصدقة، إذ لا يقترض إلا محتاج، ففي هذه الأحاديث وغيرها من العمومات، ما يدل على فضيلة القرض، ولأن فيه تفريجًا، وقضاء لحاجة أخيه المسلم، وليس بواجب، قال أحمد: لا إثم على من سئل فلم يقرض، وذلك لأنه من المعروف، أشبه صدقة التطوع.
(3) وينبغي أن يعلم المقرض بحاله، ولا يغره من نفسه، ولا يستقرض إلا ما يقدر أن يوفيه، إلا الشيء اليسير الذي لا يتعذر مثله عادة، لئلا يضر بالمقرض، ولا لغيره ممن هو معروف بعدم الوفاء، لكونه تغريرًا بمال المقرض، وإضرارًا به.
(4) من أنه استسلف بكرًا، وغير ذلك، ولو كان مكروهًا لكان أبعد الناس منه.
(5) مما يضبط بالذرع، أو العد، أو الوصف، أما قرض المكيل والموزون فقال الموفق وغيره: يجوز بغير خلاف. وقال ابن المنذر: أجمع كل من نحفظ عنه على أن استقراض ما له مثل من المكيل، والموزون، والأطعمة جائز، ومذهب مالك، والشافعي، وغيرهما: يجوز قرض الخبز. وفي الاختيارات. يجوز قرضه،
ورد مثله عددًا بلا وزن، من غير قصد الزيادة. وجوز الشيخ قرض المنافع، مثل أن يحصد معه يومًا، ويحصد معه الآخر يومًا، أو يسكنه داره، ليسكنه الآخر داره بدلها، ولو أقرضه في بلد ليستوفي منه في بلد آخر، جاز على الصحيح.

(5/37)

لأنه عليه السلام استسلف بكرًا (1) (إلا بني آدم) فلا يصح قرضهم، لأنه لم ينقل، ولا هو من المرافق (2) ويفضي إلى أن يقترض جارية يطؤها ثم يردها (3) ويشترط معرفة قدر القرض، ووصفه (4) .
__________
(1) وهو الفتى من الإبل، ويأتي أن الحديث متفق عليه، فدل على جواز قرض الحيوان، وهو مذهب الجمهور.
(2) وقال أحمد: أكره قرضهم، قال الموفق: فيحتمل كراهية تنزيه ويصح، لأنه مال يثبت في الذمة سلما، فصح قرضه، كسائر الحيوان، قال: وعدم نقله ليس بحجة، فإن أكثر الحيوانات لم ينقل قرضها وهو جائز، قال: ويحتمل صحة قرض العبيد دون الإماء، وهو قول مالك، والشافعي، إلا أن يقرضهن من ذوي محارمهن.
(3) هذا المذهب، واختاره القاضي، ورجح الموفق أن القرض عقد ناقل للملك، فاستوى فيه العبيد والإماء، كسائر العقود، وقولهم "ثم يردها" ممنوع، فإنا إذا قلنا: الواجب رد القيمة. لم يملك المقترض رد الأمة، وإنما يرد قيمتها، وإن سلمنا ذلك، لكن متى قصد المقترض هذا، لم يحل له فعله، ولا يصح اقتراضه، كما لو اشترى أمة ليطأها ثم يردها بالمقايلة، أو بعيب فيها، وإن وقع هذا بحكم الاتفاق، لم يمنع الصحة، كما لو وقع ذلك في البيع.
(4) أي قدر القرض، بمقدر معروف، بمكيال معلوم، وذراع معلوم، وعدد معلوم، ووزن معلوم، فلا يصح قرض دنانير ونحوها عددًا، إن لم يعرف
وزنها، إلا إن كانت يتعامل بها عددًا فيجوز، ويرد بدلها عددًا، ويشترط معرفة وصفه، ليتمكن من رد بدله.

(5/38)

وأن يكون المقرض ممن يصح تبرعه (1) ويصح بلفظه، وبلفظ السلف (2) وكل ما أدى معناهما (3) وإن قال: ملكتك. ولا قرينة على رد بدل فهبة (4) (ويملك) القرض (بقبضه) كالهبة، ويتم بالقبول (5) وله الشراء به من مقرضه (6) (فلا يلزم رد عينه) للزومه بالقبض (7) .
__________
(1) فلا يقرض نحو ولي يتيم من ماله، ولا مكاتب، وناظر وقف منه.
(2) أي ويصح القرض بلفظ القرض، وبلفظ السلف، لورود الشرع بهما، وبلفظ السلم.
(3) نحو: ملكتك هذا على أن ترد على بدله. أو: خذ هذا، انتفع به، ورد لي بدله. ونحوه، أو توجد قرينة، دالة على إرادته كأن سأله قرضًا فليس بهبة.
(4) لأنه صريح في الهبة، فيحكم أنه هبة، إذا ترافعا، وقد اتفقا على لفظ التمليك، فإن اختلفا، فالقول قول الآخذ أنه هبة، لأن الظاهر معه، لأن التمليك من غير عوض هبة.
(5) أي يتم عقد القرض بالقبول كالبيع، ويملك ويلزم بقبضه، سواء كان مكيلاً أو نحوه، أو معينا كثوب ونحوه، فلا يفهم من تمام العقد الملكية.
(6) أي وللمقترض الشراء بما اقترضه من المقرض بلا كراهة، لأنه ملكه،
فكان له التصرف فيه بما شاء.
(7) أي فلا يلزم المقترض رد عين ما اقترضه، للزومه من جهته، وملكه
له ملكًا تامًا بالقبض، ما لم يفلس القابض، ويحجر عليه، فله الرجوع به، كما يأتي في الحجر.

(5/39)

(بل يثبت بدله في ذمته) أي ذمة المقترض (حالاً ولو أجله) المقرض (1) لأنه عقد منع فيه من التفاضل، فمنع الأجل فيه كالصرف (2) قال الإمام: القرض حال، وينبغي أن يفي بوعده (3) (فإن رده المقترض) أي رد القرض بعينه (لزم) المقرض (قبوله) إن كان مثليًا (4) لأنه رده على صفة حقه، سواء تغير سعره أو لا (5) .
__________
(1) أي فله طلبه كسائر الديون الحالة، والحال لا يتأجل بالتأجيل.
(2) قضية تشبيهه بالصرف عدم جواز التأجيل في القرض، وعنه: صحة تأجيله، ولزومه إلى أجله، وهو مذهب مالك، وصوبه في الإنصاف، وقال الشيخ: الدين الحال يتأجل بتأجيله، سواء كان الدين قرضًا أو غيره، لقوله «المسلمون عند شروطهم» وقال ابن القيم: هو الصحيح لأدلة كثيرة.
(3) لأن الوفاء بالوعد مستحب، واختار الشيخ لزومه إلى أجله، وفي الإنصاف: اختار الشيخ صحة تأجيله، ولزومه إلى أجله، سواء كان قرضًا أو غيره، وذكره وجهًا وهو الصواب، ومذهب مالك والليث، وذكره البخاري عن بعض السلف.
(4) مكيلا كان أو موزونًا بلا نزاع، وقال ابن المنذر: أجمع كل من نحفظ عنه على أن من أسلف سلفًا مما يجوز أن يسلف، فرد عليه مثله، أن ذلك جائز، وأن للمسلف أخذ ذلك، ولأن المكيل والموزون يضمن في الغصب والإتلاف بمثله، فكذا هنا.
(5) أي بزيادة أو نقص، فيلزمه أخذه كالسلم.

(5/40)

حيث لم يتعيب (1) وإن كان متقومًا (2) لم يلزم المقرض قبوله (3) وله الطلب بالقيمة (4) (وإن كانت) الدراهم التي وقع القرض عليها (مكسرة (5) أو) كان القرض (فلوسًا، فمنع السلطان المعاملة بها) أي بالدراهم المكسرة أو الفلوس (6) (فله) أي للمقرض (القيمة وقت القرض) (7) .
__________
(1) أي القرض، كحنطة ابتلت، أو عفنت، فلا يلزمه قبولها، لأن عليه فيه ضررًا، لكونه دون حقه.
(2) أي وإن كان القرض متقومًا، وهو ما عدا المكيل والموزون، مما لا مثل له، كالثياب، والحيوان، ونحوها، ورده المقترض، ولو لم يتغير سعره، ولم يتعيب.
(3) إن أخذ مثله جاز، وإن شاء طالب بالقيمة، لأن الذي وجب له بالقرض قيمته، فلا يلزمه الاعتياض عنها.
(4) لأنه لا مثل له، فضمن بقيمته، كما في الإتلاف والغصب، والوجه الثاني يجب رد مثله، لأن النبي صلى الله عليه وسلم استسلف من رجل بكرا فرد مثله، وجوز الشيخ وغيره رد المثل بتراضيهما، لأن الحق لا يعدوهما، ولأن ما ثبت في الذمة في السلم ثبت في القرض كالمثلي، ويعتبر مثل صفاته تقريبًا، فإن حقيقة المثل إنما توجد في المكيل والموزون، وتعتبر حين القرض، لأنها حينئذ تثبت في الذمة.
(5) أي مثلاً، فيشمل الدراهم المقصوصة وغيرها.
(6) أو منع نائبه فكذلك، وسواء اتفق الناس على المعاملة بها أو لا.
(7) وهو وقت ثبوتها في ذمته، لاختلاف القيم في الزمن اليسير، بكثرة الرغبة وقلتها، قال أحمد: يقومها كم تساوي يوم أخذها، ثم يعطيه.

(5/41)

لأنه كالعيب، فلا يلزمه قبولها (1) وسواء كانت باقية أو استهلكها (2) وتكون القيمة من غير جنس الدراهم (3) وكذلك المغشوشة إذا حرمها السلطان (4) (ويرد) المقترض (المثل) أي مثل ما اقترضه (في المثليات) (5) .
__________
(1) أي لأن منع السلطان لها كالعيب، منع نفاقها، وأبطل ماليتها، فأشبه كسرها، فلا يلزمه قبولها معيبة، وليس المراد عيب الشيء المعين، فإنه ليس هو المستحق، وإنما المراد عيب النوع، والأنواع لا يعقل عيبها إلا نقصان قيمتها، قال الشيخ: فإذا أقرضه طعامًا فنقصت قيمته، فهو نقص النوع، فلا يجبر على أخذه ناقصًا، فيرجع إلى القيمة، وهذا هو العدل، فإن المالين إنما يتماثلان إذا استوت قيمتهما، وأما مع اختلاف القيمة فلا تماثل.
(2) أي سواء كانت الدراهم المكسرة أو الفلوس باقية بعينها في ملك المقترض أو استهلكها، فلا يملك ردها، وإنما يملك القيمة، سواء نقصت قليلاً أو كثيرًا.
(3) كذهب إذا كان القرض دراهم، فإن كان دنانير فالقيمة تكون فضة، وكذا لو اقترض حليًا، لئلا يؤدي إلى الربا، ونص أحمد عليه كما يأتي.
(4) له القيمة وقت القرض، وعلم منه أن الفلوس إن لم يحرمها السلطان وجب رد مثلها، غلت أو رخصت، واختار الشيخ القيمة وقت القرض فيما إذا كسدت مطلقًا.
(5) أي ويجب على مقترض رد مثل قرض من فلوس، أو مكيل، أو موزون، لا صناعة فيه مباحة، يصح السلم فيه، قاله في المبدع: إجماعًا، ولأنه يضمن في الإتلاف ونحوه بمثله، فكذا هنا.

(5/42)

لأن المثل أقرب شبهًا من القيمة (1) فيجب رد مثل فلوس غلت، أو رخصت، أو كسدت (2) (و) يرد (القيمة في غيرها) من المتقومات (3) وتكون القيمة في جوهر ونحوه يوم قبضه (4) .
__________
(1) أي مع أن المثل في المثليات أقرب شبهًا بالقرض من القيمة، فيتأكد وجوب رد المثل، لوجود حقيقة المثلية فيها.
(2) "رخصت" بالضم ضد غلت، و"كسدت" بالفتح فلم تنفق، والمراد نقصت قيمتها، وهذا مع بقاء التعامل بها، وعدم تحريم السلطان لها، عند أكثر الأصحاب، لأن علو القيمة ونقصانها لا يسقط المثل عن ذمة المقترض، فلا يوجب المطالبة بالقيمة، واختار الشيخ وابن القيم: رد القيمة، كما لو حرمها السلطان، وجزم به الشيخ في شرح المحرر، فقال: إذا أقرضه طعامًا فنقصت قيمته، فهو نقص النوع، فلا يجبر على أخذه ناقصًا، فيرجع إلى القيمة، وهذا هو العدل.
قال عبد الله بن الشيخ محمد: هو أقوى، فإذا رفع إلينا مثل ذلك، وسطنا بالصلح بحسب الإمكان، هيبة الجزم بذلك، وألحق الشيخ سائر الديون بالقرض وتابعه كثير من الأصحاب، وذكره الشيخ منصوص أحمد، وأنه سئل عن رجل له على آخر دراهم مكسرة أو فلوس، فسقطت المكسرة قال: يكون له بقيمتها من الذهب.
(3) أي ويجب رد القيمة في غير المثليات المكيل والموزون من المتقومات، وهي ما لا يصح السلم فيه، لأنه لا مثل له، فضمن بقيمته، قال في الإنصاف: على الصحيح من المذهب، كما في الإتلاف ونحوه.
(4) أي وتكون القيمة في جوهر ونحوه مما لا يضبط بالصفة يوم قبضه،
سواء قبضه وقت الاستقراض، أو لم يقبضه إلا بعده، لأنها تختلف قيمتها في الزمن اليسير.

(5/43)

وفيما يصح سلم فيه يوم قرضه (1) (فإن أَعوز) أي تعذر (المثل فالقيمة إذًا) أي وقت إعوازه (2) لأنها حينئذ تثبت في الذمة (3) (ويحرم) اشتراط (كل شرط جر نفعًا) (4) كأن يسكنه داره، أو يقضيه خيرًا منه (5) .
__________
(1) لأنها حينئذ تثبت في الذمة، ويوم القرض هو يوم الطلب من المقرض، جزم بذلك الموفق وغيره، وهذا التفصيل على ما في المنتهى، وظاهر الإقناع عدم التفصيل، قال: فإن أعوز المثل فقيمته يوم إعوازه، وما سواه يوم قبضه.
(2) وهو عدم وجوده، وعوز من باب تعب، عز فلم يوجد، وأعوزه كأعجزه، لفظا ومعنى.
(3) أي تثبت قيمة القرض يوم إعواز المثل في ذمة المقترض.
(4) قال الموفق: كل قرض شرط فيه الزيادة فهو حرام بغير خلاف، وكذلك المواطأة عليها، وقال ابن المنذر: أجمعوا على أنه إذا شرط عليه زيادة فأخذها فهو ربا، واستفاضت الآثار عن السلف أن الهدية إذا كانت لأجل التنفيس ونحوه، أو منفعة في مقابلة دينه فهو محرم، لأنه إما نوع ربا أو رشوة، وكلاهما حرام بالنصوص المستفيضة، وإن كان لأجل عادة جارية قبل فلا بأس، والجمهور على أنه إذا أقرض لا ينتفع لأجله.
(5) أي كأن يسكنه داره مجانًا أو رخيصًا، أو يقضيه خيرًا مما أقرضه، مثل أن يقرضه مكسرة فيعطيه صحاحا ونحوه، أو أن يقضيه ببلد آخر ولحمله مؤونة، وعنه: يجوز. اختاره الموفق، والشيخ، وعنه: يجوز على وجه المعروف. ويأتي «إذا أقرض أحدكم أخاه قرضًا، فأهدى إليه، أو حمله على الدابة فلا يركبها، ولا يقبله» وثبت عن عبد الله بن سلام: إذا كان لك على رجل حق، فأهدى إليك حمل تبن فلا تأخذه، فإنه ربا.
وقال ابن مسعود: كل قرض جر نفعًا فهو ربا، وثبت النهي عن سلف وبيع، وحكاه الوزير اتفاقًا، لئلا يحابيه في الثمن من أجل القرض، فكذا إذا أسكنه داره، أو أقرضه على أن يقضيه خيرًا منه، أو يهدي له، أو يعمل له عملاً، ونحو ذلك، كان أبلغ في التحريم، وقال الشيخ: لو أقرض أكَّاره بذرًا – كما يفعله الناس – فهو فاسد. وقال: إن أقرض فلاحه في شراء بقر أو بذر بلا شرط، حرم، وإن أمره ببذره وأنه في ذمته، كالمعتاد في فعل الناس ففاسد، له تسمية المثل، ولو تلف لم يضمنه لأنه أمانة.

(5/44)

لأَنه عقد إرفاق وقربة (1) فإذا شرط فيه الزيادة أَخرجه عن موضوعه (2) (وإن بدأ به) أي بما فيه نفع، كسكنى داره (بلا شرط) ولا مواطأة بعد الوفاء جاز، لا قبله (3) (أَو أَعطاه أجود) بلا شرط جاز (4) .
__________
(1) أي إلى الله تعالى، وطلب مثوبة، قال ابن عمر: سلف تسلفه تريد به وجه الله، فلك وجه الله، وسلف تريد به وجه صاحبك، فلك وجه صاحبك، وسلف لتأخذ به طيبًا بخبيث، فذلك الربا.
(2) وهو القربة بإرفاق المقترض ونفعه، إلى الربح على المقترض، فيدخل في باب المعاوضة، فلا يصير قرضًا، ولا معاوضة شرعية، لأن لها شروطًا معروفة.
(3) أي لا قبل الوفاء، فإنه لا يجوز مطلقًا، بخلاف ما بعده، لأنه لم يجعله عوضًا في القرض، ولا وسيلة إليه، فكما لو لم يكن قرض.
(4) كما لو أعطاه صحاحًا عن مكسرة، أو أعطاه نقدًا أجود مما اقترض،
أورد نوعًا خيرًا مما أخذ، قال الموفق: تجوز الزيادة في القدر والصفة، يعني بلا شرط، ولا مواطأة.

(5/45)

لأنه صلى الله عليه وسلم استسلف بكرًا فرد خيرًا منه (1) وقال «خيركم أحسنكم قضاءً» متفق عليه (2) (أو) أعطاه (هدية بعد الوفاء جاز) (3) لأنه لم يجعل تلك الزيادة عوضًا في القرض، ولا وسيلة إليه (4) .
__________
(1) وذلك أنه استقرض من رجل بكرا، ولما قدمت عليه إبل الصدقة أمر أبا رافع أن يعطي الرجل بكره، فقال: لا أجد إلا خيارًا رباعيًا، فقال «أعطه إياه» أي أعطه الخيار الرباعي بدل البكر، وهو الفتى من الإبل، بمنزلة الغلام من الذكور، والرباعي هو ما استكمل ست سنين، ودخل في السابعة، فهو خير من البكر، وللترمذي وصححه: فأعطى سنا خيرا من سنه. فدل على جواز الزيادة على مقدار القرض من المستقرض، حيوانا كان أو غيره، وفي الصحيحين عن جابر: كان لي عليه دين، فقضاني وزادني. وسواء كانت الزيادة في القدر أو الصفة.
(2) فدل على استحبابه، وأن ذلك من مكارم الأخلاق المحمودة عرفًا وشرعًا، ولا يدخل في القرض الذي يجر نفعًا، لأنه لم يكن مشروطًا من المقرض، ولا متواطأ عليه، وإنما ذلك تبرع من المستقرض.
(3) أي بلا شرط، ولا مواطأة.
(4) فجاز أخذ تلك الزيادة أو الهدية، لما تقدم، وكذا إن علمت زيادته لشهرة سخائه، لفعل النبي صلى الله عليه وسلم.

(5/46)

(وإن تبرع) المقترض (لمقرضه قبل وفائه بشيء لم تجر عادته به) قبل القرض (لم يجز (1) إلا أن ينوي) المقرض (مكافأته) على ذلك الشيء (2) (أو احتسابه من دينه) فيجوز له قبوله (3) لحديث أنس مرفوعًا قال «إذا أَقرض أَحدكم قرضًا، فأهدى إليه، أَو حمله على الدابة، فلا يركبها، ولا يقبله، إلا أن يكون جرى بينه وبينه قبل ذلك» رواه ابن ماجه، وفي سنده جهالة (4) .
__________
(1) وهو مذهب مالك، وأبي حنيفة، وجمهور السلف، لأنه إذا أقرض لا ينتفع به، فيجر نفعًا محظورًا، فإنه لم يتبرع له إلا من أجل القرض، وإن لم يتواطآ عليه، وإنما وسيلته أنه قد اقرضه، فلم يجز، ما لم تكن جرت العادة بينهما بذلك قبل القرض، فيجوز لما يأتي.
(2) بأن يفعل معه مثل ما فعل، مما فيه نفع، فيجوز له قبوله، نص عليه.
(3) أي قبول ما تبرع به المقترض للمقرض من هدية ونحوها قبل الوفاء، فلو استضافه حسب له ما أكل عنده، أو كافأه عليه، إن لم تكن جرت العادة بينهما به قبل القرض، وأما في الدعوات فكغيره ممن لا دين له.
(4) والحديث وإن كان في إسناده متكلم فيه، فله شواهد كثيرة، منها ما في صحيح البخاري، عن عبد الله بن سلام نحوه موقوفًا، وله حكم الرفع، وورد غيره من الآثار والأصول الشرعية ما يعضد ذلك، فلا يجوز لمقرض قبول هدية، ولا غيرها من المنافع، للنهي عن ذلك، لئلا يتخذ ذريعة إلى تأخير الدين لأخذ هدية عليه، أو أي منفعة، فيكون ربا، لأنه يعود إليه ماله، مع أخذ الفضل الذي استفاده.

(5/47)

(وإن أَقرضه أَثمانًا، فطالبه بها ببلد آخر (1) لزمته) الأَثمان أي مثلها (2) لأنه أمكنه قضاء الحق من غير ضرر فلزمه (3) ولأن القيمة لا تختلف، فانتفى الضرر (4) (و) يجب (فيما لحمله مؤونة قيمته) ببلد القرض (5) لأنه المكان الذي يجب التسليم فيه (6) ولا يلزمه المثل في البلد الآخر، لأنه لا يلزمه حمله إليه (7) .
__________
(1) أي غير بلد القرض، ومثل ذلك ثمن في ذمته ونحوه.
(2) أي لزم المستقرض دفع تلك الأثمان لا عينها، ما لم يكن لحملها مؤونة، ومثل الأثمان ما لا مؤونة لحمله، لأن تسليمه إليه في بلده وغيره سواء.
(3) أي لزم المقترض قضاء الحق الذي عليه، وهو بدل القرض، أو ثمن ما في ذمته ونحوه، لأنه ليس لحمل ذلك مؤونة في الغالب.
(4) لاتفاق القيمة في البلدين، فلزمه قضاء ما عليه، حيث لا ضرر في حمله، ولا زيادة قيمته.
(5) أي ويجب على مستقرض ما لحمله مؤونة – كحديد، وقطن، وبر – قيمته يدفعها لمقرض ببلد الطلب، لأنه لما تعذر المثل تعينت القيمة، لكن ببلد القرض.
(6) أي لأن بلد القرض هو المكان الذي يجب تسليم بدل القرض فيه، فاعتبرت القيمة فيه.
(7) فصار كالمتعذر، وإن كانت قيمة القرض في البلدين سواء لزمه أداء المثل في المثليات، لأنه أمكنه بلا ضرر عليه في أدائه، وكذا إن كانت قيمته في بلد القرض أكثر من قيمته في بلد المطالبة.

(5/48)

(إن لم تكن) قيمته (ببلد القرض أنقص) (1) صوابه: أكثر (2) . فإن كانت القيمة ببلد القرض أكثر، لزم مثل المثلي، لعدم الضرر إذًا (3) ولا يجبر رب الدين على أخذ قرضه ببلد آخر (4) .
__________
(1) أي من قيمته في بلد الطلب، فيلزمه أداؤه بها، لإمكانه من غير ضرر، وعلم منه أنه لو طالبه بقيمته في بلد المطالبة وكانت قيمته ببلد القرض أكثر لم تلزمه، لأنه لا يلزمه حمله إليها.
(2) لا ريب أنه سهو من الشارح رحمه الله، فإن الصواب: أنقص. كما ذكر الماتن.
(3) بل لو كان كما ذكر لما كان هناك فائدة، لأنه يصير إذا كانت القيمة في بلد القرض أنقص لم تجب القيمة في بلد الطلب، والأمر بالعكس كما عرفت، قال عثمان: البدل المطلوب بغير بلد القرض إما أن يكون لحمله مؤونة أو لا، وعلى كلا التقديرين إما أن تكون قيمة البدل ببلد القرض أزيد أو أنقص أو مساوية لقيمته ببلد الطلب، فهذه ست صور، يلزم بذل البدل ببلد الطلب في خمس صور منها، وهي ما إذا لم يكن لحمل البدل مؤونة بصوره الثلاث، أو كانت له مؤونة تمكن قيمته ببلد نحو القرض أزيد، أو مساوية، ويلزم بذل قيمة البدل ببلد الطلب في صورة واحدة، وهي ما إذا كان لحمله مؤونة، وقيمته ببلد نحو القرض أنقص، فتلزم قيمته ببلد نحو القرض، حتى مع وجود المثل ببلد الطلب.
(4) يعني إذا كان لحمله مؤونة، أو البلد والطريق غير آمن، وكذا ثمن وأجرة وغيرهما، ولو تضرر المقترض، لأن الضرر لا يزال بالضرر، قال الشيخ: يجب على المقترض أن يوفي المقرض في بلد القرض، ولا يكلفه مؤونة السفر والحمل.

(5/49)

إلا فيما لا مؤونة لحمله (1) مع أَمن البلد والطريق (2) وإذا قال: اقترض لي مائة، ولك عشرة. صح، لأنها في مقابلة ما بذله من جاهه (3) ولو قال: اضمني فيها ولك ذلك. لم يجز (4) .
__________
(1) كأثمان، فيلزم المقرض ونحوه قبوله.
(2) فيلزمه قبوله لانتفاء الضرر، قال أحمد: وإذا اقترض دراهم ثم اشترى منه بها، فخرجت زيوفًا، فالبيع صحيح، وله على المشتري بدل ما أقرضه بصفته زيوفًا.
(3) فقط، وتقدم أنه لا ينبغي أن يقترض لغير معروف بالوفاء.
(4) لأنه ضامن، فيلزمه الدين، وإذا أداه وجب له على المضمون عنه، فصار كالقرض، فإذا أخذ عوضًا، صار القرض جارا لمنفعة فلم يجز، فالفرق بينهما أنه في الضمان يكون كقرض جر نفعًا، بخلاف الاقتراض له، ومنعه بعضهم.

(5/50)


باب الرهن. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الرهن (1)
هو لغة: الثبوت والدوام (2) يقال: ماء راهن. أي راكد (3) ونعمة راهنة أي دائمة (4) وشرعًا: توثقة دين بعين (5) يمكن استيفاؤه منها أو من ثمنها (6) .
__________
(1) أي هذا باب يذكر فيه الرهن وأحكامه وما يتعلق به.
(2) والاحتباس، وفي القاموس، ما وضع عندك لينوب مناب ما أخذ منك، ورهنه الشيء، وأرهنه: جعله رهنا، وارتهنه منه أخذه، وكل ما احتبس به شيء فرهينه ومرتهنه.
(3) أي لا يجري.
(4) أي لا تزول، وهو المراد هنا، من قولهم: رهن الشيء. إذا ثبت ودام، ومنه {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} أي محبوسة، والدائم والمحبوس هو الثابت، أو هو الحبس في مكان لا يزول منه.
(5) أي جعل عين مالية وثيقة بدين، ووثقت بالشيء، اعتمدت عليه، فالمرتهن معتمد على الاستيفاء من الرهن عند التعذر، وظاهره عدم صحة رهن الدين، وعنه: يجوز عند من عليه الحق له، قال في الإنصاف: الأولى الجواز، وهو قول كثير من الأصحاب وغيرهم وتقدم. وقال الزركشي: توثقة دين بعين، أو بدين على قول.
(6) أي يمكن استيفاء الدين، أو استيفاء بعضه منها، إن كانت من جنس الدين أو استيفاؤه أو بعضه من ثمنها، إن كانت من غير جنس الدين، وقوله: يمكن استيفاؤه. أخرج أم الولد ونحوها مما لا يصح بيعه.

(5/51)

وهو جائز بالإجماع (1) ولا يصح بدون إيجاب وقبول، أو ما يدل عليهما (2) ويعتبر معرفة قدره وجنسه وصفته (3) وكون راهن جائز التصرف، مالكًا للمرهون، أو مأذونًا له فيه (4)
__________
(1) بل بالكتاب والسنة وبالإجماع، قال تعالى {فَرِهَانٌ مَقْبُوضَةٌ} وتوفي صلى الله عليه وسلم ودرعه مرهونة، وأجمعوا على جوازه في السفر، والجمهور على جوازه في الحضر، وحكي اتفاقًا، مع وجود كاتب فإن الكل في الآية خرج مخرج الأعم الأغلب، لا على سبيل الشرط، للسنة المستفيضة في ذلك، وليس بواجب إجماعًا، لأنه وثيقة بالدين، فلم يجب كالضمان، وإنما جاز حفظًا للأموال وسلامة من التنازع.
(2) أي ولا يصح الرهن بدون إيجاب، كرهنتك هذا الشيء. وقبول كقبلت هذا الشيء، أو ارتهنته، أو ما يدل على الإيجاب، والقبول كمعاطاة، وأركانه أربعة: الصيغة، والمرهون، والمرهون به، والمتعاقدان.
(3) أي ويشترط للرهن ستة شروط، أحدها معرفة قدر الرهن، ومعرفة جنسه وصفته، لأنه عقد على مال، فاشترط العلم به، وجعل وثيقة بحق، ولا يحصل التوثيق بدون معرفته.
(4) أي ويعتبر كون راهن جائز التصرف بلا نزاع، لأنه نوع تصرف في المال فلم يصح بدونه، قال ابن رشد: لا خلاف أن من صفة الراهن، أن يكون غير محجور عليه من أهل السداد، وكل من صح أن يكون راهنًا صح أن يكون مرتهنًا. اهـ. وذلك بأن يكون مالكًا للمرهون ولو لمنافعه، ومقتضاه: أن المرهون لا يطلق عليه اسم الرهن، ونص الآية {فَرِهَانٌ} وهو جمع رهن بمعنى مرهون، والمرهون كل عين معلومة جعلت وثيقة في حق، ويجوز أن يرهن مال نفسه على دين غيره، ولو بغير رضاه كإعارته شيئًا للمرتهن، صرح به الشيخ، وأن يكون المرهون مأذونًا له فيه، كأن استعار أو استأجر ما يصح رهنه ليرهنه، ولو لم يبين قدر الدين، لكنه ينبغي أن يبين له ذلك، والمرتهن والجنس الذي يرهنه به ومدته، فإن شرط له شيئًا فخالفه لم يصح، حكاه ابن المنذر إجماعًا، إلا إذا أذن في رهنه بقدر فزاد عليه، فيصح في المأذون فيه.

(5/52)

و (يصح) الرهن (في كل عين يجوز بيعها) (1) لأن القصد منه الاستيثاق بالدين، ليتوصل إلى استيفائه من ثمن الرهن (2) عند تعذره من الراهن (3) وهذا متحقق في كل عين يجوز بيعها (4) .
__________
(1) من غير استثناء، وأخرجت العين المنافع، فإنه لا يصح رهنها مع صحة بيعها، ولو كانت العين نقدًا أو مؤجرًا أو جعلا، ويسقط ضمان العارية لانتقالها للأمانة، وإن لم يستعملها المرتهن، فإذا استعملها صارت مضمونة عليه.
(2) أي المرهون، وكثيرًا ما يطلق الرهن ويراد به المرهون، من إطلاق المصدر على اسم المفعول.
(3) أي عند تعذر استيفاء الدين، من الغريم الراهن للعين، ودين الآدمي واجب قضاؤه على الفور عند المطالبة وإلا فقيل: لا. وقال ابن رجب إن لم يكن عين وقتا للوفاء، فأما إن عين وقتا للوفاء كيوم كذا، فلا ينبغي أن يجوز تأخيره، لأن تعيين الوفاء فيه كالمطالبة. اهـ. وإذا لم يكن يعلم به فيجب إعلامه، وفيه وجه: يجب على الفور من غير مطالبة. وذكره القاضي والموفق محل وفاق.
(4) أي الاستيثاق الموصل للدين، متحقق في كل عين مرهونة يجوز بيعها، سواء كانت مما يبقى إلى حلول الأجل أولا، كالبطيخ، ويباع ويكون ثمنه رهنًا مكانه، لأن حفظه متعين في بيعه، فيحمل عليه مطلق العقد.

(5/53)

(حتى المكاتب) (1) لأنه يجوز بيعه، ويمكن من الكسب (2) وما يؤديه من النجوم رهن معه (3) وإن عجز ثبت الرهن فيه وفي كسبه (4) وإن عتق بقي ما أَداه رهنًا (5) ولا يصح شرط منعه من التصرف (6) والمعلق عتقه بصفة إن كانت توجد قبل حلول الدين لم يصح رهنه (7) .
__________
(1) أي يجوز رهنه، وهو مذهب مالك، وقال الشارح: إذا قلنا استدامة القبض شرط في الرهن لم يصح، والصحيح أنه شرط، فلا يصح رهنه، وهذا مذهب الشافعي، لأن استدامة القبض غير ممكنة في حق المكاتب، لمنافاتها مقتضى الكتابة.
(2) أي فيمكن إيفاء الدين من ثمنه أو كسبه "ويمكن" بالبناء للمفعول، أي يمكن المكاتب من الكسب، لأنه ملكه بالكتابة، وهي سابقة، وكما كان قبل أن يرهن.
(3) لأنه كنمائه، وكما لو كسب القن ثم مات.
(4) أي وإن عجز عن أداء ما بقي من الكتابة، وثبت الرق، ثبت الرهن فيه، وفي كسبه بالدين.
(5) كقن مات بعد كسبه، سواء عتق بأداء أو إعتاق.
(6) أي ولا يصح إذا رهن المكاتب منعه من التصرف، حتى لا يعتق، لمخالفته مقتضى عقد الكتابة.
(7) لكونه لا يمكن بيعه عند حلول الحق، ولا استيفاء الدين من ثمنه، مثاله: هو حر إذا دخل رمضان. وحلول الدين بعد ظهوره.

(5/54)

وإلا صح (1) ويصح الرهن (مع الحق) (2) بأن يقول: بعتك هذا بعشرة إلى شهر، ترهنني بها عبدك هذا؛ فيقول: اشتريته منك ورهنته (3) لأن الحاجة داعية إلى جوازه إذًا (4) (و) يصح (بعده) أي بعد الحق بالإجماع (5) ولا يجوز قبله، لأنه وثيقة بحق، فلم يجز قبل ثبوته (6) .
__________
(1) أي وإن لم تكن توجد قبل حلول الدين، صح الرهن، لإمكان بيعه، فإن كانت تحتمل الأمرين، كقدوم زيد، صح رهنه كالمدبر عتقه، وإن حصلت قبل، فيمكن أن يبقى حتى يستوفي الدين من ثمنه، وهذا مذهب أبي حنيفة.
(2) أي في صلب العقد، وهذا مذهب مالك وأبي حنيفة والشافعي، وجماهير العلماء.
(3) ونحو ذلك، فيصح الرهن.
(4) بل إلى ثبوته، فإنه لو لم يعقده مع ثبوت الحق، ويشترطه فيه، لم يتمكن من إلزام المشتري عقده، وكانت الخيرة إلى المشتري، والغالب أنه لا يبذله، فتفوت الوثيقة بالحق.
(5) حكاه غير واحد، لقوله {فَرِهَانٌ مَقْبُوضَةٌ} بعد قوله {وَلَمْ تَجِدُواكَاتِبًا} فجعله بدلاً عن الكتابة، فيكون في محلها، ومحلها بعد وجوب الحق، وفي الآية أيضًا ما يدل على ذلك، ولأنه دين ثابت، تدعو الحاجة إلى الوثيقة به، فجاز أخذها به كالضمان.
(6) أي قبل ثبوت الحق كالشهادة نص عليه، وهو مذهب الشافعي.

(5/55)

ولأنه تابع للحق فلا يسبقه (1) ويعتبر أن يكون (بدين ثابت) (2) أو مآله إليه (3) حتى على عين مضمونة كعارية (4) ومقبوض بعقد فاسد (5) ونفع إجارة في ذمة (6) لا على دين كتابة (7) .
__________
(1) أي لا يسبق الحق، كالثمن لا يتقدم البيع، واختار أبو الخطاب: يصح، وهو مذهب أبي حنيفة، ومالك، فإذا قال: رهنتك هذا الشيء بعشرة تقرضينها غدا. وسلمه إليه، ثم أقرضه الدراهم، لزم الرهن، لأنه وثيقة بالحق، فجاء عقدها قبل وجوبه كالضمان.
(2) أي ويعتبر الرهن أن يكون بدين ثابت، كقرض وقيمة متلف.
(3) أي إلى الثبوت، كثمن في مدة خيار، وأجرة دار.
(4) أي حتى إنه يصح الرهن على عين مضمونة كعارية، وإن لم تكن دينًا، لمشابهتها له من حيث أنه إذا تعذر أداؤها استوفي له من ثمن الرهن، قال القاضي: هذا قياس المذهب. قال في تصحيح الفروع: وهو أولى.
(5) وهو ما اختل فيه شرط من شروط البيع، ويصح أخذ الرهن على المقبوض بسوم، لأن مقصود الرهن الوثيقة بالحق، وهذا حاصل، فإن الرهن بها يحمل الراهن على أدائها، وإن تعذر أداؤها استوفي بدلها من ثمن الرهن، فأشبهت ما في الذمة.
(6) أي ويصح أخذ الرهن على نفع إجارة في الذمة، كمن استؤجر لخياطة ثوب، أو بناء دار ونحو ذلك، فإنه إذا لم يعمله الأجير بيع الرهن واستؤجر منه من يعمله.
(7) استثناء مما يصح رهنه، لعدم ثبوته، لأن للمكاتب أن يعجز نفسه أو يعجز فلا يصح أخذ الرهن عليه، صححه في تصحيح المحرر والفروع.

(5/56)

أو دية على عاقلة قبل الحلول (1) ولا بعهدة مبيع (2) وثمن وأُجرة معينين (3) ونفع نحو دار معينة (4) (ويلزم) الرهن بالقبض (في حق الراهن فقط) (5) لأَن الحظ فيه لغيره، فلزم من جهته، كالضمان في حق الضامن (6) (ويصح رهن المشاع) (7) .
__________
(1) لعدم ثبوته، لأنه لو تموت العاقلة أو يصيبها جنون ونحو ذلك قبل الحلول، لم يلزمها شيء، وبعد الحلول يصح لوجوبه إذًا.
(2) أي تبعة مبيع، لأن البائع إذا وثق على عهدة المبيع فكأنه ما قبض الثمن، ولا ارتفق به، وليس له حد ينتهي إليه، فيعم ضرره بمنع البائع التصرف فيه.
(3) لكونهما غير ثابتين في الذمة.
(4) وكعبد معين زمنا معينا، ودابة معينة، لحمل شيء معين، إلى مكان معلوم، لأن الذمة لم يتعلق بها حق واجب في هذه الصور ونحوها، ولا يؤول إلى الوجوب، لأن الحق في أعيان هذه الأشياء، وينفسخ عقد الإجارة عليها بتلفها.
(5) وهذا مذهب مالك والشافعي.
(6) أي من أنه يلزم في حق الضامن فقط، لأن الحظ فيه لغيره، فكذا الرهن لا يلزم إلا في حق الراهن، بخلاف المرتهن، فإن الحظ فيه له وحده، فكان له فسخه كالمضمون له، ولا لزوم في حقهما بحال.
(7) من الشريك ومن الأجنبي، ولو بعض نصيبه منه، أو من عين في مشاع، كأن يكون له نصف دار، فيرهن نصيبه من بيت منها بعينه لشريكه أو غيره.

(5/57)

لأنه يجوز بيعه في محل الحق (1) ثم إن رضي الشريك والمرتهن بكونه في يد أحدهما أو غيرهما جاز (2) وإن اختلفا جعله حاكم بيد أمين أمانة أو بأُجرة (3) (ويجوز رهن المبيع) قبل قبضه (4) (غير المكيل والموزون) والمذروع والمعدود (5) .
__________
(1) أي زمن حلوله: يجوز أن يباع ذلك الجزء، ويوفى منه الدين، فصح رهنه، أشبه المفرز، وهذا مذهب الجمهور، وقال أصحاب الرأي: إلا لشريكه أو هما لواحد، وتظهر صحة قول الجمهور بإمكان استيفاء الدين من ثمنه، عند تعذره من غيره، لأن المشاع قابل لذلك.
(2) لأن الحق لا يعدوهما، والعبارة فيها إجمال، وعبارة الإقناع وشرحه: ثم إن كان المرهون بعضه مما لا ينقل – كالعقار – خلى الراهن بينه وبينه، وإن لم يحضر الشريك ولم يأذن، إذ ليس في التخلية تعد على حصة الشريك، وإن كان المرهون بعضه مما ينقل، كالثياب، فرضي الشريك والمرتهن بكونه في يد أحدهما أو غيرهما جاز.
(3) لأن المالك لا يلزمه تسليم ما لم يرهنه، والمرتهن لا يلزمه ترك الرهن عند المالك، فقام الحاكم مقامهما في حفظه لهما، ويجعله بيد أمين، ولو بأجرة عليهما، لأن أحدهما ليس أولى به من الآخر، ولا يمكن جمعهما فيه فتعين ذلك.
(4) لأنه يجوز بيعه قبل قبضه، يعني على القول به، فصح رهنه، كما بعد القبض.
(5) وكذا ما بيع بصفة أو رؤية متقدمة قبل قبضه، واستثناؤه لعدم جواز بيعه قبل قبضه، واختار الشيخ جواز رهن المكيل والموزون ونحوهما قبل قبضهما، وحكاه القاضي وابن عقيل عن الأصحاب.

(5/58)

(على ثمنه وغيره) (1) عند بائعه وغيره، لأَنه يصح بيعه (2) بخلاف المكيل ونحوه (3) فإنه لا يصح بيعه قبل قبضه، فكذلك رهنه (4) (وما لا يجوز بيعه) كالوقف وأم الولد (لا يصح رهنه) (5) لعدم حصول مقصود الرهن منه (6) (إلا الثمرة والزرع الأخضر قبل بدو صلاحهما بدون شرط القطع)
__________
(1) أي وغير ثمنه قولاً واحدًا، وعلى ثمنه نص عليه، لأن ثمنه في الذمة دين، والمبيع ملك للمشتري، فجاز رهنه كغيره من الديون.
(2) أي يصح رهن المبيع عند بائعه وغير بائعه، لأنه يصح بيعه قبل قبضه، وما صح بيعه قبل قبضه صح رهنه.
(3) أي من معدود ومذروع، ومبيع بصفة أو رؤية متقدمة، ونحو ذلك.
(4) سواء كان على ثمنه أو غيره، أو دين آخر، وسواء رهنه من البائع أو شخص آخر، واختار القاضي والشيخ الجواز، وقال في الرعاية: في أصح الوجهين، لأن قبضه مستحق، فيمكن المشتري أن يقبضه ثم يقبضه، وإنما لم يجز بيعه لأنه يفضي إلى ربح ما لم يضمن.
(5) وكالحر والآبق والكلب والمجهول ونحو ذلك، وكالعين المرهونة، لا يصح رهنه.
(6) أي باستيفاء الدين من ثمنه عند التعذر، وما لا يجوز بيعه لا يمكن فيه ذلك، ولا يجوز رهن العبد المسلم لكافر إلا عند بعضهم، بشرط كونه في يد مسلم، ككتب حديث وتفسير، اختاره الموفق والشيخ وغيرهما، ولا يصح رهن المصحف، لأنه وسيلة إلى بيعه، هذا المذهب، وعنه يصح وفاقًا.

(5/59)

فيصح رهنهما (1) مع أنه لا يصح بيعهما بدونه (2) لأن النهي عن البيع لعدم الأَمن من العاهة (3) ولهذا أمر بوضع الحوائج (4) وبتقدير تلفهما لا يفوت حق المرتهن من الدين (5) لتعلقه بذمة الراهن (6) ويصح رهن الجارية دون ولدها (7) وعكسه، ويباعان (8) .
__________
(1) أي الثمرة والزرع قبل بدو الصلاح، استثناء من قوله: وما لا يجوز بيعه، الخ. فمتى حل الحق بيعا بشرط القطع في الحال، وإن اختار المرتهن تأخير بيعهما فله ذلك.
(2) أي بدون شرط القطع في الحال.
(3) كما تقدم في قوله: ويأمن العاهة. ولأن الغرر يقل فيه، لاختصاصه بالوثيقة.
(4) وقال «بم تأخذ مال أخيك بغير حق؟» وهذا مفقود هنا.
(5) إذ مقصوده إمكان استيفاء الدين، وهو ممكن هنا.
(6) وتمكنه من عوده إلى حقه فيها، وإن شرط قطعها عند خوف اختلاطها بغيرها جاز، وإن اختلطت لم يبطل، لا إن رهنها إلى محل تحدث فيه أخرى لا تتميز، لأنه مجهول.
(7) أو أخيها ونحوه، وكذا رهن الأب دون ولده، وهذا أيضًا استثناء من قوله: وما لا يجوز بيعه لا يصح رهنه.
(8) أي ويصح عكس ذلك، بأن يرهن ولدها دونها، ويرهن الولد دون أبيه ونحوه، لأن النهي عن بيع ذلك، إنما هو لأجل التفريق بين ذي الرحم
المحرم، وذلك مفقود هنا، فإذا استحق بيع الرهن يباعان الجارية وولدها، والأب وولده ونحوه، والأخوان ونحوهما، إذا حل الحق ولم يحصل وفاء.

(5/60)

ويختص المرتهن بما قابل الرهن من الثمن (1) (ولا يلزم الرهن) في حق الراهن (إلا بالقبض) (2) .
__________
(1) ويوفي دينه منه، والباقي من ثمن المرهون للراهن، وإن لم يف بالدين، فما بقي مرسل في ذمة الراهن، وإذا كانت الجارية هي المرهونة مثلاً، وكانت قيمتها مائة مع كونها ذات ولد، وقيمة الولد خمسين، فحصتها ثلث الثمن، وصحح جمع أنها تقوم مع ولدها لتحريم التفريق.
(2) قال الشيخ محمد بن عبد الوهاب: الراجح – الذي عليه كثير من العلماء أو أكثرهم – أن الرهن لا يلزم إلا بالقبض، وقبض كل شيء هو المتعارف، وقبض الدار والعقار: هو تسلم المرتهن له، ورفع يد الراهن عنه، هذا هو القبض بالإجماع. قال: فإذا أراد صاحبها أن يأكل أموال الناس بالباطل، ويخون في أمانته لمسألة اختلف فيها، فالرجوع إلى الفتوى بقول الجمهور، وكان أفتى بالقول الثاني لضرورة، فإن رجعنا إلى كتاب الله وسنة رسوله في إيجاب العدل، وتحريم الخيانة، فهذا هو الأقرب قطعًا، وإن رجعنا إلى كلام غالب العلماء فهم لا يلزمون ذلك إلا برفع يد الراهن، وكونه في يد المرتهن.
وقال حفيده الشيخ عبد الرحمن: وهذا الذي أشار إليه من الخروج عن العدل رأيناه عيانًا، وسببه الإفتاء بخلاف قول الجمهور في هذه المسألة، وذلك أن الشيخ أبا بطين وغيره قالوا: الذي حملنا على عدم اشتراط القبض قلة ما في أيدي الناس، واضطرارهم إلى ذلك، إذ لا يمكن صاحب العقار أن يرفع يده عن عقاره، لأن معيشته فيه. وقال سليمان بن عبد الله: إذ لو قيل لمرتهن الدور والعبيد، والزروع والثمار والدواب: اقبضها. ما أراد ذلك، وكان عليه من المشقة ما لا يخفى،
ولو قيل للراهن: قبضها. لم يستطع لأنه إنما يستدين فيما رهنه، فلا تمتنع الفتيا باللزوم، لأنها من طرق الترجيح، فالله أعلم.

(5/61)

كقبض المبيع (1) لقوله تعالى {فَرِهَانٌ مَقْبُوضَةٌ} (2) ولا فرق بين المكيل وغيره (3) وسواء كان القبض من المرتهن أو من اتفقا عليه (4) والرهن قبل القبض صحيح، وليس بلازم (5) فللراهن فسخه، والتصرف فيه (6) .
__________
(1) هذا تمثيل للقبض، لا تشبيه، لأن البيع يلزم إذا لم يكن ثم خيار، وإن لم يقبض المبيع، ويكون تشبيهًا على القول الثاني بلزوم الرهن بالقبض كالبيع.
(2) أي فارتهنوا ممن تدينونه رهونا مقبوضة، لتكون وثيقة لكم بأموالكم، قال ابن رشد: اتفقوا في الجملة على أن القبض شرط في الرهن، للآية، ولأنه عقد إرفاق، يفتقر إلى القبول، فافتقر إلى القبض، كالقرض.
(3) من أن القبض شرط في لزومه، وصفة قبضه كقبض مبيع.
(4) أي وسواء القبض للرهن، من المرتهن نفسه بإذن راهن، فإنهم اتفقوا على أن من شرطه: أن يكون إقراره في يد مرتهن من قبل راهن. أو كان القبض ممن اتفق الراهن والمرتهن على أن يكون الرهن بيده، فيلزم الرهن بذلك القبض، في حق راهن دون مرتهن.
(5) لعدم وجود شرط اللزوم، وهو القبض عند الجمهور. ويعتبر في القبض إذن ولي أمرٍ، لمن جن ونحوه.
(6) أي فللراهن قبل الإقباض، الرجوع في الرهن، ولو كان الراهن أذن في القبض، لعدم لزوم الرهن، وله التصرف في الرهن بما شاء لعدم لزومه، مكيلا كان أو غيره، وإن امتنع من إقباضه لم يجبر.

(5/62)

فإن تصرف فيه بنحو بيع أو عتق بطل (1) أو بنحو إجارة، أو تدبير لا يبطل (2) لأنه لا يمنع من البيع (3) (واستدامته) أي القبض (شرط) في اللزوم للآية، وكالابتداء (4) .
__________
(1) أي فإن تصرف الراهن في الرهن قبل إقباضه، بنحو بيع، من أي عقد كان يخرج به عن ملكه، بطل الرهن. أو تصرف فيه بعتق بطل الرهن، وكذا لو رهنه ثانيًا، بطل الرهن الأول، سواء أقبض الثاني أو لا، لخروجه عن إمكان استيفاء الدين من ثمنه، ثم البائع مخير، بين إمضاء البيع بلا رهن، أو الفسخ.
(2) أي وإن تصرف الراهن في الرهن، تصرفا لا يخرجه عن ملكه، بنحو إجارة قبل إقباضه، لم يبطل الرهن، أو بنحو تدبير وكتابة وتزويج الأمة قبل القبض، لا يبطل الرهن بذلك.
(3) أي فلم تمتنع صحة الرهن، ولأنه لا يمنع ابتداء الرهن، فلا يقطع استدامته.
(4) أي استدامة قبض رهن من مرتهن، أو من اتفقا عليه، شرط لبقاء لزوم عقده، لقوله {فَرِهَانٌ مَقْبُوضَةٌ} وكابتداء لزومه بالقبض، فإن الأولى بمن يشترط القبض في لزومه أن يشترط الاستدامة، وهو المذهب، وقول أبي حنيفة ومالك، وذلك لأن الرهن يراد للوثيقة، ليتمكن من بيعه، واستيفاء دينه، فإذا لم يكن في يده زال ذلك.
قال الشيخ عبد الرحمن بن حسن رحمه الله: مثل هذه الرهون- يعني العقارات والثمار والمواشي – لا تقبض أو لا يستديم الراهن قبضها، كما هو الواقع في هذه الأقطار، فعلى القول الصحيح: لا يقع على الراهن إضرار لزوال اللزوم، وله أن يتصرف فيه برهن وغيره، فإذا تصرف، بطل الرهن الأول، وصح الثاني، ولا يلزم إلا بشرطه المتقدم، ولا يسع الناس إلا هذا. اهـ. وفيه قول آخر نصره بعض الأصحاب، وأجابوا عن قوله {فَرِهَانٌ مَقْبُوضَةٌ} أنه وصف أغلبي، وأن الحاجة داعية إلى ذلك في المعين، لا سيما في قرى نجد، لقلة ما في أيديهم، قالوا: فلا تمتنع الفتيا باللزوم، للاضطرار إلى ذلك، والله أعلم.

(5/63)

(فإن أَخرجه) المرتهن (إلى الراهن باختياره) (1) ولو كان نيابة عنه (زال لزومه) (2) لزوال استدامة القبض (3) وبقي العقد كأنه لم يوجد فيه قبض (4) ولو آجره أو أعاره لمرتهن أو غيره بإذنه فلزومه باق (5) .
__________
(1) زال لزومه، لأخذ الراهن الرهن باختيار المرتهن، وإذنه للراهن في أخذه، ولو كان إخراجه له بإجارة أو إعارة أو غير ذلك.
(2) أي ولو كان أخذ الراهن الرهن نيابة للمرتهن، كأن يؤمنه إياه، أو يودعه عنده، زال لزوم الرهن.
(3) التي هي شرط اللزوم، والمشروط ينتفي بانتفاء شرطه.
(4) لأن استدامة القبض شرط في اللزوم، وقد زالت، ولكن ينبغي أن يدفع الرهن إذا طلبه المرتهن، لعموم قوله {أَوْفُوا بِالْعُقُودِ} وهذا عقد، ولعموم «المؤمنون عند شروطهم» وخروجًا من خلاف من قال بلزومه بمجرد العقد، وفي التلخيص: هو أشهر الروايتين.
(5) أي ولو آجر الرهن راهن لمرتهن، أو غيره بإذن المرتهن، أو أعار الرهن لمرتهن، أو غيره بإذن مرتهن، فلزوم الرهن باق، لأن هذا التصرف لا يمنع البيع، فالقبض بحاله، لكن بشرط كونه ليس في يد الراهن، فيما إذا آجره غير المرتهن، وإن وهبه ونحوه بإذن مرتهن صح وبطل الرهن.

(5/64)

(فإن رده) أي رد الراهن الرهن (إليه) أي إلى المرتهن (عاد لزومه إليه) (1) لأنه أقبضه باختياره، فلزم كالابتداء (2) ولا يحتاج إلى تجديد عقد لبقائه (3) ولو استعار شيئًا ليرهنه جاز (4) ولربه الرجوع قبل إقباضه لا بعده (5) .
__________
(1) أي إلى المرتهن: بحكم العقد السابق، وكذا يعود لزوم الرهن برده إلى من اتفقا عليه.
(2) وكذا يعود لزوم الرهن في عصير تخمر ولم يرق، ثم تخلل، بحكم العقد السابق، لأنه يعود ملكا بحكم الأول.
(3) حيث لم يطرأ عليه ما يبطله، أشبه ما لو تراخى القبض عن العقد، وإن أزيلت يد المرتهن بغير حق، فلزوم الرهن باق، لثبوتها عليه حكما.
(4) قال ابن المنذر: أجمع كل من نحفظ عنه، أن الرجل إذا استعار من الرجل شيئًا، يرهنه على دنانير معلومة، عند رجل سماه، إلى وقت معلوم ففعل، أن ذلك جائز، وينبغي أن يذكر المرتهن، والقدر الذي يرهنه به، وجنسه، والمدة، لأن الضرر يختلف بذلك، فاحتيج إلى بيانه كأصل الرهن. قال: وأجمع أهل العلم على أنه متى شرط شيئًا من ذلك، فخالف ورهنه بغيره، لم يصح الرهن، وإن رهنه بأقل مما قدره صح، وبأكثر، يصح في المقدر، ويبطل في الزائد، وإن أطلق فقال القاضي وغيره: يصح بما شاء، وإلى أي وقت شاء، وممن شاء.
(5) أي وللمعير الرجوع عن إذنه في الرهن، قبل اقباض المستعير، لا بعده، فليس له الرجوع بعد الإقباض، لتعلق حقهما به، وكذا مؤجر، لأنه لا يلزم إلا بالقبض.

(5/65)

لكن له مطالبة الراهن بفكاكه مطلقًا (1) ومتى حل الحق ولم يقضه، فللمرتهن بيعه، واستيفاء دينه منه (2) ويرجع المعير بقيمته، أو مثله (3) وإن تلف ضمنه الراهن وهو المستعير، ولو لم يفرط المرتهن (4) (ولا ينفذ تصرف واحد منهما) أي من الراهن والمرتهن (فيه) أي في الرهن المقبوض (بغير إذن الآخر) (5) .
__________
(1) أي سواء عين مدة الرهن، أو العارية أو لا، حالاً كان الدين أو لا، في محل الحق أو قبله، لأن العارية لا تلزم، وأما المؤجر فلا رجوع له قبل مضي الإجارة، للزومها.
(2) لأن هذا هو مقتضى الرهن.
(3) أي يرجع المعير على المستعير بقيمة المعار، إن كان متقومًا، أو مثله إن كان مثليًا يوم بيعه، وإلا يكن مثليًا رجع بأكثر الأمرين من قيمته أو ما بيع به، صوبه في الإنصاف وغيره.
(4) أي وإن تلف المعار ضمنه الراهن، لأن العارية مضمونة مطلقًا، لا المؤجر، لأن المؤجر أمانة، إن لم يتعد أو يفرط، وفي هذه الصورة العارية مستمرة حتى بعد الرهن، لانتفاع المستعير بها في ذلك.
(5) أما المرتهن فالرهن أمانة في يده، وأما الراهن فإذا تصرف في الرهن المقبوض بغير إذن المرتهن، ببيع، أو هبة أو وقف أو رهن ونحوه، فتصرفه باطل قولاً واحدًا، وفي الوقف وجه أنه يصح، وقال الموفق وغيره: الصحيح أنه لا يصح.

(5/66)

لأنه يفوت على الآخر حقه (1) فإن لم يتفقا على المنافع لم يجز الانتفاع، وكانت معطلة (2) وإن اتفقا على الإجارة أو الإعارة جاز (3) ولا يمنع الراهن من سقي شجر وتلقيح (4) ومداواة، وفصد (5) .
__________
(1) فلم يصح تصرف أحدهما فيه، وذلك أن تصرف الراهن يبطل حق المرتهن من الوثيقة، كفسخ الرهن، وتصرف المرتهن تصرف في ملك الغير، وإن أذن للراهن في بيع الرهن صح إجماعًا، وبطل الرهن بلا نزاع في الجملة، إلا أن يأذن له في بيعه، بشرط أن يجعل ثمنه رهنا، وذكر الشيخ صحة الشرط، أو يجعل دينه من ثمنه، ويجوز للمرتهن الرجوع في كل تصرف أذن فيه، قال في الإنصاف: بلا نزاع، وإن ادعى أنه رجع قبل البيع، فصوب في الإنصاف أنه لا يقبل، وإن باعه بعد حلول الدين صح، وصار ثمنه رهنًا، بمعنى أنه يؤخذ منه.
(2) فإن كانت دارًا أغلقت، وإن كان عبدًا أو غيره تعطلت منافعه، حتى يفك الرهن، ولم ينفرد أحدهما بالتصرف، لأنه لا ينفرد بالحق، لأن الرهن عين محبوسة كالمبيع المحبوس عند البائع على قبض ثمنه، وقال مالك والشافعي: للراهن إجارته وإعارته، مدة لا يتأخر انقضاؤها عن حلول الدين.
(3) لأن المقصود بالرهن الاستيثاق بالدين، واستيفاؤه من ثمنه، عند تعذر استيفائه من ذمة الراهن، وهذا لا ينافي الانتفاع به، ولا إجارته وإعارته، فجاز كانتفاع المرتهن، ولأن تعطيل منفعته إضاعة للمال، وقد نهى النبي صلى الله عليه وسلم عن إضاعته.
(4) أي ولا يمنع المرتهن الراهن، من سقي شجر مرهون، وتلقيحه، لأن ذلك من مصلحة الرهن.
(5) وكتشريط وفتح رهصة التبزيع، وغير ذلك من إصلاح الرهن، ودفع
الفساد عنه. وله تعليم قن صناعة، ودابة السير، ونحو ذلك مما فيه صلاح الرهن، والرهن مع ذلك بحاله.

(5/67)

وإنزاء فحل على مرهون (1) بل من قطع سلعة خطرة (2) (إلا عتق الراهن) المرهون (فإنه يصح مع الإثم) (3) لأنه مبني على السراية والتغليب (4) (وتؤخذ قيمته) حال الإعتاق، من الراهن، لأنه أبطل حق المرتهن من الوثيقة (5) .
__________
(1) لأن فيه مصلحة الرهن وزيادته، وذلك زيادة في حق المرتهن من غير ضرر، وإن كانت فحولا لم يكن للراهن إطراقها بغير رضى المرتهن، لأنه انتفاع لا مصلحة للرهن فيه، إلا أن يتضرر بترك الإطراق، فله ذلك، لأنه كالمداواة، وليس له تزويج الأمة المرهونة على المذهب، وهو قول مالك والشافعي.
(2) أي بل يمنع الراهن من قطع "سلعة" بالكسر، زيادة تحدث في الجسد كالغدة، تتحرك إذا حركت، إذا كان فيها خطر، لأنه يخاف عليها من قطعها، وكذا يمنع من قطع إصبع زائدة، لا من ختان لا يخاف عليه منه، يبرأ عادة قبل الأجل، ولا يمنع من قطع أكلة يخاف عليه من تركها.
(3) لما فيه من إبطال حق المرتهن من الوثيقة، وإنما نفذ مع التحريم لأنه إعتاق من مالك تام الملك، فنفذ كعتق المستأجر.
(4) بدليل أنه ينفذ في ملك الغير، ففي ملكه أولاً "والسراية" هي أنه إذا أعتق الموسر جزءًا من عبد له فيه شرك، سرى إلى جميعه "والتغليب" أن يقول مثلا: عبدي حر. فإنه إذا لم تكن نية ولا تخصيص عتق كل عبد له.
(5) فأشبه ما لو أتلفه.

(5/68)

وتكون (رهنًا مكانه) لأنها بدل عنه (1) وكذا لو قتله (2) أو أحبل الأمة بلا إذن المرتهن (3) أو أقر بالعتق وكذبه (4) (ونماء الرهن) المتصل والمنفصل، كالسمن، وتعلم الصنعة (5) .
__________
(1) ونائبه عن الرهن، وكبدل أضحية ونحوها، وكما لو أبطله أجنبي، هذا إن كان المعتق للرهن موسرًا، وإن كان معسرًا عتق، ويكون الدين مسرحًا إلى أن يوسر، فعليه قيمته تكون رهنًا مكانه، وبعد حلول الدين يطالب بالدين فقط، وعن أحمد: لا ينفذ عتق المعسر. وهو مذهب مالك، لأنه يسقط حقه من الوثيقة، فلم ينفذ، لما فيه من الإضرار بالمرتهن، وعنه: لا ينفذ وإن كان موسرًا وهو أحد قولي الشافعي، واختاره الشيخ وغيره، لإبطاله حق الوثيقة من الرهن، أشبه البيع.
(2) أي وكالعتق لو قتل المرهون، في أنه يجعل قيمته رهنا مكانه.
(3) أي وكالعتق أيضًا لو أحبل الأمة المرهونة بلا إذن المرتهن، يجعل قيمتها رهنًا مكانها، قال ابن المنذر: أجمع أهل العلم على أن للمرتهن منع الراهن من وطء أمته المرهونة. اهـ. وإن أولدها خرجت من الرهن، وعليه قيمتها حين أحبلها، وإن كان أذن خرجت من الرهن، ولا شيء للمرتهن، لأنه أذن في سبب ما ينافي حقه، فكان إذنًا فيه، قال الموفق: لا نعلم فيه خلافًا.
(4) أي فيلزمه قيمته رهنًا مكانه لأنه عتق بإقراره، وإن كان أعتقه بإذن مرتهن، نفذ العتق إجماعًا، لإسقاطه حقه من الوثيقة.
(5) أي ملحق بالرهن في يد من الرهن في يده كالأصل، وهذان عائدان إلى الزيادة المتصلة، وما بعدهما عائد إلى الزيادة المنفصلة، على طريق اللف والنشر المرتب.

(5/69)

والولد، والثمرة، والصوف (1) (وكسبه، وأَرش الجناية عليه، ملحق به) أي بالرهن، فيكون رهنًا معه (2) ويباع معه لوفاء الدين إذا بيع (3) (ومؤونته) أي الرهن (على الراهن) (4) لحديث سعيد بن المسيب عن أبي هريرة أن النبي صلى الله عليه وسلم قال «لا يغلق الرهن من صاحبه الذي رهنه، له غنمه، وعليه غرمه» (5) .
__________
(1) أي والولد ملحق بالرهن، وهو مذهب مالك، لأنه يتبع الأصل في الحقوق الثابتة، والثمرة ملحقة بالرهن، والصوف، والشعر، واللبن، وورق الشجر، ونحو ذلك، وهو قول أصحاب الرأي، أي أن النماء يتبع الرهن، لأنه عقد يستتبع النماء، فتعلق به حق الرهن كالأصل، وإن رهن أرضا فنبت فيها شجر لا بفعل آدمي، فهو تبع للأرض، ولا يجوز للمرتهن قطعه، وإن بيعت بيع معها.
(2) أي وكسب الرهن ملحق به وكذا مهر أمة، حيث وجب رهن، وأرش الجناية على الرهن رهن، لأنه بدل جزئه، فكان منه كقيمته لو أتلف، وهذا مذهب الشافعي وغيره، والحاصل أن نماء الرهن وغلاته رهن كالأصل، لأن حكم الرهن يثبت في العين بعقد المال، فيدخل فيه النماء والمنافع، كالملك بالبيع وغيره، وكون الكسب من الرهن من المفردات، وعند الثلاثة لا يدخل، فالله أعلم.
(3) لأن الرهن عقد على العين، فيدخل فيه ما ذكر ونحوه، كالبيع والهبة.
(4) أي ومؤنة الرهن من طعامه، وكسوته، ونحو ذلك على الراهن، حكاه الوزير وغيره إجماعًا.
(5) أي لا يستحق المرتهن الرهن إذا عجز صاحبه عن فكه "له غنمه" أي زيادته "وعليه غرمه" هلاكه ونفقته، والشاهد من الحديث أن مؤنته على الراهن.

(5/70)

رواه الشافعي، والدارقطني وقال: إسناده حسن صحيح (1) (و) على الراهن أيضًا (كفنه) ومؤنة تجهيزه بالمعروف، لأَن ذلك تابع لمؤنته (2) (و) عليه أيضًا (أجرة مخزنه) إن كان مخزونًا، وأجرة حفظه (3) (وهو أمانة في يد المرتهن) للخبر السابق (4) ولو قبل عقد الرهن، كبعد الوفاء (5) (إن تلف من غير تعد) (6) .
__________
(1) وقال الحافظ وغيره: رجاله ثقات. ولأن الرهن ملك للراهن، فكان عليه نفقته.
(2) فإن كل من لزمته مؤنة شخص في حياته، لا في مقابلة نفع، كانت مؤنة تجهيزه ودفنه عليه، كسائر العبيد والإماء، والأقارب من الأحرار.
(3) وهذا مذهب الجمهور مالك، والشافعي، وإسحاق وغيرهم، لأنه نوع إنفاق، فكان على الراهن كالطعام، ولأن الرهن ملك الراهن، فكان عليه مسكنه وحافظه، كغير الرهن، وإن أبق فأجرة من يرده عليه، وكذا إن احتيج إلى مداواته، وإن كان الرهن ثمرة فاحتاجت إلى سقي، أو جذاذ ونحوه فعليه، وكذا رعي ماشية ونحوه كعلفها، وكتأبير نخل، وكل زيادة تلزم الراهن إذا امتنع أجبره الحكم.
(4) وهو قوله "وعليه غرمه" ولقوله «على اليد ما أخذت حتى تؤديه» فحكمه كالوديعة.
(5) أي الرهن أمانة في يد المرتهن، ولو قبل عقد الرهن، بأن دفع له العين ليرهنها بعد فتلفت، كبعد وفاء الدين أو الإبراء منه.
(6) أي من المرتهن كأن يستعمله، أو يفعل ما لا يسوغ له فعله في الشرع، لخروجه بذلك عن الائتمان، فصار كالغاصب.

(5/71)

ولا تفريط (منه) أي من المرتهن (1) (فلا شيء عليه) (2) قاله علي رضي الله عنه (3) لأنه أمانة في يده كالوديعة (4) فإن تعدى أو فرط ضمن (5) (ولا يسقط بهلاكه) أي الرهن (شيء من دينه) (6) لأنه كان ثابتًا في ذمة الراهن قبل التلف، ولم يوجد ما يسقطه، فبقي بحاله (7) وكما لو دفع إليه عبدًا ليبيعه ويستوفي حقه من ثمنه فمات (8) .
__________
(1) أي في حفظ الرهن، كأن لا يحرزه في مكان مثله ونحوه.
(2) أي على المرتهن، كسائر الأمانات، وكما لو تلف تحت يد العدل، وهو من مال الراهن.
(3) وقاله الشافعي وغيره، وللخبر المتقدم ونحوه، ولأنه وثيقة بالدين فلا يضمن، كالزيادة على قدر الدين.
(4) أي فلا يضمن، كما لا تضمن الوديعة إذا تلف من غير تعد ولا تفريط.
(5) إجماعًا، حكاه الموفق والوزير وغيرهما، لزوال ائتمانه، فلزمه ضمانه حينئذ، لتعديه أو تفريطه، كالوديعة، والرهن باق بحاله.
(6) أي إن لم يتعد أو يفرط، وهو مذهب الشافعي.
(7) أي الدين، لم يسقط بهلاك الرهن منه شيء، ولا يلزم الراهن أن يرهن مكانه رهنًا آخر، لأنه غير واجب من أصله.
(8) وكحبس عين مؤجرة بعد فسخ على الأجرة، فيتلف العبد، أو العين المؤجرة، فلا يسقط الدين، ولا الأجرة، ولا يضمنان بلا تعد ولا تفريط، والعلة الجامعة أنها عين محبوسة في يده بعقد، على استيفاء حق له عليه.

(5/72)

(وإن تلف بعضه) أي الرهن (فباقيه رهن بجميع الدين) لأن الدين كله متعلق بجميع أجزاء الرهن (1) (ولا ينفك بعضه مع بقاء بعض الدين) لما سبق (2) سواء كان مما تمكن قسمته أولا (3) ويقبل قول المرتهن في التلف (4) وإن ادعاه بحادث ظاهر كلف بينة بالحادث، وقبل قوله في التلف، وعدم التفريط، ونحوه (5) .
__________
(1) أي فإذا تلف البعض، بقي البعض الآخر رهنًا بجميع الدين، بلا نزاع في الجملة، لأن الأصل بقاء ما كان على ما كان، ولأن الباقي بعض الجملة، وقد كان الجميع رهنا، فيكون البعض رهنا، لأنه من الجملة، ولو كان الرهن عينين تلفت إحداهما، فالدين متعلق بالأخرى.
(2) أي من أن الدين متعلق بجميع أجزاء الرهن، فيكون محبوسًا بكل الحق، وبكل جزء منه، لا ينفك منه شيء حتى يقضيه جميعه، وقال ابن المنذر: أجمع كل من نحفظ عنه على أن من رهن شيئًا، فأدى بعضه، وأراد إخراج بعض الرهن، أن ذلك ليس له، حتى يوفيه آخر حقه، أو يبريه. وفي الاختيارات: لا ينفك شيء من الرهن حتى يقضي جميع الدين.
(3) أي أو كان الرهن مما لا تمكن قسمته فلا ينفك مع بقاء بعض الدين، وكذا لو قضى أحد الوارثين حصته من دين مورثه، فلا يملك أخذ حصته من الرهن.
(4) بيمينه إن أطلق، أو ذكر سببًا خفيًا كسرقته، وبريء منه، لأنه أمين، وإن لم يحلف قضى عليه بالنكول.
(5) أي وإن ادعى مرتهن تلف الرهن بحادث ظاهر، كنهب، وحريق، كلف بينة تشهد بالحادث الظاهر، لعدم خفائه، ثم بعد إقامته البينة قبل قوله
في التلف بالحادث الظاهر، بدون بينة تشهد بأنه تلف بالحادث الظاهر، وقبل قوله في عدم التفريط ونحوه، كعدم التعدي.

(5/73)

(وتجوز الزيادة فيه) أي في الرهن (1) بأن رهنه عبدًا بمائة، ثم رهنه عليها ثوبًا، لأنه زيادة استيثاق (2) (دون) الزيادة في (دينه) (3) فإذا رهنه عبدًا بمائة، لم يصح جعله رهنًا بخمسين مع المائة (4) ولو كان يساوي ذلك، لأن الرهن اشتغل بالمائة الأولى، والمشغول لا يشغل (5) (وإن رهن) واحد (عند اثنين شيئًا) على دين لهما (6) (فوفى أحدهما) انفك في نصيبه (7) .
__________
(1) رهنًا آخر معه، قولاً واحدًا.
(2) أي فجاز كالأول بشرطه.
(3) أي فلا يصح، وهو المشهور في المذهب، وقول أكثر العلماء.
(4) إلا أن يجعل بعقد متجدد، بأن يفسخ المرتهن الرهن، ثم يجددا عقدًا على الدينين بذلك الرهن، وذهب مالك وغيره إلى جواز الزيادة في الدين، وإدخاله في الرهن، وهو رواية عن أحمد، والشافعي، واختاره الشيخ، وقال أبابطين: وعمل الناس عليه، ويحكم به.
(5) أي فالمرهون لا يرهن، فلا يجعل مرهونًا بالدينين معًا.
(6) في عقد واحد، صح الرهن، وصار نصفه رهنًا عند كل واحد منهما بدينه.
(7) أي فمتى وفي الراهن أحد الغريمين، خرجت حصته من الرهن.

(5/74)

لأن عقد الواحد مع الاثنين بمنزلة عقدين (1) فكأنه رهن كل واحد منهما النصف منفردًا (2) ثم إن طلب المقاسمة، أجيب إليها إن كان الرهن مكيلاً أو موزونًا (3) (أو رهناه شيئًا (4) فاستوفى من أحدهما، انفك في نصيبه) (5) لأن الراهن متعدد (6) فلو رهن اثنان عبدًا لهما عند اثنين بألف، فهذه أربعة عقود (7) ويصير كل ربع منه رهنًا بمائتين وخمسين (8) .
__________
(1) أي فإذا وفى أحدهما انفك، فكذا غلق الرهن ونحوه عند شخص آخر.
(2) أي بعقد دون الآخر، فيعطى من رهن عند اثنين بعقد واحد حكمه.
(3) أي وكان الرهن لا تنقصه القسمة، كالمكيل، والموزون، فله ذلك، وإن كان مما تنقصه القسمة فلا يجيبه المرتهن، لما عليه من الضرر، ويكون في يد المرتهن، بعضه رهن، وبعضه وديعة، حتى يوفى حقه.
(4) أي أو رهن اثنان واحدًا شيئًا بما يصح رهنه.
(5) أي الموفي لما عليه.
(6) فتعلق على كل منهما بنصيبه، كتعدد العقد، ولأن الرهن لا يتعلق بملك الغير إلا بإذنه، ولم يوجد.
(7) وذلك كأن يرهن زيد وعمرو عبدًا مثلاً بألف عند بكر وخالد، فيكون زيد قد عقد عقدين، لكونه رهن عند بكر وخالد، وعمرو كذلك، فهذه أربعة عقود واضحة.
(8) فمتى وفى أحدهما، انفك من الرهن بقدر ما هو مناط به.

(5/75)

ومتى قضى بعض دينه (1) أو أبرئ منه، وببعضه رهن، أو كفيل، فعما نواه (2) فإن أطلق صرفه إلى أيهما شاء (3) (ومتى حل الدين) لزم الراهن الإيفاء (4) كالدين الذي لا رهن به (5) (و) إن (امتنع من وفائه (6)
__________
(1) وببعضه رهن، أو كفيل، وقع قضاء البعض عما نواه، فلو كان عليه مائتان مثلاً، بإحداهما رهن، أو كفيل، فوفى مائة ونوى التي بها الرهن، أو الكفيل، وقع عنها، وانفك الرهن، أو برئ الكفيل، وإلا فالرهن أو الكفيل بحاله.
(2) أي المبرئ، لأن التعيين في ذلك له، فينصرف إلى ما عينه، وكذا القاضي للدين، قال في الإنصاف: فعما نوياه بلا نزاع، والقول قولهما في النية واللفظ، لأنهما أدرى بما صدر منهما.
(3) أي فإن أطلق القاضي للدين الذي ببعضه رهن أو كفيل، وأطلق المبرئ عن الدين الذي ببعضه رهن أو كفيل، ولم يعينا إحدى المائتين مثلا، بنية، ولا لفظ حال القضاء، أو الإبراء، صرفاه إلى أيهما شاءا، لأنه لهما ذلك في الابتداء فكان لهما بعده.
(4) لأنه دين حال، فلزم إيفاؤه، قولاً واحدًا.
(5) أي أنه يجب إيفاؤه على الفور، إذا حل أجله، فكذا ما به رهن، لأنه هكذا كان العقد بينهما، قال تعالى {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللهَ رَبَّهُ} .
(6) أي فإن امتنع الراهن من وفاء الدين ومطل، فلا يخلو من أحد الأمور الآتية.

(5/76)

فإن كان الراهن أذن للمرتهن (1) أو العدل) الذي تحت يده الرهن (في بيعه باعه) (2) لأنه مأذون له فيه، فلا يحتاج لتجديد إذن من الراهن (3) وإن كان البائع العدل، اعتبر إذن المرتهن أيضًا (4) (ووفى الدين) لأنه المقصود بالبيع (5) .
__________
(1) أي في بيع الرهن ولم يرجع عن إذنه، باعه ووفى الدين، لأنه وكيل ربه.
(2) أي أو كان الراهن أذن للعدل الذي تحت يده الرهن في بيع الرهن، باعه ما لم يرجع الراهن عن الإذن في بيعه، ووفى الحق من ثمنه، لأن هذا هو المقصود من الرهن، وقد باعه بإذن صاحبه في قضاء دينه، فصح البيع، كما في غير الرهن، ويجوز للعدل أو المرتهن بيع قيمة الرهن كأصله بالإذن الأول.
(3) أي لأن المرتهن والعدل مأذون لهما في بيع الرهن، فلا يحتاج لتجديد إذن من الراهن أيضًا عند محل الحق، إذ الأصل بقاؤه على الإذن، بل يعتبر عدم الرجوع عن الإذن، فإن عزله صح عزله، وقال أبو حنيفة ومالك: لا ينعزل، لأن وكالته صارت من حقوق الرهن: قال ابن أبي موسى: ويتوجه لنا مثل ذلك. فإن أحمد قد منع الحيلة في غير موضع، وهذا يفتح باب الحيلة للراهن. اهـ. وهذا الذي ذهب إليه مالك وغيره، هو الذي ينبغي المصير إليه، خصوصًا لما كثر الغش والخداع، وانفتح باب الحيل.
(4) لأن الحق له، فلم يجز حتى يأذن في البيع، وإن باع العدل الرهن، ثم ظهر المبيع مستحقًا، رجع المشتري به على الراهن إن أعلمه العدل، لأنه وكيل، وإلا فعلى الوكيل.
(5) أي لأن وفاء الدين هو المقصود ببيع الرهن، إذ هو وثيقة فيه، ليباع عند حلول الدين، إذا امتنع الراهن من الوفاء، وهذا لا نزاع فيه ويحرم مطله، ولا يجوز إجباره على المناجمة.

(5/77)

وإن فضل من ثمنه شيء فلمالكه (1) وإن بقي منه شيء فعلى الراهن (2) (وإلا) يأْذن في البيع، ولم يوف (3) (أجبره الحاكم على وفائه (4) أو بيع الرهن) (5) لأن هذا شأْن الحاكم (6) فإن امتنع حبسه، أو عزره حتى يفعل (7) (فإن لم يفعل) أي أصر على الامتناع (8) أو كان غائبًا، أو تغيب (9) .
__________
(1) أي وإن فضل من ثمن الرهن المبيع شيء بعد الدين الذي هو رهن به فلمالك الرهن، لأنه ماله، وإنما البيع لوفاء دينه.
(2) أي وإن بقي من الدين الذي على الراهن شيء فعلى الراهن، يؤديه إلى المرتهن، كسائر الديون المرسلة.
(3) أي وإن لم يأذن الراهن في بيع الرهن، ولم يوف الدين.
(4) أي وفاء الدين الذي به رهن، كما لو لم يكن به رهن، ولأنه قد يكون له غرض في الرهن، والمقصود الوفاء، ومتى وفاه من غير الرهن انفك الرهن.
(5) أي أو أجبر الحاكم الراهن على بيع الرهن، لوفاء الدين من ثمنه.
(6) أي إجبار المدين على وفاء الدين، أو بيع الرهن للوفاء.
(7) أي ما أمر به من وفاء الدين، أو بيع الرهن والوفاء من ثمنه، والقول الثاني: يبيعه الحاكم، ولو لم يحبسه ولم يعزره.
(8) يعني من وفاء الدين، أو بيع الرهن والوفاء.
(9) أي أو كان الراهن غائبًا عن البلد، أو تغيب امتناعًا عن الوفاء أو بيع الرهن للوفاء.

(5/78)

(باعه الحاكم ووفى دينه) (1) لأنه حق تعين عليه، فقام الحاكم مقامه فيه (2) وليس للمرتهن بيعه إلا بإذن ربه أو الحاكم (3) .
__________
(1) أي باعه الحاكم أو أمينه على الراهن لتعينه طريقًا لأداء الواجب، وقضى الدين من ثمنه، قال ابن رشد: حق المرتهن في الرهن أن يمسكه حتى يؤدي الراهن ما عليه، فإن لم يأت به عند الأجل، له أن يرفعه إلى السلطان، فيبيع عليه الرهن إن لم يجبه إلى البيع، أو كان غائبًا. ومن الأصحاب من قال: الحاكم مخير، إن شاء أجبره على البيع، وإن شاء باعه عليه، وجزم به الموفق والشارح، وهو مذهب الشافعي.
(2) أي لأن الدين حق تعين أداؤه على الراهن، فقام الحاكم مقامه في أدائه، كالإيفاء من جنس الدين، إذا امتنع المدين، قال الشيخ: ومتى لم يمكن بيع الرهن إلا بخروج المديون من الحبس، أو كان في بيعه وهو في الحبس ضرر عليه، وجب إخراجه، ويضمن عليه أو يمشي معه هو أو وكيله.
(3) لما تقدم، وقال الشيخ – فيما إذا امتنع الراهن من قضاء الدين، وأبى أن يأذن في بيع الرهن، وتعذر إجباره، وتعذر الحاكم – جوز بعض العلماء للمرتهن دفع الرهن إلى ثقة يبيعه، ويحتاط بالإشهاد على ذلك، ويستوفي حقه.

(5/79)

فصل (1)
(ويكون) الرهن (عند من اتفقا عليه) (2) فإذا اتفقا أن يكون تحت يد جائز التصرف صح (3) وقام قبضه مقام قبض المرتهن (4) ولا يجوز تحت يد صبي (5) أو عبد بغير إذن سيده (6) أو مكاتب بغير جعل، إلا بإذن سيده (7) .
__________
(1) أي فيمن يكون الرهن عنده.
(2) أي ويكون الرهن عند من اتفق الراهن والمرتهن أن يكون الرهن عنده، لأن الحق لا يعدوهما.
(3) أي قبضه للرهن، وجائز التصرف هو الحر المكلف، مسلمًا كان أو كافرًا عدلاً أو فاسقًا، ذكرًا أو أنثى، لأنه جاز توكيله في غير الرهن، فجاز توكيله فيه، قاله الموفق وغيره، وهو واضح، بخلاف ما توهمه عبارة المقنع وغيره من اعتبار العدالة.
(4) في اللزوم به، في قول أكثر أهل العلم، مالك، والشافعي، وأبي حنيفة، وغيرهم، لأنه قبض في عقد، فجاز فيه التوكيل، كسائر القبوض.
(5) لأنه غير جائز التصرف مطلقًا، ولا تحت يد مجنون، ولا سفيه، فإن فعلا فقبضه وعدمه سواء، لا أثر له.
(6) أي ولا يجوز تحت يد عبد بلا إذن سيده، لأن منافعه لسيده، فلا يجوز تضييعها في الحفظ بغير إذنه، فإن أذن جاز.
(7) لأنه ليس له التبرع بمنافعه، وإذا كان بجعل جاز، لأن له الكسب بغير إذن سيده.

(5/80)

وإن شرط جعله بيد اثنين لم ينفرد أحدهما بحفظه (1) وليس للراهن ولا للمرتهن إذا لم يتفقا، ولا للحاكم نقله عن يد العدل إلا أن تتغير حاله (2) وللوكيل رده عليهما (3) لا على أَحدهما (4) .
__________
(1) لأن الراهن والمرتهن لم يتراضيا إلا بحفظهما معا، فلم يجز لأحدهما الانفراد، كالوصيين، ويمكن أن يجعل في مخزن عليه لكل منهما قفل، وإن تغيرت حال أحدهما أقيم مقامه عدل.
(2) أي العدل، بنحو فسق، أو جنون وضعف، لأنها رضيا به في الابتداء، ولا حاجة تدعو إلى ذلك، وحيث لم يملكاه فالحاكم أولى، وإن اتفقا على نقله جاز، لأن الحق لهما لا يعدوهما، وإن حدثت عداوة بينه وبينهما، أو بينه وبين أحدهما، فمن طلب نقله عن يده فله ذلك، ويضعانه في يد من اتفقا عليه، وإن اختلفا وضعه الحاكم عند عدل، لدعاء الحاجة إلى ذلك، وإن اختلفا في تغير حاله، بحث الحاكم عن ذلك، وعمل بما بان له، وكذا لو كان الرهن في يد المرتهن فلم تغير حاله، لم يكن للراهن نقله عن يده، وإلا فله رفعه عن يده إلى الحاكم، ليضعه في يدل عدل، وإن أنكر تغير حاله، بحث الحاكم عنه.
(3) أي وللوكيل الذي جعلا الرهن تحت يده رده عليهما، وعليهما قبوله منه، لأنه أمين، متطوع بالحفظ، فلم يلزمه المقام عليه، فإن امتنعا، أجبرهما الحاكم، ولا يدفعه ولو إلى أمين من غير امتناعهما، فإن فعل ضمن، وكذا الحاكم، وإن امتنعا، ولم يجد حاكمًا، فتركه عند عدل، لم يضمن للعذر.
(4) أي وليس له دفعه إلى أحدهما بغير إذن الآخر، ولو امتنع، لتفويت حقه، فإن فعل ضمن ما فات على الآخر.

(5/81)

(وإن أذنا له في البيع) أي بيع الرهن (لم يبع إلا بنقد البلد) لأن الحظ فيه لرواجه (1) فإن تعدد باع بجنس الدين (2) فإن عدم فبما ظنه أصلح (3) فإن تساوت، عينه حاكم (4) وإن عينا نقدًا تعين، ولم تجز مخالفتهما (5) فإن اختلفا لم يقبل قول واحد منهما (6) .
__________
(1) أي نفاقه، وذلك إذا لم يكن فيه إلا نقد واحد، وحكمه في البيع حكم الوكيل في وجوب الاحتياط، والمنع من البيع بدون ثمن المثل، ومن البيع نسأ.
(2) لأنه أقرب إلى وفاء الحق، وظاهره ولو مع عدم التساوي، لكن يجب حمله على التساوي، قال الموفق: إذا تساوت قدم البيع بجنس الدين، على البيع بما يرى فيه الحظ، لأنه يمكن القضاء منه، وهذا الصحيح من المذهب، وعند القاضي: بما يؤدي إليه اجتهاده. وصوبه في الإنصاف، وإن لم تتساو فبالأغلب رواجا بلا نزاع.
(3) أي فإن عدم الذي هو من جنس الدين، باع بما ظنه الأصلح، وفيه الحظ، لأن الغرض تحصيل الحظ، والاحتياط فيما هو متوليه.
(4) أي فإن تساوت النقود عنده في الأصلح، عين له الحاكم ما يبيعه به، لأنه أعرف بالأحظ.
(5) لأنه وكيل، ولم يصح بيعه بغير ما عيناه قولا واحدًا، لأن الحق لهما، وكذا لو أذن الراهن للمرتهن في بيع الرهن، وعين نقدا تعين، ولم يكن له مخالفته، لأنه وكيل.
(6) أي في تعيين النقد، كما لو قال أحدهما: بعه بدراهم. وقال الآخر: بدنانير. لم يقبل قول واحد منهما، لأن لكل واحد منهما فيه حقًا، للراهن ملك الثمن، وللمرتهن حق الوثيقة، واستيفاء حقه.

(5/82)

ويرفع الأَمر إلى الحاكم، ويأْمر ببيعه بنقد البلد (1) سواء كان من جنس الحق أو لم يكن، وافق قول أحدهما أولا (2) (وإن) باع بإذنهما و (قبض الثمن فتلف في يده) من غير تفريط (فمن ضمان الراهن) (3) لأن الثمن في يد العدل أمانة، فهو كالوكيل (4) (وإن ادعى) العدل (دفع الثمن إلى المرتهن، فأنكره ولا بينة) للعدل بدفعه للمرتهن (ولم يكن) الدفع (بحضور الراهن، ضمن) العدل (5) لأنه فرط حيث لم يشهد (6) .
__________
(1) هذا المذهب، واختار الموفق وغيره أن يبيعه بما يرى الحظ فيه.
(2) يعني لأن الحظ في ذلك، والقول الثاني إن كان في البلد نقدان فبأغلبهما فإن تساويا باع بجنس الدين، فإن لم يكن فيهما جنس، ولم يبن للعدل الأصلح، عين الحاكم ما يبيعه به، كما لو لم يعينا نقدا، وإن أذنا للعدل في بيعه فباعه، ثم رجع بفسخ عيب، عاد رهنا، بخلاف الإقالة فلا إلا بعقد متجدد.
(3) لأنه ملكه فيفوت عليه، وهذا مذهب الشافعي.
(4) قال الموفق وغيره: لا نعلم فيه خلافًا، وقول من قال: إنه من ضمان المرتهن. غير وجيه، لأن العدل وكيل الراهن في البيع، والثمن ملك للراهن، والعدل أمين له في قبضه، فإذا تلف كان من ضمان موكله، كسائر الأمناء.
(5) ولو صدقه الراهن، بخلاف الأمانة.
(6) فإن أشهد العدل، ولو غاب شهوده أو ماتوا، لم يضمن، إن صدقه راهن على الإشهاد، وإن حضر راهن القضاء، لم يضمن العدل.

(5/83)

ولأنه إنما أذن له في قضاء مبرئ ولم يحصل (1) فيرجع المرتهن على راهن، ثم هو على العدل (2) وإن كان القضاء ببينة لم يضمن، لعدم تفريطه (3) سواء كانت البينة قائمة أو معدومة (4) كما لو كان بحضرة الراهن، لأنه لا يعد مفرطًا (5) (كوكيل) في قضاء الدين (6) .
__________
(1) أي القضاء المبريء فضمن، ولا يقبل قوله عليهما في تسليمه الثمن لمرتهن، أما الراهن فلأنه يدعي الدفع إلى غيره، وأما المرتهن فلأنه إنما هو وكيله في الحفظ، لا في دفع الثمن إليه.
(2) أي فيرجع المرتهن – بعد اليمين أنه ما استوفي دينه مثلاً – على الراهن، ثم الراهن يرجع على العدل لتفريطه، وللمرتهن الرجوع على أيهما شاء بعد حلفه، وإن رجع على العدل، لم يرجع العدل على أحد، لإقراره ببراءة ذمة الراهن، ولدعواه ظلم مرتهن له، وأخذ المال منه ثانيًا بغير حق.
(3) حيث أشهد على القضاء.
(4) أي سواء كانت البينة حاضرة أو غائبة، حية أو ميتة، إن صدقه الراهن في ذلك، فإن لم يصدقه فقوله، لأن الأصل عدم ذلك.
(5) أي كما أنه لا يضمن إذا كان القضاء بحضرة الراهن، لأن العدل إذا قضى المرتهن حقه من ثمن الرهن ببينة، أو بحضرة راهن، لا يعد مفرطًا، فلا ضمان عليه لو تلف الثمن.
(6) أي إذا قضاه في غيبة موكله.

(5/84)

فحكمه حكم العدل فيما تقدم، لأَنه في معناه (1) (وإن شرط أن لا يبيعه) المرتهن (إذا حل الدين) ففاسد (2) لأنه شرط ينافي مقتضى العقد (3) كشرطه أن لا يستوفي الدين من ثمنه (4) أو لا يباع ما خيف تلفه (5) .
__________
(1) أي معنى العدل، في أنه يرجع صاحب الدين على الموكل، والموكل على الوكيل، إذا لم يكن قضى الدين بحضوره، أو بحضور شهود، لكن لو أعطاه دراهم ولم يخبره أنها وفاء أو هبة، وقال: أعطها زيدًا. ففعل ولم يشهد، ثم بان أنها وفاء فأنكر المعطى، لم يضمن الوكيل، لأن الموكل هو الذي فرط، حيث لم يخبره.
(2) الشروط في الرهن قسمان، صحيح وفاسد، فالصحيح نحو كونه على يدي عدل فأكثر، وأن يبيعه العدل عند الحق، ولا خلاف في ذلك، أو يبيعه المرتهن عند الجمهور، والفاسد قسمان، مالا يقتضيه العقد، أو ينافي مقتضاه، فمالا يقتضيه كالمحرم، والمجهول، والمعدوم، وما لا يقدر على تسليمه ونحوه، ونحو ما ينافي مقتضى العقد، أن يشترط الراهن أن لا يبيع المرتهن أو العدل الرهن عند حلول الحق، ففاسد قولاً واحدًا.
(3) إذ مقتضى العقد أن الراهن إذا لم يوف الدين، بيع الرهن، ووفي الدين من ثمنه.
(4) أي فساد شرط أن لا يبيعه المرتهن إذا حل الدين، كفساد شرط أن لا يستوفي الدين من ثمن الرهن، لمنافاته مقتضى العقد، فإن المقصود مع الوفاء بهذا الشرط مفقود، ووجود الرهن وعدمه سواء.
(5) أي وكشرط الراهن أن لا يباع من الرهن ما خيف تلفه كبطيخ، أو شاة إن خيف تلفها لعدم ما يطعمها به، ونحو ذلك ففاسد، أو شرط أن لا يبيعه
إلا بما يرضيه، وكذا إن شرط الخيار للراهن، أو أن لا يكون العقد لازمًا في حقه، أو شرط توقيت الرهن، أو كونه في يد الراهن، ونحو ذلك مما ينافيه، أو لا يقتضيه، ولا هو من مصلحته، فسد الشرط، لخبر «لا يغلق الرهن» وهو مشروط فيه شرط فاسد، ولم يحكم بفساد الرهن.

(5/85)

(أَو) شرط (إن جاءَه بحقه في وقت كذا وإلا فالرهن له) أي للمرتهن بدينه (لم يصح الشرط وحده) (1) لقوله عليه السلام «لا يغلق الرهن» رواه الأَثرم، وفسره الإمام بذلك (2) .
__________
(1) أي كون الرهن للمرتهن في مقابلة دينه، سواء قال: إنه له بالدين. أو مبيع له بالدين الذي له على الراهن، فهو شرط فاسد، قال الموفق وغيره: روي عن ابن عمر، ومالك، والشافعي، وأصحاب الرأي، ولا نعلم عن غيرهم خلافهم.
(2) أي قال الإمام أحمد: لا يدفع رهنا إلى رجل، ويقول: إن جئتك بالدراهم إلي كذا وكذا، وإلا فالرهن لك. وقال ابن المنذر: وهذا معنى قوله «لا يغلق الرهن» عند مالك، والثوري، وأحمد، وفي حديث معاوية: مضى الأجل، فقال الذي ارتهن: منزلي، فقال النبي صلى الله عليه وسلم «لا يغلق الرهن» والحديث رواه الدارقطني، والحاكم، وقال الحافظ: رجاله ثقات. وعن أحمد: يصح. وفعله، وقال ابن القيم: لا حجة لهم في الخبر، فإن موجبه أن المرتهن يتملك الرهن بغير إذن مالكه، إذا لم يوفه، فهذا غلق الرهن الذي أبطله النبي صلى الله عليه وسلم، وأما بيعه للمرتهن بما عليه عند الحلول، فلم يبطله كتاب، ولا سنة، ولا إجماع، ولا قياس صحيح، ولا مفسدة ظاهرة، وغايته أنه بيع علق على شرط، وقد تدعو الحاجة إليه، ولا يحرم عليهما ما لم يحرمه الله ورسوله صلى الله عليه وسلم، ولا ريب أن هذا خير للراهن والمرتهن من الرفع إلى الحاكم،
وهو مقتضى أصول أحمد، وقال: فإذا اتفقا على أنه له بالدين عند الحلول كان أصلح لهما.

(5/86)

ويصح الرهن للخبر (1) (ويقبل قول راهن في قدر الدين) (2) بأن قال المرتهن: هو رهن بأَلف. وقال الراهن: بل بمائة فقط (3) (و) يقبل قوله أيضًا في قدر (الرهن) (4) فإذا قال المرتهن: أَرهنتني هذا العبد والأمة، وقال الراهن: بل العبد وحده. فقوله، لأَنه منكر (5) (و) يقبل قوله أيضًا في (رده) (6) .
__________
(1) أي قوله «لا يغلق الرهن» فسماه رهنًا مع أنه فيه شرطًا فاسدًا، وهذا مذهب الجمهور.
(2) يعني بيمينه، وهذا مذهب الشافعي، وأبي حنيفة، يجعلون القول قول الراهن مطلقًا.
(3) وعند مالك وشيخ الإسلام القول قول المرتهن، ما لم يزد عن قيمة الرهن قال ابن القيم: وهو الراجح في الدليل، لأن الله جعل الرهن بدلاً من الكتاب والشهود، فكأنه الناطق بقدر الحق، وإلا فلو كان القول قول الراهن، لم يكن الرهن وثيقه، ولا بدلاً من الكتاب والشاهد، فدلالة الحال تدل على أنه إنما رهنه على قيمته، أو ما يقاربها، وشاهد الحال يكذب الراهن إذا قال: رهنت عنده هذه الدار على درهم ونحوه: فلا يسمع قوله.
(4) أي إذا اختلفا ولا بينة.
(5) أي فقول راهن، لأنه منكر، قال الموفق وغيره: لا نعلم في هذا خلافًا، وإن قال: رهنتك هذا العبد. قال: بل هذه الجارية. خرج العبد من الرهن، وحلف الراهن على أنه ما رهنه الجارية، وخرجت من الرهن أيضًا.
(6) أي يقبل قول راهن في رد الرهن، إذا اختلفا في رده إلى الراهن.

(5/87)

بأَن قال المرتهن: رددته إليك. وأنكر الراهن، فقوله، لأَن الأصل معه (1) والمرتهن قبض العين لمنفعته، فلم يقبل قوله في الرد، كالمستأْجر (2) (و) يقبل قوله أيضًا في (كونه عصيرًا لا خمرًا) في عقد شرط فيه (3) بأن قال: بعتك كذا بكذا على أَن ترهنني هذا العصير. وقبل على ذلك، وأقبضه له (4) ثم قال المرتهن: كان خمرًا، فلي فسخ البيع. وقال الراهن: بل كان عصيرًا، فلا فسخ. فقوله، لأَن الأصل السلامة (5) (وإن أقر) الراهن (أنه) أي أن الرهن (ملك غيره) (6) قبل على نفسه، دون المرتهن (7) .
__________
(1) وهو قبض المرتهن للرهن.
(2) وكذا المستعير إذا ادعى أحدهما رد العين المستأجرة، وأما إن اختلف الراهن والمرتهن في تلف العين، فالقول قول المرتهن مع يمينه، لأن يده يد أمانة وتقدم.
(3) أي رهن العصير في الثمن المؤجل.
(4) ثم علمه خمرًا، فاختلفا في الرهن، هل كان قبل قبضه عصيرًا أو خمرًا.
(5) أي من كونه خمرًا، نص عليه أحمد وغيره، ولأنهما اختلفا فيما يفسد العقد، فكان القول قول من ينفيه.
(6) أو أنه كان باعه قبل الرهن، أو وهبه، أو غصبه قبل الرهن، وصدق.
(7) أي قبل إقرار الراهن على نفسه، إذ لا عذر لمن أقر، وكما لو أقر بدين،
ولم يقبل إقراره على المرتهن، لأنه متهم في حقه، وقول الإنسان على غيره غير مقبول.

(5/88)

فيلزمه رده للمقر له إذا انفك الرهن (1) (أو) أقر (أنه) أي أن الرهن (جنى قبل) إقرار الراهن (على نفسه) (2) لا على المرتهن إن كذبه، لأنه متهم في حقه (3) وقول الغير على غيره غير مقبول (4) (وحكم بإقراره بعد فكه) أي فك الرهن، بوفاء الدين، أو الإبراء منه (5) (إلا أن يصدقه المرتهن) فيبطل الرهن (6) لوجود المقتضي، السالم عن المعارض، ويسلم للمقر له به (7) .
__________
(1) لزوال المعارض، ويلزمه قيمة المغصوب منه إن طلبها، لأنه حال بينه وبينه برهنه.
(2) ويلزمه أرش الجناية، لأنه حال بين المجني عليه وبين رقبة الجاني، فأشبه ما لو جنى عليه، وإن كان الراهن معسرًا فمتى انفك الرهن كان المجني عليه أحق برقبته، وإن أنكر لم يلتفت إلى قول الراهن.
(3) أي ولا يقبل إقرار الراهن بالجناية على المرتهن، إن كذب المرتهن الراهن، لأن الراهن متهم في حق المرتهن، ليبطل بإقراره حق المرتهن فيه.
(4) فلا يخرج من الرهن، ولا يزول شيء من أحكام الرهن.
(5) فيأخذ مشتر، وموهوب له، ومغصوب منه الرهن إذا انفك، لزوال المعارض، ومجني عليه يأخذ الأرش أو يسلم له الجاني، غير أنه إن أراد المجني عليه، أو المغصوب منه أن يغرماه في الحال فلهما ذلك.
(6) لاعترافه بما يبطله، ويلزم المرتهن اليمين إذا طلب منه، أنه لا يعلم ذلك الذي أقر به الراهن، فإن نكل قضي عليه ببطلان الرهن.
(7) أي بالرهن إن صدقه كما تقدم.

(5/89)

فصل (1)
(وللمرتهن أَن يركب) من الرهن (ما يركب (2) و) أن (يحلب ما يحلب، بقدر نفقته) متحريًا للعدل (3) (بلا إذن) راهن (4) لقوله عليه السلام «الظهر يركب بنفقته إذا كان مرهونًا (5) ولبن الدر يشرب بنفقته إذا كان مرهونًا (6)
__________
(1) أي في الانتفاع بالرهن، وما يتعلق بذلك.
(2) كبعير وفرس، بقدر نفقته، قال في المبدع: ما لم يكن الدين قرضًا، نص عليه.
(3) أي في ركوب ما يركب، وحلب ما يحلب، لئلا يحيف على الراهن، ولا يحل له أن ينهك المركوب، والمحلوب، بالركوب والحلب، لأنه إضرار به، وما فضل عن نفقته لربه، وما عدا ذلك يكون رهنا معه، وفي الإقناع: فإن فضل من اللبن شيء، باعه المأذون له، أو الحاكم، وإن فضل من النفقة شيء رجع به على الراهن. وهو معنى ما في الإنصاف وغيره.
(4) أي في الركوب والحلب، ولو كان حاضرا، ولم يمتنع من النفقة عليه، لأنه مأذون فيه شرعًا، وقال مرعي: ويتجه احتمال: ولا يضمن.
(5) أي ظهر الدابة يستحق المرتهن ركوبه، والانتفاع به، إذا كان الحيوان مرهونًا، في مقابلة نفقته.
(6) الدر بفتح فشد، أي لبن الدابة ذات الضرع، يستحق المرتهن شربه، حيث كان الحيوان مرهونًا، في مقابلة نفقته، وهذا خبر بمعنى الأمر، وهذا الانتفاع في مقابلة النفقة، وذلك يختص بالمرتهن.

(5/90)

وعلى الذي يركب ويشرب النفقة» رواه البخاري (1) وتسترضع الأَمة بقدر نفقتها (2) وما عدا ذلك من الرهن لا ينتفع به إلا بإذن مالكه (3) .
__________
(1) أي وعلى الذي يركب الظهر، ويشرب اللبن النفقة، في مقابلة انتفاعه، وما فضل لربه، قال ابن القيم: دل الحديث، وقواعد الشريعة، وأصولها، على أن الحيوان المرهون محترم في نفسه، لحق الله تعالى، وللمالك فيه حق الملك، وللمرتهن حق الوثيقة، فإذا كان بيده، فلم يركبه، ولم يحلبه، ذهب نفعه باطلا، فكان مقتضى العدل، والقياس، ومصلحة الراهن، والمرتهن، والحيوان، أن يستوفي المرتهن منفعة الركوب والحلب، ويعوض عنهما بالنفقة، فإذا استوفى المرتهن منفعته، وعوض عنها نفقة، كان في هذا جمع بين المصلحتين، وبين الحقين.
(2) أي إن كانت ذات لبن، قياسًا على الرهن المحلوب.
(3) أي وما عدا الحيوان المركوب والمحلوب من الرهن، لا ينتفع به إلا بإذن مالكه، فالرهن قسمان، حيوان وغيره، والحيوان نوعان، حيوان مركوب ومحلوب تقدم حكمه، وحيوان غير مركوب، ولا محلوب، كالعبد، والأمة، فالمذهب أنه ليس للمرتهن أن ينفق عليه، ويستخدمه بقدر نفقته، بلا إذن، وإن أذن في الإنفاق، والانتفاع بقدره جاز، لأنه نوع معاوضة، وقال الموفق: إذا انتفع المرتهن بالرهن، باستخدام، أو ركوب، أو لبس، أو استرضاع، أو استغلال، أو سكنى، أو غيره حسب من دينه بقدر ذلك.
والقسم الثاني ما لا يحتاج إلى مؤنة، كالدار، والمتاع ونحوه، قال الموفق وغيره: لا يجوز للمرتهن الانتفاع به بغير إذن الراهن، لا نعلم فيه خلافًا، لأن الرهن ملك الراهن، فكذلك نماؤه، وإن أذن له جاز، ولو بغير عوض، لكن
إن جرَّبِهِ منفعة لم يجز، كما تقدم في القرض، ويضمن ما تلف من الانتفاع، أذن الراهن أولا، لأنه مع الإذن عارية، ومع عدمه كالغصب.

(5/91)

(وإن أنفق على) الحيوان (الرهن بغير إذن الراهن مع إمكانه) أي إمكان استئذانه (1) (لم يرجع) على الراهن (2) ولو نوى الرجوع، لأنه متبرع (3) أو مفرط، حيث لم يستأْذن المالك، مع قدرته عليه (4) .
__________
(1) لحضوره، وعدم المانع من إذنه.
(2) إذا لم ينو الرجوع، بفضل نفقته، رواية واحدة، لأنه تصدق به، فلم يرجع بعوضه.
(3) أي حكما، وقال ابن القيم: من أدى عن غيره واجبًا عليه رجع عليه، لقوله {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإِحْسَانُ} فليس من جزاء هذا المحسن أن يضيع عليه معروفه، ولقوله «من أسدى إليكم معروفًا فكافؤه» ونص أحمد على أنه إذا افتدى أسيرًا، رجع عليه بما غرمه، قولاً واحدًا، وكتب عمر إلى عامله في سبي العرب، فقال: أيما حر اشتراه التجار، فاردد عليهم رؤوس أموالهم. وجميع الفرق تقول بهذا، وإن تناقضوا ولم يطردوها.
(4) هذا المذهب، وقال الموفق: يخرج على روايتين، بناء على ما إذا قضى دينه بغير إذنه، وهذا أقيس في المذهب. وقال شيخ الإسلام: إن قال الراهن: أنا لم آذن لك في النفقة. قال: هي واجبة عليك، وأنا أستحق أن أطالبك بها لحفظ المرهون، وقال: محض العدل، والقياس، والمصلحة، وموجب الكتاب، ومذهب أهل المدينة، وفقهاء الحديث، وأهل السنة، أن من أدى عن غيره، فإنه يرجع ببدله، قال: والصواب التسوية بين الإذن وعدمه، والمحققون من الأصحاب سووا بينهما، قال تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} وقال {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنّ} الآية ولم يشترط إذنًا ولا عقدًا.

(5/92)

(وإن تعذر) استئذانه، وأنفق بنية الرجوع (رجع) على الراهن (1) (ولو لم يستأذن الحاكم) لاحتياجه لحراسة حقه (2) (وكذا وديعة) وعارية (ودواب مستأجرة هرب ربها) (3) فله الرجوع إذا أنفق على ذلك بنية الرجوع، عند تعذر إذن مالكها (4) بالأقل مما أنفق، أو نفقة المثل (5) .
__________
(1) لأنه قام عنه بواجب لم يمكنه استئذانه فيه، إما لتواريه عنه، أو غيبته، أو نحو ذلك، قال الوزير: أجمعوا على أنه إذا أنفق المرتهن على الرهن، بإذن الحاكم أو غيره، مع غيبة الراهن، أو امتناعه، كان دينا للمنفق على الراهن. وتقدم قول الشيخ وغيره: أن من أدى عن غيره واجبًا، فإنه يرجع ببدله.
(2) وليس من جزائه أن يضيع عليه معروفه، وتقدم أن المحققين من الأصحاب سووا في ذلك بين الإذن وعدمه، فهنا أولى، فيرجع في هذه الحالة، ولو قدر على استئذان الحاكم، ولم يستأذنه، ولم يشهد أنه ينفق ليرجع على الراهن.
(3) أي حكمها حكم الرهن فيما سبق، لأنها أمانة في يده، فينفق عليها من هي بيده، عند عدم مالكها، أو تعذر استئذانه، لوجوب حفظ النفس.
(4) بنحو غيبة، لأنه قام عنه بواجب هو محتاج إليه لحراسة حقه، فكان كالرهن.
(5) أي بالأقل مما أنفق على تلك، والأقل من نفقة المثل، فلو كان نفقة مثله خمسة، وأنفق أربعة، رجع بالأربعة، لأنها التي أنفقها، وإن كان أنفق خمسة، ونفقة مثله أربعة، رجع بالأربعة أيضًا، لأن ما زاد على نفقة المثل تبرع، وأراد أقل الأمرين، فالواو أولى من "أو".

(5/93)

(ولو خرب الرهن) إن كان دارًا (فعمره) المرتهن (بلا إذن) الراهن (رجع بآلته فقط) لأَنها ملكه (1) لا بما يحفظ به مالية الدار، وأُجرة المعمرين (2) لأَن العمارة ليست واجبة على الراهن، فلم يكن لغيره أَن ينوب عنه فيها (3) بخلاف نفقة الحيوان، لحرمته في نفسه (4) وإن جنى الرهن، ووجب مال (5) .
__________
(1) فلا تفوته، ولا تخرج بصنعتها من ماليته.
(2) أي لا يرجع بتلك العمارة التي يحفظ بها مالية الدار، كثمن ماء، ورماد، وطين، وجص، ونورة، ومساح ونحو ذلك مما يتكرر من الآلات، وكإسمنت، لكونه لا يعاد ثانيًا، ولا يرجع بنفقة المعمرين، لكونها نفقة في غير محلها، وهذا من عطف العام على الخاص.
(3) فلا يرجع المرتهن ونحوه إلا بما يفوت به مال الراهن ونحوه، هذا المذهب، وأطلق في النوادر: يرجع. وقال: القاضي: يرجع بجميع ما عمر في الدار، لأنه من مصلحة الرهن. وقال الشيخ تقي الدين – فيمن عمر وقفا بالمعروف ليأخذ عوضه – له أخذه من مغله.
(4) وعدم بقائه بدون النفقة وتقدم.
(5) أي وإن جنى العبد المرهون، على نفس، أو مال، خطأ، أو عمدًا لا قود فيه، ووجب المال، أو فيه قود واختير المال، تعلق برقبة الجاني، وقدم على حق المرتهن، قال في المبدع: بغير خلاف نعلمه. وهذا ما لم تكن الجناية بإذن سيده أو أمره، مع كون المرهون صبيًا، أو أعجميًا لا يعلم تحريمها، أو يعتقد وجوب طاعة سيده، فإن كان كذلك فالجاني السيد، فيتعلق به أرش الجناية.

(5/94)

خير سيده بين فدائه (1) وبيعه، وتسليمه إلى ولي الجناية فيملكه (2) فإن فداه فهو رهن بحاله (3) وإن باعه، أو سلمه في الجناية، بطل الرهن (4) وإن لم يستغرق الأَرش قيمته، بيع منه بقدره، وباقيه رهن (5) وإن جني عليه فالخصم سيده (6) .
__________
(1) أي فإن استغرقه أرش الجناية، خير سيده بين فداء الرهن بالأقل من الأرش ومن قيمة الرهن، لأن الأرش إن كان أقل، فالمجني عليه لا يستحق أكثر منه، وإن كانت القيمة أقل فلا يلزم السيد أكثر منها، لأن ما يدفعه عوض الجاني فلا يلزمه أكثر من قيمته.
(2) أي وخير سيد الجاني بين بيع الرهن في الجناية، وبين تسليم الرهن لولي الجناية، فيملك الرهن ولي الجناية، لاختصاص حق الجناية بالعين، فقدم على المرتهن.
(3) لقيام حق المرتهن ووجود سببه، وإنما قدم حق المجني عليه لقوته، وقد زال.
(4) لاستقرار كونه عوضًا عنها بذلك، فبطل كونه محلا للرهن، كما لو تلف أو بان مستحقًا.
(5) أي وإن لم يستغرق الأرش قيمة العبد مثلاً، بيع من العبد بقدر الأرش، لأن البيع للضرورة، فيتقدر بقدرها، وباقي العبد رهن، لزوال المعارض، فإن تعذر بيع بعضه، بيع كله للضرورة، وكذا إن نقصت قيمته، ويكون باقي ثمنه رهنًا مكانه، وإن فداه مرتهن بإذن راهن غير متبرع رجع، وإلا فلا.
(6) جني بالبناء للمجهول، أي وإن جني على العبد المرهون، جناية توجب قصاصًا أو مالاً، فالخصم، في طلب ما توجبه الجناية سيد العبد المجني عليه، لأنه
المالك له، والأرش الواجب بالجناية ملكه، فإن أخر المطالبة ولو لعذر، فالخصم المرتهن، لأن حقه متعلق بموجبها.

(5/95)

فإن أخذ الأَرش كان رهنًا (1) وإن اقتص فعليه قيمة أقل العبدين الجاني والمجني عليه، قيمة تكون رهنًا مكانه (2) .
__________
(1) أي فإن أخذ سيد العبد المجني عليه الأرش، كان رهنا مكان العبد.
(2) أي وإن اقتص السيد من جان عمدا بغير إذن المرتهن، فعليه قيمة أقل العبدين الجاني والمجني عليه، فلو كان الرهن يساوي مائة، والجاني تسعين، أو بالعكس، لم يلزم السيد إلا تسعون، تكون رهنًا مكانه، ولا يحتاج إلى عقد جديد، لأنه في الأولى لم يفوت على المرتهن إلا ذلك القدر، وفي الثانية لم يتعلق حق المرتهن إلا به، وكذا لو عفا السيد على مال، فعليه قيمة أقلهما. وإن كانت الجناية موجبة للمال، فعفا السيد عن المال، صح في حقه، لا في حق المرتهن، فيأخذ الأرش من الجاني فإن فك الرهن بأداء الراهن، أو أبرئ، رد إلى الجاني ما أخذ منه، وإن استوفى دينه من الأرش، رجع به جان على راهن.

(5/96)


باب الضمان - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الضمان (1)
مأْخوذ من الضمن فذمة الضامن في ذمة المضمون عنه (2) ومعناه شرعًا: التزام ما وجب على غيره – مع بقائه – وما قد يجب (3)
__________
(1) الضمان جائز بالكتاب والسنة والإجماع في الجملة، قال تعالى {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} وللترمذي مرفوعًا «الزعيم غارم» أي ضامن، وحكي الإجماع – في الجملة – الموفق وغيره.
(2) يعني فاشتقاقه من الضمن، وهذا قول ابن عقيل، وقال القاضي: مشتق من التضمن، لأن ذمة الضامن تتضمن الحق. وقال الموفق وغيره: مشتق من الضم، يعني اشتقاقًا أكبر، فالضمان ضم ذمة الضامن إلى ذمة المضمون عنه، في التزام الحق، فيثبت في ذمتهما جميعًا، وفي التلخيص معناه: تضمين الدين في ذمة الضامن.
(3) أي ومعنى الضمان شرعًا: التزام من يصح تبرعه ما وجب على غيره، كثمن مبيع أو قرض، أو قيمة متلف، مع بقائه على مضمون عنه، فلا يسقط عنه بالضمان، والتزام ما قد يجب على غيره أيضًا، كجعل على عمل، وكضمان نفقة زوجة يومها، أو مستقبلاً، صرح به الموفق وغيره، لأن نفقة اليوم واجبة، والمستقبلة مآلها إلى اللزوم، فيلزم الضامن ما يلزم الزوج، لالتزامه به. قال ابن القيم: يصح ضمان ما لا يجب، كقوله: ما أعطيته فلانا فهو علي؛ عند الأكثرين، كما دل عليه القرآن، قال تعالى {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} والمصلحة تقتضي ذلك، بل قد تدعو إليه الحاجة والضرورة. اهـ. لكن لا يصح ضمان مسلم جزية، ولو بعد الحول، لأنها إذا أخذت من الضامن فات الصغار عن المضمون عنه.

(5/97)

ويصح بلفظ ضمين، وكفيل (1) وقبيل وحميل، وزعيم (2) وتحملت دينك، أو ضمنته (3) أو هو عندي، ونحو ذلك (4) .
__________
(1) أي ويصح الضمان بلفظ: أنا ضمين وكفيل. فهما صريحان فيه، يقال: ضمن الشيء ضمانا، فهو ضامن، وضمين. كفله، والكفيل هو الضمين، عند أهل اللغة.
(2) أي ويصح الضمان بلفظ: أنا قبيل. وهو الكفيل، والضامن "وحميل" كأمير، أي كفيل "وزعيم" أيضًا كفيل، وقال ابن عباس: «وأنا به زعيم» الزعيم الكفيل. وكذا صبير، وقال الموفق وغيره: هي بمعنى واحد.
(3) أي وكذا يصح الضمان بلفظ: أنا تحملت دينك. أو: أنا ضمنت دينك. أو: ضمنت له.
(4) أي ويصح بلفظ: دينك عندي. أو: علي مالك عنده، وكبعه أو زوجه، وعلى الثمن أو المهر، قال شيخنا: أو: طلبك علي، وجميع ما أدى هذا المعنى، وصارت الصيغة صالحة به، وقال بعض الأصحاب: إن قال: أنا أؤدي ما عليه. أو: أحضر ما عليه. لم يصر ضامنًا، لأنه وعد، وليس بالتزام.
وقال شيخ الإسلام: قياس المذهب: يصح الضمان بكل لفظ فهم منه الضمان عرفًا، مثل قوله: زوجه، وأنا أودي الصداق. أو قوله: بعه وأنا أعطيك الثمن. أو قوله: اتركه ولا تطالبه، وأنا أعطيك ما عليه، ونحو ذلك مما يؤدي هذا المعنى، لأن الشارع لم يحد ذلك بحد، فيرجع إلى العرف، كالحرز والقبض. وكذا قال ابن القيم وغيره. ولو تغيب مضمون عنه قادر، فأمسك الضامن وغرم شيئًا أو أنفقه في الحبس، رجع به على المضمون عنه.

(5/98)

وبإشارة مفهومة من أَخرس (1) و (لا يصح) الضمان (إلا من جائز التصرف) (2) لأنه إيجاب مال (3) فلا يصح من صغير، ولا سفيه (4) ويصح من مفلس، لأنه تصرف في ذمته (5) ومن قن، ومكاتب بإذن سيدهما (6) .
__________
(1) أي ويصح الضمان بإشارة مفهومة من أخرس، كسائر تصرفاته، لأنها كاللفظ في الدلالة على المراد، لا بكتابة منفردة عن إشارة، يفهم منها قصد الضمان، ولا بإشارة غير مفهومة. ويصح ضمان مريض بلا نزاع، فإن مات من مرضه المخوف فمن ثلثه كوصية.
(2) أي ممن يصح تصرفه في مال، وهو الحر غير المحجور عليه، رجلا كان أو امرأة.
(3) أي لأن الضمان إيجاب مال بعقد، فلم يصح من غير جائر التصرف، كالبيع والشراء.
(4) قال الموفق وغيره: لا يصح الضمان من مجنون، ولا مبرسم، ولا صبي غير مميز، بغير خلاف، ولا يصح من السفيه المحجور عليه، وهو مذهب الشافعي.
(5) أي ويصح الضمان من مفلس، لأن ضمانه تصرف منه في ذمته، وهو أهل له فاستثنى، لأن الحجر عليه في ماله، لأجل مال الغرماء، لا في ذمته ويتبع بعد فك الحجر عنه، وهذا الصحيح من المذهب.
(6) أي ويصح الضمان أيضًا من قن، ومكاتب بإذن سيدهما، كما لو أذن لهما في التصرف، لأن الحجر عليهما لحقه، فإذا أذن انفك، ولا يصح بدون إذن سيدهما، لأنه تبرع، ولو كان مأذونًا لهما في التجارة، لأن الضمان عقد يتضمن إيجاب مال، فلم يصح بغير إذن السيد.

(5/99)

ويؤخذ مما بيد مكاتب (1) وما ضمنه قن من سيده (2) (ولرب الحق مطالبة من شاء منهما) أي من المضمون والضامن (في الحياة والموت) (3) لأن الحق ثابت في ذمتهما، فملك مطالبة من شاء منهما (4) لحديث «الزعيم غارم» رواه أبو داود والترمذي وحسنه (5) .
__________
(1) أي يؤخذ ما ضمنه مكاتب بإذن سيده مما بيد المكاتب، كثمن ما اشتراه ونحوه.
(2) أي ويؤخذ ما ضمنه قن بإذن سيده من سيده، لتعلقه بذمته، كاستدانته وإن أذن له في الضمان ليقضي مما بيده تعلق به، وكذا حر ضمن على أن يؤخذ من مال عينه.
(3) وذلك أن المضمون عنه لا يبرأ بنفس الضمان كما يبرأ بنفس الحوالة قبل القبض، بل يثبت الحق في ذمة الضامن، مع بقائه في ذمة المضمون عنه.
(4) وله مطالبتهما معا في الحياة والموت، ولو كان المضمون عنه مليا باذلاً، هذا المذهب، ومذهب أبي حنيفة، والشافعي.
(5) الزعيم الضمين، وكونه غارمًا أي ملزمًا نفسه ما ضمنه، والغرم أداء شيء يلزمه، فدل على أنه ضامن، وأن من ضمن دينا لزمه أداؤه، فاستدلوا به على جواز مطالبة أيهما شاء، لثبوت الحق في ذمتيهما، قال ابن القيم: وهذا قول الجمهور.
والقول الثاني: أن الضمان استيثاق بمنزلة الرهن، فلا يطالبه إلا إذا تعذرت مطالبة المضمون عنه، لأن الضامن فرع، ولا يصار إليه إلا عند تعذر الأصل،
كالتراب في الطهارة، وأن الكفالة توثقة وحفظ للحق، فهي جارية مجرى الرهن، لا يستوفى منه إلا عند تعذر الاستيفاء من الراهن، والضامن لم يوضع لتعدد محل الحق، وإنما وضع ليحفظ صاحب الحق حقه من الهلاك، ويرجع إليه عند تعذر الاستيفاء، ولم ينصب الضامن نفسه، لأن يطالبه المضمون له، مع وجود الأصيل ويسرته، والتمكن من مطالبته، والناس يستقبحون هذا، ويعدون فاعله متعديًا، ولا يعذرونه بالمطالبة إلا إذا تعذر عليه مطالبة الأصيل، عذروه بمطالبة الضامن، وهذا أمر مستقر في فطر الناس، ومعاملاتهم، بحيث لو طالب الضامن والمضمون عنه إلى جانبه، والدراهم في كمه، وهو متمكن من مطالبته، لاستقبحوه غاية الاستقباح، وهذا القول في القوة كما ترى.

(5/100)

(فإن برئت ذمة المضمون عنه) من الدين المضمون، بإبراء، أو قضاء، أو حوالة ونحوها (1) (برئت ذمة الضامن) لأنه تبع له (2) (لا عكسه) فلا يبرأ المضمون عنه ببراءة الضامن (3) لأَن الأَصل لا يبرأ ببراءة التبع (4) .
__________
(1) كأن زال العقد الذي وجب بتقايل أو غيره.
(2) قال الموفق وغيره: لا نعلم فيه خلافًا، ولأنه وثيقة، فإذا برئ الأصل زالت الوثيقة كالرهن، ولو أبرأ شخص غريمه لجهالة سقوطه عن الضامن لم يبرأ صرح به ابن عطوة وغيره، وفي مغني ذوي الأفهام: من فعل له شيء في مقابلة براءة أو إقرار فلم يكن، لم يبطل، ويرجع به، باتفاق الأئمة.
(3) وكذا لو أقر المضمون له ببراءة الضامن، لم يبرأ مضمون عنه.
(4) ولأنه وثيقة انحلت من غير استيفاء الدين منها، فلم تبرأ ذمة الأصل، كالرهن إذا انفسخ من غير استيفاء، وأيهما قضى الحق برئا جميعا من المضمون له، لأنه حق واحد، فإذا استوفي زال تعلقه بهما.

(5/101)

وإذا تعدد الضامن، لم يبرأ أحدهم ببراءة الآخر (1) ويبرؤون بإبراء المضمون عنه (2) (ولا يعتبر معرفة الضامن للمضمون عنه (3) ولا) معرفته للمضمون (له) (4) لأنه لا يعتبر رضاهما، فكذا معرفتهما (5) (بل) يعتبر (رضى الضامن) (6) لأن الضمان تبرع بالتزام الحق، فاعتبر له الرضى، كالتبرع بالأعيان (7) .
__________
(1) لأنهم غير فروع له، فلم يبرؤا ببراءته، وإن ضمن كل واحد منهم جميعه، بريء كل واحد منهم بأداء أحدهم.
(2) لأنهم فروع له، وتقدم أنه لا خلاف فيه، وأنه يصح أن يضمن الحق عن الواحد اثنان فأكثر، سواء ضمن كل واحد جميعه أو جزءًا منه.
(3) بل يصح ولو جهله، كأن يقول: من استدان منك فأنا ضمين، لأنه التزام حق، فلم تشترط معرفة المؤدى عنه.
(4) كقوله: من باع زيدا كذا، أو أقرضه كذا، فأنا ضمين. ولأنه التزام حق، فلم تشترط معرفة المؤدى له.
(5) أي فلا تعتبر، كما أنه لا يعتبر رضى المضمون عنه، ولا المضمون له، لأن أبا قتادة ضمن من غير رضى المضمون له، ولا المضمون عنه، فأجازه النبي صلى الله عليه وسلم، ولأنها وثيقة لا يعتبر فيها قبض، فصح من غير شرط رضا المضمون له.
وقال الموفق وغيره: لا يعتبر رضى المضمون عنه، لا نعلم فيه خلافًا، لأنه لو قضى الدين عنه بغير إذنه ورضاه صح.
(6) فإن أكره عليه لم يصح.
(7) أي أنه لا يصح إلا برضى الملتزم، كالنذر، فكذا الضمان لا يصح إلا برضى الضامن.

(5/102)

(ويصح ضمان المجهول، إذا آل إلى العلم) (1) لقوله تعالى {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} (2) وهو غير معلوم، لأنه يختلف (3) .
__________
(1) فلا يشترط كون الحق معلومًا، بل يصح ولو مجهولاً، إذا كان مآله، إلى العلم به، كقوله: أنا ضامن لك ما على فلان. أو: ما يقربه لك. ونحوه، أو: أنا ضامن لك ما أعطيت فلانا. أو: ما تقوم به البينة. ونحو ذلك، وهذا مذهب أبي حنيفة ومالك.
(2) ولعموم قوله "الزعيم غارم" ولدعاء الحاجة أو الضرورة إلى ذلك، كما تقدم.
(3) أي ولأن حمل البعير غير معلوم، لأن حمل البعير مختلف باختلافه، فدلت الآية والخبر على جواز ضمان ما آل إلى العلم، ولأنه التزام حق في الذمة من غير معاوضة، فصح في المجهول كالنذر، ويصح ضمان السوق، وهو أن يضمن ما يلزم التاجر من دين، وما يقبضه من غير مضمونة، كما قاله الشيخ وغيره، وقال: يصح ضمان حارس ونحوه، وتجار حرب، بما يذهب من البلد أو البحر، وغايته ضمان مجهول، وما لم يجب، وهو جائز عند أكثر أهل العلم مالك، وأبي حنيفة، وأحمد. اهـ.
ويصح ضمان دين ميت، وإن لم يخلف وفاء، لخبر سلمة أنه صلى الله عليه وسلم أتي برجل ليصلي عليه فقال «هل عليه دين؟» فقالوا: نعم ديناران. فقال «هل ترك لهما وفاء؟» قالوا: لا. فتأخر، فقال أبو قتادة: هما علي. فصلى عليه، ولا تبرأ ذمة الميت قبل قضاء دينه، لخبر، «نفس المؤمن معلقة بدينه حتى يقضى عنه» ويصبح ضمان دين مفلس، ونقص صنجة، أو كيل.

(5/103)

(و) يصح أيضًا ضمان ما يؤول إلى الوجوب (1) كـ (ـالعواري والمغصوب (2) والمقبوض بسوم) إن ساومه وقطع ثمنه (3) أو ساومه فقط ليريه أهله، إن رضوه وإلا رده (4) وإن أخذه ليريه أهله بلا مساومة، ولا قطع ثمن، فغير مضمون (5) (و) يصح ضمان (عهدة مبيع) (6) .
__________
(1) لما تقدم من الآية والخبر، كضمنت لك ما تداينه به، ونحوه، ويدخل فيه أيضًا ضمان السوق ونحوه مما تقدم. وغيره، وما يأتي.
(2) من الأعيان المضمونة وضمانها في الحقيقة ضمان استنقاذها، وردها أو قيمتها عند تلفها، لأنها مضمونة على من هي في يده، فهي كالحقوق الثابتة في الذمة.
(3) وذلك بأن يساوم إنسانًا على عين، ويقطع ثمنها ثم يأخذها ليريها أهله، فإن رضوها أخذها، وإلا ردها لربها، فإذا قبضها كذلك، ضمن القابض المقبوض على وجه السوم، فصح ضمانها، لكونها مقبوضة على وجه البدل والعوض.
(4) أي أو ساومه بدون قطع ثمن، صح ضمانه كما لو قطع الثمن، بشرط أن يكون البيع من المالك، وإن كان من وكيله لم يجز، لأنه لا يجوز تقليبه على المشتري إلا بحضرة المالك.
(5) أي إذا تلف بغير تفريط، لأنه غير مقبوض على وجه العوض، لعدم السوم، ولا يصح ضمانه، لأنه أمانة، إلا أن يضمن التعدي فيه كما يأتي.
(6) عند جماهير العلماء، لأن الحاجة داعية إلى ذلك «والعهدة» في العرف عبارة عن الدرك، وضمان الثمن، وعند أهل اللغة الصك بالابتياع، وذلك أنه يذكر فيه الثمن، فعبر به عن الثمن الذي يضمنه.

(5/104)

بأن يضمن الثمن إذا استحق المبيع، أو رد بعيب (1) أو الأرش إن خرج معيبًا (2) أو يضمن الثمن للبائع قبل تسليمه (3) أو إن ظهر به عيب أو استحق (4) فيصح لدعاء الحاجة إليه (5) وألفاظ ضمان العهدة: ضمنت عهدته (6) أو دركه، ونحوهما (7) .
__________
(1) أي فضمان الثمن عن بائع لمشتر أن يضمن عن البائع الثمن الواجب بالبيع قبل تسليمه، إن ظهر المبيع مستحقًا لغير بائع، أو رد المبيع على بائع بعيب أو غيره.
(2) أو بأن يضمن الأرش – على القول به – إن خرج المبيع معيبًا، واختار مشتر إمساكه مع العيب، والرجوع بالأرش.
(3) أي أو أن يضمن عن المشتري الثمن الواجب للبائع قبل تسليمه.
(4) أي أو أن يضمن عن المشتري الثمن إن ظهر به عيب أو استحق للبائع قبل تسليمه، فضمان العهدة في الموضعين هو ضمان الثمن، أو جزء منه عن أحد المتبايعين للآخر، وهذا مذهب أبي حنيفة، ومالك، والشافعي، وغيرهم، وفي الإنصاف: بلا نزاع في الجملة.
(5) أي إلى ضمان العهدة، لأنه لو لم يصح لامتنعت المعاملات مع من لم يعرف، وفيه ضرر عظيم، رافع لأصل الحكمة التي شرع البيع من أجلها.
(6) أي عهدة المبيع، وهو عبارة عن ضمان الثمن، أو يقول: ضمنت ثمنه.
(7) مما يدل على المعنى، كأن يقول للمشتري: ضمنت خلاصك منه. أو: متى خرج المبيع مستحقًا، فقد ضمنت لك الثمن. لا خلاصة المبيع، لأنه لو خرج حرًا أو مستحقًا لم يستطع تخليصه، ولا يحل.

(5/105)

ويصح أيضًا ضمان ما يجب (1) بأن يضمن ما يلزمه من دين، أو ما يداينه زيد لعمرو ونحوه (2) وللضامن إبطاله قبل وجوبه (3) (لا ضمان الأمانات) كوديعة، ومال شركة (4) وعين مؤجرة، لأنها غير مضمونة على صاحب اليد، فكذا ضامنه (5) (بل) يصح ضمان (التعدي فيها) أي في الأمانات (6) .
__________
(1) وتقدم بعض أمثلته، وهو قول الجمهور، للحاجة إلى ذلك، وكذا يصح ضمان ما لا يجب.
(2) كما يقضي به عليه، أو ما تقوم به البينة، أو ما يقر به لك، وما لا يجب كثمن المبيع في مدة الخيار، والأجرة، والمهر قبل الدخول، لأن هذه الحقوق لازمة، وجواز إسقاطها لا يمنع ضمانها، كضمان المبيع بعد انقضاء الخيار، يجوز أن يسقط برد بعيب أو مقايلة، والفرق بين عبارته وما تقدم أن المتقدم تعريف للضمان، وهنا بيان له.
(3) أي إبطال ضمان ما يجب، قبل وجوبه على المضمون عنه، كقوله: أنا ضامن لك ما تداينه به. لعدم اشتغال ذمته به، بخلاف: أنا ضامن لك ما يخرجه الحساب، أو ما يثبت عليه بالبينة.
(4) ومضاربة، وعين مدفوعة إلى خياط وقصار، أو ثمن بيد وكيل في بيع أو شراء، لأنها غير مضمونة على من هي بيده، فلا يصح ضمانها.
(5) أي لا تكون مضمونة عليه، لأنه فرع، فلم يصح ضمانها، وقيل: ولأن صاحب اليد لا يلزمه إحضارها.
(6) بلا نزاع، قال أحمد: هو ضامن لما دفعه إليه. يعني إذا تعدى أو تلف بفعله.

(5/106)

لأنها حينئذ تكون مضمونة على من هي بيده كالمغصوب (1) وإن قضى الضامن الدين بنية الرجوع رجع، وإلا فلا (2) وكذا كفيل (3) وكل مؤد عن غيره دينًا واجبًا (4) غير نحو زكاة (5) .
__________
(1) أي أنه مضمون على من هو بيده، فيصح ضمانه، فكذا تلك، إن تلفت بفعله أو تفريطه لزمه ضمانها، فلزم ضامنها أيضًا، وهذا من ضمان ما لم يجب.
(2) أي إن نوى الضامن الرجوع بما قضاه عن المضمون عن رجع به، سواء أذن المضمون عنه في القضاء، أو لم يأذن، لأنه قضاء مبرئ من دين واجب، فكان من ضمان من هو عليه، كالحاكم إذا قضاه عنه عند امتناعه، وإن لم ينو الضامن الرجوع حال القضاء لم يرجع بشيء، لأنه متطوع بذلك، أشبه الصدقة.
(3) أي ومثل الضامن كفيل، إذا قضى ناويا الرجوع رجع، وإلا فلا.
(4) أي ومثل الضامن أيضًا كل مؤد عن غيره دينا واجبا، كمن أنفق على زوجة غيره بنية الرجوع، أو أنفق على معصوم بغيبة من وجبت عليه، أو كان عاجزًا لعذر، فلمن أنفق بنية الرجوع أن يرجع، وإن أنفق على غيره نفقة واجبة ونحو ذلك ينوي التبرع، لم يملك الرجوع بالبدل، وإن لم ينو فله الرجوع إن كان بإذن، اتفاقًا وإن كان بغير إذن ففيه نزاع، أما إن تعذر الإذن، فالمقدم أنه يرجع، كما تقدم في الرهن، وكذا إن كان ضمن بأمره، وهو مذهب مالك، والمشهور عن الشافعي، وتقدم اختيار الشيخ وغيره.
(5) كنذر، وكفارة، وكل ما افتقر إلى نية، فلا رجوع له، ولو نوى الرجوع، لأنه لا يبرأ المدفوع عنه بذلك، لعدم النية منه، وللضامن مطالبة المضمون عنه بتخليصه قبله الأداء، إذا طولب به إن كان ضمن بإذنه، وإن أدى الدين فله المطالبة بما أدى، كما في الإقناع وغيره.

(5/107)

فصل في الكفالة (1)
وهي التزام رشيد إحضارَ من عليه حق مالي لربه (2) وتنعقد بما ينعقد به ضمان (3) وإن ضمن معرفته أَخذ به (4) .
__________
(1) الكفالة مصدر "كفل" بمعنى التزم، وهي صحيحة بالكتاب والسنة، وحكي إجماعًا، قال تعالى {قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقًا مِنَ اللهِ لَتَأْتُنَّنِي بِهِ إِلا أَنْ يُحَاطَ بِكُمْ} ولأبي داود في رجل لزم غريما له حتى يقضي، أو يأتي بحميل، فقال صلى الله عليه وسلم: «أنا أحمل» ولأن الحاجة داعية إلى الاستيثاق بضمان المال أو البدن، وضمان المال يمتنع منه كثير من الناس، فلو لم تجز الكفالة بالنفس لأدى إلى الحرج، وعدم المعاملات المحتاج إليها.
(2) أي والكفالة التزام رشيد – برضاه، ولو مفلسا، أو قنا، أو مكاتبا بإذن سيد – إحضار من تعلق به حق مالي من دين، أو عارية ونحوها لرب الحق، لأن العقد في الكفالة واقع على بدن المكفول به، فكان إحضاره هو الملتزم به كالضمان، ولو كان المكفول به صبيا أو مجنونًا وبغير إذن وليهما، لأنه قد التزم إحضارهما مجلس الحكم.
(3) أي من الألفاظ السابقة كلها، نحو: أنا ضمين ببدنه، وزعيم به. بإضافة ذلك لإحضار المكفول، فهي نوع من الضمان، فيؤخذ منه صحتها ممن يصح ضمانه، ولو قال: ضمنت. ونحوه لم يصح، والفرق بين الضمان والكفالة أن الضمان أضيق منها، بدليل أنه لا يبرأ الضامن من الضمان إلا بالأداء أو الإبراء، بخلاف الكفالة فإنها تسقط عنه بموت المكفول عنه، وبتلف العين مثلا.
(4) أي وإن ضمن الرشيد معرفة المستدين، كما لو جاء إنسان ليستدين من إنسان، فقال: أنا أعرفك، فلا أعطيك. فقال: ضمنت لك معرفته. أي
أعرفك من هو، وأين هو، أخذ بإحضاره، فإن غاب المستدين، أو توارى، طولب بحضوره، ولا يكفي أن يذكر اسمه ومكانه، فإن عجز عن إحضاره مع حياته ضمن ما عليه، وقاله الشيخ وغيره، وقال ابن عقيل: جعل أحمد ضمان المعرفة توثقة لمن له المال، فكأنه قال: ضمنت لك حضوره متى أردت، لأنك لا تعرفه، ولا يمكنك إحضار من لا تعرفه، فأحضره لك متى أردت، فصار كقوله: تكفلت ببدنه.

(5/108)

(وتصح الكفالة بـ) ـبدن (كل) إنسان عنده (عين مضمونة) (1) كعارية ليردها أو بدلها (2) (و) تصح أيضًا (ببدن من عليه دين) (3) ولو جهله الكفيل (4) لأن كلا منهما حق مالي، فصحت الكفالة به كالضمان (5) .
__________
(1) فأخرج نحو الوديعة، والشركة، والمضاربة، لأنها أمانة، فلا تصح الكفالة بالأمانات، كما تقدم في الضمان، إلا إن كفله بشرط التعدي فيها صحت كالضمان.
(2) أي ليرد نحو العارية والغصب إن كانت باقية، أو بدلها إن لم تكن باقية.
(3) أي وتصح الكفالة ببدن كل من يلزمه الحضور لمجلس الحكم بدين لازم أو يؤول إلى اللزوم، فتصح بصبي ومجنون، لأنه قد يجب إحضارهما مجلس الحكم للشهادة عليهما بالإتلاف، وببدن محبوس، وغائب عند الجمهور، لأن كل وثيقة صحت مع الحضور، صحت مع الغيبة والحبس، وقيل: يؤخذ منه أنها لا تصح كفالة الولد بوالده.
(4) أي ولو جهل المال الكفيل، إذا كان يؤول إلى العلم.
(5) أي لأن كلا من العين والدين حق مالي، فصحت الكفالة به، كما صح الضمان والكفالة بالبدن لا بالدين، والدين يصح ضمانه ولو كان مجهولاً، إذا آل إلى العلم، مع أنه التزام بالمال ابتداء، فالكفالة التي لا تتعلق بالمال ابتداءً أولى.

(5/109)

و (لا) تصح ببدن من عليه (حد) لله تعالى كالزنا (1) أو لآدمي كالقذف (2) لحديث عمرو بن شعيب، عن أبيه عن جده مرفوعًا «لا كفالة في حد» (3) (ولا) ببدن من عليه (قصاص) (4) لأنه لا يمكن استيفاؤه من غير الجاني (5) .
__________
(1) والسرقة، والشرب، لإقامة الحد، قال الموفق: وهو قول أكثر العلماء، لأنه لا يجوز استيفاؤه من الكفيل، إلا إذا كفل السارق بسبب غرم المسروق فتصح، لأنه حق مالي.
(2) أي ولا تصح الكفالة ببدن من عليه حد لآدمي كالقذف، لأنه لا يجوز استيفاؤه من الكفيل، إذا تعذر عليه إحضار المكفول به، وهو قول الجمهور.
(3) رواه البيهقي بسند ضعيف، وقال: إنه منكر، وعللوا ذلك بأن الكفالة استيثاق، والحدود مبناها على الإسقاط، والدرء بالشبهات، فلا يدخل فيها الاستيثاق.
(4) أي ولا تصح الكفالة ببدن من عليه قصاص، لأنه بمنزلة الحد.
(5) ولأنه حق لا يجوز استيفاؤه من الكفيل، إذا تعذر عليه إحضار المكفول به، وقال شيخ الإسلام: تصح الكفالة في ذلك. واختاره في الفائق، وهو مذهب مالك، وقال أحمد في موضع: تجوز الكفالة بمن عليه حق أو حد، لأنه حق لآدمي، فصحت الكفالة به، كسائر حقوق الآدميين. وتصح إذا كفل بدنه لأجل مال بالعفو إلى الدية ليدفعها.

(5/110)

ولا بزوجة وشاهد (1) ولا بمجهول، أو إلى أجل مجهول (2) وتصح: إذا قدم الحاج فأنا كفيل بزيد شهرًا (3) (ويعتبر رضى الكفيل) لأنه لا يلزمه الحق ابتداءً إلا برضاه (4) (لا) رضى (مكفول به) أَوله، كالضمان (5) .
__________
(1) أي ولا تصح الكفالة بزوجة لزوج في حق الزوجية عليها، ولا تصح بشاهد، لأن الحق عليهما لا يمكن استيفاؤه من الكفيل، وكذا لا تصح لدين كتابة، لأن الحضور لا يلزمه، أذ له تعجيز نفسه، وأما كفالتهما في حق مالي فكغيرهما.
(2) أي ولا تصح الكفالة بشخص مجهول، لأن غير المعلوم في الحال أو المآل، لا يمكن تسليمه، ولا تصح الكفالة إلى أجل مجهول، كإلى مجيء المطر، أو هبوب الرياح، لأنه ليس له وقت يستحق مطالبته فيه بما كفله، فإذا كانت الكفالة مطلقة فهي حالة كالضمان، ويصح: إلى الحصاد والجذاذ. لأنه تبرع من غير عوض، جعل له أجل لا يمنع من حصول المقصود منه، وأولى من السلم إلى الحصاد ونحوه.
(3) لأن ذلك جمع تعليقًا وتوقيتًا، وكلاهما صحيح مع الانفراد، فكذا مع الاجتماع، ويبرأ إن لم يطالبه فيه.
(4) فاشترط رضاه لصحة الكفالة، قولا واحدا.
(5) أي لا يعتبر رضى مكفول له، لأن الكفالة وثيقة لا قبض فيها فصحت من غير رضاه كالشهادة، والتزام حق من غير عوض، ولا يعتبر رضى مكفول به، هذا المذهب، وقالوا: كما لا يعتبر الضمان، والوجه الثاني: يعتبر. لأن مقصود الكفالة إحضاره، فإذا تكفل بغير إذنه لم يلزمه الحضور معه، ولأنه يجعل لنفسه حقًا عليه، وهو الحضور معه من غير رضاه فلم يجز، وأما الضامن فيقضي الحق، ولا يحتاج إلى المضمون عنه، وهذا مذهب الشافعي.

(5/111)

(فإن مات) المكفول بريء الكفيل (1) لأن الحضور سقط عنه (2) (أو تلفت العين بفعل الله تعالى) قبل المطالبة، بريء الكفيل (3) لأن تلفها بمنزلة موت المكفول به (4) فإن تلفت بفعل آدمي فعلى المتلف بدلها ولم يبرأ الكفيل (5) (أو سلم) المكفول (نفسه بريء الكفيل) (6) لأن الأصل أداء ما على الكفيل، أشبه ما لو قضى المضمون عنه الدين (7) وكذا يبرأ الكفيل إذا سلم المكفول بمحل العقد، وقد حل الأَجل أو لا (8) .
__________
(1) وسقطت الكفالة، وهذا مذهب الجمهور، سواء توانى في تسليمه حتى مات أو لا، وبراءته مقيدة بما إذا لم يقل: فإن عجزتُ. أو: متى عجزتُ عن إحضاره كان على القيام بما أقر به. ونحوه، وإلا لزمه ما عليه.
(2) يعني بموت مكفول به، كما لو أبريء من الدين، ولأن ما التزمه من أجله سقط عن الأصل، فبرئ الفرع، وقيل: لا يبرأ، فيلزمه الدين. اختاره الشيخ، وهو مذهب مالك.
(3) أي أو تلفت العين المضمونة، التي تكفل ببدن من هي عنده، بفعل الله تعالى، قبل المطالبة، بريء الكفيل، لا بعد طلبه بها، ولا بتلفها بفعل آدمي.
(4) ولا يبرأ كفيل إن مات هو، أو مكفول له، لأنها أحد نوعي الضمان.
(5) وظاهره مطلقا، وقيل: إذا ضاعت بلا تقصير لم يضمن.
(6) أي أو سلم المكفول نفسه لرب الحق، في محل التسليم وأجله، بريء الكفيل، لأنه أتى بما يلزم الكفيل لأجله، وهو إحضار نفسه، فبرئت ذمته.
(7) يعني أنه يبرأ الضامن، فيبرأ الكفيل ببراءة المكفول.
(8) أي أو لم يحل أجل الكفالة بأن كانت مؤجلة إلى رمضان مثلا، فسلمه
في رجب، حيث سلمه بمحل العقد، فإن عين تسليمه في مكان، لزمه تسليمه فيه، وفاء بالشرط.

(5/112)

بلا ضرر في قبضه (1) وليس ثم يد حائلة ظالمة (2) وإن تعذر إحضار المكفول مع حياته (3) أو غاب ومضى زمن يمكن إحضاره فيه، ضمن ما عليه (4) إن لم يشترط البراءة منه (5) .
__________
(1) يعني حيث أحضر الكفيل المكفول قبل أجل الكفالة بريء، وإن حصل ضرر لغيبة حجة، أو لم يكن يوم مجلس الحاكم، أو الدين مؤجل لا يمكن اقتضاؤه منه ونحوه، لم يبرأ الكفيل، وإن أحضره بعد حلول الأجل بريء مطلقًا.
(2) أي تمنعه منه بريء، وإلا لم يبرأ، لأنه لا يحصل له غرضه، ومتى طلب الكفيل مكفولاً به لزمه بشرطه، وإن أحضره ولا مانع، وامتنع مكفول له من تسلمه بريء الكفيل، قال الشيخ: وإن كان المكفول في حبس الشرع، فسلمه إليه فيه بريء، ولا يلزمه إحضاره منه إليه عند أحد من الأئمة، ويمكنه الحاكم من الإخراج ليحاكم غريمه ثم يرده.
(3) أي وإن تعذر إحضار المكفول على الكفيل، بأن اختفى، أو امتنع أو غير ذلك، بحيث تعذر إحضاره مع بقاء حياته، ضمن كفيل ما عليه من الدين، أو عوض العين، وكذا إن امتنع الكفيل من إحضاره لزمه ما عليه.
(4) أي أو غاب مكفول غيبة تعلم غير منقطعة، أمهل كفيل بقدر ما يمضي إليه ويحضره، فإن لم يفعل، أو لم يعلم خبره، ضمن ما عليه من الدين مطلقًا، حيًا كان أو ميتًا أو غير ذلك، لعموم "الزعيم غارم" ولا يسقط عن الكفيل المال بإحضار المكفول به بعد الوقت المسمى.
(5) أي إلا إذا شرط البراءة من الدين عند تعذر إحضار المكفول، فإن اشترط، فلا يلزمه ضمان الدين عملاً بشرطه، قال الشيخ وغيره: والسجان
ونحوه – ممن هو وكيل على بدن الغريم – بمنزلة الكفيل للوجه، عليه إحضار الخصم، فإن تعذر إحضاره ضمن ما عليه. وقال: إذا لم يكن الوالد ضامنًا لولده، ولا له عنده مال، لم يجز لمن له على الولد حق أن يطالب والده بما عليه، لكن مهما أمكن الوالد معاونة صاحب الحق على إحضار ولده بالتعريف ونحو ذلك لزمه ذلك.

(5/113)

ومن كفله اثنان فسلمه أحدهما لم يبرأْ الآخر (1) وإن سلم نفسه برئا (2) .
__________
(1) أي ومن كفله اثنان معا أو منفردين، فسلمه أحدهما لمكفول له، لم يبرأ الآخر الذي لم يسلم المكفول، لانحلال إحدى الوثيقتين بلا استيفاء، فلا تنحل الأخرى، كما لو أبرأ أحدهما، أو انفك أحد الرهنين بلا قضاء.
(2) أي وإن سلم مكفول نفسه برئ الكفيلان، لأداء الأصيل ما عليهما، وهو إحضار نفسه فبرئا، ومن كفل لاثنين، فأبرأه أحدهما، لم يبرأ من الآخر، لبقاء حقه.

(5/114)


باب الحوالة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الحوالة (1)
مشتقة من التحول (2) لأنها تحول الحق من ذمة إلى ذمة أخرى (3) وتنعقد بأحلتك وأتبعتك بدينك على فلان، ونحوه (4) و (لا تصح) الحوالة (إلا على دين مستقر) (5) .
__________
(1) الحوالة: نقل دين من ذمة إلى ذمة أخرى. ثابتة بالسنة والإجماع، فأما السنة فقوله «وإذا أتبع أحدكم على مليء فليتبع» وفي لفظ «ومن أحيل بحقه على مليء، فليحتل» وحكى الموفق وغيره الإجماع على ثبوتها، وذكر ابن القيم وغيره أنها على وفق القياس، حيث أنها من جنس إيفاء الحق، لا من جنس البيع، قال، وإن كانت بيع دين بدين، فلم ينه الشارع عن ذلك، بل قواعد الشرع تقتضي جوازه، فإنها اقتضت نقل الدين وتحويله، من ذمة المحيل، إلى ذمة المحال عليه.
(2) أي فالحوالة تحول الحق، من قولك: تحول فلان من داره، وأحال الغريم عنه: زجّاه إلى غريم آخر.
(3) أي تنقل الحق من ذمة المحيل، إلى ذمة المحال عليه، ولا بد فيها من محيل، ومحتال، ومحال عليه.
(4) أي وتصح الحوالة بلفظها، كأحلتك بدينك، أو بمعناها الخاص بها، كأتبعتك بدينك على فلان. ونحو ذلك، كخذ دينك منه، أو اطلبه منه. وغير ذلك مما يدل على المقصود.
(5) أي ولا تصح الحوالة إلا بشروط، قيل: ثلاثة. وقيل: أربعة. وقيل: خمسة "أحدها" أن تكون على دين مستقر في ذمة المحال عليه، كبدل قرض، وثمن مبيع، وتصح ولو على الضامن بما ضمنه ووجب، لا بما يؤول إلى الوجوب قبل وجوبه.

(5/115)

إذ مقتضاها إلزام المحال عليه بالدين مطلقًا (1) وما ليس بمستقر عرضة للسقوط (2) فلا تصح على مال كتابة (3) أو سلم (4) أو صداق قبل دخول (5) أو ثمن مدة خيار، ونحوها (6) وإن أحاله على من لا دين عليه فهي وكالة (7) .
__________
(1) أي سواء رضي المحال عليه أو لا، فسخ العقد أو لا.
(2) أي فلا تثبت الحوالة فيما هذا صفته.
(3) أي فلا تصح حوالة سيد على مال الكتابة، لعدم استقراره، فإن له أن يمتنع من أدائه ويعجز نفسه، وتصح على غير مال الكتابة، كبدل قرض، وثمن مبيع، لأنه دين مستقر، وحكمه حكم الأحرار في المداينات.
(4) أي ولا تصح الحوالة على مسلم فيه، لعدم استقراره، ولا على رأس ماله بعد فسخه، لأنه لا يصح تصرف فيه قبل قبضه وتقدم.
(5) أي ولا تصح الحوالة على صداق قبل دخول ونحوه مما يقرر الصداق، لعدم استقراره، وتصح بعد دخول ونحوه.
(6) أي ولا تصح على ثمن، بأن أحال البائع على المشتري في مدة خيار مجلس أو شرط، ونحوها كأن أحال على أجرة قبل استيفاء المنافع، إن كانت على عمل، وقبل فراغ المدة إن كانت الإجارة على مدة، لعدم استقراره، وكذا لو أحال على عين من وديعة، أو مضاربة، أو شركة، لأنه لم يحل على دين، قال الشيخ: وليس للابن أن يحيل على أبيه إلا برضاه.
(7) أي في الاستقراض ممن أحاله عليه، لها أحكام الوكالة، وليست حوالة، لأن الحوالة إنما تكون بدين على دين.

(5/116)

والحوالة على ماله في الديوان أو الوقف إذن في الاستيفاء (1) (ولا يعتبر استقرار المحال به) (2) فإن أحال المكاتب سيده (3) أو الزوج زوجته صح (4) لأن له تسليمه، وحوالته تقوم مقام تسليمه (5) (ويشترط) أيضًا للحوالة (اتفاق الدينين) (6) أي تماثلهما (جنسًا) كدنانير بدنانير، أو دراهم بدراهم (7) .
__________
(1) فليست حوالة، بل وكالة كما تقدم، وله اختيار الرجوع ومطالبته، مثاله حوالة ناظر وقف بعض المستحقين، على من عنده شيء من ريع الوقف، كأجرة وخراج، فإنه إذن في الاستيفاء.
(2) من دين ونحوه، لأن نحو الدين له التسليم قبل استقراره، وحوالته به تقوم مقام تسليمه، ولأن الحوالة بجعل قبل عمل بمنزلة وفائه.
(3) صحت الحوالة بمال الكتابة، وبرئت ذمة المكاتب بالحوالة، ويكون ذلك بمنزلة القبض.
(4) أي أو أحال الزوج زوجته بصداقها صح ولو قبل دخول، على مستقر، لأنه لا يشترط استقرار المحال به، ويصح أن يحيل المشتري البائع بالثمن في مدة خيار المجلس والشرط، وكذا حوالة المستأجر بالأجرة على آخر قبل استيفاء المنفعة.
(5) وإن سقط الدين، كالزوجة ينفسخ نكاحها بسبب من جهتها، أو المشتري يفسخ البيع، فإن كان قبل القبض فالمقدم أنها تبطل، لعدم الفائدة في بقائها، ويرجع المحيل بدينه على المحال، وبعد القبض لا تبطل وجها واحدا، ويرجع المحيل على المحتال به.
(6) لأنها تحويل للحق، ونقل له، فينقل على صفته، وهذا "الشرط الثاني".
(7) ونحو ذلك، فلا بد من التماثل في الجنس.

(5/117)

فإن أحال من عليه ذهب بفضة أو عكسه لم يصح (1) (ووصفًا) كصحاح بصحاح، أو مضروبة بمثلها (2) فإن اختلفا لم يصح (3) (ووقتًا) أي حلولاً، أو تأْجيلاً أجلاً واحدًا (4) فلو كان أحدهما حالاً، والآخر مؤجلاً (5) أو أحدهما يحل بعد شهر، والآخر بعد شهرين لم تصح (6) (وقدرًا) فلا يصح بخمسة على ستة (7) لأنها إرفاق كالقرض (8) .
__________
(1) للتخالف، كمن أحال من عليه فضة بذهب.
(2) أو مكسرة بمكسرة، فلا بد من تماثلهما وصفا.
(3) أي فإن اختلف تماثل صحاح بصحاح، بأن أحال من عليه صحاح بمكسرة، أو عكسه، أو مضروبة بغير مضروبة، أو مصرية بغيرها، لم يصح ذلك، للتخالف في الوصف.
(4) فيعتبر اتفاق أجل المؤجلين.
(5) لم تصح الحوالة، وإن كانا حالين فشرط المحتال أن يؤخره أو بعضه إلى أجل فسد الشرط.
(6) أي الحوالة، لا اشتراط التماثل في الحلول والتأجيل، كما شرط في المقاصة.
(7) أي ويشترط تماثل الدينين قدرا، فلا تصح الحوالة بخمسة على ستة، أو بخمسة على عشرة ونحو ذلك، للتخالف.
(8) أي لأن الحوالة عقد إرفاق كالقرض.

(5/118)

فلو جوزت مع الاختلاف لصار المطلوب منها الفضل، فتخرج عن موضوعها (1) (ولا يؤثر الفاضل) في بطلان الحوالة (2) فلو أَحال بخمسة من عشرة على خمسة (3) أو بخمسة على خمسة من عشرة، صحت لاتفاق ما وقعت فيه الحوالة، والفاضل باق بحاله لربه (4) (وإذا صحت) الحوالة بأن اجتمعت شروطها (5) (نقلت الحق إلى ذمة المحال عليه (6) وبريء المحيل) بمجرد الحوالة (7) فلا يملك المحتال الرجوع على المحيل بحال (8) .
__________
(1) وهو عقد الإرفاق، إلى التماس الفضل بها، ولا يجوز ذلك، كما لا يجوز في القرض.
(2) سواء كان الفاضل من المال المحال به أو المحال عليه.
(3) صحت الحوالة، لاتفاق ما وقعت فيه، والباقي بحاله لربه.
(4) لموافقة الخمسة للخمسة، ولا يضر كون أحدهما عن قرض مثلا والآخر عن ثمن مبيع ونحوه.
(5) وهي أن تكون على دين مستقر، وأن يتفق الدينان، ويرضى المحيل، ويعلم المال المحال به وعليه، ويكون مما يصح السلم فيه من مثلي وغيره.
(6) أي نقلت الحوالة الحق يعني المال المحال به إلى ذمة المحال عليه، إذ هي شرعا كذلك، لأنها براءة من دين.
(7) أي وبريء المحيل من المال الذي أحال به، بمجرد الحوالة، قال الموفق وغيره: في قول عامة أهل العلم، لأنها مشتقة من تحويل الحق.
(8) لأن الحق انتقل بذلك، فلم يعد الحق إلى المحيل أبدًا، وهذا مذهب الشافعي وغيره.

(5/119)

سواء أمكن استيفاء الحق أو تعذر لمطل، أو فلس، أو موت، أو غيرها (1) وإن تراضى المحتال والمحال عليه على خير من الحق، أو دونه في الصفة أو القدر (2) أو تعجيله، أو تأجيله، أو عوضه جاز (3) (ويعتبر) لصحة الحوالة (رضاه) أي رضى المحيل (4) لأن الحق عليه، فلا يلزمه أداؤه من جهة الدين على المحال عليه (5) ويعتبر أيضًا علم المال (6) .
__________
(1) كأن تعذر استيفاؤه من المحال عليه، لأنها براءة من دين، ليس فيها قبض ممن هي عليه، ولا ممن يدفع عنه، فلم يكن فيها رجوع، كما لو أبرأه من الدين، وأحال علي رجلاً بدين، فمات المحال عليه، فأخبره، فقال: اخترت علينا.
(2) أي وإن اجتمعت الشروط، وصحت الحوالة، فتراضيا بأن يدفع المحال عليه إلى المحال خيرًا من حقه أو رضي المحال بدون حقه في الصفة أو القدر جاز.
(3) أي أو رضي المحال عليه المؤجل بتعجيله، أو من له الحال بانتظاره، أو العوض عنه، جاز ذلك، لأن الحق لهما، ولجوازه في القرض، ففي الحوالة أولى، إلا إن جرى بين العوضين ربا النسيئة، كما لو كان المحال به من الموزونات فعوضه موزونا من غير جنسه، أو مكيلاً من غير جنسه، فيشترط فيه التقابض بمجلس التعويض.
(4) قال الموفق وغيره: بلا خلاف.
(5) فاعتبر رضاه في ذلك، وهذا "الشرط الثالث" من شروط الحوالة.
(6) أي المحال به وعليه للعاقدين، بأن يكون كل من الدينين مما يصح السلم فيه، مثليا كان أو لا، لاعتبار التسليم، والجهالة تمنعه، فاشترط العلم به، وهو "الشرط الرابع" فلا تصح بعوض دين على بعض دين.

(5/120)

وأن يكون مما يثبت مثله في الذمة بالإتلاف، من الأثمان، والحبوب ونحوها (1) و (لا) يعتبر (رضى المحال عليه) (2) لأن للمحيل أن يستوفي الحق بنفسه، وبوكيله (3) وقد أقام المحتال مقام نفسه في القبض، فلزم المحال عليه الدفع إليه (4) (ولا رضى المحتال) إن أحيل (على مليء) (5) ويجبر على إتباعه (6) .
__________
(1) كمعدود، وموزون لا صناعة فيه، غير جوهر ونحوه، لأنه لا يصح السلم فيه، واحترز بما يثبت مثله عن المتقومات، فإنه لا تجوز الإحالة على شيء متقوم.
(2) وهو أحد قولي الشافعي، خلافًا للأكثر، وقال مالك: لا يعتبر، إن لم يكن المحال عدوا له.
(3) أي فلا يعتبر رضى من عليه الحق، كالتوكيل في القبض منه.
(4) كالوكيل، ولم يفتقر إلى رضاه.
(5) غير مماطل، فلا يعتبر رضاه، بل يجب عليه أن يحتال، هذا المذهب، وإن كان قول الجمهور على خلافه، وقالوا: لأن حقه في ذمة المحيل، فلا يجوز نقله إلى غيرها بغير رضاه، ولا محيص عن الأخذ بالنص، وقد قال الأئمة: إذا ثبت فهو مذهبنا، ولأن للمحيل أن يوفي الحق الذي عليه بنفسه وبوكيله، وقد أقام المحال عليه مقام نفسه في التقبيض، فلزم المحتال القبول، كما لو وكل رجلا في إيفائه.
(6) أي ويجبر المحتال على مليء إن امتنع من قبول الحوالة على إتباع المحال عليه بطلب حقه.

(5/121)

لحديث أبي هريرة يرفعه (1) «مطل الغني ظلم (2) وإذا أُتبع أحدكم على مليء فليتبع» متفق عليه (3) وفي لفظ «من أُحيل بحقه على مليء فليحتل» (4) والمليء: القادر بماله، وقوله، وبدنه (5) . فماله: القدرة على الوفاء (6) . وقوله: أن لا يكون مماطلاً (7) .
__________
(1) أي إلى النبي صلى الله عليه وسلم أنه قال.
(2) أي تأخيره أداء الدين من وقت إلى آخر، لغير عذر، مع الطلب، والجمهور أنه يوجب الفسق، والمطل التسويف والتأخير، والمراد هنا تأخير ما استحق أداؤه.
(3) أي إذا جعل أحدكم تابعًا للغير بطلب الحق، على "مليء" بالهمز وقيل كغني لفظا ومعنى "فليتبع" بالتخفيف، ولابن ماجه من حديث ابن عمر «وإذا أحلت على مليء فاتبعه» .
(4) أي ليقبل الحوالة، وهذه الرواية مفسرة لما قبلها، والحديث دليل على أن من أحيل بحقه على مليء أن يحتال، وأوجبه أحمد وأهل الظاهر، لظاهر النص، والجمهور على الاستحباب.
(5) قاله الإمام أحمد رحمه الله، وجزم به جمهور الأصحاب، فمتى أحيل على من هذه صفته لزم المحتال والمحال عليه القبول، ولم يعتبر رضاهما.
(6) إذ من لا يقدر على الوفاء لعسرته، أو غيبة ماله ونحو ذلك، لا يسمى مليئًا.
(7) إما بالتسويف أو التأخير ونحو ذلك، إذا المطل في الأصل المد والمدافعة، وأولى منه أن يكون جاحدًا للدين.

(5/122)

وبدنه: إمكان حضوره إلى مجلس الحاكم، قاله الزركشي (1) (وإن كان) المحال عليه (مفلسًا (2) ولم يكن) المحتال (رضي) بالحوالة عليه (3) (رجع به) أي بدينه على المحيل (4) لأن الفلس عيب، ولم يرض به، فاستحق الرجوع، كالمبيع المعيب (5) فإن رضي بالحوالة عليه فلا رجوع له (6) إن لم يشترط الملاءة، لتفريطه (7) .
__________
(1) وتبعه أكثر الأصحاب، ومتى لم يكن المحال عليه قادرًا بماله، وقوله، وبدنه، لم يلزم الاحتيال عليه، لما في ذلك من الضرر على المحال، وإنما أمر النبي صلى الله عليه وسلم بقبولها على المليء، وفهم منه أن من لا يمكن إحضاره مجلس الحكم كالوالد، ومن هو في غير البلد أو من هو ذو سلطان، لا يلزم رب الدين أن يحتال.
(2) غير قادر على الوفاء بماله، أو كان مماطلاً، أو بان ميتا.
(3) أي على المحال عليه، لفلسه، أو موته، أو جحده، أو مطله.
(4) ولا يجبر على إتباعه، لأنه لم يحتل على مليء، ولا يلزمه الاحتيال على غير المليء، لما عليه فيه من الضرر، وإنما أمر النبي صلى الله عليه وسلم بقبول الحوالة على المليء كما تقدم.
(5) أي أنه يستحق به الرجوع على البائع، وقال الموفق وغيره: إذا لم يرض بالحوالة، وبان المحال عليه معسرًا أو ميتًا، رجع على المحيل بلا خلاف.
(6) سواء ظنه مليئًا أو جهله، لأنه رضي بدون حقه، ومع الرضى يزول شغل الذمة، وعنه: له الرجوع إذا جهل الحال، وهو أولى.
(7) أي في عدم اشترط الملاءة، سواء جهل اليسار، أو ظنه مليئًا فبان مفلسًا،
لم يرجع، على الصحيح من المذهب، وعنه: يرجع إذا بان مفلسا، لأن ظاهر الحال أن الرجل إنما يعامل من كان قادرًا على الوفاء، فإذا كتم ذلك كان غارًا، فيرجع عليه، قال الموفق وغيره: يحتمل أن يرجع، لأن الفلس عيب في الذمة، فأشبه ما لو اشترى شيئًا يظنه سليمًا فبان معيبًا. اهـ. وتقدم أن قول الأئمة الثلاثة اعتبار رضى المحتال مطلقًا، وإن اشترط الملاءة، فبان المحال عليه معسرًا، رجع بلا نزاع، لخبر «المسلمون على شروطهم» .

(5/123)

(ومن أُحيل بثمن مبيع) بأَن أَحال المشتري البائع به على من له عليه دين، فبان البيع باطلاً فلا حوالة (1) (أو أحيل به) أي بالثمن (عليه) بأن أحال البائع على المشتري مدينه بالثمن (فبان البيع باطلاً) بأن بان المبيع مستحقًا، أو حرًا، أو خمرًا (فلا حوالة) (2) لظهور أن لا ثمن على المشتري، لبطلان البيع (3) والحوالة فرع على لزوم الثمن (4) ويبقى الحق على ما كان عليه أو لا (5) .
__________
(1) قولا واحدا، لبطلان المبيع، وفي الإنصاف: فلا حوالة بلا نزاع.
(2) قولا واحدا، ولا بد في دعوى الاستحقاق أو الحرية من ثبوت بينة، أو اتفاقهم.
(3) فبطلت الحوالة لذلك.
(4) أي فيبطل لبطلان أصله.
(5) فيرجع مشتر على من كان دينه عليه في المسألة الأولى، وعلى محال عليه في الثانية، لا على بائع، لأن الحوالة لما بطلت وجب الحق على ما كان بإلغاء الحوالة.

(5/124)

(وإذا فسخ البيع) بتقايل، أو خيار عيب أو نحوه (1) (لم تبطل) الحوالة (2) لأن عقد البيع لم يرتفع، فلم يسقط الثمن، فلم تبطل الحوالة (3) وللمشتري الرجوع على البائع (4) لأَنه لما رد المعوض استحق الرجوع بالعوض (5) (ولهما أن يحيلا) (6) أي للبائع أَن يحيل المشتري على من أَحاله المشتري عليه في الصورة الأولى (7) وللمشتري أن يحيل المحتال عليه على البائع في الثانية (8) .
__________
(1) كتدليس، وكنكاح فسخ، وإجارة فسخت، أي وجه كان الفسخ.
(2) فيما بعد قبض مال الحوالة قولا واحدا، وقبله هو المذهب، قدمه في المقنع وغيره، لكونه نقله نقلاً صحيحًا، وبريء من الثمن، وبريء المحال عليه من دين المشتري، واختيار القاضي بطلانها قبل القبض بالحوالة به لا عليه، لتعلق الحق بثالث.
(3) لانتفاء المبطل، قَبضَ الحوالة قبل الفسخ أو بعده.
(4) أي بالثمن في حوالته للبائع والحوالة عليه، ويأخذه البائع من المحال عليه.
(5) والرجوع في عينه متعذر، للزوم الحوالة، فوجب في بدله، وإذا لزم البدل وجب على البائع، لأنه هو الذي انتفع بمبدله.
(6) يعني في صورة فسخ البيع.
(7) وهي ما إذا أحال المشتري البائع على من له عليه دين، لثبوت دينه على من أحاله المشتري عليه، أشبه سائر الديون المستقرة.
(8) وهي ما إذا أحال البائع على المشتري بدينه، لثبوته عليه، فإذا أحال رجلاً
على زيد بألفه فأحاله زيد به على عمرو صح، وكذا لو أحال رجل عمرا على زيد بما ثبت له في ذمته، فلا يضر تكرار المحال والمحيل.

(5/125)

وإذا اختلفا فقال: أَحلتك. قال: بل وكلتني. أو بالعكس (1) فقول مدعي الوكالة (2) وإن اتفقا على: أَحلتك. أو: أَحلتك بديني. وادعى أحدهما إرادة الوكالة صدق (3) وإن اتفقا على أحلتك بدينك. فقول مدعي الحوالة (4) .
__________
(1) بأن قال: وكلتك. فقال: بل أحلتني.
(2) أي في القبض، لأنه يدعي بقاء الحق على ما كان، وينكر انتقاله، والأصل معه، وقيل: يقبل قول مدعي الحوالة. صححه في التلخيص، والفائق، وصوبه في الإنصاف، وإن كان لأحدهما بينة حكم بها، لأن اختلافهما في اللفظ، وهو مما يمكن إقامة البينة عليه.
(3) أي وإن اتفق رب الدين والمدين على قول المدين لرب الدين: أحلتك على زيد. أو اتفقا على: أحلتك بديني على زيد. وادعى أحدهما إرادة الوكالة، وادعى الآخر إرادة الحوالة، صدق مدعي إرادة الوكالة بيمينه، لأن الأصل بقاء الدين على كل من المحيل والمحال عليه، لأن مدعي الحوالة يدعي نقله، ومدعي الوكالة ينكره، ولا موضع للبينة هنا، لأن الاختلاف في النية، واللفظ ليس صريحًا في الحوالة.
(4) أي وإن اتفق مدين ورب دين على قول مدين له: أحلتك بدينك. وادعى أحدهما إرادة الحوالة، والآخر إرادة الوكالة، فقول مدعي الحوالة، قال في الإنصاف: لا أعلم فيه خلافًا. لأن الحوالة بدينه لا تحتمل الوكالة، فلا يقبل قول مدعيها.

(5/126)

وإذا طالب الدائن المدين، فقال: أَحلت علي فلانًا الغائب. وأَنكر رب المال، قبل قوله مع يمينه، ويعمل بالبينة (1) .
__________
(1) أي إن أقامها من قال: أحلت علي فلانا الغائب. وإن ادعى رجل: أن فلانًا الغائب أحالني عليك. فأنكر المدعى عليه، فالقول قوله، فإن أقام المدعي بينة ثبتت في حقه، وحق الغائب، وإن أحال إنسان على آخر، ولم يعلم حتى قضاه دينه، أو قضى من أحاله عليه، فقد برئت ذمة المدين، لوجوب القضاء بعد الطلب فورًا، ولا يلزمه قبل العلم شيء للأول، وبعد العلم قد برئت ذمته، فيرجع المحال الأول على غريمه، وعليه أو على الثاني إذا كان هو الذي قبضه، ولا رجوع على المحال عليه، لأن الشرائع لا تلزم إلا بعد العلم، فلا تبعة عليه فيما لم يعلم، كما قرره الشيخ وغيره.

(5/127)


باب الصلح وأحكام الجوار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الصلح (1)
هو لغة قطع المنازعة (2) وشرعًا: معاقدة يتوصل بها إلى إصلاح بين متخاصمين (3) .
__________
(1) أي وأحكام الجوار، الصلح اسم مصدر: صالحه مصالحة وصلاحا بالكسر، قال الجوهري: يذكر ويؤنث.
(2) وفي القاموس: الصلح بالضم السلم بالفتح والكسر، ويقال: التوفيق.
(3) قطعا للنزاع، فهو من أكبر العقود فائدة، ولذلك حسن فيه الكذب، وهو ثابت بالكتاب والسنة والإجماع، قال تعالى {وَالصُّلْحُ خَيْرٌ} وقال {فَأَصْلِحُوا بَيْنَهُمَا} وقال {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال النبي صلى الله عليه وسلم «الصلح جائز بين المسلمين، إلا صلحًا أحل حرامًا، أو حرم حلالاً» صححه الترمذي، وأصلح صلى الله عليه وسلم بين بني عمرو بن عوف وغيرهم، وقال عمر: ردوا الخصوم حتى يصطلحوا.
والصلح الجائز هو العادل الذي أمر الله به ورسوله، فيعتمد فيه رضى الله، ورضى الخصمين، ويكون المصلح عالما بالوقائع، عارفا بالواجب، قاصدًا للعدل، ودرجة هذا أفضل من درجة الصائم القائم، والصلح الجائر هو الظلم بعينه.
وكثير من الناس لا يعتمد العدل في الصلح، بل يصلح صلحا ظالما جائرًا، كأن يصلح بين غريمين على دون الطفيف من حق أحدهما، أو يصلح بين القادر الظالم، والضعيف المظلوم، بما يرضي به القادر صاحب الجاه، ويكون له فيه الحظ، ويكون الإغماض والحيف على الضعيف، ولا يمكن المظلوم من أخذ حقه، وهذا ظلم.
والحقوق نوعان، حق لله، وحق للآدمي، فحق الله لا مدخل للصلح فيه، كالحدود، والزكاة، والصلاة، ونحوها، وإنما الصلح بين العبد وربه في إقامتها، لا في إهمالها، وأما حقوق الآدميين فهي التي تقبل الصلح والإسقاط، والمعاوضة عليها على ما يأتي تفصيله.

(5/128)

والصلح في الأموال قسمان (1) على إقرار (2) وهو المشار إليه بقوله (إذا أقر له بدين أو عين، فأسقط) عنه من الدين بعضه (3) .
__________
(1) قيده بالأموال لجريان الصلح في خمسة أنواع أجمع العلماء على جوازه فيها، أحدها بين مسلمين وأهل حرب، وتقدم في الجهاد، وبين أهل عدل وبغي، ويأتي في قتال أهل البغي، وبين زوجين خيف الشقاق بينهما، ويأتي في باب عشرة النساء، وبين متخاصمين في غير مال، والخامس ما ذكره، وهو المقصود بالباب، ولا يقع في الغالب إلا عن انحطاط من رتبة إلى ما دونها، على سبيل المداراة لبلوغ بعض الغرض.
(2) أي صلح على إقرار، وهو القسم الأول، وجوازه ظاهر النص، قال ابن القيم: وهو الصحيح، والثاني صلح على إنكار، وقيل: وصلح عن السكوت عنهما.
(3) أي والصلح على إقرار نوعان، نوع يقع على جنس الحق، مثل ما إذا أقر له رشيد بدين معلوم، أو بعين بيده، فأسقط المقر له من الدين عن المقر بعض الدين، كنصفه، أو ثلثه، أو ربعه، ويأخذ المقر له الباقي صح، لما يأتي.

(5/129)

(أو وهب) من العين (البعض وترك الباقي) أي لم يبرئ منه ولم يهبه (صح) (1) لأَن الإنسان لا يمنع من إسقاط بعض حقه، كما لا يمنع من استيفائه (2) لأنه صلى الله عليه وسلم كلم غرماء جابر ليضعوا عنه (3) ومحل صحة ذلك إن لم يكن بلفظ الصلح (4) فإن وقع بلفظه لم يصح (5) .
__________
(1) أي أو وهب المقر له للمقر من العين المقر بها البعض، وترك الباقي من الدين فلم يبرئ منه، أو من العين فلم يهبه، صح ذلك، إن لم يكن بشرط بلا نزاع.
(2) أي لأن جائز التصرف لا يمنع من إسقاط بعض حقه، بل قال صلى الله عليه وسلم «ضع الشطر» كما لا يمنع من استيفائه بلا نزاع.
(3) كما ثبت من غير وجه، ومر بالذي أصيب في حديقته وهو ملزم، فأشار إلى غرمائه بالنصف، فأخذوه منه، وقال أحمد: إذا كان له عليه دين، وليس عنده وفاء، فوضع عنه بعض حقه وأخذ منه الباقي، كان ذلك جائزًا لهما.
(4) بل كان بلفظ الهبة، أو الإبراء، لأن رب الحق له المطالبة بجميع الحق بعد وقوع ذلك، ولا يلزم الصلح في حقه، هذا المذهب، ويشترط فيما إذا كان بلفظ الهبة – وكان على عين – شروط الهبة، وكون المصالح جائز التصرف، والعلم بالموهوب ونحوه.
(5) لأن الأول إبراء، والثاني هبة، وقال الأكثر: يجوز. فإن قيل: إذا لم يجز بلفظه، خرج عن أن يكون صلحًا؟ قيل: لا يخرج، إذ هو موافق لمعناه، إذ معناه قطع المنازعة، وذلك يحصل بغير لفظ الصلح، فإن أوفاه من جنس حقه فوفاء، أو من غير جنسه فمعاوضة، أو أبرأه من بعضه فإسقاط، أو وهبه له فهبة، فلا يسمى صلحًا، فالخلاف في التسمية، والمعنى متفق، وسماه القاضي صلحا.

(5/130)

لأنه صالح عن بعض ماله ببعض، فهو هضم للحق (1) ومحله أيضًا (إن لم يكن شرطاه) (2) بأن يقول: بشرط أن تعطيني كذا. أو: على أن تعطيني أو تعوضني كذا. ويقبل على ذلك، فلا يصح (3) لأنه يفضي إلى المعاوضة (4) فكأنه عاوض عن بعض حقه ببعض (5) .
__________
(1) أي ظلم وغصب للحق، وذلك أن لفظ الصلح يقتضي المعاوضة، لأنه يحتاج إلى حرف يتعدى به.
(2) أي ومحل صحة الإبراء والهبة أيضًا إن لم يكن شرطاه.
(3) أي بأن يقول المقر له: أبرأتك، أو وهبتك بشرط أن تعطيني كذا من الدين، أو تعوضني كذا من العين. ويقبل على ذلك، أو يقول المقر له: أبرأتك أو وهبتك على أن تعطيني كذا منه، أو تعوضني منه، كذا. ونحو ذلك، ومثل أن يقول من له ألف: أبرأتك من خمسمائة. أو: وهبتك، بشرط أن تعطيني، أو على شرط أن تعطيني ما بقي، ويقبل على ذلك فلا يصح، لأنه لا يصح تعليق الإبراء ولا الهبة بشرط.
(4) فإنه إذا قال: صالحني بهبة كذا. أو: على هبة كذا. أو: على نصف هذه العين. ونحو ذلك، فقد أضاف إليه بالمقابلة، وإن أضاف إليه "على" جرى مجرى الشرط، وكلاهما لا يجوز، بدليل ما لو صرح بلفظ الشرط أو بلفظ المعاوضة، وقال بعضهم: إنما يقتضي لفظ الصلح المعاوضة إذا كان ثم عوض، أما مع عدمه فلا، وإنما معنى الصلح الاتفاق والرضى، وقد يحصل من غير عوض.
(5) أي وهذا المعنى ملحوظ في لفظ الصلح، لأنه لا بدله من لفظ يتعدى به، كالباء، وعلى، وهو يقتضي المعاوضة.

(5/131)

واسم "يكن" ضمير الشأْن (1) وفي بعض النسخ: إن لم يكن شرطًا. أي بشرط (2) ومحله أيضًا أن لا يمنعه حقه بدونه، وإلا بطل (3) لأنه أكل لمال الغير بالباطل (4) (و) محله أيضًا أن لا يكون (ممن لا يصح تبرعه) (5) كمكاتب، وناظر وقف (6) .
__________
(1) أي في قول الماتن: إن لم يكن شرطاه.
(2) وضمير الشأن فيهما عني به المبرئ أو الموهوب، ومعنى كونه لا يصح بلفظ الصلح، أو بالشرط المذكور أن رب الحق له المطالبة بجميع الحق بعد وقوع ذلك، ولا يصح في حقه.
(3) أي ومحل صحة الإسقاط ونحوه أن لا يمنع من عليه الحق ربه بدون الإسقاط ونحوه، إلا إن أنكر من عليه الحق ولا بينة، فإنه يصح الصلح مما ذكر ونحوه، ومتى اصطلحا ثم بعد ذلك ظهرت بينة، فاختار الشيخ نقض الصلح، لأنه إنما صالح مكرها في الحقيقة، إذ لو علم البينة لم يسمح بشيء من حقه. اهـ. وقيل: يضمن إذا كان الحق بسببه، أما إذا لم يكن بسببه فلا ضمان عليه على كلا القولين.
(4) أي لأن منعه حقه بدون الإسقاط ونحوه أكل لمال الغير بالباطل، كما هو واضح، وأكل مال الغير بالباطل محرم بلا نزاع.
(5) أي ومحل صحة الإبراء والهبة أيضًا ما ذكر من أن لا يكون الصلح بأنواعه ممن لا يصح تبرعه.
(6) وكعبد مأذون له في التجارة، وكوكيل في استيفاء الحقوق، لأنه تبرع، وليس لهم التبرع.

(5/132)

وولي صغير ومجنون، لأَنه تبرع، وهؤلاء لا يملكونه (1) إلا إن أنكر من عليه الحق ولا بينة (2) لأَن استيفاء البعض، عند العجز عن استيفاء الكل أَولى من تركه (3) (وإن وضع) رب الدين (بعض) الدين (الحال، وأَجَّل باقيه، صح الإسقاط فقط) (4) لأنه أسقط عن طيب نفسه، ولا مانع من صحته (5) ولم يصح التأجيل، لأَن الحال لا يتأجل (6) .
__________
(1) فلم يصح الصلح بأنواعه.
(2) أي لمدعيه، فيصح الصلح.
(3) وفي المثل: ما لا يدرك كله لا يترك كله، ولو ادعى ولي صغير حقا له، وأقام به شاهدًا، أو ادعي عليه وأقيم شاهد، فللولي المصالحة في الثانية، لأن البينة تمت بالشاهد واليمين، وأما الأولى فإن كان التصرف من الولي، توجهت اليمين إليه، وحلف ولم يصالح، ومن غيره كمورثه توجه اليمين إلى المولى عليه، ويحلف إذا بلغ، ولا يصح الصلح إلا إن خيف الفوات من التأخير، أشار إليه الشيخ، وصرح في حاشية المحرر أنه يصح الصلح من ولي عما ادعي به على موليه من دين أو عين، وبه بينة، فيدفع البعض ويقع الإبراء والهبة في الباقي. وإن لم تكن بينة لم يصح.
(4) أي دون التأجيل، هذا المذهب فيهما.
(5) لأنه ليس في مقابلة تأجيل، كما لو أسقطه كله.
(6) بل له أن يطالبه به، وقال ابن القيم: يصح الإسقاط والتأجيل، وهو الصواب، بناء على تأجيل القرض والعارية، وهو مذهب أهل المدينة، واختاره شيخنا.

(5/133)

وكذا لو صالحه عن مائة صحاح بخمسين مكسرة، فهو إبراء من الخمسين، ووعد في الأُخرى (1) ما لم يقع بلفظ الصلح، فلا يصح كما تقدم (2) (وإن صالح عن المؤجل ببعضه حالاً) لم يصح (3) في غير الكتابة (4) لأنه يبذل القدر الذي يحطه، عوضًا عن تعجيل ما في ذمته (5) وبيع الحلول والتأْجيل لا يجوز (6) .
__________
(1) أي فيصح الإبراء في الخمسين، دون جعل الخمسين الأخرى مكسرة، لأنه وعد، فلا يلزم الوفاء به.
(2) أي أن الإبراء أو الهبة ونحو ذلك متى وقع بلفظ الصلح لم يصح، لأن لفظ الصلح يقتضي المعاوضة وتقدم.
(3) هذا مذهب الجمهور.
(4) أي فيصح الصلح إذا عجل المكاتب البعض، وأبرأه السيد من الباقي، جزم به الأصحاب وغيرهم، لأنه ليس بينه وبين سيده ربا.
(5) أشبه ما لو أعطاه عشرة حالة بعشرين مؤجلة.
(6) أي لو باعه عشرة حالة بعشرين، وعنه: يصح أن يصالح عن المؤجل ببعضه حالا. لبراءة الذمة، وهو أحد قولي الشافعي، وقال ابن عباس وغيره: لا بأس به. وقال ابن القيم: وإن صالح ببعضه حالاً مع الإقرار أو الإنكار جاز، وهو قول ابن عباس، وإحدى الروايتين عن أحمد، واختاره شيخنا، فإن هذا عكس الربا، فإن الربا يتضمن الزيادة في أحد العوضين، في مقابلة الأجل، وهذا يتضمن براءة ذمته من بعض العوض، في مقابلة سقوط بعض الأجل، فسقط بعض العوض في مقابلة سقوط بعض الأجل، فانتفع به كل واحد منهما، ولم يكن هنا ربا، لا
حقيقة، ولا لغة، ولا عرفًا، والذين حرموا ذلك إنما قاسوه على الربا، ولا يخفى الفرق الواضح بين قوله: إما أن تربي، وإما أن تقضي. وبين قوله: عجل لي وأهب لك مائة. فأين أحدهما من الآخر، فلا نص في تحريم ذلك، ولا إجماع ولا قياس صحيح.

(5/134)

(أو بالعكس) بأن صالح عن الحال ببعضه مؤجلاً، لم يصح إن كان بلفظ الصلح كما تقدم (1) فإن كان بلفظ الإبراء ونحوه، صح الإسقاط دون التأْجيل وتقدم (2) (أَو أَقر له ببيت) ادعاه (فصالحه على سكناه) ولو مدة معينة كسنة (3) (أَو) على أَن (يبني له فوقه غرفة) (4) أَو صالحه على بعضه، لم يصح الصلح (5) .
__________
(1) أي من أن الإبراء أو الهبة لا يصح بلفظ الصلح، لكونه يقتضي المعاوضة.
(2) أي موضحًا، وأن اختيار الشيخ وتلميذه صحتهما، والمذهب أنه لا يصح صلح عن حق غير مثلي – كدية خطأ أو قيمة متلف – بأكثر من حقه من جنسه، وقال الشيخ وغيره: يصح، وهو قياس قول أحمد، ومذهب أبي حنيفة، كعرض وكالمثلي. ويخرج على ذلك تأجيل القيمة، قاله القاضي وغيره.
(3) أي أو أقر مدعى عليه لصاحب بيت به، فصالح صاحب البيت المدعى عليه على سكنى المقر البيت، ولو كانت السكنى مدة معينة، كسنة كذا أو مدة مجهولة كما عاش، لم يصح الصلح، لأنه صالحه عن ملكه على منفعة ملكه.
(4) أي أو صالح صاحب بيت أقر له به المدعى عليه أن يبني له فوقه غرفة، لم يصح الصلح، لأنه صالحه عن ماله على ماله.
(5) أي أو صالحه عن بيت أقر له به على بعضه، لم يصح الصلح.

(5/135)

لأنه صالحه عن ملكه على ملكه أو منفعته (1) وإن فعل ذلك كان تبرعًا، متى شاء أخرجه (2) وإن فعله على سبيل المصالحة، معتقدًا وجوبه عليه بالصلح، رجع عليه بأُجرة ما سكن (3) وأَخذ ما كان بيده من الدار، لأنه أخذه بعقد فاسد (4) (أو صالح مكلفًا ليقر له بالعبودية) (5) .
__________
(1) فلم يصح، والقول الثاني يصح، لأن معنى الصلح الاتفاق والرضى، وقد حصل، من غير امتناع من أداء الواجب، وذلك أن المدعي رضي بترك بعض حقه وأخذ البعض، كما لو وهبه نصف داره، أو أبرأه من نصف المائة.
(2) أي وإن أسكنه السنة أو بعضها، أو بنى له فوقه غرفة، أو أعطاه بعض داره، بناء على هذا الصلح لم يصح، وكان ذلك تبرعًا من صاحب البيت للمدعى عليه، متى شاء المقر له أخرجه، لأنه كالعارية.
(3) أي رجع المقر له على المقر بأجرة ما سكن في الدار، وأجرة ما كان في يده من الدار.
(4) وهو مصالحته عن بيت أقر به ببعضه، فلم يلزم، لترتبه على الصلح الفاسد، وإن بنى فوق البيت غرفة أجبر على نقضها، وأداء أجرة السطح مدة بقائه بيده، ولو أخذ آلته، فإن أبى وصالحه عنها رب البيت برضاهما جاز، وإن كانت الآلات من البيت فالغرفة لربه، وعلى الباني أجرتها مبنية، وليس له نقضها إن أبرأه رب البيت من ضمان ما يتلف بها.
(5) أي وإن صالح شخص إنسانًا مكلفًا، مثل أن يدعي على رجل أنه عبده فينكره، فيصالحه على مال ليقر له بالرق.

(5/136)

أي بأنه مملوكه، لم يصح (1) (أو) صالح (امرأة لتقر له بالزوجية بعوض لم يصح) الصلح (2) لأن ذلك صلح يحل حرامًا (3) لأن إرقاق النفس، وبذل المرأة نفسها بعوض لا يجوز (4) (وإن بذلاهما) أي دفع المدعى عليه العبودية (5) والمرأة المدعى عليها الزوجية عوضًا (له) أي للمدعي (صلحًا عن دعواه صح) (6) لأنه يجوز أن يعتق عبده، ويفارق امرأته بعوض (7) .
__________
(1) أي بأن المدعى عليه الرق مملوك لذلك المدعي، لم يصح الصلح بلا نزاع.
(2) قال في الإنصاف: بلا نزاع أعلمه. وذلك مثل أن ادعى شخص مكلف على امرأة مكلفة بأنها زوجته، فأنكرت، فبذل لها مالا لتقر له بأنها زوجته، لم يصح الصلح ولا الإقرار.
(3) وتقدم قوله صلى الله عليه وسلم «إلا صلحا أحل حراما» قال ابن القيم: كالصلح الذي يتضمن تحريم بضع حلال، أو إحلال بضع حرام، أو إرقاق حر.
(4) فلم يصح الصلح لإثباته الرق على من ليس برقيق، والزوجية على من لم ينكحها.
(5) أي للمدعي ما لا صلحا عن دعواه، صح الصلح.
(6) أي الصلح، قطعا للخصومة، وذلك ليقرأنها غير زوجته أو ليقر لها بالطلاق، وصححه في تصحيح الفروع، والنظم وغيره، وجزم به في الوجيز وغيره.
(7) أي فالصلح من باب أولى، وليزيل الشر عنه، ويقطع الخصومة،
فإن ثبتت الزوجية بعد ذلك فالنكاح بحاله، ولا يكون الصلح إبانة، صوبه في تصحيح الفروع، وهو ظاهر كلام أكثر الأصحاب، وقوي جدًا وكذا إن بذلته لمبينها ليقر ببينونتها صح.

(5/137)

ومن علم بكذب دعواه لم يبح له أَخذ العوض، لأَنه أَكل لمال الغير بالباطل (1) (وإن قال: أَقر لي بديني وأُعطيك منه كذا. ففعل) أي فأَقر بالدين (صح الإقرار) (2) لأنه أقر بحق يحرم عليه إنكاره، و (لا) يصح (الصلح) لأَنه يجب عليه الإقرار بما عليه من الحق، فلم يحل له أَخذ العوض عليه (3) فإن أَخذ شيئًا رده (4) وإن صالحه عن الحق بغير جنسه (5) .
__________
(1) وذلك لأن الإقرار بما وقع منه واجب عليه، فلا يجوز له أن يعتاض عنه.
(2) ولزم المقر ما أقر به، لأنه لا عذر لمن أقر.
(3) لوجوبه عليه قبل الشرط، ولزوم أدائه بغير عوض.
(4) أي فإن أخذ شيئًا على الإقرار بما يجب عليه، وجب عليه رده، لأنه تبين كذبه بإقراره، فأخذه له من أكل أموال الناس بالباطل، ومن أقر لشخص بمال، ولم يكن له قبل الإقرار شيء، لم يصر له عليه شيء بهذا الإقرار، بل الإقرار باطل كذب.
(5) هذا النوع الثاني من نوعي الصلح على إقرار، أن يصالح عن الحق المقر به بغير جنسه، وحاصل ما ذكره ست عشرة صورة، لأن المصالح به أو عنه إما عين، أو دين، أو عرض، أو منفعة، فأربعة في مثلها ست عشرة صورة، وإن نظر إلى كون المصالح به تارة يكون من الجنس، وتارة من غيره، وتارة أكثر من المصالح عليه، وتارة أقل، تعددت الصور.

(5/138)

كما لو اعترف له بعين أو دين، فعوضه عنه ما يجوز تعويضه صح (1) فإن كان بنقد عن نقد فصرف (2) وإن كان بعرض فبيع، يعتبر له ما يعتبر فيه (3) ويصح بلفظ صلح (4) وما يؤدي معناه (5) وإن كان بمنفعة كسكنى دار فإجارة (6) وإن صالحت المعترفة بدين أو عين بتزويج نفسها صح (7)
__________
(1) وهو ينقسم ثلاثة أقسام نبه عليها، وما لا يجوز تعويضه نحو الكلب مما لا يصح أن يكون ثمنًا.
(2) أي فإن كان الصلح بنقد عن نقد، مثل أن يقر له بمائة درهم، فيصالحه عنها بعشرة دنانير مثلاً، أو بالعكس، فهذا صرف، يشترط له شروط الصرف، من التقابض في المجلس ونحوه.
(3) أي فإن كان الصلح بعرض عن أثمان كفرس بنقد، أو درهم بثوب، أو عرض بعرض، فهذا بيع، يعتبر له ما يعتبر في البيع، من العلم بالمصالح به، والمصالح عنه، ومن الرضا، ونحو ذلك مما تقدم في البيع.
(4) أي ويصح الصلح عن مقربه على غير جنسه بلفظ الصلح، كسائر المعاوضات بخلاف النوع الأول، والفرق أن المعاوضة عن الشيء ببعضه محظور على ما تقدم لا بغيره.
(5) أي ويصح بما يؤدي معنى الصلح، كلفظ هبة وبيع.
(6) أي وإن كان الصلح عن نقد أو عرض مقر به بمنفعة، كسكنى دار، أو خدمة عبد، أو على أن يعمل له عملاً معلومًا، فإجارة، لها حكم سائر الإجارات من البطلان بتلف الدار، وموت العبد، ونحو ذلك.
(7) أي الصلح والنكاح، ويكون النكاح من الولي بحضرة شاهدي عدل، على ما يأتي.

(5/139)

ويكون صداقًا (1) وإن صالح عما في الذمة بشيء في الذمة، لم يجز التفرق قبل القبض (2) لأنه بيع دين بدين (3) وإن صالح عن دين بغير جنسه جاز مطلقًا (4) وبجنسه لا يجوز بأقل أو أكثر على وجه المعاوضة (5) ويصح الصلح عن مجهول تعذر علمه من دين أو عين بمعلوم (6) .
__________
(1) أي ويكون ما أقرت به صداقا لها، لأن عقد التزويج يقتضي عوضا، فإذا جعلت ذلك عوضًا عن الحق الذي عليها صح، وإن كان بالمعترف به عيبًا، فبان ليس بعيب، رجعت بأرشه، وكذا من صالح عن عيب مبيع، ثم بان أنه ليس بعيب، أو زال سريعًا، رجع بما صالح به.
(2) أي وإن صالح عما في الذمة من نحو قرض، وقيمة متلف، بشيء في الذمة، كأن صالحه عن دينار في ذمته بصاع بر أو نحوه في ذمته صح، ولم يجز التفرق قبل القبض قولا واحدا.
(3) أي لأنه يصير بيع دين بدين إذا تفرقا قبل القبض، وقد نهى الشارع عنه.
(4) أي وإن صالح عن دين ونحوه – غير دين سلم – بغير جنسه جاز مطلقًا، أي سواء كان بأقل منه أو أكثر أو مساويه، بشرط القبض، لئلا يصير بيع دين بدين.
(5) أي وإن صالح عن دين بجنسه كعن بر ببر، لا يجوز بأقل، كأن يصالحه عن صاع بر بنصف صاع بر، أو أكثر كأن يصالحه عن صاع بر بصاعي بر، إذا كان ذلك على وجه المعاوضة، لإفضائه إلى ربا الفضل فيهما، فإن لم يكن على وجه المعاوضة، وكان بأقل أو أكثر على وجه الإبراء أو الهبة صح.
(6) أي ويصح الصلح عن مجهول لهما أو للمدين تعذر علمه، سواء كان
من دين، كمعاملة، وحساب مضى عليه زمن طويل، ولا علم لكل منهما بما عليه لصاحبه، أو من عين، كقفيز حنطة وقفيز شعير اختلطا وطحنا، بمال معلوم نقدًا ونسيئة، لقوله لرجلين اختصما في مواريث درست بينهما «استهما وتواخيا الحق، وليحلل أحدكما صحابه» رواه أبو داود وغيره، ولأنه إسقاط حق، فصح في المجهول للحاجة، ولئلا يفضي إلى ضياع المال، أو بقاء شغل الذمة، وفي قصة جابر ما يدل على ذلك، وعلى جواز الصلح بمجهول عن معلوم، لأنه يغتفر في القضاء من المعاوضة ما لا يغتفر ابتداء، والأمر بالتحليل يدل على أنه لا بد منه، وعلى صحته من المعين المعلوم، وهو إجماع، وأن من حلل خصمه من مظلمة لا رجوع له في ذلك.

(5/140)

فإن لم يتعذر علمه فكبراءة من مجهول (1) .
__________
(1) أي فيصح على المشهور، قطعا للنزاع، جزم به في التنقيح، وقدمه في الفروع، وصورة البراءة أن يكون له دين على زيد، ولم يعلم قدره فيبرئ زيدا منه، وجزم غير واحد بالمنع، وصورة ما لا يتعذر علمه كتركة باقية صالح الورثة الزوجة عن حصتها منها، وقطع في الإقناع بعدم الصحة والحالة هذه، وهو ظاهر الإنصاف، وروي عن شريح في امرأة صولحت عن ثمنها: هذا هو الريبة، ولأن الصلح إنما جاز مع الجهالة للحاجة إليه لإبراء الذمم، وإزالة الخصام، فمع إمكان العلم لا حاجة إليه.

(5/141)

فصل (1)
القسم الثاني صلح على إنكار (2) وقد ذكره بقوله (ومن ادعي عليه بعين أو دين فسكت (3) أو أنكر وهو يجهله) أي يجهل ما ادعي به عليه (4) (ثم صالح) عنه (بمال) حال أو مؤجل (صح) الصلح (5) لعموم قوله عليه السلام «الصلح جائز بين المسلمين، إلا صلحًا حرم حلالاً، أو أحل حرامًا» رواه أبو داود، والترمذي وقال: حسن صحيح. وصححه الحاكم (6) .
__________
(1) أي في بيان القسم الثاني من قسمي الصلح على مال، وما يتعلق به.
(2) وهو صحيح عند جمهور العلماء، أبي حنيفة، ومالك، وأحمد، وغيرهم، على ما يأتي تفصيله.
(3) وهو يجهل المدعى عليه به، ثم يصالحه على مال، فيصح الصلح.
(4) فإن كان يعلمه وإنما ينكر لغرض، وجب عليه تسليم ما صولح به عليه كما يأتي.
(5) في قول أكثر أهل العلم، ولو كان غير معين.
(6) وأخرجه من حديث أنس وعائشة، وأحمد من حديث سليمان بن بلال، وكتب به عمر إلى أبي موسى، فصلح للاحتجاج به، وقال ابن القيم: قول من منع الصلح على الإنكار: إنه يتضمن المعاوضة عما لا تصح المعاوضة عليه، فجوابه أنه افتداء لنفسه من الدعوى واليمين، وتكليف إقامة البينة، وليس هذا مخالفًا لقواعد الشرع، بل حكمة الشرع، وأصوله، وقواعده، ومصالح المكلفين، تقتضي ذلك. اهـ. ولأن المدعي ملجأ إلى التأخير بتأخير حقه فصح له الصلح، حيث أنه يأخذه عوضًا عن حقه الذي يعتقد ثبوته، والمدعى عليه يعتقد أن لا حق عليه، وإنما يدفع ما يدفعه افتداء، كما يأتي، والشرع لا يمنع من ذلك.

(5/142)

ومن ادعي عليه بوديعة، أو تفريط فيها (1) أو قراض، فأنكر وصالح على مال، فهو جائز، ذكره في الشرح وغيره (2) (وهو) أي صلح الإنكار (للمدعي بيع) (3) لأنه يعتقده عوضًا عن ماله، فلزمه حكم اعتقاده (4) (يرد معيبه) أي معيب ما أخذه من العوض (5) (ويفسخ الصلح) (6) كما لو اشترى شيئًا فوجده معيبًا (7) (ويؤخذ منه) العوض إن كان شقصًا (بشفعة) ، لأنه بيع (8) .
__________
(1) أي في الوديعة، وكذا مضاربة فأنكر، واصطلحا صح.
(2) أي ومن ادعي عليه بقراض فأنكر ذلك، وصالح عن دعوى المدعي على مال، فالصلح جائز، ذكر معنى ذلك في الشرح الكبير، والمغني وغيرهما.
(3) له أحكام البيع إذا وقع الصلح على مال.
(4) أي ثبوت حقه، فهو كما لو اشتراه المدعي.
(5) أي يرد المدعي معيب ما أخذه من العوض، صلحا عما ادعاه، بعيب يجده في العوض، كما يرد المبيع بذلك.
(6) إن وقع على عينه، وإلا طالب ببدله.
(7) أي يرده بالعيب، ويفسخ البيع، فمثله المصالح به عما ادعاه.
(8) فيعطى أحكام البيع، لكونه أخذ الشقص عوضًا، فكما لو اشتراه.

(5/143)

وإن صالحه ببعض عين المدعى به فهو فيه كمنكر (1) (و) الصلح (للآخر) المنكر (إبراء) (2) لأنه دفع المال افتداءً ليمينه، وإزالة للضرر عنه (3) لا عوضًا عن حق يعتقده (4) (فلا رد) لما صالح عنه بعيب يجده فيه (5) (ولا شفعة) فيه لاعتقاده أنه ليس بعوض (6) .
__________
(1) أي وإن صالح المدعي مدعى عليه ببعض العين المدعى بها، كنصف دار بيد آخر، فأنكره، وصالحه على ربعها مثلا، فالمدعي في الصلح المذكور كالمنكر المدعى عليه، فلا يؤخذ منه بشفعة، ولا يستحق لعيب شيئًا، لأنه يعتقد أنه أخذ بعض عين ماله، مسترجعًا له ممن هو عنده.
(2) أي والصلح على إنكار للآخر وهو المدعى عليه إبراء في حقه، لا بيع.
(3) وقطعا للخصومة، وصيانة لنفسه عن التبذل، وحضور مجلس الحاكم، فإن ذوي الأنفس الشريفة يصعب عليهم ذلك، ويرون دفع ضررها عنهم من أعظم المصالح، فصار المدفوع إبراء.
(4) أي حتى يثبت له حكم البيع، بل يعتقد أن لا حق عليه، وإنما دفع الشر عن نفسه بما بذله.
(5) يعني في مصالح عنه، لأنه لم يبذل العوض في مقابلته، وذلك بأن يكون بيد زيد دابة مثلا، فيديعها عمرو، فيصالحه عنها زيد، ثم بعد ما بذله عنها، وجد بها عيبًا، لم يملك زيد ردها إلى عمرو، وإن اختلفا في قدر الصلح، ولا بينة لواحد منهما بطل، وعادا إلى أصل الخصومة.
(6) أي ولا شفعة في مصالح عنه إن كان شقصا من عقار، لاعتقاد أنما دفعه ليس بعوض، لأنه يعتقده على ملكه لم يزل.

(5/144)

(وإن كذب أحدهما) في دعواه (1) أو إنكاره، وعلم بكذب نفسه (لم يصح) الصلح (في حقه باطنًا) (2) لأنه عالم بالحق، قادر على إيصاله لمستحقه، غير معتقد أنه محق (3) (ما أخذه حرام) عليه لأنه أكل للمال بالباطل (4) وإن صالح عن المنكر أجنبي بغير إذنه صح (5) .
__________
(1) كمن ادعى شيئًا يعلم أنه ليس له، فالصلح باطل في حقه في الباطن، لأن ما يأخذه أكل للمال بالباطل، لا عوض عن حق.
(2) أي وإن كذب أحدهما في إنكاره المدعى عليه به، وهو يعلم أنه عليه، وعلم بكذب نفسه في إنكاره، لم يصح الصلح في حقه باطنًا، لأنه إذا كان يعلم صدق المدعي وجحده، لينتقص حقه، أو يرضيه عنه بشيء، فهو هضم للحق، وأكل مال بالباطل.
(3) فلا يصح الصلح، لأن شرط صحة صلح الإنكار أن يعتقد المدعي حقيقة ما ادعاه، والمدعى عليه عكسه، وهذا حكم الباطن، وأما الظاهر لنا فهو الصحة، لأنا لا نعلم باطن الحال، إنما نبني الأمر على الظاهر، والظاهر من حال المسلمين الصحة.
(4) أي وما أخذه مدع عالم كذب نفسه مما صولح به، أو مدعى عليه ما انتقصه من الحق بجحده، فهو حرام عليه، لأنه أخذه بشرَّه وظلمه، لا عوضًا عن حق، فيكون حرامًا عليه، داخلاً تحت قوله {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} وغيرها، وكمن خوف رجلا بالقتل حتى أخذ ماله، قال أحمد: ولا يشهد له إن علم ظلمه.
(5) أي الصلح، سواء كان المدعى به دينًا أو عينًا، ولو لم يذكر أن المنكر
وكله في الصلح عنه، لفعل علي وأبي قتادة، ولأنه قصد براءته، وقطع الخصومة عنه، أشبه ما لو قضى دينه، وبإذنه بطريق الأولى.

(5/145)

ولم يرجع عليه (1) ويصح الصلح عن قصاص (2) وسكنى دار، وعيب بقليل وكثير (3) (ولا يصح) الصلح (بعوض عن حد سرقة وقذف) أو غيرهما (4) لأنه ليس بمال، ولا يؤول إليه (5) .
__________
(1) لأنه أدى عنه ما لا يلزمه أداؤه، فكان متبرعًا، حيث لم يأذن له في الصلح، ولا في الأداء، ويرجع الأجنبي على المنكر بما دفعه من العوض، مع الإذن في الأداء أو الصلح، إن نوى الرجوع.
(2) أي ويصح الصلح عما ليس بمال مع إقرار وإنكار، كعن قصاص بدية، أو أقل منها، أو أكثر، لأن الحسن والحسين وسعيد بن العاص بذلوا للذي وجب له القصاص على هدبة بن خشرم سبع ديات، فأبى أن يقبلها، ولأن المال غير متعين، فلا يقع العوض في مقابلته، قال الشيخ: يصح عن دية الخطأ، وعن قيمة المتلف غير المثلي، بأكثر منها من جنسها.
(3) أي ويصح الصلح عن سكنى دار ونحوها، كأن يبيع زيد على عمرو داره، ويشترط سكناها سنة، فيصالحه عنها، ويصح الصلح عن عيب في المبيع أو عوضه، بقليل أو كثير، من نقد أو عرض، مؤجل أو حال، وفي المجرد: وإن لم يجز بيع ذلك، لأنه لقطع الخصومة.
(4) كزنا، وشرب ليطلقه، ولا يرفعه للسلطان، قال في الإنصاف: بلا نزاع.
(5) فلم يجز الاعتياض عنه، كسائر ما لا حق له فيه، وإنما شرع الحد في ذلك للزجر.

(5/146)

(ولا) عن (حق شفعة) أو خيار، لأنهما لم يشرعا لاستفادة مال (1) وإنما شرع الخيار للنظر في الأَحظ (2) والشفعة لإزالة الضرر بالشركة (3) (ولا) عن (ترك شهادة) بحق أو باطل (4) (وتسقط الشفعة) إذا صالح عنها، لرضاه بتركها، ويرد العوض (5) (و) كذا حكم (الحد) والخيار (6) وإن صالحه على أن يجري على أرضه أو سطحه ماء معلومًا صح (7) .
__________
(1) فلم يصح الصلح عنهما بعوض بلا نزاع.
(2) أي فلم يصح الاعتياض عنه قولاً واحدًا.
(3) فإذا رضي بالعوض، تبينا أن لا ضرر، فلا استحقاق، فيبطل العوض لبطلان معوضه.
(4) أي ولا يصح الصلح عن ترك شهادة علية، بحق آدمي أو بحق لله تعالى، أو صالحه على أن لا يشهد عليه بالزور، أو صالحه ليشهد له بالزور، لم يصح الصلح بلا نزاع، لأنه صلح على حرام أو على تركه ولا يجوز الاعتياض عنه.
(5) أي تسقط في الأصح، لأنه ليس بمال، فهو كحد القذف، ويرد العوض لفساد الصلح.
(6) أي أنهما يسقطان بطلب المصالحة، أما الخيار فحق له، سقط لرضاه بتركه، وأما حد القذف، فعلى القول بأنه حق له يسقط، وعلى أنه حق لله تعالى لا يسقط بصلح الآدمي.
(7) قال في الإنصاف: بلا نزاع أعلمه. لكن يشترط معرفة الذي يجري فيه من ملكه موضعًا وعرضا وطولا، إلى المحل، حتى يكون معلومًا، وعلى سطحه، إما بمشاهدة ما يزول عنه ماء المطر، وإما بمعرفة المساحة والموضع الذي يجري منه إلى السطح.

(5/147)

لدعاء الحاجة إليه (1) فإن كان بعوض مع بقاء ملكه فإجارة، وإلا فبيع (2) ولا يشترط في الإجارة هنا بيان المدة للحاجة (3) ويجوز شراء ممر في ملكه (4) . وموضع في حائط يجعله بابًا (5) وبقعة يحفرها بئرًا (6) وعلو بيت يبني عليه بنيانًا موصوفًا (7)
__________
(1) فأجيز الصلح بعوض معلوم، لأنه إما بيع، وإما إجارة، وكلاهما جائز.
(2) أي فإن كان الصلح بعوض مع بقاء الملك فإجارة، يشترط فيه ما يشترط في الإجارة، وإن لم يكن مع بقاء الملك فبيع، يشترط فيه ما يشترط في البيع.
(3) أي فيجوز العقد على المنفعة في موضع الحاجة غير مقدر مدة، وقال بعضهم: ليس بإجارة محضة، لعدم تقدير المدة، بل شبيه بالبيع، وقطع الموفق وغيره باشتراط تقدير المدة كسائر الإجارات، ولمستأجر ومستعير الصلح على ساقية محفورة، لا على إجراء ماء مطر على سطح، أو أرض، وقالوا: إن صالحه على سقي أرضه من نهره، أو من عينه مدة معينة لم يصح بعوض، ومال الموفق وغيره إلى جوازه، وصوبه في الإنصاف، وقال: عمل الناس عليه قديمًا وحديثًا.
(4) أي ملك غيره، دارا كان أو غيرها، ويعوض عنه، لأنه منفعة مباحة.
(5) أي ويصح شراء موضع معلوم، من حائط غيره يجعله بابا.
(6) أي ويصح شراء بقعة في أرض يحفرها بئرا، بشرط كون ذلك معلومًا، لأن ذلك نفع مقصود، فجاز بيعه كالدور.
(7) أي معلومًا، قال في الإنصاف: بلا نزاع. أو ليضع عليه خشبا موصوفًا، لأنه ملك للبائع، فجاز بيعه كالأرض.

(5/148)

ويصح فعله صلحًا أبدًا (1) أو إجارة مدة معلومة (2) (وإن حصل غصن شجرته في هواء غيره) الخاص به أو المشترك (3) (أو) حصل غصن شجرته في (قراره) أي قرار غيره الخاص أو المشترك، أي في أرضه، وطالبه بإزالة ذلك (أزاله) وجوبًا (4) إما بقطعه، أو ليه إلى ناحية أخرى (5) (فإن أبى) مالك الغصن إزالته (لواه) مالك الهواء (إن أمكن (6) وإلا) يمكن (فله قطعه) (7) .
__________
(1) أي ويصح فعل ما تقدم صلحا مؤبدًا، وهو في معنى البيع، قال في الإنصاف: وعليه العمل في كل عصر ومصر.
(2) لأن ما جاز بيعه جازت إجارته، ويشترط فيها علم الأجرة، وإذا مضت بقي، وله أجرة المثل، ومتى زال فله إعادته، ويرجع بأجرة مدة زواله، وله الصلح على زواله، أو عدم عوده.
(3) وطالبه صاحبه بإزالته أزاله بلا نزاع، وكذا لو كان على جداره، أزاله إما برده إلى ناحية أخرى، أو قطعه، لأن الهواء ملك لصاحب القرار.
(4) قال في الإنصاف: بلا نزاع.
(5) سواء أحدث ضررًا أو لا ليخلي ملك الغير الواجب إخلاؤه، ويضمن ما تلف به بعد الطلب بإزالته، لصيرورته متعديًا بإبقائه، وصوبه في تصحيح الفروع.
(6) أي ليه من غير مشقة.
(7) أي وإلا يمكن ليه، ولا إزالته بلا قطع، فله قطعه، ولا شيء عليه، كالصائل إذا لم يندفع إلا بالقتل، سواء أثر ضررًا أو لا.

(5/149)

لأنه إخلاء لملكه الواجب إخلاؤه (1) ولا يفتقر إلى حكم حاكم (2) ولا يجبر المالك على الإزالة، لأنه ليس من فعله (3) وإن أتلفه مالك الهواء مع إمكان ليه ضمنه (4) وإن صالحه على بقاء الغصن بعوض لم يجز (5) وإن اتفقا على أن الثمرة بينهما ونحوه صح جائزًا (6) .
__________
(1) أي لأن مالك الهوى الممتد إليه غصن الغير، أخلى بقطعة الغصن ملكه الواجب على صاحب الغصن إخلاؤه، ولأنه لا يلزمه إقرار مال غيره في ملكه بلا رضاه.
(2) أي لا يفتقر ليه إن أمكن أو قطعه إلى حكم حاكم بذلك.
(3) أي الغصن ونحوه، فلم يجبر على إزالته، كما لو لم يكن ملكه. قال الموفق: وإن تلف به شيء لم يضمنه. وصححه في الإنصاف، قال الموفق: ويحتمل أن يجبر على إزالته. وصوبه في تصحيح الفروع. فيضمن ما تلف به، وعلى كلا الوجهين إذا امتنع أزاله صاحب الملك.
(4) لتعديه بإتلافه، مع إمكان إزالته بدونه، من غير مشقة ولا غرامة.
(5) أي وإن صالح رب الأغصان عن بقائها بهواء الغير بعوض، لم يصح الصلح رطبًا كان الغصن أو يابسًا، وقال الموفق وغيره: اللائق بمذهبنا صحة الصلح مطلقًا، واختاره أبو حامد وابن عقيل، وجزم به جماعة، لأن الحاجة داعية إلى ذلك، والجهالة في المصالح عنه لا تمنع الجواز، وفي القطع إتلاف وضرر، والزيادة في الرطب أو النقص في اليابس لا تمنع التسليم، بخلاف العوض.
(6) أي وإن اتفق رب الهواء والأغصان، على أن ثمرة الأغصان، الحاصلة بهواء الجار، لصاحب الهواء، أو أنها بينهما، ونحو ذلك كجزء منها، أو كلها لصاحب الملك، صح صلحا جائزًا، لا لازمًا، فإن امتنع رب الشجرة من دفع ما صالح به من الثمرة، بعد مضي مدة فعلية أجرة المثل، وفي المبهج: ثمرة غصن في هواء طريق عام للمسلمين. وذكر ابن القيم نحوه، وصحة الصلح هنا مع جهالة العوض، على خلاف القياس، ولأنه إبقاء إذن عرفا، في تناول ما سقط منه.

(5/150)

وكذا حكم عرق شجرة حصل في أرض غيره (1) (ويجوز في الدرب النافذ فتح الأبواب للاستطراق) (2) لأنه لم يتعين له مالك (3) ولا ضرر فيه على المجتازين (4) و (لا) يجوز (إخراج روشن) على أطراف خشب أو نحوه مدفونة في الحائط (5)
__________
(1) أي كالأغصان، على ما تقدم، سواء أثر في أرض جاره أو لا، فيحكم في قطعه، أو الصلح عنه كالأغصان، فإن اتفقا على أن ما نبت من عروقها لصاحب الأرض، أو جزء معلوم فكالصلح عن الثمرة، يصح جائزًا لا لازمًا.
(2) أي ويجوز في الدرب السالك الماضي، فتح الأبواب للاستطراق منها، كأن كان ظهر دار شخص إلى زقاق نافذ، ففتح في حائطه بابًا إليه.
(3) ولأن الحق فيه لجميع المسلمين، وهو من جملتهم، فجاز ارتفاقه به.
(4) فجاز له فتح باب منه، وإن قيل: فيه إضرار بأهل الدرب – لأنه يجعله نافذًا يستطرق إليه من الشارع – قيل: لا يصير الدرب نافذًا، وإنما تصير داره نافذة، وليس لأحد استطراق داره.
(5) أي ولا يجوز في درب نافذ إخراج "روشن" وعبر بعضهم بجناح، وتسميه العامة "الطرمة" يوضع على أطراف خشب أو أحجار أو غيرها، مدفونة في الحائط، وأطرافها خارجة إلى الطريق، وظاهره: سواء كان يضر بالمارة أو لا، وقال أبو حنيفة، ومالك، والشافعي: يجوز إذا لم يضر بالمارة.

(5/151)

(و) لا إخراج (ساباط) وهو المستوفي للطريق كله على جدارين (1) (و) لا إخراج (دكة) بفتح الدال، وهي الدكان والمصطبة بكسر الميم (2) (و) لا إخراج (ميزاب) ولو لم يضر بالمارة (3) .
__________
(1) أي ولا يجوز إخراج ساباط، وهو السقيفة "المستوفي" أي المستكمل للطريق كله، على جدارين، وعن أحمد جوازه بلا ضرر، اختاره الشيخ، وصاحب الفائق، قال الشيخ: والساباط الذي يضر بالمارة، مثل أن يحتاج الراكب أن يحني رأسه إذا مر هناك، وإن غفل عن نفسه رمى عمامته، أو شج رأسه، ولا يمكن أن يمر هناك جمل عال إلا كسرت رقبته، والجمل المحمل لا يمر هناك، فمثل هذا الساباط، لا يجوز إحداثه على طريق المارة، باتفاق المسلمين، بل يجب على صاحبه إزالته، فإن لم يفعل كان على ولاة الأمور إلزامه بإزالته، حتى يزول الضرر، حتى لو كان الطريق منخفضًا، ثم ارتفع على طول الزمان، وجب إزالته إذا كان الأمر على ما ذكر.
(2) أي ولا يجوز في طريق نافذ إخراج "دكة" وهي بناء يسطح أعلاه للجلوس عليه، وهي الدكان بالضم، والمسطبة – بكسر الميم – يقعد عليها، فلا يجوز إخراجه مطلقًا، أذن الإمام فيه أولا، قال الموفق: لا نعلم فيه خلافًا. وقال الوزير: اتفقوا على أن الطريق لا يجوز تضييقها. وقال الشيخ: لا يجوز لأحد أن يخرج شيئًا في طريق المسلمين، من أنواع أجزاء البناء، حتى إنه ينهى عن تجصيص الحائط، إلا أن يدخل رب الحائط به في حده، بقدر غلظ الجص.
(3) أي فيحرم إخراجه ولو بنافذ. وقال أبو حنيفة، ومالك، والشافعي: يجوز إخراجه إلى الطريق الأعظم، لقصة عمر، ولأن الحاجة داعية إليه، والعادة جارية به. وقال الشيخ: إخراج الميازيب إلى الدرب هو السنة، مع انتفاء الضرر، واختاره وقدمه غير واحد، قال في الإنصاف: وعليه العمل في كل عصر ومصر.

(5/152)

إلا أن يأذن إمام أو نائبه ولا ضرر (1) لأنه نائب المسلمين، فجرى مجرى إذنهم (2) (ولا يفعل ذلك) أي لا يخرج روشنا، ولا سابطا، ولا دكة، ولا ميزابا (في ملك جار (3) ودرب مشترك) غير نافذ (4) (بلا إذن المستحق) أي الجار أو أهل الدرب (5) .
__________
(1) أي في الروشن، والساباط، والميزاب، عند جماهير العلماء، وأما الدكة فلا، وانتفاء الضرر في الساباط، والجناح، والميزاب، بحيث يمكن عبور محمل ونحوه تحته، وإلا لم يجز وضعه، ولا إذنه فيه، وإن ارتفع الطريق وحصل ضرر، وجبت إزالته كما تقدم، ويمنع في الطريق الغرس، والبناء، والحفر، ومرور أحمال الشوك، ووضع الحطب، والذبح فيها، وطرح القمامة والرماد، وغير ذلك مما فيه ضرر على المارة.
(2) ولأن الإذن من جميعهم غير متصور، فناب منابهم، لكن بشرط انتفاء الضرر، وأما الدكة فلا يجوز أن يأذن فيها، ولو كان الطريق واسعًا لما تقدم، وإذا أقيم ساباط ونحوه على الشارع بإذن الإمام، وأقام بعض الجيران بينة بالضرر أزيل.
(3) لأنه تصرف في ملك الغير، فلم يجز، وكذا لا يجوز إخراج ذلك في هوائه.
(4) واتفق الأئمة على أن الدرب المشترك بين اثنين، ليس لأحدهما التصرف فيه دون شريكه، وفي الإنصاف: بلا نزاع. ولا يفعل ذلك في هوائه.
(5) أي غير النافذ، لأنه لا يجوز التصرف في ملك الغير بغير إذنه، فلم يجز في الدرب بدون إذن، وإن كان ظهر داره في درب غير نافذ، ففتح بابا لغير الاستطراق جاز، وللاستطراق لم يجز إلا بإذن المستحق.

(5/153)

لأن المنع لحق المستحق، فإذا رضي بإسقاطه جاز (1) ويجوز نقل باب في درب غير نافذ إلى أوله بلا ضرر (2) لا إلى داخل إن لم يأذن من فوقه (3) ويكون إعارة (4) .
__________
(1) وإن صالح عنه بعوض جاز، لأنه حق لمالكه الخاص، ولأهل الدرب، فجاز أخذ العوض عنه، كسائر الحقوق، لكن بشرط معرفة المقدار في الخروج والعلو، ونحو ذلك.
(2) لأنه إذا نقل بابه إلى ما يلي باب الدرب، فقد ترك بعض حقه، فإن كان هناك ضرر كفتحه مقابل باب غيره، أو عاليًا يصعد إليه بسلم، يشرف منه إلى دار غيره لم يجز.
(3) أي فإن كان بابه في أول الدرب أو وسطه، لم يملك نقله إلى داخل منه، لأنه يقدم بابه إلى موضع لا استطراق له فيه، إن لم يأذن له من فوقه، يعني من هو داخل عنه، فإن أذن جاز بلا خلاف، وإن كان له باب يستطرق منه استطراقًا خاصًا، مثل أبواب السر، التي يخرج منها النساء، أو الرجل المرة بعد المرة، فقال الشيخ وغيره: ينبغي أن لا يجوز له أن يستطرق منها استطراقًا عامًا، لأنه إنما استحق الاستطراق الخاص، فلا يتعداه، ومثله من له باب على عقار له فيه شريك، يستطرق منه بعض الأوقات، ليس له أن يجعل من يستطرق منه أكثر منه استطراقا، وإن كان له داران، لكل منهما باب إلى درب غير نافذ، ورفع الحاجز بين الدارين، ليتمكن من التطرق، فقال الموفق: الأشبه الجواز. وصوبه في الإنصاف.
(4) أي ويكون إعارة لازمة إن أذنوا له، فإذا سده ثم أراد فتحه، لم يملكه إلا بإذن متجدد.

(5/154)

وحرم أن يحدث بملكه ما يضر بجاره (1) كحمام، ورحى، وتنور (2) وله منعه، كدق وسقي يتعدى (3) .
__________
(1) لخبر «لا ضرر ولا ضرار» وهو حديث مشهور، وقاعدة من قواعد الدين، يدل على تحريم الضرار، على أي صفة كان، من غير فرق بين الجار وغيره، وفي حق الجار أشد، لعظم حقه، ومبنى المضارة على القصد والإرادة، أو على فعل ضرر عليه، فمتى قصده أو فعله من غير استحقاق فهو مضار، وأما إذا فعل الضرر المستحق، للحاجة إليه والانتفاع به، لا لقصد الإضرار، فليس بمضار، وقال الوزير وغيره: اتفقوا على أن للرجل التصرف في ملكه، ما لم يضر بجاره.
(2) لتأذي جاره بدخان الحمام، أو اهتزاز حيطانه برحاه، أو تعدي، دخان تنوره إليه، وكذا حفر كنيف إلى جنب حائط جاره، وحفر بئر ينقطع بها ماء بئره ونحو ذلك مما فيه إضرار بجاره، قال الشيخ: ومن كانت له ساحة يلقي فيها التراب والحيوانات، ويتضرر الجيران بذلك، فإنه يجب على صاحبها أن يدفع ضرر الجيران، إما بعمارتها، وإما بإعطائها لمن يعمرها، أو يمنع أن يلقي فيها ما يضر بالجيران.
(3) أي وله منعه مما ذكر، كماله منعه من دق نحو حدادة، وسقي يتعدى ضرره إلى حائط جاره، وإشعال نار ونحو ذلك، مما يؤذي جاره، بخلاف طبخه وخبزه ونحوه في ملكه على العادة، فلا يمنع من ذلك. وله منع جاره من غرس "الأثل" بجامع الإيذاء، لأن ضرره متحقق، وليس له أن يحدث ما يضر بجاره، وإن كان ما حصل منه الضرر سابقًا على ملك الجار، لم يلزمه إزالته.

(5/155)

وحرم أن يتصرف في جدار جار أو مشترك بفتح طاق (1) أو ضرب وتد ونحوه بلا إذنه (2) (وليس له وضع خشبه على حائط جاره) أو حائط مشترك (3) (إلا عند الضرورة) فيجوز (إذا لم يمكنه التسقيف إلا به) ولا ضرر (4) لحديث أبي هريرة يرفعه «لا يمنعن جار جاره أن يضع خشبه على جداره» (5) .
__________
(1) وهو ما عطف من الأبنية، وكالمحراب، والفاغرة، عند العوام، وكذا فتح روزنة بلا إذن مالكه، أو شريكه، لأنه انتفاع بملك غيره، بما له قيمة، كالبناء عليه.
(2) أي وحرم أن يتصرف في جدار جاره، أو في مشترك بينه وبين غيره، بضرب "وتد" وهو ما يغرز في الأرض أو الحائط من خشب وغيره ونحو ذلك، كجعل "رَفًّ" فيه بلا إذن مالكه، أو شريكه، كالبناء عليه، لأنه يضر بحائط غيره. وإن صالحه على ذلك بعوض جاز. وليس له منعه من تعلية داره. ولو أفضى إلى سد الفضاء عنه، قاله الشيخ وغيره. وقال: ليس له منعة خوفًا من نقص أجرة ملكه بلا نزاع. ونظر على قاعدته.
(3) أي إذا أمكنه وضعه على غير جدار جاره، أو الحائط المشترك، فمتى كان مستغنيًا عنه منع منه، إلا بإذن الجار أو الشريك.
(4) أي إلا عند الضرورة عند الأكثر، ونص عليه، فيجوز له وضعه عليه، إذا لم يمكنه التسقيف إلا به، ولا ضرر على المالك في ذلك، فإن تضرر منع بلا نزاع، لخبر «لا ضرر ولا ضرار» وقال الشيخ: الضرار محرم بالكتاب والسنة.
(5) وفي لفظ «أن يغرز خشبه في جداره» وللبيهقي «جذوعه في جداره» أي جدار جاره المالك للجدار، "وخشب" بصيغة الجميع.

(5/156)

ثم يقول أبو هريرة: ما لي أراكم عنها معرضين (1) والله لأَرمين بها بين أكتافكم. متفق عليه (2) (وكذلك) حائط (المسجد (3) وغيره) كحائط نحو يتيم (4) .
__________
(1) أي ثم يقول أبو هريرة – وذلك أيام إمارته على المدينة زمن مروان – مالي أراكم عنها. أي عن وضع الخشب على جدار الجار، معرضين عن العمل بذلك الحكم الشرعي.
(2) أقسم على ذلك مبالغة في الحمل على وضعها، فدل على أنه لا يحل للجار أن يمنع جاره من وضع الخشب في جداره، ويجبره الحاكم إذا امتنع، لأنه حق ثابت لجاره، ما لم يحصل ضرر على الجار، وهو مذهب أحمد، وأهل الحديث وغيرهم، وقال البيهقي: لم نجد في السنن الصحيحة ما يعارض هذا الحكم إلا عمومات لا يستنكر أن يخصها. وقضى به عمر في زمن وفور الصحابة، ولم يخالفه أحد، ولأنه انتفاع بحائط جاره، على وجه لا يضر به، وقال الشيخ: إذا كان الجدار مختصًا بشخص، لم يكن له أن يمنع جاره من الانتفاع بما يحتاج إليه الجار، ولا يضر بصاحب الجدار. واختار الموفق وجمع: وضعها عند الحاجة، وظاهر الحديث عدم اعتبار تضرر الملك، وعلى من يريد الغرز أن يتوقى الضرر مهما أمكن، ويجب عليه إصلاح ما يقع حال الغرز.
(3) أي وكجدار الجار حائط المسجد، ليس له وضع خشبه على حائطه إلا إذا لم يمكن جاره تسقيفه إلا بوضع خشبه عليه، بلا ضرر كالطلق.
(4) أي وغير المسجد كحائط نحو يتيم، كمجنون، أو مكاتب، أو وقف، ونحو ذلك.

(5/157)

فيجوز لجاره وضع خشبه عليه، إذا لم يمكن تسقيف إلا به بلا ضرر، لما تقدم (1) (وإذا انهدم جدارهما) المشترك أو سقفهما (2) (أَو خيف ضرره) بسقوطه (3) (فطلب أحدهما أن يعمره الآخر معه أُجبر عليه) إن امتنع (4) .
__________
(1) أي من الدليل والتعليل على جوازه بشرطه، وبلا ضرر على الحائط، ولو كان الحائط لصغير ونحوه، وإن أبى أجبره الحاكم، وإن زال بسقوط ونحوه فله إعادته بشرطه، وإن خيف سقوط الحائط بعد وضعه لزم إزالته، وإن صالح عن شيء مما تقدم بعوض معلوم جاز، وأما المنفعة التي لا قيمة لها، كاستناد إلى جداره، أو استظلال به، أو نظر في ضوء سراجه، ونحو ذلك، فقال الشيخ: العين والمنفعة التي لا قيمة لها عادة، لا يصح أن يرد عليها عقد بيع، أو إجارة اتفاقًا.
(2) أي وإذا انهدم جدارهما المشترك بينهما، طلقا كان أو وقفا، وطلب أحدهما أن يعمره الآخر معه، أو انهدم سقفهما المشترك بينهما، أو بين سفل أحدهما وعلو الآخر، وطلب أحدهما أن يعمره الآخر معه، أجبر عليه إن امتنع.
(3) أي أو استهدم جدارهما أو سقفهما المشترك، وخيف ضرره بسقوطه، وجب نقضه، وإن أبى أحدهما، أجبره الحاكم، وأيهما هدمه فلا شيء عليه، كما لو انهدم بنفسه.
(4) نص عليه، وجزم به الموفق وغيره، دفعا لضرر الشريك، وقال الشيخ: إذا احتاج الملك المشترك إلى عمارة لا بد منها، فعلى أحد الشريكين أن يعمر مع شريكه إذا طلب ذلك منه، في أصح قولي العلماء.

(5/158)

لقوله عليه السلام «لا ضرر ولا ضرار» (1) فإن أَبى أَخذ حاكم من ماله، وأنفق عليه (2) وإن بناه شريك شركة بنية رجوع رجع (3) (وكذا النهر، والدولاب، والقناة) المشتركة إذا احتاجت لعمارة (4) .
__________
(1) وتقدم أنه حديث مشهور، ويشهد له كليات وجزئيات تدل على تحريم الضرار على أي صفة كان، ويتأكد في حق الجار.
(2) أي وإن أبى شريك البناء مع شريكه أخذ حاكم ترافعا إليه من مال الممتنع النقد، وأنفق عليه بقدر حصته، أو باع من عرض الممتنع وأنفق، وإن تعذر اقترض عليه.
(3) أي وإن بنى شريك الجدار المشترك، أو السقف شركة بإذن شريك، أو إذن حاكم، أو بنية رجوع، رجع على شريكه بما أنفق بالمعروف على حصة الشريك، لأنه قام عنه بواجب، وكان الجدار أو السقف بينهما، كما كان قبل، وإن بناه بآلته فهو بينهما، ويملك منعه من الانتفاع به، حتى يؤدي ما يخصه من الغرامة الواقعة، بأجرة المثل، قال ابن منجا: لأنه لو لم يكن كذلك لأدى إلى ضياع حق الشريك. وصوبه في الإنصاف، وإن طلب أحدهما بناء حائط بين ملكيهما، لم يجبر الممتنع، ويبني الطالب في ملكه ما شاء، رواية واحدة، وإن اتفقا على بناء بستان بينهما، فبنى أحدهما، فما تلف من الثمرة بسبب إهمال الآخر ضمنه، قاله الشيخ.
(4) أي وكالجدار المشترك على ما تقدم النهر، والدولاب تديره الدواب، والقناة، وهي أبيار متوالية يجري ماء بعضها إلى بعض، وكذا الناعورة، والبئر المشتركة، إذا احتاجت تلك ونحوها لعمارة أو كري أو تنظيف أو سد شق، أو
إصلاح حائط، أو إصلاح شيء منها، يجبر الممتنع، نص عليه، وحكاه ابن أبي موسى قولاً واحدًا، وفي النفقة ما سبق تفصيله، وإذا كان شيء من ذلك مشتركًا بين جماعة، فأرادوا إصلاح شيء منه، كان بينهم على حسب ملكهم، فإن كان بعضهم أدنى إلى أول الساقية ونحوها من بعض، اشترك الكل حتى يصلوا إلى الأول، ثم لا شيء عليه، وكذا الثاني، والثالث، وهذا مذهب الشافعي وغيره.

(5/159)

ولا يمنع شريك من عمارة (1) فإن فعل فالماء على الشركة (2) وإن أعطى قوم قناتهم أو نحوها لمن يعمرها، وله منها جزء معلوم صح (3) ومن له علو، لم يلزمه عمارة سفله إذا انهدم (4) بل يجبر عليه مالكه (5) .
__________
(1) أي ولا يمنع شريك من عمارة نهر ونحوه، قال في الإنصاف: بلا نزاع.
(2) أي فإن عمر الشريك فالماء بينهم على الشركة كما كان، وله المنع من الانتفاع بالقناة ونحوها، وصوبه في الإنصاف.
(3) أي وإن أعطى قوم قناتهم أو نحوها، كنهرهم، وبئرهم، لمن يعمرها، سواء عجزوا عن عمارتها أو لا، ولمن يعمر من القناة ونحوها جزء معلوم، كنصف أو ثلث أو ربع صح، كغزل لمن ينسجه بسهم منه.
(4) أي السفل، لعدم ملك الأعلى له، لأن الحيطان إنما تبنى لمنع النظر، والوصول إلى الساكن، وهذا يختص به من تحته، دون رب العلو، وإن كان على العلو طبقة ثالثة فصاحب الوسط مع من فوقه كمن تحته معه.
(5) أي يجبر مالك السفل على بنائه، ليتمكن صاحب العلو من الانتفاع به.

(5/160)

ويلزم الأعلى سترة تمنع مشارفة الأسفل (1) فإن استويا اشتركا (2) .
__________
(1) أي ويلزم الجار الأعلى جعل سترة تمنع مشارفة الجار الأسفل، لخبر «لا ضرر ولا ضرار» إذ الإشراف على الجار إضرار به، لكشفه جاره، وإطلاعه على حرمه، وأشبه ما لو اطلع عليه من صئر بابه أو خصاصه، ولقوله صلى الله عليه وسلم «لو أن رجلاً اطلع عليك، فحذفته بحصاة، ففقأت عينه، لم يكن عليك جناح» وقال ابن ذهلان: سواء كان ذلك بين دور، أو عقارات أو هما، فيلزم الأعلى البناء، وسد الطاقات التي فيها ضرر على الجار، ومتى كان سطح أحدهما أعلى من سطح الآخر فليس لصاحب العلو الصعود على وجه يشرف على جاره، إلا أن يبني سترة تستره.
(2) أي فإن استويا في العلو، اشتركا في بناء السترة، وفي الاختيارات: يلزم الأعلى التستر بما يمنع مشارفة الأسفل، وإن استويا، وطلب أحدهما بناء السترة، أجبر الآخر معه، مع الحاجة إلى السترة، كسائر الحقوق، ولأنه لا أولوية لأحدهما على الآخر.

(5/161)


باب الحجر - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الحجر (1)
وهو في اللغة التضييق والمنع (2) ومنه سمي الحرام والعقل حجرًا (3) وشرعًا: منع إنسان من تصرفه في ماله (4) وهو ضربان، حجر لحق الغير، كعلى مفلس (5) .
__________
(1) أي هذا باب يذكر فيه أحكام الحجر على الشخص لحق غيره، أو لحق نفسه، ومن لا حجر عليه، وما يتعلق بذلك، والأصل في مشروعيته قوله تعالى {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} وقوله {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} وقوله {وَابْتَلُوا الْيَتَامَى} الآية، وحجره عليه الصلاة والسلام على معاذ وغيره.
(2) كما في القاموس وغيره.
(3) أي ومنه سمي الحرام حجرًا، لأنه ممنوع منه، كقوله تعالى {وَيَقُولُونَ حِجْرًا مَحْجُورًا} أي حراما محرما، ومنه سمي العقل حجرا، كقوله {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} أي عقل، لأنه يمنع صاحبه من تعاطي ما يقبح، وتضر عاقبته.
(4) سواء كان المنع من قبل الشرع، كالصغير، والمجنون، والسفيه، أو الحاكم، كمنعه المشتري من التصرف في ماله حتى يقضي الثمن الحال.
(5) أي والحجر ضربان، أحدهما حجر لحظ غير المحجور عليه، كحجر على مفلس لحق الغرماء، وعلى مريض بما زاد على الثلث، والعبد، والمكاتب، والمشتري بعد طلب الشفيع، والمرتد لحق المسلمين، والراهن، وغير ذلك، والمراد هنا الحجر على المفلس، وهو من عليه دين حال، يعجز عنه ماله الموجود، مدة
الحجر، من التصرف فيه، وما سواه، يذكر في مواضعه، وتقدم أن المفلس من لا مال له، ولا ما يدفع به حاجته من العروض، فهو المعدم، وفي الخبر: قالوا: من لا درهم له ولا دينار. وفي لفظ: ولا متاع.

(5/162)

وحجر لحق نفسه، كعلى نحو صغير (1) (ومن لم يقدر على وفاء شيء من دينه لم يطالب به (2) وحرم حبسه) وملازمته (3) لقوله تعالى {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} (4) .
__________
(1) أي والضرب الثاني حجر لحظ المحجور نفسه، كحجر على صغير، وسفيه، ومجنون، والحجر عليهم أعم، فلا يصح تصرفهم في أموالهم، ولا ذممهم قبل الإذن، و"نحو" هنا لا مفهوم لها، لأن ذكرها هنا وتركها في الأول يوهم أن الحجر لحظ الغير لا يكون إلا في المفلس، وليس كذلك.
(2) للآية الآتية وغيرها، وفي فضل إنظار المعسر أحاديث كثيرة، منها قوله «من سره أن يظله الله في ظله، يوم لا ظل إلا ظله، فلييسر على معسر» وقوله: «من نفس عن غريمه أو محا عنه، كان في ظل العرش يوم القيامة» وفي الحديث القدسي «أنا أحق من ييسر، ادخل الجنة» ولأحمد عن بريدة مرفوعًا «من أنظر معسرًا فله بكل يوم مثله صدقة، قبل أن يحل، فإذا حل فأنظره فبكل يوم مثلاه صدقة» ويسن إبراؤه، وهو أفضل من الإنظار، وينبغي أن يعد إبراء المعسر مما فيه السنة أفضل من الفرض، وهو الإنظار.
(3) وحرم الحجر عليه، حيث لم يظهر له مال، وادعى الإعسار وصدق.
(4) أي وإن كان الذي عليه الدين معسرًا، فعلى الغريم تنظرته إلى اليسار والسعة، فدلت الآية على أن المعسر الذي لا يقدر على وفاء شيء من دينه، لا يطالب به، ويجب إنظاره، ويحرم حبسه وملازمته، ولقوله لغرماء الذي كثر دينه «خذوا ما وجدتم وليس لكم إلا ذلك» ولأن الحبس والملازمة إما لإثبات عسرته، أو لقضاء دينه، وعسرته ثبتت، والقضاء عليه متعذر.

(5/163)

فإن ادعى العسرة، ودينه عن عوض، كثمن وقرض، أولا (1) وعرف له مال سابق، الغالب بقاؤه (2) أو كان أقر بالملاءة حبس (3) إن لم يقم بينة تخبر باطن حاله (4) .
__________
(1) أي أو لم يكن عن عوض، بل كان عن أرش جناية، وقيمة متلف، ومهر، أو ضمان، أو كفالة، أو عوض خلع، ونحو ذلك.
(2) إما لكون الدين ثبت عن معاوضة، كثمن مبيع وقرض، أو عرف له أصل مال سوى هذا، فالقول قول غريمه مع يمينه، فإذا حلف أنه ذو مال، حبس حتى تشهد بينة بإعساره.
(3) لأن الأصل بقاء المال، ومؤاخذة له بإقراره، والقول أيضًا قول غريمه مع يمينه، فإذا حلف حبس، لأن الحبس وسيلة إلى قضاء دينه، قال ابن المنذر: أكثر من نحفظ عنه من علماء الأمصار وقضاتهم يرون الحبس في الدين. وقال ابن القيم وغيره: لو ادعى الخصم الفلس، وقال المدعي: معه مال. وسأل تفتيشه، وجب إجابته، واستدل بقول علي للظعينة: لتخرجن الكتاب، أو لنجردنك، وكانت أسرى قريظة يدعون عدم البلوغ، فيكشف عن مآزرهم.
(4) أي إن لم يقم بينة تشهد بإعساره، ويعتبر فيها أن تخبر باطن حاله، لأن الإعسار من الأمور الباطنة التي لا يطلع عليها في الغالب إلا المخالط له، قالوا: ويكفي اثنان، ولا يحلف معها، وإن شهدت بنفاد ماله أو تلفه، حلف معها، ونص أحمد أنه لا يثبت الإعسار إلا بثلاثة، واحتج بحديث قبيصة، قال ابن القيم: إذا كان في باب أخذ الزكاة، وحل المسألة، ففي باب دعوى الإعسار، المسقط لأداء الدين أولى. وقال: من علم له مال متقدم، كمن أصابته فاقة، حتى يقوم ثلاثة من ذوي الحجى من قومه، فهذا صريح في أنه لا يقبل في بينة الإعسار أقل من ثلاثة رجال، وهو الصواب الذي يتعين القول به، وهو اختيار بعض أصحابنا، وبعض أصحاب الشافعية، قالوا: وليس الإعسار من الأمور الخفية التي تقوى فيها التهمة، فروعي فيها الزيادة في البينة.

(5/164)

وتسمع قبل حبس وبعده (1) وإلا حلف وخلي سبيله (2) (ومن له قدرة على وفاء دينه لم يحجر عليه) (3) .
__________
(1) لأن كل بينة جاز سماعها بعد مدة، جاز سماعها في الحال.
(2) أي وإن لم يكن دينه عن عوض كصداق، ولم يعرف له مال سابق أو عرف والغالب ذهابه، أو لم يقر أنه مليء، وادعى الإعسار، حلف ولم يحبس، لأن الأصل عدم المال، قال علي: حبس الرجل بعد معرفة ما عليه من الحق ظلم. وكان إذا جيء بالرجل فقال: ما عندي ما أقضيه. قال: لا أحبسه، وأنا حائل بينك وبينه وقال ابن القيم: هذا الحكم عليه جمهور الأمة فيما إذا كان عليه دين عن غير عوض مالي، كالإتلاف، والضمان، والمهر، ونحوه، فإن القول قوله مع يمينه، ولا يحل حبسه بمجرد قول الغريم أنه مليء، وأنه غيب ماله. قال: والذي يدل عليه الكتاب, والسنة، وقواعد الشرع، أنه لا يحبس في شيء من ذلك إلا أن يظهر بقرينة أنه قادر مماطل، سواء كان دينه عن عوض، أو عن غير عوض، وسواء لزمه باختياره، أو بغير اختياره، فإن الحبس عقوبة، والعقوبة إنما تسوغ بعد تحقق سببها، ولا تسوغ بالشبهة، بل سقوطها بالشبهة أقرب إلى قواعد الشريعة. وقال الشيخ: من عرف بالقدرة فادعى إعسارًا وأمكن عادة قبل.
(3) وتعين دفعه بطلبه، وإن طلب الإمهال بقدر ما يتمكن من الوفاء أمهل، قال الشيخ وغيره: من طولب بأداء حق عليه، فطلب الإمهال، أمهل بقدر ذلك، وذكره في الفروع اتفاقًا، لكن إن خاف غريمه منه احتاط عليه بملازمته، أو بكفيل أو ترسيم عليه.

(5/165)

لعدم الحاجة إلى الحجر عليه (1) (وأمر) أي ووجب على الحاكم أمره (بوفائه) بطلب غريمه (2) لحديث «مطل الغني ظلم» (3) ولا يترخص من سافر قبله (4) ولغريم من أراد سفرًا منعه من غير جهاد متعين، حتى يوثق برهن محرز (5) .
__________
(1) وذلك لأن الغرماء يمكنهم المطالبة بحقوقهم في الحال.
(2) إن علم قدرته عليه، أو جهل حاله، لتعينه عليه، إذ فيه فصل القضاء المنتصب له، والوفاء يجب – مع القدرة – على الفور.
(3) أي مطلب الغني القادر على وفاء دينه ظلم، لأنه منع أداء ما استحق عليه أداؤه، وهو حرام مع التمكن، والحديث متفق على صحته، والجمهور أنه يفسق بمطله، وبالطلب يتحقق مطله.
(4) أي ولا يجوز أن يقصر ونحوه من سافر قبل وفاء غريمه، وبعد الطلب، بعد حلول الدين، لأنه سفر معصية، وظاهره: ولو كان قصيرًا. وتقدم جواز القصر له ونحوه في بابه.
(5) أي ولغريم شخص أراد سفرا، كذا أطلقه الأكثر، وقيده الموفق وغيره، بالطويل، قال في الإنصاف: وهو أولى. وظاهره أيضًا: ولو غير مخوف، أو الدين لا يحل قبل مدته، فله منعه من السفر، وكذا له منع ضامنه، من غير جهاد متعين، لتعينه، بخلاف حج، حتى يوثق المدين برهن محرز للدين، قولاً واحدًا، فلو كان برهن غير محرز للدين، فله منع المدين من السفر، حتى يقيم رهنا محرزًا للدين.

(5/166)

أو كفيل مليء (1) (فإن أبى) القادر وفاء الدين الحال (حبس بطلب ربه) ذلك (2) .
__________
(1) أي أو حتى يوثق غريمه بكفيل مليء، قولاً واحدًا، فلو كان الضمين غير مليء فله منع المدين من السفر، حتى يقيم ضمينا مليئًا، لأن عليه ضررًا في تأخير حقه عن محله، وقدومه عند المحل غير متيقن ولا ظاهر، فملك منعه، قال الشيخ: إن أراد سفرا وهو عاجز عن وفاء دينه، فلغريمه منعه، حتى يقيم كفيلا ببدنه، لأنه قد يوسر في البلد الذي سافر إليه، فلا يتمكن الغريم من طلبه بإحضاره، وقال فيمن أعسر وأراد الحج مع والده، فمنعه الغرماء، ليقيم ويعمل ليوفيهم: لهم ذلك. ومقامه ليكتسب، ويوفي الغرماء، أولى وأوجب من الحج، ولا يحل لهم أن يطالبوه إذا علموا إعساره، ولا يمنعوه الحج، وإن قالوا: نخاف أن لا يرجع، ونريد كفيلاً ببدنه، توجه مطالبتهم بهذا، فإن حقوقهم باقية، ولكنه عاجز عنها.
(2) أي الحبس، قال الشيخ وغيره: من كان قادرًا على وفاء دينه، وامتنع أجبر على وفائه، بالضرب والحبس، ونص على ذلك الأئمة من أصحاب مالك، والشافعي، وأحمد وغيرهم. قال: ولا أعلم فيه نزاعًا، وصوبه في الإنصاف، وقال: عليه العمل، ولا تخلص الحقوق في هذه الأزمنة إلا به، وبما هو أشد منه، وظاهر إطلاقهم: ولو كان أجيرًا في مدة الإجارة، أو امرأة مزوجة، لأن ذلك لا يمنع من الحبس. وقال الوزير: الحبس على الديون من الأمور المحدثة، ومضت السنة أنه لا يحبس على الديون، ولكن يتلازم الخصمان، فأما الحبس الذي هو الآن على الدين لا أعرف أنه يجوز عند أحد من المسلمين، وذلك أنه يجمع الكثير بموضع يضيق عنهم، غير متمكنين من الوضوء والصلاة، وربما يحبس أحدهم السنة والسنتين، وربما يتحقق القاضي أن ذلك المحبوس لا جدة له، وأن أصل حبسه على طريق الحيلة، قال: وقد حرصت على فك ذلك ... الخ.

(5/167)

لحديث «لي الواجد ظلم (1) يحل عرضه وعقوبته» رواه أحمد، وأبو داود، وغيرهما (2) قال الإمام: قال وكيع: عرضه شكواه، وعقوبته حبسه (3) . فإن أبى عزره مرة بعد أُخرى (4) (فإن أصر) على عدم قضاء الدين (ولم يبع ماله (5)
__________
(1) أي مطل الغني القادر على وفاء دينه ظلم، لمنعه الواجب عليه مع القدرة، ومحرم كما تقدم، فيستحق العقوبة، كما نص عليه الشارع.
(2) كالنسائي، وابن ماجه، وصححه ابن حبان، وعلقه البخاري، وحسنه الحافظ.
(3) شكواه الإخبار بسوء فعله، كأن يقول: مطلني أو أن يقول: يا ظالم، يا مماطل، وعقوبته حبسه، ويرجع فيه إلى اجتهاد الحاكم في نوعه، وقدره، إذا لم يتعد حدود الله. قاله الشيخ: وهذا أصل متفق عليه، أن كل من ترك واجبًا، أو فعل محرمًا استحق العقوبة، ووكيع هو ابن الجراح الحافظ، صاحب الجامع وغيره، من كبار التاسعة، مات سنة مائة وسبع وتسعين.
(4) أي حتى يقضيه حقه بلا نزاع. قاله الشيخ، لكن لا يزاد كل يوم على أكثر التعزير إن قيل يتقدر. قال: ولا يجب حبسه بمكان معين، فيجوز حبسه في دار، ولو في دار نفسه، بحيث لا يتمكن من الخروج، ولو كان قادرًا على أداء الدين وامتنع، ورأى الحاكم منعه من فضول الأكل، والنكاح فله ذلك، إذ التعزير لا يختص بنوع معين، وليس له إخراجه حتى يتبين له أمره، أو يبرأ من غريمه، وفي الفائق: أبى الضرب الأكثرون.
(5) أي ويقضي الدين، بل صبر على الحبس والتعزير.

(5/168)

باعه الحاكم وقضاه) (1) لقيامه مقامه (2) ودفعا لضرر رب الدين بالتأخير (3) (ولا يطالب) مدين (بـ) ـدين (مؤجل) لأنه لا يلزمه أداؤه قبل حلوله (4) ولا يحجر عليه من أجله (5) (ومن ماله لا يفي بما عليه) من الدين (حالاً (6)
__________
(1) لما يأتي من أنه صلى الله عليه وسلم حجر على معاذ ماله، وباعه في دين كان عليه، قال ابن الصلاح: هو حديث ثابت، وإعطاء الغرماء ماله ثابت من فعل عمر، ولم ينقل أنه أنكر ذلك عليه أحد من الصحابة، وقال الشيخ: للحاكم بيع ماله، ويقضي دينه، ولا يلزمه إحضاره، وإذا كان الذي عليه الحق قادرًا على الوفاء، ومطل صاحب الحق، حتى أحوجه على الشكاية، فما غرمه بسبب ذلك فهو على الظالم المبطل، إذا كان غرمه على الوجه المعتاد، قال: ومن غرم مالا بسبب كذب عليه عند ولي الأمر، فله تضمين الكاذب عليه بما غرمه.
(2) أي لقيام الحاكم مقام الدين الممتنع، قال أحمد: إذا تقاعد بحقوق الناس، يباع عليه ويقضى.
(3) لحديث «لا ضرر ولا ضرار» وظاهره: يجب، وهو مذهب الشافعي وغيره، وقال الشيخ: لا يلزمه أن يبيع عليه، ومذهب أبي حنيفة: يجبره الحاكم على البيع، إذا لم يمكنه الإيفاء بدونه.
(4) فلم تستحق المطالبة به.
(5) أي من أجل كونه لزمه دين من ثمن مبيع أو صداق، أو غيره، ولم يجز منعه من التصرف في ماله بسببه، ولأن الغرماء لا يمكنهم طلب حقوقهم في الحال، فلا حاجة إلى الحجر.
(6) أخرج من يفي ماله بالحال، وتقدم حكمه.

(5/169)

وجب) على الحاكم (الحجر عليه بسؤال غرمائه) كلهم (أَو بعضهم) (1) لحديث كعب بن مالك: أن رسول الله صلى الله عليه وسلم حجر على معاذ، وباع ماله. رواه الخلال بإسناده (2) (ويستحب إظهاره) أي إظهار حجر المفلس (3) وكذا السفيه، ليعلم الناس بحاله، فلا يعاملوه إلا على بصيرة (4) .
__________
(1) قال في الفروع: والأصح أو بعضهم. واستظهره في تجريد العناية، وصوبه في الإنصاف، وهو مذهب مالك والشافعي.
(2) والدارقطني، والحاكم وصححه، وتقدم قول ابن الصلاح: أنه حديث ثابت، فدل على جواز الحجر على المديون، وأنه يجوز للحاكم بيع ماله لقضاء دينه، وثبت من فعل عمر، ولم ينكر، وقال الوزير: اتفقوا على أن الحجر على المفلس إذا طلب الغرماء ذلك، وأحاطت الديون بماله، مستحق على الحاكم، وله منعه من التصرف، حتى لا يضر بالغرماء، وبيع ماله إذا امتنع المفلس من بيعه، ويقسمه بين غرمائه بالحصص، إلا أبا حنيفة فقال: يحبسه حتى يقضي الدين، ومعاذ هو ابن جبل الأنصاري رضي الله عنه، بعثه النبي صلى الله عليه وسلم إلى اليمن قاضيًا، معلمًا، وكان إليه المنتهى في العلم، ومات بالشام في طاعون عمواس.
(3) لتجتنب معاملته، لئلا يستضر الناس بضياع أموالهم، ويشهد عليه، لينتشر ذلك، وربما عزل الحاكم، أو مات، فيثبت الحجر عند الآخر، فلا يحتاج إلى ابتداء حجر ثان.
(4) أي ومثل الحجر على المفلس الحجر على السفيه، يستحب إظهاره، والإشهاد عليه، لئلا يغر الناس.

(5/170)

(ولا ينفذ تصرفه) أي المحجور عليه لفلس (في ماله) الموجود، والحادث بإرث أو غيره (بعد الحجر) (1) بغير وصية أو تدبير (2) (ولا إقراره عليه) أي على ماله، لأَنه محجور عليه (3) وأما تصرفه في ماله قبل الحجر عليه فصحيح (4) لأنه رشيد، غير محجور عليه (5) .
__________
(1) هذا أحد الأحكام الأربعة المتعلقة بالحجر على المفلس، وهو تعلق حق الغرماء بماله الموجود قبل الحجر، والحارث بإرث أو غيره، كأرش جناية، ووصية وصدقة، وهبة، ونحو ذلك بعد الحجر، فحكمه كالموجود حال الحجر، لا ينفذ تصرفه فيه تصرفًا مستأنفًا، كبيع وهبة، ووقف، وعتق، وإصداق، ونحوه، لأنه محجور عليه فيه، أشبه الراهن، فلم يصح تصرفه، وهو قول مالك، والشافعي.
(2) لأنه لا تأثير لذلك إلا بعد الموت، وخروجه من الثلث بعد وفاء دينه، و "أو" هنا بمعنى الواو، ويصح أن يتصدق بالشيء اليسير، قال أحمد: وقضاء دينه أوجب. وصوبه في الإنصاف، وقال: يصح بما جرت العادة بمثله، ويتسامح به، بلا خلاف، ومن عليه نفقة واجبة فلا يملك التبرع بما يخل بالنفقة الواجبة وكلام أحمد يدل عليه.
(3) أي ولا يصح إقراره على ماله، لأن حقوق الغرماء متعلقة بأعيان ماله، فلم يقبل الإقرار عليه، ولو بعتق عبده، لأنه لا يصح منه عند الجمهور، فلم يقبل إقراره به، ولأنه محجور عليه بحكم حاكم، فأشبه السفيه، قال الشيخ: ويصح إقراره إن أضافه إلى ما قبل الحجر، يعني وأمكن.
(4) نافذ، من بيع، وهبة، وإقرار، وقضاء بعض الغرماء، وغير ذلك، قال الموفق: لا نعلم فيه خلافًا، ولو استغرق جميع ماله.
(5) أي فنفذ تصرفه كغيره، ولأن سبب المنع الحجر، فلا يتقدم سببه.

(5/171)

لكن يحرم عليه الإضرار بغريمه (1) (ومن باعه أو أقرضه شيئًا) قبل الحجر، ووجده باقيًا بحاله (2) ولم يأْخذ شيئًا من ثمنه، فهو أحق به (3) لقوله عليه السلام «من أدرك متاعه عند إنسان أَفلس فهو أحق به» متفق عليه، من حديث أبي هريرة (4) .
__________
(1) استدراك من قوله: وأما تصرفه في ماله. يفيد أنه لا يفهم من عموم الصحة عدم الحرمة، بل يكون صحيحًا مع الحرمة، وقال ابن القيم: إذا استغرقت الديون ماله، لم يصح تبرعه بما يضر بأرباب الديون، سواء حجر عليه الحاكم، أو لم يحجر عليه، هذا مذهب مالك، واختيار شيخنا، وهو الصحيح، وهو الذي لا يليق بأصول المذهب غيره، بل هو مقتضى أصول الشرع وقواعده، لأن حق الغرماء قد تعلق بماله، ولهذا يحجر عليه الحاكم، ولولا تعلق حق الغرماء بماله، لم يسع الحاكم الحجر عليه، فصار كالمريض مرض الموت، وفي تمكين هذا المدين من التبرع، إبطال حقوق الغرماء، والشريعة لا تأتي بمثل هذا، فإنما جاءت بحفظ حقوق أرباب الحقوق، بكل طريق، وسد الطريق المفضية إلى إضاعتها. اهـ. ونصره غير واحد من أهل التحقيق، وجزم به ابن رجب وغيره، وعليه: لو رهن بعد أن ضاق ماله لم يصح. وصوبه في الإنصاف.
(2) أي ما باعه أو أقرضه ونحوه لم ينقص ماليته، لذهاب صفة مع بقاء عينها وكذا عين مؤجرة لم يمض من المدة شيء، فهو أحق بذلك، إن شاء الرجوع فيه.
(3) أي ولم يأخذ البائع ونحوه شيئًا من الثمن، ولا أبرأ من بعضه، فهو أحق به، وهذا مذهب الجمهور.
(4) أي من أدرك متاعه بعينه، لم يتغير بصفة، ولا زيادة، ولا نقص،
«عند رجل قد أفلس» أي صار إلى حال لا يملك فيها فلسا «فهو أحق به» من غيره أي من الغرماء، فيأخذه دون الغرماء، ولمسلم في الرجل الذي يعدم «إذا وجد عنده المتاع ولم يفرقه، أنه لصاحبه الذي باعه» ولأحمد عن الحسن عن سمرة مرفوعًا: «من وجد متاعه عند مفلس بعينه فهو أحق به» حسنه الحافظ.

(5/172)

وكذا لو أقرضه أو باعه شيئًا (بعده) أي بعد الحجر عليه (رجع فيه) إذا وجده بعينه (1) (إن جهل حجره) لأنه معذور بجهل حاله (2) .
__________
(1) أي عين ما باعه، أو أقرضه ونحوه، كما لو كان قبل الحجر عليه، ولا يكون أسوة الغرماء.
(2) لعموم الخبر، ولا يعد مقصرا بعدم السؤال عنه، لأن الغالب على الناس عدم الحجر، وكمشتري المعيب، ويشترط لرجوع من وجد عين ماله عند مفلس ستة شروط، كون المفلس حيًا إلى أخذها، وهذا مذهب مالك، وقال الشافعي: له الفسخ؛ لما روي «مات أو أفلس» رواه أحمد، وأبو داود، وصححه الحاكم، وحسنه الحافظ، وقال: يجب المصير إليه، وقال ابن عبد البر: يرويه المعتمر، وهو غير معروف بحمل العلم، ثم هو غير معمول به، لجعله المتاع لصاحبه بمجرد موت المشتري، والأمر بخلاف ذلك عند جميع العلماء، ولأبي داود عن أبي هريرة «فإن مات فصاحب المتاع أسوة الغرماء» وظاهر كلام ابن القيم صلاحه للاحتجاج به، فالله أعلم، والثاني بقاء كل عوضها في ذمته، وكونها كلها في ملكه، سواء رضي بأخذ الباقي بكل الثمن أو قسطه، لفوات شرطه، إلا إذا جمع عددًا كثوبين فأكثر، فيأخذ البائع ونحوه – مع تعذر بعضه – ما بقي، وكون السلعة بحالها، بأن لم توطأ بكر، ولم يجرح قن، ونحو ذلك، وكون السلعة لم يتعلق بها حق، كشفعة، وجناية، ورهن، وكون السلعة لم تزد زيادة متصلة،
وهذا مذهب الجمهور، ولا يفتقر الفسخ إلى حكم حاكم لأنه ثبت بالنص، وقال أحمد: لو حكم حاكم أنه أسوة الغرماء نقض حكمه وأخذه، ولو قال المفلس: إنما لك ثمنه، فأنا أبيعه وأعطيك. فربه أحق به، فإن وجد شيء من ذلك منع الرجوع، لأنه فسخ بسبب حادث، فلم يملك الرجوع، وهو أسوة الغرماء.

(5/173)

(وإلا) يجهل الحجر عليه (فلا) رجوع له في عينه، لأنه دخل على بصيرة (1) ويرجع بثمن المبيع، وبدل القرض، إذا انفك حجره (2) (وإن تصرف) المفلس (في ذمته) بشراء، أو ضمان أو نحوهما (3) (أو أقر) المفلس (بدين (4) أو) أقر بـ (ـجناية توجب قودًا، أو مالاً صح) تصرفه في ذمته، وإقراره بذلك، لأنه أهل للتصرف، والحجر متعلق بماله لا بذمته (5) .
__________
(1) أي بخراب ذمة المفلس، أشبه من اشترى معيبا يعلم عيبه.
(2) هذا الحكم الثالث، وهو انقطاع المطالبة عنه، وإنما يرجع من باعه، أو أقرضه ونحوه بثمن المبيع، وبدل القرض، إذا انفك حجره، لأنه هو الذي أتلف ماله، بمعاملته من لا شيء معه.
(3) كقرض أو إجارة، صح تصرفه، ويتبع بما لزمه من ثمن مبيع، أو قرض أو ضمان، ونحو ذلك، بعد فك الحجر عنه.
(4) سواء كان قبل الحجر أو بعده، بأن قال: أخذت منه كذا قبل الحجر، أو بعده، أو أطلق.
(5) وهذا مذهب مالك، وأبي حنيفة، لكن ليس للبائع – ولا للمقرض ونحوهما – مطالبته في حال الحجر، لأن حق الغرماء تعلق بعين ماله الموجود حال الحجر، وبما يحدث له من المال، فقدموا على غيرهم ممن لم يتعلق حقه بعين المال، وتقدم قول الشيخ: إن أضافه إلى ما قبل الحجر وأمكن.

(5/174)

(ويطالب به) أي بما لزمه من ثمن مبيع ونحوه (1) وما أقر به (بعد فك الحجر عنه) لأنه حق عليه (2) وإنما منعنا تعلقه بماله لحق الغرماء، فإذا استوفي فقد زال العارض (3) (ويبيع الحاكم ماله) أي مال المفلس الذي ليس من جنس الدين (4) بثمن مثله أو أكثر (5) .
__________
(1) كبدل قرض، وضمان، وإجارة.
(2) أي لأن ما لزمه من ثمن مبيع، أو بدل قرض، أو إقرار لشخص، ونحو ذلك حق عليه، كما لو ابتاع، أو اقترض ونحوه، أو أقر لإنسان بمال بعد الحجر عليه.
(3) أي فلمن باعه ونحوه بعد فك الحجر مطالبته بحقوقهم، قولاً واحدًا.
(4) أي الذي عليه، بنقد البلد، أو غالبه رواجًا، أو الأصلح، أو الذي من جنس الدين، على ما تقدم في الرهن، وهذا الحكم الرابع، وأما الذي من جنس الدين فلا حاجة إلى بيعه، وإنما يلزم الحاكم قسمه، وإن كان فيهم من دينه من غير جنس الأثمان، ورضي أن يأخذ عوضه من الأثمان جاز، وإلا اشتري له بحصته من الثمن، كدين سلم.
(5) أي بثمن مثل المبيع المستقر في وقته، وهو ما تنتهي إليه رغبات الراغبين، أو أكثر من ثمن مثله على الفور إن حصل راغبًا، قاله الشيخ وغيره، وقال: لأنه محجور عليه في ماله، فلا يتصرف له فيه إلا بالأحظ ويجب الاستقصاء، وعدم العجلة، حتى يبذل في الجميع قيمته في ذلك الوقت، إلا أن الشيخ يرى اختيار عدم الإجبار على البيع، إذا حصل كساد خارج عن العادة، لجدب ونحوه، ويبدأ بأقله بقاء، وأكثره كلفة، ويترك له ما يحتاجه من مسكن، وخادم لمثله بلا نزاع قاله في الإنصاف، وما يتجر به، كمؤنته أو آلة حرفته وله ولعياله أدنى نفقة مثلهم. وفي رواية: ما يقوم به معاشه. ولعله في حق من لا يمكنه التصرف ببدنه. ومذهب أبي حنيفة: يترك له المسن، ومذهب مالك والشافعي: تباع ويكترى له بدلها، لخبر «خذوا ما وجدتم» .

(5/175)

(ويقسم ثمنه) فورًا (بقدر ديون غرمائه) الحالة (1) لأن هذا هو جل المقصود من الحجر عليه (2) وفي تأخيره مطل، وهو ظالم لهم (3) .
__________
(1) لا المؤجلة فلا يشاركون ذوي الديون الحالة و "فورًا"، حال من "قسم" و"بيع" أي من غير تراخ، فأوجبوا الفورية في البيع والقسم. وقول من قال: يقدم العامل في الزرع ونحوه. لا أصل له.
(2) أي لأن بيع المفلس، وقسمه على الغرماء فورًا، هو معظم مقصود الحجر على المفلس.
(3) أي المطل ظلم للغرماء، لأنه صلى الله عليه وسلم لما حجر على معاذ، باع ماله في دينه، وقسم ثمنه بين غرمائه، ولفعل عمر، ولاحتياجه إلى قضاء دينه، فجاز بيع ماله، وقسمه على غرمائه على الفور، وينبغي إحضاره مع غرمائه، ويبدأ بالمجني عليه، ثم بمن له رهن لازم، ثم بمن له عين مال ونحوه، بشرطه. ثم يقسم باقيه بين الغرماء، على قدر ديونهم، لقصة الرجل الذي ابتاع ثمارًا، فكثر دينه، فقال: «تصدقوا عليه» فلم يبلغ وفاء دينه، فقال لغرمائه «خذوا ما وجدتم، فليس لكم إلا ذلك» .

(5/176)

(ولا يحل) دين (مؤجل بفلس) مدين (1) لأن الأجل حق للمفلس فلا يسقط بفلسه كسائر حقوقه (2) (ولا) يحل مؤجل أيضًا (بموت) مدين (3) (إن وثق ورثته برهن) يحرز (4) (أو كفيل مليء) بأقل الأمرين من قيمة التركة، أو الدين (5) .
__________
(1) ذكره القاضي رواية واحدة، وظاهره: دين سلم أو غيره.
(2) ولأنه لا يوجب حلول ماله، فلا يوجب حلول ما عليه، وكما لا يحل الدين الذي له بموته، ولا يوقف له مال، ولا يرجع على الغرماء إذا حل، ويبقى في الذمة إلى وقت حلوله، فإن لم يقسم الغرماء حتى حل، شارك الغرماء، كما لو تجدد على المفلس دين بجناية فإن أدرك بعض المال قبل قسمه شاركهم فيه بجميع دينه، وعنه: إذا وثق برهن أو كفيل ملئ. وعنه: يحل. وهو قول مالك، فالله أعلم.
(3) هذا المذهب عند أكثر الأصحاب، وعنه: يحل بالموت وفاقًا، لأنه لا يخلو إما أن يبقى في ذمة الميت، أو الورثة، أو يتعلق بالمال، واختار القاضي أنه لا يحل بشرطه، فيبقى في ذمة الميت، ويتعلق بعين ماله.
(4) أي إن وثق الورثة أو غيرهم رب الدين، برهن يحرز الأقل من الدين أو التركة، يثق به، لوفاء حقه.
(5) أي أو وثق الورثة «بكفيل مليء، بأقل الأمرين» متعلق «بوثق» من قيمة التركة، أو الدين، لأن الورثة قد لا يكونون أملياء، أو لا يرضى بهم الغريم، فيؤدي إلى فوات حقه، ومثله إن لم يكن له ورثة.

(5/177)

لأن الأجل حق للميت، فورث عنه، كسائر حقوقه (1) فإن لم يوثقوا حل، لغلبة الضرر (2) (وإن ظهر غريم) للمفلس (بعد القسمة) لماله لم تنقض (3) و (رجع على الغرماء بقسطه) (4) .
__________
(1) وكما لا تحل الحقوق التي له بموته، ولم يجعل الله الموت مبطلاً للحقوق، وإنما هو ميقات للخلافة، وعلامة على الوراثة، وفي الخبر «من ترك حقًا أو مالاً فلورثته» وقال الشيخ في الأجرة المؤجلة: لا تحل بالموت في أصح قولي العلماء، وإن قلنا يحل الدين، لأن حلولها مع تأخير استيفاء المنفعة ظلم له؛ فيبقى الدين في ذمة الميت، كما كان قبل موته، ويتعلق بعد موته بعين ماله، كتعلق حقوق الغرماء بمال المفلس، عند الحجر عليه، وتختص أرباب الديون الحالة بالمال، ولا يرجع رب المؤجل عليهم بعد حلوله، بل على من وثقه.
(2) وكذا إن لم يكن ورثة، لئلا يضيع، ويأخذه ربه كله، إن اتسعت التركة له، أو يحاص به الغرماء، ولا يسقط منه شيء في مقابلة الجل، وكذا حكم من طرأ عليه جنون.
(3) أي وإن ظهر غريم للمفلس حال دينه، ليس مؤجلا، بعد قسم مال المفلس، لم تنقض القسمة، وهذا مذهب الشافعي، وحكي عن مالك، لأنهم لم يأخذوا زائدًا على حقهم، وإنما تبين مزاحمتهم فيما قبضوه من حقهم.
(4) أي بقدر حصته، قال الموفق: أشبه ما لو قسم أرضا، أو ميراثًا بين شركاء، ثم ظهر شريك آخر، أو وارث آخر، وظاهره: ولو كانوا قد تصرفوا فيه.

(5/178)

لأنه لو كان حاضرًا شاركهم، فكذا إذا ظهر (1) وإن بقي على المفلس بقية (2) وله صنعة، أُجبر على التكسب لوفائها (3) كوقف، وأُم ولد يستغني عنهما (4) (ولا يفك حجره إلا حاكم) (5) .
__________
(1) يعني بعد القسمة، كغريم الميت، يظهر بعد قسم ماله، فلو كان للمفلس ألف، اقتسمه غريمان نصفين، ثم ظهر ثالث، دينه كدين أحدهما، رجع على كل واحد بثلث ما قبضه.
(2) أي وإن بقي على المفلس – بتشديد اللام – بعد قسم ماله بقية من الدين.
(3) أي البقية، فيما يليق به، وهذا قول عمر بن عبد العزيز، وإسحاق، وغيرهما، لما روي أنه صلى الله عليه وسلم باع إنسانًا في دينه، أي آجره لذلك، ولأنها عقد معاوضة، فجاز إجباره عليه، وإيجاره لما يملك إجارته، فيجبر عليها لوفاء دينه.
(4) أي كما يجبر على إيجار وقف عليه، وأم ولد يستغني عنهما، للقدرة على الوفاء، وعنه: لا يجبر. وهو قول مالك، والشافعي، وقدمه، وجزم به غير واحد، لقوله تعالى {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} وقوله صلى الله عليه وسلم «خذوا ما وجدتهم، فليس لكم إلا ذلك» ولأنه تكسب للمال، فلم يجبر عليه، كما لا يجبر على قبول صدقة، ولا هدية، ولا وصية، ولا قرض، ولا امرأة على التزويج، لأن في ذلك ضررًا بتحمل المنة التي تأباها قلوب ذوي المروءات.
(5) أي ولا يفك حجر المفلس – إن بقي عليه شيء من الدين – إلا حاكم، جزم به وقدمه الأكثر.

(5/179)

لأنه ثبت بحكمه، فلا يزول إلا به (1) وإن وفى ما عليه، انفك الحجر بلا حاكم، لزوال موجبه (2) .
__________
(1) أي لأن الحجر عليه ثبت بحكم الحاكم، فلا ينفك إلا به، كالمحجور عليه لسفه بعد رشده، ولأن فراغ ماله يحتاج إلى معرفة وبحث، فوقف ذلك على الحاكم، ولو طلبوا إعادته لما بقي لم يجبهم.
(2) أي الحجر، وموجبه بكسر الجيم، الأثر الذي أوجبه، فالحكم يدور مع علته، وإن ادَّان من فك حجره، وعليه بقية، فحجر عليه، تشارك غرماء الحجر الأول والثاني، في ماله الموجود، لأن حقوق الجميع متعلقة بذمته، وهو قول الجمهور، ومن فلَّس ثم ادَّان لم يحبس، لوضوح أمره.

(5/180)

فصل
في المحجور عليه لحظه (1)
(ويحجر على السفيه، والصغير، والمجنون، لحظهم) (2) إذ المصلحة تعود عليهم، بخلاف المفلس (3) والحجر عليهم عام في ذممهم، ومالهم (4) ولا يحتاج لحاكم (5) .
__________
(1) هذا هو الضرب الثاني من ضربي الحجر، وهو حجر المحجور عليه لحظ نفسه، وتقدم أن الأصل فيه قوله تعالى {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ} وقوله {وَابْتَلُوا الْيَتَامَى} الآية.
(2) أي ويحجر على السفيه إذا ظهر منه التبذير لماله، ذكرا كان أو أنثى، للآية وغيرها، ورد صلى الله عليه وسلم صدقة الذي تصدق بأحد ثوبيه، والبيضة، والمعتق عبدا له عن دبر، لا مال له غيره، وذلك لأن الأموال للانتفاع بها، بلا تبذير، واستفاض النهي عن إضاعة المال، ويحجر على الصغير، وهو من لم يبلغ، والمجنون، قال الوزير وغيره: اتفقوا على أن الأسباب الموجبة للحجر الصغر، والرق، والجنون. وقال ابن رشد: أجمع العلماء على وجوب الحجر على الأيتام الذين لم يبلغوا الحلم، للآية، والجمهور: وعلى الكبار إذا ظهر منهم التبذير. وقال ابن المنذر: أكثر علماء الأمصار يرون الحجر على كل مضيع لماله، صغير كان أو كبيرا.
(3) ونحوه، لأن الحجر عليه لحظ غيره، لا لنفسه.
(4) بخلاف المفلس، ففي ماله دون ذمته، وتقدم.
(5) لأن عجزهم عن التصرف في محل الشهرة.

(5/181)

فلا يصح تصرفهم قبل الإذن (1) (ومن أَعطاهم ماله بيعًا أَو قرضًا) أو وديعة ونحوها (2) (رجع بعينه) إن بقي، لأنه ماله (3) (وإن) تلف في أيديهم (4) أو (أتلفوه لم يضمنوا) لأنه سلطهم عليه برضاه (5) علم بالحجر أَولا، لتفريطه (6) (ويلزمهم أَرش الجناية) إن جنوا (7) .
__________
(1) أي فلا يصح تصرف الصبي والسفيه ونحوهما في أموالهم، ولا في ذممهم، قبل الإذن، لأن تصرفهم يفضي إلى ضياع أموالهم، وفيه ضرر عليهم؛ وأما المجنون فلا يصح تصرفه، ولو أذن له، فعبارته بالنسبة إليهما لا إلى الجميع.
(2) كعارية، وإجارة.
(3) وتصرفهم فاسد، فهو باق على ملكه.
(4) أي بنفسه، كموت قن، وحيوان، لم يضمنوا، سواء كان بتعد منهم، أو تفريط، أو لا.
(5) فكان من ضمان مالكه، وليسوا من أهل الحفظ لعارية ونحوها.
(6) أي سواء علم الدافع بحجر المدفوع إليه أو لم يعلم، لأنه إن علم فقد فرط، وإن لم يعلم فهو مفرط أيضًا، إذ الحجر عليهم في مظنة الشهرة، وإن دفع إليهم محجور عليه ماله فمضمون على المدفوع له، وقيل: يضمنون إذا جهل أنه محجور عليهم، وصوبه في الإنصاف، كتصرف العبد بغير إذن سيده، وصوب أن إتلاف السفيه الوديعة ونحوها كإتلاف الرشيد.
(7) أي على نفس، أو طرف، أو جرح، على ما يأتي تفصيله في الجنايات إن شاء الله تعالى.

(5/182)

لأنه لا تفريط في المجني عليه (1) والإتلاف يستوي فيه الأهل وغيره (2) (و) يلزمهم أيضًا (ضمان مال من لم يدفعه إليهم) (3) لأنه لا تفريط من المالك (4) والإتلاف يستوي فيه الأهل وغيره (5) (وإن تم لصغير خمس عشرة سنة) حكم ببلوغه (6) لما روى ابن عمر قال: عرضت على النبي صلى الله عليه وسلم يوم أُحد، وأَنا ابن أَربع عشرة سنة، فلم يجزني (7) .
__________
(1) فلزمهم الأرش، قال في الإنصاف، بلا نزاع.
(2) ولأنهم لو لم يضمنوا ما جنوا، لعظم الضرر بتعديهم، والدية على العاقلة، مع الصغر والجنون بشرطه.
(3) إذا أتلفوه، أو أتلفوا شيئًا منه، قال ابن القيم: يضمن الصبي، والمجنون، والنائم ما أتلفوه من الأموال، وهذا من الشرائع العامة، التي لا تتم مصالح الأمة إلا بها، فلو لم يضمنوا جنايات أيديهم، لأتلف بعضهم أموال بعض وادعى الخطأ، وعدم القصد.
(4) لحصوله في أيديهم بغير اختياره، كالغصب، والجناية.
(5) أي الإتلاف لمال الغير يستوي في ضمانه الأهل للحفظ، وغير الأهل، كالصبي، والسفيه، والمجنون.
(6) وزال الحجر عنه، وهذا مذهب مالك، والشافعي.
(7) أي فلم يأذن لي في الخروج للقتال، وفي رواية: ولم يرني بلغت.

(5/183)

وعرضت عليه يوم الخندق، وأَنا ابن خمس عشرة سنة، فأَجازني. متفق عليه (1) (أو نبت حول قبله شعر خشن) حكم ببلوغه (2) لأَن سعد بن معاذ لما حكم في بني قريظة بقتلهم، وسبي ذراريهم (3) أمر أن يكشف عن مؤتزرهم (4) فمن أنبت فهو من المقاتلة، ومن لم ينبت فهو من الذرية (5) وبلغ ذلك النبي صلى الله عليه وسلم فقال: «لقد حكمت بحكم الله من فوق سبعة أرقعة» متفق عليه (6) .
__________
(1) أي أمضاني للخروج للقتال، ورآني بلغت، فدل على أن بلوغ خمس عشرة سنة من الولادة يكون بلوغًا، وهو قول الجمهور.
(2) وزال الحجر عنه، وهذا مذهب مالك، والشافعي.
(3) أي لما حكم رئيس الأوس رضي الله عنه في بني قريظة، وكانت نزلت على حكمه، فحكم بقتل مقاتلتهم، وسبي ذراريهم، أي أخذ أولادهم عبيدًا وإماء.
(4) أي أمر أن يرفع ما يواري موضع الإزار، للحاجة إلى الكشف عمن يستحق القتل.
(5) يعني فمن أنبت الشعر الخشن المتجعد في العانة، فهو من المقاتلة يقتل، ومن لم ينبت الشعر في العانة، فهو من الذرية يسترق.
(6) قيل: سميت بذلك لأنها رقعت بالنجوم. والمراد: من فوق سبع سموات وقال عطية القرظي: عرضت على النبي صلى الله عليه وسلم يوم قريظة، فكان من أنبت قتل، ومن لم ينبت خلي سبيله، فكنت ممن لم ينبت، فخلي سبيلي. صححه الترمذي، فدل الحديثان على أن الإنبات من علامات البلوغ.

(5/184)

(أو أنزل) حكم ببلوغه (1) لقوله تعالى {وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا} (2) (أو عقل مجنون، ورشدا) أي من بلغ وعقل (3) (أو رشد سفيه، زال حجرهم) لزوال علته (4) قال تعالى {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} (5) (بلا قضاء) حاكم (6) لأنه ثبت بغير حكمه، فزال لزوال موجبه، بغير حكمه (7) .
__________
(1) أي أو أنزل المني، يقظة أو مناما، باحتلام، أو جماع، أو غير ذلك، حكم ببلوغه، قال الموفق: لا نعلم فيه خلافًا، وقال ابن المنذر: أجمعوا على أن الفرائض والأحكام تجب على المحتلم العاقل، فينفك عنه الحجر.
(2) والحلم هو أن يرى الطفل في منامه ما ينزل به الماء الدافق، الذي يكون منه الولد، واتفق الفقهاء على أنه بلوغ.
(3) زال حجره بلا خوف.
(4) وهي الجنون، والسفه، ودفعت إليهم أموالهم.
(5) رشدا) عقلا، وصلاحا في الدين، وحفظا للمال، وعلما بما يصلحه فعلق زوال الحجر بالرشد، فمتى كان مصلحا في ماله، بأن لا يكون مبذرا، ويحسن التصرف، زال حجره، عند جمهور العلماء، ولأن الحجر إنما كان لعجزه عن التصرف في ماله حفظا له، وقد زال.
(6) أي بفك الحجر عنهم، وتدفع إليهم أموالهم لقوله {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} واشتراط الحكم زيادة، تمنع الدفع عند وجود ذلك.
(7) أي الحاكم، وظاهره أن الرشيد إذا سفه، ثم رشد، لا ينفك عنه إلا بحكمه، كما صرحوا به، وقسم الموفق وغيره الحجر إلى ثلاثة أقسام، قسم يزول
بغير حكم حاكم، وهو حجر المجنون، إذا عقل، يزول الحجر عنه، ولا يعتبر فيه حكم حاكم، قال الموفق وغيره: بغير خلاف. وقسم لا يزول إلا بحاكم وهو الحجر على السفيه، وقسم فيه خلاف، وهو الحجر على الصبي، والمذهب أنه إذا بلغ ورشد، انفك عنه الحجر بدون حكم حاكم، وهو مذهب الشافعي، وقال مالك: لا يزول إلا بحاكم. وهو قول بعض أصحاب الشافعي، لأنه موضع اجتهاد ونظر، فإنه يحتاج في معرفة البلوغ، والرشد إلى اجتهاد، فيوقف ذلك على حكم حاكم، كزوال الحجر عن السفيه، وتقدم الأمر بدفع أموالهم إليهم، واشتراط حكم الحاكم زيادة على النص، فالله أعلم.

(5/185)

(وتزيد الجارية) على الذكر (في البلوغ بالحيض) (1) لقوله عليه السلام «لا يقبل الله صلاة حائض إلا بخمار» رواه الترمذي وحسنه (2) (وإن حملت) الجارية (حكم ببلوغها) عند الحمل (3) لأنه دليل إنزالها، لأن الله تعالى أجرى العادة بخلق الولد من مائهما (4) .
__________
(1) أي وتزيد الجارية في البلوغ على ما يحصل به بلوغ الذكر بالحيض، فهو علم على البلوغ في حقها، قال الموفق: لا نعلم فيه خلافًا. وفي الإنصاف: بلا نزاع.
(2) ووجه الدلالة منه أنه صلى الله عليه وسلم علق قبول صلاة الحائض بالخمار، فدل على اعتباره.
(3) منذ حملت، لحصول البلوغ به.
(4) أي ماء الرجل وماء المرأة، قال تعالى {خُلِقَ مِنْ مَاءٍ دَافِقٍ * يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} ولقوله صلى الله عليه وسلم «فمن أين يكون الشبه؟» وقوله «وإن غلب ماء المرأة، أنث بإذن الله» .

(5/186)

فإذا ولدت، حكم ببلوغها من ستة أشهر، لأنه اليقين (1) (ولا ينفك) الحجر عنهم (قبل شروطه) السابقة بحال ولو صار شيخًا (2) (والرشد الصلاح في المال) (3) لقول ابن عباس في قوله تعالى {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا} أي صلاحًا في أموالهم (4) . فعلى هذا يدفع إليه ماله وإن كان مفسدًا لدينه (5) .
__________
(1) أي أقل مدة الحمل ستة أشهر، إذا كانت توطأ، لأنه اليقين، وإلا فلأكثر مدة الحمل منذ طلقت، ومتى بلغت، ورشدت، دفع إليها مالها، وهو الصحيح من المذهب، وقول أبي حنيفة، والشافعي، وابن المنذر وغيرهم. وقيل: حتى تزوج، أو تعنس، وتبرز للرجال. وصوبه في الإنصاف.
(2) أي ولا ينفك الحجر عن السفيه، والصغير، والمجنون، قبل شروطه السابقة، وهي البلوغ، أو العقل، مع الرشد بحال، ولو صار المحجور عليه شيخًا، لظاهر الآية، وتقدم أن جمهور العلماء يرون الحجر على كل مضيع لماله، صغيرًا كان أو كبيرًا، و "لو" إشارة إلى خلاف أبي حنيفة، من أنه إذا بلغ خمسا وعشرين دفع إليه ماله.
(3) أي لا غير، قال الموفق، وهو قول أكثر أهل العلم، منهم مالك، وأبو حنيفة، وقال الشافعي: في الدين والمال. قال ابن عقيل: وهو الأليق بمذهبنا، لأن إفساد دينه يمنع الثقة في حفظ ماله.
(4) وقال مجاهد: إذا كان عاقلاً. ولأن من كان مصلحا لماله فقد وجد منه رشد، أشبه العدل.
(5) وهو مذهب الجمهور، واتفقوا على أنه إذا أونس من صاحب المال الرشد دفع إليه ماله.

(5/187)

ويؤنس رشده (بأن يتصرف مرارًا فلا يغبن) غبنًا فاحشًا (غالبًا (1) ولا يبذل ماله في حرام) كخمر، وآلات لهو (2) (أو في غير فائدة) كغناء، ونفط (3) لأن من صرف ماله في ذلك عد سفيهًا (4) (ولا يدفع إليه) أي الصغير (حتى يختبر) ليعلم رشده (قبل بلوغه، بما يليق به) (5) .
__________
(1) "يؤنس" بالبناء للمفعول، أي يعلم رشده، بأن يتكرر منه البيع والشراء مرارًا، فلا يغبن غبنًا فاحشًا غالبًا، قيل: كاثنين من عشرة. والمرجع فيه العرف، وقيده بالفاحش، لأن غير الفاحش كل يغبن به.
(2) وقمار، وغناء محرم، ونحو ذلك، فقد يعد الشخص سفيها بصرفه ماله في المباح، ففي الحرام أولى.
(3) أي ولا يبذل ماله في غير فائدة، ولو كان مباحًا، كغناء مباح، "ونفط" بكسر النون أي إحراقه للتفرج.
(4) أي لأن من صرف ماله في محرم من نحو ما تقدم، أو فيما لا فائدة فيه، عد سفيها عرفا مبذرا، وهذا بخلاف صرفه في باب بر، كصدقة، أو مطعم، ومشرب، وملبس لا يليق به، فليس بتبذير، إذ لا إسراف في الخير، قال الشيخ: الإسراف ما صرفه في المحرمات، أو كان صرفه في المباح يضر بعياله، أو كان وحده ولم يثق بإيمانه، أو صرف في مباح قدرا زائدًا على المصلحة، والفرق بين الإسراف والتبذير، أن الإسراف صرف الشيء فيما ينبغي، زائدا على ما ينبغي، والتبذير صرف الشيء فيما لا ينبغي.
(5) أي بما يكون أهلاً أن ينسب إليه، فولد التاجر بأن يتكرر بيعه، فلا يغبن كما تقدم، وولد رئيس وكاتب، باستيفاء على وكيله، وابن المزارع، بما يتعلق بالزراعة، وابن المحترف، بما يتعلق بحرفته، وأنثى بما يفوض إلى ربة البيت، ونحو ذلك.

(5/188)

لقوله تعالى {وَابْتَلُوا الْيَتَامَى} الآية (1) والاختبار يختص بالمراهق، الذي يعرف المعاملة، والمصلحة (2) (ووليهم) أي ولي السفيه الذي بلغ سفيهًا واستمر (3) والصغير، والمجنون، (حال الحجر الأَب) الرشيد، العدل ولو ظاهرًا (4) .
__________
(1) فظاهرها أن ابتلاءهم قبل البلوغ، لأنه تعالى سماهم يتامى، وإنما يكون ذلك قبل البلوغ، ومد اختبارهم إلى البلوغ بلفظ (حتى) فدل على أنه قبله، ولأن تأخيرهم إلى البلوغ يفضي إلى الحجر على البالغ الرشيد، لكونه ممتدًا حتى يختبر، ويعلم رشده.
(2) أي والاختبار فيما تقدم ونحوه يختص بالمراهق المميز، الذي يعرف البيع، والشراء، ونحوه، والمصلحة، والمفسدة، وإلا أدى إلى ضياع المال، وحصول الضرر، والشارح دفع ما يتبادر من قول الماتن: قبل البلوغ؛ فإنه يقتضي كون الاختبار قبل البلوغ بقليل أو كثير، إذا كان مميزًا، والكثير غير مراد، ولو قال: قبيل. بالتصغير لأشعر بذلك، وبيع الاختبار، وشراؤه، وغيره، صحيح بلا نزاع للأمر به، قال الشيخ: ومن نوزع في رشده، فشهد به عدلان قبل، لأنه قد يعلم بالاستفاضة، ومع عدم البينة، له اليمين على وليه: أنه لا يعلم رشده.
(3) الأب الرشيد، ثم وصيه، ثم الحاكم، بخلاف من رشد ثم عاوده السفه، فلا ينظر في ماله إلا الحاكم كما يأتي.
(4) لأن تفويض الولاية إلى غير من هذه صفته تضييع للمال، ويحتاج إلى ولي، فلا يكون وليًا على غيره "ولو ظاهرًا" فلا يحتاج إلى تعديل حاكم، وقال الموفق: من شرط ثبوت الولاية العدالة بلا خلاف.

(5/189)

لكمال شفقته (1) (ثم وصيه) لأَنه نائبه، ولو بجعل وثَمَّ متبرع (2) (ثم الحاكم) لأَن الولاية انقطعت من جهة الأَب فتعينت للحاكم (3) .
__________
(1) يعني فإن الأب له من الشفقة ما ليس لغيره، فيستحق الولاية على الصغير، والمجنون بلا نزاع.
(2) أي ثم ولي السفيه، والصغير والمجنون: وصي الأب، لأنه نائبه، أشبه وكيله في الحياة، ولو كان وصيه بجعل، وثَمَّ متبرع بالنظر له، لكن قال الشيخ وغيره: لا يجوز أن يولى على مال اليتيم إلا من كان قويًا، خبيرًا بما ولي عليه، أمينا عليه، والواجب إذا لم يكن الولي بهذه الصفة أن يستبدل به، ولا يستحق الأجرة المسماة، لكن إذا عمل لليتامى استحق أجرة المثل، كالعمل في سائر العقود الفاسدة، وقال: ولو وصى من فسقه ظاهر إلى عدل، وجب إنفاذه، كحاكم فاسق، حكم بالعدل.
(3) أي ثم بعد الأب ووصيه، فالولاية للحاكم، يقيم أمينا، لأن الولاية انقطعت من جهة الأب، حيث لم يكن موجودا، أو وجد وفقد شيء من الصفات المعتبرة فيه، وكذا وصيه، فتعينت للحاكم إذا كان متصفا بما اتصف به من قبله، لأنه ولي من لا ولي له، وعنه: للجد ولاية: فعليها يقدم على الحاكم بلا نزاع، وقدمه بعضهم على الوصي، وصوبه في الإنصاف، وقيل: لسائر العصبة أيضًا ولاية بشرط العدالة، اختاره الشيخ، فيقدمون على الحاكم، وقال أيضًا: تكون لسائر الأقارب، ومع الاستقامة لا يحتاج إلى الحاكم. إلا إذا امتنع من طاعة الولي وتكون الولاية لغير الأب، والجد، والحاكم على اليتيم وغيره، وهذا مذهب أبي حنيفة، ومنصوص أحمد في الأم، وأما تخصيص الولاية بالأب والجد فضعيف جدا، ويشترط في الحاكم ما يشترط في الأب، فإن لم يكن كذلك، أو لم يوجد، فأمين يقوم مقام الحاكم. وقال: الحاكم العاجز كالمعدوم. وقال أحمد: حكامنا اليوم لا يجوز أن يقدم إلى أحد منهم، ولا يدفع إليه شيء. فكلامهم محمول على حاكم أهل، قال في الغاية: وهذا ينفعك في كل موضع، فاعتمده.

(5/190)

ومن فك عنه الحجر فسفه أُعيد عليه (1) ولا ينظر في ماله إلا الحاكم (2) كمن جن بعد بلوغ ورشد (3) (ولا يتصرف لأحدهم وليه إلا بالأَحظ) (4) لقوله تعالى {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ} (5) والسفيه والمجنون في معناه (6) .
__________
(1) أي ومن فك عنه الحجر حيث رشد فسفه – بضم الفاء وكسرها – أي صار سفيها، أعيد عليه الحجر وجوبًا، قال في الإنصاف: بلا نزاع.
(2) لأنه حدث بعد رشده، فلا مدخل للأب بعد رشده.
(3) أي في أنه لا ينظر في ماله إلا الحاكم.
(4) قال في الإنصاف: بلا نزاع.
(5) أي لا تتصرفوا في مال اليتيم إلا بالغبطة، ومفهومه أن ما لا حظ له فيه ليس له التصرف به كالعتق، والهبة، أو التبرعات، والمحاباة، فإن تبرع، أو حابى، أو زاد على النفقة عليه، أو على من تلزمه مؤونته بالمعروف ضمن، كتصرفه في مال غيره، وينفق عليه من ماله بالمعروف بغير إذن حاكم. وله خلط نفقة موليه بماله، إذا كان أرفق له، لقوله {وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} ولا يجوز أن يشتري من مالهما شيئًا لنفسه، ولا يبيعهما إلا الأب، لأنه غير متهم عليه، لكمال شفقته وفاقًا.
(6) أي في معنى اليتيم، إذ النص إنما ورد فيه، فألحق به غيره للقياس.

(5/191)

(ويتجر) ولي المحجور عليه (له مجانًا) (1) أي إذا اتجر ولي اليتيم في ماله كان الربح كله لليتيم (2) لأنه نماء ماله، فلا يستحقه غيره إلا بعقد، ولا يعقد الولي لنفسه (3) (وله دفع ماله) (4) لمن يتجر فيه (مضاربة بجزءٍ) معلوم (من الربح) للعامل (5) .
__________
(1) استحبابًا، قاله الشيخ وغيره، لقول عمر وغيره: اتجروا بأموال اليتامى، كيلا تأكلها الصدقة. ولأنه أحظ للمولى عليه، وقال الشيخ: لو مات من يتجر لنفسه وليتيمه بماله، وقد اشترى شيئًا ولم يعرف لمن هو، لم يقسم، ولم يوقف الأمر حتى يصطلحا، كما يقوله الشافعي، بل مذهب أحمد أنه يقرع، فمن قرع حلف وأخذ.
(2) قال في الفروع: في الأصح.
(3) أي فلا أجرة له في نظير اتجاره، وكذا إن دفعه إلى ولده أو غيره ممن ترد شهادته له فنماؤه لليتيم، ولا أجرة له، وظاهر إطلاقهم أنه كالأجنبي، ولعله غير مراد، كما يأتي في الوكالة، وإن كان أصلح، وعقد مع حاكم جاز، وفيه وجه: يجوز لولي اليتيم الاتجار عليه، وهو مذهب أبي حنيفة، واختاره الشيخ وغيره وقواه صاحب الإنصاف وغيره، وعليه: إن دفعه إلى نحو ولده جاز له الأجرة.
(4) أبًا كان، أو وصيا، أو حاكمًا، أو أمين حاكم وفاقًا.
(5) لعل المراد هنا المضاربة، للمتجه الدلالة، ولما تقدم من الأمر بالاتجار به، ولأن ذلك أحظ للمولى عليه، وكما يفعله البالغون في أموالهم.

(5/192)

لأن عائشة أَبضعت مال محمد بن أبي بكر رضي الله عنهم، ولأَن الولي نائب عنه فيما فيه مصلحته (1) وله البيع نساء (2) والقرض برهن (3) وإيداعه (4) .
__________
(1) أي ودفع الولي مال اليتيم مضاربة – مع الأمن في المواضع التي يتجر بها، والطرق – فيه مصلحة، لتكون نفقته من فاضل ربحه، لكن بشرط أن لا يدفعه إلا للأمناء، ولا يغرر به، وإلا ضمن، فإن دفعه إلى من ظاهره العدالة ثم خان فلا ضمان، وله دفعه إلى من يتجر به، والربح كله لليتيم.
(2) أي إلى أجل، إذا كان له الحظ في ذلك، فإنه قد يكون أكثر ثمنا، لكن يحتاط على الثمن، بأن يأخذ به رهنا أو كفيلاً موثوقًا.
(3) أي وله القرض برهن إذا كان فيه حظ لليتيم، كأن يكون للصبي مال في بلد، فيريد نقله إلى بلد آخر، فيقرضه من رجل في ذلك البلد، ليقضيه بدله في بلده، يقصد بذلك حفظه من الغرر في نقله، أو يخاف عليه الهلاك من نهب، أو غرق أو غيرهما، أو يكون مما يتلف بتطاول مدته، وأشباه ذلك، لا لمودة، أو مكافأة، والمشهور جواز قرضه لملئ لصلحته بلا رهن، وإن أمكنه فهو أولى، ومتى أمكنه التجارة به، أو شراء عقار له فيه الحظ لم يقرضه، لأن فيه تفويت الحظ على اليتيم، ومتى لم يكن لليتيم حظ في قرض ماله لم يقرضه، لأنه يشبه التبرع، ولا يقترض وصي، ولا حاكم منه شيئًا لنفسه.
(4) أي وللولي إيداع مال اليتيم، ولو مع إمكان قرضه لمصلحة، وقرضه لثقة أولى من ذلك، لأن الوديعة لا تضمن، وإن أودعه مع إمكان قرضه جاز ولا ضمان عليه لأنه ربما رأى الإيداع أولى من القرض، فلا يكون مفرطًا، وللولي رهن مال اليتيم عند ثقة لحاجة، كنفقة أو كسوة، أو إنفاق على عقاره المستهدم،
أو بهائمه، ونحو ذلك، وماله غائب يتوقع وروده، أو ثمرة ينتظرها أو دين مؤجل يحل، أو متاع كاسد يرجو نفاقه، فيجوز له الاقتراض ورهن ماله، وإلا فيبيع من أصول ماله، ويصرفه من نفقته.

(5/193)

وشراء العقار، وبناؤُه لمصلحة (1) وشراء الأضحية لموسر (2) وتركه في المكتب بأُجرة (3) ولا يبيع عقاره إلا لضرورة، أو غبطة (4) .
__________
(1) أي وله شراء العقار إذا رأى المصلحة في ذلك، وبناؤه بما جرت عادة أهل بلده به، لأنه في معنى الشراء، وقوله: لمصلحة عائد على صورة البناء وكل ما تقدم.
(2) أي ولولي يتيم شراء الأضحية ليتيم موسر من مال اليتيم، لأنه يوم سرور وفرح، ليحصل بذلك جبر قلبه، وإلحاقًا بمن له أب، كالثياب الحسنة، قال الشيخ: ويستحب إكرام اليتيم، وإدخال السرور عليه، ودفع الإهانة عنه، فجبر قلبه من أعظم مصالحه، وهذا مذهب أبي حنيفة، ومالك، وعنه: لا يجوز. وهو مذهب الشافعي، وحملها الموفق وغيره على ما إذا كان الطفل لا يعقل التضحية، ولا يفرح بها، ولا ينكسر قلبه بتركها، وعلى كل حال من ضحى عنه، لم يتصدق بشيء منها، بل يوفرها له، لأنه لا يحل له أن يتصدق بشيء من ماله تطوعا، ولو قيل بجواز الصدقة بما جرت به العادة لكان متوجها، كما في الإنصاف وغيره، وللولي شراء لعب غير مصورة لصغيرة من مالها.
(3) أي ولولي اليتيم تركه في المكتب كجعفر موضع تعلم الكتابة، وليتعلم ما ينفعه، بأجرة من ماله، لأنه من مصالحه، وله تعليمه الخط، والرماية، والأدب، وأن يسلمه في صناعة إذا كانت مصلحة، ومداواته لمصلحة، ونحو ذلك.
(4) أي ولا يبيع الولي عقار اليتيم إلا لضرورة، فيجوز بلا نزاع، وذلك
كاحتياجه إلى كسوة، أو نفقة، أو قضاء دين، أو ما لا بد منه، أو يخاف عليه الهلاك بغرق، أو خراب، أو نحوه، ولا يبيعه إلا لغبطة، قال في الإنصاف بلا نزاع. وهي أن يبذل فيه زيادة كثيرة على ثمن مثله، واشترط بعضهم أن يزاد في ثمنه نحو الثلث والصحيح من المذهب جوازه إذا كان لمصلحة، سواء حصل زيادة أو لا، واختاره الموفق والشيخ. وقال ابن القيم: وفي شراء مسجد المدينة من اليتيمين، دليل على جواز بيع عقار اليتيم، وإن لم يكن محتاجًا إلى بيعه للنفقة، إذا كان في البيع مصلحة للمسلمين عامة كبناء مسجد، أو سور ونحوه، ويؤخذ منه بيعه إذا عوض عنه بما هو خير منه. اهـ. ولغير حاجة لا يجوز، وتقدم الأمر بشراء العقار له لمصلحة، فبيعه من غير حاجة تفويت لها.

(5/194)

(ويأْكل الولي الفقير من مال موليه) (1) لقوله تعالى {وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ} (2) (الأقل من كفايته أو أجرته) أي أجرة عمله (3) .
__________
(1) أي ويأكل الولي الفقير – غير حاكم وأمينه – من مال موليه، وأما الأب فيأكل، ولو لم يكن فقيرًا بغير خلاف، وإن فرض الحاكم شيئًا للولي، جاز له أخذه مجانًا، ولو مع غناه بغير خلاف.
(2) أي (ومن كان فقيرًا) محتاجًا إلى مال اليتيم – وهو يحفظه ويتعاهده – (فليأكل بالمعروف) وأتى النبي صلى الله عليه وسلم رجل، فقال: إني لفقير، وليس لي شيء، ولي يتيم. فقال «كل من مال يتيمك، غير مسرف، ولا مبذر، ولا متأثل» .
(3) على الأصح، وقاله الشيخ وغيره، فلو كانت أجرة مثله عشرة دراهم، وقدر كفايته خمسة عشرة، لم يكن له إلا أجرة المثل، والعكس بالعكس.

(5/195)

لأنه يستحق بالعمل والحجة جميعًا (1) فلم يجز أن يأخذ إلا ما وجدا فيه (2) (مجانًا) فلا يلزمه عوضه إذا أيسر (3) لأنه عوض عن عمله، فهو فيه كالأجير، والمضارب (4) (ويقبل قول الولي) بيمينه (5) (والحاكم) بغير يمين (6) (بعد فك الحجر في النفقة) وقدرها (7)
__________
(1) فبالعمل كالزكاة، وبالحاجة لآية (فليأكل) ولخبر "كل" ومن يمنع الفقير عن معاشه بالمعروف، ونص أحمد على أكله منه بالمعروف.
(2) أي العمل والحاجة في الولي، ولو لم يقدره حاكم.
(3) أما الأب فلا يلزمه، رواية واحدة، لأن له أن يأخذ من مال ولده ما شاء، مع الحاجة وعدمها، والفقير غير الأب مجانًا على الأصح، لأن الله أمر بالأكل من غير ذكر عوض، فأشبه سائر ما أمر بأكله.
(4) أي وهما لا يلزمهما عوض ما أخذاه على عملهما، فلم يلزم الولي، ولأنه لو وجب عليه إذا أيسر لكان واجبًا في الذمة قبل اليسار فإن اليسار ليس سببًا للوجوب، والآية والخبر لم يذكر فيهما عوض، ويأكل ناظر وقف بمعروف، قال الشيخ: لا يقدم بمعلومه بلا شرط، إلا أن يأخذ أجرة عمله مع فقره كوصي يتيم، وأما الوكيل في الصدقة فلا يأكل منها شيئًا، لأجل عمله، لأنه منفذ، ليس بعامل، مُنَمٍّ، مثمر.
(5) بلا نزاع، لأنه أمين كالمودع.
(6) لولايته، وعدم التهمة، والأب كالحاكم وأولى، ولأنه ليس لولده عليه مخاصمة.
(7) أي إذا ادعى من زال حجره تعديا في النفقة عليه، أو على ماله، أو تعديا في قدرها، ليرجع على الولي.

(5/196)

ما لم يخالف عادة وعرفًا (1) ولو قال: أنفقت عليك منذ سنتين. فقال: من سنة. قدم قول الصبي (2) لأن الأصل موافقته، قاله في المبدع (3) (و) يقبل قول الولي أيضًا في وجود (الضرورة، والغبطة) إذا باع عقاره وادعاهما ثم أنكره (4) (و) يقبل قول الولي أيضًا في (التلف) (5) .
__________
(1) أو يعلم كذب الولي، فلا يقبل قوله، لمخالفته الظاهر، وتعتبر العادة والعرف في مسائل كثيرة، حتى جعلت أصلا، فالعادة محكمة، معمول بها شرعا، لقول ابن مسعود: ما رآه المسلمون حسنا، فهو عند الله حسن. رواه أحمد وهي عبارة عما يستقر في النفوس، من الأمور المتكررة، المعقولة عند ذوي الطباع السليمة، والعرف: كل ما عرفته النفوس، مما لا ترده الشريعة، وقيل: ما عرفه العقلاء بأن حسن، وأقرهم الشارع عليه.
(2) أي فقال الصبي ونحوه – بعد فك الحجر عنه – بل من سنة. قدم قول الصبي وكذا لو قال الولي: مات أبوك من سنتين، وقال الصبي: بل من سنة، وأنفقت علي من أوان موته. قدم قول الصبي بيمينه.
(3) وكذا قال القاضي: القول قول الغلام، لأن الأصل حياة والده، واختلافهما في أمر ليس الوصي أمينا فيه، فقدم قول من يوافق قوله الأصل.
(4) أي وادعى الولي الضرورة والغبطة المقتضية لبيع العقار، ثم أنكره الصبي، وعلم منه، أنه لا يعتبر ثبوت ذلك عند الحاكم، لكنه أحوط، دفعا للتهمة.
(5) أي تلف مال المحجور عليه أو بعضه، لأنه أمين، لكن بيمينه، لاحتمال قول الصبي.

(5/197)

وعدم التفريط، لأنه أمين، والأصل براءته (1) (و) يقبل قوله أيضًا في (دفع المال) إليه بعد رشده، لأنه أمين (2) وإن كان بجعل لم يقبل قوله في دفع المال، لأنه قبضه لنفعه كالمرتهن (3) ولولي مميز وسيده أن يأذن له في التجارة (4) فينفك عنه الحجر في قدر ما أذن له فيه (5) .
__________
(1) وفي الإنصاف: إن ادعى على الولي تعديا، أو ما يوجب ضمانا، فالقول قوله بلا نزاع.
(2) أشبه المودع، لأنه إنما قبض المال لمصلحة الصبي ونحوه.
(3) أي في دعواه رد الرهن، وكالمستعير، فلم تقبل دعوى الرد، ولم يفرق بعض الأصحاب بين من بجعل أو لا. وذكر الموفق وغيره احتمالا، أن القول قول الصبي، لأن الأصل معه، ولقوله {فَأَشْهِدُوا عَلَيْهِمْ} فمن ترك الإشهاد فقد فرط والأول المذهب.
(4) أي ولولي حر مميز، وسيد قن مميز، أن يأذن لموليه وقنه المميز في التجارة، وفاقًا لأبي حنيفة، لقوله {وَابْتَلُوا الْيَتَامَى} ولأنه عاقل محجور عليه، فصح تصرفه بإذن وليه وسيده، كالعبد الكبير، والسفيه، وأما المجنون، والطفل فلا يصح تصرفهما مطلقًا.
(5) كالقن، فإن أذن لهما في التجارة في مائة، مثلا، لم يصح تصرفهما فيما زاد عليها، وكذا في نوع كـ"بر" فلا يتعداه إلى غيره، كوكيل، ووصي في نوع لأن الحجر لم ينفك إلا في قدر ما أذن فيه ولا يؤجر بنفسه، ولا يتوكل لغيره، ويجوز الإذن لسيد العبد بغير خلاف، لأن الحجر عليه لحق السيد، وإن رآه وليه أو سيده يتجر، فلم ينهه، لم يصر مأذونا له، لأنه تصرف يفتقر إلى الإذن، فلم يقم السكوت مقامه، لكن، قال الشيخ: الذي ينبغي أن يقال فيما إذا رأى عبده يبيع، فلم ينهه في جميع المواضع، أنه لا يكون إذنا، ولا يصح التصرف، ولكن يكون تغريرا، فيكون ضامنا، بحيث أنه ليس له أن يطالب المشتري بالضمان، فإن ترك الواجب عندنا كفعل المحرم، كما نقول فيمن قدر على إنجاء إنسان من هلكة، بل الضمان هنا أقوى.

(5/198)

(وما استدان العبد لزم سيده) أداؤه (إن أذن له) في استدانته ببيع، أو قرض، لأنه غر الناس بمعاملته (1) (وإلا) يكن استدان بإذن سيده (ف) ـما استدانه (في رقبته) (2) يخير سيده بين بيعه، وفدائه بالأقل من قيمته، أو دينه، ولو أعتقه (3)
__________
(1) فلزمه جميع ما ادان، وكذا ما اقترضه ونحوه بإذن سيده، لأنه متصرف له، والمشترك لا بد من إذن الجميع، وفي الاختيارات: ولا يقبل من السيد دعوى عدم الإذن لعبده، مع علمه بتصرفه، ولو صدقه، فتسليطه عليه عدوان وهذا الصحيح من المذهب. وقال مالك والشافعي: إن كان في يده مال، قضيت ديونهم منه. وقال الموفق: لا فرق بين الدين الذي لزمه في المأذون فيه، أو فيما لم يؤذن له فيه، مثل أن أذن له في البر فاتجر في غيره، فإنه لا ينفك عن التغرير، إذ يظن الناس أنه مأذون له فيه.
(2) لأنه دين لزمه بغير إذن سيده، فتعلق برقبته، كالإتلاف، وعنه: إن علم معامله فلا شيء له، وصوبه الشيخ.
(3) ظاهره أنه مخير فيما ذكره، وهو غير مراد، لأنه إذا أعتقه لا يمكن تسليمه، بل يلزمه الذي عليه قبل العتق، وهو الأقل من قيمته أو الدين، وأما
التخيير بين بيعه وفدائه فحيث لم يعتقه، وإن أعتقه لزمه أن يفديه بأقل الأمرين قيمته، أو الدين، لأنه فوت رقبته على رب الحق بإعتاقه، ولا يلزمه أكثر من قيمته، كما لو لم يعتقه، فلو تعلق برقبته مائة، وقيمته خمسون، لم يلزمه سوى الخمسين.

(5/199)

وإن كانت العين باقية ردت لربها (1) (كاستيداعه) أي أخذه وديعة فيتلفها (2) (وأَرش جنايته (3) وقيمة متلفه) فيتعلق ذلك كله برقبته (4) ويخير سيده كما تقدم (5) .
__________
(1) حيث أمكن أخذه لها، لبقاء ملكه عليها، لفساد العقد.
(2) أي فتعلق برقبته، لأنه الذي حال بينه وبين ماله.
(3) أي تعلق برقبته، سواء كان مأذونا له أو لا، رواية واحدة، وهو مذهب أبي حنيفة، والشافعي.
(4) أي العبد، سواء كان مأذونا له في التجارة أو لا، إذ الإذن في التجارة لا يتضمن الإذن في الجنايات، والإتلافات، وقال عثمان: دينه على ثلاثة أقسام قسم يتعلق بذمة السيد، وهي الديون التي أذن له فيها، وقسم يتعلق برقبته، وهي ديون غير المأذون له مما ثبت ببينة، أو إقرار السيد، وقسم يتعلق بذمة العبد، وهو ما لم يثبت بغير إقرار العبد فقط.
(5) أي بين بيعه، وفدائه بالأقل من قيمته أو دينه، أو تسليمه إن لم يعتقه، وكذا كل ما تعلق بذمته، فإذا بيع وكان ثمنه أقل مما عليه، فليس لرب الدين ونحوه إلا ذلك، لأن العبد هو الجاني، فلم يجب على غيره شيء، وإن كان ثمنه أكثر، فالفضل للسيد، وإن اختار فداءه، لزمه أقل الأمرين، من قيمته أو أرش جنايته، لأن أرش الجناية إن كان أكثر، فلا يتعلق بغير العبد الجاني، لعدم الجناية من غيره، وإنما تجب قيمته، وإن كان أقل فلم يجب بالجناية إلا هو.

(5/200)

ولا يتبرع المأذون له بدراهم، ولا كسوة (1) بل بإهداء مأْكول، وإعارة دابة (2) وعمل دعوة بلا إسراف (3) ولغير المأذون له الصدقة من قوته، بنحو رغيف، إذا لم يضره (4) وللمرأة الصدقة من بيت زوجها بذلك، ما لم تضطرب العادة (5) .
__________
(1) لأن ذاك ليس من التجارة، ولا يحتاج إليها، فأشبه غير المأذون له، ولا يتبرع بنحو كتاب، ولا فرس، وظاهره: ولو قل، ولعله ما لم تجربه عادة.
(2) أي بل يجوز له التبرع بإهداء مأكول بلا إسراف، وإعارة دابة، وثوب ونحوه.
(3) أي ويجوز له التبرع بعمل دعوة بضم الدال، وصدقة بيسير، بلا إسراف في الكل، لأنه صلى الله عليه وسلم كان يجيب دعوة المملوك، وتزوج أبو سعيد مولى لبني أسد، فحضر دعوته ناس من أصحاب رسول الله صلى الله عليه وسلم منهم ابن مسعود، وحذيفة، وأبو ذر، ولأنه مما جرت به عادة التجار فيما بينهم، فيدخل في عموم الإذن.
(4) أي ولغير المأذون له في التجارة، كالقن، الصدقة من قوته بنحو رغيف، كفلس، وبيضة، إذا لم يضره، لأنه مما جرت العادة بالمسامحة فيه.
(5) أي وللمرأة الصدقة من بيت زوجها برغيف ونحوه، لخبر «إذا أنفقت المرأة من بيت زوجها غير مفسدة، كان لها أجرها بما أنفقت وله مثله بما كسب، وللخازن مثل ذلك، من غير أن ينقص من أجورهم شيء» ولم يذكر إذنا، وقال لأسماء «ارضخي ما استطعت، ولا توعي، فيوعي الله عليك» وكذا قالت له امرأة: ما يحل لنا من أموالهم؟ قال «الرطب تأكلينه وتهدينه» ولأن العادة السماح بذلك، وطيب النفس به، فجرى مجرى صريح الإذن، ما لم يمنع، أو تضطرب العادة، يعني تختلف، نحو أن يكون بعضا يمنع، وبعضًا لا يمنع، أو يشك في رضاه، فلا يجوز إلا عن طيب نفس منه.

(5/201)

أو يكن بخيلاً، أو تشك في رضاه (1) .
__________
(1) أي ولها الصدقة من بيته، ما لم يكن بخيلاً، أو تشك في رضاه، فيحرم الإعطاء من ماله بلا إذنه، لأن الأصل عدم رضاه إذا، كصدقته من مالها، فإن كان في بيت الرجل من يقوم مقام امرأته، كجاريته وأخته وغلامه المتصرف في بيت سيده وطعامه، جاز له الصدقة بنحو رغيف من ماله، ما لم يمنع أو يكن بخيلاً، أو يضطرب عرف، أو يشك في رضاه.

(5/202)


باب الوكالة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الوكالة (1)
بفتح الواو وكسرها: التفويض (2) تقول: وكلت أمري إلى الله. أي فوضته إليه (3) واصطلاحًا: استنابة جائز التصرف مثله، فيما تدخله النيابة (4) .
__________
(1) الوكالة جائزة بالكتاب، والسنة، والإجماع، قال تعالى {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ} وقال {اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ} وقال {وَالْعَامِلِينَ عَلَيْهَا} ووكل صلى الله عليه وسلم عروة بن الجعد في شراء الشاة، وأبا رافع في تزويج ميمونة، وعمرو بن أمية في تزوج أم حبيبة، وكان يبعث عماله في قبض الزكاة ويأمر بإقامة الحدود، وغير ذلك، وحكى الموفق وغيره إجماع الأمة على جوازها في الجملة، ولدعاء الحاجة إليها، إذ لا يمكن كل أحد فعل ما يحتاج إليه بنفسه.
(2) والفتح أشهر، اسم مصدر بمعنى التوكيل، وهي لغة: التفويض والحفظ.
(3) أي تقول: وكلت أمري، ووكلت الأمر إليه. اكتفيت به، وتطلق ويراد بها الحفظ، ومنه {وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ} أي حفيظ.
(4) أي والوكالة اصطلاحًا وشرعا: استنابة جائز التصرف، فيما وكل فيه "مثله" أي جائز التصرف وهو الحر، المكلف، الرشيد، سواء كان الموكل والوكيل ذكرين، أو أنثيين، أو مختلفين «فيما تدخله النيابة» من حقوق الله تعالى، وحقوق الآدميين، على ما يأتي تفصيله، ويستثنى من ذلك من يتصرف بالإذن، كالعبد، والوكيل، والمضارب، والمحجور عليه لسفه، إلا لما لهم فعله، ويمكن أن يكون المراد هنا بجائز التصرف من يصح منه فعل ما وكل فيه، وأركانها: الموكل، والوكيل، والموكل فيه.

(5/203)

(تصح) الوكالة (بكل قول يدل على الإذن) (1) كـ "افعل كذا" أو أذنت لك في فعله، ونحوه (2) وتصح مؤقتة، ومعلقة بشرط (3) كوصية وإباحة أكل، وولاية قضاء، وإمارة (4) .
__________
(1) أي إيجاب الوكالة بكل قول يدل على الإذن في التصرف بلا خلاف.
(2) أي تصح بنحو، بع عبدي، أو أعتقه، أو أذنت لك في كذا ونحو ذلك، كأقمتك مقامي، أو فوضت إليك في كذا، أو جعلتك نائبًا عني، لأنه لفظ دال على الأذن فصح، كلفظها الصريح، وفي الفروع: دل كلام القاضي على انعقادها بفعل دال كبيع، وهو ظاهر كلام الشيخ فيمن دفع ثوبه إلى قصار، أو خياط، وهو أظهر، كالقبول وتنعقد بالخط، والكتابة الدالة على الوكالة، إذ هي فعل دال على المعنى.
(3) أي وتصح الوكالة مؤقتة، كأنت وكيلي شهرا؛ ونحوه، قال في الإنصاف بلا نزاع. وتصح معلقة بشرط، كإذا تمت مدة الإجارة في داري فبعها، ونحوه، على الصحيح، وهو مذهب أبي حنيفة.
(4) أي يصح تعليق الوكالة، وتوقيتها، كما يصح تعليق هذه المذكورات وتوقيتها بشرط، كقوله: إذا قدم الحاج فبع هذا. أو: إذا دخل رمضان فافعل كذا. أو إذا طلب أهلي منك شيئًا فادفعه لهم. ونحوه مما يصح معلقا، ومؤقتا بشرط، وعند الشافعي إن تصرف صح لوجود الإذن، وثبت أنه صلى الله عليه وسلم قال «أميركم زيد، فإن قتل فجعفر، فإن قتل فابن رواحة» ولأنه لو قال: وكلتك في شراء كذا، في وقت كذا. صح بلا خلاف، وقال ابن القيم رحمه الله: يصح تعليق الوكالة بالشرط، كما يصح تعليق الولاية بالشرط، كما صحت به السنة، بل تعليق الوكالة أولى بالجواز، فإن الولي وكيل وكالة عامة، فإنه إنما يتصرف نيابة عن المولي له فوكالته أعم من وكالة الوكيل في الشيء المعين، فإذا صح تعليقها، فتعليق الوكالة الخاصة أولى بالصحة. قال: وقد شرع الله لعباده التعليق بالشروط، في كل موضع يحتاج إليه العبد، حتى بينه وبين ربه، وتعليق العقود، والفسوخ، والتبرعات والالتزامات، وغيرها، بالشروط، أمر قد تدعو إليه الضرورة، أو الحاجة أو المصلحة فلا يستغني عنه المكلف، وقد علق النبي صلى الله عليه وسلم ولاية الإمارة بالشروط، وهذا تنبيه على تعليق الحكم في كل ولاية، وعلى تعليق الوكالة الخاصة والعامة.

(5/204)

(ويصح القبول على الفور والتراخي) (1) بأن يوكله في بيع شيء، فيبيعه بعد سنة (2) أو يبلغه أنه وكله بعد شهر، فيقول: قبلت (3) (بكل قول أو فعل دال عليه) أي على القبول (4) لأن قبول وكلائه عليه السلام كان بفعلهم (5) وكان متراخيًا عن توكيله إياهم، قاله في المبدع (6) .
__________
(1) أي ويصح قبول الوكالة على الفور من غير تراخ، ويصح على التراخي، وهذا مذهب الشافعي وغيره.
(2) أو يأمره بفعل شيء فيفعله بعد مدة طويلة، أو بلغه أن زيدا وكله في بيع شيء، فباعه من غير قبول صح.
(3) أي فيصح القبول.
(4) يعني من الوكيل، قال في الإنصاف: بلا نزاع. ويتخرج انعقادها بالخط، والكتابة الدالة على ذلك، قال ابن نصر الله: ولم يتعرض له الأصحاب، ولعله داخل في قوله: أو فعل. لأن الكتابة فعل دال على المعنى.
(5) كما هو مستفيض من غير وجه، كقبض الزكاة، وإقامة الحدود، وغير ذلك.
(6) وقاله الموفق وغيره، ولأنه إذن في التصرف، والإذن قائم، ما لم يرجع
عنه، أشبه الإباحة، وكذا سائر العقود الجائزة، كالشركة، والمضاربة، والمساقاة، والمزارعة، يصح القبول فيها بالفعل فورا، ومتراخيا.

(5/205)

ويعتبر تعيين الوكيل (1) (ومن له التصرف في شيء) لنفسه (فله التوكيل) فيه (والتوكل فيه) (2) . أي جاز أن يستنيب غيره (3) وأن ينوب عن غيره، لانتفاء المفسدة (4) والمراد فيما تدخله النيابة ويأتي (5) ومن لا يصح تصرفه بنفسه فنائبه أولى (6) فلو وكله في بيع ما سيملكه (7) .
__________
(1) كأن يقول: وكلت فلانا في كذا. فلا يصح: وكلت أحد هذين. وكذا من لا يعرفه، أو لم يعرف موكله، للجهالة، لا علمه بالوكالة.
(2) لأن النائب فرع عن المستنيب.
(3) أي من له التصرف في شيء لنفسه، جاز أن يستنيب غيره في ذلك الشيء، وإلا فلا، سوى توكيل أعمى ونحوه في عقد ما يحتاج إلى رؤية، لأن منعه لعجزه عن العلم بالمبيع، لا لمعنى فيه.
(4) أي وجاز لمن له التوكل في شيء أن ينوب عن غيره في ذلك الشيء، لانتفاء المفسدة في تلك النيابة.
(5) أي قريبًا موضحًا، مستثنى منه ما لا تدخله النيابة.
(6) أي من لا يصح تصرفه، فحيث انتفى الأصل انتفى الفرع.
(7) لم يصح التوكيل، لأن الموكل لا يملكه حين التوكيل، وهذا تفريع على قوله: ومن لا يصح تصرفه لنفسه فنائبه أولى، ونقل الصحة فيما سيملكه تبعا لمملوك، كبع هذا وما يحدث منه.

(5/206)

أو طلاق من يتزوجها لم يصح (1) ويصح توكيل امرأة في طلاق نفسها وغيرها (2) وأن يتوكل واجد الطول، في قبول نكاح أمة لمن تباح له (3) وغني لفقير في قبول زكاة (4) وفي قبول نكاح أخته ونحوها لأجنبي (5) (ويصح التوكيل في كل حق آدمي من العقود) (6) .
__________
(1) أي التوكيل، وكذا إن قال: إن تزوجت فلانة، فقد وكلتك في طلاقها. بخلاف: إن اشتريت فلانًا فقد وكلتك في عتقه، لصحة تعليق العتق على الملك.
(2) هذا استثناء مما تقدم، فيصح توكيل امرأة في طلاق نفسها، قولا واحدا كما يأتي، ويصح في طلاق غيرها، من ضرة أو غيرها، لأنها لما ملكت طلاق نفسها بجعله إليها، ملكت طلاق غيرها.
(3) أي ويصح أن يتوكل واجد الطول، أو غير خائف العنت، في قبول نكاح أمة لمن تباح له الأمة، من عبد، أو حر عادم الطول، خائف العنت.
(4) أي ويصح أن يتوكل غني لفقير في قبول زكاة، أو كفارة، أو نذر، لأن المنع في هذه لنفسه للتنزيه، لا لمعنى فيه يقتضي منع التوكيل.
(5) أي ويصح التوكيل في قبول نكاح أخته ونحوها – كعمته، وخالته، وحماته – لأجنبي لا تحل له، لكن يشترط لعقد النكاح تسمية الموكل، ولو نوى أنه قبله لموكله، ولم يذكره لم يصح، ولا يصح توكيل العبد، والسفيه في غير مالهما فعله، وتصح وكالة المميز بإذن وليه فيما لا يعتبر له البلوغ.
(6) بالإجماع، لما تقدم من الآيات والأخبار، وما يأتي، سواء كانت متعلقة بالمال، أو ما يجري مجراه، وسواء كان الموكل حاضرًا أو غائبًا.

(5/207)

لأنه عليه السلام وكل عروة بن الجعد في الشراء (1) وسائر العقود، كالإجارة، والقرض، والمضاربة، والإبراء، ونحوها، في معناه (2) (والفسوخ) كالخلع، والإقالة، (والعتق، والطلاق) (3) لأنه يجوز التوكيل في الإنشاء، فجاز في الإزالة بطريق الأولى (4) (والرجعة (5)
__________
(1) قال: أعطاني دينارا فقال "اشتر لنا شاة" فاشتريت شاتين بدينار، وبعت إحداهما بدينار، فأتيته بشاة ودينار. الحديث، ووكل في قبول النكاح وغيره، مما ينيف على ثلاثين حديثًا، تدل دلالة واضحة على صحة الوكالة في العقود وغيرها، وهو إجماع.
(2) أي سائر العقود مما ذكر ونحوها، كصلح، وهبة وإقرار، وضمان، وكفالة، وحوالة، وشركة، ووديعة، وجعالة، ومساقاة، وصدقة، ووصية، ونحو ذلك، في معنى التوكيل، لأن الحاجة تدعو إليها، كدعائها إلى التوكيل، فيثبت فيها حكمه، وقال الموفق وغيره: لا نعلم فيه خلافًا، وكذا الكتابة، والتدبير، والإنفاق، والقسمة، والحكومة، والوكالة في الوقف، وحكاه في الإنصاف في الجميع إجماعًا، وقال أبو حنيفة: للخصم أن يمتنع من محاكمة الوكيل إذا كان الموكل حاضرا. والجمهور على خلافه، لإجماع الصحابة، فإن عليا وكل عقيلا عند أبي بكر، وقال: ما قضى له فلي، وما قضي عليه فعلي، ووكل عبد الله بن جعفر عند عثمان، ولدعاء الحاجة إلى ذلك، فقد لا يحسن، أو لا يحب أن يتولاها بنفسه، لأن للخصومة قحما.
(3) أي أنه يصح التوكيل فيها، وهو كذلك بلا خلاف.
(4) ولأن الحاجة تدعو إلى ذلك، فأشبه البيع.
(5) أي ويصح التوكيل في الرجعة، لأنه يملك بالتوكيل الأقوى، وهو إنشاء النكاح، كما ثبت عنه صلى الله عليه وسلم، فتلافيه بالرجعة أولى، وظاهره أن التوكيل في الرجعة للمرأة صحيح، سواء كان لها في رجعة نفسها أو غيرها.

(5/208)

وتملك المباحات من الصيد، والحشيش، ونحوه) كإحياء الموات (1) لأنها تملك مال بسبب لا يتعين عليه، فجاز كالابتياع (2) (لا الظهار) لأنه قول منكر وزور (3) (واللعان والأَيمان) والنذور والقسامة (4) والقسم بين الزوجات (5) والشهادة والرضاع (6) والالتقاط، والاغتنام (7) .
__________
(1) والاحتطاب، واستقاء الماء، فيصح التوكيل في ذلك، بلا خلاف.
(2) وكالاتهاب فيصح التوكيل فيه.
(3) ومحرم، فلا يجوز فعله، ولا الاستنابة فيه، أشبه بقية المعاصي.
(4) وكذا الإيلاء، لأنها تتعلق بعين الحالف والناذر، فأشبهت العبادات البدنية، والحدود، فلا يصح الاستنابة فيها.
(5) أي لا تصح الاستنابة فيه، لأنه يتعلق ببدن الزوج، لأمر يختص به، ولا يوجد في غيره.
(6) أي لا تصح استنابة في الشهادة، بأن يقول: اشهد عني. لتعلقها بعين الشاهد، لأنها خبر عما رآه أو سمعه، ولا يتحقق ذلك في نائبه، فإن فعل كان شاهدا على شهادته، ولا في الرضاع، كأن تقول امرأة لامرأة: أرضعي عني لأنه يختص بالمرضعة، والمرتضع، لأمر يختص بإنبات لحم المرتضع، وانشاز عظمه من لبنها.
(7) أي ولا يصح التوكيل في الالتقاط، فإذا فعل ذلك فالتقط، كان أحق
من الآمر، ولأن المغلب فيه الائتمان، ولا يصح في الاغتنام، لأنه مستحق بالحضور، فلا طلب للغائب به.

(5/209)

والغصب، والجناية، فلا تدخلها النيابة (1) (و) تصح الوكالة أيضًا (في كل حق لله تدخله النيابة من العبادات) (2) كتفرقة صدقة، وزكاة، ونذر، وكفارة (3) لأنه عليه السلام كان يبعث عماله لقبض الصدقات، وتفريقها (4) وكذا حج، وعمرة، على ما سبق (5) .
__________
(1) أي ولا يصح التوكيل في الغصب، والجناية، لأن ذلك محرم، وكذلك كل محرم، لأنه لا يحل له فعله بنفسه، فلم تجز النيابة فيه، وقوله «فلا تدخلها النيابة» يعني الظهار، وما عطف عليه، فلا تصح الوكالة فيه، لعدم قبوله النيابة.
(2) يعني المتعلقة بالمال.
(3) قال في الإنصاف: بلا نزاع أعلمه. ويجوز للمخرج التوكيل في إخراجها، ودفعها إلى مستحقها، ولا يأخذ لنفسه من الصدقة، ولا لأجل العمل، لأن لفظ الموكل ينصرف إلى دفعه إلى غيره، ويجوز لولده، ووالده، إذا كان من أهل الصدقة، ويجوز أن يقول لغيره: أخرج زكاة مالي من مالك. لأنه اقتراض من مال وكيل، وتوكيل له في إخراجه.
(4) كما هو مستفيض من غير وجه، ومنه ما في الصحيحين: أنه بعث عمر على الصدقة. وقال لمعاذ: «صدقة تؤخذ من أغنيائهم، فترد على فقرائهم» وكذا خلفاؤه، وولاة المسلمين.
(5) أي في كتاب المناسك، سواء كان نفلاً مطلقًا، أو فرضًا، من نحو معضوب، وتقدم بأدلته.

(5/210)

وأما العبادات البدنية المحضة (1) كالصلاة، والصوم، والطهارة، من الحدث، فلا يجوز التوكيل فيها (2) لأنها تتعلق ببدن من هي عليه (3) لكن ركعتا الطواف تتبع الحج (4) (و) تصح في (الحدود في إثباتها، واستيفائها) (5) لقوله عليه السلام «واغد يا أُنيس إلى امرأَة هذا، فإن اعترفت فارجمها» فاعترفت، فأمر بها فرجمت، متفق عليه (6) .
__________
(1) يعني الخالصة، وهي ما لا تتعلق بالمال.
(2) قولا واحد، وكذا الاعتكاف، وتجديد الوضوء، ونحوه مما يتعلق بالبدن فحسب.
(3) أي فلا يقوم غيره مقامه، ولأن الثواب عليه لأمر يخصه، فلا تدخله النيابة، إلا أن الصيام المنذور يفعل عن الميت، أداء لما وجب عليه، وليس بتوكيل وتصح طهارة الخبث لأنها من التروك، وتجوز الاستنابة في صب الماء، وإيصاله إلى الأعضاء.
(4) وإن كانت الصلاة لا تدخلها النيابة، لكن دخلت تبعا، وهذا استدراك من قوله «وأما العبادات البدنية» الخ فالحقوق ثلاثة أنواع، نوع تصح الوكالة فيه مطلقًا، وهو ما تدخله النيابة من حقوق الله، وحقوق الآدمي، ونوع لا تصح الوكالة فيه مطلقًا، كالصلاة، والظهار، ونوع تصح فيه مع العجز دون القدرة، كحج فرض، وعمرته.
(5) أي وتصح الوكالة في إثبات الحدود، كحد زنا، وسرقة، واستيفائها ممن وجبت عليه، ويقوم الوكيل مقام الموكل، في درئها بالشبهات.
(6) فدل الحديث على صحة التوكيل في إثبات الحدود، واستيفائها، وأمر
النبي صلى الله عليه وسلم برجم ماعز فرجموه، ووكل عثمان عليا في إقامة حد الشرب على الوليد بن عقبة، ولأن الحاجة تدعو إليه، لأن الإمام لا يمكنه تولي ذلك بنفسه، وقال ابن رجب: بناء على أن القاضي ليس بنائب للإمام، بل هو ناظر للمسلمين، لا عن ولاية، ولهذا لا ينعزل بموته، ولا بعزله، فيكون حكمه في ولايته حكم الإمام، ولأنه يضيق عليه تولي جميع الأحكام بنفسه، ويؤدي ذلك إلى تعطيل مصالح الناس العامة، فأشبه من وكل فيما لا تمكن مباشرته عادة لكثرته.

(5/211)

ويجوز الاستيفاء في حضرة الموكل، وغيبته (1) (وليس للوكيل أن يوكل فيما وكل فيه) إذا كان يتولاه مثله، ولم يعجزه (2) لأنه لم يأذن له في التوكيل، ولا تضمنه إذنه، لكونه يتولى مثله (3) .
__________
(1) وهو قول مالك، واستثنى بعضهم القصاص، وحد القذف، لاحتمال أن يعفو الموكل في حال غيبته فيسقط، والأول المذهب، لأن ما جاز استيفاؤه في حضرة الموكل، جاز في غيبته، كالحدود وسائر الحقوق، واحتمال العفو بعيد، ولأن قضاة رسول الله صلى الله عليه وسلم كانوا يحكمون في البلاد، ويقيمون الحدود التي تدرأ بالشبهات، والأولى الاستيفاء بحضوره فيهما، لاحتمال عفوه.
(2) في قوله «ليس للوكيل أن يوكل فيما وكل فيه» أحوال ثلاثة «أحدها» إذا كان يتولاه مثله، ولم يعجزه عمله، فليس له أن يوكل فيما وكل فيه، وهو مذهب أبي حنيفة، والشافعي.
(3) فلم يجز له التوكيل، كما لو نهاه، ولأنه استؤمن فيما يمكنه النهوض
فيه، فلا يوليه غيره، كالوديعة، فإن كان لا يتولاه مثله، كالأعمال الدنية في حق أشراف الناس، المترفعين عن فعلها في العادة، أو يعجز عن عمله ككثرته، أو لكونه لا يحسنه، أو غير ذلك، فله التوكيل فيه، وحكي أنه لا نزاع فيه.

(5/212)

(إلا أن يجعل إليه) بأَن يأْذن له في التوكيل (1) أو يقول: اصنع ما شئت (2) . ويصح توكيل عبد بإذن سيده (3) (والوكالة عقد جائز) (4) .
__________
(1) أي فيجوز له التوكيل، لأنه عقد أذن فيه، فكان له فعله، كالتصرف المأذون فيه، قال الموفق وغيره: لا نعلم فيه خلافًا، وهذا «الحال الثاني» .
(2) أي أو يقول: وكلتك فاصنع ما شئت أو: تصرف كيف شئت، فله أن يوكل، لأن لفظ: اصنع ما شئت. عام، فيدخل في عمومه التوكيل، «والحال الثالث» أن ينهى الموكل وكيله عن التوكيل، فلا يجوز له التوكيل، بغير خلاف، لأن ما نهاه عنه غير داخل في إذنه، فلم يجز له، كما لو لم يوكله، وكل وكيل جاز له التوكيل، فليس له أن يوكل إلا أمينا، لأنه لا نظر للموكل في توكيل من ليس بأمين، فإن تغير فعليه عزله، فإن لم يعلم بالتغير فلا ضمان عليه، وإن عينه الموكل جاز وإن لم يكن أمينا، لأنه قطع نظره بتعيينه، ولا ينعزل الوكيل الثاني بموته ونحوه، ولا يملك عزله، ولو قال: وكل فلانا عني في بيع كذا، فقال الشيخ: لا يحتاج إلى تبيين أنه وكيله، أو وكيل فلان.
(3) لأن المنع لحق السيد، فجاز بإذنه، ولا يجوز بغير إذنه، لأنه لا يجوز له التصرف بغير إذن سيده، سوى ما يملكه وحده، فيجوز توكيله في الطلاق من غير إذن.
(4) أي من الطرفين، وكذا الشركة، والمضاربة، والمساقاة، والمزارعة، والوديعة، والجعالة، والمسابقة، والعارية، على ما يأتي تفصيله.

(5/213)

لأنها من جهة الموكل إذن (1) ومن جهة الوكيل بذل نفع (2) وكلاهما غير لازم (3) فلكل واحد منهما فسخها (4) (وتبطل بفسخ أحدهما، وموته) (5) وجنونه المطبق (6) لأن الوكالة تعتمد الحياة والعقل، فإذا انتفيا انتفت صحتها (7) .
__________
(1) أي في التصرف، فكان لكل واحد منهما إبطاله، كالإذن في أكل طعامه.
(2) أي للموكل، لكل منهما إبطاله.
(3) أي من الطرفين، لا الإذن في الوكالة، ولا بذل النفع بها للموكل.
(4) أي الوكالة أي وقت شاء بلا نزاع، لعدم لزومها، وكذا الشركة، ونحوها مما تقدم.
(5) أي وتبطل الوكالة بفسخ الموكل أو الوكيل لها، وتبطل بموت الموكل أو الوكيل، وبموتهما معا بغير خلاف، إذا علم الحال، ومتى تصرف بعد فسخ الموكل أو موته فهو باطل إذا علم ذلك.
(6) أي وتبطل الوكالة بجنون أحدهما المطبق بفتح الباء، قال في الإنصاف وغيره: بلا خلاف نعلمه إذا علم الحال. لزوال أهلية التصرف، وكذا كل عقد جائز كالشركة، ولا تبطل بالإغماء قولا واحدًا.
(7) أي لانتفاء ما تعتمد عليه، وهو أهلية التصرف، لكن لو وكل ولي اليتيم، وناظر الوقف أو عقدا، أو غيرهما عقدا جائزا، كالمشاركة، والمضاربة، لم تنفسخ بموته، لأنه متصرف على غيره، اقتصر عليه في الإنصاف، وقطع به في الإقناع، وذكره ابن رجب وغيره.

(5/214)

وإذا وكل في طلاق الزوجة ثم وطئها (1) أو في عتق العبد ثم كاتبه، أو دبَّره بطلت (2) (و) تبطل أيضًا بـ (عزل الوكيل) (3) ولو قبل علمه، لأنه وقع عقد لا يفتقر إلى رضى صاحبه، فصح بغير علمه، كالطلاق (4) .
__________
(1) بطلت الوكالة، لأنه دليل رجوعه، ورغبته فيها، واختيار إمساكها، لا بقبلتها، على الصحيح من المذهب، كما لا تصح الرجعة بها.
(2) أي الوكالة في العتق، للدلالة على رجوع الموكل فيه بالكتابة أو التدبير، وهذا الصحيح من المذهب.
(3) لأن له عزله أي وقت شاء بلا نزاع، وإن تصرف بعد علمه فتصرفه باطل.
(4) أي فيضمن ما تصرف فيه، وعنه: لا ينعزل قبل علمه. نص عليه، وهو مذهب الشافعي وغيره، واختاره الشيخ، وقال: هو الصواب، لما في ذلك من الضرر، لأنه قد يتصرف تصرفات فتقع باطلة، وربما باع الجارية فيطؤها المشتري، أو الطعام فيأكله، أو غير ذلك، فيتصرف فيه المشتري ويجب ضمانه، فيتضرر المشتري. والوكيل، وعليه: متى تصرف قبل علمه صح تصرفه. وهذا قول أبي حنيفة، حتى أنه لا يعزل نفسه إلا بحضرة الموكل، ولا ينعزل الشريك، والمضارب، حتى يعلم رب المال والشريك، لأنه ذريعة إلى عامة الأضرار، وهو تعطيل المال عن الفوائد والأرباح، حسن في اعتبار المقاصد، وسد الذرائع، قال في الإنصاف: وهو الأليق بالمذهب. وقال الشيخ: لا يضمن مطلقًا. وصوبه في الإنصاف، لأنه لم يفرط، وقال أيضًا: وعلى القول بالعزل قبل العلم، فتصرفاته صحيحة.

(5/215)

ولو باع أَو تصرف فادعى أنه عزله قبله لم يقبل إلا ببينة (1) (و) تبطل أيضًا (بحجر السفيه) (2) لزوال أَهلية التصرف (3) لا بالحجر لفلس (4) لأنه لم يخرج عن أهلية التصرف (5) .
__________
(1) أي ولو باع وكيل، أو تصرف، فادعى موكله، أنه عزله قبل البيع أو التصرف، لم يقبل إلا ببينة تشهد بالعزل قبل، لأن الأصل بقاء الوكالة والشركة ونحوهما، وبراءة ذمة الوكيل، والشريك، ونحوه من ضمان ما أذن له فيه، بعد الوقت الذي ادعى الموكل عزل فيه، واختار الشيخ: لا يضمن. وقال: لو باع، أو تصرف، فادعى أنه عزله قبله لم يقبل، فلو أقام به بينة ببلد آخر، وحكم به حاكم، فإن لم ينعزل قبل العلم صح تصرفه، وإلا كان حاكمًا على الغائب، ولو حكم قبل هذا الحكم بالصحة حاكم لا يرى عزله قبل العلم، فإن كان قد بلغه ذلك نفذ، والحكم الناقض له مردود، وإلا وجوده كعدمه، والحاكم الثاني إذا لم يعلم بأن العزل قبل العلم، أو علم ولم يره، أو رآه ولم ير نقض الحكم المتقدم، فحكمه كعدمه، وقبض الثمن من وكيله دليل بقاء وكالته، وأنه قول أكثر العلماء. اهـ. إلا الطلاق فيقبل بلا بينة.
(2) أي وتبطل الوكالة أيضًا بحجر السفيه في تصرف مالي، وكيلا كان أو موكلا، حيث اعتبر رشده.
(3) أي فلا يملكه غيره من جهته كالمجنون، والمراد فيما ينافيه، بخلاف ما لا ينافيه كالطلاق.
(4) أي فالوكالة بحالها في شراء شيء في ذمته، أو في ضمان، أو اقتراض، أو خصومة، أو طلاق، أو خلع، أو قصاص، ونحو ذلك.
(5) يعني بالفلس، فصحت وكالته، لعدم ما ينافيها.

(5/216)

لكن إن حجر على الموكل، وكانت في أَعيان ماله بطلت (1) لانقطاع تصرفه فيها (2) (ومن وكل في بيع أو شراء، لم يبع ولم يشتر من نفسه) (3) لأَن العرف في البيع بيع الرجل من غيره، فحملت الوكالة عليه (4) ولأنه تلحقه تهمة (5) .
__________
(1) أي الوكالة فيما حجر عليه فيه من أعيان ماله، كأن يقول لوكيله: بع داري أو غلامي، أو نحوه.
(2) بالحجر عليه فيها، بخلاف ما لو كانت الوكالة في ذمته، كأن يقول: اشتر لي كذا وكذا.
(3) أي من وكل في بيع شيء لم يجز أن يبيعه لنفسه، ومن وكل في شراء شيء لم يجز أن يشتري من نفسه، وهذا مذهب الشافعي، وأصحاب الرأي.
(4) يعني كما لو صرح به، ولأن العرف في الشراء من غيره، فشراؤه من نفسه لموكله خلاف العرف، فكما لو صرح فقال: اشتره من غيرك.
(5) أي في بيعه من نفسه لنفسه، وشرائه من نفسه لنفسه، وعليه الجمهور، وعنه: يجوز إذا زاد على مبلغ ثمنه في النداء، أو وكل من يبيع وكان هو أحد المشترين. وفي الكافي: لأنه امتثل أمره، وحصل غرضه، فصح كما لو باع أجنبيًا، وإنما يصح بشرط أن يزيد على مبلغ ثمنه في النداء، ويتولى النداء غيره، لتنتفي التهمة، وذكر في الإنصاف احتمالا: لا يعتبران. لأن دينه، وأمانته تحمله على عمل الحق، وربما زاد خيرًا، ومحل الخلاف ما لم يأذن له، فإن أذن له في الشراء لنفسه جاز، وكذا في شرائه من نفسه، إلا في وجه عند الشافعية، وهو قد وكله في التصرف لنفسه فجاز، ويتولى طرفي العقد في ذلك، كتوكيله في بيعه، وتوكيل آخر في شرائه، ولا يجوز للدلال أن يكون شريكًا فيمن يزيد من
غير علم البائع، لأنه يحب أن لا يزيد أحد عليه، فلا ينصح، وإذا تواطأ جماعة على ذلك استحقوا التعزير، ومنه: أن يمنعوا من المناداة.

(5/217)

(و) لا من (ولده) ووالده، وزوجته، ومكاتبه، وسائر من لا تقبل شهادته له (1) لأنه متهم في حقهم، ويميل إلى ترك الاستقصاء عليهم في الثمن، كتهمته في حق نفسه (2) وكذا حاكم، وأمينه (3) وناظر وقف (4) ووصي، ومضارب، وشريك عنان، ووجوه (5) (ولا يبيع) الوكيل (بعرض، ولا نساء، ولا بغير نقد البلد) (6) .
__________
(1) كابن بنته، وأبي أمه، فلا يجوز للوكيل البيع لأحدهم، ولا الشراء منه مع الإطلاق، وعلى القول بالصحة فهنا أولى.
(2) وفي الإنصاف: بناه بعضهم على ما تقدم، وقالوا: بخلاف أخيه وعمه فيصح. وقال في الإنصاف: وحيث حصل تهمة في ذلك لم يصح.
(3) أي وكالوكيل – فيما تقدم من البيع ونحوه لنفسه أو أقاربه – حاكم وأمينه، واستثناه بعضهم، لأن ولايته عامة.
(4) فلا يبيع من مال الوقف، ولا يشتري منه لنفسه، ولا لوالده، وولده، وزوجته، ونحوهم، ولا يؤجر إلا أن يكون الوقف على نفس الناظر، فإجارته لولده صحيحة بلا نزاع، وإن كان على غيره صحت عند بعضهم بأجرة المثل.
(5) وكذا عامل بيت المال ونحوه، لا يبيع ولا يشتري من نفسه، ولا ولده، ونحوه على ما تقدم.
(6) أي ولا يبيع الوكيل «بعرض» كثوب، وفلوس، «ولا نساء» أي بثمن مؤجل، ولا يبيع بغير نقد البلد، فإن فعل لم يصح.

(5/218)

لأن عقد الوكالة لم يقتضه (1) فإن كان في البلد نقدان باع بأغلبهما رواجًا (2) فإن تساويا خير (3) (وإن باع بدون ثمن المثل) إن لم يقدر له ثمن (4) (أو) باع بـ (دون ما قدره له) الموكل صح (5) (أو اشترى له بأكثر من ثمن المثل) وكان لم يقدر له ثمنًا (6) (أو مما قدره صح) الشراء (7) .
__________
(1) وإنما الأصل في البيع تحصيل الثمن، والحلول، وإطلاق النقد ينصرف إلى نقد البلد، فلو باع وأطلق، انصرف إلى الحلول، ونقد البلد، فلم يصح إلا حالا بنقد البلد، وهذا مذهب الشافعي.
(2) وكذا إن كان فيه نقود، باع بالأغلب رواجا.
(3) أي في أن يبيع بأيهما شاء، وقال غير واحد: بالأصلح. لأنه الذي ينصرف إليه الإطلاق، والمراد ما لم يعين الموكل نقدًا، فإن عينه تعين، لأنه إنما يتصرف بإذن الموكل.
(4) صح البيع، وضمن النقص، وهذا مذهب الشافعي وغيره، فيما لا يتغابن الناس بمثله، وأما ما يتغابن الناس بمثله في الغالب، كأن يبيع ما يساوي عشرة بتسعة، فيصح ولا ضمان عليه.
(5) أي البيع، وضمن النقص، ولو كان مما يتغابن به عادة، لأنه ليس له أن يبيع بدون ما قدر له.
(6) صح الشراء، وضمن الزائد عن ثمن المثل، إذا كان مما لا يتغابن به عادة، لأنه يمكن التحرز منه.
(7) أي أو اشترى بأكثر مما قدر له، صح الشراء، وضمن الزائد عن ثمن المثل، ولو كان مما يتغابن به عادة، لأنه غير مأذون فيه.

(5/219)

لأَن من صح منه ذلك بثمن مثله صح بغيره (1) (وضمن النقص) في مسألة البيع (2) (و) ضمن (الزيادة) في مسألة الشراء لأَنه مفرط (3) والوصي، وناظر الوقف، كالوكيل في ذلك، ذكره الشيخ تقي الدين (4) .
__________
(1) أي غير ثمن المثل كالمريض.
(2) أي بدون ثمن المثل، مما لا يتغابن بمثله عادة، وأما ما يتغابن بمثله، كالدرهم في العشرة، فمعفو عنه إذا لم يكن الموكل قدر الثمن، وإذا حضر من يزيد على ثمن المثل، وباعه بثمن المثل، صح وضمن الزيادة، لأن عليه طلب الحظ لموكله.
(3) أي بترك الاحتياط، وطلب الحظ، ما لم يكن مما يتغابن بمثله عادة، كدرهم في عشرة، فلا، لعسر التحرز منه، ما لم يقدر له ثمن فيضمن، واختار الشيخ أنه لا يضمن ما لم يفرط، وصوبه في الإنصاف وغيره.
(4) قدس الله روحه، قال: وكذلك الشريك، والوصي، والناظر على الوقف، وبيت المال، ونحو ذلك. وقال: هذا ظاهر فيما إذا فرط، وأما إذا احتاط في البيع والشراء، ثم ظهر غبن، أو عيب لم يقصر فيه، فهذا معذور، يشبه خطأ الإمام أو الحاكم، ويشبه تصرفه قبل علمه بعزله، وأبين من هذا الناظر، والوصي، والإمام، والقاضي، إذا باع، أو أجر، أو زارع، أو ضارب، ثم تبين أنه بدون القيمة بعد الاجتهاد، أو تصرف تصرفا، ثم تبين الخطأ فيه، مثل أن يأمر بعمارة، أو غرس، ونحو ذلك، ثم تبين أن المصلحة كانت في خلافه، وهذا باب واسع، وكذلك المضارب، والشريك، فإن عامة من يتصرف لغيره بوكالة أو ولاية، قد يجتهد ثم يظهر فوات المصلحة، أو حصول المفسدة، فلا لوم عليه
فيهما، وتضمين مثل هذا فيه نظر، وهو شبيه بما إذا قتل في دار الحرب من يظنه حربيًا فبان مسلما، فإن جماع هذا أنه مجتهد، مأمور بعمل اجتهد فيه، وكيف يجتمع عليه الأمر والضمان، هذا الضرب هو خطأ في الاعتقاد والقصد، لا في العمل، وأصول المذهب تشهد له بروايتين.

(5/220)

وإن قال: بعه بدرهم. فباعه بدينار صح، لأَنه زاده خيرًا (1) (وإن باع) الوكيل (بأَزيد) مما قدره له الموكل صح (2) (أو قال) الموكل: (بع بكذا مؤجلاً، فباع) الوكيل (به حالاً) صح (3) .
__________
(1) ولأن من رضي بدرهم رضي مكانه دينارًا.
(2) أي البيع، كأن وكله في بيع شيء بمقدر فباعه بأكثر منه، سواء كانت الزيادة من جنس الثمن المأمور به أو لا، أو أطلق فباعه بأكثر من ثمن المثل، لأنه باع بالمأذون فيه، وزاد زيادة تنفعه ولا تضره، وأشبه ما لو شراه بدون ثمن المثل أو دون ما قدر له، كما لو قال: اشتر شاة بدينار فاشترى شاتين، لخبر عروة بن الجعد، لا إن قال: بعه بدرهم فباعه بثوب يساوي دينارا، لمخالفته موكله، وأما ما حصل للوكيل فقال الشيخ – فيمن دفع إلى رجل ثوبا يبيعه، فباعه وأخذ الثمن، فوهبه المشتري ثوبًا أو منديلاً – ينبغي أن يكون لصاحب الثوب، ولو نقص المشتري من الثمن درهما، فإن الضمان على الذي باع الثوب، فقد نص أحمد على أن ما حصل للوكيل من زيادة فهي للبائع، وما نقص فهو عليه، ولم يفرق بين أن يكون النقص قبل لزوم العقد أو بعده، وينبغي أن يفصل إذا لم يلزمه.
(3) أي البيع، لأنه زاده خيرًا، حيث باع بثمن حال ما أمر ببيعه مؤجلا.

(5/221)

(أو) قال الموكل: (اشتر بكذا حالاً. فاشتري به مؤجلاً (1) ولا ضرر فيهما) أي فيما إذا باع بالمؤجل حالاً، أو اشتري بالحال مؤجلاً (صح) (2) لأنه زاده خيرًا (3) فهو كما لو وكله في بيعه بعشرة، فباعه بأكثر منها (4) (وإلا فلا) أي وإن لم يبع أو يشتر بمثل ما قدره له بلا ضرر، بأن قال: بعه بعشرة مؤجلة. فباعه بتسعة حالة (5) أو: باعه بعشرة حالة؛ وعلى الموكل ضرر، بحفظ الثمن في الحال أو: بعه بعشرة حالة. فباعه بأحد عشر مؤجلة (6) أو قال: اشتره بعشرة حالة. فاشتراه بأحد عشر مؤجلة، أو بعشرة مؤجلة مع ضرر، لم ينفذ تصرفه، لمخالفته موكله (7) .
__________
(1) ومثاله إن قال: اشتره بمائة حالا. فاشتراه بها مؤجلا، صح البيع، لأنه زاده خيرا بتأجيل الثمن، والعادة الزيادة في مقابلة الأجل فيهما.
(2) أي البيع، ومفهومه: إن تضرر لم يصح.
(3) أي ببيع المؤجل حالا، والشراء بالحال مؤجلا، وكان مأذونا فيه عرفا.
(4) لأنه زاده خيرا ينفعه ولا يضره، فكذا بيعه المؤجل حالا، وشراؤه بالحال مؤجلا.
(5) لم يصح، لمخالفته موكله، وحصول ضرره.
(6) لم يصح البيع.
(7) وحصول ضرره فيهما، وقال الموفق: ويحتمل أن ينظر فيه، فإن لم يكن له غرض في النسيئة صح، وإن كان فيها غرض – نحو أن يكون الثمن مما يستضر بحفظه في الحال، أو يخاف عليه من التلف أو المتغلبين، أو يتغير عن حاله
إلى وقت الحلول – فهو كمن لم يؤذن له، لأن حكم الحلول لا يتناول المسكوت عنه إلا إذا علم أنه في المصلحة كالمنطوق، أو أكثر، فيكون الحكم فيه ثابتا بطريق التنبيه أو المماثلة، ومتى كان في المنطوق به غرض مختص به، لم يجز تفويته، ولا ثبوت الحكم في غيره وقال الشارح: الأولى أن ينظر له فيه. ثم ذكر نحوه، وفي الإنصاف: إن حصل ضرر لم يصح. وصوبه، وإن أمره ببيعه في سوق بثمن، فباعه به في آخر صح، إن لم ينهه عنه، ولم يكن له فيه غرض، بلا نزاع.

(5/222)

وقدم في الفروع أَن الضرر لا يمنع الصحة (1) وتبعه في المنتهى والتنقيح، في مسألة البيع (2) وهو ظاهر المنتهى أيضًا في مسألة الشراء (3) وقد سبق لك أن بيع الوكيل، بأَنقص مما قدر له، وشراءه بأكثر منه، صحيح ويضمن (4) .
__________
(1) أي مطلقا، وعبارته، وإن أمره بشراء بكذا حالا، أو ببيع بكذا نساء. فخالف في حلول وتأجيل، صح في الأصح.
(2) وعبارة المنتهى وشرحه: وكذا لو قال: بعه بألف نساء. فباعه به حالا صح، ولو مع ضرر يلحق الموكل بحفظ الثمن، لأنه زاده خيرا، ما لم ينهه عن بيعه حالا، فإن نهاه لم يصح.
(3) وعبارته وشرحه: ومن قال لوكيله عن شيء: اشتره بكذا. أي بثمن قدره له حالا، فاشتراه الوكيل أي بالثمن الذي قدره له موكله مؤجلا صح، وقيل: إن لم يتضرر. انتهى، فظاهره ما ذكره الشارح، وفي شرحه له: ولو تضرر، ما لم ينهه، على قياس ما سبق. وفي الإقناع: ولو استضر بقبض الثمن في الحال، ما لم ينهه. أي عن البيع حالا، فإن نهاه لم يصح.
(4) فيقتضي أن البيع والشراء فيما ذكر صحيحان، ويضمن الوكيل النقص في مسألة البيع، والزيادة في مسألة الشراء، فدل كلامه أنه يرى الصحة ولو مع الضرر.

(5/223)

فصل (1)
(وإن اشترى) الوكيل (ما يعلم عيبه لزمه) أي لزم الشراء الوكيل (2) فليس له رده، لدخوله على بصيرة (3) (إن لم يرض) به (موكله) (4) فإن رضيه كان له، لنيته بالشراء (5) . وإن اشتراه بعين المال لم يصح (6) (فإن جهل) عيبه (رده) (7)
__________
(1) أي في بيان ما يلزم الموكل والوكيل، من نحو رد مبيع بعيب، وتسليم ثمن، وإشهاد، وما يملك فعله، وغير ذلك.
(2) ولم يلزم الموكل، حيث اشترى له ما لم يأذن فيه، لأن إطلاق البيع يقتضي السلامة من العيوب، ولا نزاع أنه ليس للوكيل شراء معيب.
(3) أي فليس للوكيل رد المبيع المعيب، لدخوله على بصيرة، وتفريطه، وعدم احترازه.
(4) أي ولزم الشراء الوكيل إن لم يرض بالعيب موكله، لأن الحق له.
(5) أي فإن رضي الموكل بعيب المبيع، كان المبيع المعيب له، لأن الوكيل نوى العقد له بالشراء، فلزمه إذا لم يكن الشراء له بعين ماله.
(6) أي وإن اشترى المعيب بعين مال الموكل، لم يصح الشراء، لأنه اشترى له ما لم يأذن له فيه، فخالف مقتضى الوكالة.
(7) أي وإن جهل وكيل عيب ما اشتراه حال عقد صح، وكان كشراء موكل بنفسه، لمشقة التحرز من ذلك، وله رده على بائعه، جزم به في الإقناع، والمنتهى، وصححه في الإنصاف، والمقنع، والمحرر، والعسكري، والحجاوي، وغيرهم.

(5/224)

لأنه قائم مقام الموكل (1) وله أيضًا رده، لأنه ملكه (2) فإن حضر قبل رد الوكيل، ورضي بالعيب، لم يكن للوكيل رده، لأن الحق له (3) بخلاف المضارب، لأن له حقًا، فلا يسقط رضى غيره (4) فإن طلب البائع الإمهال حتى يحضر الموكل، بلم يلزم الوكيل ذلك (5) وحقوق العقد – كتسليم الثمن (6)
__________
(1) أي لأن الوكيل قائم مقام الموكل في الرد بالعيب، فله رده، ومثل ذلك خيار غبن أو تدليس.
(2) أي وللموكل أيضًا رد المعيب إن لم يرضه، لأنه ملكه، وحقوق العقد متعلقة به، ولو أسقط الوكيل خياره، وإن أنكر بائع أن الشراء وقع لموكل، حلف ولزم الوكيل، لرضاه بالعيب.
(3) أي فإن حضر الموكل قبل رد الوكيل المبيع المعيب، ورضى الموكل بالعيب، لم يكن للوكيل رده، لأن الحق للموكل وحده، وقد أسقطه.
(4) يعني فله الرد من أجل حصته من الربح، وإن رضي رب المال بالعيب، ولم يرض هو به.
(5) لأنه لا يأمن فوات الرد بهرب البائع، وفوات الثمن بتلفه، وإن أخره بناء على هذا القول فلم يرض به الموكل، فله الرد وإلا سقط، وإن قال البائع: قد رضي موكلك بالعيب، فالقول قول الوكيل بيمينه: أنه لا يعلم ذلك.
(6) أي تتعلق بالموكل، لانتقال الملك من البائع للموكل، وهذا مذهب الشافعي، فيطالب بثمن ما اشتراه وكيله له، وظاهره: مطلقًا. سواء كان الثمن معينا أو في الذمة، وفي المبدع وغيره: أنه يطالب الوكيل إذا كان الثمن في الذمة، وأما إن كان معينا فالمطالب الموكل، وقال الموفق وغيره: أما ثمن ما اشتراه إذا كان في الذمة فإنه يثبت في ذمة الموكل أصلاً، وفي ذمة الوكيل تبعا، كالضامن.

(5/225)

وقبض المبيع، والرد بالعيب (1) وضمان الدرك – تتعلق بالموكل (2) . (ووكيل البيع يسلمه) أي يسلم المبيع (3) لأن إطلاق الوكالة في البيع يقتضيه لأنه من تمامه (4) (ولا يقبض) الوكيل في البيع (الثمن) بغير إذن الموكل (5) لأنه قد يوكل في البيع من لا يأمنه على قبض الثمن (6) (بغير قرينة) (7) .
__________
(1) أي يتعلقان بالموكل، كتعلق الثمن، فلو أبرأ الوكيل، لم يبرأ الموكل، كالضامن والمضمون عنه سواء.
(2) جزم به الموفق وغيره. والدرك التبعة. وقال الشيخ – فيمن وكل في بيع، أو شراء، أو استئجار – إن لم يسم موكله في العقد فضامن، وإلا فالروايتان. وظاهر المذهب تضمينه، ومن مملوكه يتصرف له تصرف الوكيل وهو يعلم، ثم فعل شيئا، فقال: ليس وكيلي. لم يقبل إنكاره، حتى لو قدر أنه لم يوكله، فتفريطه وتسليطه عدوان منه، يوجب الضمان.
(3) لمشتريه بلا نزاع.
(4) أي التسليم، ولا يملك الإبراء من الثمن، لأنه ليس من المبيع، ولا من تتمته، وهذا مذهب الشافعي.
(5) قطع به غير واحد، وكذا الوكيل في النكاح، لا يملك قبض المهر فيه، وهو أحد الوجهين لأصحاب الشافعي، وهو المفتى به.
(6) فلم يملكه بغير إذن الموكل، وإن تعذر قبض الثمن من المشتري، لم يلزم الوكيل شيء، لأنه ليس بمفرط، كما لو ظهر المبيع مستحقًا، أو معيبًا.
(7) أي تدل على قبض الثمن، أو يأذن الموكل في قبضه.

(5/226)

فإن دلت القرينة على قبضه مثل توكيله في بيع شيء في سوق غائبًا عن الموكل (1) أو موضع يضيع الثمن بترك قبض الوكيل له (2) كان إذنًا في قبضه (3) فإن تركه ضمنه، لأنه يعد مفرطًا (4) هذا المذهب عند الشيخين (5) وقدم في التنقيح – وتبعه في المنتهى (6) – لا يقبضه إلا بإذن. فإن تعذر لم يلزم الوكيل شيء، لأنه ليس بمفرط، لكونه لا يملك قبضه (7)
__________
(1) كان ذلك إذنا في قبضه، فإن تركه عُدَّ مفرطا.
(2) أي للثمن، وكذا لو أفضى عدم القبض إلى ربا، كبيع ربوي بآخر ولم يحضر الموكل.
(3) لدلالة القرينة، فكان القبض حينئذ من مقتضى العقد.
(4) لكونه يملك قبضه، قال الموفق وغيره: لأن ظاهر حال الموكل أنه إنما أمره بالبيع لتحصيل ثمنه، فلا يرضى بتضييعه، ولهذا من فعل ذلك يعد مفرطا.
(5) الموفق والمجد، وصوبه في الإنصاف، وعليه الفتوى، وقطع به في الإقناع، وإن لم تدل قرينة على ذلك لم يكن له قبضه.
(6) وقال في الإنصاف: إنه المذهب؛ وقدمه في الفروع، واختاره القاضي وغيره.
(7) والوجه الثالث: يملكه مطلقًا، فإن تركه ضمن، وقال ابن عبدوس: له قبض الثمن إن فقدت قرينة المنع، وحيث جاز القبض لم يسلم المبيع قبل قبض ثمنه، أو حضور الموكل، وإلا ضمن.

(5/227)

(ويسلم وكيل الشراء الثمن) (1) لأنه من تتمته وحقوقه، كتسليم المبيع (2) (فلو أَخره) أي أخر تسليم الثمن (بلا عذر وتلف) الثمن (ضمنه) لتعديه بالتأْخير (3) وليس لوكيل في بيع تقليبه على مشتر إلا بحضرته، وإلا ضمن (4) (وإن وكله في بيع فاسد) لم يصح ولم يملكه (5) لأن الله تعالى لم يأذن فيه (6) ولأن الموكل لا يملكه (7) .
__________
(1) أي للبائع بلا نزاع.
(2) أي فحكمه حكم تسليم البائع المبيع، قال الموفق وغيره: والحكم في قبض المبيع كالحكم في قبض الثمن في البيع.
(3) وتفريطه في إمساكه، وإن كان له عذر، مثل أن امتنع بائع من قبضه، أو ذهب لينقده، ونحو ذلك، فلا ضمان عليه، لأنه لم يتعد ولم يفرط، ووكيل في شراء أو قبض مبيع، لا يسلم الثمن حتى يتسلم المبيع.
(4) أي وليس لوكيل في بيع إعطاؤه لمشتر، ليقلبه بما يغيب به عن الوكيل، وإنما يقلبه بحضرة الوكيل، وذلك أن يقول: أريد أن أريه فلانا. فإن غاب به عن الوكيل وتلف، ضمنه الوكيل، لتعديه بدفعه له، وإن حضر الموكل جاز، لدلالة الحال على رضاه به.
(5) أي وإن وكله في بيع فاسد لم يصح، كشرطه على وكيل أن لا يسلم المبيع "ولم يملكه" يعني البيع الفاسد.
(6) أي في البيع الفاسد، وتقدم بيانه بأدلته.
(7) أي فالوكيل أولى أن لا يملكه.

(5/228)

(ف) لو (باع) الوكيل إذًًا بيعًا (صحيحًا) لم يصح، لأَنه لم يوكل فيه (1) . (أَو وكله في كل قليل وكثير) لم يصح (2) لأنه يدخل فيه كل شيءٍ من هبة ماله’ وطلاق نسائه وإعتاق رقيقه، فيعظم الغرر والضرر (3) (أو) وكله في (شراء ما شاء (4) أو عينًا بما شاء، ولم يعين) نوعًا وثمنًا (لم يصح) (5) .
__________
(1) أي في البيع الصحيح لأنه إنما أذن له وقت كونه وكله في بيع محرم، فلم يملك الحلال بالإذن في الفاسد، كما لو أذن في شراء خمر وخنزير، لم يملك شراء الخيل والغنم.
(2) ذكره الآزجي اتفاق الأصحاب، وهو مذهب أبي حنيفة، والشافعي، وكذا لو قال: وكلتك في كل شيء. أو في كل تصرف يجوز لي، أو كل مالي لم يصح التصرف فيه.
(3) ولأنه لا يصح التوكيل إلا في تصرف معلوم.
(4) لم يصح، لأنه قد يشتري ما لا يقدر على ثمنه.
(5) حتى يذكر النوع كبر، والثمن كدرهم، وفي الإنصاف: حتى يذكر النوع، وقدر الثمن. ثم قال: وعنه ما يدل على أنه يصح. وهو ظاهر ما اختاره في المغني والشرح. وقال ابن أبي موسى: إذا أطلق وكالته، جاز تصرفه في سائر حقوقه، وقيل: يكفي ذكر النوع فقط. اختاره القاضي، وقطع به ابن عقيل، وإن قدر له أكثر الثمن وأقله صح، لأنه يقل الغرر.

(5/229)

لأنه يكثر فيه الغرر (1) وإن وكله في بيع ماله كله، أو ما شاء منه صح (2) قال في المبدع: وظاهر كلامهم – في بع من مالي ما شئت – له بيع ماله كله (3) (والوكيل في الخصومة لا يقبض) (4) لأن الإذن لم يتناوله نطقًا ولا عرفًا (5) لأنه قد يرضى للخصومة من لا يرضاه للقبض (6) .
__________
(1) لكثرة ما يمكن شراؤه. وعنه: ما يدل على أنه يصح، وهو ظاهر ما اختاره في المغني، وقال أحمد – في رجلين قال كل واحد منهما لصاحبه: ما اشتريت من شيء فهو بيني وبينك -: إنه جائز.
(2) لأنه يعرف ماله، فيعرف أقصى ما يبيع، فيقل الغرر، وما جاز التوكيل في جميعه جاز في بعضه، وكذا لو وكله في قبض ديونه، أو الإبراء منها، أو ما شاء منها صح.
(3) أي ظاهر ما ذكره الأصحاب تعريجا، وتكون "من" بيانية لا تبعيضة.
(4) وهذا مذهب الشافعي، ولا يقبل إقراره على الموكل بقبض الحق، ولا غيره وهذا مذهب مالك، والشافعي، لأن الإقرار يقطع الخصومة وينافيها، فلم يملك الوكيل الإقرار فيها، كالإبراء أو المصالحة على الحق بلا خلاف.
(5) لأن معنى الوكالة في الخصومة الوكالة في إثبات الحق، لا في قبضه.
(6) وفي الإنصاف: الذي ينبغي أن يكون وكيلا إن دلت قرينة، كما اختاره الموفق وغيره فيما إذا وكله في بيع شيء: أنه لا يملك قبض ثمنه إلا بقرينة، وفي الفنون: لا يصح ممن علم ظلم موكله في الخصومة. قال في الإنصاف: هذا مما لا شك فيه. وإن ظن ظلمه توجه المنع، وصوبه. وفي قوله {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} دليل على أنه لا يجوز لأحد أن يخاصم عن غيره في إثبات حق، أو نفيه، وهو غير عالم بحقيقة أمره.

(5/230)

(والعكس بالعكس) فالوكيل في القبض له الخصومة (1) لأنه لا يتوصل إليه إلا بها (2) فهو إذن فيها عرفًا (3) (و) إن قال الموكل (اقبض حقي من زيد) ملكه من وكيله (4) لأنه قائم مقامه (5) و (لا يقبض من ورثته) لأنه لم يؤمر بذلك، ولا يقتضيه العرف (6) (إلا أن يقول) الموكل للوكيل: اقبض حقي (الذي قبله) أو عليه (7) فله القبض من وارثه، لأن الوكالة اقتضت قبض حقه مطلقًا (8) .
__________
(1) ولا تلزمه، علم رب الحق ببذل الغريم ما عليه، أو جحده، أو مطله، وسواء وكل في قبض دين أو عين، أو في قسم شيء، أو بيعه.
(2) أي بالخصومة، فملكها لتثبيت ما وكل فيه.
(3) لأن القبض لا يتم إلا بها، وكما أنه لو وكل في شراء شيء ملك تسليم ثمنه.
(4) لاقتضاء العرف أن له قبضه من وكيله، وإن كان مقتضى اللفظ قبضه من زيد.
(5) أي لأن وكيله قائم عرفا مقام زيد، فيجرى مجرى تسليمه.
(6) أي لا يقتضي العرف القبض من الورثة، إذا قال: اقبض حقي من زيد. لأن الوارث غير قائم مقام الموروث في ذلك، لأن الحق انتقل إليه، واستحقت المطالبة عليه، لا بطريق النيابة، ولأنه قد يرى بقاء الحق عندهم دونه.
(7) أي الذي من جهة زيد، أو على زيد مثلا.
(8) أي من زيد، ومن وكيله، ومن وارثه، لأنه من حقه، لإتيانه بلفظ يشمل ذلك، بخلاف ما قبله.

(5/231)

وإن قال: اقبضه اليوم. لم يملكه غدًا (1) (ولا يضمن وكيل) في (الإيداع إذا) أودع و (لم يشهد) وأَنكر المودع، لعدم الفائدة في الإِشهاد (2) لأَن المودع يقبل قوله في الرد والتلف (3) وأَما الوكيل في قضاء الدين إذا كان بغير حضور الموكل، ولم يشهد ضمن (4) إذا أَنكر رب الدين (5) وتقدم في "الضمان" (6) .
__________
(1) لتقييد الوكالة بزمن معين، لأنه قد يختص غرضه في زمن حاجته إليه دون غيره.
(2) أي على الوديع، ولعل المراد ما لم ينكر الورثة.
(3) أي فلا فائدة للموكل في الاستيثاق عليه، ولا يعد مفرطا، فإن أنكر الوديع دفع الوكيل الوديعة، فقول وكيل بيمينه.
(4) إذا لم يؤذن له في القضاء بغير إشهاد، وإن قضاه بحضرة الموكل لم يضمن، لأن حضوره قرينة رضاه بالدفع بغير بينة، وإن لم يعلم هل هو دين أو وديعة؟ فأنكر المدفوع إليه لم يضمن.
(5) سواء صدقه الموكل في القضاء أو كذبه، لأنه إنما أذن في قضاء مبرئ ولم يوجد.
(6) سبقه قلم، بل تقدم في الكلام على قضاء العدل، في «باب الرهن» في الفصل الذي بعد الباب.

(5/232)

فصل (1)
(والوكيل أمين، لا يضمن ما تلف بيده بلا تفريط) (2) لأَنه نائب المالك في اليد والتصرف (3) فالهلاك في يده كالهلاك في يد المالك (4) ولو بجعل (5) فإن فرط أَو تعدى (6) .
__________
(1) أي فيما يلزم الوكيل ضمانه، وما لا يلزمه، وما يقبل قوله فيه، وغير ذلك.
(2) ولا تعد منه في ذلك، سواء كان ثمنا، أو مثمنا، أو غيرهما، قال الشيخ: ولو عزل قبل علمه بالعزل، وقلنا: ينعزل. لعدم تفريطه.
(3) وقائم مقامه في حفظه، والتكسب فيه، وغير ذلك.
(4) وكالمودع، والوصي، وأمين الحاكم، والشريك، والمضارب، والمرتهن ونحوهم، لأنه لو كلف الضمان مع تعذره لامتنع الناس من الدخول في الأمانات مع دعاء الحاجة إليها، وذلك ضرر.
(5) أي ولو كان الوكيل المدعي للتلف ونحوه بجعل، فلا يقال: إنه كالرد؛ وإن وكله في تحصيل أمواله، والتصرف فيها بالعشر، أو وكله مطلقًا على الوجه المعتاد، الذي يقتضي العرف أن له العشر، فله ذلك، فإنه يستحق العشر بشرط لفظي أو عرفي، واستيفاء المال بجزء شائع منه جائز في أظهر قولي العلماء.
(6) أي فإن فرط الوكيل في حفظ ما وكل فيه، أو تعدى عليه، كأن حمَّل الدابة ما لا تطيق، ضمن قولا واحدًا، وكذا سائر الأمناء، وإن أعطى الدلال قماشا يبيعه، فأودعه عند شخص أمين، عادتهم أن يودعوا عنده، فعدم منه شيء،
فلا شيء على الدلال، وإن كان الدلال فرط، فتصرف بما لم يؤذن له فيه، لا لفظا ولا عرفا، ضمن.

(5/233)

أو طلب منه المال فامتنع من دفعه لغير عذر ضمن (1) (ويقبل قوله) أي الوكيل (في نفيه) أي نفي التفريط ونحوه (2) (و) في (الهلاك مع يمينه) (3) لأن الأصل براءة ذمته (4) .
__________
(1) أي ما امتنع من دفعه لغير عذر، فإن كان ثم عذر، بأن لم يمكنه الرد حينئذ، لحبس ونحوه، فلا ضمان عليه.
(2) كنفي التعدي، كما لو ادعى الموكل أن الوكيل لبس الثوب، أو حمل على الدابة لنفسه، أو فرط في حفظها.
(3) أي ويقبل قول الوكيل – في دعوى الهلاك لنحو عين مبيع، أو ثمنه – مع يمينه.
(4) فلا يكلف بينة، لأنه مما تتعذر إقامة البينة عليه، ولئلا يمتنع الناس من الدخول في الأمانات مع الحاجة إليها، ويلتحق بالوكيل كل من بيده شيء لغيره، كالأب، والوصي، وأمين الحاكم، والشريك، والمضارب، والمرتهن، والمستأجر والمودع، في أنه يقبل قولهم في التلف ونحوه، وقال الشيخ: والوكيل في الضبط والمعرفة، مثل من وكل رجلا في كتابة ماله وما عليه، كأهل الديوان، فقوله أولى بالقبول من وكيل التصرف، لأنه مؤتمن على نفس الإخبار بما له وما عليه، وهذه مسألة نافعة، ونظيرها إقرار كُتّاب الأمراء، وأهل ديوانهم، بما عليهم من الحقوق بعد موتهم، وإقرار كتّاب السلطان وبيت المال، وسائر أهل الديوان بما على جهاتهم من الحقوق، ومن ناظر الوقف، وعامل الصدقة، بما على الخراج ونحو ذلك، فإن هؤلاء لا يخرجون عن ولاية، أو وكالة.

(5/234)

لكن إن ادعى التلف بأَمر ظاهر، كحريق عام (1) ونهب جيش. كلف إقامة البينة عليه (2) ثم يقبل قوله فيه (3) . وإن وكله في شراء شيءٍ، واشتراه، واختلفا في قدر ثمنه، قبل قول الوكيل (4) وإن اختلفا في رد العين، أَو ثمنها إلى الموكل، فقول وكيل متطوع (5) وإن كان بجعل فقول موكل (6) .
__________
(1) كلف إقامة البينة على وجود الحريق، وهذا استدراك من قول الماتن: قبل قوله.
(2) أي على نهب الجيش في تلك الناحية، لأن وجود الأمر الظاهر مما لا يخفى، فلا يتعذر إقامة البينة عليه، جزم به القاضي وغيره، وهو مذهب الشافعي وغيره.
(3) أي في أن العين تلفت بذلك الأمر الظاهر، الذي أقام به بينة، لا على تلفها، لتعذر إقامة البينة عليه، كما لو تلفت بسبب خفي.
(4) لأنه أمين، وأدرى بما عقد عليه.
(5) أي متبرع، مع يمينه، لأن الوكيل المتطوع قبضها لنفع مالكها، فقبل قوله فيه، كالوصي، والمودع المتبرعين، ولأنه لو لم يقبل قولهم لامتنع الناس من قبول هذه الأمانة، فيلحق الناس الضرر، هذا المذهب.
(6) لأن الوكيل قبضها لحظ نفسه، فلم يقبل قوله، كالمستعير، ولأن القول قول المنكر مع يمينه، لخبر «البينة على المدعي، واليمين على من أنكر» وما في معناه، وهذه قاعدة عظيمة، وكلمة جامعة، من جوامع الكلم، والوكيل قد أقر بوصول المال، ثم ادعى وصوله إلى صاحبه، وإذا أنكر الموكل، فالقول قوله بيمينه، لأن الأصل عدم الوصول، حتى تقوم البينة بذلك، وظاهر الخبر أنه لا فرق بين متطوع أو بجعل، قال ابن رجل: لو ادعى الأمين رد الأمانة على من ائتمنه، فالأكثرون على أن قوله مقبول، وقال الأوزاعي: لا يقبل قوله، لأنه مدع. وقال مالك، وأحمد في رواية: إن ثبت قبضه للأمانة ببينة، لم يقبل قوله في الرد بدون البينة، وقال: قد اختلف الفقهاء في هذا الباب على قولين «أحدهما» أن البينة على المدعي أبدا، واليمين على المدعى عليه أبدا، وهو قول أبي حنيفة، ووافقه طائفة من الفقهاء والمحدثين كالبخاري «الثاني» أنه يرجح جانب أقوى المتداعيين، وتجعل اليمين في جانبه، وهذا مذهب مالك، وذكر القاضي أبو يعلى في خلافه أنه مذهب أحمد. قال عبد الله بن الشيخ محمد بن عبد الوهاب: القول قول المالك، على الراجح عند متأخري الحنابلة، وكذا الوكيل بجعل، والذي نفهم من كلامهم صوابه، ولا نعلم شيئًا يرده من الكتاب والسنة، وذلك أن الدليل دل على أن القول قول المنكر بيمينه، والبنية على المدعي. قال: وهذا قاعدة عظيمة شملت المتطوع وغيره.

(5/235)

وإذا قبض الوكيل الثمن حيث جاز (1) فهو أَمانة في يده (2) لا يلزم تسليمه قبل طلبه (3) ولا يضمنه بتأخيره (4) .
__________
(1) وذلك بأن أذن له الموكل، أو دلت قرينة على الإذن.
(2) له حكم الأمانات.
(3) كالوديعة.
(4) لأنه رضي بكونه في يده، فإن أخر رده بعد طلبه مع إمكان الرد، فتلف ضمنه لتعديه بإمساكه بعد الطلب، وتمكنه منه، وإن تلف قبل ذلك من غير تعد، أو استُحِق المبيع، رجع المشتري بالثمن على الموكل، وإن طالب الموكل الوكيل بثمن ما باعه، فقال: لم أقبضه. وأقام المشتري بينة عليه بقبضه، لزم الوكيل، ولا يقبل قوله في رد، ولا تلف، لأنه صار خائنًا بجحده.

(5/236)

ويقبل قول الوكيل فيما وكل فيه (1) (ومن ادعى وكالة زيد في قبض حقه من عمرو) بلا بينة (لم يلزمه) أي عمرًا (دفعه إن صدقه) (2) لجواز أن ينكر زيد الوكالة، فيستحق الرجوع عليه (3) (ولا) يلزمه (اليمين إن كذبه) (4) لأنه لا يقضى عليه بالنكول، فلا فائدة في لزوم تحليفه (5) .
__________
(1) أي ويقبل قول الوكيل – ولو بجعل – فيما وكل فيه، من بيع، وإجارة، وصداق، وغيرها: أنه قبض الثمن من مشتر وتلف بيده، وفي قدره، لكن لا يصدق فيما لا يشتبه من قليل ثمن ادعى أنه باع به، أو كثير أنه اشترى به، وكذا الوكيل في الضبط – وهو كاتب ما له وما عليه، أولى بالقبول من وكيل التصرف كما تقدم، لأنه مؤتمن على نفس الإخبار بما له وما عليه – ويقبل إقراره في ذلك، ولا يقبل إقراره على موكله، قال الوزير: اتفقوا على أن إقرار الوكيل على موكله في غير مجلس الحاكم لا يقبل بحال، وكذا في مجلسه، إلا أبا حنيفة، فيصح عنده في مجلس القاضي، إلا أن يشترط عليه أن لا يقر عليه، واتفقوا على أن إقراره عليه بالحدود والقصاص غير مقبول، في مجلس الحاكم أو غيره.
(2) أي صدق من عليه الحق مدعي الوكالة، لم يلزمه دفع إليه، وهذا مذهب الشافعي وغيره، وكذا لو ادعى أنه وصي أو أنه أحيل عليه.
(3) أي على عمرو، لأن تسليمه لا يبرئه إلا أن تقوم به بينة، فيلزمه التسليم لزوال التبعة.
(4) أي ولا يلزم عمرًا اليمين إن كذب مدعي الوكالة من زيد، في قبض ما قبله من دين أو غيره، بلا نزاع.
(5) أي تحليف عمرو، إذ لا يلزمه الدفع، ولو صدقه إلا ببينة، سواء كان الحق دينا، أو وديعة، أو غيرهما.

(5/237)

(فإن دفعه) عمرو (فأنكر زيد الوكالة حلف) (1) لاحتمال صدق الوكيل فيها (2) (وضمنه عمرو) (3) فيرجع عليه زيد، لبقاء حقه في ذمته (4) ويرجع عمرو على الوكيل، مع بقاء ما قبضه (5) أو تعديه (6) لا إن صدقه، وتلف بيده بلا تفريط (7) (وإن كان المدفوع) لمدعي الوكالة بغير بينة (وديعة أَخذها) حيث وجدها (8) .
__________
(1) أي زيد منكر الوكالة، أنه لم يوكله في قبض حقه ونحوه من عمرو، لأن الأصل عدمه.
(2) أي في تلك الوكالة المدعاة على عمرو.
(3) أي وضمن عمرو ذلك الحق لزيد.
(4) أي لعمرو، ولكونه لم يبرأ بتسليمه إلى غير زيد أو وكيله.
(5) صدقه أو لا، فرط أو لم يفرط.
(6) أي ويرجع عمرو على الوكيل ببدل حقه مع تعديه أو تفريطه في التلف، لأنه بمنزلة الغاصب.
(7) أي صدق عمرو مدعي الوكالة، لأنه مقر أنه أمين، حيث صدقه في دعواه الوكالة، ولأنه يدعي أن ما أخذه المالك ظلم، ويقر أنه لم يوجد من صاحبه تعد، فلا يرجع على صاحبه بظلم غيره، وإن كان دفع بغير تصديق رجع مطلقا، سواء كان دينًا أو عينا، بقي أو تلف، بتعد أو غيره، لأنه لم يقر بوكالته، ولم تثبت ببينة، قال الشيخ: ومجرد التسليم ليس تصديقًا.
(8) أي وجد العين ربها، بيد القابض أو غيره، وكذا عارية، ومغصوب، ونحو ذلك.

(5/238)

لأنها عين حقه (1) (فإن تلفت ضَمَّن أَيهما شاءَ) (2) لأن الدافع ضمنها بالدفع (3) والقابض قبض ما لا يستحقه (4) فإن ضمَّن الدافع لم يرجع على القابض إن صدقه (5) وإن ضمَّن القابض لم يرجع على الدافع (6) وكدعوى الوكالة دعوى الحوالة، والوصية (7) .
__________
(1) أي عين حق زيد، دفعه عمرو إلى غير مستحقه.
(2) عمرا أو مدعي الوكالة.
(3) أي لأن الدافع للوديعة ونحوه – وهو عمرو – دفعها بغير إذن شرعي.
(4) أي ولأن القابض وهو مدعي الوكالة قبض ما لا يستحقه من وديعة أو غيرها، فتوجه الضمان على كل منهما.
(5) أي لم يرجع الدافع على القابض إن صدقه الدافع، ما لم يتعد، أو يفرط فيها، فيرجع، وكذا من غير تصديق كما تقدم، وذكره الشيخ اتفاقًا.
(6) أي وإن ضمن زيد القابض من عمرو، لم يرجع زيد على عمرو، لاعتراف الوكيل ببراءته، وأن رب الحق ظلمه، فلا يرجع بظلمه على غير من ظلمه، لكن إن كان الوكيل تعدى في الوديعة أو نحوها، أو فرط، استقر الضمان عليه، ولو صدقه الدافع.
(7) فإذا ادعى بكر أن زيدًا أحاله على عمرو أو أوصى له بما عند عمرو، فإن صدقه لم يلزمه الدفع إليه، وإن أنكر لم يستحلف، لكن إذا أنكر رب الحق الحوالة، رجع على غريمه، وهو على القابض مطلقًا صدقه أو لا، تلف في يده أو لا، لأنه قبضه على أنه مضمون عليه.

(5/239)

وإن ادعى أنه مات وأنا وارثه. لزمه الدفع إليه مع التصديق (1) واليمين – مع الإنكار – على نفي العلم (2) .
__________
(1) أي تصديقه لمدعي الإرث، قال الموفق: بغير خلاف نعلمه. لأنه مقر له بالحق، وأنه يبرأ بهذا الدفع، فلزمه، كما لو جاء صاحب الحق.
(2) أي ويلزم يمين من عليه الحق مع إنكاره موت رب الحق، أو إنكاره أن المطالب وارثه، وصفتها: أنه لا يعلم صحة ما قال، لأن اليمين هنا على نفي فعل الغير، فكانت على نفي العلم، وإنما لزمته ههنا، لأن من لزمه الدفع مع الإقرار، لزمته اليمين مع الإنكار، كسائر الحقوق المالية، وفي الإنصاف: إن ادعى أنه مات، وأنا وارثه، لزمه الدفع إليه مع التصديق، واليمين مع الإنكار، وهذا بلا نزاع، وسواء كان دينا، أو عينا، أو وديعة، أو غيرها.

(5/240)


باب الشركة. وهي نوعان: شركة أملاك، وعقود. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الشركة (1)
بوزن سرقة، ونعمة، وتمرة (2) (وهي) نوعان، شركة أَملاك (3) وهي (اجتماع في استحقاق) (4) كثبوت الملك في عقار (5) أو منفعة لاثنين فأكثر (6) .
__________
(1) الشركة جائزة بالكتاب، والسنة، والإجماع في الجملة، قال تعالى {وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ} أي الشركاء، وفي الحديث القدسي «يقول الله أنا ثالث الشريكين» رواه أبو داود، وتكره مشاركة من في ماله حرام وحلال، وإن غلب الحرام حرمت، وقال أحمد: بأكل الحلال تطمئن القلوب وتلين.
(2) بفتح وكسر، وبكسر وسكون، وبفتح وسكون.
(3) أي الشركة نوعان «أحدهما» شركة أملاك، ويشتمل على أنواع.
(4) أي وشركة الأملاك اجتماع اثنين فأكثر في استحقاق مالي، بشراء، أو هبة، أو إرث، أو غير ذلك، وكل واحد في نصيب شريكه كالأجنبي، لا يجوز له التصرف إلا بإذنه، فإن تصرف ببيع، أو هبة، أو رهن نفذ في حصته.
(5) كدار بين اثنين فأكثر بإرث ونحوه، وكذا في رقاب، كعبد ورثه اثنان فأكثر.
(6) أي أو كثبوت منفعة دون العين، كما لو وصى لاثنين فأكثر بمنفعة عبد، ونحو ذلك، فإن الموصى لهم شركاء في المنفعة دون الرقبة، أو رقبة دون المنفعة، كعبد أوصى بنفعه لزيد، وورث العبد اثنان فأكثر، وكحق في رقبة، كحد قذف لاثنين بكلمة واحدة، فإنه يحد لهما حدا واحدا.

(5/241)

(أَو) شركة عقود (1) وهي اجتماع في (تصرف) من بيع ونحوه (2) (وهي) أَي شركة العقود – وهي المقصودة هنا (3) – (أنواع) خمسة (4) (فـ) أحدها (شركة عنان) (5) سميت بذلك لتساوي الشريكين في المال والتصرف (6) كالفارسين إذا سويا بين فرسيهما، وتساويا في السير (7) .
__________
(1) وهي "النوع الثاني" من نوعي الشركة، ويشتمل على أنواع أيضًا.
(2) كعمل وغيره، مما سيأتي موضحا.
(3) أي بهذا الباب، وأنه إنما عقد لأجلها، لا لشركة الأملاك من عقار ونحوه.
(4) شركة عنان، وشركة مضاربة، وشركة وجوه، وشركة أبدان، وشركة مفاوضة، والصحيح منها الأربعة الأول، وشركة المفاوضة فيها تفصيل أيضًا، ولا تصح الشركة إلا من جائز التصرف في المال، كالبيع، ويشترط العاقدان، كالوكالة.
(5) بكسر العين، وذكر ابن المنذر وغيره أنها جائزة بالإجماع، وإنما اختلف في بعض شروطها.
(6) هذا الأشهر، وقال الفراء؛ من: عنَّ الشيء. إذا عرض، لأن كلا منهما عنِّ له أن يشارك صاحبه. وقيل: من المعاننة وهي المعارضة، فكل واحد من الشريكين معارض لصاحبه بماله وأفعاله.
(7) لأن عنانيها يكونان سواء، فتساوي الشريكين هو علة التسمية.

(5/242)

وهي (أن يشترك بدنان) أَي شخصان فأَكثر (1) مسلمين، أَو أَحدهما (2) ولا تكره مشاركة كتابي لا يلي التصرف (3) (بماليهما المعلوم) كل منهما، الحاضرين (4) (ولو) كان مال كل منهما (متفاوتًا) (5) .
__________
(1) جائزا التصرف، وعبارة الإقناع وغيره: أن يشترك اثنان فأكثر. فلذا صرف الشارح العبارة.
(2) يعني مسلمًا، والآخر كافرًا، مجوسيًا كان أو وثنيًا، وتصح شركتهما مع الكراهة.
(3) قال أحمد: يشاركه، لكن لا يخلو الكتابي بالمال، فعلة كراهة ما خلوا به معاملتهم بالربا، وبيع الخمر ونحوه، وهذا منتف فيما حضره المسلم، وما باعوا به من الخمر ونحوه بمال الشركة وقع فاسدًا، وعليهم الضمان، وما باعوه قبل مشاركة المسلم، فثمنه حلال، لاعتقادهم حله، وقد عاملهم النبي صلى الله عليه وسلم وهو لا يأكل إلا طيبًا، وهذا بخلاف المجوسي، والوثني، ومن في معناه، قال أحمد في المجوسي: ما أحب مخالطته ومعاملته، لأنه يُستحل ما لا يستحل.
(4) أي من المالين الحاضرين، فلا تصح على غائب أو في الذمة، فيعتبر حضور ماليهما لتقرير العمل، لكن إن أحضراه وتفرقا، ووجد منهما ما يدل على الشركة انعقدت، وقال ابن القيم: تجوز المضاربة بالدين، وهو الراجح في الدليل، وليس في الأدلة الشرعية ما يمنع من جوازه، ولا يقتضي تجويزه مخالفة قاعدة من قواعد الشرع، ولا وقوعًا في محظور، ولا غرر، ولا مفسدة، وتجويزه من محاسن الشريعة. اهـ. والشركة كذلك.
(5) صحت إن علم كل منهما قدر ماله، فلا يشترط اتفاق المالين.

(5/243)

بأَن لم يتساو المالان قدرًا (1) أو جنسا، أو صفة (2) (ليعملا فيه ببدنيهما) (3) أو يعمل فيه أحدهما، ويكون له من الربح أكثر من ربح ماله (4) فإن كان بدونه لم يصح (5) وبقدره إبضاع (6) وإن اشتركا في مختلط بينهما شائعًا (7) صح إن علما قدر ما لكل منهما (8) .
__________
(1) كما لو كان مع أحدهما مائة، ومع الآخر خمسون.
(2) كما لو كان مع أحدهما دنانير، ومع الآخر دراهم، أو مع أحدهما دراهم ناصرية، ومع الآخر دراهم ظاهرية، وعند التراجع يرجعان بما أخرجاه، وما بقي فربح.
(3) أي ليعملا فيما اشتركا فيه من المال ببدنيهما، وربحه بينهما على ما شرطاه.
(4) وذلك ليكون الجزء الزائد في نظير عمله في مال شريكه.
(5) أي بدون ربح ماله، لم تصح الشركة، لأخذه جزءًا من ربح مال صاحبه بلا عمل منه، لكن التصرف صحيح، لعموم الإذن، وله ربح ماله، ولا أجرة له، لتبرعه بعمله.
(6) أي وبقدر مال العامل إبضاع، لا شركة، والإبضاع أن يعطي من يبيع له بلا جعل، أو يدفع مالا لمن يعمل فيه بلا عوض، ولا يصح.
(7) كمال ورثاه أو اتهباه، ولم يعلما كميته.
(8) أي صح عقد الشركة في المال المختلط بينهما، إن علما قدر ما لكل منهما فيه، من نصف، أو ربع ونحوه، لانتفاء الغرر، وقال الشيخ: الاشتراك في
مجرد الملك، مثل أن يكون بينهما عقار، فيشيعانه بينهما، أو يتعاقدان أن المال الذي لهما، المعروف بهما بينهما يكون نصفين، ونحو ذلك، مع تساوي ملكهما فيه، فجوازه متوجه، لكن: هل يكون بيعا؟ قياس ما ذكروه في الشركة أنه ليس ببيع، كما أن القسمة ليست بيعا.

(5/244)

(فينفذ تصرف كل منهما فيهما) أي في المالين (1) (بحكم الملك في نصيبه، و) بحكم (الوكالة في نصيب شريكه) (2) ويغني لفظ الشركة عن إذن صريح في التصرف (3) (ويشترط) لشركة العنان والمضاربة (أن يكون رأس المال من النقدين المضروبين) (4) لأنهما قيم الأموال، وأَثمان البياعات (5) فلا تصح بعروض (6) .
__________
(1) أي فينفذ تصرف كل من الشريكين في جميع المالين، ببيع، وقبض وغير ذلك مما هو من مصلحة تجارتهما.
(2) لأنه متصرف بجهة الإذن، فهو كالوكالة، وكل من المالين يصير شركة بينهما بمجرد العقد، وتنعقد بما يدل على الرضى.
(3) لدلالته عليه، ولتضمن الشركة للوكالة.
(4) هذا المذهب، ولا خلاف أنه يجوز أن يجعل رأس المال من النقدين المضروبين، إذا كانت غير مغشوشة.
(5) والناس يشتركون بهما، من زمن النبي صلى الله عليه وسلم إلى زمننا، من غير نكير.
(6) قالوا: ولو كان العرض مثليا، كبر وحرير، لأن قيمته ربما زادت
قبل بيعه، فيشاركه الآخر في نماء العين التي هي ملكه، وعنه: تصح. اختاره أبو بكر، وأبو الخطاب وغيرهما، وصوبه في الإنصاف وغيره، وهو قول مالك وغيره، لأن مقصود الشركة تصرفهما في المالين جميعًا، وكون ربح المالين بينهما، وهو حاصل في العروض، كحصوله في الأثمان.
قال الموفق: فيجب أن تصح الشركة والمضاربة بها، كالأثمان، ويرجع كل واحد منهما عند المناضة بقيمة ماله عند العقد، قال الشيخ محمد بن عبد الوهاب: وهو الصحيح، لأن القاعدة في المعاملات أن لا يحرم منها إلا ما حرمه الله ورسوله. وقال في القول الأول: لم يذكروا حجة شرعية نعلمها. وذهب الجمهور إلى الصحة في غير النقدين، من كل ما يتملك.

(5/245)

ولا فلوس ولا نافقة (1) وتصح بالنقدين (ولو مغشوشين يسيرًا) كحبة فضة في دينار (2) ذكره في المغني والشرح (3) لأَنه لا يمكن التحرز منه (4) .
__________
(1) لأنها عروض، هذا المذهب، وقال الموفق: وفيه وجه آخر: أن الشركة تجوز بها على كل حال، وإن لم تكن نافقة، بناء على جواز الشركة بالعروض.
(2) أي فلا أثر له هنا: ولا في الربا، ولا غيره، إذا كان يسيرا لمصلحة، جزم به في الإقناع وغيره.
(3) وعبارتهما بعد ذكر الوجهين في المغشوش: اللهم إلا أن يكون الغش قليلا جدًا، لمصلحة النقد، كيسير الفضة في الدينار، مثل الحبة ونحوها، فلا اعتبار به، لأنه لا يمكن التحرز منه، ولا يؤثر في الربا، ولا في غيره.
(4) أي من الغش اليسير، فلا يؤثر.

(5/246)

فإن كان الغش كثيرًا لم يصح، لعدم انضباطه (1) (و) يشترط أيضًا (أن يشترطا لكل منهما جزءًا من الربح مشاعًا معلومًا) كالثلث، والربع (2) لأَن الربح مستحق لهما بحسب الاشتراط، فلم يكن بد من اشتراطه كالمضاربة (3) فإن قالا: والربح بيننا. فهو بينهما نصفين (4) (فإن لم يذكرا الربح) لم تصح، لأَنه المقصود من الشركة، فلا يجوز الإخلال به (5) .
__________
(1) أي فلا يتأتى رد مثله، لأن قيمتها تزيد وتنقص، فهي كالعروض، قال الموفق: «والوجه الثاني» تصح، بناء على صحة الشركة بالعروض. وقال الشيخ محمد: وأما المغشوش فقد تقدم أن الصحيح جوازه بالعروض، وهي أبلغ من المغشوش، والصحيح جواز ذلك.
(2) لأن شركة العنان أحد أنواع الشركة فاشترط علم نصيب كل واحد منهما من الربح.
(3) أي كما أنه لا بد من اشتراطه في المضاربة، وسواء شرطا لكل واحد منهما على قدر ماله من الربح، أو أقل منه، أو أكثر، لأن الربح مستحق بالعمل، وقد يتفاضلان فيه، لقوة أحدهما، وحذقه، فجاز أن يجعل له حظا من ربح ماله كالمضارب وهذا مذهب أبي حنيفة.
(4) لأن الإضافة إليهما إضافة واحدة من غير ترجيح، فاقتضت التسوية.
(5) وقال الموفق وغيره: إذا لم يذكرا الربح كان بينهما على قدر المالين، واستسلف ابنا عمر من أبي موسى مالا، وربحا فيه، فجعله عمر قراضا، وقال الشيخ: والربح الحاصل من مال لم يأذن مالكه في التجارة به، قيل: للمالك؛
وقيل للعامل، وقيل: بينهما على قدر النفعين، بمعرفة أهل الخبرة. قال: وهو أصحها. وحكم به عمر، إلا أن يتجر به على غير وجه العدوان، مثل أن يعتقد أنه مال نفسه، فتبين مال غيره، فهنا يقتسمان الربح بلا ريب.

(5/247)

(أَو شرطا لأَحدهما جزءًا مجهولاً) (1) لم تصح، لأَن الجهالة تمنع تسليم الواجب (2) (أَو) شرطا (دراهم معلومة) لم تصح، لاحتمال أَن لا يربحها، أَو لا يربح غيرها (3) (أَو) شرطا (ربح أَحد الثوبين) (4) أو إحدى السفرتين (5) أو ربح تجارة في شهر أو عام بعينه (لم تصح) (6) .
__________
(1) كحصة أو نصيب، أو مثل ما شرط لفلان مع جهله، أو ثلث الربح إلا عشرة دراهم.
(2) ولأن الربح هو المقصود، فلا تصح مع جهله كثمن وأجرة.
(3) أي المشروط له الدراهم المعلومة، فيختص بالربح، وفي الأولى إذا لم يربح يأخذ جزءًا من المال، وقد يربح كثيرًا، فيتضرر من شرطت له.
(4) أي لأحدهما، والثاني للآخر، أو ربح ثوب بعينه لأحدهما، لم تصح. قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على إبطال القراض، إذا جعل أحدهما أو كلاهما لنفسه دراهم معلومة. والشركة في هذا كالمضاربة.
(5) يعني لأحدهما ربحها، وربح الثانية للآخر، ونحو ذلك لم تصح.
(6) أي الشركة، قال الموفق وغيره: فهذه شروط فاسدة، لأنها تفضي إلى جهل حق كل واحد منهما من الربح، أو إلى فواته بالكلية، وفي الإنصاف: لم يصح بلا نزاع في ذلك.

(5/248)

لأنه قد يربح في ذلك المعين دون غيره أَو بالعكس (1) فيختص أَحدهما بالربح، وهو مخالف لموضوع الشركة (2) (وكذا مساقاة ومزارعة (3) ومضاربة) فيعتبر فيها تعيين جزء مشاع معلوم للعامل لما تقدم (4) (والوضيعة) أي الخسران (على قدر المال) بالحساب (5) سواء كانت لتلف، أو نقصان في الثمن، أو غير ذلك (6) .
__________
(1) أي وقد يخسر في ذلك المعين لأحدهما ربحه، ويربح في غيره.
(2) مناف لمقصودها، وهو حصول الربح لهما، لا لأحدهما دون الآخر، قال الموفق: ولا نعلم في هذا خلافا.
(3) قياسا على الشركة، فلا يصحان إن شرط العامل جزءًا مجهولاً، أو آصعًا معلومة من جزء مشاع معلوم، أو ثمرة شجرة معينة، أو مجهولة، أو زرع ناحية بعينها، أو نحوه مما سيأتي في بابه إن شاء الله تعالى.
(4) أي من أنه يعتبر للشركة اشتراط ربح مشاع معلوم لكل من الشريكين، فكذا هنا، وهو المقصود بها.
(5) لأنها عبارة عن نقصان رأس المال، وهو مختص بالقدر، فإن كانت الشركة بينهما نصفين، أو أثلاثا، فالخسران بقدر ذلك؛ قال الموفق: لا نعلم فيه خلافًا، سواء كان الربح بينهما كذلك أو لم يكن.
(6) فالخسران على قدر المال في الشركة، وفي الإنصاف: إن تلف أحد المالين فمن ضمانهما، فإن كانا مختلطين فبلا نزاع، وإلا فعلى الصحيح من المذهب. اهـ. وأما في المضاربة فعلى المال خاصة، كما لو تلف الشجر في المساقاة، أو الأرض في المزارعة، لا شيء على العامل، لأنهم إنما يتشاركون في النماء.

(5/249)

(ولا يشترط خلط المالين) (1) لأَن القصد الربح، وهو لا يتوقف على الخلط (2) (ولا) يشترط أيضًا (كونهما من جنس واحد) (3) فيجوز إن أخرج أحدهما دنانير والآخر دراهم (4) . فإذا اقتسما رجع كل بمالِهِ، ثم اقتسما الفضل (5) وما يشتريه كل منهما بعد عقد الشركة فهو بينهما (6) وإن تلف أَحد المالين فهو من ضمانهما (7) .
__________
(1) – إذا عيناهما، أو أحضراهما- عند الجمهور، لأنه عقد على التصرف، تلفه من مالهما، وزيادته لهما، ولأن الشركة اقتضت ثبوت الملك لكل واحد منهما.
(2) ولأن مورد العقد العمل، والربح نتيجته، والمال تبع للعمل، فلم يشترط خلطه.
(3) هذا الصحيح من المذهب، وتقدم نحوه.
(4) فهما من جنس الأثمان، فتصح الشركة فيهما كالجنس الواحد.
(5) أي فإذا اقتسم الشريكان بعد فسخ الشركة، رجع كل منهما بمثل ماله الذي جعله في الشركة، ثم اقتسما الفضل، وهو الربح الحاصل بعد رأس مال الشركة.
(6) أي مشترك، حيث لم ينوه لنفسه، لأن العقد وقع على ذلك، ولأنه أمينه ووكيله، وما يشتريه لنفسه فله، والقول قوله في ذلك.
(7) لأن العقد اقتضى أن يكون المالان كالمال الواحد، فكذلك في الضمان، وكنمائه، لصحة القسمة بالكلام، كخرص ثمار، فكذا الشركة، احتج به أحمد، قاله الشيخ وغيره.

(5/250)

ولكل منهما أن يبيع ويشتري ويقبض (1) ويطالب بالدين، ويخاصم فيه (2) ويحيل ويحتال، ويرد بالعيب (3) ويفعل كل ما هو من مصلحة تجارتهما (4) لا أن يكاتب رقيقًا، أو يزوجه، أو يعتقه (5) أو يحابي، أو يقترض على الشركة إلا بإذن شريكه (6) .
__________
(1) أي ولكل واحد من الشريكين أن يبيع ويشتري، مساومة، ومرابحة، وتولية، ومواضعة، كيف رأى المصلحة، لأن هذه عادة التجار، وله أن يقبض المبيع والثمن، ويقبَّضهما، لأنه مؤتمن في ذلك، بخلاف الوكيل في قبض الثمن.
(2) لأن من ملك قبض شيء ملك المطالبة والمخاصمة فيه، كالوكيل في قبض الدين.
(3) أي ولكل منهما أن يحيل ويحتال، لأنهما عقد معاوضة، وهو يملكهما، «ويرد بالعيب» للحظ فيما ولي فيه هو أو شريكه شراءه، ولو رضي شريكه بلا نزاع كما لو رضي بإهمال المال بلا عمل، فلشريكه إجباره عليه لأجل الربح، ما لم يفسخ الشركة، وله أن يقر بالعيب بلا نزاع، وبالثمن أو بعضه، وبأجرة المنادي ونحوه، مما هو من توابع التجارة، وفي القواعد: الأكثر أنه يملك الإقالة للمصلحة.
(4) بمطلق الشركة، لأن مبناها على الوكالة والأمانة كما تقدم، وله أن يستأجر ويؤجر، لأن المنافع أجريت مجرى الأعيان، وله المطالبة بالأجر لهما وعليهما، ولكل منهما أن يسافر بالمال مع الأمن، لانصراف الإذن المطلق.
(5) لا على مال ولا غيره، لأن الشركة انعقدت على التجارة، وليست هذه الأشياء تجارة، سيما تزويج العبد، فإنه ضرر محض لا بإذن شريكه.
(6) أي وليس لأحد الشريكين أن يحابي، فيبيع بأنقص من ثمن المثل، أو يشتري بأكثر منه، وليس له أن يقرض، أو يهب، أو يقترض على الشركة، أو
يستدين، أو يضارب، أو يشارك بالمال، أو يخلطه بغيره، أو يأخذ به سفتجة ونحو ذلك، إلا بإذن شريكه في ذلك كله، لأنه ليس من التجارة المأذون فيها، وله أن يبيع نساء، ويودع، ويرهن، لحاجة فيهما، لأنه من عادة التجار. وإن قيل له: اعمل برأيك؛ ورأى مصلحة فيما تقدم، جاز فيما يتعلق بالتجارة، من المشاركة ونحوها، لا العتق والقرض ونحوه.

(5/251)

وعلى كل منهما أَن يتولى ما جرت العادة بتوليه من نشر ثوب وطيه (1) وإحرازه (2) وقبض النقد ونحوه (3) فإن استأْجر له فالأُجرة عليه (4) .
__________
(1) أي وعلى كل من الشريكين، أو الشركاء: تولي ما جرت العادة واستمر العرف بتوليه، من نشر نحو ثوب وطيه، وختم كيس.
(2) أي الثوب والكيس وغيره، من مال الشركة فيما يحرز فيه مثله.
(3) أي وقبض النقد من مشتر ونحوه، لاقتضاء عقد الشركة لذلك، وعليه فعل نحو ذلك، مما جرت العادة بتوليه، لأن إطلاق الإذن يحمل على العرف، وهو يقتضي تولي هذه الأمور ونحوها بنفسه.
(4) أي فإن استأجر لشيء من ذلك، من يفعله عنه، فالأجرة عليه من ماله، لأنه بذلها عوضًا عما يلزمه، وأما ما جرت العادة بأن يستنيب فيه، فله أن يستأجر من مال الشركة لفعله، ولو شريكه، كنقل طعام ونحوه، وكاستئجار غرائر شريكه لنقله فيها، أو داره ليحرز فيها، وليس له فعله ليأخذ أجرته، بلا استئجار صاحبه له، لأنه قد تبرع بما لا يلزمه، فلم يستحق شيئًا، وإن تقاسما الدين في الذمم، فالمذهب: لا يصح. وعنه: يصح. لأن الاختلاف لا يمنع القسمة، كاختلاف الأعيان، اختاره الشيخ، والشيخ محمد بن عبد الوهاب، وغيرهما، وعليه: لا يرجع من توى ماله على من لم يَتْوِ، إذا أبرأ كل واحد صاحبه. وقال الشيخ: يجوز ولو في ذمة واحد، وذكره ابن القيم رواية عن أحمد. وإن أبرأ من الدين لزمه في حقه، دون حق صاحبه بلا نزاع.

(5/252)

فصل (1)
النوع (الثاني: المضاربة) (2) من الضرب في الأَرض وهو السفر للتجارة (3) قال الله تعالى {وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللهِ} (4) وتسمى قراضًا ومعاملة (5) .
__________
(1) أي في أحكام المضاربة، وهي جائزة إجماعًا. وكانت في عصره صلى الله عليه وسلم وأقرها، وروي عن عمر وعثمان، وعلي، وابن مسعود وغيرهم، ولم يعرف لهم مخالف، والحكمة تقتضيها، لأن بالناس حاجة إليها، فإن الدراهم والدنانير، لا تنمى إلا بالتقليب والتجارة، وحكمها كالشركة، فيما للعامل أن يفعله أو لا يفعله، وفيما يلزمه فعله، وفي الشروط، قال ابن القيم: المضارب أمين وأجير ووكيل، وشريك فأمين إذا قبض المال، ووكيل إذا تصرف فيه، وأجير فيما يباشره بنفسه من العمل، وشريك إذا ظهر فيه الربح.
(2) أي النوع الثاني من أنواع الشركة الخمسة "المضاربة" وهذه تسمية أهل العراق.
(3) لما كان الربح يحصل في الغالب بالسفر للتجارة.
(4) أي يطالبون من رزق الله في المكاسب، والمتاجر، أو المضاربة من الضرب في المال، وهو التصرف، أو من ضرب كل منهما بسهم في الربح.
(5) فأهل الحجاز يسمونها "قراضا" من قرض الشيء، أي قطعه، كأن رب المال اقتطع للعامل قطعة من ماله، وسلمها له، واقتطع له قطعة من ربحها. أو من المقارضة بمعنى الموازنة، وأما المعاملة فمن العمل، وهو الاتجار بالمال لأجل الربح، والعامل مضارب.

(5/253)

وهي: دفع مال معلوم (1) (لمتجر) أي لمن يتجر (به ببعض ربحه) أي بجزءٍ معلوم مشاع منه كما تقدم (2) فلو قال: خذ هذا المال مضاربة. ولم يذكر سهم العامل، فالربح كله لرب المال (3) والوضيعة عليه (4) وللعامل أُجرة مثله (5) .
__________
(1) أي والمضاربة شرعا: دفع مال، أي نقد مضروب، على ما تقدم في الشركة، وتنعقد بما يؤدي معنى الدفع، كوديعة وعارية إذا قال ربها لمن هي تحت يده: ضارب بها مضاربة، أو يقول: خذه بضاعة على أن لك نصف الربح مثلا. ففي حديث عائشة أنها أبضعت. "معلوم": قدره معين، فلا تصح بأحد هذين، ولا بصبرة دراهم، إذ لا بد من الرجوع إلى رأس المال عند الفسخ ليعلم الربح.
(2) أي من أنه يشترط فيها تعيين جزء مشاع معلوم للعامل، قال الموفق وغيره: من شرط صحتها تقدير نصيب العامل، لأنه يستحقه بالشرط، فلم يقدر إلا به. وقال ابن المنذر: أجمع أهل العلم على أن للعامل أن يشترط على رب المال ثلث الربح أو نصفه، أو ما يجمعان عليه، بعد أن يكون ذلك معلومًا، جزءًا من أجزاء، فلو سمى له كل الربح، أو دراهم ولو معلومة، أو جزءًا مجهولاً ونحوه فسدت.
(3) لفساد العقد، وكذا لو قال: ولك جزء من الربح. لجهالة نصيب العامل، وفي الإنصاف: فما يعود بجهالة الربح يفسد العقد بلا نزاع.
(4) أي على رب المال وحده، لأن العامل أمين.
(5) وإن لم يحصل ربح، لأنه عمل بعوض لم يسلم له، وفي الإنصاف: وإن فسد بجهالة الربح وجب المسمى، وذكره الشيخ ظاهر المذهب، وأوجب في الفاسد نصيب المثل، فيجب من الربح جزء جرت العادة في مثله، وإن خسر فلا شيء له، وصوبه في الإنصاف وغيره.

(5/254)

وإن شرط جزءًا من الربح لعبد أَحدهما، أَو لعبديهما صح، وكان لسيده (1) . وإن شرطاه للعامل ولأجنبي معًا، ولو ولد أحدهما، أَو امرأَته (2) وشرطا عليه عملاً مع العامل صح (3) وكانا عاملين (4) وإلا لم تصح المضاربة (5) (فإن قال) رب المال للعامل: اتجر به (والربح بيننا. فنصفان) (6) لأنه أضافه إليهما إضافة واحدة ولا مرجح، فاقتضى التسوية (7) .
__________
(1) أي صح الشرط، وكان الجزء المشروط في الحقيقة لسيد العبد، لأن العبد لا يملك، وماله لسيده، وفي الأولى بينهما أثلاثًا لصاحب العبد الثلثان، وفي الثانية بينهما نصفين، كما لو لم يذكراه.
(2) أو قريبه كأخيه، صغيرا كان أو كبيرًا، والمراد بالأجنبي غير القن.
(3) أي الشرط، وكان كما لو قال: خذه فاتجر به أنت وفلان، وما ربحتما فلكما نصفه.
(4) أي وكان العامل المعقود معه، والأجنبي غير القن، عاملين في الاتجار بالمال، صح الشرط، وإن قال: لك الثلثان، على أن تعطي امرأتك نصفه. صح.
(5) أي وإن لم يشرطا على المشروط له الجزء – غير عبد أحدهما – عملا مع العامل لم تصح المضاربة، لأن شرط جزء لغير عامل شرط فاسد، يعود إلى الربح، ففسد به العقد.
(6) قولا واحد، وصحت المضاربة.
(7) كما لو قال: هذه الدار بيني وبينك، فإنها تكون بينهما نصفين، وإن قال رب المال: اتجر به، وكل ربحه لي. فإبضاع، لا حق للعامل فيه، وإن قال: اتجر به وكله لك. فقرض، لا حق لرب المال في ربحه، وإن قال: مضاربة. لم تصح فيهما، وهذا مذهب الشافعي، لاشتراط ما ينافي مقتضى العقد.

(5/255)

(وإن قال) : اتجر به (ولي) ثلاثة أرباعه، أو ثلثه (1) (أو) قال: اتجر به و (لك ثلاثة أرباعه، أو ثلثه. صح) (2) لأَنه متى علم نصيب أحدهما أخذه (والباقي للآخر) (3) لأن الربح مستحق لهما، فإذا قدر نصيب أحدهما منه فالباقي للآخر بمفهوم اللفظ (4) (وإن اختلفا لمن) الجزء (المشروط) له (فـ) ـهو (لعامل) قليلاً كان أو كثيرًا (5) لأَنه يستحقه بالعمل، وهو يقل ويكثر (6) .
__________
(1) صح على الصحيح، اختاره الموفق وغيره، وهو مذهب أبي حنيفة، ولو لم يذكر نصيب العامل، لأن الربح لا يستحقه غيرهما.
(2) والباقي لرب المال قولاً واحدًا، لأنه يستحق الربح بماله، لكونه نماءه وفرعه، والعامل يأخذ بالشرط، فما شرط له استحقه، وما بقي لرب المال بحكم الأصل، وكذا إن قال: اتجر به ولك الثلث وربع عشر الباقي من الربح. ونحوه صح، لأنه أجزاء معلومة.
(3) فالأولى ما لرب المال مقدر، وللعامل ربع أو ثلثان، والثانية ما للعامل مقدر، وربعه أو ثلثاه لرب المال.
(4) كما علم أن ثلثي الميراث للأب من قوله {وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} ولو قال: أوصيت بهذه المائة لزيد وعمرو، ونصيب زيد منها ثلاثون. كان الباقي لعمرو.
(5) لأن الشرط يراد لأجله، وهذا مذهب الشافعي.
(6) يعني العمل في المضاربة، فقد يشرط له جزء يسير لسهولة العمل، وقد
يشرط له كثير لصعوبته، وقد يختلف باختلاف العاملين في الحذق وعدمه.

(5/256)

وإنما تقدر حصته بالشرط (1) بخلاف رب المال فإنه يستحقه بماله (2) ويحلف مدعيه (3) وإن اختلفا في قدر الجزء بعد الربح فقول مالك بيمينه (4) (وكذا مساقاة، ومزارعة) إذا اختلفا في الجزء المشروط أو قدره، لما تقدم (5) .
__________
(1) أي فكان الشرط له، قل النصيب المشروط له أو كثر، ادعاه رب المال أو العامل.
(2) لا بالشرط، ولهذا لو سكت عن نصيبه، كان له الباقي بعد المشروط لعامل.
(3) أي مدعي كون المشروط للعامل، وهو في هذه المسألة من استحق في الصورتين، فإن ادعى العامل الجزء المشروط أنه شرط له، حلف، أو ادعى رب المال أنه للعامل مثلا إذا كان قليلا، حلف وصار للعامل، فهي للعامل في الحالتين القليلة والكثيرة.
(4) فلو قال: شرطت لي نصف الربح. وقال المالك: بل ثلثه. فالقول قول المالك، لأنه ينكر السدس الزائد واشتراطه له، والقول قول المنكر.
(5) أي وكذا حكم مساقاة، وحكم مزارعة، القول قول المالك بيمينه، إذا اختلف رب المال والعامل، في الجزء المشروط للعامل أو قدره، لما تقدم من أنهما إذا اختلفا في المضاربة لمن الجزء المشروط؟ فهو لعامل، قليلاً كان أو كثيرًا، لأنه يستحقه بالعمل، وهو يقل ويكثر، وإنما تقدر حصته بالشرط، وقاسوهما عليها لأن العامل في كل منها إنما يستحق بالعمل.

(5/257)

(ومضاربة) كشركة عنان فيما تقدم (1) وإن فسدت فالربح لرب المال، وللعامل أُجرة مثله (2) وتصح مؤقتة، ومعلقة (3)
__________
(1) أي مما يجوز للعامل أن يفعله من بيع، وشراء وقبض، ومطالبة، وحوالة، ورد بعيب، وغير ذلك، وما لا يجوز له من مكاتبة رقيق، أو تزويجه، أو عتقه، ونحو ذلك، وفيما يلزمه فعله كنشر ثوب، وطيه ونحوه، وفي الشروط صحيحة كانت أو فاسدة، لأن ما جاز في إحداهما جاز في الأخرى، وما امتنع في إحداهما امتنع في الأخرى، قال في الإنصاف: ولا خلاف في أن حكمهما واحد فيما ذكروا.
(2) أي وإن فسدت المضاربة فالربح لرب المال، لأنه نماء ماله، وللعامل أجرة مثله، لأنه إنما يستحق بالشرط، فإذا فسدت فسد، خسر المال أو ربح، لأن عمله إنما كان في مقابلة المسمى، وتصرفه نافذ، للإذن فيه، وهذا مذهب الشافعي وغيره، وتقدم قول الشيخ – في الربح الحاصل من مال لم يأذن مالكه في التجارة به -: أن الأصح أن يكون بينهما على قدر النفعين، بمعرفة أهل الخبرة، وبه حكم عمر، إلا أن يتجر على غير وجه العدوان، مثل أن يعتقد أنه مال نفسه، فتبين مال غيره، فهنا يقتسمان الربح بلا ريب.
(3) أي وتصح المضاربة مؤقتة، بأن يقول رب المال: ضاربتك على هذه الدراهم سنة، أو نحو ذلك، لأنه تصرف بتوقت نوع من المتاع، فجاز توقيته بالزمان، وهذا مذهب أبي حنيفة، وتصح معلقة بشرط عند الجمهور، كإذا جاء رأس الشهر فضارب بهذا المال على كذا، أو إذا قبضت مالي من زيد فهو معك مضاربة. ونحو ذلك، لأنه إذن في التصرف، فجاز تعليقه على شرط مستقبل، وإن قال: ضارب بالدين الذي عليك. فقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أنه لا يجوز أن يجعل الرجل دينا له على رجل مضاربة. وعن أحمد: تصح، نصره ابن القيم في الأعلام.

(5/258)

(ولا يضارب) العامل (بمال لآخر، إن أضر الأول، ولم يرض) (1) لأنها تنعقد على الحظ والنماء، فلم يجز له أن يفعل ما يمنعه منه (2) وإن لم يكن فيها ضرر على الأول، أو أذن جاز (3) (فإن فعل) بأن ضارب لآخر، مع ضرر الأول، بغير إذنه (رد حصته) من ربح الثانية (في الشركة) الأولى (4) لأنه استحق ذلك بالمنفعة التي استحقت بالعقد الأول (5) ولا نفقة لعامل إلا بشرط (6) .
__________
(1) وذلك كأن يكون المال الثاني كثيرًا يستوعب زمانه، فيشغله عن التجارة في الأول، أو الأول كثيرًا، ومتى اشتغل عنه بغيره انقطع عن بعض تصرفاته، فيحرم إن لم يأذن.
(2) كما لو أراد التصرف بالغبن، وحكى الموفق وغيره جوازه عن أكثر الفقهاء، فالله أعلم.
(3) قال الموفق: بغير خلاف.
(4) فيدفع لرب المضاربة الثانية نصيبه من الربح، ويؤخذ نصيب العامل، فيضم لربح المضاربة الأولى، ويقتسمه مع ربها على ما اشترطاه.
(5) فكان بينهما، كربح المال الأول، هذا المذهب، وقال الموفق: النظر يقتضي أن لا يستحق رب المضاربة الأولى من ربح الثانية شيئًا، لأنه إنما يستحق بمال أو عمل، وليس له في الثانية مال ولا عمل، وتعدي العامل لا يوجب عوضا، واختاره الشيخ وغيره.
(6) أي ولا نفقة لعامل في مال المضاربة، ولو مع السفر، لأنه دخل على العمل بجزء، فلم يستحق غيره إلا بشرط، قال الشيخ وابن القيم وغيرهما: أو عادة فيعمل بها، فأقاموا العادة مقام الشرط أيضًا، قال في الإنصاف: وهو قوي في النظر، فإن شرطها له وأطلق، فله جميع نفقته، من مأكول، وملبوس، بالمعروف وإن قدرها له فحسن، قطعا للمنازعة، وإن اختلفا، فنفقة مثله عرفا، وإن كان معه مال لنفسه أو غيره، فعلى قدر المالين، إلا أن يكون قد شرط له من ماله، مع علمه بذلك.

(5/259)

(ولا يقسم) الربح (مع بقاء العقد) أي المضاربة (إلا باتفاقهما) (1) لأن الحق لا يخرج عنهما (2) والربح وقاية لرأس المال (3) (وإن تلف رأس المال (4) أو) تلف (بعضه) قبل التصرف، انفسخت فيه المضاربة (5) كالتالف قبل القبض (6) .
__________
(1) أي على قسمة الربح، وصرح في الإقناع والمنتهى بالتحريم.
(2) أي المتضاربين، فاعتبر اتفاقهما على القسمة.
(3) أي فلا يجبر ربه على القسمة، لأنه لا يأمن الخسران فيجبره بالربح، ولا يجبر العامل لأنه لا يأمن أن يلزمه ما أخذه، في وقت لا يقدر عليه، وإن اتفقا على قسمه أو قسم بعضه جاز، لأنه ملكهما كالشريكين.
(4) أي قبل التصرف، ثم اشترى سلعة للمضاربة، فهي له وثمنها عليه، إلا أن يجيزه رب المال، وفي الفروع هو كفضولي.
(5) قال في الإنصاف: بلا نزاع أعلمه وكان رأس المال الباقي، لأنه مال هلك على جهته، قبل التصرف فيه.
(6) أي أنه تنفسخ فيه المضاربة قولا واحدا.

(5/260)

وإن تلف (بعد التصرف) جبر من الربح (1) لأَنه دار في التجارة، وشرع فيما قصد بالعقد، من التصرفات المؤدية إلى الربح (2) (أو خسر) في إحدى سلعتين، أو سفرتين (جبر) ذلك (من الربح) أي وجب جبر الخسران من الربح (3) ولم يستحق العامل شيئًا إلا بعد كمال رأس المال (4) لأنها مضاربة واحدة (5) (قبل قسمته) ناضًا (6) .
__________
(1) أي وإن تلف رأس المال بعد التصرف، أو تلف بعضه بعد التصرف، جبرت الوضيعة من ربح باقيه، قبل قسمته.
(2) أي ولا شيء للعامل إلا بعد كمال رأس المال.
(3) أي ربح باقيه قبل قسمته، وكذا لو تعيبت سلعة، أو نزل السعر ونحو ذلك، فمهما بقي العقد على رأس المال، وجب جبر خسرانه من ربحه، وسواء كان الربح والخسران في مرة أو الربح في مرة، والخسران في أخرى.
(4) قال الموفق وغيره: بلا خلاف. لأن الربح هو الفاضل من رأس المال، وما لم يفضل فليس بربح، وفي الإنصاف: ليس للمضارب ربح حتى يستوفي رأس المال بلا نزاع، وإن ظهر ربح لم يكن له أخذ شيء منه إلا بإذن رب المال بلا نزاع. اهـ، وذلك لأن الربح وقاية لرأس المال، ورب المال شريكه، فلم يكن له مقاسمة نفسه، ولأن ملكه غير مستقر عليه، فإن أذن جاز، لأن الحق لا يخرج عنهما.
(5) أي فلم يستحق أخذ شيء من الربح حتى يسلم رأس المال إلى ربه.
(6) أي فالوضيعة تجبر من ربح باقيه قبل قسمة المال ناضا أي نقدًا، والنض الإظهار، والدرهم والدينار كالناض فيهما، أو إنما سمي ناضا إذا تحول عينا، بعد أن كان متاعا.

(5/261)

(أو تنضيضه) مع محاسبته (1) فإذا احتسبا، وعلما ما لهما، لم يجبر الخسران بعد ذلك مما قبله (2) تنزيلاً للتنضيض مع المحاسبة منزلة المقاسمة (3) وإذا انفسخ العقد والمال عرض أو دين، فطلب رب المال تنضيضه، لزم العامل (4) .
__________
(1) أي أو قبل تصفيته بأن يرد نقدا، مع محاسبته حسابا كالقبض، حتى لو شاء صاحب المال قبضه، وأما قبل ذلك فالوضيعة إذا حصلت تحسب من الربح، ولا يستحق شيئًا قبل كمال رأس المال، قال أحمد: إلا أن يقبض رأس المال صاحبه، ثم يرده إليه، فيقول: اعمل في هذا. فما ربح بعد ذلك لا يجبر منه، وأما ما لا يدفع، فحتى يحتسبا حسابا كالقبض. قيل له: يحتسبان على المتاع؟ قال: لا يحتسبان إلا على الناض، لأن المتاع قد ينحط سعره، وقد يرتفع.
(2) فهذا الحساب الذي هو كالقبض، تكون المضاربة بعده ابتداء مضاربة ثانية، كما لو قبضها منه، ثم ردها إليه.
(3) والمقاسمة لا يجبر الخسران بعدها مما قبلها، والمذهب أنه يملك حصته من الربح بالظهور قبل القسمة، ومقتضاه أنه إذا وجد وجب أن يملكه، وعنه بها وعنه: بالمحاسبة بحكم الشرط، والتنضيض، والفسخ قبل القسمة والقبض. اختاره الشيخ وغيره، ويستقر ملكه بالمقاسمة، وبالمحاسبة التامة.
(4) أي وإذا انفسخ عقد المضاربة والمال عرض، فإن رضي رب المال أن يأخذ بماله عرضا – بأن يقوم عليه، ويدفع حصته – جاز، ما لم يقصد حيلة ليختص بالربح، وإن طلب تنضيضه لزم العامل، فيجبر على بيع العرض، وقبض ثمنه حيث لم يرض المالك، لأن عليه رد المال ناضا كما أخذه، وهو مذهب الشافعي، وصوبه في الإنصاف، وإن كان دينا وجب تقاضيه كله، وكذا لو كان رأس المال
دراهم فصار دنانير أو عكسه، فهو كالعرض، وذكر ابن عقيل أن المضارب لا ينعزل ما دام عرضا، بل يملك التصرف حتى ينض رأس المال، وحتى يعلم رب المال أنه أراد الفسخ كما تقدم، وإن طلب العامل البيع فأبى رب المال، أجبر إن كان فيه ربح، بلا خلاف وإلا فلا.

(5/262)

وتبطل بموت أحدهما (1) فإن مات عامل، أو مودع، أو وصي ونحوه (2) وجهل بقاء ما بيدهم، فهو دين في التركة (3) لأن الإخفاء وعدم التعيين كالغصب (4) ويقبل قول العامل فيما يدعيه من هلاك، وخسران (5) .
__________
(1) أي المتضاربين، وبجنونه، وبالحجر عليه للسفه، وبالفسخ من أحدهما، قال أحمد: إذا مات رب المال لم يجز للعامل أن يبيع ويشتري إلا بإذن الورثة. وتقدم أنها عقد جائز.
(2) كوكيل، وأجير، وعامل وقف، وناظره، ونحوه.
(3) لأن الأصل بقاء المال بيد الميت، واختلاطه بجملة التركة، ولا سبيل إلى معرفة عينه، فكان دينا، وصاحبه أسوة الغرماء، وفي الفروع: لو مات وصي، وجهل مال موليه، يتوجه أنه كمال المضاربة والوديعة، قال الشيخ: هو في تركته.
(4) أي فتعلق بذمته، وإذا أراد مالك تقرير وارث، فمضاربة مبتدأة، ولا يبيع عرضا بلا إذن، ووارث المالك كهو، فيتقرر ما لمضارب.
(5) قال الموفق: بغير خلاف. لأنه متصرف في مال غيره بإذنه، على وجه لا يختص بنفعه، كالوكيل، ويقبل قوله فيما يدعى عليه من خيانة أو تفريط بلا خلاف، ويقبل قوله في قدر رأس المال، حكاه ابن المنذر إجماع من يحفظ عنه، لأنه يدعى عليه قبض شيء وهو ينكره، وفي الإنصاف: إن قال ربحت ألفًا، ثم خسرتها. أو: هلكت. قبل قوله بلا نزاع، وإن قال: غلطت، أو نسيت. لم يقبل، وعنه: يقبل. قال أبو بكر: وعليه العمل. ومحل ذلك كله ما لم تكن لرب المال بينة تشهد بخلاف ذلك، وإن ادعى الهلاك بأمر ظاهر كلف البينة كما تقدم.

(5/263)

وما يذكر أَنه اشتراه لنفسه، أو للمضاربة، لأنه أَمين (1) والقول قول رب المال في عدم رده إليه (2) .
__________
(1) ولأن الاختلاف هنا في نية المشتري، وهو أعلم بما نواه، ولا يطلع عليه أحد سواه، فقبل قوله بلا خلاف، ومثله شريك عنان، ووجوه.
(2) بيمينه، لأنه منكر، والعامل قبض المال لنفع له فيه، وتقدم أن الأصل عدم القبض، والعامل يدعيه، والقاعدة مطردة أن «البينة على المدعي، واليمين على من أنكر» لترادف الأخبار بذلك.

(5/264)

فصل (1)
(الثالث شركة الوجوه) (2) سميت بذلك لأَنهما يعملان فيها بوجههما أَي جاهما، والجاه والوجه واحد (3) .
وهي: أَن يشتركا على (أَن يشتريا في ذمتيهما) من غير أن يكون لهما مال (بجاههما (4) فما ربحا) هـ (فـ) ـهو (بينهما) على ما شرطاه (5) .
__________
(1) أي في بيان أحكام شركة الوجوه، وهي جائزة، إذ معناها وكالة كل منهما صاحبه في الشراء، والبيع، والكفالة بالثمن، وكل ذلك صحيح، لاشتمالها على مصلحة من غير مفسدة.
(2) أي النوع الثالث من أنواع الشركة الخمسة، شركة الوجوه، يعني الشركة بالوجوه.
(3) يقال: فلان وجيه. أي ذو جاه، والجاه: القدر، والمنزلة.
(4) بثقة التجار بهما، على أن ما اشترياه فهو بينهما نصفين، أو أثلاثا، أو نحو ذلك على ما يتفقان عليه، ويبيعان ذلك.
(5) من تساو وتفاضل، لخبر «المؤمنون على شروطهم» ولأن عقدها مبني على الوكالة، فيتقيد بما أذن فيه.

(5/265)

سواء عين أحدهما لصاحبه ما يشتريه، أو جنسه، أو وقته أو لا (1) فلو قال: ما اشتريت من شيء فبيننا. صح (2) (وكل واحد منهما وكيل صاحبه (3) وكفيل عنه بالثمن) (4) لأن مبناها على الوكالة والكفالة (5) (والملك بينهما على ما شرطاه) (6) لقوله عليه السلام «المؤمنون عند شروطهم» (7) .
__________
(1) أي سواء عين أحد الشريكين لصاحبه ما يشتريه، أو عين جنسه، أو قدره أو قيمته، أو لم يعين شيئًا من ذلك، لأن ذلك إنما يعتبر في الوكالة المفردة، لا الداخلة في ضمن الشركة.
(2) أي العقد، قال أحمد – في رجلين اشتركا بغير رؤوس أموالهما، على أن ما يشتريه كل واحد منهما فهو بينهما – فهو جائز، وكانت شركة صحيحة. ولأنهما اشتركا في الإبتياع، وأذن كل واحد منهما للآخر فيه فصح، وكانا يتبايعانه بينهما، كما لو ذكرا شرائط الوكالة، ولا يعتبر ذكر شروط الوكالة، لأنهما دخلا في ضمن الشركة، بدليل المضاربة، وشركة العنان.
(3) أي في شراء نصف المتاع، بنصف الثمن، وكذا بيعه، فيستحق الربح في مقابلة ملكه الحاصل في المبيع.
(4) فيلزمه قضاء نصيبه.
(5) والوكيل يسلم ثمن المبيع ويستلمه، والكفيل يسلم مكفولاً به.
(6) بينهما نصفين، أو أقل أو أكثر، وما يشتريه أحدهما بينهما بالنية، صوبه في تصحيح الفروع. وكذا في شركة العنان.
(7) ثابتون عليها، ولعموم {أَوْفُوا بِالْعُقُودِ} وغير ذلك.

(5/266)

(والوضيعة على قدر ملكيهما) (1) كشركة العنان، لأَنها في معناها (2) (والربح على ما شرطاه) كالعنان (3) وهما في تصرف كشريكي عنان (4) .
(الرابع شركة الأبدان) (5) وهي (أن يشتركا فيما يكتسبان بأبدانهما) أي يشتركان في كسبهما من صنائعهما (6) .
__________
(1) أي فيما يشتريانه، فمن له فيه الثلثان فعليه ثلثا الوضيعة، ومن له الثلث فعليه ثلثها، سواء كان الربح بينهما كذلك أو لا، ولأن الوضيعة عبارة عن نقص رأس المال، وهو مختص بملاكه، فيوزع بينهم على قدر الحصص.
(2) في أن الخسران على قدر المال بالحساب، لأن شركة الوجوه في معنى شركة العنان، فأعطيت حكمها، وتقدم أنها على قدر المال بلا خلاف.
(3) أي شركة العنان، من ربع، أو ثلث، أو غيره، لما تقدم من أن أحدهما قد يكون أوثق عند التجار، وأبصر بالتجارة من الآخر، ولأنها منعقدة على عمل وغيره، فكان ربحها على ما شرطاه.
(4) أي وشريكا الوجوه في التصرف – بنحو بيع، وإقرار، وخصومة، وغير ذلك – كشريكي عنان فيما يجب لهما وعليهما، وفيما يجوز، ويمتنع، وشروط، وسائر ما تقدم، وأيهما عزل صاحبه انعزل، لأنه وكيله.
(5) أي شركة بالأبدان فحذفت الباء ثم أضيفت، لأنهم بذلوا أبدانهم في الأعمال، لتحصيل المكاسب، وسميت بذلك لاشتراكهما في عمل أبدانهما، وهي نوعان.
(6) فقد شرك النبي صلى الله عليه وسلم بين عمار، وسعد، وابن مسعود
كما سيأتي، فما تقبلاه في ذممهما من عمل – كحدادة، وقصارة، وخياطة – صح، وكذا لو قال أحدهما: أنا أتقبل، وأنت تعمل، والأجر بيننا. صح.

(5/267)

فما رزق الله فهو بينهما (1) (فما تقبله أحدهما من عمل يلزمهما فعله) (2) ويطالبان به (3) لأن شركة الأبدان لا تنعقد إلا على ذلك (4) وتصح مع اختلاف الصنائع، كقصار مع خياط (5) ولكل واحد منهما طلب الأُجرة (6) وللمستأْجر دفعها إلى أحدهما (7) .
__________
(1) أي على ما اتفقا عليه من مساواة أو تفاضل، لأن العمل يستحق به الربح، وقد يتفاضلان في العمل، فجاز تفاضلهما في الربح الحاصل به.
(2) لتضمن الشركة ذلك، أي فما تقبله أحدهما من عمل – يصير في ضمانهما – يلزمهما فعله.
(3) أي ويطالب كل واحد منهما بما تقبل شريكه من أعمال الشركة.
(4) أي ضمان كل واحد منهما عن الآخر ما يلزمه، فإن الشركة الشرعية لا تخرج عن الوكالة والضمان.
(5) أو حداد، أو نجار، فيما يتقبلان في ذممهما من عمل، لأنهم اشتركوا في مكسب مباح فصح، كما لو اتفقت الصنائع، فإنها تصح قولا واحدا.
(6) أي أجرة عمل تقبله هو أو صاحبه.
(7) ويبرأ من الأجرة بالدفع لأحدهما، لأن كل واحد منهما كالوكيل عن الآخر.

(5/268)

ومن تلفت بيده بغير تفريط لم يضمن (1) (وتصح) شركة الأبدان (في الاحتشاش، والاحتطاب (2) وسائر المباحات) كالثمار المأْخوذة من الجبال (3) والمعادن (4) والتلصص على دار الحرب (5) لما روى أبو داود بإسناده عن عبد الله (6) قال: اشتركت أنا، وسعد، وعمار، يوم بدر (7) فلم أجئ أنا وعمار بشيء، وجاء سعد بأسيرين (8) .
__________
(1) كالوكيل، وتضيع عليهما، لأن كل واحد منهما وكيل الآخر في المطالبة والقبض، وإن فرط أو تعدى فعليه وحده، لانفراده بما يوجب الضمان.
(2) والاصطياد، والاغتنام، والحمل ونحوه، وهذا النوع الثاني، قال أحمد: لا بأس أن يشترك القوم بأبدانهم، وليس لهم مال، مثل الصيادين، والحمالين، والنخالين. واحتج بقصة سعد وصاحبيه.
(3) كالعسل، للخبر، فإنما اغتنامهم من قبيل المباحات.
(4) أي وتصح شركة الأبدان في استخراج المعادن، وهي من المباحات.
(5) كسلب من يقتلانه بدار حرب وغيره.
(6) يعني ابن مسعود رضي الله عنه، فإنه إذا أطلق اسم عبد الله لم ينصرف إلا عليه.
(7) وكانت في السنة الثانية من الهجرة في رمضان.
(8) ومثل هذا لا يخفى على رسول الله صلى الله عليه وسلم، وقد أقرهم ونقل أنه قال «من أخذ شيئًا فهو له» فكان ذلك من قبيل المباحات.

(5/269)

قال أحمد: أشرك بينهم النبي صلى الله عليه وسلم (1) (وإن مرض أحدهما فالكسب) الذي عمله أحدهما (بينهما) (2) احتج الإمام بحديث سعد (3) وكذا لو ترك العمل لغير عذر (4) (وإن طالبه الصحيح أن يقيم مقامه لزمه) (5) .
__________
(1) فدل على جواز شركة الأبدان، ولأن العمل أحد جهتي المضاربة، فصحت الشركة عليه كالمال.
(2) على ما شرطاه، نص عليه، وقد سئل عن الرجلين يشتركان في عمل الأبدان، فيأتي أحدهما بشيء، ولا يأتي الآخر بشيء؟ قال: نعم، هذا بمنزلة حديث سعد.
(3) وعمار وابن مسعود، حيث اشتركوا، فجاء سعد بأسيرين، وأخفق الآخران، وأقرت شركتهم، ولأن العمل مضمون عليهما معًا، وبضمانهما له وجبت الأجرة، فتكون لهما، كما كان الضمان عليهما، ويكون العامل عونًا لصاحبه في حصته، ولا يمنع ذلك استحقاقه.
(4) أي بأن كان حاضرا صحيحًا، فالكسب بينهما على ما شرطاه، وقال الموفق وغيره: ويحتمل أنه إذا ترك العمل لغير عذر، أن لا يشارك صاحبه في أجرة ما عمله دونه، لأنه إنما شاركه ليعملا جميعا، فإذا ترك أحدهما العمل، فما وفى بما شرط على نفسه، فلم يستحق ما جعل له في مقابلته، وإنما احتمل ذلك فيما إذا تركه لعذر، لأنه لا يمكن التحرز منه.
(5) أي وإن طالب المريض الصحيح بأن يقيم مقامه من يعمل معه لزمه ذلك، ويلزم غير العارف منهما بعمل ما تقبله شريكه أن يقيم مقامه في العمل، ليحصل المقصود لكل من الشريكين.

(5/270)

لأنهما دخلا على أن يعملا (1) فإذا تعذر عليه العمل بنفسه لزمه أن يقيم مقامه (2) توفية للعقد بما يقتضيه (3) وللآخر الفسخ (4) وإن اشتركا على أن يحملا على دابتيهما والأُجرة بينهما صح (5) وإن أجَّراهما بأعينهما فلكل أجرة دابته (6) ويصح دفع دابة ونحوها لمن يعمل عليها، وما رزقه الله بينهما على ما شرطاه (7) .
__________
(1) أي بأبدانهما في نوعيها، من تقبل عمل بأبدانهما في ذممهما، أو تملك مباح.
(2) من يعمل، لدخولهما في الشركة على ذلك، و"مقامه" بضم الميم، ويجوز الفتح، بخلاف نحو: قام زيد مقام عمرو، فبالفتح لا غير.
(3) من لزوم العمل مع شريكه.
(4) أي فإن امتنع المريض ونحوه من أن يقيم مقامه فللآخر فسخ الشركة، بل له فسخها وإن لم يمتنع، لأنها غير لازمة.
(5) لأنه نوع من الاكتساب، والدابتان آلتان، فأشبها الأداة، وتقبلهما الحمل أثبت الضمان في ذمتيهما.
(6) أي وإن أجرا الدابتين بأعيانهما على حمل شيء، بأجرة معلومة، واشتركا على ذلك، لم تصح الشركة، ولكل واحد منهما أجرة دابته، لأنه لم يجب ضمان الحمل في ذممهما، وإنما استحق المكتري منفعة البهيمة.
(7) أنصافًا، أو أثلاثا أو نحوه، نص عليه، وقال – فيمن دفع فرسه على النصف من الغنيمة – أرجو أن لا يكون به بأس، وقال – فيمن دفع عبده إلى رجل ليكتسب عليه، ويكون له ثلث ذلك، أو ربعه – فجائز، وكذا إن دفع
غزلا إلى رجل لينسجه، أو ثوبا إلى خياط ليفصله ويبيعه، ولأن الدابة ونحوها عين تنمي بالعمل عليها، فصح العقد ببعض نمائها، كالدراهم، والدنانير، وكالشجر في المساقاة، والأرض في المزارعة، وإن اشترك ثلاثة، من أحدهم دابة، ومن آخر راوية، ومن آخر العمل، على أن ما رزق الله بينهما صح، وهذا قول الشافعي، وإن جمعا بين شركة العنان، والوجوه، والأبدان صح.
قال الشيخ وغيره: وليس لولي الأمر المنع بمقتضى مذهبه في شركة الأبدان، والوجوه، والمساقاة، والمزارعة، ونحوها مما يسوغ فيه الاجتهاد. قال: وتصح شركة الشهود: واقتصر عليه في الفروع، قال الشيخ: وللشاهد أن يقيم مقامه إن كان الجعل على عمل في الذمة، وإن كان على شهادة بعينه فوجهان، قال: والأصح جوازه، وللحاكم إكراههم، لأن له نظرا في العدالة وغيرها، وقال أيضًا: إن اشتركوا على أن كل ما حصله كل واحد منهم بينهم، بحيث إذا كتب أحدهم، وشهد، شاركه الآخر، وإن لم يعمل، فهي شركة أبدان، تجوز حيث تجوز الوكالة، وشركة الدلالين تصح عند بعضهم. وقال: نص أحمد على جوازها، وذكر الموفق قياس المذهب جوازها، وصوبه في الإنصاف.
قال الشيخ: ووجه صحتها أن بيع الدلال وشراءه، بمنزلة خياطة الخياط، وتجارة التاجر، وسائر الأجراء المشتركين، لكل منهم أن يستنيب، وإن لم يكن للوكيل أن يوكل، ومأخذ من منع أن الدلالة من باب الوكالة، وسائر الصناعات من باب الإجارة وليس الأمر كذلك، ومحل الخلاف في الاشتراك في الدلالة التي فيها عقد، فأما مجرد النداء، والعرض، وإحضار الزبون، فلا خلاف في جوازه، وتسليم الأموال إليهم، مع العلم بالشركة إذن لهم، وإن باع كل واحد ما أخذ، ولم يعط غيره، واشتركا في كسب، جاز في أظهر الوجهين، كالمباح، ولئلا تقع منازعة.

(5/271)

(الخامس شركة المفاوضة) (1) وهي (أن يفوض كل منهما إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة) (2) بيعًا، وشراء، ومضاربة، وتوكيلاً، وابتياعًا في الذمة، ومسافرة بالمال، وارتهانًا، وضمان ما يرى من الأعمال (3) أو يشتركا في كل ما يثبت لهما وعليهما فتصح (4) (والربح على ما شرطاه (5) والوضيعة بقدر المال) لما سبق في العنان (6)
__________
(1) المفاوضة لغة الاشتراك في كل شيء، كالتفاوض، والمساواة، والمجاراة في الأمر.
(2) أي وشركة المفاوضة شرعا قسمان، أحدهما صحيح، وهو نوعان "الأول" تفويض كل من المشتركين، اثنين فأكثر، إلى صاحبه كل تصرف مالي وبدني من أنواع الشركة، وهو الجمع بين عنان، ووجوه، ومضاربة، وأبدان، فتصح، لأن كل واحد منها يصح منفردا، فصح مع غيره، كحالة الإنفراد.
(3) قال في الإنصاف وغيره: فهذه شركة صحيحة، لأنها لا تخرج عن شركة العنان، والوجوه، والأبدان، وجميعها منصوص على صحتها.
(4) لأنها لا تخرج عن أنواع الشركة التي تقدمت، وهذا النوع الثاني.
(5) كما تقدم، وقال الشيخ: وموجب العقد المطلق التساوي في العمل والأجر، وإن عمل واحد أكثر ولم يتبرع، طالبهم إما بما زاد في العمل، وإما بإعطائه زيادة في الأجرة بقدر عمله، وإن اتفقوا على أن يشترطوا له زيادة جاز.
(6) وهو أن الخسران على قدر المال بالحساب، سواء كان التلف أو النقصان في الثمن أو غير ذلك، وأما في المضاربة فعلى المال.

(5/273)

(فإن أدخلا فيها كسبًا أو غرامة نادرين) (1) كوجدان لقطة، أو ركاز، أو ميراث، أو أرش جناية (2) (أو ما يلزم أحدهما من ضمان غصب أو نحوه (3) فسدت) لكثرة الغرر فيها (4) ولأنها تضمنت كفالة وغيرها، مما لا يقتضيه العقد (5) .
__________
(1) فسدت، لأنه عقد لم يرد الشرع بمثله، وهذا هو القسم الثاني من قسمي شركة المفاوضة.
(2) أو مهر وطء، أو هبة، أو وصية، أو غير ذلك من الأكساب النادرة.
(3) كضمان عارية، وقيمة متلف، وكتفريط، وتعدد بيع فاسد.
(4) ولأنها شركة معاوضة، وقد يلزم الشريك فيها ما لا يقدر الشريك عليه.
(5) ففسدت، وقيل: شركة المفاوضة أن يقول: أنت شريك لي في كل ما يحصل لي، بأي جهة كانت، من إرث أو غيره، والمنصوص أنه لا يصح، ولكل منهما ربح ماله، وأجرة عمله، وما يستفيده له، ويختص بضمان ما غصبه أو جناه، وضمانه عن الغير.

(5/274)


باب المساقاة والمزارعة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب المساقاة (1)

من السقي، لأنه أهم أمرها بالحجاز (2) وهي: دفع شجر له ثمر مأْكول – ولو غير مغروس – إلى آخر ليقوم بسقيه وما يحتاج إليه، بجزءٍ معلوم له من ثمرة (3) (تصح) المساقاة (على شجر له ثمر يؤكل) من نخل وغيره (4) .
__________
(1) أي والمزارعة، والأصل في جوازها السنة والإجماع، أما السنة فيأتي أنه صلى الله عليه وسلم عامل أهل خيبر، بشرط ما يخرج منها ثمر أو زرع، ثم عاملهم أبو بكر، وعمر، وعثمان، وعلي، ولم ينكر، فكان إجماعًا، وقال الشيخ: هما أصل من المؤاجرة، وأقرب إلى العدل والأصول، فإنهما يشتركان في المغنم والمغرم، بخلاف المؤاجرة، فإن صاحب الأرض تسلم له الأجرة، والمستأجر قد يحصل له زرع، وقد لا يحصل، والصحيح جوازها، وسواء كانت الأرض مقطعة أم لا.
(2) أي لأن السقي أهم أمر المساقاة بالحجاز، وحاجة شجرهم إلى السقي أكثر مشقة، لأنهم يسقون من الآبار بالنضح، فسميت بذلك.
(3) أي والمساقاة شرعا: دفع شجر مغروس، معلوم للمالك والعامل – ولو كان الشجر غير مغروس – مع أرض، ليغرسه فيها، ويقوم بسقيه وما يحتاج إليه، حتى يثمر، بجزء مشاع، معلوم لهما، من ثمر ذلك الشجر عينه، أو بجزء من الشجر، أو من الشجر والثمر، كالمزارعة، ويأتي.
(4) أي تصح المساقاة على شجر مغروس، معلوم للمالك والعامل، برؤية
أو صفة، له ثمر يؤكل، من نخل وغيره، كالكرم، والرمان، والجوز، واللوز، والزيتون، وغيرها، لمن يعمل عليه، ويقوم بمصلحته، بجزء مشاع معلوم، من الثمرة.

(5/275)

لحديث ابن عمر: عامل النبي صلى الله عليه وسلم أهل خيبر، بشطر ما يخرج منها من ثمر أو زرع. متفق عليه (1) وقال أبو جعفر: عامل النبي صلى الله عليه وسلم أهل خيبر بالشطر، ثم أبو بكر، ثم عمر، ثم عثمان، ثم علي، ثم أهلوهم إلى اليوم (2) .
__________
(1) ولمسلم: دفع إلى يهود خيبر نخل خيبر وأرضها، على أن يعملوها من أموالهم، ولهم شطر ثمرها، أي نصفه، ولأحمد: دفع خيبر – أرضها ونخلها – مقاسمة على النصف. فدل على صحة المساقاة. وقال ابن القيم: وفي قصة خيبر دليل على جواز المساقاة والمزارعة بجزء من الغلة، من ثمر أو زرع، فإنه صلى الله عليه وسلم عامل أهل خيبر، واستمر على ذلك إلى حين وفاته، ولم ينسخ ألبتة، واستمر عمل الخلفاء الراشدين عليه، وليس من باب المؤاجرة، بل من باب المشاركة، وهو نظير المضاربة سواء.
(2) ذكره في المغني. وأبو جعفر: محمد، بن علي، بن الحسين، بن علي، بن أبي طالب، ثقة فاضل توفي سنة 115هـ.
وقال قيس بن مسلم عن أبي جعفر: ما بالمدينة أهل بيت هجرة إلا يزرعون على الثلث والربع، وزارع علي، وسعد بن مالك، وابن مسعود، وعمر بن عبد العزيز، والقاسم، وعروة، وآل أبي بكر، وآل علي، وآل عمر. وعن طاووس أن معاذ بن جبل أكرى الأرض على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وعمر، وعثمان، على الثلث، والربع، فهو يعمل به إلى يومك هذا رواه ابن ماجه، وذكر البخاري آثارًا كثيرة عن السلف توجب أنه لم ينقل خلاف في الجواز، وتمسك بذلك الجمهور، وعليه عمل المسلمين في سائر الأمصار، قال الموفق: وهذا عمل به الخلفاء الراشدون مدة خلافتهم، واشتهر ذلك، فلم ينكره منكر، فكان إجماعًا. قال: ولا يجوز التعويل على ما خالف الحديث والإجماع، وكثير من أهل النخيل والشجر يعجزون عن عمارته وسقيه، ولا يمكنهم الاستئجار عليه، وكثير من الناس لا شجر لهم، ويحتاجون إلى الثمر، ففي تجويزها دفع الحاجتين، وتحصيل لمصلحة الفئتين.

(5/276)

يعطون الثلث أو الربع (1) . ولا تصح على ما لا ثمر له كالحور (2) أو له ثمر غير مأْكول، كالصنوبر، والقرظ (3) .
__________
(1) أي يعطي النبي صلى الله عليه وسلم وخلفاؤه أهل خيبر الشطر، والثلث، والربع، وهذا أمر صحيح مشهور، قد عمل به صلى الله عليه وسلم، ثم خلفاؤه، ثم أهلوهم، ومثل هذا يستحيل أن يكون منسوخًا، فدل على ما دل الحديث عليه من وجوب بيان الجزء المساقى عليه، من نصف، أو ربع، أو غيرهما من الأجزاء المعلومة، وأنها لا تجوز على مجهول، وأن قوله: وثمر. عام في كل ثمر، ولا تكاد بلد ذات أشجار تخلو من شجر غير النخل، وللدارقطني: بشطر ما يخرج من النخل والشجر، ولأنه يشبه النخل، والحاجة تدعو إلى المساقاة عليه كالنخل، وأكثر لكثرته، فأشبه النخل.
(2) معرب كوز، وكالصفصاف، والسرو، والوَرْد، لأنه ليس منصوصًا عليه، ولا في معنى المنصوص عليه، ولأن المساقاة إنما تكون بجزء من الثمرة، وهو لا ثمر له.
(3) الصنوبر شجر جبلي، ومنه: الأرْزُ، ثمره غير مأكول. و"القرظ" محركة
ورق السلم، أو ثمر السنط، فلا تصح المساقاة عليه، وقال الموفق: ما لا ثمر له، أوله ثمر غير مقصود، فلا تجوز المساقاة عليه، وبه قال مالك والشافعي، ولا نعلم فيه خلافًا، لأنه غير منصوص عليه، ولأنها إنما تجوز بجزء من الثمرة، وهذا لا ثمرة له، إلا أن يكون مما يقصد ورقه أو زهره، كالتوت، والورد، فالقياس يقتضي جواز المساقاة عليه لأنه في معنى الثمر، والمساقاة عليه بجزء منه، وصوبه في الإنصاف، وفي الإقناع، وعلى قياسه شجر له خشب يقصد، كحور، وصفصاف، وأما ما لا ساق له كالقطاني، والمقاثي، فإن قيل: كالشجر، صحت المساقاة عليه، أو كالزرع فمزارعة، صرح به ابن رجب وغيره.

(5/277)

(و) تصح المساقاة أيضًا (على) شجر ذي (ثمرة موجودة) لم تكمل، تنمى بالعمل (1) كالمزارعة على زرع ثابت لأنها إذا جازت في المعدوم مع كثرة الغرر ففي الموجود وقلة الغرر أَولى (2) (و) تصح أيضًا (على شجر يغرسه) في أَرض رب الشجر (ويعمل عليه حتى يثمر) (3) .
__________
(1) أي تزيد به الثمرة كالتأبير، والسقي، وإصلاح الثمرة، هذا المذهب، وهو قول مالك وأحد قولي الشافعي.
(2) لأنه صلى الله عليه وسلم نص على المساقاة على الثمرة المعدومة بجزء منها، فالموجودة النامية بالعمل بطريق الأولى، فإن بقي من العمل ما لا تزيد به الثمرة، كالجذاذ ونحوه، فقال الموفق وغيره: لا تصح المساقاة عليه بغير خلاف.
(3) أو ساقاه على ودي النخل أو صغار الشجر، إلى مدة يحمل فيها غالبًا بجزء من الثمرة، قال الموفق: صح، لأنه ليس فيه أكثر من أن عمل العامل يكثر، وذلك لا يمنع الصحة. قال: والحكم فيما إذا ساقاه على شجر يغرسه، كالحكم
فيما إذا ساقاه على صغار الشجر. وقال أحمد فيمن قال لرجل: - اغرس في أرضي هذه شجرا أو نخلا، فما كان من غلة فلك بعملك كذا وكذا سهما، من كذا وكذا – فأجازه.

(5/278)

احتج الإمام بحديث خيبر (1) ولأَن العوض والعمل معلومان فصحت، كالمساقاة على شجر مغروس (2) (بجزء من الثمرة) مشاع معلوم، وهو متعلق بقوله: تصح (3) . فلو شرطا في المساقاة الكل لأحدهما (4) أو آصعًا معلومة (5) .
__________
(1) أي في الزرع والنخل كما تقدم.
(2) بالسنة والإجماع، فصح على هذا الحكم، واختاره الشيخ وغيره.
(3) أي المساقاة على شجر له ثمر يؤكل، وما عطف عليه، وهو من شرط صحة المساقاة، فإنه لا بد من تقدير نصيب العامل بجزء معلوم من الثمرة، كالثلث والربع لما تقدم من الأخبار، وسواء قل الجزء أو كثر، ولا شيء للعامل من غير الثمرة، كالجريد والليف، والورق ونحوه.
(4) لم تصح، لاختصاص أحدهما به دون الآخر، والعامة تسميه "النفاه" وكذا لو شرط عليه عملا في غير السنة، أو في غير الشجر الذي ساقاه عليه، لأن موضوع المساقاة: أن يعمل في شجر معين، بجزء مشاع من ثمرته، في ذلك الوقت الذي يستحق عليه فيه العمل.
(5) أو جعل له آصعًا معلومة، كعشرة مثلا لم تصح، لأنه قد لا يخرج إلا ذلك فيختص به العامل، أو جعل له دراهم معينة، لأنه قد لا يخرج من النماء ما يساويها. وقال الشيخ – فيما إن غارسه على أن يكون لرب الأرض دراهم مسماة، إلى حين
إثمار الشجر، فإذا أثمر كانا شريكين في الثمر – لا أعرفها منقولة، فقد يقال: هذا لا يجوز، كما لو اشترط في المزراعة والمساقاة دراهم مقدرة، مع نصيبه من الزرع والثمر، فإن هذا لا يجوز بلا نزاع، كما لو اشترط شيئًا مقدرا، فإنه قد لا يحصل إلا ذلك المشروط، فيبقى الآخر لا شيء له، لكن الأظهر أن هذا ليس بمحرم.

(5/279)

أو ثمرة شجرة معينة لم تصح (1) وتصح المناصبة، والمغارسة، وهي دفع أرض وشجر لمن يغرسه كما تقدم (2) بجزء مشاع معلوم من الشجر (3) .
__________
(1) لأنه قد لا يحمل غيرها أو لا تحمل، فيحصل الضرر والغرر، وقد نهى النبي صلى الله عليه وسلم عن المزارعة التي يجعل فيها لرب الأرض مكانا معينا.
(2) أي في قولهما: وتصح أيضًا على شجر يغرسه في أرض رب الشجر، ويعمل عليه حتى يثمر بجزء من الثمرة، ودليله وتعليله، والمناصبة والمغارسة معناهما واحد، فسرهما بقوله: وهي دفع أرض وشجر. أي معلوم بلا غرس، مع أرض، لمن يغرس الشجر فيها، ويعمل عليه حتى يثمر.
(3) نص عليه أحمد، أو من الشجر والثمر. وقال الشيخ: لو دفع أرضه إلى آخر يغرسها، بجزء من الغراس، صح كالمزارعة، واختاره. وقال: ولو كانت مغروسة، فعامله بجزء من غراسها. ولا فرق بين أن يكون الغارس ناظر وقف أو غيره. وعند الموفق وغيره: فساد الاشتراك في الغراس والأرض. وقال الشيخ: قياس المذهب صحته. وصححه المالكيون في الأرض الملك لا الوقف. قال الموفق: وتصح على البعل، كما تصح على السقي، لا نعلم فيه خلافًا عند من يجوز المساقاة.

(5/280)

(وهو) أي عقد المساقاة والمغارسة والمزارعة (عقد جائز) من الطرفين (1) قياسًا على المضاربة (2) لأنها عقد على جزءٍ من النماءِ في المال، فلا يفتقر إلى ذكر مدة (3) ولكل منهما فسخها متى شاء (4) (فإن فسخ المالك قبل ظهور الثمرة فللعامل الأُجرة) أَي أُجرة مثله (5) لأَنه منعه من إتمام عمله الذي يستحق به العوض (6) .
__________
(1) من جهة المالك والعامل، لقوله «نقركم على ذلك ما شئنا» فلم يقدر مدة.
(2) من حيث أنها عقد جائز، فكذا المساقاة والمغارسة والمزارعة عقد جائز.
(3) يحصل الكمال فيها، وكسائر العقود الجائرة. وإن جعلاها إلى الجذاذ أو الحصاد، أو إلى إدراكها صح، وصوبه في الإنصاف، والجمهور على أنها عقد لازم، دفعا للضرر، واختاره الشيخ وغيره. قال الشيخ عبد الرحمن بن حسن: الصحيح اللزوم، وهو الذي عليه الفتوى. وقال ابن ذهلان: الذي استقر عندنا لزوم المساقاة. قال الموفق وغيره: فإن قلنا هي عقد لازم، فلا تصح إلا على مدة معلومة، وهذا مذهب الشافعي، ولأنها أشبه بالإجارة، لأنها تقتضي العمل على العين مع بقائها، وعليه: لا تتقدر أكثر المدة، بل يجوز ما يتفقان عليه من المدة التي يبقى الشجر فيها، وإن طالت، وأما أقل المدة، فتقدر بمدة تكمل فيها الثمرة، ولا يجوز أقل منها، وفي التبصرة: جائزة من جهة العامل، لازمة من جهة المالك، وذكره الشيخ حمد بن معمر عن الشيخ محمد بن عبد الوهاب.
(4) لأنه شأن العقود الجائزة.
(5) هذا المذهب، صرح به جمهور الأصحاب.
(6) وذلك لأن الربح لا يتولد من المال بنفسه، وإنما يتولد من العمل، ولم
يحصل بعمله ربح، والثمر متولد من عين الشجر، وقد عمل على الشجر عملاً مؤثرًا في الثمرة، فكان لعمله تأثير في حصول الثمر، وظهوره بعد الفسخ، ولولا الفسخ لظهرت الثمرة، فملك نصيبه منها، وقد قطع المالك ذلك بفسخه، فاستحق أجرة مثله. وقال الشيخ: إذا فسدت المساقاة أو المزارعة استحق العامل نصيب المثل، وهو ما جرت العادة في مثله، لا أجرة المثل، وقال: الصحيح من قولي العلماء أن هذه المشاركات إذا فسدت وجب نصيب المثل، لا أجرة المثل، فيجب من الربح أو النماء، إما مثله وإما نصفه، كما جرت العادة في مثل ذلك، ولا يجب أجرة مقدرة، فإن ذلك قد يستغرق المال وأضعافه، وإنما يجب في الفاسد من العقود نظير ما يجب في الصحيح، والواجب في الصحيح ليس هو أجرة مسماة، بل جزء، مشاع من الربح مسمى، فيجب في الفاسد نظير ذلك.

(5/281)

(وإن فسخها هو) أي فسخ العامل المساقاة، قبل ظهور الثمرة (فلا شيء له) لأنه رضي بإسقاط حقه (1) وإن انفسخت بعد ظهور الثمرة، فهي بينهما على ما شرطاه (2) ويلزم العامل تمام العمل كالمضارب (3) .
__________
(1) في أصح الوجهين، كعامل المضاربة إذا فسخ قبل ظهور الربح، وعامل الجعالة إذا فسخ قبل إتمام عمله.
(2) أي عند العقد، لأنها حدثت على ملكهما.
(3) أي كما يلزم المضارب بيع العروض، إذا فسخت المضاربة بعد ظهور الربح، وقال الشيخ: إذا ترك العامل العمل حتى فسد الثمر، فينبغي أن يجب عليه ضمان نصيب المالك، فينظر كم يجيء لو عمل بطريق الاجتهاد، كما يضمن لو يبس الشجر، وهذا لأن تركه العمل من غير فسخ العقد حرام وغرر، وهو سبب في عدم هذا الثمر، فيكون كما لو تلفت الثمرة تحت اليد العادية. وقال: والأصوب الأقيس بالمذهب أن يضمن بمثل ما ينبت ضمان تغرير. اهـ.
وعلى القول بلزومها: يقوم الوارث مقام الميت منهما؛ فإن أبي وارث أن يأخذ ويعمل لم يجبر، ويستأجر الحاكم من التركة من يعمل، وإن هرب العامل ولم يوجد له ما ينفق عليها، فهو كا لو مات، فإن وجد الحاكم له مالا، أو أمكنه الاقتراض عليه من بيت المال، أو غيره، فعل، فإن تعذر، فلرب المال الفسخ، قال في الإنصاف بلا نزاع، وإن عمل فيها رب المال بإذن حاكم فقال الموفق: رجع، قولاً واحدًا.

(5/282)

(ويلزم العامل كل ما فيه صلاح الثمرة من حرث، وسقي (1) وزبار) بكسر الزاي، وهو قطع الأَغصان الرديئة من الكرم (2) (وتلقيح، وتشميس (3) وإصلاح موضعه (4) و) إصلاح (طرق الماء (5) وحصاد ونحوه) (6) .
__________
(1) أي من حرث الأرض تحت الشجر، وسقي الشجر بماء حاصل لا يحتاج إلى حفر بئر، وعليه الاستقاء من بئر أو نحوها، بإدارة الدولاب ونحوه.
(2) وبعض الجيدة بمنجل ونحوه، وقطع ما يحتاج الشجر إلى قطعه كجريد النخل.
(3) أي ويلزم العامل تلقيح النخل، وهو جعل طلع الفحال في طلع النخل، وتشميس الثمر المحتاج للتشميس، وتجفيفه، وتصفية زرع، ونحو ذلك.
(4) أي موضع التشميش، وكذا موضع دياس الزرع.
(5) وإصلاح الحفر التي يجتمع فيها الماء على أصول الشجر.
(6) كجذاذ، جزم به في الوجيز وغيره، ونصره الموفق وغيره.

(5/283)

كآلة حرث، وبقره (1) وتفريق زبل (2) وقطع حشيش مضر (3) وشجر يابس (4) وحفظ ثمر على شجر إلى أَن يقسم (5) (وعلى رب المال ما يصلحه) أي ما يحفظ الأَصل (6) (كسد حائط (7) وإجراء الأَنهار) (8) .
__________
(1) أي التي تحرث الأرض.
(2) بكسر فسكون "السَّرقين" وزبل زرعه: سمده. وكذا تفريق بسباخ ونحوه.
(3) بشجر أو زرع، وتنقية من دغل وغيره.
(4) أي وقطع شجر يابس أو شوك: وعليه آلة القطع من فأس، ومنجل، ونحوهما.
(5) أي وعلى العامل حفظ ثمر على شجر، ونقله إلى الجرين، وحفظه فيه، وحفظ زرع ونحوه إلى أن يقسم، لأن هذا كله من العمل، والعامل يلزمه – بإطلاق عقد المساقاة – كل ما فيه صلاح الثمرة وزيادتها، لأن موضوعها على أن العمل منه، وينبغي العمل بالعرف.
وفي الرعاية: لا يشترط تفصيل ما يلزم العامل من عمله، بل يحمل المطلق في كل مكان على عرفه الغالب.
(6) هذا مذهب الجمهور، وعبر بعضهم أن ما يتكرر كل عام فعلى العامل، وما لا يتكرر فعلى رب المال، وقال الموفق وغيره: هذا صحيح في العمل، واستثنى شراء ما يلقح به، لأنه ليس من العمل.
(7) أي بنائه، أو بناء ما تهدم منه.
(8) الأنهار مجاري الماء، ويقال للنهر الصغير ساقية، فإجراؤها على رب المال.

(5/284)

وحفر البئر (1) (والدولاب ونحوه) كآلته التي تديره، ودوابه (2) وشراء ما يلقح به، وتحصيل ماء، وزبل (3) والجذاذ عليهما بقدر حصتيهما (4) إلا أن يشترطه على العامل (5)
__________
(1) أي على رب المال، ليتوفر الماء.
(2) أي وعلى رب المال تحصيل الدولاب، وهو ما تديره الدولاب، وكذا آلاته التي تديره، ونحوه ما في معناه من أي آلة كانت، وعليه أيضًا تحصيل دوابه التي تديره، وقال الموفق وغيره: الأولى أن البقر التي تدير الدولاب على العامل، كبقر الحرث، والعمل بالعادة أولى.
(3) أي وعلى رب المال شراء ما يلقح به من طلع فحال، ويسمى الكثر، وعلى رب المال تحصيل ماء، ولو نفد لزمه الحفر، ولو حصله في بئر أخرى لزم العامل السقي منها، وله تفاوت ما بينهما، وعلى المالك تحصيل زبل وسباخ، قاله الشيخ وغيره، لأنه ليس من العمل، فهو على رب المال.
(4) وعللوه بأنه إنما يكون بعد تكامل الثمرة، وانقضاء المعاملة، وتقدم أن نقل الثمرة إلى الجرين والتشميس، والحفظ ونحوه على العامل، مع أنه بعد الجذاذ فالجذاذ أولى، وكالحصاد.
وقال الموفق: فأما الجذاذ، والحصاد، واللقاط فعلى العامل، نص عليه في الحصاد، وهو مذهب الشافعي، لأنه من العمل، فكان على العامل كالتشميس، واحتج بأن النبي صلى الله عليه وسلم دفع خيبر إلى يهود، على أن يعملوها من أموالهم.
(5) نص عليه، وهو قول بعض الشافعية، ولأنه شرط لا يخل بمصلحة العقد،
ولا مفسدة فيه فصح، وعليه يصح أن يشترط على أحدهما شيئًا مما يلزم الآخر، ويعتبر أن يكون ما يلزم كل واحد منهما من العمل معلومًا، وأن لا يكون على رب المال أكثر العمل، ولا نصفه، لأن العامل إنما يستحق بعمله.

(5/285)

والعامل فيها كالمضارب فيما يقبل، ويرد، وغير ذلك (1) .
__________
(1) أي والعامل في المساقاة، وكذا المزارعة كالمضارب، فيما يقبل قوله فيه، وفيما يرد قوله فيه، فيقبل قوله أنه لم يتعد ونحوه، لأن رب المال ائتمنه بدفع ماله إليه، ويقبل قوله في غير ذلك، كمبطل لعقدها، وجزء مشروط، وإن اتهم حلف، صوبه في الإنصاف، فإن خان فمشرف يمنعه، وإن تعذر فعامل مكانه، قولا واحدًا، وإن عجز ضم إليه قوي، أو من يقوم مقامه، قال الشيخ: ويتبع في الكلف السلطانية العرف، ما لم يكن شرط، وما طلب من قرية من كلف سلطانية ونحوها فعلى قدر الأموال، فإن وضع على الزرع فعلى ربه، أو على العقار فعلى ربه، ومطلقا فعادة.

(5/286)

فصل (1)
(وتصح المزراعة) لحديث خيبر السابق (2) وهي دفع أرض وحب، لمن يزرعه، ويقوم عليه (3) أَو حب مزروع ينمى بالعمل، لمن يقوم عليه (4) (بجزءٍ) مشاع، (معلوم النسبة) كالثلث أَو الربع ونحوه (5) (مما يخرج من الأَرض (6)
__________
(1) أي في أحكام المزارعة، وهي مشتقة من الزرع، وتسمى مخابرة، ومواكرة، والعامل فيها مزارع، ومخابر، ومواكر، والأصل في جوازها السنة، والإجماع القديم، والحاجة الداعية إلى ذلك، قال الشيخ: المزارعة آصل من الإجارة، لاشتراكهما في المغنم والمغرم؛ وقال ابن القيم: أبعد عن الظلم والغرر من الإجارة، فإن أحدهما غانم ولابد، وأما المزارعة فإن حصل الزرع اشتركا فيه، وإلا اشتركا في الحرمان.
(2) ولفظه: عامل أهل خيبر بشطر ما يخرج منها من ثمر وزرع، وعامل به الخلفاء الراشدون من بعده.
(3) بجزء مشاع معلوم من المتحصل.
(4) أي أو دفع حب مزروع – يزيد بالعمل – لمن يقوم عليه، وإن لم يبق من العمل ما لا يزيد به لم تصح، كما تقدم.
(5) كالنصف، أو أقل، أو أكثر، وفي الصحيح: كانوا يزرعونها بالثلث، والربع، والنصف.
(6) يعني من الزرع، وتقدم أنه عامل أهل خيبر بشطر ما يخرج منها من زرع أو ثمر.

(5/287)

لربها) أي لرب الأرض (أو للعامل، والباقي للآخر) (1) أي إن شرط الجزء المسمى لرب الأرض فالباقي للعامل، وإن شرط للعامل فالباقي لرب الأرض، لأنهما يستحقان ذلك (2) فإذا عين نصيب أحدهما منه، لزم أن يكون الباقي للآخر (3) (ولا يشترط) في المزارعة والمغارسة (كون البذر والغراس من رب الأرض) (4) فيجوز أن يخرجه العامل في قول عمر، وابن مسعود، وغيرهما (5) ونص عليه في رواية مهنا (6) .
__________
(1) أي والباقي من المتحصل من الزرع – بعد الجزء المشروط لأحدهما – للآخر منهما.
(2) دون غيرهما، غير أنه لا فرق بين أن يكون رب الأرض واحدًا، أو عددًا، وكذا العامل.
(3) حيث لا مستحق للمتحصل من الخارج من الأرض سواهما.
(4) قال في رواية مهنا – في الرجل يكون له الأرض فيها نخل وشجر، يدفعها إلى قوم يزرعون الأرض، ويقومون على الشجر، على أنه له النصف، ولهم النصف – لا بأس بذلك، قد دفع النبي صلى الله عليه وسلم خيبر على هذا.
(5) كابن عمر، وسعد، وفي الصحيح أن عمر عامل الناس على أنه إن جاء عمر بالبذر من عنده فله الشطر، وإن جاؤوا بالبذر فلهم كذا، وظاهر هذا أن ذلك اشتهر فلم ينكر، فكان إجماعًا.
(6) أي من أنه لا بأس به وتقدم.

(5/288)

وصححه في المغني، والشرح (1) واختاره أبو محمد الجوزي والشيخ تقي الدين (2) (وعليه عمل الناس) (3) لأن الأصل المعول عليه في المزارعة قصة خيبر، ولم يذكر النبي صلى الله عليه وسلم أن البذر على المسلمين (4) وظاهر المذهب اشتراطه (5)
__________
(1) وعبارتهما – بعد ذكر رواية مهنا، وقصة خيبر، وغير ذلك قالا – وهو الصحيح إن شاء الله تعالى.
(2) واختاره المجد، والشارح، وصاحب الفائق، وابن القيم، وغيرهم، وقال: والذين اشترطوا البذر من رب الأرض قاسوها على المضاربة، وهذا القياس – مع أنه مخالف للسنة الصحيحة، وأقوال الصحابة فهو – من أفسد القياس، فإن المال في المضاربة يرجع إلى صاحبه، ويقتسمان الربح، فهذا نظير الأرض في المزارعة، وأما البذر الذي لا يعود نظيره إلى صاحبه، بل يذهب، كما يذهب نفع الأرض، فإلحاقه بالنفع الذاهب، أولى من إلحاقه بالأصل الباقي.
(3) قاله صاحب الإنصاف وغيره، وقال: وهو الأقوى دليلاً.
(4) ولو كان شرطا لما أخل بذكره، ولو فعله هو أو أصحابه لنقل، بل على أنهم يعملونها من أموالهم، وعليه فأيهما أخرج البذر جاز، وفعله عمر، وفي لفظ «على أن يعملوها، ويزرعوها، ولهم شطر ما يخرج منها» .
(5) حكاه الموفق وغيره، وهو مذهب الشافعي، وعللوه بأنه عقد يشترك رب المال والعامل في نمائه فوجب أن يكون رأس المال كله من عند أحدهما كالمضاربة، لكن هذا التعليل يخالف قصة خيبر، وهي الأصل في ذلك وبما إذا اشترك رجلان بماليهما وبَدَنِ أحدهما.

(5/289)

نص عليه في رواية الجماعة، واختاره عامة الأَصحاب (1) وقدمه في التنقيح (2) وتبعه المصنف في الإقناع (3) وقطع به في المنتهى (4) وإن شرط رب الأرض أن يأْخذ مثل بذره، ويقتسما الباقي لم يصح (5) وإن كان في الأرض شجر، فزارعه على الأرض، وساقاه على الشجر صح (6) .
__________
(1) وفي الفروع: لا يصح إن كان البذر من العامل أو من غيره والأرض لهما أو منهما.
(2) وعبارته: تجوز المزارعة ببعض ما يخرج من الأرض إذا كان البذر من رب الأرض.
(3) فقدم أن المزارعة لا تصح إن كان البذر من العامل، أو منهما، أو من أحدهما والأرض لهما، أو الأرض والعمل من الآخر أو البذر من ثالث أو البقر من رابع، لكن قال: وعنه: لا يشترط كون البذر من رب الأرض. واختاره الموفق، والمجد، والشارح، وابن رزين، وأبو محمد الجوزي، والشيخ، وابن القيم، وصاحب الفائق، والحاوي الصغير، وهو الصحيح، وعليه عمل الناس.
(4) فقال: فصل، وشرط علم بذر، وقدره، وكونه من رب الأرض. ولم يعرج على القول الثاني، وهو أسعد بالدليل.
(5) كما لو اشترط لنفسه قفزانا معلومة، لأنه قد لا يخرج من الأرض إلا ذلك، فيختص به المالك، وقال الشيخ: وإذا شرط صاحب البذر أن يأخذ مثل بذره، ويقتسما الباقي جاز كالمضاربة، وكاقتسامهما ما بقي بعد الكلف السلطانية.
(6) نص عليه، وفي الإنصاف: بلا نزاع. اهـ. سواء قل بياض الأرض
أو أكثر، قال أحمد: قد دفع النبي صلى الله عليه وسلم خيبر على هذا، ولأنهما عقدان يجوز إفراد كل واحد منهما، فجاز الجمع بينهما، كالبيع والإجارة.

(5/290)

وكذا لو آجره الأرض، وساقاه على شجرها فيصح (1) ما لم يتخذ حيلة على بيع الثمرة قبل بدو صلاحها (2) وتصح مساقاة ومزارعة بلفظهما (3) ولفظ المعاملة، وما في معنى ذلك (4) ولفظ إجارة (5) .
__________
(1) أي الجمع بين إجارة الأرض والمساقاة على الشجرة، كالبيع والإجارة، لأنهما أيضًا عقدان، يجوز إفراد كل واحد منهما، فجاز الجمع بينهما.
(2) أو قبل وجودها، فلم تصح، سواء جمعا بين العقدين، أو عقدا أحدهما بعد الآخر، وفسر الحيلة في الإقناع على بيع الثمر بأن آجره الأرض بأكثر من أجرتها، وساقاه على الشجر بجزء من ألف جزء ونحوه. اهـ. وإن لم يكن بالأرض إلا شجرات يسيرة لم يجز شرط ثمرها لعامل مزراعة، وإن قال: ساقيتك على هذا البستان بالنصف، على أن الآخر بالربع لم تصح، كما لو شرطا لأحدهما دراهم معلومة أو زرع ناحية معينة.
(3) أي لفظ مساقاة، ولفظ مزراعة، لأنه لفظهما الموضوع لهما حقيقة.
(4) أي وتصح مساقاة ومزارعة بلفظ المعاملة، والمفالحة، وما في معنى ذلك الاسم المؤدي للمعنى، كاعمل ببستاني، أو تعهد نخلي، أو اسقه، أو أسلمته إليك لتتعهده بكذا، وفي الخبر: عامل أهل خيبر. لأن القصد المعنى، فإذا دل عليه بأي لفظ كان صح، كما تقدم في البيع وغيره، وكذا صفة القبول بما يدل عليه من قول وفعل.
(5) أي وتصح المساقاة والمزارعة بلفظ إجارة، وهذا المذهب، اختاره
الموافق وغيره، فلو قال: استأجرتك لتعمل لي على هذا الحائط، بنصف ثمرته أو زرعه. صح، ولا يكون ذلك إجارة.

(5/291)

لأَنه مؤدًّ للمعنى (1) وتصح إجارة أرض بجزء مشاع مما يخرج منها (2) فإن لم تزرع نظر إلى معدل المغل، فيجب القسط المسمى (3) .
__________
(1) أي لفظ مساقاة للمساقاة، ومزارعة للمزارعة، ومعاملة، وإجارة لهما، وما في معنى ذلك مما يدل على المراد، واختاره الشيخ وغيره.
(2) كآجرتك هذه الأرض بربع ما تزرع فيها من بر ونحوه، وهي إجارة حقيقة، يشترط لها شروط الإجارة، وقال أبو الخطاب وجماعة: هي مزارعة بلفظ الإجارة. قال الشيخ: وتصح إجارة الأرض للزرع ببعض الخارج منها، وهو المذهب، وقول الجمهور.
(3) "معدل المغل" من إضافة الصفة إلى الموصوف، أي إلى المغل المعدل، أي الموازن لما يخرج منها لو زرعت، والمراد غلتها في العادة، أو ينظر إلى الأرض التي مثلها، بذلك المحل الذي زرعت فيه، من جنس ذلك الطعام، وينظر ما خرج من كل جريب منها من ذلك الطعام، فيجب في الأرض القسط المسمى في العقد، وإن فسدت، وسميت إجارة فأجرة المثل، واختار الشيخ وغيره: قسط المثل.

(5/292)


باب الإجارة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الإجارة (1)
مشتقة من الأَجر وهو العوض (2) ومنه سمي الثواب أجرًا (3) وهي عقد على منفعة مباحة معلومة (4) من عين معينة أو موصوفة في الذمة، مدة معلومة (5) .
__________
(1) أي باب بيان أحكام الإجارة، وهي لغة المجازاة، يقال: آجره الله على عمله، إذا جازاه عليه.
(2) قال تعالى {لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْرًا} وفي النهاية: آجره يؤجره إذا أثابه، وأعطاه الأجر والجزاء، وكذلك أجره يأجره، والأمر فيهما: آجرني وأجرني.
(3) لأنه تعالى يعوض العبد على طاعته، أو صبره عن معصيته، بمحض فضله وإحسانه، وهي جائزة بالكتاب، والسنة، والإجماع، قال تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} وفي قصة الهجرة: استأجر رجلا من بني الديل. وغير ذلك، وقال ابن المنذر: اتفق على إجازتها كل من يحفظ قوله من علماء الأمة، والحاجة داعية إليها لأن الحاجة إلى المنافع كالحاجة إلى الأعيان وهي من الرخص المستقر حكمها على وفق القياس على الأصح، وقال الشيخ: ليس شيء من العقود – الثابتة المستقر حكمها – على خلاف القياس، ولا تصح إلا من جائز التصرف.
(4) أي والإجارة «عقد على منفعة» عند الجمهور، وحكي الاتفاق على أن العقد في الإجارة إنما يتعلق بالمنفعة دون الرقبة «مباحة» لا محرمة كزنا وزمر، "معلومة" لا مجهولة، تؤخذ شيئًا فشيئًا، وهي ضربان.
(5) فالضرب الأول أن تكون «من عين معينة» كآجرتك هذا البعير «أو
من عين موصوفة في الذمة، كآجرتك بعيرًا صفته كذا، للحمل أو الركوب، مدة معلومة كيوم أو شهر، أو سنة، بلا خلاف، سوى صورتين إحداهما أن يصالحه على إجراء مائه، وتقدمت في الصلح، والثانية ما فتح عنوة ولم يقسم، فلا تقدر فيهما المدة، لعموم المصلحة» .

(5/293)

أو عمل معلوم، بعوض معلوم (1) وتنعقد بلفظ الإجارة والكراء، وما في معناهما (2) وبلفظ بيع إن لم يضف للعين (3) و (تصح) الإجارة (بثلاثة شروط) (4) .
__________
(1) أي أو تكون المنفعة من عمل معلوم، كحمله إلى موضع كذا، وهذا الضرب الثاني وقوله "بعوض معلوم" راجع إلى الضربين، وعلم من ذلك أن المعقود عليه المنفعة لأنها التي تستوفى دون العين.
(2) أي وتنعقد الإجارة بلفظ "الإجارة" كآجرتك داري، واستأجرت، وبلفظ الكراء، كأكريتك واكتريت، لأن هذين اللفظين موضوعان لها، وتنعقد بما في معناهما، كأعطيتك نفع هذه الدار، أو ملكتكه سنة بكذا، لحصول المقصود به.
(3) أي وتصح الإجارة بلفظ بيع، نحو: بعتك نفع داري شهرًا بكذا، لأنها نوع من البيع، إن لم يضف البيع للعين، كبعتك داري شهرًا فلا يصح، جزم به في المنتهى وغيره وأطلقه، وفي الإقناع: أضافه إلى العين أو أطلق، لأنها بيع، فانعقدت بلفظه؛ وقال الشيخ: التحقيق أن المتعاقدين إن عرفا المقصود انعقدت بأي لفظ كان، من الألفاظ التي عرف بها المتعاقدان مقصودهما، وهذا عام في جميع العقود، فإن الشارع لم يحد حدًا لألفاظ العقود، بل ذكرها مطلقة، وكذا قال ابن القيم، وغيرهما.
(4) معرفة المنفعة، والأجرة، والإباحة في العين، وهذا مجمع عليه في الجملة، وتأتي مفصلة.

(5/294)

أحدها (معرفة المنفعة) (1) لأنها المعقود عليها، فاشترط العلم بها كالمبيع (2) وتحصل المعرفة إما بالعرف (كسكنى دار) (3) لأنها لا تكرى إلا لذلك (4) فلا يعمل فيها حدادة ولا قصارة (5) ولا يسكنها دابة (6) ولا يجعلها مخزنا لطعام (7) ويدخل ماء بئر تبعا (8) .
__________
(1) فلا تصح الإجارة مع جهالة المنفعة، لما في ذلك من الغرر.
(2) فإن معرفته شرط في صحة البيع، وبيع المجهول لا يصح إجماعا، فكذلك معرفة المنفعة في الإجارة.
(3) يعني شهرًا مثلاً أو سنة، فلم يحتج إلى ذكر صفة سكناها.
(4) أي للسكنى، وهي متعارفة بين الناس، والتفاوت فيها يسير، فلم يحتج إلى ضبطها، وهذا مذهب الشافعي، وأصحاب الرأي، فله السكنى، ووضع متاعه فيها، ويترك فيها من الطعام ما جرت عادة الساكن به.
(5) لأنه ليس العرف، ويضربها، إلا أن يكون قرينة، كما لو استأجرها حداد، أو قصار، والحدادة؛ عمل الحديد؛ والقصارة دق الثياب.
(6) لأنها تفسدها ببولها، وذلك إن لم تكن قرينة، كالدار الواسعة، التي فيها اصطبل معد للدواب، عملا بالعرف، أو اكتراها فلاح له دواب، فتلك قرينة.
(7) لأن الجرذ يخرق حيطانها، ويجلب النمل، والعرف لا يقتضيه، إلا إن استأجرها تاجر له طعام، لأن هذا معلوم بالضرورة أنه يجعله فيها.
(8) قال في المبدع: ويستحق ماء البئر تبعًا للدار في الأصح، ويأتي.

(5/295)

وله إسكان ضيف وزائر (1) (و) كـ) (ـخدمة آدمي) (2) فيخدم ما جرت العادة به من ليل أو نهار (3) وإن استأجر حرة أو أمة صرف وجهه عن النظر (4) (و) يصح استئجار آدمي لعمل معلوم (5) .
__________
(1) لأنه ملك السكنى، فله استيفاؤها بنفسه، وبمن يقوم مقامه، وله ما جرت العادة به، إذا لم يكن للدار عرف، واكتراها للسكنى، وإن كان العرف أنه يدخل دوابه، وله عمل يعمله، فله ما كان يعرف ذلك عنه.
(2) أي وتحصل معرفة المنفعة بالعرف، كخدمة آدمي سنة مثلا، قال في الإنصاف: فنصح بلا نزاع. لكن تكون عرفًا على الصحيح، وصوبه، ولأنها معلومة بالعرف، فلم تحتج إلى ضبط كالسكنى، وسواء كان الأجير رجلاً أو امرأة، حرًا أو عبدًا، فيجوز الاستئجار كل شهر مثلاً بشيء معلوم، وهو مذهب الجمهور أبي حنيفة، والشافعي.
(3) يخدم نهارًا من طلوع الشمس إلى غروبها، وليلا ما يكون من أوساط الناس، ومتى كان لهما عرف أغنى عن تعيين النفع وصفته، وينصرف الإطلاق إليه، لتبادره إلى الذهن.
(4) قال أحمد: يجوز أن يستأجر الأجنبي الأمة والحرة للخدمة، لأنها منفعة مباحة، ولكن يصرف المستأجر وجهه عن النظر، ولا يخلو معها في بيت، ولا ينظر إليها متجردة، ولا إلى شعرها، فالمستأجر لهما كالأجنبي.
(5) فالإجارة هنا على ضربين، مدة كشهر وتقدم، أو عمل معلوم، ومتى تقدرت المدة لم يجز تقدير العمل، لأن الجمع بينهما يزيدها غررًا، هذا قول الجمهور، وقيل: يجوز إذا ذكرت المدة للتعجيل.

(5/296)

كـ (تعليم علم) (1) وخياطة ثوب أو قصارته (2) أو ليدل على طريق ونحوه (3) لما في البخاري عن عائشة في حديث الهجرة: واستأجر رسول الله صلى الله عليه وسلم وأبو بكر رجلاً هو عبد الله بن أرقط، وقيل ابن أُريقط، كان كافرًا من بني الديل (4) هاديا خريتا. والخريت الماهر بالهداية (5) وإما بالوصف، كحمل زبرة حديد، وزنها كذا، إلى موضع معين (6) .
__________
(1) أي من نحو، وصرف، ومعان، وبيان، لا قرآن، وتفسير، وفقه، على المذهب، وعنه: تجوز. وهو مذهب مالك، والشافعي، وغيرهم، إذا شارطه واستأجره إجارة صحيحة، للأحاديث الصحيحة ويأتي.
(2) ونحو ذلك، وقد آجر على نفسه كل دلو بتمرة، وغير ذلك مما يدل على جواز الاستئجار على عمل معلوم.
(3) معلوم لا مجهول، لما في الجهالة من الغرر.
(4) فدل على جواز الاستئجار على ذلك، وجواز استئجار المسلم للكافر هداية الطريق، إذا أمنه، قال ابن بطال وغيره: الفقهاء يجيزون استئجار المشركين عند الضرورة وغيرها، لما في ذلك من الذلة لهم وإنما الممتنع أن يؤجر المسلم نفسه من المشركين لما فيه من الإذلال.
(5) الذي يهتدي لأخرات المفازة وهي طرقها الخفية، ومضائقها، وفي القاموس: كسكيت، الدليل الحاذق.
(6) بلا نزاع، لكن لا بد من ذكر الوزن هنا، والمكان الذي تحمل إليه،
لأن المنفعة إنما تعرف بذلك، وكذا كل محمول، ولو كان المحمول كتابا فوجد الأجير المحمول إليه غائبًا، فله الأجرة لذهابه ورده، لأنه ليس سوى رده إلا تضييعه، وقد علم أنه لا يرضى تضييعه، فتعين رده.

(5/297)

وبناء حائط يذكر طوله، وعرضه، وسمكه، وآلته (1) الشرط (الثاني معرفة الأجرة) بما تحصل به معرفة الثمن (2) لحديث أحمد: عن أبي سعيد، أن النبي صلى الله عليه وسلم نهى عن استئجار الأجير حتى يبين له أجره (3) .
__________
(1) أي وبوصف بناء حائط، يذكر طول الحائط، وهو ارتفاعه، وعلوه ويذكر عرضه، لاختلاف الغرض، فيقول من حجارة، أو آجر، أو لبن، أو بالطين، أو الجص ونحوه، بلا نزاع، فلو بناه ثم سقط، فله الأجرة، لأنه وفى بالعمل، إلا إن كان سقوطه بتفريطه، نحو أن بناه محلولا، فعليه إعادته، وغرم ما تلف به، وإن استأجره لبناء أذرع معلومة، فبنى بعضها، وسقط، فعليه إعادته وتمام الأذرع، ليفي بالمعقود عليه، وإن استأجره لضرب لبن، ذكر عدده، وقالبه، وموضع الضرب، وتصح إجارة أرض معينة لزرع كذا، أو غرس ما شاء كآجرتك لتزرع ما شئت، أو لغرس ويسكت، أو آجره الأرض وأطلق، وهي تصلح للزرع وغيره، قال الشيخ: فتصح الإجارة في جميع هذه الصور، للعلم بالمعقود عليه. وقال: إن أطلق، أو قال: انتفع بها بما شئت. فله زرع، وغرس وبناء.
(2) أي قياسًا عليه، قال الموفق: لا نعلم فيه خلافًا. لأنه عوض في عقد معاوضة فوجب أن يكون معلومًا برؤية أو صفة، كالثمن.
(3) ورواه ابن ماجه، ولفظ عبد الرزاق «من استأجر أجيرًا فليسم له أجرته» لئلا يكون مجهولا، ولا يجب عند الجمهور، للعرف، واستحسان
المسلمين، وقال ابن القيم: وإن كانت الأجرة غير معلومة صح، تبعا لمدة الإجارة، فقد صح عن علي أنه آجر نفسه كل دلو بتمرة، وأكل النبي صلى الله عليه وسلم من ذلك التمر.

(5/298)

فإن آجره الدار بعمارتها (1) أو عوض معلوم، وشرط عليه عمارتها خارجا عن الأجرة لم تصح (2) ولو أجرها بمعين، على أن ينفق المستأجر ما تحتاج إليه، محتسبًا به من الأجرة صح (3) (وتصح) الإجارة (في الأَجير والظئر بطعامهما وكسوتهما) (4) روي عن أبي بكر، وعمر، وأبي موسى في الأجير (5) .
__________
(1) أي التي تحدث، لم تصح للجهالة، وأما عمارة شيء معلوم حال العقد فجائز.
(2) أي الإجارة، لجهالة المشروط، فقد تزيد العمارة، وقد تنقص، وقد يقول المؤجر: أردت عمارة أحسن من هذا.
(3) لأن الإصلاح على المالك، وقد وكله فيه، وإن دفع غلامه إلى نحو خياط ليعلمه بعمل الغلام سنة جاز.
(4) الظئر هي المرضعة، وهذا استثناء من اشتراط معرفة الأجرة، فتصح هنا وإن لم يصف الطعام والكسوة، أو بأجرة معلومة وطعامهما، وكسوتهما.
(5) أي أنهم استأجروا الأجراء بطعامهم وكسوتهم، ولم يظهر له نكير، فكان كالإجماع، وهذا مذهب مالك وغيره، ولابن ماجه أنه صلى الله عليه وسلم لما قرأ قصة موسى، قال «آجر نفسه ثماني سنين أو عشرا، على عفة فرجه، وطعام بطنه» وشرع من قبلنا شرع لنا، ما لم يثبت نسخه، وثبت في الظئر، فغيره بالقياس عليها، ولأنه عوض منفعة، فقام العرف فيه مقام التسمية.

(5/299)

وأما الظئر فلقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} (1) ويشترط لصحة العقد العلم بمدة الرضاع (2) ومعرفة الطفل بالمشاهدة، وموضع الرضاع (3) ومعرفة العوض (4) .
__________
(1) أي (وعلى المولود له) وهو الأب (رزقهن) طعامهن (وكسوتهن) لباسهن (بالمعروف) أي على قدر الميسرة، وبما جرت به عادة أمثالهن في بلدهن، من غير إسراف ولا إقتار، ويأتي قول الشيخ: فدلت الآية على صحتها في الظئر بطعامها وكسوتها، وقياسها الأجير، وهما عند التنازع كزوجة.
(2) لأنه لا يمكن تقديره إلا بها، لأن السقي والعمل فيها يختلف.
(3) أي ويشترط معرفة الطفل بالمشاهدة، لأن الرضاع يختلف باختلاف كبره، وصغره، ونهمته، وقناعته، وصوب في الإنصاف أنه تكفي صفته، ويشترط معرفة موضع الرضاع، هل هو عند المرضعة، أو عند وليه، لأنه يختلف فيشق عليها في بيت المستأجر، ويسهل في بيتها.
(4) أي ويشترط معرفة العوض لما تقدم، جزم بذلك الموفق وغيره، وقال الشيخ: لا يفتقر إلى تقدير عوض، ولا إلى صيغة، بل ما جرت العادة بأنه إجارة فهو إجارة يستحق فيه أجرة المثل، في أظهر قولي العلماء، لعموم ما تقدم من قوله (بالمعروف) وأجمع العلماء على استئجار الظئر للآية، ودعاء الحاجة، وإن أطلق العقد على الرضاع دخلت فيه الحضانة، صوبه في الإنصاف، لأن العرف جار بأن المرضعة تحضن، فحمل الإطلاق عليه.
وقال ابن القيم – في قول من قال: إن الرضاع يتبع الحضانة -: الله يعلم والعقلاء قاطبة أن الأمر ليس كذلك، وأن وضع الطفل في حجرها ليس مقصودًا أصلاً، ولا ورد عليه عقد الإجارة، لا عرفًا، ولا حقيقة، ولا شرعا، ولو أرضعت الطفل وهو في حجر غيرها، أو في مهده لاستحقت الأجرة ويأتي،
وأما الزوجة. فقال القاضي: لا يستأجر زوجته لرضاع، وقال الشيرازي: لأنه استحق نفعها. وعند الشيخ لا أجرة لها مطلقًا.

(5/300)

(وإن دخل حماما، أو سفينة) بلا عقد (1) (أو أعطى ثوبه قصارا، أو خياطا) ليعملاه (بلا عقد، صح بأجرة العادة) (2) لأن العرف الجاري بذلك يقوم مقام القول (3) وكذا لو دفع متاعه لمن يبيعه (4) أو استعمل حمالا ونحوه فله أجرة مثله (5) ولو لم يكن له عادة بأخذ الأجرة (6) .
__________
(1) صح بأجرة العادة مطلقًا، لأن شاهد الحال يقتضيه، والشارع أجرى الشرط العرفي كاللفظي.
(2) وكذا حلق رأسه، وتغسيله، وشربه من مائه، أو قهوته، أو نحو ذلك من المباحات، إذا كان معدا نفسه لذلك، على الصحيح من المذهب.
(3) وإن لم يعد نفسه لذلك لم يستحق إلا بشرط، أو عقد، أو تعريض، لأنه لم يوجد عرف يقوم مقام العقد، فهو كما لو عمل بغير إذن مالكه.
(4) يعني وكان منتصبا يبيع للناس بأجرة مثله، فهو كالقصار والخياط، له أجرة العادة نص عليه.
(5) أي أو استعمل إنسان حمالا – ونحوه كدلال – بلا عقد معه، فله أجرة مثله على عمله، سواء وعده، كقوله: اعمله وخذ أجرته. أو عرض له، كقوله: اعلم أنك لا تعمل بلا أجرة. أو لا.
(6) لأنه عمل له بإذنه ما لمثله أجرة، ولم يتبرع، وهذا في المنتصب لذلك، وإلا فلا شيء له إلا بعقد أو شرط، أو تعريض كما تقدم، قال ابن القيم: لو دفع ثوبه إلى من يعرف أنه يغسل أو يخيط بالأجرة أو عجينه لمن يخبزه، أو لحما لمن يطبخه، أو حبا لمن يطحنه، أو متاعًا لمن يحمله، ونحو ذلك لمن نصب نفسه للأجرة على ذلك، وجب له أجرة مثله، وإن لم يشترط معه ذلك لفظًا، عند جمهور أهل العلم، حتى عند المنكرين لذلك، فإنهم ينكرونه بألسنتهم، ولا يمكنهم العمل إلا به.
وقال: إن قال: إن ركبت هذه الدابة إلى أرض كذا فلك عشرة أو إلى أرض كذا فلك خمسة عشر؛ أو إن خطت هذا القميص اليوم فلك درهم، أو غدا فنصف درهم. أو زرعت أرضي حبا فمائة، أو شعيرا فمائتان. هذا كله جائز صحيح، لا يدل على بطلانه كتاب، ولا سنة، ولا إجماع، ولا قياس صحيح، ولا نزاع فيه في عصر الصحابة، بل الثابت عنهم جوازه كما ذكره البخاري عن عمر: أنه إذا دفع أرضه إلى من يزرعها، قال: إن جاء عمر بالبذر فله كذا، وإن جاؤوا به فلهم كذا، ولم يخالفه صحابي، ولا محذور فيه، ولا غرر، ولا جهالة، ولا يقع إلا معينا، والخيرة إلى الأجير.

(5/301)

الشرط (الثالث الإباحة في) نفع (العين) المقدور عليه المقصود (1) كإجارة دار يجعلها مسجدا (2) وشجر لنشر ثياب، أو قعود بظله (3) .
__________
(1) أي الشرط الثالث لصحة الإجارة "الإباحة" مطلقا "في" نفع "العين" دون الأجزاء "المقدور عليه" لا المعجوز عنه "المقصود" عادة، لأن ما لا يقصد لا يقابل بعوض.
(2) لأنها منفعة مباحة، يمكن استيفاؤها من العين مع بقائها، فجاز استئجار العين لها، كالسكنى، وهذا مذهب مالك، والشافعي.
(3) أي وكإجارة شجر لنشر ثياب عليه، أو قعود بظله، لأنه منفعة مباحة مقصودة، كالحبال والخشب.

(5/302)

(فلا تصح) الإجارة (على نفع محرم (1) كالزنا، والزمر، والغناء (2) وجعل داره كنيسة أو لبيع الخمر) (3) لأَن المنفعة المحرمة مطلوب إزالتها، والإجارة تنافيها (4) وسواء شرط ذلك في العقد أو لا، إذا ظن الفعل (5) ولا تصح إجارة طير ليوقظه للصلاة (6) .
__________
(1) لقوله {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} ولأن المنفعة المحرمة لا تقابل بعوض في بيع، فكذا في الإجارة.
(2) وكذا النياحة لأنها غير مباحة، فلا يصح الاستئجار عليها، قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على إبطال إجارة النائحة والمغنية، ولا يصح الاستئجار على كتابة ذلك، وشعر محرم، أو بدعة أو كلام محرم، لأنه انتفاع محرم، والغناء بالمد، ولا يكتب إلا بالألف، وأما الغنى بالمال فمقصور، ويكتب بالياء.
(3) أي ولا تصح الإجارة على جعل داره كنيسة أو بيعة، أو صومعة، أو بيت نار لمتعبد المجوس، أو لبيع الخمر، أو القمار ونحوه، لأن ذلك إعانة على المعصية، وفعل محرم، قال الموفق: فلم تجز الإجارة عليه، كإجارة عبده للفجور.
(4) أي فلم تصح، لكونها من الإعانة على الإثم والعدوان.
(5) لأنه فعل محرم، ولو اكترى ذمي من مسلم دارًا، فأراد بيع الخمر فيها، فلصاحب الدار منعه، وقال الشيخ: نصوص أحمد كثيرة في المنع من إجارة المسلم داره من أهل الذمة، وبعيها لهم، وأكثر الأصحاب على التحريم، ما لم يعقد الإجارة على المنفعة المحرمة، فأما إن آجره إياها لأجل بيع الخمر، أو اتخاذها كنيسة أو بيعة، لم يجز قولا واحدا.
(6) ولا لسماع صوته.

(5/303)

لأنه غير مقدور عليه (1) ولا شمع وطعام ليتجمل به ويرده (2) ولا ثوب يوضع على نعش ميت (3) ذكره في المغني والشرح (4) ولا نحو تفاحة لشم (5) (وتصح إجارة حائط لوضع أطراف خشبه) المعلوم (عليه) لإباحة ذلك (6) (ولا تؤجر المرأة نفسها) بعد عقد النكاح عليها (بغير إذن زوجها) لتفويت حق الزوج (7) .
__________
(1) لأنه قد يصيح وقد لا يصيح، ومنفعته ليست متقومة، إلا ليؤذن له فتصح، وتصح إجارة طير لصيد، لأنه نفع مباح متقوم.
(2) أي ولا تصح إجارة شمع ونقد ونحو ذلك ليجمل به دكانه، وطعام ونحوه ليتجمل به على مائدته ويرده، لأن منفعة ذلك غير مقصودة، وما لا يقصد لا يقابل بعوض، وبذله فيه سفه.
(3) أي ولا تصح إجارة ثوب ليوضع على نعش ميت، لأن الثوب ليس من المنافع المقصودة.
(4) وعبارته: يشترط أن تكون المنفعة مقصودة، فلا يجوز استئجار شمع ليتجمل به ويرده، ولا طعام ليتجمل به على مائدته ثم يرده، ولا النقود ليجمل بها الدكان، لأنها لم تخلق لذلك، ولا تراد له، فبذل العوض فيه سفه، وأخذه من أكل المال بالباطل، وكذلك استئجار ثوب ليوضع على سرير الميت، لما ذكرنا.
(5) لأنه نفع غير متقوم، فمن غصب تفاحا وشمه ثم رده لم يلزمه أجرة شمه.
(6) ولأن هذه منفعة مقصودة، مقدور على تسليمها واستيفائها، وكذا لو استأجره ليبني عليه بناء معلوما، تستوفي مع بقاء العين.
(7) فلا تصح الإجارة، لاشتغالها عنه بما استؤجرت له.

(5/304)

فصل (1)
(ويشترط في العين المؤجرة) خمسة شروط (2) أحدها: (معرفتها برؤية أو صفة) إن انضبطت بالوصف (3) ولهذا قال (في غير الدار ونحوها) مما لا يصح فيه السلم (4) فلو استأجر حماما فلا بد من رؤيته (5) لأن الغرض يختلف بالصغر والكبر (6) ومعرفة مائه (7) ومشاهدة الإيوان (8) ومطرح الرماد (9) .
__________
(1) أي في بيان أحكام العين المؤجرة، وما يتعلق بذلك.
(2) أي على المذهب في العين المعينة.
(3) أي أحد الشروط الخمسة: معرفة العين المؤجرة، برؤية إن كانت لا تنضبط بالصفة، أو معرفتها بصفة إن انضبطت العين المؤجرة بالوصف، لاختلاف الغرض باختلاف العين وصفتها، هذا المشهور، وتفريع الأصحاب عليه، وفيه وجه لا يشترط، وله خيار الرؤية.
(4) كالبساتين، والنخيل، والآراض، فتشترط مشاهدته وتحديده.
(5) ومشاهدة قدره كالبيع.
(6) فاشترطت مشاهدته، لتنتفي الجهالة.
(7) الجاري إليه إن كان، لأن الغرض يختلف به.
(8) بالكسر، وهو الصفة كالأزج، يختلف بالكبر، والصغر، وغير ذلك، فاعتبرت مشاهدته.
(9) وموضع الزبل، وغير ذلك مما تعتبر مشاهدته.

(5/305)

ومصرف الماء (1) وكره أحمد كراء الحمام، لأنه يدخله من تنكشف عورته فيه (2) (و) الشرط الثاني (أن يعقد على نفعها) المستوفى (دون أجزائها) لأَن الإجارة هي بيع المنافع، فلا تدخل الأجزاء فيها (3) (فلا تصح إجارة الطعام للأَكل (4) ولا الشمع ليشعله) (5) .
__________
(1) أي ماء الحمام، قال الموفق وغيره: فمتى أخل بهذا أو بعضه لم يصح، للجهالة بما يختلف به الغرض.
(2) قال ابن حامد وغيره: على طريق كراهة التنزيه، وتقدم كراهة بنائه لهذه العلة، أو لما يقصد به من التنعم، فأما العقد فصحيح عند جمهور العلماء، وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن كراء الحمام جائز، إذا حدده، وذكر جميع آلته، شهورا مسماة، لأن المكتري إنما يأخذ الأجر عوضًا عن دخول الحمام، والاغتسال بمائه، وأحوال المسلمين محمولة على السلامة، وإن وقع من بعضهم فعل ما لا يجوز لم يحرم الأجر المأخوذ منه.
(3) هذا المذهب، وفرعوا عليه، والذي تدل عليه الأصول: أن الأعيان التي تحدث شيئًا بعد شيء، مع بقاء أصلها، حكمها حكم المنافع، كالثمر، والشجر واللبن في الحيوان.
(4) أو شراب لشرب، أو صابون لغسل ونحوه، لأنه لا ينتفع بها إلا بإتلاف عينها.
(5) لأنه لا ينتفع به إلا بإتلاف عينه، هذا المذهب، وقال الشيخ: ليس هذا بإجارة، ولكنه إذن في الإتلاف، وهو سائغ، كقوله: من ألقى متاعه، قال في الفروع: وهو المختار.

(5/306)

ولو أَكرى شمعة ليشعل منها، ويرد بقيتها، وثمن ما ذهب، وأَجر الباقي فهو فاسد (1) (ولا حيوان ليأخذ لبنه) أو صوفه أو شعره، أو وبره (2) (إلا في الظئر) فيجوز وتقدم (3) .
__________
(1) لأنه يشمل بيعا وإجارة، وما وقع عليه البيع مجهول، وإذا جهل المبيع جهل المستأجر، وقال الشيخ: تجوز إجارة الشمع ليشعله، وهو قياس المذهب فيما إذا آجره كل شهر بدرهم. وقال ابن القيم: إن قال: بعتك من هذه الشمعة كل أوقية منها بدرهم. قل المأخوذ منها أو كثر، فهذا جائز، على أحد القولين في مذهب أحمد، واختاره شيخنا، وهو الصواب المقطوع به، وهو مخرج على نص أحمد في جواز إجارة الدار كل شهر بدرهم، وكل دلو بتمرة، ولا محذور في ذلك، ولا يفضي إلى تنازع، بل عمل الناس في أكثر بياعاتهم عليه ولا يضر جهالة كمية المعقود عند البيع، والشريعة لا تحرم مثل هذا، ولا تمنع منه.
(2) لأن مورد عقد الإجارة النفع، والمقصود هنا العين، وهي لا تملك ولا تستحق بإجارة، هذا المذهب، واختار الشيخ جوازه، قام هو به أو ربه، ولو جعل الأجرة نفقته، وهو مذهب مالك، فإن قام عليها المستأجر، وعلفها فكاستئجار الشجر، وإن علفها ربها ويأخذ المشتري لبنًا مقدرًا فبيع محض، وإن كان يأخذ اللبن مطلقًا فبيع أيضًا، وليس بغرر، وقال: إلحاقه بالمنافع أولى، ولأن المستوفى بعقد الإجارة على زرع الأرض هو عين من الأعيان، وهو ما يحدثه من الحب بسقيه وعمله، وكذا مستأجر الشياه للبنها، مقصوده ما يحدثه الله من لبنها، بعلفها، والقيام عليها، فلا فرق بينهما، والآفات، والموانع التي تحدث للزرع أكثر من آفات اللبن، ولأن الأصل في العقود والجواز والصحة. وقال: كظئر، ومثلها نفع بئر، وإن نقص عن العادة كان كتغير العادة في المنفعة، يملك المستأجر الفسخ.
(3) يعني في قوله: وتصح الإجارة في الأجير والظئر بطعامهما وكسوتهما
لقوله {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} استثني هناك وهنا، وذكروا الفرق بينها وبين البهائم، أنه يحصل منها عمل، من وضع الثدي في فم المرتضع ونحوه، وصحح غير واحد وقوع العقد على اللبن، للآية واختاره الشيخ، قال ابن القيم: ليس المعقود عليه إلقام الثدي، أو وضعه في الحجر، أو نحو ذلك، بل إنما هو وسيلة إلى المقصود، لا مقصودا، ولا معقودا عليه، بل ولا قيمة له أصلا، والمقصود إنما هو اللبن، وقواه بعشرة وجوه، قال: وقياس الشاة والبقرة والناقة للانتفاع بلبنها على الظئر، أصح، وأقرب إلى العقل، من قياسها على إجارة الخبز للأكل.

(5/307)

(ونقع البئر) أي ماؤها المستنقع فيها (وماء الأرض يدخلان تبعا) (1) كحبر ناسخ، وخيوط خياط، وكحل كحال، ومرهم طبيب ونحوه (2) (و) الشرط الثالث (القدرة على التسليم) كالبيع (3) .
__________
(1) لا أصالة، فلو غار الماء لم تنفسخ، وفي الإقناع: يثبت الفسخ لمستأجر الدار إذا غار ماء بئرها، وذكر ابن عقيل أن هواء البئر وعمقها فيه نوع انتفاع بمرور الدلو فيه، قال ابن القيم: قالوا المعقود عليه الإجراء في الأرض، ونحو ذلك مما يتكلفونه، ويخرجون الماء المقصود بالعقود أن يكون معقودا عليه، واختار الشيخ جواز إجارة ماء قناة مدة، وماء فائض بتركه إياه.
(2) أي يدخل نقع البئر، وماء الأرض تبعا، كدخول حبر ناسخ وأقلامه في استئجار على نسخ، وكدخول خيوط خياط في استئجار على خياطة، وكحل كحال في استئجار على كحل، ومرهم طبيب في استئجار لمداواة، ونحوه كصبغ صباغ، وقرظ دباغ، ونحو ذلك، ويجوز عند الجمهور استئجار الكتب للنظر فيها.
(3) لأن الإجارة بيع منافع، أشبهت بيع الأعيان.

(5/308)

(فلا تصح إجارة) العبد (الآبق و) الجمل (الشارد) والطير في الهواء (1) ولا المغصوب ممن لا يقدر على أخذه (2) ولا إجارة المشاع مفردًا لغير الشريك (3) ولا يؤجر مسلم لذمي ليخدمه (4) وتصح لغيرها (5) (و) الشرط الرابع (اشتمال العين على المنفعة (6) فلا تصح إجارة بهيمة زمنة للحمل (7) .
__________
(1) والسمك في الماء، ونحو ذلك مما لا يقدر على تسليمه.
(2) أي من الغاصب، لأنه لا يمكنه تسليمه، فلم تصح إجارته كبيعه، قولا واحدا.
(3) لأنه لا يقدر على تسليمه، وعنه: تصح، وهو مذهب الجمهور مالك، والشافعي، وغيرهما، واختاره جمع، منهم أبو الخطاب، وصاحب الفائق، والحافظ ابن عبد الهادي، قال في التنقيح: وهو أظهر، وعليه العمل، وصوبه في الإنصاف.
(4) لأنه عقد يتضمن حبس المسلم عند الكافر، وإذلاله له، واستخدامه أشبه البيع، بل عقد الإجارة للخدمة يتعين فيها حبسه مدة الإجارة واستخدامه.
(5) أي غير الخدمة كإجارة نفسه منه في عمل معين في الذمة، كخياطة ثوب ونحوه، قال الموفق: بغير خلاف، وفي الإنصاف: بلا نزاع. لأن عليا أجر نفسه من يهودي يستقي له كل دلو بتمرة، ولأنه عقد معاوضة، لا يتضمن إذلاله، ولا استخدامه.
(6) المعقود عليها عند الجمهور.
(7) أو الركوب، قال الشيخ: ولو قال: إنها خشنة المشي أو تتعب راكبها؛ فليس له الفسخ، وإن قالوا: هو عيب. فله الفسخ. اهـ. ولا تصح إجارة أعمى
للحفظ لأنه لا يمكن تسليم المنفعة، ولا تصح إجارة كافر لعمل في الحرم، ولا تصح على تعليم السحر، والفحش، أو تعليم التوراة، والكتب المنسوخة، والعلوم المحرمة، لأن المنع الشرعي كالحسي.

(5/309)

ولا أَرض لا تنبت للزرع) (1) لأَن الإجارة عقد على المنفعة، ولا يمكن استيفاء هذه المنفعة من هذه العين (2) (و) الشرط الخامس (أن تكون المنفعة) مملوكة (للمؤجر (3) أو مأذونا له فيها) (4) فلو تصرف فيما لا يملكه بغير إذن مالكه لم يصح كبيعه (5) (وتجوز إجارة العين) المؤجرة بعد قبضها (6) .
__________
(1) كأرض سبخة، لتعذر النفع، قال الشيخ: وإجارة الأرض التي لا منفعة فيها باطلة.
(2) فلم تصح الإجارة، كالعبد الآبق.
(3) إما بملك العين، أو استئجارها.
(4) من مالك أو حاكم يؤجر مال نحو سفيه، أو غائب، أو وقف لا ناظر له، أو من قبل شخص بعين، كناظر خاص، ووكيل في إجارة، لأنها بيع منافع، فاشترط فيها ذلك، كبيوع الأعيان.
(5) ولو أجازه مالكه، وفيه احتمال: يجوز، ويقف على إجازة المالك، بناء على بيع العين بغير إذن مالكها.
(6) نص عليه، وهو مذهب الشافعي، وأصحاب الرأي، والوجه الثاني تجوز قبل القبض، جزم به في الإقناع والمنتهى، لأن قبضها لا ينتقل به الضمان، فلا يقف جواز التصرف عليه، وقال الشيخ: يجوز للمؤجر إجارة العين المؤجرة من غير المستأجر، في مدة الإجارة، ويقوم المستأجر الثاني مقام المالك في استيفاء الأجرة من المستأجر الأول، وغلط بعض الفقهاء فأفتى في نحو ذلك بفساد الأجرة الثانية، ظنا منه أن هذا كبيع المبيع قبل قبضه، وأنه تصرف فيما لا يملك، وليس كذلك، بل هو تصرف فيما استحقه على المستأجر.

(5/310)

إذا آجرها المستأجر (لمن يقوم مقامه) في الانتفاع أو دونه، لأن المنفعة لما كانت مملوكة له، جاز أن يستوفيها بنفسه ونائبه (1) (لا بأكثر منه ضررا) (2) لأنه لا يملك أن يتسوفيه بنفسه، فبنائبه أولى (3) .
__________
(1) وذلك لأن موجب عقد الإجارة ملك المنفعة، والتسلط على استيفائها بنفسه، وبمن يقوم مقامه، وقال الشيخ: يجوز أن يؤجرها لمن يقوم مقامه، بمثل الأجرة وزيادة، وهو ظاهر مذهب أحمد، والشافعي، فإن شرط المؤجر على المستأجر أن لا يستوفي المنفعة إلا بنفسه، أو أن لا يؤجرها إلا لعدل، أو أن لا يؤجرها لزيد، فقياس المذهب أنها شروط صحيحة، لكن لو تعذر على المستأجر الاستيفاء بنفسه لمرض، أو تلف مال، أو إرادة سفر، ونحو ذلك، فينبغي أن يثبت له الفسخ، كما لو تعذر تسليم المنفعة. اهـ. وينبغي أن يقيد فيما إذا آجرها لمؤجرها، ما لم تكن حيلة كعينة، وليس لمستأجر حر أن يؤجره، لأن اليد لا تثبت عليه، وإنما هو يسلم نفسه.
(2) ولا بمن يخالف ضرره ضرره، قال في الإنصاف: بلا نزاع في الجملة فمن اكترى أرضًا لزرع بر، فله زرع شعير، ونحوه مما ضرره ضرر الحنطة، بالاتفاق، ولا يجوز بأكثر منه ضررا كذرة وقطن، ويعم إن أطلق، وتقدم، وإن استكرى دابة فله أن يؤجرها لغيره، ممن يساويه في الطول، والسمن، والرفق في السير، ونحو ذلك.
(3) فليس له إجارة العين المؤجرة لمن يخالف ضرره ضرره، كما أنه لا يملك
أن يفعله بنفسه، فلو استأجر أرضا لغرس أو بناء، لا يؤجرها لغير ما استأجرها له، كما أنه ليس له فعله بنفسه، لاختلاف ضررهما، وإن تقبل أجير عملا في ذمته بأجرة، كخياطة أو غيرها، فلا بأس أن يقبله غيره بأقل منها، ولو لم يعن فيه بشيء.

(5/311)

وليس للمستعير أن يؤجر إلا بإذن مالك، والأجرة له (1) (وتصح إجارة الوقف) (2) لأن منافعه مملوكة للموقوف عليه، فجاز له إجارتها كالمستأجر (3) (فإن مات المؤجر فانتقل) الوقف (إلى من بعده لم تنفسخ) (4) لأنه آجر ملكه في زمن ولايته، فلا تبطل بموته، كمالك الطلق (5) .
__________
(1) أي المالك دون المستعير، لانفساخ العارية بورود الإجارة عليها، وإن اضطر قوم إلى السكنى في بيت إنسان لا يجدون سواه، أو النزول في خان مملوك، أو رحى للطحن، أو غير ذلك من المنافع، وجب بذله بأجرة المثل، قال الشيخ: بلا نزاع، واستظهر أنه يجب بذله مجانا.
(2) قولا واحدا في الجملة، ولا يخلو إما أن يكون المؤجر ناظرًا عاما، أو خاصًا، أو مستحقًا للنظر والمنافع، أو المنافع.
(3) أو بطريق الولاية، كالولي يؤجر عقار موليه.
(4) أي الإجارة، لكون الوقف عليه، هذا أحد الوجهين، وقال القاضي: هذا قياس المذهب.
(5) أي كما لا تنفسخ إجارة مؤجر الملك الذي لم يوقف، قال في الإنصاف: هو الأشهر، وعليه العمل، وقدمه في الفروع وغيره.

(5/312)

(وللثاني حصته من الأجرة) من حين موت الأول (1) فإن كان قبضها رجع في تركته (2) بحصته. لأنه تبين عدم استحقاقه لها (3) فإن تعذر أخذها فظاهر كلامهم أنها تسقط، قاله في المبدع (4) وإن لم تقبض فمن مستأجر (5) .
__________
(1) أو حين انتقال الاستحقاق، كمن وقف دارا على ابنته ما دامت عزبا، ثم على زيد، فآجرتها مدة وتعجلت الأجرة، ثم تزوجت في أثنائها، فيأخذ زيد ما يقابل استحقاقه.
(2) أي فإن كان المؤجر قبض الأجرة، رجع الثاني المستحق للمنافع في تركة المؤجر الأول بحصته من الاستحقاق.
(3) أي حصة الثاني، فرجع على تركة القابض لها، بما يقابل زمنه، باستحقاقه من الأجرة، لأنه تبين عدم استحقاق الأول لها.
(4) وقال الشيخ: لا يجوز للموقوف عليهم أن يستلفوا الأجرة، لأنهم لم يملكوا المنفعة المستقبلة، ولا الأجرة عليها، فالتسلف لهم قبض مالا يستحقونه، بخلاف المالك، وعلى هذا: فللبطن الثاني أن يطالب بالأجرة المستأجر الذي سلف، لأنه لم يكن له التسليف، ولهم أن يطالبوا الناظر إن كان هو المسلف، وهذا هو الحق بلا ريب. وقال: إن قبضها المؤجر ففي تركته، فإن لم يكن تركة، فأفتى بعض أصحابنا بأنه إذا كان الموقوف عليه هو الناظر فمات، فللبطن الثاني فسخها، والرجوع بالأجرة على من هو في يده.
(5) أي فإن لم تقبض الأجرة، فالمنتقل إليه الاستحقاق، يأخذ حصته من مستأجر، لعدم براءته منها.

(5/313)

وقدم في التنقيح أنها تنفسخ إن كان المؤجر الموقوف عليه بأصل الاستحقاق (1) وكذا حكم مقطع أجر إقطاعه ثم أُقطع لغيره (2) وإن أَجر الناظر العام (3) أو من شرط له، وكان أجنبيًا لم تنفسخ الإجارة بموته ولا بعزله (4) .
__________
(1) وهو من يستحق النظر، لكونه موقوفًا عليه، والمراد فيما بقي من المدة، لأنه آجر ملكه وملك غيره، فصح في ملكه، دون ملك غيره، واختاره ابن عقيل، والشيخ تقي الدين، وقال: هذا أصح الوجهين. وقال ابن رجب: هو المذهب الصحيح، لأن الطبقة الثانية تستحق العين بمنافعها، تلقيا عن الواقف بانقراض الطبقة الأولى. وصوبه في الإنصاف، وقال: هو المذهب.
(2) أي وكحكم موقوف عليه، حكم مقطع أرضا وغيرها، إقطاع نفع أجر إقطاعه مدة، ثم انتقل ما أجره إلى غيره، وجزم به ابن رجب وغيره. وإجارتها جائزة، قال الشيخ: ما علمت أحدًا من علماء الإسلام – الأئمة الأربعة وغيرهم – قال: لا تجوز، حتى حدث في زماننا من قال بعدم الجواز، ولم تزل تؤجر، من زمن الصحابة إلى الآن، وعليه، فحكمه حكم الوقف، إذا انتقل إلى بطن ثان، وأن الصحيح أنها تنفسخ.
(3) وهو الحاكم، أو من جعل له الإمام ذلك، لعدم الناظر الخاص، الذي يعينه الواقف ناظرا، لم تنفسخ الإجارة بموته، ولا بعزله، قولاً واحدًا. قاله الشيخ وغيره، لأنه بطريق الولاية، ومن يلي النظر بعده إنما يملك التصرف فيما لم يتصرف فيه الأول.
(4) أي أو كان الناظر، من شرط له النظر على الوقف، وكان أجنبيًا، وذلك بأن كان الوقف على غيره، لم تنفسخ الإجارة بموته، ولا بعزله، قبل مضي مدتها، قولاً واحدًا، حكاه الموفق، والشيخ، وابن رجب وغيرهم كما تقدم.
وقال الشيخ محمد بن عبد الوهاب: القول بانفساخ الإجارة أو المساقاة، قول ضعيف، رده أهل العلم، بالنص الثابت، من ذلك أن رسول الله صلى الله عليه وسلم لما ساقى أهل خيبر، لم يجدد الخلفاء بعده عقدًا، وقد أمر الله بالوفاء بالعقود، فقال {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} فمن ادعى في صورة من العقود أنه لا يجب الوفاء لأجل الموت أو غيره، فعليه الدليل. اهـ. وكذا من شرط له النظر وكان مستحقًا، لا تنفسخ الإجارة بموته، ولا بعزله، على الصحيح. لأنه أجر بطريق الولاية، أشبه الأجنبي.

(5/314)

وإن أجر الولي اليتيم أو ماله، أو السيد العبد (1) ثم بلغ الصبي ورشد، أو عتق العبد (2) أو مات الولي أو عزل، لم تنفسخ الإجارة (3) .
__________
(1) أي وإن أجر الولي اليتيم مدة، أو أجر الولي مال اليتيم، كداره أو بهائمه، أو أجر السيد العبد مدة معلومة.
(2) يعني قبل انقضاء مدة الإجارة، لم تنفسخ الإجارة، أما في الولي فلأنها عقد لازم، عقده بحق الولاية، فلم يبطل بالبلوغ، كما لو باع داره أو زَوَّجه. وأما في السيد فلأنها عقد صدر منه على ما يملكه، فلا تنفسخ بزوال ملكه بالعتق أو غيره، كما لو زوج أمته ثم باعها.
(3) لأنه تصرف وهو من أهل التصرف، في محل ولايته، فلم تنفسخ الإجارة بموته أو عزله، كناظر وقف أو حاكم.

(5/315)

إلا أن يؤجره مدة يعلم بلوغه، أو عتقه فيها، فتنفسخ من حينهما (1) (وإن أَجر الدار ونحوها) كالأرض (مدة معلومة (2) ولو طويلة يغلب على الظن بقاء العين فيها صح) (3) ولو ظن عدم العاقد فيها (4) ولا فرق بين الوقف والملك (5) لأَن المعتبر كون المستأجر يمكنه استيفاء المنفعة منها غالبًا (6) .
__________
(1) أي حين البلوغ أو العتق، لئلا يفضي إلى أن تصح الإجارة على جميع منافعهما طول عمرهما، وإلى أن يتصرف كل منهما في غير زمن ولايته على المأجور، وذلك كما لو أجره سنتين وهو ابن أربع عشرة سنة، أو علق عتقه بعد سنة ثم أجره سنتين، فتنفسخ الإجارة فيهما. قال ابن رجب: ولو أجره مدة ثم أعتقه في أثنائها، لم تنفسخ على المذهب؛ وعند الشيخ تنفسخ إلا أن يستثنيها في العتق.
(2) لأن المدة هي الضابط للمعقود عليه، المعرفة له، فاشترط العلم بها.
(3) قال الموفق وغيره: هذا قول عامة أهل العلم. وفي الإنصاف: بلا نزاع في الجملة، قال تعالى {عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} ويعتبر أن لا يظن عدم العين المؤجرة في أمد الإجارة، فلإجارة العين صورتان «إحداهما» أن تكون إلى أمد كما مثل، وكإجارة الآدمي للخدمة ونحو ذلك، فإن إجارة العين تكون تارة في الآدمي، وتارة في المنازل، والدواب، ونحوها بالإجماع و"الثانية" أن تكون لعمل معلوم كما يأتي.
(4) أي في مدة الإجارة، قاله صاحب الفروع وغيره.
(5) يعني في طول مدة الإجارة وقصرها، إذا غلب على الظن بقاء العين فيها.
(6) ولأن ما جاز العقد عليه سنة، جاز أكثر، كالمساقاة على شجر يغرسه، ويعمل عليه حتى يثمر، والتقدير بسنة أو ثلاثين، أو نحو ذلك، لا دليل عليه.

(5/316)

وليس لوكيل مطلق إجارة مدة طويلة (1) بل العرف كسنتين ونحوهما (2) قاله الشيخ تقي الدين (3) ولا يشترط أن تلي المدة العقد (4) فلو أجره سنة خمس في سنة أَربع صح (5) ولو كانت العين مؤجرة، أو مرهونة حال عقد، إن قدر على تسليمها عند وجوبه (6) .
__________
(1) أي وليس لوكيل مطلق غير مقدر له أمدًا الإجارة مدة طويلة كخمس سنين.
(2) كثلاث سنين، لأنه المتبادر مع الإطلاق.
(3) أي قال: ليس للوكيل أن يطلق في الإجارة مدة طويلة، بل العرف كسنتين ونحوهما. وفي الإنصاف: الصواب الجواز إن رأى المصلحة؛ وتعرف بالقرائن، والذي يظهر أن الشيخ لا يمنع ذلك.
(4) أي عقد الإجارة، سواء كانت العين مشغولة وقت العقد أو لم تكن، وهذا مذهب أبي حنيفة.
(5) لجواز العقد عليها مع غيرها، فجاز العقد عليها مفردة، كالتي تلي العقد.
(6) أو لم تكن مشغولة، لأنه إنما يشترط القدرة على التسليم عند وجوبه، كالسلم، لا تشترط القدرة عليه حال العقد. وذكر في الفروع: أن مراد الأصحاب متفق، وهو أنه يجوز إجارة المؤجر، ويعتبر التسليم وقت وجوبه. وقال الشيخ: يجوز في أحد القولين، وهو المختار.
وقال – فيمن استأجر أرضا من جندي وغرسها قصبا، ثم انتقل الإقطاع عن الجندي – إن الجندي الثاني لا يلزمه حكم الإجارة الأولى، وأنه إن شاء أن يؤجرها لمن له فيها القصب أو لغيره، وإذا كان الشاغل لا يدوم، كالزرع ونحوه، أو كان
الشغل بما يمكن فصله عنه، كبيت فيه متاع، أو مخزن فيه طعام ونحوه، جازت إجارته وجهًا واحدًا، وأما إذا كانت مشغولة بغرس أو بناء، أو أمتعة كثيرة، يتعذر تحويلها، لم تصح لغير صاحب الغرس، أو البناء، أو نحوهما.
قال الشيخ: وإذا ركن المؤجر إلى شخص ليؤجره، لم يجز لغيره الزيادة عليه فكيف إذا كان المستأجر ساكنا في الدار، فإنها لا تجوز الزيادة على ساكن الدار، وإذا وقعت الإجارة صحيحة فهي لازمة من الطرفين، ليس للمؤجر الفسخ لأجل زيادة حصلت باتفاق الأئمة، وما ذكره بعض متأخري الفقهاء – من التفريق بين أن تكون الزيادة بقدر الثلث، فتقبل الزيادة، أو أقل فلا تعتبر – فهو قول مبتدع، لا أصل له عن أحد من الأئمة، لا في الوقف، ولا في غيره. وإذا التزم المستأجر بهذه الزيادة، على الوجه المذكر، لم تلزمه اتفاقًا، كلخوفه من الإخراج اتفاقا، بل له استرجاعها، ولا عبرة بما يحدث في أثناء المدة، من ارتفاع الكراء، أو انخفاضه.

(5/317)

(وإن استأجرها) أي العين (لعمل، كدابة لركوب إلى موضع معين (1) أو بقر لحرث) أرض معلومة بالمشاهدة (2) .
__________
(1) أو يحمل عليها شيئًا إليه، وهو صحيح بلا نزاع، ويذكر المركوب، فرسًا أو بعيرًا، أو نحوه بلا نزاع. ويشترط معرفة الراكب، وتوابعه العرفية ويشترط معرفة الموضع، لأن الإجارة عقد معاوضة فوجب أن يكون العوض فيها معلومًا، قطعًا للتنازع، ويلزم الشروع فيه عقب العقد، فلو ترك ما يلزمه بلا عذر، فتلف، فقال الشيخ: يضمن. وله الاستنابة، إلا أن يشترط المباشرة.
(2) أي أو كاستئجار بقر معينة أو موصوفة، لحرث أرض معلومة لهما بالمشاهدة.

(5/318)

لاختلافها بالصلابة, والرخاوة (1) (أَو دياس زرع) معين أو موصوف (2) لأنها منفعة مباحة مقصودة (3) (أَو) استأجر (من يدُلُّه على طريق، اشترط معرفة ذلك) العمل (وضبطه بمالا يختلف) (4) لأَن العمل هو المعقود عليه فاشترط فيه العلم كالمبيع (5) .
__________
(1) ولا تنضبط بالصفة، فتحتاج إلى الرؤية، لئلا تكون صلبة تتعب البقر، والحراث، وتكون رخوة يسهل حرثها، أو لإدارة رحى، اشترط علمه بالحجر، إما بالمشاهدة أو الصفة، أو إدارة دولاب ونحوه، فلا بد من مشاهدته، ومشاهدة دلائه، وتقدير ذلك بالزمن، أو ملء نحو حوض، وكذا إن اكتارها للسقي بالغرب.
(2) أو مدة معلومة، لكن يحتاج إلى معرفة الحيوان، لأن الغرض يختلف به في القوة والضعف، وعلى غير مدة يحتاج إلى معرفة جنسه، لأن منه ما روثه نجس.
(3) ويجوز أن يستأجر البقر ونحوها مفردة، ليتولى رب الأرض الحرث بها، وأن يستأجرها مع صاحبها، وبآلتها وبدونها.
(4) لأنه إن لم يكن كذلك كان مجهولاً، فلم تصح. أو استأجره لخياطة، أو قطع سلعة، أو قلع سن، أو ختن أو مداواة، أو نحو ذلك، اشترط معرفة ذلك العمل، وضبطه بما لا يختلف، وتقدير المدة في نحو مداواة، هذا المذهب، وقال غير واحد: لا بأس بمشارطة الطبيب على البرء، لأن أبا سعيد حين رقى الرجل شارطه على البرء. قال أبو محمد: والصحيح جوازه، لكن يكون جعالة.
(5) أي كما يشترط العلم في المبيع، فلا يصح بدونه.

(5/319)

(ولا تصح) الإجارة (على عمل يختص أن يكون فاعله من أهل القربة) أي مسلما (1) كالحج والأَذان وتعليم القرآن (2) لأَن من شرط هذه الأفعال كونها قربة إلى الله تعالى، فلم يجز أَخذ الأجرة عليها (3) .
__________
(1) أما ما لا يتعدى نفعه فاعله، من العبادات المحضة، كالصيام، وصلاة الإنسان لنفسه، وحجه عن نفسه، وأداء زكاة نفسه، فلا يجوز أخذ الأجرة عليه بلا خلاف، لأن الأجر عوض للانتفاع، ولم يحصل لغيره ههنا انتفاع، وأما ما يقع تارة قربة، وتارة غير قربة كتعليم الخط، والحساب، والشعر، وشبهه، وبناء المساجد، والقناطر، فيجوز أخذ الأجرة عليه قولاً واحدًا، لأن صاحبه لا يختص أن يكون من أهل القربة، واختلفوا فيما مثل به.
(2) وكذا إقامة، وإمامة، وقضاء، وتعليم فقه، وحديث فلا تصح، هذا مذهب أبي حنيفة، لخبر «اقرؤا القرآن، ولا تأكلوا به» رواه أبو داود. وخبر «اتخذ مؤذنا لا يأخذ على أذانه أجرًا» .
(3) والاستئجار يخرجها عن ذلك. وعنه: يجوز، وقال: التعليم أحب إلي من أن يتوكل لهؤلاء السلاطين، أو لرجل من عامة الناس في ضيعة، ومن أن يستدين ويتجر، لعله لا يقدر على الوفاء، فيلقى الله بأمانات الناس، التعليم أحب إلي، ويدل على أن منعه منه للكراهة لا التحريم.
وأجازه مالك والشافعي، لأن رسول الله صلى الله عليه وسلم زوج رجلا بما معه من القرآن، وقال «أحق ما أخذتم عليه أجرًا كتاب الله» وبه استدل الجمهور، ولخبر الرقية بالفاتحة، وقوله «كلوا واضربوا لي معكم بسهم» ولأنه يجوز أخذ الرزق والجعل عليه، فجاز أخذ الأجر، كبناء المساجد، ولحاجة الاستنابة في الحج، عمن وجب عليه، وعجز عن فعله، وجوزه شيخ الإسلام للحاجة، وقال: من جوزه فلأنه نفع يصل إلى المستأجر، كسائر النفع، وجوز إيقاعها عبادة في هذه الحال، لما فيها مع النفع، واستثنى الأكثر الإمامة.

(5/320)

كما لو استأجر قوما يصلون خلفه (1) ويجوز أَخذ رزق على ذلك من بيت المال (2) وجعالة (3) وأَخذ بلا شرط (4)
__________
(1) أي فإنه لا يجوز بالإجماع، فكذا الاستئجار على عمل يختص أن يكون فاعله من أهل القربة، لا يجوز، وتقدم، ولا بأس بأخذ الأجرة على الرقية، نص عليه للخبر، وتقدم أخذ الحاج عن غيره ليحج، لا أن يحج ليأخذ. واختار الموفق والشيخ وغيرهما جواز أخذ الأجرة على تعليم الفقه، والحديث، ونحوهما، وقال: الأخذ في الرقية على عافية المريض، لا على التلاوة. وقال ابن أبي موسى: لا بأس بمشارطة الطبيب على البرء، وصححه غير واحد لكن يكون جعالة.
(2) أي ويجوز أخذ رزق – على ما يتعدى نفعه، كالحج، والأذان، والإمامة، وتعليم القرآن، والفقه، والحديث، والقضاء والفتيا، ونحو ذلك – من بيت المال، لأنه ليس بعوض، بل القصد به الإعانة على الطاعة، ولا يخرجه ذلك عن كونه قربة، ولا يدخل في الإخلاص، لا على صوم أو صلاة وأداء زكاة ونحوه، ولا أن يصلى عنه نافلة، ولا فريضة في حياته، ولا بعد وفاته، قال الشيخ وغيره: والفقهاء متفقون على الفرق بين الاستئجار على القرب، وبين رزق أهلها، فرزق المقاتلة، والقضاة، والمؤذنين، والأئمة جائز بلا نزاع، وأما الاستئجار فلا يجوز عند أكثرهم.
(3) أي ويجوز أخذ جعالة على ما تقدم، لأنها أوسع من الإجارة، ولهذا جازت مع جهالة العمل والمدة.
(4) أي ويجوز أخذ على ما تقدم بلا شرط، لخبر «ما أتاك من هذا المال، وأنت
غير مشرف، ولا سائل، فخذه، وتموله، فإنه رزق ساقه الله إليك» ولأنه إذا كان بغير شرط كان هبة مجردة فجاز، كما لو لم يعمل شيئًا، وكذا الوقف على من يقوم بهذه المصالح المتعدي نفعها، قال الشيخ: وما يؤخذ من بيت المال فليس عوضا وأجرة، بل رزقا للإعانة على الطاعة، فمن عمل منهم لله أثيب، وما يأخذه رزق للإعانة على الطاعة، وكذلك الموقوف على أعمال البر والموصى به كذلك، والمنذور له ليس كالأجرة.

(5/321)

ويكره للحر أكل أجرة على حجامة (1) ويطعمه الرقيق والبهائم (2)
__________
(1) تنزيها له، لدناءة صناعته، وليس عن أحمد نص في تحريم كسبه، ولا استئجاره عليها، وإنما قال: نحن نعطيه، كما أعطى النبي صلى الله عليه وسلم، وقال أبو حنيفة، ومالك، والشافعي: يجوز. ويباح للحر، ولأنها منفعة مباحة، لا يختص فاعلها أن يكون من أهل القربة.
وقال الشيخ: اتخاذ الحجامة صناعة يتكسب بها، هو مما نهي عنه عند إمكان الاستغناء عنه، فإنه يفضي إلى كثرة مباشرة النجاسات، والاعتناء بها، لكن إذا عمل ذلك العمل بالعوض استحقه، فلا يجتمع عليه استعماله في مباشرة النجاسة، وحرمانه أجرته، ونهى عن أكله مع الاستغناء عنه، مع أنه ملكه. وإذا كان محتاجًا إلى هذا الكسب، ليس له ما يغنيه عنه، إلا المسألة للناس، فهو خير له من مسألة الناس، كما قال بعض السلف: كسب فيه دناءة خير من مسألة الناس.
(2) لخبر «أطعمه ناضحك ورقيقك» حسنه الترمذي. قال الموفق: يطعمه الرقيق والبهائم، كما جاء في الأخبار الصحيحة. وقال الشيخ: إذا كانت عليه نفقة رقيق، أو بهائم يحتاج إلى نفقتها، أنفق عليها من ذلك، لئلا يفسد ماله، وكذا يكره أكل أجرة على كسح كنيف، لا على إلقاء ميتة وإراقة خمر، لعدم مباشرة النجاسة غالبًا.

(5/322)

(و) يجب (على المؤجر كل ما يتمكن به) المستأجر (من النفع (1) كزمام الجمل) وهو الذي يقوده به (2) (ورحله وحزامه) بكسر الحاء المهملة (3) (والشد عليه) أي على الرحل (4) (وشد الأَحمال والمحامل (5) والرفع والحط (6) ولزوم البعير) لينزل المستأجر لصلاة فرض (7) . وقضاء حاجة إنسانٍ، وطهارة (8)
__________
(1) أي ويجب على المؤجر – مع إطلاق عقد الإجارة – كل ما يتمكن به المستأجر من النفع، مما جرت به عادة أو عرف، من آلات وفعل، قال في الإنصاف: بلا نزاع في الجملة.
(2) ليتمكن به من التصرف فيه، والبرة التي في أنف البعير إن جرت العادة بها.
(3) وقتبه وحزامه، ولفرس لجام وسرج. ولحمار وبغل برذعة وإكاف. لأنه العرف فيحمل عليه الإطلاق.
(4) الذي يركب عليه، كالسرج للفرس وتوطئته.
(5) أي وشد الأحمال على الجمل، والمحامل التي يركب فيها.
(6) لمحمول، وقود، وسوق، ونحو ذلك، مما به يتمكن المكتري من الانتفاع، وجرى به العرف، فإن العمل في هذه الأمور ونحوها على العرف والعادة.
(7) لا نافلة لأنها تصح على الراحلة، ولا لأكل وشربٍ، لأنه يمكن فعلهما عليها بلا مشقة.
(8) أي ويلزم المؤجر حبس البعير للمستأجر، لينزل لقضاء حاجة الإنسان، وهي البول والغائط. ويلزمه أيضًا: حبسه لينزل لأجل الطهارة، لأنه لا يمكنه فعله على ظهر الدابة.

(5/323)

ويدع البعير واقفًا حتى يقضي ذلك (1) (ومفاتيح الدار) على المؤجر (2) لأن عليه التمكين من الانتفاع، وبه يحصل (3) وهي أمانة في يد المستأجر (4) (و) على المؤجر أيضًا (عمارتها) (5) فلو سقط حائط أو خشبة فعليه إعادته (6) (فأما تفريغ البالوعة، والكنيف) (7) .
__________
(1) أي حاجته، ويتطهر ويصلي الفرض، لأنه لا يمكنه فعله على ظهر الدابة ولا بد له منه، ويلزمه تبريكه لشيخ ضعيف، وامرأة وسمين ونحوهم، ممن يعجز عن الركوب والنزول والبعير واقف، لأنه المعتاد لهم، وهذا إذا كان الكرى على أن يذهب معه المؤجر، أما من أكرى بعيرا ونحوه لإنسان، ليركبه بنفسه، وسلمه إليه لم يلزم سوى ذلك، وفي الإنصاف: الأولى أن يرجع في ذلك إلى العرف والعادة.
(2) أي يلزمه مفاتيح الدار المؤجرة وتسليمها إلى مكنز.
(3) أي وبتسليم مفاتيحها يحصل الانتفاع.
(4) فإن ضاعت أو تلفت بغير تفريط المستأجر، فعلى المؤجر بدلها.
(5) أي الدار المؤجرة، قال الشيخ: وللمستأجر مطالبة المؤجر بالعمارة التي يحتاج المكان الموجور إليها. فإن كان الموجور وقفا فالعمارة واجبة من وجهين: من جهة حق أهل الوقف، ومن جهة حق المستأجر.
(6) وعليه عمل باب، وتطيين ونحوه، مما تدعو الحاجة إليه. وتبليط حمام وإصلاح مجرى ماء ونحوه، لأن بذلك يحصل الانتفاع، وإن لم يفعل فللمستأجر الفسخ. وفي التلخيص: يجبر على الترميم، بإصلاح مكسر، وإقامة مائل؛ واختاره الشيخ، وصوبه في الإنصاف.
(7) البالوعة: بئر تحفر، يجري فيها ماء المطر، والمستحم ونحوه، والكنيف: المرحاض. فيلزم المستأجر تفريغها إذا تسلمها فارغة، قال في الإنصاف: بلا نزاع.

(5/324)

وما في الدار من زبل، أو قمامة (1) ومصارف حمام (فيلزم المستأجر إذا تسلمها فارغة) من ذلك (2) لأنه حصل بفعله فكان عليه تنظيفه (3) ويصح كراء العقبة، بأن يركب في بعض الطريق، ويمشي في بعض (4) مع العلم به، إما بالفراسخ أو الزمان (5) وإن استأجر اثنان جملا يتعاقبان عليه صح (6) وإن اختلفا في البادئ منهما أقرع بينهما في الأَصح، قاله في المبدع (7) .
__________
(1) أو رماد، أو تراب ونحوه، إن حصل بفعل المستأجر لزمه تنظيفها منه.
(2) أي الذي في البالوعة، والكنيف، والزبل، والقمامة، وما في مصارف الحمام، ونحو ذلك.
(3) وهذا مذهب أبي حنيفة والشافعي. وفي الإنصاف: الأولى أن يرجع في ذلك إلى العرف والعادة. ولعله مراد الأصحاب وغيرهم، وتقدم.
(4) لأنه إذا جاز اكتراؤها في الجميع جاز في البعض، وإطلاقها يقتضي ركوب نصف الطريق، حملا على العرف، ولا خلاف في جواز كراء الإبل وغيرها إلى مكة وغيرها.
(5) كأن يركب فرسخا، ويمشي فرسخا، أو يركب ليلاً ويمشي نهارًا، ويعتبر زمان السير، دون زمان النزول.
(6) ويكون كراؤهما كل الطريق، والاستيفاء بينهما على ما يتفقان عليه، وإن تشاحا قسم بينهما، لكل واحد منهما فراسخ معلومة، أو لأحدهما بالليل، والآخر بالنهار، وإن كان لذلك عرف رجع إليه.
(7) لأنه لا مرجح لأحدهما على الآخر، فتعينت القرعة.

(5/325)

فصل (1)
(وهي) أي الإجارة (عقد لازم) من الطرفين (2) لأنها نوع من البيع (3) فليس لأحدهما فسخها لغير عيب أو نحوه (4) .
__________
(1) أي في لزوم عقد الإجارة، وما يوجب الفسخ، ويلزم الأجير، وغير ذلك.
(2) من جهة المؤجر، وجهة المستأجر، فتقتضي تمليك المؤجر الأجرة، والمستأجر المنافع، وهذا مذهب جمهور العلماء، مالك، والشافعي، وأبي حنيفة، وغيرهم.
(3) أي فأعطيت حكمه، وإنما اختصت باسم، كالصرف، والسلم.
(4) أي فليس للمؤجر ولا المستأجر فسخ الإجارة، بعد انقضاء خيار المجلس، أو الشرط، إن كان خيار، على ما تقدم، لغير عيب، لم يكن المستأجر علم به حال عقد، فله الفسخ. قال الموفق وغيره: بغير خلاف. أو نحو عيب، كتدليس، والعيب الذي يفسخ به، ما تنقص به المنفعة، ويظهر به تفاوت الأجرة، هذا فيما إذا كان العقد على عين المعيبة، فإن كانت المؤجرة موصوفة في الذمة، لم ينفسخ العقد، وعلى المؤجر إبدالها. فإن عجز أو امتنع فللمستأجر الفسخ، وظاهره: أن الإجارة الصحيحة، ليس للمؤجر ولا غيره فسخها، لزيادة حصلت، ولو كانت العين وقفا؛ قال الشيخ: باتفاق الأئمة. وتقدم.
وإن تصرف المؤجر في العين المؤجرة، حال كون المستأجر عليها، قبل انقضاء المدة، مثل أن يسكن المالك الدار، أو يؤجرها لغيره لم تنفسخ، وعلى المستأجر جميع الأجرة، وله على المالك أجرة المثل، لما سكن، او تصرف فيه، اختاره الموفق وغيره، وصوبه في الإنصاف.

(5/326)

(فإن آجره شيئًا ومنعه) أي منع المؤجر المستأجر الشيء المؤجر (كل المدة أو بعضها) (1) بأن سلمه العين، ثم حوله قبل تقضي المدة (فلا شيء له) من الأجرة (2) لأنه لم يسلم له ما تناوله عقد الإجارة، فلم يستحق شيئًا (3) (وإن بدأ الآخر) أي المستأجر فتحول (قبل انقضائها) أي انقضاء مدة الإجارة (فعليه) جميع الأجرة (4) لأنها عقد لازم، فترتب مقتضاها، وهو ملك المؤجر الأجر والمستأجر المنافع (5) .
__________
(1) فلم يسلم له كل ما تناوله عقد الإجارة أو بعضه.
(2) قبل أن يحوله المؤجر، نص عليه، إلا أن يرد المؤجر العين، قبل انقضاء المدة، فله الأجرة، ويسقط أجر مدة المنع. وإن تصرف أو امتنع من التسليم، حتى انقضت المدة، انفسخت، وجهًا واحدًا.
(3) كما لو استأجره لحمل كتاب إلى بلد، فحمله بعض الطريق، ونحو ذلك. وقاسوا من اكترى دابة فامتنع المكري من تسليمها بعض المدة – أو آجر نفسه للخدمة مدة، وامتنع من إتمامها – على بيع العقار إذا امتنع من تسليمه؛ وقال الموفق وغيره، يحتمل أن له من الأجر بقسطه، وأنه قول أكثر الفقهاء، لأنه استوفى ملك غيره، على وجه المعاوضة، فلزمه عوضه، كالمبيع إذا استوفى بعضه، وهو ظاهر كلام الشيخ.
(4) المسماة، ولا يزول ملكه عن المنافع، بل تذهب على ملكه، وليس للمؤجر التصرف فيها، سواء ترك المستأجر الانتفاع بها أو لا، لأنها صارت مملوكة لغيره.
(5) فلزمت الأجرة كاملة، كما لو اشترى شيئًا وقبضه ثم تركه. قيل لأحمد: رجل اكترى بعيرًا مدة، فلما قدم قال: فاسخني، قال: ليس له ذلك، قد لزمه الكراء فإن فسخ المستأجر، لم يسقط العوض الواجب، للزوم العقد، وإن كانت الإجارة على عمل موصوف بذمة، كخياطة ثوب، أو بناء حائط، أو حمل إلى محل معلوم وهرب الأجير، استؤجر من ماله من يعمله، فإن تعذر، خير مستأجر بين فسخ وصبر إلى قدرة عليه.

(5/327)

(وتنفسخ) الإجارة (بتلف العين المؤجرة) كدابة وعبد ماتا (1) لأن المنفعة زالت بالكلية (2) وإن كان التلف بعد مضي مدة لها أجرة انفسخت فيما بقي، ووجب للماضي القسط (3) (و) تنفسخ الإجارة أيضًا (بموت المرتضع) (4) .
__________
(1) فإن كان التلف قبل قبض العين المؤجرة، انفسخت الإجارة بلا خلاف، حكاه الموفق وغيره، لأن المعقود عليه تلف قبل قبضه. وإن كان التلف بعد القبض. انفسخت أيضًا؛ قال الموفق: في قول عامة الفقهاء.
(2) يعني بتلف المعقود عليه، قبضت أو لم تقبض، لأن قبضها إنما يكون باستيفائها، أو التمكن منه، ولم يحصل ذلك، ولو كان المتلف المستأجر.
(3) لأن المعقود عليه المنافع، وقد تلف بعضها قبل قبضه، فبطل العقد فيما تلف، دون ما قبض. فإن كان أجر المدة متساويا، فعليه بقدر ما مضى، إن كان قد مضى النصف، فالنصف، أو الثلث، فالثلث، كما يقسم الثمن على المبيع المتساوي. وإن كان مختلفا، رجع في تقويمه إلى أهل الخبرة، ويقسط الأجر المسمى، على حسب قيمة المنفعة؛ وهذا مذهب الشافعي وغيره، إن كان العقد على عينها، وإن لم يكن العقد على عينها، بل استأجره ليحمله إلى موضع معين، ووصف له مركوبا، لزمه إقامة غيرها إذا ماتت.
(4) أو امتناعه من الرضاع منها، ذكره المجد وغيره.

(5/328)

لتعذر استيفاء المعقود عليه (1) لأن غيره لا يقوم مقامه، لاختلافهم في الرضاع (2) (و) تنفسخ الإجارة أيضًا بموت (الراكب إن لم يخلف بدلا) أي من يقوم مقامه في استيفاء المنفعة، بأن لم يكن له وارث، أو كان غائبًا (3) كمن يموت بطريق مكة ويترك جمله (4) فظاهر كلام أحمد أنها تنفسخ في الباقي (5) لأنه قد جاء أمر غالب، منع المستأجر منفعة العين أشبه ما لو غصبت، هذا كلامه في المقنع (6) .
__________
(1) يعني بموت الصبي، وهذا مذهب الشافعي، وكذلك امتناعه.
(2) وتقدم اشتراط معرفة المرتضع، ولأنه قد يدر اللبن على واحد دون الآخر. وكذا إن ماتت مرضعة، لفوات المنفعة بهلاك محلها.
(3) لفوات انتفاعه بنفسه ونائبه، وقال أحمد – في رجل اكترى بعيرا، فمات المكتري في بعض الطريق – فإن رجع البعير خاليا، فعليه بقدر ما وجب له، وإن كان عليه ثقله ووطاؤه، فله الكراء إلى الموضع. وظاهره: الحكم بفسخ العقد فيما بقي، واختاره الموفق وغيره.
(4) يعني وليس له عليه شيء يحمله، ولا وارث له حاضر، يقوم مقامه.
(5) يعني من المدة، في ظاهر كلامه المتقدم.
(6) والمغني، ووافقه الشارح، وجزم به جماعة من الأصحاب، وقالا في المغني والشرح: لأن بقاء العقد ضرر في حق المكتري والمكري، لأن المكتري يجب عليه الكراء من غير نفع، والمكري يمتنع عليه التصرف في ماله، مع ظهور امتناع الكراء عليه؛ وشبهاه بما لو اكترى من يقلع له ضرسه، فبرأ أو انقلع قبل قلعه؛ أو اكترى كحالاً ليكحل عينه، فبرأت أو ذهبت.

(5/329)

والذي في الإقناع والمنتهى وغيرهما: أنها لا تبطل بموت راكب (1) (و) تنفسخ أيضًا بـ (انقلاع ضرس) اكتري لقلعه (أو برئه) (2) لتعذر استيفاء المعقود عليه (3) فإن لم يبرأ وامتنع المستأجر من قلعه لم يجبر (4) .
__________
(1) قدمه في الفروع، وقال الموفق وغيره: هذا قول مالك والشافعي. لأنه عقد لازم، فلا ينفسخ بموت العاقد مع سلامة المعقود عليه. وقال الزركشي: هذا المنصوص، وعليه الأصحاب، إلا أبا محمد. اهـ. وسواء كان له من يقوم مقامه في استيفاء المنفعة أو لا، وسواء كان هو المكتري أو غيره، لأن المعقود عليه منفعة الدابة، وذكر الراكب لتتقدر به المنفعة.
وقال ابن منجا: فإن قيل كيف الجمع بين قول المصنف: تنفسخ بموت الراكب وبين قوله بعد: لا تنفسخ بموت المكري ولا المكترى؟ قيل: يجب حمل قوله: لا تنفسخ بموت المكري. على أنه مات وله وارث، وهناك صرح بأنها تنفسخ إذا لم يكن له من يقوم مقامه، وفي الإنصاف: يحتمل أنه قال هذا متابعة للأصحاب، وقال هذا لأجل اختياره.
(2) أي أو ببرئه، اختاره الموفق وغيره، وتنفسخ بذهاب عين أو برئها اكتري كحَّال ليكحلها ونحو ذلك.
(3) أشبه ما لو تعذر بالموت.
(4) ولزمته أجرة المثل، قال المجد: الأجير إذا بذل العمل، ومكن منه، استحق الأجرة في مذهب الشافعي، ومذهبنا على ما ذكر قبل، وذكر عن أبي الطيب نحو ذلك. أما إن شارطه على البرء، فتقدم جوازه، وأنه يكون جعالة، له أحكامها.

(5/330)

(ونحوه) أي تنفسخ الإجارة بنحو ذلك، كاستئجار طبيب ليداويه فبرئ (1) و (لا) تنفسخ (بموت المتعاقدين أو أحدهما) مع سلامة المعقود عليه، للزومها (2) و (لا) تنفسخ (بـ) عذر لأَحدهما (3) مثل (ضياع نفقة المستأجر) للحج (4) (ونحوه) كاحتراق متاع من اكترى دكانا لبيعه فيه (5) (وإن اكترى دارًا فانهدمت (6) .
__________
(1) أو مات انفسخت فيما بقي، فإن امتنع المريض مع بقاء المرض، استحق الطبيب الأجر بمضي المدة، فإن شارطه على البراء فهي جعالة على ما تقدم؛ قال في الإنصاف: ولا يستحق شيئًا من الأجرة حتى يوجد البرء.
(2) ولأن المعقود عليه منفعة الدابة دون الراكب، وتقدم قريبًا؛ وهو مذهب مالك والشافعي، وابن المنذر وغيرهم، من أنها لا تبطل مع إمكان استيفاء المنافع وكما لو زوج أمته ثم مات.
(3) وهذا مذهب مالك والشافعي، لأنها عقد لا يجوز فسخه لغير عذر، فلم يجز لعذر في غير المعقود عليه، كالبيع.
(4) فلا يمكنه الحج، لم تنفسخ، لأنه لو جاز فسخه لعذر المكتري، لجاز لعذر المكري، تسوية للمتعاقدين، ودفعا للضرر عن كل واحد منهما.
(5) فلا يمكنه الانتفاع به، فالجمهور أنها لا تنفسخ في حقه كالمكري.
(6) أي وإن اكترى دارا ليسكنها، فانهدمت قبل انقضاء مدة الإجارة، انفسخت فيما بقي من المدة، لتعطل النفع فيه، وإن انهدم البعض، خير مكتر بين فسخ وإمساك، فإن أمسك فبالقسط من الأجرة.

(5/331)

أو) اكترى (أَرضا لزرع فانقطع ماؤها أَو غرقت (1) انفسخت الإجارة في الباقي) من المدة (2) لأَن المقصود بالعقد قد فات، أشبه ما لو تلف (3) .
__________
(1) أي انقطع ماؤها مع الحاجة إليه، قبل زرعها، أو بعده، أو غرقت، بأن زاد النهر مثلاً ودام فيها، فامتنع الانتفاع، أو هلك الزرع أو بعضه.
(2) وسقط عن المستأجر قسطه من الأجرة؛ قال الشيخ: وقياس أصول أحمد ونصوصه إذا عطل نفع الأرض بآفة، انفسخت الإجارة فيما بقي من المدة، كاستهدام الدار، ولو يبست الكروم بجراد أو غيره، سقط من الخراج بحسب ما تعطل من النفع. وإذا لم يمكن النفع به، ببيع أو إجارة أو عمارة، أو غير ذلك، لم تجز المطالبة بالخراج.
(3) أي المعقود عليه، وتقدم. وإن بقي نفع غير ما استأجرها له – مثل أن يمكن الانتفاع بعرصة الدار، أو الأرض، لوضع حطب فيها، أو خيمة أو نحو ذلك – انفسخت أيضًا، لأن المنفعة التي وقع العقد عليها تلفت، فانفسخت الإجارة، كما لو أستأجر دابة ليركبها فزمنت، بحيث لا تصلح إلا لنحو تدوير رحىّ. ولو كان النفع الباقي في العين، مما لا يباح استيفاؤه بالعقد، كدابة استأجرها للركوب، فصارت لا تصلح إلا للحمل، انفسخت وجهًا واحدًا.
وفي الفروع: وإن تعذر زرعها لغرقها، فله الخيار، وكذا لقلة ماء، قبل زرعها أو بعده، أو غابت بغرق يعيب به بعض الزرع؛ واختار شيخنا: أو برد، أو فأر، أو عذر. قال: فإن أمضى فله الأرش، كعيب الأعيان؛ وإن فسخ فعليه القسط قبل القبض، ثم أجرة المثل إلى كماله. وقال: وإذا تقايلا الإجارة أو فسخها المستأجر، وكان قد حرثها، فله قيمة حرثه بالمعروف، وليس لأحد أن يقطع غراس المستأجر وزرعه، سواء كانت الإجارة صحيحة أو فاسدة، بل إذا بقي فعليه أجرة المثل.

(5/332)

وإن أجره أرضا بلا ماء صح (1) وكذا إن أطلق مع علمه بحالها (2) وإن ظن وجوده بالأمطار، وزيادة الأنهار صح كالعلم (3) وإن غصبت المؤجرة خير المستأجر بين الفسخ، وعليه أجرة ما مضى (4) وبين الإمضاء، ومطالبة الغاصب بأجرة المثل (5) .
__________
(1) لأنه يتمكن من الانتفاع بها، بالنزول فيها، ووضع رحله فيها، وجمع الحطب، وغير ذلك. وله أن يزرعها رجاء الماء، وبعد حصوله، اختار ذلك الموفق وغيره. وإن كان لها ماء دائم، من نحو نهر، أو بئر، صح الاستئجار للغرس والزرع، بلا خلاف.
(2) لأنهما دخلا في العقد على أنها لا ماء لها، فأشبه ما لو شرطاه، لأن العلم بالحال يقوم مقام الاشتراط، كالعلم بالعيب يقوم مقام شرطه؛ وله الانتفاع بها، كالأولى.
(3) لأن حصوله معتاد، والظاهر وجوده بالأمطار، أو زيادة النيل ونحوه. ولا تصح لأرض لا ماء لها، إن ظن إمكان تحصيله، أو لم يعلم أنها لا ماء لها، وكذا الأرض التي يندر مجيء الأمطار إليها، كالتي لا يكفيها إلا المطر الكثير الذي يندر وجوده، أو تشرب من فيض واد مجيئه نادر، أو من زيادة نادرة في نهر، أو عين عالية، لتعذر النفع المعقود عليه ظاهرا؛ وتصح بعد وجوده. وقال الشيخ: ما لم يرو من الأرض فلا أجرة له اتفاقًا.
(4) أي وإن غصبت العين المؤجرة، لمدة معلومة، خير المستأجر بين الفسخ للإجارة، لتعذر تسليم المعقود عليه، وعليه أجرة ما مضى قبل الفسخ، من المسمى، لاستقراره عليه.
(5) أي وخير المستأجر بين إبقاء العقد بلا فسخ، ومطالبة الغاصب بأجرة المثل. ولا ينفسخ العقد بمجرد الغصب، لأن المعقود عليه لم يفت مطلقًا، بل إلى بدل، وهو القيمة، أشبه ما لو تلفت الثمرة المبيعة. وإن كانت على عين معينة لعمل، خير بين فسخ، وصبر إلى أن يقدر عليها، لأن الحق له، فجاز تأخيره. وإن كانت على عين موصوفة في الذمة، لزمه بدلها، وإن تعذر فله الفسخ. وإن ردت العين في أثناء المدة، قبل الفسخ، استوفى ما بقي.

(5/333)

ومن استؤجر لعمل شيء فمرض، أقيم مقامه من ماله من يعمله (1) ما لم تشترط مباشرته (2) أو يختلف فيه القصد كالنسخ (3) فيخير المستأجر بين الصبر والفسخ (4) (وإن وجد) المستأجر (العين معيبة (5) أو حدث بها) عنده (عيب) (6) وهو ما يظهر به تفاوت الأجر (7) .
__________
(1) ليخرج من الحق الواجب في ذمته، كالمسلم فيه؛ ولا يلزم المستأجر انظاره، لأن العقد بإطلاقه يقتضي التعجيل.
(2) أي ما لم يشترط المستأجر في العقد على الأجير مباشرة العمل، فإن اشترطها لم يلزمه قبول عمل غيره، لأن الغرض قد لا يحصل به.
(3) لأنه يختلف باختلاف الخطوط، ولا يلزم المستأجر قبول عمل غيره، لأن الغرض لا يحصل به، وكذا تجارة، لاختلافها باختلاف الحذق، أو وقعت الإجارة على عنيه كالأجير الخاص، فلا يلزم المستأجر قبول الاستنابة.
(4) لتعذر وصوله إلى حقه.
(5) بأن كان بها حين العقد، ولم يعلم به، كما لو وجد الدابة جموحًا، أو جار سوء، فله الفسخ، كما لو وجد المبيع معيبًا، وتقدم.
(6) أي أو حدث بمؤجرة عنده عيب، كجنون أجير أو مرضه ونحوه.
(7) بأن تكون الأجرة معه، دونها مع عدمه، كمبيع وجد به عيب ينقص قيمته.

(5/334)

(فله الفسخ) إن لم يزل بلا ضرر يلحقه (1) (وعليه أجرة ما مضى) لاستيفائه المنفعة فيه (2) وله الإمضاء مجانا (3) والخيار على التراخي (4) ويجوز بيع العين المؤجرة (5) .
__________
(1) أي فله الفسخ، لأنه عيب في المعقود عليه، ولأن المنافع لا يحصل قبضها إلا شيئًا فشيئًا. فإذا حدث العيب، فقد وجد قبل قبض الباقي من المعقود عليه. فثبت الفسخ فيما بقي، إن لم يزل بلا ضرر يلحق المستأجر، فلو انسدت البالوعة مثلا، وفتحها مؤجر في زمن يسير، لا تتلف فيه منفعة تضر بالمستأجر، فلا خيار له.
(2) قبل الفسخ واستقرارها عليه.
(3) أي بلا أرش للعيب، لأنه رضي به ناقصًا، هذا المذهب. وقيل: يملك الإمساك مع الأرش، وهو قياس المذهب، كالبيع. قال ابن نصر الله: لم نجد بينهما فرقا.
وإن اختلف في الموجود، هل هو عيب، رجع فيه إلى أهل الخبرة، وإن لم يعلم بالعيب، حتى فرغت المدة، لزمته الأجرة كاملة، وصوب في الإنصاف لزوم الأرش. وإن علم، فلا، كمبيع.
(4) ولو مضى فيه بعد العلم، بخلاف المبيع.
(5) سواء باعها للمستأجر أو غيره، وسواء أجرها مدة لا تلي العقد، ثم باعها قبل دخولها، أو باعها في أثناء المدة، لأن الإجارة عقد على المنافع، فلم تمنع الصحة، كبيع الأمة إذا زوجها، والبيع على غير المعقود عليه في الإجارة، والمشتري يملك المبيع، مسلوب المنفعة، إلى حين انقضاء الإجارة، فصح. وكذا الهبة والأجرة للبائع، وهو ظاهر الإنصاف؛ وقيده في الغاية إذا لم يعلم المشتري أنها مؤجرة، فإن علم فلا أجرة له ولا فسخ.

(5/335)

ولا تنفسخ الإجارة به (1) وللمشتري الفسخ إن لم يعلم (2) (ولا يضمن أجير خاص) (3) وهو من استؤجر مدة معلومة، يستحق المستأجر نفعه في جميعها (4) سوى فعل الخمس بسننها في أوقاتها، وصلاة جمعة وعيد (5) .
__________
(1) أي ببيع العين المؤجرة، ولو كان البيع لمستأجر، لأنه ملك المنفعة بعقد الإجارة، ثم ملك العين بعقد البيع، وكذا الهبة والوقف، والانتقال بإرث ونحوه، لورود ذلك على ما يملكه المؤجر من العين المسلوبة النفع زمن الإجارة، وقال الشيخ: نقل الملك في العين المؤجرة كالبيع، فلو وهبها أو وقفها، فينبغي أن يكون كالبيع، لا يسقط حق المستأجر.
(2) أي بأن العين المبيعة مؤجرة. وجزم في التنقيح: بأن الأجرة له. وفي الإقناع وغيره: للبائع، وله الإمضاء مجانا. وقال أحمد: هو عيب، أي فله الأرش كالبيع.
(3) لأن عمله غير مضمون عليه، فلا يضمن ما تلف فيه، وهذا مذهب مالك، وأبي حنيفة، وظاهر مذهب الشافعي. والأجراء على ضربين: خاص، ومشترك، وبدأ بالخاص.
(4) لا يشاركه فيها أحد، كمن استؤجر لخدمة، أو خياطة، أو رعاية شهرًا أو سنة، فإن لم يستحق نفعه في جميع الزمن، فمشترك. ولو استأجر واحد أو جماعة شخصًا، ليرعى لهم عددًا معلومًا من الماشية شهرًا، أو سنة، فخاص؛ قاله شيخنا وغيره، وإن تقبل ماشية من شاء، فمشترك، كما يأتي.
(5) فإن أزمنة تلك مستثناة شرعًا، فلا تدخل في العقد، لوجوب تقديم حق الله تعالى.

(5/336)

وسمي خاصًا لاختصاص المستأجر بنفعه في تلك المدة، ولا يستنيب (1) (ما جنت يده خطأ) (2) لأنه نائب المالك في صرف منافعه فيما أَمر به، فلم يضمن كالوكيل (3) وإن تعدى أو فرط ضمن (4) (ولا) يضمن أيضًا (حجام، وطبيب، وبيطار) وختان (لم تجن أيديهم (5) إن عرف حذقهم) أي معرفتهم صنعتهم (6) .
__________
(1) أي وسمي الأجير المستحق نفعه في جميع الزمن خاصا، لأجل اختصاص المستأجر بنفعه في تلك المدة، دون سائر الناس، سواء سلم بنفسه للمستأجر أو لا. ولا يستنيب لوقوع العقد على عينه. فلو مرض لم يقم غيره مقامه؛ وليس له أن يعمل لغيره، فإن عمل وأضر بالمستأجر، فله قيمة ما فوته عليه.
(2) كما لو انكسرت منه الجرة التي يستقي بها، أو الآلة التي يحرث بها، أو المكيال الذي يكتال به ونحوه، وهذا مذهب الجمهور.
(3) وكالمضارب إذا لم يتعد، أو يفرط، ويستحق الأجرة بتسليم نفسه، عمل أو لم يعمل.
(4) أي فإن تعمد إتلافًا ضمن، لإتلافه مال غيره على وجه التعدي أو فرط – يعني قصر في الحفظ – ضمن، كسائر الأمناء، ولأنه إذًا كالغاصب.
(5) فيتجاوزوا ما ينبغي أن يقطع.
(6) بأن كانوا يعرفون العلة ودواءها، ولهم معلمون شهدوا لهم بالحذق، وأجازوا لهم المباشرة، فلا يضمنوا إذا فعلوا ما أمروا به، بهذين الشرطين، أن يكونوا ذوي حذق في صنعتهم، وأن لا تجني أيديهم.

(5/337)

لأنه فعل فعلا مباحا فلم يضمن سرايته (1) ولا فرق بين خاصهم ومشتركهم (2) فإن لم يكن لهم حذق في الصنعة ضمنوا (3) لأنه لا يحل لهم مباشرة القطع إذًا (4) وكذا لو كان حاذقًا وجنت يده (5) بأن تجاوز بالختان إلى بعض الحشفة (6) أو بآلة كالة (7) .
__________
(1) كقطع الإمام يد السارق، لأنه لا يمكن أن يقال: اقطع قطعا لا يسري. وقيل: إن أذن فيه مكلف أو ولي غيره.
(2) في عدم الضمان، إن عرف حذقهم، ولم تجن أيديهم.
(3) ما حصل من الجناية بسبب العلاج، كالتعدي به.
(4) لأنه إذا قطع مثلا، فقد فعل محرما، فضمن سرايته، لقوله «من تطبب بغير علم فهو ضامن» رواه أبو داود.
(5) أي وكذا لو كان الحجام – والطبيب، والبيطار، والختان، والكحال ونحوه – حاذقًا في صنعته، ولكن جنت يده ضمن.
(6) قال ابن رشد: أجمعوا على أن الطبيب إذا أخطأ لزمته الدية، مثل أن يقطع الحشفة في الختان، وما أشبه ذلك، لأنه في معنى الجاني. وقال ابن أبي موسى: إن ماتت طفلة من الختان، فديتها على عاقلة خاتنها، قضى به عمر. اهـ. وكذا لو قطع في غير محل القطع، أو في وقت لا يصلح القطع فيه ضمن.
وقال ابن القيم: إن أذن له أن يختنه في زمن حر مفرط، أو برد مفرط، أو حال ضعف يخاف عليه منه، فإن كان بالغًا عاقلاً لم يضمنه، لأنه أسقط حقه بالإذن فيه. وإن كان صغيرا ضمنه، لأنه لا يعتبر إذنه شرعا. اهـ. وإن أذن فيه وليه، فالقاعدة تقتضي تضمين المباشر ما لم يعذر.
(7) أي أو قطع بآلة كآلة يكسر ألمها ضمن.

(5/338)

أو تجاوز بقطع السلعة موضعها ضمن (1) لأنه إتلاف لا يختلف ضمانه بالعمد والخطأ (2) ، (ولا) يضمن أيضا (راع لم يتعد) (3) لأنه مؤتمن على الحفظ كالمودع (4) فإن تعدى أو فرط ضمن (5) .
__________
(1) قال ابن رشد: لا خلاف أنه إذا لم يكن من أهل الطب أنه يضمن، لأنه متعد. وقال الخطابي: لا أعلم خلافًا في المعالج، إذا تعدى فتلف المريض، كان ضامنا، والمتعاطي علمًا أو عملاً لا يعرفه متعد، فإذا تولد من فعله التلف، ضمن الدية، وسقط عنه القود، لأنه لا يستبد بذلك دون إذن المريض، وجناية الطبيب في قول عامة الفقهاء على عاقلته.
(2) فأشبه إتلاف المال، وكذا الحكم في البزَّاغ – وهو البيطار – والقاطع في القصاص، وقاطع يد السارق، وهو مذهب الجمهور، وقال الموفق: لا نعلم فيه خلافًا.
(3) أو يفرط بنوم، أو غيبة عنها، ونحوه، بلا خلاف، وقال الوزير وغيره: اتفقوا على أن الراعي ما لم يتعد فلا ضمان عليه، وإن اختلفا في التعدي وعدمه، فقول الراعي، وإن اختلفا في كونه متعديًا رجع فيه إلى أهل الخبرة، وإن ادعى موت شاة ونحوها، قبل قوله، ولو لم يأت بجلدها أو شيء منه، ومثله مستأجر الدابة.
(4) لأنه يتعذر عليه إقامة البينة في الغالب، ولأنها عين قبضت بحكم الإجارة أشبهت العين المستأجرة.
(5) قال الموفق وغيره: بلا خلاف. مثل أن ينام عن الماشية، أو يغفل عنها، أو يتركها تتباعد عنه، أو تغيب عن نظره، وحفظه؛ أو يسرف في ضربها، أو يضربها في غير موضع الضرب، أو من غير حاجة إليه، أو يسلك بها موضعا تتعرض
فيه للتلف، وأشباه ذلك، مما يعد تفريطا وتعديا فتتلف به، فيضمن الراعي التالف: وقال في المبدع: بلا خلاف.

(5/339)

(ويضمن) الأجير (المشترك) (1) وهو من قدر نفعه بالعمل (2) كخياطة ثوب، وبناء حائط (3) سمي مشتركًا لأنه يتقبل أعمالاً لجماعة في وقت واحد يعمل لهم، فيشتركون في نفعه (4) كالحائك، والقصار، والصباغ، والحمال (5) فكل منهم ضامن (ما تلف بفعله) (6) كتخريق الثوب، وغلطه في تفصيله (7) .
__________
(1) ما جنت يده، وهو مذهب أبي حنيفة، ومالك، وأحد قولي الشافعي.
(2) ويتقبل أعمالاً لجماعة في وقت، لا يختص بنفعه واحد، وكون عمله مقدرًا بمدة لا يخرجه عن كونه مشتركا.
(3) وكحمل شيء إلى مكان معين، أو على عمل في مدة لا يستحق نفعه في جميعها.
(4) فتتعلق الإجارة بذمته، ولا يستحق الأجرة إلا بتسليم عمله، لأنه مضمون عليه.
(5) وكالخباز، والطباخ، والملاح، وكالخياط، والكحال ونحوهم.
(6) ولو بخطئه أو غلطه عند الجمهور، وقيل: لا يضمن إذا لم يتعد، وهو تخريج لأبي الخطاب، وقال في الإنصاف: النفس تميل إليه.
(7) أي كتخريق القصار الثوب بدقه، أو مدة أو عصره، أو بسطه، وغلط خياط في تفصيل الثوب، وكإفساد طباخ من طبيخه، وخباز من خبزه، وكإفساد حياك وحمال وجمال وملاح ونحوه، فيضمن ما تلف بفعله.

(5/340)

روي عن عمر، وعلي، وشريح والحسن رضي الله عنهم (1) لأن عمله مضمون عليه (2) لكونه لا يستحق العوض إلا بالعمل (3) وأن الثوب لو تلف في حرزه بعد عمله لم يكن له أجرة فيما عمل به (4) بخلاف الخاص (5) والمتولد من المضمون مضمون (6) وسواء عمل في بيته أو بيت المستأجر (7) أو كان المستأجر على المتاع أو لا (8) .
__________
(1) وعبد الله بن عتبة والحكم، وهو قول أبي حنيفة، ومالك، وأحد قولي الشافعي. وروي أن عليا يضمن الأجراء، ويقول: لا يصلح الناس إلا هذا.
(2) أي فما تولد منه يجب أن يكون مضمونا، كالعدوان بقطع عضو.
(3) يعني فيكون عمله مضمونا عليه.
(4) فكان ذهاب عمله من ضمانه. وعن الشافعي: لا يضمن، ما لم يتعد. وكذا إن كان غير مستطاع، كزلق ونحوه، وقواه في الإنصاف. وقال الشيخ محمد بن عبد الوهاب: لا يضمن الأجير إلا إن فرط. فالله أعلم.
(5) أي فإنه إذا أمكن المستأجر من استعماله، استحق العوض بمضي المدة وإن لم يعمل، وما عمل فيه من شيء فتلف من حرزه، لم يسقط أجره بتلفه.
(6) فلو دفع إلى خياط ثوبا يساوي عشرة، فخاطه فصار يساوي خمسة عشر، ثم تلف عند الخياط بفعله، ضمن الخمسة عشر.
(7) لأن ضمانه لجنايته، وإن استأجر مشترك خاصًا، فلكل حكم نفسه.
(8) أي أو كان المستأجر حاضرا قائما على المتاع، أو غائبًا، فإن الأجير يضمن إذا تلف المتاع بفعله، وإن تبرع قصار، ونحوه بعمله، لم يضمن جناية يده، لأنه أمين محض.

(5/341)

(ولا يضمن) المشترك (ما تلف من حرزه (1) أو بغير فعله) لأن العين في يده أمانة كالمودع (2) (ولا أجرة له) فيما عمل فيه (3) لأنه لم يسلم عمله إلى المستأجر، فلم يستحق عوضه (4) سواء كان في بيت المستأجر أو غيره (5) بناء كان أو غيره (6) وإن حبس الثوب على أجرته فتلف ضمنه (7) لأنه لم يرهنه عنده (8) ولا أذن له في إمساكه (9) . فلزمه الضمان كالغاصب (10) .
__________
(1) بغير تعد منه ولا تفريط، كما لو تلف بأمر غالب.
(2) ومقوبضة بعقد إجارة لم يتلفها بفعله، فلم يضمنها كالمستأجرة، وقبضها بإذن مالكها، لنفع يعود إليهما، فكالمضارب والشريك.
(3) وأفتى إمام هذه الدعوة: بأنه إذا صار الخلل منه، فلا أجرة له. وكالراعي المشترك لا يستحق الأجرة حتى يسلم المواشي.
(4) كراع لماشية لم يسلمها، وكمكيل بيع وتلف قبل قبضه.
(5) أي غير بيت المستأجر، إذ لا يمكن تسلميه إلا بتسليم المعمول، وعنه: له الأجرة في بيت ربه؛ وفي الفنون: مطلقًا. قال في الإنصاف: وهو قوي.
(6) أي سواء كان العمل بناء ونحوه، أو غير بناء، كخياطة ثوب ونحوه وتلف، فلا أجرة له.
(7) حكاه الموفق وغيره قولاً واحدًا، ما لم يظهر فلس مستأجر، فله حبسه على أجرته.
(8) يعني على أجرته، فيكون إذنا في حبسه عليها.
(9) حتى يجوز له حبسه، ولأنه لا يتضرر بدفعه قبل أخذ أجرته.
(10) أي في ضمان ما غصبه، على ما يأتي. ويخير مالك بين تضمينه غير
معمول ولا أجرة أو معموًا وللعامل الأجرة. وذكر ابن القيم: أن للمستأجر حبس العين، حتى تسلم له الأجرة، وعلل ذلك بأن العمل يجرى مجرى الأعيان، ولهذا يقابل بالعوض، فصار كأنه شريك لمالك العين بعمله، فأثر عمله قائم بالعين، فلا يجب عليه تسليمها قبل أن يأخذ عوضه، وعليه: لو تلفت العين فلا ضمان عليه، لكونه مأذونا فيه شرعا.

(5/342)

وإن ضرب الدابة بقدر العادة لم يضمن (1) (وتجب الأجرة بالعقد) (2) كثمن، وصداق (3) وتكون حالة (إن لم تؤجل) بأجل معلوم (4) فلا تجب حتى يحل (5) .
__________
(1) لأن له ذلك بما جرت به العادة، وكذا معلمها السير، فإن زاد على العادة ضمن، لأنه غير مأذون فيه نطقا ولا عرفا.
(2) مع الإطلاق، لأنه عوض أطلق ذكره في عقد معاوضة، فيستحق بمطلق العقد، وهذا مذهب الشافعي سواء كانت إجارة عين، أو في الذمة.
(3) أي كما يجب ثمن المبيع بعقد البيع، وكما يجب الصداق بعقد النكاح، فيجوز الوطء إذا كانت الأجرة أمة، ويعتق قن، ويصح تصرف.
(4) وفي الإنصاف: لو أجلت فمات المستأجر، لم تحل الأجرة، لأن حلها مع تأخير استيفاء المنفعة ظلم، قاله الشيخ. وإن أجلت بأجل مجهول لم تصح.
(5) أي الأجل المعلوم، كالثمن والصداق. وقال الشيخ وغيره: إذا مات المستأجر، لم يلزم ورثته تعجيل الأجرة، في أصح قولي العلماء. وهذا على قول من يقول: لا يحل الدين بالموت، ظاهر، وكذا على قول من يقول بحلوله، في أظهر قوليهم، إذ هم يفرقون بين الإجارة وغيرها، كما يفرقون في الأرض المحتكرة إذا بيعت أو ورثت، فإن الحكر يكون على المشتري، والوارث، وليس لأصحاب الحكر أخذ الحكر من البائع، وتركة الميت في أظهر قولي العلماء.

(5/343)

(وتستحق) أي يملك الطلب بها (1) (بتسليم العمل الذي في الذمة) (2) ولا يجب تسليمها قبله (3) وإن وجبت بالعقد لأنها عوض، فلا يستحق تسليمه إلا مع تسليم المعوض كالصداق (4) وتستقر كاملة باستيفاء المنفعة (5) وبتسليم العين ومضي المدة، مع عدم المانع (6) أو فراغ عمل ما بيد مستأجر، ودفعه إليه (7) .
__________
(1) أيضًا فيجب على المستأجر تسليمها.
(2) عينا كانت أو موصوفة، لجريان تسليمها مجرى تسليم نفعها، وكذلك يملك الطلب بها ببذل العين.
(3) أي ولا يجب تسليم أجرة العمل في الذمة، حتى يتسلمه المستأجر، لأن الأجير إنما يوفى أجره إذا قضى عمله، كما جاءت السنة بذلك.
وفارق الإجارة عن الأعيان، لأن تسليمها أجري مجرى تسليم نفعها، ومتى كانت على عمل في الذمة، لم يحصل تسليم المنفعة، ولا ما يقوم مقامها.
(4) وكالثمن في المبيع، لا يجب تسليمهما إلا بتسليم معوضهما.
(5) أي وتستقر الأجرة كاملة باستيفاء المستأجر المنفعة، لأنه قبض المعقود عليه، فاستقر عليه البدل، كما لو قبض المبيع.
(6) أي وتستقر الأجرة كاملة بتسليم العين المؤجرة، ومضي المدة، حيث سلمت إليه العين، ولا مانع له من الانتفاع، لتلف المعقود عليه تحت يده.
(7) أي وتستقر بفراغ عمل ما استؤجر لعمله، وهو ما بيد مستأجر، ودفعه إليه بعد عمله، وعبارة المنتهى وغيره: وتستقر بعمل ما بيد مستأجر، كطباخ استؤجر لطبخ ببيت مستأجر، فوفى به، لأنه أثم ما عليه، وهو بيد ربه، فاستقرت الأجرة، وتستقر بدفع غير ما بيد مستأجر، كخياط استؤجر ليخيط ثوبا بدكانه، فخاطه وسلمه لربه معمولا، لأنه سلم ما عليه، فاستقرت الأجرة.
قال الشيخ: وإذا عمل الأجير بعض العمل، أعطي من الأجرة بقدر ما عمل، وقال الشيخ أبا بطين: إن ترك لعذر شرعي يستحق، وإلا فلا، وقال حسن بن حسين بن علي ابن الشيخ: الذي يفتى به أنه إن ترك لعذر فله أجرة الماضي، وإن تركه لغير عذر فلا، إلا بعد كمال المدة، وهذا المشهور في المذهب.

(5/344)

وإن كانت لعمل فببذل تسليم العين (1) ومضي مدة يمكن الاستيفاء فيها (2) (ومن تسلم عينا بإجارة فاسدة (3) وفرغت المدة (4) لزمه أجرة المثل) لمدة بقائها في يده (5) .
__________
(1) كأن يقول: دابتي في مكان كذا، خذها منه.
(2) أي استيفاء العمل في المدة، كما لو اكترى دابة ليركبها إلى بلد، وسلمها إليه المؤجر، ومضت مدة يمكنه فيها ذهابه إلى ذلك البلد، ورجوعه على العادة، ولم يفعل، لأن المنافع تلفت تحت يده باختياره، فاستقرت الأجرة، وقال أبو حنيفة: لا أجر عليه، قال الموفق: وهو أصح عندي، لأنه عقد على ما في الذمة، فلم يستقر عوضه ببذل التسليم، كالمسلم فيه، ولأنه عقد على منفعة غير مؤقتة بزمن، فلم يستقر عوضها بالبذل.
(3) كأن يستأجر دابة لم يرها ولم توصف له.
(4) أي مدة الإجارة أو بعضها، أو مدة يمكن استيفاء المنفعة فيها أو لا.
(5) وهذا مذهب الشافعي.

(5/345)

سكن أو لم يسكن (1) لأن المنفعة تلفت تحت يده بعوض لم يسلم للمؤجر، فرجع إلى قيمتها (2) .
__________
(1) انتفع المستأجر بالعين المؤجرة، أو لم ينتفع بها، لا فرق.
(2) كما لو استوفاها، واختار الشيخ فيما إذا وضع يده على العين جميع المدة، أن عليه الأجر المسمى، وذكر أنه قياس المذهب، أخذًا له من النكاح، وإن استوفى المنفعة فعليه أجرة المثل عند الجمهور، وقال أبو حنيفة: أقل الأمرين، من المسمى، أو أجرة المثل، وإن لم يتسلم العين المؤجرة لم يلزمه أجرة، ولو بذل المالك العين، لأن المنافع لم تتلف تحت يده، والعقد الفاسد لا أثر له.

(5/346)


باب السبق - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب السبق (1)
وهو بتحريك الباء: العوض الذي يسابق عليه (2) وبسكونها المسابقة (3) .
__________
(1) وهو جائز بالكتاب، والسنة، والإجماع، قال تعالى {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} وقال {إِنَّا ذَهَبْنَا نَسْتَبِقُ} وسابق سلمة رجلا من الأنصار بين يدي رسول الله صلى الله عليه وسلم، وقال عليه الصلاة والسلام «ألا إن القوة الرمي» وقال «فلا يعجز أحدكم أن يلهو بسهمه» وقال «من علم الرمي ثم تركه فليس منا» وحكى الإجماع على جوازه في الجملة غير واحد من أهل العلم، وقال الشيخ: السباق بالخيل، والرمي بالنبل ونحوه من آلات الحرب، مما أمر الله به ورسوله، لأنه مما يعين على الجهاد في سبيل الله.
وقال: السبق، والصراع، ونحوهما طاعة إذا قصد به نصرة الإسلام، وأخذ السبق عليه أخذ بالحق، ويجوز اللعب بما قد يكون فيه مصلحة بلا مضرة، ويكره لعبه بأرجوحة ونحوها، قال في الفروع: وظاهر كلام الشيخ لا يجوز اللعب المعروف بالطاب والنقيلة، وقيل: هي اللعب بالودع، وكل ما أفضى إلى المحرم، إذا لم يكن فيه مصلحة راجحة، لأنه يكون سببًا للشر والفساد.
قال الشيخ: وما ألهى، وشغل عما أمر الله به فهو منهي عنه، وإن لم يحرم جنسه، كالبيع والتجارة، وأما سائر ما يتلهى به البطالون من أنواع اللهو، وسائر ضروب اللعب، مما لا يستعان به في حق شرعي فكله حرام.
(2) يعني يجعل رهنا على المسابقة.
(3) وبلوغ الغاية قبل غيره.

(5/347)

أي المجاراة بين حيوان وغيره (1) (يصح) أي يجوز السباق (على الأقدام (2) وسائر الحيوانات (3) والسفن (4) والمزاريق) جمع مزراق وهو الرمح القصير (5) وكذا المناجيق (6) ورمي الأحجار بمقاليع ونحو ذلك (7) لأنه عليه السلام سابق عائشة، رواه أحمد وأبو داود (8) .
__________
(1) كسفن، ورماح، ومناجق، وكذا السباق بالسهام، ويقال له المناضلة، ويأتي.
(2) للخبر، وتقدم أنه طاعة إذا قصد به نصرة الإسلام، وأنه يجوز بالعوض، وهو كالاستباق على الخيل، وكانوا يجربون بذلك أنفسهم، ويدربونها على العدو، لأنه كالآلة في محاربة العدو.
(3) كإبل، وخيل، وبغال، وحمير، وفيلة، وكذا بطيور وغيرها.
(4) أي يجوز السباق على السفن، ويكون طاعة إذا قصد به نصرة الإسلام.
(5) أخف من العنزة، وزرقه به: رماه، فيجوز المسابقة به، وكذا برمح وعنزة.
(6) آلة ترمى بها الحجارة، ويقال لها «مجانيق» و «منجنيقات» فارسية معربة، معناهما ما أجودني.
(7) كرمي أحجار بيد لمعرفة الأشد، ولما في ذلك من التدريب على الحرب، قال القرطبي: لا خلاف في جواز المسابقة على الخيل، وغيرها من الدواب، وعلى الأقدام، وكذا الترامي بالسهام، واستعمال الأسلحة، لما في ذلك من التدريب على الحرب، ويجوز عند الشيخ بعوض إذا قصد به نصرة الإسلام.
(8) والنسائي، وابن ماجه، ولفظ أبي داود: أنها كانت مع النبي صلى الله
عليه وسلم في سفر، قالت: فسابقته فسبقته على رجلي، فلما حملت اللحم سابقته فسبقني، فقال «هذه بتلك السبقة» فدل على جواز السبق على الأقدام، ولا خلاف في ذلك.

(5/348)

وصارع ركانة فصرعه، رواه أبو داود (1) وسابق سلمة بن الأكوع رجلا من الأنصار، بين يدي رسول الله صلى الله عليه وسلم، رواه مسلم (2) (ولا تصح) أي لا تجوز المسابقة (بعوض (3) إلا في إبل، وخيل، وسهام) (4) لقوله صلى الله عليه وسلم «لا سبق إلا في نصل، أو خف، أو حافر» (5) .
__________
(1) أي وصارع رسول الله صلى الله عليه وسلم ركانة – بن عبد يزيد، بن هشام، بن المطلب، بن عبد مناف، المشهور بالقوة – على شاة، فصرعه، فأخذها، وذلك أنه قال «هل لك أن تصارعني؟» قال «ما تسبقني؟» قال: شاة من غنمي، فصارعه فصرعه، فأخذها، فقال ركانة: هل لك في العود؟، ثم عاد مرارًا فصرعه، فقال: يا محمد ما وضع جنبي أحد إلى الأرض، وما أنت بالذي تصرعني فأسلم، فرد عليه غنمه، رواه البيهقي وغيره، ولفظ أبي داود ما ذكره المصنف، وله طرق فيها مقال، وقال الشيخ: هي أمثل ما روي في مصارعه النبي صلى الله عليه وسلم. فدل على جواز المصارعة بين المسلم والكافر، وبين المسلمين.
(2) وذلك في مسيره إلى المدينة، وكان الأنصاري لا يسبق شدا، فجعل يقول: ألا مسابق؟ قال سلمة: فسبقته على عهد رسول الله صلى الله عليه وسلم. فدل على جواز المسابقة، ولا نزاع في ذلك.
(3) أي بمال لمن سبق، سوى ما استثناه، عند جمهور العلماء.
(4) وذكر ابن عبد البر تحريم الرهن في غير الثلاثة إجماعا، ونوقش.
(5) «لا سبق» أي لا جعل للسابق لسبقه «إلا في خف» كناية عن الإبل أي
ذي خف «أو نصل» أي ذي نصل، يعني سهمًا من نشاب ونبل «أو حافر» أي ذي حافر، وهو للخيل، وفسره بعضهم بأنه لا سبق كاملا ونافعا ونحوه، وقالوا أيضًا: الحديث يحتمل أن يراد به أن أحق ما بذل فيه السبق هذه الثلاثة، لكمال نفعها، وعموم مصلحتها، فيدخل فيها كل مغالبة جائزة، ينتفع بها في الدين، لقصة ركانة، وأبي بكر، وقال ابن القيم: الرهان على ما فيه ظهور أعلام الإسلام، وأدلته، وبراهينه، من أحق الحق، وأولى بالجواز من الرهان على النضال، وسباق الخيل والإبل.

(5/349)

رواه الخمسة عن أبي هريرة، ولم يذكر ابن ماجه: أو نصل. وإسناده حسن، قاله في المبدع (1) .
__________
(1) وحسنه الترمذي، وصححه ابن حبان، والحاكم، وابن القطان، وابن دقيق. والحديث دليل على جواز بذل العوض، وأخذه فيها، لأنها من آلات الحرب، المأمور بتعلمها وإحكامها، وفي بذل الجعل عليها ترغيب في الجهاد، وتحريض عليه، قال الخطابي وغيره: ويدخل في معنى الخيل البغال، والحمير، لأنها كلها ذوات حوافر، وقد يحتاج إلى سرعة سيرها، ونجاتها، لأنها تحمل أثقال العساكر، فتكون معها في المغازي. اهـ. وظاهر المذهب، ومذهب أبي حنيفة وغيره: جواز المراهنة بعوض، في باب العلم، لقيام الدين بالجهاد، والعلم، واختاره الشيخ، واستظهره في الفروع، واستحسنه في الإنصاف.
وقال الشيخ: المغالبة الجائزة تحل بالعوض إذا كانت مما ينتفع به في الدين، كما في مراهنة أبي بكر، قال ابن القيم: والصديق أخذ رهنه بعد تحريم القمار، وقال: الدين قيامه بالحجة والجهاد، فإذا جازت المراهنة على آلات الجهاد، ففي العلم أولى بالجواز، وهذا القول هو الراجح، فإن القصد الأول إقامته بالحجج، والسيف منفذ.

(5/350)

(ولا بد) لصحة المسابقة (من تعيين المركوبين) لا الراكبين (1) لأن القصد معرفة سرعة عَدْو الحيوان الذي يسابق عليه (2) (و) لا بد من (اتحادهما) في النوع (3) فلا تصح بين عربي وهجين (4) (و) لا بد في المناضلة من تعيين (الرماة) (5) لأن القصد معرفة حذقهم (6) .
__________
(1) أي لا بد لصحة المسابقة من خمسة شروط، تعيين المركوبين في المسابقة بالرؤية، بلا نزاع، سواء كانا اثنين أو جماعتين، لا الراكبين، لأنهما آلة للمقصود، كالسرج، فلو اشترط أن لا يركب غير هذا الرجل، لم يصح الشرط.
(2) ولا يحصل ذلك إلا بالتعيين بالرؤية، ليظهر عدو المركوب بعينه، لا في الجملة، وكل ما تعين لا يجوز إبداله لعذر وغيره.
(3) لأن التفاوت بين النوعين معلوم بحكم العادة، أشبها الجنسين.
(4) أي فلا تصح المسابقة بين فرس عربي وفرس هجين، وهو ما أبوه عربي فقط، هذا المذهب.
(5) قال في الإنصاف: بلا نزاع. والمناضلة من النضل وهو المباراة في الرمي، ونضله غلبه فيه، والرمي به عمل بالنضل.
(6) أي مهارتهم في الرمي لا رام ما، وأصل السبق في الرمي بالسهم، والسنة شهيرة بذلك، ونكايته في العدو مشهورة, واختلفوا أيما أفضل ركوب الخيل أو رمي بالنشاب؟، وقال ابن القيم: كل واحد منهما يحتاج في كماله إلى الآخر، والرمي أنفع في البعد، وإذا اختلط الفريقان، قامت سيوف الفروسية، والأفضل منهما ما كان أنكى في العدو، وأنفع للجيش، ويختلف باختلاف الجيش، ومقتضى الحال.

(5/351)

ولا يحصل إلا بالتعيين بالرؤية (1) ويعتبر فيها أيضًا كون القوسين من نوع واحد (2) فلا تصح بين قوس عربية وفارسية (3) (و) لا بد أيضًا من تحديد (المسافة) (4) بأن يكون لابتداء عدوهما وآخره غاية لا يختلفان فيه (5) ويعتبر في المناضلة تحديد مدى رمي (بقدر معتاد) (6) فلو جعلا مسافة بعيدة، تتعذر الإصابة في مثلها غالبًا – وهو ما زاد على ثلاثمائة ذراع – لم يصح (7) .
__________
(1) أي رؤية الرماة، وكذا بأسمائهم إن كانوا معلومين، لا القوسين، ولا السهام، ولا عينوها لم تتعين، فإن شرط أن لا يرمي بغير هذا القوس، أو بغير هذا السهم، فهو فاسد، لأنه ينافي مقتضى العقد.
(2) لأن التفاوت بينهما معلوم بحكم العادة.
(3) القوس العربية قوس النبل، والقوس الفارسية قوس النشاب، ولا يكره الرمي بها، وما روي في كراهتها فلعله لحمل العجم لها في ذلك العصر، ولعدم معرفة العرب لها، وإن لم يذكروا أنواع القسي في الابتداء لم يصح، كما لا يصح بين قوس يد، وقوس رجل.
(4) ليعلم السابق والمصيب، وهذا الشرط الثالث.
(5) لأن الغرض معرفة الأسبق، ولا يحصل إلا بالتساوي في الغاية، لأن من الحيوان ما يقصر في أول عَدْوه، ويسرع في أثنائه، وبالعكس، فيحتاج إلى غاية تجمع حاليه.
(6) لأن الإصابة تختلف بالقرب والبعد، ويعرف ذلك بالمشاهدة أو بالذراع.
(7) أي عقد السبق، والعلة تعذر الإصابة في ذلك غالبًا، وإذا كانت المسافة
تقرب الإصابة فيها غالبًا صح تعيينها، وإلا فلا يجوز على البعد، وهذا المقدار في الرمي بالقوس، وكان في الجاهلية وصدر الإسلام، وصنفوا في الرمي به المصنفات المشهورة، وسموها بالفروسية.
والفروسية «أربعة» أنواع: ركوب الخيل، والكر والفر بها، «والثاني» الرمي بالقوس، ويذكرون صفته، والرمي به، وغير ذلك، واستعمل الآن آلات للرمي أنكى منه، وأبعد مدى، فيعتبر لها، ما تقرب الإصابة فيه غالبًا، «والثالث» المطاعنة بالرماح، «والرابع» المداورة بالسيوف، ومن استكملها استكمل الفروسية.

(5/352)

لأن الغرض يفوت بذلك، ذكره في الشرح وغيره (1) .
__________
(1) وقال عمر: أرسلوا الأغراض، ففيه قصد الإصابة، وقالوا: لا يصح تناضلهما على أن السبق لأبعدهما رميا، واختار الشيخ الصحة، قال في الإنصاف وغيره: وهو المعمول به عند الرماة، في أماكن كثيرة، وقال ابن القيم: ظاهر الحديث يقتضيه، وهو في اقتضائهما معا أظهر من الاقتصار على الإصابة، «والشرط الرابع» كون العوض معلوما مباحا، بلا نزاع، «والخامس» الخروج عن شبه القمار، فأما من غير المتسابقين فبلا نزاع، ومن أحدهما عند الجمهور، وأما منهما فقيل: إلا بمحلل، وأجازه الشيخ وتلميذه وغيرهما من غير محلل.
وقال: عدم المحلل أولى، وأقرب إلى العدل، من كون السبق من أحدهما، وأبلغ في تحصيل مقصود كل منهما، وهو بيان عجز الآخر، وأكل المال بهذا أكل للمال بحق، وأن هذا العمل للمسلمين مأمور به، وليس في الأدلة الشرعية ما يوجب تحريم كل مخاطرة، وأن الميسر والقمار منه لم يحرم بمجرد المخاطرة، بل لأنه أكل للمال بالباطل، أو للمخاطرة المتضمنة له، فقال في خبر «من أدخل فرسا بين فرسين» : إنه ليس من كلام النبي صلى الله عليه وسلم. بل من كلام سعيد بن المسيب، وجوازه بغير محلل هو مقتضى المنقول عن أبي عبيدة بن الجراح، وما علمت في الصحابة من اشترط المحلل، وإنما هو معروف عن سعيد بن المسيب، # وعنه تلقاه الناس، ولهذا قال مالك: لا نأخذ بقول سعيد. وذكر ابن القيم وغيره من الحفاظ: أنه ليس من كلام النبي صلى الله عليه وسلم وقال رجل عند جابر بن زيد: إن أصحاب محمد لا يرون بالدخيل بأسا، فقال: هم كانوا أعف من ذلك، قال ابن القيم: انظر إلى فقه الصحابة وجلالهم، أنهم كانوا أعف من أن يحتاجوا إلى دخيل، ونحن نقول كما قال جابر. وذكر المذاهب، ثم قال: ونتولى علماء المسلمين، ونتخير من أقوالهم ما وافق الكتاب والسنة، ونزنها بهما، وبهذا أوصانا أئمة الإسلام.
وقال في الخبر على تقدير صحته: الذي يدل عليه لفظه أنه إذا استبق اثنان، وجاء ثالث دخل معهما، فإن كان يتحقق من نفسه سبقهما كان قمارا، لأنه دخل على بصيرة أنه يأكل ما لهما، وإن دخل معهما وهو لا يتحقق أن يكون سابقًا، بل يرجو ما يرجوانه، ويخاف ما يخافانه، كان كأحدهما، ولم يكن أكله سبقهما قمارا، وأما اشتراط الدخيل الذي هو شريك في الربح، بريء من الخسران، فكالمحلل في النكاح، والخبر يدل على جواز حل السبّق من كل باذل، وإذا كان منهما لم يختص أحدهما ببذل ماله لمن يغلبه، بل كل منهما باذل مبذول له باختيار فهما سواء في البذل والعمل، ويسعد الله بسبقه من شاء من خلقه. وقال: والعقد المشتمل على الإخراج منهما أحل من العقد الذي انفرد أحدهما فيه بالإخراج.

(5/353)

(وهي) أي المسابقة (جعالة (1)
__________
(1) قالوا: لأن الجعل في نظير عمله وسبقه؛ وقال الشيخ: الجعالة تجوز على العمل المباح، لكن المقصود بالجعل هنا أن يظهر أنه الأقوى، والجعالة الغرض بها العمل من العامل، وقال ابن القيم: المسابقة عقد جائز، وهو المشهور عند أصحاب أحمد، ومذهب أبي حنيفة، وأحد قولي الشافعي، وقال أيضًا: هو عقد مستقل بنفسه، له أحكام يختص بها، ويتميز بها عن الإجارة، والجعالة، والنذور، والعدات، ونحوها، وليس من باب الجعالة، ولا الإجارة، ومن أدخله في أحد البابين تناقض، إلا أن يقصد الباذل تمرين من يسابقه كولده، والمعلم للمتعلم، فهذا هو الجعالة المعروفة، وهو نادر، والغالب فيها مسابقة النظراء بعضهم لبعض. اهـ. وقالوا أيضًا: السابق لا يطعم السبق، وقال الشيخ وابن القيم وغيرهما: يصح شرطه للأستاذ، وشراء قوس، وكرى الحانوت، وإطعام الجماعة، لأنه مما يعين على الرمي.

(5/354)

لكل واحد) منهما (فسخها) (1) لأنها عقد على ما لا تتحقق القدرة على تسليمه (2) إلا أن يظهر الفضل لأحدهما، فله الفسخ دون صاحبه (3) (وتصح المناضلة) أي المسابقة بالرمي (4) من النضل وهو السهم التام (5) (على معينين) سواء كانا اثنين أو جماعتين (6) .
__________
(1) ولو بعد الشروع فيها، ما لم يظهر الفضل لأحدهما.
(2) وهو السبْق أو الإصابة، فكان العقد جائزًا لا لازما، قال ابن القيم: على القول أنه جائز فلكل فسخها قبل الشروع اتفاقًا.
(3) يعني المسبوق، لئلا يفوت غرض المسابقة، بفسخ من ظهر له فضل صاحبه، بنحو سبق فرسه في بعض المسافة، أو إصابة بسهامه أكثر، ومذهب أحمد، وأبي حنيفة، والشافعي وغيرهم: أنه يقضى به إذا امتنع المسبوق من بذله.
(4) وهو أجل أبواب الفروسية على الإطلاق وأفضلها، وكان الصحابة والسلف يفعلونه كثيرًا، وفي السنن «إنه من الحق» وتقدم «أن القوة الرمي» وغيره، وقال تعالى {قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} وقرئ (ننتضل) .
(5) لأن السهم التام بريشه وقدحه ونصله يسمى نضالاً.
(6) اتفق عدد الجماعتين أو اختلف، وإن عقدوا قبل التعيين على أن ينقسموا بعد العقد جاز، لا بقرعة.

(5/355)

لأن القصد معرفة الحذق كما تقدم (1) (يحسنون الرمي) لأن من لا يحسنه وجوده كعدمه (2) ويشترط لها أيضًا تعيين عدد الرمي (3) والإصابة (4) ومعرفة قدر الغرض طوله، وعرضه، وسمكه (5) .
__________
(1) وأنه لا تعرف مهارتهم إلا بالتعيين.
(2) هذا أحد الشروط الأربعة، وهي زيادة على الشروط المتقدمة، فإن كانا اثنين، وعلم أحدهما أن الآخر غالب له ولا بد، أو مغلوب معه ولا بد، فإن كان للمغلوب غرض صحيح كولده جاز، وإن تضمن بذل ما له فيما لا منفعة له فيه، لا دنيا ولا أخرى، فقال ابن القيم: مثل ذلك يمنع منه الشرع والعقل، وإن كانوا حزبين، وفي أحدهما من لا يحسنه، بطل العقد فيه، وأخرج من الحزب الآخر مثله، وإن عقد ليقتسموا بعد جعل لكل حزب رئيس، فيختار كل واحد واحدا حتى يفرغا.
(3) لئلا يؤدي إلى الاختلاف، فقد يريد أحدهما القطع، ويريد الآخر الزيادة، إلا في رمي المبادرة، فقال ابن القيم وغيره: لا يشترط، لأنه إذا قال: أينا بَدَر إلى خمس إصابات فهو السابق. فمتى بدر لها أحدهما تعين سبقه، سواء كان من الرمي أو لا، أما في المفاضلة والمحاطة، فإذا لم يكن معلوما، لم يحصل مقصود العقد، ولم ينقطع التنازع. اهـ. ويشترط معرفة نوع الرمي.
(4) بأن يقول: عشرون والإصابة خمسة، ونحوه، ويشترط استواؤهما في عدده، وعدد الإصابة، وصفتها، وسائر أحوال الرمي.
(5) أي ارتفاعه، وطوله: امتداده، والعرض عكس الطول، فيعتبر ذلك، لأن الإصابة تختلف باختلافه، والغرض ما ينصب في الهدف من خشب أو غيره، سمي غرضًا لأنه يقصد، ويسمى شارة.

(5/356)

وارتفاعه من الأرض (1) والسنة أن يكون لهما غرضان (2) إذا بدأ أحدهما بغرض بدأ الآخر بالثاني (3) لفعل الصحابة رضي الله عنهم (4) .
__________
(1) أي ويعتبر أيضًا ارتفاع الغرض من الأرض، وكذا انخفاضه، لاختلاف الإصابة أيضًا بذلك.
(2) جزم به ابن القيم وغيره، قال: ويرميان كلاهما إلى أحدهما، ثم يرميان كلاهما إلى الآخر، فيأخذان السهام، ويرميان الأول، وهكذا كان أصحاب رسول الله صلى الله عليه وسلم، وإن أراد أحدهما التطويل، والتشاغل عن الرمي بما لا حاجة إليه منع، وطولب بالرمي، ولا يزعج بالاستعجال بالكلية، بحيث يمنع من تحري الإصابة.
(3) تعديلا بينهما، وهكذا حتى يقضيا رميهما، لأنه العرف، وإن رميا سهمين سهمين فحسن، وإن شرطا أن يرمي أحدهما عددا، ثم الآخر مثله جاز، وإن تشاحا في البادئ أقرع.
(4) وروي مرفوعًا «ما بين الغرضين روضة من رياض الجنة» وكان حذيفة، وابن عمر يشتدان بين الغرضين، وإن جعلا غرضا واحدا جاز، لأن المقصود يحصل به، ويكره للأمين، والشهود، وغيرهم ممن حضر مدح أحدهما، أو المصيب، وعيب المخطيء، لما فيه من كسر قلب صاحبه، وفي الفروع: يتوجه في شيخ العلم وغيره مدح المصيب من الطلبة، وعيب غيره كذلك، وفي الإنصاف: إن كان مدحه يفضي إلى تعاظم الممدوح، أو كسر قلب غيره، قوي التحريم، وإن كان فيه تحريض على الاشتغال بالعلم ونحوه، قوي الاستحباب، ويمنع كل منهما من الكلام الذي يغيض صاحبه.

(5/357)


باب العارية - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب العارية (1)
بتخفيف الياء وتشديدها (2) من العري وهو التجرد (3) سميت عارية لتجردها عن العوض (4) (وهي إباحة نفع عين) يحل الانتفاع بها (5) .
__________
(1) مشروعة بالكتاب، والسنة، والإجماع، وشدد فيها قوم من السلف، لقوله {وَيَمْنَعُونَ الْمَاعُونَ} وأنه المتاع في البيت، يتعاطاه الناس بينهم، وقال الشيخ: تجب مع غنى المالك، وهو أحد القولين في مذهب أحمد وغيره، للآية، وقوله «ما من صاحب إبل لا يؤدي حقها» الحديث وغيره.
(2) وفي القاموس وغيره مشددة، وقد تخفف، والعارة ما تداولوه بينهم، جمعها عواري، مشددة ومخففة، أعاره الشيء واستعار طلبها، واستعار منه طلب إعارته.
(3) والعرية النخلة المعراة.
(4) كما تسمى النخلة الموهوبة عرية، لتعريها عن العوض، وقيل: من التعاور أي التناوب، لجعل مالكها للغير نوبة في الانتفاع بها، وأصلها – والله أعلم – من "عار" إذا ذهب وجاء، وأصلها الواو، وقيل: إنها منسوبة إلى العار، وفيه شيء، لأنه صلى الله عليه وسلم فعلها.
(5) أي تعريفها: إباحة نفع العين، بغير عوض من المستعير أو غيره، والإباحة رفع الحرج عن تناول ما ليس مملوكًا له، بشرط كونها يحل الانتفاع بها، قال ابن رشد: تكون في الدور والأرضين، وجميع ما يعرف بعينه، إذا كانت منفعته مباحة الاستعمال.

(5/358)

(تبقى بعد استيفائه) ليردها على مالكها (1) وتنعقد بكل لفظ أو فعل يدل عليها (2) ويشترط أهلية المعير للتبرع شرعا (3) وأهلية المستعير للتبرع له (4) وهي مستحبة (5) .
__________
(1) أي تبقى العين بعد استيفاء النفع الحاصل بها، كالدور، والعبيد، والثياب، والدواب ونحوها، ليردها على صاحبها، لاستعارته صلى الله عليه وسلم الفرس، والأدراع وغيرها، وخرج ما لا ينتفع به إلا مع تلف عينه، كالأطعمة، والأشربة وإن أعطاها بلفظ الإعارة احتمل أن يكون إباحة الانتفاع على وجه الإتلاف، ويجوز استعارة الدراهم والدنانير للوزن، فإن استعارها لينفقها فقرض.
(2) أي وتنعقد الإعارة اتفاقًا بكل لفظ، كأعرتك هذا الشيء، أو أبحتك الانتفاع به، أو أعطنيه أركبه، أو أحمل عليه، فيسلمه إليه ونحوه، وتنعقد بكل فعل يدل على الإعارة، كدفع الدابة لرفيقه عند تعبه، وتغطيته بكسائه لبرد ونحوه، فإذا ركب الدابة أو استبقى الكساء كان قبولا، بخلاف تغطية ضيفه بلحاف، أو إركاب منقطع لله، لأن يد رَبَّهِ عليها.
(3) أي ويشترط لصحة الإعارة: أربعة شروط «أحدها» أهلية المعير للتبرع بالعارية شرعا، لأن الإعارة نوع من التبرع، فلا تصح من صغير، ومجنون، وسفيه، ومفلس، وقن، وولي يتيم من ماله، ولا من مكاتب، وناظر وقف.
(4) أي والشرط الثاني أهلية مستعير للتبرع له بتلك العين المعارة، بأن يصح منه قبولها هبة، لشبه الإباحة بالهبة.
(5) بإجماع المسلمين، حكاه الموفق وغيره، وقال الوزير: اتفقوا على أنها جائزة، وقربة، مندوب إليها وأن للمعير فيها ثوابا، وتقدم قول بوجوبها، فتأكد الاستحباب.

(5/359)

لقوله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (1) (وتباح إعارة كل ذي نفع مباح) (2) كالدار، والعبد، والدابة، والثوب، ونحوها (3) (إلا البضع) (4) لأن الوطء لا يجوز إلا في نكاح، أو ملك يمين، وكلاهما منتف (5) (و) إلا (عبدا مسلما لكافر) (6) لأنه لا يجوز له استخدامه (7) .
__________
(1) والعارية داخلة في عموم الآية، وتقدم قوله {وَيَمْنَعُونَ الْمَاعُونَ} .
(2) غير محرم، مع بقائه على الدوام، لاستعارة النبي صلى الله عليه وسلم وأمره، وذكر ابن مسعود وغيره عارية القدر، والميزان، وغير ذلك، ولأن ما جاز للمالك استيفاؤه من المنافع، ملك إباحته، إذا لم يمنع منه مانع، وهذا الشرط الثالث كون نفع العين مباحا.
(3) مما يعرف بعينه كالدلو، والفحل، والمنيحة، والحلي، والكلب للصيد، ونحو ذلك، لا الدار ونحوها لمن يعصي الله فيها.
(4) بضم الباء يعني الفرج، فلا يعار للاستمتاع به، لأنه لا يستباح بالبذل، ولا بالإباحة بالإجماع.
(5) فلا يباحان بالبذل، ولا بالعارية، قال تعالى {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ * فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} ولو أبيحا بالبذل أو العارية لم يحرم الزنا.
(6) فلا تباح إعارته له لخدمته خاصة.
(7) كما تحرم إجارته لها، فإن أعاره أو أجره لعمل في الذمة غير الخدمة صحتا، كما تقدم في الإجارة.

(5/360)

(و) إلا (صيدا ونحوه) كمخيط (لمحرم) (1) لقوله تعالى {وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} (2) (و) إلا (أمة شابة لغير امرأة أو محرم) (3) لأنه لا يؤمن عليها (4) ومحل ذلك إن خشي المحرم، وإلا كره فقط (5) ولا بأس بشوهاء، وكبيرة لا تشتهي (6) .
__________
(1) أي وإلا صيدا فلا تباح إعارته لمحرم، لأن إمساكه محرم عليه، وكذا نحو الصيد مما يحرم استعماله له في الإحرام، كمخيط، وطيب لمحرم، وينبغي أن يقيد بما يلبسه لبس المخيط، وفي الإقناع: إن أعار صيدًا لمحرم، فتلف بيده، ضمنه لله بالجزاء، وللمالك بالقيمة.
(2) وإعارته له من الإثم والعدوان، ولا نبيح له إلا ما أباحه الشرع، ولا تصح إعارة لغناء، أو زمر ونحوه، ولا إناء من أحد النقدين، ولا حلي محرم، وتجب إعارة مصحف لمحتاج لقراءة مع عدم غيره، وخرج ابن عقيل وجوب الإعارة في كتب علم للمحتاج إليها من القضاة، والحكام، وأهل الفتاوى، وينبغي إفادة الطالب بالدلالة على الأشياخ، وتفيهم المشكل.
(3) أي وإلا أمة شابة يعني جميلة ولو كبيرة، فلا تباح إعارتها للخدمة لرجل إن كان يخلو بها، وينظر إليها، إلا لامرأة، أو محرم للمعارة، فيجوز للأمن عليها وقال الشيخ: لا تجوز الخلوة بأمرد، ولا النظر إليه لشهوة.
(4) خصوصًا العزب، وتحرم إعارة أمة وأمرد، وإجارتهما لغير مأمون، لأنه إعانة على الفاحشة.
(5) أي ومحل عدم جواز إعارة الشابة لرجل إن خشي المحرم، فلم يؤمن عليها، وإلا كره فقط إعارة الشابة لرجل، مع أمن الوقوع في المحرم، إن لم يخل بها، ولم ينظر إليها.
(6) أي ولا بأس بإعارة امرأة شوهاء – وهي قبيحة المنظر – للخدمة لرجل، ولا بأس بإعارة امرأة كبيرة لا تشتهى، لأنه مأمون عليها.

(5/361)

ولا بإعارتها لامرأة أو ذي محرم (1) لأنه مأمون عليها (2) وللمعير الرجوع متى شاء (3) ما لم يأذن في شغله بشيء يستضر المستعير برجوعه فيه (4) كسفينة لحمل متاعه فليس له الرجوع ما دامت في لجة البحر (5) وإن أعاره حائطًا ليضع عليه أطراف خشبه، لم يرجع ما دام عليه (6) (ولا أجرة لمن أعار حائطًا) ثم رجع (حتى يسقط) (7) .
__________
(1) أي من الأمة المعارة للخدمة.
(2) أي عندهما، فجازت إعارتها لهما، وتقدم.
(3) مطلقة كانت العارية أو مؤقتة، وهذا مذهب أبي حنيفة والشافعي، لأن المنافع المستقبلة لم تحصل في يد المستعير، فلم يملكها بالإعارة، كما لو لم تحصل العين الموهوبة في يده، أو لأن المنافع إنما تستوفى شيئًا فشيئًا، فكل ما استوفى شيئًا فقد قبضه، والذي لم يستوفه لم يقبضه، فجاز الرجوع فيه كالهبة قبل القبض.
(4) أي في الشيء المشغول، فلم يجز له الرجوع، لما فيه من الإضرار بالمستعير "وشغْل" بفتح الشين وسكون الغين، مصدر: شغل يشغل، وفيهما أربع لغات.
(5) حتى ترسي، لما فيه من الضرر، فإذا رست جاز الرجوع، لانتفاء الضرر، وله الرجوع قبل دخولها البحر، لعدم الضرر، وإن أعاره أرضا للدفن، لم يرجع حتى يبلى الميت، ويصير رميما، وله الرجوع قبل الدفن.
(6) لما في ذلك من الضرر بهدم البناء، وله الرجوع قبل الوضع وبعده، ما لم يبن عليه، لانتفاء الضرر، إلا أن تكون العارية لازمة الابتداء.
(7) ولا أجرة للمعير أيضًا في سفينة في لجة البحر، ولا في أرض أعارها لدفن، حتى ترسي السفينة ويبلى الميت.

(5/362)

لأن بقاءه بحكم العارية، فوجب كونه بلا أجرة (1) بخلاف من أعار أرضا لزرع ثم رجع (2) فيبقى الزرع بأجرة المثل لحصاده، جمعا بين الحقين (3) (ولا يرد) الخشب (إن سقط) الحائط لهدم أو غيره (4) لأن الإذن تناول الأول فلا يتعداه لغيره (5) (إلا بإذنه) أي إذن صاحب الحائط (6) .
__________
(1) ولأنه لا يملك الرجوع في عين المنفعة المذكورة، لإضراره بالمستعير إذًا فلا يملك بدلها، كالعين الموهوبة.
(2) أي في الإعارة للأرض قبل كمال الزرع، قاله بعض الأصحاب.
(3) أي فيبقى الزرع في الأرض المعارة بأجرة المثل، من حين الرجوع عن الإعارة، إلى حصاد الزرع، لأن الأصل جواز الرجوع، وإنما منع القلع لما فيه من الضرر، ففي دفع الأجر جمع بين الحقين، وعليه فيخرج في سائر المسائل مثل هذا، وفيه وجه: لا يجب الأجر في شيء من المواضع، وجزم الموفق وغيره أنه إن أعاره أرضًا للزرع لم يرجع إلى الحصاد، إلا أن يكون مما يحصد قصيلا، فيحصده لعدم الضرر، واختار المجد وغيره أنه لا أجرة له، وصححه الناظم، وجزم به في الوجيز.
(4) كأن أزاله المستعير باختياره، أو زال الخشب والحائط بحاله.
(5) أي غير المأذون في وضعه وقد زال، ولزوال الضرر الذي لأجله كان امتنع الرجوع.
(6) لوضع الخشب على حائطه ثانيا، واستظهر ابن نصر الله أنه إنما يحتاج إلى إذن جديد إذا كان المعير قد طالب بإزالته، وإلا فالأصل بقاء الإباحة.

(5/363)

أو عند الضرورة إلى وضعه إذا لم يتضرر الحائط، كما تقدم في الصلح (1) (وتضمن العارية) المقبوضة إذا تلفت في غير ما استعيرت له (2) لقوله عليه السلام «على اليد ما أخذت حتى تؤديه» (3) رواه الخمسة، وصححه الحاكم (4) .
__________
(1) أي أو عند الضرورة إلى وضعه، بأن لا يمكن التسقيف إلا به، إذا لم يتضرر الحائط بوضع الخشب عليه، للخبر، كما تقدم في الصلح مفصلا، قال الموفق وغيره: وإن أعار الأرض للغراس والبناء، وشرط عليه القلع في وقت، أو عند رجوعه ثم رجع، لزمه القلع، لقوله «المسلمون على شروطهم» ولا يلزمه تسوية الأرض إلا بشرط، وإن لم يشرطه لم يلزمه، إلا أن يضمن له المعير النقص، فإن قلع فعليه تسوية الأرض، وإن أبى القلع فللمعير أخذه بقيمته، فإن أبى بيعا لهما، فإن أبياه ترك، وللمعير التصرف في أرضه على وجه لا يضر بالشجر، وللمستعير الدخول للسقي، والإصلاح، وأخذ الثمر، وذكر أنه مثل الزرع في الأجرة، وتقدم.
(2) سواء تعدى المستعير فيها أو لم يتعد، نص عليه، وهو مذهب الشافعي، وذلك مثل ما إذا ماتت الدابة، أو انكسرت، أو احترق الثوب، أو سرق المتاع، ونحو ذلك، لا فيما استعيرت له، فلا يضمن انسحاق الثوب بلبسه، ولا سمن الدابة باستعمالها بمعروف، وحكى الحافظ عن الجمهور ضمانها إذا تلفت في يد المستعير، إلا فيما إذا كان على الوجه المأذون فيه.
(3) فدل على وجوب رد ما قبضه المرء وهو ملك لغيره، ولا يبرأ إلا بمصيره إلى مالكه، أو من يقوم مقامه، وهو يعم العارية.
(4) ولأبي داود وغيره من حديث صفوان «بل عارية مضمونة» .

(5/364)

وروي عن ابن عباس وأبي هريرة (1)
__________
(1) أن العارية مضمونة، ولأنه أخذ ملك غيره لنفع نفسه، منفردًا بنفعه، من غير استحقاق، ولا إذن في الإتلاف، فكان مضمونا، كالمغصوب، والمأخوذ على وجه السوم، وعنه: لا تضمن. وحكاه الشيخ وغيره إذا لم يجر منه تعد، وهو مذهب الحنفية، والمالكية، وطوائف من السلف، وقالوا: هي أمانة، لا تضمن إلا بالتعدي فيها، لخبر صفوان، وقوله صلى الله عليه وسلم «بل مؤداة» بدل «مضمونة» رواه أبو داود، وغيره، واختاره ابن القيم، وغيره، لأوجه ذكرها في قوله: «مضمونة» .
«أحدها» هذه الرواية، فإنه أراد بقوله «مضمونة» يعني بالرد، و «الثاني» أنه لم يسأل عن تلفها، وإنما سأله: هل تأخذها مني أخذ غصب، أو أخذ رد؟ فقال «بل عارية مضمونة» أي أؤديها إليك، وأردها لك، و «الثالث» أنه جعل الضمان صفة لها نفسها، ولو كان ضمان تلف لكان الضمان لتلفها، فلما وقع الضمان على ذاتها، دل على أنه ضمان أداء، ولو كان ضمان تلف لكان لما ضاع بعضها لم يعرض عليه أن يضمنها ولقال هذا حقك. كما لو كان الذاهب بعينه موجودًا، فإنه لا يعرض عليه رده.
وللترمذي وحسنه من حديث أبي أمامة «العارية» مؤداة والمؤداة هي التي تجب تأديتها مع بقاء عينها، فدل على أنها لا تضمن إلا بالتعدي، ولأنه قبضها بإذن مالكها فكانت أمانة كالوديعة، ويشهد له الرواية الثانية، وهي قوله «مؤداة» بدل: «مضمونة» قال: والقول بعدم الضمان قوي متجه، وإن كنا لا نقبل قوله في دعواه التلف، لأنه ليس بأمين، لكنه إذا صدقه المالك في التلف، بأمر لا ينسب فيه إلى تفريط، فعدم التضمين قوي، وأفتى عبد الله بن الشيخ محمد أنها لا تضمن إلا بالتفريط فيها، واختار الشيخ أنها تضمن بالتضمين فيها، فقال: هي مضمونة بشرط ضمانها، وهو رواية عن أحمد.

(5/365)

لكن المستعير من المستأجر (1) أو لكتب علم ونحوها موقوفة، لا ضمان عليه إن لم يفرط (2) وحيث ضمنها المستعير فـ (بقيمتها يوم تلفت) إن لم تكن مثلية (3) وإلا فبمثلها، كما تضمن في الإتلاف (4) (ولو شرط نفي ضمانها) لم يسقط (5) لأَن كل عقد اقتضى الضمان لم يغيره الشرط (6) وعكسه نحو وديعة لا تصير مضمونة بالشرط (7) .
__________
(1) لا ضمان عليه إن لم يفرط، وهذا أحد الأربعة المستثنى عدم ضمانهم.
(2) أي ولكن أيضًا المستعير لكتب علم موقوفة ونحوها، كأدراع موقوفة على الغزاة فتلفت، لا ضمان على مستعيرها، إن لم يتعد أو يفرط، ويضمن ما تلف منها بتعديه أو تفريطه.
(3) لأن يوم التلف يتحقق فيه فوات العارية، فوجب اعتبار الضمان به، إن كانت متقومة، ولم تكن مثلية.
(4) أي وإن كانت مثلية، كصنجة من نحاس لا صناعة بها، استعارها ليزن بها فتلفت، فعليه مثل وزنها من نوعها، كما تضمن في الإتلاف بمثلها، لأنه أقرب من القيمة.
(5) أي الضمان، وهذا مذهب الشافعي.
(6) وعنه: يسقط إن شرط نفيه، وهو مذهب أبي حنيفة، ومالك، واختاره الشيخ، وابن القيم، وغيرهما، لخبر «المسلمون على شروطهم» فدل على نفي الضمان بشرطه.
(7) أي وعكس وجوب ضمان العارية – ولو شرط نفيه – كل ما كان أمانة نحو وديعة، ورهن وشركة، ومضاربة لا تصير مضمونة، بشرط الضمان، لأن مقتضى العقد كونه أمانة، فإذا شرط ضمانه فقد التزم ضمان ما لم يوجد سبب ضمانه، فلم يلزمه، وأشار أحمد إلى الفرق بينهما، بأن العارية أخذتها اليد، والوديعة دفعت إليك.

(5/366)

وإن تلفت هي أو أجزاؤها (1) في انتفاع بمعروف لم تضمن (2) لأن الإذن في الاستعمال تضمن الإذن في الإتلاف (3) وما أذن في إتلافه غير مضمون (4) (وعليه) أي وعلى المستعير (مؤونة ردها) أي رد العارية (5) لما تقدم من حديث «على اليد ما أخذت حتى تؤديه» (6) .
__________
(1) أي التي لا تذهب بالاستعمال.
(2) أي العارية ولا أجزاؤها، حيث كان الانتفاع بمعروف، وهو ما جرت به العادة، كخمل المنشفة، والقطيفة، وكثوب بلي باللبس.
(3) أي الحاصل بالاستعمال، وكذا بمرور الزمان.
(4) كما لا تضمن المنافع، وإن حمل في الثوب ترابا فتلف به ضمنه، لتعديه به، وإن جرح ظهر الدابة بالحمل ضمن، ويقبل قوله بيمينه أنه لم يتعد الاستعمال بالمعروف.
(5) قولا واحدا، إلى الموضع الذي أخذها منه، إن لم يتفقا على ردها إلى غيره ويبرأ بردها إلى من جرت عادته به على يده، كسائس، وزوجة متصرفة في ماله، وخازن، ووكيل عام في قبض حقوقه.
(6) فدل عمومه على لزوم مؤونة الرد، وكذا قوله «أد الأمانة إلى من ائتمنك» وقال تعالى {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} .

(5/367)

وإذا كانت واجبة الرد وجب أن تكون مؤنة الرد على من وجب عليه الرد (1) (لا المؤجرة) فلا يجب على المستأجر مؤونة ردها، لأنه لا يلزمه الرد (2) بل يرفع يده إذا انقضت المدة (3) ومؤونة الدابة المؤجرة، والمعارة على المالك (4) وللمستعير استيفاء المنفعة بنفسه (5) وبوكيله لأنه نائبه (6) (ولا يعيرها) ولا يؤجرها (7) .
__________
(1) لأنه من لازمه، وكمغصوب.
(2) وإذا لم يلزمه الرد فمؤنته من باب الأولى.
(3) ويتسلمها مالكها.
(4) وصرح به ابن المنجا في شرح الهداية، وفي الاختيارات عن قديم خط الشيخ أن قياس المذهب فيما يظهر له أنها تجب على المستعير، لأنهم قد قالوا: إنه يجب عليه مؤونة ردها، وضمانها إذا تلفت، وهذا دليل على أنه يجب عليه ردها إلى صاحبها، كما أخذها منه، سوى نقص المنافع المأذون له فيها، ثم إنه خطر له أنها تخرج على الأوجه في نفقة الجارية الموصى بنفقتها فقط، «أحدها» تجب على المالك، ونَظَّره «وثانيها» على مالك النفع «وثالثها» في كسبها، وقال الحلواني: إنها على المستعير. فالله أعلم.
(5) بلا خلاف، لأنه ملك التصرف بإذن المالك، أشبه المستأجر.
(6) أي وللمستعير استيفاء المنفعة بوكيله، لأنه نائب عنه في الاستيفاء، ويده كيده، قال الموفق: لا نعلم فيه خلافا، وأجمعوا على أن للمستعير استعمال المعار فيما أذن له فيه.
(7) أي العين المعارة، لأنه لم يملك المنافع، فلم يكن له أن يملكها إلا بإذن، أما إيجارها فقال الموفق وغيره: بلا خلاف. وقال الوزير وغيره: اتفقوا على أنه لا
يجوز للمستعير أن يؤجر ما استعاره. اهـ. وليس له أن يرهن ما استعاره إلا بإذن مالكه، وله ذلك بإذنه، بشروط تقدمت في الرهن، وأجمعوا على أن المستعير لا يملك العين، وأما إعارتها فهذا الصحيح من المذهب، وعليه الأكثر، وصوبه في تصحيح الفروع.

(5/368)

لأنها إباحة المنفعة، فلم يجز أن يبيحها غيره، كإباحة الطعام (1) (فإن) أعارها و (تلفت عند الثاني، استقرت عليه قيمتها) إن كانت متقومة (2) سواء كان عالما بالحال أو لا (3) لأن التلف حصل في يده (4) (و) استقرت (على معيرها أجرتها) للمعير الأول (5) .
__________
(1) لأن من أبيح له ليس له أن يبيحه لغيره، وعنه: له أن يعيرها. وهو مذهب أبي حنيفة، وأحد الوجهين للشافعي، وقال مالك: إذا لم يعمل بها إلا الذي كان يعمل فلا ضمان، وقطع في القواعد بجواز إعارة العين المعارة المؤقتة، إذا قيل بلزومها، وملك المنفعة بها.
(2) أو مثلها إن كانت مثلية.
(3) أي سواء علم المستعير الثاني أن للعين مالكا لم يأذن في إعارتها، أو لم يعلم ذلك.
(4) فعليه قيمتها أو مثلها، لدخوله على ضمانها، إن علم الحال بأنها ليست ملكا للمعير، ولا مأذونا له فهو غاصب، وإن لم يعلم الحال فلأنه قبضها على أنها عارية، والعارية مضمونة.
(5) لأنه غر الثاني بدفعها له، على أن يستوفي منافعها بغير عوض، فاستقر عليه ضمان المنفعة، دون الثاني.

(5/369)

إن لم يكن المستعير الثاني عالما بالحال (1) وإلا استقرت عليه أيضًا (2) (و) للمالك أن (يضمن أيهما شاء) (3) من المعير، لأنه سلط على إتلاف ماله (4) أو المستعير، لأن التلف حصل تحت يده (5) (وإن أركب) دابته (منقطعًا) طلبا (للثواب لم يضمن) (6) لأن يد ربها لم تزل عليها (7) كرديفه ووكيله (8) .
__________
(1) وهو أن للعين مالكا لم يأذن في إعارتها، كما تقدم، فوجبت الأجرة على الغار بدفعها، بدون إعلام بالحال.
(2) أي وإلا استقرت أجرة العين المعارة على المستعير الثاني أيضًا، مع قيمة العين، لعلمه بأن العين لم تكن ملكا لمعيره، مثال ذلك: لو أعار زيد دابة لعمرو، فأعارها بكرا، فتلفت عنده، ضمنها مطلقا، وأجرتها إن كان عالما بالحال، وإلا كانت الأجرة على عمرو.
(3) أي أي الشخصين شاء، المستعير أو الآخذ منه.
(4) أي فله تضمنيه، كما لو سلط على مال غيره دابة فأكلته.
(5) فلزمه ضمانها، وإن ضمن الأول رجع على الثاني، وإن ضمن الثاني لم يرجع على الأول، ومن استعار شيئًا فظهر مستحقا فلمالكه أجر مثله، لأنه لم يأذن في استعماله، يطالب به من شاء منهما، أما الدافع فلتعديه بالدفع، وأما القابض فلقبضه مال غيره بغير إذنه.
(6) أي المنقطع تلف الدابة تحته، لأن المالك هو الطالب لركوبه تقربًا إلى الله، ولأنها غير مقبوضة.
(7) وراكبها لم ينفرد بحفظها.
(8) أي كما لا يضمن رديف ربها، بأن أركب إنسانا خلفه، فتلفت الدابة
تحتهما، لأنها بيد مالكها، وكما لا يضمن وكيل رب الدابة إذا تلفت في يده، لأنه ليس بمستعير، وكرائض الدابة إذا تلفت تحته، لأنه أمين، وكموصى له بنفع حيوان تلف في يده، ولو قال آخذ الدابة: لا أركب إلا بأجرة، وقال الدافع: لا آخذ أجرة، ولا عقد بينهما، فعارية.

(5/370)

ولو سلم شريك لشريكه الدابة، فتلفت بلا تفريط ولا تعد لم يضمن (1) إن لم يأذن له في الاستعمال (2) فإن أذن له فيه فكعارية (3) وإن كان بإجارة فإجارة (4) فلو سلمها إليه ليعلفها، ويقوم بمصالحها لم يضمن (5) (وإذا قال) المالك (آجرتك) و (قال) من هي بيده (بل أعرتني (6) أو بالعكس) بأن قال: أعرتك. قال: بل آجرتني (7) .
__________
(1) قاله الشيخ وغيره، وصوبه في الإنصاف، لأنه أمين.
(2) وإنما سلمها له ليحفظها بلا استعمال.
(3) لها أحكام العارية، على ما تقدم، وإن استعملها بلا إذن فغصب.
(4) أي وإن سلم شريك لشريكه دابة بإجارة، فهو إجارة، له أحكام الإجارة.
(5) لأنها حينئذ أمانة في يده، أو سلمها لشريكه، ليكون استعماله لها في نظير إنفاقه عليها، أو تناوبه معه لم يضمن، ويجب رد عارية بطلب مالك، وبانقضاء الغرض منها، وبانتهاء التوقيت، وبموت معير أو مستعير، فإن أخر الرد فعليه أجرة المثل، لعدم الإذن فيه.
(6) أي وإن دفع إليه دابة ونحوها، ثم اختلف المالك والقابض، فقال المالك آجرتك هذه الدابة. فقال القابض: بل أعرتنيها.
(7) أي بأن قال المالك للقابض: أعرتك هذه الدابة ونحوها. قال القابض: بل أجرتنيها.

(5/371)

فقول المالك في الثانية (1) وترد إليه في الأول إن اختلفا (عقب العقد) أي قبل مضي مدة لها أجرة (قبل قول مدعي الإعارة) مع يمينه (2) لأن الأصل عدم عقد الإجارة (3) وحينئذ ترد العين إلى مالكها إن كانت باقية (4) (و) إن كان الاختلاف (بعد مضي مدة) لها أجرة فالقول (قول المالك) مع يمينه (5) لأن الأصل في مال الغير الضمان (6) ويرجع المالك حينئذ (بأجرة المثل) لما مضى من المدة (7) .
__________
(1) أي فيقبل قول المالك للقابض أعرتك بيمينه، قولا واحدا، لأن الأصل عدم عقد الإجارة.
(2) أي أنه لم يستأجرها، قال في الإنصاف: بلا نزاع.
(3) وبراءة الذمة منها.
(4) وكان لا مستحق لها غيره، وإن كانت العين تالفة سقطت مطالبته.
(5) فيما مضى من المدة، وحكي عن مالك، وجزم به الموفق وغيره، وقال: لأنهما اختلفا في كيفية انتقال المنافع إلى ملك الراكب، فكان القول قول المالك، كما لو اختلفا في عين، فقال المالك: بعتكها. وقال الآخر: وهبتنيها، ولأن المنافع تجرى مجرى الأعيان في الملك، والعقد عليها، ولو اختلفا في الأعيان، كان القول قول المالك، فكذا هنا.
(6) فكان القول قول المالك، حيث لا بينة، والمراد فيما مضى من المدة، دون ما بقي، فلا يقبل قول المالك فيه، لأن الأصل عدم العقد.
(7) هذا الصحيح من المذهب، واختاره الموفق وغيره، لأنهما لو اتفقا على وجوبه، واختلفا في قدره، وجب أجر المثل، فمع الاختلاف في أصله أولى،
وقيل الأقل من المسمى أو أجرة المثل، وكذا لو ادعى بعد زرع الأرض أنها عارية، وقال رب الأرض: بل إجارة، فالقول قول المالك، ذكره الشيخ وغيره.

(5/372)

لأن الإجارة لم تثبت (1) (وإن قال) الذي في يده العين (أعرتني، أو قال: أجرتني (2) قال) المالك (بل غصبتني) فقول مالك (3) كما لو اختلفا في ردها (4) (أو قال) المالك (أَعرتك) و (قال) من هي بيده (بل آجرتني (5) والبهيمة تالفة) فقول مالك (6) .
__________
(1) أي بمجرد دعوى المالك بلا بينة، وإنما يستحق بدل المنفعة، وهو أجرة المثل.
(2) المراد: وقد مضى بعد العقد مدة لها أجرة.
(3) أي بيمينه أنه ما أجر، ولا أعار، قال في الإنصاف: بلا نزاع. لأن الأصل عدم الإجارة والعارية.
(4) يعني أن القول في الرد قول المالك، فكذا هنا، لخبر «البينة على المدعين واليمين على من أنكر» ونحوه، والاختلاف هنا في وجوب الأجرة، فلذلك قيل: إن القول قول القابض. لأن الأصل براءة ذمته، ولكن رجح أكثر الأصحاب أن القول قول المالك، لكونه ينكر انتقال المنافع في العين إلى القابض، والقابض يدعيه، والقول قول المنكر، لأن الأصل عدم الانتقال، فيحلف مع عدم البينة، ويستحق الأجرة، وإن لم يكن مضى مدة لها أجرة فلا معنى للاختلاف، ويأخذ المالك دابته بلا نزاع.
(5) وكذا لو قال المالك: آجرتك، وقال من هي بيده: بل أعرتني.
(6) قال في الإنصاف: بلا نزاع، فإن كان الأجر بقدر قيمتها أو أقل، فالقول قول المالك بغير يمين، قاله الموفق وغيره، وإن كان ما يدعيه المالك أكثر، بأن تكون قيمة الدابة أكثر من أجرها، فادعى المالك أنها عارية، أو كان أكثر فادعى أنه آجرها، فالقول قوله في الصورتين مع يمينه، وهذا مذهب الشافعي وغيره.

(5/373)

لأنها اختلفا في صفة القبض والأصل فيما يقبضه الإنسان من مال غيره الضمان، للأثر (1) ويقبل قول الغارم في القيمة (2) (أو اختلفا في رد، فقول المالك) (3) لأن المستعير قبض العين لحظ نفسه، فلم يقبل قوله في الرد (4) وإن قال: أودعتني. فقال: غصبتني (5) أو قال: أودعتك. قال: بل أعرتني (6) صدق المالك بيمينه (7) . وعليه الأجرة بالانتفاع (8) .
__________
(1) وهو قول صلى الله عليه وسلم «على اليد ما أخذت حتى تؤديه» .
(2) لخبر «لو يعطى الناس بدعواهم، لادعى رجال دماء قوم وأموالهم» .
(3) للقاعدة العظيمة المتقدمة، وهي أن كل من أقر بوصول مال إليه، أو ثبت ببينة، ثم ادعى وصوله إلى صاحبه، لم يقبل إلا ببينة.
(4) إلا ببينة، ومفهومه: أنه لو قبضها لا لحظ نفسه، قبل قوله في الرد، وتقدم أنه لا فرق بين متطوع أو بجعل، وأن هذا القول هو الصحيح، الذي لم يدل على خلافه كتاب، ولا سنة، ولا إجماع، بل دل على أن القول قول المنكر بيمينه.
(5) صدق المالك بيمينه، لأن الأصل عدم الإيداع، وحكمها حكم الغصب.
(6) أو قال: أعرتك. قال: بل أودعتني.
(7) لما تقدم إن لم يكن بينة.
(8) أي وعلى قابض العين الأجرة بالانتفاع بالمقبوض، ويرد العين إن كانت باقية، وإلا فقيمتها إن كانت متقومة، أو مثلية فمثلها.

(5/374)


باب الغصب - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الغصب (1)
مصدر: غصب يغصب. بكسر الصاد (2) (وهو) لغة أخذ الشيء ظلما (3) واصطلاحًا (الاستيلاء) عرفًا (4) (على حق غيره) مالاً كان أو اختصاصًا (5) .
__________
(1) أي باب ذكر أحكام الغصب، وجناية البهائم، وما في معنى ذلك من الاتلافات.
(2) غصبا، من باب: ضرب يضرب ضربا، ويقال: اغتصبه يغتصبه اغتصابًا، والشيء مغصوب وغصب.
(3) كاغتصبه، «وفلانا على الشيء» قهره، وتقول: غصبه منه، وغصبه أو قهره عليه.
(4) فما عد في العرف استيلاء مع تمام الحد فهو غصب، ويختلف باختلاف المستولى عليه، ولا يصير غصبًا بغير الاستيلاء، ولا يشترط الفعل، فلو ركب دابة واقفة لإنسان، وليس هو عندها، صار غاصبها بمجرد ذلك، والأولى – كما قدر الشيخ وغيره – استثناء الحربي، لأنه يدخل في حده استيلاء المسلمين على أموال أهل الحرب، وليس بظلم، واستيلاء أهل الحرب على المسلمين، وليس من الغصب المذكور حكمه بالإجماع، إذ لا خلاف أنه لا يضمن بالإتلاف ولا بالتلف، وإنما الخلاف في وجوب رد عينه إذا قدرنا على أخذه، وفي «تجريد العناية» هو استيلاء غير حربي على حق غيره، قهرا بغير حق.
(5) ككلب صيد، ونحو خمرة ذمي مستورة، لا خمرة خلال.

(5/375)

(قهرا بغير حق) (1) فخرج بقيد القهر المسروق، والمنتهب، والمختلس (2) و «بغير حق» استيلاء الولي على مال الصغير ونحوه (3) والحاكم على مال المفلس (4) وهو محرم (5) لقوله تعالى {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} (6) .
__________
(1) قال الوزير وغيره: اتفقوا على أن الغصب أخذ بعدوان قهرا. اهـ. ومنه المأخوذ مكسا ونحوه.
(2) أي فخرج بقيد القهر عن حكم الغصب "المسروق" وهو ما يختفي سارقه في أول أمره وآخره، و «المنتهب» وهو ما يجاهر منتهبه أول أمره وآخره «والمختلس» وهو ما يختفي مختلسه أول أمره دون آخره، فهذه ليست غصبا، لعدم القهر فيها.
(3) أي وخرج – بقوله «بغير حق» عن حكم الغصب – استيلاء الولي على مال موليه الصغير، ونحو الصغير البالغ غير رشيد، أو مجنونا.
(4) فليس استيلاؤه على ماله غصبا، لكونه بحق، وكذا الشفعة.
(5) بالاتفاق. وقال الموفق: أجمع المسلمون على تحريمه في الجملة وإنما اختلفوا في فروع منه.
(6) والغصب من أكلها بالباطل. ولقول صلى الله عليه وسلم «إن دماءكم وأموالكم عليكم حرام» وروي «لا يحل مال امرئ مسلم إلا بطيب نفسه» .
وقال الشيخ: للمظلوم الدعاء على ظالمه، بقدر ما يوجبه ألم ظلمه، لا على من شتمه، ولو كذب عليه لم يفتر عليه، بل يدعو عليه نظيره، وقال أحمد: الدعاء عليه قصاص، ومن دعا على من ظلمه فما صبر.

(5/376)

(من عقار) بفتح العين الضيعة، والنخل، والأرض، قاله أبو السعادات (1) . (ومنقول) من أثاث وحيوان (2) ولو أم ولد (3) لكن لا تثبت اليد على بضع (4) فيصح تزويجها (5) ولا يضمن نفعه (6) .
__________
(1) والجوهري وغيرهما، وذكر أن الضيعة العقار. وقال الأزهري: هي عند الحاضرة النخل والكرم، والأرض. وقال أبو السعادات: ضيعة الرجل ما يكون منه معاشه، كالصنعة، والتجارة، والزراعة، وغير ذلك. وقال الجوهري: العرب لا تعرف الضيعة إلا الحرفة والصناعة. اهـ. فيضمن العقار بالغصب؛ قال في الإنصاف: ولم يذكر أكثرهم فيه خلافًا. لخبر «من اقتطع شبرًا من الأرض ظلمًا، طوقه من سبع أرضين» وغيره.
(2) وشجر، وزرع، ونحوهما، والأثاث متاع البيت، أو المال أجمع. وتقدم قوله «وأموالكم عليكم حرام» فدل النص والإجماع على تحريمه، ويضمن إذا تلف.
(3) أي ولو كان الاستيلاء على أم ولد، وهذا مذهب الشافعي، وصاحبي أبي حنيفة، لأنها تجرى مجرى المال، بدليل أنها تضمن بالقيمة، في الإتلاف، لكونها مملوكة، كالقن، بخلاف الحرة. ويضمن القن، ذكرا كان أو أنثى، كسائر المال.
(4) تقدم أنه بضم الباء، وجمعه أبضاع، يطلق على الفرج، والجماع، والتزويج، والبضاع: الجماع، وزنا ومعنى.
(5) ولو كانت بيد الغاصب، لأنه لا تثبت يده على بضعها، بخلاف بيعها، فلا يصح إلا على غاصبها، أو قادر على أخذها منه.
(6) أي نفع البضع، وهو المهر، فلو حبسها عن النكاح حتى فات بالكبر، لم يضمن المهر بالتفويت، لأن النفع إنما يضمن بالتفويت إذا كان مما تصح المعاوضة عليه بالإجارة، والبضع ليس كذلك، وكذا المدبرة والمكاتبة.

(5/377)

ولو دخل دارا قهرًا، وأخرج ربها فغاصب (1) وإن أخرجه قهرا ولم يدخل (2) أو دخل مع حضور ربها وقوته فلا (3) وإن دخل قهرا ولم يخرجه، فقد غصب ما استولى عليه (4) وإن لم يرد الغصب فلا (5) وإن دخلها قهرا في غيبة ربها فغاصب (6) ولو كان فيها قماشه، ذكره في المبدع (7) (وإن غصب كلبا يقتنى) ككلب صيد وماشية وزرع (8) .
__________
(1) يترتب عليه أحكام الغصب؛ قال الموفق: أشبه ما لو أخذ الدابة والمتاع.
(2) فليس بغاصب، لأنه غير مستول عليها.
(3) أي فليس بغاصب؛ قال الموفق: لا يحصل الغصب من غير استيلاء. فلو دخل أرض إنسان، أو داره، لم يضمنها بدخوله، سواء دخلها بإذنه، أو غير إذنه؛ وسواء كان صاحبها فيها، أو لم يكن، لأنه إنما يضمن بالغصب ما يضمن بالعارية.
(4) لأنه لا يشترط لتحقق الغصب نقل العين، بل يكفي، مجرد الاستيلاء.
(5) أي فليس بغاصب، فلا يضمن ما تلف فيها.
(6) لاستيلائه عليها.
(7) وعليه جمهور الأصحاب، وغيرهم؛ قال الموفق وغيره: وما تلف بفعله، أو بسبب فعله، كهدم حيطانها، وتغريقها، أو كشط ترابها، وإلقاء الحجارة فيها، أو نقص يحصل بغراسه، أو بنائه، فيضمنه بغير خلاف بين العلماء، لأن هذا إتلاف، والعقار يضمن بالإتلاف من غير خلاف.
(8) لاستثناء الشارع له، بقوله «إلا كلب صيد أو ماشية أو حرث» ويأتي.

(5/378)

(أو) غصب (خمر ذمي) مستورة (ردهما) (1) لأن الكلب يجوز الانتفاع به واقتناؤه (2) وخمر الذمي يقر على شربها، وهي مال عنده (3) (ولا) يلزم أن (يرد جلد ميتة) غصب (4) ولو بعد الدبغ، لأنه لا يطهر بدبغ (5) وقال الحارثي؛ يرده حيث قلنا: يباح الانتفاع به في اليابسات (6) .
__________
(1) أي الكلب، والخمرة وكذا خمر خلاَّل، لأنها غير ممنوع من إمساكها وكذا لو غصب دهنا متنجسا رده، لأنه يجوز الاستصباح به في غير مسجد، على ما تقدم، أو تخلل خمر خلاَّل في يد غاصب لزمه رده، لأنه صار خلا على حكم ملكه، وإن لم يكن الكلب يقتنى، ولم تكن خمرة الذمي مستورة، لم يلزمه الرد، للنهي عن اقتناء الكلب، وزوال عصمة خمرة الذمي، متى ظهرت، وحل إراقتها.
(2) يعني الذي يقتنى، فلزم رده على مالكه، أشبه المال. وإن حبسه مدة لم يلزمه أجرة، جزم به الموفق وغيره.
(3) فلزم ردها ما زالت مستوردة، وإن غصب من مسلم خمرا، حرم ردها، ووجبت إراقتها، لأن أبا طلحة سأل رسول الله صلى الله عليه وسلم، عن أيتام ورثوا خمرا «فأمره بإراقتها» .
(4) هذا المذهب عند أكثر الأصحاب، لأنه لا يحل بيعه عندهم.
(5) وتقدم أنه يطهر بالدبغ، للنصوص المتواترة بطهارته بالدبغ.
(6) أشبه الخمر المتخللة، وقال الموفق وغيره: يحتمل أن يجب رده، إذا قلنا: يباح الانتفاع به في اليابسات، لأنه نجس يباح الانتفاع به، أشبه الكلب المقتنى، وكذلك قبل الدباغ؛ قال: وإن دبغه، وقلنا بطهارته يلزم رده، كالخمر إذا تخللت. اهـ. والسنة طافحة بذلك؛ واختاره الشيخ وغيره، وتقدم، فيجب رده ويجوز بيعه.

(5/379)

قال في تصحيح الفروع: وهو الصواب (1) (وإتلاف الثلاثة) أي الكلب والخمر المحرمة، وجلد الميتة (هدر) (2) سواء كان المتلف مسلمًا أو ذميًا (3) لأنه ليس لها عوض شرعي (4) لأنه لا يجوز بيعها (5) .
__________
(1) ولفظه: والصواب أنا إذا قلنا: يجوز الانتفاع به في اليابسات، يجب رده؛ وقطع به ابن رجب وغيره؛ قال شيخنا: وعلى ما تقدم من القول الصحيح، أنه يطهر، فيرد بكل حال.
(2) أي مهدرة، باطلة، لا تضمن بالإتلاف.
(3) وسواء كانت لمسلم أو ذمي، لأنه لا يثبت لها أحكام الغصب.
(4) يثبت به الضمان، وغير متقومة.
(5) لخبر «إن الله ورسوله حرم بيع الخمر، والميتة والخنزير والأصنام» وما حرم بيعه لا لحرمته، لم تجب قيمته، فأما الكلب، ففيه خلاف، مبني على جواز بيعه. وأما الخمرة المحترمة، يعني خمرة الذمي المستورة، فنص عليه أحمد، والشافعي. وقال مالك وأبو حنيفة: تضمن. لأن عقد الذمة قد عصمها، لما روي عن عمر أنه قال: ولوهم بيعها، وخذوا منهم عشر ثمنها، وتقدم الحديث الصحيح في تحريمها.
وما لم يكن مضمونا في حق المسلم، لا يكون مضمونا في حق الذمي، لأن التحريم ثبت في حقهما، فمتى ظهرت حلت إراقتها، وخبر عمر إنما يثبت لهم أنهم إذا تبايعوها، وتقابضوها، حكمنا لهم بالملك، ولم ننقضه، وأما جلد الميتة، فتقدم القول بطهارته بالدبغ، فتثبت له أحكام الغصب، وقبل الدبغ لا يجب ضمانه عند الأكثر، كالميتة.

(5/380)

(وإن استولى على حر) كبير أو صغير (لم يضمنه) (1) لأنه ليس بمال (2) (وإن استعمله كرها) فعليه أجرته (3) لأنه استوفى منافعه، وهي متقومة (4) (أو حبسه) مدة لمثلها أجرة (فعليه أجرته) (5) لأنه فوت منفعته، وهي مال يجوز أخذ العوض عنها (6) وإن منعه العمل من غير غصب، أو حبس لم يضمن منافعه (7) .
__________
(1) بأن حبسه مثلا، ولم يمنعه الطعام والشراب، فمات عنده بنحو مرض، لا بنحو صاعقة أو نار.
(2) والغصب لا يثبت فيما ليس بمال، ويضمن ثياب صغير وحليه، جزم به في الإقناع والمنتهى. وإن بعده عن بيت أهله مثلا، لزمه رده، ومؤونته، وعليه ضمانه، إذا تلف بنحو صاعقة أو نار، على ما يأتي في الديات إن شاء الله تعالى.
(3) أي وإن استعمل الحر كرها في خدمة أو خياطة أو غيرهما، فعليه أجرته قولا واحدًا.
(4) أي فيلزمه ضمانها بالغصب، كمنافع العبد.
(5) أي مدة حبسه، وهذا الصحيح من المذهب، وصححه في التصحيح وغيره، وجزم به غير واحد، وصوبه في تصحيح الفروع.
(6) كمنافع العبد، ولا يضمن ثيابه، لأنها لم تثبت عليها اليد، وكما لا يضمن نفسه.
(7) قال الموفق: وجها واحدا؛ لأنه لو فعل ذلك بالعبد لم يضمن منافعه، فالحر أولى. وفي الفروع: يتوجه "بلى" فيهما؛ وصوبه في الإنصاف، فالله أعلم.

(5/381)

(ويلزم) غاصبا (رد المغصوب) إن كان باقيا، وقدر على رده (1) لقوله صلى الله عليه وسلم «لا يأخذ أحدكم متاع أخيه، لا لاعبا ولا جادا (2) ومن أخذ عصا أخيه فليردها» رواه أبو داود (3) . وإن زاد لزمه رده (بزيادته) (4) متصلة كانت أو منفصلة (5) .
__________
(1) قال الموفق وغيره: أجمع العلماء على وجوب رد المغصوب إذا كان بحاله، لم يتغير، ولم يشتغل بغيره، وقال الوزير: اتفقوا على أنه يجب على الغاصب للمغصوب رد العين، إن كانت عينه، ولم يخف من ردها إتلاف نفس، وأن العروض والحيوان، وكل ما كان غير مكيل، ولا موزون يضمن، إذا غصب، وتلف بقيمته، والمكيل والموزون بمثله إذا وجد مثله.
(2) فنهى أن يأخذ متاع أخيه المسلم، منفعة كان أو سلعة، مما يتمتع به من الحوائج، لا لاعبا، أي لا في حال اللعب، فلا يجوز له على جهة المزح والهزل، ولا في حال الجد. وفي النهاية: أن يأخذه ولا يريد سرقته، ولكن يريد إدخال الهم والغيظ عليه، فهو لاعب في السرقة، جاد في الأذية.
(3) ولمسلم «ومن أخذ عصا أخيه فليردها إليه» وليس خاصا بالعصا، بل المراد منه كل شيء، حتى العصا. ولأبي داود «على اليد ما أخذت حتى تؤديه» ولأنه أزال يد المالك عن ملكه، بغير حق، فلزمته إعادتها، وفي الخبر «من وجد عين ماله فهو أحق به، ويتبع البائع من باعه، وأخذ منه الثمن» .
(4) قولا واحدًا، سواء كانت الزيادة بيد الغاصب أو غيره.
(5) أي سواء كانت الزيادة متصلة كالسمن، وتعلم صنعه، أو منفصلة، كالولد، من بهيمة، وكالكسب.

(5/382)

لأنها من نماء المغصوب، وهو لمالكه، فلزمه رده كالأصل (1) (وإن غرم) على رد المغصوب (أضعافه) (2) لكونه بنى عليه أو بعد ونحوه (3) (وإن بنى في الأرض) المغصوبة (4) (أو غرس لزمه القلع) إذا طالبه المالك بذلك (5) .
__________
(1) قال ابن رشد: لا خلاف أعلمه، أن الغاصب يرده، كالولد مع الأم المغصوبة؛ قال: والقياس، أن تجرى المنافع، والأعيان المتولدة مجرى واحدًا.
(2) وهذا مذهب الجمهور، مالك والشافعي، وغيرهما، لأنه هو المتعدي، فلم ينظر إلى مصلحته، فكان أولى بالغرامة، وإن قال: دعه مكانه وأعطني أجرة رده، أو طلب حمله إلى مكان آخر، لم يلزمه. وإن قال: دعه لم يملك الغاصب رده.
(3) أي لكونه بنى على المغصوب، كحجر أو خشبة، قيمتها درهم مثلا، وبنى عليها، واحتاج في إخراجها وردها إلى خمسة دراهم، أو لكونه بعد المغصوب، بأن حمل إلى بلد بعيدة، بحيث تكون أجرته، أضعاف قيمته، ونحو ذلك، كحيوان انفلت بمكان يعسر مسكه فيه، ويحتاج إلى أجرة أضعاف قيمته، فتلزم الغاصب لتعديه، وكان ضرر ذلك عليه، وإن انكسر الحجر، أو تلفت الخشبة وجبت القيمة.
(4) أي بلا إذن رب الأرض، ألزم بقلع بنائه، إذا طالبه رب الأرض بذلك، عند جماهير العلماء، وروي من حديث عائشة «من بنى في رباع قوم بإذنهم، فله القيمة، ومن بنى بغير إذنهم، فله النقض» . وإن اتفقا على عدم النقض، جاز، وإن كانت الآلة من الأرض، فليس للغاصب النقض.
(5) قال الموفق: لا نعلم فيه خلافًا، وقال ابن رشد: أجمع العلماء على أن من اغترس نخلاً أو ثمرًا، وبالجملة نباتا في غير أرضه أنه يؤمر بالقلع. والمشهور عن أحمد: للمالك قلعه مجانا، وعليه الأصحاب. وعنه: لا يقلع، بل يملكه بالقيمة.

(5/383)

لقوله صلى الله عليه وسلم «ليس لعرق ظالم حق» (1) (و) لزمه (أرش نقصها) أي نقص الأرض (2) (وتسويتها) لأنه ضرر حصل بفعله (3) (والأجرة) أي أجرة مثلها إلى وقت التسليم (4) وإن بذل ربها قيمة الغراس والبناء ليملكه لم يلزم الغاصب قبوله (5) وله قلعهما (6) .
__________
(1) رواه الترمذي وغيره وحسنه. ولأبي داود وغيره: أنه صلى الله عليه وسلم قضى للرجل بأرضه، وقضى للآخر أن ينزع نخله؛ قال: فلقد رأيتها يضرب في أصولها بالفؤوس وأنها لنخل عم؛ يعني طوالاً. و"عرق" بالتنوين، و «ظالم» نعت، أي ليس لذي عرق ظالم حق، ولأنه شغل ملك غيره بملكه، الذي لا حرمة له في نفسه بغير إذنه، فلزمه تفريغه.
(2) لحصوله بتعديه، والمراد: إن نقصت بذلك. وكذا كل عين مغصوبة، على الغاصب ضمان نقصها، إذا كان نقصا مستقرًا، وهو مذهب الشافعي، لجنايته عليها، بما نقص قيمتها، فلزمه أرش النقص، ولو كان نقصها بترك زرعها ذلك العام، كأراضي البصرة كما لو نقصت بغيره.
(3) أي ولزمه تسوية الأرض، إن كان كشطه، ورده على ما كان عليه، إن طالبه المالك، لأن كشط الأرض ضرر، حصل بفعل الغاصب، فلزمه إزالة ضرره.
(4) لتلف منافعها تحت يده العادية، وكذا لو لم ينتفع بها، لزمته أجرتها.
(5) لأنه عين مال الغاصب، أشبه ما لو وضع فيها أثاثًا أو نحوه؛ وإن وهبه لمالكها لم يجبر على قبوله؛ وإن اتفقا على التعويض جاز، وكيف ما اتفقا.
(6) لأنهما ملكه، ما لم تكن الآلات والغرس من الأرض المغصوبة ومنعه فلا، لأن الجميع ملك المغصوب منه، فلم يملك غيره التصرف فيه بغير إذن.

(5/384)

وإن زرعها وردها بعد أخذ الزرع فهو للغاصب (1) وعليه أجرتها (2) وإن كان الزرع قائما فيها (3) خير ربها بين تركه إلى الحصاد بأجرة مثله (4) وبين أخذه بنفقته (5) وهي مثل بذره وعوض لواحقه (6) .
__________
(1) قال الموفق: لا نعلم فيه خلافًا، لأنه نماء ماله.
(2) أي أجرة مثلها إلى وقت التسليم، لأنه استوفى نفعها، فوجب عليه عوضه وعليه ضمان النقص، ولو لم يزرعها، كما تقدم. وليس لرب الأرض تملك الزرع بعد حصاده، لانفصاله عن ملكه.
(3) أي في الأرض، لم يحصد، والمراد: أنه استرجعها من الغاصب، وقدر على أخذها منه. ومتى أدركها ربها والزرع قائم، فليس له إجبار الغاصب على قلعه، لما رواه الترمذي وغيره وصححه، أنه صلى الله عليه وسلم قال «من زرع في أرض قوم بغير إذنهم، فليس له من الزرع شيء، وله نفقته» ولأنه أمكن رد المغصوب إلى مالكه، من غير إتلاف مال الغاصب، على قرب من الزمن، فلم يجز إتلافه، وفارق الشجر، لطول مدته. وحديث «ليس لعرق ظالم حق» محمول عليه، وهذا الحديث في الزرع، فحصل الجمع بين الخبرين.
(4) فيأخذ من الغاصب أجرة الأرض، وأرش نقصها، لأنه شغلها بماله.
(5) أي وبين أخذ المالك الزرع، بنفقته، يدفعها إلى الغاصب، ويكون له الزرع، كما يستحق الشفيع أخذ شجر المشتري بقيمته.
(6) من حرث، وسقي ونحوهما، لقوله «وله نفقته» فيرد على الغاصب ما أنفق من البذر، ومؤنة الزرع في الحرث والسقي وغيره، لمدلول الخبر؛ وعند الجمهور: الزرع لمالك الأرض؛ واختاره الشيخ، وعليه النفقة، ومتى اختار أخذ
الزرع، فلا أجرة للأرض، ورطبة، ونعناع، وبقول، ونحوها، مما يجز مرة بعد أخرى، أو يتكرر حمله كقثاء، وباذنجان، كزرع فيما تقدم.
وقال الشيخ: فيمن زرع بلا إذن شريكه – والعادة بأن من زرع فيها له نصيب معلوم، ولربها نصيب -: قسم ما زرعه في نصيب شريكه كذلك. قال: ولو طلب أحدهما من الآخر أن يزرع معه، أو يهايئه فيها فأبى، فللأول الزرع في قدر حقه بلا أجرة كدار بينهما، فيها بيتان، سكن أحدهما عند امتناعه مما يلزمه، وصوبه في الإنصاف، وأنه لا يسع الناس غيره.

(5/385)

(ولو غصب جارحا أو عبدًا أو فرسا (1) فحصل بذلك) الجارح أو العبد أو الفرس (صيد (2) فلمالكه) أي مالك الجارح ونحوه (3) لأنه حصل بسببه ملكه فكان له (4) وكذا لو غصب شبكة، أو شركا، أو فخا، وصاد به (5) .
__________
(1) أو قوسًا، أو سهمًا، ونحو ذلك. ...
(2) أو غنم على الفرس ونحوه، أو حصل بقوس، أو سهم، ونحو ذلك، صيد أو غيره.
(3) أي فالصيد كله لمالك الجارح، ونحو الجارح: العبد، والفرس، كل ما حصل بهما، من الصيد ونحوه للمالك، هذا المذهب عند الأكثر.
(4) أي لمالك الجارح، والعبد والفرس، ونحوها. وقال الشيخ: المتوجه فيما إذا غصب شيئًا كفرس، وكسب به مالاً كالصيد، أن يجعل المكسوب بين الغاصب، ومالك الدابة، على قدر نفعهما، بأن تقوم منفعة الراكب، ومنفعة الفرس، ثم يقسم الصيد بينهما.
(5) يعني: فما حصل لمالك الشبكة، أو الشرك أو الفخ ونحوه، لأنه حصل بسبب ملكه، هذا المذهب. ووجه الشارح وغيره: للغاصب. لأن الصيد على
الفرس، أو بالقوس ونحوهما، حصل بفعله، وهذه آلات، قال شيخنا: وهو أولى، وعليه الأجرة، وقواه الحارثي، وتقدم اختيار الشيخ، فالله أعلم.

(5/386)

ولا أجرة لذلك (1) وكذا لو كسب العبد (2) بخلاف ما لو غصب منجلا (3) وقطع به شجرا أو حشيشًا، فهو للغاصب (4) لأنه آلة، فهو كالحبل يربط به (5) (وإن ضرب المصوغ) المغصوب (6) .
__________
(1) أي لرب الجارح، والفرس، والشبكة، ونحوها، لأن منافع المغصوب في هذه المدة، عادت إلى المالك، فلم يستحق عوضها على غيره. وإن قيل: للغاصب؛ فعليه الأجرة كما تقدم.
(2) أي المغصوب، فكالجارح، والفرس، كسبه لمالكه وفي الإنصاف: سائر أكسابه للسيد بلا نزاع. اهـ. ولا أجرة له على الغاصب، في مدة كسبه. وقال الشيخ: أما إذا كسب العبد، فالواجب أن يعطى المالك أكثر الأمرين، من كسبه أو قيمة نفعه.
(3) وهو ما يحصد به من حديد، ويقال له «المحش» معروف، يقطع به الحشيش وغيره؛ أو غصب فأسًا ونحوها.
(4) أي ما قطعه من الشجر، والحشيش، والزرع، وغيره، بذلك المنجل، أو الفأس، لحصول الفعل منه.
(5) أي لأن المنجل، المغصوب ونحوه، آلة، فهو كالحبل المغصوب، يربط به الغاصب ما يجمعه، من حطب ونحوه، وكما لو غصب سيفًا، فقاتل به وغنم، فما حصل بذلك فللغاصب.
(6) دراهم، أو ضرب فضة دراهم، أو حديدًا مسامير، أو إبرًا، أو سيوفًا، ونحو ذلك، رده وأرش نقصه إن نقص، ولا شيء له عن زيادته إن زاد، هذا المذهب.

(5/387)

(ونسج الغزل (1) وقصر الثوب أو صبغه (2) ونجر الخشبة) بابا (ونحوه (3) أوصار الحب زرعا (4) و) صارت (البيضة فرخا (5) و) صار (النوى غرسا (6) رده وأرش نقصه) إن نقص (7) (ولا شيء للغاصب) نظير عمله، ولو زاد به المغصوب، لأنه تبرع في ملك غيره (8) .
__________
(1) أي أو نسج الغاصب أو أجيره، الغزل المغصوب، حتى صار يسمى ثوبا، فزاد أو نقص، رده بزيادته، أو مع أرش نقصه إن نقص.
(2) أو طحن حبا، أو ضرب ترابا لبنا، ونحو ذلك، رده ونقصه، ولا شيء له.
(3) كرفوف، أو غصب شاة فذبحها وشواها، رد ذلك، وأرش نقصه، ولا شيء له في نظير عمله، لتعديه. ولا يأكل من الشاة ولا غيرها إلا بإذن مالكها ويأتي في السرقة إن شاء الله تعالى.
(4) أي أو صار الحب المغصوب زرعا، في أرض المالك أو غيره.
(5) أي أو صارت البيضة المغصوبة فرخا، بجعلها تحت نحو دجاجة أو بمعالجة.
(6) أو صارت الأغصان المغصوبة شجرا بغرسه لذلك، في أرضه أو أرض غيره.
(7) أي رد المغصوب لمالكه، لأنه عين ماله، ورد أرش نقصه إن نقص؛ قال الموفق وغيره: هذا ظاهر المذهب، وقول الشافعي.
(8) أي بغير إذنه، فكان لاغيًا. وعنه: يكون شريكا بالزيادة، اختاره الشيخ وغيره. وقال الناظم: ورجحه الأكثر لأنها حصلت بمنافعه، والمنافع أجريت مجرى الأعيان.

(5/388)

وللمالك إجباره على إعادة ما أمكن رده إلى الحالة الأولى (1) كحلي ودراهم، ونحوهما (2) (ويلزمه) أي الغاصب (ضمان نقصه) أي المغصوب (3) ولو بنبات لحية أَمرد فيغرم ما نقص من قيمته (4) وإن جنى عليه ضمنه بأكثر الأَمرين، ما نقص من قيمته، وأرش الجناية (5) .
__________
(1) لأن عمل الغاصب في المغصوب محرم، فملك المالك إزالته مع الإمكان، وظاهره: وإن لم يكن فيه غرض صحيح. ومقتضى ما تقدم: أنه لا يجبر إلا إذا كان فيه غرض صحيح، جزم به الحارثي.
(2) من أواني حديد ونحوه، كساكين، ونعال، ونحو ذلك مما تمكن إعادته إلى حالته الأولى، وما لا تمكن إعادته – كالأبواب، والفخار، والآجر، والشاة إذا ذبحها وشواها، والحب إذا طحنه – فليس للغاصب إفساده، ولا للمالك إجباره عليه.
(3) أي بعد غصبه، وقبل رده، فيقوم صحيحا وناقصًا، ويغرم الغاصب ما بينهما.
(4) لأنه نقص في القيمة بتغير صفته، أشبه النقص بتغير باقي الصفات، ولو غصب قنا فعمي عنده، أو خرس ونحوه، قوم صحيحًا، ثم أعمى، أو أخرس، وأخذ من الغاصب ما بين القيمتين.
(5) أي وإن جنى على الرقيق المغصوب ضمن الجاني الغاصب الذاهب بالجناية بأكثر الأمرين، ما نقص من قيمة العبد المغصوب بالجناية، أو أرش الجناية، وعنه: بما نقص؛ واختاره الموفق والشيخ وغيرهما.

(5/389)

لأن سبب كل واحد منهما قد وجد، فوجب أن يضمنه بأكثرهما (1) (وإن خصى الرقيق رده مع قيمته) (2) لأن الخصيتين يجب فيهما كمال القيمة، كما يجب فيهما كمال الدية من الحر (3) وكذا لو قطع منه ما فيه دية، كيديه، أو ذكره، أو أنفه (4) (وما نقص بسعر لم يضمن) (5) .
__________
(1) ودخل فيه الآخر، وكذا إن كان عبدا قيمته عنده ألفان، ثم قطع يده، فصار يساوي ألفا وخمسمائة، كان عليه مع رده ألف، وإن كان الجاني غير الغاصب، فضمنه المالك، رجع على الجاني بأرش الجناية فقط، وما زاد استقر على الغاصب.
(2) أي وإن خصى الرقيق المغصوب غاصبه أو غيره، رده مع قيمته كلها، وهذا مذهب مالك، والشافعي، ولو زادت قيمته بالخصاء.
(3) أي لأن الخصيتين من الرقيق يجب فيهما كمال القيمة منه، كما يجب فيهما كمال الدية من الحر، وهو مما لا نزاع فيه، ولو زادت قيمته بالخصاء فالحكم كذلك.
(4) وغير ذلك مما فيه دية كاملة من حر، يجب فيه كمال دية العبد المغصوب فيرده لمالكه مع قيمته، ولا يملكه الجاني، لأن المتلف البعض، والمضمون هو المفوت، فلا يزول الملك عن غيره بضمانه، وإن كان المغصوب دابة ضمن ما نقص من قيمتها، كسائر الأعيان.
(5) هذا المذهب، ومذهب جمهور العلماء، حكاه الموفق وغيره، كثوب غصبه وهو يساوي مائة، ولم يرده حتى نقص سعره، فصار يساوي ثمانين مثلا، فلا يلزمه برده شيء، وعنه: يضمن. اختاره الشيخ وغيره.

(5/390)

لأنه رد العين بحالها، لم ينقض منها عين ولا صفة، فلم يلزمه شيء (1) (ولا) يضمن نقصا حصل (بمرض) (2) إذا (عاد) إلى حاله (ببرئه) من المرض (3) لزوال موجب الضمان (4) وكذا لو انقلع سنة ثم عاد (5) فإن رد المغصوب معيبا (6) وزال عيبه في يد مالكه، وكان أخذ الأرش، لم يلزمه رده (7) .
__________
(1) ولا حق للمالك في القيمة مع بقاء العين، وإنما حقه فيها وهي باقية كما كانت، والفائت إنما هو رغبات الناس، ولا تقابل بشيء، قال الحارثي: ما لم يتصل التلف بالزيادة، فإن اتصل بأن غصب ما قيمته مائة، فارتفع السعر إلى مائتين، وتلفت العين، ضمن المائتين وجها واحدا.
(2) أي مرض المغصوب عند الغاصب، أو ابيضت عين المغصوب عنده، أو نسي صنعة، ونحو ذلك.
(3) أي إذا عاد نقص القيمة ببرئه من المرض، أو زال بياض عينه، أو تعلم الصنعة، ونحو ذلك، فيرده ولا شيء عليه، وعنه: يضمن. نص عليه، وقواه الحارثي وغيره.
(4) وهو نقص القيمة، وكذا لو حملت فنقصت، ثم وضعت بيد غاصب فزال نقصها، لم يضمن شيئًا.
(5) أي لم يلزمه شيء، لزوال نقص القيمة بعود السن عند الغاصب.
(6) أي فإن رد الغاصب المغصوب معيبا بمرض، أو انقلاع ضرس ونحوه.
(7) أي لم يلزم المالك رد الأرش المأخوذ من الغاصب.

(5/391)

لأنه استقر ضمانه برد المغصوب (1) وإن لم يأخذه لم يسقط ضمانه لذلك (2) (وإن عاد) النقص (بتعليم صنعة) (3) كما لو غصب عبدا سمينا قيمته مائة، فهزل فصار يساوي تسعين (4) وتعلم صنعة، فزادت قيمته بها عشرة (ضمن النقص) (5) لأن الزيادة الثانية غير الأولى (6) (وإن تعلم) صنعة زادت بها قيمته عند الغاصب (أو سمن) عنده (فزادت قيمته (7)
__________
(1) أي ناقصا عن حال الغصب، نقصا أثر في قيمته حال الرد، جزم به الموفق وغيره.
(2) أي وإن لم يأخذ المالك الأرش من الغاصب، ثم زال العيب في يد المالك، لم يسقط الأرش، لاستقراره بالرد، بخلاف ما لو برئ قبل رده، وقال الحارثي: ما يذكر من الاستقرار غير مسلم، والصواب الوجوب بقدر النقص الحادث في المدة، ويجب رد ما زاد إن كان.
(3) أي وإن عاد النقص الحاصل في الرقيق المغصوب بزيادة حاصلة من غير جنس الذاهب.
(4) بسبب حصول الهزال عند الغاصب.
(5) أي وتعلم العبد المغصوب صنعة، أو زالت عجمته، أو تعلم علما ونحو ذلك، فزادت قيمته بذلك عشرة، ضمن الغاصب النقص الحاصل بالهزال.
(6) أي لأن الزيادة الثانية بتعلم الصنعة ونحوها في الصورة الثانية، غير النقص الحاصل بالهزال في الصورة الأولى، فلزم ضمانه، لأنه لم يعد ما ذهب.
(7) أو كبر فزادت قيمته عند الغاصب ونحو ذلك.

(5/392)

ثم نسي) الصنعة (أو هزل فنقصت) قيمته (ضمن الزيادة) (1) لأنها زيادة في نفس المغصوب، فلزم الغاصب ضمانها (2) كما لو طالبه بردها فلم يفعل (3) و (كما لو عادت من غير جنس الأول) (4) بأن غصب عبدا فسمن، فصار يساوي مائة (5) ثم هزل فصار يساوي تسعين (6) فتعلم صنعة فصار يساوي مائة، ضمن نقص الهزال (7) .
__________
(1) أي تعلم الصنعة، أو السمن.
(2) كما لو كانت موجودة حال الغصب، فقد أجروا الزيادة الحادثة في يد الغاصب مجرى الزيادة الموجودة حال الغصب، لأنها زيادة في العين المملوكة للمغصوب منه، فتكون مملوكة له، لأنها تابعة للعين.
(3) أي كما لو طالبه برد العين حال تلك الزيادة، فلم يفعل الغاصب، ومذهب مالك، وأبي حنيفة أنه إن طالبه بردها زائدة فلم يفعل ضمن، وأما إن غصب العين سمينة أو ذات صناعة، فهزلت أو نسيت فنقصت قيمتها فعليه ضمان نقصها، قال الموفق: لا نعلم فيه خلافًا. لأنها نقصت عن حال غصبها نقصا أثر في قيمتها، فوجب ضمانها كما لو ذهب بعض أعضائها.
(4) أي وكما لو عادت الزيادة في المغصوب من غير جنس النقص الأول الحاصل فيه، وهو يلزمه ضمانه، لأنه لم يعد ما ذهب.
(5) أي حال سمنه بيد الغاصب.
(6) وهو بيد الغاصب، وكذا لو مرض ونحوه.
(7) أو تعلم صنعة ثم نسيها فنقصت قيمته، ثم سمن فزادت، ضمن نقص الصنعة.

(5/393)

لأن الزيادة الثانية غير الأولى (1) (و) إن كانت الزيادة الثانية (من جنسها) أي من جنس الزيادة الأولى (2) كما لو نسي صنعة ثم تعلمها (3) ولو صنعة بدل صنعة (لا يضمن) (4) لأن ما ذهب عاد، فهو كما لو مرض ثم برئ منه (5) (إلا أكثرهما) يعني إذا نسي صنعة وتعلم أخرى، وكانت الأولى أكثر (6)
__________
(1) فلم يسقط ضمانها، وحكي قولا واحدًا، وإن سمن فبلغ مائة، ثم تعلم صنعة فبلغ مائتين، ثم هزل ونسي ضمن المائتين، وإن غصبه مفرطا في السمن، ثم هزل فزادت قيمته، أو لم تنقص ولم تزد رده، ولا شيء عليه، لأن الشرع إنما أوجب في مثل هذا ما نقص من قيمته، ولم تنقص قيمته، فلم يجب عليه شيء غير رده.
(2) يعني الحادثة في يد الغاصب، وكذا عود ما نقص بعد الغصب.
(3) أو هزل ثم سمن، أو أبق ثم عاد، ونحو ذلك.
(4) أي ذلك النقص الحاصل بالنسيان، وكذا الهزال ونحوه قبل الرد، وعادت قيمته كما كان، لأن العلم الثاني ونحوه هو الأول. ولو كان تعلم صنعة كنساجة، بدل صنعة نسيت كخياطة، لأن الصنائع كلها جنس من أجناس الزيادة في الرقيق، أو تعلم علما آخر ونحو ذلك لا يضمن، وهذا مذهب الشافعي.
(5) أي لأن ما ذهب بنسيان الصنعة عاد بتعلمها، فهو كما لو مرض فنقصت قيمته، ثم برئ فعادت قيمته، لا يضمن لزوال الموجب للضمان في يده، واختاره الموفق وغيره.
(6) كأن غصب عبدا نساجا يساوي مائة، فنسيها وصار يساوي ثمانين، فتعلم الخياطة فصار يساوي تسعين.

(5/394)

ضمن الفضل بينهما، لفواته وعدم عوده (1) وإن جنى المغصوب فعلى غاصبه أَرش جنايته (2) .
__________
(1) وهو العشرة في المثال، الحاصلة في زيادة العين المملوكة للمغصوب منه.
(2) أي وإن جنى المغصوب على مالكه أو غيره، في نفس أو مال، فعلى غاصبه أرش جنايته، الأقل من أرش جنايته أو قيمته، لتعلق ذلك برقبة المغصوب، فهي نقص فيه، فضمنه كسائر نقصه، وجنايته على غاصبه هدر، قال في الإنصاف: بلا نزاع. وكذا ما أتلفه القن المغصوب من مال سيده أو أجنبي.

(5/395)

فصل (1)
(وإن خلط) المغصوب بما يتميز، كحنطة بشعير، وتمر بزبيب، لزم الغاصب تخليصه، ورده، وأجرة ذلك عليه (2) و (بما لا يتميز كزيت أو حنطة بمثلهما) لزمه مثله (3) لأنه مثلي، فيجب مثل مكيله (4) .
__________
(1) أي في حكم ما إذا خلط المغصوب، أو صبغه، أو أطعمه لمالكه، وفي حكمه إذا تلف، وغير ذلك.
(2) أي وإن خلط الغاصب أو غيره المغصوب بما يمكن تمييز بعضه من بعض، كحنطة بشعير، أو سمسم، أو صغار الحب بكباره، وكتمر بزبيب، أو زبيب أحمر بأسود، ونحو ذلك، لزم الغاصب تخليص بعضه من بعض، إن أمكن، ورده إلى مالكه قولا واحدًا، وكذا إن أمكن تمييز بعضه، وجب تمييز ما أمكن منه، ورده، وأجرة المميز على الغاصب، لأنه بسبب تعديه.
(3) أي وإن خلط غاصب أو غيره مغصوبا بما لا يتميز بعضه من بعض، كزيت بزيت، أو حنطة بحنطة مثلها، لزمه مثل المغصوب كيلا أو وزنا من المختلط، لأنه قدر على رد بعض ماله إليه، مع رد المثل في الباقي، فلم ينقل إلى بدله في الجميع، كمن غصب صاعا فتلف بعضه، هذا المذهب، ورجحه الشارح، وفيه وجه: مثله من حيث شاء، واختاره القاضي، وكذا لو خلط نقدا بمثله، وذكر ابن رجب: المنصوص أنه اشتراك فيما إذا خلط زيته بزيت غيره وصوبه الحارثي، واختاره القاضي وغيره.
(4) لا قيمته، لاعتبار المثلي في كل ما يثبت في الذمة.

(5/396)

وبدونه أو خير منه (1) أو بغير جنسه كزيت بشيرج (2) فهما شريكان بقدر ملكيهما (3) فيباع ويعطى كل واحد قدر حصته (4)
__________
(1) أي وإن خلط المغصوب بدونه من جنسه، أو خلطه بخير منه من جنسه، فهما شريكان بقدر ملكيهما.
(2) أي وإن خلط المغصوب بغير جنسه مما له قيمة، وكان الخلط على وجه لا يتميز، كزيت خلطه بشيرج، ودقيق حنطة بدقيق شعير ونحوه.
(3) كاختلاطهما من غير غصب، نص عليه.
(4) وقال الشيخ – فيمن اشتبه ملك بعضهم ببعض – إن عرف قدر المال تحقيقًا قسم الموجود عليهم، وإن لم يعرف إلا عدده قسم على قدر العدد، لأن المالين إذا اختلطا قسما بينهم، وإن كان كل منهم يأخذ عين ما كان للآخر، لأن الاختلاط جعلهم شركاء، قال: فسواء اختلط غنم أحدهما بالآخر عمدا أو خطأ، يقسم المالان على العدد، إذا لم يعرف الرجحان، وإن عرف وجهل قدره أثبت منه القدر المتيقن، وأسقط الزائد المشكوك فيه، لأن الأصل عدمه.
قال: وقدر المتلف إذا لم يمكن تحديده عمل فيه بالاجتهاد، كما يفعل في قيمته بالاجتهاد، إذ التقويم والخرص واحد، فإن الخرص الاجتهاد في معرفة مقدار الشيء، وتقويمه بالاجتهاد في معرفة مقدار ثمنه، بل قد يكون الخرص أسهل، وكلاهما: يجوز مع الحاجة. اهـ.
ولو اختلط درهم لإنسان بدرهمين لآخر من غير غصب، فتلف، فقيل: ما بقي بينهما، وفي تصحيح الفروع؛ ويحتمل القرعة، وأنه أولى، لتحقق الدرهم لواحد منهما، وقد اشتبه، فإخراجه بالقرعة كنظائره.

(5/397)

وإن نقص المغصوب عن قيمته منفردا ضمنه الغاصب (1) (أو صبغ) الغاصب (الثوب (2) أو لتَّ سويقا) مغصوبا (بدهن) من زيت أو نحوه (3) (أو عكسه) بأن غصب دهنا ولت به سويقا (4) (ولم تنقص القيمة) أي قيمة المغصوب (5) (ولم تزد، فهما شريكان بقدر ماليهما فيه) (6) لأن اجتماع الملكين يقتضي الاشتراك (7) فيباع ويوزع الثمن على القيمتين (8) (وإن نقصت القيمة) في المغصوب (ضمنها) الغاصب لتعديه (9) .
__________
(1) لأنه حصل بفعله، وحرم تصرفه في قدر ماله في المختلط، وإن خلطه بما لا قيمة له – كزيت بماء – فإن أمكن تخليصه خلصه ورده ونقصه، وإن أفسده فعليه مثله.
(2) ونحوه، وكان الصبغ من مال الغاصب، فهما شريكان بقدر ماليهما فيه.
(3) من سائر الأدهان من مال الغاصب.
(4) فهما شريكان بقدر ماليهما فيه.
(5) بتعديه بصبغ الثوب المغصوب، أو لتَّ السويق المغصوب، لا بتغير السعر.
(6) وذلك مثل أن كانت قيمة كل واحد منهما خمسة، فصارت قيمتهم بعد الصبغ عشرة.
(7) ولأن الصبغ والزيت عين مال، له قيمة، فاقتضى الاشتراك.
(8) قيمة الثوب وقيمة الصبغ، أو قيمة السويق وقيمة الزيت، ونحو ذلك، وإن تراضيا بتركه لهما جاز.
(9) وكما لو أتلفه أو بعضه، فلو كان قيمة المصبوغ خمسة فلمالكه، ولا شيء للغاصب، وإن كانت قيمته سبعة فللغاصب سبعاه، والعكس بالعكس، وإن نقصت القيمة لتغير السعر فلا ضمان على الغاصب، وكان نقص كل واحد منهما عن صاحبه.

(5/398)

(وإن زادت قيمة أحدهما فلصاحبه) أي لصاحب الملك الذي زادت قيمته، لأنها تبع للأصل (1) (ولا يجبر من أبي قلع الصبغ) إذا طلبه صاحبه (2) وإن وهب الصبغ لصاحب الثوب لزمه قبوله (3) (ولو قُلع غرس المشتري أَو بناؤه لاستحقاق الأرض) أي لخروج الأرض مستحقة للغير (4) .
__________
(1) فإن كان ذلك لزيادة الثياب في السوق، كانت الزيادة لصاحب الثوب، وإن كان لزيادة الصبغ فلصاحبه، كأن كانت قيمة الثوب عشرة، والصبغ خمسة، وصار مغصوبًا يساوي عشرين، بسبب غلاء الثوب أو الصبغ، فالزيادة للذي غلا سعره، من الثوب أو الصبغ، وإن كانت لزيادتهما معا فبينهما، وإن زاد أحدهما ثمانية، والآخر اثنين، فبينهما كذلك، لا إن زاد بالعمل.
(2) فلو أراد صاحب الصبغ قلعه، أو أراد ذلك صاحب الثوب لم يجبر الآخر عليه، لأن فيه إتلافًا لملكه، وقال أبو حنيفة: لأن فيه إضرارًا بالثوب المغصوب، فلم يمكن منه، كقطع خرقة منه، وإن أراد المالك بيع الثوب، فله ذلك، وله تملكه بقيمته.
(3) أي قبول صبغ الثوب المصبوغ، وكذا تزويق الدار ونحوها، ونسج غزل، وعمل حديد أواني، ونحو ذلك، لأنه صار من صفات العين، فهو كزيادة الصفة في المسلم فيه.
(4) أي لغير البائع، سواء كان البائع عالما بالحال أو جاهلا، والأرض طلقا أو وقفا، فله ذلك، من غير ضمان نقصه، لأنه وضعه في ملكه بغير إذنه، وفي
الإنصاف: بلا نزاع على القول بجواز القلع، ونقل الحارثي عن الإمام أحمد: لا قلع بل يأخذه بقيمته، وقدمه ابن رجب في غرس المشتري من الغاصب، ونصره وصححه، وذكر أنه لا يثبت عن أحمد سواه.

(5/399)

(رجع) الغارس أو الباني إذا لم يعلم بالحال (على بائعها) له (بالغرامة) (1) لأنه غره، وأوهمه أنها ملكه ببيعها له (2) . (وإن أطعمه) الغاصب (لعالم بغصبه، فالضمان عليه) (3) لأنه أتلف مال الغير بغير إذنه من غير تغرير (4) وللمالك تضمين الغاصب، لأنه حال بينه وبين ماله (5) .
__________
(1) من ثمن أقبضه، وأجرة غارس، وبان، وثمن مؤن مستهلكة، وأرش نقص بقلع، ونحو ذلك، وأجرة دار، وغير ذلك مما غرمه، وفي الإنصاف: بلا نزاع على القول بجواز القلع.
(2) وكان سببا في غرسها، وبنائها، والانتفاع بها، فرجع عليه بما غرمه، لا بما أنفق على العبد، والحيوان، ونحو ذلك.
وقال الشيخ: لو اشترى مغصوبًا من غاضبه، ولا يعلم به، رجع بنفقته وعمله على بائع غار له.
(3) أي وإن أطعم الغاصب الطعام المغصوب لعالم بغصبه، فالضمان على الآكل، قولاً واحدًا، وفي الإنصاف: بلا نزاع.
(4) أي على الآكل، وكذا أكله بلا إذنه.
(5) وله تضمين الآكل، لأنه أتلف مال غيره بغير إذنه، وقبضه من يد ضامنه بغير إذن مالكه.

(5/400)

وقرار الضمان على الآكل (1) (وعكسه بعكسه) فإن أطعمه لغير عالم فقرار الضمان على الغاصب، لأنه غر الآكل (2) (وإن أطعمه) الغاصب (لمالكه (3) .
__________
(1) وذلك أن المالك إن ضمَّن الغاصب رجع الغاصب على الآكل، وإن ضمَّن المالك الآكل لم يرجع الآكل على أحد.
(2) على الصحيح من المذهب، والمذهب: ولو لم يقل الغاصب: كله، فإنه طعامي. لأن الظاهر أن الإنسان إنما يتصرف فيما يملكه، وقد أكله على أنه لا يضمنه، فاستقر الضمان على الغاصب لتغريره، ولم يحرم على الآكل، لأنه لم يعلم بغصبه.
(3) لم يبرأ الغاصب، لأنه لم يعده إلى تصرفه التام، وسلطانه المطلق، إذ لا يتمكن من بيعه، ولا هبته، ولا إطعامه غيره، قال ابن القيم: ومن الحيل الباطلة إذا غصبه طعاما، ثم أراد أن يبرأ منه، ولا يعلمه به، فليدعه إلى داره، ثم يقدم له ذلك الطعام، فإذا أكله برئ الغاصب، وهذه الحيلة باطلة، فإنه لم يملكه إياه، ولا مكنه من التصرف فيه، فلم يكن بذلك رادًا لعين ماله إليه. اهـ. ونص أحمد – في رجل له عند رجل تبعة، فأوصلها إليه على أنها هبة أو هدية، ولم يعلم – كيف هذا؟، يعني أنه لا يبرأ، وفي القواعد: لا يبرأ، نص عليه، معللاً بأنه يحتمل منته وربما كافأه على ذلك.
وقال ابن القيم: لو أهداه إليه فقبله، وتصرف فيه، وهو لا يعلم أنه ماله، فإن خاف من إعلامه به ضررًا يلحقه منه، برئ بذلك، وإن لم يخف ضررًا، وإنما أراد المنة عليه، ونحو ذلك لم يبرأ، ولا سيما إذا كافأه على الهدية فقبل، فهذا لا يبرأ قطعا. اهـ. وإن أخذه المالك بقرض، أو شراء، أو هبة، أو هدية، أو صدقة، أو إباحة، ولم يعلم لم يبرأ، جزم به في الإقناع وغيره، وقال المجد: وإن باعه منه برئ قولاً واحدًا، لأن قبض المبيع مضمون على المشتري.

(5/401)

أو رهنه) لمالكه (أو أودعه) لمالكه (أو آجره إياه لم يبرأ) الغاصب (1) (إلا أن يعلم) المالك أنه ملكه، فيبرأ الغاصب، لأنه حينئذ يملك التصرف فيه على حسب اختياره (2) وكذا لو استأجره الغاصب على قصارته، أو خياطته (3) (ويبرأ) الغاصب (بإعارته) المغصوب لمالكه من ضمان عينه، علم أنه ملكه أو لم يعلم (4) لأنه دخل على أنه مضمون عليه (5) والأيدي المترتبة على يد الغاصب كلها أيدي ضمان (6) .
__________
(1) لأنه لم يعد إلى سلطانه، إنما قبضه على أنه أمانة، ولأنه لو أباحه أكله فأكله لم يبرأ، قال الموفق وغيره: فههنا أولى.
(2) من أخذ وبيع وغير ذلك.
(3) أي ومثل إطعامه لو استأجر الغاصب المالك على قصارة المغصوب أو خياطته لم يبرأ إلا أن يعلم أنه ملكه، فيبرأ الغاصب، لتمكن المالك من التصرف فيه بما أراد.
(4) أي أن المغصوب المعار ملكه، ولا يبرأ من عهدة منافعه مع جهل المالك أنها ملكه، فيجب عليه قيمة المنافع التي تلفت تحت يده، وإن كان المالك استوفاها، لا عينه، فلو غصب عبدا ثم استعاره منه مالكه جاهلاً ثم تلف، فلا طلب له على غاصب، لاستقرار ضمانه عليه، وله مطالبته بقيمة منافعه.
(5) أي المغصوب المعار، وإن جهل غصبه، لضمان العارية، على ما يأتي، ولو وجب على الغاصب ضمان قيمتها لرجع به على المستعير، فلا فائدة في تضمينه شيئًا يرجع به على من ضمنه له.
(6) وهي عشر، يد المشتري ومن في معناه، ويد المستأجر، ويد القابض
تملكا بلا عوض كالمتهب، ويد القابض لمصلحة الدافع كوكيل، ويد المستعير، ويد الغاصب، ويد المتصرف في المال كمضارب، ويد المتزوج للمغصوبة، ويد القابض تعويضًا بغير بيع، والعاشرة يد المتلف للمغصوب نيابة عن الغاصب كذابح حيوان.

(5/402)

فإن علم الثاني، فقرار الضمان عليه (1) وإلا فعلى الأول (2) إلا ما دخل الثاني على أنه مضمون عليه (3) فيستقر عليه ضمانه (4) (وما تلف) أو أتلف من مغصوب (5) (أو تغيب) ولم يمكن رده كعبد أبق، وفرس شرد (من مغصوب مثلي) وهو كل مكيل أو موزون (6) .
__________
(1) لتعديه على ما يعلمه ملك غيره بغير إذن مالكه.
(2) أي وإن لم يعلم الغاصب الثاني، فقرار الضمان على الغاصب الأول.
(3) كالعارية.
(4) وإن جهل غصبه كما تقدم، فيرجع مشتر جهل الحال – من غاصب ضمنه مالك قيمة العين والمنفعة – بقيمة المنفعة، ويرجع مستأجر بقيمة العين، ويستردان ما دفعاه من الثمن والأجرة، أو يرجع مستعير – ضمنه مالك – بقيمة المنفعة إذا كان جاهلا، وإن كان المنتقل إليه في تلك الصور هو المالك، فلا شيء له، لما يستقر عليه لو كان أجنبيًا، ويرجع متملك بلا عوض وأمين، جهلا بما غرماه لمالك من قيمة عين ومنفعة.
(5) أي وما تلف من مغصوب كحيوان مات، أو متاع احترق، أو أتلف من مغصوب، سواء أتلفه الغاصب أو غيره، بأن قتل الحيوان المغصوب، أو أحرق المتاع المغصوب ونحو ذلك.
(6) أي كل مكيل من حب، وثمر، ومائع وغيرهما، أو موزون من حديد، ونحاس، ورصاص، وذهب، وفضة، وحرير، وكتان، وقطن، ونحوها.

(5/403)

لا صناعة فيه مباحة، يصح السلم فيه (1) (غرم مثله إذا) (2) لأنه لما تعذر رد العين لزمه رد ما يقوم مقامها، والمثل أقرب إليه من القيمة (3) وينبغي أن يستثنى منه الماء في المفازة، فإنه يضمن بقيمته في مكانه، ذكره في المبدع (4) .
__________
(1) أي لا صناعة في مكيل نحو هريسة، ولا صناعة في موزون، نحو حلي، وأسطال ونحوها، مباحة تلك الصناعة فإنه يضمن بقيمته، لأن الصناعة تؤثر فيه، والقيمة فيه أخص، وأخرجت المباحة حلي رجال، وأواني ذهب أو فضة، فإنها تضمن بوزنها، لتحريم صناعتها، وكونه «يصح السلم فيه» أخرج نحو جوهر، ولؤلؤ، ففيه قيمته.
(2) أي حيث أمكن رد مثله، وكان حين التلف باقيا على حاله حين الغصب، قال تعالى {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} وقال {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ، وقال أحمد: ما كان من الدراهم والدنانير، أو ما يكال، أو ما يوزن، فعليه مثله، وقال ابن عبد البر: كل مطعوم من مأكول، ومشروب فمجمع على أنه يجب على مستهلكه مثل قيمته، وقال الشيخ وغيره: يضمن المغصوب بمثله، مكيلا أو موزونا أو غيرهما، حيث أمكن، وإلا فالقيمة.
(3) لمماثلته له من طريق الصورة، والمشاهدة، والمعنى، بخلاف القيمة فإنها تماثل من طريق الظن، والاجتهاد، وسواء تماثلت أجزاء المثلي أو تفاوتت كالأثمان وفي رطب صار تمرا وسمسم صار شيرجا، يخير مالكه، فيضمنه أي المثلين أحب، فإن كان مصوغا أو تبرًا تخالف قيمته وزنه، فقال الشيخ وغيره: يقوم بغير جنسه.
(4) لتفاوت الأحوال، وتعتبر القيمة يوم أتلفه بالمفازة، ويؤيده قولهم: ييمم رب ماء مات لعطش رفيقه، ويغرم قيمته مكانه لورثته.

(5/404)

(وإلا) يمكن رد مثل المثلي لإعوازه (فقيمته يوم تعذر) (1) لأنه وقت استحقاق الطلب بالمثل، فاعتبرت القيمة إذا (2) (ويضمن غير المثلي) – إذا تلف أو أتلف – (بقيمته يوم تلفه) (3) في بلده، من نقده أو غالبه (4) لقوله عليه السلام «من أعتق شركا له في عبد قوم عليه» (5) .
__________
(1) لعدم، أو بعد، أو غلاء، وظاهره: ولو كان يوم تعذر المثل قبل الغصب، بأن لا يكون للمغصوب مثل موجود يوم غصبه.
(2) أي يوم إعوازه، لأن القيمة وجبت في الذمة حين انقطاع المثل، فاعتبرت القيمة حينئذ، كتلف المتقوم، وقال الشيخ: إذا تغير السعر، وفقد المثل، فينتقل إلى القيمة وقت الغصب، وهو أرجح الأقوال.
(3) لا يوم غصبه، ولا يوم المحاكمة، ولا أكثر القيم من يوم الغصب إلى يوم التلف، وهذا إذا كان الاختلاف لتغير الأسعار، أما إذا كان لمعنى في العين، من سمن، وتعلم صنعة، فقيمتها أكثر ما كانت، ذكره الموفق وغيره.
(4) أي بلد غصبه، من نقد بلد الغصب، لأنه موضع الضمان، ومقتضى التعدي، فإن تعدد نقد بلد الغصب فمن غالبه رواجا على ما تقدم.
(5) وتمامه «قيمة عدل» والحديث متفق عليه، فأمر بالتقويم في حصة الشريك لأنها متلفة بالعتق، ولم يأمره بالمثل، وعنه: يضمنه بالمثل. اختاره الشيخ واحتج بقوله {فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا} ولرده صلى الله عليه وسلم القصعة، بدل القصعة المكسورة وقوله «إناء بإناء» وما في معناه من الدلالة على أن من استهلك على غيره شيئًا كان مضمونًا بمثله، إلا عند عدم المثل.
وقال الشيخ رحمه الله: يضمن المغصوب بمثله، مكيلا كان أو موزونًا أو غيرهما حيث أمكن، وإلا فالقيمة، وهو المذهب عند ابن أبي موسى، وطائفة من العلماء، واختار اعتبار المثل بكل ما يثبت في الذمة، والتشابه في غير المكيل والموزون ممكن، فلا مانع منه، وكذا ما انقسم بالأجزاء بين الشريكين، من غير تقويم مضاف إلى هذا النوع، لوجود التماثل، وانتفاء التخالف، وفي الثوب، والعصا، والقصعة ونحوها، يضمنه بالمثل، مراعيا للقيمة، وهو المذهب عند الحارثي وغيره.
وقال: لو شق ثوب شخص خير مالكه بين تضمين الشاق نقصه، وبين شق ثوبه. وقال ابن القيم: إذا أتلف نقدا، أو حبوبًا أمكن ضمانها بالمثل، وإن كان ثيابًا، أو آنية، أو حيوانا فمثله. وقد يتعذر فالقيمة.

(5/405)

ولو أخذ حوائج من بقال ونحوه في أيام (1) ثم حاسبه، فإنه يعطيه بسعر يوم أخذه (2) وإن تلف بعض المغصوب، فنقصت قيمة باقيه (3) كزوجي خفٍّ تلف أحدهما (4) .
__________
(1) أي ولو أخذ شخص حوائج متقومة – كفواكه، وبقول، ونحوها – من بقال ونحوه – كجزار، وزيات – في أيام، ولم يقطع سعرها، أو أخذ شيئًا معلومًا بكيل أو وزن، ولم يقطع سعره.
(2) أي ثم حاسبه على ما أخذ بعد ذلك، فإنه يعطيه قيمته بسعر يوم أخذه، لأنه ثبتت قيمته في ذمته يوم أخذه، لتراضيهما على ذلك، ولم يجب عليه المثل في المثلي، ومقتضاه صحة البيع بثمن المثل، واختاره الشيخ؛ إقامة للعرف مقام النطق.
(3) أي باقي المغصوب، لأجل تلف البعض عند الغاصب.
(4) وكمصراعي باب تلف أحدهما، وكل شيئين ينقصهما التفريق.

(5/406)

رد الباقي، وقيمة التالف، وأرش نقصه (1) (وإن تخمر عصير) مغصوب (فـ) على الغاصب (المثل) (2) لأن ماليته زالت تحت يده، كما لو أتلفه (3) (فإن انقلب خلا دفعه) لمالكه، لأنه عين ملكه (4) (و) دفع (معه نقص قيمته) حين كان (عصيرا) إن نقص (5) لأنه نقص حصل تحت يده (6) ويسترجع الغاصب ما أداه بدلاً عنه (7) .
__________
(1) فإذا كانت قيمتها ستة دراهم، فصارت قيمة الباقي بعد التلف درهمين، رده وأربعة دراهم، لأن نقص الباقي حصل بجنايته، فلزمه ضمانه، بخلاف نقص السعر، فإنه لم يذهب من المغصوب عين ولا معنى، وهنا فوت معنى، وهو إمكان الانتفاع، الموجب لنقص قيمته.
(2) هذا الصحيح من المذهب، واختاره الموفق وغيره، وصوبه في تصحيح الفروع.
(3) فوجب فيه المثل، وانقلابه خمرا كتلف عينه، يوجب ضمانه، وهو مثلي.
(4) أي فإن انقلب عصير تخمر خلا بيد غاصب، دفعه لمالكه، لأنه عين ملكه، فوجب رده إليه.
(5) أي بتخلله، أو نقص بسبب غليانه، وما بقي بحاله.
(6) كتلف جزء منه، وكما لو نقص بلا تخمر، بأن صار ابتداء خلا، وكغصب شاة فتهرم.
(7) أي ويسترجع الغاصب – إذا رد الخل، وأرش نقص العصير – ما أداه بدلا عن العصير، وهو المثل الذي دفعه لمالكه للحيلولة، كما لو أدى قيمة الآبق، ثم قدر عليه ورده لربه.

(5/407)

وإذا كان المغصوب مما جرت العادة بإجارته (1) لزم الغاصب أجرة مثله مدة بقائه بيده (2) استوفى المنافع أو تركها تذهب (3) .
__________
(1) كرقيق، ودواب، وسفن، وعقار.
(2) فتضمن منافعه بالفوات والتفويت، وإن كان العبد ذا صنائع، لزمه أجرة أعلاها، وكذا المقبوض بعقد فاسد، بخلاف عقود الأمانات، كالوكالة، والوديعة، والتبرعات، كالهبة، وما لا تصح إجارته، مما لا منافع له.
(3) لأن المنفعة مال متقوم، فوجب ضمانه كالعين، والانتفاع بالمغصوب لا يجوز إجماعًا، وإن تلف المغصوب فعليه أجرته إلى وقت تلفه.

(5/408)

فصل (1)
(وتصرفات الغاصب الحكمية) أي التي لها حكم، من صحة وفساد، كالحج، والطهارة، ونحوهما (2) والبيع، والإجارة، والنكاح، ونحوها (باطلة) (3) لعدم إذن المالك (4) .
__________
(1) أي في حكم تصرفات الغاصب وغيره، والإتلافات، وضمانها، وما يتعلق بذلك.
(2) أي من سائر العبادات التي تتعلق بالمغصوب، كحج بمغصوب، وزكاة منه، وطهارة به، وصلاة فيه، باطلة، وتقدم أنه يجزئه مع الكراهة، وقواه الحارثي، وصوبه في الإنصاف، وتحرم التصرفات غير الحكمية، كإتلاف، واستعمال، كأكل، ولبس، ونحوهما، وأما عبادة لا تحتاج إليه كالصوم، والذكر، والاعتقاد، فلا مدخل لها فيه.
(3) لخبر «من عمل عملا ليس عليه أمرنا فهو رد» وعن أحمد: تصرفات الغاصب صحيحة، وسواء في ذلك العبادات، والعقود، وذكر أبو الخطاب وغيره أنه ينبغي أن يتقيد في العقود بما لم يبطله المالك، فأما ما اختار المالك إبطاله، وأخذ المعقود عليه، فلا نعلم فيه خلافا، وأما ما لم يدركه المالك، فوجه التصحيح فيه: أن الغاصب تطول مدته، وتكثر تصرفاته في المغصوب، ففي القضاء ببطلانها ضرر كثير، وربما عاد الضرر على المالك، فإن الحكم بصحتها يقتضي كون الربح للمالك، والعوض بنمائه، وزيادته له، والحكم ببطلانها يمنع ذلك.
(4) أي فحكمه حكم تصرف الفضولي، وتقدم.

(5/409)

وإن اتجر في المغصوب، فالربح لمالكه (1) (والقول في قيمة التالف) قول الغاصب، لأنه غارم (2) (أو قدره) أي قدر المغصوب (3) (أو صفته) بأن قال: غصبتني عبدا كاتبا. وقال الغاصب: لم يكن كاتبا. فـ (قوله) أي قول الغاصب، كما تقدم (4) (و) القول (في رده أو تعيبه) (5) بأن قال الغاصب: كانت فيه إصبع زائدة، أو نحوها (6) .
__________
(1) ونصوص أحمد متفقة عليه، وهو موافق للقول الثاني، وبناه ابن عقيل والموفق على صحة تصرف الغاصب، وتوقفه على الإجازة، وفي التلخيص أنها لا تتوقف عليها، لأن ضرر الغصب يطول بطول الزمان، فيشق اعتباره، وقال الشيخ: ربح المغصوب بمنزلة المضارب، كما فعل عمر رضي الله عنه.
(2) ولا خلاف في ذلك، وكذا إن اختلفا في زيادة قيمته، هل زادت قبل تلفه أو بعده.
(3) بأن قال المالك: عشرة. وقال الغاصب: بل تسعة. فقوله بيمينه، حيث لا بينة للمالك.
(4) أي لأنه غارم، ولأنه منكر، والأصل براءته من الزائد، وقال في الإنصاف إن اختلفا في قيمة المغصوب، أو قدره، أو صناعة فيه، فقول الغاصب، لا أعلم فيه خلافًا، وذلك بيمينه، حيث لا بينة، وإن كان لأحدهما بينة عمل بها.
(5) أي والقول إذا اختلفا في رد المغصوب إلى مالكه، أو اختلفا في تعيبه بعد تلفه.
(6) كأن قال: كان أعمى، أو أعور، أو أعرج، أو به سلعة، أو يبول في فراشه، ونحو ذلك.

(5/410)

وأنكره مالكه، فـ (قول ربه) (1) لأن الأصل عدم الرد والعيب (2) وإن شهدت البينة أن المغصوب كان معيبا (3) وقال الغاصب: كان معيبًا وقت غصبه. وقال المالك: تعيب عندك. قدم قول الغاصب، لأنه غارم (4) (وإن جهل) الغاصب (ربه) أي رب المغصوب، سلمه إلى الحاكم (5) فبرئ من عهدته (6) ويلزمه تسلمه (7) .
__________
(1) أي بيمينه على نفي ذلك، جزم به الموفق وغيره، وفي الإنصاف: بلا نزاع.
(2) أي لأن الأصل عدم رد المغصوب على مالكه، وبقاؤه في يد الغاصب، وعدم العيب في المغصوب، وبقاؤه سليما، فقبل قول المالك.
(3) يعني عند الغاصب، أو اتفقا على أنه كان معيبا.
(4) والقول قول الغارم بيمينه مع عدم البنية كما تقدم، ولأن الظاهر أن صفة العبد لم تتغير، والأصل براءة الذمة.
(5) إذا كان أهلاً، وقال الشيخ: إن كان عدلا أو له نائب كذلك، وإلا سلمه لرجل عالم معروف موثوق به، وأعلمه بالحال، ليصرفه في مصارفه، وللعالم أن يصرفه إليه إن كان ممن يجوز الصرف إليه، وله هو أن يصرف من نفسه لنفسه إن كان بهذه الصفة، وهو عالم بالأحكام الشرعية.
(6) أي الغصوب، والرهون، ونحوها، قال في الإنصاف: بلا نزاع؛ دنيا وأخرى، لأن قبض الحاكم لها قائم مقام قبض أربابها لها، لقيامه مقامهم.
(7) أي ويلزم القاضي تسلم المغصوب من الغاصب إذا دفعه إليه، كالضوال وغيرها، وقال الشيخ: من كانت عنده غصوب، وودائع وغيرها، لا يعرف أربابها، صرفت في المصالح. وقاله العلماء.

(5/411)

أو (تصدق به عنه (1) مضمونا) أي بنية ضمانه إن جاء ربه (2) فإذا تصدق به كان ثوابه لربه، وسقط عنه إثم الغصب (3) وكذا حكم رهن، ووديعة، ونحوهما إذا جهل ربها (4) وليس لمن هي عنده أخذ شيء منها، ولو كان فقيرًا (5) .
__________
(1) أي أو تصدق الغاصب بالمغصوب عن رب المغصوب، ولا يحتاج إلى إذن حاكم، وقال أحمد: على فقراء مكان الغصب إن عرفه، لأنه أقرب على وصول المال إليه إن كان موجودًا أو إلى ورثته، ويراعى الفقراء، لأنها صدقة، ولا يحابي صديقا ونحوه.
(2) لأن الصدقة بها عنهم بدون ضمان إضاعة لها لا إلى بدل، وهو غير جائز.
(3) لأنه معذور بعجزه عن الرد، لجهله بالمالك.
(4) أي الرهون، والودائع ونحوهما من سائر الأمانات، والأموال المحرمة، كالسرقة، والنهب، إذا جهل أربابها دفعها للحاكم، أو تصدق بها عن ربها بشرط ضمانها له، لأن في الصدقة بها عنه جمعا بين مصلحة القابض بتبرئة ذمته، ومصلحة المالك بتحصيل الثواب له.
(5) أي من أهل الصدقة نص عليه، وأفتى الشيخ بجوازه للغاصب إذا تاب، وقال أيضًا: لو تصدق بها جاز، وله الأكل منها ولو كان غاصبًا، إذا تاب وكان فقيرًا، ولو رد ما غصبه على الورثة برئ من إثمه، لا من إثم الغصب. وقال: من ندم ورد المغصوب بعد موت المغصوب منه، كان للمغصوب منه مطالبته في الآخرة لتفويت الانتفاع به في حياته، كما لو مات الغاصب فرد وارثه، ولو حبس المغصوب وقت حاجة مالكه إليه مدة شبابه، ثم رده في مشيبه، فتفويت تلك المنفعة ظلم، يفتقر إلى جزاء.

(5/412)

(ومن أتلف) لغيره مالا (محترما) بغير إذن ضمنه (1) لأنه فوته عليه (2) (أو فتح قفصا) عن طائر فصار ضمن (3) (أو) فتح (بابا) فضاع ما كان مغلقًا عليه بسببه (4) (أو حل وكاء) زق مائع، أو جامد فأذابته الشمس (5) .
__________
(1) قال الموفق وغيره: لا نعلم فيه خلافا. وسواء في ذلك العمد والسهو، والتكليف وعدمه، واحترز بالمال عن نحو الكلب والسرجين في قول، ويستثنى من ذلك إتلاف حربي مال مسلم، وعادل مال باغ، وعكسهما، فلا يضمنه المتلف ولو أتلف لغيره وثيقة بمال لا يثبت ذلك المال إلا بها لزمه، صوبه في الإنصاف، وقال الشيخ: لو غرم بسبب كذبه عليه عند ولي الأمر، رجع على الكاذب؛ قال في الإنصاف: وهو صحيح، وكذا لو غرمه شيئًا لقاضٍ ظلما، وله نظائر.
(2) أي فوجب عليه ضمانه، كما لو غصبه فتلف عنده، وإن أذن رب المال في إتلافه فلا ضمان.
(3) أي أو فتح قفصا عن طائر مملوك محترم، فذهب الطائر، أو دخل عليه حيوان فقتله، ضمن الفاتح، لذهاب الطير على مالكه بسبب فتحه القفص، وهذا مذهب مالك، وقال أبو حنيفة والشافعي: إن أهاجه.
(4) أي أو فتح بابا مغلقًا على حيوان أو متاع أو غيره، فضاع ما كان مغلقًا عليه، بسبب فتحه الباب، ضمنه الفاعل، لتسببه في الضياع.
(5) أي أو حل "وكاء" بكسر الواو، وهو الحبل الذي يربط به نحو القربة، "وزق" بكسر الزاي أي ظرف مائع، فاندفق، ضمن بلا نزاع، أو حل وكاء زق جامد فأذابته الشمس فاندفق ضمنه.

(5/413)

أو ألقته ريح فاندفق ضمنه (1) (أو) حل (رباطا) عن فرس (2) (أو) حل (قيدا) عن مقيد (فذهب ما فيه (3) أو أتلف) ما فيه (شيئا ونحوه) أي نحو ما ذكر (ضمنه) لأنه تلف بسبب فعله (4) (وإن ربط دابة بطريق ضيق فعثر به إنسان) (5) .
__________
(1) أي أو ألقت الزق بعد حله ريح أو زلزلة فاندفق، ضمنه المتعدي، لأنه تلف بسبب فعله، ولو ضرب إنسان يد آخر، وفيها دينار فضاع ضمنه، لتسببه بالإضاعة.
(2) فذهب الفرس ضمنه، لأنه ذهب بسبب فعله، وكذا لو حل سفينة مربوطة فتلفت، أو سلسلة فهد، ونحو ذلك فذهب ضمنه.
(3) كعبد أو أسير، أو دفع لأحدهما مبردا فبرد القيد فذهب ما فيه ضمنه، صوبه في الإنصاف، لتسببه في الضياع.
(4) أي أو أتلف الطائر أو الفرس ونحوه شيئًا، كأن كسر إناء، أو قتل إنسانًا، أو أتلف مالا، أو أتلفت الدابة التي حلها زرعا أو غيره، أو انحدرت السفينة التي حلها فأتلفت شيئًا ضمنه، لحصول التلف بسبب فعله، كما لو قطع علاقة قنديل فسقط فانكسر.
(5) ضمن، لتعديه بالربط في الطريق الضيق، وكذا لو وقفها في طريق ضيق، رواية واحدة، وعنه: ولو كان واسعا. قال ابن رجب وغيره: هذا المنصوص عن أحمد، وهو مذهب الشافعي؛ وفي الإقناع والمنتهى: ولو كان الطريق واسعا، سواء كانت يد صاحبها عليها أو لا، لما رواه الدارقطني وغيره: «من وقف دابة في سبيل المسلمين، أو في سوق من أسواقهم، فوطئت بيد أو رجل
فهو ضامن» ولأن انتفاعه بالطريق مشروط بالسلامة، ومن ضرر الدابة الجناية بفمها ورجلها، وأجازه بعضهم مع السعة، وعدم الإضرار.

(5/414)

أو أتلف شيئًا (ضمنه) لتعديه بالربط (1) ومثله لو ترك في الطريق طينا (2) أو خشبة، أو حجرا، أو كيس دراهم (3) أو أسند خشبة إلى حائط (4) (كـ) ما يضمن مقتني (الكلب العقور لمن دخل بيته بإذنه (5) أو عقره خارج منزله) لأنه متعد باقتنائه (6) .
__________
(1) أي أو أتلف المربوط شيئًا، ضمن من ربط أو أوقف، ما جنى المربوط بيد أو رجل أو فم.
(2) أي ومثل ما لو ربط دابة بطريق، لو ترك في الطريق طينا، أو قشر بطيخ، أو رش طينا لا لتسكين الغبار على المعتاد، فزلق به إنسان، ضمنه لتعديه بترك الطين ونحوه في الطريق.
(3) أي أو ترك في الطريق خشبة أو حجرا، لا في نحو مطر ليمر الناس فبلا خلاف، أو ترك فيه كيس دراهم، فعثر به إنسان ضمن.
(4) أي أو أسند إنسان خشبة إلى حائط – ولو كان مائلا إلى السقوط – فعثر بالخشبة إنسان، أو تلف بشيء من المذكور دابة أو غيرها، ضمن التارك لذلك ما تلف به، لحصول التلف بتعديه بذلك.
(5) لأنه تسبب إلى إتلافه، باقتناء الكلب الذي من عادته العقر.
(6) أي باقتناء العقور، فلزمه الضمان، وإن كان موثقا لم يضمن ما عقره، كما لو كان عنده من غير اقتناء ولا اختيار.

(5/415)

فإن دخل منزلة بغير إذنه لم يضمنه، لأنه متعد بالدخول (1) وإن أتلف العقور شيئًا بغير العقر (2) – كما لو ولغ أو بال في إناء إنسان – فلا ضمان (3) لأن هذا لا يختص بالعقور (4) وحكم أسد، ونمر، وذئب، وهر تأكل الطيور، وتقلب القدور في العادة حكم كلب عقور (5) وله قتل هر بأكل لحم ونحوه، والفواسق (6) وإن حفر في فنائه بئرا لنفسه، ضمن ما تلف بها (7) .
__________
(1) أي بغير إذن، فقد تسبب إلى إتلاف نفسه، وكذا لو نبهه صاحب المنزل لم يضمنه.
(2) أو خرق الثوب ونحو ذلك.
(3) أي على مقتني الكلب العقور.
(4) يعني الولوغ والبول ونحوه، فلم يلحق بحكم العقر.
(5) في ضمان ما أتلف، لأنه متعد باقتنائه، وما لم يكن له عادة بذلك فلا ضمان ككلب صيد ليس بعقور، ولا فرق في ذلك بين الإتلاف في ليل أو نهار.
(6) دفعا لأذاه، وقيل: حين أكله اللحم؛ ونحوه كخبز إلحاقًا له بالصائل، وفي الترغيب: إن لم يندفع إلا به. وقال الشيخ: القط إذا صال على ماله، فله دفعه عن ذلك ولو بالقتل، والنمل يدفع ضرره بغير التحريق. اهـ. وله قتل الفواسق. وعبارة الفروع: كالفواسق. وقد ورد الأمر بقتلهن في الحل والحرم، لما فيهن من الإضرار والإفساد.
(7) أي وإن حفر شخص في فناء جداره – وهو ما كان خارج داره، قريبا
منها – بئرا لنفسه يختص بها، ضمن ما تلف بالبئر، وكذا البناء في فنائه، لأنه تلف حصل بسبب تعديه.
وقال الشيخ: لا يجوز لوكيل بيت المال ولا غيره بيع شيء من طريق المسلمين النافذ، وليس لحاكم أن يحكم بصحته. وقال: من لم يسد بئره سدا يمنع من الضرر، ضمن ما تلف بها.

(5/416)

وإن حفرها لنفع المسلمين بلا ضرر في سابلة، لم يضمن ما تلف بها، لأنه محسن (1) وإن مال حائطه، ولم يهدمه حتى أتلف شيئًا لم يضمنه (2) لأن الميل حادث، والسقوط بغير فعله (3) .
__________
(1) أي وإن حفر بئرا لنفع المسلمين، أو بنى وقفا على مسجد، أو خانا ونحوه، بلا ضرر في سابلة واسعة، لم يضمن ما تلف بها، لأنه محسن، ذكره الشيخ وغيره، وإن حفر بئرا ونحوه في طريق ضيق ضمن، سواء فعله لمصلحة عامة أو لا، بإذن الإمام أو لا، لأنه ليس له أن يأذن فيه، وقوله «والبئر جبار» أن يحفر شخص في ملك نفسه، فيتردى فيها إنسان، فإنه هدر، وكذا قوله «والمعدن جبار» وذلك أن يستأجر من يستخرجها، فإذا انهارت عليهم فدماؤهم هدر، لأنهم أعانوا على أنفسهم، فزال العتب عمن استأجرهم.
(2) أي وإن مال حائطه بعد أن بناه مستقيمًا، إلى غير ملكه، علم به أو لا، ولم يهدمه حتى أتلف شيئًا، لم يضمنه، ولو أمكنه نقضه، وطولب به، لعدم تعديه بذلك، هذا المذهب، وذكره الموفق وغيره الظاهر عن الشافعي، وقول أصحاب الرأي.
(3) فلا ضمان عليه، وكما لو كان من غير ميلان، وعنه: إن طولب بنقضه، وأشهد عليه فلم يفعل ضمن، واختاره جماعة من الأصحاب، وهو مذهب مالك، واستحسنه أبو حنيفة، ولكن قال: القياس أنه لا يضمن، لأنه بناه في ملكه، ولم يسقط بفعله، فأشبه ما لو لم يطالب بنقضه، فالله أعلم. وإن سقط بلا ميلان فلا ضمان بلا خلاف، وإن بناه مائلاً ضمن بلا خلاف.

(5/417)

(وما أتلفت البهيمة من الزرع) والشجر وغيرهما (1) (ليلا ضمنه صاحبها (2) وعكسه النهار) (3) . لما روى مالك، عن الزهري عن حزام بن سعد (4) أن ناقة للبراء دخلت حائط قوم، فأفسدت (5) .
__________
(1) كثوب خرقته، قدمه في الفروع، وجزم به في الإقناع والمنتهى، واختاره الشيخ، واقتصر الموفق وغيره على الزرع والشجر.
(2) وهذا مذهب مالك والشافعي، وذكر الطحاوي أنه لا ضمان إذا أرسلها مع حافظ وإلا ضمن، وقيده في الإقناع والمنتهى بأن فرط، وذكر في الإنصاف أنه الصحيح من المذهب، وصحح أنه لا يضمن إذا لم يفرط، ومستعير، ومستأجر، ومستودع، ومرتهن، وأجير لحفظها، ونحوهم كصاحبها.
(3) أي فلا يضمن ما أفسدت نهارا، لأن التفريط من جهة رب الحرث والشجر، بتركه الحفظ في عادته، ولو جرت عادة بعض النواحي بربطها نهارًا، وبإرسالها ليلاً، فالحكم كذلك، لأن هذا نادر، فلا يعتبر به في التخصيص.
(4) ورواه أحمد، وأبو داود، وابن ماجه، وغيرهم من طريق حزام بن سعد بن محيصة الأنصاري، قال ابن عبد البر: وإن كان مرسلاً، فهو مشهور، وحدث به الأئمة الثقات، وتلقاه فقهاء الحجاز بالقبول.
(5) فكلموا فيها رسول الله صلى الله عليه وسلم، ومثله قوله (إذ نفشت فيه غنم القوم) .

(5/418)

فقضى رسول الله صلى الله عليه وسلم أن على أهل الأموال حفظها بالنهار (1) وما أَفسدت بالليل فهو مضمون عليهم (2) (إلا أن ترسل) نهارا (بقرب ما تتلفه عادة) فيضمن مرسلها لتفريطه (3) .
__________
(1) وفي رواية على «أن حفظ الحوائط» وهي البساتين «بالنهار على أهلها» فلا يضمن مالك البهيمة ما جنت بهيمته بالنهار، ما لم يرسلها بقرب ما تتلفه عادة «وأن حفظ الماشية بالليل على أهلها» .
(2) لتفريطهم بإرسالها، كما لو أرسلوها قرب الزرع، قاله الشيخ وغيره وما أفسدته نهارا فقال: إذا كانت ترعى في المراعي المعتادة، فانفلتت نهارا من غير تفريط من صاحبها، حتى دخلت اصطبلاً، فأفسدته، أو أفسدت زرعا، لم يكن على صاحبها ضمان، عند أكثر العلماء كمالك، والشافعي، وأحمد، لقصة سليمان بن داود والنفش، ولحديث ناقة البراء، وأما إن كان صاحبها اعتدى، وأرسلها في زرع قوم أو بقربه، أو أدخلها إلى اصطبل الحمار بغير إذن صاحبه فأتلفت، فهنا يضمن لعدوانه. اهـ.
وقال البغوي: ذهب أهل العلم إلى أن ما أفسدت الماشية المرسلة بالنهار من مال الغير فلا ضمان على ربها، وما أفسدته بالليل ضمنه مالكها، لأن في العرف أن أصحاب الحوائط والبساتين يحفظونها بالنهار، وأصحاب المواشي بالليل. فمن خالف هذه العادة كان خارجًا عن العرف، هذا إذا لم يكن مالك الدابة معها، فإن كان معها فعليه ضمان ما أفسدته، وهذا مذهب مالك والشافعي.
(3) قاله جماعة من الأصحاب، وجزم به المجد وغيره، وصوبه في الإنصاف وتقدم أنه يضمن لعدوانه، ومن ادعى أن بهائم فلان رعت زرعه ليلا، وليس هناك غيرها، ووجد أثرها به، قضي له بضمانه، نص عليه، وجعله الشيخ من القيافة في الأموال، وجعلها معتبرة كالقيافة في الأنساب: ويضمن عندهم بالقيمة.
وقال الشيخ: صح بنص القرآن الثناء على سليمان بتفهيم الضمان بالمثل، فإن النفش رعي الغنم ليلاً، وكان ببستان عنب، فحكم داود بقيمة المتلف، فاعتبر الغنم فوجدها بقدر القيمة، فدفعها إلى أصحاب الحرث، وقضى سليمان بالضمان على أصحاب الغنم، وأن يضمنوا ذلك بالمثل، بأن يعمروا البستان حتى يعود كما كان، ولم يضيع عليهم مغله من حين الإتلاف إلى حين العود، بل أعطى أصحاب البستان ماشية أولئك، ليأخذوا من نمائها بقدر نماء البستان، فيستوفوا من نماء غنمهم نظير ما فاتهم من نماء حرثهم، واعتبر الضمانين فوجدهما سواء، وهذا هو العلم الذي خصه الله به، وأثنى عليه بإدراكه.
قال ابن القيم: وصح بالنصوص والقياس أن الصحيح وجوب الضمان بالمثل فصح أنه هو الصواب والحق، وهو أحد القولين في مذهب أحمد، ووجه للشافعية والمالكية.

(5/419)

وإذا طرد دابة من زرعه لم يضمن (1) إلا أن يدخلها مزرعة غيره (2) فإذا اتصلت المزارع، صبر ليرجع على ربها (3) ولو قدر أن يخرجها، وله منصرف غير المزارع، فتركها فهدر (4) .
__________
(1) أي ما أفسدته من مزرعة غيره.
(2) فيضمن ما أفسدت منها لتسببه، وظاهره: ولو مزرعة ربها.
(3) أي بقيمة ما تأكله، حيث لا يمكنه منعها إلا بتسليطها على مال غيره.
(4) أي فتركها تأكل من مزرعته ليرجع على ربها، فما أكلته هدر، لا رجوع لربه به، لتقصيره بعدم صرفها، وتفريطه بتركها تأكل، مع إمكان دفعها بلا ضرر على أحد، وهو كحطب على دابة خرق ثوب بصير عاقل يجد منحرفًا.

(5/420)

(وإن كانت) البهيمة (بيد راكب، أو قائد، أو سائق، ضمن جنايتها بمقدمها) كيدها وفمها (1) (لا) ما جنت (بمؤخرها) كرجلها (2) لما روى أبو سعيد مرفوعا «الرجل جبار» (3) وفي رواية أبي هريرة «رجل العجماء جبار» (4) ولو كان السبب من غيرهم – كنخس وتنفير – ضمن فاعله (5) فلو ركبها اثنان، فالضمان على المتصرف منهما (6) .
__________
(1) قال الشيخ: لأنه تفريط، وهذا مذهب أبي حنيفة، والشافعي، سواء كان مالكًا للدابة أو مستأجرًا أو مستعيرًا ونحو ذلك، إذا كان قادرًا على التصرف فيها، لخبر النعمان، ولأن فعلها منسوب إلى من هي معه، ولمفهوم الخبر الآتي.
(2) أي كجناية برجلها، فلا يضمن جنايتها إذا نفحت برجلها، ويضمن ما وطئت بها كيدها، لإمكانه أن يجنبها وطء ما لا يريد، لتصرفه فيها.
(3) أي هدر، لا ضمان فيما جنت به، لعدم إمكانه حفظ رجلها عن الجناية.
(4) ولفظ أبي داود «الرجل جبار» وفيهما مقال، والذي في الصحيح «العجماء جبار» بشرط أن لا يكون بسبب من مالكها وغيره، كأن يجذبها باللجام زيادة على العادة، أو يضرب وجهها، فيضمن ما نفحت برجلها، لأنه السبب في جنايتها.
(5) لوجود السبب منه دون راكب وسائق وقائد.
(6) لقدرته على كفها، وإن اشترك الراكبان في تدبيرها، أو لم يكن معها إلا سائق وقائد، اشتركا في الضمان، وإن انفرد راكب على أول قطار، ضمن جناية الجميع.

(5/421)

(وباقي جنايتها هدر) إذا لم يكن يد أحد عليها (1) لقوله عليه السلام «العجماء جبار» أيه هدر (2) لا الضارية، والجوارح وشبهها (3) (كقتل الصائل عليه) من آدمي أو غيره (4) إن لم يندفع إلا بالقتل (5) فإذا قتله لم يضمنه (6) .
__________
(1) وسوى ما استثني، فلو انفلتت الدابة ممن هي في يده وأفسدت فلا ضمان.
(2) قال أهل اللغة: الجبار الهدر والباطل. قال الشيخ: كل بهيمة عجماء – كالبقر والغنم، وغيرها – فجنايتها غير مضمونة إذا فعلت بنفسها، ولم تكن عقورا، ولا فرط صاحبها في حفظها في الليل، أو في أسواق المسلمين ومجامعهم. اهـ. وكذا قال غير واحد، وأنه إنما يكون جبارًا إذا كانت منفلتة، ذاهبة على وجهها، ليس لها قائد ولا سائق.
(3) فيلزم مالكها وغيره ضمان ما أتلفت، وفي الفصول: من أطلق كلبا عقورا، أو دابة رفوسا أو عضوضا، على الناس، وخلاه في طريقهم، ومصاطبهم، ورحابهم، فأتلف مالا أو نفسا، ضمن لتفريطه، وكذا إن كان له طائر جارح، كالصقر والبازي، فأفسد طيور الناس وحيواناتهم. وقال الشيخ فيمن أمر رجلا بإمساك الضارية – وهي المعروفة بـ"الصول" – فجنت عليه، يضمنه إن لم يعلمه بها، ويضمن جناية ولد الدابة إن فرط، نحو أن يعرفه شموسا.
(4) دفعا عن نفسه، وكذا عن غيره هدر، أفتى به ابن عقيل وغيره.
(5) يعني الصائل من آدمي أو غيره، فإن كان الصائل بهيمة فلم يمكنه دفعها إلا بالقتل، فقال الموفق وغيره: يجوز له قتلها إجماعًا، وكذا الآدمي الصائل عليه، صغيرًا كان أو كبيرًا.
(6) آدميا كان أو غيره.

(5/422)

لأنه قتله بدفع جائز، لما فيه من صيانة النفس (1) (و) كـ (كسر مزمار) أو غيره من آلة اللهو (2) (وصليب، وآنية ذهب وفضة (3) .
__________
(1) فلم يجب ضمانه، فإن كانت البهيمة لغيره لم يضمنها عند الجمهور، وهو مذهب مالك والشافعي، قال الموفق: لم يقصد إتلافه فلم يضمنه، كالآدمي المكلف، ولأنه قتله لدفع شره فأشبه الصيد، وذلك أنه إذا قتله لدفع شره كان الصائل هو القاتل نفسه، ولو حالت بهيمة بينه وبين ماله، قتلها ولا ضمان عليه، وصوبه في الإنصاف، ومن طلب منه الفجور، فقال الشيخ: عليه أن يدفع الصائل عليه، فإن لم يندفع إلا بالقتل كان له ذلك باتفاق الفقهاء، فإن ادعى القاتل أنه صال عليه، وأنكر أولياء المقتول، فإن كان المقتول معروفًا بالبر، وقتله في محل لا ريبة فيه، لم يقبل قول القائل، وإن كان معروفًا بالفجور، والقاتل معروفًا بالبر، فالقول قول القاتل مع يمينه، لا سيما إذا كان معروفًا بالتعرض له قبل ذلك.
ومن رأى رجلاً يفجر بأهله، جاز له قتلهما فيما بينه وبين الله، سواء كان الفاجر محصنًا أو غير محصن، معروفًا بذلك أم لا، كما دل عليه كلام الأصحاب وفتاوى الصحابة، وليس هذا من باب دفع الصائل، كما ظنه بعضهم، بل هو من عقوبة المعتدين المؤذين، وأما إذا دخل الرجل، ولم يفعل بعد فاحشة، ولكن دخل لأجل ذلك، فهذا فيه نزاع، والأحوط لهذا أن يتوب من القتل في هذه الصورة.
(2) كالطنبور، والعود، والطبل، والدف بصنوج، والنرد، والشطرنح ونحوها، لأنه لا يحل بيعها، فلم يضمنها كالميتة، لقوله عليه الصلاة والسلام «بعثت بمحق القينات والمعازف» وغير ذلك.
(3) أي وككسر صليب، وهو ما تجعله النصارى على صورة المسيح عليه السلام، لقوله صلى الله عليه وسلم «إن الله حرم بيع الخمر، والميتة، والخنزير، والأصنام» وككسر آنية ذهب وفضة، للنهي عن اتخاذها فلا تضمن، أما إذا أتلفه فيضمنه بوزنه بلا صناعة، قال الحارثي: لا خلاف فيه.

(5/423)

وآنية خمر غير محترمة) (1) لما روى أحمد عن ابن عمر، أن النبي صلى الله عليه وسلم أمره أن يأخذ مدية، ثم خرج إلى أسواق المدينة، وفيها زقاق الخمر قد جلبت من الشام، فشققت بحضرته، وأمر أصحابه بذلك (2) ولا يضمن كتابا فيه أحاديث رديئة (3) ولا حليا محرما على الرجال إذا لم يصلح للنساء (4) .
__________
(1) أي وككسر آنية خمر، ولو قدر على إراقتها بدونه، إذا كانت غير محترمة، كخمرة الخلال، وخمرة الذمي المستترة فلا تهدر.
(2) أي وأمر النبي صلى الله عليه وسلم أصحابه بإهراق الخمر، وكسر الدنان، وللترمذي وغيره في خمرة أيتام أبي طلحة قال «أهرق الخمر، واكسر الدنان» فدلت هذه الأحاديث وغيرها على جواز إهراقها، وشق زقاقها، وإن كان مالكها غير مكلف.
(3) تفرد بها وضاع أو كذاب، وكبدع وأكاذيب وسخائف لأهل الخلاعة والبطالة، أو كتب كفر، لعدم احترامها.
(4) أي لباسه وهو ما حرم على الرجل إذا كسر، ولم يصلح للنساء، ولم تستعمله، وكما لو أتلف كتب سحر، أو صورًا أو حرق مخزن خمر ونحوه، لأمره صلى الله عليه وسلم بتحريق مسجد الضرار.

(5/424)


باب الشفعة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الشفعة (1)
بإسكان الفاء (2) من الشفع وهو الزوج (3) لأن الشفيع بالشفعة يضم المبيع إلى ملكه الذي كان منفردًا (4) .
__________
(1) أي باب ذكر أحكام الشفعة، وهي ثابتة بالسنة والإجماع – شرعها تعالى سدًا لذريعة المفسدة المتعلقة بالشركة، قال ابن القيم: ومن محاسن الشريعة وعدلها، وقيامها بمصالح العباد، إتيانها بالشفعة، فإن حكمة الشارع اقتضت رفع الضرر عن المكلفين مهما أمكن، ولما كانت الشركة منشأ الضرر في الغالب، رفع هذا الضرر بالقسمة تارة، وبالشفعة تارة، فإذا أراد بيع نصيبه، وأخذ عوضه، كان شريكه أحق به من الأجنبي، ويزول عنه ضرر الشركة، ولا يتضرر البائع، لأنه يصل إلى حقه من الثمن، وكانت من أعظم العدل، وأحسن الأحكام المطابقة للعقول والفطر، ومصالح العباد.
ومن هنا يعلم أن التحيل لإسقاطها مناقض لهذا المعنى الذي قصده الشارع، ومضاد له، وكانت معروفة عند العرب في الجاهلية، كان الرجل إذا أراد بيع منزل أو حائط، أتاه الجار والشريك والصاحب يشفع إليه فيما باعه، فيشفعه ويجعله أولى رجل به، فسميت الشفعة وسمي طالبها شافعا.
(2) لا غير، وضم الشين، اسم مصدر.
(3) خلاف الفرد، فالشفع خلاف الوتر.
(4) فصار شفعا، أو من الشفاعة أي الزيادة، لأن المبيع يزيد ملك الشفيع، أو لأن الرجل كان إذا أراد بيع داره أتاه جاره وشريكه – كما ذكر ابن القيم – يشفع إليه فيما باع، فشفعه وجعله أولى به، وقيل غير ذلك.

(5/425)

(وهي استحقاق) الشريك (انتزاع حصة شريكه ممن انتقلت إليه بعوض مالي) (1) كالبيع (2) والصلح والهبة بمعناه (3) فيأخذ الشفيع نصيب البائع (بثمنه الذي استقر عليه العقد) (4) .
__________
(1) أي والشفعة شرعا: استحقاق الشريك في ملك الرقبة انتزاع حصة شريكه، إذا انتقلت إلى غيره، من يد من انتقلت إليه بعوض مالي، وحكى ابن المنذر وغيره إجماع أهل العلم على إثبات الشفعة للشريك فيما بيع من أرض، أو دار، أو حائط ونحوه لم يقسم، واشترط بعض الأصحاب لثبوتها خمسة شروط، أن يكون بعوض مالي، وأن يكون للشفيع ملك سابق، وأن يكون مشاعًا، ومما تمكن قسمته، وأن يأخذه جميعه، وأن يطالب بها على الفور، قال الشيخ: ولا شفعة في بيع الخيار ما لم ينقض، قال القاضي: لأن أخذ الشفيع بالشفعة، يسقط حق البائع من الخيار، فلم يجز له المطالبة بالشفعة.
(2) فإن الشفعة إنما تثبت فيما كان بعقد البيع بالإجماع، لقوله «لا يحل له أن يبيع حتى يؤذن شريكه، فإن باع ولم يستأذنه فهو أحق به» ولما روي «هو أحق به بالثمن» وغير ذلك؛ قال الموفق: ما كان عوضه المال، كالبيع، ففيه الشفعة بغير خلاف.
(3) أي والصلح عن إقرار بمال أو جناية توجبه، والهبة بعوض معلوم، بمعنى البيع، لأنها بيع في الحقيقة، يثبت فيها أحكام البيع، وهذا مذهب مالك، والشافعي وأصحاب الرأي.
(4) في الباطن، قال الشيخ: يجب على المشتري أن يسلم الشقص المشفوع بالثمن الذي تراضيا عليه في الباطن، إذا طالبه الشريك، وإذا حابا البائع المشتري بالثمن، محاباة خارجة عن العادة، يتوجه أن يكون للشفيع أن لا يأخذه إلا بالقيمة. وفي الإقناع وغيره: لو تعذر الثمن بتلف أو موت، دفع الشفيع إلى المشتري قيمة الشقص.

(5/426)

لما روى أحمد والبخاري عن جابر أن النبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم (1) فإذا وقعت الحدود، وصرفت الطرق فلا شفعة (2) (فإن انتقل) نصيب الشريك (بغير عوض) كالإرث (3) والهبة بغير ثواب، والوصية (4) (أو كان عوضه) غير مالي بأن جعل (صداقا أو خلعًا (5) أو صلحًا عن دم عمد فلا شفعة) (6) .
__________
(1) أي من الدور، والعقار، والبساتين، وهذا مجمع عليه إذا كان مما يقسم.
(2) أي فإذا حصلت قسمة الحدود في المبيع، واتضحت بالقسمة مواضعها، وصرفت الطرق – بضم الصاد وتشديد الراء – أي بينت مصارفها، فلا شفعة، أي بعد القسمة، لأن الأرض بعد القسمة صارت غير مشاعة؛ والحديث متفق على صحته. ولأبي داود من حديث أبي هريرة «إذا قسمت الدار وحدت، فلا شفعة فيها» .
(3) فلا شفعة فيه بلا نزاع.
(4) أي فلا شفعة، وكذا الصدقة، وهذا مذهب مالك، والشافعي، وأبي حنيفة وأصحاب الرأي؛ قال الموفق: لأنه انتقل بغير عوض، فأشبه الميراث، ولأن محل الوفاق هو البيع، والخبر ورد فيه، وليس غيره في معناه، ولأن غرض الواهب والموصي، نفع المتهب والموصى له، ولا يحصل مع انتقاله عنه.
(5) أي بأن جعل الشريك الشقص المبيع صداقا، أو جعله خلعا فلا شفعة، أو جعل عوض طلاق أو عتق ونحو ذلك.
(6) قاله الموفق وغيره، وهو ظاهر كلام الخرقي، وقول أصحاب الرأي، واختاره ابن المنذر.

(5/427)

لأنه مملوك بغير مال أشبه الإرث (1) ولأن الخبر ورد في البيع، وهذه ليست في معناه (2) (ويحرم التحيل لإسقاطها) (3) .
__________
(1) ويمتنع أخذه بالقيمة، إذ ليس له عوض يمكن الأخذ به، وظاهره: ولو قصد التحيل على عدم الأخذ بالشفعة.
(2) أي البيع، لإمكان أخذ العوض به دونها، وقال ابن حامد وغيره: تجب فيه الشفعة؛ وهو قول مالك والشافعي، لأنه عقار مملوك بعقد معاوضة، أشبه البيع، والصحيح من المذهب الأول، وقاس بعضهم عليه ما أخذ أجرة أو ثمنًا في سلم أو عوضا في كتابة، ورده الحارثي، وصحح جريان الشفعة قولاً واحدًا، وصوبه في تصحيح الفروع.
(3) أي الشفعة، واتفق السلف على أن الحيل بدعة محضة، لا يجوز تقليد من يفتي بها، ويجب نقض حكمه؛ ومن احتال على تحليل ما حرم الله، وإسقاط ما فرضه، وتعطيل ما شرعه، كان ساعيا في دين الله بالفساد. ولأن الشفعة وضعت لدفع الضرر؛ فلو سقطت بالتحيل للحق الضرر، وذلك كأن يقفه المشتري، أو يهبه حيلة، فلا تسقط عند أحد من الأئمة الأربعة. ولا غيرهم، ويغلط من يحكم به ممن ينتحل مذهب أحمد.
قال الشيخ: ولو أظهر صورة أن البيع باطل لأجل تخلف شرطه، بأن ادعى عدم الرؤية المعتبرة، ورد المبيع، ثم وقفه على المشتري حيلة فكله باطل، وحق الشفيع ثابت.
وقال ابن القيم: من له معرفة بالآثار، وأصول الفقه، ومسائله، ثم أنصف، لم يشك أن تقرير الإجماع من الصحابة، على تحريم الحيل وإبطالها، ومنافاتها للدين، أقوى من تقرير إجماعهم على العمل بالقياس وغير ذلك، مما يدعى فيه إجماعهم، بل أقوالهم وأفعالهم وأحوالهم متفقة على تحريمها والمنع منها، ومضى على أثرهم أئمة الحديث والسنة.

(5/428)

قال الإمام: لا يجوز شيء من الحيل في إبطالها، ولا إبطال حق مسلم (1) واستدل الأصحاب بما روى أبو هريرة أن النبي صلى الله عليه وسلم قال «لا ترتكبوا ما ارتكبت اليهود، فتستحلوا محارم الله بأدنى الحيل» (2) .
__________
(1) قاله في رواية إسماعيل بن سعيد، وقد سأله عن الحيلة في إبطال الشفعة. وقال ابن عمر – في هذه الحيل وأشباهها – من يخدع الله يخدعه، والحيلة خديعة. وقد قال النبي صلى الله عليه وسلم «لا تحل الخديعة لمسلم» والله تعالى ذم المخادعين، والمتحيل مخادع.
(2) ومن حيلهم: نصبهم الشباك ونحوه يوم الجمعة، فإذا جاءت الحيتان يوم السبت وقعت فيه، ويقولون: ما اصطدنا يوم السبت. فمسخهم الله قردة وخنازير وقال {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ} يعني أمة محمد صلى الله عليه وسلم، ليتعظوا بذلك، فيجتنبوا مثل فعلهم. وقال صلى الله عليه وسلم «لعن الله اليهود، إن الله لما حرم عليهم الشحوم، جملوها ثم باعوها، فأكلوا ثمنها» . والحيلة لإسقاط الشفعة: أن يظهر المتعاقدان في البيع شيئًا لا يؤخذ بالشفعة معه، ويتواطآن في الباطن على خلافه.
ومن صور ذلك ما ذكره الموفق، وابن القيم وغيرهما: أن يتفقا على مقدار الثمن، ثم عند العقد يصبره صبرة غير موزونه، فلا يعرف الشفيع ما يدفع، فله أن يستحلف المشتري، فإن نكل قضي عليه، فإن حلف أخذه بقيمته. ومنها أن يهب الشقص للمشتري، ثم يهبه ما يرضيه، فله الأخذ بقيمة الموهوب. ومنها أن يشتريه بألف دينار، ثم يصارفه عن كل دينار بدرهمين، وهذه لا تسقطها. ومنها أن يشتري بائع الشقص منه عبدًا قيمته مائة درهم، بألف في ذمته، ثم يبيعه الشقص بالألف، فله أخذه بقيمة العبد. ومنها أن يشتريه بألف، وهو يساوي مائة ثم يبريه من تسعمائة، أو يشتري جزءًا منه بالثمن كله، ثم يهب له بقيته، فيأخذ الشفيع الشقص بالثمن، أو يظهران أن الثمن مائة، والمدفوع عشرون، قال الشيخ: وما وجد من التصرفات لأجل الاحتيال على إسقاط الشفعة فهو باطل، ولا تغير حقائق العقود بتغير العبارة.

(5/429)

(وتثبت) الشفعة (لشريك في أرض تجب قسمتها) (1) فلا شفعة في منقول، كسيف ونحوه (2) لأنه لا نص فيه، ولا هو في معنى المنصوص (3) ولا فيما لا تجب قسمته، كحمام، ودور صغيرة ونحوها (4) لقوله صلى الله عليه وسلم «لا شفعة في فناء، ولا طريق، ولا منقبة» رواه أبو عبيدة في الغريب (5) .
__________
(1) أي قسمة إجبار، قال الشيخ وغيره: باتفاق الأئمة، لما تقدم من قوله صلى الله عليه وسلم «الشفعة فيما لم يقسم» .
(2) كجوهر، وحيوان، وسفينة، وزرع، وثمرة، لأنه لا يبقى على الدوام، ولا يدوم ضرره، وهذا مذهب الجمهور.
(3) يعني في قوله «إذا وقعت الحدود، وصرفت الطرق» وقوله «قضى بالشفعة في كل شرك في أرض، أو ربع» وهو المنزل "أو حائط" وغير ذلك.
(4) كبئر، وطرق ضيقة لا تقبل القسمة.
(5) ورواه الخطابي في رؤوس المسائل.

(5/430)

والمنقبة: طريق ضيق بين دارين، لا يمكن أن يسلكه أحد (1) (ويتبعها) أي الأرض (الغراس والبناء) (2) فتثبت الشفعة فيهما تبعا للأرض إذا بيعا معها (3) لا إن بيعا مفردين (4) (لا الثمرة والزرع) إذا بيعا مع الأرض، فلا يؤخذان بالشفعة (5) .
__________
(1) ولو أمكن قسمة الإجبار ونحوه وجبت الشفعة بلا نزاع، وقال الشيخ وغيره: الصواب، ثبوت الشفعة، ولو لم تمكن القسمة، لعموم الأخبار، وهو مذهب أبي حنيفة، واختيار أبي شريح وابن عقيل وغيرهما. ولأن الشفعة تثبت لإزالة ضرر المشاركة، والضرر. في هذا النوع أكثر، لأنه يتأبد ضرره. والله أعلم.
(2) إذ هي الأصل التي تبقى على الدوام، ويدوم ضرر الشركة فيها.
(3) قال الموفق وغيره: بغير خلاف في المذهب، ولا نعرف فيه بين من أثبت الشفعة خلافا، وقد دل عليه قول النبي صلى الله عليه وسلم، وقضاؤه بالشفعة في كل شرك لم يقسم، ربعة أو حائط، وهذا يدخل فيه البناء، والأشجار.
(4) أي الغراس والبناء، فلو باع المساقي نصيبه من الشجر، لغير صاحب الأرض لم تثبت لصاحب الأرض شفعة. قال أبو الخطاب وغيره: وعنه: تجب فيهما؛ وهو قول مالك، للعموم؛ واختاره الشيخ وغيره.
وظاهر كلام أهل اللغة أو صريحه: أن الغراس والبناء من العقار. ونص الأصمعي: العقار المنزل، والأرض والضياع. وعن الزجاج: كل ما له أصل. والنخل خاصة، يقال له عقار. وقال ابن مالك، المال الثابت كالأرض والشجر.
(5) أي مع الأرض، وهذا قول الشافعي.

(5/431)

لأن ذلك لا يدخل في البيع، فلا يدخل في الشفعة، كقماش الدار (1) (فلا شفعة لجار) (2) لحديث جابر السابق (3) .
__________
(1) وقال أبو حنيفة ومالك: يؤخذ بالشفعة مع أصوله، وهو وجه للأصحاب لأنه متصل بما فيه الشفعة، فثبتت فيه الشفعة تبعًا، كالبناء والغراس.
(2) أما إن كان كل واحد من الشركاء، متميز ملكه وحقوق الملك، فلا شفعة إجماعًا.
(3) وهو قول صلى الله عليه وسلم «فإذا وقعت الحدود، وصرفت الطرق، فلا شفعة» ومفهومه: أنه إذا وقعت الحدود، ولم تصرف الطرق، تثبت الشفعة؛ قال ابن القيم: وهو أصح الأقوال في شفعة الجوار؛ ومذهب أهل البصرة، وأحد الوجهين في مذهب أحمد، واختيار الشيخ وغيره. وللترمذي وصححه «جار الدار أحق بالدار» ولأبي داود «أحق بدار الجار أو الأرض» وللخمسة من حديث جابر، وحسنه الترمذي «الجار أحق بشفعة جاره، ينتظره بها وإن كان غائبًا، إذا كان طريقهما واحدًا» فمفهوم حديثه المتقدم، هو منطوق هذا الحديث، فأحدهما يصدق الآخر، ويوافقه.
قال الشيخ: تثبت شفعة الجوار، مع الشركة، في حق من حقوق الملك، من طريق وماء ونحو ذلك، نص عليه أحمد؛ واختاره ابن عقيل، وأبو محمد وغيرهم؛ وقال الحارثي: هذا الذي يتعين المصير إليه، وفيه جمع بين الأحاديث وذلك أن الجوار لا يكون مقتضيا للشفعة، إلا مع اتحاد الطريق ونحوه، لأن شرعية الشفعة لدفع الضرر، والضرر إنما يحصل في الأغلب مع المخالطة في الشيء المملوك، أو في طريقه ونحوه.
وقال ابن القيم: هذا القول الوسط بين الأدلة، الذي لا يحتمل سواه؛ فإذا كانا شريكين في طريق، أو ماء، ونحو ذلك، ثبتت الشفعة، ولو كان محدودًا، وعليه العمل.

(5/432)

(وهي) أي الشفعة (على الفور وقت علمه (1) فإن لم يطلبها إذًا بلا عذر بطلت) (2) لقوله صلى الله عليه وسلم «الشفعة لمن واثبها» (3) وفي رواية «الشفعة كحل العقال» رواه ابن ماجه (4) فإن لم يعلم بالبيع فهو على شفعته ولو مضى سنون (5) .
__________
(1) بأن يشهد بالطلب بها، حين يعلم، إن لم يكن عذر، قال أحمد؛ الشفعة بالمواثبة ساعة يعلم.
(2) لفقد الشرط وهذا مذهب أبي حنيفة والشافعي.
(3) أي بادرها، قال الموفق: رواه الفقهاء في كتبهم؛ ورده الحارثي، بأنه لا يعرف في كتب الحديث، ورواه عبد الرازق عن شريح.
(4) عن ابن عمر وسنده ضعيف، وقال بعضهم: واهٍ، ورواه ابن حزم، وزاد: فإن قيدها مكانه ثبت حقه، وإلا فاللوم عليه. وفي لفظ «الشفعة كنشط العقال، إن قيدت ثبتت، وإن تركت فاللوم على من تركها» ولأنها لدفع الضرر عن المال، فكانت على الفور، ولأنه إذا كان وجه شرعيتها لدفع الضرر ناسبت الفورية، ولأن التراخي يضر المشتري، لكونه لا يستقر في ملكه المبيع، ويمنعه من التصرف.
(5) وقال الوزير: اتفقوا على أنه إذا كان الشفيع غائبًا فله إذا قدم المطالبة بالشفعة، ولو تناول المبيع جماعة، لقوله «ينتظره بها وإن كان غائبا» ولعموم «الشفعة فيما لم يقسم» وغيره من الأحاديث، ولأنها حق مالي وجد سببه بالنسبة إلى الغائب، فتعينت له كالإرث، ولأنه شريك، لم يعلم بالبيع، فثبتت له الشفعة عندها، كالحاضر إذا كتم عنه البيع، وكذا الصغير إذا كبر، فللطبراني عن جابر مرفوعًا «الصبي على شفعته حتى يدرك، فإذا أدرك فإن شاء أخذ وإن شاء ترك» .
قال الموفق وغيره: يلزم وليه الأخذ بالشفعة إذا كان للصبي حظ في الأخذ بها
لأن عليه الاحتياط له، وإذا أخذ بها، ثبت الملك للصبي، ولم يملك نقضه بعد البلوغ، وهذا قول مالك، والشافعي، وأصحاب الرأي، وإن تركها الولي، وللصبي فيها حظ، فله الأخذ بها إذا كبر، وإن تركها لعدم الحظ سقطت، اختاره الشيخ، وعليه الأكثر.

(5/433)

وكذا لو أخر لعذر (1) بأن علم ليلا فأخره إلى الصباح (2) أو لحاجة أكل أو شرب (3) أو طهارة، أو إغلاق باب (4) أو خروج من حمام (5) أو ليأتي بالصلاة وسننها (6) .
__________
(1) أي فهو على شفعته، إذ هو مبادر لها حكما.
(2) أي بأن علم الشفيع بالبيع ليلا، فأخر الطلب بالشفعة إلى الصباح، مع غيبة مشتر عنه.
(3) أي أو أخر الطلب بها، لحاجة أكل أو شرب، حتى يأكل أو يشرب، وهذا مع غيبة مشتر.
(4) أي أو أخر الطالب لطهارة من حدث مع غيبة مشتر، أو قضاء حاجة، من بول أو غائط، أو أخر لإغلاق باب مفتوح، مع غيبة مشتر.
(5) إذا علم وهو داخل الحمام، أو أخر ليلتمس ما سقط منه، ونحو ذلك، والمشتري غائب.
(6) أو ليشهدها في جماعة يخاف فوتها ونحوه بطلبها، فأخر الطلب مع غيبة مشتر، فهو على شفعته في جميع هذه الصور ونحوها، لأن العادة تقديم هذه الحوائج ونحوها على غيرها، فلا يكون الاشتغال بها رضى بترك الشفعة، وإذا فرغ من حوائجه مضى على حسب عادته إلى المشتري، ليطالبه بالشفعة، فإن كان المشتري حاضرًا عنده في هذه الأحوال، سقطت شفعته بتأخيره، لأنه مع حضوره يمكنه مطالبته، من غير اشتغال عن أشغاله، إلا الصلاة، وليس عليه تخفيفها.

(5/434)

وإن علم وهو غائب أشهد على الطلب بها إن قدر (1) (وإن قال) الشفيع (للمشتري بعني) ما اشتريت (2) (أو صالحني) سقطت لفوات الفور (3) (أو كذب العدل) المخبر له بالبيع سقطت، لتراخيه عن الأخذ بلا عذر (4) فإن كذب فاسقا لم تسقط، لأنه لم يعلم الحال على وجهه (5) (أو طلب) الشفيع (أخذ البعض) أي بعض الحصة المبيعة (سقطت) شفعته (6) .
__________
(1) وتثبت شفعته، لأن إشهاده بها دليل رغبته، وأنه لا مانع له منه إلا قيام العذر، ومثل الغائب مريض ومحبوس، ومن لا يجد من يشهده ونحوه، فإن لم يشهد سقطت.
(2) بطلت شفعته، هذا المذهب، لأنه يدل على رضاه بشرائه، وتركه الشفعة، وكذا إذا قال: أكرني. أو قال: أجرني.
(3) ولأنه رضي بتركها وطلب عوضها، ولأن ترك المطالبة بها كاف في سقوطها، فمع طلب عوضها أولى؛ والمراد إذا قاله قبل أن يشفع، فأما لو شفع على الفور، ثم قال: صالحني، ونحوه، لم تسقط.
(4) هذا المذهب، ومذهب الشافعي، وقول الأكثر، لأن الخبر لا تعتبر فيه الشهادة، فقبل من العدل كالرواية، والفتيا، وسائر الأخبار الدينية؛ والمرأة في ذلك كالرجل.
(5) ولأنه خبر لا يقبل في الشرع، أشبه قول الطفل والمجنون، وإن أخبره مخبر فصدقه، ولم يطالب بالشفعة – سواء كان المخبر ممن يقبل خبره أو لا – بطلت شفعته، لأن العلم قد يحصل بخبر من لا يقبل خبره، لقرائن دالة على صدقه.
(6) هذا الصحيح من المذهب، وقول محمد بن الحسن، وبعض أصحاب الشافعي.

(5/435)

لأن فيه إضرارًا بالمشتري بتبعيض الصفقة عليه (1) والضرر لا يزال بمثله (2) ولا تسقط الشفعة إن عمل الشفيع دلالاً بينهما (3) أو توكل لأحدهما (4) أو أسقطها قبل البيع (5) .
__________
(1) أي بأخذ بعض المبيع، مع أن الشفعة دفع لضرر الشركة، فإذا أخذ البعض، لم يندفع الضرر.
(2) أي بالضرر، ولأن طلب بعضها ليس بطلب جميعها، وما لا يتبعض لا يثبت حتى يثبت السبب في جميعه، وحق الأخذ إذا سقط بالترك في البعض سقط في الكل، كعفوه عن بعض قود يستحقه.
(3) أي بين البائع والمشتري وهو السفير، فإذا بيع الشقص وتم العقد شفع، لأنه يصدق عليه أنه واثبها.
(4) أي البائع والمشتري، ويشفع إذا تم العقد، لم تسقط شفعته قولاً واحدًا، وكذا لو ضمن للبائع ثمنه، لأن ذلك سبب لثبوت الشفعة، فلا تسقط به إذا بادرها من حين تمام العقد، ولأن المسقط لها الرضى بتركها بعد وجوبها.
(5) لم تسقط، هذا المذهب، ومذهب مالك، والشافعي، وأبي حنيفة وغيرهم، لأنه إسقاط حق قبل وجوبه فلم يصح، وعن أحمد: ما يدل على أن الشفعة تسقط بذلك، فإن قيل له: ما معنى قوله «فليعرضها عليه» وقوله «لا يحل له إلا أن يعرضها عليه» وأنه يحرم عليه البيع قبل أن يعرض عليه؟ فقال: ما هو ببعيد من أن يكون على ذلك، وأن لا تكون له شفعة، وهو قول طائفة من أهل الحديث، وقال ابن المنذر: محال أن يقول النبي صلى الله عليه وسلم «وإن شاء ترك» فلا يكون لتركه معنى، ولأن مفهوم قوله «فإن باع ولم يؤذنه فهو أحق به» أنه إذا باعه بإذنه فلا حق له.
وقال ابن القيم: إسقاط الشفعة قبل البيع إسقاط لحق كان موطن الثبوت رضى صاحبها بإسقاطها، وأن لا يكون البيع سببًا لأخذه بها، فالحق له، وقد أسقطه، وقد دل النص على سقوطها. وقال أيضًا: وإن أذن في البيع، وقال: لا غرض لي فيه. لم يكن له الطلب بعد البيع، وهذا مقتضى حكم الشرع، ولا معارض له بوجه، وهو الصواب المقطوع به، وفي حاشية المقنع: وهو الحق الذي لا ريب فيه. فالله أعلم.

(5/436)

(والشفعة لـ) شريكين (اثنين بقدر حقيهما) (1) لأنها حق يستفاد بسبب الملك، فكانت على قدر الأملاك (2) فدار بين ثلاثة، نصف، وثلث، وسدس، فباع رب الثلث، فالمسألة من ستة، والثلث يقسم على أربعة، لصاحب النصف ثلاثة، ولصاحب السدس واحد (3) (فإن عفا أحدهما) أي أحد الشفيعين (أخذ الآخر الكل أو ترك) الكل (4) .
__________
(1) يقسم بينهما على قدر ملكيهما، وإن كانوا أكثر قسم بينهم على قدر أملاكهم قال الحارثي: المذهب عند الأصحاب جميعا تفاوت الشفعة بتفاوت الحصص، وهو مذهب مالك وأحد قولي الشافعي.
(2) فيما منه المبيع كالغلة.
(3) وإن باع رب النصف، فالمسألة من ثلاثة، لصاحب الثلث سهمان، ولصاحب السدس سهم، وإن باع رب السدس، فالمسألة من خمسة، لصحاب النصف ثلاثة، ولصاحب الثلث سهمان.
(4) حكاه ابن المنذر إجماع من يحفظ قوله، وهو مذهب مالك، والشافعي، وأصحاب الرأي.

(5/437)

لأن في أخذ البعض إضرارًا بالمشتري (1) ولو وهبها لشريكه أو غيره لم يصح (2) وإن كان أحدهما غائبًا، فليس للحاضر أن يأخذ إلا الكل أو يترك (3) فإن أخذ الكل ثم حضر الغائب قاسمه (4) (وإن اشترى اثنان حق واحد) فللشفيع أخذ حق أحدهما (5) لأن العقد مع اثنين بمنزلة عقدين (6) (أو عكسه) بأن اشترى واحد حق اثنين صفقة (7) .
__________
(1) يعني بتبعيض الصفقة عليه، ولا يزال الضرر بالضرر.
(2) أي الهبة، وسقطت الشفعة، لأن ذلك دليل إعراضه عنها.
(3) أي كل المبيع، دفعا لتبعيض الصفقة على المشتري، فإن امتنع حتى يحضر صاحبه بطل حقه، أو قال: آخذ قدر حقي بطل حقه.
(4) إن شاء أو عفا، فبقي الشقص للأول، وإن تقاسما، ثم حضر ثالث قاسمهما إن أحب، وبطلت القسمة الأولى، وإن عفا بقي للأولين، وإن كان مشتري الشقص شريكا، أخذ بحصته، وهو مذهب أبي حنيفة والشافعي، فإن عفا ليلزم به غيره، لم يلزمه أخذ جميعه، ولم يصح الإسقاط، لاستقرار ملكه على قدر حقه.
(5) وهذا مذهب الجمهور: مالك والشافعي، وأبي حنيفة في إحدى الروايتين، وكذا لو اشترى ثلاثة حق واحد، دفعة واحدة، فللشريك أن يأخذ حق أحدهم.
(6) وكذا العقد مع ثلاثة فأكثر لأن كل عقد منها منفرد، وله أن يأخذ نصيبهم، وإن باع اثنان من اثنين، فهي أربعة عقود، للشفيع الأخذ بالكل، وبما شاء.
(7) أو اشترى شقصين من دارين، صفقة واحدة.

(5/438)

فللشفيع أخذ أحدهما (1) لأن تعدد البائع كتعدد المشتري (2) (أو اشترى واحد شقصين) بكسر الشين أي حصتين (من أرضين صفقة واحدة (3) فللشفيع أخذ أحدهما) (4) لأن الضرر قد يلحقه بأرض دون أرض (5) (وإن باع شقصا وسيفا) في عقد واحد (6) فللشفيع أخذ الشقص بحصته من الثمن (7) .
__________
(1) وله تركهما، وإن كان الشريك في أحدهما غير الشريك في الآخر، فلهما أن يأخذا ويقسما الثمن، على قدر القيمتين. وإن أخذ أحدهما، دون الآخر جاز، ويأخذ شقص الذي في شركته بحصته من الثمن.
(2) أي وتعدد البائع في بيع سهم واحد، كتعدد المشتري في شراء سهم واحد لا فرق، لأن للشفيع أخذ نصيب أحدهما، وهذا أحد الوجهين في مذهب الشافعي، لأن عقد الاثنين مع واحد عقدان، وكذا لو اشترى الواحد لنفسه ولغيره بوكالة أو ولاية، فللشفيع أخذ أحدهما، وإن شاء أخذهما.
(3) والشريك واحد، وكذا لو اشترى سهاما من حصص.
(4) أي أحد الشقصين أو أحد السهام، لأن كلا من السهمين أو السهام مستحق بسبب غير الآخر، فجرى مجرى الشريكين أو الشركاء.
(5) والحكم هنا منوط بالمظنة، ولأنه لو جرى مجرى الشقص الواحد، لوجب إذا كانا شريكين فترك أحدهما شفعته أن يكون للآخر أخذ الكل، والأمر بخلافه.
(6) أو شقصا وثوبا، أو شقصا وفرسا، أو شقصا وخاتما، ونحو ذلك، في عقد واحد، بثمن واحد.
(7) دون ما معه من سيف أو غيره. لأن ذلك لا شفعة فيه، ولا هو تابع لما فيه الشفعة. فيقسم الثمن على قدر قيمتهم. فما يخص الشقص يأخذ به الشفيع.
قال ابن القيم: والذي يرجع به عند الاستحقاق، هو الذي يدفعه الشفيع، عند الأخذ، هذا العدل الذي أنزل الله به كتبه، وأرسل به رسله، ولو اشترى بائع الشقص عبدا، قيمته مائة بألف، ثم يبيعه بالألف، فلا تبطل الشفعة، ويأخذ الشفيع بالثمن الذي يرجع به المشتري على البائع إذا استحق المبيع، وهو قيمة العبد.

(5/439)

لأنه تجب فيه الشفعة إذا بيع منفردًا، فكذا إذا بيع مع غيره (1) (أو تلف بعض المبيع، فللشفيع أخذ الشقص بحصته من الثمن) (2) لأنه تعذر أخذ الكل، فجاز له أخذ الباقي (3) كما لو أتلفه آدمي (4) فلو اشترى داراً بألف تساوي ألفين، فباع بابها (5) أو هدمها فبقيت بألف، أخذها الشفيع بخمسمائة (6) .
__________
(1) والعقد في ذلك بمثابة عقدين، لتعدد المبيع، ولأن في الأخذ بالكل، إضرارًا بالمشتري، فلربما كان غرضه في إبقاء السيف ونحوه له.
(2) ظاهره: سواء تلف بعض المبيع بفعل الله تعالى، أو بفعل آدمي، وسواء تلف باختيار المشتري، كنقضه البناء، أو بغير اختياره، مثل أن انهدم، وهذا المذهب، عند الموفق وغيره، ومذهب الشافعي، وإن نقصت القيمة مع بقاء صورة المبيع، فليس للشفيع إلا أن يأخذه بجميع الثمن، أو يترك.
(3) أي بحصته من الثمن، وكما لو كان معه سيف ونحوه.
(4) فإنه يأخذه بحصته من الثمن، قولا واحدًا، لرجوع بدله إلى المشتري.
(5) أي بألف، فبقيت الدار بألف، أخذها الشفيع بخمسمائة.
(6) بالقيمة من الثمن، والمراد بقوله: اشترى دارا. أي شقصا من دار، من إطلاق الكل على البعض، ويتصور أن تكون الشفعة في دار كاملة، بأن تكون دور جماعة مشتركة، فيبيع أحدهم حصته من الجميع مشاعا، ويقاسم بالمهاياة، فيحصل للمشتري دار كاملة، ونحو ذلك.

(5/440)

(ولا شفعة بشركة وقف) (1) لأنه لا يؤخذ بالشفعة فلا تجب به (2) ولأن مستحقه غير تام الملك (3) (ولا) شفعة أيضًا بـ (غير ملك) للرقبة (سابق) (4) بأن كان شريكا في المنفعة، كالموصى له بها (5) أو ملك الشريكان دارا صفقة واحدة (6) فلا شفعة لأحدهما على الآخر، لعدم الضرر (7) .
__________
(1) فلو كانت أرض بين اثنين بعضها وقف، وبعضها طلق، فلا شفعة لصاحب الوقف على صاحب الطلق، وسواء كان الشريك في الوقف، فخرب وأبيع، أو ملكه طلق.
(2) أي الشفعة، كالمجاور، ومالا ينقسم، والموقوف عليه غير مالك.
(3) هذا إن قيل: هو مملوك، لأن ملكه لا يبيح إباحة التصرف في الرقبة، فلا يملك به ملكا تامًا، فيقال: إنما لم يستحق بالشفعة، لأن الأخذ بها بيع، وهو مما لا يجوز بيعه.
(4) للبيع، قولا واحدًا، لأن الشفعة إنما تثبت للشريك، لدفع الضرر عنه، وإذا لم يكن له ملك مشترك، فلا ضرر عليه، فلا تثبت له الشفعة.
(5) أي بالمنفعة في نحو دار، فباع الورثة، فلا شفعة للموصى له بالمنفعة، لأنها لا تؤخذ بالشفعة، فلا تجب بها كالوقف.
(6) لم يسبق ملك أحدهما على الآخر.
(7) لاستوائهما في المبيع في زمن واحد، فلا مزية لأحدهما على الآخر، وإن ادعى كل منهما السبق فتحالفا، أو تعارضت بينتاهما، فلا شفعة لأحدهما على الآخر.

(5/441)

(ولا) شفعة (لكافر على مسلم) (1) لأن الإسلام يعلو ولا يعلى (2) .
__________
(1) هذا المذهب، لما روى الدارقطني في "كتاب العلل" عن أنس مرفوعًا «لا شفعة لنصراني» قال ابن القيم: احتج به بعض الأصحاب، وهو من كلام بعض التابعين.
(2) وهو معنى يختص العقار، فأشبه الاستعلاء في البنيان، وأكثر الفقهاء يثبتونها للعموم، فيجعلونها من حقوق الأملاك، لا من حقوق الملاك، وخبر أنس يخص عمومها، وليس الكافر في معنى المسلم، وقال الموفق وغيره: إنما ثبتت الشفعة للمسلم دفعا للضرر عن ملكه، وقدم دفع ضرره على دفع ضرر المشتري، ولا يلزم من تقديم دفع ضرر المسلم على المسلم تقديم ضرر الذمي، فإن حق المسلم أرجح ورعايته أولى، وتثبت للمسلم على الذمي للعموم. بل هو أولى، وتثبت للذمي على الذمي، لتساويهما في الدين، ولا خلاف في ذلك.

(5/442)

فصل (1)
(وإن تصرف مشتريه) أي مشتري شقص ثبتت فيه الشفعة (بوقفه (2) أو هبته، أو رهنه) أو صدقة به (3) (لا بوصية سقطت الشفعة) (4) لما فيه من الإضرار بالموقوف عليه، والموهوب له ونحوه (5) لأنه ملكه بغير عوض (6) .
__________
(1) أي في حكم تصرف المشتري في المبيع، ونمائه، وثمنه، وعهدته، وغير ذلك.
(2) قبل طلب الشفيع، سقطت شفعته، نص عليه، واختاره الشيخ وغيره.
(3) أي أو تصرف مشتري الشقص قبل طلب الشفيع بهبته سقطت، وظاهره: ولو لم تقبض، وكانت بغير عوض، أو تصرف مشتريه برهنه سقطت، وهو أحد الوجهين، والصدقة به كالوقف، وفي الإقناع: وإن تصرف المشتري في المبيع قبل الطلب بوقف على معين أو لا، أو هبة، أو صدقة سقطت الشفعة، لا برهنه وإجارته.
(4) وكذا بما لا تجب به شفعة ابتداء، كجعله مهرا، أو عوضا في خلع، أو صلحا عن دم عمد، كما تقدم.
(5) كالمتصدق عليه.
(6) ويزول عنه ملكه بغير عوض، والثمن إنما يأخذه المشتري، والضرر لا يزال بالضرر.

(5/443)

ولا تسقط الشفعة بمجرد الوصية به، قبل قبول الموصى له، بعد موت الموصي، لعدم لزوم الوصية (1) (و) إن تصرف المشتري فيه (ببيع (2) فله) أي للشفيع (أخذه بأحد البيعين) (3) لأن سبب الشفعة الشراء، وقد وجد في كل منهما (4) .
__________
(1) وتبطل بأخذ الشفيع، ويستقر الأخذ له، لسبق حقه على حق الموصى له، ويدفع الثمن إلى الورثة، وإن كان الموصى له قبل أخذ الشفيع، أو طلبه سقطت، لأن في الشفعة إضرارًا بالموصى له، لزوال ملكه عنه بغير عوض، ومذهب مالك، والشافعي، وأصحاب الرأي ثبوت الشفعة فيما تقدم، لأن حق الشفيع أسبق، وجنبته أقوى، فلم يملك المشتري تصرفًا يبطل حقه، والمفتى به إذا كان الوقف صحيحا سقطت الشفعة، كما نص عليه أحمد، واختاره الشيخ، وأنها لا تسقط فيما سواه.
وقال ابن القيم: من الحيل المحرمة أن يحتال على الشفعة، فيهب الشقص للمشتري، ثم يهبه المشتري ما يرضيه، وهذا لا يسقط الشفعة، بل هذا بيع وإن تلفظ بالهبة، وما ذكره في رهن الشقص أحد الوجهين، والوجه الثاني: لا تسقط الشفعة به. وهو المذهب وينفسخ الرهن بأخذ الشفيع.
(2) يعني قبل طلب الشفيع، أو قبل علمه، لأنه ملكه.
(3) أي فللشفيع الخيار، إن شاء فسخ البيع الثاني، وأخذه بالبيع الأول بثمنه، لأن الشفعة وجبت له قبل تصرف المشتري، وإن شاء أمضى تصرفه، وأخذ بالشفعة من المشتري الثاني.
(4) أي وجد السبب في الشراء الأول، وفي الشراء الثاني، فله الأخذ بأحدهما.

(5/444)

ولأنه شفيع في العقدين (1) فإن أخذ بالأول رجع الثاني على بائعه بما دفع له، لأن العوض لم يسلم له (2) وإن أجره فللشفيع أخذه، وتفسخ به الإجارة (3) هذا كله إن كان التصرف قبل الطلب (4) لأنه ملك المشتري (5) وثبوت حق التملك للشفيع لا يمنع من تصرفه (6) وأما تصرفه بعد الطلب فباطل (7) لأنه ملك الشفيع إذًا (8) .
__________
(1) أي فاستويا في جواز أخذه بأيهما شاء.
(2) أي لم يسلم الشقص للمشتري الثاني، وإن تبايع ذلك ثلاثة، فله أن يأخذ بالبيع الأول، وينفسخ العقدان الآخران، وله أن يأخذ بالثاني، وينفسخ الثالث وحده، وله أن يأخذ بالثالث، ولا ينفسخ شيء من العقود.
(3) أي بالأخذ بالشفعة، واستظهر ابن رجب: الخيار للشفيع بين فسخ الإجارة وتركها. وذكره ظاهر كلام القاضي.
(4) أي كل ما تقدم من: حكم تصرف المشتري في الشقص المبيع بوقف، أو هبة، أو بيع، ونحو ذلك، إن كان قبل الطلب بالشفعة.
(5) أي لأن الشقص المبيع ملك المشتري، فصح تصرفه، وصح قبضه له، ولم يبق إلا أن الشفيع ملك أن يتملكه عليه.
(6) كما لو كان أحد العوضين في المبيع معينا، لم يمنع التصرف في الآخر، والموهوب له يجوز له التصرف في الهبة، وإن كان الواهب ممن له الرجوع فيه.
(7) مطلقًا، جزم به في الفروع وغيره، ويحرم عليه تصرفه بعده.
(8) لانتقاله إليه بالطلب، في الأصح أو الحجر عليه لحق الشفيع على مقابله، لا بنهيه عن التصرف بدون طلب، وتسقط لتراخيه، واقتصر عليه ابن رجب.

(5/445)

(وللمشتري الغلة) الحاصلة قبل الأخذ (1) (و) له أيضًا (النماء المنفصل) (2) لأنه من ملكه، والخراج بالضمان (3) (و) له أيضًا (الزرع والثمرة الظاهرة) أي المؤبرة (4) لأنه ملكه، ويبقى إلى الحصاد والجذاذ، لأن ضرره لا يبقى (5) ولا أجرة عليه (6) وعلم منه أن النماء المتصل، كالشجر إذا كبر (7) .
__________
(1) أي بالشفعة كأجرة وثمرة، وليس للشفيع مطالبته بردها.
(2) كولد الدابة الحاصل قبل الأخذ بالشفعة.
(3) أي لأن الغلة الحاصلة قبل الأخذ، والنماء المنفصل قبله ملك للمشتري، وفي الحديث «الخراج بالضمان» أي مستحق به.
(4) وعبر بعضهم بثمر ظهر، أو طلع أبر ونحوه، فالزرع والثمر، والطلع المؤبر ونحوه للمشتري، دون الشفيع، ولو كان الطلع موجودًا حال الشراء غير مؤبر، ثم أبر عند المشتري، فهو له أيضًا.
(5) فجاز إبقاؤه، ولأن أخذه بمنزلة بيع ثان.
(6) أي ولا أجرة للشفيع على المشتري مدة بقائه في أرضه أو على شجره إلى أوان أخذه، ويأخذ الأرض والنخل بحصتهما من الثمن، لفوات بعض ما شمله العقد.
وقيل: تجب في الزرع الأجرة من حين أخذه الشفيع، واستظهره ابن رجب، وصوبه في الإنصاف.
(7) فإنه يأخذه الشفيع بزيادته.

(5/446)

والطالع إذا لم يؤبر، يتبع في الأخذ بالشفعة، كالرد بالعيب (1) (فإن بنى) المشتري (أَو غرس) في حال يعذر فيه الشريك بالتأخير (2) بأن قاسم المشتري وكيل الشفيع (3) أو رفع الأمر للحاكم فقاسمه (4) أو قاسم الشفيع لإظهاره زيادة في الثمن ونحوه (5) ثم غرس أو بنى (6) (فللشفيع تملكه بقيمته) دفعا للضرر (7) فتقوم الأرض مغروسة أو مبنية، ثم تقوم خالية منهما (8) .
__________
(1) أي كما يتبع النماء المتصل في الرد بالعيب، والخيار، والإقالة، فيأخذ الشفيع الشقص بنمائه المتصل، لتبعيته له وعدم تميزه.
(2) أي عن الأخذ بالشفعة، لغيبة أو صغر أو غير ذلك، ولم تسقط شفعته لما أظهره المشتري.
(3) يعني في غيبة الشفيع.
(4) أي قاسم المشتري لغيبة الشفيع أو صغره، ثم قدم الغائب، وبلغ الصغير، لم تسقط الشفعة، لأن ترك الشفيع الطلب بها ليس لإعراضه عنها.
(5) كإظهاره أن الشقص موقوف عليه، أو موهوب له، أو أن الشراء لغيره، فترك الشفعة لذلك.
(6) أي فيما ظهر له في القسمة.
(7) أي فللشفيع تملك الغراس والبناء إذا علم الحال بقيمته حين تقويمه، لا بما أنفق المشتري، دفعا للضرر اللاحق بالقلع ونحوه، وهذا مذهب مالك والشافعي.
(8) أي من الغراس والبناء.

(5/447)

فما بينهما فهو قيمة الغراس والبناء (1) (و) للشفيع (قلعة ويغرم نقصه) أي ما نقص من قيمته بالقلع، لزوال الضرر به (2) فإن أبى فلا شفعة (3) (ولربه) أي رب الغراس والبناء (أخذه) ولو اختار الشفيع تملكه بقيمته (4) (بلا ضرر) يلحق الأرض بأخذه (5) وكذا مع ضرر، كما في المنتهى وغيره (6) .
__________
(1) لأن ذلك هو الذي زاد بالغراس، أو البناء، فيملك الشفيع الغراس أو البناء بما بين القيمتين إن أحب ذلك، وإن حفر بئرا أخذها وله أجرة مثلها.
(2) أي بالقلع، فتقوم الأرض مغروسة أو مبنية وخالية منهما، فما نقص من القيمة به ضمنه. وكذا إن غرس المشتري أو بنى مع الشفيع أو وكيله في المشاع ثم أخذه الشفيع، وليس للشفيع إجبار المشتري على القلع.
(3) أي فإن أبى الشفيع عن دفع غرامة ما نقص بالقلع فلا شفعة له، لأنه مضار، قال الموفق وغيره: وإن لم يختر المشتري القلع فللشفيع الخيار بين ترك الشفعة، وبين دفع قيمة الغراس والبناء، فيملكه مع الأرض، وبين قلع الغراس والبناء ويضمن له ما نقص بالقلع، وهو قول مالك، والشافعي وغيرهما.
(4) لأنه ملك المشتري، ولا يضمن ما نقص بقلع غراسه أو بنائه، لانتفاء عدوانه، وليس عليه تسوية الحفر، وهو مذهب الشافعي.
(5) أي أخذ الغراس أو البناء.
(6) كالإقناع، وعبارتهما، ولو مع ضرر. أي يلحق الأرض، لأنه تخليص عين ماله مما كان حين الوضع في ملكه.

(5/448)

لأنه ملكه، والضرر لا يزال بالضرر (1) (وإن مات الشفيع قبل الطلب بطلت) الشفعة (2) لأنه نوع خيار للتمليك، أشبه خيار القبول (3) (و) إن مات (بعده) أي بعد الطلب ثبتت (لوارثه) (4) لأن الحق قد تقرر بالطلب (5) ولذلك لا تسقط بتأخير الأخذ بعده (6) (ويأخذ) الشفيع الشقص (بكل الثمن) الذي استقر عليه العقد (7) .
__________
(1) أي لأن الغراس والبناء ملك المشتري، فله قلعه، والضرر الحاصل على الشفيع بقلعه، لا يزال بالضرر الحاصل على المشتري بتملك غرسه وبنائه بغير اختياره.
(2) أي وإن مات الشفيع قبل الطلب بالشفعة مع القدرة، أو الإشهاد مع العذر بطلت الشفعة، وهذا مذهب أصحاب الرأي، واختاره الموفق وغيره.
(3) فإنه لو مات من يريد القبول بعد إيجاب صاحبه، لم يقم وارثه مقامه في القبول، ولأنا لا نعلم بقاءه على الشفعة، وقال أحمد: الموت يبطل الشفعة.
(4) قولا واحدًا، وتكون لورثته كلهم، على قدر إرثهم، وليس لهم إلا أخذ الكل أو تركه، وإن ترك بعضهم توفر للباقين.
(5) أي بطلب مورثهم لها قبل موته.
(6) أي بعد الطلب بالشفعة كما سيأتي.
(7) أي ويأخذ الشفيع الشقص المشفوع بلا حكم حاكم، بكل الثمن الذي استقر عليه العقد وقت لزومه، قدرًا، وجنسا، وصفة.

(5/449)

لحديث جابر: «فهو أحق به بالثمن» ، رواه أبو إسحاق الجوزجاني في المترجم (1) (فإن عجز عن) الثمن أو (بعضه سقطت شفعته) (2) لأن في أخذه بدون دفع كل الثمن إضرارا بالمشتري (3) والضرر لا يزال بالضرر (4) وإن أحضر رهنا أو كفيلا لم يلزم المشتري قبوله (5) وكذا لا يلزمه قبول عوض عن الثمن (6) .
__________
(1) قال ابن القيم: إن الشفيع يأخذ بالثمن الذي يرجع به المشتري على البائع إذا استحق المبيع. ولأن الشفيع إنما يستحق الشقص بالبيع، فكان مستحقًا له بالعوض الثابت به، لا بالقيمة، فيدفع مثل مثلي، وقيمة متقوم، وأبو إسحاق الجوزجاني، هو: إبراهيم بن يعقوب بن إسحاق السعدي نسبته إلى جوزجان من كوربلخ بخراسان، مات بدمشق سنة 229هـ؛ والمترجم من مصنفاته فيه علوم غزيرة وفوائد كثيرة.
(2) أي وإن عجز شفيع عن ثمن الشقص المشفوع بعد الإنظار كما يأتي، أو عن بعض ثمنه، سقطت شفعته بلا حكم حاكم، لتعذر وصول المشتري إلى الثمن.
(3) والشفعة شرعت لدفع الضرر، فلا تثبت معه.
(4) أي ضرر الشفيع لا يزال بالضرر الحاصل على المشتري، بتسليمه الشقص بدون كل الثمن أو بعضه.
(5) لأن عليه ضررًا في تأخير الثمن، فلم يلزم المشتري ذلك، كما لو أراد تأخير ثمن حال.
(6) لأنها معاوضة، فلم يجبر عليها، والأخذ بالشفعة نوع بيع، إلا أنه
لا خيار فيه، ويعتبر العلم بالشقص، وبالثمن، وله المطالبة بها مع الجهالة، ثم يتعرف مقدار الثمن والمبيع.

(5/450)

وللمشتري حبسه على ثمنه، قاله في الترغيب وغيره (1) لأن الشفعة قهر، والبيع عن رضا (2) ويمهل إن تعذر في الحال ثلاثة أيام (3) (و) الثمن (المؤجل يأخذ) الشفيع (الملي به) (4) لأن الشفيع يستحق الأخذ بقدر الثمن (5) وصفته، والتأجيل من صفته (6) (وضده) أي ضد المليء وهو المعسر (7) يأخذه إذا كان الثمن مؤجلا (بكفيل مليء) دفعا للضرر (8) .
__________
(1) وكذا قال الموفق وغيره، ولا يلزم المشتري تسليم الشقص للشفيع حتى يسلمه الثمن.
(2) ففرق بينه وبين البيع لقوته، وأما التسليم بالشفعة فمثل التسليم بالبيع.
(3) بلياليها، وعنه: بحسب رأي الحاكم، وهو مذهب مالك، وصوبه في الإنصاف، وقبل المطالبة بالثمن لا تسقط ولو أكثر من ثلاث.
(4) وهو مذهب مالك، ورواية عن الشافعي.
(5) فهو تابع للمشتري فيه، وفي الحلول زيادة على التأجيل، فلم يلزم الشفيع، كزيادة القدر.
(6) فلا يلزمه إلا ما لزم المشتري صفة، كقدر وجنس.
(7) أي المفتقر الذي لا يقدر على الأداء.
(8) أي ضرر المشتري، وإنما اعتبرت الملاءة في الشفيع أو في الضامن، لحفظ حق المشتري.

(5/451)

وإن لم يعلم الشفيع حتى حل فهو كالحال (1) (ويقبل في الخلف) في قدر الثمن (مع عدم البينة) لواحد منهما (قول المشتري) مع يمينه (2) لأنه العاقد، فهو أعلم بالثمن (3) والشفيع ليس بغارم، لأنه لا شيء عليه، وإنما يريد تملك الشقص بثمنه (4) بخلاف الغاصب، ونحوه (5) (فإن قال) المشتري (اشتريته بألف. أخذ الشفيع به) أي بالألف (ولو أثبت البائع) أن البيع بـ (أكثر) من الألف، مؤاخذة للمشتري بإقراره (6) .
__________
(1) أي فهو كالثمن الحال ابتداء.
(2) ويصدق أيضًا في جهل بقدر الثمن، ولا تسقط إن فعله تحيلاً.
(3) ولأن الشقص ملكه، فلا ينزع عنه بالدعوى بغير بينة، وهو مذهب الشافعي.
(4) فلا يقبل قوله بدون بينة.
(5) أي كالمتلف والمعتق لأنه غارم، ومنكر للزيادة، فقبل قوله، وإن كان للشفيع بينة حكم له بها، أو كان للمشتري بينة حكم له بها واستغني عن يمينه، ويثبت ذلك بشاهد ويمين، وشهادة رجل وامرأتين، وإن أقام كل منهما بينة قدمت بينة الشافع، لأنها بمنزلة بينة الخارج، وهذا مذهب أبي حنيفة، قال الموفق: ويحتمل أن يقرع بينهما، ولا تقبل شهادة البائع لواحد منهما.
(6) فلم يستحق أكثر منه، ولأن دعوى المشتري تتضمن دعوى كذب البينة، وأن البائع ظلمه فيما زاد على الألف، فلا يحكم له به، وإنما حكم به للبائع لأنه لا يكذبها.

(5/452)

فإن قال: غلطت، أو كذبت، أو نسيت. لم يقبل (1) لأنه رجوع عن إقراره (2) ومن ادعى على إنسان شفعة في شقص، فقال: ليس لك ملك في شركتي. فعلى الشفيع إقامة البنية بالشركة (3) ولا يكفي مجرد وضع اليد (4) (وإن أقر البائع بالبيع) في الشقص المشفوع (وأنكر المشتري) شراءه (وجبت) الشفعة (5) لأن البائع أقر بحقين، حق للشفيع، وحق للمشتري، فإذا سقط حق المشتري بإنكاره، ثبت حق الآخر (6) .
__________
(1) هذا المذهب عند الأكثر، ومشى عليه في الإقناع، والمنتهى.
(2) بحق لآدمي، فلم يقبل، كما لو أقر له بدين، قال الموفق: والوجه الثاني يقبل. قال القاضي: هو قياس المذهب، كما لو أخبر في المرابحة، بل هنا أولى، لأنه قد قامت البينة بكذبه، وحكم الحاكم بخلاف قوله، فقبل رجوعه عن الكذب، فإن لم تكن للبائع بينة فتحالفا، فللشفيع أخذه بما حلف عليه البائع، وإن عاد فصدق البائع، وقال: كنت غالطًا. فكما لو قامت به بينة.
(3) وهو قول أبي حنيفة، والشافعي.
(4) كما لو ادعى ولد أمة في يده، فإذا لم يثبت الملك الذي يستحق به الشفعة لم تثبت الشفعة.
(5) لثبوت موجبها، وهذا مذهب أبي حنيفة.
(6) وهو الشفيع، كما لو أقر بدار لرجلين فأنكر أحدهما، ولأنه أقر للشفيع أنه مستحق لأخذ هذه الدار، والشفيع يدعي ذلك، فوجب قبوله، كما لو أقر أنها ملكه.

(5/453)

فيقبض الشفيع من البائع، ويسلم إليه الثمن (1) ويكون درك الشفيع على البائع (2) وليس له ولا للشفيع محاكمة المشتري (3) . (وعهدة الشفيع على المشتري (4) وعهدة المشتري على البائع) (5) في غير الصورة الأخيرة (6) فإذا ظهر الشقص مستحقا أو معيبا، رجع الشفيع على المشتري بالثمن (7) أو بأرش العيب (8) ثم يرجع المشتري على البائع (9) .
__________
(1) لاعترافه بالبيع، وذلك إن لم يكن البائع مقرا بقبضه من المشتري؛ وإلا بقي في ذمة الشفيع إلى أن يدعيه المشتري، لأنه لا مستحق له غيره.
(2) لأن القبض منه، ولم يثبت الشراء في حق المشتري.
(3) يعني لإثبات البيع في حقه، لعدم الحاجة إليه، ولوصول كل منهما إلى مقصوده بدون المحاكمة.
(4) لأن الشفيع ملك الشقص من جهة المشتري، والعهدة في الأصل على من انتقل عنه بالثمن أو الأرش عند استحقاق الشقص أو عيبه.
(5) لأن المشتري ملك الشقص من جهة البائع، وهذا مذهب الشافعي، وقال أبو حنيفة: إن قبضه من البائع فعهدته عليه وإن قبضه من المشتري فعهدته عليه.
(6) وهي ما إذا أقر البائع وحده بالبيع، وأنكر المشتري الشراء، وأخذ الشفيع الشقص من البائع، فالعهدة عليه كما تقدم.
(7) كما لو أخذه منه ببيع، فإن حكمه حكم المشتري.
(8) يعني إذا ظهر الشقص معيبا، واختار الشفيع الإمساك مع الأرش إن قيل به، ورجع بأرش العيب على المشتري.
(9) بالثمن إن بان مستحقا أو مبيعًا، أو بالأرش إن بان معيبًا، واختار
الإمساك مع الأرش، سواء قبض الشقص من المشتري أو من البائع، وإن لم يأخذ الشفيع أرشه من المشتري فلا شيء للمشتري على البائع.

(5/454)

فإن أبى المشتري قبض المبيع أجبره الحاكم (1) ولا شفعة في بيع خيار قبل انقضائه (2) ولا في أرض السواد، ومصر، والشام (3) لأن عمر وقفها (4) إلا أن يحكم ببيعها حاكم (5) أو يفعله الإمام أو نائبه، لأنه مختلف فيه (6) وحكم الحاكم ينفذ فيه (7) .
__________
(1) أي فإن أبى المشتري قبض المبيع من البائع ليسلمه للشفيع خوف العهدة، أجبره الحاكم، لوجوب القبض عليه ليسلمه للشفيع، لأنه يشتريه منه، فلا يأخذه من غيره، واختار الموفق أن يأخذه الشفيع من يد البائع، وقال أبو الخطاب: هو قياس المذهب، ومذهب أبي حنيفة. وقال الحارثي: هو الأصح. لأن العقد يلزم في بيع العقار قبل قبضه، ويدخل المبيع في ملك المشتري وضمانه، ويجوز له التصرف فيه بنفس العقد، فكان كما لو قبضه.
(2) قاله الشيخ وغيره، وهو مذهب أبي حنيفة، قال القاضي وغيره: لأن أخذ الشفيع بالشفعة لا يسقط حق البائع من الخيار، ويلزم المشتري بالعقد بغير رضاه فلم يجز له المطالبة بالشفعة.
(3) وغيرهما مما لم يقسم بين الغانمين، وقال الحارثي: يخرج على القول بجواز الشراء ثبوت الشفعة، لأنها فرع عنه.
(4) أي على المسلمين، فلا يجوز بيعها، والشفعة إنما تكون في البيع.
(5) أي فتثبت الشفعة فيما حكم ببيعها حاكم، من أوقاف عمر وغيرها، لأنه مختلف فيه.
(6) أي بيع أرض السواد ونحوها، فإذا حكم به حاكم، أو فعله الإمام أو نائبه ارتفع الخلاف.
(7) أي فيما اختلف فيه، وكذا كل حكم مختلف فيه من العقود، والفسوخ إن لم يخالف النص.

(5/455)


باب الوديعة: وما يلزم المودع - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الوديعة (1)
من ودع الشيء: إذا تركه، لأنها متروكة عند المودع (2) والإيداع توكيل في الحفظ تبرعا (3) والاستيداع توكل فيه كذلك (4) ويعتبر لها ما يعتبر في وكالة (5) ويستحب قبولها لمن علم أنه ثقة، قادر على حفظها (6) .
__________
(1) أي باب ذكر أحكام الوديعة، وما يلزم المودع، وأجمعوا في كل عصر على جوازها، للأمر بأدائها في الكتاب والسنة.
(2) وودعه كوضعه، وودّعه بمعنى وقيل: الوديعة من الدعة؛ فكأنها عند المودع غير مبتذلة للانتفاع، وهي شرعًا: اسم للمال المودع لمن يحفظه بلا عوض.
(3) أي الإيداع: توكيل رب المال جائز التصرف في الحفظ لماله، تبرعا من الحافظ.
(4) أي والاستيداع: توكل جائز التصرف في حفظ مال غيره كذلك، أي تبرعا منه، بغير تصرف فيه.
(5) من البلوغ، والعقل، والرشد، لأنها وكالة في الحفظ، وأركانها: المودع، والوديعة، ويكفي القبض قبولا لها كالوكالة.
(6) فهي من القرب المندوب إليها باتفاق أهل العلم، وفي حفظها ثواب جزيل، وفي الحديث «والله في عون العبد، ما كان العبد في عون أخيه» ولحاجة الناس إلى ذلك.

(5/456)

ويكره لغيره (1) إلا برضى ربها (2) و (إذا تلفت) الوديعة (من بين ماله، ولم يتعد، ولم يفرط لم يضمن) (3) لما روى عمرو بن شعيب، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم قال «من أُودع وديعة فلا ضمان عليه» رواه ابن ماجه (4) .
__________
(1) أي ويكره قبول الوديعة لغير الثقة، القادر على حفظها، قال شيخنا: وإن علم من نفسه ترك الواجب، فحرام عليه قبولها.
(2) أي بعد إعلامه بحاله إن كان لا يعلمها، لئلا يغره، والوديعة عقد جائز من الطرفين، فإن أذن المالك في التصرف ففعل، صارت عارية مضمونة، متى أراد المودع أخذ وديعته لزم المستودع ردها، وإن أراد المستودع ردها على صاحبها لزمه قبوله، وتنفسخ بموت، وعزل مع علمه كوكالة، فإن عزله ربها ولم يعلم لم ينعزل، لعدم الفائدة إذ المال بيده أمانة لا يتصرف فيه، وإن عزل المودع نفسه انعزل، وصارت في يده حكمها حكم الثوب الذي أطارته الريح إلى داره، يجب عليه رده إلى ربه، وإن تلف قبل التمكن فهدر.
(3) حكى الوزير وغيره اتفاقهم على أن الوديعة أمانة محضة، غير مضمونة، إلا بالتعدي، وأنه إذا أودعه على شرط الضمان لا يضمن بالشرط، وحكي إجماعًا، وما روي عن الحسن، حمل على ضمان التفريط.
(4) وسنده ضعيف، ورواه الدارقطني بلفظ «لا ضمان على مؤتمن» وفيه ضعف أيضًا، ورواه بلفظ «ليس على المستودع غير المغل ضمان» والمغل الخائن، ولأن الله تعالى سماها أمانة، والضمان ينافي الأمانة، ولأن المستودع يحفظها لمالكها، فلو ضمنت لامتنع الناس من الدخول فيها، وذلك مضر، لمسيس الحاجة إليها، إلا أن يتعدى في حفظها فيضمنها، لأنه متلف لمال غيره، أو يفرط بترك ما وجب عليه من حفظها.

(5/457)

وسواء ذهب معها شيء من ماله أو لا (1) (ويلزمه) أي المودع (حفظها في حرز مثلها) عرفا (2) كما يحفظ ماله (3) لأنه تعالى أمر بأدائها، ولا يمكن ذلك إلا بالحفظ (4) قال في الرعاية: من استودع شيئا حفظه في حرز مثله عاجلا مع القدرة وإلا ضمن (5) . (فإن عينه) أي الحرز (صاحبها فأحرزها بدونه ضمن) (6) سواء ردها إليه أو لا، لمخالفته له في حفظ ماله (7) .
__________
(1) أي لم يضمن ما لم يتعد أو يفرط، وهو مذهب مالك، والشافعي، وأصحاب الرأي، وروي عن أبي بكر، وعلي، وابن مسعود، وغيرهم، وما روي عن عمر من تضمينه أنسا، فمحمول على تفريط منه.
(2) أي ويلزم المودع حفظ الوديعة بنفسه، أو وكيله، أو زوجته، أو عبده، في حرز مثلها عرفا، كحرز سرقة على ما يأتي.
(3) أي كما يحفظ المودع ماله بنفسه، أو من يحفظ ماله عادة.
(4) قال تعالى {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} ولا يمكن أداؤها إلا بالحفظ، كما أمر به تعالى، ولأن المقصود من الإيداع الحفظ، والاستيداع التزام ذلك، فإذا لم يحفظها لم يفعل ما التزمه، وضمن.
(5) أي وإن لم يحفظه في حرز مثله مع عدم التعيين ضمن، لتعديه أو تفريطه.
(6) أي بدون المعين رتبة في الحفظ، فضاعت ضمن.
(7) أي سواء ردها إلى الحرز المعين وتلفت فيه، أو لم يردها، لمخالفته لصاحب المال، في حفظ ماله من غير فائدة، لتعديه بوضعها في الدون.

(5/458)

(و) إن أحرزها (بمثله أو أحرز) منه (فلا) ضمان عليه (1) لأن تقييده بهذا الحرز يقتضي ما هو مثله، فما فوقه من باب أولى (2) (وإن قطع العلف عن الدابة) المودعة (بغير قول صاحبها ضمن) (3) لأن العلف من كمال الحفظ، بل هو الحفظ بعينه (4) لأن العرف يقتضي علفها وسقيها، فكأنه مأمور به عرفا (5) وإن نهاه المالك عن علفها وسقيها لم يضمن (6) .
__________
(1) أي وإن أحرزها بحرز مثل الذي عينه صاحبها في الحفظ، ولم يخش عليها، لم يضمن بلا خلاف، أو بحرز أحرز منه وتلفت، فلا ضمان عليه، ولو أخرجها لغير حاجة.
(2) وظاهره: ولو نهاه عن حفظها بمثله، وإن نهاه عن إخراجها من مكان عينه لحفظها، فأخرجها لغشيان شيء الغالب منه الهلاك لم يضمن، وإن تركها فتلفت ضمن لتفريطه، كما لو أخرجها لغير خوف فتلفت.
(3) إن ماتت جوعا، وكذا إن لم يسقها حتى ماتت عطشا.
(4) إذ الحيوان لا يبقى عادة بدون العلف ولا السقي، فيلزمانه.
(5) وإن أمره بذلك لزمه، وإن لم يفعل حتى ماتت ضمن لتفريطه في حفظها، وتعديه بترك ما أمر، واختار جمع أنه إن أنفق بلا إذن ربها مع العجز رجع ولو لم يستأذن الحاكم، كما تقدم في الرهن، وصوبه في الإنصاف، ويلزمه الإنفاق أو يدفعها إلى الحاكم ليستدين على صاحبها ما يحتاج، أو يبيعها عليه إن كان غائبًا، فإن تركها المودع، ولم يفعل ضمن، وهذا مذهب مالك، والشافعي.
(6) أي إن ماتت جوعا أو عطشا.

(5/459)

لإذنه في إتلافها، أشبه ما لو أمره بقتلها (1) لكن يأثم بترك علفها إذًا، لحرمة الحيوان (2) (وإن عين جيبه) بأن قال: احفظها في جيبك. (فتركها في كمه أو يده ضمن) (3) لأن الجيب أحرز (4) وربما نسي فسقط ما في كمه أو يده (5) (وعكسه بعكسه) (6) فإذا قال: اتركها في كمك أو يدك. فتركها في جيبه لم يضمن لأنه أحرز (7) وإن قال: اتركها في يدك. فتركها في كمه، أو بالعكس (8) .
__________
(1) أي فقتلها، لم يضمن بلا خلاف.
(2) أي في نفسها، فإنه يجب إحياؤها لحق الله تعالى، سواء نهاه مالكها عن علفها وسقيها أو لا.
(3) إن ضاعت، لتفريطه.
(4) أي من اليد والكم، و"جيب القميص" طوقه، والمجيب المجوف.
(5) بخلاف ما في جيبه، فلزمه الضمان لتفريطه.
(6) أي عكس الجيب إن عين الكم أو اليد، بعكسه في عدم الضمان.
(7) وإن أطلق ولم يعين، فتركها في جيبه وتلفت، فقال المجد: لم يضمن إن كان مزرورًا، أو ضيق الفم، وإن كان واسعًا غير مزرور ضمن.
(8) بأن قال: اتركها في كمك. فتركها في يده، لمخالفته، لأن اليد تارة تكون أحرز من الكم، والكم تارة أحرز من اليد، اليد يسقط منها الشيء بالنسيان، والكم يتطرق إليه البسط، بخلاف اليد، فكل منهما أدنى من الآخر حفظًا من وجه.

(5/460)

أو قال: اتركها في بيتك. فشدها في ثيابه وأخرجها ضمن (1) لأن البيت أحرز (2) (وإن دفعها إلى من يحفظ ماله) عادة كزوجته وعبده (3) (أو) ردها لمن يحفظ (مال ربها لم يضمن) (4) لجريان العادة به (5) ويصدق في دعوى التلف والرد كالمودع (6) (وعكسه الأجنبي والحاكم) بلا عذر (7) .
__________
(1) أي وأخرج ثيابه من بيته ضمن.
(2) وكذا لو جاءه بها في السوق، وأمره بحفظها في بيته، فتركها عنده إلى مضيه إلى منزله، أو فوق ما يمكنه الذهاب بها، فتلفت قبل أن يمضي بها إلى بيته، ضمن لتفريطه.
(3) وخازنه وخادمه، لم يضمن المستودع إن تلفت، لأنه قد وجب عليه حفظها، فله توليه بنفسه، ومن يقوم مقامه، قال في الإنصاف: إن كان ممن يحفظ ماله فلا إشكال في إدخاله، وإلا فلا في الجميع، حتى الزوجة، والعبد، والخادم، فلا حاجة إلى الإلحاق. اهـ. وإن حفظها مع ماله، فسرقت دون ماله، ضمن في أحد قولي العلماء، فإن عمر ضمن أنسا وديعة ادعى أنها ذهبت دون ماله، وأما إن ادعى أنها ذهبت مع ماله، ثم ظهر أن ماله لم يذهب، بل باعه أو نحوه، فهنا، أوكد أن يضمن.
(4) أو إلى وكيله في قبضها، أو قبض حقوقه.
(5) أشبه ما لو سلم الماشية إلى الراعي.
(6) أي ويصدق من دفعها المودع إليه من زوجة وعبد، أو من يحفظ مال ربها، في دعوى التلف والرد، كما يصدق المودع، لقيامهم مقامه في الحفظ.
(7) كمن حضره الموت، أو أراد السفر، وليس أحفظ لها.

(5/461)

فيضمن المودع بدفعها إليهما (1) لأنه ليس له أن يودع من غير عذر (2) (ولا يطالبان) أي الحاكم والأجنبي بالوديعة إذا تلفت عندهما بلا تفريط (إن جهلا) (3) جزم به في الوجيز (4) لأن المودع ضمن بنفس الدفع والإعراض عن الحفظ فلا يجب على الثاني ضمان، لأن دفعا واحدا لا يوجب ضمانين (5) وقال القاضي: له ذلك؛ فللمالك مطالبة من شاء منهما (6) ويستقر الضمان على الثاني إن علم، وإلا فعلى الأول، وجزم بمعناه في المنتهى (7) .
__________
(1) بغير خلاف في المذهب، إلا أن يدفعها إلى من جرت عادته بحفظ ماله.
(2) وقد خالف المودع، كما لو نهاه عن إيداعها، فإنه أمره بحفظها بنفسه، فلم يرض لها غيره.
(3) أي بأنها وديعة، وقد غرهما.
(4) وغير واحد من الأصحاب أنه إن لم يعلم فللمالك تضمين الأول، وليس للأول الرجوع على الثاني، لأنه دخل معه في العقد على أنه أمين، وإن أحب المالك تضمين الثاني فليس له تضمنيه، واختاره القاضي في المجرد، وابن عقيل، والشيخ تقي الدين، وهو مذهب أبي حنيفة.
(5) وليس للمالك تضمينهما معا.
(6) اختاره في موضع، والموفق، والشارح، وقال: هو أقرب إلى الصواب وهو المذهب، وعليه العمل، لأنه قبض مال غيره على وجه لم يكن له قبضه، ولم يأذن له مالكه، فيضمن، كالقابض من الغاصب.
(7) وعبارته: ولمالك مطالبة الأجنبي، أيضًا، وعليه القرار إن علم – يعني الحال – لتعديه، فإن لم يعلم فعلى وديع أول، لأنه غره.

(5/462)

(وإن حدث خوف أو) حدث للمودع (سفر ردها على ربها) أو وكيله فيها (1) لأن في ذلك تخليصا له من دركها (2) فإن دفعها للحاكم إذًا ضمن، لأنه لا ولاية له على الحاضر (3) (فإن غاب) ربها (حملها) المودع (معه) في السفر (4) سواء كان لضرورة أو لا (5) (إن كان أحرز) ولم ينهه عنه (6) لأن القصد الحفظ، وهو موجود هنا (7) وله ما أنفق بنية الرجوع قاله القاضي (8) .
__________
(1) أي في قبض مثلها، وفي الإقناع: وله حملها معه في سفره، إن كان أحفظ لها ولم ينهه، وقال المنقح: إنه المذهب. وفي المنتهى: يضمن، لمخاطرته، وتفويت إمكان استرجاعها. وصوبه في الإنصاف.
(2) وإيصالاً للحق إلى مستحقه.
(3) وعليه مؤنة الرد لتعديه.
(4) بشرط الآتي، وعبارة المقنع، والإقناع، والمنتهى وغيرها: إن لم يجد مالكها أو من يحفظ ماله عادة أو وكيله حملها المودع معه على كلا القولين.
(5) سواء كان سفره لضرورة أو لم يكن لها.
(6) أي إذا كان السفر بها أحرز لها، لأنه نقلها إلى موضع مأمون فلم يضمنها، كما لو نقلها في البلد، وفي المبهج: لا يسافر بها إلا إذا كان الغالب السلامة. اهـ. وما لم ينهه ربها عن السفر بها، لأنه موضع حاجة، فإن تلفت إذًا لم يضمنها.
(7) أي لأن القصد من الإيداع حفظ الوديعة، وهو موجود هنا، يعني حالة السفر، حيث كان أحرز للوديعة.
(8) وفي الفروع: يتوجه كنظائره، وإن لم ينو الرجوع لم يرجع.

(5/463)

(وإلا) يكن السفر أحفظ لها (1) أو كان نهى عنه (2) دفعها إلى الحاكم (3) لأن في السفر بها غررًا لأنه عرضة للنهب وغيره (4) والحاكم يقوم مقام صاحبها عند غيبته (5) فإن أودعها مع قدرتها على الحاكم ضمنها، لأنه لا ولاية له (6) فإن تعذر حاكم أهل (أودعها ثقة) (7) لفعله صلى الله عليه وسلم لما أراد أن يهاجر أودع الودائع التي كانت عنده لأُم أيمن رضي الله عنها (8) .
__________
(1) لم يسافر بها ولو استويا.
(2) أي عن السفر بها لم يسافر بها، ويضمن إن فعل إلا لعذر، كجلاء أهل البلد، أو هجوم عدو، أو حرق أو غرق، فلا ضمان عليه إن سافر بها وتلفت، لأنه موضع حاجة، ويجب الضمان بالترك، وصححه في الإنصاف، لتركه الأصلح.
(3) يعني إن قدر عليه.
(4) من الأسباب الموجبة لخروجها عن يده.
(5) ويلزمه قبولها، صوبه في الإنصاف، إلا أن تكون في يد ثقة قادر، فيضعف اللزوم.
(6) وظاهره: وإن كان من دفعها إليه ثقة. وقال الموفق وغيره: يجوز. وفي الفائق: لو خاف عليها أودعها حاكما أو أمينا، قال في الإنصاف: والصواب هنا أن يراعى الأصلح في دفعها إلى الحاكم أو الثقة، فإن استوى الأمران فالحاكم.
(7) كمودع حضره الموت، لأن السفر والموت سببان لخروج الوديعة عن يده.
(8) وأمر عليًّا أن يردها على أهلها.

(5/464)

ولأنه موضع حاجة (1) وكذا حكم من حضره الموت (2) (ومن) تعدى في الوديعة (3) بان (أُودع دابة فركبها لغير نفعها) أي علفها وسقيها (4) (أو) أُودع (ثوبا فلبسه) لغير خوف من عث أو نحوه (5) (أو) أُودع (دراهم فأَخرجها من محرز) ها (ثم ردها) إلى حرزها (6) (أو رفع الختم) عن كيسها (7) أو كانت مشدودة فأَزال الشد ضمن (8) .
__________
(1) فجاز إيداعها الحاكم أو الثقة، أو دفنها إن لم يضرها الدفن، وأعلم بها ثقة يسكن تلك الدار، فيكون كإيداعه.
(2) أي وعنده وديعة، حكم من أراد سفرا، في دفعها إلى حاكم أو ثقة.
(3) بانتفاعه بها، أو إخراجها لا لإصلاحها، ضمنها لعدوانه.
(4) فتلفت بذلك ضمنها، وله الاستعانة بالأجانب في سقيها وعلفها ونحو ذلك.
(5) كافتراش فرش لا لخوف من "عث" بضم العين المهملة جمع عثة، سوسة تلحس الصوف، ويضمن نقصها بها إن لم ينشرها، لتفريطه.
(6) فتلفت ضمنها لعدوانه بتصرفه فيها بغير إذن صاحبها، فبطل استئمانه، سواء أخرجها لينفقها أو لينظر إليها، أو ليخون فيها.
(7) ضمن وإن خرق الكيس فوق الشد فعليه ضمان ما خرق خاصة، لأنه ما هتك الحرز.
(8) وكذا لو كانت مصرورة في خرقة ففتح الصرة، أو كانت مقفولة فأزال القفل، ونحو ذلك ضمن.

(5/465)

أخرج منها شيئًا أو لا، لهتك الحرز (1) (أو خلطها بغير متميز) (2) كدراهم بدراهم (3) وزيت بزيت في ماله أو غيره (4) (فضاع الكل ضمن) الوديعة لتعديه (5) وإن ضاع البعض ولم يدر أيهما ضاع ضمن أيضًا (6) وإن خلطها بمتميز، كدراهم بدنانير لم يضمن (7) وإن أخذ درهما من غير محرزه (8) ثم رده فضاع الكل ضمنه وحده (9) .
__________
(1) بفعل تعدى فيه، وكذا لو جحدها ثم أقر بها، لأنه خرج عن الاستئمان، فلزمه الضمان.
(2) أي أو خلط الوديعة بغير متميز عنها ضمنها، قال في التلخيص: رواية واحدة، وهو مذهب الشافعي وأصحاب الرأي، لأنه صيرها في حكم التالف.
(3) ودنانير بدنانير ونحو ذلك، في ماله أو مال غيره.
(4) سواء كان بنظيره أو أجود منه أو أدنى.
(5) بهتك الحرز، وخلطه الوديعة بما لا تتميز منه.
(6) لأن الأصل عدم براءته، وكذا لو لم يدر أيهما ضاع، نقله البغوي وغيره.
(7) لإمكان التمييز، فلا يعجز بذلك عن ردها، أو بغير متميز، لكن بغير تفريط منه لم يضمن.
(8) أي من وديعة غير مختومة ولا مشدودة، ولا مصرورة، ونحو ذلك، وكذا إذا أذن له المالك في أخذ درهم منها.
(9) لأن الضمان تعلق بالأخذ، فلم يضمن غير ما أخذ.

(5/466)

وإن رد بدله غير متميز ضمن الجميع (1) ومن أَودعه صبي وديعة لم يبرأ إلا بردها لوليه (2) ومن دفع لصبي ونحوه وديعة لم يضمنها مطلقا (3) ولعبد ضمنها بإتلافها في رقبته (4) .
__________
(1) لخلطه الوديعة بما لا تتميز منه، وإن كانت مختومة، أو مشدودة أو مصرورة ضمن الجميع أيضًا، لهتكه الحرز بغير إذن ربه، وعن أحمد: يضمنه وحده. قال الحارثي: هذا المذهب، وحكي عن أحمد – في تضمين الجميع – هو قول سوء. ومال إليه الموفق، وجزم به القاضي، وهو ظاهر الخرقي.
(2) في ماله، كدينه الذي له عليه، ويضمنها إن تلفت، ما لم يكن مأذونا له، أو يخف هلاكها معه إن تركها.
(3) فرط أو لم يفرط، لتفريط مالكها بدفعها إلى صبي ونحوه كمجنون وسفيه، هذا المذهب، وظاهر مذهب أبي حنيفة، وقال القاضي: يضمن. وهو ظاهر مذهب الشافعي، واختاره الموفق وغيره، وقال في الإنصاف: هو المذهب على ما اصطلحناه. لأن ما ضمنه بإتلافه قبل الإيداع ضمنه بإتلافه بعده كالبالغ.
(4) أي وإن دفع وديعة لعبد مكلف ضمن الوديعة بإتلافها في رقبته، لأن إتلافه من جنايته، وكذا إن تعدى أو فرط، وهو مقتضى تعليلهم، وإذا مات إنسان، وثبت أن عنده وديعة، ولم توجد بعينها، فهي دين عليه، تغرمها الورثة من تركته، كبقية الديون.

(5/467)

فصل (1)
(ويقبل قول المودع في ردها إلى ربها) (2) أو من يحفظ ماله (3) (أو غيره بإذنه) (4) بأن قال: دفعتها لفلان بإذنك. فأنكر مالكها الإذن أو الدفع، قبل قول المودع (5) كما لو ادعى ردها على مالكها (6) .
__________
(1) أي في حكم قول المودع في رد الوديعة إلى ربها أو غيره، أو تلفها وغير ذلك.
(2) لأنه أمين، لا منفعة له في قبضها، فقبل قوله مع يمينه، وهو مذهب الشافعي، وأصحاب الرأي، ومالك إن كان دفعها إليه بغير بينة، وإلا لم يقبل إلا ببينة.
(3) عادة كعبده، أو زوجته، أو خازنه، أو وكيله، لأن أيديهم كيده، لا إلى ورثة وحاكم.
(4) أي ويقبل قول المودع في رد الوديعة إلى غير مالكها في الإذن أن المالك أذن له في دفعها إلى إنسان عينه.
(5) مع يمينه، هذا المنصوص، والصحيح من المذهب.
(6) كما تقدم، فيقبل لمن أذن له المالك، وقيل: لا يقبل. قال الحارثي، وهو قوي، وهو مذهب مالك، والشافعي، وأصحاب الرأي، قال المجد: ووافقوا إن أقر بإذنه، وقبل ذلك، كوكالة بقضاء دين.

(5/468)

(و) يقبل قوله أيضًا في (تلفها (1) وعدم التفريط) بيمينه لأنه أمين (2) لكن إن ادعى التلف بظاهر، كلف به بينة، ثم قبل قوله في التلف (3) وإن أخر ردها بعد طلبها بلا عذر ضمن (4) .
__________
(1) بيمينه، لأنه أمين، قال ابن المنذر: أجمع كل من نحفظ عنه أن المستودع إذا أحرز الوديعة، ثم ذكر أنها ضاعت، قبل قوله بيمينه، وقال الوزير: اتفقوا على أن القول قول المودع في التلف والرد على الإطلاق مع يمينه.
(2) أي ويقبل قول المودع أيضًا في عدم التفريط، وكذا الخيانة بيمينه، لأنه أمين، لأن الله تعالى سماها أمانة فقال {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} ولأن الأصل براءته، قال ابن القيم: إذا لم يكذبه شاهد الحال، وهكذا سائر من قلنا يقبل قوله، فإن الأصل قبول قول الأمناء إلا حيث يكذبهم الظاهر.
(3) أي وإن ادعى التلف للوديعة بسبب ظاهر كحريق، ونهب جيش ونحوه، كلف به بينة تشهد بوجود السبب، لأنه لا تتعذر إقامة البينة عليه، وتكفي الاستفاضة ثم قبل قوله في التلف بيمينه، لأنه أمين، والأصل براءته، وقال ابن القيم: المودع، والمستأجر، إذا ادعيا الهلاك في الحريق، أو تحت الهدم، أو في نهب العيارين ونحوهم، لم يقبل إلا إذا تحقق وجود هذه الأسباب.
(4) أي ما تلف، لأنه فعل محرما بإمساكه ملك غيره بلا إذنه، أشبه الغاصب، وقال الوزير: اتفقوا على أنه متى طلبها صاحبها، وجب على المودع أن لا يمنعها مع الإمكان، وإن لم يفعل فهو ضامن. اهـ. فإن طلبها في وقت لا يمكن دفعها إليه لبعدها أو لمخافة في طريقها، أو للعجز عن حملها، أو غير ذلك، لم يكن متعديا بترك تسليمها، ولم يضمنها لعدم عدوانه.

(5/469)

ويمهل لأكل، ونوم، وهضم طعام بقدره (1) وإن أمره بالدفع إلى وكيله، فتمكن وأبى ضمن (2) ولو لم يطلبها وكيله (3) (فإن قال: لم تودعني. ثم ثبتت) الوديعة (ببينة أو إقرار، ثم ادعى ردًا أو تلفًا، سابقين لجحوده لم يقبلا (4) .
__________
(1) وكطهارة وصلاة، فلا يضمنها إن تلفت زمن عذره، لعدم عدوانه، ويجوز التأخير عادة، بشرط سلامة العاقبة.
(2) أي فتمكن المودع من دفع الوديعة إلى وكيل مالكها، وأبى دفعها له، ضمن لعدوانه.
(3) لأنه أمسك مال غيره بغير إذنه، وليس على مودع مؤنة رد، وتثبت وديعة بإقرار وديع، أو ببينة، أو بإقرار ورثته بعده، ويعمل بخط مورثه على كيس ونحوه: هذا وديعة. أو لفلان، وإن ادعى اثنان وديعة، فأقر الوديع بها لأحدهما فهي له.
وقال الشيخ: لو قال مودع: أودعنيها الميت. وقال: هي لفلان. وقال ورثته: بل هي له، وليست لفلان، ولم تقم بينة أنها كانت للميت، ولا على الإيداع، فالقول قول المودع مع يمينه، لأنه قد ثبت له اليد، وقال: من استأمنه أمير على ماله، فخشي من حاشيته إن منعهم من عادتهم المتقدمة، لزمه فعل ما يمكنه، وهو أصلح للأمير من تولية غيره، فيرتع معهم، لا سيما إذا كان للآخذ شبهة.
(4) أي الرد أو التلف، لأنه صار ضامنا بجحوده، معترفا على نفسه بالكذب المنافي للأمانة، قال الوزير: اتفقوا على أنه إذا طالبه فقال: ما أودعتني. ثم بعد ذلك ادعى أنها ضاعت، أنه ضامن، لأنه خرج من حد الأمانة بذلك.

(5/470)

ولو ببينة) لأنه مكذب للبينة (1) وإن شهدت بأَحدهما، ولم تعين وقتا لم تسمع (2) (بل) يقبل قوله بيمينه في الرد والتلف (فيـ) ـما إذا أجاب بـ (ـقوله: ما لك عندي شيء ونحوه) (3) كما لو أجاب بقوله: لا حق لك قبلي. أو: لا تستحق علي شيئًا (4) . (أو) ادعى الرد أو التلف (بعده) أي بعد جحوده (بها) أي بالبينة (5) لأن قوله لا ينافي ما شهدت به البنية، ولا يكذبها (6) .
__________
(1) يعني بجحوده، حيث قال: لم تودعني. وقال الموفق: ويحتمل أن تقبل، وقال الحارثي: هو الحق. لأنه لو أقر بها سقط عنه الضمان.
(2) أي وإن شهدت البينة بالرد أو التلف، بعد جحود الإيداع، ولم تعين البينة الرد أو التلف، قبل الجحود أو بعده، واحتمل الأمرين، لم تسمع البينة، لأن وجوب الضمان متحقق، فلا ينتفي بأمر متردد فيه.
(3) ثم ثبتت ببينة أو إقرار، لأن دعواه الرد أو التلف، لا ينافي جوابه في قوله: مالك عندي شيء لجواز أن يكون أودعه، ثم تلفت بغير تفريط، أو ردها فلا يكون له عنده شيء، وحكى الوزير الاتفاق على أنه إذا قال: ما يستحق عندي شيئًا. ثم قال: ضاعت. كان القول قوله.
(4) يعني ثم ثبتت ببينة أو إقرار، ثم ادعى الرد أو التلف بعد، قبل قوله بيمينه.
(5) يعني فيقبل قوله بالبينة إذا شهدت له بالرد أو بالتلف.
(6) أي لأن قوله: لم تودعني. لا ينافي ما شهدت به البينة من الرد أو التلف، ولا يكذبها، فقبلت، فإن من تلفت الوديعة من حرزه بغير تفريطه، لا شيء لمالكها عنده، ولا يستحق عليه شيئًا.

(5/471)

(وإن) مات المودع و (ادعى وارثه الرد منه) أي من وارث المودع لربها (1) (أو من مورثه) وهو المودع (لم يقبل إلا ببينة) (2) لأن صاحبها لم يأتمنه عليها، بخلاف المودع (3) (وإن طلب أحد المودعين نصيبه (4) من مكيل أو موزون ينقسم) بلا ضرر (أخذه) أي أَخذ نصيبه (5) فيسلم إليه، لأن قسمته ممكنة بغير ضرر ولا غبن (6) .
__________
(1) لم يقبل إلا ببينة.
(2) أو من أطارت الريح إلى داره ثوبا، ونحو ذلك، وإن تلفت عند الوارث قبل إمكان ردها، لم يضمنها.
(3) يعني فإنه ائتمنه عليها، فقبل قوله بغير بينة.
(4) وذلك إما لغيبة شريكه، أو مع حضوره وامتناعه من أخذ نصيبه، ومن الإذن لشريكه في أخذ نصيبه.
(5) من الوديعة، بشرط أن لا ينقص بتفرقته.
(6) أي فيسلم إلى الطالب نصيبه وجوبا، لأنه حق مشترك، وقسمته ممكنة فيه؛ بتمييز نصيب أحد الشريكين من نصيب الآخر، بغير ضرر على أحدهما ولا غبن، أشبه ما لو كان متميزًا.
وقال القاضي: لا يجوز ذلك إلا بإذن الحاكم، لاحتياجه إلى قسمته، ويفتقر إلى حكم أو اتفاق، وليس ذلك إلى المودع، وهو مقتضى كلامهم في القسمة، وعلم مما تقدم أن ذلك لا يجوز في غير المثلي إلا بإذن شريك أو حاكم، لأن قسمته لا يؤمن فيها الحيف.

(5/472)

(وللمستودع، والمضارب، والمرتهن، والمستأجر) إذا غصبت العين منهم (مطالبة غاصب العين) (1) لأنهم مأمورون بحفظها (2) وذلك منه (3) وإن صادره سلطان (4) أو أخذها منه قهرا لم يضمن، قاله أبو الخطاب (5) .
__________
(1) وكذا مستعير، ومجاعل على عملها.
(2) يعني الوديعة، ومال المضاربة، والرهن، والعين المستأجرة، ونحو ذلك.
(3) أي والمطالبة من حفظها المأمور به، وفي الفروع يلزمه. وذكر عن الشيخ: لا يلزمه مع حضور رب المال.
(4) أي طالبه بالوديعة لم يضمن، وفي فتاوى ابن الزاغوني: من صادره سلطان، ونادى بتهديد من له عنده وديعة، ولم يحملها إن لم يعينه، أو عينه وهدده، ولم ينله بعذاب أثم وضمن، وإلا فلا. اهـ. لكن لو استحلفه السلطان، ولم يحلف حتى أخذها منه ضمن، فإن حلف وتأول لم يأثم، وإن لم يتأول أثم ولزمته كفارة، وإن أكره على الحلف بالطلاق فكما لو أكره على إيقاعه.
(5) محفوظ بن أحمد الكلوذاني، لأن الإكراه عذر يبيح له دفعها، وقال الموفق وغيره: لا ضمان على المودع، سواء أخذت من يده قهرا أو أكره على تسليمها فسلمها بنفسه، لأن الإكراه عذر، يبيح له دفعها، فلم يضمنها، كما لو أخذت من يده قهرًا.

(5/473)


باب إحياء الموات - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب إحياء الموات (1)
بفتح الميم والواو (2) (وهي) مشتقة من الموت، وهو عدم الحياة (3) واصطلاحا (الأرض المنفكة عن الاختصاصات (4) وملك معصوم) (5) بخلاف الطرق والأفنية (6) ومسيل المياه، والمحتطبات ونحوها (7) .
__________
(1) الأصل فيه السنة والإجماع في الجملة.
(2) قال في القاموس: كسحاب، مالا روح فيه، وأرض لا مالك لها.
(3) وفي المغني: هو الأرض الخراب الدارسة. وقال الأزهري: هو الأرض التي ليس لها مالك، ولا بها ماء، ولا عمارة، ولا ينتفع بها. اهـ. شبهت العمارة بالحياة، وتعطيلها بالموت، لعدم الانتفاع بالأرض الميتة بزرع أو غيره، وإحياؤها عمارتها.
(4) كالطرق، والأفنية، ومسايل المياه، ونحو ذلك.
(5) أي والمنكفة من ملك معصوم، مسلم أو كافر، بشراء أو عطية، أو غيرهما.
(6) وهي ما اتسع أمامه، وكذا مجتمع ناديه.
(7) كمدفن موتاه، ومطرح ترابه، وحريم البئر والعين، وكالبقاع المرصدة لصلاة العيدين والجنائز، فكل مملوك لا يجوز إحياء ما تعلق بمصالحه، قال في المبدع: بغير خلاف نعلمه.

(5/474)

وما جرى عليه ملك معصوم بشراءٍ أو عطية أو غيرهما فلا يملك شيء من ذلك بالإحياء (1) (فمن أحياها) أي الأرض الموات (ملكها) (2) لحديث جابر يرفعه «من أحيا أرضا ميتة فهي له» رواه أحمد، والترمذي وصححه (3) وعن عائشة مثله، رواه مالك، وأبو داود (4) وقال ابن عبد البر: هو مسند صحيح، متلقى بالقبول، عند فقهاء المدينة وغيرهم (5) .
__________
(1) قال ابن عبد البر: أجمع العلماء على أن ما عرف بملك مالك غير منقطع، أنه لا يجوز إحياؤه لأحد غير أربابه، ولأحمد وغيره عن عروة: أن رجلين اختصما في أرض غرس أحدهما فيها، وهي للآخر، فقضى رسول الله صلى الله عليه وسلم بالأرض لصاحبها، وأمر صاحب النخل يخرج نخله، وقال «ليس لعرق ظالم حق» .
(2) بإجماع العلماء القائلين بملك الأرض الموات بالإحياء، وحكى الوزير الاتفاق على جواز إحياء الأرض الميتة العادية.
(3) ولهما عن سعيد بن زيد مرفوعا نحوه، ولأبي داود عن عروة: الأرض لله والعباد عباد الله، ومن أحيا مواتا فهو أحق بها، جاءنا بهذا عنه صلى الله عليه وسلم الذين جاءوا بالصلوات عنه صلى الله عليه وسلم.
(4) والبخاري وغيرهم ولفظه «من عمر أرضًا ليست لأحد، فهو أحق بها» .
(5) وله شواهد، وعامة فقهاء الأمصار على أن الموات يملك بالإحياء، وإن اختلفوا في شروطه.

(5/475)

(من مسلم وكافر) ذمي، مكلف وغيره (1) لعموم ما تقدم (2) لكن على الذمي خراج ما أحيا من موات عنوة (3) (بإذن الإمام) في الإحياء (وعدمه) لعموم الحديث (4) ولأنها عين مباحة، فلا يفتقر ملكها إلى إذن (5) (في دار الإسلام وغيرها) (6) فجميع البلاد سواء في ذلك (7) (والعنوة) كأرض الشام، ومصر والعراق (كغيرها) مما أسلم أهله عليه (8) .
__________
(1) أي غير مكلف، نص عليه، وهو مذهب أبي حنيفة، بخلاف أهل الحرب، فلا يملكون بالإحياء في دار الإسلام، على الصحيح من المذهب.
(2) أي من قوله «من أحيا أرضًا ميتة فهي له» وغيره، ولأنه من أهل دار الإسلام، فملك بالإحياء كالشراء، وكتملكه مباحاتها من حشيش وغيره.
(3) لأن الأرض للمسلمين، فلا تقر في يد غيرهم بدون الخراج، كغير الموات، وغير العنوة، كأرض الصلح، وما أسلم أهله عليه، فالذمي فيه كالمسلم.
(4) وهو قوله «من أحيا أرضا ميتة فهي له» ونحوه، وخبر «من سبق إلى ما لم يسبق إليه فهو أحق به» وهو مذهب الجمهور.
(5) كأخذ المباح، وهو مبني على أن عموم الأشخاص يستلزم عموم الأحوال.
(6) كدار الحرب، وهي على أصل الإباحة.
(7) لعموم الأخبار، وكالحشيش، والحطب.
(8) كالمدينة، يملك بالإحياء، ولا خراج عليه، إلا أن يكون المحيي ذميًا، كغير الموات.

(5/476)

أو صولحوا عليه (1) إلا ما أحياه مسلم من أرض كفار صولحوا على أنها لهم ولنا الخراج (2) (ويملك بالإحياء ما قرب من عامر (3) إن لم يتعلق بمصلحته) (4) لعموم ما تقدم (5) وانتفاء المانع (6) فإن تعلق بمصالحه كمقبرة (7) وملقى كناسة ونحوهما لم يملك (8) .
__________
(1) أي أن الأرض للمسلمين، كأرض خيبر، فيملك بالإحياء كغيره.
(2) لأنهم صولحوا في بلادهم، فلا يجوز التعرض لشيء منها، لأن الموات تابع للبلد.
(3) كالبعيد عنه بشرطه الآتي، قال أحمد – في جبانة بين قريتين -: من أحياها فهي له، ويرجع في القرب إلى العرف، ولا يتقدر بحد، فيفضي إلى أن من أحيا أرضا في موات، حرم إحياء شيء من ذلك الموات على غيره، ما لم يخرج عن الحد، فعند الجمهور أن الأرض التي لا يعلم تقدم ملك أحد عليها، فيحييها شخص بالسقي، أو الزرع، أو الغرس، أو البناء، فتصير بذلك ملكه، سواء كانت فيما قرب من العمران أو بعد، أذن له الإمام أو لم يأذن، حكاه الحافظ وغيره.
(4) فكل مملوك لا يجوز إحياء ما تعلق بمصلحته، قال في المبدع: بغير خلاف نعلمه.
(5) أي من قوله صلى الله عليه وسلم «من أحيا أرضا ميتة فهي له» ونحوه، ولإقطاعه صلى الله عليه وسلم بلال بن الحارث العقيق، وهو من عمارة المدينة.
(6) وهو التعلق بمصالح العامر، فجاز إحياؤه كالبعيد.
(7) وهي مدفن الموتى، أو المرصدة لدفن الموتى، ولو قبل الدفن.
(8) كملقى ترابه وآلاته، لا يجوز إحياؤه، قال الموفق: بغير خلاف في
المذهب، وكذلك ما تعلق بمصالح القرية، كفنائها، ومرعى ماشيتها، ومحتطبها، وطرقها، ومسيل مائها، لا يملك بالإحياء، لا نعلم فيه أيضًا خلافًا بين أهل العلم وكذلك حريم البئر، والنهر، والعين، وكل مملوك، لا يجوز إحياء ما تعلق بمصالحه.

(5/477)

وكذا موات الحرم وعرفات، لا يملك بالإحياء (1) وإذا وقع في الطريق وقت الإحياء نزاع، فلها سبعة أذرع (2) ولا تغير بعد وضعها (3) ولا يملك معدن ظاهر (4) كملح، وكحل، وجص بإحياء (5) وليس للإمام إقطاعه (6) .
__________
(1) لما فيه من التضييق في أداء المناسك، واختصاصه بمحل: الناس فيه سواء. وهذا مذهب الجمهور، وقيل: يملك بالإحياء ما لا يحتاج إليه الحاج ألبته إن وجد.
(2) لخبر أبي هريرة «إذا اختلفتم في الطريق فاجعلوه سبعة أذرع» رواه الجماعة إلا النسائي، قال شيخنا: ويسوغ بالمعاوضة، كسعة المسجد وغيره، مما يحتاج إليه البلد حاجة ضرورية، لقصة زيادة المسجد الحرام.
(3) يعني ولو زادت على سبعة أذرع، لأنها للمسلمين، فلا يختص أحد منهم بشيء منها.
(4) وهي التي يوصل إلى ما فيها من غير مؤنة، ينتابها الناس، وينتفعون بها.
(5) وككبريت، وقار، وموميا، وبرام، وياقوت، وأشباه ذلك، إذا كان ظاهرًا في الأرض قبل الإحياء، لما روى أبو داود وغيره: أن أبيض بن حمال استقطعه الملح الذي بمأرب، فلما ولى قيل: يا رسول الله إنما أقطعته الماء العد فرجعه منه، ولأنه يتعلق به مصالح المسلمين العامة فلم يجز إحياؤه.
(6) كمشارع الماء، وطرقات المسلمين، قال ابن عقيل: هذا من مواد الله الكريم، وفيض وجوده، الذي لا غناء عنه، ولو ملكه أحد بالاحتجار ملك منعه،
فضاق على الناس، فإن أخذ العوض عنه أغلاه، فخرج عن الوضع الذي وضعه الله به، من تعميم ذوي الحوائج من غير كلفة، قال الموفق: وهذا مذهب الشافعي، ولا أعلم فيه مخالفًا.
فأما المعادن الباطنة – وهي التي لا يوصل إليها إلا بالعمل والمؤونة، كمعادن الذهب، والفضة، والحديد، والنحاس، والرصاص، والبلور، والفيروزج – فإذا كانت ظاهرة لم تملك بالإحياء، وإن لم تكن ظاهرة فحفرها إنسان، وأظهرها لم تملك بذلك، في ظاهر المذهب، وظاهر مذهب الشافعي، ويحتمل أن يملكها بذلك، وهو قول للشافعي، لأنه موات لا ينتفع به إلا بالعمل والمؤونة، فملك بالإحياء كالأرض.
قال أصحابنا: وليس للإمام إقطاعها، لأنها لا تملك بالإحياء والصحيح جواز ذلك، لأن النبي صلى الله عليه وسلم أقطع بلال بن الحارث المعادن القبلية، رواه أبو داود، ومن أحيا أرضا، فملكها بذلك، فظهر فيها معدن، ملكه، ظاهرا كان أو باطنا، إذا كان من المعادن الجامدة، وأما الجارية كالقار، والنفط، والماء فروايتان، أظهرهما: لا يملكها. لقوله صلى الله عليه وسلم «الناس شركاء في ثلاث، في الماء، والكلأ، والنار» لكن صاحب الأرض أحق به، وإن كان بقرب الساحل موضع إذا حصل فيه الماء صار ملحا ملكا بالإحياء لأنه لا يضيق على المسلمين، فلم يمنع منه، كبقية الموات، وللإمام إقطاعه.

(5/478)

وما نضب عنه الماء من الجزائر لم يحي بالبناء (1) لأنه يردُّ الماء إلى الجانب الآخر، فيضر بأهله (2) .
__________
(1) وكذا الأنهار إذا غار عنها الماء.
(2) قال أحمد: إذا نضب الماء من جزيرة إلى فناء رجل، لم يبن فيها، لأن فيه ضررًا، وهو أن الماء يرجع أي يرجع إلى ذلك المكان، فإذا وجده مبنيا رجع إلى الجانب الآخر فأضر بأهله.

(5/479)

وينتفع به بنحو زرع (1) (ومن أحاط مواتا) (2) بأن أدار حوله حائطا منيعا بما جرت العادة به، فقد أحياه (3) سواء أرادها للبناء أو غيره (4) لقوله عليه السلام «من أحاط حائطا على أرض فهي له» رواه أحمد وأبو داود عن جابر (5) .
__________
(1) يعني إذا لم يكن مملوكا فله إحياؤه كموات، والانتفاع به بنحو زرع، مع عدم الضرر، وإن غلب الماء على ملك إنسان، ثم نضب عنه، فله أخذه، ولا يزول ملكه بغلبة الماء عليه.
(2) وهي الأرض المنفكة عن الاختصاصات، وملك معصوم كما تقدم.
(3) أي عادة أهل البلد البناء به من لبن، أو آجر، أو حجر، أو قصب، أو خشب ونحوه.
(4) كما لو أرادها لزرع، أو حظيرة لغنم، أو خشب أو غيرهما، هذا المذهب.
(5) وصححه ابن الجارود، ولهما عن سمرة مرفوعا مثله، فدل على أن التحويط على الأرض مما يستحق به ملكها، والمقدار المعتبر ما يسمى حائطا في اللغة، وعن أحمد: إحياء الأرض ما عُدَّ إحياء عرفا، لقوله «من أحيا أرضا ميتة فهي له» . واختاره الموفق، وابن عقيل، وغيرهما، لأن الشرع ورد بتعليق الملك عليه، ولم يبينه، فوجب الرجوع إلى ما كان إحياء في العرف، واختاره شيخنا.
قال الموفق: فإن الأرض تحيا دارا للسكنى، وحظيرة، ومزرعة، فإحياء كل واحدة من ذلك بما تتهيأ به للانتفاع الذي أريدت له.

(5/480)

(أو حفر بئرا فوصل إلى الماء) فقد أحياه (1) (أو أجراه) أي الماء (إليه) أي إلى الموات (من عين ونحوها (2) أو حبسه) أي الماء (عنه) أي عن الموات إذا كان لا يزرع معه (ليزرع فقد أحياه) (3) لأن نفع الأرض بذلك أكثر من الحائط (4) ولا إحياء بحرث وزرع (5) .
__________
(1) وإن حفرها لارتفاقه، كعادة من انتجع أرضا، فهو أحق ما أقام، وإن رجل فسابلة، فإن عاد فهو أحق بها من غيره، ويختص بها، اختاره أبو الخطاب وغيره.
وإن حفر البئر فلم يصل إلى الماء، فهو كالمتحجر، الشارع في الإحياء.
(2) كنهر وبئر فقد أحياه، لأن نفع الأرض بالماء أكثر من الحائط.
(3) ولا يعتبر أن يزرعها ويسقيها.
(4) فحصل الإحياء به، لأن بذلك يمكن الانتفاع بها فيما أرادها له، من غير حاجة إلى تكرار ذلك في كل عام.
(5) فقط، لأن ذلك مما يتكرر كلما أراد الانتفاع بها، فلم يعتبر في الإحياء، كسقيها، وكالسكنى في البيوت، ولا يحصل الإحياء بذلك، إذا فعله بمجرده، ووجه الموفق وغيره أن حرثها وسقيها إحياء لها، ولا سيما إذا كان مما يعده الناس إحياء، وجرى به العرف، وتهيأت به للانتفاع.
وقال شيخنا: من عمد إلى أرض لا تصلح له، فأصلحها، وقطع شجرها، وجمع إليها السيل، فهو إحياء، فالإحياء كالحرز، يرجع فيه إلى العرف. اهـ. ونص غير واحد في أرض كثيرة الأحجار، أن إحياءها بقلع أحجارها، وتنقيتها، وتهيئتها للزرع، وبغرسها، لأنه يراد للبقاء.

(5/481)

(ويملك) المحيي (حريم البئر العاديَّة) بتشديد الياء أي القديمة (1) منسوبة إلى عاد، ولم يرد عادا بعينها (2) (خمسين ذراعا من كل جانب) (3) إذا كانت انطمت، وذهب ماؤها، فجدد حفرها وعمارتها، أو انقطع ماؤها فاستخرجه (4) (وحريم البدَّية) المحدثة (5) (نصفها) خمسة وعشرون ذراعًا (6) .
__________
(1) وهي التي انطمت، وذهب ماؤها، فجدد حفرها وعمارتها، أو انقطع ماؤها فاستخرجه كما يأتي، والحريم هو ما يمنع منه المحيي والمحتفر، لإضراره، سمي بذلك لأنه يحرم منع صاحبه منه، ويحرم على غيره التصرف فيه.
(2) وهي الأمة المشهورة التي كان منزلها الأحقاف، لكن لما كانت عاد في الزمن الأول، وكانت لها آثار في الأرض، نسب إليها كل قديم، وقال الشيخ: هي التي أعيدت.
(3) بذراع اليد، لأنه المتبادر عند الإطلاق، فكل من سبق إلى بئر عادية كان أحق بها، لقول رسول الله صلى الله عليه وسلم «من سبق إلى ما لم يسبق إليه فهو أحق به» .
(4) ملكها بذلك، وملك حريمها إذا كانت في موات.
(5) التي لم يسبق لها عمارة، نصف العادية إذا كانت في موات، وحفرها للتمليك لأجل البئر، أو سقي الماشية.
(6) نص عليه، واختاره أكثر الأصحاب، وجعل للعادية أكثر لغزارة الماء في الغالب.

(5/482)

لما روى أبو عبيد في الأموال عن سعيد بن المسيب قال: السنة في حريم القليب العادي خمسون ذراعا، والبدي خمسة وعشرون ذراعا (1) وروى الخلال والدارقطني نحوه مرفوعا (2) وحريم شجرة قدر مد أغصانها (3) .
__________
(1) سعيد بن المسيب، أحد العلماء، والفقهاء السبعة، قال فيه ابن المديني: لا أعلم في التابعين أوسع علما منه، مات سنة التسعين، وقد ناهز الثمانين، وله نحوه عن يحيى بن سعيد الأنصاري.
(2) فروى الخلال، والدارقطني وغيرهما مرفوعا «حريم البئر البدي، خمس وعشرون ذراعًا، وحريم البئر العادي خمسون ذراعًا» وقال القاضي وغيره: ليس هذا على طريق التحديد، بل حريمها في الحقيقة ما يحتاج إليه في ترقية مائها منها ولأبي عبيد عن ابن المسيب، «وحريم بئر الزرع ثلاثمائة ذراع من نواحيها كلها» وإن كانت البئر التي لها ماء ينتفع به الناس، فليس لأحد احتكاره كالمعادن الظاهرة.
وإن حفر بئرًا ليرتفق هو بمائها كحفر السفارة في بعض المنازل، كالأعراب ينتجعون، فيحفرون لشربهم وشرب دوابهم، لم يملكوها، وهم أحق بمائها ما أقاموا وعليهم بذل الفاضل لشاربه، وبعد رحيلهم تكون سابلة للمسلمين، فإن عادوا إليها كانوا أحق بها. وللدارقطني من حديث أبي هريرة نحو خبر ابن المسيب، وفيه «والعين السائحة ثلاثمائة ذارع، وعين الزرع ستمائة ذراع» وعليه الأكثر، وقيل: قدر الحاجة، ولو ألف ذراع، اختاره القاضي، والموفق وغيرهما، وحريم النهر قدر ما يلقى منه كسحه، وحريم الأرض قدر ما تحتاج إليه وقت عملها، وإلقاء كسحها، وكذا المسيل حريمه ما يحتاج إليه كسحه ونحوه.
(3) وحريم نخلة مد جريدها، لما رواه أبو داود من حديث أبي سعيد: اختصم
إلى النبي صلى الله عليه وسلم في حريم نخلة فأمر بجريدة من جرائدها فذرعت، فكانت سبعة أذرع، أو خمسة أذرع، فقضى بذلك، وهذا كله في الأرض المباحة، وليس لغيره التصرف فيه وأما الأرض المملوكة. فلا حريم فيها، بل كل يتصرف في ملكه ما شاء.

(5/483)

وحريم دار من موات حولها، مطرح تراب، وكناسة، وثلج، وماء ميزاب (1) ولا حريم لدار محفوفة بملك (2) ويتصرف كل منهم بحسب العادة (3) ومن تحجر مواتًا بأن أدار حوله أحجارًا ونحوها (4) لم يملكه وهو أحق به (5) ووارثه من بعده (6) .
__________
(1) وممر إلى بابها، ونحو ذلك مما يرتفق به ساكنها، فيحرم على غيره التصرف فيه.
(2) يعني للغير من كل جانب، لأن الحريم من المرافق، ولا يرتفق بملك غيره، لأن مالكه أحق به.
(3) أي ويتصرف كل واحد من أرباب الأملاك المتلاصقة في ملكه، وينتفع به بحسب العادة الجارية، فإن تعدى العادة منع من التعدي، عملاً بالعادة.
(4) كتراب، وشوك، وجدار صغير لا يمنع ما وراءه، أو خندق حول الأرض.
(5) أي لم يملكه بذلك لأن المالك إنما يكون بالإحياء، والمتحجر أحق به من غيره، لقوله «من سبق إلى ما لم يسبق إليه فهو أحق به» رواه أبو داود، وفي رواية «ما لم يسبق إليه مسلم فهو له» .
(6) أي يكون وارث المتحجر أحق بذلك من غيره، لقوله «من ترك حقا أو مالا فهو لورثته» ، ولأنه حق للموروث، فقام وارثه مقامه فيه، كسائر
حقوقه، وكذا من ينقله المتحجر إليه، أحق به ممن سواه، لأنه أقامه مقامه فيه، وكذا من نزل عن أرض خراجية أو وظيفة لأهل، فالمنزول له أحق بها من غيره، والنازل كالمتحجر، وقال الشيخ: لا يتعين المنزول له عن الوظيفة، ويولي من له الولاية من يستحقها شرعًا. وأما الأرض الخراجية فقال ابن القيم: من كانت بيده فهو أحق بها بالخراج كالمستأجر، وورثته من بعده.

(5/484)

وليس له بيعه (1) (وللإمام إقطاع موات لمن يحييه) (2) لأنه عليه السلام أقطع بلال بن الحارث العقيق (3) (ولا يملكه) بالإقطاع، بل هو أحق من غيره (4) .
__________
(1) أي المتحجر أو وارثه، لأنه لم يملكه، وشرط المبيع أن يكون مملوكًا، وله النزول عنه بعوض، وقيل: له بيعه، لأنه أحق به، وإن لم يتم إحياؤه. وإن طالت المدة عرفا – وقيل: نحو ثلاث سنين – قيل له: إما أن تحييه أو تتركه إن حصل متشوف للإحياء.
(2) ويكون أحق به من غيره، وحكمه حكم المتحجر الشارع في الإحياء كما تقدم، وإقطاع الإمام تسويغه من مال الله شيئا لمن يراه أهلا لذلك، وأكثر ما يستعمل في الأرض والمعادن، وقد قسم الأصحاب الإقطاع إلى ثلاثة أقسام، إقطاع تمليك، وإقطاع استغلال، وإقطاع إرفاق، وإقطاع التمليك إلى موات، وعامر، ومعادن، والاستغلال إلى عشر وخراج، وبدأ بإقطاع الموات لمن يحييه.
(3) ويأتي لفظه. وأقطع وائل بن حجر أرضا بحضرموت، صححه الترمذي، وأقطع عمر وعثمان وجمع من الصحابة، وهو مذهب جمهور العلماء، حتى قال مالك: يثبت الملك بنفس الإقطاع.
(4) وهذا مذهب الشافعي وغيره، لما روى أبو عبيد وغيره أن النبي صلى الله
عليه وسلم أقطع بلال بن الحارث العقيق؛ وأن عمر قال لبلال: لم يقطعك لتحجبه عن الناس، إنما أقطعك لتعمر، فخذ منها ما قدرت على عمارته، ورد الباقي. ورد أيضًا قطيعة أبي بكر لعيينة بن حصن، وجاء غير ذلك مما يدل على أن المقطع أحق من غيره، وأولى بإحيائه، ولكن لا يملكه بالإقطاع، فإنه لو ملكه ما جاز استرجاعه، وإنما حكمه حكم المتحجر، الشارع في الإحياء، ولا ينبغي للإمام أن يقطع إلا ما قدر المقطع على إحيائه، فإن أقطع أحدًا أكثر منه، ثم تبين عجزه استرجعه، كما فعل عمر.

(5/485)

فإذا أحياه ملكه (1) وللإمام أيضًا إقطاع غير موات، تمليكًا وانتفاعًا للمصلحة (2) .
__________
(1) أي فإن أحياه المقطع بما يعد إحياء كما تقدم، ملك ما أقطع بالإحياء، لا بالإقطاع فقط عند الجمهور، والمعدن بإظهاره، لا الظاهر، والجاري، فمشترك لمن يحييه، وإقطاع استغلال، وهو إقطاع منفعة الأرض لمن شاء، يستغلها أو يؤجرها.
(2) أي التي يجوز الإقطاع لأجلها، ابتداءً ودوامًا، كما في الإقناع، وأنه لو كان ابتداؤه لمصلحة، ثم في أثناء الحال فقدت، فللإمام استرجاع الإقطاع، لأن الحكم يدور مع علته، وهذا ظاهر في إقطاع الانتفاع، أما إقطاع التمليك فغير ظاهر، لأنه يملكه بالإحياء.
وفي رواية حنبل: للإمام أن يعطي من بيت المال، ويقف على بعض المسلمين، وما في معنى ذلك، وأفتى بذلك ابن عقيل وغيره، وحكم بها عز الدين بن جماعة في الديار المصرية، ونفذ حكمه المالكي، والحنفي، والحنبلي، والمرداوي، وأشار الحارثي إلى اشتراط كون المقطع من أهل المصالح العامة، كالقضاة، والعلماء، والفقراء، والجند، والعمال، ونحوهم.

(5/486)

(و) له (إقطاع الجلوس) للبيع والشراء (في الطرق الواسعة) (1) ورحبة مسجد غير محوطة (2) (ما لم يضر بالناس) لأنه ليس للإمام أن يأذن فيما لا مصلحة فيه، فضلا عما فيه مضرة (3) (ويكون) المقطع (أحق بجلوسها) (4) ولا يزول حقه بنقل متاعه منها (5) لأنه قد استحق بإقطاع الإمام (6) وله التظليل على نفسه بما ليس ببناء بلا ضرر (7) ويسمى هذا: إقطاع إرفاق (8) (ومن غير إقطاع) للطرق الواسعة (9) .
__________
(1) لمحتاج إلى الجلوس فيها، فللإمام أن يقطعه إقطاع منفعة.
(2) لأن المحوطة لا يجوز فيها البيع ونحوه، بل هي من المسجد، والرحبة بالفتح وتسكينها، وجمعها رحب ورحاب، وهي ساحته.
(3) فيحرم عليه أن يأذن فيما فيه مضرة على الناس.
(4) من غيره ما لم تزل رغبته، فإذا زالت فهو كغيره.
(5) بل هو أحق بها من غيره، سواء ترك قماشه فيها أو لا.
(6) فلم يزل حقه بنقل متاعه، ما لم يعد الإمام في إقطاعه، لأن له الاجتهاد في قطعه، كما أن له الاجتهاد في ابتدائه.
(7) من بارية وكساء، لدعاء الحاجة إليه، وليس له أن يبني دكة ولا غيرها في الطريق ولو واسعا، ولا في رحبة المسجد، لما فيه من التضييق.
(8) وإقطاع منفعة لا تمليك، و"ارتفق بالشيء" انتفع به.
(9) أي ولمن سبق بالجلوس من غير إقطاع للطرق الواسعة الحق بالجلوس، ما بقي قماشة فيها.

(5/487)

والرحبة غير المحوطة الحق (لمن سبق بالجلوس، ما بقي قماشه فيها (1) وإن طال) جزم به في الوجيز (2) لأنه سبق إلى ما لم يسبق إليه مسلم فلم يمنع (3) فإذا نقل متاعه كان لغيره الجلوس (4) وفي المنتهى وغيره: (5) فإن أطاله أزيل، لأنه يصير كالمالك (6) (وإن سبق اثنان) فأكثر إليها (7) وضاقت (اقترعا) (8) .
__________
(1) ويكون أحق بها، للخبر الآتي، واتفاق علماء الأمصار في سائر الأعصار على إقرار الناس على ذلك من غير نكير، وذلك ما لم يضيق، أو يضر بالمارة أو بجاره، وله الجلوس، ولو ليلا، وكذا لو أجلس غلامه أو أجنبيا ليحفظ له المكان حتى يعود، و"القماش" بضم القاف المتاع، وما على وجه الأرض من فتات الأشياء.
(2) لعموم الخبر.
(3) لقوله صلى الله عليه وسلم «من سبق إلى ما لم يسبق إليه مسلم فهو أحق به» ولحديث الزبير «فيحتطب فيضعه في السوق» ولأنه ارتفاق بمباح بلا إضرار، فلم يمنع منه كالاجتياز.
(4) في مكانه، ولو لم يأت الليل، ولا يحتاج فيه إلى إذن الإمام، بخلاف المقطع، لأن استحقاقه بإقطاع الإمام، فلا يزول حقه بنقل متاعه، وهذا استحقاقه بسبقه ومقامه فيها، فإذا انتقل عنها زال استحقاقه.
(5) كالإقناع وشرحهما، وقدمه الشارح وغيره.
(6) ولفظ الشرحين: كالتملك، ويختص بنفع يساويه فيه غيره، وإن قام وترك متاعه لم يكن لغيره إزالته.
(7) إي إلى الطريق الواسع، وكذا الشارع، أو إلى رحبة المسجد غير المحوطة.
(8) أي وضاقت الطريق أو الرحبة ونحوها اقترعا، وكذا إن كانوا أكثر، وضاق المكان عن انتفاعهم جميعهم، أقرع بينهم.

(5/488)

لأنها استويا في السبق، والقرعة مميزة (1) ومن سبق إلى مباح من صيد، أو حطب، أو معدن ونحوه (2) فهو أحق به (3) وإن سبق إليه اثنان قسم بينهما (4) (ولمن في أعلى الماء المباح) كماء مطر (5) (السقي وحبس الماء إلى أن يصل إلى كعبه (6) ثم يرسله إلى من يليه) (7) فيفعل كذلك، وهلم جرا (8) فإن لم يفضل عن الأول أو من بعده شيء فلا شيء للآخر (9) .
__________
(1) تميز وتخرج سبقه شرعًا، كما تميز وتخرج سبقه قدرًا.
(2) كثمر مباح، ومنبوذ رغبة عنه، ونثار في عرس، وما يتركه حصاد من زرع، ولقاط من ثمر، ونحو ذلك.
(3) فيملكه بأخذه، مسلما كان أو ذميا، والملك فيه مقصور على القدر المأخوذ.
(4) بالسوية، لاستوائهما في السبب، وكذا لو أخذه عدد دفعة واحدة، قسم بينهم بالسوية.
(5) والنهر الصغير غير المملوك، وازدحم فيه وتشاحوا.
(6) والكعب هو العظم الناتيء في أسفل الساق من جانب القدم، ولكل قدم كعبان.
(7) أي إلى من يلي الساقي أولا، ثم الذي يلي الأعلى.
(8) أي فيفعل الذي يلي الأعلى كما يفعل الأعلى، يسقي ويحبس إلى كعبه، ثم يرسله إلى من يليه، وهلم جرا، هكذا الأعلى فالأعلى، إلى انتهاء الأراضي.
(9) إذ ليس له إلا ما فضل، كالعصبة مع أصحاب الفروض في الميراث،
وإن كان بعض أرضه مستفلا، وبعضها مستعليا، سقي كل واحدة على حدتها ثم أرسله، وإن استوى اثنان في القرب اقتسما إن أمكن، وإلا أقرع بينهما للتقدم.

(5/489)

لقوله عليه السلام «اسق يا زبير، ثم احبس الماء حتى يصل إلى الجدر» متفق عليه (1) وذكر عبد الرزاق، عن معمر، عن الزهري، قال: نظرنا إلى قول النبي صلى الله عليه وسلم «ثم احبس الماء حتى يصل إلى الجدر» فكان ذلك إلى الكعبين (2) فإن كان الماء مملوكا، قسم بين الملاك بقدر النفقة والعمل (3)
__________
(1) وكان الزبير رضي الله عنه تخاصم مع رجل من الأنصار في شراج الحرة التي يسقون بها النخل إذا سالت من ماء المطر، وكان يمر بأرض الزبير، فيحبسه لإكمال سقي أرضه، وطلب الأنصاري تعجيل إرساله، فقال «اسق يا زبير، ثم أرسل الماء إلى جارك» فغضب الأنصاري فقال «اسق يا زبير، ثم احبس الماء» أي على أرضك «حتى يصل» أي الماء «إلى الجدر» أي جدران الشربات التي في أصول النخل، والمعنى حتى يبلغ تمام الشرب.
(2) وذلك لما علم السلف أن الجدر يختلف بالطول والقصر، قاسوا ما وقعت فيه القصة، فوجدوه يبلغ الكعبين، فجعلوا ذلك معيارًا لاستحقاق الأول فالأول. ولأبي داود وغيره من حديث عمرو بن شعيب أنه صلى الله عليه وسلم «قضى في سيل مهزور» واد بالمدينة مشهور «أن يمسك الأعلى حتى يبلغ السيل الكعبين، ثم يرسل الأعلى على الأسفل» وغيره مما يدل على أن الأعلى تستحق أرضه الشرب، ويمسك إلى الكعبين، ثم يرسله إلى من يليه، وقال الموفق وغيره: لا نعلم فيه خلافًا.
(3) لأنه إنما ملك بالعمارة، والعمارة بالنفقة، فإن لم يكفهم وتراضوا على قسمته بمهاياة أو غيرها جاز، وإن تشاحوا قسمه الحاكم بينهم على قدر أملاكهم، لأن كل واحد منهم يملك من النهر بقدر ذلك.

(5/490)

وتصرف كل واحد في حصته بما شاء (1) (وللإمام دون غيره حمى مرعى) أي أن يمنع الناس من مرعى (2) (لدواب المسلمين) التي يقوم بحفظها (3) كخيل الجهاد والصدقة (4) (ما لم يضرهم) بالتضييق عليهم (5) لما روى عمر أن النبي صلى الله عليه وسلم «حمى النقيع لخيل المسلمين» رواه أبو عبيد (6) .
__________
(1) لانفراده بملكه، فله أن يسقي به ما شاء من الأرض، سواء كان لها رسم شرب من هذا الماء أو لا، وله أن يعطيه من يسقي به، وله عمل رحى عليه ونحوه.
(2) أي أن يحمي أرضا مواتا، يمنع الناس رعي حشيشها ليختص بها، وكان بعض العرب يفعله في الجاهلية، وليس لغير الإمام، أن يفعل ذلك، لقيام الإمام مقام المسلمين فيما هو من مصالحهم دون غيره.
(3) وماشية الضعيف من الناس.
(4) ونعم الجزية، وضوال الناس.
(5) قال الموفق: وهذا مذهب أبي حنيفة، ومالك، والشافعي في صحيح قوليه، وقال الوزير: اتفقوا على أنه يجوز للإمام أن يحمي الحشيش في أرض الموات لإبل الصدقة، وخيل المجاهدين، ونعم الجزية، والضوال، إذا احتاج إليها، ورأى فيها المصلحة. اهـ. وإن ضيق على المسلمين حرم، لعدم المصلحة فيه.
(6) صوابه «ابن عمر» والنقيع بالنون، رواه أحمد وغيره، وقال البخاري وغيره: بلغنا أن النبي صلى الله عليه وسلم حمى النقيع، وأصل النقيع كل موضع يستنقع فيه الماء، وهذا النقيع على عشرين فرسخا من المدينة، قدره ميل في ثمانية أميال، وعمر رضي الله عنه حمى الشرف والربذة لنعم الصدقة، وقال لمولاه: اضمم جناحك على المسلمين، واتق دعوة المظلوم، وأدخل رب الصريمة والغنيمة، وإياك ونعم ابن عوف، وابن عفان، فإنهما إن تهلك ماشيتهما يرجعان إلى نخل وزرع، وقال: لولا المال الذي أحمل عليه في سبيل الله ما حميت عليهم من بلادهم شيئا، قال مالك: بلغني أنه يحمل على أربعين ألفا في سبيل الله، وروي أن عثمان حمى واشتهر فلم ينكر، فكان كالإجماع.

(5/491)

وما حماه النبي صلى الله عليه وسلم ليس لأحد نقضه (1) وما حماه غيره من الأئمة يجوز نقضه (2) ولا يجوز لأحد أن يأخذ من أرباب الدواب عوضًا عن مرعى موات أو حمى (3) لأنه عليه السلام «شرك الناس فيه» (4) ومن جلس في نحو جامع لفتوى أو إقراء فهو أحق بمكانه ما دام فيه (5) .
__________
(1) لا مع بقاء الحاجة، ولا مع عدمها، ولا إحياؤه، فإن أحياه لم يملكه.
(2) لأن حمى الأئمة اجتهاد في حماه في تلك المدة دون غيرها، ولا يجوز لهم أن يحموا لأنفسهم شيئا، لقوله عليه الصلاة والسلام «لا حمى إلا لله ورسوله» وقال الوزير: اتفقوا على أن الأرض إذا كانت أرض صلح، أو ما للمسلمين فيه منفعة، فإنه لا يجوز للمسلم أن ينفرد بها.
(3) ولا ضمان على من أخذ منه شيئًا، وعند بعضهم يعزر.
(4) فقال عليه الصلاة والسلام «الناس شركاء في ثلاث، في الماء، والنار، والكلأ» رواه أحمد وغيره، وفيه أحاديث أخر تدل بمجموعها على عدم اختصاص أحد من الناس به، وإذا كان الحمى لكافة الناس تساووا فيه جميعهم.
(5) لا يجوز لأحد إقامته منه.

(5/492)

أو غاب لعذر وعاد قريبًا (1) ومن سبق إلى رباط (2) أو نزل فقيه بمدرسة (3) أو صوفي بخانقاه، لم يبطل حقه بخروجه منه لحاجة (4) .
__________
(1) فهو أحق بمكانه، وتقدم في الجمعة أن من سبق إلى مكان فهو أحق به، سواء كان مسجدا أو غيره، في جمعة أو غيرها، لصلاة أو غيرها من الطاعات، وأنه يحرم تأخيره، وإقامته منه والقعود فيه.
(2) لم يبطل حقه بخروجه، وليس المراد به رباط الجهاد، لأنه الفعل، وهذا المقام يسمى رباطا، لأنه مكانه، فالرباط هنا المكان، وهو المدرسة ونحوها.
(3) للتدريس، لم يبطل حقه بخروجه، وإن بعدت حاجته.
(4) ولو بعد ولم يعد قريبا، بأن بعدت حاجته. و"خانقاه" اسم للموضع الذي تكون فيه الصوفية.

(5/493)


باب الجعالة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الجعالة (1)
بتثليث الجيم، قاله ابن مالك (2) قال ابن فارس: الجعل، والجعالة، والجعيلة، ما يعطاه الإنسان على أمر يفعله (3) (وهي) اصطلاحًا (أن يجعل) جائز التصرف (شيئًا) متمولاً (معلومًا (4) لمن يعمل له عملاً معلومًا) كرد عبد من محل كذا (5) .
__________
(1) أي: باب بيان أحكام الجعالة، وما تفارق به الإجارة وغيرها.
(2) وصاحب القاموس وغيرهما، وككتاب، وقفل، وسفينة، مشتقة من الجعل بمعنى التسمية، أو من الجعل بمعنى الإيجاب.
(3) وجعل له كذا على كذا. شارطه به عليه.
(4) كأجرة بالرؤية، أو الوصف، لا من مال حربي، فيصح مجهولا، كثلث مال فلان الحربي، لمن يدل على قلعة ونحوها، ولو جعل عوضًا مجهولاً، كقوله: إن رددت عبدي فلك ثوبه أو سلبه، أو محرما كخمر، أو غير مقدور عليه كثلث الآبق، استحق في ذلك أجرة المثل.
(5) ولا فرق بين أن يجعله لمعين، كأن يقول: إن رددت عبدي فلك كذا. فلا يستحقه سواه، أو غير معين، كأن يقول: من رد عبدي فله كذا. فيستحقه من رده، وقال الوزير: اتفقوا على أن راد الآبق يستحق الجعل برده إذا شرط، وقال أبو حنيفة، وأحمد: وإن لم يشترط. وقال مالك: إن كان معروفًا به.

(5/494)

أو بناء حائط كذا (1) (أو) عملا (مجهولا (2) مدة معلومة) كشهر كذا (3) (أو) مدة (مجهولة) (4) فلا يشترط العلم بالعمل ولا المدة (5) ويجوز الجمع بينهما هنا (6) بخلاف الإجارة (7) ولا تعيين العامل للحاجة (8) ويقوم العمل مقام القبول (9) .
__________
(1) أي أو أن يجعل شيئًا معلومًا لمن يعمل له عملا معلومًا، كبناء حائط بالتنوين، صفته وقدره كذا.
(2) أي أو أن يجعل شيئا معلوما لمن يعمل له عملا مجهولاً، كخياطة ثوب لم يصفها، أو رد لقطة لم يعين موضعها.
(3) فتصح الجعالة مع جهالة العمل.
(4) كمن حرس زرعي فله كل يوم كذا، وكمن رد لقطتي أو بنى لي هذا الحائط، أو إذا أقرضني زيد بجاهه ألفا، أو أذن بهذا المسجد شهرا، فله كذا.
(5) كما مثل، بل العلم بالجعل في غير مال حربي.
(6) أي بين تقدير المدة، والعمل، لجوازها مع جهالة المدة والعمل للحاجة، كأن يقول: من خاط هذا الثوب في يوم فله كذا، فإن أتى به فيه استحق الجعل، ولم يلزمه شيء آخر، وإن لم يف به فيها فلا شيء له.
(7) فإن الجعالة تخالفها في أِشياء، منها هذه المسألة، ومنها أن العامل لم يلتزم العمل، وأن العقد قد يقع لا مع معين، كـ"ـمن فعل كذا فله كذا".
(8) والتزامه العمل. فيصح العقد في الجعالة أن يقول: من فعل كذا فله كذا. للحاجة إلى ذلك.
(9) أي ويقوم العمل بعد القول في الجعالة إذا قال: من فعل كذا فله كذا. مقام القبول لها.

(5/495)

لأنه يدل عليه كالوكالة (1) ودليلها قوله تعالى {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ} (2) وحديث اللديغ (3) والعمل الذي يؤخذ الجعل عليه (كرد عبد ولقطة) (4) فإن كانت في يده فجعل له مالكها جعلا ليردها لم يبح له أخذه (5) (و) كـ (ـخياطة، وبناء حائط) وسائر ما يستأجر عليه من الأعمال (6) .
__________
(1) أي يدل على القبول في الجعالة، كما يدل العمل في الوكالة على قبول الوكالة.
(2) أي ولمن دل على سارق صواع الملك، حمل بعير، وهذا جعل، فدلت الآية على جواز الجعالة.
(3) أي ودليل جواز الجعالة حديث اللديغ، وهو في الصحيحين وغيرهما، من حديث أبي سعيد، أنهم نزلوا على حي من أحياء العرب، فاستضافوهم، فأبوا فلدغ سيد ذلك الحي، فسعوا له بكل شيء لا ينفعه، فأتوهم وقالوا: هل عند أحد منكم من شيء؟ قال بعضهم: إني والله لأرقي، ولكن والله لقد استضفناكم فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم على قطيع من غنم، فانطلق ينفث عليه، ويقرأ {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} فكأنما نشط من عقال، فأوفوهم جعلهم، وقدموا على النبي صلى الله عليه وسلم فذكروا ذلك له، فقال «أصبتم اقتسموا واجعلوا لي معكم سهما» .
(4) ودلالة على مسروق، ونحو ذلك للآية وغيرها.
(5) لحصولها في يده وعمله من دون عقد، وعليه حفظ مال أخيه من دون جعل.
(6) أي استحق الجعل كسائر الديون على المجاعل.

(5/496)

(فمن فعله بعد علمه بقوله) أي بقول صاحب العمل: من فعل كذا فله كذا (استحقه) لأن العقد استقر بتمام العمل (1) (والجماعة) إذا عملوه (يقتسمونه) بالسوية (2) لأنهم اشتركوا في العمل الذي يستحق به العوض، فاشتركوا فيه (3) (و) إن بلغه الجعل (في أثنائه) أي أثناء العمل (يأخذ قسط تمامه) (4) لأن ما فعله قبل بلوغ الخبر غير مأذون له فيه، فلم يستحق به عوضا (5) وإن لم يبلغه إلا بعد العمل لم يستحق شيئًا لذلك (6) (و) الجعالة عقد جائز (7) .
__________
(1) فاستحق ما جعل له، كالربح في المضاربة.
(2) أي والجماعة إذا فعلت المجاعل عليه يقتسمون الجعل بينهم بالسوية، إذا شرعوا في العمل بعد القول، ما لم يكن الجعل لمعين. فله وحده.
(3) أي في العوض، بخلاف ما لو قال: من دخل هذا النقب فله دينار. فدخل جماعة استحق كل واحد منهم دينارا.
(4) أي قسط تمام العمل الذي سمي الجعل لمن عمله، إن أتمه بنية الجعل، لا ما عمله قبل بلوغ الجعل.
(5) لأنه بذل منافعه متبرعا بها.
(6) العمل، وفي المنتهى وشرحه: وحرم عليه أخذه إلا إن تبرع له به ربه بعد إعلامه بالحال.
(7) من الطرفين، قال الشارح: لا نعلم فيه خلافًا.

(5/497)

(لكل) منهما (فسخها) كالمضاربة (1) (فـ) ـمتى كان الفسخ (من العامل) قبل تمام العمل فإنه (لا يستحق شيئًا) (2) لأنه أسقط حق نفسه، حيث لم يأت بما شرط عليه (3) (و) إن كان الفسخ (من الجاعل بعد الشروع) في العمل فـ (ـللعامل أُجرة) مثل (عمله) (4) لأنه عمله بعوض لم يسلم له (5) وقبل الشروع في العمل لا شيء للعامل (6) وإن زاد أو نقص قبل الشروع في الجعل جاز (7) لأنها عقد جائز (8) (ومع الاختلاف في أصله) أي أصل الجعل (9) .
__________
(1) أي لكل من الجاعل والمجعول له المعين فسخها متى شاء، كالمضاربة وغيرها من العقود الجائزة.
(2) لما عمله.
(3) كعامل المساقاة.
(4) عوضا لما عمل قبل الفسخ.
(5) فكان له أجرة عمله.
(6) لأنه عمل غير مأذون فيه، فلم يستحق به شيئًا.
(7) وعمل بالزيادة أو النقص.
(8) فجاز فيه الزيادة والنقص كالمضاربة.
(9) بأن أنكر التسمية أحدهما، فالقول قول من ينفيه، صرح به في الإقناع، والمنتهى، وغيرهما.

(5/498)

(أو قدره يقبل قول الجاعل) لأنه منكر (1) والأصل براءة ذمته (2) (ومن رد لقطة أو ضالة (3) أو عمل لغيره عملا بغير جعل) ولا إذن (لم يستحق عوضا) لأنه بذل منفعة من غير عوض، فلم يستحقه (4) ولئلا يلزم الإنسان ما لم يلتزمه (5) (إلا) في تخليص متاع غيره من هلكة (6) فله أجرة المثل ترغيبًا (7) .
__________
(1) أي ومع الاختلاف في قدر الجعل يقبل قول الجاعل، لأنه منكر لما يدعيه العامل زيادة عما يعترف به.
(2) أي والأصل براءة ذمة المجاعل من الزيادة التي يدعيها العامل، وكذا لو اختلفا في عين المجاعل عليه.
(3) بغير جعل لم يستحق عوضا، قال الموفق: لا نعلم في هذا خلافا.
(4) إلا أنه يستثنى من ذلك المعد نفسه للعمل، كالملاح، والحمال، والدلال، ونحوهم إذا عمل بإذن، فله أجرة المثل، لدلالة العرف على ذلك، ومن لم يعد لم يستحق عوضا، ولو أذن له إلا بشرط.
(5) ولم تطب نفسه به، ولم يلزمه به الشرع.
(6) كإخراجه من البحر، أو الحرق، أو وجده في مهلكة يذهب بتركه.
(7) وإن لم يأذن له ربه، لأنه يخشى هلاكه وتلفه على مالكه، وكذا لو انكسرت السفينة، فخلص قوم الأموال من البحر، فتجب لهم الأجرة على الملاك، لأن فيه حثًّا وترغيبًا في إنقاذ الأموال من الهلكة، وقال الشيخ: من استنفذ مال غيره من المهلكة ورده، استحق أجرة المثل، ولو بغير شرط في أصح القولين، وهو منصوص أحمد وغيره. وقال ابن القيم – فيمن عمل في مال غيره عملا بغير إذنه،
ليتوصل بذلك العمل إلى حقه، أو فعله حفظًا لمال المالك، وإحرازًا له من الضياع-: فالصواب أنه يرجع عليه بأجرة عمله، وقد نص عليه أحمد في عدة مواضع.

(5/499)

وإلا (دينارا، أو اثني عشر درهما عن رد الآبق) من المصر أو خارجه (1) روي عن عمر، وعلي، وابن مسعود (2) لقول ابن أبي مليكة، وعمرو بن دينار: إن النبي صلى الله عليه وسلم جعل في رد الآبق إذا جاء به من خارج الحرم دينارًا (3) . (ويرجع) راد الآبق (بنفقته أيضًا) (4) لأنه مأْذون في الإنفاق شرعًا لحرمة النفس (5) .
__________
(1) ومقتضاه أنه يستحق ما ذكر وإن لم يبذل صاحبه إلا دونه، قدمه الحارثي، وفي المبدع والإقناع: لاستقراره عليه كاملا بوجود سببه، والوجه الثاني: لا يستحق إلا ما بذل له. قدمه في الفروع والمنتهى.
(2) وقال أحمد: لا أدري، قد تكلم الناس فيه.
(3) وهذا مرسل، وجزم بعض أهل العلم بهذا التقدير من الشارع، لمجيئه مرفوعًا وموقوفًا، وسواء رده من داخل المصر أو خارجه، قربت المسافة أو بعدت.
(4) من سيده، وكذا ما أنفق على دابة يجوز التقاطها في قوت وعلف، ولو لم يستأذن المالك مع القدرة عليه.
(5) وحثًّا على صون ذلك على ربه، قال ابن القيم: ومتى كان العمل في مال الغير إنقاذًا له من التلف كان جائزًا، كذبح الحيوان المأكول إذا اخيف موته، ولا يضمن ما نقص بذبحه، ولهذا جاز ضم اللقطة، ورد الآبق، وحفظ الضالة، حتى أنه يحسب ما ينفقه على الضالة، والآبق، واللقطة، وينزل إنفاقه عليها منزلة إنفاقه لحاجة نفسه، لما كان حفظا لمال أخيه، وإحسانا إليه، فلو علم المتصرف لحفظ مال أخيه أن نفقته تضيع، وأن إحسانه يذهب باطلا في حكم الشرع، لما أقدم على ذلك، ولضاعت مصالح الناس، ورغبوا عن حفظ أموال بعضهم بعضا، وتعطلت حقوق كثيرة، وفسدت أموال عظيمة، ومعلوم أن الشريعة تأبى ذلك.

(5/500)

ومحله إن لم ينو التبرع (1) ولو هرب منه في الطريق (2) وإن مات السيد رجع في تركته (3) وعلم منه جواز أخذ الآبق لمن وجده (4) وهو أمانة بيده (5) ومن ادعاه فصدقه العبد أخذه (6) فإن لم يجد سيده دفعه إلى الإمام أو نائبه، ليحفظه لصاحبه (7) .
__________
(1) فلا نفقة له إن نواه، وكذا لو نوى بالعمل التبرع، ولا أجرة له.
(2) فإنه يستحق الرجوع بالنفقة بنية الرجوع، لا في الجعل قبل تسليمه، لأنه لم يتم العمل.
(3) أي رجع في تركة السيد بما أنفق عليه إذا كان نوى الرجوع.
(4) ولأنه لا يؤمن لحاقه بدار الحرب وارتداده، واشتغاله بالفساد.
(5) إن تلف بغير تفريط فلا ضمان عليه، لأنه محسن بأخذه.
(6) بشرط أن يكون العبد مكلفا، لأنه إذا استحق أخذه بوصفه إياه، فبتصديقه على أنه مالكه أولى، هذا إن لم يكن له بينة، فإن أقام بينة أنه له دفعه إليه.
(7) قال الموفق: لا نعلم فيه خلافًا. إلى أن يجده فيدفعه إليه ببينة أو تصديق العبد المكلف.

(5/501)

وله بيعه لمصلحة (1) ولا يملكه ملتقطه بالتعريف، كضوال الإبل (2) وإن باعه ففاسد (3) .
__________
(1) ويحفظ ثمنه لربه لانتصابه لذلك، وإن اعترف أنه أعتقه قبل البيع، قبل قوله، وبطل البيع.
(2) لأن العبد يتحفظ بنفسه، وإنما جاز التقاطه لما تقدم.
(3) أي وإن باعه ملتقطه – ولو بعد تعريفه – لغير مصلحة، فبيعه فاسد في قول أكثر أهل العلم، لأنه تصرف فضولي، وتقدم.

(5/502)


باب اللقطة. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب اللقطة (1)
بضم اللام وفتح القاف (2) ويقال: لقاطة، بضم اللام، ولقطة، بفتح اللام والقاف (3) (وهي مال أو مختص ضل عن ربه) (4) قال بعضهم: وهي مختصة بغير الحيوان ويسمى ضالة (5) (و) يعتبر فيما يجب تعريفه أن (تتبعه همة أوساط الناس) بأن يهتموا في طلبه (6) (فأما الرغيف والسوط) وهو الذي يضرب به، وفي شرح المهذب: هو فوق القضيب، ودون العصا (7) .
__________
(1) أي باب بيان أحكام الملتقط.
(2) قال الخلوتي وغيره: هو الأفصح.
(3) ما التقط، وحكاه في القاموس وغيره.
(4) أي واللقطة اسم لما يلتقط من مال كنقد، ومتاع، وكخمرة خلال، وجلد ميتة، ونحوهما، ضل عن ربه.
(5) قال الموفق: الضالة اسم للحيوان خاصة، دون سائر اللقطة؛ وقال ابن رشد: اللقطة بالجملة كل مال لمسلم معرض للضياع، كان ذلك في عامر الأرض أو غامرها، والجماد والحيوان في ذلك سواء، إلا الإبل باتفاق، وقسموها ثلاثة أقسام.
(6) ويأتي بيانه، وعبر بأوساط الناس لأن أشرافهم لا يهتمون بالشيء الكبير وأسقاطهم قد تتبع هممهم الرذل الذي لا يوبه له.
(7) شرح المهذب للإمام النووي المشهور، انتهى فيه إلى باب الربا، وكمله السبكي، في نحو ثلاثة عشر مجلدا.

(5/503)

(ونحوهما) كشسع النعل (1) (فيملك) بالالتقاط (بلا تعريف) ويباح الانتفاع به (2) لما روى جابر قال: رخص رسول الله صلى الله عليه وسلم في العصا، والسوط، والحبل، يلتقطه الرجل ينتفع به، رواه أبو داود (3) وكذا التمرة والخرقة (4) وما لا خطر له (5) ولا يلزمه دفع بدله (6) (وما امتنع من سبع صغير) كذئب (7) .
__________
(1) السير الذي يدخل بين الإصبعين.
(2) في الحال، قال الموفق: لا نعلم خلافًا بين أهل العلم في إباحة اليسير، والانتفاع به.
(3) ومر صلى الله عليه وسلم بتمرة في الطريق فقال «لولا أني أخاف أن تكون من الصدقة لأكلتها» متفق عليه، وقال سويد بن غفلة، التقطت سوطا، فقيل لي: ألقه. فأبيت، وأتيت أبي بن كعب فذكرت ذلك له، فقال: أصبت. فدل الحديثان ونحوهما والأثر، على جواز الانتفاع بما يوجد في الطرقات ونحوها من المحقرات، ولأنه لم تجر عادة المسلمين بالتعريف بمثل ذلك.
(4) يعني القطعة من الثوب، وما قيمته كقيمة ذلك.
(5) أي لا قيمة له تتبعه الهمة، أشبه المنبوذ، رغبة عنه.
(6) يعني إن وجد ربه، لأنه صلى الله عليه وسلم رخص فيه، ولم يذكر فيه ضمانًا، وظاهره أنه إن بقي بعينه لزمه رده لربه، كما في الإقناع، وكذا لو لقي كَنَّاس ومن في معناه قطعا صغارا متفرقة من فضة ملكها، ولا يلزمه دفع بدلها.
(7) وثعلب، وابن آوى، وولد الأسد، وهذا شروع في القسم الثاني، وهو الضوال.

(5/504)

ويرد الماء (1) (كثور وجمل ونحوهما) كالبغال، والحمير (2) والظباء، والطيور، والفهود (3) ويقال لها الضوال، والهوامي، والهوامل (4) (حرم أَخذه) (5) .
__________
(1) أي ويقدر يرد الماء، لقوله صلى الله عليه وسلم «ترد الماء، وتأكل الشجر» .
(2) أما الإبل، والخيل، والبغال، والبقر، فلكبر جثتها، وقال ابن رشد: أما الإبل فاتفقوا على أنها لا تلتقط، وأما البقر فعند الشافعي كالإبل، ولخبر جرير أنه طردها، وكذا الخيل والبغال، وأما الحمير، فقال الموفق: جعلها أصحابنا من هذا القسم الذي لا يجوز التقاطه، لكبر أجسامها، كالخيل والبغال، والأولى إلحاقها بالشاة لأن النبي صلى الله عليه وسلم علل الإبل، والحمر مساوية للشاة في علتها، فإنها لا تمتنع من الذئب، وتفارق الإبل في علتها، لكونها لا صبر لها على الماء، وإلحاق الشيء بما ساواه في علة الحكم، وفارقه في الصورة، أولى من إلحاقه بما قاربه في الصورة، وفارقه في الحكم. اهـ.
(3) أي وإما لسرعة عدوها كالظباء، أو لطيرانها كالطيور أو أنيابها كالفهود لامتناعها بسرعة عدوها، وطيرانها، وأنيابها، إذا كانت الفهود معلمة، أو قابلة للتعليم، وإلا فليست مالا، قال الشيخ: ولا يلتقط الطير والظباء ونحوها إذا أمكن صاحبها إدراكها.
(4) الضوال جمع ضال، وهي اسم للحيوان خاصة الضال عن ربه، وفي الحديث «اللهم رب الضالة رد على ضالتي» والهوامي: الماشية بلا راع، جمع هامية، وكذا الهوامل.
(5) أي حرم أخذ ما ذكر من ضوال الحيوان في الجملة.

(5/505)

لقوله صلى الله عليه وسلم لما سئل عن ضالة الإبل «مالك ولها؟ (1) معها سقاؤها، وحذاؤها (2) ترد الماء، وتأكل الشجر، حتى يجدها ربها» متفق عليه (3) وقال عمر: من أَخذ الضالة فهو ضال، أي مخطئ (4) فإن أَخذها ضمنها (5) .
__________
(1) استفهام إنكار، وسئل أيضًا صلى الله عليه وسلم عن هوامي الإبل فقال «ضالة المسلم حرق النار» .
(2) سقاؤها جوفها، وحذاؤها خفها، يريد صلى الله عليه وسلم شدة صبرها عن الماء، لكثرة ما توعي في بطونها منه، وقوتها على وروده.
(3) فحكم صلى الله عليه وسلم بأنها لا تلتقط، بل تترك ترد المياه، وتأكل الشجر، حتى يلقاها ربها، واتفق على ذلك أهل العلم في الجملة.
(4) ولأحمد وغيره مرفوعا «لا يؤوي الضالة إلا ضال» .
(5) إن تلفت أو نقصت، كغاصب إن لم يكتمها، فإن كتمها حتى تلفت، ضمنها بقيمتها مرتين، لما ثبت عنه صلى الله عليه وسلم أنه قال في الضالة المكتومة «غرامتها ومثلها معها» قال أبو بكر في التنبيه: وهذا حكم رسول صلى الله عليه وسلم، فلا يرد، ونص عليه أحمد وغيره. وفي الإنصاف: وهو المذهب. وإذا خيف على الضالة في أرض مسبعة أو قريب من دار حرب، أو بموضع يستحل أهله أموال المسلمين، أو في برية لا ماء فيها ولا مرعى، فاختار الموفق وغيره جواز أخذها ولا ضمان على آخذها لأنه إنقاذ من الهلاك وتقدم، وفي الإنصاف: لو قيل بوجوب أخذها والحالة هذه لكان له وجه، ويجوز التقاط صيود متوحشة، لو تركت رجعت إلى الصحراء، بشرط عجز ربها عنها، ويجوز التقاط قن صغير، ولا يملك، لأنه محكوم بحريته، ويزول ضمان المحرم التقاطه بدفعه إلى إمام أو نائبه.

(5/506)

وكذا نحو حجر طاحون، وخشب كبير (1) (وله التقاط غير ذلك) أي غير ما تقدم من الضوال ونحوها (2) (من حيوان) كغنم، وفصلان (3) وعجاجيل، وأفلاء (4) (وغيره) كأثمان، ومتاع (5) (إن أمن نفسه على ذلك) (6) وقوي على تعريفها (7) لحديث زيد بن خالد الجهني قال: سئل النبي صلى الله عليه وسلم
__________
(1) أي وكإبل ونحوها مما يحرم أخذه، نحو حجر طاحون كبير، وقدور ضخمة، وخشب كبيرة، ونحو ذلك مما يتحفظ بنفسه، ولا يكاد يضيع عن صاحبه، ولا يبرح عن مكانه، بل هو أولى أن يحرم أخذه من الضوال.
(2) كحجر طاحون، وهو القسم الثالث.
(3) جمع فصيل، وهو ولد الناقة إذا فصل عن أمه، إذا كان صغيرا لا يمتنع من الذئب ونحوه، فحكمه حكم الشاة بتنبيه النص ودلالته.
(4) العجاجيل جمع عجل، وهو ولد البقرة حين يوضع، و"أفلاء": بالمد جمع فلو بوزن سحر، وجرو، وعدو، وسمو، وفي القاموس: هو ولد الفرس، وولد الحمار، ومن نحو دجاج وأوز.
(5) الأثمان الذهب والفضة، والمتاع نحو خشب صغار، وقطع حديد، ونحاس ورصاص، وغرائر نحو حب، وكتب، وما جرى مجرى ذلك، وكمريض من كبار إبل، سواء وجد ذلك بمصر أو بمهلكة لم ينبذه ربه رغبة عنه.
(6) فله التقاطها، ولا يضمن إن تلفت بلا تفريط، ولو طرأ قصد الخيانة.
(7) بنفسه أو نائبه، فله التقاطها.

(5/507)

عن لقطة الذهب والورق، فقال «اعرف وكاءها، وعفاصها (1) ثم عرفها سنة (2) فإن لم تعرف فاستنفقها (3) . ولتكن وديعة عندك (4) فإن جاء طالبها يوما من الدهر فادفعها إليه» (5) وسأله عن الشاة (6) .
__________
(1) وكاء بكسر الواو ممدود، ما يربط به الوعاء الذي تكون فيه النفقة، والعفاص – بكسر العين – الوعاء الذي تكون فيه النفقة، جلدا كان أو غيره، من "العفص" وهو الثني، لأن الوعاء يثنى على ما فيه، وفي رواية «اعرف خرقتها» .
(2) أي اذكرها للناس في مظان اجتماعهم، من الأسواق، وأبواب المساجد، والمجامع، والمحافل، سنة في قول عامة أهل العلم، ولا يجب التعريف بعد السنة، وما ورد في البخاري من الزيادة على الحول فقال ابن الجوزي وغيره: خطأ من بعض الرواة. فدل الحديث على وجوب التعرف بها وتعريفها.
(3) ففي رواية «إن جاء صاحبها فادفعها إليه، وإلا فشأنك بها» فدل على جواز التقاط ذلك، وقيس عليه ما تقدم ونحوه، فيملكها بعد ذلك، وحكي إجماعًا وقال ابن رشد: اتفق فقهاء الأمصار على أنه له أن يتصرف فيها.
(4) أي يجب عليك حفظها، فهي أمانة عندك.
(5) وفي رواية «فإن جاء صاحبها فأعطها إياه» يعني إذا وصفها بالصفات التي اعتبرها الشارع، واتفقوا على أنها لا تدفع إليه إذا لم يعرف العفاص ولا الوكاء، وأنه إن غلط لم تدفع إليه، ويجب الرد بالوصف عند الجمهور، فإن الشارع أقامه مقام البينة.
(6) أي ضالة الشاة، وفي لفظ قال «فضالة الغنم» والضالة تقال على الحيوان وما ليس بحيوان يقال له: لقطة.

(5/508)

فقال «خذها فإنما هي لك، أو لأخيك، أو للذئب» (1) متفق عليه مختصرًا (2) والأفضل تركها (3) روي عن ابن عباس، وابن عمر (4) .
__________
(1) جنس من السباع، معروف بأكل الشاة ونحوها، والحديث دليل على جواز أخذها، كأنه قال: هي ضعيفة لعدم الاستقلال، معرضة للهلاك، مترددة بين أن تأخذها أنت، أو أخوك، أو يأكلها الذئب، بل حثه على أخذها، لأنه إذا علم أنها إن لم تؤخذ بقيت للذئب، كان أدعى له إلى أخذها.
قال ابن القيم: فيه جواز التقاط الغنم، وأن الشاة: إذا لم يأت صاحبها فهي ملك الملتقط فيخير بين أكلها في الحال وعليه قيمتها، وبين بيعها وحفظ ثمنها، وبين تركها والإنفاق عليها من ماله، وأجمعوا على أنه لو جاء صاحبها قبل أن يأكلها الملتقط له أخذها، وإلا بدلها عند الجمهور، وقال ابن المنذر: تملك بالتعريف كالأثمان إجماعًا.
(2) أي لم يسقه بتمامه، وإنما ساق منه المقصود.
(3) أي ترك التقاط ما يجوز التقاطه، اختاره الموفق وغيره.
(4) قال الموفق: ولا يعلم لهما مخالف في الصحابة، ولأنه تعريض لنفسه لأكل الحرام، وتضييع للواجب من تعريفها، وأداء الأمانة فيها، فكان تركه أولى وأسلم، وقال أبو حنيفة والشافعي: الأفضل الالتقاط، لأنه من الواجب على المسلم أن يحفظ مال أخيه المسلم، وقال مالك: إن كان شيئًا له بال يأخذه أحب إلي ويعرفه، لأن فيه حفظ مال المسلم عليه، فكان أولى من تضييعه، وتخليصه من الغرق، وعن الشافعي قول أنه يجب، لقوله {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} فإذا كان وليه وجب عليه حفظ ماله، فالله أعلم.

(5/509)

(وإلا) يأمن نفسه عليها (فهو كغاصب) (1) فليس له أخذها، لما فيه من تضييع مال غيره (2) ويضمنها إن تلفت، فرط أو لم يفرط، ولا يملكها وإن عرفها (3) ومن أخذها ثم ردها إلى موضعها (4) أو فرط فيها ضمنها (5) ويخير في الشاة ونحوها (6) بين ذبحها وعليه القيمة (7) أو بيعها ويحفظ ثمنها (8) .
__________
(1) لأخذه مال غيره على وجه لا يجوز له أخذه.
(2) فهو كإتلافه، وكما لو نوى تملكها في الحال أو كتمانها.
(3) حيث أنه لم يأمن نفسه عليها ولو عرفها، لأن السبب المحرم لا يفيد الملك كالسرقة.
(4) ضمنها لأنها أمانة حصلت في يده، فلزمه حفظها كسائر الأمانات، وتركها تضييع لها.
(5) كسائر الأمانات، إلا أن يكون ردها بإذن الإمام أو نائبه.
(6) هذا شروع في بعض أحكام القسم الثالث، وهو ثلاثة أضرب «أحدها» الحيوان المأكول فيخير في الشاة ونحوها كفصلان وعاجيل وأفلاء، ودجاج ونحو ذلك بين ثلاثة أمور، ويلزمه فعل الأصلح.
(7) أي ذبح الشاة ونحوها، وعليه قيمتها في الحال، قال ابن عبد البر: أجمعوا على أن ضالة الغنم في الموضع المخوف عليها، له أكلها للخبر، ويحفظ صفتها، فمتى جاء ربها فوصفها غرم له قيمتها.
(8) ولو بلا إذن الإمام، لأنه إذا جاز أكلها بلا إذنه فبيعها أولى، وفي الاختيارات: لو باع الملتقط اللقطة بعد الحول فالأشبه أن ربها يملك انتزاعها من المشتري.

(5/510)

أو ينفق عليها من ماله بنية الرجوع (1) وما يخشى فساده له بيعه وحفظه ثمنه (2) أو أكله بقيمته (3) أو تجفيف ما يمكن تجفيفه (4) (ويعرف الجميع) وجوبا (5) لحديث زيد السابق (6) نهارا بالنداء (في مجامع الناس) (7) كالأسواق وأبواب المساجد في أوقات الصلوات (8) لأن المقصود إشاعة ذكرها، وإظهارها ليظهر عليها صاحبها (9) .
__________
(1) أي أو حفظها وينفق عليها من ماله – ليحفظها لمالكها – بنية الرجوع، فلو تركها بلا إنفاق وتلفت ضمنها.
(2) أي وما يخشى فساده بإبقائه كخضروات وفواكه، ونحوها فللملتقط بيعه بلا حكم حاكم، وحفظ ثمنه لصاحبه.
(3) أي وله أكله بقيمته، كالشاة، ولحفظ ماليته لصاحبه.
(4) كعنب، وغرامة التجفيف منه، ويفعل ما يرى الأحظ فيه، وإن تركه حتى تلف ضمنه.
(5) فورا لأنه مقتضى الأمر، سواء كان الملتقط حيوانا، أو أثمانا، أو متاعا، وسواء التقطه تملكا، أو حفظا لربه.
(6) وهو قوله «ثم عرفها سنة» وقال الشيخ وغيره: تعرف سنة قريبا من المكان الذي وجدها فيه.
(7) أي يذكرها للناس نهارا أول كل يوم، لأنه هو مجتمع الناس، وملتقاهم.
(8) أدبار الصلوات، فيتحرى مجامع الناس.
(9) فيصلها وتدفع إليه.

(5/511)

(غير المساجد) فلا تعرف فيها (1) (حولا) كاملا روي عن عمر، وعلي، وابن عباس (2) عقب الالتقاط، لأن صاحبها يطلبها إذًا (3) كل يوم أسبوعا ثم عرفا (4) وأجرة المنادي على الملتقط (5) (ويملكه بعده) أي بعد التعريف (حكما) أي من غير اختيار كالميراث (6) .
__________
(1) لأن المساجد لم تبن لذلك، وعمر رضي الله عنه أمر واجد اللقطة بتعريفها على باب المسجد، وذكر القسطلاني: لعله إذا وقع التعريف برفع الصوت، لخبر: من سمع رجلا ينشد ضالة في المسجد فليقل: لا ردها الله عليك. أما لو سأل الجماعة في المسجد بدون ذلك فلا تحريم، ولا كراهة، فالله أعلم.
(2) رضي الله عنهم، وللخبر وهو مذهب مالك، والشافعي، وأصحاب الرأي، وإن أخره حولا أو بعضه بغير عذر أثم ولم يملكها به.
(3) عقب ضياعها، فيجب تخصيص التعريف باليوم الذي وجدها فيه والأسبوع.
(4) ويكون التعريف فورًا أسبوعًا، لأن الطلب فيه أكثر، ثم بعد الأسبوع عادة الناس في ذلك، وقيل: ثم كل أسبوع مرة، ثم كل شهر مرة، يقول المنادي: من ضاع منه شيء أو نفقة ونحو ذلك؛ واتفقوا على أنه لا يصفها، لأنه لا يؤمن أن يدعيها بعض من سمع صفاتها، فتضيع على مالكها، فيضمنها الملتقط.
(5) لأنه سبب في العمل، والتعريف واجب على الملتقط، فأجرته عليه، وقال الوزير: الجمهور على أن ملتقط اللقطة متطوع بحفظها، فلا يرجع بشيء من ذلك على صاحب اللقطة.
(6) فلا يقف على اختياره، لما تقدم من قوله «فاستنفقها» وفي لفظ «فهي
كسبيل مالك» وفي لفظ «ثم كلها» وفي لفظ «فانتفع بها» وفي لفظ «فشأنك بها» وفي حديث أبي بن كعب «فاستمتع بها» ولأن الالتقاط والتعريف سبب للملك، فإذا تما وجب الملك بثبوته حكما، كالإحياء والاصطياد، إلا أنه ملك مراعى، يزول بمجيء صاحبها.

(5/512)

غنيا كان أو فقيرًا (1) لعموم ما سبق (2) ، ولا يملكها بدون تعريف (3) (لكن لا يتصرف فيها قبل معرفة صفاتها) (4)
__________
(1) مسلما أو كافرًا، عدلا أو فاسقًا، يأمن على نفسه، ويضم إلى الكافر والفاسق أمين في تعريفها وحفظها، قال الوزير: اتفق فقهاء الأمصار أنه إذا انقضت مدة التعريف كان له أن يأكلها إن كان فقيرًا، ويتصدق بها إن كان غنيا، والجمهور: له أكلها.
(2) أي من قوله صلى الله عليه وسلم «فاستنفقها» وقوله «هي لك» وغير ذلك مما تقدم، وقال بعض الأصحاب: ولو كانت لقطة الحرم، فتملك بالتعريف كلقطة الحل، لعموم الأحاديث، وكحرم المدينة وعن أحمد: لا تملك، وتترك بمكانها. اختاره الشيخ وغيره، وقال: لا تملك بحال، للنهي عنها ويجب تعريفها أبدًا، وهو ظاهر الخبر في النهي عنها، وأما لقطة الحاج فأجمعوا على أنه لا يجوز التقاطها، لنهيه عليه الصلاة والسلام عن ذلك.
(3) بل ويحرم عليه التقاطها، ولو لم يجب التعريف لما جاز الالتقاط، لأن بقاءها في يد الملتقط من غير وصولها إلى صاحبها هو وهلاكها سواء، وإمساكها بدونه تضييع لها عن صاحبها، وقال الموفق: إذا التقطها عازما على تملكها بغير تعريف فقد فعل محرما، ولا يحل له أخذها بهذه النية، فإن أخذها لزمه ضمانها، ولا يملكها وإن عرفها، لأنه أخذ مال غيره على وجه ليس له أخذه فكغاصب.
(4) لأمره صلى الله عليه وسلم بذلك، والأمر يقتضي الوجوب.

(5/513)

أي حتى يعرف وعاءها، ووكاءها وقدرها، وجنسها وصفتها (1) ويستحب ذلك عند وجدانها (2) والإشهاد عليها (3) (فمتى جاء طالبها فوصفها لزم دفعها إليه) بلا بينة ولا يمين (4) وإن لم يغلب على ظنه صدقه (5) لحديث زيد وفيه «فإن جاء صاحبها فعرف عفاصها، وعددها، ووكاءها، فأعطها إياه (6)
__________
(1) أي لا يجوز له التصرف فيها بعد تعريفها حولا حتى يعرف «وعاءها» وهو ظرفها الذي هي فيه، كيسا كان أو خرقة مشدودة أو قدرا، أو زقا، أو لفافة على نحو ثوب، و «وكاءها» الذي تشد به، و «جنسها، وصفتها» التي تتميز به، ونوعها، ولونها، للخبر.
(2) لأن فيه تحصيلا للعلم بذلك.
(3) لقوله صلى الله عليه وسلم «من وجد لقطة فليشهد ذوي عدل» رواه أبو داود، لا على صفتها لاحتمال شيوعه، وفي الشرح: يستحب كتب صفتها، ليكون أثبت لها، مخافة نسيانها.
(4) أي فمتى جاء طالبها فوصفها بالصفات السابقة لزم دفعها إليه إن كانت عنده أو بدلها، للخبر، ولو بلا بينة، لأنه يتعذر إقامة البينة عليها غالبًا.
(5) لأمره صلى الله عليه وسلم بذلك، ولقيام صفتها مقام البينة واليمين، وعدم اعتبار الشارع ظن صدقه وعدمه، بل ربما يكون وصفه لها أظهر وأصدق من البينة واليمين، ويدفع معها نماؤها المتصل والمنفصل في حول التعريف، وبعده المنفصل لواجدها.
(6) فجعل وصفها قائما مقام البينة، واتفق الأئمة الأربعة على أنها لا تدفع إليه إذا لم يعرف العفاص ولا الوكاء، وأنه إن غلط لم تدفع إليه، ولأنها أمانة في يده، فلم يجز دفعها إلى من لم يثبت أنه صاحبها، وإن وصفها اثنان معًا، أو وصفها الثاني قبل دفعها للأول، أو أقاما بينتين أقرع بينهما، فمن قرع حلف وأخذها، وبعد دفعها لا شيء للثاني.

(5/514)

وإلا فهي لك" رواه مسلم (1) ويضمن تلفها ونقصها بعد الحول مطلقًا (2) لا قبله إن لم يفرط (3) (والسفيه والصبي يعرف لقطتهما وليهما) لقيامه مقامهما (4) ويلزمه أخذها منهما (5) فإن تركها في يدهما فتلفت ضمنها (6) فإن لم تعرف فهي لهما (7) .
__________
(1) فيملكها بعد الحول والتعريف سنة، لهذا الخبر وغيره، فإن اللام تنادي بالملك لها حكما، كما تقدم.
(2) فرط أو لم يفرط، لدخولها في ملكه، بمثلها إن كانت مثلية، أو قيمتها يوم ملكها الملتقط، وقال الشيخ: تضمن بالمثل كبدل القرض؛ وإذا قلنا بالقيمة فالقيمة يوم ملكها الملتقط، قطع به ابن أبي موسى وغيره.
(3) ولا يضمنها قبل مضي الحول إن لم يفرط، لأنها في يده أمانة، وحكاه ابن رشد وغيره اتفاقًا، وعند الجمهور: وإن لم يشهد. وإن فرط ضمن، قال الموفق: لا أعلم فيه خلافا.
(4) في التعريف وقد ثبت حق التملك لهما فيها لعموم الأخبار، ولأنها نوع تكسب.
(5) والتحفظ بها كمالهما، لأنهما ليسا بأهل للحفظ والأمانة.
(6) لأنه المضيع لها، لأنه يلزمه حفظ ما يتعلق به حق موليه.
(7) ملكا مراعى، كما تقدم في حق الكبير للعموم، وإن تلفت بيد أحدهم بغير تفريط من أحد منهم فلا ضمان، لأنها كالأمانة.

(5/515)

وإن وجدها عبد عدل فلسيده أخذها منه (1) وتركها معه ليعرفها (2) فإن لم يأمن سيده عليها سترها عنه وسلمها للحاكم (3) ثم يدفعها إلى سيده بشرط الضمان (4) والمكاتب كالحر (5) ومن بعضه حر فهي بينه وبين سيده (6) (ومن ترك حيوانا) لا عبدًا أو متاعًا (بفلاة لانقطاعه (7) أو عجز ربه عنه ملكه آخذه) (8) .
__________
(1) ليعرفها، وإن عرفها وأدى الأمانة فيها فتلفت في الحول الأول بغير تفريط فلا ضمان.
(2) أي ولسيد العبد ترك اللقطة مع العبد ليعرفها إن كان عدلا، ويكون السيد مستعينًا به في حفظها كسائر ماله، وإن كان غير أمين وتركها معه فتلفت ضمنها لتفريطه.
(3) أي ستر العبد اللقطة عن سيده، لأنه ثم وسيلة لحفظها، وسلمها للحاكم ليعرفها.
(4) لأنها من كسب العبد، ولو أعتقه بعد التقاطه كان له انتزاعها من سيده، لأنها من كسبه، ومثله أم ولد، ومدبر، ومعلق عتقه بصفة، إلا إن تلفت من أم الولد بتفريطها فداها بالأقل، كسائر إتلافاتها.
(5) أي والمكاتب في الالتقاط، كالحر، لأنه يملك اكتسابه.
(6) على قدر ما فيه من الحرية والرق، كسائر اكتسابه.
(7) بعجزه عن مشي، أو ترك بمهلكة، ملكه آخذه.
(8) أي عجز ربه عن نحو علفه ملكه آخذه، لخبر «من وجد دابة قد عجز
أهلها عنها فسيبوها فأخذها فهي له» رواه أبو داود، ولأنها تركت رغبة عنها، أشبهت سائر ما ترك رغبة عنه.

(5/516)

بخلاف عبد ومتاع (1) وكذا ما يلقى في البحر خوفًا من غرق فيملكه آخذه (2) وإن انكسرت سفينة فاستخرجه قوم فهو لربه وعليه أجرة المثل (3) (ومن أخذ نعله ونحوه) من متاعه (4) (ووجد موضعه غيره فلقطة) (5) ويأخذ حقه منه بعد تعريفه (6) وإذا وجد عنبرة على الساحل فهي له (7) .
__________
(1) أي فلا يملك بذلك اقتصارا على النص، ولأن العبد يمكنه في العادة التخلص إلى الأماكن التي يعيش فيها، والمتاع لا حرمة له في نفسه، ولا يخشى عليه التلف كما يخشى على الحيوان.
(2) لإلقاء صاحبه له اختيارا، فيما يتلف بتركه، أشبه ما لو ألقاه رغبة عنه.
(3) وتقدم في الباب الذي قبله.
(4) كثياب في حمام.
(5) لا يملكه بذلك، لأن سارق الثياب ونحوها، لم يجر بينه وبين مالكها معاوضة، تقتضي زوال ملكه عنها.
(6) أي ويأخذ رب النعل ونحوها حقه، مما ترك له بعد تعريفه، ويتصدق بالباقي، وقال الموفق: هذا أقرب إلى الرفق بالناس.
(7) لأن الظاهر أن البحر قذفها فهي مباحة، ومن سبق إلى مباح فهو له، وإن لم تكن على الساحل فلقطة.

(5/517)


باب اللقيط. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب اللقيط (1)
بمعنى ملقوط (2) (وهو) اصطلاحا: (طفل (3) لا يعرف نسبه ولا رقه (4) نبذ) أي طرح في شارع أو غيره (5) (أو ضل (6) وأخذه فرض كفاية) (7) لقوله تعالى {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} (8) .
__________
(1) أي باب ذكر أحكام اللقيط ووجوب أخذه، ومن يقر في يده.
(2) فعيل بمعنى مفعول، كقتيل وجريح، وهو طفل منبوذ.
(3) وهو ممن لم يميز من ذكر وأنثى، وصبي وغلام، ويافع ويتيم: من لم يبلغ، فالطفل إلى تمييزه، وعند أكثر الأصحاب إلى البلوغ، وقال ابن رشد: هو الصبي الصغير غير البالغ، وإن كان مميزًا ففيه في مذهب الشافعي تردد.
(4) أي لا يعرف ممن هو، ولا لمن هو.
(5) كمسجد.
(6) أي ضل الطريق فيما بين ولادته إلى سن التمييز، أو إلى البلوغ عند الأكثر.
(7) إذا قام به من يكفي سقط الإثم عن الباقين، فلو تركه جماعة أثموا مع إمكان أخذه.
(8) فعموم الآية يدل على وجوب التقاطه، ولأن فيه إحياء نفسه، فكان واجبا كإطعامه إذا اضطر، وإنجائه من الغرق؛ وروى سعيد عن أبي جميلة أنه وجد لقيطًا، فجاء به إلى عمر، فقال: هو حر، ولك ولاؤه، وعلينا نفقته.

(5/518)

ويسن الإشهاد عليه (1) (وهو حر) في جميع الأحكام (2) لأن الحرية هي الأصل، والرق عارض (3) (وما وجد معه) من فراش تحته (4) أو ثياب فوقه (5) أو مال في جيبه (6) (أو تحته ظاهرًا (7) أو مدفونًا طريا (8) أو متصلاً به كحيوان وغيره) مشدودا بثيابه (9) .
__________
(1) كاللقطة، ودفعا لنفسه، لئلا تراوده باسترقاقه، والإشهاد على ما معه إن كان معه شيء.
(2) أي واللقيط حر، قال الموفق: في قول عامة أهل العلم؛ وقال ابن المنذر: أجمع عليه عوام أهل العلم في جميع الأحكام، حتى في قود وقذف على الصحيح من المذهب، وقال الوزير: اتفقوا أنه حر وأن ولاءه لجميع المسلمين.
(3) أي لأن الحرية في بني آدم الأصل، لأن الله خلق آدم وذريته أحرارًا، والرق عارض، فإذا لم يعلم فالأصل عدمه.
(4) كوطاء ووسادة وسرير.
(5) أو غطاء عليه، أو حلي، ونحو ذلك.
(6) أو مجعولا معه كالسرير.
(7) أي أو تحت اللقيط أو تحت فراشه أو وسادته، ظاهرا غير مدفون.
(8) أي أو وجد المال مدفونًا تحته، تجدد حفره طريا، لأنه إذا كان طريا، فالأقرب أن واضع اللقيط حفره وإلا فلا.
(9) أو سريره، وكذا ما بيده من عنان دابة، أو مربوط عليها، أو مربوطة به، لأن يده عليه.

(5/519)

(أو) مطروحًا (قريبا منه فـ) ـهو (له) عملاً بالظاهر (1) ولأن له يدا صحيحة كالبالغ (2) (وينفق عليه منه) ملتقطه بالمعروف، لولايته عليه (وإلا) يكن معه شيء (فمن بيت المال) (3) لقول عمر رضي الله عنه: اذهب فهو حر، ولك ولاؤه، وعلينا نفقته (4) . وفي لفظ: وعلينا رضاعه (5) . ولا يجب على الملتقط (6) .
__________
(1) فما كان متصلا به أو متعلقًا به منفعته، فهو تحت يده، ويثبت بذلك ملكه عملا بالظاهر.
(2) أي لأنه كالمكلف ويمتنع التقاطه بدون التقاط المال الموجود، لما فيه من الحيلولة، بين المال ومالكه.
(3) وهذا مذهب الجمهور، قال الوزير: اتفقوا على أنه إن وجد معه مال أنفق عليه منه، فإن لم يوجد معه نفقة أنفق عليه من بيت المال.
(4) «ولاؤه» أي ولايته «وعلينا نفقته» ، يعني من بيت مال المسلمين، وفي رواية: من بيت المال.
(5) يعني في بيت المال؛ والخبر رواه سعيد بن منصور عن سنين أبي جميلة، وكان أدرك النبي صلى الله عليه وسلم، وشهد عام الفتح.
(6) أي ولا يجب على الملتقط نفقته، ولا رضاعه، قال الموفق: في قول عامة أهل العلم، وقال ابن المنذر: أجمع كل من نحفظ عنه، على أن نفقة اللقيط غير واجبة على الملتقط، كوجوب نفقة الولد، لأن الالتقاط تخليص له من الهلاك، وتبرع بحفظه فلا يوجبها.

(5/520)

فإن تعذر الإنفاق من بيت المال (1) فعلى من علم حاله من المسلمين (2) فإن تركوه أثموا (3) (وهو مسلم) إذا وجد في دار الإسلام (4) وإن كان فيها أهل ذمة، تغليبا للإسلام والدار (5) وإن وجد في بلد كفار لا مسلم فيه فكافر تبعًا للدار (6) .
__________
(1) ككون البلد ليس له بيت مال، أو به ولا مال به ونحوه، وتعذر اقتراض حاكم على بيت المال.
(2) لقوله {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ولما في ترك الإنفاق عليه من هلاكه.
(3) أي فإن تركه المسلمون مع العلم به أثموا، لأن النفقة عليه فرض كفاية، والنفقة عليه وجبت للمواساة، كقرى الضيف، وإذا أنفق الملتقط أو غيره عليه نفقة المثل، بنية الرجوع إذا أيسر، بأمر الحاكم، لزمه، وبدون إذن من بيت المال.
(4) محكوم بإسلامه وحريته، لخبر «كل مولود يولد على الفطرة» الحديث وقال الوزير: اتفقوا على أنه إذا وجد لقيط في دار الإسلام فهو مسلم، إلا أبا حنيفة، قال: إن وجد في كنيسة أو بيعة، أو قرية من قرى أهل الذمة فهو ذمي. واتفقوا على أنه يحكم بإسلام الصغير بإسلام أبيه، وأنه يحكم بإسلام أمه كأبيه.
(5) أي حيث كانت دار إسلام، فيحكم بإسلامه إذا كان فيها مسلم أو مسلمة يمكن كونه منه.
(6) أو فيه مسلم، كتاجر فكافر رقيق، لأن الدار لهم، وإن كثر المسلمون بدار حرب، فلقيطها مسلم، تغليبًا للإسلام. وإن كان في بلد إسلام، كل أهله أهل ذمة فكافر، لأنه لا مسلم فيها.

(5/521)

(وحضانته لواجده الأمين) (1) لأن عمر أقر اللقيط في يد أبي جميلة حين قال له عريفه: إنه رجل صالحه (2) (وينفق عليه) مما وجد معه (3) من نقد أو غيره (4) (بغير إذن حاكم) لأنه وليه (5) فإن كان فاسقًا أو رقيقًا أو كافرًا واللقيط مسلم (6) أو بدويًّا ينتقل في المواضع (7) أو وجده في الحضر فأراد نقله إلى البادية لم يقر بيده (8) .
__________
(1) أي أولى الناس بحضانته وحفظ ماله، واجده، لأنه وليه «الأمين» أي العدل ولو ظاهرا الحر المكلف الرشيد، وقال ابن رشد: هو كل حر عدل رشيد.
(2) وقال: لك ولاؤه؛ أي ولايته، ولسبقه إليه، فكان أولى به.
(3) لأنه وليه، وما وجد معه ملك له، فينفق عليه.
(4) فيبيع نحو دابة وينفق عليه من ثمنها.
(5) ويكون إنفاقه عليه بالمعروف، والمستحب بإذنه إن وجد، لأنه أبعد من التهمة، وخروج من الخلاف، وحفظ لماله من أن يرجع عليه.
(6) لم يقر بيده، لانتفاء ولاية الفاسق ظاهر الفسق، وأهلية حضانة الرقيق على الأحرار بدون إذن سيده، ولأنه لا ولاية لكافر على مسلم ولا يؤمن فتنته في الدين، ولا يقر بيد صبي، ولا مجنون ولا سفيه، وإن أذن السيد فنائب عن رقيقه.
(7) لم يقر بيده، لأنه إتعاب للطفل بتنقله، فيؤخذ منه ويدفع إلى من في قرية، لأنه أرفه له وأخف عليه.
(8) لأن مقامه في الحضر أصلح له في دينه ودنياه، وأرفه له وأرجى لكشف نسبه وظهور أهله.

(5/522)

(وميراثه وديته) كدية حر (لبيت المال) (1) إن لم يخلف وارثًا (2) كغير اللقيط، ولا ولاء عليه (3) لحديث «إنما الولاء لمن أعتق» (4) (ووليه في) القتل (العمد) العدوان (الإمام (5) يخير بين القصاص والدية) لبيت المال (6) لأنه ولي من لا ولي له (7) وإن قطع طرفه عمدا انتظر بلوغه ورشده (8) .
__________
(1) قال الموفق: وهو قول مالك، والشافعي وأكثر أهل العلم، ولا يرثه الملتقط، وقول عمر: ولك ولاؤه. أي ولايته، وأما ميراث الولاء فلمن أعتق، وديته كسائر ماله، كما أن مال الحر الذي لا وارث له لبيت المال.
(2) أي بفرض أو تعصيب، وإن كان له زوجة فلها الربع.
(3) فاللقيط إذا لم يخلف وارثًا كالحر، ماله لبيت مال المسلمين، فإنهم خولوه كل مال لا مالك له.
(4) ولأنه لم يثبت عليه رق، ولا ولاء على آبائه، فلم يثبت عليه، كالمعروف نسبه، والأصل الحرية، كما تقدم.
(5) لأن المسلمين يرثونه والإمام ينوب عنهم.
(6) ومعنى التخيير هنا: تفويض النظر إليه في أصلح الأمرين، بل يتعين عليه فعل الأصلح، ولا يجوز له العدول عنه، فليس التخيير هنا حقيقة، وعلى هذا يقاس ما ذكره الفقهاء من قولهم: يخير الإمام في كذا، ويخير الولي والوصي في كذا، فليكن منك على بال.
(7) كما في الحديث «السلطان ولي من لا ولي له» .
(8) وحبس الجاني إلى أوان البلوغ والرشد، لئلا يهرب.

(5/523)

ليقتص أو يعفو (1) وإن ادعى إنسان أنه مملوكه (2) ولم يكن بيده، لم يقبل إلا ببينة تشهد أن أمته ولدته في ملكه ونحوه (3) (وإن أقر رجل (4) أو امرأة) ولو (ذات زوج مسلم (5) .
__________
(1) لأنه المستحق للاستيفاء، وهو حال صغره لا يصلح للاستيفاء، فانتظرت أهليته، إلا أن يكون فقيرا فيجب على الإمام العفو على مال ينفق عليه.
(2) وهو في يده، صدق بيمينه لدلالة اليد على الملك، هذا إن كان اللقيط طفلاً أو مجنونًا، وإن ادعى على بالغ فأنكر خلي سبيله.
(3) لأن الغالب أنها لا تلد في ملكه إلا ملكه، أو تشهد بينة أن اللقيط بيده، وحلف أنه ملكه، أو تشهد أنه ملكه أو جار في ملكه، أو أنه عبده أو رقيقه، ونحو ذلك، وإن ادعاه الملتقط، لم يقبل إلا ببينة.
(4) يمكن كون اللقيط منه أنه ولده لحقه؛ قال الموفق: بغير خلاف بين أهل العلم.
(5) أي أو أقرت امرأة ذات نسب معروف، أنه ولدها – ولو كانت ذات زوج، لأنها تأتي به من زوج. ومن وطء شبهة – لحقها، هذا المذهب، ويلحقها دون زوجها، وعنه: لا يثبت بدعوتها، لإفضائه إلى إلحاق النسب بزوجها، وفيه ضرر عليه، وعنه: إن كان لها نسب معروف فلا تصدق، لما فيه من تعييرهم بولادتها.
قال الموفق: ويحتمل أن لا يثبت النسب بدعوتها بحال، وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم، على أن النسب لا يثبت بدعوة المرأة، لأنها يمكنها إقامة البينة على الولادة، فلا يقبل قولها بمجرده.

(5/524)

أو كافر أنه ولده لحق به) (1) لأن الإقرار به محض مصلحة للطفل لاتصال نسبه (2) ولا مضرة على غيره فيه (3) وشرطه أن ينفرد بدعوته (4) وأن يمكن كونه منه (5) حرا كان أو عبدًا (6) وإذا ادعته المرأة لم يلحق بزوجها، كعكسه (7) (ولو بعد موت اللقيط) فيلحقه (8) وإن لم يكن له توأم او ولد احتياطا للنسب (9) .
__________
(1) في النسب لا في الدين، ولا حق له في حضانته، ولا يسلم إليه، لأنه لا ولاية للكافر على المسلم، ولأنه محكوم بإسلامه، فلا يقبل قول الذمي في كفره، وإن أقام بينة أنه ولد على فراشه، وقياس المذهب لا يلحقه في الدين، إلا أن تشهد البينة أنه ولد كافرين حيين.
(2) ولوجوب نفقته ولأنه استلحاق لمجهول النسب، ادعاه من يمكن أنه منه.
(3) ولا دافع عنه، ولا ظاهر يرده فوجب اللحاق.
(4) فلو ادعاه اثنان فأكثر، قدم من له بينة، فإن تساووا فيها أو عدمت، عرض على القافة، فإن ألحقته بواحد أو اثنين لحق، ويأتي.
(5) أي وأن يمكن كون اللقيط من المقر.
(6) رجلا كان المقر أو امرأة، ولو كانت أمة، حيًّا كان اللقيط أو ميتًا.
(7) أي لم يلحق بزوجها، ما ادعته أنه ولد على فراشه، ما لم يصدقها، كما لا يلحق بزوجة المقر بدون تصديقها، لأن إقرار أحدهما لا يسري على الآخر بدون بينة.
(8) أي يلحق المقر به من رجل فيرثه أو امرأة على المذهب أو الكافر في نسبه.
(9) أي وإن لم يكن للمقر توأم، أو لم يكن له ولد احتياطًا لنسب المقر به.

(5/525)

(ولا يتبع) اللقيط (الكافر) المدعي أنه ولده (في دينه (1) إلا) أن يقيم (بينة تشهد أنه ولد على فراشه) (2) لأن اللقيط محكوم بإسلامه بظاهر الدار، فلا يقبل قول الكافر في كفره بغير بينة (3) وكذا لا يتبع رقيقا في رقه (4) (وإن اعترف) اللقيط (بالرق مع سبق مناف) للرق من بيع ونحوه (5) أو عدم سبقه لم يقبل (6) لأنه يبطل حق الله تعالى من الحرية المحكوم بها (7) سواء أَقر ابتداء لإنسان (8) أو جوابا لدعوى عليه (9)
__________
(1) فلا يتأثر بدعوى الكافر، ولما فيه من الإضرار باللقيط.
(2) فيلحقه في دينه، لثبوت أنه ولد ذميين، استمر أبواه على الحياة والكفر إلى بلوغه عاقلا، وكما لو لم يكن لقيطا ما داما حيين كافرين.
(3) تشهد بأنه ولد على فراشه، وإلا فيتبعه نسبا لا دينا، إن لم تكن له بينة.
(4) لأنه خلاف الأصل، وإضرار بالطفل، إلا ببينة تشهد أنه ولد على فراشه.
(5) كتزويج، أو إصداق، ونحوه.
(6) أي أو اعترف بالرق مع عدم سبق مناف للرق، ولو صدقه المقر له لم يقبل إقراره.
(7) لما يترتب عليها من وظائف شرعية، وعبادات لا توجد مع الرق.
(8) بأن قال: إنه ملك زيد. لم يقبل.
(9) بأن ادعى عليه زيد بالرق، فقال: نعم هو رقيق له؛ لم يقبل إقراره، وكما لو أقر قبل ذلك بالحرية، لأن الطفل المنبوذ لا يعرف رق نفسه، ولا حريتها، ولم يتجدد له حال يعرف به رق نفسه، وإن قامت به بينة قبلت وحكم بها.

(5/526)

(أو قال) اللقيط بعد بلوغه: (إنه كافر، لم يقبل منه) (1) لأنه محكوم بإسلامه (2) ويستتاب فإن تاب وإلا قتل (3) (وإن ادعاه جماعة قدم ذو البينة) (4) مسلما أو كافرًا، حرًا أو عبدًا (5) لأنها تظهر الحق وتبينه (6) (وإلا) يكن لهم بينة (7) أو تعارضت عرض معهم على القافة (8) (فمن ألحقته القافة به) لحقه (9) .
__________
(1) وإن كان قد نطق بالإسلام، أو مسلما حكما.
(2) بأن كان وجد في دار إسلام، فيه مسلم يمكن كونه منه، لأن دليل الإسلام وجد عريا عن المعارض، وثبت حكمه، فلم يجز إزالة حكمه بقوله، وحكمه حكم المرشد.
(3) كما لو بلغ سنا يصح إسلامه فيه، ونطق بالإسلام، وهو يعقله، ثم قال: إنه كافر؛ فإن تاب وإلا قتل لأن إسلامه متيقن.
(4) أي وإن ادعى اللقيط اثنان فأكثر سمعت دعواهم، وإذا كان لأحدهم بينة، قدم ذو البينة منهم.
(5) لا فرق، لأن العرب وغيرهم في أحكام الله ولحوق النسب سواء.
(6) أي سميت البينة بينة، لأنها تظهر الحق بعد خفائه وتوضحه، وقال ابن القيم: وإذا وصفه أحدهما بعلامة خفية بجسده، حكم له به عند الجمهور.
(7) عرض على القافة فمن ألحقته به لحقه.
(8) أي: أو إن يكن مع كل واحد منهم بينة وتساووا فيها، والطفل بأيديهم، أو ليس بيد واحد منهم عرض على القافة.
(9) لما في الصحيحين أنه صلى الله عليه وسلم دخل على عائشة مسرورًا،
فقال «ألم تري أن مجززا نظر إلى أقدام زيد وأسامة، فقال: إن هذه الأقدام بعضها من بعض» ولحديث الملاعنة.

(5/527)

لقضاء عمر به بحضرة الصحابة رضي الله عنهم (1) وإن ألحقته باثنين فأكثر لحق بهم (2) وإن ألحقته بكافر أو أمة لم يحكم بكفره ولا رقه (3) ولا يلحق بأكثر من أم (4) والقافة: قوم يعرفون الأنساب بالشبه، ولا يختص ذلك بقبيلة معينة (5) ويكفي واحد (6) .
__________
(1) ولم ينكر، فكان إجماعًا، بل هي دليل من أدلة ثبوت النسب، ومن العجب إنكار لحوق النسب بالقافة التي اعتبرها رسول الله صلى الله عليه وسلم، وعمل بها الصحابة من بعده. وحكم بها عمر الخليفة الراشد، وأقره الصحابة.
(2) لما رواه سعيد عن عمر في امرأة وطئها رجلان في طهر، فقال: القائف قد اشتركا فيه جميعًا، فجعله بينهما، وله عن علي نحوه، وقال أحمد: إذا ألحقته بهما ورثاه، يعني إرث أب واحد، ويرث كل منهما إرث ولد، فإن لم يخلفا غيره، ورث جميع مالهما.
(3) ويلحق به نسبا، ولا يلزم من لحقوق النسب لحوق الدين والرق.
(4) لأنه محال، فلا يجوز الحكم به، بخلاف الرجلين، فإنه يمكن كونه منهما، لإمكان اجتماع نطفتي الرجلين في رحم امرأة.
(5) فلا يختص ببني مدلج، بل من عرف منه المعرفة بذلك، وتكررت منه الإصابة، فهو قائف، ويذكر أن إياس بن معاوية وشريحًا، قائفان.
(6) لأنه من باب الخبر، ولخبر مجزز المدلجي، فإنه واحد، ونص أحمد: أنه يكتفى بالطبيب والبيطار الواحد، إذا لم يوجد سواه، والقائف مثله بل أولى، لأنهما أكثر وجودا منه.

(5/528)

وشرطه أن يكون ذكرا عدلا (1) مجربًا في الإصابة (2) ويكفي مجرد خبره (3) وكذا إن وطيء اثنان امرأة بشبهة في طهر واحد (4) وأتت بولد يمكن أن يكون منهما (5) .
__________
(1) لأنه كحاكم، فاعتبرت فيه الذكورة، والعدالة.
(2) لأنه أمر علمي، فلا بد من العلم بعلمه له، وطريقه التجربة فيه، ويكفي أن يكون مشهورا بالإصابة وصحة المعرفة.
(3) قال ابن القيم – في الإخبار بالنسب والقافة – المخبر من حيث هو منتصب للناس انتصابًا عامًا، يستند إلى قوله إلى أمر يختص به دونهم، من الأدلة والعلامات، جرى مجرى الحاكم، فقوله حكم لا رواية، وذكر أن الشاهد مخبر، وأن المخبر شاهد، وأن الشرع لم يفرق بين ذلك أصلا.
(4) أو وطئت امرأة رجل أو أم ولده، أو وطئا جارية مشتركة بينهما.
(5) أري القافة، سواء ادعياه، أو جحداه؛ أو أحدهما.

(5/529)


كتاب الوقف. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الوقف (1)
يقال: وقف الشيء، وحبسه، وأحبسه، وسبله. بمعنى واحد (2) وأوقفه لغة شاذة (3) وهو مما اختص به المسلمون (4)
__________
(1) الأصل في مشروعية الوقف السنة، والإجماع في الجملة، ففي الصحيحين أن عمر قال: يا رسول الله إني أصبت ما لا بخيبر، لم أصب قط مالا أنفس عندي منه، فما تأمرني فيه؟ قال «إن شئت حبست أصلها، وتصدقت بها، غير أنه لا يباع أصلها، ولا يوهب، ولا يورث» فتصدق بها عمر في الفقراء، وذي القربى، والرقاب، وفي سبيل الله، وابن السبيل، والضيف، لا جناح على من وليها أن يأكل منها بالمعروف، أو يطعم صديقا، غير متمول فيه، ولمسلم «إذا مات ابن آدم انقطع عمله إلا من ثلاث، صدقة جارية، أو علم ينتفع به من بعده، أو ولد صالح يدعو له» وفي البخاري. باب وقف الدواب، والكراع، والعروض، والصامت، وذكر قصة عمر.
وقال جابر: لم يكن أحد من أصحاب النبي صلى الله عليه وسلم ذو مقدرة إلا وقف، ولا نزاع في وقف الأرض، وقال القرطبي: لا خلاف بين الأئمة في تحبيس القناطر والمساجد، واختلفوا في غير ذلك.
(2) وجمع الوقف «وقوف» وتسمية الوقف وقفا بمعنى أنه وقف على تلك الجهة، لا ينتفع به في غيرها.
(3) وقال الحارثي: لغة بني تميم.
(4) قال الشافعي: لم يحبس أهل الجاهلية، وإنما حبس أهل الإسلام، والقول بصحة الوقف، قول أكثر أهل العلم من السلف.

(5/530)

ومن القرب المندوب إليها (1) (وهو تحبيس الأصل، وتسبيل المنفعة) (2) على بر أو قربة (3) والمراد بالأصل: ما يمكن الانتفاع به مع بقاء عينه (4) وشرطه أن يكون الواقف جائز التصرف (5) (ويصح) الوقف (بالقول (6) وبالفعل الدال عليه) عرفا (7) (كمن جعل أرضه مسجدا، وأذن للناس في الصلاة فيه) (8)
__________
(1) لما تقدم من الأخبار، ولقوله تعالى: {وَافْعَلُوا الْخَيْرَ} هذا إذا كان على وجه القربة.
(2) أي، والوقف شرعا: تحبيس مالك مطلق التصرف ماله المنتفع به، وتسبيل منفعته من غلة، وثمرة، وغيرها.
(3) أي: على جهة بر، أو معروف، أو قربة، كأقاربه، وكالمساجد، ولعل مراده في الثواب.
(4) بقاء متصلا، كالعقار، والحيوان، والسلاح، والأثاث، وأشباه ذلك.
(5) وهو الحر البالغ الرشيد، لا نحو مكاتب وسفيه.
(6) الدال على الوقف، وقال الشيخ: إذا قال واحد أو جماعة: جعلنا هذا المكان مسجدًا، أو وقفا. صار مسجدًا ووقفًا بذلك.
(7) أي ويصح الوقف بالفعل الدال على الوقف عرفًا كالقول، لاشتراكهما في الدلالة على الوقف.
(8) إذنا عاما ولو بفتح الأبواب وهو على هيئة المسجد، وكتابة لوح بالإذن، أو الوقف، أو أدخل بيته في المسجد وأذن فيه، لأن العرف جار بذلك، فدل على الوقف.

(5/531)

أو أذن فيه وأقام (1) (أو) جعل أرضه (مقبرة وأذن) للناس (في الدفن فيها) (2) أو سقاية وشرعها لهم (3) لأن العرف جار بذلك (4) وفيه دلالة على الوقف (5) (وصريحه) أي صريح القول (6) (وقفت، وحبست، وسبلت) (7) فمتى أتى بصيغة منها صار وقفا، من غير انضمام أمر زائد (8) (وكنايته: تصدقت، وحرمت، وأبدت) (9) .
__________
(1) أي فما بناه على هيئة المسجد صار موقوفا بالفعل الدال عليه عرفا، قال الشيخ: ولو نوى خلافه.
(2) إذنا عاما صح الوقف، وليس له الرجوع، كما أن من قدم لضيفه طعاما كان إذنا في أكله.
(3) أي فتح بابها إلى الطريق ونحوه، وكذا موضع التطهير، وقضاء الحاجة.
(4) فجاز الوقف، كالمعاطاة في البيع والهبة ونحوهما، لدلالة الحال.
(5) فجاز أن يثبت به كالقول، وكذا لو ملأ خابية ماء على الطريق أو في مسجد ونحوه، لدلالة الحال على تسبيله.
(6) بالوقف: الألفاظ التي متى أتى بواحدة منها صار وقفا، من غير انضمام أمر زائد إليها.
(7) فهذه الألفاظ صريحة لعدم احتمال غيره، بعرف الاستعمال المنضم إليه عرف الشرع.
(8) من نية، أو قرينة، أو فعل.
(9) لعدم خلوص كل لفظ منها عن الاشتراك، والتأبيد يستعمل في كل ما يراد تأبيده من وقف وغيره.

(5/532)

لأنه لم يثبت لها فيه عرف لغوي ولا شرعي (1) (فتشترط النية مع الكناية (2) أو اقتران) الكناية بـ (ـأحد الألفاظ الخمسة) الباقية من الصريح والكناية (3) كتصدقت بكذا صدقة موقوفة، أو محبسة، أو مسبلة، أو محرمة، أو مؤبدة (4) لأن اللفظ يترجح بذلك لإرادة الوقف (5) (أو) اقترانها بـ (ـحكم الوقف) (6) كقوله: تصدقت بكذا صدقة لا تباع ولا تورث (7) .
__________
(1) فلا يصح بها مجردة عما يصرفها إليه، فإن الصدقة تستعمل في الزكاة وغيرها، والتحريم يصدق في الظهار وغيره.
(2) فمتى أتى بإحدى الكنايات، واعترف بما نواه، لزم في الحكم لظهوره، وإن قال: ما أردت الوقف. فالقول قوله.
(3) فتخصها بالوقف.
(4) أي كأن يقول: تصدقت بكذا صدقة موقوفة، أو تصدقت بكذا صدقة محبسة، أو صدقة مسبلة، أو صدقة مؤبدة، أو صدقة محرمة، أو هذه العين محرمة موقوفة، أو محرمة محبسة، أو محرمة مسبلة، أو محرمة مؤبدة.
(5) أي لأن لفظ الكناية يترجح بأحد الألفاظ الخمسة الباقية لإرادة الوقف بها.
(6) أي أو اقتران الكناية بحكم الوقف، بأن يصف الكناية بصفات الوقف.
(7) أو تصدقت بأرضي على فلان، أو على الفقراء، أو الغزاة، لأن ذلك كله لا يستعمل في غير الوقف، فانتفت الشركة، وقال الشيخ: من قال: قريتي التي بالثغر لموالي الذين به ولأولادهم. صح وقفا، وهو رواية عن أحمد، وإذا
قال كل منهم: جعلت ملكي للمسجد، أو في المسجد. ونحو ذلك، صار بذلك وقفا للمسجد، فيؤخذ منه أن الوقف يحصل بكل ما أدى معناه، وإن لم يكن من الألفاظ السابقة، وتقدم في البيع وغيره أن العقود تنعقد بكل ما دل على مقصودها من قول أو فعل، فكل ما عده الناس وقفا انعقد به، وإن اختلف اصطلاح الناس في الألفاظ والأفعال، انعقد عند كل قوم بما يفهمونه من الصيغ والأفعال.

(5/533)

(ويشترط فيه) أربعة شروط (1) الأول: (المنفعة) أي أن تكون العين ينتفع بها (دائما من معين) (2) فلا يصح وقف شيء في الذمة كعبد ودار، ولو وصفه كالهبة (3) (ينتفع به مع بقاء عينه (4) ، كعقار، وحيوان) ونحوهما، من أثاث، وسلاح (5) .
__________
(1) يعني لصحة الوقف، وفي الإقناع وغيره «خمسة» والخامس أن يكون من جائز التصرف، وتقدم.
(2) من جهة أو شخص.
(3) لأنه نقل ملك على وجه الصدقة، فلا يصح في غير معين كالهبة، وفي المحرر: ولا يصح وقف المجهول، قال الشيخ: المجهول نوعان «مبهم» وهذا قريب، «ومعين» مثله أن يقف دارا لم يرها، فمنع هذا بعيد، وكذلك هبته.
(4) لأنه يراد للدوام، ليكون صدقة جارية، وقال الشيخ: أقرب الحدود في الموقوف أنه كل عين تجوز عاريتها.
(5) كبساط ليفرش بالمسجد، وسيف، وحلي على لبس وعارية لمن يحل له، فأما العقار فلفعل أصحاب رسول الله صلى الله عليه وسلم، وأما الحيوان فلحديث أبي هريرة: «من احتبس فرسا في سبيل الله» وخبر فرس عمر، وخبر أم معقل: أن زوجها جعل ناضحه في سبيل الله؛ وأما الأثاث فلقوله صلى الله عليه وسلم «أما خالد فقد احتبس أدراعه وأعتاده في سبيل الله» .

(5/534)

ولا يصح وقف المنفعة كخدمة عبد موصى له بها (1) ولا عين لا يصح بيعها كحر وأم ولد (2) ولا ما لا ينتفع به مع بقائه كطعام لأكل (3) ويصح وقف المصحف (4) والماء والمشاع (5) .
__________
(1) ومنفعة أم ولده في حياته، ومنفعة العين المستأجرة، واختار الشيخ صحته، وقال: لو وقف منفعة يملكها كالعبد الموصى بخدمته، أو منفعة أم ولده في حياته، أو منفعة العين المستأجرة، فإنه لا فرق بين وقف هذا ووقف البناء والغراس، ولا فرق بين وقف ثوب على الفقراء يلبسونه، أو فرس يركبونه، أو ريحان يشمه أهل المسجد، وطيب الكعبة: حكمه حكم كسوتها، فعلم أن التطيب منفعة مقصودة، لكن قد يطول بقاء مدة التطيب وقد يقصر، ولا أثر لذلك.
(2) ومرهون، وكلب، وسباع لا تصلح للصيد، وجوارح طير لا تصلح له، لأنه لا يصح بيعها.
(3) ومشموم لا ينتفع به مع بقاء عينه، وقال الوزير: اتفقوا على أن كل ما لا يمكن الانتفاع به إلا بإتلافه كالذهب، والفضة، والمأكول لا يصح وقفه. اهـ. بخلاف ند، وصندل، وقطع كافور، فيصح وقفه لشم مريض وغيره، وتقدم قول الشيخ: إنه لا أثر لطول المدة.
(4) وإن لم يصح بيعه، وتقدم ما فيه من الخلاف.
(5) أي ويصح وقف الماء، نص عليه أحمد وغيره، لخبر بئر رومة، ويصح وقف المشاع، قال الوزير: اتفقوا على أن وقف المشاع جائز، وفي خبر عمر: أنه أصاب مئة سهم من خيبر، فأذن له صلى الله عليه وسلم في وقفها، ولأنه عقد يجوز
على بعض الجملة مفرزًا، فجاء مشاعا، كالبيع، وذلك بحيث يكون مشهورًا متميزًا، يؤمن أن يلتبس بغيره، وإلا فلا بد من التحديد اتفاقًا.

(5/535)

(و) الشرط الثاني: (أن يكون على بر) (1) إذا كان على جهة عامة (2) لأن المقصود منه التقرب إلى الله تعالى (3) وإذا لم يكن على بر لم يحصل المقصود (4) (كالمساجد، والقناطر (5) والمساكين) والسقايات (6) وكتب العلم (والأقارب من مسلم وذمي) (7) لأن القريب الذمي موضع القربة، بدليل جواز الصدقة عليه (8)
__________
(1) أو معروف، سواء كان الواقف مسلما أو ذميًا.
(2) كما مثل به الماتن والشارح، وغيرهما.
(3) ولأن الوقف قربة وصدقة، فلا بد من وجودها فيما لأجله الوقف، واستظهر في شرح المنتهى أنه وقف يترتب عليه الثواب، فإن الإنسان قد يقف على غيره توددا، وعلى ولده خشية بيعه بعد موته وإتلاف ثمنه، أو خشية أن يحجر عليه ويباع في دينه، ورياء ونحوه، وهو لازم لا ثواب فيه، لأنه لم يبتغ فيه وجه الله.
(4) الذي من أجله حصل الثواب.
(5) وكالغزاة، والعلماء، والحج، والغزو، وإصلاح الطرق، والمدارس.
(6) وهي في الأصل: الموضع الذي يتخذ فيه الشراب في المواسم وغيرها، وتطلق على ما بني لقضاء الحاجة.
(7) كما قال تعالى بعد أن ذكر الصدقات {لَيْسَ عَلَيْكَ هُدَاهُمْ} وقال {لا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ} .
(8) وإذا جازت الصدقة عليه جاز الوقف عليه كالمسلمين.

(5/536)

ووقفت صفية رضي الله عنها على أخ لها يهودي (1) فيصح الوقف على كافر معين (2) (غير حربي) ومرتد لانتفاء الدوام، لأنهما مقتولان عن قرب (3) (و) غير (كنيسة) وبيعة (4) وبيت نار، وصومعة (5) فلا يصح الوقف عليها، لأنها بنيت للكفر (6) والمسلم والذمي في ذلك سواء (7) .
__________
(1) رواه البيهقي وغيره.
(2) ولو كان الذمي الموقوف عليه أجنبيًا من الواقف، ويستمر له إن أسلم.
(3) ولأن أموالهم مباحة في الأصل، تجوز إزالتها، فما يتجدد لهم أولى، والوقف يجب أن يكون لازما، لأنه تحبيس الأصل.
(4) الكنيسة: متعبد اليهود والنصارى، والبيعة بكسر الباء: متعبد النصارى أيضًا، فلا يصح الوقف عليهما.
(5) بيت النار: متعبد المجوس، والصوامع: متعبد الرهبان.
(6) فلا يصح الإعانة على إظهار الكفر، ولا يصح على مصالحها كقناديلها وفرشها، بخلاف الوقف على ذمي معين، لأنه لا يتعين كون الوقف عليه لأجل دينه.
(7) قال أحمد – في نصارى وقفوا على البيعة ضياعا كثيرة وماتوا، ولههم أبناء نصارى، فأسلموا والضياع بيد النصارى – فلهم أخذها، وللمسلمين عونهم حتى يستخرجوها من أيديهم، قال الموفق: ولا نعلم فيه مخالفًا. لأن ما لا يصح من المسلم الوقف عليه، لا يصح من الذمي كالوقف على غير معين.

(5/537)

(و) غير (نسخ التوراة والإنجيل (1) وكتب زندقة) وبدع مضلة (2) فلا يصح الوقف على ذلك، لأنه إعانة على معصية (3) وقد غضب النبي صلى الله عليه وسلم حين رأى مع عمر شيئًا استكتبه من التوراة، وقال «أفي شك أنت يا ابن الخطاب؟ (4) ألم آت بها بيضاء نقية؟ (5) ولو كان أخي موسى حيا ما وسعه إلا اتباعي» (6) ولا يصح أيضًا على قطاع الطريق (7) .
__________
(1) أو شيء منها، لكونها منسوخة مبدلة، فلا يصح الوقف عليها، ولا يصح على مباح، كتعليم شعر مباح، ولا على مكروه أو محرم، كتعليم منطق، لانتفاء القربة.
(2) ككتب الدرزية، والباطنية، والقدرية، والخوارج.
(3) لما اشتملت عليه كتب الزندقة والبدع المضلة من الكفريات الشنيعة، والبدع الفضيعة.
(4) استفهام إنكار.
(5) يعني شريعته صلى الله عليه وسلم كاملة، فتغنيك عما جاء به موسى من التوراة.
(6) لأنه صلى الله عليه وسلم أرسل إلى الناس كافة، وعيسى عليه السلام إذا نزل إنما يحكم بشرع محمد صلى الله عليه وسلم.
(7) ولا الفسقة ولا الأغنياء، ويصح على الصوفية بشرطه، فمن كان منهم جماعا للمال، ولم يتخلق بالأخلاق المحمودة ولا يتأدب بالآداب الشرعية، وغلبت عليه الآداب الوضعية أو فاسقًا، فقال الشيخ وغيره: لا يستحق شيئًا.

(5/538)

أو المغاني (1) أو فقراء أهل الذمة (2) أو التنوير على قبر، أو تبخيره (3) أو على من يقيم عنده، أو يخدمه (4) ولا وقف ستور لغير الكعبة (5) (وكذا الوصية) فلا تصح على من لا يصح الوقف عليه (6) (و) كذا (الوقف على نفسه) (7) قال الإمام: لا أعرف الوقف إلا ما أخرجه لله تعالى، أو في سبيله (8) .
__________
(1) فإنه لا يجوز أخذ الأجرة على الغناء والدف، فعدم جواز الوقف أولى.
(2) ولا على صنف منهم.
(3) للعنه صلى الله عليه وسلم «زوارات القبور، والمتخذين عليها المساجد والسرج» .
(4) أو على بناء عليه، لكونه وسيلة إلى الشرك، بل العكوف عنده شرك.
(5) لأنه بدعة، وكيف يجعل بيت المخلوق كبيت الخالق، وقد قال صلى الله عليه وسلم «لا تدع صورة إلا طمستها، ولا قبرا مشرفًا إلا سويته» فمن يصحح الوقف على البناء عليه، أو من يقيم عنده أو يخدمه، أو على وضع الستور عليه الذي هو أصل شرك العالم؟!.
وأما الكعبة المشرفة فأجمعوا على جواز وضع الستور عليها، وصحة الوقف على ذلك.
(6) ويأتي موضحا في بابه إن شاء الله تعالى.
(7) أي فلا يصح.
(8) أي سبيل الله، كما قال عمر: في سبيل الله، وابن السبيل ... الخ.

(5/539)

فإن وقفه عليه حتى يموت فلا أعرفه (1) لأن الوقف إما تمليك للرقبة أو المنفعة (2) ولا يجوز له أن يملك نفسه من نفسه (3) ويصرف في الحال لمن بعده (4) كمنقطع الابتداء (5) فإن وقف على غيره واستثنى كل الغلة أو بعضها (6) .
__________
(1) وعنه: ما سمعت بهذا، ولا أعرف الوقف إلا ما أخرجه لله.
(2) أي وجهه أن الوقف تمليك إما للرقبة أو المنفعة، وكلاهما لا يصح هنا.
(3) كبيعه من ماله لنفسه.
(4) وذلك في نحو ما إذا قال: على نفسي، ثم من بعدي على أولادي. لأن وجود من لا يصح الوقف عليه كعدمه.
(5) يكون على من بعده كموقوف جعل على من لا يجوز عليه، ثم على من يجوز عليه، فإن لم يذكر غير نفسه فملكه بحاله ويورث عنه، وعنه: يصح على نفسه واختاره جماعة، منهم شيخ الإسلام، وصححه ابن عقيل، وأبو المعالي وغيرهما، وصوبه في الإنصاف، وقال: العمل عليه في زمننا، وقبله من أزمنة متطاولة، وفيه مصلحة عظيمة، وترغيب في فعل الخير، وهو من محاسن المذهب.
(6) له يعني الواقف مدة حياته، أو مدة معينة صح الوقف، وقال ابن القيم: جائز بالسنة الصحيحة، والقياس الصحيح، وهو مذهب فقهاء الحديث، قال: والمانعون قالوا: يمنع كون الإنسان معطيا من نفسه لنفسه، فلا يصح وقفه على نفسه.
والمجيزون يقولون: أخرج الوقف لله، وجعل نفسه أحق المستحقين للمنفعة مدة حياته، يؤيده أنه لو وقف على جهة عامة جاز أن يكون كواحد منهم، كما وقف عثمان بئر رومة، وجعل دلوه فيها كدلاء المسلمين، وكما يصلي في المسجد الذي وقف، وينتفع بالمقابر، ونحو ذلك.

(5/540)

أو الأكل منه مدة حياته (1) أو مدة معلومة صح الوقف والشرط (2) لشرط عمر رضي الله عنه أكل الوالي منها، وكان هو الوالي عليها (3) وفعله جماعة من الصحابة (4) والشرط الثالث، أشار إليه بقوله: (ويشترط في غير) الوقف على (المسجد ونحوه) كالرباط والقنطرة (5) (أن يكون على معين يملك) ملكا ثابتا (6) لأن الوقف تمليك، فلا يصح على مجهول (7) .
__________
(1) أو الانتفاع لنفسه، أو لأهله.
(2) أو اشترط أن يطعم صديقه منه مدة حياته، أو مدة معينة، صح الوقف والشرط.
(3) ولفظه: لا جناح على من وليها أن يأكل منها، أو يطعم صديقا، غير متمول منه. وكان الوقف في يديه إلى أن مات، ثم ابنته حفصة، ثم ابنه عبد الله، رضي الله عنهم.
(4) وقال ابن القيم: هو اتفاق من الصحابة، فإن عمر رضي الله عنه كان يلي صدقته، وكذا الخلفاء وغيرهم، وهو قول الجمهور، ولأنه لو وقف وقفا عاما – كالمساجد، والقناطر، والمقابر – كان له الانتفاع به بلا نزاع، فكذا هاهنا.
(5) مما هو وقف على المسلمين، إلا أنه عُيَّنَ في نفع خاص لهم، والرباط حصن يرابط فيه الجيش، أو واحد الرباطات المبنية، الموقوفة للفقراء، والقنطرة هي الجسر، وهو أزج يبنى – بالآجر، أو الحجارة أو الأسمنت وغيرها – على الماء، يعبر عليه.
(6) من جهة كمسجد كذا، أو شخص كزيد.
(7) ويقتضي الدوام، ومن ملكه غير ثابت تجوز إزالته.

(5/541)

كرجل ومسجد (1) ولا على أحد هذين (2) ولا على عبد ومكاتب (3) و (لا) على (ملك) (4) وجني وميت (5) (وحيوان، وحمل (6) وقبر) أصالة (7) .
__________
(1) لصدقه على كل رجل، وكل مسجد، فلا يصح.
(2) أي ولا يصح على مبهم، كعلى أحد هذين الرجلين، أو المسجدين ونحوهما، وقال الشيخ: هو شبيه بالوصية له، وفي الوصية للمبهم روايتان، مثل أن يوصي لأحد هذين، أو لجاره محمد وله جاران بهذا الاسم، ووقفه على المبهم مفرع على هبته وبيعه، وليس عن أحمد في هذا منع.
(3) ومدبر، وأم ولد، لأن الوقف تمليك، فلا يصح على من لا يملك، ولا على من لا يستقر ملكه.
(4) بفتح اللام، ولو عين، فقال: على جبرائيل أو ميكائيل.
(5) كأن يقول: داري التي يسكنها فلان؛ إذا مات وقف عليه. لم يصح.
(6) أصالة، وهو أن يقول: وقفت على ما في بطن هذه المرأة. واختار الشيخ صحته أصالة، وهو قول ابن عقيل وغيره.
(7) كعلى قبر فلان مخصوصًا به، فلا يصح الوقف على قبر، ولا على خدمته، لا أصالة ولا تبعا، فقد نهى صلى الله عليه وسلم عن البناء على القبور، واتخاذ المساجد والسرج عليها، فكيف بالوقف على العكوف عندها، والتبرك بها، بل ودعاء المقبورين، والالتجاء إليهم، فالوقف على ذلك إعانة على الشرك بالله.
وقال ابن القيم: الوقف على المشاهد باطل، وهو مال ضائع، فيصرف في مصالح المسلمين، فإن الوقف لا يصح إلا في قربة، وطاعة لله ورسوله، فلا يصح
على مشهد، ولا قبر يسرج عليه، ويعظم، وينذر له، ويحج إليه ويعبد من دون الله، ويتخذ وثنًا من دون الله، وهذا مما لا يخالف فيه أحد من أئمة المسلمين ومن اتبع سبيلهم.

(5/542)

ولا على من سيولد (1) ويصح على ولده، ومن يولد له، ويدخل الحمل والمعدوم تبعا (2) الشرط الرابع: أن يقف ناجزا (3) فلا يصح مؤقتا (4) ولا معلقا إلا بموت (5) .
__________
(1) أي له، أو من سيولد لفلان، فلا يصح أصالة.
(2) ويستحقه حمل موجود عند تأبير النخل، أو بدو صلاح الثمر، من حين موت أبيه ولو لم ينفصل، كما في الاختيارات وغيرها، وأما من قدم إلى موقوف عليه فقال الشيخ وغيره: يستحق بحصته من مغله، ومن جعله كالولد فقد أخطأ، وقال ابن عبد القوي: يستحق بقدر عمله في السنة من ريع الوقف في السنة، لئلا يفضي إلى أن يحضر الإنسان شهرا فيأخذ جميع الوقف، ويحضر غيره باقي السنة بعد ظهور الثمرة فلا يستحق شيئًا، وهذا يأباه مقتضى الوقوف ومقاصدها.
(3) أي غير مؤقت، ولا معلق، ولا مشروط فيه خيار ونحوه.
(4) كهو وقف على كذا سنة ثم يرجع لي؛ أو شرط تحويله كعلى جهة كذا، ولي أن أحوله عنها؛ أو عن الوقفية بأن أرجع فيها متى شئت، بطل.
(5) أي ولا يصح الوقف معلقا، كإن شفى الله مريضي فهذا وقف؛ أو: إن قدم زيد. ونحو ذلك، قال الشارح: لا نعلم في هذا خلافًا. أو: على أن يولد لي ولد. لم يصح، إلا بالموت فيصح تعليقه به، ولأبي داود: أوصى عمر: إن حدث به حدث أن ثمغا صدقة، واشتهر ولم ينكر فكان إجماعًا، ويكون وقفا من حينه، وكسبه ونحوه للواقف وورثته إلى الموت، ويكون من ثلث المال، لأنه في حكم الوصية.

(5/543)

وإذا شرط أن يبيعه متى شاء (1) أو يهبه أو يرجع فيه، بطل الوقف والشرط قاله في الشرح (2) (لا قبوله) أي قبول الوقف، فلا يشترط، ولو كان على معين (3) (ولا إخراجه عن يده) (4) لأنه إزالة ملك يمنع البيع، فلم يعتبر فيه ذلك كالعتق (5) وإن وقف على عبده ثم المساكين صرف في الحال لهم (6) .
__________
(1) بطل الوقف، لمنافاته مقتضى الوقف.
(2) وأنه لا يعلم خلافًا في بطلان الشرط، وذكر الفرق بين تعليقه بالموت أو على شرط في الحياة، وأنه لا يصح التسوية بينهما، قال: وإن شرط الخيار في الوقف فسد، نص عليه، وبه قال الشافعي، لأنه شرط ينافي مقتضى العقد، كما لو شرط متى شاء يبيعه.
(3) قال الشيخ: الذي عليه محققوا الفقهاء في مسألة الوقف على المعين، إذا لم يقبل أورد، أن ذلك ليس كالوقف المنقطع الابتداء، بل الوقف هنا صحيح قولا واحدا، ثم إن قبل الموقوف عليه وإلا انتقل إلى من بعده، كما لو مات، أو تعذر استحقاقه، لفوات فيه إذ الطبقة الثانية تتلقى من الوقف، لا من الموقوف عليه.
(4) أي ولا يشترط إخراجه عن يده، لخبر عمر، فإن وقفه كان بيده إلى أن مات.
(5) أي ولأن الوقف أيضًا تبرع يمنع البيع والهبة، فلزم بمجرد اللفظ، وزال ملكه عنه، فعلم من ذلك أن إخراجه عن يده ليس شرطا لصحته بطريق الأولى، وأما المساجد، والقناطر، والآبار ونحوها فتكفي التخلية بين الناس وبينها بلا خلاف.
(6) لما تقدم من أن وجود من لا يصح الوقف عليه كعدمه، وإن لم يذكر له مآلا لم يصح، وكذا إن جعل له مآلا لا يصح الوقف عليه.

(5/544)

وإن وقف على جهة تنقطع كأولاده، ولم يذكر مآلا (1) أو قال: هذا وقف ولم يعين جهة صح (2) وصرف بعد أولاده لورثة الواقف نسبًا (3) على قدر إرثهم وقفا عليهم (4) لأن الوقف مصرفه البر (5) وأقاربه أولى الناس ببره (6) .
__________
(1) بأن لم يقل: ثم هو على كذا من بعدهم. صح، لأنه معلوم المصرف، وهذا مذهب مالك، وأحد قولي الشافعي.
(2) أو قال: صدقة موقوفة؛ ولم يذكر سبيله صح، لأنه إزالة ملك على وجه القربة، فوجب أن يصح كالأضحية.
(3) فيما إذا قال: وقف على أولادي. ولم يذكر مآلا، وكذا إن وقف ولم يعين، فإن عين بأن قال: على ولدي. لم يدخل ولد زيد تبعا إذا مات أبوه، بل يكون لورثة الواقف وقفا.
(4) غنيهم وفقيرهم، لاستوائهم في القرابة، لأن الملك زال عنه بالوقف، فلا يعود ملكا لهم.
(5) أي لأن القصد به الثواب الجاري على الدوام.
(6) لقوله عليه الصلاة والسلام «صدقتك على ذي رحمك صدقة وصلة» وقوله «إنك إن تذر ورثتك أغنياء، خير من أن تذرهم عالة يتكففون الناس» ولأنهم أولى الناس بصدقات النوافل والمفروضات، فكذا صدقته المنقولة، وذكروا ضابط الأول في الوقف المنقطع، إما على جميع الورثة، وإما على العصبة، وإما على المصالح، وإما على الفقراء والمساكين، وذكر ابن أبي موسى أنه إذا رجع
إلى جميع الورثة، يكون ملكًا بينهم على فرائض الله، بخلاف رجوعه إلى العصبة، قال الشيخ: وهذا أصح، وأشبه بكلام أحمد.
وقال: إذا وقف على الفقراء فأقارب الواقف أحق من الفقراء الأجانب، مع التساوي في الحاجة، وإذا قدر وجود فقير مضطر، كان دفع ضرورته واجبًا، وإذا لم تندفع إلا بتنقيص كفاية الواقف، من غير ضرورة تحصل لهم، تعين ذلك.

(5/545)

فإن لم يكونوا فعلى المساكين (1) .
__________
(1) أي فإن لم يكن للواقف أقارب صرف على الفقراء والمساكين وقفا عليهم.

(5/546)

فصل (1)
(ويجب العمل بشرط الواقف) (2) لأن عمر رضي الله عنه وقف وقفا وشرط فيه شروطا (3) ولو لم يجب إتباع شرطه لم يكن في اشتراطه فائدة (4) .
__________
(1) أي فيما يشترطه واقف في وقفه من جمع، أو تقديم، أو ترتيب، أو ضده، أو اعتبار وصف أو عدمه، ونظر، وغير ذلك.
(2) كقوله: شرطت لزيد كذا، ولعمرو كذا. قال الشيخ: إذا كان مستحبًا خاصة لزم الوفاء به، وهو ظاهر المذهب.
(3) فقال: في الفقراء، وذوي القربى، والرقاب، وفي سبيل الله، وابن السبيل، والضيف، لا جناح على من وليها أن يأكل بالمعروف. وأوصى بها إلى حفصة، ثم إلى الأكابر من آل عمر، وغير ذلك مما جاء في وقفه المشهور رضي الله عنه. وابن الزبير جعل للمردودة من بناته أن تسكن.
(4) ولأنه متلقى من جهته، فاتبع شرطه، ما لم يخالف كتابا، ولا سنة بلا خلاف. قالوا: ونصه كنص الشارع. وقال الشيخ: يعني في الفهم والدلالة، لا في وجوب العمل، مع أن التحقيق أن لفظ الواقف، والموصي، والناذر، والحالف، وكل عاقد، يحمل على عادته في خطابه، ولغته التي يتكلم بها، وافق لغة العرب أو لغة الشارع أو لا، والعادة المستمرة، والعرف المستقر في الوقف، يدل على شرط الواقف، أكثر مما يدل لفظ الاستفاضة.
وقال ابن القيم: إن أحسن الظن بقائل هذا القول حمل كلامه على أنها كنصوص الشارع في الدلالة، وتخصيص عامها بخاصها، وحمل مطلقها على مقيدها، واعتبار مفهومها كما يعتبر منطوقها، وأما وجوب الاتباع، وتأثيم من أخل بشيء منها، فلا يظن ذلك بمن له نسبة ما إلى العلم، وإذا كان حكم الحاكم ليس كنص الشارع، بل يرد ما خالف حكم الله ورسوله، فنص الواقف أولى. وقال: قولهم: شروط الواقف كنصوص الشارع. نبرأ إلى الله من هذا القول، ولا نعدل بنصوص الشارع غيرها أبدا.
قال شيخ الإسلام: وأما أن نجعل نصوص الواقف، أو نصوص غيره من العاقدين كنصوص الشارع في وجوب العمل بها، فهذا كفر باتفاق المسلمين. قال: وقد اتفق المسلمون على أن شروط الواقف تنقسم إلى قسمين صحيح وفاسد.

(5/547)

(في جمع) بأن يقف على أولاده، وأولاد أولاده (1) ونسله وعقبه (2) (وتقديم) (3) بأن يقف على أولاده مثلاً يقدم الأفقه، أو الأدين، أو المريض ونحوه (4) (وضد ذلك) (5) فضد الجمع الإفراد، بأن يقف على ولده زيد، ثم أولاده (6) .
__________
(1) لأن العطف يقتضي التشريك بين أولاده وأولادهم.
(2) فإن إطلاق التشريك يقتضي التسوية بينهم.
(3) وهو البداءة ببعض أهل الوقف دون بعض.
(4) كالأصلح، أو الفقير، فيرجع إلى ذلك.
(5) أي وضد الجمع والتقديم.
(6) فينفرد زيد بالاستحقاق دون أولاده.

(5/548)

وضد التقديم التأخير، بأن يقف على ولد فلان بعد بني فلان (1) (واعتبار وصف، وعدمه) (2) بأن يقول: على أولاده الفقهاء (3) . فيختص بهم (4) أو يطلق فيعمهم وغيرهم (5) (والترتيب) بأن يقول: على أولادي. ثم أولادهم، ثم أولاد أولادهم (6) .
__________
(1) هذا مثال للترتيب، وأما مثال التأخير فهو أن يقول: هذا وقف على أولادي، يعطى منهم أولا ما سوى فلان كذا، ثم ما فضل لفلان، أو على زيد وعمرو، ويؤخر زيد، أو على طائفة ويؤخر غير القارئ، أو يؤخر بطيء الفهم، ضد التقديم، وهو أن يقول: على أولادي، يقدم منهم القارئ ونحوه، فالفرق بين التأخير والترتيب أن حق المؤخر باق، بمعنى أن له ما فضل عن المقدم، فإن لم يفضل له شيء سقط، وأما الترتيب فلا شيء للثاني مع وجود الأول، وإن حصل فضل.
(2) فيصير الاستحقاق أو الحرمان مرتبا على ذلك الوصف، أو لا يعتبر وصفا فيعم.
(3) أو الصلحاء، أو الفقراء، أو المردودة من بناته، أو حرمان من فسق أو استغنى ونحوه.
(4) أي بالمتصفين بتلك الصفة، أو يحرم من فسق ونحوه.
(5) أي أو يطلق الوقف على أولاده، فيعم الفقهاء وغيرهم من أولاده.
(6) فيصير الاستحقاق مرتبًا بطنًا بعد بطن، وليس للبطن الثاني فيه حق ما بقي من البطن الأول مستحق، قال شيخ الإسلام: وإنما يغلط من يغلط في مثل هذه المسألة حيث يظن أن الطبقة الثانية تتلقى من التي قبلها، فإن لم تستحق الأولى شيئًا لم تستحق الثانية، ثم يظنون أن الولد إذا مات قبل الاستحقاق لم يستحق ابنه، وليس كذلك، بل هم يتلقونه من الواقف، حتى لو كانت الطبقة الأولى محجوبة بمانع من الموانع.

(5/549)

(ونظر) بأن يقول: الناظر فلان، فإن مات ففلان (1) لأن عمر رضي الله عنه جعل وقفه إلى حفصة، تليه ما عاشت ثم يليه ذو الرأي من أهلها (2) (وغير ذلك) كشرط أن لا يؤجر، أو قدر مدة الإجارة (3) أو أن لا ينزل فيه فاسق أو شرير (4) أو متجوه ونحوه (5) وإن نزل مستحق تنزيلاً شرعيًا لم يجز صرفه بلا موجب شرعي (6) .
__________
(1) فيجب العمل بشرطه في نحو ذلك، لأن مصرف الوقف يجب العمل فيه بشرط الواقف، فكذلك النظر، وكذا إن شرط النظر لنفسه، أو للموقوف عليه، أو لغيرهما إما بالتعيين كفلان، أو بالوصف كالأرشد، أو الأعلم، أو الأكبر صح، فمن وجد فيه الشرط ثبت له النظر، ويشترط في الناظر: الإسلام، والتكليف والكفاية في التصرف، والخبرة، والقدرة عليه.
(2) رواه الإمام أحمد، وتلقاه أهل العلم بالقبول، وجعلوه أصلاً، وقال ابن عمر: صار أول وقف في الإسلام (*) .
(3) ما لم يخالف نصًّا.
(4) وقال الشيخ: الجهات الدينية مثل الخوانك والمدارس ونحوها، لا يجوز أن ينزل فيها فاسق، سواء كان فسقه بظلمه الخلق، وتعديه عليهم بقوله أو فعله، أو كان فسقه بتعديه حدود الله، يعني ولو لم يشترطه الواقف.
(5) أي متخذ جاه، أو متعالٍ على غيره، ونحوه كمبتدع.
(6) قاله الشيخ تقي الدين. وقال: وعليه أن لا يؤجر حتى يغلب على ظنه # أنه ليس هناك من يزيد، وعليه أن يشهر المكان عند أهل الرغبات فإن حابى به بعض أصدقائه كان ضامنا.
ـــــــــــــــ
(*) «تنبيه» سقط هنا ورقة كاملة من الأصل فكتبنا عوضها على طريقة المؤلف.

(5/550)

(فإن أطلق) في الموقوف عليه (ولم يشترط) وصفا (استوى الغني والذكر وضدهما) أي الفقير والأنثى (1) لعدم ما يقتضي التخصيص (2) (والنظر) (3) فيما إذا لم يشترط النظر لأحد، أو شرط لإنسان ومات فالنظر (للموقوف عليه) المعين (4) لأنه ملكه وغلته له، فإن كان واحدًا، استقل به مطلقًا (5) وإن كانوا جماعة، فهو بينهم على قدر حصصهم (6) وإن كان صغيرًا أو نحوه (7) .
__________
(1) أي فإن أطلق في الموقوف عليه، فلم يعين شخصًا، ولم يشترط وصفًا له، شمل الذكر والأنثى، والغني والفقير على السواء.
(2) أي من شرط أو وصف أو غير ذلك.
(3) أي إن أطلق ولم يوجد ما يقتضي النظر.
(4) بأن كان آدميا كزيد، عدلاً كان أو فاسقًا، لأنه ينظر لنفسه، قدمه في المغني والشرح، وقيل: يضم إلى الفاسق أمين. قال الحارثي: أما العدالة فلا تشترط ولكن يضم إلى الفاسق عدل، لما فيه من حفظ الوقف.
ووظيفة الناظر: حفظ الوقف وعمارته، وتحصيل ريعه، وصرفه في جهاته، وغير ذلك، وهل يملك الواقف عزله إذا لم يشترطه؟ اختلف في ذلك.
(5) أي بملك غلته والنظر عليه.
(6) قاله الموفق وغيره. كأولاده أو أولاد زيد.
(7) بأن كان سفيها أو مجنونًا.

(5/551)

قام وليه مقامه فيه (1) وإن كان الوقف على مسجد أو من لا يمكن حصرهم كالمساكين فللحاكم (2) وله أن يستنيب فيه (3) (وإن وقف على ولده) أو أولاده (أو ولد غيره ثم على المساكين فهو لولده) الموجود حين الوقف (الذكور والإناث) والخناثى، لأن اللفظ يشملهم (4) (بالسوية) لأنه شرك بينهم (5) وإطلاقها يقتضي التسوية، كما لو أقر لهم بشيء (6)
__________
(1) بما يحتاجه من حفظ، وعمارة وتحصيل ريع ... الخ.
(2) أي وإن كان الموقوف عليه غير آدمي، أو لا يمكن حصرهم فالنظر للحاكم، لأنه ليس له مالك معين.
(3) أي وللحاكم أن يولي عليه الأصلح، قال الشيخ: ولا يجوز أن يولي فاسقًا في جهة دينية كمدرسة وغيرها مطلقا، لأنه يجب الإنكار عليه وعقوبته.
(4) ففي المصباح: "الوَلَد" بفتحتين كل ما ولده شيء، ويطلق على الذكر والأنثى والمثنى والمجموع، فعل بمعنى مفعول، وهو مذكر وجمعه أولاد. اهـ. ويأتي بيانهم واستحقاقهم (*) .
(5) قال الوزير: اتفقوا على أنه إذا أوصى لولد فلان، كان للذكور والإناث من ولده، وكان بينهم بالسوية.
(6) أي فإنه يكون المقر به بين المقر لهم بالسوية، وكولد الأم في الميراث؛ واختار الموفق وغيره: للذكر مثل حظ الأنثيين، كالميراث، وإن فضل بعضهم لمقصود شرعي، جاز، وإلا كره.
ــــــــــــــــ
(*) هذا آخر ما كتبنا.

(5/552)

ولا يدخل فيهم الولد المنفي باللعان، لأنه لا يسمى ولده (1) (ثم) بعد أولاده لـ (ـولد بنيه) وإن سفلوا، لأنه ولده (2) ويستحقونه مرتبًا (3) وجدوا حين الوقف أو لا (4) .
__________
(1) فلا يجوز أن ينسب إليه، ولا يرثه، فلا يدخل في أولاده في الوقف من باب أولى، ولا فرق بين صفة الولد والأولاد، في استقلال الموجود منهم بالوقف واحدا كان أو اثنين، أو أكثر، لأن علم الواقف بوجود ما دون الجمع، دليل إرادته من الصيغة.
(2) لأن كل موضع ذكر الله فيه الولد، دخل فيه ولد البنين، فالمطلق من كلام الآدمي إذا خلا عن قرينة، يحمل على كلام الله، ويفسر بما يفسر به، فولد ابنه ولد له، لقوله تعالى {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ} فدخل فيه ولد البنين وإن سفلوا، ولقوله {يَا بَنِي إِسْرَائِيلَ} وقوله صلى الله عليه وسلم «ارموا بني إسماعيل، فإن أباكم كان راميًا» والقبائل كلها تنسب إلى جدودها.
(3) أي ويستحق أولاد البنين الوقف مرتبا، بعد آبائهم، كقوله: بطنًا بعد بطن، أو الأقرب فالأقرب، قال الشيخ وإذا زرع البطن الأول من أهل الوقف، في الأرض الموقوفة، ثم مات، وانتقل إلى البطن الثاني كان مبقّى إلى أوان جداده بأجرة.
وقال: تجعل مزارعة بين الزارع، ورب الأرض، لنموه من أرض أحدهما، وبذر الآخر وإن غرسه البطن الأول من مال الوقف، ولم يدرك إلا بعد انتقاله إلى البطن الثاني، فهو لهم، وليس لورثة الأول فيه شيء.
(4) وإن سفلوا، ويستحق ولد الولد، وإن لم يستحق أبوه شيئًا. قال الشيخ ومن ظن أن الوقف كالإرث، فإن لم يكن والده أخذ شيئًا، لم يأخذ هو، فلم يقله أحد من الأئمة، ولم يدر ما يقول، ولهذا لو انتفت الشروط في الطبقة الأولى، أو بعضها، لم تحرم الثانية، مع وجود الشروط فيهم إجماعًا، ولا فرق.

(5/553)

(دون) ولد (بناته) (1) فلا يدخل ولد البنات في الوقف على الأولاد (2) إلا بنص أو قرينة (3) لعدم دخولهم في قوله تعالى {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ} (4) (كما لو قال: على ولد ولده، وذريته لصلبه) (5) أو عقبه أو نسله، فيدخل ولد البنين، وجدوا حالة الوقف أو لا (6) .
__________
(1) وأولاد بنات بنيه وبنات بني بنيه.
(2) لأنهم من رجل آخر، فينسبون إلى آبائهم.
(3) كقوله: وقفت على ولدي، وأولادهم، على أن لولد الإناث سهما، ولولد الذكور سهمين، ونحوه. أو من مات عن ولد، فنصيبه لولده، أو على أولادي فلان وفلان وفلانة، ثم أولادهم، ونحو ذلك، كما لو وقف على أولاده، وفيهم بنات. وقال: من مات عن ولد فنصيبه لولده، قال الشارح: ودخول ولد البنات هو الأصح، والأقوى دليلاً.
(4) {لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} من بنيه وبناته، وبني بنيه وبناتهم وإن سفلوا، فكذا الوقف.
(5) أي يدخل ولد البنين، دون ولد البنات في الوقف على الأولاد، كما لو قال: على ولده لصلبه، وذريته لصلبه، أو من ينتسب إليه. بلا خلاف، حكاه الحارثي.
(6) فيستحق ولد الولد، وإن لم يستحق أبوه شيئًا، كما تقدم.

(5/554)

دون ولد البنات إلا بنص أو قرينة (1) والعطف بثم للترتيب (2)
__________
(1) كمن مات عن ولد، فنصيبه لولده. ونحوه، وتقدم. وقال الشارح: وممن قال: لا يدخل ولد البنات – في الوقف الذي على أولاده، وأولاد أولاده – مالك ومحمد بن الحسن. وكذلك إذا قال: على ذريته ونسله. وروي عن أحمد أنهم يدخلون في الوصية، وذهب إليه بعض أصحابنا، وهذا مثله. وقال أبو بكر وابن حامد: يدخل فيه ولد البنات، وهو مذهب الشافعي وأبي يوسف، لأن البنات أولاده، فأولادهن أولاد أولاده حقيقة.
فيجب أن يدخلوا في اللفظ المتناول لهم، بدليل قوله {وَنُوحًا هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} إلى قوله {وَعِيسَى} وهو ولد بنته، فجعله من ذريته، ولذلك ذكر الله قصة عيسى وإبراهيم وموسى، ثم قال: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ} الآية، وعيسى معهم، ودخل أبناء البنات في الحلائل، وقال صلى الله عليه وسلم «إن ابني هذا سيد» ثم قال: والقول بأنهم يدخلون، أصح وأقوى دليلاً، وقدمه في المحرر، واختاره أبو الخطاب، وأفتى به حمد بن عبد العزيز، وقال إنه الراجح في الدليل، من الكتاب والسنة، وأن قول المتأخرين: لا يدخلون في الذرية مخالف للدليل، وهذا قول شيخ الإسلام، وقدماء الأصحاب، وهو الذي يفتي به شيخنا، عبد الرحمن ابن حسن.
(2) كما هو معروف، وصفات ترتيب الاستحقاق ثلاث: ترتيب جملة، كون البطن الأول ينفرد بالوقف عمن دونه، ما دام منهم واحد، ثم البطن الثاني، وهكذا. وترتيب أفراد، كون الشخص من أهل الوقف، لا يشاركه ولده، ولا يتناول من الوقف شيئًا، ما دام أبوه حيا، فإذا مات انتقل ما بيده إلى ولده، والثالث استحقاق جميع الموجودين من البطون، من غير توقف على شيء، بل هم على حد سواء، فيشارك الولد والده، وكذا ولد الولد.

(5/555)

فلا يستحق البطن الثاني شيئًا حتى ينقرض الأول (1) إلا أن يقول: من مات عن ولد فنصيبه لولده (2) والعطف بالواو للتشريك (3) (ولو قال: على بنيه، أو: بني فلان. اختص بذكورهم) (4) .
__________
(1) وذلك فيما إذا وقف على ولده أو ولد غيره، أو ذريته أو نسله، كقوله: وقفت على أولادي، بطنا بعد بطن. وقال الشيخ: الأظهر فيمن وقف على ولديه، بطنا بعد بطن، ثم على أولادهما وأولاد أولادهما، وعقبهما بعدهما، بطنا بعد بطن، أنه ينتقل نصيب كل إلى ولده، وإن لم ينقرض جميع البطن الأول، وهو أحد الوجهين في مذهب أحمد.
(2) استحق كل ولد بعد أبيه نصيبه، لأنه صريح في ترتيب الأفراد، ويدخل فيه أولاد بناته، كما تقدم. قال الشيخ: وقول الواقف: من مات عن ولد فنصيبه لولده، يشمل الأصلي لا العائد، والمذهب: يشمل الأصلي والعائد؛ قال الشيخ: أحد الوجهين في المذهب؛ وإذا مات شخص من مستحقي الوقف، وجهل شرط الواقف، صرف إلى جميع المستحقين بالسوية.
(3) قال في الاختيارات: "الواو" كما لا تقتضي الترتيب، فلا تنفيه، فهي ساكتة عنه، نفيا وإثباتا، ولكن تدل على التشريك، وهو الجمع المطلق، فإن كان في الوقف ما يدل على الترتيب، مثل أن رتب أو لا عمل به، ولم يكن ذلك منافيا لمقتضى الواو، لأنها لمطلق الجمع، فيشتركون فيه بلا تفضيل، ولأنه دل على الترتيب بلا قرينة.
(4) دون الأناثي والخناثى، قال الموفق: عند الجمهور. وهو مذهب الشافعي وأصحاب الرأي.

(5/556)

لأن لفظ البنين وضع لذلك حقيقة (1) قال تعالى {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ} (2) (إلا أن يكونوا قبيلة) كبني هاشم، وتميم، وقضاعة (3) (فيدخل فيه النساء) (4) لأن اسم القبيلة يشمل ذكرها وأُنثاها (5) (دون أولادهن من غيرهم) (6) لأنهم لا ينتسبون إلى القبيلة الموقوف عليها (7) .
__________
(1) قالوا: فاختص الوقف بهم، وتقدم رجحان دخولهم، وإن وقف على بناته دخل فيهن البنات، دون غيرهن، لا الخنثى المشكل، قال الشارح: لا نعلم في ذلك خلافًا.
(2) وقال {أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ} وقال {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} وتقدم أن عيسى من ذرية آدم، وقال النبي صلى الله عليه وسلم في الحسن «إن ابني هذا سيد» الحديث.
(3) إلا أن يكون من وقف عليهم – من بنيه أو بني فلان – قبيلة كما مثل.
(4) أي يدخل النساء في الوقف، مع الذكور والخناثى، لقوله: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} .
(5) وإنما دخلوا في الاسم إذا صاروا قبيلة، لأن الاسم نقل فيهم عن الحقيقة إلى العرف، ولهذا تقول المرأة – إذا انتسبت – أنا من بني فلان. وقلن:
نحن جوار من بني النجار ... يا حبذا محمدًا من جار

(6) أي غير قبيلة بني فلان الموقوف عليهم، فلا يدخلون في الوقت.
(7) وإنما ينسبون لآبائهم، ويدخل أولادهن منهم، لوجود الانتساب حقيقة وتقدم القول بدخولهم بدليله ولا يدخل مواليهم لأنهم ليسوا منهم.

(5/557)

(والقرابة) إذا وقف على قرابته أو قرابة زيد (وأهل بيته، وقومه) . ونسباؤه (1) (يشمل الذكر والأنثى من أولاده وأولاد أبيه و) أولاد (جده و) أولاد (جد أبيه) فقط (2) لأن النبي صلى الله عليه وسلم لم يجاوز بني هاشم بسهم ذوي القربى (3) ولم يعط قرابة أمه وهم بنو زهرة شيئًا (4) ويستوي فيه الذكر والأنثى، والكبير والصغير، والقريب والبعيد، والغني والفقير لشمول اللفظ لهم (5) ولا يدخل فيهم من يخالف دينه (6) .
__________
(1) وآله وعترته، وهم عشيرته الأدنون، وأهل البيت عند العرب، كما قال ثعلب، آباء الرجال وآباؤهم كالأجداد، والأعمام وأولادهم، وقوم الرجل قبيلته، وهم نسباؤه، ويقال: هم بمثابة أهل بيته.
(2) هذا المذهب، اختاره الموفق وغيره.
(3) فلم يعط منه من هو أبعد، كبني عبد شمس، وبني نوفل.
(4) وعنه: يعطى كل من يعرف بقرابته، وهو مذهب الشافعي، ووقف أبي طلحة مشهور، دخل فيه حسان، وأبي، وبين أبي وأبي طلحة ستة أجداد، ولما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} قال «يا بني كعب بن لؤي، يا بني مرة ... » الخ، فجميع من ناداهم يطلق عليهم لفظ الأقربين، ولأنهم قرابة، فيتناولهم الاسم، ويدخلون في عمومه، ويقويه أيضًا إذا كان عرف أهل البلد.
(5) وعموم القرابة، ولا يفضل أعلى، ولا فقيرا، ولا ذكرا على من سواه.
(6) أي الواقف، فإن كان الواقف مسلمًا، لم يدخل في قرابته كافرهم، وإن كان كافرا، لم يدخل المسلم في قرابته إلا بقرينة.

(5/558)

وإن وقف على ذوي رحمه (1) شمل كل قرابة له من جهة الآباء، والأمهات، والأولاد (2) لأن الرحم يشملهم (3) والموالي يتناول المولى من فوق وأسفل (4) (وإن وجدت قرينة تقتضي إرادة الإناث (5) أو) تقتضي (حرمانهن عمل بها) أي بالقرينة (6) لأن دلالتها كدلالة اللفظ (7) .
__________
(1) كأن يقول: وقف على رحمي أو أرحامي.
(2) أما جهة الآباء، فكالآباء، والأعمام وبنيهم، وكالعمات، وبنات العم، وأما الأمهات، فكأمه وأبيها وأخواله وخالاته، وأما الأولاد فكابنه وبنته وأولادهم.
(3) ولو جاوزوا أربعة آباء، فيصرف إلى كل من يرث بفرض أو تعصيب أو برحم.
(4) أي وإذا وقف على الموالي، وله موال من فوق أعتقوه، وموال من أسفل أعتقهم، تناول اللفظ المولى من فوق، والمولى من أسفل، واستووا في الاستحقاق إن لم يفضل بعضهم على بعض، وإن لم يكن له إلا أحدهما أخذه، ومتى عدم مواليه فلعصبتهم، وإن لم يكن له موال فلموالي عصبته.
(5) كمن مات عن ولد، فنصيبه لولده، أو على أولادي فلان وفلان، ثم على أولادهم، أو على أولاده وفيهم بنات. وقال: من مات عن ولد فنصيبه لولده.
(6) كقوله: أولادي لصلبي أو من ينتسب إلي.
(7) أي لأن دلالة القرينة، كدلالة اللفظ، كما لو قال: وقف على بناتي وأولادهن. أو قال: على أبنائي وأبنائهم دون البنات.

(5/559)

(وإذا وقف على جماعة يمكن حصرهم) (1) كأولاده، أو أولاد زيد وليسوا قبيلة (2) (وجب تعميمهم والتساوي) بينهم (3) لأن اللفظ يقتضي ذلك، وقد أمكن الوفاء به، فوجب العمل بمقتضاه (4) فإن كان الوقف في ابتدائه على من يمكن استيعابه (5) فصار ممن لا يمكن استيعابه كوقف علي رضي الله عنه (6) وجب تعميم من أمكن منهم، والتسوية بينهم (7) (وإلا) يمكن حصرهم واستيعابهم، كبني هاشم وتميم (8) .
__________
(1) واستيعابهم بالوقف.
(2) أو مواليه، أو موالي غيره.
(3) أي وجب تعميمهم بالوقف، والتساوي بينهم فيه، ذكرهم وأنثاهم، صغيرهم وكبيرهم.
(4) كما لو أقر لهم بشيء، يوضحه قوله تعالى {فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ} أي من اثنين {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} .
(5) كرجل وقف على ولده، وولد ولده، ونسله.
(6) أي فصاروا قبيلة كثيرة، تخرج عن الحصر، لا يمكن استيعابهم، بالوقف كوقف علي رضي الله عنه على ولده ونسله، صاروا قبيلة كثيرة لا يمكن استيعابهم.
(7) لأن التعميم والتسوية واجبان في الجميع، فإذا تعذرا في بعض، وجبا فيما لم يتعذرا فيه، كواجب عجز عن بعضه.
(8) والقبيلة الكبيرة، والمساكين، وأهل إقليم أو مدينة.

(5/560)

لم يجب تعميمهم لأنه غير ممكن (1) و (جاز التفضيل) لبعضهم على بعض (2) لأنه إذا جاز حرمانه جاز تفضيل غيره عليه (3) (والاقتصار على أحدهم) (4) لأن مقصود الواقف بر ذلك الجنس (5) وذلك يحصل بالدفع إلى واحد منهم (6) وإن وقف مدرسة أو رباطا ونحوهما على طائفة (7) اختصت بهم (8)
__________
(1) لتعذره بكثرة أهله، وحكاه الموفق إجماعًا.
(2) ويراعى الأحق به.
(3) وأولى من الحرمان، قال تعالى {فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ} .
(4) ويحتمل أن لا يجزئه أقل من ثلاثة، وهو مذهب الشافعي.
(5) من القبيلة، أو أهل المدينة.
(6) وإن كان على الفقراء أو المساكين، أو على أي صنف من أصناف أهل الزكاة، لم يدفع إليه أكثر مما يدفع منها، وما يأخذه الفقهاء منه، كرزق من بيت المال، قال الشيخ: ما أخذ من بيت المال فليس عوضا وأجرة، بل رزق للإعانة على الطاعة، وكذلك المال الوقف على أعمال البر، والموصى به والمنذور له، ليس كالأجرة والجعل.
(7) كأهل بلد، أو أهل مذهب، أو قبيلة.
(8) أي اختصت المدرسة أو الرباط أو نحوهما، كالخانات بأهل البلد، أو أهل المذهب أو القبيلة. وإن وقف على العلماء فهم حملة الشرع أهل التفسير والحديث والفقه، أو على المتفقهة فهم طلبة الفقه، أو أهل الحديث، فهم من اشتغل بالحديث.

(5/561)

وإن عين إماما ونحوه تعين (1) والوصية في ذلك كالوقف (2) .
__________
(1) كأن يشترط أن لا يؤم في مسجد وقفه إلا فلان، أو الأهل من أولاده، وكذا شرط الخطابة ونحو ذلك، وكذا لو عين الإمامة بمذهب، ما لم يكن في شيء من أحكام الصلاة، مخالفًا لصريح السنة. وقال الشيخ: يجب أن يولى في الوظائف وإمامة المساجد الأحق شرعا، وأن يعمل ما قدر عليه من عمل الواجب، وليس للناس أن يولوا عليهم الفاسق، وإن نفذ حكمه، وصحت الصلاة خلفه. واتفق الأئمة على كراهة الصلاة خلفه، واختلفوا في صحتها، ولم يتنازعوا في أنه لا ينبغي توليته، ومن لم يقم بوظيفته فلمن له الولاية أن يولي من يقوم بها، إلى أن يتوب الأول، ويلتزم بالواجب، والنيابة في مثل هذه الأعمال المشروطة جائزة، ولو عينه الواقف، إذا كان مثل مستنيبه.
قال: ومن وقف على مدرس وفقهاء، فللناظر، ثم الحاكم تقدير أعطيتهم، ولو زاد النماء فهو لهم، ولو عطل وقف مسجد سنة تقسط الأجرة المستقبلة عليها، وعلى السنة الأخرى، لأنه خير من التعطيل، ولا ينقص الإمام بسبب تعطيل الزرع بعض العام، والأرزاق التي يقدرها الواقفون ثم يتغير النقد، يعطى المستحق من نقد البلد ما قيمته قيمة المشروط، وله أن يفرض له على عمله بما يستحقه مثله. وقال: ممن أكل المال بالباطل، قوم لهم رواتب أضعاف حاجاتهم، وقوم لهم جهات معلومها كثير، يأخذونه ويستنيبون بيسير.
(2) فيما ذكر، لأن مبناها على لفظ الموصي، أشبهت الوقف. وفي الإنصاف هي أعم من الوقف.

(5/562)

فصل (1)
(والوقف عقد لازم) بمجرد القول (2) وإن لم يحكم به حاكم كالعتق (3) لقوله عليه السلام «لا يباع أصلها، ولا يوهب ولا يورث» (4) قال الترمذي: العمل على هذا الحديث عند أهل العلم (5) . فـ (ـلا يجوز فسخه) بإقالة ولا غيرها (6) لأنه مؤبد (7)
__________
(1) أي في لزوم الوقف، وبيعه لمصلحة، أو إبداله وصرف فاضله، وغير ذلك.
(2) أو ما يدل عليه، لأنه تبرع يمنع البيع والهبة.
(3) أي أنه يثبت من غير حكم حاكم، ونص أحمد وغيره على أنه يصح من غير أن يتصل به حكم حاكم، أو يخرج مخرج الوصايا.
(4) وتقدم قوله «حبس أصلها» وورد غيره مما يدل على لزوم عقد الوقف، وعدم نقضه.
(5) من أصحاب النبي صلى الله عليه وسلم وغيرهم، لا نعلم بين المتقدمين منهم في ذلك اختلافًا.
(6) من واقف أو غيره.
(7) فلم يجز فسخه، وذكر الحميدي أوقافا للصحابة كانت باقية إلى عصره، واستمر عمل المسلمين على ذلك في سائر الأقطار.

(5/563)

(ولا يباع) ولا يناقل به (1) (إلا أن تتعطل منافعه) بالكلية (2) كدار انهدمت (3) أو أرض خربت، وعادت مواتا، ولم تمكن عمارتها (4) فيباع، لما روي أن عمر رضي الله عنه كتب إلى سعد – لما بلغه أن بيت المال الذي بالكوفة نقب – أن انقل المسجد الذي بالتمارين (5) .
__________
(1) فيحرم بيعه ولا يصح، ولا يبدل بغيره، وإن باعه فقال الشيخ: لو وقف على أولاده، ثم باعه وهم يعلمون أنه قد وقفه، فهل سكوتهم تغرير؟ فإن قول النبي صلى الله عليه وسلم في السلعة المبيعة «لا يحل لمن يعلم ذلك إلا أن يبينه» يقتضي وجوب الضمان، وتحريم السكوت، فيكون قد فعل فعلاً محرمًا، تلف به مال معصوم، فهذا قوي جدًا.
قال: ولو كان مات معسرًا أو هو معسر في حياته، فهل يؤخذ من ريع الوقف؟ هذا بعيد، لكن باعتبار هذا الدين على الواقف بسبب تغريره بالوقف، فكان الواقف هو الآكل ريع وقفه، وقد يتوجه ذلك إذا كان الواقف قد احتال، بأن وقف ثم باع، فإن قصد الحيلة إذا كان متقدمًا على الوقف، لم يكن الوقف لازمًا في المحتال عليه، الذي هو أكل مال المشتري المظلوم.
(2) قال أحمد: يجوز بيعه، وصرف ثمنه في مثله، وفي المسجد إذا كان لا يرجى عوده كذلك، واتفقوا على أنه إذا خرب لم يعد إلى ملك الواقف.
(3) ولم تكن عمارتها في ريع الوقف.
(4) وعود نفعها، وذلك بحيث لا يكون في الوقف ما يعمرها.
(5) يعني بالكوفة.

(5/564)

واجعل بيت المال في قبلة المسجد، فإنه لن يزال في المسجد مصل (1) . وكان هذا بمشهد من الصحابة، ولم يظهر خلافه، فكان كالإجماع (2) ولو شرط الواقف أن لا يباع إذا ففاسد (3) (ويصرف ثمنه في مثله) (4) لأنه أقرب إلى غرض الواقف (5)
__________
(1) فلا يجترئ أحد على النقب على بيت المال.
(2) وقال الموفق: فكان إجماعًا، ولأن فيه استبقاء للوقف بمعناه، عند تعذر إبقائه بصورته، فوجب ذلك، واختاره الشيخ وغيره، وقال ابن عقيل: إذا لم يمكن تأييده على وجه تخصيصه، استبقينا الغرض وهو الانتفاع على الدوام في عين أخرى، وإيصال الإبدال جرى مجرى الأعيان، وجمودنا على العين تضييع للغرض. وقال الشيخ: يجوز بيع الوقف أو المناقلة به لنقص أو رحجان مغله، واختار هو وتلميذه جواز المناقلة به للمصلحة بشرط أن يكون صادرًا لمن له الولاية على الوقف، من جهة الواقف، أو من جهة الحاكم.
(3) أي لو شرط أن لا يباع في الحال التي جاز أن يباع فيها فشرطه فاسد، لحديث «ما بال أقوام يشترطون شروطا ليست في كتاب الله» وتقدم، ومثله شرط عدم إيجاره فوق مدة بعينها. بل إذا دعت الضرورة إيجاره زيادة عليها كخرابه مثلا، ولم يوجد ما يعمر به، ولا من يستأجره إلا بزيادة عليها، إذ هي أولى من بيعه، وأفتى به المرداوي، ونقل عن الشيخ أنه أفتى به، وعن المؤلف أنه حكم به.
(4) إن أمكن، للنهي عن إضاعة المال، وفي إبقائه إذًا إضاعة له، فوجب الحفظ بالبيع.
(5) لأن في إقامة البدل مقامه تأبيدًا له، ولأن المقصود انتفاع الموقوف عليه بالثمرة لا بعين الأصل.

(5/565)

فإن تعذر مثله ففي بعض مثله (1) ويصير وقفًا بمجرد الشراء (2) وكذا فرس حبيس لا يصلح لغزو (3) (ولو أنه) أي الوقف (مسجد) ولم ينتفع به في موضعه (4) فيباع إذا خربت محلته (5) (وآلته) أي ويجوز بيع بعض آلته، وصرفها في عمارته (6) (وما فضل عن حاجته) من حصره، وزيته، ونفقته ونحوها (7) .
__________
(1) يصرف في جهته، لامتناع تغيير المصرف مع إمكان مراعاته، وإن تعطلت صرف في جهة مثلها، تحصيلاً لغرض الواقف حسب الإمكان.
(2) كبدل أضحية، ورهن، لأنه كالوكيل في الشراء، والاحتياط وقفه، لئلا ينقضه بعد ذلك من لا يرى وقفه.
(3) يباع ويصرف في ثمن أخرى، وإن لم يكف أعين به في شراء حبيس يكون بعض الثمن، لأن المقصود استيفاء المنفعة.
(4) ولو بضيقه على أهله، أو خراب محلته.
(5) ويصح بيع بعضه لإصلاح ما بقي، إن اتحد الواقف والجهة إن كان عينين أو عينا، ولم تنقص القيمة، وإلا بيع الكل، وأفتى بعض الأصحاب بجواز عمارة الوقف من آخر على جهته، وعليه العمل، والوقف على قوم بعينهم أحق بجواز نقله إلى مدينتهم من المسجد.
(6) إن احتاج إلى ذلك، لأنه إذا جاز بيع الجميع عند الحاجة إلى بيعه، فبيع بعضه مع بقاء البعض أولى، ويجوز اختصار آنية إلى أصغر منها.
(7) أو فضل من خشبه، أو شيء من نقضه.

(5/566)

(جاز صرفه إلى مسجد آخر) (1) لأنه انتفاع به في جنس ما وقف له (2) (والصدقة به على فقراء المسلمين) (3) لأن شيبة بن عثمان الحبي (4) كان يتصدق بخلقان الكعبة (5) وروى الخلال بإسناده أن عائشة أمرته بذلك (6) ولأنه مال الله تعالى، لم يبق له مصرف فصرف إلى المساكين (7) .
__________
(1) محتاج إليه، ونص أحمد: يعان به في مسجد آخر. وهو أولى من بيعه، وإن بيع فثمنه.
(2) ولامتناع تغيير المصرف، مع إمكان مراعاته.
(3) أي وجاز الصدقة به على فقراء المسلمين، لأنه في معنى المنقطع، وقال الشيخ: يجوز صرف الفاضل في مثله، وفي سائر المصالح، وفي بناء مساكن لمستحق ريعه، القائم بمصلحته.
(4) أي ابن أبي طلحة العبدري المكي، من مسلمة الفتح، وله صحبة وأحاديث مات سنة 59هـ. والحجبي نسبة إلى حجابة بيت الله الحرام.
(5) بضم الخاء، جمع خلق بفتحتين، أي ما بلي من ثيابها.
(6) ولفظه: عن علقمة عن أمه، أن شيبة بن عثمان الحجبي جاء إلى عائشة رضي الله عنها فقال: يا أم المؤمنين إن ثياب الكعبة تكثر عليها، فننزعها فنحفر لها آبارًا، فندفنها فيها حتى لا تلبسها الحائض والجنب؛ قالت عائشة: بئسما صنعت ولم تصب. إن ثياب الكعبة إذا نزعت لم يضرها من لبسها من حائض أو جنب، ولكن لو بعتها وجعلت ثمنها في سبيل الله والمساكين، قال: فكان شيبة يبعث بها إلى اليمن، فتباع، فيضع ثمنها حيث أمرته عائشة، قال الموفق: وهذه قضية مثلها ينتشر، ولم تنكر، فتكون إجماعًا.
(7) كالوقف المنقطع، قال الحارثي: وإنما لم يرصد لما فيه من التعطل،
فيخالف المقصود، ولو توقعت الحاجة في زمن آخر، ولا ريع يسد مسدها، لم يصرف في غيرها، لأن الأصل الصرف في الجهة المعينة، وإنما سومح بغيرها حيث لا حاجة، حذرا من التعطل.

(5/567)

وفضل موقوف على معين (1) استحقاقه مقدر، يتعين إرصاده (2) ونص فيمن وقف على قنطرة فانحرف الماء: يرصد لعله يرجع (3) وإن وقف على ثغر فاختل صرف في ثغر مثله (4) وعلى قياسه مسجد، ورباط، ونحوهما (5) .
__________
(1) كأن يقول: هذا وقف على زيد، يعطى منه كل سنة مائة.
(2) كما لو قال الواقف: يعطى من أجرة هذه الدار كل شهر عشرة دراهم؛ وأجرة الدار أكثر من ذلك، قال في الإنصاف: وهو واضح. وقطع به في المنتهى، وقال الشيخ: إن علم أن ريعه يفضل دائمًا وجب صرفه، لأن بقاءه فساد له، وإعطاؤه فوق ما قدر له الواقف جائز، قال: ولا يجوز لغير الناظر صرف الفاضل.
(3) أي الماء إلى القنطرة، فيحتاجون، فيصرف عليها ما وقف عليها، وقال بعضهم: يصرف إلى أخرى، كما تقدم نحوه.
(4) أي مثل الثغر الذي اختل أي وهن وفسد، أخذًا من بيع الوقف إذا خرب، لأن المقصود الصرف إلى المرابط، فوجب الصرف إلى ثغر آخر.
(5) كسقاية إذا تعذر الصرف فيها، صرف في مثلها، تحصيلاً لغرض الواقف قاله في التنقيح، وصرح به الحارثي، وقال: الشرط قد يخالف للحاجة، كالوقف على المتفقهة على مذهب معين، فإن الصرف يتعين عند عدم المتفقهة على ذلك المذهب إلى المتفقهة على مذهب آخر.

(5/568)

ولا يجوز غرس شجرة، ولا حفر بئر بالمسجد (1) وإذا غرس الناظر أو بنى في الوقف من مال الوقف (2) أو من ماله ونواه للوقف فللوقف (3) قال في الفروع: ويتوجه في غرس أجنبي أنه للوقف بنيته (4) .
__________
(1) ولو للمصلحة العامة، لأن البقعة مسحقة للصلاة، فتعطيلها عدوان، وإن فعل قلعت الشجرة، وطمَّت البئر، ما لم يكن في حفرها مصلحة، ولم يحصل به ضيق.
(2) فللوقف، نواه أو لا.
(3) وإن غرس من ماله ولم ينوه للوقف فله غير محترم، وفي الفروع: يتوجه إن أشهد، وإلا فللوقف.
(4) أي غرس غير الناظر والواقف، ونواه للوقف فللوقف، وإلا فله - إن أشهد - غير محترم.
وصلى الله على محمد وآله وصحبه وسلم
آخر المجلد الخامس من حاشية الروض المربع ويليه المجلد السادس
وأوله «باب الهبات والعطية»

(5/569)


باب الهبة والعطية، وتصرفات المريض وغير ذلك. - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم
باب الهبة والعطية (1)

الهبة من هبوب الريح، أي مروره (2) يقال: وهبت له شيئًا وهبا. بإِسكان الهاء وفتحها، وهبة (3) والإِتهاب قبول الهبة (4) والاستيهاب سؤال الهبة (5) «والعطية» هنا الهبة في مرض الموت (6) (وهي التبرع) من جائز التصرف (7) .
__________
(1) أي باب بيان أحكام الهبة، والعطية، وتصرفات المريض، وغير ذلك.
(2) أي أصل الهبة من هبوب الريح، مصدر مشتق من الهبوب، وهو المرور.
(3) أي إعطاء المال بلا عوض، وهو واهب ووهاب ووهوب ووهابة، والاسم الموهوب، والموهبة من وهب.
(4) وتواهبوا وهب بعضهم لبعض.
(5) أن يهبها له، وأوهب الشيء له. أعده له.
(6) أي والعطية في هذا الباب المراد بها الهبة في مرض الموت، لا مطلق العطية.
(7) وهو الحر، المكلف، الرشيد، قال ابن رشد: أما الواهب فإنهم اتفقوا على أنه تجوز هبته إذا كان مالكا للموهوب، صحيح الملك، وذلك إذا كان في حال الصحة، وحال إطلاق اليد.

(6/3)

(بتمليك ماله المعلوم الموجود في حياته غيره) مفعول تمليك (1) بما يعد هبة عرفا (2) فخرج بـ «التبرع» عقود المعاوضات كالبيع والإِجارة (3) وبـ «التميك» الإِباحة كالعارية (4) وبـ «المال» نحو الكلب (5) وبـ «المعلوم» : المجهول (6) وبـ «الموجود» : المعدوم (7) .
__________
(1) وكذا العطية، تمليك في الحياة بغير عوض.
(2) من لفظ هبة، وتمليك. ونحوهما من كل قول وفعل دل عليها، كإرسال هدية، ودفع دراهم لفقير ونحوه.
(3) فلا يدخل في مسمى الهبة ولا العطية.
(4) أي وخرج بالتمليك الإباحة للعين كإعارتها، فلا تعطى أحكام الهبة، وفي الاختيارات: وللمبيح أن يرجع فيما قال قبل التملك، وهذا نوع من الهبة يتأخر القبول فيه عن الإيجاب كثيرا، وليس بإباحة.
(5) وجلد الميتة المدبوغ، والنجاسة المباحة الانتفاع، وجوزه الموفق وغيره، قال أحمد: هذا خلاف الثمن، هذا عوض من شيء، فأما الثمن فلا، ولأنه تبرع أشبه الوصية.
(6) كعبد في ذمته، سوى ما تعذر علمه فيجوز للحاجة، كأن اختلط مال اثنين على وجه لا يتميز، فوهب أحدهما الآخر ماله.
(7) أي وخرج بـ «الموجود» و «المقدور على تسليمه» المعدوم والمعجوز عن تسليمه.

(6/4)

فلا تصح الهبة فيها (1) وبـ «الحياة» الوصية (2) (وإن شرط) العاقد (فيها عوضا معلوما فـ) ـهي (بيع) لأَنه تمليك بعوض معلوم (3) ويثبت الخيار والشفعة (4) فإِن كان العوض مجهولا لم تصح (5) وحكمها كالبيع الفاسد، فيردها بزيادتها مطلقا (6) وإن تلفت رد قيمتها (7) والهبة المطلقة لا تقتضى عوضا (8) سواء كانت لمثله، أَو دونه، أَو أَعلى منه (9) .
__________
(1) أي فيما تقدم، كما تحمل به أمته ونحوه.
(2) أي وخرج بالتبرع في الحياة الوصية، وغير الواجب في الحياة، كنفقة الزوجة والقريب، لوجوبها في الحياة.
(3) بلفظ الهبة، فيعتبر لها أحكام البيع، نص عليه أحمد وغيره.
(4) أي يثبت فيها خيار مجلس ونحوه، وتثبت فيها الشفعة إن كان الموهوب شقصا مشفوعا، وكالرد بالعيب، واللزوم قبل التقابض، وضمان الدرك، وغير ذلك.
(5) أي الهبة، لأنه عوض مجهول في معاوضة.
(6) أي متصلة أو منفصلة، لأنها ملك للواهب.
(7) أي وإن تلفت ضمنها الموهب له إن قبضها بمثلها إن كانت مثلية، وقيمتها إن كانت متقومة.
(8) أي والهبة التي لم يشترط لها عوض لا تقتضى عوضا، ولو دلت قرينة على عوض، كقضاء حاجة، وشفاعة ونحو ذلك.
(9) لأنها عطية على وجه التبرع، ولمثله أو دونه هو قول الأكثر، وأعلى منه أحد القولين، ومذهب أبي حنيفة، وقول عمر: من وهب هبة أراد بها الثواب فهو على هبته، خالفه ابنه، وابن عباس، فإن عوضه كانت هبة مبتدأة، لا عوضا، أيهما أصاب عيبا لم يكن له الرد.

(6/5)

وإن اختلفا في شرط عوض فقول منكر بيمينه (1) (ولا يصح) أن يهب (مجهولا) كالحمل في البطن، واللبن في الضرع (2) (إلا ما تعذر علمه) كما لو اختلط مال اثنين على وجه لا يتميز، فوهب أَحدهما لرفيقه نصيبه منه، فيصح للحاجة كالصلح (3) ولا يصح أَيضا هبة ما لا يقدر على تسليمه كالآبق والشارد (4) (وتنعقد) الهبة (بالإِيجاب والقبول) (5) .
__________
(1) لأن الأصل عدمه، وبرئت ذمته.
(2) للجهالة، ولتعذر التسليم، وفي الاختيارات: تصح هبة المعدوم كالثمر واللبن بالسنة، واشتراط القدرة على التسليم هنا فيه نظر، بخلاف البيع، وتصح هبة المجهول، كقوله: ما أخذت من مالي فهو لك. أو: من وجد من مالي شيئا فهو له. وفي جميع هذه الصور يحصل الملك بالقبض ونحوه، وقال الشيخ: ويظهر لي صحة هبة الصوف على الظهر قولا واحدا، وقاسه أبو الخطاب على البيع.
(3) أي كما يصح الصلح عنه للحاجة، فيصح هبة المشاع، والتصدق به، وهو مذهب مالك والشافعي.
(4) وطير في هواء، وسمك في ماء، ومرهون، لأن ذلك لا يتأهل للقبض ونظره الشيخ.
(5) أي تصح وتملك، فيصح تصرفه قبل قبض، وإذا وهب الأب لولده الصغير لم يحتج إلى قبول، قال في الإنصاف على الصحيح من المذهب.

(6/6)

بأن يقول: وهبتك؛ أَو: أَهديتك؛ أَو: أَعطيتك (1) . فيقول: قبلت؛ أَو: رضيت؛ ونحوه (2) (و) بـ (المعاطاة الدالة عليها) أي على الهبة (3) لأَنه - عليه السلام - كان يهدىي ويهدى إليه (4) ويعطى ويعطي (5) ويفرق الصدقات (6) ويأْمر سعاته بأَخذها، وتفريقها (7) وكان أَصحابه يفعلون ذلك (8) . ولم ينقل عنهم إيجاب ولا قبول (9) .
__________
(1) أو: ملكتك. أو: هذا لك؛ ونحوه من الألفاظ الدالة على هذا المعنى.
(2) بأي لفظ دل على القبول، وأما القبض فمعتبر للزومها كما يأتي.
(3) أي وتصح الهبة وتملك بمعاطاة بفعل يقترن بما يدل على الهبة، وإن لم يحصل إيجاب ولا قبول، فتجهيز ابنته أو أخته ونحوهما بجهاز إلى بيت زوجها تمليك لها، لوجود المعاطاة الفعل.
(4) وثبت أنه يقبل الهدية، ويثيب عليها.
(5) كما هو مستفيض عنه صلى الله عليه وسلم، وقال الشيخ: من العدل الواجب من له يد أو نعمة أن يجزيه بها.
(6) بنفسه الشريفة صلى الله عليه وسلم.
(7) يعنى الصدقات، سواء كانت من بادية أو حاضرة.
(8) أي يهدون ويهدى إليهم، ويعطون ويعطون، ويفرقون الصدقات، وتبعث الخلفاء السعاة لقبض الصدقات، ويأمرونهم بأخذها وتفريقها، كما هو مشهور عنهم - رضي الله عنهم -.
(9) ولا أمر به، ولا تعليمه لأحد.

(6/7)

ولو كان شرطا لنقل عنهم نقلا متواترا أَو مشهورا (1) (وتلزم بالقبض (2) بإِذن واهب) (3) لما روى مالك عن عائشة أَن أَبا بكر نحلها جذاذ عشرين وسفا من ماله بالعالية (4) .
__________
(1) فكان ترك ذلك دالاًّ على تملك الهبة بدون إيجاب وقبول، وكان ابن عمر على بعير لعمر، فقال صلى الله عليه وسلم لعمر «بعنيه» فقال: هو لك يا رسول الله، فقال صلى الله عليه وسلم «هو لك يا عبد الله، فاصنع به ما شئت» ولم ينقل قبول منه صلى الله عليه وسلم ولا من ابن عمر، ولأن دلالة الرضى بنقل الملك تقوم مقام الإيجاب والقبول.
وقال الموفق: لا خلاف بين العلماء في أن تقديم الطعام بين الضيفان، والإذن في أكله، أن ذلك لا يحتاج إلى إيجاب ولا قبول. وقال ابن عقيل: إنما يشترط الإيجاب مع الإطلاق وعدم العرف القائم من المعطي والمعطى، لأنه إذا لم يكن عرف يدل على الرضى فلا بد من قول دال عليه، أما مع قرائن الأحوال والدلالة فلا وجه لتوقفه على اللفظ.
(2) عند جمهور العلماء، قال الوزير: اتفقوا على أنها تصح بالإيجاب والقبول والقبض، وتلزم به عند أبي حنيفة، والشافع، وأحمد، وعند مالك: لا تفتقر صحتها ولزومها إلى القبض، ولكنه شرط في نفوذها وتمامها، لا في صحتها ولزومها.
(3) فلا تصح بدونه، لأنه قبض غير مستحق عليه، فلم يصح إلا بإذنه كأصل العقد، ولا يتوقف الإذن على اللفظ، بل المناولة والتخلية، وله الرجوع فيها وفي الإذن قبل القبض مع الكراهة.
(4) موضع معروف بأعالي المدينة.

(6/8)

فلما مرض قال: يا بنية كنت نحلتك جذاذ عشرين وسقا، ولو كنت حزتيه أَو قبضتيه كان لك (1) فإنما هو اليوم مال وارث (2) فاقتسموه على كتاب الله تعالى (3) . وروى ابن عيينة عن عمر نحوه (4) ولم يعرف لهما في الصحابة مخالف (5) (إلا ما كان في يد متهب) وديعة، أَو غصبًا، أَو نحوهما (6) لأَن قبضه مستدام، فأَغنى عن الاِبتداء (7) .
__________
(1) فدل على أنها تلزم بالقبض.
(2) أخواك وأختاك، حيث لم تقبضه قبل مرضه.
(3) فيما أخبر به في كتابه من قسمة المواريث.
(4) أي روى ابن عيينه، عن الزهرى، عن عروة، عن عبد الرحمن بن عبد القاريِِّّ نحو أثر أبي بكر، ولفظه: أن عمر قال: ما بال قوم ينحلون أولادهم فإذا مات أحدهم قال: مالي وفي يدى، فإذا مات هو قال: كنت نحلت ولدى لا نحلة، إلا نحلة يحوزها الولد دون الوالد، فإن مات ورثه.
(5) حكاه الموفق وغيره، وقال المروزى: اتفق أبو بكر وعمر وعثمان وعلى على أن الهبة لا تجوز إلا مقبوضة، كما لو مات الواهب، وهو قول أكثر أهل العلم.
(6) كعارية وشركة، فيلزم عقد الهبة فيه بمجرد عقد، ولا يحتاج إلى مدة يتأتى قبضه فيها، ولا إلى إذن واهب في القبض.
(7) كما لو باعه سلعة بيده، وإذا تفاسخا عقد الهبة صح، ولا يفتقر إلى قبض الموهوب، وتكون العين أمانة في يد المتهب.

(6/9)

(ووارث الواهب) إذا مات قبل القبض (يقوم مقامه) في الإِذن والرجوع (1) لأَنه عقد يؤول إلى اللزوم، فلم ينفسخ بالموت، كالبيع في مدة الخيار (2) وتبطل بموت المتهب (3) ويقبل ويقبض للصغير ونحوه وليه (4) وما اتهبه عبد غير مكاتب وقبله فهو لسيده (5) ويصح قبوله بلا إِذن سيده (6) .
__________
(1) أي في إذن في القبض، وفي الرجوع في الهبة.
(2) يقوم الوارث فيه مقام مورثه، بخلاف نحو الوكالة.
(3) أي وتبطل الهبة بموت المتهب بعد العقد وقبل القبض، فلو أنفذها واهب مع رسوله ثم مات موهوب له قبل وصوله بطلت، لقوله صلى الله عليه وسلم لأم سلمة «إنى قد أهديت إلى النجاشى حلة، وأواقي مسك، ولا أراه إلا قد مات، ولا أرى هديتى إلى مردودة، فإن ردت فهو لك» بخلاف ما لو كانت الهبة مع رسول موهوب له، لأن قبضه كقبضه، وإن مات الواهب أو المتهب قبل القبول أو ما يقوم مقامه، بطل العقد.
(4) أي ويقبل ويقبض للصغير، ونحوه - كمجنون وسفيه وهب لهم شيء - وليه، وهو أب، أو وصيه، أو الحاكم، أو أمينه، لأنه قبول، للمحجور فيه حظ، فكان إلى الولي كالبيع، قال الوزير: اتفقوا على أنه يقبض للطفل أبوه ووليه. اهـ. وإن وهب الولي لموليه وكَّل من يقبل له الهبة منه إن كان غير الأب، وصحح الموفق أن الأب وغيره في هذا سواء لانتفاء التهمة.
(5) لأنه مال لسيده، وماله مال لسيده.
(6) لأنه تحصيل للمال، لسيده، فلم يعتبر إذنه فيه، كالالتقاط ولاصطياد ونحوه.

(6/10)

(ومن أَبرأَ غريمه من دينه) ولو قبل وجوبه (1) (بلفظ الإِحلال، أَو الصدقة، أَو الهبة ونحوها) كالإسقاط، أَو الترك أَو التمليك، أَو العفو (2) (برئت ذمته (3) ولو) رده و (لم يقبل) (4) لأَنه إسقاط حق، فلم يفتقر إلى القبول كالعتق (5) ولو كان المبرأ منه مجهولا (6) .
__________
(1) أيى قبل حلول الدين، كما عبر به بعضهم، لأن تأجيله لا يمنع ثبوته في الذمة، وفي بعض النسخ: قبل استقراره، كثمن المبيع في مدة الخيار، والأجرة قبل مضي المدة؛ وفي الإنصاف: ولا يصح الإبراء من الدين قبل وجوبه، ذكره الأصحاب، وكذا لو اعتقد عدمه، اعتبارا بما في نفس الأمر، وقال بعضهم: لا إن علقه بموته، وقال ابن القيم: إن كان له عليه دين فقال: إن مت قبلي فأنت في حل، وإن مت قبلك فأنت في حل، صح وبريء في الصورتين، ولا يدفعه نص، ولا قياس، ولا قول صاحب، والصواب صحة الإبراء في الموضعين.
(2) أو غير ذلك من الصيغ الدالة على إبراء غريمه مما في ذمته، ولو قال: أعطيتكه. ونحوه.
(3) بإبراء رب الحق له بأي لفظ دل عليه منجزا، ولفظ الهبة، والصدقة، والعطية، ونحو ذلك ينصرف إلى معنى الإبراء، لأنه عين موجودة يتناولها اللفظ.
(4) أي ولو رد المدين الإبراء، ولو لم يقبله صح الإبراء.
(5) وكإسقاط القصاص والشفعة، ولأنه لو ارتد بالرد للزم وجوب الاستيفاء، أو إبقاء الحق، وهو ممتنع.
(6) قدره وصفته، قال الموفق: إذا لم يكن لهما سبيل إلى معرفته، لخبر «اقتسما وتوخيا، ثم استهما، ثم تحالا» ولأنه إسقاط، فصح في المجهول كالطلاق ولأن الحاجة داعية إلى تبرئة الذمة، ولا سبيل إلى العلم بما فيها، ولو لم تصح لكان سدا لباب عفو الإنسان عن أخيه وتبرئة ذمته.

(6/11)

لكن لو جهله ربه، وكتمه المدين خوفا من أَنه لو علم لم يبرئه لم تصح البراءَة (1) ولو أَبرأَ أَحد غريمه (2) أَو من أَحد دينيه لم تصح، لإِبهام المحل (3) (وتجوز هبة كل عين تباع) (4) وهبة جزء مشاع منها إذا كان معلوما (5) (و) هبة (كلب يقتنى) (6) .
__________
(1) لأن فيه تغريرًا لمبرئ، وقد أمكن التحرز منه، لأنه هضم للحق، وكالمكره لأنه غير متمكن من المطالبة والخصومة فيه.
(2) لم يصح الإبراء مع إبهام المحل.
(3) الوارد عليه الإبراء كرهبت أحد هذين العبدين.
(4) لأنها تمليك في الحياة، فصحت فيما صح فيه البيع، وما لا يصح بيعه لا تصح هبته كأم الولد.
(5) جائز، وهو مذهب مالك، والشافعي، وسواء في ذلك ما أمكن قسمته أو لم يمكن، لقوله لوفد هوزان «ما كان لي ولبني عبد المطلب فلكم» وغير ذلك، وقال أحمد: إذا كان سهم من كذا، جاز.
(6) أي وتجوز هبة كلب يقتنى، لأنه تبرع، جزم به الموفق وغيره.

(6/12)

ونجاسة يباح نفعها كالوصية (1) ولا تصح معلقة، ولا مؤقتة (2) إلا نحو: جعلتها لك عمرك؛ أَو: حياتك (3) ؛ أَو: عمري؛ أَو: ما بقيت؛ فتصح (4) وتكون لموهوب له، ولورثته بعده (5) .
__________
(1) أي وتجوز هبة نجاسة يباح نفعها، كدهن متنجس للاستصباح به، لأن نقل اليد في هذه الأعيان ونحوها جائز، كما يجوز في الوصية.
(2) أي ولا تصح الهبة معلقة على شرط مستقبل، كإذا جاء رأس الشهر فقد وهبتك كذا؛ غير الموت، وتكون وصية ولا تصح الهبة مؤقتة، كوهبتك هذا سنة أو شهرا؛ لأنها تمليك عين، فلا توقت كالبيع، ورجح ابن القيم تعليق الهبة والإبراء على شرط، واحتج له.
(3) أي إلا توقيت العمري والرقبى فيصحان، وهما نوعان من أنواع الهبة، كقوله: جعلت لك هذه الدار عمرك؛ أو: أعمرتك هذه الدار؛ أو: أرقبتك هذه الجارية؛ أو: جعلتها لك حياتك؛ فتصح.
(4) أي أو: جعلتها لك عمري؛ أو: جعلتها لك ما بقيت؛ أو: ما عشت؛ ونحو ذلك فتصح.
(5) كتصريحه بأن يقول: هي لك ولعقبك من بعدك، فإن لم يكن له ورثة فلبيت المال، لقول جابر: قضى رسول الله صلى الله عليه وسلم بالعمري لمن وهبت له. متفق عليه، ولمسلم «من أعمر عمرى فهي للذى أعمرها حيا وميتا» وقال «لا ترقبوا ولا تعمروا، فمن أرقب شيئا أو أعمره فهو لورثته» وغير ذلك مما يدل على ملك المعمر والمرقب، قال الشيخ: تصح العمري، وتكون للمعمر ولورثته إلا أن يشترط المعمر عودها إليه، فيصح الشرط، وهو رواية عن أحمد، وقول طائفة من العلماء.

(6/13)

وإن قال: سكناه لك عمرك (1) أَو غلبته؛ أَو: خدمته لك (2) ، أَو: منحتكه؛ فعارية (3) لأَنها هبة المنافع (4) ومن باع أَو وهب فاسدا (5) ثم تصرف في العين بعقد صحيح (6) صح الثاني، لأَنه تصرف في ملكه (7) .
__________
(1) أو: خدمة هذا العبد لك عمرك؛ لم يصح.
(2) أي أو قال: غلة هذا البستان لك، أو: خدمة هذا العبد لك؛ لم يصح الإعمار.
(3) أي أو قال: منحتك غلة هذا البستان؛ أو: خدمة هذا العبد؛ فعارية، له الرجوع فيها متى شاء، في حياته وبعد موته.
(4) وهبة المنافع إنما تستوفي شيئا فشيئا بمضي الزمان، فلا تلزم إلا في قدر ما قبضه منه، قال الموفق: وهو قول أكثر أهل العلم.
(5) أي باع بيعا فاسدا.
(6) مع علمه بفساد العقد الأول.
(7) عالما بأنه ملكه، وإن اعتقد صحة العقد الأول فوجهان، «أحدهما» يصح، لأنه تصرف صادف ملكه، وتم بشروطه فصح، كما لو علم فساد الأول.

(6/14)

فصل (1)

(يجب التعديل في عطيته أَولاده بقدر إرثهم) (2) للذكر مثل حظ الأُنثيين (3) اقتداء بقسمة الله تعالى (4) وقياسا لحال الحياة على حال الموت (5) .
__________
(1) أي في بيان أحكام العطية، ووجوب تعديل الوالد بين أولاده فيها، وقيل: وورثته، قال الحارثي: هي تمليك عين مالية موجودة، مقدور على تسليمها، معلومة، أو مجهولة تعذر علمها، في الحياة بلا عوض، فهي مصدر، وليس عند أهل اللغة كذلك، بل نفس الشيء المعطى، والجمع عطايا، وأما المصدر فالإعطاء، والاسم العطا، وأكثر ما يراد بها هنا الهبة في مرض الموت.
(2) أي يجب على واهب ذكر أو أنثى التعديل في عطيته أولاده ذكرًا وأنثى بقدر إرثهم، لا نفقة فتجب الكفاية دون التعديل، لأنها لدفع الحاجة، وقال أحمد: لا ينبغيى أن يفضل أحدا من أولاده، لا في طعام ولا غيره. وقال إبراهيم: كانوا يستحبون التسوية بينهم حتى في القبل.
(3) قال ابن القيم: عطية الأولاد المشروع أن يكون على قدر ميراثهم، لأن الله منع مما يؤدي إلى القطيعة، والتسوية بين الذكر والأنثى مخالفة لما وضعه الشرع من التفضيل، فيفضي ذلك إلى العداوة، ولأن الشرع أعلم بمصالحنا.
(4) في ميراث الأولاد للذكر مثل حظ الأنثيين، وأولى ما اقتدي به قسمة الله تعالى.
(5) لأن العطية في الحياة إحدى حالتي العطية، فيجعل للذكر منها مثل حظ الأنثيين كالميراث.

(6/15)

قال عطاء: ما كانوا يقسمون إلا على كتاب الله تعالى (1) . وسائر الأَقارب في ذلك كالأَولاد (2) (فإن فضل بعضهم) بأَن أَعطاه فوق إِرثه، أَو خصه (3) (سوَّى) وجوبا (4) (برجوع) حيث أَمكن (5) (أَو زيادة) لمفضول ليساوي الفاضل (6) .
__________
(1) وقال الموفق: وهذا خبر عن جميعهم، ولا خلاف بين أهل العلم في استحباب التسوية بينهم، وكراهية التفضيل، قال الشيخ: ويتوجه في ولد البنين التسوية كآبائهم.
(2) قاله أبو الخطاب وغيره، وقال الموفق وغيره: ليس عليه التسوية بين سائر أقاربه، ولا إعطاؤهم على قدر ميراثهم، لأنها عطية لغير الأولاد في صحته، فلم تجب عليه التسوية كما لو كانوا غير وارثين، ولأن الأصل إباحة الإنسان التصرف في ماله كيف شاء، ولا يصح قياسهم على الأولاد، ولم يأمر بشيرا بإعطاء الزوجة. قال الحارثي: وجوب التعديل مختص بالأولاد، وهو المذهب، وعليه المتقدمون. وقال الشيخ: لا تجب التسوية بين سائر الأقارب الذين لا يرثون، ولا بين أولاده أهل الذمة، لأنهم غير وارثين.
(3) بلا إذن الباقين، أثم إذا لم يختص بمعنى يبيح التفضيل.
(4) ولو في مرض الموت، تداركا للواجب، وقال الشيخ: ينبغي أن يكون على الفور.
(5) أي الرجوع فيما فضل به بعضهم أو خصه.
(6) كما لو أعطى أحد ابنيه عشرة، والآخر خمسة، زاده خمسة ليتساويا في الهبة.

(6/16)

أَو إعطاء ليستووا (1) لقوله - عليه السلام - «اتقوا الله، واعدلوا بين أولادكم» متفق عليه مختصرًا (2) .
__________
(1) أي أو إعطاء المفضول ولو في مرض الموت، ليستووا بمن فضل أو خص كما لو زوج أحد ابنيه في صحته وأدى عنه الصداق، ثم مرض الأب فإنه يعطي ابنه الآخر كما أعطى الأول، ليحصل التعديل بينهما، ولا يحسبه من الثلث، لأنه تدارك للواجب، أشبه قضاء الدين.
(2) من حديث النعمان بن بشير أن أباه أتى به النبي صلى الله عليه وسلم، ومن حديث جابر عند مسلم: أن امرأة بشير قالت: انحل ابنى غلاما، وأشهد رسول الله صلى الله عليه وسلم، فقال بشير: إنى نحلت ابني هذا غلاما، فقال رسول الله صلى الله عليه وسلم «أكل ولدك نحلته مثل هذا» ؟ فقال: لا؛ قال «فارجعه» ولمسلم «اردده» وفي رواية «أفعلت هذا بولدك كلهم» قال: لا، قال «فاتقوا الله، واعدلوا بين أولادكم» ولأحمد وغيره: فرجع أبي في تلك العطية. وله ألفاظ كثيرة، فدل على وجوب العدل بين الأولاد في العطية، وهو قول جمهور العلماء، وقال ابن القيم - بعد أن ساق ألفاظ الحديث ـ: وكل هذه ألفاظ صحيحة صريحة في التحريم والبطلان من عشرة أوجه، تؤخذ من الحديث.
قال الشيخ: والحديث والآثار تدل على وجوب التعديل بينهم في غير التمليك، وهو في ماله ومنفعته التي ملكهم، والذي أباحهم، كالمسكن، والطعام، قال: ثم هنا نوعان، نوع يحتاجون إليه من النفقة في الصحة والمرض، ونحو ذلك، فتعديله فيه أن يعطي كل واحد ما يحتاج إليه، ولا فرق بين محتاج قليل أو كثير، ونوع تشترك حاجتهم إليه من عطية، أو نفقة، أو تزويج، فهذا لا ريب في تحريم التفاضل فيه، وينشأ من بينهما نوع ثالث، وهو أن ينفرد أحدهما بحاجة غير معتادة مثل أن يقضي عن أحدهما ما وجب عليه من أرش جناية، أو يعطي عنه المهر، أو يعطيه نفقة الزوجية، ونحو ذلك، ففي وجوب إعطاء الآخر مثل ذلك نظر، وتجهيز البنات بالنحل أشبه، والأشبه في هذا أن يكون بالمعروف، فلو كان أحدهما محتاجا دون الآخر أنفق عليه قدر كفايته، وأما الزيادة فمن
النحل.
قال الموفق وغيره: وإن أعطاه لمعنى فيه، من حاجة أو زمانة، أو عمى أو كثرة عائلة، أو لاشتغاله بالعلم، ونحوه كصلاحه، أو منع بعض ولده لفسقه، أو بدعته، أو لكونه يعصى الله بما يأخذه ونحوه جاز التخصيص، والتفضيل، وبدون معنى، تجب التسوية برجوع أو زيادة.

(6/17)

وتحرم الشهادة على التخصيص، أَو التفضيل، تحملا وأَداءً إن علم (1) .
وكذا كل عقد فاسد عنده، مختلف فيه (2) (فإن مات) الواهب (قبله) أي قبل الرجوع (3) أَو الزيادة (ثبتت) للمعطى (4) فليس لبقية الورثة الرجوع (5) .
__________
(1) أي الشاهد به، لقوله صلى الله عليه وسلم لبشير «لا تشهدني على جور» ولمسلم «إنى لا أشهد إلا على حق» .
(2) كنكاح بلا ولي، وبيع غير مرئي ولا موصوف، ونحوه إن لم يحكم به من يراه، حرم على الحنبلي أن يشهد به.
(3) أي في الهبة، ثبت ذلك للموهوب له ولزم.
(4) أي أو مات الواهب قبل الزيادة للتسوية ثبتت الهبة للمعطى.
(5) قال الموفق: هو قول أكثر أهل العلم، وفي رواية: إن لباقي الورثة أن يرتجعوا ما وهبه. اختاره طائفة من أهل العلم، وقال أحمد: ذهب عروة إلى حديث النبي صلى الله عليه وسلم يرد في حياة الرجل وبعد موته، لقوله «لا تشهدني على جور» والجور لا يحل للفاعل فعله، ولا للمعطى تناوله، فيجب رده، ولأن أبا بكر وعمر أمرا قيس بن سعد برد قسمة أبيه حين ولد له ولد ولم يعلم به، ولا أعطاه شيئا، وكان ذلك بعد موت سعد، ولا ريب أن هذا القول أحوط، وأقرب إلى ظواهر الأدلة، وقال الشيخ: لو مات الوالد قبل التسوية، فللباقين الرجوع، وهو رواية عن أحمد، واختيار ابن بطة، وأبي حفص، وأما المفضل فينبغي له الرد قولا واحدا بعد الموت.

(6/18)

إلا أَن يكون بمرض الموت فيقف على إجازة الباقين (1) .
(ولا يجوز لواهب أَن يرجع في هبته اللازمة) (2) لحديث ابن عباس مرفوعا: «العائد في هبته كالكلب يقيء ثم يعود في قيئه» متفق عليه (3) (إلا الأَب) فله الرجوع، قصد التسوية أَولا (4) .
__________
(1) أي إلا أن يكون الواهب وهب بمرض الموت فحكمها كالوصية، لا تصح فيقف على إجازة الباقين من الورثة، فإن أجازوا صح، وإلا فلا.
(2) يعنى المقبوضة، سواء عوض عنها أولا، لأن الهبة المطلقة لا تقتضي ثوابا، قال الحافظ وغيره: القول بتحريم الرجوع في الهبة بعد أن تقبض مذهب جمهور العلماء، إلا هبة الوالد لولده.
(3) وفي لفظ «ثم يرجع في قيئه» وهذا من أبلغ الزجر، وللبخارى «ليس لنا مثل السوء، الذي يعود في هبته كالكلب يرجع في قيئه» وللخمسة «لا يحل للرجل أن يعطي العطية، فيرجع فيها» فدل على تحريم الرجوع في الهبة، وهو مذهب الجمهور، إلا ما استثناه الشارع.
(4) يعني إلا الأب الأقرب، سواء قصد التسوية أولا للعموم، دون الجد ودون الأم على المشهور في المذهب، قال أحمد: هي عندي ليست كالأب، لأن للأب أن يأخذ من مال ولده، والأم لا تأخذ، ولأن للأب الولاية دونها، وقال الموفق: يحتمل أن لها الرجوع، وهو ظاهر كلام الخرقي، ومذهب الشافعي، لأنها داخلة في قوله «إلا الوالد فيما يعطى ولده» وفي قوله «سووا بين أولادكم» ولأنه طريق إلى التسوية، وربما لا يكون لها طريق غيره، ولأنها ساوت الأب في تحريم تفضيل بعض ولدها، فينبغي أن تساويه في التمكن من الرجوع فيما فضلته به، تخليصا لها من الإثم، وإزالة التفضيل المحرم كالأب؛ قال: وهذا الصحيح إن شاء الله.

(6/19)

مسلما كان أو كافرا (1) لقوله - عليه السلام - «لا يحل للرجل أَن يعطي العطية فيرجع فيها، إلا الوالد فيما يعطي ولده» (2) رواه الخمسة، وصححه الترمذي من حديث عمر، وابن عباس (3) ولا يمنع الرجوع نقص العين (4) أَو تلف بعضها (5) أَو زيادة منفصلة (6) .
__________
(1) أي الأب، فلو وهب الكافر لولده ثم أسلم فله، وقال الشيخ: ليس له الرجوع إن كان وهبه في حال الكفر فأسلم الولد، وصوبه في الإنصاف.
(2) وفيه «ومثل الرجل يعطى العطية ثم يرجع فيها كمثل الكلب، أكل حتى إذا شبع قاء، ثم رجع في قيئه» .
(3) وصححه ابن حبان، والحاكم وغيرهم، فدل على تحريم الرجوع إلا الأب، وتقدم قول الحافظ وغيره: إنه قول الجمهور.
(4) يعنى الموهوبة بيد ولد، سواء نقصت قيمتها أو ذاتها.
(5) أي ولا يمنع الرجوع تلف بعض العين، فيرجع في الباقي منها، ولا ضمان على الولد فيما تلف منها.
(6) كولد البهيمة، وثمر الشجرة، وكسب العبد، قال الموفق: بغير خلاف نعلمه، لأن الرجوع في الأصل دون النماء، والزيادة المنفصلة للولد، إلا ولد الأمة لتحريم التفريق.

(6/20)

ويمنعه زيادة متصلة (1) وبيعه، وهبته، ورهنه، ما لم
ينفك (2) .
(وله) أي لأَب حرٍّ (3) (أَن يأْخذ ويتملك من مال ولده (4) ما لا يضره ولا يحتاجه) (5) .
__________
(1) كسمن، وحمل، وتعلم صنعة، لأن الزيادة للموهوب له نماء ملكه، وإذا امتنع فيها امتنع في الأصل.
(2) أي ويمنع الرجوع بيع الولد الموهوب، وهبته اللازمة، ووقفه، ونحوه مما ينقل الملك، ورهنه اللازم، ما لم ينفك الرهن بوفاء أو غيره، فيشترط لجواز رجوع الأب وصحته: أربعة شروط «أحدها» أن يكون ما وهبه عينا باقية في ملك الولد، وأن تكون باقية في تصرفه، وأن لا تزيد عند الولد زيادة متصلة، وأن لا يكون الأب قد أسقط حقه من الرجوع، وكذا لو أفلس وحجر عليه فلا رجوع، قال الحارثي: هو الصواب بلا خلاف. وصرح به الموفق.
وقال الشيخ: وللأب الرجوع فيما وهبه لولده، ما لم يتعلق به حق أو رغبة، فلا يرجع بقدر الدين، وقدر الرغبة، ويرجع فيما زاد. اهـ. وإلا من وهبت زوجها بمسألته، ثم ضرها بطلاق أو غيره، لأنها لا تهبه إلا مخافة غضبه أو إضرار بأن يتزوج عليها.
(3) أي أب فقط، لا جد وأم كما صرحوا به «حر» لأن الرقيق مال لسيده «مسلم» كما ذكره بعضهم، واشترط الشيخ لجواز التمليك أن لا يكون الأب كافرا والابن مسلما، ولا سيما إذا كان كافرا ثم أسلم، قال في الإنصاف: وهذا عين الصواب: وقال الشيخ: الأشبه أنه ليس للأب المسلم أن يأخذ من مال ولده الكافر شيئا، نص عليه مع اختلاف الدين.
(4) ما شاء، بعلمه وبغير علمه.
(5) لخبر «لا ضرر ولا ضرار» ، ولأن حاجة الإنسان مقدمة على دينه، فأبوه أولى.

(6/21)

لحديث عائشة مرفوعًا: «إِن أَطيب ما أَكلتم من كسبكم، وإِن أَولادكم من كسبكم» رواه سعيد، والترمذي وحسنه (1) وسواء كان الوالد محتاجا أَولا (2) وسواء كان الولد كبيرا أَو صغيرا، ذكرا أَو أُنثى (3) وليس له أَن يتملك ما يضر بالولد (4) أَو تعلقت به حاجته (5) ولا ما يعطيه ولدا آخر (6) ولا في مرض موت أَحدهما المخوف (7) (فإن تصرف) والده (في ماله) قبل تملكه وقبضه (8) .
__________
(1) وهو عند الخمسة وغيرهم، وفي لفظ: «ولد الرجل من أطيب كسبه، فكلوا من أموالهم هنيئا» رواه أحمد، ولابن ماجه من حديث جابر «أنت ومالك لأبيك» وله شواهد بمجموعها تدل على أن للوالد الأخذ، والتملك، والأكل من مال ولده ما لم يضره، ولا يحتاجه.
(2) لعموم الأخبار.
(3) برضاه أولا، فقوله: «أنت ومالك لأبيك» يقتضي إباحة نفسه، كإباحة ماله، وأنه يجب على الولد خدمة أبيه، ويقويه جواز منعه من الجهاد، والسفر، ونحو ذلك فيما يفوت انتفاعه به، لكن هذا يشترك فيه الأبوان.
(4) فإن ضره كآلة حرفة أو رأس مال يتجر به أو سريته لم يتملكه.
(5) كأن تعلق به نحو حق رهن أو فلس.
(6) لأنه ممنوع من تخصيص بعض ولجده بالعطية من مال نفسه، فلأن يمنع من تخصيصه بما أخذ من مال ولجده الآخر أولي.
(7) سواء كان الأب أو الولد، لأنه بالمرض قد انعقد السبب القاطع للتملك.
(8) لم يصح تصرفه، وإن كان الابن صغيرا.

(6/22)

(ولو فيما وهبه له) أي لولده وأَقبضه إياه (1) (ببيع) أَو هبة (أَو عتق (2) أَو إبراء) غريم ولده من دينه، لم يصح تصرفه (3) لأَن ملك الولد على مال نفسه تام، فيصح تصرفه فيه (4) ولو كان للغير أَو مشتركا لم يجز (5) (أَو أَراد أَخذه) أي أَراد الوالد أَخذ ما وهبه لولده (قبل رجوعه) في هبته بالقول، كرجعت فيها (6) ؛ (أَو) أَراد أَخذ مال ولده قبل (تملكه بقول أَو نية، وقبض معتبر لم يصح) تصرفه، لأَنه لا يملكه إلا بالقبض، مع القول، أَو النية، فلا ينفذ تصرفه فيه، قبل ذلك.
__________
(1) أي فحكمه حكم ماله، لا يصح تصرفه فيه قبل تملكه وقبضه.
(2) أو غيره مما ينقل الملك، لم يصح تصرفه قبل تملكه وقبضه، قال أحمد: لا يجوز بيع الأب لعبد ابنه ما لم يقبضه. انتهي. وإنما يملك انتزاعها منه كالعين التي وهبها له.
(3) ولا من إبراء نفسه من دين لولده عليه، ولا يملك قبض الدين من غريم ولده، ولا من نفسه، لأن الولد لم يملكه قبل قبضه.
(4) ولا يصح تصرف أبيه قبل القبض، لأنه تصرف غير شرعى.
(5) أي ولو كان لأبيه أو غيره، أو مشتركا بينه وبين أبيه أو غيره، لم يجز التصرف.
(6) لم يصح التصرف، لأن الرجوع لا يحصل بالقبض مع النية، بخلاف التملك، وإنما يحصل بالقول.

(6/23)

(بل بعده) أي بعد القبض المعتبر، مع القول أَو النية (1) لصيرورته ملكا له بذلك (2) وإِن وطئَ جارية ابنه فأَحبلها، صارت أُم ولد له (3) وولده حرّ (4) ولا حد، ولا مهر عليه (5) إن لم يكن الابن وطئها (6) .
__________
(1) لأن القبض أعم من أن يكون للتملك أو غيره، فاعتبر القول أو النية ليتعين وجه القبض، وفي الفروع: ويتوجه: أو قرينة.
(2) أي بالقبض مع قول أو نية أو قرينة، فتحصل أن للأب الأخذ من مال ولده «بستة شروط» أن يكون فاضلا عن حاجة الولد، وأن لا يعطيه لولد آخر، وأن لا يكون في مرض موت أحدهما، وأن لا يكون الأب كافرا والابن مسلما، وأن يكون عينا موجودة، فلا يتملك دين ابنه، «والسادس» أن يكون تملكه بقبض مع قول أو نية.
(3) أي وإن وطئ جارية ابنه قبل تملكها فأحبلها صارت أم ولد للأب، لأن إحبالها يوجب نقل الملك إليه.
(4) أي وولد الأب من جارية ولده حر، لأنه من وطء انتفي فيه الحد للشبهة، ولا يلزمه قيمة، لدخولها في ملكه بالإحبال.
(5) لأن الوطء سبب نقل الملك فيها، وإيجاب القيمة للولد، والوطء الموجب للقيمة كالإتلاف، فلا يجتمع معه المهر، ولا حد عليه، لشبهة الملك، وعليه قيمتها، لإتلافها عليه، لكن ليس له طلبها.
(6) أي وهذا الحكم المذكور إن لم يكن الابن وطئها، لأنها بوطئه تكون كحلائل الأبناء، فإن كان وطئها لم تصر أم ولد للأب، ويعزر، ولو لم يستولدها الابن، وحرمت عليهما.

(6/24)

(وليس للولد مطالبة أَبيه بدين ونحوه) كقيمة متلف (1) وأَرش جناية (2) لما روى الخلال أَن رجلا جاءَ إلى النبي صلى الله عليه وسلم بأَبيه يقتضيه دينا عليه، فقال «أَنت ومالك لأَبيك» (3) (إلا بنفقته الواجبة عليه (4) فإن له مطالبته بها، وحبسه عليها) لضرورة حفظ النفس (5) وله الطلب بعين مال بيد أَبيه (6)
فإن مات الابن فليس لورثته مطالبة الأَب بدين ونحوه، كمورثهم (7) .
__________
(1) كثوب ونحوه حرقه لولده.
(2) على ولده، كقلع سنه، وقطع طرفه، ولا بأجرة ما انتفع به من ماله، ولا أن يحيل عليه بدينه، ولا غير ذلك، من سائر الحقوق.
(3) وتقدم قوله «أنت ومالك لأبيك» من غير وجه وغيره، مما يدل على أنه ليس للولد مطالبة أبيه بدين ونحوه، وعند الثلاثة له ذلك، لأنه دين ثابت، والأخبار خاصة لعموم المطالبة.
(4) أي إلا بنفقة الولد الواجبة له على أبيه لفقر الولد، وعجزه عن التكسب.
(5) فسوغت له المطالبة بها، ولقوله صلى الله عليه وسلم لهند «خذي ما يكفيك وولدك بالمعروف» .
(6) أي وللود الطلب بعين مال بيد أبيه، ولورثة الولد أيضا الطلب بعين المال الذي بيد أبي مورثهم، ويجري الربا بين الوالد وولده، لتمام ملك الولد على ماله.
(7) أي كما أنه ليس لمورثهم مطالبة أبيه بدين ونحوه كما تقدم.

(6/25)

وإن مات الأَب رجع الابن بدينه في تركته (1) و «الصدقة» وهي ما قصد به ثواب الآخرة (2) .
و «الهدية» وهي ما قصد به إكراما وتوددا ونحوه (3) «نوعان من الهبة» حكمهما حكمها فيما تقدم (4) .
__________
(1) كثمن مبيع، وأجرة، ونحوهما، وإن وجد عين ماله الذي أقرضه أو باعه لأبيه بعد موته، فله أخذه إن لم يكن انتقد ثمنه من أبيه، ولا يسقط دينه الذي عليه بموته، فيؤخذ من تركته، وتسقط جنايته على ولده بموت الأب ودين الضمان إذا ضمن غريم ولده.
(2) وورد في فضلها آيات، وأحاديث كثيرة، قال تعالى (إن تبدوا الصدقات
فنعما هي) الآية، وقال صلى الله عليه وسلم «والصدقة تطفئ الخطيئة» وغير ذلك.
(3) وإن لم يقصد بإعطائه شيئا من ذلك فهبة وعطية ونحلة، والهدية تذهب الحقد، وتجلب المحبة، لخبر «تهادوا تحابوا» و «تهادوا، فإن الهدايا تذهب وحر الصدور» ولا ترد وإن قلت، خصوصا الطيب، للخبر، وتسن الإثابة عليها.
ويجوز ردها لأمور، نحو أن يريد أخذها بعقد معاوضة، أو لا يقنع بالثواب المعتاد، أو تكون بعد السؤال، واستشراف النفس، أو لقطع المنة، ويجب الرد كهدية صيد صِيْد لمحرم.
(4) أي من أحكام الهبة في الجملة، والعطية تشمل الكل، وكذا النحلة، ومعانيها كلها متقاربة، وقال الشيخ: الصدقة والهدية متغايران، وإن دخلا في مسمى الهبة والعطية، فإنه صلى الله عليه وسلم يأكل الهدية، ولا يأكل الصدقة، ومن أعطى شيئا يريد به التقرب إلى الله لمحتاج فصدقة، وإلى الشخص والمحبة له فهدية،
وإلا فهبة وعطية، ونحلة، والكل مندوب إليه إذا قصد به وجه الله، لا مباهاة، ورياء، وسمعة.
وقال: فإعطاء المال ليمدح ويثنى عليه مذموم، وإعطاؤه لكف الظلم والشر عنه، ولئلا ينسب إلى البخل مشروع، بل محمود مع النية الصالحة، ويجوز للمهدي: أن يبذل في التوصل إلى حقه الذي لا يتوصل إلى أخذه ودفع الظلم عنه إلا به، وهو المنقول عن السلف والأئمة، وفيه حديث مرفوع. وقال: الصدقة أفضل من الهبة، إلا لقريب يصل بها رحمه، أو أخ له في الله، فقد تكون أفضل من الصدقة.

(6/26)

ووعاء هدية كهي مع عرف (1) .
__________
(1) أي ووعاء هدية كهدية، فلا ترد مع عرف، كقوصرة التمر ونحوها فإن لم يكن عرف ردت.

(6/27)

فصل في تصرفات المريض

بعطية أَو نحوها (1) (من مرضه غير مخوف (2) كوجع ضرس وعين (3) وصداع) أي وجع رأْس (يسير (4) فتصرفه لازم، كـ) تصرف (الصحيح (5) ولو) صار مخوفا و (مات منه) اعتبارا بحال العطية (6) .
__________
(1) أي في بيان حكم تصرفات المريض، ومحاباته بعطية ونحوها، كإبراء من دين، أو صدقة، وما يتعلق بذلك، ولا ريب أن الصدقة في الصحة أفضل، وأعظم أجرا، قال تعالى {وَأَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ} وفي الصحيحين أن النبي صلى الله عليه وسلم لما سئل، أي الصدقة أفضل، قال: «أن تصدق وأنت صحيح شحيح، تأمل الغنى، وتخشى الفقر، ولا تمهل حتى إذا بلغت الحلقوم، قلت: لفلان كذا ولفلان كذا. وقد كان لفلان» يعني الوارث وقال: «درهم يتصدق به في حياته، خير من مائة درهم عند موته» .
(2) أي لا يخاف منه الموت في العادة.
(3) كرمد، فتصرفه لازم، كالصحيح.
(4) وكجرب، وحمى يسيرة ساعة أو نحوها، وكالإسهال اليسير، من غير دم يمكنه منعه، وإرساله.
(5) تصح عطيته من جميع ماله، لكون ما ذكر ونحوه لا يخاف منه الموت
في العادة.
(6) أي لكون صدورها في حال لا يخاف منه الموت.

(6/28)

لأَنه إذ ذاك في حكم الصحيح (1) (وإن كان) المرض الذي اتصل به الموت (مخوفا (2) كبرسام) وهو بخار يرتقي إلى الرأْس، ويؤثر في الدماغ، فيختل عقل صاحبه (3) (وذات الجنب) قروح بباطن الجنب (4) (ووجع قلب) ورئة لا تسكن حركتها (5) (ودوام قيام) وهو المبطون الذي أَصابه الإسهال، ولا يمكنه إِمساكه (6) (و) دوام (رعاف) (7) .
__________
(1) أي فصار حكم تصرفه حكم تصرف الصحيح، تصح عطيته من جميع ماله. وقال الموفق: تبرعات الصحيح من جميع ماله، لا نعلم فيه خلافا.
(2) فمن ثلث ماله، عند جمهور العلماء.
(3) وقال عياض: ورم في الدماغ، يتغير منه عقل الإنسان ويهذي. ويقال: ورم حار يعرض في الغشاء المستبطن للأضلاع. ويقال: التهاب في الحجاب الذي بين الكبد والقلب.
(4) ويقال: التهاب غلاف الرئة، فيحدث منه سعال وحمى، ونخس في الجنب، يزداد عند التنفس.
(5) فلا يندمل جرحها، فتصرفه من ثلث ماله.
(6) ولو ساعة، لأن من لحقه ذلك أسرع في هلاكه، وكذا إسهال معه دم، وإن كان الإسهال يجري تارة وينقطع أخرى، فإن كان يوما أو يومين فليس بمخوف، لأن ذلك قد يكون من فضالة الطعام، إلا أن يكون معه زحير أو تقطيع، كأن يخرج متقطعا، فإنه يكون مخوفا.
(7) أي امتداد خروج الدم من الأنف.

(6/29)

لأَنه يصفي الدم، فتذهب القوة (1) (وأَول فالج) وهو داء معروف، يرخي بعض البدن (2) .
(وآخر سل) بكسر السين (3) (والحمى المطبقة (4) و)
حمى (الربع (5) وما قال طبيبان -مسلمان عدلان- إنه مخوف) (6) .
__________
(1) فهو من الأمراض المخوفة.
(2) فيبطل إحساسه وحركته، لا نصباب خلط بلغمي، تنسد منه مسالك الروح.
(3) داء يحدث في الرئة. وفي القاموس قرحة تحدث في الرئة، إما تعقب ذات الرئة، أو ذات الجنب أو زكام ونوازل، أو سعال طويل، وتلزمها حمى هادية.
(4) الحمى داء معروف، ترتفع فيه درجة حرارة الجسم، والمطبقة: الدائمة ليلا ونهارًا لا تنفك عنه.
(5) أي التي تأتيه كل رابع يوم، تأخذ يوما، وتذهب يومين، وتعود في الرابع، واشترط بعضهم أن يكون صاحب فراش، وكذا الهرم، قال الموفق: والقولنج، وهو أن ينعقد الطعام في بعض الأعضاء، ولا ينزل عنه، فهذه مخوفة، وإن لم يكن معها حمى، وهي مع الحمى أشد خوفا، وإن ثار الدم واجتمع في عضو كان مخوفا، لأنه من الحرارة المفرطة وإن هاجت به الصفراء فهي مخوفة، لأنها تورث يبوسة، وكذا البلغم إذا هاج، لأنه من شدة البرودة، وقد تغلب على الحرارة الغريزية فتطفئها، وجريح جرحا موهيا، مع ثبات عقله.
(6) فمخوف، لأنهم أهل الخبرة بذلك؛ قال الموفق: وقياس قول الخرقي، أنه يقبل قول واحد عدل، إذا لم يقدر على طبيبين، فإن عمر قبل واحدًا، لما سقاه اللبن، فخرج من جرحه، قال: اعهد إلى الناس، فعهد إليهم، فاتفق الصحابة على قبول عهده، وكذلك أبو بكر حين اشتد مرضه، وفي الاختيارات: ليس معنى المرض المخوف، الذي يغلب على القلب الموت منه، أو يتساوى في الظن جانب البقاء والموت، لأن أصحابنا جعلوا ضرب المخاض من الأمراض المخوفة، وليس الهلاك فيه غالبا، ولا مساويا للسلامة، وإنما الغرض أن يكون سببا صالحًا للموت، فيضاف إليه، ويجوز حدوثه عنده، وأقرب ما يقال: ما يكثر حصول الموت منه.

(6/30)

فعطاياه كوصية (1) لقوله - عليه السلام - «إن الله تصدق عليكم عند وفاتكم بثلث أَموالكم، زيادة لكم في أعمالكم» رواه ابن ماجه (2) (ومن وقع الطاعون ببلده) (3) أَو كان بين الصفين، عند التحام حرب (4) .
__________
(1) تنفذ في الثلث فما دونه لأجنبي، وتقف على الإجازة فيما زاد عليه، ولوارث بشيء.
(2) ورواه البزار والدارقطني، وسكت عليه الحافظ في التلخيص، فدل الحديث وما في معناه، على الإذن بالتصرف في ثلث المال عند الوفاة، وهو مذهب جمهور العلماء. ولمسلم: أن رجلا أعتق في مرضه ستة أعبد، لم يكن له مال غيرهم، فأقرع صلى الله عليه وسلم بينهم، فأعتق اثنين، واسترق أربعة؛ وإذا لم ينفذ العتق فيما زاد على الثلث فغيره أولي، ولأن هذه الحال وما في معناها، الظاهر منها الموت، فكانت عطيته فيها في حق ورثته، لا يتجاوز الثلث كالوصية.
(3) الطاعون وباء معروف أعاذنا الله منه، وقال النووي: هو بثر وورم مؤلم جدًا، يخرج معه لهب ويسود ما حوله ويخضر، ويحمر حمرة بنفسجية، ويحصل معه خفقان القلب، ويقال: غدة كغدة البعير، تخرج في المراق والآباط، وقال ابن الأثير: هو المرض العام، والوباء الذي يفسد له الهواء، فتفسد له الأمزجة والأبدان.
(4) واختلطت الطائفتان للقتال، لوجود خوف التلف.

(6/31)

وكل من الطائفتين مكافئة للأُخرى (1) أَو كان من المقهورة (2) أَو كان في لجة البحر عند هيجانه (3) أَو قدم أَو حبس لقتل (4) (ومن أَخذها الطلق) حتى تنجو (5) (لا يلزم تبرعه لوارث بشيء (6) ولا بما فوق الثلث) ولو لأَجنبى (7) (إِلا بإِجازة الورثة لها إِِن مات منه) (8) .
__________
(1) لا من القاهرة فمن جميع ماله، لعدم توقع التلف قريبا.
(2) فكمرض مخوف، لأن توقع التلف إذا كتوقع المريض أو أكثر، وسواء تبين دين الطائفتين أولا.
(3) أي ثورانه، بهبوب الريح العاصف، فكمرض مخوف، لقوله تعالى (وظنوا أنهم أحيط بهم) .
(4) أي أو قدم ليقتل قصاصا أو غيره، لظهور التلف، أو حبس للقتل، أو أسر عند من عادته القتل، فكمرض مخوف، لأنه يترقب القتل.
(5) أي من نفاسها مع ألم ولو بسقط تام الخلقة، فكمرض مخوف، للخوف الشديد. وإن خرج الولد والمشيمة وحصل ورم، أو ضربان شديد، أو رأت دما كثيرا، لأنها لم تنج.
(6) إلا بإجازة الورثة لها إن مات منه، والتبرع إزالة ملك فيما ليس بواجب بغير عوض، كالعتق، والمحاباة والهبة المقبوضة، والصدقة، والوقف، والإبراء من الدين، والعفو عن الجناية الموجبة للمال، والكتابة، ونحو ذلك.
(7) وهذا مذهب جمهور العلماء أبي حنيفة ومالك، وأحد قولي الشافعي، حكاه الوزير وغيره.
(8) أي إلا بإجازة الورثة بما تبرع به لوارث، وبما فوق الثلث لأجنبى حال المرض المخوف ونحوه إن مات منه، وإن لم يجيزوه بطل فيما زاد على الثلث، وما لوارث.

(6/32)

كوصية لما تقدم (1) لأَن توقع التلف من أُولئك كتوقع المريض (2) (وإِن عوفي) من ذلك (فكصحيح) في نفوذ عطاياه كلها، لعدم المانع (3) (ومن امتد مرضه بجذام (4) أَو سل) في ابتدائه (5) (أَو فالج) في انتهائه (ولم يقطعه بفراش (6) .
__________
(1) من الخبر وغيره، وحكم العطايا في مرض الموت حكم الوصية في خمسة أشياء، أحدها: أنه يقف نفوذها على خروجها من الثلث، أو إجازة الورثة، وأنها لا تصح للوارث إلا بإجازة الورثة، وإن فضيلتها ناقصة عن فضيلة الصدقة في الصحة، لخبر «أن تصدق وأنت صحيح شحيح» إلخ، وأن العطايا تتزاحم في الثلث إذا وقعت دفعة واحدة كالوصايا فيه، وأن خروجها من الثلث يعتبر حال الموت لا قبله.
(2) أي لأن توقع التلف ممن وقع الطاعون ببلده، وما بعده كتوقع المريض التلف قريبا.
(3) أي وإن عوفي مما ذكر من المرض وما يتوقع منه التلف، فحكمه حكم صحيح، في نفوذ عطاياه كلها من جميع ماله، عند جمهور العلماء.
(4) في القاموس: علة تحدث من انتشار السوداء في البدن كله، فيفسد مزاج الأعضاء وهيئاتها، وربما انتهى إلى تآكل الأعضاء وسقوطها عن تقرح.
(5) ولم يكن صاحب فراش.
(6) أي لم يلزمه الفراش، فيقال: هو صاحب فراش، بجذام، أو أول سل، أو انتهاء فالج.

(6/33)

فـ) ـعطاياه (من كل ماله) (1) لأَنه لا يخاف تعجيل الموت منه كالهرم (2) (والعكس) بأَن لزم الفراش (بالعكس) (3) فعطاياه كوصية (4) لأَنه مريض، صاحب فراش، يخشى منه التلف (5) (ويعتبر الثلث عند موته) (6) لأَنه وقت لزوم الوصايا (7) واستحقاقها، وثبوت ولاية قبولها وردها (8) .
__________
(1) كعطايا الصحيح.
(2) لا يخاف تعجيل الموت منه، ما لم يكن صاحب فراش فكمخوف، قال القاضي: إذا كان يذهب ويجيء، فعطاياه من جميع المال، هذا تحقيق المذهب. اهـ. ومتى كان صاحب فراش فكمريض مرضا مخوفا.
(3) حكمه كمريض مرضا مخوفا.
(4) لا تنفذ إلا من ثلث ماله، ولا لوارث بشيء إلا بإجازة الورثة هذا مذهب الجمهور، مالك وأبي حنيفة وغيرهم.
(5) وما خشي منه التلف لا تنفذ عطاياه.
(6) أي ويعتبر ثلث مال المعطي في المرض عند موته، سواء كان التبرع عطية أو محاباة، أو وقفا، أو عتقا، أو نحو ذلك، لا قبله ولا بعده، فلو أعتق مريض عبدا لا يملك غيره، ثم ملك ما يخرج العتيق من ثلثه، تبينا عتقه كله، لخروجه من ثلثه عند موته، وإن لزمه دين يستغرقه لم يعتق منه شيء، لأن العتق في المرض كالوصية، والدين مقدم عليها، وحكم هبته كعتقه.
(7) أي لأن الموت وقت لزوم الوصايا، كما سيأتي.
(8) يعني الوصايا، والعطية معتبرة بالوصية.

(6/34)

فإن ضاق ثلثه عن العطية والوصية قدمت العطية، لأَنها لازمة (1) ونماء العطية من القبول إلى الموت تبع لها (2) ومعاوضة المريض بثمن المثل من رأْس المال (3) والمحاباة كعطية (4) .
__________
(1) قال الموفق: وهو قول جمهور العلماء، لأنها لازمة في حق المريض، فقدمت على الوصية، كعطية الصحة.
(2) أي العطية: فلو أعتق في مرضه عبدًا، أو وهبه لإنسان، ثم كسب في حياة سيده شيئا، ثم مات سيده، فخرج من الثلث، كان كسبه له إن كان معتقا، وللموهوب إن كان موهوبا، وإن خرج بعضه، فلهما من كسبه بقدر ذلك.
(3) أي: ومعاوضة المريض مرضا مخوفا ونحوه بثمن المثل، بيعا أو إجارة ونحوهما، ولو مع وارث، فمن رأس المال، لأنه لا تبرع فيها، ولا تهمة، وكذا ما يتغابن بمثله، من رأس المال، لوقوع التعارف به.
(4) أي حكمهما حكمها فيما تقدم، فلو حأبي بأكثر من ثلث ماله، بطلت فيما زاد، أو حأبي وارثه بطلت تصرفاته في قدر المحاباة معه، إن لم تجز الورثة، وصحت فيما لا محاباة فيه، وفي الاختيارات يملك الورثة أن يحجروا على المريض إذا اتهموه بأنه تبرع بما زاد على الثلث، مثل أن يتصدق ويهب ويحابي، ولا يحسب ذلك، أو يخافون أن يعطي بعض المال لإنسان تمتنع عطيته، ونحو ذلك، وكذا لو كان المال بيد وكيل، أو شريك، أو مضارب، وأرادوا الاحتياط على ما بيده، بأن يجعلوا معه يدا أخرى لهم، فالأظهر أنهم يملكون ذلك، وهكذا يقال في كل عين تعلق بها حق الغير.
وقال الشيخ: نكاح المريض في مرض الموت صحيح، وترث المرأة في قول جمهور العلماء، من الصحابة والتابعين، ولا تستحق إلا مهر المثل، لا الزيادة عليه بالاتفاق. وقال ابن رشد: إن دلت الدلائل على أنه قصد بالنكاح خيرا لا يمنع النكاح، وإن دلت على أنه قصد الإضرار بورثته منع، كما في أشياء من الصنائع.

(6/35)

(و) تفارق العطية الوصية في أَربعة أَشياء (1) أَحدها أَنه (يسوى بين المتقدم والمتأَخر في الوصية) (2) لأَنها تبرع بعد الموت، يوجد دفعة واحدة (3) (ويبدأ بالأَول فالأَول في العطية) لوقوعها لازمة (4) (و) الثاني أَنه (لا يملك الرجوع فيها) أي في العطية بعد قبضها (5) لأَنها تقع لازمة في حق المعطي وتنتقل على المعطى في الحياة ولو كثرت (6) وإنما منع من التبرع بالزائد على الثلث لحق الورثة (7) .
__________
(1) أي تفارق العطية في مرض الموت الوصية، في أربعة أشياء، وما سوى الأربعة، فالعطية كالوصية في سائر أحكامها، كما تقدم.
(2) وإن أوصي بوصايا في وقت، ثم أوصي في وقت آخر، عمل بوصيته المتأخرة.
(3) ولذلك استوى فيها المتقدم والمتأخر، و «دَفْعَة» بفتح الدال المرة، وبالضم: اسم لما يدفع مرة.
(4) أي في حق المعطي، فلو كانت خارجة من الثلث لزمت في حق الورثة، فلو شاركتها الثانية لمنع ذلك لزومها في حق المعطي، لأنه يملك الرجوع في بعضها بعطية أخرى، بخلاف الوصايا، فإنه غير لازمه في حقه، وإنما تلزم بالموت في حال واحدة.
(5) بخلاف الوصية، قولا واحدا.
(6) فلم يملك الرجوع فيها إذا اتصل بها القبول، والقبض كالهبة.
(7) لا لحق المعطي، فلم يملك إجازتها ولا ردها.

(6/36)

بخلاف الوصية فإنه يملك الرجوع فيها (1) (و) الثالث أن العطية (يعتبر القبول لها عند وجودها) لأنها تمليك في الحال (2) بخلاف الوصية، فإنها تمليك بعد الموت، فاعتبر عند وجوده (3) (و) الرابع أَن العطية (يثبت الملك) فيها (إذًا) أي عند قبولها كالهبة (4) لكن يكون مراعى (5) لأَنا لا نعلم هل هو مرض الموت أَولا (6) ولا نعلم هل يستفيد مالاً أَو يتلف شيء من ماله (7) فتوقفنا لنعلم عاقبه أَمره (8)
__________
(1) لأن التبرع بها مشروط بالموت، ففيما قبل الموت لم يوجد التبرع، فهي كالهبة قبل القبول.
(2) ويفتقر إلى شروط الهبة المذكورة.
(3) فلا حكم لقبولها ولا ردها إلا بعده.
(4) لأنها إن كانت هبة فمقتضاها تمليك الموهوب في الحال كعطية الصحة.
(5) أي مراقبا إلى ماذا يصير الحال.
(6) لأنه إن كان مرض الموت فمن ثلثه، ولوارث لا شيء له، وإن لم يكن مرض الموت فمن جميع ماله.
(7) وعطيته في مرضه، فيختلف الحال بذلك.
(8) لنعمل بها، فلا بد من إيقاف التبرعات على وجه يتمكن الوارث من ردها بعد الموت إذا شاء.

(6/37)

فإذا خرجت من الثلث تبينا أَن الملك كان ثابتا من حينه (1) وإلا فبقدره (2) (والوصية بخلاف ذلك) فلا تملك قبل الموت (3) لأَنها تمليك بعده فلا تتقدمه (4) وإِذا ملك المريض من يعتق عليه بهبة أَو وصية (5) أَو أَقرأَنه أَعتق ابن عمه في صحته (6) عتقا من رأْس المال (7) وورثا، لأَنه حر حين موت مورثه، لا مانع به (8) .
__________
(1) لأن المانع من ثبوته كونه زائدًا على الثلث، وقد تبين خلافه، فلو أعتق رقيقا في مرضه فكسب، ثم مات سيده فخرج من الثلث، كان كسبه له.
(2) أي وإن لم يخرج الموهوب من الثلث، بل خرج بعض الرقيق مثلا، تبينا أنه خرج بقدره من كسبه.
(3) أي والوصية بخلاف العطية، من أنه يثبت الملك فيها عند قبولها، فإن الوصية، لا تملك قبل الموت.
(4) أي لأن الوصية تمليك بعد الموت، فلا تتقدم الموت فتملك قبله كالعطية، بل بعده.
(5) وهم كل ذي رحم محرم منه كأبيه.
(6) أي أو أقر المريض في مرضه المخوف، أنه كان أعتق ابن عمه في صحته.
(7) لأنه لا تبرع فيه، إذ التبرع بالمال إنما هو بالعطية أو الإتلاف، أو التسبب إليه، وهذا ليس بواحد منها، والعتق ليس من فعله، ولا يتوقف على اختياره، فهو كالحقوق التي تلزم بالشرع، فيكون من رأس المال.
(8) أي من الإرث، بل هو كغيره من الأحرار.

(6/38)

ولا يكون عتقهم وصية (1) ولو دَبَّر ابن عمه، عتق ولم يرث (2) وإن قال: أَنت حرّ آخر حياتي. عتق وورث (3) .
__________
(1) وإلا لاعتبر من الثلث، فلو اشترى من يعتق عليه ويرث منه، كأبيه ونحوه، عتق من الثلث، وورث. أو أعتق ابن عمه في مرضه، عتق من الثلث وورث، وإن لم يخرج من الثلث، عتق منه بقدره.
(2) لأن شرط الإرث الحرية، ولم تسبق الموت، فلم يكن أهلا للإرث حينئذ.
(3) أي وإن قال مريض لابن عمه ونحوه: أنت حر آخر حياتي؛ ثم مات المريض، عتق ابن عمه ونحوه، لوجود شرط عتقه وورث، لسبق الحرية الإرث وليست عتقه وصية تتوقف على إجازة الورثة، لأنه حال العتق غير وارث، وإنما يكون وارثا بعد نفوذه.

(6/39)


كتاب الوصايا - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الوصايا (1)

جمع وصية (2) مأْخوذة من وصيت الشيءَ: إذا وصلته (3) . فالموصى وصل ما كان له في حياته بما بعد موته (4) واصطلاحا: الأمر بالتصرف بعد الموت (5) أَو التبرع بالمال بعده (6) .
__________
(1) هي الأمر بالتصرف بعد الموت، يقال: وصى توصية، وأوصى إيصاء والاسم الوصية، والوصاية بفتح الواو وكسرها.
(2) أي الوصايا جمع وصية، كالعطايا جمع عطية، والقضايا جمع قضية.
(3) والشيء بالشيء اتصل.
(4) من تبرع، وتوكيل على نحو صغير، وقضاء دين وغيره، والوصية لغة الأمر، قال تعالى (ووصي بها إبراهيم بنيه) وقال (ذلكم وصاكم به) وقول الخطيب: أوصيكم بتقوى الله.
(5) كأن يوصي إلى إنسان بتزويج بناته، أو غسله أو الصلاة عليه، أو تفرقة ثلثه، أو غير ذلك.
(6) أي أو الوصية: التبرع بالمال بعد الموت، بخلاف الهبة، وقال ابن رشد: الوصية بالجملة هي هبة الرجل ماله لشخص آخر، أو لأشخاص بعد موته، أو عتق غلامه، سواء صرح بلفظ الوصية أو لم يصرح به، وهذا العقد عند أهل العلم من العقود الجائزة. اهـ.
والأصل فيها الكتاب والسنة والإجماع، قال تعالى (كتب عليكم إذ حضر أحدكم الموت إن ترك خيرا الوصية) .
وقال صلى الله عليه وسلم «ما حق امرئ مسلم له شيء يوصي به، يبيت
ليلتين إلا ووصيته مكتوبة» وإذن الشارع بالتصرف عند الموت بثلث المال، من الألطاف الإلهية، والتكثير من الأعمال الصالحة. وفي الخبر: «إن الله تصدق عليكم بثلث أموالكم، عند وفاتكم، زيادة في حسناتكم» وأجمعوا على جوازها.

(6/40)

وتصح الوصية من البالغ الرشيد (1) ومن الصبي العاقل (2) والسفيه بالمال (3) ومن الأَخرس بإِشارة مفهومة (4) وإِن وجدت وصية إنسان بخطه الثابت ببينة أَو إِقرار ورثته صحت (5) ويستحب أَن يكتب وصيته، ويشهد عليها (6) .
__________
(1) سواء كان عدلا أو فاسقا، رجلا أو امرأة، مسلما أو كافرا، ما لم يغرغر، وصوب في الفروع: ما دام عقله ثابتا، ومتى بلغت الروح الحلقوم لم تصح وصيته، ولا غيرها من تصرفاته، باتفاق الفقهاء.
(2) أي للوصية، لأنها تصرف تمحض نفعا له، فصح كالصلاة، ولا تصح ممن له دون سبع، ومجنون، ومبرسم، ونحوهم، عند جماهير العلماء، وأجازها عمر لشخص له عشر سنين، ولم ينكر.
(3) لأنها تمحضت نفعا له من غير ضرر، فصحت منه كعباداته.
(4) لأن تعبيره إنما يحصل بذلك عرفا، فهي كاللفظ من قادر عليه، لا ممن لا تفهم إشارته، ولا ممن اعتقل لسانه بإشارة ولو فهمت، إذا لم يكن مأيوسا من نطقه، كقادر على الكلام.
(5) وعمل بها؛ اختاره الشيخ وغيره، لقوله «إلا ووصيته مكتوبة» ولأنه صلى الله عليه وسلم وخلفاءه يكتبون إلى الأقطار وإلى عمالهم، ولأنها تنبئ عن المقصود كاللفظ.
(6) أي ويستحب للإنسان أن يكتب وصيته لخبر «إلا ووصيته مكتوبة عنده»
ويستحب أن يشهد عليها قطعا للنزاع، ولأنه أحوط وأحفظ، ويعمل بها، ما لم يعلم رجوعه عنها، وإن تطاولت مدته، وفي بعض وصايا السلف: وإن حدث به حادث الموت.
وقال أنس: كانوا يكتبون في صدرو وصاياهم (بسم الله الرحمن الرحيم) هذا ما أوصي به فلان أنه يشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأوصي من ترك من أهله أن يتقوا الله ويصلحوا ذات بينهم، ويطيعوا الله ورسوله، إن كانوا مؤمنين ... الخ، وفي وصية أبي الدرداء نحوه.

(6/41)

و (يسن لمن ترك خيرًا، وهو المال الكثير) عرفا (1) (أَن يوصي بالخمس) (2) .
__________
(1) فلا يتقدر بشيء، لأنه لا نص في تقديره، ورجح الموفق: أنه متى كان المتروك لا يفضل عن غنى الورثة لم تستحب الوصية، لقوله «إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس» . وقال الشعبي: ما من مال أعظم أجرًا من مال يتركه الرجل لولده، يغنيهم به عن الناس. وليست الوصية واجبة عند جمهور العلماء، لأن أكثر أصحاب رسول الله صلى الله عليه وسلم لم يوص.
وقال على لرجل: إنما تركت شيئًا يسيرًا، فدعه لورثتك. وإنما تجب على من عليه دين، أو عنده وديعة، أو عليه واجب، يوصي بالخروج منه، ومحله إذا كان عاجزًا عن تنجيزه، ولم يعلم بذلك غيره، ممن يثبت الحق بشهادته. ولا يندب أن يكتب الأشياء المحقرة، ولا ما جرت العادة بالخروج منه، والوفاء به عن قرب.
(2) أي: يستحب له أن يوصي، لما تقدم. والأفضل بالخمس، فعن العلاء بن زياد، أنه سأل العلماء، فتتابعوا على الخمس. وقال الشعبي: الخمس أحب إليهم من الثلث.

(6/42)

روي عن أَبي بكر وعلي (1) وهو ظاهر قول السلف (2) قال أَبو بكر: رضيت بما رضى الله به لنفسه، يعنى في قوله تعالى:
{وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ للهِ خُمُسَهُ} (3) . (ولا تجوز) الوصية (بأَكثر من الثلث لأجنبى) (4) لمن له وارث (5) .
__________
(1) فعن علي: لأن أوصي بالخمس، أحب إلى من أن أوصي بالربع. وقال الموفق: هو الأفضل للغنى.
(2) وعلماء البصرة قاله الموفق.
(3) فأوصي - رضي الله عنه - هو وعلى بالخمس.
(4) والمراد غير وارث، والأولى أن لا يستوعب الثلث، لقوله «والثلث كثير» مع إخباره بكثرة ماله، وقلة عياله. وقال بعض السلف: لم يكن منا من يبلغ في وصيته الثلث، حتى ينقص منه شيئًا، للخبر. والأفضل أن يجعل وصيته لأقاربه الذين لا يرثون، إذا كانوا فقراء، في قول جمهور العلماء.
وقال ابن عبد البر: لا خلاف بين العلماء فيما علمت، إذا كانوا ذوى حاجة، لأن الله كتب الوصية للوالدين والأقربين، فخرج منه الوارثون، بقوله صلى الله عليه وسلم «لا وصية لوارث» وبقي سائر الأقارب على الوصية لهم، وأقله الاستحباب وقال تعالى: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} ولأن الصدقة عليهم في الحياة أفضل، فكذلك بعد الموت. فإن أوصي لغيرهم وتركهم صحت، في قول أكثر أهل العلم، وإن لم يكن له قريب فقير، فلمسكين وعالم وديَّنٍ، ونحوهم.
(5) لتعلق حق الورثة بما زاد على الثلث، سواء كان الإرث بفرض، أو تعصيب.

(6/43)

(ولا لوارث بشيء (1) إِلا بإِجازة الورثة لهما بعد الموت) (2) لقول النبي صلى الله عليه وسلم لسعد (3) حين قال: أوصي بمالي كله؟ قال: «لا» قال: بالشطر؟ قال «لا» (4) قال: بالثلث؟ قال «الثلث والثلث كثير» متفق عليه (5) .
__________
(1) نص عليه، وهو مذهب جمهور العلماء، سواء وجدت في صحة الموصي أو مرضه. وتحرم المضارة في الوصية، لقوله {غَيْرَ مُضَارٍّ} وفي الحديث «إن الرجل ليعمل بطاعة الله ستين سنة، ثم يحضره الموت، فيضار في الوصية، فتجب له النار» وقال ابن عباس: الإضرار في الوصية من الكبائر.
(2) وكذا قبله في مرض الموت، وقال الشيخ: لا تصح لوارث بغير رضى الورثة، ويدخل وارثه في الوصية العامة. اهـ. وإن لم يجز الورثة لأجنبي بأكثر من الثلث بطل، قال الموفق: في قول أكثر العلماء. وقال ابن المنذر وابن عبد البر: في الوصية للوارث: تبطل بإجماع أهل العلم.
(3) يعنى ابن أبي وقاص - رضي الله عنه -.
(4) وذلك أنه قال: يا رسول الله، أما ذو مال، ولا يرثنى إلا ابنة لي واحدة، قاله في حجة الوداع، ثم ولد له بعد ذلك، قيل أكثر من عشرة، ومن البنات اثنتا عشرة، والشطر النصف.
(5) وصفه بالكثرة بالنسبة إلى ما دونه، وأن الأولى الاقتصار على ما دونه، كما قال ابن عباس: وددت أن الناس غضوا من الثلث إلى الربع في الوصية. وتقدم أن الأفضل الخمس، ويجوز بالثلث، لهذا الخبر، ولخبر الذي أعتق ستة أعبد عند موته، فأعتق صلى الله عليه وسلم اثنين، وأرق أربعة، وقال له قولا شديدًا؛ فدل الحديثان أنه لا تجوز الوصية بأكثر من الثلث، لمن له وارث، وهو قول: جمهور العلماء. وحكاه بعضهم إجماعا.

(6/44)

وقوله - عليه السلام -: «لا وصية لوارث» رواه أَحمد وأَبو داود، والترمذي وحسنه (1) . وإن وصي لكل وارث بمعين بقدر إِرثه جاز (2) لأَن حق الوارث في القدر لا في العين (3) والوصية بالثلث فما دون لأَجنبي تلزم بلا إجازة (4) .
__________
(1) وله شواهد، قال الحافظ: ولا يخلو, إسناد كل منها من مقال، لكن مجموعها يقتضي أن للحديث أصلا.
وقال الشيخ: اتفقت الأمة عليه؛ وذكر الشافعي أنه متواتر، فقال: وجدنا أهل الفتيا، ومن حفظنا عنهم من أهل العلم بالمغازي، من قريش وغيرهم، لا يختلفون أن النبي صلى الله عليه وسلم قال عام الفتح: «لا وصية لوارث» ويأثرونه عمن لقوه من أهل العلم.
قال الحافظ: في هذا إجماع العلماء على مقتضاه. وأخرج البخاري عن ابن عباس موقوفا نحوه.
وقال الشيخ: ولما كان ما ذكره تعالى من تحريم تعدي الحدود، عقب ذكر الفرائض المحدودة، دل على أنه لا يجوز أن يزاد أحد من أهل الفرائض على ما قدر له، ودل على أنه لا تجوز الوصية لهم، وكان هذا ناسخا لما أمر به أولا، من الوصية للوالدين والأقربين.
(2) كرجل خلف ابنا وبنتا، وعبدا قيمته مائة، وأمة قيمتها خمسون، فوصي للابن بالعبد، وللبنت بالأمة صحت.
(3) كما لو عاوض بعض ورثته أو غيره، فإنه يصح بثمن المثل، سواء كان في الصحة أو المرض.
(4) لخبر ستة الأعبد، حيث أعتق اثنين، وأرق أربعة، ولإجازته لسعد بالثلث وقال الوزير: أجمعوا على أنه إنما يسحب للموصي أن يوصي بدون الثلث، مع إجازتهم له، أي الثلث، عملا بإطلاق النصوص. وقال أيضا: أجمعوا على أن
الوصية بالثلث لغير وارث جائزة، وأنها لا تفتقر إلى إجازة الورثة، وعلى أن ما زاد على الثلث إذا أوصي به من ترك ابنين أو عصبة، أنه لا ينفذ إلا الثلث، وأن الباقي موقوف على إجازة الورثة، فإن أجازوه نفذ، وإن أبطلوه لم ينفذ، واتفقوا على أن لا وصية لوارث إلا أن يجيز ذلك الورثة.

(6/45)

وإِذا أَجاز الورثة ما زاد على الثلث (1) أَو لوارثٍ (فـ) ـأِنها (تصح تنفيذا) (2) لأَنها إِمضاء لقول المورث (3) بلفظ: أَجزت، أَو أَمضيت، أَو أَنفذت (4) . ولا تعتبر لها أَحكام الهبة (5) .
__________
(1) فإنها تصح هذه الوصية المنهي عنها تنفيذًا.
(2) قال الموفق: في قول الجمهور من أهل العلم، وقال بعض الأصحاب باطلة، إلا أن يعطوه عطية مبتدأة، وظاهر مذهب أحمد والشافعي: أن الوصية صحيحة في نفسها، لأنه تصرف صدر من أهله في محله فصح، والخبر قد روى فيه:
«إلا أن يجيز الورثة» وحسنه الحافظ، فيكفي: أجزت، ونحوه، وإلا كانت هبة مبتدأة.
(3) وتنفيذ لما وصي به.
(4) أي بلفظ: أجزت ما زاد على الثلث، أو ما للوارث، أو أمضيته، أو أنفذته. ونحو ذلك، كرضيت بما فعله؛ فإذا قال ذلك لزمت الوصية، لأن الحق لهم، فلزم بإجازتهم، كما يبطل بردهم، بالإجماع.
(5) أي: ولا يعتبر للإجازة بما زاد على الثلث، أو ما لوارث أحكام الهبة ابتداء من وارث، فلا تفتقر إلى شروط الهبة، مما تتوقف عليه صحتها، ولا تثبت أحكامها فيما وقعت فيه الإجازة، فلا يرجع أب وارث من موص أجاز وصيته لابنه، ولا يحنث بها من حلف لا يهب، وتلزم بغير قبول وقبض، لأنها تنفيذ لا تبرع بالمال.

(6/46)

(وتكره وصية فقير) عرفا (1) (وارثه محتاج) (2) لأَنه عدل من أَقاربه المحاويج إلى الأَجانب (3) (وتجوز) الوصية (بالكل لمن لا وارث له) (4) روي عن ابن مسعود (5) لأَن المنع فيما زاد على الثلث لحق الورثة فإذا عدموا زال المانع (6) .
__________
(1) وهو ما يتعارف بين الناس أنه فقير، فلا يتقدر بشيء.
(2) لقوله صلى الله عليه وسلم «إنك أن تذر ورثتك أغنياء، خير من أن تذرهم عالة، يتكففون الناس» وتقدم أنه متى كان المتروك لا يفضل عن غنى الورثة لم تستحب الوصية.
(3) وتقدم: أن إعطاء القريب المحتاج أفضل من إعطاء الأجانب؛ فتركه لهم كعطيتهم إياه، فيكون أفضل من الوصية به لغيرهم، ويختلف باختلاف حال الورثة، وكثرتهم وقلتهم، وغناهم وفقرهم.
(4) لقوله «إنك أن تذر ورثتك أغنياء» الحديث، وهنا لا وارث له يتعلق حقه بماله.
(5) قال الموفق: ثبت عن ابن مسعود، وبه قال عبيدة السلماني، ومسروق، وإسحاق، وأهل العراق.
(6) ولأنه لم يتعلق به حق وارث، ولا غريم، أشبه الصحة، وقال ابن القيم: الصحيح أن له ذلك، لأنه إنما منعه الشارع فيما زاد على الثلث، إذا كان له ورثة، فمن لا وارث له لا يعترض عليه فيما صنع في ماله. اهـ. فلو وصى أحد الزوجين للآخر بكل ما له، فله كله، إرثا ووصية، إذا لم يكن وارث غيره. ولو رد أحدهما بطلت في قدر فرضه من ثلثيه، لأنهما لا يرد عليهما، والاعتبار بكون من وصى له وارثا - أولا - عند الموت.

(6/47)

(وإِن لم يف الثلث بالوصايا) (1) أَو لم تجز الورثة (فالنقص) على الجميع (بالقسط) (2) فيتحاصون، ولا فرق بين متقدمها ومتأَخرها (3) والعتق وغيره (4) لأَنهم تساووا في الأصل، وتفاوتوا في المقدار، فوجبت المحاصة، كمسائل العول (5) (وإِن أَوصي لوارث، فصار عند الموت غير وارث) كأَخ حجب بابن تجدد (صحت) الوصية (6) .
__________
(1) تحاصوا في الثلث، فيدخل النقص على الجميع كل بقسطه.
(2) أي أو لم تجز الورثة ما زاد على الثلث، أو لوارث، فالنقص على الجميع في الوصية، ولو كان وصية بعضهم عتقا، أو عطية معلقة بالموت، بالقسط كمسائل العول.
(3) لأنها تبرع بعد الموت، فوجد دفعة واحدة.
(4) أي سواء في ذلك، لا يقدم العتق على غيره. قال الوزير: إذا وهب ثم وهب، أو أعتق ثم أعتق في مرضه، وعجز الثلث، فقال أبو حنيفة، ومالك، وأحمد - في إحدى روايتيه: يتحاصان.
(5) أي إذا زادت الفروض عن المال فلو وصي لواحد بثلث ماله، ولآخر بمائة، ولثالث بعبد قيمته خمسون، وبثلاثين لفداء أسير، ولعمارة مسجد بعشرين، وكان ثلث ماله مائة، وبلغ مجموع الوصايا ثلاثمائة، نسبت منها الثلث فهو ثلثها، فيعطى كل واحد ثلث وصيته.
(6) وهو قول الشافعي، وأصحاب الرأي، وغيرهم. لأنه عند الموت ليس بوارث، أو أوصي لثلاثة إخوة متفرقين، ولم يولد له، لم تصح لغير الأخ من الأب أو ولد له بنت، صحت لغير الأخ من الأبوين.

(6/48)

اعتبارا بحال الموت (1) لأَنه الحال الذي يحصل به الانتقال إلى الوارث والموصي له (2) (والعكس بالعكس) فمن أَوصي لأَخيه مع وجود ابنه، فمات ابنه، بطلت الوصية إِن لم نجز باقي الورثة (3) (ويعتبر) لملك الموصي له المعين، الموصي به (القبول) بالقول (4) أَو ما قام مقامه كالهبة (5) (بعد الموت) لأَنه وقت ثبوت حقه (6) وهو على التراخي، فيصح (وإِن طال) الزمن بين القبول والموت (7)
__________
(1) أي فالاعتبار بكون من وصي له وارثا أو لا عند الموت، قال الموفق: لا نعلم خلافا بين أهل العلم في أن اعتبار الوصية بالموت.
(2) فاعتبرت الوصية به، فلو وصي لأجنبية، وأوصت له، ثم تزوجها، لم تجز وصيتها، وإن أوصي أحدهما للآخر، ثم طلقها جازت، لأنه صار غير وارث.
(3) لأن أخاه حال موته صار وارثا، فلم تصح الوصية، والعطية ملحقة بالوصية في ذلك.
(4) بعد الموت، كقبلت، سواء كان واحدا كزيد، أو جمعا محصورا، كأولاد عمرو، لأنه تمليك مال فاعتبر قبوله بالقول، كالهبة.
(5) أي ويحصل القبول بما قام مقام القول، من الأخذ، والفعل الدال على الرضا، كالهبة، والبيع ونحوهما.
(6) فاشترط لثبوت الملك، قال الموفق: في قول جمهور الفقهاء، لأنها تمليك مال من هو لمن أهل الملك، متعين، فاعتبر قبوله.
(7) أي: والقبول باللفظ، أو ما قام مقامه، على الفور والتراخي، قولاً واحدًا، فيصح. وإن طال الزمن بين قبول الموصي له وموت الموصي.

(6/49)

و (لا) يصح القبول (قبله) أي قبل الموت، لأنه لم يثبت له حق (1) وإن كانت الوصية لغير معين كالفقراء (2) أَو من لا يمكن حصرهم كبني تميم (3) أَو مصلحة مسجد ونحوه (4) أَو حج، لم تفتقر إلى قبول، ولزمت بمجرد الموت (5) (ويثبت الملك به) أي بالقبول (عقب الموت) (6) قدمه في الرعاية (7) والصحيح أَن الملك حين القبول كسائر العقود (8) .
__________
(1) ولا يعتبر الرد قبل الموت، لأنه أيضا لم يثبت له حق، بل بعده تبطل بلا خلاف، لأنه أسقط حقه في حال يملك قبوله، وكذا إن لم يرد، ولم يقبل، حكم عليه بالرد، وبطل حقه من الوصية، وترجع للورثة، كأن الوصية لم تكن، وإن عين بالرد واحدا، لم يكن له ذلك، وكان لجميعهم، بخلاف ما لو قبل، فله أن يخص من شاء.
(2) وكالمساكين، والعلماء، والغزاة، لم تفتقر إلى قبول.
(3) وبني هاشم ونحوهم، ممن لا يمكن حصرهم، لم تفتقر إلى قبول.
(4) أي أو كانت الوصية لغير معين، كمسجد، وقنطرة، ورباط، وثغر، لم يشترط القبول، وهذا مذهب مالك، والشافعي.
(5) لأن اعتبار القبول منهم متعذر، فسقط اعتباره، كالوقف عليهم.
(6) ذكره أبو الخطاب وجهًا، وهو ظاهر مذهب الشافعي.
(7) وعبارة المقنع: ولا يثبت الملك للموصي له إلا بالقبول بعد الموت.
(8) وكذا عبارة المنتهى وغيره قال الموفق: في الصحيح من المذهب، وهو قول مالك وأهل العراق، وروي عن الشافعي.

(6/50)

لأن القبول سبب، والحكم لا يتقدم سببه (1) فما حدث قبل القبول، من نماء منفصل، فهو للورثة (2) والمتصل يتبعها (3) (ومن قبلها) أي الوصية (ثم ردها) (4) ولو قبل القبض (لم يصح الرد) (5) لأَن ملكه قد استقر عليها بالقبول (6) إلا أَن يرضى الورثة بذلك (7) فتكون هبة منه لهم، تعتبر شروطها (8) .
__________
(1) أي: لأن القبول سبب الملك، والحكم على الملك لا يتقدم سببه وهو القبول، فثبت الملك من حينه، ولأنه تملك عين لمعين، يفتقر إلى القبول، فلم يسبق الملك القبول، كسائر العقود.
(2) أي ورثة الموصي، ككسب، وثمرة وولد، لملكهم العين حينئذ.
(3) أي يتبع العين الموصي بها، كسمن، وتعلم صنعة، كسائر العقود والفسوخ.
(4) بعد القبض، لم يصح الرد قولاً واحدا.
(5) ولو في مكيل وموزون، والوجه الثاني يصح الرد؛ قدمه في المغني، لأنه لا يستقر ملكهم عليه قبل قبضه، ولأنهم لما ملكوا الرد من غير قبول، ملكوا الرد من غير قبض، وغير المكيل والموزون لا يصح الرد، لأن ملكهم قد استقر عليه، فهو كالمقبوض.
(6) فحصل الملك به ولو من غير قبض، فلم يملك رده كسائر أملاكه، ومشى عليه في الإقناع، والمنتهي، وغيرهما.
(7) أي برد الموصي له الوصية.
(8) من اعتبار إيجاب وقبول، ولزوم بالقبض، وغير ذلك مما تقدم.

(6/51)

(ويجوز الرجوع في الوصية) (1) لقول عمر: يغير الرجل ما شاءَ في وصيته (2) فإذا قال: رجعت في وصيتى؛ أَو أَبطلتها، ونحوه بطلت (3) وكذا إن وجد منه ما يدل على الرجوع (4) (وإن قال) الموصي: (إن قدم زيد فله ما وصيت به لعمرو فقدم) زيد (في حياته) أي حياة الموصي (فله) أي فالوصية لزيد (5) لرجوعه عن الأَول، وصرفه إلى الثاني، معلقا بشرط وقد وجد (6) .
__________
(1) باتفاق أهل العلم، فيما وصي به، وفي بعضه، إلا العتق والأكثر على جواز الرجوع فيه، حكاه الموفق وغيره.
(2) وهو قول عطاء، وجابر، ومالك، والشافعي، وغيرهم، ولأنها عطية تنجز بالموت، فجاز له الرجوع عنها قبل تنجيزها.
(3) كرددتها، أو غيرتها، أو فسختها، لأنه صريح في الجوع, وإن قال في الموصي به: هو لورثتى أو في ميراثي؛ فرجوع، أو: ما وصيت به لفلان فلفلان؛ قال الموفق: لا نعلم فيه مخالفا، لأنه صرح بالجوع عن الأول.
(4) كالبيع، أو العرض على البيع، أو الهبة، أو الرهن، وكذا لو غزل القطن ونحوه، أو أحبل الجارية، لا إن آجرها، أو زرعها، أو خلطه بما يتميز منه، ونحو ذلك.
(5) إن قبلها، عاد زيد إلى الغيبة أو لم يعد، لوجود الشرط.
(6) أي الشرط فاستحقه قال في الإنصاف بلا نزع.

(6/52)

(و) إِن قدم زيد (بعدها) أي بعد حياة الموصي فالوصية (لعمرو) (1) لأَنه لما مات قبل قدومه استقرت له (2) لعدم الشرط في زيد (3) لأَن قدومه إنما كان بعد ملك الأَول، وانقطاع حق الموصي منه (4) (ويخرج) وصى فوارث فحاكم (الواجب كله من دين وحج (5) وغيره) كزكاة، ونذر، وكفارة (من كل ماله بعد موته، وإِن لم يوص به) (6) لقوله تعالى (من بعد وصية يوصي بها أَو دين) (7) .
__________
(1) دون زيد، لانقطاع حقه من الوصية بموت الموصي قبل قدومه، وانتقالها لعمرو.
(2) أي لعمرو، لثبوته له بالموت والقبول.
(3) وهو قدومه في حياة الموصي. وإن قال: ثلثي لزيد، وإن رد الوصية فلعمرو، فردها زيد فلعمرو.
(4) ولم يؤثر وجود الشرط بعد ذلك، كمن علق طلاقا أو عتقا بشرط، فلم يوجد إلا بعد موته.
(5) من كل ماله بعد موته، والمراد بحج متوفرة شروطه، كأمن طريق ونحوه، كما تقدم.
(6) سواء كان لله أو لآدمي، لأن حق الورثة بعد أداء الدين بلا نزاع.
(7) فالإرث مؤخر عنهما إجماعا. والحكمة في تقديم ذكر الوصية: أنها لما أشبهت الميراث في كونها بلا عوض، فكان في إخراجها مشقة على الوارث، فقدمت حثا على إخراجها، وجيء بكلمة «أو» التي للتسوية، فيستويان في الاهتمام وإن كان مقدما عليها.

(6/53)

ولقول علي: قضى رسول الله صلى الله عليه وسلم بالدين قبل الوصية رواه الترمذي (1) (فإن قال: أَدوا الواجب من ثلثى (2) بدئ به) أي بالوجب (3) (فإن بقي منه) أي من اللث (شيء، أَخذه صاحب التبرع) (4) لتعيين الموصي (5) .
__________
(1) ورواه أحمد وغيره، دل على تقديم الدين على الوصية، وفي الصحيح «اقضوا الله فالله أحق بالوفاء» فإن وصي معه بتبرع، اعتبر الثلث من الباقي بعد أداء الواجب.
(2) أي فإن قال من عليه واجب: أدوا الواجب من ثلثي. أخرج من الثلث، وكأنه قصد إرفاق ورثته لذلك، وإن وصي بتبرع وقال: أدوا الواجب من ثلث مالي.
(3) من ثلث المال، وإن قرن به التبرع مثل أن يقول: حجوا عني، وأدوا ديني، وتصدقوا عني، فصحح الموفق وغيره: أن الواجب من رأس المال.
(4) لأن الدين تجب البداءة به قبل الميراث والتبرع، فإذا عينه في الثلث وجبت البداءة به، وما فضل للتبرع.
(5) فأخرج له ما بقي، عملا بوصيته.

(6/54)

(وإِلا) يفضل شيء (1) (سقط) التبرع، لأَنه لم يوص له بشيء (2) إلا أَن يجيز الورثة (3) فيعطى ما أَوصي له به (4) وإِن بقي من الواجب شيء (5) تمم من رأْس المال (6) .
__________
(1) أي من الثلث لصاحب التبرع، بعد إخراج الواجب منه.
(2) حيث لم يبق له بعد الواجب شيء.
(3) أي إلا أن يجيز الورثة التبرع الموصي به.
(4) كما تقدم من إجازة الورثة فيما زاد على الثلث، أو لوارث.
(5) لم يف به ثلث المال الموصي به.
(6) كما لو لم يوص به، والواجب لا يتقيد بالثلث.

(6/55)

باب الموصي له (1)

(تصح) الوصية (لمن يصح تملكه) من مسلم وكافر (2) لقوله تعالى {إِلا أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفًا} (3) قال محمد ابن الحنفية (4) : هو وصية المسلم لليهودي والنصراني (5) .
__________
(1) وهو الثالث من أركان الوصية، وتقدم اثنان، موص، وصيغة، والرابع موصي به.
(2) معين، مرتد، أو حربي، أو بدار حرب، كالهبة، وهذا مذهب مالك وأكثر أصحاب الشافعي، فعمر كسا أخًا له حلة وهو بمكة مشرك، وأسماء وصلت أمها وهي راغبة عن الإسلام، وصفية أم المؤمنين أوصت بثلثها لأخ لها يهودي، رواه البيهقي وغيره، وقوله: (لا يَنْهَاكُمُ اللهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ) حجة فيمن لم يقاتل، وأما المقاتل فإنما نهي عن توليه، لا عن بره، والوصية له، وصحح الحارثي أنه إذا لم يتصف بالقتال أو المظاهرة وإلا فلا.
(3) فدلت بعمومها على جواز بره.
(4) نسبة إلى أمه، لأنها من بنى حنيفة، وإلا فهو محمد بن على بن أبي طالب رضى الله عنهما.
(5) يعنى المعين، لما تقدم، وإلا فلا تصح للكافر غير المعين، كاليهود، والنصارى، والمجوس، أو فقرائهم، كالوقف عليهم، ولا لمعين بمصحف، ولا بعبد مسلم، ولا بسلاح.

(6/56)

وتصح لمكاتبه ومدبره، وأُم ولده (1) (ولعبده بمشاع كثلثه) (2) لأَنها وصية تضمنت العتق بثلث ماله (3) (ويعتق منه بقدره) أي بقدر الثلث (4) فإن كان ثلثه مائة، وقيمة العبد مائة فأَقل، عتق كله (5) لأَنه يملك من كل جزء من المال ثلثه مشاعًا، ومن جملته نفسه فيملك ثلثها، فيعتق ويسري إِلي بقيته (ويأْخذ الفاضل) من الثلث، لأَنه صار حرا (6) وإن لم يخرج من الثلث عتق منه بقدر الثلث (7) .
__________
(1) أي وتصح الوصية لمكاتب الموصي، لأنه معه كالأجنبي في المعاملات، وكذا الوصية، وتصح لمدبره، فيقدم عتقه على وصيته له، وتصح لأم ولده، لوجود الحرية عند الموت، فتقبل التمليك.
(2) أي وتصح الوصية لعبده إذا قبلها أو أمته بمشاع - كثلث ماله، أو ربعه - يتناول العبد نفسه، وتصح بنفس العبد ورقبته إن قبل، ويعتق كله إن خرج من ثلثه.
(3) أي ثلث مال الموصي، فصحت إذا قبل العبد.
(4) أو الربع من الجزء المشاع، لتعذر ملكه لنفسه.
(5) وإن وصي له بجزء منه، وخرج من الثلث، عتق ما وصي له به من نفسه.
(6) فملك الوصية، فيصير كأنه قال الموصي: اعتقوا عبدي من ثلثي، وأعطوه ما فضل منه.
(7) إن لم تجز الورثة، والحاصل أنه إن كانت الوصية وفق قيمته عتق، أو أزيد فالزيادة له، أو أنقص فيعتق بقدره منه.

(6/57)

(و) إِن أَوصي (بمائة أَو بمعين) كدار وثوب (1) (لا تصح) هذه الوصية (له) أي لعبده (2) لأَنه يصير ملكا للورثة، فما وصى له به فهو لهم (3) فكأَنه وصى لورثته بما يرثونه، فلا فائدة فيه (4) ولا تصح لعبد غيره (5) (وتصح) الوصية (بحمل) تحقق وجوده قبلها (6) لجريانها مجرى الإِرث (7) .
__________
(1) ونحو ذلك مما لا تتناول نفسه منه شيئا.
(2) لأنه لا يدخل منه شيء فيما وصي له به، فلا يعتق منه شيء.
(3) فتغلو الوصية.
(4) وفارق ما إذا وصي له بمشاع كما تقدم، وإن وصي لعبد وارثه فكالوصية لوارثه، تقف على إجازة الورثة.
(5) وكذا في المنتهى تبعا للتنقيح، وفي المقنع: تصح لعبد غيره. وذكره في المغني قولا واحدا، قال في الإنصاف: هذا المذهب، وعليه الأصحاب، ولم يذكر الحارثي والشارح فيه خلافا، فتصح له مطلقا، وهو مذهب مالك، والشافعي، سواء قلنا: يملك؛ أولا. صرح به ابن الزاغونى، وهو من كسب العبد، وتحصيل مال بغير عوض، فلا يفتقر لإذن السيد كالهبة.
(6) أي وتصح الوصية بحمل هذه الأمة، أو هذه الدابة، إذا تحقق وجود الحمل قبل الوصية، إذا كان معينا، وأما إذا لم يعين فإنها تصح بالمعدوم والمجهول، كبما يحمل حيوانه أو شجرته لأن لفظة: «بما يحمل» ممكنها الحال والاستقبال.
(7) من حيث كونها انتقال المال، من الإنسان بعد موته إلى الموصي له، كانتقاله إلى وارثه، وكون هذا يورث فيوصي به.

(6/58)

(و) تصح أَيضا (لحمل تحقق وجوده قبلها) أي قبل الوصية (1) بأَن تضعه لأَقل من ستة أَشهر من الوصية (2) إن كانت فراشا (3) أَو لأَقل من أَربع سنين إِن لم تكن كذلك (4) .
__________
(1) قال الموفق وغيره: لا نعلم فيه خلافا.
(2) أي يعلم وجوده حين الوصية بوضعه حيا لأقل من ستة أشهر من الوصية لجريان الوصية مجرى الميراث.
(3) أي بأن يكون لها زوج أو سيد يطؤها، أو بائنا لأنا نعلم وجوده حين الوصية.
(4) أي لم تكن فراشا، بحيث أن لا يكون لها زوج ولا سيد يطؤها، وتكون قد وطئت بشبهة، واعتبار الأربع من حين الوصية، وقال الشيخ: تصح للحمل، وقياس المنصوص في الطلاق أنها إذا وضعته لستة أشهر استحق، إن كانت ذات زوج أو سيد يطؤها، ولأربع سنين إن اعتزلها، وهو الصواب. اهـ.
وإذا ورث الحمل فالوصية له أولي، وإن انفصل ميتا بطلت، سواء كان لعارض أو لا، وإن وضعته حيا صحت، ولا بد من قبول الوصية للحمل، يقبل عنه وليه بعد موت الموصي، ولو ولدت توأمين في وقتين، أولهما لأقل من ستة أشهر، والثاني لأكثر، استحقا جميعا، لاستحالته لأقل من ستة أشهر، وهما في الحمل واحد.
وإن وصي لحمل فلانة من زيد؛ اعتبر ثبوت النسب من زيد، وإن كان الحمل ذكرًا وأنثى، فلهما الوصية، سواء، ما لم يفضل الموصي بينهما، وما تقدم في المدة مخصوص بالآدميات، وغيرها تختلف مدة الحمل فيه، فيرجع في ذلك لأهل الخبرة.

(6/59)

ولا تصح: لمن تحمل به هذه المرأَة (1) (وإِذا أَوصى من لا حج عليه أَن يحج عنه بأَلف صرف من ثلثه مؤنة حجة بعد أَخرى حتى ينفذ) الأَلف (2) راكبا أَو راجلا (3) لأَنه وصى بها في جهة قربة، فوجب صرفها فيها (4) فلو لم يكف الأَلف (5) أَو البقية حج به من حيث يبلغ (6) وإِن قال: حجة بأَلف؛ دفع لمن يحج به واحدة (7) عملا بالوصية حيث خرج من الثلث وإِلا فبقدره (8) .
__________
(1) لأنه وصية لمعدوم، وهي تمليك، فلم تصح، وكذا لمجهول، كأن يوصي بثلثه لأحد هذين الرجلين ونحوهما، بخلاف الموصي به.
(2) يدفع الوصي لكل واحد قدر ما يحج به من النفقة.
(3) أي راكبا كان الحاج عن الموصي أو راجلا، ما لم يشترط الموصي.
(4) ولا يجوز أن يدفع لواحد أكثر من نفقة المثل، لأنه أطلق التصرف في المعاوضة، فاقتضى ذلك عوض المثل.
(5) أي للحج، حج به من حيث يبلغ.
(6) أي أو صرف منه في حجة بعد أخرى، وبقي بقية، ولم تكف البقية للحج، حج بالباقي من حيث يبلغ، لأن الموصي قد عين صرف ذلك في الحج، فصرف فيه بقدر الإمكان.
(7) صرح به الموفق وغيره، وإن قال: حجوا عني بألف. ولم يقل: واحدة لم يحج عنه إلا واحدة وما فضل للورثة، صرح به في الإقناع وغيره.
(8) أي وإلا فبقدر الثلث.

(6/60)

وما فضل منها فهو لمن يحج، لأَنه قصد إِرفاقه (1) (ولا تصح) الوصية (لملك) وجني (وبهيمة وميت) كالهبة لهم (2) لعدم صحة تمليكهم (3) .
__________
(1) فكأنه صرح فقال: حجوا عني حجة واحدة بألف، وما فضل منها فهو لمن يحج، وإن عينه صرف إليه، وإلا فللموصي صرفه لمن شاء، لأنه فوض إليه الاجتهاد، إلا أنه لا يصرفها إلى وارث إلا بإذن الورثة، وفي الاختيارات: ومن أوصي بإخراج حجة، فولاية الدفع والتعين للوصي الخاص إجماعا، وإنما للولي العام الاعتراض عليه، لعدم أهليته أو فعله محرما. اهـ.
ولا يصح حج وصي بإخراجها، لأنه منفذ، ولا وارث، لأن ظاهر كلام الموصي جعله لغيره، وإن عين الموصي أن يحج عنه الوارث بالنفقة جاز، وإن عينه فأبي الحج بطلت في حقه، ويحج عنه بأقل ما يمكن من نفقة ونحوها، والبقية للورثة، وقال الشيخ: لو وصي أن يحج عنه زيد تطوعا بألف، فيتوجه أنه إذا أبي المعين الحج حج عنه غيره، ولو وصي أن يصلي عنه بدراهم، لم تنفذ وصيته، وتصرف الدراهم في الصدقة، ويخص أهل الصلاة.
(2) «ملك» بفتح اللام أحد الملائكة، و «الجني» واحد الجن، فلا تصح لهما لأنهما لا يملكان، ولا تصح لبهيمة إن قصد تمليكها، لأنه مستحيل، وتصح لنحو فرس حبيس، لأنه جهة قربة، ما لم يرد تمليكها وينفق الموصي به للفرس الحبيس، لأنه مصلحته، وإن مات رد الموصي به له، والميت لا يملك، فلا تصح له، كالهبة لهم، وتقدم أنها لا تصح لهم.
(3) وهذا مذهب أبي حنيفة، والشافعي، ومالك، إلا في الميت إن علم فقال: لورثته. وقال الموفق وغيره: لا تصح له، لو لم يعلم بحاله، فلا تصح إذا علم كالبهيمة، ولأنه عقد يفتقر إلى القبول فلم يصح كالهبة.

(6/61)

(فإن وصى لحي وميت يعلم موته فالكل للحي) (1) لأَنه لما أَوصي بذلك مع علمه بموته فكأنه قصد الوصية للحى وحده (2) (وإن جهل) موته (فـ) ـللحي (النصف) من الموصي به، لأَنه أَضاف الوصية إِليهما، ولا قرينة تدل على عدم إِرادة الآخر (3) ولا تصح الوصية لكنيسة وبيت نار (4) .
__________
(1) قاله أبو الخطاب، وقال الشارح: إذا وصي بثلثه أو بمائة لحى وميت، فللحي نصف الوصية، سواء علم موته أو لم يعلم، وهو قول أبي حنيفة وغيره، وذكره في الإنصاف المذهب، ووجهه أنه جعل الوصية لاثنين، فلم يستحق أحدهما جميعها، وإن وصي لاثنين حيين، فمات أحدهما، فللآخر نصف الوصية، قال الشارح، وصاحب الفروع؛ لا نعلم في هذا خلافا، ومثله لو بطلت الوصية في حق أحدهما لرده لها، أو لخروجه عن أن يكون من أهلها، وإن قال: هو بينهما. فله النصف قولا واحدا.
(2) هذا التوجيه وجه في المذهب، وفي الإقناع، والمنتهي، وغيرهما: للحى النصف، ولو لم يقل: بينهما. لأنه أضاف الوصية إليهما، فإذا لم يكن أحدهما محلا للتمليك بطل في نصيبه، دون نصيب الحى، لعدم المعارض.
(3) قولا واحدا، وكما لو كانت لحيين فمات أحدهما، وإن مات الموصي له بالمنفعة فلورثته ما كان له، حكاه ابن المنذر إجماعًا.
(4) أي ولا تصح الوصية لكنيسة، معبد النصارى، ولا لبيت نار، وهو معبد المجوس، ولا لبيعة، ولا صومعة، ولا دير، ولا أي مكان من أماكن الكفر، ولا لحصرها، وقناديلها، وخدمها، ولو من ذمي، وهذا مذهب جمهور العلماء.

(6/62)

أو عمارتهما (1) ولا لكتب التوراة والإِنجيل ونحوهما (2) (وإِن أَوصى بماله لا بنيه وأَجنبي فردا) وصيته (فله التسع) (3) لأَنه بالرد رجعت الوصية إلى الثلث، والموصى له ابنان والأَجنبى، فله ثلث الثلث وهو تسع (4) .
__________
(1) ولا لشيء من الإنفاق عليها، لأنه معصية، فلم تصح الوصية به، كعبده أو أمته للفجور، أو بشراء خمر، وخنزير يتصدق به على أهل الذمة، مسلما كان الموصي أو كافرًا، لأنه لا يجوز في الحياة، فلا يجوز في الممات، قال الشيخ: لو حبس الذمى من مال نفسه شيئا على معابدهم، لم يجز للمسلمين الحكم بصحته، لأنه لا يجوز لهم الحكم إلا بما أنزل الله، ومما أنزل الله أن لا يعاونوا على شيء من الكفر، والفسوق، والعصيان، فكيف يعانون بالحبس على المواضع التي يكفر فيها.
(2) كالزبور، والصحف، لأنها كتب منسوخة، والاشتغال بها غير جائز، لما فيها من التغيير، والتبديل، وقد غضب النبي صلى الله عليه وسلم لما رأي مع عمر شيئا مكتوبا من التوراة، واختار الشيخ اشتراط القرب في الوصية.
(3) وإن وصي لوارث وأجنبى فرد الورثة، فللأجنبى السدس.
(4) وإن كان له ثلاثة أولاد، فأوصي لواحد بمثل نصيب أحدهم، فقال أبو حنيفة، والشافعي، وأحمد: له الربع. وإن وصي لوارث وأجنبي بثلثي ماله، فرد الورثة النصف، وهو ما جاوز الثلث، فالثلث بينهما، ولو ردوا نصيب وارث فقط، فالثلث للأجنبى، وأن أجازوا وصية الوارث كلها، وردوا نصف وصية الأجنبى، أو عكسوا، فعلى ما قالوا، ولا يملكون تنقيص الأجنبى عن نصف وصيته.

(6/63)

وإن وصى لزيد، والفقراء، والمساكين بثلثه، فلزيد التسع (1) ولا يدفع له شيء بالفقر، لأَن العطف يقتضي المغايرة (2) ولو أوصي بثلثه للمساكين، وله أقارب محاويج، غير وارثين، لم يوص لهم، فهم أَحق به (3) .
__________
(1) والتسعان للفقراء، والمساكين، إذ الوصية لثلاث جهات، فوجبت التسوية بينهما، كما لو وصي لثلاثة أنفس.
(2) لأن الظاهر بين المعطوف والمعطوف عليه المغايرة، ولأن تجويز ذلك يفضى إلى تجويز دفع نصيب المساكين كله إليه، ولفظه يقتضي خلاف ذلك، وكذا لو وصي لزيد وجيرانه.
(3) لأن الوصية لهم أفضل، لقوله «للأقربين» ولقوله صلى الله عليه وسلم «اجعلها في القربى» وغير ذلك، وكالصدقة عليهم، بنص القرآن، والسنة أيضا.

(6/64)

باب الموصى به (1)

(تصح بما يعجر عن تسليمه (2) كآبق، وطير في هواء) (3) وحمل في بطن، ولبن في ضرع (4) لأَنها تصح بالمعدوم، فهذا أولى (5) (و) تصح (بالمعدوم (6) كـ) ـوصية (بما يحمل حيوانه) وأَمته (7) .
__________
(1) من مال ومنفعة، وهو المكمل لأركان الوصية الأربعة، ويعتبر إمكانه واختصاصه، فلا تصح بمدبر، ولا بمال الغير.
(2) قولا واحدا، لأنها أجريت مجرى الميراث، وما يعجز عن تسليمه يورث،
فيوصي به.
(3) وكشارد، وللوصي السعي في تحصيله.
(4) وسمك في بحر، وقال الحارثي: اللبن في الضرع يمكن تسليمه بالحلب لكنه من نوع المجهول، أو المعدوم.
(5) وإن قدر عليه أخذه إن خرج من الثلث.
(6) لأنه يجوز ملكه بالسلم، والمضاربة، والمساقاة، فجاز ملكه بالوصية.
(7) أي كوصيته بما يحمل به حيوانه أبدا، أو مدة معينة، أو بما تحمل به أمته أبدا، أو مدة معينة، وقال الشيخ: الذي يظهر لي أنه لا تصح الوصية بالحمل، نظرا إلى علة التفريق، إذ ليس التفريق مختصا بالبيع، بل هو عام في كل تفريق إلا العتق، وافتداء الأسير.

(6/65)

(وشجرته، أَبدا، أَو مدة معينة) كسنة (1) ولا يلزم الوارث السقي، لأَنه لم يضمن تسليمها، بخلاف بائع (2) (فإِن) حصل شيء، فهو للموصي له بمقتضى الوصية (3) وإِن (لم يحصل منه شيء بطلت الوصية) (4) لأَنها لم تصادف محلا (5) (وتصح بـ) ـما فيه نفع مباح من (كلب صيد ونحوه) كحرث، وماشية (6) (وبزيت متنجس) لغير مسجد (7) (و) للموصي (له ثلثهما) أي ثلث الكلب، والزيت المتنجس (ولو كثر المال، إن لم تجز الورثة) (8) .
__________
(1) أو سنتين، وأما: بحملها. فيشترط وجوده عند الوصية كما تقدم، والفرق أن هذا تعليق فيصح.
(2) وكوصيته بمائة درهم لا يملكها، وليس من قبيل الوصية بمال غيره، لأنه لم يضفها إلى ملك غيره.
(3) أي فإن حصل شيء مما وصي به من المعدوم فلموصي له بمقتضى الوصية إلا حمل الأمة إذا قيل بصحتها، فيعطى مالك الأمة قيمته، لحرمة التفريق.
(4) قولا واحدا.
(5) كما لو أوصي بثلثه ولم يخلف شيئا، أو لم تحمل الأمة حتى صارت حرة.
(6) وجرو يربى لما يباح اقتناؤه له، لأن فيه نفعا مباحا، وتقر اليد عليه.
(7) لأن فيه نفعا مباحا، وهو الاستصباح به، ولا تصح به لمسجد، لأنه لا يجوز الا ستصباح به فيه، لنجاسته.
(8) ولو وصي بكلابه لزيد، وبثلث ماله لعمرو، فلعمرو الثلث، ولزيد ثلث الكلاب، قولا واحدا، إن لم تجز الورثة.

(6/66)

لأَن موضوع الوصية على سلامة ثلثي التركة للورثة، وليس من التركة شيء من جنس الموصي به وإِن (1) وصى بكلب، ولم يكن له كلب، لم تصح الوصية (2) (وتصح بمجهول كعبد، وشاة) (3) لأَنها إذا صحت بالمعدوم فالمجهول أَولي (4) (ويعطى) الموصى له (ما يقع عليه الاسم) لأَنه اليقين كالإقرار (5) فإِن اختلف الاسم بالحقيقة والعرف (6) قدم (العرفي) في اختيار الموفق (7) .
__________
(1) ولو وصي بثلث ماله، ولم يوص بالكلاب، دفع له ثلث المال، ولم تحسب الكلاب، لأنها ليست بمال.
(2) ولا تصح الوصية بما لا يباح اتخاذه من الكلاب كالعقور، وما لا يصلح للصيد والزرع، ولا بالخنزير، ولا بشيء من السباع التي لا تصلح للصيد، ولا بخمر، وميتة، ونحوها.
(3) وثوب غير معين، قولا واحدا.
(4) ولأن الموصي له شبيه بالوارث، من جهة انتقال شيء من التركة إليه مجانا، والجهالة لا تمنع الإِرث، فلا تمنع الوصية.
(5) ولأنه مقتضى اللفظ.
(6) ومثاله الشاة في الحقيقة، اسم للذكر والأنثى من الضأن والمعز، لقوله «في أربعين شاة شاة» وفي العرف للأنثى الكبيرة من الضأن، والبعير والثور في الحقيقة، للذكر والأنثى، وفي العرف للذكر، الكبير من الإبل والبقر.
(7) وغيره، وقال الشارح: لأن الظاهر أن المتكلم إنما يتكلم بعرفه، ولا يريد إلا ما يفهمه أهل بلده.

(6/67)

وجزم به في الوجيز: والتبصرة (1) لأَنه المتبادر إِلي الفهم (2) وقال الأَصحاب: تغلب الحقيقة، لأَنها الأَصل (3) (وإِذا أَوصي بثلثه) أَو نحوه (4) (فاستحدث مالا (5) ولو دية) بأَن قتل عمدا أَو خطأً وأُخذت ديته (6) (دخل) ذلك (في الوصية) (7) لأَنها تجب للميت بدل نفسه، ونفسه له، فكذا بدلها، ويقضى منها دينه، ومؤنة تجهيزه (8) .
__________
(1) والإقناع وغيرها كالأيمان.
(2) ولأن الظاهر إرادته، ولأنه لو خوطب قوم بشيء لهم فيه عرف، وحملوه على عرفهم، لم يعدوا مخالفين.
(3) وصححه المنقح، وهو قول القاضي، وأبي الخطاب، وابن عقيل، وغيرهم، وجزم به في المنتهي، لأنها الأصل، ولهذا يحمل عليها كلام الله، وكلام رسول الله صلى الله عليه وسلم.
(4) كربع ماله، أو خمسه، أو سدسه، أو جزء منه.
(5) بعد وصيته، ولو بنصب أحبولة قبل موته فيقع فيها صيد بعد موته، دخل تحت ثلثه في الوصية، لحدوثها على ملك الميت.
(6) قال أحمد: قضى النبي صلى الله عليه وسلم أن الدية ميراث.
(7) أي ما استحدث من المال ولو دية، لأن الدية ميراث، تحدث على ملك الميت.
(8) وتحسب على الورثة من ثلثيه إن وصي بمعين.

(6/68)

(ومن أُوصي له بمعين، فتلف) قبل موت الموصي، أَو بعده قبل القبول (بطلت) الوصية (1) لزوال حق الموصي له (2) (وإن تلف المال غيره) أي غر المعين الموصي به (فهو للموصي له) لأَن حقوق الورثة لم تتعلق به، لتعيينه للموصي له (3) (إن خرج من ثلث المال الحاصل للورثة) (4) وإِلا فبقدر الثلث (5) والاِعتبار في قيمة الوصية - ليعرف خروجها من الثلث وعدمه - بحالة الموت (6) .
__________
(1) قال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم على أن الرجل إذا وصي له بشيء، فهلك الشيء، أن لا شيء له في سائر مال الميت.
(2) وذلك لأن الموصي له إنما يستحق بالوصية لا غير، وقد تعلقت بعين، فإذا ذهبت ذهب حقه. كما لو تلف في يده، ولو وصي أن يعطى زيد مائة من أحد كيسين، فلم يوجد فيهما شيء، استحق مائة، اعتبارًا للمقصود، وهو أصل الوصية.
(3) ولذلد يملك أخذه، بغير رضاهم، فكان حقه فيه، دون سائر المال وحقوقهم في سائر المال دونه، وأيهما تلف حقه لم يشارك الآخر في حقه.
(4) عند الموت، وكان غيره عينا حاضرة، يتمكن وارث من قبضها.
(5) أي وإن لم يخرج من الثلث لم يملك الموصي له إلا بقدر الثلث، إلا بإجازة الورثة.
(6) فإن كان الموصي به وقت موت موص ثلث التركة، أو دونه، أخذه موصي له كله، ولو زادت قيمته بعد ذلك، حتى عادل المال كله، أو أكثر منه، أو هلك المال كله سواه.

(6/69)

لأَنها حالة لزوم الوصية (1) وإِن كان ما عدا المعين دينا أَو غائبا (2) أَخذ الموصي له ثلث الموصي به (3) وكل ما اقتضى من الدين (4) أَو حضر من الغائب شيء ملك من الموصي به قدر ثلثه، حتى يملكه كله (5) .
__________
(1) فتعتبر قيمة المال فيها، قال الموفق: لا نعلم فيه خلافا.
(2) أي وإن كان ما عدا الموصي به المعين دينا بذمة موسر أو معسر، أو مالا غائبا عن البلد.
(3) يسلم إليه وجوبا، لاستقرار حقه فيه، وليس له أخذ المعين قبل قدوم الغائب، وقبض الدين، لأنه ربما تلف، فلا تنفذ الوصية في المعين كله، ويأخذ الموصي له من المعين ثلثه.
(4) شيء، ملك الموصي له قدر ثلثه، لأنه موصي له به.
(5) أي ثلث المال، الحاضر منه والغائب، بمقتضى الوصية، إن حصل من الدين أو الغائب، وإنما منع قبل ذلك لحق الورثة وقد زال، قال الشيخ: لو أوصي بوقف ثلثه، فأخر الوقف حتى نما، فنماؤه يصرف مصرف نماء الوقف، ولو وصي أن يشتري مكان معين، ويوقف على جهة بر، فلم يبع ذلك المكان، اشتري مكان آخر، ووقف على الجهة التي وصي بها الموصي.

(6/70)

باب الوصية بالأنصباء والأجزاء (1)

الأَنصباء جمع نصيب (2) والأَجزاء جمع جزء (3) (إِذا أَوصى بمثل نصيب وارث معين (4) فله مثل نصيبه مضموما إلى المسأَلة) (5) فتصحح مسألة الورثة، وتزيد عليها مثل نصيب ذلك المعين، فهو الوصية (6) .
__________
(1) عبر في المحرر: بـ «ـباب حساب الوصايا» وفي الفروع بـ «ـباب عمل الوصايا» والغرض منه العلم بنسبة ما يحصل لكل واحد من الموصي لهم إلى أنصباء الورثة، إذا كانت الوصية منسوبة إلى جملة التركة، أو إلى نصيب أحد الورثة.
(2) وهو الحظ، كالأصدقاء جمع صديق.
(3) وهو البعض، ومسائل هذا الباب ثلاثة أقسام، قسم في الوصية بالأنصباء، وقسم في الوصية بالأجزاء، وقسم في الجمع بينهما.
(4) بالتسمية، كقوله: ابني فلان؛ أو الإشارة كبنته هذه؛ أو يذكر نسبته منه، كابن من بني؛ أو بنت من بناتي؛ ونحوه.
(5) أي فللموصي له مثل نصيب ذلك الوارث، مضموما إلى مسألة الورثة، قال الموفق وغيره: هذا قول الجمهور. لأنه جعل وارثه أصلا وقاعدة، حمل عليه نصيب الموصي له، وجعله مثلا له.
(6) ومزادًا عليها، وإن وصي بمثل نصيب من لا يرث لمانع أو حجب، فلا شيء لموصي له، لأنه لا نصيب له، فمثله لا شيء له.

(6/71)

وكذا لو أَسقط لفظ: «مثل» (1) (فإذا أَوصي بمثل نصيب ابنه) أَو بنصيبه (وله ابنان فله) أي للموصي له (الثلث) (2) لأَن ذلك، مثل ما يحصل لابنه (3) (وإِن كانوا ثلاثة، فـ) ـللموصي (له الربع) لما سبق (4) (وإن كان معهم بنت فله التسعان) (5) لأَن المسأَلة من سبعة، لكل ابن سهمان، وللأنثى سهم، ويزاد عليها مثل نصيب ابن، فتصير تسعة، فالاثنان منها تسعان (6) (وإِن وصى له بمثل نصيب أَحد ورثته، ولم يبن) ذلك الوارث (7) (كان له مثل ما لأَقَلِّهم نصيبا) (8) .
__________
(1) كما لو وصي بنصيب ابنه، ولم يقل «مثل» صحت أيضا، وله مثل نصيبه، لأنه أمكن تقدير حذف المضاف، وإقامة المضاف إليه مقامه.
(2) لأن مسألتهما من اثنين، ويزاد عليها مثل نصيب أحدهما وهو الثلث.
(3) وهو سهم من اثنين، ضم إليهما مثله.
(4) أي من أن للموصي له مثل نصيب الوارث المعين، مضموما إلى المسألة.
(5) مضمومة إلى مسألتهم سبعة، لكل واحد منهم سبعان.
(6) مزادة على السبعة، عند الجمهور.
(7) فإن كانوا يتساوون في الميراث، فله مثل نصيب أحدهم مزادا على الفريضة ويجعل كواحد منهم زاد فيهم، وإن كانوا يتفاضلون.
(8) مضموما إلى مسألتهم، لأنه جعله كواحد منهم.

(6/72)

لأَنه اليقين، وما زاد مشكوك فيه (1) (فمع ابن وبنت) له (ربع) مثل نصيب البنت (2) (ومع زوجة وابن) له (تسع) مثل نصيب الزوجة (3) وإن وصى بضعف نصيب ابنه، فله مثلاه (4) وبضعفيه، فله ثلاثة أَمثاله، وبثلاثة أَضعافه؛ فله أَربعة أَمثاله، وهكذا (5) .
__________
(1) فلا يثبت مع الشك، وهذا قول الجمهور، أبي حنيفة، والشافعي، وغيرهم.
(2) مضموما إلى مسألتهم من ثلاثة، ومزاد عليها الموصي به.
(3) مضموما إلى مسألتهما من ثمانية، للزوجة الثمن، والباقي للابن، سبعة، ومزاد عليها نصيب الموصي به تسع، ولو أوصي بمثل نصيب وارث لو كان، فله مثل ماله، لو كانت الوصية وهو موجود.
(4) أي للموصي له مثلا نصيب الابن، قال تعالى: {إِذًا لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ} وأضعف عمر الزكاة على بنى تغلب، فكان يأخذ من المائتين عشرة، قال الأزهري: الضعف المثل فما فوقه.
(5) أي كما زاد ضعفا فزد مثلا، لأن التضعيف ضم الشيء إلى مثله مرة بعد أخرى، قال أبو عبيدة: ضعف الشيء هو ومثله، وضعفاه هو ومثلاه، وثلاثة أضعافه أربعة أمثاله، واختار الموفق أنه إذا أوصي بضعف نصيب ابنه، أو ضعفيه، فله مثله مرتين، وإن أوصي بثلاثة أضعافه، فله ثلاثة أمثاله، وهو قول أبي عبيد، لقوله {فَآتَتْ أُكُلَهَا ضِعْفَيْنِ} أي تحمل في كل عام مرتين، وقوله {يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} أي مرتين، بلا خلاف عند المفسرين، وقول أبي عبيدة خالفه غيره، وأقوال المفسرين أولى من قوله، فالله أعلم.

(6/73)

(و) إِن أَوصي (بسهم من ماله فله سدس) (1) بمنزلة سدس مفروض (2) وهو قول علي، وابن مسعود (3) لأَن السهم في كلام العرب السدس، قاله إياس بن معاوية (4) وروى ابن مسعود أَن رجلا أَوصي لآخر بسهم من المال، فأَعطاه النبي صلى الله عليه وسلم السدس (5) (و) إِن أَوصي (بشيء، أو جزء، أَو حظ) أَو نصيب، أَو قسط (6) .
__________
(1) قدمه الموفق وغيره.
(2) إن لم تكمل فروض المسألة، أو كانوا عصبة، ويعال إن كملت الفروض، وإن عالت أعيل معها.
(3) قال الموفق وغيره: ولا مخالف لهما في الصحابة.
(4) حكاه عنه الموفق وغيره، فتنصرف الوصية إليه، كما لو لفظ به.
(5) والخبر من رواية محمد العزرمي، تكلم فيه أهل العلم، وتقدم أنه قول ابن مسعود راويه، ولا مخالف له، ولأن السدس أقل سهم مفروض يرثه ذو قرابة، فتنصرف الوصية إليه، وقال الموفق: الذي يقتضيه القياس - فيما إذا وصي بسهم من ماله - أنه إن صح السهم في لسان العرب السدس، أو صح الحديث المذكور، فهو كما لوصى له بسدس من ماله، وإلا فهو كما لو وصي له بجزء من ماله، على ما اختاره الشافعي وغيره، أن الورثة يعطونه ما شاؤا، والأولى أنه إن ثبت أن السهم في كلام العرب السدس، فالحكم كما لو وصي له به، وإلا أعطي مثل سهم أقل الورثة، وهو إحدى الروايات عن أحمد.
(6) أو قال: أعطوا فلانا من مالي، أو ارزقوه.

(6/74)

(أَعطاه الوارث ما شاءَ) مما يتمول (1) لأَنه لا حد له في اللغة (2) ولا في الشرع، فكان على إطلاقه (3) .
__________
(1) لأن القصد بالوصية بره، وإنما وكل قدر الموصي به وتعيينه إلى الورثة، وما لا يتمول لا يحصل به المقصود.
(2) أي الشيء، وما عطف عليه.
(3) أي: ولا حد له في الشرع يرجع فيه إليه، فكان على إطلاقه، والثالث: الجمع بين الوصية بالأجزاء والأنصباء، كما لو خلف ابنين، ووصي لزيد بثلث ماله، ولعمرو بمثل نصيب أحد ابنيه، فلكل منهما الثلث مع الإجازة، والسدس مع الرد.

(6/75)

باب الموصي إليه (1)

لا بأْس بالدخول في الوصية لمن قوي عليه، ووثق من نفسه (2) لفعل الصحابة - رضي الله عنهم - (3) (تصح وصية المسلم إلى كل مسلم (4) مكلف، عدل، رشيد (5) .
__________
(1) وهو المأمور بالتصرف بعد الموت في المال وغيره، مما للموصي التصرف فيه حال الحياة، وتدخله النيابة لملكه، وولايته الشرعية.
(2) وعبارة الإقناع وغيره: الدخول فيها قربة مندوبة، وقيدوه بالقوة على القيام بها، والوثوق من نفسه، وإلا فقد قال النبي صلى الله عليه وسلم «يا أبا ذر إني أراك ضعيفا، لا تأمرن على اثنين، ولا تولين مال يتيم» .
(3) فقد أوصي إلى الزبير طائفة من الصحابة، وأوصي أبو عبيدة إلى عمر وعمر إلى حفصة، ثم الأكابر من ولده، وغيرهم مما هو مشهور، ويدخل تحت عموم: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} وهو معونة للمسلم؛ وقال الموفق وغيره: قياس المذهب أن ترك الدخول فيها أولي. لما فيه من الخطر، وخصوصا في هذه الأزمنة، لكن قال الحارثي: الوصية إما واجبة أو مستحبة، وأولوية ترك الدخول يؤدي إلى تعطيلها، فالدخول قد يتعين فيما هو معرض للضياع، ولما فيه من درء المفسدة وجلب المصلحة.
(4) فلا تصح إلى كافر، قال الوزير: اتفقوا على أن الوصية إلى عدل جائزة، وأن الوصية إلى الكافر لا تصح.
(5) أجماعا، فلا تصح إلى طفل ولا مجنون، ولا أبله إجماعا، لأنهم
لا يتأهلون إلى تصرف أو ولاية، ولا إلى سفيه، لأنه لا يصح توكيله، ولا تصح إلى مميز، لأنه لا يصح تصرفه إلا بإذن، وهو مولي عليه، فلم يكن من أهل الولاية قال الموفق: وهو الصحيح، ومذهب الشافعي، وتصح إلى صبيى إذا بلغ، كغائب إذا حضر، وكإن مات زيد فعمرو، لقوله صلى الله عليه وسلم «أميركم زيد، فإن قتل فجعفر» .

(6/76)

ولو) امرأَة (1) أو مستورا (2) أَو عاجزا ويضم إليه أَمين (3) أَو (عبدا) لأَنه تصح استنابته في الحياة (4) فصح أَن يوصي إليه كالحر (5) (ويقبل) عبد غير الموصي (بإذن سيده) لأَن منافعه مستحقة له، فلا يفوتها عليه بغير إِذنه (6) .
__________
(1) قال الموفق: في قول أكثر أهل العلم، لأن عمر أوصي إلى حفصة، ولأنها من أهل الشهادة، أشبهت الرجل، وتصح إلى أم ولده، لأنها تكون حرة عند نفوذ الوصية.
(2) أي ولو كان الموصي إليه مستورا، يعنى ظاهر العدالة.
(3) أي ولو كان عاجزا، لأنه أهل للائتمان، ويضم إليه قوى أمين معاون ولا تزال يده عن المال ولا نظره.
(4) وأهل للرعاية على المال، وقال - عليه السلام - «والعبد راع على مال سيده، وهو مسئول عنه» والرعاية، ولاية.
(5) وسواء كان عبد نفسه أو عبد غيره، وهو مذهب مالك.
(6) فلا بد من إذنه فيها، ولأن ما وصي إليه فيه منفعة لا يستقل بها، وتعتبر الصفات المذكورة، الإسلام، والتكليف، والعدالة، والرشد حين موت موص ووصية، لأنها شروط للعقد، فاعتبرت حال وجوده، ولأن التصرف بعد الموت فاعتبر وجودها عنده.

(6/77)

(وإِذا أَوصى إلى زيد و) أَوصى (بعده إِلى عمرو، ولم يعزل زيدا اشتركا) (1) كما لو أَوصي إِليهما معا (2) (ولا ينفرد أَحدهما بتصرف لم يجعله موص له) (3) لأَنه لم يرض بنظره وحده كالوكيلين (4) وإِن غاب أَحدهما أَو مات أَقام الحاكم مقامه أَمينا (5) وإِن جعل لأَحدهما أَو لكل منهما أَن ينفرد بالتصرف صح (6) .
__________
(1) لأن اللفظ لا يدل على العزل مطابقة، ولا تضمنا، والجمع ممكن.
(2) أي في حالة واحدة، فليس لأحدهما التصرف دون الآخر، ولأنه لم يوجد رجوع عن الوصية لواحد منهما فاستويا فيها، إلا أن يخرج زيدا فتبطل وصيته للرجوع عنها.
(3) أي ولا ينفرد أحد الوصيين بتصرف عن الآخر لم يجعله موص له وحده، قال الموفق: بلا خلاف. وإن قال: أوصيت إليكما في كذا. فليس لأحدهما الانفراد بالتصرف، وهو مذهب مالك والشافعي.
(4) وانفراد أحدهما عن الآخر بتصرف يخالف ذلك.
(5) ليتصرف مع الآخر، ولئلا ينفرد الآخر بالتصرف، لأن الموصي لم يرض بنظر هذا الباقي وحده، فوجب ضم غيره إليه، وإن ماتا أو غابا، أو تغير حاله أو حالهما، بسفه أو جنون ونحوه، أقام الحاكم أمينا لئلا تعطل الحال.
(6) بلا خلاف، عملا بالوصية.

(6/78)

ويصح قبول الموصي إليه الوصية في حياة الموصي، وبعد موته (1) وله عزل نفسه متى شاءَ (2) وليس للموصي إِليه أَن يوصي إِلا أَن يجعل إليه (3) (ولا تصح وصية إِلا في تصرف معلوم) (4) ليعلم الوصي ما أُوصي إليه به ليحفظه ويتصرف فيه (5) (يملكه الموصي (6) .
__________
(1) لأنه إذن في التصرف، فصح قبوله بعد العقد. ويصح إلى ما بعد الموت، لأنه نوع وصية، فصح قبولها بعد الموت، ولو تصرف موصي إليه قبل القبول، فاستظهر ابن رجب قيامه مقام القبول.
(2) مع القدرة والعجز، في حياة الموصي، وبعد موته، في حضوره وغيبته، لأنه متصرف بالإذن، كالوكيل. وعنه: له عزل نفسه إن وجد حاكما، وإلا فلا، قطع به الحارثي وغيره، لأن العزل إذًا تضييع للأمانة، وإبطال لحق المسلم، وكذا إن تعذر تنفيذ الحاكم للموصي به لعدم، أو غلب على الظن أن الحاكم يسند إلى من ليس بأهل، أو أن الحاكم ظالم، ونحو ذلك، وللموصي عزله متى شاء كالموكل، قولا واحدا.
(3) بأن يأذن له في الإيصاء لمن شاء، نحو: أذنت لك أن توصي إلى من شئت أو من أوصيت إليه فقد أوصيت إليه، أو هو وصي، صح، قال الموفق: وبه قال أكثر أهل العلم، لأنه مأذون له، فجاز أن يأذن لغيره، وإن وصي إليه وأطلق، فليس له ذلك، لأنه قصر توليته، فلم يكن له التفويض، كالوكيل، وتقدم أن له أن يوكل فيما لا يباشره مثله، أو يعجز عنه، وهو مذهب مالك وأبي حنيفة.
(4) فلا تصح في تصرف مجهول وفاقا.
(5) بمقتضى الوصية كالوكالة.
(6) أي يملك الموصي فعله وفاقا.

(6/79)

كقضاء دينه (1) وتفرقه ثلثه (2) والنظر لصغاره) (3) لأَن الوصي يتصرف بالإِذن، فلم يجز إلا فيما يملكه الموصي كالوكالة (4) (ولا تصح) الوصية (بما لا يملكه الموصي (5) كوصية المرأَة بالنظر في حق أَولادها الأَصاغر (6) ونحو ذلك) كوصية الرجل بالنظر على بالغ رشيد (7) فلا تصح، لعدم ولاية الموصي حال الحياة (8) .
__________
(1) أي كوصية مدين، في قضاء دينه، واقتضائه، ورد الودائع، واستردادها ورد غصب وعارية، ونحو ذلك، لأنه يملك ذلك، فملكه وصيه.
(2) أي: وكالوصية في تفرقة ثلث الموصي، وعبارة المقنع، والإقناع، والمنتهى وغيرها: تفرقة وصيته، وهي أعم.
(3) والمجانين، ومن لم يؤنس رشده، بحفظ أمولهم، والتصرف لهم فيها بما لهم الحظ فيه، والنفقة عليهم، وتزويج مولياته، ونحو ذلك.
(4) باتفاق الأئمة، لأن الموصي أصيل، والوصي فرعه، ولا يملك الفرع ما لا يملكه الأصل.
(5) كالتوكيل اتفاقا.
(6) لأنها لا تلي النكاح بحال، ولا تلي مال غيرها كالعبد، ولأنه لا ولاية لغير الأب، فلا تصح وصيتها في حقهم.
(7) من أولاده، ولا على غيرهم من الإخوة، والأعمام، وسائر من عدا الأولاد.
(8) فلا يكون ذلك لوصيه بعد الممات، قال الشارح: لا نعلم فيه خلافا.

(6/80)

(ومن وصي) إليه (في شيء (1) لم يصر وصيا في غيره) (2) لأَنه استفاد التصرف بالإذن، فكان مقصورا على ما أُذن فيه كالوكيل (3) ومن أُوصي بقضاء دين معين فأبي الورثة (4) أَو جحدوا، أَو تعذر إِثباته، قضاه باطنا بغير علمهم (5) .
__________
(1) كقضاء ديونه فحسب، أو تفرقة وصيته.
(2) كالنظر في حق أولاده الأصاغر، ونحو ذلك مما لم يجعل إليه.
(3) أي كما أن الوكيل مقصور على ما أذن له فيه، وهذا مذهب الشافعي، فإن وصي إليه في تركته، وأن يقوم مقامه، فهو وصي في جميع أموره، وإن جعل لكل واحدة من تلك الخصال وصيا جاز.
(4) أي أبوا إخراج ثلث ما بأيديهم، أو أبوا قضاء الدين.
(5) أي أو جحدوا ما بأيديهم، أو جحدوا الدين، وتعذر إثبات الدين، قضى الوصي الدين باطنا، من غير علم الورثة إن أمن التبعة، لأنه تمكن من إنفاذ ما وصي إليه بفعله، فوجب عليه، كما لو لم يجحده الورثة، ولأنه لا حق لهم إلا بعد وفاء الدين، وعلى الوصي تقديم الواجب على المتبرع به، فلو وصي بتبرعات لمعين أو غير معين، فمنع الورثة بعض التركة، أو جحدوا الدين: أفتى الشيخ بأن الوصي يخرج الدين مما قدر عليه، مقدما على الوصية.
ومن ادعى على ميت دينا، وهو ممن يعامل الناس، نظر الوصي إلى ما يدل على صدقه، ودفع إليه، وإلا فتحريم الإعطاء حتى يثبت عند القاضى خلاف السنة والإجماع، وكذلك ينبغى أن يكون حكم ناظر الوقف، ووالي بيت المال، وكل وال على حق غيره، إذا تبين له صدق الطالب، دفع إليه، وذلك واجب عليه إن أمن التبعة، وإن خاف التبعة فلا. ولو وصي بإعطاء مدع بيمينه دينا نفذه الوصي من رأس المال، لا من الثلث، ولو قال: يدفع هذا إلى يتامى فلان؛ فإقرار بقرينة، وإلا وصية.

(6/81)

وكذا إِن أُوصي إليه بتفريق ثلثه وأَبوا (1) أَو جحدوا أَخرجه مما في يده باطنا (2) وتصح وصية كافر إلى مسلم (3) إن لم تكن تركته نحو خمر (4) وإِلى عدل في دينه (5) (وإِن ظهر على الميت دين يستغرق تركته بعد تفرقة الوصي) الثلث الموصي إليه بتفرقته (لم يضمن) الوصي لرب الدين شيئا (6) لأَنه معذور بعدم علمه بالدين (7) .
__________
(1) أي أبوا إنفاذ ما وصي إليه بفعله.
(2) أي أو جحدوا ما في أيديهم، أخرج ثلث المال مما في يده باطنا، لأن حق الموصي لهم بالثلث مثلا متعلق بأجزاء التركة، وحق الورثة مؤخر عن الدين، وعن الوصية، ويبرأ مدين باطنا بقضاء دين يعلمه على الميت.
(3) لأن المسلم مقبول الشهادة عليه وعلى غيره.
(4) كخنزير، لعدم جواز تولي المسلم نحو ذلك، فلا يمكنه النظر فيها.
(5) وهو قول أصحاب الرأي، لأنه يلي بالنسب، فيلي بالوصية، وإن لم يكن عدلا في دينه لم تصح، لأن عدم العدالة في المسلم تمنع صحة الوصية إليه، فالكافر أولي.
(6) مما صرفه في الوصية.
(7) وفي الرعاية: يرجع به لوفاء الدين.

(6/82)

وكذا إِن جهل موصي له فتصدق به هو أَو حاكم ثم علم (1) (وإِن قال ضع ثلثي حيث شئت) أَو أَعطه لمن شئت، أَو تصدق به على من شئت (2) (لم يحل) للوصي أَخذه (له) (3) لأَنه تمليك ملكه بلا إِذن، فلا يكون قابلاً له كالوكيل (4) (ولا) دفعه (لولده) ولا سائر ورثته (5) .
__________
(1) وإن أمكن الرجوع على آخذ، فعل ووفي الدين، كما قاله ابن نصر الله، وغيره.
(2) أو نحو ذلك من الألفاظ، وإن قال: اصنع في مالي ما شئت، أو هو بحكمك، افعل فيه ما شئت، ونحو ذلك من ألفاظ الإباحة لا الأمر، فقال الشيخ: له أن يخرج ثلثه، وله أن لا يخرجه، فلا يكون الإخراج واجبا ولا حراما بل موقوفا على اختيار الوصي.
(3) وهذا مذهب مالك والشافعي.
(4) وقال بعضهم: يعمل بالقرينة. وقال الشيخ: يجوز صرف الوصية فيما هو أصلح من الجهة التي عينها الموصي، فإذا لم يعين، فأولي. وقال الموفق: قال أصحاب الرأي: له أخذه لنفسه وولده؛ ويحتمل أن يجوز ذلك عندنا، لأن لفظ الموصي يتناوله، ويحتمل أن ينظر إلى قرائن الأحوال، فإن دلت على أنه أراد أخذه منه، مثل أن يكون من جملة المستحقين الذين يصرف إليهم ذلك أو عادته الأخذ من مثله، فله الأخذ منه.
(5) أي ولا يجوز له دفع ثلث الموصي لولد الموصي غليه، ولا سائر ورثته نص عليه.

(6/83)

لأَنه متهم في حقهم، أَغنياء كانوا أَو فقراءَ (1) وإِن دعت الحاجة إلى بيع بعض العقار لقضاء دين (2) أو حاجة صغار (3) وفي بيع بعضه ضرر (4) فله البيع على الصغار والكبار إِن امتنعوا أَو غابوا (5) (ومن مات بمكان لا حاكم به ولا وصي (6) جاز لبعض من حضره من المسلمين تولي تركته (7) .
__________
(1) هذا المذهب عند بعض الأصحاب، وقال الحارثى: المذهب جواز الدفع إلى الولد والوالد ونحوهم؛ واختاره المجد وغيره، لأنه مأمور بالتفريق، وقد فرق فيمن يستحق، والتهمة لا أثر لها، فإن عبارته تستعمل في الرضا بصرف الوصي إلى من يختاره كيف كان، لا إلى ورثة الموصي، لأن الوصي نائب الميت، فلم يكن له الدفع إلى من لا يدفع المستنيب إليه.
(2) عن الميت، مستغرقا ماله، غير العقار، واحتاج إلى تتمته من العقار.
(3) أي أودعت الحاجة لبيع بعض العقار، لحاجة صغار من ورثته، فيما لا بد لهم منه.
(4) لنقص قيمته بالتشقيص على الصغار.
(5) لأن الوصي قائم مقام الأب، وللأب بيع الكل، فالوصي كذلك، والحكم لا يتقيد بالعقار، بل فيما عداه إلا الفروج، واختار الموفق وغيره - وصححه الشارح ـ: أنه لا يجوز البيع على الكبار، وهو مذهب الشافعي، لأنه لا يجب على الإنسان بيع ملكه، ليزداد ثمن ملك غيره، كما لو كان شريكهم غير وارث.
(6) أي ومن مات بمكان برية أو غيرها لا حاكم بها حضر موته، ولا وصي له، بأن لم يوص إلى أحد، أو لم يقبل الموصي إليه.
(7) ولا تترك ضياعا، وحفظها من فروض الكفايات، وهذا مذهب الشافعي ومالك، إلا أنه استثنى أن يكون لذلك أهلا.

(6/84)

وعمل الأَصلح حينئذ فيها من بيع وغيره) (1) لأَنه موضع ضرورة (2) ويكفنه منها (3) فإن لم تكن فمن عنده ويرجع عليها (4) أَو على من تلزمه نفقته إِن نواه، لدعاء الحاجة لذلك (5) .
__________
(1) أي من بيع ما يجزئ بيعه، مما يسرع إليه الفساد، وغير البيع كحفظها، وحملها للورثة.
(2) أي لحفظ مال المسلم عليه، إذ في تركه إتلاف له، وأما الجواري فقال أحمد وغيره: الأولى أن يتولي بيعهن حاكم، احتياطا لإباحة الفروج.
(3) أي ويكفنه المسلم الذي حضره، ويجهزه من تركته إن كانت، وأمكن تجهيزه منها.
(4) أي على تركته حيث كانت إن نوى الرجوع.
(5) أي أو يرجع بتجهيزه على من تلزمه نفقته إن نوى الرجوع سواء استأذن حاكما أو لا، أشهد على نية الرجوع أولا، ولأنه لو لم يرجع إذًا لامتنع الناس من فعله، مع دعاء الحاجة إلى تجهيزه، ولو قال: على من يلزمه كفنه. إذ الزوج عندهم تلزمه نفقة زوجته، ولا يلزمه كفنها، فلا يرجع عليه، بل على أبيها ونحوه.

(6/85)


كتاب الفرائض - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الفرائض (1)

جمع فريضة (2) بمعنى مفروضة أي مقدرة (3) فهي: نصيب مقدر شرعا لمستحقه (4) .
وقد حث صلى الله عليه وسلم على تعلمه وتعليمه (5) فقال «تعلموا الفرائض، وعلموه الناس (6) .
__________
(1) أي هذا كتاب يذكر فيه أحكام الفرائض، والأصل فيه الكتاب، والسنة، والإجماع.
(2) ويجمع على فرائض، والفرض يقال لمعان، منها الحز، والقطع، والتوقيت.
(3) والهاء فيها للنقل من المصدر إلى الاسم، ومنه {فَنِصْفُ مَا فَرَضْتُمْ} .
(4) أي فالفريضة شرعا: نصيب مقدر شرعا، لمستحق ذلك النصيب. وأركانها وارث، ومورث، وحق موروث، وشروطها: تحقق موت المورث، وتحقق حياة الوارث، والعلم بمقتضى التوارث.
(5) في أحاديث كثيرة، وتعلمه فرض كفاية، وقد أفرد بالتصانيف.
(6) فإنها نصف العلم، وهو ينسى، وهو أول علم ينتزع من أمتي» رواه ابن ماجه من حديث أبي هريرة، وفيه ضعف، وثبت أنه صلى الله عليه وسلم قال «العلم ثلاثة، وما سوى ذلك فضل، آية محكمة، وسنة قائمة، وفريضة عادلة» وورد في الحث عليه أحاديث كثيرة.

(6/86)

فإِنى امرؤ مقبوض، وإن العلم سيقبض، وتظهر الفتن، حتى يختلف اثنان في الفريضة، فلا يجدان من يفصل بينهما» (1) رواه أحمد، والترمذي، والحاكم، ولفظه له (2) (وهي) أي الفرائض (العلم بقسمة المواريث) (3) جمع ميراث، وهو المال المخلف عن ميت (4) ويقال له أَيضا: التراث (5) ويسمى العارف بهذا العلم فارضا، وفرِّيضا، وفرضيا، وفرائضيا (6) .
__________
(1) ووقع ما أخبر به صلى الله عليه وسلم، فهو من علامات نبوته، وفيه الحث على الاعتناء بها، ومعرفتها.
(2) من حديث ابن مسعود - رضي الله عنه -، وعن عمر: تعلموا الفرائض، فإنها من دينكم. وقال عبد الله: من تعلم القرآن فليتعلم الفرائض، وقوله «فإنها نصف العلم» لأن للإنسان حالتين، حياة وموتا، وفي الفرائض معظم الأحكام المتعلقة بالموت، أو لأنها يبتلي بها الناس كلهم، أو لأن الملك نوعان، اختياري وهو ما يملك رده كالشراء ونحوه، وقهري وهو ما لا يملك رده وهو الإرث.
(3) أي فقه المواريث، ومعرفة الحساب الوصل إلى قسمتها بين مستحقيها، وموضوعه التركات.
(4) والميراث مصدر: ورث الشيء وراثة، وميراثا وإرثا، والإرث هو المال المخلف عن ميت، وشرعا بمعنى التركة.
(5) وأصل التاء فيه واو، والإرث لغة البقاء، وانتقال الشيء من قوم إلى آخرين، ويطلق بمعنى الميراث.
(6) فرضيا بفتح الراء وسكونها، ويقال له أيضا: فرَّاضا، وهو العالم بعلم الفرائض.

(6/87)

وقد منعه بعضهم، ورده غيره (1) (أَسباب الإِرث) وهو انتقال مال الميت إلى حى بعده، ثلاثة (2) :
أَحدها: (رحم) أي قرابة، قربت أَو بعدت (3) قال تعالى {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} (4) .
(و) الثاني (نكاح) وهو عقد الزوجية الصحيح (5) قال تعالى (ولكم نصف ما ترك أَزواجكم) الآية (6)
__________
(1) أي تسمية الفرضي «فرائضيا» منعه بعض أهل العلم، ورده غيره، فأجاز تسميته فرائضيا، ويبدأ من تركة الميت بمؤنة تجهيزه، ثم تقضى ديونه، ثم تنفذ وصاياه من ثلثه، ثم يقسم ما بقي على الورثة.
(2) فقط، فلا يرث ولا يورث بغيرها، كالموالاة، والمعاقدة، والمحالفة، وإسلامه على يديه، والتقاطه، ونحو ذلك، لحديث «إنما الولاء لمن أعتق» واختار الشيخ أنه يورث بها عند عدم الرحم، والنكاح، والولاء، والأسباب جمع سبب، وهو لغة: ما يتوصل به إلى غيره، واصطلاحا: ما يلزم من وجوده الوجود، ومن عدمه العدم لذاته.
(3) وتشمل أصولا، وفروعا، وحواشي، فالأصول الأبوة والجدودة، وإن علوا، والفروع الأولاد، وأولاد البنين وإن نزلوا، والحواشى الإخوة، وبنوهم وإن نزلوا، والعمومة، وإن علوا، وبنوهم وإن نزلوا.
(4) فدلت على التوارث بالقرابة، مع ما يأتي من الآيات، والأحاديث، والإجماع.
(5) ولو لم يحصل وطء ولا خلوة، ويتوارث به الزوجان من الجانبين، وفي عدة الطلاق الرجعي إجماعا، ولا ميراث بالنكاح الفاسد، لأن وجوده كعدمه.
(6) وتمامها {إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} فدلت على التوارث بالنكاح.

(6/88)

(و) (الثالث (ولاء) عتق (1) لحديث: «الولاء لحمة كلحمة النسب» رواه ابن حبان في صحيحه، والحاكم وصححه (2) . والمجمع على توريثهم من الذكور عشرة (3) الابن، وابنه وإِن نزل (4) والأَب، وأَبوه وإِن علا (5) والأَخ مطلقًا (6) .
__________
(1) وهو عصوبة سببها نعمة المعتق على رقيقه بالعتق، فيرث بها المعتق، هو عصبته المتعصبون بأنفسهم، لا بغيرهم، ولا مع غيرهم، دون العتيق، وكما يثبت الولاء على الرقيق يثبت على فرعه بشرطين: أن لا يكون أحد أبويه حر الأصل، وأن لا يمسه رق لأحد.
(2) شبه الولاء بالنسب، والنسب يورث به، فكذا الولاء إجماعا، وفي الصحيحين «إنما الولاء لمن أعتق» وموانع الإرث الرق، والقتل، واختلاف الدين.
(3) بالاختصار، وهم خمسة عشر بالبسط.
(4) بدرجة، أو درجات، بمحض الذكور، لقوله تعالى {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ} وابن الابن ابن، لقوله تعالى {يَا بَنِي إِسْرَائِيلَ} .
(5) بمحض الذكور، كأبي أب وأبيه، لقوله تعالى {وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} والجد أب بالنص، ولأن النبي صلى الله عليه وسلم أعطاه السدس.
(6) لأبوين، أو أب، أو أم، لقوله {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} وقوله {وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} والإخوة لأبوين بنو الأعيان، لأنهم من عين واحدة، ولأب بنو العلات، والعلة الضرة، ولأم بنو الأخياف أي الأخلاط لأنهم ليسوا من رجل واحد.

(6/89)

وابن الأَخ لا من الأُم (1) والعم لغير أُم، وابنه (2) والزوج، وذو الولاء (3) ومن الإناث سبع (4) البنت، وبنت الابن وإِن نزل (5) والأُم، والجدة (6) .
__________
(1) أي وابن الأخ لأبوين أو لأب، لا ابن الأخ من الأم فهو من ذوي الأرحام.
(2) أي والعم لأبوين أو لأب، وابن العم لأبوين أو لأب، وإن نزل بمحض الذكور، لقوله صلى الله عليه وسلم «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» .
(3) أي الزوج، لقوله تعالى {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} وذو الولاء، وهو صاحب العتق، وعصبته المتعصبون بأنفسهم، فهؤلاء العشرة المجمع على إرثهم الابن، وابنه وإن نزل، والأب، والجد له وإن علا، والأخ مطلقا، وابن الأخ لأبوين أو لأب، وإن نزلوا، والعم لأبوين، أو لأب، وابناهما، والزوج، والمعتق.
وهم بالبسط خمسة عشر: الابن، وابنه وإن نزل، والأب، والجد له وإن علا، بمحض الذكور، والأخ الشقيق، والأخ لأب، والأخ لأم، وابن الأخ الشقيق، وابن الأخ لأب، وإن نزلا، والعم الشقيق، والعم لأب وإن عليا، وابن العم الشقيق، وابن العم لأب وإن نزلا، والزوج، والمعتق.
(4) أي ومن النساء المجمع على توريثهن سبع بالاختصار، وعشر بالبسط.
(5) أي أبوها بمحض الذكور، لقوله تعالى (يوصيكم الله في أولادكم) وحديث ابن مسعود في بنت وبنت ابن وأخت.
(6) فالأم، لقوله تعالى {وَوَرِثَهُ أَبَوَاهُ} والجدة من قبل الأم أو من قبل الأب للخبر الآتى.

(6/90)

والأُخت، والزوجة، والمعتقة (1) (والورثة) ثلاثة (2) (ذو فرض، وعصبة و) ذو (رحم) ويأْتي بيانهم (3) وإِذا اجتمع جميع الذكور، ورث منهم ثلاثة (4) الابن، والأَب، والزوج (5) ؛ وجميع النساء، ورث منهن خمس، البنت، وبنت الابن، والأُم، والزوجة، والشقيقة (6) .
__________
(1) فالأخت شقيقة كانت، أو لأب، أو لأم، لآيتي الكلالة، والزوجة لقوله (ولهن الربع مما تركتم) والمعتقة، ومعتقها وإن علت لما تقدم، ولما يأتي، فكنَّ سبعا، البنت، وبنت الابن، والأم، والجدة والأخت، والزوجة، والمعتقة.
وهن عشر بالبسط، البنت، وبنت الابن وإن نزل أبوها، والأم، والجدة من قبل الأم، والجدة من قبل الأب، والأخت الشقيقة، والأخت لأب، والأخت لأم، والزوجة، والمعتقة، و «الزوجة» بالتاء - في الفرائض - للتمييز، وإن كان الأشهر الأفصح حذفها.
(2) أي ثلاثة أصناف، لكل صنف منهم كلام يخصه.
(3) ذو فرض أي نصيب مقدر شرعا، لا يزيد إلا بالرد، ولا ينقص إلا بالعول، وعصبة يرثون بلا تقدير، وذو رحم يرثون عند عدم العصبات، وأصحاب الفروض غير الزوجين، ويأتي بيانهم مفصلات، إن شاء الله تعالى.
(4) لا يسقطون بحال، لأنهم يمتون إلى الميت بأنفسهم، من غير واسطة.
(5) ومسألتهم من اثني عشر، للأب السدس اثنان، وللزوج الربع ثلاثة، والباقي سبعة للابن.
(6) ومسألتهن من أربعة وعشرين، للبنت النصف اثنا عشر، وبنت الابن السدس تكملة الثلثين، وللأم السدس، وللزوجة الثمن ثلاثة، وللشقيقة الباقي واحد.

(6/91)

وممكن الجمع من الصنفين (1) ورث الأَبوان، والولدان، وأَحد الزوجين (2) (فذو الفروض عشرة (3) الزوجان، والأَبوان (4) والجد، والجدة (5) والبنات) الواحدة فأَكثر (6) (وبنات الابن) كذلك (7) (والأَخوات من كل جهة) كذلك (8) (والإخوة من الأُم) كذلك، ذكورا كانوا أَو إِناثا (9) (فللزوج النصف) مع عدم الولد وولد الابن (10) .
__________
(1) وهو خمسة وعشرون شخصا، ولا يجتمع أكثر من ثلاثة وعشرين.
(2) فمع الزوج مسألتهم من اثنى عشر، للزوج الربع، وللأب السدس، وللأم السدس، يبقي خمسة للولدين، ورءوسهم ثلاثة، مضروبة في اثنى عشر، تبلغ ستة وثلاثين وتصح منها، ومع الزوجة من أربعة وعشرين، للأبوين الثلث، وللزوجة الثمن، يبقي للولدين ثلاثة عشر، ورءوسهم ثلاثة، مضروبة في أربعة وعشرين، تبلغ اثنين وسبعين وتصح منها.
(3) من الذكور والإناث، والمراد من له نصيب مقدر، ولو في بعض الصور.
(4) مجتمعين، أو متفرقين.
(5) الجد يعني لأب، والجدة لأم أو لأب.
(6) يفرض للواحدجة النصف، ولاثنتين فأكثر الثلثان بشرطه الآتي.
(7) أي الواحدة فأكثر.
(8) أي والأخوات الشقائق أو لأب، الواحدة فأكثر.
(9) يعنى الأخوة لأم، ولا يرثون إلا بالفرض لا غير.
(10) إجماعا.

(6/92)

(ومع وجود ولد) وارث (1) (أَو ولد ابن) وارث (وإِن نزل) ذكرا كان أَو أُنثى، واحدا أَو متعددا (الربع) (2) لقوله تعالى {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ (3) فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ} (4) (وللزوجة فأَكثر نصف حاليه فيهما) (5) فلها الربع مع عدم الفرع الوراث (6) وثمن معه (7) لقوله تعالى {وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ (8)
__________
(1) ومن قام به مانع قتل، أو رق، أو اختلاف دين، فوجوده كعدمه.
(2) إجماعا، سواء كان الولد منه أو من غيره.
(3) أي إن متن عن غير ولد، ذكرا كان أو أنثى، واحدا أو متعددا، فللزوج النصف {مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ} وفي حديث زيد: قضى له بالنصف.
(4) {مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ} وحكم أولاد البنين حكم أولاد الصلب بلا نزاع.
(5) أي نصف حالته مع عدم الفرع الوارث، ونصف حالته مع وجود الفرع الوارث.
(6) وهو أولاد الميت، أو أولاد بنيه إجماعا.
(7) أي ولها الثمن مع وجود أولاد الميت، أو أولا بنيه إجماعا.
(8) سواء كن واحدة، أو اثنتين، أو ثلاثا، أو أربعا، بشرط عدم الفرع الوارث {مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} .

(6/93)

فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ} (1) (ولكل من الأَب والجد السدس بالفرض (2) مع ذكور الولد أَو ولد الابن) أي مع ذكر فأكثر من ولد الصلب، أَو ذكر فأَكثر من ولد الابن (3) لقوله تعالى} وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} (4) (يرثان بالتعصيب مع عدم الولد) الذكر والأُنثى (5) .
(و) عدم (ولد الابن) كذلك (6) لقوله تعالى {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} (7) فأَضاف الميراث إليهما، ثم جعل للأم الثلث، فكان الباقي للأَب (8) .
__________
(1) {مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} وولد البنت لا يحجب ولو ورثناه.
(2) إجماعا، يرثه الأب من ولده، وجد مثله من ولد ابنه وإن سفل، مع عدم الأب.
(3) وإن نزل، بلا نزاع، لكل منهما السدس، والباقي للولد الذكر، واحدا فأكثر.
(4) أي ولكل واحد من الأبوين السدس، والجد تناوله النص، لدخول ولد الابن في الأولاد، فهو كالأب عند فقده.
(5) واحدا أو متعددًا.
(6) أي الذكر والأنثى، فياخذ المال كله، أو ما أبقت الفروض إجماعًا.
(7) فرضا، والباقي للأب تعصيبا والجد في ذلك مثل الأب مع عدمه.
(8) تعصيبًا، أو الجد.

(6/94)

(و) يرثان (بالفرض والتعصيب مع إِناثهما) أي إناث الأولاد، أو أَولاد الابن، واحدة كن أَو أَكثر (1) فمن مات عن أَب وبنت أَو جد (2) فللبنت النصف، وللأَب أَو الجد السدس فرضا لما سبق (3) والباقي تعصيبا (4) لحديث «أَلحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر» (5) .
__________
(1) ولا يرث، بفرض وتعصيب معا بسبب واحد إلا الأب والجد.
(2) وبنت، أو جمع من البنات، أو بنات الابن وإن نزل.
(3) من قوله تعالى {وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} والجد مثل الأب في ذلك.
(4) أي والباقي بعد نصيب البنت، وسدس الأب وهو ثلث، للأب أو الجد تعصيبًا بلا نزاع.
(5) أي: ألحقوا الأنصباء المنصوص عليها في الكتاب والسنة، فما بقي بعد إعطاء ذوى الفروض فروضهم إن بقي، فلأولى رجل ذكر، أي فلأقرب رجل من الميت «ذكر» تأكيد، والخبر متفق عليه من حديث ابن عباس، والأب أولى ذكر بعد الابن وابنه، ولا نزاع في ذلك.

(6/95)

فصل (1)

(والجد لأَب وإِن علا) بمحض الذكور (2) (مع ولد أَبوين أَو) ولد (أَب) ذكرا أَو أنثى، واحدا أَو متعددا (كأَخ منهم) في مقاسمتهم المال، أَو ما أَبقت الفروض (3) لأَنهم تساووا في الإدلاء بالأب، فتساووا في الميراث (4) وهذا قول زيد بن ثابت، ومن وافقه (5) .
__________
(1) أي في أحكام ميراث الجد مع الإخوة أو الأخوات لأبوين أو لأب.
(2) فأخرج المدلي بأم، والجد لأب لا يحجبه غير الأب إجماعا، ومع الإخوة فيه خلاف.
(3) ما لم يكن الثلث أحظ له من المقاسمة، فيأخذه، والباقي للإخوة، ومع ذي الفرض بعده ثلث الباقي، أو سدس الكل.
(4) فإن الجد والأخ يدليان بالأب، ومثله زيد بنهر انفرق منه جدولان.
(5) من الصحابة، كعلي، وابن مسعود، وهو قول مالك، والشافعي، وصاحبى أبي حنيفة، ولم يرد في توريثهم معه نص من كتاب، أو سنة، بل باجتهاد بعض الصحابة. وذهب الصديق إلى أن الجد يسقط جميع الإخوة والأخوات، من جميع الجهات، وهو قول ابن عباسن وابن الزبير، وروي عن عثمان، وعائشة وأبي بن كعب، وجابر، وعبادة، وغيرهم، وهو قول أبي حنيفة وغيره،
ورواية عن أحمد، اختارها الشيخ، وابن القيم، واستظهرها في الفروع،
واختاره بعض الشافعية، والشيخ محمد بن عبد الوهاب، وقال ابنه عبد الله: هو المفتى به عندنا؛ قال شيخنا: وهو الصواب.
ورجح بأمور «أحدها» العمومات، ولم يسم الله الجد بغير اسم الأبوة «والثاني» محض القياس، قال ابن عباس: ألا يتقي الله زيد يجعل ابن الابن ابنا، ولا يجعل أبا الأب أبا! «والثالث» أن هذا التوريث وكيفياته لو كان من الله لم يهمله النبي صلى الله عليه وسلم، بل وضحه «والرابع» أن الذين ورثوا الإخوة معه اختلفوا في كيفية ذلك، ولم يجزموا، بل معهم شك ومقرون أنه محض رأي، لا حجة فيه، ولا قياس.
ولا ريب أن من ورث الجد وأسقطهم هو أسعد الناس بالنص، والإجماع، والقياس، وعدم التناقض بل فاز بدلالة الكتاب، والسنة، والقياس، ولم يختلف على الصدِّيق أحد في زمانه، وهو المفتى به، ورجحه الموفق وغيره وقال: لا تفريع على هذا لوضوحه.

(6/96)

فجد وأُخت، له سهمان، ولها سهم (1) جد وأَخ، لكل سهم (2) جد وأُختان، له سهمان، ولكن منهن سهم (3) جد وثلاث أَخوات، له سهمان، ولكل منهن سهم (4) جد وأَخ وأَخت، للجد سهمان، وللأَخ سهمان، وللأخت سهم (5) .
__________
(1) أصلها من ثلاثة عدد رءوسهم.
(2) أصلها من اثنين.
(3) أصلها من أربعة.
(4) أصلها من خمسة، عدد رءوسهم.
(5) أصلها أيضا من خمسة، وهذه الصور الخمس الأحظ له المقاسمة.

(6/97)

وفي جد وجدة وأَخ، للجدة السدس، والباقي للجد والأَخ مقاسمة (1) والأَخ لأُم فأَكثر ساقط بالجد كما يأْتى (2) (فإِن نقصته) أي الجد (المقاسمة عن ثلث المال) إِذا لم يكن معهم صاحب فرض (أُعطيه) أي أُعطي ثلث المال (3) كجد وأَخوين وأُخت فأَكثر (4) له الثلث، والباقي لهم، للذكر مثل حظ الأُنثيين (5) وتستوي له المقاسمة والثلث (6) في جد وأَخوين (7) وجد وأَربع أَخوات (8) وجد وأَخ وأُختين (9) (ومع ذي فرض) كبنت، أَو بنت ابن، أَو زوج (10) .
__________
(1) مسألتهم من ستة، للجدة سهم، يبقي خمسة على أربعة رءوس، تضرب خمسة في سته، منها تصح.
(2) وكذا بنو الإخوة مطلقا إجماعا.
(3) وإلى هذا ذهب زيد بن ثابت والأكثر، ومتى زاد الإخوة عن اثنين أو من يعد لُهم من الإناث، فلاحظ له في المقاسمة.
(4) كجد وثلاثة إخوة، وهلم جرا بلا حصر.
(5) لقوله تعالى {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} .
(6) في ثلاث صور لا غير.
(7) مسألتهم من ثلاثة، عدد رءوسهم.
(8) مسألتهم من ستة، له سهمان، ولكل واحدة منهن سهم.
(9) أصلها من ستة، له سهمان، وللأخ سهمان، ولك واحدة سهم.
(10) ممن يستحق النصف.

(6/98)

أَو زوجة، أَو أُم، أَو جدة (1) يعطى الجد (بعده) أي بعد ذي الفرض واحدا كان أَو أَكثر (الأَحظ من المقاسمة) كزوجة وجد وأُخت، من أَربعة، للجد سهمان، وللزوجة سهم، وللأُخت سهم (2) (أَو ثلث ما بقي) كأُم وجد وخمسة إِخوة، من ثمانية عشر، للأُم ثلاثة أَسهم، وللجد ثلث الباقي خمسة، ولكل أَخ سهمان (3) (أَو سدس الكل) كبنت، وأُم، وجد، وثلاثة
إِخوة (4) .
__________
(1) ممن يستحق الربع، أو الثلث، أو السدس، وله مع ذي فرض سبع حالات، أن تكون المقاسمة أحظ له من ثلث الباقي وسدس المال، كجدة وجد وأخ أو ثلث الباقي أحظ له من المقاسمة ومن سدس المال، كأم وجد وثلاثة إخوة، أو سدس المال أحظ له من المقاسمة وثلث الباقي، كزوج وجدة وجد وأخوين، أو تستوى له المقاسمة وثلث الباقي، ويكونان أحظ له من السدس، كأم وجد وأخوين، أو تستوي له المقاسمة وسدس المال، ويكونان أحظ له من ثلث الباقي، كزوج وأم وجد وأخ، أو يستوي له ثلث الباقي وسدس المال، ويكونان أحظ له من المقاسمة، كزوج وجد وثلاثة إخوة، والسابعة أن تستوي له ثلاثة الأمور كزوج وجد وأخوين وفي كلها الإخوة لغير أم.
(2) وتسمى هذه مربعة الجماعة، وكجدة وجد وشقيق، أصلها من ستة، للجدة السدس، يبقي خمسة، للجد والشقيق، تضرب اثنين في ستة، منها تصح.
(3) وأصل ثمانية عشر مختص بالجد والإخوة، وكذا أصل ستة وثلاثين.
(4) أصلها من ستة، للبنت النصف، وللأم السدس، وللجد السدس، وللإخوة سدس، وتصح من ثمانية عشر.

(6/99)

(فإن لم يبق) بعد ذوي الفروض (سوى السدس) كبنت، وبنت ابن، وأُم، وجد، وإخوة (أَعطيه) أي أُعطي الجد السدس الباقي (وسقط الإخوة) مطلقا (1) لاستغراق الفروض التركة (2) (إلا) الأُخت (في الأكدرية) (3) وهي زوج، وأُم، وأُخت، وجد (4) للزوج النصف، وللأُم الثلث، يفضل سدس يأْخذه الجد، ويفرض للأُخت النصف، فتعول لتسعة، ثم يرجع الجد والأُخت للمقاسمة، وسهامهما أَربعة، على ثلاثة عدد رءوسهما، فتصح من سبعة وعشرين، للزوج تسعة، وللأُم ستة، وللجد ثمانية، وللأُخت أَربعة (5) سميت الأَكدرية لتكديرها لأُصول زيد في الجد والإِخوة (6) .
__________
(1) ذكورا كانوا أو إناثا، من أبوين أو أب.
(2) والجد لا ينقص عن سدس المال ولو اسما بالعول، لأنه لا ينقص عن ذلك مع الولد الذي هو أقوى، فمع غيره أولي.
(3) فلا تسقط وإن استغرقت الفروض، هذا مذهب زيد، ومذهب أبي بكر وتابعيه تسقط الأخت.
(4) سواء كانت شقيقة أو لأب، هؤلاء أركانها.
(5) وإن لم يكن في المسألة زوج فللأم ثلث المال، وما بقي فبين جد وأخت على ثلاثة، وتصح من تسعة، وتسمى الخرْقي، لكثرة أقوال الصحابة فيها.
(6) حيث أعالها، وفرض للأخت مع الجد، وجمع سهامه وسهامها فقسمها بينهما، ولا نظير لذلك، أو لكثرة أقوال الصحابة فيها، وتكدرها، أو لغير ذلك.

(6/100)

(ولا يعول) في مسائل الجد غيرها (1) (ولا يفرض لأُخت معه) أي مع الجد ابتداء (إِلا بها) أي بالأَكدرية (2) وأَما مسائل المعادة فيفرض فيها للشقيقة بعد أَخذ نصيبه (3) (وولد الأَب) ذكرا كان أو أُنثى، واحدا أَو أَكثر (إذا انفردوا) عن ولد الأَبوين (معه) أي مع الجد (كولد الأَبوين) فيما سبق (4) (فإن اجتمعوا) أي اجتمع الأَشقاء وولد الأَب (5) عادّ ولد الأَبوين الجد بولد الأَب (6) (فـ) ـإِذا (قاسموه أَخذ عصبة ولد الأَبوين ما بيد ولد الأَب) (7) .
__________
(1) أي غير مسألة الأكدرية.
(2) وبذلك كدرت أصول زيد، واحترز بالفرض لها ابتداء عن الفرض للأخت في مسائل المعادة، فإنما يفرض لها فيها بعد مقاسمة الجد كما وضحه.
(3) أي أخذ الجد نصيبه، وليس بمبتدأ.
(4) من أنهم يقاسمون الجد المال، لاستواء درجتهم بالنسبة إلى أبي الميت.
(5) مع الجد، ومعهم صاحب فرض أولا، على ما تقدم.
(6) أي زاحموه بهم، وحسبوهم عليه إن احتاجوا لذلك، ومعادتهم مبنية على أصلين، أن يكون الأشقاء أقل من مثلي الجد، وأن يجعل معهم من أولاد الأب ما يكمل مثلي الجد فأقل.
(7) أي وبعد عدهم أولاد الأب على الجد، ومقاسمتهم الجد، وأخذ الجد نصيبه، يرجع ولد الأبوين على ولد الأب، كما لو لم يكن معهم جد، ويأخذ ولد الأبوين ما سمى لولد الأب، لأنه على حكم لا يرث معه شيئا، كما لو انفردوا عن الجد.

(6/101)

كجد وأَخ شقيق وأَخ لأَب، فللجد سهم، والباقي للشقيق (1) لأَنه أَقوى تعصبيا، الأَخ للأَب (2) (و) تأْخذ (أُنثاهم) إِذا كانت واحدة (تمام فرضها) وهو النصف (وما بقي لولد الأَب) (3) فجد وشقيقة وأَخ لأَب، تصح من عشرة، للجد أَربعة، وللشقيقة خمسة، وللأَخ للأَب ما بقي وهو سهم (4) فإِن كانت الشقيقات ثنتين فأَكثر، لم يتصور أَن يبقي لولد الأَب شيء (5) .
__________
(1) سهم له أصيلا، والسهم الذي حصل لأخيه، وكذلك جد وأختان شقيقتان، وأخ لأب، يأخذ الجد ثلثا، ثم الأختان الثلثين، ويسقط الأخ، كما لو لم يكن جد، واستغرقت الفروض التركة.
(2) ومن قوي حجب الآخر، وأخذ ميراثه، قال الجعيري:

فبالجهة التقديم، ثم بقربه ... وبعدهما التقديم بالقوة جعلا

(3) أي تأخذ تمام النصف، كما لو لم يوجد جد، وما فضل عن الأحظ للجد، وعن النصف الذي فرض لها، فلولد الأب، واحدا كان، أو أكثر، ذكرا كان أو أنثى، ولا يتفق في مسألة فيها فرض غير السدس، لأنه لا فرض في مسائل المعادة إلا السدس، أو الربع، أو النصف.
(4) وتسمى «عشرية زيد» وإن كان معهم أخ لأب يبقي لهما سدس، وتصح من ثمانية عشر، وإن كان معهم أم فمن ثمانية عشر، للأم ثلاثة، وللجد ثلث الباقي، وللأخت تسعة ويبقي لهما سهم، وتصح من أربعة وخمسين، وتسمى مختصرة زيد، وإن كان معهم أخ آخر فمن تسعين، وتسمى تسعينية زيد.
(5) فجد وشقيقتان وأخت لأب، للجد سهمان، وللشقيقتين سهمان، ويستردان سهم الأخت لأب، ولم تكمل لهما الثلثان. وشقيقتان وأخ لأب وجد، له ثلث، ولهما ثلث، ويستردان ثلث الأخ لأب، ولا يتصور أن يبقي لولد الأب شيء.

(6/102)

فصل في أحوال الأم (1)
(وللأُم السدس مع ولد أَو ولد ابن) ذكرا أَو أُنثى، واحدا أَو متعددا (2) لقوله تعالى {وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ} (3) (أَو اثنين) فأَكثر (من إِخوة أَو أَخوات) أَو منهما (4) لمفهوم قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} (5) .
__________
(1) لها أربعة أحوال: ثلاثة يختلف ميراثها بسبب اختلافها، والرابع يظهر تأثيره في عصبتها.
(2) وهذا بإجماع أهل العلم.
(3) فدلت الآية على أن للأم السدس مع وجود الولد، وولد الابن يصدق عليه: ولد.
(4) عند جمهور العلماء.
(5) هذا منطوق لا مفهوم، قال الزمخشري: لفظ الإخوة هنا يتناول الأخوين، لأن المقصود الجمعية المطلقة. وقال ابن عباس لعثمان: ليس الأخوان إخوة، في لسان قومك، فلم تحجب بهما الأم؟ فقال: لا أستطيع أن أرد شيئا كان قبلي، ومضى في البلدان، وتوارث الناس به، وهذا من عثمان يدل على اجتماع الناس قبل مخالفة ابن عباس، وحجبها بالاثنين أولي، لأن فرضهما الثلث كالجماعة، فهم سواء، قال ابن القيم: وهذا هو القياس الصحيح، والميزان الموافق لدلالة القرآن، وفهم أكابر الصحابة.

(6/103)

(و) لها (الثلث مع عدمهم) أي عدم الولد، وولد الابن (1) والعدد من الإِخوة والأَخوات (2) لقوله تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} (3) (و) ثلث الباقي، وهو في الحقيقة إِما (السدس مع زوج وأَبوين) فتصح من ستة (4) (و) إِما (الربع مع زوجة وأَبوين (5) وللأَب مثلا هما) أي مثلا النصيبين في المسأَلتين (6) ويسميان بالغراوين (7) والعمريتين، قضى فيهما عمر بذلك (8) .
__________
(1) بلا خلاف بين أهل العلم.
(2) قال الموفق: استحقاقها الثلث مع عدم الولد، وولد الابن، والاثنين من الإِخوة والأَخوات من أي الجهات كانوا، فلا نعلم في ذلك خلافا بين أهل العلم.
(3) فدلت الآية الكريمة على أن للأم الثلث مع عدم الولد، وكذا ولد الابن.
(4) للزوج النصف ثلاثة، وللأم ثلث الباقي تأدبا مع القرآن، وإلا فهو في الحقيقة سدس.
(5) وتصح من أربعة للزوجة الربع، وللأم ثلث الباقي تأدبا مع القرآن، وقال ابن عباس: لها ثلث: وقال الموفق: انعقد إجماع الصحابة على مخالفته.
(6) في مسألة الزوج سهمان من ستة، وفي مسألة الزوجة سهمان من أربعة.
(7) لشهرتهما.
(8) فسميتا بذلك، قال الشيخ: وقوله أصوب، لأن الله إنما أعطى الأم الثلث إذا ورثه أبواه، والباقي بعد فرض الزوجين هو ميراث بين الأبوين، يقتسمانه كما اقتسما الأصل، وكما لو كان على الميت دين أو وصية، فإنهما يقتسمان ما بقي أثلاث.

(6/104)

وتبعه عثمان، وزيد بن ثابت، وابن مسعود - رضي الله عنهم - (1) وولد الزنا، والمنفي بلعان: عصبته -بعد ذكور ولده- عصبة أُمه في إِرث فقط (2) .
__________
(1) ووافقهم على ذلك الأئمة الأربعة، وجمهور العلماء، لأن الفريضة إذا جمعت أبوين وذا فرض، كان للأم ثلث الباقي، كما لو كان معهم بنت.
(2) فلا يعقل عصبة أمه عنه، ولا يثبت لهم عليه ولاية التزويج، ولا ولاية المال ونحوه، وهو قول أكثر أهل العلم، هذا إذا لم يكن له ابن، ولا ابن ابن وإن نزل، لقوله «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» واختار أبو بكر عبد العزيز أن عصبته نفس أمه، فإن لم تكن، فعصبته عصبتها، وهو الرواية الثانية عن أحمد، وقول ابن مسعود، لما روى عمرو بن شعيب مرفوعا «جعل ميراث ابن الملاعنة لأمه، ولورثتها من بعدها» .
ولأبي داود من حديث واثله «المرأة تحوز ثلاثة مواريث، عتيقها، ولقيطها، وولدها الذي لاعنت عليه» وله من طريق عبيد بن عمير «قضى به لأمه» وهي بمنزلة أبيه وأمه، ولأنها قامت مقامه في انتسابه إليها، ولأنهم أدلوا بها، فلا يرثون معها، وذكر أنه اختيار الشيخ، وتلميذه، والجمهور على التسوية بين ولد الزنا وولد الملاعنة في الحكم.

(6/105)

فصل في ميراث الجدة (1)

(ترث أُم الأُم، وأُم الأَب، وأُم أبي الأَب) (2) فقط (ـ وإِن علون أُمومة - السدس) (3) لما روى سعيد في سننه عن ابن عيينة، عن منصور، عن إِبراهيم النخعى (4) : أَن النبي صلى الله عليه وسلم ورث ثلاث جدات، ثنتين من قبل الأَب، وواحدة من قبل الأُم (5) .
__________
(1) قال ابن المنذر: أجمع أهل العلم على أن للجدة السدس إذا لم تكن هناك أم للميت، وعن بريدة مرفوعا «للجدة السدس إذا لم يكن دونها أم» رواه أبو داود وأجمعوا أنها تحجبها من جميع الجهات.
(2) أي دون أم أبي أم، لأنها من ذوي الأرحام، وكذا كل جدة تدلي بغير وارث إجماعا، ولا خلاف بين أهل العلم في توريث أم الأم، وأم الأب، وورث ابن عباس وغيره الجدات وإن كثرن، إذا كن في درجة واحدة، إلا من أدلت بأب غير وارث كأم أبي الأم، وقال ابن سراقة، وبهذا قال عامة الصحابة إلا شاذا.
(3) بينهن، ولا يزيد ميراثهن على السدس ولو كثرن إجماعا، واختار شيخ الإسلام: وأبوه. قال: ولا يرث غير ثلاث جدات، أم الأم، وأم الأب، وأم أبي الأب، وإن علون أمومة وأبوة، إلا المدلية بغير وارث كأم أبي الأم.
(4) تابعي مشهور، تقدم ذكره رحمه الله.
(5) وقال: كانوا يورثون ثلاث جدات. فدل على التحديد بثلاث، وأنه لا يرث أكثر منهن، وأن المدلية بأب بين أمين غير وارثة.

(6/106)

وأخرجه أبو عبيد، والدارقطني (1) (فإن) انفردت واحدة منهن أَخذته (2) وإِن اجتمع اثنتان أَو ثلاث و (تحاذين) أي تساوين في القرب (3) أَو البعد من الميت (4) (فـ) ـا لسدس (بينهن) (5) لعدم المرجح لإِحداهن عن الأُخرى (6) (ومن قربت) من الجدات (فـ) ـا لسدس (لها وحدها) مطلقا (7) وتسقط البعدى من كل جهة بالقربى (8) .
__________
(1) وروي عن علي، وزيد، وابن مسعود، وهو مذهب الجمهور.
(2) بلا نزاع، إذا لم يكن دونها أم.
(3) أي تساوين في درجة القرب من الميت، كأم أم أم، وأم أم أب، وأم أبي أب، فالسدس بينهن.
(4) أي أو تحاذين في درجة البعد من الميت، وللميت في الدرجة الأولى جدتان، وفي الدرجة الثانية أربع، وفي الثالثة ثمان، وهلم جرا، وكلما علون درجة تضاعف عددهن، ولا ترث منهن من أدلت بغير وارث.
(5) أي بين الجدات المتساويات في الدرجة، بأن لا تكون واحدة أعلى من الأخرى، ولا أنزل منها، قال الموفق: إجماعا.
(6) لخبر: «قضى للجدتين في الميراث بالسدس» وقيس الأكثر منهما عليهما، ولأنهن ذوات عدد، فاستوى كثيرهن وواحدتهن كالزوجات.
(7) سواء كانت من جهة الأم أو من جهة الأب، لأنهن أمهات، يرثن ميراثا واحدا من جهة واحدة، فإذا اجتمعن فالميراث لأقربهن، كالآباء، والأبناء، والإخوة، وكل قبيل إذا اجتمعوا فالميراث للأقرب.
(8) سواء كانت القربى من جهة الأم، والبعدى من جهة الأب، أو بالعكس.

(6/107)

(وترث أُم الأَب و) أُم (الجد معهما) أي مع الأَب والجد (1) (كـ) ـما يرثان (مع العم) (2) روي عن عمر، وابن مسعود، وأبي موسى، وعمران بن حصين، وأبي الطفيل - رضي الله عنهم - (3) (وترث الجدة) المدلية (بقرابتين) مع الجدة ذات القرابة الواحدة (ثلثي السدس) وللأُخرى ثلثه (4) (فلو تزوج بنت خالته فأَتت بولد فجدته أُم أُم أُم ولدهما، وأُم أُم أَبيه (5) وإِن تزوج بنت عمته) فأَتت بولد (فجدته أُم أُم أُم، وأُم أبي أَبيه) فترث بالقرابتين (6) ولا يمكن أَن ترث جدة بجهة مع ذات ثلاث (7) .
__________
(1) لما روى الترمذي وغيره عن ابن مسعود: أول جدة أطعمها رسول الله صلى الله عليه وسلم السدس أم أب مع ابنها، وابنها حي. وقاله ابن سيرين.
(2) أي كما أن أم ألأب، وأم الجد ترثان مع العم، ولا خلاف في ذلك، لأنها لم تدلي به.
(3) أي أنهم ورثوها مع ابنها، وهو قول ابن المنذر وغيره، وجزم به في الإقناع، والمنتهي، وعنه: لا ترث، وهو قول مالك، والشافعي، وغيرهما.
(4) لأن المدلية بقرابتين ترث بكل واحدة منهما منفردة، فوجب أن ترث بكل واحدة منهما، كابن العم إذا كان أخا لأم، أو زوجا.
(5) فترث بالقرابتين ثلثي السدس، وترث أم أبي أبيه ثلث السدس.
(6) ثلثى السدس، وترث أم أم أبيه ثلث السدس.
(7) وذلك أن يتزوج زيد بنت خالته، فتلد له عمرا فيتزوج بنت بنت خالة أمه فتلد خالدًا، فجدة زيد لأمه، جدة لخالد من ثلاث جهات، وارثة بهن.

(6/108)

فصل
في ميراث البنات، وبنات الابن، والأخوات (1)

(والنصف فرض بنت) إذا كانت (وحدها) (2) بأَن انفردت عمن يساويها ويعصبها (3) لقوله تعالى (وإِن كانت واحدة فلها النصف) (4) (ثم هو) أي النصف (لبنت ابن وحدها) (5) إِذا لم يكن ولد صلب، وانفردت عمن يساويها ويعصبها (6) (ثم) عند عدمهما (7) .
__________
(1) لأبوين، أو أب، أو أم.
(2) قال الموفق: لا خلاف في ذلك بين علماء المسلمين.
(3) وهو أخوها، أو يشاركها، وهي أختها.
(4) يعنى مما ترك الميت، ولا نزاع في ذلك، بشرط عدم المعصب والمشارك.
(5) إجماعا، وإن نزل بمحض الذكور، كبنت ابن ابن، وبنت ابن ابن ابن، لأن ولد الابن كولد الصلب، الذكر كالذكر، والأنثى كالأنثى بلا نزاع.
(6) أي إذا لم يكن هناك ولد صلب للميت، وانفردت عمن يساويها ويعصبها وهو أخوها، أو ابن عمها، وعن مشارك وهو أختها، أو بنت عمها التي في درجتها.
(7) أي ثم عند عدم الولد وولد الابن وإن نزل، ذكرا كان أو أنثى.

(6/109)

(لأُخت لأَبوين) عند انفرادها عمن يساويها أو يعصبها، أَو يحجبها (1) (أَو) أُخت (لأَب وحدها) عند عمد الشقيقة وانفرادها (2) (والثلثان لثنتين من الجميع) أي من البنات، أَو بنات الابن (3) أَو الشقيقات، أَو الأَخوات لأَب (فأَكثر) (4) لقوله تعالى {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} (5)
__________
(1) أي والنصف لأخت لأبوين إجماعا، عند انفرادها عمن يساويها وهو أختها، أو يعصبها وهو أخوها، أو يحجبها وهو الفرع الوارث، أو الأصل من الذكور الوارث، لقوله (وله أخت فلها نصف ما ترك) .
(2) أي والنصف لأخت لأب إجماعا، عند عدم الشقيقة، وانفرادها عمن يساويها أو يعصبها أو يحجبها، للآية، وهي في ولد الأبوين أو الأب بالإجماع، إذا انفردن، ولم يعصبن.
(3) فأكثر، فالبنات يأخذن الثلثين إجماعا، مع عدم المعصب، وأن يكن اثنتين فأكثر، وبنات الابن يأخذنه إجماعا، مع عدم الفرع الوارث، الذي هو أعلى منهن، وعدم المعصب، وأن يكون اثنتين فأكثر.
(4) أي: والثلثان لاثنتين من الشقيقات فأكثر، مع عدم الفرع الوارث، والأصل من الذكور الوارث، وعدم المعصب، والثلثان لاثنتين من الأخوات لأب فأكثر، مع عدم الفرع الوارث، والأصل من الذكور الوارث، وعدم المعصب، وعدم الأشقاء والشقائق بلا خلاف.
(5) أي (فإن كن) يعني المتروكات من الأولاد (نساء) و (فوق) صلة أي: كن نساء يعني (اثنتين) فصاعدا (فلهن ثلثا ما ترك) واستفيد أيضا كون الثلثين للبنتين من حكم الأختين في ألآية الثانية (فإن كانتا اثنتين فلهما الثلثان مما ترك) وأجمع أهل العلم أن فرض البنتين الثلثان.

(6/110)

وأَعطى النبي صلى الله عليه وسلم ابنتي سعد الثلثين (1) وقال تعالى في الأُختين {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} (2) (إِذا لم يعصبن بذكر) بإِزائهن (3) أَو أَنزل من بنات الابن عند احتياجهن إِليه كما يأْتي (4) فإِن عصبن بذكر فالمال أَو ما أَبقت الفروض بينهم، للذكر مثل حظ الأُنثيين (5) .
__________
(1) رواه أبو داود، والترمذي وصححه، وذلك أنها جاءت امرأة سعد بن الربيع بابنتيها إلى رسول اله صلى الله عليه وسلم، فقالت: هاتان ابنتا سعد، قتل أبوهما يوم أحد، وابن عمهما أخذ مالهما، فنزلت آية المواريث، فدعاه فقال «أعط ابنتى سعد الثلثين» وهذا تفسير من النبي صلى الله عليه وسلم للآية، وبيان لمعناها، فدلت الآية على فرض ما زاد على البنتين، ودلت السنة على فرض البنتين، وبنات الابن بمنزلة البنات عند عدمهن، في إرثهن وحجبهن، بإجماع أهل العلم.
(2) {فَإِنْ كَانَتَا} أي الأختان لأبوين أو لأب {اثْنَتَيْنِ} فأكثر {فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} إن لم يكن له ولد بالنص، ووالد بالنص عند التأمل، لأنه لو كان معها أب لم ترث شيئا بالإجماع.
(3) أي بإزاء البنات وهو أخوهن، وبنات الابن وهو أخوهن، أو ابن عمهن الذي بمنزلتهن، وكذا الأخوات إذا لم يعصبن مع بقية الشروط.
(4) أو إذا لم يعصبن يذكر أنزل من بنات الابن عند احتياجهن إليه، كما يأتي تفصيله، لأنه إذا عصب من في درجته، فمن هي أعلى منه عند احتياجها إليه أولى.
(5) بالإجماع لقوله تعالى {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ}
لأن الذكر أحوج إلى المال من الأنثى، لأن الرجال قوامون على النساء، والذكر أنفع للميت في حياته من الأنثى، فكان أحق بالتفضيل، سوى ولد الأم، لأنه لا يرث إلا بالرحم المجردة، أو لأن الذكر مكلف أن ينفق على نفسه، وعلى زوجته، فهو محتاج للتكسب، وتحمل المشاق، فناسب أن يعطى ضعفي ما تأخذه الأنثى.
فللبنين والبنات المال، للذكر مثل حظ الأنثيين، وكذا أبناء البنين وبنات البنين وإن نزلوا، ومع الأبوين وإن عليا أو أحد الزوجين ما بقي، للذكر مثل حظ الأنثيين مما ترك الميت، وكذا الإخوة والأخوات لأبوين أو لأب بشرطه، بإجماع المسلمين.

(6/111)

(والسدس لبنت ابن فأكثر) وإن نزل أَبوها، تكملة الثلثين (مع بنت) واحدة (1) لقضاء ابن مسعود، وقوله: إِنه قضاء رسول الله صلى الله عليه وسلم فيها. رواه البخاري (2) (ولأُخت فأَكثر لأَب مع أُخت) واحدة (لأَبوين) السدس تكملة الثلثين (3) كبنت الابن مع بنت الصلب (4) .
__________
(1) ومع عدم المعصب، وعدم الفرع الوارث الذي أعلى منها سوى صاحبة النصف، فإنها لا ترث السدس إلا معها، وهذا بالإجماع.
(2) قضى صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس تكملة الثلين، ولأنه قد اجتمع من بناته أكثر من واحدة، فكان لهن الثلثان، لقوله {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} واختصت بنت الصلب بالنصف لأنها أقرب، فبقي للبقية تمام الثلثين.
(3) مع عدم معصب إجماعا.
(4) فالأخوات من الأب مع الأخوات لأبوين كبنات الابن مع البنات سواء ففي شقيقة وأخت لأب فأكثر، للشقيقة النصف، وللتى للأب فأكثر السدس تكملة الثلثين، كبنت الابن مع البنت.

(6/112)

(مع عدم معصب فيهما) أي في مسألتي بنت الابن مع بنت الصلب (1) والأُخت لأَب مع الشقيقة (2) فإِن كان مع إِحداهما معصب اقتسما الباقي، للذكر مثل حظ الأنثيين (3) (فإِن استكمل الثلثين بنات) بأَن كن ثنتين فأَكثر، سقط بنات الابن إِن لم يعصبن (4) (أَو) استكمل الثلثين (هما) أي بنت وبنت ابن (سقط من دونهن) كبنات ابن ابن (5) (إِن لم يعصبهن ذكر بإِزائهن) أي بدرجتهن (أَو أَنزل منهن) من بنى الابن (6) .
__________
(1) وهو أخوها، أو ابن عمها الذي في درجتها، وعدم الفرع الوارث كما تقدم.
(2) ومع عدم معصب وهو أخوها، وعدم الفرع الوارث، والأصل من الذكور الوارث.
(3) لقوله تعالى {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} ، وقوله {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} ، وهذا قول جمهور العلماء.
(4) بذكر، وهو أخوهن، أو ابن عمهن، أو أنزل منهن عند احتياجهن إليه، وهو القريب المبارك، فلولاه لسقطن، والمشؤم الذي لولاه لورثن.
(5) أو استكمل الثلثين بنت ابن، وبنات ابن ابن، وهكذا.
(6) فإن عصبهن من بإزائهن، كأخيهن أو ابن عمهن، أو أنزل منهن، كابن أخيهن، أو ابن ابن عمهن، أو ابن ابن ابن عمهن، عند احتياجهن إليه، عصبهن ولم يسقطن، وكان الباقي بينهم، للذكر مثل حظ الأنثيين، وكذا كل بنت ابن نازلة مع من يستغرق الثلثين ممن هو أعلى منها، في قول عامة العلماء.

(6/113)

ولا يعصب ذات فرض أَعلي منه (1) ولا من هي أَنزل منه (2) (وكذا الأخوات من الأَب) يسقطن (مع الأَخوات لأَبوين) اثنتين فأَكثر (3) (إِن لم يعصبهن أَخوهن) المساوى لهن (4) وابن الأَخ لا يعصب أُخته، ولا من فوقه (5) (والأُخت فأَكثر) شقيقة كانت أَو لأَب، واحدة أَو أَكثر (ترث بالتعصيب ما فضل عن فرض البنت) (6) أَو بنت الابن (فأَزيد) أي فأَكثر (7) .
__________
(1) إذا كان لها شيء في الثلثين أو السدس، لأن فيه إضرارا بذات الفرض، بل له ما فضل.
(2) أي ولا يعصب من هي أنزل منه، بل يحجبها، لئلا تشاركه، والأبعد لا يشارك الأقرب.
(3) لاستكمال الشقيقتين فأكثر الثلثين، لأن الله إنما فرض للأخوات الثلثين، فإذا أخذه ولد الأبوين، لم يبق مما فرضه الله للأخوات شيء يسحقه ولد الأب.
(4) وهو الأخ المبارك، فيكون الباقي بعد الثلثين لهم، لقوله تعالى {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} .
(5) أما أخته فمن ذوى الأرحام، وإذا لم يعصب من في درجته فمن أعلى منه أولي، وليس كابن الابن، لأن ابن الابن وإن نزل ابن، وابن الأخ ليس بأخ.
(6) فأكثر، يرثن ما فضل إجماعا.
(7) يرثن ما فضل عن ذوي الفروض، قال الموفق: هذا قول عامة أهل العلم.

(6/114)

فالأَخوات مع البنات أَو بنات الابن عصبات (1) . ففي بنت، وأُخت شقيقة، وأَخ لأَب، للبنت النصف، وللشقيقة الباقي، ويسقط الأَخ لأَب، بالشقيقة، لكونها صارت عصبة مع البنت (2) (وللذكر) الواحد (أَو الأُنثى) الواحدة أَو الخنثى (من ولد الأُم السدس (3) ولاثنين) منهم ذكرين، أَو أُنثيين، أَو خنثيين، أَو مختلفين (4) (فأَزيد الثلث بينهم بالسوية) لا يفضل ذكرهم على أُنثاهم (5) لقوله تعالى (وإِن كان رجل يورث كلالة أَو امرأَة، وله أَخ أَو أُخت، فلكل واحد منهما السدس (6) .
__________
(1) كالإخوة، لخبر ابن مسعود السابق، وفيه: وللأخت ما بقي. وقال ابن القيم: مراث الأخوات مع البنات، وأنهن عصبة، دل عليه القرآن، كما أوجبته السنة الصحيحة، وقضى به الصحابة - رضي الله عنهم -.
(2) وولد الأبوين أقوى من ولد الأب، ففي بنت، وأخ شقيق، وأخ لأب للبنت النصف، وللأخ الشقيق الباقي، ويسقط الأخ لأب.
(3) قال الموفق: استحقاق الواحد من ولد الأم السدس لا خلاف فيه، ذكرا كان أو أنثى.
(4) أي ذكر وأنثى، أو ذكر وخنثى، أو أنثى وخنثى.
(5) بلا خلاف بين أهل العلم.
(6) أي الأخ من الأم، أو الأخت من الأم، بشرط انفراده، وعدم الفرع الوارث، وعدم الأصل من الذكور الوارث.

(6/115)

فإن كانوا أكثر من ذلك فهم شركاء في الثلث) (1) أَجمع العلماء على أَن المراد هنا ولد الأُم (2) .
__________
(1) ذكرهم وأنثاهم فيه سواء، بإجماع أهل العلم، وقرأ ابن مسعود، وسعد بن أبي وقاص: وله أخ أو أخت من أم. وذكرهم تعالى من غير تفضيل، فاقتضى التسوية بينهم، ولأن فرضهم الثلث كالجماعة، فهم سواء.
قال ابن القيم: وهو القياس الصحيح، والميزان الموافق لدلالة القرآن، وفهم أكابر الصحابة.
(2) حكاه الموفق وغيره.

(6/116)

فصل في الحجب (1)

وهو لغة: المنع (2) واصطلاحا: منع من قام به سبب الإِرث من الإِرث بالكلية (3) أَو من أَوفر حظيه (4) ويسمى الأَول حجب حرمان، وهو المراد هنا؛ (يسقط الأَجداد بالأَب) (5) لإِدلائهم به (6) .
__________
(1) الحجب من أعظم أبواب الفرائض، وأهمها، حتى قال بعضهم: حرام على من لم يعرف الحجب أن يفتى في الفرائض.
(2) مأخوذ من الحجاب، ومنه الحاجب، لأنه يمنع من أراد الدخول، وحاجب العين، لأنه يمنع ما ينحدر إليها.
(3) وتارة يكون بالوصف، كالرق والكفر، فيمكن دخوله على جميع الورثة، وتارة يكون بالشخص، فلا يدخل على خمسة، الزوجين، والأبوين والولد.
(4) ويسمى حجب النقصان، ويدخل على كل الورثة، كالأم عن الثلث إلى السدس بالولد، والأب عن المال إلى السدس بالابن، والزوجين على ما تقدم، والبنت عن النصف إلى المقاسمة بالابن، والابن عن الاستقلال إلى المشاركة، بمن في درجته من الأولاد، ونحو ذلك.
(5) إجماعا، حكاه ابن المنذر وغيره. لأن من أدلي بواسطة حجبته تلك الواسطة إلا ولد الأم، وأم الأب، وأم الجد.
(6) أي كما يسقط الجد بالأب، لإدلاء الأبعد بالأقرب، فيسقط أبو أبي أب بأبي أب.

(6/117)

(و) يسقط (الأبعد) من الأَجداد (بالأَقرب) كذلك (1) (و) تسقط (الجدات) من قبل الأُم والأَب (بالأُم) لأَن الجدات يرثن بالولادة، والأُم أَولاهن، لمباشرتها الولادة (2) (و) يسقط (ولد الابن بالابن) (3) ولو لم يدل به لقربه (4) (و) يسقط (ولد الأَبوين) ذكرا كان أَو أُنثى (بابن وابن ابن) وإِن نزل (وأَب) حكاه ابن المنذر إِجماعا (5) (و) يسقط (ولد الأَب بهم) أي بالابن، وابنه وإِن نزل، والأَب (وبالأَخ لأَبوين) (6) .
__________
(1) بلا نزاع بين أهل العلم.
(2) إجماعًا؛ لأنهن أمهات، فيسقطن بالأم، كما يسقط الأجداد بالأب.
(3) أي ويسقط ولد الابن ذكرا كان أو أنثى بالابن، لقربه، وهكذا كل ولد ابن ابن نازل، بابن ابن أعلى منه بلا نزاع.
(4) لأنه لو أدلي به كان أباه، وإن كان عمه فهو أقرب منه، فسقط به، لقوله «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» .
(5) وحكاه الشيخ وغيره، لأن الله تعالى جعل إرثهم في الكلالة، وهي اسم لمن عدم الوالد والولد، وكذا يسقط الجد الإخوة لأبوين، أو لأب، وهو رواية عن أحمد، اختارها بعض أصحابه، وهو مذهب الصديق وغيره، وتقدم.
(6) لقوته بزيادة القرب، ولحديث على مرفوعا «إن أعيان بنى الأم يتوارثون دون بنى العلات، يرث الرجل أخاه لأبيه وأمه دون أخيه لأبيه» رواه الترمذي.

(6/118)

وبالأُخت لأَبوين إذا صارت عصبة مع البنت، أَو بنت الابن (1) (و) يسقط (ولد الأُم بالولد) ذكرا كان أو أُنثى (وبولد الابن) كذلك (وبالأب وأَبيه) وإِن علا (2) (ويسقط به) أي بأَب الأَب وإِن علا (كل ابن أَخ (3) و) كل (عم) وابنه لقربه (4) ومن لا يرث - لرق أَو قتل (5) أَو اختلاف دين - لا يحجب حرمانا ولا نقصانا (6) .
__________
(1) لأنها تصير بمنزلة الأخ الشقيق.
(2) قال الموفق وغيره: أجمع على هذا أهل العلم، والأصل فيه قوله {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} والمراد الإخوة للأم بالإجماع، والكلالة من ليس له ولد ولا والد، وتقدم.
(3) لأبوين أو لأب بلا نزاع، لأنه أقرب وإن علا.
(4) أي ويسقط بأب الأب وإن علا كل عم لأبوين أو لأب، وكل ابن عم لأبوين أو لأب وإن نزل، لقرب أبي الأب إلى الميت.
(5) لا يحجب حرمانا ولا نقصانا، والرق عجز حكمي، سببه الكفر، فلا يرث الرقيق، ولا يورث، ولا يحجب، والقتل المراد به ما أوجب قصاصا، أو دية، أو كفارة، ومالا فلا.
(6) بل وجوده كعدمه، لما في الصحيحين «لا يرث الكافر المسلم، ولا المسلم الكافر» وعدم إرث الكافر المسلم بالإجماع، وعكسه عند الجمهور.

(6/119)

باب العصبات (1)

من العصب وهو الشد (2) سموا بذلك لشد بعضهم أزر بعض (3) (وهم كل من لو انفرد لأَخذ المال بجهة واحدة) (4) كالأَب والابن، والعم، ونحوهم (5) واحترز بقوله: بجهة واحدة عن ذي الفرض (6) فإِنه إِذا انفرد يأْخذه بالفرض والرد، فقد أَخذه بجهتين (7) .
__________
(1) جمع عصبة، وهو جمع عاصب.
(2) ومنه عصابة الرأس، لأنه يعصب بها، أي يشد، والعصب لأنه يشد الأعضاء، والعصبة لغة، بنو الرجل، وقرابته لأبيه.
(3) ولأنهم عصبوا به، أي أحاطوا به، وقيل: لتقوي بعضهم ببعض.
(4) من غير تقدير، لقوله تعالى {وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ} والجهات عندنا - ست، بنوة، ثم أبوة، ثم جدودة وأخوة، ثم بنو إخوة، ثم عمومة، ثم ولاء.
(5) ويأتي تفصيله؛ ومن حكمة الشارع أن جعل الميراث لقرابة الأب، وقدمهم على أقارب الأم، جعل العصبة القائمين بنصرته، وموالاته، والذب عنه، وحمل العقل عنه.
(6) خاصة، ذكرا كان أو أنثى.
(7) كالأم والأخت.

(6/120)

(ومع ذي فرض يأْخذ ما بقي) بعد ذوي الفروض (1) ويسقط إِذا استغرقت الفروض التركة (2) فالعصبة من يرث بلا تقدير (3) ويقدم أَقرب العصبة (4) .
(فأَقربهم ابن، فابنه وإِن نزل) (5) لأَنه جزء الميت (6) (ثم الأَب) لأَن سائر العصبات يدلون به (7) (ثم الجد) أَبوه (وإِن علا) (8) لأَنه أَب، وله إِيلاد (9) .
__________
(1) لخبر «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» .
(2) لمفهوم هذا الخبر، ولا نزاع في ذلك.
(3) لأنه إذا لم يكن معه ذو فرض أخذ المال كله، والعصبة ثلاثة أقسام، عصبة بالنفس، وعصبة بالغير، وعصبة مع الغير، ومتى أطلق العاصب فالمراد العاصب بنفسه.
(4) إجماعا، لقوله «فلأولى رجل ذكر» أي أقرب رجل، ولأن الأقرب أشد وأقوى من الأبعد، فهو أولى منه بالميراث، وهم كل ذكر من الأقارب، ليس بينه وبين الميت أنثى.
(5) لأن الله تعالى قال {يُوصِيكُمُ اللهُ فِي أَوْلادِكُمْ} والعرب تبدأ بالأهم فالأهم.
(6) وجزء الشيء أقرب إليه من أصله، وثمر فؤاده كما في الحديث، فلا يرث أب ولا جد مع فرع ذكر وارث بالعصوبة، بل بالسدس فرضا.
(7) ولأنه الطرف الثاني للميت، والنفقة عليه، فقدم على غيره.
(8) بمحض الذكور، فهو أولى من الإخوة في الجملة.
(9) ويأخذ السدس مع الابن، وإذا بقي السدس فقط أخذه وسقطت الإخوة على القول بإرثهم معه، وإذا بقي دون السدس، أو لم يبق شيء، أعيل له بالسدس.

(6/121)

(مع عدم أَخ لأَبوين أَو لأَب) (1) فإن اجتمع معهم فعلي ما تقدم (2) (ثم هما) أي ثقم الأَخ لأَبوين، ثم لأَب (3) (ثم بنوهما) أي ثم بنو الأَخ الشقيق، ثم بنو الأَخ لأَب وإِن نزلوا (أَبدا (4) ثم عم لأَبوين، ثم عم لأَب (5) ثم بنوهما كذلك) (6) فيقدم بنو العم الشقيق، ثم بنو العم لأَب (7) (ثم أَعمام أَبيه لأَبوين ثم) أَعمام أَبيه (لأَب (8) ثم بنوهم كذلك) يقدم ابن العم الشقيق على ابن العم لأَب (9) (ثم أَعمام جده، ثم بنوهم كذلك) (10) .
__________
(1) على القول بإرثهم معه، وتقدم موضحا.
(2) أي من حكم الجد والإخوة مجتمعين مفصلا.
(3) لتساويهما في قرابة الأب، وترجح الشقيق بقرابة الأم.
(4) بمحض الذكور، لأن الإخوة وأبناءهم من ولد الأب، ويسقط البعيد منهم بالقريب، ومع الاستواء في الدرجة يقدم ابن الأخ لأبوين على ابن الأخ لأب.
(5) وهم بنو الجد، يقدم العم الشقيق لقوته، ثم العم لأب.
(6) أي ثم بنو العم الشقيق، ثم بنو العم لأب، لأنهم من ولد الجد الأدنى، فولوا أولاد الأب في القرب.
(7) لقوة ابن العم الشقيق، قدم على ابن العم لأب، ولا نزاع في ذلك.
(8) يقدم من لأبوين على من لأب.
(9) لقوة ابن العم الشقيق.
(10) وإن نزلوا.

(6/122)

ثم أَعمام أبي جده، ثم بنوهم كذلك، وهكذا (1) (لا يرث بنو أَب أَعلي) وإِن قربوا (مع بنى أَب أَقرب وإِن نزلوا) (2) لحديث ابن عباس يرفعه «أَلحقوا الفرائض بأَهلها (3) فما بقي فلأولى رجل ذكر» متفق عليه (4) و «أَولى» هنا بمعنى أَقرب لا بمعنى أَحق، لما يلزم عليه من الإبهام والجهالة (5) (فأًَخ لأَب) وابنه وإِن نزل (أولى من عم) ولو شقيقا (و) من (ابنه (6) و) أَخ لأَب أولى من (ابن أَخ لأَبوين) لأَنه أَقرب منه (7)
__________
(1) أبدا، قال الموفق وغيره: هذا كله مجمع عليه.
(2) أي وإن نزلت درجتهم، فأولى ولد كل أب أقربهم إليه، وإن استووا فأولاهم من لأبوين وتقدم قول الجعبري:
(3) أي ألحقوا الأنصباء المنصوص عليها في الكتاب والسنة بأهلها المستحقين لها بالنص.
(4) وفي لفظ «ما أبقت الفروض» أي فضل عن إعطاء ذوي الفروض المقدرة فهو لأقرب رجل من الميت «ذكر» تأكيد أنه ليس المراد بالرجل البالغ، بل الذكر وإن كان صغيرا.
(5) إذا لا يدرى من هو الأحق، والأقرب مقدم على الأبعد بلا نزاع.
(6) لأنه أقرب منه، فلو خلف ابن ابن ابن أخ شقيق أو لأب، وعم، كان المال لابن ابن ابن الأخ.
(7) فلو خلف أخا لأب، وابن أخ شقيق، فالمال للأخ لأب.

(6/123)

(وهو) أي ابن أَخ لأَبوين (أَو ابن أَخ لأَب، أولى من ابن ابن أَخ لأَبوين) لقربه (1) (ومع الاِستواء) في الدرجة كأَخوين وعمين (يقدم من لأَبوين) على من لأَب، لقوة القرابة (2) (فإِن عدم عصبة النسب (3) ورث المعتق) ولو أُنثى (4) لقوله - عليه السلام - «الولاء لمن أَعتق» متفق عليه (5) (ثم عصبته) الأَقرب فالأَقرب كنسب (6) .
__________
(1) من الميت، فلو خلف ابن أخ لأب، وابن ابن أخ شقيق، كان المال لابن الأخ لأب.
(2) فلو خلف أخا شقيقا، وأخا لأب، كان المال للأخ الشقيق، ولو خلف عما لأبوين، وعما لأب، كان المال للعم لأبوين، وهكذا يقدم بالقرب، ومع الاستواء بالقوة.
(3) وهم الابن، وابنه، والأب، وأبوه، والأخ وابنه إلا من الأم، والعم، وابنه.
(4) فالمعتقة عصبة لعتيقها، ولمن انتمى إليه بنسب أو ولاء، كالرجل.
(5) فولاء العتاقة عصوبة سببها نعمة المعتق على رقيقه بالعتق، فإنه صلى الله عليه وسلم أثبت الولاء للمعتق، ومقتضاه نفيه عمن سواه.
(6) لقوله صلى الله عليه وسلم «الولاء لحمة كلحمة النسب، لا يباع، ولا يوهب، ولا يورث» بل إنما يورث به، صححه الترمذي، وقال الشيخ: معناه صحيح، أي يجرى الولاء مجرى النسب في الميراث، كما تخالط اللحمة سدى الثوب، حتى يصير كالشيء الواحد، وهو قول الجمهور.

(6/124)

ثم مولي المعتق (1) ثم عصبته كذلك (2) ثم الرد، ثم ذوو الأَرحام (3) .
__________
(1) أي مولي المولي، لأنه ولي نعمتهم، وبسببه عتقوا، ولأن الفرع يتبع أصله.
(2) أي ثم عصبة مولي المعتق، ثم مولي مولي مولي المعتق، ثم عصبته.
(3) أي ثم إن عدم العصبة رد الباقي بعد ذوي الفروض عليهم، ثم إن عدم ذو فرض يرد عليه، فالمال لذوي الأرحام، ويأتي إن شاء الله تعالى.

(6/125)

فصل (1)
(يرث الابن) مع البنت مثليها (2) (و) يرث (ابنه) أي: ابن الابن مع بنت الابن مثليها (3) لقوله تعالى (يوصيكم الله في أَولادكم، للذكر مثل حظ الأُنثيين) (4) (و) يرث (الأَخ لأَبوين) مع أُخت لأَبوين مثليها (5) (و) يرث الأَخ (لأَب مع أُخته مثليها) (6) لقوله تعالى {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} (7) .
__________
(1) أي في بيان أحكام العصبة بالغير، وسقوط العصبة إذا استغرقت الفروض حتى في الحماريه.
(2) فالابن فأكثر يعصب البنت فأكثر، للذكر مثل حظ الأنثيين بالإجماع.
(3) سواء كانت أخته، أو بنت عمه إجماعا.
(4) وهذا حكم العصبات من البنين، وبنى البنين، إذا اجتمع ذكورهم وإناثهم أعطى الذكر مثل حظ الأنثيين، بلا نزاع بين المسلمين.
(5) فالأخ لأبوين فأكثر يعصب أخته فأكثر لأبوين، للذكر مثل حظ الأنثيين بالإجماع.
(6) إجماعا، فالبنات مع البنين، والأخوات مع الإخوة، عصبة بالغير.
(7) هذا حكم العصبة من الإخوة لأبوين أو لأب، إذا اجتمع ذكورهم وإناثهم أعطى الذكر مثل حظ الأنثيين، وهذا لا نزاع فيه، والآية الأولى تناولت الأولاد، وأولاد البنين، وهذه تناولت ولد الأبوين، وولد الأب، وإنما اشتركوا لأن الرجال والنساء كلهم وارث، فلو فرض للنساء أفضى إلى تفضيلهن، أو مساواتهن بالذكور، وكانت المقاسمة أولى وأعدل.

(6/126)

(وكل عصبة غيرهم) أي غر هؤلاء الأَربعة، كابن الأَخ، والعم، وابن لعم، وابن المعتق، وأَخيه (لا ترث أُخته معه شيئًا) (1) لأَنها من ذوى الأَرحام، والعصبة مقدم عليهم (2) (وابنا عم أَحدهما أَح لأُم) للميتة (3) (أَو زوج) لها (له فرضه) أَولا (والباقي) بعد فرضه (لهما) تعصيبًا (4) فلو ماتت امرأَة عن بنت، وزوج هو ابن عم، فتركتها بينهما بالسوية (5) وإِن تركت معه بنتين، فالمال بينهم أَثلاثا (6) .
__________
(1) بل ينفردون بالميراث دون أخواتهم، لأنهن لسن بذوات فرض، ولا يرثن منفردات، فلم يرثن مع إخوانهن بلا خلاف.
(2) أي لأن أخوات هؤلاء من ذوي الأرحام، والعصبة تقدم على ذي الرحم، والولاء إنما يرث به العصبة بالنفس.
(3) للأخ لأم السدس فرضا، والباقي بينهما تعصيبا.
(4) أي وابنا عم أحدهما زوج، له فرضه، والباقي بعد فرضه لهما تعصيبا.
(5) قال ابن القيم: هذا قول الجمهور، وهو الصواب، لكونهما في بنوة العم سواء، وأما الأخوة للأم فمستقلة. اهـ. وأصلها من اثنين، للبنت النصف، وللزوج الباقي فرضا وتعصيبا.
(6) وأصلها من ثلاثة، للبنتين الثلثان، وللزوج الباقي فرضا وتعصيبا.

(6/127)

(ويبدأُ بـ) ـذوى (الفروض) فيعطون فروضهم (1) (وما بقي للعصبة) (2) لحديث «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل عصبة» (3) (ويسقطون) أي العصبة إِذا استغرقت الفروض التركة، لما سبق (4) حتى الإِخوة الأَشقاء (في الحمارية) (5) وهي زوج، وأُم، وإِخوة لأُم، وإِخوة أَشقاء (6) للزوج النصف، وللأُم السدس، وللإِخوة من الأُم الثلث (7) وتسقط الأِشقاء، لاستغراق الفروض التركة (8) .
__________
(1) التي قدرت لهم شرعا كما تقدم.
(2) لقوله تعالى (وورثه أبواه فلأمه الثلث) فأعطى الأم الثلث، والباقي للأب تعصيبا.
(3) صوابه «ذكر» كما تقدم.
(4) أي من قوله صلى الله عليه وسلم «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» وغير ذلك.
(5) أي وتسقط العصبة إذا استكملت الفروض التركة، حتى الإخوة الأشقاء في المسألة الموسومة بالحمارية، وبالمشركة، وفي الاختيارات: إذا استكملت الفروض المال سقطت العصبة، ولو في الحمارية.
(6) لا لأب، وسواء كان الأشقاء ذكرا فأكثر، أو ذكورا وإناثا.
(7) وأصلها من ستة، واستغرقت الفروض التركة.
(8) لقوله (فهم شركاء في الثلث) فدل القرآن على اختصاص ولد الأم بالثلث، وإذا شرك غيرهم معهم لم يأخذوا الثلث، ولقوله صلى الله عليه وسلم «ألحقوا الفرائض بأهلها، فما أبقت الفرائض فلأولى رجل ذكر» ولم يبق للأشقاء بعد الفروض شيء.

(6/128)

روى عن علي، وابن مسعود، وأبي بن كعب، وابن عباس، وأبي موسى - رضي الله عنهم - (1) وقضى به عمر أَولا (2) ثم وقعت ثانيا فأَسقط ولد الأَبوين، فقال بعضهم: يا أَمير المؤمنين هب أَن أَبانا كان حمارا أَليست أُمنا واحدة؟ فشرك بينهم (3) ولذلك سميت بالحمارية (4) .
__________
(1) وإحدى الروايتين عن زيد، وهو المذهب، ومذهب أبي حنيفة، وأحد قولي الشافعي، ومقتضى النص والقياس.
(2) أي قضى بالثلث للإخوة للأم فقط، وأنه لا شيء للإخوة الأشقاء، لاستغراق الفروض المسألة.
(3) استحسانا منه - رضي الله عنه -، من أن الأب إن لم يزدهم قربا لم يزدهم بعدا، قال ابن القيم وغيره: وقوله: هب أن أبانا كان حمارا. قول باطل، وتقدير وجوده كعدمه باطل، فإن الموجود لا يكون كالمعدوم، فتوريثهم خروج عن القياس، كما هو خروج عن النص.
(4) من أجل قوله: هب أن أبانا كان حمارا. وسميت بالمشركة لقول بعض أهل العلم بتشريك الأشقاء فيها، وتسمى بالحجرية، واليمية، وغير ذلك.

(6/129)

باب أصول المسائل (1)

والعول والرد (2) أَصل المسأَلة: مخرج فرضها أَو فروضها (3) (والفروض ستة (4) نصف، وربع، وثمن، وثلثان، وثلث، وسدس) (5) هذه الفروض القرآنية (6) .
__________
(1) يقال: أصل كل شيء ما يستند وجود ذلك الشيء إليه.
(2) العول مصدر: عال الشيء؛ إذا زاد أو غلب، والفريضة عالت في الحساب زادت وارتفعت، فالعول زيادة في السهام، نقص في الأنصباء، لازدحام الفرائض، بحيث لا يتسع لها المال، قال الموفق وغيره: هو قول عامة الصحابة إلا ابن عباس، ولا نعلم خلافا بين فقهاء العصر في القول به.
وقال ابن القيم: أخذ به الصحابة قياسا على المفلس إذا ضاق ماله، لحديث «خذوا ما وجدتم» وهذا محض العدل، والرد نقص في السهام زيادة في أنصباء الورثة، ضد العول.
(3) وهو أقل عدد تخرج منه بلا كسر.
(4) أي الفروض المنصوص عليها في القرآن ستة.
(5) ويقال: النصف، ونصفه، ونصف نصفه، والثلثان ونصفهما، ونصف نصفهما، أو النصف والثلثان ونصفهما ونصف نصفهما.
(6) منها {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ} ، {فَلَكُمُ الرُّبُعُ} ، {فَلَهُنَّ الثُّمُنُ} {فَلَهُمَا الثُّلُثَانِ} ، {فَلِأُمِّهِ الثُّلُثُ} ، {لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ} .

(6/130)

وثلث الباقي ثبت بالاجتهاد (1) (والأُصول سبعة) (2) أَربعة لا عول فيها (3) وثلاثة قد تعول (4) (فنصفان) من اثنين كزوج وأُخت شقيقة أَو لأَب (5) ويسميان باليتيمتين (6) (أَو نصف وما بقي) كزوج وعم (من اثنين) مخرج النصف (7) (وثلثان) وما بقي من ثلاثة، مخرج الثلثين، كبنتين وعم (8)
__________
(1) في العمريتين، وهي: زوج أو زوجة وأبوان، للأم ثلث الباقي.
(2) نظرا إلى ما هو الراجح من أن ثمانية عشر وستة وثلاثين، تصحيح لا تأصيل، وتنقسم هذه، السبعة إلى قسمين، عائل وغير عائل.
(3) وهي ما كان فيها فرض واحد، أو فرضان من نوع واحد، وهي أصل اثنين، وثلاثة، وأربعة، وثمانية.
(4) إذا زادت فروضها، وهي التي يجتمع فيها فرضان من نوعين في الجملة، لأنك إذا جمعت أجزاءها المفردة غير المكررة، إذا هي تعدل أو تزيد، وهي أصل ستة، واثنى عشر، وأربعة وعشرين.
(5) من اثنين، مخرج النصف، للزوج النصف واحد، وللشقيقة أو لأب النصف واحد.
(6) واليتم الانفراد، وليس مسألة يورث فيها المال، كله بفرضين متساويين سواهما.
(7) والنصف، لتساويهما، أو بنت أو بنت ابن، أو أخت شقيقة أو لأب، مع عم من اثنين، للبنت النصف فرضا، وكذا بنت الابن أو الأخت، والباقي للعم تعصيبا.
(8) للبنتين الثلثان، وللعم الباقي.

(6/131)

(أَو ثلث وما بقي) كأُم وأَب، من ثلاثة مخرج الثلث (1) (أَو هما) أي الثلثان والثلث، كأُختين لأُم، وأُختين لغيرها (من ثلاثة) (2) لتساوى مخرج الفرضين، فيكتفي بأَحدهما (3) (وربع) وما بقي كزوج وابن، من أَربعة مخرج الربع (4) (أَو ثمن وما بقي) كزوجة وابن، من ثمانية مخرج الثمن (5) (أَو) ربع (مع النصف) كزوج وبنت (من أَربعة) لدخول مخرج النصف في مخرج الربع (6) (و) ثمن مع نصف، كزوجة وبنت وعم (من ثمانية) لدخول مخرج النصف في الثمن (7) (فهذه أَربعة) أُصول (لا تعول) (8) .
__________
(1) للأم الثلث واحد، وللأب الباقي.
(2) للأختين الشقيقتين أو لأب الثلثان، والثلث للأختين لأم، تضرب رءوسهما في ثلاثة، وتصح من ستة.
(3) أي فرض الثلثين أو فرض الثلث، وهو من ثلاثة لتماثلهما.
(4) للزوج الربع واحد، والباقي للابن.
(5) للزوجة الثمن واحد، والباقي للابن.
(6) للبنت النصف اثنان، وللزوج الربع واحد، والباقي لأولى رجل ذكر.
(7) للبنت النصف، وللزوجة الثمن، والباقي ثلاثة للعم تعصيبا.
(8) بل إنما تكون ناقصة إن كان فيها عاصب أو عادلة، وهي التي استوى مالها وفروضها.

(6/132)

لأَن العول ازدحام الفروض (1) ولا يتصور وجوده في واحد من هذه الأَربعة (2) (والنصف مع الثلثين) كزوج وأُختين لغير أُم، من ستة (3) لتباين المخرجين وتعول لسبعة (4) (أَو) النصف مع (الثلث) كزوج وأُم وعم، من ستة، لتباين المخرجين (5) (أَو) النصف مع (السدس) كبنت وأُم وعم، من ستة (6) لدخول مخرج النصف في السدس (7) (أَو هو) أي السدس (وما بقي) كأُم وابن (من ستة) مخرج السدس (8) (وتعول) الستة (إِلي عشرة شفعا ووترا) (9) .
__________
(1) أي تضايقها، بحيث لا يتسع لها المال.
(2) بل أصل أربعة وثمانية، لا يكون إلا ناقصا، وأصل اثنين وثلاثة، تارة يكون ناقصا، وتارة يكون عادلا.
(3) للزوج النصف ثلاثة، وللأختين لأبوين أو لأب الثلثان أربعة.
(4) وفيها أربع مسائل، نصف وثلثان، كما مثل، نصفان وسدس، ثلثان وثلث وسدس، نصف وثلث وسدسان.
(5) فمخرج النصف من اثنين، والثلثين أو الثلث من ثلاثة، فتضرب أحدهما في الآخر يبلغ ستة.
(6) للبنت النصف، وللأم السدس، والباقي للعم.
(7) فاكتفي بمخرج السدس.
(8) للأم السدس، والباقي للابن.
(9) فشفعا كزوج وأخت لأبوين وأختين لأم. ووترا كزوج وأخت لأبوين وأخت لأم.

(6/133)

فتعول إِلي سبعة كزوج وأُخت لغير أُم وجدة (1) وإِلى ثمانية، كزوج وأُم وأُخت لغيرها (2) وإِلى تسعة كزوج، وأُختين لأَم، وأُختين لغيرها (3) وإِلى عشرة كزوج، وأُم، وأَخوين لأُم، وأُختين لغيرها (4) وتسمى ذات الفروخ لكثرة عولها (5) (والربع مع الثلثين) كزوج وبنتين وعم، من اثني عشر، لتباين المخرجين (6) (أَو) الربع مع (الثلث) كزوجة وأُم وعم، من اثني عشر كذلك (7) .
__________
(1) للزوج النصف ثلاثة، وللأخت لأبوين أو لأب النصف ثلاثة، وللجدة السدس واحد.
(2) أي لغير أم، لها النصف ثلاثة وللزوج النصف ثلاثة، وللأم الثلث اثنان فهذه نصفان وثلث، وفيها أيضا نصفان وسدسان، وثلثان ونصف وسدس.
(3) أي لغير أم، لهما الثلثان أربعة، وللزوج النصف ثلاثة، وللأختين لأم الثلث اثنان، فهذه ثلثان ونصف وثلث، وفيها ثلثان ونصف وسدسان، نصفان وثلث وسدس، نصفان وثلاثة أسداس.
(4) أي لغير أم، فلهما الثلثان أربعة، وللزوج النصف ثلاثة، وللأخوين لأم الثلث اثنان، وللأم السدس واحد، وفيها مسألة ثانية نصفان وثلث وسدسان.
(5) وذات أم الفروخ: بأن يكون مع المذكورين أم، وكلاهما بالخاء المعجمة.
(6) فتضرب ثلاثة في أربعة، للبنتين الثلثان ثمانية، وللزوج الربع ثلاثة، والباقي للعم.
(7) للزوجة الربع ثلاثة، وللأم الثلث أربعة، والباقي للعم.

(6/134)

(أَو) الربع مع (السدس) كزوج وأُم وابن (من اثني عشر) للتوافق (1) (وتعول) الاثنا عشر (إِلي سبعة عشر وترا) (2) فتعول لثلاثة عشر، كزوج وبنتين وأُم (3) ولخمسة عشر، كزوج وبنتين وأَبوين (4) وإِلي سبعة عشر، كثلاث زوجات، وجدتين وأَربع أَخوات لأُم، وثمان أَخوات لأَبوين (5) وتسمى أُم الأَرامل وأُم الفروج (6) (والثمن مع السدس) كزوجة وأُم وابن، من أَربعة وعشرين، لتوافق المخرجين (7) .
__________
(1) بين المخرجين بالنصف، فإذا ضربت نصف أحدهما في الآخر حصل اثنا عشر، فللزوج الربع ثلاثة، وللأم السدس اثنان، والباقي للابن.
(2) لا شفعا، وهو أربعة عشر أو ستة عشر.
(3) للبنتين الثلثان ثمانية، وللزوج الربع ثلاثة، وللأم السدس اثنان، فهذه ثلثان وربع وسدس، وفيها نصف وثلث وربع، نصف وسدسان وربع.
(4) للزوج الربع ثلاثة، وللبنتين الثلثان ثمانية، وللأبوين السدسان أربعة، وفيها ثلثان وثلث وربع، نصف وثلث وسدس وربع، نصف وثلاثة أسداس وربع.
(5) للزوجات الربع ثلاثة، وللجدتين السدس، وللأخوات لأم الثلث، وللأخوات لغيرها الثلثان، لكل واحدة من الوارثات واحد، وفيها أيضا نصف وثلث وسدسان وربع.
(6) بالجيم لأنوثية الجميع، وتسمى الدينارية، لأن لكل واحدة دينارا.
(7) فتضرب نصف أحدهما في الآخر، للزوجة الثمن، وللأم السدس، والباقي للابن.

(6/135)

(أَو) الثمن مع (ثلثين) كزوجة، وبنتين، وأَخ شقيق (من أَربعة وعشرين) للتباين (1) (وتعول) مرة واحدة (إِلى سبعة وعشرين) (2) ولذلك تسمى البخيلة (3) كزوجة وأبوين وابنتين (4) وتسمى المنبرية (5) (وإِن بقي بعد الفروض شيء ولا عصبة) معهم (6) (رد) الفاضل (على كل) ذي (فرض بقدره) أي بقدر فرضه (7) .
__________
(1) فتضرب الثلاثة في الثمانية، للبنتين الثلثان ستة عشر، وللزوجة الثمن ثلاثة، والباقي للأخ.
(2) وأصلها وأصل اثنى عشر لا يكون عادلاً، بل إما ناقص أو عائل.
(3) لقلة عولها، لأنها لم تعل إلا مرة واحدة.
(4) لهما الثلثان ستة عشر، وللأبوين السدسان ثمانية، وللزوجة الثمن ثلاثة.
(5) لأن عليا قال: الحمد لله الذي حكم بالحق قطعا، ويجزي كل نفس بما تسعى، وإليه المآب والرجعى؛ فسئل، فقال: صار ثمنها تسعا، ومضى في الخطبة.
(6) تأخذ الفاضل بعد الفروض.
(7) وهو قول عمر، وعلي، وابن مسعود، وغيرهم، ومذهب أبي حنيفة، وعليه الفتوى عند الشافعية إن لم ينتظم بيت المال، وقال ابن سراقة: عليه العمل في الأمصار.

(6/136)

لقوله تعالى {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} (1) (غير الزوجين) فلا يرد عليهما (2) لأَنهما ليسا من ذوي القرابة (3) فإِن كان من يرد عليه واحدًا، أَخذ الكل فرضا وردا (4) وإِن كانوا جماعة من جنس، كبنات أَو جدات، فبالسوية (5) وإِن اختلف جنسهم (6) فخذ عدد سهامهم من أَصل ستة (7) واجعل عدد السهام المأْخوذة أَصل مسأَلتهم (8) .
__________
(1) وهذه الآية عامة، فإن أهل الفروض من رحمه، فهم أولى من بيت المال، ولقوله صلى الله عليه وسلم «من ترك مالا فلوارثه» متفق عليه، وهو عام في جميع المال، ولخبر «تحوز المرأة ثلاثة مواريث» وتقدم.
(2) قال الموفق وغيره: باتفاق من أهل العلم.
(3) فلا يعطون حكمهم.
(4) إذ تقدير الفروض لمكان المزاحمة ولا مزاحم، وذلك كأم أو بنت، لها النصف فرضا، والباقي ردا.
(5) لاستوائهم، فيقتسمونه كسائر العصبات.
(6) أي منزلتهم من الميت، كبنت وبنت ابن وأم، أو جدة، وليس فيهم أحد الزوجين.
(7) لأن الفروض كلها توجد في الستة، إلا الربع والثمن، وهما للزوجين، ولا يرد عليهما.
(8) كما صارت السهام في المسألة العائلة هي المسألة التي يضرب فيها جزء السهم، وأصول مسائل الرد التي ليس فيها أحد الزوجين أربعة، اثنان، وثلاثة، وأربعة، وخمسة.

(6/137)

فجدة وأَخ لأم، من اثنين (1) وأُم وأَخ لأُم، من ثلاثة (2) وأُم وبنت، من أَربعة (3) وأُم وابنتان، من خمسة (4) وإِن كان معهم زوج أَو زوجة قسم الباقي بعد فرضه على مسأَلة الرد (5) فإِن انقسم كزوجة وأُم وأَخوين لأُم (6) وإِلا ضربت مسأَلة الرد في مسأَلة الزوجية (7) .
__________
(1) مأخوذة من أصل ستة، لأن لكل واحد منهما السدس، فيقسم المال بينهما نصفين فرضا وردا.
(2) للأم الثلث اثنان، ولولدها السدس، فيقسم المال بينهما أثلاثا.
(3) للأم السدس، وللبنت النصف ثلاثة، فيقسم المال بينهما أرباعا.
(4) للأم السدس، وللبنتين الثلثان أربعة، فالمال بينهما على خمسة، وإن انكسر على فريق منهم ضربته في عدد سهامهم، لأنه أصل مسألتهم، ولا تزيد مسائل الرد عليها، لأنها لو زادت سدسا آخر لم يكن رد.
(5) فيبدأ بإعطاء أحد الزوجين فرضه، والباقي لمن يرد عليه.
(6) لم تحتج لضرب، وصحتا من مخرج فرض الزوجية، فإن للزوجة الربع، والباقي بين الأم وولديها أثلاثا.
(7) ثم من له شيء من مسألة الزوجية أخذه مضروبا في مسألة الرد، ومن له شيء من مسألة الرد أخذه مضروبا في الفاضل عن مسألة الزوجية، ومخرج فرض الزوجية واحدا من اثنين، أو أربعة أو ثمانية.

(6/138)

كزوج وجدة وأَخ لأُم، أَصل مسأَلة الزوج من اثنين، له واحد، يبقي واحد، على مسألة الرد اثنين، لا ينقسم، فتضرب اثنين في اثنين فتصح من أَربعة، للزوج سهمان، وللجدة سهم، وللأَخ سهم (1) .
__________
(1) وإن كان مكان الزوج زوجة، فمسألة الزوجية من أربعة، ومسألة الرد من اثنين، تضربها في أربعة، للزوجة الربع اثنان، وللجدة ثلاثة، وللأخ لأم ثلاثة، وإن كان مع الزوجة بنت وبنت ابن، فمسألة الزوجية من ثمانية، يبقي سبعة، تباين مسألة الرد، وهي أربعة، يكن الحاصل اثنين وثلاثين.

(6/139)

باب التصحيح والمناسخات وقسمة التركات (1)

التصحيح: تحصيل أَقل عدد ينقسم على الورثة بلا كسر (2) (إِذا انكسر سهم فريق) أي صنف من الورثة (عليهم (3) ضربت عددهم إِن باين سهامهم) (4) كثلاث أَخوات لغير أُم وعم، لهن سهمان على ثلاثة، لا تنقسم وتباين (5) فتضرب عددهم في أَصل المسأَلة ثلاثة، فتصح من تسعة، لكل أُخت سهمان، وللعم ثلاثة (6) .
__________
(1) أي بيان العمل في ذلك.
(2) ويتوقف على أمرين: معرفة أصل المسألة، ومعرفة جزء إلسهم. والانكسار إما أن يكون على فريق واحد، أو اثنين، أو ثلاثة، أو أربعة، ولا يتجاوزها في الفرائض.
(3) سواء اشتركوا في فرض، أو فيما أبقت الفروض، ولم ينقسم قسمة صحيحة.
(4) وهو جزء السهم في أصلها أو عولها إن عالت، فما بلغ صحت منه المسألة.
(5) أي الثلاثة تابين الاثنين، ولا تنقسم عليها بلا كسر، ولا تماثل، ولا توافق، ولا تناسب.
(6) وكزوج وخمسة أعمام، لهم واحد يباين الخمسة فاضربها في اثنين، تصح من عشرة، ومن له شيء منها، أخذه مضروبا فيما ضربته في المسألة.

(6/140)

(أَو) تضرب (وفقه) أي وفق عددهم (إِن وافقه) أي عدد سهامهم (بجزء كثلث ونحوه) كربع ونصف وثمن (1) (في أَصل المسأَلة (2) وعولها إِن عالت، فما بلغ صحت منه) المسأَلة (3) كزوج وست أَخوات لغير أُم، أَصل المسأَلة من ستة، وعالت لسبعة، وسهام الأَخوات منها أَربعة، توافق عددهن بالنصف، فتضرب وفق عددهن وهو ثلاثة في سبعة، تصح من أَحد وعشرين، للزوج تسعة، ولكل أُخت سهمان (4) . (ويصير للواحد) من الفريق المنكسر عليه (ما كان لجماعته) عند التباين كالمثال الأَول (5) .
__________
(1) أو عشر، أو ثلث ثمن، ويعتبر الأدق، محافظة على الاختصار.
(2) فما بلغ صحت منه، كزوجة وستة أعمام، للزوجة واحد، ولهم ثلاثة، توافقهم بالثلث، فاضرب اثنين في أربعة، وتصح من ثمانية.
(3) ومن له شيء من أصل المسألة يأخذه مضروبا في وفق ما ضربته في المسألة، وهو الذي يسمى جزء السهم.
(4) فتقول: للزوج ثلاثة، في جزء السهم ثلاثة بتسعة، وللأخوات أربعة في ثلاثة باثني عشر.
(5) وهو: ثلاث أخوات لغير أم وعم، لكل أخت سهمان وهو نصيبهن من أصلها.

(6/141)

(أَو) يصير لواحدهم (وفقه) أي وفق ما كان لجماعته عند التوافق كالمثال الثاني (1) .
وإِن كان الانكسار على فريقين فأَكثر نظرت بين كل فريق وسهامه (2) وتثبت المباين، ووفق الموافق (3) ثم تنظر بين المثبتات بالنسب الأَربع (4) وتحصل أَقل عدد ينقسم عليها (5) فما كان يسمى جزءَ السهم تضربه في المسأَلة بعولها إِن عالت فما بلغ فمنه تصح (6) كجدتين وثلاثة إِخوة لأُم وستة أَعمام، أَصلها ستة، وجزء سهمها ستة (7) .
__________
(1) وهو: زوج وست أخوات لغير أم، لكل أخت سهمان، وهو وفق نصيبهن من أصلها.
(2) فإما أن تباينه سهامه، أو توافقه، ولا يتأتى على أكثر من أربع فرق.
(3) سواء كان من في المسألة فريقان، أو ثلاثة، أو أربعة.
(4) المباينة، والموافقة، والمماثلة، والمداخلة، والمباينة أن لا يتفقا بجزء من الأجزاء، والموافقة: أن يتفق الفريقان بجزء من الأجزاء، ولا يصدق عليها حد المداخلة، وهي أن يقسم الأكبر على الأصغر، أو يفني الأصغر الأكبر، والمماثلة: أن يستوي عدد رءوس الفريقين فأكثر، كاثنين واثنين.
(5) فتكتفي بأحد المتماثلين، وبالأكبر من المتداخلين، وتضرب وفق أحد المتوافقين في ألآخر. وتثبت جميع المباين فهو جزء السهم.
(6) ومن له شيء منها أخذه مضروبا فيما ضربته فيها.
(7) فبين الجدتين والإخوة وسهامهم تباين، وبين الأعمام وسهامهم توافق
وبين الإخوة والأعمام تماثل، فاضرب اثنين في ثلاثة بستة، وهو جزء السهم، ومثال المداخلة: أخوان لأم، وثمانية إخوة لأب، ومثال الموافقة: أربع زوجات، وأخت شقيقة، واثنا عشر أخت لأب، وعشرة أعمام.

(6/142)

وتصح من ستة وثلاثين، لكل جدة ثلاثة ولكل أَخ أربعة، ولكل عم ثلاثة (1) .
__________
(1) فإذا أردت قسمة المصحح، فاضرب حصة كل فريق من أصل المسألة في جزء السهم، واقسم الحاصل على ذلك الفريق، فللجدتين واحد في ستة بستة، وللإخوة اثنان في ستة باثني عشر، وللأعمام ثلاثة في ستة بثمانية عشر.

(6/143)

فصل (1)
والمناسخات: جمع مناسخة، من النسخ، بمعنى الإِبطال (2) أَو الإِزالة، أَو التغير، أَو النقل (3) وفي الإِصطلاح: موت ثان فأَكثر من ورثة الأَول، قبل قسم تركته (4) (إِذا مات شخص ولم تقسم تركته حتى مات بعض ورثته (5) فإِن ورثوه) أي ورثه ورثة الثاني (كالأَول) أي كما يرثون الأَول (6) (كإِخوة) أِشقاءَ أَو لأَب، ذكور، أَو ذكور وإِناث، ماتوا واحدا بعد واحد، حتى بقي ثلاثة مثلا (7) .
__________
(1) أي في بيان العمل في المناسخات.
(2) وفي القاموس: نسخه أزاله، وغيره، وأبطله.
(3) الإزالة كقولهم: نسخت الشمس الظل. أي أزالته، والتغيير: كقولهم: نسخت الريح الديار. أي غيرتها، والنقل كقولهم: نسخت الكتاب. أي نقلت ما فيه.
(4) سميت بذلك لزوال حكم الأول ورفعه، وفي القاموس: والمناسخة في الميراث موت ورثة بعد ورثة، وأصل المال قائم له يقسم، وشرعا: رفع حكم شرعي بإثبات آخر.
(5) فله ثلاث حالات، إما أن يرثوه كالأول، أو ورثة كل ميت لا يرثون غيره، أو يختلف إرثهم منهما.
(6) مثل أن يكونوا عصبة لهما.
(7) أو بنين وبنات، ماتوا واحدا بعد واحد، وبقي منهم ابن وبنت مثلا.

(6/144)

(فاقسمها) أي التركة (على من بقي) من الورثة ولا تلتفت للأَول (1) (وإِن كان ورثة كل ميت لا يرثون غيره، كإِخوة لهم بنون (2) فصحح) المسأَلة (الأولى (3) واقسم سهم كل ميت على مسأَلته) وهي عدد بنيه (وصحح المنكسر كما سبق) (4) كما لو مات إِنسان عن ثلاثة بنين، ثم مات الأَول عن ابنين، ثم الثاني عن ثلاثة، ثم الثالث عن أَربعة (5) فالمسأَلة الأُولى من ثلاثة، ومسأَلة الثاني من اثنين، وسهمه يباينهما، ومسأَلة الثالث من ثلاثة، وسهمه يباينها، ومسأَلة الرابع من أَربعة، وسهمه يباينها (6) .
__________
(1) لأنه لا فائدة في النظر في مسألة الأول، ولا تحتاج لعمل، ويسمى الاختصار قبل العمل.
(2) أي كإخوة مات أبوهم عنهم، ثم ماتوا وخلف كل منهم بنيه.
(3) واعرف ما بيد كل وارث، واجعل لكل ميت مسألة.
(4) أي صحح مسألة الإخوة، واقسم سهم كل ميت من الإخوة على مسألته، وهي عدد بنيه، وصحح المنكسر، كما سبق في تصحيح المسائل، فتنظر بين المسائل بالنسب الأربع المتقدمة، فما تحصل فهو كجزء السهم، يضرب في الأولى، فما بلغ فمنه تصح المسائل، فكل سهام ميت تضرب فيما هو كجزء السهم، فما تحصل فهو لورثته.
(5) فكل واحد لا يرث منه أخواه شيئا.
(6) لأنه ليس لكل واحد من الأولى إلا سهم، والسهم الواحد لا يتجزأ.

(6/145)

والاثنان داخلة في الأَربعة، وهي تباين الثلاثة، فتضربها فيها، فتبلغ اثنى عشر، تضربها في ثلاثة، تبلغ ستة وثلاثين، ومنها تصح (1) للأَول اثنا عشر لا بنيه، وللثانى اثنا عشر لبنيه الثلاثة، وللثالث اثنا عشر لبنية الأَربعة (2) (وإِن لم يرثوا الثاني كالأَول) بأَن اختلف ميراثهم منهما (3) (صححت) المسأَلة (الأولى) للميت الأَول (4) وعرفت سهام الثاني منها (5) وعملت مسأَلة الثاني (6) (وقسمت أَسهم الثاني) من الأَول (على) مسأَلة (ورثته (7) فإِن انقسمت صحت من أَصلها) (8) .
__________
(1) تضرب لكل واحد واحدا في اثنى عشر.
(2) لكل واحد من ابنى الأول ستة، ومن بنى الثاني أربعة، ومن بنى الثالث ثلاثة، لأن كل صنف منهم يختص بتركة مورثه.
(3) أي الميت الأول والثاني، وكذا الثالث والرابع.
(4) كأنه لم يمت أحد من ورثته، وعرفت ما بيد كل وارث.
(5) سواء ورثوه بفرض أو تعصيب.
(6) وقسمتها على ورثته، وصححتها.
(7) أي وقسمت أسهم الميت الثاني من الأول على مسألة الثاني، فإنها إما أن تنقسم، وإما أن توافق، وإما أن تباين.
(8) أي فإن انقسمت سهام الثاني على مسألته، صحت من أصلها، وهو العدد الذي صحت منه الأولى.

(6/146)

كرجل خلف زوجة وبنتا وأَخا، ثم ماتت البنت عن زوج وبنت وعم، فالمسأَلة الأُولى من ثمانية، وسهام البنت منها أَربعة، ومسأَلتها أَيضًا من أَربعة، فصحتا من الثمانية، لزوجة أَبيها سهم، ولزوجها سهم، ولبنتها سهمان، ولعمها أَربعة، ثلاثة من أَخيه، وسهم منها (1) (وإِن لم تنقسم) سهام الثاني على مسألته (2) (ضربت كل الثانية) إِن باينتها سهام الثاني (3) (أَو) ضربت (وفقها للسهام) إِن وفقتها (في الأولى) (4) فما بلغ فهو الجامعة (5) (ومن له شيء منها) أي من الأولى (فاضربه فيما ضربته فيها) وهو الثانية عند التباين، أَو وفقها عند التوافق (6) (ومن له من الثانية شيء فاضربه فيما تركه الميت) الثاني أي في عدد سهامه من الأولى عند المباينة (أَو وفقه) عند الموافقة (7) .
__________
(1) ومن ذلك أم وعم، وخلف ابنته وعصبة، فالأولى من ثلاثة، والثانية من اثنين، فصحتا من ثلاثة.
(2) فانظر بينها وبين سهامه، فلا يخلو إما أن توافقها، أو تباينها.
(3) في المسألة الأولى، فما حصل فهو الجامعة للمسألتين.
(4) جميعها، لتخرج بلا كسر.
(5) للمسألتين، ومنه تصح.
(6) أي بين سهام الثاني ومسألته، لأنه جزء سهمها.
(7) أي بين سهامه ومسألته، لأن ورثته إنما يرثون سهامه من الأولى.

(6/147)

ومن يرث منهما يجمع ما له منهما، فما اجتمع (فهو له) (1) مثال الموافقة: أَن تكون الزوجة أُما للبنت الميتة في المثال السابق (2) فتصير مسأَلتها من اثنى عشر، توافق سهامها الأَربعة من الأولى بالربع، فتضرب ربعها ثلاثة في الأولى وهي ثمانية، تكن أَربعة وعشرين (3) للزوجة من الأولى سهم، في ثلاثة وفق الثانية بثلاثة، ومن الثانية سهمان، في واحد وفق سهام البنت باثنين، فيجتمع لها خمسة، وللأَخ من الأولى ثلاثة، في ثلاثة وفق الثانية بتسعة، ومن الثانية واحد في واحد بواحد، فله عشرة، ولزوج الثانية ثلاثة، ولبنتها ستة (4) ومثال المباينة أَن تموت البنت في المثال المذكور عن زوج وبنتين وأُم (5) .
__________
(1) هذا طريق العمل بما لكل واحد من المسألتين.
(2) فتقول: ماتت البنت عن زوج، وأم، وبنت، وعم.
(3) ومنها تصح، ومن له شيء من الأولى أخذه مضروبا في وفق الثانية، وهو ثلاثة، ومن له شيء من الثانية أخذه مضروب في وفق سهام مورثه، وهو واحد.
(4) ومجموع السهام أربعة وعشرون، وينبغى أن تمتحن العمل بجمع السهام فإن ساوت الجامعة صح العمل، وإلا فأعده.
(5) وأصلها من اثنى عشر، للزوج الربع ثلاثة، وللبنتين الثلثان ثمانية، وللأم السدس اثنان.

(6/148)

فإِن مسأَلتها تعول لثلاثة عشر، تباين سهامها الأَربعة، فتضربها في الأُولى، تكن مائة وأَربعة (1) للزوجة من الأولى سهم في الثانية بثلاثة عشر، ولها من الثانية سهمان، مضروبان في سهامها من الأولى أَربعة، بثمانية، يجتمع لها أَحد وعشرون، وللأَخ من الأولى ثلاثة في الثانية، بتسعة وثلاثين، ولا شيءَ له من الثانية (2) وللزوج من الثانية ثلاثة في أَربعة باثني عشر، ولبنتيها من الثانية ثمانية في أَربعة، باثنين وثلاثين (3) (وتعمل في) الميت (الثالث فأَكثر عملك في) الميت (الثاني مع الأَول) (4) فتصحح الجامعة للأُوليين (5) وتعرف سهام الثالث منها، وتقسمها على مسألته (6) .
__________
(1) وهي الجامعة، ومن له شيء من الأولى أخذه مضروبا في كامل الثانية، ومن له شيء من الثانية أخذه مضروبا في سهام مورثه.
(2) لاستغراق الفروض التركة.
(3) والاختبار بجمع السهام كما تقدم، وإن مات شخص عن أبوين وابنتين، ولم تقسم التركة حتى ماتت إحدى البنتين، سئل عن الميت الأول، فإن كان رجلا فالأب جد وارث في الثانية، وإن كان امرأة فمن ذوي الأرحام، والأوليان تصحان من أربعة وخمسين، والأخريان من اثني عشر.
(4) في حالاته الثلاث.
(5) وكل جامعة بالنسبة إلى ما بعدها تسمى الأولى، وما بعدها يقال لها الثانية.
(6) ولا يخلو إما أن تنقسم، وإما أن توافق، وإما أن تباين كما مر.

(6/149)

فإن انقسمت لم تحتج لضرب، وتقسم كما سبق (1) فإِن لم تنقسم فاضرب الثالثة أَو وفقها في الجامعة (2) ثم من له شيءٌ من الجامعة الأولى أَخذه مضروبا في مسأَلة الثالث أَو وفقها، ومن له شيء من الثالثة أَخذه مضروبا في سهامه أَو وفقها (3) وهكذا إِن مات رابع فأَكثر (4) .
__________
(1) في المثال الذي صحت الثانية فيه مما صحت منه الأولى.
(2) أي فإن لم تنقسم سهام المسألة الثالثة، بل باينتها، ضربتها، أو وفقها -إن وافقت بجزء كنصف ونحوه- في الجامعة، وما بلغت فهو الجامعة الثانية، ومنه تصح.
(3) إن وافقت فهو له.
(4) تعمل عملك في الثالث مع الثاني، مثاله شخص مات عن زوجة، وأم، وثلاث أخوات متفرقات، من اثني عشر، وتعول إلى خمسة عشر، ماتت الأخت من الأبوين عن زوجها، وأمها، وأختها لأبيها، وأختها لأمها، من ستة، وتعول إلى ثمانية. وسهامها من الأولى ستة، تضرب أربعة في خمسة عشر، ثم ماتت الأم وخلفت زوجا، وأختا، وبنتا، مسألتها من أربعة، ولها من الجامعة أحد عشر، تضرب أربعة في الجامعة وهي ستون، وهكذا نصنع في الميت الرابع، والخامس وهلم جرا.

(6/150)

فصل في قسمة التركات (1)
والقسمة: معرفة نصيب الواحد من المقسوم (2) (إِذا أَمكن نسبة سهم كل وارث من المسأَلة بجزء) كنصف وعشر (3) (فله) أي فلذلك الوارث من التركة (كنسبته) (4) فلو ماتت امرأَة عن تسعين دينارًا، وخلفت زوجا، وأَبوين، وابنتين، فالمسأَلة من خمسة عشر (5) للزوج منها ثلاثة، وهي خمس المسأَلة، فله خمس التركة ثمانية عشر دينارا، ولكل واحد من الأَبوين اثنان، وهما ثلثا خمس المسأَلة، فيكون لكل واحد منهما ثلثا خمس التركة، اثنا عشر دينارًا، وكل من البنتين أَربعة.
__________
(1) وهو ثمرة علم الفرائض، ويبنى على الأعداد الأربعة المتناسبة، التي نسبة أولها إلى ثانيها، كنسبة ثالثها إلى رابعها، كالاثنين والأربعة، وهو أصل في استخراج المجهولات.
(2) أو معرفة عدد ما في المقسوم من أمثال المقسوم عليه.
(3) وكانت التركة معلومة، وصححت المسألة على ما تقدم.
(4) أي نسبة سهمه إلى المسألة، وهذا أحد طرق استخراج المجهول.
(5) أصلها من اثنى عشر، للبنتين الثلثان ثمانية، وللزوج الربع ثلاثة، وللأبوين السدسان أربعة، فعالت إلى خمسة عشر.

(6/151)

وهي خمس المسأَلة، وثلث خمسها، فلها كذلك من التركة أَربعة وعشرون دينارا (1) وإِن ضربت سهام كل وارث في التركة، وقسمت الحاصل على المسألة، خرج نصيبه من التركة (2) وإِن قسمت عليَّ القراريط، فهي في عرف أَهل مصر والشام أَربعة وعشرون قيراطا، فاجعل عددها كتركة معلومة، واقسم كما مر (3) .
__________
(1) فصار مجموعها تسعين دينارا، وهذه أحسن الطرق، حيث سهلت.
(2) مثاله أن تضرب ما للأب وهو اثنان من خمسة عشر في مجموع التركة، وهو تسعون، يكون مائة وثمانين، تقسمها على السهام الخمسة عشر، فله نصف ما يحصل لكل سهم من أسهمه فيكون له اثنا عشر، ثم تعمل للأم كذلك، ثم أسهم الزوج ثلاثة، تضربها كذلك، وتقسمها على السهام المذكورة، فيكون لكل سهم من أسهمه اثنا عشر، فله نصف مجموعها ثمانية عشر، ثم ما للبنتين كذلك، وقس على ذلك.
وإن شئت قسمت المسألة على التركة فما خرج قسمت عليه نصيب كل وارث، بعد بسطه من جنس الخارج، فما خرج فهو نصيبه، وإن كان بين المسألة والتركة موافقة، فاقسم وفق التركة على وفق المسألة.
(3) وأي عدد أردت قيراطه، فاقسمه على أربعة وعشرين، فالخارج قيراطه، وإن بقي ما لا يبلغ قيراطا، فانسبه إلى سهم القيراط، وأعطه منه.

(6/152)

باب ذوى الأرحام (1)
وهم: كل قريب ليس بذى فرض ولا عصبة (2) و (يرثون بالتنزيل) أي بتنزيلهم منزلة من أَدلوا به من الورثة (3) (الذكر والأُنثى) منهم (سواء) (4) لأَنهم يرثون بالرحم المجردة، فاستوى ذكرهم وأُنثاهم، كولد الأُم (5) .
__________
(1) وكيفية توريثهم، والأرحام جمع رحم، وهو القرابة، أي ذو نسب.
(2) فمتى لم يوجد وارث صاحب فرض، أو لم يوجد معصب، ورث أولو الأرحام، عند أكثر أهل العلم، منهم عمر، وعلي، ومعاذ، وغيرهم، وهو مذهب أبي حنيفة، وأحمد، والأصح عند الشافعية إن لم ينتظم بيت المال، لعموم قوله تعالى {وَأُولُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} وقوله صلى الله عليه وسلم «الخال وارث من لا وارث له» .
قال ابن القيم: جاء من وجوه مختلفة، وليس في أحاديث الأصول ما يعارضها وجمهور العلماء يورثونه، وهو قول أكثر الصحابة، وأسعد الناس بهذه الأحاديث من ذهب إليها. اهـ. وقوله «هل له من نسب أو رحم؟» وغير ذلك، كالجد لأم، ينتسب بالولادة، ولأن لهم سببين، إسلاما ورحما، وبيت المال له سبب واحد، وهو الإسلام.
(3) بدرجة أو درجات، حتى يصل إلى من يرث، فيأخذ ميراثه.
(4) ولو كان أبوهما واحدا وأمهما واحدة.
(5) أي كما يرث ولد الأم ذكرهم وأنثاهم سواء، فهم معتبرون بهم.

(6/153)

(فولد البنات، وولد بنات البنين (1) وولد الأَخوات) مطلقا، (كأُمهاتهن (2) وبنات الإِخوة) مطلقا، كآبائهن (3) (و) بنات (الأَعمام لأَبوين، أَو لأَب) كآبائهن (4) (وبنات بنيهم) أي بني الإِخوة، أَو بنى الأَعمام، كآبائهن (5) (وولد الإِخوة لأُم كآبائهم (6) والأَخوال، والخالات، وأَبو الأُم كالأُم (7) والعمات، والعم لأُم كأَب (8) .
__________
(1) أي فولد البنات وإن نزل كالبنات، وولد بنات الابن كبنات الابن، وهؤلاء أحد أصناف ذوى الأرحام الأحد عشر.
(2) سواء كن لأبوين، أو لأب، أو لأم كل منهم ينزل منزلة من أدلي به.
(3) أي وبنات الإخوة لأبوين، أو لأب، أو لأم بمنزلة آبائهن.
(4) أي بمنزلة الأعمام.
(5) فبنت ابن الأخ بمنزلة ابن الأخ، وبنت ابن العم بمنزلة ابن العم.
(6) سواء كانوا ذكورا أو إناثا.
(7) الأخوال والخالات، إخوة الأم وأخواتها، سواء كانوا أشقاء، أو لأب، أو لأم، بمنزلة الأم، لأنها أقوى جهاتها، وخالات أبيه، وأخواله مطلقا، بمنزلة أم الأب، وأخوال أمه، وخالاتها مطلقا، بمنزلة أم الأم، وأخوال وخالات جده وإن علا، من قبل الأب أو الأم بمنزلة أم الجد، وأبو الأم، وأبوه، وجده، وإن علا بمنزلة الأم.
(8) أي والعمات مطلقا، والعم لأم كالأب، لأنه أقوى جهاتها، وقول عمر وغيره، ولا مخالف له.

(6/154)

وكل جدة أَدلت بأَب بين أُمين، هي إِحداهما، كأُم أبي أُم (1) أَو بأَب أَعلي من الجد، كأُم أبي الجد (2) وأَبو أُم أَب، وأَبو أُم أُم، وأَخواهما، وأختاهما بمنزلتهم (3) فيجعل حق كل وارث) بفرض أَو تعصيب (لمن أَدلي به) من ذوي الأرحام، ولو بعد (4) فإِن كان واحدا أَخذ المال كله (5) وإِن كانوا جماعة، قسم المال بين من يدلون به (6) فما حصل لكل وارث، فهو لمن يدلي به (7) .
__________
(1) بمنزلة الأم.
(2) بمنزلة الجد.
(3) أي بمنزلة من أدلوا به.
(4) فينزل درجة درجة، حتى يصل إلى من يمتُّ به، فيأخذ ميراثه، لما روى عن علي، وعبد الله بن مسعود، أنهما نزلا بنت البنت منزلة البنت، وبنت الأخ منزلة الأخ، وبنت الأخت منزلة الأخت، والعمة بمنزلة الأب، والخالة بمنزلة الأم، وعن الزهرى مرفوعا «العمة بمنزلة الأب، إذا لم يكن بينهما أب، والخالة بمنزلة الأم إذا لم يكن بينهما أم» رواه أحمد.
(5) لأنه ينزل منزلة من أدلي به، فإما أن يدلي بعصبة، فيأخذه تعصيبا، أو بذى فرض، فيأخذه فرضا وردا.
(6) كأنهم أحياء، من ذوي الفروض، أو العصبات.
(7) من ذوى الأرحام لأنهم وراثه.

(6/155)

وإِن بقي من سهام المسأَلة شيء رد عليهم، على قدر سهامهم (1) (فإِن أدلى جماعة بوارث) بفرض أَو تعصيب) واستوت منزلتهم منه بلا سبق، كأَولاده (2) فنصيبه لهم) كإِرثهم منه، لكن الذكر كالأُنثى (3) (فابن وبنت لأُخت، مع بنت لأُخت أُخرى (4) لهذه) المنفردة (حق) أي إِرث (أُمها (5) وللأُوليين حق أُمهما) سوية بينهما (6) (وإِن اختلفت منازلهم منه (7) جعلتهم معه) أي مع من أَدلوا به (كميت اقتسموا إِرثه) على حسب منازلهم منه (8) .
__________
(1) إن كان من يدلون به صاحب فرض، كبنت بنت، وبنت بنت ابن، ومسألتهم من أربعة بالرد، وإن كان معهم بنت أخ فالباقي لها، وتصح من ستة.
(2) وكإخوته المتفرقين، الذي لا واسطة بينه وبينهم.
(3) بلا تفضيل، ولو خالا وخالة، لأنهم يرثون بالرحم المجردة، فاستوى ذكرهم وأنثاهم، كولد الأم.
(4) مسألتهم من أربعة.
(5) واحد، لإدلائها بأمها، فتأخذ نصيبها.
(6) تضرب اثنين في أربعة بثمانية، للمنفردة اثنان، ولابن البنت ثلاثة، ولأخته ثلاثة.
(7) أي من المدلي به.
(8) لتظهر جهة اختلاف منازلهم، وقسمت نصيبه بينهم على ذلك.

(6/156)

(فإن خلف ثلاث خالات متفرقات) أي واحدة شقيقة، وواحدة لأَب، وواحدة لأُم (1) (وثلاث عمات متفرقات) كذلك (2) (فالثلث) الذي كان للأُم (للخالات اخماسا) لأَنهن يرثن الأُم كذلك (3) (والثلثان) اللذان كانا للأَب (للعمات أَخماسا) لأَنهن يرثن الأَب كذلك (4) (وتصح من خمسة عشر) (5) للاجتزاء بإِحدى الخمستين، لتماثلهما، وضربها في أَصل المسأَلة ثلاثة (6) للخالات من ذلك خمسة، للشقيقة ثلاثة، وللتي لأَب سهم، وللتي لأُم سهم (7) وللعمات عشرة، للتى من قبل الأَبوين ستة، وللتى من قبل الأَب سهمان، وللتى من قبل الأُم
سهمان (8) .
__________
(1) وكلهن يدلين بالأم.
(2) أي واحدة شقيقة، وواحدة لأب، وواحدة لأم، وكلهن يدلين بالأب، والمسألة من ثلاثة.
(3) لو ماتت عنهن، ولها سهم، يقسم على خمسة، مباين لها.
(4) لو مات عنهن، وله سهمان، يقسم على خمسة، مباين لها.
(5) بضرب خمسة في ثلاثة.
(6) ومنها تصح.
(7) يأخذنه فرضا وردا.
(8) يأخذنه فرضا وردا، ولو كان مع الخالات خال من أم، ومع العمات
عم من أم، فالثلث بين الخال والخالات على ستة، والثلثان بين العم والعمات على ستة، وتصح من ثمانية عشر.

(6/157)

(وفي ثلاثة أَخوال متفرقين) أي أَحدهم شقيق الأُم، والآخر لأَبيها، والآخر لأُمها (1) (لذي الأُم السدس) كما يرثه من أُخته لو ماتت (والباقي لذي الأَبوين) وحده، لأَنه يسقط اللأَخ لأَب (فإِن كان معهم) أي مع الأَخوال (أَبو أُم أٍسقطهم) لأَن الأَب يسقط الإِخوة (وفي ثلاث بنات عمومة متفرقة) أي بنت عم لأَبوين، وبنت عم الأُب، وبنت عم لأُم (المال للتى للأَبوين) لقيامهن مقام آبائهن (2) فبنت العم لأَبوين بمنزلة أَبيها (3) (وإِن أَدلي جماعة بجماعة (4) قسمت المال بين المدلي بهم) كأَنهم أَحياء (5) .
__________
(1) فمسألتهم من ستة أصل السدس.
(2) فلو خلف ثلاثة أعمام متفرقين، لكان جميع الميراث للعم من الأبوين، لسقوط العم من الأب به، مع كونه من العصبات، فالعم لأم مع كونه من ذوي الأرحام أولى بالسقوط.
(3) فاستحقت المال، حيث أدلت بوارث للمال كله.
(4) أي وإن أدلي جماعة من ذوي الأرحام، بجماعة من ذوي الفروض أو العصبة.
(5) وقسمت المال بينهم.

(6/158)

(فما صار لكل واحد) من المدلي بهم (أَخذه المدلي به) من ذوي الأَرحام، لأَنه وارثه (1) (وإِن سقط بعضهم ببعض عملت به) (2) فعمة وبنت أَخ، المال للعمة، لأَنها تدلي بالأَب، وبنت الأَخ تدلي بالأَخ (3) ويسقط بعيد من وارث بأَقرب منه (4)
إِلا إِن اختلفت الجهات، فينزل بعيد، حتى يلحق بوارث، سقط به أَقرب أَو لا (5) (والجهات) التي يرث بها ذوو الأَرحام
ثلاثة (6) .
__________
(1) كثلاث بنات أخت لأبوين، وثلاث بنات أخت لأب، وثلاث بنات أخت لأم، وثلاث بنات عم لأبوين، أو لأب، ومسألتهم من ستة، لبنات الأخت لأبوين، النصف، ولبنات الأخت لأب السدس، ولبنات الأخت لأم السدس، ولبنات العم الباقي سدس، وتصح من ثمانية عشر.
(2) وأسقطت المحجوب.
(3) وهو محجوب بالأب.
(4) كبنت بنت، وبنت بنت بنت، المال للأولي، وكخالة وأم أبي أم، المال للخالة، لأنها تلقي الأم بأول درجة، بخلاف أم أبيها، هذا إذا كانوا من جهة واحدة.
(5) كبنت بنت بنت، وبنت أخ لأم، الكل للأولى، لأن جهتها تسقط الأخ للأم، وبنت بنت بنت، وبنت بنت بنت بنت، وبنت أخ لأب، المال بين الأولى والثالثة.
(6) فيرث أسبقهم إلى الوارث، اختاره الموفق وغيره، قال الشارح: وهو أولى.

(6/159)

(أبوة) ويدخل فيها فروع الأَب، من الأَجداد، والجدات السواقط (1) وبنات الإِخوة، وأَولاد الأَخوات (2) وبنات الأَعمام والعمات (3) وعمات الأَب والجد (4) (وأُمومة) ويدخل فيها فروع الأُم، من الأَخوال، والخالات (5) وأَعمام الأُم، وأعمام أَبيها وأُمها (6) وعمات الأُم، وعمات أَبيها، وجدها، وأُمها (7) وأَخوال الأُم، وخالاتها (8) (وُبنوة) ويدخل فيها أَولاد البنات، وأَولاد بنات الابن (9) .
__________
(1) الذين لا يرثون بفرض ولا تعصيب، كأبي أم الأب من الأجداد، وكأم أبي أم الأب من الجدات.
(2) مطلقا، سواء كانوا لأبوين، أو لأب، أو لأم.
(3) وإن علا.
(4) مطلقا.
(5) لأبوين، أو لأب، أو لأم.
(6) مطلقا.
(7) مطلقا.
(8) وأخوال أبيها وأمها، وخالات أبيها وأمها.
(9) وإن نزلوا، ووجه الانحصار أن الواسطة -بين الإنسان وسائر أقاربه- أبوه، وأمه، وولده، لأن طرفه الأعلى الأبوان، لأنه نشأ منهما، وطرفه الأسفل ولده، لأنه مبدؤه، ومنه نشأ، فكل قريب إنما يدلي بواحد من هؤلاء، فتسقط بنت بنت أخ ببنت عمة.

(6/160)

ومن أَدلي بقرابتين ورث بهما (1) ولزوج أَو زوجة مع ذي رحم فرضه كاملا، بلا حجب، ولا عول (2) والباقي لذي الرحم (3) ولا يعول هنا إِلا أَصل ستة إلى سبعة، كخالة، وبنتي أُختين، لأَبوين، وبنتى أُختين لأُم (4) للخالة سهم، ولبنتي الأُختين لأَبوين أَربعة، ولبنتي الأُختين لأُم سهمان (5) .
__________
(1) فتجعل ذا القرابتين كشخصين، لأنه شخص له قرابتان، لا حجب بهما، فورث بهما، كزوج هو ابن عم، فابن بنت بنت، هو ابن ابن بنت أخرى، مع بنت بنت بنت أخرى: لها الثلث، وله الثلثان.
(2) فلا يحجب الزوج من النصف إلى الربع، ولا الزوجة من الربع إلى الثمن، بأحد من ذوى الأرحام، ولا يعال، بلا خلاف بين المورثين لذوي الأرحام، لأن فرض الزوجين بالنص، وإرث ذوي الأرحام غير منصوص عليه، فلا يعارضه، ولذلك لا يرث ذو الرحم مع ذي فرض، وإنما ورث مع أحد الزوجين لأنه لا يرد عليه.
(3) يقسم بينهم، كما لو انفردوا عن أحد الزوجين، فزوج، وبنت بنت، وبنت أخت لأبوين، للزوج النصف، والباقي بينهما نصفين.
(4) أصلها من ستة، وتعول إلى سبعة، ولا يعول في ذوي الأرحام سواها.
(5) ومجموع ذلك سبعة، وكأبي أم، وبنت أخ لأم، وثلاث بنات ثلاث أخوات متفرقات، أو من يقوم مقامهن ممن يأخذ المال بالفرض.

(6/161)

باب ميراث الحمل (1)

بفتح الحاء (2) والمراد: ما في بطن الآدمية (3) يقال: امرأَة حامل، وحاملة؛ إِذا كانت حبلي (4) (و) ميراث (الخنثى) المشكل) الذي لم تتضح ذكورته ولا أُنوثته (5) (من خلف ورثة فيهم حمل) يرثه (6) (فطلبوا القسمة (7) .
__________
(1) يرث الحمل بلا نزاع في الجملة، لكن هل يثبت له الملك بمجرد موت مورثه؟ كما جزم به في الإقناع، وقال ابن رجب: هو الذي يقتضيه نص أحمد في الإنفاق على أمه من نصيبه، وصرح به ابن عقيل وغيره. أولا يثبت، إلا بوضعه حيا؟.
(2) ما يحمل في البطن من الولد، وحمل الشجر ثمره بالفتح والكسر.
(3) أي والمراد بالحمل هنا ما في بطن الآدمية، لبيان أحكامه.
(4) وفي القاموس: وحملت المرأة تحمل، علقت، ولا يقال: حملت به. أو قليل، وإذا حملت شيئا على ظهرها فهي حاملة لا غير.
(5) مأخوذ من قولهم: خنث الطعام إذا اشتبه فلم يخلص طعمه، ولا يكون الخنثى أبًا، ولا أمًا، ولا جدًا، ولا جدة، ولا زوجا، ولا زوجة، ويأتي بيانه.
(6) ورضوا بوقف الأمر إلى وضعه فهو أولي، خروجا من الخلاف، ولتكون القسمة مرة واحدة.
(7) أي إن أبوا ذلك، وطلبوا كلهم أو بعضهم القسمة، لم يجبروا على الصبر، ولم يعطوا كل المال بلا نزاع.

(6/162)

وقف للحمل) إِن اختلف إِرثه بالذكورة والأُنوثة (الأُكثر من إِرث ذكرين أَو أُنثيين) (1) لأَن وضعهما كثير معتاد (2) وما زاد عليهما نادر، فلم يوقف له شيء (3) ففي زوجة حامل وابن، للزوجة الثمن، وللابن ثلث الباقي، ويوقف للحمل إِرث ذكرين، لأَنه أَكثر (4) وتصح من أَربعة وعشرين (5) وفي زوجة حامل وأَبوين، يوقف للحمل نصيب أُنثيين لأَنه أَكثر (6) ويدفع للزوجة الثمن عائلا لسبعة وعشرين، وللأَب السدس كذلك، وللأُم السدس كذلك (7) .
__________
(1) أي وقف إرث ذكرين، إن كان ميراثهما أكثر من إرث الأنثيين، أو وقف إرث أنثيين إن كان أكثر.
(2) فلم يجز قسم نصيبها كالواحد.
(3) كالخامس، والسادس، لأنه غير معتاد، وإلا فروى الماوردى أن امرأة من اليمن ولدت سبعة ذكورا وعاشوا، وقال الموفق - عن ضرير في دمشق - إن امرأته ولدت سبعة ذكورا وإناثا، وإن امرأة كانت تلد كل بطن ثلاثة، وقال غير الشافعي: هذا نادر، لا يعول عليه.
(4) أي من نصيب أنثيين، ومتى زادت الفروض على ثلث المال فميراث الإناث أكثر.
(5) للزوجة الثمن ثلاثة، وللابن سبعة، ويوقف للحمل أربعة عشر، فإذا ولد أخذ حقه من الموقوف، وما بقي لمستحقه.
(6) أي من نصيب ذكرين.
(7) أي عائلا لسبعة وعشرين، وإن استوت كأبوين وحمل، استوى ميراث الذكرين والأنثيين.

(6/163)

(فإذا ولد أَخذ حقه) من الموقوف (1) (وما بقي فهو لمستحقه) (2) وإِن أَعوز شيء، بأَن وقفنا ميراث ذكرين، فولدت ثلاثة، رجع على من هو بيده (3) (ومن لا يحجبه) الحمل (يأْخذ إِرثه) كاملا (كالجدة) (4) فإِن فرضها السدس مع الولد وعدمه (5) (ومن ينقصه) الحمل (شيئا) يعطى (اليقين) (6) كالزوجة والأُم، فيعطيان الثمن والسدس، ويوقف الباقي (7) (ومن سقط به) أي بالحمل (لم يعط شيئا) للشك في إِرثه (8) .
__________
(1) لأنه ميراثه، والمراد وليه.
(2) أي وما بقي من الموقوف، زائدا عن ميراث الحمل، فهو لمستحقه.
(3) أي رجع الثالث بنصيبه على من هو بيده من الورثة.
(4) وكزوج أو زوجة مع أم حامل.
(5) وكذا الزوج أو الزوجة.
(6) فيعطى من يحجبه الحمل حجب نقصان أقل ميراثه.
(7) أو زوجة وابن وحمل، فتعطى الزوجة الثمن، وللابن سبعة من أربعة وعشرين.
(8) ممن يسقط بولد الأبوين، كعصبة أو أحد من ولد الأب، كرجل مات عن زوجة حامل منه، وعن إخوة وأخوات، وربما لا يرث الحمل إلا إذا كان أنثى، كزوج وأخت لأبوين وامرأة أب حامل، وربما لا يرث إلا إذا كان ذكرا، كبنت، وعم، وامرأة أخ لغير أم حامل.

(6/164)

(ويرث) المولود (ويورث إِن استهل صارخا) (1) لحديث أبي هريرة مرفوعا «إذا استهل المولود صارخا ورث» رواه أَحمد، وأَبو داود (2) (أو عطس، أَو بكى، أَو رضع (3) أَو تنفس وطال زمن التنفس (4) أَو وجد) منه (دليل) على (حياته) (5) كحركة طويلة (6) أَو سعال (7) .
__________
(1) أي ويثبت للمولود الإرث، ويورث عنه ما ملكه بإرث أو وصية بشرطين أن يعلم أنه كان موجودا حال موت مورثه، وأن تضعه حيا، وتعلم حياته إذا استهل صارخا، أي رفع صوته بالبكاء، وصاح شديدا.
(2) وللترمذى وابن ماجه عن جابر نحوه، قال في القاموس: استهل الصبي رفع صوته بالبكاء كأهل، وكذا كل متكلم رفع صوته أو خفض. اهـ. فـ «ـصارخا» حال مؤكدة، فدل الحديث على أنه لا يرث الحمل إلا إذا ولد حيا، ولا يرث ميتا بالاتفاق.
(3) فالعطاس والبكاء استهلال، قيل لأحمد: ما الاستهلال؟ قال: إذا صاح أو عطس، أو بكى، فكل صوت يوجد منه، تعلم به حياته، فهو استهلال، وقال: إذا علمت حياته بصوت، أو حركة، أو رضاع، أو غيره ورث، وثبت له أحكام الحياة، وهو مذهب الشافعي، وأبي حنيفة.
(4) مما يعلم منه حياته.
(5) ثبت له حكم الحى كالمستهل.
(6) يعلم منها حياته.
(7) وهو حركة تدفع بها الطبيعة أذى عن الرئة.

(6/165)

لأَن هذه الأَشياءَ تدل على الحياة المستقرة (1) (غير حركة) قصيرة (2) (واختلاج) لعدم دلالتهما على الحياة المستقرة (3) .
(وإِن ظهر بعضه فاستهل) أي صوت (ثم مات وخرج لم يرث) ولم يورث (4) كما لو لم يستهل (5) (وإِن جهل المستهل من التوأمين) إِذا استهل أَحدهما دون الآخر، ثم مات المستهل وجهل (6) وكانا ذكرا وأُنثى (7) (واختلف إِرثهما) بالذكورة والأُنوثة (8) (يعين بقرعة) (9) .
__________
(1) فيثبت له بها حكم الحي كالمستهل.
(2) فلا تدل على الحياة المستقرة، كحركة المذبوح، فإن الحيوانات تتحرك بعد الذبح حركة شديدة، وهي في حكم الميت.
(3) فإن اللحم يختلج إذا خرج من مكان ضيق فتضامت أجزاؤه، ثم خرج إلى مكان فسيح، فإنه يتحرك وإن لم تكن فيه حياة، وكذا تنفس يسير لا يدل على حياة مستقرة، ولو علمت الحياة إذًا، لأنه لا يعلم استقرارها.
(4) وهذا مذهب الشافعي، لأنه لم يخرج جميعه، فتثبت له أحكام الدنيا، وهو حي.
(5) أي كما لو خرج ميتا، فلا يرث، ولا يورث.
(6) أي عينه.
(7) لا ذكرين فقط، ولا أنثيين فقط، لأنه لا فرق بينهما.
(8) بأن كانا من غير ولد أم.
(9) أي يعين المستهل منهما بقرعة، فمن خرج سهمه فهو المستهل.

(6/166)

كما لو طلق إِحدى نسائه ولم تعلم عينها (1) وإِن لم يختلف ميراثهما، كولد الأُم (2) أَخرج السدس لورثة الجنين بغير قرعة، لعدم الحاجة إِليها (3) ولو مات كافرًا بدارنا عن حمل منه لم يرثه، لحكمنا بإِسلامه قبل وضعه (4) ويرث صغير حكم بإِسلامه بموت أَحد أَبويه منه (5) (والخنثى) من له شكل ذكر رجل وفرج امرأَة، أَو ثقب في مكان الفرج، يخرج منه البول (6) ويعتبر أَمره ببوله من أَحد الفرجين (7) .
__________
(1) وكذا النسوة إذا أراد السفر بإحداهن، أو البداءة بالقسم لها، وغير ذلك مما جاء الشرع بالقرعة فيه.
(2) لأن له السدس، ذكرا كان أو أنثى.
(3) أي القرعة، لاستوائهما في الإرث.
(4) لأنه لا يتحقق إرثه إلا بعد وضعه حيا، ولا يثبت له الملك حتى ينفصل حيا، وقيل: يرثه؛ قال في الفروع: وهو أظهر؛ وصوبه في الإنصاف، وبهذا يعلم الفرق بين الحمل والصغير إذا مات أحد أبويه، وحكمنا بإسلامه بذلك فيرثه، لسبق الإرث المنع المترتب على اختلاف الدين.
(5) أي من الذي حكم بإسلامه بموته، لأن المنع من الإرث المترتب على اختلاف الدين، مسبوق بحصول الإرث، مع الحكم بالإسلام عقب الموت.
(6) أولا آلة له.
(7) قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم على أن الخنثى يورث من حيث يبول إن بال من حيث يبول الرجل فهو رجل، وإن بال من حيث تبول المرأة فهو امرأة، وروى عن النبي صلى الله عليه وسلم أنه ورثه من حيث يبول.

(6/167)

فإِن بال منهما فبسبقه (1) فإِن خرج منهما معا، اعتبر أَكثرهما (2) فإِن استويا فهو (المشكل) (3) فإِن رجى كشفه لصغر، أُعطي ومن معه اليقين (4) ووقف الباقي (5) لتظهر ذكوريته، بنبات لحيته (6) أَو إِمناء من ذكره (7) أَو تظهر أُنوثيته بحيض (8) أَو تفلك ثدى (9) أَو إِمناء من فرج (10) .
__________
(1) فإن سبق بوله من ذكره فذكر، أو من فرجه فأنثى، لما روى أنه من أول ما يبول منه، قال الموفق: وهو قول الجمهور.
(2) لأنها مزية لإحدى العلامتين، فيعتبر بهما كالسبق، وإنما اعتبر بالبول، لأنه أعم العلامات.
(3) أي فإن استويا في قدر ما يخرج من كل منهما من البول فهو المشكل، من أشكل الأمر: التبس، لعدم تمييزه بشيء مما تقدم.
(4) أي من التركة، وهو ما يرثه على كل تقدير، ومن سقط به لم يعط شيئا.
(5) حتى يبلغ الخنثى، ويتضح أمره، وهذا فيما إذا طلب الورثة نصيبهم، أو طلب وليه نصيبه.
(6) فذكر.
(7) زاد الموفق: وكونه مني رجل، أي فهو ذكر، عملاً بالعلامة.
(8) وحمل، فهو امرأة، عملا بالعلامة.
(9) أي استدارته، أو سقوطه.
(10) فامرأة، عملا بالعلامة، وليس بمشكل فيهما، إنما هو في الأولى رجل فيه خلقة زائدة، وفي الثانية امرأة فيها خلقة زائدة، وحكمه في إرث وغيره حكم من ظهرت علامته فيه، من رجل أو امرأة.

(6/168)

فإِن مات، أَو بلغ بلا أَمارة (1) (يرث نصف ميراث ذكر) إن ورث بكونه ذكرا فقط (2) كولد أَخ، أَو عم خنثى (3) (ونصف ميراث أُنثى) إن ورث بكونه أُنثى فقط (4) كولد أَب خنثى، مع زوج، وأُخت لأَبوين (5) وإِن ورث بهما متفاضلا أُعطى نصف ميراثهما (6) فتعمل مسأَلة الذكورية، ثم مسأَلة الأُنوثية (7) وتنظر بينهما بالنسب الأَربع (8) وتحصل أَقل عدد ينقسم على كل منهما، وتضربه في اثنين، عدد حالي الخنثى (9)
__________
(1) تظهر بها ذكوريته أو أنوثيته.
(2) ولا يرث نصف ميراث أنثى إن ورث بكونه ذكرا فقط.
(3) فله نصف ميراث ذكر فقط، لأنه لو كان ذكرا أخذ نصفه، فيكون له نصف النصف، وتصح من أربعة للخنثى واحد، وللذكر ثلاثة.
(4) ولا يرث نصف ميراث ذكر.
(5) إذ لو كان أنثى لأخذ السدس، وتصح من ثمانية وعشرين، للخنثى سهمان، ولكل من الزوج والأخت ثلاثة عشر، لأن مسألة الذكورية من اثنين، والأنوثية من سبعة، فاضرب إحدهما في الأخرى، ثم اضرب الأربعة عشر في اثنين، عدد الحالين، وإن ورث بهما متساويا فله السدس بكل حال، أو معتق فعصبة مطلقا.
(6) أي نصف ميراثه لو كان ذكرًا، ونصف ميراثه لو كان أنثى.
(7) ويسمى هذا مذهب المنزلين، وهو اختيار الأصحاب.
(8) وهي إما أن تباين، أو توافق، أو تماثل، أو تناسب، كما تقدم.
(9) فما بلغ فمنه تصح.

(6/169)

ثم من له شيء من إِحدى المسألتين، فاضربه في الأُخرى، أو وفقها (1) فابن وولد خنثى، مسأَلة الذكورية من اثنين، والأُنوثية من ثلاثة، وهما متباينان، فإِذا ضربت إِحداهما في الأُخرى كان الحاصل ستة، فاضربها في اثنين (2) تصح من اثنى عشر، للذكر سبعة، وللخنثى خمسة (3) وإِن صالح الخنثى من معه على ما وقف له صح إِن صح تبرعه (4) .
__________
(1) أي اضربه في الأخرى إن تباينتا، أو اضربه في وفقها إن توافقتا.
(2) عدد حال الذكورة، وحال الأنوثة.
(3) وإن شئت بعد تصحيحها قلت: للخنثى بتقدير ذكوريته ستة، وله بتقدير أنوثيته أربعة، مجموع ذلك عشرة، نصفها خمسة، وللواضح بقدير الذكورية ستة، وله بتقدير الأنوثية ثمانية، مجموع ذلك أربعة عشر، تعطيه نصفها سبعة.
(4) بأن بلغ رشيدا، لأنه إذًا جائز التصرف، وكخنثى مشكل في الحكم من لا ذكر له ولا فرج، ولا فيه علامة ذكر ولا أنثى، وذكر الموفق وغيره أنه قد وجد من ليس في قبله مخرج، لا ذكر ولا فرج، بل لحمة كالربوة، يرشح منها البول، ومن ليس له إلا مخرج واحد يبول ويتغوط منه، ومن ليس له مخرج أصلا، وإنما يتقيأ ما يأكله أو يشربه.

(6/170)

باب ميراث المفقود (1)

وهو من انقطع خبره، فلم تعلم له حياة ولا موت (2) (من خفي خبره بأَسر (3) أَو سفر غالبه السلامة (4) كتجارة) وسياحة (5) (انتظر به تمام تسعين سنة منذ ولد) (6) لأَن الغالب أَنه لا يعيش أَكثر من هذا (7) .
__________
(1) أي بيان ميراثه من مورثه، وبيان ميراثهم منه، والمفقود من: فقدت الشيء، أفقده فقدا وفقدانا؛ والفقد أن تطلب الشيء فلا تجده.
(2) لانقطاع خبره، وهو نوعان: إما بسفر ونحوه غالبه السلامة، أو الهلاك.
(3) لأن الأسير معلوم من حاله أنه غير متمكن من المجيء إلى أهله، فغالبه السلامة.
(4) أي بقاء حياته.
(5) لأن التاجر قد يشتغل بتجارته عن العود إلى أهله، والسائح قد يختار المقام ببعض البلاد النائية عن بلده، والذي يغلب في هذا - ونحوه كطلب العلم - السلامة.
(6) هذا المذهب، وصححه في المذهب وغيره.
(7) وعنه: ينتظر به حتى يتيقن موته، أو تمضى عليه مدة لا يعيش في مثلها، وذلك مردود إلى اجتهاد الحاكم، وهو قو الشافعي، والمشهور عن مالك، وأبي حنيفة، لأن الأصل حياته، واتفقوا على أنه لا يقسم ماله حتى تمضى مدة لا يعيش في مثلها.

(6/171)

وإِن فقد ابن تسعين اجتهد الحاكم (1) (وإِن كان غالبه الهلاك (2) كمن غرق في مركب، فسلم قوم دون قوم (3) أو فقد من بين أَهله (4) أَو في مفازة مهلكة) (5) كدرب الحجاز (6) (انتظر به تمام أَربع سنين منذ تلف) (7) أي فقد، لأَنها مدة يتكرر فيها تردد المسافرين والتجار (8) فانقطاع خبره عن أَهله يغلب على الظن هلاكه (9) .
__________
(1) أي في تقدير مدة انتظاره.
(2) أي والنوع الثاني إن كان من خفي خبره مما غالبه الهلاك.
(3) ولم يعلم له خبر.
(4) كمن يخرج إلى الصلاة فلا يعود، أو يخرج إلى حاجة قريبة فلا يعود.
(5) بفتح الميم واللام، أو ضم الميم وكسر اللام، وهي أرض يكثر فيها الهلاك وقالوا: مفازة. تفاؤلا بالسلامة، وأعم وأحسن منه أنها سميت بالمفازة، لأنه لا شيء أهم عند سالكها من الفوز منها، وإن كان جزءا مما تقدم.
(6) أو كالذي فقد بين الصفين حال الحرب، ونحو ذلك مما غالب حاله الهلاك.
(7) هذه الكلمة سبق قلم، إذ لو علم تلفه لم ينتظر به، وعباراتهم بـ «ـفقد» كما صرفه الشارح.
(8) فانتظر به كمال أربع سنين.
(9) أي فانقطاع خبره عن أهله تلك المدة، على هذا الوجه، يغلب على الظن هلاكه فيها.

(6/172)

إذ لو كان حيًّا لم ينقطع خبره إلى هذه الغاية (1) (ثم يقسم ماله فيهما) أي في مسألتي غلبة السلامة بعد التسعين (2) وغلبة الهلاك بعد الأَربع سنين (3) فإِن رجع بعد قسم ماله أَخذ ما وجد (4) ورجع على من أَتلف شيئا به (5) (فإِن مات مورثه في مدة التربص) السابقة (6) (أَخذ كل وارث إِذًا) أي حين الموت (اليقين) (7) وهو ما لا يمكن أَن ينقص عنه مع حياة المفقود أَو موته (8) .
__________
(1) أي أربع السنين، مع غلبة هلاكه فيها، ولاتفاق الصحابة على اعتداد امرأته بعد تربص هذه المدة، وحلها للأزواج بعد ذلك.
(2) على ورثته إن لم يعلم خبره.
(3) وتعتد امرأته عدة الوفاة، وتحل للأزواج، لاتفاق الصحابة على ذلك، كما يأتي في العدد إن شاء الله تعالى، ويزكى ماله لما مضى قبل قسمه، ولا يرثه إلا الأحياء من ورثته وقت قسم ماله.
(4) أي من ماله بعينه، لتبين عدم انتقال ملكه عنه.
(5) أي بما تلف، إن كان مثليا فبمثله، وإلا فقيمته، لتعذر رده بعينه، قال الشيخ: وإن حصل لأسير من وقف شيء تسلمه وحفظه وكيله -ومن ينتقل إليه الوقف بعده- جميعا، أو الحاكم إن عدم الوكيل.
(6) وهي المدة التي تقدم أنه ينتظر به فيها، قبل الحكم بوفاته.
(7) أي أخذ كل وارث غير المفقود من التركة حين الموت نصيبه اليقين.
(8) من حين موت مورثه، إلى انتهاء مدة انتظاره.

(6/173)

(ووقف ما بقي) حتى يتبين أَمر المفقود (1) فاعمل مسأَلة حياته، ومسأَلة موته (2) وحصِّل أَقل عدد ينقسم على كل منهما (3) فيأْخذ وارث منهما -لا ساقط في إِحداهما- اليقين (4) (فإِن قدم) المفقود (أَخذ نصيبه) الذي وقف له (5) (وإِن لم يأْت) أي ولم تعلم حياته حين موت مورثه (6) (فحكمه) أي حكم ما وقف له (حكم ماله) الذي لم يخلفه مورثه (7) .
__________
(1) أي وقف نصيب المفقود، وهو ما بقي من التركة، بعد أخذ كل وارث نصيبه، وانتظر به حتى يتبين أمر المفقود، أو تمضى مدة الانتظار، لأنه مال لا يعلم الآن مستحقه، أشبه الذي ينقص نصيبه بالحمل.
(2) أي ثم مسألة موته، ثم اضرب إحداهما أو وفقها في الأخرى، واجتز بإحداهما إن تماثلتا، وبأكثرهما إن تناسبتا.
(3) أي المسألتين، وفائدته تحصيل أقل عدد ينقسم على المسألتين، ليعلم اليقين.
(4) وهو أقل النصبين، لأن ما زاد عليه مشكوك في استحقاقه له، فلو مات أبو المفقود، وخلف ابنه المفقود، وزوجة، وأما، وأَخًا؛ فمسألة حياته من أربعة وعشرين، ومسألة موته من اثنى عشر، ولا شيء للأخ من مسألة الحياة.
(5) لأنه المستحق له، وهو سبعة عشر من المسألة، ورد الفضل إلى أهله إن كان.
(6) بقدومه أو غيره، ولم يعلم موته حينذاك.
(7) صححه في الإنصاف وغيره، وقطع به في المنتهي وغيره، لأنه محكوم بحياته.

(6/174)

فيقضى منه دينه (1) وينفق على زوجته منه مدة تربصه (2) لأَنه لا يحكم بموته إلا عند انقضاء زمن انتظاره (3) (ولباقي الورثة أَن يصطلحوا على ما زاد عن حق المفقود (4) فيقتسمونه) على حسب ما يتفقون عليه، لأَنه لا يخرج عنهم (5) .
__________
(1) في مدة تربصه.
(2) أي في الحالتين.
(3) وعنه: يرد إلى ورثة الميت الذي مات في مدة التربص؛ قطع به في المغني، والإقناع، وغيرهما، لأنه لا يورث مع الشك، كالجنين.
(4) رجحه الموفق وغيره، لأن الزائد عن نصيبه مشكوك في مستحقه، فجاز الصلح عليه.
(5) كأخ مفقود في الأكدرية، فمسألة الحياة والموت من أربعة وخمسين، للزوج ثمانية عشر، وللأم تسعة، وللجد تسعة من مسألة الحياة، وللأخت منها ثلاثة، وللمفقود ستة، يبقي تسعة، فلهم الصلح عليها، وعلى كل الموقوف، إن حجب أحدا ولم يرث، أو كان أخا لأب، عصب أخته مع زوج وأخت لأبوين، وإن بان ميتا، ولم يتحقق أنه قبل موت مورثه، فالموقوف لورثة الميت الأول، للشك في حياة المفقود، حين موت مورثه، فلا يرث منه، واتفقوا على أنه لا يرث المفقود إلا الأحياء من ورثته.

(6/175)

باب ميراث الغرقي (1)

جمع غريق (2) وكذا من خفي موتهم، فلم يعلم السابق منهم (3) (إِذا مات متوارثان -كأَخوين لأَب- بهدم، أَو غرق (4) أَو غربة، أَو نار) معا (5) فلا توارث بينهما (6) (و) إِن (جهل السابق بالموت) (7) .
__________
(1) أي: باب بيان ميراث الغرقي، ومن عمى موتهم.
(2) مثل: قتيل وقتلي؛ ويقال: أغرقته وغرقته، وغرق الشيء في الماء غرقا، فهو غرق. من باب تعب.
(3) أولا، واختلف إرثهما في السابق منهما.
(4) أي ماتا بهدم معا، بأن انهدم عليهم بيت مثلا ونحوه، أو ماتا في الماء معا بغرق، يقال: غرق - بكسر الراء - غرقا، وذكر الخليل عن العرب أن الغرق الراسب في الماء، والغريق الميت فيه، وعليه فقولهم: لإنقاذ غريق. إن أريد: إخراجه من الماء. فظاهر، وإن أريد: سلامته. فمحال.
(5) أي في زمن واحد، ونحو ذلك، كأن وقع بهم طاعون، وأشكل أمرهم وكالقتلي في معركة القتال، والأسرى، ومن في غربة.
(6) إجماعا، لأن شرط الإرث حياة الوارث، بعد موت المورث، ولم يوجد وإن علم ولو بلحظة، ورث المتأخر إجماعا.
(7) فلم يعلم هل سبق أحدهما الآخر أولا، ولم يختلفوا فيه.

(6/176)

أو علم ثم نسى (ولم يختلفوا فيه) بأَن لم يدع ورثة كلٍّ سبق موت الآخر (1) (ورث كل واحد) من الغرقي ونحوهم (2) .
(من الآخر من تلاد ماله) أي من قديمه، وهو بكسر التاء (3) (دون ما ورثه منه) أي من الآخر (4) (دفعا للدور) (5) هذا قول عمر وعلي رضى الله عنهما (6) .
__________
(1) أو علم موت أحدهما أولاً، وجهلوا عينه، ولم يدع ورثة كل منهما سبق موت الآخر، وإن ادعاه فيأتي.
(2) كالهدمى، والقتلي في معركة، والأسرى، ومن في غربة، ونحوهم ممن عمى موته.
(3) والتالد، والتليد، والتلاد: كل مال قديم، والمراد: قديم ماله، الذي مات وهو يملكه.
(4) الذي مات معه.
(5) وهو عدم الاستقرار، يقال: دار حول البيت، يدور، دورانا، من غير
استقرار.
(6) قال الشعبي: وقع الطاعون بالشام، فجعل أهل البيت يموتون عن آخرهم فكتب عمر - رضي الله عنه -: أن ورثوا بعضهم من بعض، واحتج الأصحاب بما روى إياس بن معاوية أنه صلى الله عليه وسلم سئل عن قوم وقع عليهم بيت؛ فقال «يرث بعضهم بعضا» لكن قال الموفق: إنما هو عن إياس نفسه، وحكاه أحمد.
وعنه: لا إرث بينهم، ولم يورثهم أبو بكر الصديق رضي الله عنه، وروى عن ابن عباس، وزيد، والحسن، وغيرهم، وروى سعيد وغيره أن قتلي اليمامة
وقتلي صفين، والحرة، لم يورث بعضهم من بعض، ورثوا عصبتهم الأحياء، وأن أم كلثوم بنت على توفيت وابنها زيد، ولم يرد أيهما الأول، فلم ترثه، ولم يرثها، وهو قول عمر بن عبد العزيز، والأوزاعى، ومالك، والشافعي، وأبي حنيفة، وأصحابه.
وقال الشيخ: لو مات متوارثان، وجهل أولهما موتا، لم يرث بعضهم من بعض وهو مذهب مالك، وأبي حنيفة، والشافعي.

(6/177)

فيقدر أَحدهما مات أَولاً (1) ويورث الآخر منه (2) ثم يقسم ما ورثه على الأَحياء من ورثته (3) ثم يصنع بالثاني كذلك (4) ففي أَخوين، أَحدهما مولي زيد، والآخر مولى عمرو، ماتا، وجهل الحال (5) يصير مال كل واحد لمولى الآخر (6) .
__________
(1) ضرورة، فإن شرط الإرث موت المورث.
(2) أي من مال من قدر أنه مات أولا.
(3) أي ثم يقسم جميع ماله الأصلي، وما ورثه، على الأحياء من ورثته.
(4) أي يقدر مات أولا، ويورث الآخر منه، ثم يقسم ماله الأصلي، وما ورثه، على الأحياء من ورثته.
(5) أو علم ثم نسى، أو علم وجهل عينه، ولم يدع ورثة واحد سبق موت الآخر، لأنه يفرض مولى زيد ابتداء، فيرثه، أخوه، ثم يكون لمولاه، ثم يعكس، وإن كان لهما أخت، جعل لها الثلث من مال كل واحد منهما.
(6) ومن لم يورث أحدهما من صاحبه، جعل ميراث كل واحد لصاحبه، وللأخت النصف، وهو قول الجمهور.

(6/178)

وإِن ادعى كل من الورثة سبق موت الآخر، ولا بينة (1) تحالفا، ولم يتوارثا (2) .
__________
(1) أي وإن ادعى كل من ورثة نحو الغرقي والهدامى سبق موت صاحبه، ولا بينة بالدعوى، أو تعارضتا.
(2) أي حلف كل منهما على ما أنكره من دعوى صاحبه، ولم يتوارثا، لعدم وجود شرطه، وهو تحقق حياة الوارث، بعد موت المورث، كما إذا ماتت امرأة وابنها، فقال زوجها: ماتت فورثناها، ثم مات ابنى فورثته. وقال أخوها: بل مات ابنها فورثته، ثم ماتت فورثناها. حلف كل واحد منهما على إبطال دعوى صاحبه، وكان ميراث الابن لأبيه، وميراث المرأة لأخيها وزوجها. .

(6/179)

باب ميراث أهل الملل (1)

جمع «ملة» بكسر الميم (2) وهي الدين، والشريعة (3) . من موانع الإِرث اختلاف الدين (4) فـ (ـلا يرث المسلم الكافر (5) إِلا بالولاء) (6) لحديث جابر: أَن النبي صلى الله عليه وسلم قال «لا يرث المسلم النصرانى، إِلا أَن يكون عبده أَو أَمته» رواه الدارقطنى (7) .
__________
(1) أي بيان إِرث أهل الملل، اليهود، والنصارى، والمجوس، وغيرهم، وحكم ميراث المسلم معهم.
(2) لا غير.
(3) قال تعالى (إن الدين عند الله الإسلام) وقال (ثم أوحينا إليك أن ابتع ملة إبراهيم حنيفا) .
(4) أي من موانع الإرث الثلاثة اختلاف الدين، على ما يأتي تفصيله، والثاني الرق، والثالث القتل، ولا نزاع في المنع بهما.
(5) عند جمهور العلماء، وقال الموفق: عند عامة الفقهاء، وعليه العمل.
(6) أي فيرث المسلم الكافر بالولاء، روى عن على وغيره، وهو رواية عن أحمد.
(7) ونحوه رواه عبد الرزاق عنه موقوفا، وهو المحفوظـ، وقال ابن المنذر: ذهب الجمهور إلى الأخذ بما دل عليه حديث أسامة المتفق عليه، ولأنه لا ولاية بين المسلم والكافر.

(6/180)

وإِلا إِذا أَسلم كافر قبل قسم ميراث مورثه المسلم فيرث (1) (ولا) يرث (الكافر المسلم (2) إلا بالولاء) (3) لقوله - عليه السلام -: «لا يرث الكافر المسلم، ولا المسلم الكافر» متفق عليه (4) وخص بالولاء، فيرث به، لأَنه شعبة من الرق (5)
__________
(1) لما رواه أبو داود وغيره عن ابن عباس مرفوعا «كل قسم قُسم في الجاهلية، فهو على ما قسم، وكل قسم أدركه الإسلام، فإنه على قسم الإسلام» ولقوله «من أسلم على شيء فهو له» رواه سعيد، وقضى به عمر، وعثمان، واشتهر فلم ينكر، فكان إجماعا.
(2) باتفاق المسلمين.
(3) وهو رواية عن أحمد، وعنه: لا يرثه. وقال الموفق: جمهور العلماء على أنه لا يرثه مع اختلاف دينهما، للخبر الآتى، ولأنه ميراث، فيمنعه اختلاف الدين، كميراث النسب، ولأن اختلاف الدين مانع من الميراث، فمنع الميراث بالولاء، ولأن الميراث بالنسب أقوي، فإذا منع الأقوى فالأضعف أولي، قال: وهذا أصح في الأثر والنظر.
(4) من حديث أسامة، ورواه الخمسة وغيرهم، وفي رواية، قال: يا رسول الله أتنزل غدا في دارك بمكة؟، قال «وهل ترك لنا عقيل من رباع أو دور؟! وكان عقيل ورث أبا طالب، هو وطالب، ولم يرث جعفر، ولا على شيئا، لأنهما كانا مسلمين، وكان عقيل وطالب كافرين، ولغيرهما من الأحاديث، وقال الشيخ: إذا كان الميت مسلما وهم كفار، لم يرثوا باتفاق المسلمين، وكذا لو كانوا كفارا وهؤلاء مسلمون، وكذا لو كان عبدا وهم أحرار، أو كان حرا وهم عبيد.
(5) أما ثبوت الولاء، مع اختلاف الدين فلا نزاع فيه، وكونه شعبة من الرق يروى عن علي، ولكن اختلاف الدين مانع مع النسب، فبالولاء أولى، ولو كان الأقرب من العصبة مخالفا لدين الميت، والأبعد على دينه، ورث دون الأقرب.

(6/181)

(و) اختلاف الدارين ليس بمانع (1) فـ (ـيتوارث الحربى، والذمى، والمستأْمن) إِذا اتحدت أَديانهم، لعموم النصوص (2) (وأَهل الذمة يرث بعضهم بعضا مع اتفاق أَديانهم، لا مع اختلافها (3) وهم ملل شتى) (4) لقوله - عليه السلام - «لا يتوارث أَهل ملتين شتى» (5) (والمرتد لا يرث أَحدًا) من المسلمين، ولا من الكفار (6) لأَنه لا يقر على ما هو عليه، فلم يثبت له حكم دين من الأَديان (7) .
__________
(1) لأنهم من أهل ملة واحدة.
(2) القاضية بتوريثهم، ولم يرد بتخصيصهم نص ولا إجماع، ولمفهوم الحديث الآتى وغيره.
(3) قال الموفق: لا نعلم فيه خلافا. ولا فرق في ذلك بين أهل الذمة، وغيرهم من الكفار، للخبر المتقدم وغيره.
(4) لا يتوارثون مع اختلافها، لقول علي: الكفر ملل شتى، قال الموفق: لا نعلم له مخالفا في الصحابة، فكان إجماعا.
(5) أي متفرقين في أديانهم، فدل على أنه لا توارث بين أهل ملتين مختلفتين، بالكفر، أو بالإسلام والكفر، وهو مذهب مالك، وأحمد، وغيرهما، ولفظه ظاهر في عدم التوارث بين أهل ملل الكفر، ولأن كل فريقين منهم لا موالاة بينهم، ولا اتفاق في دين، فلم يرث بعضهم بعضا، كالمسلمين والكفار.
(6) إلا أن يسلم قبل قسم الميراث.
(7) قال الموفق: لا نعلم خلافا بين أهل العلم أن المرتد لا يرث أحدًا،
وهو قول مالك، والشافعي، وأصحاب الرأي، لقوله «لا يرث الكافر المسلم» ولا المسلم الكافر» .

(6/182)

(وإِن مات) المرتد (على ردته، فماله فيءٌ) (1) لأَنه لا يقر على ما هو عليه، فهو مباين لدين أَقاربه (2) (ويرث المجوسى بقرابتين) غير محجوبتين (3) في قول عمر، وعلي، وغيرهما (4) .
__________
(1) في بيت مال المسلمين، وهو قول مالك، والشافعي.
(2) وعنه: لأنه لورثته من المسلمين، وهو قول أبي بكر، وعلي، وابن مسعود والأوزاعى، وغيرهم، وأهل العراق، قال زيد: بعثنى أبو بكر عند رجوعه إلى أهل الردة أن أقسم ما لهم بين ورثتهم المسلمين. وقال الشيخ: المرتد إن قتل في ردته، أو مات عليها، فماله لوارثه المسلم، وهو رواية عن الإمام أحمد، وهو المعروف عن الصحابة، ولأن ردته كمرض موته.
وقال ابن القيم: أما على القول الراجح: أنه لورثته من المسلمين، فلا تتم الحيلة بالردة، وهذا القول هو الصواب، فإن ارتداده أعظم من مرض الموت المخوف، وهو في هذه الحال قد تعلق حق الورثة بماله، فليس له أن يسقط هذا التعلق بتبرع، فهكذا المرتد بردته تعلق حق الورثة بماله، إذ صار مستحقا للقتل.
وقال الشيخ رحمه الله: الزنديق منافق، يرث ويورث، لأنه - عليه السلام - لم يأخذ من تركه منافق شيئا، ولا جعله فيئا، فعلم أن التوارث مداره على النظرة الظاهرة، واسم الإسلام يجرى عليه في الظاهر إجماعا.
(3) وكذا كل من يرى حل نكاح ذوات المحارم بجميع قراباته إن أمكن.
(4) كابن مسعود، وابن عباس، وزيد، في الصحيح عنه، وهو قول
أبي حنيفة وغيره، وأحد قولي الشافعي، ولأنهما قرابتان، ترث بكل واحدة منهما منفردة فترث بهما مجتمعتين، كزوج هو ابن عم.

(6/183)

(إِن أَسلموا (1) أَو تحاكموا إِلينا قبل إِسلامهم) (2) فلو خلف أُمه وهي أُخته (3) بأَن وطىءَ أبوه ابنته، فولدت هذا الميت، ورثت الثلث بكونها أُما، والنصف بكونها أُختا (4) (وكذا حكم المسلم يطأَ ذات رحم محرم منه بشبهة) نكاح (5) أَو وتسرٍّ، ويثبت النسب (6) (ولا إِرث بنكاح ذات رحم محرم) (7) .
__________
(1) أي كان حكمهم كآحاد المسلمين.
(2) لقوله «وإن حكمت فاحكم بينهم بالقسط) .
(3) أي من أبيه.
(4) وإن كان معها أخت أخرى لم ترث الأخت التي هي أم إلا السدس، لأنها انحجبت بنفسها وبالأخرى.
(5) يثبت به النسب، ويرث بجميع قراباته.
(6) أي لو اشترى ذات محرمه وهو لا يعرفها، فوطئها فأتت بولد، ثبت النسب، وورث بجميع قراباته، والمسائل التي يجتمع فيها قرابتان ويصح الإرث بهما ست: عم هو أخ من أم، وبنت هي أخت، أو بنت ابن، وأم هي أخت لأب وأم أم هي أخت لأب، وأم أب هي أخت لأم.
(7) للزوج أو الزوجة، لبطلانه، مجوسا كانوا أو غيرهم ممن جرى مجراهم، إذا أسلموا، أو تحاكموا إلينا، قال الموفق: لا نعلم خلافا في أنهم لا يرثون بنكاح ذوات المحارم.

(6/184)

كأُمه، وبنته، وبنت أَخيه (1) (ولا) إِرث (بعقد) نكاح (لا يقر عليه لو أَسلم) (2) كمطلقته ثلاثا (3) وأُم زوجته، وأُخته من الرضاع (4) .
__________
(1) فلا ترث واحدة منهن بالزوجية، لأنهم لا يقرون عليه ولو اعتقدوه، وأما بالقرابة فيرث كل منهما صاحبه.
(2) أي للزوج أو الزوجة، لأن ما لا يقرون عليه بعد إسلامهم لا يتوارثون به، والمجوس وغيرهم في هذا سواء.
(3) أي كمطلقة الكافر ثلاثا، ونكاحها قبل أن تنكح زوجا غيره، ثم أسلما، لم يقرا عليه، وإن مات أحدهما لم يرثه الآخر، وإن مات أحدهما قبل إسلامهما لم يتوارثا.
(4) لا إرث بنكاحها، ولا يقرون عليه.

(6/185)

باب ميراث المطلقة (1)

رجعيا، أَو بائنا، يتهم فيه بقصد الحرمان (2) (من أَبان زوجته في صحته) لم يتوارثا (3) (أَو) أَبانها في (مرضه غير المخوف ومات به) لم يتوارثا، لعدم التهمة حال الطلاق (4) (أَو) أَبانها في مرضه (المخوف، ولم يمت به، لم يتوارثا) (5) لانقطاع النكاح، وعدم التهمة (6) (بل) يتوارثان (في طلاق رجعي لم تنقض عدته) (7) .
__________
(1) أي بيان من يرث من المطلقات، ومن لا يرث.
(2) أي حكم المطلقة طلاقا رجعيا، وهو ما دون الثلاث، ولم تخرج من العدة، أو طلقها بائنا يتهم في طلاقه بقصد حرمانها من الميراث، على ما يأتي تفصيله.
(3) لزوال الزوجية التي هي سبب الميراث، قال الموفق: إذا طلق امرأته في صحته، طلاقا بائنا، أو رجعيا فبانت بانقضاء عدتها، لم يتوارثا إجماعا.
(4) ولأن حكم الطلاق فيه حكم الطلاق في الصحة، فلم يتوارثا.
(5) قال الموفق: في قول الجمهور، كالمطلقة في الصحة.
(6) لأنه لا فرار منه، ولأن حكمه حكم الصحة، في العطايا وغيرها، فكذا الطلاق.
(7) ومات أحدهما فيه.

(6/186)

سواء كان في المرض، أَو في الصحة (1) لأَن الرجعية زوجة (2) (وإِن أَبانها في مرض موته المخوف (3) متهما بقصد حرمانها) (4) بأَن أَبانها ابتداء (5) أَو سأَلته أَقل من ثلاثة فطلقها ثلاثا (6) (أَو علق إِبانتها في صحته على مرضه (7) .
__________
(1) قال الموفق: بغير خلاف نعلمه، وقال: روي عن أبي بكر، وعمر، وعلى غيرهم، وحكاه غير واحد إجماعا.
(2) يلحقها طلاقه، وظهاره، وإيلاؤه، ويملك إمساكها بالرجعة بغير رضاها.
(3) فلها معه حالتان: إما أن يكون متهما بقصد حِرْمانها الميراث، أولا.
(4) لم يرثها وترثه، وجزم ابن القيم وغيره: أن السابقين الأولين، من المهاجرين والأنصار، ورثوا المطلقة، المبتوتة في مرض الموت، حيث يتهم بقصد حرمانها الميراث، بلا تردد، وإن لم يقصد الحرمان، لأن الطلاق ذريعة. قال: وأما إذا لم يتهم، ففيه خلاف معروف، مأخذه أن المرض أوجب تعلق حقها بماله، فلا يمكن من قطعه، أو سدا للذريعة بالكلية.
(5) أي بلا سؤالها، ورثته ما لم تتزوج أو ترتد، لقرينة التهمة.
(6) ورثته، كطلاق المريض، وهذا ما لم تكن سألته الطلاق على عوض، لأنها سألته الإبانة، فأجابها إليها، ومفهومه أنها لو سألته الطلاق، فطلقها ثلاثا لم ترث، وإن أقر في مرضه أنه طلقها ثلاثا في صحته لم يقبل، وصار حكمه حكم طلاقه في مرضه.
(7) ورثته، أو علقه على فعل لا بد لها منه، كالصلاة المكتوبة، والأكل ونحوه ورثته، لأنه فر من ميراثها.

(6/187)

أَو) علق إبانتها (على فعل له) كدخول الدار (1) (ففعله في مرضه) المخوف (2) (ونحوه) كما لو وطيء عاقل حماته بمرض موته المخوف (3) (لم يرثها) إن ماتت، لقطعه نكاحها (4) (وترثه) هي (في العدة وبعدها) (5) لقضاء عثمان - رضي الله عنه - (6) (ما لم تتزوج (7) .
__________
(1) أي بأن قال: إن دخلت الدار فأنت طالق.
(2) ورثته، وكذا إن علقه على ترك فعله له فتركه، بأن قال: إن لم أدخل الدار فأنت طالق ثلاثا. فمات قبل فعله، لأنه أوقع الطلاق بها في المرض.
(3) ولو لم يمت به الزوج من مرضه ذلك وكذا لو وطئ ابنتها بمرض موته المخوف.
(4) بوطئه أمها أو بنتها.
(5) ترثه في العدة عند الجمهور كما يأتي، وبعدها في المشهور عن أحمد، وقول مالك وغيره، لما روى أبو سلمة بن عبد الرحمن، أن أباه طلق أمه وهو مريض، فمات، فورثته بعد انقضاء العدة، ولأن سبب توريثها فراره من ميراثها، وهو لا يزول بانقضاء العدة.
(6) فإنه ورَّث تماضر، من عبد الرحمن بن عوف، وكان طلقها في مرضه، واشتهر فلم ينكر، وقال له عمر: إن مت لأورثنها منك. فقال: قد علمت، وهو قول جمهور أئمة الإسلام، وقال ابن القيم: ورث عثمان المبتوتة في مرض الموت، ووافقه الصحابة، معاوضة له بنقيض قصده.
(7) فيسقط ميراثها عند أكثر أهل العلم، لأنها وارثة من زوج، فلا ترث آخر، كسائر الزوجات، ولأن التوريث في حكم النكاح، فلا يجوز اجتماعه مع نكاح آخر.

(6/188)

أَو ترتد) فيسقط ميراثها، ولو أَسلمت بعد (1) لأَنها فعلت باختيارها ما ينافي نكاح الأَول (2) ويثبت الإِرث له دونها إِن فعلت في مرض موتها المخوف ما يفسخ نكاحها (3) ما دامت في العدة (4) إن اتهمت بقصد حرمانه (5) .
__________
(1) لأن مجرد ارتدادها يسقط إِرثها، وهو مذهب أبي حنيفة، والشافعي، وإن ارتد أحد الزوجين، ثم عاد إلى الإسلام قبل انقضاء العدة، ورثه الآخر، لأن النكاح باق، وإن انقضت قبل رجوعه، انفسخ النكاح، ولم يرث أحدهما الآخر.
(2) وإن لم يمت المطلق من مرضه المخوف، بل لسع ونحوه، ورثته ما لم تتزوج أو ترتد، ولو أبانها قبل الدخول ورثته، معاقبة له بنقيض قصده، ولا عدة عليها.
(3) كإرضاعها ضرتها الصغيرة، أو زوجها الصغير في الحولين، أو ارتدادها في مرض موتها المخوف، ونحو ذلك.
(4) تبع التنقيح والمنتهي، وجزم في الإقناع بثبوته، ولو بعد العدة، كما لو كان هو المطلق، وجزم به في الفروع وكذا أطلق الموفق في المقنع، وتبعه الشارح، وعلله بأنها أحد الزوجين، فر من ميراث الآخر، فأشبهت الرجل.
(5) كالزوج، وأما لو دبَّ زوجها الصغير، أو ضرتها الصغيرة، فارتضعت منها وهي نائمة، لم تتهم بقصد حرمانه، وسقط ميراثه منها، كما لو ماتت قبله، وإن طلق بقصد حرمان إرثه أربعا كن له، وانقضت عدتهن منه، وتزوج أربعا سواهن ثم مات، ورث منه الثمان، ما لم تتزوج المطلقات، أو يرتددن، جزم به في الإقناع، واختار الموفق: ترثه المنكوحات خاصة، وقال الشيخ: لو تزوج في مرض موته مضارة، لتنقيص إرث غيرها، وأقرت به ورثته، لأن له أن يوصي بالثلث.

(6/189)

باب الإقرار بمشارك في الميراث (1)

(إِذا أَقر كل الورثة) المكلفين (2) (ولو أَنه) أي الوارث المقر (واحد) منفرد بالإِرث (3) (بوارث للميت) من ابن ونحوه (4) (وصدق) المقر به (5) (أَو كان) المقر به (صغيرًا أَو مجنونا (6) والمقر به مجهول النسب (7) .
__________
(1) أي بيان الإقرار بوارث وشروطه، وطريق العمل فيما إذا أقر بعض الورثة دون بعض.
(2) لأن إقرار غير المكلف لا يعول عليه.
(3) تعصيبا، أو فرضا وردا، كالبنت، ولو مع عدم أهلية الشهادة كالفاسق.
(4) سواء كان مشاركا له، كابن للميت يقر بابن آخر، أو مسقط له، كأخ للميت يقر بابن للميت، ولو من أمته، ففي الصحيحين أن سعد بن أبي وقاص قال للنبى صلى الله عليه وسلم: أمرني أخى: أن انظر ابن أمة زمعة فاقبضه، فإنه ابنى. وقال ابن زمعة: أخي، وابن أمة أبي، ولد على فراشه، فقال «الولد للفراش، وللعاهر الحجر» .
(5) إن كان مكلفا ثبت نسبه، وإلا لم يعتبر تصديقه.
(6) ولو لم يصدقه.
(7) لأن معروف النسب لا يصح أن يقطع نسبه الثابت من غيره.

(6/190)

ثبت نسبه) بشرط أَن يمكن كون المقر به من الميت (1) وأَن لا ينازع المقر في نسب المقر به (2) (و) ثبت (إِرثه) حيث لا مانع (3) لأَن الوارث يقوم مقام الميت، في بيناته، ودعاويه، وغيرها (4) فكذلك في النسب (5) ويعتبر إِقرار زوج، ومولي إِن ورثا (6) (وإِن أَقر) به بعض الورثة، ولم يثبت نسبه (7) .
__________
(1) بحيث يحتمل أن يولد لمثله، فلو أقر بمن عمره اثنتا عشرة سنة، أنه ابن من عمره عشرون سنة فباطل، لعدم الإمكان.
(2) فإن نوزع فيه، فليس إلحاقه بأحدهما أولى من الآخر.
(3) من نحو رق، أو قتل، فيثبت نسبه، ولا يرث، للمانع الذي قام به.
(4) كالديون التي له وعليه، والأيمان التي له وعليه.
(5) أي إذا كان يقوم مقام الميت في تلك الأحوال، قام مقامه في النسب، وهو قول الشافعي وغيره، وإن فقد شيء من تلك الشروط الأربعة - وهي: إقرار الجميع، وتصديق المقر به إن كان مكلفا، وإمكان كونه من الميت، وعدم المنازع - لم يثبت نسبه.
(6) أي ويعتبر لثبوت نسب المقر به إقرار الزوج، والمولي المعتق، إذ كانا في الورثة، لشمول اسم الورثة لكل منهما، وإن أقر أحدهما الذي لا وارث معه بابن للآخر من غيره، فصدقه الإمام أو نائبه، ثبت نسبه، وإلا فلا.
(7) قال الموفق: بالإجماع، لأن النسب لا يتبعض، فلا يمكن إثباته في حق المقر دون المنكر، ولا إثباته في حقهما.

(6/191)

بشهادة عدلين منهم، أَو من غيرهم (1) ثبت نسبه من مقر فقط (2) وأَخذ الفاضل بيده (3) أَو ما في يده إِن أَسقطه (4) فلو أَقر (أَحد ابنيه بأَخ مثله) أي مثل المقر (فله) أي للمقر به (ثلث ما بيده) أي يد المقر (5) لأَن إِقراره تضمن أَنه لا يستحق أَكثر من ثلث التركة، وفي يده نصفها، فيكون السدس الزائد للمقر به (6) (وإِن أَقر بأُخت فلها خمسه) أي خمس ما بيده (7) لأَنه لا يدعي أَكثر من خمسي المال، وذلك أَربعة أَخماس النصف الذي بيده، يبقي خمسه، فيدفعه لها (8) .
__________
(1) أنه ولد على فراشه، أو أنه أخوه ونحوه، أو أن الميت أقر به، فيثبت النسب، ويشاركهم في الإرث.
(2) أي دون الميت وبقية الورثة، لأنه إقرار على نفسه خاصة، فلزمه كسائر الحقوق.
(3) على مقتضى إقراره إن فضل، لأنه مقر بأن ذلك له.
(4) لإقراره أنه له، فلزمه دفعه إليه.
(5) فيلزمه دفعه إليه.
(6) وهو مذهب مالك وغيره، وتصح من ستة، للمنكر ثلاثة، وللمقر اثنان، وواحد للمقر به.
(7) لإقراره أنه لها.
(8) وتصح من عشرة، للمنكر خمسة، وللمقر أربعة، وللأخت المقر بها واحد، وإن لم يكن في يد المقر شيء فلا شيء للمقر به.

(6/192)

وإِن أَقر ابن ابن بابن، دفع له كل ما بيده، لأَنه يحجبه (1) وطريق العمل: أَن تضرب مسأَلة الإِقرار أَو وفقها، في مسأَلة الإِنكار (2) وتدفع لمقر سهمه من مسأَلة الإِقرار، في مسأَلة الإِنكار أَو وفقها، ولمنكر سهمه من مسأَلة الإِنكار، في مسأَلة الإِقرار أَو وفقها (3) ولمقر به ما فضل (4) .
__________
(1) أي وإن أقر ابن ابن للميت بابن للميت، فللمقر به كل ما في يد المقر، لأنه يحجبه عن الإرث بإقراره به، وإن أقر أخوان أحدهما من أب، وآخر من أم، بأخ لهما من أبوين، ثبت نسبه، وأخذ ما بيد ذي الأب، لحجبه به، بخلاف الأخ لأم.
(2) إن تباينتا، أو توافقتا وتراعى الموافقة، فتضرب إحداهما في الأخرى، إن كان بينهما موافقة، وتكتفي بإحداهما إن تماثلتا، وبأكبرهما إن تداخلتا.
(3) وتجمع ما حصل للمقر والمنكر من الجامعة.
(4) من الجامعة، فلو أقر أحد ابنين بأخوين، فصدقه أخوه في أحدهما ثبت نسبه، فصاروا ثلاثة، فتضرب مسألة الإقرار في الإنكار، تكن اثني عشر، للمنكر سهم من الإنكار، في الإقرار أربعة، وللمقر سهم من الإقرار، في الإنكار ثلاثة وللمتفق عليه إن صدقه المقر مثل سهمه، وإن أنكره فمثل سهم المنكر، وللمختلف فيه ما فضل، وهما سهمان حال التصديق، وسهم حال الإنكار.

(6/193)

باب
ميراث القاتل والمبعض والولاء (1)

بفتح الواو والمد (2) أي ولاء العتاقة (3) (من انفرد بقتل مورثه (4) أَو شارك فيه، مباشرة (5) أَو سببًا) كحفر بئر تعديا (6)
__________
(1) أي: باب بيان ميراث القاتل، في الحال التي يرث فيها، دون الحال التي لا يرث فيها، وبيان ميراث المعتق بعضه، دون القن، وبيان الميراث بالولاء.
(2) فالولي بالقصر الدنو.
(3) لا المحبة، والولاء لغة: الملك؛ وشرعا: ثبوت حكم شرعي بعتق أو تعاطي سببه.
(4) بلا حق لم يرثه، وتقدم أنه من موانع الإرث لما يأتي، وعمر أعطى دية ابن قتادة المذحجي لأخيه، دون أبيه، وكان حذفه بسيف فقتله، واشتهر فلم ينكر، فكان إجماعا، وحكاه الموفق إجماع أهل العلم، إلا ما حكي عن ابن المسيب، وابن جبير.
(5) أي أو شارك في قتل مورثه مباشرة، لم يرثه، لأن شريك القاتل قاتل، بدليل أنه يقتل به لو أوجب القصاص، ويلزمه من الضمان بحسبه.
(6) أي أو يكون قتله الحر المشارك فيه سببا، كحفر بئر تعديا، بكونه في موضع لا يحل حفرها فيه، فيموت بها مورثه.

(6/194)

أَو نصب سكين (بلا حق، لم يرثه (1) إِن لزمه) أي القاتل (قود، أو دية، أَو كفارة) على ما يأْتي في الجنايات (2) لحديث عمر: سمعت رسول الله صلى الله عليه وسلم يقول: «ليس للقاتل شيء» رواه مالك في موطئه، وأَحمد (3) (والمكلف وغيره) أي غير المكلف، كالصغير، والمجنون، في هذا (سواء) لعموم ما سبق (4) .
__________
(1) أي أو يكون سببا، كنصب سكين أو حجر بلا حق، فيموت به مورثه لم يرثه، وكذا لو كان برش ماء، أو إخراج نحو جناح بطريق، ونحو ذلك.
(2) أي إن لزم القاتل قود، بأن يكون القتل عمدا، أو لزمه دية، كقتل الوالد ولده ولو عمدا، فإنه تلزمه الدية فقط، أو كفارة، بأن يكون القتل خطأ، فلا يلزمه إلا كفارة، على ما يأتي في الجنايات موضحا إن شاء الله تعالى.
(3) وابن ماجه، وغيرهم، ولأبي داود، والنسائى، عن عمرو بن شعيب مرفوعا «لا يرث القاتل شيئا» ولأحمد من حديث ابن عباس: من قتل قتيلا فإنه لا يرثه، وإن لم يكن له وارث غيره، وإن كان والده أو ولده، فليس لقاتل ميراث ولها شواهد بمجموعها يحتج بها، وقضى به عمر كما تقدم، وعلي، وشريح، وغيرهم من قضاة المسلمين، وهو مذهب جمهور العلماء.
وقال الشيخ: الآمر بقتل مورثه لا يرثه، ولو انتفي عنه الضمان، وقال ابن القيم: قتلا مضمونا بقصاص، أو دية، أو كفارة، أو قتلا مطلقا، سواء قصد القاتل أن يتعجل الميراث، أو لم يقصده، فإن رعاية هذا القصد غير معتبرة في المنع اتفاقا، لأن توريث القاتل ذريعة إلى وقوع هذا الفعل، فسد الشارع الذريعة بالمنع.
(4) من الأحاديث والآثار والإعتبار.

(6/195)

(وإِن قتل بحق قودا، أو حدا (1) أَو كفرا) أي غير ردة (2) (أَو ببغي) أي قطع طريق (3) لئلا يتكرر مع ما يأْتى (4) (أَو) بـ (ـصيالة، أَو حرابة (5) أَو شهادة وارثه) بما يوجب القتل (6) (أَو قتل العادل الباغي، وعكسه) كقتل الباغي العادل (ورثه) (7) لأَنه فعل مأْذون فيه، فلم يمنع الميراث (8) (ولا يرث الرقيق) (9)
__________
(1) كقصاص، وترك زكاة، أو زنا، ونحو ذلك ورثه، لأن حرمانه يمنع استيفاء الحقوق المشروعة، وإقامة الحدود الواجبة، وهو لا يفضى إلى إيجاد قتل محرم.
(2) نحو أن يقتل المسلم عتيقه الكافر، وهذه الصورة ليست في الإقناع، ولا في المنتهي، ولا الشرح.
(3) ويأتي قتل القاطع إذا قتل فيرثه، لأنه قتله بحق، إن لم يندفع إلا بالقتل، أو حرابة، بأن يقتل مورثه الحربى.
(4) أي من قوله: أو قتل العادل الباغي، وعكسه.
(5) صيالة دفعا عن نفسه، كالصائل عليه.
(6) بحق، أو تزكية الشاهد عليه بحق، أو حكم بقتله.
(7) نص عليه أحمد، وجزم به في الإقناع وغيره.
(8) كما لو أطعمه وسقاه باختياره، فأفضى إلى تلفه، واختار الموفق وغيره: لو أدب ولده ونحوه، ولم يسرف، فمات ورثه.
(9) قال الموفق: لا أعلم فيه خلافا، إلا ما روي عن ابن مسعود، لأن فيه نقصا، منع كونه موروثا، فمنع كونه وارثا، كالمرتد.

(6/196)

ولو مدبرا، أَو مكاتبا، أَو أُم ولد (1) لأَنه لو ورث لكان لسيده، وهو أَجنبي (2) (ولا يورث) لأَنه لا مال له (3) (ويرث من بعضه حر، ويورث (4) ويحجب، بقدر ما فيه من الحرية) (5) لقول علي، وابن مسعود (6) .
__________
(1) لأنه رقيق، والنبي صلى الله عليه وسلم باع مدبرا، ولأنه لو مات وسيده حي فهو قن، وأم الولد مملوكة، يجوز لسيدها وطؤها بحكم الملك، وإجارتها، وأما المكاتب فإن لم يملك قدر ما عليه فهو عبد، لا يرث، ولا يورث، وإن ملك قدر ما يؤدي، فروايتان، إحداهما أنه عبد ما بقي عليه درهم، للأخبار، واختاره الموفق وغيره، وروي عن عمر وغيره، وعنه: إذا ملك ما يؤدي، يرث ويورث، لخبر «إذا كان عنده ما يؤدي، فلتحتجب عنه» فالله أعلم.
(2) أي من مورث رقيقه، فلم يرث الرقيق لأجل ذلك.
(3) فيورث عنه لقوله صلى الله عليه وسلم «من باع عبدا له مال، فماله لبائعه، إلا أن يشترطه المبتاع» ولأنه لا يملك، ومن قال: يملك بالتمليك؛ فملكه غير مستقر، يزول إلى سيده، بزوال ملكه عن رقبته، للخبر، ولأن السيد أحق بمنافعه، وأكسابه في حياته، فكذلك بعد مماته، وأما الأسير الذي عند الكفار، فيرث إذا علمت حياته، عند عامة الفقهاء.
(4) أي ويرث من بعضه حر بقدر ما فيه من الحرية، ويورث بقدر ما فيه من الحرية.
(5) أي ويحجب من بعضه حر بقدر ما فيه من الحرية.
(6) وعثمان التيمي، وابن المبارك، وغيرهم، لما روى أحمد وغيره عن ابن عباس مرفوعا «يرث المكاتب ويورث، على قدر ما عتق منه» حسنه الترمذي، ولأنه يجب أن يثبت لكل بعض حكمه، كما لو كان الآخر مثله.

(6/197)

وكسبه، وإِرثه بحريته لورثته (1) فابن نصفه حر، وأُم وعم حران، للابن نصف ماله لو كان حرا، وهو ربع وسدس (2) وللأُم ربع، والباقي للعم (3) (ومن أَعتق عبدا) أَو أَمة، أَو أَعتق بعضه فسرى إِلي الباقي (4) أَو عتق عليه برحم، أَو كتابة، أَو إِيلاد (5) .
__________
(1) كما إذا كان نصفه حرا، وهاياه مالك نصفه، بأخذ نصف كسبه، فنصف كسبه له، يختص به ورثته، وكذا إرثه، وما قاسم سيده في حياته، يختص به ورثته.
(2) بنصفه الحر، ولو كان الابن كامل الحرية، كان للأم السدس، وله الباقي، وهو نصف وثلث.
(3) للأم ربع، لأن الابن الحر يحجبها عن سدس فبنصفه الحر يحجبها عن نصف سدس، يبقي لها سدس، ونصف سدس، وذلك ربع، والباقي - وهو ثلث - لعم تعصيبا، فتجعل مسألة حرية، ومسألة رق، فمسألة الحرية من ستة، ومسألة الرق من ثلاثة، فتضرب الستة في حالتي الحرية والرق، فللابن خمسة لو كان حرا، وللأم ثلاثة فيهما، والباقي للعم.
(4) على ما يأتي بيانه، فله عليه الولاء، قال الموفق: أجمع أهل العلم على أن من أعتق عبدا، أو عتق عليه، ولم يعتقه سائبة، ولا من زكاته، أو نذره، أو كفارته، أن له عليه الولاء للخبر.
(5) أي أو عتق عليه بسبب ما عليهما من رحم، كما لو ملك أباه، أو ولده، أو أخاه ونحوه، أو عتق عليه بكتابة، بأن كاتبه على مال فأداه، ولو إلى الورثة وعتق، ولأحمد وغيره مرفوعا «المكاتب يورث بقدر ما عتق منه» حسنه الترمذي أو عتق عليه بإيلاد، كأن أتت أمته منه بولد، ثم مات أبو الولد، فله عليه الولاء، ولو أعتق حربى حربيا، فله عليه الولاء عند جمهور العلماء.

(6/198)

أَو أعتقه في زكاة، أَو كفارة (فله عليه الولاء) (1) لقوله - عليه السلام - «الولاء لمن أَعتق» متفق عليه (2) وله أَيضا الولاء على أَولاده، وأَولادهم وإِن سفلوا، من زوجة عتيقة، أَو سرية (3) .
__________
(1) أي أو أعتقه في زكاة أو عن كفارة، أو نذر، فله عليه الولاء، جزم به في الإقناع وغيره، لأنه معتق عن نفسه، فكان الولاء له، وعن أحمد في الذي يعتق في الزكاة: ولاؤه للذى جرى عتقه على يديه، وقال أبو عبيد: ولاؤه لصاحب الصدقة، قال الموفق: وهو قول الجمهور، في العتق في النذر والكفارة.
وعن أحمد في الذي يعتق من زكاته: إن ورث منه شيئا جعله في مثله، وعلله الموفق بأنه معتق من غير ماله، فلم يكن له الولاء. وكثير من أهل العلم أنه لا يعتق من الزكاة، وهو رواية عن أحمد، وقول الشافعي، وتقدم.
(2) فدل على أن الولاء للمعتق، ومقتضاه نفيه عمن سواه؛ وللترمذى وصححه «الولاء لحمة كلحمة النسب» أي يجر الولاء مجرى النسب لا يتأتى انتقاله «لا يباع، ولا يوهب، ولا يورث» بل إنما يورث به، وفي الصحيحين: نهي عن بيع الولاء وهبته؛ وهذا مذهب جماهير العلماء.
(3) أي ومن أعتق عبدا، أو عتق عليه، فله أيضا الولاء على أولاد العتيق، وأولادهم وإن سفلوا، من زوجة معتقة. للعتيق أو غيره، لا حرة الأصل، وعلى أولاده من سرية العتيق، وتقدم قول الموفق: أجمعوا على أن من أعتق عبدا، أو عتق عليه، أن له عليه الولاء.

(6/199)

وعلي من له أَو لهم ولاؤه (1) لأَنه ولي نعمتهم، وبسببه عتقوا (2) ولأَن الفرع يتبع أَصله (3) ويرث ذو الولاء مولاه (4) (وإِن اختلف دينهما) لما تقدم (5) فيرث المعتق عتيقه عند عدم عصبة النسب (6) ثم عصبته بعده، الأَقرب فالأَقرب على ما سبق (7) .
__________
(1) أي وله أيضا: الولاء على من للعتيق ولاؤه، كعتقائه «أولهم» أي لأولاد العتيق وإن سفلوا ولاؤه، كمعتقيه، ومعتقي أولاده وأولادهم، ومعتقهم أبدا ما تناسلوا.
(2) أي بسبب معتق العتيق، ومن له أولهم ولاؤه.
(3) فأشبه ما لو باشر عتقهم، ولا فرق بين كون ذلك في دار الإسلام أو الحرب، لتشبيه الشارع الولاء بالنسب، ولو اختلف دينهما في قول جمهور العلماء.
(4) أي ويرث ذو الولاء بالولاء مولاه بشرطه، ما لم تستغرق فروضهم المال، لخبر «ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر» .
(5) وتقدم بأدلته وتعالىله.
(6) وعند عدم ذوى فروض تستغرق فروضهم المال لخبر «ألحقوا الفرائض بأهلها» الحديث، ومتى وجدوا فلا شيء للمولي بلا خلاف اتفاقا.
(7) أي ثم يرث عصبة المعتق بعده بالولاء، الأقرب فالأقرب من المعتق لما سبق، ولما روى أحمد في امرأة أعتقت عبدا، ثم توفيت، وتركت ابنا لها وأخا، ثم توفي مولاها، فقال صلى الله عليه وسلم: «ميراثه لابن المرأة» .

(6/200)

(ولا يرث النساء بالولاء إِلا من أَعتقن) أي باشرن عتقه (1) أَو عتق عليهن بنحو كتابه (2) (أَو أَعتقه من أَعتقن) أي عتيق عتيقهن، وأَولادهم (3) لحديث عمرو بن شعيب عن أَبيه عن جده مرفوعا «ميراث الولاء للكُبْر من الذكور» (4) ولا يرث النساء من الولاء إِلا ولاء من أَعتقن؛ والكُبْر - بضم الكاف وسكون الموحدة - أَقرب عصبة السيد إليه يوم موت عتيقه (5) والولاء لا يباع، ولا يوهب، ولا يوقف، ولا يوصي به، ولا يورث (6)
__________
(1) وتوريثها من معتقها لا خلاف فيه بين العلماء.
(2) كرحم أو تدبير، وغير ذلك مما تقدم، وكذا مكاتب مكاتبهن بلا خلاف، لخبر «إنما الولاء لمن أعتق» وتقدم أن المرأة تحوز ثلاثة مواريث، منها أنها ترث عتيقها، ولأنها منعمة بالإعتاق كالرجل.
(3) أي أولاد عتيقهن، وأولاد عتيق عتيقهن، ومن جروا ولاءه.
(4) وهو قول أكثر أهل العلم، وذكره أحمد وغيره عن جماعة من الصحابة.
(5) ولإجماع الصحابة ومن بعدهم عليه. وابنة حمزة ورثت بولاء نفسها، ولأنه لحمة كلحمة النسب، والمولي كالنسيب من الأخ والعم، فولده من العتيق بمنزلة ولد أخيه وعمه، ولا يرث منهم إلا الذكور خاصة، ولا يرث بالولاء ذو فرض إلا أب وجد، يرثان السدس مع الابن أو ابنه.
(6) لنهيه صلى الله عليه وسلم عن بيع الولاء وهبته، فلا ينتقل كالقرابة، بل هو معنى يورث به، عند جمهور العلماء من الصحابة والتابعين.

(6/201)

فلو مات السيد عن ابنين، ثم مات أَحدهما عن ابن، ثم مات عتيقه، فإِرثه لابن سيده وحده (1) ولو مات ابنا السيد، وخلف أَحدهما ابنا، والآخر تسعة، ثم مات العتيق، فإِرثه على عددهم كالنسب (2) ولو اشترى أخ وأُخته أَباهما، فعتق عليهما ثم ملك قنا فأَعتقه، ثم مات الأَب، ثم العتيق، ورثه الابن بالنسب، دون أُخته بالولاء (3) وتسمى مسأَلة القضاة (4) يروى عن ملك أَنه قال: سأَلت سبعين قاضيا من قضاة العراق عنها، فأَخطؤا فيها (5) .
__________
(1) لأنه أقرب عصبة إليه، وهو معنى قوله «الولاء للكبر» .
(2) فيكون لكل واحد عشر التركة، للأخبار والآثار، وهو قول أكثر العلماء، ولأنهم إنما يرثون العتيق بولاء معتقه، لا نفس الولاء.
(3) لأنه ابن المعتق أو أخوه، فورثه بالنسب.
(4) لكثرة من أخطأ منهم فيها.
(5) ذكره في الإنصاف، ولو مات الابن ثم مات العتيق، ورثت منه بقدر عتقها من الأب، والباقي بينها وبين معتق أمها إن كانت عتيقة.

(6/202)


كتاب العتق - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب العتق (1)

وهو لغة: الخلوص (2) وشرعا: تحرير الرقبة (3) وتخليصها من الرق (4) (وهو من أَفضل القرب) (5) لأَن الله تعالى جعله كفارة للقتل (6) .
__________
(1) أي بيان فضله وأحكامه، وتعليقه، وكتابة الرقيق، وأحكام أمهات الأولاد، وما يتعلق بذلك، لما ذكر إرث المبعض، والإرث بالولاء، ناسب أن يعقبه العتق.
(2) ومنه عتاق الخيل، وعتقا الطير، أي خالصها، وسمي البيت الحرام: العتيق، لخلوصه من أيدي الجبابرة.
(3) أي من الرق، وخصت الرقبة مع وقوعه على جميع البدن، لأن ملك السيد له، كالغل في رقبته، المانع له من التصرف، فإذا عتق فكأن رقبته أطلقت من ذلك.
(4) عطف تفسير، وتحرر الرقيق: خلص من الرق. وعتق العبد، وأعتقته فهو عتيق ومعتق، وأجمعوا على أنه يصح عتق المالك التام الملك، الصحيح الرشيد، الغني غير العديم.
(5) بالكتاب والسنة، والإجماع، كقوله تعالى {فَكُّ رَقَبَةٍ} وقوله صلى الله عليه وسلم «من أعتق رقبة مؤمنة أعتقه الله من النار» وحكى الوزير وغيره: الاتفاق على أن العتق من القرب، المندوب إليها.
(6) قال تعالى {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} جعله تعالى كفارة
لقتل الخطأ، لعظم الأجر في تحريرها، وقوله {فَكُّ رَقَبَةٍ} أي إعتاقها، وإطلاقها فداء له من النار.

(6/203)

والوطء في نهار رمضان (1) والأَيمان (2) وجعله النبي صلى الله عليه وسلم فكاكًا لمعتقه من النار (3) وأَفضل الرقاب أَنفسها عند أَهلها (4) وذكر، وتعدد أَفضل (5) .
__________
(1) بالنسة الصحيحة، وكفارة للظهار، قال فتحرير رقبة من قبل أن يتماسا.
(2) أي وكفارة للأيمان، قال تعالى: {أَوْ تَحْرِيرُ رَقَبَةٍ} إلى قوله: {ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} .
(3) فقال «من أعتق رقبة مؤمنة، أعتق الله بكل عضو منه عضوا منه من النار» وفي لفظ «بكل إرب منها إربا منه من النار» ولما فيها من تخليص الآدمي المعصوم، من ضرر الرق، وملك نفسه ومنافعه، وتكميل أحكامه، وتمكينه من التصرف في نفسه، ومنافعه، على حسب اختياره.
(4) أي أعظمها وأعزها في نفوس أهلها، لقوله صلى الله عليه وسلم لما سئل: أي الرقاب أفضل؟ قال: «أنفسها عند أهلها، وأغلاها ثمنا» وللبخاري «أعلاها» ونص عليه أحمد، نقله الجماعة، وعتق مثل ذلك ما يقع غالبا إلا خالصا. وقيل: ولو كافرة، وأنه يثاب على عتقه، وفي الفنون: لا يختلف الناس فيه. واحتج به، وبرق الذرية، على أن الرق ليس بعقوبة، بل محنة وبلوى، وقيل: لا أجر له إلا أن انتهى أمره إلى الإسلام.
(5) أي وأفضل الرقاب ذكر، لخبر «من أعتق رجلا مسلما كان فكاكه من النار، وامرأتين كانتا فكاكه من النار» ولو كان المعتق أنثى؛ وهما سواء في الفكاك من النار، إذا كانا مؤمنين لخبر «من أعتق رقبة مؤمنة» وتعدد في العتق أفضل من عتق واحد، ولو من إناث، والمراد - والله أعلم - أنه لو كان مع شخص ألف درهم أراد أن يشترى به رقابا يعتقها، فوجد رقبة نفيسة، ورقبتين مفضولتين، فالثنتان أفضل، أما من أراد أن يعتق رقبة واحدة، فالأكثر قيمة، كما تقدم، وربما يختلف بإختلاف الأشخاص، فلو كان شخص، بمحل عظيم من العلم والعمل، وانتفاع المسلمين به، فعتقه أفضل من عتق جماعة ليس فيهم هذه الصفات، فيكون الضابط: اعتبار الأكثر نفعا.

(6/204)

(ويستحب عتق من له كسب) لانتفاعه به (1) (وعكسه بعكسه) فيكره عتق من لا كسب له (2) .
وكذا من يخاف منه زنا أَو فساد (3) وإِن علم ذلك منه أَو ظن حرم (4) وصريحه نحو: أَنت حر أَو محرر أَو عتيق أَو معتق (5) أَو حررتك أَو أَعتقتك (6) .
__________
(1) أي بملك كسبه بالعتق، ومن له دين يمنعه من الفساد.
(2) لسقوط نفقته بإعتاقه، فيصير كلا على الناس، ويحتاج إلى المسألة.
(3) كقطع طريق، وسرقة، لأنه عون على الفساد، أو يخاف لحوقه بدار الحرب، أو ردته عن الإسلام.
(4) أي وإن علم من الرقيق ما ذكر، أو ظن وقوعه، حرم عتقه، لأن الوسيلة إلى الحرام حرام، وإن أعتقه مع علمه بذلك، أو ظنه صح، ونفذ، لصدوره في محله.
(5) فيصح العتق ممن تصح وصيته، بالقول والملك، لا بنية مجردة، وصريح القول: لفظ الحرية، ولفظ العتق، نحو: أنت حر؟ أو أنت محرر. فيعتق ولو لم ينوه، ما لم ينو بالحرية عفته، وكرم خلقه، ونحوه.
(6) فهذه الألفاظ تلزم السيد بإجماع العلماء، ومتى أعتق عبده، وهو
صحيح جائز التصرف، عتق بلا نزاع، وكذا: أنت حر في هذا الزمان، أو في هذا المكان، أو في هذه البلدة؛ عتق مطلقا، ولو قال: أعتقتك هازلاً؛ عتق، ولو تجرد عن النية، لا من نائم ونحوه، ولا بأمر، أو مضارع، أو اسم فاعل. واتفقوا على أن من أعتق ما في بطن أمته، فهو حر دون الأم.

(6/205)

وكنايته، نحو: خليتك، والحق بأَهلك (1) ولا سبيل أَو لا سلطان لي عليك (2) وأَنت لله أو مولأي (3) وملكتك نفسك (4) ومن أَعتق جزءًا من رقيقه سرى إلى باقيه (5) .
__________
(1) أي وكناية العتق التي يقع بها مع نية أو قرينة كسؤال عتق، نحو: خليتك وأطلقتك، واذهب حيث شئت، وحبلك على غاربك.
(2) أي ولا سبيل لي عليك، أو لا سلطان لي عليك، أو لا ملك لي عليك، أو لا رق لي عليك، أو لا خدمة لي عليك.
(3) أي وكنايته كقوله: أنت لله، أو وهبتك لله، أو رفعت يدي عنك إلى الله، أو أنت لمولاي، أو أنت سائبة
(4) فيقع بهذه الكنايات مع النية عند الجمهور. والجمهور: أن الأبناء تابعون في العتق والعبودية للأم، حكاه ابن رشد وغيره.
(5) أي ومن أعتق جزءا من رقيقه معينا أو مشاعا، غير سن وشعر ونحوه، سرى العتق إلى باقيه، فعتق كله، لما روي «من أعتق جزءا من مملوك فهو حر من ماله» قال ابن رشد: هذا متقق عليه. وفي موضع: جمهور علماء الحجاز والعراق، مالك، والشافعي، والثوري، والأوزاعي، وأحمد، وابن أبي ليلى، ومحمد بن الحسن، وأبو يوسف، يقولون: يعتق عليه كله؛ لما ثبتت به السنة في إعتاق نصيب الغير على الغير، لحرمة العتق، فأحرى أن يجب ذلك عليه في ملكه.

(6/206)

ومن أَعتق نصيبه من مشترك، سرى إِلي الباقي (1) إِن كان موسرا، مضمونًا بقيمته (2) ومن ملك ذا رحم محرم (3) عتق عليه بالملك (4) .
__________
(1) أي ومن أعتق نصيبه من عبد مشترك، بينه وبين غيره، سرى العتق إلى الباقي.
(2) أي إن كان المعتق موسرا، بقيمة باقيه يوم عتقه، مضمونا عليه بقيمته، قال الموفق: لا نعلم فيه خلافا، لما في الصحيحين «من أعتق شركا له في عبد، وكان له مال يبلغ ثمن العبد، قوم عليه قيمة عدل، فأعطي شركاءه حصصهم، وعتق عليه العبد» واختاره الشيخ: يعتق بدفعها، وأنه إن أعتق الشريك قبل الدفع صح عتقه، «وإلا فقد عتق عليه ما عتق» أي: وإن كان معسرا، فقد عتق عليه ما عتق واختار الشيخ وغيره: يستسعى في باقيه، للخبر.
وإذا أعتق عبيده في مرضه، ولا مال له غيرهم، ولم يجز الورثة جميع العتق، عتق الثلث بالقرعة، لحديث عمران، في الأعبد الستة، فإن المريض قصد تكميل الحرية في الجميع، ولكن منع لحق الورثة، فكان تكميلا في البعض موافقا لقصد المعتق، وقصد الشارع، والقياس، وأصول الشريعة، وكذا إذا أعتق عبدا من عبيده أقرع بينهم.
(3) وهو الذي لو قدر أحدهما ذكرا والآخر أنثى، حرم نكاحه عليه للنسب، بخلاف ولد عمه، وخاله، ولو كان أخاه من الرضاع، فإنه لا يعتق عليه، ولو كان ذا الرحم مخالفا له في الدين.
(4) لما رواه الخمسة مرفوعا «من ملك ذا رحم محرم فهو حر» حسنه الترمذي؛ وقال: العمل عليه عند أهل العلم. وقال ابن رشد: جمهور العلماء على أنه يعتق عليه بالقرابة إلا داود. وإن ملك بغير الميراث سهما ممن يعتق عليه، وهو موسر بقيمة باقيه، عتق عليه كله، ويقوم عليه كاملا لا عتق فيه، اختاره الشيخ، وإن كان معسرا فلا. وإن ملك جزءا منه بالميراث، لم يعتق عليه إلا ما ملك، ولو كان موسرا، وأما المحارم من غير ذوي الأرحام، فقال الموفق: لا خلاف أنهم لا يعتقون.

(6/207)

ويصح معلقا بشرط فيعتق إِذا وجد (1) (ويصح تعليق العتق بموت وهو التدبير) (2) سمي بذلك لأَن الموت دبر الحياة (3)
__________
(1) أي الشرط، كقدوم زيد، ورأس الحول، ونحوه، ولا يملك إبطاله، وعلى مال معلوم إذا أداه عتق. أو أن تخدم ولدي حتى يستغني، فاستغنى عن رضاع. أو أن تخدم زيدًا مدة حياتك عتق، ولخبر «المؤمنون على شروطهم» ولقصة سفينة: اشترطت عليه أم سلمة أن يخدم رسول الله صلى الله عليه وسلم ما عاش، ولأن منافعه لسيده، فإذا أعتقه واستثنى منافعه، فقد أخرج الرقبة، وبقيت المنفعة. وإذا أعتقه وله مال، فماله لسيده عند الجمهور.
(2) أجمع العلماء على صحته في الجملة، وإنما يعتق إذا خرج من الثلث، قال الموفق: في قول أكثر أهل العلم لما في الصحيحين أن رجلا أعتق مملوكا له عن دبر، فاحتاج، فباعه صلى الله عليه وسلم ودفع ثمنه إليه.
(3) ويقال: دابر يدابر إذا مات. وقال ابن عقيل: مشتق من إدباره من الدنيا، ويعتبر كونه ممن تصح وصيته. وصريحه، لفظ «عتق، وحرية» معلق بموته، ولفظ «تدبير» قال ابن رشد: أجمع المسلمون على جواز التدبير، وهو أن يقول السيد لعبده: أنت حر عن دبر مني؛ أو يطلق فيقول: أنت مدبر. وهذا عندهم، وهو لفظ التدبير باتفاق.
واتفقوا على أن الذي يقبل هذا العقد، هو كل عبد صحيح العبودية، ليس
يعتق على سيده، سواء ملكه كله أو بعضه، وأن من شروط المدبر، أن يكون مالكا تام الملك، غير محجور عليه، سواء كان صحيحا أو مريضا، وأن من شرطه أن لا يكون أحاط الدين بماله، لأنهم اتفقوا على أن الدين يبطل التدبير.

(6/208)

ولا يبطل بإِبطال ولا رجوع (1) ويصح وقف المدبر (2) وهبته، وبيعه، ورهنه (3) وإِن مات السيد قبل بيعه عتق إِن خرج من ثلثه (4) وإِلا فبقدره (5) .
__________
(1) أي ولا يطل التدبير بإبطال، كقوله: إن دخلت الدار فأنت حر. ولا يبطل برجوع، لأنه تعليق للعتق بالموت، فلا يملك إبطاله، وينجز عتقه بالموت.
(2) ويبطل به التدبير.
(3) قال الجوزجانى: صحت أحاديث بيع المدبر باستقامة الطرق، ولأنه عتق بصفة، ويثبت بقول المعتق، فلم يمنع البيع، والوقف والهبة، ونحوهما كالبيع، وإن مات السيد وهو رهن عتق إن خرج من ثلث المال، وأخذ من تركته قيمته رهنا مكانه، وإن كان حالا وفي دينه، وإن عاد المدبر بعد بيعه، أو هبته ونحوه، عاد إليه التدبر.
(4) أي إن خرج المدبر من ثلث مال المدبَِر، عند جمهور أهل العلم، أو أجاز الورثة.
(5) أي وإلا عتق من المدبر بقدر الثلث، وهو قول جمهور العلماء.
وقالوا: ولد المدبرة الذي تلده بعد تدبير سيدها، من نكاح أو زنا، بمنزلتها، يعتق بعتقها، ويرق برقها، وأجمعوا على أنه إذا أعتقها سيدها في حياته، أنهم يعتقون بعتقها.

(6/209)

باب الكتابة (1)

(وهي) مشتقة من الكتب وهو الجمع، لأَنها تجمع نجوما (2) وشرعا: (بيع) سيد (عبده نفسه (3) بمال) معلوم، يصح السلم فيه (4) (مؤجل في ذمته) بأَجلين فأَكثر (5) .
__________
(1) اسم مصدر، بمعنى المكاتبة، وهي: إعتاق السيد عبده على مال في ذمته، يؤدى في نجوم، والأصل فيها الكتاب، والسنة، والإجماع.
(2) ومنه سمي الخراز كاتبا، أو لأن السيد يكتب بينه وبين عبده كتابا بما اتفقا عليه.
(3) أي بيع سيد عبده، ذكرا كان أو أنثى، نفس الرقيق، أو بيعه بعضه، كنصفه وسدسه.
(4) فلا يصح بمال محرم، نحو خمر، وخنزير، أو آنية ذهب وفضة، ولا بمجهول، ولا بما لا يصح السلم فيه، كجوهر ونحوه، ولا بما لا يوجد عند محله، وتصح بمنفعة مفردة أو معها مال.
(5) فلا تصح بحال، قال الموفق: روي عن جماعة من الصحابة، ولم ينقل عنهم عقدها حالة، ولعجزه عن أدئها في الحال، ولا بمعين، بل بأجلين فأكثر معلومة في الذمة، يسعى فيه العبد، ويؤديه، لها وقع في القدرة على الكسب عرفا وعادة، لا بواحد ولو طال، لأن الأجلين فأكثر مشتقة من الكتب، وهو الضم، وما بيد المكاتب حال الكتابة لسيده، إلا أن يشترطه، وقيل: إنها متعارفة قبل الإسلام، فأقرها النبي صلى الله عليه وسلم.

(6/210)

(وتسن) الكتابة (مع أَمانة العبد وكسبه) (1) لقوله تعالى (فكاتبوهم إِن علمتم فيهم خيرا) (2) (وتكره) الكتابة (مع عدمه) أي عدم الكسب (3) لئلا يصير كلاًّ على الناس (4) ولا يصح عتق وكتابة إِلا من جائز التصرف (5) وتنعقد بكاتبتك على كذا؛ مع قبول العبد (6) .
__________
(1) قال الوزير: اتفقوا على أن كتابة العبد، الذي له كسب، مستحبة، مندوب إليها، وقد بلغ بها أحمد في رواية عنه إلى وجوبها، إذا دعا العبد سيده إليها، على قدر قيمته أو أكثر.
(2) قال أحمد: «الخير» صدق وإصلاح، ووفاء بمال الكتابة. وقال ابن رشد: لا خلاف فيما أعلم بينهم، أن من شرط المكاتب، أن يكون قويا على السعي، لقوله (إن علمتم فيهم خيرا) قيل: الاكتساب والأمانة، وقيل: الصلاح والدين قال الموفق: ولا تجب في ظاهر المذهب، في قول عامة أهل العلم.
(3) وهو ظاهر كلام أحمد، ومذهب الشافعي، وكرهها ابن عمر وغيره.
(4) ويحتاج إلى السؤال؛ وعن أحمد لا تكره؛ وهو قول الشافعي وغيره، وقال الموفق: ينبغي أن ينظر في المكاتب، فإن كان ممن يتضرر بالكتابة ويضيع، لعجزه عن الإنفاق على نفسه، ولا يجد من ينفق عليه، كرهت كتابته، وإلا لم تكره، لحصول النفع بالحرية، من غير ضرر.
(5) لأنها عقد معاوضة، كالبيع، فلا تصح من سفيه، ومحجور عليه لفلس ونحوه. وإن كاتب المميز رقيقه بإذن وليه صحت، ولا تصح أن يكاتب مجنونا، أو طفلا غير مميز.
(6) أي وتصح الكتابة بقول السيد لرقيقه: كاتبتك على كذا؛ مع قبول الرقيق لها، لأنه لفظها الموضوع لها، ولا تصح بغير القول.

(6/211)

وإِن لم يقل: فإِذا أَديت فأَنت حر (1) ومتى أدى ما عليه، أَو أَبرأَه منه سيده عتق (2) ويملك كسبه ونفعه (3) وكل تصرف يصلح ماله كبيع وإِجارة (4) (ويجوز بيع المكاتب) (5) لقصة بريرة (6) .
__________
(1) لأن الحرية، توجب عقد الكتابة، فتثبت عند تمامه، ولأنها عقد، وضعت للعتق، فلم تحتج إلى لفظ العتق.
(2) أي: ومتى أدى. المكاتب ما عليه من الكتابة، أو أبرأه سيده منه، عتق إجماعا، وقال الوزير وغيره: اتفقوا على أنه إذا قال: كاتبتك على ألف درهم ونحوها فإنه متى أداها عتق، ولم يفتقر إلى أن يقول: إذا أديت إلى فأنت حر؛ وينوي العتق، لأن اسم الكتابة لفظ شرعى، فهو يتضمن جميع أحكامه.
(3) والشراء والبيع، والإجارة، والاستئجار، والسفر، وأخذ الصدقة والإنفاق على نفسه وولده.
(4) أي ويملك كل تصرف يصلح ماله، كبيع وشراء، قال الموفق: بإجماع أهل العلم، لأن عقد الكتابة لتحصيل العتق، ولا يحصل إلا بأداء عوضه، ولا يمكنه إلا بالاكتساب، والبيع والشراء من أقوى جهات الاكتساب، وليس له أن يتزوج، ولا يتسرى، ولا يقرض، ولا يحأبي، ونحو ذلك، إلا بإذن سيده، ولا يملك السيد شيئا من كسبه.
(5) هذا المذهب، واختاره ابن المنذر وغيره.
(6) وكانت قالت لعائشة: كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينينى. وفيه: قال النبي صلى الله عليه وسلم «اشتريها» قال ابن المنذر: بيعت بريرة بعلم من النبي صلى الله عليه وسلم، وهي مكاتبة، لم ينكر ذلك، ففيه أبين البيان أن بيعه جائز، ولا أعلم خبرا يعارضه.

(6/212)

ولأَنه قن ما بقي عليه درهم (1) (ومشتريه يقوم مقام مكاتبه) بكسر التاء (2) (فإِن أَدى) المكاتب (له) أي للمشترى ما بقي من مال الكتابة (عتق (3) وولاؤه له) أي للمشترى (4) (وإِن عجز) المكاتب عن أَداء جميع مال الكتابة (5) أَو بعضه لمن كاتبه أَو اشتراه (عاد قنا) (6) فإِذا حل نجم ولم يؤده المكاتب فلسيده الفسخ (7) .
__________
(1) مملوك لسيده، لم يتحتم عتقه، فجاز بيعه، كالمعلق عتقه بصفة.
(2) يؤدي إليه المكاتب ما بقي من كتابته، ولا تنفسخ كتابته بالبيع، ولا يجوز إبطالها؛ قال الموفق: لا نعلم فيه خلافا. ولأنها عقد لازم، فلا يبطل بالبيع، ويبقي على كتابته عند المشتري، وعلى نجومه كما كان عند البائع، مبقي على ما بقي من كتابته.
(3) باتفاق أهل العلم، لأن حق المكاتب فيه، انتقل إلى المشتري، فصار هو المعتق.
(4) لعتقه في ملكه، لقوله صلى الله عليه وسلم «إنما الولاء لمن أعتق» ولحديث بريرة، حيث اشترتها عائشة، وهي مكاتبة، وأعتقتها، وصار ولاؤها لها.
(5) لمن كاتبه، عاد قنا، لعجزه عن الأداء لمكاتبه أو مشتريه.
(6) أي أو عجز عن أداء بعض الكتابة لمن كاتبه، أو اشتراه، عاد قنا، لقوله صلى الله عليه وسلم «هو عبد ما بقي عليه درهم» وحكمه مع مشتريه كحكمه مع بائعه.
(7) عند جمهور العلماء، قال ابن رشد: إذا عجز عن البعض وقد أدى البعض، فقال الجمهور: هو عبد ما بقي عليه من كتابته شيء، وأنه يرق إذا عجز عن البعض، واتفقوا أنه إنما يرق إذا عجز، إما عن البعض، وإما عن الكل.

(6/213)

كما لو أَعسر المشترى ببعض الثمن (1) ويلزم إِنظاره ثلاثا، لنحو بيع عرض (2) ويجب على السيد أَن يؤدى إِلي من وفي كتابته ربعها (3) لما روى أَبو بكر بإسناده، عن على عن النبي صلى الله عليه وسلم في قوله تعالى {وَآتُوهُمْ مِنْ مَالِ اللهِ الَّذِي آتَاكُمْ} قال «ربع الكتابة» (4) وروي موقوفًا على علي (5) .
__________
(1) كان له الفسخ بلا حكم حاكم، لما فيه من الضرر. وإن اختار السيد الصبر فليس للعبد الفسخ، لأنها عقد لازم.
(2) ولمال غائب، دون مسافة قصر، يرجو قدومه، ولدَيْنٍ حالٍّ على مليء، أو مودع قصدا، أمهل بقدر ما يأتي به، إذا طلب الإمهال، لحظ المكاتب والرفق به، مع عدم الإضرار على السيد؛ والتقدير بثلاث هو قول بعض الفقهاء، والأولى أنه بحسب الإمكان، دون مماطلة، أو تضرر سيد.
(3) إن شاء وضعه عنه، وإن شاء قبضه منه، ثم دفعه إليه، وهذا مذهب الشافعي.
(4) وظاهر الأمر الوجوب.
(5) رضي الله عنه، قال: ضعوا عنه ربع مال الكتابة. ولأنه مال يجب إيتاؤه بالشرع، فكان مقدرا. وقال ابن عباس: ضعوا عنهم من مكاتبتهم شيئا، وهو قول الشافعي وابن المنذر، وعند مالك مستحب، قال الموفق وغيره: وحكمة الإيتاء: الرفق بالمكاتب، وإعانته، وذلك لا يحصل باليسير، الذي هو أقل ما يقع عليه الاسم، فلم يجز أن يكون هو الواجب.

(6/214)

باب أحكام أمهات الأولاد (1)

أَصل أُم: أُمهة (2) ولذلك جمعت عليَّ أُمهات باعتبار الأَصل (3) (إِذا أَولد حر أَمته) ولو مدبرة، أَو مكاتبة (4) (أَو) أَولد (أَمة له ولغيره) (5) ولو كان له جزء يسير منها (6) .
__________
(1) الأحكام: جمع حكم. وهو في اللغة: القضاء، والحكمة. واصطلاحا: خطاب الله المفيد فائدة: شرعية. وأحكامهن: جواز الانتفاع بهن، وتزويجهن، وتحريم بيعهن، ونحوه.
(2) والهاء زائدة عند الجمهور.
(3) فإن الجمع يرد الشيء إلى أصله. ويقال: أمات. باعتبار اللفظ، وقيل: الأمهات للناس، والأمات للبهائم. وأم الولد هي التي ولدت من سيدها في ملكه. ولا خلاف في إباحة التسرى، ووطء الإماء، لقوله {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ومارية أم إبراهيم ابن النبي صلى الله عليه وسلم، التي قال فيها «أعتقها ولدها» وكان لعمر وغيره أمهات أولاد. ويشترط لها شرطان، أن تحمل به في ملكه، وأن تضع ما يتبين فيه خلق الإنسان.
(4) صارت أم ولد له، تعتق بموته، من رأس ماله.
(5) أي أو إذا أولد أمة له بعضها، ولغيره بعضها.
(6) أي ولو كان من أولدها له جزء يسير منها، ولو مكاتبا، لصحة ملكه، إلا أنه لا يثبت لها أحكام أم الولد حتى يعتق.

(6/215)

(أَو أَمة) لـ (ـولده) كلها أَو بعضها (1) ولم يكن الابن وطئها (2) قد (خلق ولده حرا) بأَن حملت به في ملكه (3) (حيا ولد أَو ميتا (4) قد تبين فيه خلق الإنسان) (5) ولو خفيا (6) (لا) بإِلقاء (مضغة، أَو جسم لا تخطيط (7) .
__________
(1) أي أو إذا أولد أمة لولده كل الأمة، أو بعضها، صارت أم ولد له؛ وهو مذهب أبي حنيفة، ومالك، وأحد قولي الشافعي، لأنها حملت منه بحر، لأجل شبهة الملك.
(2) فإن كان الابن وطئها، لم تصر أم ولد للأب، لأنها تحرم عليه أبدا، بوطء ابنه لها، فلا يملكها، ولا تعتق بموته، ويعتق ولدها على أخيه، ونسبه لاحق بالأب، لشبهة الملك.
(3) هذا أحد الشرطين، سواء كان بوطء مباح، أو محرم، كالوطء في الحيض، والنفاس، والإحرام، والظهار، قال ابن رشد: اتفقوا على أنها تكون أم ولد، إذا ملكها قبل حملها منه.
(4) قال عمر: إذا ولدت الأمة من سيدها فقد عتقت، وإن كان سقطا. وعن ابن عمر: أعتقها ولدها، وإن كان سقطا.
(5) هذا الشرط الثاني. قال أحمد، فيمن أسقطت، إذا تبين فيه يد أو رجل، أو خلقة فقد عتقت؛ وهو قول الشافعي. وقال الموفق: لا أعلم فيه خلافا بين من قال بثبوت حكم الاستيلاد.
(6) بأن شهد ثقات من النساء بأن في هذا الجسم صورة خفية، تعلقت بها الأحكام، لاطلاعهن على صورة خفيت على غيرهن.
(7) فلا تثبت به أحكام الولادة، لأنه ليس بولد، وعتقها مشروط بصيرورتها أم ولد.

(6/216)

صارت أُم ولد له، تعتق بموته، من كل ماله) (1) ولو لم يملك غيرها (2) لحديث ابن عباس يرفعه «من وطئَ أَمته فولدت، فهي معتقة عن دبر منه» رواه أَحمد وابن ماجه (3) .
وإِن أَصابها في ملك غيره بنكاح أَو شبهة، ثم ملكها حاملا، عتق الحمل، ولم تصر أُم ولد (4) ومن ملك أَمة حاملا فوطئها، حرم عليه بيع الولد ويعتقه (5) .
__________
(1) أي صارت أمة السيد أم ولد له، تعتق بموته، من كل ماله، مسلمة كانت أو كافرة، عفيفة أو فاجرة، وكذا السيد.
(2) فتعتق من رأس المال، بلا خلاف بين من رأي عتقهن، سواء ولدت في الصحة أو المرض، وما في يدها من شيء فلورثة سيدها، لأنها أمة، وكسبها لسيدها، فإذا مات انتقل إلى ورثته.
(3) وفي لفظ «أيما امرأة ولدت من سيدها، فهي معتقة عن دبر منه» أو قال «من بعده» وللدارقطني ذكرت أم إبراهيم عند النبي صلى الله عليه وسلم، فقال «أعتقها ولدها» وهو قول أصحاب النبي صلى الله عليه وسلم، ومذهب جماهير العلماء.
(4) وهو مذهب مالك، والشافعي، وجزم به الموفق وغيره، وقال: إنما ثبت الإجماع في حق من حملت منه في ملكة، وما عداه ليس في معناه، وليس فيه نص، ولا إجماع، فوجب أن لا يثبت هذا الحكم، وقال ابن رشد: القياس أن تكون أم ولد في جميع الأحوال، إذ ليس من مكارم الأخلاق أن يبيع أم ولده، وهو مذهب مالك، فالله أعلم. وأما كون الولد عتق، فلأنه ولده.
(5) أي ومن ملك أمة حاملا، فوطئها قبل وضعها، حرم عليه بيع الولد،
لأن الماء يزيد في الولد، ولا يلحق به، لما رواه أبو داود وغيره «لا توطأ حامل حتى تضع» وله أيضا أنه صلى الله عليه وسلم مر بامرأة مجح على باب فسطاط، فقال «لعله يريد أن يلم بها» ؟ قالوا: نعم. قال «لقد هممت أن ألعنه لعنا، يدخل معه قبره، كيف يورثه وهو لا يحل له، كيف يستخدمه وهو لا يحل له» .
وعنه: يعتق. وقال الشيخ: ويحكم بإسلامه، وأنه يسري، كالعتق، أي لو كانت كافرة.

(6/217)

(وأَحكام أُم الولد) كـ (أَحكام الأَمة) القن (1) (من وطءٍ وخدمة، وإجارة (2) ونحوه) كإِعارة، وإِيداع (3) لأَنها مملوكة له ما دام حيا (4) (لا في نقل الملك في رقبتها (5) ولا بما يراد له) أي لنقل الملك (6) .
__________
(1) غير المستولدة، لأنها لم تزل مملوكة ينتفع بها.
(2) وملك لكسبها، وتزويج، وعتق، وتكليفها، وحد عورتها، وسائر أمورها.
(3) ونحو ذلك، قال الموفق: هذا قول أكثر أهل العلم. وقال ابن رشد: اتفقوا على أنها في شهادتها، وحدودها، وديتها وأرش جراحها، كالأمة.
(4) أشبهت القن، ولما روي «يستمتع بها ما بدا له، فإذا مات فهي حرة» ولمفهوم «هي معتقة عن دبر منه» فكانت كالأمة في حياته، سوى ما استثني.
(5) فلست كالأمة في ذلك، فلا يصح، ولا يصح تدبيرها، إذ الاستيلاد أقوى منه.
(6) كالهبة، وما عطف عليه، لأنه في معنى البيع.

(6/218)

فالأَول (كوقف، وبيع) (1) وهبة، وجعلها صداقا، ونحوه (2) (و) الثاني: كـ (رهن) (3) وكذا (نحوها) أي نحو المذكورات، كالوصية بها (4) لحديث ابن عمر عن النبي صلى الله عليه وسلم «أَنه نهي عن بيع أُمهات الأولاد» (5) وقال «لا يبعن، ولا يوهبن، ولا يورثن (6) يستمتع منها السيد ما دام حيا (7)
__________
(1) فلا يصح، لأنها استحقت أن تعتق بموته، وبيعها يمنع ذلك، قال الوزير: اتفقوا على أنها لا تباع أمهات الأولاد. وقال ابن رشد: الثابت عن عمر أنه قضى بأنها لا تباع، وأنها حرة من رأس مال سيدها إذا مات، وروي مثله عن عثمان، وهو قول أكثر التابعين، وجمهور فقهاء الأمصار، وحكى ابن عبد البر - وأبو حامد الإسفرائيني، وأبو الوليد الباجي، وابن بطال، والبغوي، وغيرهم - الإجماع على أنه لا يجوز.
(2) كعوض خلع، لأنه في معنى البيع.
(3) ونحوه مما يراد للبيع، لأن القصد من الرهن البيع في الدين، ولا سبيل إليه إلا بذلك.
(4) فلا تصح، لأنه تعتق بموته.
(5) وتقدم قوله صلى الله عليه وسلم في أم ابنه إبراهيم «أعتقها ولدها» .
(6) لأنهن يعتقن بموته، وبيعهن يمنع ذلك، وتقدم أنه قول الجمهور، وذكره الموفق إجماع الصحابة، وأبو عبيدة: رأي علي في الجماعة.
(7) كأمته القن، في سائر أمورها.

(6/219)

فإذا مات فهي حرة» رواه الدارقطني (1) وتصح كتابتها (2) فإِن أَدت في حياته عتقت (3) وما بقي بيدها لها (4) وإِن مات وعليها شيء عتقت (5) وما بيدها للورثة (6) ويتبعها ولدها من غير سيدها بعد إِيلادها، فيعتق بموت سيدها (7) .
__________
(1) ورواه مالك، والدارقطنى أيضا، من طريق آخر عن ابن عمر، عن عمر موقوفا، وقال المجد وغيره: هو أصح، وتقدم أنه قول عامة الفقهاء.
(2) يعني أم الولد، لأن الكتابة تراد للعتق، فكل من الاستيلاد والكتابة سبب له، فلا يتنافيان.
(3) بالأداء، أو أبرأها عتقت بلا نزاع.
(4) كما لو لم تكن مستولدة، وإن ماتت قبل سيدها، صار إرثها له، لا لولدها، ولا لزوجها، لأنها رقيقة.
(5) لأنها أم ولده، كما لو لم تكن كوتبت، وسقط ما بقي عليها من كتابتها، لفوات محل الكتابة بالعتق.
(6) أي وما بيد المكاتبة -التي عتقت بالاستيلاد- لورثة السيد، ولو مات قبل عجزها عن أداء الكتابة، لأنها عتقت بغير أداء، كما لو أعتق مكاتبه، فإن ما بيده لسيده.
(7) ويجوز فيه من التصرفات ما يجوز فيها، ويمتنع فيه ما يمتنع فيها، وذكره أحمد قول عمر وابن عباس. وقال الموفق: لا نعلم فيه خلافا بين القائلين بحكم الإستيلاد، وأما قبله فلا يتبعها.

(6/220)

وإِذا جنت فديت بالأَقل من قيمتها يوم الفداء (1) أَو أَرش الجناية (2) وإِن قتلت سيدها عمدا أَو خطأً عتقت (3) وللورثة القصاص في العمد، أَو الدية (4) فيلزمها الأَقل منها (5) أَو من قيمتها كالخطأ (6) ِ.
__________
(1) وهو مذهب الشافعي، لأنها مملوكة له يملك كسبها، وليس له تسليمها، فعليه أن يفديها بأقل الأمرين من قيمتها، لأنها أم ولده، وينبغي أن يجب قيمتها معيبة بعيب الاستيلاد، كالمرض وغيره من العيوب، وتعتبر القيمة يوم الفداء لا قبله.
(2) أي أو أن يفديها بأرش الجناية ولا يسلمها، ولا يبيعها، لما تقدم؛ ولا تلزم زيادة على قيمتها، لأنه لم يمنع من تسليمها، وإنما الشرع منع ذلك، لكونها لم تبق محلا للبيع، ولا لنقل الملك فيها، وسواء كانت الجناية منها، على بدن، أو مال، أو بإتلاف، أو إفساد نكاح برضاع.
(3) لأن المقتضى لعتقها، زوال ملك سيدها عنها، وقد زال.
(4) أي ولورثة سيدها القصاص، مع فقد ولدها من سيدها الوارث له، لقوله {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} وكما لو لم تكن أم ولده، وإن عفوا على مال، أو كان القتل شبه عمد، أو خطأ، فلهم الدية.
(5) أي من الدية إن عفوا في قتل العمد، أو كان شبه عمد، أو خطأ اعتبارا بوقت الجناية.
(6) أي أو يلزمها الأقل من قيمتها إن عفوا كما لو كان القتل خطأ، أو شبه عمد، فإنه يلزمها الأقل من ديته أو قيمتها، لأنها جناية من أم ولد، فلم يجب بها أكثر منهما، اعتبارًا بحال الجناية.

(6/221)

وإِن أَسلمت أُم ولد كافر، منع من غشيانها (1) وحيل بينه وبينها حتى يسلم (2) وأُجبر على نفقتها إِن عدم كسبها (3) .
__________
(1) والتلذذ بها، كيلا يفعل ذلك وهو مشرك، والملك مبقي على ما كان عليه.
(2) ويمنع من الخلوة بها، لئلا يفضي إلى الوطء المحرم، لقوله {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} ما لم يسلم.
(3) لأنها مملوكة، واختار الموفق وغيره: أن نفقتها عليه، وكسبها له، يصنع به ما شاء وعليه نفقتها على التمام، سواء كان لها كسب أو لم يكن، وصوبه في الإنصاف.

(6/222)


كتاب النكاح - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب النكاح (1)

هو لغة الوطء (2) والجمع بين الشيئين (3) وقد يطلق على العقد (4) فإِذا قالوا: نكح فلانة، أَو بنت فلان. أرادوا تزوجها، وعقد عليها، وإذا قالوا: نكح امرأَته. لم يريدوا إِلا المجامعة (5) .
__________
(1) الأصل في مشروعيته الكتاب، والسنة، والإجماع، وذكر غير واحد من العلماء أنهم اتفقوا على أنه من العقود الشرعية، المسنونة بأصل الشرع، قال تعالى {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} وقال صلى الله عليه وسلم «تزوجوا، فإني مكاثر بكم الأمم» وغير ذلك.
(2) أي المباح، قاله الأزهري، وقيل للتزويج نكاح لأنه سبب الوطء. وقال الجوهرى: النكاح الوطء، وقد يكون العقد، ونكحت هي، أي تزوجت.
(3) يقال للأشجار إذا اجتمعت: تناكحت. والضم، أي انضم بعضها إلى بعضن والتداخل.
(4) أي في اللغة، وقال الزجاج: النكاح في كلام العرب بمعنى الوطء والعقد جميعا.
(5) لقرينة ذكر امرأته أو زوجته، قاله أبو علي الفارسي، قال: فرقت العرب فرقا لطيفا، يعرف به موضع العقد من الوطء، فإذا قالوا ... إلخ.

(6/223)

وشرعا: عقد يعتبر فيه لفظ «إِنكاح» أَو «تزويج» في الجملة (1) والمعقود عليه منفعة الاستمتاع (2) . (وهو سنة) لذي شهوة لا يخاف زنا، من رجل، وامرأَة (3) لقوله - عليه السلام - «يا معشر الشباب (4) .
__________
(1) يشير إلى أنه في الشرع، حقيقة في العقد، تجوز به في الوطء، والكتاب، والسنة، ولسان أهل العرف، والأصح عند المحققين أنه لفظ مشترك، يعم العقد والوطء جميعا، ليس أحدهما أخص به من الآخر، فهو من الألفاظ المتواطئة، إلا قوله {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} فخاض بالوطء.
وقال الشيخ: النكاح في الإثبات حقيقة في العقد والوطء، والنهي لكل منهما. وقال القاضي: الأشبه بأصلنا أنه حقيقة في العقد والوطء جميعا. وقوله: في الجملة. احتراز من قول السيد لأمته: أعتقتك، وجعلت عتقك صداقك. فليس فيه لفظ إنكاح، ولا تزويج.
(2) أي الذي يرد عليه عقد النكاح منفعة الاستمتاع، كالإجارة، لا ملكها، أو الحل، لا ملك المنفعة، وقيل: المعقود عليه الازدواج، كالمشاركة، ومال إليه الشيخ.
(3) وهو قول أصحاب الرأي، وظاهر أقوال الصحابة، وحكاه الوزير اتفاقا، وأن المستحب له أن يتزوج إجماعا، وهل يجب في حقه؟ قال أبو بكر وأبو حفص: يجب، أخذا بالوجوب في الجملة، ولم يفرقا، واختار الباقون الاستحباب.
(4) «المعشر» الجماعة، و «الشباب» الفتاء، جمع شاب، كالشبان وأصله الحركة والنشاط، والشباب أيضًا الحداثة، واسم لمن بلغ، حتى يبلغ الثلاثين، ثم هو كهل إلى أن يجاوز الأربعين، ثم هو شيخ، خاطب الشباب لأنهم أغلب شهوة.

(6/224)

من استطاع منكم الباءة فليتزوج (1) فإِنه أَغض للبصر (2) وأًحصن للفرج (3) ومن لم يستطع فعليه بالصوم، فإِنه له وجاء» (4) رواه الجماعة (5) .
__________
(1) «الباءة» بالمد، وفيها لغة بالقصر، وبلا هاءٍ مع المد، ولغة بهاء عوض الهمزة، وأصلها لغة من البات وهي المنزل، لأن من تزوج امرأة بوأها منزلا، والمراد بها هنا الجماع، فالتقدير من استطاع منكم الجماع، وقيل: مؤن النكاح. والقائل بالأول رده إلى معنى الثاني، إذ التقدير عنده: من استطاع منكم الجماع، لقدرته على مؤن النكاح. اختاره الشيخ، وفي رواية «من استطاع منكم أن يتزوج فليتزوج» وللنسائي «من كان ذا طول فلينكح» وهو أمر ندب، عند جمهور الفقهاء.
(2) أي أشد غضا للبصر، وأدفع غضا لعين المتزوج عن الأجنبية.
(3) أي أشد إحصانا له، وحفظا ومنعا من الوقوع في الفاحشة.
(4) أي ومن لم يستطع الباءة، لعجزه عن مؤونة النكاح، فعليه بالصوم، ليدفع شهوته، ويقطع شرفيته، كما يقطعه الوجاء، قال الشيخ: استطاعة النكاح هي القدرة على المؤونة، ليست القدرة على الوطء، فإن الحديث إنما هو خطاب للقادر على فعل الوطء، ولهذا أمر من لم يستطيع الباءة بالصوم، وسماه «وجاء» بالكسر والمد، رضُّ عروق الخصيتين، شبيها بالخصاء، لأنه بتقليل الطعام والشراب، يحصل للنفس انكسار عن الشهوة، كالموجوء، ولسر جعله الله في الصوم.
(5) البخاري، ومسلم وأحمد، وأبو داود، والنسائى، والترمذي، وابن ماجه، ولأن الإعراض عن الأهل والأولاد، ليس مما يحبه الله ورسوله، ولا هو دين الأنبياء، قال تعالى {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجًا وَذُرِّيَّةً} وقال صلى الله عليه وسلم: «وأتزوج النساء، فمن رغب عن سنتي فليس مني» وأمر به في غير ما حديث.

(6/225)

ويباح لمن لا شهوة له، كالعنين (1) والكبير (2) . (وفعله مع الشهوة أَفضل من نوافل العبادة) (3) لاشتماله على مصالح كثيرة، كتحصين فرجه، وفرج زوجته (4) والقيام بها (5) وتحصيل النسل (6) وتكثير الأُمة (7) .
__________
(1) الذي لا يأتي النساء، أولا يريدهن.
(2) الذي ذهبت شهوته، فلا إرب له فيهن، وذلك لأن العلة التي لها يجب النكاح أو يستحب مفقودة فيه، ولأن المقصود من النكاح الولد، وهو فيمن لا شهوة له غير موجود، فلا ينصرف إليه الخطاب به، إلا أنه يكون مباحا في حقه.
(3) لأمر الله به ورسوله، ولفعله صلى الله عليه وسلم وأصحابه، ورده على عثمان التبتل، وقول أحمد: ليست العزوبة من أمر الإسلام في شيء، ومن دعاك إلى غير التزويج، فقد دعاك إلى غير الإسلام.
(4) عن الزنا، وهو أكبر المصالح.
(5) وحفظها، كما يقال: أبوها، أو زوجها، أو القبر.
(6) روي عن نبي من الأنبياء أنه قال: أرأيت لو ترك الناس كلهم التزويج، من يقوم بالجهاد، وينفي العدو، أو يقوم بفرائض الله وحدوده؟.
(7) إشارة لقوله صلى الله عليه وسلم «تزوجوا الودود الولود، فإني مكاثر بكم الأمم يوم القيامة» .

(6/226)

وتحقيق مباهاة النبي صلى الله عليه وسلم (1) وغير ذلك (2) ومن لا شهوة له، نوافل العبادة أَفضل له (3) (ويجب) النكاح (على من يخاف زنا بتركه) (4) ولو ظنا، من رجل وامرأَة (5) .
__________
(1) الأمم يوم القيامة، بكثرة أمته على سائر أمم الأنبياء، وقال ابن عباس لرجل: تزوج، فإن خير هذه الأمة أكثرها نساء.
(2) أي من المصالح الراجح أحدها على نفل العبادة، كتحصين الدين، وإحرازه فمجموعها أولي.
(3) لعدم تحصيل مصالح النكاح، ولمنع زوجته من التحصين بغيره، وإضراره بها، بحبسها على نفسه، ولتعريض نفسه لواجبات وحقوق، ولعله لا يقوم بها، وشغله عن العلم والعبادة، بما لا فائدة له فيه، والأخبار تحمل على من له شهوة، لما فيها من القرائن الدالة عليها.
(4) قال الموفق وغيره: في قول عامة الفقهاء، وقال الوزير: اتفقوا على أن من تاقت نفسه إليه، وخاف العنت، فإنه يتأكد في حقه، ويكون له أفضل من الحج التطوع، والصلاة والصوم التطوع، وزاد أحمد، فبلغ به إلى الوجوب مع الشرطين، وهما أن تتوق نفسه، ويخاف العنت، رواية واحدة. اهـ. وعبارة المقنع: من يخاف مواقعة المحظور. فشمل الاستمناء باليد.
وقال الشيخ: يجب على من خاف على نفسه العنت، في قول عامة الفقهاء إذا قدر على مهر حرة، ويجزئ التسري حيث وجب أو استحب، لقوله {فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} وقال: إذا خشيه جاز تزوج الأمة، مع أن تركه أفضل، وصوب جوازه في تصحيح الفروع.
(5) أي ولو كان خوف مواقعة المحظور ظنا.

(6/227)

لأَنه طريق إِعفاف نفسه (1) وصونها عن الحرام (2) ولا فرق بين القادر على الإِنفاق والعاجز عنه (3) ولا يكتفي بمرة، بل يكون في مجموع العمر (4) ويحرم بدار حرب (5) إِلا لضرورة، فيباح لغير أَسير (6) .
__________
(1) ولا طريق له إلا النكاح، فوجب عليه، وذلك خوفا بتأخيره من الوقوع في الحرام، بخلاف الحج.
(2) قال الشيخ: وإن احتاج الإنسان إلى النكاح، وخاف العنت بتركه، قدمه على الحج الواجب.
(3) قيل: إذا قدر على المهر. وقال الشيخ: ظاهر كلام أحمد والأكثرين عدم اعتبار الطول، لأن الله وعد عليه الغنى بقوله (إن يكونوا فقراء يغنهم الله من فضله) وكان النبي صلى الله عليه وسلم يصبح وما عنده شيء، ويمسي وما عنده شيء، وزوج رجلا لم يقدر على خاتم من حديد.
(4) لتندفع خشية الوقوع في المحظور، ولا يكتفي بالعقد، بل الواجب العقد والاستمتاع في الجملة، لأنه موضوع النكاح، ولا تندفع خشية المحظور إلا به، ومن أمره به والداه لزمه، لوجوب برهما، وقال الشيخ: ليس لهما إلزامه بنكاح من لا يريد.
(5) أي ويحرم على مسلم - دخل دار حرب بأمان كتاجر - أن يتزوج بها، ولو بمسلمة، ولا يتسرى، ولا يطأ زوجته، بخلاف من كان بجيش المسلمين، فله ذلك.
(6) أي يباح مع الضرورة، ويعزل وجوبا إن حرم نكاحه، وإلا استحب، ويصح مع الحرمة، أما الأسير فلا يباح له مطلقا، لأنه منع من وطء امرأته إذا
أسرت معه، مع صحة نكاحها، قيل: لئلا يستعبد الولد، وعليه فله نكاح آيسة، وصغيرة، وعلل بأنه لا يؤمن أن يطأ زوجته غيره منهم، فعليه: لا ينكح حتى الصغيرة، والآيسة، وهو مقتضى كلام الموفق وغيره.

(6/228)

(ويسن نكاح واحدة) (1) لأَن الزيادة عليها تعريض للمحرم (2) قال تعالى {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} (3) (دينة) (4) لحديث أبي هريرة مرفوعا: «تنكح المرأَة لأَربع (5) .
__________
(1) إن حصل بها الإعفاف، للآية، ويستحب الزيادة إن لم تعفه، صوبه في تصحيح الفروع، إن كان قادرا على كلفة ذلك، مع توقان النفس إليه، ولم يترتب عليه مفسدة أعظم من فعله، وإلا فلا.
(2) أي لأن الزيادة على الواحدة، تعريض للمحرم بالميل لإحداهما.
(3) أي ولن تقدروا أن تسووا {بَيْنَ النِّسَاءِ} في الحب، وميل القلب، بل في جميع الوجوه، وإن وقع القسم الصوري ليلة وليلة، فلا بد من التفاوت في المحبة، والشهوة، والجماع، وغير ذلك {وَلَوْ حَرَصْتُمْ} على العدل، وقال تعالي {فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} وقال صلى الله عليه وسلم «من كان له امرأتان، فمال إلى إحداهما، جاء يوم القيامة وشقه مائل» رواه الخمسة.
(4) أي ذات دين، من بيت معروف بالدين، والعفاف.
(5) أي يرغب في نكاح المرأة، ويدعو إليه منها، لأجل أربع خصال، في غالب العادة.

(6/229)

لمالها، ولحسبها، ولجمالها، ولدينها (1) فاظفر بذات الدين تربت يداك» متفق عليه (2) (أَجنبية) لأَن ولدها يكون
أَنجب (3) .
__________
(1) الحسب في الأصل الشرف بالآباء والأقارب، وقيل: هنا الفعل الجميل للرجل وآبائه، ويقال: الكرم والتقوى، فالحسيبة هي النسيبة، طيبة الأصل، ليكون ولدها نجيبا، فإنه ربما أشبه أهلها، ونزع إليهم، وكان يقال: إذا أردت أن تزوج امرأة فانظر إلى أبيها، وأخيها؛ وقيل: لا بنت زنا، ولقيطة، أو من لا يعرف أبوها، والجمال في الذات، والصفات؛ ولا يسأل عن دينها حتى يحمد له جمالها.
وللنسائى وغيره «خير النساء التي تسره إن نظر، وتطيعه إن أمر، ولا تخالفه في نفسها وماله بما يكره» وللبزار «المرأة لعبة زوجها، فإن استطاع أحدكم أن يحسن لعبته فليفعل» فيتخير الجميلة، أغض لبصره، وأمكن لنفسه، وأكمل لمودته، وروى: خير فائدة الرجل بعد إسلامه امرأة جميلة. ولو قيل للشحم: أين تذهب؟ لقال: أقوم الأعوج.
والدين هو غاية البغية، وورد النهي عن نكاح المرأة لغير دينها، وقال «لا تنكحوا النساء لحسنهن، فلعله يرديهن، ولا لمالهن، فلعله يطغيهن، وانكحوهن للدين» فيكون الدين مطمح نظره.
(2) «تربت يداك» كلمة جارية على ألسنة العرب، على صورة الدعاء، كأنه قال: تلصق بالتراب، ولا يريدون بها الدعاء على المخاطب، بل إيقاظا له لذلك المذكور، ليعتنى به، أي ففز بنكاح ذات الدين، «تربت يداك» حثا له، وتحريضا على الجد والتشمير في طلب المأمور به، ففيه مراعاة الكفاءة، وأن الدين أولى ما اعتبر فيها.
(3) ذا فطنة وحذق، ولهذا يقال: أغربوا لا تضووا، وقيل: الغراب أنجب وبنات العم أصبر.

(6/230)

ولأَنه لا يأْمن الطلاق، فيفضي مع القرابة إِلي قطيعة الرحم (1) (بكر) (2) لقوله - عليه السلام - لجابر: «فهلا بكرا تلاعبها وتلاعبك؟» متفق عليه (3) .
(ولود) أي من نساء يعرفن بكثرة الأَولاد (4) لحديث أَنس يرفعه «تزوجوا الودود الولود، فإِني مكاثر بكم الأُمم يوم القيامة» رواه سعيد (5) .
__________
(1) المأمور بصلتها.
(2) وهي التي لم توطأ.
(3) أي فهلا تزوجت بكرا، وكان قال له «تزوجت بكرا أم ثيبا؟» قال: تزوجت ثيبا، قال «فهلا بكرا تلاعبها وتلاعبك؟» زاد البخاري «وتضاحكها وتضاحكك؟» ولأبي عبيد «تداعبها وتداعبك» تعليل لتزويج البكر، لما فيه من الألفة التامة، فإن الثيب قد تكون متعلقة القلب بالزوج الأول، فلم تكن محبتها كاملة، بخلاف البكر.
وعن عطاء مرفوعا «عليكم بالأبكار، فإنهن أعذب أفواها، وأنقي أرحاما، وأرضى باليسير» وقال عثمان لابن مسعود: ألا نزوجك بكرا، لعله يرجع إليك من نفسك ما كنت تعهد؟ وذلك أنه ينعش البدن، إلا أن تكون مصلحته في نكاح الثيب، كما وقع لجابر - رضي الله عنه -.
(4) إذ الغالب سراية طباع الأقارب بعضهن إلى بعض.
(5) ورواه النسائى وغيره، وفي غير ما حديث مكاثرته الأمم بأمته، صلوات الله وسلامه عليه، ولأحمد «انكحوا أمهات الأولاد، فإني مباه بكم يوم القيامة» وقيد
بهاتين الصفتين، لأن الولود إذا لم تكن ودودًا، لم يرغب الزوج فيها، والودود
إذا لم تكن ولودا لم يحصل المطلوب، وهو تكثير الأمة، والمكاثرة المفاخرة، ففيه جوازها في الدار الآخرة، ووجه ذلك أن أمته أكثر، فثوابه أكثر، لأن له مثل أجر من تبعه.
وفي هذه الأحاديث وما في معناها: مشروعية النكاح، والترغيب فيه وفي المرأة الصالحة، وقال «حبب إلى من دنياكم النساء والطيب» وقال «الدنيا متاع، وخير متاعها المرأة الصالحة» وللحاكم «من رزقه الله امرأة صالحة، فقد أعانه على شطر دينه» .

(6/231)

(بلا أُم) لأَنها ربما أَفسدتها عليه (1) ويسن أَن يتخير الجميلة (2) لأَنه أَغض لبصره (3) (و) يباح (له) أي لمن أَراد خطبة امرأَة (4) .
__________
(1) كما هو الغالب، وربما أصلحتها.
(2) لما تقدم من الأخبار، ولأنها لعبته، وفي الخبر «إنما النساء لعب، فإذا اتخذ أحدكم لعبة فليستحسنها.
(3) وأسكن لنفسه، وأكمل لمودته، ولذلك شرع النظر قبل النكاح، ويختار ذات العقل، ويجتنب الحمقاء، لأن النكاح يراد للعشرة، ولا تصلح العشرة مع الحمقاء، ولا يطيب العيش معها، وربما تعدى حمقها إلى ولدها، وقد قيل: اجتنبوا الحمقاء، فإن ولدها ضياع، وصحبتها بلاء، وأصلحهن الجلب، التي لم يعرف أحدا، والأصلح منعها الاجتماع بالنساء، فإنهن يفسدنها عليه، والأولى أن لا يسكن بها عند أهلها.
(4) نظر ما يظهر غالبا، قال الوزير وغيره: اتفقوا على أن من أراد تزوج امرأة، فله أن ينظر منها إلى ما ليس بعورة، وقيل: يسن. وصوبه في الإنصاف، وظاهر الحديث استحبابه، «وخطبة» بكسر الخاء.

(6/232)

وغلب على ظنه إِجابته (1) (نظر ما يظهر غالبا) (2) كوجه، ورقبة (3) ويد، وقدم (4) لقوله - عليه السلام -: «إذا خطب أَحدكم امرأَة فقدر أَن يرى منها بعض ما يدعوه إِلى نكاحها فليفعل» رواه أحمد، وأَبو داود (5) (مرارا) أي يكرر النظر (6) .
__________
(1) وإلا لم يجز، كمن ينظر إلى امرأة جليلة يخطبها، مع علمه أنه، لا يجاب إلى ذلك.
(2) قال الموفق: لا نعلم خلافا بين أهل العلم في إباحة النظر إلى المرأة لمن أراد نكاحها، للخبر.
(3) أي فله النظر إلى وجه بلا خلاف، وهو مجمع محاسن المرأة، وموضع النظر، ورقبة، ورأس، وهو مذهب أبي حنيفة وغيره.
(4) أي وله نظر إلى يد، وهو مذهب مالك وغيره، وقدم، وساق، للإذن في النظر، وقال جمع: إلى جميع البدن سوى السوأتين.
(5) فدل على الإذن في النظر إلى جميع ما يظهر غالبا، لإذنه في النظر إليها من غير علمها، وفي السنن «انظر إليها، فإنه أحرى أن يؤدم بينكما» وروى سعيد، أن عمر خطب ابنة علي، فذكر منها صغرا، فقال: أرسل بها إليك تنظر إليها، فكشف عن ساقها، فقالت: أرسل: لولا أنك أمير المؤمنين للطمت عينك. وقال أحمد: لا بأس أن ينظر إليها عند الخطبة حاسرة.
(6) لأنه صلى الله عليه وسلم صعد النظر وصوبه، ويتأمل المحاسن، لأن المقصود إنما يحصل بذلك.

(6/233)

(بلا خلوة) (1) إِن أَمن ثوران الشهوة (2) ولا يحتاج إِلي إِذنها (3) ويباح نظر ذلك، ورأْس، وساق، من أَمة (4) وذات محرم (5) .
__________
(1) لنهيه صلى الله عليه وسلم أن يخلو الرجل بالمرأة، خشية الوقوع في المحرم.
(2) وهو التلذذ بالنظر إليها، ولا لريبة.
(3) لمطلق الأمر، وفي حديث جابر: فكنت أتخبأ لها، حتى رأيت منها بعض ما دعاني إلى نكاحها. فإن لم يتيسر له النظر بعث امرأة ثقة تتأملها، ثم تصفها له، لما روي أنه صلى الله عليه وسلم بعث أم سليم تنظر امرأة، رواه أحمد.
ولا يجوز أن تنعتها لغير خاطب، لنهي النبي صلى الله عليه وسلم أن تنعت المرأة المرأة لزوجها، حتى كأنه ينظر إليها، سدا للذريعة، وحماية عن مفسدة وقوعها في قلبه، وميله إليها بحضور صورتها في نفسه، وعلى من استشير في خاطب ومخطوبة أن يذكر ما فيه من مساو وغيرها، ولا يكون غيبة.
(4) مستامة، كما لو أراد خطبتها، بل المستامة أولي، لأنها تراد للاستمتاع وغيره، وحسنها يزيد في ثمنها، ولا يجوز النظر إليها بشهوة، وكذا غير المستامة، وفي الواضحة: ما رأيت بالمدينة أمة تخرج وإن كانت رائعة، إلا وهي مكشوفة الرأس في ظفائرها، أو في شعر محمم، لا تلقي على رأسها جلبابا، لتعرف الأمة من الحرة، إلا أن ذلك لا ينبغي اليوم، لعموم الفساد في أكثر الناس، فلو خرجت جارية رائعة مكشوفة الرأس في الأسواق والأزقة، لوجب على ولي الأمر أن يمنع ذلك.
(5) وهي من تحرم عليه بنسب، أو رضاع، أو سبب مباح، فيباح له النظر إلى
ما يظهر غالبا، لقوله {وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا} إلى آخر الآية، قال الباجي: لا خلاف في النظر على الوجه المباح إلى ذوات المحارم كأمه، وأخته، وابنته، كما أنه لا خلاف في منعه على وجه الإلتذاذ والاستمتاع، وقال ابن عبد البر: وأما النظر لشهوة فحرام تأملها من فوق ثيابها بالشهوة، فكيف بالنظر إلى وجهها مسفرة. اهـ.
وأما غير المحرم فيحرم النظر إلى الأجنبية قصدا، بل لا يجوزه من عرف أصول الشرع ومقاصده، إلا من يجرئ الفساق على مقاصدهم، فيجب حسم المادة، وسد الذريعة، ولو زعم الناظر أنه لا ينظر لشهوة، لا سيما في هذه الأزمنة، فإن الفاسق ينظر على ما يشتهي، ويزعم أنه ينظر بلا شهوة، والنبي صلى الله عليه وسلم لما سئل عن نظر الفجأة قال «اصرف بصرك» وقال «فإنما لك الأولى، وليست لك الثانية» .

(6/234)

ولعبد نظر ذلك من مولاته (1) ولشاهد، ومعامل، نظر وجه مشهود عليها، ومن تعامله (2) .
__________
(1) أي ويباح لعبد - لا مبعض ومشترك - نظر ذلك المذكور في الحرة من مولاته، وهي من ملكته كاملا، لقوله {أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} ولمشقة تحرزها منه، وكذا المشترك بين نساء، بخلاف من ملكه، أبوها، أو ولدها، أو زوجها، فيحرم نظره إليها، وأمة مشتركة بين رجال، ليس لأحد منهم النظر إلى عورتها، ويباح لغير أولى الإرْبَةِ كعنين، وكبير، وصبي لا شهوة له.
وينظر من لا تشتهي، كعجوز، وبرزة، وقبيحة، ونحوهن، لقوله {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاتِي لا يَرْجُونَ نِكَاحًا} وذكر الشيخ أنه يجوز النظر من الأمة
-ومن لا تشتهي- ما يظهر غالبا.
(2) لتكون الشهادة واقعة على عينها، قال أحمد: لا يشهد على امرأة إلا أن
يكون قد عرفها بعينها، وكذا من معاملة في نحو بيع، أو إجارة، فله النظر إلى وجهها، ليعرفها بعينها، فيرجع عليها بالدرك، وكرهه أحمد في حق الشابة، دون العجوز، ولعله من يخاف الفتنة، أو يستغني عن المعاملة، فأما مع الحاجة، وعدم الشهوة، فلا بأس.

(6/235)

وكفيها لحاجة (1) ولطبيب ونحوه (2) نظر ولمس ما دعت إِليه حاجة (3) ولامرأَة نظر من امرأَة (4) ورجل إِلى ما عدا ما بين سرة وركبة (5) .
__________
(1) أي ولمعامل نظر إلى كفيها لحاجة، وقال أحمد: إن كانت عجوزا رجوت، وإن كانت شابة تشتهي أكره ذلك.
(2) كمن يلي خدمة مريض، أو مريضة، في وضوء، واستنجاء، وغيرهما، وكتخليصها من غرق، أو حرق، ونحوهما، أو حلق عانة من لا يحسن حلق عانته.
(3) دفعا للحاجة، وليستر ما عداه، لكشفه صلى الله عليه وسلم عن مؤتزر بني قريظة، وعثمان كشف عن سارق، ولم ينبت، فلم يقطعه.
(4) إلى ما عدا ما بين السرة والركبة، وظاهره: ولو كافرة. لأن الكافرات يدخلن على أمهات المؤمنين من غير حجاب.
(5) أي ولها نظر إلى رجل إلى ما عدا ما بين سرة وركبة، وكذا رجل إلى رجل، لقوله صلى الله عليه وسلم «اعتدي في بيت ابن أم مكتوم، فإنه رجل أعمى، تضعين ثيابك» وكان يستر عائشة وهي تنظر إلى الحبشة يلعبون في المسجد، ولمفهوم «احفظ عورتك إلا من زوجتك، أو ما ملكت يمينك» .
وعبارته تقتضي دخول الأمرد، لكن إن كان جميلا، يخاف الفتنة بالنظر إليه لم يجز، لإجلاس النبي صلى الله عليه وسلم الغلام الذي كان مع وفد عبد القيس وراء ظهره، ويحرم تكرار النظر إليه، ومن كرر وقال: لا أنظر لشهوة. فقد كذب، قاله الشيخ وغيره.
وقال ابن القطان المالكي: أجمعوا على أنه يحرم النظر إلى غير الملتحي، لقصد التلذذ بالنظر إليه، وإمتاع حاسة البصر بمحاسنه، وأجمعوا على جواز النظر إليه بغير قصد اللذة، والناظر مع ذلك آمن من الفتنة.
وقال النووى: نص الشافعي، وحذاق أصحابه على حرمة النظر إلى الغلام الحسن، ولو بغبر شهوة، وإن أمن من الفتنة، وربما كان المنع فيه أحرى من المرأة ويحرم النظر ممن ذكر بشهوة إجماعا، ومن استحله كفر إجماعا، قاله الشيخ، ونصه أيضًا: مع خوفها. وذكر أنه قول جمهور العلماء في النظر إلى الأمرد وغيره، وغض البصر، وإن كان إنما يقع على محاسن الخلقة، والتفكر في صنع الله، منع منه، سدا لذريعة الإرادة، والشهوة المفضية إلى المحظور. ويدخل في ذلك نظر المرأة إلى الرجل، قال النووى: بلا خلاف.
قال الشيخ: ومن نظر إلى الخيل، والبهائم، والأشجار، على وجه استحسان الدنيا، والرياسة، والمال، فهو مذموم، لقوله {وَلا تَمُدَّنَّ عَيْنَيْكَ} الآية. وأما إن كان على وجه لا ينقص الدين، وإنما فيه راحة النفس فقط، كالنظر إلى الأزهار، فهذا من الباطل الذي يستعان به على الحق. اهـ. وصوت الأجنبية ليس بعورة، ويحرم التلذذ بسماعه.

(6/236)

.......................................................

(6/237)

ويحرم خلوة ذكر غير محرم بامرأَة (1) (ويحرم التصريح بخطبة المعتدة) (2) .
__________
(1) بشهوة أو دونها، لخبر «لا يخلون رجل بامرأة إلا ومعها ذو محرم» فتحرم الخلوة بالأجنبية، ولو في إقراء القرآن، سدا لذريعة ما يحاذر من الفتنة، وغلبات الطباع، وكذا رجل مع عدد من نساء، أو عدد من رجال بامرأة واحدة، قال ابن القيم: ويحرم خلوة النساء بالخصي، والمجبوب، لإمكان الإستمتاع من القبلة والاعتناق، والخصي يقرع قرع الفحل، والمجبوب يساحق.
وفي الاخييارات: تحرم الخلوة بغير محرم، ولو بحيوان يشتهي المرأة أو تشتهيه كالقرد، وتحرم الخلوة بأمرد، ومضاجعته، كالمرأة الأجنبية، ولو لمصلحة التعليم والتأديب، ومقر موليه عند من يعاشره لذلك ملعون ديوث، ومن عرف بمحبتهم، أو معاشرة بينهم، منع من تعليمهم.
وقال ابن الجوزي: الأمرد أشد فتنة من العذراء.
وقال ابن عقيل: ينفق على الرجال والنساء، فهو شبكة الشيطان في حق النوعين، ويحرم تزين امرأة لمحرم غير زوج وسيد، ويفرق بين الإخوة بعد العشر في المضاجع، للخبر، ورد أحمد مصافحة النساء حتى لمحرم غير أب، وسئل: يقبل ذوات المحارم منه؟ قال: إذا قدم من سفر، ولم يخف على نفسه، لكن لا يفعله على الفم أبدا.
ولكل من الزوجين نظر جميع بدن الآخر، ولمسه بلا كراهة، حتى الفرج، وكره النظر إليه حال الطمث، وتقبيله بعد الجماع لا قبله، وحكم السيد كالزوج، إلا إذا زوجها، فلا يباح له النظر إلى ما دون السرة والركبة، للخبر، وأما استمتاعه بها فلا خلاف في تحريمه، إذ لا تباح امرأة لرجلين.
(2) التصريح ضد التعريض، يقال: صرح به في نفسه تصريحا. أي أظهره،
وعبر بالمعتدة، ولم يقل: المطلقة. لأن العدة تلزم من غير طلاق، كالمزني بها، والموطوءة بشبهة.

(6/238)

كقوله: أُريد أَن أَتزوجك (1) . لمفهوم قوله تعالى {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} (2) وسواء كانت المعتدة (من وفاة (3) والمبانة) حال الحياة (4) (دون التعريض) فيباح لما تقدم (5) .
__________
(1) أو: زوجينى نفسك، أو: فإذا انقضت عدتك تزوجتك. ونحو ذلك، مما لا يحتمل غير النكاح.
(2) قال ابن عباس: يقول: إنى أريد التزويج؛ فدلت الآية على تحريم التصريح، لأنه لا يحتمل غير النكاح، فلا يؤمن أن يحملها الحرص عليه على الإخبار بانقضاء عدتها قبل انقضائها، والتعريض بخلافه.
(3) قال ابن القيم: حرم خطبة المعتدة صريحا، حتى حرم ذلك في عدة الوفاة، وإن كان المرجع في انقضائها ليس في المرأة، فإن إباحة الخطبة قد تكون ذريعة إلى استعجال المرأة بالإجابة، والكذب في انقضاء عدتها.
(4) بطلاق ثلاث، أو فسخ، لتحريمها على زوجها، كالفسخ برضاع، أو لعان، ونحوه مما لا تحل بعده لزوجها، فيحرم التصريح لها بالخطبة إجماعا.
(5) من الآية، ولأنه صلى الله عليه وسلم دخل على أم سلمة، وهي متأيمة من أبي سلمة، فقال «لقد علمت أنى رسول الله، وخيرته من خلقه، وموضعى من قومي» فكانت تلك خطبة، وقال لفاطمة بنت قيس لما طلقت ثلاثا «إذا حللت فآذنيني» .

(6/239)

ويحرم التعريض كالتصريخ لرجعية (1) (ويباحان لمن أَبانها بدون الثلاث) (2) لأَنه يباح له نكاحها في عدتها (كرجعيته) فإِن له رجعتها في عدتها (3) (ويحرمان) أي التصريح، والتعريض (منها على غير زوجها) (4) فيحرم على الرجعية أَن تجيب من خطبها في عدتها، تصريحا، أَو تعريضا (5) وأَما البائن فيباح لها إذا خطبت في عدتها التعريض، دون التصريح (6) .
__________
(1) لأنها في حكم الزوجات، سوى المزني بها، والموطوءة بشبهة، فإنه كالأجنبي.
(2) أي يباح التصريح، والتعريض، للتى أبانها بدون الثلاث طلقات.
(3) قال الشيخ: يباح التصريح والتعريض من صاحب العدة فيها، إن كان ممن يحل له التزويج بها في العدة، كالمختلعة، فإن كان ممن لا يخل له إلا بعد انقضاء العدة، كالمزنى بها، والموطوءة بشبهة، فينبغي أن يكون كالأجنبي، والمعتدة باستبراء، كأم الولد، أو من مات سيدها، أو أعتقها، فينبغي أن تكون في حق الأجنبي كالمتوفي عنها زوجها، والمطلقة ثلاثًا، والمنفسخ نكاحها برضاع أو لعان، فيجوز التعريض، دون التصريح.
(4) فهي في الجواب كالخاطب، فيما يحل ويحرم.
(5) لأن الخطبة للعقد، فلا يختلفان في حله وحرمته.
(6) لغير من تحل له إذًا، لمفهوم الآية والأخبار، ولأنه إذا ساغ لها الخطاب ساغ لها الجواب.

(6/240)

(والتعريض: إِنى في مثلك لراغب (1) . وتجيبه) إِذا كانت بائنا: (ما يرغب عنك. ونحوهما) (2) كقوله: لا تفوتيني بنفسك (3) .
وقولها: إن قضي شيء كان (4) . (فإن أَجاب ولي مجبرة) (5)
-ولو تعريضا- لمسلم (6) (أَو أَجابت غير المجبرة لمسلم (7) .
__________
(1) وإذا انقضت عدتك فأعلمينى. لقوله «فآذنيني» .
(2) أي نحو قوله: إنى في مثلك لراغب. وقولها: ما يرغب عنك.
(3) وما أحوجنى إلى مثلك. ونحو ذلك، مما يدل على رغبته فيها.
(4) وإن يكن من عند الله يمضه، قال الشيخ: والتعريض أنواع، تارة بذكر صفات نفسه، مثل ما ذكر النبي صلى الله عليه وسلم لأم سلمة، وتارة بذكره لها صفات نفسها، وتارة يذكر لها طلبا لا بعينه، كقوله: رب راغب فيك، وطالب لك، وتارة يذكر أنه طالب للنكاح، ولا يعينها، وتارة يطلب منها ما يحتمل النكاح وغيره، كقوله: إن قضي شيء كان. ويسوغ لها الجواب بنحو ذلك.
(5) وهو الأب أو وصيه في النكاح، إن كانت حرة بكرا، حرم على غيره خطبتها، وكذا سيد بكر أو ثيب، لكن إن كرهت من أجابه وليها، أو عينت غيره، سقط حكم إجابة وليها، لتقديم اختيارها عليه.
(6) لا لكافر، لمفهوم قوله «على خطبة أخيه» فالنهي خاص بالمسلم، وصرح الزركشي أن خطبة الكافر على الكافر لا تكره.
(7) كحرة ثيب، لها تسع سنين فأكثر، لأن التعويل -في رد وإجابة-
عليها، فهي أحق بنفسها، وخطب النبي صلى الله عليه وسلم أم سلمة من نفسها، وأما ولي المجبرة فالتعويل عليه.

(6/241)

حرم على غيره خطبتها) بلا إِذنه (1) لحديث أبي هريرة مرفوعا «لا يخطب الرجل على خطبة أَخيه، حتى ينكح، أَو يترك» رواه البخاري والنسائى (2) (وإِن رد) الخاطب الأَول (3) (أَو أَذن) أَو ترك (4) أَو استأْذن الثاني الأَول فسكت (5) .
__________
(1) أي الخاطب، قال الموفق: لا نعلم فيه خلافا بين أهل العلم، إلا أن قوما حملوا النهي على الكراهة، والأول أولي.
(2) ولمسلم «لا يحل للمؤمن أن يخطب على خطبة أخيه، حتى يذر» ولهما من حديث ابن عمر «لا يخطب أحدكم على خطبه أخيه» وللبخارى «لا يخطب الرجل على خطبة الرجل، حتى يترك الخاطب قبله، أو يأذن له» فدلت هذه الأحاديث وما في معناها، على تحريم خطبة المسلم على خطبة أخيه، ولما فيه من الإفساد على الخاطب الأول، وإيقاع العداوة بين الناس، وإن فعله وعقد مع علمه، صح مع التحريم، لأنه لم يقارن العقد، فلم يؤثر فيه.
(3) جاز، لما روته فاطمة بنت قيس، أنها ذكرت أن معاوية وأبا جهم خطباها، فقال «انكحي أسامة» ولو كان الرد بعد الإجابة، لأن الإعراض عن الأول ليس من قبله، أو لم يركن إليه، لأنه بمعنى عدم الإجابة.
(4) أي أو أذن الأول للثانى في الخطبة جاز، أو ترك الأول الخطبة، جاز للثانى أن يخطب، لما تقدم من قوله صلى الله عليه وسلم «حتى ينكح أو يترك» وفي لفظ «أو يأذن» .
(5) أي عن الثاني، جاز أن يخطب، لأنه في معنى الترك، وقال الشيخ: ومن خطب تعريضا، في العدة أو بعدها، فلا ينهي غيره عن الخطبة.

(6/242)

(أَو جهلت الحال) بأَن لم يعلم الثاني إِجابة الأَول (جاز) للثاني أَن يخطب (1) .
(ويسن العقد يوم الجمعة، مساء) (2) لأَن فيه ساعة الإِجابة (3) ويسن بالمسجد، ذكره ابن القيم (4) ويسن أَن يخطب قبله (بخطبة ابن مسعود) (5) .
__________
(1) لأنه معذور بالجهل، ويكره رد بلا غرض صحيح بعد إجابة، فالحاصل ثلاثة أقسام، أن تجيبه، أو تأذن لوليها في إجابته، فتحرم الخطبة بلا خلاف، أو لا تجيبه، فتجوز خطبتها، أو يوجد منها ما يدل على الرضى، تعريضا لا تصريحا، فحكمه حكم ما لو أجيب صريحا، اختاره غير واحد، وإن أجاب الولي، ثم زالت ولايته، فقال الشيخ: يسقط حق الخاطب، وكذا لو كانت الإجابة من المرأة ثم جنت، وكذا لو طالت المدة.
وقال: لو خطبت المرأة أو وليها الرجل ابتداء فأجابها، فينبغى أن لا يحل لرجل آخر خطبتها، إلا أنه أضعف من أن يكون هو الخاطب، ونظير الأولي: أن تخطبه امرأة أو وليها، بعد أن خطب هو امرأة، فإن هذا إيذاء للمخطوب في الموضعين، كما أن ذلك إيذاء للخاطب، وهذا بمنزلة البيع على بيع أخيه، قبل انعقاد العقد، وهذا كله ينبغي أن يكون حراما.
(2) لأن الجمعة يوم شريف، وكونه مساء أقرب إلى مقصوده، ولو قال: يستحب لكان أولي، لأن جماعة من السلف استحبوا ذلك.
(3) على القول الراجح، فيكون أقرب لإجابة الدعاء بائتدام الحال، وروي أنه أعظم للبركة.
(4) رحمه الله، وهو إمام ثقة، لا يذكر ما يسن إلا بأصل شرعي للسنية..
(5) يخطبها العاقد، أو غيره من الحاضرين، واستحبها، جمهور أهل العلم
وكان أحمد إذا حضر عقد نكاح، ولم يخطب فيه بها قام وتركهم، وليست واجبة، لقوله صلى الله عليه وسلم «زوجتكها بما معك من القرآن» ولأنه عقد معاوضة، فلم تجب فيه كالبيع.

(6/243)

وهي «إِن الحمد لله، نحمده، ونستعينه، ونستغفره، ونتوب إليه (1) ونعوذ بالله من شرور أَنفسنا، وسيئات أَعمالنا (2) من يهد الله فلا مضل له، ومن يضلل فلا هادى له (3) وأِشهد أن لا إِله إِلا الله، وأَشهد أَن محمدا عبده ورسوله» (4) .
__________
(1) أي نستعينه في حمده وغيره، ونستغفره من تقصيرنا في عبادته وطاعته، ونتوب إليه مما اجترحنا، وأول الحديث قال: علمنا التشهد في الحاجة. فهو عام في كل حاجة، ومنها النكاح، وزاد ابن كثير في الإرشاد: في النكاح وغيره، وقال أبو إسحاق: تقال في خطبة النكاح وغيره، في كل حاجة، ولحديث «كل أمر ذى بال، لا يبدأ فيه بالحمد لله؛ فهو أقطع» .
(2) أي ونعوذ بالله من ظهور شرور أخلاقنا الردية، وأحوال أهوائنا الدنية، ونستغفره من سيئات أعمالنا.
(3) أي من يوفقه الله فلا مضل له، من شيطان، ونفس، وغيرهما، ومن يضلل فلا هادي له، لا من ولي-، ولا نبي، ولا غيرهما، بل الهداية بيده سبحانه، وكذا الإضلال، يهدي من يشاء، ويضل من يشاء، بيده الخير، وهو على كل شيء قدير.
(4) أي أجزم وأقطع بذلك، رواه الخمسة، وحسنه الترمذي، ويقرأ ثلاث الآيات {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} إلى قوله {رَقِيبًا} و {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ}
و {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا} إلى قوله {عَظِيمًا} وعدها ابن كثير في نفس الحديث، ويجزئ أن يحمد الله، ويتشهد، ويصلي على النبي صلى الله عليه وسلم.

(6/244)

ويسن أَن يقال لمتزوج: (1) بارك الله لكما وعليكما (2) وجمع بينكما في خير وعافية (3) فإِذا زفت إِليه قال: (4) «اللهم إِنى أَسأَلك خيرها، وخير ما جبلتها عليه (5) وأَعوذ بك من شرها، وشر ما جبلتها عليه» (6) .
__________
(1) بعد العقد هذا الدعاء.
(2) بلفظ التثنية، وجاء الدعاء بلفظ الإفراد.
(3) رواه الخمسة إلى النسائي، وصححه الترمذي، من حديث أبي هريرة ولفظه: إذا رفأ إنسانا قال «بارك الله لك، وبارك عليك، وجمع بينكما في خير» ولمسلم من حديث جابر «بارك الله لك» زاد الدارمي «وبارك عليك» وللطبراني «على الخير، والبركة، والألفة والسعة، والرزق، بارك الله لكم» وكان دعاؤهم: بالرفاء والبنين، فسن لهم صلى الله عليه وسلم هذا الدعاء، طلبا للموافقة بينه وبين أهله، وحسن العشرة بينهما، وكره موافقة أهل الجاهلية، من التفاؤل بالرفاء والبنين.
(4) أي ويسن أن يقول الزوج إذا زفت إليه المرأة.
(5) من الأخلاق.
(6) رواه أبو داود، والنسائى، وغيرهما، ولأحمد «إذا دخلت على أهلك فصل ركعتين، ثم خذ برأس أهلك، ثم قل: اللهم بارك لي في أهلي، وبارك لأهلي في، وارزقنى منهم» ولا بأس بالصدقة عند العقد.

(6/245)

فصل (1)

(وأَركانه) أي أَركان النكاح ثلاثة (2) أَحدها: (الزوجان، الخاليان من الموانع) كالمعتدة (3) (و) الثاني: (الإيجاب) وهو اللفظ الصادر من الولي (4) أَو من يقوم مقامه (5) (و) الثالث: (القبول) وهو اللفظ الصادر من الزوج (6) أَو من يقوم مقامه (7) (ولا يصح) النكاح (ممن يحسن) اللغة (العربية (8) .
__________
(1) أي في ذكر أركان النكاح، وتقدم أن ركن الشيء جانبه الأقوى، وجزء ماهيته، والماهية لا توجد ولا تتم بدون أجزائها، فكذا النكاح، لا يتم بدون أركانه.
(2) أي فلا يصح العقد بدونها.
(3) وغيرهما مما يأتي في باب المحرمات في النكاح، وعدَّ الأكثر ركنين فقط، ولم يعرجوا على هذا، كما في المغنى، والمقنع، والمنتهي، وغيرها، لوضوحه.
(4) بأن يقول للزوج: زوجتك فلانة أو أنكحتكها على مهر كذا وكذا.
(5) كوكيله.
(6) بأن يقول: قبلت هذا التزويج. أو: هذا النكاح. ونحوه.
(7) كوكيله، بأن يقول: قبلت هذا النكاح لفلان.
(8) أي لا ينعقد النكاح، ولا يصح الإيجاب ممن يحسن اللغة العربية عند بعض الأصحاب.

(6/246)

بغير لفظ: زوجت أَو أَنكحت) (1) لأَنهما اللفظان اللذان ورد بهما القرآن (2) ولأَمته: أَعتقتك وجعلت عتقك صداقك (3) . ونحوه لقصة صفية (4) (و) لا يصح قبول إلا بلفظ (قبلت هذا النكاح، أو تزوجتها (5) .
__________
(1) فلا ينعقد بغير هذين اللفظين، وهو مذهب الشافعي، واختار الموفق، والشارح، والشيخ، وجمع من العلماء: انعقاده بغير العربية لمن يحسنها، وجزم به في التبصرة.
(2) أي في قوله تعالى {زَوَّجْنَاكَهَا} و {لا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} وقال الشيخ: الذي عليه أكثر أهل العلم أن النكاح ينعقد بغير لفظ الإنكاح والتزويج. وقال ابن القيم: أصح قولي العلماء أن النكاح ينعقد بكل لفظ يدل عليه، لا يختص بلفظ الإنكاح، والتزويج، وهذا مذهب جمهور العلماء، كأبي حنيفة، ومالك، وأحد القولين في مذهب أحمد، بل نصوصه لا تدل إلى على هذا الوجه. قال الشيخ: ولم ينقل عن أحمد أنه خصه بلفظ إنكاح، أو تزويج، وإنما قاله ابن حامد، وتبعه القاضي، ومن بعده، بسبب انتشار كتبه، وكثرة أصحابه.
(3) أي ويصح إيجاب السيد لأمته، أو من يملك بعضها، إذا أذنت له، ومعتق البقية، أن يقول: أعتقتك، وجعلت عتقك صداقك، ويصح جعل شيء آخر مع عتقها صداقا لها، كدراهم ونحوها، نص عليه الشيخ وغيره.
(4) أي أو أن يقول نحو: أعتقتك، وجعلته صداقك. مما يؤدى معناه، لقصة صفية بنت حيى، ففي الصحيحين أنه صلى الله عليه وسلم أعتقها، وجعل عتقها صداقها.
(5) أو رضيت هذا النكاح.

(6/247)

أو تزوجت، أَو قبلت) أَو رضيت (1) ويصح النكاح من هازل وتلجئة (2) (ومن جهلهما) أي عجز عن الإيجاب والقبول بالعربية (لم يلزمه تعلمهما (3) .
__________
(1) لأن ذلك صريح في الجواب، فصح النكاح به، وذكر الموفق وغيره أنه ينعقد بلفظ النكاح، والتزويج، والجواب عنهما إجماعا، وحكاه الوزير اتفاقًا مع شروطه، على اختلاف منهم فيها، وإن قال الخاطب للولي: أزوجت؟ فقال: نعم. وقال الخاطب للمتزوج: أقبلت؟ فقال: نعم. انعقد النكاح، وهو مذهب مالك وأبي حنيفة، ويصح بلفظ: زوجت بضم الزأي وفتح التاء، وإذا لم يقدر أن يقول إلا قبلت تجويزها؛ صح، وإن قيل لولي: زوجت فلانا فلانة؟ فقال: نعم، ولمتزوج: أقبلت؟ فقال: نعم. صح.
وقال الشيخ: ينعقد بما عده الناس نكاحا، بأي لغة، ولفظ، وفعل، فالأسماء تعرف حدودها تارة بالشرع، وتارة باللغة، وتارة بالعرف، وكذا العقود، ولم يخص بلفظ إنكاح، أو تزويج، ومذهب أبي حنيفة، وأبي عبيد، والثورى، وغيرهم، انعقاده بلفظ الهبة، والصدقة، والبيع، والتمليك.
(2) ولو لم يقصد إنكاحا حقيقة، لحديث «ثلاث هزلهن جد، وجدهن جد، الطلاق، والنكاح، والرجعة» رواه الترمذي، وعن الحسن مرفوعا «من نكح لاعبًا جاز» وقال عمر «أربع جائزات إذا تكلم بهن، الطلاق، والعتاق، والنكاح، والنذر» وقال علي: لا لعب فيهن. والهزل أن يريد بالشيء غير ما وضع له، بغير مناسبة بينهما، كأن يقول: زوجتك ابنتى. ولم يرد إنكاحها حقيقة، والتلجئة كأن يزوجه ابنته ونحوها خوفا من أن يتزوجها من يكرهه، فيصح النكاح في حق الرجل.
(3) بالعربية، لأنه عقد معاوضة، كالبيع، بخلاف تكبير الصلاة،
ولأن النكاح غير واجب بأصل الشرع، فلم يجب تعلم أركانه بالعربية، وإن أحسن أحدهما العربية أتى بها، والآخر بلغته، وترجم بينهما ثقة، إن لم يحسن أحدهما لسان الآخر، ولا بد من معرفة الشاهدين لفظ العاقدين.

(6/248)

وكفاه معناهما الخاص بكل لسان) (1) لأَن المقصود هنا المعنى، دون اللفظ (2) لأَنه غير متعبد بتلاوته (3) وينعقد من أَخرس بكتابة وإِشارة مفهومة (4) (فإِن تقدم القبول) على الإيجاب (لم يصح) (5) لأَن القبول إنما يكون للإيجاب، فمتى وجد قبله لم يكن قبولا (6) .
__________
(1) أي لغته، لأن ذلك في لغته نظير الإنكاح والتزويج.
(2) فعلم منه أنه لا يصح بلفظ لا يؤدي معني النكاح، والتزويج الخاص.
(3) أي الإيجاب، والقبول، بلفظ الإنكاح، والتزويج.
(4) أي ويصح إيجاب من أخرس، وقبول بكتابة، نص عليه، كبيعه، وطلاقه؛ وإشارة مفهومة، يفهمها العاقد معه، والشهود، ولا يصح من قادر على النطق بإشارة، ولا كتابة، ولا من أخرس لا تفهم إشارته.
(5) النكاح، إن لم يعد القبول، كقوله: تزوجت ابنتك. فيقول الولي: زوجتكها. أو: زوجنى ابنتك. فيقول الولي: زوجتكها.
(6) لعدم معناه، كما لو تقدم بلفظ الاستفهام، وعنه: يصح. قال الشافعي، ومالك، وأبو حنيفة: يصح فيهما جميعا، لأنه قد وجد الإيجاب والقبول فهو كما لو تقدم الإيجاب، ويحتمل أن يصح إذا تقدم بلفظ الطلب، لقوله:
«زوجنيها» فقال صلى الله عليه وسلم «زوجتكها بما معك من القرآن» رواه البخاري.

(6/249)

(وإِن تأَخر) أي تراخى القبول (عن الإِيجاب، صح ما داما في المجلس (1) ولم يتشاغلا بما يقطعه) عرفا (2) ولو طال الفصل (3) لأَن حكم المجلس حكم حالة العقد (4) (وإِن تفرقا قبله) أي قبل القبول (5) أَو تشاغلا بما يقطعه عرفا (بطل) الإِيجاب (6) للإِعراض عنه (7) .
__________
(1) ذكره الموفق وغيره قولا واحدا.
(2) كما في عقود المعاوضات.
(3) صح عقد النكاح.
(4) بدليل صحة القبض فيما يشترط لصحته قبضه في المجلس، وبدليل ثبوت الخيار في عقود المعاوضات، جزم به الموفق وغيره.
(5) بطل، لأنه لا يوجد معناه، فإن الإعراض قد وجد من جهته بالتفرق، فلا يكون قبولا.
(6) وصار وجوده كعدمه، صححه الشارح وغيره.
(7) أي عن القبول، فأشبه الرد، ولا يثبت في النكاح خيار بلا خلاف، لا خيار مجلس، ولا شرط، لأنه ليس بيعا، ولا في معناه، والعوض ليس ركنًا فيه، ولا مقصودا منه.

(6/250)

وكذا لو جن، أَو أُغمي عليه قبل القبول (1) لا إن نام (2) .
__________
(1) أي من صدر منه إيجاب عقد، قبل القبول لما أوجب بطل، ولو لم يحصل تفرق، ولا تشاغل، على الصحيح من المذهب، ويتوجه أن لا يبطل إذا أفاق سريعا، وكذا لو أذنت لوليها أن يزوجها ثم جنت، أو أغمي عليها، أو فسق الولي، أو حضر الأقرب قبله، بطل أيضًا، لأَنه لا بد من استمرار الشرط في الولي حتى يتم العقد.
(2) أي من أوجب عقدا قبل قبوله، وحصل القبول في المجلس، والمراد نوما يسيرا، لا ينقض الوضوء، قاله الشيخ، ولا يصح تعليق النكاح على شرط مستقبل، كزوجتك ما في بطنها. أو: من في هذه الدار. أو: إن وضعت زوجتي بنتا، بخلاف الشروط الحاضرة، كزوجتك ابنتى إن كانت انقضت عدتها. وكذا تعليقه بمشيئة الله، أو: زوجتك ابنتى إن شئت.

(6/251)

فصل (1)
(وله شروط) أَربعة (2) (أَحدها تعيين الزوجين) (3) لأَن المقصود في النكاح التعيين، فلا يصح بدونه (4) كزوجتك بنتى، وله غيرها، حتى يميزها (5) .
__________
(1) أي في ذكر شروط النكاح، والشارع اشترط للنكاح شروطا زائدة على العقد، تقطع عنه سبب السفاح، كالإعلان، والولي، ومنع المرأة أن تليه بنفسها، وندب إلى إظهاره، لأن في الإخلال به ذريعة إلى وقوع السفاح بصورة النكاح، وزوال بعض مقاصده، وأثبت له أحكاما زائدة على مجرد الاستمتاع، وجعله وصلة بين الناس، بمنزلة الرحم، فقال (فجعله نسبا وصهرا) .
(2) يعنى بالاستقراء، والشرط في كلامهم على «ثلاثة أوجه» معنوى وهو ما يلزم من عدمه عدم مشروطه، ولا يلزم من وجوده وجوده ولا عدمه، كشروط الصلاة، والبيع، والنكاح في هذا الباب. وشرط لفظى، وهو ما يلزم من وجوده وجود مشروطه، وهل يلزم من عدمه العدم؟ فيه خلاف، وهو الشرط الذي تتعلق عليه العقود والفسوخ، وهو المراد بقولهم: باب تعليق الطلاق بالشروط. وشرط ثالث لا يلزم من وجوده وجود، ولا من عدمه عدم، وهو الشرط في البيع والنكاح وبمعنى هذا الشرط إلزام أحد المتعاقدين الآخر بسبب العقد ما ليس له فيه منفعة.
(3) فإن جهلا، أو أحدهما، لم يصح النكاح.
(4) ولأن النكاح عقد معاوضة، أشبه تعيين المبيع في البيع.
(5) باسمها، كفاطمة، أو صفة لا يشاركها فيها غيرها، كالطويلة، أو البيضاء، ونحو ذلك.

(6/252)

وكذا لو قال: زوجتها ابنك. وله بنون (1) (فإِن أَشار الولي إِلي الزوجة (2) أَو سماها) باسمها (3) (أَو وصفها بما تتميز به) (4) كالطويلة، أَو الكبيرة (5) صح النكاح، لحصول التمييز (6) (أو قال: زوجتك بنتى. وله) بنت (واحدة، لا أَكثر، صح) النكاح (7) لعدم الالتباس، ولو سماها بغير اسمها (8) .
__________
(1) لم يصح، حتى يعينه بما يتميز به من اسم، أو صفة.
(2) - وكانت حاضرة - كهذه، صح النكاح، لأن الإشارة تكفي في التعيين، وإن زاد: بنتى هذه فلانة. كان تأكيدا.
(3) كأن قال: زوجتك بنتى فاطمة.
(4) يعنى وصفها بصفة لا يشاركها فيها غيرها من أخواتها.
(5) أو الوسطى، أو البيضاء، أو الحمراء، أو الصفراء، أو السوداء، وإن سماها مع ذلك كان تأكيدا.
(6) باسمها، أو صفتها، أو الإشارة إليها بحضورها.
(7) ولو كانت غائبة، وإن سماها باسمها كان تأكيدا.
(8) لأنه لا تعدد هنا، ولا التباس، وكذا لو سماها بغير اسمها وأشار إليها، بأن قال: زوجتك ابنتى فاطمة هذه. وأشار إلى خديجة، صح العقد على خديجة، لأن الإشارة أقوى.
وإن قال: من له فاطمة وعائشة: زوجتك بنتى عائشة. ونويا فاطمة، أو أحدهما، لم يصح.

(6/253)

ومن سمى له في العقد غير مخطوبته، فقبل يظنها إِياها، لم يصح (1) .
__________
(1) لأن القبول انصرف إلى غير من وجد الإيجاب منها فلم يصح، ولو علم الحال بعد ذلك ورضى، ولها الصداق مع الجهل إن أصابها، ومع العلم أنها ليست زوجته، وأنها محرمة عليه، وأمكنته فزانية، لا صداق لها.
وتجهز إليه التي طلبها، بالصداق الأول، وبعد انقضاء عدة التي أصابها إن كانت ممن يحرم الجمع بينهما.

(6/254)

فصل (1)

الشرط (الثاني: رضاهما) (2) فلا يصح إِن أُكره أَحدهما بغير حق، كالبيع (3) (إِلا البالغ المعتوه) (4) فيزوجه أَبوه، أَو وصيه في النكاح (5) .
__________
(1) أي في اشتراط رضى الزوجين، أو من يقوم مقامهما.
(2) أي زوج مكلف ولو رقيقًا، وزوجة حرة عاقلة ثيب، لها تسع سنين، كما يأتي. فأما الرجال البالغون الأحرار، المالكون لأمر أنفسهم، والثيب البالغ، فإنهم اتفقوا على اشتراط رضاهم، وقبولهم في صحة النكاح، كما حكاه ابن رشد وغيره.
(3) أي كما لا يصح بيع المكره بغير حق، فإن أكره بحق جاز، كتزويج ابنته الصغيرة البكر من كفو مع كراهيتها.
(4) وهو ناقص العقل، مختلط الكلام، قليل الفهم، فاسد الترتيب، لا يضرب ولا يشتم، والمجنون: من زاد على هذه الأشياء. فيضرب، ويشتم، ومن يخنق في بعض الأحيان، أو زال عقله ببرسام ونحوه، لم يصح إلا بإذنه، فإن دام به فكالمجنون، قاله الشيخ وغيره، فإن من أمكن أن يتزوج لنفسه، لم تثبت ولاية تزويجه، كالعاقل.
(5) نص عليه، وقيل: مع الشهوة. وليس له تزويج ابنه البالغ العاقل بلا إذنه بلا نزاع، وقال الشيخ: ليس للأبوين إلزام الولد بنكاح من لا يريد، فلا يكون عاقا كأكل ما لا يريد.

(6/255)

(و) إِلا (المجنونة (1) والصغير (2) والبكر، ولو مكلفة (3) .
__________
(1) لأن ولاية الإجبار انتفت عن العاقلة بخيرة نظرها لنفسها، بخلاف المجنونة.
(2) أي غير البالغ، فلا خلاف أن للأب تزويج ابنه الغلام، العاقل، بغير إذنه، لأن ابن عمر زوج ابنه وهو صغير، ويزوجه بواحدة، صوبه في تصحيح الفروع، وقيل: بأكثر إن رأي فيه مصلحة.
(3) أي وإلا البكر، فللأب أو وصيه تزويج ابنته البكر، التي لها دون تسع، بغير إذنها ورضاها، إذا وضعها في كفء بلا نزاع، وحكاه ابن رشد والوزير وغيرهما اتفاقا، لما ثبت أن أبا بكر: زوج رسول الله صلى الله عليه وسلم عائشة بنت ست، قالوا: ولو مكلفة على المشهور، وبه قال أبو حنيفة ومالك، والشافعي، وسائر الفقهاء.
واستثنى مالك - في أظهر الروايتين عنه - المتعنسة، وهي التي طال مكثها في بيت أبيها، حتى بلغت أربعين سنة، وكذا التي تزوجت ولم يدخل بها، وقد باشرت الأمور، وعرفت مصالحها من مضارها، فقال مالك: لا يملك الأب إجبارها، وكذا قال أبو حنيفة: لا يملك الأب إجبارها، وعن أحمد: عدم إجبار المكلفة، اختاره أبو بكر والشيخ، قال في الفائق: وهو الأصح. وقال الزركشى: هو أظهر، لأن مناط الإجبار الصغر.
قال الشيخ: فالصحيح أن البكر البالغة لا يجبرها أحد، لما في الصحيحين «لا تنكح البكر حتى تستأذن» وهو قول أبي عبيد، وأصحاب الرأي. قال ابن القيم: قالت الشافعية: له أن يجبر ابنته البالغة المفتية، العالمة بدين الله، بمن هي أكره الناس له، حتى لو عينت كفوا، وتركوا محض القياس والمصلحة، وتعلقوا بخبر مسلم «والبكر تستأذن» وهو حجة عليهم.
وتركوا ما في الصحيحين «لا تنكح الأيم حتى تستأذن» فنهي أن تنكح بدون استئذانها، وأمر بذلك، وأخبر أنه شرعه وحكمه، فاتفق على ذلك أمره ونهيه، وهو محض القياس والميزان؛ وقال: وهو قول جمهور السلف، ومذهب أبي حنيفة وأحمد في إحدى الروايتين عنه، وهو القول الذي ندين الله به.

(6/256)

لا الثيب) إِذا تم لها تسع سنين (1) (فإِن الأَب ووصيه في النكاح يزوجانهم بغير إِذنهم) (2) .
__________
(1) وهي الراجع، من ثاب: إذا رجع، ويحتمل أنها سميت بذلك، لاجتماعها بالزوج، من قولهم: ثاب الناس. إذا اجتمعوا، والمراد هنا العاقلة التي لها تسع سنين فأكثر، ولم تبلغ، هذا المذهب، ومذهب الشافعي، وعنه: له إجبارها، وهو مذهب مالك، وأبي حنيفة، لأنها صغيرة؛ فجاز إجبارها، كالبكر، والغلام.
واختار الشيخ عدم إجبار بنت تسع، بكرا كانت أو ثيبا، وهو رواية عن أحمد؛ وقال بعض المتأخرين: هو الأقوى، ويؤخذ بتعيين بنت تسع فأكثر، لا بتعيين أب أو وصيه؛ قال الشيخ: هذا ظاهر مذهب أحمد، فإن عينت كفوًا فامتنع فيمن عينته فعاضل، وأما الثيب الكبيرة فقال الوزير وغيره: اتفقوا على أنها لا تجبر على النكاح.
(2) جزم به الزركشى، واستظهره في الفروع، وهو مذهب مالك، بمهر المثل وغيره، بغير أمة، ولا معيبة، وليس لهم خيار إذا بلغوا، وتقدم عنه في المكلفة: استئذانها. واختاره الشيخ وغيره، قال أحمد في رواية عبد الله: إذا بلغت الجارية تسع سنين، فلا يزوجها أبوها ولا غيره إلا بإذنها، ويستأذن أمها، بنفسه أو بنسوة ثقات. وأمها أولي، لحديث «آمروا النساء في بناتهن» رواه أبو داود.

(6/257)

كثيب دون تسع، لعدم اعتبار إِذنهم (1) و (كالسيد مع إِمائه) (2) فيزوجهن بغير إِذنهن (3) لأَنه يملك منافع بضعهن (4) (و) كالسيد مع (عبده الصغير) (5) فيزوجه بغير إِذنه، كولده الصغير (6) (ولا يزوج باقي الأَولياء) كالجد (7) .
__________
(1) يعنى البالغ المعتوه، وما عطف عليه، كثيب دون تسع، لأنه لا إذن لها، وهو مذهب مالك، وأبي حنيفة لأنها صغيرة لا حق لها، والأخبار في الثيب محمولة على الكبيرة.
(2) بلا فرق بين الكبيرة والصغيرة، والمدبرة، وأم الولد.
(3) قال الموفق: لا نعلم خلافا في السيد، إذا زوج أمته بغير إذنها أنه يصح، ثيبا كانت أو بكرا، صغيرة أو كبيرة.
(4) والنكاح: عقد على منفعة، فأشبه عقد الإجارة، ولذلك ملك الاستمتاع بها، ولهذا فارقت العبد.
(5) فإن له تزويجه بغير إذنه، قال الموفق: في قول أكثر أهل العلم؛ قال: ولا يملك إجبار عبده الكبير إذا كان عاقلا؛ وهو أحد قولي الشافعي، لأنه مكلف، يملك الطلاق، فلا يجبر على النكاح كالحر، وقال أبو حنيفة ومالك: له ذلك، لقوله تعالى: {مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} .
(6) يزوجه بغير إذنه، في قول عامة أهل العلم، وإذا ملك تزويجه فعبده مع ملكه إياه، وتمام ولايته عليه أولي، وكذا الصغير والمجنون.
(7) صغيرة دون تسع، لعموم الأحاديث، ولأنه قاصر عن الأب.

(6/258)

والأَخ، والعم (1) (صغيرة دون تسع) بحال (2) بكرا كانت أَو ثيبا (3) (ولا) يزوج غير الأَب، ووصيه في النكاح (صغيرا) (4) إِلا الحاكم لحاجة (5) (ولا) يزوج غير الأَب ووصيه فيه (كبيرة عاقلة) بكرا أَو ثيبا (6) (ولا بنت تسع) سنين كذلك (إِلا بإِذنهما) (7) .
__________
(1) وبنى الأخ، وبنى العم، وإن نزلوا.
(2) من الأحوال، يعنى من دون تسع سنين بإذن أو دونه، مع شهوة أو لا، أو غير ذلك من الأحوال، لأنها ليست من أهل الاستئمار بالإتفاق، فوجب المنع.
(3) لأن قدامة بن مظعون زوج ابنة أخيه من عبد الله بن عمر، فرفع إلى النبي صلى الله عليه وسلم فقال «إنها يتيمة، ولا تنكح إلا بإذنها» ولأنه لا إذن لها معتبر.
(4) كالجد، والأخ، والعم، وبنيهما، لأنهم ليسوا من أهل الإجبار.
(5) الوطء، أو الخدمة ونحوهما، زوجهما الحاكم، ومع عدمها ليس لها تزويجهما، وكذا المجنون، صرح به الموفق وغيره، واستظهره في الرعاية والفروع وصححه في تصحيحها، وألحق بعضهم الحاكم بجميع الأولياء غير الأب ووصيه، والصحيح من المذهب تخصيصه، ويصح قبول مميز لنكاحه بإذن وليه، خروجا من الخلاف.
(6) إلا بإذنها، عند جماهير العلماء.
(7) أي ولا يزوج - غير الأب ووصيه في النكاح - بنت تسع سنين، إلا بإذنها عند جماهير العلماء، ويزوج المجنونة مع شهوتها كل ولي، الأقرب فالأقرب، لحاجتها إلى النكاح وصيانتها، وغير ذلك، وتعرف شهوتها من كلامها، وتتبعها الرجال.

(6/259)

لحديث أبي هريرة مرفوعا: «تستأْمر اليتيمة في نفسها، فإِن سكتت فهو إِذنها، وإِن أَبت لم تكره» رواه أحمد (1) . وإِذن بنت تسع معتبر (2) لقول عائشة: إِذا بلغت الجارية تسع سنين فهي امرأَة، رواه أَحمد (3) . ومعناه: في حكم المرأَة (4) . (وهو) أي الإِذن (صمات البكر) (5) .
__________
(1) وفي الصحيحين «ولا البكر حتى تستأذن، وإذنها أن تسكت» وفي لفظ «إذنها صماتها» قال الشيخ: وهو قول عامة أهل العلم. «وإذنها دائر بين القول والسكوت، واكتفي منها بالسكوت، لأنها قد تستحى من التصريح، وحكى ابن رشد وغيره: الإجماع على أن الإذن في حق الأبكار المستأذنات واقع بالسكوت وهو الرضى، وأما الرد فباللفظ، للخبر، وقال ابن المنذر: يستحب أن يعلم أن سكوتها رضى، والأولى أن يرجع إلى القرائن، فإنها لا تخفي، واليتيمة في الشرع: الصغيرة التي لا أب لها.
(2) فيشترط عند ثيوبتها، وفيما إذا كان الولي غير الأب أو وصيه.
(3) وروى عن ابن عمر مرفوعا.
(4) فيشترط إذنها، ولأنها تصلح بذلك النكاح، وتحتاج إليه، أشبهت البالغة.
(5) ففي الصحيحين من حديث عائشة «رضاها صماتها» وإذنها صماتها، في قول عامة أهل العلم.

(6/260)

ولو ضحكت أَو بكت (1) (ونطق الثيب) (2) بوطء في القبل (3) لحديث أبي هريرة يرفعه «لا تنكح الأَيم حتى تستأْمر، ولا تنكح البكر حتى تستأْذن» قالوا: يا رسول الله وكيف إِذنها؟ قال: «أَن تسكت» متفق عليه (4) . ويعتبر في استئذان تسمية الزوج، على وجه تقع به المعرفة (5) .
__________
(1) لحديث أبي هريرة مرفوعا «تستأمر اليتيمة، فإن بكت، أو سكتت فهو رضاها، وإن أبت فلا جور عليها» ونطقها أبلغ إذًا، ولا يشترط.
(2) لقوله صلى الله عليه وسلم «الثيب تعرب عن نفسها، والبكر رضاها صمتها» رواه ابن ماجه وغيره؛ وقال الشيخ وغيره: إذنها الكلام بلا خلاف.
(3) ولو كان بزنا، وقال أبو حنيفة ومالك - في المصابة بالفجور - حكمها حكم البكر في إذنها، وتزويجها، واختاره ابن القيم وغيره.
(4) الأيم من فارقت زوجها بطلاق أو موت، والاستئمار: طلب الأمر، أي لا يعقد عليها حتى يطلب الأمر منها، ولا نزاع في أن إذنها الكلام، فيعتبر رضاها لأحقيتها بنفسها من وليها، كما جاء في غير ما حديث، تتأكد به مشاورتها، واحتياج الولي إلى صريح القول، بالإذن منها، في العقد عليها، واكتفي من البكر بالسكوت، لأنها قد تستحى من التصريح، كما تقدم.
(5) بأن يذكر لها نسبه ومنصبه ونحوه، لتكون على بصيرة.

(6/261)

فصل (1)

الشرط (الثالث الولي) (2) لقوله - صلى الله عليه وسلم -: «لا نكاح إِلا بولي» رواه الخمسة إلا النسائى، وصححه أَحمد، وابن معين (3) (وشروطه) أي شروط الولي سبعة (4) (التكليف) (5)
__________
(1) أي في اشتراط الولي عند عقد النكاح وشروطه، وتقديمه، وعضله، وغير ذلك.
(2) أي الشرط الثالث من شروط النكاح: الولي. وأنه لا يصح إلا بولي، نص عليه، وهو مذهب مالك، والشافعي، وجماهير العلماء، وولي المرأة هو متولي أمرها.
(3) وذكر المناوى: أنه متواتر، وأخرجه الحاكم من نحو ثلاثين وجها، وللترمذى وغيره وصححه من حديث عائشة «أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، فنكاحها باطل» الحديث، فأبطله الشارع سدا لذريعة الزنا، فإن الزانى لا يعجز أن يقول للمرأة: أنكحينى نفسك بعشرة دراهم. ويشهد عليها رجلين من أصحابه أو غيرهم، فمنعها من ذلك سدًا لذريعة الزنا، وقال تعالى {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} وقال {فَلا تَعْضُلُوهُنَّ} قال الشافعي: هي أصرح آية في اعتبار الولي.
(4) وإن عدمت فيه فوجوده كعدمه.
(5) قال أحمد: لا يزوج الغلام حتى يحتلم، ليس له أمر، وهذا مذهب الشافعي، وأما العقل فهو شرط بلا خلاف، وسواء من لا عقل له لصغره، أو من ذهب عقله بجنون أو كبر، لا إغماء أو من يجن أحيانا.

(6/262)

لأَن غير المكلف يحتاج لمن ينظر له، فلا ينظر لغيره (1) (والذكورية) (2) لأَن المرأَة لا ولاية لها على نفسها، ففي غيرها أولى (3) (والحرية) (4) لأَن العبد لا ولاية له على نفسه، ففي غيره أولى (5) (والرشد في العقد) (6) بأَن يعرف الكفء، ومصالح النكاح (7) لا حفظ المال، فرشد كل مقام بحسبه (8) .
__________
(1) ولأن الولاية يعتبر لها كمال الحال.
(2) أي هي شرط من شروط الولاية بالاتفاق، ومنعت، صيانة لها عن مباشرة ما يشعر برعونتها، وميلها إلى الرجال.
(3) ولأنها ولاية يعتبر فيها الكمال، والمرأة ناقصة قاصرة، تثبت الولاية عليها، لقصورها عن النظر لنفسها، فغيرها أولى، وعنه: لها أن تلي نكاح أمتها ومعتقها، والأول المذهب، ويليه وليها، كما يأتي.
(4) أي كمال الحرية، فلا ولاية لعبد، ولا مبعض، في قول جماعة أهل العلم.
(5) إلا المكاتب، فيزوج أمته بإذن سيده.
(6) لقول ابن عباس: لا نكاح إلا بشاهدى عدل، وولي مرشد؛ قال أحمد: أصح شيء في هذا قول ابن عباس رضى الله عنهما.
(7) وهو معنى ما اشترطه بعضهم من كونه عالما بالمصالح، لا شيخا كبيرا، جاهلا بالمصلحة.
(8) قاله الشيخ وغيره.

(6/263)

(واتفاق الدين) (1) فلا ولاية لكافر على مسلمة (2) ولا لنصرانى على مجوسية، لعدم التوارث بينهما (3) (سوى ما يذكر) (4) كأُم ولد لكافر أَسلمت (5) وأَمة كافرة لمسلم (6) والسلطان يزوج من لا ولي لها من أَهل الذمة (7) (والعدالة) (8) ولو ظاهرة (9) .
__________
(1) بكون دين الولي والمولي عليها واحدا.
(2) حكاه ابن المنذر، وابن رشد، والموفق، وغيرهم إجماعا.
(3) وفي الاختيارات - على رواية: لا يعقد نصرانى ولا يهودى لمسلم - ظاهره: يقتضى أن لا ولاية للكافر على ابنته الكافرة، في تزويج المسلم، وقال الشيخ - في موضع آخر: لا ينبعى أن يكون متوليا لنكاح مسلم، ولكن لا يظهر بطلان العقد، فإنه ليس على بطلانه دليل شرعى.
(4) استثناء من اشتراط اتفاق الدين.
(5) فيزوجها، لأنها مملوكته.
(6) فله أن يزوجها لكافر، وكذا أمة كافرة لمسلمة.
(7) لعموم ولايته على أهل دار الإسلام.
(8) لما تقدم عن ابن عباس وغيره، وروى «أيما امرأة أنكحها ولي مسخوط عليه فنكاحها باطل» واتفقوا على أن الولي إذا كان عدلا، فولايته صحيحة، واختلفوا في ولاية الفاسق. وعنه: ليست شرطا، وينعقد بها النكاح؛ وهو قول مالك. وأبي حنيفة، وأحد قولي الشافعي، لأنه يلي نكاح نفسه، فصحت ولايته على غيره.
(9) فيكفي مستور الحال، قطع به غير واحد، ولأن في اشتراطها ظاهرا وباطنا، حرجا ومشقة.

(6/264)

لأَنها ولاية نظرية فلا يستبد بها الفاسق (1) إِلا في سلطان، وسيد يزوج أَمته (2) إِذا تقرر ذلك (3) (فلا تزوج امرأَة نفسها، ولا غيرها) لما تقدم (4) (ويقدم أَبو المرأَة) الحرة (في إِنكاحها) (5) لأَنه أَكمل نظرا، وأَشد شفقة (6) .
__________
(1) ويضم إليه أمين، كالوصي في رواية.
(2) أي فلا تشترط عدالتهما، للحاجة إلى السلطان، وتصرف السيد في ملكه، ولا يشترط كون الولي بصيرا، ولا كونه متكلمًا إذا فهمت إشارته، ويقدم الولي أصلح الخاطبين، وينبغى أن يختار شابا حسن الصورة.
(3) وفهم ما تقدم من شروط الولي، وأنه لا يصح النكاح بدونه.
(4) أي من الأخبار، ولا توكل غير وليها في تزويجها، فإن فعلت لم يصح، لعدم وجود شرطه، ولأنها غير مأمونة على البضع، لنقص عقلها، وسرعة انخداعها، وروى «لا تزوج المرأة نفسها» وفيه «فإن الزانية هي التي تزوج نفسها» وإن حكم بصحته حاكم لم ينقض، ويزوج أمتها وليها، بشرط إذنها، وإن كانت محجورا عليها، فوليها في مالها، ويزوج معتقها عصبة المعتقة من النسب، وعتيقتها كأمتها، اختاره الشيخ وغيره.
(5) بخلاف الأمة، فلا ولاية لأبيها عليها، قال الموفق: بغير خلاف.
(6) فوجب تقديمه، ولأنه لا ولاية، لأحد معه، وهو مذهب الشافعي، والمشهور عن أبي حنيفة، وقيل: الابن، لأنه أولى منه بالميراث. والجمهور يقدم الأب، ولأن الولد موهوب لأبيه، وفي الحديث «أنت ومالك لأبيك» ولأنه يقوم على ولده في سفهه، وصغره، وجنونه، فيليه في سائر ما ثبتت الولاية عليه.

(6/265)

(ثم وصيه فيه) أي في النكاح، لقيامه مقامه (1) (ثم جدها لأَب وإِن علا) الأَقرب فالأَقرب (2) لأَن له إِيلادا، وتعصيبا فأَشبه الأَب (3) (ثم ابنها، ثم بنوه وإِن نزلوا) الأَقرب فالأَقرب (4) لما روت أُم سلمة: أَنها لما انقضت عدتها، أَرسل إِليها رسول الله صلى الله عليه وسلم يخطبها، فقالت: يا رسول الله ليس أَحد من أَوليائى شاهدا، قال «ليس من أَوليائك شاهد ولا غائب يكره ذلك» فقالت: قم يا عمر، فزوج رسول الله، فزوجه، رواه النسائى (5) .
__________
(1) فيه، فإن كان وليا في المال لم تكن له ولاية في التزويج، لأنه إنما يستفيد بالتصرف بالوصية، فلا يملك ما لم يوص به إليه، ووصي غير الأب لا ولاية له على صبى أو مجنون، لأن الموصي لا يملك ذلك فوصيه أولي.
(2) يعنى أن أبا الأب وإن علت درجته، أحق بالولاية من الابن، وسائر الأولياء، وهو مذهب الشافعي.
(3) ولأن الابن والأخ يقادان بها، والأخ يقطع بسرقة مالها، بخلاف الجد، وغير ذلك.
(4) وفي الاختيارات: لو قيل: إن الابن والأب سواء في ولاية النكاح، كما إذا أوصي لأقرب قرابته، لكان متوجها، ويتخرج لنا أن الابن، أولي، إذ قلنا الأخ أولى من الجد. اهـ. ومذهب أصحاب الرأي: أن الابن وإن نزل أولي.
(5) فدل الحديث على أن الابن يزوج أمه، فكذا ابن الابن، وإن نزل؛ لإثبات النبي صلى الله عليه وسلم له ولاية تزويجها، وقيل لأحمد: أليس كان صغيرًا؟
-يعنى عمر بن أبي سلمة- قال: ومن يقول كان صغيرًا؟ ليس فيه بيان. ولأنه عدل من عصبتها.

(6/266)

(ثم أَخوها لأَبوين، ثم لأَب) كالميراث (1) (ثم بنوهما كذلك) وإِن نزلوا (2) يقدم من لأَبوين على من لأَب إِن استووا في الدرجة، الأَقرب فالأَقرب (3) .
(ثم عمها لأَبوين، ثم لأَب) لما تقدم (4) (ثم بنوهما كذلك) على ما سبق في الميراث (5) (ثم أقرب عصبة نسب كالإِرث) (6) فأَحق العصبات بعد الإِخوة بالميراث أَحقهم بالولاية (7) .
__________
(1) أي ثم يقدم - في ولاية النكاح بعد الأب وأبيه وإن علا، والابن وابنه وإن نزل - الأخ، لكونه أقرب العصبات بعدهم؛ قال الموفق: بلا خلاف. ويقدم الأخ لأبوين، ثم الأخ لأب وفاقا، وصححه الموفق وغيره، لأنه حق يستفاد بالتعصيب، فيقدم فيه من لأبوين، كما يقدم في الميراث.
(2) كابن ابن ابن أخ لأبوين، وابن ابن ابن أخ لأب.
(3) وعن أحمد - في الأخوين الصغير والكبير - ينبغى أن ينظر إلى العقل والرأي، وفي رواية: كلاهما سواء، إلا أنه ينبغى أن ينظر في ذلك إلى الفضل والرأي.
(4) أي من أنه يقدم الأخ لأبوين على الأخ لأب.
(5) يقدم ابن العم لأبوين على ابن العم لأب.
(6) كعم الأب، ثم بنيه، ثم عم الجد، ثم بنيه كذلك وإن علوا.
(7) فلا يلي بنو أب أعلى مع بنى أب أقرب منه وإن نزلت درجتهم، وأولى
ولد كل أب أقربهم إليه، قال الموفق: لا نعلم في هذا خلافا، وقال الوزير: اتفقوا على أن الولاية في النكاح، لا تثبت إلا لمن يرث بالتعصيب. انتهي، ولا ولاية لغير العصبات من الأقارب، كأخ لأم أو عم لأم، وهو مذهب الشافعي، وإحدى الروايتين عن أبي حنيفة.

(6/267)

لأَن مبنى الولاية على الشفقة والنظر، وذلك معتبر بمظنته وهو القرابة (1) (ثم المولي المنعم) بالعتق (2) لأَنه يرثها، ويعقل عنها (3) .
(ثم أقرب عصبته نسبا) على ترتيب الميراث (4) (ثم) إِن عدموا فعصبة (ولاء) على ما تقدم (5) (ثم السلطان) (6) .
__________
(1) فأقربهم أشفقهم، وفي الفروع: من شروك الولي الإشفاق عليها، ومن لم يعلم أنه نسيب، فهو غير مقدور على استئذانه، فيسقط بعدم العلم، كما يسقط بالبعد.
(2) أي ثم يلي نكاح حرة - عند عدم عصبتها من النسب - المولي المنعم بالعتق.
(3) أي عند عدم عصباتها، فكان له تزويجها، قال الموفق: بغير خلاف نعلمه.
(4) أي فإن عدم المولي أو لم يكن من أهل الولاية فعصباته، الأقرب منهم فالأقرب، على ترتيب الميراث قولاً واحدًا.
(5) أي في الميراث، يليه في الولاية مولي المولي، ثم عصباته من بعده، كالميراث سواء، فإن اجتمع ابن المعتق وأبوه فالابن أولي، لأنه أحق بالميراث، وأقوى في التعصيب.
(6) لقوله صلى الله عليه وسلم «السلطان ولي من لا ولي له» رواه أبو داود
وغيره، وقال الموفق: لا نعلم خلافا بين أهل العلم في أن للسلطان ولاية تزويج المرأة، عند عدم أوليائها أو عضلهم، ولأن له ولاية عامة، فكانت له الولاية في النكاح كالأب.

(6/268)

وهو الإِمام أَو نائبه (1) قال أَحمد: والقاضى أَحب إِلي من الأَمير في هذا (2) فإِن عدم الكل زوجها ذو سلطان في مكانها (3) . فإِن تعذر وكَّلت (4) وولي أَمة سيدها ولو فاسقا (5) .
__________
(1) وفي المغني والإنصاف: هو الإمام أو الحاكم، أو من فوضا إليه ذلك، وعنه: عند عدم القاضي، قال الشيخ: لأنه موضع ضرورة، وكذا قاضي البغاة وسلطانهم.
(2) وقال في موضع - إذا لم يكن لها ولي فالسلطان - المسلط على الشيء: القاضى يقضى في الفروج والحدود، وقال: ما للوالي ولاية إنما هو القاضى، وتأول بعضهم أن الوالي أذن له في التزويج، ويحتمل أنه إذا لم يكن في موضع ولايته قاض.
(3) ككبير قرية أو وليها، أو أمير قافلة ونحوه؛ واختاره الشيخ وغيره، وقال: إذا ادعت خلوها من الموانع، وأنها لا ولي لها زوجت، ولو لم يثبت ذلك ببينة. وقال: تزويج الأيامى فرض كفاية إجماعا، فإن أباه حاكم إلا بظلم، كطلبه جعلا لا يستحقه، صار وجوده كعدمه، وفي الاختيارات: وإذا تعذر من له ولاية النكاح انتقلت الولاية إلى أصلح من يوجد، ممن له نوع ولاية في النكاح، كرئيس القرية وهو المراد بالدهقان، وأمير القافلة ونحوه.
(4) أي في ذلك المكان من يزوجها، فعن أحمد ما يدل على أنه يزوجها رجل عدل بإذنها.
(5) أي وولي أمة في إنكاحها سيدها بلا خلاف، إذا كان من أهل ولايته،
لقوله: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ} ولأنه مالكها ولو كان فاسقًا، فله التصرف في ماله، أو مكاتبا إن أذن له سيده في تزويج إمائه، وإن كانت امرأة فوليها ولي سيدتها كما تقدم.

(6/269)

ولا ولاية لأَخ من أُم، ولا خال، ونحوه من ذوي الأَرحام (1) (فإِن عضل) الولي (الأَقرب) (2) بأَن منعها كفؤا رضيته ورغب بما صح مهرا (3) ويفسق به إِن تكرر (4) (أَو لم يكن) الأَقرب (أَهلا) لكونه طفلا (5) أَو كافرا، أَو فاسقا، أَو عبدا (6) .
__________
(1) كعم الأم وأبيها ونحوهم، وهو مذهب الشافعي، لقول علي: إذا بلغ النساء نص الحقائق، أي أدركن، فالعصبة أولي، ولا تزول ولاية بالإغماء، ولا بالعمى، ولا بالسفه، وإن جن أحيانا أو أغمى عليه أو أحرم انتظر زوال ذلك، ولا ينعزل الولي بطريان ذلك.
(2) زوج الأبعد، قال الوزير وغيره: اتفقوا على أنه ليس للولي أن يعضل وليته، إذا دعت إلى كفء، وبصداق مثلها.
(3) أي ورغب كل منهما في صاحبه، بما صح مهرا، ولو بدون مهر مثلها.
(4) أي العضل، بأن خطبها كفو وآخر، وآخر، فمنع، صار ذلك كبيرة يمنع الولاية لأجل الإضرار والفسق، ذكره الشيخ وغيره؛ وقال: من صور العضل المسقط لولايته، إذا امتنع الخطاب لشدة الولي.
(5) يعنى من لم يبلغ، لأن لفظه صغير، لم يميز، فأطلقه على مطلق الصغير.
(6) ولو مبعضا، لأن الولاية لا تثبت لطفل، ولا عبد، ولا كافر على مسلمة، فعند ذلك يكون وجودهم كعدمهم.

(6/270)

(أَو غاب) الأَقرب (غيبة منقطعة، لا تقطع إلا بكلفة ومشقة) (1) فوق مسافة القصر (2) أَو جهل مكانه (3) (زوج) الحرة الولي (الأَبعد) (4) لأَن الأَقرب هنا كالمعدوم (5) (وإِن زوج الأَبعد (6) .
__________
(1) وقال الخرقي: ما لا يصل إليه الكتاب، أو يصل فلا يجيب عنه؛ وقال القاضي: ما لا تقطعه القافلة في السنة إلا مرة؛ وقال الموفق - بعد سياقها - وقول أحمد: إلا أن تكون غيبة منقطعة، لا تقطع إلا بكلفة ومشقة؛ هذا القول إن شاء الله أقربها إلى الصواب، فإن التحديدات بابها التوقيف، ولا توقيف في هذه المسألة فترد على ما يتعارفه الناس بينهم، مما لم تجر العادة بالانتظار فيه، ويلحق المرأة الضرر بمنعها من التزويج في مثله، وقيل: ما تستضر به، اختاره ابن عقيل، وصوبه في الإنصاف.
(2) لا إن كان دون مسافة القصر، ولو وجدت المشقة والكلفة.
(3) أي مكان الولي الأقرب، أو تعذرت مراجعته بحبس أو أسر، أو خوف عدو، ونحوها.
(4) ممن يلي الأقرب من الأولياء دون السلطان، وهذا مذهب أبي حنيفة ومالك، لقوله «السلطان ولي من لا ولي لها» وهذه لها ولي، وإنما تعذر لعدم حصول الولي الأقرب، فثبتت الولاية لمن يليه.
(5) فكان التزويج للأبعد الذي يلي الأقرب كالأصل، ما لم تكن أمة غاب سيدها، فيزوجها الحاكم، لأن له نظرا في مال الغائب.
(6) أي من غير عذر للأقرب، لم يصح النكاح، ولو أجازه الأقرب، لأنه لا ولاية له معه.

(6/271)

أَو) زوج (أَجنبي) (1) ولو حاكما (من غير عذر) للأَقرب (لم يصح) النكاح (2) لعدم الولاية من العاقد عليها مع وجود مستحقها (3) فلو كان الأقرب لا يعلم أَنه عصبة (4) أَو أَنه صار أَو عاد أَهلا بعد مناف (5) صح النكاح استصحابًا للأَصل (6) ووكيل كل ولي يقوم مقامه، غائبا أَو حاضرا (7) بشرط إِذنها للوكيل بعد توكيله (8) .
__________
(1) لم يصح النكاح، لما تقدم.
(2) ولو أجازه الولي، لفقد شرط النكاح.
(3) فلا تثبت له ولاية كالميراث.
(4) أي فلو كان الأقرب عند تزويج الأبعد أو الحاكم، لا يعلم أنه عصبة، ثم عرف بعد العقد، لم يعد، قاله الشيخ وغيره.
(5) أي أو أنه صار أهلا، بأن بلغ أقرب، أو عاد أهلا بعد مناف من فسق، أو جنون، أو غيره.
(6) ومثله إرث ونحوه. ويلي كتأبي نكاح موليته الكتابية، حتى من مسلم، ويباشره، ويشترط فيه شروط المسلم.
(7) ممن تقدم، مجبرا كان أو غيره، لأنه عقد معاوضة، فجاز التوكيل فيه كالبيع، وقياسا على توكيل الزوج، لأنه صلى الله عليه وسلم، وكل أبا رافع في تزويج ميمونة، وعمرو بن أمية في تزويجه أم حبيبة، وله أن يوكل قبل إذنها أو بدونه، ويثبت لوكيل ماله من إجبار وغيره.
(8) فلا يكفي إذنها لوليها بتزويج، أو توكيل فيه بلا مراجعة وكيلها، وإذنها له فيه بعد توكيله، فلو وكل وليـ ثم أذنت لوكيل صح، ولو لم تأذن للولي.

(6/272)

إِن لم تكن مجبرة (1) ويشترط في وكيل ولي ما يشترط فيه (2) ويقول الولي أَو وكيله لوكيل الزوج: زوجت موكلك فلانا فلانة (3) ويقول وكيل الزوج: قبلته لفلان، أَو لموكلي فلان (4) وإِن استوى وليان فأَكثر (5) .
__________
(1) فإن كانت مجبرة لم يشترط إذنها، على ما تقدم.
(2) أي في الولي من ذكورة، وبلوغ، وعقل، وعدالة، ورشد، وغيرها، لأنها ولاية، فلا يصح أن يباشرها غير أهلها، ويصح توكيله مطلقا: كزوج من شئت، ولا يملك أن يزوجها من نفسه، كالوصي. ومقيدا: كزوج فلانا بعينه؛ ومن ولايته بالشرع كالحاكم والولي فله، قاله في الإنصاف وغيره: ويصح توكيل فاسق ونحوه في قبول لموكله، اختاره أبو الخطاب وغيره، وصححه ابن نصر الله.
(3) أي ويشترط أن يقول الولي أو وكيله لوكيل الزوج: زوجت موكلك فلان بن فلان - ويصفه بما يتميز به - فلانة بنت فلان. ونحوه من التعريف بما تتميز به، ولا يقول: زوجتكها. ونحوه.
(4) أي ويشترط قول وكيل الزوج: قبلت هذا النكاح لفلان بن فلان -وينسبه- أو لموكلي فلان؛ لا: قبلته. فقط من غير تصريح بذلك، بخلاف سائر العقود، لأن الإشهاد في النكاح لا يتأتى إلا على ما تسمعه الشهود. ووصي أب أو غيره في نكاح، بمنزلته إذا نص له عليه.
(5) لامرأة في درجة كإخوة لأبوين، صح من كل واحد منهم، قولاً واحدًا.

(6/273)

سن تقديم أَفضل، فأَسن (1) فإِن تشاحوا أُقرع (2) ويتعين من أَذنت له منهم (3) ومن زوج ابنه ببنت أَخيه ونحوه (4) صح أَن يتولي طرفي العقد (5) .
__________
(1) أي أفضل علما ودينا، وإن استووا فأسن، لقوله - عليه السلام - «كبر، كبر» أي قدم الأكبر، ولأنه أحوط للعقد في اجتماع شروطه، والنظر في الحظ.
(2) أي أقرع بينهم لتساويهم، فإن سبق غير من قرع، وقد أذنت له صح، لأنه صدر من ولي كامل الولاية، بإذن موليته.
(3) فيزوجها دون غيره، وإن زوج وليان لاثنين، فهي للأول منهما بلا خلاف، وإن جهل السابق مطلقًا، أو علم ثم نسي، أو علم السبق وجهل السابق، فسخها حاكم، نص عليه، ولا يتعين، فلو طلقا أغنى عن فسخه، وهو أحوط، وعنه: يقرع بينهما، وهي للقارع، من غير تجديد عقد وهو ظاهر كلام الجمهور، واختاره الشيخ.
(4) كما لو زوج ابنه الصغير بصغيرة هو وليها، أو زوج وصي في نكاح صغيرا بصغيرة تحت حجره، أو وكل زوج وليا، أو عكسه، أو وكلا واحدا، ونحوه.
(5) لما روى البخاري تعليقا: أن عبد الرحمن بن عوف قال لأم حكيم ابنة قارظ: أتجعلين أمرك إلي؟ قالت: نعم. قال: قد تزوجتك. ولأنه يملك الإيجاب والقبول، فجاز أن يتولاهما، وكما لو زوج أمته عبده الصغير، ولأن وكيله يجوز أن يلي العقد عليها لغيره، فجاز أن يليها عليه له، إذا كانت تحل له، كالإمام
إذا أراد أن يتزوج موليته، ولأنه صلى الله عليه وسلم أعتق صفية، وجعل عتقها صداقها.

(6/274)

ويكفي: زوجت فلانا فلانة (1) . وكذا ولي عاقلة تحل له (2) إذا تزوجها بإِذنها كفي قوله: تزوجتها (3) .
__________
(1) أي ويكفي في عقد النكاح -ممن يتولي طرفيه- قول: زوجت فلان وينسبه - فلانة. وينسبها، من غير أن يقول: وقبلت له نكاحها.
(2) كابن عم، ومولي، وحاكم.
(3) أي من غير أن يقول: قبلت نكاحها لنفسي، لما تقدم، لأن إيجابه يتضمن القبول، ولغيره يقول: تزوجتها لموكلي فلان، أو لفلان. وينسبه.

(6/275)

فصل (1)

الشرط (الرابع الشهادة) (2) لحديث جابر مرفوعًا: «لا نكاح إِلا بولي، وشاهدي عدل» (3) رواه البرقاني (4) وروي معناه عن ابن عباس أَيضًا (5) .
__________
(1) أي في الشهادة على العقد، لأن الغرض إعلان النكاح، احتياطا للنسب، خوف الإنكار، واتفقوا على أنه لا يجوز نكاح السر، وأنه ينعقد بحضور شاهدين مع الولي.
(2) أي الشرط الرابع - من شروط النكاح - الشهادة عليه، وهذا المشهور في المذهب، ومذهب أبي حنيفة، والشافعي، وجماهير العلماء.
(3) وروى عن عمر، وعلي، وابن عباس، وغيرهم - رضي الله عنهم -، ولا يعرف لهم مخالف، وللدارقطني عن عائشة مرفوعا: «لا بد في النكاح من حضور أربعة، الولي، والزوج، والشاهدين» .
(4) في صحيحه، واسمه أحمد، بن محمد، بن غالب، الخوارزمى، الشافعي، ضمن صحيحه ما اشتمل عليه الصحيحان، وحديث الثوري، وشعبة، وطائفة، توفي سنة خمس وعشرين وأربعمائة. اهـ.
(5) رواه الترمذي وغيره بلفظ: «البغايا اللواتي ينكحن أنفسهن بغير بينة» وكذا نحوه عن أبي هريرة، وابن عمر، فدلت السنة والآثار على أن الولي، والشاهدين شرط في صحة النكاح، وقال الترمذي: العمل عليه عند أهل العلم، من أصحاب
النبي صلى الله عليه وسلم، ومن بعدهم، من التابغين وغيرهم، قالوا: لا نكاح إلا بشهود، لم يختلف في ذلك من مضى منهم، إلا قوم من المتأخرين من أهل العلم، وعن أحمد: يصح بغير شهود، وهو مذهب مالك، إذا أعلنوه.

(6/276)

(فلا يصح) النكاح (إِلا بشاهدين عدلين) (1) ولو ظاهرا (2) لأَن الغرض إِعلان النكاح (3) (ذكرين مكلفين، سميعين، ناطقين) (4) ولو أَنهما ضريران (5) أَو عدوّا الزوجين (6) ولا يبطله تواصٍ بكتمانه (7) .
__________
(1) لما روى الخلال وغيره «لا نكاح إلا بولي، وشاهدي عدل» وهو مذهب الشافعي، وعنه: لا تشترط. وفاقا لأبي حنيفة.
(2) في ابتداء النكاح، بحيث لا يظهر فسقهما، دون استدامته، فلا يقبل إلا بشاهدين عدلين ظاهرا وباطنا، ولا ينقض لو بانا فاسقين، غير عمودى نسب الزوجين، أو الولي.
(3) ولذلك يثبت بالاستفاضة.
(4) قال الزهرى: مضت السنة أنه لا تجوز شهادة النساء في النكاح، والصبى والمجنون ليسا من أهل الشهادة، والأصم لا يسمع العقد فيشهد به، والأخرس لا يتمكن من أداء الشهادة.
(5) إذا تيقنا الصوت تيقنا لا شك فيه، كالشهادة بالاستفاضة.
(6) أو عدوَّا أحدهما، أو عدوَّا الولي، لعموم شاهدى عدل، لا متهما برحم، لأنها شهادة تجر نفعا للمشهود عليه.
(7) لأنه لا يكون مع الشهادة عليه مكتوما، وهو مذهب أبي حنيفة، والشافعي،
ويكره كتمانه قصدا، قال أبو بكر: من شروط النكاح الإظهار، فإذا دخله الكتمان فسد، وقال مالك: يبطله، وهو رواية عن أحمد، وفي الاختيارات: والذي لا ريب فيه أن النكاح مع الإعلان يصح، وإن لم يشهد شاهدان، وأما مع الكتمان والاشهاد، فهذا ينظر فيه، وإذا اجتمع الإعلان والأشهاد، فهذا لا نزاع في صحته، وإن خلا من الإعلان والإشهاد، فهو باطل عند عامة العلماء.

(6/277)

ولا تشترط الشهادة بخلوها من الموانع (1) أَو إِذنها (2) والإِحتياط الاشهاد (3) فإِن أَنكرت الإِذن صدقت (4) قبل دخول، لا بعده (5) (وليست الكفاءة - وهي) لغة: المساواة (6) .
__________
(1) أي المانعة من التزويج، كنسب، أو سبب، أو اختلاف دين، ويأتي في محرماته، ومنها إن لم يعلم لها سابقة تزوج، وإلا اشترط.
(2) أي ولا تشترط الشهادة على إذنها، لوليها أن يزوجها.
(3) أي على خلوها من الموانع، وعلى إذنها لوليها إن اعتبر.
(4) أي وإن ادعى زوج إذنها في التزويج للولي، وأنكرت الإذن صدقت.
(5) أي قبل دخول زوج بها، لأن الأصل عدمه، لا بعد الدخول بها مطاوعة، فلا تصدق، لأن دخوله بها كذلك، دليل كذبها، وإن ادعت الإذن فأنكر صدقت، وإن ادعى نكاح امرأة، فجحدت ثم أقرت، لم تحل له إلا بعقد جديد.
(6) أي وليست الكفاءة في زوج شرطا، والكفاءة لغة: المساواة، والمماثلة، ومنه الحديث «المسلمون تتكافأ دماؤهم» أي تتساوى.

(6/278)

وهنا (دين) (1) أي أَداء الفرائض، واجتناب النواهي (2) (ومنصب، وهو النسب، والحرية) (3) وصناعة غير زرية (4) ويسار بحسب ما يجب لها (5) .
__________
(1) أي والكفاءة المعتبرة هنا، خمسة أشياء: أحدها دين، فلا يكون الفاسق والفاجر كفوا لعفيفة، فإنهم اتفقوا - كما حكاه ابن رشد وغيره - أن الدين معتبر في ذلك، أما كونه مسلما وهي مجوسية، فلا يصح اتفاقا.
(2) لأن ذلك نقص في إنسانيته، فلا يكون كفؤًا لعدلٍ، قال تعالى (أفمن كان مؤمنا كمن كان فاسقا، لا يستوون) ولو زوج الأب من فاسق، فلها أن تمنع نفسها من النكاح، وينظر الحاكم في ذلك، فيفرق بينهما، وكذا لو زوجها ممن ماله حرام، وممن هو كثير الحلف بالطلاق.
(3) فليس العجمى كفؤًا للعربية، وروى عن عمر: لأمنعن أن تزوج ذوات الأحساب إلا من الأكفاء. وليس العبد ولا المبعض كفؤًا للحرة، لأنه منقوص بالرق، ممنوع من التصرف.
(4) أي دنيئة، فلا تزوج بنت بزاز بحجام، ولا بنت صاحب عقار بحائك ونساج ونحوه، لخبر «العرب بعضهم لبعض أكفاء، إلا حائكا أو حجاما» قيل لأحمد: كيف تأخذ به وأن تضعفه؟ قال: العمل عليه عند أهل العرف. أي في عرف الناس فكعيب، وعند الشافعية أن المنتسب إلى العلماء والصلحاء، ليس كفؤا لمن لم ينتسب إليهما، ولا المحترف لبنت العالم، ولا المبتدع لبنت السني، وولد الزنا ليس كفؤا للعربية، والموالي بعضهم لبضع أكفاء، وكذا العجم، فسائر الناس بعد العرب بعضهم لبعض أكفاء.
(5) أي من مهر، ونفقة، وكسوة، ولا يتقدر ذلك بعادتها عند أبيها، لأن الأب قد يكون مسرفا أو مقترا، وقال بعض الشافعية في شرط الكفاءة:
نسب، ودين، صنعة حرية فقد العيوب وفي اليسار تردد.
وروى «الحسب المال» و «إن أحساب الناس بينهم هذا المال» ولأن عليها ضررا في إعساره، وبه تملك الفسخ كما سيأتي.

(6/279)

(شرطا في صحته) أي صحة النكاح (1) لأَمر النبي صلى الله عليه وسلم فاطمة بنت قيس (2) أَن تنكح أُسامة بن زيد (3) فنكحها بأَمره، متفق عليه (4) .
__________
(1) أي ليست الكفاءة في زوج - وهي ما تقدم من خمسة الأشياء - شرطا في صحة النكاح، وهذا المذهب عند أكثر المتأخرين، قال الموفق: وهي أصح، وقول أكثر أهل العلم.
(2) أخت الضحاك بن قيس، القرشية، الفهرية، وكانت من المهاجرات الأول، ذات جمال، وفضل، وكمال.
(3) ابن حارثة الحب بن الحب، وهو مولي، ولكن أصله عربى.
(4) وللبخارى عن عائشة: أن أبا حذيفة بن عتبة تبنى سالما، وأنكحه ابنة أخيه الوليد بن عتبة، رواه البخاري، وسالم - رضي الله عنه - مولي لامرأة من الأنصار، وزوج زيد بن حارثة ابنة عمه، زينب بنت جحش الأسدية، وغير ذلك مما يدل على صحة النكاح.
وقال الوفق: الصحيح أن الكفاءة غير مشروطة، وعن أحمد أنها من شروطه، فلو لم ترض المرأة والأولياء لم يصح، وهي المذهب عند أكثر المتقدمين، فتكون حقا لله، ولها، ولأوليائها كلهم، وأوردوا فيه أخبارا، وقال الموفق: ما روي فيد يدل على اعتبارها في الجملة، ولا يلزم منه اشتراطها.

(6/280)

بل شرط للزوم (1) (فلو زوج الأَب عفيفة بفاجر (2) أَو عربية بعجمى) (3) أَو حرة بعبد (4) (فلمن لم يرض من المرأة أَو الأَولياء) (5) حتى من حدث (الفسخ) (6) فيفسخ أَخ مع رضى أَب (7) لأَن العار عليهم أَجمعين (8) .
__________
(1) يتوقف على رضى المرأة والأولياء جميعهم، وهو مذهب مالك، والشافعي لأن كل واحد منهم يعتبر رضاه، والعاقد مع غير كفء، متصرف بدونه.
(2) أي فلو زوج الأب ابنته العفيفة عن زنا بفاسق، للآية، ولأنه لا يكون كفؤًا لها، ولا مساويا.
(3) أي: أو زوج الأب أو غيره من الأولياء عربية بعجمى، وهم من عدا العرب، لقول عمر وغيره، ولأن العرب يعدون الكفاءة، ويأنفون من تزوج الموالي، ويرونه عارا.
(4) أي أو زوج حرة - ولو عتيقة - برقيق أو مبعض، لأنه صلى الله عليه وسلم خير بريرة لما عتقت.
(5) أي فلمن لم يرض نكاح غير كفء، من المرأة، والأولياء جميعهم الفسخ، فورا وتراخيا، بحكم حاكم، لأنه من الفسوخ المختلف فيها، وهذا حكمها، ويملكه الأبعد مع رضى الأقرب منهم، ولو زالت الكفاءة بعد عقد فلها الفسخ، كعتقها تحت عبد.
(6) أي حتى من حدث منهم بعد العقد فله الفسخ، لتساويهم في لحوق العار بفقد الكفاءة.
(7) ورضى زوجة، نص عليه.
(8) لأن رجلا لما زوج ابنته من ابن أخيه، ليرفع بها خسيسته، جعل صلى الله
عليه وسلم لها الخيار، وفي الاختيارات: الذي يقتضيبه كلام أحمد، أن الرجل إذا تبين له أنه ليس بكفء فرق بينهما، وأنه ليس للولي أن يزوج المرأة من غير كفء ولا للزوج أن يتزوج، ولا للمرأة أن تفعل ذلك، وأن الكفاءة ليست بمنزلة الأمور المالية، مثل مهر المرأة، إن أحبت المرأة والأولياء طلبوه، وإلا تركوه، ولكنه أمر ينبغى لهم اعتباره، وإن كانت منفعته تتعلق بغيرهم.
وفقد النسب والدين لا يقر معهما النكاح، بغير خلاف عن أحمد، وحيث يثبت الخيار - بفقد الكفاءة - للمرأة أو وليها، يسقك خيارها بما يدل على رضاها، من قول أو فعل، وأما الأولياء فلا يسقط إلا بالقول، ويفتقر الفسخ به إلى حاكم، وإن طلق أغنى عن فسخه، وهو أحوط، ولو كان ناقصا من وجه آخر، مثل أن كان دونها في النسب فرضوا به، ثم بان فاسقا وهي عدل، فهنا ينبغى ثبوت الخيار.

(6/281)

وخيار الفسخ على التراخى (1) لا يسقط إلا بإسقاط عصبة (2) أَو بما يدل على رضاها من قول أَو فعل (3) .
__________
(1) ما لم يوجد منها دليل الرضى من قول، أو تمكين منها مع العلم.
(2) وإن حدث عاصب، ولم يرض بالزوج، فله الفسخ، ولو مع إسقاط العصبة، وللعصبة الفسخ، ولو مع ما يدل على رضاها به، إذا لم يرضوا به.
(3) بأن مكنته من نفسها عالمة به، وأما الأولياء فلا يثبت رضاهم به إلا بالقول وأما كفاءة المرأة فليست معتبرة في كفاءة الرجل، فقد تزوج صلى الله عليه وسلم بصفية بنت حيى، وتسرى بالإماء، وإنما اعتبرت في الرجل دون المرأة، لأن الولد يشرف بشرف أبيه دون أمه.

(6/282)


باب المحرمات في النكاح - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب المحرمات في النكاح (1)

وهن ضربان (2) «أَحدهما» من تحرم إلى الأَبد (3) وقد ذكره بقوله: (تحرم أَبدا الأُم، وكل جدة) من قبل الأُم، أَو الأَب (وإِن علت) (4) لقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} (5)
__________
(1) وعبر بعضهم بموانع النكاح، وقال الشيخ: موانع النكاح الرحم، والصهر، والرضاع، وجمع الرحم المحرم، وجمع العدد، والكفر، والرق، والنكاح، والعدة، والإحرام، والطلاق الثلاث، واللعان في أشهر الروايتين، والزنا، وتزوجها في العدة في رواية، والخنوثة، والملك من الجانبين، أو ملك الولد، والمكاتب، وفضل المرأة على الرجل، إذا قلنا الكفاءة شرط.
(2) أي صنفان، من يحرم إلى الأبد، ومن يحرم إلى أمد.
(3) أي دائما، وهن خمسة أقسام: قسم يحرم بالنسب، وهن سبع، وسبع بالسبب، قال الوزير وغيره: أجمعوا على أن المحرم في كتاب الله أربع عشرة امرأة، سبع بالنسب، وسبع بالسبب، ويأتي تفصيلهن.
(4) كجدتى أمك، وجدتى أبيك، وجدات جداتك، وجدات أجدادك، وارثات أو غير وارثات، كلهن محرمات.
(5) قال ابن رشد وغيره: اتفقوا على أن الأم ههنا اسم لكل أنثى لها عليك ولادة، من جهة الأم، أو من جهة الأب، لقوله صلى الله عليه وسلم في هاجر أم إسماعيل «تلك أمكم يا بني ماء السماء» .

(6/283)

(والبنت، وبنت الابن، وبنتاهما) أي بنت البنت، وبنت بنت الابن (1) (من حلال وحرام (2) وإِن سفلت) وارثة كانت أَو لا (3) لعموم قوله تعالى (وبناتكم) (4) (وكل أُخت) شقيقة كانت أَو لأَب أَو لأُم (5) لقوله تعالى {وَأَخَوَاتُكُمْ} (6) (وبنتها) أي بنت الأُخت مطلقا (7) .
__________
(1) قال ابن رشد: اتفقوا على أن البنت اسم كل أنثى لك عليها ولادة، سواء كانت من قبل الابن، أو من قبل البنت، أو مباشرة.
(2) أي سواء كانت البنت من حلال، زوجة أو سرية، أو من حرام، كزنا أو شبهة، وكذا منفية بلعان، لأنه لا يسقط احتمال كونها خلقت من مائه، ولدخولها في عموم لفظ {وَبَنَاتُكُمْ} وقال الشيخ: ظاهر كلام أحمد أن الشبه يكفي، لقصة سودة، وكذا في الأخوات وغيرهن. وقال غير واحد: تحرم ابنته، وابنة ابنه، وأخته، وبنت أخيه من الزنا، في قول عامة الفقهاء.
(3) كلهن بنات محرمات.
(4) جمع بنت، فشملت بعمومها تحريم نكاح كل بنت لك عليها ولادة.
(5) قال ابن رشد وغيره: اتفقوا على أن الأخت اسم لكل أنثى شاركتك في أحد أصليك، أو مجموعهما، أعنى الأب، أو الأم، أو كليهما.
(6) أي: (وَ) حرمت عليكم {أَخَوَاتُكُمْ} جمع أخت، شقيقة كانت، أو لأب أو لأم.
(7) أي بنت الأخت لأبوين، أو الأخت لأب، أو الأخت لأم.

(6/284)

وبنت ابنها (1) (وبنت ابنتها) وإِن نزلت (2) لقوله تعالى (وبنات الأُخت) (3) (وبنت كل أَخ، وبنتها (4) وبنت ابنه) أي ابن الأَخ (وبنتها) أي بنت بنت ابن أَخيه (وإِن سفلت) (5) لقوله تعالى: {وَبَنَاتُ الأَخِ} (6) (وكل عمة وخالة وإِن علتا) من جهة الأَب، أَو الأُم (7) .
__________
(1) وإن نزل، بلا خلاف.
(2) قال ابن رشد: اتفقوا على أن بنات الأخت اسم كل أنثى، لأختك عليها ولادة مباشرة، أو من قبل أمها، أو من قبل أبيها.
(3) أي: وحرمت عليكم بنات الأخت. وهي شاملة بنات الأخت لأبوين، أو لأب، أو لأم، وبنات أولادها.
(4) وإن سفلت اتفاقا.
(5) قال ابن رشد وغيره: اتفقوا على أن بنت الأخ اسم لكل أنثى لأخيك عليها ولادة، من قبل أمها، أو من قبل أبيها، أو مباشرة.
(6) أي: وحرمت عليكم بنات الأخ، وهي شاملة بنات الأخ لأبوين، أو لأب، أو لأَم، وإن نزلن.
(7) كعمة أبيه، وعمة أمه، وكذا تحرم عمة العم لأب، لأنها عمة أبيه، لا عمة العم، لأم، ولا عمة الخالة لأم لأنها أجنبية منه، وتحرم خالة العمة لأم، لا خالة العمة لأب، لأنها أيضًا أجنبية منه، وتحرم عمة الخالة لأب، فتحرم كل نسيبة سوى بنت عم وعمة، وبنت خال وخالة.

(6/285)

لقوله تعالى {وَعَمَّاتُكُمْ وَخَالاتُكُمْ} (1) (والملاعنة على الملاعن) (2) ولو أَكذب نفسه (3) فلا تحل له بنكاح، ولا ملك يمين (4) (ويحرم بالرضاع) ولو محرما (5) .
__________
(1) ويدخل في العمات جميع أخوات آبائك، وأجدادك، من قبل الأب، والأم، وإن علوا اتفاقا، فإن العمة اسم لكل أنثى هي أخت لأبيك، أو لكل ذكر له عليك ولادة، ويدخل في الخالات جميع أخوات أمهاتك، وجداتك، وإن علوان اتفاقا، فإن الخالة اسم لكل أخت لأمك، أو أخت كل أنثى لها عليك ولادة، حكاه ابن رشد وغيره.
(2) هذا هو القسم الثاني، من المحرمات في النكاح على الأبد، وروى الجوزجاني عن سهل بن سعد: مضت السنة في المتلاعنين أن يفرق بينهما، ثم لا يجتمعان أبدا، وقال الموفق: الملاعنة تحرم على الملاعن على التأبيد، لا نعلم أحدا قال بخلاف ذلك.
(3) فهي باقية على التحريم المؤبد، وهذا المشهور في المذهب، وقال الموفق: العمل عليه.
(4) لأنه تحريم لا يرتفع قبل الجلد والتكذيب، وهو المشهور، ومذهب مالك، والشافعي، أو كان اللعان بعد البينونة، أو في نكاح فاسد، لعموم ما سبق.
(5) أي ويحرم بالرضاع ما يحرم بالنسب، ولو كان الرضاع محرما، والرضاع هنا بمعنى الإرضاع، ففيه استخدام حتى يلائم التمثيل بالإكراه، لأن الرضاع نفسه ليس محرما، وإن كان هو المحرم، كمن أكره امرأة على رضاع طفل، فتحرم عليه، لوجود سبب التحريم، والرضاع هو القسم الثالث، من المحرمات على الأبد.

(6/286)

(ما يحرم بالنسب) من الأَقسام السابقة (1) لقوله - عليه السلام -: «يحرم من الرضاع ما يحرم من النسب» متفق عليه (2) (إِلا أُم أَخته) وأُم أَخيه من رضاع (3) (و) إِلا (أُخت ابنه) من الرضاع (4) .
__________
(1) أي وتحريم الرضاع كتحريم النسب، فكل امرأة حرمت بالنسب من الأقسام السابقة، حرم مثلها بالرضاع، كالأمهات، وجداتهن وإن علت، والأخوات لنص {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} فكل امرأة أرضعتك أمها، أو أرضعتها أمك، أو أرضعتك وإياها امرأة واحدة، أو ارتضعت أنت وهي من لبن رجل واحد، كرجل له امرأتان، لهما منه لبن، أرضعتك إحداهما، وأرضعتها الأخرى، فهي أختك، محرة عليك، بالآية، والحديث.
(2) وفي لفظ «إن الرضاعة تحرم ما تحرم الولادة» وقال في ابنة أم سلمة «لو لم تكن ربيبتى ما حلت لي، إنها ابنة أخى من الرضاعة» وقال لعائشة - وكانت امرأة أخى أفلح أرضعتها - «إنه عمك» فالمرتضعون من الرجال والنساء باللبن الواحد، كالمنتسبين منهم إلى النسب الواحد.
وقال ابن رشد: اتفقوا على أن الرضاع بالجملة، يحرم منه ما يحرم من النسب، أعني أن المرضعة تنزل منزلة الأم، فتحرم على المرضع، هي وكل من يحرم على الابن من قبل أم النسب. اهـ. فكل امرأة حرمت من النسب، حرم مثلها من الرضاع، كالعمة، والخالة، والبنت، وبنت الأخ، وبنت الأخت، قال الموفق: لا نعلم في هذا خلافا.
(3) فلا يحرمن بالرضاع، اختاره غير واحد.
(4) فلا تحرم عليه بالرضاع.

(6/287)

فلا تحرم المرضعة ولا بنتها على أبي المرتضع، وأَخيه من نسب، ولا أُم المرتضع وأُخته من نسب، على أبي المرتضع وابنه الذي هو أَخو المرتضع، لأَنهن في مقابلة من يحرم بالمصاهرة (1) لا بالنسب (2) (ويحرم) بالمصاهرة (بالعقد) (3) وإن لم يحصل دخول ولا خلوة (4) (زوجة أَبيه) (5) ولو من رضاع (6) .
__________
(1) كأم الزوجة، وبنتها، وحلائل الأبناء، قال الشيخ: لم يقل الشارع: ما يحرم بالمصاهرة. فأم امرأته برضاع، وامرأة ابنه أو أبيه من الرضاعة التي لم ترضعه، وبنت امرأته بلبن غيره، حرمن بالمصاهرة، لا بالنسب، ولا نسب بينه وبينهن، فلا تحريم.
(2) أي لا في مقابلة من يحرم بالنسب.
(3) أي بمجرد العقد، عند أكثر أهل العلم، واللاتى يحرمن بالمصاهرة أربع، وهذا القسم الرابع من المحرمات على الأبد، والأصهار أهل بيت المرأة.
(4) لعموم الآية، فإن المعقود عليها من نسائه، وقال ابن عباس: أبهموا ما أبهم. أي عمموا حكمها، ولا تفصلوا بين المدخول بها وغيرها.
(5) وارثا، أو غير وارث، بإجماع المسلمين، وكذا إن وطئها أبوه بملك يمين، أو شبهة.
(6) قال ابن المنذر: الملك والرضاع في هذا بمنزلة النسب. وقال الموفق: ليس بين أهل العلم في هذا اختلاف فيما نعلم.

(6/288)

(و) زوجة (كل جد) وإِن علا (1) لقوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} (2) (و) تحرم أَيضًا بالعقد (زوجة ابنه وإِن نزل) (3) ولو من رضاع (4) لقوله تعالى {وَحَلائِلُ أَبْنَائِكُمُ} (5) (دون بناتهن) أي بنات حلائل آبائه وأَبنائه، (و) دون (أُمهاتهن) ، فتحل له ربية والده، وولده، وأُم زوجة والده، وولده (6) .
__________
(1) إجماعا، حكاه ابن رشد وغيره.
(2) فحرم تعالى زوجات الآباء على الأبناء، تكرمة للآباء، وإعظاما، واحتراما أن يطأها ابنه من بعده، وكذا زوجة كل جد وإن علا، قال غير واحد: كان معمولا به في الجاهلية، ولذا قال {إِلا مَا قَدْ سَلَفَ} أي مضى في الجاهلية {إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلاً} وأرسل صلى الله عليه وسلم للذى تزوج امرأة أبيه، أن يضرب عنقه.
(3) بإجماع المسلمين، حكاه غير واحد.
(4) أي وتحرم كل من تزوجها ابنه، أو ابن ولده وإن نزلوا، من أولاد البنين، أو البنات، من نسب، أو رضاع، وارثات أو غير وارثات، قال الموفق: لا نعلم فيه خلافا.
(5) {الَّذِينَ مِنْ أَصْلابِكُمْ} والحلائل الزوجات، سميت الزوجة حليلة لأنها تحل إزار زوجها، ومحللة له، وقيده بـ {الَّذِينَ مِنْ أَصْلابِكُمْ} فأخرج من يتبنونه وليس منهم، ولقوله صلى الله عليه وسلم «يحرم من الرضاع ما يحرم من النسب» .
(6) قولا واحدا.

(6/289)

لقوله تعالى {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} (1) (وتحرم) أَيضًا (أُم زوجته وجداتها) (2) ولو من رضاع (بالعقد) (3) لقوله تعالى {وَأُمَّهَاتُ نِسَائِكُمْ} (4) (و) تحرم أَيضًا الربائب (5) وهن (بنتها) أي بنت الزوجة (6) .
__________
(1) أي ما عدا ما ذكر من المحارم، هن حلال لكم.
(2) وإن علون من النسب، وهذه الثالثة ممن يحرم بمجرد العقد، وهو قول أكثر أهل العلم، من الصحابة، والتابعين، وقال الوزير: اتفقوا على أن نفس العقد على المرأة، يحرم أمها على العاقد على التأبيد، وأنه لا يعتبر الوطء في ذلك، وقال ابن رشد: ذهب الجمهور من كافة فقهاء الأمصار، إلى أن الأم تحرم بمجرد العقد على البنت، دخل بها أو لم يدخل.
(3) قال الموفق: من تزوج امرأة حرم عليه كل أم لها، من نسب، أو رضاع، قريبة أو بعيدة، بمجرد العقد، نص عليه، وهو قول أكثر أهل العلم وبه يقول مالك، والشافعي، وأصحاب الرأي.
(4) والمعقود عليها من نسائه، فتدخل أمها في عموم الآية، كما قال ابن عباس: أبهموا ما أبهم القرآن.
(5) وهي الرابعة من المحرمات على التأبيد، والربائب جمع ربيبة، فتحرم الربيبة مطلقا، سواء كانت في حجر الزوج أولا، عند الجمهور.
(6) أي والربائب المحرمات بنت الزوجة التي دخل بها، دون التي لم يدخل بها.

(6/290)

(وبنات أَولادها) الذكور والإناث وإِن نزلن (1) من نسب أو رضاع (بالدخول) (2) لقوله تعالى {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} (3) .
(فإن بانت الزوجة) قبل الدخول، ولو بعد الخلوة (4) .
__________
(1) أي وتحرم بالدخول بنات ربيبه، وبنات ربيبته، وإن نزلن، فسواء في ذلك القريبات والبعيدات، لدخولهن في الربائب.
وفي الاختيارات: تحرم بنت الربيبة، لأنها ربيبة، وبنت الربيب، نص عليه، وقال الشيخ: لا أعلم في ذلك نزاعا.
(2) وارثات وغير وارثات، في حجره أولا، وهو قول جماهير العلماء، وقال داود: لا تحرم إلا إذا كانت في حجره. وقال ابن المنذر: قد أجمع علماء الأمصار على خلافه.
(3) المراد بالدخول هنا الوطء، وإنما كنى عنه بالدخول، فالعقد على البنات يحرم الأمهات، والعقد على الأمهات لا يحرم البنات، وإنما يحرمن بالدخول الذي هو الوطء، قال الوزير وغيره: اتفقوا على أن الرجل إذا دخل بزوجة، حرمت عليه بنتها على التأبيد، وإن لم تكن الربية في حجره، وقوله {فِي حُجُورِكُمْ} خرج مخرج الغالب لا الشرط، وما خرج مخرج الغالب، لا يصح التمسك بمفهومه.
(4) أبيحت الربائب، قال ابن جرير: في إجماع الجميع أن خلوة الرجل بامرأة لا تحرم ابنتها عليه - إذا طلقها قبل مسيسها ومباشرتها، وقبل النظر إلى فرجها بشهوة - ما يدل على أن معنى ذلك هو الوصول إليها بالجماع، وقال القاضى: إن تجردت الخلوة عن نظر أو مباشرة لم تحرم، وإن وجد معها نظرة،
وقبلة، وملامسة دون الفرج فروايتان.
وقال الشيخ: إن اتصلت بعقد النكاح قامت مقام الوطء.

(6/291)

(أَو ماتت بعد الخلوة أُبحن) أي الربائب (1) لقوله تعالى (فإِن لم تكونوا دخلتم بهن فلا جناح عليكم) (2) ومن وطئ امرأة بشبهة (3) أَو زنا، حرم عليه أُمها، وبنتها، وحرمت على أَبيه، وابنه (4) .
__________
(1) قال ابن المنذر: أجمع عوام علماء الأمصار، أن الرجل إذا تزوج امرأة ثم طلقها، أو ماتت، قبل أن يدخل بها، حل له أن يتزوج ابنتها، فإن خلا بها ولم يطأها، لم تحرم ابنتها، فالله أعلم.
(2) أي في نكاح بناتهن إذا فارقتموهن أو متن، ولا تحرم زوجة ربيبة نص عليه، وقال الشيخ: لا أعلم فيه نزاعا.
ويباح للمرأة ابن زوجة ابنها، وابن زوج ابنتها، وابن زوج أمها، وزوج زوجة أبيها، وزوج زوجة ابنها.
(3) حرم عليه أمها وبنتها، وحرمت على أبيه وابنه، حكاه ابن المنذر والموفق إجماعا.
(4) هذا المذهب، وفاقا لأبي حنيفة، وقيل: الحرام لا ينشر تحريم المصاهرة وروى عن ابن عباس وغيره، وهو مذهب مالك، والشافعي، وظاهر كلام الخرقي، لما روى ابن ماجه «لا يحرم الحرام الحلال» .
ولا يثبت تحريم إن كانت الموطوءة ميتة، أو صغيرة ولا بمباشرتها بما دون الفرج لغير شهوة، قال الموفق: بغير خلاف نعلمه. ولا بنظره إلى فرجها أو
غيره، ولا بخلوة لشهوة، وإن نظر إلى فرجها بشهوة أو لمسها لشهوة، فروايتان، إحداهما ينشر الحرمة، وهو مذهب أبي حنيفة، والثانية لا يتعلق به التحريم، وهو قو الشافعي، قال الموفق: وأكثر أهل العلم. ولا بوطء ذكر.
وقال الشيخ: المنصوص عن أحمد أن الفاعل لا يتزوج بنت المفعول ولا أمه، وقال: هو قياس جيد، وتحرم أخته من الزنا، وبنت ابنه، وبنت أخيه، وبنت أخته، في قول عامة الفقهاء.
وقال: لو قتل رجل آخر ليتزوج امرأته، فإنها لا تحل للقاتل أبدا عقوبة له. ولو خبب رجل امرأة على زوجها، يعاقب عقوبة بليغة، ونكاحه باطل في أحد قولي العلماء، ويجب التفريق بينهما.

(6/292)

.........................................................

(6/293)

فصل
في الضرب الثاني من المحرمات (1)

(وتحرم إلى أَمد أُخت معتدته (2) وأُخت زوجته (3) وبنتاهما) أي بنت أُخت معتدته، وبنت أُخت زوجته (4) (وعمتاهما، وخالتاهما) وإِن علتا، من نسب أَو رضاع (5) .
__________
(1) أي إلى أمد، وهن نوعان، نوع منهما يحرم لأجل الجمع.
(2) ولو مبانة من خلع، أو طلاق ثلاث، أو على عوض، وكما لو تزوج خامسة في عدة رابعة، وقال الوزير: أجمعوا على أنه لا يجوز أن يتزوج بكل واحدة، ممن يحرم عليه الجمع بينها وبين المعتدة منه، إذا كن معتدات من طلاق رجعى أو بائن.
(3) من نسب، قال ابن رشد: اتفق المسلمون على أنه لا يجمع بين الأختين بعقد نكاح. اهـ. أو رضاع، حرتين كانتا أو أمتين، أو حرة وأمة، قبل الدخول أو بعده، وحكى ابن المنذر الإجماع على القول به، وخالفه الشيخ في الرضاع.
(4) صرح به الموفق وغيره، للخبر الآتي وغيره، فإن معتدته وزوجته خالتاهما.
(5) كعمات آبائها، وخالاتهم، وعمات أمهاتها، وخالاتهن، وإن علت درجتهن من نسب أو رضاع، قال ابن المنذر: أجمع أهل العلم على القول به. وقال الوزير: اتفقوا على أن عمة العمة تنزل في التحريم منزلة العمة، إذا كانت
العمة الأولى أخت الأب لأبيه، واتفقوا على أن خالة الخالة تنزل في التحريم منزلة الخالة، إذا كانت الأولى أخت الأم لأمها.

(6/294)

وكذا بنت أُختيهما (1) وكذا أُخت مستبرأَته، وبنت أخيها، أَو أُختها، أَو عمتها، أَو خالتها (2) لقوله تعالى {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} (3) وقوله - عليه السلام -: «لا تجمعوا بين المرأَة وعمتها، ولا بين المرأَة وخالتها» متفق عليه عن أبي هريرة (4) .
__________
(1) ولا الكبرى على الصغرى، ولا الصغرى على الكبرى، للخبر الآتى، ولما فيه من إلقاء العداوة بين الأقارب، وإفضاء ذلك لقطيعة الرحم المحرم.
(2) لما يأتي، ولقوله صلى الله عليه وسلم «من كان يؤمن بالله واليوم الآخر فلا يجمع ماءه في رحم أختين» ويحرم الجمع في الاستمتاع، وإن اشترى من يحرم الجمع بينهما في عقد صح بلا خلاف، وله وطء إحداهما.
(3) أي (وَ) حرم عليكم {أَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} معا في التزويج، وكذا في ملك اليمين، وأجمع عليه أهل العلم من الصحابة، والتابعين، والأئمة، وسائر السلف.
(4) وفي رواية لأبي داود «لا تنكح المرأة على عمتها، ولا العمة على بنت أخيها، ولا المرأة على خالتها، ولا الخالة على بنت أختها، لا تنكح الكبرى على الصغرى، ولا الصغرى على الكبرى» وقال «إنكم إذا فعلتم ذلك قطعتم أرحامكم» حتى ولو رضيت المرأة بذلك لم يجز، للنهي، ولما فيه من إلقاء العداوة، ويحرم الجمع بين خالتين، أو عمتين، أو عمة وخالة، أو امرأتين لو كانت إحداهما ذكرا والأخرى أنثى حرم نكاحه لها لقرابة.
قال الشعبي: كان أصحاب رسول الله صلى الله عليه وسلم يقولون: لا يجمع الرجل بين امرأتين، لو كانت إحداهما رجلا لم يصح له أن يتزوجها. رواه أحمد، ويحرم الجمع بين المرأة وأمها في العقد، لما تقدم، ولأن المرأة وأمها أولى من الأختين، ولا يحرم الجمع بين ابنتي العم، وابنتي الخال، في قول عامة أهل العلم، وعنه يكره. وصوبه في تصحيح الفروع.

(6/295)

ولا يحرم الجمع بين أُخت شخص من أَبيه وأُخته من أُمه (1) ولا بين مبانة شخص وبنته من غيرها (2) ولو في عقد (3) (فإِن طلقت) المرأَة (4) (وفرغت العدة أُبحن) (5) أي أُختها، أَو عمتها، أَو خالتها (6) .
__________
(1) لأن أخته من أبيه أجنبية من أخته لأمه.
(2) أي المبانة، استثنيت هذه الصورة، من قاعدة تحريم كل امرأتين، لو قدر إحداهما ذكرا لم يصح له نكاح الأخرى.
(3) لأنه لا قرابة بينهما.
(4) أي التي حرم الجمع بينهما وبين أختها، أو عمتها؛ أو خالتها، أو بناتهن، أو أخت مستبرأته، أو عمتها، أو خالتها.
(5) أي وفرغت عدة من حرم الجمع بينها وبين من ذكر، أبحن له، لزوال المانع.
(6) وإلا فلا يجوز أن يتزوج بكل واحدة، ممن يحرم الجمع بينها وبين المعتدة منه، حكاه الوزير وغيره إجماعا، وكذا الجمع بين نكاح الخامسة والرابعة في العدة.

(6/296)

أَو نحوهن، لعدم المانع (1) ومن وطئ أُخت زوجته (2) بشبهة أَو زنا، حرمت عليه زوجته (3) حتى تنقضى عدة الموطوءة (4) (فإن تزوجهما) أي تزوج الأُختين ونحوهما (5) (في عقد) واحد لم يصح (6) (أَو) تزوجهما في (عقدين معا بطلا) (7) .
__________
(1) أي نحو أخت معتدته، أو بنتها، أو خالتها، كبناتهن؛ وكمن لو كانت رجلا لم يصح له أن يتزوج بها، لعدم المانع من النكاح بفراغ العدة.
(2) أو أخت أمته، أو عمتها، أو خالتها ونحوهن.
(3) وكذا أمة له.
(4) أي بشبهة أو زنا، وهذه من أربع المسائل التي تجب العدة فيها على الرجل، فلا يجوز له أن يزيد على ثلاث، غير الموطوءة بشبهة أو زنا بعقد أو وطء، لو كان له أربع زوجات، ولا يحل نكاح موطوءة بشبهة في عدتها بلا نزاع، إلا من واطئ لها بشبهة، لا إن لزمتها عدة من غيره، وعنه: تباح مطلقا. أي لمن هي في عدته، ذكرها الشيخ، واختارها هو والموفق، وصححها في النظم، فيكون هذا هو المذهب، وقاله في الإنصاف وغيره.
(5) كامرأة وعمتها، أو خالتها، أو بنت إحداهما، أو بنت أختها، ونحو ذلك مما تقدم.
(6) مثاله لو قال له شخص له أختان، أو ابنتان: زوجتكهما، فيقول: قبلت. لم يصح.
(7) أي تزوجهما في عقدين في وقت واحد معا، بطل العقدان، بمعنى أنهما لم ينعقدا، كما لو زوج كل واحدة من امرأة، ونحو عمتها وليهما، فقبلهما معا، لم يصح.

(6/297)

لأَنه لا يمكن تصحيحه فيهما (1) ولا مزية لإحداهما على الأُخرى (2) وكذا لو تزوج خمسا في عقد أَو عقود معا (3) (فإن تأَخر أحدهما) أي أَحد العقدين، بطل متأَخر فقط (4) لأَن الجمع حصل به (5) (أَو وقع) العقد الثاني (في عدة الأُخرى وهي بائن (6) أَو رجعية بطل) الثاني (7) لئلا يجتمع ماؤه في رحم أُختين أَو نحوهما (8) .
__________
(1) أي في نحو ابنتين في عقد، أو امرأة ونحو عمتها في عقدين معا.
(2) حيث أنه جمع بينهما في عقد، أو في عقدين معا، ولم يتأخر عقد إحداهما عن الأخرى.
(3) أي وكذا لو تزوج خمسا فأكثر في عقد واحد، أو في عقود في وقت واحد معا، بطل في الجميع، لأنه لا يمكن تصحيحه في الكل، ولا مزية لواحدة منهن على غيرها.
(4) أي فإن تأخر أحد العقدين على أختين ونحوهما، بطل متأخر فقط، لخبر «من كان يؤمن بالله واليوم الآخر فلا يجمع ماءه في رحم أختين» .
(5) أي بالمتأخر، فلم ينعقد الثاني، لكونه لم يصادف محلا فبطل.
(6) كالمعتدة من خلع، أو طلاق ثلاث، أو على عوض، وكذا لو تزوج خامسة في عدة رابعة، وهو مذهب أبي حنيفة.
(7) والعقد الأول صحيح، لأنه لا جمع فيه.
(8) كامرأة وعمتها، وخالتها، لقوله - عليه السلام - «من كان يؤمن بالله واليوم الآخر فلا يجمع ماءه في رحم أختين» والمبانة محبوسة لحقه، فأشبهت الرجعية.

(6/298)

وإِن جعل أَسبق العقدين فسخا (1) ولإِحداهما نصف مهرها بقرعة (2) ومن ملك أُخت زوجته ونحوها (3) صح (4) ولا يطؤها حتى يفارق زوجته وتنقضى عدتها (5) ومن ملك نحو أُختين صح (6) وله وطء أَيهما شاء (7) .
__________
(1) أي فسخ النكاحين حاكم، إن لم يطلقهما زوج، دخل بهما، أو بواحدة منهما، أو لم يدخل بهما.
(2) تأخذه من وقعت لها القرعة، لأنها زوجة، ولأن نكاح واحدة منهما صحيح، وقد فارقها قبل الدخول. وإن دخل بإحداهما فللمصابة مهر المثل، وإن وقعت القرعة للمصابة فلا شيء للأخرى. وإن أراد نكاحها لم يجز حتى تنقضي عدة المصابة. وإن كان دخل بهما وأصابهما فلإحداهما المسمى، وللأخرى مهر المثل، يقرع بينهما، وليس له نكاح واحدة منهما حتى تنقضى عدة الأخرى.
(3) كعمتها وخالتها.
(4) أي الشراء، لأن الملك يراد للاستمتاع وغيره، ولذلك صح شراء أخته من الرضاع.
(5) لئلا يجمع ماءه في رحم أختين ونحوهما، وذلك حرام لما تقدم، وهذا أيضًا موضع من مواضع أربعة، تجب على الرجل فيها العدة، ودواعي الوطء مثقله، لأن الوسائل لها حكم المقاصد.
(6) أي العقد، قال الموفق وغيره: لا نعلم في ذلك خلافا.
(7) اتفاقا لأن الأخرى لم تصر فراشا، كما لو كان في ملكه إحداهما وحدها، والقياس: أيتهما. بإثبات التاء.

(6/299)

وتحرم به الأُخرى (1) حتى يحرم الموطوءة بإِخراج عن ملكه (2) أَو تزويج بعد استبراء (3) وليس لحر أَن يتزوج بأَكثر من
أَربع (4) .
__________
(1) قال الوزير: اتفقوا على أنه لا يجوز الجمع بين الأختين في استباحة الوطء، بملك اليمين، ولا بعقد النكاح. وقال ابن رشد: الفقهاء على منعه. وقال الشيخ: يحرم الجمع بين الأختين بالوطء بملك اليمين، كقول جمهور العلماء. وأما أن يجعل عن أحمد: أنه لا يحرمه بل يكرهه. فغلط عليه، مأخذه الغفلة عن دلالة الألفاظ، ومراتب الكلام.
(2) بعتق، ولو ببيع لحاجة، أو هبة مقبوضة لغير ولده، لأنه يحرم الجمع في النكاح، ويحرم التفريق، فلا بد من تقدم أحدهما؛ قال الشيخ وابن رجب: كلام الصحابة والفقهاء بعمومه، يقتضى هذا. وقال الوزير: اتفقوا على أنه إذا كان له أمة يطؤها، واشترى أختها، أنه لا يحرم الموطوءة منهما ما لم يقرب الأخرى، فإن وطئها حرمتا معا، ولا يحل الجمع بينهما، ولا يحل له واحدة منهما حتى تحرم الأخرى.
(3) قيد في التزويج، فلا يصح قبله، بخلاف البيع، والهبة، ونحوهما، فإنه يصح قبل الاستبراء، لكن الحل يتوقف على الاستبراء، ولا يكفي في حل الأخرى مجرة تحريم الموطوءة منه، أو كتابة، أو رهن، أو بيعها بشرط الخيار له، وحتى يعلم بعد البيع ونحوه أنها ليست بحامل، وهذا الموضع الرابع مما تجب فيه العدة على الرجل.
(4) أي لا يحل لحر أن يجمع بين أكثر من أربع زوجات إجماعا، لقوله صلى الله عليه وسلم لغيلان - وكان تحته عشر نسوة - «أمسك أربعا، وفارق
سائرهن» وقال لنوفل وتحته خمس «فارق واحدة منهن» وذكر ابن القيم أن قصر عدد المنكوحات على أربع، وإباحة ملك اليمين بغير حصر، من تمام نعمته، وكمال شريعته، فإن النكاح يراد للوطر؛ ثم من الناس من يغلب عليه سلطان الشهوة فأباح له إلى رابعة، ورحم الضرة بأن جعل انقطاعه عنها ثلاثا، ثم يعود إليها وأيضا قصره على عدد، يكون العدل فيه أقرب، وأما الإماء فبمنزلة سائر الأموال وذكر الموفق: أنه لا يطأ حتى تنقضى العدة، ونظره الشيخ، وقال: ظاهر السنة يخالفه، حيث لم يذكر فيها هذا الشرط، وتأملت كلام أحمد وعامة أصحابه، فوجدتهم قد ذكروا أنه يمسك منهن أربعا، ولم يشترطوا في جواز وطئه انقضاء العدة، لا في جمع العدد، ولا في جمع الرحم، بخلاف ما إذا وطئ أخت امرأته أو زنا بها، وصوبه.

(6/300)

ولا لعبد أَن يتزوج بأَكثر من اثنتين (1) (وتحرم المعتدة) من الغير (2) لقوله تعالى: {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} (3) .
__________
(1) وهو قول عمر: وعلي، وغيرهما، ولم يعرف لهما مخالف من الصحابة وهو مذهب أبي حنيفة، والشافعي. ولا خلاف في جواز الجمع بين اثنتين له، ولمن نصفه حر فأكثر جمع ثلاث، ومن طلق واحدة من نهاية جمعه، حرم عليه تزوج بدلها، حتى تنقضي عدتها، نص عليه، إذا كان الطلاق بائنا أو فسخا. وقال مالك والشافعي: لا يحرم، وإن كان رجعيا فلا يجوز إجماعا.
(2) وقال ابن رشد: اتفقوا على أن النكاح لا يجوز في العدة، سواء كانت عدة حيض، أو عدة حمل، أو عدة أشهر، وهذا النوع الثاني من المحرمات إلى أمد، وهن المحرمات لعارض يزول.
(3) أي لا تحققوا العزم على عقد النكاح حتى تنقضي العدة، وسماها كتابا،

(6/301)

(و) كذا (المستبرأة من غيره) (1) لأنه لا يؤمن أن تكون حاملا، فيفضي إلى اختلاط المياه (2) واشتباه الأنساب (3) (و) تحرم (الزانية) على زان وغيره (4) (حتى تتوب (5) وتنقضي عدتها) (6) .
__________
(1) لأنها في معنى المعتدة، وسواء كانت العدة والاستبراء من وطء مباح، أو محرم، أو من غير وطء.
(2) أي ماء المتزوج، بماء الواطئ الأول.
(3) أي نسب المتزوج بنسب الواطئ الأول، ولذلك لا يجوز نكاح المرتابة بالحمل بعد العدة لذلك.
(4) إذا علم زناها، لقوله تعالى: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} .
(5) نص عليه، وعنه: لا يشترط، وهو مذهب جمهور العلماء، مالك والشافعي، وأبي حنيفة وغيرهم، لما روي أن عمر ضرب رجلا وامرأة في الزنا وحرص أن يجمع بينهما، وقال ابن عباس: يجوز.
(6) من فراغ وطء، كموطوءة بشبهة، أو بوضع الحمل من الزنا، إن حملت منه، لقوله صلى الله عليه وسلم «لا توطأ حامل حتى تضع» وهو قول مالك، وإحدى الروايتين عن أبي حنيفة، ولأنها حامل من غيره، فحرم نكاحها، كسائر الحوامل.

(6/302)

لقوله تعالى {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ} (1) وتوبتها أن تراود فتمتنع (2) (و) تحرم (مطلقته ثلاثا (3) .
__________
(1) وتمام الآية {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} أي تعاطيه، وهو التزوج بالبغايا أو تزويج العفائف بالرجال الفجار. ولأحمد وغيره: أن رجلا سأل النبي صلى الله عليه وسلم عن تزوج امرأة كانت تسافح، فنزلت هذه الآية، وعن أبي هريرة رضي الله عنه مرفوعا «الزاني المجلود لا ينكح إلا مثله» وقوله: «المجلود» خرج مخرج الغالب، فتحرم الزانية حتى تتوب، وتنقضي عدتها، للآية والأخبار.
(2) أي بأن يراودها ثقة فتأبى، نص عليه. وروي عن عمر، وابن عباس، وغيرهما. والقصد العلم بأنها تصلح فراشا له أو لغيره. وعنه: توبتها كغيرها، الندم، والاستغفار، والعزم على أن لا تعود، اختاره الموفق وغيره، وقال: لا ينبغي امتحانها بطلب الزنا بها بحال؛ وقدمه في الفروع، فإذا وجد الشرطان، حل نكاحها للزاني وغيره، في قول أكثر أهل العلم، ولا تشترط توبة الزاني بها إذا نكحها.
وإن زنت امرأة رجل قبل الدخول أو بعده، لم ينفسخ النكاح، في قول عامة أهل العلم؛ وحكاه الوزير اتفاقًا، وإذا علم من أمته الفجور، فلا يطؤها حتى تتوب، ويستبرئها، ولا يطؤها وفي بطنها جنين لغيره؛ قال ابن عبد البر: هذا مجمع على تحريمه.
وقال الشيخ: إن كانت المرأة تزني، لم يكن له أن يمسكها على تلك الحال، بل يفارقها وإلا كان ديوثًا.
(3) والجمهور بكلمة أو كلمات، على ما سيأتي، إن شاء الله تعالى.

(6/303)

حتى يطأها زوج غيره) بنكاٍح صحيحٍ (1) لقوله تعالى {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} (2) (و) تحرم (المحرمة حتى تحل) من إحرامها (3) لقوله عليه السلام: «لا ينكحُ المحرمُ، ولا ينكح، ولا يخطب» رواه الجماعة إلا البخاري (4) .
__________
(1) لخبر الذي طلق امرأته ثلاثة، وتزوجها آخر، ثم طلقها قبل أن يدخل بها، فأراد الأول أن يتزوجها، فقال النبي صلى الله عليه وسلم: «لا، حتى يذوق الآخر عسيلتها، وتذوق عسيلته» وهو كناية عن المجامعة, وهو تغييب الحشفة في فرج المرأة.
(2) أي فإن طلقها، أي الطلقة الثالثة، بعدما أرسل عليها الطلاق مرتين، فلا تحل له، أي تحرم عليه بعد الطلقة الثالثة، حتى تنكحَ زوجًا غيره، أي غير المطلق، والمراد هنا الوطء، فيجامعها. وتقدم أن النكاحً يتناولُ العقد والوطء جميعًا للخبرِ، فدلت الآية والحديث، على تحريم وطء مطلقته ثلاثًا، حتى يطأها زوج غيره، ولو كافرًا في كتابية.
(3) أي ويحرم على المحرم، أن يعقد النكاح، في حال إحرامه؛ وهو مذهب مالك، والشافعي، وجماهير العلماء، وحكي إجماعًا. وإن فعل، فالنكاح باطل، وهو قول عمر وعلي، وابن عمر، وزيد وغيرهم.
(4) أي لا يعقد المحرم بحج أو عمرة لنفسه، ولا يتولى العقد لغيره، وفرق عمر بين رجل وامرأة، تزوجها وهو محرم، رواه مالك، ولأن الإحرام يمنع الوطء ودواعيه، فمنع صحة عقده، حسما لمواد النكاح عن المحرم. وقوله: ولا يخطب. أي لا يطلب امرأة للنكاح.

(6/304)

ولم يذكر الترمذي الخطبة (1) (ولا ينكح كافر مسلمة) (2) لقوله تعالى {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} (3) (ولا) ينكح (مسلم ولو عبدًا كافرة) (4) لقوله تعالى {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} (5) (إلا حرة كتابية) (6) أبواها كتابيان (7) .
__________
(1) استثناه إذ لم يذكرها فيما رواه في سننه.
(2) حتى يسلم إجماعًا.
(3) أي لا تزوجوا الرجال المشركين النساء المؤمنات، حتى يؤمنوا، ولقوله تعالى
{فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} .
(4) قال الوزير: اتفقوا على أنه لا يجوز للمسلم نكاح المجوسية، ولا الوثنيات، ولا غيرهن من أنواع المشركات، اللاتي لا كتاب لهن، وسواء في ذلك حرائرهن وإماؤهن، وحكاه ابن رشد: اتفاق المسلمين.
(5) أي لا تنكحوا المشركات من عبدة الأوثان، حتى يؤمن ثم أخبر أن أمة مؤمنة، خير من مشركة ولو أعجبتكم، وقال {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} فدلت الآية على تحريم نكاح المشركة.
(6) ولو حربية، قال الموفق: ليس بين أهل العلم اختلاف في حل نساء أهل الكتاب. وقال ابن المنذر: لا يصح عن أحد من الأوائل أنه حرم ذلك.
(7) فلو ولدت بين كتابي وغيره لم تحل، وكذا لو كان أبواها غير كتابيين، واختارت دين أهل الكتاب.

(6/305)

لقوله تعالى {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} (1) (ولا ينكح حر مسلم أمة مسلمة (2) إلا أن يخاف عنت العزوبة، لحاجة المتعة (3) .
__________
(1) أي لقوله تعالى في إباحة الكتابية، واستثنائها من المشركات {وَالْمُحْصَنَاتُ} أي العفائف {مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} ممن دان بالتوراة والإنجيل خاصة، كاليهود، والسامرة، والنصارى، ومن وافقهم من الإفرنج والأرمن وغيرهم، فأما المتمسك بصحف إبراهيم، وشيث، وزبور داود، فليسو بأهل كتاب، فلا تحل مناكحتهم، ولا ذبائحهم، كالمجوس، وأهل الأوثان، وكذا الدروز، والنصيرية ونحوهم.
وتحلُ نساءُ بني تغلب، ومن في معناهن من نصارى العرب ويهودهم، لأنهن كتابيات، وفي الفروع وغيره: الأولى تركه، وكرهه القاضي، وشيخ الإسلام وغيره، وذكر أنه قول أكثر العلماء، كأكل ذبائحهم بلا حاجة، قال القاضي وغيره: يكره نكاح الحرائر الكتابيات، مع وجود الحرائر المسلمات؛ وهو قول أكثر العلماء، كما يكره أن يجعل أهل الكتاب ذباحين، مع كثرة ذباحين مسلمين، ولكن لا يحرم. اهـ.
ولو ولدت بين كتابي وغيره، أو كان أبواها غير كتابيين، واختارت دين أهل الكتاب، فقيل لا تباح كما تقدم، وقال الشيخ: قول أحمد لم يكن لأجل النسب، ومنصوصه: أنها لا تحرم، اعتبارًا بنفسها، وهو مذهب مالك، وأبي حنيفة، والجمهور، واختاره هو والموفق، رحمهما الله تعالى.
(2) أي يحرم عليه، ولا يصح إلا بشرطين عند جماهير العلماء، ولو كان خصيًا، أو مجبوبًا، إذا كان له شهوة، يخاف معها مواقعة المحظور بالمباشرة.
(3) أي فتباح لحاجة المتعة، إذ مفسدة نكاح الأمة، عارضها مصلحة حفظ الفرج عن الحرام، وهي أرجح عند الشارع من مفسدة رق الولد.

(6/306)

أو الخدمة) لكونه كبيرًا أو مريضًا، أو نحوهما (1) ولو مع صغر زوجته الحرة، أو غيبتها، أو مرضها (2) (ويعجز عن طول) أي مهر (حرة (3) أو ثمن أمة) (4) لقوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} الآية (5) .
__________
(1) فتباح له لحاجة الخدمة.
(2) أي ولو كان خوف عنت العزوبة، مع صغر زوجته، أو غيبتها، أو مرضها بحيث تعجز بذلك عن الخدمة، لأن الحرة التي لا تعفّه كالعدم.
(3) أي ولا يجد مالاً حاضرًا يكفي لنكاح حرة، ولو كتابية، فتحل له الأمة المسلمة، بهذين الشرطين: خوف العنت، وعدم الطول؛ قال الموفق: هو قول عامة العلماء. أو كان له مال، ولكن لم يتزوج لقصور نسبه؛ أو له مال غائب، فله أن يتزوج الأمة بشرطه، وكذا على حرة لم تعفه، إذا لم يجد طول النكاح، لعموم الآية.
(4) أي أو يعجز عن ثمن أمة ولو كتابية، فتحل له الأمة إذًا، وله أن يتزوج مع قيام الشرطين، من الإماء أربعًا، إذا كان الشرطان قائمين، وهو مذهب مالك، وقال هو والشافعي وأحمد: للعبد أن يتزوج أمة مع كونه مستغنيا عن نكاحها وأن يتزوج أمة وتحته حرة، وقال ابن رشد: اتفقوا على أنه يجوز للعبد أن يتزوج أمة، ولمدبر، ومكاتب، ومعتق بعضه نكاح أمة مطلقًا.
(5) أي {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} فضلاً وسعةً، وقدرة {أَنْ يَنْكِحَ الْمُحْصَنَاتِ} الحرائر، {فَمِمَّا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} أي فيتزوج من الإماء المؤمنات اللاتي يملكهن المؤمنون، ولأن في تزويج الأمة إرقاق ولده، مع الغنى عنه، فلم يجز.

(6/307)

واشتراط العجز عن ثمن الأمة، اختاره جمع كثير (1) قال في التنقيح: وهو أظهر؛ وقدم أنه لا يشترط، وتبعه في المنتهى (2) (ولا ينكح عبد سيدته) (3) قال ابن المنذر: أجمع أهل العلم عليه (4) (ولا) ينكح (سيد أمته) (5) لأن ملك الرقبة يفيد ملك المنفعة، وإباحة البضع، فلا يجتمع معه عقد أضعف منه (6) .
__________
(1) منهم القاضي، وأبو الخطاب، وابن عقيل، والمجد، والموفق في المقنع، والشارح، وصاحب الإقناع وغيرهم.
(2) وهو ظاهر الآية، والصبر عنها مع ذلك، خير وأفضل، ولا يبطل نكاحها إن أيسر ونكح حرة عليها، أو زال خوف العنت ونحوه، صححه في تصحيح الفروع، وإن اشترطا حرية الولد كان حرًا، قاله ابن القيم وغيره.
(3) ولو ملكت بعضه، لأن أحكام الملك والنكاح تتناقض، ولما روى جابر قال: جاءت امرأة إلى عمر، وقد نكحت عبدها، فانتهرها، وهم أن يرجمها، وقال: لا يحل لك.
(4) أي على أن نكاح المرأة عبدها باطل، وحكاه الوزير وغيره، للتنافي بين كونه مملوكها وبعلها. وبين كونها سيدته وموطوءته.
(5) قولاً واحدًا، ولا أمة له فيها ملك، ولا ينكح مكاتبته لأنها مملوكته، ولا أم سيده، ولا أم سيدته، لأنه إذا ملك ولد أحد الزوجين الآخر انفسخ النكاح.
(6) فمنع من ذلك، للتنافي بين كونه سيدها وبعلها، ولأن النكاح يوجب للمرأة حقوقًا، من القسم، والمبيت وغيرها، وذلك يمنعه ملك اليمين، فلا يصح مع وجود ما ينافيه.

(6/308)

(وللحر نكاح أمة أبيه) (1) لأنه لا ملك للابن فيها، ولا شبهة ملك (2) (دون) نكاح (أمة ابنه) (3) فلا يصح نكاحه أمة ابنه، لأن الأب له التملك من مال ولده كما تقدم (4) . (وليس للحرة نكاح عبد ولدها) (5) لأنه لو ملك زوجها أو بعضه لانفسخ النكاح (6) وعلم مما تقدم أن للعبد نكاح أمة (7)
__________
(1) قال في الفروع: في الأصح، وحكاه الموفق قولاً واحدًا.
(2) أشبه الأجنبي، وكذلك سائر القرابات، فللحر أن ينكح أمة أخيه، أو عمه، أو جده، لأنه ليس له التملك عليهم، وله أن يزوج ابنته لمملوكه، وإذا مات الأب فورث أحد الزوجين الآخر أو جزءًا منه انفسخ النكاح، وكذلك إن ملكه، أو جزءًا منه بغير الإرث، عند الجمهور.
(3) وهو مذهب مالك، والشافعي، وكذا أمة بنته في الأصح، وهو قول أهل الحجاز.
(4) أي في باب الهبة والعطية، وقال الوزير: اتفقوا على أنه لا يجب على الأب الحد بوطء أمة ابنه. وأجمعوا على أن المسلم تحل له أمته الكتابية، دون المجوسية، والوثنية، وسائر أنواع الكفار.
(5) لأنه إذا ملك ولد أحد الزوجين الآخر انفسخ نكاحهما.
(6) ولها نكاح العبد، قال ابن رشد: اتفقوا على أن للحرة أن تنكح العبد، إذا رضيت بذلك هي وأولياؤها.
(7) وكذا لمدبر نكاح أمة، ولمكاتب نكاح أمة، ولمعتق بعضه نكاح أمة، ولو فقد فيه الشرطان، ولو على حرة لأنها تساويه.

(6/309)

ولو لابنه (1) وللأمة نكاح عبد ولو لابنها (2) (وإن اشترى أحد الزوجين) الزوج الآخر (3) أو ملكه بإرث أو غيره (4) (أو) ملك (ولده الحر (5) أو) ملك (مكاتبه) أي مكاتب أحد الزوجين (6) أو مكاتب ولده (الزوج الآخر، أو بعضه، انفسخ نكاحهما) (7) .
__________
(1) أي وللعبد نكاح أَمة، ولو كانت الأَمة لابنه أو بنته، لأن الرق قطع ولايته على ولده وماله، فهو كالأجنبي منه، وتقدم حكاية الاتفاق على جواز نكاحه للأمة، ويصح للعبد أو الحر بشرطه نكاح أمة من بيت المال، مع أن فيه شبهة تسقط الحد، لكن لا تجعل الأمة أم ولد، ذكره في الفنون.
(2) أي وللأمة نكاح عبد لمساواتها له في الرق، ولو كان العبد لابنها مع رقها، لقطع التوارث بينها وبين ابنها، فكالأجنبي منها.
(3) انفسخ نكاحهما، لأن ملك اليمين أقوى من النكاح، فيزيله.
(4) كهبة ونحوها، انفسخ نكاحهما، وقال الموفق: إن اشترى الحر زوجته، أو جزءًا منها أو ملكه بغير الشراء انفسخ نكاحها، وكذلك إن ملكت المرأة زوجها أو جزءًا منه، ولا نعلم في ذلك خلافًا. وكذا لو ملك الرجل بعض زوجته انفسخ نكاحها، وحرم وطؤها في قول عامة المفتين، حتى يستخلصها، فيحل له وطؤها بملك اليمين.
(5) أي أو ملك ولد أحد الزوجين الزوج الآخر أو بعضه انفسخ النكاح على الأصح، لأن ملكه كملك أصله في إسقاط الحد، فكان كملكه في إزالة النكاح.
(6) بميراث أو غيره انفسخ نكاحهما في الأصح.
(7) والمكاتبة في ذلك كالمكاتب.

(6/310)

ولا ينقص بهذا الفسخ عدد الطلاق (1) (ومن حرم وطؤها بعقد) كالمعتدة والمحرمة (2) والزانية، والمطلقة ثلاثًا (3) (حرم) وطؤها (بملك يمين) (4) لأن النكاح إذا حرم لكونه طريقًا إلى الوطء، فلأن يحرم الوطء بطريق الأولى (5) (إلا أمة كتابية) فتحل (6) لدخولها في عموم قوله تعالى {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} (7) .
__________
(1) فلو أعتقته ثم تزوجها لم يحسب بتطليقه، وهو قول مالك، والشافعي، وابن المنذر وغيرهم، لأنه لم يلفظ بطلاق صريح، ولا كناية.
(2) أي المحرم نكاحها، من أمهات النساء، وبناتهن، وحلائل الآباء ونحو ذلك، حرم وطؤها بملك اليمين.
(3) إذا كانت أمة فاشتراها مطلقها.
(4) وقال الموفق وغيره: من حرم نكاح حرائرهم من المجوسيات، وسائر الكوافر، سوى أهل الكتاب، لا يباح وطء الإماء منهن، في قول أكثر أهل العلم.
(5) واختار الشيخ وغيره: جوازه؛ لقوله تعالى {إِلا مَا مَلَكَتْ أَيْمَانُكُمْ} وحديث سبايا أوطاس، وحديث «لا توطأ حامل حتى تضع» وهم عبدة أوثان، وأم محمد بن الحنفية من سبي بني حنيفة، وأخذ الصحابة من سبايا فارس، وهم مجوس، وغير ذلك، مما يدل دلالة ظاهرة على إباحتهن.
(6) قال الموفق: هو قول عامة أهل العلم إلا الحسن.
(7) فأباح تسري ملك اليمين من الإماء مطلقا، فدخل فيهن الكتابيات، ولأنهم ممن يحل نكاح حرائرهم، فحل له التسري بها كالمسلمة، وأما نكاحها فيحرم، لأن فيه إرقاق ولده، وإبقاءه مع كافرة، بخلاف التسري.

(6/311)

(ومن جمع بين محللة ومحرمة في عقد، صح فيمن تحل) (1) وبطل فيمن تحرم (2) فلو تزوج أيمًا ومزوجة في عقد، صح في الأَيم، لأنها محل النكاح (3) (ولا يصح نكاح خنثى مشكل قبل تبين أمره) (4) لعدم تحقق مبيح النكاح (5) .
__________
(1) كما لو جمع بين أخته وأجنبية، أو حرة وأمة، صح العقد في الأجنبية وفي الحرة، وهو مذهب مالك، وأصحاب الرأي.
(2) كأخته والأَمة.
(3) أي لأنها محل قابل للنكاح، أضيف إليها عقد صادر من أهله، لم يجتمع معها فيه مثلها فصح، كما لو انفردت به، بخلاف ما لو عقد على أختين، لأنه لا مزية لإحداهما على الأخرى، ومن جمع في عقدين أما وبنتا صح في البنت، لأنه تضمن عقدين يمكن تصحيح أحدهما دون الآخر، فصح فيما يصح، وبطل فيما يبطل. و"الأيم" بالمثناة من تحت، وهي من لا زوج لها.
(4) نص عليه، وذكر مذهبا للشافعي، وقال الخرقي: إذا قال: إنه رجل. لم ينكح إلا امرأة، وعكسه بعكسه فإن عاد عن قوله، فله نكاح ما عاد إليه، فإن كان قد نكح، انفسخ نكاحه من المرأة خاصة.
(5) فغلب الحضر، كما لو اشتبهت أخته بأجنبيات، قال الشيخ: ولا يحرم في الجنة زيادة العدد، ولا يحرم فيها الجمع بين المحارم وغيرها، لأنها ليست دار تكليف، وقد نزع الغل من صدورهم، وإذا أحب امرأة ولم يتزوجها، وتصدق بمهرها، وطلب من الله أن تكون زوجته في الجنة، يرجى له ذلك من الله عز وجل.

(6/312)


باب الشروط والعيوب في النكاح - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الشروط والعيوب في النكاح (1)
والمعتبر من الشروط ما كان في صلب العقد (2) أو اتفقا عليه قبله (3) وهي قسمان: صحيح (4) وإليه أشار بقوله (إذا شرطت طلاق ضرتها (5) .
__________
(1) أي ما يشترطه أحد الزوجين في العقد على الآخر مما له فيه غرض؛ وما يثبت به الخيار من العيوب، وما لا يثبت به.
(2) أي والصحيح – اللازم ثبوت الخيار عند عدمه – ما كان حالة العقد، كزوجتك بنتي بشرط كذا، ويقبل، وعلم منه أن الشروط إنما تلزم في النكاح الذي وجدت في عقده.
(3) أي أو اتفق الزوجان على الشرط قبل العقد، قاله الشيخ وغيره، وذكر أنه جواب أحمد في الحيل، وأنه ظاهر المذهب، وقول قدماء الأصحاب المحققين من المتأخرين، وصوبه في الإنصاف، وقطع به في المنتهى وغيره، ولا يلزم بعد العقد، ولزومه لفوات محله، وقال ابن رجب: يتوجه صحة الشرط، لاسيما والنكاح تصح الزيادة فيه في المهر بعد عقده.
(4) أي الشروط في النكاح قسمان: صحيح. وهو نوعان: أحدهما ما يقتضيه العقد، كتسليم الزوجة إليه، وتمكينه من الاستمتاع بها، ونحو ذلك، مما هو من مقتضى العقد، والثاني ما تنتفع به المرأة، مما لا ينافي العقد.
(5) قال أبو الخطاب: هو صحيح، لأنه شرط لا ينافي العقد، ولها فيه فائدة، واختار الموفق وغيره بطلان الشرط، لما في الصحيح: نهى صلى الله عليه وسلم
أن تشترط طلاق أختها، لتكفأ ما في صحفتها. وصححه الناظم، وابن رزين، قال الموفق: ولم أره لغير أبي الخطاب، قال في تصحيح الفروع، والإنصاف: هو الصحيح من المذهب للخبر، والنهي يقتضي الفساد، ولأنها شرطت عليه فسخ عقده، وإبطال حقه، وحق امرأته، فلم يصح، ولعله فيما إذا لم يكن هناك سبب يجوز ذلك، لنحو ريبة، أو على سبيل النصيحة المحضة، أو لضرر، أو غير ذلك من المقاصد المسوغة لطلبها ذلك.

(6/313)

أو أن لا يتسرى (1) أو أن لا يتزوج عليها (2) أو) أن (لا يخرجها من دارها أو بلدها) (3) .
__________
(1) أي عليها، فيصح الشرط، فإن وفى وإلا فلها الفسخ، لحديث «إن أحق ما وفيتم به من الشروط، ما استحللتم به الفروج» وهو قول عمر، وغيره من الصحابة، ولا يعلم لهم مخالف في عصرهم.
(2) قال الشيخ: فإن تزوج عليها فلها فراقه.
وقال بعضهم: إذا أراد أن يتزوج عليها أو يتسرى، وقد شرط لها عدم ذلك، فقد يفهم من إطلاقهم جوازه بدون إذنها، لكونهم إنما ذكروا أن لها الفسخ، ولم يتعرضوا لمنعه.
وقال الشيخ: وما أظنهم قصدوا ذلك، وظاهر الأثر والقياس يقتضي منعه، كسائر الشروط الصحيحة، اهـ. وإذا فعل ذلك ثم قبل أن تفسخ طلق، فقياس المذهب أنها لا تملك الفسخ.
(3) أو أن لا يسافر بها، قال الشيخ: لو خدعها فسافر بها، ثم كرهته، لم يكن له أن يكرهها بعد ذلك، وهذا ما لم تسقط حقها، وإن شرطت أن يسافر بها إذا أرادت انتقالا لم يصح، كما لو شرطت عليه أن تستدعيه إلى النكاح وقت حاجتها إليه.

(6/314)

أو أن لا يفرق بينها وبين أولادها أو أبويها (1) أو أن ترضع ولدها الصغير (2) (أو شرطت نقدًا معينًا) تأْخذ منه مهرها (3) (أو) شرطت (زيادة في مهرها، صح) الشرط (4) وكان لازمًا (5) فليس للزوج فكه بدون إبانتها (6) ويسن وفاؤه به (7)
__________
(1) فإن خالفه فلها الفسخ.
(2) صح الشرط، وكذا لو شرطت نفقته وكسوته مدة معينة، وقال الشيخ: لو شرطت مقام ولدها عندها، ونفقته على الزوج، كان مثل اشتراط الزيادة في الصداق، ويرجع إلى العرف، كالأجير بطعامه وكسوته.
(3) صح الشرط.
(4) وكذا لو شرطت زيادة في النفقة الواجبة، فقياس المذهب وجوب الزيادة وكذا لو شرطت زيادة على المنفعة التي يستحقها بمطلق العقد، مثل أن تشترط أن لا يترك الوطء إلا شهرا، أو أن لا يسافر عنها أكثر من شهر، وقال القاضي وغيره: يلزم الزوج الوفاء به، لأنها شرطت عليه شيئًا لا يمنع المقصود من عقد النكاح ولها فيه منفعة.
(5) بمعنى أنه يثبت لها الخيار بعدمه.
(6) أي الزوجة، فإن بانت منه انفكت الشروط، فلو تزوجها ثانيًا لم تعد الشروط، لأن زوال العقد زوال لما هو مرتبط به.
(7) تقدم قول الشيخ: إن ظاهر الأثر والقياس منعه، كسائر الشروط الصحيحة. وقال ابن القيم: يجب الوفاء بهذه الشروط، التي هي أحق أن يوفى بها، وهو مقتضى الشرع، والعقل، والقياس الصحيح، فإن المرأة. لم ترض ببذل بضعها للزوج إلا على هذا الشرط، ولو لم يجب الوفاء به لم يكن العقد عن تراض، وكان إلزامًا لها بما لم تلتزمه، وبما لم يلزمها الله به ورسوله.

(6/315)

(فإن خالفه فلها الفسخ) على التراخي (1) لقول عمر – للذي قضى عليه بلزوم الشرط حين قال: إذًا يطلقننا (2) -: مقاطع الحقوق عند الشروط (3) وإن شرط أن لا يخرجها من منزل أبويها (4) فمات أحدهما بطل الشرط (5) .
__________
(1) لأنه لدفع ضرر، ما لم يوجد منها ما يدل على الرضى، من قول، أو تمكين منها، مع العلم بفعله ما شرطت أن لا يفعله، فإن فعل ثم طلق قبل فسخها لم تملك الفسخ.
(2) وذلك في الرجل الذي شرطت عليه دارها، ثم أراد نقلها، فقال عمر رضي الله عنه: لها شرطها.
(3) ولخبر «المؤمنون على شروطهم» وغيره، وتقدم أنه قول عمر، وغيره من الصحابة، ولا يعلم لهم مخالف، وقال ابن القيم – في قصة ابنة أبي جهل – يؤخذ منها أن المشروط عرفًا كالمشروط لفظًا، وأنه يملك به الفسخ، فقوم لا يخرجون نساءهم من ديارهم عرفا وعادة، أو امرأة من بيت قد جرت عادتهم أن الرجل لا يتزوج على نسائهم، أو يمنعون الأزواج منه، أو يعلم عادة أن المرأة لا تمكن من إدخال الضرة عليها، كان ذلك كالمشروط لفظًا، وهذا عرف مطرد. إلى آخر كلامه، رحمه الله.
(4) فتعذر، بخراب أو غيره، سكن بها حيث شاء، فإن عمر أو صلح عادت الصفة.
(5) لأن المنزل صار لأحدهما، بعد أن كان لهما، فاستحال إخراجها من منزل أبويها، فبطل الشرط، وقال الشيخ: الظاهر أن الشرط يبطل، ويحتمل أن لا يخرجها من منزل أمها إلا أن تتزوج الأم، وقال – فيمن شرط لامرأته أن يسكنها بمنزل أبيه، فسكنت ثم طلبت النقلة عنه، وهو عاجز – لا يلزمه ما عجز عنه، بل لو كان قادرًا فليس لها عند مالك، وأحد القولين في مذهب أحمد وغيرهما غير ما شرط لها.
وقال: لو شرطت نوعًا من السكنى، أو عينًا غير دارها، كالأمصار دون القرى، أو ببلد يغلب على أهله الخير، أو دارًا فيها ماء، أو الدار الفلانية. وذكر نحوًا من ذلك، ثم قال: فينبغي أنه يجب الوفاء بهذا الشرط.

(6/316)

القسم الثاني: فاسد (1) وهو أنواع (2) أحدها: نكاح الشغار (3) وقد ذكره بقوله (وإذا زوجه وليته على أن يزوجه الآخر وليته (4) ففعلا) أي زوج كل منهما الآخر وليته (ولا مهر) بينهما (بطل النكاحان) (5) .
__________
(1) أي القسم الثاني – من الشروط في النكاح – فاسد، وهو نوعان: نوع منهما يبطل النكاح من أصله، ونوع يبطل الشرط وحده، وأفرده بفصل.
(2) أي ثلاثة، نكاح الشغار، ونكاح المحلل، ونكاح المتعة.
(3) بكسر الشين، سمي شغارًا لخلوه عن العوض، ومنه قولهم: شغر المكان. إذا خلا، وقيل: من شغر الكلب. إذا رفع رجله يبول، شبه قبحه بقبح بول الكلب، واستظهرها الشيخ، وفسره أحمد بأنه فرج بفرج، وكما لا تورث، ولا توهب، فلأن لا تعاوض ببضع أولى، وأجمعوا على تحريمه.
(4) أي أن يزوج رجل رجلاً بنته، أو أخته، ونحوهما، على أن يزوجه الآخر بنته، أو أخته.
(5) سواء سكتا عنه، أو شرطا نفيه، قال ابن رشد: اتفقوا على أن صفته
هو أن ينكح الرجل وليته رجلاً آخر، على أن ينكحه الآخر وليته، ولا صداق بينهما، إلا بضع هذه ببضع الأخرى، واتفقوا على أنه نكاح غير جائز، لثبوت النهي عنه.

(6/317)

لحديث ابن عمر: أن النبي صلى الله عليه وسلم: «نهى عن الشغار، والشغار أن يزوج الرجل ابنته، على أن يزوجه الآخر ابنته، وليس بينهما صداق» متفق عليه (1) .
__________
(1) ولمسلم عنه «لا شغار في الإسلام» وللترمذي – وصححه – عن عمران بن حصين نحوه، وأحمد من حديث أبي هريرة، وله أن العباس بن عبد الله أنكح عبد الرحمن بن الحكم ابنته، وأنكحه عبد الرحمن ابنته، فكتب معاوية إلى مروان، ففرق بينهما، وقال معاوية: هذا الشغار الذي نهى عنه رسول الله صلى الله عليه وسلم والتحريم ليس مختصا بالبنات، فقد أجمع العلماء على أن غير البنات من الأخوات، وبنات الأخ، وغيرهن، كالبنات، كما حكاه النووي وغيره.
قال الشيخ: وعلته إشغاره عن المهر، فلما اشترطا إشغار النكاحين عن المهر بطلا، وذكر الأخبار وأقوال الناس، ثم قال: وفصل الخطاب أن الله حرم نكاح الشغار، لأن الولي يجب عليه أن يزوج موليته إذا خطبها كفؤ، ونظره لها نظر مصلحة، لا نظر شهوة، والصداق حق لها لا له، وليس للولي ولا للأب أن يزوجها إلا لمصلحتها، وليس له أن يزوجها لغرضه، لا لمصحتها، وبمثل هذا تسقط ولايته، ومتى كان غرضه أن يعاوض فرجها بفرج الأخرى لم ينظر في مصلحتها، وصار كمن زوجها على مال له، وكلاهما لا يجوز.
وعلى هذا فلو سمى صداقًا حيلة، والمقصود المشاغرة لم يجز، كما نص عليه أحمد، لأن مقصوده أن يزوجها بتزوجه بالأخرى، والشرع بين أنه لا يقع هذا
إلا لغرض الولي، لا لمصلحة المرأة، سواء سمي مع ذلك صداق أو لم يسم، كما قاله معاوية وغيره، وأحمد جوزه مع الصداق المقصود دون الحيلة، مراعاة لمصلحة المرأة في الصداق، وقد يصدق صداق المثل، لكن الولي إنما رغب في الخاطب لغرضه لا لمصلحتها، وقد يكون هناك خاطب أصلح منه.
قال: والظاهر أن هذا وإن لم يسم شغارا فهو في معناه، من جهة أن الولي زوجها لغرض يصلح له من الزوج، كما يحصل له إذا زوجه موليته، وذكر أن لها حقين، حقا في مال الزوج وهو الصداق، فإذا أسقط هذا بالشغار صار حراما باطلا، وحقا في بدن الزوج، وهو كفاءته، فلو زوجها الولي بغير كفء لغرض له لم يجز ذلك، وإن أذنت له، لجهلها بحقيقة الأمر، فوجود هذا الإذن كعدمه، ولأنه جعل كل واحد من العقدين سلفا في الآخر، فصار فساده أنه وقفه على شرط فاسد، ولأنه شرط تمليك البضع لغير الزوج، فإنه جعل تزويجه إياها مهرا للأخرى، فكأنه ملكه إياها بشرط انتزاعها منه.

(6/318)

وكذا لو جعلا بضع كل واحدة مع دراهم معلومة مهرا للأُخرى (1) (فإن سمي لهما) أي لكل واحدة منهما (مهر) مستقل (2) غير قليل بلا حيلة (صح) النكاحان (3) .
__________
(1) فلا يصح، لما تقدم.
(2) بأن لم يذكر معه البضع، فإن جعل المسمى دراهم وبضع الأخرى لم يصح.
(3) يحتمل أن يفسر القليل بالنقص عن مهر المثل، لهذا الشرط، ويحتمل أن يفسر بأن يكون العوض المقصود هو الفرج الآخر، ويظهر ذلك بأن يكون الصداق لا يزوج به لمثل هذا الرجل قط، لولا ابنته معه، وظاهره: إن كان كثيرًا
صح ولو حيلة؛ وعبارة المنتهى كالتنقيح تقتضي فساده، لبطلان الحيل، وإن كان قليلا، ولم يكن حيلة صح، كما هو ظاهر الإقناع وغيره، وعبارة الفروع: غير قليل حيلة به.

(6/319)

ولو كان المسمى دون مهر المثل (1) وإن سمي لإحداهما دون الأُخرى، صح نكاح من سمي لها فقط (2) والثاني: نكاح المحلل (3) وإليه أشار بقوله: (وإن تزوجها بشرط أنه متى حللها للأول طلقها (4) أو نواه) أي التحليل (بلا شرط) يذكر في العقد (5) .
__________
(1) وإن كان قليلا حيلة لم يصح.
(2) لأن فيه تسمية وشرطا، أشبه ما لو سمي لكل واحدة منهن مهر بلا حيلة وإن قال: زوجتك جاريتي هذه، على أن تزوجني ابنتك، وتكون رقبتها صداقا لابنتك؛ لم يصح تزويج الجارية، في قياس المذهب، وإذا زوجه ابنته، على أن يجعل رقبة الجارية صداقا لها صح، لأن الجارية تصلح أن تكون صداقا.
(3) أي النوع الثاني – من الثلاثة أشياء التي يبطل بها النكاح – نكاح المحلل سمي محللا لقصده الحل، في موضع لا يحصل فيه الحل.
(4) أي متى حلل المطلقة ثلاثا للزوج الأول طلقها الثاني، بطل النكاح الثاني، قال الموفق: نكاح المحلل باطل حرام، في قول عامة أهل العلم، منهم مالك، والشافعي، سواء قال: زوجتكها إلى أن تطأها. أو أنه إذا أحلها فلا نكاح بينهما. وقال الشيخ: أجمعوا على تحريم نكاح المحلل، واتفق أئمة الفتوى على أنه إذا شرط التحليل في العقد كان باطلا.
(5) بطل النكاح، وهو قول مالك، وأكثر العلماء، وقال الموفق: هو قول
من سمينا من الصحابة، ولا مخالف لهم، فكان إجماعا، ولأنه قصد به التحليل، فلم يصح، كما لو شرطه، وقال الشيخ: لا يصح نكاح المحلل، ونية ذلك كشرطه وقال: لا يحصل بالتحليل الإحصان، ولا الإباحة للزوج الأول، ويلحق فيه النسب، ومن عزم على تزويجه بالمطلقة ثلاثا، ووعدها، كان أشد تحريما من التصريح بخطبة المعتدة إجماعا، لا سيما إذا أنفق عليها، وأعطاها ما تحلل به.

(6/320)

أو اتفقا عليه قبله ولم يرجع، بطل النكاح (1) لقوله عليه السلام «ألا أخبركم بالتيس المستعار؟» قالوا: بلى يا رسول الله. قال «هو المحلل، لعن الله المحلل، والمحلل له» رواه ابن ماجه (2) .
__________
(1) أي اتفق الزوجان على أنه نكاح محلل قبل العقد، ولم يذكر في العقد، ولم يرجع الثاني، بطل النكاح، وقال الشيخ: إن اتفقا عليه قبل العقد، ولم يرجع عن نيته، بطل النكاح، ولو لم يذكر في العقد لم يصح العقد؛ وقال: الصحابة، والتابعون، وأئمة الفتوى، لا فرق عندهم بين الشرط المتقدم والعرف، وهو قول أهل المدينة، وأهل الحديث. اهـ. فإن رجع عن نيته، ونوى حال العقد أنه نكاح رغبة صح، لخلوه عن نية التحليل.
(2) ورواه الحاكم وغيره، وكلهم من حديث عقبة، وللخمسة من حديث ابن مسعود: لعن رسول الله صلى الله عليه وسلم المحلل، والمحلل له. وصححه الترمذي وغيره، وقال: العمل عليه عند أهل العلم، منهم عمر، وعثمان، وابن عمر، وهو قول الفقهاء من التابعين، فدل الحديث وغيره: على تحريم التحليل، لأنه لا يكون اللعن إلا على فاعل المحرم، وكل محرم منهي عنه، والنهي يقتضي الفساد.
ورجح الخلوتي: أن المرأة ووليها، وولي الزوج، كالزوج نية واشتراطا، ووكيل كموكل، وهو ظاهر قول المنقح، وترجيحهم عدم الإحلال في مسألة لم يوجد فيها نية، ولا شرط من الزوج، لكن قال ابن القيم وغيره: إنما تؤثر نيته وشرط الزوج، ولا أثر لنية الزوجة ولا الولي، وإنما التأثير لنية الزوج الثاني، فإنه إذا نوى التحليل كان محللا، فيستحق اللعنة، ويستحق الزوج المطلق اللعنة إذا رجعت إليه بهذا النكاح الباطل، فأما إذا لم يعلم الزوج الثاني ولا الأول، بما في قلب المرأة أو وليها من التحليل، لم يضر ذلك العقد شيئًا، وقد علم النبي صلى الله عليه وسلم من امرأة رفاعة: أنها كانت تريد أن ترجع إليه، ولم يجعل ذلك مانعا من رجوعها إليه، وإنما جعل المانع عدم وطء الثاني، فقال «حتى تذوق عسيلته» .
وإذا ادعى الزوج الثاني: أنه نوى التحليل أو الاستمتاع، فينبغي أن لا يقبل منه في بطلان نكاح المرأة، إلا أن تصدقه، أو تقوم بينة إقرار على التواطيء قبل العقد، ولا ينبغي أن يقبل على الزوج الأول، فتحل في الظاهر بهذا النكاح، إلا أن يصدق على إفساده، أو أن الثاني ممن يعرف بالتحليل، فإن غلب على ظن الأول صدق الزوج الثاني، حرمت عليه فيما بينه وبين الله، ومن المكر والحيل، واتخاذ آيات الله هزوا، من إذا طلق ثلاثا قدح في صحة النكاح، وهو من الكبائر، وأكبر المحرمات، وقد كان صحيحًا لما كان مقيما معها.

(6/321)

(أو قال) ولي (زوجتك إذا جاء رأس الشهر (1) أو إن رضيت أمها) أو نحوه (2) .
__________
(1) لم ينعقد النكاح، لتعليقه في ابتدائه على شرط مستقبل غير مشيئة الله.
(2) كإن رضي فلان. أو: أن لا يكره فلان. أو إن وضعت زوجتي ابنة فقد زوجتكها.

(6/322)

مما علق فيه النكاح على شرط مستقبل (1) فلا ينعقد النكاح (2) غيره: زوجت أو قبلت إن شاء الله. فيصح (3) كقوله: زوجتكها إذا كانت بنتي (4) أو إن انقضت عدتها (5) وهما يعلمان ذلك (6) أو إن شئت، فقال: شئت وقبلت. ونحوه، فإنه صحيح (7) (أو) قال ولي: زوجتك و (إذا جاء غد) (8)
__________
(1) أي علق النكاح في ابتداء العقد على شرط مستقبل غير مشيئة الله، أو شرط ماض أو حاضر.
(2) لأنه عقد معاوضة كالبيع، فلم يصح تعليقه على شرط، وعنه: يصح. قال الشيخ: والأنص من كلامه جوازه، وقال ابن رجب: رواية الصحة أقوى. وقال في الإنصاف: وهو المختار. لأنه يصح في الجهل بالعوض، فلم يبطل بالشرط الفاسد كالعتق، ويبطل الشرط.
(3) أي غير: زوجت إن شاء الله، أو: قبلت إن شاء الله. فيصح قولا واحدا.
(4) أو كنت وليها. صح النكاح.
(5) صح، والتعليق في الثلاث الصور ونحوها على شرط ماض.
(6) أي والعاقدان يعلمان أنها بنته، وأنه وليها، وأنها انقضت عدتها.
(7) أي أو: إن شئت زوجتكها. فقال: شئت وقبلت النكاح. ونحو ذلك مما هو على شرط حاضر، فإن العقد صحيح، لأنه ليس بتعليق حقيقة، بل توكيد وتقوية.
(8) أي فطلقها، بطل النكاح.

(6/323)

أو وقت كذا (فطلقها (1) أو وقته بمدة) (2) بأن قال: زوجتكها شهرا، أو سنة (3) أو يتزوج الغريب بنية طلاقها إذا رجع (4) (بطل الكل) (5) وهذا النوع هو نكاح المتعة (6) قال سبرة «أمرنا رسول الله صلى الله عليه وسلم بالمتعة عام الفتح حين دخلنا مكة (7) .
__________
(1) أي أو شرط الولي على الزوج: إذا جاء وقت كذا فطلقها. ولو مدة مجهولة فكالمتعة.
(2) أي أو وقت نكاحها بمدة معلومة أو مجهولة، وهو نكاح المتعة المنهي عنه.
(3) أو إلى انقضاء الموسم، أو قدوم الحاج، أو يقول: أمتعيني نفسك، أو نوى بقلبه فكالشرط.
(4) أي إلى وطنه، قال أحمد: هو شبيه بالمتعة؛ لا، حتى يتزوجها على أنها امرأته ما حييت، وقال أبو محمد: صحيح لا بأس به، وقال الشيخ: لم أر أحدا من أصحابنا ذكر أنه لا بأس به تصريحا، إلا أبا محمد، وأما القاضي فسوى بين نية طلاقها في وقت بعينه، وبين نية التحليل، وكذا الجد وأصحاب الخلاف.
(5) أي فيما ذكر الماتن، والشارح.
(6) أي وهذا النوع من أنواع الشروط الفاسدة في النكاح هو نكاح المتعة، يعني في الجملة، لأن منه ما هو شبيه بها كما بين، وسميت بذلك لأنه يتزوجها ليتمتع بها إلى أمد، قال الوزير: أجمعوا على أن نكاح المتعة باطل، لا خلاف بينهم في ذلك.
(7) سنة ثمان من الهجرة، وفي رواية: أقمنا بها خمسة عشر، فأذن لنا
في متعة النساء؛ وسبرة -هو ابن معبد- بن عوسجة الجهني، صحابي، نزل المدينة، وشهد الخندق وما بعدها، وتوفي في خلافة معاوية رضي الله عنهما.

(6/324)

ثم لم نخرج حتى نهانا عنها» رواه مسلم (1) .
__________
(1) وفي رواية: قال يوم فتح مكة «أيها الناس إني أذنت لكم في الاستمتاع من النساء، وإن الله قد حرم ذلك إلى يوم القيامة» قال الحافظ: ولا يصح من روايات الإذن في المتعة بغير علة إلا في غزوة الفتح، وحرمت فيه، قال: والإذن الواقع منه منسوخ بالنهي المؤبد.
وقال الشيخ: الروايات المستفيضة المتواترة، متواطئة على أن الله تعالى حرم المتعة بعد إحلالها، والصواب أنها بعد أن حرمت لم تحل، وأنها لما حرمت عام فتح مكة لم تحل بعد ذلك، ولم تحرم عام خيبر، وذكر ابن القيم أن النهي لم يقع عام خيبر، قال القرطبي: الروايات كلها متفقة على أن زمن إباحة المتعة لم يطل، وأنه حرم، ثم أجمع السلف والخلف على تحريمها، إلا من لا يلتفت إليه من الروافض.

(6/325)

فصل (1)
(وإن شرط أن لا مهر لها (2) أو) أن (لا نفقة) لها (3) (أو) شرط (أن يقسم لها أقل من ضرتها، أو أكثر) منها (4) . (أو شرط فيه) أي في النكاح (خيارا (5)
__________
(1) أي في النوع الثاني من الشروط الفاسدة، ويصح معها النكاح.
(2) بطل الشرط، وصح العقد، واختار الشيخ فساد العقد، وأنه قول أكثر السلف.
(3) بطل الشرط، وقال الشيخ: يحتمل صحة شرط عدم النفقة، لا سيما إذا قلنا: إنه إذا أعسر، ورضيت به، أنها لا تملك المطالبة به بعد، وفي الاختيارات لو شرطت زيادة في النفقة الواجبة، فقياس المذهب وجوب الوفاء به.
(4) أو أن يشرطا عدم وطء، أو أن يشترطه أحدهما بطل الشرط، واختار الشيخ الصحة كشرطه ترك ما تستحقه، أو أن يشرط عزله عنها، أو أن لا يكون عندها في الجمعة إلا ليلة، أو شرط لها النهار دون الليل، أو أن تنفق عليه، أو إن فارق رجع بما أنفق، ونحو ذلك، بطل الشرط، وصح العقد.
(5) كزوجتك بشرط الخيار أبدا، أو مدة ولو مجهولة بطل الشرط، وصح العقد، وعنه: أن الشرط والعقد جائزان، لقوله «المسلمون على شروطهم» واختار الشيخ صحة شرط الخيار، وقال: إن بطل الشرط لم يلزم العقد بدونه، فإن الأصل في الشروط الوفاء بها، وشرط الخيار له مقصود صحيح.

(6/326)

أو) شرط (إن جاء بالمهر في وقت كذا، وإلا فلا نكاح بينهما) (1) أو شرطت أن يسافر بها (2) أو أن تستدعيه لوطء عند إرادتها (3) أو أن لا تسلم نفسها إلى مدة كذا ونحوه (4) (بطل الشرط) (5) لمنافاته مقتضى العقد (6) وتضمنه إسقاط حق يجب به قبل انعقاده (7) (وصح النكاح) (8) لأن هذه الشروط تعود إلى معنى زائد في العقد، لا يشترط ذكره، ولا يضر الجهل به فيه (9) .
__________
(1) بطل الشرط، وقيل: يصح، وقطع في المغني والشرح بصحة النكاح، وصوبه في الإنصاف، وعنه: يبطل العقد، في ذلك كله، وهو قول الشافعي، ونحوه عن مالك.
(2) أو يسكن بها حيث شاءت، أو شاء أبوها أو غيره.
(3) أو وقت حاجتها، وقال الشيخ: قياس المذهب صحته.
(4) كإنفاقه عليها كل يوم عشرة دراهم مثلا، وكذا لو شرطت عليه أن تنفق عليه، أو تعطيه شيئا ونحوه.
(5) في هذه الصور كلها، وتقدم قول الشيخ: إن قياس المذهب صحة بعض ما تقدم، ويقاس عليه ما هو مثله.
(6) أي لأن الشرط ينافي مقتضى العقد، فبطل.
(7) فلم يصح، كما لو أسقط الشفيع شفعته قبل البيع.
(8) عند الجمهور.
(9) كشرط صداق محرم فيه، ولكونه يصح في المجهول، فلم يبطل بالشرط الفاسد، ومن طلق بشرط خيار وقع، لوقوعه من أهله في محله، ولغى الشرط.

(6/327)

(وإن شرطها مسلمة) (1) أو قال وليها: زوجتك هذه المسلمة (2) . أو ظنها مسلمة، ولم تعرف بتقدم كفر (فبانت كتابية) فله الفسخ، لفوات شرطه (3) (أو شرطها بكرا (4) أو جميلة، أو نسيبة (5) أو) شرط (نفي عيب لا ينفسخ به النكاح) (6) .
__________
(1) أي وإن تزوج امرأة وشرطها مسلمة فبانت كتابية، فله الخيار في فسخ النكاح.
(2) فبانت كتابية، فله الخيار في الفسخ.
(3) صححه الموفق وغيره، واختاره ابن عبدوس وغيره، وقيل: لا، قال الناظم: وهو بعيد، وإن عرفت بكفر فلا، لتفريطه، ولا خيار له إن شرطها كتابية، فبانت مسلمة، أو أمة فبانت حرة، لأنه زيادة خير فيها.
(4) أي أو شرطها بكرا فبانت ثيبا فله الخيار، وإن قال: ظننتها بكرًا؛ فلا. وروى الزهري عن عائشة أن الحيضة تذهب بالعذرة، وروي عن الحسن وغيره، وكذا بالوثبة، والتعنس، وحمل الثقيل.
(5) أي أو شرطها فبانت شوهاء، أو شرطها ذات حسب رفيع، أو شرطها بيضاء، أو طويلة، فبانت بخلافه، فله الخيار وقال: الشيخ لو قال: ظننتها أحسن مما هي. أو: ما ظننت فيها هذا. لم يلتفت إلى قوله، وكان هو المفرط، حيث لم يسأل، ولم يرها، ولا أرسل إليها من رآها له، وإذا فرط فله التخلص بالطلاق.
(6) كالعمى، والخرس، والشلل، والعرج، والعور، ونحوه.

(6/328)

بأن شرطها سميعة أو بصيرة (فبانت بخلافه، فله الفسخ) لما تقدم (1) وإن شرط صفة فبانت أعلى منها فلا فسخ (2) . ومن تزوج امرأة وشرط أو ظن أنها حرة (3) ثم تبين أنها أمة (4) فإن كان ممن يحل له نكاح الإماء فله الخيار (5) وإلا فرق بينهما (6) وما ولدته قبل العلم حر (7) .
__________
(1) من فوات ما شرطه في هذه الصور، نص عليه أحمد وغيره، واختاره الشيخ وغيره، وصوبه في تصحيح الفروع، لأنه شرط وصفا مقصودا فبانت بخلافه، وإذا عرف أنه لم يرض بها، لاشتراطه صفة فبانت بخلافها وبالعكس، فإلزامه بما لم يرض به لم يأت به شرع ولا عرف، بل هو مخالف للأصول والعقول ولا شيء عليه إن فسخ قبل الدخول، وبعده يرجع بالمهر على الغار، قاله الشيخ وغيره.
(2) كما لو شرطها شوهاء فبانت حسناء، أو قصيرة فبانت طويلة، أو سوداء فبانت بيضاء، لأن ذلك زيادة خير فيها، اختاره وصححه أكثر الأصحاب.
(3) أي حرة الأصل، فإن ظن أنها عتيقة فلا خيار له، لأنه ظن خلاف الأصل المتيقن فيها، وهو الرق، ولا عبرة بظنه المخالف للأصل.
(4) سواء كان هو حر الأصل أو عتيقا.
(5) أي فإن كان حال العقد ممن يحل له نكاح الإماء، لعدم الطول، وخوف العنت، فله الخيار. إن اختار الفسخ، لأنه عقد غر فيه، فثبت به الخيار.
(6) أي وإن كان ممن لا يجوز له نكاح الإماء، بأن يكون غير عادم الطول، خائف العنت، فالنكاح غير صحيح، ويفرق بينهما.
(7) أي حملت به وولدته التي غر بها حيا، لوقت يعيش به، فهو حر، قال
الموفق: بلا خلاف، لأنه اعتقد حريتها، فكان ولده حرا، لاعتقاده ما يقتضي حريته.

(6/329)

يفديه بقيمته يوم ولادته (1) وإن كان المغرور عبدا فولده حر أيضًا (2) يفديه إذا عتق (3) ويرجع زوج بالفداء (4) والمهر على من غره (5) ومن تزوجت رجلاً على أنه حر (6) أو تظنه حرا، فبان عبدا، فلها الخيار (7) .
__________
(1) أي يفدي ما ولدته حيا بقيمته، قضى به عمر، وعلي، وابن عباس، وهو قول مالك، والشافعي، وأصحاب الرأي، ولأنه نماء المملوكة، فسبيله أن يكون مملوكا، وقد فوت رقة باعتقاده الحرية، فلأمه ضمانه. بقيمته يوم ولادته، وهو قول أكثر الفقهاء، لحديث «من أعتق شقصا قوم عليه» .
(2) لأنه وطئها معتقدًا حرية أولادها، فأشبه الحر.
(3) أي يفديه من الأمة التي غر بها، بقيمته يوم ولادته، قضى به عمر وغيره، وهو مذهب الشافعي، وقال ابن القيم: إذا شرط على السيد حرية أولاده صح، وما ولدته فهم أحرار، وإن رضي بالمقام فما ولدت بعد فرقيق.
(4) أي ويرجع زوج – عبدا كان أو حرا – على من غره، إن لم يختر إمضاء النكاح، وشرط رجوعه على الغار: أن يكون قد شرط له أنها حرة، ولو لم يقارن الشرط العقد، حتى مع إبهامه حريتها، ولا يملك مطالبة الغار قبل الغرم.
(5) بشرطه، لأنها مغرورة، إن لم يختر إمضاء النكاح حيث يكون له الإمضاء، وكذا إن غرم أجرة خدمتها.
(6) فبان عبدا فلها الخيار، لاعتقادها أنه حر.
(7) بين الفسخ والإمضاء إن صح النكاح، بأن كملت شروطه، وكان بإذن
سيده، وهو المذهب، ومقتضاه صحة العقد، كما لو تزوج أَمة على أنها حرة، وإن شرطت صفة ككونه نسيبا، أو عفيفا، أو جميلا، فبان أقل فلا فسخ، لأنه ليس بمعتبر في صحة النكاح، إلا بشرط حرية، أو صفة يخل فقدها بالكفاءة، كما لو شرطته عربيا فبان عجميًا.

(6/330)

(وإن عتقت أَمة (تحت حر فلا خيار لها) (1) لأنها كافأَت زوجها في الكمال (2) كما لو أسلمت كتابية تحت مسلم (3) (بل) يثبت لها الخيار إن عتقت كلها (تحت عبد) كله (4) لحديث بريرة، وكان زوجها عبدًا أَسود (5) رواه البخاري وغيره، عن ابن عباس، وعائشة رضي الله عنهم (6) .
__________
(1) أو عتقت كلها وبعضه حر، فلا خيار لها، هذا مذهب الجمهور، وبه قال ابن عمر، وابن عباس والحسن، وغيرهم.
(2) فلم يثبت لها خيار، وعنه: لها الخيار. وهو مذهب أصحاب الرأي، واختاره الشيخ وغيره، لحديث بريرة، ولأنها ملكت رقبتها وبضعها، فلا يملك ذلك عليها إلا باختيارها.
(3) من أنه لا خيار لها، لأنها كافأت زوجها في الدين.
(4) حكاه ابن المنذر، وابن عبد البر، وابن رشد، وغيرهم إجماعا، فإن عتقت قبل فسخها، أو رضيت المقام معه، لم يكن لها فراقه.
(5) لبني المغيرة، يقال له "مغيث". ...
(6) وقالته صفية بنت أبي عبيد، قال أحمد: برواية علماء المدينة وعملهم
ولأن عليها ضررا في كونها حرة تحت عبد، فكان لها الخيار، كما لو تزوج حرة على أنه حر، فبان عبدا، فإن اختارت الفسخ فلها فراقه، وإن رضيت المقام معه لم يكن لها فراقه بعد ذلك، لأنها أسقطت حقها، قال الموفق: وهذا مما لا خلاف فيه.

(6/331)

فتقول: فسخت نكاحي. أو اخترت نفسي (1) ولو متراخيا (2) ما لم يوجد منها دليل رضى (3) كتمكين من وطء، أو قبلة ونحوها (4) ولو جاهلة (5) .
__________
(1) أو: أخترت فراقه، ولو قالت: طلقت نفسي، ونوت المفارقة، كان كناية عن الفسخ، وليس فسخها لنكاحها – وإن نوت به الفرقة – طلاقا، لقوله صلى الله عليه وسلم «إنما الطلاق لمن أخذ بالساق» وكما لو أرضعت من ينفسخ به نكاحها.
(2) كخيار عيب.
(3) أي بالمقام معه بعد العتق، فلا خيار لها.
(4) أو كمباشرة بطل خيارها، لما في خبر بريرة: فخيرها، وقال «إن قربك فلا خيار لك» وروي عن ابن عمر وحفصة، وقال ابن عبد البر: لا أعلم لهما مخالفًا في الصحابة.
(5) أي بالعتق، أو ملك الفسخ، نص عليه، لقوله صلى الله عليه وسلم «إذا عتقت الأَمة فهي بالخيار، ما لم يطأها، إن شاءت فارقت، وإن وطئها فلا خيار لها» رواه أحمد، وعنه: العذر بالجهل فيهما، اختاره جماعة من الأصحاب، وقيل: ما يخالفه ظاهر، وصوبه في الإنصاف، ويجوز للزوج الإقدام على الوطء، إذا كانت غير عالمة، ولو بذل لها عوضا على أن تختاره جاز،
ولو شرط المعتق عليها دوام النكاح تحت حر أو عبد – إذا أعتقها – ورضيت، لزمها ذلك، قال الشيخ: وهو الذي يقتضيه مذهب أحمد.

(6/332)

ولا يحتاج فسخها لحاكم (1) فإن فسخت قبل دخول فلا مهر (2) وبعده هو لسيدها (3) .
__________
(1) لأنه مجمع عليه، وأما المختلف فيه فلا ينفسخ إلا بفسخ حاكم، وإن أعتق الزوجان معا فلا خيار لها، وقال الموفق: هذا المذهب، وعنه: لها، وعنه: ينفسخ نكاحهما.
قال ابن القيم: وللبطلان وجه، وهو أنه إنما زوجهما بحكم الملك لهما، وقد زال. ويستحب البداءة بعتق الرجل، قاله صلى الله عليه وسلم لعائشة؛ ولمالك زوجين بيعهما، وأحدهما، ولا فرقة بذلك.
(2) لمجيء الفرقة من قبلها، فسقط بذلك مهرها.
(3) لوجوبه بالعقد، وهي ملكه حالته.

(6/333)

فصل في العيوب في النكاح (1)

وأَقسامها ثلاثة (2) قسم يختص بالرجال (3) وقد ذكره بقوله (ومن وجدت زوجها مجبوبا) قطع ذكره كله (4) (أو) بعضه و (بقي له ما لا يطأُ به؛ فلها الفسخ (5) وإن ثبتت عنته بإقراره (6)
__________
(1) أي في بيان ما يثبت به الخيار منها، وما لا خيار به، كالعور والخرس.
(2) أي وأقسام المثبتة للخيار ثلاثة: وثبوتها لأحد الزوجين إذا وجد بالآخر عيبا في الجملة، روي عن عمر، وابنه، وابن عباس، وغيرهم، وهو مذهب الشافعي، لأنه يمنع الوطء، فأثبت الخيار، ولأن المرأة أحد العوضين في النكاح، فجاز ردها بعيب كالصداق، ولأن الرجل أحد الزوجين، فيثبت له الخيار بالعيب في الآخر كالمرأة.
(3) وهو ثلاثة أشياء.
(4) فلها الفسخ في الحال.
(5) في الحال، فإن أمكن وطؤها بالباقي، وادعاه وأنكرته، قبل قولها مع يمينها، لأنه يضعف بالقطع، والأصل عدم الوطء، وكذا إن وجدته أشل فلها الفسخ، وأما قطع خصيتيه أو رض بيضتيه فيأتي، وإنما أخره لأنه مما اختلف فيه، وهو الشيء الثاني.
(6) وهو الشيء الثالث، وهو العاجز عن إيلاج ذكره، مأخوذ من: عنَّ
يعن إذا اعترض، لأن ذكره يعن. أي يعترض إذا أراد أن يولجه، فيعجز عن الوطء، وربما اشتهاه ولا يمكنه.

(6/334)

أو) ثبتت (ببينة على إقراره (1) أُجل سنة) هلالية (منذ تحاكمه) (2) روي عن عمر، وعثمان، وابن مسعود، والمغيرة بن شعبة (3) لأنه إذا مضت الفصول الأربعة (4) ، ولم يزل، علم أنه خلقه (5) (فإن وطئ فيها) أي في السنة (6) .
__________
(1) أي أو ثبتت عنته ببينة على إقراره، أو بنكوله عن اليمين، وفي المبدع: إن كان للمدعي بينة من أهل الخبرة والثقة عمل بها.
(2) لا من العقد، ولا من الدخول، قال الوزير: اتفاقا. وقال الموفق وغيره: هو قول علماء الأمصار، ولو عبدا، لتمر به الفصول الأربعة، فإن كان من يبس زال في فصل الرطوبة، وعكسه، وإن كان من برودة، زال في فصل الحرارة، وإن كان من احتراق زال في فصل الإعتدال، والمعتبر في التأجيل هي الهلالية، وتعليلهم بالفصول يوهم خلافه، لكن ما بينهما متقارب، فيضرب لها المدة، ولا يضربها غير الحاكم، ولا تعتبر عنته إلا بعد بلوغه.
(3) ولا مخالف لهم، وعليه فتوى فقهاء الأمصار.
(4) فصل الربيع، وفصل الصيف، وفصل الخريف، وفصل الشتاء، فإذا مضت عليه هذه الفصول الأربعة، واختلفت عليه الأهوية.
(5) لا لمرض ونحوه، وذكر بعض أهل الطب: أن الداء لا يستجن في البدن أكثر من سنة، ثم يظهر.
(6) فليس بعنين.

(6/335)

(وإلا فلها الفسخ) (1) ولا يحتسب عليه منها ما اعتزلته فقط (2) (وإن اعترفت أنه وطئها) في القبل (3) في النكاح الذي ترافعا فيه، ولو مرة (فليس بعنين) (4) لاعترافها بما ينافي العنة (5) وإن كان ذلك بعد ثبوت العنة فقد زالت (6) .
__________
(1) أي وإن لم يطأ في السنة التي ضربت له المدة ليختبر فيها، ويعلم حاله، فلها الفسخ، قال ابن عبد البر: على هذا جماعة القائلين بتأجيله.
(2) أي ما اعتزلته بنشوز أو غيره، ولو عزل نفسه، أو سافر احتسب عليه ذلك.
(3) ولو في مرض يضرها فيه الوطء، أو في حيض ونحوه، أو في إحرام، أو صائمة، لا في دبر، فلا تزول به العنة، أشبه الوطء فيما دون الفرج، أو وطئها في نكاح سابق، أو وطئ غيرها، لم تزل العنة.
(4) قال الموفق وغيره: أكثر أهل العلم يقولون: متى وطئ امرأته ثم ادعت عجزه لم تسمع دعواها، ولم تضرب له مدة.
(5) وإن كان عجزه لكبر، أو مرض لا يرجى برؤه، ضربت له المدة، وإن علم أن عجزه لعارض، من صغر، أو مرض مرجو الزوال، لم تضرب له المدة.
(6) أي عنته، لإقرارها بما يتضمن زوالها، وهو الوطءن ومجنون ثبتت عنته كعاقل في ضرب المدة، صوبه في تصحيح الفروع، ومن حدث بها جنون فيها حتى انقضت ولم يطأ فليس لها الفسخ، ويسقط حق زوجة عنين، ومقطوع بعض ذكره بتغييب الحشفة أو قدرها، وصححه في تصحيح الفروع، وقال: هو أقوى وأولى.

(6/336)

(ولو قالت في وقت: رضيت به عنينا. سقط خيارها أبدا) (1) لرضاها به (2) كما لو تزوجته عالمة عنته (3) .
__________
(1) ولا يسقط بدون قولها: أسقطت حقي من الفسخ. أو: رضيت به، ونحوه.
(2) لا بتمكينها من وطء، لأنه واجب عليها، لتعلم أزالت عنته أم لا، واستظهر في تصحيح الفروع، من كلام أكثر الأصحاب، بطلان الخيار بما يدل على الرضا، من وطء، أو تمكين، وصرح به الزركشي، وقال الشيخ: لم نجد هذه التفرقة لغير المجد.
(3) فإنه يسقط خيارها، لدخولها على بصيرة.

(6/337)

فصل (1)
(و) القسم الثاني يختص بالمرأة (2) وهو (الرتق) (3) بأن يكون فرجها مسدودًا، لا يسلكه ذكر بأَصل الخلقة (4) (والقرن) لحم زائد ينبت في الفرج فيسده (5) (والعفل) ورم في اللحمة التي بين مسلكي المرأة، فيضيق منها فرجها، فلا ينفذ فيه الذكر (6) .
__________
(1) أي في بقية العيوب، التي ينفسخ بها النكاح.
(2) أي القسم الثاني من العيوب الثمانية، المثبتة للخيار، ما يختص بالمرأة، وهو ثلاثة.
(3) بفتح الراء والتاء، والفعل منه كتعب.
(4) أي ملتصقا، فالرتق تلاحم الشفرين خلقه، وقيل: تمكن إزالته، بكسر العظم الملتصق بالعظم، قال الشيخ: فإذا كان زوال هذا العيب ممكنا فينبغي أن لا يثبت الفسخ، إذا زال عن قرب.
(5) قاله صاحب المطلع، والزركشي، وغيرهما.
(6) وفي المطلع: شيء يخرج من الفرج، شبيه بالأدره التي للرجل في الخصية، وحكاه الأزهري وغيره، فهما متغايران، وظاهر كلام القاضي، والخرقي: أن القرن والعفل شيء واحد، وهما بمعنى الرتق، وهو كون فرجها مسدودًا لا بأصل الخلقة، وقيل: هي رطوبة تمنع الرجل لذة الجماع، وعلى كل
الأقوال يثبت به الخيار، لأنه يمنع الوطء المقصود من النكاح، وهو مذهب مالك والشافعي.

(6/338)

(والفتق) انخراق ما بين سبيليها (1) أو ما بين مخرج بول ومني (2) (واستطلاق بول (3) ونجو) أي غائط منها، أو منه (4) (وقروح سيالة في فرج) (5) واستحاضة (6) (و) من القسم الثالث وهو المشترك (7) (باسور وناصور) وهما داآن بالمقعدة (8) (و) من القسم الأول (خصاء) أي قطع الخصيتين (9) .
__________
(1) أي القبل والدبر من المرأة، جزم به الموفق وغيره.
(2) أي وقيل: هو الفتق، وكلاهما يمنع لذة الوطء وفائدته.
(3) أي ويثبت الخيار لكل منهما باستطلاق بول.
(4) أي ويثبت الخيار باستطلاق نجو – بموحدتين – من الزوج أو الزوجة.
(5) أي فرج المرأة، لمنع لذة الوطء.
(6) قال الشيخ: يثبت بالإستحاضة الفسخ في أظهر الوجهين، وترد المرأة بكل عيب ينفر عن كمال الإستمتاع.
(7) أي يكون في الزوج أو الزوجة، ويثبت به الخيار لكل منهما.
(8) فالباسور منه ما هو ناتئ كالعدس، أو الحمص، أو العنب، أو التوت ومنه ما هو غائر، داخل المقعدة، وكل من ذلك إما سائل، أو غير سائل، والناصور قروح غائرة، تحدث في المقعدة، يسيل منها صديد، وينقسم إلى نافذة وغير نافذة، وعلامة النافذة: أن يخرج الريح والنجو من غير إرادة.
(9) أي ومن القسم الأول – المثبت للخيار المختص بالرجال – قطع الخصيتين، فإذا وجدته مقطوعهما، فلها الخيار في الفسخ.

(6/339)

(وسل) لهما (1) (ووجاء) لهما (2) لأن ذلك يمنع الوطء أو يضعفه (3) (و) من المشترك (كون أحدهما خنثى واضحا) (4) أما المشكل فلا يصح نكاحه، كما تقدم (5) (وجنون ولو ساعة (6) وبرص، وجذام) (7) وقرع رأْس له ريح منكرة (8) .
__________
(1) أي البيضتين من غير قطع الجلدة، فيثبت به لها خيار الفسخ.
(2) أي للبيضتين وهو رضهما، وفي المطلع: رض عرق البيضتين، حتى ينفسخ فيكون شبيها بالخصاء، والوجاء بكسر الواو، والمد.
(3) أي لأن في ذلك نقصا يمنع الوطء، أو يضعف الوطء، وقال عمر لابن سندي – وكان تزوج وهو خصي – أعلمتها؟ قال: لا، قال: أعلمها، ثم خيرها.
(4) أي ومن العيب المشترك بين الزوج والزوجة، المثبت للخيار، كون أحد الزوجين خنثى واضحا، غير مشكل، فللآخر الخيار.
(5) حتى يتضح أمره، وتقدم في باب المحرمات في النكاح.
(6) لأن النفس لا تسكن إلى من تلك حاله، فيثبت به الخيار، وإن زال العقل بمرض فإغماء لا خيار به، فإن زال المرض ودام فجنون.
(7) البرص – بفتح الباء والراء – مصدر: برص. بكسرها ابيض جلده، أو اسود، والجذام داء معروف، تتهافت منه الأطراف، ويتناثر منه اللحم، يثبت بأحدهما الفسخ، فإن اختلفا في بياض بجسده، هل هو بهق أو برص، أو في علامات الجذام من ذهاب شعر الحاجبين هل هو جذام؟ فإن كان للمدعي بينة، وإلا حلف المنكر، والقول قوله.
(8) لما فيه من النفرة، وألحق ابن رجب روائح الإبط المنكرة، التي تثور عند الجماع.

(6/340)

وبخر فم (1) (يثبت لكل واحد منهما الفسخ) (2) لما فيه من النفرة (3) .
__________
(1) البخر – بفتحتين – نتن رائحة فم أحدهما، وكذا نتن فرج امرأة يثور بالوطء، ويستعمل للبخر في الفم السواك، وإمساك الذهب فيه، والتغرغر بالصبر، ثم يتمضمض بالخردل.
(2) أي في هذه العيوب المتقدمة، كلها، فأما القطع، والعنة، والرتق، والقرن، والعفل، والفتق، والجنون، والبرص، والجذام، فقولا واحدا، وهو مذهب مالك، والشافعي، واختلف الأصحاب فيما عدا ذلك، كالبخر، واستطلاق البول، والنجو، والباسور، والناصور، والخصاء، وكون أحدهما خنثى، فجزم بثبوت الخيار في الوجيز، وصححه في تصحيح الفروع، واختاره ابن القيم وغيره.
(3) المانعة من الوطء أو خوف أذاه، أو تعدي نجاسته، وقال ابن القيم: كل عيب ينفر الزوج الآخر منه، ولا يحصل به مقصود النكاح، يوجب الخيار، وإنه أولى من البيع، وقال في الإنصاف: ما هو ببعيد، وعن عمر أنه قال: أعلمتها أنك عقيم؟ وقال شيخ الإسلام: قد علم أن عيوب الفرج المانعة من الوطء، لا يرضى بها في العادة، بخلاف اللون، والطول، والقصر، والعرج، ونحو ذلك مما ترد به الأمة المعيبة.
فإن الحرة لا تقلب كما تقلب الأمة، والزوج قد رضي بها رضى مطلقا، بخلاف البيع، وهو مع هذا لم يشترط فيها صفة فبانت دونها، والشرط إنما يثبت شرطا وعرفا، وما أمكن معه الوطء وكماله فلا ينضبط فيه أغراض الناس، والنساء يرضى بهن في العرف والعادة، مع الصفات المختلفة، والمقصود من النكاح المصاهرة والإستمتاع، وذلك يختلف باختلاف الصفات، فهذا فرق شرعي، معقول في عرف الناس.
وقال: وأما الرجل فأمره ظاهر، يراه من شاء، فليس فيه عيب يوجب الرد، والمرأة إذا فرط الزوج في بصرها أو لا، فله طريق إلى التخلص منها بالطلاق، فإنه بيده دون المرأة.

(6/341)

(ولو حدث بعد العقد) والدخول، كالإجارة (1) (أو كان بالآخر عيب مثله) (2) أو مغاير له (3) لأن الإنسان يأْنف من عيب غيره، ولا يأْنف من عيب نفسه (4) .
__________
(1) لأنه عيب في النكاح، يثبت به الخيار مقارنا، فأثبته طارئا كالإعسار، ولأنه عقد على منفعة، فحدوث العيب فيها يثبت الخيار، كما يثبته في الإجارة.
(2) أي مثل العيب الذي فسخ به لوجود سببه.
(3) أي أو كان بالفاسخ عيب مغاير لعيب الذي فسخ به، كالأجذم يجد المرأة برصاء، إلا أن يجد المجبوب المرأة رتقاء فلا، وكذا إن لم يطأ لنضو بها فكرتقاء.
(4) فثبت له الخيار، ولو بان الزوج عقيما، ففي الإختيارات: قياس قولنا بثبوت الخيار للمرأة، أن لها حقا في الولد، ولهذا قلنا: لا يعزل عن الحرة إلا بإذنها، وعن أحمد ما يقتضيه، وتقدم قول عمر: أعلمتها؟ قال: لا. قال فأعلمها، ثم خيرها.
ولا خيار في عيب زال بعد عقد، ولا بغير ما ذكر، ونحوه مما لا يمنع الإستمتاع، ولا يخشى تعديه، كعور، وعرج، وخرس، وطرش، وسمن، وكسح، ونحوها.

(6/342)

(من رضي بالعيب) بأن قال: رضيت به (1) (أو وجدت منه دلالته) من وطء، أو تمكين منه (مع علمه) بالعيب، (فلا خيار له) (2) ولو جهل الحكم، أو ظنه يسيرا فبان كثيرًا (3) لأَنه من جنس ما رضي به (4) (ولا يتم) أي لا يصح (فسخ أحدهما إلا بحاكم) (5) .
__________
(1) أي وإن كان أحد الزوجين – الذي لا عيب فيه – عالما بالعيب في الآخر، وقت العقد أو بعده، وقال: رضيت به فلا خيار له، قال في المبدع: بغير خلاف نعلمه، وكذا إن كان به عيب مثله.
(2) أي أو وجدت دلالة على الرضا بالعيب، من وطء، أو تمكين، من أحد الزوجين، مع العلم بالعيب قبل العقد أو بعده، فلا خيار له، قال الموفق: لا نعلم فيه خلافا، وخيار عيب على التراخي، على الصحيح من المذهب، لأنه خيار لدفع ضرر متحقق، فكان على التراخي، كخيار القصاص.
(3) كمن ظن البرص في قليل من جسده فبان كثيرًا، أو زاد العيب بعد العقد، فلا خيار له، وإن كان الزوج صغيرًا، أو به جنون أو برص، أو جذام، فلها الفسخ في الحال، وعلى قياسه الزوجة إذا كانت صغيرة، أو مجنونة، أو عفلاء، أو قرناء، قاله الشيخ، وله الفسخ في الحال، ولا ينتظر إمكان الوطء، لأن الأصل بقاؤه بحاله.
(4) ورضاه به رضى بما يحدث منه، وإن ادعى الجهل بالخيار، ومثله يجهله، كعامي لا يخالط الفقهاء كثيرا، فقال الشيخ: الأظهر ثبوت الفسخ، عملا بالظاهر.
(5) لأنه فسخ مجتهد فيه، أشبه الفسخ للإعسار بالنفقة.

(6/343)

فيفسخه الحاكم بطلب من ثبت له الخيار (1) أو يرده إليه فيفسخه (2) (فإن كان) الفسخ (قبل الدخول فلا مهر) لها (3) سواء كان الفسخ منه أو منها (4) لأن الفسخ إن كان منها فقد جاءت الفرقة من قبلها (5) .
__________
(1) ويكون كحكمه، على ما يأتي في كتاب القضاء.
(2) أي أو يرد الفسخ إلى من له الخيار، فيفسخه هو، لأنه مجتهد فيه، وقال الشيخ: ليس هو الفاسخ، وإنما يأذن ويحكم به، فمتى أذن، أو حكم باستحقاق عقد، أو فسخ، لم يحتج ذلك إلى حكم بصحته بلا نزاع، وخرج جواز الفسخ بلا حكم في الرضا، بعاجز عن الوطء، كعاجز عن النفقة.
وخرج أيضًا أن جميع الفسوخ لا تتوقف على حاكم، واختاره، وقال: لو قيل: إن الفسخ بتراضيهما تارة، وبحكم الحاكم أخرى، أو بمجرد فسخ المستحق، ثم الآخر إن أمضاه، وإلا أمضاه الحاكم؛ لتوجه، قال: وهو الأقوى.
ويصح الفسخ من المرأة – حيث ملكته – في غيبة زوج، والأولى مع حضوره، ومتى زال العيب قبل الفسخ فلا فسخ، ولو فسخت بعيب فبان أن لا عيب، بطل الفسخ، واستمر النكاح، والفسخ لا ينقص عدد الطلاق، إلا فرقة اللعان، فتحرم على الأبد.
(3) ولا متعة.
(4) أي من الزوج لأجل عيبها، أو منها لأجل عيبه، وهذا مذهب الشافعي.
(5) فسقط المهر، كما لو فسخته بإرضاع زوجة له أخرى.

(6/344)

وإن كان منه فإنما فسخ لعيبها الذي دلسته عليه (1) فكأنه منها (2) (و) إن كان الفسخ (بعده) أي بعد الدخول أو الخلوة (3) فـ (لها) المهر (المسمى) في العقد (4) لأنه وجب بالعقد، واستقر بالدخول، فلا يسقط (5) (ويرجع به على الغار إن وجد) (6) لأنه غره، وهو قول عمر (7) .
__________
(1) أي بإخفائه على الزوج.
(2) أي الفسخ فلم تستحق عليه شيئًا ولم يجعلوه منه، لأن العوض منه في مقابلة منافعها، فإذا اختارت فسخ العقد مع سلامة ما عقد عليه، رجع العوض إلى العاقد معها، وليس من جهتها عوض في مقابلة منافع الزوج، وإنما ثبت لها الخيار، لما يلحقها من الضرر.
(3) ونحوهما مما يقرر المهر، كلمس لشهوة، وتقبيلها بحضرة الناس.
(4) هذا الصحيح من المذهب، لأنه نكاح صحيح، وقيل: مهر المثل. وفاقا للشافعي. وقيل: في فسخ الزوج بعيب قديم، أو بشرط، ينسب قدر نقص المثل لأجل ذلك إلى مهر المثل كاملا، فيسقط من المسمى بنسبته، فسخ أو أمضى، اختاره ابن عقيل، ورجحه الشيخ، وقواه في الإنصاف، قال الشيخ: وكذا إن ظهر الزوج معيبًا، فلها الرجوع عليها بنقص مهر المثل، وكذا في شرطها وهو العدل.
(5) بحادث بعده، ولذلك لا يسقط بردتها، لا بفسخ من جهتها.
(6) أي ويرجع زوج – حيث غرم – بالمهر على الغار، إن وجد الغار، إلا إن أبرئ الزوج.
(7) أي لأنه غر الزوج بالعيب، فكان الغرم عليه، ولقول عمر رضي الله
عنه: أيما رجل تزوج امرأة بها جنون، أو جذام، أو برص فمسها فلها صداقها، وذلك لزوجها على وليها. رواه مالك، ومال إليه أحمد، وكما لو غر بحرية أمة.

(6/345)

والغار من علم العيب وكتمه، من زوجة عاقلة (1) وولي، ووكيل (2) وإن طلقت قبل دخول (3) أَو مات أَحدهما قبل الفسخ، فلا رجوع على غار (4) (والصغيرة والمجنونة، والأَمة لا تزوج واحدة منهن بمعيب) يرد به في النكاح (5) لأَن وليهن لا ينظر لهن إلا بما فيه الحظ والمصلحة (6) .
__________
(1) ظاهره: ولو دون البلوغ، حيث كانت مميزة، بخلاف طفلة ومجنونة.
(2) فأيهم انفرد بالغرر ضمن، لانفراده بالسبب الموجب، وإن كان التغرير من زوجة وولي فالضمان على الولي، ومن المرأة والوكيل الضمان بينهما، ويقبل قول ولي في عدم علمه بالعيب، وكذا قولها إن احتمل، ومثل ذلك – في الرجوع – لو زوج امرأة فأدخلوا عليه غيرها.
(3) أي وإن طلقت المعيبة قبل دخول أو خلوة ونحوهما، ثم علم أنه كان بها عيب يقتضي الفسخ، فعليه نصف الصداق، لا يرجع به على أحد، لأنه قد رضي بالتزامه بطلاقها.
(4) لأن سبب الرجوع الفسخ، ولم يوجد، ولها الصداق كاملاً، لتقرره بالموت.
(5) وكذا ولي حرة مكلفة بلا رضاها، قال الموفق: بلا خلاف نعلمه.
(6) ولا حظ ولا مصلحة في هذا العقد.

(6/346)

فإن فعل لم يصح إن علم (1) والأصح، ويفسخ إذا علم (2) . وكذا ولي صغير أو مجنون، ليس له تزويجهما بمعيبة ترد في النكاح (3) فإن فعل فكما تقدم (4) (فإن رضيت) العاقلة (الكبيرة مجبوبا، أو عنينا لم تمنع) (5) لأن الحق في الوطء لها، دون غيرها (6) (بل) يمنعها وليها العاقد (7) (من) تزوج (مجنون، ومجذوم، وأَبرص) (8) .
__________
(1) لأنه عقد لهم عقدا لا يجوز عقده.
(2) أي وإن لم يعلم الولي عيبه صح النكاح، ويجب عليه الفسخ إذا علم، جزم به الموفق، والزركشي، وغيرهما، وليس للولي تزويج كبيرة بغير رضاها بلا خلاف، لأنها تملك الفسخ إذا علمت به بعد العقد، فالإمتناع أولى.
(3) لوجوب نظره لهما بما فيه الحظ والمصلحة، وانتفاء ذلك في هذا العقد.
(4) أي من أنه لا يصح النكاح مع العلم، وإلا صح، وعليه الفسخ، وعند الموفق وغيره: يجب الفسخ.
(5) أي لم يمنعها وليها من نكاحه.
(6) وقال الموفق وغيره: الأولى منعها، قال أحمد: ما يعجبني، وإن رضيت الساعة تكره إذا دخلت عليه، لأن من شأنهن النكاح، ويعجبهن من ذلك ما يعجبنا.
(7) لا البعيد، لأن ذلك غير مخل بالكفاءة.
(8) أي إن اختارت المكلفة أن تتزوج بأحدهم فلوليها منعها منه، كمنعها من تزوجها بغير كفء.

(6/347)

لأن في ذلك عارا عليها، وعلى أهلها (1) وضررا يخشى تعديه إلى الولد (2) (ومتى) تزوجت معيبا لم تعلمه، ثم (علمت العيب) بعد عقد، لم تجبر على فسخ (3) (أو) كان الزوج غير معيب حال العقد، ثم (حدث به) العيب بعده (لم يجبرها وليها على الفسخ) إذا رضيت به (4) لأن حق الولي في ابتداء العقد، لا في دوامه (5) .
__________
(1) فكان له منعها منه.
(2) وقال الموفق: ويحتمل أن يملك سائر الأولياء الإعتراض عليها، ومنعها من هذا التزويج، لأن العار يلحق بهم، وينالهم الضرر، فأشبه ما لو كان تزوجها بغير كفء.
(3) من ولي أو غيره، إذا رضيت بذلك العيب.
(4) أي بالعيب الحادث بعد العقد.
(5) لأنها لو دعت وليها أن يزوجها بعبد، لم يلزمه إجابته، ولو عتقت تحت عبد، لم يملك إجبارها على الفسخ، فكذا العيب الحادث.

(6/348)


باب نكاح الكفار وما يتعلق به - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب نكاح الكفار
من أهل الكتاب وغيرهم (1) (حكمه كنكاح المسلمين) في الصحة (2) ووقوع الطلاق (3) .
__________
(1) كالمجوس، والوثنيين، وما يتعلق به، والمراد: بيان حكمه، وما يقرون عليه، لو أسلموا أو ترافعوا إلينا.
(2) أي حكم نكاح الكفار فيما يجب، ويترتب في الصحة أي النفوذ، وترتب أحكام الزوجية عليه، كحكم نكاح المسلمين، فيحرم عليهم ما يحرم على المسلمين، وجمهور العلماء – كأبي حنيفة، ومالك، وأحمد – على أن أنكحة الكفار صحيحة، وتتعلق بها الأحكام المتعلقة بأحكام النكاح، لقوله تعالى {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} و {امْرَأَةُ فِرْعَوْنَ} وحقيقة الإضافة تقتضي زوجية صحيحة.
ولقوله صلى الله عليه وسلم «ولدت من نكاح، لا من سفاح» فلو تزوج المرتد كافرة ثم أسلما، فالذي ينبغي أن يقال هنا: أن نقرهم على نكاحهم أو مناكحهم، كالحربي إذا نكح نكاحا فاسدا ثم أسلم، فإن المعنى واحد، وهذا جيد في القياس.
(3) لصدوره من أهله في محله، كطلاق المسلم، فلو طلق كافر ثلاثا، لم تحل له إلا بعد وطء زوج آخر، قال الشيخ: الصواب أن أنكحتهم المحرمة في دين الإسلام حرام مطلقًا، إذا لم يسلموا عوقبوا عليها، وإن أسلموا عفي لهم عنها، لعدم اعتقادهم تحريمها، وأما الصحة والفساد، فالصواب أنها صحيحة من وجه، فاسدة من وجه، فإن أريد بالصحة إباحة التصرف، فإنما يباح لهم بشرط الإسلام وإن أريد نفوذه، وترتب أحكام الزوجية عليه، من حصول الحل به للمطلق ثلاثا، ووقوع الطلاق فيه، وثبوت الإحصان به، فصحيح.

(6/349)

والظهار، والإيلاء (1) ووجوب المهر، والنفقة (2) والقسم، والإحصان، وغيرها (3) ويحرم عليهم من النساء من تحرم علينا (4) (ويقرون على فاسده) أي فساد النكاح (5) (إذا اعتقدوا صحته في شرعهم) (6) .
__________
(1) فإذا ظاهر كافر من زوجته، ثم أسلما وقد وطئها، فعليه كفارة الظهار، وكذا الذمي، وأما صحة الإيلاء، فإذا آلى من زوجته، فحكمه كالمسلم.
(2) أي بنكاحهم، كوجوبه بنكاح المسلمين.
(3) كلزوم ما يلزم من الشروط، والفسوخ، لنحو عنة أو إعسار، بواجب نفقة، وإباحة للمطلق ثلاثا، وأما الإحصان به فبشرطه، وهو ما إذا وطئها وهما حران مكلفان.
(4) سواء كان بنسب، أو سبب، أو رضاع، على ما تقدم في باب المحرمات في النكاح.
(5) وإن خالف أنكحة المسلمين، بهذين الشرطين الآتيين.
(6) ولو كانت محرمة في شرعنا، لاعتقادهم صحتها، فنكاح خامسة، وأخت على أختها صحيح، ثم إذا أسلموا يحكم بما لم يمكن الإقرار عليه بعد الإسلام، قال الشيخ: قد يقال، معنى الصحة: هو حل الإنتفاع إذا أسلموا، فيكون الإسلام هو المصحح لها، كما أنه المسقط لقضاء ما وجب عليهم من العبادات، أما إذا كانوا مقيمين على الكفر، فمعنى الصحة إقرارهم على ما فعلوا، وأما كونهم يعاقبون على ذلك فكأكل الربا، فمعنى الصحة في أحكامهم، غير معنى الصحة في عقود المسلمين.

(6/350)

بخلاف ما لا يعتقدون حله، فلا يقرون عليه (1) لأنه ليس من دينهم (2) (ولم يرتفعوا إلينا) (3) لأنه عليه السلام أَخذ الجزية من مجوس هجر (4) ولم يعترض عليهم في أَنكحتهم، مع علمه أنهم يستبيحون نكاح محارمهم (5) (فإن أتونا قبل عقده عقدناه على حكمنا) (6) بإيجاب، وقبول، وولي، وشاهدي عدل منا (7) .
__________
(1) كالزنا والسرقة.
(2) ولا هو من دين الإسلام.
(3) وهو الشرط الثاني، قال تعالى {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئًا} فدلت الآية: على أنهم يخلون وأحكامهم إذا لم يجيئوا إلينا.
(4) قدم بها عليه أبو عبيدة، رضي الله عنه.
(5) وأسلم خلق كثير في زمن النبي صلى الله عليه وسلم، فأقرهم على أنكحتهم ولم يكشف عن كيفيتها، ولأنا صالحناهم على الإقرار على دينهم، وإذا لم يرتفعوا إلينا لم نتعرض لهم.
(6) أي فإن أتى الكفار إلينا معشر المسلمين، قبل عقد النكاح بينهم، عقدناه على حكمنا، كأنكحة المسلمين.
(7) لأنه لا حاجة إلى عقد يخالف ذلك.

(6/351)

قال تعالى {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} (1) (وإن أتونا بعده) أي بعد العقد فيما بينهم (2) (أَو أَسلم الزوجان) على نكاح، لم نتعرض لكيفية صدوره، من وجود صيغة، أو ولي، أو غير ذلك (3) (و) إذا تقرر ذلك (4) فإن كانت (المرأة تباح إذًا) أي وقت الترافع إلينا، أو الإسلام (5) كعقد في عدة فرغت (6) أو على أُخت زوجة ماتت (7) .
__________
(1) فدلت الآية على وجوب عقده على حكمنا، وإن كان في إثباته لا يتعرض في كيفية عقدهم، ولا تعتبر له شروط أنكحة المسلمين، بلا خلاف بين المسلمين.
(2) لم نتعرض لكيفية صدوره.
(3) وقد أسلم خلق في عهد النبي صلى الله عليه وسلم، وأسلم نساؤهم، فأقروا على أنكحتهم، ولم يسألهم صلى الله عليه وسلم عن شروط النكاح، ولا كيفيته، وهذا أمر علم بالتواتر، والضرورة فكان يقينا.
(4) أي ما تقدم من نفوذ نكاحهم، وترتب أحكامه.
(5) فلا يخلو من حالتين، جواز إقرار نكاحها أو عدمه.
(6) أي عقد عليها وهي في العدة، وفي حال الترافع وهي قد فرغت، أقرّا. قال الشيخ: إذا أسلم وتحته معتدة، فإن كان لم يدخل بها، منع من وطئها حتى تنقضي العدة، وإن كان دخل بها لم يمنع من وطئها، وعلى التقديرين لا ينفسخ النكاح.
(7) بأن يعقد على أخت زوجته، ثم تموت قبل الترافع.

(6/352)

أو كان وقع العقد بلا صيغة، أو ولي، أَو شهود، (أُقرّا) على نكاحهما (1) لأن ابتداء النكاح حينئذ لا مانع منه، فلا مانع من استدامته (2) (وإن كانت) الزوجة (ممن لا يجوز ابتداء نكاحها) حال الترافع، أو الإسلام (3) كذات محرم (4) أو معتدة لم تفرغ عدتها (5) أو مطلقة ثلاثا قبل أن تنكح زوجا غيره، (فرق بينهما) (6) .
__________
(1) قال ابن عبد البر: أجمع العلماء على أن الزوجين إذا أسلما معا في حالة واحدة، أن لهما المقام على نكاحهما، ما لم يكن بينهما نسب، أو رضاع.
(2) أي بطريق الأولى.
(3) لم يقرا عليه.
(4) من نسب، أو رضاع، أو مصاهرة، فإن عمر كتب: أن فرقوا بين كل ذي رحم من المجوس.
(5) من غيره، ولو من كافر، أو حبلى، ولو من زنا، أو شرط الخيار فيه مطلقًا، أو مدة لم تمض، قال في الإنصاف: هذا المذهب، وتقدم ذكر صحة النكاح المشروط فيه الخيار، وفساد الشرط، وأن المذهب صحته من مسلم، فهنا أولى، وإن مضت مدة الخيار أقرا، قولا واحدا، لاعتقادهم صحته.
(6) يعني أنه إذا عقد على مطلقته ثلاثا، واستمر معها على ذلك إلى أن أسلما، أو ترافعا إلينا، فإنهما لا يقران على ذلك، بل يفرق بينهما، لتحريم ابتداء نكاحها إذًا، وإن كان طلقها ثلاثا، أو خالعها ولم يفارقها، فلا يتوهم أنه يقر عليه.

(6/353)

لأن ما منع ابتداء العقد منع استدامته (1) (وإن وطئ حربي حربية فأَسلما) أَو ترافعا إلينا (وقد اعتقداه نكاحا، أُقرا) عليه (2) لأنا لا نتعرض لكيفية النكاح بينهم (3) (وإلا) يعتقده نكاحا (فسخ) أي فرق بينهما (4) لأنه سفاح، فيجب إنكاره (5) (ومتى كان المهر صحيحًا أخذته) لأنه الواجب (6) (وإن كان فاسدًا) كخمر، أو خنزير، (وقبضته استقر) (7) فلا شيء لها غيره، لأنهما تقابضا بحكم الشرك (8) .
__________
(1) فيفرق بينهما في تلك الصور ونحوها، للمنع منه حال ابتداء العقد.
(2) وكذا ذمي، وتقييده بالحربي والحربية ليس بمراد، وإنما المراد اعتقاد الحل، والحربي وغيره في ذلك سواء، وأما الذمية فلا يتأتى، لعصمتها.
(3) وهو نكاح لهم فيمن يجوز ابتداء نكاحها، فأقرا عليه، كالنكاح بلا ولي.
(4) لأنه ليس من أنكحتهم.
(5) وقال بعضهم: قهر الذمية لا يتأتى لعصمتها، وقال الشيخ: إن قهر ذمي ذمية، لم يقرا مطلقا.
(6) بالعقد، قال في الإنصاف: بلا نزاع.
(7) لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبَا} فأمر بترك ما بقي، دون ما قبض.
(8) فبرئت ذمة من هو عليه منه، ولأن التعرض للمقبوض إبطاله يشق، لتطاول الزمان، وكثرة تصرفاتهم في الحرام، ففيه تنفيرهم عن الإسلام، فعفي عنه، كما عفي عن ترك ما تركوه من الفرائض.

(6/354)

(وإن لم تقبضه) ولا شيئا منه (1) فرض لها مهر المثل (2) لأن الخمر ونحوه لا يكون مهرا لمسلمة، فيبطل (3) وإن قبضت البعض، وجب قسط الباقي من مهر المثل (4) (و) إن (لم يسم) لها مهر، (فرض لها مهر المثل) (5) لخلو النكاح عن التسمية (6) .
__________
(1) بطل، ولم يحكم به.
(2) إن كان قبل الدخول، ونصفه إن وقعت الفرقة قبل الدخول، وهو مذهب الشافعي.
(3) ولا يكون في نكاح مسلم، ولا قيمة له في الإسلام، ويجب لها مهر المثل كالمسلمة.
(4) أي وإن قبضت البعض من الحرام، كالخمر إذا قبضت منه بعضه قبل الإسلام، أو الترافع إلينا، وجب قسط الباقي من مهر مثلها، لاستقرار ما قبضته، وإلغاء ما لم تقبضه، وصوبه في الإنصاف، وصوب رجوعه بنصف المهر لو طلق قبل الدخول.
(5) جزم به أحمد، والشيخ، وغيرهما، ولأنه إنما تقرر تقابض الكفار إذا كان من الطرفين، فإن كان مهر مثلها محرما، مثل أن كان عادتهم التزويج على خمر، أو خنزير، يحتمل وجهين، إما أن يجعل وجوده كعدمه، وينظر في عادة أهل البلد، أو تعتبر قيمة ذلك عندهم، قال: ويتوجه إن كان بعد الدخول فإيجاب مهرها فيه نظر، فإن الذين أسلموا على عهد رسول الله صلى الله عليه وسلم كان في بعض أنكحتهم شغار، ولم يأمر أحد منهم بإعطاء مهر.
(6) فوجب فيه مهر المثل كالمسلمة، لئلا تصير كالموهوبة.

(6/355)

فصل (1)
(وإن أَسلم الزوجان معا) (2) بأَن تلفظا بالإسلام دفعة واحدة، فعلى نكاحهما (3) لأَنه لم يوجد منهما اختلاف دين (4) (أَو) أَسلم (زوج كتابية) (5) كتابيا كان أو غير كتابي، (فعلى نكاحهما) (6) لأَن للمسلم ابتداء نكاح الكتابية (7) .
__________
(1) أي في حكم ما إذا أسلم الزوجان معا، أو سبق أحدهما، أو أسلم وتحته أكثر من أربع، أو أختان، وغير ذلك.
(2) قبل الدخول أو بعده، فعلى نكاحهما بلا خلاف، قال الشيخ: ويدخل في المعية لو شرع الثاني قبل أن يفرغ الأول.
(3) قال الموفق وغيره: بلا خلاف، وقيل: هما على نكاحهما إن أسلما في المجلس، وصوبه في الإنصاف، لأن تلفظهما بالإسلام دفعة واحدة فيه عسر، فلو اعتبر لوقعت الفرقة بين كل مسلمين قبل الدخول، إلا في النادر، فبطل الإجماع.
(4) ولأبي داود عن ابن عباس، أن رجلا جاء مسلما، ثم جاءت امرأته بعده، فقال: يا رسول الله إنها كانت أسلمت معي، فردها عليه، ويأتي أنها تحل له ما لم تنكح زوجا غيره.
(5) أبواها كتابيان، وهو المذهب، وتقدم أن الإعتبار بها.
(6) قبل الدخول أو بعده، ذكره ابن عبد البر، والشارح، وغيرهما إجماعا.
(7) فملك استدامته بطريق الأولى.

(6/356)

(فإن أَسلمت هي) أي الزوجة الكتابية تحت كافر (1) قبل دخول انفسخ النكاح (2) لأن المسلمة لا تحل لكافر (3) (أَو) أَسلم (أحد الزوجين غير الكتابيين) كالمجوسيين يسلم أحدهما (قبل الدخول بطل) النكاح (4) لقوله تعالى {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} (5) وقوله {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} (6) (فإن سبقته) بالإسلام (فلا مهر) لها، لمجيء الفرقة من قبلها (7) .
__________
(1) كتابي أو غيره.
(2) قال ابن المنذر: أجمع على هذا كل من نحفظ عنه من أهل العلم.
(3) قال تعالى {لا هُنَّ حِلٌّ لَهُمْ} .
(4) لأنه اختلاف دين، يمنع الإقرار على النكاح.
(5) {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} فلا تحل المسلمة لكافر، فحرم تعالى نكاح المشركات، وتقدم أن اختلاف الدين سبب العداوة والبغضاء، ومقصود النكاح الإفاق والإئتلاف.
(6) وإذا أسلمت قبله، فاختار الشيخ بقاء نكاحه قبل الدخول وبعده، ما لم تنكح غيره، وقال: الأمر إليها، ولا حكم له عليها، ولا حق لها عليه، لأن الشارع لم يستفصل، وكذا إن أسلم قبلها، وليس له حبسها، ومتى أسلمت – ولو قبل الدخول وبعد العدة – فهي امرأته إن اختار، وكذلك فيما إذا ارتد أحدهما.
(7) أشبه ما لو ارتدت، وعنه: لها نصف المهر، قال في الإنصاف: وهو أولى.

(6/357)

(وإن سبقها) بالإسلام (فلها نصفه) أي نصف المهر، لمجيء الفرقة من قبله (1) وكذا إن أسلما وادعت سبقه (2) أو قالا: سبق أَحدنا ولا نعلم عينه (3) (وإن أَسلم أحدهما) أي أحد الزوجين غير الكتابيين (4) أَو أَسلمت كافرة تحت كافر (بعد الدخول، وقف الأمر على انقضاء العدة) (5) لما روى مالك في موطئه، عن ابن شهاب قال: كان بين إسلام صفوان بن أمية وامرأته بنت الوليد بن المغيرة (6) .
__________
(1) بإسلامه كما لو طلقها، وعنه: لا مهر لها، وصوبه في الإنصاف.
(2) أي سبقه لها بالإسلام، وقال الزوج: هي السابقة. فتحلف أنه السابق بالإسلام، وتأخذ نصف المهر، لثبوت المهر في ذمته إلى حين الفرقة، ولا تقبل دعواه بسقوطه، لأن الأصل خلافه.
(3) أي أو قال الزوجان بعد إسلامهما: سبق أحدنا بالإسلام، ولا نعلم عينه. فلها نصف المهر، لأن الأصل بقاؤه في ذمته، وإن قال: أسلمنا معا، فنحن على النكاح. فأنكرت، فقولها، لأنه الظاهر، وهذا المشهور من الوجهين، والثاني: القول قوله. صححه في التصحيح، وتصحيح المحرر، وصوبه في تصحيح الفروع.
(4) وقف الأمر على انقضاء العدة، وأما إن أسلم زوج الكتابية، فتقدم بقاؤهما على نكاحها.
(5) اختاره الموفق والشارح، وصححه في التصحيح، وصوبه في تصحيح الفروع.
(6) أخت خالد بن الوليد، رضي الله عنهما.

(6/358)

نحو من شهر، أسلمت يوم الفتح، وبقي صفوان حتى شهد حنينا والطائف وهو كافر، ثم أسلم، ولم يفرق النبي صلى الله عليه وسلم بينهما (1) واستقرت عنده امرأته بذلك النكاح (2) قال ابن عبد البر: شهرة هذا الحديث أقوى من إسناده (3) . وقال ابن شبرمة: كان الناس على عهد رسول الله صلى الله عليه وسلم يسلم الرجل قبل المرأة، والمرأة قبل الرجل، فأيهما أَسلم قبل انقضاء العدة فهي امرأته (4) فإن أَسلم بعد العدة فلا نكاح بينهما (5) .
__________
(1) لكونه أسلم وهي في العدة.
(2) فدل الأثر على بقاء النكاح.
(3) وروى مالك أيضًا قال ابن شهاب: أسلمت أم حكيم، وهرب زوجها عكرمة إلى اليمن، فارتحلت إليه، ودعته إلى الإسلام، فأسلم وقدم، فبايع النبي صلى الله عليه وسلم، فبقيا على نكاحهما.
(4) وقال الزهري: لم يبلغنا أن امرأة هاجرت وزوجها مقيم بدار الكفر، إلا فرقت هجرتها بينها وبين زوجها، إلا أن يقدم مهاجرًا، قبل انقضاء عدتها.
(5) وهذا قول الجمهور، وقال ابن عباس رضي الله عنهما: رد رسول الله صلى الله عليه وسلم زينب على أبي العاص بنكاحها الأول، رواه أبو داود، واحتج به أحمد، ولما قيل له: أليس يروى أنه ردها بنكاح مستأنف؟ قال: ليس لذلك أصل. وقيل: كان بين إسلامها وردها إليه ست سنين، ولا ذكر
للعدة في حديث، ولا أثر لها في بقاء النكاح، ولم ينجز الشارع الفرقة في حديث، ولا حدد نكاحها.
وقال ابن القيم: اعتبار العدة لم يعرف في شيء من الأحاديث، ولا كان صلى الله عليه وسلم يسأل المرأة، هل انقضت عدتها أم لا؟ وقد دل حكمه على أن النكاح موقوف، فإن أسلم الزوج قبل انقضاء العدة فهي زوجته، وإن انقضت عدتها فلها أن تنكح من شاءت، وإن أحبت انتظرته، وإذا أسلم كانت زوجته، من غير تجديد نكاح: ولا نعلم أحدا جدد بعد الإسلام نكاحه ألبته.

(6/359)

(فإن أَسلم الآخر فيها) أي في العدة (دام النكاح) بينهما، لما سبق (1) (وإلا) يسلم الآخر حتى انقضت (بان فسخه) أي فسخ النكاح (منذ أَسلم الأول) من الزوج أو الزوجة (2) ولها نفقة العدة إن أسلمت قبله، ولو لم يسلم (3) .
__________
(1) أي من الآثار، وهو قول جماهير العلماء.
(2) لأن سبب الفرقة اختلاف الدين، فوجب أن تحسب الفرقة منه، ولا تحتاج لعدة ثانية، فلو وطئ ولم يسلم الثاني فيها، فلها مهر مثلها، زائدا على المهر الذي وقع عليه العقد، قال الشارح: ويؤدب، لأنه وطئها بعد البينونة.
(3) لتمكنه من الإستمتاع بها، وإبقاء نكاحها بإسلامه في عدتها، أشبهت الرجعية، وإن أسلم قبلها فلا، وإن اختلفا في السابق، أو جهل الأمر فقولها، ولها النفقة، ويجب الصداق بكل حال، لاستقراره بالدخول، وسواء كانا بدار الإسلام أو الحرب، أو أحدهما، وقال الشيخ: قياس المذهب فيما أراه أن الزوجة إذا أسلمت قبل الزوج فلا نفقة لها، لأن الإسلام سبب يوجب البينونة، والأصل عدم إسلامه في العدة، فإذا لم يسلم حتى انقضت العدة تبينا وقوع البينونة بالإسلام، ولا نفقة عندنا للبائن.

(6/360)

(وإن كفرا) أي ارتدا (1) (أَو) ارتد (أحدهما بعد الدخول، وقف الأَمر على انقضاء العدة) (2) كما لو أسلم أحدهما (3) فإن تاب من ارتد قبل انقضائها فعلى نكاحهما (4) وإلا تبينا فسخه منذ ارتد (5) (و) إن ارتدا أو أحدهما (قبله) أي قبل الدخول (بطل) النكاح، لاختلاف الدين (6) .
__________
(1) يعني الزوجين معا، فلم يسبق أحدهما الآخر، فكارتداد أحدهما.
(2) وهذا مذهب الشافعي، ويمنع من وطئها عند عامة أهل العلم، لأن الردة اختلاف دين بعد الإصابة، فلا يوجب فسخه في الحال، كإسلام كافرة تحت كافر، وتسقط نفقة العدة بردتها وحدها، وإن انتقل أحدهما إلى دين لا يقر عليه فكردة، وصوبه في تصحيح الفروع.
(3) فإنه يوقف الأمر على انقضاء العدة.
(4) كما لو أسلم أحدهما، وهو مذهب الشافعي.
(5) عند الجمهور، وخرجت بذلك من عصمته.
(6) عند عامة أهل العلم، حكاه الموفق وغيره، لقوله {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} وقوله {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} لأن الإرتداد، واختلاف الدين، وقع قبل الدخول، فأوجب فسخ النكاح، كإسلامها تحت كافر، ولها نصف المهر إن سبقها، أو ارتد وحده، وتقدم كلام الشيخ رحمه الله، وقال: إذا ارتدا ارتدادا يوجب انفساخ النكاح، وأقاما على ذلك، معتقدين بقاؤه، أو أنشآ في الردة عقدًا يعتقدان صحته، فإن الذي ينبغي أن نقرهم بعد الإسلام على هذا النكاح، كما نقر الكافر الأصلي على ما اعتقد صحته من النكاح، وعلى هذا يحمل تقرير الصحابة للمرتدين على مناكحهم بعد الإسلام، فإنه مثل تقرير الكفار الأصليين.

(6/361)

ومن أسلم وتحته أكثر من أربع فأَسلمن (1) أَو كن كتابيات، اختار منهم أربعا (2) إن كان مكلفا، وإلا وقف الأمر حتى يكلف (3) وإن أبى الإختيار أجبر بحبس، ثم تعزير (4) وإن أسلم وتحته أُختان، اختار منهما واحدة (5) .
__________
(1) معه، أو كن في العدة، لم يكن له إمساكهن كلهن بلا خلاف، وكذا إن أسلم وتحته إماء أكثر من أربع، فأسلمن معه، أو في العدة، اختار إن جاز له نكاحهن بشرطه.
(2) وليس له إمساكهن كلهن، لما روى أبو داود وغيره، أنه صلى الله عليه وسلم قال لقيس بن الحارث – وكان تحته ثمان - «اختر منهن أربعا» وقاله لغيلان، رواه الترمذي، قال الشيخ: ولا يشترط في جواز وطئهن انقضاء العدة، لا في جمع العدد، ولا في جمع الرحم، لأنه لم يجمع عقدا، ولا وطأ.
(3) وقال الشيخ: يقوم الولي مقامه في التعيين، كما يقوم في تعيين الواجب عليه في المال، من زكاة وغيرها.
(4) لأن الإختيار حق عليه، فألزم بالخروج منه إن امتنع، كسائر الحقوق.
(5) لما روى الخمسة أنه صلى الله عليه وسلم قال لفيروز «طلق إحداهما» وللترمذي «اختر أيهما شئت» وكذا إن كان تحته امرأة وعمتها، أو خالتها، ونحو ذلك.

(6/362)


باب الصداق وحكم المسمى ومهر المثل - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الصداق (1)
يقال: أَصدقت المرأَة، ومهرتها، وأَمهرتها (2) وهو عوض يسمى في النكاح أَو بعده (3) (يسن تخفيفه) (4) لحديث عائشة مرفوعا «أعظم النساء بركة أيسرهن مؤونة» رواه أبو حفص بإسناده (5) .
__________
(1) وحكم المسمى، ومهر المثل، والصداق بفتح الصاد وكسرها، وله تسعة أسماء:
صداق، ومهر ونحلة وفريضة وحباء، وأجر، ثم عقر وعلائق والتاسع الصدقة.
(2) قاله الزجاج وغيره، وفي النهاية: لا يقال: أمهرتها. والصداق مأخوذ من الصدق، لإشعاره بصدق رغبة الزوج في الزوجة.
(3) بفرض حاكم، أو تراضيهما، والأولى: وهو العوض في النكاح ونحوه؛ ليدخل وطء الشبهة، والأصل في الصداق: الكتاب، والسنة، والإجماع، واتفقوا على أنه شرط من شروط صحة النكاح.
(4) أي الصداق، وظاهره: تخفيفا لا ينقص عن أربعمائة درهم، وأن لا يزيد على مهر أزواجه وبناته، من أربعمائة، إلى خمسمائة، فهي صريحة في عدم الزيادة لا النقصان، وهو المراد، ومن سماحته صلى الله عليه وسلم أخذ الأقل لبناته، وإعطاؤه الأكثر لزوجاته.
(5) رواه أحمد، والبيهقي، والحاكم، وغيرهم، ولأحمد – وفيه
ضعف - «أعظمه بركة أيسره مؤونة» وقال لرجل من الأنصار «على كم تزوجت؟» قال: على أربع أواق. قال «كأنما تنحتون الفضة من عرض هذا الجبل» أي ناحيته، وقال عمر: لا تغالوا في صداق النساء. ولا نزاع في جوازه بأكثر من خمسمائة، لقوله تعالى {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا} وأم حبيبة أمهرها النجاشي أربعة آلاف، وبعث بها إلى رسول الله، ولو كره لأنكره.

(6/363)

(و) تسن (تسميته في العقد) لقطع النزاع (1) وليست شرطا (2) لقوله تعالى {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} (3) ويسن أن يكون (من أَربعمائة درهم) من الفضة (4) وهي صداق بنات النبي صلى الله عليه وسلم (5) (إلى خمسمائة) درهم (6) .
__________
(1) لقوله تعالى {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} ولفعله صلى الله عليه وسلم، ولم يكن يخلي ذلك من صداق، وقال للذي زوجه الموهوبة «التمس ولو خاتما من حديد» واتفقوا على أنه مشروع، لقوله {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} .
(2) أي تسمية الصداق في العقد.
(3) نزلت في رجل من الأنصار، تزوج امرأة من بني حنيفة، ولم يسم لها مهرا، فأمره صلى الله عليه وسلم أن يمتعها ولو بقلنسوة.
(4) قال الشيخ: كلام أحمد يقتضي أن المستحب أربعمائة درهم، وهو الصواب مع اليسار، فيستحب بلوغه، ولا يزاد عليه.
(5) فسن الإقتداء به صلى الله عليه وسلم، ويستحب أن لا ينقص عن عشرة دراهم، خروجا من خلاف من قدر أقله بذلك.
(6) أي أن لا يزيد على ذلك.

(6/364)

وهي صداق أَزواجه صلى الله عليه وسلم (1) وإن زاد فلا بأْس (2) (و) لا يتقدر الصداق (3) بل (كل ما صح) أن يكون (ثمنا أَو أُجرة صح) أن يكون (مهرا وإن قل) (4) .
__________
(1) رواه مسلم، من حديث عائشة إلا صفية وأم حبيبة، فصفية أصدقها عتقها، وأم حبيبة أصدقها النجاشي أربعة آلاف درهم، وقال عمر: ما أصدق امرأة من نسائه أكثر من ثنتي عشرة أوقية، والأوقية كانت أربعين درهما.
(2) لقصة أم حبيبة، فلو كره لأنكره صلى الله عليه وسلم، وقال ابن رشد: اتفقوا على أنه ليس لأكثره حد. وقال الشيخ: الصداق المقدم إذا كثر – وهو قادر على ذلك – لم يكره، إلا أن يقرن بذلك ما يوجب الكراهة، من معنى المباهاة ونحو ذلك، فأما إن كان عاجزا عن ذلك كره، بل يحرم إذا لم يتوصل إليه إلا بمسألة أو غيرها من الوجوه المحرمة، فأما إن كثر وهو مؤخر في ذمته، فينبغي أن يكره، لما فيه من تعريض نفسه لشغل الذمة.
(3) وهو مذهب الشافعي، وعند أبي حنيفة، ومالك: أقله ما تقطع فيه يد السارق.
(4) عند جمهور العلماء أنه ليس لأقله حد، وأنه كل ما جاز أن يكون ثمنا في بيع، أو أجرة في إجارة وقيمة لشيء، جاز أن يكون صداقا، سواء كان من عين، أو دين، أو معجل، أو مؤجل، أو منفعة معلومة، لجواز المعاوضة عليها.
قال الشيخ: وتعليل رواية المنع، لما فيه من كون كل من الزوجين يصير ملكا للآخر، ويجوز أن يكون المنع مختصًا بمنفعة الخدمة خاصة، لما فيه من المهنة، والمنافاة، وأما إن كانت لغيرها فتصح، لقصة شعيب، وإذا لم تصح المنفعة،
فقيمتها، اهـ. ولا يجوز التواطؤ على تركه، لقوله {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ} ، {وَآتُوهُنَّ أُجُورَهُنَّ} .

(6/365)

لقوله صلى الله عليه وسلم «التمس ولو خاتما من حديد» متفق عليه (1) (وإن أَصدقها تعليم قرآن لم يصح) الإصداق (2) لأن الفروج لا تستباح إلا بالأَموال، لقوله تعالى {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} (3) وروى النجاد أن النبي صلى الله عليه وسلم زوج رجلا على سورة من القرآن (4) ثم قال «لا تكون لأَحد بعدك مهرًا» (5) .
__________
(1) وهذا مبالغة في التقليل، ولأبي داود «لو أن رجلا أعطى امرأة صداقا، ملء يده طعاما، كانت له حلالا» وللترمذي وغيره وصححه: أن امرأة تزوجت على نعلين، فقال صلى الله عليه وسلم «أرضيت من مالك ونفسك بنعلين؟» قالت: نعم. فأجازه.
(2) وقالوا: ولو كان ما أصدقها – تعليمه من القرآن – معينا لم يصح الإصداق.
(3) فدلت الآية أن الصداق لا يصح إلا بمال.
(4) وفي الصحيحين من غير وجه، بألفاظ متقاربة، تدل على أنه زوج رجلا على سورة أو سور، أو آيات، أو ما معه من القرآن، يعلمها إياه.
(5) رواه سعيد بن منصور، والنجاد، وعنه: يصح. وفاقا لمالك، والشافعي، لما رواه سهل «زوجتكها بما معك من القرآن» متفق عليه، ولأنها منفعة معينة مباحة، ولما تقدم من قوله صلى الله عليه وسلم «إن أحق ما أخذتم عليه أجرا كتاب الله» .

(6/366)

(بل) يصح أَن يصدقها تعليم معين من (فقه، وأَدب) (1) كنحو، وصرف، وبيان، ولغة، ونحوها (2) (وشعر مباح معلوم) ولو لم يعرفه، ويتعلمه ثم يعلمها (3) وكذا لو أَصدقها تعليم صنعة أو كتابة، أَو خياطة ثوبها (4) .
__________
(1) وحديث، كما صرح به في الإقناع، والمنتهى، وغيرهما، وتعيينه، كباب أو بعضه، أو كتاب أو بعضه، والتعليم: تفهيمه إياها وتحفيظه، وإن كان كلما لقنها شيئًا نسيته، لم يعد تعليما.
(2) كمعان، وبديع، أو ما يجوز أخذ الأجرة على تعليمه، وهو معين صح صداقا.
(3) أي بل يصح أن يصدقها تعليم شعر مباح، لا محرم، معلوم لا مجهول لأنها منفعة يجوز أخذ العوض عليها، فهي مال، ولو لم يعرف العمل الذي أصدقها إياه، ويتعلمه ثم يعلمها إياه، لأن التعليم يكون في ذمته، كما لو أصدقها مالا في ذمته.
ويجوز أن يأتيها بمن يعلمه لها، إن كان مثله في التعليم، وإن تعلمته من غيره، أو تعذر عليه تعليمها لزمته أجرة التعليم، ولو جاءته بغيرها ليعلمه، أو جاءها بغيره ليعلمها لم يلزم، لأن الغرض يختلف، وعليه بطلاقها قبل تعليم ودخول نصف الأجرة، وبعد دخول كلها، لأنها بالطلاق أجنبية، فلا يؤمن في تعليمها الفتنة.
(4) هي أو غلامها صح، ولو كان المعلم أخاها، أو ابنها، أو أجنبيًا، وإن لم يحصل لها ما أصدقها لم يكن النكاح لازما، كما صرح به في الإختيارات، وإنما يلزم ما ألزم الشارع به، أو التزمه المكلف، وما خالف هذا القول ضعيف، مخالف للأصول، فإذا لم يقل بامتناع العقد، فلا أقل من أن تملك الفسخ.

(6/367)

أَورد قنها من محل معين (1) لأَنها منفعة يجوز أخذ العوض عليها، فهي مال (2) (وإن أصدقها طلاق ضرتها لم يصح) (3) لحديث «لا يحل لرجل أن ينكح امرأة بطلاق أُخرى» (4) (ولها مهر مثلها) لفساد التسمية (5) (ومتى بطل المسمى) ككونه مجهولا كعبد (6) .
__________
(1) أو رعاية غنمها مدة معلومة، أو منافعه، أو منافع غيره المعلومة، مدة معلومة، صح النكاح، جزم به أكثر العلماء.
(2) وإن كانت مجهولة كرد آبقها، وخدمتها فيما شاءت، لا المدة، وهو الصواب، ويصح على دين سلم، أو غيره، وآبق، ومغتصب، ومبيع اشتراه ولم يقبضه، ولو مكيلا ونحوه، وعليه تحصيله، فإن تعذر فقيمته، وقيل: إن نكحها على أن يحج بها لم تصح التسمية، وفاقا للشافعي، وقال مالك، وأصحاب الرأي: تصح. ورد ابن القيم عدم الجواز، وقال: إنها بعيدة من أصول أحمد ونصوصه، بل نصوصه على خلافها.
(3) لعموم قوله {أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ} .
(4) ولما في الصحيح «لا تسأل المرأة طلاق أختها» وقال الشيخ: لو قيل ببطلان النكاح لم يبعد، لأن المسمى فاسد، وحكي عن أبي: تستحق مهر الضرة قال الشيخ: وهو أجود، وقال أبو حنيفة والشافعي: لا يفسد النكاح بفساد الصداق، وهو إحدى الروايتين عن مالك وأحمد.
(5) وكل موضع لا تصح التسمية فيه، يجب مهر المثل عند الجمهور.
(6) أو دار أو دابة مطلقا بطل المسمى، صوبه في تصحيح الفروع.

(6/368)

أو ثوب، أو خمر أو نحوه (1) (وجب مهر المثل) بالعقد (2) لأن المرأة لا تسلم إلا ببدل ولم يسلم (3) وتعذر رد العوض فوجب بدله (4) ولا يضر جهل يسير (5) فلو أصدقها عبدا من عبيده (6) أو فرسا من خيله ونحوه (7) .
__________
(1) كخنزير، وتعليم التوراة والإنجيل، وكحمل أمة أو شجرة مطلقا، وكالمعدوم والآبق، والعلة في ذلك كثرة الغرر والجهالة، ومثل ذلك لا يحتمل، والنزاع قائم، لأن ذلك لا أصل له يرجع إليه، فإن الدار والدابة والثوب كل واحد منها على أنواع مختلفة، واسم الدابة يقع على كل ما يدب، والشجرة قد لا تثمر، والعبد قد لا يحصل.
وقال الشيخ: ينبغي في سائر أصناف المال كالعبد، والشاة ونحوهما أنه يرجع فيه إلى مسمى ذلك اللفظ في عرفها، وإن كان بعض ذلك غالبًا أخذ به كالبيع، أو كان من عادتها اقتناؤه ولبسه، فهو كالملفوظ به.
(2) وفي كل موضع لا تصح التسمية فيه، أو خلا العقد عن ذكر الصداق فيه، وهو تفويض البضع، يجب مهر المثل بالعقد.
(3) فوجب مهر المثل.
(4) كبيعه سلعة بخمر، فتتلف عند مشتر.
(5) أي في صداق يمكن التعيين فيه.
(6) صح، صححه الأكثر، واختاره القاضي وغيره، وصوبه في تصحيح الفروع.
(7) كجمل من جماله، أو بغل من بغاله، أو بقرة من بقره ونحوه، وكقميص من قمصانه ونحوه.

(6/369)

فلها أحدهم بقرعة (1) وقنطارا من نحو زيت (2) أو قفيزا من نحو بر، لها الوسط (3) .
__________
(1) نص عليه، لأن الجهالة فيه يسيرة، وفي لزومها بقيمة الوسط وجهان، صحح الأكثر عدم لزومها، واختاره الموفق وجمع.
وقال الشيخ: نص أحمد فيما إذا أصدقها عبدا من عبيده على قدر ما يخدم مثلها، وهذا تقييد للوسط.
(2) كقنطار من سمن، أو قفيز من ذرة صح.
(3) لأنه العدل، ولا يضر غرر يرجى زواله فيصح.

(6/370)

فصل (1)
(وإن أصدقها ألفا إن كان أبوها حيا، وألفين إن كان ميتا (2) وجب مهر المثل) لفساد التسمية، للجهالة إذا كانت حالة الأب غير معلومة (3) ولأنه ليس لها في موت أبيها غرض صحيح (4) (و) إن تزوجها (على: إن كانت لي زوجة بألفين (5) أو لم تكن) لي زوجة (بأَلف، يصح) النكاح (بالمسمى) (6) لأَن خلو المرأَة من ضرة من أَكبر أغراضها المقصودة لها (7)
__________
(1) فيما يشترطه الأب وغيره من الصداق، وما يصح منه، وغير ذلك.
(2) فسد المسمى.
(3) أي يكون مجهولا إذا كانت حالة الأب غير معلومة، وإلا فالتسمية فاسدة مطلقًا، سواء كانت حياة الأب معلومة أو لا.
(4) ومفهومه: لو كان لها غرض صحيح، صحت التسمية كالتي بعدها.
(5) وكذا إن كانت لي سرية.
(6) نص عليه، وقطع به جماعة، وعنه: لا يصح، قال في المقنع: هي قياس التي قبلها، واختارها الشارح، وصوبه في الإنصاف، وقال: القياس أنهما سواء، وهو الصواب.
(7) ولذلك تخفف صداقها لتحصيل غرضها، وتغليه عند فواته.

(6/371)

وكذا إن تزوجها على ألفين إن أَخرجها من بلدها أَو دارها، وأَلف إن لم يخرجها (1) (وإذا أَجل الصداق أَو بعضه) كنصفه أو ثلثه (صح) التأْجيل (2) (فإن عين أَجلا) أُنيط به (3) (وإلا) يعينا أَجلا، بل أَطلقا (فمحله الفرقة) البائنة بموت أو غيره، عملا بالعرف والعادة (4) .
__________
(1) وقال في تصحيح الفروع: الصحيح من المذهب عدم الصحة، ومن قال لسيدته: اعتقيني على أن أتزوجك. فأعتقته لم يلزمه شيء، وإن جمع بين نكاح وبين عتق، صح كل منهما.
(2) سواء سمي المؤجل في العقد، أو فرض بعده، لأنه عقد معاوضة، فصح كالثمن.
(3) بخلاف الأجل المجهول، كقدوم زيد.
(4) لأن اللفظ المطلق يحمل عليها، والعرف والعادة ترك المطالبة به إلى الموت أو البينونة، فيحمل عليه، فيصير حينئذ معلوما بذلك، قال ابن القيم: إذا اتفق الزوجان على تأخير المطالبة وإن لم يسميا أجلا، فلا تستحق المطالبة به إلا بموت أو فرقة، هذا الصحيح، ومنصوص أحمد، اختاره قدماء شيوخ المذهب والقاضي أبو يعلى، والشيخ، وهو ما عليه الصحابة، حكاه الليث إجماعًا عنهم، وهو محض القياس والفقه، فإن المطلق من العقود ينصرف إلى العرف والعادة عند المتعاقدين.
وقال الشيخ: إن كان العرف جاريا بين أهل تلك الأرض أن المطلق يكون مؤجلا فينبغي أن يحمل كلامهم على ما يعرفونه؛ ولو كانوا يفرقون بين لفظ المهر والصداق، فالمهر عندهما ما يعجل، والصداق ما يؤجل، كان حكمهم على مقتضى عرفهم.

(6/372)

(وإن أَصدقها مالا مغصوبا) يعلمانه كذلك (1) (أَو) أَصدقها (خنزيرًا ونحوه) كخمر، صح النكاح (2) كما لو لم يسم لها مهرا (3) و (وجب) لها (مهر المثل) لما تقدم (4) وإن تزوجها على عبد فخرج مغصوبًا أو حرا، فلها قيمته يوم عقد (5) لأَنها رضيت به، إذ ظنته مملوكا (6) .
__________
(1) أي أنه مغصوب، أو تعلمه هي وحدها.
(2) وهو قول عامة الفقهاء، لأنه عقد لا يفسد بجهالة العوض، فلا يفسد بتحريمه كالخلع، ولأن فساد العوض لا يزيد على عدمه، ولو عدم فالنكاح صحيح، فكذا إذا فسد.
(3) فيصح النكاح، وفي الإختيارات: إذا تزوج بنية أن يعطيها صداقا محرما، أولا يوفيها الصداق، أن الفرج لا يحل له، فإن هذا لم يستحل الفرج بماله، فلو تاب من هذه النية ينبغي أن يقال: حكمه حكم ما لو تزوجها بعين محرمة.
(4) من أن فساد العوض، يقتضي رد عوضه، وقد تعذر لصحة النكاح، فوجب رد قيمته، وهي مهر المثل.
(5) لأن العقد وقع على التسمية، ويقدر حر عبدا، وإن تزوجها على جرة خل، فخرجت خمرا أو مغصوبا، فلها مثله خلا، وقال الشيخ: لا يلزمه فيهن شيء، وكذا في مهر تعذر، وقولهم ضعيف، مخالف للأصول والعقل، وإن لم نقل تعذر العقد، فلا أقل من أن تملك الفسخ.
(6) وكما لو وجدته معيبًا فردته، بخلاف: أصدقك هذا الحر؛ أو المغصوب فكأنها رضيت بلا شيء، ولها مهر المثل، سلمه لها، أو لا.

(6/373)

(وإن وجدت) المهر (المباح معيبا) (1) كعبد به نحو عرج (2) (خيرت بين) إمساكه مع (أَرشه (3) و) بين رده وأَخذ (قيمته) إن كان متقومًا (4) وإلا فمثله (5) وإن أصدقها ثوبا، وعين ذرعه فبان أقل (6) خيرت بين أخذه مع قيمة ما نقص (7) وبين رده وأخذ قيمة الجميع (8) والمتزوجة على عصير بان خمرًا مثل العصير (9) .
__________
(1) فلها رده كالمبيع، قال الموفق: لا نعلم فيه خلافا، وكذا إن كان ناقصا صفة، شرطتها فيه، فلها الرد، كما ترد في البيع، وكذا إن دلس.
(2) كشلل، أو غيره من العيوب.
(3) كمبيع يجده المشتري معيبا، وتقدم.
(4) أي نحو العبد، ولا ينفسخ برده، فيبقى سبب استحقاقه، فتجب عليه قيمته، كما لو غصبها إياه فأتلفه.
(5) أي وإن لم يكن المهر متقوما، بأن كان مثليا، كمكيل وموزون، فترد مثله، لأنه أقرب إليه، ولها في اثنين بان أحدهما حرا، الآخر وقيمة الحر.
(6) بأن أصدقها عشرة فبان تسعة.
(7) أي من ذرعه.
(8) أي جميع المذروع، لعيبه بالنقص.
(9) لأنه مثلي، والمثل أقرب إليه من القيمة، فإن كان المثل معدوما، فقيمته يوم إعوازه.

(6/374)

(وإن تزوجها على ألف لها وألف لأبيها) (1) أو على أن الكل للأب (صحت التسمية) (2) لأن للوالد الأخذ من مال ولده، لما تقدم (3) ويملكه الأب بالقبض مع النية (4) (فلو طلق) الزوج (قبل الدخول وبعد القبض) أي قبض الزوجة للأَلف، وأبيها الألف (رجع) عليها (بالألف) دون أبيها (5) وكذا إذا شرط الكل له، وقبضه بالنية (6) .
__________
(1) صحت التسمية، فروي عن مسروق أنه لما زوج ابنته اشترط لنفسه عشرة آلاف، فجعلها في الحج والمساكين، ثم قال للزوج: جهز امرأتك، وروي عن علي بن الحسين وغيره.
(2) أي أو تزوجها على أن كل الصداق للأب، صحت التسمية، إن صح تملكه من مال ولده، بكونه حرا رشيدا، وأن لا يعطيه لغيرها من أولاده، وأن لا يكون ذلك في مرضهما، وأن لا يجحف بمال البنت، وقال الشيخ: لا يتصور الإجحاف، لعدم ملكها له، وإن لم يكن ممن يصح تملكه من مال ولده فالكل لها.
(3) من بيان شروطه في الهبة، ولقوله «أنت ومالك لأبيك» ، «وإن أولادكم من كسبكم» ولقصة شعيب، فإنه زوج موسى على رعاية غنمه.
(4) أي نية التملك.
(5) لأن الألف الذي قبضته نصف الصداق، والطلاق قبل الدخول يوجب تنصيف الصداق، لقوله تعالى {فَنِصْفُ مَا فَرَضْتُمْ} دون الألف الذي قبضه أبوها، لأنه أخذ من مال ابنته ألفا، فلا يجوز الرجوع به عليه.
(6) أي نية التملك، وفي الإنصاف: يملك ما اشترطه بنفس العقد، كما تملك هي، لكن يقدر فيه الإنتقال إلى الزوجة، ثم إلى الأب.

(6/375)

ثم طلق قبل الدخول، رجع عليها بقدر نصفه (1) (ولا شيء على الأب لهما) أي للمطلق والمطلقة (2) لأنا قدرنا أن الجميع صار لها، ثم أخذه الأب منها، فتصير كأنها قبضته، ثم أخذه منها (3) (ولو شرط ذلك) أي الصداق أو بعضه (لغير الأب) كالجد، والأخ (4) (فكل المسمى لها) أي للزوجة (5) لأنه عوض بضعها، والشرط باطل (6) (ومن زوج بنته ولو ثيبا (7) .
__________
(1) أي نصف ما شرط الأب صداقا لها، وشرطه لنفسه.
(2) من نصف أو كل، إن قبضه بنية التملك، وإن طلق قبل القبض أخذ الأب من الباقي ما شاء بشرطه.
(3) وقيل: يرجع على الأب بنصف ما أخذ، قال في الإنصاف: والنفس تميل إلى ذلك، وهو احتمال للموفق.
(4) ونحوهما من الأولياء أو غيرهم، وكذا الأب إذا لم يصح تملكه صحت التسمية.
(5) أي ما شرط صداقا لها، كما لو جعله لها، نص عليه.
(6) لخبر «كل شرط ليس في كتاب الله فهو باطل» وكان الصداق لها، كما لو جعله كله لها، فتنتفي الجهالة وليس للغير أن يأخذ شيئًا بغير إذن، فيقع الاشتراط لغوا.
(7) ولعله: ما لم يتعلق إذنها على مهر معين، ويتصور أن تأذن في النكاح، دون قدر المهر، وقد يقال: إذنها في المهر غير معتبر.

(6/376)

بدون مهر مثلها صح) (1) ولو كرهت (2) لأنه ليس المقصود من النكاح العوض (3) ولا يلزم أَحدا تتمة المهر (4) (وإن زوجها به) أي بدون مهر مثلها (ولي غيره) أي غير الأب (بإذنها صح) مع رشدها (5) لأن الحق لها، وقد أسقطته (6) (وإن لم تأذن) في تزويجها بدون مهر مثلها لغير الأب (فـ) لها (مهر المثل) على الزوج (7) لفساد التسمية بعدم الإذن فيها (8) .
__________
(1) وهو مذهب مالك، وأبي حنيفة.
(2) نص عليه، لأن عمر خطب الناس فقال: ألا لا تغالوا في صداق النساء ... الخ، وكان بمحضر من الصحابة فلم ينكر، فكان اتفاقًا منهم، وإن كان دون صداق المثل، وزوج ابن المسيب ابنته بدرهمين، وهو قرشي، ومعلوم أنهما ليسا مهر مثلها، والظاهر من شفقة الأب، وتمام نظره، أن لا ينقصها من صداق مثلها إلا لتحصيل المعاني المقصودة بالنكاح.
(3) بل المقصود من النكاح السكن، والازدواج، ووضع المرأة في منصب عند من يكفها، ويصونها، ويحسن عشرتها.
(4) لا الزوج، ولا الأب، لصحة التسمية، فليس لها إلا ما وقع عليه العقد.
(5) وليس لأحد من الأولياء الاعتراض عليها.
(6) كما لو أذنت ببيع سلعتها بدون قيمتها.
(7) كما لو تزوجها بمحرم.
(8) لأنه المستوفي لبدله، لكن يضمنها الولي لتفريطه، ذكره الموفق وغيره،
وفائدته لو تعذر أخذ التكملة من الزوج، فترجع على الولي، وعليه إن أخذته من الولي، فله الرجوع به على الزوج، كالضامن سواء، ويحتمل أن لا يلزم الزوج إلا المسمى، والباقي على الولي، كالوكيل في البيع، نص عليه، وصوبه في الإنصاف، واختاره الشيخ وغيره.

(6/377)

(وإن زوج ابنه الصغير بمهر المثل أو أكثر صح) لازما (1) لأن المرأة لم ترض بدونه (2) وقد تكون مصلحة الابن في بذل الزيادة (3) ويكون الصداق (في ذمة الزوج) (4) إذا لم يعين في العقد (5) (وإن كان) الزوج (معسرا لم يضمنه الأب) (6) لأن الأب نائب عنه في التزويج، والنائب لا يلزمه ما لم يلتزمه كالوكيل (7) فإن ضمنه غرمه (8)
__________
(1) ومثله المجنون.
(2) أي بدون الأكثر من مهر المثل، فلا ينقص منه.
(3) على مهر المثل، وغبطته، والأب أعلم بمصلحته في ذلك.
(4) لأن العقد له، فكان بدله عليه، كثمن المبيع.
(5) كأن يقول: على هذه الدابة ونحوها.
(6) أي لا يضمن الأب المهر مع عسرة الابن، قال القاضي: وهذه الرواية أصح، وأما الموسر فقولا واحدا.
(7) أي فأشبه الوكيل في شراء سلعة لا يضمن، وقيل: يضمنه للعرف، وهو رواية عن أحمد، اختاره ابن عبدوس وغيره، وجزم به في الوجيز.
(8) كأن قيل له: ابنك فقير، فقال: عندي؛ لزمه المهر، ولو قضاه عن
ابنه ثم طلق ولم يدخل، فنصفه للابن دون الأب، لأن الابن ملكه من غير أبيه، وقال ابن نصر الله: محله ما لم يكن زوجه لوجوب الإعفاف عليه، فإنه للأب.

(6/378)

ولأب قبض صداق محجور عليها (1) لا رشيدة ولو بكرًا إلا بإذنها (2) وإن تزوج عبد بإذن سيده صح (3) وتعلق صداق، ونفقة، وكسوة، ومسكن بذمة سيده (4) وبلا إذنه لا يصح (5) فإن وطئ تعلق مهر المثل برقبته (6) .
__________
(1) لصغر، أو جنون، أو سفه، لأنه يلي مالها، فكان له قبضه، كثمن مبيعها.
(2) أي لا يقبضه لها إلا بإذنها، لأنها المتصرفة في مالها، فاعتبر إذنها في قبضه، كثمن مبيعها، فلا يبرأ الزوج، وإذا غرم رجع على الأب، فإن اشترطه الأب أو بعضه لنفسه فله ذلك، كما تقدم.
(3) بغير خلاف، وله نكاح أمة، لأنها تساويه، ولو أمكنه نكاح حرة.
(4) ضمن ذلك أو لم يضمنه، مأذونا له في التجارة، أو محجورا عليه، لأنه حق تعلق بالعقد برضا سيده، فتعلق به.
(5) إجماعا، لقوله صلى الله عليه وسلم «أيما عبد تزوج بغير إذن سيده فهو عاهر» وقال ابن المنذر وغيره: أجمعوا على أن نكاحه باطل.
(6) لأنه قيمة البضع الذي أتلف بغير حق، أشبه أرش الجناية.

(6/379)

فصل (1)
(وتملك المرأة) جميع (صداقها بالعقد) كالبيع (2) وسقوط نصفه بالطلاق لا يمنع وجوب جميعه بالعقد (3) (ولها) أي للمرأة (نماء) المهر (المعين) (4) .
__________
(1) أي في قبض المرأة الصداق، وما يتعلق به.
(2) أي تملك المرأة الحرة – وكذا سيد الأمة – جميع الصداق بالعقد، كما يملك البيع، لحديث «إن أعطيتها إزارك، جلست ولا إزار لك» وهو مذهب أبي حنيفة، والشافعي، ولأن النكاح عقد يملك فيه المعوض بالعقد، فملك به العوض كاملا، حالا كان أو مؤجلا.
(3) فلو ارتدت سقط جميعه، وإن كانت قد ملكت نصفه، وعنه: لا تملك إلا نصفه، وحكي عن مالك. وقال ابن عبد البر: اختلف فيه السلف والآثار، وأما الفقهاء اليوم فعلى أنها تملكه، وقال ابن رشد: اتفق العلماء على أن الصداق يجب كله بالدخول أو بالموت، أما وجوبه كله بالدخول فلقوله تعالى {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا} الآية، وأما وجوبه بالموت فلانعقاد الإجماع على ذلك. اهـ.
ويتقرر المسمى للحرة والأمة بالموت، ولو بقتل نفسه أو غيره، وبوطئه في فرج، وبالخلوة ولو ادعى عدم العلم، لأن العادة أنه لا يخفى عليه ذلك، قاله شيخ الإسلام، لا بلمس ونحوه، ونظر، أو تحمل بماء الزوج، وصوبه في تصحيح الفروع.
(4) أي نماء المهر المتصل والمنفصل، المعين، المتميز، لا المتعين، الصادق بعبد من عبيده، فإنه كقفيز من صبرة.

(6/380)

من كسب، وثمرة، وولد، ونحوها (1) ولو حصل (قبل القبض) لأنه نماء ملكها (2) (وضده بضده) أي ضد المعين كقفيز من صيرة، ورطل من زبرة (3) بضد المعين في الحكم (4) فنماؤه له، وضمانه عليه، ولا تملك تصرفًا فيه قبل قبضه كمبيع (5) (وإن تلف) المهر المعين قبل قبضه (فمن ضمانها) (6) .
__________
(1) أي ككسب عبد معين، وكثمرة شجرة معينة، وكولد جارية معينة، ونحوها كمنفعة دار.
(2) فكان لها ذلك، كسائر أملاكها.
(3) حديد ونحوه، ودن زيت ونحوه، ومائة من هذه الغنم ونحوها.
(4) لا يدخل في ضمانها إلا بقبضه، وتملكه بالعقد، وإن لم يدخل بها، ولا تملك تصرفا فيه إلا بقبضه.
(5) أي كما لو باع قفيزًا من صبرة ونحوه، فإنه لا يدخل في ضمان مشتر، ولا يملك تصرفا فيه إلا بقبضه، وتقدم ما لا يجوز التصرف فيه في البيع، وقال الموفق: قياس المذهب أن ما جاز لها التصرف فيه فهو من ضمانها إن تلف أو نقص وما لا تصرف لها فيه فهو من ضمانه، إلا أن يمنعها من قبضه، فمن ضمانه بكل حال، كالغاصب، وذكر القاضي أن ما لم ينتقض العقد بهلاكه كالمهر، وعوض الخلع، يجوز التصرف فيه قبل قبضه، كالوصية، والميراث.
(6) أي وإن تلف المهر المعين أو نقص، كالعبد والدار، والماشية المعينة قبل قبضها أو بعده، فمن ضمانها، لتمام ملكها عليه.

(6/381)

فيفوت عليها (1) (إلا أن يمنعها زوجها قبضه فيضمنه) (2) لأنه بمنزلة الغاصب إذًا (3) (ولها التصرف فيه) أي في المهر المعين (4) لأنه ملكها، إلا أن يحتاج لكيل، أو وزن، أو عد، أو ذرع، فلا يصح تصرفها فيه قبل قبضه، كمبيع بذلك (5) (وعليها زكاته) أي زكاة المعين، إذا حال عليه الحول من العقد (6) .
__________
(1) لأنه ملكها بالعقد، لها التصرف فيه، ونماؤه.
(2) إن تلف بغير فعلها، وعليه نقصه إن تعيب أو نقص، والزيادة لها.
(3) فيضمنه ضمان غصب كما تقدم، وكل موضع الضمان فيه على الزوج إذا تلف، لا يبطل الصداق بتلفه، بل يضمنه بمثله، أو قيمته، وهو قول أبي حنيفة، والقديم من قولي الشافعي، والجديد: يرجع إلى مهر المثل، فالتالف في يد الزوج لا يخلو من أربعة أحدها: بفعل الله، فعلى ما مر، أو بفعلها فضمانه عليها أو بفعله فعليه ضمانه، أو بفعل أجنبي فلها الخيار في الرجوع على الأجنبي أو الزوج، ويتنصف قبل تقرره بكل فرقة جاءت من أجنبي أو منه، كخلع، وتعليق طلاقها على فعلها، وتوكيلها، ويسقط بفسخه لعيب، أو شرط، أو حرمة جمع، أو تخيير بسؤالها، صححه في تصحيح الفروع، أو اشترته في الأصح، وقيل: يتنصف، وقواه، وكذا من اشتراها أو تخالعا.
(4) من بيع ونحوه.
(5) أي بالكيل، أو الوزن، أو العد، أو الذرع، وتقدم.
(6) وترجع بها عليه، إن منعها قبضه.

(6/382)

وحول المبهم من تعيين (1) (وإن طلق) من أَقبضها الصداق (قبل الدخول أو الخلوة فله نصفه) أي نصف الصداق (2) (حكما) أي قهرا كالميراث (3) لقوله تعالى {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} (4) (دون نمائه) أي نماء المهر (المنفصل) قبل الطلاق (5) فتختص به، لأنه نماء ملكها (6) والنماء بعد الطلاق لها (7) .
__________
(1) تستقبل به حولا بشرطه.
(2) أي نصف عينه، إن كان باقيا بحاله لم يتغير، ولم يتعلق به حق غيره، بغير خلاف، للآية، والمحجور عليها، لا تعطيه إلا نصف القيمة، حال عقد.
(3) ولو لم يختر تملكه، فما يحدث من نمائه بعد طلاقه. فبينهما، فلو أصدقها صيدا ثم طلق وهو محرم، دخل في يده ضرورة، فله إمساكه.
(4) أي لكم أو لهن، فاقتضى أن النصف له، والنصف لها بمجرد الطلاق، إن بقي بصفته، ولو النصف، فقط، مشاعا كان، أو معينا، ولو طلقها على أن المهر كله لها لم يصح الشرط، وإن طلق ثم عفا صح.
(5) كحمل بهائم عندها، وولادتها.
(6) فيرجع في نصف الأمات، والزيادة لها، ولو ولد أمة، لأن الولد زيادة منفصلة.
(7) فما حصل من نمائه كله بعد دخول نصفه في ملكه، فبينهما نصفين، لأن النماء تابع للأصل، ويفارق نماء المبيع المعيب، لأن سبب الفسخ العيب، وهو سابق على الزيادة، وسبب تنصيف الصداق الطلاق، وهو حادث بعدها.

(6/383)

(وفي) النماء (المتصل) كسمن عبد، أَمهرها إياه (1) وتعلم صنعة، إذا طلق قبل الدخول والخلوة (له نصف قيمته) أي قيمة العبد (بدون نمائه) المتصل (2) لأنه نماء ملكها، فلا حق له فيه (3) وإن اختارت رشيدة دفع نصفه زائدا، لزمه قبوله (4) وإن نقص بنحو هزال (5) خير رشيد بين أخذ نصفه بلا أرش، وبين نصف قيمته (6) وإن باعته (7) أو وهبته وأقبضته، أو رهنته (8) .
__________
(1) وكبره، له نصف قيمته، دون نمائه.
(2) أي السمن، وتعلم الصنعة ونحوهما.
(3) وإنما صير إلى نصف القيمة، لأن الزيادة لها، ولا يلزمها بذلها، ولا يمكنها دفع الأصل بدون زيادته.
(4) أي مع نمائه، والمحجور عليها لا تعطيه إلا نصف القيمة حال العقد، إن كان متميزًا، لأنه لا يصح تبرعها، وإلا فيوم الفرقة.
(5) كعبد عمي، أو نسي صنعة، أو طلعت لحيته.
(6) يوم عقد إن كان متميزًا، وغيره يوم الفرقة على أدنى صفة من عقد إلى قبض، وإنما اعتبرت قيمة المتميز يوم العقد لأنه يدخل في ضمانها بمجرد العقد، وإن نقص من وجه، وزاد من وجه، فلكل الخيار، وإن كان تالفًا، أو مستحقًا بدين، أو شفعة فله قيمته، وفي المثلي نصفه.
(7) أي ولو مع خيارها.
(8) والمراد الرهن المقبوض، كما صرح به في شرح المنتهى وغيره.

(6/384)

أو أعتقته، تعين له نصف القيمة (1) وأيهما عفا لصاحبه عما وجب له، وهو جائز التصرف، صح عفوه (2) وليس لولي العفو عما وجب لمولاه، ذكرا كان أو أُنثى (3) (وإن اختلف الزوجان) أو ولياهما (أو ورثتهما) أو أحدهما، وولي الآخر أو ورثته (في قدر الصداق (4) أو عينه (5) أو فيما يستقر به) من دخول أو خلوة، أو نحوهما (6) .
__________
(1) لتصرفها في عين الصداق بما ينقل الملك، فتعين له نصف القيمة إن لم يكن مثليا، فيأخذ نصف قيمة المتقوم، أو نصف قيمة المثل في المثلي، لا بإجارة، وتدبير، وتزوج رقيق، لأنها لا تنقل الملك لكن يخير.
(2) بغير خلاف، وبريء منه صاحبه، سواء كان المعفو عنه عينا أو دينا، لقوله تعالى {إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} .
(3) ولو كان الأب، لقوله تعالى {أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ} والذي بيده عقدة النكاح الزوج، وهو مذهب أبي حنيفة، وجماعة، لحديث عمرو بن شعيب «ولي العقد الزوج» ولتمكنه من قطعه وإمساكه، وليس إلى الولي منه شيء، ولقوله {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى} أي عفو الزوج عن حقه، وعفو الولي ليس أقرب للتقوى، وعنه: الأب. اختاره الشيخ، وهو مذهب مالك، وأحد القولين في مذهب الشافعي وقول طائفة، وقيل: رجع أحمد من قوله بجواز عفو الأب.
(4) بأن قال: تزوجتك على عشرة. فتقول: على ثلاثين.
(5) بأن قال: على هذا العبد. فتقول: بل على هذه الأمة.
(6) كلمس، أو نظر إلى فرجها بشهوة، أو تقبيلها بحضرة الناس، وغير ذلك مما يأتي.

(6/385)

(فقوله) أي قول الزوج أو وليه أو وارثه (1) بيمينه، لأنه منكر، والأصل براءة ذمته (2) وكذا لو اختلفا في جنس الصداق، أو صفته (3) (و) إن اختلفا (في قبضه فـ) ـالقول (قولها) ، أو قول وليها، أو وارثها مع اليمين، حيث لا بينة له، لأن الأصل عدم القبض (4) .
__________
(1) وعنه: القول قول من يدعي مهر المثل منهما، جزم به الخرقي وجماعة، واختاره عامة الأصحاب، وهو مذهب أبي حنيفة.
(2) لحديث «البينة على المدعي، واليمين على من أنكر» وعلى القول الثاني لو ادعى أقل، وادعت أكثر من مهر المثل، رد إليه بلا يمين، في الأحوال كلها عند القاضي، وتجب اليمين عند أبي الخطاب، وصوبه في تصحيح الفروع، ومن حلف من الورثة على الإثبات يحلف على البت، ومن يحلف على النفي فعلى نفي العلم، لأنه على نفي فعل الغير، وإن كان حاضرا تلك الحال فعلى البت، ومن حلف على فعل نفسه، من الزوجين والولي، حلف على البت، وعلى فعل غيره على نفي العلم، كالورثة.
(3) بأن قال: على فضة: فتقول: على ذهب. أو قال: على زنجي. فقالت: بل أبيض، فالقول قول الزوج، أو وليه، أو وارثه.
(4) وفي تسمية مهر مثل فقوله بيمينه، جزم به في الإقناع، وصوبه في تصحيح الفروع، وعنه: قولها. جزم به في المنتهى، وعلى كلا الروايتين لها مهر المثل إن وجد ما يقرره، وإلا فعلى ما في الإقناع، لها المتعة وإلا فنصف مهر المثل، وإن أنكر أن يكون لها عليه صداق فقولها، فيما يوافق مهر مثلها.

(6/386)

وإن تزوجها على صداقين، سر وعلانية (1) أخذ بالزائد مطلقا (2) وهدية زوج ليست من المهر (3) فما قبل عقد إن وعدُوه ولم يفوا، رجع بها (4) .
__________
(1) بأن عقدا سرا على صداق، وعلانية على صداق.
(2) سواء كان الزائد صداق السر أو العلانية، وإن اتفقا قبل عقد على مائة، وعقداه بأكثر تجملا، فالمهر على ما عقداه، قال أحمد: تفي بما وعدته وجوبا. وصوبه في الإنصاف، وقال الشيخ: لا يحل أن تغدر به، بل يجب الوفاء بالشرط.
وقال ابن القيم: والمقصود أن المتعاقدين وإن أظهرا خلاف ما اتفقا عليه في الباطن، فالعبرة بما أسراه، واتفقا عليه، وقصداه بالعقد، وقد أشهدا الله على ما في قلوبهما، فلا ينفعهما ترك التكلم به حالة العقد، وهو مطلوبهما، ومقصودهما، فالقصد روح العقد، ومصححه، ومبطله، فاعتبار القصود في العقود أولى من اعتبار الألفاظ.
(3) وتثبت الهدية لها مع تقرر للمهر أو لنصفه، وترد في كل فرقة اختيارية مسقطة للمهر، كفسخ لعيب ونحوه، وكذا في فرقة قهرية، كفسخ لفقد كفاءة قبل الدخول.
(4) فما أهداه زوج قبل عقد، إن وعدوه ولم يفوا – بأن زوجوها غيره – رجع بها، قاله الشيخ وغيره، وقال: إذا اتفقوا على النكاح من غير عقد، فأعطى أباها لأجل ذلك شيئًا، فماتت قبل العقد، ليس له استرجاع ما أعطاهم،
وإن كان الإعراض منه فلا رجوع أيضًا، وقال: ما قبض بسبب نكاح ككسوة لأبيها أو أخيها فكمهر، وسبب العقد، كدلال يرده عند فسخ لفقد كفاءة، أو عيب، لا لردة، ورضاع، ومخالعة.
وقال: كتبت عن أحمد: إذا أهدى لها هدية بعد العقد فإنما ترد ذلك إليه، إذا زال العقد الفاسد، فهذا يقتضي أن ما وهبه لها سببه النكاح، فإنه يبطل إذا زال النكاح، وهذا المنصوص جار على أصول المذهب، لموافقته أصول الشرع وهو أن كل من أهدي أو وهب له شيء بسبب، يثبت بثبوته، ويزول بزواله، ويحرم بحرمته.

(6/387)

.......................................................................

(6/388)

فصل (1)
(يصح تفويض البضع (2) بأن يزوج الرجل ابنته المجبرة) بلا مهر (3) (أو تأْذن المرأة لوليها أن يزوجها بلا مهر) فيصح العقد (4) ولها مهر المثل (5) لقوله تعالى {لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً} (6)
__________
(1) أي في أحكام المفوضة، والتفويض اصطلاحا نوعان، تفويض بضع، وهو الذي ينصرف إليه التعريف، وتفويض مهر، والتفويض لغة الإهمال، كأن المهر أهمل، حيث لم يسم.
(2) أي رد أمر المهر، أو التزوج، أو عقد النكاح، إلى الزوج أو غيره، ويطلق البضع على عقد النكاح، والجماع معا، وعلى الفرج.
(3) أو يزوج الأب غيرها بإذنها، وسواء سكت عنه، أو شرط نفيه، فيصح، ويجب مهر المثل، لأن المقصود من النكاح الوصلة، والاستمتاع، دون الصداق.
(4) سواء سكت عن الصداق، أو شرط نفيه، فيصح من غير ذكره، ولا فرق بين أن يسكت عنه، أو يقول: زوجتك بلا مهر. أو بلا مهر، لا في الحال ولا في المآل، إذ المعنى واحد، وقال ابن رشد: أجمعوا على أن نكاح التفويض جائز، وهو النكاح دون صداق.
(5) يفرضه الحاكم، أو يتراضيان عليه.
(6) أي أو ما لم تفرضوا لهن فريضة، ولحديث ابن مسعود في رجل تزوج
امرأة، ولم يفرض لها صداقا، ولم يدخل بها حتى مات، فقال «لها صداق نسائها، ولا وكس ولا شطط، وعليها العدة، ولها الميراث» وقال: قضى رسول الله صلى الله عليه وسلم في بروع بنت واشق بمثل ما قضيت، رواه الترمذي وغيره وصححه.

(6/389)

(و) يصح أيضًا (تفويض المهر (1) بأن يزوجها على ما يشاء أحدهما) أي أحد الزوجين (أو) يشاء (أجنبي فـ) ـيصح العقد (2) . و (لها مهر المثل بالعقد) (3) لسقوط التسمية بالجهالة (4) ولها طلب فرضه (5) .
__________
(1) وهو النوع الثاني، بأن يجعل المهر إلى رأي أحد الزوجين، أو غيرهما، أو حكمها، أو حكمك، أو حكم فلان.
(2) في جميع هذه الصور، للآية، والحديث.
(3) أي وللزوجة المفوضة مهر المثل، في قول عامة أهل العلم، لأنها لم تأذن في تزويجها إلا على صداق، لكنه مجهول، فوجب مهر المثل بالعقد، فلو فرض مهر أمته، ثم باعها، أو أعتقها، ثم فرض المهر، فهو لسيدها الأول، لوجوبه بالعقد وهي في ملكه، ولو فوضت امرأة نفسها، ثم طالبته فرض مهرها بعد تغير مهر مثلها، أو دخوله بها، وجب مهر المثل حالة العقد.
(4) فوجب مهر المثل بطلبه.
(5) وفي كل موضع فسدت فيه التسمية، كأن تزوجها على نحو خمر، أو خنزير، فلها طلب فرضه قبل دخول وبعده، فإن امتنع أجبر عليه، قال الموفق: لا نعلم فيه خلافا، ولها المطالبة به، قاله جماعة، وقطع به الموفق وغيره، وصححه في تصحيح الفروع.

(6/390)

(ويفرضه) أي مهر المثل (الحاكم بقدره) بطلبها (1) لأن الزيادة عليه ميل على الزوج، والنقص منه ميل على الزوجة (2) (وإن تراضيا قبله) أي قبل فرض الحاكم ولو على قليل (جاز) (3) لأن الحق لا يعدوهما (4) (ويصح) أيضًا (إبراؤها من مهر المثل قبل فرضه) (5) .
__________
(1) لفرضه، ولأنه إنما يفرض بدل البضع، فيقدر بقدره، كقيمة متقوم، وإن فرض لها غير الزوج والحاكم مهر مثلها فرضيته، لم يصح فرضه، ويلزمهما فرض الحاكم كحكمه، ومتى صح الفرض كان كالمسمى في العقد، في أنه ينتصف بالطلاق، ولا تجب المتعة معه، وعليه الأصحاب.
(2) فيعتبر معرفة مهر المثل، ليتوصل إلى فرضه، وذلك بمن يساويها من جميع أقاربها، لخبر «لها مهر نسائها» كما سيأتي، وإن كانت عادتهم التخفيف على عشيرتهم، دون غيرهم، اعتبر ذلك، لأن العادة لها أثر في المقدار، فكذا في التخفيف، وإن كان عادتهم تسمية مهر كثير لا يستوفونه قط، فوجوده كعدمه، قاله الشيخ وغيره.
(3) أي ما اتفقا عليه، وصار حكمه حكم المسمى في العقد.
(4) فلها ما تراضيا عليه، عالمين كانا أو جاهلين بمهر مثل، لأنه إذا فرض لها كثيرا، فقد بذل لها من ماله فوق ما وجب عليه، وإن فرض لها يسيرا، فقد رضيت بدون ما وجب لها، وليس لولي محجور بذل أكثر من مهر مثل، ولا لوليها الرضى بأقل.
(5) قبل الدخول وبعده، مفوضة البضع، ومفوضة المهر، وكذا من سمي
لها مهر فاسد، كالمجهول، لأنه واجب في هذه المواضع، وإنما جهل قدره، والبراءة من المجهول صحيحة.

(6/391)

لأنه حق لها، فهي مخيرة بين إبقائه وإسقاطه (1) (ومن مات منهما) أي من الزوجين (2) (قبل الإصابة) والخلوة (والفرض) (3) لمهر المثل (ورثه الآخر) (4) لأن ترك تسمية الصداق لا يقدح في صحة النكاح (5) (ولها مهر) مثلها (6)
__________
(1) وإن عفت المرأة عن صداقها الذي لها على زوجها، أو عن بعضه، أو وهبته إياه بعد قبضه، وهي جائزة التصرف في مالها، جاز بلا خلاف، لقوله تعالى {إِلا أَنْ يَعْفُونَ} وقوله {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} .
(2) يعني في نكاح التفويض.
(3) منهما، أو من حاكم، كما تقدم.
(4) سواء كان الميت الزوج أو الزوجة، لحديث ابن مسعود، ولثبوت عقد الزوجية، قال الموفق: لا نعلم فيه خلافا.
(5) فثبت الميراث.
(6) أي ولها مع موت أحدهما – وكذا سائر ما يقرر الصداق – مهر مثلها، صححه الأكثر، وعنه: أنه يتنصف بالموت، ورده شيخ الإسلام، وقال: هذه تخالف السنة، وإجماع الأمة، وغلط الناقل، وقال: لا خلاف عن أحمد أنه لا يجوز.

(6/392)

من (نسائها) أي قراباتها (1) كأُم، وخالة، وعمة (2) فيعتبره الحاكم بمن تساويها منهن، القربى فالقربى، في مال، وجمال، وعقل، وأدب، وسن، وبكارة أو ثيوبة (3) فإن لم يكن لها أقارب فبمن تشابهها من نساء بلدها (4) (وإن طلقها) أي المفوضة (5) أو من سمي لها مهر فاسد (قبل الدخول) والخلوة (6) (فلها المتعة (7)
__________
(1) ممن يماثلها، لحديث ابن مسعود: ولها صداق نسائها. فإن المرأة تنكح لحسبها للأثر، والحسب يختص أقاربها، ويزاد المهر لذلك، ويقل لعدمه.
(2) وأخت، اختاره الأكثر.
(3) وبلد، وصراحة نسب، وكل ما يختلف لأجله المهر، فإن لم يكن إلا دونها، زيدت بقدر بفضيلتها، كنقصها.
(4) فيما تقدم، فإن عدمن فبأقرب النساء شبها بها، من أقرب البلاد لها، وتعتبر عادة في تأجيل وغيره، كفي جنسه، وكالتخفيف عن عشيرتهن، أو لشرف زوج ويسار.
(5) قبل الدخول والخلوة، فلها المتعة، وكذا لو فارقها بما ينصف الصداق، فلها المتعة، نص عليه، وفاقا لأبي حنيفة والشافعي، وعليه أكثر الأصحاب، وصححه في الإنصاف وغيره.
(6) ونحو ذلك مما يقرر المهر.
(7) اختاره القاضي، والمجد، وغيرهما، وعنه: يجب نصف مهر المثل قال في الإنصاف: وهو الصواب. واختاره الموفق، والشيخ، وجزم به الخرقي، وصححه في تصحيح الفروع، وقدمه في الإقناع.

(6/393)

بقدر يسر زوجها وعسره) (1) لقوله تعالى {وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} (2) فأَعلاها خادم (3) وأَدناها كسوة تجزئها في صلاتها (4) .
__________
(1) عوضًا لما فاتها من المهر، وتعتبر بحال الزوج.
(2) {مَتَاعًا بِالْمَعْرُوفِ حَقًّا عَلَى الْمُحْسِنِينَ} والأمر يقتضي الوجوب، وأداء الواجب من الإحسان، ولما خص بالآية من لم يفرض لها ولم يمسها، دل على أنها لا تجب لمدخول بها، ولا لمفروض لها.
(3) أي أعلى المتعة في حق موسر خادم.
(4) وهي درع وخمار، ونحو ذلك، لقول ابن عباس: أعلى المتعة خادم، ثم دون ذلك النفقة، ثم دون ذلك الكسوة، وقيده بما يجزئها في صلاتها، لأنه أقل الكسوة، ولا تسقط إن وهبته مهر المثل قبل الفرقة، ولا يصح إسقاطها قبل الفرقة.
وكل فرقة ينتصف بها المسمى، توجب المتعة إذا كانت مفوضة، وكل فرقة تسقطه – كاختلاف دين، وفسخ لرضاع من قبلها – لا تجب به متعة، لقيامها مقام المسمى، فتسقط في كل موضع يسقط فيه.
وذكر في الكافي عن أحمد رواية: لكل مطلقة متاع. لقوله تعالى {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ} وقوله {فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ} وقال أبو بكر: العمل عليه عندي، لولا تواتر الروايات بخلافها. فتعين حمل هذه الرواية على الاستحباب، جمعا بين دلالة الآيات، وجزم به في الإقناع وغيره، فأما المتوفى عنها فلا متعة لها، لأن الآيات لم تتناولها، ولا هي في معنى المنصوص.

(6/394)

(ويستقر مهر المثل) للمفوضة ونحوها (1) (بالدخول) والخلوة (2) ولمسها، ونظره إلى فرجها بشهوة، وتقبيلها بحضرة الناس (3) وكذا المسمى يتقرر بذلك (4) .
__________
(1) كمن سمي لها مهر المثل، والمفوضة بالكسر على نسبة التفويض إلى المرأة على أنها فاعلة، والفتح على نسبته إلى وليها.
(2) وهذا مذهب أبي حنيفة، وقال مالك، والشافعي: بالوطء. إلا أن عند مالك إذا طالت مدته استقر ولو لم يطأ، ونص أحمد على أنهما لو اتفقا على أنه لم يطأ في الخلوة لزم المهر والعدة، لأن كلا منهما يفر مما لزمه، فالخلوة مقررة للمهر، لمظنة الوطء، وقيل: إما لإجماع الصحابة وهو حجة، وإما لأن طلاقها بعد الخلوة، وردها ابتذال وكسر، فوجب جبره بالمهر، وقال الشيخ: يتوجه أن يستقر المهر بالخلوة وإن منعته الوطء.
(3) هذا المنصوص أنه يكمل به الصداق، لأنه مسيس واستمتاع، والوجه الآخر: لا يكمل به. وهو قول أكثر أهل العلم، لقوله تعالى {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} إن أريد به في الظاهر الجماع، ويدخل في عمومها، لإجماع الصحابة، وقال أحمد: إذا أخذها وعنده نسوة، فمسها، وقبض عليها، ونحو ذلك، من غير أن يخلو بها، وقال: إذا نال منها شيئا لا يحل لغيره، فعليه المهر.
(4) أي بالدخول والخلوة وإن لم يطأ، روي عن الخلفاء الأربعة، وزيد، وابن عمر، وبه قال علي ابن الحسين، وأصحاب الرأي، والقديم للشافعي، وروى أحمد وغيره عن زرارة: قضى الخلفاء الراشدون أن من أغلق بابا، أو أرخى سترا، فقد وجب المهر، فكان إجماعًا.

(6/395)

ويتنصف المسمى بفرقة من قبله (1) كطلاقه، وخلعه، وإسلامه (2) ويسقط كله بفرقة من قبلها (3) كردتها، وفسخها لعيبه (4) واختيارها لنفسها، بجعله لها بسؤالها (5) (وإن طلقها) أي الزوجة، مفوضة كانت أو غيرها (بعده) أي بعد الدخول (فلا متعة) لها (6) .
__________
(1) أي إذا كان قبل الدخول، كمن سمي لها مهر فاسد، أما إذا كان بعده فيستقر المهر كله مطلقا.
(2) وردته، أو من أجنبي كالرضاع ونحوه، فينتصف بها المهر بينهما، لقوله تعالى {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} ثبت في الطلاق، وقيس عليه سائر ما استقل به الزوج، وفرقة الأجنبي يرجع عليه الزوج.
(3) أي قبل الدخول والخلوة، ونحوهما مما يقرر المهر.
(4) أو لعيبها، أو إسلامها، أو إرضاعها من ينفسخ النكاح برضاعه، أو ارتضاعها وهي صغيرة.
(5) وغير ذلك، ومن صور الفسخ الذي يسقط به المهر والمتعة ما لو فسخ الزوج لفوات شرط فيها، بأن شرطها مسلمة فبانت كتابية، ونحو ذلك من الشروط المذكورة في «باب الشروط والعيوب في النكاح» .
(6) أي فلا تجب لها متعة، لأنها كالبدل عن مهر المثل، وتقدم استحباب المتعة لكل مطلقة، للآية، واختاره الشيخ، وقال: لكل مطلقة متعة إلا التي لم يدخل بها، وقد فرض لها، نص عليه، وهو قول عمر وغيره، ومتعة الأمة لسيدها.

(6/396)

بل لها المهر كما تقدم (1) (وإذا افترقا في) النكاح (الفاسد) المختلف فيه (2) (قبل الدخول والخلوة فلا مهر) ولا متعة (3) سواء طلقها، أو مات عنها، لأَن العقد الفاسد وجوده كعدمه (4) (و) إن افترقا (بعد أَحدهما) أي الدخول أو الخلوة (5) .
__________
(1) في قوله: ويستقر المهر بالدخول ... الخ؛ ويجوز الدخول بالمرأة قبل إعطائها شيئًا، لحديث عائشة أنه صلى الله عليه وسلم أمرها أن تدخل امرأة على زوجها قبل أن يعطيها شيئا. رواه أبو داود، ويستحب إعطاؤها قبل الدخول بها، لقوله لعلي «أعطها درعك» رواه أبو داود، وقال الزهري: مضت السنة أن لا يدخل بها حتى يعطيها شيئًا. وأما المتوفي عنها فلا متعة لها بلا خلاف.
(2) أي وإذا افترق الزوجان بطلاق، أو موت، أو غيرهما، كاختلاف دين، ورضاع، في النكاح الفاسد، والمراد به عندهم هنا المختلف فيه، ومع فساده ينعقد، ويترتب عليه أكثر أحكام الصحيح، من وقوع الطلاق، ولزوم عدة الوفاة، والاعتداد بعد المفارقة في الحياة، ووجوب المهر المسمى فيه بالعقد، وتقرره بالخلوة، على المذهب، وغير ذلك.
(3) لأن المهر إنما يجب بالعقد، وكذا المتعة، فتسقط في كل موضع يسقط فيه كل المهر، وتجب في كل موضع يتنصف فيه المسمى.
(4) فلم يستحق مهرا، ولا متعة.
(5) أي فيجب بها المسمى، قاله بعض الأصحاب، واختار الموفق والشارح: أنه لا يستقر بالخلوة، وروي عن أحمد، وهو قول أكثر العلماء، لأن الصداق لم يجب بالعقد.

(6/397)

أو ما يقرر الصداق مما تقدم (1) (يجب المسمى) لها في العقد (2) قياسا على الصحيح (3) وفي بعض ألفاظ حديث عائشة «ولها الذي أعطاها، بما أصاب منها» (4) (ويجب مهر المثل من وطئت) في نكاح باطل مجمع على بطلانه، كالخامسة، والمعتدة (5) أَو وطئت (بشبهة (6)
__________
(1) كلمسها بشهوة، ونحوه مما تقدم.
(2) نص عليه، وعنه: مهر المثل، وهي أصح، اختاره الموفق، والشارح، وغيرهما، لقوله «فإن أصابها فلها المهر بما استحل من فرجها» .
(3) أي على النكاح الصحيح، لاتفاقهما على أنه المهر، واستقراره بالخلوة.
(4) قال القاضي: حدثناه أبو بكر البرقاني، وأبو محمد الخلال، بإسنادهما.
(5) إن جهلت التحريم، أما إن كانت الخامسة أو المعتدة عالمة، مطاوعة فلا مهر لها، لأنه زنا يوجب الحد، وقيد شارح الإقناع المعتدة من غير زنا، وإلا فمختلف فيه.
(6) إن لم تكن حرة عالمة مطاوعة، كمن ظنها زوجته، قال الموفق وغيره: بغير خلاف علمناه، وظاهر كلام الشيخ: لا يجب، لأنه قال: البضع إنما يتقوم على زوج أو شبهه، فيملك به. اهـ.
والشبهة ثلاثة أقسام، شبهة عقد، وشبهة اعتقاد، وشبهة ملك، فأما عقد النكاح فلا ريب فيه لا المشتراة، ولا في الاشتباه عليه، وينبغي في الاشتباه عليها، ومكاتبته والمشتركة تضمن بالقيمة، وإن تكرر الوطء في نكاح الشبهة فمهر واحد.

(6/398)

أو زنا كرها) (1) لقوله صلى الله عليه وسلم «فلها المهر بما استحل من فرجها» (2) أي نال منه، وهو الوطء (3) ولأنه إتلاف للبضع بغير رضى مالكه، فأَوجب القيمة وهي المهر (4) (ولا يجب معه) أي مع المهر (أَرش بكارة) لدخوله في مهر مثلها (5) لأنه يعتبر ببكر مثلها، فلا يجب مرة ثانية (6)
__________
(1) في ظاهر المذهب، ولو من مجنون إن كان الوطء في قبل، ولو ميتة، قال في الفروع: في ظاهر كلامهم. وهو متجه.
(2) رواه أبو داود وغيره، والمكرهة مستحل لفرجها، فإن الاستحلال: الفعل في غير موضع الحل.
(3) فحيث وقع، وجب المهر.
(4) ويتعدد المهر بتعدد الزنا، إذا كانت مكرهة كل مرة، وكذا إن كانت أمة لا بتعدد الوطء، كنكاح فاسد، وقال القاضي: لا مهر. وعنه: للبكر خاصة.
وعنه: لا يجب مطلقا. اختاره الشيخ، وقال: هو خبيث، فلا يجب للمكرهة على الزنا، وأوجب أرش البكارة للبكر، يعني المكرهة.
(5) نص عليه، لأنه وطء ضمن بالمهر، فلم يجب معه أرش، كسائر الوطء.
(6) ولأن المهر بدل المنفعة المستوفاة بالوطء، ويدخل فيه الأرش، ومهر البكر يزيد على مهر الثيب ببكارتها، فكانت الزيادة في المهر مقابلة لما أتلف من البكارة، ولا يجب عوضها مرة ثانية.

(6/399)

ولا فرق فيما ذكر بين ذات المحرم وغيرها (1) والزانية المطاوعة لا شيء لها (2) إن كانت حرة (3) ولا يصح تزويج من نكاحها فاسد قبل طلاق أو فسخ (4) فإن أباهما زوج فسخه حاكم (5) (وللمرأَة) قبل دخول (منع نفسها حتى تقبض صداقها الحال) (6) مفوضة كانت أو غيرها (7) .
__________
(1) وهو مذهب أبي حنيفة والشافعي، لأن ما ضمن للأجنبي ضمن للقريب كالمال، وإن اشتبهت عليه بأنها زوجته فوطئها، ثم تبين له أنها غيرها، ثم ظنها إياها فوطئها، تعدد المهر.
(2) لأنه إتلاف بضع برضا مالكه، فلم يجب له شيء، كسائر المتلفات، سواء كان الوطء في قبل أو دبر.
(3) وإن كانت أمة فلسيدها، لأن الحق له، قال في تصحيح الفروع: وهو الصحيح من المذهب، قطع به في المغني والشرح، وهو الصواب الذي لا يعدل عنه.
(4) لغير من تزوجها، لأنه يفضي إلى تسليط زوجين عليها، كل واحد يعتقد صحة نكاحه، ولأنه يسوغ فيه الاجتهاد، فاحتاج إلى إيقاع فرقة، كالصحيح المختلف فيه.
(5) أي فإن أبي الطلاق أو الفسخ زوج، فسخه حاكم، نص عليه، لقيامه مقام الممتنع مما وجب عليه.
(6) حكاه ابن المنذر وغيره إجماعا، أو تقبض الحال منه.
(7) أي سواء كانت مفوضة تفويض بضع، أو تفويض مهر، أو غير مفوضة، ممن سمي لها مهر صحيح، أو فاسد.

(6/400)

لأن المنفعة المعقود عليها تتلف بالاستيفاء (1) فإذا تعذر استيفاء المهر عليها لم يمكنها استرجاع عوضها (2) ولها النفقة زمنه (3) (فإن كان) الصداق (مؤجلا) ولم يحل (4) (أَو حل قبل التسليم) لم تملك منع نفسها (5) لأنها رضيت بتأْخيره (6) (أو سلمت نفسها تبرعا) أي قبل الطلب بالحال (فليس لها) بعد ذلك (منعها) أي منع نفسها (7)
__________
(1) فلها منع نفسها.
(2) أي المنفعة إن صلحت للاستمتاع، ولو كان معسرا بالصداق، وقيل: لها المطالبة ولو لم تصلح للاستمتاع، اختاره ابن حامد وغيره، ورجح الموفق خلافه، وقال الشيخ: الأشبه عندي أن الصغيرة تستحق المطالبة لها بنصف الصداق، لأن النصف يستحق بإزاء الحبس، وهو حل بالعقد، والنصف الآخر بإزاء الدخول فلا تستحقه إلا بالتمكين.
(3) أي زمن منع نفسها لتقبض حالَّ مهر، لأن الحبس من قبله، نص عليه؛ ولها زمنه السفر بلا إذنه، وبقاء درهم كجميع، ومتى سافرت بلا إذنه فلا نفقة لها، كما بعد الدخول، ولو قبضته وسلمت نفسها، ثم بان معيبا، فلها منع نفسها.
(4) لم تملك منع نفسها قبل قبضه، لأنها لا تملك الطلب به.
(5) لأن التسليم قد وجب عليها، فاستقر قبل قبضه، فلم يكن لها أن تمتنع منه.
(6) أي ورضاها بتأخيره، رضى منها بتسليم نفسها قبل قبضه، كالثمن المؤجل.
(7) على الإطلاق، وهو قول مالك، والشافعي، وصاحبي أبي حنيفة،
واختاره ابن بطة وغيره، فإن وطئها مكرهة لم يسقط حقها من الامتناع بعد، لحصوله بغير رضاها، كالمبيع إذا أخذه المشتري كرها.

(6/401)

لرضاها بالتسليم، واستقرار الصداق (1) ولو أبى الزوج تسليم الصداق حتى تسلم نفسها، وأَبت تسليم نفسها حتى يسلم الصداق، أُجبر زوج ثم زوجة (2) ولو أَقبضه لها، وامتنعت بلا عذر، فله استرجاعه (3) (فإن أَعسر) الزوج (بالمهر الحال فلها الفسخ) (4) إن كانت حرة مكلفة (5) (ولو بعد الدخول) لتعذر الوصول إلى العوض بعد قبض المعوض، كما لو أَفلس المشتري (6) .
__________
(1) فلم يكن لها أن تمنع نفسها بعد ذلك.
(2) وهذا بخلاف البيع، لأن في إجبارها على تسليم نفسها أولاً خطر إتلاف البضع، والامتناع من بذل الصداق، ولا يمكن الرجوع في البضع، وإن بادر أحدهما ببذل ما وجب عليه، أجبر الآخر.
(3) أي استرجاع مهر قبض منه، فمن خرجت منه بغير اختياره بإفسادها، أو بإفساد غيرها، أو بيمينه لا تفعل شيئًا ففعلته، فلها مهرها، نص عليه.
(4) هذا المذهب، ومذهب مالك، والشافعي، واختاره أبو بكر، كما لو أعسر المشتري بالثمن قبل تسليم المبيع، وفيه وجه: لا فسخ لها. اختاره ابن حامد، وقال الموفق: هو الصحيح، لأنه دين، فلم يفسخ بالإعسار به، كالنفقة الماضية.
(5) لأن الحق لها، فخيرت، بخلاف أمة وصغيرة، ويأتي.
(6) جزم به في الإقناع وغيره، وقال الموفق: ينبني على منع نفسها، كما
قبله، وفيه وجه ثالث: إن كان بعد الدخول لم تملك الفسخ، لأن المعقود عليه قد استوفي، فأشبه ما لو أفلس المشتري بعد تلف المبيع.

(6/402)

ما لم تكن تزوجته عالمة بعسرته (1) ويخير سيد الأَمة، لأَن الحق له (2) بخلاف ولي صغيرة ومجنونة (3) (ولا يفسخه) أي النكاح لعسرته بحال مهر (إلا حاكم) (4) كالفسخ لعنّة ونحوها، للاختلاف فيه (5) ومن اعترف لامرأة أن هذا ابنه منها، لزمه لها مهر مثلها، لأَنه الظاهر، قاله في الترغيب (6) .
__________
(1) أي الزوج حال العقد، لرضاها بذلك، أو رضيت بالمقام عنده مع عسرته، فيمتنع الفسخ، لرضاها به.
(2) أي في الفسخ وعدمه، لأنه مالك نفعها، والصداق عوض منفعتها، فهو ملكه دونها.
(3) لأنه لا حق له في المهر، فليس له الفسخ حتى تكبر صغيرة، وتفيق مجنونة، لأن المهر عوض منفعة البضع، وقد ترضى بتأخيره.
(4) جزم به في الإقناع وغيره، وصححه الموفق وغيره.
(5) فإنه لو فسخ بغير حكم اعتقدت أن النكاح انفسخ، وأبيح لها أن تتزوج والزوج يعتقد أنها زوجته، فيصير لها زوجان، كل واحد يعتقد حلها له، وتحريمها على الآخر، وهذا لا يجوز في الإسلام.
(6) للفخر ابن تيمية رحمه الله، ويقال: امرأة استحقت في يوم واحد مهرين ونصفا، وحلت فيه لثلاثة أزواج، مات أو طلق المدخول بها، والصداق مؤجل فوضعت في يومها ثم تزوجت فيه، وطلقت قبل دخوله بها، ثم تزوجت من يومها ذلك.

(6/403)


باب وليمة العرس وآداب الأكل والشرب - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب وليمة العرس (1)
أَصل الوليمة: تمام الشيء واجتماعه (2) ثم نقلت لطعام العرس خاصة، لاجتماع الرجل والمرأَة (3) .
__________
(1) وآداب الآكل والشرب، وما يتعلق بها، والعرس بالضم وبضمتين، طعام الوليمة، والنكاح، وبالكسر: امرأة الرجل ورجلها، كما في القاموس وغيره. وقيل: بضم العين الزفاف، وهو إهداء العروس إلى زوجها، وعرس الرجل: امرأته، والعروس يطلق على الذكر والأنثى أيام الدخول.
(2) قال ابن الأعرابي: يقال: أولم الرجل. إذا اجتمع عقله وخلقه، ويقال للقيد: ولم. لأنه يجمع إحدى الرجلين إلى الأخرى.
(3) أي ثم نقل اسم الوليمة لطعام العرس خاصة، لا يقع على غيره، قاله أهل اللغة والفقهاء، لاجتماع الرجل والمرأة، وهو صريح في الأحاديث الصحيحة، وأما الاجتماع نفسه فليس هو الوليمة، وقيل: يقع على كل طعام لسرور حادث، إلا أن استعمالها في طعام العرس أكثر.
والأطعمة كثيرة، منها "حذاق" لطعام عند حذاق صبي أي ختمه القرآن، و"عذيرة وإعذار" لطعام ختان، و"خرسية وخرس" بالضم لطعام ولادة، و"وكيرة" لدعوة بناء، و"نقيعة" لقدوم غائب، و"عقيقة" الذبح لمولود، و"مأدبة" بضم الدال لكل دعوة بسبب وغيره، و"وخيمة" لمأتم و"تحفة" لقادم، فالتحفة منه، والنقيعة له، و"شندخية" لإملاك، و"مشداخ" لختم قارئ، وكلها جائزة غير مأتم فتكره.

(6/404)

(تسن) الوليمة بعقد (1) ولو (بشاة فأَقل) من شاة (2) لقوله عليه السلام لعبد الرحمن بن عوف – حين قال له تزوجت - «أَولم ولو بشاة» (3) وأَولم النبي صلى الله عليه وسلم على صفية بحيس (4) وضعه على نطع صغير (5) .
__________
(1) أي تسن وليمة العرس بلا خلاف بين أهل العلم، مندوب إليها، ومرغب فيها وفيها فضيلة، وليست واجبة عند أكثرهم، وقيل: واجبة، وهو أظهر القولين للشافعي، لأمره صلى الله عليه وسلم بها، ووجوب الإجابة إليها، وقال الموفق: لا خلاف في أنها لا تجب، وما ذكروه لا أصل له، والخبر محمول على الاستحباب.
وكونها بالعقد قال ابن الجوزي، واقتصر عليه في الفروع والمبدع، وقال الشيخ: تستحب بالدخول، وفي الصحيح: بنى بامرأة، فدعوت رجالا إلى الطعام. وفي الإنصاف: الأولى أن يقال: وقت الاستحباب موسع، من عقد النكاح، إلى انتهاء أيام العرس، لصحة الأخبار في هذا وهذا، وكمال السرور بعد الدخول.
(2) لأنه صلى الله عليه وسلم، أولم على بعض نسائه، بمدين من شعير.
(3) متفق عليه، وأولم على زينب بشاة، وقال أنس: ما أولم على أحد من نسائه ما أولم على زينب، جعل يبعثني أدعو له الناس، فأطعمهم لحما وخبزا، حتى شبعوا، بل أولم على ميمونة بنت الحارث في عمرة القضية بمكة، وطلب من أهل مكة أن يحضروا وليمتها، فلعله أكثر من شاة.
(4) وهو الدقيق والسمن والأقط، يخلط بعضها في بعض، على هيئة "المفروكة" ولمسلم: جعل في وليمتها التمر والأقط والسمن.
(5) النطع: بساط من أديم.

(6/405)

كما في الصحيحين عن أنس (1) لكن قال جمع: يستحب أن لا تنقص عن شاة (2) (وتجب في أول مرة) أي في اليوم الأول (إجابة مسلم (3) يحرم هجره) (4) بخلاف نحو رافضي، ومتجاهر بمعصية (5) إن دعاه (إليها) أي إلى الوليمة (6)
__________
(1) أنه صلى الله عليه وسلم أقام بين خيبر والمدينة ثلاث ليال يبني بصفية، قال أنس: فدعوت المسلمين إلى وليمته، ما كان فيها من خبز، ولا لحم، وما كان فيها إلا أن أمر بالأنطاع فبسطت، فألقي عليها التمر، والأقط، والسمن فدل على إجزاء الوليمة بغير ذبح شاة.
(2) لحديث عبد الرحمن بن عوف، والأولى الزيادة عليها، لمفهوم قوله «ولو بشاة» وإن نكح أكثر من واحدة في عقد أو عقود أجزأت وليمة واحدة إن نواها للكل، وقيل: المستحب أنها على قدر حال الزوج.
(3) قال ابن عبد البر: لا خلاف في وجوب الإجابة لمن دعي إليها إذا لم يكن فيها لهو، وقيل: مستحبة. اختاره الشيخ، وهي حق للآدمي يسقط بعفوه، والمرأة كالرجل إلا مع خلوة محرمة.
(4) بحيث لم يكن من أهل المعاصي، ومكسبه طيب.
(5) ومنع ابن الجوزي من إجابة ظالم، أو فاسق، أو مبتدع، أو مفاخر بها، أو فيها مبتدع يتكلم ببدعة، إلا لراد عليه، وكذا إن كان فيها مضحك بفحش أو كذب.
(6) وهي الطعام في العرس خاصة، كما صرح به في بعض الروايات عند ابن ماجه، وهو قول الخليل، وثعلب وغيرهما من أهل اللغة.

(6/406)

(إن عينه) الداعي (1) (ولم يكن ثم) أي في محل الوليمة (منكر) (2) لحديث أبي هريرة يرفعه «شر الطعام طعام الوليمة (3) يمنعها من يأْتيها، ويدعى إليها من يأْبها (4) ومن لا يجب فقد عصى الله ورسوله» رواه مسلم (5) .
__________
(1) أي إنما تجب إجابة دعوة المسلم إلى الوليمة إن عين رجلا بعينه أو جماعة معينين، ولو كان المدعو عبدا يأذن سيده، أو مكاتبًا لم تضر بمكسبه.
(2) كزمر، وخمر، وآلة لهو، والفرق بينها وبين الجنازة – كما قال الشيخ – أن الحق في الجنازة للميت، فلا يترك حقه لما فعله الحي من المنكر، والحق في الوليمة لصاحب البيت، فإذا أتى فيها بالمنكر فقد أسقط حقه من الإجابة.
(3) سماه شرا لما ذكر، فكأنه قال: شر الطعام الذي شأنه كذا. أو شر الطعام الذي من شأنه كذا، وبين شريته فقال: «بمنعها من يأتيها» .
(4) «يدعى إليها من يأباها» وهم الأغنياء «ويمنعها من يأتيها» وهم الفقراء، وفي رواية «تدعى لها الأغنياء، وتترك الفقراء» وكان من عادة أهل الجاهلية، ولم يرد أن كل وليمة طعامها شر الطعام، فإنه لو أراد ذلك لما أمر بها، ولا ندب إليها، ولا أوجب الإجابة إليها، ولا فعلها صلى الله عليه وسلم.
(5) ولحديث ابن عمر «إذا دعي أحدكم إلى الوليمة، فليأتها» رواه البخاري، ولهما عنه مرفوعا «أجيبوا هذه الدعوة إذا دعيتم إليها» فدلت هذه الأحاديث وغيرها على تأكد الإجابة، وإن كان المدعو مريضا – أو ممرضا، أو مشغولاً بحفظ مال، أو في شدة حر أو برد، أو مطر يبل الثياب، أو وحل، أو كان أجيرًا ولم يأذن له المستأجر – لم تجب الإجابة.
وقال بعض أهل العلم: يكره لأهل العلم والفضل الإسراع إلى الإجابة،
والتسامح فيه، لأن فيه بذلة ودناءة وشرها، لا سيما القاضي، لأنه ربما كان ذريعة للتهاون به، وعدم المبالاة، وفي الترغيب: إن علم حضور الأراذل، ومن مجالستهم تزري بمثله لم تجب، وقال الشيخ: لم أره لغيره، وهذا الشرط لا أصل له، وهذه شبهة الحجاج بن أرطاة، وهو نوع من التكبر، فلا يلتفت إليه، نعم: إن كانوا يتكلمون بكلام محرم، فقد اشتملت على محرم، وإن كان مكروها فقد اشتملت على مكروه.

(6/407)

(فإن دعاه الجفلى) بفتح الفاء (1) كقوله: يا أيها الناس هلموا إلى الطعام (2) لم تجب الإجابة (3) (أو) دعاه (في اليوم الثالث) كرهت إجابته (4) لقوله عليه السلام «الوليمة أَول يوم حق، والثاني معروف، والثالث رياء وسمعة» رواه أبو داود وغيره (5) .
__________
(1) كرهت الإجابة، وهو ظاهر الإقناع، والمنتهى، وصححه في تصحيح الفروع.
(2) وكقول رسول رب الطعام: أمرت أن أدعو كل من لقيت أو من شئت.
(3) وقال الموفق: لم تجب، ولم تستحب، لأنه لم يعينه، وتسمى الدعوة العامة «الجفلى» والخاصة «النقرى» بالتحريك، قال طرفة:
نحن في المشتاة ندعو الجفلى ... لا ترى الآدب فينا ينتقر

أي يخصص، بل تباح، لقوله صلى الله عليه وسلم «ادع فلانا وفلانا، ومن لقيت» متفق عليه.
(4) وفاقا للشافعي.
(5) فدل على كراهته في اليوم الثالث، وقال الشيخ: يحرم الأكل
والذبح الزائد على المعتاد، في بقية الأيام، ولو العادة فعله، أو لتفريح أهله، ويعزر إن عاد.

(6/408)

وتسن في ثاني يوم، لذلك الخبر (1) (أَو دعاه ذمي) (2) أَو من في ماله حرام (كرهت الإجابة) (3) لأن المطلوب إذلال أهل الذمة (4) والتباعد عن الشبهة، أو ما فيه الحرام، لئلا يواقعه (5) وسائر الدعوات مباحة (6) .
__________
(1) لمن عينه داعي الوليمة، وفي حديث ابن مسعود «وطعام يوم الثاني سنة» رواه الترمذي.
(2) كرهت إجابته، جزم به في الإقناع وغيره.
(3) كأكله منه، ومعاملته، وقبول هديته وهبته، ونحوه، جزم به الموفق وغيره، لحديث «فمن اتقى الشبهات، فقد استبرأ لدينه وعرضه» .
(4) تعليل لكراهة إجابة دعوتهم، ولما فيه من إكرامهم، وقال بعضهم: تجوز من غير كراهة، وهو ظاهر كلام أحمد، وصوبه في الإنصاف، لأنه صلى الله عليه وسلم دعاه يهودي فأجابه، ذكره أحمد، وقيل لأحمد: تجيب دعوة الذمي؟ قال: (نعم) ، قال الشيح: قد يحمل كلامه على الوجوب.
(5) أي الحرام، وتقوى الكراهة، وتضعف بحسب كثرة الحرام وقلته وقيل: يحرم مطلقا، كما لو كان كله حراما، وإن لم يعلم أن في المال حراما فالأصل الإباحة، فتجب الإجابة، ولا تحرم بالاحتمال، استصحابا للأصل، والأولى صرف الشبهات في الأبعد عن المنفعة، فالأقرب ما يدخل في الباطن من الطعام والشراب ونحوه، ثم ما ولي الظاهر من اللباس.
(6) أي وسائر الدعوات المتقدم ذكرهن – غير وليمة عرس – فمباحة،
فلا تكره ولا تستحب، لأنها لم تكن تفعل في عهده صلى الله عليه وسلم، وعهد أصحابه، ولحديث عثمان بن أبي العاص، لما دعي إلى ختان فأبى، وقال: كنا لا نأتي الختان على عهد رسول الله صلى الله عليه وسلم، وقال الموفق: إذا قصد فاعلها شكر نعمة الله عليه، وإطعام إخوانه، وبذل طعامه، فله أجر ذلك.

(6/409)

غير عقيقة فتسن (1) ومأتم فتكره (2) والإجابة إلى غير الوليمة مستحبة (3) غير مأْتم فتكره (4) (ومن صومه واجب) – كنذر، وقضاء رمضان – إذا دعي للوليمة حضر وجوبا (5) .
__________
(1) وتقدمت في الهدي والأضاحي.
(2) وتقدم في الجنائز، والمأتم في الأصل: مجتمع الرجال والنساء في الغم والفرح، ثم خص به اجتماع النساء في الموت.
(3) وفاقا، لحديث «إذا دعي أحدكم إلى طعام فليجب، عرسا كان أو غير عرس» رواه مسلم، قال الزركشي: وجوابه حمله على الاستحباب، ولحديث البراء: أمر بإجابة الداعي. متفق عليه، ولما فيها من جبر قلب الداعي، وتطييب خاطره، وأما الوليمة: فتقدم وجوب الإجابة إليها بشرطه.
(4) وهو ما يصنعه أهل الميت بعد الموت، وكذا مفاخر بدعوته، ولأبي داود: نهى عن طعام المتبارزين أن يؤكل، والمتبارزان هما المتعارضان بفعلهما، ليتعجز أحدهما الآخر بصنيعه، وذكر الشيخ أنه لا ينبغي أن يسلم على من لا يصلي، ولا يجيب دعوته. اهـ. وإن دعاه أكثر من واحد أجاب الأسبق قولا، وصوبه في الإنصاف، فالأدين، فالأقرب رحما، فجوارا، ثم قرعة.
(5) لوجوب إجابة دعوة المسلم، كما تقدم، ولم يأكل، لأنه يحرم قطع
الصوم الواجب، لقوله تعالى {وَلا تُبْطِلُوا أَعْمَالَكُمْ} ولحديث أبي هريرة، ويسن الإخبار بصومه، لذلك ولفعل ابن عمر، ليعلم عذره.

(6/410)

و (دعا) استحبابا (وانصرف) (1) لحديث أبي هريرة يرفعه «إذا دعي أحدكم فليجب، فإن كان صائما فليدع، وإن كان مفطرا فليطعم» رواه أبو داود (2) (و) الصائم (المتنفل) إذا دعي أَجاب (3) و (يفطر إن جبر) قلب أخيه المسلم (4) وأَدخل عليه السرور (5) .
__________
(1) ومنه «أفطر عندكم الصائمون، وأكل طعامكم الأبرار، وصلت عليكم الملائكة، وذكركم الله فيمن عنده» .
(2) فدل الحديث على أن من كان صائما لا يعتذر بالصوم، بل يجيب، وليدع لأهل الطعام بالبركة والمغفرة.
(3) ظاهره: وجوبا. لما تقدم.
(4) إن كان في تركه الأكل، كسر قلب أخيه المسلم.
(5) بفطره وأكله، فاستحب له ذلك، وإلا كان تمام الصوم أولى من الفطر، قال الشيخ: وهذا أعدل الأقوال، وقال: لا ينبغي لصاحب الدعوة الإلحاح في الطعام للمدعو، إذا امتنع من الفطر في التطوع، أو الأكل إن كان مفطرا، فإن كلا الأمرين جائز.
وإذا ألزمه بما لا يلزمه كان من نوع المسألة المنهي عنها، ولا يحلف عليه ليأكل، ولا ينبغي للمدعو إذا رأى أنه يترتب على امتناعه مفاسد أن يمتنع، فإن فطره جائز، وإن كان ترك الجائز مستلزما لأمور محذورة، فينبغي أن يفعل ذلك الجائز، وربما يصير واجبا.

(6/411)

لقوله صلى الله عليه وسلم لرجل اعتزل عن القوم ناحية، وقال: إني صائم. «دعاكم أخوكم، وتكلف لكم (1) كل يوما، ثم صم يوما مكانه إن شئت» (2) (ولا يجب) على من حضر (الأَكل) ولو مفطرا (3) لقوله عليه السلام «إذا دعي أحدكم فليجب، فإن شاء أكل، وإن شاء ترك» قال في شرح المقنع: حديث صحيح (4) ويستحب الأكل لما تقدم (5) (وإباحته) أي إباحة الأَكل (متوقفة على صريح إذن (6) أو قرينة) (7) .
__________
(1) بصنع الوليمة.
(2) ولعله: كل ثم صم يوما مكانه إن شئت، وإن أحب تمام الصيام دعا لهم، وأخبرهم بصيامه، ليعلموا عذره.
(3) إذ الواجب الإجابة إلى الدعوة، لأنه الذي أمر به، وتوعد على تركه، لا الأكل.
(4) فدل الحديث، على عدم وجوب الأكل.
(5) من قوله «كل ثم صم يوما مكانه» ولما فيه من جبر قلب أخيه، وإدخال السرور عليه، ولأن له الخروج من الصوم، وإن أحب إتمام الصيام جاز.
(6) فيحرم الأكل بلا إذن صريح من رب الطعام، لأن أكل مال الغير بغير إذنه محرم.
(7) تدل على إذنه، كتقديم طعام، ودعاء إليه.

(6/412)

ولو من بيت قريب أو صديق لم يحرزه عنه (1) لحديث ابن عمر «من دخل على غير دعوة، دخل سارقا، وخرج مغيرا» (2) والدعاء إلى الوليمة، وتقديم الطعام إذن فيه (3) ولا يملكه من قدم إليه (4) .
__________
(1) فيباح الأكل من بيت القريب والصديق، من مال غير محرز عنه، إذا علم أو ظن رضى صاحبه بذلك، نظرا إلى العادة والعرف، قال في الآداب: هذا هو المتوجه، وما يذكر عن أحمد من الاستئذان، محمول على الشك في رضى صاحبه، أو الورع، وجوزه ابن الجوزي، واستظهره في الفروع، واختاره الشيخ.
(2) رواه أبو داود، وقال ابن عدي: هذا حديث منكر، لا يعرف إلا بابن طارج، وقوله «دخل سارقا» لأنه دخل بغير إذن و «خرج مغيرا» من: أغار. نهب مال غيره، شبهه به.
(3) أي الدعاء إلى الوليمة إذن في الطعام، وتقديمه إذن فيه، فالواو هنا بمعنى "أو" كما عبر بها غير واحد، فأحدهما إذن في الأكل صحيح، لحديث أبي هريرة «إذا دعي أحدكم إلى طعام، فجاء مع الرسول، فلذلك إذن» رواه أحمد، وأبو داود، فلا يشترط إذن ثان للأكل.
وقال في الإنصاف: «الدعاء إلى الوليمة إذن فيه، هذا المذهب، نص عليه، وعليه الأصحاب، وكذا تقديم الطعام إليه بطريق الأولى» اهـ. وهذا فيما إذا وضعه ولم يلحظ انتظار من يأتي، وينظر إلى العرف والعادة في ذلك البلد، وجزم به في الغنية.
(4) أي لا يملك الطعام من قدم إليه، ولا يملك التصرف فيه بغير إذنه،
وفي الفروع: يحرم أخذه. فإن علم بقرينة رضى مالكه، فيتوجه: يباح. ويكره مع ظنه رضاه.

(6/413)

بل يهلك على ملك صاحبه (1) (وإن علم) المدعو (أن ثم) أي في الوليمة (منكرا) كزمر وخمر (2) وآلات لهو (3) وفرش حرير، ونحوها (4) فإن كان (يقدر على تغييره حضر وغيره) (5) لأنه يؤدي بذلك فرضين إجابة الدعوة، وإزالة المنكر (6) .
__________
(1) لأنه لم يملكه شيئًا، وإنما أباحه الأكل، قال في القواعد: أكل الضيف إباحة محضة، لا يحصل الملك، على المشهور عندنا.
(2) حضر وغيره، بكسر عود الزمر، وإراقة الخمر.
(3) كالعود، والطبل، والجنك، والرباب.
(4) كآنية ذهب وفضة، وفي الاختيارات: الخلاف في كسوة الحيطان، إذا لم تكن حريرا وذهبا، فأما الحرير والذهب فيحرم، كما تحرم سيور الحرير والذهب على الرجال، والحيطان، والأبواب التي يشترك فيها الرجال والنساء، ينبغي أن تكون كآلة الرجال، وأما الحيطان، والأبواب التي تختص بالمرأة، ففي كون ستورها وكسوتها كفرشها نظر، إذ ليس هو من اللباس.
ولا ريب في تحريم فرش الثياب تحت دابة الأمير، ويكره تعليق الستور على الأبواب من غير حاجة، لوجود غيرها من أبواب الخشب ونحوها وما زاد عن الحاجة فهو سرف.
(5) أي لزمه الحضور إجابة للدعوة، والإنكار لمنكر يشاهده، وينكره بحسبه.
(6) أي لأنه يؤدي بحضوره الدعوة، إجابة الدعوة المأمور بإجابتها، ويؤدي بحضوره، فرضية إزالة المنكر، المأمور بإنكاره.

(6/414)

(وإلا) يقدر على تغييره (أَبى) الحضور (1) لحديث عمر مرفوعا «من كان يؤمن بالله واليوم الآخر، فلا يقعد على مائدة يدار عليها الخمر» رواه الترمذي (2) (وإن حضر) من غير علم بالمنكر (ثم علم به أَزاله) لوجوبه عليه، ويجلس بعد ذلك (3) (فإن دام) المنكر (لعجزه) أي المدعو (عنه انصرف) (4) لئلا يكون قاصدا لرؤيته، أو سماعه (5) .
__________
(1) بل يحرم عليه الحضور مع مشاهدة المنكر.
(2) ولأحمد، وأبي داود، والنسائي، وغيرهم نحوه، من حديث جابر، وابن عمر، ولابن ماجه عن علي: صنعت طعاما، فدعوت رسول الله صلى الله عليه وسلم فرأى في البيت تصاوير فرجع، ولحديث «من رأى منكم منكرا فليغيره» الحديث.
وإن رأى ستورا معلقة، فيها تصاوير حيوان، لم يجلس إلا أن تزال، وهو مذهب الجمهور، وقال ابن عبد البر: هذا أعدل المذاهب، ولأنه يكون قاصدًا لرؤية المنكر أو سماعه، بلا حاجة.
(3) أي بعد إزالة المنكر، لما تقدم، ولأبي داود عن ابن عمر، أنه سمع زمارة راع، فوضع إصبعيه في أذنيه، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم. وخرج أحمد من وليمة فيها آنية فضة، فقال الداعي: نحولها. فأبى أن يرجع.
(4) وهذا مذهب الشافعي، وغيره.
(5) فيكون سببا لحضور الزور، وشهود الباطل، وظاهر كلام جماعة أنه يحرم
دخول بيعة، وكنيسة مع وجود صورة، قاله الشيخ وغيره، وأنها كالمسجد على القبر، وقال: يحرم حضور أعياد المشركين، وأن يفعل كفعلهم، والتشبه بهم منهي عنه إجماعًا، وتجب عقوبة فاعله، ولا ينبغي إجابة هذه الدعوة، ولا نزاع في النهي عن وضع الرأس عند الكبراء، وتقبيل الأرض، بل مجرد الانحناء بالظهر لغير الله منهي عنه، ولما صلوا خلفه صلى الله عليه وسلم قياما، أمرهم بالجلوس، فكيف بما فيه السجود، ووضع الرؤوس، وتقبيل الأيدي.
والقيام، والقعود، والركوع، والسجود، حق للواحد المعبود، وما كان حقا له لم يكن لغيره فيه نصيب، قال: وتقبيل الأرض ووضع الرأس قدام الملك لا يجوز، بل الانحناء كالركوع لا يجوز، ومن فعله قربة وتدينا يبين له، فإن تاب وإلا قتل، ومن فعل لقصد فضول الرياسة والمال، كره.

(6/415)

(وإن علم) المدعو (به) أي بالمنكر (ولم يره ولم يسمعه، خير) بين الجلوس والأكل، والانصراف (1) لعدم وجوب الإنكار حينئذ (2) (وكره النثار، والتقاطه) (3) .
__________
(1) لإسقاط الداعي حرمة نفسه، بإيجاد المنكر.
(2) وهو كونه لم ير المنكر، ولم يسمعه، والذي يظهر أنه إذا علم بالمنكر وجب إنكاره، كما قرره الشيخ وغيره، فترجح ترك الحضور إذا لم ينكر المنكر، بل يأثم بترك الإنكار مع القدرة.
(3) النثار: شيء يطرح في أيام التزويج، من دراهم أو غيرها، فيكره فعله، وسئل أحمد عن الجوز ينثره، فكرهه، وقال: يعطون، أو يقسم عليهم، وفي رواية: لا يعجبني انتهاب الجوز، وأن يؤكل، والسكر كذلك، وكره التقاطه في عرس أو غيره.

(6/416)

لما يحصل فيه من النهبة، والتزاحم (1) وأَخذه على هذا الوجه فيه دناءة، وسخف (2) (ومن أَخذه) أي أَخذ شيئا من النثار (3) (أو وقع في حجره) منه شيء (فـ) ـهو (له) قصد تملكه أولا، لأنه قد حازه (4) ومالكه قصد تمليكه لمن حازه (5) .
__________
(1) والقتال عليه، وفي حديث زيد بن خالد: نهى عن النهبة والخلسة. رواه أحمد، وحديث عبد الله بن زيد، عند البخاري: نهى عن المثلة والنهبى. وبه قال مالك، والشافعي، وقال القاضي: يكره الأكل مما التقط من النثار، سواء أخذه، أو أخذه ممن أخذه.
وعنه: ليس بمكروه، والخلاف في الكراهة، وأما الإباحة والالتقاط فلا خلاف فيهما، وقال أحمد: هذه نهبة تقتضي التحريم، وهو قوي، وأما الرخصة المحضة فتبعد جدًا، كما حكاه في الاختيارات، وهو ظاهر الأحاديث.
(2) بالسين المهملة، والخاء المعجمة، إسقاط مروءة، والله يحب معالي الأمور، ويكره سفسافها.
(3) ملكه، لأن مالكه قصد تمليكه لمن أخذه.
(4) كالصيد إذا أغلق عليه داره أو خيمته، وإن لم يقصده، فلا يجوز لغيره أخذه منه.
(5) فليس لأحد أخذه منه، وإن قسمه على الحاضرين لم يكره، وكذا إن وضعه بين أيديهم، وأذن لهم في أخذه، على وجه لا يقع فيه تناهب، وتباح المناهدة، وهي أن يخرج كل واحد من الرفقة شيئًا من النفقة، ويدفعونه إلى من ينفق عليهم منه، ويأكلونه جميعا، فلو أكل بعضهم أكثر، أو تصدق جاز، ولم يزل الناس يفعلونه.

(6/417)

(ويسن إعلان النكاح) (1) لقوله عليه السلام «أعلنوا النكاح» وفي لفظ «أَظهروا النكاح» رواه ابن ماجه (2) (و) يسن (الدف) أي الضرب به (3) إذا كان لا حلق به، ولا صنوج (4) (فيه) أَي في النكاح (للنساء) (5) وكذا ختان، وقدوم غائب، وولادة، وإملاك (6) لقوله عليه السلام «فصل ما بين الحلال والحرام الصوت، والدف في النكاح» رواه النسائي (7) .
__________
(1) أي إظهاره، وإشاعته.
(2) من حديث عائشة، وفي المسند: كان يكره نكاح السر. وجاء غير ذلك مما يدل على سنية إعلان النكاح، وتقدم.
(3) على ضربة غير ملهية كدف العرب، على شكل الغربال.
(4) قطع من نحاس، تجعل في إطار الدف، من النحاس المدور.
(5) خاصة، قاله الشيخ، وظاهر نصوص أحمد وأصحابه: التسوية.
(6) بكسر الهمزة، والمراد به عقد التزويج، حتى يعرف ويشتهر، أي يسن الضرب بالدف المباح فيها، قيل لأحمد: ما ترى الناس اليوم، تحرم الدف في إملاك أو بناء بلا غناء؟ فلم يكره ذلك. وقيل له: يكون فيه جرس؟ قال: لا. وقال الموفق وغيره أصحابنا كرهوا الدف في غير العرس وكرهه القاضي وغيره في غير عرس وختان.
(7) ورواه أحمد، والترمذي وحسنه، وفي المسند: يكره نكاح السر حتى يضرب بدف. ولابن ماجه عن عائشة «أعلنوا النكاح، واضربوا عليه بالغربال» وظاهره سواء كان الضارب رجلا أو امرأة.

(6/418)

وتحرم كل ملهاة سوى الدف كمزمار، وطنبور، وجنك، وعود (1) ؛ قال في المستوعب والترغيب: سواء استعمل لحزن أو سرور (2) .
"تتمة"
في جمل من أدب الأكل، والشرب (3)
تسن التسمية جهرا على أكل، وشرب (4) .
__________
(1) ورباب، وناي ومعزفة، وزمارة الراعي ونحوها، وقضيب، قال في تصحيح الفروع: الصواب يحرم.
(2) فيحرم استعمال تلك الملاهي، واللعب بالشطرنج على عوض قمار لا يجوز، حكاه ابن عبد البر إجماعًا، ولذلك لو اشتمل اللعب بها على ترك واجب، أو فعل محرم، حرم بالإتفاق، وكذا لو شغل عن واجب، من مصلحة النفس، أو الأهل، أو الأمر بالمعروف، وصلة الرحم، أو ما يجب فعله من نظر في ولاية، أو إمامة، أو غير ذلك، أو استعملت في محرم، أو اشتملت على محرم.
(3) أوردها الشارح، تكميلا للفائدة.
(4) أي تسن التسمية، بأن يقول: بسم الله، وقال الشيخ: لو زاد «الرحمن الرحيم» عند الأكل، لكان حسنا، فإنه أكمل، بخلاف الذبح، وقيل بوجوبها، اختاره ابن أبي موسى، وكونها جهرا تنبيها للغافل على أكل، لحديث «يا غلام سم الله» وحديث «إذا أكل أحدكم فليذكر اسم الله، فإن نسي أن يذكر في أوله، فليقل: بسم الله أوله وآخره» وعلى الشرب، للعموم، وقياسًا على الأكل.

(6/419)

والحمد إذا فرغ (1) وأكله مما يليه، بيمينه (2) بثلاث أصابع (3) وتخليل ما علق بأسنانه (4) .
__________
(1) أي ويسن أن يحمد الله تعالى إذا فرغ من أكله وشربه، لحديث «إن الله ليرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها» رواه مسلم، ولغير ذلك، وينبغي أن يقول «الحمد لله الذي أطعمنا وسقانا، وآوانا، وجعلنا مسلمين» ويسن الدعاء لصاحب الطعام، ومنه «أفطر عندكم الصائمون» وتقدم.
(2) أي ويسن أكله مما يليه، إن لم يكن أنواعا، أو فواكه، أو يأكل وحده، ويسن بيمينه، لحديث عمر بن أبي سلمة: كانت يدي تطيش في الصحفة، فقال لي «يا غلام سم الله، وكل بيمينك، وكل مما يليك» متفق عليه، ولحديث ابن عمر «إذا أكل أحدكم فليأكل بيمينه» الحديث، وغيره، وكره أكله بشماله بلا ضرورة، لأنه تشبه بالشيطان، وذكره النووي في الشرب إجماعًا، لخبر «فإن الشيطان يأكل بشماله، ويشرب بشماله» متفق عليه.
(3) ويكره بما دونها، وبما فوقها، ما لم تكن حاجة، أو يتناول عادة وعرفا بإصبع أو أصبعين أو أكثر، فإن العرف يقتضيه، كما في الآداب، ولا يكره الأكل بالملعقة، والسنة أن يأكل بيده، ولا يمسح يده حتى يلعقها، لحديث كعب: كان صلى الله عليه وسلم يأكل بثلاث أصابع، ولا يمسح يده حتى يلعقها؛ وإذا صادف قوما يأكلون فدعوه، لم يكره له الأكل، وقيل لأحمد: الإناء يؤكل فيه، ثم تغسل فيه اليد، قال: لا بأس به. وقيل: تغسل اليد بالنخالة؟ قال: لا بأس به. واستدل الخطابي بقوله للمرأة «اجعلي مع الماء ملحا» في غسل الحيضة.
(4) مما لا يأخذه اللسان، وقيل: لا يبتلعه.

(6/420)

ومسح الصحفة (1) وأكل ما تناثر (2) وغض طرفه عن جليسه (3) وشربه ثلاثا مصا (4) ويتنفس خارج الإناء (5) وكره شربه من فم سقاء (6) وفي أثناء طعام بلا عادة (7) .
__________
(1) التي أكل فيها، لخبر «تستغفر له الصحفة» رواه الترمذي.
(2) أي من الطعام، وأكله عند حضور رب الطعام وإذنه.
(3) أي يسن لمن أكل مع غيره غض طرفه عن جليسه، لئلا يستحي منه، وإيثاره على نفسه، لقوله تعالى {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} .
وقال أحمد: يأكل بالسرور مع الإخوان، وبالإيثار مع الفقراء، وبالمروءة مع أبناء الدنيا، ومع العلماء بالتعلم.
(4) لما روي «مصوا الماء مصا، ولا تعبوه عبا، فإن الكباد من العب» ويعب اللبن لأنه طعام.
(5) لئلا يعود إليه شيء فيقدّره، ولخبر «ولا يتنفس في الإناء» لأن النفس يخرج كرب القلب، وكدر البدن، فكره الشارع أن يعود في الماء، فيؤذي الشارب، ولا ينفخ فيه للخبر.
(6) للنهي عنه، ولأنه قد يخرج من فم القربة ما ينغصه، ومن ثلمة الإناء، واختناث الأسقية، هو قلبها إلى خارج.
(7) لأنه مضر، إلا إذا صدق عطشه، فينبغي من جهة الطب، يقال: إنه دباغ المعدة.

(6/421)

وإذا شرب ناوله الأَيمن (1) ويسن غسل يديه قبل طعام (2) متقدما به ربه، وبعده، متأخرًا به ربه (3) وكره رد شيء من فمه إلى الإناء (4) وأكله حارا (5) أو من وسط الصحفة أو أعلاها (6) وفعله ما يستقذره من غيره (7) .
__________
(1) ولو صغيرًا، أو مفضولاً، للخبر، ولا يكره شربه قائما، نص عليه، وعنه: يكره لغير حاجة. اختاره الشيخ، وكذا الأكل، اختاره الشيخ.
(2) لخبر رواه ابن ماجه، ولا بأس بتركه، لفعله صلى الله عليه وسلم، وعنه: يكره. اختاره القاضي، وفاقًا لمالك، والشافعي.
(3) أي متقدمًا رب الطعام بغسل يديه قبل الضيف، وبعد الطعام، متأخرًا رب الطعام بغسل يديه، حتى يغسل الضيف يديه، ثم يغسل رب الطعام يديه.
(4) من طعام أو شراب، لأنه يقذره، ولا يمسح يده بالخبز، ولا يستبذله، ولا يخلط طعاما بطعام، لأنه يستقذره غيره.
(5) أي وكره أكله الطعام حارا، وفي الإنصاف: عند عدم الحاجة، لأنه لا بركة فيه، وكره نفخه ليبرد، وكذا الشراب، وقال الآمدي: لا يكره، والطعام حار. وصوبه في الإنصاف، إن كان ثم حاجة للأكل.
(6) لما روى ابن ماجه «إذا جاء أحدكم طعاما، فلا يأكل من أعلى الصحفة، ولكن من أسفلها، فإن البركة تنزل من أعلاها» وقوله «كلوا من جوانبها، ودعوا ذروتها، يبارك فيها» .
(7) أي يكره فعل ما يستقذره من غيره كتمخط، وذكر قذر رديء، أو كلام يضحكهم أو يحزنهم.

(6/422)

ومدح طعامه، وتقويمه (1) وعيب الطعام (2) وقرانه في تمر مطلقًا (3) وأن يفجأ قوما عند وضع طعامهم تعمدا (4) وأكله كثيرًا بحيث يؤذيه (5) أو قليلا، بحيث يضره (6) .
__________
(1) لأنه دناءة، ويشبه المن به، وحرمهما في الغنية، ولا بأس بمدح الطعام من غيره، ولغير ضيف، وقد يصير من التحدث بالنعمة.
(2) أي ويكره عيب الطعام، واحتقاره، بل إن اشتهاه أكله، وإلا تركه للخبر.
(3) أي وكره قرانه في تمر ونحوه، مما جرت العادة بتناوله أفرادا، لما فيه من الشره، وحرمه في الغنية، وقوله: مطلقًا. أي سواء كان وحده أو مع غيره صححه في تصحيح الفروع، وقيل: يكره مع شريك لم يأذن، قاله في الرعاية، لا وحده، ولا مع أهله، ولا مع من أطعمهم ذلك، قال الشيخ: ومثله قران ما العادة جارية بتناوله أفرادا، واختلف كلامه في أكل الإنسان حتى يتخم: هل يكره أو يحرم: وجزم في موضع آخر بتحريم الإسراف، وفسره بمجاوزة الحد.
(4) لقوله تعالى {لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ} وكذا من غير أن يدعى، وهو الطفيلي، وفي الشرح: لا يجوز. وإن فجأهم بلا تعمد أكل، نص عليه، وقيل: إلا ممن عادته السماحة.
(5) أي وكره أكله كثيرًا، بحيث يؤذيه، فيبلغ به حد التخمة ونحوها، فإن لم يؤذه جاز، وكره الشيخ أكله حتى يتخم، وصوبه في الإنصاف، ويحرم الإسراف، وهو مجاوزة الحد، لعموم الآيات.
(6) أي وكره أكله قليلا، بحيث يضره، سواء أكل مع غيره أو وحده،
لحديث «لا ضرر ولا ضرار» وليس من السنة ترك أكل الطيبات، والسنة أثلاثًا، لقوله صلى الله عليه وسلم «بحسب ابن آدم لقيمات يقمن صلبه، فإن كان ولا بد فثلث لطعامه، وثلث لشرابه، وثلث لنفسه» ومن السرف أن يأكل كل ما اشتهى ومن أذهب طيباته في حياته الدنيا، واستمتع بها، نقصت درجاته في الآخرة، للأخبار.
وكره نفض يده في القصعة، وأن يقدم إليها رأسه عند وضع اللقمة في فمه، وأن يغمس اللقمة الدسمة في الخل، أو الخل في الدسم، فقد يكرهه غيره، وينبغي أن يحول وجهه عند السعال والعطاس عن الطعام، أو يبعد عنه، أو يجعل على فيه شيئًا، لئلا يخرج منه ما يقع في الطعام، ويكره أن يغمس بقية اللقمة التي أكل منها في المرقة.
ويستحب للآكل أن يجلس على رجله اليسرى، وينصب اليمنى، أو يتربع، وينبغي لمن أكل مع جماعة أن لا يرفع يده قبلهم حتى يكتفوا، وأن يخرج مع ضيفه إلى باب الدار، ويحسن أن يأخذ بركابه، وينبغي للضيف – بل لكل أحد – أن يتواضع في مجلسه، وإذا حضر أن لا يتصدر، وإن عين له صاحب البيت مكانا لم يتعده.

(6/423)

.......................................................................

(6/424)


باب عشرة النساء والقسم وما يتعلق بهما - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب عشرة النساء (1)
العشرة بكسر العين الاجتماع (2) يقال لكل جماعة: عشرة ومعشر (3) وهي هنا: ما يكون بين الزوجين، من الأُلفة والانضمام (4) (يلزم) كلا من (الزوجين العشرة) أي معاشرة الآخر (بالمعروف) (5) فلا يمطله بحقه (6) ولا يتكره لبذله (7) ولا يتبعه أذى ومنة (8) .
__________
(1) والقسم، وما يتعلق بهما، وقوله: عشرة النساء. أي عشرة النساء الرجال، أو عشرة الرجال النساء، ليصح تفسيره بقوله: وهي ... الخ.
(2) والمخالطة، وعاشره معاشرة؛ وتعاشروا تخالطوا.
(3) كمسكن، وعشرة بكسر العين، وفي الآية الكريمة {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ} وقال عليه الصلاة والسلام «يا معشر قريش» .
(4) الألفة بالضم، أي والعشرة المبوب لها: هي ما يكون بين الزوجين من الائتلاف، والاجتماع، وقال الحارث المحاسبي: ثلاثة أشياء قليلة، أو معدومة حسن الوجه مع الصيانة، وحسن الخلق مع الديانة، وحسن الإخاء مع الأمانة.
(5) من الصحبة الجميلة, وكف الأذى.
(6) مع قدرته على أدائه.
(7) أي بما عليه من حق الآخر، بل ببشر وطلاقه.
(8) لأن هذا من المعروف المأمور به.

(6/425)

لقوله تعالى {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} (1) وقوله {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} (2) وينبغي إمساكها مع كراهته لها، لقوله تعالى {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللهُ فِيهِ خَيْرًا كَثِيرًا} (3) .
__________
(1) أي طيبوا أقوالكم لهن، وحسنوا أفعالكم وهيئاتكم، قال صلى الله عليه وسلم «خيركم خيركم لأهله» وكان من أخلاقه أنه جميل العشر، دائم البشر. وقال ابن زيد: تتقون الله فيهن، كما عليهن أن يتقين الله فيكم.
(2) قال ابن عباس: إني لأحب أن أتزين للمرأة، كما أحب أن تتزين لي، وحقه عليها أعظم من حقها عليه، لقوله تعالى {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} وقوله صلى الله عليه وسلم «لو كنت آمرا أحدًا أن يسجد لأحد، لأمرت المرأة أن تسجد لزوجها» لعظم حقه عليها؛ وقال «إذا باتت المرأة هاجرة فراش زوجها، لعنتها الملائكة حتى تصبح» .
ويسن لكل منهما تحسين الخلق لصاحبه، والرفق به، واحتمال أذاه، لقوله تعالى {وَالصَّاحِبِ بِالْجَنْبِ} قيل: هو كل واحد من الزوجين، ولقوله صلى الله عليه وسلم «استوصوا بالنساء خيرا، فإنهن عوان عندكم» وقوله «خلقت من ضلع أعوج، فإن ذهبت تقيمه كسرته» .
وقال ابن الجوزي: معاشرة المرأة بالتلطف، مع إقامة هيبة، ولا ينبغي أن يعلمها قدر ماله، ولا يفشي إليها سرًا، يخاف إذاعته، ولا يكثر من الهبة لها، وليكن غيورا من غير إفراط، لئلا ترمى بالشر من أجله. اهـ. وعليها أن تبدي له كل ما يدعوه إليها، ويزيدها في مودته، وتصطاد به قلبه.
(3) أي فعسى أن يكون صبركم، في إمساككم لهن مع الكراهة، فيه خير
كثير لكم، في الدنيا والآخرة، ندب تعالى إلى إمساك المرأة مع الكراهة، لأن الإنسان لا يعلم وجوه الصلاح، فرب مكروه عاد محمودا، أو محمود عاد مذموما، ولا تكاد تجد محبوبًا ليس فيه ما تكره، فليصبر على ما يكره لما يحب.

(6/426)

قال ابن عباس: ربما رزق منها ولدا فجعل الله فيه خيرًا كثيرًا (1) (ويحرم مطل كل واحد) من الزوجين (بما يلزمه لـ) لمزوج ا (لآخر (2) والتكره لبذله) أي بذل الواجب، لما تقدم (3) (وإذا تم العقد لزم تسليم) الزوجة (الحرة التي يوطأُ مثلها) (4) وهي بنت تسع (5) ولو كانت نضوة الخلقة (6)
__________
(1) وفي الصحيح «لا يفرك مؤمن مؤمنة، إن سخط منها خلقا رضي منها آخر» .
(2) المطل الدفع عن الحق، بوعد، وبابه قتل.
(3) أي من وجوب المعاشرة بالمعروف، وعدم التكره لبذله، للآيات والأخبار.
(4) إن طلبه، لأنه بالعقد يستحق الزوج تسليم العوض، كما تستحق تسليم الصداق إن طلبته، ونصه: التي يمكن الاستمتاع بها. واعتبار الحرية، لما يأتي في الأمة.
(5) لأنه صلى الله عليه وسلم بنى بعائشة وهي ابنة تسع، وليس على التحديد، وإنما ذكروه لأنه الغالب، وفي هذا الوقت لا يمكن تقييدها بالتسع، بل التي يوطأ مثلها.
(6) أي مهزولة الجسم، لكن إن خافت على نفسها بالإفضاء من عظمه، فلها منعه من جماعها، وعليه النفقة، ولا يثبت له خيار الفسخ.

(6/427)

ويستمتع بمن يخشى عليها، كحائض (1) (في بيت الزوج) متعلق بتسليم (2) (إن طلبه) أي طلب الزوج تسليمها (3) (ولم تشترط) في العقد (دارها، أو بلدها) فإن اشترطت عمل بالشرط، لما تقدم (4) ولا يلزم ابتداء تسليم محرمة، ومريضة، وصغيرة، وحائض، ولو قال لا أطأ (5) وإن أنكر أن وطأه يؤذيها، فعليها البينة (6) .
__________
(1) أي يستمتع بها كما يستمتع من الحائض بما دون الفرج، ويقبل قول امرأة ثقة في ضيق فرجها، وعبالة ذكره، ونحو ذلك، ويجوز أن تنظرهما وقت اجتماعهما للحاجة.
(2) أي وإذا تم العقد، لزم تسليم الزوجة الحرة، في بيت الزوج.
(3) لأن الحق له، فلا يجب بدون طلبه.
(4) أي في الشروط في النكاح، ولم يكن له طلبها إلى بيته، وفي المبدع: فإن شرطته لزم الوفاء به، وإنما يلزم على قول الشيخ، وعليه فله طلبها، ولها الفسخ بمخالفته، ويجب تسليم نفسها في دارها، ويلزم الزوج تسلمها إن بذلته إذا كانت ممن يجب تسليمها، وتلزمه النفقة، تسلمها أو لا.
(5) لم يقبل قوله، وذلك لأن هذه الأعذار تمنعه الاستمتاع بها، ويرجى زوالها، وإن كانت غير مرجوة الزوال وجب التسليم، لئلا يؤدي إلى عدم التسليم، بخلاف ما لو كانت عنده أولا، ثم مرضت، أو حاضت، فإنه يلزم تسليمها إليه، ويلزمه تسليمها إذا طلبته.
(6) لأن الأصل عدم ذلك، أشبه سائر الدعاوي، وهذا فيما إذا كانت ممن يجب تسليمها.

(6/428)

(وإذا استمهل أَحدهما) أي طلب المهلة ليصلح أَمره (أُمهل العادة وجوبًا) (1) طلبا لليسر والسهولة (2) (لا لعمل جهاز) بفتح الجيم وكسرها (3) فلا تجب المهلة له (4) لكن في الغنية: تستحب الإجابة لذلك (5) (ويجب تسليم الأَمة) مع الإطلاق (ليلا فقط) (6) لأنه زمان الاستمتاع للزوج (7) وللسيد استخدامها نهارا، لأنه زمن الخدمة (8) وإن شرط تسليمها نهارًا، أو بذله سيد، وجب على الزوج تسلمها نهارا أيضًا (9) .
__________
(1) كاليومين والثلاثة، كذا ذكره في الإقناع وغيره، والمرجع في ذلك إلى العرف، لأنه لا تقدير فيه، فيرجع فيه إلى العادة.
(2) لأن ذلك من حاجتهما، فإذا منعا منه كان تعسيرا، فوجب إمهالهما.
(3) ما تجهز به إلى بيت الزوج.
(4) أي لعمل الجهاز، وكذا لو سأل هو ذلك.
(5) إن استمهلت هي أو أهلها ما تتهيأ به، من شراء جهاز وتزين، أو استمهل هو وولي من به صغر أو جنون مثله، إذا طلب المهلة، على التفصيل السابق.
(6) حيث لم يكن هناك شرط.
(7) أي لأن الليل هو زمن الاستمتاع في الغالب.
(8) ولأنها مملوكته، عقد الزوج على إحدى منفعتيها، فلم يجب تسليمها في غير وقتها، كما لو آجرها لخدمة النهار.
(9) لأن الزوجية تقتضي وجوب التسليم والتسلم مع البذل ليلاً ونهارًا، وإنما منع منه في حق الأمة نهارا لحق السيد، فإذا بذله فقد ترك حقه، فعاد إلى الأصل في الزوجية.

(6/429)

(ويباشرها) أي: للزوج الاستمتاع بزوجته في قبل، ولو من جهة العجيزة (1) (ما لم يضر) بها (2) (أو يشغلها عن فرض) باستمتاعه (3) ولو على تنور، أو ظهر قتب (4) (وله) أي للزوج (السفر بالحرة) مع الأَمن (5) لأنه عليه السلام وأصحابه كانوا يسافرون ينسائهم (6) (ما لم تشترط ضده) أي أن لا يسافر بها، فيوفي لها بالشرط (7) .
__________
(1) لقوله تعالى {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} فجاز كل وقت، على أي صفة كانت، وإنما التحريم مختص بالدبر دون ما سواه.
(2) أي باستمتاعه بها، لأنه ليس من المعاشرة بالمعروف، ومن زاد عليها في الجماع صولح على شيء، لأنه غير مقدر، فرجع إلى اجتهاد الحاكم، قال الشيخ: فإن تنازعا فينبغي أن يفرضه الحاكم، كالنفقة وكوطئه إذا زاد. اهـ. وجعل ابن الزبير أربعا بالليل، وأربعا بالنهار، وصالح أنس رجلا على ستة.
(3) فليس له ذلك، وحيث لم يضرها، ولم يشغلها عن فرض، فله الاستمتاع بها، ولا يجوز لها تطوع بصوم، ولا صلاة، وهو شاهد إلا بإذنه.
(4) أي وله الاستمتاع بها، ما لم يضرها أو يشغلها، ولو كانت على تنور، لما رواه أحمد وغيره «أو كانت على ظهر قتب» يعني راكبة.
(5) بلا إذنها إذا كان الطريق، أو البلد الذي يريده غير مخوف.
(6) كما هو مستفيض عنه صلى الله عليه وسلم، وعن أصحابه رضي الله عنهم.
(7) لقوله صلى الله عليه وسلم «إن أحق الشروط أن توفوا به ما استحللتم به الفروج» .

(6/430)

وإلا فلها الفسخ كما تقدم (1) والأَمة المزوجة ليس لزوجها ولا سيدها سفر بها بلا إذن الآخر (2) ولا يلزم الزوج لو بوأَها سيدها مسكنا أن يأتيها فيه (3) ولسيد سفر بعبده المزوج، واستخدامه نهارا (4) (ويحرم وطؤها في الحيض) (5) لقوله تعالى {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} الآية (6) وكذا بعده قبل الغسل (7) (و) في (الدبر) (8) لقوله صلى الله عليه وسلم «إن الله لا يستحي من الحق، لا تأْتوا النساء في أَعجازهن» رواه ابن ماجه (9) .
__________
(1) أي فيما إذا شرطت بلدها.
(2) لما في ذلك من تفويت حقه عليه.
(3) أي الزوج في ذلك المسكن، لأن السكنى للزوج، لا لها.
(4) ولو منعه من التكسب، لتعلق المهر والنفقة بذمة سيده.
(5) وكذا نفاس إجماعًا، وتقدم في باب الحيض.
(6) فدلت الآية على تحريم وطء الحائض حال جريان دم الحيض، وهو إجماع.
(7) لقوله تعالى {فَإِذَا تَطَهَّرْنَ} أي اغتسلن أو تيممن لعدم الماء، أو عجز عن استعماله.
(8) أي ويحرم وطؤها في الدبر، بالإجماع.
(9) وله عن أبي هريرة «لا ينظر الله إلى رجل جامع امرأته في دبرها»
وعنه «من أتى امرأة في دبرها فقد كفر بما أنزل على محمد» قال الشيخ: وطء المرأة في الدبر حرام، بالكتاب والسنة، وقول جماهير السلف والخلف، بل هو اللوطية الصغرى، وقوله تعالى {أَنَّى شِئْتُمْ} أي في صمام واحد كما تقدم، فإن فعل عزر إن علم تحريمه، وإن تطاوعا فرق بينهما، قال الشيخ: كما يفرق بين الرجل الفاجر، وبين من يفجر به من رقيقه.

(6/431)

ويحرم عزل بلا إذن حرة (1) أو سيد أمة (2) (وله إجبارها) أي للزوج إجبار زوجته (على غسل حيض) ونفاس (3) وجناية، إذا كانت مكلفة (4) .
__________
(1) قال الوزير وغيره: أجمعوا على أنه ليس له العزل عن الحرة إلا بإذنها، ولأحمد: نهى أن يعزل عن الحرة إلا بإذنها. وثبت عن ابن عباس نحوه، ولمسلم عن عائشة قال «ذلك الوأد الخفي» ولأن لها في الولد حقا، وعليها في العزل ضرر، فلم يجز إلا بإذنها، والجماع من حقها، ولها المطالبة به، وليس الجماع المعروف إلا ما لا يلحقه عزل، ومعناه أن ينزع إذا قرب الإنزال، فينزل خارجا عن الفرج.
(2) أي ويحرم عزل عن أمة، إلا بإذن سيدها عند الجمهور، لأن الحق في الولد له، وله أن يعزل عن سريته بلا إذنها، ويعزل وجوبا عن الكل بدار حرب بلا إذن.
(3) سواء كانت زوجة، أو أمة، أو سرية، لأنه يمنع الاستمتاع الذي هو حق له، فملك إجبارها على إزالة ما يمنع حقه.
(4) لا إجبار من دون البلوغ، ولا ذمية كما سيأتي، لأن الوطء لا يقف عليه، لإباحته بدونه، جزم به في الإقناع، وصحح في الإنصاف إجبار الذمية المكلفة، وهو مقتضى المنتهى.

(6/432)

(و) غسل (نجاسة) (1) واجتناب محرمات (2) وإزالة وسخ ودرن (وأَخذ ما تعافه النفس من شعر وغيره) كظفر (3) ومنعها من أكل ما له رائحة كريهة، كبصل وكراث (4) لأنه يمنع كمال الاستمتاع (5) وسواء كانت مسلمة أو ذمية (6) ولا تجبر على عجن، أو خبز، أو طبخ، أو نحوه (7) (ولا تجبر الذمية على غسل الجنابة) في رواية (8) .
__________
(1) أي وللزوج إجبار زوجته، على غسل نجاسة، لأنه واجب عليها.
(2) أي وله إجبارها على اجتناب المحرمات، وأداء الواجبات، فلو امتنعت عن الصلاة أدبها، فإن صلت وإلا حرم عليه الإقامة معها، كما سيأتي.
(3) فإن احتاجت إلى شراء الماء فثمنه عليه، لأنه لحقه.
(4) وثوم، ونتن، إذا تأذى به.
(5) فكان له منعها منه.
(6) فهما سواء في حقه.
(7) كطحن، وكنس بيت، وغير ذلك، وقال الشيخ: يجب على المرأة خدمة زوجها بالمعروف، من مثلها لمثله، ويتنوع ذلك بتنوع الأحوال، فخدمة البدوية ليست كخدمة القروية، وخدمة القوية ليست كخدمة الضعيفة، وقاله طائفة من الأصحاب.
(8) وهو ما جزم به في الإقناع، وقدمه غير واحد.

(6/433)

والصحيح من المذهب له إجبارها عليه، كما في الإنصاف وغيره (1) وله منع ذمية من دخول بيعة، وكنيسة (2) وشرب ما يسكرها (3) لا ما دونه (4) ولا تكره على إفساد صومها، أو صلاتها، أو سبتها (5) .
__________
(1) وهو مقتضى المنتهى وغيره.
(2) فلا تخرج إلا بإذن الزوج.
(3) لأنه محرم عليها، وله منعها من تناول محرم.
(4) أي ولا تمنع من دون ما يسكرها، لاعتقادها حله في دينها، وأقرت عليه، وله إجبارها على غسل فمها من سائر النجاسات، لأنه يمنع من القبلة.
(5) بوطء أو غيره، لأنه يضر بها، ولأنها بذلت الذمة، وعقدت على إقرارها على دينهم، ولا يشتري لها ولا لأمته الذمية زنارا، لأنه إعانة على إظهار شعارهم، بل إن أرادت فتشتري هي لنفسها.

(6/434)

فصل (1)

(ويلزمه) أي الزوج (أن يبيت عند الحرة ليلة من أربع) ليال، إذا طلبت (2) لأن أكثر ما يمكن أن يجمع معها ثلاثا مثلها (3) وهذا قضاء كعب بن سوار عند عمر بن الخطاب واشتهر ولم ينكر (4) .
__________
(1) في أحكام الميت، والجماع، ولزومها المنزل، وما يتعلق بذلك.
(2) ذلك، لأن الحق لها، ولم يكن ثم عذر.
(3) هذا التعليل نظره الشيخ، كما يأتي.
(4) وذلك في امرأة أثنت على زوجها، بقيام الليل، وصيام النهار، فقال إنها جاءت تشكوه. وأرى أنها امرأة عليها ثلاث نسوة، وهي رابعتهن، فأقضي له بثلاثة أيام ولياليهن، يتعبد فيهن، ولها يوم وليلة، فقال نعم القاضي أنت، رواه سعيد، ولم ينكر، فكان كالإجماع، وهكذا ذكر الأصحاب رحمهم الله.
وفي الاختيارات: يتوجه أن لا يقدر قسم الابتداء الواجب، كما لا يتقدر الوطء، بل يكون بحسب الحاجة، فإنه قد يقال: التزوج بأربع لا يقتضي أنه إذا تزوج بواحدة، يكون حال الإنفراد كحال الاجتماع، وعلى هذا فتحمل قصة كعب، على أنه تقدير شخص لا يراعى.
وقول أصحابنا: يجب على الرجل المبيت عند امرأته ليلة من أربع. هذا المبيت يتضمن شيئين، أحدهما المجامعة في المنزل، والثاني في المضجع؛ وقوله تعالى {وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} مع قول صلى الله عليه وسلم «ولا يهجر إلا في المضجع» دليل على وجوب المبيت في المضجع، ودليل على أنه لا يهجر المنزل، ونص أحمد في الذي يصوم النهار، ويقوم الليل، يدل على وجوب المبيت في المضجع، وكذا ما ذكروه في النشوز، إذا نشزت هجرها في المضجع، دليل على أنه لا يفعله بدون ذلك.

(6/435)

وعند الأَمة ليلة من سبع (1) لأَن أكثر ما يجمع معها ثلاث حرائر، وهي على النصف (2) (و) له أَن (ينفرد إذا أراد) الإنفراد (في الباقي) (3) إذا لم يستغرق زوجاته جميع الليالي (4) فمن تحته حرة، له الإنفراد في ثلاث ليال من كل أربع، ومن تحته حرتان له أَن ينفرد في ليلتين، وهكذا (5)
__________
(1) أي ويلزمه أن يبيت عند الزوجة الأمة ليلة من سبع ليال، فلها ليلة وللحرة ليلتان، هذا فيما إذا تزوج أمة بحيث أبيح له، بخلاف سريته.
(2) أي والزوجة الأمة على النصف من الزوجة الحرة، ومحله إن طلبت ذلك، لأن الحق لها، فلا يجب بدونه.
(3) بنفسه، أو مع سريته، وقال أحمد: لا يبيت وحده، وتقدم تقرير الشيخ وجوب المبيت في المضجع، وأنه لا يهجر المنزل، وفي الصحيحين «وإن لزوجك عليك حقا» .
(4) الأربع، على ما قرروه، رحمهم الله.
(5) ومن تحته حرة وأمة، قسم لهن ثلاث ليال من ثمان، وله الإنفراد في خمس، وإن كانت تحته حرتان وأمة، فلهن خمس، وله ثلاث، وهكذا،
وأما العبد فقياس قولهم: أن يقسم للحرة ليلة من ليلتين، والأمة ليلة من ثلاث وأربع، ولا يتصور أن يجمع عنده أربعا عند الجمهور، وفي الاختيارات: يأثم إن طلق إحدى زوجتيه وقت قسمها، وتعليلهم يقتضي أنه إذا طلقها قبل مجيء نوبتها، كان له ذلك.
ويتوجه أن له الطلاق مطلقا، لأن القسم إنما يجب ما دامت زوجة، كالنفقة، فليس هو شيء مستقر في الذمة قبل مضي وقته، حتى يقال: هو دين، نعم: لو لم يقسم لها حتى خرجت الليلة التي لها، وجب عليه القضاء، فلو طلقها قبله كان عاصيًا.
قال الشيخ: وقياس المذهب جواز أخذ العوض، عن سائر حقوقها من القسم وغيره، لأنه إذا جاز للزوج أن يأخذ العوض عن حقه منها، جاز أن تأخذ العوض عن حقها منه، لأن كلا منهما منفعة بدنية.

(6/436)

(ويلزمه الوطء إن قدر) عليه (كل ثلث سنة مرة) (1) بطلب الزوجة، حرة كانت أَو أَمة، مسلمة أو ذمية (2) لأن الله تعالى قدر ذلك في أربعة أَشهر في حق المولي، فكذلك في حق غيره (3) .
__________
(1) ولم يكن ثم عذر، وإن تنازعا فينبغي أن يفرضه الحاكم، كما تقدم، واختار الشيخ وجوبه بقدر كفايتها، ما لم ينهك بدنه، أو يشغله عن معيشة من غير تقدير مدة.
(2) لأن الحق لها في ذلك، فلا يجب بدون طلبه.
(3) أي غير المولي، فلا يلزمه إلا في كل ثلث سنة مرة.

(6/437)

لأَن اليمين لا توجب ما حلف عليه، فدل أَن الوطء واجب بدونها (1) (وإن سافر فوق نصفها) أي نصف سنة، في غير حج أَو غزو واجبين، أو طلب رزق يحتاجه (2) (وطلبت قدومه وقدر لزمه) القدوم (3) (فإن أبى أحدهما) أي الوطء في كل ثلث سنة مرة (4) أو القدوم إذا سافر فوق نصف سنة وطلبته (فرق بينهما بطلبها) (5) وكذا إن ترك المبيت، كالمولي (6) .
__________
(1) ولأنه لو لم يكن واجبا، لم يصر باليمين على تركه موليا، كسائر ما لا يجب، ولأن النكاح شرع لمصلحتهما، ودفع الضرر عنهما، فكان حقا لهما جميعا.
(2) لم يلزمه القدوم، لأن صاحب العذر يعذر من أجل عذره.
(3) إن لم يكن عذر من تلك الأعذار ونحوها.
(4) فرق بينهما، قال الشيخ: وحصول الضرر للزوجة بترك الوطء مقتض للفسخ بكل حال، سواء كان بقصد من الزوج أو بغير قصد، ولو مع قدرته وعجزه، كالنفقة وأولى، للفسخ بتعذره في الإيلاء إجماعًا.
(5) والأولى بعد مراسلة الحاكم إليه، وهو المفتى به، لأنه ترك حقا عليه، تضرر به، أشبه المولي، وقال أبو محمد المقدسي: القول في امرأة الأسير والمحبوس – ونحوهما ممن تعذر انتفاع امرأته به – إذا طلبت فرقته، كالقول في امرأة المفقود بالإجماع.
(6) أي وكذا إن ترك الزوج المبيت عندها، من الليالي المتقدم ذكرها فكالمولي.

(6/438)

ولا يجوز الفسخ في ذلك كله (1) إلا بحكم حاكم، لأَنه مختلف فيه (2) (وتسن التسمية عند الوطء (3) وقول الوارد) (4) لحديث ابن عباس مرفوعا «لو أَن أحدكم حين يأْتي أهله، قال: بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا (5) فولد بينهما ولد، لم يضره الشيطان أَبدا» متفق عليه (6) .
__________
(1) أي في ترك الوطء، أو المبيت، أو القدوم.
(2) وهذه قاعدة ما اختلف فيه، لا يفسح العقد إلا بحاكم، يرتفع به الخلاف، ويمنع التلاعب بالعقود.
(3) أي يسن قول: بسم الله. حال مجلس الرجل من امرأته، قال ابن نصر الله: وتقوله المرأة أيضًا.
(4) من الدعاء المأثور.
(5) وفي رواية: إذا أراد أن يأتي أهله، يقول ذلك، طلبا للبركة والعصمة من الشيطان، وقال عطاء في قوله تعالى {وَقَدِّمُوا لأَنْفُسِكُمْ} : هو التسمية عند الجماع.
(6) ولابن أبي شيبة عن ابن مسعود «إذا أنزل يقول: اللهم لا تجعل للشيطان فيما رزقتني نصيبا» واستحسنه في الإنصاف، وينبغي أن يلاعبها قبل الجماع، لتنهض شهوتها، وكلام القاضي يقتضي أن التمكين من القبلة ليس بواجب عليها.
وقال الشيخ: ما أراه صحيحًا، بل تجبر على تمكينه من جميع أنواع الاستمتاع المباحة. اهـ. وقيل: تتخذ خرقة تناولها الزوج بعد فراغه، سوى التي تمسح بها فرجها، وأنه لا بأس بالنخر حالته، وقاله مالك.

(6/439)

(ويكره) الوطء متجردين (1) لنهيه صلى الله عليه وسلم عنه في حديث عتبة بن عبد الله، عند ابن ماجه (2) وتكره (كثرة الكلام) حالته (3) لقوله صلى الله عليه وسلم «لا تكثروا الكلام عند مجامعة النساء، فإن منه يكون الخرس والفأْفأَة» (4) (و) يكره (النزع قبل فراغها) (5) لقوله صلى الله عليه وسلم «ثم إذا قضى حاجته فلا يعجلها حتى تقضي حاجتها» (6) (و) يكره (الوطء بمرأَى أَحد) أَو مسمعه، أَي بحيث يراه أَحد أَو يسمعه (7) .
__________
(1) أي عاريين، حال الجماع.
(2) ولفظه «إذا أتى أحدكم أهله فليستتر، ولا يتجردا تجرد العيرين» شبههما بهما تنفيرا عن تلك الحالة.
(3) أي حالة الجماع.
(4) رواه أبو حفص، والخرس انعقاد اللسان عن الكلام، والفأفاء مردد الكلام، ومكثر الفاء في كلامه، وتقدم.
(5) أي فراغ شهوتها.
(6) رواه أبو حفص من حديث أنس، ولأن في ذلك ضررا عليها، ومنعا لها من قضاء شهوتها.
(7) أي يسمع حسهما.

(6/440)

غير طفل لا يعقل، ولو رضيا (1) (و) يكره (التحدث به) أي بما جرى بينهما (2) لنهيه عليه السلام عنه، رواه أبو داود وغيره (3) وله الجمع بين وطء نسائه أو مع إمائه بغسل واحد (4) .
__________
(1) أي الزوجان، قال أحمد: كانوا يكرهون الوجس، يعني سمع الصوت الخفي، هذا إذا كانا مستوري العورة، وإلا حرم مع رؤيتهما، لحديث «احفظ عورتك» وتقدم.
(2) والأولى التحريم، وقطع به جماعة، واستظهره في الفروع، وصوبه في الإنصاف.
(3) وذلك لما قيل له: إنهم يفعلون ذلك. فقال صلى الله عليه وسلم «إن مثل من فعل ذلك، مثل شيطان وشيطانة، لقي أحدهما صاحبه بالسكة، فقضى حاجته منها، والناس ينظرون إليه» ولمسلم أنه صلى الله عليه وسلم قال «شر الناس منزلة عند الله يوم القيامة الرجل يفضي إلى المرأة، وتفضي إليه، فينشر سرها، وتنشر سره» فدل الحديثان على تحريم إفشاء أحد الزوجين، لما يقع بينهما من أمور الجماع ووصف تفاصيل ذلك، وما يجري فيه بينهما من قول أو فعل، وأما مجرد ذكر الجماع فإذا لم يكن لحاجة فمكروه.
وإن كان لحاجة كذكر إعراضها عنه، أو تدعي عليه العجز عن الجماع، ونحو ذلك فلا، لقوله «إني لأفعله أنا وهذه» يعني الكسل، وقوله لجابر «الكيس الكيس» والتي ادعت عليه العنة: إنه لينفضها نفض الأديم، ونحو ذلك، ويكره أن يقبلها أو يباشرها عند الناس، لأنه دناءة.
(4) كما أنه له إتمام الجماع، وإعادته.

(6/441)

لقول أنس: سكبت لرسول الله صلى الله عليه وسلم من نسائه غسلا واحدا، في ليلة واحدة (1) (ويحرم جمع زوجتيه في مسكن واحد بغير رضاهما) (2) لأَن عليهما ضررا في ذلك، لما بينهما من الغيرة، واجتماعهما يثير الخصومة (3) (وله منعها) أي منع زوجته (من الخروج من منزله) (4) ولو لزيارة أبويها أو عيادتهما (5) أو حضور جنازة أحدهما (6)
__________
(1) ولأحمد، والنسائي، وغيرهما: طاف على نسائه في ليلة، بغسل واحد.
(2) فإن رضيا جاز، أو رضيا بنومه بينهما في لحاف واحد جاز، لأن الحق لهما، وليس المراد الدار التي فيها منازل، كل واحدة منهما في منزل منها، إذا كان مسكن مثلها، لأنه لا جمع في ذلك.
(3) فكره لأجل ذلك، لأن كل واحدة منهما تسمع حسه إذا أتى الأخرى، أو ترى ذلك، قال الشيخ: وتهجر زوجها في المضجع لحق الله، بدليل قصة الذين خلفوا، وينبغي أن تملك النفقة في هذه الحال، لأن المنع منه، كما لو امتنع من أداء الصداق.
(4) إلى ما لها منه بد، قال الشيخ: ولا تترك المرأة تذهب حيث شاءت، بالاتفاق.
(5) قال أحمد في امرأة لها زوج، وأم مريضة: طاعة زوجها أوجب عليها من أمها، إلا أن يأذن لها.
(6) وفي الاختيارات: للزوج منع الزوجة من الخروج من منزله، فإذا
نهاها لم تخرج لعيادة مريض محرم لها، أو شهود جنازته، فأما عند الإطلاق، فهل لها أن تخرج لذلك إذا لم يأذن ولم يمنع؟ كعمل الصناعة أو لا تفعل إلا بإذن، كالصيام؟ تردد فيه أبو العباس رحمه الله.

(6/442)

ويحرم عليها الخروج بلا إذنه، لغير ضرورة (1) (ويستحب إذنه) أي إذن الزوج لها في الخروج (إن تمرض محرمها) (2) كأَخيها وعمها (3) أَو مات لتعوده (وتشهد جنازته) (4) لما في ذلك من صلة الرحم (5) وعدم إذنه يكون حاملا لها على مخالفته (6) وليس له منعها من كلام أبويها (7) .
__________
(1) كاضطرارها لمطعم ومشرب، لعدم من يأتيها به، لأن حق الزوج واجب، فلا يجوز تركه، لما ليس بواجب.
(2) بكسر الهمزة، وفتح التاء والميم والراء.
(3) وأختها، وعمتها، وغيرهم من محارمها.
(4) أي أو مات محرمها، فيستحب إذنه لتعوده إن مرض، وتشهد جنازته إن مات.
(5) وفي منعها من ذلك قطيعة رحم.
(6) وينبغي مداراتها، والتغافل إلا فيما يضر، قال أحمد: العافية عشرة أجزاء كلها في التغافل.
(7) لأنه لا طاعة لمخلوق في معصية الخالق.

(6/443)

ولا منعهما من زيارتها (1) (وله منعها من إجارة نفسها) لأَنه يفوت بها حقه، فلا تصح إجارتها نفسها إلا بإذنه (2) وإن أَجرت نفسها قبل النكاح صحت ولزمت (3) (و) له منعها (من إرضاع ولدها من غيره (4) إلا لضرورته) أي ضرورة الولد، بأن لم يقبل ثدي غيرها (5) .
__________
(1) إن لم يخف ضررا، ويعرف ذلك بقرائن الأحوال، وقال بعضهم: إن لم يفسداها عليه بسبب زيارتهما، فله منعهما إذًا من زيارتها، دفعا للضرر، ولا يلزمها طاعة أبويها في فراقه، ولا في زيارة ونحوها، بل طاعة زوجها أحق، لوجوبها عليها.
ولأحمد وغيره: أن عمة حصين أتت النبي صلى الله عليه وسلم فقال «أذات زوج أنت؟» قالت نعم. قال «انظري أين أنت منه، فإنما هو جنتك ونارك» ولا يستحب له أن يأذن لها في الخروج، لزيارة أبويها مع عدم المرض، لعدم الحاجة إليه، ولئلا تعتاده.
(2) ولأنه عقد يفوت به حق من ثبت له الحق بعقد سابق، فلم يصح، كإجارة المؤجر، فأما مع إذن الزوج فإن الإجارة تصح، ويلزم العقد، لأن الحق لهما، لا يخرج عنهما.
(3) أي صحت الإجارة، ولزم عقدها، ولم يملك الزوج فسخها، لأن منافعها ملكت بعقد سابق على نكاحه.
(4) ومن ولد غيرها، لأن اشتغالها بذلك، يفوت عليه كمال الاستمتاع بها.
(5) أو لا توجد مرضعة سواها، أو تكون قد شرطته عليه.

(6/444)

فليس له منعها إذًا، لما فيه من إهلاك نفس معصومة (1) وللزوج الوطء مطلقا، ولو أضر بمستأْجر أو مرتضع (2)
__________
(1) فوجب بذله، وليس له منعها من إرضاع ولدها منه، لأنه حق لها، فلا يمنعها، كسائر حقوقها.
وقال الوزير: اتفقوا على أن الأم لا تجبر على إرضاع ولدها بحال، إلا مالك، فإنه قال: يجب على الأم إرضاع ولدها، ما دامت في زوجية أبيه، إلا أن يكون مثلها لا ترضع، لشرف وغيره، أو ليسار، أو سقم، أو لقلة لبن، فحينئذ لا يجب عليها.
(2) أي سواء أضر الوطء بالمرتضع أو لا، لأنه يستحقه بعقد التزويج، وليس له فسخ النكاح، إن لم يعلم أنها مؤجرة.

(6/445)

فصل في القسم (1)

(و) يجب (عليه) أي على الزوج (أن يساوي بين زوجاته في القسم) (2) لقوله تعالى {وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ} (3) وتمييز إحداهما ميل (4) ويكون ليلة وليلة، إلا أن يرضين بأكثر (5) ولزوجة أمة مع حرة ليلة من ثلاث (6) (وعماده) أي القسم (الليل لمن معاشه النهار (7)
__________
(1) أي بين زوجاته، وهو توزيع الزمان عليهن، إن كن اثنتين فأكثر.
(2) في المبيت، والنفقة، وغير ذلك، مما يأتي تفصيله.
(3) وقال تعالى {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} أي لا تتبعوا أهواءكم وأفعالكم، فتذروها كالملعقة، إذا ملتم إلى واحدة منهن.
(4) يدع الأخرى كالمعلقة، قال ابن عباس: لا ذات بعل، ولا مطلقة، فدلت الآيتان وغيرهما على وجوب التسوية بين الزوجات في المبيت، واختار الشيخ: وفي الكسوة والنفقة.
(5) أي من ليلة ليلة، كليلتين ليلتين، أو ثلاث ثلاث، ونحو ذلك.
(6) لأن الأمة على النصف من الحرة.
(7) لأن الليل يأوي فيه الإنسان إلى منزله، ويسكن إلى أهله، وينام على
فراشه مع زوجته عادة، قال تعالى {وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا} يخرج فيه إلى قضاء حوائجه وحقوق الناس، وما جرت العادة به، ولصلاة العشاء، والفجر، ولو قبل طلوعه، كصلاة النهار، لكن لا يعتاد الخروج قبل الأوقات، إذا كان عند واحدة دون الأخرى، لأنه غير عدل بينهما إلا لعارض ولو تعذر عليه المقام عندها ليلا، لشغل ونحوه، قضاه لها، ويدخل النهار تبعا لليلة الماضية.

(6/446)

والعكس بالعكس) فمن معيشته بليل كحارس، يقسم بين نسائه بالنهار (1) ويكون النهار في حقه، كالليل في حق غيره وله أَن يأْتيهن (2) وأَن يدعوهن إلى محله (3) وأَن يأتي بعضا ويدعو بعضا، إذا كان مسكن مثلها (4) (ويقسم) وجوبا (لحائض ونفساء (5) .
__________
(1) لأنه محل سكنه، ويكون الليل تبعا للنهار في حقه.
(2) أي وللزوج أن يأتي نساءه في محالهن.
(3) إن اتخذ مسكنا غير مساكن زوجاته، والأولى أن يكون لكل واحدة منهن مسكنا يأتيها فيها، لفعله صلى الله عليه وسلم، ولأنه أصون لهن، وأستر، حتى لا يخرجن من بيوتهن، وإن أقام عند واحدة، ودعا الباقيات إلى بيتها، لم تجب عليهن الإجابة.
(4) لأن له أن يسكن كل واحدة منهن حيث شاء.
(5) لأنه للأنس، ولإباحة المباشرة من وراء الإزار، كما تقدم.

(6/447)

ومريضة ومعيبة) بنحو جذام (1) (ومجنونة مأْمونة وغيرها) (2) كمن آلى أو ظاهر منها (3) ورتقاء، ومحرمة، ومميزة (4) لأَن القصد السكن والأُنس، وهو حاصل بالمبيت عندها (5) وليس له بداءة في قسم (6) ولا سفر بإحداهن بلا قرعة، إلا برضاهن (7) .
__________
(1) كبرص، ويجب الوطء إذا لم يجز الفسخ، وكذلك يجب عليها تمكين الأبرص والأجذم، وإلا فلا نفقة لها، وإذا لم يستمتع بها فلها الفسخ، ويكون المثبت للفسخ هنا عدم الوطء، فهذا يقوده إلى وجوبه.
(2) كزمنه، وأما المجنونة غير المأمونة، فلا قسم لها.
(3) أي يقسم لمن ذكر، كما يقسم لمن آلى منها، ولمن ظاهر منها.
(4) يمكن وطؤها، ويقسم المريض، والمجنون، والعنين، والخصي، كالصحيح، وقال صلى الله عليه وسلم في مرضه «أين أنا غدا؟» رواه البخاري.
(5) ولو لم يطأ.
(6) بإحداهن بلا قرعة إلا برضاهن، لأن البداءة بها تفضيل لها، والتسوية واجبة، ولأنهن متساويات في الحق، ولا يمكن الجمع بينهن، فوجب المصير إلى القرعة إن لم يرضين.
(7) ولا بأكثر من واحدة منهن إلا بقرعة، أو رضاهن ورضاه، لأنه صلى الله عليه وسلم، إذا أراد السفر أقرع بين نسائه، فمن خرج سهمها خرج بها معه وسئل أحمد عن الرجل يكون له امرأتان، وهو يريد أن يخرج بإحداهما، قال: يقرع بينهما، فتخرج إحداهما، أو تخرج برضى الأخرى، ولا يريد القرعة، قال: إذا خرج بها فقد رضيت. وإلا أقرع بينهما. وقال الأصحاب: يأثم إن سافر بإحداهن بغير قرعة ولا رضى، ويقضي، وفي الاختيارات: الأقوى أنه لا يقضي، وهو مذهب الحنفية، والمالكية.

(6/448)

(وإن سافرت) زوجته (بلا إذنه، أو بإذنه في حاجتها (1) أو أبت السفر معه، أو) أَبت (المبيت عنده في فراشه، فلا قسم لها، ولا نفقة) لأَنها عاصية كالناشز (2) وأما من سافرت لحاجتها ولو بإذنه فلتعذر الاستمتاع من جهتها (3) ويحرم أن يدخل إلى غير ذات ليلة فيها إلا لضرورة (4) وفي نهارها إلا لحاجة (5) .
__________
(1) سقط حقها، من قسم ونفقة.
(2) أما الممتنعة من السفر، أو المبيت معه فلأنها عاصية، وكذا من سافرت بغير إذنه، وإن كان له زوجات، واستدعاهن أو بعضهن إلى مسكنه، ولم يخله من الضرة، لم تجب إجابته، ولا يسقط حق الممتنعة من القسم والنفقة، وإن أمكنته من الوطء فقط فلا نفقة لها.
(3) لأن القسم للأنس، والنفقة للتمكين من الاستمتاع، وقد تعذر ذلك بسبب من جهتها، فسقط كما قبل الدخول بها، وإن بعثها لحاجته، أو انتقلت من بلد إلى بلد بإذنه، لم يسقط حقها من نفقة، ولا قسم، لأن تعذر استمتاعه بسبب من جهته.
(4) مثل أن تكون منزولا بها، أو توصي له، أو ما لا بد منه، عرفا، لأن ذلك حال ضرورة، فأبيح به ترك الواجب، لإمكان قضائه في وقت آخر.
(5) كدفع نفقة، وعيادة، أو سؤال عن أمر يحتاجه، أو زيارتها لبعد عهده
بها، وإن لم يلبث مع ضرورة أو حاجة لم يقض، لأنه لا فائدة فيه لقلته، ولو قبل أو باشر ونحوه، لم يقض ذلك لذات الليلة.

(6/449)

فإن لبث أو جامع لزمه القضاء (1) (ومن وهبت قسمتها لضرتها بإذنه) أي بإذن الزوج جاز (2) (أو) وهبته (له، فجعله لـ) زوجة (أُخرى جاز) (3) لأَن الحق في ذلك للزوج والواهبة، وقد رضيا (4) (فإن رجعت) الواهبة (قسم لها مستقبلا) (5) لصحة رجوعها فيه، لأنها هبة لم تقبض (6) بخلاف الماضي فقد استقر حكمه (7) .
__________
(1) لأن التسوية واجبة، ولا تحصل إلا بذلك.
(2) فسودة وهبت قسمها لعائشة، فكان يقسم لها يومين، ومن وهبته لضرائرها بإذنه جاز، ويجعله من شاء منهن.
(3) ولو أبت الموهوب لها.
(4) والحق لا يخرج عنهما، وحق الزوج في الاستمتاع، ثابت في كل وقت، على كل واحدة منهن، وإنما منعته المزاحمة في حق صاحبتها، فإذا زالت المزاحمة بهبتها، ثبت حقه في الاستمتاع بها وإن كرهت، كما لو كانت منفردة.
(5) ولو في بعض ليلة، ويقضيه إن علم قبل فراغها، وإلا فلا، لتفريطها.
(6) فجاز الرجوع فيها.
(7) لأنه قد اتصل به القبض.

(6/450)

ولزوجة بذل قسم ونفقة لزوج ليمسكها (1) ويعود حقها برجوعها (2) وتسن تسوية زوج في وطء بين نسائه، وفي قسم بين إمائه (3) (ولا قسم) واجب على سيد (لإمائه، وأُمهات أَولاده) (4) لقوله تعالى {فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} (5) (بل يطأُ) السيد (من شاء) منهن (متى شاء) (6) .
__________
(1) لقوله {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا} قالت عائشة: هي المرأة تكون عند الرجل لا يستكثر منها، فيريد طلاقها، تقول: أمسكني، ولا تطلقني، وأنت في حل من النفقة علي والقسم. وسودة حين أسنّت، وخشيت أن يفارقها، قالت: يومي لعائشة، رضي الله عنهما.
(2) في المستقبل، لأنها هبة لم تقبض، بخلاف الماضي.
(3) ليكون أطيب لنفوسهن، وأما المودة، وميل القلب، فأمر غير مقدور للعبد، بل هو من الله تعالى، وكان صلى الله عليه وسلم يساوي بين نسائه في البيتوتة، ويقول «اللهم هذا قسمي فيما أملك، فلا تلمني فيما تملك ولا أملك» يعني القلب.
(4) بل إن شاء ساوى بينهن، وإن شاء فضل، وإن شاء استمتع ببعضهن دون بعض.
(5) يعني السراري، لأنه لا يلزم فيهن من الحقوق ما يلزم في الحرائر، فلا قسم لهن، ولا وقف في عددهن، وقد كان للنبي صلى الله عليه وسلم مارية وريحانة، فلم يكن يقسم لهما، ولأن الأمة لا حق لها في الاستمتاع.
(6) أي لا يستمتع بهن كيف شاء، كالزوجات، أو أقل، أو أكثر.

(6/451)

وعليه أن لا يعضلهن، إن لم يرد استمتاعا بهن (1) (وإن تزوج بكرا) ومعه غيرها (2) (أقام عندها سبعا) ولو أمة (3) (ثم دار) على نسائه (4) (و) إن تزوج (ثيبا) أقام عندها (ثلاثا) ثم دار (5) لحديث أبي قلابة عن أنس: من السنة إذا تزوج البكر على الثيب، أقام عندها سبعا وقسم (6) وإذا تزوج الثيب أقام عندها ثلاثا ثم قسم (7) .
__________
(1) فلا يمنعهن من التزوج، إن لم يرد الاستمتاع بهن، وإن احتجن إلى النكاح وجب عليه إعفافهن، إما بوطئهن، أو تزويجهن، أو بيعهن، لأن إعفافهن وصونهن عن احتمال الوقوع في المحظورات واجب.
(2) حرائر أو إماء، أو تزوج أمة ومعه غيرها، حرائر أو إماء.
(3) لعموم ما يأتي، ولأنه يراد للأنس، وإزالة الاحتشام، والأمة والحرة سواء في الاحتياج إلى ذلك، فاستويا فيه كالنفقة.
(4) أي بعد السبع، ولا يحتسب عليها بما أقام عندها.
(5) أي على نسائه، بعد انتهاء مدة إقامته عند الجديدة، ثم يعود إلى القسم بين زوجاته، كما كان قبل أن يتزوج الجديدة، ودخلت الجديدة بينهن، فصارت آخرهن نوبة.
(6) خص الشارع البكر بالسبع، لأن حياءها أكثر.
(7) وللدارقطني عن أنس مرفوعا «للبكر سبع، وللثيب ثلاث» ولما تزوج
صلى الله عليه وسلم أم سلمة أقام عندها ثلاثا، كما سيأتي، وقال النووي: يستحب إذا لم يكن عنده غيرها، وإلا فيجب، والإيثار يكون بالمبيت، والقيلولة، لا استغراق ساعات الليل والنهار، وتجب الموالاة في السبع والثلاث. فلو فرق وجب الاستئناف.

(6/452)

قال أبو قلابة: لو شئت لقلت: إن أنسا رفعه إلى النبي صلى الله عليه وسلم، رواه الشيخان (1) (وإن أحبت) الثيب أن يقيم عندها (سبعا، فعل وقضى مثلهن) أي مثل السبع (للبواقي) من ضراتها (2) لحديث أُم سلمة أن النبي صلى الله عليه وسلم لما تزوجها، أقام عندها ثلاثة أيام، وقال «إنه ليس بك هوان على أهلك، فإن شئت سبعت لك، وإن سبعت لك سبعت لنسائي» رواه أحمد، ومسلم وغيرهما (3) .
__________
(1) ورواه جماعة عن أنس: وقالوا: قال رسول الله صلى الله عليه وسلم. وقال ابن عبد البر: الأحاديث المرفوعة على ذلك، وليس مع من خالف حديث مرفوع، والحجة مع من أدلى بالسنة، ويكره أن تزف إليه امرأة في حق امرأة زفت إليه قبلها، وعليه أن يتمم للأولى، ثم يقضي حق الثانية.
(2) سبعا سبعا، ثم يبتدي القسم، ليلة ليلة، أو ليلتين ليلتين كما تقدم.
(3) فدل الحديث على جواز التسبيع للثيب بشرط القضاء لضراتها، ولو سافر بإحدى زوجتيه بقرعة أو رضى، ثم تزوج في سفره بأخرى وزفت إليه، فعليه تقديمها بأيامها، ثم يقسم بينها وبين ضرتها كما تقدم.

(6/453)

فصل في النشوز (1)
وهو (معصيتها إياه فيما يجب عليها) (2) مأْخوذ من النشز، وهو ما ارتفع من الأرض (3) فكأنها ارتفعت وتعالت، عما فرض عليها من المعاشرة بالمعروف (4) (فإذا ظهر منها أَماراته (5) بأن لا تجيبه إلى الاستمتاع (6) أو تجيبه متبرمة) متثاقلة (7) (أو متكرهة (8) وعظها) أي خوفها من الله تعالى (9) .
__________
(1) وهو كراهة كل من الزوجين صاحبه، وسوء عشرته، يقال: نشزت المرأة على زوجها، فهي ناشزة وناشز. إذا عصت عليه، وخرجت عن طاعته، ونشز عليها زوجها، جفاها وأضر بها.
(2) من المعاشرة بالمعروف.
(3) وما ارتفع من الأرض يسمى "نشزا" كما في الأثر "أو علا نشزا كبر" ورجل ناشز الجبهة مرتفعها.
(4) فسمي عصيانها نشوزا.
(5) أي علامات النشوز.
(6) كأن تمتنع من إجابته إلى الفراش.
(7) متدافعة إذا دعاها إلى الاستمتاع.
(8) ويختل أدبها في حقه، أو تخرج من بيته بغير إذنه، ونحو ذلك.
(9) إذا عصته، فإن الله تعالى قد أوجب حق الزوج عليها وطاعته، وحرم
عليها معصيته، لما له عليها من الفضل، والوعظ بالقول، قال تعالى {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ} .

(6/454)

وذكرها ما أوجب الله عليها من الحق والطاعة (1) وما يلحقها من الإثم بالمخالفة (2) (فإن أصرت) على النشوز بعد وعظها (هجرها في المضجع) أي ترك مضاجعتها (ما شاء (3) و) هجرها (في الكلام ثلاثة أيام) فقط، لحديث أبي هريرة مرفوعًا «لا يحل لمسلم أن يهجر أَخاه فوق ثلاثة أيام» (فإن أصرت) بعد الهجر المذكور (ضربها) ضربا (غير مبرح) أي شديد (4)
__________
(1) لزوجها.
(2) أي وذكرها ما يلحقها من الإثم، كقوله صلى الله عليه وسلم «إذا باتت هاجرة فراش زوجها لعنتها الملائكة» وقوله «ثلاثة لا تصعد لهم إلى السماء حسنة، منهم المرأة الساخط عليها زوجها» .
وذكرها ما يسقط بذلك من النفقة والكسوة، وما يباح له من هجرها وضربها، فإن رجعت إلى الطاعة والأدب حرم الهجر والضرب، لزوال مبيحه.
(3) لقوله تعالى {وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} أي يوليها ظهره في الفراش، ولا يكلمها، وقال ابن عباس: لا تضاجعها في فراشك، وقد هجر النبي صلى الله عليه وسلم نساءه، فلم يدخل عليهن شهرا، ولم يقيد بمدة.
(4) لا تحتمله النفوس، قال الوزير وغيره: اتفقوا على أنه يجوز للزوج أن يضرب زوجته إذا نشزت، بعد أن يعظها، ويهجرها في المضجع.

(6/455)

لقوله صلى الله عليه وسلم «لا يجلد أحدكم امرأته جلد العبد، ثم يضاجعها في آخر اليوم» (1) ولا يزيد على عشرة أسواط (2) لقوله صلى الله عليه وسلم «لا يجلد أحدكم فوق عشرة أسواط، إلا في حد من حدود الله» متفق عليه (3) ويجتنب الوجه والمواضع المخوفة (4) وله تأْديبها على ترك الفرائض (5) .
__________
(1) متفق عليه، وللبخاري «ضرب الفحل» فدل على جواز ضربها ضربا خفيفًا، لا يبلغ ضرب الحيوانات والمماليك، ولا ريب أن عدم الضرب، والاغتفار والسماحة، أشرف، كما هو خلق رسول الله صلى الله عليه وسلم، ولأبي داود «ولا تضرب ضعينتك ضرب أمتك» ولعل علة النهي أن ضرب من يجامعها لا يستحسن، لأن الجماع والمضاجعة، إنما تليق مع ميل النفس، والرغبة في العشرة، والمجلود غالبا ينفر عمن جلده، بخلاف التأديب المستحسن، فإنه لا ينفر الطباع، ولا يلزمه ذلك، ولا يسن له. بل يباح له ذلك، فإن تركه فهو أولى.
(2) وقيل: يضربها بدرة أو مخراق منديل ملفوف، لا بسوط، ولا بخشب.
(3) والمراد هنا التأديب، والزجر عن النشوز، فيبدأ بالأسهل فالأسهل.
(4) والمستحسنة، للنهي عنه، ولئلا يشوهها، فإن تلفت من ذلك فلا ضمان عليه، لأنه مأذون فيه شرعا، والأولى ترك ضربها، إبقاء للمودة كما سبق.
(5) كالصلاة والصوم الواجبين، قال علي رضي الله عنه في قوله تعالى {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} قال: علموهم، وأدبوهم. وروي «رحم الله
امرأ علق في بيته سوطا، يؤدب به أهله» فإن لم تصل فقال أحمد: أخشى أن لا يحل للرجل أن يقيم مع امرأة لا تصلي، ولا تغتسل من الجنابة، ولا تتعلم القرآن.

(6/456)

وإن ادعى كل ظلم صاحبه (1) أسكنهما حاكم قرب ثقة، يشرف عليهما (2) ويلزمهما الحق (3) فإن تعذر وتشاقا، بعث الحاكم عدلين، يعرفان الجمع والتفريق (4) والأولى من أهلها (5) .
__________
(1) بأن ادعت أنه لم يؤد حقها الواجب لها عليه، وادعى أنها لم تؤد حقه الواجب له عليها مثلا.
(2) ويكشف حالهما، كما يكشف عن عدالة وإفلاس من خبرة باطنة، وليس مختصا بالحكم.
(3) والإنصاف، وفي الاختيارات: نصب المشرف لم يذكره الخرقي والقدماء، ومقتضى كلامه رحمه الله: إذا وقعت العداوة، وخيف الشقاق، بعث الحكمان، من غير احتياج إلى نصب مشرف.
(4) لأنه يفتقر إلى الرأي والنظر، وعليهما أن يستطلع كل واحد رأي من بعث إليه، إن كان رغبته في الصلح أو في الفرقة، ثم يجتمعان فينظران في أمرهما، واشترط كونهما حرين، ذكرين، مكلفين، مسلمين، وقال الوزير: اتفقوا على أنه إذا وقع الشقاق بين الزوجين، وخيف عليهما، أن يخرجهما ذلك إلى العصيان، أن يبعث الحاكم حكما من أهله، وحكما من أهلها.
(5) لقوله تعالى {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} قال الشيخ: وهذا يقتضي وجوب كونهما من الأهل، وهو مقتضى قول الخرقي، فإنه اشترطه؛ كما اشترط الأمانة، وهذا أصح، فإنه نص القرآن، ولأن الأقارب أخبر بالعلل الباطنة، وأقرب إلى الأمانة، والنظر في المصلحة، وأيضًا فإنه نظر في الجمع والتفريق، وهو أولى من ولاية عقد النكاح، لا سيما إن جعلناهما حكمين، كما هو الصواب، ونص عليه أحمد، وهو قول علي، وابن عباس، ومذهب مالك، وعليهما أن ينويا الإصلاح، لقوله {إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللهُ بَيْنَهُمَا} وأن يلطفا القول، وينصفا، ويرغبا، ويخوفا، ولا يخصا بذلك أحدهما دون الآخر، ليكون أقرب للتوفيق بينهما.

(6/457)

يوكلانهما في فعل الأصلح، من جمع وتفريق، بعوض أو دونه (1) .
__________
(1) قال تعالى {إِنْ يُرِيدَا إِصْلاحًا} يعني الحكمين {يُوَفِّقِ اللهُ بَيْنَهُمَا} يعني الزوجين، والتوفيق: أن يخرج كل واحد منهما من الوزر، وذلك تارة يكون بالفراق، وتارة بصلاح حالهما، وقيل: فلا يرسلان إلا برضاهما، وتوكيلهما، لأنه حق لهما، فلم يجز لغيرهما التصرف إلا بالوكالة، وفي الإنصاف وغيره: اختار الشيخ أنهما حكمان، يفعلان ما يريان، من جمع وتفريق، وغير ذلك، كما تقدم.
وقال مالك والشافعي في أحد قوليه: إن رأيا الأصلح الطلاق بعوض، أو بغير عوض جاز، وإن رأيا الخلع جاز، وإن رأى الذي من جهة الزوج الطلاق طلق، ولا يحتاج إلى إذن الزوج في الطلاق، قال الوزير: وهذا ينبني من قولهما إنهما حكمان؛ لا وكيلان، وهو الصحيح عندي، لأن الله سماهما ذلك، فقال {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا} فسماهما حكمين بنص القرآن، وأجمعوا على أنه إذا اختلف قولهما، فلا عبرة بقول الآخر، وأن قولهما نافذ في الجمع وفي التفرقة.

(6/458)


باب الخلع - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الخلع (1)
وهو فراق الزوجة بعوض (2) بألفاظ مخصوصة (3) سمي بذلك لأن المرأة تخلع نفسها من الزوج، كما تخلع اللباس (4) قال تعالى {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} (5) (من صح تبرعه) وهو الحر، الرشيد، غير المحجور عليه (من زوجة وأجنبين صح بذله لعوضه) (6) .
__________
(1) الأصل في جواز وقوعه الكتاب، والسنة، والإجماع، قال تعالى {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} وقصة ثابت، وإجماع الأئمة، كما حكاه غير واحد.
(2) أي: والخلع فراق الزوج امرأته، بعوض يأخذه الزوج، من امرأته أو غيرها.
(3) أي فلا يحصل بمجرد بذل المال وقبوله، من غير لفظ الزوج، قال القاضي: هذا الذي عليه شيوخنا، وقدمه في المغني، والشرح، والفروع، وغيرها.
(4) أي فأصل الخلع من خلع الثوب.
(5) شبه باللباس، لاشتمال كل على صاحبه، اشتمال اللباس على اللابس.
(6) فمن الزوجة للآية والحديث، ومن والأجنبي: بأن يسأل الزوج أن يخلع زوجته، بعوض يبذله له، وهو مذهب الجمهور، كما في الاختيارات وغيرها، من أنه يجوز أن يختلعها، كما يجوز أن يفتدي الأسير، وكما يجوز أن يبذل الأجنبي لسيد العبد عوضا لعتقه، ولهذا ينبغي أن يكون ذلك مشروطا، بما إذا كان قصده تخليصها من رق الزوج، لمصلحتها في ذلك.

(6/459)

ومن لا فلا (1) لأنه بذل مال، في مقابلة ما ليس بمال، ولا منفعة، فصار كالتبرع (2) (فإذا كرهت) الزوجة (خلق زوجها أو خلقه) أُبيح الخلع (3) والخلع – بفتح الخاء – صورته الظاهرة، وبضمها: صورته الباطنة (4) (أَو) كرهت (نقص دينه (5) أو خافت إثما بترك حقه، أُبيح الخلع) (6) .
__________
(1) أي ومن لم يصح تبرعه من زوجة وأجنبي، لم يصح بذله لعوض في الخلع.
(2) فلم يصح، وشروط الخلع تسعة، بذل العوض ممن يصح تبرعه، وزوج يصح طلاقه، غير هازل، وعدم عضلها إن بذلته، ووقوعه بصيغته، وعدم نية طلاق، وتنجيزه، ووقوعه على جميع الزوجة، وعدم حيلة كما يأتي.
وفائدته: تخلصها منه، على وجه لا رجعة له عليها إلا برضاها، وعقد جديد، وعدم نقص عدد الطلاق.
(3) على عوض، تفتدي به نفسها منه.
(4) فالأولى لقصة بنت أبي بن سلول وغيرها، والثانية لما تقدم، من الحث على حسن الخلق، والعشرة، وقوله «خيركم خيركم لنسائه» الحديث.
(5) أو لكبره، أو ضعفه، ونحو ذلك، أبيح لها الخلع.
(6) على عوض تفتدي به، وفي الاختيارات: اختلف كلام أبي العباس في وجوب الخلع، لسوء العشرة بين الزوجين.

(6/460)

لقوله تعالى {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (1) وتسن إجابتها إذًا (2) إلا مع محبته لها، فيسن صبرها، وعدم افتدائها (3) (وإلا) يكن حاجة إلى الخلع، بل بينهما الاستقامة (كره، ووقع) (4)
__________
(1) أي إلا أن يعلم الزوج أو الزوجة أن لا يقيما حدود الله، يخاف الزوج إذا لم تطعه امرأته أن يعتدي عليها، وتخاف المرأة أن تعصي الله في أمر زوجها، فلا جناح عليهما، فيما افتدت به المرأة نفسها منه، قال ابن عبد البر: لا نعلم أحدا خالف في ذلك إلا المزني، فإنه زعم أنها منسوخة بقوله {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ} .
(2) لما في الصحيح أن امرأة ثابت بن قيس قالت: يا رسول الله ما أعيب عليه من دين ولا خلق، ولكن أكره الكفر في الإسلام. أي كفران العشير المنهي عنه، والتقصير فيما يجب له بسبب شدة البغض له، فقال «أتردين عليه حديقته؟» قالت: نعم، فأمرها بردها، وأمره بفراقها، رواه البخاري، فتستحب إجابتها فيما تقدم من الصور.
(3) قال أحمد: إن كانت تبغضه وهو يحبها، لا آمرها بالخلع، وينبغي لها أن تصبر، وحمله القاضي على الاستحباب لا الكراهة، لنصه على جوازه في مواضع، وفي الاختيارات: إن كانت مبغضة له لخلقه، أو غير ذلك من صفاته، وهو يحبها، فكراهة الخلع في حقه تتوجه، وقال الشيخ: إذا أبغضته وهو محسن إليها، فإنه يطلب منه الفرقة، من غير أن يلزم بذلك، فإن فعل، وإلا أمرت المرأة بالصبر، إذا لم يكن هناك ما يبيح الفسخ.
(4) أي كره الخلع منه ومنها في هذه الحالة، ووقع، قال الوزير وغيره:
اتفقوا على أنه يصح الخلع، مع استقامة الحال بين الزوجين، وقال ابن رشد: الجمهور أنه جائز مع التراضي، إذا لم يكن سبب رضاها بما تعطيه إضراره بها.

(6/461)

لحديث ثوبان مرفوعا «أيما امرأة سألت زوجها الطلاق، من غير ما بأْس، فحرام عليها رائحة الجنة» رواه الخمسة إلا النسائي (1) (فإن عضلها ظلما للإفتداء) أي لتفتدي منه (2) (ولم يكن) ذلك (لزناها، أو نشوزها، أو تركها فرضا (3) ففعلت) أي افتدت منه، حرم ولم يصح (4) .
__________
(1) والحديث ظاهره التحريم، للوعيد الشديد، وقال الشيخ: إذا كان كل منهما مريدا لصاحبه، فالخلع محدث في الإسلام، والخلع الذي جاءت به السنة: أن تكون المرأة مبغضة للرجل، فتفتدي نفسها منه كالأسير.
(2) أي فإن عضلها، بأن ضارها بالضرب، والتضييق عليها، أو منعها حقوقها، من القسم، والنفقة، ونحو ذلك، كما لو نقصها شيئًا من ذلك، ظلما لتفتدي نفسها منه.
(3) أي ولم يكن فعل ذلك – يعني الضرب، والتضييق، والمنع من الحقوق – لزناها، أو نشوزها، أو تركها فرضا من صوم، أو صلاة، ونحو ذلك.
(4) أي حرم ما أخذ منها، وقاله الشيخ وغيره، ولم يصح الخلع، قال في الإقناع: الخلع باطل، والعوض مردود، والزوجية بحالها، وفي الاختيارات: لو عضلها لتفتدي نفسها منه، ولم تكن تزني، حرمت عليه، وقال ابن عقيل: العوض مردود، والزوجة بائن، قال أبو العباس: وله وجه حسن، ووجه قوي، إذا قلنا: الخلع يصح بلا عوض، فإنه بمنزلة من خلع على مال مغصوب، أو خنزير ونحوه، وتخريج الروايتين هنا قوي جدًا.

(6/462)

لقوله تعالى {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} (1) فإن كان لزناها، أو نشوزها، أو تركها فرضا جاز وصح، لأَنه ضرها بحق (2) (أو خالعت الصغيرة، والمجنونة، والسفيهة) ولو بإذن ولي (3) (أو) خالعت (الأَمة بغير إذن سيدها، لم يصح الخلع) (4) لخلوه عن بذل عوض ممن يصح تبرعه (5) .
__________
(1) أي لا تضاروهن في العشرة، لتترك بعض ما أصدقتها، أو كله، أو حقا من حقوقها عليك، أو شيئًا من ذلك، على وجه القهر لها والإضرار، قال ابن عباس: هذا في الرجل تكون له المرأة، وهو كاره لصحبتها، ولها عليه مهر، فيضرها لتفتدي به، فنهى تعالى عن ذلك، ثم قال {إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} يعني الزنا، فله أن يسترجع منها الصداق الذي أعطاها، ويضاجرها حتى تتركه له، ويخالعها، وقال بعضهم: النشوز ومعصيتها، والآية تعم ذلك كله.
(2) وإن لم يعضلها ليذهب ببعض مالها صح، ولكن عليه إثم الظلم، ولا بأس به في الحيض، والطهر الذي أصابها فيه، لأنه صلى الله عليه وسلم لم يسأل المختلعة عن حالها.
(3) لم يصح الخلع، لأنه تصرف في المال، ممن ليس بأهل للتصرف، ولا إذن للولي في التبرعات، وقال في المبدع: الأظهر الصحة مع الإذن لمصلحته، وبدونه فلا، لصدوره ممن ليس بأهل للتصرف، فلم يصح.
(4) سواء كان على شيء معين، أو في ذمتها.
(5) والرقيق ليس بأهل للتصرف بدون إذن سيده، فلم يصح منه كالمجنون، وبإذنه يصح كالبيع، ويكون العوض في ذمته.

(6/463)

(ووقع الطلاق رجعيًا إن) لم يكن تم عدده (1) و (كان) الخلع المذكور (بلفظ الطلاق، أو نيته) (2) لأنه لم يستحق به عوضا (3) فإن تجرد عن لفظ الطلاق ونيته فلغو (4) ويقبض عوض الخلع زوج رشيد، ولو مكاتبا، أو محجورا عليه لفلس (5) وولي الصغير ونحوه (6) ويصح الخلع ممن يصح طلاقه (7)
__________
(1) أي ثلاثا، لأن الثلاث لا رجعة معها إلا بعد نكاح زوج، كما في الآية.
(2) وقع الطلاق، ولم يصح الخلع.
(3) أي لأنه لم يستحق بذلك الخلع عوضًا، لصدوره ممن ليس بأهل للتصرف.
(4) لخلوه عن العوض.
(5) لأهليتهم للقبض.
(6) كالصغير، والسفيه، وإن كان الزوج محجورًا عليه لغير فلس، كعبد، وصغير، ومميز، وسفيه، دفع المال إلى سيد العبد، وولي الصغير، والسفيه، لعدم أهليتهم لقبضه.
(7) وأن يتوكل فيه، مسلما كان أو ذميا، لأنه إذا صح طلاقه صح خلعه، وفي الاختيارات: التحقيق أنه يصح ممن يصح طلاقه، بالمالك، والوكالة، أو الولاية، كالحاكم في الشقاق، وكذا لو فعله الحاكم في الإيلاء أو العنة أو الإعسار، وغيرها من المواضع التي يملك الحاكم فيها الفرقة. قال: والأظهر أن المرأة إذا كانت تحت حجر الأب، أن له أن يخالع بمالها، إذا كان لها فيه مصلحة، ويوافق ذلك بعض الروايات عن مالك، وتخرج على أصول أحمد.

(6/464)

فصل (1)
(والخلع بلفظ صريح الطلاق (2) أو كنايته) أي كناية الطلاقة (وقصده) به الطلاق (طلاق بائن) (3) لأنها بذلت العوض لتملك نفسها، وأجابها لسؤالها (4) (وإن وقع) الخلع (بلفظ الخلع، أو الفسخ، أو الفداء) بأن قال: خلعت، أو فسخت، أو فاديت (5) .
__________
(1) أي فيما يقع به الخلع، من لفظ أو عوض.
(2) طلاق بائن، لا يملك رجعتها.
(3) أي وقصده بكناية الطلاق: الطلاق، كأبرأتك، وأبنتك؛ طلاق بائن، لا يملك رجعتها، لكن له أن يتزوجها بعقد جديد، ولو لم تنكح زوجا غيره، ما لم يوقع عليها ثلاث تطليقات، وله أن يتزوجها في العدة.
(4) فخرجت من قبضته، لقوله تعالى {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} وإنما يكون فداء إذا خرجت من قبضته وسلطانه، ولو لم يكن بائنًا لملك الرجعة، وكانت تحت حكمه وقبضته، ولأن القصد إزالة الضرر عنها، فلو جازت الرجعة لعاد الضرر.
(5) فصريح، يقع به الخلع من غير نتيه، وإن قلنا: هو فسخ أو طلاق، وقال ابن القيم: كل ما دخله المال فهو فدية، بأي لفظ كان، والألفاظ لم ترد لذواتها، ولا تعبدنا بها، وإنما هي وسائل إلى المعاني.

(6/465)

(ولم ينوه طلاقا، كان فسخا، لا ينقص عدد الطلاق) (1) روي عن ابن عباس (2) واحتج بقوله تعالى {الطَّلاقُ مَرَّتَانِ} ثم قال {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (3) ثم قال {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} (4) .
__________
(1) أي ولم ينو بلفظ الخلع، أو الفسخ، أو الفداء طلاقا، كان فسخا، لأنها صريحة فيه، ومفهومه: إن نواه طلاقا فطلاق لسرايته، وجزم به غير واحد، وعنه: هو فسخ ولو نوى به الطلاق؛ اختاره الشيخ، وقال: ولو أتى بصريح الطلاق، وليس من الطلاق الثلاث، وهذا هو المنقول عن ابن عباس في أصحابه، وعن أحمد، وقدماء أصحابه: لم يفرق أحد من السلف، ولا أحمد بن حنبل، ولا أحد من أصحابه في الخلع بين لفظ ولفظ، لا لفظ الطلاق، ولا غيره، بل ألفاظهم كلها صريحة في أنه فسخ بأي لفظ كان.
وقال ابن القيم: قال أحمد: الخلع فرقة، وليس بطلاق؛ وقيل له: تذهب إلى حديث ابن عباس؟ فقال: ابن عباس يتأول الآية، وكان يقول: هو فداء، ذكر الله الطلاق في أول الآية، والفداء في وسطها، وذكر الطلاق بعد الفداء، ليس هو طلاق، وإنما هو فداء. فجعل ابن عباس وأحمد الفداء فداء لمعناه، لا لفظه وهذا هو الصواب، فإن الحقائق لا تتغير بتغير الألفاظ.
(2) أنه كان يقول: هو فداء.
(3) أي افتدت به المرأة نفسها منه.
(4) أي ثم قال تعالى بعد أن ذكر الفداء {فَإِنْ طَلَّقَهَا} يعني الثالثة {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} أي الطلاق الثلاث {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} وهذا مما لا نزاع فيه.

(6/466)

فذكر تطليقتين والخلع، وتطليقة بعدهما (1) فلو كان الخلع طلاقا لكان رابعا (2) وكنايات الخلع: باريتك، وأبرأتك، وأبنتك (3) لا يقع بها إلا بنية (4) أو قرينة، كسؤال، وبذل عوض (5) ويصح بكل لغة من أهلها (6) لا معلقا (7) .
__________
(1) أي فذكر تعالى تطليقتين في قوله {الطَّلاقُ مَرَّتَانِ} والخلع في قوله {فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} وذكر تطليقة بعد أن ذكر التطليقتين والخلع، فكان الطلاق المذكور ثلاثا.
(2) فليس هو طلاقا، وإنما هو فداء، ولأنه فرقة، فكان فسخا، كسائر الفسوخ.
(3) وذلك لأن الخلع أحد نوعي الفرقة، فكان له صريح وكناية كالطلاق.
(4) أي فلا يقع الخلع بالكناية إلا بنية ممن تلفظ به منهما، ككنايات الطلاق.
(5) فإذا طلبت، وبذلت العوض، صح من غير نية، لأن دلالة الحال صارفة إليه، فأغنى عن النية.
(6) التي يفهم منها أنه سأل الإبراء على أن يطلقها، أو أنها أبرأته على أنه يطلقها، قاله الشيخ، وقال: إن كانت أبرأته براءة لا تتعلق بالطلاق، ثم طلقها بعد ذلك فهو رجعي. اهـ. لخلوه عن العوض لفظا ومعنى، وتصح ترجمة الخلع بكل لغة من أهلها.
(7) أي على شرط، كإن بذلت لي كذا فقد خلعتك. وإن تخالعا هازلين فلغو، ما لم يكن بلفظ الطلاق أو نيته.

(6/467)

(ولا يقع بمعتدة من خلع طلاق، ولو واجهها) الزوج (به) (1) روي عن ابن عباس، وابن الزبير (2) ولأنه لا يملك بضعها، فلم يلحقها طلاقه كالأجنبية (3) (ولا يصح شرط الرجعة فيه) أي في الخلع (4) ولا شرط خيار (5) ويصح الخلع فيهما (6) (وإن خالعها بغير عوض) لم يصح (7) لأنه لا يملك فسخ النكاح لغير مقتض يبيحه (8) (أو) خالعها (بمحرم) يعلمانه (9)
__________
(1) كقوله: أنت طالق.
(2) ولا يعرف لهما مخالف في عصرهما.
(3) ولأنها لا تحل له إلا بنكاح جديد، فلم يلحقها طلاق كالمطلقة قبل الدخول أو كالتي انقضت عدتها.
(4) لمنافاته الخلع.
(5) أي ولا يصح شرط الخيار في الخلع، لمنافاته له أيضًا.
(6) أي في شرط الرجعة فيه، وشرط الخيار فيه، لأنه لا يفسد بالعوض الفاسد فلا يفسد بالشرط الفاسد، بل يقع الخلع، ويلغو شرط الرجعة، أو شرط الخيار، وقياس المذهب: لو شرط الرجعة في الخلع صح الشرط، كما لو بذلت له مالا على أن تملك أمرها، نص عليه، لأن الأصل جواز الشرط في العقود.
(7) أي الخلع، هذا المذهب، جزم به في الإقناع وغيره.
(8) وإذا لم يكن صحيحًا لم يترتب عليه شيء، وعنه: يصح، وهو اختيار الخرقي، وقول مالك.
(9) أي المتخالعان.

(6/468)

كخمر، وخنزير، ومغصوب (لم يصح) الخلع (1) ويكون لغوا، لخلوه عن العوض (2) (ويقع الطلاق) المسؤل على ذلك (رجعيا (3) إن كان بلفظ الطلاق، أو نيته) لخلوه عن العوض (4) وإن خالعها على عبد فبان حرا، أو مستحقا، صح الخلع، وله قيمته (5) ويصح على رضاع ولده، ولو أطلقا (6)
__________
(1) لأن الخلع على ذلك – مع العلم بتحريمه – يدل على رضى فاعله بغير شيء.
(2) وإن كانا يجهلانه صح الخلع، وكان له بدله، وإن خالعته على الإبراء مما يعتقدان وجوبه اجتهادًا أو تقليدًا، مثل أن يخالعها على قيمة كلب أتلفته، معتقدين وجوب القيمة، فينبغي أن يصح، حكاه، في الاختيارات، وإن أطلقا الخلع، فقال الشيخ: يصح بالصداق، كما لو أطلقا النكاح، ثبت صداق المثل فكذا الخلع أولى.
(3) ولا شيء عليها، لأنه رضى بغير شيء.
(4) ولأنه يصلح كناية عن الطلاق، فإن لم يكن بلفظ الطلاق أو نيته لم يكن شيئًا.
(5) إن كانت هي الباذلة له، وإلا فعلى باذله، وإن خالعها على خل فبان خمرا، رجع عليها بمثله خلا، وإن كان العوض مثليا وبان مستحقا فله مثله، وصح الخلع، وإن كان معيبا فكبيع.
(6) أي ويصح الخلع على رضاع ولده، منها أو من غيرها، مدة معلومة، ويصح ولو أطلقا المدة.

(6/469)

وينصرف إلى حولين، أو تتمتهما (1) فإن مات رجع ببقية المدة، يوما فيوما (2) ، (وما صح مهرا) من عين مالية (3) ومنفعة مباحة (صح الخلع به) (4) لعموم قوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (5) (ويكره) خلعها (بأكثر مما أعطاها) لقوله صلى الله عليه وسلم في حديث جميلة «ولا يزداد» (6) .
__________
(1) أي وينصرف المطلق إلى حولين إن كان الخلع عقب الوضع أو قبله، أو تتمة الحولين إن كان الخلع في أثناء الحولين، حملا للمطلق على المقيد، وكذا لو خالعته على كفالته، ونفقته مدة معينة، ولو لم توصف النفقة، والأولى ذكر مدة الرضاع، وصفة النفقة، وإلا رجع إلى العرف والعادة.
(2) لأنه ثبت منجمًا، فلا يستحقه معجلا، وكذا النفقة، وقال الوزير: اتفقوا على أنه إذا خالعها على رضاع ولدها سنتين، جاز ذلك، فإن مات قبل الحولين، فقال أبو حنيفة وأحمد: يرجع بقيمة الرضاع المشروط، وهو أحد القولين لمالك والشافعي.
(3) كعبد ودار، صح الخلع به.
(4) أي وما صح المهر به من منفعة مباحة كتعليم علم، صح الخلع به، لا الغناء المحرم، فمحرم عند أبي حنيفة، ومالك، وهو أحد القولين في مذهب الشافعي وأحمد، وكذا آلات اللهو، قال الشيخ؛ الأئمة متفقون على تحريم الملاهي التي هي آلات اللهو، كالعود ونحوه، ويحرم اتخاذها، ولم يحك عنهم نزاع في ذلك، أي فلا يصح الخلع عليها.
(5) وقال أبو بكر: لا يجوز، وترد الزيادة، وهو رواية عن أحمد.
(6) هذا المذهب.

(6/470)

ويصح الخلع إذًا (1) لقوله تعالى {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} (2) (وإن خالعت حامل بنفقة عدتها صح) (3) ولو قلنا: النفقة للحمل لأَنها في التحقيق في حكم المالكة لها مدة الحمل (4) (ويصح) الخلع (بالمجهول) كالوصية (5) ولأنه إسقاط لحقه من البضع وليس بتمليك شيء (6) والإسقاط يدخله المسامحة (7) .
__________
(1) ويحمل النهي على الكراهة، وعنه: لا يكره؛ وهو مذهب أبي حنيفة، ومالك، والشافعي.
(2) أي افتدت به المرأة نفسها من الزوج ولو كثر، وقالت الربيع: اختلعت من زوجي بما دون عقاص رأسي، فأجاز ذلك عثمان. واشتهر ولم ينكر، فكان كالإجماع، وقال مالك: لم أر من منع من ذلك؛ إلا أنه ليس من مكارم الأخلاق.
(3) وسقطت النفقة، وإن لم يعلم قدرها، كنفقة الصبي.
(4) بل مستحقة لها، فصح الخلع بها، وكذا لو خالعها وأبرأته من نفقة حملها، أو خالعته على شيء ثم أبرأته من نفقة حملها، ويبرأ إلى فطامه، فإذا فطمته فلها طلبه بنفقته، وإن مات فلا شيء عليها.
(5) أي كما أن الوصية تصح بالمجهول.
(6) أي فيشترط فيه ما يشترط في التمليك.
(7) ولذلك جاز بغير عوض، ويصح أيضًا بالمعدوم الذي ينتظر وجوده.

(6/471)

(فإن خالعته على حمل شجرتها، أو) حمل (أمتها (1) أو ما في يدها، أو بيتها من دراهم أو متاع (2) أو على عبد) مطلق ونحوه (صح) الخلع (3) وله ما يحصل، وما في بيتها أو يدها (4) (وله مع عدم الحمل) فيما إذا خالعها على نحو حمل شجرتها (5) (و) مع عدم (المتاع) فيما إذا خالعها على ما في بيتها من المتاع (6) (و) مع عدم (العبد) لو خالعها على ما في بيتها من عبد (أقل مسماه) أي أقل ما يطلق عليه الاسم من هذه الأشياء (7) .
__________
(1) أو بقرتها، أو غنمها، صح الخلع.
(2) أو خالعها على ما في ضروع ماشيتها، ونحوه من كل مجهول، أو معدوم ينتظر وجوده صح.
(3) أي أو خالعها على عبد غير معين ولا موصوف، أو خالعها على بعير، أو بقرة، أو شاة، أو ثوب، ونحو ذلك من المبهمات، صح الخلع.
(4) أي وله ما يحصل من حمل شجرتها، أو حمل أمتها، وما في بيتها أو يدها، قليلا كان أو كثيرًا، لأنه المخالع عليه، ولو كانت الدراهم أقل من ثلاثة.
(5) أقل مسمى حمل شجرتها.
(6) أقل مسماه.
(7) يعني حمل الشجرة، والأمة، وما في اليد، أو البيت، ومع عدم العبد.

(6/472)

لصدق الاسم به (1) وكذا لو خالعها على عبد مبهم أو نحوه (2) له أقل ما يتناوله الاسم (3) (و) له (مع عدم الدراهم) فيما إذا خالعها على ما بيدها من الدراهم (ثلاثة) دراهم، لأنها أقل الجمع (4) .
__________
(1) كالوصية.
(2) كبقرة، أو شاة.
(3) من عبد ونحوه، وكذا لو قال: إن أعطيتني عبدا فأنت طالق. طلقت بأي عبد أعطته إياه، وإن أعطته إياه فبان حرا ونحوه لم تطلق.
(4) كما لو وصى له بدراهم، ولأنه أقل ما يقع عليه اسم الدراهم حقيقة.

(6/473)

فصل (1)
(وإذا قال) الزوج لزوجته أو غيرها (2) (متى) أعطيتني ألفا (أو إذا) أعطيتني ألفا (3) (أو إن أعطيتني ألفا فأنت طالق. طلقت) بائنا (بعطيته) الألف (4) (وإن تراخى) الإعطاء، لوجود المعلق عليه (5) ويملك الألف بالإعطاء (6) وإن قال: إن أعطيتني هذا العبد فأنت طالق. فأعطته إياه طلقت (7) .
__________
(1) في تعليق طلاقها أو خلعها بعوض، أو تنجيزه به.
(2) كأن يقول لزيد: إذا أعطيتني ألفا فزوجتي طالق.
(3) فأنت طالق. طلقت إذا أعطته الألف.
(4) ولا رجعة له عليها، لأن القصد إزالة الضرر عنها، ولو جازت الرجعة لعاد الضرر.
(5) كسائر التعاليق هذا المذهب، واختار الشيخ: لا يلزم إلا على شرط محض، كإن قدم زيد.
(6) وقال بعضهم: الأولى أن يحمل الإعطاء على الإقباض مع التمليك.
(7) لوجود الصفة وكذا لو قال: إن أعطيتني عبدا.

(6/474)

ولا شيء له إن خرج معيبا (1) وإن بان مستحق الدم فقبل فأرش عيبه (2) ومغصوبا، أو حرًا هو أو بعضه، لم تطلق لعدم صحة الإعطاء (3) وإن قال: أنت طالق وعليك ألف أو بألف. ونحوه (4) فقبلت بالمجلس، بانت واستحقه (5) وإلا وقع رجعيًا (6) ولا ينقلب بائنا لو بذلته بعد (7) .
__________
(1) لأنه شرط لوقوع الطلاق، أشبه ما لو قال: إن ملكته فأنت طالق. ثم ملكه، ولا يستحق غيره.
(2) عليها، فينظر كم قيمته مستحق الدم، وغير مستحقه، ويكون الأرش ما بين القيمتين.
(3) المعلق عليه الطلاق، قال الشيخ: إذا قال لزوجته، إن أبرأتني فأنت طالق. فقالت: أبرأك الله مما تدعي النساء به على الرجال، فقال: أنت طالق. وظن أنه يبرأ من الحقوق، فإنه يبرأ مما تدعي به النساء على الرجال، إذا كانت رشيدة.
(4) كقوله: أنت طالق على ألف.
(5) أي الألف، لأنه طلاق على عوض، وقد التزم فيه العوض فصح، كما لو كان بسؤالها.
(6) أي وإن لم تقبل في المجلس وقع الطلاق رجعيا، وله الرجوع قبل قبولها.
(7) أي بعد ردها، كما لو بذلته بعد المجلس.

(6/475)

(وإن قالت: اخلعني على ألف، أو) اخلعني (بألف، أو) اخلعني (ولك ألف (1) . ففعل) أي خلعها (2) ولو لم يذكر الألف (بانت (3) واستحقها) من غالب نقد البلد (4) إن أجابها على الفور (5) لأن السؤال كالمعاد في الجواب (6) (و) إن قالت: (طلقني واحدة بألف؛ فطلقها ثلاثا استحقها) (7) .
__________
(1) أو قالت: طلقني على ألف، أو طلقني بألف، أو على ألف، أو ولك ألف إن طلقتني أو خلعتني. ونحو ذلك ولو قالت: طلقني بألف. فقال: خلعتك ينوي به الطلاق، صح الطلاق، واستحق الألف، حيث أجابها إلى ما استدعته منه، لأنه من كناياته، وإن لم ينو به الطلاق لم يصح الخلع، لخلوه عن العوض، وإن قالت: اخلعني بألف. فقال: طلقتك. لم يستحقه، لأنه أوقع طلاقا لم تطلبه ويقع رجعيا.
(2) بأن قال: خلعتك أو طلقتك. ونحوه.
(3) لأن الباء للمقابلة، و"على" في معناها.
(4) كالبيع، لأنه فعل ما جعلت الألف في مقابلته.
(5) بأن قال: خلعتك أو طلقتك. ولها أن ترجع قبل أن يجيبها، لأن قولها ذلك إنشاء، على سبيل المعاوضة، فلها الرجوع قبل تمامه كالبيع.
(6) أي لأن قوله: خلعتك، أو طلقتك. جواب لما استدعته منه، والسؤال كالمعاد في الجواب، فأشبه ما لو قالت: بعني عبدك بألف. فقال: بعتك إياه ولو لم يذكر الألف.
(7) أي الألف، وكذا: على ألف، أو: ولك ألف. ونحوه، فطلقها ثلاثا، استحق الألف، وكذا لو طلقها اثنتين.

(6/476)

لأنه أوقع ما استدعته وزيادة (1) (وعكسه بعكسه) فلو قالت: طلقني ثلاثا بألف؛ فطلق أقل منها، لم يستحق شيئًا، لأنه لم يجبها لما بذلت العوض في مقابلته (2) (إلا في واحدة بقيت) من الثلاث، فيستحق الألف ولو لم تعلم ذلك، لأنها كملت، وحصلت ما يحصل بالثلاث، من البينونة، والتحريم حتى تنكح زوجا غيره (3) (وليس للأَب خلع زوجة ابنه الصغير) والمجنون (ولا طلاقها) (4) لحديث «إنما الطلاق لمن أخذ بالساق» رواه ابن ماجه، والدارقطني (5) (ولا) للأب (خلع ابنته بشيء من مالها) (6) .
__________
(1) فإن كان قال: أنت طالق، وطالق، وطالق؛ بانت بالأولى، وإن كان ذكر الألف عقب الثانية، بانت بها، والأولى رجعية، وعقب الثالثة طلقت ثلاثا، وقيل: تطلق ثلاثا كالجملة الواحدة.
(2) ووقعت رجعية.
(3) فوجب العوض كما لو قال: أنت طالق ثلاثا، وإن قالت: طلقني عشرا بألف. فطلقها واحدة، أو اثنتين، لم يستحق شيئًا، وثلاثا، استحق الألف، لأن ما زاد عليها لغو.
(4) ولا لوصيه، ولا لولي من أوليائهما بطريق الأولى.
(5) وحديث «لا طلاق فيما لا يملك» والخلع في معناه، وكذا سيد الصغير والمجنون.
(6) وكذا المجنونة والسفيهة بشيء من مالهما، ولا طلاقهن بشيء من مالهن.

(6/477)

لأنه لاحظ لها في ذلك (1) وهو بذل للمال في غير مقابلة عوض مالي، فهو كالتبرع (2) وإن بذل العوض من ماله صح كالأجنبي (3) ويحرم خلع الحيلة ولا يصح (4) (ولا يسقط الخلع غيره من الحقوق) (5) .
__________
(1) بل فيه إسقاط حقهن الواجب لهن، والأب وغيره في ذلك سواء.
(2) أي من مالها، هذا المذهب، وقال ابن القيم: منع الأب من خلع ابنته الصغيرة بشيء من مالها، ليست مسألة وفاق، وإذا قلنا: إن الذي بيده عقدة النكاح هو الأب، وأن له أن يعفو عن صداق ابنته قبل الدخول – وهو الصحيح لبضعة عشر دليلا – فخلعها بشيء من مالها أولى، لأنه إذا ملك إسقاط مالها مجانا، فلأن يملك إسقاطه ليخلصها من رق زوج، ليزوجها خيرًا لها منه، أولى وأحرى، وهذه رواية عن أحمد، اختارها شيخنا. اهـ. وتقدم عنه نحوه.
(3) أي كما لو بذله أجنبي، وهو يصح، وذلك بأن يسأل الزوج أن يخلع زوجته بعوض بذله له.
(4) كأن يطلقها ثلاثًا، ويعلقه على دخول رمضان مثلا، ثم يخلعها قبل دخوله على عوض، حذرا من وقوع الطلاق، فإذا خرج رمضان عقد عليها، وفي الاختيارات: خلع الحيلة لا يصح، كما لا يصح نكاح المحلل، لأنه ليس المقصود به الفرقة، وإنما يقصد به بقاء المرأة مع زوجها، كما يقصد بنكاح المحلل أن يطلقها لتعود إلى الأول، والعقد لا يقصد به نقيض مقصوده، وإذا لم يصح، لم تبن به الزوجة.
(5) أي ولا يسقط الخلع ما بين الزوج والزوجة من الحقوق، كمهر، ونفقة، وقرض، وغير ذلك.

(6/478)

فلو خالعته على شيء، لم يسقط مالها من حقوق زوجية وغيرها، بسكوت عنها (1) وكذا لو خالعته ببعض ما عليه، لم يسقط الباقي، كسائر الحقوق (2) (وإن علق طلاقها بصفة) كدخول الدار (ثم أبانها (3) فوجدت) الصفة حال بينونتها (4) (ثم نكحها) أي عقد عليها بعد وجود الصفة (5) (فوجدت) الصفة (بعده) أي بعد النكاح (طلقت) (6) .
__________
(1) فيتراجعان بما بينهما من الحقوق، لأن ذلك لا يسقط بلفظ طلاق، فلا يسقط بالخلع.
(2) كما لا يسقط بفرقة الطلاق، كبقية عدة حمل، أو إرضاع.
(3) بفسخ أو غيره.
(4) أي فوجدت الصفة التي علق طلاقها عليها، كدخول الدار حال بينونتها.
(5) وهي دخولها الدار.
(6) ولو كانت الصفة وجدت حال بينونتها، على الأصح، ووجهه أن عقد الصفة وعودها وجد في النكاح فيقع، كما لو لم تتخلله بينونة، أو كما لو بانت بدون الثلاث، عند مالك، وأبي حنيفة، ولم تفعل الصفة، وفي الإنصاف وكذا الحكم لو قال: إن بنت مني، ثم تزوجتك، فأنت طالق. فبانت ثم تزوجها، قال في الفروع: وفي التعليق احتمال لا يقع، كتعليقه بالملك.
وفي المقنع: ويتخرج أن لا تطلق. يعني فيما إذا علقه بصفة، بناء على الرواية في العتق، واختاره أبو الحسن التميمي، قال في شرح المقنع: وأكثر أهل العلم يرون الصفة لا تعود، إذا أبانها بطلاق ثلاث.

(6/479)

وكذا لو حلف بالطلاق (1) ثم بانت، ثم عادت الزوجية ووجد المحلوف عليه، فتطلق، لوجود الصفة (2) ولا تنحل بفعلها حال البينونة (3) ولو كانت الأداة لا تقتضي التكرار (4) لأنها لا تنحل إلا على وجه يحنث به (5) لأن اليمين حل وعقد، والعقد يفتقر إلى الملك، فكذا الحل (6) والحنث لا يحصل بفعل الصفة حال البينونة، فلا تنحل اليمين به (7) .
__________
(1) وهو ما قصد به حث على شيء، أو منع منه، أو تصديق خبر، أو تكذيبه.
(2) لأن عقد الصفة المحلوف عليها وعودها، وجد في النكاح فوقع الحنث، نص عليه، والأكثر على عدم عود الصفة.
(3) وهذا ظاهر المذهب.
(4) كمتى، ونحوها من أدوات الشرط.
(5) وهو وجود الصفة حال كونها في عصمته.
(6) أي يفتقر إلى وجود الصفة حال ملكه عصمتها.
(7) وقاسه الموفق على بناء عدد الطلاق على الأول، وأنه يفعل حيلة على إبطال الطلاق المعلق، وأكثر أهل العلم يرون أن الصفة لا تعود، إذا أبانها بطلاق ثلاث، وإن لم توجد حال البينونة، فإن أبانها بدون الثلاث، فوجدت الصفة انحلت يمينه، وإن لم توجد الصفة في البينونة ثم نكحها، لم تنحل عند الجمهور.

(6/480)

(كعتق) فلو علق عتق قنه على صفة، ثم باعه فوجدت، ثم ملكه ثم وجدت، عتق لما سبق (1) (وإلا) توجد الصفة بعد النكاح والملك (فلا) طلاق، ولا عتق بالصفة حال البينونة، وزوال الملك (2) لأنهما إذًا ليسا محلا للوقوع (3) .
__________
(1) من أن اليمين لا تنحل إذا وجدت حال البينونة.
(2) أي وإلا توجد الصفة بعد النكاح الثاني والملك، مثل أن قال: إن أكلت هذا الرغيف فأنت طالق ثلاثا، وعبدي حر؛ ثم أكلته، ثم نكحها، وملك العبد، فلا طلاق، ولا عتق بالصفة حال البينونة، وزوال الملك.
(3) إذ لا يمكن إيقاع الطلاق بأكلها له حال البينونة، لأن الطلاق لا يلحق البائن، وكذا الملك، لأن حنثه بوجود الصفة حال الملك.

(6/481)


كتاب الطلاق - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الطلاق (1)
وهو في اللغة التخلية، يقال: طلقت الناقة؛ إذا سرحت حيث شاءت (2) والإطلاق الإرسال (3) وشرعا: حل قيد النكاح أو بعضه (4) (يباح) الطلاق (للحاجة) كسوء خلق المرأة، والتضرر بها مع عدم حصول الغرض (5) (ويكره) الطلاق (لعدمها) أي عند عدم الحاجة (6) .
__________
(1) الأصل في جوازه الكتاب، والسنة، والإجماع، قال تعالى {الطَّلاقُ مَرَّتَانِ} وقال {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} وقال صلى الله عليه وسلم «إنما الطلاق لمن أخذ بالساق» وغير ذلك، والإجماع حكاه جماعة.
(2) وقال الأزهري: طلقت المرأة فطلقت، وأطلقت الناقة فانطلقت. هذا الكلام الجيد. وقال غيره: الطلاق والطلقة مصدر: طلقت المرأة. بفتح اللام وضمها، بانت من زوجها، والجمع طلقات، بفتح اللام، فهي طالق، وطلقها زوجها، فهي مطلقة.
(3) وحبس الإنسان في السجن بغير قيد.
(4) أي والطلاق شرعا: حل قيد النكاح بإيقاع نهاية عدده، أو حل بعض قيده، بإيقاع ما دون النهاية.
(5) أي بالزوجة.
(6) بأن كانت حال الزوجين مستقيمة، قال الوزير: أجمعوا على أن الطلاق في حال استقامة الزوجين مكروه، إلا أبا حنيفة قال: هو حرام مع استقامة الحال.

(6/482)

لحديث «أبغض الحلال إلى الله الطلاق» (1) ولاشتماله على إزالة النكاح، المشتمل على المصالح المندوب إليها (2) (ويستحب للضرر) أي لتضررها باستدامة النكاح في حال الشقاق (3) وحال تحوج المرأة إلى المخالعة، ليزول عنها الضرر (4) وكذا لو تركت صلاة، أو عفة، أو نحوهما (5) وهي كالرجل، فيسن أن تختلع إن ترك حقا لله تعالى (6) (ويجب) الطلاق (للإيلاء) على الزوج المولي، إذا أبى الفيئة (7) .
__________
(1) رواه أبو داود، وابن ماجه، ورجاله ثقات، وفي رواية «ما أحل الله شيئًا أبغض إليه من الطلاق» وإنما يكون مبغوضا من غير حاجة إليه، وقد سماه النبي صلى الله عليه وسلم حلالا.
(2) فيكون مكروها.
(3) بينهما، وعبر بعضهم: بـ"يسن".
(4) كبغضها لزوجها.
(5) أي ويستحب الطلاق لو تركت صلاة، بتأخيرها عن وقتها، ولا يمكنه إجبارها عليها، أو تركت عفة، أو فرطت في حقوق الله تعالى، قال الشيخ: إذا كانت تزني، لم يكن له أن يمسكها على تلك الحال، وإلا كان ديوثًا، ويجب فراقها، وله عضلها في هذه الحال، والتضييق عليها لتفتدي منه، وتقدم.
(6) أي والزوجة كالزوج، فيسن لها أن تختلع منه إن ترك حقا لله تعالى، كصلاة، وصوم، وعفة، ونحو ذلك.
(7) أي الوطء بعد الأربعة الأشهر، ويأتي.

(6/483)

(ويحرم للبدعة) (1) ويأتي بيانه (2) (ويصح من زوج مكلف (3) و) زوج (مميز يعقله) أي الطلاق (4) بأن يعلم أن النكاح يزول به (5) لعموم حديث «إنما الطلاق لمن أخذ بالساق» وتقدم (6) (ومن زال عقله معذورا) كمجنون، ومغمى عليه (7)
__________
(1) كفي الحيض، والنفاس، وطهر وطئ فيه، ويجب إذا أمره به أبوه لمصلحة وإن أمرته به أمه فقال أحمد: لا يعجبني طلاقه. قال الشيخ: وكلام أحمد – في وجوب طلاق الزوجة بأمر الأب – مقيد بصلاح الأب.
(2) في هذا الباب، قريبًا إن شاء الله تعالى.
(3) بلا نزاع، لأنه عقد معاوضة، فصح منه كالبيع.
(4) ولو دون عشر، هذا المذهب.
(5) وأن زوجته تبين منه، وتحرم عليه، فليس مبنيا على التكليف، بل هو من قبيل ربط الأحكام بأسبابها، كالزكاة ونحوها.
(6) أي في باب الخلع، وتقدم أنه يسوى فيه بين العقد والفسخ، وأن كل من ملك العقد ملك الفسخ، وذكر الشيخ أنه موجب شهادة الأصول، وأنه يندرج فيه الوصي المزوج، والأولياء إذا زوجوا المجنون، ومن حاكم ... الخ، ومن زوج عبده أمته، ثم أراد أن يفرق بينهما لم يقع طلاقه، ويعضد الخبر {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} وقوله {إِذَا طَلَّقْتُمُ النِّسَاءَ} .
وعن أحمد: لا يقع طلاق مميز وهو مذهب أبي حنيفة، ومالك، والشافعي، وأما السفيه فيقع طلاقه في قول أكثر أهل العلم، ويعتبر لوقوع الطلاق إرادة لفظه لمعناه، فلا طلاق لفقيه يكرره، وحاك ولو عن نفسه.
(7) ومن به غشي، والإغماء: امتلاء بطون الدماغ، من بلغم بارد غليظ أو
سهو يلحق الإنسان، مع فتور الأعضاء لعلة، والغشي: تعطل القوى المتحركة، لضعف القلب، بوجع شديد، أو برد، أو جوع مفرط، وقيل الغشي الإغماء.

(6/484)

ومن به برسام (1) أو نشاف، ونائم (2) ومن شرب مسكرا كرها (3) أو أكل بنجا ونحوه، لتداو أو غيره (4) (لم يقع طلاقه) (5) لقول علي رضي الله عنه: كل الطلاق جائز إلا طلاق المعتوه. ذكره البخاري في صحيحه (6) .
__________
(1) وهو ورم حار، يعرض للحجاب الذي بين الكبد والمعاء، ثم يتصل بالدماغ.
(2) وأجمعوا على أنه لا يقع من مجنون، ولا نائم، لأنه غير فاهم ما يقوله، وقال الموفق وغيره: من كان جنونه النشاف، أو كان مبرسما، فإن ذلك يسقط حكم تصرفه، مع أن معرفته غير ذاهبة بالكلية، فلا يضر ذكره للطلاق.
(3) قال ابن عباس: طلاق السكران والمستكره ليس بجائز، ذكره البخاري وذكر عن عثمان أنه قال: ليس لمجنون، ولا سكران طلاق.
(4) ممن لا يعقله، لعدم المناط الذي تدور عليه الأحكام، فلا يعتد بطلاقه، والبنج، كفلس: نبات له حب يخلط العقل، ويورث الخبال، أي الفساد أو الجنون وربما أسكر إذا شربه الإنسان بعد ذوبه، وقيل: إنه يورث النسيان.
(5) وقيس عليه الباقي، لزوال التكليف، فلا يصح من غير مكلف، ولا ممن زال تكليفه، وغير المكلف غير فاهم، والفهم شرط التكليف، كما هو مقرر في الأصول.
(6) وروي عن أبي هريرة، مرفوعا إلى النبي صلى الله عليه وسلم، وفيه «والمغلوب على عقله» وحكى الطحاوي الإجماع، على أن طلاق المعتوه لا يقع.

(6/485)

(وعكسه الآثم) (1) فيقع طلاق السكران طوعا (2) ولو خلط في كلامه (3) أو سقط تمييزه بين الأعيان (4) .
__________
(1) أي بشربه ما يسكره، من نحو خمر، مما يحرم استعماله، كالحشيشة المسكرة، وألحقها الشيخ بالشراب المسكر، حتى في الحد، وفرق بينها وبين البنج بأنها تشتهى وتطلب.
(2) بخلاف من أكره عليه.
(3) أي هذي في كلامه؛ وقيل: هو الذي يختل في كلامه المنظوم، ويبيح بسره المكتوم.
(4) قيل: فلا يعرف متاعه من متاع غيره؛ أو لا يعرف السماء من الأرض، ولا الذكر من الأنثى، هذا المذهب، وعنه: لا يقع. وقد فرق بعض أهل العلم بين السكر المحرم وغيره، والقائلون بعدم وقوع طلاق السكران احتجوا بزوال التكليف، والله تعالى نهى عن قربان الصلاة، وقال {حَتَّى تَعْلَمُوا مَا تَقُولُونَ} والسكران لا يعلم ما يقول، ومن كان كذلك فكيف يكون مكلفا وهو غير فاهم ما يقول، فالأحكام لا تختلف بين أن يكون ذهاب عقله بسبب من جهته، أو من جهة غيره، وليس إسقاطًا منهم لحكم المعصية، بل لعدم مناط التكليف، وحمزة لما ثمل، وقال: ما أنتم إلا عبيد أبي؛ لم يلزمه رسول الله صلى الله عليه وسلم حكم تلك الكلمة، وقال ابن المنذر: ثبت عن عثمان، ولا نعلم أحدًا من الصحابة خالفه.
وقال الشيخ: لا يقع طلاق السكران، ولو بسكر محرم، وهو رواية عن أحمد. قال الزركشي: ولا يخفى أن أدلة هذه الرواية أظهر. ونقل الميموني الرجوع عما سواها، فقال: كنت أقول: يقع طلاق السكران. حتى تبينته فغلب علي أنه لا يقع.
وقال ابن القيم: زائل العقل إما بجنون، أو إغماء أو شرب دواء أو شرب مسكر؛ لا يعتد به، واختلف المتأخرون فيه، والثابت عن الصحابة – الذي لا يعلم فيه خلاف بينهم – أنه لا يقع طلاقه، وثبت في الصحيح عن عثمان، وابن عباس في السكران ونحوه، ولا يعرف عن رجل من الصحابة أنه خالفهما في ذلك، وذكر رجوع أحمد كما قال الشيخ، وقال عقبه: لا يجوز طلاق الموسوس.

(6/486)

ويؤاخذ بسائر أقواله (1) وكل فعل يعتبر له العقل (2) كإقرار، وقذف، وقتل، وسرقة (3) (ومن أُكره عليه) أي على الطلاق (ظلما) أي بغير حق (4) بخلاف مول أبي الفيئة، فأَجبره الحاكم (5) .
__________
(1) أي من حق وباطل، كطلاقه لأن المعنى في الجميع واحد.
(2) ويؤاخذ به العاقل، يؤاخذ به السكران، وروي عن عمر أنه قال: استقرؤه القرآن، أو ألقوا رداءه في الأردية، فإن قرأ أم القرآن، أو عرف رداءه، وإلا فأقم عليه الحد.
(3) وزنا، وظهار، وإيلاء، وبيع، وشراء، وإسلام ونحوه، كوقف، وعارية، وقبض أمانة، وهذا على المذهب.
(4) فطلق، لم يقع طلاقه عند جمهور العلماء، وقال الموفق: لأنه قول من سمينا من الصحابة، ولا مخالف لهم في عصرهم، فكان إجماعًا، وقال ابن القيم: قد أتى باللفظ المقتضي للحكم، ولم يثبت عليه حكمه، لكونه غير قاصد له، وإنما قصد دفع الأذى عن نفسه، فانتفى الحكم، لانتفاء قصده، وإرادته لموجب اللفظ.
(5) فيقع طلاقه، وبخلاف اثنين زوجهما وليان، ولم يعلم السابق منهما، فأكرههما الحاكم على الطلاق، لأنه إكراه بحق.

(6/487)

(بإيلام) أي بعقوبة من ضرب (1) أو خنق، أو نحوهما (2) (له) أي للزوج (أو لولده (3) أو أخذ مال يضره (4) أو هدده بأحدها) أي أحد المذكورات من إيلام له، أو لولده، أو أخذ مال يضره (قادر) على ما هدده به (5) بسلطة، أو تغلب، كلص ونحوه (6) (يظن) الزوج (إيقاعه) أي إيقاع ما هدده (به (7) .
__________
(1) شديد، لا يسير في حق من لا يبالي به، بخلاف ذي المروءات، فهو كالضرب الكثير.
(2) أي أو هدده بخنق، ولا يرفع عنه ذلك حتى يطلق، أو نحو الضرب أو الخنق، كعصر ساق، وغط في الماء، وكالحبس والقيد الطويل، والإخراج من الديار.
(3) أو والده، قال ابن رجب: ويتوجه: أو بقية أقاربه.
(4) أي أخذه منه، ضررا كثيرًا، وإلا فليس بإكراه.
(5) أي خوفه به، فالوعيد المذكور إكراه.
(6) كقاطع طريق، وفي الاختيارات: إن سحره ليطلق فإكراه.
(7) ويظن عجزه عن دفعه، والهرب منه، والاختفاء، فهو بشروطه إكراه، وقال مالك، والشافعي، وأحمد: لا يقع التوعد في الجملة إكراها. وقال الشيخ: الإكراه يحصل إما بالتهديد، أو بأن يغلب على ظنه أنه يضره في نفسه، أو ماله بلا تهديد. وقال: كونه يغلب على ظنه تحقق تهديده، ليس بجيد، بل الصواب أنه لو استوى الطرفان لكان إكراها.

(6/488)

فطلق تبعا لقوله، لم يقع) الطلاق (1) حيث لم يرفع عنه ذلك حتى يطلق (2) لحديث عائشة مرفوعا «لا طلاق ولا عتاق في إغلاق» رواه أحمد، وأبو داود، وابن ماجه (3) والإغلاق الإكراه (4) ومن قصد إيقاع الطلاق، دون دفع الإكراه، وقع طلاقه (5) .
__________
(1) أي فطلق المكره، تبعا لقول المكره بكسر الراء، لم يقع الطلاق، وتجب الإجابة إذا كان التهديد بقتله، أو قطع طرف، لئلا يلقي بيده إلى التهلكة المنهي عنها، وروى سعيد وغيره: أن رجلا تدلى على حبل يشتار عسلا فأقبلت أمرأته فجلست على الجبل وقالت: ليطلقها ثلاثًا وإلا قطعت الحبل، فذكرها الله والإسلام، فأبت، فطلقها ثلاثا ثم خرج إلى عمر، فذكر ذلك له، فقال: ارجع إلى أهلك، فليس هذا طلاقا. وكذا قال مالك، والشافعي: لا يقع إذا نطق به دافعا عن نفسه. وتقدم قول ابن القيم في أن المكره إنما قصد دفع الأذى عن نفسه، فانتقى الحكم.
(2) وإلا فما فات منه لا إكراه به، لانقضائه.
(3) وأبو يعلى، والحاكم وصححه، ولحديث «عفي عن أمتي الخطأ، والنسيان، وما استكرهوا عليه» وفي الآية الكريمة {إِلا مَنْ أُكْرِهَ} والكفر أعظم من الطلاق.
(4) أي والإغلاق – بكسر الهمزة – الإكراه، وقيل: الغضب. وقال أبو عبيدة: الإغلاق: التضييق. فكأنه يغلق عليه، ويحبس، ويضيق عليه، حتى يطلق، فدل الحديث على أن طلاق المكره لا يقع، قال الشيخ: وهو قول جماهير العلماء كمالك، والشافعي، وأحمد، وغيرهم.
(5) وقاله الشيخ وغيره، ونص عليه أحمد.

(6/489)

كمن أُكره على طلقة، فطلق أكثر (1) (ويقع الطلاق) بائنا لا الخلع (2) (في نكاح مختلف فيه) كبلا ولي (3) ولو لم يره مطلق (4) ولا يستحق عوضا سئل عليه (5) ولا يكون بدعيا في حيض (6) (و) يقع الطلاق (من الغضبان) ما لم يغم عليه، كغيره (7) .
__________
(1) وقع، لأنه لم يكره على الثلاث، وإن اكره على طلاق امرأة، فطلق غيرها وقع، لأنه غير مكره عليه.
(2) فلا يقع في نكاح فاسد، لخلوه عن العوض، وذلك أنه لو أعادها بعد ذلك إلى نكاحه، كانت معه على بقية عدده، ولو أوقع في النكاح المذكور ثلاثا، لم تحل له حتى تنكح زوجا غيره.
(3) أو بولاية فاسق، أو شهادة فاسقين، أو نكاح الأخت في عدتها، أو في نكاح الشغار، والمحلل، أو بلا شهود، ونحو ذلك.
(4) أي ولو لم ير المطلق صحة النكاح، نص عليه، فإن كان يرى صحة النكاح المختلف فيه، وقع طلاقه رجعيا، واستحق العوض في الخلع، ولا يقع الطلاق في نكاح باطل إجماعًا، كمعتدة، وخامسة، ولا في نكاح فضولي قبل إجازته.
(5) أي ولا يستحق عوضا، سئل المطلق عليه الطلاق، في نكاح مختلف فيه.
(6) ولا نفاس، ولا طهر وطئ فيه، لأن استدامة هذا النكاح غير جائزة.
(7) قال الشيخ: إن لم يزل عقله، ويغيره الغضب لم يقع، وتقدم خبر «لا طلاق في إغلاق» قال الشيخ: هو ما أغلق عليه قلبه، فلا يدري ما يقول،
وأما مجرد الغضب فقل من يطلق حتى يغضب، والغضب على ثلاثة أقسام، ما يزيل العقل، فلا يشعر صاحبه ما يقول، فهذا لا يقع طلاقه، أو يستحكم الغضب ويشتد به، فلا يزيل عقله بالكلية، ولكن يحول بينه وبين نيته، بحيث يندم على ما فرط منه، فهذا محل نظر، وعدم وقوعه أقوى، أو يكون الغضب في مبادئه بحيث لا يمنع صاحبه من تصور ما يقول، فيقع طلاقه.
وأما طلاق الهازل، فقال الشيخ: واقع، لأنه قصد التكلم بالطلاق، وإن لم يقصد إيقاعه. وقال ابن القيم: يقع عند الجمهور، ونكاحه صحيح، كما صرح به النص، وهو المحفوظ عن الصحابة، والتابعين، وقول الجمهور.

(6/490)

(ووكيله) أي الزوج في الطلاق (كهو) (1) فيصح توكيل مكلف، ومميز يعقله (2) (ويطلق) الوكيل (واحدة) فقط (3) (و) يطلق في غير وقت بدعة (متى شاء (4) .
__________
(1) لأنه إزالة ملك، فصح التوكيل فيه كالعتق.
(2) أي فيصح توكيل مكلف، في طلاق زوجته ولو كافرا، لصحته لنفسه، أو امرأة، لأنه يصح توكيلها في العتق، وهذا مذهب جمهور العلماء ويصح توكيل مميز يعقل الطلاق، هذا المذهب، وينبني على صحة طلاقه لنفسه، وتقدم، وأما الطفل والمجنون، فلا يصح توكيلهما بلا نزاع.
(3) لأن الأمر المطلق يتناول ما يقع عليه الاسم، ولو وكله في ثلاث فطلق واحدة، أو وكله في واحدة فطلق ثلاثا، طلقت واحدة، قال في الإنصاف: بلا خلاف أعلمه.
(4) لأن لفظ التوكيل يقتضي ذلك، لأنه وكله توكيلا مطلقا.

(6/491)

إلا أن يعين له وقتا وعددا) فلا يتعداهما (1) ولا يملك تعليقا إلا بجعله له (2) (وامرأته) إذا قال لها: طلقي نفسك (كوكيله في طلاق نفسها) (3) فلها أَن تطلق نفسها طلقة متى شاءت (4) ويبطل برجوع (5) .
__________
(1) لأن الأمر إلى الموكل في ذلك، لكون الحق له، والوكيل نائبه، فتنسب له الوكالة، على ما يقتضيه لفظ الموكل.
(2) أي إلا أن يجعل الزوج للوكيل التعليق، فيملكه، والتعليق كأن يقول الوكيل: إن دخلت الدار فأنت طالق.
(3) فإن نوى عددًا، فهو على ما نوى، وإن أطلق من غير نية، لم تملك إلا واحدة، قال أحمد: لو نوى ثلاثا، فطلقت نفسها ثلاثا، فهي ثلاث، وإن كان نوى واحدة، فواحدة.
(4) لأنه مقتضى اللفظ والإطلاق، إلا أن يعين لها وقتا وعددا، وصفة طلاقها نفسها، أن تقول: طلقت نفسي.
(5) أي ويبطل توكيل الزوج في الطلاق برجوعه عنه، ويصدق في رجوعه، وقيل: لا يملكه إلا ببينة كسائر الوكالات، واختاره الشيخ وغيره، وقال: وكذا دعوى عتقه ورهنه.

(6/492)

فصل (1)
(إذا طلقها مرة) أي طلقة واحدة (في طهر لم يجامع فيه (2) وتركها حتى تنقضي عدتها (3) فهو سنة) أي فهذا الطلاق موافق للسنة (4) .
__________
(1) أي في سنة الطلاق وبدعته، وسنته: إيقاعه على الوجه المشروع، وبدعته: إيقاعه على الوجه المحرم المنهي عنه، وقال علي رضي الله عنه: لو أن الناس أخذوا بما أمر الله به من الطلاق، ما أتبع رجل نفسه امرأة أبدًا، يطلقها تطليقة، ثم يدعها ما بينها وبين أن تحيض ثلاثا، فمتى شاء راجعها.
(2) أي في الطهر، فهو سنة.
(3) أي وتركها، بأن لا يطلقها حتى تنقضي عدتها من الأولى، إذ المقصود فراقها، وقد حصل بالأولى.
(4) وهو ما أمر الله به ورسوله صلى الله عليه وسلم، وقال أحمد: طلاق السنة واحدة، ثم تركها حتى تحيض ثلاث حيض، وقال ابن رشد: أجمع العلماء على أن المطلق للسنة في المدخول بها هو الذي يطلق امرأته في طهر لم يسمها فيه، طلقة واحدة، وأن المطلق في الحيض، أو الطهر الذي مسها فيه غير مطلق للسنة.
فصارت السنة في حقها من وجهين، من جهة العدد، وهو أن يطلقها واحدة، ثم يدعها حتى تنقضي عدتها، وأن يطلقها في طهر لم يصبها فيه، وذكره ابن المنذر، وابن عبد البر إجماع العلماء.

(6/493)

لقوله تعالى {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} قال ابن مسعود: طاهرات من غير جماع (1) لكن يستثنى من ذلك: لو طلقها في طهر متعقب لرجعة من طلاق في حيض فبدعة (2) (فتحرم الثلاث إذًا) أي يحرم إيقاع الثلاث، ولو بكلمات، في طهر لم يصبها فيه (3) لا بعد رجعة أو عقد (4) روي ذلك عن عمر، وعلي، وابن مسعود، وابن عباس، وابن عمر (5) .
__________
(1) ونحوه عن ابن عباس، ولما يأتي من حديث ابن عمر.
(2) لحديث ابن عمر أنه طلق امرأته وهي حائض، فذكر ذلك للنبي صلى الله عليه وسلم، فتغيظ، وفيه: وقال «ليراجعها» الخ.
(3) لقوله «أيلعب بكتاب الله وأنا بين أظهركم» وكان عمر إذا أتى برجل طلق ثلاثا، أوجعه ضربا، وفي الإنصاف: لو طلقها ثلاثا في ثلاثة أطهار، كان حكم ذلك حكم الثلاث في طهر واحد. اهـ. ويتجه أنه ليس بحرام، لقوله «أمسكها حتى تطهر ثم تحيض» وإلا لكان يمسكها وجوبا، لئلا يقع في الحرام.
(4) أي لا يحرم الطلاق بعد رجعة، إذا راجعها، ثم طلقها، ثم راجعها، أو بعد عقد، بأن طلقها، ثم عقد عليها، ثم طلقها، ثم عقد عليها، قال في الإنصاف: فلو طلق ثانية، أو ثالثة، في طهر واحد بعدهما، لم يكن بدعة، على الصحيح من المذهب، وقدم في الانتصار تحريمه حتى تفرغ العدة. وجزم في الروضة فيما إذا رجع قال: لأنه طول العدة وأنه معنى نهيه {وَلا تُمْسِكُوهُنَّ ضِرَارًا} .
(5) وهو قول مالك، وأبي حنيفة، قال علي: لا يطلق أحد للسنة فيندم.

(6/494)

فمن طلق زوجته ثلاثا بكلمة واحدة، وقع الثلاث (1)
__________
(1) أو بكلمات، في طهر لم يصبها فيه، أو في أطهار قبل رجعة، وقعت الثلاث، وهو مذهب الأئمة الأربعة، وجماهير العلماء، على أن الثلاث تقع ثلاثا وحكى ابن رشد: إجماع علماء الأمصار على أن الطلاق بلفظ الثلاث، حكمه حكم الطلقة الثالثة، وثبت في صحيح مسلم عن ابن عباس، أنه قال: كان الطلاق على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وسنتين من خلافة عمر: طلاق الثلاث واحدة.
ولأحمد وغيره عن ابن عباس: طلق ركانة امرأته ثلاثا، فقال صلى الله عليه وسلم «راجع امرأتك» فقال، إني طلقتها ثلاثا. قال «قد علمت، راجعها» وهو مروي عن علي، وابن مسعود، وغيرهما، وأصحاب ابن عباس، وبعض أصحاب مالك، وأبي حنيفة، وأحمد، واختاره الشيخ وغيره، قال ابن عباس رضي الله عنه: فقال عمر – بعد ما مضى صدر من خلافته -: إن الناس قد استعجلوا في أمر كان لهم فيه أناءة، فلو أمضيناه عليهم. أي ألزمناهم الثلاث، إذا صار الغالب عليهم قصدها، فأمضاه عليهم، أي ألزمهم الثلاث.
قال ابن القيم: وعمر رضي الله عنه لم يخالف ما ثبت عن النبي صلى الله عليه وسلم، ولا ما كان في عصر الخليفة الراشد، ولا ما في صدر في أول عصره، بل رأى رضي الله عنه إلزامهم بالثلاث عقوبة لهم، وتابعه على ذلك أصحاب رسول الله صلى الله عليه وسلم، وأيدوا رأيه، لما علموا أن إرسال الثلاث حرام، وتتابعوا فيه؛ قال: ولا ريب أن هذا سائغ للأئمة أن يلزموا الناس ما ضيقوا به على أنفسهم، ولم يقبلوا فيه رخصة الله عز وجل، وتسهيله، بل اختاروا الشدة والعسر، فكيف بأمير المؤمنين، وكمال نظره للأمة، وتأديبه لهم.
ولكن العقوبة تختلف باختلاف الأزمنة، والأشخاص، والتمكن من العلم بتحريم الفعل المعاقب عليه وخفائه، وعمر لم يقل: إن هذا عن رسول الله صلى الله عليه وسلم. وإنما هو رأي رآه مصلحة للأمة، يكفهم بها عن التسارع إلى إيقاع الثلاث؛ قال: وهذا موافق لقواعد الشريعة، بل هو موافق لحكمة الله في خلقه قدرا وشرعا؛ قال الشيخ محمد بن عبد الوهاب: يكفيك ما أفتى به المحدث الملهم، ثاني الخلفاء الراشدين.

(6/495)

وحرمت عليه، حتى تنكح زوجا غيره (1) قبل الدخول كان ذلك، أو بعده (2) (وإن طلق من دخل بها في حيض، أو طهر وطئ فيه) ولم يستبن حملها (3) وكذا لو علق طلاقها على نحو أكلها مما يتحقق وقوعه حالتيهما (4) (فبدعة) أي فذلك الطلاق بدعة محرم، و (يقع) (5) .
__________
(1) لقوله تعالى {فَإِنْ طَلَّقَهَا} يعني الثالثة {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} .
(2) قال الموفق: في قول أكثر أهل العلم من التابعين، والأئمة بعدهم.
(3) فبدعة محرم ويقع، غير رجعية، أما فيها فلا بدعة، لعدم تأثيره في تطويل العدة، لأنها تبنى على ما مضى، وفي المبدع: ونفاس كحيض.
(4) أي الحيض، والطهر الذي وطئ فيه.
(5) أي طلاق البدعة، قال الوزير وغيره: اتفقوا على أن الطلاق في الحيض بمدخول بها، وفي الطهر المجامع فيه، محرم إلا أنه يقع، وقال ابن المنذر: لم يخالف في ذلك إلا أهل البدع والضلال، ولأنه عليه الصلاة والسلام أمر عبد الله بن عمر بالمراجعة، وهي لا تكون إلا بعد وقوع الطلاق. اهـ. ويباح الطلاق والخلع بسؤالها، زمن البدعة، لأن المنع لحقها.

(6/496)

لحديث ابن عمر: أَنه طلق امرأته وهي حائض، فأمره النبي صلى الله عليه وسلم بمراجعتها. رواه الجماعة إلا الترمذي (1) (وتسن رجعتها) إذا طلقت زمن البدعة لحديث ابن عمر (2) (ولا سنة ولا بدعة) في زمن، أَو عدد (لصغيرة، وآيسة (3) وغير مدخول بها، ومن بان) أي ظهر (حملها) (4) .
__________
(1) ولفظ الصحيحين وغيرهما: أنه طلق امرأته وهي حائض، فسأل عمر رسول الله صلى الله عليه وسلم، فقال «مره فليراجعها، ثم ليمسكها حتى تطهر، ثم تحيط، ثم تطهر، ثم إن شاء أمسك، وإن شاء طلق، فتلك العدة التي أمر الله أن تطلق لها النساء» ولمسلم وقرأ {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} وله «ثم ليطلقها طاهرا أو حاملا» .
وللنسائي «فإذا اغتسلت من حيضتها الأخرى، فلا يمسها حتى يطلقها، وإن شاء أن يمسكها فليمسكها» فدل الحديث على أن الطلاق في حيض لمدخول بها، أو طهر وطئ فيه، ولم يستبن حملها، بدعة ويقع.
(2) لأمره بمراجعتها، وعنه: أنها واجبة، وإذا راجعها وجب إمساكها حتى تطهر، فإذا طهرت سن أن يمسكها حتى تحيض حيضة أخرى، ثم تطهر، ثم إن شاء طلقها قبل أن يصيبها، فإذا فعل ذلك فهو طلاق السنة.
(3) أي ولا سنة ولا بدعة لطلاق صغيرة، لأنها لا تعتد بالأقراء، فلا تختلف عدتها، وآيسة كذلك، فلا تحصل الريبة.
(4) أي ولا سنة ولا بدعة في طلاق زوجة غير مدخول بها، لأنها لا عدة لها،
فتضر بتطويلها، ولا سنة ولا بدعة في طلاق من بان حملها، لأن عدتها بوضع الحمل، وقيل: طلاق الحامل طلاق سنة. وهو ظاهر كلام أحمد، فإنه قال: أذهب إلى حديث سالم عن أبيه، وفيه «فليطلقها طاهرا أو حاملا» وتقدم.

(6/497)

فإذا قال لإحداهن: أَنت طالق للسنة طلقة، وللبدعة طلقة، وقعتا في الحال (1) إلا أن يريد في غير الآيسة إذا صارت من أهل ذلك (2) وإن قاله لمن لها سنة وبدعة، فواحدة في الحال (3) والأُخرى في ضد حالها إذًا (4) (وصريحه) أي صريح الطلاق، وهو ما وضع له (لفظ الطلاق، وما تصرف منه) (5) .
__________
(1) لأن الطلاق لا يتصف بذلك، فتلغو الصفة، ويبقى الطلاق، ما لم تكن الأولى على عوض، أو لغير مدخول بها، فتبين بالأولى.
(2) كأن حاضت الصغيرة مثلا، وكذا غيرها ممن ذكر، ويدين قائل ذلك، فيما بينه وبين الله، إذا ادعى أنه أراد إذا صارت من أهل ذلك الوصف، لأن ادعاءه محتمل، ويقبل منه حكما، لأنه فسر كلامه بما يحتمله، وهو أعلم بينته، وأما الآيسة فلا يمكن فيها غير ذلك.
(3) لأن حالها لا تخلو، إما أن تكون في زمن السنة، فتقع طلقة على السنة، أو زمن البدعة، فتقع على البدعة.
(4) فتقع الطلقة الأخرى إذا وجدت الحالة الأخرى، وإن قال: أنت طالق للسنة. وهي في طهر لم يصبها فيه، طلقت في الحال، وإن كانت حائضًا فإذا طهرت.
(5) مما لا يحتمل غيره، من كل شيء وضع له اللفظ، من طلاق وغيره.

(6/498)

كطلقتك، وطالق، ومطلقة، اسم مفعول (1) (غير أَمر) كاطلقي (2) (و) غير (مضارع) كتطلقين (3) (و) غير: (مطلقة اسم فاعل) (4) فلا يقع بهذه الألفاظ الثلاثة طلاق (5) (فيقع) الطلاق (به) أي بالصريح (6) (وإن لم ينوه، جاد أو هازل) (7) . لحديث أبي هريرة يرفعه «ثلاث جدهن جد، وهزلهن جد، النكاح، والطلاق، والرجعة» رواه الخمسة
__________
(1) فهو صريح فيه، موضوع له على الخصوص، ثبت له عرف الشرع والاستعمال.
(2) لم يقع.
(3) لم يقع أيضًا، لأنه غير صريح فيه، وكذا لو قال: أطلقك. لم يقع.
(4) بكسر اللام.
(5) لأنه لا يدل على الإيقاع، وذكر الشيخ – في البيوع – أنه لا ينعقد بما كان من هذه الألفاظ محتملا، فإنه يكون كناية، حيث تصح الكناية كالطلاق ونحوه، ويعتبر دلالات الأحوال.
(6) أي بصريح الطلاق، الذي لا يحتمل غيره، بحسب الوضع العرفي، كلفظ الطلاق، وما تصرف منه، كما تقدم، غير حاك له أو نحوه.
(7) أي وإن لم ينو بصريح الطلاق الطلاق، فيقع باطنا وظاهرا، لأن الصرائح لا تفتقر إلى نية، ولو كان الآتي بالصريح جادا، ضد الهازل، أو كان هازلا لاعبًا، حكاه ابن المنذر إجماع من يحفظ عنه.

(6/499)

إلا النسائي (1) (فإن نوى بطالق) طالقا (من وثاق) بفتح الواو أي قيد (2) (أو) نوى طالقا (في نكاح سابق، منه أو من غيره (3) أو أراد) أن يقول (طاهرًا فغلط) أي سبق لسانه (لم يقبل) منه ذلك (حكما) (4) .
__________
(1) وروي عن عبادة مرفوعًا «لا يجوز اللعب في ثلاث» وذكر الطلاق، وقال «فمن قالهن فقد وجبن» فدل على وقوع الطلاق من الهازل، وأنه لا يحتاج إلى النية في الصريح، وهو مذهب الأئمة الأربعة وغيرهم، وحكى غير واحد اتفاق عامة أهل العلم على أن صريح لفظ الطلاق، إذا جرى على لسان البالغ العاقل، فإنه مؤاخذ به، وإن قال: كنت هازلا، قال ابن القيم: يقع عند الجمهور. وكذلك نكاحه، صحيح، كما في الحديث.
قال: وذلك أن الهازل قاصد للقول، مريد له، مع علمه بمعناه وموجبه، وقصد المعنى، المتضمن للمعنى، قصد لذلك المعنى، لتلازمهما، وليس للعبد مع تعاطي السبب أن لا يترتب عليه موجبه، وقال الشيخ: هذه صيغ إنشاء، من حيث أنها تثبت الحكم، وبها تم، وهي إخبار، لدلالتها على المعنى الذي في النفس.
(2) وهو ما يوثق به الشيء من حبل وغيره، دين ولم يقبل حكما، وإن صرح باللفظ، فقال: من وثاقي، أو وثاق. لم تطلق، لأن ما يتصل بالكلام يصرفه عن مقتضاه.
(3) لم يقبل حكما.
(4) أو أنه أراد أن يقول: طلبتك. فسبق لسانه، فقال: طلقتك. لم يقبل حكما.

(6/500)

لأنه خلاف ما يقتضيه الظاهر (1) ويدين فيما بينه وبين الله تعالى، لأنه أعلم بنيته (2) (ولو سئل: أطلقت امرأتك؟ فقال: نعم؛ وقع) الطلاق (3) ولو أراد الكذب، أو لم ينوه (4) لأن "نعم" صريح في الجواب، والجواب الصريح، للفظ الصريح صريح (5) (أو) سئل الزوج (ألك امرأة؟ فقال: لا (6) وأراد الكذب) أو لم ينوبه الطلاق (فلا) تطلق، لأنه كناية، تفتقر إلى نية الطلاق، ولم توجد (7) .
__________
(1) إذ يبعد إرادة ذلك عرفا، ويتخرج أن يقبل قوله، إذا صرف لفظه إلى ممكن، وكان عدلا، وعن أحمد: يقبل حكما. واختاره الشيخ وغيره، إلا في حال غضب، أو سؤالها، فلا يقبل قولا واحدا.
(2) إن لم يترافعا، هذا المذهب، ويوكل إلى دينه باطنا، فإن كان كاذبا لم يقع عليه.
(3) أو قيل له: امرأتك طالق؟ فقال: نعم. وقع الطلاق.
(4) بخلاف ما لو كتب على حصير بإصبعه، ونحو ذلك.
(5) فلا يحتاج إلى نية، إذ لو قيل له: ألزيد عليك ألف؟ فقال: نعم؛ كان إقرارا.
(6) أو قال: ليس لي امرأة، أو لا امرأة لي.
(7) ومن أراد الكذب لم ينو الطلاق، وكذا لو حلف بالله أنه لا امرأة له، ولم يرد به الطلاق، وإن أراد بهذا اللفظ طلاقها طلقت، لأنها كناية صحبتها النية، وقال الشيخ: يجب أن يفرق بين قول الزوج: ليست لي بامرأة، وما أنت لي بامرأة وبين قوله: ليست لي امرأة، وبين قوله، إذا قيل: ألك امرأة؟ فقال: لا. فإن الفرق ثابت بينهما، وصفا، وعددا، إذ الأول نفي لنكاحها، ونفي النكاح عنها كإثبات طلاقها، يكون إنشاء، ويكون إخبارًا، بخلاف نفي المنكوحات عموما، فإنه لا يستعمل إلا إخبارًا.

(6/501)

وإن أَخرج زوجته من دارها، أو لطمها، أو أطعمها ونحوه (1) وقال: هذا طلاقك، طلقت، وكان صريحا (2) . ومن طلق واحدة من زوجاته، ثم قال عقبه لضرتها: أنت شريكتها، أو مثلها. فصريح فيهما (3) وإن كتب صريح طلاق امرأته بما يبين، وقع وإن لم ينوه (4) لأنها صريحة فيه (5) .
__________
(1) كأن ألبسها ثوبا، أو قبلها، ونحو ذلك.
(2) لأن هذا اللفظ جعل هذا الفعل طلاقا منه، كأنه قال: أوقعت عليك طلاقا، هذا الفعل من أجله، لأن الفعل بنفسه لا يكون طلاقا، فلابد من تقديره فيه، ليصح لفظه به، فيكون صريحا فيه من غير نية، وقدم الموفق وغيره: أن هذا كناية ونصره. وقال أكثر الفقهاء: ليس بكناية، ولا يقع به طلاق.
(3) أي في كونها شريكة ضرتها في الطلاق، أو في كونها مثلها في الطلاق، لا يحتاج إلى نية، لأنه جعل الحكم فيهما واحدا، إما بالشركة في لفظه، أو بالمماثلة، ولا يحتمل غير ما فهم منه، فكان صريحا، كما لو أعاده عليها بلفظه.
(4) أي خطه، بأن يقرأ في العرف وقع، على الصحيح من المذهب، وعليه جماهير الأصحاب، وفي الفروع: يتخرج أنه لغو. وفي الإنصاف: النفس تميل إلى عدم الوقوع. أما لو خط بإصبعه على فخذه، أو في الهواء مثلا، ونحو ذلك، لم يسم خطا، وفي الإنصاف: لم يقع، بلا خلاف عند أكثر الأصحاب.
(5) لأن الكتابة حروف يفهم منها الطلاق، أشبهت النطق، هذا المشهور
في المذهب، وعنه: أنه كناية فلا يقع من غير نية، جزم به في الوجيز، وصوبه في الإنصاف، وهو قول أبي حنيفة، ومالك، ومنصوص الشافعي، وذكره غير واحد قول الجمهور.

(6/502)

فإن قال: لم أُرد إلا تجويد خطي، أَو غم أهلي قبل (1) وكذا لو قرأ ما كتبه، وقال: لم أقصد إلا القراءة (2) وإن أتى بصريح الطلاق من لا يعرف معناه، لم يقع (3) .
__________
(1) لأنه إذا نوى تجويد خطه، أو تجربة قلمه، أو غم أهله، ونحو ذلك، فقد نوى غير الطلاق، ولو نوى باللفظ غير الإيقاع لم يقع، ويقبل منه ذلك حكما.
(2) قبل منه، كلفظ الطلاق، إذا قصد به الحكاية ونحوها.
(3) لأنه لم يقصد الطلاق، لعدم علمه معناه، كما لو نطق أعجمي بلفظ الطلاق بالعربية، ولا يفهمه، لم يقع، ولا يقع بغير لفظ، إلا في موضعين، إذا كتبه ونواه كما تقدم، ومن لا يقدر على الكلام كالأخرس، إذا طلق زوجته بالإشارة، لقيامها مقام خطه، وهو مذهب الشافعي، وأصحاب الرأي، قال الموفق: ولا نعلم عن غيرهم خلافهم.

(6/503)

فصل (1)
(وكنايته) نوعان، ظاهرة وخفية (2) فـ (الظاهرة) هي الألفاظ الموضوعة للبينونة (3) (نحو: أنت خلية، وبرية (4) وبائن، وبتة (5) وبتلة) أي مقطوعة الوصلة (6) (وأَنت حرة (7)
__________
(1) في بيان حكم كنايات الطلاق – وكناياته: ما يحتمل غيره، ويدل على معنى الصريح فيه – وبيان ما لا يحتمل الطلاق، وغير ذلك.
(2) أي وكناية الطلاق نوعان، ظاهرة، معنى الطلاق فيها أظهر، وخفية، هي أخفى في الدلالة على الطلاق من الظاهرة.
(3) لأن معنى الطلاق فيها أظهر من الخفية، وهي خمس عشرة، ولا يقع الطلاق بها، إلا أن ينويه.
(4) الخلية في الأصل الناقة تطلق من عقالها، ويخلى عنها، والخلية من النساء الخالية من الزوج، ويقال للمرأة: خلية، كناية عن الطلاق، و"برية" بالهمز وتركه، فيقتضيان الخلو من النكاح، والبراءة منه.
(5) "بائن" من البين، وهو الفراق، أي منفصلة و"بتة" من البتر وهو القطع، أي مقطوعة.
(6) من البتل وهو قطع الوصلة، ويقال: منقطعة، وسميت "مريم" البتول، لانقطاعها عن النكاح بالكلية.
(7) لأن الحرة هي التي لا رق عليها، ولا ريب أن النكاح رق، لقوله «فإنهن عوان عندكم» أي أسيرات، وليس للزوج على الزوج إلا رق الزوجية، فإذا أخبر بزوال الرق، فهو الرق المعهود في حقها، وهو رق الزوجية.

(6/504)

وأنت الحرج) (1) وحبلك على غاربك (2) وتزوجي من شئت، وحللت للأزواج (3) ولا سبيل لي، أو لا سلطان لي عليك (4) وأعتقتك (5) وغطي شعرك، وتقنعي (6) (و) الكناية (الخفية) موضوعة للطلقة الواحدة (7) (نحو: اخرجي، واذهبي (8) .
__________
(1) بفتح الراء، يعني الحرام والإثم.
(2) أي خليت سبيلك، كما يخلى البعير في الصحراء، وزمامه على غاربه، فأنت مرسلة، مطلقة، غير مشدودة، ولا ممسكة بعقد النكاح.
(3) أي لأنك بنت مني، فهما كنايتان ظاهرتان عند بعض الأصحاب، تبين بإحداهما مع النية، وإذا قيل: إنها واحدة. فالمراد أي: بعد انقضاء عدتك. قال الموفق: وكذا سائر الألفاظ، يتحقق معناها بعد انقضاء عدتها.
(4) قال الموفق: إنما يكون في المبتوتة، أما الرجعية فله عليها سبيل، وسلطان؛ وقال الشيخ وغيره في: أنت طالق، لا رجعة لي عليك. صريحة في طلقة، كناية ظاهرة فيما زاد، فهي مركبة من صريح وكناية.
(5) كناية ظاهرة، تقتضي ذهاب الرق عنها، والرق ههنا النكاح.
(6) وزاد في الإقناع: وأمرك بيدك.
(7) ما لم ينو أكثر، وهو المذهب عند جماهير الأصحاب، وهي عشرون، سميت خفية لأنها أخفى في الدلالة على الطلاق من الكنايات الظاهرة.
(8) إذا نوى أنها طالق، طلقت واحدة.

(6/505)

وذوقي، وتجرعي (1) واعتدي) ولو غير مدخول بها (2) (واستبرئي، واعتزلي (3) ولست لي بامرأة (4) وألحقي بأهلك (5) وما أشبهه) كلا حاجة لي فيك، وما بقي شيء (6) وأغناك الله (7) وإن الله قد طلقك (8) .
__________
(1) أي مرارة الطلاق، فتطلق مع النية.
(2) أي واعتدي، لأني طلقتك، وقاله صلى الله عليه وسلم لسودة، وكانت واحدة بالنية، ولو كانت غير مدخول بها، لأنها محل للعدة في الجملة.
(3) أي استبرئي رحمك، من استبراء الإماء ويأتي، و"اعتزلي": كوني وحدك في جانب.
(4) إذا نوى الطلاق وقع، فما عني به الطلاق فهو على ما عني به.
(5) بكسر الهمزة، وفتح الحاء، وقيل بالعكس، وسواء كان لها أهل أو لا، وصحح الموفق: أنها واحدة، لقوله لابنة الجون «ألحقي بأهلك» .
(6) إذا نوى به الطلاق.
(7) أي بالطلاق، واختاري، ونحو ذلك، من الألفاظ الموضوعة للطلقة الواحدة، إذا نواه.
(8) هذا المذهب، وقال ابن القيم: الصواب أنه إن نوى وقع الطلاق، وإلا لم يقع، لأنه إن أراد: شرع طلاقه وأباحه، لم يقع، وإن أراد: وقع عليك الطلاق وشاءه، فيكون طلاقا، وإذا احتمل الأمرين لم يقع إلا بالنية.

(6/506)

والله قد أراحك مني (1) وجرى القلم (2) ولفظ فراق، وسراح، وما تصرف منهما (3) غير ما تقدم (4) (ولا يقع بكناية ولو) كانت (ظاهرة طلاق (5) إلا بنية مقارنة للفظ) (6) لأنه موضوع لما يشابهه ويجانسه (7) فيتعين لذلك، لإرادته له، فإن لم ينو لم يقع (8) .
__________
(1) قال ابن عقيل، وكذا: فرق الله بيني وبينك في الدنيا والآخرة. وتقدم قول الشيخ، إذا قال: إن أبرأتني فأنت طالق. فقالت: أبرأك الله مما يدعي النساء على الرجال. فظن أنه برئ فطلق، فقال: يبرأ. ونظير ذلك: إن الله قد باعك. أو: قد أقالك؛ ونحو ذلك.
(2) إذا نواه؛ جرى بطلاقها.
(3) كفارقتك، وسرحتك، وكفراق، وسراح، ومفارقة، ومسارحة، وأمر الله نبيه أن يخير أزواجه، قالت عائشة: فاخترناه. ولم يعد ذلك طلاقا.
(4) أي استثناؤه في صريح الطلاق، من أمر، ومضارع، واسم فاعل.
(5) لقصور رتبة الكناية عن الصريح، ولأنها لفظ يحتمل الطلاق وغيره، فلا يتعين لها بدون النية، وهذا مذهب أبي حنيفة، والشافعي، وقال مالك: يقع بمجردها. فـ"لو" إشارة إلى خلافه.
(6) أي يشترط: أن تكون النية مقارنة للفظ الكناية، وإن تلفظ بها غير ناوٍ، ثم نوى بعد ذلك، لم يقع، كما لو نوى الطهارة بالغسل بعد فراغه منه.
(7) أي لأن لفظ الكنايات الظاهرة وكذا الخفية، لما يشابه الطلاق ويجانسه، فأعطي حكمه مع النية.
(8) لأنه ظاهر في غير الطلاق، فلم ينصرف إليه عند الإطلاق، قال الشيخ:
لا يقع الطلاق بالكناية إلا بنية، مع قرينة إرادة الطلاق، فإذا قرن الكنايات بلفظ يدل على أحكام الكلام، مثل أن يقول: فسخت النكاح، وقطعت الزوجية، ورفعت العلاقة بيني وبين زوجتي. ثم قال: فإنهم مهدوا في كتاب الوقف، أنه إذا قرن بالكناية بعض أحكامه كانت كالصريح. اهـ. وإذا صرف الزوج لفظه إلى ممكن، يتخرج أن يقبل قوله إذا كان عدلا، كما قاله أحمد فيمن أخبر بالثمن إذا ادعى الغلط، وغير ذلك.

(6/507)

(إلا حال خصومة (1) أو) حال (غضب (2) أو) حال (جواب سؤالها) (3) فيقع الطلاق في هذه الأحوال بالكناية (4) ولو لم ينوه، للقرينة (5) (فلو لم يرده) في هذه الأحوال (6) (أو أراد غيره في هذه الأحوال، لم يقبل) منه (حكما) (7) .
__________
(1) بينهما فيقع، للقرينة الدالة على مراده الطلاق، هذا المذهب، وعنه: ليس بطلاق. وهو قول أبي حنيفة، والشافعي.
(2) لقوة الظن أن المراد به الطلاق، وعنه: لا تطلق. وفاقا لمالك، والشافعي.
(3) أي سؤال الزوجة الطلاق، اكتفاء بدلالة الحال عليه، قال الموفق: والأولى في الألفاظ التي يكثر استعمالها لغير الطلاق، نحو: اخرجي. لا يقع بها طلاق حتى ينويه.
(4) الظاهرة أو الخفية، لقيامها مقام نية الطلاق.
(5) وقالوا: لأن دلالة الحال كالنية، وعنه: لا يقع في هذه الأحوال إلا بنية؛ جزم به أبو الفرج وغيره، وهو مذهب الشافعي، وأبي حنيفة.
(6) أي حال خصومة، أو غضب، أو سؤالها الطلاق.
(7) قال في الإنصاف: في أصح الروايتين.

(6/508)

لأنه خلاف الظاهر من دلالة الحال (1) ويدين فيما بينه وبين الله تعالى (2) (ويقع مع النية بـ) الكناية (الظاهرة ثلاث، وإن نوى واحدة) (3) لقول علماء الصحابة، منهم ابن عباس، وأبو هريرة، وعائشة رضي الله عنهم (4) .
__________
(1) ودلالة الحال كالنية، تغير الأقوال والأفعال، وعنه: يقع بها ما نواه فقط، وقال ابن قندس: الذي يظهر أنه لا بد من النية في حال الغضب، وسؤال الطلاق، وقولهم دلالة الحال تقوم مقام النية في هذا المقام. معناه أن دلالة الحال تدل على النية، وليس مرادهم سقوط النية بالكلية، وفي كلام الزركشي ما يدل على ذلك، وكونه إذا ادعى عدم إرادته دين كما يأتي.
(2) لاحتمال صدقه، وهذا يدل على اعتبار النية، وعليه فلو كان وقوع الطلاق بها لا يحتاج إلى إرادة الطلاق، لم يصح ذلك، كما صرح به الزركشي وغيره.
(3) لأنه لفظ يقتضي البينونة في الطلاق، فوقع ثلاثا.
(4) وعلي، وابن عمر، وزيد بن ثابت، في وقائع مختلفة، وهو قول مالك، وظاهره: لا فرق بين المدخول بها وغيرها، لأنهم لم يفرقوا، وكان أحمد يكره الفتيا في الكنايات الظاهرة، وعنه: يقع بالكناية الظاهرة ما نواه. اختاره جماعة، منهم أبو الخطاب، لما روى الترمذي وغيره وصححه، أن ركانة طلق امرأته ألبتة، فقال صلى الله عليه وسلم «ما أردت إلا واحدة؟» قال: ما أردت إلا واحدة. فردها إليه.
وقال لابنة الجون «ألحقي بأهلك» وهو صلى الله عليه وسلم لا يطلق ثلاثا فإن لم ينو عددا فواحدة وهو مذهب الشافعي وعند أصحاب الرأي إن نوى اثنتين فواحدة، ويقبل منه حكما.

(6/509)

(و) يقع (بالخفية ما نواه) من واحدة أو أكثر (1) فإن نوى الطلاق فقط فواحدة (2) وقول: أنا طالق، أو بائن (3) أو: كلي، أو اشربي، أو اقعدي (4) أو بارك الله عليك ونحوه (5) لغو، ولو نواه طلاقا (6) .
__________
(1) أي ويقع بالكناية الخفية ما نواه من العدد، في الغضب والرضى، لأن اللفظ لا دلالة له على العدد.
(2) رجعية، كما لو أتى بصريح الطلاق، إن كانت مدخولا بها، وإلا وقعت واحدة بائنة.
(3) أي وقوله لزوجته: أنا طالق؛ أو: أنا منك طالق؛ أو: أنا بائن؛ أو أنا منك بائن؛ أو حرام؛ أو بريء. لا يقع الطلاق بإضافته إليه.
(4) أو قومي، ونحو ذلك مما لا يدل على الطلاق، لا تطلق به.
(5) كأنتِ مليحة، أو قبيحة.
(6) لأنه لا يحتمل الطلاق، فلو وقع به لوقع بمجرد النية.

(6/510)

فصل (1)
(وإن قال) لزوجته (أَنت علي حرام (2) أَو كظهر أمي؛ فهو ظهار، ولو نوى به الطلاق) (3) لأنه صريح في تحريمها (4) .
__________
(1) أي فيما لا يصح أن يكون كناية في الطلاق، وما يكون كناية فيه مع نية أو قرينة، وما يكون يمينا، أو لغوا.
(2) فهو ظهار، ولو نوى به الطلاق، أو قال: أعني به الطلاق. هذا المذهب.
(3) لأن الظهار تشبيه بمن يحرم على التأبيد، والطلاق يفيد تحريما غير مؤبد، ولو صرح به فقال – بعد قوله: كظهر أمي – أعني به الطلاق. لم يصر طلاقا، لأنه لا تصلح الكناية عنه، ذكره الموفق وغيره.
(4) فلم يحتمل سواه، والله تعالى قال {قَدْ فَرَضَ اللهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} وذلك أن رسول الله صلى الله عليه وسلم حرم أمته على نفسه، وقال ابن عباس: إذا قال لامرأته: أنت علي حرام، لغو باطل، لا يترتب عليه شيء؛ وفي لفظ: ليس بشيء. وقال {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ} وهو قول أصحاب الحديث وغيرهم، ورجحه جماعة من العلماء.
وقال الشيخ: إذا قال لزوجته: أنت علي حرام؛ أو لسريته: أنت علي حرام. أو لطعامه، أو شرابه، فهذا التحريم يتضمن منعه لنفسه، وأنه التزم هذا الامتناع، التزاما جعله لله، لأن التحريم إنما يكون لله، وهو إذا قاله لم يرد أن الله حرمه عليه ابتداء، فإن هذا كذب، لا يقصد إلا أنه ممتنع منه، من جنس ما حرمه الله عليه، وهذا هو معنى اليمين.

(6/511)

(وكذلك: ما أَحل الله علي حرام) (1) أو الحل علي حرام (2) وإن قاله لمحرمة بحيض أو نحوه (3) ونوى أنها محرمة به فلغو (4) (وإن قال: ما أَحل الله علي حرام، أعني به الطلاق. طلقت ثلاثا) (5) لأن الألف واللام للاستغراق (6) .
__________
(1) أي ظهار، ولو نوى به الطلاق.
(2) أي أو قال لزوجته: الحل علي حرام. فهو ظهار، لأنه صريح فيه، قال ابن القيم: ذهب جمهور العلماء إلى جواز التجوز، لعلاقة مع قرينة في جميع الألفاظ، إلا ما خص، فما يمنعه في باب الطلاق، وقد نواه، وإن لم ينو، فيمين مكفرة.
وقال الشيخ: المناكح، والمطاعم، التي يباح الانتفاع بها، هي مما سماها الله حلالا، ومن جعل ما أحله الله حراما فقد أتى منكرًا من القول وزورا، وهو كلام لا يمكن تحقيق موجبه، ولا يحل التكلم به، فلا يجعل سببًا لما أباحه الله من الطلاق الذي فيه إرسال المرأة.
وإن قصد به الطلاق، فليس له أن يقصد الطلاق بمثل هذا الكلام، كما لو قال زواجي بك حرام، وقصد به الطلاق، فإن هذا كلام باطل في نفسه، فلا يحصل به ثبوت ملك، ولا زواله، ولكنه يمين، لأنه امتنع به من المباح امتناعًا بالله؛ قال وهذا هو الثابت عن أكثر الصحابة، وأفضلهم، أنهم جعلوا تحريم الحلال يمينا، وجعلوا النذر يمينا، وكلاهما يدل عليه النص.
(3) كنفاس، أو صيام، أو إحرام.
(4) لا يترتب عليه حكم، لمطابقته الواقع.
(5) فقوله: أعني به الطلاق. تفسير للتحريم، فدخل فيه الطلاق كله.
(6) قاقتضى استغراق الطلاق.

(6/512)

لعدم معهود يحمل عليه (1) (وإن قال: أَعني به طلاقًا؛ فواحدة) (2) لعدم ما يدل على الاستغراق (3) (وإن قال) : زوجته (كالميتة، والدم، والخنزير؛ وقع ما نواه من طلاق، وظهار (4) ويمين) بأن يريد ترك وطئها، لا تحريمها ولا طلاقها (5) فتكون يمينا، فيها الكفارة بالحنث (6) (وإن لم ينو شيئًا) من هذه الثلاثة (فظهار) لأن معناه: أنت علي حرام، كالميتة والدم (7) .
__________
(1) ويمكن أن تكون الألف واللام للحقيقة والجنس، فلم يتعين أن تكون للاستغراق، إذ لا قرينة، ويقع به واحدة فقط.
(2) لأنه صريح في الطلاق، لكن لا يقع ثلاثا.
(3) وليس بصريح في الظاهر، وإنما هو صريح في التحريم، فإذا بين بلفظه إرادة صريح الطلاق صرف إليه، وتقدم قول الشيخ: إن من جعل ما أحل الله حراما، فقد أتى منكرا من القول وزورا، وأنه كلام لا يمكن تحقيق موجبه، وأنه كلام باطل في نفسه، فلا يحصل به ثبوت ملك ولا زواله، ولكنه يمين.
(4) لأنه يصلح أن يكون كناية في الطلاق، فإن اقترنت به النية انصرف إليه، وإن نوى عددًا وقع، وإلا فواحدة، وكناية في الظهار إذا نواه، بأن يقصد تحريمها عليه، مع بقاء نكاحها، كأنت علي حرام.
(5) وأقام ذلك مقام: والله لا وطئتك.
(6) لترتب الحنث والبر، ثم ترتب الكفارة بالحنث، وفي المبدع: إن قوله كالميتة ليس صريحا في اليمين، فلا تلزمه الكفارة.
(7) فإن تشبيهها بهما يقتضي التشبيه بهما في الأمر الذي اشتهرا به، وهو
التحريم، والوجه الثاني: يكون يمينا. لأن الأصل براءة الذمة، فإذا أتى بلفظ محتمل، ثبت فيه أقل الحكمين، لأنه اليقين.

(6/513)

(وإن قال: حلفت بالطلاق (1) وكذب) لكونه لم يكن حلف به (لزمه) الطلاق (حكما) (2) مؤاخذة له بإقراره (3) ويدين فيما بينه وبين الله سبحانه وتعالى (4) (وإن قال) لزوجته (أمرك بيدك (5) ملكت ثلاثا، ولو نوى واحدة) (6) لأنه كناية ظاهرة (7) .
__________
(1) أو قال: حلفت بالله لأفعلن كذا، أو لا فعلته؛ ونحو ذلك.
(2) أي حكم بطلاقه، لأنه حق إنسان معين، فلا يقبل رجوعه، ولو قال: حلفت بالطلاق الثلاث. فقال: لم أحلف إلا بواحدة. أو قالت: علَّقت طلاقي على قدوم زيد. فقال: بل على قدوم عمرو. فالقول قوله، لأنه أعلم بحال نفسه.
(3) وعنه: هي كذبة؛ ليس عليه يمين، وذلك لأن قوله: حلفت؛ ليس بحلف، وإنما هو خبر عن الحلف، فإذا كان كاذبا فيه، لم يصر حالفًا.
(4) أي يوكل إلى دينه فيما نواه، فلا يقبل ظاهرًا، لمخالفته مقتضى اللفظ، ويعمل بما نواه باطنا، إن كان صادقًا، بأن يراجعها ويطلبها، ولها تمكينه إذا ظنت صدقه بقرينة، وإن ظنت كذبه فلا، وإن استوى الأمران كره لها تمكينه.
(5) وكذا لو جعله في يد غيرها، وهو توكيل منه في الطلاق.
(6) لأنه اسم جنس مضاف، فتناول الطلقات الثلاث، أِشبه ما لو قال: طلقي نفسك ما شئت.
(7) وتحتاج أيضًا إلى نية.

(6/514)

وروي ذلك عن عثمان، وعلي، وابن عمر، وابن عباس (1) (ويتراخى) فلها أن تطلق نفسها متى شاءت (2) ما لم يحد لها حدًا (3) أو (ما لم يطأْ أو يطلق، أو يفسخ) ما جعله لها (4) أو ترد هي (5) لأن ذلك يبطل الوكالة (6) (ويختص) قوله لها (اختاري نفسك بواحدة (7) وبالمجلس المتصل (8) .
__________
(1) وروي عن فضالة، وغيره من الصحابة والتابعين.
(2) لقول علي، ولا يعرف له مخالف في الصحابة، ولأنه نوع تمليك في الطلاق، فملكه المفوض إليه، في المجلس وبعده، وكما لو جعله لأجنبي، وصفته أن تقول: طلقت نفسي؛ أو: أنا منك طالق. وإن قالت: أنا طالق. لم يقع شيء.
(3) أي يقيده بوقت، فإلى وقته.
(4) فلا تطلق نفسها بعد، لأن ذلك وكالة، فتبطل إذا فسخها بالقول، أو أتى بما يدل على فسخها، والوطء يدل على الفسخ، وإن جعله بيد غيرها فكذلك الحكم.
(5) بطل خيارها.
(6) أي لأن ردها جعل أمرها بيدها، يبطل وكالته إياها.
(7) لأن "اختاري" تفويض معين، فيتناول أقل ما يقع عليه الاسم، وهو طلقة رجعية، لأنها بغير عوض، نص عليه، وقاله جماعة من الصحابة، ونصره الشارح.
(8) أي ويختص قوله لها: اختاري لنفسك؛ بالمجلس المتصل، ويصح جعله لها بعد المجلس، ومتى شاءت، وبجعل منها أو من غيرها، ولا يكون الجعل عوضا في الطلاق.

(6/515)

ما لم يزدها فيهما) بأن يقول لها: اختاري نفسك متى شئت (1) أو أي عدد شئت؛ فيكون على ما قال (2) لأن الحق له، وقد وكلها فيه (3) ووكيل كل إنسان يقوم مقامه (4) واحترز بالمتصل عما لو تشاغلا بقاطع قبل اختياريها، فيبطل به (5) .
__________
(1) فلها أن تطلق نفسها متى شاءت، أو جعل لها الخيار اليوم كله، أو أكثر من ذلك، فلها الخيار في تلك المدة.
(2) من عدد ووقت، وكذا لو جعله بنيته، بأن ينوي عددًا أو وقتا، فيرجع إلى نيته.
(3) فرجع إلى قوله ونيته، ولفظ: أمرك بيدك. والخيار، كناية في حقهما، ويفتقر إلى نية كل منهما، فإن نواه أحدهما لم يقع، فلفظ الأمر كناية ظاهرة، ولفظ الخيار كناية خفية، فإن نوى بهما الطلاق في الحال وقع، ولم يحتج وقوعه إلى قبولها، وإن لم ينو وقوعه في الحال، بل نوى تفويضه إليها، فإن قبلته بلفظ الكناية، نحو: اخترت نفسي، افتقر وقوعه إلى نيتها، وإن قبلته بلفظ الصريح، نحو: طلقت نفسي. وقع من غير نية.
(4) في صريح، وكناية، وعدد، إن جعل إليه، وغير ذلك، فيقع بإيقاعه الصريح، أو بكناية بنيته.
(5) نص عليه، فإن قاما، أو أحدهما من المجلس، أو خرجا من الكلام الذي كانا فيه إلى غيره، بطل خيارهما، أو كان أحدهما قائمًا، فركب أو مشى، لا إن قعد، أو كانت قاعدة فانكبت أو عكسه، أو تشاغلا بصلاة، لا إن كانت
في صلاة فأتمتها، فإن أضافت إليها ركعتين بطل، وإن كان يسيرا، أو قالت: باسم الله؛ أو سبحت يسيرا، أو قالت: ادع لي شهودًا أشهدهم. لم يبطل خيارها.

(6/516)

وصفة اختيارها: اخترت نفسي (1) أو أبوي أو الأزواج (2) فإن قالت: اخترت زوجي، أو اخترت؛ فقط، لم يقع شيء (3) (فإن ردت) الزوجة (أو وطئـ) ـها (4) (أو طلقـ) ـها (أو فسخ) خيارها قبله (5) (بطل خيارها) كسائر الوكالات (6) .
__________
(1) فيقع الطلاق، مع نيتها له.
(2) أو أن لا تدخل علي؛ ونحوه، فطلقة رجعية مع النية، لأنه فوض إليها الطلاق، وقد أوقعته.
(3) لقول عائشة: خيرنا رسول الله صلى الله عليه وسلم فاخترناه، ولم يعد ذلك طلاقا. ومتى اختلف الزوجان في نية، فقول موقع، وفي رجوع، فقول زوج، ولو بعد إيقاع، ونص على أنه لا يقبل بعده إلا ببينة، وجزم به الشيخ وغيره.
(4) قبله، بطل خيارها.
(5) أي قبل اختيارها نفسها، أو أبويها، أو الأزواج، ونحو ذلك.
(6) لأنه توكيل، وقد رجع فيه قبل إيقاعها.

(6/517)

ومن طلق في قلبه لم يقع (1) وإن تلفظ به، أَو حرك لسانه وقع (2) ومميز ومميزة يعقلانه، كبالغين فيما تقدم (3) .
__________
(1) لخبر «إن الله تجاوز عن أمتي ما حدثت به أنفسها، ما لم تعمل، أو تكلم» ومن شرط وقوع الطلاق النطق به كما تقدم، إلا في موضعين، إذا كتب صريحه بما يبين،، وإذا طلق الأخرس بالإشارة.
(2) أي وإن تلفظ بالطلاق، أو حرك به لسانه وقع.
(3) أي وحكم مميز ومميزة، يعقلان الطلاق، كحكم بالغين فيما تقدم، وتقدم قول الجمهور في أول كتاب الطلاق.

(6/518)


باب ما يختلف به عدد الطلاق - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب ما يختلف به عدد الطلاق (1)
وهو معتبر بالرجال (2) روي عن عمر، وعثمان، وزيد، وابن عباس (3) فـ (ـيملك من كله حر، أو بعضه) حر (ثلاثا (4) و) يملك (العبد اثنتين (5) .
__________
(1) أي هذا باب في حكم من يختلف به عدد الطلاق، و"ما" هنا مستعملة فيمن يعقل، لأن المراد ممن يختلف به العدد، بالحرية والرق.
(2) في عدد الطلاق، وخالص حق الزوج، لمالكه لها حال الوقوع، قال تعالى {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} وقال صلى الله عليه وسلم «إنما الطلاق لمن أخذ بالساق» .
(3) رضي الله عنهم، وهو مذهب مالك، والشافعي.
(4) أي ثلاث تطليقات، وإن كان تحته أمة، وكذا المبعض، لأن الطلاق لا يتبعض، فكمل في حقه، ولأن الأصل إثبات الثلاث في حق كل مطلق، وإنما خولف فيمن كمل فيه الرق.
(5) رواه الدارقطني من حديث عائشة مرفوعًا، ونحوه من حديث ابن عمر، وقال الترمذي: العمل على هذا عند أهل العلم، من أصحاب النبي صلى الله عليه وسلم، وحكى قوم أنه إجماع، وخالف فيه جماعة من أهل الظاهر، والجمهور قاسوه على الحدود، وقد أجمعوا على أن الرق مؤثر فيها، فيملك اثنتين،
ولو طرأ رقه، فلو علق عبد ثلاثا بشرط، فوجد بعد عتقه وقعت، أفتى به ابن عباس، وغيره.

(6/519)

حرة كانت زوجتاهما أو أمة) (1) لأن الطلاق خالص حق الزوج، فاعتبر به (2) (فإذا قال) حر (أنت الطلاق أو) أنت (طالق (3) أو) قال (علي) الطلاق (4) (أو) قال (يلزمني) الطلاق (وقع ثلاثا بنيتها) (5) لأن لفظه يحتمل ذلك (6) .
__________
(1) أما الزوج الذي زوجته حرة، فطلاقه ثلاث، والعبد الذي تحته أمة، طلاقه اثنتان، قال الموفق؛ بلا خلاف. وإنما الخلاف فيما إذا كان أحد الزوجين حرا، والآخر رقيقا، وفي الحديث «المكاتب عبد، ما بقي عليه درهم» فهذه أحكام العبيد، وروي أن مكاتب أم سلمة طلق حرة طلقتين، فقال عثمان وزيد: حرمت عليك.
(2) حرًا كان أو عبدًا، عند الجمهور.
(3) فصريح، لا يحتاج إلى نية، ويقع ثلاثا بنيتها، وقوله: أنت طالق أو مطلقة، وما شاكل ذلك من الصيغ، إن شاء، من حيث إنها إثبات للحكم، وشهادة به، وإخبار لدلالتها على المعنى الذي في النفس.
(4) وسكت، وقع، ما لم يقل: أردت الحلف ثم سكت.
(5) منجزا، أو معلقا بشرط، أو محلوفا به.
(6) ومع عدمها واحدة، وقال ابن القيم: قوله الطلاق يلزمني، لا أكلم فلانا؛ يمين، لا تعليق، وقد أجمع الصحابة على أن قصد اليمين في العتق يمنع من وقوعه، وحكى غير واحد: إجماع الصحابة أيضًا؛ على أن الحالف بالطلاق، لا يلزمه الطلاق إذا حنث.
قال ابن بزيزة: قال علي، وشريح، وطاوس، في اليمين بالطلاق والعتق، والشرط، وغير ذلك: لا يلزم من ذلك شيء، ولا يقضى بالطلاق على من حلف به، فحنث، ولم يعرف لعلي في ذلك مخالف من الصحابة.

(6/520)

(وإلا) ينو بذلك ثلاثا (فواحدة) عملا بالعرف (1) وكذا قوله: الطلاق لازم لي، أو علي. فهو صريح، منجز، ومعلقا، ومحلوفًا به (2) وإذا قاله من معه عدد، وقع بكل واحدة طلقة (3) ما لم تكن نية، أو سبب يخصصه بإحداهن (4) .
__________
(1) لأن أهل العرف لا يعتقدونه ثلاثا، ولا يعلمون أن "أل" فيه للاستغراق وينكر أحدهم أن يكون طلق ثلاثا، ولا يعتقد إلا أنه طلق واحدة.
(2) فمنجزا، كأنت طالق. ونحوه، ومعلقا بشرط، كأنت طالق إن دخلت الدار ونحوه؛ ومحلوفا به، كأنت طالق لأقومن، لأنه مستعمل في عرفهم قال الشيخ: قوله هو يهودي إن فعلت كذا، والطلاق يلزمني؛ ونحوه، يمين باتفاق العقلاء، والفقهاء، والأمم.
وقال: سئلت عمن قال: الطلاق يلزمني ما دام فلان في هذا البلد؟ فأجبت أنه إن قصد به الطلاق إلى حين خروجه، فقد وقع، ولغا التوقيت، وهذا هو الوضع اللغوي، وإن قصد: أنت طالق إن دام فلان. فإن خرج عقب اليمين لم يحنث، وإلا حنث، وهذا نظير: أنت طالق إلى شهر.
(3) أي إذا قال: علي الطلاق، أو الطلاق لازم لي، أو علي.
(4) أي وقع بكل واحدة طلقة، ما لم تكن له نية بأكثر من طلقة، فيقع ما نواه، أو يكن سبب يخصص الطلاق بإحداهن، كالمشاجرة مع بعضهن، والتعميم، كالمشاجرة معهن، فيقع لمشاجر معها.

(6/521)

وإن قال: أنت طالق. ونوى ثلاثا، وقعت (1) بخلاف: أنت طالق واحدة؛ فلا يقع به ثلاثا، وإن نواها (2) (ويقع بلفظ) أنت طالق (كل الطلاق (3) أو أكثره، أو عدد الحصى، أو الريح، أو نحو ذلك (4) ثلاث ولو نوى واحدة) (5) لأنها لا يحتملها لفظه (6) .
__________
(1) هذا المذهب، وعنه: واحدة. وهو المذهب عند أكثر المتقدمين، اختاره الخرقي، والقاضي، وقال: عليها الأصحاب، ومذهب أبي حنيفة. اهـ. وإن قال: أنت طالق طلاقًا؛ تطلق ثلاثا إذا نوى، قال في الإنصاف بلا خلاف أعلمه. وأنت طالق واحدة بائنة أو واحدة بتة، فرجعية في مدخول بها، ولو نوى أكثر، وكذا: أنت طالق واحدة، تمليكن بها نفسك.
(2) وكذا لو أوقع طلقة ثم قال: جعلتها ثلاثا؛ فواحدة، وأنت طالقة واحدة ثلاثا، أو ثلاثا واحدة، ولو قال: طالقا بائنًا؛ أو طالقًا ألبتة؛ أو بلا رجعة؛ فثلاث، لتصريحه بالعدد، أو وصفه الطلاق بما يقتضي الإبانة، وإن قال: طالق هكذا. وأشار بثلاث أصابع، فثلاث، وإن أراد الإصبعين المقبوضتين فثنتان، ويصدق.
(3) طلقت ثلاثا، وإن نوى واحدة لأن اللفظ لا يحتمله.
(4) كجميعه، أو منتهاه، أو غايته، أو عدد القطر، أو الرمل، أو التراب ونحو ذلك.
(5) وهو مذهب مالك، والشافعي، وقال أبو حنيفة: واحدة تبين بها.
(6) أي لأن قوله: كل الطلاق؛ وما عطف عليه، لا يحتمل لفظه الواحدة فوقع ثلاثا، وصحح في الإنصاف: أقصاه واحدة، فكذا منتهاه، وغايته.

(6/522)

كقوله: يا مائة طالق (1) . وإن قال: أنت طالق أغلظ الطلاق؛ أو أطوله، أو أعرضه؛ أو ملء الدنيا (2) أو عظم الجبل؛ فطلقة (3) إن لم ينو أكثر (4) (وإن طلق) من زوجته (عضوا) ك يد، أو إصبع (5) (أو) طلق منها (جزءا مشاعا) ، كنصف، وسدس (6) (أو) جزءًا (معينا) ، كنصفها الفوقاني (7) (أو) جزءًا (مبهما) بأن قال لها: جزؤك طالق (8) .
__________
(1) فتطلق ثلاثا، عند الجمهور.
(2) لأن هذا الوصف لا يقتضي عددا، والطلقة الواحدة، توصف بأنه يملأ الدنيا ذكرها، وأنها أشد الطلاق، وأعرضه.
(3) لأن هذا اللفظ لا يقتضي عددًا، فهو راجع للكيف لا للكم، قال الموفق: في: أنت طالق ملء البيت؛ إذا لم ينو، تقع واحدة، لا نعلم فيه خلافًا.
(4) فيقع ما نواه، اثنتان، أو ثلاث، عند الجمهور.
(5) ولها يد أو إصبع، طلقت، قال الوزير: قال مالك، والشافعي، وأحمد: إذا قال لزوجته: يدك، أو رجلك، أو أصبعك، من جميع الأعضاء المتصلة. وقع الطلاق على جميعها. اهـ. وإن لم يكن لها يد، أو رجل، أو إصبع، لم تطلق، لإضافة الطلاق إلى ما ليس منها.
(6) وربع، طلقت، لأن ذكر ما لا يتبعض في الطلاق، كذكر جميعه.
(7) أو التحتاني، طلقت، لأنه أضاف الطلاق إلى جزء ثابت، استباحه بعقد النكاح، فأشبه الجزء الشائع.
(8) أو: جزء منك طالق؛ طلقت، كما لو كان معينا، ومتى طلق جزءا من أجزائها الثابتة، طلقت كلها، شائعا كان أو معينا.

(6/523)

(أو قال) لزوجته: أنت طالق (نصف طلقة (1) أو جزءًا من طلقة؛ طلقت) لأن الطلاق لا يتبعض (2) (وعكسه الروح، والسن، والشعر، والظفر، ونحوه) (3) فإذا قال لها: روحك (4) أو سنك، أو شعرك، أو ظفرك (5) أو سمعك، أو بصرك، أو ريقك طالق؛ لم تطلق (6) وعتق في ذلك كطلاق (7) (وإذا قال لـ) زوجة (مدخول بها (8) .
__________
(1) أو ثلث طلقة، طلقت طلقة عند الجمهور، وقال الوزير: اتفقوا على أنه إذا قال: أنت طالق نصف تطليقة. وقعت تطليقة.
(2) فذكر بعضه ذكر لجميعه، وحكاه ابن المنذر إجماع من يحفظ عنه.
(3) كالدمع، والمني، والحمل، والطول، والقصر.
(4) أي طالق، لم تطلق، لأنها ليست عضوا، ولا يستمتع بها، قال أبو بكر: لا يختلف قول أحمد: أنه لا يقع طلاق بذكر الشعر، والسن، والظفر، والروح؛ وهو وجه، والمذهب: تطلق بتطليق الروح؛ مشى عليه في الإنصاف، والإقناع والمنتهى، وغيرها، ولأن الحياة لا تبقى بدون روحها.
(5) لأنها أجزاء تنفصل حال السلامة، فلم تطلق.
(6) قال الموفق: إن أضافه إلى الريق، والحمل، والدمع، والعرق، لم تطلق، لا نعلم فيه خلافًا.
(7) أي وعتق فيما تقدم من الصور، حكمه كحكم طلاق، فإن أضيف العتق إلى ما تطلق به المرأة، كيدها، وقع، وإلا فلا، كشعرها.
(8) أخرج غير المدخول بها، فإنها تبين بواحدة لما يأتي، والمدخول بها إما بوطء، أو خلوة في عقد صحيح.

(6/524)

أنت طالق؛ وكرره) مرتين، أو ثلاثا، (وقع العدد) أي وقع الطلاق بعدد التكرار (1) فإن كرره مرتين، وقع اثنتان (2) وإن كرره ثلاثًا، وقع ثلاث، لأنه أتى بصريح الطلاق (3) (إلا أن ينوي) بتكراره (تأْكيدًا يصح) بأن يكون متصلاً (4) (أو) ينوي (إفهاما) فيقع واحدة، لانصراف ما زاد عليها عن الوقوع، بنية التأكيد المتصل (5) فإن انفصل التأكيد وقع أيضًا، لفوات شرطه (6) .
__________
(1) إن لم ينو بالتكرار تأكيدًا، أو إفهامًا.
(2) قال الموفق: بلا خلاف.
(3) وذلك أن يقول: أنت طالق، أنت طالق، أنت طالق؛ عند الجمهور، وحكي اتفاقًا.
(4) فيقع واحدة، والتأكيد تكرير اللفظ بصورته، أو مرادفه، فإن قال: أنت طالق، وطالق، وطالق. فثلاث معا، ويقبل حكما تأكيد ثانية بثالثة، لا أولى بثانية، وكذا "الفاء" و"ثم" وإن غاير الحروف لم يقبل، ويقبل حكما في أنت مطلقة، أنت مطلقة، أنت مسرحة، أنت مفارقة. لا مع واو، أو فاء، أو ثم.
(5) فإذا قال: أنت طالق، أنت طالق؛ وقال: نويت بالثانية التأكيد. فإنه يقبل منه، رواية واحدة.
(6) وهو الاتصال، وظاهره أنه لا يشترط الاتصال في الإفهام، وقال بعضهم الأظهر أنه يشترط فيه كالتأكيد.

(6/525)

(وإن كرره ببل) بأن قال: أنت طالق، بل طالق (1) . (أو بثم) بأَن قال: أنت طالق، ثم طالق (2) (أو بالفاء) بأَن قال: أنت طالق، فطالق (3) (أو قال) طالق طلقة (بعدها) طلقة (4) (أو) طلقة (قبلها) طلقة (أو) طلقة (معها طلقة؛ وقع اثنتان) في مدخول بها (5) لأن للرجعية حكم الزوجات في لحوق الطلاق (6) (وإن لم يدخل بها، بانت بالأولى، ولم يلزمه ما بعدها) لأن البائن لا يلحقها طلاق (7) .
__________
(1) أو أنت طالق طلقة بل طلقتين، وقع اثنتان لأن حروف العطف تقتضي المغايرة، و"بل" من حروف العطف، إذا كان بعدها مفرد.
(2) وقع اثنتان، وإن قال: أنت طالق، ثم طالق، ثم طالق؛ وأكد الثانية بالثالثة قبل، لا الأولى بالثانية.
(3) وقع اثنتان، وإن قال: أنت طالق، فطالق، فطالق؛ وأكد الثانية بالثالثة قبل، كالتي عطفها بالواو، وإن غاير بين الحروف، فقال: أنت طالق، وطالق، ثم طالق، لم يقبل في شيء منها إرادة التأكيد.
(4) أو بعد طلقة؛ وقع اثنتان.
(5) وغيرها، كما نبه عليه الشارح، وكذا لو قال: قبل طلقة. أو مع طلقة؛ لإيقاعه الطلاق بلفظ يقتضي وقوع طلقتين، فوقعتا معا، كما لو قال: أنت طالق طلقتين.
(6) فتأتي الطلقة الثانية، فتصادفها محل نكاح فتقع، وكذلك الثالثة.
(7) لأن غير المدخول بها لا عدة عليها، فتصادفها الطلقة الثانية بائنا،
فلا يقع الطلاق بها، لأنها غير زوجة، قال الموفق – بعد حكاية جماعة من الصحابة – لا نعلم مخالفًا في عصرهم، فيكون إجماعًا.

(6/526)

بخلاف: أنت طالق طلقة معها طلقة، أو فوق طلقة، أو تحت طلقة، أو فوقها، أو تحتها طلقة فثنتان، ولو غير مدخول بها (1) (والمعلق) من الطلاق (كالمنجز في هذا) الذي تقدم ذكره (2) فإن قال: إن قمت فأنت طالق، وطالق، وطالق؛ فقامت وقع الثلاث (3) ولو غير مدخول بها (4) وإن قمت فأنت طالق، فطالق، أو ثم طالق؛ وقامت، وقع ثنتان في مدخول بها (5)
__________
(1) خالف الماتن الإقناع، والمنتهى، وغيرهما، ونبه عليه الشارح بقوله: بخلاف، إلى آخره، وقال في الإنصاف: وقوع طلقتين بقوله: أنت طالق طلقة، معها طلقة؛ لا نزاع فيه، في المدخول بها وغيرها.
(2) في قوله: وإن كرره؛ وما عطف عليه.
(3) لأن الواو لمطلق الجمع.
(4) قال الموفق: وهو قول مالك، والأوزاعي، وحكي عن الشافعي، لأن الواو تقتضي الجمع، ولا ترتيب فيها، فيكون موقعا للثلاث جميعا، فيقعن عليها.
(5) ولو قال: إن دخلت فأنت طالق، إن دخلت فأنت طالق؛ فدخلت،
طلقت طلقتين بكل حال، وهذا المذهب، وعليه الأصحاب، وإن كرره ثلاثا، طلقت ثلاثا، وقال الموفق: في قول الجميع، لأن الصفة وجدت، فاقتضى وقوع الطلاق الثلاث، دفعة واحدة.

(6/527)

وتبين غيرها بالأُولى (1) .
__________
(1) وكل طلاق مرتب في الوقوع، يأتي بعضه بعد بعض، لا يقع بغير المدخول بها منه أكثر من واحدة، ويقع بالمدخول بها ثنتان إن أوقعها، وثلاث كذلك.

(6/528)

فصل
في الاستثناء في الطلاق (1)
(ويصح منه) أي من الزوج (استثناء النصف فأقل، من عدد الطلاق و) عدد (المطلقات) (2) فلا يصح استثناء الكل، ولا أكثر من النصف (3) (فإذا قال: أنت طالق طلقتين إلا واحدة؛ وقعت واحدة) (4) لأنه كلام متصل، أبان به أن المستثنى غير مراد بالأول (5) .
__________
(1) الاستثناء لغة الثني، وهو الرجوع، يقال: ثنى رأس البعير؛ إذا عطفه إلى ورائه، فكأن المستثني رجع في قوله، إلى ما قبله، واصطلاحا: إخراج بعض الجملة بلفظ "إلا" وما قام مقامها، من متكلم واحد، وقال الشيخ: وعند أصحابنا إخراج ما لولاه لوجب دخوله معه؛ وهو إخراج لفظ بيان لمعنى، لأن رفع الواقع لا يصح، وهو محال.
(2) كأنت طالق ثلاثا إلا واحدة، وهن طوالق إلا فلانة. والمذهب أنه يصح استثناء ما دون النصف، ولا يصح فيما زاد عليه.
(3) وأجاز الجمهور استثناء الأكثر، وقال الموفق: إذا استثنى في الطلاق بلسانه، صح استثناؤه، وهو قول جماعة أهل العلم.
(4) هذا مذهب الجمهور.
(5) فهو يمنع أن يدخل فيه ما لولاه لدخل.

(6/529)

قال تعالى حكاية عن إبراهيم {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلا الَّذِي فَطَرَنِي} يريد به البراءة من غير الله عز وجل (1) (وإن قال) أنت طالق (ثلاثا إلا واحدة؛ فطلقتان) لما سبق (2) وإن قال: إلا طلقتين إلا واحدة؛ فكذلك (3) لأنه استثنى ثنتين إلا واحدة من ثلاث، فيقع ثنتان (4) وإن قال: ثلاثا إلا ثلاثا؛ أو إلا ثنتين؛ وقع الثلاث (5) .
__________
(1) ومقتضاه أنه لم يتبرأ من الله عز وجل، وقال تعالى {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وهو عبارة عن: تسعمائة وخمسين عامًا.
(2) من الدليل، والتعليل، وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم أن الرجل إذا قال لامرأته: أنت طالق ثلاثا إلا واحدة، أنها تطلق طلقتين.
(3) أي فيقع اثنتان، كما لو قال: أنت طالق ثلاثا إلا واحدة. لأنه استثنى الواحدة مما قبلها، فيبقى واحدة، وهي مستثناة من الثلاث، ولأنه لم يسكت عليها، بل وصلها، بأن استثنى منهما طلقة، فصارتا عبارة عن واحدة.
(4) وقال الموفق وغيره: لا يصح الاستثناء من الاستثناء في الطلاق إلا في هذه المسألة، فإنه يصح إذا أجزنا النصف، وإن قلنا: لا يصح؛ وقع الثلاث.
(5) لأن استثناء أكثر من النصف لا يصح، وقيل: يرجع الاستثناء إلى ما تلفظ به، فإذا قال: أنت طالق أربعا إلا اثنتين؛ يقع اثنتان، لصحة استثناء النصف، والمشهور أن الاستثناء يرجع إلى ما يملك، لا إلى ما تلفظ به.

(6/530)

(وإن استثنى بقلبه من عدد المطلقات) بأن قال: نساؤه طوالق؛ ونوى إلا فلانة (صح) الاستثناء (1) فلا تطلق، لأن قوله: نسائي طوالق؛ عام، يجوز التعبير به عن بعض ما وضع له (2) لأن استعمال اللفظ العام في المخصوص، سائغ في الكلام (3) (دون عدد الطلقات) (4) فإذا قال: هي طالق ثلاثا ونوى إلا واحدة؛ وقعت الثلاث، لأن العدد نص فيما يتناوله فلا يرتفع بالنية (5) لأن اللفظ أقوى من النية (6) وكذا لو قال: نسائي الأربع طوالق؛ واستثنى واحدة بقلبه، فتطلق الأربع (7) .
__________
(1) فيشترط أن تكون النية مقارنة للفظ، وهو أن يقول: نسائي طوالق. يقصد بهذا اللفظ بعضهن.
(2) وأكثر نصوص القرآن، والسنة العامة أريد بها الخصوص.
(3) والمذهب ما لم يستثن من سألته طلاقها، فيدين، ولا يقبل حكما، لأن طلاقه جواب سؤالها لنفسها، فدعواه صرفه عنها خلاف الظاهر.
(4) فإذا استثنى بقلبه واحدة أو أكثر، لم يصح، جزم به الموفق وغيره.
(5) أي لأن العدد نص فيما يتناوله، لا يحتمل غيره، فلا يرتفع بالنية ما ثبت بنص اللفظ، لأن النية أضعف منه.
(6) واسم عدد الثلاث لا يجوز التعبير به عن عدد غيرها، ولا يحتمل سواها، والنية إنما تعمل في صرف اللفظ المحتمل.
(7) على الصحيح من المذهب، وقطع به الأكثر، وإن لم يقل: الأربع؛
لم تطلق المستثناة، والفرق في ذلك أن قوله "نسائي" من غير ذكر عدد، اسم عام، يجوز التعبير به عن بعض ما وضع له، وقد يستعمل العموم، ويراد به الخصوص كثيرًا.

(6/531)

(وإن قال) لزوجاته (أربعكن إلا فلانة طوالق؛ صح الاستثناء) (1) فلا تطلق المستثناة لخروجها منهن بالاستثناء (2) (ولا يصح استثناء لم يتصل عادة) (3) لأن غير المتصل يقتضي رفع ما وقع بالأول، والطلاق إذا وقع لا يمكن رفعه، بخلاف المتصل، فإن الاتصال يجعل اللفظ جملة واحدة، فلا يقع الطلاق قبل تمامها (4) ويكفي اتصاله لفظا (5) أو حكما، كانقطاعه بتنفس، أو سعال ونحوه (6) (فلو انفصل) الاستثناء (وأمكن الكلام دونه، بطل) الاستثناء، لما تقدم (7) .
__________
(1) وإن قالت إحداهن: طلق نساءك. فقال: نسائي طوالق؛ طلقت بغير خلاف، إلا ما حكي عن مالك، ما لم يستثنها.
(2) لأن خصوص السبب، يقدم على عموم اللفظ.
(3) فشرط فيه اتصال معتاد، لفظًا أو حكمًا، عند الجمهور، ويأتي.
(4) يعني الجملة الواحدة، فإذا وصلت بالاستثناء، صح الاستثناء.
(5) بأن يأتي به متتابعًا.
(6) كعطاس، بخلاف انقطاعه بكلام معترض، أو سكوت طويل، لا يسير، أو طول كلام متصل.
(7) من التعليل قريبا.

(6/532)

(وشرطه) أي شرط صحة الاستثناء (النية) أي نية الاستثناء (قبل كمال، ما استثنى منه) (1) فإن قال: أنت طالق ثلاثا؛ غير ناوٍ للاستثناء، ثم عرض له الاستثناء (2) فقال: إلا واحدة؛ لم ينفعه الاستثناء، ووقعت الثلاث (3) وكذا شرط متأخر ونحوه (4) لأنها صوارف اللفظ عن مقتضاه، فوجب مقارنتها لفظا ونية (5) .
__________
(1) هذا المذهب، قطع به جمع.
(2) أي بعد كمال ما استثني منه.
(3) إلا إن نواه قبل تمام قوله: أنت طالق ثلاثا.
(4) أي وكالنية قبل كمال ما استثني منه شرط متأخر، كأنت طالق إن قمت ونحوه كتخصيص، ووصف، وإبدال، ونحو ذلك، كعطف مغاير، نحو: أنت طالق أو لا.
(5) فاعتبروا للاستثناء ونحوه الاتصال، جزم به في المحرر، والنية قبل تكملة ما ألحق به، وقيل: وبعده؛ قطع به الموفق، واختاره ابن القيم، وشيخ الإسلام وقال: عليه كلام أحمد، وعليه متقدمو أصحابه؛ وقال: للعلماء في الاستثناء النافع قولان، "أحدهما": لا ينفع حتى ينويه قبل فراغ المستثنى منه؛ وهو قول الشافعي، والقاضي، ومن تبعه، و"الثاني" ينفعه وإن لم يرده إلا بعد الفراغ، حتى لو قال له بعض الحاضرين: قل إن شاء الله؛ فقال: إن شاء الله؛ نفعه ذلك، وهو مذهب أحمد، الذي يدل عليه كلامه، وعليه متقدمو أصحابه، وهو مذهب مالك، وهو الصواب.
وقال: لا يضر فصل يسير بالنية، ولا الاستثناء، واستدل بالأخبار الواردة في الأيمان، وفي القرآن جمل قد فصل بين أبعاضها بكلام آخر، كقوله {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا} إلى قوله {هُدَى اللهِ} وقال: تصح نية الاستثناء بعد كمال ما استثني منه بيسير، لقصة سليمان، وقول الملك: قل إن شاء الله؛ فلو قالها كان كما قال.
قال: والفصل بين المستثنى والمستثنى منه بكلام الغير، والسكوت، لا يكون فصلا مانعا من صحة الاستثناء. اهـ. ومن شك في الاستثناء، ومن عادته الاستثناء، فهو كما لو علم أنه استثنى.

(6/533)

.......................................................................

(6/534)


باب حكم إيقاع الطلاق في الماضي والمستقبل والحال وغير ذلك - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب حكم إيقاع الطلاق
(في) الزمن (الماضي و) وقوعه في الزمن (المستقبل) (1)
(إذا قال) لزوجته (أنت طالق أمس (2) أو) قال: أنت طالق (قبل أن أنكحك؛ ولم ينو وقوعه في الحال، لم يقع) الطلاق، لأنه رفع للاستباحة، ولا يمكن رفعها في الماضي (3) وإن أراد وقوعه الآن، وقع في الحال، لأنه مقر على نفسه بما هو أغلظ في حقه (4) .
__________
(1) ووقوعه في الحال كأنت طالق اليوم؛ أو في هذا الشهر. وحكم المستحيل، وغير ذلك.
(2) ولم ينو وقوعه في الحال لم يقع، فروي عن أحمد فيمن قال لزوجته: أنت طالق أمس؛ وإنما تزوجها اليوم؛ ليس بشيء. ولأن أمس لا يمكن وقوع الطلاق فيه.
(3) فلم يقع، كما لو قال: أنت طالق قبل قدوم زيد بيومين، فقدم ليوم، قال الموفق: فإن أصحابنا لم يختلفوا في أن الطلاق لا يقع، وهو قول أصحاب الشافعي. قال ابن القيم: إذا قال: أنت طالق في الشهر الماضي، أو قبل أن أنكحك؛ فإن كلا الوقتين ليس بقابل للطلاق، لأنها في أحدهما لم تكن محلا، وفي الثاني لم تكن فيه طالقا قطعا، فإن قوله: أنت طالق في وقت قد مضى؛ ولم تكن فيه طالقا، إخبار كاذب، أو إنشاء باطل.
(4) جزم به الموفق وغيره.

(6/535)

(وإن أراد) أنها طالق (بطلاق سبق منه، أو) بطلاق سبق (من زيد، وأمكن) بأن كان صدر منه طلاق قبل ذلك (1) أو كان طلاقها صدر من زيد قبل ذلك (قبل) منه ذلك (2) لأن لفظه يحتمل، فلا يقع عليه بذلك طلاق (3) ما لم تكن قرينة، كغضب، أو سؤال طلاق (4) (فإن مات) من قال: أنت طالق أمس؛ أو قبل أن أنكحك؛ (أو جن، أو خرس قبل بيان مراده لم تطلق) عملا بالمتبادر من اللفظ (5) (وإن قال) لزوجته: أنت (طالق ثلاثا، قبل قدوم زيد بشهر) لم تسقط نفقتها بالتعليق (6) .
__________
(1) لأن لفظه محتمل له.
(2) أي احتمل صدقه، يعني وجوده منه، أو من الزوج الذي قبله، وقيل: محل هذا إذا وجد.
(3) أي لأن لفظه: طالق أمس؛ أو: قبل أن أنكحك؛ يحتمل أنه سبق منه، أو من زيد، فلا يقع عليه، فهذا راجع إلى قوله: وإن أراد أنها طالق ... إلخ.
(4) فلا يقبل منه ذلك، لأنه خلاف الظاهر، و"قرينة" راجع لقوله: وإن أراد أنها طالق ... إلخ؛ فإن كان ثم قرينة، لم يقبل قولا واحدًا.
(5) ولأن العصمة ثابتة بيقين، فلا تزول مع الشك، فيما أراده، و"خرس" بكسر الراء أي ذهب نطقه.
(6) بل تستمر إلى أن يتبين وقوع الطلاق، لأنها محبوسة لأجله.

(6/536)

ولم يجز وطؤها، من حين عقد الصفة إلى موته (1) لأن كل شهر يأْتي يحتمل أن يكون شهر وقوع الطلاق (2) جزم به بعض الأصحاب (3) (فـ) ـإن (قدم) زيد (قبل مضيه) أي مضي شهر، أو معه (لم تطلق) (4) كقوله: أنت طالق أمس (5) (و) إن قدم (بعد شهر وجزء تطلق فيه) أي يتسع لوقوع الطلاق فيه (يقع) أي تبينا وقوعه، لوجود الصفة (6) فإن كان وطئ فيه فهو محرم، ولها المهر (7) .
__________
(1) أي من حين التلفظ بالطلاق، إلى موت المطلق إن كان يبينها.
(2) فوجب اعتزالها.
(3) وقال الشيخ: تأملت نصوص أحمد، فوجدته يأمر باعتزال الرجل زوجته، في كل يمين حلف الرجل عليها بالطلاق، وهو لا يدري أبار هو أو حانث؟ حتى يستيقن أنه بار، فإذا لم يعلم أنه بار، اعتزلها أبدا، وإن علم أنه بار في وقت، وشك في وقت، اعتزلها وقت الشك، ثم ذكر فروعا من ذلك.
(4) لأنه تعليق للطلاق على صفة ممكنة الوجود، فوجب اعتبارها، ولا بد من مضي جزء يقع فيه الطلاق، بعد مضي شهر.
(5) وتقدم ما روي عن أحمد أنه قال: ليس بشيء.
(6) أي تبينا وقوع الطلاق في ذلك الجزء، عقب التعليق، قال في الإنصاف: بلا نزاع، لوجود شرطه.
(7) إن كان الطلاق بائنًا، لأنها كالأجنبية، وإن كان رجعيا فلا تحريم، ولا مهر، وحصلت به رجعتها، وفي القواعد وغيرها: يحرم عليه وطؤها من
حين عقد هذه الصفة، إلى حين موته، فإن كل شهر يأتي، يحتمل أن يكون شهر وقوع الطلاق فيه.

(6/537)

(فإن خالعها بعد اليمين بيوم) مثلا (1) (وقدم) زيد (بعد شهر ويومين) مثلا (صح الخلع) (2) لأنها كانت زوجة حينه (3) (وبطل الطلاق) المعلق (4) لأنها وقت وقوعه بائن، فلا يلحقها (5) (وعكسهما) (6) أي يقع الطلاق، ويبطل الخلع (7) وترجع بعوضه، إذا قدم زيد في المثال المذكور (8) (بعد شهر وساعة) من التعليق، إذا كان الطلاق بائنا (9) .
__________
(1) ولم يكن الخلع حيلة، لإسقاط يمين الطلاق.
(2) إن لم يكن حيلة.
(3) أي: الخلع.
(4) قال في الإنصاف: هذا صحيح، لا خلاف فيه.
(5) أي الطلاق، احترازًا من الرجعي، فإنه يصح قبل وقوع الطلاق وبعده، ما لم تنقض عدته.
(6) أي عكس وقوع الخلع، وبطلان الطلاق.
(7) أي يقع الطلاق البائن، وإن كان المعلق رجعيًا، صح الخلع قبل وقوع الطلاق وبعده، لأن الرجعية زوجة، يصح خلعها ما لم تنقض عدتها.
(8) لأنا تبينا أنها كانت حينه بائنا بالطلاق.
(9) احترازًا من الطلاق الرجعي، قال في الإنصاف: بلا خلاف.

(6/538)

لأن الخلع لم يصادف عصمة (1) (وإن قال) لزوجته: هي (طالق قبل موتي) أو موتك، أو موت زيد (طلقت في الحال) لأن ما قبل موته من حين عقد الصفة (2) وإن قال: قبيل موتي؛ مصغرًا (3) وقع في الجزء الذي يليه الموت (4) لأن التصغير دل على التقريب (5) (وعكسه) إذا قال: أنت طالق (معه) أي مع موتي (أو بعده) فلا يقع، لأن البينونة حصلت بالموت، فلم يبق نكاح يزيله الطلاق (6) وإن قال: يوم موتي؛ طلقت أوله (7) .
__________
(1) فبطل، وجزم به الموفق وغيره.
(2) ولا مقتضى للتأخير، أو قال: أنت طالق قبل قدومه، أو قبل دخولك الدار؛ طلقت في الحال، قولا واحدا.
(3) أو قبيل قدوم زيد، أو قبيل دخولك الدار؛ لم يقع في الحال.
(4) أو القدوم، أو الدخول.
(5) واقتضى أن الذي يبقى جزء يسير.
(6) بلا خلاف عند الأصحاب، لأن الموت سبب الحكم بالبينونة، فلا يجامعه، وقوع الطلاق، كما أنه لا يجامع البينونة.
(7) أي أول يوم يموت فيه، لأن كل جزء من ذلك اليوم يصلح لوقوع الطلاق فيه، ولا مقتضى لتأخيره عن أوله، وقياس ما تقدم عن شيخ الإسلام: أنه يحرم وطؤها في كل يوم، من حين التعليق، لأن كل يوم يحتمل أن يكون يوم الموت.

(6/539)

فصل (1)
(و) إن قال (أنت طالق إن طرت، أو صعدت السماء (2) أو قلبت الحجر ذهبا؛ ونحوه من المستحيل) لذاته (3) . أو عادة، كإن رددت أمس؛ أو جمعت بين الضدين (4) أو شاء الميت؛ أو البهيمة (لم تطلق) (5) .
__________
(1) في استعمال الطلاق استعمال القسم، في غير المستحيل، والطلاق في زمن مستقبل، وغير ذلك.
(2) أو لا طرت، أو لا صعدت السماء؛ لم تطلق، ومراده التشبيه على تعليق الطلاق، على عدم فعل المستحيل، كأنت طالق إن تصعدي إلى السماء، ونحوه.
(3) كأنت طالق لا صعدت السماء، أو لا قلبت الحجر ذهبا، وعبر بعضهم أنه مستحيل عادة، وهو ما لا يتصور في العادة وجوده، وإن وجد خارقا للعادة، قال ابن القيم: إذا علق الطلاق بأمر يعلم العقل استحالته، لم يقع ... إلى آخره ويأتي.
(4) أو حملت الجبل ونحوه، لم تطلق، وعبر بعضهم أنه ونحوه مستحيل لذاته، وهو ما لا يتصور في العقل وجوده، وقال الشيخ، لو قال: لا نزلت، ولا صعدت، ولا قمت في الماء، ولا خرجت؛ يحنث بكل حال، لمنعه لها من الأكل ومن تركه، فكأن الطلاق معلق بوجود الشيء وبعدمه، فوجود بعضه وعدم البعض، لا يخرج عن الصفتين، بخلاف ما إذا علقه بمحال الوجود فقط، أو العدم فقط.
(5) أو لا شاء الميت، أو لا شاءت البهيمة؛ لم تطلق.

(6/540)

لأنه علق الطلاق بصفة لم توجد (1) (وتطلق في عكسه فورا) (2) لأنه علق الطلاق على عدم فعل المستحيل، وعدمه معلوم (3) (وهو) أي عكس ما تقدم تعليق الطلاق على (النفي في المستحيل، مثل) : أنت طالق (لأقتلن الميت (4) أو لأَصعدن السماء (5) ونحوهما) كلأشربن ماء الكوز؛ ولا ماء به (6) .
__________
(1) ولأن ما يقصد بتقييده يعلق على المحال، قال تعالى {وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} وقال الشاعر:
إذا شاب الغراب أتيت أهلي ... وصار القار كاللبن الحليب

أي لا آتيهم أبدًا؛ وقال ابن القيم: إذا علق الطلاق بأمر يعلم العقل استحالته، كقوله: إن كنت تحبين أن يعذبك الله بالنار فأنت طالق؛ فقال محمد بن الحسين: لا يقع، وهو الصواب، واختاره ابن عقيل وغيره، فإن المستحيل عادة، كالمستحيل في نفسه، كما لو قال: إن كنت تعتقدين أن الجمل يدخل في خرق الإبرة فأنت طالق؛ فقالت: أعتقده؛ لم تطلق، وهذا في غاية القوة والصحة.
(2) أي عكس المستحيل عادة، أو لذاته، ويستعمل طلاق ونحوه، استعمال القسم بالله تعالى.
(3) في الحال، فوقع الطلاق، ولأن الحالف على فعل الممتنع كاذب حانث، لتحقق عدم الممتنع، فوجب أن يتحقق الحنث.
(4) أي إن لم أقتل الميت، أو لا قتلت الميت.
(5) أي إن لم أصعد السماء، أو لا صعدت السماء.
(6) أو إن لم أشربه.

(6/541)

أو لا طلعت الشمس (1) أو لأطيرن، فيقع الطلاق في الحال، لما تقدم (2) وعتق، وظهار، ويمين بالله، كطلاق في ذلك (3) (وأنت طالق اليوم إذا جاء غد) كلام (لغو) (4) لا يقع به شيء، لعدم تحقق شرطه، لأن الغد لا يأتي في اليوم، بل بعد ذهابه (5) وإن قال: أنت طالق ثلاثا، على سائر المذاهب؛ وقعت الثلاث (6) .
__________
(1) أو لا غاب القمر.
(2) من أنه علق الطلاق على عدم فعل المستحيل، وعدمه معلوم.
(3) أي فيما سبق تفصيله، فإذا علق العتق، أو الظهار، أو اليمين بالله على مستحيل عادة، أو لذاته، لم يقع، ويقع بالعكس.
(4) مطرح.
(5) وذهاب محل الطلاق، قال الشيخ: يقع على ما رأيته، لأنه ما جعل هذا شرطا يتعلق وقوع الطلاق به، فهو كما لو قال: أنت طالق قبل موتي بشهر؛ فإنه لم يجعل موته شرطا، يقع به الطلاق عليها، قبل شهر، وإنما رتبه، فوقع على ما رتب ومن علق الطلاق على شرط، أو التزمه، لا يقصد بذلك إلا الحظ، أو المنع، فإنه يجزئه فيه كفارة يمين إن حنث، وإن أراد الجزاء بتعليقه طلقت، كره الشرط أو لا، وكذا الحلف بعتق، وظهار، وتحريم، وعليه يدل كلام أحمد في نذر اللجاج، والغضب.
(6) وإن قال: أنت طالق ثلاثا، على مذهب السنة، والشيعة، واليهود، والنصارى. طلقت ثلاثا.

(6/542)

وإن لم يقل: ثلاثا؛ فواحدة (1) (وإذا قال) لزوجته: (أنت طالق في هذا الشهر؛ أو) هذا (اليوم؛ طلقت في الحال) (2) لأنه جعل الشهر أو اليوم ظرفا له (3) فإذا وجد ما يتسع له وقع، لوجود ظرفه (4) (وإن قال) : أنت طالق (في غد؛ أو) يوم (السبت، أو) في (رمضان؛ طلقت في أَوله) (5) وهو طلوع الفجر من الغد، أو يوم السبت، وغروب الشمس من آخر شعبان، لما تقدم (6) (وإن قال: أردت) أن الطلاق إنما يقع (آخر الكل) أي آخر هذه الأوقات التي ذكرت (7)
__________
(1) في كلتا المسألتين، لعدم ما يقتضي التكرار، إن لم ينو أكثر.
(2) أو قال: أنت طالق في هذا الحول، ونحو ذلك، طلقت في الحال.
(3) ولأن "أو" لأحد الشيئين، ولا مقتضى لتأخيره.
(4) كما لو قال: إذا دخلت الدار فأنت طالق؛ فإذا دخلت أول جزء منها طلقت.
(5) وهو قول أبي حنيفة وغيره.
(6) أي من التعليل واختاره الأكثر، وله وطء معلق طلاقها، قبل وقوع طلاق، لبقاء النكاح.
(7) وهو قوله: أنت طالق في هذا الشهر؛ أو اليوم؛ أو في غد، أو يوم السبت، أو في رمضان.

(6/543)

(دين وقبل) ذلك منه حكما (1) لأن آخر هذه الأوقات، ووسطها منها (2) فإرادته لذلك، لا تخالف ظاهر لفظه (3) بخلاف: أنت طالق غدا؛ أو يوم كذا؛ فلا يدين، ولا يقبل منه أنه أراد آخرهما (4) (و) إن قال: (أنت طالق إلى شهر) مثلا (5) (طلقت عند انقضائه) (6) .
__________
(1) صححه الموفق.
(2) كأولها، وليس أولها أولى في ذلك من غيره.
(3) إذا لم يأت بما يدل على استغراق الزمن للطلاق، لصدق قول القائل: صمت في رجب؛ حيث لم يستوعبه.
(4) أو وسطها ونحوه، لأنه مخالف مقتضى اللفظ، إذا مقتضاه الوقوع في كل جزء منه، ليعم جملته، وفي الإنصاف: إذ قال: أنت طالق غدا؛ أو السبت طلقت بأول ذلك، بلا نزاع. اهـ. والفرق أنه إذا قال: في غد؛ جعل الغد طرفا لوقوع الطلاق، لا أنه يقع في جميعه، بل في جزء منه، فهو كقوله: علي أن أصوم في رجب، فإنه يجزئه يوم منه، بخلاف قوله: غدا؛ فإنه يستغرق جميع الغد، ليعم جملته، ولا يعم جملته إلا أن يقع في أول جزء منه، لسبقه، وأما قوله: في شهر كذا، أو يوم كذا؛ إذا قال: أردت آخره؛ فيفرق بين ما إذا أتى بالفاء، وعدمها.
(5) أو إلى حول.
(6) يعني الشهر، أو الحول ونحوه، وعليه الأكثر.

(6/544)

روي عن ابن عباس، وأبي ذر (1) فيكون توقيتا لإيقاعه (2) ويرجع ذلك أنه جعل للطلاق غاية، ولا غاية، لآخره، وإنما الغاية لأوله (3) (إلا أن ينوي) وقوعه (في الحال، فيقع) في الحال (4) (و) إن قال أنت (طالق إلى سنة؛ تطلق بـ) انقضاء (اثني عشر شهرا) (5) لقوله تعالى {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللهِ اثْنَا عَشَرَ شَهْرًا} (6) أي شهور السنة (7) وتعتبر بالأهلة (8) ويكمل ما حلف في أثنائه بالعدد (9) .
__________
(1) رضي الله عنهم، وهو قول الشافعي وغيره.
(2) كقوله: أنا خارج إلى سنة؛ أي بعد سنة.
(3) ولأنه عمل باليقين، والطلاق لا يقع بالشك.
(4) لأنه يقر على نفسه بما هو أغلظ، ولفظه يحتمله، وهو المذهب، وعليه الأصحاب.
(5) بالأهلة، تامة كانت، أو ناقصة.
(6) {فِي كِتَابِ اللهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ} ووجه الدلالة منه، ما يأتي من قوله.
(7) أي هي المعتبرة في عدد أشهر السنة.
(8) أي من حلفه، إلى كمال اثني عشر شهرا، لقوله تعالى {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} .
(9) ثلاثين يوما، حيث كان الحلف في أثناء شهر، فإذا مضى أحد عشر
شهرا بالأهلة، أضاف إلى ما مضى من الشهر الأول، قبل حلفه، تتمة ثلاثين يومًا، وإنما اعتبرت الأهلة حيث أمكن اعتبارها، لأنها المواقيت التي جعلت للناس بالنص، فإن أراد "بسنة" إذا انسلخ ذو الحجة، قبل، لأنه مقر على نفسه بما هو الأغلظ.

(6/545)

(فإن عرفها) أي السنة (باللام) كقوله: أنت طالق إذا مضت السنة (طلقت بانسلاخ ذي الحجة) (1) لأن "أَلْ" للعهد الحضوري (2) وكذا: إذا مضى شهر فأَنت طالق؛ تطلق بمضي ثلاثين يوما (3) وإذا مضى الشهر؛ فبانسلاخه (4) وأنت طالق في أول الشهر؛ تطلق بدخوله (5) وفي آخره؛ تطلق في آخر جزء منه (6) .
__________
(1) من السنة المعلق فيها.
(2) والسنة المعروفة آخرها ذو الحجة، وإن قال: أردت بالسنة اثني عشر شهرا؛ دين وقبل، لأن السنة اثنا عشر شهرا حقيقة.
(3) كما مر.
(4) أي تطلق لما سبق.
(5) أي بدخول الشهر المعلق الطلاق في أوله.
(6) قدمه في الفروع، وصوبه في الإنصاف، وقيل: بفجر آخر يوم منه؛ اختاره الأكثر، وجزم به في الهداية، وقدمه في المحرر، وصححه في الشرح، وقال في الفروع: تطلق بفجر أول يوم منه في الأصح؛ قال في الإنصاف: هذا المذهب. وقيل: في آخر أول يوم منه؛ قال الموفق، والشارح: هذا أصح فالله أعلم.

(6/546)


باب تعليق الطلاق بالشروط - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب تعليق الطلاق بالشروط (1)
أي ترتيبه على شيء حاصل (2) أو غير حاصل، بـ"ـإن"، أو إحدى أخواتها (3) و (لا يصح) التعليق (إلا من زوج) يعقل الطلاق (4) فلو قال: إن تزوجت امرأة، أو فلانة فهي طالق؛ لم يقع بتزوجها (5) .
__________
(1) الشروط جمع شرط، وتقدم معناه، والمراد هنا الشرط اللغوي، لأن أنواع الشرط ثلاثة، "عقلي" كالحياة للعلم، و"شرعي" كالطهارة للصلاة، و"لغوي" كإن دخلت الدار فأنت طالق. والمعلق للطلاق على شرط هو إيقاع له عند الشرط، كما لو تكلم به عند الشرط، ولهذا يقول بعض الفقهاء: التعليق يصير إيقاعًا في ثاني حال.
(2) أي ربط الجزاء بالشرط على شيء حاصل في الحال، كإن كنت حاملا فأنت طالق؛ فيوجد بوجوده، ويعدم بعدمه، وهذا الربط يسمى شرطا أيضًا.
(3) أي أو ترتيبه على شيء غير حاصل بإن، أو إحدى أخواتها، كإن دخلت الدار فأنت طالق، وإذا علق شيء على شرط، فليس ذلك الشيء المعلق جائز الوقوع، فضلا عن أن يكون واقعا، أو يرجى، أو يلزم وقوعه.
(4) فلا يصح من الأجنبي، وشملت عبارته المميز الذي يعقله، كالمنجز، وتقدم الكلام فيه.
(5) هذا المشهور، وهو قول أكثر أهل العلم.

(6/547)

لحديث عمرو بن شعيب، عن أبيه، عن جده، مرفوعا «لا نذر لابن آدم فيما لا يملك (1) ولا عتق فيما لا يملك (2) ولا طلاق فيما لا يملك» (3) رواه أحمد، وأبو داود، والترمذي، وحسنه (4) .
__________
(1) فلو نذر ذبح شاة غيره، أو الصدقة بمال غيره، ونحو ذلك لم يصح، ما لم يقل: إن ملكت ذلك؛ ونحوه.
(2) حملوا معناه أن يعتق الإنسان عبد غيره، فلو قال: إن ملكت غلام فلان فهو حر؛ فيعتق على المذهب، بخلاف الطلاق.
(3) وروي عن علي، وابن عباس، وغيرهما، وهو مذهب الشافعي، وغير واحد من فقهاء التابعين.
(4) وفي نسخ: وصححه؛ وقال البخاري: هو أصح شيء فيه وأشهره، وله شواهد، منها ما رواه أبو يعلى، من حديث جابر «لا طلاق إلا بعد نكاح» وصححه الحاكم، وقال: أنا متعجب من الشيخين كيف أهملاه، وقد صح على شرطهما من حديث ابن عمر، وعائشة، وعبد الله بن عباس، ومعاذ بن جبل.
وقال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ} قال ابن عباس، ولم يقل: إذا طلقتموهن ثم نكحتموهن، فإذا قال: إن تزوجت فلانة فهي طالق، مطلق لأجنبية، فهو كما لو قال لأجنبية: إن دخلت الدار فأنت طالق؛ فدخلت وهي زوجته، لم تطلق إجماعًا، فدلت الآية والأحاديث على أنه لا يقع الطلاق على الأجنبية، فإن كان منجزا فإجماع، وإن كان معلقا فهو قول الجمهور، ورواه البخاري عن جماعة من الصحابة.

(6/548)

(فإذا علقه) أي علق الزوج الطلاق (بشرط) متقدم أو متأخر، كإن دخلت الدار فأنت طالق (1) أو أنت طالق إن قمت (لم تطلق قبله) أي قبل وجود الشرط (2) (ولو قال عجلته) أي عجلت ما علقته، لم يتعجل (3) لأن الطلاق تعلق بالشرط، فلم يكن له تغييره (4) فإن أراد تعجيل طلاق سوى الطلاق المعلق وقع (5) فإذا وجد الشرط الذي علق به الطلاق وهي زوجته وقع أيضًا (6) (وإن قال) – من علق الطلاق بشرط – (سبق لساني بالشرط ولم أُرده؛ وقع) الطلاق
__________
(1) أو إن دخلت الدار فأنت خلية، بنية الطلاق، قال في الإنصاف: يقع بوجود الشرط، وهو صحيح، وليس فيه خلاف.
(2) لأنه إزالة ملك، بني على التغليب والسراية، أشبه العتق، قال الشيخ: وتأخر القسم، كأنت طالق لأفعلن، كالشرط أولى.
(3) أي ولو قال – بعد تعليقه الطلاق بشرط – عجلت ما علقته؛ لم يتعجل الطلاق، أو قال: أوقعته؛ لم يتعجل.
(4) وذكروه قولاً واحدًا، وقيل: يتعجل إذا عجله؛ وهو ظاهر بحث الشيخ، فإنه قال: فيما قاله جمهور الأصحاب نظر؛ ونظره في الاختيارات، فإنه يملك تعجيل الدين المؤجل، وحقوق الله تعالى، وحقوق العباد في الجملة سواء، تأجلت شرعا، أو شرطا.
(5) بها طلقة.
(6) أي الطلاق المعلق، لوجود شرطه.

(6/549)

(في الحال) لأنه أقر على نفسه بما هو أغلظ من غير تهمة (1) (وإن قال) لزوجته (أنت طالق؛ وقال: أردت إن قمت (2) لم يقبل) منه (حكما) لعدم ما يدل عليه (3) وأنت طالق مريضة رفعا ونصبا (4) يقع بمرضها (5) (وأدوات الشرط) المستعملة غالبا (6) .
__________
(1) وهو يملك إيقاعه في الحال، فلزمه.
(2) أي أردت في نفسي إن قمت. دين، لأنه أعلم بنيته، وما ادعاه محتمل، فأشبه ما لو قال: أنت طالق. ثم قال: من وثاقي.
(3) ولأنه خلاف الظاهر، وقال في الكافي: يخرج على روايتين، إحداهما: لا يقبل، لما تقدم، والثانية: يقبل، لأنه محتمل، أشبه ما لو قال: أنت طالق؛ ثم قال: أردت من وثاقي، وهذا مثله.
(4) فالفرع على أنه خبر مبتدأ محذوف، والجملة في محل نصب على الحال، تقديره: وأنت مريضة، والنصب على الحال.
(5) لأنه بمعنى إذا مرضت، فإن كانت مريضة حال الخطاب، وإلا كان كاذبًا والطلاق واقع في الحالين، وإن فصل بين الشرط وحكمه بكلام منتظم، كأنت طالق يا زانية إن قمت؛ لم يضر، ويقطعه سكوته، وتسبيحه ونحوه، كأنت طالق – استغفر الله، أو سبحان الله – إن قمت؛ فيقع الطلاق منجزا.
(6) أي الألفاظ التي يؤدي بها معناه غالبًا: ست، وهي من جهة إفادة التكرير وعدمه قسمان، ما يفيده، وهي "كلما" فقط، وما لا يفيده وهو باقي الأدوات ومن جهة التراخي والفورية قسمان، ما يكون للتراخي، بشرطين، عدم نية الفورية، وعدم قرينتها، ويكون للفورية بشرط نية الفورية أو قرينتها، وهو "إن" فقط، وثانيهما ما يكون للتراخي بثلاثة شروط، عدم "لم" وعدم نية الفورية، وعدم قرينتها، ويكون للفورية بشرط واحد، وجود "لم" أو نية فور، أو قرينة، وهو باقي الأدوات، وقوله "غالبًا" إشارة إلى أن هنا أدوات تستعمل في طلاق وعتق، كـ"حيثما" و"مهما" و"لو" وما أشبهها من أدوات الشرط، لكن يغلب استعمالها فيهما.

(6/550)

(إن) بكسر الهمزة، وسكون النون، وهي أُم الأَدوات (1) (وإذا، ومتى، وأيّ) بفتح الهمزة وتشديد الياء (2) (ومن) بفتح الميم وسكون النون (3) (وكلما وهي) أي "كلما" (وحدها للتكرار) (4) لأنها تعم الأوقات فهي بمعنى: كل وقت (5) وأما "متى" فهي اسم زمان بمعنى: أي وقت (6) وبمعنى "إذا" فلا تقتضي التكرار (7) .
__________
(1) لكثرة استعمالها.
(2) المضافة إلى الشخص.
(3) وهي و"أي" من صيغ العموم.
(4) لأن موضوعها للتكرار، قال تعالى {كُلَّمَا أَوْقَدُوا نَارًا لِلْحَرْبِ أَطْفَأَهَا اللهُ} قال الموفق: لا نعلم فيه خلافا.
(5) فمعنى: «كلما قمتَ قمتُ» كل وقت تقوم فيه أقوم فيه.
(6) فلا تقتضي التكرار.
(7) صححه الموفق وغيره، وكونها تستعمل للتكرار في بعض الأحيان، لا يمنع استعمالها في غيره، مثل "إذا" و"أي" فإنهما يستعملان في الأمرين، فلا يحملان على التكرار إلا بدليل.

(6/551)

(وكلها) أي كل أدوات الشرط المذكورة (1) (ومهما) وحيثما (بلا لم) أي بدون لم (2) (أو نية فور، أو قرينته) أي قرينة الفور (للتراخي (3) و) هي (مع "لم" للفور) (4) إلا مع نية التراخي أو قرينته (5) (إلا إن) فإنها للتراخي حتى مع "لم" (مع عدم نية فور، أو قرينة (6) فإذا قال) لزوجته (إن قمت) فأنت طالق؛ (أو إذا) قمت فأنت طالق؛ (أو متى) قمت فأنت طالق؛ (أو أي وقت) قمت فأنت طالق (7) .
__________
(1) على التراخي، إذا تجردت عن "لم" وكذا إن تجردت عن نية الفورية أيضا، أو قرينة.
(2) للتراخي، نحو: مهما أطلقك، أو حيثما أطلقك فأنت طالق؛ فهما للتراخي.
(3) لأنها لا تقتضي وقتا بعينه دون غيره، فهي مطلقة في الزمان كله، ولأنها تخلص الفعل للاستقبال، ففي أي وقت منه وجد، فقد حصل الجزاء.
(4) أي وكل الأدوات مع "لم" للفور إلا "إن" كما نبه عليه.
(5) تدل على التراخي، فهي على التراخي، ولو مع "لم".
(6) لأن حرف "إن" موضوع للشرط، لا يقتضي زمنا، ولا يدل عليه إلا من حيث إن الفعل المعلق به من ضرورته الزمان، فلا يتعلق بزمان معين، فإن كانت نية فور، أو قرينة كانت للفور.
(7) أو أيتكن قامت، فهي طالق.

(6/552)

(أو من قامت) منكن فهي طالق (أو كلما قمت فأنت طالق (1) فمتى وجد) القيام (طلقت) عقبه (2) وإن بعد القيام عن زمان الحلف (3) (وإن تكرر الشرط) المعلق عليه (لم يتكرر الحنث) لما تقدم (4) (إلا في كلما) فيتكرر معها الحنث عند تكرر الشرط، لما سبق (5) (و) إن قال: (إن لم أطلقك فأنت طالق؛ ولم ينو وقتا، ولم تقم قرينة بفور، ولم يطلقها، طلقت في آخر حياة أولهما موتا) (6)
__________
(1) أو أنت طالق لو قمت.
(2) قال في الإنصاف: بلا نزاع؛ لأن وجود الشرط يستلزم وجود الجزاء وعدمه، إلا أن يعارض معارض، ولو قام الأربع في مسألة: من قامت فهي طالق؛ طلقن كلهن.
(3) إن لم يكن نية فور، أو قرينة، وسماه حلفا لأن الحلف عندهم ما قصد به منعا، أو حملا، أو تصديقا، أو تكذيبا.
(4) من أنها لا تقتضي التكرار، لانحلال التعليق بالأولى، بخلاف ما إذا كرره المطلق، فإنه يقع بقدر التكرار للشرط، فإذا كان المعلق طلاقا بائنًا، ورثته إن مات قبلها، ولم يرثها إن ماتت قبله.
(5) من أنها وحدها للتكرار، قال في الإنصاف: وليس فيها ما يقتضي التكرار إلا "كلما" بلا نزاع، وكلما أكلت رمانة فأنت طالق؛ وكلما أكلت نصف رمانة فأنت طالق؛ فأكلت رمانة طلقت ثلاثا، قال في الإنصاف: بلا نزاع، وقال الشيخ: لا تطلق إلا واحدة.
(6) إذا بقي من حياة الميت ما لا يتسع لإيقاعه، وهو مذهب الجمهور،
أبي حنيفة، والشافعي، قال الموفق: لا نعلم فيه بين أهل العلم خلافًا، لأن كل زمن يمكن أن يفعل فيه ما حلف عليه، فلم يفت الوقت.

(6/553)

لأنه علق الطلاق على ترك الطلاق، فإذا مات الزوج فقد وجد الترك منه (1) وإن ماتت هي فات طلاقها بموتها (2) (و) إن قال: (متى لم) أُطلقك فأَنت طالق (أَو إذا لم) أطلقك فأنت طالق (أو أي وقت لم أُطلقك فأنت طالق؛ ومضى زمن يمكن إيقاعه فيه ولم يفعل، طلقت) لما تقدم (3) . (و) إن قال (كلما لم أُطلقك فأَنت طالق؛ ومضى ما يمكن إيقاع ثلاث) طلقات (مرتبة) أي واحدة بعد واحدة (فيه) أي في الزمن الذي مضى (4) .
__________
(1) ولم يقع قبل ذلك، لأن "إن" و"لو" مع "لم" للتراخي، فله تأخيره ما دام وقت الإمكان، فإذا ضاق عن الفعل تعين، وإن نوى وقتا معينًا تعلق به، أو قامت قرينة بفور تعلق به.
(2) ولم يرثها، كما لو أبانها عند موتها، وترثه هي إن مات، لأنه يقع بها الطلاق في آخر حياته، فهو كالطلاق في مرض موته، فهو متهم بقصد حرمانها.
(3) أي إن هذه الأدوات مع "لم" للفور حيث لا نية، ولا قرينة تراخ، وتقع واحدة، لأنها لا تقتضي التكرار.
(4) وهو ما يمكن إيقاع ثلاث طلقات مرتبة فيه.

(6/554)

(طلقت المدخول بها ثلاثا) لأَن "كلما" للتكرار (1) (وتبين غيرها) أي غير المدخول بها (بـ) ـالطلقة (الأُولى) فلا تلحقها الثانية، ولا الثالثة (2) (و) إن قال (إن قمت فقعدت) (3) لم تطلق حتى تقوم ثم تقعد (4) (أَو) قال: إن قمت (ثم قعدت) لم تطلق حتى تقوم ثم تقعد (5) (أَو) إن قال (إن قعدت إذا قمت) لم تطلق حتى تقوم ثم تقعد (6) (أو) قال (إن قعدت إن قمت فأَنت طالق، لم تطلق حتى تقوم ثم تقعد) (7) .
__________
(1) ومع "لم" للفورية، ويدل لاقتضاء تكرار الطلاق بتكرار الصفة – وهي عدم طلاقه لها – قوله {كُلَّمَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} وغيرها.
(2) لأن البائن لا يقع عليها طلاق.
(3) أي فأنت طالق.
(4) عند جماهير الأصحاب، وهو إلحاق شرط بشرط، كما في هذه الأمثلة، ولا تطلق بوجود أحدهما، قال الموفق: لا خلاف بينهم في أنه إذا علق الطلاق على شرطين مرتبين، في مثل قوله: إن قمت فقعدت؛ أنه لا يقع بوجود أحدهما.
(5) لأن الفاء، و"ثم" حرفا ترتيب.
(6) وكذا إن قال: إن قمت متى قعدت؛ أو إن قمت إن قعدت.
(7) وكذا: إن أكلت إذا لبست، أو إن أكلت إن لبست، أو إن أكلت متى لبست، لم تطلق حتى تلبس ثم تأكل.

(6/555)

لأن لفظ ذلك يقتضي تعليق الطلاق على القيام مسبوقا بالقعود (1) ويسمي نحو: إن قعدت إن قمت، اعتراض الشرط على الشرط، فيقتضي تقديم المتأخر، وتأْخير المتقدم، لأنه جعل الثاني في اللفظ شرطا للذي قبله، والشرط يتقدم المشروط (2) فلو قال: إن أعطيتك، إن وعدتك، إن سألتني (3) لم تطلق حتى تسأله، ثم يعدها، ثم يعطيها (4) (و) إن عطف (بالواو) كقوله: أنت طالق إن قمت وقعدت (تطلق بوجودهما) أي القيام والقعود (5) (ولو غير مرتبين) أي سواء تقدم القيام على القعود، أَو تأَخر، لأَن الواو لا تقتضي ترتيبا (6) .
__________
(1) وصوابه: تعليق الطلاق على القعود مسبوقًا بالقيام.
(2) ومنه {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} .
(3) أي فأنت طالق.
(4) لما تقدم من أنه جعل الثاني شرطا للأول، وكذا الثالث شرط لهما، والشرط يتقدم المشروط، للآية ونحوها.
(5) ولو من غير عالم بالعربية، عند الجماهير.
(6) فلا تطلق بوجود أحدهما، لأنها للجمع، فلم يقع قبل وجودهما جميعا، وعنه: بوجود أحدهما، وقال الموفق: هذه الرواية بعيدة جدًا، تخالف
الأصول، ومقتضى اللغة والعرف، وعامة أهل العلم، وأصول الشرع: تشهد بأن الحكم المعلق بشرطين لا يثبت إلا بهما.

(6/556)

(و) إن عطف (بأو) بأن قال: إن قمت أو قعدت فأنت طالق؛ طلقت (بوجود أحدهما) أي بالقيام، أو القعود، لأن "أَو" لأحد الشيئين (1) وإن علق الطلاق على صفات فاجتمعت في عين، كأن رأيت رجلا فأَنت طالق؛ وإن رأيت أسود فأنت طالق؛ وإن رأيت فقيها فأنت طالق، فرأت رجلا أسودًا فقيها، طلقت ثلاثا (2) .
__________
(1) وكذا: إن أكلت، أو إن لبست؛ أو لا أكلت ولا لبست، لأن "أو" تقتضي تعليق الجزاء على واحد من المذكور، كقوله تعالى {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .
(2) لأن الطلاق علق على كلٍ من هذه الصفات، وقد وجدت، أشبه ما لو وجدت في ثلاثة أعيان، وقال الشيخ: لا تطلق إلا واحدة مع الإطلاق، لأنه الأظهر في مراد الحالف، والعرف يقتضيه، إلا أن ينوي خلافه.

(6/557)

فصل في تعليقه بالحيض (1)
(إذا قال) لزوجته (عن حضت فأنت طالق طلقت بأول حيض متيقن) (2) لوجود الصفة (3) فإن لم يتيقن أنه حيض، كما لو لم يتم لها تسع سنين (4) أو نقص عن اليوم والليلة لم تطلق (5) (و) إن قال (إذا حضت حيضة) فأنت طالق (تطلق بأول الطهر من حيضة كاملة) لأنه علق الطلاق بالمرة الواحدة من الحيض (6) فإذا وجدت حيضة كاملة فقد وجد الشرط (7) ولا يعتد بحيضة علق فيها (8) .
__________
(1) أي في حكم تعليق الطلاق بالحيض أو الطهر.
(2) فتطلق حين ترى الدم.
(3) كما أنه حيض، في المنع من الصلاة، والصيام.
(4) أو كانت حاملا، على القول به، أو كانت آيسة، لم تطلق.
(5) لأنه تبين أن الصفة لم توجد.
(6) وذلك بأن تحيض ثم تطهر، لأنها لا تحيض حيضة إلا بذلك.
(7) وهي الحيضة الكاملة، ويقع الطلاق سنيا.
(8) لأنها ليست حيضة كاملة، بل يعتبر ابتداء الحيضة وانتهاؤها بعد التعليق.

(6/558)

فإن كانت حائضًا حين التعليق، لم تطلق حتى تطهر، ثم تحيض حيضة مستقبلة، وينقطع دمها (1) (وفيـ) ـما إذا قال (إذا حضت نصف حيضة) فأَنت طالق (تطلق) طاهرا (في نصف عادتها) (2) لأن الأحكام تتعلق بالعادة، فتعلق بها وقوع الطلاق، لكن إذا مضت حيضة مستقرة، تبينا وقوعه في نصفها، لأن النصف لا يعرف إلا بوجود الجميع، لأن أيام الحيض قد تطول، وقد تقصر، فإذا طهرت تبينا مدة الحيض، فيقع الطلاق في نصفها (3) ومتى ادعت حيضا وأنكر، فقولها (4) .
__________
(1) لأنه لا يشترط في وقوع الطلاق غسلها، بل مجرد ما تطهر تطلق مطلقا، وعليه الأصحاب.
(2) جزم به غير واحد، وصححه الشارح.
(3) فإذا كانت عادتها ستة أيام مثلا، تطلق طاهرا، وإذا مضت الستة وطهرت، تبينا أن طلاقها بعد مضي ثلاثة، وإن طهرت بعد ثمان، تبينا طلاقها بعد أربعة أيام، وعلقت عليه أحكامه باطنا وظاهرًا.
(4) أي ومتى ادعت حيضا من علق طلاقها على الحيض، وأنكر الزوج فقولها، أي بلا يمين، وفي الإقناع، بيمين؛ قال عثمان: وهو أولى في هذه الأزمنة، لاحتمال صدقه، وحيث قبل وقع الطلاق المعلق عليه، كما لو ثبت ببينة، وعنه: لا يقبل، وتختبر بإدخال قطنة في الفرج، زمن دعواها الحيض، فإن ظهر دم فهي حائض، اختاره أبو بكر، وصوبه في الإنصاف، لأنه يمكن التوصل إلى معرفته من غيرها، فلم يقبل فيه مجرد قولها.

(6/559)

كإن أضمرت بغضي فأنت طالق؛ وادعته (1) بخلاف نحو قيام (2) وإن قال: إذا طهرت فأنت طالق؛ فإن كانت حائضا طلقت بانقطاع الدم (3) وإلا فإذا طهرت من حيضة مستقبلة (4) .
__________
(1) فقولها، لأنه لا يعلم إلا من جهتها، ويقع الطلاق.
(2) أي فلا يقبل إلا ببينة، وكذا قولها في نحو دخول الدار، مما يمكن إقامة البينة عليه.
(3) لقوله {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} أي ينقطع دمهن، ولأنه ثبت لها حكم الطاهرات. وإن لم تغتسل، لوجود الطهر.
(4) أي وإلا تكن حائضًا حين التعليق، فإذا طهرت، يعني انقطع دمها من حيضة مستقبلة، طلقت، لأنه علقه بإذا، وهي لما يستقبل، فلا تطهر إلا بطهر مستقبل، وظاهره: ولو قبل تمام عادتها؛ لأنه بحصول النقاء تثبت لها أحكام الطاهرات، من وجوب صلاة، وصوم، وغيرهما، لكن لو عاد الدم بقية العادة، تبينا عدم وقوعه، لأن الظاهر أنه أراد طلاقها بعد حيضة كاملة نظرًا للعرف، أو لا، نظرًا للطهر الشرعي، قال بعضهم: الظاهر الأول، لأن الطلاق من قبيل الأيمان، ومبناها على العرف.

(6/560)

فصل في تعليقه بالحمل (1)
(إذا علق بالحمل) كقوله إن كنت حاملا فأنت طالق (2) (فولدت لأقل من ستة أشهر) من زمن الحلف (3) سواء كان يطأ أم لا (4) أو لدون أربع سنين، ولم يطأ بعد حلفه، (طلقت منذ حلف) لأنا تبينا أنها كانت حاملا، وإلا لم تطلق (5) ويحرم وطؤها قبل استبرائها بحيضة (6) (وإن قال) لزوجته: (إن لم تكوني حاملا فأنت طالق؛ حرم وطؤها قبل استبرائها بحيضة) موجودة، أو مستقبلة، أو ماضية
__________
(1) أي في حكم تعليق الطلاق بالحمل، أو عدمه.
(2) فتبين أنها كانت حاملا في زمنه، وقع الطلاق من حين اليمين، وإلا فلا.
(3) مرادهم: ويعيش؛ وقع الطلاق، زمن الحلف، لوجود الصفة.
(4) لأنا علمنا أنه ليس من الوطء.
(5) أي وإلا يتبين أنها كانت حاملاً حين حلفه بأن ولدت لأكثر من ستة أشهر أو أكثر من أربع سنين من حلفه لم تطلق، لعدم وجود الصفة.
(6) ليستبين عدم حملها، وحكي إجماعًا إن كان قد وطئها قبل اليمين، وأما الآيسة والصغيرة، فإن الواجب: أن تستبرأ بمثل الحيضة، أو يقال: يجوز وطؤها قبل الاستبراء، إلا أن تكون حاملا، هذا هو الصواب، كما حكاه في الاختيارات، وكل موضع يكون الشرط فيه عدميا، يستبين فيما بعد.

(6/561)

لم يطأ بعدها (1) وإنما يحرم وطؤها (في) الطلاق (البائن) دون الرجعي (2) (وهي) أي مسألة إن لم تكوني حاملا فأنت طالق (عكس) المسألة (الأُولى) وهي: إن كنت حاملا فأَنت طالق (في الأحكام) (3) فإن ولدت لأكثر من أربع سنين طلقت، لأنا تبينا أنها لم تكن حاملا، وكذا إن ولدت لأكثر من ستة أشهر وكان يطأُ، لأَن الأصل عدم الحمل (4) وإن قال: إن حملت فأَنت طالق؛ لم يقع إلا بحمل متجدد (5) ولا يطؤها إن كان وطئ في طهر حلف فيه قبل حيض، ولا أكثر من مرة كل طهر (6) .
__________
(1) في صورتي النفي والإثبات، وأن يكون الطلاق وقع، لأن المقصود معرفة براءة رحمها.
(2) لأن وطء الرجعية مباح، ويحصل به الرجعة.
(3) التي تقدم توضيحها، ويحرم وطؤها إذا كان الطلاق بائنًا، على ما تقدم وذكر الجواز في البعض.
(4) فتطلق، والوجه الثاني: لا تطلق؛ لأن الأصل بقاء العصمة، فلا تزول بالشك، وتقدم أنه يوجد من ولدت لأكثر من أربع سنين.
(5) جزم به الأصحاب، واختاره المجد، لكن قدم أنها إذا بانت حاملاً تطلق، في ظاهر كلامه، ولم يعرج عليه الأصحاب، قاله في الإنصاف.
(6) يعني إذا كان الطلاق بائنًا، لجواز أن تحمل منها.

(6/562)

(وإن علق طلقة إن كانت حاملا بذكر، وطلقتين) إن كانت حاملاً (بأُنثى فولدتهما، طلقت ثلاثا) بالذكر واحدة، وبالأُنثى اثنتين (1) (وإن كان مكانه) أي مكان قوله: إن كنت حاملا بذكر فأنت طالق طلقة، وإن كنت حاملاً بأنثى فأنت طالق اثنتين (إن كان حملك، أو ما في بطنك) ذكرا فأنت طالق طلقة، وإن كان أُنثى فأَنت طالق ثنتين؛ وولدتهما (لم تطلق بهما) (2) لأن الصيغة المذكورة تقتضي حصر الحمل في الذكورية، أو الأنوثية، فإذا وجدا لم تتمحض ذكوريته، ولا أنوثيته، فلا يكون المعلق عليه موجودا (3) .
__________
(1) قولا واحدًا، وقال في الإنصاف: تطلق ثلاثا بلا نزاع.
(2) وعليه الجمهور، مالك، وأصحاب الرأي، وغيرهم.
(3) قال في القواعد الأصولية: قال الأصحاب: لا تطلق؛ وعللوه بأن حملها ليس بذكر ولا أنثى.

(6/563)

فصل في تعليقه بالولادة (1)
يقع ما علق على ولادة بإلقاء ما تبين فيه بعض خلق الإنسان (2) لا بإلقاء علقة ونحوها (3) (إذا علق طلقة على الولادة بذكر، وطلقتين) على الولادة (بأُنثى) بأن إن ولدت ذكرا فأَنت طالق طلقة؛ وإن ولدت أُنثى فأنت طالق طلقتين (فولدت ذكرا، ثم) ولدت (أُنثى، حيا) كان المولود (أَو ميتا (4) طلقت بالأَول) ما علق به، فيقع في المثال طلقة (5) وفي عكسه ثنتان (6) (وبانت بالثاني ولم تلطق به) (7) .
__________
(1) أي في حكم تعليق الطلاق بالولادة.
(2) وهو ما تصير به الأمة أم ولد، لأنها ولدت ما يسمى ولدا.
(3) كمضغة، لأنها لا تسمى ولدا، ويجوز أن لا تكون مبدأ خلق الإنسان، فلا يقع الطلاق بالشك.
(4) لأن الشرط ولادة ذكر أو أنثى، وقد وجدت.
(5) وهو تعليق طلقة على الولادة بذكر.
(6) وهو تعليق طلقتين على الولادة بأنثى.
(7) هذا المذهب، وعليه الأصحاب.

(6/564)

لأن العدة انقضت بوضعه، فصادفها الطلاق بائنا، فلم يقع (1) كقوله: أنت طالق مع انقضاء عدتك (2) وإن ولدتهما معا طلقت ثلاثا (3) (وإن أشكل كيفية وضعهما) بأَن لم يعلم أوضعتهما معا، أو متفرقين (فواحدة) أي فوقع طلقة
__________
(1) ونقل ابن منصور عن أحمد: هذا على نية الرجل، إذا أراد بذلك تطليقه، قال ابن رجب: ورواية ابن منصور أصح، وهو المنصوص، واختاره الشيخ، لأن الحالف إنما حلف على حمل واحد، وولادة واحدة، والغالب أنه لا يكون إلا ولدا واحدًا، لكنه لما كان ذكرًا مرة، وأنثى أخرى نوع التعليق عليه، فإذا ولدت هذا الحمل ذكرًا وأنثى لم يقع به المعلق بالذكر والأنثى جميعا، بل المعلق بأحدهما فقط، لأنه لم يقصد إلا إيقاع أحد الطلاقين وإنما ردده لتردد كون المولود ذكرًا أو أنثى، وينبغي أن يقع أكثر الطلاقين إذا كان القصد تطليقها بهذا الوضع، سواء كان ذكرًا أو أنثى، لأنه أوقع بولادة أحدهما أكثر من الآخر، فيقع به أكثر المعلقين.
وفي الاختيارات: ونص أحمد فيمن قال لامرأته: أنت طالق طلقة إن ولدت ذكرا، وطلقتين إن ولدت أنثى. أنه على ما نواه، إن أراد ولادة واحدة وأنكر قول سفيان أنه يقع عليها بالأول ما علق به، وتبين بالثاني، ولا تطلق به.
(2) فلا يقع، لمصادفته بينونتها.
(3) أي إن ولدتهما دفعة واحدة، بحيث لا يسبق أحدهما الآخر طلقت واحدة بالذكر، واثنتين بالأنثى، ولا تنقضي عدتها إذًا بذلك، لأن الطلاق يقع عقب الولادة.

(6/565)

واحدة (1) لأنها المتيقنة، وما زاد عليها مشكوك فيه (2) .
__________
(1) ولغا ما زاد، هذا المذهب، واستظهره في القواعد، وجزم به، وقدمه غير واحد.
(2) والورع التزامهما، وإن قال: إن ولدت ذكرين أو أنثيين؛ فولدت ذكرا وأنثى، لم يحنث، لأن الصفة لم توجد.

(6/566)

فصل في تعليقه بالطلاق (1)
(إذا علقه على الطلاق) بأن قال: إن طلقتك فأَنت طالق (2) (ثم علقه على القيام) بأن قال: إن قمت فأَنت طالق (3) (أو علقه على القيام ثم) علقه (على وقوع الطلاق) بأن قال: إن قمت فأَنت طالق ثم قال: إن وقع عليك طلاقي فأنت طالق (فقامت، طلقت طلقتين فيهما) أي في المسألتين، واحدة بقيامها (4) وأخرى بتطليقها الحاصل بالقيام في المسألة الأولى، لأن طلاقها بوجود الصفة تطليق لها (5) . وفي الثانية طلقة بالقيام، وطلقة بوقوع الطلاق عليها بالقيام (6) .
__________
(1) أي في أحكام تعليق الطلاق بالطلاق.
(2) ثم أوقع الطلاق عليها، بائنًا، بأن كان على عوض، أو غير مدخول بها، لم يقع ما علق من طلاق، لأنه لم يصادف عصمة، كما لا يقع معلق على خلع، وإن أوقعه رجعيا، وقع اثنتان.
(3) فقامت، طلقت طلقتين، قال في الإنصاف: بلا نزاع.
(4) لتعليقه الطلاق به.
(5) فوقع به الطلاق.
(6) فوقع بها طلقتان، وقال المجد: إذا قال: إذا طلقتك فأنت طالق؛ لم يحنث في يمينه إلا بتطليق ينجزه، أو يعلقه بعدها بشرط، فيؤاخذ؛ وقال
الشيخ: يتوجه إذا كان الطلاق المعلق قبل عقد هذه الصفة أو معها، معلقًا بفعله ففعله باختياره، أن يكون فعله له تطليقًا، يفتقر إلى أن تكون الصفة من فعله أيضًا، فإذا علقه بفعل غيره، ولم يأمره بالفعل، لم يكن تطليقًا.

(6/567)

وإن كانت غير مدخول بها فواحدة فقط (1) (وإن علقه) أي الطلاق (على قيامها) بأن قال: إن قمت فأنت طالق (ثم) علق الطلاق (على طلاقه لها (2) فقامت فواحدة) بقيامها ولم تطلق بتعليق الطلاق، لأنه لم يطلقها (3) (وإن قال) لزوجته: (كلما طلقتك) فأنت طالق (أو) قال (كلما وقع عليك طلاقي فأنت طالق؛ فوجدا) أي الطلاق في الأولى، أو وقوعه في الثانية (طلقت في الأولى) وهي قوله:
__________
(1) لبينونتها بالأولى، ولا تقع الثانية، لأنه لا عدة عليها، ولا يمكن رجعتها فلا يقع طلاقها إلا بائنًا، ولا يقع الطلاق بالبائن.
(2) بأن قال: إن طلقتك فأنت طالق.
(3) أي بعد تعليقه طلاقها بالقيام، ولو كانت مدخولاً بها، والفرق بين الحالتين أنه في الصورة الأولى تطلق طلقة بالتعليق الثاني، لوجود صفته، وهي القيام، وطلقة بالتعليق الأول، لوجود صفته أيضًا، وهي التطليق، لأن تعليق الطلاق على صفة حيث وجدت، تطليق وإيقاع لا وقوع فقط، لتأخير إنشائه عن التعليق الأول، وهذا بخلاف ما لو قال لها: إن قمت فأنت طالق؛ فقامت، لأنه لا يقع عليها إلا طلقة بالقيام، لأنه لا يوجد – بعد قوله لها: إن طلقتك؛ أو أوقعت عليك طلاقي – إنشاء طلاق، لا منجز، ولا معلق، وإنما وجد على هذا التعليق.

(6/568)

كلما طلقتك فأنت طالق (طلقتين) طلقة بالمنجز، وطلقة بالمعلق عليه (1) (و) طلقت (في الثانية) وهي قوله: كلما وقع عليك طلاقي فأَنت طالق (ثلاثا) (2) إن وقعت الأُولى والثانية رجعيتين (3) لأن الثانية طلقة واقعة عليها، فتقع بها الثالثة (4) . وإن قال: إن وقع عليك طلاقي فأَنت طالق قبله ثلاثا؛ ثم قال: أنت طالق؛ فثلاث، طلقة بالمنجز، وتتمتها من المعلق (5) ويلغو قوله: قبله (6) وتسمى السريجية (7) .
__________
(1) إن كانت مدخولا بها، وغير المدخول بها طلقة واحدة، وهي المنجزة.
(2) سواء كان طلاقه الموقع عليها بمباشرة، أو سبب، أو بصفة عقدها بعد ذلك التعليق، أو قبله.
(3) إذ البائن لا يلحقها طلاق.
(4) ذكره الموفق وغيره، قولا واحدا.
(5) ويقع بغير المدخول بها واحدة، وهي المنجزة.
(6) لأنه وصف المعلق بصفة يستحيل وصفه بها، ولأنه طلاق من زوج مختار، في محل نكاح صحيح، فوجب أن يقع، وقال الشيخ: تعليقه باطل، ولا يقع سوى المنجزة، وكذا قال ابن عقيل: تطلق بالمنجز، والتعليق باطل، لأنه طلاق في زمن ماض، أشبه قوله: أنت طالق أمس.
(7) نسبه إلى ابن سريج، أبي العباس الشافعي، أول من قال بها، فإنه قال:
لا تطلق أبدًا، لأن وقوع الواحدة يقتضي وقوع ثلاث قبلها، وذلك يمنع وقوعها فإثباتها يؤدي إلى نفيها، فلا تثبت، ولأنه يفضي إلى الدور، فيمتنع وقوعها.
وقال الشيخ: ما قاله محدث في الإسلام، لم يفت به أحد من الصحابة، ولا التابعين، ولا أحد من الأئمة الأربعة، وأنكر جمهور العلماء على من أفتى بها، ومن قلد شخصًا فيها، وحلف بعد ذلك بالطلاق، معتقدًا أنه لا يقع عليه بها، لم يقع، في أظهر قولي العلماء، كمن أوقعه فيمن يعتقدها أجنبية، وكانت في الباطن امرأته، فإنها لا تطلق على الصحيح.

(6/569)

.......................................................................

(6/570)

فصل في تعليقه بالحلف (1)
(إذا قال) لزوجته (إذا حلفت بطلاقك فأَنت طالق ثم قال) لها: (أَنت طالق إن قمت) (2) أو إن لم تقومي (3) أو إن هذا القول حق (4) أو كذب ونحوه (5) مما فيه حث، أو منع (6) أو تصديق خبر، أو تكذيبه (7) .
__________
(1) أي في حكم تعليق الطلاق بالحلف؛ والحلف بالطلاق تعليق في الحقيقة، لأنه ترتيب للطلاق على المحلوف عليه، وذلك حقيقة التعليق، وحقيقة الحلف: القسم، والمعنى المتعارف من الحلف الحث على فعل أو المنع منه، أو تصديق خبر، أو تكذيبه، لا نحو إن شئت فأنت طالق فإنه تمليك، ويأتي اختيار الشيخ: أن العمل بعرف المتكلم.
(2) طلقت في الحال.
(3) أي وإذا قال لزوجته: إذا حلفت بطلاقك فأنت طالق؛ ثم قال: أنت طالق إن لم تقومي؛ طلقت في الحال.
(4) أي أو: أنت طالق إن هذا القول حق.
(5) أي: كأنت طالق إن هذا القول كذب، ونحو ذلك، كإن لم يكن هذا القول حقًا، أو إن لم يكن هذا القول كذبًا.
(6) كإن لم أدخل الدار فأنت طالق، أو أنت طالق لأقومن، أو إن قمت فأنت طالق.
(7) كأنت طالق لقد قمت، أو قام زيد، أو إن هذا القول لصدق، أو أنت طالق إن لم يكن هذا القول كذبا، أو لم يقدم زيد ونحو ذلك.

(6/571)

(طلقت في الحال) (1) لما في ذلك من المعنى المقصود بالحلف (2) من الحث أو الكف، أو التأْكيد (3) (لا إن علقه) أي الطلاق (بطلوع الشمس ونحوه) كقدوم زيد، أو بمشيئتها (4) (لأنه) أي التعليق المذكور (شرط لا حلف) لعدم اشتماله على المعنى المقصود بالحلف (5) (و) من قال لزوجته (إن حلفت بطلاقك فأنت طالق (6) أو) قال لها (إن كلمتك فأنت طالق؛ وأعاده مرة أُخرى طلقت) طلقة (واحدة) (7) .
__________
(1) لوجود الحلف بطلاقها، واختار الشيخ العمل بعرف المتكلم وقصده.
(2) أي الحلف بالطلاق، لا مطلق الحلف، فإن حقيقة الحلف القسم، والحلف بالطلاق حقيقة تعليق، ليس حلفا حقيقة، وإنما عبر بالحلف لمشاركته القسم في المعنى المشهور، المتعارف كما ذكره من الحث ... إلخ.
(3) أشبه قوله: والله لأفعلن، أو لا أفعل، أو قد قدم زيد، أو لم يقدم، وما لم يوجد فيه هذا المعنى لا يصح تسميته حلفا، وهذا مذهب الشافعي، وفي الإنصاف: والأصح أو تصديق خبر، أو تكذيبه، سوى تعليقه بمشيئتها، أو حيض، أو طهر، تطلق في الحال طلقة في مرة، ومن الأصحاب من لم يستثن غير هذه الثلاثة، ذكره الشيخ في مسمى اليمين، وأنه موجب نصوص أحمد وأصوله.
(4) أو مشيئة غيرها، كحيض، أو طهر، وكنزول المطر، والكسوف، وهبوب الريح، قبل وجوده، ونحو ذلك.
(5) فهو شرط محض، ليس بحلف، لأن حقيقة الحلف القسم.
(6) وأعاده مرة أخرى طلقت واحدة، لأنه حلف بطلاقها.
(7) لأنه كلمها، وقد علق طلاقها بكلامه لها.

(6/572)

لأن إعادته حلف وكلام (1) (و) إن أعاده (مرتين فـ) ـطلقتان (ثنتان و) إن أعاده (ثلاثا فثلاث) طلقات (2) لأن كل مرة موجود فيها شرط الطلاق (3) وينعقد شرط طلقة أُخرى، ما لم يقصد إفهامها في: إن حلفت بطلاقك (4) وغير المدخول بها تبين بالأولى (5) ولا تنعقد يمينه الثانية، ولا الثالثة في مسألة الكلام (6) .
__________
(1) حلف في تعليق طلاقها بالحلف، وكلام في تعليق طلاقها بكلامه لها.
(2) إن كانت مدخولا بها.
(3) وهو الحلف بطلاقها.
(4) وإن ادعاه قبل ولم تطلق، بخلاف: إن كلمتك فأنت طالق؛ فإنها تطلق ولو ادعى إفهامها.
(5) أي غير المدخول بها تبين في مسألة الكلام بالأولى.
(6) لأنه بشروعه في الكلام تبين منه، فلا يحصل الجواب إلا وهي قد بانت منه، بخلاف الحلف، فإنها إذا بانت بالأولى انعقد شرط أخرى، فلو تزوجها بعد، ثم قال: إن حلفت بطلاقك فأنت طالق. طلقت بمجرده.

(6/573)

فصل في تعليقه بالكلام (1)
(إذا قال) لزوجته (إن كلمتك فأنت طالق فتحققي (2) أو قال) زجرا لها: (تنحي؛ أو اسكتي؛ طلقت) اتصل ذلك بيمينه أولاً (3) وكذا لو سمعها تذكره بسوءٍ فقال: الكاذب عليه لعنة الله؛ ونحوه حنث، لأنه كلمها (4) ما لم ينو كلاما غير هذا، فعلى ما ينوي (5) .
__________
(1) أي في حكم تعليق الطلاق بالكلام.
(2) ذلك، أو قال: أعلمي ذلك. قاله متصلا بيمينه طلقت، هذا المذهب لأنه علق طلاقها على كلامها وقد وجد، إلا أن يريد بعد انفصال كلامي هذا. فلا يقع بالمتصل.
(3) أو: إن قمت فأنت طالق؛ طلقت، جزم به المجد وغيره، وصححه في النظم، وقال الموفق: يحتمل أن لا يحنث بالكلام المتصل بيمينه، لأن إتيانه به يدل على إرادته الكلام المنفصل عليها، وصوبه في الإنصاف.
(4) نص عليه، ولو جامعها ولم يكلمها لم يحنث، إلا أن تكون نيته هجرانها.
(5) في جميع ما تقدم، مثل أن ينوي محادثتها، أو الاجتماع بها ونحوه، وقال ابن القيم: إذا قال: أنت طالق لا كلمتك؛ وأعاده مرة أخرى، فإن أراد إفهامها بالثاني لم يقع، وإن قصد الابتداء وقع، وهو الصواب.

(6/574)

(و) من قال لزوجته (إن بدأْتك بكلام فأنت طالق فقالت) له (إن بدأتك به) أي بكلام (فعبدي حر؛ انحلت يمينه) (1) لأنها كلمته أولاً، فلم يكن كلامه لها بعد ذلك ابتداء (ما لم ينو عدم البداءة في مجلس آخر) فإن نوى ذلك فعلى ما نوى (2) ثم إن بدأته بكلام عتق عبدها (3) وإن بدأها به انحلت يمينها (4) وإن قال: إن كلمت زيدا فأنت طالق؛ فكلمته حنث، ولو لم يسمع زيد كلامها لغفلة، أو شغل، ونحوه (5) أو كان مجنونا، أو سكرانا، أو أصم يسمع لولا المانع (6) .
__________
(1) هذا المذهب، قال في الفروع: انحلت يمينه؛ قال في الإنصاف: وهذا احتمال للمصنف، وهو قوي جدًا.
(2) ولا تنحل يمينه بذلك الكلام لها، وتبقى يمينها معلقة.
(3) لوجود الصفة.
(4) أي وإن بدأها بالكلام بعد قولها: إن بدأتك به فعبدي حر؛ انحلت يمينها، وحنث هو، لما تقدم.
(5) كخفض صوتها، أو صياح، وكانت منه بحيث لو رفعت صوتها سمعها المحلوف عليه.
(6) حنث، اختاره وقدمه جمع، لأن الطلاق معلق على الكلام، وقد وجد، وكذا إن كلمت صبيا وكان يسمع، وهو يعلم أنه مكلم، حنث الحالف، لوجود الكلام.

(6/575)

وكذا لو كاتبته، أو راسلته، إن لم ينو مشافهتها (1) وكذا لو كلمت غيره وزيد يسمع، تقصده بالكلام (2) لا إن كلمته ميتا، أو غائبًا، أو مغمى عليه، أو نائمًا (3) أو وهي مجنونة أو أشارت إليه (4) .
__________
(1) أي وكمثل، إن كلمت زيدا فأنت طالق. لو كاتبت زيدا، أو راسلته حنث، إن لم يعلق الطلاق على مشافهتها له بالكلام، لأن ذلك كلام، لقوله {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} ولأن ظاهر يمينه هجرانها لزيد، ولا يحصل مع مواصلته بالكتابة والمراسلة.
(2) حنث لأنها قصدته، وأسمعته كلامها، أشبه ما لو خاطبته، وفي الإقناع لو حلف ليكلمن زيدا، لم يبرأ بمكاتبته ولا مراسلته، لأن ذلك ليس كلامًا حقيقة. فما الفرق؟
(3) لأن التكليم فعل يتعدى إلى المتكلم، فلا يكون إلا في حال يمكنه الاستماع فيها، وقال الموفق وغيره: إذا كان الأصم والسكران ونحوهما لا يعلم واحد منهم أنها تكلمه، لم يحنث، وكذا المجنون إن لم يسمع.
(4) أي أو كلمت زيدا وهي مجنونة، فلا حنث عليها، لأنه لا قصد لها، أو أشارت إليه، لأن الإشارة ليست كلاما شرعًا.

(6/576)

فصل في تعليقه بالإذن (1)
(إذا قال) لزوجته: (إن خرجت بغير إذني (2) أو) إن خرجت (إلا بإذني، أو) إن خرجت (حتى آذن لك (3) . أو) قال لها (إن خرجت إلى غير الحمام بغير إذني فأنت طالق (4) فخرجت مرة بإذنه ثم خرجت بغير إذنه) طلقت لوجود الصفة (5) .
__________
(1) أي في تعليق الطلاق بالإذن، منه أو من غيره، بالخروج أو نحوه.
(2) أي فأنت طالق؛ طلقت إن خرجت.
(3) فخرجت طلقت، لوجود الصفة.
(4) طلقت إن خرجت لغير الحمام، لأن «خرجت» نكرة في سياق الشرط وهي تقتضي العموم، فصدق أنها خرجت بغير إذنه؛ ولم تطلق إن خرجت ثانيًا، لأن "إن" لا تقتضي التكرار، فإن نوى الإذن مرة، أو قاله بلفظه، لم يحنث، وأما إن قال: إن خرجت مرة بغير إذني، فأنت مطالق؛ ثم أذن لها في الخروج، ثم خرجت بغير إذنه، حنث، لأن خروجها إذًا، غير مأذون فيه، وهو محلوف عليه، أشبه ما لو خرجت ابتداء، بغير إذنه، وإن أذن لها في الخروج، ثم نهاها ثم خرجت، ولم يأذن بعد نهيه، طلقت، لخروجها بعد نهيها بلا إذنه، لأن هذا الخروج، بمنزلة خروج ثان.
(5) وهو فيما إذا قال: إن خرجت بغير إذني، أو إلا بإذني، أو حتى آذن لك، فأنت طالق، ثم أذن لها.

(6/577)

(أو أذن لها) في الخروج (ولم تعلم) بالإذن وخرجت طلقت، لأن الإذن هو الإعلام ولم يعلمها (1) (أو خرجت) من قال لها: إن خرجت إلى غير الحمام بغير إذني فأنت طالق (تريد الحمام وغيره) أو عدلت منه إلى غيره (طلقت في الكل) (2) لأنها إذا خرجت للحمام وغيره، فقد صدق عليها أنها خرجت إلى غير الحمام (3) (لا إن أذن) لها (فيه) أي في الخروج (كلما شاءت) فلا يحنث بخروجها بعد ذلك، لوجود الإذن (4) (أو قال) لها: إن خرجت (إلا بإذن زيد؛ فمات زيد، ثم خرجت) فلا حنث عليه (5) .
__________
(1) ولأنها قصدت بالخروج، مخالفته وعصيانه؛ أو أذن لها وعلمت، وخرجت، ثم خرجت ثانيًا بلا إذنه، طلقت، لخروجها بلا إذنه.
(2) من أمثلة ما تقدم، وظاهر يمينه: المنع من غير الحمام، فكيفما سارت إليه حنث، كما لو خالفت لفظه.
(3) سواء عدلت إلى الحمام، أو لم تعدل، لأنها خرجت إلى غير الحمام، بغير إذنه؛ قال الشيخ: وإن قال إن عصيت أمري فأنت طالق، ثم أمرها بشيء أمرًا مطلقًا، فخالفته، حنث؛ وإن تركته ناسية، أو جاهلة، أو عاجزة، ينبغي أن لا يحنث، لأن هذا الترك، ليس عصيانًا، قال تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} وقال صلى الله عليه وسلم «إن الله تجاوز لأمتي، عن الخطأ والنسيان، وما استكرهوا عليه» واختاره في غير موضع.
(4) فلا تطلق في شيء مما تقدم، للإذن العام، ما لم يجدد حلفًا، أو ينهاها.
(5) قال في الإنصاف وغيره: على الصحيح من المذهب؛ وحنثه القاضي، وجعل المستثنى مخلوفًا عليه؛ وجزم به في الرعاية، فالله أعلم.

(6/578)

فصل في تعليقه بالمشيئة (1)
(إذا علقه) أي الطلاق (بمشيئتها "بإن" أو غيرها من الحروف) (2) أي الأدوات، كإذا، ومتى، ومهما (3) (لم تطلق حتى تشاء) (4) فإذا شاءت طلقت (5) (ولو تراخى) وجود المشيئة منها كسائر التعاليق (6) فإن قيد المشيئة بوقت كإن شئت اليوم فأنت طالق؛ تقيدت به (7) .
__________
(1) أي في حكم تعليق الطلاق، بالمشيئة منها أو غيرها.
(2) حملا على الغالب، ولهذا عبر الشارح بالأدوات.
(3) وكـ"من" بفتح الميم "وأي" و"كلما"، وغيرها مما تقدم وغيره، كأن يقول: أنت طالق إن شئت، أو إذا شئت، أو متى شئت؛ أو كلما شئت، أو كيف شئت، أو حيث شئت؛ أو أنى شئت.
(4) هي، إن علق الطلاق بمشيئتها، أو غيرها، ممن علق طلاقها بمشيئته.
(5) أي فإذا قالت: قد شئت. بلفظها لا بقلبها، لأن ما في القلب لا يعلم حتى يعبر عنه اللسان، فيعلق الحكم به دون ما في القلب، وسواء شاءت راضية أو كارهة، لوجود المشيئة، لا مكرهة، لأن فعل المكره ملغى.
(6) هذا المذهب، ويحتمل أن يقف على المجلس، كالاختيار، ولو رجع قبل مشيئتها، لم يصح رجوعه، على الصحيح من المذهب، كبقية التعاليق.
(7) أي تقيدت المشيئة بذلك الوقت، فلا يقع بمشيئتها بعده.

(6/579)

(فإن قالت) من قال لها: إن شئت فأنت طالق (قد شئت إن شئت؛ فشاء لم تطلق) (1) وكذا إن قالت: قد شئت إن طلعت الشمس؛ ونحوه، لأن المشيئة أمر خفي، لا يصح تعليقه على شرط (2) (وإن قال) لزوجته: (إن شئت وشاء أبوك) فأنت طالق (3) (أو) قال: إن شئت وشاء (زيد) فأنت طالق (لم يقع) الطلاق (حتى يشاءا معا) أي: جميعا (4) فإذا شاءا وقع (5) ولو شاء أحدهما على الفور، والآخر على التراخي، لأن المشيئة قد وجدت منهما (6) .
__________
(1) نص عليه، وذكره الموفق قول سائر أهل العلم، ونقل ابن المنذر الإجماع عليه، لأنه لم يوجد منها مشيئة، وإنما وجد منها تعليق مشيئتها بشرط، وليس بمشيئة.
(2) ووجه الملازمة: إذا صح التعليق.
(3) لم تطلق حتى يشاءا، هذا المذهب، وعليه جماهير الأصحاب، وجزم به الموفق وغيره، وقيل: بمشيئة أحدهما، واستبعده في الإنصاف.
(4) أو قال لها: أنت طالق إن شاء زيد وعمرو؛ لم تطلق حتى يشاءا.
(5) أي إذا شاءت، وشاء زيد؛ قولاً، لا نية فقط، وقع الطلاق المعلق، لوجود الصفة.
(6) أي جميعا لفظا، ولو تأخرت مشيئة أحدهما عن الآخر.

(6/580)

(وإن شاء أحدهما) وحده (فلا) حنث، لعدم وجود الصفة وهي مشيئتهما (1) (و) إن قال لزوجته: (أنت طالق) إن شاء الله (أو) قال (عبدي حر إن شاء الله) أو إلا أن يشاء الله أو ما لم يشأ الله، ونحوه (2) (وقعا) أي الطلاق والعتق، لأنه تعليق على ما لا سبيل إلى علمه، فبطل (3) كما لو علقه على شيء من المستحيلات (4) .
__________
(1) جميعًا، لأن الصفة مشيئتهما، فلا تطلق بمشيئة أحدهما، لعدم وجود الشرط.
(2) كإن لم يشأ الله.
(3) وطلقت، وعتق العبد، لما روي عن ابن عباس: إذا قال أنت طالق، إن شاء الله؛ فهي طالق. اهـ. وهو المذهب؛ وروى ابن عمر وأبو سعيد، قال: كنا أصحاب رسول الله صلى الله عليه وسلم، نرى الاستثناء جائزًا في كل شيء، إلا في الطلاق، والعتاق. ذكره أبو الخطاب، وقال الموفق: هذا نقل للإجماع؛ ولتضاد الشرط والجزاء، فلغى تعليقه.
(4) فطلقت، ولم تنفعه المشيئة من غير تفصيل، كقوله: أنت طالق إن لم تصعدي السماء، ونحوه، فكل شرط مغيب، لا يدرك، يقع الطلاق المعلق به؛ وعن أحمد: ما يدل على أن الطلاق لا يقع؛ وهو قول أبي حنيفة، والشافعي، لأنه علقه على مشيئة لم يعلم وجودها. وقال الشيخ: لا يقع به الطلاق عند أكثر العلماء؛ وإن قصد أنه يقع به الطلاق، وقال إن شاء الله تثبيتًا لذلك، وتأكيدًا لإيقاعه، وقع عند أكثر العلماء؛ وهذا هو الصواب. وقال أيضًا: معناه: هي طالق، إن شاء الله الطلاق بعد هذا، والله لا يشاؤه، إلا بتكلمه بعد ذلك.
وقال: فإذا طلق بعد ذلك، فقد شاء الله وقوع طلاقها حينئذ، وكذا إن
قصد بقوله «إن شاء الله» أن يقع هذا الطلاق الآن، فإنه يكون معلقًا أيضًا على المشيئة، فإذا شاء الله وقوعه فيقع حينئذ، ولا يشاء الله وقوعه، حتى يوقعه هو ثانيًا.

(6/581)

(و) من قال لزوجته: (إن دخلت الدار فأَنت طالق إن شاء الله؛ طلقت إن دخلت) الدار لما تقدم (1) إن لم ينو رد المشيئة إلى الفعل (2) فإن نواه لم تطلق، دخلت أو لم تدخل، لأن الطلاق إذًا يمين، إذ هو تعليق على ما يمكن فعله وتركه، فيدخل تحت عموم حديث «من حلف على يمين، فقال: إن شاء الله؛ فلا حنث عليه» رواه الترمذي وغيره (3) .
__________
(1) أي من قوله: إن دخلت الدار فأنت طالق. طلقت إن دخلت، وكذا أنت طالق إن دخلت الدار إن شاء الله. وفي التصحيح: لا تطلق من حيث الدليل، قال: وهو قول محققي الأصحاب، وهو ظاهر كلام الشيخ المتقدم.
(2) أي فعل ما حلف على تركه، أو ترك ما حلف على فعله فإذا قال: أنت طالق لتدخلن الدار إن شاء الله. لم تطلق، دخلت أو لم تدخل، لأنها إن دخلت فقد فعلت المحلوف عليه، فإن لم تدخل علمنا أن الله لم يشأ دخولها، لأنه لو شاءه لوجد.
(3) فرواه أحمد، والنسائي، وابن ماجه، من حديث ابن عمر، وللترمذي أيضًا، وابن ماجه من حديث أبي هريرة «من حلف فقال: إن شاء الله لم يحنث» وقال «فله ثنياه» وتعليق الطلاق إن كان تعليقًا محضًا، ليس فيه تحقيق خبر، ولا حض على فعل، كقوله: إن طلعت الشمس. فهذا يفيد فيه الاستثناء، وتوقيته بحادث، يتعلق بالطلاق معه غرض، كإن مات أبوك فأنت طالق، أو إن مات أبي فأنت طالق؛ فقياس المذهب أن الاستثناء لا يؤثر في مثل هذا، فإنه
لا يحلف عليه بالله، والطلاق فرع اليمين بالله، وإن كان المحلوف عليه، أو الشرط خبرا عن مستقبل، لا طلبا، كقوله: ليقدمن الحاج. فكاليمين، ينفع فيه الاستثناء وإن كان الشرط أمرًا عدميا، كإن لم أفعل كذا فأنت طالق إن شاء الله. فينبغي أن يكون كالثبوت في اليمين بالله.

(6/582)

(و) إن قال لزوجته: (أنت طالق لرضى زيد، أو) أنت طالق (لمشيئته طلقت في الحال) لأن معناه: أنت طالق لكون زيد رضي بطلاقك (1) أو لكونه شاء طلاقك (2) بخلاف: أنت طالق لقدوم زيد. ونحوه (3) (فإن قال: أردت) بقولي: لرضى زيد؛ أو لمشيئته (الشرط) أي تعليق الطلاق على المشيئة أو الرضى (قبل حكما) (4) .
__________
(1) قال في الإنصاف: بلا نزاع أعلمه. وكذا: أنت طالق لقيامك؛ أو سوء خلقك. يقع في الحال، لأنه إيقاع معلل بعلة، قال وإن قال: أنت طالق إلا أن يشاء زيد، فمات، أو جن، طلقت بلا نزاع.
(2) لكون اللام للتعليل، ولا يقع إلا بمشيئتة إذا لم ينو غيره، ويتوجه أن تعود المشيئة إليهما جميعا، وإما مطلقا، بحيث لو شاء أحدهما وقع ما شاء، حكاه في الاختيارات، وقال القاضي: أنت طالق إن لم يشأ زيد؛ قد علق الطلاق بصفة، هي عدم المشيئة، فمتى لم يشأ وقع، لوجود شرطه، وقال الشيخ: القياس إنها لا تطلق حتى تفوت المشيئة، إلا أن تكون نية، أو قرينة تقتضي الفورية.
(3) كأنت طالق لغد أو لحيضتك. وهي طاهرة، لم تطلق حتى يأتي الغد أو حتى تحيض.
(4) عند الجمهور، من الأصحاب وغيرهم.

(6/583)

لأن لفظه يحتمله، لأن ذلك يستعمل للشرط (1) وحينئذ لم تطلق حتى يرضى زيد أو يشاء (2) ولو مميزا يعقلها أو سكران (3) أو بإشارة مفهومة من أخرس (4) لا إن مات، أو غاب، أو جن قبلها (5) (و) من قال لزوجته: (أنت طالق إن رأيت الهلال (6) فإن نوى) حقيقة (رؤيتها) أي معاينتها إياه (لم تطلق حتى تراه) (7) .
__________
(1) ولأن اللام وإن كانت للتعليل، لكنها في هذا المقام، الظاهر فيها الشرط، فحملناها عليه.
(2) أي حتى يرضى زيد؛ في مثال تعليق الطلاق برضاه، أو حتى يشاء؛ في مثال تعليق الطلاق بمشيئته.
(3) مراده إذا كان آثما بسكره، ووجهه أنه حينئذ مؤاخذ بأقواله، وأفعاله، فإذا شاء مع سكره الآثم، وقع الطلاق به تغليظًا، ورده الموفق، والشارح، بأنه غير عاص، وهذا واضح، وتقدم.
(4) فوقع الطلاق لصحته ممن ذكر، هذا المذهب في الجملة.
(5) أي المشيئة، وعليه الجمهور، لأن الشرط لم يوجد، وبعد عقد الحلف لم يقع الطلاق، لفوات شرطه، ولو قال: إلا أن يشاء زيد أو غيره؛ فمات، أو جن أو أبى المشيئة وقع، قال في الإنصاف: بلا نزاع، لأنه أوقع الطلاق، وعلق رفعه بشرط لم يوجد.
(6) أو عند رأسه؛ طلقت إن رؤي الهلال، أو تمت العدة بتمام الشهر، لأن رؤيته في الشرع عبارة عما يعلم به دخوله، لقوله «صوموا لرؤيته» .
(7) هلالا، قال في الإنصاف: بلا نزاع أعلمه، ويدين بلا نزاع.

(6/584)

ويقبل منه ذلك حكما، لأن لفظه يحتمله (1) (وإلا) ينو حقيقة رؤيتها (طلقت بعد الغروب برؤية غيرها) (2) وكذا بتمام العدة (3) إن لم ينو العيان (4) لأن رؤية الهلال – في عرف الشرع – العلم في أول الشهر، بدليل قوله صلى الله عليه وسلم «إذا رأيتم الهلال فصوموا، وإذا رأيتموه فأفطروا» (5) .
__________
(1) هذا الصحيح من المذهب، وجزم به الموفق وغيره، ويقبل قوله في ذلك، لأنها رؤية حقيقة.
(2) وهو مذهب الشافعي، قال الموفق وغيره: ويحتمل أن تطلق برؤيته قبل الغروب، لأنه يسمى رؤية، والحكم متعلق به في الشهر.
(3) ثلاثين يوما، لأنه قد علم طلوعه.
(4) بكسر العين، مصدر "عاين" أي نوى معاينة، وهي رؤيته بحاسة البصر، فلا تطلق حتى تراه وهو هلال.
(5) وقوله «صوموا لرؤيته، وأفطروا لرؤيته» ونحو ذلك، والمراد به رؤية البعض، وحصول العلم، فانصرف لفظ الحالف إلى عرف الشرع، وإن قال: إن رأيت زيدا فأنت طالق؛ فرأته حيا، أو ميتا، أو في ماء، أو زجاج شفاف طلقت، إلا مع نية أو قرينة، وإن رأت خياله في مرآة، أو ماء فلا، وفي مجالستها وهي عمياء وجهان، ولو قال: إن كانت امرأتي في السوق فعبدي حر. ثم قال: إن كان عبدي في السوق فامرأتي طالق. وكانا في السوق عتق ولم تطلق، لأن العبد عتق باللفظ الأول.

(6/585)

فصل في مسائل متفرقة (1)
(وإن حلف لا يدخل دارا، أو لا يخرج منها، فأدخل) الدار بعض جسده (2) (أو أخرج) منها (بعض جسده) لم يحنث، لعدم وجود الصفة (3) إذ البعض لا يكون كلا، كما أن الكل لا يكون بعضا (4) (أو دخل) من حلف لا يدخل الدار (طاق الباب) لم يحنث، لأنه لم يدخلها بجملته (5) .
__________
(1) أي متنوعة، من تعليق الطلاق بالشروط.
(2) لم يحنث، لأنه لم يدخلها بجملته، نص عليه فيمن حلف على امرأته: لا تدخل بيت أختها؛ لم تطلق حتى تدخل كلها، ألا ترى أن عوف بن مالك قال: كلّي أو بعضي.
(3) ومن حلف لا يفعل شيئًا، ولا نية، ولا سبب، ولا قرينة، ففعل بعضه لم يحنث.
(4) ولأنه صلى الله عليه وسلم كان يخرج رأسه وهو معتكف إلى عائشة، فترجله وهي حائض، والمعتكف ممنوع من الخروج من المسجد.
(5) هذا المذهب، وقدمه الموفق وغيره، وعنه: يحنث إلا أن ينوي بجملته، وحكي عن مالك، واختاره الخرقي، لأن اليمين تقتضي المنع من تخلف فعل المحلوف عليه، فاقتضت المنع من فعل شيء منه، فمن أدخل بعضه لم يكن تاركًا لما حلف عليه، فكان مخالفًا، كالنهي عن الدخول، والخلاف إنما هو في اليمين المطلقة، فأما إن نوى الجملة أو البعض، فيمينه على ما نوى، وكذا إن اقترنت به قرينة تقتضي أحد الأمرين، تعلقت يمينه به.

(6/586)

(أو) حلف (لا يلبس ثوبا من غزلها، فلبس ثوبا فيه منه) أي من غزلها لم يحنث، لأنه لم يلبس ثوبا كله من غزلها (1) (أو) حلف (لا يشرب ماء هذا الإناء، فشرب بعضه لم يحنث) لأنه لم يشرب ماءه، وإنما شرب بعضه (2) بخلاف ما لو حلف لا يشرب ماء هذا النهر، فشرب بعضه فإنه يحنث (3) لأن شرب جميعه ممتنع، فلا تنصرف إليه يمينه (4) وكذا لو حلف لا يأْكل الخبز، أو لا يشرب الماء، فيحنث ببعضه (5) (وإن فعل المحلوف عليه) مكرها (6) .
__________
(1) بخلاف ما لو حلف لا يلبس من غزلها، فلبس ثوبًا فيه منه، حنث، لأنه من غزلها.
(2) وقال الموفق في نحوها: يخرج على الروايتين أنه يحنث، إلا أن ينوي جميعه.
(3) قال الموفق: وجها واحدا.
(4) فحنث بشرب البعض.
(5) أي بأكل أو شرب البعض، وكذا نحوه مما علق على اسم جنس، أو على اسم جمع، وغالب هذا الفصل بني على قاعدة أصولية، وهي أن من حلف بالطلاق ليفعلن شيئًا، لم يبر حتى يفعل جميعه، قال الشيخ: ولو طلق لا شاركت فلانا ففسخا الشركة، وبقيت بينهما ديون مشتركة، أو أعيان مشتركة، انحلت يمينه بانفساخ عقد الشركة.
(6) لم يحنث، لعدم إضافة الفعل إليه.

(6/587)

أو مجنونا، أو مغمى عليه، أو نائمًا لم يحنث مطلقًا (1) . و (ناسيا، أو جاهلا، حنث في طلاق وعتاق فقط) (2) لأنهما حق آدمي، فاستوى فيهما العمد، والنسيان، والخطأ كالإتلاف (3) بخلاف اليمين بالله سبحانه وتعالى (4) .
__________
(1) أي لم يحنث في طلاق، وعتاق، ويمين بالله، كما هو مفهوم من قيد لاحق، وذلك لكونه مغطى على عقله في هذه الأحوال.
(2) أي وإن فعل المحلوف عليه ناسيا، أو جاهلاً وجود الحنث بفعله، أو ناسيًا أو جاهلاً أنه الفعل المحلوف عليه، كمن حلف لا يدخل دار زيد، ثم دخلها ناسيا، أو جاهلاً أنها داره، حنث في طلاق وعتاق فقط، لوجود شرطهما، وإن لم يقصده.
(3) أي كما يستوي في الإتلاف العمد، والنسيان، والخطأ، هذا المذهب، وعليه أكثر الأصحاب، وعنه: لا يحنث في الجميع، بل يمينه باقية، واختاره الشيخ وغيره، واستظهره في الفروع، وصوبه في الإنصاف، لقوله تعالى {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} وقوله صلى الله عليه وسلم «عفي لأمتي الخطأ والنسيان» وفي لفظ «إن الله تجاوز لأمتي عن الخطأ، والنسيان، وما استكرهوا عليه» .
قال الشيخ: ويدخل في هذا من فعله متأولاً، إما تقليدًا لمن أفتاه، أو مقلدًا لعالم ميت مصيبًا كان أو مخطئًا، ويدخل في هذا إذا خالع، وفعل المحلوف عليه معتقدًا أن الفعل بعد الخلع لم تتناوله يمينه، أو فعل المحلوف معتقدًا زوال النكاح، ولم يكن كذلك.
(4) فلا يحنث فيها مع الجهل والنسيان، لأن الكفارة تجب لدفع الإثم، ولا إثم إذا.

(6/588)

وكذا لو عقدها يظن صدق نفسه (1) فبان خلاف ظنه، يحنث في طلاق وعتاق، دون يمين بالله تعالى (2) (وإن فعل بعضه) أي بعض ما حلف لا يفعله (لم يحنث إلا أن ينويه) أو تدل عليه قرينة (3) كما تقدم فيمن حلف لا يشرب ماء هذا النهر (4) (وإن حلف) بطلاق أو غيره (ليفعلنه) أي شيئا عينه (لم يبرأْ إلا بفعله كله) (5) فمن حلف ليأْكلن هذا الرغيف، لم يبرأْ حتى يأْكله كله (6) .
__________
(1) كما لو حلف: ما فعلت كذا. ظانًا أنه لم يفعله.
(2) هذا المذهب عند الأكثر، وعنه: لا يحنث. واستظهره في الفروع، وصوبه في الإنصاف، وقال الشيخ: رواتها بقدر رواة التفريق، وهو أظهر قولي الشافعي، وقال الشيخ: لو حلف على شيء يعتقده كما حلف عليه، فتبين بخلافه، فهذه المسألة أولى بعدم الحنث، من مسألة المحلوف عليه ناسيًا أو جاهلاً، وقد ظن طائفة من الفقهاء أنه إذا حلف بالطلاق يحنث قولا واحدًا، وهذا خطأ بل الخلاف في مذهب أحمد.
(3) أي فإنه يحنث.
(4) فشرب بعضه، فإنه يحنث لما علله به.
(5) قال الموفق: لا يختلف المذهب في ذلك، ولا نعلم بين أهل العلم فيه خلافًا. اهـ. لأن ذلك حقيقة اللفظ، ولأن مطلوبه تحصيل الفعل، وهو كالأمر، ولو أمره الله بشيء لم يخرج من العهدة إلا بفعل جميعه، فكذا هنا.
(6) أو حلف ليدخلن الدار، لم يبرأ إلا بدخول جملته فيها.

(6/589)

لأن اليمين تناولت فعل الجميع، فلم يبرأ إلا بفعله (1) وإن تركه مكرها، أو ناسيا لم يحنث (2) ومن يمتنع بيمينه، كزوجة وقرابة، إذا قصد منعه كنفسه (3) ومن حلف: لا يأْكل طعاما طبخه زيد؛ فأَكل طعاما طبخه زيد وغيره حنث (4) .
__________
(1) ولأن اليمين في فعل شيء، إخبار بفعله في المستقبل، مؤكد بالقسم، والخبر بفعل شيء يقتضي فعله كله.
(2) لعدم إضافة الفعل إليه، وعفو الشارع عن الناسي، وصوبه في تصحيح الفروع، وقطع به في التنقيح، والمنتهى.
(3) أي في الجهل، والنسيان، والإكراه، فمن حلف على زوجته أو نحوها لا تدخل دارا، فدخلتها مكرهة، لم يحنث مطلقا، وإن دخلتها جاهلة، أو ناسية، فلا يحنث في غير طلاق وعتاق، وإن حلف على غيره ليفعلن كذا، أو لا يفعلنه، فخالف حنث الحالف، وقال الشيخ: لا يحنث إن قصد إكرامه، لا إلزامه به، أي بالمحلوف عليه، لأن الإكرام قد حصل.
وقال: من حلف على ابن أخت زوجته أن لا يعمل عند إنسان لكونه يظلمه، ثم بلغ الصبي، فأجر نفسه لذلك الرجل، لم يحنث الحالف. اهـ. وإن لم يقصد منعه، بأن قال: إن قدمت بلد كذا فهي طالق، ولم يقصد منعها، فهو تعليق محض، يقع بقدومها كيف كان، كمن لا يمتنع بيمينه.
(4) لأن شركة غيره معه لا تمنع نسبته وإضافته إليه، لأنها تكون لأدنى ملابسة، إلا أن تكون له نية، والفرق أن لبس الثوب من غزلها ربما يتميز، والطبخ لا يتميز.

(6/590)


باب التأويل في الحلف بالطلاق أو غيره، وأنه لا يخلو من ثلاثة أحوال - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب التأويل في الحلف بالطلاق أو غيره (1)
(ومعناه) أي معنى التأويل (أن يريد بلفظه ما) أي معنى (يخالف ظاهره) أي ظاهر لفظه (2) كنيته بنسائه طوالق بناته ونحوهن (3) (فإذا حلف وتأول) في (يمينه نفعه) التأْويل فلا يحنث (4) (إلا أن يكون ظالما) بحلفه، فلا ينفعه التأْويل (5) .
__________
(1) كالعتاق، واليمين المكفرة، وبيان ما يجوز منه، وما لا يجوز، ولا يخلو من ثلاثة أحوال، إما أن يكون مظلومًا فله تأويله، أو ظالمًا فلا ينفعه، أو لا ظالمًا ولا مظلومًا، فله تأويله في الجملة ويأتي.
(2) وفي الفروع: يجوز التعريض في المخاطبة لغير ظالم بلا حاجة، اختاره الأكثر وقيل: لا؛ ذكره شيخنا، واختاره، لأنه تدليس كتدليس المبيع، ونص أحمد: لا يجوز التدليس مع اليمين، فلو حلف: لا يطأ نهار رمضان. ثم سافر ووطيء، قال: لا يعجبني. لأنه حيلة، ومن احتال بحيلة فهو حانث، وذكر ابن حامد وغيره أنه لا تجوز الحيلة في اليمين، وأنه لا يخرج منها إلا بما ورد به سمع، كنسيان، وإكراه، واستثناء، وأنه لا يجوز التحلل لإسقاط حكم اليمين، ولا تسقط، واستدلوا بلعن المحلل.
(3) كأخواته، وعماته، لم يحنث.
(4) في نحو ما تقدم.
(5) كالذي يستحلفه الحاكم على حق عنده، قال في المبدع وغيره: بغير خلاف نعلمه؛ وصارت يمينه منصرفة إلى ظاهر الذي عنى المستحلف.

(6/591)

لقوله عليه الصلاة والسلام «يمينك على ما يصدقك به صاحبك» رواه مسلم وغيره (1) (فإن حلفه ظالم: ما لزيد عندك شيء؛ وله) أَي لزيد (عنده) أي عند الحالف (وديعة بمكان فـ) ـحلف و (نوى غيره) أي غير مكانها، أو نوى غيرها (2) (أو) نوى (بما: الذي) لم يحنث (3) .
__________
(1) وفي لفظ «على نية المستحلف» فدل الحديث على أنه إذا حلف ظالما بحلفه يأثم، ولا ينفعه التأويل، قال ابن القيم: استعمال المعاريض، إذا كان المقصود به رفع ضرر غير مستحق، فهو جائز، وقد يكون واجبا، إذا تضمن رفع ضرر يجب دفعه، ولا يندفع إلا بذلك، والضابط أن كل ما وجب بيانه فالتعريض فيه حرام، لأنه كتمان وتدليس، وكل ما حرم بيانه فالتعريض فيه جائز، بل واجب، إذا أمكن، وإن كان جائزًا فجائز. اهـ. وإن لم يكن ظالمًا ولا مظلومًا فقيل: ينفعه تأويله؛ اختاره الموفق وغيره، وقيل: لا؛ اختاره الشيخ، وقال: ظاهر كلام أحمد المنع من اليمين به.
(2) أو استثنى بقلبه، بأن يقول في نفسه: غير وديعة كذا؟ لم يحنث، لأنه صادق ولأبي داود عن سويد قال: خرجنا نريد رسول الله صلى الله عليه وسلم ومعنا وائل، فأخذه عدو له فحلفت أنه أخي، فقال «كنت أبرهم وأصدقهم المسلم أخو المسلم» .
(3) أي أو نوى بـ"ما" الذي، أي الموصولة فكأنه قال: لفلان عندي وديعة. أو نوى بحلفه: ما لفلان عندي وديعة غير الوديعة التي عنده، ونحو ذلك، فإن لم يتأول، أثم، لكذبه، وحلفه عليه متعمدًا، وهو دون إثم إقراره بها، لعدم تعدي ضرره إلى غيره، بخلاف الإقرار، فإنه يتعدى ضرره لرب المال فتفوت عليه، ويكفر لحنثه إن كانت اليمين مكفرة.

(6/592)

(أو حلف) من ليس ظالما بحلفه: (ما زيد ههنا؛ ونوى) مكانا (غير مكانه) (1) بأن أشار إلى غير مكانه لم يحنث (2) (أو حلف على امرأته: لا سرقت مني شيئًا (3) فخانته في وديعة ولم ينوها) أي لم ينو الخيانة بحلفه على السرقة (لم يحنث في الكل) (4) للتأْويل المذكور (5) ولأَن الخيانة ليست سرقة (6)
__________
(1) أو عين موضعًا ليس فيه، لم يحنث، لأنه صادق.
(2) وطرق رجل الباب على الإمام أحمد، فسأله عن المروذي، فقال: ليس ههنا؛ وأشار إلى راحته، وفي الإنصاف: إذا نفعه فينوي باللباس الليل، وبالفراش والبساط الأرض، والأوتاد الجبال، وبالسقف والبناء السماء، وبالأخوة أخوة الإسلام، وما ذكرت فلانا، أي ما قطعت مذاكيره، وما رأيته، ما ضربت رئته، وبنسائي طوالق، أي نسائي الأقارب منه، وبجواري أحرار، سفنه، وما كاتبت فلانا، مكاتبة الرقيق، وبما عرفته، ما جعلته عريفا، ونحو ذلك.
(3) أي: إن سرقت مني شيئًا فأنت طالق؛ مثلا.
(4) أي في كل أمثلة ما تقدم.
(5) وهو غير مكان الوديعة أو غيرها، أو بما الموصولة، أو غير مكان زيد، أو غير السرقة، ونحو ذلك.
(6) لعدم الحرز، قال الشيخ: ما يسأل عنه كثير، مثل أن يعتقد أن غيره أخذ ماله، فيحلف ليردنه، أو يقول: إن لم يرده فامرأتي طالق؛ ثم تبين أنه لم يأخذه، أو يقول: ليحضرن زيد؛ ثم يتبين موته، أو لتعطيني من الدراهم التي معك. ولا دراهم معه، وذلك لعلة لا يثبت الطلاق بدونها.
ثم هو قسمان، ما يتبين حصول غرضه بدون فعل المحلوف عليه، مثل إذا
ظن أنها سرقت له مالا، فيحلف لتردنه، فوجدها لم تسرقه، والثاني ما لم يحصل معه غرضه، مثل: لتعطيني من هذا الكيس. ثم يتبين أنه ليس فيه شيء، فالأول يظهر فيه جدًا أنه لا يحنث، لأن مقصوده: لتردنه إن كنت أخذته، والثاني وإن لم يحصل فيه غرضه، لكن لا غرض له مع وجود المحلوف عليه، فيصير كأنه لم يحلف عليه.

(6/593)

فإن نوى بالسرقة الخيانة (1) أو كان سبب اليمين الذي هيجها الخيانة، حنث (2) .
__________
(1) حنث، لأن اللفظ صالح لأن يراد به ذلك.
(2) لأن السبب يقوم مقام النية، لدلالته عليها.

(6/594)


باب الشك في الطلاق - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الشك في الطلاق (1)
أي: التردد في وجود لفظه، أو عدده أو شرطه (2) (من شك في طلاق (3) أو) شك في (شرطه) أي شرط الطلاق الذي علق عليه (4) وجوديا كان أو عدميا (5) (لم يلزمه) الطلاق (6) .
__________
(1) الشك لغة: ضد اليقين، وعند الأصوليين: التردد بين أمرين لا مرجح لأحدهما على الآخر. واصطلاحا: تردد على السواء.
(2) أي الشك في الطلاق وغيره: هو التردد بين أمرين، لا ترجيح لأحدهما على الآخر؛ وهو هنا: مطلق التردد، بين وجود المشكوك فيه؛ من طلاق، أو عدده، أو شرطه، وعدمه؛ فيدخل فيه الظن، والوهم.
(3) لم تطلق بلا نزاع، لأن النكاح يقين فلا يزول بالشك، ولم يعارض يقين النكاح إلا شك محض، فلا يزول به النكاح، وهذا قول الجمهور.
(4) كأن يقول إذا دخلت الدار فأنت طالق، فيشك أنها دخلتها، فلا تطلق بمجرد الشك، على الصحيح من المذهب، وقيل يلزمه مع شرط عدمي، نحو لقد فعلت كذا، أو إن لم أفعله اليوم، فمضى وشك في فعله؛ وأفتى الشيخ: أنه لا يحنث، لأنه عاجز عن البر.
(5) كإن قام زيد فامرأتي طالق، أو إن لم يقم زيد اليوم، فامرأتي طالق.
(6) وهو مذهب أبي حنيفة والشافعي، والأصل فيه حديث «فليطرح الشك، وليبن على ما استيقن» وحديث «دع ما يريبك إلى ما لا يريبك» وحديث «لا ينصرف حتى يسمع صوتا أو يجد ريحا» وغير ذلك.

(6/595)

لأنه شك طرأ على يقين فلا يزيله؛ قال الموفق: والورع التزام الطلاق (1) (وإن) تيقن الطلاق و (شك في عدده فطلقة) عملا باليقين وطرحا للشك (2) (وتباح) المشكوك في طلاقها ثلاثا (له) أي للشاك، لأن الأصل عدم التحريم (3) . ويمنع من حلف لا يأْكل ثمرة معينة – أو نحوها اشتبهت بغيرها – من أكل ثمرة مما اشتبهت به (4) وإن لم نمنعه بذلك من الوطء (5) (فإذا قال لامرأتيه إحداكما طالق) ونوى معينة (طلقت المنوية) (6) لأنه عينها بنيته، فأَشبه ما لو
__________
(1) فإن كان المشكوك فيه رجعيا، راجعها إن كان مدخولا بها، وإلا جدد نكاحها، وإذا لم يطلقها فيقين نكاحها باق. وقال ابن القيم وغيره: الأولى استبقاء النكاح؛ بل يكره أو يحرم إيقاعه لأجل الشك، فإن الطلاق بغيض إلى الرحمن حبيب إلى الشيطان. وأيضًا النكاح دوامه آكد من ابتدائه.
(2) قال ابن القيم وغيره: ولو شك هل طلق واحدة أو ثلاثا؟ لم يقع ثلاثا، لأن النكاح متيقن، فلا يزول بالشك، وهو الصحيح، وقول الجمهور.
(3) فلا يزول بالشك، كسائر أحكام النكاح، ولأن النكاح باق حكمه، فأثبت الحل، كما لو شك هل طلق أو لا.
(4) فلو حلف بالطلاق، لا يأكل تمرة واحدة بعينها، فاشتبهت بثلاث تمرات مثلا، فله أكل ثلاث تمرات، ويبقى واحدة لا يأكلها، قد تكون هي المحلوف عليها.
(5) لاحتمال أن المأكول غيرها، ويقين النكاح ثابت، فلا يزول بالشك.
(6) قال في الإنصاف: بلا خلاف.

(6/596)

عينها بلفظه (1) (وإلا) ينو معينة طلقت (من قرعت) (2) لأنه لا سبيل إلى معرفة المطلقة منهما عينا، فشرعت القرعة لأنها طريق شرعي، لإخراج المجهول (3) (كمن طلق إحداهما) أي إحدى زوجتيه (بائنا ونسيها) فيقرع بينهما لما تقدم (4) .
__________
(1) نص عليه، وذكره الموفق قولا واحدا، وجزم به غير واحد.
(2) قال علي رضي الله عنه -في رجل له أربع نسوة، طلق إحداهن ثم مات، لا يدري الشهود أيتهن طلق- أقرع بين الأربع، وأمسك منهن واحدة، ويقسم بينهن الميراث، ونحوه عن ابن عباس، قال الموفق: ولا مخالف لهما من الصحابة، وقال أحمد -في رجل له نسوة، طلق إحداهن، ولم تكن له نية في واحدة بعينها- يقرع بينهن، فأيتهن أصابتها القرعة فهي المطلقة؛ قال: والقرعة سنها رسول الله صلى الله عليه وسلم، وقد جاء بها القرآن.
(3) جعلها الله طريقا إلى الحكم الشرعي في كتابه، وفعلها رسول الله صلى الله عليه وسلم، وأمر بها، وحكم بها، وكل قول غير هذا القول، فإن أصول الشرع وقواعده ترده، قال ابن القيم: فإن التعيين إذا لم يكن لنا سبيل إليه بالشرع، فوض إلى القضاء والقدر، وصار الحكم به شرعيا قدريا، شرعيا في فعل القرعة، قدريا فيما تخرج به، وذلك إلى الله، لا إلى المكلف، فلا أحسن من هذا، ولا أبلغ في موافقته شرع الله وقدره.
(4) من أنه لا سبيل إلى معرفة المطلقة منهما عينا ... إلخ. واختار الموفق: أن القرعة لا مدخل لها ههنا، وأن حديث علي في الميراث لا في الحل، وأنه لا يعلم بالقول بها في الحل من الصحابة قائلا، والقول الأول عليه أكثر الأصحاب، فالله أعلم. فإن أمكن إقامة البينة على ذلك، وشهدت أن المطلقة غير المخرجة بقرعة، ردت إليه، ولو تزوجت، أو حكم بقرعة، لأن حكم الحاكم لا يغير الشيء عن صفته باطنا.

(6/597)

وتجب نفقتهما إلى القرعة (1) وإن مات أقرع ورثته (2) .
(وإن تبين) للزوج بأن ذكر (أن المطلقة) المعينة المنسية (غير التي قرعت (3) ردت إليه) أي الزوج، لأنها زوجته، لم يقع عليها منه طلاق بصريح ولا كناية (ما لم تتزوج) فلا ترد إليه، لأنه لا يقبل قوله في إبطال حق غيره (أو) ما لم (تكن القرعة بحاكم) لأن قرعته حكم فلا يرفعه الزوج (4) .
(وإن قال) لزوجته (إن كان هذا الطائر غرابا ففلانة) أي هند مثلا (طالق وإن كان حماما ففلانة) أي حفصة مثلا طالق.
(وجهل) الطائر (لم تطلقا) لاحتمال كون الطائر ليس غرابا ولا حماما (5) .
__________
(1) على القول بها، لأنهما محبوستان لأجله، وكل واحدة من حيث هي الأصل بقاء نكاحها، فلا تسقط نفقتها بالشك.
(2) بينهما، فمن قرعت لم ترث، وإن ماتتا أو إحداهما، وكان نوى المطلقة حلف لورثة الأخرى أنه لم ينوها وورثها، أو للحية ولم يرث الميتة، وإن لم ينو إحداهما، أقرع بينهما، كما سبق.
(3) بأن أخبر الزوج بذلك، أو تذكر من وقع بها الطلاق.
(4) بإخباره، ولا ينقض به حكم حاكم.
(5) ولأنه متيقن الحل، وشاك في الحنث، فلا يزول عن يقين النكاح بالشك
واختار ابن عقيل والشيخ وغيرهما: وقوع الطلاق؛ وجزم به في الروضة فيقرع؛ وذكره القاضي منصوص أحمد؛ وذكر بعض الأصحاب: احتمالا يقتضي وقوع الطلاق بهما؛ وقال الشيخ: وهو ظاهر كلام أحمد ومال إليه أبو عبيدة وغيره.
وقال الشيخ: كل موضع يكون فيه الشرط أمرا عدميا يتبين فيما بعد، مثل إن لم يقدم زيدٌ، أو وكل في طلاق زوجته، أو أنت طالق ليلة القدر، أو قبل موتي بشهر، أو إن كان الطائر غرابا فامرأتي طالق، وقال الآخر: إن لم يكن غرابا وطار ولم يعلم، يعتزل فيها حتى يتيقن.

(6/598)

وإن قال: إن كان غرابا ففلانة طالق، وإلا ففلانة (1) ولم يعلم وقع بإحداهما، وتعين بقرعة (2) (وإن قال لزوجته وأجنبية اسمها هند إحداكما) طالق طلقت امرأته (أو) قال لهما (هند طالق طلقت امرأته) (3) لأنه لا يملك طلاق غيرها (4) وكذا لو قال لحماته -ولها بنات- بنتك طالق؛ طلقت زوجته (5) .
__________
(1) أي وإن لم يكن غرابا، ففلانة طالق.
(2) لأنه لا سبيل إلى معرفة المطلقة منهما عينا، فهما سواء، والقرعة طريق شرعي لإخراج المجهول، فشرعت القرعة، كالمبهمة والمنسية.
(3) أو قال: سلمى طالق، واسم امرأته والأجنبية سلمى، طلقت امرأته.
(4) ولأنه امرأته، هي محل طلاقه.
(5) لأن الأصل اعتبار كلام المكلف، دون إلغائه، فإذا أضافه إلى إحدى امرأتين، وإحداهما زوجته، أو إلى اسم، وزوجته مسماة بذلك، وجب صرفه إلى امرأته، لأنه لو لم يصرف إليها لوقع لغوا.

(6/599)

(وإن قال أردت الأجنبية) دين (1) لاحتمال صدقه لأن لفظه يحتمله (2) و (لم يقبل) منه (حكما) لأنه خلاف الظاهر (3) (إلا بقرينة) دالة على إرادة الأجنبية، مثل أن يدفع بذلك ظالما، أو يتخلص به من مكروه، فيقبل لوجود دليله (4) . (وإن قال لمن ظنها زوجته، أنت طالق طلقت الزوجة) (5) لأن الاعتبار في الطلاق بالقصد دون الخطاب (6) (وكذا عكسها) بأن قال لمن ظنها أجنبية: أنت طالق؛ فبانت زوجته طلقت (7) لأنه واجهها بصريح الطلاق (8) .
__________
(1) أي وإن قال في المسألتين: أردت بالطلاق الأجنبية دين فيما بينه وبين الله.
(2) ولم تطلق امرأته، لأنه لم يصرح بطلاقها، ولا لفظ بما يقتضيه ولا نواه، فوجب بقاء نكاحها على ما كان عليه.
(3) وهذا فيما إذا ترافعا, وقال أحمد -في رجل له امرأتان، فقال: فلانة أنت طالق، فالتفت فإذا هي غير التي حلف عليها، قال- تطلق التي نوى.
(4) أي فيقبل منه حكما، لوجود دليله الصارف له إلى الأجنبية، فإن لم ينو زوجته، ولا الأجنبية طلقت زوجته.
(5) لأنه قصدها بلفظ الطلاق.
(6) هذا المذهب، وقال الشافعي: لا تطلق؛ وذكره الموفق وغيره: احتمالا لأنه خاطب بالطلاق غيرها، فلم يقع.
(7) جزم به في المنتهى، وقال في شرحه: على الأصح.
(8) كما لو علمها زوجته، ولا أثر لظنها أجنبية، لأنه لا يزيد على عدم إرادة الطلاق، وفي الإقناع: لا تطلق، ونصره في الشرح، وصححه في الاختيارات.

(6/600)


باب الرجعة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب الرجعة (1)

وهي: إعادة مطلقة غير بائن، إلى ما كانت عليه بغير عقد (2) ، قال ابن المنذر: أجمع أهل العلم على أن الحر إذا طلق دون الثلاث، والعبد دون اثنتين، أن لهما الرجعة في العدة. (3) (من طلق بلا عوض زوجته) بنكاح صحيح (4) .
__________
(1) قال الزهري: الرجعة بعد الطلاق أكثر ما يقال بالكسر، والفتح جائز، ويقال: جاءتني رجعة الكتاب، أي جوابه؛ قال الخلوتي: ولعله إنما قيلت بالكسر لكون المرتجعة باقية في حال الارتجاع بعد الطلاق، فهي كالرجعة والجلسة، وأما بالنظر إلى أنها فعل المرتجع من واحدة، فهي بالفتح، فلهذا اتفق الناس على الفتح؛ وقال الجوهري: الفتح أفصح. والرجعة ثابتة بالكتاب والسنة والإجماع.
(2) أي بغير عقد نكاح، لقوله تعالى {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلَاحًا} إلى قوله: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ، وقال: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} ، ولقوله صلى الله عليه وسلم: «مره فليراجعها» وطلق حفصة ثم راجعها.
(3) وحكاه الوزير وغيره: اتفاق أهل العلم أنه إذا طلق الحر زوجته ثلاثا، لم تحل له حتى تنكح زوجا غيره، وإذا طلق العبد اثنتين، لم تحل له حتى تنكح زوجًا غيره.
(4) احترازًا من النكاح الفاسد.

(6/601)

(مدخولا بها أو مخلوا بها (1) دون ماله من العدد) بأن طلق حر دون ثلاث، وعبد دون ثنتين (فله) أي للمطلق حرا كان أو عبدا (2) ولوليه إذا كان مجنونا (رجعتها) ما دامت (في عدتها ولو كرهت) (3) لقوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} (4) .
__________
(1) فله رجعتها، لأن غيرها لا عدة عليها، فلا تمكن رجعتها، هذا ظاهر كلام الخرقي؛ قال في الإنصاف: نص عليه؛ وهو المذهب، وعليه جماهير الأصحاب. وقال أبو بكر: لا رجعة بالخلوة من غير دخول، وهو قول أبي حنيفة، وجديدة قولي الشافعي، وأما المدخول بها يعني الموطوءة، فقولا واحدا.
(2) رجعتها، ما دامت في العدة، إجماعا.
(3) على الأصح، لأنها حق للمجنون، يخشى فواته بانقضاء العدة، فملك استيفاءه له كبقية حقوقه، وكذا الصبي، والمرتد أولى، فشرط المرتجع أهلية النكاح بنفسه، فخرج بالأهلية المرتد، وبنفسه الصبي والمجنون.
(4) أي أولى برجعتهن في حال العدة بوطئها، أو بلفظ: راجعت امرأتي؛ ونحوه، وإذا راجع فعليه أن يطأ عقب هذه الرجعة، إذا طلبت ذلك منه؛ إن أرادا إصلاحا؛ وقال بعضهم: لا يشترط أن يريدا إصلاحا، للدلالة الآية على التحضيض على الإصلاح، والمنع من الإضرار.
وقال الشيخ: لا يمكن من الرجعة إلا من أراد إصلاحا وإمساكا بمعروف، فلو طلق إذا ففي تحريمه الروايات، وقال: القرآن لا يدل على أنه لا يملكه، وأنه لو أوقعه لم يقع، كما لو طلق البائن؛ ومن قال: إن الشارع ملك الإنسان ما حرمه عليه فقد تناقض.

(6/602)

وأما من طلق في نكاح فاسد (1) أو بعوض أو خالع (2) أو طلق قبل الدخول والخلوة فلا رجعة (3) بل يعتبر عقد بشروطه (4) ومن طلق نهاية عدده (5) لم تحل له حتى تنحك زوجا غيره (6) وتقدم ويأتي (7) .
__________
(1) فلا رجعة لكونها تبين بالطلاق، فلا تمكن رجعتها. وقال الشيخ من أخذ ينظر بعد الطلاق في صفة عقد النكاح فهو من المعتدين، فإنه يريد أن يستحل محارم الله، قبل الطلاق وبعده.
(2) فلا رجعة، لأن العوض في الطلاق إنما جعل لتفتدي به المرأة نفسها من الزوج، ولا يحصل ذلك مع ثبوت الرجعة.
(3) حيث لا عدة عليها، فلا يمكن رجعتها، فللرجعة أربعة شروط، الدخول والخلوة، وكون الطلاق عن نكاح صحيح، وكونه دون ما يملك، وكونه بلا عوض، فإذا وجدت هذه الشروط، كان له رجعتها ما دامت في العدة، لما تقدم وللإجماع، فإن فقد بعضها لم تصح.
(4) رضاهما، وولي، وشاهدين.
(5) بأن طلق الحر ثلاثا، والعبد اثنتين.
(6) إجماعا، لقوله تعالى: {فإن طلقها} يعني الثالثة {فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ} أي من بعد الثلاث، بل تحرم عليه {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} أي حتى يطأها زوج آخر، في نكاح صحيح.
(7) أي تقدم في كتاب الطلاق، إذا طلق ثلاثا حرمت عليه، حتى تنكح زوجا غيره، ويأتي أيضًا في الفصل الأخير.

(6/603)

وتحصل الرجعة (بلفظ راجعت امرأتي ونحوه) كارتجعتها، ورددتها، وأمسكتها، وأعدتها (1) و (لا) تصح الرجعة بلفظ (نكحتها ونحوه) كتزوجتها، لأن ذلك كناية والرجعة بلفظ (نكحتها ونحوه) كتزوجتها، لأن ذلك كناية (2) والرجعة: استباحة بضع مقصود؛ فلا تحصل بالكناية (3) (ويسن الإشهاد) على الرجعة، وليس شرطا فيها (4) لأنها لا تفتقر إلى قبول، فلم تفتقر إلى إشهاد (5) .
__________
(1) لأن أكثر هذه الألفاظ، ورد بها الكتاب والسنة، وألحق بها ما هو بمعناها فالرد والإمساك ورد بهما القرآن؛ والرجعة وردت بها السنة، واشتهر هذا الاسم فيما بين أهل العرف، وقد يكون لفظها هو الصريح، لاشتهاره دون غيره وقال يوسف: أعدتها كناية، فلا تحصل الرجعة بالكناية على المذهب، ونظر حصول الرجعة بقول: وأعدتها.
(2) أي في الرجعة.
(3) كالنكاح، وقيل تحصل الرجعة بنكحتها ونحوه؛ قال في الشرح: أومأ إليه أحمد، واختاره ابن حامد.
(4) وعليه جماهير الأصحاب، وهو مذهب مالك، وأبي حنيفة، لما رواه أبو داود وغيره، عن عمران بن حصين أنه قال -لمن طلق ثم يراجع ولا يشهد- طلقت لغير السنة، وراجعت لغير السنة، أشهد على طلاقها ورجعتها، ولا تعد؛ وزاد الطبراني: واستغفر الله.
(5) وهذا مذهب الجمهور، لوقوع الإجماع على عدم وجوبه في الطلاق، والرجعة قرينته، وعنه: يشترط لقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وظاهره الوجوب، فتأكد السنة.

(6/604)

وجملة ذلك: أن الرجعة لا تفتقر إلى ولي، ولا صداق، ولا رضى المرأة، ولا علمها (1) ، (وهي) أي الرجعية (زوجة) يملك منها ما يملكه ممن لم يطلقها (2) و (لها) ما للزوجات، من نفقة وكسوة ومسكن (وعليها حكم الزوجات) من لزوم مسكن ونحوه (3) (لكن لا قسم لها) (4) فيصح أن تطلق وتلاعن ويلحقها ظهاره وإيلاؤه (5) ولها أن تتشرف له وتتزين (6) .
__________
(1) إجماعا: لقوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي في العدة، ولأن حكم الرجعية حكم الزوجات، والرجعة إمساك، لقوله تعالى: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} ، وعن أحمد: يشترط لصحتها الإشهاد عليها؛ وقال: يفرق بينهما، ولا رجعة له عليها؛ وقال الشيخ: لا تصح الرجعة مع الكتمان بحال. وعليه: فتبطل إن أوصى الشهود بكتمانها، لما روي عن علي: أنه أمر بجلد الشاهدين واتهمهما، ولم يحصل له عليها رجعة.
(2) فيملك منها ما يملك من التي في صلب نكاحه.
(3) مما يجب على الزوجات في الجملة.
(4) صرح به الموفق وغيره؛ قال في الإقناع: ولعله مراد من أطلق؛ وفي الإنصاف: ظاهر قوله: والرجعية زوجة، أن لها القسم؛ وهو ظاهر كلام أكثر الأصحاب.
(5) ويرث كل منهما صاحبه إجماعا، وإن خالعها صح خلعه.
(6) أي ولها أن تتعرض لمطلقها دون الثلاث، وتريه نفسها، ولها أن تتزين له، كما تتزين النساء لأزواجهن، لإباحتها له.

(6/605)

وله السفر والخلوة بها ووطؤها (1) (وتحصل الرجعة أيضا بوطئها) ولو لم ينو به الرجعة (2) (ولا تصح معلقة بشرط) كإذا جاء رأس الشهر فقد راجعتك (3) أو كلما طلقتك فقد راجعتك (4) بخلاف عكسه فيصح (5) .
(فإذا طهرت) المطلقة رجعيا (من الحيضة الثالثة، ولم تغتسل، فله رجعتها) (6) روي عن عمر وعلي وابن مسعود رضي الله عنهم (7) لوجود أثر الحيض، المانع للزوج من الوطء (8) .
__________
(1) لأنها في حكم الزوجات، كما قبل الطلاق.
(2) وظاهر الخرقي: لا تحصل إلا بالقول، وفاقا للشافعي، ومذهب مالك وأبي حنيفة، ورواية عن أحمد تحصل بالوطء مع النية، فيبيح وطء الرجعية إذا قصد به الرجعة، وقال الشيخ: هذا أعدل الأقوال، وكلام ابن أبي موسى في الأصول يقتضيه.
(3) أو إن قدم أبوك فقد راجعتك، أو إن شئت فقد راجعتك.
(4) قال في الإنصاف بلا نزاع، لأن الرجعة استباحة فرج مقصود، أشبهت النكاح.
(5) أي بخلاف عكس تعليق الرجعة بشرط، كقوله كلما راجعتك فقد طلقتك فيصح التعليق، وتطلق كلما راجعها، لأنه طلاق معلق بصفة.
(6) حتى قيل قبل تمام الغسل، واختاره أبو الخطاب، قال الزركشي: وهو ظاهر كلام الخرقي وجماعة. وعنه: ليس له رجعتها بعد انقطاع الدم.
(7) وعن أبي بكر رضي الله عنه.
(8) كما يمنعه الحيض، ولم تبح للأزواج، وظاهره: ولو فرطت في الغسل
مدة طويلة، وإن أشهد على رجعتها، ولم تعلم حتى اعتدت، ونكحت من أصابها، ثم جاء وأقام بينة بذلك ردت إليه، لأن النكاح الثاني فاسد، ولا يطؤها إن أصابها الثاني حتى تعتد، وكذا لو لم يصبها الثاني، احتياطا للأنساب، وهذا الصحيح من المذهب، وقول أكثر الفقهاء.

(6/606)

فإن اغتسلت من حيضة ثالثة، ولم يكن ارتجعها، لم تحل إلا بنكاح جديد (1) .
وأما بقية الأحكام من قطع الإرث (2) والطلاق، واللعان، والنفقة وغيرها (3) فتحصل بانقطاع الدم (4) .
(وإن فرغت عدتها قبل رجعتها (5) بانت وحرمت قبل عقد جديد) (6) بولي وشاهدي عدل (7) لمفهوم قوله تعالى: {وَبُعُولَتُهُنَّ
__________
(1) بشروطه، وتعود على ما بقي من طلاقها.
(2) فلا ترث إذا انقطع الدم، ولا تورث.
(3) من حقوق الزوجية.
(4) رواية واحدة، قاله القاضي والمجد، وغيرهما.
(5) أو طلقها قبل الدخول، والخلوة.
(6) وتعود على ما بقي من طلاقها، سواء رجعت بعد نكاح زوج غيره أو قبله، وطئها الثاني أو لم يطأها، وعليه أكثر العلماء.
(7) ورضاها، كما تقدم.

(6/607)

أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} أي في العدة (1) .
(ومن طلق دون ما يملك) بأن طلق الحر واحدة أو ثنتين (2) أو طلق العبد واحدة (ثم راجع) المطلقة رجعيا (3) (أو تزوج) البائن (لم يملك) من الطلاق (أكثر مما بقي) من عدد طلاقه (4) (وطئها زوج غيره أو لا) (5) لأن وطء الثاني لا يحتاج إليه في الإحلال للزوج الأول، فلا يغير حكم الطلاق، كوطء السيد (6) .
__________
(1) فمفهوم الآية: أنها إذا فرغت عدتها لم تبح، إلا بعقد جديد بشرطه
وإن لم تثبت رجعته وأنكراه رد قوله، وإن صدقه الثاني بانت منه، وعليه مهرها إن دخل بها، ولا تسلم إلى المدعي، لأن قول الثاني لا يقبل عليها، بل في حق نفسه، والقول قولها، وإن صدقته لم تقبل على الثاني، لكن متى بانت منه عادت إلى الأول بلا عقد جديد.
(2) لم يملك من الطلاق أكثر مما بقي، اثنتين إن طلق واحدة، أو واحدة إن كان طلق اثنتين.
(3) لم يملك أكثر من طلقة ثانية.
(4) فمتى عادت إليه برجعة، أو نكاح جديد قبل زوج، لم يملك أكثر مما بقي له، إجماعًا.
(5) في قول أكابر الصحابة، منهم عمر وعلي.
(6) أي أمته، إذا طلقها زوجها، فإنه إذا زوج أمته، ثم طلقها زوجها ثلاثا، أو اثنتين، ثم استبرأها السيد ووطئها، فإنها لا تحل للزوج الذي طلقها بوطء سيدها، بل لا بد من وطء زوج آخر، لا يملك يمين.

(6/608)

بخلاف المطلقة ثلاثا، إذا نكحت من أصابها، ثم فارقها، ثم عادت للأول، فإنها تعود على طلاق ثلاث (1)
__________
(1) إجماعا، فلا تخلو من أحد أحوال ثلاثة، أن يطلقها الحر دون الثلاث، أو العبد دون اثنتين، ثم تعود إليه برجعة، أو نكاح جديد قبل زوج ثان، فتعود إليه على ما بقي من طلاقها بلا خلاف. أو يطلقها ثلاثا فتنكح زوجا غيره، ويصيبها ثم يتزوجها الأول، فتعود بطلاق ثلاث إجماعا.
والثالث طلقها دون الثلاث، فقضت عدتها، ثم نكحت غيره، ثم تزوجها الأول، فروايتان؛ قال الموفق وغيره: أظهرها أنها تعود إليه على ما بقي من الثلاث، وهو قول الأكثر من الصحابة، ومالك والشافعي وغيرهم، والثانية عن أحمد، أنها ترجع إليه على طلاق ثلاث، وهو قول ابن عمر وغيره، والمذهب الأول، لما تقدم.

(6/609)

فصل (1)

(وإن ادعت) المطلقة (انقضاء عدتها، في زمن يمكن انقضاؤها) أي عدتها (فيه (2) أو) ادعت انقضاء عدتها (بوضع الحمل الممكن وأنكره) أي أنكر المطلق انقضاء عدتها (فقولها) (3) لأنه أمر لا يعرف إلا من قبلها، فقبل، قولها فيه (4) (وإن ادعته) أي انقضاء العدة (الحرة بالحيض في أقل من تسعة وعشرين يوما ولحظة) (5)
__________
(1) في بيان حكم ما إذا ادعت انقضاء عدتها منه وإنكاره، وما يتعلق بذلك.
(2) فقولها: قال في الإنصاف بلا نزاع، ولا فرق بين المسلمة والكافرة والفاسقة، والصحيحة والمريضة، لأن ما يقبل قول الإنسان فيه على نفسه، لا يختلف باختلاف حاله، كإخباره عن نيته فيما تعتبر فيه، وإن لم يمكن انقضاء عدتها فيما ادعته، ومضى ما يمكن صدقها فيه، نظرنا، فإن بقيت على دعواها المردودة لم تسمع، وإن ادعت انقضاءها في المدة كلها، أو فيما يمكن، قبلت، وإن سبقها، فقال: ارتجعتك؛ فقالت: قد انقضت عدتي؛ فالقول قوله.
(3) بلا يمين، لقوله تعالى {وَلَا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} وقيل هو الحيض والحمل، ولولا أن قولهن مقبول، لم يحرجن بكتمانه.
(4) كالنية من الإنسان، فيما تعتبر فيه النية، أو أمر لا يعرف إلا من جهته.
(5) اللحظة هنا لتحقيق انقطاع الدم، وحيث اعتبر الغسل اعتبر له لحظة أيضًا.

(6/610)

أو ادعته أمة في أقل من خمسة عشر ولحظة (لم تسمع دعواها) (1) لأن ذلك أقل زمن يمكن انقضاء العدة فيه، فلا تسمع دعوى انقضائها فيما دونه (2) وإن ادعت انقضاءها في ذلك الزمن، قبل ببينة (3) وإلا فلا (4) لأن حيضها ثلاث مرات فيه، يندر جدا (5) (وإن بدأته) أي بدأت الرجعية مطلقها (فقالت: انقضت عدتي) وقد مضى ما يمكن انقضاؤها فيه (6) (فقال) المطلق (كنت راجعتك) فقولها، لأنها منكرة ودعواه للرجعة بعد انقضاء العدة، لا تقبل إلا
__________
(1) ولم يصغ إلى بينتها.
(2) لأنا نعلم كذبها، وإن مضى ما يمكن صدقها فيه، ثم ادعته، فإن بقيت على دعواها المردودة لم تقبل، وإن ادعت انقضاء عدتها في المدة كلها، أو فيما يمكن منها قبلت، وتقدم.
(3) نص عليه، لقول شريح؛ إذا ادعت أنها حاضت ثلاث حيض في شهر، وجاءت ببينة من النساء العدول، من بطانة أهلها، ممن يرضى دينه وعدالته، أنها رأت ما يحرم عليها الصلاة من الطمث، وتغتسل عند كل قرء وتصلي، فقد انقضت عدتها، وإلا فهي كاذبة.
(4) أي وإن لم تأت ببينة على انقضاء عدتها في ذلك، لم تقبل دعواها والمسلمة والكافرة في ذلك سواء.
(5) فلم يقبل قولها إلا ببينة، وإلا فلا، وإن ادعت انقضاء عدتها في أكثر من شهر، قبل بلا بينة، لعدم ندرة ذلك.
(6) كأكثر من شهر.

(6/611)

ببينة أنه كان راجعها قبل (1) وكذا لو تداعيا معا (2) ومتى رجعت قبل، كجحد أحدهما النكاح ثم يعترف به (3) (أو بدأها به) أي بدأ الزوج بقوله: كنت راجعتك؛ (فأنكرته) وقالت: انقضت عدتي قبل رجعتك (فقولها) قاله الخرقي (4) . قال في الواضح -في الدعاوى- نص عليه (5) وجزم به أبو الفرج الشيرازي (6) وصاحب المنور (7) .
__________
(1) وخبرها بانقضاء عدتها مقبول، لإمكانه، فصارت دعواه الرجعة، بعد الحكم بانقضاء عدتها، فلم تقبل.
(2) قدم قولها، لأن خبرها بانقضاء عدتها، يكون بعد انقضائها، فيكون قوله بعد العدة، فلا يقبل؛ وصححه غير واحد. وقال الموفق وغيره: إن قال بعد انقضاء عدتها، كنت راجعتك في عدتك، فأنكرت، فالقول قولها بإجماعهم، لأنه ادعاها في زمن لا يملكها، والأصل عدمها وحصول البينونة.
(3) أي ومتى رجعت عن قولها: انقضت عدتي قبل رجوعها، كما يقبل اعتراف أحدهما بالنكاح بعد جحده، كما لو لم يسبقه إنكار.
(4) وتمام كلامه: ما ادعت من ذلك ممكنا.
(5) أي قال ابن عقيل -في كتابه الواضح، في أحكام الدعاوى- نص عليه أحمد.
(6) عبد الواحد بن محمد المقدسي، صاحب المبهج، المتوفى: سنة ست وثمانين وأربعمائة.
(7) تقي الدين، أحمد بن محمد الآمدي، البغدادي.

(6/612)

والمذهب في الثانية (1) القول قوله كما في الإنصاف (2) وصححه في الفروع وغيره، وقطع به في الإقناع المنتهى (3) .
__________
(1) وهي ما إذا بدأها بقوله: كنت راجعتك.
(2) قال متى قلنا: القول قولها، فمع يمينها، عند الخرقي والمصنف، وقدمه في الرعايتين والحاوي. وقال القاضي قياس المذهب: لا يجب عليها اليمين، وهي رواية عن أحمد، ذكرها في الرعايتين، والزركشي، وكذا لو قلنا: القول قول الزوج، فعلى الأول، لو نكلت لم يقض عليها بالنكول؛ قال القاضي وغيره، وظاهر كلامهم: أنها لو لم تنكر ولم تقر، بل قالت: لا أدري أنه لا يقبل قوله.
(3) فعبارتهما: وإن سبق فقال: ارتجعتك، فقالت: قد انقضت عدتي قبل رجعتك، فأنكرها، فقوله، اهـ، وإذا ادعى في عدتها، أنه كان راجعها أمس، أو منذ شهر، فقال الموفق وغيره: يقبل قوله، لأنه لما ملك الرجعة، ملك الإقرار بها، كالطلاق، وبهذا قال الشافعي، وأصحاب الرأي وغيرهم.

(6/613)

فصل (1)

(إذا استوفى) المطلق (ما يملك من الطلاق) بأن طلق الحر ثلاثا (2) والعبد اثنتين (3) (حرمت عليه، حتى يطأها زوج) غيره بنكاح صحيح (4) لقوله تعالى: {فَإِنْ طَلَّقَهَا فَلَا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} (5) بعد قوله: {الطَّلَاقُ مَرَّتَانِ} (6) .
__________
(1) في بيان أحكام ما إذا استوفى ما يملك من الطلاق، وأراد استرجاعها، وما يحلها له، بوطء زوج غيره.
(2) والمذهب وقول الأكثر، ولو في مجلس واحد؛ وغير المدخول بها تبين بواحدة، ولا رجعة له عليها إلا برضاها، وترجع إلى الحر بطلقتين، فإن طلقها اثنتين ثم تزوجها، رجعت إليه بواحدة بلا خلاف.
(3) ولو عتق، قبل انقضاء عدتها، حتى تنكح زوجا غيره، هذا المذهب، وقول الأكثر.
(4) وتقدم ذكر شروطه، قال الوزير: اتفقوا على أنه إنما يقع الحل، بالوطء في النكاح الصحيح، وقال الموفق وغيره: يشترط لحلها للأول ثلاثة شروط أن تنكح زوجا غيره، وأن يكون نكاحا صحيحا، وأن يطأها في الفرج.
(5) أي حتى يطأها زوج آخر، في نكاح صحيح، قال العلماء: كل موضع في القرآن، ذكر فيه النكاح فالمراد به العقد، إلا هذه الآية، فالمراد بها الوطء واتفقوا على أنه شرط في جواز عودها إلى الأول.
(6) أي فإذا طلقها التطليقة الثالثة، حرمت عليه، ولا نزاع في ذلك، وإنما
تنازعوا فيما إذا طلقها ثلاثا بكلمة واحدة، أو كلمات في طهر واحد، وتقدم ترجيح أنها ثلاث.

(6/614)

(في قبل) (1) فلا يكفي العقد، ولا الخلوة، ولا المباشرة دون الفرج (2) ، ولا يشترط بلوغ الزوج الثاني، فيكفي (ولو) كان (مراهقا) (3) أو لم يبلغ عشرا، لعموم ما سبق (4) (ويكفي) في حلها لمطلقها ثلاثا (تغييب الحشفة) كلها من الزوج الثاني (5) .
__________
(1) لأن الوطء المعتبر شرعا، لا يكون في غير القبل مع الانتشار، لحديث العسيلة.
(2) فقد اتفق العلماء، على أن النكاح ههنا، هو الإصابة، وقال الشبخ: النكاح الذي يبيحها له، هو الذي يقران عليه بعد الإسلام، والمجيء به إلينا للحكم صحيح، فعلى هذا يحلها النكاح بلا ولي ولا شهود، وكذلك لو تزوجها على أختها، ثم ماتت الأخت، قبل مفارقتها، فأما لو تزوجها في عدة، أو على أختها، ثم طلقها، مع قيام المفسد، فموضع نظر، فإن هذا النكاح لا يثبت به التوارث، ولا نحكم فيه بشيء من أحكام النكاح، فينبغي أن لا تحل له.
(3) وهو قول أبي حنيفة والشافعي، لأنه وطء من زوج، في نكاح صحيح.
(4) من قوله تعالى: {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} ولقوله صلى الله عليه وسلم: «حتى تذوق العسيلة» وهو مذهب أبي حنيفة والشافعي، وذلك إذا وطئ في نكاح صحيح.
(5) وإن لم ينزل لأن أحكام الوطء، تتعلق بذوق العسيلة، وحكى ابن المنذر: أنها كانت نائمة، أو مغمى عليها فلا تحل، وفي المبدع؛ يحتمل حصول الحل، للعموم، فالله أعلم.

(6/615)

(أو قدرها مع جب) أي قطع للحشفة (1) لحصول ذوق العسيلة بذلك (2) (في فرجها) أي قبلها (3) (مع انتشار وإن لم ينزل) (4) لوجود حقيقة الوطء (5) (ولا تحل) المطلقة ثلاثا (بوطء دبر (6) و) وطء (شبهة (7) و) وطء في (ملك يمين (8)
__________
(1) أي ويكفي في حلها، تغييب قدر الحشفة، إذا كان مجبوبا بقي من ذكره قدرها، فأولجه، لأنه جماع يوجب الغسل، أشبه تغييب الذكر، وإلا فلا.
(2) أي بإيلاج الحشفة أو قدرها، ولأنه بمنزلة الحشفة من غيره.
(3) لأن الوطء المعتبر في الزوجة شرعا، لا يكون في غير القبل.
(4) لحديث العسيلة، ولا توجد إلا مع انتشار وإن لم ينزل، لوجود العسيلة وهي الجماع، وأحكام الوطء تتعلق به.
(5) بإيلاج الحشفة أو قدرها؛ قال ابن القيم: وإباحتها له بعد زوج من أعظم النعم، وكانت شريعة التوراة ما لم تتزوج، وشريعة الإنجيل المنع من الطلاق ألبتة، وشريعتنا أكمل وأقوم بمصالح العباد، فأباح له أربعا، وأن يتسرى بما شاء، وملكه أن يفارقها، فإن تاقت نفسه إليها وجد السبيل إلى ردها، فإذا طلقها الثالثة لم يبق له عليها سبيل، إلا بعد نكاح ثان رغبة.
(6) لأن الحل متعلق بذوق العسيلة، ولا يحصل به.
(7) كأن يطأها رجل ظنها زوجته.
(8) كأن تملك ويطؤها سيدها ولو كانت أمة، فاشتراها مطلقها، لم تحل.

(6/616)

و) وطء في (نكاح فاسد) (1) لقوله تعالى {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} (2) (ولا) تحل بوطء (في حيض، ونفاس، وإحرام، وصيام فرض) (3) لأن التحريم في هذه الصور، لمعنى فيها، لحق الله تعالى (4) وتحل بوطء محرم، كمرض (5) أو ضيق وقت صلاة، أو في مسجد ونحوه (6) (ومن ادعت مطلقته المحرمة) وهي المطلقة ثلاثا (وقد غابت) عنه (7) .
__________
(1) قال الوزير وغيره: اتفقوا على أن الوطء في النكاح الفاسد، لا تحصل به الإباحة إلا في أحد قولي الشافعي، وما لا يثبت به التوارث، ولا نحكم فيه بشيء من أحكام النكاح، لا تحل له به.
(2) في نكاح صحيح بإجماع أهل العلم، كما هو موضح في غير موضع.
(3) هذا المنصوص عند بعض الأصحاب.
(4) وقال ابن رجب: لا عبرة بحل الوطء ولا عدمه، يعني في حصول الرجعة به، فلو وطئها في الحيض أو غيره كان رجعة، اهـ؛ وهو مذهب جمهور أهل العلم، أبي حنيفة ومالك، واختاره الموفق والشارح وغيرهما، وهو ظاهر قوله {حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} وهذه قد نكحت زوجا؛ وقوله: «حتى تذوق عسيلته» وقد وجد، ولأنه وطء في نكاح صحيح.
(5) أي كمرض الزوجة، لتضررها بوطئه.
(6) كفى حال منع نفسها، لقبض مهر حال، وكقصد إضرارها بوطء، لعبالة ذكره، وضيق فرجها.
(7) ثم حضرت، وكذا لو غاب عنها ثم حضر، فادعت ذلك.

(6/617)

(نكاح من أحلها) بوطئه إياها (1) (و) ادعت (انقضاء عدتها منه) أي من الزوج الثاني (فله) أي للأول (نكاحها إن صدقها) فيما ادعته (وأمكن) ذلك، بأن مضى زمن يتسع له (2) لأنها مؤتمنة على نفسها (3) .
__________
(1) في نكاح صحيح.
(2) قال الموفق: في قول عامة أهل العلم، منهم الحسن، والأوزاعي والثوري والشافعي، وأبو عبيد، وأصحاب الرأي.
(3) وعلى ما أخبرت به عن نفسها، ولا سبيل إلى معرفة ذلك حقيقة إلا من جهتها، فوجب الرجوع إليه، وإن لم يعرف ما يغلب على ظنه صدقها، لم يحل له نكاحها، لأن الأصل التحريم، ولم يوجد ما ينقله عنه.
وقال الشيخ: ومحله هذه المسألة: إذا لم تعينه، إذ النكاح لم يثبت لمعين، بل لمجهول، كما لو قال: عندي مال لفلان، وسلمته إليه؛ فإنه لا يكون إقرارًا بالاتفاق، فكذلك قولها: كان لي زوج فطلقني، أو سيد فأعتقني، بخلاف قولها: تزوجني فلان وطلقني؛ لأنه كالإقرار بالمال، وادعاء الوفاء، والمذهب أنه لا يكون إقراراً. وقال: أما من كان لها زوج، وادعت أنه طلقها، لم تتزوج بمجرد دعواها، باتفاق المسلمين.

(6/618)


كتاب الإيلاء وأحكام المولي - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الإيلاء (1)

بالمد، أي: الحلف (2) مصدر آلى يولي (3) والألية اليمين (4) (وهو) شرعًا: (حلف زوج) يمكنه الوطء (5) (بالله تعالى (6) أو صفته) كالرحمن الرحيم (7) .
__________
(1) وأحكام المولي، وهو محرم، لأنه حلف على ترك واجب، ويشترط لصحته أربعة شروط، أن يكون من زوج يمكنه الوطء، وأن يحلف بالله أو بصفة، صفاته، لا بنذر أو عتق، أو طلاق أو ظهار، أو صدقة أو حج، أو تحريم مباح، وأن يحلف على ترك الوطء، في القبل لا فيما دونه، والرابع أن يحلف على أكثر من أربعة أشهر، صريحا أو كناية، ويؤخذ من تعريفهم شرط خامس، وهو: أن تكون الزوجة يمكن وطؤها.
(2) لغة، وهو إفعال، من الألية بتشديد الياء
(3) إيلاء وألية، وجمع الألية ألايا، يقال: آليت من امرأتي أولي إيلاء، إذا حلف لا يجامعها.
(4) يؤلون من نسائهم) يحلفون ويقال تألى يتألى، وفي الحديث القدسي «من ذا الذي يتألى علي» .
(5) لا عنين، ولا مجبوب، ولا هي رتقاء ونحوها.
(6) أي: تعاظم وتقدس، والاسم الشريف أعرف المعارف، وتقدم.
(7) ورب العالمين، والخالق الرازق، وغيرها من أسمائه وصفاته، التي سمى
بها نفسه، أو سماه بها رسوله صلى الله عليه وسلم، ولا خلاف أنه لا قسم بغير ذلك، ولا يكون إيلاء.

(6/619)

(على ترك وطء زوجته في قبلها) (1) أبدا، أو (أكثر من أربعة أشهر) (2) قال تعالى {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} الآية (3) وهو محرم (4) ولا إيلاء بحلف بنذر (5) أو عتق، أو طلاق (6) .
__________
(1) بلا نزاع في الجملة، سواء كانت حرة أو أمة، مسلمة، أو كافرة، عاقلة أو مجنونة، صغيرة، أو آيسة يمكن وطؤها، لا أمته أو أجنبية، وهو قول الجمهور.
(2) أو يطلق مصرحا بذلك، أو ينويه في حال رضى أو غضب، والزوجة مدخول بها أولا، قال الوزير وغيره: اتفقوا على أنه إذا حلف بالله تعالى، أن لا يجامع زوجته أكثر من أربعة أشهر، كان موليا، فإن حلف أن لا يقربها أقل من أربعة أشهر، لم يتعلق به أحكام الإيلاء، وإذا حلف أن لا يقربها أربعة أشهر، فقال مالك والشافعي وأحمد -في المشهور عنه- لا يكون موليا.
(3) أي قال تعالى للأزواج الذين {يُؤْلُونَ مِنْ نِسَائِهِمْ} أي يحلف أحدهم على ترك وطء زوجته، مدة تزيد على أربعة؛ {تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ} فلا يتعرض له قبل مضيها، وبعد مضيها يوقف، ويؤمر بالفيء أو الطلاق، بعد مطالبة المرأة؛ نزلت فيما كان أهل الجاهلية يطيلونه من مدة الإيلاء.
(4) في ظاهر كلام الأصحاب، لأنه يمين على ترك واجب.
(5) فلو قال: إن وطئتك فلله علي صوم شهر، أو فعبدي حر، لم يكن موليا.
(6) أو صدقة مال، أو حج، أو ظهار، أو تحريم مباح من أمة أو غيرها،
فليس بمول، لأنه لم يحلف بالله، ولأنه تعليق بشرط، فيسمى حلفا تجوزا، لمشاركته القسم في الحث على الفعل، أو المنع منه، والإيلاء المطلق، هو القسم؛ هذا المشهور، وقول الشافعي في القديم، وعن أحمد: هو مول؛ وهو قول الأكثر مالك وأبي حنيفة، والشافعي وغيرهم، لأنها يمين منعت جماعها، فكانت إيلاء، كالحلف بالله.

(6/620)

ولا بحلف على ترك وطء سريته (1) أو رتقاء (2) (ويصح) الإيلاء (من) كل من يصح طلاقه من مسلم و (كافر و) حر و (قن (3) و) بالغ و (مميز (4) وغضبان وسكران (5) ومريض مرجو برؤه (6) وممن) أي زوجة يمكن وطؤها، ولو (لم يدخل بها) (7) .
__________
(1) لقوله {يُؤْلُونَ مِنْ نِسَائِهِمْ} وليست هذه من نسائه.
(2) أو قرناء، فلا يصح الإيلاء منهما، لأن الوطء متعذر دائما، فلم تنعقد اليمين على تركه.
(3) لقوله {يُؤْلُونَ مِنْ نِسَائِهِمْ} .
(4) يعقله، لإمكان الوطء منهما، وينبغي أن يقال: يصح الإيلاء من المميز، ولا يطالب بالفيئة حتى يبلغ، لعدم تكليفه قبل، ولا كفارة عليه بالوطء، لعدم تكليفه.
(5) كالطلاق، لعموم الأدلة، وتقدم استيفاء الكلام فيه.
(6) لعموم {يُؤْلُونَ مِنْ نِسَائِهِمْ} ولأنه مرجو القدرة على الوطء، فصح منه وإلا فلا لأنها يمين على ترك مستحيل، فلم تنعقد.
(7) وهو قول مالك والشافعي، وغيرهما.

(6/621)

لعموم ما تقدم (1) و (لا) يصح الإيلاء (من) زوج (مجنون (2) ومغمى عليه) لعدم القصد (3) (و) لا من (عاجز عن وطء لجب كامل أو شلل) (4) لأن المنع هنا ليس لليمين (5) (فإذا قال) لزوجته (والله لا وطئتك أبدًا (6) أو عين مدة تزيد على أربعة أشهر) كخمسة أشهر (7) (أو) قال: والله لا وطئتك (حتى ينزل عيسى) ابن مريم عليهما السلام (8) (أو) حتى (يخرج الدجال (9)
__________
(1) من عموم الآية وغيرها، ولأنه ممتنع من جماع زوجته بيمينه، فأشبه ما بعد الدخول، ويصح من الصغيرة والمجنونة، إلا أنه لا يطالب بالفيئة في حال الصغر والجنون.
(2) وكذا صبي غير مميز، لأن القلم مرفوع عنهما، ولأنه قول، يجب بمخالفته كفارة أو حق، فلم ينعقد منهما كالنذر.
(3) فلا يدري ما يصدر منه.
(4) أو غيرهما للذكر، ولو آلى ثم جب، بطل إيلاؤه.
(5) فلا يطلب منه الوطء، لامتناعه، لعجزه عنه.
(6) فهو مول، تضرب له مدة الإيلاء.
(7) فهو مول، لأن الله جعل له تربص أربعة أشهر، فإذا حلف على أكثر منها فمول ودونها ليس بمول، لأن مدة الإيلاء تنقضي قبلها، أو مع انقضائه.
(8) فمول، لغلبة الظن بعدم وجوده في أربعة أشهر.
(9) أو حتى تخرج الدابة، أو غير ذلك، من أشراط الساعة الكبرى فمول.

(6/622)

أو) غياه بمحرم (1) أو ببذل مالها (2) كقوله: والله لا وطئتك (حتى تشربي الخمر (3) أو تسقطي دينك (4) أو تهبي مالك (5) ونحوه) أي نحو ما ذكر (6) (فـ) هو (مول) تضرب له مدة الإيلاء (7) (فإذا مضى أربعة أشهر من يمينه (8)
__________
(1) كحتى تتركي صلاة الفرض، أو تسقطي ولدك، أو حتى تزني ونحو ذلك مما مثل وغيره.
(2) كحتى تسقطي صداقك، ونحوه.
(3) أو تأكلي لحم خنزير ونحوه، من كل فعل محرم، جعله غاية له فمول لأنه علقه بممتنع شرعا، أشبه الممتنع حسا.
(4) أو حتى تكفلي ولدك، أو يسقط أبوك عني دينه.
(5) كتهبيني دارك، أو يبيعني أبوك داره.
(6) من فعلها محرما أو بذلها مالها عن غير رضاها، لكونه محرما أشبه شرب الخمر ونحوه.
(7) للآية، وفي الصحيح أن ابن عمر قال: إذا مضى أربعة أشهر ممن حلف على مدة تزيد عليها، فهو مول، يوقف حتى يطلق، ولا يقع به الطلاق حتى يطلق، وذكره البخاري عن بضعة عشر صحابيا، وقال سليمان بن يسار: أدركت بضعة عشر من أصحاب رسول الله صلى الله عليه وسلم، كلهم يوقفون المولي، وهو مذهب جماهير العلماء، وظاهر الآية.
(8) ولا يفتقر إلى ضرب حاكم، كمدة العدة لأنها ثبتت بالنص والإجماع. ويحسب عليه زمن عذره لا عذرها، ولا تضرب له مدة مع عذرها.

(6/623)

ولو) كان المولي (قنا) لعموم الآية (1) (فإن وطئ ولو، بتغييب حشفة) أو قدرها عند عدمها في الفرج (فقد فاء) (2) لأن الفيئة الجماع، وقد أتى به (3) ولو ناسيا أو جاهلا (4) أو مجنونا (5) أو أدخل ذكر نائم (6) لأن الوطء وجد (7) (وإلا) يف بوطء من آلى منها، ولم تعفه (8) (أمره) الحاكم (بالطلاق) إن طلبت ذلك منه (9) .
__________
(1) أي: فلا فرق في المدة، بين الحر والعبد.
(2) ولو كان وطأ محرما، كفي حيض، أو صيام فرض، لأن يمينه انحلت فزال حكمها، وزال عنها الضرر، وإن كان عصى بذلك.
(3) قال ابن المنذر: أجمع كل من نحفظ عنه، أن الفيء الجماع، وأصل الفيء الرجوع إلى فعل ما تركه، أي من الوطء ووجد، واستوفت المرأة حقها منه.
(4) أي أنها زوجته، أو نائما.
(5) لوجود الوطء، أشبه ما لو فعله قصدا.
(6) لوجود الوطء، لكن لا تنحل يمينه مع النسيان، وما عطف عليه.
(7) فانحلت يمينه بذلك.
(8) بسكون العين، أي تسقط عنه المرأة حقها.
(9) أي الطلاق، أو الفيئة وأبى الفيئة، ومفهومه: أنها لا تطلق بمضي المدة، وهو قول الجمهور.

(6/624)

لقوله تعالى {وَإِنْ عَزَمُوا الطَّلَاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} (1) (فإن أبى) المولي أن يفيء، وأن يطلق (2) (طلق حاكم عليه، واحدة أو ثلاثا (3) أو فسخ) (4) لقيامه مقام المولي عند امتناعه (5) (وإن وطئ) المولي من آلى منها (في الدبر أو) وطئها (دون
__________
(1) أي فإن حلف لا يجامع، أكثر من أربعة أشهر، ولم يف بل عزم، وحقق إيقاع الطلاق وقع، وفيه أنها لا تطلق إلا بقول يسمع.
(2) بعد مضي الأربعة أشهر، فقال الوزير: اتفقوا على أنه لا يقع عليه الطلاق، ولا يوقف، حتى يمضي عليه أربعة أشهر، فإذا مضت فقال مالك، والشافعي، وأحمد: لا يقع بمضي المدة، حتى يوقف ليفيء أو يطلق؛ وقال مالك وأحمد: إن امتنع يطلق عليه الحاكم.
(3) وكونه مباحا للحاكم فيه نظر، لأن إيقاع الثلاث بكلمة واحدة محرم، وقال الشافعي: ليس له أن يطلق إلا واحدة، قالوا: ولا يتأتى من الحاكم على الزوج رغما عنه، إلا في الإيلاء فقط، فإنه يقع من الحاكم، أو من الزوج، فإن أتيا بصيغة الطلاق، فيحسب من عدد الطلقات، قال الشيخ: وإن لم يف وطلق بعد المدة، أو طلق الحاكم عليه، لم يقع إلا طلقة رجعية، وهو الذي يدل عليه القرآن، ونص عليه أحمد.
(4) أي فسخ عليه الحاكم، لأن الطلاق تدخله النيابة، وقد تعين مستحقه فقام الحاكم فيه مقام الممتنع، كأداء الدين، وإن أتيا بصيغة الفسخ، أو التفريق فإنه والحال هذه لا ينقص به عدد الطلاق، لكن تبين منه، ولا يصح رجوعه عليها إلا بعقد جديد، بشروطه.
(5) فملك ما يملكه، والخيرة في ذلك للحاكم، فيفعل ما فيه المصلحة.

(6/625)

الفرج فما فاء) لأن الإيلاء يختص بالحلف على ترك الوطء في القبل (1) والفيئة: الرجوع عن ذلك (2) فلا تحصل الفيئة بغيره كما لو قبلها (3) (وإن ادعى) المولي (بقاء المدة) أي مدة الإيلاء، وهي الأربعة أشهر، صدق، لأنه الأصل (4) (أو) ادعى (أنه وطئها وهي ثيب، صدق مع يمينه) (5) لأنه أمر خفي، لا يعلم إلا من جهته (6) (وإن كانت) التي آلى منها (بكرا، أو ادعت البكارة (7) وشهد بذلك) أي ببكارتها (امرأة عدل صدقت) (8) وإن لم يشهد ببكارتها ثقة، فقوله بيمينه (9) .
__________
(1) والدبر ما دون الفرج، ليس بمحلوف عليه فالدبر محرم، وما دون الفرج لا يسمى وطأ يفيء به المولي.
(2) أي عن اليمين على ترك الوطء في القبل، وسمي الفيء رجوعا، لأنه رجع إلى فعل ما تركه بحلفه.
(3) ولأن ذلك أيضًا، لا يزول به ضرر المرأة.
(4) فقبل قوله مع يمينه، كما لو اختلفا في أصل الإيلاء.
(5) في الصورتين، وفي الأخيرة كما لو ادعى الوطء في العنة.
(6) فقبل قوله فيه مع يمينه كالدين، وكقول المرأة في حيضها
(7) واختلفا في الإصابة، بأن ادعى أنه وطئها وأنكرته.
(8) لأن قولها اعتضد بالبينة، ولأنه لو كان وطئها زالت بكارتها.
(9) كما لو كانت ثيبا كما مر، وكنظائره، للخبر.

(6/626)

(وإن ترك) الزوج (وطأها) أي وطء زوجته (إضرارًا بها بلا يمين) على ترك وطئها (1) (ولا عذر) له (فكمول) (2) وكذا من ظاهر ولم يكفر (3) فيضرب له أربعة أشهر (4) فإن وطئ وإلا أمر بالطلاق (5) فإن أبى طلق عليه الحاكم، أو فسخ النكاح، كما تقدم في المولي (6) وإن انقضت مدة الإيلاء، وبأحدهما عذر يمنع الجماع (7) أمر أن يفيء بلسانه، فيقول: متى قدرت جامعتك (8)
__________
(1) أكثر من أربعة أشهر.
(2) تضرب له مدة الإيلاء، ويحكم له بحكمه، لأنه تارك لوطئها إضرار بها وأشبه المولي، ويحلف لدعواه ترك الإضرار أو عدمه، مع قرينة ظاهرة، وظاهره: أنه لو تركه من غير إضرار لا يحكم له بحكم الإيلاء. قال في الإنصاف: وهو المذهب، وقطع به الأكثرون، وإن تركه لعذر، من مرض أو غيبة أو نحوه، لم تضرب له مدة، قولا واحدا.
(3) أي لظهاره فكمول.
(4) مدة الإيلاء ويثبت له حكمه.
(5) إن طلبت ذلك منه كما تقدم في الإيلاء.
(6) إذا أبى الفيئة والطلاق، وتقدم موضحا.
(7) كإحرام ونفاس، لم تملك الفيئة.
(8) لأن القصد بالفيئة، ترك ما قصده من الإضرار بالإيلاء، واعتذاره يدل على ترك الإضرار.

(6/627)

ثم متى قد وطئ أو طلق (1) ويمهل لصلاة فرض، وتحلل من إحرام، وهضم ونحوه (2) ومظاهر لطلب رقبة، ثلاثة أيام (3) .
__________
(1) لزوال عجزه الذي أخر لأجله، كالدين يوسر به المعسر
(2) كفطر من صوم واجب، ودخول خلاء، ورجوع إلى بيته، لأنه العادة، فإن كفر بالصيام لم يمهل، لأن مدته تطول.
(3) أي ويمهل مظاهر لطلب رقبة، ثلاثة أيام، لأنه يسير، لا لصوم لأنه كثير، ومتى لم يبق لمول عذر، طلبت الفيئة وهي الجماع، ولزم القادر مع حل وطئها.
وصلى الله على محمد وآله وصحبه وسلم.

آخر المجلد السادس، من حاشية الروض المربع
ويليه المجلد السابع
وأوله: كتاب الظهار

(6/628)


كتاب الظهار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

بسم الله الرحمن الرحيم
كتاب الظهار (1)

مشتق من الظهر (2) وخص به من بين سائر الأعضاء، لأنه موضوع الركوب (3) ولذلك سمي المركوب ظهرا (4) والمرأة مركوبة إذا غشيت (5) (وهو محرم) (6) .
__________
(1) الأصل في الظهار: الكتاب والسنة والإجماع؛ فالكتاب قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ} الآية؛ والسنة: حديث خولة وسلمة بن صخر، والإجماع، حكاه غير واحد من أهل العلم.
(2) خلاف البطن، مذكر، وجمعه أظهر وظهور وظهران.
(3) من البعير وغيره.
(4) وفي الحديث قالت: ما لنا من ظهر، أي مركوب سوى هذا البعير.
(5) فسمي بذلك، لتشبيه الزوجة بظهر الأم، فقوله: أنت علي ظهر أمي، أي ركوبك للنكاح حرام علي، كركوب أمي للنكاح، فأقام الظهر مقام المركوب وأقام الركوب مقام النكاح، لأن الناكح راكب.
(6) بالكتاب والسنة والإجماع، حكاه ابن المنذر وغيره.

(7/3)

لقوله تعالى: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} (1) (فمن شبه زوجته أو) شبه (بعضها) أي بعض زوجته (ببعض) من تحرم عليه (2) (أو بكل من تحرم عليه أبدا بنسب) كأمه وأخته (3) (أو رضاع) كأخته منه (4) أو بمصاهرة، كحماته (5) أو بمن تحرم عليه إلى أمد (6) كأخت زوجته وعمتها (7) (من ظهر) بيان للبعض (8) .
__________
(1) أي كلاما فاحشا باطلا، لا يعرف في الشرع، بل كذبا بحتا، وحراما محضا، منكر من القول في الإنشاء، وزورا في الخبر أبطله الشارع، وجعله منكرا، لأنه يقتضي تحريم ما لم يحرم الله، وزورا لأنه يقتضي أن زوجته تكون مثل أمه، وهذا باطل، فإن الزوجة ليست كالأم في التحريم.
(2) كظهر أو بطن أو رأس، أو وجه، أو يد.
(3) وكجدته وبنت أخيه أو أخت، وكعمته وخالته وكزوجة ابنه.
(4) أي من الرضاع، وأمه منه، وجدته، وبنته، وغيرها مما يحرم منه.
(5) أي من الرضاع، وأمه منه، وجدته، وبنته، وغيرها مما يحرم منه.
(6) أي إلى غاية ينتهي التحريم إليها.
(7) وخالتها أو أجنبية ممن يحرم عليه تحريما مؤقتا، وهذا قول أصحاب مالك.
(8) من قوله: ببعض من تحرم عليه.

(7/4)

كأن يقول: أنت علي كظهر أمي (1) أو أختي (2) (أو) أنت علي كـ (بطن) عمتي (3) (أو عضو آخر لا ينفصل) كيدها أو رجلها (4) (بقوله) متعلق بشبه (5) (لها) أي لزوجته (أنت) أو ظهرك أو يدك (6) (علي أو معي أو مني كظهر أمي (7) أو كيد أختي، أو وجه حماتي، ونحوه (8) .
__________
(1) فهو ظهار إجماعا، حكاه الموفق وغيره، كابن المنذر، وقال الوزير وابن رشد، وغيرهما: اتفقوا على أنه إذا قال لزوجته: أنت علي كظهر أمي؛ فإنه مظاهر، لا يحل له وطؤها، حتى يقدم الكفارة.
(2) أو قال أنت علي كظهر أختي، أو بنتي، أو خالتي، أو حماتي، أو غيرهن ممن تحرم عليه على التأبيد، فهو ظهار، في قول أكثر أهل العلم، وحكي إجماعا، لأنهن محرمات بالقرابة، أشبهن الأم.
(3) أو خالتي أو حماتي، أو غيرهن ممن تحرم عليه على التأبيد، فهو مظاهر في قول أكثر أهل العلم، للآية والأخبار.
(4) أي أو شبه زوجته بعضو آخر لا ينفصل، ممن تحرم عليه على التأبيد، كيدها أو رجلها، وكرأسها أو عينها فهو مظاهر.
(5) زوجته أو بعضها ببعض، أو كل إلى آخره.
(6) أو بطنك أو رأسك أو عينك، أو غيره من عضو لا ينفصل
(7) فهو مظاهر في قول أكثر أهل العلم، وكذا إن قال عندي، لأن قوله معي، أو مني، أو عندي، بمعنى علي.
(8) من أمثلة ما سبق، وكذا إن شبه عضوا من امرأته، كرأس أو ظهر، أو بطن، أو غير ذلك بظهر أمه فظهار، عند الأكثر، مالك والشافعي.

(7/5)

أو أنت علي حرام) فهو مظاهر (1) ولو نوى طلاقا أو يمينا (2) (أو) قال أنت علي (كالميتة والدم) أو الخنزير (فهو مظاهر) جواب «فمن» (3) كذا لو قال: أنت علي كظهر فلانة الأجنبية (4) أو ظهر أبي أو أخي أو زيد (5) وإن قال: أنت علي أو عندي كأمي، أو مثل أمي، وأطلق فظهار (6) .
__________
(1) صح عن ابن عباس وغيره، وذلك لأن الله جعل التشبيه بمن تحرم عليه ظهارا، فالتصريح منه بالتحريم أولى، يؤيده أن الله لم يجعل التحريم والتحليل إليه، فإذا قال: أنت علي كظهر أمي؛ أو أنت علي حرام، فقد قال المنكر من الزور، وكذب على الله، وقد أوجب أغلظ الكفارتين عليه، وهي كفارة الظهار.
(2) وكان الظهار والإيلاء طلاقا في الجاهلية، وذكره جماعة في ظهار المرأة من زوجها، وقال الموفق وغيره: أكثر الفقهاء على أن التحريم إذا لم ينوبه الظهار فليس بظهار، وهو قول مالك وأبي حنيفة والشافعي.
(3) أي فمن شبه زوجته، أو بعضها ببعض، أو كل من تحرم عليه، فهو مظاهر.
(4) أو كظهر أخت زوجتي، أو عمتها، أو خالتها، ونحو ذلك، فهو مظاهر لأنه شبهها بظهر من تحرم عليه، أشبه ظهر الأم.
(5) أو كظهر غيرهم، من الرجال الأقارب، أو الأجانب فهو مظاهر.
(6) لأنه المتبادر من هذه الألفاظ ونحوها.

(7/6)

وإن نوى في الكرامة ونحوها، دين وقبل حكما (1) وإن قال: أنت أمي؛ أو كأمي؛ فليس بظهار، إلا مع نية أو قرينة (2) وإن قال: شعرك أو سمعك، ونحوه، كظهر أمي؛ فليس بظهار (3) (وإن قالته لزوجها) أي قالت له نظير ما يصير به مظاهرا منها (فليس بظهار) (4) لقوله تعالى {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ} فخصهم بذلك (5) (وعليها) أي على الزوجة، إذا قالت ذلك لزوجها (6) .
__________
(1) أي وإن نوى بقوله: أنت علي، أو عندي كأمي، أو مثل أمي في الكرامة، أو المحبة قبل منه حكما، لاحتماله، وهو أعلم بمراده
(2) تدل على إرادة الظهار، وإن كان ثم قرينة قدمت عليها النية، لأن النية تعين اللفظ في المنوي، ويتعين حمله على الكرامة، أو المحبة، ونحوهما مع الإطلاق لأنه ليس بصريح في الظهار، وغير اللفظ المستعمل فيه.
(3) أي وإن قال لزوجته: شعرك أو سمعك ونحوه، كبصرك، وظفرك، وريقك، ولبنك ودمعك وروحك علي كظهر أمي، وكذا نحوه فليس بظهار، لأن المراد به الإدراك لا العضو.
(4) أي إن قالت الزوجة لزوجها، أنت علي كظهر أبي، ونحوه، مما يصير به مظاهر إذا قاله لها، فليس بظهار، رواية واحدة، وقال الموفق: هو قول أكثر أهل العلم، مالك، والشافعي وغيرهما. ,
(5) فإن معنى الآية، يقول الرجل لامرأته أنت علي كظهر أمي، ونحو ذلك، وهو منها قول يوجب تحريما، يملك الزوج رفعه، فاختص به، والحل فيها حق للزوج، فلم تملك إزالته، كسائر حقوقه.
(6) أي إذا قالت: أنت علي كظهر أبي أو أخي ونحوه

(7/7)

(كفارته) أي كفارة الظهار، قياسا على الزوج (1) وعليها التمكين قبل التكفير (2) ويكره نداء أحد الزوجين الآخر، بما يختص بذي رحم محرم، كأبي وأمي (3) (ويصح) الظهار (من كل زوجة) (4) لا من أمة أو أم ولد (5) .
__________
(1) أوجبوه تغليظا، وعنه: كفارة يمين؛ قال الموفق: هذا أقيس وأشبه بأصول أحمد، وعنه: لا تجب عليها كفارة ظهار، وهي مذهب أبي حنيفة ومالك والشافعي.
(2) لأنه حق للزوج، فلا تمنعه، كسائر حقوقه، ولأنها لا تثبت لها أحكام الظهار من كل وجه؛ قالوا: وليس لها ابتداء القبلة، والاستمتاع ونحو ذلك.
(3) لخبر: أن رجلا قال لامرأته يا أختي، فقال - صلى الله عليه وسلم - «أختك هي؟» رواه أبو داود، فكره ذلك، ونهى عنه، ولأنه لفظ يشبه لفظ الظهار، ولا تحرم به، ولا يثبت به حكم الظهار، لأنه ليس بصريح فيه، ولا نواه فلا يثبت به التحريم، وجاء أن الخليل قال: إنها أختي، ولم يعد ظهارا.
(4) كبيرة كانت أو صغيرة، مسلمة، أو ذمية، يمكن وطؤها أو لا؛ وهو قول مالك، والشافعي، وحكى الوزير وغيره: الاتفاق على الزوج من الزوجة التي في عصمته، وعلى أنه يصح من العبد، وأنه يكفر بالصوم، وبالإطعام عند مالك، إن ملكه السيد اهـ، وإن قال لأجنبية: أنت علي حرام، يريد في كل حال، فكزوجته، وإن أراد بتلك الحال فلا شيء عليه، لأنه صادق، وكذا إذا أطلق.
(5) وهو مذهب مالك والشافعي لقوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ} وهما ليستا نساء ولأنه لفظ تعلق به تحريم الزوجة، فلا تحرم به الأمة، كالطلاق.

(7/8)

وعليه كفارة يمين (1) ولا يصح ممن لا يصح طلاقه (2) .
__________
(1) إذا ظاهر من أمته، أو أم ولده، لأن كل حلال حرم، لم يلزمه فيه إلا كفارة يمين، سوى الزوجة لقوله تعالى: {قَدْ فَرَضَ اللهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} حين قال: «لن أعود إلى شرب العسل»
وقال الوزير: في الرجل يحرم طعامه، وشرابه وأمته، قال أبو حنيفة وأحمد: هو حالف، وعليه كفارة يمين بالحنث، والحنث يحصل بفعل جزء منه وكذا قال الشافعي: إن حرم أمته فكفارة يمين.
(2) كالطفل، والمكره والزائل العقل، والمجنون، والمغمى عليه، والنائم، والسكران، لأنهم لا حكم لقولهم.

(7/9)

فصل (1)
(ويصح الظهار معجلا) أي منجزا، كأنت علي كظهر أمي (2) (و) يصح الظهار أيضا (معلقا بشرط) كإن قمت فأنت علي كظهر أمي (3) (فإذا وجد) الشرط (صار مظاهرا) لوجود المعلق عليه (4) (و) يصح الظهار (مطلقا) أي غير مؤقت، كما تقدم (5) (و) يصح (مؤقتا) كأنت علي كظهر أمي شهر رمضان (6) (فإن وطئ فيه كفر) لظهاره (7) .
__________
(1) في حكم تعجيل الظهار، وتعليقه، وتوقيته، وكفارته، وحظر الوطء قبل التكفير، وغير ذلك.
(2) كما سبق مفصلا.
(3) أو إن شاء زيد، أو إن دخلت الدار، فأنت علي كظهر أمي.
(4) من قيام ونحوه، مما علق الظهار عليه.
(5) من قوله: إن قال أنت علي كظهر أمي؛ ولا يقال: هذا تكرار مع قوله معجلا، لأن مراده: أن يقابل كل بما بعده؛ فالمعجل يقابله المعلق، والمطلق يقابله المؤقت، ولا يضر ذلك، ولو رجع المعجل إلى المعنى المطلق، فإن اللفظ الواحد، قد يكون له جهتان، تراعى كل واحدة منهما على جهة.
(6) أو شهرا، أو عشرا، ونحو ذلك، لحديث سلمة بن صخر، وكالإيلاء.
(7) لأمره صخرا بالكفارة، ولأن منع نفسه منها يمين لها كفارة

(7/10)

(وإن فرغ الوقت زال الظهار) بمضيه (1) (ويحرم) على مظاهر ومظاهر منها (2) (قبل أن يكفر) لظهاره (وطء (3) ودواعيه) كالقبلة، والاستمتاع بما دون الفرج (ممن ظاهر منها) (4) لقوله عليه السلام «فلا تقربها حتى تفعل ما أمرك الله به» صححه الترمذي (5) (ولا تثبت الكفارة في الذمة) أي في ذمة المظاهر (إلا بالوطء) اختيارا (6) .
__________
(1) أي: وإن لم يطأ في الشهر الذي عينه حتى انقضى، زال حكم الظهار، لأن الله إنما أوجب الكفارة، على الذين يعودون لما قالوا، ومن ترك الوطء في الوقت الذي ظاهر فيه، لم يعد لما قال، فلا تجب عليه الكفارة.
(2) أي ويحرم على زوج مظاهر، وزوجة مظاهر منها، بفتح الهاء.
(3) من ظاهر منها إذا كان التكفير بالعتق، أو الصيام قال الموفق: بلا خلاف لقوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} وأكثر أهل العلم، على أن التكفير بالإطعام مثل ذلك؛ قال الوزير: اتفقوا على أنه لا يجوز المسيس حتى يكفر، وعبارة ابن رشد: يحرم عليه الوطء.
(4) هذا المذهب، وأحد القولين للشافعي، وقول مالك وأصحاب الرأي.
(5) وفسر القربان بالوطء، ولأن ما حرم الوطء من القول، حرم دواعيه، كالطلاق، والإحرام، وعن أحمد: لا يحرم، وهو قول أبي حنيفة، وقال ابن رشد: الجمهور لا يحرم ما عدا الوطء، فالله أعلم.
(6) لا مكرها، فلو وطئ مكرها، لم تجب عليه الكفارة.

(7/11)

(وهو) أي الوطء (العود) (1) فمتى وطئ لزمته الكفارة (2) ولو مجنونا (3) ولا تجب قبل الوطء (4) لأنها شرط لحله، فيؤمر بها من أراده، ليستحله بها (5) (ويلزم إخراجها قبله) أي قبل الوطء (عند العزم عليه) (6) لقوله تعالى في الصيام والعتق {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} (7) .
__________
(1) المذكور في قوله تعالى: {ثُمَّ يَعُودُونَ لِمَا قَالُوا} قال ابن رشد: الجمهور أنها لا تجب الكفارة دون العود.
(2) ولا يسقط التكفير، ولا يتضاعف، وللترمذي في المظاهر، يواقع قبل أن يكفر، قال: كفارة واحدة؛ والعمل عليه عند أهل العلم.
(3) بأن ظاهر ثم جن، وكذا لو بانت منه ثم زنا بها، إلا من مكره، فإنه معذور بالإكراه.
(4) وإنما لم تجب إذا، لأن هذه الكفارة، لا تجب بالمعدوم.
(5) كالأمر بالطهارة لمن أراد النافلة، والأمر بالنية لمن أراد الصيام، ولأن الظهار يمين مكفرة، فلا تجب الكفارة إلا بالحنث فيها، وتقديم الكفارة قبل الوجوب، تعجيل لها قبل وجوبها، لوجود سببها.
(6) فإن وطئ عصى واستقرت عليه الكفارة، ولا تسقط بعد ذلك بموت ولا طلاق.
(7) والمماسة هنا: الجماع، فلا يحل للمظاهر وطء امرأته التي ظاهر منها، ما لم يكفر، سواء كان التكفير بالإعتاق، أو الصيام، وكذا الإطعام، فدلت الآية على أنها تجب كفارة الظهار بالوطء، ويلزم إخراجها قبله، عند العزم عليه، وأن تحريم زوجته باق عليه حتى يكفر، وهو قول أكثر أهل العلم.

(7/12)

وإن مات أحدهما قبل الوطء سقطت (1) (وتلزمه كفارة واحدة بتكريره) أي الظهار (2) ولو كان الظهار بمجالس (قبل التكفير من) زوجة (واحدة) (3) كاليمين بالله تعالى (4) (و) تلزمه كفارة واحدة (لظهاره من نسائه بكلمة واحدة) (5) بأن قال لزوجاته: أنتن علي كظهر أمي، لأنه ظهارا واحدا (6) (وإن ظاهر منهن) أي من زوجاته (بكلمات) بأن قال: لكل منهن: أنت علي كظهر أمي (فـ) عليه (كفارات بعددهن (7)) .
__________
(1) ولو كان قد عزم على الوطء.
(2) ولو أراد بتكرير استئنافا نص عليه وتقدم الخبر، لأن تكريره لا يؤثر في تحريم الزوجة، لتحريمها بالقول الأول.
(3) نص عليه وهو قول مالك، والقديم للشافعي.
(4) فإنها لا تجب بتكريرها قبل التكفير كفارة ثانية، فكذا الظهار، ولأنه قول لم يؤثر تحريما في الزوجة، فلم تجب به كفارة.
(5) قال الموفق: بغير خلاف في المذهب، وقول مالك، وأحد قولي الشافعي، وهو قول عمر وعلي، وقال: لا نعلم لهما في الصحابة مخالفا، فكان إجماعا.
(6) ولأن الظهار كلمة تجب بمخالفتها الكفارة، فإذا وجدت في جماعة أوجبت كفارة واحدة كاليمين بالله.
(7) لكل يمين كفارة ترفعها أو تكفر إثمها.

(7/13)

لأنها أيمان متكررة، على أعيان متعددة فكان لكل واحدة كفارة (1) كما لو كفر ثم ظاهر (2) .
__________
(1) قال ابن حامد: رواية واحدة.
(2) فإنه تلزمه كفارة ثانية للظهار الثاني، قال في المبدع بغير خلاف ولأنها أيمان، لا يحنث في إحداها بالحنث في الأخرى، فلا يكفرها كفارة واحدة، كالأصل ولأن الظهار معنى يوجب الكفارة فتتعدد الكفارة بتعدده في المحال المختلفة كالقتل.

(7/14)

فصل (1)
(وكفارته) أي كفارة الظهار على الترتيب (2) (عتق رقبة (3) فإن لم يجد صام شهرين متتابعين (4) فإن لم يستطع أطعم ستين مسكينا) (5) لقوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا (6) .
__________
(1) في بيان أحكام كفارة الظهار، وغيرها مما هو في معناها، والكفارة الستر؛ من قولهم كفرت الشيء إذا غطيته وسترته، فكأنها تكفر الذنوب، أي تسترها، وكذا الغفر أيضا، معناه: الستر.
(2) بلاخلاف، حكاه الموفق وغيره، إذا كان المظاهر حرا، وكذا كفارة وطء نهار رمضان، في ظاهر المذهب.
(3) مؤمنة تجب على من ملكها، وأمكنه ذلك.
(4) أي فإن لم يجد رقبة يعتقها، على ما سيأتي صام شهرين متتابعين.
(5) أي فإن لم يستطع الصيام، لمرض أو سفر أو فرط شهوة، أطعم ستين مسكينا، فتجب الكفارة على هذا الترتيب، بلا نزاع، وإن عجز سقطت.
(6) أي: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ} بأن يقول أحدهم لامرأته: أنت علي كظهر أمي، وما أشبه ذلك، {ثُمَّ يَعُودُونَ لِمَا قَالُوا} قال أحمد ومالك وغيرهما من السلف: هو أن يعود المظاهر إلى الجماع، فيحرم قبل أن يكفر، ولا تحل له حتى يكفر بما ذكر الله في هذه الآية، وقاله غيره واحد من أهل التفسير، هو أن يعود إلى الجماع، الذي قد حرمه على نفسه، فإن وطئ فيه كفر لظهاره إجماعا.

(7/15)

فَتَحْرِيرُ رَقَبَةٍ} الآية (1) والمعتبر في الكفارات وقت وجوب (2) فلو أعسر موسر قبل تكفير لم يجزئه صوم (3) ولو أيسر معسر لم يلزمه عتق (4) ويجزئه (5) (ولا تلزم الرقبة) في الكفارة (إلا لمن ملكها أو أمكنه ذلك) أي ملكها (6) (بثمن مثلها) أو مع زيادة لا تجحف بماله (7) .
__________
(1) وتمامها: (من قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا) فقدم تعالى تحرير الرقبة، وثنى بصيام شهرين متتابعين على من لم يجد الرقبة، وثلث بإطعام ستين مسكينا، على من لم يستطع الصيام، فدلت الآية الكريمة، على ترتيب الكفارات ولا نزاع في ذلك.
(2) وهو في المظاهرة، من وقت العود لا وقت المظاهرة، وفي وطء نهار رمضان وقته، وفي القتل وقت زهوق، وفي اليمين من الحنث، لا وقت اليمين.
(3) لأنه غير ما وجب عليه وتبقى الرقبة في ذمته إلى يساره.
(4) لأن الاعتبار بوقت الوجوب، قال الوزير: إذا شرع في الصيام ثم وجد الرقبة، فقال مالك والشافعي وأحمد: لا يلزمه الخروج منه والعتق، بل إن شاء بنى على صومه، وإن شاء أعتق، إلا أن مالكا فرق، إن كان شرع في الصيام اليوم واليومين إلى الثلاث، عاد إلى العتق، وإن كان قد مضى في صومه أتمه.
(5) أي العتق، لأنه الأصل في الكفارات، فوجب أن يجزئه كسائر الأصول.
(6) بنقد أو غيره، وقت الوجوب.
(7) لزمه العتق، قال في المبدع: إجماعا، ولو كثرت، لعدم تكرارها، بخلاف ماء الوضوء.

(7/16)

ولو نسيئة وله مال غائب أو مؤجل (1) لا بهبة (2) ويشترط للزوم شراء الرقبة، أن يكون ثمنها (فاضلا عن كفايته دائما (3) و) عن (كفاية من يمونه) من زوجة ورقيق وقريب (4) (و) فاضلا (عما يحتاجه) هو ومن يمونه (من مسكن وخادم) صالحين لمثله (5) إذا كان مثله يخدم (6) (ومركوب وعرض بذلة) يحتاج إلى استعماله (وثياب تجمل (7) .
__________
(1) لأنه لا ضرر عليه فيهن ويجوز أن يأخذ قرضا لثمن الرقبة، وله ما يفي به، وفي الغاية: ومن له فوق ما يصلح مثله، من خادم ونحوه، وأمكنه بيعه، وشراء صالح لمثله، ورقبة بالفاضل، لزمه فلو تعذر، أو كان له سرية يمكن بيعها وشراء سرية ورقبة بثمنها لم يلزمه.
(2) بأن وهبت له هي أو ثمنها، للمنة عليه في قبولها، وذلك ضرر في حقه.
(3) مرادهم سنة كاملة.
(4) كأب، أو أم، أو ولد، أو أخ، وغيرهم، ممن تجب نفقتهم عليه، على ما يأتي.
(5) فلا يأخذ من رأس المال، الذي يقوم كسبه بمؤونته، وقال الموفق وغيره: من ملك رقبة، أو أمكنه تحصيلها، فاضلا عن كفايته، وكفاية من يمونه على الدوام، وغيرها من حوائجه الأصلية، بثمن مثلها، لزمه العتق، أجمع أهل العلم على ذلك، وأنه ليس له الانتقال عنه إلى الصيام، إذا كان حرا مسلما.
(6) عادة، أو لكبر، أو مرض، أو زمانه، أو عظم خلق، ونحوه مما يعجز عن خدمته، ولا يجد رقبة فاضلة عن خدمته لم يلزمه العتق وهو قول الشافعي.
(7) أي وأن يكون ثمنها فاضلا عن مركوب يحتاج إلى استعماله وعرض بذلة، كفرشه، وأوانيه وآلة حرفته، وثيابه التي يلبسها دائما، وغير ذلك مما يحتاج إلى استعماله، وفاضلا عن ثياب تجمل كلباسه الذي يتجمل به، ولا يزيد على ملبوس مثله، لم يلزمه العتق بثمنها.

(7/17)

و) فاضلا عن (مال يقوم كسبه بمؤونته) ومؤونة عياله (1) (وكتب علم) يحتاج إليها (ووفاء دين) (2) لأن ما استغرقته حاجة الإنسان، فهو كالمعدوم (3) (ولا يجزئ في الكفارات كلها) ككفارة الظهار، والقتل، والوطء في نهار رمضان، واليمين بالله تعالى (إلا رقبة مؤمنة) (4) .
__________
(1) كعقار يحتاج إلى غلته، أو عرض للتجارة، ولا يستغني عن ربحه، في مؤونته ومؤونة عياله، وحوائجه، الأصلية، لم يلزمه العتق، لأنه غير فاضل عن حاجته.
(2) أي وفاضلا عن كتب علم يحتاج إليها، ووفاء دين الله، أو لآدمي حال أو مؤجل، لم يلزمه العتق قولا واحدا.
(3) في جواز الانتقال إلى بدله، وإن استغنى عن شيء من ذلك، مما يمكنه أن يشتري به رقبة لزمه العتق، لقدرته عليه بلا ضرر، فلو كان له خادم يمكن بيعه، ويشتري بثمنه رقبتين يستغني بخدمة أحدهما ويعتق الآخر لزمه، أوله دار فوق ما يحتاجه يمكنه بيعها، أو صنعة يفضل منها عن كفايته ما يمكنه به شراء رقبة، أو له ثياب فاخرة، تزيد على ملابس مثله يمكنه بيعها، وإن كان له مال غائب، أو دين يرجو الوفاء، وأمكنه شراء رقبة نسيئة، لزمه، لأنه قادر بمالا مضرة فيه.
(4) أي مطلق الإيمان، ذكره شيخ الإسلام، وهو مذهب مالك والشافعي.

(7/18)

لقوله تعالى: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} (1) وألحق بذلك سائر الكفارات (2) (سليمة من عيب يضر بالعمل ضررا بينا) (3) لأن المقصود تمليك الرقيق منافعه، وتمكينه من التصرف لنفسه، ولا يحصل هذا مع ما يضر بالعمل ضررا بينا (كالعمى (4) والشلل ليد، أو رجل، أو اقطعهما) أو اليد والرجل (5) (أو اقطع الأصبع الوسطى، أو السبابة، أو الإبهام (6) أو الأنملة من الإبهام) أوأنملتين من وسطى، أو سبابة (7) .
__________
(1) وهو في القتل إجماع، حكاه ابن المنذر وغيره، ولقوله - صلى الله عليه وسلم - «أعتقها فإنها مؤمنة» .
(2) قياسا عليه، وحملا للمطلق على المفيد، وهو ظاهر المذهب، وقول مالك والشافعي، وغيرهما.
(3) وهو مذهب الجمهور، مالك والشافعي، وأصحاب الرأي.
(4) لأن الأعمى لا يمكنه العمل، في أكثر الصنائع.
(5) لأن اليد آلة البطش، والرجل آلة المشي، فلا يتهيأ له كثير من العمل، مع شلل إحداهما أو قطعها.
(6) لأن نفع اليد يزول بذلك.
(7) لا واحدة لبقاء نفع اليد.

(7/19)

(أو اقطع الخنصر والبنصر) معا (من يد واحدة) لأن نفع اليد يزول بذلك (1) وكذا أخرس لا تفهم إشارته (2) (ولا يجزئ مريض ميئوس منه (3) ونحوه) كزمن ومقعد، لأنهما لا يمكنهما العمل في أكثر الصنائع (4) وكذا مغصوب (5) (ولا) تجزئ (أم ولد) (6) لأن عتقها مستحق بسبب آخر (7) .
__________
(1) ويجزئ من قطعت خنصره فقط، أو بنصره فقط، أو قطعت إحداهما من يد واحدة، وقطعت الأخرى من اليد الأخرى، لأن نفع الكفين باق ومفهومه أنه يجزئ من قطعت أصابع قدمه كلها، وجزم به في الإقناع، واختاره الموفق وغيره وهو مذهب الشافعي.
(2) أي وكذا لا يجزئ عتق أخرس، لا تفهم إشارته لأن منفعته زائلة، أشبه زوال العقل، ولا أصم أخرس، ولو فهمت إشارته لفقد حاستين، فإن كان أخرس فقط، وفهمت إشارته أجزأ، لأن الإشارة تقوم مقام الكلام، ولا يجزئ مجنون مطبق، لأنه معدوم النفع.
(3) كمرض السل، لعدم تمكنه من العمل، وإن رجي برؤه كحمى وصداع، أجزأ، لأن ذلك لا يمنعه من العمل.
(4) فلم يجز عتقه في كفارة ظهار، أو غيره.
(5) أي لا يجزئ عتق عبد مغصوب، وإذا أعتقه مالكه، لعدم تمكنه من منافعه، وكذا عبد غصب منه حال كونه في يد غاصب، وكذا غائب لا يعلم خبره.
(6) ولا يجزئ عتق رحم محرم.
(7) وهو إيلاد السيد لها، ولا يجزئ أيضا ولد أم ولده، الذي ولدته بعد كونها أم ولد.

(7/20)

(ويجزئ المدبر) (1) والمكاتب إذا لم يؤد شيئا (2) (وولد الزنا والأحمق (3) والمرهون والجاني) (4) والصغير والأعرج يسيرا (5) (والأمة الحامل ولو استثنى حملها) (6) لأن ما في هؤلاء من النقص لا يضر بالعمل (7) .
__________
(1) صرح به في المنتهى وغيره، لقوله: {فَتَحْرِيرُ رَقَبَةٍ} ولأنه عبد كامل المنفعة لم يحصل عن شيء منه عوض، ولأنه يجوز بيعه، وهذا قول الشافعي وقال بعضهم: لا يجزئ عتق المدبر، وهو مذهب مالك، وأصحاب الرأي، لأن عتقه مستحق في غير الكفارة، فلم يجزئه، كالذي استحق عليه الإطعام في النفقة، فدفعه في الكفارة فالله أعلم.
(2) من كتابته لأنه رقبة كاملة، سالمة، لم يحصل عن شيء منها عوض، وإن أدى منها شيئا لم تجز، لحصول العوض عن بعضه، كما لو أعتق بعض رقبة.
(3) أي: ويجزئ عتق ولد الزنا، وهو قول الأكثر، وفي الإنصاف: لا اعلم فيه خلافا؛ قال الشيخ: ويحصل له أجره كاملا، فإنه يشفع مع صغره لأمه لا لأبيه اهـ ويجزئ عتق الأحمق، وهو الذي يعمل القبيح والخطأ على بصيرة لقلة مبالاته بما يعقبه من المضار.
(4) سواء كان الراهن معسرا أولا، وسواء كانت الجناية موجبة لقتله، أولا.
(5) أي ويجزئ الصغير لا الجنين، في قول أكثر أهل العلم، ويجزئ الأعرج عرجا يسيرا، لأنه قليل الضرر بالعمل، فإن كان فاحشا كثيرا لم يجز، وكذا يجزئ مجبوب، وخصي وأجدع أنف، وأذن ومن يخنق في بعض الأحيان والمعلق عتقه بصفة قبل وجودها.
(6) أي من العتق، لكمالها من دونه وتجزئ الأمة المزوجة.
(7) ضررا بينا، ومالا يضر بالعمل، لا يمنع تمليك السيد العبد منافعه، وتكميل أحكامه، فأجزأ عتق أحدهم في الكفارة، كالسالم من العيوب.

(7/21)

فصل (1)
(يجب التتابع في الصوم) (2) لقوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} (3) وينقطع بصوم غير رمضان (4) ويقع عما نواه (5) (فإن تخلله رمضان) لم ينقطع التتابع (6) .
__________
(1) في بيان حكم الصوم في الكفارة، والإطعام وما يتعلق بذلك.
(2) في جميع الشهرين، بأن لا يفرقه إجماعا، ومعناه: الموالاة بين صوم أيامهما ويبيت النية من الليل، لا نية التتابع بل يكفي حصوله بالفعل.
(3) أي {فَمَنْ لَمْ يَجِدْ} رقبة، كما تقد {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} إذا قدر عليه، حرا كان أو عبدا بلا خلاف، ولا يجوز أن يفطر فيهما، ولا أن يصوم فيهما من غير الكفارة.
(4) فلو صام أثناء الشهرين تطوعا، أو قضاء، أو عن نذر، أو غير ذلك، غير ما استثني، انقطع التتابع، أو أفطر ناسيا، لوجوب التتابع، أو أفطر لغير عذر، انقطع التتابع، وفي الإنصاف: بلا نزاع، اهـ لأنه فرقه بشيء يمكنه التحرز منه.
(5) من قضاء، أو كفارة، أو نذر، أو غير ذلك، لأنه زمان لم يتعين لكفارة.
(6) أي فإن تخلل صومهما صوم شهر رمضان، بأن يبتدئ الصوم من أول شعبان مثلا، فيتخلله رمضان، لم ينقطع التتابع، لتعين رمضان للصوم الواجب فيه.

(7/22)

(أو) تخلله (فطر يجب كعيد وأيام تشريق (1) وحيض) ونفاس (2) (وجنون ومرض مخوف (3) ونحوه) كإغماء جميع اليوم لم ينقطع التتابع (4) (أو أفطر ناسيا أو مكرها (5) أو لعذر يبيح الفطر) كسفر (6) (لم ينقطع) التتابع، لأنه فطر لسبب لا يتعلق باختيارهما (7) .
__________
(1) أي أو تخلل صوم الكفارة فطر يجب، كفطر العيدين وأيام التشريق، بأن يبتدئ مثلا من ذي الحجة، فيتخلل يوم النحر، وأيام التشريق، لم ينقطع التتابع، لتعين الفطر فيه، لأنه زمن منعه الشرع عن صومه في الكفارة.
(2) أي: أو تخلله فطر، لحيض أو نفاس، لم ينقطع التتابع، وهو في الحيض إجماع، وقيس عليه النفاس، ويجوز أن يبتدئ صوم الشهرين، من أول شهر ومن أثنائه بغير خلاف.
(3) أو تخلل فطر لجنون، لم ينقطع التتابع، أو تخلله فطر لمرض مخوف، لم ينقطع التتابع، تبع في ذلك المنتهى وغيره، وفي الإقناع، ولو غير مخوف.
(4) على الصحيح من المذهب، كالجاهل جزم به غير واحد من الأصحاب لأنه أفطر بسبب لا صنع له فيه.
(5) أو مخطئا، كآكل يظنه ليلا فبان نهارا، وأما الناسي والمكره فلبقاء صومهما لخبر «عفي لأمتي الخطأ والنسيان، وما استكرهوا عليه» لا جاهل بوجوب التتابع وتقدم.
(6) وكفطر حامل، ومرضع، لضرر ولدها بالصوم أفطرتا خوفا على أنفسهما.
(7) لأنه أفطر لعذر يبيح الفطر في رمضان، فلم ينقطع التتابع.

(7/23)

ويشترط في المسكين المطعم من الكفارة: أن يكون مسلما حرا، ولو أنثى (1) (ويجزئ التكفير بما يجزئ في فطرة فقط) (2) من بر وشعير، وتمر وزبيب، وأقط (3) ولا يجزئ غيرها ولو قوت بلده (4) .
__________
(1) كالزكاة فيشترط في المساكين، ثلاثة شروط: الإسلام، والحرية، وأن يكون قد أكل الطعام، والمساكين، هم الذين تدفع إليهم الزكاة لحاجتهم، ويدخل فيهم الفقراء، ولا يجوز دفعها إلى كافر، ولو ذميا، عند الجمهور، مالك والشافعي، وغيرهما، ولا يجوز دفعها إلى عبد، بلا خلاف، ولا إلى أم ولد، وهو قول مالك والشافعي، ولا إلى مكاتب، لأنه ليس بمسكين، حيث أنه إن لم يكن له كسب رجع إلى سيده.
(2) سواء كان قوت بلده، أولا، هذا المذهب.
(3) فإن عدم الأصناف الخمسة، أجزأ مما يقتات من حب وثمر، كما ذكروه في الفطرة.
(4) مع وجود أحدها، واختار أبو الخطاب وغيره: إجزاء غير الأصناف الخمسة مطلقا، واختار الشيخ: إنما يخرج في الكفارة، المطلقة غير مقيد بالشرع، بل العرف قدرا أو نوعا، من غير تقدير ولا تمليك، وهو قياس المذهب، في الزوجة والأقارب، والمملوك والضيف، والأجير المستأجر بطعامه، وأن الإدام يجب إن كان يطعم أهله بإدام، وإلا فلا وعادة الناس تختلف في ذلك، في
الرخص والغلاء، واليسار والإعسار، وتختلف بالشتاء والصيف، وفي الإنصاف: إن كان قوت بلده غير ذلك أجزأه لقوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} وصوبه.

(7/24)

(ولا يجزئ) في إطعام كل مسكين (من البر أقل من مد (1) ولا من غيره) كالتمر والشعير (أقل من مدين (2) لكل واحد ممن يجوز دفع الزكاة إليهم) لحاجتهم، كالفقير، والمسكين وابن السبيل، والغارم لمصلحته (3) ولو صغيرا لم يأكل الطعام (4) والمد: رطل وثلث، بالعراقي، وتقدم في الغسل (5) (وإن غدى المساكين، أو عشاهم لم يجزئه) لعدم تمليكهم ذلك الطعام (6) .
__________
(1) لما روى الإمام أحد: جاءت امرأة من بني بياضة، بنصف وسق شعير، فقال - صلى الله عليه وسلم - للمظاهر «أطعم هذا فإن مدي شعير مكان مدبر» وهو قول ابن عمر، وابن عباس، وغيرهما، وقال الموفق: لم نعرف لهم في الصحابة خلافا، فكان إجماعا، وقال سليمان بن يسار، أدركت الناس إذا أعطوا في كفارة اليمين أعطوا مدا من حنطة.
(2) لخبر أوس بن الصامت، أن خولة قالت: سأعينه بعرق من تمر، وقد أعطاه - صلى الله عليه وسلم - عرقا، والعرقان ثلاثون صاعا، فكان لكل مسكين نصف صاع.
(3) أي لمصلحة نفسه ومفهومه: إن كان لمصلحة غيره، كالغارم لإصلاح ذات البين لم يجزئه، واقتصر ابن القيم، على الفقراء والمساكين، لظاهر القرآن.
(4) إذا كان من أهلها، لأنه حر مسلم، محتاج أشبه الكبير، ولدخوله في عموم الآية، وكذا الزكاة وأكله في الكفارة ليس بشرط.
(5) وتقدم أن المد في الماء والطعام سواء.
(6) لأن الإعطاء هو المنقول عن الصحابة، وعنه: يجزئ إذا أطعمهم القدر الواجب لهم وهو قول أبي حنيفة، واختيار الشيخ وغيره، لقوله {فَإِطْعَامُ سِتِّينَ مِسْكِينًا} وهذا قد أطعمهم.

(7/25)

بخلاف ما لو نذر إطعامهم (1) ولا يجزئ الخبز ولا القيمة (2) وسن إخراج أدم مع مجزئ (3) (وتجب النية في التكفير من صوم وغيره) (4) فلا يجزئ عتق، ولا صوم، ولا إطعام بلا نية (5) لحديث «إنما الأعمال بالنيات» (6) .
__________
(1) فيجزئ إطعامهم بلا خلاف، لأنه وفى بنذرة.
(2) هذا المذهب عند بعض الأصحاب، وقال غير واحد، يجزئ رطلان بالعراقي، وهو بالدمشقي ستمائة درهم خمس أواق وسبع أوقية، هذا إذا أخرج من البر، ومن الشعير ضعفه لما تقدم من قوله: {فَإِطْعَامُ} وهذا إطعام، وصوبه في الإنصاف، وعنه: يجزئ إذا كان قدر الواجب، واختار الشيخ، قدر الإجزاء، ولم يعتبر القدر الواجب، قال أحمد: أشبعهم، قال: ما أطعمهم؟ قال خبزا ولحما إن قدرت أو من أوسط طعامكم، وأما القيمة، فالمذهب ومذهب مالك والشافعي لا تجزئ، وأجازه أصحاب الرأي، وقال الموفق: الأولى، أولى لظاهر الآية.
(3) استحبه بعضهم، خروجا من خلاف من أوجبه، إذ هو المعتاد في الأغلب.
(4) لتميز الكفارة من غيرها.
(5) ومحل النية في الصوم الليل، وفي العتق والإطعام معه أو قبله.
(6) ولأن العتق والإطعام والصيام يقع متبرعا به، وعن كفارة أخرى أو نذر فلم ينصرف إلى هذه الكفارة إلا بنية.

(7/26)

ويعتبر تبييت نية الصوم، وتعيينها جهة الكفارة (1) (وإن أصاب المظاهر منها) في أثناء الصوم (ليلا أو نهارا) (2) ولو ناسيا أو مع عذر يبيح الفطر (انقطع التتابع) (3) لقوله تعالى: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} (4) (وإن أصاب غيرها) أو غير المظاهر منها (ليلا) (5) .
__________
(1) فيعين بنيته أنه صوم كفارة ظهار، وكذا كفارة يمين، وغير ذلك، فلا تكفي نية التقرب إلى الله فقط دون نية الكفارة، لتنوع التقرب إلى واجب ومندوب.
(2) انقطع التتابع، وهذا مذهب أبي حنيفة، ومالك، قال الوزير: والصحيح أن الوطء في هذه المدة عامدا، سواء كان ليلا أو نهارا، يوجب الاستئناف، لنص القرآن، وعن أحمد، لا ينقطع إن وطئ ليلا، وهو مذهب الشافعي، وارتكاب المحرم لا يمنع صحة التتابع، وإجزاءه فالله أعلم.
(3) هذا المذهب وعنه لا يفطر، ولا ينقطع إذا وطئها ناسيا، وهو قول الشافعي، وابن المنذر؛ وظاهر اختيار الشيخ؛ لأنه فعل المفطر ناسيا، أشبه ما لو أكل ناسيا.
(4) فأمر تعالى بالكفارة قبل الوطء، وهو لم يأتبه على ما أمر، فلم يجزئه فأما إن وطئ نهارا في الشهرين عامدا، أو أفطر، انقطع التتابع إجماعا، إذا كان غير معذور.
(5) لم ينقطع التتابع، قال الموفق وغيره: بغير خلاف نعلمه.

(7/27)

أو ناسيا أو مع عذر يبيح الفطر (لم ينقطع) التتابع بذلك لأنه غير محرم عليه، ولا هو محل للتتابع (1) ولا يضر وطء مظاهر منها، في أثناء إطعام مع تحريمه (2) .
__________
(1) لأنه فعل المفطر ناسيا، أشبه ما لو أكل ناسيا، ومع العذر لا أثر له في قطع التتابع.
(2) نص عليه، وكذا أثناء عتق، كما لو أعتق نصف عبد، ثم وطء، ثم اشترى باقية وأعتقه، فلا يقطعهما وطؤه، إلا انه محرم للنهي عنه قبل أن يكفر، ويبني على ما قدمه من الإطعام أو العتق ويتمه.

(7/28)


كتاب اللعان وما يلحق من النسب - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب اللعان (1)
مشتق من اللعن (2) لأن كل واحد من الزوجين، يلعن نفسه في الخامسة، إن كان كاذبا (3) وهو: شهادات، مؤكدات بأيمان، من الجانبين (4) مقرونة بلعن وغضب (5) و (يشترط في صحته: أن يكون بين زوجين) مكلفين (6) .
__________
(1) وما يلحق من النسب؛ حكم اللعان ثابت بالكتاب والسنة، والإجماع، والقياس، وجوزه الجمهور بمجرد القذف، للآية، وجوز الأصحاب وغيرهم: ان يلاعن امرأته، إذا رأى رجلا يعرف بالفجور، يدخل عليها، ويخرج من عندها، نظرا إلى الأمارات والقرائن، وذلك لأنه يلحقه بزناها من العار والمسبة، وفساد الفراش، وإلحاق ولد غيره به ما يحوجه إلى قذفها، وتخلصه من العار، لكونه زوج بغي، ولا يمكنه إقامة البينة على زناها في الغالب، وهي لا تقربه، وقوله عليها غير مقبول، فلم يبق سوى تحالفهما، بأغلظ الأيمان، ثم يفسخ.
(2) مصدر لاعن يلاعن لعانا، إذا فعل ما ذكر، أو من لعن كل واحد منهما الآخر.
(3) ذكره الموفق وغيره، فتحصل اللعنة عليه، واللعن: الطرد والإبعاد، يقال لعنه الله، أي: أبعده، ويقع باللفظ، والتعن الرجل إذا لعن نفسه من قبل نفسه.
(4) وهو قول بالله، في قول: أشهد بالله.
(5) قائمة مقام حد قذف، أو تعزير في جانبه، أو حد زنا في جانبها.
(6) ولو قنين، أو فاسقين، أو ذميين، أو أحدهما، والشرط الثاني: سبق قذفها بزنا، والثالث: أن تكذبه ويستمر إلى انقضاء اللعان، وقال الوزير: أجمعوا على أن من شرط صحته، أن يكون بحكم حاكم.

(7/29)

لقوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} (1) فمن قذف أجنبية حد ولا لعان (2) (ومن عرف العربية، لم يصح لعانه بغيرها) لمخالفته للنص (3) (وإن جهلها) أي العربية (فبلغته) أي لا عن بلغته ولم يلزمه تعلمها (4) (فإذا قذف امرأته بالزنا) في قبل أو دبر ولو في طهر وطئ فيه (5) (فله إسقاط الحد) إن كانت محصنة (6) والتعزير إن كانت غير محصنة (باللعان) (7) .
__________
(1) أي يقذفون نساءهم بالزنا، فدلت الآية، على أنه إنما يكون اللعان بين الرجل وزوجته، فكان ذلك شرطا لصحته، مدخولا بها أولا، قال ابن المنذر: أجمع على هذا كل من نحفظ عنه لظاهر الآية.
(2) أي لا يقع بينهما لعان، وإنما عليه الحد، ويأتي في بابه إن شاء الله تعالى، ولو نكحها بعد قذفه لها، ولا لعان بقذف أمته، ولا تعزير.
(3) فإن الشرع ورد بالعربية، فلم يصح بغيرها، كأذكار الصلاة.
(4) كأركان النكاح.
(5) بأن قال: زنيت في قبلك، أو دبرك، فكذبته.
(6) أي فله إسقاط ما لزمه، من الحد، بقذفها، إن كانت محصنة يعني عفيفة، باللعان، بلا خلاف، لقوله - صلى الله عليه وسلم -، لهلال ابن أمية لما قذف امرأته بشريك بن سحماء البينة أوحد في ظهرك فنزلت الآية.
(7) أي: وله إسقاط التعزير عنه أيضا، حيث لزمه بقذمها إن كانت غير عفيفة، باللعان، أو كانت ذمية، أو كانت رقيقة، وإن لم يلاعن زوجته حد لقذفها، إن كانت محصنة، وإلا عزر إن كانت غير محصنة، بلا نزاع.

(7/30)

لقوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلا أَنْفُسُهُمْ} الآيات (1) (فيقول) الزوج (قبلها) أي قبل الزوجة (2) (أربع مرات: أشهد بالله لقد زنت زوجتي هذه (3) ويشير إليها) إن كانت حاضرة (4) (ومع غيبتها يسميها وينسبها) بما تتميز به (5) .
__________
(1) أي والذين يقذفون نساءهم (ولم يكن لهم شهداء) يشهدون على صحة ما قالوه {إِلا أَنْفُسُهُمْ} أي غير أنفسهم، إلى آخر الآيات، فلهم إسقاط الحد باللعان، وصفته، كما قال ابن رشد وغيره، متقاربة عند جمهور العلماء، ليس بينهم في ذلك اختلاف، على ظاهرها تقتضيه ألفاظ الآيات الكريمة.
(2) قدم لأن جانبه أرجح من جانب الزوجة قطعا، فإن إقدامه على إتلاف فراشه، ورميها بالفاحشة على رءوس الأشهاد، وتعريض نفسه لعقوبة الدنيا والآخرة، وفضيحة نفسه وأهله مما تأباه العقلاء، وتنفر عنه نفوسهم، لولا أن الزوجة اضطرته إلى ذلك، والله جعل له فرجا، باللعان، فصار جانبه أقوى.
(3) لقوله تعالى: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللهِ إِنَّهُ لَمِنَ الصَّادِقِينَ} ولقوله - صلى الله عليه وسلم - لهلال بن أمية، قم فاشهد أربع شهادات بالله، فيعيد قوله: أشهد بالله ... إلخ، مرة بعد أخرى، حتى يكمل ذلك أربع مرات، وذلك في مقابلة أربعة شهداء.
(4) ولا يحتاج مع حضورها، والإشارة إليها، إلى تسميتها وبيان نسبها، كما لا يحتاج إلى ذلك في سائر العقود، اكتفاء بالإشارة.
(5) حتى تنتفي المشاركة بينها وبين غيرها، وفي المبدع: لا يبعد أن يقوم وصفها بما هي مشهورة به، مقام الرفع في نسبها، ومقتضاه: عدم اشتراط اجتماعهما حال اللعان؛ كما اختار في عيون المسائل، وفي الإنصاف: المذهب لا بد من اجتماعهما، حالة التلاعن.

(7/31)

(و) يزيد (في الخامسة: أن لعنة الله عليه إن كان من الكاذبين (1) ، ثم تقول هي أربع مرات: أشهد بالله لقد كذب فيما رماني به من الزنا (2) ، ثم تقول في الخامسة: وإن غضب الله عليها إن كان من الصادقين) (3) .
__________
(1) أي ويزيد في الشهادة الخامسة قوله: {أَنَّ لَعْنَةَ اللهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} أي عليها فيما رماها من الزنا، وفي الاختيارات: ولو لم يقل: فيما رميتها به؛ قياس المذهب صحته، وقال الوزير: لا أراه يحتاج إليه.
(2) وذلك حيث أنه لا شاهد له إلا نفسه، مكنت المرأة أن تعارض أيمانه بأيمان مكررة مثله، تدرأ بها الحد عنها واستحسن بعضهم، قولها: فيما رماني به من الزنا خروجا من خلاف من أوجبه، ولا يجب ولا يشترط، للآية والأخبار، وإذا تم اللعان سقط عنه الحد، وإن نكلت صارت أيمانه مع نكولها، بينة قوية لا معارض لها.
قال ابن القيم: وهو الذي يقوم عليه الدليل، ومذهب مالك والشافعي، وأحمد وغيرهم: فيحكم بحدها إذا نكلت، وهو الصحيح، ويدل عليه القرآن وجزم به الشيخ وغيره.
(3) فيما رماها به من الزنا، وخصها بالغضب لأن المغضوب عليه، هو الذي يعرف الحق ويحيد عنه، ولعظم الذنب، بالنسبة إليها، واختير في حقه اللعن، لأنه قول، وهو الذي بدأ به.

(7/32)

وسن تلاعنهما قياما (1) بحضرة جماعة أربعة فأكثر (2) بوقت ومكان معظمين (3) وأن يأمر حاكم من يضع يده على فم زوج وزوجة عند الخامسة (4) ويقول: اتق الله فإنها الموجبة (5) وعذاب الدنيا أهون من عذاب الآخرة (6) .
__________
(1) لقوله صلى الله عليه وسلم لهلال بن أمية «قم فاشهد أربع شهادات» ولأنه أبلغ في الردع.
(2) لحضور ابن عباس، وابن عمر، وسهل بن سعد؛ وليس حضور أربعة واجبا بلا خلاف، والصبيان إنما يحضرون تبعا للرجال.
(3) كبعد العصر يوم الجمعة، وبين الركن والمقام بمكة، وعند الصخرة ببيت المقدس، وعند منبر في سائر المساجد، لأن ذلك أبلغ في الردع، وتقف الحائض عند باب المسجد، للعذر، يبدأ الزوج فيلتعن وهو قائم، فإذا فرغ قامت المرأة فالتعنت.
(4) فيأمر رجلا يضع يده على فم الزوج، ويأمر امرأة تضع يدها على فم المرأة.
(5) أي: للعنة الله عليه إن كان من الكاذبين، أو غضب الله عليها إن كان من الصادقين، لالتزامهما ذلك فيها.
(6) لما روى الجوزجاني، من حديث ابن عباس: يشهد أربع شهادات بالله، إنه لمن الصادقين، ثم أمر به فأمسك على فيه، فوعظه، وقال: ويحك كل شيء أهون عليك من لعنة الله، ثم أرسله، فقال: عليه لعنة الله إن كان من الكاذبين، ثم أمر بها فأمسك علي فيها، فوعظها، وقال، ويحك: كل شيء أهون عليك من غضب الله؛ وعذاب الدنيا ينقطع وعذاب الآخرة دائم، والسر التخويف، ليتوب الكاذب منهما ويرتدع، وفي حديث أنس وغيره: فلما كانت
عند الخامسة وقفوها، وقالوا: إنها موجبة، فتلكأت ونكصت، حتى ظننا أنها ترجع.

(7/33)

(فإن بدأت) الزوجة (باللعان قبله أي قبل الزوج لم يصح (1) (أو نقص أحدهما شيئا من الألفاظ) أي الجمل (الخمسة) لم يصح (2) (أو لم يحضرهما حاكم أو نائبه) عند التلاعن، لم يصح (3) (أو أبدل) أحدهما (لفظه، أشهد، بأقسم، أو أحلف) لم يصح (4) (أو) أبدل الزوج (لفظة اللعنة بالإبعاد) أو الغضب ونحوه، لم يصح (5) (أو) أبدلت لفظة (الغضب بالسخط لم يصح) اللعان، لمخالفته النص (6) وكذا إن علق بشرط (7) أو عدمت موالاة الكلمات (8) .
__________
(1) لأنه خلاف المشروع، ولأن لعانه بينة الإثبات، ولعانها بينة الإنكار، فلم يجز تقديمها، وكذا إن أتى به قبل طلبها لم يصح، إن لم يكن ولد يريد نفيه.
(2) لأن الله تعالى علق الحكم عليها، ولأن نص القرآن أتى بها على خلاف القياس بعدد، فكان واجبا، كسائر المقدرات بالشرع، ولأنها بينة، فلم يجز النقص من عددها، كالشهادة.
(3) لأنه يمين في دعوى، فاعتبر فيه أمر الحاكم، كسائر الدعاوي.
(4) لأن اللعان يقصد فيه التغليظ، ولفظ الشهادة أبلغ فيه.
(5) أو قدم اللعنة فيما قبل الخامسة لم يصح، لمخالفة النص.
(6) أو أتى به أحدهما قبل إلقائه عليه من الإمام أو نائبه لم يصح، كما لو حلف قبل أن يحلفه الحاكم.
(7) أي وكذا الحكم إن علق أحدهما اللعان بشرط، كأن يقول: لقد زنت زوجتي هذه، إن صدقني فلان، لم يصح.
(8) أي في اللعان عرفا، لم يصح اللعان، لأنه ورد في القرآن على هذا الترتيب فوجب أن يتقيد بلفظه، فمذهب جماهير العلماء، على ما يقتضيه لفظ القرآن.

(7/34)

فصل (1)

(وإن قذف زوجته الصغيرة (2) أو المجنونة بالزنا عزر ولا لعان) (3) لأنه يمين فلا يصح من غير مكلف (4) (ومن شرطه قذفها) أي الزوجة (بالزنا لفظا) قبله (5) (كـ) قوله (زنيت أو يا زانية أو رأيتك تزنين في قبل أو دبر) (6) لأن كلا منهما قذف يجب به الحد (7) ولا فرق بين الأعمى والبصير (8) .
__________
(1) في بيان شروط اللعان، وما يثبت به من الأحكام.
(2) أي التي لا يوطأ مثلها بالزنا، عزر ولا لعان.
(3) أي: أو قذف زوجته المجنونة، حال جنونها بالزنا، عزر ولا لعان بينهما.
(4) أي: لأن اللعان يمين، لقوله - صلى الله عليه وسلم - «لولا الإيمان لكان لي ولها شأن» فلا يصح اللعان من غير مكلف، إذ لا عبرة بقوله: فلا يوجب حدا واللعان إنما وجب لإسقاط الحد.
(5) أي ومن شرط صحة اللعان: قذف زوجته بالزنا، قبل اللعان.
(6) وكذا قال مالك، والشافعي، يكون قاذفا بقوله ذلك.
(7) فجاز اللعان درءا للحد عنه، فإن لم يقذفها فلا لعان.
(8) نص عليه.

(7/35)

لعموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} الآية (1) (فإن قال) لزوجته (وطئت بشبهة أو) وطئت (مكرهة أو نائمة (2) أو قال لم تزن، ولكن ليس هذا الولد مني (3) فشهدت امرأة ثقة أنه ولد على فراشه لحقه نسبه) (4) لقوله - صلى الله عليه وسلم - «الولد للفراش» (5) (ولا لعان) بينهما (6) لأنه لم يقذفها بما يوجب الحد (7) .
__________
(1) فدلت الآية بعمومها، على جواز اللعان من الأعمى كالبصير، إذ لا فرق بينهما في ذلك، وعموم اللفظ يقدم على خصوص السبب.
(2) أو قال: وطئت مع إغماء، أو جنون، فلا لعان بينهما لأنه لم يقذفها بما يوجب الحد، ولحقه الولد للخبر الآتي، وإن قال: وطئك فلان بشبهة، وكنت عالمة، فقال الموفق وغيره: له اللعان ونفي الولد، وصوبه في الإنصاف، وقال القاضي: لا يلاعن فالله أعلم.
(3) أو قال: لم أقذفك، ولكن ليس هذا الولد مني.
(4) أي فشهدت ببينة وتكفي امرأة ثقة، أنه ولد على فراشه، وهي فراشه، أي في عصمته، لحقه نسبه، إذ الولد للفراش.
(5) فدل الحديث على لحوق النسب، إذا ثبت الفراش.
(6) أي في قوله، وإن قال لزوجته، وطئت بشبهة، وما عطف عليه، وإذا قذفها ثم مات قبل لعانها، أو قبل إتمام لعانه، سقط اللعان، ولحقه الولد، وورثه إجماعا.
(7) ولو كان بينهما ولد، فلا يلاعن لنفيه، ويلحقه نسبه للخبر.

(7/36)

ومن شرطه أن تكذبه الزوجة (1) (وإذا تم) اللعان (سقط عنه) أي عن الزوج (الحد) إن كانت محصنة (والتعزير) إن كانت غير محصنة (2) (وثبتت الفرقة بينهما) أي بين الزوجين بتمام اللعان (بتحريم مؤبد) (3) ولم لم يفرق الحاكم بينهما (4) أو أكذب نفسه بعد (5) وينتفي الولد إن ذكر في اللعان صريحا (6) .
__________
(1) ويستمر ذلك إلى انقضاء اللعان، وإن صدقته أو ثبت زناها، أو قذف خرساء ونحوها، لحقه النسب، ولا حد ولا لعان.
(2) أي حرة عفيفة بلعانه، لقوله - صلى الله عليه وسلم - لهلال «البينة أو حد في ظهرك» ، فنزلت الآية، وشهد كما في الآية، ولأن شهادته أقيمت مقام بينة وهي تسقط الحد، فكذا لعانه، وإن نكل عن اللعان، أو تمامه، فعليه الحد، وإن قذفها برجل بعينه، ولم يلاعن، فلكل منهما المطالبة بالحد.
(3) ولم يحتج إلى طلاق، أو فسخ، لما في الصحيحين «ذلكم التفريق بين كل متلاعنين» ، ولأبي داود وغيره؛ ثم لا يجتمعان أبدا، وقال ابن مسعود وغيره، مضت السنة بذلك وهو مقضتى حكم اللعان، ومذهب جماهير العلماء.
(4) وهو مذهب الجمهور أن الفرقة تقع بنفس اللعان، لما في صحيح مسلم ذلك التفريق بين كل متلاعنين، وقوله «لا سبيل لك عليها» وغير ذلك، مما هو ظاهر في أن الفرقة وقعت بينهما، بنفس اللعان.
(5) أي بعد اللعان، ثبتت الفرقة بينهما بتحريم مؤبد.
(6) كقوله: أشهد بالله لقد زنت، وما هذا ولدي، وتقول هي: أشهد بالله لقد كذب، وهذا الولد ولده.

(7/37)

أو تضمنا (1) بشرط أن لا يتقدمه إقرار به، أو بما يدل عليه (2) كما لو هنئ به فسكت (3) أو أمن على الدعاء (4) أو أخر نفيه مع إمكانه (5) ومتى أكذب نفسه بعد ذلك لحقه نسبه (6) وحد لمحصنة، وعزر لغيرها (7) .
__________
(1) كأن يقول: أشهد بالله، لقد زنت في طهر لم أصبها فيه، واعتزلتها حتى ولدت.
(2) أي وينتفي بشرط أن لا يتقدم اللعان إقرار بالمنفي، أو إقرار بما يدل على الإقرار به، كما لو نفاه وسكت عن توأمه.
(3) لم ينتفت لأن السكوت صلح، دال على الرضى.
(4) كأن يقول: بارك الله عليك، أو رزقك الله مثله، ونحوه، لم ينتف وهو قول أبي حنيفة، لأنه جواب الراضي في العادة.
(5) أي إمكان النفي بلا عذر، أو أخره رجاء موته، لأنه خيار لدفع ضرر، فكان على الفور، كخيار الشفعة، وإن قال: لم أعلم به، أو لم أعلم أن لي نفيه، أو أنه على الفور، وأمكن صدقه قبل، ولعذر كحبس ومرض، ونحو ذلك لم يسقط نفيه.
(6) أي نسب الولد الذي أقر به، لتكذيبه لنفسه بعد نفيه، إذا كان حيا، غنيا كان أو فقيرا، قال الموفق: بغير خلاف بين أهل العلم، وكذا إن كان ميتا.
(7) كذمية أو رقيقة، سواء كان لاعن أولا، لأن اللعان يمين أو بينه درأت عنه الحد، أو التعزير، فإذا أقر بما يخالفه بعده سقط حكمه، قال الموفق، يلزمه الحد إذا أكذب نفسه، قبل لعانها أو بعده، وهو قول الشافعي، وأصحاب الرأي ولا نعلم لهم مخالفا.

(7/38)

والتوأمان المنفيان أخوان لأم (1) .
__________
(1) لانتفاء النسب من جهة الأب، كتوأمي زنا، ومن نفى من لا ينتفي، كمن أقر به ونحوه، وقال: إنه من زنا حد، إن لم يلاعن لنفي الحد، لقذفه محصنة، وله درء الحد باللعان.

(7/39)

فصل
فيما يلحق من النسب (1)

(من ولدت زوجته من) أي: ولدا (أمكن كونه منه لحقه) نسبه (2) لقوله - صلى الله عليه وسلم - «الولد للفراش» (3) وإمكان كونه منه (بأن تلده بعد نصف سنة منذ أمكن وطؤه) إياها (4) ولو مع غيبة فوق أربع سنين (5) (أو) تلده (دون أربع سنين منذ أبانها) زوجها (6) .
__________
(1) من زوجة أو سرية وغيرهما، وما لا يلحق منه.
(2) أي من ولدت زوجته ولدا فأكثر، أمكن كون الولد من الزوج، لحقه نسبه، ما لم ينفعه باللعان.
(3) أي الولد لصاحب الفراش، وتمامه «وللعاهر» أي الزاني «الحجر» يعني الرجم بالحجارة، فدل الحديث: أن من أمكن كونه ولد على فراشه، لحقه نسبه وهو إجماع في الجملة.
(4) أو اجتماعه بها، ولا تكون فراشا إلا بالدخول، وهو قول أحمد في رواية حرب.
(5) أي ويلحقه نسبه، ولو مع غيبة الزوج، أكثر من أربع سنين، لإمكان كونه منه، وقال الموفق: ولو عشرين سنة، وعليه نصوص أحمد، ولعل المراد: ويخفي سيره.
(6) ولم تخبر بانقضاء عدتها بالقروء.

(7/40)

(وهو) أي الزوج (ممن يولد لمثله كابن عشر) (1) لقوله - صلى الله عليه وسلم - «واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» (2) ولأن تمام عشر سنين يمكن فيه البلوغ، فيلحق به الولد (3) و (لا يحكم ببلوغه إن شك فيه) لأن الأصل عدمه (4) وإنما ألحقنا الولد به، حفظا للنسب واحتياطا (5) وإن لم يمكن كونه منه، كأن أتت به لدون نصف سنة، منذ تزوجها وعاش (6) .
__________
(1) وذلك فيما إذا أتت به لستة أشهر، منذ أمكن اجتماعه بها، أو لدون أربع سنين منذ أبانها.
(2) فأمر بالتفريق، يدل على إمكان الوطء، وهو سبب الولادة، وأما مقطوع الذكر والأنثيين، فقال الموفق: لا يلحق به الولد في قول عامة أهل العلم، لأنه يستحيل منه الإيلاج، والإنزال، وإن قطعت أنثياه دون ذكره، فكذلك، لأنه لا ينزل ما يخلق منه الولد عادة، ولا وجد ذلك، وهو قول الجمهور.
(3) كالبالغ وروي أن عمر بن العاص وابنه، لم يكن بينهما إلا اثنا عشر عاما.
(4) فلا يكمل به مهر، ولا تثبت به عدة، ولا رجعة لعدم ثبوت موجبها، ولأن الحكم بالبلوغ يستدعي يقينا، لترتب الأحكام عليه من التكاليف، ووجوب الغرامات فلا يحكم به مع الشك.
(5) كنظائره مما ينبغي الاحتياط له، وذلك ما لم يخالف المشروع.
(6) أي مدة يمكن إلحاقه الأحياء فيها، ولو بقدر الاستهلال، ولم يلحقه نسبه، لأنها مدة لا يمكن أن تحمل وتلد فيها، فعلم أنها كانت حاملا به، قبل تزوجها به.

(7/41)

أو لفوق أربع سنين منذ أبانها، لم يلحقه نسبه (1) وإن ولدت رجعية بعد أربع سنين منذ طلقها، وقبل انقضاء عدتها (2) أو لأقل من أربع سنين من انقضاء عدتها، لحقه نسبه (3) (ومن اعترف بوطء أمته في الفرج أو دونه) (4) أو ثبت عليه ذلك (5) (فولدت لنصف سنة أو أزيد (6) لحقه) نسب (ولدها) لأنها صارت فراشا له (7) (إلا أن يدعي الاستبراء) بعد الوطء بحيضة فلا يلحقه، لأنه بالاستبراء تيقن براءة رحمها (8) .
__________
(1) لأنا علمنا أنها حملت به بعد النكاح، ولا يعتبر الإمكان إلا مع بقاء الزوجية أو العدة.
(2) لحقه نسبه.
(3) بأن حاضت ثلاث حيض، واغتسلت من الثالثة، لأنها إنما تبين بعد الحيضة الثالثة، فهو أول مدة الأربع سنين، لحقه نسبه، لأن الرجعية في حكم الزوجات، في السكنى والنفقة، ووقوع الطلاق، والحل، فأشبهت ما قبل الطلاق.
(4) لأنه قد يجامع في غير الفرج، فيسبق الماء إلى الفرج.
(5) أي أو ثبت وطؤه أمته ببينة.
(6) من وطئه.
(7) قال الوزير: اتفقوا على أن الأمة تصير فراشا بالوطء، فإذا أقر السيد بوطئها، فما أتت به من ولد، لحق سيدها، إلا ما روي عن أبي حنيفة.
(8) فيتيقن أنه من غيره، والقول قوله في حصول الاستبراء، لأنه أمر خفي، لا يمكن الاطلاع عليه إلا بعسر ومشقة.

(7/42)

(ويحلف عليه) أي على الاستبراء (1) لأنه حق للولد لولاه لثبت نسبه (2) (وإن قال) السيد (وطئتها دون الفرج أو فيه) أي في الفرج (ولم أنزل، أو عزلت لحقه) نسبه لما تقدم (3) (وإن أعتقها) السيد (أو باعها بعد اعترافه بوطئها، فأتت بولد لدون نصف سنة) وعاش (لحقه) نسبه، لأن أقل مدة الحمل ستة أشهر، فإذا أتت به لدونها وعاش، علم أن حملها كان قبل عتقها وبيعها، حين كانت فراشا له (4) (والبيع باطل) لأنها صارت أم ولد له (5) .
__________
(1) إذا ادعاه، لأن الاستبراء غير مختص به، أشبه سائر الحقوق.
(2) فينتفي الولد عن السيد بذلك، ثم تلد لنصف سنة بعد الاستبراء، وإلا فلا استبراء، ولحقه الولد.
(3) ولقول عمر: ما بال رجال يطئون ولائدهم ثم يعزلون، لا تأتيني وليدة يعترف سيدها، أنه ألم بها إلا ألحقت به ولدها، فاعزلوا بعده أو أنزلوا، رواه الشافعي، ولأنها ولدت على فراشه، ما يمكن كونه منه، لاحتمال كونه أنزل ولم يحس به، أو أصاب بعض الماء فم الرحم، وعزل باقيه.
(4) بلا نزاع، ومفهومه، أنه إذا لم يعش، لم يكن لاحقا به، وهذا حيث أمكن تصوير الولد بعد البيع، بأن مضى للبيع أقل مدة التصوير، وهو أحد وثمانون يوما، أما إذا لم تمض للبيع هذه المدة، كأن مضى له شهر مثلا، وأتت بولد تام الخلق لحق الأول، لعدم إمكانه كونه من الثاني، هذا مقتضى تعليلهم.
(5) لكونها حملت به في ملكه والعتق صحيح.

(7/43)

ولو كان استبرأها، لظهور أنه دم فساد، لأن الحامل لا تحيض (1) وكذا إن لم يستبرئها وولدته لأكثر من نصف سنة، ولأقل من أربع سنين، وادعى مشتر أنه من بائع (2) وإن استبرئت، ثم ولدت لفوق نصف سنة، لم يلحق بائعا (3) ولا أثر لشبه مع فراش (4) .
__________
(1) وتقدم الكلام فيه مستوفى، وأن اختيار الشيخ وغيره إمكان ذلك.
(2) لحقه، قال في الإنصاف: سواء ادعاه البائع أولا، بلا نزاع، لكن لو ادعاه، فقيل: يلحقه، جزم به الموفق وغيره، وقيل: يرى القافة وصوبه.
(3) وكذا لو لم تستبرأ المبيعة، وولدت لفوق نصف سنة من بيع، ولم يقر مشتر بما ولدته لبائع، لم يلحق بائعا، قال في الإنصاف: بلا نزاع، فإن ادعاه بائع في هذه الصورة، وصدقه مشتر، لحق الولد البائع، وبطل البيع؛ وقال الشيخ: إن ادعاه البائع فلم يصدقه المشتري، فهو عبد للمشتري، هذا المذهب، وظاهر كلام الموفق: أنه يكون عبدا للمشتري، مع عدم لحوق النسب بالبائع.
وقال الشيخ: إذا ادعى البائع أنه ما باع حتى استبرأ، وحلف المشتري، أنه ما وطئها، فإن أتت به بعد الاستبراء لأكثر من ستة أشهر، فقيل: لا يقبل قوله: ويلحقه النسب، قال القاضي: وهو ظاهر كلام أحمد، وقيل: ينتفي النسب اختاره القاضي، وأبو الخطاب، وابن عقيل: وغيرهم، فعلى هذا، هل يحتاج إلى اليمين على الاستبراء؟ فيه وجهان، المشهور لا يحلف، قال: ويلحق النسب بوطء الشبهة، كعقد إجماعا.
(4) كأن يدعيه سيد، وواطئ بشبهة، فهو لسيد، لقوله - صلى الله عليه وسلم - «الولد للفراش، وللعاهر الحجر» واختار الشيخ، تبعيض الأحكام لقوله «واحتجبني منه يا سودة» .

(7/44)

وتبعية نسب لأب، ما لم ينفه بلعان (1) وتبعية دين لخيرهما (2) .
__________
(1) إجماعا لقوله: {ادْعُوهُمْ لآبَائِهِمْ} لا ولد الزنا، فولد قرشي قرشي، وله من غير قرشية.
(2) كأن يتزوج نصراني مجوسية أو بالعكس، فيكون الولد تبعا للنصراني، أو النصرانية وتبعية حرية وملك لأم، إلا مع شرط أو غرر، وتبعية نجاسة وحرمة أكل، لأخبثهما، فالبغل من الحمار الأهلي محرم نجس تبعا للحمار، دون طيبهما وهو الفرس.
قال الشيخ: وإن استلحق ولده من الزنا، ولا فراش لحقه، وهو مذهب الحسن، وابن سيرين والنخعي، وإسحاق، ولو أقر بنسب، أو شهدت به بينه فشهدت بينة أخرى، أن هذا ليس من نوع هذا، بل هذا رومي وهذا فارسي، فهذا من وجه، يشبه تعارض القافة أو البينة، ومن وجه كبر السن، فهذا المعارض النافي للنسب هل يقدح في المقتضى له؟
قال فالتغاير: بينهما إن أوجب القطع بعدم النسب، فهو كالسن، مثل أن يكون أحدهما حبشيا والآخر روميا، ونحو ذلك، فهنا ينتفي النسب، وإن كان أمرا محتملا لم ينفه، لكن إن كان المقتضي للنسب الفراش، لم يلتفت إلى المعارضة، وإن كان المثبت له مجرد الإقرار، أو البينة فاختلاف الجنس معارض ظاهر، وإن وطئ المرتهن الأمة المرهونة، بإذن الراهن وظن جواز ذلك، لحقه الولد، وانعقد حرا.

(7/45)


كتاب العدد - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب العدد (1)
واحدها عدة بكسر العين (2) وهي التربص المحدود شرعا (3) مأخوذة من العدد لأن أزمنة العدد محصورة مقدرة (4) (تلزم العدة كل امرأة) حرة أو أمة أو مبعضة (5) .
__________
(1) الأصل في وجوبها: الكتاب والسنة والإجماع، في الجملة والقصد منها: استبراء رحم المرأة من الحمل، لئلا يطأها غير المفارق لها، قبل العلم ببراءة رحمها فيحصل الاشتباه وتضيع الأنساب، بل فيها عدة حكم، كما ذكر ابن القيم وغيره منها براءة الرحم، وأن لا تختلط الأنساب، وتعظيم خطر هذا العقد، وتطويل زمن الرجعة، وقضاء حق الزوج، وإظهار تأثير فقده في المنع، من التزين والاحتياط، لحقه ومصلحتها، وحق الولد، والقيام بحق الله، وليست العدد من باب العبادات المحضة، فرعاية حق الزوج ظاهر، والصواب أنها حريم لانقضاء النكاح لما كمل.
(2) قال الجوهري وغيره: عدة المرأة أيام أقرائها، والمرأة معتدة.
(3) أي والعدة هي: مدة التربص المحدود، شرعا يعني مدة معلومة تتربص فيها المرأة لتعرف براءة رحمها، وذلك يحصل بوضع حمل، أو مضي أقراء أوأشهر، على ما سيأتي.
(4) بعدد الأزمان والأحوال، كالحيض والأشهر وعبارة المطلع: العدد جمع عدة بكسر العين فيهما، وهي ما تعده المرأة من أيام أقرائها، أو أيام حملها، أو أربعة أشهر وعشر.
(5) ولو ذمية من الذمي، أو المسلم، لعموم الأدلة، ولأنهم مطالبون بفروع، الإسلام ولو لم تكن العدة من دينهم.

(7/46)

بالغة أو صغيرة يوطأ مثلها (1) (فارقت زوجها) بطلاق أو خلع أو فسخ (2) (خلا بها مطاوعة مع علمه بها (3) و) مع (قدرته على وطئها (4) ولو مع ما يمنعه) أي الوطء (منهما) أي من الزوجين كجبه ورتقها (5) (أو من أحدهما حسا) كجبه أو رتقها (6) (أو) يمنع الوطء (شرعا) كصوم وحيض (7) .
__________
(1) كبنت تسع، ولا تجب على صغيرة ولا يوطأ مثلها، كبنت دون تسع لتيقن، براءة الرحم من الحمل.
(2) بسبب قصور نفقة أو غيرها، مما يوجب الفسخ.
(3) أي بشرط كونه خلا بها، مطاوعة لا مكرهة، وبشرط علمه بها، فلو خلا بها أعمى لا يعلم بها، أو بمحل بحيث لا يراها البصير، فلا عدة عليها.
(4) لم يذكر هذه العبارة في الإقناع، ولا في المنتهى، فحيث وجدت شروط الخلوة وجبت العدة لقضاء الخلفاء بذلك.
(5) أي قطع ذكر الزوج، دون الخصيتين، فلو كان مقطوع الذكر والخصيتين لم يلحق به ولد، فلا تجب العدة، ورتق فرجها، حيث لا يمكن الوطء.
(6) أو مرض فتلزم العدة، لما روى أحمد وغيره، عن زرارة بن أوفى قال: قضى الخلفاء الراشدون، أن من أغلق بابا، أو أرخى سترا، فقد وجب المهر، ووجبت العدة، وروي عن عمر وزيد بن ثابت، واشتهر ولم ينكر، فكان كالإجماع.
(7) ونفاس وكإحرام، واعتكاف وظهار وإيلاء، فتلزمها العدة مطلقا بشرط، هذا المذهب، وعليه جمهور الأصحاب.

(7/47)

(أو وطئها) أي تلزم العدة زوجة وطئها ثم فارقها (1) (أو مات عنها) أي تلزم العدة متوفي عنها مطلقا (2) (حتى في نكاح فاسد فيه خلاف) (3) كنكاح بلا ولي (4) إلحاقا له بالصحيح (5) ولذلك وقع فيه الطلاق (6) (وإن كان) النكاح (باطلا وفاقا) أي إجماعا، كنكاح خامسة أو معتدة (7) (ولم تعتد للوفاة) (8) .
__________
(1) قال الشيخ: تجب بعد المسيس بالاتفاق، لقوله تعالى: {ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} قال: وفيها حق للزوجة، وهو استحقاقها النفقة والسكنى، ما دامت في العدة، واحتياط للولد في ثبوت نسبه، وأن لا يسقي الزوج الثاني ماءه زرع غيره، ولله بامتثال أمره، وامتثال زمن الرجعة.
(2) كبيرا كان الزوج، أو صغيرا يمكنه وطء، أولا، كبيرة كانت الزوجة أو صغيرة، لعموم قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ} الآية.
(3) بين أهل العلم، هل يصح أولا، لأنه ينفذ بحكم الحاكم.
(4) تمثيل للفاسد، أو بلا شهود.
(5) المجمع عليه، لكمال شروطه.
(6) أي في النكاح المختلف فيه.
(7) سواء فارقها حيا، أو مات عنها.
(8) إلا بوطء لا بالخلوة، لأن وجود صورته كعدمها، فإن وطئ لزمت العدة كالزانية.

(7/48)

إذا مات عنها (1) ولا إذا فارقها في الحياة قبل الوطء، لأن وجود هذا العقد كعدمه (2) (ومن فارقها) زوجها (حيا قبل وطء وخلوة) بطلاق أو غيره فلا عدة عليها، لقوله تعالى (إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ (3) فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا) (4) .
(أو) طلقها (بعدهما) أي بعد الدخول والخلوة (أو) طلقها (بعد أحدهما (5) وهو ممن لا يولد لمثله) كابن دون عشر (6) وكذا لو كانت لا يوطأ مثلها كبنت دون تسع فلا عدة، للعلم ببراءة الرحم (7) .
__________
(1) للإجماع على بطلانه.
(2) بإجماع أهل العلم، وفي الإنصاف بلا نزاع، وأن لها أن تذهب من فورها، وتتزوج من شاءت.
(3) أي تجامعوهن، وقوله: {الْمُؤْمِنَاتِ} خرج مخرج الغالب، إذ لا فرق بين المؤمنة، والكتابية في ذلك، باتفاق أهل العلم.
(4) أي تحصونها، بالأقراء والأشهر، فدلت الآية: على أنه لا عدة عليها، ولا خلاف في ذلك.
(5) أي الدخول، أو الخلوة.
(6) لتيقن براءة الرحم.
(7) حيث أنها ممن لا يولد لمثله.

(7/49)

بخلاف المتوفى عنها فتعتد مطلقا (1) تعبدا لظاهر الآية (2) (أو تحملت بماء الزوج) ثم فارقها قبل الدخول والخلوة فلا عدة للآية السابقة (3) وكذا لو تحملت بماء غيره (4) وجزم في المنتهى في الصداق بوجوب العدة للحوق النسب به (5) (أو قبلها) أي قبل زوجته (أو لمسها) ولو لشهوة (بلا خلوة) ثم فارقها في الحياة (فلا عدة) للآية السابقة (6) .
__________
(1) سواء كبيرا أو صغيرا، أو الزوجة كبيرة كانت أو صغيرة.
(2) وهي: قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا} فدخلا في عموم الآية.
(3) وهي قوله: {ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} وفي المبدع فيما إذا تحملت ماء زوجها، لحقه نسب من ولدته منه، وفي العدة والمهر، وجهان.
(4) ومشى عليه في الإقناع، فقال: لا تجب بتحملها ماء الرجل.
(5) قال فيه؛ ويثبت به عدة ونسب، ومصاهرة، ولو من أجنبي، وفي المبدع، إن كان حرا ما أو ماء من ظننته زوجها، فلا نسب ولا مهر ولا عدة.
(6) لأن العدة في الأصل، إنما وجبت لبراءة الرحم، وهي هنا متيقنة واللمس في الآية، محمول على الوطء.

(7/50)

فصل (1)

والمعتدات ست أي ستة أصناف (2) أحدها (الحامل وعدتها من موت وغيره إلى وضع كل الحمل) واحدا كان أو عددا (3) حرة كانت أو أمة، مسلمة كانت أو كافرة (4) لقوله تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} (5) .
__________
(1) في بيان عدد أصناف المعتدات، وبيان أحكامهن وما يتعلق بذلك.
(2) تأتي مفصلة، وإن كانت الآيسات من المحيض صنفا، واللائي لم يحضن صنفا فلاستواء عدتهن.
(3) لما يأتي من قوله: {أَنْ يَضَعْنَ حَمْلَهُنَّ} وقبل وضع كل الأخير لم تضع حملها بل بعضهن فلا تنقضي عدتها إلا بوضع كل الحمل، في قول جماعة أهل العلم، إلا خلاف شاذ، وظاهره ولو مات ببطنها، ولو تقطع الولد في بطنها، فوضعت بعض أعضائه في حياة زوجها، وبعضها بعد موته، فاستظهر بعضهم انقضاء عدتها بذلك.
(4) طلاقا كان أو فسخا، فرقة الحياة أو الممات، قال الوزير وغيره: اتفقوا على أن عدة الحامل، المتوفى عنها زوجها، أو المطلقة الحامل أن تضع حملها.
(5) فدلت الآية، على أن العدة بوضع الحمل، ووضع الحمل هو مقدم الأجناس كلها، فإذا وجد فالحكم له، ولا التفات إلى غيره، وحصل نزاع بين السلف في المتوفى عنها، أنها تتربص أبعد الأجلين، ثم حصل الاتفاق، على انقضائها بوضع الحمل.

(7/51)

وإنما تنقضي العدة (بـ) وضع (ما تصير به أمة أم ولد) وهو ما تبين فيه خلق الإنسان (1) ولو خفيا (2) (فإن لم يلحقه) أي يلحق الحمل الزوج (لصغره، أو لكونه ممسوحا (3) أو) لكونها (ولدته لدون ستة أشهر منذ نكحها) أي وأمكن اجتماعه بها (4) (ونحوه) بأن تأتي به لفوق أربع سنين منذ أبانها (5) (وعاش) من ولدته لدون ستة أشهر (6) .
__________
(1) كرأس ورجل فتنقضي به العدة، حكاه ابن المنذر وغيره إجماعا وقال الموفق: بغير خلاف بينهم لأنه علم أنه حمل فيدخل في عموم النص.
(2) بأن ألقت مضغة لم تتبين فيها الخلقة، فشهدت ثقات من القوابل: أن فيه صورة خفية، بان بها أنها خلقة آدمي، فهذا في حكم ما تقدم، وإن ألقت مضغة لا صورة فيها، فشهدت ثقات من القوابل: أنها مبتدأ خلق آدمي، فقال بعض الأصحاب: تنقضي به العدة، وهو ظاهر مذهب الشافعي، ونقل أبو طالب: لا تنقضي به؛ وهو قول للشافعي، واختيار أبي بكر، لأنه لم يصر ولدا، أشبه العلقة، وإن ألقت نطفة، أو دما، أو مضغة لا صورة فيها، لم تنقض به، قال الموفق: لا نعلم فيه مخالفا.
(3) أي لصغر الزوج، أو لكونه مقطوع الذكر والأنثيين، ويسمى مسموحا، خلاف المجبوب، فهو مقطوع الذكر فقط.
(4) وعاش لم تنقض به عدتها.
(5) أو مات، أو منذ انقضاء عدتها، إن كانت رجعية.
(6) إذ أقل مدة الحمل، التي يعيش فيها ستة أشهر، لمفهوم {حَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} مع قوله: {يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} .

(7/52)

(لم تنقض به) عدتها من زوجها (1) لعدم لحوقه به لانتفائه عنه يقينا (2) (وأكثر مدة الحمل أربع سنين) لأنها أكثر ما وجد (3) (وأقلها) أي أقل مدة الحمل (ستة أشهر) (4) لقوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} (5) والفصال: انقضاء مدة الرضاع، لأن الولد ينفصل بذلك عن أمه (6) وقال تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} فإذا سقط الحولان، التي هي مدة الرضاع، من ثلاثين شهرا، بقي ستة أشهر، فهي مدة الحمل (7) .
__________
(1) جزم به الموفق وغيره، وتعتد عدة وفاة، أو عدة فراق، حيث وجدت وتنقضي عدتها، بوضع الحمل، من الوطء الذي غلقت به منه، ملحقا به أولا لأنها تجب من كل وطء.
(2) فلا تعتد بوضعه، كما لو ظهر بعد موته.
(3) هذا ظاهر المذهب، وقول الشافعي، والمشهور عن مالك، وقيل سنتان وقال الموفق وغيره: ما لا نص فيه، يرجع فيه إلى الوجود، ونقل ابن القيم: أنه وجد لخمس وأكثر إلى سبع، ووجد في عصرنا لثلاث عشرة وعاش.
(4) وهو قول الجمهور، مالك والشافعي، وأصحاب الرأي، وغيرهم لما روي عن علي، وابن عباس، وغيرهما.
(5) فدلت الآية: على أن أقل مدة الحمل ستة أشهر.
(6) ولا ينفصل إلا بعد كمال مدة الرضاع.
(7) وما دون ستة أشهر، فقال غير واحد: لم يوجد من يعيش لدونها.

(7/53)

وذكر ابن قتيبة في المعارف أن عبد الملك بن مروان ولد لستة أشهر (1) (وغالبها) أي غالب مدة الحمل (تسعة أشهر) لأن غالب النساء يلدن فيها (2) .
(ويباح) للمرأة (إلقاء النطفة قبل أربعين يوما، بدواء مباح) (3) وكذا شربه لحصول حيض (4) إلا قرب رمضان لتفطره (5) ولقطعه (6) لا فعل ما يقطع حيضها بها من غير علمها (7) .
__________
(1) واعتبر أكثر الفقهاء: ستة الأشهر أقل المدة، وبنوا عليه الأحكام وفرعوا عليه.
(2) وهذا أمر معروف بين الناس.
(3) بإذنه زوجها، وقيل: هو الموؤدة الصغرى، وأقل ما يتبين فيه خلق الولد، أحد وثمانون يوما، لقوله - صلى الله عليه وسلم - «إن أحدكم يجمع خلقه في بطن أمه، أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك» فالنطفة لا يتبين فيها خلق آدمي، وإنما يتبين ابتداء خلقة مضغة، وأول ما يتبين به الولد، أحد وثمانون يوما، وهو أقل ما تنقضي به العدة من الحمل، وهو أن تضعه بعد ثمانين يوما، منذ أمكن وطؤها.
(4) أي فيباح لها، وجزم به الشيخ، كما يأتي.
(5) فرارا من صيامه.
(6) أي الحيض.
(7) أي: لا أن يفعل غيرها بها، ما يقطع حيضها.

(7/54)

فصل (1)

(الثانية) من المعتدات (المتوفى عنها زوجها (2) بلا حمل منه) لتقدم الكلام على الحامل (3) (قبل الدخول وبعده) وطئ مثلها أولا (4) (للحرة أربعة أشهر وعشرة) أيام بلياليها (5) لقوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا} (6) .
__________
(1) أي: في بيان أحكام بقية أصناف المعتدات، وما يتعلق بذلك.
(2) ولو طفلا أو طفلة لا يولد لمثلهما ولو قبل الدخول، كما تقدم.
(3) في الفصل قبل هذا موضحا.
(4) قال ابن القيم: عدة الوفاة بالموت، دخل بها، أو لم يدخل بها لعموم القرآن والسنة، واتفاق الناس، وليس المقصود من عدة الوفاة، استبراء الرحم، ولا هي تعبد محض، لأنه ليس في الشريعة حكم واحد، إلا وله معنى وحكمة يعقله من عقلهن ويخفى على من خفي عليه.
(5) إجماعا، فلا تنقضي عدتها، حتى تغيب شمس اليوم العاشر، صوبه ابن القيم وغيره، قال الوزير وغيره: اتفقوا على أن عدة المتوفى عنها زوجها ما لم تكن حاملا، أربعة أشهر وعشر، ولا يعتبر فيها وجود حيض، إلا مالك في حق المدخول بها، إذا كانت ممن تحيض، وجود حيضة في كل طهر في هذه المدة.
(6) أي ينتظرون بأنفسهن أربعة أشهر وعشرا، ذكر العشرة مؤنثة لإرادة الليالي، والمراد مع أيامها عند الجمهور، فلا تحل حتى تدخل الليلة الحادية عشرة.

(7/55)

(وللأمة) المتوفى عنها زوجها (نصفها) أي نصف المدة المذكورة (1) فعدتها شهران وخمسة أيام بلياليها (2) لأن الصحابة رضي الله عنهم، أجمعوا على تنصيف عدة الأمة في الطلاق، فكذا عدة الموت (3) وعدة مبعضة بالحساب (4) (فإن مات زوج رجعية، في عدة طلاق سقطت) عدة الطلاق (5) (وابتدأت عدة وفاة منذ مات) (6) لأن الرجعية زوجة كما تقدم (7) .
__________
(1) وهي أربعة أشهر وعشر للآية.
(2) قال الموفق: في قول عامة أهل العلم، منهم مالك، والشافعي، وأصحاب الرأي.
(3) وفي المبدع: أجمع الصحابة على أن عدة الأمة، على النصف من عدة الحر، وإلا فظاهر الآية العموم.
(4) ويتوجه في المعتق بعضها، إذا كان الحر ثلثيها فما دون أن لا تجب الأقراء، فإن تكميل القرأين من الأمة إنما كان للضرورة، فيؤخذ للمعتق بعضها، بحساب الأصل ويكمل، كما في الاختيارات وغيرها.
(5) لأنها تعتد للوفاة، فلا يجتمع معها غيرها.
(6) قال ابن المنذر: أجمع كل من نحفظ عنه على ذلك، وقال الموفق: لا خلاف فيهن وما حكي: أنها تعتد أطول الأجلين، فبعيد.
(7) في حكم عدة الزوجة المتوفى عنها، فيلحقها طلاقه، وينالها ميراثه.

(7/56)

فكان عليها عدة الوفاة (1) (وإن مات) المطلق (في عدة من أبانها في الصحة لم تنتقل) عن عدة الطلاق (2) لأنها ليست زوجة، ولا في حكمها (3) لعدم التوارث (4) .
(وتعتد من أبانها في مرض موته، الأطول من عدة وفاة وطلاق) (5) لأنها مطلقة فوجبت عليها عدة الطلاق، ووارثة، فتجب عليها عدة الوفاة (6) ويندرج أقلهما في أكثرهما (7) .
__________
(1) كغير المطلقة، لدخولها في عموم {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} الآية.
(2) قال في الإنصاف: بلا نزاع، بل تبني على عدة الطلاق مطلقا، ولا تعتد للوفاة للآية.
(3) لأنها أجنبية منه في النظر إليها، ولحوقها طلاقه ونحوه.
(4) فلا تعتد لوفاته، كما لو انقضت عدتها.
(5) صححه المجد وغيره، وهو مذهب أبي حنيفة، والمراد مرض موته المخوف، إضرارا وعنه: تبني على عدة الطلاق، وهو قول مالك والشافعي.
(6) فوجب أن تعتد أطول الأجلين ضرورة، حيث إنها لا تخرج عن العهد يقينا إلا بذلك.
(7) فإن كان ما بقي من عدة الطلاق، أكثر من عدة الوفاة بنت، وإلا انتقلت لعدة الوفاة، احتياطا، قال ابن القيم: وأما المتوفى عنها، فدل قوله (يَتَرَبَّصْنَ) الآية على الاكتفاء بذلك، وإن لم تحض، وهذا قول الجمهور، وعن مالك، رواية إذا كانت عادتها تحيض في كل سنة مرة، انتظر بها تمام تسعة أشهر.

(7/57)

(ما لم تكن) المبانة (أمة أو ذمية (1) أو) من (جاءت البينونة منها (2) فـ) تعتد (لطلاق لا) لـ (غيره) لانقطاع أثر النكاح بعدم ميراثها (3) ومن انقضت عدتها قبل موته، لم تعتد له ولو ورثت (4) لأنها أجنبية تحل للأزواج (5) (وإن طلق بعض نسائه (6) مبهمة) كانت (أو معينة ثم أنسيها
__________
(1) فلا يلزمهما غير عدة الطلاق قولا واحدا.
(2) بأن سألته الطلاق أو الفسخ، أو فعلت ما يفسخ نكاحها بطلاق، أو خلع، أو لعان، أو رضاع، أو عتاق، أو اختلاف دين أو غيره.
(3) أشبهت المبانة في الصحة، ولو أسلمت امرأة كافرة، ثم مات قبل انقضاء العدة، انتقلت، ذكره الشيخ قياسا.
(4) وذلك بأن تكون مسلمة حرة تحت حر، فإن كانت ذمية تحت مسلم، أو أمة تحت عبد، أو حرة تحت عبد، لم ترثه بحال.
(5) لأنها ليست زوجة، ولا في حكمها، وتحل للأزواج، بخلاف التي مات في عدتها، وعنه: تعتد للوفاة إن ورثت منه اختارها جماعة من الأصحاب وقال الموفق وغيره: الصحيح الأول، لعموم الآيات التي لا يجوز تخصيصها بالرأي.
(6) طلاقا بائنا، فإن كان رجعيا، اعتدت كل واحدة عدة وفاة.

(7/58)

ثم مات) (1) . المطلق (قبل قرعة (2) اعتد كل منهن) أي من نسائه (سوى حامل الأطول منهما) أي من عدة طلاق ووفاة (3) لأن كل واحدة منهن يحتمل أن تكون المخرجة بقرعة (4) والحامل، عدتها وضع الحمل، كما سبق (5) وإن ارتابت متوفى عنها، زمن عدتها أو بعدهن بأمارة حمل كحركة، أو رفع حيض (6) لم يصح نكاحها حتى تزول الريبة (7) (الثالثة) من المعتدات (الحائل ذات الأقراء وهي) جمع قرء بمعنى (الحيض) (8) .
__________
(1) كإحداهن طالق أو فاطمة، وله غيرها، ثم نسي هل هي فاطمة، أو زينب أو دعد.
(2) بين نسائه، المبهم تعيينها، أو المعينة المنسية.
(3) كما إذا كانت عادة حيضها، بعد كل شهرين مرة، فتعتد عدة طلاق؛ هذا إذا كان الطلاق بائنا، وإن كان رجعيا، اعتدت كل واحدة عدة وفاة.
(4) ولأن كل واحد منهن، يحتمل أنها المطلقة، وأنها المتوفى عنها، فلا تخرج عن العهدة بيقين، إلا بالقرعة، وابتداء القرء من حين طلق، وابتداء عدة الوفاة من حين مات.
(5) في حكم عدة المتوفى عنها موضحا.
(6) وكانتفاخ بطن، ونزول اللبن في ثديها، وغير ذلك.
(7) بانقطاع الحركة، أو زوال الانتفاخ، أو عود الحيض، أو مضي زمن لا يمكن أن تكون فيه حاملا، للشك في انقضاء عدتها، وتغليبا لجانب الحظر، وزوال الريبة، ولا يعتبر وجود الحيض في عدة الوفاة، في قول عامة الفقهاء.
(8) أي والأقراء: هي الحيض.

(7/59)

روي عن عمر، وعلي، وابن عباس رضي الله عنهم (1) (المفارقة في الحياة) بطلاق (2) أو خلع أو فسخ (فعدتها إن كانت حرة أو مبعضة، ثلاثة قروء كاملة) (3) لقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} (4) .
__________
(1) وأصحاب الرأي وغيرهم، قال القاضي: الصحيح عند أحمد: أن الأقراء الحيض، وإليه ذهب أصحابنا، ولأنه المعهود في لسان الشرع، كحديث إذا أتى قرؤك فلا تصلي.
(2) فعدتها ثلاثة قروء، بغير خلاف بين أهل العلم.
(3) هذا المذهب، وجزم به غير واحد، لأن عدة الأمة بالقروء، قرآن فأدنى ما يكون فيها من الحرية يوجب قرءا ثالثا لأنه لا يتبعض.
(4) أي والمطلقات: ينتظرن بأنفسهن، وتمكث إحداهن بعد طلاق زوجها {ثَلاثَةَ قُرُوءٍ} أي حيض، ثم تزوج إن شاءت، فدلت الآية: على اعتداد المطلقة ثلاثة قروء، وأما اعتداد المفارقة بخلع، أو فسخ، فلم تدخل في حكم الآية ولم يأمر النبي - صلى الله عليه وسلم - المختلعة قط، أن تعتد بثلاثة حيض، بل روي أهل السنن، من حديث الربيع، أنه أمرها أن تتربص حيضة واحدة، وتلحق بأهلها، ولأبي داود وغيره، من حديث ابن عباس: أمرت أن تعتد بحيضة، وقال الترمذي: الصحيح أنها أمرت أن تعتد بحيضة، وقال ابن القيم: محال أن يكون الآمر غير النبي - صلى الله عليه وسلم - في حياتهن والصريح يفسره، وقال النحاس: هو إجماع من الصحابة.
وقال الشيخ: أصح الروايتين دليلا عن أحمد، أنها تعتد بحيضة، وهو مذهب عثمان وابن عباس، وقد حكي إجماع الصحابة، ولم يعلم لهما مخالف ودلت عليه السنة الصحيحة، وعذر من خالفها، أنها لم تبلغه، وهذا القول هو الراجح في الأثر والنظر.
قال ابن القيم: وأما النظر، فإن المختلعة لم تبق لزوجها عليها عدة، فلها أن تتزوج بعد براءة رحمها، كالمسبية، والمهاجرة، وكذا الزانية، والموطوءة بشبهة، اختاره الشيخ، وهو الراجح أثرا ونظرا.

(7/60)

ولا يعتد بحيضة طلقت فيها (1) (وإلا) بأن كانت أمة فعدتها (قرآن) (2) روي عن عمر وابنه وعلي رضي الله عنهم (3) (الرابعة) من المعتدات (من فارقها) زوجها (حيا ولم تحض لصغر أو إياس فتعتد حرة ثلاثة أشهر) (4) .
__________
(1) قال في الإنصاف: بلا نزاع، وإن ادعت انقضاء عدتها بالأقراء، قبل قولها، إذا كان ممكنا إلا أن تدعيه بالحيض في شهر، فلا يقبل إلا ببينة نص عليه، وقال الشيخ: المذهب المنصوص، أنها إذا ادعت ما يخالف الظاهر كلفت البينة، لا سيما إذا أوجبنا عليها البينة، فيما إذا علق طلاقها بحيضها فقالت حضت فإن التهمة في الخلاص من العدة كالتهمة في الخلاص من النكاح فيتوجه أنها إذا ادعت الانقضاء، في أقل من ثلاثة أشهر، كلفت البينة.
(2) لما روي (قرء الأمة حيضتان) وهو مخصص لعموم الآية، وكان القياس أن تكون عدتها حيضة ونصف حيضة، كحدها إلا أن الحيض لا يتبعض.
(3) أي أن عدة الأمة حيضتان، ولم يعرف لهم مخالف في الصحابة، فكان إجماعا، وقال الوزير وغيره: اجمعوا على أن عدة الأمة بالأقراء، قرآن واتفقوا على أن عدتها بالأقراء ممن تحيض.
(4) قال الموفق وغيره: أجمع أهل العلم على أن عدة الحرة الآيسة، والصغيرة التي لم تحض ثلاثة أشهر.

(7/61)

لقوله تعالى: {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ (1) وَاللائِي لَمْ يَحِضْنَ} أي كذلك (2) (و) عدة (أمة) كذلك (شهران) (3) لقول عمر رضي الله عنه: عدة أم الولد حيضتان (4) ولو لم تحض كانت عدتها شهرين، رواه الأثرم، واحتج به أحمد (5) .
(و) عدة (مبعضة بالحساب) (6) فتزيد على الشهرين من الشهر الثالث، بقدر ما فيها من الحرية (7) .
__________
(1) {إِنِ ارْتَبْتُمْ} أي شككتم فلم تدرءوا ما عدة الآيسات {فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ}
(2) أي {وَاللائِي لَمْ يَحِضْنَ} من نسائكم فعدتهن ثلاثة أشهر.
(3) أي: وعدة أمة، صغيرة أو آيسة، شهران.
(4) والأمة والمدبرة والمكاتبة، كأم الولد وأولى.
(5) وهو أحد قولي الشافعي، لأن الأشهر بدل من القروء، وعنه، شهر ونصف وهو قول علي، وأبي حنيفة ومالك لأن عدة الأمة نصف عدة الحرة، وعدة الحرة ثلاثة أشهر.
(6) من عدة حرة وأمة.
(7) أي: فتزيد على الشهرين على القول به من الشهر الثالث، بقدر ما فيها من الحرية فمن ثلثها حر، تعتد بشهرين وعشرة أيام، وهكذا، وعلى القول الثاني: تزيد على الشهر والنصف، بقدر ما فيها من الحرية.

(7/62)

يجبر الكسر) فلو كان ربعها حرا، فعدتها شهران وثمانية أيام (1) (والخامسة) من المعتدات (من ارتفع حيضها ولم تدر سببه) أي سبب رفعه (2) فعدتها إن كانت حرة (سنة تسعة أشهر للحمل) (3) لأنها غالب مدته (4) .
(وثلاثة) أشهر (للعدة) (5) قال الشافعي: هذا قضاء عمر بين المهاجرين والأنصار، لا ينكره منهم منكر علمناه (6) ولا تنقض العدة بعود الحيض بعد المدة (7) .
(وتنقص الأمة) عن ذلك (شهرا) (8) .
__________
(1) وعلى القول الثاني: شهر ونصف، وأحد عشر يوما.
(2) وقد كانت قبل معتادة.
(3) قال ابن عباس: لا تطولوا عليها الشقة، كفاها تسعة أشهر.
(4) أي مدة الحمل، فإذا مضت فقد علم براءة رحمها ظاهرا.
(5) وهي عدة الآيسات كما تقدم.
(6) وهو قول مالك، ولأن الغرض بالاعتداء براءة رحمها، وهذا يحصل به براءة رحمها، فاكتفي به، ولما عليها في تطويل العدة من الضرر، وأما العدة بعد التسعة، فلأن عدة الشهور، إنما تجب بعد العلم ببراءة الرحم من الحمل.
(7) لأن عدتها انقضت، وحكم بصحة نكاحها، فلم تبطل، كما لو اعتدت الصغيرة بثلاثة أشهر، وتزوجت ثم حاضت.
(8) بناء على أن عدتها شهران، وأما مدة الحمل، فتساوى فيها الحرة والأمة.

(7/63)

فعدتها أحد عشر شهرا (1) (وعدة من بلغت ولم تحض) كآيسة (2) لدخولها في عموم قوله تعالى: {وَاللائِي لَمْ يَحِضْنَ} (3) (و) عدة (المستحاضة الناسية) لوقت حيضها كآيسة (4) (و) عدة (المستحاضة المبتدأة) الحرة (ثلاثة أشهر (5) والأمة شهران) (6) لأن غالب النساء يحضن في كل شهر حيضة (7) .
__________
(1) وعلى القول بأن عدتها نصف عدة الحرة، فتكون عدتها عشرة أشهر ونصفا، وإن عتقت الأمة الرجعية بنت على عدتها حرة، وإن كانت بائنا بنت على عدة أمة؛ قال في الإنصاف: بلا نزاع.
وإن عاد الحيض في السنة، لزم الانتقال إلى القرء، لأن الأصل، وبطل حكم البدل، وبعد مضيها فلا، للحكم بصحة انقضاء العدة.
(2) أي كعدة آيسة ثلاثة أشهر.
(3) وهذه من اللائي لم يحضن، ولأن الاعتبار بحال عادتها، ولا تمييز لها.
(4) أي كعدة آيسة، والناسية لوقته، كمن جهلت، هل تأتيها حيضتها في الشهر مرة أو مرتين، فإن كانت عادتها، تأتيها في الشهر مرتين، واستحيضت فعدتها شهر ونصف، وإن كان لها عادة، أو تمييز عملت به، إن صلح حيضا.
(5) لأمره - صلى الله عليه وسلم - لحمنة «أن تجلس في كل شهر ستة أيام أو سبعة» ، فجعل لها حيضة من كل شهر.
(6) وعلى القول الثاني: المرجح شهر ونصف نصف عدة الحرة.
(7) كما هو معلوم من حالهن، ويؤيده قصة حمنة.

(7/64)

(وإن علمت) من ارتفع حيضها (ما رفعه من مرض، أو رضاع، أو غيرهما (1) فلا تزال في عدة، حتى يعود الحيض فتعتد به) وإن طال الزمن، لأنها مطلقة لم تيأس من الدم (2) (أو تبلغ سن الإياس) خمسين سنة (فتعتد عدته) أي عدة ذات الإياس (3) .
__________
(1) كنفاس، قال الشيخ: في المرضعة، تبقى في العدة حتى تحيض ثلاث حيض فإن أحبت أن تسترضع، لولدها، لتحيض هي، أو تشرب دواء، أو نحوه تحيض به، فلها ذلك.
(2) فلا تزال في عدة، حتى يعود الحيض، فتعتد به هذا المذهب.
(3) وقالوا: لأنها آيسة، أشبهت سائر الآيسات، وقال الموفق: الصحيح أنها متى بلغت الخمسين فانقطع حيضها عن عادتها مرات لغير سبب فقد صارت آيسة، وعنه: تنتظر زواله، ثم إن حاضت اعتدت بهن وإلا اعتدت سنة ذكره المروزي، عن مالك ومن تابعه، منهم الإمام أحمد، وصوبه في الإنصاف وعنه: إذا زال المانع ولم تحض، فتعتد سنة، كالتي ارتفع حيضها، ولم تدر سببه اختاره الشيخ: واختاره أيضا أنها إن علمت عودة فكآيسة، وإلا اعتدت سنة.
وإن آيست ذات الأقراء في عدتها، انتقلت إلى عدة الآيسة، وإن رأت الدم بعد الخمسين على العادة، التي كانت تراه فيها، فهو حيض، لأن دليل الحيض، الوجود في زمن الإمكان، وهذا يمكن وجود الحيض فيه، وإن كان نادرا، قال في الإنصاف: وهذا الصواب الذي لا شك فيه، وتقدم قول الشيخ: لأحد لأكثر سن الحيض.

(7/65)

ويقبل قول زوج: أنه لم يطلق إلا بعد حيض، أو ولادة، أو في وقت كذا (1) .
(السادسة) من المعتدات (امرأة المفقود (2) تتربص) حرة كانت أو أمة (ما تقدم في ميراثه) (3) أي أربع سنين من فقده (4) إن كان ظاهر غيبته الهلاك (5) .
__________
(1) حيث لا بينة لها، لأنه يقبل قوله في أصل الطلاق، وعدده، فكذا في وقته، ولان ذلك يرجع إلى الاختلاف، في بقاء العدة، وهو الأصل.
(2) حرة كانت أو أمة، وهو من انقطع خبره، فلم تعلم حياته ولاموته أما من عرف خبره ويأتي كتابه، فليس لامرأته أن تتزوج إجماعا، إلا أن يتعذر الإنفاق عليها من ماله، فلها أن تطلب فسخ النكاح، وأما من انقطع خبره، ولم يعلم له موضع، فيأتي.
(3) أي في حكم ميراثه، في كتاب الفرائض.
(4) ثم تعتد للوفاة أربعة أشهر عشرا.
(5) كمن غرق مركبه، أوفقد من بين أهله، أو في مفازة مهلكة ونحو ذلك، لما روى مالك وغيره، عن عمر في امرأة المفقود، تربص أربع سنين، ثم تعتد أربعة أشهر وعشرا، وهو مذهب الجمهور.
وقال ابن القيم: حكم الخلفاء في امرأة المفقود، كما ثبت عن عمر، وقال أحمد: ما في نفسي شيء منه، خمسة من الصحابة، أمروها أن تتربص، قال ابن القيم وقول عمر: هو أصح الأقوال، وأحراها بالقياس، وقال الشيخ: هو الصواب، ولو مضت المدة تزوجت، واختاره ابن عبدوس، وصوبه في الإنصاف.

(7/66)

وتمام تسعين سنة من ولادته، إن كان ظاهر غيبته السلامة (1) (ثم تعتد للوفاة) أربعة أشهر وعشرة أيام (2) (وأمة) فقد زوجها (كحرة في التربص) أربع سنين، أو تسعين سنة (3) .
(و) أما (في العدة) للوفاة بعد التربص المذكور، فعدتها (نصف عدة الحرة) لما تقدم (4) .
(ولا تفتقر) زوجة المفقود (إلى حكم حاكم بضرب المدة) أي مدة التربص (وعدة الوفاة) (5) كما لو قامت البينة (6) وكمدة الإيلاء (7) ولا تفتقر أيضا إلى طلاق ولي زوجها (8) .
__________
(1) وذلك كسفر التاجر في غير مهلكة، وطلب العلم، والسياحة، وسفر الفرجة، ونحو ذلك، لأن الظاهر أنه لا يعيش أكثر منها.
(2) لما تقدم عن الصحابة، وغيرهم، وصوبه الشيخ وغيره.
(3) لمساواتها الحرة في التربص فقط، لأن تربص المدة المذكورة، ليعلم حاله من حياة وموت، وذلك لا يختلف بحال زوجته.
(4) أي ن أن عدتها، نصف عدة الحرة.
(5) قال الشيخ: على الأصح، وصوبه في الإنصاف، لأنها فرقة تعقبها عدة الوفاة، فلا تتوقف على ذلك.
(6) أي بوفاته، فلا تحتاج زوجته، إلى ضرب مدة التربص، وعدة الوفاة.
(7) وتقدم أنها لا تفتقر إلى ضرب المدة.
(8) بعد اعتدادها للوفاة، وصوبه في الإنصاف، وقال، ظاهر كلام الموفق: أنه لا يشترط أن يطلقها ولي زوجها، بعد اعتدادها للوفاة، وصوبه وقال الشيخ: هي زوجة الثاني، باطنا وظاهرا.

(7/67)

(وإن تزوجت) زوجة المفقود، بعد مدة التربص والعدة (1) (فقدم الأول قبل وطء الثاني، فهي للأول) (2) لأنا تبينا بقدومه بطلان نكاح الثاني (3) ولا مانع من الرد (4) .
(و) إن قدم الأول (بعده) أي بعد وطء الثاني فـ (له) أي للأول (أخذها زوجة بالعقد الأول، ولو لم يطلق الثاني (5) ولا يطؤ) ها الأول (قبل فراغ عدة الثاني (6)) .
__________
(1) وتقدم بيانهما، وفرق ما بين الحرة والأمة في العدة دون التربص.
(2) ترد إليه بلا تخيير، لبقاء نكاحه، ويدفع للثاني ما أعطاها من مهر.
(3) وإنما أبيح لها التزوج، لأن الظاهر موته، فإذا بان حيا انخرم ذلك الظاهر، وكان النكاح بحاله، كما لو شهدت البينة بموته فبان حيا، ولأنه أحد المالكين فأشبه مالك المال.
(4) بالعقد الأول بلا تخيير، وهو المذهب.
(5) لأن نكاحه كان باطلا في الباطن، قال الشيخ: بعد أن ذكر: أن الصواب في امرأة المفقود، مذهب عمر، وغيره من الصحابة: وهو أنها تتربص أربع سنين، ثم تعتد للوفاة، ويجوز لها أن تتزوج بعد ذلك، وهي زوجة الثاني ظاهرا، وباطنا، ثم إذا قدم زوجها الأول بعد تزوجها، خير بين امرأته وبين مهرها، ولا فرق بين ما قبل الدخول وبعده، وهو ظاهر مذهب أحمد، ثم قال: والتخيير فيه بين المرأة والمهر، هو أعدل الأقوال، وشبهه باللقطة، وأن المجهول في الشرع كالمعدوم، وإذا علم بعد ذلك، كان التصرف في أهله وماله موقوفا، على إذنه، ووقف التصرف في حق الغير على إذنه، يجوز عند الحاجة عندنا، بلا نزاع.
(6) بلا نزاع.

(7/68)

وله) أي للأول (تركها معه) أي مع الثاني (1) (من غير تجديد عقد) للثاني (2) وقال المنقح: الأصح بعقد اهـ (3) .
قال في الرعاية: وإن قلنا يحتاج الثاني عقدا جديدا، طلقها الأول لذلك، اهـ (4) وعلى هذا فتعتد بعد طلاق الأول (5) ثم يجدد الثاني عقدا (6) لأن زوجة الإنسان، لا تصير زوجة لغيره بمجرد تركه لها، وقد تبينا بطلان عقد الثاني بقدوم الأول (7) .
(ويأخذ) الزوج الأول (قدر الصداق الذي أعطاها من) الزوج (الثاني) إذا تركها له (8) .
__________
(1) لقول عمر وعثمان وعلي، وقضى به ابن الزبير، قال الموفق: ولم يعرف لهم مخالف، فكان إجماعًا.
(2) وهذا المشهور من المذهب، وظاهر كلام الشيخ، لصحة عقده ظاهرا، قال الموفق: ولم يذكروا يعني الصحابة لها عقدا جديدا.
(3) وفي المغني: الصحيح أنه يجب أن يستأنف لها عقدا، لأنا تبينا بطلان عقده بمجيء الأول، ويحمل قول الصحابة على هذا، لقيام الدليل عليه.
(4) وقال القاضي: قياس قول أحمد أنه يحتاج إلى طلاق، لأن هذا نكاح مختلف في صحته، فكان مأمورا بالطلاق، ليقطع حكم العقد الثاني، كسائر الأنكحة الفاسدة.
(5) عدة المطلقة، على ما تقدم.
(6) واختاره الموفق، وهو القياس.
(7) قال القاضي: ويحتمله قول الصحابة.
(8) وهو قول مالك وغيره من السلف.

(7/69)

لقضاء علي وعثمان، أنه يخبر بينها وبين الصداق، الذي ساق إليها هو (1) (ويرجع الثاني عليها بما أخذه) الأول (منه) (2) لأنها غرامة لزمته بسبب وطئه لها، فنرجع بها عليها، كما لو غرته (3) ومتى فرق بين زوجين لموجب (4) ثم بان انتفاؤه فكمفقود (5) .
__________
(1) وقال الموفق وغيره: لإجماع الصحابة، وتقدم: أن عمر خيره بين امرأته ومهرها، وقال ابن القيم: هو أصح الأقوال وأحراها بالقياس، وقال: الصواب أنه يرجع بما مهرها هو، فإنه هو الذي يستحقه، اهـ ولأنه حال بينه وبينها بعقده عليها ودخوله بها، وأتلف عليه المعوض، فرجع عليه بالعوض.
(2) هذا المذهب عند بعض الأصحاب.
(3) بأن قالت: مالي زوج مثلا، فأخذها مصدقا لها، فبان خلافه، بطل العقد، ورجع عليها بالصداق، وعنه: لا يرجع، وقال الموفق وغيره: الأظهر لا يرجع لأن الصحابة لم يقضوا بالرجوع عليها، لأنه لا تغرير منها.
(4) كأخوة من رضاع، وتعذر نفقة من جهة زوج، وكعنة.
(5) قدم بعد تزوج امرأته فترد إليه قبل وطء ثان، ويخير بعده، كما تقدم قال الشيخ: وكل صورة فرق فيها بين الرجل وامراته، بسبب يوجب الفرقة، ثم تبين انتفاء ذلك السبب، فهو شبيه المفقود، ولو ظنت أن زوجها طلقها فتزوجت، فهو كما لو ظنت موته، ولو اعتقدت أنه عاجز عن حقها، وأنه يجوز لها الفسخ والتزويج بغيره، فتشبه امرأة المفقود، وإن علمت التحريم فزانية لكن المتزوج بها، كالمتزوج بامرأة المفقود.

(7/70)

فصل (1)

(ومن مات زوجها الغائب) اعتدت من موته (2) (أو طلقها) وهو غائب (اعتدت منذ الفرقة (3) وإن لم تحد) أي وإن لم تأت بالإحداد في صورة الموت (4) لأن الإحداد ليس شرطا لانقضاء العدة (5) (وعدة موطوءة بشبهة أو زنا (6))
__________
(1) أي: في بيان حكم العدة من الغائب، والموطئوة بشبهة، أو زنا، أو عقد فاسد، أو في العدة، وما تنقضي به العدة وغير ذلك.
(2) كما لو كان حاضرا.
(3) أي احتسبت بما مضى قبل العلم، وكان ابتداء عدتها من حين الفرقة، روي عن ابن عمر، وابن عباس، وابن مسعود، ولأن القصد غير معتبر في العدة بدليل الصغيرة والمجنونة.
(4) بأن تجتنب ما تجتنبه المعتدة.
(5) لظاهر النصوص، وإن أقر أنه طلقها من مدة تزيد على العدة ولم يكن عدلا، لم يقبل قوله، صرح به الشيخ وغيره، وإن كان عدلا غير متهم قبل.
(6) أي وعدة موطوءة بشبهة، عدة مطلقة، لأن الوطء في ذلك من شغل الرحم، ولحوق النسب، كالوطء في النكاح الصحيح، وكذا المزني بها، لأنه وطء يقتضي شغل الرحم، كوطء الشبهة، ولأنه لو لم تجب العدة لاختلط ماء الواطئ والزوج، فلم يعلم لمن الولد منهما، هذا المذهب.

(7/71)

أو موطوءة (بعقد فاسد كمطلقة) (1) حرة كانت أو أمة مزوجة (2) لأنه وطء يقتضي شغل الرحم، فوجبت العدة منه كالنكاح الصحيح (3) وتستبرأ أمة غير مزوجة بحيضة (4) ولا يحرم على زوج، وطئتا زوجته، بشبهة أو زنا، زمن عدة، غير وطء في فرج (5) .
و (إن وطئت معتدة بشبهة، أو نكاح فاسد، فرق بينهما) أي بين المعتدة الموطوءة والواطئ (6) (وأتمت عدة الأول) (7) .
__________
(1) فتعتد كما تعتد المطلقة على ما تقدم.
(2) فتعتد الحرة عدتها كحرة، وتعتد الأمة عدة الأمة، سواء كان عن وطء شبهة أو زنا، أو عقد فاسد.
(3) أي فأوجب العدة كعدة المطلقة، هذا المذهب، وعنه: تستبرأ بحيضة، اختاره الحلواني وابن رزين وغيرهما، وقال ابن القيم: تعتد بحيضة، ولها أن تتزوج بعد براءة رحمها، كالمسية والمهاجرة، والزانية، والموطوءة بشبهة، واختاره الشيخ، وهو الراجح أثرا ونظرا.
(4) لأن المقصود العلم ببراءة الرحم من الحمل، وذلك حاصل بالحيضة.
(5) لأن تحريمها لعارض يختص الفرج، فأبيح الاستمتاع منها بما دونه، كالحيض ولا ينفسخ نكاحها بزنا نص عليه.
(6) لأن العقد الفاسد، وجوده كعدمه.
(7) لأن سببها سابق على الوطء المذكور.

(7/72)

سواء كانت عدته من نكاح صحيح أو فاسد، أو وطء بشبهة (1) ما لم تحمل من الثاني، فتنقضي عدتها منه بوضع الحمل، ثم تعتد للأول (2) .
(ولا يحتسب منها) أي من عدة الأول (مقامها عند الثاني) بعد وطئه، لانقطاعها بوطئه (3) .
(ثم) بعد اعتدادها للأول (اعتدت للثاني) (4) لأنهما حقان اجتمعا لرجلين، فلم يتداخلا (5) وقدم أسبقهما كما لو تساويا في مباح غير ذلك (6) .
__________
(1) يجب أن تتم عدة الأول، لأن عدته وجبت عن وطء في نكاح صحيح.
(2) وإنما انقضت عدتها من الثاني، من أجل وضع الحمل، كما لو وضعت من الأول.
(3) وإنما ابتداؤها من التفريق بينهما.
(4) لخبر مالك، عن عمر: أنه ضربهما وفرق بينهما، وقال: أيما امرأة نكحت في عدتها، فإن كان زوجها الذي تزوجها، لم يدخل بها، يفرق بينهما ثم تعتد بقية عدتها من زوجها الأول، ثم تعتد من الآخر، ولا ينكحها أبدا ولمالك عن علي أنه قضى في التي تزوج في عدتها، أنه يفرق بينهما ولها الصداق بما استحل من فرجها، وتكمل ما أفسدت من عدة الأول، وتعتد من الآخر، قال الموفق: لم يعرف لهما في الصحابة مخالف.
(5) كالدينين واليمينين، ولأنه حبس يستحقه الرجال على النساء، فلم يجز أن تكون المرأة في حبس رجلين، كالزوجة.
(6) أي فإنه يقدم الأسبق، إذ هو الأحق للنصوص في ذلك وتقدم.

(7/73)

(وتحل) الموطوءة في عدتها بشبهة أو نكاح فاسد (له) أي لواطئها بذلك (بعقد بعد انقضاء العدتين) (1) لقول علي رضي الله عنه: إذا انقضت عدتها فهو خاطب من الخطاب (2) .
(وإن تزوجت) المعتدة (في عدتها لم تنقطع) عدتها (حتى يدخل بها) أي يطأها (3) لأن عقده باطل (4) فلا تصير به فراشا (5) (فإذا فارقها) الثاني (بنت على عدتها من الأول (6) ثم استأنفت العدة من الثاني) لما تقدم (7) .
__________
(1) قالوا: هو قياس المذهب.
(2) أي فتحرم على الواطئ وغيره في العدة، وقال الموفق: الأولى حل نكاحها، لمن هي معتدة منه، إن كان يلحقه نسب ولدها، لأن العدة لحفظ مائة، وصيانة نسبه، ولا يصان ماؤه المحترم عن مائه المحترم، ولا يحفظ نسبه عنه، كالمطلقة البائن وإلا فلا.
(3) متزوجها، ويحرم إجماعا لقوله تعالى: {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} ولأن العدة إنما اعتبرت لبراءة الرحم، لئلا يفضي إلى اختلاط المياه، ويجب أن يفرق بينهما.
(4) لأنها ممنوعة من النكاح، لحق الزوج الأول، فكان نكاحا باطلا.
(5) والعدة بحالها، لا تنقطع بالعقد الثاني، لأنه باطل لا تصير المرأة به فراشا، ولا يستحق عليه بالعقد شيء، فإذا دخل بها انقطعت العدة، لأنها حينئذ صارت فراشا له، سواء علم بالتحريم أو جهله.
(6) لأن حقه أسبق، وعدته وجبت عن وطء في نكاح صحيح، كما تقدم.
(7) ولا تتداخل العدة، كما تقدم، وقال في الإنصاف: لا أعلم فيه خلافا.

(7/74)

(وإن أتت) الموطوءة بشبهة في عدتها (بولد من أحدهما) بعينه (1) (انقضت منه عدتها به) أي بالولد (2) سواء كان من الأول أو من الثاني (3) .
(ثم اعتدت للآخر) بثلاثة قروء (4) ويكون الولد الأول، إذا أتت به لدون ستة أشهر، من وطء الثاني (5) ويكون للثاني، إذا أتت به لأكثر من أربع سنين، منذ بانت من الأول (6) وإن أشكل عرض على القافة (7) .
__________
(1) أي الزوج أو الواطئ بشبهة، أو الزوج الأول، أو الثاني الذي تزوجته في عدتها.
(2) يعني بوضعه ممن لحق به الولد.
(3) لا فرق، فإن التي تزوجت في عدتها، إذا كانت حاملا تنقضي عدتها بوضعه لقوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} .
(4) كمطلقة، وتقدم.
(5) وتنقضي عدتها به منه، وأربع سنين فما دونها من فراق الأول، وقال الوزير: اتفقوا على أن أقل مدة الحمل، ستة أشهر.
(6) وتنقضي عدتها به منه، وقال الوزير: في أكثر مدة الحمل، قال الشافعي: أربع سنين، وعن مالك وأحمد كذلك، وهي المشهورة عنه.
(7) إذا أمكن أن يكون ممن ألحقته به، بأن تأتي به لنصف سنة فأكثر من وطء الثاني، ولأربع سنين فأقل من بينونة الأول، لحقه، وانقضت عدتها به ممن ألحقته القافة به، لأنه حل وضعته فانقضت عدة أبيه به، دون غيره ثم اعتدت للآخر الذي لم يلحق به الولد، لبقاء حقه من العدة، وإن ألحقته بهما لحق بهما، وانقضت عدتها به منهما، لثبوت نسبه منهما.
وإن نفته القافة عنهما فكما لو أشكل أمره، فتعتد بعد وضعه بثلاثة قروء، ولا ينتفي الولد عنهما لقول القافة، لأن عملها ترجيح أحد صاحبي الفراش، لا في النفي عن الفراش كله، وإن ولدت لدون ستة أشهر من وطء الثاني، ولأكثر من أربع سنين من فراق الأول على القول بذلك، لم يلحق بواحد منهما، ولا تنقضي عدتها منه، لأنه من وطء آخر، فتنقضي عدتها من ذلك الوطء، ثم تتم عدة الأول وتستأنف عدة الثاني.

(7/75)

(ومن وطئ معتدتة البائن) في عدتها (بشبهة استأنفت العدة بوطئه (1) ودخلت فيها بقية) العدة (الأولى) لأنهما عدتان من واحد لوطئين، يلحق النسب فيهما لحوقا واحدا، فتداخلا (2) وتبني الرجعية إذا طلقت في عدتها، على عدتها (3) وإن راجعها ثم طلقها استأنفت (4) .
__________
(1) لأن الوطء قطع العدة الأولى، وهو موجب للاعتداد، للاحتياج إلى العلم ببراءة الرحم من الحمل.
(2) كما لو طلق الرجعية في عدتها.
(3) كأن يطلقها فتحيض حيضة ثم يطلقها أخرى، فتبني على عدتها بلا نزاع، ويكون الباقي عليها حيضتين، لأنهما طلاقان لم يتخللهما وطء، أشبه الطلقتين في وقت واحد
(4) عدة الطلاق الثاني، ولو لم يدخل بها، قال في الإنصاف: بلا نزاع، لأن الرجعة أزالت شعث الطلاق الأول، وأعادت المرأة إلى النكاح الذي كانت فيه.

(7/76)

(وإن نكح من أبانها في عدتها، ثم طلقها قبل الدخول) بها (بنت) على ما مضى من عدتها، لأنه طلاق في نكاح ثان، قبل المسيس والخلوة، فلم يوجب عدة (1) بخلاف ما إذا راجعها، ثم طلقها قبل الدخول (2) لأن الرجعة إعادة إلى النكاح الأول (3) .
__________
(1) كما لو لم يتقدمه نكاح لعموم {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} .
(2) فتستأنف العدة.
(3) فالطلاق في عدتها طلاق من نكاح واحد، فكان استئناف العدة في ذلك أظهر، لأنها مدخول بها، ولولا الدخول لما كانت رجعية، وفي البائن بعد النكاح طلاق عن نكاح متجدد، لم يتصل به دخول وإن انقضت قبل طلاقه فلا عدة له.

(7/77)

فصل (1)

يحرم إحداد فوق ثلاث، على ميت غير زوج (2) و (يلزم الإحداد مدة العدة (3)
__________
(1) أي في بيان حكم الإحداد، وما يجب عليها تجنبه، وغير ذلك مما يتعلق به.
(2) أي يحرم إحداد فوق ثلاثة أيام بلياليها، للخبر الآتي وغيره، والإحداد المنع، إذ المرأة تمنع نفسها مما تتهيأ به لزوجها، من تطيب وتزين.
(3) قال ابن القيم: هذا من تمام محاسن هذه الشريعة، وحكمتها ورعايتها على أكمل الوجوه، فإن الإحداد على الميت، من تعظيم مصيبة الموت، التي كان أهل الجاهلية يبالغون فيها أعظم مبالغة، وتمكث المرأة سنة في أضيق بيت وأوحشه لا تمس طيبا، ولا تدهن، ولا تغتسل إلى غير ذلك، مما هو تسخط على الرب وأقداره، فأبطل الله بحكمته سنة الجاهلية، وأبدلنا به الصبر والحمد.
ولما كانت مصيبة الموت، لا بد أن تحدث للمصاب من الجزع، والألم، والحزن، ما تتقاضاه الطباع، سمح لها الحكيم الخبير، في اليسير من ذلك، وهو ثلاثة أيام تجد بها نوع راحة، وتقضي بها وطرا من الحزن، وما زاد فمفسدته راجحة فمنع منه، والمقصود: أنه أباح لهن الإحداد على موتاهن ثلاثة أيام، وأما الإحداد على الزوج، فإنه تابع للعدة بالشهور، وأما الحامل فإذا انقضى حملها سقط وجوب الإحداد، وذكر أنه يستمر إلى حين الوضع، فإنه من توابع العدة، ولهذا قيد بمدتها، وهو حكم من أحكام العدة، وواجب من واجباتها، فكان معها وجودا وعدما.
وقال: وهو من مقتضياتها، ومكملاتها، وهي إنما تحتاج إلى التزين، لتحبب إلى زوجها، فإذا مات وهي لم تصل إلى آخر، فاقتضى تمام حق الأول، وتأكيد المنع من الثاني، قبل بلوغ الكتاب أجله أن تمنع مما تصنعه النساء لأزواجهن مع ما في ذلك من سد الذريعة إلى طمعها في الرجال، وطمعهم فيها بالزينة.

(7/78)

كل) امرأة (متوفى عنها زوجها، في نكاح صحيح) (1) لقوله عليه الصلاة والسلام «لا يحل لامرأة تؤمن بالله واليوم الآخر، أن تحد على ميت فوق ثلاث ليال (2) إلا على زوج أربعة أشهر وعشرا» متفق عليه (3) .
وإن كان النكاح فاسدا، لم يلزمها الإحداد، لأنها ليست زوجة (4) .
__________
(1) بلا نزاع بين أهل العلم، إلا عن الحسن شذبه عن أهل العلم، وخالف فيه السنة، وقال ابن رشد: أجمع المسلمون على أن الإحداد واجب، على النساء الحرائر المسلمات، في عدة الوفاة، إلا الحسن وحده.
(2) أي تمنع نفسها الزينة، وبدنها الطيب، على ميت من قريب ونحوه، فوق ثلاث فما دونها، وذلك أنه أبيح لأجل حفظ النفس، ومراعاتها وغلبة الطباع البشرية.
(3) ولمسلم إلا المرأة فإنها تحد أربعة أشهر وعشرا، وفي رواية «كل امرأة متوفى عنها زوجها» فدل الحديث: على جواز إحداد المرأة على قريب ونحوه، ثلاث ليال فما دونها، ووجوبه على المتوفى عنها زوجها، أربعة أشهر وعشرا، بلا نزاع.
(4) شرعا، فلم يجب عليها الإحداد، وهو مذهب مالك، وقال الشافعي، لأن النبي - صلى الله عليه وسلم - قال: «لا يحل لامرأة تؤمن بالله» الحديث، وهذه عدة الوفاة، فدل على أن الإحداد إنما يجب في عدة الوفاة.

(7/79)

ولا يعتبر للزوم الإحداد كونها وارثة أو مكلفة فيلزمها (ولو ذمية أو أمة أو غير مكلفة) (1) فيجنبها وليها الطيب ونحوه (2) وسواء كان الزوج مكلفا أولا، لعموم الأحاديث (3) ولتساويهن في لزوم اجتناب المحرمات (4) .
(ويباح) الإحداد (لبائن من حي) (5) ولا يسن لها، قاله في الرعاية (6) (ولا يجب) الإحداد (على) مطلقة (رجعية (7) و) لا على (موطوءة بشبهة أو زنا) (8) .
__________
(1) وهو مذهب الجمهور، مالك والشافعي، لعموم الأحاديث، واستثنى أصحاب الرأي الذمية والصغيرة، لأنهما غير مكلفتين، ولا مخصص.
(2) أي فيجنب ولي غير المكلفة، الطيب والزينة وغيرهما، مما تجنبه الحرة المسلمة.
(3) الآتية فيما يجب على الزوجة من الإحداد.
(4) فاستوين فيما يجب من الإحداد.
(5) بالإجماع كمطلقة ثلاثا، والمختلعة ولا يجب، لأنها معتدة من غير وفاة، فلا يجب عليها الإحداد لظاهر الأحاديث، كالرجعية والموطوءة بشبهة، ولأن الإحداد في عدة الوفاة، لإظهار الأسف على فراق زجها وموتها.
(6) ونص أحمد: أنه لا إحداد عليها، وهو مذهب مالك.
(7) أي لا يجب على المطلقة الرجعية، أن تحد على زوجها الحي، بلا خلاف، بل ولا يسن، لأنها في حكم الزوجات، لها أن تتزين لزوجها، وتستشرف له ليرغب فيها.
(8) لأن العدة في حقهما لحفظ النسب، كما تقدم.

(7/80)

أو في نكاح فاسد (1) أو نكاح (باطل (2) أو ملك يمين) لأنها ليست زوجة متوفى عنها (3) .
(والإحداد: اجتناب ما يدعو إلى جماعها، ويرغب في النظر إليها (4) من الزينة والطيب (5) والتحسين) باسفيذاج ونحوه (6) (والحنا (7)
__________
(1) لأنها ليست زوجة على الحقيقة ولا لها من كانت تحل له، وتحزن على فقده.
(2) وإنما العدة لحفظ النسب.
(3) لمفهوم إلا على زوج، قال ابن رشد: وأما الأمة فلا إحداد عليها وبه قال فقهاء الأمصار.
(4) ويحسنها ويحرك الشهوة، ويدعو إلى المباشرة.
(5) مما يتزين ويتطيب به، من سائر أنواع الطيب، لقوله - صلى الله عليه وسلم - «ولا تمس طيبا» متفق عليه، ولمسلم «ولا تتطيب» فدل على تحريم الطيب للمعتدة، وهو كل ما يسمى طيبا، ولا نزاع في ذلك.
(6) مما يشبه الوجه ويزينه أو يحمره، كالكلكون، والإسفيذاج، شيء يعمل من الرصاص، إذا دهن به الوجه، يربو ويبرق ويبيض، وإنما منعت منه في الوجه، لأنه يصفره ويبيضه فيشبه، كالخضاب، ولا تجعل عليه صبرا يصفره، وأن تنقش وجهها أو بدنها، وأن تحفف وجهها، وما أشبهه مما يحسنها.
(7) لقوله - صلى الله عليه وسلم - «ولا تختضب» رواه أبو داود، وفي السنن ولا تمتشطي بالطيب، ولا بالحنا، فإنه خضاب، لأنه يدعو إلى الجماع، يشبه الحلي وأولى.

(7/81)

وما صبغ للزينة) قبل نسج أو بعده، كأحمر وأصفر (1) وأخضر وأزرق صافيين (2) .
(و) ترك (حلي (3) وكحل أسود) بلا حاجة (4) (لا توتيا ونحوها (5) ولا) ترك (نقاب (6) و) لا ترك (أبيض ولو كان حسنا) كإبريسم (7) .
__________
(1) وكذا المطرز، لقوله - صلى الله عليه وسلم - «ولا تلبس ثوبا مصبوغا، إلا ثوب عصب» متفق عليه، ولأبي داود، «ولا تلبس المعصفر من الثياب، ولا الممشقة» أي المصبوغة بالمغرة، قال ابن المنذر: أجمع العلماء، على أنه لا يجوز للمحادة لبس الثياب المعصفرة، ولا المصبغة، ورخص بعضهم فيهما صبغ بسواد، لأنه لم يتخذ للزينة.
(2) بخلاف الأحمر والأصفر، ولو غير صافين.
(3) ولأبي داود «ولا الحلي» فيحرم كله، حتى الخاتم والحلقة، سواء كان من ذهب أو فضة، لعموم النهي.
(4) إليه تكتحل به ليلا وتمسحه نهارا، لأن الكحل من أبلغ الزينة، والزينة تدعو إليها، وتحرك الشهوة فهي كالطيب وأبلغ منه، فإن كان بها حاجة إليه جاز قال ابن رشد: تمنع عند الفقهاء بالجملة، من الزينة الداعية الرجال إلى النساء وذلك كالحلي والكحل، لثبوته بالسنة، إلا ما لم تكن فيه زينة، ولباس الثياب المصبوغة إلا السواد، ورخصوا في الكحل عند الضرورة.
(5) كعنزروت فلا بأس بهما لأنهما لا زينة فيهما.
(6) أو برقع لأنهما ليسا منصوصا عليهما، ولا في معنى المنصوص عليهما والمحرمة منعت منهما، لمنعها من تغطية وجهها.
(7) نوع من الحرير أبيض، وسواء كان الأبيض من قطن، أو كتان أو صوف.

(7/82)

لأن حسنه من أصل خلقته، فلا يلزم تغييره (1) ولا تمنع من لبس ملون لدفع وسخ ككحلي (2) ولا من أخذ ظفر ونحوه (3) ولا من تنظيف وغسل (4) .
__________
(1) وظاهره: ولو كان معدا للزينة، كما أن المرأة إذا كانت حسنة الخلقة، لا يلزمه أن تغير لونها وتشوه نفسها، وقيل: يحرم الأبيض المعدة للزينة، قال في الإنصاف: وما هو ببعيد فإن بعضها أعظم مما منعت منه من غيره.
(2) كأخضر صاف، لأنه في معنى ثوب العصب، وهو مستثنى في الخبر، وثياب العصب يمنية فيها بياض وسواد، يصبغ غزلها ثم ينسج، وصحح في الشرح: أنه نبت يصبغ به، ولأنه لا يراد للزينة.
(3) كأخذ عانة، ونتف أبط، وحلق الشعر المندوب إلى حلقه.
(4) بسدر ونحوه، والامتشاط به، لأنه لا يراد للزينة، ولا طيب فيهن ولها تزيين في نحو فرش، لأن الإحداد في البدن فقط.

(7/83)

فصل (1)

(وتجب عدة الوفاة في المنزل) الذي مات زوجها وهي به (حيث وجبت) (2) فلا يجوز أن تتحول منه بلا عذر (3) روي عن عمر وعثمان وابن عمر، وابن مسعود، وأم سلمة (4) .
__________
(1) أي في بيان سكنى المتوفى عنها، والرجعية والبائن، وما يتعلق به.
(2) العدة فيه، وفي الإنصاف: تجب إلى أن تدعو ضرورة إلى خرجها بلا نزاع، وهي من الموت، سواء كان المسكن لزوجها، أو بإجارة أو عارية لقوله لفريعة «امكثي في بيتك» ، ولم تكن في بيت يملكه زوجها، وفي لفظ «اعتدي في البيت الذي أتاك فيه نعي زوجك» وفي لفظ «حيث أتاك الخبر» وإن أتاها في غير مسكنها، رجعت إلى مسكنها.
وإن أذن لها في النقلة، فمات قبل مفارقة البنيان، لزمها العود إلى منزلهن قال في الإنصاف بغير خلاف أعلمه، وبعده، لها الخيار بين البلدين، قال: ويتجه الأقرب، وكذا من دار إلى دار.
(3) بأن تخشى على نفسها ونحوه.
(4) وجماعة من الصحابة، بمحضر من المهاجرين والأنصار، وقال ابن عبد البر: وبه يقول جماعة فقهاء الأمصار، وفي السنن عن فريعة أن زوجها قتل، وهي في دار شاسعة، فسألت النبي - صلى الله عليه وسلم - أن ترجع إلى أهلها، فإنه لم يترك لها سكنى، ولا نفقة، فقال: «امكثي في بيتك الذي أتاك نعيه فيه حتى يبلغ الكتاب أجله» قالت: فاعتددت فيه أربعة أشهر وعشرا، وهو مذهب جماهير العلماء إلا لضرورة.

(7/84)

(فإن تحولت خوفا) على نفسها أو مالها (1) .
(أو) حولت (قهرا (2) أو) حولت (بحق) يجب عليها الخروج من أجله (3) أو بتحويل مالكه لها (4) أو طلبه فوق أجرته (5) أو لا تجد ما تكتري به إلا من مالها (6) (انتقلت حيث شاءت) للضرورة (7) ويلزم منتقلة بلا حاجة العود (8) .
__________
(1) من نحو هدم، أو غرق، أو عدو، أو غير ذلك.
(2) كأن حولها سلطان أو ظالم، أو منعها صاحب المسكن من السكنى فيه، تعديا عليها بغير حق.
(3) كلحق عليها، أو تحول لأذاها، لا تحول من حولها دفعا لأذاها، ومنه يؤخذ تحويل الجار السوء، ومن يؤذي غيره.
(4) أي مالك المنزل للمعتدة، للوفاة، قيل: ويتجه لا يحرم عليه، كما دل عليه قولهم، أوتبرع ورثته، أو أجنبي.
(5) المعتادة، تحولت حيث شاءت.
(6) وقالوا: لأن الواجب السكنى، لا تحصيل المسكن، وفيه نظر، لأنه يفضي إلى إسقاط العدة في المنزل رأسا، وظاهر الحديث يخالفه، فإنه - صلى الله عليه وسلم - قال لها «أمكثي في بيتك» مع قولها، إنه لم يتركها في منزل يملكه، ولا نفقة وعامة الأصحاب يقولون: لا تخرج من منزلها إلا لضرورة، فيجب عليها بذل الأجرة من مالها إن قدرت، وإلا فلا يكلف الله نفسا إلا وسعها.
(7) لسقوط الواجب، ولم يرد الشرع بالاعتداد في معين غيره، لكن في بلدها، على الصحيح من المذهب.
(8) لتتم عدتها فيه تداركا للواجب.

(7/85)

وتنقضي العدة بمضي الزمان حيث كانت (1) (ولها) أي للمتوفى عنها زمن العدة (الخروج لحاجتها نهارا (2) لا ليلا) لأنه مظنة الفساد (3) (وإن تركت الإحداد) عمدا (أثمت (4) وتمت عدتها بمضي زمانها) أي زمان العدة، لأن الإحداد ليس شرطا في انقضاء العدة (5) ورجعية في لزم مسكن كمتوفى عنها (6) .
__________
(1) لأن المكان ليس شرطا للاعتداد.
(2) لنحو بيع وشراء، ونحوهما، ولو كان لها من يقوم بمصالحها، ولا تخرج لحوائج غيرها، ولا لعيادة وزيارة ونحوهما، وهو المذهب عند الأكثر، قال الزركشي: اشترط كثير من الأصحاب لخروجها الحاجة، وأحمد وجماعة لم يشترطوا ذلك، فلا حاجة في التحقيق إلى اشتراطه، لأن المرأة وإن لم تكن متوفى عنها، تمنع من خروجها من بيتها، لغير حاجة مطلقا.
(3) لقوله - صلى الله عليه وسلم - «تحدثن عند إحداكن، حتى إذا أردتن النوم، فلتأت كل واحدة إلى بيتها» وإنما أبيح لها أن تخرج لضرورة، كانهدام المنزل ونحوه.
(4) لمخالفتها الأوامر.
(5) فإذا انقضى الزمان تمت به عدتها، قولا واحدا، والأمة كالحرة في الإحداد والاعتداد في منزلها، والبدويةكالحضرية في لزوم الموضع، الذي مات وهي به، فإن انتقلت الحلة انتقلت معهم، للضرورة، وإن انتقل أهلها، انتقلت معهم للحاجة.
(6) أي ورجعية حكمها في لزوم مسكن مطلقا، كمتوفى عنها لا في إحداد لقوله تعالى: {وَاتَّقُوا اللهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللهِ} والفاحشة تشمل الزنا، والنشوز على الزوج، والبذاء على أهل الرجل، وأذيتهم في الكلام، والفعال، وإن خشيت أن يقتحم عليها، تحولت، لقصة فاطمة بنت قيس، عند مسلم وغيره.

(7/86)

وتعتد بائن بمأمون من البلد حيث شاءت (1) ولا تبيت إلا به (2) ولا تسافر (3) وإن أراد إسكانها بمنزلة أو غيره، تحصينا لفراشه، ولا محذور فيه، لزمها (4) .
__________
(1) ولا تجب عليها العدة في منزله لحديث فاطمة بنت قيس، قالت: طلقني زوجي ثلاثا فأذن لي - صلى الله عليه وسلم - أن اعتد في أهلي رواه مسلم.
(2) أي بالمسكن المأمون، لما في البيتوتة بغير منزلها، من التبرج والتعرض للريبة.
(3) قبل انقضاء عدتها، لما في سفرها إلى غير بلدها، من التبرج والتعرض للريبة.
(4) كأن يفعله ليتحقق حملها، لأن الحق له فيه وضرره عليه، فكان إلى اختياره، كسائر الحقوق، وقال الشيخ: يلزمه ذلك إن أنفق عليها، وإلا فلا اهـ وليس له الخلوة بامرأته البائن، إلا مع زوجته أو أمته، ومحرم أحدهما وأصله النسوة المفردات، هل لهن السفر مع أمن بلا محرم؟ وهل له الدخول على البائن منه، مع أجنبية ثقة؟ وجهان؛ قال الشيخ: ويحرم سفره بأخت زوجته ولو معها، وقال في ميت عن امرأة شهد قوم بطلاقه ثلاثا مع علمهم عادة بخلوته بها، لا تقبل لأن إقرارهم يقدح فيهم.

(7/87)

باب الاستبراء (1)

مأخوذ من البراءة، وهي: التمييز والقطع (2) وشرعا: تربص يقصد منه العلم ببراءة رحم ملك يمين (3) (من ملك أمة يوطأ مثلها) (4) ببيع أو هبة أو سبي أو غير ذلك (5) (من صغير وذكر وضدهما) وهو الكبير والمرأة (6) .
__________
(1) بالمد: طلب براءة رحم الإماء، خص بالإماء، للعلم ببراءة رحمهن من الحمل، وإن كانت الحرة شاركت الإماء في ذلك، فهي مفارقة لها في التكرار، فلذلك يستعمل فيها لفظ العدة، وإنما خص الاستبراء بهذا الاسم، لتقديره بأقل ما يدل على البراءة من غير تكرار ولا تعدد.
(2) يقال: بري اللحم من العظم، إذا قطع منه وفصل.
(3) أي من شأنه أن يقصد به ذلك، من قن ومكاتبة ومدبرة وأم ولد، ومعلق عتقها عند حدوث الملك، أو زواله.
(4) أخرج الصغيرة التي لا يواطأ مثلها، وهو قول مالك، وقال الموفق: وهو الصحيح لأن سبب الإباحة متحقق.
(5) كإرث أو وصية أو عوض في إجارة أو جعالة، أو صلح وغير ذلك، فجمهور العلماء، على وجوب الاستبراء على المشتري، والمتهب، ونحوهم بجامع تجدد الملك.
(6) ولو كان مجبوبا، أو ملكها من رجل قد استبرأها وعنه: لا يلزم الاستبراء إذا ملكها من طفل، أو امرأة، وهو مقتضى قواعد الشيخ.

(7/88)

(حرم عليه وطؤها (1) ومقدماته) أي مقدمات الوطء من قبلة ونحوها (2) (قبل استبرائها) (3) لقوله عليه السلام «من كان يؤمن بالله واليوم الآخر، فلا يسقي ماءه زرع غيره» (4) رواه أحمد والترمذي وأبو داود (5) .
__________
(1) حتى يستبرئها بكرا كانت أو ثيبا، وهو قول أكثر أهل العلم، منهم مالك والشافعي، وأصحاب الرأي.
(2) كالنظر والاستمتاع بما دون الفرج، وعليه جماهير الأصحاب، وعنه: الوطء فقط؛ واختاره ابن القيم، والنهي إنما جاء عن الوطء، ومفهومه: جواز الاستمتاع بدونه، وفعله ابن عمر وغيره، واحتج ابن القيم بجواز الخلة والنظر؛ وقال: لا أعلم في جواز هذا نزاعا.
(3) هذا المذهب، قال الشيخ: لا يجوز لمن اشترى جارية وطؤها قبل استبرائها باتفاق العلماء اهـ.
وإن وطئ الجارية التي يلزمه استبراؤها، قبل استبرائها، أثم، والاستبراء باق بحاله، لأنه حق عليه، فلا يسقط بعدوانه وذهب جماعة من العلماء إلى أن الاستبراء إنما يكون في حق من لم يعلم براءة رحمها وأما من علم براءة رحمها، فلا استبراء عليها.
قال الشيخ: لا يجب استبراء الأمة البكر، سواء كانت كبيرة أو صغيرة، وهو مذهب ابن عمر، واختيار البخاري، وكذا الآيسة، ومن اشتراها من رجل صادق، وأخبره أنه لم يطأها، أو وطئ واستبرأ.
(4) يعني إتيان الحبالى، وفي لفظ ولد غيره.
(5) وله مرفوعا، «لا توطأ حامل حتى تضع» ولأحمد «لا يقعن رجل على امرأة وحملها لغيره» ولها شواهد.

(7/89)

وإن أعتقها قبل استبرائها، لم يصح أن يتزوج قبل استبرائها (1) وكذا ليس لها أن تتزوج غيره إن كان بائعها يطؤها (2) ومن وطئ أمته ثم أراد تزويجها، أو بيعها حرما حتى يستبرئها (3) فإن خالف صح البيع دون التزويج (4) .
وإن أعتق سريته أو أم ولده أو أعتقت بموته، لزمها استبراء نفسها، إن لم يكن استبرأها (5) .
__________
(1) وهو قول الشافعي، وقيل إن الرشيد اشترى جارية، فقيل، أعتقها وتزوجها، وروي عن المهدي كذلك، فقال أحمد: ما أعظم هذا، أبطلوا الكتاب والسنة، إن كانت حاملا كيف يصنع.
(2) أي ليس لها أن تتزوج غير سيدها، لما تقدم، ولأنها ممن يجب استبراؤها فلم يجز أن تتزوج، كالمعتدة ولخبر «لا توطأ حائل حتى تستبرأ» ومفهومه: إن كان البائع لم يطأها، جاز لها أن تتزوج غيره، مع الرق، والعتق وكذا إن كان البائع وطئ ثم استبرأها قبل البيع، وصححه غير واحد.
(3) وفهم منه أنه لو لم يطأها، أو كانت آيسة لم يلزمه استبراؤها، إذا أراد بيعها لكن يستحب.
(4) لأن الزوج لا يلزمه استبراء، فيفضي إلى اختلاط المياه واشتباه الأنساب، ولأن عمر أنكر على عبد الرحمن بن عوف بيع جارية، كان يطؤها قبل استبرائها، ولأن المشتري يجب عليه الاستبراء، لحفظ مائه، فكذا البائع.
(5) لتعلم براءة رحمها، لأنها فراش لسيدها، وقد فارقها بالعتق أو الموت، فلم يجز أن تنتقل إلى فراش غيره بلا استبراء، لا إن استبرأها قبل، لحصول العلم ببراءة الرحم.

(7/90)

(واستبراء الحامل بوضعها) كل الحمل (1) .
(و) استبراء (من تحيض بحيضة) (2) لقوله عليه السلام في سبي أوطاس (3) «لا توطأ حامل حتى تضع (4) ولا غير حامل حتى تحيض حيضة» رواه أحمد وأبو داود (5) .
(و) استبراء (الآيسة والصغيرة بمضي شهر) (6) .
__________
(1) بلا خلاف لقوله تعالى {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} وللخبر الآتي وغيره، سواء كان بعد طلاق أو موت، بفواق ناقة عند الجمهور.
(2) تامة وهو مذهب الأئمة الأربعة، وغيرهم.
(3) واد في بلاد هوازن بحنين.
(4) ولأحمد وغيره أيضا «لا يقعن رجل على امرأة وحملها لغيره» وثبت عنه - صلى الله عليه وسلم - أنه قال: «أيلم بها؟» قالوا: نعم، فقال: «لقد هممت أن ألعنه لعنا يدخل معه في القبر، كيف يستخدمه وهو لا يحل له، كيف يورثه وهو لا يحل له» فدلت هذه الأحاديث، وما في معناها، على أنه يحرم على الرجل أن يطأ الأمة المسبية وغيرها، إذا كانت حاملا، حتى تضع حملها.
(5) وله شواهد كثيرة، وهو مذهب الأئمة الأربعة، وجماهير العلماء، واتفقوا على أنه يحرم وطؤها زمن الاستبراء، وفيه جواز وطء السبايا بعد الاستبراء، وإن لم يدخلن في الإسلام، وعمل به الصحابة، وجواز الاستمتاع قبل الاستبراء، بدون جماع، ولفعل ابن عمر وغيره.
(6) أي إذا كان يوطأ مثلها ولم تحض، وأما إذا لم يوطأ مثلها لصغرها، فقد تقدم عدم استبرائها، إذا اشتراها آخر، وقال المازري: القول الجامع في ذلك، أن كل أمة أمن عليها الحمل، فلا يلزم فيها الاستبراء، وكل من غلب على الظن كونها حاملا، أو شك في حملها، أو تردد فيه، فالاستبراء لازم فيها، والأحاديث تشير إلى أن العلة الحمل، أو تجويزه.

(7/91)

لقيام الشهر مقام حيضة في العدة (1) واستبراء من ارتفع حيضها ولم تدر ما رفعه عشر أشهر (2) وتصدق الأمة إذا قالت حضت (3) وإن ادعت موروثة، تحريمها على وارث بوطء مورثه (4) أو ادعت مشتراه أن لها زوجا صدقت، لأنه لا يعرف إلا من جهتها (5) .
__________
(1) أي عدة الحرة والأمة، ولذلك تختلف الشهور باختلاف الحيض، وإن حاضت في الشهر، فبحيضة.
(2) تسعة للحمل، وشهر للاستبراء، لما تقدم في العدة.
(3) فيحل له وطؤها بعد تطهرها، فلو أنكرته فقال: أخبرتني به، صدق.
(4) كأبيه وابنه، صدقت.
(5) ولعلها ما لم تكن مكنته قبل، ولمشتر الفسخ.

(7/92)


كتاب الرضاع - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الرضاع (1)

وهو لغة مص اللبن من الثدي (2) وشرعًا: مص من دون الحولين لبنا ثاب عن حمل (3) أو شربه أو نحوه (4) .
(يحرم من الرضاع ما يحرم من النسب) (5) لحديث عائشة مرفوعًا: «يحرم من الرضاع ما يحرم من الولادة» رواه
الجماعة (6) .
__________
(1) أي هذا كتاب يذكر فيه أحكام ما يحرم من الرضاع، والأصل في التحريم بالرضاع: الكتاب والسنة، والإجماع.
(2) وشربه، مصدر رضع الثدي إذا مصه، بفتح الضاد وكسرها، وقيل الكسر أفصح.
(3) أي اجتمع عن حمل، أو ولو قبل وضع، أو لم يبن فيه خلق إنسان من ثدي امرأة.
(4) كأكله بعد تجبينه، وسعوط به ووجور.
(5) باتفاق أهل العلم، وحكمه حكم التناكح، وجواز النظر والخلوة، والمسافرة بشرطين، أن يكون قبل استكمال المولود حولين، وأن يوجد خمس رضعات.
(6) وفي الصحيحين أيضًا، عن ابن عباس مرفوعًا، «يحرم من الرضاع ما يحرم من النسب» قال الشيخ: هو حديث صحيح، متلقى بالقبول، متفق على صحته وقال تعالى: {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ} فسماها تعالى أما وسمى الأخوات من الرضاعة أخوات، وحكم بتحريمهن.

(7/93)

(والمحرم) من الرضاع (خمس رضعات) (1) لحديث عائشة قالت: أنزل في القرآن «عشر رضعات معلومات يحرمن» فنسخ من ذلك خمس رضعات، وصار إلى خمس رضعات معلومات يحرمن، فتوفي رسول الله - صلى الله عليه وسلم - والأمر على ذلك؛ رواه مسلم (2) .
وتحرم الخمس إذا كانت في الحولين (3) لقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} (4) ولقوله - صلى الله عليه وسلم - «لا يحرم من الرضاع، إلا ما فتق الأمعاء، وكان قبل الفطام» قال الترمذي: حديث حسن صحيح (5) .
__________
(1) هذا هو المشهور عن أحمد، ومذهب الشافعي.
(2) وكان بعض الناس يقرأ (خمس رضعات) ويجعلها قرآنا متلوا، لكونه لم يبلغه النسخ، لقرب عهده، فلما بلغهم رجعوا، وأجمعوا على أنه لا يتلى، وهذا من نسخ التلاوة دون الحكم، وهو مبين لما أجمل من الآية، والأحاديث، ويشهد له حديث سهلة، فإنها أرضعت سالما خمس رضعات.
(3) حكاه الوزير وغيره اتفاقا، واختار الشيخ ثبوت الحرمة بالرضاع إلى الفطام ولو بعد الحولين، أو قبلهما، وفي الاختيارات، الارتضاع بعد الفطام، لا ينشر الحرمة، وإن كان دون الحول.
(4) فدلت الآية على أن الرضاع المعتبر، في الحولين.
(5) أي: لا يحرم من الرضاع إلا ما وصل إلى الأمعاء ووسعها، فلا يحرم القليل الذي لم ينفذ إليها ويوسعها، ولا يحرم إلا ما كان قبل الفطام، يعني في زمن الصغر وقام مقام الغذاء، قبل الفطام، ولو كان قبل كمال الحولين، ولأبي داود «إلا ما أنشز» ، أي شد وقوي، «العظم، وأنبت اللحم» ، ولا يكون إلا في سن الصغر، وهو مذهب جمهور العلماء.
وذهبوا إلى أنه مهما كان في الحولين، فإن رضاعه يحرم، ولا يحرم ما كان بعدهما، وفي الصحيحين «إنما الرضاعة من المجاعة» ، أي الواقعة في زمن الإرضاع فالذي تثبت به الحرمة، حيث يكون الرضيع طفلا، يسد اللبن جوعه، وينبت لحمه، فيكون ذلك جزءا منه.
وفي صحيح مسلم أن سهلة قالت: يا رسول الله إن سالما مولى أبي حذيفة، معنا في بيتنا، وقد بلغ ما يبلغ الرجال، فقال: «أرضعيه تحرمي عليه» ولهذا كانت عائشة تأمر أختها، وبنات أخيها، يرضعن من أحبت أن يدخل عليها من الرجال، ويروى عن علي، ولما قالت أم سلمة: إنه خاص بسالم، قالت عائشة: أما لكم في رسول الله أسوة حسنة، فدل الحديث أنه يحرم عند الحاجة، وقال الشيخ: ينشر الحرمة، بحيث يبيح الدخول والخلوة، إذا كان قد تربى في البيت بحيث لا يحتشمون منه، للحاجة.

(7/94)

ومتى امتص ثم قطعه لتنفس (1) أو انتقال إلى ثدي آخر ونحوه فرضعه (2) فإن عاد ولو قريبا فثنتان (3) .
__________
(1) أو شبع أو ملة، فرضعة.
(2) كانتقاله من امرأة إلى امرأة غيرها، أو أخرج الثدي من فمه، إذ المرجع فيها إلى العرف، لأن الشرع ورد بها مطلقا، ولم يحددها بزمن ولا مقدار، فإذا ارتضع ثم قطع باختياره، أو قطع عليه فرضعة.
(3) لأن العود ارتضاع، والشارع لم يحدد الرضعة بزمان، فوجب أن يكون القريب كالبعيد، بشرط وصولهما إلى الجوف.

(7/95)

(والسعوط) في أنف (والوجور) في فم محرم كرضاع (1) (ولبن) المرأة (الميتة) كلبن الحية (2) .
(و) لبن (الموطوءة بشبهة أو بعقد فاسد) كالموطوءة بنكاح صحيح (3) (أو باطل) أي الموطوءة بنكاح باطل إجماعا (4) (أو بزنا محرم) (5) .
__________
(1) الوجور والسعوط إذا أريد به المصدر ضم سينه، وإذا أريد به الدواء فبالفتح، والوجور: أن يقطر في فم الرضيع من غير الثدي، السعوط، أن يصب اللبن في أنفه من إناء أو غيره، فيدخل حلقه، لأنه يحصل بهما ما يحصل بالرضاع من الفم، لخبر «إلا ما أنشز العظم وأنبت اللحم» رواه أبو داود.
وقال الوزير: اتفقوا على أنه يتعلق التحريم بالسعوط والوجور، إلا في إحدى الروايتين عن أحمد، وكذا الحقنة باللبن واتفقوا على أن الخالص يحصل به الرضاع، وقال الشافعي وأحمد: يتعلق بالمشوب، اهـ وكذا جبن عمل منه، لأنه واصل من الحلق، يحصل به إنبات اللحم، وذلك بأن يحصل من تلك الثلاثة خمس، لأنها فرع عن الرضاع فيعطى حكمه.
(2) إذا حلب أو ارتضع من ثديها بعد موتها، لأنه ينبت اللحم.
(3) محرم منه خمس رضعات في الحولين، والمرتضع ابن لهما، لثبوت نسب ولدها من الواطئ بشبهة أو بنكاح فاسد، قال في الفروع: وإن أرضعت بلبن اثنين وطئاها بشبهة طفلا، فإن ألحقته قافة بأحدهما فهو ابنه، وإن ألحقته بهما أو مات ولم يثبت نسبه فهو ابنهما، وإن تزوج امرأة لها لبن من زوج قبله، فحملت من الثاني، وزاد أو لم يزد، ولم ينقص حتى ولدت، فقال الشيخ: للثاني.
(4) محرم منها.
(5) أي منها.

(7/96)

لكن يكون مرتضع ابنا لها من الرضاع فقط في الأخيرتين (1) لأنه لما لم تثبت الأبوة من النسب لم يثبت ما هو فرعها (2) (وعكسه) أي عكس اللبن المذكور لبن (البهيمة (3) و) لبن (غير حبلى (4) ولا موطوءة) فلا يحرم (5) .
__________
(1) وهما مسألة الموطوءة بنكاح باطل أو بزنا، فأما المرضعة فإن الطفل المرتضع محرم عليها ومنسوب إليها، بخلاف الواطئ، وكذا الولد المنفي باللعان يحرم لبنه ولا ينسب إليه.
(2) وهذا مذهب الشافعي، قال الموفق: لأن من شرط ثبوت الحرمة، بين المرتضع وبين الرجل الذي ثاب اللبن بوطئه، أن يكون لبن حمل ينسب إلى الواطئ، كالوطء في نكاح، أو وطء بملك يمين أو شبهة.
(3) فلو ارتضع طفلان من بهيمة، لم ينشر الحرمة.
(4) وفي الإقناع والمنتهى، وإن ثاب لامرأة لبن من غير حمل تقدم، لم ينشر الحرمة، لأنه ليس بلبن حقيقة، بل رطوبة متولدة، لأن اللبن ما أنشز العظم وأنبت اللحم، وهذا ليس كذلك، وهو قول جماعة من الأصحاب وإحدى الروايتين عن أحمد.
(5) وفي الرعايتين: ولا يحرم لبن غير حبلى، ولا موطوءة على الأصح، وحكاه في الفروع عن جماعة من الأصحاب، وعنه: يحرم صححه الموفق وغيره، وقال الوزير: اتفقوا على أن تحريم الرضاع، إنما يجب به التحريم إذا كان من لبن الأنثى، سواء كانت بكرا أو ثيبا، موطوءة أو غير موطوءة، إلا أحمد فإنه قال: إنما يقع التحريم عنده، بلبن المرأة التي ثاب لها من الحمل.

(7/97)

فلو ارتضع طفل وطفلة من بهيمة (1) أو رجل أو خنثى مشكل (2) أو ممن لم تحمل لم يصيرا أخوين (3) (فمتى أرضعت امرأة طفلا) دون الحولين (4) (صار) المرتضع (ولدها في) تحريم (النكاح (5) و) إباحة (النظر والخلوة و) في (المحرمية) (6) دون وجوب النفقة والعقل والولاية وغيرها (7) .
__________
(1) لم يصيرا أخوين في قول عامة أهل العلم، وقال الوزير: اتفقوا على أن تحريم الرضاع مقصور على الآدميات، ولو أن طفلين ارتضعا من لبن بهيمة، لم يثبت بينهما أخوة الرضاع.
(2) أي فلو ارتضع طفل وطفلة من رجل لم يصيرا أخوين؛ قال الوزير: اتفقوا على أنه لو در لرجل لبن، فارتضع منه، لم يثبت بذلك التحريم، والخنثى المشكل لا يثبت كونه امرأة، فلا يثبت التحريم مع الشك.
(3) نص عليه، وعنه: يحرم ذكره ابن أبي موسى، وهو قول ابن حامد، وجمهور الأئمة وتقدم.
(4) فلو ارتضع بعدهما، ولو قبل فطامه، لم يثبت التحريم، لأن شرط التحريم كونه في الحولين.
(5) لقوله: {وَأُمَّهَاتُكُمُ اللاتِي أَرْضَعْنَكُمْ} وللأخبار.
(6) لأن ذلك فرع عن التحريم بسبب مباح.
(7) كالإرث والعتق، وولاية النكاح والمال، لأن النسب أقوى من الرضاع، فلا يساويه إلا فيما ورد النص فيه، وهو التحريم وما يتفرع عليه من المحرمية والخلوة.

(7/98)

(و) صار المرتضع أيضا فيما تقدم فقط (1) (ولد من نسب لبنها إليه (2) بحمل) أي بسبب حملها منه، ولو بتحملها ماءه (3) (أو وطء) بنكاح أو شبهة (4) بخلاف من وطئ بزنا، لأن ولدها لا ينسب إليه (5) فالمرتضع كذلك (6) .
(و) صارت (محارمه) أي محارم الواطئ اللاحق به النسب (7) كآبائه وأمهاته، وأجداده وجداته (8) وإخوته وأخواته وأولادهم (9) وأعمامه وعماته، وأخواله وخالاته (10) .
__________
(1) أي من أنه يحرم، دون غيره مما فصل.
(2) باتفاق أهل العلم.
(3) لكونه خلق منه، وصح نسبته إليه.
(4) للحوق نسبه به، وتحريم الرضاع فرع عنه.
(5) ولو أقر الزاني أن هذا ولده من الزنا.
(6) لا ينسب إليه، وإنما ينسب إلى أمه، كما تقدم.
(7) دون من لم يلحق نسبه به، كما تقدم.
(8) محارم للمرتضع، بلا خلاف بين أهل العلم.
(9) وإن سفلوا، محارم للمرتضع، لأنهم إخوته من الرضاع، والرضاع كالنسب.
(10) لأنه ولد أخ الأعمام والعمات، وولد أخت الأخوال والخالات من الرضاع، ويحرم من الرضاع ما يحرم من النسب.

(7/99)

(محارمه) أي محارم المرتضع (1) (و) صارت (محارمها) أي محارم المرضعة (2) كآبائها وأخواتها، وأعمامها ونحوهم (3) (محارمه) أي محارم المرتضع (4) (دون أبويه وأصولهما وفروعهما) فلا تنتشر الحرمة لأولئك (5) (فتباح المرضعة لأبي المرتضع وأخيه من النسب (6) و) تباح (أمه وأخته من النسب لأبيه وأخيه) من رضاع إجماعا (7) كما يحل لأخيه من أبيه أخته من أمه (8) .
__________
(1) قال الوزير: اتفقوا على أن لبن الفحل محرم، وهو أن ترضع المرأة صبية فتحرم هذه الصبية، على زوج المرضعة، وآبائه، وأبنائه، ويصير الزوج الذي در اللبن عن علاقه أبا للمرضعة.
(2) بشرطه، وهو خمس رضعات في الحولين، كما تقدم.
(3) ممن تقدم ذكرهم، في تعريف محارم الواطئ.
(4) بلا خلاف بين أهل العلم، للآية والأخبار.
(5) أي فلا تنتشر الحرمة إلى من هو أعلى من المرتضع، من آبائه وأمهاته، وأعمامه وعماته، وأخواله، وخالاته، كما لا تنتشر إلى من هو في درجته، من إخوته وأخواته.
(6) وعمه وخاله من النسب.
(7) قال أحمد: لا بأس أن يتزوج الرجل أخت أخيه من الرضاع، ليس بينهما رضاع ولا نسب وقد قيل:
أخت أخيك ثم ابن ابنك ... وجدة ابنك، وأم أمك
وأخت أبنك وأم خالك ... حل من الرضاع، فاعلم ذلك.
(8) أي ما يحل لأخيه من النسب، أخته من أمه من النسب.

(7/100)

(ومن حرمت عليه بنتها) كأمه وجدته وأخته (فأرضعت طفلة حرمتها عليه) أبدا (1) .
(وفسخت نكاحها منه إن كانت زوجة) له (2) لما تقدم من أنه يحرم من الرضاع ما يحرم من النسب (3) ومن أرضع خمس أمهات أولاده بلبنه زوجة له صغرى، حرمت عليه، لثبوت الأبوة (4) دون أمهات أولاده، لعدم ثبوت الأمومة (5) .
(وكل امرأة أفسدت نكاح نفسها بـ) سبب (رضاع قبل الدخول فلا مهر لها) (6) .
__________
(1) كبنتها من النسب، لأنها تصير ابنتها من الرضاع، فإذا كانت المرضعة أمه، فالمرتضعة أخته، وإذا كانت المرضعة جدته، فالمرتضعة عمته، أو خالته، وإن كانت المرضعة أخته، فالمرتضعة ابنة أخته.
وكذا كل رجل تحرم ابنته، كأخيه وأبيه وابنه، إذا أرضعت امرأته بلبنه طفلة حرمتها عليه، لأنها تصير ابنته، وفي الحديث «يحرم من الرضاعة ما يحرم من الولادة» .
(2) لتحريمها على التأبيد، وإن أرضعتها امرأة أحد هؤلاء، بلبن غيره، لم تحرم عليه.
(3) وهؤلاء يحرمن من النسب، بلا نزاع.
(4) لأنها ارتضعت من لبنه خمس رضعات.
(5) لأن الخمس الأمهات لبنهن من لبنه، وأمهات أولاده، كل واحدة أرضعت مرة، فلا تثبت الأمومة بالمرة.
(6) كأن أرضعت زوجة له صغيرة، وهو قول الأئمة الثلاثة وقال الموفق: لا نعلم فيه خلافًا.

(7/101)

لمجيء الفرقة من جهتها (وكذا إن كانت) الزوجة (طفلة فدبت فرضعت من) أم أو أخت له (نائمة) انفسخ نكاحها (1) ولا مهر لها، لأنه لا فعل للزوج في الفسخ (2) (و) إن أفسدت نكاح نفسها (بعد الدخول) فـ (مهرها بحاله) لاستقرار المهر بالدخول (3) (وإن أفسده) أي نكاحها (غيرها (4) فلها على الزوج نصف المسمى قبله) أي قبل الدخول (5) .
__________
(1) فسقط صداقها، كما لو ارتدت، وإن أرضعت الكبرى الصغرى، فانفسخ نكاح الصغرى، فعلى الزوج نصف صداق الصغرى، يرجع به على الكبرى لأنها أتلفت عليه ما في مقابلته، وهو قول الشافعي.
(2) وإنما فسخ نكاحها بسبب من جهتها، فسقط صداقها، كما لو ارتدت قال في المغني: بغير خلاف نعلمه.
(3) وقالوا: يجب إذا صداقها على زوجها، وقال الموفق: إن أفسدت نكاح نفسها بعد الدخول لم يسقط مهرها، لا نعلم بينهم في ذلك خلافا، وأن الزوج لا يرجع عليها بشيء، وعنه: يسقط واختار الشيخ: أنه يسقط مهرها، كما لو أفسده غيرها وقال ابن القيم: يتوجه سقوطه بإفسادها، وكان الشيخ يذهب إليه، وهو منصوص أحمد، وأقوى دليلا ومذهبا فالله أعلم.
(4) كأن أرضعت أخته زوجة له صغيرة أو يكون له زوجة صغيرة، فتدب على الكبيرة، فترضع من لبنها ما يحرمها، في حال نوم الكبيرة.
(5) قال الشيخ: لو أفسد مفسد نكاحها بعد الدخول، استقر المهر على الزوج، وهو المنصوص على أحمد.

(7/102)

لأنه لا فعل لها في الفسخ (1) (و) لها (جميعه بعده) أي بعد الدخول، لاستقراره به (2) (ويرجع الزوج به) أي بما غرمه من نصف أو كل (على المفسد) لأنه أغرمه (3) فإن تعدد المفسد وزع الغرم على الرضعات المحرمة (4) (ومن قال لزوجته) : أنت أختي لرضاع بطل النكاح، حكما، لأنه أقر بما يوجب فسخ النكاح بينهما، فلزمه ذلك (5) (فإن كان) إقراره (قبل الدخول وصدقته) أنها أخته (فلا مهر) لها، لأنهما اتفقا على أن النكاح باطل من أصله (6) (وإن كذبته) في قوله إنها أخته قبل الدخول (7) .
__________
(1) وجزم به الشيخ؛ فيرجع به الزوج على ولي الصغيرة مثلا، ولها الأخذ من المفسد، لاستقراره عليه.
(2) أي بالدخول، فوجب إذا على زوجها.
(3) ولها الأخذ من المفسد، لاستقراره عليه، كما تقدم في الرجوع على الغار.
(4) على قدر رضعاتهن المحرمة، كل واحدة بقدر ما أتلفت، لتسببهن في استقراره عليه.
(5) وهو قول الشافعي، كما لو أقر بالطلاق، أو أن أمته أخته من النسب، وينفسخ نكاحه فيما بينه وبين الله تعالى، إن كان صادقا.
(6) لا تستحق فيه مهرا، أشبه ما لو ثبت ذلك منه ببينة.
(7) ولم يثبت ذلك ببينة.

(7/103)

(فلها نصفه) أي نصف المسمى، لأن قوله غير مقبول عليها في إسقاط حقها (1) و (يجب) المهر (كله) إذا كان إقراره بذلك (بعده) أي بعد الدخول ولو صدقته (2) ما لم تكن مكنته من نفسها مطاوعة (3) (وإن قالت هي ذلك) أي قالت لزوجها: أنت أخي من الرضاع (وأكذبها فهي زوجته حكما) أي ظاهرا، لأن قولها لا يقبل عليه، في فسخ النكاح، لأنه حقه (4) وأما باطنا فإن كانت صادقة فلا نكاح (5) وإلا فهي زوجته أيضا (6) .
__________
(1) وقد جاءت الفرقة من جهته.
(2) أي أنه أخوها، لأن المهر يستقر بالدخول.
(3) عالمة بالتحريم، فلا مهر لها، لأنها إذا زانية مطاوعة، هذا إذا كانت حرة، وأما الأمة فيجب المهر لها، وإن قال: هي عمتي، أو خالتي، أو ابنة أخي، أو أمي من الرضاع، وأمكن صدقه، فالحكم كما لو قال: هي أختي من الرضاع.
(4) كأن أقرت بذلك قبل الدخول، فلا مهر لها، لإقرارها بأنها لا تستحقه.
(5) فإنها إن علمت صحة ما أقرت به، لم يحل لها مساكنته، ولا تمكنه من وطئها، ولا من دواعيه، لأنها محرمة عليه، وعليها أن تفتدي منه تفر عنه.
(6) أي: وإلا فإن كانت كاذبة في قولها، أنه أخوها من الرضاع، فهي زوجته أيضا، ظاهرا وباطنا.

(7/104)

(وإذا شك في الرضاع (1) أو) شك في (كماله) أي كونه خمس رضعا (2) (أو شكت المرضعة) في ذلك (3) (ولا بينة فلا تحريم) (4)
لأن الأصل عدم الرضاع المحرم (5) وإن شهدت به امرأة مرضية ثبت (6) .
__________
(1) أو شك في وقوعه في العامين.
(2) حيث أن ما دون الخمس الرضعات لا يحرم، لما تقدم.
(3) أي في الرضاع، هل أرضعته أولا، وإن كانت أرضعته فشكت أنها خمس رضعات.
(4) أي ولا بينة على ثبوت خمس الرضعات، فلا تحريم بينهما.
(5) وقد شك فيه، والأصل عدمه، فلا تحريم.
(6) أي حكم الرضاع، والمذهب أنه يقبل في الشهادة بالرضاع واحدة، بشرط أن تكون مرضية في دينها، بحيث تقبل شهادتها، ولو المرضعة، قال الشيخ: إذا كانت معروفة بالصدق، وذكرت أنها أرضعت طفلا خمس رضعات، قبل على الصحيح، ويثبت حكم الرضاع.
وقال ابن القيم: إذا شهدت المرأة بأنها قد أرضعته وزوجته، فقد لزمته الحجة من الله في اجتنابها، ونوجب عليه مفارقتها، لقوله - صلى الله عليه وسلم - «دعها عنك» ، وليس لأحد أن يفتي غيره، وهذا والله أعلم ما لم يتقدم شهادتها دعوى من الزوج ولا من الزوجة، فإنه إذا ادعى أحد الزوجين، أنه أقر أنه أخوه بالرضاع، فأنكر فإنه لا يقبل في ذلك شهادة النساء منفردات، لأنه شهادة على الإقرار، والإقرار مما يطلع عليه الرجال، فلم يحتج فيه إلى شهادة النساء المنفردات، ولم يقبل ذلك، بخلاف الرضاع نفسه، كما صرح به الموفق وغيره.

(7/105)

وكره استرضاع فاجرة (1) وسيئة الخلق وجذماء وبرصاء (2) .
__________
(1) ومشركة لقول عمر وابنه، وكذا ذمية.
(2) لنهيه - صلى الله عليه وسلم - أن تسترضع الحمقاء) رواه أبو داود، لأن للرضاع تأثيرا في الطباع، فيختار من لا حماقة، ونحوها فيها، وسيئة الخلق، ونحو ذلك في معنى الحمقاء، فدل الحديث على كراهة ذلك.
وحكى القاضي، أن من ارتضع من امرأة حمقاء خرج الولد أحمق، ومن ارتضع من سيئة الخلق تعدى إليه، ومن ارتضع من بهيمة كان بليدا كالبهيمة.

(7/106)


كتاب النفقات - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب النفقات (1)

جمع نفقة (2) وهي كفاية من يمونه (3) خبزا وأدما، وكسوة ومسكنا وتوابعها (4) (يلزم الزوج نفقة زوجته (5) قوتا) أي خبزا وأدما (وكسوة وسكنى بما يصلح لمثلها) (6) .
__________
(1) أي هذا كتاب يذكر فيه بيان ما يجب على الإنسان من نفقات الزوجات والقرابة، والمماليك وغيرهم، وقد دل الكتاب والسنة والإجماع على ذلك.
(2) وتجمع على نفاق، كثمرة وثمار، وهي لغة: الدراهم ونحوها من الأموال.
(3) أي والنفقة شرعا، هي كفاية من يمونه بالمعروف، ويختلف باختلاف الأحوال.
(4) كماء شرب وطهارة، وإعفاف من يجب إعفافه، ممن تجب نفقته، وأجمعوا على وجوب نفقة الرجل على من تلزمه نفقته، كالزوجة والولد الصغير، والأب، وقال ابن المنذر، أجمع كل من نحفظ عنه، على أن على العبد نفقة زوجته.
(5) بالكتاب والسنة والإجماع قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ} الآية وقال: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} وللخبر الآتي وغيره، والإجماع حكاه ابن رشد وغيره.
(6) عند جمهور العلماء.

(7/107)

لقوله - صلى الله عليه وسلم -: «ولهن عليكم زرقهن، وكسوتهن بالمعروف» رواه مسلم وأبو داود (1) (ويعتبر الحاكم) تقدير (ذلك بحالهما) أي يسارهما أو إعسارهما (2) أو يسار أحدهما وإعسار الآخر (عند التنازع) بينهما (3) (فيفرض) الحاكم (للموسرة تحت الموسر (4) قدر كفايتها من أرفع خبز البلد وأدمه) (5) .
__________
(1) فدل الحديث على وجوب النفقة والكسوة، للزوجة بالمعروف، ولا نزاع في ذلك، وفي السنن تطعمها إذا طعمت وتكسوها إذا اكتسبت قال الشيخ: ويدخل في {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} جميع الحقوق التي للمرأة وعليها، وأن مرد ذلك إلى ما يتعارفه الناس بينهم، ويجعلونه معدودا ويتكرر، وقال: لا يلزم الزوج تمليك الزوجة النفقة والكسوة، بل ينفق ويكسو، بحسب العادة، لقوله - صلى الله عليه وسلم - «إن حقها عليك أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت» كما قال في المملوك.
(2) وهو مذهب مالك، وأصحاب أبي حنيفة.
(3) فيرجع في تقدير الواجب للزوجة إلى اجتهاد الحاكم أو نائبه، إن لم يتراضيا على شيء.
(4) نفقة الموسرين، وهو من يقدر على النفقة بماله أو كسبه وعكسه المعسر الذي لا شيء له والمتوسط: هو الذي يقدر على بعض النفقة بماله أو كسبه.
(5) الذي جرت عادة أمثالها بأكله، ومن الأرز واللبن وغيرهما، وما يطبخ به اللحم، مما لا تكرهه عرفا، لأنه عليه الصلاة والسلام: جعل ذلك بالمعروف، وإن تبرمت من أدم جعل لها غيره.

(7/108)

و) يفرض لها (لحما عادة الموسرين بمحلهما (1) و) يفرض للموسرة تحت الموسر من الكسوة (ما يلبس مثلها (2) من حرير وغيره) كجيد كتان وقطن، وأقل ما يفرضه من الكسوة قميص، وسراويل، وطراحة، ومقنعة، ومداس، ومضربة للشتاء (3) .
(وللنوم فراش ولحاف (4) وإزار) للنوم في محل جرت العادة فيه (5) (ومخدة (6) .
__________
(1) أي بلد الزوجين، لاختلافه بحسب المواضع، ويفرض لها حطبا وملحا لطبخه، والأولى المعتاد لمثلها، وقدم جماعة: لا يقطع اللحم فوق أربعين، وقال عمر: إياكم واللحم، فإن له ضراوة كضراوة الخمر، أي فمن اعتاده أسرف في النفقة.
(2) مما جرت به عادة مثلها، من الموسرات بذلك البلد.
(3) لأن ذلك أقل ما تقع به الكفاية، الشخص لا بد له من شيء يواري جسده، وهو القميص، ومن شيء يستر عورته، وهو السراويل، ومن شيء على رأسه وهو الطراحة، يعني الخمار فوق المقنعة، تغطي المرأة رأسها بها، ومن شيء في رجله، وهو المداس، ومن شيء يدفئه، وهي المضربة كساءان بينهما قطن أو كساء ملبد جبة تلبس في الشتاء.
(4) إذ لا بد من شيء ينام عليه فللنوم فراش ولحاف يحشى بالقطن إذا كان عرف البلد وملحفة للحاف.
(5) أي تنام فيه، إذا كانت العادة جارية بالنوم فيه.
(6) بكسر الميم، معروفة تجعل عليها الخد عند النوم.

(7/109)

وللجلوس حصير جيد (1) وزلي) أي بساط (2) ولا بد من ماعون الدار (3) ويكتفي بخزف وخشب (4) والعدل ما يليق بهما (5) ولا يلزمه ملحفة وخف لخروجها (6) (و) يفرض الحاكم (للفقيرة تحت الفقير (7) من أدنى خبز البلد و) من (أدم يلائمها) (8) .
__________
(1) الحصير: البساط الصغير من النبات، أو المنسوج من القصب، أو الخوص جيد، أي: من رفيع الحصر، لأن ذلك مما لا غنى عنه.
(2) من صوف، نوع من الطنافس، وتزاد من عدد الثياب، ما جرت العادة بلبسه مما لا غنى عنه لقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} والكسوة بالمعروف، هي التي جرت عادة أمثالها بلبسه.
(3) مما يليق بهما، وما اعتيد في بلادهما أولى.
(4) الخزف: هو ما شوي من الطين فصار فخارا، وقيل: خابية الطين قبل أن يطبخ وهو الصلصال.
(5) وما اعتيد لأمثالهما.
(6) الملحفة: نحو العباءة، وما يلتحف به يسمى ملحفة، والخف: معروف، وتقدم، وذلك لأنها لم يبن أمرها على الخروج، وممنوعة منه لحق الزوج، فلا مؤونة عليه لما هي ممنوعة منه.
(7) وعبر بعضهم للمعسرة تحت المعسر، وتقدم تعريف الفقير والمعسر.
(8) كخشكار بأدمه الملائم له عرفا، كالباقلا، والخل، والبقل، ودهنه ولحمه عادة، ومما جرت عادة أمثالهما في بلدهما.

(7/110)

وتنقل متبرمة من أدم إلى آخر (1) (و) يفرض للفقيرة من الكسوة (ما يلبس مثلها ويجلس) وينام (عليه (2) و) يفرض (للمتوسطة مع المتوسط، والغنية مع الفقير وعكسها) كفقيرة تحت غنى (ما بين ذلك عرفا) لأن ذلك هو اللائق بحالهما (3) (وعليه) أي على الزوج (مؤونة نظافة زوجته) (4) من دهن وسدر، وثمن ماء ومشط (5) وأجرة قيمة (6) .
__________
(1) أي وتنقل متمللة من أدم إذا ملته إلى نوع آخر، لأنه من المعروف.
(2) من غليظ القطن والكتان، وللنوم فراش بصوف وكساء، أو عباءة للغطاء، وللجلوس بارية ونحوها.
(3) ولأن إيجاب نفقة الموسر على المعسر، وإنفاق المعسر نفقة الموسر ليس من المعروف، وفيه إضرار بصاحبه، فكان اللائق بحقهما هو التوسط، وفي المبدع: الموسر من يقدر على النفقة بماله أو كسبه، وعكسه المعسر، والمتوسط من يقدر على البعض فينبغي أن تكون المتوسطة تحت الفقير، أعلى من رتبة الفقيرة تحت الفقير، وكذا الفقيرة تحت المتوسط.
(4) كما أن على المستأجر كنس الدار وتنظيفها.
(5) أي وعليه مؤونة نظافتها، من الدهن لرأسها والسدر، وكذا الصابون وثمن ماء لشرب، ووضوء وغسل من حيض، ونفاس، وجنابة، ونجاسة، وغسل ثياب، وثمن مشط، ونحو ذلك مما يعود بنظافتها.
(6) مضاف إلى الأجرة، بتشديد الياء، أي التي تغسل شعرها، وتسرحه وتضفره، ونحو ذلك ككنس الدار وتنظيفها، لأن ذلك من حوائجها المعتادة.

(7/111)

(دون) ما يعود بنظافة (خادمها) (1) فلا يلزمه، لأن ذلك يراد للزينة، وهي غير مطلوبة من الخادم (2) و (لا) يلزم الزوج لزوجته (دواء وأجرة طبيب) إذا مرضت لأن ذلك ليس من حاجتها الضرورية المعتادة (3) وكذا لا يلزمه ثمن طيب، وحناء وخضاب، ونحوه (4) وإن أراد منها تزينا به، أو قطع رائحة كريهة (5) وأتى به لزمها (6) وعليه لمن يخدم مثلها خادم واحد (7) وعليه أيضا مؤنسة لحاجة (8) .
__________
(1) من دهن وسدر ومشط، ونحو ذلك.
(2) فلم يلزمه ذلك، قولا واحدا، وأما نفقة الخادم وكسوته فعليهن كنفقة فقيرة تحت فقير، مع خف وملحفة لحاجة، والأولى الرجوع في ذلك إلى عادة أمثالهما.
(3) وكذا أجرة حجام وفاصد، وكحال لأن ذلك يراد لإصلاح الجسم، كما لا يلزم المستأجر بناء ما وقع من الدار.
(4) كاسفيذاج، لأن ذلك من الزينة، فلم يجب عليه،، كشراء الحلي، إلا أن يريد منها التزين به، أو قطع رائحة كريهة منها.
(5) لزمه ما يراد لقطع رائحة كريهة منها، ذكره الموفق وغيره.
(6) وقال الشيخ: ويلزمها ترك حناء وزينة نهاها عنه.
(7) وهذا مذهب أبي حنيفة والشافعي، وإحدى الراويتين عن مالك، ولا يلزم أن يملكها إياه، وإن قالت: أخدم نفسي وأخذ ما يلزمك لخادمي، لم يلزمه، وإن قال: أخدمك بنفسي، لم يلزمها لأنها تحتشمه، وفيه غضاضة عليها.
(8) والقول قولها في احتياجها إليها.

(7/112)

فصل (1)

(ونفقة المطلقة الرجعية، وكسوتها وسكناها كالزوجة) (2) لأنها زوجة، بدليل قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} (3) (ولا قسم لها) أي للرجعية وتقدم (4) .
(والبائن بفسخ أو طلاق) ثلاثا أو على عوض (5) (لها ذلك) أي النفقة والكسوة والسكنى (إن كانت حاملا) (6) .
__________
(1) في بيان حكم نفقة الرجعية وغيرها، ووقت دفع قوت الزوجة، وكسوتها وغير ذلك.
(2) فيما تقدم سواء.
(3) ولأنه يلحقها طلاقه، وظهاره، وإيلاؤه، فأشبه ما قبل الطلاق، وللأدلة الدالة على وجوب نفقة الزوجة، من الكتاب والسنة والإجماع.
(4) قريبا لا بما يعود لنظافتها فكالزوجة.
(5) أي أو طلاق على عوض، لا نفقة لها ولا سكنى، لما في الصحيحين أنه لقال لفاطمة وكان زوجها طلقها ألبتة، «لا نفقة لك ولا سكنى» ، قال ابن القيم: المطلقة البائن لا نفقة لها ولا سكنى، بسنة رسول الله - صلى الله عليه وسلم - الصحيحة، بل موافقة لكتاب الله، وهي مقتضى القياس، ومذهب فقهاء الحديث اهـ إلا أن تكون حاملا.
(6) قال الموفق وغيره: بإجماع أهل العلم.

(7/113)

لقوله تعالى: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ} (1) ومن أنفق يظنها حاملا فبانت حائلا رجع (2) ومن تركه يظنها حائلا فبانت حاملا لزمه ما مضى (3) ومن ادعت حملا وجب انفاق ثلاثة أشهر (4) فإن مضت ولم يبن رجع (5) .
__________
(1) وقوله: {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ} ولقوله - صلى الله عليه وسلم - ن لفاطمة بنت قيس «لا نفقة لك إلا أن تكوني حاملا» ، ولأن الحمل ولد المبين فلزمه الإنفاق عليه، ولا يمكنه ذلك إلا بالإنفاق عليها، فوجب، كأجرة الرضاع، والكسوة داخلة في عموم النفقة.
(2) لتبين عدم استحقاقها، أشبه ما لو قضاها دينا، ثم تبين براءته منه، وعنه: لا يرجع وإن كانت كتمته رجع قولا واحدا.
(3) لأنا تبينا استحقاقها له، فرجعت به عليه كالدين، وهذه مستثناة من قاعدة المذهب، كما أشار إليه في الإقناع، لأن نفقة الحامل للحمل، فسقط بمضي الزمان، لأنها نفقة قريب، وعنه: أن النفقة للحامل لأجل الحمل، ويتوجه أنهم إنما خصوا هذه المسألة بعدم السقوط، لأن الحامل هي التي تأكلها، لا الحمل نفسه كما نبه عليه بعض المتأخرين.
(4) لأن الحمل يتبين بعد ثلاثة أشهر، إلا أن تظهر براءتها من الحمل، بحيض أو غيره، كما لو قالت القوابل، ليست حاملا، ويرجع بما أنفق، لأنها أخذت منه ما لا تستحقه.
(5) أي عليها بنظير ما أنفق، سواء دفع بحكم حاكم، أو بغيره، شرط أنها نفقة أولا.

(7/114)

(والنفقة) للبائن الحامل (للحمل) نفسه (لا لها من أجله) لأنها تجب بوجوده وتسقط بعدمه (1) فتجب لحامل ناشز (2) ولحامل من وطء بشبهة أو نكاح فاسد (3) أو ملك بيمين ولو أعتقها (4) وتسقط مبضي الزمان (5) قال المنقح: ما لم تستدن بإذن حاكم (6) أو تنفق بنية رجوع (7) (ومن) أي: أي زوجة (حبست ولو ظلما (8) أو نشزت (9) .
__________
(1) فدل على أنها تجب له، وعنه: تجب لها من أجله، لأنها تجب مع اليسار والإعسار، فكانت لها، كنفقة الزوجات، والتفريع على الأولى.
(2) لأنه ولده، فلزمته نفقته، ولا تسقط بنشوز أمه.
(3) فتجب على الواطئ، لأنه ولده، فلزمته نفقته، كما بعد الوضع.
(4) لأنه ملكه، وإن كان رقيقا، فعلى سيدها لأنه ملكه.
(5) كنفقة الأقارب.
(6) فترجع لتفويتها بإذن حاكم.
(7) إذا امتنع من الإنفاق من وجبت عليه، لكونها قامت عنه بواجب.
(8) أي حبست عن زوجها، ولو كان حبسها ظلما، سقطت نفقتها، لفوات التمكين، المقابل للنفقة، وله البيتوتة معها في حبسها.
(9) سقطت نفقتها، قال الموفق: في قول عامة أهل العلم، والناشز غير ممكنة، وتقدم أن النشوز معصيتها إياه، فيما يجب عليها كمن امتنعت من فراشه أو من الانتقال معه إلى مسكن مثلها، أو خرجت من منزله بغير إذن، أو أبت السفر معه، ولم تشترط بلدها، ونحو ذلك مما تقدم، لأن النفقة في نظير تمكينها من الاستمتاع.

(7/115)

أو تطوعت بلا إذنه بصوم أو حج (1) أو أحرمت بنذر حج (2) أو) نذر (صوم (3) أو صامت عن كفارة، أو عن قضاء رمضان مع سعة وقته) بلا إذن زوج (4) (أو سافرت لحاجتها ولو بإذنه سقطت) نفقتها (5) لأنها منعت نفسها عنه بسبب لا من جهته، فسقطت نفقتها (6) بخلاف من أحرمت بفريضة من صوم أو حج (7) أو صلاة ولو في أول وقتها بسننها (8) .
__________
(1) سقطت نفقتها، صححه الموفق وغيره، لمنع نفسها بسبب لا من جهته، إلا أن يكون مسافرا معها، متمكنا من استمتاعه بها، فلا وله تفطيرها في صوم التطوع، ووطؤها فيه، لأن حقه واجب، وهو مقدم على التطوع، وإن امتنعت فناشز.
(2) ولو كان بإذنه فلا نفقة لها، لتفويت حقه من الاستمتاع.
(3) باختيارها بالنذر الذي لم يوجبه الشرع عليها ولا ندبها إليه، وإنما صدر النذر من جهتها.
(4) سقطت نفقتها لأنها منعت نفسها عنه، بسبب لا من جهته.
(5) لأنها ناشز أو سافرت لنزهة أو لزيارة ولو بإذنه.
(6) ولتفويتها التمكين لحظ نفسها، وقضاء إربها، إلا أن يكون معها متمكنا منها، وكذا لو سافرت لتغريب لعدم التمكين، وإن اعتكفت فكما لو سافرت.
(7) لفعلها ما أوجب الشرع عليها، وندب إليه.
(8) لفعلها ما وجب وندب إليه، وسننها تابعة لها.

(7/116)

أو صامت قضاء رمضان في آخر شعبان، لأنها فعلت ما أوجب الشرع عليها (1) وقدرها في حجة فرض كحضر (2) وإن اختلفا في نشوز أو أخذ نفقة فقولها (3) (ولا نفقة ولا سكنى) من تركة (لمتوفى عنها) ولو حاملا، لأن المال انتقل عن الزوج إلى الورثة (4) ولا سبب لوجوب النفقة عليهم (5) فإن كانت حاملا فالنفقة من حصة الحمل من التركة إن كانت (6) .
__________
(1) لأنه مضيق بأصل الشرع، أشبه أداء رمضان، فلم تسقط نفقتها.
(2) أي كنفقة حضر، وما زاد عليها، ولا بد من إشهاد، على النفقة بنية رجوع.
(3) وقالوا: لأن الأصل عدم ذلك، للخبر، إذ هو يدعي النشوز ووصول النفقة وهي تنكر فقبل قولها، لأنه يعارض الأصل، والظاهر، والغالب أنها تكون راضية، وإنما تطالبه عند الشقاق، وقال الشيخ: قول من يشهد له العرف، وهو مذهب مالك، ويخرج على مذهب أحمد في تقديمه الظاهر على الأصل.
وقال ابن القيم: قول أهل المدينة أنه لا يقبل قول المرأة أن زوجها لم يكن ينفق عليها ويكسوها فيما مضى، هو الصواب، لتكذيب القرائن الظاهرة لها، وقولهم هو الذي ندين الله به ولا نعتقد سواه، والعلم الحاصل بإنفاق الزوج وكسوته في الزمن الماضي، اعتمادا على الأمارات الظاهرة، أقوى من الظن الحاصل باستصحاب الأصل.
(4) ولا حق لها على الورثة.
(5) لا شرعا ولا عرفا فعلى نفسها، أو من يمونها بشرطه.
(6) أي إن كانت له تركة، لأن الموسر، لا تجب نفقته على غيره.

(7/117)

وإلا فعلى وارثه الموسر (1) (ولها) أي لمن وجبت لها النفقة من زوجة (2) ومطلقة رجعية (3) وبائن حامل، ونحوها (4) (أخذ نفقة كل يوم من أوله) يعني من طلوع الشمس، لأنه أول وقت الحاجة (5) فلا يجوز تأخيره عنه (6) والواجب دفع قوت من خبز وأدم لا حب (7) و (لا قيمتها) أي قيمة النفقة (ولا) يجب (عليها أخذها) أي أخذ قيمة النفقة (8) .
__________
(1) أي وإن لم تكن ثم تركة، ينفق على الحمل من نصيبه منها، وجبت نفقة الحمل، على وارثه الموسر.
(2) أخذ نفقة كل يوم من أوله، لأنه أول وقت الحاجة، فإن اتفقا على تأخيرها، أو تعجيلها جاز، وقال الموفق وغيره: بلا خلاف بين أهل العلم.
(3) لها أخذها كذلك، كالزوجة قولا واحدا.
(4) كحمل موطوءة بشبهة، ولحمل ملاعنة لم ينتف من الولد.
(5) إلى النفقة عرفا وعادة.
(6) لتضرر من وجبت له بالتأخير.
(7) أي والواجب لمن وجبت له النفقة، دفع قوت من خبز وأدم، ونحوه، لزوجة وخادمها، ولكل من وجبت له نفقته، لا دفع حب، لاحتياجه إلى كلفة ومؤونة، ولا يلزم قبوله، قال ابن عباس وغيره: في قوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} قال: الخبز والزيت، والخبز والتمر، وإن رضيت الزوجة الحب، لزمه أجرة طحنه وخبزه، وكذا غيرها ممن وجبت له.
(8) من نقد أو فلوس، لأنه ضرر عليها، لحاجتها إلى من يشتريه لها وغير ذلك.

(7/118)

لأن ذلك معاوضة، فلا يجبر عليه من امتنع منهما (1) ولا يملك الحاكم فرض غير الواجب، كدراهم، إلا بتراضيهما (2) (فإن اتفقا عليه) أي على أخذ القيمة (3) (أو) اتفقا (على تأخيرها، أو تعجيلها مدة طويلة أو قليلة جاز) لأن الحد لا يعدوهما (4) (ولها الكسوة كل عام مرة (5) في أوله) أي أول العام من زمن الوجوب، لأنه أول وقت الحاجة إلى الكسوة (6) فيعطيها كسوة السنة، لأنه لا يمكن ترديد الكسوة شيئًا فشيئًا، بل هو شيء واحد، يستدام إلى أن يبلى (7) .
__________
(1) ولا يلزمها قبوله بغير رضاها.
(2) ولا يجبر من امتنع منهما، وقوله - صلى الله عليه وسلم - لهند «خذي ما يكفيك، وولدك بالمعروف» يدل على أن الواجب الكفاية، من غير تقدير النفقة، وهو مذهب جمهور العلماء، وقال ابن القيم: فرض الدراهم، لا أصل له في كتاب لا سنة، ولا نص عليه أحد من الأئمة، لأنها معاوضة بغير الرضا، عن غير مستقر، قال في الفروع: وهذا متجه مع عدم الشقاق، وعدم الحاجة، فأما مع الشقاق والحاجة، كالغائب مثلا فيتجه الفرض، للحاجة إليه على ما لا يخفى.
(3) جاز لأن الحق لا يعدوهما.
(4) ولكل منهما الرجوع عنه في المستقبل لعدم استقراره.
(5) لأنه العادة.
(6) فوجبت على الفور للحاجة إليها.
(7) وقال الحلواني وغيره: في أول الصيف كسوة، وفي أول الشتاء كسوة؛ وقال الشيخ: تجب بقدر الحاجة، وهو المفتى به، لموافقته الأدلة والعادة.

(7/119)

وكذا غطاء ووطاء، وستارة يحتاج إليها (1) واختار ابن نصر الله: انها كماعون الدار ومشط، تجب بقدر الحاجة (2) ومتى انقضى العام والكسوة باقية فعليه كسوة للجديد (3) (وإذا غاب) الزوج أو كان حاضرا (ولم ينفق) على زوجته (لزمته نفقة ما مضى) وكسوته (4) ولو لم يفرضها الحاكم (5) ترك الإنفاق لعذر أولا (6) .
__________
(1) أي تجب كل عام، ككسوة.
(2) أي الذي يلزمه لها، من أثاث الدار، والغطاء والوطاء، ونحو ذلك مما ذكر، فهو كماعون الدار، بقدر الحاجة، واختاره الشيخ، والعمل عليه، ومرادهم بخلاف الكسوة ففي أول العام، واختيار الشيخ، والمفتى به: أن الكسوة أيضا بقدر الحاجة، كما تقدم.
(3) أي كما أنها لو بليت قبل ذلك، لم يلزمه بدلها، ومشى عليها في المنتهى وغيره، ولا ريب أنه يختلف باختلاف الأحوال، والأزمان، كما هو المتعارف بين الناس.
(4) وهو مذهب مالك والشافعي وحكي إجماع الصحابة عليه.
(5) فإن فرضها لزمت اتفاقا، وكذا إن اتفقا على قدر معلوم، فتصير دينا باصطلاحهما.
(6) لما روى الشافعي وغيره: أن عمر كتب إلى أمراء الأجناد، في رجال غابوا عن نسائهم فأمرهم أن يأخذوهم، بأن ينفقوا أو يطلقوا فإن طلقوا بعثوا بنفقة ما مضى، وقال ابن المنذر: هذه نفقة وجبت، بالكتاب والسنة والإجماع، ولا يزول ما وجب بهذه الحجج إلا بمثلها.

(7/120)

لأنه حق يجب مع اليسار والإعسار، فلم يسقط بمضي الزمان كالأجرة (1) (وإن أنفقت) الزوجة (في غيبته) أي غيبة الزوج (من ماله فبان ميتا غرمها الوارث) للزوج (ما أنفقته بعد موته) لانقطاع وجوب النفقة عليه بموته (2) فما قبضته بعده لا حق لها فيه، فيرجع عليها ببدله (3) .
__________
(1) أي كما أن الأجرة لا تسقط بمضي الزمان، وفارقت نفقة الأقارب، فإنها صلة يعتبر فيها اليسار من المنفق.
(2) فلا تستحق ما قبضته من النفقة بعد موته، قال الشيخ: على قياسه كل من أبيح له شيء، وزالت الإباحة، بفعل الله أو بفعل المبيح، كالمعير إذا مات، أو رجع والمانح وأهل الموقوف عليه.
(3) وإن فارقها بائنا في غيبته، فأنفقت من ماله، ورجع عليها بعد الفرقة.

(7/121)

فصل (1)

(ومن تسلم زوجته) التي يوطأ مثلها (2) وجبت عليه نفقتها (3) (أو بذلت) تسليم (نفسها) (4) أو بذله وليها (5) (ومثلها يوطأ) بأن تم لها تسع سنين (6) (وجبت نفقتها) وكسوتها (7) .
__________
(1) أي في بيان متى تجب نفقة الزوجة، وحكم ما إذا أعسر بها، أو تعذرت أو امتنع من دفعها، وغير ذلك.
(2) أطلقه بعض الأصحاب، وأناطه بعضهم ببنت تسع، كما سيأتي.
(3) كبيرا كان الزوج أو صغيرا، يمكنه الوطء أولا، وفي الإقناع حتى ولو تعذر وطؤها، لمرض أو حيض، أو نفاس أو رتق أو قرن، أو لكونها نضرة الخلق، أو حدث بها شيء من ذلك عنده، لكن لو امتنعت من التسليم، ثم حدث لها مرض فبذلته، فلا نفقة لها ما دامت مريضة، عقوبة عليها بمنعها نفسها في حالة، يتمكن من الاستمتاع بها فيها، وبذلتها في ضدها.
(4) البذل التام، ابتداء أو بعد نشوز.
(5) أي أو بذل التسليم وليها، أو تسلم من يلزمه تسلمها.
(6) نص عليه، وسئل متى تؤخذ من الرجل نفقة الصغيرة؟ فقال: إذا كان مثلها يوطأ كبنت تسع سنين، ويمكن حمل إطلاق بعضهم على هذا، لقول عائشة (إذا بلغت الجارية تسعا، فهي امرأة) .
(7) وهو مذهب أبي حنيفة ومالك، وأحد قولي الشافعي، ولمسلم «اتقوا الله في النساء، فإنهن عوان عندكم، أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمة الله، ولهن عليكم رزقهن، وكسوتهن بالمعروف» .

(7/122)

(ولو مع صغر زوج (1) ومرضه وجبه وعنته) (2) ويجبر الولي مع صغر الزوج، على بذل نفقتها، وكسوتها من مال الصبي، لأن النفقة كأرش جناية (3) ومن بذلت التسليم وزوجها غائب، لم يفرض لها (4) ، حتى يراسله حاكم (5) ويمضي زمن يمكن قدومه في مثله (6) (ولها) أي الزوجة (منع نفسها) من الزوج (حتى تقبض صداقها الحال) (7) لأنه لا يمكنها استدراك منفعة البضع، لو عجزت عن أخذه بعد (8) .
__________
(1) وهو مذهب أبي حنيفة، وأحد قولي الشافعي.
(2) لأن النفقة تجب في مقابلة الاستمتاع، وقد أمكنته من ذلك، كالمؤجر إذا سلم العين المؤجرة، أو بذلها.
(3) يجبر الولي على بذلها، والولي ينوب عنه في أداء الواجبات، كالزكاة، وكذا السفيه والمجنون.
(4) أي الحاكم شيئا، لأنه لا يمكن زوجها تسلمها إذا.
(5) وفي الغاية ويتجه أو غيره، بأن يكتب حاكم أو غيره إلى حاكم البلد الذي هو به، فيعلمه ويستدعيه.
(6) فإن سار الزوج إليها، أو وكل من يتسلمها فوصل فتسلمها هو أو نائبه، وجبت النفقة بالوصول، فإن لم يفعل، فرض الحاكم عليه نفقتها، من الوقت الذي كان يمكنه، أو نائبه فيه الوصول إليها وتسلمها، وإن غاب بعد تمكينها فالنفقة واجبة عليه في غيبته.
(7) وكذا لو حل قبل الدخول، لا المؤجل، لأنها أدخلت الضرر على نفسها، حيث رضيت بتأخيره فإن فعلت فلا نفقة لها.
(8) فتسليمها نفسها، قبل تسلم صداقها، يفضي إلى تسليم منفعتها المعقود عليها بالوطء.

(7/123)

ولها النفقة في مدة الإمتناع لذلك لأنه بحق (1) (فإن سلمت نفسها طوعا) قبل قبض حال الصداق (ثم أرادت المنع لم تملكه) (2) ولا نفق لها مدة الإمتناع وكذا لو تساكتا بعد العقد (3) فلم يطلبها ولم تبذل نفسها فلا نفقة (4) (وإذا أعسر) الزوج (بنفقة القوت (5) أو) أعسر بـ (الكسوة) أي كسوة المعسر (6) (أو) أعسر بـ (بعضها) أي بعض نفقة المعسر، أو كسوته (7) (أو) أعسر بـ (المسكن) أي مسكن معسر (8) أو صار لا يجد النفقة إلا يوما دون يوم (فلها فسخ النكاح من زوجها المعسر (9) .
__________
(1) وذلك أنها فعلت مالها أن تفعل، وهو حفظ منفعتها، التي لا يمكنها الرجوع فيما إذا استوفى منها، بخلاف المبيع إذا تسلمه المشتري ثم أعسر بثمنه فإنه يمكنه الرجوع فيه.
(2) كما لو سلم المبيع، ثم أراد منعه منه.
(3) لعدم التمكين بلا عذر من قبله.
(4) وإن طال مقامها على ذلك، لأن البذل شرط لوجوب النفقة ولم يوجد.
(5) فلها فسخ النكاح، وهو مذهب مالك والشافعي.
(6) وتقدم أنها من أدنى خبز البلد، وما يلبس مثلها، من غليظ القطن، ونحوه.
(7) فلها الفسخ.
(8) وهو ما يصلح لمثلهما عادة.
(9) وهو مذهب مالك والشافعي، وجمهور السلف.

(7/124)

لحديث أبي هريرة مرفوعا في الرجل لا يجد ما ينفق على امرأته قال: «يفرق بينهما» رواه الدارقطني (1) فتفسخ فورًا أو متراخيا بإذن الحاكم (2) ولها الصبر مع منع نفسها وبدونه (3) ولا يمنعها تكسبا ولا يحبسها (4) (فإن غاب) زوج موسر (ولم يدع لها نفقة، وتعذر أخذها من ماله و) تعذرت (استدانتها عليه (5) فلها الفسخ بإذن الحاكم) (6) .
__________
(1) ولقوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} وليس الإمساك مع ترك النفقة إمساكا بمعروف، ولخبر: «تقول امرأتك أطعمني أو فارقني» سئل ابن المسيب، عن الرجل لا يجد ما ينفق على امرأته أيفرق بينهما؟ قال: نعم، وذكر أنه سنة، ولأثر عمر المتقدم، وغيره.
(2) وكذا امرأة المفقود لها الفسخ إذا لم يكن له مال، ينفق على زوجته منه.
(3) قال الموفق وغيره: تخير بين الصبر عليه، وبين فراقه، وذكروه قول جمهور العلماء، وذلك لأن الحق لها، ولا يلزمها إذا التمكين من الاستمتاع لأنه لم يسلم إليها عوضه، فلم يلزمها تسليمه، كما لو أعسر المشتري بثمن المبيع.
(4) ومع عسرته، إذا لم يفسخ، بل يدعها تكتسب، ولو كانت موسرة، لأنه لم يسلم إليها عوض الاستمتاع، وإنما يملك حبسها إذا كفاها المؤونة وأغناها عما لا بد لها منه.
(5) وتعذر الأخذ من وكيله، إن كان له وكيل.
(6) فروى سعيد بن منصور، أن عمر كتب إلى أمراء الأجناد، في رجال غابوا عن نسائهم، أن يأخذوهم، بأن ينفقوا أو يطلقوا فإن طلقوا بعثوا بنفقة ما حبسوا، وحكي إجماع الصحابة على ذلك، للزوم نفقة ما مضى، ولو لم يفرضها حاكم، كما تقدم.

(7/125)

لأن الإنفاق عليها من ماله متعذر فكان لها الخيار، كحال الإعسار (1) وإن منع موسر نفقة أو كسوة أو بعضهما، وقدرت على ماله، أخذت كفايتها، وكفاية ولدها، وخادمها بالمعروف بلا إذنه (2) فإن لم تقدر أجبره الحاكم (3) فإن غيب ماله وصبر على الحبس فلها الفسخ، لتعذر النفقة عليها من قبله (4) .
__________
(1) وعلم منه أنه إذا ترك لها نفقة، أو قدرت له على مال، أو على الاستدانة عليه، أنه لا فسخ لها، لأن الإنفاق عليها من جهته غير متعذر.
(2) لما في الصحيحين: أنه - صلى الله عليه وسلم - قال لهند «خذي ما يكفيك، وولدك بالمعروف» قال الشيخ: من كان له عند إنسان حق، ومنعه إياه، جاز له الأخذ من ماله بغير إذنه، إذا كان سبب الحق ظاهرا، لا يحتاج إلى إثبات، مثل استحقاق المرأة النفقة على زوجها، واستحقاق الأقارب النفقة على أقاربهم، واستحقاق الضيف الضيافة، على من نزل به، وإن كان سبب الحق خفيا، يحتاج إلى إثبات لم يجز، وهذه الطريقة المنصوصة عن أحمد، وهي أعدل الأقوال.
(3) أي فإن لم تقدر زوجة موسر، منعها ما وجب لها على الأخذ من ماله، فلها رفعه إلى الحاكم، فيأمره بدفعه لها، فإن امتنع أجبره حاكم عليه، فإن أبى حبسه، أو دفعها من مال الزوج.
(4) كالمعسر بل أولى، ولو فسخ الحاكم نكاح الزوجة، لفقد مال لزوجها الغائب، ينفق عليها منه، ثم تبين له مال صح الفسخ، استظهره ابن نصر الله، لأن نفقتها تتعلق بما يقدر عليه من مال زوجها، وأما ما كان غائبا عنها، لا علم لها به، فلا تكلف الصبر لاحتماله.

(7/126)

باب نفقة الأقارب
والمماليك من الآدميين والبهائم (1)

(تجب) النفقة كاملة، إذا كان المنفق عليه لا يملك شيئا (2) (أو تتمتها) إذا كان لا يملك البعض (3) (لأبويه وإن علوا) (4) لقوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَانًا} ومن الإحسان الإنفاق عليهما (5) (و) تجب النفقة أو تتمتها (لولده وإن سفل) ذكرا كان أو
أنثى (6) .
__________
(1) المراد بالأقارب هنا من يرثه بفرض، أو تعصيب، ويدخل فيهم العتيق.
(2) ولم يكن مع المنفق من يشركه في الإنفاق.
(3) وهذا أحد شروط الإنفاق: أن يكون المنفق عليهم فقراء لا مال لهم، ولا كسب يستغنون به عن إنفاق غيرهم.
(4) قال ابن المنذر: أجمع أهل العلم، أن نفقة الوالدين الفقيرين، الذين لا كسب لهما ولا مال، واجبة في مال الولد.
(5) بل من أعظم الإحسان بالوالدين، إذا كانا أو أحدهما، لا يملك نفقة أن ينفق عليه؛ قال الشيخ: على الولد الموسر أن ينفق على أبيه المعسر، وزوجة أبيه، وعلى إخوته الصغار، وفي الحديث «وابدأ بمن تعول، أمك وأباك» إلخ، وفي الصحيح، ذكر الأم ثلاثا.
(6) قال الموفق: الأصل في وجوب نفقة الوالدين، والمولودين، الكتاب والسنة والإجماع، وتقدم حكاية ابن المنذر، الإجماع على وجوبها للوالدين
وقال: أجمع كل من نحفظ عنه، على أن على المرء نفقة أولاده الأطفال الذين لا مال لهم، ولأن ولد الإنسان بعضه، وهو بعض والده، كما يجب عليه أن ينفق على نفسه وأهله، كذلك على بعضه وأصله.

(7/127)

لقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} (1) (حتى ذوي الأرحام منهم) أي من آبائه وأمهاته (2) كأجداده المدلين بإناث (3) وجداته الساقطات (4) ومن أولاده كولد البنت (5) سواء (حجبه) أي الغني (معسر) فمن له أب وجد معسران، وجبت عليه نفقتهما، ولو كان محجوبا من الجد بأبيه المعسر (6) .
__________
(1) أي {وَعَلَى الْمَوْلُودِ لَهُ} وهو الأب (رِزْقُهُنَّ) أي طعام الوالدات {وَكِسْوَتُهُنَّ} أي لباسهن {بِالْمَعْرُوفِ} أي بما جرت به عادة أمثالهن في بلدهن، على قدر الميسرة، من غير إسراف، ولا إقتار، وأول الآية: {وَالْوَالِدَاتُ} أي المطلقات (يُرْضِعْنَ أَوْلادَهُنَّ) الآية، وتقدم قوله - صلى الله عليه وسلم - «خذي من ماله ما يكفيك، وولدك بالمعروف» .
(2) لعموم الآية، سواء كانوا وارثين أو محجوبين، وفاقا للشافعي، لأن قرابتهم قرابة جزئية، وبعضية، تقتضي رد الشهادة، وتمنع جريان القصاص على الوالد بقتل الولد وإن سفل، فأوجب النفقة، كقرابة الأب الأدنى.
(3) كأبي الأم، وأبي أم الأم.
(4) كأم أب الأم.
(5) وولد بنت الابن.
(6) وكابن معسر مع ابن ابن موسر، فتجب النفقة في المثالين على الموسر ولا أثر لكونه محجوبا، لأن بينهما قرابة، توجب العتق ورد الشهادة، كما تقدم فأشبه القريب.

(7/128)

(أولا) بأن لم يحجبه أحد، كمن له جد معسر ولا أب له، فعليه نفقة جده، لأنه وارثه (1) (و) تجب النفقة أو إكمالها لـ (كل من يرثه) المنفق (2) (بفرض) كولد لأم (3) (أو تعصيب) كأخ وعم لغير أم (4) (لا) لمن يرثه (برحم) كخال وخالة (5) (سوى عمودي نسبه) كما سبق (6) .
__________
(1) لقوله تعالى: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} وكذا جد مع ابن بنته.
(2) يعني الغني، للآية والأخبار، ولأن بين المتوارثين قرابة، تقتضي كون الوارث أحق بمال الموروث من سائر الناس، فينبغي أن يختص بوجوب صلته بالنفقة دونهم، قال الشيخ: والأوجه وجوبها مرتبا، وإن كان الموسر القريب ممتنعا فينبغي أن يكون كالمعسر، كما لو كان للرجال مال، وحيل بينه وبينه، لغصب أو بعد، لكن ينبغي أن يكون الواجب هنا، القرض رجاء الاسترجاع، وعلى هذا متى وجبت عليه النفقة وجب عليه القرض، إذا كان له وفاء.
(3) وكالأم، والجدة.
(4) وكابن أخ، وابن عم لغير أم.
(5) أي فلا تجب نفقته، قالوا: لعدم النص فيهم، ولأن قرابتهم ضعيفة، واختار الشيخ الوجوب، لأنه من صلة الرحم، وهو عام، وفي الاختيارات: وتجب النفقة لكل وأرث، ولو كان مقاطعا من ذوي الأرحام وغيرهم، لأنه من صلة الرحم، وهو عام، كعموم الميراث في ذوي الأرحام، وهو رواية عن أحمد.
(6) الوارثين منهم بفرض، أو تعصيب أولا، كجد موسر مع أب فقير، فتلزم الجد الموسر، نفقة ابن ابنه المعسر.

(7/129)

(سواء ورثه الآخر كأخ) للمنفق (أولا كعمة وعتيق) (1) وتكون النفقة على من تجب عليه (بمعروف) (2) لقوله تعالى (وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ) ثم قال: {وعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} (3) فأوجب على الأب نفقة الرضاع، ثم أوجب مثل ذلك على الوارث (4) وروى أبو داود: أن رجلا سأل النبي - صلى الله عليه وسلم - من أبر؟ قال: «أمك، وأباك، وأختك وأخاك» (5) .
__________
(1) وكبنت أخيه وبنت عمه، فإن العمة لا ترث ابن أخيها، بفرض ولا تعصيب، وهو يرثها بالتعصيب، وكذا العتيق، لا يرث مولاه، هو يرثه، فتجب النفقة على الوارث.
(2) عند جمهور أهل العلم.
(3) أي وعلى وارث الولد الذي لو مات الصبي وله مال ورثه مثل ما على الأب، من الإنفاق على الطفل وكسوته، وعلى والدة الطفل والقيام بحقوقها، وعدم الإضرارا بها، وهو قول جمهور العلماء، واستدلوا بهذه الآية، وقوله {وَآتِ ذَا الْقُرْبَى حَقَّهُ} وغير ذلك من الأحاديث، على وجوب نفقة الأقارب، بعضهم على بعض، وقالوا: إذا لم يكن للصبي ونحوه، مال ينفق منه عليه، أجبرت ورثته.
(4) فيدخل وجوب نفقة الطفل وكسوته، ونفقة مرضعته، على كل وارث قريب أو بعيد، كل منهم على قدر ميراثه منه، نساء كانوا أو رجالا.
(5) وللنسائي، وصححه الحاكم من حديث طارق المحاربي «وابدأ بمن تعول، أمك وأباك وأختك وأخاك، ثم أدناك فأدناك» ، وهو مفسر لما تقدم، من قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ} فيجب الإنفاق بشرطه لهذه الأحاديث وغيرها.

(7/130)

وفي لفظ: «ومولاك الذي هو أدناك، حقا واجبا ورحما موصولا» (1) ويشترط لوجوب نفقة القريب، ثلاثة شروط، الأول: أن يكون المنفق وارثا لمن ينفق عليه، وتقدمت الإشارة إليه (2) الثاني: فقر المنفق عليه، وقد أشار إليه بقوله: (مع فقر من تجب له) النفقة (وعجزه عن تكسب) (3) لأن النفقة إنما تجب على سبيل المواساة، والغني بملكه، أو قدرته على التكسب، مستغن عن المواساة، ولا يعتبر نقصه (4) فتجب لصحيح مكلف لا حرفة له (5) الثالث: غنى المنفق وإليه الإشارة بقوله (إذا فضل) ما ينفقه عليه (عن قوت نفسه، وزوجته ورقيقه يومه وليلته و) عن (كسوة وسكنى) لنفسه وزوجته ورقيقه (من حاصل) في يده (أو متحصل) من صناعة أو تجارة أو أجرة عقار.
__________
(1) فهو أحق من الذي هو أبعد منه.
(2) في قوله وتجب لمن يرثه بفرض، أو تعصيب.. إلخ والمراد غير عمودي. النسب فتجب لهم وعليهم مطلقا، وتقدم.
(3) يستغنون به عن إنفاق غيرهم عليهم.
(4) يعني المنفق عليه في خلقة، كزمن أو حكم، كصغر وجنون.
(5) لأنه فقير سواء كان زمنا أو صحيحا، مكلفا أو غير مكلف، من الوالدين أو غيرهما.

(7/131)

أو ريع وقف ونحوه (1) لحديث جابر مرفوعا «إذا كان أحدكم فقيرا فليبدأ بنفسه فإن كان فضل فعلى عياله، فإن كان فضل فعلى قرابته» (2) و (لا) تجب نفقة القريب (من رأس مال) التجارة (3) (و) لا من (ثمن مالك و) لا من (آلة صنعة) لحصول الضرر بوجوب الإنفاق من ذلك (4) ومن قدر أن يكتسب أجبر لنفقة قريبه (5) (ومن له وارث غير أب) واحتاج للنفقة (فنفقته عليهم) أي على وارثيه (على قدر إرثهم) منه (6) .
__________
(1) فإن لم يفضل عنده شيء عمن ذكر فلا شيء عليه.
(2) ولقوله لمن قال: عندي دينار، قال: «أنفقه على نفسك» قال عندي آخر، قال: «أنفقه على زوجتك» قال: عندي آخر، قال: «أنفقه على ولدك» الحديث
(3) التي يتجر بها، لنقص الربح بنقص رأس ماله، وربما أعنته النفقة، فيحصل له الضرر وهو ممنوع شرعا.
(4) وفوات ما يتحصل منه قوته، وقوت زوجته ونحوها، ولما تقدم من الأخبار وثبت قوله - صلى الله عليه وسلم - «ابدأ بنفسك ثم بمن تعول» .
(5) أي ومن قدر أن يكتسب بحيث يفضل عن كسبه ما ينفقه على قريبه، أجبر عليه، لنفقة قريبه لأن تركه مع قدرته عليه، تضييع لمن يعول، وهو منهي عنه.
(6) أي من المنفق عليه.

(7/132)

لأن الله تعالى رتب النفقة على الإرث بقوله: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} فوجب أن يترتب مقدار النفقة على مقدار الإرث (1) (فـ) من له أم وجد (على الأم) من النفقة (الثلث، والثلثان على الجد) لأنه لو مات لورثاه كذلك (2) (و) من له جدة وأخ لغير أم (على الجدة السدس، والباقي على الأخ) لأنهما يرثانه كذلك (3) (والأب ينفرد بنفقة ولده) (4) لقوله - صلى الله عليه وسلم - لهند «خذي ما يكفيك، وولدك بالمعروف» (5) .
__________
(1) وذلك: أن الله أوجب على الأب نفقة الرضاع، ثم عطف الوارث عليهن وأوجب على الوارث مثل ما أوجب على الوالد، إلا أن الأب ينفرد، كما يأتي فالصبي إذا لم يكن له والد، فنفقته على وارثيه، على قدر إرثهم.
(2) وهذا مذهب أبي حنيفة وعنه: على الجد، والمذهب الراجح الأول، للآية ولأن الأم وارثة، فكان عليها بالنص.
(3) وأم وبنت بينهما أرباعا، كما يرثانه فرضا وردا، وابن وبنت، بينهما أثلاثا، لأنهما يرثانه كذلك للآية فإنه رتب فيها النفقة على الإرث، فيجب أن تترتب في المقدار عليه.
(4) لا يشركه فيها من يشركه في ميراث، إذا كان موسرا.
(5) فدل على انفراده بالنفقة وتقدم قوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} وقوله: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} فأوجب عليه نفقة الرضاع دون أمه، وقال الموفق: لا خلاف في هذا نعلمه، وإن ذهبت به إلى بلد آخر، فقال الشيخ: إذا تزوجت المرأة ولها ولد، فغصبت الولد، وذهبت به إلى بلد آخر، فليس لها أن تطالب الأب بنفقة الولد.

(7/133)

(ومن له ابن فقير، وأخ موسر، فلا نفقة له عليهما) أما ابنه فلفقره، وأما الاخ فلحجبه بالابن (1) (ومن) احتاج لنفقة و (أمه فقيرة، وجدته موسرة، فنفقته على الجدة) ليسارها، ولا يمنع ذلك حجبها بالأم، لعدم اشتراط الميراث، في عمودي النسب، كما تقدم (2) (ومن عليه نفقة زيد) مثلا لكونه ابنه، أو أباه، أو أخاه ونحوه (3) (فعليه نفقة زوجته) لأن ذلك من حاجة الفقير، لدعاء ضرورته إليه (4) (كـ) نفقة (ظئر) من تجب نفقته (5) فيجب الإنفاق عليها (لحولين) كاملين (6) .
__________
(1) وتقدم: أن النفقة لا تجب مع الفقر، وغير الوارث لا تجب عليه للآية.
(2) أي قوله: في عمودي النسب، سواء حجبه وارث أولا، لقوة قرابتهم.
(3) ممن تجب نفقته عليه.
(4) لأنه لا يتمكن من الإعفاف إلا بها، وكذا يجب عليه إعفاف من وجبت له نفقته، إذا احتاج إلى النكاح.
(5) أي كما تجب نفقة ظئر، أي مرضعة من تجب نفقته، يعني الطفل، قولا واحدا، بإضافة ظئر، إلى من الموصولة.
(6) أي فيجب الإنفاق على الظئر، لمدة حولين كاملين، قولا واحدا، ولا تجب بعد الحولين، لانقضاء مدة الحاجة إلى الرضاع.

(7/134)

لقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ (1) وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ} إلى قوله: {وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ} (2) والوارث إنما يكون بعد موت الأب (3) (ولا نفقة) بقرابة (مع اختلاف دين) (4) ولو من عمودي نسبه لعدم التوارث إذا (5) (إلا بالولاء) فتلزم النفقة المسلم لعتيقه الكافر (6) وعكسه لإرثه منه (7) .
__________
(1) ولا يجوز أن يفطم قبل الحولين، إلا بإذن أبويه، وبعدهما، إن انضر الصغير، فلا ولو رضيا، لخبر: «لا ضرر ولا ضرار» ، قال ابن القيم: يجوز أن تستمر الأم على رضاعه بعد الحولين إلى نصف الثالث أو أكثره.
(2) ولقوله: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ولأن الولد إنما يتغذى بما يتولد في المرضعة من اللبن، فوجبت النفقة لها، لأنها في الحقيقة له.
(3) فدلت الآية على وجوبها على الوارث، مع عدم الأب.
(4) أي إذا كان دين القريبين مختلفا، فلا نفقة لأحدهما على الآخر، لأنه لا توارث بينهما ولا ولاية أشبه ما لو كان أحدهما رقيقا، وفي الإنصاف: لا تجب نفقة الأقارب مع اختلاف الدين، هذا المذهب مطلقا.
(5) أي ولو كان من تلزمه نفقته، لو كان على دينه من عمودي نسبه، فلا نفقة له لعدم التوارث بينهما إذا وهو كونهما مختلفي الدين.
(6) لثبوت إرثه من عتيقه، مع اختلاف الدين.
(7) فتلزم الكافر لعتيقه المسلم، لإرثه منه، ومن ترك الإنفاق مدة لم يلزمه عوضها قال ابن القيم: وتسقط النفقة بمضي الزمان، عند الأكثر في نفقة الأقارب، واتفقوا عليه في نفقة العبد، والحيوان البهيم.

(7/135)

(و) يجب (على الأب أن يسترضع لولده) إذا عدمت أمه، أو امتنعت (1) (لقوله تعالى: {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} أي فاسترضعوا له أخرى) (2) (ويؤدي الأجرة) لذلك (3) لأنها في الحقيقة نفقة، لتولد اللبن من غذائها (4) (ولا يمنع) الأب (أمه إرضاعه) أي إرضاع ولدها (5) لقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} (6) وله منعها من خدمته لأنه يفوت حق الاستمتاع في بعض الأحيان (7) .
__________
(1) بلا خلاف، قالوا: ولا تجبر ولو كانت في حبال الزوج.
(2) فدلت الآية على وجوب الاسترضاع لولده، وإذا اختلفا فقد تعاسرا.
(3) أي للظئر، المرضعة لولده.
(4) بتلك النفقة، فكانت النفقة للطفل، الواجب الإنفاق عليه، بالنص والإجماع.
(5) إذا طلبت ذلك، وإن طلبت أجرة مثلها، ووجد من يتبرع برضاعه فهي أحق، سواء كانت في حبال الزوج أو مطلقة.
(6) وهذا خبر يراد به الأمر، وهو عام في كل والدة لقوله {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} ولأنها أشفق وأحق بالحضانة، ولبنها أمرأ كما يأتي، وإن طلبت أكثر من أجرة مثلها فلا.
(7) ويقذرها ولا ينافي ذلك أنها أحق بحضانته، إذ لا يلزمها مباشرة الخدمة بنفسها، بل تخدمه خادمتها ونحوها عندها، فلم يفتها رضاعه ولا حضانته.

(7/136)

(ولا يلزمها) أي لا يلزم الزوجة إرضاع ولدها، دنيئة كانت أو شريفة (1) لقوله تعالى: {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} (2) (إلا لضرورة كخوف تلفه) أي تلف الرضيع، بأن لم يقبل ثدي غيرها ونحوه (3) لأنه إنقاذ من هلكة (4) ويلزم أم ولد إرضاع ولدها مطلقا (5) فإن عتقت فكبائن (6) (ولها) أي للمرضعة (طلب أجرة المثل) لرضاع ولدها (7) .
__________
(1) وقالوا: سواء كانت في حبال الزوج أو لا، إلا أن يضطر كما يأتي.
(2) فدلت الآية، على أن الأم إذا امتنعت من إرضاع ولدها لم تجبر، فإنهما إذا اختلفا فقد تعاسرا، وقوله: {يُرْضِعْنَ أَوْلادَهُنَّ} محمول على حال الإتفاق وعدم التعاسر.
(3) كأن لا يوجد مرضعة سواها، فيجب عليها إرضاعه.
(4) وحال ضرورة كما لو لم يكن له أحد غيرها، وإن وجد غيرها وامتنعت وجب عليها أن تسقيه اللبن لتضرره بعدمه، بل يقال: لا يعيش إلا به.
(5) أي سواء كان ضرورة بأن خيف على الولد، أو لم يخف عليه، وسواء كان الولد من سيدها أو من غيره، لأن نفعها لسيدها.
(6) أي فكحرة بائن، لا تجبر على إرضاعه، فإن فعلت فلها أجر مثلها.
(7) وقال الشيخ: لا تستحق شيئا إذا كانت تحته، وقال الشيرازي: لو استأجرها لرضاع ولده لم يجز، لأنه استحق نفعها، وكذا قال القاضي وغيره، ويأتي أيضا كلام الشيخ.

(7/137)

(ولو أرضعه غيرها مجانا) (1) لأنها أشفق من غيرها (2) ولبنها أمرأ (3) (بائنا كانت) أم الرضيع في الأحوال المذكورة (4) (أو فحته) أي زوجة لأبيه (5) لعموم قوله تعالى: {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ} (6) .
__________
(1) أي بلا أجرة، بأن تبرعت بإرضاعه.
(2) كما هو معروف، ومثل به في غير ما حديث، وأحق بالحضانة.
(3) على الولد من غيرها، فكانت أحق به من غيرها، ولأن في رضاع غيرها تفويتا لحق الأم من الحضانة، إضرارا بالولد، ولا يجوز تفويت حق الحضانة الواجب، والإضرار بالولد، لغرض إسقاط حق أوجبه الله على الأب.
(4) فإنها تستحق أجرها بلا ريب، جزم به الشيخ وغيره، للآية، وقال الموفق: لا نعلم في عدم إجبارها إذا كانت مفارقة خلافا، اهـ وإذا كانت قليلة اللبن، فله أن يكتري مرضعة لولده، وإذا فعل ذلك، فلا فرض للمرأة بسبب الولد، ولها حضانته.
(5) هذا المذهب، عند بعض الأصحاب.
(6) أي فدلت الآية، على وجوب دفع أجرة رضاع أم الطفل، ولو كانت زوجة أبيه، والصواب أن هذا الأجر هو النفقة والكسوة، وقال الشيخ: إرضاع الطفل واجب على الأم، بشرط أن تكون مع الزوج، وهو قول غير واحد من السلف، ولا تستحق أجرة المثل، زيادة على نفقتها وكسوتها، وهو اختيار القاضي، وقول الحنفية لقوله {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ} الآية، ولم يوجب لهن إلا الكسوة والنفقة، وهو الواجب بالزوجية، كما قال في الحامل، فدخلت نفقة الولد في نفقة أمه، وكذا المرتضع، فتكون النفقة هنا واجبة بشيئين حتى لو سقط الوجوب بأحدهما ثبت الآخر.

(7/138)

(وإن تزوجت) المرضعة (آخر (1) فله) أي للثاني (منعها من إرضاع ولد الأول (2) ما لم) تكن اشترطته في العقد (3) أو (يضطر إليها) بأن لم يقبل ثدي غيرها (4) أو لم يوجد غيرها، لتعينه عليها إذا لما تقدم (5) .
__________
(1) أي غير أبي الطفل المرتضع.
(2) لأنه يفوت حقه من الاستمتاع بها، في بعض الأحيان.
(3) بأن شرطت في العقد أن لا يمنعها رضاع ولدها، فلها شرطها.
(4) فيجب عليه التمكين من إرضاعه، لأنه حال ضرورة وحفظ نفس.
(5) أي قريبا، وهو قوله إلا لضرورة كخوف تلفه.. إلخ، فيجب عليها إرضاعه.

(7/139)

فصل في نفقة الرقيق (1)

(و) يجب (عليه) أي على السيد (نفقة رقيقه) (2) ولو آبقا أو ناشزا (3) (طعاما) من غالب قوت البلد (4) (وكسوة وسكنى) بالمعروف (5) (وأن لا يكلفه مشقا كثيرًا) (6) .
__________
(1) أي: في بيان أحكام نفقة الرقيق، وتزويجه، وتأديبه وغير ذلك.
(2) قال الموفق: نفقة المملوكين على ملاكهم، ثابتة بالسنة والإجماع.
(3) أي ولو كان رقيقه آبقا أو مريضا، أو انقطع كسبه، أو كان أمة ناشزا، أو كان ابن أمته من حر، لأنه تابع لأمه، حيث لا شرط ولا غرور.
(4) سواء كان قوت سيده، أو دونه أو فوقه، وأدمه مثله، قال ابن المنذر: أجمعوا على أن الواجب إطعام الخادم، من غالب قوت البلد، الذي يأكل منه مثله في تلك البلد؛ ولمسلم «كفى بالمرء إثما أن يضيع من يقوت» أي كفى به عن كل إثم سواه.
(5) ويلزمه غطاء ووطاء وماعون غنيا، كان المالك، أو فقيرا أو متوسطا، من غالب الكسوة لأمثاله من العبيد، بذلك البلد وحكاه ابن المنذر وغيره إجماعا، وما يأتي مما يأكل ويلبس فلعله للندب، أو أنه خطاب مع من ألبستهم وأطعمتهم غليظة وخشنة، قال الشيخ: ولا يجب التمليك للمملوك إجماعا، وإن قيل إنه يملك بالتمليك.
(6) وهو ما يشق عليه مشقة كثيرة، بحيث يقرب من العجز عنه.

(7/140)

لقوله - صلى الله عليه وسلم -: «للملوك طعامه وكسوته بالمعروف (1) ولا يكلف من العمل ما لا يطيق» (2) رواه الشافعي في مسنده (3) (وإن اتفقا على المخارجة) وهي: جعله على الرقيق كل يوم، أو كل شهر شيئا معلوما له (جاز) (4) .
__________
(1) أي للمملوك، وكذا المملوكة على المالك، طعامه من غالب قوت البلد، وكسوته من غالب كسوة البلد، وكذا سكناه بالمعروف.
(2) أي لا يكلف عملا مشقا كثيرا، وفي الصحيحين من حديث أبي ذر «إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده، فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم» أي ما لا يطيقون الدوام عليه.
(3) كتاب مشهور له رحمه الله تعالى، المسند في اصطلاحهم هو الذي يأتي فيه بأحاديث الرجل المروية عنه متتابعة، ثم بالآخر بعده، وهذا الخبر رواه مسلم وغيره، من حديث أبي هريرة، وفيه وغيره: دليل على وجوب نفقة الرقيق، ولا نزاع في ذلك وقال تعالى: {وَمَوَالِيكُمْ} فهذا في التسمية عوضا عما فاتهم من النسب وقال: {قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ} أي ما أوجبنا من الأحكام، في ملك اليمين، غير ذلك من الأصول الشرعية، الدالة على وجوب النفقة للمملوك.
(4) وما فضل للعبد، ذلك لأن لهما به نفع، فالعبد يحرص على الكسب، وربما فضل معه شيء يزيده في النفقة ويتسع به، قال ابن القيم: وللعبد التصرف بما زاد على خراجه.

(7/141)

إن كانت قدر كسبه فأقل بعد نفقته (1) روي أن الزبير كان له ألف مملوك على كل واحد كل يوم درهم (2) (ويريحه سيده) وقت القائلة، وهي وسط النهار (و) وقت (النوم (3) و) وقت (الصلاة) المفروضة لأن عليهم في ترك ذلك ضررا (4) وقد قال - صلى الله عليه وسلم - «لا ضرر لا ضرار» (5) (ويركبه السيد) (في السفر عقبة) (6) لحاجة لئلا يكلفه ما لا يطيق (7) .
__________
(1) وإن كانت أكثر من كسبه بعد نفقته لم يجز، وكذا إن كلف من لا كسب له، لأنه إذا كلف ذلك كان قد كلفه ما يغلبه، وفي الخبر «لا تكلفوهم ما يغلبهم» وربما حمله أن يأتي به من غير وجهه.
(2) وروي أن أبا طيبة حجم النبي - صلى الله عليه وسلم - فأعطاه أجرة، وأمر مواليه أن يخففوا عنه من خراجه، وروي أن كثيرا من الصحابة، يضربون على رقيقهم خراجهم، وجاء أبو لؤلؤة إلى عمر، يسأله أن يسأل المغيرة يخفف عنه من خراجه.
(3) لأنها العادة.
(4) وتركا لما أوجب الله عليهم، ولا يحل الإضرار بهم، ولأن العادة جارية بذلك.
(5) فدل عمومه، على تحريم الإضرار بالمملوك.
(6) بوزن غرف أي يركبهم تارة ويمشيهم أخرى.
(7) لما تقدم من الأحاديث الصحيحة الصريحة في ذلك، روي عن أحمد أنها ستة أميال، والمعتبر العرف.

(7/142)

(وإن طلب) الرقيق (نكاحا زوجه) السيد (أو باعه (1)) لقوله تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} (2) .
(وإن طلبته) أي التزويج (أمة وطئها) السيد (أو زوجها، أو باعها) (3) إزالة لضرر الشهوة عنها (4) ويزوج أمة صبي، أو مجنون، من يلي ماله إذا طلبته (5) وإن غاب سيد عن أم ولده، زوجت لحاجة نفقة أو وطء (6) وله تأديب رقيقه، وزوجته، وولده ولو مكلفا مزوجا، بضرب غير مبرح (7) .
__________
(1) وهذا أحد قولي الشافعي.
(2) والأمر يقتضي الوجوب، ولا يجب إلا عند الطلب، ولأنه مكلف محجور عليه، دعا إلى تزويجه، فلزمت إجابته، والنكاح مما تدعو الحاجة إليه غالبا، ويتضرر بفواته، فأجبر عليه، كالنفقة، لأنه يخاف من ترك إعفافه، الوقوع في المحظور.
(3) فهو مخير في ذلك بين تزويجها إذا طلبت ذلك، وبين الاستمتاع بها، فيغنيها باستمتاعه عن غيره.
(4) لأن المقصود قضاء الحاجة وإزالة ضرر الشهوة، وذلك يحصل بأحدهما فلم يتعين الآخر.
(5) للآية، ولما يخاف من ترك إعفافها من الوقوع في المحظور.
(6) اختاره أبو الخطاب وجزم به غير واحد.
(7) أي وللسيد تأديب رقيقه إذا أذنب بالتوبيخ، وله تأديب زوجته وولده، ولو كان مزوجا مكلفا، ويسن العفو أولا مرة أو مرتين، وله تأديبه بضرب غير مبرح وليس له ضربه على غير ذنب، ولا أن يضربه ضربا مبرحا وإن أذنب ولا لطمه في وجهه، وروي أن أبا مسعود ضرب غلاما له، فقال النبي - صلى الله عليه وسلم - «اعلم أبا مسعود لله أقدر عليك منك على هذا الغلام» وقد دلت الأحاديث على جواز الزيادة في الرقيق على الزوجة، ويؤدبه على ترك الفرائض، وعلى ما إذا كلفه ما يطيق، فامتنع من امتثاله.

(7/143)

ويقيده إن خاف إباقه (1) ولا يشتم أبويه ولو كافرين (2) ولا يلزمه بيعه بطلبه مع القيام بحقه (3) وحرم أن تسترضع أمة لغير ولدها إلا بعد ريه (4) ولا يتسرى عبد مطلقًا (5) .
__________
(1) نص عليه، وقال: يباع أحب إلي.
(2) قال أحمد لا يعود لسانه الخناء، ولا يدخل الجنة سيء الملكة، هو الذي يسيء إلى مماليكه.
(3) وإلا لزمه، لما رواه أحمد وغيره: عن أبي هريرة مرفوعا: «جاريتك تقول: أطعمني، واستعملني، وإلا فبعني» وروي من حديث أبي ذر «من لاءمكم من مملوككم فأطعموهم مما تأكلون، وأكسوهم مما تكتسون ومن لم يلائمكم منهم فبيعوه، ولا تعذبوا خلق الله» .
(4) أي: وحرم أن تسترضع أمة لها ولد، لغير ولدها، لأن فيه إضرارا بالولد، لنقصه عن كفايته، ومؤونته، إلا بعد ري ولدها، فيجوز بما زاد، لاستغناء ولدها عنه، كالفاضل من كسبها.
(5) أي سواء قلنا يملك بالتمليك أولا، وسواء أذن له سيده، أولا: وعنه: يجوز بإذن سيده، نقلها جماعة، واختاره أكثر المحققين، وصححه في الإنصاف وجعله المذهب فإذا قال تسرها وأذنت لك في وطئها، أو ما دل عليه أبيح له؛ ولا يملك السيد الرجوع بعد التسري، نص عليه.

(7/144)

فصل في نفقة البهائم (1)

(و) يجب (عليه علف بهائمه، وسقيها وما يصلحها) (2) لقوله عليه السلام: «عذبت امرأة في هرة حبستها حتى ماتت جوعا،
فلا هي أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض»
متفق عليه (3) (و) يجب عليه (أن لا يحملها ما تعجز عنه) لئلا يعذبها (4) .
__________
(1) أي في بيان وجوب نفقة البهائم، وتحميلها، والانتفاع بها، وحلبها ووسمها، وغير ذلك.
(2) قال الوزير: للإمام أن يجبره على نفقتها، أو بيعها عند مالك والشافعي وأحمد.
(3) من حديث ابن عمر وأبي هريرة، فدل على تحريم تعذيبها، بمثل هذا الفعل من دون طعام، ولا شراب لأن ذلك من تعذيب خلق الله، وقد نهى الشارع عنه، ودل على وجوب النفقة على الحيوان المملوك، لأن السبب في دخول تلك المرأة النار، ترك الهرة عن الإنفاق عليها، وحبسها، وإذا كان ثابتا في مثلها، فثبوته في مثل لحيوانات التي تملك أولى، لأنها محبوسة، مشغولة بمصالح المالك، وهذا مذهب جمهور العلماء.
(4) لأن الشارع منع تكليف العبد ما لا يطيق، والبهيمة في معناه، فاللإمام أن يمنعه من أن يحملها ما لا تطيق وهو مذهب مالك.

(7/145)

ويجوز الانتفاع بها في غير ما خلقت له، كبقر لحمل وركوب (1) وإبل وحمر لحرث ونحوه (2) ويحرم لعنها (3) وضرب وجه ووسم فيه (4) (ولا يحلب من لبنها ما يضر ولدها) لقوله عليه السلام «لا ضرر ولا ضرار» (5) (فإن عجز) مالك البهيمة (عن نفقتها أجبر على بيعها، أو إجارتها، أو ذبحها إن أكلت) لأن بقاءها في يده مع ترك الإنفاق عليها ظلم، والظلم تجب إزالته (6) .
__________
(1) وإن لم يكن المقصود منها ذلك، ولما في الصحيحين «بينما رجل يسوق بقرة، أراد أن يركبها، إذ قالت: إني لم أخلق لذلك، إنما خلقت للحرث» أي هو معظم النفع، ولا يلزم منه منع غيره.
(2) لأن مقتضى الملك، جواز الانتفاع بها فيما يمكن، وهذا منه، كالذي خلقت له، وبه جرت عادة بعض الناس.
(3) لقصة المرأة التي لعنت ناقة فقال - صلى الله عليه وسلم - «خذوا ما عليها، ودعوها مكانها، ملعونة» وحديث أبي برزة «لا تصحبنا ناقة عليها لعنة» رواهما مسلم وغيره.
(4) أي في وجه للعنه - صلى الله عليه وسلم - من وسم أو ضرب الوجه ويجوز في غير الوجه، لغرض صحيح كالمداوة.
(5) فدل الحديث بعمومه: على النهي عن الإضرار بولد البهيمة، ولأن لبنه مخلوق له أشبه ولد الأمة.
(6) لأن ذلك واجب عليه، فيجبر عليه، كما يجبر على سائر الواجبات، وعن سهل بن الحنظلية، قال: مر رسول الله - صلى الله عليه وسلم - ببعير قد لحق ظهره ببطنه فقال: «اتقوا الله في هذه البهائم المعجمة، فاركبوها صالحة، وكلوها صالحة» ولما تقدم من النهي عن تعذيبها، ولا يجوز قتلها، ولا ذبحها للإراحة كالآدمي المتألم بالأمراض الصعبة، وإن كانت مما لا يؤكل أجبر على الإنفاق عليها كالعبد الزمن.

(7/146)

فإن أبى فعل حاكم الأصلح (1) ويكره جز معرفة وناصية وذنب (2) وتعليق جرس أو وتر (3) ونزو حمار على فرس (4) وتستحب نفقته على ماله غير الحيوان (5) .
__________
(1) من بيعها، أو ذبحها أو إجاراتها، أو اقترض عليه، وأنفق عليها.
(2) لأنه تشويه بالدابة، وإذهاب لمنفعتها به.
(3) أي ويكره تعليق جرس على دابة، أو وتر، للنهي عنه، وظاهره التحريم للوعيد الشديد على ذلك.
(4) لأنه لانسل فيهما.
(5) أي وتستحب نفقته على ماله، كالنخل والبيوت، وقيل تجب للنهي عن إضاعة المال، وأما الحيوان فتجب، وتقدم.

(7/147)

باب الحضانة (1)

من الحضن، وهو: الجنب، لأن المربي يضم الطفل، إلى حضنه (2) وهي: حفظ صغير ونحوه عما يضره، وتربيته بعمل مصالحه (3) (تجب) الحضانة (لحفظ صغير (4) ومعتوه) أي مختل العقل (ومجنون) لأنهم يهلكون بتركها ويضيعون فلذلك وجبت إنجاء من الهلكة (5) (والأحق بها أم) (6) .
__________
(1) أي بيان أحكام حضانة الطفل ونحوه، ومن تجب له، وذكر الأولى بها، وعكسه وغير ذلك.
(2) والحاضنة: هي التي تربي الطفل، سميت به لأنها تضم الطفل إلى حضنها، والحضانة، مصدر حضنت الصغير حضانة، أي: تحملت مؤونته وتربيته.
(3) أي والحضانة حفظ صغير ونحوه، كمجنون ومعتوه عما يضرهم، وتربيتهم بعمل مصالحهم، كغسل أبدانهم وثيابهم، ودهنهم، وتكحيلهم وربط طفل بمهد وتحريكه، لينام، ونحو ذلك مما يتعلق بمصالحه.
(4) لأنه يهلك بتركه، فيجب حفظه عن الهلاك، كما يجب الإنفاق عليه، وإنجاؤه من المهالك، ويتعلق بها حق لقرابته، لأن فيها ولاية على الطفل، واستحقاقا له فيتعلق بها الحق ككفالة اللقيط.
(5) ذكره الموفق وغيره، قولا واحدا.
(6) قال الموفق: إذا افترق الزوجان، ولهما ولد طفل، أو معتوه، فأمه أولى الناس بكفالته، إذا كملت الشرائط فيها، وذكرا كان أو أنثى، وهو قول
مالك والشافعي، وأصحاب الرأي، ولا نعلم أحدا خالفهم وفي المبدع: لانعلم فيه خلافا، وقال الوزير: اتفقوا على أن الحضانة للأم، ما لم تتزوج واتفقوا على أنها إذا تزوجت دخل بها الزوج، سقطت حضانتها، وأنها إذا طلقت بائنا، تعود حضانتها إلا في إحدى الروايتين عن مالك، وقال الشيخ: تقدم الأم على الأب في حق الصغير متفق عليه

(7/148)

لقوله عليه السلام: «أنت أحق به ما لم تنكحي» رواه أبو داود (1) ولأنها أشفق عليه (2) (ثم أمهاتها القربى فالقربى) لأنهن في معنى الأم، لتحقق ولادتهن (3) .
__________
(1) وذلك أنها قالت يا رسول الله: إن ابني هذا، كان بطني له وعاء وثديي له سقاء، وحجري له حواء، وإن أباه طلقني، وأراد أن ينزعه مني، فقال: «أنت أحق به، ما لم تنكحي» ورواه أحمد، والحاكم وصححه، فدل على أن الأم أحق بحضانة ولدها، إذا أراد الأب انتزاعه منها، وأنها إذا نكحت سقط حقها من الحضانة، وذلك مع طلب من تنتقل إليه الحضانة ومنازعته، وإلا فللأم المزوجة أن تقوم بولدها بالاتفاق، فإن خالة بنت حمزة مزوجة، وولد أم سلمة في كفالتها، وأنس وغيرهم، وقضى به أبو بكر وعمر.
(2) وأقرب إليه، ولا يشاركها في القرب إلا أبوه، وليس له مثل شفقتها ولا يتولى الحضانة بنفسه، وإنما يدفعه إلى امرأته، وأمه أولى به من امرأة أبيه، وقال ابن عباس: ريحها وفراشها وحجرها خير له منك، حتى يشب ويختار لنفسه وقال الشيخ: الأم أصلح من الأب، لأنها أوثق بالصغير، وأخبر بتغذيته وحمله وتنويمه وتنويله، وأصبر وأرحم به، فهي أقدر وأخبر وأرحم وأصبر في هذا الموضع، فتعينت في حق الطفل غير المميز بالشرع.
(3) فقد من حيث أشبهن الأم، والأقرب أكمل شفقة من الأبعد.

(7/149)

(ثم أب) لأنه أصل النسب (1) .
(ثم أمهاته كذلك) أي القربى فالقربى، لأنهن يدلين بعصبة قريبة (2) .
(ثم جد) كذلك الأقرب فالأقرب، لأنه في معنى أبي المحضون (3) .
(ثم أمهاته كذلك) القربى فالقربى (4) .
(ثم أخت لأبوين) لتقدمها في الميراث (5) .
__________
(1) وأقرب من غيره، أحق بولاية المال، وليس لغيره كمال شفقته فرجح بها.
(2) وقدمن على الجد لأن الأنوثة مع التساوي، توجب الرجحان، كما قدمت الأم مع الأب، وقدمن على الخالة، لأنهن وارثات، فقدمن على الخالة كأم الأم، لأن لهن ولادة ووراثة، فأشبهن أم الأم.
(3) بل هو أب وبمنزلته.
(4) لأنهن يدلين بمن هو أحق، وقدمن على الأخوات مع إدلائهن بالأب، لما فيهن من وصف الولادة، وكون الطفل بعضا منهن، وذلك مفقود في الأخوات، ثم جد الأب، ثم أمهاته كذلك، ثم جد الجد، ثم أمهاته كذلك وهلم جرا، ومتى وجد جدة وارثة، فهي أولى ممن هو من غير عمودي النسب بكل حال، وإن علت درجتها لفضيلة الولادة والوراثة، حتى لو اجتمع أم أم، وأم أب فعن أحمد أم الأب، أحق وإن علت درجتها، لأنها تدلي بعصبة مع مساواتها للأخرى في الولادة، فوجب تقديمها، كتقديم الأخت من الأب، على الأخت من الأم.
(5) أي ثم الأخوات، لأنهن يشاركن في النسب وقدمن في الميراث، وتقدم منهن أخت لأبوين، لقوة قرابتها، ولتقدمها في الميراث.

(7/150)

(ثم) أخت (لأم) كالجدات (1) (ثم) أخت (لأب (2) ثم خالة لأبوين ثم) خالة (لأم ثم) خالة (لأب) لأن الخالات يدلين بالأم (3) (ثم عمات كذلك) أي تقدم العمة لأبوين ثم لأم ثم لأب لأنهن يدلين بالأب (4) .
__________
(1) أي ثم الحضانة مع عدم الأخت لأبوين، تكون للأخت للأم، مقدمة على الأخت لأب، لأنها مدلية بالأمومة، والأم مقدمة على الأب، كالجدات أي كما أن أم الأم تقدم على أم الأب، فكذلك الأخت لأم، تقدم على الأخت لأب ويأتي كلام الشيخ.
(2) والأولى تقديمها على الأخت لأم، لأن الولاية للأب، وأقوى في الميراث ولا يخفى قوتها، فإنها أقيمت مقام الأخت لأبوين، عند عدمها وتكون عصبة مع البنات.
(3) لما في الصحيحين «الخالة بمنزلة الأم» ، وابنة حمزة لم يكن لها أم ولا جدة، وأبوها قتل، فدل على ثبوت الحضانة للخالة، وأنها كالأم، وأن المرأة المزوجة، أولى من الرجال، فإن عصبة ابنة حمزة طالبون للحضانة، وقضى بها للخالة زوجة جعفر، وإنما سقطت حضانة الأم وحدها، حيث كان المنازع لها الأب، ويؤيده أنها قد يشتد بغضها، للمطلق ومن يتعلق به.
(4) وعللوا بتأخيره عن الأم، وإنما أخر عنها، لأنه لا يقوم مقامها، قال الشيخ: العمة أحق من الخالة، وكذا نساء الأب أحق، يقدمن على نساء الأم، لأن الولاية للأب، وكذا أقاربه، وإنما قدمت الأم على الأب، لأنه لا يقوم مقامها هنا في مصلحة الطفل.
وإنما قدم الشارع خالة بنت حمزة على عمتها صفية لأن صفية لم تطلب
وجعفر طلب نائبا، عن خالتها فقضي لها بها في غيبتها، وقال مجموع أصول الشريعة تقديم أقارب الأب على أقارب الأم، فمن قدمهن في الحضانة فقد خالف الأصول والشريعة.

(7/151)

(ثم خالات أمه) كذلك (ثم خالات أبيه) كذلك (1) (ثم عمات أبيه) كذلك (2) .
(ولا حضانة لعمات الأم مع عمات الأب، لأنهن يدلين بأبي الأم، وهو من ذوي الأرحام، وعمات الأب يدلين بالأب، وهو من أقرب العصبات (3)) (ثم بنات إخوته) تقدم بنت أخ شقيق ثم بنت أخ لأم، ثم بنت أخ لأب (4) (و) مثلهن بنات (أخواته (5) ثم بنات أعمامه) لأبوين، ثم لأم، ثم لأب (و) بنات (عماته) كذلك (6) .
__________
(1) وقالوا لإدلائهن بالأم، فقدموهن على عمات الأب.
(2) أي لأبوين: ثم لأم، ثم لأب، قالوا: لإدلائهن بالأب، وهو مؤخر في الحضانة عن الأم، وتقدم أن نساء الأب يقدمن على نساء الأم.
(3) قال الشيخ: ولا حضانة إلا لرجل من العصبة، أو لامرأة وارثة، أو مدلية بعصبة، أو بوارث.
(4) على ما قرروه من قاعدة، تقديم المدلي بأم، على المدلي بأب.
(5) تقدم من لأبوين، ثم لأم، ثم لأب.
(6) تقدم من لأبوين، ثم لأم، ثم لأب على ما رتبوه.

(7/152)

(ثم بنات أعمام أبيه) كذلك (وبنات عمات أبيه) كذلك على التفصيل المتقدم (1) (ثم) تنتقل (لباقي العصبة الأقرب فالأقرب) (2) فتقدم الأخوة، ثم (3) ثم الأعمام، ثم بنوهم (4) ثم أعمام أب، ثم بنوهم وهكذا (5) (فإن كانت) المحضونة (أنثى فـ) يعتبر أن يكون العصبة (من محارمها) ولو برضاع أو مصاهرة إن تم لها سبع سنين (6) .
__________
(1) تقدم من لأبوين، ثم لأم، ثم لأب، فتقدم أخت من أم على أخت من أب، وخالة على عمة، وخالة أم على خالة أب، وخالات أبيه على عماته، ومن يدلي بعمات وخالات بأم فقط، على من يدلي بأب وحده لأن المدلي بالأم عندهم مقدم على المدلي بالأب وأما من يدلي بالأبوين منهما فمقدم على من يدلي أحدهما.
(2) لأن لهم ولاية وتعصيبا بالقرابة، فتثبت لهم الحضانة كالأب، قال الشيخ: وجنس النساء مقدم في الحضانة على جنس الرجال، كما قدمت الأم على الأب، قال: وتقديم أخواته على إخوته، وعماته على أعمامه، وخالاته على أخواله هو القياس الصحيح، وأما تقديم جنس نساء الأم على نساء الأب، فمخالف للأصول والمعقول.
(3) أي: فتقدم الإخوة لأبوين، ثم لأب، ثم بنوا الإخوة لأبوين، ثم بنوا الإخوة لأب وهكذا.
(4) أي ثم الأعمام الأشقاء، ثم لأب، ثم بنوا الأعمام الأشقاء، ثم بنوا الأعمام لأب، وهكذا.
(5) أي ثم أعمام جد، ثم بنوهم وهكذا.
(6) وقبل السبع له الحضانة عليها، وإن لم يكن محرما، لأنه لا حكم لعورتها وليست محلا للشهوة جزم به غير واحد.

(7/153)

فإن لم يكن لها إلا عصبة غير محرم سلمها لثقة يختارها أو إلى محرمه (1) وكذا لو تزوجت أم وليس لولدها غيرها (2) (ثم) تنتقل الحضانة (لذوي أرحامه) من الذكور والإناث غير من تقدم (3) وأولاهم أبو أم ثم أمهاته (4) فأخ لأم فخال (5) (ثم) تتنقل (للحاكم) لعموم ولايته (6) .
__________
(1) أي وإن لم يكن لبنت سبع فأكثر عصبة، كابن عمها ونحوه، غير محرم، سلمها ابن عمها ونحوه غير المحرم، لثقة يختارها هو أو العصبة، أو سلمها إلى محرمه، لأنه أولى من أجنبي وحاكم.
(2) أي فتسلم ولدها إلى ثقة تختاره، أو محرمها، وإن اجتمع أخ وأخت، أو عم وعمة، أو ابن أخ وبنت أخ، أو ابن اخت وبنت أخت، قدمت الأنثى على من في درجتها من الذكور.
(3) لأن لهم رحما وقرابة، يرثون بها عند عدم من هو أولى منهم، أشبهوا البعيد من العصبة، اختاره الموفق وغيره.
(4) لأن أبا الأم يدلي إليها بالأبوة، والأخ يدلي بالبنوة، والأب يقدم على الابن في الولاية، فيقدم في الحضانة، لأنها ولاية.
(5) أي لأم، لأن الأخ من الأم يرث بالفرض، ويسقط ذوي الأرحام فخال ويقدمون على الحاكم، لأنهم أولى منه.
(6) والحضانة ولاية، وهو له الولاية على من لا أب له، ولا وصي، فيسلمه الحاكم إلى من يحضنه من المسلمين ممن فيه أهلية وشفقة ويتوجه عند العدم أن تكون لمن سبقت إليه اليد، كاللقيط، فإن كفال اليتامى لم يكونوا يستأذنون الحاكم، كما في الاختيارات وغيرها.

(7/154)

(وإن امتنع من له الحضانة) منها (1) (أو كان) من له الحضانة (غير أهل) للحضانة (2) (انتقلت إلى من بعده) يعني إلى من يليه كولاية النكاح (3) لأن وجود غير المستحق كعدمه (4) (ولا حضانة لمن فيه رق) ولو قل (5) لأنها ولاية وليس هو من أهلها (6) (ولا) حضانة (لفاسق) لأنه لا يوثق به فيها (7) ولا حظ للمحضون في حضانته (8) (ولا) حضانة (لكافر) على مسلم (9) .
__________
(1) أي من حضانة الطفل، ونحوه.
(2) لرق أو فسق، أو غيرهما مما يشترط في الحاضن.
(3) أي كما تنتقل ولاية النكاح، ممن ليس بأهل إلى من يليه.
(4) فتعين انتقال الولاية، إلى من يليه الاستحقاق.
(5) أي ولا حضانة لطفل ونحوه، لرقيق لعجزه عنها بخدمة سيده، وهو قول الشافعي، وأصحاب الرأي، ولا لمن فيه رق ولو قل، هذا المذهب.
(6) ولا يملك منافعه التي تحصل الكفالة بها، فلم يكن له حضانة، وقال ابن القيم: لا دليل على اشتراط الحرية.
(7) أي في أداء الواجب من الحضانة.
(8) لأنه ينشأ على طريقته.
(9) كولاية النكاح، والمال، وهو قول مالك والشافعي.

(7/155)

لأنه أولى بعدم الاستحقاق من الفاسق (1) (ولا) حضانة (لمزوجة بأجنبي من محضون من حين عقد) (2) للحديث السابق، ولو رضي زوج (3) (فإن زال المانع) بأن عتق الرقيق، وتاب الفاسق، وأسلم الكافر، وطلقت المزوجة ولو رجعيا (رجع إلى حقه) (4) لوجود السبب، وانتفاء المانع (5) .
__________
(1) فإن ضرره أكثر، فإنه يفتنه عن دينه، ويخرجه عن الإسلام بتعليمه الكفر، وتزيينه وتربيته عليه، وهذا أعظم الضرر، والحضانة إنما تثبت لحظ الولد فلا تشرع على وجه يكون فيه هلاكه، وهلاك دينه.
(2) لأن الزوج يملك منافعها بمجرد العقد، يستحق منعها من الحضانة، أشبه ما لو دخل بها، والأجنبي هنا: هو من لم يكن من عصبات المحضون، فإن كانت تزوجت بقريب محضونها، ولو كان غير محرم له، لم تسقط حضانتها.
(3) فلا يعتبر رضاه، لئلا يكون الطفل في حضانة أجنبي، والحديث هو قوله «أنت أحق به مالم تنكحي» وتقدم أنه مع طلب من تنتقل إليه الحضانة، وإلا فيجوز لها بالاتفاق، لقصة خالة بنت حمزة، وأم سلمة وغيرهما، ولا حضانة لمجنون، ولا معتوه، ولا طفل، ولا عاجز عنها، كأعمى ونحوه، قال الشيخ: ضعف البصر، يمنع من كمال ما يحتاج إليه المحضون من المصالح.
(4) أي الكل ممن زال المانع منه.
(5) فإنه إذا زال المانع، عاد الحق بالسبب السابق الملازم، وكذا رجوع ممتنع من حضانة يعود الحق له في الحضانة لقيام سببها مع زوال المانع.

(7/156)

(وإن أراد أحد أبويه) أي أبوي المحضون (سفرًا طويلاً) لغير الضرار، قاله الشيخ تقي الدين وابن القيم (إلى بلد، بعيد) مسافة قصر فأكثر، (ليسكنه (1) وهو) أي البلد (وطريقه آمنان فحضانته) أي المحضون (لأبيه) (2) .
__________
(1) قال ابن القيم: لو أراد الإضرار والاحتيال على إسقاط حضانة الأم فسافر ليتبعه الولد فهذه حيلة مناقضة لما قصده الشارع، فإنه جعل الأم أحق بالولد من الأب، مع قرب الدار وإمكان اللقاء كل وقت لو قضي به للأب، وقضى أن لا توله والدة على ولدها، وأخبر أن من فرق بين والدة وولدها فرق الله بينه وبين أحبته يوم القيامة، ومنع أن تباع الأم دون ولدها، والولد دونها، وإن كانا في بلد واحد، فكيف يجوز مع هذا التحيل، على التفريق بينها وبين ولدها، تفريقا تعز معه رؤيته ولقاؤه، ويعز عليها الصبر عنه وفقده، وهذا من أمحل المحال، بل قضاء الله ورسوله أحق أن الولد للأم سافر الأب أو أقام.
والنبي - صلى الله عليه وسلم - قال: «أنت أحق به ما لم تنكحي» فكيف يقال أنت أحق به، ما لم يسافر الأب، وأين هذا في كتاب الله؟ أو في سنة رسول الله - صلى الله عليه وسلم -؟ أو فتاوى أصحابه؟ أو القياس الصحيح؟ فلا نص ولا قياس، ولا مصلحة، قال في المبدع: هو مراد الأصحاب، وفي الإنصاف، صورة المضارة لا شك فيه، وأنه لا يوافق على ذلك.
(2) سواء كان المقيم هو الأب، أو المتنقل وإن كان البلد والطريق مخوفان، أو أحدهما، فمقيم أولى، لأن في المسافرة بالطفل إضرارا به، مع عدم الحاجة إليه، ولو اختار الولد السفر في تلك الحال لم يجب، لأن فيه تغريرا به وهو قول مالك والشافعي.

(7/157)

لأنه الذي يقوم بتأديبه وتخريجه وحفظ نسبه (1) فإذا لم يكن الولد في بلد الأب ضاع (2) (وإن بعد السفر) وكان (لحاجة) لا لسكنى فمقيم منهما أولى (3) (أو قرب) السفر (لها) أي لحاجة ويعود، فالمقيم منهما أولى، لأن في السفر إضرارا به (4) (أو) قرب السفر وكان (للسكنى فـ) الحضانة (لأمه) لأنها أتم شفقة (5) وإنما أخرجت كلام المصنف عن ظاهره ليوافق ما في المنتهى وغيره (6) .
__________
(1) وقد تكون الحال بالعكس.
(2) لأن الأب أولى لمراعاة حال ولده، وهذا فيما إذا لم يقصد المسافر به مضارة الآخر، وإلا فالأم أحق، كما ذكره ابن القيم وغيره.
(3) إزالة لضرر السفر عن الطفل ونحوه.
(4) وفي الخبر «لا ضرر ولا ضرار» .
(5) وإن قال الأب: سفري للإقامة وقالت الأم: بل لحاجة وتعود، فقوله مع يمينه، وإن انتقلا جميعا إلى بلد واحد، فالأم باقية على حضانتها.
(6) أخرج كلامه في المسألتين، جعل صورة السفر للحاجة، قرب أو بعد، لمقيم منهما أولى، مع أن ظاهر المتن، أن الأم أولى به والحالة هذه، وعبارة المنتهى، ومتى أراد أحد أبوين، نقلة إلى بلد آمن، وطريقه مسافة قصر فأكثر، ليسكنه، فأب أحق وقريب لسكنى فأم، ولحاجة بعد أو لا فمقيم.

(7/158)

فصل (1)

(وإذا بلغ الغلام سبع سنين) كاملة (عاقلا (2) خير بين أبويه (3) فكان مع من اختار منهما) (4) قضى بذلك عمر وعلي رضي الله تعالى عنهما (5) وروى سعيد والشافعي أن رسول الله - صلى الله عليه وسلم - خير غلاما بين أبيه وأمه (6) .
__________
(1) في تخيير الغلام بعد سبع السنين، بين أبويه، واختصاص الأب بالجارية إذا كان أصلح لها، وما يتعلق بذلك.
(2) فإن اتفق أبواه على أن يكون عند أحدهما جاز، لأن الحق في حضانته لا يعدوهما وإن تنازعا في حضانته فقد وضحه بقوله: خير.. إلخ.
(3) أي خيره الحاكم بين أبويه، قال الشيخ: تخيير شهوة، حيث كل من الأبوين نظير الآخر، ولا يمكن أن يعتبر أحدهما، فإنه قد يكون أحدهما أصلح له من الآخر، اهـ فيقدم من هو أشفق فإنه إذا بلغ الغلام حدا، يعرب عن نفسه ويميز بين الإكرام وضده، فمال إلى أحد الأبوين، دل على أنه أرفق به، وأشفق عليه، فقدم لذلك، ولا يخير إلا بشرطين، أن يكونا جميعا من أهل الحضانة، وأن لا يكون معتوها، فلو زال عقله رد إلى الأم، لأنها أشفق عليه، وأقوم بمصالحه، كما يأتي.
(4) أي من أبويه، وهذا مذهب الشافعي.
(5) فخير عمر غلاما بين أبيه وأمه، وكذا علي، وأبو هريرة، وقال الموفق: هذه قصص في مظنة الشهرة، ولم تنكر فكانت إجماعا.
(6) وللترمذي وغيره: وصححه من حديث أبي هريرة جاءت امرأة
إلى النبي صلى الله عليه وسلم فقالت إن زوجي يريد أن يذهب بابني فقال: «يا غلام هذا أبوك وهذه أمك فخذ بيد أيهما شئت» فأخذ بيد أمه فانطلقت به، فدل الحديث على أنه بعد استغنائه بنفسه، يخير بين أبويه، وقال ابن القيم: تخيير الولد بين أبويه بالسنة، الصحيحة الصريحة المحكمة، والأصول الصحيحة.

(7/159)

فإن اختار أباه كان عنده ليلا ونهارا (1) ولا يمنع زيارة أمه (2) وإن اختارها كان عندها ليلا، وعند أبيه نهارا (3) ليعلمه ويؤدبه (4) وإن عاد فاختار الآخر نقل إليه ثم إن اختار الأول نقل إليه وهكذا (5) فإن لم يختر أو اختارهما أقرع (6) (ولا يقر) محضون (بيد من لا يصونه ويصلحه) لفوات المقصود من الحضانة (7) .
__________
(1) ليحفظه ويعلمه ويؤدبه.
(2) لأن فيه إغراء له بالعقوق، وقطيعة الرحم، فيزورها على العادة.
(3) أي كان الغلام عند أمه ليلا، لأنه وقت السكن، وانحياز الرجال إلى المساكن وكان عند الأب نهارا، لأنه وقت التصرف في الحوائج، وعمل الصنائع.
(4) لأن ذلك هو القصد في حفظ الولد.
(5) لأن هذا اختيار تشه، وقد يشتهي أحدهما في وقت دون آخر، فاتبع فيما يشتهيه.
(6) لأنه لا مزية لأحدهما على الآخر، ثم إن اختار غير من قدم بالقرعة رد إليه، كما لو اختاره ابتداء، ولا يخير إذا كان أحد أبويه ليس من أهل الحضانة وتعين أن يكون عند الآخر، لأن من ليس من أهل الحضانة وجوده كعدمه.
(7) أي يصونه عما يفسد أخلاقه، ويصلح تربيته بعمل مصالحه، قال:
الشيخ وابن القيم، وغيرهما التخيير والقرعة، لا يكونان إلا إذا حصلت به مصلحة الولد، وكون كل من الوالدين نظير الآخر، فلو كانت الأم أصون من الأب وأغير منه، قدمت عليه، ولا التفات إلى قرعة، ولا اختيار الصبي في هذه الحالة، فإن الصبي ضعيف العقل، يؤثر البطالة واللعب، فإذا اختار من يساعده على ذلك، فلا التفات إلى اختياره، وكان عند من هو أنفع له، ولا تحتمل الشريعة غير هذا.
والنبي صلى الله عليه وسلم قال: «مروهم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» والله يقول: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} فإذا كانت الأم تتركه في المكتب، أو تعلمه القرآن والصبي يؤثر اللعب، ومعاشرة أقرانه، وأبوه يمكنه من ذلك فإنها أحق به، ولا تخيير ولا قرعة، وكذلك العكس.

(7/160)

(وأبو الأنثى أحق بها بعد) أن تستكمل (السبع (1) ويكون الذكر بعد) بلوغه، و (رشدة حيث شاء) (2) لأنه لم يبق عليه ولاية لأحد (3) ويستحب له أن لا ينفرد عن أبويه (4) .
__________
(1) ولو تبرعت الأم بحضانتها، لأن الغرض من الحضانة الحفظ، والأب أحفظ لها.
(2) سواء كان عند أبيه، أو عند أمه، أو منفردا بنفسه.
(3) ولقدرته على إصلاح أموره، إلا أن يكون أمرد يخاف عليه الفتنة، فيمنع من مفارقتهما.
(4) لأنه أبلغ في برهما وصلتها.

(7/161)

(والأنثى) منذ يتم لها سبع سنين (عند أبيها) وجوبًا (حتى يستلمها زوجها) (1) لأنه أحفظ لها وأحق بولايتها من غيره (2) ولا تمنع الأم من زيارتها إن لم يخف منها (3) ولو كان الأب عاجزا عن حفظها أو يعملها لاشتغاله عنها، أو قلة دينه، والأم قائمة بحفظها قدمت، قاله الشيخ تقي الدين (4) .
__________
(1) هذا المذهب، قال الموفق: لأن الغرض بالحضانة الحظ، والحظ للجارية بعد السبع في الكون عند أبيها.
(2) أي: لأن الأب أحفظ لها من الأم، والأم تحتاج إلى من يحفظها ويصونها، ولأنها إذا بلغت السبع، قاربت الصلاحية للتزويج، والأب وليها، والمالك لتزويجها، وأعلم بالكفاءة، وأقدر على البحث، والجمهور عند الأم، وهو مذهب أبي حنيفة، وبه قال مالك، وقال ابن القيم: هي الأشهر عند أحمد، وأصح دليلا.
(3) إفسادها، وأولى من ذلك الخلوة بها، إن خيف منها الفتنة بينها، وبين زوجها والإضرار به، وإن لم يخف لم تمنع، لما فيه من الحمل على قطيعة الرحم، والغلام كذلك، وكذا الأب، إن كانت عند الأم أو الغلام.
(4) رحمه الله، وقال: رجح أن المميزة عند الأب، ومن عين الأم وهم الجمهور، لا بد أن يراعوا مع ذلك صيانتها لها، فإذا لم تكن في موضع حرز وتحصين، أو كانت غير مرضية فللأب أخذها منها بلا ريب، لأنه أقدر على حفظها وصيانتها من الأم، وهي مميزة لا تحتاج في بدنها إلى أحد، الأب له من الهيبة والحرمة ما ليس للأم.
قال: وأحمد وأصحابه إنما يقدمون الأب، إذا لم يكن عليها في ذلك ضرر
فلو قدر أنه عاجز عن حفظها وصيانتها، ويهملها لاشتغاله عنها، والأم قائمة بحفظها وصيانتها، فإنها تقدم في هذه الحال، فمع وجود فساد أمرها مع أحدهما فالآخر أولى بها بلا ريب.

(7/162)

وقال: إذا قدر أن الأب تزوج بضرة، وهو يتركها عند ضرة أمها لا تعمل مصلحتها، بل تؤذيها، وتقصر في مصلحتها (1) وأمها تعمل مصلحتها، ولا تؤذيها (2) فالحضانة هنا للأم قطعا (3) ولأبيها وباقي عصبتها منعها من الانفراد (4) والمعتوه ولو أنثى عند أمه مطلقا (5) .
__________
(1) وهو الغالب في الأكثر.
(2) وشفقة الأم معلومة.
(3) نظرا لصالح المحضون، إذ هو المقصود من الحضانة.
(4) خشية الفساد، ولحوق العار بهم، ومنعها من المحرمات، فإن لم تمتنع إلا بالحبس حبسوها، وإن احتاجت إلى القيد قيدوها، وما ينبغي للمولود أن يضرب أمه ولا يجز لهم مقاطعتها بحيث تتمكن من السوء، بل يلاحظونها بحسب قدرتهم، وإن احتاجت إلى رزق وكسوة كسوها، وليس لهم إقامة الحد عليها.
(5) صغيرا كان أو كبيرا ذكرا أو أنثى، لحاجته إلى من يخدمه، ويقوم بأمره، والنساء أعرف بذلك.

(7/163)


كتاب الجنايات - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الجنايات (1)

جمع جناية (2) وهي لغة: التعدي على بدن أو مال أو عرض (3) واصطلاحا التعدي على البدن بما يوجب قصاصا أو مالا (4) ومن قتل مسلما عمدًا عدوانا فسق (5) وأمره إلى الله، إن شاء عذبه، وإن شاء غفر له (6) .
__________
(1) أجمع المسلمون على تحريم القتل بغير حق، والأصل فيه الكتاب والسنة، قال تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللهُ إِلا بِالْحَقِّ} وقال صلى الله عليه وسلم «لا يحل دم امرئ مسلم» الحديث والإجماع حكاه غير واحد، ولولا عقوبة الجناة والمفسدين، لأهلك الناس بعضهم بعضا، ولفسد نظام العالم ولا تتم إلا بمؤلم يردعهم، ويجعل الجاني نكالا وعظة، لمن يريد أن يفعل مثل فعله.
(2) فمن ارتكب ذنبا فهو جان.
(3) وفي العرف مخصوصة بما يحصل فيه التعدي على الأبدان.
(4) أو كفارة أي سماها الفقهاء بذلك، وسموا الجناية على الأموال غصبا ونهبا، وسرقة، وخيانة، وإتلافا.
(5) لاقترافه كبيرة من كبائر الذنوب بالإجماع، خلافا للخوارج الذين كفروه بذلك.
(6) لقوله تعالى: {إِنَّ اللهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} فهو داخل تحت المشيئة بل كل ذنب دون الشرك تحت المشيئة إذا لم يتب منه.
وأما إذا تاب، فقد قال تعالى: في الذين قالوا إن الله ثالث ثلاثة {أَفَلا يَتُوبُونَ إِلَى اللهِ} وليس القتل بأعظم من الكفر، وإذا صحت من الكفر فمن القتل أولى وآية النساء تدل على شدة الوعيد.

(7/164)

وتوبته مقبولة (1) و (هي) أي الجناية ثلاثة أضرب (2) (عمد يختص القود به) (3)
__________
(1) عند جمهور العلماء، لعموم الأدلة، خلافا للمعتزلة الذين يقولون: من ارتكب هذا الذنب لم تقبل توبته، لكن لا يسقط حق المقتول في الآخرة، بمجرد التوبة، كسائر حقوقه، بل يأخذ المقتول من حسنات القاتل، بقدر مظلمته، أو يعطيه الله من عنده، وكذا القصاص أو العفو، لا يكفر ذنب القاتل بالكلية وإن كفر ما بينه وبين الله، بل يبقى حق المقتول.
وقال ابن القيم: التحقيق أن القتل، تتعلق به ثلاثة حقوق، حق لله، وحق للمقتول، وحق للولي، فإذا أسلم القاتل نفسه طوعا إلى الولي، وندما وخوفا من الله، وتاب توبة نصوحا، سقط حق الله بالتوبة، وحق الأولياء بالاستيفاء أو الصلح، أو العفو، وبقي حق المقتول، يعوضه الله يوم القيامة، عن عبده التائب، ويصلح بينه وبينه.
(2) أكثر أهل العلم يرون القتل ينقسم إلى ثلاثة عمد وخطأ، وهذان مجمع عليهما، والثالث وهو: شبه العمد، قال به جمهور العلماء، ويأتي تفصيل ذلك.
(3) فلا يثبت في غيره، قال ابن رشد: اتفقوا على أن الذي يجب به القصاص هو العمد، وقال الوزير: اتفقوا على أن من قتل نفسا مؤمنة، مكافئة له في الحرية، ولم يكن المقتول ابنا للقاتل، وكان قتله متعمدا، متعديا بغير تأويل، واختار الولي القتل، فإنه يجب لقوله {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} وقوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} .

(7/165)

والقود: قتل القاتل بمن قتله (1) (بشرط القصد) أي أن يقصد الجاني الجناية (2) (و) الضرب الثاني (شبه عمد (3) و) الثالث (خطأ) (4) روي ذلك عن عمر وعلي، رضي الله عنهما (5) (فـ) القتل (العمد أن يقصد من يعلمه آدميا معصوما (6) فيقتله بما يغلب على الظن موته به) (7) .
__________
(1) مأخوذ من قود الدابة، لأنه يقاد بحبل ونحوه إلى القتل بمن قتله، فيمكن أولياء المقتول من القاتل، فإن أحبوا قتلوا، وإن أحبوا عفوا، وإن أحبوا أخذوا الدية.
(2) فإن لم يقصد القتل فلا قصاص، لقوله صلى الله عليه وسلم «عفي عن أمتي الخطأ والنسيان، وما استكرهوا عليه» .
(3) ويسمى بخطأ العمد، وعمد الخطأ ويأتي.
(4) أي في الفعل، أو بدار حرب من يظنه حربيا، ونحو ذلك، وهذا تقسيم أكثر أهل العلم.
(5) أي أن الجناية ثلاثة أضرب، فالعمد والخطأ اثنان، مجمع عليهما كما تقدم، والثالث شبه العمد، قال ابن رشد: اختلفوا هل بينهما وسط، وهو الذي يسمونه شبه العمد، وبه قال جمهور فقهاء الأمصار، وبإثباته قال عمر، وعلي، وعثمان، وغيرهم، ولا مخالف لهم من الصحابة.
(6) أي والقتل، وهو فعل ما يكون سببا لزهوق النفس العمد، فهو الذي يختص به القود بلا نزاع، وأخرج الخطأ في الحكم، ويشترط في القتل العمد، القصد في الفعل، وعصمة الآدمي المقتول.
(7) قال في الإنصاف: بلا نزاع سواء كان المقتول به محددا، أو غير محدد، وقال الخرقي أن يقصد ضربه بمحدد، أو شيء الغالب أن يتلف.

(7/166)

فلا قصاص إن لم يقصد قتله، ولا إن قصده بما لا يقتل غالبا (1) وللعمد تسع صور (2) إحداها: ما ذكره بقوله (مثل أن يجرحه بما له مور) أي نفوذ (في البدن) كسكين وشوكة (3) ولو بغرزه بإبرة ونحوها (4)
__________
(1) لأن عدم القصد لا يوجب القود، وحصول القتل بما لا يغلب على الظن موته به، يكون اتفاق لسبب أوجب الموت غيره.
(2) معلومة بالاستقراء وتأتي مفصلة.
(3) أي: مثل أن يجرحه، بما له دخول وتردد في البدن، من حديد وغيره، كسكين وحربة وسيف، ونحو ذلك أو يغرزه بمسلة ونحوها، من الحديد والنحاس، والرصاص، والزجاج، والذهب والفضة، والخشب، والعظام مما يحدد ويجرح، إذا جرح به جرحا كبيرا فمات، فهو قتل عمد، قال الموفق: لا اختلاف فيه بين العلماء فيما علمناه، والنفوذ وهو المروق ليس بمراد، إذ لو دخلت الحديدة ونحوها في البدن، فقد حصل المور ولو لم تنفذ.
(4) كشوكة من كل محدد صغير، أو جرحه جرحا صغيرا في غير مقتل، فمات في الحال فقتل عمد فيه القصاص، لأن المحدد، لا يعتبر فيه غلبة الظن، في حصول القتل به، وهو مذهب أبي حنيفة، والوجه الثاني: لا قصاص قاله ابن حامد، لأن الظاهر أنه لم يمت منه، ولأنه لا يقتل غالبا أشبه العصا، والسوط.
وقال الأصحاب: إن بقي متألما بغرز الجاني، بنحو إبرة، من كل محدد صغير، في مقتل كالفؤاد، والخاصرة، والخصيتين، حتى مات، ففيه القود، لأن الظاهر أنه مات بفعل الجاني، وقيل: لا يجب به القصاص، لأنه لما احتمل حصول الموت بغيره ظاهرا، كان شبهة في درء القصاص، فالله أعلم.

(7/167)

ولو لم يداو مجروح قادر جرحه (1) الثانية: أن يقتله بمثقل (2) كما أشار إليه بقوله (أو يضربه بحجر كبير ونحوه) كلت وسندان (3) ولو في غير مقتل (4) فإن كان الحجر صغيرا فليس بعمد (5) إلا إن كان في مقتل (6) .
__________
(1) أي ولو لم يداو المجروح جرحه، في حال قدرته على مداواته، حتى يموت أو يموت في الحال، لأن الظاهر موته بفعل الجاني، وكذا لو فصده، فترك شد فصاده، ذكره الموفق محل وفاق، ومن قطع أو بط سلعة خطرة من مكلف، بلا إذنه فمات، فعليه القود.
(2) أي كبيرة فوق عمود الفسطاط، أو بما يغلب على الظن موته به لثقله.
(3) وعقب فاس أو كوذين، واللت بضم اللام نوع من أكبر السلاح، أو هو الذي يقال له الدبوس، و «السندان» الآلة المعروفة من الحديد الثقيلة، التي يعمل عليها الحداد صناعته، فيموت به، فعمد.
(4) أي ولو كان ضربه بحجر كبير ونحو، في غير مقتل، فمات فعمد، لأن ذلك مما يقتل غالبا.
(5) وكذا لو كانت الخشبة صغيرة، أو لكزه باليد في غير مقتل، ولا في حال ضعف، ففيه الدية، لكونه لا يقتل غالبا، وإن صغر جدا، كالضربة بالقلم، أو الإصبع في غير مقتل ونحوه، أو مسه بالكبير ولم يضربه به، فلا قود ولا دية.
(6) أي إلا إن كان ضربه بالحجر الصغير، ونحو، في مقتل، أو لكزه في مقتل، فعمد فيه القود، لأن ذلك الفعل يقتل غالبًا.

(7/168)

أو حال ضعف قوة من مرض، أو صغر، أو كبر، أو حر أو برد ونحوه (1) أو يعيده به (2) (أو يلقي عليه حائطا) أو سقفا ونحوهما (3) (أو يلقيه من شاهق) فيموت (4) الثالثة أن يلقيه بجحر أسد، أو نحوه (5) أو مكتوفا بحضرته (6) أو مضيق بحضرة حية (7) .
__________
(1) أي إلا إن كان ضربه بالحجر الصغير، ونحوه، في حال ضعف قوة المجني عليه، ومن مرض أو صغر، أو كبر، أو حر مفرط، أو برد شديد ونحوه كإعياء فمات، ففيه القود، لأن ذلك الفعل يقتل غالبا.
(2) أي أو يعيد الضرب بما لا يقتل غالبا، كالعصا، والحجر الصغير، حتى يموت، فعمد فيه القود.
(3) كصخرة أو خشبة عظيمة فيموت، فعمد فيه القود، وإن لم يلقه عليه أحد فهدر.
(4) ففيه القود لأنه يقتل غالبا، وإن قال: لم أقصد قتله، لم يصدق، لأنه خلاف الظاهر.
(5) كنمر، وعبر بعضهم بزبية أسد، وهي حفرة يصاد فيها الأسد وغيره، فيفعل به الأسد ونحوه ما يقتل مثله، فعليه القود، لأنه إذا تعمد الإلقاء فقد تعمد قتله بما يقتل غالبا، وإن فعل به فعلا لو فعله الآدمي لم يكن عمدا فلا قود لأن السبع صار آلة للآدمي فكان فعله كفعله.
(6) أي أو يلقيه مكتوفا بحضرة أسد ونحوه فيقتله، لأن الأسد يأخذ الآدمي المطلق فكيف بالمكتوف.
(7) أي أو يلقيه في مضيق بحضرة حية، فنهشته فمات، لأنها تمنع عن نفسها بالنهش عادة.

(7/169)

أو ينهشه كلبا أو حية (1) أو يلسعه عقربا من القواتل غالبا (2) الرابعة ما أشار إليها بقوله (أو) يلقيه (في نار أو ماء يغرقه، ولا يمكنه التخلص منهما) لعجزه أو كثرتهما (3) فإن أمكنه فهدر (4) الخامسة: ذكرها بقوله (أو يخنقه) بحبل أو غيره (5) .
__________
(1) ينهشه بالمعجمة والمهملة كلبا أو سبعا، وهو الحيوان المفترس، أو ينهشه حية من القواتل فمات.
(2) أي أو يلسعه بضم أوله، عقربا من العقارب القواتل غالبا فيموت، فعليه القود، لأن ما ذكر مما يقتل غالبا، فكان عمدا محضا، وإن كان ما ذكر من إنهاش الكلب، أو الحية ونحو ذلك، لا يقتل غالبا كثعبان الحجاز، أو سبع صغير، أو كلب صغير، أو كتفه وألقاه في أرض غير مسبعة، فأكله سبع، أو نهشته حية فمات، فشبه عمد، يضمنه بالدية على عاقلته.
(3) أي يلقيه في ماء يغرقه، أو نار تحرقه، ولا يمكنه التخلص من الماء والنار، لعجزه عن التخلص منهما، لمرض أو ضعف أو صغر، أو لكثرتهما أو لكونه مربوطا، أو منعه الخروج كونه في حفرة لا يقدر على الصعود منها ونحو ذلك فمات فعمد وكذا لو حبسه في بيت وأوقد فيه نارا، وسد المنافذ حتى ضاق به النفس، أو دفنه حيا ونحو ذلك فعمد.
(4) أي فإن أمكنه التخلص من الماء، ولبث فيه اختيارا حتى مات فهدر، أو أمكنه التخلص من النار، ولبث فيها حتى مات فلا قود.
(5) في عنقه ثم يعلقه فيموت في الحال، أو بعد زمن، كما يفعل بنحو اللصوص أو وهو على الأرض أو يخنقه بيديه أو غير ذلك، مما يمنع خروج نفسه، أو شيء يضعه على فيه وأنفه فيموت.

(7/170)

أو يسد فمه وأنفه (1) أو يعصر خصيتيه زمنا يموت في مثله (2) السادسة: أشار إليها بقوله (أو يحبسه ويمنع عنه الطعام أو الشراب، فيموت من ذلك في مدة يموت فيها غالبا) بشرط تعذر الطلب عليه (3) وإلا فهدر (4) السابعة ما أشار إليها بقوله (أو يقتله بسحر) يقتل غالبا (5) .
__________
(1) زمنا يموت في مثله عادة فيموت، أو يغمه بوسادة.
(2) أي يعصر خصيتيه عصرا يقتله غالبا، فمات في مدة يموت في مثلها غالبا فعمد، لأنه يقتل غالبا، فيقتل به في نحو تلك الصور، وإن كان في مدة لا يموت مثله فيها غالبا فشبه عمد، إلا أن يكون يسيرا إلى غاية، بحيث لا يتوهم الموت فيه فمات فهدر.
(3) فعليه القود، وكذا لو منعه الدفاء، في الشتاء ولياليه الباردة حتى مات، لأن هذا يقتل غالبا، وهذا يختلف باختلاف الناس، والزمان، والأحوال فإذا عطشه في شدة الحر مات في الزمن القليل، وإن كان ريان والزمن بارد أو معتدل، لم يمت إلا في زمن طويل، فيعتبر هذا فيه.
(4) أي وإن لم يتعذر عليه الطلب، وتركه حتى مات فهدر، لأنه المهلك لنفسه، وإن كان منعه الطعام أو الشراب، أو التدفئة في مدة لا يموت فيها غالبا فعمد الخطأ وكذا إن شككنا لم يجب القود، ومن أخذ طعام إنسان أو شرابه في برية، وكان لا يقدر فيه على طعام وشراب، أو أخذ دابته فهلك بذلك، أو هلكت دابته فعليه ضمان ما تلف.
(5) فهو عمد إذا كان الساحر يعلم ذلك أشبه ما لو قتله بمحدد، وإن
قال: لم أعلمه قاتلا، لم يقبل قوله، فهو كسم حكما، وإذا وجب قتله بالمسحر وقتل، كان قتله به حدا، قاله ابن البناء، وصححه في الإنصاف، وقدم الموفق وغيره، يقتل قصاصا، لتقديم حق الآدمي، وتجب دية المقتول في تركة الساحر.
وأما المعيان الذي يقتل بعينه، فقال ابن نصر الله: ينبغي أن يلحق بالساحر، الذي يقتل بسحره غالبا، فإذا كانت عينه يستطيع القتل بها، ويفعله باختياره وجب به القصاص لأنه فعل به ما يقتل غالبا، وإن فعله بغير قصد الجناية، فيتوجه أنه خطأ، وقال ابن القيم: إن كان ذلك بغير اختياره، بل غلب على نفسه، لم يقتص منه، وعليه الدية، وإن عمد ذلك، وقدر على رده، وعلم أنه يقتل به، ساغ للوالي أن يقتله، بمثل ما قتل به، فيعينه إن شاء، كما أعان هو المقتول، وأما قتله بالسيف فلا، لأنه غير مماثل للجناية.
قال: وسألت شيخنا عن القتل بالحال، هل يوجب القصاص؟ فقال: للولي أن يقتله بالحال، كما قتل به، وقال: في الولي والصوفي إذا قتلا معصوما، بحالهما المحرمة المكروهة لا المباحة ونحوها، المبيحين لذلك، كحال غيبوبة عن إدراك أحوال الدنيا، فعليهما القود، بمثل حالهما، القاتل له منها كهما من مثلهما، كقتل العائن بعين مثله، بخلاف الساحر، فبالسيف لكفره به في مفصل عنقه، فإن لم يوجد عائن، ولا صوفي كذلك، فهل يحبسان حتى يموتا، كالممسك أو يوجد مثلهما احتمالات، ذكر نحوه في الإنصاف.

(7/171)

الثامنة: المذكورة في قوله (أو) يقتله بـ (سم) (1) بأن سقاه سما لا يعلم به (2) .
__________
(1) أي قاتل، والسم بفتح السين، عند الأكثر، وبضمها وكسرها قيل عامية.
(2) فمات فعليه القود، إن كان ذلك السم، مثله يقتل غالبا.

(7/172)

أو يخلطه بطعام ويطعمه له (1) أو بطعام أكله فيأكله جهلا (2) ومتى ادعى قاتل بسم، أو بسحر عدم علمه أنه قاتل لم يقبل (3) .
التاسعة: المشار إليها بقوله: (أو شهدت عليه بينة بما يوجب قتله) من زنا أو ردة لا تقبل معها التوبة (4) أو قتل عمد (ثم رجعوا) أي الشهود بعد قتله.
(وقالوا: عمدنا قتله) فيقاد بهذا كله (5) .
__________
(1) فمات، فعليه القود، إن كان مثله يقتل غالبا.
(2) أي أو يخلط السم بطعام أكله، فيأكله جهلا فمات، فقود، لأن اليهودية التي أتت النبي صلى الله عليه وسلم بشاة مسمومة، فأكل منها، وبشر بن البراء فمات، فاعترفت بخلطها بالسم، فقتلها رواه أبو داود وغيره، وإن علم آكل السم، أو شاربه ونحوه، وهو بالغ عاقل، فلا ضمان، وإن خلطه بطعام نفسه، فأكله إنسان بغير إذنه فلا ضمان.
(3) لأن السم يقتل غالبا، كما لو جرحه، وقال: لم أعلم أنه يموت، وإن كان ما سقاه له، أو أطعمه ونحوه، لا يقتل غالبا، فشبه عمد.
(4) كأن شهد اثنان فأكثر على ردة شخص، حيث امتنعت التوبة، هذا المذهب ونظره في الاختيارات بأن المرتد إنما يقتل، إذا لم يتب، فيمكن المشهود عليه التوبة، كما يمكنه التخلص إذا ألقي في النار، ولعل المراد، بأن ارتد بسب الله ورسوله، ونحو ذلك، بخلاف ما تقبل فيه التوبة، إذ يمكنه دفعها بالتوبة، وكأن يشهد عليه أربعة فأكثر بزنا محصن، ونحو ذلك مما يوجب القتل، فيقتل بشهادتين.
(5) أي برجوع شهود ما يوجب قتله، من زنا أو ردة، أو قتل عمد أو
يقول الحاكم: علمت كذبهما، وعمدت قتله، أو يقول ذلك الولي، فكل ذلك عمد محض، موجب للقصاص، إذا كملت شروطه، وهو مذهب الشافعي، لقول علي لرجلين شهدا على رجل أنه سرق، فقطعه، ثم رجعا، فقال: لو أعلم أنكما تعمدتما لقطعت أيديكما وغرمهما دية يده، وعمدنا بفتح الميم كقصدنا.

(7/173)

(ونحو ذلك) (1) لأنهم توصلوا إلى قتله بما يقتل غالبا (2) ويختص بالقصاص مباشر للقتل، عالم بأنه ظلم (3) ثم ولي عالم بذلك (4) فبينه وحاكم علموا ذلك (5) .
__________
(1) أي مما يوجب القتل، فقتل بذلك، ثم ندم ورجع، واعترف بتعمد ما يوجب القتل، فعليه القصاص.
(2) أي لأن من تقدم ذكرهم، توصلوا إلى قتل ذلك الشخص، بما يقتل غالبا فوجب القصاص، عند جمهور العلماء.
(3) وتعمد القتل ظلما، فاختص لمباشرته القتل عمدا ظلما بلا إكراه، واختار الشيخ: أن الدال على المقتول ليقتل ظلما، يلزمه القود إن تعمد وعلم الحال، ولعل المراد إذا تعذر تضمين المباشر، وإلا فهو الأصل، وإن لم يتعمد الدال فعليه الدية، واختار أن الآمر بالقتل بغير حق، لا يرث من المقتول شيئا، لأن له تسببا في القتل.
(4) أي ثم يختص بالقصاص، ولي عالم بأن قتله ظلم، لأنه باشر القتل عمدا عدوانا، وإن وكل فباشر وكيله عالما، فعليه القصاص، وإلا فعلى الوالي.
(5) أي فتختص بينة شهدت بقتله، واعترفت بأنه ظلم، وحاكم علم كذبهما وحكم بقتله، لتسبب الجميع في القتل ظلما، حيث علموا ذلك، ونص ابن عقيل في مناظرته، أن الحاكم لا قصاص عليه.

(7/174)

(وشبه العمد أن يقصد جناية لا تقتل غالبا، ولم يجرحه بها (1) كمن ضربه في غير مقتل، بسوط أو عصى صغيرة) ونحوها (2) (أو لكزه ونحوه) بيده (3) أو ألقاه في ماء قليل (4) أو صاح بعاقل اغتفله (5) أو بصغير على سطح فمات (6) .
__________
(1) أي والضرب الثاني: شبه العمد، ويسمى خطأ العمد، وعمد الخطأ وذلك أن يقصد جناية إما لقصد العدوان عليه، أو قصد التأديب له، فيسرف فيه بما لا يقتل غالبا، ولم يجرحه بها فيقتله، قصد قتله أو لم يقصده، سمي بذلك لأنه قصد الفعل، وأخطأ في القتل، قال ابن رشد: من قصد ضرب رجل بعينه بآلة لا تقتل غالبا، كان حكمه مترددا بين العمد والخطأ فشبهه للعمد من جهة قصد ضربه، وشبهه للخطأ من جهة ضربه بما لا يقصد به القتل.
(2) كحجر صغير، إلا أن يصغر جدا، كقلم وإصبع، في غير مقتل، أو يمسه بالكبير بلا ضرب، فلا قصاص ولا دية.
(3) أي أو لكز شخصا بيده، في غير مقتل، أو لكمه في غير مقتل فمات.
(4) فمات أو سحره بما لا يقتل غالبا فمات، وكذا سائر ما لا يقتل غالبا.
(5) فمات، وإن لم يغتفله فلا شيء عليه.
(6) أو ذهب عقله، أو صاح بمعتوه فمات، فشبه عمد، تجب في كل من تلك الأمثلة ونحوها الكفارة، في مال الجاني، للآية والدية على عاقلته للآية أيضا، وخبر الهذليتين المتفق عليه، وهو مذهب جماهير أهل العلم، ولأبي داود وغيره: عقل شبه العمد مغلظ، مثل عقل العمد، ولا يقتل صاحبه.

(7/175)

(و) قتل (الخطأ: أن يفعل ما له فعله (1) مثل أن يرمي ما يظنه صيدا أو) يري (غرضا (2) أو) يرمي (شخصا) مباح الدم، كحربي، وزان محصن (فيصيب آدميا) معصوما (لم يقصده) بالقتل فيقتله (3) وكذا لو أراد قطع لحم أو غيره مما له فعله، فسقطت منه السكين على إنسان فقتله (4) .
(و) كذا (عمد الصبي والمجنون) لأنه لا قصد لهما، فهما كالمكلف المخطئ (5) .
__________
(1) أي والضرب الثالث: قتل الخطأ؛ وهو نوعان، أحدهما: أن يفعل ماله فعله، فيؤول إلى إتلاف إنسان معصوم.
(2) فيقتل إنسان معصوم الدم، فعليه الكفارة، والدفع على العاقلة، قال الموفق: بغير خلاف نعلمه، وقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم، أن القتل الخطأ أن يرمي الرامي شيئا فيصيب غيره، لا أعلمهم يختلفون فيه؛ وقال صلى الله عليه وسلم «عفي عن أمتي الخطأ والنسيان» .
(3) وفي الإقناع: أو شخصا، ولو معصوما أو بهيمة، ولو محترمة، فيصيب آدميا معصوما، لم يقصده بالفعل، فهو خطأ وقدمه الموفق وغيره، وهو مفهوم المنتهى، كما هو مفهوم قوله: أن يفعل ماله فعله، وقوله: أن يرمى شخصا مباح الدم، فإنه إذا فعل ما ليس له فعله، أو غير معصوم الدم كأن رمي شخصا معصوما أو بهيمة محترمة، فعمد نص عليه، وما مشي عليه الموفق والمجد أظهر، لأنه لم يقصده بالفعل، والله أعلم.
(4) فعليه الكفارة، وعلى عاقتله الدية، لما تقدم.
(5) في الحكم بخلاف السكران، اختيارا على القول به وتقدم واتفقوا
على أن القاتل الذي يقاد منه يشترط فيه باتفاق أن يكون عاقلا بالغا، مختارا للقتل فخرج ما تقدم، وفي الإنصاف: أما الصبي والمجنون، فلا قصاص عليهما، بلا نزاع، وأما إن قتله وهو عاقل ثم جن، لم يسقط عنه، سواء ثبت ذلك ببينة أو إقرار، ويقتص منه في حال جنونه.

(7/176)

فالكفارة في ذلك في مال القاتل، والدية على عاقلته، كما يأتي (1) ويصدق إن قال: كنت يوم قتلته صغيرا أو مجنونا وأمكن (2) ومن قتل بصف كفار من ظنه حربيا فبان مسلما (3) أو رمى كفارا تترسوا بمسلم، وخيف علينا إن لم نرمهم ولم يقصده فقتله، فعليه الكفارة فقط لقوله تعالى: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ولم يذكر الدية (4) .
__________
(1) في باب الديات قريبا، موضحا، إن شاء الله تعالى، والفرق بين هذين: أن الدية مغلظة في شبه العمد، مخففة في الخطأ والفاعل آثم في شبه العمد، غير آثم في الخطأ، فافترقا لذلك، وإن كانا اشتركا في وجوب الكفارة، في مال الجاني، ووجوب الدية على العاقلة.
(2) وذلك بأن احتمل أن يكون القتل حال صغره، أو عهد له حال جنون.
(3) وجبت الكفارة فقط، للآية.
(4) وترك ذكرها في هذا القسم، مع ذكرها في الذي قبله، والذي بعده، ظاهر في أنها غير واجبة، وهذا ظاهر المذهب، وعنه: تجب، وهو قول مالك
والشافعي لقوله: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلا أَنْ يَصَّدَّقُوا} ولأنه قتل مسلما خطأ فوجبت ديته.
قال الشيخ: هذا في المسلم الذي هو بين الكفار معذور، كالأسير والمسلم، الذي لا تمكنه الهجرة، والخروج من صفهم، فأما الذي يقف في صف قتالهم باختياره، فلا يضمن بحال، لأنه الذي عرض نفسه للتلف بلا عذر.

(7/177)

............................................................

(7/178)

فصل (1)

(تقتل الجماعة) أي الاثنان فأكثر (بـ) الشخص (الواحد) إن صلح فعل كل واحد لقتله (2) .
__________
(1) أي في حكم القصاص من المشتركين في القتل، ومن المنفرد به، أو المتسبب أو الممسك لغيره، وغير ذلك، وحكمة القصاص زجر النفوس عن العدوان، وشفاء غيظ المجني عليه، وحفظ النفوس والأطراف وطهرة للمقتول، وعدل بين القاتل والمقتول، وحياة للنوع الإنساني.
قال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ} أي ولكم في هذا الجنس من الحكم، الذي هو القصاص، حياة عظيمة. لمنعه عما كانوا عليه، من قتل جماعة بواحد متى اقتدروا، أو نوع من الحياة، وهو الحاصل للمقتول والقاتل بالارتداع عن القتل، للعلم بالاقتصاص، فإن الإنسان إذا هم بالقتل، تذكر الاقتصاص فارتدع، فسلم صاحبه من القتل وهو من القود، فيسبب لحياة نفسين، ومن المعلوم أن عقوبة الجناة والمفسدين، لا تتم إلا بمؤلم يردعهم، ويجعل الجاني نكالا، وعظة لمن يريد أن يفعل مثل فعله، فلولا القصاص لفسد العالم، وأهلك الناس بعضهم بعضا، ابتداء واستيفاء.
وقالت العرب: في جاهليتها القتل أنفى للقتل، وبسفك الدماء تحقن الدماء، والمقصود الزجر والنكال، والعقوبة على الجريمة، وأن يكون إلى كف عدوانه أقرب، وأن يعتبر به غيره، وأن يحدث له ما يذوقه من الألم توبة نصوحا، وأن يذكر ذلك بعقوبة الآخر إلى غير ذلك من الحكم والمصالح.
(2) وعبارة الموفق: إذا كان فعل كل واحد منهم، لو انفرد أوجب القصاص
عليه واشتراط الفقهاء المباشرة للقتل من الجميع، وأن يكون فعل كل واحد يصلح للقتل، حملا منهم قول عمر الآتي على التعاون فقط، لا على التشاور، وقال غير واحد وإن تفاضلت الجراحات، حيث كان لها دخل في الزهوق، وفي الفروع: ظاهر كلامهم أن المريض الذي لا يرجى برؤه، كصحيح في الجناية منه وعليه، واعتبار كلامه، إلا أن يختل عقله، فلا اعتبار لكلامه كصحيح.

(7/179)

لإجماع الصحابة (1) وروى سعيد بن المسيب أن عمر بن الخطاب قتل سبعة من أهل صنعاء قتلوا رجلا وقال: لو تمالأ عليه أهل صنعاء لقتلهم به جميعًا (2) .
__________
(1) حكاه الموفق وغيره، وذلك أنه ثبت عن جماعة منهم، ولم يعلم لهم مخالف في عصرهم، فكان إجماعا، وقال ابن القيم: اتفق الصحابة وعامة الفقهاء، على قتل الجميع بالواحد، وإن كان أصل القصاص يمنع ذلك، لئلا يكون عدم القصاص، ذريعة إلى التعاون على سفك الدماء.
(2) وروي عن علي أنه قتل ثلاثة قتلوا رجلا، وعن المغيرة أنه قتل سبعة بواحد، وعن ابن عباس أنه قتل جماعة بواحد، ولم يعلم لهم مخالف، وهو مذهب مالك والشافعي، وأصحاب الرأي، وقال مالك والشافعي وأحمد: تقطع الأيدي باليد، ولأنها عقوبة تجب للواحد على الواحد، فوجبت للواحد على الجماعة، ولأن القصاص لو سقط بالاشتراك أدى إلى التسارع إلى القتل به، فيؤدي إلى إسقاط حكم الردع والزجر.
قال ابن رشد: فإن مفهومه أن القتل إنما شرع لنفي القتل، كما نبه عليه القرآن فلو لم تقتل الجماعة بالواحد، لتذرع الناس إلى القتل، بأن يتعمدوا قتل الواحد بالجماعة، ولأن التشفي والزجر لا يحصل إلا بقتل الكل.

(7/180)

وإن لم يصلح فعل كل واحد للقتل فلا قصاص (1) ما لم يتواطؤوا عليه (2) .
(وإن سقط القود) بالعفو عن القاتلين (أدوا دية واحدة) (3) لأن القتل واحد فلا يلزم به أكثر من دية كما لو قتلوه خطأ (4) وإن جرح واحد جرحا وآخر مائة فهما سواء (5) .
__________
(1) أي وإن لم يصلح فعل كل واحد من الجماعة للقتل، كما لو ضربه كل واحد منهم بحجر صغير، فمات بمجموع الضربات فلا قصاص عليهم، لأنه لم يحصل من أحدهم ما يوجب القود.
(2) أي على ذلك الفعل ليقتلوه به، كأن قالوا: نقتله بما لا يقتل غالبا، فإن قصدوا إسقاط القصاص، فضرب كل واحد منهم بما لا يقتل غالبا، فمات بمجموع تلك الضربات، فعليهم القصاص، لما تقدم من قول عمر وغيره، وجزم به البغوي وغيره، لئلا يتخذ ذريعة إلى درء القصاص، وتفويت حكمة الردع والزجر عن القتل، وإن لم يصلح فعل أحدهم، كأن يضربه بعضهم بعصا ونحوها، مما لا يقتل غالبا، وبعضهم بما يقتل، فالقصاص على الثاني دون الأول.
(3) وإن بذلوا أكثر.
(4) فإنه لا يجب إلا دية واحدة، بلا نزاع.
(5) في القصاص أو الدية، وفي الإنصاف: بلا نزاع لصلاحية كل واحد منهما للقتل لو انفرد، وزهوق نفسه حصل بفعل كل منهما، والزهوق، لا يتبعض ليقسم على الفعل، وكذا لو أوضحه أحدهما، وشجه الآخر أو أمه، أو جرحه أحدهما وأجافه الآخر، فمات فهما سواء في القصاص أو الدية.

(7/181)

وإن قطع واحد حشوته، أو ودجيه ثم ذبحه آخر فالقاتل الأول ويعزر الثاني (1) (ومن أكره مكلفا على قتل) معين (مكافئه (2) فقتله فالقتل) أي القود إن لم يعف وليه (3) (أو الدية) إن عفا (عليهما) أي على القاتل ومن أكره (4) لأن القاتل قصد استبقاء نفسه بقتل غيره، والمكره تسبب إلى القتل بما يفضي إليه غالبا (5) .
__________
(1) لأنه حينئذ في حكم المقتول بقطع حشوته، أي أمعائه وإبانتها بما لا يعيش معه، كما اعتبره الخرقي، أو ودجيه، أي العرقين في العنق، ويعزر الثاني، يعني الذابح له، لأنه كجان على ميت، ولا يضمنه ولو كان عبدا، فالتصرف فيه كميت، وإن شق الأول بطنه، أو قطع يده، ثم ضرب الثاني عنقه، فالثاني هو القاتل، لأنه المفوت النفس، فعليه القصاص في النفس، أو الدية إن عفي عنه، لأنه لم يخرج بجرح الأول من حكم الحياة، وعلى الأول ضمان ما أتلف بالقصاص، أو الدية، وفي الإنصاف، لو خرق حشوته ولم يبنها، ثم ضرب آخر عنقه فصوب أنهما قاتلان.
(2) في الدين، والحرية والرق.
(3) على المكره والمكره، هذا المذهب، جزم به وقدمه غير واحد، لأن المكره تسبب إلى قتله، والمكره قتله ظلما.
(4) كالشريكين، ولا يقال المكره ملجأ، لأنه يتمكن من الامتناع ولهذا يأثم قال الشيخ: عليهما جميعا عند أكثر العلماء كأحمد ومالك، والشافعي في أحد قوله.
(5) فوجب عليه القصاص، كما لو أنهشه حية، وأما المأمور فقاتل، كما لو لم يؤمر، وإن كان غير معين، كأحد هذين فليس إكراها، فإن قتل أحدهما قتل به.

(7/182)

وقول قادر: اقتل نفسك وإلا قتلتك إكراه (1) (وإن أمر) مكلف (بالقتل غير مكلف) كصغير أو مجنون، فالقصاص على الآمر (2) لأن المأمور آلة له لا يمكن إيجاب القصاص عليه، فوجب على المتسبب به (3) (أو) أمر مكلف بالقتل (مكلفا يجهل تحريمه) أي تحريم القتل، كمن نشأ بغير بلاد الإسلام (4) ولو عبدا للآمر فالقصاص على الآمر لما تقدم (5) (أو أمر به) أي بالقتل (السلطان ظلما، من لا يعرف ظلمه فيه) أي في القتل، بأن لم يعرف المأمور أن المقتول لم يستحق القتل (فقتل) المأمور (فالقود) إن لم يعف مسحقه (6) .
__________
(1) أي على القتل فيقتل به، أو قتل نفسه، كما لو أكره عليه غيره فيقتل به.
(2) هذا المذهب وعليه الأصحاب.
(3) ولأن حكمة القصاص الزجر والردع، ولا يحصل ذلك لهما، لعدم التصور.
(4) فقتل، لزم الآمر القصاص، لاعتقاد المأمور إباحة القتل، وذلك شبهة تمنع القصاص، كما لو اعتقده صيدا، فرماه فقتل إنسانا، ولأن القاتل هنا كالآلة، كما تقدم.
(5) أي لو كان المأمور عبدا للآمر يجهل التحريم، فالقصاص على الآمر، لما تقدم من قوله لأن المأمور آلة لا يمكن إيجاب القصاص عليه، فوجب على المتسبب.
(6) على الآمر بالقتل دون المباشر، لعذر المأمور، لوجوب طاعة الإمام في غير المعصية.

(7/183)

(أو الدية) إن عفا عنه (على الآمر) بالقتل دون المباشر (1) لأنه معذور، لوجوب طاعة الإمام في غير المعصية (2) والظاهر أن الإمام لا يأمر إلا بالحق (3) .
(وإن قتل المأمور) من السلطان أو غيره (المكلف) حال كونه (عالما تحريم القتل فالضمان عليه) بالقود أو الدية (4) .
__________
(1) ظاهره: سواء علم المأمور تحريم القتل من حيث هو أم لا، حيث لم يعلم أن القتل بغير حق، كما في الإقناع.
(2) لقوله صلى الله عليه وسلم: «لا طاعة لمخلوق في معصية الخالق» «وقوله إلا أن يأمر بمعصية» .
(3) وظاهر المنتهى: أن المأمور إذا علم التحريم فعليه القصاص، سواء كان الآمر سلطانا أو غيره، وقال بعضهم: معنى علم التحريم مختلف، ففي مسألة غير السلطان، علمه بالتحريم أن يعلم أن القتل من حيث هو محرم، وفي مسألة السلطان أن يعلم أن قتل ذلك الشخص، الذي أمر بقتله، محرم، بغير حق، ويدل عليه ما عبروا به.
وقال الشيخ: هذا بناء على جوب طاعة السلطان، وفيه نظر، بل لا يطاع حتى يعلم جواز قتله، وحينئذ فتكون الطاعة له معصية، لا سيما إذا كان معروفا بالظلم، فهنا الجهل بالحرمة، كالعلم بالحرمة، وقياس المذهب، أنه إن كان المأمور ممن يطيعه غالبا في ذلك، أنه يجب القتل عليهما، وهو أولى من الحاكم والشهود فإنه سبب يقتضى غالبا، بل هو أقوى من المكره.
(4) وكذا قال مالك والشافعي وجماعة: القتل على المباشر دون الآمر، ويعاقب الآمر، وذلك ما لم يكن هناك إكراه، ولا سلطان للآمر مع المأمور
ففيه خلاف، فقال الموفق وغيره: إن أمر كبيرا عاقلا عالما بتحريم القتل، فقتل فالقصاص على القاتل، لا نعلم فيه خلافا، وإن أمر السلطان عالما بتحريم القتل، فالضمان عليه بالقود، أو الدية عند الجمهور.

(7/184)

لمباشرته القتل مع عدم العذر، لقوله عليه الصلاة والسلام «لا طاعة لمخلوق في معصية الخالق» (1) .
(دون الآمر) بالقتل فلا ضمان عليه (2) لكن يؤدب بما يراه الإمام من ضرب أو حبس (3) ومن دفع إلى غير مكلف آلة قتل ولم يأمره به فقتل، لم يلزم الدافع شيء (4) .
__________
(1) فإذا قتل من أمره السلطان بقتله، مع علمه بتحريم قتله، فقد أطاع السلطان، وعصى الله عز وجل، بقتل مسلم، وعد الله على قتله بالنار، وغضبه ولعنته، نعوذ بالله من موجبات غضبه.
(2) لعدم مباشرته القتل، ولأن غير السلطان لو أمره بذلك، كان القصاص على المباشر، علم أو لم يعلم، فالسلطان أولى بعدم الضمان، وتقدم كلام الشيخ رحمه الله.
(3) لارتكابه معصية، ولينكف عن العود.
(4) لأنه ليس بآمر، ولا مباشر، وإن دل فقال الشيخ: يلزم الدال القود، إن تعمد، وإلا الدية، وأن الآمر لا يرث، ويقال: الفرق بين دفع آلة القتل، وآلة الصيد، أن آلة الصيد لا ينتفع بها في غيره غالبا، فالدفع كالتصريح بالأمر بالصيد بخلاف آلة القتل، فإنه قد ينتفع بها في غيره عادة، لقطع شجر، أو ذبح شاة، فلم يكن الدفع كالتصريح بالأمر، فافترقا، من أجل ذلك، ومن أمسك إنسانا لآخر حتى قتله، قتل قاتل وحبس ممسك، حتى يموت، وشرط الموفق أن يعلم أنه يقتله، لأنه فعل به فعلا أوجب الموت، كما لو حبسه عن الطعام والشراب حتى مات.

(7/185)

(وإن اشترك فيه) أي في القتل (اثنان لا يجب القود على أحدهما) لو كان (منفردا لأبوة) للمقتول (أو غيرها) (1) من إسلام أو حرية (2) كما لو اشترك أب وأجنبي في قتل ولده، أو حر ورقيق في قتل رقيق، أو مسلم، وكافر في قتل كافر (فالقود على الشريك) للأب في قتل ولده (3) وعلى شريك الحر والمسلم، لأنه شارك في القتل العمد العدوان، وإنما امتنع القصاص عن الأب والحر والمسلم لمعنى يختص بهم، لا لقصور في السبب (4) .
__________
(1) مما فصله وغيره، وبيان ما أجمله الماتن.
(2) أو خاطئ وعامد، أو مكلف وغير مكلف، أو ولي قصاص، وأجنبي، أو مكلف وسبع، أو مكلف ومقتول اشتركا في قتل نفسه، وغير ذلك مما لا يجب القود على أحدهما.
(3) لمشاركته في القتل العمد العدوان، فيمن يقتل به لو انفرد، فوجب عليه القصاص، وهو مذهب مالك والشافعي.
(4) الموجب فلم يمنع عمله في المحل الذي لا مانع فيه، فأما امتناعه عن الأب، فلما خصه الله به، وعن المسلم لإسلامه، وعن الحر لحريته وانتفاء مكافأة المقتول له، وهذا المعنى لا يتعدى إلى فعل شريكه، فلم يسقط القصاص عنه.

(7/186)

بخلاف ما لو اشترك خاطئ وعامد (1) أو مكلف وغيره (2) أو ولي قصاص وأجنبي (3) أو مكلف وسبع (4) أو مقتول في قتل نفسه فلا قصاص (5) .
(فإن عدل) ولي القصاص (إلى طلب المال) من شريك الأب ونحوه (لزمه نصف الدية) كالشريك في إتلاف مال (6) وعلى شريك قن نصف قيمة المقتول (7) .
__________
(1) أي اشتركا في قتل أو قطع فلا قصاص، قال الموفق: في قول أكثر أهل العلم، لأنه لم يتمحض عمدا، فلم يجب به القصاص.
(2) أي غير مكلف في قتل أو قطع، فلا قصاص، وهو مذهب أبي حنيفة وأحد قولي الشافعي.
(3) لا حق في القصاص، شارك في قتل من وجب عليه القود، فلا قصاص.
(4) كأن يجرحه أسد أو نمر فلا قصاص، لأنه شارك من لا قصاص عليه، فلم يلزمه القصاص، كشريك الخاطئ.
(5) كأن جرحه إنسان، ثم جرح هو نفسه عمدا، فلا قصاص فيما تقدم، من قوله: «بخلاف ما لو اشترك خاطئ» إلى آخره، قال أبو حنيفة: لأنها شبهة، والقتل لا يتبعض، وقال مالك والشافعي، على العامد القصاص، وعلى المخطئ والصبي ونحوهما نصف الدية، لكن قال ابن رشد: فيه ضعف في القياس.
(6) أي كما يلزم الشريك في إتلاف المال قسط ما أتلفه، وعلى شريك الذمي، وشريك الخاطئ، وشريك السبع نصف الدية.
(7) إذا كان قنا، لأنه شارك في إتلافه، فكان عليه قسطه، فعلى كل من الحر والقن نصف دية القن.

(7/187)

باب
شروط وجوب القصاص (1)

(وهي أربعة) (2) أحدها (عصمة المقتول) بأن لا يكون مهدر الدم (3) (فلو قتل مسلم) حربيا أو نحوه (4) (أو) قتل (ذمي) أو غيره (حربيا أو مرتدا) (5) أو زانيا محصنا، ولو قبل ثبوته عند حاكم (لم يضمنه بقصاص ولا دية) (6) .
__________
(1) أي القود، فإذا فقد شرط من شروطه سقط.
(2) بالاستقراء، وعدها في الإقناع خمسة، فذكر الأربعة الآتية، وزاد: أن تكون الجناية عمدا، يعني محضا، بخلاف شبه العمد والخطأ فلا قصاص فيهما إجماعا.
(3) ولو كان مستحقا دمه بقتل لغير قاتله، لأنه لا سبب فيه يبيح دمه لغير مستحقه، والقصاص إنما شرع حفظا للدماء المعصومة، ومهدر الدم غير معصوم.
(4) ممن يباح قتله، كمرتد قبل توبته، إن قبلت ظاهرا، قال الموفق لا يجب القصاص بقتل حربي، لا نعلم فيه خلافا، ولا يجب بقتله دية، ولا كفارة لأنه مباح الدم على الإطلاق، أشبه الخنزير، ولأن الله أمر بقتله فقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} .
(5) لا يجب بقتله قصاص، ولا دية، ولا كفارة، لأن من لا يضمنه المسلم لا يضمنه الذمي.
(6) لأنه مباح الدم متحتم قتله، والقتل صادف محله.

(7/188)

ولو أنه مثله (1) الشرط (الثاني التكليف) بأن يكون القاتل بالغا عاقلا (2) لأن القصاص عقوبة مغلظة (فلا) يجب (قصاص على صغير و) لا (مجنون) أو معتوه (3) لأنه ليس لهم قصد صحيح (4) الشرط (الثالث المكافأة) بين المقتول وقاتله (5) حال جنايته (6) .
__________
(1) كأن يقتل زان محصن مثله زانيا محصنا أو مرتد مرتدا، أو حربي حربيا، لكن يعزر فاعل ذلك، لافتياته على الإمام.
(2) قاصدا للقتل، كما تقدم.
(3) كالحدود، لقوله صلى الله عليه وسلم: «رفع القلم عن ثلاثة، عن النائم حتى يستيقظ، وعن الصبي حتى يبلغ، وعن المجنون حتى يفيق» وقال الموفق: لا خلاف بين أهل العلم، في أنه لا قصاص على صبي، ولا مجنون وكذلك كل زائل العقل، بسبب يعذر فيه، كالنائم والمغمى عليه، ونحوهما.
(4) فهم كالقاتل خطأ، لا قود عليه، قال الشيخ: لا قصاص بين الصبيان والمجانين، وكل من زال عقله بسبب يعذر فيه، إلا السكران، ففيه روايتان: وليس في ذلك إلا الدية اهـ، والمذهب عند الشافعية وغيرهم: وجوب القصاص، لتعديه بفعل ما يحرم عليه، كما يوقع عليه الطلاق وغيره من المؤاخذات، ولأنه لو لم يوجب عليه القصاص بذلك، لأدى إلى التمادي في ذلك، فإن من رام قتل شخص لا يعجز أن يسكر، حتى لا يقتص منه.
(5) لأن المجني عليه إذا لم يكافئ الجاني، كان أخذه به أخذا لأكثر من الحق.
(6) لأنه وقت انعقاد السبب، والمكافأة من أول الفعل إلى الزهوق فلو
أسلم بعد جنايته، أو عتق قتل به، لأن القصاص قد وجب، فلا يسقط بما طرأ كما لو جن، فالعصمة حال الزهوق والجناية عليه معتبرة حال الجناية للقود، غير معتبرة له، ولا للدية من باب أولى حال الزهوق، وكل جرح وجد أوله غير مضمون، لا ينقلب مضمونا بتغير الحال في الانتهاء، وما ضمن فيهما يعتبر قدر الضمان فيه بالانتهاء، وكل جرح وقع مضمونا، لا ينقلب غير مضمون.

(7/189)

(بأن يساويه) القاتل (في الدين، والحرية، والرق) يعني بأن لا يفضل القاتل المقتول بإسلام، أو حرية أو ملك (1) (فلا يقتل مسلم) حر أو عبد (بكافر) كتابي أو مجوسي، ذمي أو معاهد (2) لقوله عليه الصلاة والسلام «ولا يقتل مسلم بكافر» رواه البخاري وأبو داود (3)
__________
(1) بأن يكون القاتل مالكا للمقتول.
(2) وهو قول مالك والشافعي: أنه لا يقتل المسلم بذمي، أو معاهد، وقال الموفق: هو قول أكثر أهل العلم.
(3) وظاهره: أي كفر كان، وهو مذهب جمهور العلماء قال أحمد فيمن قال يقتل به، أي شيء أشد من هذا؟ يقول النبي صلى الله عليه وسلم «لا يقتل مسلم بكافر» وهو يقول: يقتل بكافر، وقال ابن القيم: قياس الكافر الذمي والمعاهد على المسلم في قتله به، بعيد، وقياسه على الحربي أشبه قطعا، لأن الله سوى بين الكفار في جهنم، وفي قطع الموالاة، وغير ذلك.
وفي الاختيارات: لا يقتل مسلم بذمي، إلا أن يقتله غيلة، لأخذ ماله، وهو مذهب مالك اهـ فيشترط أن يكون مكافئا له، في الإسلام، والحرية، والرق ولو مجدع الأطراف، معدوم الحواس، والقاتل صحيح سوي الخلق، كعكسه وكذا لو تفاوتا في العلم والشرف، والغنى والفقر، والصحة والمرض، ونحوها

(7/190)

(ولا) يقتل (حر بعبد) (1) لحديث أحمد عن علي «من السنة أن لا يقتل حر بعبد» (2) وروى الدارقطني عن ابن عباس يرفعه «لا يقتل حر بعبد» (3) وكذا لا يقتل حر بمبعض (4) ولا مكاتب بقنه، لأنه مالك لرقبته (5) .
__________
(1) وحكى إجماعا: أنه لا يقتل السيد بعبده، إلا ما روي عن النخعي، وقال الوزير: اتفقوا على أن السيد إذا قتل عبد نفسه، فإنه لا يقتل به، ولو كان متعمدا، وقال مالك والشافعي، وأحمد: ولا يقتل بعبد غيره، وحكي أنه ليس بين العبد والحر قصاص، لا في النفس، ولا فيما دون النفس، وهو مذهب جمهور العلماء.
(2) ورواه البيهقي وغيره، ولأحمد أيضا: عن عمرو بن شعيب، عن أبيه عن جده أن أبا بكر وعمر، كانا لا يقتلان الحر بالعبد.
(3) ورواه البيهقي، وأخرج هو وابن عدي عن عمر مرفوعا «لا يقاد مالك بمملوك» وفيهما ضعف، وإن كان فيهما مقال، فهو قول جمهور العلماء، استنادا لأصول شرعية، وتأولوا ما روي عن الحسن عن سمرة، «من قتل عبده قتلناه» بالأحاديث القاضية بأنه لا يقتل حر بعبد فإنها قد رويت من طرق متعددة يقوي بعضها بعضا، وبمفهوم قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} ، وبالإجماع على أنه لا يقتص من الحر بأطراف العبد، فكذا النفس، ولأنه إنما تجب فيه قيمته لو قتل خطأ، وهو منقوص بالرق، فلا يقتل به، وللبيهقي، وإن قتله عمدا وعليه العقل.
(4) ولا يقتل مبعض بأقل منه حرية، لأن القاتل فضل المقتول بالحرية على المبعض المنقوص بما فيه من الرق.
(5) ففضله بالملك، أشبه الحر، ويقتل مكاتب بقن غيره.

(7/191)

(وعكسه) بأن قتل كافر مسلما (1) أو قن أو مبعض حرا (يقتل) القاتل (2) ويقتل القن بالقن، وإن اختلفت قيمتهما (3) كما يؤخذ الجميل بالذميم، والشريف بضده (4) (ويقتل الذكر بالأنثى (5) والأنثى بالذكر) (6) والمكلف بغير المكلف، لعموم قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} (7) .
__________
(1) فيقتل به إجماعًا.
(2) وحكي إجماعًا، وقال الوزير: اتفقوا على أنه يقتل العبد بالحر، والعبد بالعبد، وأنه يجري القصاص بين العبيد، بعضهم على بعض، إلا ما يروى عن أبي حنيفة، وقال ابن المنذر: إلا ما روي عن علي والحسن، وهو شاذ، لعموم {النفس بالنفس} .
(3) لعموم قوله تعالى: {وَالْعَبْدُ بِالْعَبْدِ} .
(4) وهو الوضيع، وكذا العالم بالجاهل، فلا أثر لتفاوت الصفات، ولا الفضائل إجماعا، بخلاف ما كان عليه أهل الجاهلية، من المفاضلة، وعدم المساواة.
(5) وهو قول عامة أهل العلم، حكاه الموفق وغيره.
(6) بلا نزاع، لأنها دونه، ويقتل كل واحد منهما بالخنثى، ويقتل الخنثى بكل واحد منهما، لعموم الآية.
(7) وقوله تعالى: {الْحُرُّ بِالْحُرِّ} مع عموم سائر النصوص، وثبت أن النبي صلى الله عليه وسلم قتل يهوديا رض رأس جارية من الأنصار، وفي السنن من حديث عمرو بن حزم أنه صلى الله عليه وسلم كتب إلى أهل اليمن «أن الرجل يقتل بالمرأة، ولأنهما شخصان، يحد كل واحد منهما بقذف صاحبه» ، فقتل كل واحد منهما بالآخر، كالرجلين، ولا يجب مع القصاص شيء، بدليل أن الجماعة يقتلون بالواحد، والمكلف وغيره سواء، كالإرث وغيره.

(7/192)

الشرط (الرابع عدم الولادة) بأن لا يكون المقتول ولدا للقاتل (1) وإن سفل، ولا لبنته وإن سفلت (2) (فلا يقتل أحد الأبوين وإن علا بالولد وإن سفل) (3) لقوله عليه الصلاة والسلام «لا يقتل والد بولده» قال ابن عبد البر: هو حديث مشهور عند أهل العلم بالحجاز والعراق، مستفيض عندهم (4) (ويقتل الولد بكل منهما) أي من الأبوين وإن علوا (5) .
__________
(1) عند جماهير العلماء.
(2) هذا المذهب، وعليه الأكثر.
(3) فلا يقتل الجد بولد ولده، لأنه والد، فيدخل في عموم النص، ولا جدة بولد ابنتها، لما تقدم في الجد، وقال الشيخ: وأما دخول الجد والجدة تحت النص، فالسنة إنما جاءت لا يقتل والد بولده، فإلحاق الجد بذلك وأبي الأم بعيد.
(4) يستغنى بشهرته، وقبوله، والعمل به، عن الإسناد فيه، ولقوله صلى الله عليه وسلم «أنت ومالك لأبيك» ، ولأنه سبب إيجاده، فلا ينبغي أن يتسلط بسببه على إعدامه، وبهذا ونحوه تخص العمومات، والصحيح من المذهب، أن الأم في ذلك كالأب، لأنها أحد الأبوين، فأشبهت الأب، ولأنها أولى بالبر، فكانت أولى بنفي القصاص عنها.
(5) قال الموفق: هذا قول جماعة أهل العلم، منهم مالك الشافعي، وأصحاب الرأي، وقال الوزير: اتفقوا على أن الابن إذا قتل أحد أبويه، قتل به، وهذا مع المكافأة بالإجماع، وبقية المحارم من باب الأولى.

(7/193)

لعموم قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} (1) وخص منه ما تقدم بالنص (2) ومتى ورث قاتل أو ولده بعض دمه فلا قود (3) فلو قتل أخا زوجته فورثته، ثم ماتت فورثها القاتل أو ولده فلا قصاص، لأنه لا يتبعض (4) .
__________
(1) فدل عموم الآية، وغيرها من الآيات والأحاديث: على قتل الابن بأحد أبويه.
(2) أي خص من عموم الآية، قتل الأب والأم بالنص، قال الشيخ: وهو ما صح عنه صلى الله عليه وسلم أنه قال «لا يقتل الوالد بالولد» اهـ ولموافقة القياس، وقياسه على الأب ممتنع لتأكد حرمته.
(3) هذا المنصوص، وعليه الأكثر.
(4) أشبه ما لو عفا أحد الشريكين، وكذا لو قتلت أخا زوجها، فصار القصاص أو جزء منه لابنها، سقط القصاص، ولو قتل أحد الزوجين صاحبه، ولهما ولد، لم يجب القصاص، لأنه لو وجب لوجب لولده، ولا يجب لولد قصاص على أبيه، كما تقدم، وسواء كان الولد ذكرا، أو أنثى، ولو كان له من يشاركه في الميراث، لأنه لو ثبت القصاص لثبت له جزء منه، وإن لم يكن له ولد منهما وجب القصاص، قال الموفق: في قول أكثر أهل العلم، لعموم النصوص.
وإن وجد من يفجر بأهله، فقال الشيخ: له قتله، وظاهر كلام أحمد: أنه لا فرق بين كونه محصنا، أو غير محصن، وقال الشافعي، له قتله فيما بينه وبين الله تعالى، إذا كان محصنا وللمالكية قولان في اعتبار إحصانه، وتقدم نحوه.

(7/194)

باب استيفاء القصاص (1)

وهو فعل مجني عليه (2) أو فعل وليه بجان مثل فعله أو شبهه (3) (يشترط له) أي استيفاء القصاص (ثلاثة شروط (4) أحدها كون مستحقه مكلفا) أي بالغا عاقلا (5) .
__________
(1) وحكمته التشفي ودرك الغيظ، الذي لا يحصل إلا به، فقد يكون الجاني ذا مال، وله غرض في أذى المجني عليه، ويبقى بغبنه وغيظه، وحكمة الشريعة تأبى ذلك، فشرع القصاص زجرا عن العدوان، واستدراكا لما في النفوس، وإذاقة الجاني ما أذاقه المجني عليه، وتجريعه ما جرعه، هو شفاء غيظه وأوليائه وكان من الممكن أن يوجب الدية، استدراكا لظلامة المجني عليه بالمال، ولكن ما شرع أكمل وأصلح للعباد، وأشفى وأحفظ للنفوس، وفيه طهرة للمقتول، وحياة للنوع الإنساني، وعدل بين القاتل والمقتول.
وكانت العرب في جاهليتها، تعيب على من يأخذ الدية، ويرضى بها من درك ثأره، والجناية على النفوس، تدخل من الغيظ ما لا تدخله الجناية على المال، وتدخل من عدم احتمال الضيم والحمية على المجني عليه وأوليائه لأخذ الثأر، ما لا يجبره المال، حتى إن أعقابهم ليعيرون بأخذ المال.
(2) إن كانت الجناية على ما دون النفس، بجان عامد، مثل ما فعل الجاني.
(3) أي واستيفاء القصاص أيضا: فعل ولي مجني عليه بجان عامد، إن كانت على النفس، كفعل الجاني، أو شبه فعل الجاني.
(4) تعلم بالاستقراء.
(5) وهذا مذهب الشافعي.

(7/195)

(فإن كان) مستحق القصاص أو بعض مستحقه (صبيا أو مجنونا لم يستوفه) لهما أب، ولا وصي، ولا حاكم (1) لأن القصاص ثبت لما فيه من التشفي والانتقام، لا يحصل ذلك لمستحقه باستيفاء غيره (2) (وحبس الجاني) مع صغر مستحقه (إلى البلوغ (3) و) مع جنونه إلى (الإفاقة) (4) لأن معاوية حبس هدبة بن خشرم في قصاص حتى بلغ ابن القتيل (5) وكان ذلك في عصر الصحابة فلم ينكر (6) .
__________
(1) لأن غير المكلف، ليس أهلا للاستيفاء لعدم تكليفه، إذ هو لا يصح إقراره ولا تصرفه.
(2) بخلاف الدية، فإن الغرض يحصل باستيفاء الأب، واتفقوا على أنه ليس للأب أن يستوفي القصاص لولده الكبير، وقال الشافعي وأحمد: وكذا الصغير، في النفس أو الطرف.
(3) أي بلوغ مستحق القصاص ولو أقام كفيلا بنفسه، ليخلي سبيله، لان الكفالة لا تصح في القصاص، لانه لا يمكن استيفاؤه من غير القاتل، وربما خلي سبيله فهرب فضاع الحق.
(4) أي إفاقة مستحق القصاص، وكذا قدوم غائب.
(5) أي لأن أمير المؤمنين معاوية بن أبي سفيان، رضي الله عنه، حبس هدبة بن خشرم، في قصاص إلى أن بلغ ابن القتيل.
(6) فكان إجماعا من الصحابة، الذين في عصر معاوية وبذل الحسن والحسين، وسعيد بن العاص، سبع ديات لابن القتيل، فلم يقبلها، ولم يجبر على قبولها، ولو جاز لأجبروه.

(7/196)

وإن احتاجا لنفقة فلولي مجنون فقط العفو إلى الدية (1) الشرط (الثاني: اتفاق الأولياء المشتركين فيه) أي في القصاص (على استيفائه (2) وليس لبعضهم أن ينفرد به) (3) لأنه يكون مستوفيا لحق غيره بغير إذنه، ولا ولاية له عليه (4) (وإن كان من بقي) من الشركاء فيه (غائبًا أو صغيرًا، أو مجنونًا انتظر القدوم) للغائب (5) (والبلوغ) للصغير (والعقل) للمجنون (6) .
__________
(1) قال في الإنصاف: وهو المذهب، وذلك لأنه ليس له حالة معتادة، ينتظر فيها إفاقته، ورجوع عقله، بخلاف الصبي، قال بعض المتأخرين، ذكروا أن اللقيط المجني عليه أن لوليه العفو مع صغره، والفرق أنه ما دام مجهول النسب، ليس له من ينفق عليه، ولامال ينفق عليه منه فيحتاج إلى المال، فالعفو من الإمام فيه حظ، بخلاف الصغير، فإنه قد يكون له مال أو يتجد له، أو له من ينفق عليه، فالعفو إلى مال تصرف بما ليس له فيه حظ، وإن لم يحتاجا فليس له العفو على مال، قولا واحدا.
(2) وإلا فلا قصاص، حكاه الموفق وغيره، قولا واحدا، لأن الاستيفاء حق مشترك، لا يمكن تبعيضه، فلم يجز لأحد التصرف فيه، بغير إذن شريكه.
(3) أي بالاستيفاء دون البعض الآخر، قال في الإنصاف: بلا نزاع.
(4) ولأنه لا تدخله النيابة، ولا يحصل التشفي للمستحق.
(5) قال الموفق: ولم يجز للحاضر الاستقلال بالاستيفاء، بغير خلاف علمناه.
(6) وليس للبالغ العاقل الاستيفاء، وهو ظاهر المذهب ومذهب الشافعي، وجزم به الخرقي وغيره، لأنه قصاص غير متحتم، ثبت لجماعة معينين فلم يجز لأحد استيفاؤه استقلالا، كما لو كان لحاضر وغائب، لتجويز العفو منه، وأما إذا كان ولي الدم صغيرا، انتظر بلوغه إجماعا.

(7/197)

ومن مات قام وارثه مقامه (1) وإن انفرد به بعضهم عزر فقط (2) ولشريك في تركة جان حقه من الدية (3) ويرجع وارث جان على مقتص بما فوق حقه (4) وإن عفا بعضهم سقط
القود (5) .
__________
(1) لأنه حق يستحقه الوارث، من جهة مورثه، فأشبه المال.
(2) لافتياته على الانفراد، ولا قصاص عليه، وهو قول أبي حنيفة وأحد قولي الشافعي، لأنه قتل نفسا يستحق بعضها، فلم يجب قتله بها، لأن النفس لا تؤخذ ببعض نفس، ولأنه مشارك في استحقاق القتل، فلم يجب عليه قود، كالشريك في الجارية إذا وطئها.
(3) لأن حق الذي لم يقتص من القصاص سقط، بغير اخيتاره، فأشبه ما لو مات القاتل فوجب له قسطه من الدية.
(4) من الدية، والحاصل، أنه إذا انفرد بعض الورثة باستيفاء القصاص بلا إذن البقية، كان لمن لم يأذن من الورثة الرجوع، بقدر نصيبه من دية مورثه، كما في تركة الجاني الذي اقتص منه البعض بلا إذن، ثم لوارث الجاني الرجوع على المقتص، بما زاد على ما يستحقه، من دم الجاني، سواء كانت دية الجاني مثل دية المقتول، أولا، أو أقل، فلو كان الجاني أقل دية من قاتله، كامرأة قتلت رجلا له ابنان، فقتلها أحدهما بغير إذن الآخر، فلمن لم يأذن نصف دية أبيه، في تركة المرأة القاتلة، ويرجع ورثتها على من اقتص منها بنصف ديتها.
(5) أي وإن عفا بعض مستحقي القصاص، سقط القصاص، قال في الإنصاف وإن قتله الباقون عالمين بالعفو، وسقوط القصاص، فعليهم القود، وإلا فلا قود عليهم، وعليهم ديته بلا نزاع، انتهى، وتقدم الإجماع على جواز العفو وأنه أفضل والقصاص حق لجميع الورثة، من ذوي الأنساب والأسباب، والرجال والنساء، الكبار والصغار، ومن عفا منهم صح عفوه عند أكثر أهل العلم، منهم أبو حنيفة والشافعي، لقوله «فأهله بين خيرتين» والزوجة من أهله، قال الوزير: اتفقوا على أنه إذا عفا أحد الأولياء، من الرجال، سقط القصاص، وانتقل الأمر إلى الدية، وإن عفت امرأة فقال أبو حنيفة، والشافعي، وأحمد: يسقط القود، واختلفت الرواية عن مالك، والمشهور عنه أنه للعصبات خاصة، وهو رواية عن أحمد واختاره الشيخ.

(7/198)

الشرط (الثالث: أن يؤمن في الاستيفاء أن يتعدى الجاني) إلى غيره (1) ، لقوله تعالى: {فَلا يُسْرِفْ فِي الْقَتْلِ} (2) .
(فإذا وجب) القصاص (على) امرأة (حامل أو) امرأة (حائل فحملت، لم تقتل حتى تضع الولد، وتسقيه اللبأ) (3) لأن قتل الحامل يتعدى إلى الجنين (4) .
__________
(1) قال الموفق وغيره: لا نعلم فيه خلافا، وسواء كان القصاص في النفس، أو في الطرف.
(2) وإذا أفضى القتل إلى التعدي، ففيه إسراف، فدلت الآية على أن المستوفي للقصاص، إذا تعدى عن مماثلة فعل الجاني، فقد أسرف وحرم إذا كقتل الحامل.
(3) وذكره الموفق وغيره: إجماع أهل العلم، و «اللبأ» أول اللبن عند الولادة.
(4) فصار في القصاص منها قتلا لغير الجاني، وهو حرام إذ هو جناية على بريء.

(7/199)

وقتلهما قبل أن تسقيه اللبأ يضره، لأنه في الغالب لا يعيش إلا به (1) (ثم) بعد سقيه اللبأ (إن وجد من يرضعه) أعطي الولد لمن يرضعه وقتلت (2) لأن غيرها يقوم مقامها في إرضاعه (3) (وإلا) يوجد من يرضعه (تركت حتى تفطمه) لحولين (4) لقوله عليه الصلاة والسلام «إذا قتلت المرأة عمدا، لم تقتل حتى تضع ما في بطنها، إن كانت حاملا، وحتى تكفل ولدها، وإذا زنت لم ترجم حتى تضع ما في بطنها، إن كانت حاملا وحتى تكفل ولدها» رواه ابن ماجه (5) .
__________
(1) صرح به في الكافي، أو يتضرر لتركه ضررا كبيرا.
(2) لأن تأخير قتلها للخوف على ولدها، وقد زال بوجود مرضعة راتبة، أو مرضعات يتناوبنه، ولو غير رواتب، لأنه لا يخاف على الولد إذا، وكذا إن وجد لبن شاة ونحوها يسقى منه راتبا، لزوال الضرر، أو تخفيفه، ينبغي تأخير قتلها حينئذ إلى الفطام دفعا، لضرر الولد.
(3) فيقتص منها، إذا لاستغناء الولد بغيرها.
(4) وذكر غير واحد إجماع العلماء: أنها لا تقتل حتى تضع وتسقيه اللبأ، وترضعه مع عدم وجود من يرضعه، لعموم الآية وغيرها.
(5) ولقوله صلى الله عليه وسلم للغامدية المقرة بالزنا «ارجعي حتى تضعي ما في بطنك» ثم قال لها «ارجعي حتى ترضعيه» فدل الحديثان، ومفهوم الآية، والإجماع: على تأخير القصاص لذلك.

(7/200)

(ولا يقتص منها) أي من الحامل (في طرف) كاليد والرجل (حتى تضع) وإن لم تسقيه اللبأ (1) (والحد) بالرجم إذا زنت المحصنة الحامل، أو الحائل وحملت (في ذلك كالقصاص) (2) فلا ترجم حتى تضع وتسقيه اللبأ، ويوجد من يرضعه (3) وإلا فحتى تفطمه (4) وتحد بجلد عند الوضع (5) .
__________
(1) صرح به في الفروع وغيره، وجزم به في المنتهى، وقال الموفق وغيره: حتى تسقيه اللبأ واستظهره في المبدع، وقال في الإقناع، فإذا وضعت الولد، وانقطع النفاس، وكانت قوية يؤمن تلفها، ولا يخاف على الولد الضرر من تأثر اللبن، أقيم عليها الحد من قطع الطرف والجلد، لعدم المانع، وإن تأثر لبنها بالجلد، ولم يوجد مرضع، أخر القصاص.
(2) للخبر، والقياس.
(3) لما تقدم، من أن تأخيره للخوف على ولدها.
(4) أي وإلا يوجد من يرضعه، أخر الرجم حتى تفطمه قال في المبدع: بلا خلاف دفعا لضرر الولد.
(5) تبع في ذلك المنتهى وغيره، وفي المغني، وتسقيه اللبأ وفي المستوعب وغيره: ويفرغ نفاسها، دفعا لضرر الولد.

(7/201)

فصل (1)

(ولا) يجوز أن (يستوفى قصاص إلا بحضرة سلطان أو نائبه) (2) لافتقاره إلى اجتهاده خوف الحيف (3) (و) لا يستوفى إلا بـ (آلة ماضية) (4) وعلى الإمام تفقد الآلة، ليمنع الاستيفاء بآلة كالة، لأنه إسراف في القتل (5) وينظر في الولي، فإن كان يقدر على استيفائه، ويحسنه مكنه منه (6) .
__________
(1) أي في ذكر من يستوفى القصاص بحضرته، بيان حكم ما يستوفي به، موضع ما يستوفى فيه، من بدن الجاني.
(2) وحكي عن أبي بكر، وهو مذهب الشافعي، وعليه أكثر الأصحاب، وإذا كان القصاص في النفس، جاز اختاره الشيخ، ويستحب أن يحضر شاهدان.
(3) أي مع قصد التشفي، فلو خالف وفعل وقع الموقع، وللإمام أو نائبه تعزيره، قال الموفق وغيره: ويحتمل أن يجوز إذا كان في النفس، لما رواه مسلم أنه صلى الله عليه وسلم قال: «اذهب فاقتله» واشتراطه لم يثبت بنص، ولا إجماع.
(4) أي ويجب على المقتص أن يستوفي القصاص بآلة، كسيف وسكين ماضية، لحديث: «إذا قتلتم فأحسنوا القتلة» ، وفيه «وليحد أحدكم شفرته» .
(5) ومنها ما هو ضرر وعذاب على المقتول، فلا يجوز الاستيفاء به، فإن كانت كالة أو مسمومة منعه من الاستيفاء بها، وإن عجل الولي واستوفى بها عزر، لفعله ما لا يجوز.
(6) وخيره بين مباشر الاستيفاء أو التوكيل لقوله تعالى: {فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا} ، ولأمره عليه الصلاة والسلام بقتل رجل اعترف بقتله، وإن ادعى أنه يحسنه فضرب عنقه، فقد استوفى حقه، إن أصاب غير العنق، وأقر بتعمد ذلك عزر، ومنع إن أراد العود؛ وإن قال: أخطأت، والضربة قريبة من العنق قبل قوله، وإن بعدت بأن نزلت على المنكب، لم يمكن من العود.

(7/202)

وإلا أمره أن يوكل (1) وإن احتاج إلى أجرة فمن مال جان (2) (ولا يستوفى) القصاص (في النفس إلا بضرب العنق، بسيف، ولو كان الجاني قتله بغيره) (3) .
__________
(1) أي وإن لم يقدر الولي على الاستيفاء، أو لم يحسنه أمره بالتوكيل، لعجزه عن الاستيفاء بنفسه، فيوكل فيه من يحسنه، لأنه قائم مقامه، وفي الإنصاف: يتعين التوكيل في الطرف.
(2) لأنها أجرة لاستيفاء ما عليه من الحق فكانت لازمة له، كأجرة الكيال، وقال بعضهم: يرزق من بيت المال رجل يستوفي الحدود والقصاص، لأنه من المصالح العامة، وإلا فعلى الجاني، ورد بأن عليه التمكين لا الفعل وهو الأظهر، وإن كان الاستيفاء لجماعة لم يجز أن يتولاه جميعهم، وأمروا بتوكيل واحد منهم، أو من غيرهم ليستوفيه، فإن تشاحوا وكان كل واحد منهم يحسنه، قدم أحدهم بقرعة، ووكله الباقون.
وقال الشيخ: إما أن يثبت لكل واحد بعض الاستيفاء، فيكونون كالمشتركين في عقد أو خصومة وتعيين الإمام قوي، والقرعة إنما شرعت في الأصل، إذا كان كل واحد مستحقا، أو كالمستحق، ويتوجه: أن يقدم الأكثر حقا، أو الأفضل، لقوله «كبر، كبر» وكالأولياء في النكاح بإذن الباقين، لأن القرعة قدمته، ولم تسقط حقوقهم.
(3) قال القاضي: رواية واحدة: لأن القصد من القصاص إتلاف النفس
وقد أمكن بضرب العنق، ولأن القصاص أحد بدلي النفس، فدخل الطرف في حكم الجملة كالدية.

(7/203)

لقوله عليه الصلاة والسلام «لا قود إلا بالسيف» رواه ابن ماجه (1) ولا يستوفي من طرف إلا بسكين ونحوها لئلا يحيف (2) .
__________
(1) والدارقطني، والبيهقي، وكان المعهود في القتل ضرب العنق، يقول أحدهم: دعني أضرب عنقه، وعن أحمد أنه قال: إن الأصل أن يفعل به كما فعل، يعني أن للمستوفي، أن يقطع أطرافه ثم يقتله، وهو مذهب مالك والشافعي وأبي حنيفة واختاره الشيخ وغيره لقوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}
والنبي صلى الله عليه وسلم أمر برض رأس يهودي، لرضه رأس جارية من الأنصار، قال الترمذي، والعمل على هذا عند بعض أهل العلم، من جواز القود بمثل ما قتل به، وهو مذهب الجمهور، إذا كان مما يجوز فعله، لا بنحو إيجاره الخمر، واللواط، ولأن القصاص موضوع على المماثلة، ولفظه مشعر به، فيجب أن يستوفى منه مثل ما فعل.
قال ابن القيم: والكتاب والميزان، على أنه يفعل بالجاني، كما فعل بالمجني عليه، كما فعل صلى الله عليه وسلم قال: وقد اتفق على ذلك الكتاب والسنة، وآثار الصحابة، وقال الزركشي، هي أوضح دليلا، فعلى هذا، لو قطع يديه ثم قتله، فعل به ذلك، وإن قتله بحجر أو غرقه أو غير ذلك، فعل به ذلك، والحديث قال فيه أحمد: ليس إسناده بجيد، وإن أحب أن يقتصر على ضرب عنقه فله ذلك، وهو أفضل، وإن قتله بمحرم في نفسه، قتل بالسيف، قال الموفق: رواية واحدة، ولا تجوز الزيادة على ما أتى به رواية واحدة.
(2) ويأتي فيما يجب القصاص فيما دون النفس، إن شاء الله كيفية الاستيفاء.

(7/204)

باب العفو عن القصاص (1)

أجمع المسلمون على جوازه (2) (يجب بـ) القتل (العمد القود، أو الدية، فيخير الولي بينهما) (3) لحديث أبي هريرة مرفوعا «من قتل له قتيل، فهو بخير النظرين، إما أن يؤدي وإما أن يقاد» رواه الجماعة إلا الترمذي (4) .
__________
(1) العفو: المحو والتجاوز والإسقاط، وكان القصاص حتما على اليهود، ومحرم عليهم العفو والدية، وكانت الدية حتما على النصارى، وحرام عليهم القصاص، فخيرت هذه الأمة تخفيفا ورحمة، والأصل في العفو، الكتاب والسنة والإجماع.
(2) حكاه الموفق وغيره: وفيه فضل عظيم، جاء به الكتاب والسنة.
(3) هذاالمشهور في المذهب، وقول الشافعي، ورواية عن مالك، والخيرة في ذلك إلى الولي، إن شاء اقتص، وإن شاء أخذ الدية، وإن شاء عفا إلى غير شيء، وهو أفضل كما يأتي، وقال الشيخ مطالبة المقتول بالقصاص توجب تحتمه، فلا يمكن الورثة بعد ذلك من العفو، وقال: استيفاء الإنسان حقه من الدم عدل، والعفو عنه إحسان، والإحسان هنا، أفضل، لكن هذا الإحسان، لا يكون إحسانا إلا بعد العدل، وهو أن لا يحصل بالعفو ضرر، وإلا كان ظلما إما لنفسه وإما لغيره، قال في الإنصاف: وهو عين الصواب.
(4) من قتل له قتيل أي قريب كان حيا، فصار قتيلا بذلك القتل فهو أي ولي المقتول، بخير النظرين، يعني القصاص، والدية، أيها اختار كان له.
وقال الله سبحانه وتعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} أوجب تعالى
الاتباع بمجرد العفو، ولو وجب بالعمد القصاص عينا لم تجب الدية عند العفو المطلق، فدلت الآية والحديث: على أنه يخير الولي بينهما، فإن شاء اقتص، وإن شاء أخذ الدية.

(7/205)

(وعفوه) أي عفو ولي القصاص (مجانا) أي من غير أن يأخذ شيئا (أفضل) (1) لقوله تعالى: {وأن تعفوا أقرب للتقوى} (2) ولحديث أبي هريرة مرفوعًا: «ما عفا رجل عن مظلمة إلا زاده الله بها عزا» رواه أحمد، ومسلم والترمذي (3) .
__________
(1) بلا نزاع.
(2) وقوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} وقوله: {فمن عفي وأصلح فأجره على الله} .
(3) ولأحمد من حديث عبد الرحمن بن عوف أنه صلى الله عليه وسلم أقسم على ثلاث منها «ولا يعفو عبد عن مظلمة يبتغي بها وجه الله إلا زاده الله بها عزا يوم القيامة» ولأبي داود عن أنس: لا يرفع إلى النبي صلى الله عليه وسلم أمر في القصاص إلا أمر فيه بالعفو، فدلت هذه الأحاديث وما في معناها، على مشروعية العفو في الجملة، والترغيب فيه، واستحبابه، والجمهور على أنه أولى من الترك.
قال ابن رشد: ومن لهم العفو بالجملة فهم الذين لهم القيام بالدم، والذين لهم القيام بالدم، هم العصبة عند مالك، وعند غيره كل من يرث، وعمدتهم اعتبارهم الدم بالدية اهـ ولأبي داود، على المقتتلين يعني أولياء القتيل أن ينحجروا الأول فالأول أي الأقرب فالأقرب، وإن كان امرأة قال الموفق: وأكثر أهل العلم، على أن عفو المرأة جائز كالرجل، اهـ.
وأما قتل الغيلة، فاختار الشيخ، أن العفو لا يصح في قتل الغيلة لتعذر
الاحتراز منه، كالقتل مكابرة، ذكر القاضي وجها في قاتل الأئمة يقتل حدا، لأن فساده عام، وذكر ابن القيم على قصة العرنيين أن قتل الغيلة يوجب قتل القاتل حدا، فلا يسقطه العفو، ولا تعتبر فيه المكافأة، وهو مذهب أهل المدينة، وأحد الوجهين في مذهب أحمد، واختيار الشيخ، وأفتى به رحمه الله، وأما ولي الصغير، والمجنون، فليس له العفو على غير مال، لأنه لا يملك إسقاط حقه.

(7/206)

ثم لا تعزير على جان (1) (فإن اختار) ولي الجناية (القود أو عفا عن الدية فقط) أي دون القصاص (2) (فله أخذها) أي أخذ الدية (3) لأن القصاص أعلى، فإذا اختاره لم يمتنع عليه الانتقال إلى الأدنى (4) (و) له (الصلح على أكثر منها) أي من الدية (5) .
__________
(1) لأنه إنما عليه حق واحد، وقد سقط كعفو عن دية قاتل خطأ، وتقدم قول الشيخ: إن العفو إحسان، لكن هذا الإحسان لا يكون إحسانا، إلا بعد العدل إلى الدية.
(2) لأن الواجب أحد شيئين لا بعينه، سواء عفا عن القصاص مطلقا، أو إلى الدية.
(3) لما فيه من المصلحة له وللجاني، حيث أن الواجب غير معين، فإذا ترك أحدهما تعين الآخر، فإن اختار القصاص تعين لذلك، وإن اختار بعد ذلك العفو، إلى الدية فله ذلك، جزم به القاضي وغيره، وهو المشهور في المذهب، وقول غير واحد من السلف.
(4) وهو الدية لأنها أقل من حقه، وتكون بدلا عن القصاص.
(5) أي لمن وجب له القصاص، الصلح على أكثر من الدية، وتقدم في باب الصلح.

(7/207)

وله أن يقتص لأنه لم يعف مطلقا (1) .
(وإن اختارها) أي اختار الدية فليس له غيرها (2) فإن قتله بعد قتل به، لأنه أسقط حقه من القصاص (3) (أو عفا مطلقا) بأن قال: عفوت: ولم يقيده بقصاص ولا دية فله الدية (4) لانصراف العفو إلى القصاص، لأنه المطلوب، الأعظم (5) .
__________
(1) أي عن القصاص والدية، فله أحدهما، لما تقدم، وإن مات الجاني، أو قتل، فاختار الشيخ أن يسقط القصاص بموته وبقتله، وبكل ما يثبت عنهما
وسواء كان معسرا أو موسرا، وسواء قلنا: الواجب القصاص عينا، أو أحد شيئين.
(2) لتعينها باختياره، وسقوط القود، قال أحمد: إذا أخذ الدية فقد عفا عن الدم، ولا يملك طلبه بعد اختيار الدية، لأنه إذا سقط لا يعود.
(3) فصار قتله عمدا عدوانا، حيث قتله بعد اختيار الدية، وقال الشيخ: فمن قتل بعد العفو، أو أخذ الدية، فهو أعظم جرما ممن قتل ابتداء، قال بعض الفقهاء، إنه يجب قتله حدا، ولا يكون أمره إلى أولياء المقتول قال تعالى: {فَمَنِ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ} وفي الحديث «لا أعفي» أي لا أدع ولا أتركه، بل أقتص منه، يؤيده لا أعافي أحدا قتل بعد أخذ الدية.
(4) أو عفا عن القود مطلقا، ولم يقل على مال أو بلا مال، ولو كان العفو على يد المجني عليه، أو رجله ونحوهما، فله الدية، ولا تسقط الدية، ما لم يصرح بها حيث يعفو عن القود.
(5) وفي مقابلة الانتقام، والانتقام إنما يكون بالقتل، وإن قال: عفوت عن جنايتك أو عفوت عنك، برئ من الدية، كالقود قولا واحدا، لأن عفوه
عن ذلك يتناولهما، وإن عفا أولياء المقتول عن القاتل، بشرط أن لا يقيم في هذا البلد، ولم يف بهذا الشرط، فقال الشيخ: لم يكن العفو لازما، بل لهم أن يطالبوه بالدية، في قول أكثر العلماء، وقال: ولاية القصاص والعفو عنه، ليست عامة لجميع الورثة، بل تختص بالعصبة، وهو مذهب مالك، وتخرج رواية عن أحمد.

(7/208)

(أو هلك الجاني فليس له) أو لولي الجناية (غيرها) أي غير الدية من تركة الجاني، لتعذر استيفاء القود، كما لو تعذر في طرفه (1) (وإذا قطع) الجاني (إصبعا عمدا فعفا) المجروح (عنها ثم سرت) الجناية (إلى الكف أو النفس، وكان العفو على غير شيء فـ) السراية (هدر) (2) لأنه لم يجب بالجناية شيء، فسرايتها أولى (3) .
__________
(1) أي طرف الجاني، بأن قطع يدا، وتعذر قطع يده لشللها، أو ذهابها ونحوه، فإن لم يخلف جان عمدا تركة، ضاع حق المجني عليه، ولا تحمله العاقلة لأنها لا تحمل العمد المحض.
(2) قدمه في المقنع، وجزم به في الوجيز، وتبعه في المنتهى.
(3) واختار الموفق والشارح: أنه له تمام الدية، وفي الإنصاف، وهو المذهب وجزم به في الإقناع، وهو مذهب الشافعي، وقال أبو حنيفة: تجب كاملة، ويقال: سقطت ديتها بعفوه عنها، فاختص السقوط بما عفا عنه، دون غيره والمعفو عنه عشر الدية، وإن قال: عفوت عن هذه الجناية فلا شيء له، رواية واحدة، كما تقدم، بخلاف ما لو قال: عفوت عن هذا الجرح، وكل عفو عما أوجب المال عينا، كالخطأ فمن الثلث، وإن كان عما أوجب قودا فمن أصل التركة.

(7/209)

(وإن كان العفو على مال فله) أي للمجروح (تمام الدية) أي دية ما سرت إليه (1) بأن يسقط من دية ما سرت إليه الجناية أرش ما عفا عنه، ويجب الباقي (2) .
و (إن وكل) ولي الجناية (من يقتص) له (ثم عفا) الموكل عن القصاص (فاقتص وكيله ولم يعلم) بعفوه (فلا شيء عليهما) لا على الموكل لأنه محسن بالعفو (3) .
و {ما على المحسنين من سبيل} (4) ولا على الوكيل لأنه لا تفريط منه (5) وإن عفا مجروح عن قود نفسه أو ديتها صح كعفو وارثه (6) .
__________
(1) وهو مذهب أبي حنيفة والشافعي، وحكي عن مالك وجوب القصاص، وإذا لم يجب فيها قصاص مع إمكانه، فلأن لا يجب في سرايتها أولى.
(2) لأن حق المجني عليه، فيما سرت إليه الجناية، لا فيما عفا عنه، وإن ادعى عفوه عن قود ومال، أو عنها وعن سرايتها، فقال: بل إلى مال، أو دون سرايتها، فقول عاف بيمينه لأن الأصل عدم العفو.
(3) ولا يقتضي وجوب الضمان.
(4) فدل عموم الآية، أن الإحسان بالعفو، يقتضي عدم الرجوع عليه.
(5) فإن العفو حصل على وجه، لا يمكن الوكيل استدراكه، فلم يلزمه ضمان.
(6) أي كما يصح عفو وارثه، لأن الحق له، قال في الإقناع، وإن عفا عن قاتله بعد الجرح صح، سواء كان بلفظ العفو أو الوصية، أو الإبراء، أو غير ذلك، وإن طالب المقتول، بالقصاص، فتقدم قول الشيخ: مطالبة المقتول بالقصاص توجب تحتمه، فلا يمكن الورثة بعد ذلك من العفو.

(7/210)

(وإن وجب لرقيق قود (1) أو) وجب له (تعزير قذف فطلبه) إليه (وإسقاطه إليه) أي إلى الرقيق دون سيده، لأنه مختص به (2) (فإن مات) الرقيق بعد وجوب ذلك له (فلسيده) طلبه وإسقاطه، لقيامه مقامه، لأنه أحق به، ممن ليس له فيه ملك (3) .
__________
(1) فطلبه وإسقاطه إلى الرقيق، لأنه مختص به، والقصد منه التشفي.
(2) ولا حق للسيد فيه إلا أن يموت العبد.
(3) فاختص به السيد، لاختصاصه بمنافعه، وفواتها عليها بالجناية عليه، وقيامه مقامه، وهو ماله فإتلافه عليه، كسائر متلفاته.

(7/211)

باب ما يوجب القصاص فيما دون النفس
من الأطراف والجراح (1)

(من أقيد بأحد في النفس) لوجود الشروط السابقة (2) (أقيد به في الطرف والجراح) (3) لقوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية (4) (ومن لا) يقاد بأحد في النفس كالمسلم بالكافر (5) والحر بالعبد (6) .
__________
(1) قال شيخ الإسلام وغيره: القصاص في الجراح ثابت بالكتاب والسنة والإجماع، بشرط المساواة.
(2) الأربعة المتقدمة العصمة، والتكليف، والمكافأة، وعدم الولادة.
(3) لأن النفس أعلى، فإذا أقيد في الأعلى، ففي الأدنى بطريق الأولى، فمن جرى بينهما في النفس، جرى بينهما في الطرف والجراح.
(4) وتمامها وهو الشاهد للترجمة قوله تعالى: {وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} وفي الصحيحين في قصة كسر ثنية الربيع، قال صلى الله عليه وسلم «كتاب الله القصاص» .
(5) لا يقاد به في طرف ولا في جراح، فكما لا يجري القصاص بينهما في النفس، لا يجري بينهما في الطرف هذا المذهب، وعليه الأصحاب.
(6) فلا تقطع يد الحر بيد العبد، ولا يكسر سنه بسنه، لعدم المكافأة.

(7/212)

والأب بولده (فلا) يقاد به في طرف ولا جراح، لعدم المكافأة (1) (ولا يجب إلا بما يوجب القود في النفس (2) وهو) أي القصاص فيما دون النفس (نوعان (3) أحدهما في الطرف (4) فتؤخذ العين) بالعين (والأنف) بالأنف (5) (والأذن) بالأذن (والسن) بالسن (6) .
__________
(1) فكونه لا يقاد به في النفس، ففي الطرف والجراح، من باب أولى.
(2) وهو العمد المحض، فلا قود في الخطأ إجماعا، ولا في شبه العمد عند الجمهور، قال ابن رشد: أما إن ضربه بلطمة، أو سوط، أو ما أشبه ذلك، مما الظاهر منه، أنه لم يقصد إتلاف العضو، مثل أن يلطمه فيفقأ عينه، فالذي عليه الجمهور، أنه شبه العمد، ولا قصاص فيه، وفيه الدية مغلظة في ماله.
(3) في أطراف وجروح بشروط تأتي مفصلة.
(4) وهو حرف الشيء، ومنتهى كل شيء، وحكى الموفق وغيره، الإجماع على جريان القصاص في الأطراف.
(5) أي تفقأ عين الجاني بعين المجني عليه، اليمنى باليمنى، واليسرى باليسرى إجماعا، ولا يشترط التساوي في الصغر والكبر، والصحة والمرض، ويجدع أنف الجاني بأنف المجني عليه، والمراد المارن وهو مالان منه، دون القصبة كما يأتي ويؤخذ الكبير بالصغير، والأشم بالأفطس.
(6) أي وتقلع أذن الجاني بأذن المجني عليه، بالإجماع بشرطه، لأنها تنتهى إلى حد، والكبيرة بالصغيرة، ويقلع أو يكسر سن الجاني، بسن المجني عليه، للآية المتقدمة والحديث، والإجماع، ولا يقتص إلا ممن سقطت رواضعه ثم نبتت لأنها تعود بحكم العادة.

(7/213)

(والجفن) بالجفن (1) (والشفة) بالشفة العليا بالعليا، والسفلى بالسفلى (2) (واليد) باليد، اليمنى، باليمنى، واليسرى باليسرى (3) (والرجل) بالرجل كذلك (4) و (الإصبع) بالإصبع تماثلها في موضعها (5) (والكف) بالكف المماثلة (6) (والمرفق) بمثله (7) .
__________
(1) بفتح الجيم، وحكي كسرها، معروف، وهو غطاء العين من أعلى وأسفل لقوله تعالى: {وَالْجُرُوحَ قِصَاصٌ} ولأنه ينتهي إلى مفصل، وهو مذهب الجمهور.
(2) وهما ما جاوز الذقن والخدين علوا وسفلا، فإن الشفة من الإنسان ما ينطبق على فمه ويستر أسنانه، لقوله: {وَالْجُرُوحَ قِصَاصٌ} ولأن لها حدا تنتهي إليه، فلا تؤخذ إحداهما بالأخرى، بل تؤخذ العليا من الجاني بالعليا من المجني عليه.
(3) فإن قطعها من اللوح فله القود منه، وإن قطعها من المرفق، فله القصاص منه، وإن قطع من الكتف، أو خلع عظم المنكب، فله القود إذا لم يخف جائفة للآية، وقال الشارح: بلا نزاع.
(4) أي تؤخذ اليمنى باليمنى، واليسرى باليسرى، كما مر في أخذ اليد.
(5) وفي اسمها، وإن قطع الأصابع من مفاصلها فله القود من المفصل، لأمن الحيف، ومن الكوع، فمنه وتؤخذ العليا بالعليا، والسفلى بالسفلى، من أنملة يد ورجل.
(6) اليمنى باليمنى، واليسرى باليسرى.
(7) الأيمن بالأيمن، والأيسر بالأيسر، لإمكان المماثلة

(7/214)

(والذكر والخصية والإلية والشفر) بضم الشين، وهو أحد اللحمين المحيطين بالفرج، كإحاطة الشفتين على الفم (كل واحد من ذلك بمثله) للآية السابقة (1) (وللقصاص في الطرف شروط) ثلاثة (2) (الأول الأمن من الحيف) (3) وهو شرط جواز الاستيفاء (4) .
__________
(1) وهي قوله تعالى: {وَالْجُرُوحَ قِصَاصٌ} وهو قول جماهير العلماء، فيجري القصاص في الذكر، لأن له حدا ينتهي إليه، ويمكن القصاص فيه من غير حيف، فوجب فيه القصاص، كالأنف، وقال الموفق: لا نعلم فيه خلافا، ويستوي فيه ذكر الصغير والكبير، والشيخ والشاب، والذكر الكبير والصغير، والصحيح والمريض لأن ما وجب فيه القصاص من الأطراف لا يختلف في هذه المعاني.
وأما الخصية فإن قطع إحداهما وقال أهل الخبرة، يمكن أخذها مع سلامة الأخرى جاز وإن قالوا: لا يؤمن تلف الأخرى، فلا، ويجب فيها نصف الدية، وكلاهما يجري القصاص فيهما، قال الموفق: لا نعلم فيها خلافا، وأما الإلية الناتية، بين الفخذ والظهر، فيجري فيها القصاص، في ظاهر المذهب، للآية ولأن لها حدا تنتهي إليه، فيجري القصاص فيها، كالذكر، وكذا الشفر، لأن انتهاءه معروف، أشبه الشفتين.
(2) تعلم بالاستقراء، وهي زيادة على شروط القصاص المتقدمة.
(3) لأن الحيف جور وظلم، وإذا لم يمكن القصاص إلا به، لم يجز فعله.
(4) وفي نفس الأمر هو واجب، إذ لا مانع منه، لوجود شرطه، وهو العدوان، على من يكافئه عمدا، مع المساواة في الاسم، والصحة والكمال، لكن الاستيفاء غير ممكن لخوف العدوان على الجاني.

(7/215)

ويشترط لوجوبه إمكان الاستيفاء بلا حيف (1) (بأن يكون القطع من مفصل (2) أو له حد ينتهي إليه) أي إلى حد (كمارن الأنف، وهو ما لان منه) دون القصبة (3) .
__________
(1) والأمن من الحيف، أخص من إمكان الاستيفاء بلا حيف، قال في الأصناف: الأمن من الحيف شرط لجواز الاستيفاء وهو التحقيق وقال الفتوحي: النسبة بين إمكان الاستيفاء بلا حيف والأمن من الحيف العموم المطلق فكلما وجد الأمن من الحيف أمكن الاستيفاء بلا حيف وليس كلما أمكن الاستيفاء بلا حيف وجد الأمن من الحيف، فالعام شرط لوجوب القود، والخاص شرط لجواز الاستيفاء، والعام الإمكان، والخاص الأمن، ومتى وجد الخاص، وجد العام، ولا يلزم من وجود العام، وجود الخاص.
(2) لأن المماثلة في غير ذلك غير ممكنة، ولا يؤمن أن يستوفي أكثر من الحق، والمفصل موضع اتصال عضو بعضو على منقطع عظمين، برباطات واصلة بينهما، مع تداخل كمرفق وركبة، أو تواصل كأنملة وكوع.
(3) أي أو يكون القطع ينتهي إلى حد، كمارن الأنف، وهو ما لان منه، فهو الذي يجب فيه القصاص، أو الدية دون قصبة الأنف، لأن للمارن حدا ينتهي إليه، أشبه اليد، فإن قطع القصبة فلا قصاص، وله الدية، جزم به في الإقناع والمنتهى، ولابن ماجة: أن رجلا ضرب رجلا، على ساعده بالسيف، فقطعها من غير مفصل، فأمر له صلى الله عليه وسلم بالدية فقال: إني أريد القصاص فقال: «خذها بارك الله لك فيها» ولأن القطع ليس من مفصل فلا يؤمن فيه من الحيف.

(7/216)

فلا قصاص في جائفة (1) ولا كسر عظم غير سن (2) ولا بعض ساعد ونحوه (3) ويقتص من منكب ما لم يخف جائفة (4) الشرط (الثاني: المماثلة في الاسم والموضع (5) فلا تؤخذ يمين) من يد ورجل وعين وأذن ونحوها (6) (بيسار ولا يسار بيمين (7) .
__________
(1) أي جرح واصل إلى باطن الجوف، لأنها ليس لها حد ينتهي القطع إليه.
(2) لإمكان برد سن الجاني، مثل ما كسره، إذا أمن قلعها أو سوادها. لإمكان الاستيفاء بلا حيف، فإن لم يأمن ذلك سقط القصاص.
(3) كساق وكف، وعضد وورك، أو قطع يد من الكوع، ثم تأكلت إلى نصف الذراع فلا قصاص، لأنه لا يمكن الاستيفاء منها بلا حيف، وله الدية، لما تقدم، وقال الموفق: إن كان من غير مفصل، فلا قصاص فيه من موضع القطع بغير خلاف نعلمه.
(4) بلا نزاع لأنه مفصل، وله أن يقتص من مرفقه وإن اختار الدية، فله دية اليد، وحكومة لما زاد.
(5) قياسا على النفس، ولأن القصاص يعتمد المماثلة، ولأنها جوارح مختلفة المنافع، والأماكن فلم يؤخذ بعضها ببعض، كالعين بالأنف.
(6) من المنخرين، والثديين والإليتين والأنثيين، والشفتين، والأجفان، وكل ما انقسم إلى يمين ويسار، وأعلى وأسفل.
(7) قال الموفق: هذا قول أكثر أهل العلم، الأئمة الأربعة وغيرهم، وحكاه الوزير اتفاقا، لأن كل واحدة منهما تختص باسم، فلا تؤخذ إحداهما بالأخرى، كاليد مع الرجل، وتؤخذ كل منها بمثلها.

(7/217)

ولا) يؤخذ (خنصر ببنصر ولا) عكسه (1) لعدم المساواة في الاسم (2) ولا يؤخذ (أصلي بزائد (3) وعكسه) فلا يؤخذ زائد بأصلي، لعدم المساواة في المكان والمنفعة (4) (ولو تراضيا) على أخذ أصلي بزائد أو عكسه (5) (لم يجز) أخذه به، لعدم المقاصة (6) ويؤخذ زائد بمثله موضعا وخلقة (7) .
__________
(1) فلا يؤخذ بنصر بخنصر.
(2) وتؤخذ الخنصر بالخنصر، والبنصر بالبنصر، والأنملة بمثلها، في الاسم والموضع.
(3) لأن الزائد دونها، قال في الإنصاف: وإن تراضيا على أصلي بزائد، لم يجز بلا نزاع.
(4) فلم يجز أخذها بها، لعدم المماثلة.
(5) كأخذ زائد بأصلي.
(6) لأن مالا يجوز أخذه مقاصة، لا يجوز بتراضيهما، لأن الدماء لا تستباح بالإباحة والبذل، فلو قطع يسار جان من له القود، في يمينه بتراضيهما، أو خنصرا ببنصر، أو قال: أخرج يمينك فأخرج يساره عمدا، أو غلطا، أو ظنا أنها تجزئ فقطعها، أجزأت قال في الإنصاف: وهو المذهب، ولم يبق قود ولا ضمان جزم به في الإقناع وغيره.
(7) ولو تفاوتا قدرا، كالأصلي بالأصلي، إذا اتفقا في الموضع والخلقة، واختلفا في القدر، وإن اختلفا في غير القدر، بأن اختلفا في الموضع، أو الخلقة، لم يؤخذ أحدهما بالآخر.

(7/218)

الشرط (الثالث استواؤهما) أي استواء الطرفين المجني عليه، والمقتص منه (في الصحة والكمال (1) فلا تؤخذ) يد أو رجل (صحيحة بـ) يد أو رجل (شلاء (2) ولا) يد أو رجل (كاملة الأصابع) أو الأظفار (بناقصتـ) هما (3) (ولا) تؤخذ (عين صحيحة بـ) عين (قائمة (4)) وهي التي بياضها وسوادها صافيان، غير أن صاحبها لا يبصر بها قاله الأزهري (5) ولا لسان ناطق بأخرس ولو تراضيا، لنقص ذلك (6) .
__________
(1) لاعتماد القصاص على المماثلة.
(2) لأنه لا نفع فيها سوى الجمال، فلا تؤخذ بما فيه نفع، قال الموفق: لا نعلم أحدا من أهل العلم قال بوجوب قطع يد أو رجل، صحيحة بشلاء، إلا ما حكي عن داود.
(3) فلو قطع من له خمس أصابع، من يد أو رجل، يد أو رجل من له أربع أو ثلاث أصابع، لم يجز، قولا واحدا لأنها فوق حقه.
(4) قولا واحدا.
(5) فليستا بمتساويتين، فلا تؤخذ الصحيحة بالناقصة.
(6) وزيادة المأخوذ على المفوت، فلا يكون مقاصة، قال الموفق: لا يؤخذ لسان ناطق بأخرس، لا نعلم فيه خلافا، ولا يؤخذ ذكر صحيح بأشل، ولا ذكر فحل بذكر خصي أو عنين، لأنه لا نفع فيهما، فيكون قد أخذ أكثر من حقه، وهذا مذهب مالك وغيره.

(7/219)

(ويؤخذ عكسه) فتؤخذ الشلاء، وناقصة الأصابع، والعين القائمة بالصحيحة (1) (ولا أرش) لأن المعيب من ذلك كالصحيح في الخلقة، وإنما نقص في الصفة (2) وتؤخذ أذن سميع بأذن أصم شلاء، ومارن الأشم الصحيح بمارن الأخشم الذي لا يجد رائحة شيء، لأن ذلك لعلة في الدماغ (3) .
__________
(1) وإن شاء أخذ الدية، بلا خلاف، لأنه عجز عن استيفاء حقه على الكمال بالقصاص فله الدية، وهو مذهب الجمهور.
(2) فلم يكن له أرش، اختاره القاضي، وصححه الموفق وغيره، وتؤخذ الشلاء بالشلاء، إذا أمن في الاستيفاء الزيادة، لأنهما متماثلين في ذات العضو وصفته فجاز أخذ إحداهما بالأخرى، كالصحيحة بالصحيحة.
(3) والأنف صحيح، وذهاب السمع نقص في الرأس لأنه محله، وليس بنقص في الأذن، ويؤخذ الصحيح بالمخروم، لقيامه مقام الصحيح، وإن قطع بعض لسانه، أو مارنه، أو شفته، أو حشفته، أو أذنه، أخذ مثله، يقدر بالأجزاء كالنصف والثلث.

(7/220)

فصل

(النوع الثاني) من نوعي القصاص فيما دون النفس (الجراح (1) فيقتص في كل جرح ينتهي إلى عظم) (2) لإمكان استيفاء القصاص من غير حيف ولا زيادة (3) وذلك (كالموضحة) في الرأس والوجه (4) .
__________
(1) قال شيخ الإسلام: القصاص في الجراح، ثابت بالكتاب والسنة والإجماع بشرط المساواة، فإذا شجه فله شجه كذلك، فإذا لم تمكن مثل أن يكسر عظما باطنا، أو شجة دون الموضحة، فلا يشرع القصاص، بل تجب الدية، وأما القصاص في الضرب بيده، أو بعصا أو سوط، ونحو ذلك، فقالت طائفة لا قصاص فيه، بل فيه التعزير.
والمأثور عن الخلفاء وغيرهم، من الصحابة والتابعين: أن القصاص مشروع في ذلك، وهو نص أحمد وغيره من الفقهاء، وبذلك جاءت سنة رسول الله صلى الله عليه وسلم وهو الصواب، وقال عمر: إني ما أرسل عمالي ليضربوا أبشاركم، فوالذي نفسي بيده، من فعل لأقصنه، وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه، رواه أحمد، ومعناه: أن ضرب الوالي رعيته ضربا غير جائز، فأما الضرب المشروع، فلا قصاص فيه، بالإجماع.
(2) وهذا شرط لجواز القصاص، زيادة على ما سبق.
(3) لانتهائه إلى العظم، أشبه قطع الكف من الكوع.
(4) واتفق أهل العلم على جواز القصاص فيها بشرطه، وقال الوزير: أجمعوا على أن الموضحة فيها القصاص، إذا كانت عمدا، وفي الإنصاف: يوضحه بالمساحة بلا نزاع.

(7/221)

(وجرح العضد و) جرح (الساق و) جرح (الفخذ و) جرح (القدم (1)) لقوله تعالى: {وَالْجُرُوحَ قِصَاصٌ} (2) (ولا يقتص في غير ذلك من الشجاج) (3) .
__________
(1) قياسا على جرح الموضحة، المتفق عليها.
(2) وهو نص على القصاص في الجروح بشرطها، ولو لم يجب القصاص في كل جرح، ينتهي إلى عظم، لسقط حكم الآية.
(3) أي ولا يقتص في أي نوع من الشجاج، غير المذكورة، المنتهية إلى عظم، كالموضحة وجرح العضد والساق، والقدم، كما دون الموضحة كالباضعة، أو أعظم منها، كما مثل، واختار الشيخ: القصاص في كل شيء من الجراح والكسر، يقدر على القصاص منه للأخبار، وقال: ثبت عن الخلفاء الراشدين، وتقدم نحوه.
وقال ابن القيم: قالت الشافعية، والحنفية، والمالكية، ومتأخروا الأصحاب، لا قصاص في اللطمة والضربة، وحكى بعضهم الإجماع، وخرجوا عن محض القياس، وموجب النصوصن وإجماع الصحابة، وقال تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} فالواجب للملطوم، أن يفعل بالجاني عليه كما فعل به، فلطمة بلطمة، وضربة بضربة في محلهما، بالآلة التي لطمه بها، أو مثلها، أقرب إلى المماثلة المأمور بها، حسا وشرعا، من تعزيره بغير جنس اعتدائه وصفته، وهذا هدي الرسول صلى الله عليه وسلم وخلفائه ومحض القياس، ونصوص أحمد.

(7/222)

كالهاشمة والمنقلة والمأمومة (1) (و) لا في غير من (الجروح) كالجائفة (2) لعدم أمن الحيف والزيادة (3) ولا يقتص في كسر عظم (غير كسر سن) (4) .
__________
(1) الهاشمة هي: التي تهشم العظم، والمنقلة هي التي تنقل العظام، والمأمومة هي: التي تصل إلى جلدة الدماغ، فجلدة الرأس يليها لحم، ويلي اللحم جلدة رقيقة، تسمى السمحاق، ويليها عظم يسمى القحف، وبعد العظم خريطة، مشتملة على دهن، وذلك الدهن يسمى الدماغ، ويسمى أيضا أم الرأس، والجناية الواصلة إلى الخريطة المذكورة، المسماة أم الرأس، تسمى مأمومة فلا قصاص فيها، عند الأئمة الأربعة، قال الموفق، ولا نعلم أحدا أوجب القصاص، فيما فوق الموضحة، إلا ما روي عن ابن الزبير، أنه أقاد من المنقلة، وليس بثابت عنه، وقال ابن المنذر: ولا أعلم أحدا خالف ذلك، لأنه ليس له حد ينتهي إليه، ولا يمكن الاستيفاء من غير حيف.
(2) وهي التي تنفذ إلى جوف، كبطن وصدر، وثغرة نحر، وجبين وخاصرة ونحوها، فلا قصاص في نحوها، لما تقدم.
(3) ولابن ماجه مرفوعا «لا قود في المأمومة، ولا في الجائفة، ولا في المنقلة» وقال ابن رشد: القصاص فيما أمكن القصاص فيه منها، وفيما وجد منه محل القصاص، ولم يخش منه تلف النفس، وإنما صاروا لهذا، لما روي أن رسول الله صلى الله عليه وسلم رفع القود في المأمومة، والمنقلة، والجائفة فرأى مالك ومن قال بقوله: أن هذا حكم ما كان في معنى هذه من الجراح التي هي متالف مثل كسر عظم الرقبة، والصلب والصدر، والفخذ وما أشبه ذلك، ولأنه لا تؤمن الزيادة فلم يجب القصاص، ككسر العظام.
(4) تقدم أنه لا قصاص في كسر عظم، بغير خلاف، غير كسر سن.

(7/223)

لإمكان الاستيفاء منه بغير حيف، كبرد ونحوه (1) (إلا أن يكون) الجرح (أعظم من الموضحة كالهاشمة، والمنقلة والمأمومة فله) أي للمجني عليه (أن يقتص موضحة) لأنه يقتصر على بعض حقه، ويقتص من محل جنايته (2) (وله أرش الزائد) على الموضحة (3) فيأخذ بعد اقتصاصه من موضحة في هاشمة خمسا من الإبل (4) وفي منقلة عشرا (5) وفي مأمومة ثمانية وعشرين وثلثا (6) ويعتبر قدر جرح بمساحة، ودون كثافة اللحم (7) .
__________
(1) أي كبر سن الجاني، وتقدم.
(2) قولا واحدا، وهو مذهب الشافعي، فإنه إنما وضع نحو السكين، في موضع وضعها الجاني فيه، ولأن سكين الجاني، وصلت العظم وتجاوزته.
(3) فيجب له إذا اقتص موضحة والجناية فوقها، ما بين دية الموضحة، ودية تلك الشجة، لأنه تعذر فيه القصاص، فوجب الأرش، كما لو تعذر في جميعها.
(4) لأنه التفاوت بينها وبين الموضحة.
(5) أي ويأخذ في المنقلة عشرا من الإبل، لأنه ما بين الموضحة والمنقلة.
(6) لأن الواجب فيها ثلث الدية، فإذا سقط منها دية موضحة، وهي خمس من الإبل، بقي ذلك المذكور.
(7) أي ويعتبر قصاص جرح طولا وعرضا، دون كثافة اللحم لأن حده العظم، والناس يختلفون في كثرة اللحم وقلته، فلا يمكن اعتباره فيعمد المقتص إلى موضع الشجة من رأس المشجوج، فيعلم طولها وعرضها، بنحو خيط، ويضعها على رأس الشاج، ويعلم طرفيه بنحو سواد، ويأخذ حديدة، عرضها كعرض الشجة فيضعها في أول الشجة ونحوها، إلى آخرها فيأخذ مثل الشجة طولا عرضا، ولا يراعي العمق، لأن حده العظم، ولو روعي لتعذر الاستيفاء.

(7/224)

(وإذا قطع جماعة طرفا) يوجب قودا كيد (أو جرحوا جرحا يوجب القود) كموضحة ولم تتميز أفعالهم، كأن وضعوا حديدة على يد، وتحاملوا عليها حتى بانت (فعليهم) أي على الجماعة القاطعين أو الجارحين (القود) (1) لما روي عن علي أنه شهد عنده شاهدان على رجل بسرقة، فقطع يده، ثم جاءا بآخر فقالا: هذا هو السارق، وأخطأنا في الأول، فرد شهادتهما على الثاني، وغرمهما دية يد الأول، وقال: لو علمت أنكما تعمدتما لقطعتكما (2) وإن تفرقت أفعالهم (3) .
__________
(1) في أشهر الروايتين، وهو مذهب مالك، وكذا لو أكرهوا إنسانا، على قطع طرف، أو ألقوا صخرة على طرف إنسان فقطعه، او قلعوا عينا بضربة واحدة، ونحو ذلك.
(2) رواه البخاري وغيره، ودل على أن القصاص على كل منهما لو تعمدا، ولأنه أحد نوعي القصاص، فتؤخذ الجماعة بالواحد، كالأنفس.
(3) أي القاطعين لليد ونحوها، فلا قود عليهم.

(7/225)

أو قطع كل واحد من جانب فلا قود عليهم (1) (وسراية الجناية مضمونة في النفس فما دونها) (2) فلو قطع إصبعا فتآكلت آخرى أو اليد، وسقطت من مفصل فالقود (3) وفيما يشل الأرش (4) (وسراية القود مهدرة) (5) فلو قطع طرفا قودا فسرى إلى النفس فما دونها فلا شيء على قاطع، لعدم تعديه (6) .
__________
(1) قولا واحدا إن لم يتواطؤوا، وكذا لو ضرب كل واحد على اليد ونحوها، حتى انفصلت، ونحو ذلك، فلا قود عليهم، وإن كان فعل كل واحد يمكن الاقتصاص منه بمفرده، اقتص منه، وهذا مذهب الشافعي.
(2) قال الموفق: سراية الجناية مضمونة بغير خلاف، لأنها أثر جناية والجناية مضمونة فكذا أثرها.
(3) وهذا مذهب أبي حنيفة، لأنه أحد نوعي القصاص، وإن سرت الجناية إلى النفس، أو ما لا يمكن مباشرته بالإتلاف، مثل أن هشمه في رأسه فمات، أو ذهب ضوء عينيه، وجب القصاص بلا خلاف في النفس.
(4) وهو قول مالك والشافعي، لعدم إمكان القصاص في الشلل، وهو فساد العضو وذهاب حركته بالسراية.
(5) وهو مذهب مالك، والشافعي، وقال الوزير: اتفقوا على أن الإمام إذا قطع يد السارق، وسرى إلى نفسه، فلا ضمان عليه.
(6) وروى البيهقي وغيره، عن عمر وعلي، أنهما قالا: في الذي يموت في القصاص لا دية له، ولأنه قطع بحق، فكما أنه غير مضمون، فكذا سرايته، كقطع السارق المتفق عليه.

(7/226)

لكن إن قطع قهرا مع حر أو برد (1) أو بآلة كالة، أو مسمومة ونحوها (2) لزمه بقية الدية (3) .
(ولا) يجوز أن (يقتص من عضو وجرح قبل برئه) (4) لحديث جابر أن رجلا جرح رجلا، فأراد أن يستقيد فنهى النبي - صلى الله عليه وسلم - أن يستقاد من الجارح حتى يبرأ المجروح، رواه الدارقطني (5) (كما لا تطلب له) أي للعضو أو الجرح (دية) قبل برئه، لاحتمال السراية (6) فإن اقتص قبل فسرايتها بعد هدر (7) .
__________
(1) بلا إذنه، ولا إذن الإمام أو نائبه، لزمه بقية الدية.
(2) كحرقه طرفا يستحق القصاص فيه، فيموت جان، أو في حال لا يؤمن فيها الخوف من السراية.
(3) أي يضمن دية النفس، منقوصا منها دية العضو، الذي وجب له فيها القصاص، فإن وجب في يده، فعليه نصف الدية، أو جفن فثلاثة أرباعها وهكذا.
(4) عند أكثر أهل العلم، منهم أبو حنيفة مالك، وقال ابن المنذر: كل من أحفظ عنه من أهل العلم، يرى الانتظار بالجرح متى يبرأ.
(5) ورواه أحمد وغيره، من حديث عمرو بن شعيب، ولأنه باقتصاصه قبل الإندمال، رضي بترك ما يزيد عليه بالسراية، فبطل حقه منه، وقال أحمد: لأنه قد دخله العفو بالقصاص.
(6) أي لا يقتص من عضو وجرح قبل البرء، كما أنه لا تطلب له دية، لاحتمال السراية، فتسقط عن المجني عليه.
(7) لأنه استعجل ما لم يمكن له استعجاله فبطل حقه، لحديث عمرو
رواه أحمد، فإن قيل: ما الفرق بين هذا وما قبله، حيث ضمن السراية في الأول دون الثاني؟ قيل: إنه إنما منع من الاقتصاص في الطرف قبل برئه، لمصلحة المجني عليه، إذ قد تسري الجناية إلى طرف آخر، أو إلى النفس، بخلاف منعه من القصاص في الحر أو البرد، فإنه لمصلحة الجاني، فلذلك ضمن السراية، فيما إذا كانت مصلحة التأخير للجاني، ولم تضمن إذا كانت المصلحة للمجني عليه.

(7/227)

ولا قود ولا دية لما رجي عوده من نحو سن، ومنفعة، في مدة تقولها أهل الخبرة (1) فلو مات تعينت دية الذاهب (2) .
__________
(1) أي أن السن أو المنفعة، تعود وتسقط المطالبة به، فوجب تأخيره، وإن عاد فلا شيء على الجاني، لأن المتلف عاد، فلم يجب به شيء، كإن كانت شماء مثلا فلا دية ولا قود، إن رجي عوده، وإن مضى زمن يمكن عودها فيه، فلم تعد، خير بين القصاص والدية، كسائر الجنايات، واختار الموفق في سن الكبير ونحوها القود في الحال، وصوبه في الإنصاف، ولعله مراد الأصحاب: فإن سن الكبير إذا قلعت يئس من عودها غالبا.
(2) لأنه لا يتأتى العود بعد موته.

(7/228)


كتاب الديات - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الديات (1)

جمع دية (2) وهي المال المؤدى (3) إلى مجنى عليه أو وليه بسبب جناية (4) يقال: وديت القتيل، إذا أعطيت ديته (5) (كل من أتلف إنسانا بمباشرة (6) أو سبب) بأن ألقى عليه أفعى، أو ألقاه عليها (7) .
__________
(1) الأصل في وجوبها: الكتاب والسنة والإجماع، في مال القاتل، أو على عاقلته وسيأتي مفصلا.
(2) مخففة، وأصلها ودي والهاء بدل من الواو، كالعدة من الوعد.
(3) أي والدية في الأصل مصدر، مسمى به المال المؤدى.
(4) شبه عمد، أو خطأ أو عمد عفي فيه عن القصاص إلى الدية.
(5) أي فهي مصدر: وديت القتيل أديه دية، إذا أديت ديته، وائتديت إذا أخذت الدية ويقال الدية مصدر، ودي القاتل المقتول، إذا أعطى وليه المال، الذي هو بدل النفس.
(6) أي لإتلافه.
(7) أي أتلف إنسانا، بأن ألقى عليه حية فقتله، أو ألقاه على حية فقتله، فعليه ضمانه، لأنه تلف بعدوانه، كالمباشرة، وكذا لو طلبه بسيف مجرد، ونحوه، فتلف في هربه، أو روعه، بأن شهره في وجهه، فمات أو ذهب عقله، فعليه ضمانه، لأنه تلف بعدوانه، فأشبه ما لو جنى عليه.

(7/229)

أو حفر بئرا محرما حفره (1) أو وضع حجرا، أو قشر بطيخ، أو ماء بفنائه أو طريق (2) أو بالت بهما دابته ويده عليها (3) ونحو ذلك (لزمته ديته) (4) سواء كان مسلمًا، أو ذميًا، أو مستأمنًا أو مهادنا (5) .
__________
(1) أي حفر الحافر للبئر، بأن يكون في فنائه، أو فناء غيره، أو طريق ضيق، وكذا في واسع لغير مصلحة المسلمين، أو ملك غيره بغير إذنه، فعليه ضمانه فإن حفرها بحق، كفي ملكه، أو موات، أو طريق واسع، لمصلحة المسلمين لم يضمن.
(2) أي أو وضع حجرا في طريق فتلف به إنسان، أو وضع قشر بطيخ، أو خيار، أو باقلا ونحوه في طريق، أو وضع ماء بفنائه، وهو ما اتسع حول داره، أو وضعه بطريق فتلف به إنسان، لزمته ديته، وهو مذهب الشافعي، وعليه جمهور الأصحاب، وفي الترغيب، إن رش الطريق لذهاب الغبار، فمصلحة عامة، يعني فلا يضمن ما تلف به.
(3) أي أو بالت دابته بفنائه، أو بطريق ويده عليها، راكبا كان أو ماشيا، أو قائدا فتلف به إنسان ضمنه، وقال الموفق وغيره: قياس المذهب أنه لا يضمن ما تلف ببول الدابة في الطريق، وصوبه في الإنصاف، كما لو سلم على غيره، أو أمسك يده حتى مات، لعدم تأثيره، ولأنه لا يمكنه التحرز منه، كما لو أتلفت برجلها لا ما أتلفت بيدها أو فمها، لأنه يمكنه حفظها.
(4) أي ونحو ما تقدم ما لو رمى شخص من منزله، أو من غيره، حجرا أو غيره، مما يمكن التلف به، أو حمل بيده رمحا، جعله بين يديه، أو خلفه، أو وقع على نائم بفناء جدار فأتلف إنسانا، لزمته ديته فيما تقدم، ونحوه.
(5) وحكي الموفق وغيره: إجماع العلماء على ذلك في الجملة.

(7/230)

لقوله تعالى: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} (1) (فإن كانت) الجناية (عمدا محضا فـ) الدية (في مال الجاني) (2) لأن الأصل يقتضي أن بدل المتلف يجب على متلفه (3) وأرش الجناية على الجاني (4) وإنما خولف في العاقلة لكثرة الخطأ (5) والعامد لا عذر له، فلا يستحق التخفيف (6) وتكون (حالة) غير مؤجلة (7) كما هو الأصل في بدل المتلفات (8) .
__________
(1) فعبر تعالى عن الذمة بالميثاق، ولكتابه صلى الله عليه وسلم إلى أهل اليمن، وذكره الدية.
(2) حالة، قال في الإنصاف: بلا نزاع، وقال الموفق: أجمع أهل العلم على أن دية العمد، تجب في مال القاتل، لا تحملها العاقلة، وهذا يقتضيه الأصل، قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .
(3) ولأن موجب الجناية أثر فعل الجاني، فيجب أن يختص بضررها.
(4) لقوله صلى الله عليه وسلم «لا يجني جان إلا على نفسه» .
(5) فإن جنايات الخطأ تكثر، ودية الآدمي كثيرة، فإيجابها على الجاني في ماله يجحف به، فاقتضت الحكمة إيجابها على العاقلة، على سبيل المواساة للقاتل والإعانة له تخفيفا، لأنه معذور.
(6) أي عنه بتحمل عاقلته، وهو قد وجب عليه القصاص، فمع العفو عنه اختص بتحمل الدية، ودون عاقلته، فداء عن نفسه، أو طرفه، أو جرحه.
(7) كالقصاص، وأرش أطراف العبد.
(8) فتجب حالة، كما يجب بدل المتلفات حالا، ولأن القاتل، عمدا عدوانا غير معذور، بخلاف شبه العمد.

(7/231)

(و) دية (شبه العمد، والخطإ على عاقلته) أي عاقلة الجاني (1) لحديث أبي هريرة: اقتتلت امرأتان من هذيل، فرمت إحداهما الأخرى بحجر، فقتلتها وما في بطنها، فقضي رسول الله - صلى الله عليه وسلم - بدية المرأة على عاقلتها، متفق عليه (2) ومن دعا من يحفر له بئرا بداره فمات بهدم لم يلقه أحد عليه فهدر (3) (وإن غصب حرا صغيرا) أي حبسه عن أهله (فنهشته حية) فمات (4) .
__________
(1) أما دية شبه العمد، فهو ظاهر المذهب، ومذهب الشافعي، وأصحاب الرأي وغيرهم: للخبر الآتي، ولأنه نوع قتل لا يوجب قصاصا، فوجبت ديته على العاقلة، كالخطأ وأما دية الخطأ فقال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم، أنها على العاقلة، وقال الموفق وغيره: لا نعلم خلافا أنها على العاقلة، اهـ وكذا ما جرى مجرى الخطأ كانقلاب النائم على إنسان فيقتله، وحفر البئر تعديا، فيقع فيه فيموت به، كل ذلك ونحوه على العاقلة، مؤجلة بلا خلاف ثلاث سنين كما يأتي.
(2) فدل الحديث: على أن شبه العمد والخطأ على العاقلة، وقضى عمر وعلي بها على العاقلة، في ثلاث سنين، قال الموفق: ولا مخالف لهما في عصرهما فكان إجماعا.
(3) لعدم التعدي عليه، وكذا لو أمره يصعد شجرة، فسقط منها ومات فهدر.
(4) وجبت الدية، جزم به في الإقناع والمنتهى، وغيرهما.

(7/232)

(أو أصابته صاعقة) وهي نار تنزل من السماء فيها رعد شديد، قاله الجوهري (1) فمات وجبت الدية (2) (أو مات بمرض) وجبت الدية (3) جزم به في الوجيز، ومنتخب الآمدي، وصححه في التصحيح (4) وعنه لا دية عليه، نقلها أبو الصقر، وجزم بها في المنور، وغيره (5) وقدمها في المحرر وغيره (6) قال في شرح المنتهى: على الأصح (7) وجزم بها في التنقيح، وتبعه في المنتهى والإقناع (8) .
__________
(1) أي أو حبس حرا صغيرا، فأصابته صاعقة.
(2) جزم به غير واحد، لأنه منعه من الهرب، ومثل الصغير المجنون، وقال الشيخ: ومثل نهش الحية وإصابة الصاعقة، كل سبب يختص البقعة، كالوباء، وانهدام سقف عليه، ونحوهما.
(3) أي: أو مات المغصوب بمرض، أو مات فجأة، وجبت الدية في أحد الوجهين، لأنه تلف في يده العادية.
(4) لابن نصر الله.
(5) أي لا دية على من غصب حرا صغيرا فنهشته حية، أو أصابته صاعقة، أو مات بمرض، ويدخل فيها ما مثل به الشيخ، وظاهر كلام الشيخ وجوبها.
(6) أي قدمها المجد في المحرر، وغيره من الأصحاب.
(7) أي قاله صاحب المنتهى في شرحه له، وأما شرح منصور، فذكر فيه أنه نص عليه، وعلله بأن الحر لا يدخل تحت اليد، وأنه لا جناية إذا.
(8) وعبارته: وإن مات بمرض أو فجأة، لم يضمن، والمنتهى أو غصب صغيرا فتلف بحية، أو صاعقة فالدية، لا إن مات بمرض، أو فجأة.

(7/233)

(أو غل حرا مكلفا وقيده، فمات بالصاعقة، أو الحية وجبت الدية) (1) لأنه هلك في حال تعديه، بحبسه عن الهرب من الصاعقة، والبطش بالحية أو دفعها عنه (2) .
__________
(1) وهو قول الجمهور.
(2) وظاهره: أنه لو غله من غير قيد، أو قيده من غير غل، لا يضمن، وعبر في الفروع بـ «أو» وهي أظهر، وأقرب إلى تعليلهم في القيد، فإنه يحبس عن الهرب، سواء كان مغلولا، أولا.

(7/234)

فصل (1)

(وإذا أدب الرجل ولده) ولم يسرف لم يضمنه (2) وكذا لو أدب زوجته في نشوز (3) (أو) أدب (سلطان رعيته (4) أو) أدب (معلم صبيه ولم يسرف لم يضمن ما تلف به) أي بتأديبه (5) لأنه فعل ماله فعله شرعا، ولم يتعد فيه (6) وإن أسرف أو زاد على ما يحصل به المقصود (7) .
__________
(1) أي في حكم ما إذا أدب ولده، أو السلطان رعيته، وغير ذلك.
(2) قولا واحدًا، فإن أسرف الوالد فمات ولده، فعلى الوالد الدية لكن لا يطالب بها في حياته، بل تؤخذ من تركته بعد موت الوالد، هذا إذا كان غير عمد محض، وأما إذا كان عمدا محضا، وكان ضربه بشيء يقتل غالبا، فلا دية عليه ولا قصاص.
(3) ولم يسرف لم يضمن لقوله تعالى: {وَاضْرِبُوهُنَّ} ، وقوله صلى الله عليه وسلم «واضربوهن ضربا غير مبرح» .
(4) ولم يسرف لم يضمن، لأنه مأذون فيه شرعا، فلم يضمن ما تلف به كالحد.
(5) نص عليه.
(6) بأن يزيد على الضرب المعتاد فيه، لا في عدد ولا في شدة.
(7) أي وإن أسرف المؤدب، والدا كان أو زوجا، أو سلطانا، أو معلما، بأن زاد فوق المعتاد، أو زاد على ما يحصل به المقصد، ضمن لتعديه بالإسراف، أو الزيادة، على المقصود من التأديب.

(7/235)

أو ضرب من لا عقل له من صبي أو غيره، ضمن لتعديه (1) (ولو كان التأديب لحامل، فأسقطت جنينا (2) ضمنه المؤدب) بالغرة (3) لسقوطه بتعديه (4) (وإن طلب السلطان امرأة لكشف حق الله تعالى) (5) فأسقطت (6) (أو استعدى عليها رجل) أي طلبها لدعوى عليها (بالشرط (7) .
__________
(1) أي أو ضرب المؤدب، ممن تقدم ذكرهم على شخص، لا عقل له، من صبي غير مميز، أو غيره كمجنون ومعتوه ضمن ما تلف، لتعديه إلى ما لم يأذن الشرع فيه، بتأديب من لا عقل له، لأنه لا فائدة في تأديبه.
(2) وهو الولد في بطن أمه، من الاجتنان هو الستر، لأنه أجنه بطن أمه أي ستره قال تعالى: {وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} .
(3) وهي عبد أو أمة، لما في الصحيحين، «أنه صلى الله عليه وسلم قضي في إملاص المرأة بعبدًا، أو أمة» ، هو قول أكثر أهل العلم.
(4) أي لسقوط الجنين بتعدي الضارب لأمه.
(5) من حد أو تعزير، أولكشف حق آدمي.
(6) جنينا ميتا ضمنه، وفاقا للشافعي، وفي الإنصاف: بلا نزاع، لما روي عن عمر، أنه بعث إلى امرأة مغيبة كان يدخل عليها، فقالت: يا ويلها، ما لها ولعمر، فبينا هي في الطريق، إذ فزعت فضربها الطلق، فألقت ولدا، فصاح صيحتين ثم مات، فاستشار أصحاب النبي صلى الله عليه وسلم فقال بعضهم: ليس عليك شيء، فقال علي: إن كانوا قالوا في هواك، فلم ينصحوا لك أن ديته عليك، لأنك أفزعتها فألقته، وأقسم عليه عمر أن لا يبرح حتى يقسمها على قومه.
(7) أي استغاث عليها، برجال السلطان.

(7/236)

في دعوى له فأسقطت) جنينا (1) (ضمنه السلطان) في المسألة الأولى لهلاكه بسببه (2) (و) ضمن (المستعدي) في المسألة الثانية، لهلاكه بسببه (3) (ولو ماتت) الحامل في المسألتين (فزعا) بسبب الوضع أولا (4) (لم يضمنا) أي لم يضمنها السلطان في الأولى، ولا المستعدي في الثانية (5) لأن ذلك ليس بسبب لهلاكها في العادة (6) جزم به في الوجيز وقدمه في المحرر والكافي (7) .
__________
(1) ضمنه لأنه تلف بفعله، فأشبه مالو اقتص منها.
(2) أي ابتداء بلا استعداء أحد، وتصويرهم بطلب السلطان، قد يقتضي اشتراط كون الطالب مرهوبا، فإن كان غير مرهوب، فلا ضمان، ويلحق بالسلطان القاضي، ومن له سطوة يرهب منه.
(3) ظاهره: ولو كانت ظالمة، وقال الموفق وغيره: إن كانت هي الظالمة، فأحضرها عند القاضي، فينبغي أن لا يضمنها، وقال ابن قندس: سواء أحضرها بنفسه إو بإذن الحاكم وطلبه.
(4) أي ولو ماتت الحامل، في المسألتين، إحداهما بطلب السلطان، لكشف حق الله تعالى، والثانية باستعداء رجل بالشرط، فماتت فزعا، بسبب وضعها، أو ماتت فزعا بغير وضع، أو ذهب عقلها من الفزع.
(5) وهو أحد الوجهين في المذهب.
(6) وهو قول الشافعي.
(7) أي أن السلطان، والمستعدي لايضمنان المرأة، إن ماتت فزعا، لأجل ذلك.

(7/237)

وعنه: أنهما ضامنان لها كجنينها (1) لهلاكه بسببهما (2) وهو المذهب، كما في الإنصاف وغيره (3) وقطع به في المنتهى وغيره (4) ولو ماتت حامل، أو حملها، من ريح طعام ونحوه (5) ضمن ربه، إن علم ذلك عادة (6) .
__________
(1) أي كما أنهما يضمنان جنينها، إذا أسقطت فزعا، وفي الإنصاف، يضمن إذا ماتت بوضعها، وأنه المنصوص فيهما، كإسقاطها بتأديب أو قطع يد، لم يأذن سيد فيهما.
(2) فضمناها، كما لو ضرباها فماتت، قال الموفق: وقوله: يعني الشافعي إن موتها ليس بسبب عادة، قلنا: ليس كذلك، فإنه سبب للإسقاط، والإسقاط سبب للهلاك عادة، ثم لا يتعين في الضمان، كونه سببا معتادا، فإن الضربة والضربتين بالسوط، ليست سببا للهلاك في العادة، ومتى أفضت إليه وجب الضمان.
(3) قال: إذا ماتت فزعا، من إرسال السلطان إليها، فجزم الموفق: أنه يضمنها، وهو أحد الوجهين: والمذهب منهما، جزم به في الهداية والخلاصة والمغني والشرح، ونصراه في موضع، وقدمه في الرعاية والحاوي الصغير.
(4) ففي الإقناع وشرحه، أو ماتت بوضعها من الفزع، أو ماتت من غير وضع فزعا، أو ذهب عقلها من ذلك، أو استعدى إنسان عليها إلى السلطان، ضمن السلطان ما كان بطلبه ابتداء وضمن المستعدي ما كان بسببه، من موتها فزعا أو إلقاء جنينها لحصول الهلاك بسببه.
(5) ككبريت وعظم.
(6) أي علم أنها تموت، أو يموت حملها، من ريح ذلك عادة، أي بحسب المعتاد، وأن الحامل هناك ماتت لتسببه فيه، وكذا إن علم أن عنده من يتضرر بذلك عادة، وإلا فلا إثم ولا ضمان.

(7/238)

(ومن أمر شخصا مكلفا، أن ينزل بئرا أو) أمره أن (يصعد شجرة) ففعل (1) (فهلك به) أي بنزوله، أو صعوده (لم يضمنه) الآمر (2) (ولو أن الآمر سلطان) لعدم إكراهه له (3) (وكما لو استأجره سلطان أو غيره) لذلك وهلك به (4) لأنه لم يجن، لم يتعد عليه (5) وكذا لو سلم بالغ عاقل، نفسه أو ولده، إلى سابح حاذق، ليعلمه السباحة، فغرق، لم يضمنه السابح (6) .
__________
(1) فهلك لم يضمنه سواء كان الآمر مكلفا أو غير مكلف.
(2) قولا واحدا، لأنه لم يجن ولم يتعد عليه، فلم يلزمه ضمانه، أشبه ما لو أذن له ولم يأمره.
(3) هذا أحد الوجهين، والوجه الثاني: يضمنه السلطان، لأنه يخاف منه إذا خالفه وهو مأمور بطاعته.
(4) صححه في التصحيح، وجزم به في الوجيز، وقدمه في المحرر والفروع، وغيرهما.
(5) فلم يلزمه ضمانه، كما لو أذن له في ذلك، ولم يأمره به، وإن أمر غير مكلف ضمنه، لأنه تسبب في إتلافه جزم به في التنقيح، وقال الموفق: إذا كان المأمور صغيرا لا يميز فعليه، وإن كان مميزا لا ضمان، قال في الفروع: ولعل مراد الشيخ، ما جرى به عرف وعادة، كقرابة وصحبة، وتعليم ونحوه، فهذا متجه وإلا ضمنه وقد كان ابن عباس يلعب مع الصبيان، فبعثه النبي صلى الله عليه وسلم إلى معاوية: قال النووي: لا يقال هذا تصرف في منفعة الصبي، لأنه قدر يسير ورد الشرع بالمسامحة به، واطرد به العرف وعمل المسلمين.
(6) لأنه فعل ما جرت العادة به لمصلحته، كضرب المعلم الصبي الضرب المعتاد، ما لم يفرط السابح، بأن غفل عنه، أو لم يشد ما يسبحه عليه شدا جيدا، أو جعله في ماء كثير جار، أو واقف لا يحمله، أو عميق معروف بالغرق، ضمنه.

(7/239)

باب المقادير ديات النفس (1)

المقادير جمع مقدار، وهو مبلغ الشيء وقدره (2) (دية الحر المسلم مائة بعير (3) أو ألف مثقال ذهبا، أو اثنا عشر ألف درهم فضة (4) أو مائتا بقرة أو ألفا شاة) (5) لحديث أبي داود عن جابر رضي الله عنه (فرض رسول الله - صلى الله عليه وسلم - في الدية على أهل الإبل، مائة من الإبل، وعلى أهل البقر مائتين بقرة، وعلى أهل الشاء ألفي شاة) .
__________
(1) تختلف مقادير ديات النفس، بالإسلام والحرية والذكورة وضدها، وكذا بكونه موجودا للعيان، أو جنينا، كما يأتي تفصيله.
(2) والمقدار القدرة: مبلغ الشيء، وهو ما يعرف به قدر الشيء، من معدود وغيره.
(3) بإجماع أهل العلم ويأتي أنها الأصل عند الجمهور، وقال الموفق لا نعلم خلافا بين أهل العلم، أن الإبل أصل في الدية، وأن دية الحر المسلم مائة من الإبل وقد دلت عليه الأحاديث.
(4) من دراهم الإسلام، التي كل عشرة منها سبعة مثاقيل.
(5) قال القاضي: لا يختلف المذهب، أن أصول الدية: الإبل، والذهب والورق، والبقر، والغنم، وقال الموفق: لا يختلف القائلون بهذه الأصول في قدرها، إلا الورق، فقال أبو حنيفة عشرة آلاف، وروي عن بعض السلف.

(7/240)

رواه أبو داود (1) وعن عكرمة عن ابن عباس، أن رجلا قتل، فجعل النبي - صلى الله عليه وسلم - ديته اثني عشر ألف درهم (2) وفي كتاب عمرو بن حزم وعلى أهل الذهب ألف دينار (3) .
(هذه) الخمس المذكورات (أصول الدية) دون غيرها (4) (فأيها أحضر من تلزمه) أي الدية (لزم الولي قبوله) (5) سواء كان ولي الجناية من أهل ذلك النوع، أو لم يكن (6) لأنه أتى بالأصل في قضاء الواجب عليه (7) .
__________
(1) فاستدل بعض أهل العلم بهذا الحديث، على أن هذه الخمسة أصول الدية، واعتضدوا بما يأتي وغيره.
(2) رواه أبو داود، وابن ماجه.
(3) رواه النسائي وغيره، وإلى هذه ذهب جماعة من أهل العلم.
(4) أي دون ما روي من ذكر الحلل وعنه: هي أصل، لخبر عمر، قال الموفق: وكان بمحضر من الصحابة، فكان إجماعا.
(5) أي لزم مستحق الدية قبول الأصل، الذي أحضر من وجب عليه، لما تقدم وهو من مفردات المذهب.
(6) من جنس ماله، فالخبرة إلى من وجبت عليه، كخصال الكفارة.
(7) أي: من أي صنف من الأصناف الخمسة المذكورة، وعنه: أن الإبل هي الأصل فإن قدر عليها أخرجها، ومتى وجدت على الصفة المشروطة، وجب أخذها قلت قيمتها أو كثرت، لقوله صلى الله عليه وسلم «في النفس المؤمنة مائة من الإبل» وهو مذهب جمهور العلماء.
وقال ابن منجا: هذه الرواية هي الصحيحة، من حيث الدليل، وقال الزركشي هي أظهر دليلا، وهي ظاهر كلام الخرقي، ومذهب الشافعي، لقوله صلى الله عليه وسلم «ألا إن في قتيل عمد الخطأ مائة من الإبل» فحديث عمرو بن شعيب، ظاهر في أن الإبل هي الأصل في الوجوب، وقال أبو حنيفة والشافعي: هي من الإبل للنص، ومن النقدين تقويما، وما سواهما صلح.
ولأبي داود: أن عمر قام خطيبا، فقال: ألا إن الإبل قد غلت: فقوم علي أهل الذهب ألف دينار، وعلى أهل الورق اثنى عشر ألفا، وعلى أهل البقر مائتي بقرة، وعلى أهل الشاء ألفي شاة، وعلى أهل الحلل مائتي حلة، ولأنه غلظ بها دية العمد، وخفف بها دية الخطأ وأجمع عليه أهل العلم، فلا يتحقق في غير الإبل فهي الأصل، وغيرها معتبر بها ولمرجحات أخر.

(7/241)

ثم تارة تغلظ الدية وتارة تخفف (فـ) تغلظ (في قتل العمد وشبهه) (1) فيؤخذ (خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة) (2) .
__________
(1) لأنه صلى الله عليه وسلم فرق بين دية العمد والخطأ، فغلظ بعضها وخفف بعضها، ولا نزاع في ذلك، إلا ما روي عن أبي ثور، والسنة تخالف قوله فلا يعول عليه.
(2) نص عليه، وهو مذهب مالك وأبي حنيفة، وغيرهم من السلف، لما روى الزهري عن السائب بن يزيد، قال: كانت الدية على عهد رسول الله صلى الله عليه وسلم أرباعا خمسا وعشرين جذعة، وخمسا وعشرين حقة، وخمسا وعشرين بنت لبون، وخمسا وعشرين بنت مخاض، وعن أحمد: أنها ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة، لما رواه الترمذي، ونحوه عن عبد الله بن عمرو مرفوعا قال: «عقل شبه العمد مغلظ، مثل عقل العمد، ولا يقتل صاحبه» وذلك أن ينزو الشيطان بين الناس، فتكون دماء في غير ضغينة، ولا حمل سلاح رواه أحمد وغيره.

(7/242)

ولا تغليظ في غير إبل (1) (و) تكون الدية (في الخطإ) مخففة (2) فـ (تجب أخماس، ثمانون من الأربعة المذكورة) أي عشرون بنت مخاض، وعشرون بنت لبون، وعشرون حقة، وعشرون جذعة (وعشرون من بني مخاض) (3) هذا قول ابن مسعود (4) .
__________
(1) بلا نزاع إذ لم يرد الشرع به.
(2) بلا نزاع في المذهب.
(3) لما رواه أهل السنن وغيرهم، أنه صلى الله عليه وسلم قال: «في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بني مخاض، وعشرون بنت لبون» .
(4) رضي الله عنه، وأصحاب الرأي، وقال مالك والشافعي: بني لبون بدل بني مخاض، وقال ابن القيم: روي من وجوه متعددة، وذكر الاختلاف في الأسنان، ثم قال: كل هذا يدل على أنه ليس في الأسنان شيء مقدر، عن النبي صلى الله عليه وسلم وذكر أقوال التابعين، ثم قال: قول صحابي من فقهاء الصحابة أولى من قول التابعين.

(7/243)

وكذا حكم الأطراف (1) وتؤخذ من بقر مسنات، وأتبعة (2) ومن غنم ثنايا، وأجذعة نصفين (3) (ولا تعتبر القيمة في ذلك) أي أن تبلغ قيمة الإبل، أو البقر أو الشياه، دية نقد (4) لإطلاق الحديث السابق (5) (بل) تعتبر فيها (السلامة) من العيوب (6) .
__________
(1) فتغلظ دية طرف، وجرح كدية قتل، لاتفاقهما، في السبب، مثل أن يوضحه عمدا، أو شبه عمد فإنه يجب أرباعا، والخامس من أحد الأنواع الأربعة قيمته ربع قيمة الأربع، وخطأ يجب من الأنواع الخمسة.
(2) لأن ذلك هو العدل، فلو أخذ الكل مسناة، كان إجحافا بالجاني، أو أتبعة كان إجحافا على المجني عليه.
(3) أي يجب أن يدفع ألفا من الثنايا، وألفا من الأجذعة، والثنايا يجوز كونها من الضأن أو المعز، أو منهما، وأما الأجذعة فمن الضأن، لأنه يجب في الدية، ما يجب في الزكاة، من الأسنان المقدرة، قياسا على الإبل.
(4) وصححه الموفق وغيره، فمتى وجدت على الصفة المشروطة، وجب أخذها سواء قلت قيمتها، أو كثرت، وهو ظاهر مذهب الشافعي.
(5) لقوله صلى الله عليه وسلم «في النفس المؤمنة مائة من الإبل» وهو مطلق، ولأنها كانت تؤخذ على عهد النبي صلى الله عليه وسلم وقيمتها ثمانية آلاف وقول عمر: إنها قد غلت فقومها على أهل الورق اثني عشر ألفا دليل على أنها في حال رخصها، أقل قيمة من ذلك.
(6) في كل الأنواع، وفي الرعاية: لا يجزئ مريض، ولا عجيف ولا معيب، ولا دون دية الأثمان على الأصح.

(7/244)

لأن الإطلاق يقتضي السلامة (1) (ودية) الحر (الكتابي) الذمي، أو المعاهد، أو المستأمن (نصف دية المسلم) (2) لحديث عمرو بن شعيب عن أبيه عن جده، (أن النبي - صلى الله عليه وسلم - قضي بأن عقل أهل الكتاب نصف عقل المسلمين) رواه أحمد (3) وكذا جراحه (4) (ودية المجوسي) الذمي أو المعاهد، أو المستأمن (5) (و) دية (الوثني) المعاهد أو المستأمن (ثمان مائة درهم) كسائر المشركين (6) .
__________
(1) أي من العيوب، وذكره غير واحد قولا واحدا.
(2) هذا ظاهر المذهب، وقال أبو بكر رواية واحدة، ومذهب مالك، والذمي: هو من يؤدي الجزية من المشركين، والمعاهد: هو الذي يعاهده السلطان، وهو في بلده، والمستأمن، هو الذي يعطي أمانا، أو يسافر إلينا تاجرا، أو زائرا أو نحوهما.
(3) ورواه أبو داود وغيره، وفي لفظ: «دية المعاهد نصف دية المسلم» قال الخطابي: ليس في دية أهل الكتاب شيء أبين من هذا، ولا بأس بإسناده.
(4) أي الكتابي فتعتبر بالنسبة من ديته،، لأن الجرح تابع للقتل.
(5) بدارنا أو غيرها ثمان مائة درهم، في قول عمر وعثمان، وابن مسعود، وغيرهم، وذهب إليه أكثر أهل العلم، وقال في الإنصاف بلا نزاع، لما روى ابن عدي، عن عقبة بن عامر مرفوعا، «دية المجوسي ثمان مائة درهم» قال أحمد: ما أقل من اختلف في دية المجوسي.
(6) من الدهرين، ومن لا كتاب لهم، كالترك ومن عبد ما استحسن ومن لم تبلغه الدعوة إن وجد، وإن لم يكن لهم أمان ولا عهد، فلا دية لهم، لأن دماءهم مهدرة.

(7/245)

روي عن عمر وعثمان، وابن مسعود (1) وجراحه بالنسبة (2) (ونساؤهم) أي نساء أهل الكتاب، والمجوس، وعبدة الأوثان، وسائر المشركين (على النصف) من دية ذكرانهم (3) (كـ) دية نساء (المسلمين) (4) لما في كتاب عمرو بن حزم: «دية المرأة على النصف من دية الرجل» (5) .
__________
(1) أي أنهم أفتوا به في المجوسي، قال الموفق: ولا نعرف لهم في عصرهم مخالفا، فكان إجماعا، وألحق بالمجوسي باقي المشركين، لأنهم دونه، وهو مذهب مالك والشافعي.
(2) أي وجراح كل واحد منهم بالنسبة من ديته، قيل لأحمد: جني على مجوسي في عينه، وفي يده، قال: يكون بحساب ديته.
(3) قال الموفق: لا نعلم فيه خلافا، وقال ابن المنذر: أجمع أهل العلم، على أن دية المرأة نصف دية الرجل، ولأنه لما كان دية نساء المسلمين، على النصف من دياتهم، كذلك نساء أهل الكتاب، قياسا عليهم.
(4) أي المجمع عليها، كما حكاه ابن المنذر، وابن عبد البر، وغيرهما، وقال الوزير وغيره: أجمعوا على أن دية المرأة الحرة في نفسها، على النصف من دية الرجل الحر المسلم.
(5) قال في الإنصاف: بلا نزاع، قال ابن القيم: لما كانت المرأة أنقص من الرجل والرجل أنفع منها، ويسد ما لا تسد المرأة، من المناصب الدينية، والولايات وحفظ الثغور، والجهاد وعمارة الأرض، وعمل الصنائع، التي لا تتم مصالح العالم إلا بها، والذب عن الدنيا والدين، ولم تكن قيمتها مع ذلك متساوية، وهي الدية، فإن دية الحر، جارية مجرى قيمة العبد، وغيره من الأموال فاقتضت حكمة الشارع، أن جعل قيمتها على النصف من قيمته لتفاوت ما بينهما.

(7/246)

ويستوي الذكر والأنثى، فيما يوجب دون ثلث الدية (1) لحديث عمرو بن شعيب عن أبيه عن جده مرفوعا «عقل المرأة مثل عقل الرجل حتى تبلغ الثلث من ديته» أخرجه النسائي (2) ودية خنثى مشكل، نصف دية كل منهما (3) (ودية قن) ذكرا كان أو أنثى، صغيرا أو كبيرا (4) .
__________
(1) قال ابن عبد البر: هذا قول فقهاء المدينة، وروي عن عمر وغيره، وهو مذهب مالك، وحكي عن الشافعي في القديم.
(2) وقال سعيد بن المسيب: إنه السنة، وقال ابن القيم: وإن خالف فيه أبو حنيفة، والشافعي وجماعة، وقالوا: هي على النصف في القليل والكثير، ولكن السنة أولى، والفرق فيما دون الثلث، ما زاد عليه، أن ما دونه قليل، فجبرت مصيبة المرأة فيه، بمساواتها للرجل ولهذا استوى الجنين الذكر والأنثى في الدية، لقلة ديته، وهي الغرة فنزل ما دون الثلث منزلة الجنين.
(3) أي نصف دية رجل، ونصف دية امرأة، وذكره في الإنصاف، بلا نزاع، وذلك ثلاثة أرباع دية الذكر، لأنه يحتمل الذكورية، والأنوثية، وهذا مذهب أصحاب الرأي.
(4) قيمته بالغة ما بلغت، هذا المذهب وقول مالك والشافعي وأبي يوسف، قال الموفق: أجمع أهل العلم، على أن في العبد الذي لا تبلغ قيمته دية الحر قيمته، فإن بلغت قيمته دية الحر، أو زادت فذهب أحمد في المشهور عنه إلى أن فيه قيمته بالغة ما بلغت.

(7/247)

ولو مدبرا أو مكاتبا (قيمته) (1) عمدا كان القتل، أو خطأ (2) لأنه متقوم فضمن بقيمته، بالغة ما بلغت، كالفرس (3) (وفي جراحه) أي جراح القن إن قدر من حر، بقسطه من قيمته (4) ففي يده نصف قيمته، نقص بالجناية أقل من ذلك، أو أكثر (5) .
__________
(1) لقوله صلى الله عليه وسلم «المكاتب عبد ما بقي عليه درهم» وقال الخطابي: أجمع عوام الفقهاء على ان المكاتب عبد، ما بقي عليه درهم في جنايته والجناية عليه إلا إبراهيم النخعي، فإنه قال: يؤدي بقدر ما أدى من كتابته، دية الحر، ولأحمد وأبي داود عن ابن عباس: «قضى صلى الله عليه وسلم في المكاتب يقتل، إنه يؤدي ما أدى من كتابته دية الحر، وما بقي دية العبد» قال الخطابي: وإذا صح الحديث وجب القول به، إن لم يكن منسوخا، أو معارضا بما هو أقوى منه.
(2) ضمن باليد، أو بالجناية، وهو مذهب جمهور العلماء.
(3) أو مضمون بقيمته، فكانت جميع القيمة مضمونة، كما ضمنه باليد، ويخالف الحر، فإنه ليس مضمونا بالقيمة، وإنما ضمن بما قدره الشرع، فلم يتجاوز.
(4) بعد التئامه قالوا: ولو زاد على أرش الموضحة لأن قيمته كدية الحر.
(5) لأنه ساوى الحر في ضمان الجناية بالقصاص والكفارة، فسواه في اعتبار ما دون النفس، كالرجل والمرأة وعنه: أنه يضمن بما نقص مطلقا، اختاره الخلال والموفق الشارح، وأبو محمد الجوزي، والشيخ تقي الدين، وغيرهم، وجزم به في الوجير، وصوبه في الإنصاف، لأن الواجب إنما وجب جبرا لما فات بالجناية، ولا تجبر إلا بإيجاب ما نقص من القيمة، فيجب ذلك، كما لو كانت الجناية على غيره من الحيوانات.

(7/248)

وفي أنفه قيمته كاملة (1) وإن قطع ذكره ثم خصاه، فقيمته لقطع ذكره، وقيمته مقطوعة (2) وملك سيده باق عليه (3) وإن لم يقدر من حر (4) ضمن بـ (ما نقصه) بجنايته (بعد البرء) أي التئام جرحه، كالجناية على غيره من الحيوانات (5) .
(ويجب في الجنين) الحر (ذكرا كان أو أنثى) إذا سقط ميتا بجناية على أمه، عمدا أو خطأ (عشر دية أمه غرة) أي عبدا أو أمة (6) .
__________
(1) وكل ما أوجب الدية في الحر، وهو قول الشافعي.
(2) أي فعليه قيمته صحيحا، لقطع ذكره، وعليه قيمته أيضا مقطوعة، أي ناقصا بقطع ذكره، لقطع خصيته، لأنه لم يقطعهما إلا وقد نقصت قيمته بقطع الذكر، فلو كانت قيمته مثلا كاملة مائة، وقيمته وهو مقطوع الذكر، ثمانون، لزم الجاني مائة وثمانون، بخلاف ما لو قطعهما معا، أو أذهب سمعه وبصره، بجناية واحدة، فعليه قيمته مرتين، هذا على ما جرى عليه، في الإقناع والمنتهى وغيرهما.
(3) لأنه لم يوجد سبب يقتضي الزوال، فوجب بقاؤه على ملكه، عملا باستصحاب الحال، لأن قطع بعض أعضائه بمنزلة تلف بعض ماله.
(4) كالحارصة والبازلة، فإن فيهما من الحر حكومة لا تقدر.
(5) أي لأن ما ضمن من جنايته جبر لما فات بالجناية، وقد انجبر بذلك، وإن لم تنقصه بعد البرء، قدرت حال جريان الدم.
(6) وفاقا، والأحسن تنوين غرة، وعبد أو أمة بدل فالغرة اسم للعبد، سميا
بذلك، لأنهما من أنفس الأموال، والأصل في ذلك قصة الهذليتين
رمت إحداهما الأخرى فقتلتها وما في بطنها، فقضي صلى الله عليه وسلم «أن دية جنينها عبد، أو أمة» وتورث الغرة عنه، كأنه سقط حيا، لأنها دية له، وهو مذهب الجمهور.

(7/249)

قيمتها خمس من الإبل، إن كان حرا مسلما (1) .
(و) يجب في الجنين (عشر قيمتها) أي قيمة أمه (إن كان) الجنين (مملوكا (2) وتقدر الحرة) الحامل برقيق (أمة) (3) ويؤخذ عشر قيمتها، يوم جنايته عليها، نقدا (4) وإن سقط حيا لوقت يعيش لمثله، وهو نصف سنة فأكثر، ففيه إذا مات ما فيه مولودا (5) .
__________
(1) قيمتها.. إلخ، صفة للبدل، لا للمبدل، منه، لئلا يلزم الفصل بين الصفة والموصوف بالبدل، وأنث الضمير إما رعاية لأقرب مذكور، أو بتأويل النفس أو غلط، والخمس نصف عشر الدية، روي ذلك عن عمر وغيره، ولأنه أقل ما قدره الشرع في الجناية، وظاهره أن ذلك معتبر، سواء قيل: إن الإبل هي الأصل في الدية أو واحد الأصول.
(2) وهو مذهب مالك والشافعي، كما لو جنى عليها موضحة، ولأنه جنين آدمية وقيمة الأمة بمنزلة دية الحرة، كما تقدم.
(3) كما لو أعتق الحامل، واستثنى حملها، قومت رقيقة.
(4) اعتبارا بحال الجنين، ولا يجب مع الغرة، ضمان نقص الأم، وحكم ولد المدبرة ونحوها من غير سيدها، حكم ولد الأمة، لأنه مملوك.
(5) فإن كان ذكرا حرا مسلما فديته، قال ابن المنذر: أجمع كل من نحفظ عنه،
أن في الجنين يسقط حيا من الضرب، دية كاملة، لأنه مات بجنايته أشبه
ما لو باشر قتله، وإن لم يكن سقوطه لوقت يعيش لمثله، كدون نصف سنة، فكميت لأن العادة لم تجر بحياته، قال الموفق: في قول عامة أهل العلم، وإن اختلفا فقول جان، لأنه منكر، وتتعدد الغرة أو الدية بتعدد الجنين، فإن اختلفا حياة وموتا ففي كل حكمه ففي الحي ديته بشرطه، وفي الميت غرة.

(7/250)

وفي جنين دابة ما نقص أمه (1) (وإن جنى رقيق خطأ أو) جنى (عمدا لا قود فيه) كالجائفة (2) (أو) جنى عمدا (فيه قود واختير فيه المال، أو أتلف) رقيق (مالا) وكانت الجناية والإتلاف (بغير إذن السيد تعلق) ما وجب بـ (ذلك برقبته) (3) لأنه موجب جنايته فوجب أن يتعلق ذلك برقبته، كالقصاص (4) (فيخير سيده بين أن يفديه بأرش جنايته) إن كان قدر قيمته فأقل (5) .
__________
(1) كقطع بعض أجزائها، ولأنه إنما يجب بالجناية عليها نقصها، فكذا في جنينها.
(2) والمأمومة، أو كالباضعة.
(3) أي تعلق ما وجب بالجناية أو الإتلاف، برقبة العبد الجاني، لأنه لا يمكن تعلقها بذمته، لأنه يفضي إلى إلغائها، أو تأخير حق المجني عليه، إلى غير غاية، ولا بذمة السيد، لأنه لم يجن، فتعين تعليقها برقبة العبد.
(4) ثم لا يخلو أرش الجناية، من أن يكون بقدر قيمتها، أو أقل أو أكثر، فإن كان بقدرها فما دون.
(5) أو قيمة متلفه إن كان أقل من قيمته.

(7/251)

وإن كان أكثر منها، لم يلزمه سوى قيمته، حيث لم يأذن في الجناية (1) (أو يسلمه) السيد (إلى ولي الجناية فيملكه (2) أو يبيعه) السيد (ويدفع ثمنه) لولي الجناية إن استغرقه أرش الجناية، وإلا دفع منه بقدره (3) وإن كانت الجناية بإذن السيد أو أمره (4) فداه بأرشها كله (5) وإن جنى عمدا فعفا الولي على رقبته، لم يملكه بغير رضى سيده (6) .
__________
(1) فيخير بين تسليمه، أو أن يفديه بقيمته، أو أرش جنايته، لأنه إذا أدى قيمته فقد أدى قدر الواجب عليه، فلم يلزمه أكثر من ذلك، ولأن الشرع قد جعل له فداءه، فكان الواجب قدر قيمته، بالغة ما بلغت، وهو مذهب مالك والشافعي، كسائر المتلفات.
(2) لأنه قد أدى المحل الذي تعلق الحق به، ولأن حق المجني عليه، لا يتعلق بأكثر من الرقبة وقد أداها، وإن طالب الجنى عليه السيد بتسليمه إليه، لم يجبر عليه السيد.
(3) أي وإن لم يستغرقها بأن كان الأقل الأرش، دفع من ثمنه بقدر أرش الجناية لأنه الذي وجب له.
(4) أي وإن كانت الجناية بأمر السيد، قال علي وأبو هريرة: إذا أمر عبده أن يقتل فإنما هو سوطه، يقتل المولى ويحبس العبد.
(5) قال أحمد: إذا أمر عبده فجنى، فعليه ما جني، وإن كان أكثر من ثمنه، وإن قطع يد حر، فعليه يد الحر، وإن كان ثمنه أقل، وإن أمره سيده أن يجرح رجلا، فما جنى فعليه قيمة جنايته، وإن كان أكثر من ثمنه.
(6) لأنه إذا لم يملكه بالجناية، فلأن لا يملكه بالعفو أولى، ولأنه إذا عفا عن القصاص، انتقل حقه إلى المال، فصار كالجاني جناية موجبة للمال.

(7/252)

وإن جنى على عدد، زاحم كل بحصته (1) وشراء ولي قود له عفو عنه (2) .
__________
(1) وإن كان بعضهم بعد بعض، وهو قول الشافعي وأصحاب الرأي، لأنهم تساووا في سبب تعلق الحق، فتساووا في الاستحقاق، كما لو جنى عليهم دفعة واحدة، ذلك حيث كان ذلك خطأ أو شبه عمد، وأما إذا كانت جنايته عمدا، واختار بعضهم القود، فمن عفا فلا شيء له.
(2) أي عن القود، فيطالب البائع بالدية، وقياسه: لو أخذه عوضا، في نحو إجارة وجعالة لا إن ورثه.

(7/253)

باب ديات الأعضاء ومنافعها

أي منافع الأعضاء (1) (من أتلف ما في الإنسان منه شيء واحد كالأنف) (2) ولو من أخشم أو مع عوجه (3) (واللسان والذكر) ولو من صغير (4) (ففيه دية) تلك (النفس) التي قطع منها على التفصيل السابق (5) .
__________
(1) التالفة بالجناية عليها، والمنافع جمع منفعة، اسم مصدر، من نفعني كذا نفعا، ضد الضر، قال ابن العماد: في الآدمي خمسة وأربعون عضوا، منها ما يذكر ومنها ما يؤنث، ومنها ما يجوز فيه التأنيث والتذكير.
(2) ففيه دية نفسه كاملة، فإن كان من حر مسلم، ففيه ديته، وإن كان من حرة مسلمة، ففيه ديتها، وهكذا على التفصيل السابق.
(3) حكاه الوزير وغيره إجماعا.
(4) يحركه بالبكاء، هذا مذهب مالك والشافعي، فيما إذا قطع لسان صبي، لم يبلغ حد النطق، فيه الدية كاملة، وكذا شيخ فان لأن في إتلاف الأنف واللسان والذكر الذي لم يخلق الله منه في الإنسان إلا شيئا واحدا، إذهاب منفعة الجنس وإذهابها كالنفس، فوجبت دية النفس، وهو إجماع وسواء كان من صغير أو كبير.
(5) أي ففي ما في الإنسان منه شيء واحد، كالأنف، واللسان، والذكر، دية تلك النفس، التي قطع منها، على التفصيل السابق، سواء كان ذكرا، أو أنثى حرا أو عبدا، أو ذميا، أو غيره، ممن تقدم، عند جمهور العلماء.

(7/254)

لحديث عمرو بن حزم مرفوعا وفي الذكر الدية (1) وفي الأنف إذا أوعب جدعا الدية (2) وفي اللسان الدية) (3) رواه أحمد والنسائي واللفظ له (4) (وما فيه) أي في الإنسان (منه شيئان كالعينين) (5) ولو مع حول أو عمش (6) (و) كـ (الأذنين) ولو أصم (7) .
__________
(1) وإن قطع نصفه بالطول، ففيه الدية كاملة، لأنه ذهب بمنفعة الجماع، وصوبه في الإنصاف وعن أحمد في ذكر العنين كمال ديته وصوبه أيضا.
(2) أي إذا أوعب قطعا، وحكاه الوزير إجماعا، وإن قطع المارن وشيء من القصبة فعليه دية واحدة، ويندرج ما قطع من القصبة في دية الأنف، كما لو قطع اليدين مما فوق الكوع.
(3) سواء كان ينطق به كبير، أو يحركه صغير ببكائه، ففيه دية نفسه، وفي لسان الأخرس حكومة، إذا لم يذهب الذوق بقطعة، أو قد ذهب قبل، فإن ذهب بقطعه فالدية.
(4) وصححه أحمد وابن حبان الحاكم والبيهقي، وصححه غيرهم من حيث الشهرة.
(5) ففيهما دية نفسه، إذا أذهب بصرهما إجماعا، سواء كان من ذكر أو أنثى، أو خنثى مسلم أو كافر على ما تقدم.
(6) أي فيهما الدية، ولو مع حول العينين أو عمش بهما والحول في العينين، أن تكون كأنها تنظر إلى الحجاج، وفيهما أيضا: القبل؛ وهو أن تكون: كأنها تنظر إلى عرض الأنف، ومرض وبياض لا ينقص النظر وإلا بقدره.
(7) إذا أتلفهما ففيهما الدية وفاقا، لأن فيهما جمع الصوت، ودفع الهوام وقال الوزير: أجمعوا على أن في أشراف الأذنين، وهي الجلد القائم بين العذار، والبياض الذي حولها الدية، إلا في إحدى الروايتين عن مالك.

(7/255)

(و) كـ (الشفتين (1) و) كـ (اللحيين) وهما: العظمان اللذان فيهما الأسنان (2) (و) كـ (ثديي المرأة و) كـ (ثندوتي الرجل) بالثاء المثلثة، فإن ضممتها همزت، وإن فتحتها لم تهمز (3) وهما للرجل بمنزلة الثديين للمرأة (4) (و) كـ (اليدين والرجلين (5) والإليتين والأنثيين (6) .
__________
(1) إذا أتلفهما الدية، عند جماهير العلماء، وقال الموفق: لا نعلم فيهما مخالفا.
(2) إذا أتلفهما ففيهما الدية، لأن فيهما نفعا وجمالا، وليس في البدن مثلهما، فإن قلعهما بما عليهما من الأسنان، فديتهما ودية الأسنان.
(3) وهي مفرز الثدي، ففيهما الدية.
(4) وقال الجوهري: الثدي للرجل والمرأة وهو أصح في اللغة، وفي ثديي المرأة الدية بالإجماع، قاله في المبدع، وكذا في ثندوتي الرجل، لأنه يحصل بهما الجمال، وليس في البدن غيرهما من جنسهما.
(5) ففي اليدين الدية، سواء قطعهما من الكوع، أو المنكب، أو مما بينهما، لأن اليد اسم للجميع، لأنه لما نزلت آية التيمم، مسح الصحابة إلى المناكب، وفي الرجلين الدية، ومفصل الكعبين مثل مفصل الكفين، وقال الوزير وغيره: في اليدين الدية، وفي الرجلين الدية إجماعا.
(6) أي وفي الإليتين الدية، وهما ما علا وأشرف من الظهر عن استواء الفخذين، وإن لم يصل إلى العظم الذي تحتهما وفي الأنثيين الدية إجماعا سواء رضهما، أو سلهما، أو قطعهما.

(7/256)

وإسكتي المرأة) بكسر الهمزة وفتحها (1) وهما شفراها (2) (ففيهما الدية (3) وفي أحدهما نصفها) أي نصف الدية لتلك النفس (4) (وفي المنخرين ثلثا الدية (5) وفي الحاجز بينهما ثلثها) (6) لأن المران يشمل ثلاثة أشياء، منخرين وحاجزا (7) .
__________
(1) وهما اللحمتان المحيطتان بالفرج من جانبيه، إحاطة الشفتين.
(2) بضم الشين، وقال أهل اللغة، الشفران حاشية الإسكتين.
(3) لأن فيهما منفعة وجمالا وليس في البدن غيرهما من جنسهما، قال الموفق وغيره: ما في الإنسان منه شيئان ففيهما الدية، كالعينين، والأذنين، والشفتين واللحيين وثديي المرأة، وثندوتي الرجل، واليدين والرجلين، والخصيتين والإليتين، وفي أحدهما نصفها، لا نعلم فيه مخالفا.
وفي كتاب عمرو بن حزم: أن رسول الله صلى الله عليه وسلم كتب له «وفي الأنف إذا أوعب جدعه الدية، وفي اللسان الدية، وفي الشفتين الدية، وفي البيضتين الدية، وفي الصلب الدية، وفي العينين الدية، وفي الرجل الواحدة نصف الدية» قال ابن عبد البر: كتاب عمرو بن حزم معروف عند العلماء، وما فيه متفق عليه، إلا قليلا.
(4) تقدم قول الموفق أنه لا يعلم فيه مخالفا، وحكاه الوزير وغيره إجماعا.
(5) المنخر كمسجد قد تكسر اتباعا للخاء.
(6) استظهره الموفق وغيره.
(7) وما في الإنسان منه ثلاثة أشياء، وزعت الدية على جميعها، كما وزعت الدية أرباعا، على ما هو أربعة أشياء.

(7/257)

فوجب توزيع الدية على عددها (1) (وفي الأجفان الأربعة الدية (2) وفي كل جفن ربعها) أي ربع الدية (3) (وفي أصابع اليدين) إذا قطعت (الدية (4) كأصابع الرجلين) ففيها دية إذا قطعت (5) (وفي كل أصبع) من أصابع اليدين أو الرجلين (عشر الدية) (6) لحديث ابن عباس مرفوعا «دية أصابع اليدين والرجلين، عشر من الإبل لكل أصبع» رواه الترمذي وصححه (7) .
__________
(1) كما وزعت على الأصابع، وعلى ما فيه منه اثنان، كاليدين، والرجلين، ونحوها مما تقدم، وإن قطع أحد المنخرين ونصف الحاجز، ففي ذلك نصف الدية.
(2) إجماعا حكاه الوزير وغيره، ولو من أعمى.
(3) كغيرها مما وزعت على ما فيه منه اثنان فأكثر، ولأن فيها جمال ظاهر، ونفع كامل تكن العين وتحفظها من الحر والبرد، فوجبت فيها الدية، ووجب في كل واحد منها ربعها، وإن قطعها بأجفانها، لم يجب أكثر من الدية، لأن الشعر زال تبعا لزوال الأجفان، فلم يجب فيه شيء كالأصابع مع اليدين.
(4) قولا واحدا.
(5) كأصابع اليدين.
(6) لأن عشر الدية على عددها، كما قسمت على عدد الأجفان، وغيرها.
(7) وللبخاري عنه مرفوعا «هذه وهذه سواء» ، يعني الخنصر والإبهام، فدل الحديثان على وجوب الدية، في أصابع اليدين، والرجلين، وأن في كل أصبع عشرها.

(7/258)

(وفي كل أنملة) من أصابع اليدين أو الرجلين (ثلث عشر الدية) لأن في كل أصبع ثلاث مفاصل (1) (والإبهام) فيه (مفصلان (2) وفي كل مفصل) منهما (نصف عشر الدية (3) كدية السن) يعني أن في كل سن، أو ناب أو ضرس، ولو من صغير ولم يعد، خمسا من الإبل (4) لخبر عمرو بن حزم مرفوعًا: «في السن خمس من الإبل» رواه النسائي (5) .
__________
(1) فتقسم دية الأصبع عليها، كما قسمت دية اليد على الأصابع بالسوية.
(2) فتقسم دية الأصبع عليهما.
(3) وهو خمس من الإبل، وقيل في الظفر إذا قلعه ولم يعد، خمس دية الإصبع وروي عن ابن عباس، وقال ابن المنذر: لم يعلم له مخالف من الصحابة، وقال الموفق وغيره: فيه حكومة كسائر الجراح التي ليس فيها مقدر.
(4) قال الموفق: لانعلم خلافا في أن دية الأسنان، خمس، خمس، في كل سن، ولو من صغير ولم يعد، أو عاد أسود واستمر، أو عاد أبيض ثم أسود بلا علة.
(5) وعن عمرو بن شعيب مرفوعا «في الأسنان خمس، خمس» رواه أبو داود، وكونها سواء، هو قول أكثر أهل العلم، متأيد بقوله صلى الله عليه وسلم «الأصابع سواء، والأسنان سواء، هذه وهذه سواء» رواه أبو داود وغيره، وهذا إذا قلعت ممن ثغر بلا خلاف، وأما من لم يثغر، فلا يجب بقلعها في الحال شيء وفاقا، وقال الموفق: لا أعلم فيه مخالفا، لأن العادة عود سنه، وينبغي أن ينتظر عودها، فإن مضت مدة يئس من عودها، وجبت ديتها، وإن نبت مكانها أخرى فلا، لكن إن عادت قصيرة أو مشوهة ففيها حكومة، وكذا إن كان فيها ثلمة، أو نبتت أطول، لأن ذلك شيء حصل بسبب الجناية، فأشبه نقصها،
قال بعضهم:

يرى في فم الإنسان ثنتان بعدها ... ثلاثون سنا نصفها ذكر يعلو
فمنها الثنايا أربع ورباعيا ... بها أربع والناب أربعة مثل
وأضراسه عشرون منها ضواحك ... للأربعة الأولى التي نابه تتلو
وثنتان بعد العشر تدعى طواحنا ... والأربعة القصوى النواجذ قد تخلو

(7/259)

.......................................................

(7/260)

فصل في دية المنافع (1)

(و) تجب (في كل حاسة دية كاملة (2) وهي) أي الحواس (السمع والبصر (3) والشم والذوق) (4) لحديث «وفي السمع الدية» (5) .
__________
(1) من سمع وبصر وشم، وفي كلام ومشي، ونكاح ونحوها.
(2) عند أهل العلم في الجملة، على ما يأتي تفصيله، والحاسة القوة الحساسة يقال: حس وأحس، أي: علم وأيقن.
(3) فتجب الدية في إذهاب السمع، قال الوزير: أجمعوا وقال ابن المنذر: أجمع عوام أهل العلم، على أن في السمع الدية، وقال الموفق: لا خلاف في وجوب الدية، بذهاب السمع، وفي البصر الدية، لوجوبها بذهاب العينين، فوجبت بإذهاب نفعهما.
(4) أي وفي الشم الدية، لانه حاسة يختص بمنفعة فكان في ذهابها الدية، قال الموفق: لا نعرف في هذا خلافا، وذكر القاضي في كتاب عمرو بن حزم، وفي المشام الدية، وأما الذوق فقيل فيه الدية، لأنه حاسة، فأشبه الشم، وقال الموفق: الصحيح إن شاء الله، أنه لا دية فيه، لأن في إجماعهم على أن لسان الأخرس، لا تكمل الدية فيه، إجماعا على أنها لا تكمل في ذهاب الذوق بمفرده قال الشارح: القياس لا دية فيه.
وأما اللمس، فقد اكتفوا بالشلل عنه مع كونه من الحواس، ولأن فيه تفصيلا.
(5) ذكره في التلخيص عن معاذ.

(7/261)

ولقضاء عمر رضي الله عنه، في رجل ضرب رجلا، فذهب سمعه وبصره، ونكاحه وعقله، بأربع ديات، والرجل حي (1) (وكذا) تجب الدية كاملة (في الكلام و) في (العقل (2) و) في (منفعة المشي و) في منفعة (الأكل و) في منفعة (النكاح (3) و) في (عدم استمساك البول أو الغائط) (4) لأن في كل واحد من هذه، منفعة كبيرة، ليس في البدن مثلها (5) .
__________
(1) فدل على أن كل منفعة، من هذه المنافع الأربع، فيها الدية مفردة كانت أو معها غيرها، والأثر ذكره الإمام أحمد، ولا يعرف له مخالف من الصحابة، ولأن كلا منها مختص بنفع، أشبه السمع المجمع عليه.
(2) بأن جني عليه فخرس، فتعلقت الدية بإتلاف تلك المنفعة، لأنه سلبه أعظم منافعه، وإنما تؤخذ إذا قال أهل المعرفة، لا يعود نطقه، وكذا تجب كاملة، في ذهاب العقل، وذكره بعضهم إجماعا، لما في كتاب عمرو بن حزم، وروي عن عمر وغيره، ولأنه أكبر المنافع، إذ به يتميز الإنسان من البهيمة، ولا يجري فيه القصاص للاختلاف في محله.
(3) أي وكذا تجب كاملة في ذهاب منفعة الأكل، لأنها منفعة مقصودة، وتجب في ذهاب منفعة النكاح كأن كسر صلبه، فذهب نكاحه لأنه منفعة مقصودة أشبه المشي.
(4) أي ففي كل واحدة منهما دية كاملة، وذلك بأن ضرب مثانته، فلم يستمسك البول، أو بطنه فلم يستمسك الغائط، قال الموفق: لا نعلم فيه مخالفا، إلا رواية أن فيها ثلث الدية، والصحيح الأول.
(5) فوجب بتفويت منفعته دية كاملة، كسائر الأعضاء المذكورة.

(7/262)

كالسمع والبصر (1) وفي ذهاب بعض ذلك، إذا علم بقدره (2) ففي بعض الكلام بحسابه، ويقسم على ثمانية وعشرين حرفا (3) وإن لم يعلم قدر الذاهب، فحكومة (4) (و) يجب (في كل واحد من الشعور الأربعة الدية (5)) .
__________
(1) أي فتجب الدية كاملة في كل منفعة من تلك المنافع المذكورة، كما تجب في ذهاب السمع والبصر، المجمع على وجوبها في ذهاب أحدهما.
(2) لأن ما وجب فيه الدية، وجب بعضها في بعضه، كالأصابع واليدين.
(3) سوى «لا» فإن مخرجها مخرج اللام والألف، فمهما نقص من الحروف نقص من الدية بقدره.
(4) لما حصل من نقص، لأنه لا تقدير فيه، ففي نقص سمع وبصر، وشم ومشي، وانحناء قليلا، أو بأن صار مدهوشا، أو في كلامه تمتمة، أو عجلة، أو ثقل أولا يلتفت، أو لا يبلع ريقه إلا بشدة، أو أسود بياض عينيه، أو أحمر، أو تقلصت شفته، او احمرت فعليه حكومة، ويقبل قول مجني عليه، فينقص نحو بصره وسمعه، وإن اختلفا أري أهل الخبرة، ويمتحن بتقريب شيء إلى عينيه، وقت غفلته، فإن حركهما فهو يبصر، ويمتحن بمنتن في ذهاب شمه، ويمتحن بإطعام المر في ذهاب ذوقه، ونحو ذلك.
قال شيخ الإسلام: في رجل ضرب رأسه فادعى انه ذهب ضوء إحدى عينيه، وجفف خياشيمه وأخرس لسانه، يقام في الشمس، فإن لم يطرق فهو صادق، ويشم الحراق، فإن لم يؤثر عليه فهو صادق، ويغرز لسانه بإبرة فإن سال منه دم أسود، فهو صادق.
(5) كاملة، وفاقا لأبي حنيفة.

(7/263)

وهي أي الشعور الأربعة (شعر الرأس و) شعر (اللحية و) شعر (الحاجبين وأهداب العينين) (1) روي عن علي، وزيد بن ثابت، رضي الله عنهما: في الشعر الدية (2) ولأنه أذهب الجمال على الكمال (3) وفي حاجب نصف الدية (4) وفي هدب ربعها (5) وفي شارب حكومة (6) (فإن عاد) الذاهب من تلك الشعور (فنبت سقط موجبه) (7) فإن كان أخذ شيئا رده (8) .
__________
(1) أي أحد الشعور الأربعة، شعر الرأس، خفيفا كان أو كثيفا، والثاني: شعر اللحية، وهو ما نبت على الحدين والذقن، والثالث: شعر الحاجبين، كثيفا كان أو خفيفا، والرابع شعر أهداب العينين، وإن قلع الأجفان بأهدابها، فدية واحدة.
(2) وهو قول سعيد بن المسيب، وشريح، والحسن وقتادة.
(3) فوجبت الدية كاملة، كأذن الأصم، وأنف الأخشم.
(4) لأن كل شيئين فيهما الدية، في أحدهما نصفها كاليدين.
(5) لأن الدية إذا وجبت في أربعة أشياء، وجب في كل واحد ربعها، كالأجفان، وفي بعض ذلك، بقسطه من الدية، وسواء كانت هذه الشعور، خفيفة أو كثيفة من صغير أو كبير.
(6) إن لم يعد، نص عليه، لأنه لا مقدر فيه، وتابع لغيره.
(7) وإن رجي عوده، انتظر ما يقوله أهل الخبرة.
(8) أي وإن عاد الذاهب، وكان المجني عليه، قد أخذ أرش الجناية، رده على صاحبه.

(7/264)

وإن ترك من لحية أو غيرها ما لا جمال فيه، فدية كاملة (1) (و) يجب (في عين الأعور الدية كاملة) (2) قضى به عمر، وعثمان وعلي، وابن عمر، ولم يعرف لهم مخالف من الصحابة رضي الله عنهم (3) ولأن قلع عين الأعور يتضمن إذهاب البصر كله لأنه يحصل بعين الأعور، ما يحصل بالعينين (4) وإن قلع صحيح عين أعور أقيد بشرطه (5) وعليه معه نصف الدية (6) .
__________
(1) لأنه أذهب المقصود منه كله، أشبه ما لو ذهب ضوء العينين، ولأنه ربما احتاج بجنايته، لإذهاب الباقي، لزيادته في القبح، على ذهاب الكل، ولا قصاص في هذه الشعور، لأن إتلافها إنما يكون بالجناية على محلها، وهو غير معلوم المقدار، ولا تمكن المساواة فيه.
(2) وهو مذهب مالك، والقياس نصفها، لولا ما روي عن الصحابة كما قال الموفق وغيره، ولو كان خطأ وهو من المواضع التي تغلظ فيها الغرامة بتضعيفها.
(3) فكان إجماعا من أصحاب النبي صلى الله عليه وسلم متأيد بقوله «عليكم بسنتي، وسنة الخلفاء الراشدين» غير منسوخ، ولا مؤول، عمدته الشرع.
(4) لأنه يرى الأشياء البعيدة، ويدرك الأشياء اللطيفة، ويعمل أعمال البصير، والنقص الحاصل لم يؤثر في تنقيص أحكامه.
(5) وهو المكافأة والعمد المحض، ومماثلة عينه.
(6) لأنه لما ذهب بقلع عين الأعور جميع بصره، ولم يمكن إذهاب بصر القالع بقلع عينه الأخرى، لما فيه من أخذ عينين بعين واحدة، فله أخذ عينه الواحدة بنظيرتها، وأخذ نصف الدية، لنصف البصر الذي لا يمكنه استيفاؤه.

(7/265)

(وإن قلع الأعور عين الصحيح) العينين (المماثلة لعينه الصحيحة عمدا، فعليه دية كاملة ولا قصاص) (1) روي عن عمر، وعثمان، ولا يعرف لهما مخالف من الصحابة (2) ولأن القصاص يفضي إلى استيفاء جميع البصر من الأعور (3) وهو إنما أذهب بصر عين واحدة (4) وإن كان قلعها خطأ فنصف الدية (5) (و) يجب (في قطع يد الأقطع) أو رجله ولو عمدا (نصف الدية كغيره) أي كغير الأقطع (6) وكبقية الأعضاء (7) ولو قطع يد صحيح أقيد بشرطه (8) .
__________
(1) وإن قلع عيني صحيح عمدا، فأكثر أهل العلم على أن له القصاص، ونصف الدية للعين الأخرى، قال الموفق، والشارح، وصاحب الفروع، هذا مقتضى الدليل.
(2) فكان إجماعا قضي به بدلا عن القصاص الذي أسقط عنه رفقا به.
(3) فوجبت الدية كاملة هنا، لأنها بدل الواجب.
(4) فلا قصاص، ولو كان عمدا.
(5) كصحيح العينين، وكسائر الأعضاء.
(6) وهو كونه ليس فيها إلا نصف الدية بالإجماع.
(7) فلو قطعت أذن من قطعت أذنه، أو منخر من قطعت منخره، لم يجب فيه أكثر من نصف الدية، قال الموفق: رواية واحدة ولأن أحد ذينك العضوين لا يقوم مقامهما بخلاف عين الأعور، فإنها قائمة في الإدراك مقام العينين فوجب فيها دية كاملة.
(8) وهو العمد والمماثلة، وذلك لوجوب الموجب، وانتفاء المانع.

(7/266)

باب الشجاج وكسر العظام (1)

(الشج) : القطع (2) ومنه: شججت المفازة، أي: قطعتها (3) (الشجة: الجرح في الرأس والوجه خاصة) (4) سميت بذلك، لأنها تقطع الجلدة (5) فإن كان في غيرهما، سمي جرحا لا شجة (6) (وهي) أي الشجة باعتبار تسميتها، المنقولة عن العرب (7) (عشر)
مرتبة (8) .
__________
(1) أي: باب بيان ما يجب في الشجاج، وما يجب في كسر العظام، إذا رجع في العمد إلى الدية، وما يجب فيها، في شبه العمد، والخطأ.
(2) قال في القاموس: شج رأسه يشج ويشج، كسره، وبينهم شجاج، أي: شج بعضهم بعضا.
(3) وشج البحر، أي: شقه.
(4) أي: وفي غيرهما الجرح فقط، فهو أعم من الشجة، والشجة: أخص من الجرح.
(5) أي سميت شجة، لأنها تقطع الجلدة من الرأس، أو الوجه.
(6) أي فإن كان الجرح في غير الرأس والوجه، سمي جرحا لا شجة، لاختصاص الشج بالرأس، والوجه.
(7) كما حكاه الأصمعي وغيره، من اللغويين، والفقهاء.
(8) معلومة بالاستقراء، مبدوءة بالأخف، خمس منها لا مقدر فيها، عند أكثر الفقهاء.

(7/267)

أولها (الحارصة) بالحاء والصاد المهملتين (1) (التي تحرص الجلد، أي تشقه قليلا ولا تدميه) أي لا يسيل منه دم (2) والحرص الشق، يقال: حرص القصار الثوب، إذا شقه قليلا (3) وتسمى أيضا: القاشرة والقشرة (4) (ثم) يليها (البازلة (5) وهي الدامية، والدامعة) بالعين المهملة، لقلة سيلان الدم منها، تشبيها بخروج الدمع من العين (6) (وهي التي يسيل منها الدم (7) ثم) يليها (الباضعة، وهي: التي تبضع اللحم) أي تشقه بعد الجلد، ومنه سمي البضع (8) (ثم) يليها (المتلاحمة، وهي: الغائصة في اللحم) ولذلك اشتقت منه (9) .
__________
(1) قاله الأصمعي وغيره، وقيل: هي الحرصة.
(2) أي تقشر شيئا يسيرا من الجلد، ولا يظهر منه دم.
(3) ويقال لباطن الجلد، الحرصات، فسميت بذلك، لوصول الشق إليه.
(4) لقشرها الجلدة، وقال القاضي: والملطاة.
(5) والبازلة، الحارصة من الشجاج، ويقال بزل الشيء، إذا سال وبزله يبزله بزلا، وبزله تبزيلا شقه، وانبزل، انشق.
(6) أي فسميت دامعة لأجل ذلك.
(7) كما نقل عن العرب.
(8) وبضع الشيء فانبضع، قطعه شقه بالمبضع.
(9) أي الداخلة فيه، دخولا فوق الباضعة، ودون السمحاق.

(7/268)

(ثم) يليها (السمحاق (1) وهي) التي (ما بينها وبين العظم قشرة رقيقة) تسمة السمحاق، سميت الجراحة الواصلة، إليها بها (2) لأن هذه الجراحة، تأخذ في اللحم كله، حتى تصل إلى هذه القشرة (3) (فهذه الخمس لا مقدر فيها بل) فيها (حكومة) (4) لأنه لا توقيف فيها في الشرع، فكانت كجراحات بقية البدن (5) .
__________
(1) كقرطاس.
(2) وقيل هي الشجة، التي تبلغ تلك القشرة.
(3) أي الرقيقة التي سميت سمحاقا.
(4) قال الوزير: هذه الخمس ليس فيها تقدير شرعي، بإجماع الأئمة الأربعة إلا ما روي عن أحمد، من أنه ذهب إلى حكم زيد في ذلك، قال: وأجمعوا على أن في كل واحدة منها حكومة بعد الاندمال، وحكاه ابن رشد، وقال: وذلك لأن الأصل في الجراح الحكومة، إلا ما وقتت فيه السنة حدا اهـ.
والحكومة: أن يقوم المجني عليه قبل الجناية، كأنه كان عبدا، ويقال: كم قيمته قبل الجناية؟ وكم قيمته بعدها؟ فيكون بقدر التفاوت من ديته، والجمهور: لا يبلغ بشيء منها أرش الموقت.
(5) أي فكانت هذه الخمس المذكورة، حكمها كبقية جراحات البدن، التي لا مقدر فيها، وعن أحمد: أنه ذهب إلى حكم زيد بن ثابت، وروي عن علي وغيرهما، وحكم زيد في الدامية، بعير، وفي الباضعة بعيران، وفي المتلاحمة ثلاثة، وفي السمحاق أربعة قال أحمد: وأنا أذهب إليه.

(7/269)

(وفي الموضحة، وهي ما توضح اللحم) هكذا في خطه، والصواب، العظم (وتبرزه) (1) عطف تفسير على توضحه، ولو أبرزته بقدر إبرة لمن ينظره (2) (خمسة أبعرة) (3) لحديث عمرو بن حزم (وفي الموضحة خمس من الإبل) (4) فإن عمت رأسا ونزلت إلى وجه فموضحتان (5) .
__________
(1) والوضح البياض، يعني أبدت بياض العظم، ولا يشترط وضوحا للناظر.
(2) أي علم وصولها بقدر رأس إبرة، لأن ذلك قد حصل به الإبراز، فلا فرق بين الصغيرة والكبيرة، والبارزة والمستورة بالشعر، لأن اسم الموضحة يشمل الجميع.
(3) بالإجماع، قال ابن المنذر: أجمع أهل العلم أن أرشها مقدر، وذلك في موضحة الحر المسلم، ولو أنثى.
(4) تقدم الكلام على حديث عمرو بن حزم، وفي السنن وحسنه الترمذي، من حديث عمرو بن شعيب، في المواضح خمس خمس، وتقدم أن المراد موضحة الحر.
(5) لأنه أوضحه في عضوين، فلكل حكم نفسه، وكذا لو لم تعمه، ونزلت إلى الوجه فموضحتان، وإن أوضحه موضحتين بينهما حاجز، فعشرة أبعرة، وإن ذهب الحاجز بفعل جان، أو سراية فواحدة، وإن أندملتا، ثم أزال الحاجز بينهما فثلاث، وقال ابن القيم: ومن الحيل الباطلة والمحرمة، إذا أوضح رأسه في موضعين، وجب عليه عشرة، فإذا أراد جعلها خمسة، فليوضحه ثالثة تخرق ما بينهما، وهذه الحيلة، مع أنها محرمة، فإنها لا تسقط ما وجب عليه، فإن العشرة، لا تجب عليه بالإندمال، فإذا فعل ذلك بعده، فهي موضحة ثالثة.

(7/270)

(ثم) يليها (الهاشمة، وهي: التي توضح العظم وتهشمه) أي تكسره (1) (وفيها عشرة أبعرة) (2) روي عن زيد بن ثابت، ولم يعرف له في عصره مخالف من الصحابة (3) .
(ثم) يليها (المنقلة، وهي: ما توضح العظم وتهشمه، وتنقل عظامها (4) ، وفيها خمس عشرة من الإبل) (5) لحديث عمرو بن حزم (6) (وفي كل واحدة من المأمومة) وهي التي تصل إلى جلدة الدماغ، وتسمى الآمة، وأم الدماغ (7) .
__________
(1) سميت هاشمة، لهشمها العظم.
(2) قال الموفق: لم يبلغنا عن النبي صلى الله عليه وسلم فيها تقدير، وأكثر من بلغنا قوله، من أهل العلم، على أن أرشها مقدر بعشر من الإبل.
(3) وهو قول الشافعي، ونحوه لأصحاب الرأي، لأنهم قدروها بعشر الدية من الدراهم ولأنها شجة فوق الموضحة تختص باسم فكان فيها مقدر، كالمأمومة ولو ضربه بمثقل فهشمه من غير أن يوضحه، فحكومة قال الموفق: بغير خلاف، ولو أوضحه موضحتين، هشم العظم في كل واحدة منهما اتصل في الباطن فهما هاشمتان، بخلاف الموضحة، لأنها ليست تبعا لغيرها فافترقا.
(4) وهي زائدة على الهاشمة فإنه يحتاج إلى نقل العظم ليلتئم.
(5) قال ابن المنذر: بإجماع أهل العلم.
(6) الذي كتبه النبي صلى الله عليه وسلم قال: وفي المنقلة خمس عشرة من
الإبل.
(7) وهي جلدة الدماغ، أي تسمى الجلدة أم الدماغ، لا أن الشجة المذكورة
تسمى أم الدماغ، فهو من باب اللف والنشر، قال ابن عبد البر: أهل العراق يقولون لها: الآمة وأهل الحجاز: المأمومة، وهي الجراحة التي تصل إلى أم الدماغ، وأم الدماغ جلدة فيها الدماغ.

(7/271)

(والدامغة) بالغين المعجمة، التي تخرج الجلدة (ثلث الدية) (1) لحديث عمرو بن حزم، «وفي المأمومة ثلث الدية» (2) والدامغة أبلغ (3) وإن هشمه بمثقل ولم يوضحه (4) أو طعنه في خده، فوصل إلى فمه فحكومة (5) كما لو أدخل غير زوج إصبعه في فرج
بكر (6) .
__________
(1) أي في كل واحدة من المأمومة والدامغة ثلث الدية، قال الموفق وغيره: في المأمومة ثلث الدية، في قول عامة أهل العلم، فالدامغة أولى، وحكاه الوزير وغيره: إجماعا فيهما.
(2) وعن ابن عمر مرفوعا: نحو ذلك.
(3) أي من المأمومة، وقال القاضي: لم يذكر أصحابنا الدامغة، لمساواتها المأمومة في أرشها، وقيل فيها مع ذلك حكومة، لخرق جلدة الدماغ، ويحتمل أن ترك بعضهم لها، لكونها لا يسلم صاحبها غالبا.
(4) فحكومة حيث أنما دون الموضحة فيه حكومة.
(5) لأن باطن الفم حكمه حكم الظاهر، والمراد من غير كسر عظم، فإن كسر العظم ونفذ إلى الفم، ففيه دية منقلة.
(6) فإنه يجب فيه حكومة، لأنه لا تقدير فيه، وليس بجائفة، لأن ذلك ليس
بجوف.

(7/272)

(وفي الجائفة ثلث الدية) (1) لما في كتاب عمرو بن حزم «وفي الجائفة ثلث الدية» (2) و (هي) أي الجائفة (التي تصل إلى باطن الجوف) كبطن ولو لم تخرق أمعاء (3) وظهر (4) وصدر وحلق (5) ومثانة، وبين خصيتين ودبر (6) وإن أدخل السهم من جانب فخرج من آخر، فجائفتان (7) .
__________
(1) قال الموفق: في قول عامة أهل العلم، منهم أهل المدينة، وأهل الكوفة وأهل الحديث، وأصحاب الرأي.
(2) وعن ابن عمر عن النبي صلى الله عليه وسلم نحوه، ولأنها جراحة فيها مقدر شرعي، ليس في جرح البدن، الخالية عن قطع الأعضاء، وكسر العظام غيرها.
(3) وذكر ابن عبد البر: اتفاق الفقهاء، على أن الجائفة لا تكون إلا في الجوف، وهو ما لا يظهر منه للرائي، وقال ابن القاسم: ما أفضى إلى الجوف، ولو بغرز إبرة.
(4) ففي الرعاية: هي ما وصل جوفا فيه قوة، يحيله الغذاء، من ظهر أو بطن وإن لم تخرق أمعاء.
(5) أو نحر، أو دماغ، وإن لم تخرق الخريطة، كما في الرعاية.
(6) فكل واحدة مما تقدم، جائفة، وإن جرحه في وركه، فوصل الجرح، إلى جوفه، أو أوضحه، فوصل الجرح إلى قفاه، فعليه دية جائفة، وحكومة في الأولى، وموضحة، وحكومة في الثانية، لجرح القفا والورك.
(7) وفاقا، وقال ابن عبد البر: لا أعلمهم يختلفون في ذلك.

(7/273)

رواه سعيد بن المسيب عن أبي بكر (1) ومن وطئ زوجة لا يوطأ مثلها (2) فخرق ما بين مخرج بول ومني (3) أو ما بين السبيلين فعليه الدية إن لم يستمسك بول (4) وإلا فثلثها (5) وإن كانت ممن يوطأ مثلها لمثله فهدر (6) .
__________
(1) رضي الله عنه، وذلك أن رجلا رمى رجلا بسهم فأنفذه، فقضي فيه بثلثي الدية، وروي عمرو بن شعيب عن أبيه عن جده: أن عمر قضى في الجائفة إذا نفذت إلى الجوف، بأرش جائفتين، ولا مخالف لهما، فكان إجماعا ولو التحمت الجائفة، أو الموضحة، وما فوقها من غير شين لم يسقط موجبها رواية واحدة.
(2) كصغيرة أو نحيفة، لا يوطأ مثلها لمثله.
(3) فلم يستمسك البول، فعليه الدية.
(4) وعليه المهر المسمى، لأن للبول مكانا في البدن، يجتمع فيه للخروج، فعدم استمساك البول إبطال لنفع ذلك المحل فوجبت الدية كما لو لم يستمسك الغائط، وهذا مذهب أبي حنيفة، وإن كان عمدا محضا، وهو أن يعلم أنها لا تطيقه، وهذا وأن وطأه يفضيها فأرش الجناية في ماله، وإن علم أنها لا تطيقه، وكان وطؤه مما يحتمل أن لا يفضيها فالأرش على العاقلة، لأنه شبه عمد.
(5) أي وإلا إن استمسك بول، مع خرق ما بين السبيلين، أو ما بين مخرج بول ومني، فعليه مع المهر ثلثها، وأرش البكارة.
(6) أو كانت أجنبية مطاوعة ولا شبهة، فوقع ذلك، فهدر، لحصوله من فعل مأذون فيه ولها مع شبهة أو إكراه المهر.

(7/274)

(و) يجب (في الضلع) إذا جبر كما كان بعير (1) (و) يجب في (كل واحدة من الترقوتين بعير) (2) لما روى سعيد عن عمر رضي الله عنه: في الضلع جمل وفي الترقوة جمل (3) والترقوة: العظم المستدير حول العنق من النحر إلى الكتف، ولكل إنسان ترقوتان (4) وإن انجبر الضلع، أو الترقوة غير مستقيمين فحكومة (5) (و) يجب (في كسر الذراع، وهو: الساعد الجامع لعظمي الزند والعضد (6) و) في (الفخذ و) في (الساق) والزند (إذا جبر ذلك مستقيما بعيران) (7) .
__________
(1) أي بأن لم تتغير صفته، والضلع: بكسر الضاد المعجمة، وفتح اللام أو إسكانها.
(2) إذا جبرت كما كانت وهو مذهب الشافعي.
(3) وكذا عن سعيد بن المسيب ومجاهد، وإسحاق وغيرهم، وقيل حكومة وهو مذهب أبي حنيفة ومالك، وابن المنذر: لأن التقدير إنما يكون بتوقيف أو قياس صحيح، فالله أعلم، وحيث وجب بعير أو بعيران، فيجوز دفع قدره من غيره، من بقية الأصول المتقدم ذكرها، على ما تقدم.
(4) وجمعها: تراقي، قال تعالى: {كَلا إِذَا بَلَغَتِ التَّرَاقِيَ} .
(5) ويأتي بيانها.
(6) إذا جبر مستقيما بعيران.
(7) وعنه: في الزند الواحد أربعة أبعرة، لأنه عظمان، ويروى عن عمر
وفيما سواه بعيران، اختاره القاضي، والزند، مفصل طرف الذراع في الكف، وهما زندان يعرفان، بالكوع والكرسوع، وهو طرف الزند الذي يلي الخنصر، وهو الناتئ عن الرسغ.

(7/275)

لما روى سعيد عن عمرو بن شعيب، أن عمرو بن العاص، كتب إلى عمر في أحد الزندين إذا كسر، فكتب إليه عمر، أن فيه بعيرين، وإذا كسر الزندان، ففيهما أربعة من الإبل، ولم يظهر له مخالف من الصحابة (1) (وما عدا ذلك) المذكور (من الجراح وكسر العظام) كخرزة صلب (2) وعصعص، وعانة (3) (ففيه حكومة (4) والحكومة: أن يقوم المجني عليه، كأنه عبد لا جناية به، ثم يقوم وهي) أي الجناية (به
__________
(1) فكان إجماعا، وقال أبو حنيفة ومالك والشافعي: فيه حكومة.
(2) وهي فقاره، لكن إن أريد بها كسر الصلب، ففيه الدية.
(3) قال الموفق: لا نعلم فيها مخالفا، والعصعص، كقنفذ وعلبط عجب الذنب، وهو: العظم الذي في أسفل الصلب عند العجز، ويقال: عظم لطيف، كحبة خردل، عند رأس العصعص، مكان الذنب، من ذوات الأربع، وعانة، قال الأزهري وجماعة، هي منبت الشعر، فوق قبل المرأة، وذكر الرجل، وقال الجوهري: هي شعر الركب.
(4) لأنه لم يرد فيه تقدير، وقال الموفق: الصحيح أنه لا تقدير في غير الخمس، الضلع والترقوتين، والزندين، لأن التقدير، إنما يثبت بالتوقيف، ومقتضى الدليل وجوب الحكومة، في هذه العظام الباطنة كلها، يعني سوى هذه الخمس، لقضاء عمر.

(7/276)

قد برئت فما نقص من القيمة فله) أي للمجني عليه (مثل نسبته من الدية (1) كأن) أي لو قدرنا أن (قيمته) أي قيمة المجني عليه لو كان (عبدا سليما) من الجناية (ستون، وقيمته بالجناية خمسون ففيه) أي في جرحه (سدس ديته) لنقصه بالجناية سدس قيمته (2) (إلا أن تكون الحكومة في محل له مقدر) من الشرع (فلا يبلغ بها) أي بالحكومة (المقدر) (3) كشجة دون الموضحة، لا تبلغ حكومتها أرش الموضحة (4) .
__________
(1) وذكره ابن المنذر، والموفق وغيرهما قول أهل العلم.
(2) لأن الناقص بالتقويم، واحد من ستة، وهو سدس قيمته فيكون للمجني عليه سدس ديته، لأن الواجب مثل ذلك من الدية، وإنما كان كذلك، لأن جملته مضمونة بالدية فأجزاؤه مضمونة منها، ويقدر الحر عبدا ليمكن تقويمه، ويجعل العبد أصلا للحر فيما لا موقت فيه، والحر أصلا للعبد فيما فيه توقيت، على المشهور في المذهب وغيره، وإنما جعل الحر عبدا، ليمكن تقويمه، إذ الحر ليس بمال، وغير المال لا يقوم.
(3) قال الموفق وغيره: هذا قول أكثر أهل العلم.
(4) لأن الجراحة لو كانت موضحة، لم يزد على خمس، مع أنها سمحاق، وزيادة عليها فلأن لا يجب في بعضها زيادة على خمس أولى.

(7/277)

وإن لم تنقصه الجناية حال برء، قوم حال جريان دم (1) فإن لم تنقصه أيضا، أو زادته حسنا، فلا شيء فيها (2) .
__________
(1) لأنه لا بد من نقص، للخوف عليه، ولنقص الجناية.
(2) أي فإن لم تنقصه الجناية حال جريان الدم، أو زادته الجناية حسنا، كما لو قطع سلعة، أو ثؤلولا، أوبط جراحا، وإن لطمه في وجهه فلم يؤثر فلا ضمان لأنه لم يحصل نقص ويعزر، كما لو شتمه لأنه معصية وعند الشيخ وغيره: يقتص منه.

(7/278)

باب العاقلة وما تحمله (1)

(عاقلة الإنسان) ذكور (عصباته كلهم، من النسب والولاء (2) قريبهم) كالإخوة (3) (وبعيدهم) كابن بن بن عم جد الجاني (4) (حاضرهم وغائبهم (5))
__________
(1) العاقلة: العصبة، لغة وشرعا، وسميت أقاربت القاتل عاقلة، لأنهم يعقلون عنه، ويقال لأن الإبل تعقل بفناء أولياء المقتول، ولذا سميت الدية عقلا، وقيل: لأنها تعقل لسان أولياء المقتول.
(2) كالمعتق وأبنائه، قال ابن رشد: عند الجمهور، إذا عجزت عنه العصبة، وقال الموفق: سائر العصبات من العاقلة، بعدوا أو قربوا من النسب، والمولى وعصبته، وهو قول عمر بن عبد العزيز ومالك والشافعي، ولا أعلم عن غيرهم خلافهم، ولأن الموالي من العصبة.
(3) مثل بهم، لما روي عن أحمد أنهم ليسوا من العاقلة، كما هو ظاهر الخرقي، وغيره يجعلونهم من العاقلة بكل حال، وقال الموفق: لا نعلم عن غيرهم خلافهم.
(4) لأنهم عصبته، يرثون المال إذا لم يكن وارث أقرب منهم فيدخلون في العقل كالقريب لقضاء رسول الله صلى الله عليه وسلم بالدية على العصبة، وإن لم يرثوا وقال الشيخ الإسلام: أمر عمر أهله أن يقضوا دينه من أموال عصبة عاقلته بني عدي وقريش فإن عاقلة الرجل هم الذين يحملون كله.
(5) وهو قول أبي حنيفة، للخبر، ولاستوائهم في العصب، فاستووا في التحمل.

(7/279)

حتى عمودي نسبه وهم آباء الجاني وإن علوا، وأبناؤه وإن نزلوا (1) سواء كان الجاني رجلا أو امرأة (2) لحديث أبي هريرة «قضى رسول الله - صلى الله عليه وسلم - في جنين امرأة من بني لحيان، سقط ميتا، بغرة عبد أو أمة (3) ثم إن المرأة التي قضي عليها بالغرة، توفيت فقضى رسول الله - صلى الله عليه وسلم - أن ميراثها لزوجها وبنتيها، وأن العقل على عصبتها» متفق عليه (4) .
__________
(1) وهو قول جمهور العلماء حكاه الموفق وغيره: وقال الشيخ: أبو الرجل وابنه من عاقلته، عند الجمهور، كأبي حنيفة، مالك، وأحمد في أظهر الروايتين عنه، ولأنهما أحق بنصرته من غيرهما فوجب أن يحملا عنه، كالإخوة.
(2) بلا نزاع.
(3) الجنين: حمل المرأة ما دام في بطنها، سمي بذلك لاستتاره، فإن خرج حيا فولد، وإلا فسقط، والغرة أصلها البياض في وجه الفرس، وكأنه عبر بالغرة عن الجسم كله، كما قالوا اعتق رقبته، وأقل ما يجزئ من العبد والأمة ما سلم من العيوب، التي يثبت بها الرد في المبيع.
(4) في لفظ: وقضى بدية المرأة على عاقلتها، أي قرابتها من قبل الأب وهم عصبته، وهم الذين يعقلون الإبل على باب المقتول.
فدل الحديث على أن دية الخطأ على العاقلة، وأجمع العلماء على ذلك، وفي رواية عن جابر: جعل دية المقتول على عاقلتها، وبرأ زوجها وولدها، ورواه أبو داود، وهو رواية عن أحمد فإذا خرج الولد قيس عليه الوالد، لأنه في معناه، ويشهد لما فرعوا عليه، ما رواه عمرو بن شعيب عن أبيه عن جده
قال: قضى رسول الله صلى الله عليه وسلم: أن عقل المرأة بين عصبتها من كانوا لا يرثون منها شيئا، إلا ما فضل عن ورثتها، وإن قتلت فعقلها بين ورثتها، ولأنهم عصبة فأشبهوا سائر العصبات، لأن العقل مبناه على التناصر وهم من أهله، وتقدم أنه قول الجمهور، واختيار الشيخ وغيره.
وتقدم اتفاق العلماء، على أن الدية في قتل الخطأ على عاقلة القاتل، وأنها إنما تحمل الخطأ لا العمد بلا نزاع، وأن في شبه العمد نزاع، الأظهر أنها لا تحمله، وأن إيجاب الدية في مال المخطئ ضرر عظيم به، من غير ذنب تعمده، ولا بد من إيجاب بدل المقتول، فالشارع أوجب على من عليهم موالاته ونصرته، أن يعينوه على ذلك، فكان كإيجاب النفقات وفكاك الأسير، قال ابن القيم: ومعلوم أن هذا من أصول الشرائع، التي بها قيام مصلحة العالم.

(7/280)

يقال عقلت عن فلان، إذا غرمت عنه دية جنايته (1) ولو عرف نسبه من قبيلة، ولم يعلم من أي بطونها، لم يعقلوا عنه (2) ويعقل هرم، وزمن وأعمى أغنياء (3) .
__________
(1) وبعبارة أخرى، يقال عقلت فلانا إذا أعطيت ديته، وعقلت عنه إذا أديت عنه دية جنايته، وغير ذلك مما تقدم.
(2) لأنهم لا يرثونه، كما لو قتل قرشي، ولم يعلم من أي بطون قريش، لم تعقل قريش عنه، لأن كل قوم منهم ينتسبون إلى أب يتميزون به، ولا يعقل مولى الموالاة، ولا الحليف، وهو مذهب الشافعي.
(3) الهرم أقصى الكبر، والزمن المقعد، فيعقل الثلاثة كشاب، وصحيح، وبصير، كذا غائب كحاضر، لكونهم من أهل المواساة، والوجه الثاني: لا يعقل الشيخ الفاني، ولا المريض إذا بلغ حد الزمانة، ولا الأعمى لأنهم ليسوا من أهل النصرة، كالصبي فالله أعلم.

(7/281)

(ولا عقل على رقيق) لأنه لا يملك، ولو ملك فملكه ضعيف (1) (و) لا على (غير مكلف) كصغير ومجنون (2) لأنهما ليسا من أهل النصرة (3) .
(ولا) على فقير لا يملك نصاب زكاة عند حلول الحول فاضلا عنه (4) كحج وكفارة ظهار، ولو معتملا، لأنه ليس من أهل المواساة (5) (ولا أنثى) (6) .
__________
(1) ولأنه أسوأ حالا من الفقير، وهو قول جمهور العلماء.
(2) ولا امرأة قال ابن المنذر: أجمع كل من نحفظ عنه من أهل العلم، على أن المرأة والصبي الذي لم يبلغ، لا يعقلان مع العاقلة.
(3) ولأن الحمل إنما هو للتناصر، وهما ليس من أهله، فلا عقل عليهما.
(4) قال الموفق وغيره: أجمعوا على أن الفقير لا يلزمه شيء من العقل، وهو قول مالك والشافعي، وأصحاب الرأي.
(5) أي كما أن الفقير لا يلزمه حج ولا كفارة ظهار، فلا يلزمه عقل ولو كان معتملا أي: صاحب حرفة، لأن حمل العاقلة مواساة، والفقير ليس من أهل المواساة، فلا يلزمه عقل، لأنه وجب على العاقلة تخفيفا عن القاتل، فلا يجوز التثقيل على الفقير، لأنه كلفة ومشقة، ومن صار عند الحول أهلا من العاقلة، كصبي بلغ، ومجنون عقل، لزمهما ما كان يلزمه، لو كان كذلك جميع الحول.
(6) أي: ولا عقل على أنثى، وهو مذهب الجمهور، وتقدم قول ابن المنذر: إن المرأة والصبي الذي لم يبلغ لا يعقلان، ولأن فيها معنى التناصر، وليست المرأة من أهل النصرة.

(7/282)

ولا مخالف لدين الجاني (1) لفوات المعاضدة والمناصرة (2) ويتعاقل أهل ذمة اتحدت مللهم (3) وخطأ إمام وحاكم في حكمهما، في بيت المال (4) ومن لا عاقلة له، أو له وعجزت، فإن كان كافرا فالواجب عليه (5) وإن كان مسلما فمن بيت المال، حالا إن أمكن، وإلا سقطت (6) .
__________
(1) فلا يعقل يهودي عن نصراني، ولا نصراني عن يهودي، لأنهم أهل ملتين مختلفتين فلا تعاقل بينهم، كما لا توارث، ولا يعقل المرتد أحد، لا مسلم ولا ذمي، لأنه لا يقر، فخطؤه في ماله، وكذا كل من لا تحمل عاقلته جنايته، يكون موجبها في ماله، كسائر الجنايات التي لا تحملها العاقلة.
(2) أي من المرأة، ومن مخالف لدين الجاني، فلا تعقل المرأة لذلك، ولا يعقل عن الجاني من باين دينه، وظاهر كلامه، أنه لا فرق بين الولاء وغيره، هنا، ومقتضى قوله في الكافي، بناء على ثوريثهم أن المباين في الدين، يعقل في الولاء دون النسب، كما يرث ذو الولاء، مع مباينة الدين دون النسب
(3) كما يتوارثون، ولأنهم من أهل النصرة، كالمسلمين، وإن كان أحدهما ذميا والآخر حربيا فلا تعاقل، ولو اتحدت مللهم، كما صرحوا به.
(4) فلا تحمله عاقلتهما لأنه يكثر فيجحف بالعاقلة، ولأن الحاكم والإمام نائبان عن الله، فيكون أرش خطئهما في مال الله، وأما خطؤهما في غير حكم، كرميهما صيدا فيصيب آدميا، فعلى عاقلتهما، كخطأ غيرهما.
(5) في ماله، حالا لأن بيت المال لا يعقل عنه.
(6) أي وإن كان الجاني خطأ مسلما، لا عاقلة له أوله، وعجزت عن الكل أو البعض فأرش جنايته من بيت المال حالا، لأنه صلى الله عليه وسلم ودى الأنصاري الذي قتل بخيبر من بيت المال، وروي عن عمر وعلي، ولأنه إذا لم يكن له وارث، صرف ماله لبيت المال، وهذا مذهب الشافعي.
وقوله: وإلا سقطت أي وإن لم يكن له عاقلة، أو عجزت ولم يصرف من بيت المال، سقطت ديته، وتقدم قول الشيخ: وتؤخذ الدية من الجاني خطأ عند تعذر العاقلة، في أصح قولي العلماء، اهـ وهو في غاية القوة، ولأنها تجب على القاتل ابتداء، ثم تتحملها العاقلة عنه، ولو قيل بوجوبها عليهم ابتداء لكن مع وجودهم، أما مع عدمهم فلا يمكن القول بوجوبها عليهم.
وقال الموفق: يحتمل أن تجب في القاتل، إذا تعذر حملها عنه، وهو القول الثاني للشافعي لعموم قوله: {وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ} ولأن قضية الدليل وجوبها على الجاني، جبرا للمحل الذي فوته، وإنما سقط عن القاتل، لقيام العاقلة مقامه في جبر المحل، فإذا لم يوجد ذلك بقي واجبا عليه بمقتضى الدليل اهـ.

(7/283)

(ولا تحمل العاقلة عمدا محضا) (1) ولو لم يجب به قصاص كجائفة ومأمومة (2) .
__________
(1) قال ابن القيم وغيره: بلا نزاع، وقال الموفق: لا خلاف في أنها لا تحمل دية ما يجب فيه القصاص، وأكثر أهل العلم أنها لا تحمل العمد بحال، وروي عن ابن عباس، ولا نعرف له في الصحابة مخالفا، فيكون إجماعا اهـ وللدارقطني عن عمر نحوه، وفي الموطأ عن الزهري، مضت السنة أن العاقلة لا تحمل شيئا من دية العمد إلا أن تشاء.
(2) للعموم ولأنها جناية عمد، فلا تحملها العاقلة كالموجبة للقصاص، لأن حمل العاقلة إنما يثبت في الخطأ.

(7/284)

لأن العامد غير معذور، فلا يستحق المواساة (1) وخرج بالمحض شبه العمد فتحمله (2) (ولا) تحمل العقل أيضا (عبدا) أي قيمة عبد، قتله الجاني، أو قطع طرفه، ولا تحمل أيضا جنايته (3) (ولا) تحمل أيضا (صلحا) عن إنكار (4) (ولا اعترافا لم تصدق به) بأن يقر على نفسه بجناية، وتنكره العاقلة (5) .
__________
(1) ولا التخفيف، ولا يوجد فيه المقتضي للحمل عنه، فوجبت جنايته في ماله.
(2) صرح به في الإقناع وغيره، لأنه لا يوجب قصاص، كالخطأ وذكره الموفق: قول أكثر أهل العلم، وقال ابن القيم: وفي شبه العمد نزاع، الأظهر أنها لا تحمله فالله أعلم.
(3) قال ابن القيم: لأنه سلعة من السلع، ومال من الأموال، فلو حملت بدله، لحملت بدل الحيوان والمتاع.
(4) لأنه إنما يثبت بفعله واختياره، فلم تحمله العاقلة، وذلك: أن يدعى عليه ويصالح عن ذلك، ويأتي أثر ابن عباس: أنها لا تحمل عمدا، ولا اعترافا ولا صلحا في عمد، وأنه لا مخالف له.
(5) وقال الموفق: لا نعلم فيه خلافا، وهو قول الأئمة الأربعة وغيرهم، وقال ابن القيم: وذلك أن المدعي والمدعى عليه، قد يتواطآن على الإقرار بالجناية ويشتركان فيما تحمله العاقلة، ويتصالحان على تغريم العاقلة، فلا يسري إقراره ولا صلحه فلا يجوز إقراره في حق العاقلة، ولا يقبل قوله فيما يجب عليها من الغرامة، اهـ ويصح إقراره ويضمن ما اعترف به.

(7/285)

روي ابن عباس مرفوعا: «لا تحمل العاقلة عمدا، ولا عبدا، ولا صلحا، ولا اعترافا» ، وروي عنه موقوفا (1) (ولا) تحمل العاقلة أيضا (ما دون ثلث الدية التامة) أي دية ذكر حر مسلم (2) لقضاء عمر: أنها لا تحمل شيئا، حتى يبلغ عقل المأمومة (3) إلا غرة جنين مات بعد أمه (4) أو معها بجناية واحدة، لا قبلها (5) .
__________
(1) رواه أحمد والبيهقي وهو المشهور، قال الموفق وغيره: لم نعرف له في الصحابة مخالفا، فيكون إجماعا.
(2) وهو قول مالك وغيره من السلف.
(3) ولقلته، واحتمال الجاني حمله، ولأن مقتضى الأصل وجوب الضمان على الجاني، لأنه موجب جنايته، وبدل متلفه، فكان عليه كسائر الجنايات والمتلفات وإنما خولف في الثلث تخفيفا عنه، لكونه كثيرا يجحف به.
(4) بجناية واحدة، لأن الجناية واحدة، فتبعها مع زيادتها على الثلث، فحملتها العاقلة، كالدية الواحدة، لخبر المغيرة، وحديث أبي هريرة.
(5) أو إلا دية جنين، مات مع أمه، بجناية واحدة، فتحملها العاقلة، أيضا، لا إن مات الجنين قبل أمه، مع اتحاد الجناية، فلا تحملها العاقلة، لنقصه عن الثلث، ولا تبعية لموته قبلها، نص عليه.
فالعمد المحض، والعبد وصلح الإنكار والاعتراف، وما دون ثلث الدية في مال الجاني حالا، لأن الأصل وجوبها عليه حالا، لأنه بدل متلفه، وكذا الغرة إن مات قبل أمه، وعمد الصبي المجنون خطأ، تحمله العاقلة.

(7/286)

ويؤجل ما وجب بشبه العمد والخطأ، على ثلاث سنين (1) ويجتهد الحاكم في تحميل كل منهم، ما يسهل عليه (2) ويبدأ بالأقرب فالأقرب (3) لكن تؤخذ من بعيد، لغيبة قريب (4) .
__________
(1) لقول عمر وعلي، ولا يعرف لهما مخالف من الصحابة، فكان إجماعا وحكى الوزير وابن رشد: اتفاقهم على أن دية الخطأ، مؤجلة على العاقلة ثلاث سنين، وأن دية العمد حالة إلا أن يصطلحا على التأجيل، وقال الشيخ: لا تؤجل على العاقلة، إذا رأى الإمام المصلحة فيه، ونص على ذلك أحمد رحمه الله.
(2) قال الموفق: لا خلاف بين أهل العلم في أن العاقلة لا تكلف من العقل ما يجحف بها ويشق عليها، اهـ فيجتهد الحاكم في تحميل كل من العاقلة ما يسهل عليه لأن ذلك مواساة للجاني، وتخفيف عنه، فلا يشق على غيره، فيفرض على كل واحد قدرا يسهل، ولا يؤذي، وهو مذهب مالك، وذلك حيث أنه لا نص فيه، فرجع إلى اجتهاد الحاكم، كتقدير النفقات، وعن أحمد: يتحمل الغني زيادة على المتوسط، وقاله مالك والشافعي.
(3) أي ويبدأ الحاكم بقسمة الدية، بين العاقلة، الأقرب فالأقرب، فيقسم على الآباء والأبناء، ثم الإخوة، ثم بنيهم، ثم الأعمام ثم بنيهم، وهكذا كالميراث.
(4) فإن اتسعت أموال الأقربين لها، لم يتجاوزهم وإن لم يتسعوا دخل من هو أبعد منهم، وهكذا حتى يدخل فيهم أبعدهم درجة، على حسب الميراث وهذا مذهب الشافعي.

(7/287)

فصل في كفارة القتل (1)

(من قتل نفسا محرمة) ولو نفسه (2) .
__________
(1) سميت بذلك من الكفر بفتح الكاف، وهو الستر، لأنها تستر الذنب وتغطية والأصل في وجوبها: الكتاب والسنة، وإجماع الأمة، على القاتل خطأ وكذا شبه عمد، لأنه في معناه، ولما رواه أبو داود والنسائي: «اعتقوا عنه يعتق الله بكل عضو منه عضوا منه من النار» لا القتل العمد العدوان فلا كفارة، لقوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} فلم يذكر فيه كفارة.
ولما روي أن سويد بن الصامت قتل رجلا، فأوجب النبي صلى الله عليه وسلم عليه القود، ولم يوجب كفارة وعمرو بن أمية الضمري، قتل رجلين عمدا فوداهما صلى الله عليه وسلم ولم يوجب عليه كفارة، ولأنها وجبت في الخطأ فتمحو إثمه، لكونه لا يخلو من تفريط، فلا تلزم في موضع عظم الإثم فيه، بحيث لا يرتفع بها.
وقال الشيخ: لا كفارة في قتل العمد، ولا في اليمين الغموس، كقول أحمد، وليس ذلك تخفيفا عن مرتكبهما، اهـ وذكر الموفق وغيره: أن الخطأ لا يوصف بتحريم ولا إباحة، لأنه كقتل المجنون، لكن النفس الذاهبة به، معصومة محرمة، فلذلك وجبت الكفارة فيها.
(2) فكفارة كاملة في ماله، وأما قتل نفسه فصوب الموفق وغيره، أنه لا كفارة في ماله، فإن عامر بن الأكوع، قتل نفسه خطأ ولم يأمر النبي صلى الله عليه وسلم فيه بكفارة، وقوله: {وَمَنْ قَتَلَ مُؤْمِنًا خَطَأً} إنما أريد به إذا قتل غيره.

(7/288)

أو قنه، أو مستأمنا (1) أو جنينا (2) أو شارك في قتلها (خطأ) أو شبه عمد (3) (مباشرة أو تسببا) كحفره بئرا (4) (فعليه) أي على القاتل ولو كافرا، أو قنا، أو صغيرا، أو مجنونا (الكفارة) (5) .
__________
(1) أي أو قتل نفسا محرمة، ولو كان قنه، لعموم الآية، أو كان مستأمنا، لأنه آدمي قتل ظلما أشبه السلم لعموم {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} فتجب بقتل الكافر المضمون عند أكثر أهل العلم، وأما المسلم الحر فباتفاقهم.
(2) أي أو قتل جنينا، بأن ضرب بطن حامل، فألقت جنينا ميتا، أو حيا ثم مات، وهذا مذهب مالك والشافعي.
(3) أي أو شارك في قتل قنه، أو مستأمنا خطأ، أو شبه عمد، فيلزمه كفارة، قال الموفق: يلزم كل واحد من شركائه كفارة، هذا قول أكثر أهل العلم، منهم مالك والشافعي، وأصحاب الرأي، وأما قتل الخطأ فبلا نزاع، وأما شبه العمد، فذكر الموفق وغيره، أنه مقتضى الدليل، ولأنه أجري مجرى الخطأ في نفي القصاص وحمل العاقلة، وتأجيلها، فجرى مجراه في عدم وجوب القصاص.
(4) أي سواء كان قتله منفردا مباشرة، أو تسببا، أو شارك في قتله مباشرة، أو تسببا كحفر بئر متعديا، وكنصب سكين، ووضع حجر بحيث لا يجوز له، وشهادة زور ونحو ذلك.
(5) وهذا قول مالك والشافعي، وقال أبو حنيفة: إلا المتسبب، لأنه ليس بقتل، وهو كالمباشرة في الضمان، فكان كالمباشرة في الكفارة، قال القاضي: ويلزم الشهود الكفارة، سواء قالوا أخطأنا، أو عمدنا؛ فدل على أن القتل بالسبب تجب به الكفارة بكل حال، وأما الصبي والمجنون، إذا قتلا، فقال الوزير وغيره: اتفقوا أنها تجب عليهما الكفارة، إلا أبا حنيفة.

(7/289)

عتق رقبة (1) فإن لم يجد فصيام شهرين متتابعين (2) ولا إطعام فيها (3) وإن كانت النفس مباحة، كباغ (4) أو القتل قصاصا، أو حدا (5) أو دفعا عن نفسه، فلا كفارة (6) .
__________
(1) مؤمنة بنص القرآن، سواء كان القاتل أو المقتول مسلما، أو كافرا، قال الوزير: اتفقوا على أن كفارة القتل الخطأ، عتق رقبة مؤمنة، فاضلة، كما تقدم.
(2) بنص القرآن، وحكاه الوزير وغيره، اتفاقا، وتقدم حكمها عند كفارة الظهار.
(3) أي وإن لم يستطع الصوم، ثبت في ذمته، ولم يجب عليه الإطعام، لأن الله لم يذكره، وهذا أحد القولين للشافعي، لأن الإبدال في الكفارات، موقوف على النص دون القياس وعنه: يجب إطعام ستين مسكينا، عند العجز عن الصوم، ككفارة الظهار، والوطء في رمضان، وإن عجز عنه ثبت في ذمته، حتى يقدر عليه، والله أعلم.
(4) ومرتد وزان محصن، ومن تحتم قتله للمحاربة، فلا كفارة.
(5) أي أو كان القتل قصاصا، أو كان القتل حدا، فلا كفارة أيضا، لأنه قتل مأمور به، والكفارة لا تجب، لمحو المأمور به.
(6) أي أو كان القتل دفعا عن نفسه، كصائل عليه، فلا كفارة، وكل قتل مباح، لا كفارة فيه، وأما قتل نساء أهل الحرب، وصبيانهم، فلا كفارة فيه أيضا، لأنهم ليس لهم إيمان ولا أمان، وإنما منع من قتلهم لانتفاع المسلمين بهم لكونهم يصيرون بالسبي رقيقا، وكذا قتل من لم تبلغه الدعوة، لشبههم بمن قتله مباح.

(7/290)

ويكفر قن بصوم (1) ومن مال غير مكلف وليه (2) وتتعدد بتعدد القتل (3) .
__________
(1) لأنه لا مال له يعتق منه، ولو مكاتبا، لأن ملكه ضعيف وكذا يكفر سفيه ومفلس بصوم.
(2) أي ويكفر من مال غير مكلف، كصغير ومجنون وليه، فيعتق منه رقبة، لعدم إمكان الصوم منه، ولا تدخله النيابة، لأن المميز ليس أهلا لأداء الواجب وإن صح صومه، والمجنون لا يصح صومه، كغير مميز وإنما وجبت الكفارة عليهما، لأنها حق مالي يتعلق بالقتل، أشبه الدية، ولأنها عبادة مالية، أشبهت الزكاة، ونفقة الأقارب، وبفعلهما، وفعلهما متحقق، فأوجب الضمان عليهما.
(3) أي وتعدد الكفارة بتعدد قتل، كتعدد الدية بذلك، لقيام كل قتيل بنفسه، وعدم تعلقه بغيره.

(7/291)

باب القسامة (1)

وهي لغة: اسم القسم (2) أقيم مقام المصدر، من قولهم: أقسم إقساما وقسامة (3) وشرعًا (أيمان مكررة في دعوة قتل معصوم) (4) روى أحمد ومسلم: أن النبي - صلى الله عليه وسلم - أقر القسامة، على ما كانت عليه في الجاهلية (5) .
__________
(1) القسامة: مشروعة بالسنة والإجماع، وهي: أصل مستقل، وقال الوزير: اتفقوا على أن القسامة مشروعة في القتيل إذا وجد، ولم يعلم قاتله.
(2) والجماعة يقسمون على الشيء، ويأخذونه.
(3) وأقسم إقساما أي حلف حلفا فالقسامة هنا، هي الإيمان إذا كثرت على وجه المبالغة وقال الأزهري: هم القوم يقسمون في دعواهم على رجل أنه قتل صاحبهم، سموا قسامة باسم المصدر، كعدل ورضا، وأي الأمرين كان فهو من القسم الذي هو الحلف.
(4) أما العمد فبلا نزاع، وأما شبه العمد والخطأ فظاهر كلام الخرقي: أنها لا تشرع، معصوم، لا نحو مرتد، ولو جرح مسلما.
(5) قال ابن عباس: أول قسامة كانت فينا بني هاشم رجل منا قتله رجل من قريش، فقال أبو طالب إن شئت أن تؤدي مائة من الإبل، أو يحلف خمسون من قومك، وإلا قتلناك به، فحلفوا وقضى بها رسول الله صلى الله عليه وسلم بين ناس من الأنصار، في قتيل ادعوه على اليهود.
ففي الصحيحين عن سهل بن أبي حثمة، أن عبد الله بن سهل، ومحيصة بن مسعود، خرجا إلى خيبر، فأتى محيصة إلى عبد الله بن سهل، وهو يتشحط في دمه، فأتى يهود، فقال: أنتم قتلتموه فقالوا لا، فقال رسول الله صلى الله عليه وسلم «أتحلفون وتستحقون دم صاحبكم» وفي رواية «تأتون بالبينة» قالوا: ما لنا بينة، فقال: «أتحلفون؟» قالوا: وكيف نحلف ولم نشهد ولم نر، فقال: تبرئكم يهود بخمسين يمينا، فقالوا: كيف نأخذ أيمان قوم كفار، فوداه بمائة من الإبل.
فدلت هذه الأحاديث، وما في معناها، على مشروعية القسامة، وأنها أصل من أصول الشرع، مستقل بنفسه وقاعدة من قواعد الأحكام، وركن من أركان مصالح العباد، بها أخذ كافة الأئمة، فتخصص بها الأدلة العامة، وروى ابن عبد البر عن عمرو بن شعيب مرفوعا «البينة على المدعي، واليمين على من أنكر إلا في القسامة» قال الموفق: وهذه الزيادة يتعين العمل بها، لأن الزيادة من الثقة مقبولة.

(7/292)

ولا تكون في دعوى قطع طرف ولا جرح (1) و (من شروطها) أي القسامة (اللوث (2) وهو العداوة الظاهرة (3) .
__________
(1) أي: فلا تكون القسامة في دعوى قطع طرف، ولا في دعوى جرح لأنها ثبتت، على خلاف الأصل في النفس لحرمتها فاختصت بها، قال الموفق، بلا خلاف.
(2) وعدها بعضهم عشرة شروط، لصحة القسامة، أحدها: اللوث، من التلوث، وهو التلطخ، يقال: لاثه في التراب، ولوثه ولو كان خطأ أو شبه عمد.
(3) والشر: والمطالبات بالأحقاد، ومقتضاه، أن اللوث مختص بهذه الصورة وهو قول أكثر الأصحاب، وعن أحمد: ما يدل على أن اللوث ما يغلب على الظن صحة الدعوى.

(7/293)

كالقبائل التي يطلب بعضها بعضا بالثأر) (1) وكما بين البغاة وأهل العدل (2) .
__________
(1) وكما كان بين الأنصار، وأهل خيبر، وما بين أحياء العرب، وأهل القرى الذين بينهم الدماء والحروب.
(2) وما بين الشرط، واللصوص، وكل من بينه وبين المقتول ضغن، يغلب على الظن أنه قتله، وللأولياء أن يقسموا على القاتل، إذا غلب على ظنهم أنه قتله، وإن كانوا غائبين لما تقدم، واختار الشيخ وغيره، أن اللوث ما يغلب على الظن صحة الدعوى كتفرق جماعة عن قتيل، وشهادة من لا يثبت القتل بشهادتهم ونحو ذلك وصوبه في الإنصاف.
وقال أحمد: أذهب إلى القسامة، إذا كان ثم لطخ، وإذا كان ثم سبب بين، وإذا كان ثم عداوة، وإذا كان مثل المدعى عليه، يفعل مثل هذا، قال الشيخ: فذكر أربعة أمور، اللطخ، وهو: التكلم في عرضه، كالشهادة المردودة والسبب البين، كالتفرق عن قتيل، والعداوة، وكون المطلوب من المعروفين بالقتل، وهذا هو الصواب.
وقال ابن القيم: وهذا من أحسن الاستشهاد فإنه اعتماد على ظاهر الأمارات، المغلبة على الظن، بصدق المدعي، فيجوز له أن يحلف، بناء على ذلك، ويجوز للحاكم، بل يجب عليه، أن يثبت له حق القصاص، أو الدية، مع علمه أنه لم ير ولم يشهد اهـ.
ولا يشترط مع العداوة الظاهرة، أن لا يكون بالموضع الذي به القتيل غير العدو ولا ينبغي أن يحلفوا إلا بعد الاستيثاق في غلبة الظن، وينبغي للحاكم أن يعظهم ويعرفهم ما في اليمين الكاذبة.

(7/294)

وسواء وجد مع اللوث أثر قتل أولا (1) (فمن ادعى عليها لقتل من غير لوث، حلف يمينا واحدة وبرئ) حيث لا بينة للمدعي كسائر الدعاوي (2) فإن نكل قضي عليه بالنكول، إن لم تكن الدعوى بقتل عمد (3) فإن كانت به، لم يحلف وخلي سبيله (4) ومن شرط القسامة أيضا: تكليف مدعى عليه القتل (5) .
__________
(1) أي أو لم يوجد أثر القتل، لأن النبي صلى الله عليه وسلم لم يسأل الأنصار هل بقتيلهم أثر أم لا، مع أن القتل يحصل بمالا أثر له، كغم الوجه والخنق.
(2) يحلف المدعى عليه يمينا ويبرأ فكذا دعوى القتل بغير لوث، لقوله صلى الله عليه وسلم «البينة على المدعي واليمين على من أنكر» .
(3) أي فإن نكل المدعي عليه القتل خطأ أو شبه عمد، قضي عليه بالنكول، لأنه نكول عن وجوب مال عليه، فثبت كسائر الدعاوي، كما سيأتي.
(4) أي فإن كانت الدعوى بقتل عمد بدون لوث، لم يحلف المدعى عليه، ويخلى سبيله لأنه ليس بمال، وعنه: يحلف اختاره الموفق وغيره، وهي أشهر، وقدمها في الفروع وغيره، فإن نكل لم يقض عليه بغير الدية، لأن القود كالحد، يدرأ بالشبهة ولا يجب القصاص بالنكول، لأنه حجة ضعيفة فلا يناط بها الدم.
(5) لتصح الدعوى عليه، لأنها لا تصح على صغير ولا مجنون.

(7/295)

وإمكان القتل منه (1) ووصف القتل في الدعوى (2) وطلب جميع الورثة (3) واتفاقهم على الدعوى (4) وعلى عين القاتل (5) وكون فيهم ذكور مكلفون (6) وكون الدعوى على واحد معين (7) .
__________
(1) أي المدعى عليه، وإن لم يمكن منه قتل، لنحو زمانة، لم تصح عليه الدعوى، كبقية الدعاوي، التي يكذبها الحس، وكذا إن لم يمكن القتل منه، لبعده من بلد المقتول، ولا يمكنه مجيئة منه إليه.
(2) بأن يصفه المدعي في الدعوى، كأن يقول جرحه بسيف، أو سكين ونحوه، في محل كذا من بدنه، أو خنقه أو ضربه، بنحو لت في رأسه.
(3) فلا يكتفي بطلب بعضهم، لعدم انفراده بالحق.
(4) أي: ويشترط اتفاق جميع الورثة على الدعوى للقتل، لأنها دعوى قتل، فاشترط اتفاقهم فيها كالقصاص، ويشترط اتفاقهم على القتل، فإن أنكر بعض الورثة فلا قسامة. لأن الأيمان أقيمت مقام البينة، ويقبل تعيينهم بعد قولهم لا نعرفه.
(5) أي واتفاق جميع جميع الورثة على عين القاتل فلو قال بعض الورثة قتله زيد وقال بعضهم قتله عمرو فلا قسامة أو قال البعض لا أعمل قاتله، فلا قسامة لأن الأيمان أقيمت مقام البينة ويقبل تعينيهم بعد قولهم: لا نعرفه.
(6) لحديث «يقسم خمسون منكم» ولو واحدا ولا يقدح غيبة بعضهم، ولا عدم تكليفه، ولا نكوله، لأن القسامة حق له ولغيره، فقيام المانع بصاحبه لا يمنع حلفه، واستحقاقه لنصيبه كالمال المشترك.
(7) أي ويشترط كون الدعوى على واحد لا أكثر، معين لا مبهم، فلو قال: قتله هذا مع آخر، أو أحدهما فلا قسامة، لأنها دعوى على غير معين، فلم تسمع، كسائر الدعاوي وكذا من غير وجود قتل، ولا عداوة، فكسائر الدعاوي في اشتراط تعيين المدعى عليه، وأن القول قوله، قال الموفق لا نعلم فيه خلافا، وعاشرها، اتفاقهم على القتل، بحضرة حاكم.

(7/296)

ويقاد فيها إذا تمت الشروط (1) (ويبدأ بأيمان الرجال من ورثة الدم (2) فيحلفون خمسين يمينا) (3) وتوزع بينهم بقدر إرثهم (4) ويكمل كسر (5) ويقضى لهم (6) .
__________
(1) العشرة، وشروط القود، لقوله صلى الله عليه وسلم «يحلف خمسون منكم على رجل منهم، فيدفع إليكم برمته» ، وفي لفظ لمسلم «ويسلم إليكم» مع ما تقدم، وثبوت القود بالقسامة، كالبينة، وقال ابن القيم: وليس إعطاء بمجرد الدعوى، وإنما هو بالدليل الظاهر، الذي يغلب على الظن صدقه، فوق تغليب الشاهدين، وهو اللوث، والعداوة الظاهرة، والقرينة الظاهرة، فقوي الشارع هذا السبب، باستحلاف خمسين من أولياء المقتول، الذين يستحيل اتفاقهم كلهم على رمي البريء بدم ليس منه، وقوله صلى الله عليه وسلم «لو يعطى الناس بدعواهم» لا يعارض القسامة بوجه، فإنما نفى العطاء بدعوى مجردة.
(2) أي ويبدأ في القسامة بأيمان الرجال، لا النساء، ولا غير المكلف من ورثة الدم، ولا غيرهم، لعدم استحقاقه من الدية.
(3) لحديث عبد الله بن سهل، بحضرة الحاكم أنه قتله.
(4) أي وتوزع الأيمان بين الرجال، من ذوي الفروض والعصبات، بقدر إرثهم منه، إن كانوا جماعة لأن موجبها الدية، وهي تقسم كذلك.
(5) كزوج وابن، أو ثلاثة بنين، ومن لا قسامة عليه كالنساء سقط حكمه.
(6) أي ويقضى لأولياء المقتول، إذا حلفوا خمسين يمينا، بعد أن كملت الشروط العشرة، وشروط القود بالقود أو الدية لما تقدم.

(7/297)

ويعتبر حضور مدع ومدعى عليه (1) وسيد قن وقت حلف (2) ومتى حلف الذكور، فالحق حتى في عمد لجميع الورثة (3) .
(فإن نكل الورثة) عن الخمسين يمينا، أو عن بعضها (أو كانوا) أي الورثة كلهم (نساء حلف المدعى عليه خمسين يمينا وبرئ) إن رضي الورثة (4) وإلا فدى الإمام القتيل من بيت المال (5) .
__________
(1) أي وقت حلف كبينة على المدعى عليه، فلا تسمع إلا بحضرة كل من مدع، ومدعى عليه.
(2) أي ويعتبر حضور سيد قن، وقت حلف، في عمد أو خطأ سواء كان مدعيا، أو مدعى عليه.
(3) أي ومتى حلف الذكور من ورثة القتيل، عددا كانوا أو واحدا، خمسين يمينا، وصفة اليمين، كوالله، لقد قتل فلان بن فلان الفلاني، ويشير إليه فلانا ابن أو أخي، ونحوه منفردا بقتله عمدا، أو شبه عمد، أو خطأ بسيف أو بما يقتل غالبا، ونحو ذلك، فالحق حينئذ حتى في عمد لجميع الورثة لانه حق ثبت للميت، فصار لورثته كالدين.
(4) بأيمان مدعى عليه، لأنه صلى الله عليه وسلم لم يحلف اليهود، حين قال الأنصار: كيف نأخذ أيمان قوم كفار، وصفة اليمين كوالله ما قتلته، ولا شاركت في قتله، ولا فعلت شيئا مات منه، ولا كنت سببا في موته، ولا معينا على موته، وإن نكل لزمته الدية، وإن نكل الورثة بعد الرضى بيمينه لم يحبس ولزمته الدية ولا قصاص.
(5) أي وإن لم يرض الورثة بيمين المدعى عليه، فدى الإمام القتيل من بيت
المال بلا نزاع وخلي عن المدعي عليه، لأنه صلى الله عليه وسلم ودى الأنصاري لما لم ترض الأنصار بيمين اليهود، لأنه لم يبق سبيل إلى الثبوت، ولم يوجد ما يوجب السقوط، فوجب الغرم من بيت المال، لئلا يضيع المعصوم هدرا.

(7/298)

كميت في زحمة جمعة وطواف (1) .
__________
(1) فيفدي من بيت المال، لما روي عن عمر، وعلي، ففي سنن سعيد بن منصور، عن إبراهيم، قال: قتل رجل في زحام الناس بعرفة، فجاء أهله إلى عمر، فقال: بينتكم على من قتله، فقال علي: يا أمير المؤمنين، لا يطل دم امرئ مسلم، إن علمت قاتله، وإلا فأعط ديته من بيت المال.

(7/299)


كتاب الحدود - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الحدود (1)

جمع حد، وهو لغة المنع (2) وحدود الله محارمه (3) واصطلاحا عقوبة مقدرة شرعا في معصية (4) لتمنع الوقوع في مثلها (5) (لا يجب الحد إلا على بالغ عاقل) (6) .
__________
(1) الأصل في مشروعيتها: الكتاب والسنة والإجماع، وقال شيخ الإسلام، الحدود صادرة عن رحمة الخلق، وإرادة الإحسان إليهم، ولهذا ينبغي لمن يعاقب الناس على ذنوبهم، أن يقصد بذلك الإحسان إليهم، والرحمة لهم، كما يقصد الوالد تأديب ولده، وكما يقصد الطبيب معالجة المريض.
(2) ومنه يقال للبواب حداد، لأنه يمنع الناس من الدخول.
(3) قال تعالى: {تِلْكَ حُدُودُ اللهِ فَلا تَقْرَبُوهَا} ولحديث «ألا وإن حمى الله محارمه» وما حده الشارع، فلا يجوز فيه الزيادة، ولا النقصان والحدود بمعنى العقوبات المقدرة، وما حده الله قدره، فلا يجوز أن يتعدى، وحدوده أيضا ما حده وقدره من مواريث وغيرها.
(4) من زنا، وقذف، وشرب، وقطع طريق، وسرقة.
(5) وزواجر للنفوس، ونكال وتطهير، فهي عقوبة مقدرة لأجل حق الله تعالى أوجبها تعالى على مرتكبي الجرائم، التي تتقاضاها الطباع، وليس عليها، وازع طبيعي، فهي من أعظم مصالح العباد، في المعاش والمعاد، بل لا تتم سياسة ملك من ملوك الأرض، إلا بزواجر وعقوبات لأرباب الجرائم وهي واجبة، ولو كان من يقيمها شريكا لمن يقيمها عليه، أو عونا له، وكذا الأمر بالمعروف والنهي عن المنكر، فلا يجمع بين معصيتين جزم به الشيخ وغيره.
(6) فالحد أولى بالسقوط من العبادة لعدم التكليف لأنه يدرأ بالشبهة.

(7/300)

لحديث: «رفع القلم عن ثلاثة» (1) (ملتزم) أحكام المسلمين (2) مسلما كان أو ذميا (3) بخلاف الحربي والمستأمن (4) (عالم بالتحريم) (5) لقول عمر وعثمان وعلي: لا حد إلا على من علمه (6) (فيقيمه الإمام أو نائبه) (7)
__________
(1) رواه أهل السنن وغيرهم، وفي قصة ماعز «أبك جنون؟» ولأنه إذا سقط عنه التكليف في العبادات، فالحد أولى.
(2) في ضمان النفس، والمال، والعرض وإقامة الحدود، وغير ذلك.
(3) لقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ} وغير ذلك.
(4) فإنه يؤاخذ بحد لآدمي، كحد قذف، وسرقة، لا بحد لله تعالى كزنا.
(5) فلا حد على من جهل تحريم الزنا أو عين المرأة، كمن زفت إليه غير امرأته لخبر «ادرؤوا الحدود بالشبهات ما استطعتم» .
(6) ولم يعلم لهم مخالف في الصحابة، وقال الموفق: هو قول عامة أهل العلم.
(7) لأنه صلى الله عليه وسلم كان يقيم الحدود، ثم خلفاؤه من بعد، ويقوم نائب الإمام مقامه، لقوله: «واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها» وأمر برجم ماعز، ولم يحضره، قال في سارق: «اذهبوا به فاقطعوه» .

(7/301)

أو مطلقا سواء كان الحد لله، كحد الزنى، أو لآدمي كحد القذف (1) لأنه يفتقر إلى اجتهاد، ولا يؤمن من استيفائه، الحيف، فوجب تفويضه إلى نائب الله تعالى في خلقه (2) ويقيمه (في غير مسجد) (3) ويحرم فيه (4) لحديث حكيم بن حزام: (أن رسول الله - صلى الله عليه وسلم - نهى أن يستقاد بالمسجد، وأن تنشد الأشعار (5) .
__________
(1) لفعله صلى الله عليه وسلم والخلفاء من بعده، سوى ما يأتي في الرقيق، وقال الشيخ: الحقوق التي ليست لقوم معينين، تسمى حدود الله، وحقوق الله مثل قطاع الطريق، والسراق والزناة، ونحوهم، ومثل الحكم في الأموال السلطانية، والوقوف، والوصايا التي ليست لمعين، فهذه من أهم أمور الولايات، يجب على الولاة البحث عنها، وإقامتها من غير دعوى أحد بها، وتقام الشهادة فيها، من غير دعوى أحد بها، وتجب إقامتها على الشريف، والوضيع والقوي
والضعيف اهـ.
وفي الدرر، للحنفية: الخليفة لا يحد، ولو قذف، لأن الحد له وإقامته إليه، دون غيره، ولا يمكنه على نفسه ويقتص ويؤخذ بالمال لأنهما من حقوق العباد، ويستوفي ولي الحق، إما بتمكينه أو الاستعانة بمنعة المسلمين.
(2) وهذا المذهب في الجملة، عليه الأصحاب، واختاره الشيخ وغيره، وأنه لا يجوز إلا لقرينة كتطلب الإمام له ليقتله، فيجوز لغير الإمام أو نائبه قتله.
(3) جلدا كان، أو غيره.
(4) بلا نزاع.
(5) إلا ما كان مثل شعر حسان رضي الله عنه.

(7/302)

وأن تقام فيه الحدود) (1) وتحرم شفاعة وقبولها، في حد الله تعالى، بعد أن يبلغ الإمام (2) ولسيد مكلف، عالم به وبشروطه، إقامته بجلد (3) .
__________
(1) وروي أن عمر أتى برجل زنا، فقال: أخرجوه من المسجد، فاضربوه، وعن علي أنه أتي بسارق، فأخرجه من المسجد، وقطع يده، ولأنه لا يؤمن أن يحدث فيه شيء فينجسه ويؤذيه، فإن أقيم فيه سقط الفرض.
(2) أي: وتحرم شفاعة في حد من حدود الله، لقوله: «من حالت شفاعته دون حد من حدود الله، فقد ضاد الله في أمره» .
وكذا يحرم قبول شفاعة في حد من حدود الله، لقوله: «فهل قبل أن تأتيني به» قال الشيخ: ولا يحل تعطيله، لا بشفاعة، ولا هدية، ولا غيرها، ولا تحل الشفاعة فيه، ومن عطله لذلك، وهو قادر على إقامته، فعليه لعنة الله، وقال: ولا يجوز أن يؤخذ من السارق، والزاني، والشارب، وقاطع الطريق، ونحوه، مال يعطل به الحد، لا لبيت المال، لا لغيره، وهذا المال المأخوذ ليتعطل الحد، سحت خبيث، وإذا فعل ولي الأمر ذلك، جمع بين فسادين عظيمين، تعطيل الحد وأكل السحت، وترك الواجب وفعل المحرم.
وأجمعوا: على أن المال المأخوذ من الزاني، والسارق، والشارب، والمحارب، ونحو ذلك، وتعطيل الحد سحت خبيث، وهو أكثر ما يوجد من إفساد أمور المسلمين وهو سبب سقوط حرمة المتولي، وسقوط قدره وانحلال أمره.
(3) خاصة لأنه تأديب، والسيد يملك تأديب رقيقه، قال الموفق: في قول أكثر أهل العلم، منهم علي وغيره من الصحابة، والتابعين، وهو قول مالك، والشافعي وغيرهما لقوله صلى الله عليه وسلم «أقيموا الحدود على ما ملكت أيمانكم» وقوله «إذا زنت أمة أحدكم فتبين زناها، فليجلدها» الحديث وأما القتل في الردة، والقطع في السرقة فإلى الإمام، قال: وهذا قول أكثر أهل العلم، وكونه بالغا عاقلا، عالما بشروطه، قولا واحدا.

(7/303)

وإقامة تعزير على رقيق كله له (1) (ويضرب الرجل في الحد قائما) (2) لأنه وسيلة إلى إعطاء كل عضو حظه من الضرب (3) (بسوط) وسط (لا جديد ولا خلق) بفتح الخاء (4) لأن الجديد يجرحه، والخلق لا يؤلمه (5) .
__________
(1) سواء كان تعزيره لحق الله تعالى، أو لحق نفسه، ولو كان الرقيق مكاتبا أو مرهونا، أو مستأجرًا لعموم الخبر، ولتمام ملكه عليه، وإن كان بعضه حرا، فلا يملك السيد إقامته عليه، لقصور ولايته، ولا على أمته المزوجة، لقول ابن عمر: إذا كانت الأمة ذات زوج، رفعت إلى السلطان، وإلا جلدها سيدها نصف ما على المحصن، قال: ولا نعلم له مخالفا في عصره.
(2) هذا المذهب، وعليه الأصحاب وهو مذهب أبي حنيفة، ومالك، وقال علي: لكل موضع من الجسد حظ، إلا الوجه والفرج.
(3) لما ناله كل عضو، من اللذة المحرمة.
(4) بين القضيب والعصا، فعن زيد بن أسلم، «أن رجلا اعترف فدعا رسول الله صلى الله عليه وسلم بسوط فأتى بسوط مكسور، فقال «فوق هذا» فأتى بسوط جديد لم تقطع ثمرته، فقال «بين هذين» ، فأتى بسوط قد لان وركب به، فأمر به فجلد» رواه مالك وغيره.
(5) روي عن علي وغيره، والخلق هو البالي، فيكون وسطا، لا شديدا فيقتل، ولا ضعيفا فلا يردع، لكن إن رأى الإمام الجلد في حد الخمر، بالجريد والنعال، والأيدي فله ذلك للخبر.

(7/304)

(ولا يمد ولا يربط (1) ولا يجرد) المحدود من ثيابه عند جلده (2) لقول ابن مسعود: ليس في ديننا مد ولا قيد، ولا تجريد (3) (بل يكون عليه قميص أو قميصان) (4) وإن كان عليه فرو، أوجبة محشوة نزعت (5) (ولا يبالغ بضربه، بحيث يشق الجلد) (6) لأن المقصود تأديبه لا إهلاكه (7) ولا يرفع ضارب يده بحيث يبدو إبطه (8) .
__________
(1) أي ولا يمد المحدود على الأرض، ولا يربط في رجله، أو غيرها، ولا تشديده.
(2) خشية شق جلده، وإتلافه.
(3) قال الموفق: ولم نعلم عن أحد من الصحابة خلافه وجلد أصحاب رسول الله صلى الله عليه وسلم فلم ينقل عن أحد منهم مد، ولا قيد، ولا تجريد، ولم يأمر الله تعالى بتجريده، وإنما أمر بجلده، ومن جلد فوق الثياب فقد جلد. ,
(4) صيانة له عن التجريد، مع أن ذلك لا يمنع ألم الضرب، ولا يضر بقاؤهما عليه.
(5) لأنه لو ترك عليه ذلك، لم يبال بالضرب، قال أحمد: لو تركت عليه ثياب الشتاء، ما بالى بالضرب.
(6) كما أنه لا يجلد إلا بسوط، قد لان وركب به.
(7) والمبالغة تؤدي إلى ذلك.
(8) أي لا يرفع يده حال الضرب، بحيث يبدو إبطه، لأن ذلك مبالغة في الضرب.

(7/305)

(و) سن أن (يفرق الضرب على بدنه) ليأخذ كل عضو منه حظه (1) ولأن توالي الضرب على عضو واحد يؤدي إلى القتل (2) ويكثر منه في مواضع اللحم، كالأليتين والفخذين (3) ويضرب من جالس ظهره وما قاربه (4) (ويتقي) وجوبا (الرأس والوجه والفرج (5) والمقاتل) كالفؤاد، والخصيتين، لأنه ربما أدى ضربه على شيء من هذه، إلى قتله، أو ذهاب منفعته (6) (والمرأة كالرجل فيه) أي فيما ذكر (7) .
__________
(1) لقول علي، لكل موضع من الجسد حظ.
(2) أو إلى شق الجلد، وإن فعل أجزأ.
(3) لأنهما أشد تحملا.
(4) رجلا كان أو امرأة.
(5) لأن ما عدا الأعضاء الثلاثة والبطن، ليس بمقتل، فأشبه الظهر، أما الرأس فمقتل، لأنه ربما أدى في رأسه، إلى ذهاب سمعه أو بصره، أو عقله، أو قتله، والمقصود تأديبه، لا قتله، والوجه نهى صلى الله عليه وسلم عن ضربه، والفرج لا يتحمل الضرب وإن قل.
(6) وهو لم يؤمر بقتله، بل بتأديبه.
(7) أي من اتقاء الرأس، والوجه، والفرج، والبطن، والمقاتل في الضرب وكونه بسوط، لا جديد ولا خلق، ولا تمد، ولا تجرد، ولا تشد يداها، ولا يبالغ بضربها، وغير ذلك من صفة الجلد سوى ما استثني.

(7/306)

(إلا أنها تضرب جالسة) (1) لقول علي تضرب المرأة جالسة والرجل قائما (2) (وتشد عليها ثيابها، وتمسك يداها لئلا تنكشف) (3) لأن المرأة عورة (4) وفعل ذلك بها أستر لها (5) وتعتبر لإقامته نية، لا موالاة (6) (وأشد الجلد) في الحدود (جلد الزنا (7) ثم) جلد (القذف ثم) جلد (الشرب (8) .
__________
(1) وفاقا، وهو مفهوم ما تقدم.
(2) وهو قول أبي حنيفة، ومالك والشافعي.
(3) ويضرب منها الظهر، وما قاربه.
(4) إجماعا، لقوله صلى الله عليه وسلم «المرأة عورة» صححه الترمذي.
(5) أي وضربها جالسة، مشدودة عليها ثيابها، ممسكة يداها أستر، لئلا تنكشف.
(6) أي وتعتبر لإقامة الحد نية، بأن ينويه، ليصير قربة، لحديث «إنما الأعمال بالنيات» فيضربه لله ولما وضع الله ذلك لأجله، كالزجر، وتقدم قول الشيخ: على المقيم للمحدود، أن يقصد بها النفع والإحسان اهـ.
ويجزئ بلا نية، على المشهور، فلو حد للتشفي أثم، ولا يعيد، واستظهره في الفروع، وقوله: لا موالاة، أي لا يعتبر موالاة، في الجلد، ونظره الشيخ، لأنه لا يحصل منه حينئذ ألم، ولا يقتضي ردعا، ولا زجرا، واستظهره في الفروع.
(7) مائة جلدة للبكر الحر، ونصفها للرقيق، ثم جلد قذف ثمانون، ونصفها للرقيق.
(8) أي شرب الخمر ثمانون، أو أربعون، كما يأتي.

(7/307)

ثم) جلد (التعزير) (1) لأن الله تعالى خص الزنا بمزيد تأكيد بقوله {ولا تأخذكم بهما رأفة في دين الله} (2) وما دونه أخف منه في العدد، فلا يجوز أن يزيد عليه في الصفة (3) ولا يؤخر حد لمرض (4) ولو رجي زواله (5) .
__________
(1) عشر أو بما يردعه، كما سيأتي.
(2) ولم يذكر نحوه، فيما سواه من الحدود، فدل على أنه الأشد، لمزيد التأكيد.
(3) فهو دليل، على أن ما خف في عدده، كان أخف في صفته، وهو قوة الضرب، وأنه لا يجوز أن يزيد عليه، في إيلامه ووجعه لأنه يفضي إلى التسوية أو زيادة القليل على ألم الكثير.
(4) لأنه يجب على الفور، ولا يؤخر ما أوجبه الله بغير حجة، ولأن عمر أقامه على ابن مظعون في مرضه، كذا قاله الأصحاب، أما إن كان الحد رجما لم يؤخر، لأنه لا فائدة فيه، إذا كان قتله متحتما، وإن كان جلدا، فإن كان لا يرجى برؤه، أقيم عليه الحد في الحال، بسوط يؤمن معه التلف.
(5) أي لا يؤخر الحد، ولو رجي زواله، قاله الأصحاب، وعنه: يؤخر وهو مذهب أبي حنيفة، ومالك والشافعي، لفعله صلى الله عليه وسلم، وفعل علي في التي هي حديثة عهد بنفاس، ولأن في تأخيره إقامة له على الكمال، من غير إتلاف، قال الموفق، فكان أولى، وحديث عمر في جلد قدامة، يحتمل أنه كان مرضا خفيفا، وفعل النبي صلى الله عليه وسلم، يقدم على فعل عمر، وهو اختيار علي وفعله.

(7/308)

ولا لحر أو برد ونحوه (1) فإن خيف من السوط لم يتعين (2) فيقام بطرف ثوب ونحوه (3) ويؤخر لسكر حتى يصحو (4) (ومن مات في حد فالحق قتله) (5) ولا شيء على من حده، لأنه أتى به على الوجه المشروع، بأمر الله وأمر رسوله - صلى الله عليه وسلم - (6) .
__________
(1) كضعف وفي خبر الجهنية، التي أمر بالإحسان إليها حتى تضع، وخبر الأمة التي قال لعلي إذا تعالت من نفاسها، إمهال البكر ونحوها، حتى تزول شدة الحر، والبرد والمرض المرجو زواله، وحكي الإجماع على ذلك، بخلاف الرجم، لأنه لقصد الإتلاف.
(2) أي جلده بالسوط المتقدم وصفه، وفي الإقناع، يقام عليه بسوط يؤمن معه التلف.
(3) كشمراخ النخل، فإذا أخذ ضغثا، وهو: عذق النخل، فيه مائة شمراخ، وضربه به واحدة، أو ضربة مرتين بخمسين أجزأ، لما رواه أحمد وغيره، وحسنه الحافظ، أنه صلى الله عليه وسلم قال: «اضربوه بعثكال فيه مائة شمراخ» وللآية.
(4) ليحصل المقصود من إقامة الحد، وهو الزجر، وإن أقيم سقط، إن أحسن بالضرب، وإلا لم يسقط، لأنه لم يحسن بالضرب، فلم يوجد ما يزجره.
(5) أي ومن مات في حد، بقطع أو جلد، وكذا بجلد في تعزير، لم يلزم تأخيره، فهو هدر عند جمهور العلماء، مالك، وأصحاب الرأي، والشافعي، إلا فيما زاد على الأربعين في الخمر عنده، والجمهور على خلافه، كالتعزير.
(6) وكسراية القصاص، وقال الموفق: لا نعلم بين أهل العلم خلافا في سائر الحدود، أنه إذا أتى بها على الوجه المشروع، من غير زيادة لا يضمن من مات بها.

(7/309)

ومن زاد ولو جلدة، أو في السوط أو بسوط لا يحتمله فتلف المحدود، ضمنه بديته (1) (ولا يحفر للمرجوم في الزنا) رجلا كان أو امرأة (2) لأن النبي - صلى الله عليه وسلم - لم يحفر للجهنية، ولا لليهودي (3) لكن تشد على المرأة ثيابها، لئلا تنكشف (4) ويجب في إقامة حد الزنا، حضور إمام أو نائبه (5) .
__________
(1) لأنه تلف بعدوانه، فأشبه ما لو ضربه في غير الحد فوجب الضمان، قال الموفق: بغير خلاف نعلمه.
(2) أما الرجل فبالإتفاق، حكاه الوزير وغيره، وسواء ثبت ببينة، أو إقرار قال الموفق: لا نعلم فيه خلافا، وأما المرأة، فمذهب مالك والشافعي، إن ثبتت بالبينة، وقال أبو حنيفة: الإمام بالخيار، وإن ثبت بإقرارها، فلا خلاف، لتترك على حال، لو أرادت الهرب تركت.
(3) كما هو معلوم عند أهل العلم، بالحديث.
(4) لما روى أبو داود: أنه صلى الله عليه وسلم أمر أن تشد عليها ثيابها لئلا تنكشف وذلك أستر لها.
(5) أو من يقوم مقامها، وكذا في كل حد لله، أو لآدمي كما في استيفاء القصاص، وصححه في الإنصاف، ومن أذن له الإمام، فهو نائبه، ويكفي حضوره لقوله «واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها» .

(7/310)

وطائفة من المؤمنين ولو واحدا (1) وسن حضور من شهد، وبداءتهم برجم (2) .
__________
(1) أي ويجب في إقامة حد الزنا، حضور طائفة من المؤمنين، لقوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} ولو واحدا مع من يقيمه، لأن من يقيمه حاضر ضرورة، وهذا القول، روي عن ابن عباس، وفي المبدع: منقطع، والطائفة قيل: أقلها أربعة، وقيل ثلاثة، وقيل اثنان، وقيل واحد، وهو قول لأحمد.
(2) وبإقراره بداءة إمام أو نائبه، ثم الناس، لما روي عن علي، ولأن فعل ذلك أبعد من التهمة في الكذب عليه، ومتى رجع مقر قبل أن يقام عليه، أو في أثنائه، أو هرب ترك وببينة فلا، وإن اجتمعت حدود لله، وفيها قتل، استوفي وسقط سائرها، ومن جنس تتداخل، لا إن أقيم ثم حدث آخر، ومن أجناس تستوفى كلها قال في المبدع بغير خلاف، ومن قتل أو سرق خارج الحرم، ثم لجأ إليه، لم يعامل حتى يخرج، ليستوفى منه، وفيه يستوفى منه فيه، بلا خلاف، ولقوله: {حَتَّى يُقَاتِلُوكُمْ فِيهِ} الآية.
قال الشيخ: وإن تعدى أهل مكة على الركب دفع الركب، كما يدفع الصائل، وللإنسان أن يدفع معهم، بل يجب إن احتيج إليه، قال ابن القيم: والطائفة الممتنعة به من المبايعة لا تقاتل لا سيما إن كان لها تأويل، وأما حرم المدينة، وسائر البقاع، والأشهر الحرم، وغيرها، كرمضان، فلا يمتنع فيها إقامة حد، ولا قصاص، قال الشيخ: وغلظ المعصية وعقابها، بقدر فضيلة الزمان والمكان.

(7/311)

باب حد الزنا (1)

وهو فعل الفاحشة، في قبل أو دبر (2) (إذا زنى) المكلف (المحصن رجم حتى يموت) (3) .
__________
(1) الزنا بالقصر، في لغة أهل الحجاز، والمد عند تميم، وزنا زني: فجر، وهو حرام، بالكتاب والسنة والإجماع، ومن أكبر الذنوب بعد الشرك، والقتل، قال أحمد: لا أعلم بعد القتل ذنبا أعظم من الزنا، ويتفاوت فزنا بذات زوج، أو محرم أعظم، وإن كان زوجها جارا، انضم سوء الجوار، أو قريبا انضم له قطع الرحم.
ولما كانت أعظم أمهات الجرائم، وكبار المعاصي، لما فيه من اختلاط الأنساب، الذي يبطل معه التعارف، والتناصر على إحياء الدين، وفيه هلاك الحرث والنسل، زجر عنه بالقتل أو الجلد، ليرتدع عن مثل فعله من يهم به، فيعود ذلك بعمارة الدنيا، وصلاح العالم، الموصل لإقامة العبادات.
(2) وقال ابن رشد: هو كل وطء وقع على غير نكاح صحيح، ولا شبهة نكاح، ولا ملك يمين، وهذا متفق عليه بالجملة، من علماء الإسلام، وإن كانوا اختلفوا فيما هو شبهة، يدرأ الحد أولا.
(3) رجلا كان أو امرأة بشرطه، في قول أهل العلم، من الصحابة والتابعين، ومن بعدهم من علماء الأمصار، في جميع الأعصار، ولم يخالف في ذلك إلا الخوارج، ويكون الرجم بالحجارة المتوسطة، كالكف، فلا ينبغي أن يثخن بصخرة كبيرة، ولا أن يطول عليه بحصاة خفيفة، ويتقي الوجه، ثم يغسل، ويكفن ويصلى عليه، ويدفن.

(7/312)

لقوله عليه الصلاة والسلام وفعله (1) ولا يجلد قبله ولا ينفى (2) (والمحصن: من وطئ امرأته المسلمة، أوالذمية) أو المستأمنة (في نكاح صحيح) في قبلها (3) .
__________
(1) ففي الصحيحين أنه قال للذي اعترف عنده «هل أحصنت؟» قال: نعم، قال «اذهبوا به فارجموه» وفيهما أنه قال: «واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها» وتقدم انه رجم الجهنية واليهوديين، والأخبار بذلك تشبه التواتر، وكان في القرآن مما نسخ لفظه وبقي حكمه «والشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالا من الله، والله عزيز حكيم» .
(2) أي ولا يجلد الثيب الزاني وهو مذهب مالك والشافعي، وأصحاب الرأي لأنه صلى الله عليه وسلم رجم ماعزا والغامدية وغيرهما ولم يجلدهم، وهم آخر الأمرين منه صلى الله عليه وسلم ولأنه حد فيه قتل، فلم يجتمع معه جلد كالردة، ولأن الحدود إذا اجتمعت، وفيها قتل سقط ما سواه، فالحد الواحد أولى، وهو مذهب جماهير العلماء من الصحابة وغيرهم، ولا ينفى المرجوم قبل رجمه.
وخص الثيب بالرجم، لكونه تزوج، فعلم ما يقع به من العفاف، عن الفروج، المحرمة، واستغنى عنها، وأحرز نفسه عن التعرض لحد الزنا، فزال عذره من جميع الوجوه في تخطية ذلك إلى الحرام، وأجمع المسلمون: على أن الثيب الأحرار المحصنين، حدهم الرجم، لثبوت أحاديث الرجم، فخصصوا الكتاب بالسنة، حكاه ابن رشد وغيره.
(3) أي: والمحصن المستحق للرجم: من وطئ امرأته لا سريته، فلا إحصان إجماعا، بل زوجته المسلمة إجماعا أو الذمية، أو المستأمنة قال أحمد والشافعي: ليس من شرائطه الإسلام، لرجمه اليهودين، في نكاح صحيح لا باطل ولا فاسد، عند أكثر أهل العلم، في قبلها، ولا خلاف في اشتراطه لا في دبرها ولو في حيض، أو صوم أو إحرام ونحوه.

(7/313)

(وهما) أي الزوجان (بالغان عاقلان حران (1) فإن اختل شرط منها) أي من هذه الشروط المذكورة (في أحدهما) أي أحد الزوجين (2) (فلا إحصان لواحد منهما) (3) ويثبت إحصانه بقوله: وطأتها، ونحوه (4) لا بولده منها مع إنكار وطئه (5) .
__________
(1) وفي الإقناع: ملتزمان، فهما محصنان، يرجم من زنا منهما بشروطه قال الوزير: أجمعوا على أن من شرائط الإحصان، الحرية، والبلوغ، والعقل، وأن يكون تزوج امرأة على مثل حاله، تزويجا صحيحا، ودخل بها، وهو على هذه الصفات.
(2) بأن كان أحدهما غير بالغ، أو غير عاقل أو غير حر.
(3) قال الوزير: أجمعوا على أن من كملت فيه شرائط الإحصان، فزنا بامرأة مثله في شرائط الإحصان، وهي: أن تكون حرة بالغة عاقلة، متزوجة تزويجا صحيحا، مدخولا بها في التزويج الصحيح، بالإجماع قال: فإنهما زانيان محصنان، عليهما الرجم حتى يموتا اهـ ومذهب أبي حنيفة والشافعي، وأحمد: أنه يقام الحد على الذمي في الجملة، لما تقدم.
(4) كجامعتها أو باضعتها، لأن المفهوم منه الوطء وبقولها ذلك، بخلاف لفظ المباشرة، أو المسيس لأنه يستعمل فيما دون الوطء في الفرج.
(5) لأن الولد يلحق بإمكان الوطء، والإحصان لا يثبت إلا بحقيقة الوطء، وكذا لو كان لها ولد منه، وأنكرت أن يكون وطئها، لم يثبت إحصانها.

(7/314)

(وإذا زنى) المكلف (الحر غير المحصن، جلد مائة جلدة) (1) لقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} (2) (وغرب) أيضا مع الجلد (عاما) (3) لما روى الترمذي عن ابن عمر: أن النبي - صلى الله عليه وسلم - (ضرب وغرب، وأن أبا بكر ضرب وغرب، وأن عمر ضرب وغرب) (4) .
__________
(1) لا خلاف في وجوب الجلد على الزاني، إذا لم يكن محصنا، وقال الوزير: اتفقوا على أن البكرين الحرين، إذا زنيا، أنهما يجلدان، كل واحد منهما مائة جلدة، وحكاه ابن رشد إجماع المسلمين، وخفف عنه القتل، لما حصل له من العذر ما أوجب له التخفيف، فحقن دمه وزجر بإيلام جميع بدنه، بأعلى أنواع الجلد، ردعا من المعاودة بالاستمتاع بالحرام.
(2) أي و {الزَّانِيَةُ وَالزَّانِي} فيما فرض عليهم {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} والجلد ضرب الجلد، وهذا مطلق، محمول على الحر البالغ العاقل، الذي لم يجامع في نكاح صحيح، ثم قال: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ} أي رحمة {فِي دِينِ اللهِ} بإقامة الحد {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ} فإن الإيمان يقتضي الصلابة في الدين، والاجتهاد في إقامة أحكامه، فعلق كمال الإيمان بذلك، وثبت عن النبي صلى الله عليه وسلم من غير وجه.
(3) فيجب تغريب البكر عاما، عند جمهور العلماء، من الصحابة والتابعين وغيرهم.
(4) وثبت عن النبي صلى الله عليه وسلم أنه قال: «إنما على ابنك جلد مائة، وتغريب عام» وقال «البكر بالبكر جلد مائة، وتغريب عام» قال الموفق: وثبت عن الخلفاء الراشدين فلم ينكر فكان إجماعا.

(7/315)

(ولو) كان المجلود (امرأة) فتغرب مع محرم (1) وعليها أجرته (2) فإن تعذر المحرم فوحدها، إلى مسافة القصر (3) ويغرب غريب إلى غير وطنه (4) (و) إذا زنى (الرقيق) جلد (خمسين جلدة) (5) .
__________
(1) باذل نفسه معها، لعموم نهيها عن السفر بلا محرم، وتغريبها بدونه إغراء لها بالفجور وتضييع لها.
(2) أي أجرة المحرم، لصرفه نفعه لأداء ما وجب عليها، فإن تعذرت أجرته منها فمن بيت المال.
(3) أي: فإن تعذر المحرم، بأن أبى أن يسافر معها، أو لم يكن لها محرم، فتغرب وحدها إلى مسافة قصر للحاجة، وهذا مذهب الشافعي، وقال مالك، لا تغرب وهو وجه لأصحاب الشافعي.
وقال الموفق وغيره: يحتمل أن يسقط النفي إذا لم تجد محرما، كما يسقط سفر الحج، إذا لم يكن لها محرم، فإن تغريبها على هذه الحال، إغراء لها بالفجور، وتعريض لها للفتنة، وعموم الحديث، مخصوص بعموم النهي بغير محرم، وقال: قول مالك أصح الأقوال، وأعدلها، وفي الإنصاف: قد يخاف عليها أكثر من قعودها وقوى سقوط النفي.
(4) وإن زنى في البلد الذي غرب إليه، غرب عنه، لأن الأمر بالتغريب حيث أنه قد أنس بالبلد الذي يسكنه فيبعد عنه.
(5) في قول أكثر أهل العلم، وقال الوزير: اتفقوا على أن العبد والأمة لا يكمل حدهما إذا زنيا، وأن حد كل واحد منهما إذا زنى خمسون جلدة، وأنه لا فرق بين الذكر والأنثى، وأنهما لا يرجمان، وأنه لا يعتبر في وجوب الجلد عليهما أن يكونا تزوجا، بل يجلدان، سواء تزوجا أو لم يتزوجا.

(7/316)

لقوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} (1) ، والعذاب المذكور في القرآن، مائة جلدة لا غير (2) (ولا يغرب) الرقيق لأن التغريب إضرار بسيده (3) ويجلد ويغرب مبعض بحسابه (4) .
__________
(1) أي وعلى المماليك من العذاب {نِصْفُ مَا عَلَى الْمُحْصَنَاتِ} أي الحرائر الأبكار، إذا زنين (من العذاب) .
(2) فدلت على أن الرقيق إذا زني يجلد خمسين جلدة، ولا نزاع بين العلماء، أنه لا رجم على مملوك ومفهوم الآية، أن غير المحصنة لا حد عليها وقال الجمهور: لا شك أن المنطوق مقدم على المفهوم، وقد وردت أحاديث عامة، فيها إقامة الحد على الإماء، ولا تفريق فيها بين من أحصن، ومن لم يحصن، فقدموها على المفهوم.
وقال الشيخ: إذا زنا الرقيق علانية، وجب على السيد إقامة الحد عليه، وإن كان سرا فينبغي أن لا يجب عليه إقامته، بل يخبر بين سترة واستتابته، بحسب المصلحة في ذلك، كما يخير الشهود على من وجب عليه الحد، بين إقامتها عند الإمام وبين الستر عليه، واستتابته بحسب المصلحة، فإنه يرجح أن يتوب إن ستره وإن كان في ترك إقامة الحد عليه ضرر على الناس، كان الراجح فعله.
(3) وعقوبة له دون رقيقه، ولقوله صلى الله عليه وسلم في الأمة إذا لم تحصن «إذا زنت فاجلدوها ثم إن زنت فاجلدوها» ولم يذكر تغريبها، ولأمره صلى الله عليه وسلم عليها بجلدها، ولم يذكر تغريبها، ولو كان واجبا لذكره، وقال الشيخ: يجب على السيد بيع الأمة إذا زنت، في المرة الرابعة.
(4) فمن نصفه حر فجلده خمس وسبعون، ويغرب نصف عام، ويكون زمن التغريب محسوبا على العبد، وما زاد أو نقص بحسابه.

(7/317)

(وحد لوطي) فاعلا كان أو مفعولا (كزان) (1) فإن كان محصنا فحده الرجم (2) وإلا جلد مائة وغرب عاما (3) .
__________
(1) تحريم اللواط، معلوم بالكتاب والسنة، والإجماع، قال تعالى: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} وسماهم معتدين ومسرفين، ولعن رسول الله صلى الله عليه وسلم الفاعل والمفعول به، وقوله: حده كزان، هو رواية عن أحمد، وقول للشافعي وغيره، لما روي «إذا أتى الرجل الرجل فهما زانيان» .
(2) امتثالا لقوله تعالى: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} فيفعل به مثل ما فعل الله بقوم لوط، قالوا: ولأنه فرج مقصود، أشبه فرج المرأة.
(3) أي وإن لم يكن الفاعل والمفعول به محصنا، وكان حرا، جلد مائة جلدة، وغرب عاما، ورقيقا نصف ذلك، جزم بذلك بعض الأصحاب، وعن أحمد: حده الرجم، بكرا كان أو ثيبا، وهو قول مالك وغيره، وأحد قولي الشافعي لقوله صلى الله عليه وسلم «من وجدتموه يعمل عمل قوم لوط، فاقتلوا الفاعل والمفعول به» رواه أبو داود، وفي رواية (فارجموا الأعلى والأسفل) .
قال الموفق: ولأنه إجماع الصحابة فإنهم أجمعوا على قتله، وإنما اختلفوا في صفته، واحتج أحمد بعلي أنه كان يرى رجمه، ولأن الله عذب قوم لوط بالرجم، فينبغي أن يعاقب من فعل فعلهم، بمثل عقوبتهم، وقال الوزير وابن رجب: الصحيح قتله محصنا أو غير محصن، لقوله: {وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} .
وقال الشيخ: الصحيح الذي عليه الصحابة، أنه يقتل الاثنان، الأعلى والأسفل، إن كانا محصنين أو غير محصنين، قال: ولم يختلف الصحابة في قتله وبعضهم يرى: أنه يرفع على أعلى جدار في القرية، ويتبع بالحجارة والثانية: يرجم وعليه أكثر السلف، فيرجم الاثنان سواء كانا حرين أو مملوكين أو أحدهما مملوكا، والآخر حرا إذا كانا بالغين، وإلا عوقب بما دون القتل، ولا يرجم إلا البالغ.

(7/318)

ومملوكه كغيره (1) ودبر أجنبية كلواط (2) (ولا يجب الحد) للزنا (إلا بثلاثة شروط (3) أحدها تغييب حشفة أصلية كلها) أو قدرها لعدم (4) (في قبل أو دبر أصليين) من آدمي حي (5) فلا يحد من قبل أو باشر دون الفرج (6) .
__________
(1) في الحد، لأن الذكر ليس محلا للوطء، فلا يؤثر ملكه له.
(2) في الحد على ما سبق، وأما زوجته وسريته فيعزر، وتقدم في عشرة النساء، وكذا من أتى بهيمة عزر، وقتلت البهيمة، للخبر، وهو أحد قولي الشافعي، وحرم أكلها لأنها قتلت لحق الله تعالى، جزم بذلك في الإقناع والمنتهى.
(3) تعلم بالاستقراء، وفي الإقناع: أربعة وهو أن يكون الزاني مكلفا، فلا حد على صغير ومجنون.
(4) أي لعدم الحشفة الأصلية، لأن أحكام الوطء تتعلق به.
(5) قال الموفق: لا خلاف بين أهل العلم في أن من وطئ امرأة في قبلها حراما لا شبهة له في وطئها، أنه يجب عليه حد الزنا، إذا كملت شروطه، والوطء في الدبر مثله، في كونه كالزنا، لأنه وطء في فرج امرأة لا ملك له ولا شبهة ملك فكان زنا كالوطء في القبل اهـ وتأتي بقية محترزاته.
(6) لأن أحكام الوطء، إنما تتعلق بالوطء في الفرج، لا بما دونه، فلا حد عليه، وإنما عليه التعزير، لأنه معصية ليس فيها حد، أشبه ضرب الناس، والتعدي عليهم.

(7/319)

ولا من غيب بعض الحشفة ولا من غيب الحشفة الزائدة (1) أو غيب الأصلية في زائد (2) أو ميت (3) أو في بهيمة، بل يعزر وتقتل البهيمة وإنما يحد الزاني إذا كان الوطء المذكور (حراما محضا) أي خاليا عن الشبهة (4) وهو معنى قوله الشرط (الثاني: انتفاء الشبهة) (5) لقوله عليه الصلاة والسلام «ادرءوا الحدود بالشبهات ما استطعتم» (6) (فلا يحد بوطء أمة له فيها شرك) (7) .
__________
(1) وهل يحد إذا غيب بعض الأصلية؟ ظاهر كلامهم: لا حد عليه، إلا بتغييب الحشفة الأصلية، أو قدرها عند عدمها.
(2) لأنه وطء في غير فرج، ومن شروطه، الوطء في فرج.
(3) لم يحد، لأنه لا يقصد، فلا حاجة إلى الزجر عنه، وهو الصحيح من المذهب وصححه في التصحيح.
(4) فهو أحد الشروط الثلاثة، التي لا يجب الحد إلا بها.
(5) فلا حد مع الشبهة، قال الموفق وغيره: هذا قول أكثر أهل العلم، لأن الاختلاف في إباحة الوطء فيه شبهة، والحدود تدرأ بالشبهات.
(6) ومعناه، في الترمذي، وابن ماجه، والبيهقي، وغيرهم فدل على درء الحد بالشبهة، وقال ابن المنذر، أجمع كل من نحفظ عنه من أهل العلم، أن الحدود تدرأ بالشبهات.
(7) فلا حد لشبهة ملك الواطئ، وهو قول مالك والشافعي، وأصحاب الرأي، وكذا إن كان لبيت المال فيها شرك، لأن لكل مسلم فيه حقا، فيدرأ عنه، الحد قال ابن رشد: هو الأشبه.

(7/320)

أو محرمة برضاع ونحوه (1) (أو لولده) فيها شرك (2) (أو وطئ امرأة) في منزله (ظنها زوجته (3) أو) ظنها (سريته) فلا حد (4) (أو) وطئ امرأة (في نكاح باطل اعتقد صحته (5) أو) وطئ امرأة في (نكاح) مختلف فيه كمتعة، أو بلا ولي ونحوه (6) .
__________
(1) أي: أو وطئ أمته المحرمة أبدا برضاع، أو أخته من رضاع، إذا ملكها أو وطئ موطوءة أبيه، أو ابنه، أو أم زوجته إذا ملك إحداهن، أو وطئ أمته المزوجة أو المعتدة، أو المرتدة أو المجوسية.
(2) أو لمكاتبة فيها شرك، لتمكن الشبهة في ملك ولده، وفاقا، لخبر «أنت ومالك لأبيك» ، وإجماعهم على عدم القطع فيما سرق من مال ولده، أو لشبهة ملك مكاتب الواطئ.
(3) أو امرأة وجدها على فراشه، ظنها زوجته، أو ظن له أو لولده فيها شرك، فلا حد.
(4) أي: أووطئ امرأة ظنها سريته، أو دعا ضرير امرأته أو سريته، فأجابه غيرها فوطئها، فلا حد لاعتقاده إباحة الوطء، بما يعذر فيه مثله أشبه من أدخل عليه غير امرأته، وقيل: هذه زوجتك، فوطئها يعتقدها زوجته، فإنه لا حد عليه قال الموفق: لا نعلم فيه خلافا.
(5) أي: أو وطئ امرأة في نكاح باطل إجماعا، كنكاح خامسة اعتقد صحته، ومثله يجهله فلا حد للعذر.
(6) كبلا شهود، ونكاح شغار أو محلل، ونحو ذلك، قال الموفق: هذا قول أكثر أهل العلم، لأن الاختلاف في إباحة الوطء فيه شبهة، والحدود تدرأ بالشبهات.

(7/321)

(أو) وطئ أمة في (ملك مختلف فيه) بعد قبضه (1) كشراء فضولي ولو قبل الإجازة (2) و (نحوه) أي نحو ما ذكر (3) كجهل تحريم الزنا، من قريب عهد بالإسلام (4) أو ناشئ ببادية بعيدة (5) (أو أكرهت المرأة) المزني بها (على الزنا) فلا حد (6) .
__________
(1) أي المبيع: أما قبل القبض فيحد على الصحيح من المذهب، كما صرح به في الإنصاف.
(2) قدمه في الإنصاف وغيره، وقال: ولو وطئ في ملك مختلف فيه، كشراء فاسد بعد قبضه، فلا حد عليه على الصحيح من المذهب، وقدمه في الفروع وغيره.
(3) مما تقدم، حيث كانت الشبهة قائمة، فيدرأ عنه الحد.
(4) قال عمر وعثمان وعلي: لا حد إلا على من علمه وقال الموفق وغيره: هو قول عامة أهل العلم.
(5) عن دار الإسلام، ويقبل منه ذلك لأنه يجوز أن يكون صادقا، فإن عمر قبل قول مدعي الجهل، بتحريم النكاح في العدة، وفي الإنصاف: لو وطئ جارية له فيها شرك، أو لولده أو وجد امرأة على فراشه، ظنها امرأته، أو جاريته، أو دعا الضرير امرأته أو جاريته، فأجابه غيرها، فوطئها، أو وطئ امرأته في دبرها، أو حيضها أو نفاسها، أو لم يعلم بالتحريم، لحداثة عهده بالإسلام، أو نشوه ببادية بعيدة فلا حد عليه، بلا نزاع في ذلك، اهـ وإن كان مثله لا يجهل تحريمه، فعليه الحد، وإن كان نشأ بين المسلمين، وادعى جهل تحريم ذلك، لم يقبل منه لأنه لا يخفى على من هو كذلك.
(6) قال ابن رشد: لا خلاف بين أهل الإسلام، أن المستكرهة لا حد عليها.

(7/322)

كذا ملوط به، أكره بإلجاء، أو تهديد (1) أو منع طعام أو شراب، مع إضرار فيهما (2) الشرط (الثالث ثبوب الزنا (3) ولا يثبت) الزنا (إلا بأحد أمرين، أحدهما: أن يقر به) أي بالزنا مكلف (4) ولو قنا (أربع مرات) (5) لحديث ماعز (6) .
__________
(1) بأن غلبهما الواطئ على أنفسهما او هددهما بنحو قتل أو ضرب.
(2) أي في الزنا واللواط، لما روي: أن امرأة استقت راعيا، فأبى أن يسقيها إلا أن تمكنه من نفسها ففعلت، فرفع ذلك إلى عمر، فقال لعلي: ما ترى فيها؟ قال: إنها مضطرة فأعطاها عمر شيئا وتركها، قال في الإنصاف: على الصحيح من المذهب، نص عليه، وعليه الأصحاب.
(3) من ذكر أو أنثى.
(4) فلا يثبت بإقرار صغير ولا مجنون، قال الموفق: لا خلاف في اعتبار ذلك، في وجوب الحد وصحة الإقرار، ولأن غير المكلف مرفوع عنه القلم، وقال بعضهم: ولا مكره لأن المكره معفو عنه، واختاره الموفق وجمع، للخبر، ولأن الإكراه شبهة، وكما لو استدخل ذكره وهو نائم، وأما المكره على الإقرار بالزنا، فقال الموفق: لا نعلم خلافا بين أهل العلم، في أن إقرار المكره لا يجب به حد.
(5) أي ولو كان المقر بالزنا قنا، أو مبعضا، محدودا في قذف أولا، ذكرا كان أو أنثى، وتقدم: أن الرقيق يجلد خمسين، بكرا كان أو ثيبا ويعتبر إقرار الزاني أربع مرات.
(6) ابن مالك، فإنه اعترف عند النبي صلى الله عليه وسلم أربع مرات، الأولى ثم الثانية، ثم الثالثة ورده، فقيل له، إنك إن اعترفت عنده الرابعة رجمك فاعترف فأمر برجمه.

(7/323)

وسواء كانت الأربع (في مجلس أو مجالس (1) و) يعتبر أن (يصرح بذكر حقيقة الوطء) (2) فلا تكفي الكناية لأنها تحتمل ما لا يوجب الحد (3) وذلك شبهة تدرأ الحد (4) (و) يعتبر أن (لا ينزع) أي يرجع (عن إقراره حتى يتم عليه الحد) (5) فلو رجع عن
إقراره (6) .
__________
(1) قال أبو حنيفة: لا يثبت إلا في أربعة مجالس، وقال أحمد: أما الأحاديث فلا تدل إلا على مجلس واحد، قال الموفق: ولأنه أحد حجتي الزنا، فاكتفى به في مجلس واحد، كالبينة وقال: سواء كان في مجلس واحد، أو مجالس متفرقة، اهـ، وذلك لأن ماعزا أقر في مجلس، والغامدية في مجالس، رواه مسلم وغيره.
(2) لتزول الشبهة، ولقوله صلى الله عليه وسلم (لماعز «لعلك قبلت أو غمزت؟» قال: لا، قال: «أفنكتها؟» قال: نعم، قال: «حتى غاب ذاك منك، في ذاك منها» ، قال: نعم، قال: «كما يغيب المرود في المكحلة، والرشاء في البئر» قال: نعم، قال: «أتدري ما الزنا؟» قال: نعم أتيت منها حراما، ما يأتي الرجل من امرأته حلالا) الحديث.
(3) فلا يعتبر في وجوب إقامة الحد، إلا التصريح الذي لا يحتمل سوى الوطء في الفرج مع كمال شروطه.
(4) فلا تكفي فيه الكناية.
(5) لأن من شروط إقامة الحد بالإقرار البقاء عليه إلى تمام الحد.
(6) كف عنه، قال الوزير وغيره، اتفقوا على أنه إذا أقر بالزنا ثم رجع عنه، فإنه يسقط الحد عنه، ويقبل رجوعه، إلا مالكا، إن كان بشبهة قبل وإلا فروايتان، قال ابن رشد: وإنما صار الجمهور إلى تأثير الرجوع في الإقرار لما ثبت، من تقريره صلى الله عليه وسلم ماعزا وغيره، مرة بعد مرة، لعله يرجع، ولقوله لما هرب «فهلا تركتموه لعله يتوب، فيتوب الله عليه» .

(7/324)

أو هرب كف عنه (1) ولو شهد أربعة على إقراره، به
أربعًا فأنكر (2) أو صدقهم دون أربع (3) فلا حد عليه ولا عليهم (4) الأمر.
(الثاني) مما يثبت به الزنا (5) (أن يشهد عليه في مجلس واحد (6) بزنا واحد يصفونه) (7) .
__________
(1) لما تقدم بخلاف ثبوته بالشهادة، فلا يكف عنه، قال في الإنصاف: وإن رجم ببينة فهرب، لم يترك بلا نزاع، وإذا ثبت بالإقرار، استحب أن يبدأ الإمام، قال في الإنصاف: بلا نزاع، ويجب حضوره هو، أو من ينوب عنه.
(2) فلا حد عليه.
(3) بأن قالوا: أقر عندنا أربع مرات، فقال: بل ثلاثا.
(4) لأن تصديقه لهم دون أربع رجوع منه، فلا حد عليه ولا عليهم لكمالهم في النصاب وإن صدقهم أربعا حد.
(5) وهو الشهادة عليه به، واشترط بعضهم في الشهود عليه سبعة شروط تعلم بالاستقراء.
(6) من مجالس الحاكم أربعة، لا في مجلسين فأكثر، فإن جاء بعضهم بعد أن قام الحاكم من مجلسه، فهم قذفة عليهم الحد، ولأن عمر جلد أبا بكرة ونافعا وشبل بن سعيد لما شهدوا على المغيرة، ولم يشهد زياد، ولو كان المجلس غير مشترط لم يجز أن يحدهم، لجواز أن يكملوا برابع في مجلس آخر.
(7) أي الزنا: ويجوز لهم النظر إليهما حال الجماع، لإقامة الشهادة عليهما.

(7/325)

فيقولون: رأينا ذكره في فرجها، كالمرود في المكحلة (1) والرشاء في البئر (2) لأن النبي صلى الله عليه وسلم لما أقر عنده ماعز، قال له «أنكتها؟» لا يكني قال: نعم، قال «كما يغيب المرود في المكحلة، والرشاء في البئر» قال: نعم (3) .
وإذا اعتبر التصريح في الإقرار فالشهادة أولى (4) (أربعة) فاعل يشهد (5) لقوله تعالى: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} (6) ويعتبر أن يكونوا (ممن تعتبر شهادتهم فيه) أي في الزنا، بأن يكونوا رجالا عدولا (7) .
__________
(1) أي رأوه داخلا في فرجها، دخول المرود الذي يكتحل به في المكحلة، لكونه وصفا لا يحتمل سوى الزنا.
(2) هذا تأكيد ويكفي إذا شهدوا أنهم رأوا ذكره في فرجها، لحصول العلم بالزنا.
(3) ولأن الزنا يعبر به عما ليس بموجب للحد، فلا بد من نحو هذا التصريح.
(4) أي من التصريح بالإقرار، كما مر.
(5) من قوله: أن يشهد عليه.. إلخ، فيشترط في ثبوت الحد، أن يشهد عليه به أربعة، قال الموفق: ليس فيه اختلاف بين أهل العلم، وقال الوزير: اتفقوا على أنه إذا لم يكن شهود الزنا أربعة، فإنهم قذفة يحدون، إلا ما روي عن الشافعي في أحد قوليه.
(6) ولقوله: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} ولقوله: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} .
(7) أي يشترط أن يكونواكلهم رجالا، فلا تقبل فيه شهادة النساء بحال
قال الموفق: لا نعلم فيه خلافا، إلا ما روي عن عطاء وحماد أنه يقبل فيه ثلاثة وامرأتان، وهو قول شاذ، لايعول عليه، ويشترط أن يكونوا عدولا، قال: ولا خلاف في اشتراط العدالة، فإنها تشترط في سائر الشهادات، فهنا مع مزيد الاحتياط فيها أولى، فلا تقبل شهادة الفاسق، ولا مستور الحال، الذي لا تعلم عدالته.

(7/326)

ليس فيهم من به مانع، من عمى أو زوجية (1) (سواء أتوا الحاكم جملة، أو متفرقين) (2) .
فإن شهدوا في مجلسين فأكثر (3) أو لم يكمل بعضهم الشهادة (4) أو قام به مانع، حدوا للقذف (5) .
__________
(1) أي ليس في الشهود الأربعة مانع، كفسق، أو عمى أو زوجية، قبلت، وإن قام بهم أو ببعضهم مانع من فسق حدوا، أو مانع من عمى أو زوجية، حدوا دون الزوج إن لاعن، قال الموفق وغيره: عليهم الحد في إحدى الروايات عن أحمد، وهو قول مالك، قال القاضي وهو الصحيح، لأنها شهادة لم تكمل، فأما العميان فمعلوم كذبهم، لكونهم شهدوا بمالم يروه يقينا، وأما الفساق فعن أحمد يجوز صدقهم وقد كمل عددهم، فأشبهوا مستوري الحال، فلا حد عليهم، وأما الزوج فقال الموفق وغيره، لا تقبل شهادته على امرأته، لأنه بشهادته مقر بعداوته لها، فلا تقبل شهادته عليها.
(2) واحد بعد واحد، في مجلس واحد، لم يقم قبل شهادتهم، فعليه الحد.
(3) أو جاء بعضهم بعد أن قام الحاكم من مجلس الحكم، فهم قذفة، وعليهم الحد، وهو مذهب مالك وأبي حنيفة، لقصة المغيرة المتقدمة.
(4) فهم قذفة وعليهم الحد، قال الموفق: في قول أكثر أهل العلم، منهم مالك والشافعي وأصحاب الرأي.
(5) أي أو قام ببعض الشهود مانع، كفسق أو غيره مما يمنع قبول شهادته
حدوا للقذف، لعدم قبول شهادتهم، كما لو لم يكمل العدد، وكما لو بان مشهود عليه بالزنا، مجبوبا أو رتقاء، فيحدون لظهور كذبهم.

(7/327)

كما لو عين اثنان يوما أو بلدا، أو زاوية من بيت كبير وآخران آخر (1) (وإن حملت امرأة، لا زوج لها ولا سيد، لم تحد بمجرد ذلك) الحمل (2) ولا يجب أن تسأل (3) لأن في سؤالها عن ذلك إشاعة الفاحشة، وذلك منهي عنه (4) .
__________
(1) أي كما يحد شهود الزنا، لو عين اثنان منهم يوما، وعين آخران في شهادتهما يوما آخر، وكما لو عين اثنان بلدا، وعين اثنان بلدا آخر، وهذا مذهب مالك والشافعي، ولا حد عليهم وفاقا، أو عين اثنان زاوية من بيت كبير عرفا، وآخران زاوية، لأن الأربعة قذفة لشهادة كل اثنين منهم بزنا، غير الذي شهد به الآخران، ولم تكمل الشهادة في واحد منهما، وإن كان البيت صغيرا عرفا، وعين اثنان زاوية منه، وآخران أخرى منه، كملت شهادتهم، لإمكان صدقهم، لاحتمال أن يكون ابتداؤه في إحدى الزاويتين، وتمامه في الأخرى، بخلاف البيت الكبير، لتباعد ما بينهما، وتجوز الشهادة بالحد، من غير مدع، بلا خلاف.
(2) لأنه يحتمل أنه من وطء إكراه أو شبهة، وعنه: تحد إن لم تدع شبهة، اختاره الشيخ؛ وقال: هو المأثور عن الخلفاء الراشدين، وهو الأشبه بالأصول الشرعية، ومذهب أهل المدينة، فإن الاحتمالات الباردة لا يلتفت إليها، وقال ابن القيم: وحكم عمر برجم الحامل، بلا زوج ولا سيد، وهو مذهب مالك، وأصح الروايتين عن أحمد، اعتمادا على القرينة الظاهرة.
(3) بل ولا يستحب.
(4) أو تقوت دعواها بقرينة، أو كانت معلومة بالعفاف لم تحد.

(7/328)

وإن سئلت وادعت أنها مكرهة (1) أو وطئت بشبهة (2) أو لم تعترف بالزنا أربعا لم تحد (3) لأن الحد يدرأ بالشبهة (4) .
__________
(1) لم تحد لأن عمر أتى بامرأة حامل، فادعت أنها أكرهت، فقال: خل سبيلها ورفعت إليه امرأة، فقالت: إنها ثقيلة الرأس، لم تستيقظ حتى فرغ، فدرأ عنها الحد، وروي عن ابن مسعود وغيره: أنهم قالوا: إذا اشتبه عليك الحد، فادرأ ما استطعت.
(2) لإمكان صدقها.
(3) لأن من شرط إقامة الحد الاعتراف.
(4) قال الموفق: لا خلاف أن الحد يدرأ بالشبهات وهي متحققة ههنا.

(7/329)

باب حد القذف (1)

وهو الرمي بزنا أو لواط (2) (إذا قذف المكلف) المختار (3) ولو أخرس بإشارة بالزنا (محصنا) (4) ولو مجبوبا، أو ذات محرم، أو رتقاء (5) .
__________
(1) القذف في الأصل: رمي الشيء بقوة، ثم استعمل في الرمي بالزنا ونحوه، من المكروهات، والقذف محرم بالكتاب والسنة والإجماع، لقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} الآية وقوله صلى الله عليه وسلم «اجتنبوا السبع الموبقات» وعد منها قذف المحصنات، وأجمع المسلمون على تحريمه، بل عدوه من الكبائر.
(2) أو شهادة بأحدهما، ولم تكمل البينة، كما تقدم، واللواط عمل قوم لوط، اشتق الناس من اسمه فعلا لمن عمل عمل قومه، واللوطية من عمل عملهم.
(3) محصنا حد، لا المكره، وإن أذن له في قذفه، فمن قال: هو حق لله حد، ومن قال لآدمي: لم يجب عليه عنده الحد: ويعزر لفعل المحرم.
(4) أي ولو كان القاذف أخرس، بإشارة مفهومه بالزنا حد، إذا قذف محصنا.
(5) أي ولو كان قذف مجبوبا، أي مقطوع الذكر بالزنا، أو قذف ذات محرم منه بالزنا، أو قذف رتقاء بالزنا، أو قذف قرناء، وكذا إن قذف مريضا أو
مريضة.

(7/330)

(جلد) قاذف (ثمانين جلدة إن كان) القاذف (حرا) (1) لقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} (2) (وإن كان) القاذف (عبدا) أو أمة ولو عتق عقب قذف، جلد (أربعين) جلدة كما تقدم في الزنا (3) (و) القاذف (المعتق بعضه) يجلد (بحسابه) (4) فمن نصفه حر يجلد ستين جلدة (5) .
__________
(1) قال الموفق غيره: قد أجمع العلماء على وجوب الحد، على من قذف محصنا، وأن حده ثمانون إن كان حرا.
(2) أي والذين يقذفون بالزنا، المحصنات، الحرائر العفائف، العاقلات، ثم لم يأت القذفة بأربعة شهداء على ما رموهن به، فاجلدوهم ثمانين جلدة، أي فاجلدوا كل واحد منهم ثمانين جلدة، ولا فرق بين الذكر والأنثى، وإنما خصهن لخصوص الواقعة، ولأن قذفهن أغلب وأشنع، ثم قال: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} وقال ابن رشد: اتفقوا على انه يجب على القاذف مع الحد سقوط شهادته، ما لم يتب، واتفقوا على أن التوبة لا ترفع الحد.
(3) إذا جلد فيه، لقوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} وقال ابن رشد وغيره: اتفقوا على أن حد القذف ثمانون جلدة للقاذف الحر، والعبد على النصف، للآية وغيرها، ولأن الله لم يجعله كالحر من كل وجه، لا قدرا ولا شرعا.
(4) أي بحساب ما عتق منه، كالحر، وما بقي كالعبد.
(5) ومن ربعه حر يجلد خمسين، وهكذا، لأنه حد يتبعض، فكان على القن فيه من العذاب، نصف ما على الحر.

(7/331)

(وقذف غير المحصن) ولو قنه (يوجب التعزير) على القاذف (1) ردعا عن أعراض المعصومين (2) (وهو) أي حد القذف (حق للمقذوف) (3) فيسقط بعفوه ولا يقام إلا بطلبه، كما يأتي (4) لكن لا يستوفيه بنفسه، وتقدم (5) (والمحصن هنا) أي في باب القذف (6) هو (الحر المسلم العاقل العفيف) عن الزنا ظاهرا، ولو تائبا منه (7) .
__________
(1) يعني لنحو مشرك وذمي وقن، ولو كان القاذف سيده، وكذا القاذف لمسلم دون تسع سنين، ومن ليس بعفيف.
(2) وكفا له عن أذاهم، فحيث انتفى الحد وجب التعزير.
(3) كالقود.
(4) أي يسقط حق المقذوف، بعفوه عن القاذف، ولو بعد طلبه، ولا يستحلف المنكر فيه، ولا يقبل رجوعه عن القذف، كسائر حقوقه، ولا يقام حد القذف، إلا بطلبه، كما سيأتي قريبا، ولا يجوز أن يعرض له إلا بطلبه، وذكره الشيخ إجماعا.
(5) في أول كتاب الحدود، وهو قوله: فيقيمه الإمام أو نائبه مطلقا، لأنه يفتقر إلى اجتهاد، ولا يؤمن من استيفائه الحيف، فإن فعل لم يعتد به، قال ابن رشد: لا خلاف أن الإمام يقيمه في القذف.
(6) من وصفه، بخلاف الإحصان في باب النكاح.
(7) أكثر الفقهاء، يشترط للإحصان، خمسة شروط، أحدها: الحرية، ورجحه الموفق وغيره، وكذا الإسلام، وأما العقل فاتفاق، وكذا العفاف ظاهرا، ولو كان تائبا من الزنا، لأن التوبة تمحو الذنب، والخامس من يجامع مثله.

(7/332)

(الملتزم (1) الذي يجامع مثله) وهو ابن عشر، وبنت تسع (ولا يشترط بلوغه) (2) لكن لا يحد قاذف غير بالغ، حتى يبلغ ويطالب (3) ومن قذف غائبا لم يحد، حتى يحضر، ويطالب (4) أو يثبت طلبه في غيبته (5) .
__________
(1) كذا في الرعاية والوجيز، ولم يذكر في الفروع، ولا في الإقناع، ولا في المنتهى، ولا المغني ولا الشرح، لأن المتلزم، يراد به، ما قابل الحربي وغيره، فيدخل فيه الذمي مع أنه خارج بقوله: المسلم، وقيل: إذا قذف ذمية لها ولد مسلم، حد وقال الموفق: ما لا يحد قاذفه إذا لم يكن له ولد، لا يحد وله ولد كالمجنونة.
(2) أي والمحصن: هو الحر المسلم العاقل، العفيف الذي يجامع مثله، وقال ابن رشد: اتفقوا على أن من شرط المقذوف، أن يجتمع فيه خمسة أوصاف، البلوغ والحرية والعفاف، والإسلام وأن يكون معه آلة الزنا، فإن انخرم من هذه الأوصاف وصف لم يجب الحد والجمهور بالجملة، على اشتراط الحرية في المقذوف اهـ وعن أحمد: أن البلوغ شرط، وهو قول الشافعي، وأصحاب الرأي، وما مشى عليه فقال الموفق: لأنه حر عاقل عفيف، أشبه الكبير، وهو قول مالك، وعليه: ولا بد أن يكون كبيرا يجامع مثله، وأدناه أن يكون للغلام عشر، وللجارية تسع.
(3) أي بالحد بعد بلوغه، لعدم اعتبار كلامه قبل البلوغ، وليس لوليه المطالبة عنه بالحد، حذرا من فوات التشفي، وكذا لو جن المقذوف، أو أغمي عليه قبل الطلب.
(4) لأنه حق له أشبه سائر حقوقه.
(5) فيحد القاذف، لوجود شرطه، وإن كان القاذف مجنونا، أو مبرسما أو نائما، أو صغيرا، فلا حد عليه.

(7/333)

ومن قال لابن عشرين: زنيت من ثلاثين سنة لم يحد (1) (وصريح القذف) قوله (يا زاني يا لوطي (2) ونحوه) كيا عاهر (3) أو قد زنيت أو زنى فرجك (4) ويا منيوك ويا منيوكة، إن لم يفسره بفعل زوج أو سيد (5) .
__________
(1) للعلم بكذبه، وإن قال لمسلمة، زنيت وأنت نصرانية، أو وأنت أمة، ولم تكن كذلك، حد للعلم بكذبه، وأما شرط القاذف، فقال ابن رشد: اتفقوا على أنه البلوغ، والعقل، سواء كان ذكرا أو أنثى، حرا أو عبدا، مسلما، أو غير مسلم.
(2) ألفاظ القذف، تنقسم إلى صريح وكناية، وصريح القذف هو ما لا يحتمل غيره، كقول القاذف يا زاني، يا لوطي، لأن اللوطي في العرف، من يأتي الذكور، وإن قال: أردت بزاني، زاني العين ونحوه، أو أنك من قوم لوط، أوأنك تعمل عملهم، غير إتيان الذكور لم يقبل.
(3) وأصل العهر، إتيان الرجل المرأة ليلا، للفجور بها، ثم غلب على الزنا، سواء جاءها أو جاءته، ليلا أو نهارا.
(4) أو رأيتك تزنين، أو أنت أزنى الناس، ونحو ذلك، مما لا يحتمل غيره.
(5) أي وصريح القذف، إن قال: يا منيوك، ويا منيوكة حد إن لم يفسره بفعل زوج أو سيد، فإن فسره بذلك، فليس قذفا، وذلك إذا قاله لها بعد عتقها. وفسره بفعل السيد قبل عتقها، وفسره بفعل الزوج قبل فراقها، إذ لا بد من تقييده بذلك.

(7/334)

(وكنايته) أي كناية القذف (يا قحبة) و (يا فاجرة) و (يا خبيثة) (1) و (فضحت زوجك، أو نكست رأسه (2) أو جعلت له قرونا (3) ونحوه) كعلقت عليه أولادا من غيره، أو أفسدت فراشه (4) ولعربي: يا نبطي ونحوه (5) وزنت يدك، أو رجلك ونحوه (6) .
__________
(1) أي وكناية القذف والتعريض به، ما يحتمل غير الزنا، فإذا فسره بغيره لم يحد، قال أحمد: لا أرى الحد إلا على من صرح بالقذف والشتيمة، فإذا قال القاذف: يا قحبة، إذا فسره بأنها تصنع للفجور قبل، قال السعدي: قحب البعير والكلب سعل، وهي في زماننا المعد للزنا، أو قال: يا فاجرة أي مخالفة لزوجها فيما يجب طاعتها فيه، أو قال يا خبيثة من خبث الشيء، فهو خبيث، إن فسر بغير القذف، قبل اختاره الموفق وغيره.
(2) إن فسره بغير القذف، قبل، لأنه يحتمل أن يكون فضحته بشكواك، وأن يكون نكست رأسه حياء من الناس، وكذا غطيت رأسه.
(3) إن فسره بغير القذف، قبل، لأنه يحتمل أنه مسخر منقاد لك، كالثور.
(4) إن فسره أيضا بغير القذف قبل، لأنه يحتمل أولادا من زوج آخر، أو وطء بشبهة، وكذا إن فسر إفساد فراشه بالنشوز، أو الشقاق، او التخريق، قبل.
(5) كيا زنجي، أو يا فارسي، أو يا رومي، إن فسره بمحتمل غير القذف قبل بأن قال: أردت بالنبطي نبطي اللسان، ونحوه وبالرومي رومي الخلقة، وعزر لارتكابه معصية لا حد فيها، ولا كفارة.
(6) كزنت عيناك لأن زنا هذه لا يوجب الحد، لحديث «العينان تزنيان وزناهما النظر، واليدان تزنيان، وزناهما البطش، والرجلان تزنيان، وزناهما المشي» .

(7/335)

(وإن فسره بغير القذف قبل) وعزر (1) كقوله: يا كافر، يا فاسق، يا فاجر، يا حمار، ونحوه (2) (وإن قذف أهل بلد (3) أو) قذف (جماعة لا يتصور منهم الزنا عادة عزر) لأنه لا عار عليهم به، للقطع بكذبه (4) كذا لو اختلفنا في أمر، فقال أحدهما الكاذب ابن الزانية، عزر ولا حد (5) .
__________
(1) أي قبل مع يمينه، لأنه يحتمل غير الزنا، وعزر، لارتكابه المعصية، وإن فسر ما تقدم من الكناية بالزنا، فهو قذف، لأنه أقر على نفسه بما هو الأغلظ عليه، وإن كان نوى الزنا بالكناية، لزمه الحد باطنا، ويلزمه إظهار نيته.
(2) أي كما أنه يعزر بقوله يا كافر يعزر بنحوه كياتيس، يا خنزير يا كلب يا رافضي يا عدو الله، يا كذاب يا خائن، يا شارب يا مخنثة يا قواد يا ديوث، ونحوها.
(3) لا يتصور الزنا منهم عادة عزر، ولا حد، لأنه لا عار عليهم به، للقطع بكذبه.
(4) وعزر على ما أتى به من المعصية، ولو لم يطلب أحد منهم، وقال ابن رشد فيما إذا قذف جماعة، قالت طائفة ليس عليه إلا حد واحد، جمعهم في القذف، أو فرقهم وبه قال مالك وأبو حنيفة، والثوري وأحمد وجماعة، وقال قوم: بل عليه لكل واحد حد، وبه قال الشافعي، وحجة الجمهور، قصة هلال بن أمية، لاعن بينهما، ولم يحد لشريك، وذلك إجماع.
(5) ولو شتم شخصا فقال: أنت ملعون ولد زنا، وجب عليه التعزير، على مثل هذا الكلام، يجب عليه حد القذف، وإن لم يقصد بهذه الكلمة ما يقصده كثير من الناس، أن المشتوم فعله خبيث كفعل ولد الزنا.

(7/336)

(ويسقط حد القذف بالعفو) أي عفو المقذوف عن القاذف (1) .
(ولا يستوفى) حد القذف (بدون الطلب) أي طلب المقذوف لأنه حقه، كما تقدم (2) ولذلك لو قال المكلف: اقذفني فقذفه لم يحد، وعزر (3) وإن مات المقذوف، ولم يطالب به سقط (4) وإلا فلجميع الورثة (5) ولو عفا بعضهم حد للباقي كاملا (6) ومن قذف ميتا حد بطلب وارث محصن (7) .
__________
(1) ويبقى ما كان لله، فيعزر بما يردعه عن التمادي في القذف المحرم، المتوعد عليه باللعن، والعذاب الأليم.
(2) وقال الشيخ: لا يحد القاذف إلا بالطلب إجماعا وإن قذف شخصا مرارا، فحد واحد، إذا لم يحد لواحد منها، حكاه ابن رشد وغيره اتفاقا، وأنه إن قذفه فحد، ثم قذفه ثانيا حد حدا ثانيا.
(3) أي لفعله المعصية، ولم يحد، لأن الحد حق للمقذوف وقد أسقطه بالإذن فيه.
(4) كالشفيع إذا مات، قبل الطلب بالشفعة.
(5) أي وإلا فإن طالب مقذوف قبل موته لم يسقط، للعلم بقيامه على حقه. فلجميع الورثة بصفة ما كان للموروث لأنه تعيير له، وطعن في نسبه.
(6) للحوق العار بكل واحد منهم على انفراده، ولا يرث الولد حد القذف على أبويه لأنه لا يملك إقامته عليهما، كما لو وجب عليهما قود أيضا ولا يلزم الوالد الحد إذا قذف ولده.
(7) خاصة لما فيه من التعيير، ولو كان الميت غير محصن فالإحصان
هنا معتبر للوارث فقط، وإن كان الوارث غير محصن، بأن كان عبدا أو كافرا ونحوه فلا حد كما لو قذفه ابتداء.

(7/337)

ومن قذف نبيا كفر (1) وقتل ولو تاب (2) أو كان كافرا فأسلم (3) .
__________
(1) أو قذف أمه كفر، لأنه ردة عن الإسلام، وخروج عن الملة، وكذلك السب بغير القذف، يسقط الإسلام، قال الشيخ: وقذف نساء النبي صلى الله عليه وسلم كقذفه، لقدحه في دينه، وإنما لم يقتلهم، لأنهم تكلموا قبل علمه ببراءتها.
(2) لأنه حد قذف، فلا يسقط بالتوبة، لأن قذف غيره لا يسقط بالتوبة، فقذفه أولى بعدم السقوط، وقال الشيخ: في القاذف إذا تاب قبل علم المقذوف، هل تصح توبته، الأشبه أنه يختلف باختلاف الناس، وقال: قال أكثر العلماء إن علم به المقذوف، لم تصح توبته، وإلا صحت، ودعا له، واستغفر وعلى الصحيح من الروايتين: لا يجب له الاعتراف لو سأله فعرض، ولو مع استحلافه، لأنه مظلوم وتصح توبته، وفي تجويز التصريح بالكذب المباح هنا نظر، ومع عدم توبته وإحسانه تعريضه كذب، ويمينه غموس، واختيار أصحابنا: لا يعلمه، بل يدعو له في مقابلة مظلمته.
(3) أي كافرا ملتزما، لا إن سبه بغير القذف ثم أسلم، كما تقدم، قال في الإنصاف ويسقط سبه بالإسلام، كسب الله تعالى.

(7/338)

باب حد المسكر (1)

أي الذي ينشأ عنه السكر، وهو اختلاط العقل (2) (كل شراب أسكر كثيره فقليله حرام (3) وهو خمر من أي شيء كان) (4) لقوله عليه الصلاة والسلام «كل مسكر خمر وكل خمر حرام» (5) .
__________
(1) أي هذا باب يذكر فيه حد متناول المسكر، والمسكر: اسم فاعل، من أسكر الشراب، فهو مسكر: إذا جعل صاحبه سكرانا، أو كان فيه قوة تفعل ذلك، والسكران خلاف الصاحي، والخمر محرم بالكتاب والسنة والإجماع.
(2) أي والسكر: هو اختلاط العقل، وقال الشافعي وأحمد: هو أن يخلط في كلامه خلاف عادته، وقال مالك: إذا استوى عنده الحسن والقبيح فهو سكران.
(3) حده بحد يتناول كل فرد من أفراد المسكر لقوله صلى الله عليه وسلم «ما أسكر كثيره فقليله حرام» رواه أبو داود وغيره.
قال الوزير: اتفقوا على أن كل شراب يسكر قليله فكثيره حرام، ويسمى خمرا، وفيه الحد، وقال: اتفقا على أن الخمر حرام، قليلها وكثيرها، وفيها الحد، وكذلك اتفقوا على أنها نجسة، وأجمعوا على أن من استحلها حكم بكفره.
(4) وسواء كان ذلك من عصير العنب النيئ، أو مما عمل من التمر والزبيب، والحنطة والشعير، والذرة، والأرز، والعسل والجوز، ونحوها، مطبوخا كان ذلك أو نيئا، إلا أبا حنيفة فيسمى عنده نقيعا ونبيذا.
(5) وقال عمر: الخمر ما خامر العقل، وقال الراغب وغيره: كل شيء يستر
العقل يسمى خمرا، لأنها سميت بذلك لمخامرتها للعقل، وسترها له، وهو قول جمهور أهل اللغة، وحكى ابن عبد البر عن أهل الحجاز، وأهل الحديث، وغيرهم أن كل مسكر خمر، وكل خمر حرام، بإجماع المسلمين، قال الشيخ: والحشيشة نجسة في الأصح، وهي حرام، سواء سكر منها، أو لم يسكر، والمسكر منها حرام باتفاق المسلمين، وضررها من بعض الوجوه أعظم من ضرر الخمر، وظهورها في المائة السادسة.

(7/339)

رواه أحمد وأبو داود (1) (ولا يباح شربه) أي شرب ما يسكر كثيره (للذة ولا لتداو (2) ولا عطش ولا غيره (3) إلا لدفع لقمة غص بها، ولم يحضره غيره) أي غير الخمر، وخاف تلفا، لأنه مضطر (4) ويقدم عليه بول (5) .
__________
(1) وهو في الصحيحين من غير وجه، بهذا اللفظ، وبلفظ «كل مسكر خمر، وكل مسكر حرام، وكل شراب أسكر فهو حرام» ، فكل مسكر يقال له خمر، ويحكم بتحريمه، قال أحمد: في تحريم المسكر عشرون وجها، عن النبي صلى الله عليه وسلم.
(2) لقوله صلى الله عليه وسلم «إنه ليس بدواء، ولكنه داء» رواه مسلم، وقال ابن مسعود، إن الله لم يجعل شفاءكم فيما حرم عليكم.
(3) أي غير ما ذكر، للذة أو لتداو، أو عطش، فإنه لا يحصل به ري، بل فيه من الحرارة ما يزيد العطش.
(4) بحيث لم يجد ما يسيغها، فيجوز له تناوله، قال الموفق: لا نعلم فيه خلافا لقوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} حفظا للنفس.
(5) أي يقدم على الخمر لدفع لقمة غص بها، بول لوجوب الحد باستعمال المسكر دون البول.

(7/340)

وعليهما ماء نجس (1) (وإذا شربه) أي المسكر (المسلم) (2) أو شرب ما خلط به ولم يستهلك فيه (3) أو أكل عجينا لت به (4) (مختارا عالما أن كثيره يسكر، فعليه الحد (5) ثمانون جلدة مع الحرية) (6) لان عمر استشار الناس في حد الخمر (7) .
__________
(1) أي: ويقدم على المسكر والبول ماء نجس، لأن الماء مطعوم، بخلاف البول، وإنما منع من حل استعماله نجاسته، وإن شرب الخمر لعطش، فقال الموفق: إن كانت ممزوجة بما يروي من العطش أبيحت لدفعه عند الضرورة، وصرفا، لم تبح، وعليه الحد.
(2) فعليه الحد بشرطه، لقوله صلى الله عليه وسلم «من شرب الخمر فاجلدوه» رواه أبو داود وغيره، ولا نزاع في ذلك.
(3) حد، فإن استهلك فيه ثم شرب لم يحد لأنه باستهلاكه في الماء لم يسلب اسم الماء عنه.
(4) أو طبخ به لحما فأكل من مرقة، حد، لأن عين الخمر موجودة في ذلك.
(5) مختارا لا مكرها، عالما أن كثيره يسكر، سواء كان من عصير العنب، أو غيره من المسكرات، ولو لم يسكر حد لما سبق.
(6) لإجماع الصحابة، وهو مذهب مالك وأبي حنيفة.
(7) وذلك أن غالب الناس قد انهمكوا في الخمر، وتحاقروا العقوبة، وكان عنده المهاجرون والأنصار رضي الله عنهم، فلم ينكره منهم أحد، وقال السائب: حتى إذا عتوا في شرب الخمر وفسقوا، جلد عمر ثمانين.

(7/341)

فقال عبد الرحمن: اجعله كأخف الحدود ثمانين (1) فضرب عمر ثمانين (2) وكتب به إلى خالد، وأبي عبيدة في الشام، رواه الدارقطني وغيره (3) فإن لم يعلم أن كثيره يسكر فلا حد عليه، ويصدق في جهل ذلك (4) (و) عليه (أربعون مع الرق) عبدا كان، أو أمة (5) .
__________
(1) ولأبي داود، فأجمعوا أن يضرب ثمانين.
(2) قال ابن القيم: ألحق عمر حد الخمر بحد القذف، وأقره الصحابة، وقال الشيخ: حد الشرب ثابت بالسنة، وإجماع المسلمين، أربعين والزيادة يفعلها الإمام عند الحاجة، إذا أدمن الناس الخمر، وكانوا لا يرتدعون بدونها ونحو ذلك.
(3) ولأبي داود عن ابن أزهر، ثم أثبته معاوية رضي الله عنه، ولم ينكر عليه، وهذا والله أعلم لتهالك أكثر الناس في شربها، ولم يرتدعوا قال الشيخ: الصحيح أن الزيادة على الأربعين إلى الثمانين، ليست واجبة على الإطلاق، ولا محرمة على الإطلاق، بل يرجع فيها إلى اجتهاد الإمام، كما جوزنا له الاجتهاد في صفة الضرب فيه، بالجريد والنعال وأطراف الثياب، بخلاف بقية الحدود، ومع قلة الشاربين، وقرب أمر الشارب، قال الشيخ: تكفي الأربعون، وهذا أثبت القولين اهـ، ولا ينعقد الإجماع على ما خالف فعل النبي صلى الله عليه وسلم فالزيادة تعزير إذا رآها الإمام.
(4) فيشترط لوجوب الحد، علمه بالتحريم، قال الموفق: في قول عامة أهل العلم، وقال عمر وعثمان، لا حد إلا على من علمه.
(5) وأجمعوا على أنهم على النصف من حد الأحرار على أصل كل من أهل العلم، الأئمة الأربعة، وغيرهم، للآية وغيرها.

(7/342)

ويعزر من وجد منه رائحتها (1) أو حضر شربها (2) لا من جهل التحريم (3) لكن لا يقبل ممن نشأ بين المسلمين (4) ويثبت بإقراره مرة، كقذف (5) أو بشهادة عدلين (6) .
__________
(1) وهو مذهب أبي حنيفة والشافعي، وعن أحمد: أنه يحد بوجود الرائحة إذا لم يدع شبهة، وهو قول مالك، واختيار الشيخ، وقال: من قامت عليه شواهد الحال بالجناية، كرائحة الخمر، أولى بالعقوبة ممن قامت عليه شهادة به أو إخباره عن نفسه، التي تحتمل الصدق والكذب، وهذا متفق عليه بين الصحابة وقال ابن القيم: حكم عمر وابن مسعود بوجوب الحد برائحة الخمر في الرجل أو غيره، ولم يعلم لهما مخالف، ومن وجد سكران، أو تقيأه حد لأنه لم يسكر ولم يتقيأ إلا وقد شربها.
(2) عزر، نص عليه، لقوله صلى الله عليه وسلم «لعن الله الخمر وشاربها، وساقيها، وبائعها ومبتاعها، وعاصرها، ومعتصرها، وحاملها والمحمولة إليه» رواه أبو داود.
(3) قال الشيخ: إذا شك في المطعوم والمشروب، هل يسكر أم لا، لم يحرم بمجرد الشك، ولم يقم الحد على شاربه، ولا ينبغي إباحته للناس، إذا كان يجوز أن يكون مسكرا، لأن إباحة الحرام، مثل تحريم الحلال.
(4) لأنه لا يكاد يخفى على مثله، فلا تقبل دعواه فيه.
(5) لأن كل منهما لا يتضمن إتلافا، بخلاف السرقة، ومتى رجع قبل منه لانه حق الله تعالى.
(6) أي: أو يثبت حد المسكر، بشهادة رجلين عدلين يشهدان أنه شرب مسكرا، ولا يحتاج إلى بيان نوعه، ولا أنه شربه مختارا عالما أنه مسكر، عملا بالظاهر.

(7/343)

ويحرم عصير غلا (1) أو أتي عليه ثلاثة أيام بلياليها (2) ويكره الخليطان كنبيذ تمر مع زبيب (3) لا وضع تمر أو نحوه وحده في ماء لتحليته (4) ما لم يشتد (5) أو تتم له ثلاثة أيام (6) .
__________
(1) أي يحرم عصير عنب أو قصب أو رمان أو غيره، غلا كغليان القدر، بأن قذف بزبده، ولو لم يسكر، لأن علة التحريم: الشدة الحادثة، وهي توجد بوجود الغليان، قال الموفق: لا خلاف في تحريمه، وهو ظاهر حديث أبي هريرة: تحينت فطره بنبيذ صنعته في دباء، ثم أتيته به، فإذا هو ينش فقال: «اضرب بهذا الحائط، فإن هذا شراب من لا يؤمن بالله واليوم الآخر» رواه أبو داود.
(2) حرم ولو لم يوجد منه غليان، لما روي مسلم أن النبي صلى الله عليه وسلم كان يشربه إلى مساء ثالثة، ثم يأمر به فيسقى الخادم، أو يهراق.
(3) لأن النبي صلى الله عليه وسلم نهى عن الخليطين وقال أخمد: الخليطان حرام، وفي الصحيحين نهى أن يجمع بين التمر والزهو، والتمر والزبيب، ولينبذ كل واحد منهما على حدة وقال القاضي: قول أحمد هو حرام، إذا اشتد وأسكر، وإنما نهى النبي صلى الله عليه وسلم لعلة إسراعه إلى السكر المحرم.
(4) أي لا يكره وضع تمر وحده في ماء لتحليته، أو وضع نحو التمر، كزبيب أو مشمش أو عناب، كل منها وحده، في ماء لم يكره، لما تقدم، ولما رواه مسلم وغيره: نهانا أن نخلط بسرا بتمر، أو زبيبا بتمر، وقال: من شربه منكم فليشربه زبيبا فردا، أو تمرا فردا، أو بسرا فردا.
(5) أي: يغل، كما تقدم.
(6) أي ولو لم يغل، لأن الشدة تحصل في الثلاث، غالبا، وهي خفية تحتاج إلى ضابط، فجعلت الثلاث ضابطا لها، ولا يكره فقاع حيث لم يشتد، ولم يغل، لأنه نبيذ يتخذ لهضم الطعام، ولا انتباذ في دباء، ونحوه.

(7/344)

باب التعزير (1)

(وهو) لغة المنع (2) ومنه التعزير بمعنى النصرة، لأنه يمنع المعادي من الإيذاء (3) واصطلاحا (التأديب) لأنه يمنع مما لا يجوز فعله (4) (وهو) أي التعزير (واجب في كل معصية، لا حد فيها ولا كفارة (5) .
__________
(1) لما ذكر العقوبات المقدرة، ذكر ما ليست مقدرة، وتسمى التعزير، تختلف باختلاف الجرائم، وحال المذنب، والتعزير، كما قال الشيخ وغيره، منه ما يكون بالتوبيخ والزجر بالكلام، ومنه ما يكون بالحبس، ومنه ما يكون بالنفي من الوطن، ومنه ما يكون بالضرب، وإذا كان على ترك واجب، فإنه يضرب مرة بعد مرة، حتى يؤديه، وعلى جرم ماض، فعل منه بقدر الحاجة، وليس لأقله حد، واختلف في أكثره ويأتي.
(2) واللوم، وضرب دون الحد، أو هو أشد الضرب، سمي تعزيرا لأنه يمنع من الجناية.
(3) قال تعالى: {وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} لمنع الناصر المعادي والمعاند لمن ينصره.
(4) وقال السعدي: يقال عزرته، وقرته، وأيضا أدبته وهو من الأضداد وهو طريق إلى التوقير لأنه إذا امتنع به، وصرف عنه الدناءة، حصل له الوقار، والنزاهة.
(5) فيجب فيما شرع فيه إذا رآه الإمام وهو قول مالك وأبي حنيفة، وما لم
يكن منصوصا إذا رآه الإمام مصلحة، أو علم أنه لا ينزجر إلا به، وإن رأى
العفو جاز، ولحق آدمي تجب إجابته، وحيث كانت مفاسد الجرائم بعد متفاوتة، غير منضبطة، في الشدة، والضعف، والكثرة والقلة، جعلت عقوبتها راجعة إلى اجتهاد الأئمة وولاة الأمور، بحسب المصلحة، في كل زمان ومكان.
وقوله: «في كل معصية» قال الشيخ: إن عني به فعل المحرمات، وترك الواجبات، فاللفظ جامع، وإن عنى به فعل المحرمات فقط، فغير جامع، بل التعزير على ترك الواجبات أيضا، وقال: لا نزاع أن غير المكلف كالصبي المميز، يعاقب على الفاحشة، تعزيرا بليغا، وكذا المجنون يضرب على ما فعل، لينزجر، لكن لا عقوبة عليه بقتل أو قطع، اهـ، وأما ما فيه حد أو كفارة، كالزنا والسرقة، والظهار، والإيلاء فلا تعزير.

(7/345)

كاستمتاع لا حد فيه) أي: كمباشرة دون فرج (1) (و) كـ (سرقة لا قطع فيها) لكون المسروق دون نصاب (2) أو غير محرز (3) (و) كـ (جناية لا قود فيها) كصفع ووكز (4) (و) كـ (إتيان المرأة المرأة (5) والقذف بغير الزنا) (6) .
__________
(1) ففيه التعزير بما يراه الأئمة، وولاة الأمور.
(2) فلم يجب فيه قطع، ففيه التعزير.
(3) أي: أو كسرقة من غير محرز، فلا قطع، وفيه التعزير.
(4) أي دفع، وضرب بجميع الكف، وتقدم: إن كان عمدا ففيه القصاصن وإلا فالتعزير.
(5) أي وكمساحقة المرأة المرأة، فيه التعزير.
(6) ونحوه، كاللواط، أو كيا حمار أو كلب، ونحو ذلك ففيه التعزير.

(7/346)

إن لم يكن المقذوف ولدا للقاذف، فإن كان، فلا حد ولا تعزير (1) (ونحوه) أي نحو ما ذكر كشتمه بغير الزنا (2) وقوله: الله أكبر عليك (3) أو خصمك (4) ولا يحتاج في إقامة التعزير إلى مطالبة (5) (ولا يزاد في التعزير على عشر جلدات) (6) .
__________
(1) وكذا إن نزل فلا حد، ولا تعزير، لأبوين وإن علوا، ويعزر الولد لحق الوالد، كما يحد لقذفه، ويقاد به، لكن بمطالبة الولد.
(2) فيجب التعزير، ومقتضى كلام الشيخ في موضع لا يلعن من لعنه اهـ، وعليه، فلا يدعو عليه، ولا يشتمه بمثله، بل يعزر، وقال في موضع: له أن يقول له مثل ذلك، وقال ابن القيم: وإن سبه أو سخر به أو هزأ به، أو بال عليه أو بصق عليه، فله أن يفعل به نظير ما فعل، وهذا أقرب إلى الكتاب والسنة، والميزان، وآثار الصحابة من التعزير المخالف للجناية، قال: ولا يكذب عليه، ولا يقذفه، ولا يسب والديه اتفاقا.
(3) قال الشيخ: كالدعاء عليه، وشتمه بغير فرية، نحو: يا كلب، فله قوله له، أو تعزيره.
(4) أي وقوله: الله خصمك، أو خصمك الله، دعاء عليه أيضا، فيعزر وقال الشيخ: من دعا عليه ظلما فله أن يدعو على ظالمه، بمثل ما دعا به عليه.
(5) لأنه مشروع للتأديب، فيعزر من سب صحابيا، ولو كان له وارث، ولم يطالب بالتعزير، وفي الانتصار، في قذف مسلم كافرا، التعزير لله، فلا يسقط بإسقاطه.
(6) هذا أحد أقوال أهل العلم، ونص عليه أحمد، وهو قول إسحاق.

(7/347)

لحديث أبي بردة مرفوعًا: «لا يجلد أحد فوق عشرة أسواط، إلا في حد من حدود الله» متفق عليه (1) وللحاكم نقصه عن العشرة حسبما يراه (2) .
__________
(1) أي إلا ما عين فيه الشارع عددا من الضرب، فالمراد مقدر فيه الحد، فليست الحدود، المقدر فيها حد، بل المحرمات، فحدود الله محارمه، وقال الشيخ: معنى حد، أي معصية الله، وهو مذهب أحمد، وعليه أكثر الأصحاب وعنه تجوز الزيادة، وهو مذهب مالك، والشافعي، فيعزر بحسب المصلحة وعلى قدر الجريمة، واختاره الشيخ وغيره.
وإن كان التعزير فيه مقدر، لم يبلغ به المقدر، فلا يبلغ على المباشرة حد الزنا، ولا السرقة من غير قطع حد القطع، ونحو ذلك وما اقتضته المصلحة فيجوز مثل قتل الجاسوس المسلم، والمفرق لجماعة المسلمين، والداعي إلى غير كتاب الله وسنة نبيه، وغير ذلك مما لا يندفع إلا بالقتل.
قال الشيخ وغيره وهذا أعدل الأقوال، وعليه دلت سنة رسول الله صلى الله عليه وسلم وسنة خلفائه الراشدين، فقد أمر بضرب الذي أحلت له امرأته جاريتها مائة، وأبو بكر وعمر أمرا بضرب رجل وامرأة وجدا في لحاف واحد، مائة مائة، وضرب عمر صبيغا ضربا كثيرا، وقال: إذا كان المقصود دفع الفساد، ولم يندفع إلا بالقتل قتل، وحينئذ فمن تكرر منه جنس الفساد، ولم يرتدع بالحدود المقدرة بل استمر على الفساد، فهو كالصائل الذي لا يندفع إلا بالقتل، فيقتل.
(2) لأنه أقله ليس مقدرا، فيرجع فيه إلى اجتهاد الحاكم، وذلك لتفاوت الجرائم، بالشدة والضعف، واختلاف الأحوال، والأزمان فجعلت العقوبات على بعض الجرائم، راجعة إلى اجتهاد الأئمة، وولاة الأمور، بحسب الحاجة، والمصلحة، ولا تخرج عما أمر الله به ونهى عنه، وكما يكون التعزير بالضرب
يكون بالحبس والصفع، والتوبيخ، والعزل عن الولاية، ونحو ذلك.
قال الشيخ: وقد يكون التعزير بالنيل من عرضه، كيا ظالم يا معتدي، وبإقامته من المجلس اهـ، وإن عزر الإمام رجلا فمات، فقال أبو حنيفة ومالك وأحمد لا ضمان عليه.

(7/348)

لكن من شرب مسكرا في نهار رمضان، حد للشرب، وعزر لفطره بعشرين سوطا (1) لفعل علي رضي الله عنه (2) ومن وطئ أمة امرأته حد (3) ما لم تكن أحلتها له فيجلد مائة، إن علم التحريم فيهما (4) ومن وطئ أمة له فيها شرك، عزر بمائة إلا سوطا (5) .
__________
(1) ذهب إليه الإمام أحمد، ورأى أن من شرب الخمر في نهار رمضان يحد ثم يعزر، لجنايته من وجهين.
(2) وروي عن عمر: أنه كتب إلى أبي موسى، أن لا يبلغ بنكال أكثر من عشرين سوطا، فيجتمع الحد والتعزير في هذه الصورة.
(3) لخبر النعمان بن بشير، ورواه أبو داود وغيره، ولأنه وطء في فرج من غير عقد ولا ملك، فوجب عليه الحد، كوطء أمة غير زوجته.
(4) أي فيما إذا شرب مسكرا في نهار رمضان، أو وطئ أمة أمراته التي أحلتها له، وإن ولدت منه لم يلحقه نسبه، لانتفاء الملك والشبهة، وقال الشيخ: إن ظن جوازه لحقه وإلا فروايتان، ويكون حرا على الصحيح، وإن ظن حلها بذلك اهـ ولا يسقط حد بإباحة، إلا في هذا الموضع.
(5) لفعل عمر فيمن وطئ جارية، له فيها شرك، احتج به أحمد، وكذا وطء أمته المزوجة، ولخبر النعمان، لأنها في معناها، وكذا لو وجد مع امرأته رجلا في لحافها، لما روي أن عليا ضربه مائة.

(7/349)

ويحرم تعزير بحلق لحية (1) وقطع طرف أو جرح (2) أو أخذ مال أو إتلافه (3) .
__________
(1) لما فيه من المثلة، وأجمعوا على تحريم حلق اللحية، حكاه الشيخ وغيره، فيحرم التعزير به، للنهي عنه، ولأنه مثلة ومحرم لذاته، كقطع إصبع، وكما لا يجوز أن يعزر بحرام، كسقيه خمرا يشربها لا بتسويد وجه، ولا بأن ينادى عليه بذنبه ويطاف به مع ضربه.
(2) لأنه مثلة أيضا، ولأن الواجب أدب، والأدب لا يكون بالإتلاف.
(3) قالوا: لأن الشرع لم يرد بشيء من ذلك عمن يقتدى به، وقال الشيخ وابن القيم: وغيرهما، يجوز بأخذ مال وإتلافه، فالتعزير بالعقوبات المالية مشروع في مواضع منصوصة، كسلب الذي يصطاد في حرم المدينة لمن وجده، وكسر دنان الخمر، وشق ظروفه، وكهدم مسجد الضرار، وتضعيف العزم على من سرق من غير حرز، وحرمان القاتل سلبه، لما اعتدى على الأمير، وتحريق المكان الذي يباع فيه الخمر، وتحريق قصر ابن أبي وقاص، لما احتجب فيه عن الرعية، وإراقة اللبن المشوب، ونظائرها.
ولم يرو أنه حرم جميع العقوبات المالية، بل أخذ الخلفاء الراشدين، وأكابر الصحابة بذلك بعد موته، دليلا على أن ذلك غير منسوخ، ومدعي النسخ ليس معه حجة شرعية، من كتاب ولا سنة، والعين والتأليف المحرم، فإزالته وتغييره متفق عليها بين المسلمين، كإراقة الخمر وتغيير الصورة، قال: وهو جائز على أصل أحمد، لأنه لم يختلف أصحابه أن العقوبات في المال غير منسوخة كلها، وقول أبي محمد المقدسي: ولا يجوز أخذ ماله، يعني المعزر، فإشارة منه إلى ما يفعله الولاة الظلمة.

(7/350)

(ومن استمنى بيده) من رجل أو امرأة (بغير حاجة عزر) لأنه معصية (1) وإن فعله خوفا من الزنا، فلا شيء عليه، إن لم يقدر على نكاح، ولو لأمة (2) .
__________
(1) بالإجماع، فوجب تعزيره.
(2) قال ابن القيم وغيره: من استمنى بيده بغير حاجة عذر، إذا قدر على التزوج أو التسري، وقال الشيخ: يحرم عند عامة العلماء، لكن إن اضطر إليه، مثل أن يخاف الزنا، أو المرض إن لم يفعله، فرخص فيه في هذه الحال طوائف من السلف، وقال ابن عقيل: إذا كان بغير شهوة حرم عليه، لأنه استمتاع بنفسه، والآية تمنع منه، وإن كان مترددا بين الفتور والشهوة، كره، وإن كان مغلوبا يخاف العنت، كالأسير والمسافر والفقير، جاز نص عليه أحمد، وروي أن الصحابة كانوا يفعلونه، في غزواتهم وأسفارهم اهـ.
وقياس الرجل في ذلك المرأة إذا لم يرغب أحد في نكاحها، ومن عرف بأذى الناس وأذى مالهم حتى بعينه، حبس حتى يموت، أو يتوب وقال ابن القيم: يحبس وجوبا، ذكره غير واحد من الفقهاء، ولا ينبغي أن يكون فيه خلاف لأنه من نصيحة المسلمين، وكف الأذى عنهم.
وقال: العمل في السلطنة بالسياسة، هو الحزم، فلا يخلو منه إمام ما لم يخالف الشرع، فإذا ظهرت أمارات العدل، وتبين وجهه بأي طريق، فثم شرع الله، فلا يقال: إن السياسة العادلة مخالفة لما نطق به الشرع، بل موافقة، لما جاء به بل جزء من أجزائه، ونحن نسميها سياسة، تبعا لمصطلحكم، وإنما هي شرع حق، فقد حبس صلى الله عليه وسلم في التهمة، وعاقب في التهمة لما ظهرت آثار الريبة فمن
أطلق كلا منهم وخلى سبيله، أو حلفه مع علمه باشتهاره بالفساد في الأرض
فقوله مخالف للسياسة الشرعية، بل يعاقبون أهل التهم، ولا يقبلون الدعوى التي تكذبها العادة والعرف.
وقال الشيخ: يعزر من يمسك الحية، ويدخل النار ونحوه، ومن ينتقص مسلما بأنه مسلما في، ومن قال لذمي: يا حاج، أو سمى من زار القبور والمشاهد حاجا، ونحو ذلك، وإذا ظهر كذب المدعي بما يؤذي به المدعى عليه عزر، ويلزمه ما غرم بسببه ظلما، لتسببه في ظلمه بغير حق.

(7/351)

..........................................................

(7/352)

باب القطع في السرقة (1)

وهي: أخذ مال على وجه الاختفاء، من مالكه أو نائبه (2) (إذا أخذ) المكلف (الملتزم) مسلما كان أو ذميا، بخلاف المستأمن ونحوه (3) (نصابا من حرز مثلهن من مال معصوم) بخلاف حربي (4) .
__________
(1) أي هذا باب في بيان حكم القطع في السرقة، والأصل فيه الكتاب والسنة والإجماع قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} وقال صلى الله عليه وسلم «تقطع اليد في ربع دينار فصاعدا» وأجمع المسلمون: على وجوب قطع السارق في الجملة.
(2) كوكيله من حرز مثله، واتفق أهل العلم: على وجوب قطع السارق، والسارقة في الجملة، إذا جمع أوصافا، منها الشيء المسروق، الذي يقطع في جنسه، ونصاب السرقة، وأن يكون السارق على أوصاف مخصوصة، وأن تكون السرقة على أصاف مخصوصة، أن يكون المسروق منه مخصوصا، كما سيأتي.
(3) قال الموفق وغيره: أما قطع المسلم بالسرقة من مال الذمي، وقطع الذمي بالسرقة، من مال المسلم، فلا نعلم فيه خلافا، قالوا: وأما الحربي إذا دخل إلينا مستأمنا فسرق، فإنه يقطع أيضا، قال: لأنه حد يطالب به، فوجب كحد القذف، وكذا المسلم يقطع بسرقته ماله، لأنه سرق مالا معصوما، لا شبهة له فيه من حزر مثلهن فوجب قطعه، كسرقة مال الذمي، ويقطع المرتد إذا سرق، فإن أحكام الإسلام جارية عليه.
(4) غير المستأمن، لجواز قتله إذا دخل بدون أمان، أو دخل مسلم دار حرب بدون أمان.

(7/353)

(لا شبهة له فيه، على وجه الاختفاء قطع) (1) لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} (2) ولحديث عائشة «تقطع اليد في ربع دينار فصاعدا» (3) (فلا قطع على منتهب) وهو الذي يأخذ المال على وجه الغنيمة (4) (ولا مختلس) وهو الذي يخطف الشيء ويمر به (5) .
__________
(1) بهذه الشروط، وهي: التكليف والنصاب والحرز، وكون المال محترما، لا شبهة له فيه، وثبوتها بشهادة أو إقرار، ومطالبة المسروق منه، على ما يأتي تفصيله.
(2) وقرأ ابن مسعود {فَاقْطَعُوا أَيْدِيَهُمَا} قال الشيخ: وبذلك مضت السنة والحكم عند جميع أهل العلم، موافق لهذه القراءة لا بها، فالقراءة عند الجمهور {فَاقْطَعُوا أَيْدِيَهُمَا} فدلت الآية: على وجوب قطع يد السارق والسارقة، إذا جمع الأوصاف المعروفة، عند أهل العلم.
(3) متفق عليه، ولأحمد «ولا تقطعوا فيما هو أدنى من ذلك» وفي الصحيحين عن ابن عمر أنه صلى الله عليه وسلم قطع في مجن قيمته ثلاثة دراهم وأتى عثمان بسارق أترجة قومت بثلاثة دراهم، فقطعه وعلي قطع في ربع دينار، ولذلك اشترط الجمهور نصاب السرقة، ربع دينار من الذهب، وثلاثة دراهم من الفضة.
(4) من النهبة، وهي: الغارة والسلب، والمراد هناك هو ما كان على جهة الغلبة والقهر، ومرأى من الناس فيمكنهم الأخذ على يديه وتخليص حق المظلوم ولأبي داود مرفوعا ليس على المنتهب قطع، وهو اتفاق.
(5) والاختلاس: نوع من الخطف والنهب، من اختلسه إذا سلبه لكن
من غير غلبة ولا يخلو من نوع تفريط، فربما استخفى في ابتداء اختلاسه، دون آخره، وإلا فمع كمال التحفظ لا يمكنه الاختلاس، وسمي مختلسا تصويرا لقبح تلك الفعلة.

(7/354)

(ولا غاصب ولا خائن في وديعة، أو عارية أو غيرها) (1) لأن ذلك ليس بسرقة (2) لكن الأصح: أن جاحد العارية يقطع، إذا بلغت نصابا (3) .
__________
(1) الغاصب: تقدم والخائن، هو آخذ المال خفية من مالكه، مع إظهاره له النصيحة والحفظ، ولأبي داود والترمذي ليس على الخائن والمختلس قطع، وقال الموفق: لا يقطع جاحد الوديعة ولا غيرها، من الأمانات، لا نعلم فيه خلافا.
(2) أي لأنه هذه الخصال المذكورة، ليست بسرقة يجب القطع فيها، للأخبار واتفاق الأئمة، قال الوزير: اتفقوا على أن المختلس والمنتهب والغاصب، على عظم جنايتهم وآثامهم لا قطع على واحد منهم اهـ ويسوغ كف عدوان هؤلاء بالضرب والنكال، والسجن الطويل، والعقوبة بأخذ المال.
وقال ابن القيم: إنما قطع السارق، دون المنتهب، والمغتصب، لأنه لا يمكن التحرز منه، فإنه ينقب الدور ويهتك الحرز، ويكسر القفل، فلو لم يشرع قطعه لسرق الناس بعضهم بعضا، وعظم الضرر، واشتدت المحنة ولهذا قطع النباش.
وقال: قصر طائفة في لفظ السارق، حيث أخرجوا منه نباش القبور، ولو أعطوا لفظ السارق حقهن لرأوا أنه لا فرق في حده ومسماه، بين سارق الأثمان وسارق الأكفان، وأن إثبات هذا ونحوه بالنصوص، اهـ، وقطع النباش هو مذهب مالك والشافعي وأحمد، وقال: يجب على من سرق من أستار الكعبة، ما يبلغ ثمنه نصابا.
(3) قطع به في الإقناع، وغيره.

(7/355)

لقول ابن عمر: «كانت مخزومية، تستعير المتاع وتجحده، فأمر النبي صلى الله عليه وسلم بقطع يدها» رواه أحمد والنسائي وأبو داود، وقال أحمد: لا أعرف شيئا يدفعه (1) (ويقطع الطرار) وهو (الذي يبط الجيب أو غيره ويأخذ منه) (2) أو بعد سقوطه، إن بلغ نصابا، لأنه سرقة من حرز (3) (ويشترط) للقطع في السرقة ستة شروط (4) .
__________
(1) ورواه مسلم من حديث عائشة قالت: «كانت امرأة تستعير المتاع وتجحده فأمر رسول الله صلى الله عليه وسلم بقطع يدها» وكانت تستعير الحلي، وجحدته فقال صلى الله عليه وسلم «تجدوه تحت فراشها، فأخذوه، وأمر بها فقطعت» فدل على أنه يجب القطع على جاحد العارية، وإن كان الجمهور على خلافه، فقد قال ابن القيم: الجحد داخل في اسم السرقة، وهو الصحيح، لموافقة القياس والحكمة فلا يمكن المعير الإشهاد، ولا الإحراز، بمنع العارية شرعا وعادة، وعرفا.
ولا فرق بين من توصل إليه بالسرقة، أو العارية وجحدها، وقال: ضرره مثل ضرر السارق، أو أكثر، وترتيب القطع على جاحدها، طريق إلى حفظ أموال الناس، وفي رواية الميموني عن أحمد: هو حكم من النبي صلى الله عليه وسلم ليس يدفعه شيء.
(2) خفية، لأنه سارق من حرز، وكذا لو سرق من كمه، أو صفنه بعد بطه أو أدخل يده في الجيب، فأخذ ما فيه.
(3) أي أو بطه وأخذ ما فيه بعد سقوطه، إن بلغ المسروق نصابا، لأنه سرقة، من حرز، فوجب القطع، قدمه الموفق وغيره، وجزم به في الإقناع، وغيره.
(4) وعدها بعضهم سبعة، وبعضهم ثمانية، ومنها ما هو مختلف في اشتراطه.

(7/356)

أحدها (أن يكون المسروق ما لا محترما) (1) لأنه ما ليس بمال لا حرمة له (2) ومال الحربي، تجوز سرقته بكل حال (3) (فلا قطع بسرقة آلة لهو) لعدم الاحترام (4) (ولا) بسرقة (محرم كالخمر) (5) وصليب (6) وآنية فيها خمر (7) .
__________
(1) سواء كان مما يسرع إليه الفساد، كالفاكهة أولا، وسواء كان ثمينا كالمتاع والذهب، أولا، كالخشب والقصب، ويقطع بسرقة الأحجار والصيد، والجص والزجاج وغيره، وهو قول مالك والشافعي.
(2) ولا يساوي المال، فيلحق به.
(3) أي بكل طريق يتوصل به إليه، وجواز الأخذ منه ينفي وجوب القطع، فليس بملك لهم حقيقة، ولا قطع بسرقة وقف أو غلته على غير معين، ككتب علم وسلاح على طلبة وغزاة، أو على مساجد، لأنه تعيين صفة، لا تعيين أشخاص، لا وقف على معين، وليس من مستحقيه، لأنه مال محترم لغيره، ولا شبهة له فيه.
(4) آلة اللهو: كطنبور ومزمار، وشبابة وعود، لأنه معصية إجماعا، فلم يقطع بسرقته كالخمر.
(5) والخنزير والميتة والصنم.
(6) لأنه مجمع على تحريمه، ولأن للسارق شبهة في أخذه ليكسره، وقال صلى الله عليه وسلم «لا تدع صورة إلى طمستها» وأمر بكسر الصليب، ومحق الأصنام، وهذا مذهب الشافعي، وأصحاب الرأي.
(7) للأمر بشق دنان الخمر، ولا تصالها بما لا قطع فيهن وهو وجه، وقول أكثر الأصحاب، ومذهب أبي حنيفة.

(7/357)

ولا بسرقة ماء (1) أو إناء فيه ماء (2) ولا بسرقة مكاتب وأم ولد (3) ومصحف (4) وحر ولو صغيرا، ولا بما عليهما (5) .
__________
(1) وقال الموفق: لا نعلم فيه خلافا، ولأن أصله الإباحة، وهو غير متمول عادة.
(2) قالوا: لاتصاله بما لا قطع فيه، فأشبه ما لو سرق مشتركا بينه وبين غيره، والوجه الثاني: يقطع، لأنه سرق نصابا، من حرز، لا شبهة له فيه أشبه ما لو سرقه فارغا، وهو أظهر.
(3) أي: ولا قطع بسرقة مكاتب ذكرا كان أو أنثى، لأن ملك سيده ليس تاما عليه لكونه لا يملك منافعه، ولا قطع بسرقة أم ولد، لأنه لا يحل بيعها، ولا نقل الملك فيها، فأشبهت الحرة، بخلاف المدبر، فحكمه حكم القن، لجواز بيعه، ولا قطع بأخذ القن الكبير، لأنه لا يسرق، وإنما يخدع بشيء، وأما القن الصغير فيقطع بسرقته، قال الموفق في قول عامة أهل العلم، وقال ابن المنذر: أجمع على هذا كل من نحفظ عنه، من أهل العلم، والصغير: هو الذي لا يميز، فإن كان كبيرا فلا إلا أن يكون نائما أو مجنونا، أو أعجميا لا يميز بين سيده وغيره في الطاعة فيقطع سارقه.
(4) أي ولا يقطع بسرقة مصحف، لأن المقصود منه كلام الله تعالى، وهو لا يجوز أخذ العوض عنه، وهو مذهب أبي حنيفة، وقال الخطابي وغيره: يقطع، وهو ظاهر كلام أحمد، وقول مالك والشافعي، لعموم الآية، وكسرقة كتب الفقه، وسائر كتب العلم، ولا خلاف فيه بين الأصحاب.
(5) أي ولا قطع بسرقة حر، قولا واحدا، قال: ولو كان الحر صغيرا، وهو قول الشافعي، وأصحاب الرأي، لأنه ليس بمال، فلا يقطع بسرقته، كالكبير وعن أحمد يقطع بسرقة الصغير، وهو قول مالك، لأنه غير مميز أشبه العبد
ومشى على الأول في الإقناع وغيره، وفي الإنصاف: ولا قطع بسرقة ما عليهما، أي الحر، والمصحف ونحوه، كثوب صغير وكيس مصحف، ولو بلغت قيمته نصاب السرقة، لأنه تابع لما لا قطع فيه، أشبه ثياب الكبير.

(7/358)

الشرط الثاني: ما أشار إليه بقوله (ويشترط) أيضا (أن يكون) المسروق (نصابا (1) وهو) أي نصاب السرقة (ثلاثة دراهم) خالصة، أو تخلص من مغشوشة (2) (أو ربع دينار) أي مثقال، وإن لم يضرب (3) (أو عرض قيمته كأحدهما) أي ثلاثة دراهم، أو ربع دينار (4) فلا قطع بسرقة ما دون ذلك (5) .
__________
(1) عند جماهير العلماء، وقال مالك والشافعي وأحمد، يجب القطع، لو فيما يسرع إليه الفساد، إذا بلغ الحد الذي يقطع في مثله بالقيمة.
(2) واتفق أهل العلم: على أن من سرق نصابا ثلاثة دراهم فما فوق، وجب قطعه بشرطه، وأن يكون النقد المسروق خالصا من الغش، وإلا لم يجب القطع، حتى يبلغ ما فيه من النقد الخالص نصابا، وسواء كان النقد مضروبا، أو تبرا أو حليا، أو مكسرا للعموم، أو تخلص النقد من دراهم مغشوشة، بنحو نحاس فبلغ نصابا خالصا، وعند الشيخ مطلق الدراهم.
(3) لأنه يقال له دنيار قراضة ومكسور، أو دينار خلاص، لأنه لا يمكنه سرقة ربع دينار مفرد في الغالب، إلا مكسورا، وقد أوجب عليه النبي صلى الله عليه وسلم القطع بذلك.
(4) صحاحا، لا مكسرة، لأن إطلاقها ينصرف إلى المضروب، دون المكسر.
(5) عند عامة الفقهاء المعتد بقولهم، ولإجماع الصحابة.

(7/359)

لقوله صلى الله عليه وسلم «لا تقطع اليد إلا في ربع دينار فصاعدا» رواه أحمد مسلم وغيرهما (1) وكان ربع الدينار يومئذ ثلاثة دراهم (2) والدينار اثنا عشر درهما، رواه أحمد (3) .
(وإذا نقصت قيمة المسروق) بعد إخراجه لم يسقط القطع (4) .
__________
(1) وهو في الصحيح أيضًا، فدل الحديث على وجوب القطع في السرقة، إذا بلغ المسروق ربع دينار فأكثر، ولأحمد ولا تقطعوا فيما دون ذلك، وفي تخصيص القطع بهذا القدر، حكمة ظاهرة، فإنها كفاية المقتصد في يومه، له ولمن يمونه غالبا، ولأنه لا بد من مقدار يجعل ضابطا لوجوب القطع، وقطعها في ربع دينار، وجعل ديتها خمس مائة دينار، من أعظم المصالح والحكم، فاحتاط للموضعين للأموال والأطراف، قالوا: لما كانت أمينة كانت ثمينة، فلما خانت هانت قال الشافعي:

هناك مظلومة غالبت بقيمتها ... وههنا ظلمت هانت على الباري

(2) وثبت في الصحيحين: أنه قطع في مجن قيمته ثلاثة دراهم، وفي لفظ ثمنه، ودل على أن العرض يقوم بالدراهم، لأن المجن قوم بها، ولأن ما كان الذهب فيه أصلا، كان الورق فيه أصلا.
(3) ولعله في تساويهما ذلك الوقت، أو في عرف الراوي، أو باعتبار الغلبة وإلا فالمعتبر القيمةن وكلاهما أصل.
(4) أي وإذا نقصت قيمة المسروق، وهو ما ليس بذهب ولا فضة، بعد إخراج المسروق من الحرز، إذ الاعتبار بوقت السرقة، لأنه وقت الوجوب، لوجوب السبب فيه، لم يسقط القطع، وهو مذهب مالك والشافعي.

(7/360)

لأن النقصان وجد في العين بعد سرقتها (1) (أو ملكها) أي العين المسروقة (السارق) ببيع أو هبة، أو غيرهما (2) (لم يسقط القطع) بعد الترافع إلى الحاكم (3) (وتعتبر قيمتها) أي قيمة العين المسروقة (وقت إخراجها من الحرز) (4) لأنه وقت السرقة، التي وجب بها القطع (5) (فلو ذبح فيه) أي في الحرز (كبشا) فنقصت قيمته (أو شق فيه ثوبا، فنقصت قيمته عن نصاب) السرقة (ثم أخرجه) من الحرز
__________
(1) فلم يمنع القطع، كما لو حدث باستعماله، والنصاب شرط لوجوب القطع فلا تجب استدامته.
(2) كإرث ووصية.
(3) وهو مذهب مالك الشافعي، لقوله صلى الله عليه وسلم لصفوان: لما قال: ردائي عليه صدقة، «هلا كان قبل أن تأتيني به» ، وقال ابن القيم: إذا سرق العين، ثم ملكها إياه بعد ثبوت القطع، لم يسقط، لأنه صلى الله عليه وسلم، لم يسقط القطع عن سارق الرداء، بعدما وهبه إياه صفوان اهـ لا قبل الترافع إلى الحاكم، لتعذر شرط القطع، وهو المطلب، ولخبر صفوان فإنه يدل على أنه لو وجد قبل رفعه إليه لقبل ذلك، ولم يقطعه، وهو مذهب مالك والشافعي، وأصحاب الرأي، وقال الموفق: لا نعلم فيه خلافا، ولما تقدم من قوله: «إذا بلغت الحدود السلطان، فلعن الله الشافع والمشفع» وغيره.
(4) حكاه الموفق وغيرهن قولا واحدا.
(5) فاعتبرت القيمة وقته، لا بعد الإخراج.

(7/361)

فلا قطع لأنه لم يخرج من الحرز نصابا (1) (أو أتلف فيه) أي في الحرز (المال لم يقطع) لأنه لم يخرج منه شيئا (2) (و) الشرط الثالث (أن يخرجه من الحرز (3) فإن سرقه من غير حرز) كما لو وجد بابا مفتوحا (4) أو حرزا مهتوكا (فلا قطع) عليه (5) (وحرز المال: ما العادة حفظه فيه) (6) إذ الحرز معناه الحفظ، ومنه: احترز أي: تحفظ (7) (ويختلف) الحرز (باختلاف الأموال والبلدان وعدل
__________
(1) فلم يسرق نصابا، ولم يوجد الشرط، فسقط القطع.
(2) فسقط القطع، وأما ضمان ما أتلف، فتقدم حكمه.
(3) عند جماهير العلماء، وقال الوزير: أجمعوا على أن الحرز معتبر في وجوب القطع، وسواء حمله إلى منزله أو تركه خارج الحرز، فعليه القطع.
(4) فأخرج منه نصابا فلا قطع عليه، وإن كان فيها خزائن مغلقة، فالخزائن حرز، لما فيها، وما خرج عنها فليس بمحرز.
(5) أي أو وجد حرزا مهتوكا، فأخرج منه نصابا، فلاقطع عليه، لفوات شرطه كما لو أتلفه داخل الحرز بأكل أو غيره.
(6) فإنه لما ثبت اعتباره في الشرع، من غير تنصيص على بيانه، عرف أنه رد ذلك إلى أهل العرف، وهو مذهب الجمهور لأنه لا طريق إلى معرفته إلا من جهته فرجع إليه، كما رجع إليه في معرفة القبض وغيره.
(7) أي ومنه قول العرب: احترز بالشيء، أي: احتفظ به.

(7/362)

السلطان وجوره وقوته وضعفه) لاختلاف الأحوال باختلاف المذكورات (1) (فحرز الأموال) أي النقود (والجواهر والقماش، في الدور والدكاكين (2) والعمران) أي: الأبنية الحصينة (3) والمحال المسكونة من البلد (وراء الأبواب، والأغلاق الوثيقة) والغلق اسم للقفل (4) خشبا كان أو حديدا (5)
__________
(1) أي فيختلف الحرز باختلاف جنس المال، وباختلاف البلد، كبرا وصغرا، لخفاء السارق بالبلد الكبيرن لسعة أقطاره أكثر منه في البلد الصغير، ويختلف الحرز أيضا، باختلاف عدل السلطان وجوره، وقوته وضعفه، فإن العدل القوي يقيم الحدود، فتقل السراق، خوفا من الرفع إليه فيقطع، فلا يحتاج الإنسان إلى زيادة حرز، وضعفه بالعكس، وجوره يشارك من التجأ إليه ويذب عنه، فتقوى صولتهم، فيحتاج أرباب الأموال إلى زيادة التحفظ، قال الوزير: قال مالك والشافعي وأحمد، الحرز يختلف باختلاف الأموال، والعرف معتبر في ذلك.
(2) للأمن على ما في الدور بوجود السكان، والدكاكين بالحرس.
(3) لعدم تمكن السراق من الأخذ منها.
(4) فهي حرز، قال الموفق وغيره: أما البيوت التي في البساتين، والطرق والصحراء، إن لم يكن فيها أحد، فليست حرزا، مغلقة كانت أو مفتوحة، وإن كان فيها أهلها، أو حافظ ملاحظ، فهي حرز مغلقة كانت أو مفتوحة، وإن كان فيها نائم، وهي مغلقة فهي حرز، وإلا فلا.
(5) وكذا خيمة وخركاة وبيت شعر إن كان فيها أحد، ولو نائما فهي محرزة مع ما فيها، لأنها هكذا، تحرز في العادة، وإن لم يكن فيها أحد، فإن كان عندها حافظ، فهي محرزة أيضا، وإن لم يكن عندها حافظ، وليس فيها أحد فلا قطع على سارقها، ولا السارق منها، لأنها ليست بمحرزة في العادة جزم به في الإقناع وغيره.

(7/363)

وصندوق بسوق وثم حارس حرز (1) (وحرز البقل، وقدور الباقلاء ونحوهما) كقدور طبيخ وخزف (وراء الشرائج) وهي ما يعمل من قصب ونحوه، يضم بعضه إلى بعض بحبل أو غيره (إذا كان في السوق حارس) لجريان العادة بذلك (2) (وحرز الحطب والخشب الحظائر) جمع حظيرة بالحاء المهملة والظاء المعجمة، ما يعمل للإبل والغنم من الشجر، تأوي إليه فيعبر بعضه في بعض ويربط (3) (وحرز المواشي الصير) جمع صيرة، وهي حظيرة الغنم (4) (وحرزها) أي المواشي (في المرعى بالراعي ونظره إليها غالبا) (5) فما غاب عن مشاهدته غالبا فقد خرج عن الحرز (6) .
__________
(1) صندوق مبتدأ خبره: حرز، أي: وصندوق مقفل وضع بسوق، وثم حارس حرز، لأنه العادة، فمن أخذ من الصندوق نصابا قطع وإن لم يكن ثم حارس فليس الصندوق حرزا
(2) حكاه الموفق وغيره: قولا واحدا.
(3) بحبل أو غيره: بحيث يعسر أخذ شيء منه، وأصل الحظر المنع.
(4) وإن كانت بخان مغلق فهو أحرز.
(5) لأن الراعية هكذا تحرز.
(6) فلا قطع لفقد الشرط.

(7/364)

وحرز سفن في شط بربطها (1) وإبل باركة معقولة بحافظ حتى نائم (2) وحمولتها بتقطيرها مع قائد يراها (3) ومع عدم تقطيرها، بسائق يراها (4) وحرز ثياب في حمام ونحوه بحافظ (5) كقعوده على متاع (6) .
__________
(1) بالرباط على العادة.
(2) لأن عادة ملاكها عقلها إذا ناموا، وإن لم تكون معقولة، وكان الحافظ ناظرا إليها، بحيث يراها فهي محرزة، وإن كان نائما أو مشغولا عنها، فليست محرزة، ولا قطع على السارق منها.
(3) أي: وحرز حمولة إبل ونحوها، سائرة بتقطيرها، مع قائد يراها، بحيث يكثر الالتفات إليها، ويراعيها، وزمام الأول بيده، لأنها هكذا تحرز عرفا، والحافظ الراكب فيما وراءه، من الإبل السائرة ونحوها، كقائد.
(4) أي الإبل المحملة ونحوها، وسواء كانت مقطرة أولا، لأنه العادة في حفظها، وإن سرق الجمل بما عليه، وصاحبه نائم عليه، لم يقطع لأنه في يد صاحبه.
(5) وهو قول مالك والشافعي وغيرهما، وكذا ثياب في أعدال، وغزل في سوق أو خان، وما كان مشتركا في الدخول إليه بحافظ يراها.
(6) وتوسده، وقال الموفق وغيره: وإن كان لابسا ثوبا، أو متوسدا له، نائما أو مستيقظا، أو مفترشا أو متكئا عليه، في أي موضع كان من بلد أو برية أو نائما على مجر فرسه لم يزل عنه، أو نعله في رجله فحرز، فإن تدحرج عن الثوب زال الحرز، وإن كان الثوب أو غيره من المتاع بين يديه، كبز البزازين، وخبز الخباز، بحيث يشاهده وينظر إليه فحرز.

(7/365)

وإن فرط حافظ حمام بنوم، أو تشاغل ضمن (1) ولا قطع على سارق إذا (2) وحرز باب ونحوه: تركيبه بموضعه (3) (و) الشرط الرابع (أن تنتفي الشبهة) عن السارق (4) لحديث «ادرءوا الحدود بالشبهات ما استطعتم» (5) (فلا يقطع) سارق (بالسرقة من مال أبيه وإن علا (6) ولا) بسرقة (من مال لده وإن سفل) (7) .
__________
(1) ما ضاع بتفريطه لو لم يستحفظه رب المال صريحا، عملا بالعرف.
(2) لأنه لم يسرق من حرز، وإن حفظ المتاع بنظره إليه، وقربه منه، فسرق لم يضمنه، وعلى السارق القطع.
(3) مغلقا كان أو مفتوحا، لأنه هكذا حفظه عادة إذا كانت الدار في عمران أو في صحراء وفيها حافظ، وإلا فلا، وكذا الجدار وخشبه.
(4) عند جماهير العلماء، على ما يأتي تفصيله.
(5) وتقدم فكل ما فيه شبهة مما يأتي، وغيره يدرأ عنه الحد، وهو مذهب الجمهور في الجملة.
(6) وهو قول الشافعي، وأصحاب الرأي، وتحرم سرقته من مال أبيه.
(7) قال الموفق وغيره: في قول عامة أهل العلم، منهم مالك والشافعي، وأصحاب الرأي، لقوله صلى الله عليه وسلم أنت ومالك لأبيك، وقوله «إن أطيب ما أكل الرجل من كسبه وإن ولده من كسبه» وقال الوزير: اتفقوا على أنه لا قطع على الوالدين وإن علوا، فيما سرقوه من مال أولادهم.

(7/366)

لأن نفقة كل منهما تجب في مال الآخر (1) (والأب والأم في هذا سواء) لما ذكر (2) (ويقطع الأخ) بسرقة مال أخيه (3) .
(و) يقطع (كل قريب بسرقة مال قريبه) (4) لأن القرابة هنا، لا تمنع قبول الشهادة من أحدهما للآخر، فلم تمنع القطع (5) .
(ولا يقطع أحد من الزوجين، بسرقته من مال الآخر، ولو كان محرزا عنه) (6) روي ذلك سعيد، عن عمر بإسناد جيد (7) .
__________
(1) ولأن بينهما قرابة، تمنع قبول شهادة أحدهمالصاحبه، فلا يقطع بسرقته من ماله.
(2) من تعليله: أن نفقة كل منهما تجب في مال الآخر، قال الموفق وغيره: سواء في ذلك الأب والأم، والابن والبنت، والجد، والجدة، من قبل الأب والأم، هذا قول عامة أهل العلم، لكن مع الحرمة على السارق منهما.
(3) لأبوين أو لأب، وكذا الأخوات.
(4) هذا المذهب المنصوص، ومذهب الشافعي.
(5) ولأن الآية والأخبار: تعم كل سارق، خرج منه عمودا النسب لما تقدم فبقي ما عداهما على الأصل.
(6) هذا المذهب ومذهب أبي حنيفة وغيره من السلف.
(7) لما سرق غلام الحضرمي مرآة زوجته، قال: لا قطع عليه، خادمكم أخذ متاعكم قال الموفق: وإذا لم يقطع عبده بسرقة مال زوجته فهو أولى، ولأن كلا منهما يرث صاحبه بغير حجب، ويتبسط في مال الآخر عادة، فأشبه الوالد والولد، وأما إن لم يكن مال أحدهما محرزا، عن الآخر لم يقطع، رواية
واحدة.

(7/367)

(وإذا سرق عبد) ولو مكاتبا (من مال سيده (1) أو سيد من مال مكاتبه) فلا قطع (2) (أو) سرق (حر مسلم) أو قن (من بيت المال) فلا قطع (3) (أو) سرق (من غنيمة لم تخمس) فلا قطع (4) لأن لبيت المال فيها خمس الخمس (5)
__________
(1) فلا قطع عند الجمهور، لقصة عمر ونحوه عن ابن مسعود، أن رجلا جاءه فقال: عبد لي سرق قباء عبد لي آخر، فقال: لا قطع، مالك سرق مالك، ولابن ماجه مرفوعا: إن عبدا من رقيق الخمس سرق من الخمس، فقال: مال الله، سرق بعضه بعضا، قال الموفق: وهذه قضايا اشتهرت، ولم يخالفها أحد، فتكون إجماعا، وهذا يخص عموم الآية، ولأن هذا إجماع من أهل العلم، لأنه قول من سمينا من الأئمة، ولم يخالفهم في عصرهم أحد، فلا يجوز خلافه بقول من بعدهم، كما لا يجوز ترك إجماع الصحابة، بقول واحد من التابعين، قال: وأم الولد والمدبر، والمكاتب كالقن في هذا، وهو قول أصحاب الرأي.
(2) لأنه يملك تعجيزه في الجملة، ولأنه عبد ما بقي عليه درهم.
(3) وهو مذهب الشافعي، وأصحاب الرأي، لما رواه ابن ماجه وهو قول عمر وعلي وغيرهما ولأن له في المال حقا، فيكون شبهة تمنع وجوب القطع.
(4) لما تقدم من قوله صلى الله عليه وسلم «مال الله سرق بعضه بعضا» وقول أصحاب النبي صلى الله عليه وسلم وأبي حنيفة، وأحد قولي الشافعي، وبعض أصحاب مالك.
(5) فكما لو سرق من مال له فيه شركة، هذا إذا كان من أهله، وإلا فقال الوزير وغيره: إذا سرق من المغنم، وهو من غير أهله أنه يقطع.

(7/368)

(أو) سرق (فقير من غلة موقوفة، على الفقراء) فلا قطع لدخوله فيهم (1) .
(أو) سرق (شخص من مال له فيه شركة (2) أو لأحد ممن لا يقطع بالسرقة منه) كأبيه وابنه وزوجه، ومكاتبه (لم يقطع) للشبهة (3) .
__________
(1) كالمسكين يسرق من مال وقف المساكين، أو من قول معينين عليهم وقف، فلا قطع، لأنه شريك، وأسقط عمر القطع زمن المجاعة، وأسقط القطع عن غلمان حاطب، لما سرقوا ناقة لرجل من مزينة، قال: إنكم تستعملونهم، وتجيعونهم وأضعف قيمتها، ووافق أحمد على سقوط الحد في المجاعة، قال ابن القيم، وهو محض القياس، ومقتضى قواعد الشرع، وهي شبهة قوية، تدرأ القطع عن المحتاجين، وأسقط عمر القطع في الغزو.
وقال ابن القيم: نهى أن تقطع الأيدي في الغزو، ورواه أبو داود، خشية أن يترتب عليه ما هو أبغض إلى الله، من تعطيله أو تأخيره من لحوق صاحبه بالمشركين وقد نص العلماء: على أن الحدود لا تقام في أرض العدو، وحكى أبو محمد المقدسي إجماع الصحابة، وكتب عمر إلى الناس: أن لا يجلد أمير جيش ولا سرية، ولا رجل من المسلمين حدا وهو غاز، حتى يقطع الدرب قافلا.
(2) كالمال المشترك بينه وبين شريكه، لأنه إذا لم يقطع الأب بسرقة، مال ابنه، لكون أن له فيه شبهة، فلأن لا يقطع من مال له فيه شركة، من باب أولى.
(3) لأن له فيه شركة، ولا يقطع من غنيمة لأحدهم فيها شركة، لأن ذلك شبهة، فيدرأ بها الحد، وإن ادعى السارق أن ما أخذه من الحرز ملكه، بعد قيام البينة، على أنه سرق من حرز نصابا، فقال أحمد، وأبو حنيفة والشافعي لا يقطع
وسماه السارق الظريف، وقال أحمد: إذا لم يكن معروفا بالسرقة وإن ملكه بشراء أو هبة أو غير ذلك، قبل الترافع، أو بعده، فقال مالك والشافعي وأحمد لا يسقط القطع.

(7/369)

الشرط الخامس: ثبوت السرقة (1) وقد ذكره بقوله (ولا يقطع إلا بشهادة عدلين) (2) يصفانها بعد الدعوى، من مالك أو من يقوم مقامه (3) (أو بإقراره) السارق (مرتين) بالسرقة (4) .
__________
(1) ولا تثبت إلا بأحد شيئين ببينة أو إقرار لا غير، قولا واحدا.
(2) رجلين مسلمين حرين، سواء كان السارق مسلما أو ذميا.
(3) أي ويشترط أن يصفا السرقة والحرز، وجنس النصاب وقدره، ليزول الاختلاف فيه، فيقولان: نشهد أن هذا سرق كذا، قيمته كذا من حرز، ويصفان الحرز، وذلك بعد الدعوى، من مالك للمال المسروق، أو دعوى من يقوم مقام المالك فإن كان المسروق منه غائبا فحضر وكيله وطالب بالسرقة، احتاج الشاهدان أن يرفعا في نسبه فيقولان، من حرز فلان بن فلان، بحيث يتميز عن غيره، فإذا اجتمعت هذه الشروط، فقال الموفق وغيره: يجب القطع في قول عامتهم، وقال ابن المنذر: أجمع كل من نحفظ عنه، على أن قطع السارق، يجب إذا شهد بالسرقة شاهدان حران مسلمان، ووصفا ما يوجب القطع.
(4) لما روى أبو داود: أنه صلى الله عليه وسلم أتى بلص قد اعترف، فقال له: «ما إخالك سرقت؟ قال: بلى فأعاد عليه مرتين أو ثلاثا فأمر به فقطع» ولقول علي: شهدت على نفسك مرتين، ومثله يشتهر فلم ينكر، ولأنه يتضمن إتلافا في حد، فكان من شرطه التكرار، وعنه: مرة وقال أبو حنيفة والشافعي ومالك، يقطع باعترافه مرة، لأنه حق يثبت بالإقرار، فلم يعتبر فيه التكرار، فالله أعلم.

(7/370)

ويصفها في كل مرة، لاحتمال ظنه القطع، في حال لا قطع فيها (1) (ولا ينزع) أي يرجع (عن إقراره حتى يقطع) (2) ولا بأس بتلقينه الإنكار (3) .
(و) الشرط السادس (أن يطالب المسروق منه) السارق (بماله) (4) فلو أقر بسرقة من مال غائب (5) أو قامت بها بينة، انتظر حضوره ودعواه (6) فيحبس وتعاد الشهادة (7) .
__________
(1) أي ويشترط أن يصف السرقة، فيذكر شروطها من النصاب والحرز، وإخراجها منه، لاحتمال ظنه القطع في حالة لا قطع فيها لفقد بعض شرطها.
(2) قال الموفق: هذا قول أكثر الفقهاء، لقوله صلى الله عليه وسلم للسارق «ما إخالك سرقت؟» يعرض له ليرجع، ولأنه إنما ثبت بالاعتراف، فقبل رجوعه، كحد الزنا.
(3) ليرجع عن إقراره، نص عليه، وقال الموفق: هذا قول عامة الفقهاء، وقال مالك: إن لم يعرف بشر، وأجمعوا على أنه إذا بلغ الإمام لم تجز الشفاعة فيه، لما تقدم.
(4) وهو قول أبي حنيفة والشافعي، ونصره الموفق وغيره.
(5) انتظر حضوره ودعواه لاحتمال أن يكون أباحه إياه.
(6) لأن المال يباح بالبذل والإباحة، فيحتمل أن مالكه أباحه إياه، أو وقفه على المسلمين، أو على طائفة السارق منهم، أو أذن له في دخول حرزه، فاعتبرت المطالبة لتزول هذه الشبهة.
(7) أي فيحبس السارق، لغيبة المالك، لتعلق حق الله به، وحق الآدمي، فحبس لما عليه من حق الله، وإن كانت العين في يده أخذها الحاكم وحفظها
للغائب، وإلا فإذا جاء فهو الخصم فيها.
قال الوزير: اتفقوا على أنه إذا كانت العين قائمة، فإنه يجب ردها، وإن كانت تالفة وجب الغرم، والقطع عند الشافعي وأحمد اهـ.
وعن أحمد: لا يشترط مطالبة المسروق منه بماله، لظاهر الآية واختاره أبو بكر والشيخ، وهو مذهب مالك، كإقراره بالزنا بأمة غيره، قال: واللص الذي غرضه سرقة أموال الناس، ولا غرض له في شخص معين فإن قطع يده واجب، ولو عفا عنه رب المال اهـ.
وإذا وجد المال المسروق مع المتهم، فقال ابن القيم: لم يزل الخلفاء والأئمة يحكمون بالقطع، وهذه القرينة أقوى من البينة والإقرار، فإنهما خبران يتطرق إليهما الصدق والكذب، ووجود المال معه نص صريح، لا يتطرق إليه شبهة، وذكر في قصة حيي إقرار المكره، إذا ظهر معه المال، وأنه إذا عوقب وظهر عنده قطعت يده، قال: وهو الصواب بلا ريب لوجود المال، اهـ.
وقال الشيخ في تقديم القيافة مثل أن يدعي أنه ذهب من ماله شيء ويثبت ذلك فيقص القائف أثر الوطء، من مكان إلى آخر فشهادة القائف: أن المال دخل إلى هذا الموضع، توجب أحد أمرين، إما الحكم، وإما أن يكون لوثا، يحكم به مع يمين المدعي، وهو الأقرب، فإن هذه الأمارة ترجح جانب المدعي، واليمين مشروعة في أقوى الجانبين.

(7/371)

(وإذا وجب القطع) لاجتماع شروطه (1) (قطعت يده اليمنى) لقراءة ابن مسعود (فاقطعوا أيمانهما) (2) .
__________
(1) المتقدم ذكرها مفصلا.
(2) قال الشيخ: وبذلك مضت السنة، وقال الوزير: أجمعوا على أن السارق إذا وجب عليه القطع، وكان ذلك أول سرقة، وهو صحيح الأطراف، أنه يبدأ بقطع يده اليمنى، من مفصل الكف، ثم يحسم.

(7/372)

ولأنه قول أبي بكر وعمر (1) ولا مخالف لهما من الصحابة (2) (من مفصل الكف) (3) لقول أبي بكر وعمر: تقطع يمين السارق من الكوع ولا مخالف لهما من الصحابة (4) (وحسمت) وجوبا (5) يغمسها في زيت مغلي (6) لتستد أفواه العروق، فينقطع الدم (7) فإن عاد قطعت رجله اليسرى، من مفصل كعبه (8) .
__________
(1) رضي الله عنهما، قال: إذا سرق السارق، فاقطعوا يمينه من الكوع.
(2) حكاه الموفق وغيره.
(3) قال في المبدع: بلا خلاف.
(4) وبذلك استمر عمل المسلمين، ولأن البطش بها أقوى، فكانت البداءة بها أردع، ولأنها آلة السرقة غالبا، فناسب عقوبته بإعدام آلتها، واقتصر في القطع إلى الكوع، لأن اليد تطلق عليها إلى الكوع والمرفق، وإلى المنكب، وإرادة ما سوى الأول مشكوك فيه، فلا يقطع مع الشك.
(5) لما روي أنه صلى الله عليه وسلم قال في سارق «اقطعوه واحسموه» رواه الحاكم وغيره.
(6) ويقوم الودك مقام الزيت، إن لم يوجد الزيت، وعليه أجرة قطعه، لأنه حق وجب عليه الخروج منه، فكانت مؤونته عليه، وعليه ثمن زيت حسم، حفظا لنفسه.
(7) إذ لو ترك بلا حسم لنزف الدم، فأدى إلى موته، وفي السنن أمر بها فعلقت في عنقه، وذكر الراوي: أنه من السنة.
(8) ويترك له عقبا يمشي عليه، وأجمعوا، على أن من لم يكن له الطرف
المستحق قطعه، قطع ما بعده، وكذلك إن كان أشل، من الطرف المستحق قطعه، بحيث لا يقطع فيه، قطع ما بعده، إلا أبا حنيفة، فقال: تقطع والشافعي: إن لم يرق دمها، وإلا قطعت.

(7/373)

بترك عقبه، وحسمت (1) فإن عاد، حبس حتى يتوب وحرم أن يقطع (2) .
__________
(1) وجوبا بغمسها في زيت مغلي لئلا ينزف الدم، وروي عن علي أنه كان يقطع من شطر القدم من معقد الشراك، والأصل في قطع الرجل في المرة الثانية: ما روى أبو هريرة أن النبي صلى الله عليه وسلم قال في السارق: «إن سرق فاقطعوا يده، ثم إن سرق فاقطعوا رجله» رواه الدارقطني، وهو قول أبي بكر وعمر، ولا مخالف لهما من الصحابة فكان إجماعا، ولا نزاع في ذلك يعتد به.
وكونه اليسرى لقوله في المحاربة (من خلاف) وأرفق لأن المشي على اليمنى أسهل، فوجب قطع اليسرى، لئلا تتعطل منه منفعة بلا ضرورة وكونه من مفصل الكعب قول أكثر أهل العلم، وفعل عمر، لأنه أحد العضوين المقطوعين في السرقة، فيقطع من المفصل، كاليد، قال الوزير: أجمعوا على أنه إن عاد فسرق ثانيا، ووجب عليه القطع، أنه تقطع رجله اليسرى من مفصل الكعب، ثم تحسم اهـ.
(2) هذا المذهب، ومشى عليه في الإقناع والمنتهى، وغيرهما، لما روي عن علي أنه أتى برجل مقطوع اليد والرجل قد سرق، فقال لأصحابه، ما ترون في هذا؟ قالوا: اقطعه يا أمير المؤمنين، قال: أقتله إذا، وما عليه القتل، بأي شيء يأكل، ويتوضأ ويغتسل، وعن أحمد: تقطع يده اليسرى في الثالثة، ورجله اليمنى في الرابعة، وفي الخامسة، يعزر ويحبس، وهو قول مالك والشافعي، وروي عن أبي بكر، وعمر، وفي الفروع قياس قول الشيخ: أن السارق كالشارب
في الرابعة يقتل عنده إذا لم يتب، قال في الإنصاف، بل هذا أولى عنده وضرره أعظم اهـ.
وينبغي في قطع السارق أن يقطع، بأسهل ما يمكن، بأن يجلس ويضبط لئلا يتحرك، فيجني على نفسه، وتشديده بحبل، وتجر حتى يتعين المفصل، ثم يوضع نحو سكين، ويجر بقوة، ليقطع في مرة واحدة، وكذا يفعل في الرجل وإن علم قطع أوحى من هذا، قطع به، لأن الغرض التسهيل عليه.

(7/374)

(ومن سرق شيئا من غير حرز، ثمرا كان أو كثرا) بضم الكاف وفتح المثلثة طلع الفحال (1) (أو غيرهما) من جمار أو غيره (2) (أضعفت عليه القيمة) أي ضمنه بعوضه مرتين (3) .
__________
(1) أضعفت عليه القيمة، وقال الوزير: أجمعوا على أنه يسقط القطع عن سارق الثمر، المعلق على رءوس النخل، إذا لم يكن محرزا، اهـ وكذا الكثر، وحرزهما نحو شجرة في دار محرزة، أو بعد أن أوى الثمر الجرين قطع.
(2) أي ومن سرق غير الثمر والكثر، من جمار، وهو شحم النخلة، أو غير الجمار، كالماشية من غير حرز، لقوله: «وليس في شيء من الماشية قطع إلا فيما آواه المراح» الحديث.
(3) لقوله صلى الله عليه وسلم في الثمر المعلق (من أصاب منه بفيه، من ذي حاجة، غير متخذ خبنة، فلا شيء عليه، ومن خرج منه بشيء، فعليه غرامة مثليه والعقوبة، ومن سرق منه شيئا بعد أن يؤيه الجرين، فبلغ ثمن المجن، فعليه القطع) رواه أبو داود وغيره، وقال أحمد: لا أعلم شيئا يدفعه، واحتج أيضا: بأن عمر أغرم حاطب بن أبي بلتعة، حين نحر غلمانه، ناقة رجل من مزينة مثلي
قيمتها.

(7/375)

قاله القاضي، واختاره الزركشي، وقدم في التنقيح: أن التضعيف خاص بالثمر، والطلع والجمار، والماشية، وقطع به في المنتهى غيره (1) لأن التضعيف ورد في هذه الأشياء على خلاف القياس، فلا يتجاوز به محل النص (2) (ولا قطع) لفوات شرطه، وهو الحرز (3) .
__________
(1) فقال: ولا تضعف في غير ما ذكر، قال في الإقناع، وما عداهن، أي الثمر والكثر والماشية، يضمن بقيمته مرة واحدة، أو بمثله إن كان مثليا.
(2) فيها إلى سواها، وإنما يضمن مرة واحدة بقيمته، إن كان متقوما، أو بمثله إن كان مثليا، لأن الأصل وجوب المثلي بمثله، والمتقوم بقيمته، بدليل المتلف والمغصوب والمنتهب، وسائر ما تجب غرامته، خولف فيما تقدم للآثار.
(3) وتقدم الإجماع: على أن الحرز معتبر في وجوب القطع.

(7/376)

باب حد قطاع الطريق (1)
(وهم الذين يعرضون للناس بالسلاح) ولو عصا أو حجرا (2) (في الصحراء أو البنيان) أو البحر (3) .
__________
(1) وعبر بعضهم بالمحاربين، والأصل في حكمهم: الكتاب والسنة، والإجماع في الجملة.
(2) أي وقطاع الطريق المكلفون، الملتزمون من المسلمين، وأهل الذمة، الذين يعرضون للناس مجاهرة بالسلاح، الذي يأتي على النفس والطرف، ولو كان السلاح عصا أو حجرا، قال الشيخ: أو المقذوفة بالأيدي، والمقاليع ونحوها فالصواب ما عليه جماهير المسلمين، على أن من قاتل على أخذ الأموال، بأي نوع من أنواع القتال، فهو حربي، وأما إذا كان يقتل سرا، لأخذ المال، أو يدعو إلى منزله، لخياطه أو طب ونحوه، فيقتله ويأخذ ماله، فذكر قولين للفقهاء أحدهما أنهم كالمحاربين، وأنه أشبه بأصول الشريعة.
(3) لعموم آية المحاربين واختاره الشيخ، وهو قول مالك في المشهور عنه، والشافعي وأكثر الأصحاب، وقال القاضي: المذهب على ما قال أبو بكر، في عدم التفرقة، بل هم في البنيان أحق بالعقوبة منهم في الصحراء، أما في الصحراء فقال الوزير وغيره: اتفقوا على أن من أبرزوا شهر السلاح، مخيفا للسبيل خارج المصر بحيث لا يدركه الغوث، فإنه محارب قاطع طريق، جارية عليه أحكام المحاربين
قال شيخ الإسلام: ولو شهروا السلاح في البنيان، أو الصحراء فواحد، وهو قول مالك والمشهور عند الشافعية، وأكثر أصحاب أبي حنيفة، بل هم في البنيان أحق بالعقوبة منهم في الصحراء، لأن البنيان محل الأمن والطمأنينة لا محل تقاتل الناس وتعاديهم، وإقدامهم عليه، يقتضي شدة المحاربة والمغالبة لأنهم يسلبون الرجل في داره جميع ماله، وذكر أن هذا القول هو الصواب.

(7/377)

(فيغصبونهم المال) المحترم (مجاهرة لا سرقة) (1) ويعتبر ثبوته ببينة، أو إقرار مرتين (2) والحرز ونصاب السرقة (3) (فمن) أي: فأي مكلف ملتزم، ولو أنثى أو رقيقا (منهم) أي من قطاع الطريق (قتل مكافئا) له (4) (أو غيره) أي غير مكافئ (كالولد) يقتله أبوه (5) .
__________
(1) فخرج بذلك من يعرض لنحو صيد، أو يعرض للناس بلا سلاح، لأنهم لا يمنعون من قصدهم، وخرج من يغصب نحو كلب، أو سرجين نجس، أو مال حربي ونحوه، ومن يأخذ خفية، لأنه سارق، وأما المحارب، فيعتصم بالقتال دون الخفية.
(2) كالسرقة، فيشترط لوجوب حد المحاربة، ثلاثة شروط، هذا أحدها.
(3) أي: والشرط الثاني: الحرز بأن يأخذ من يد مستحقه، وهو بالقافلة، والثالث: النصاب الذي يقطع به السارق، فلو وجد المال مطروحا، أو أخذه من سارقه أو غاصبه، أو منفردا عن قافلة لم يكن محاربا أو أخذ دون النصاب الذي يقطع به السارق لم يقطع.
(4) فخرج بـ (مكلف) صبي ومجنون وبـ «ملتزم» حربي، والأنثى تقطع في السرقة فلزمها حكم المحاربة، كالرجل، وهو قول مالك والشافعي، أنه إذا كان مع الرجال، في قطع الطريق، امرأة فقتلت هي وأخذت المال، تقتل حدا، وكذا الرقيق، فأي شخص من هؤلاء قتل مكافئا له، قتل إجماعا، لوجوبه لحق الله تعالى، كالقطع في السرقة، وحكم الردء حكم المباشر، وهو قول مالك وأبي حنيفة، لأنه حكم يتعلق بالمحاربة فاستوى فيه الردء وكذا الطليع والمباشر، كاستحقاق في الغنيمة.
(5) قتل ولم يصلب، عند الأكثر.

(7/378)

(و) كـ (العبد) يقتله الحر (و) كـ (الذمي) يقتله المسلم (1) (وأخذ المال) الذي قتله لقصده (2) (قتل) وجوبا لحق الله تعالى (3) ثم غسل وصلي عليه (4) (ثم صلب) قاتل من يقاد به في غير المحاربة (حتى يشتهر) أمره (5) ولا يقطع مع ذلك (6) .
__________
(1) قتل وجوبا، ولم يصلب، هذا المذهب وعليه الأكثر.
(2) أي لقصد أخذ المال، لا لعداوة بينهما، أو خصومة، ونحو ذلك من أسباب المخاصمة كما يأتي.
(3) قال الشيخ: لا يجوز العفو عنه، بإجماع العلماء، حكاه ابن المنذر.
(4) لأنه مسلم، ولا نزاع في تغسيله والصلاة عليه ودفنه مع المسلمين.
(5) أي بعد تغسيله، والصلاة عليه، وقال الموفق وغيره: يقتل ثم يصلب، حتى يشتهر أمره، ثم يدفع إلى أهله، فيغسل ويصلي عليه، ثم يدفن، ومشى عليه في الإقناع، وهو ظاهر المنتهى.
(6) أي مع القتل والصلب، لأنه لم يذكر معهما في أثر ابن عباس، والجمهور كما قال الشيخ وغيرهن أن من شرب الخمر، وزنا وسرق ووجب قتله في المحاربة أو غيرها أنه يقتل، ولا يقطع ولا يجلد، لأنها حقوق لله عز وجل، وأتى عليها القتل فغمرها، ولو قذف وقطع يدا وقتل وقطع وجلد، وقتل لأن هذه حقوق الآدميين وهي مبنية على التضييق، لعلم الله سبحانه، بما أحضرت الأنفس من الشح، ولا تتداخل، قال: من شرب الخمر وقذف لا يتداخلان.

(7/379)

(وإن قتل) المحارب (ولم يأخذ المال، قتل حتما ولم يصلب) لأنه لم يذكر في خبر ابن عباس الآتي (1) . (وإن جنوا بما يوجب قودا في الطرف) كقطع يد أو رجل ونحوهما (2) (تحتم استيفاؤه) كالنفس (3) صححه في تصحيح المحرر، وجزم به في الوجيز، وقدمه في الرعايتين وغيرهما (4) وعنه: لا يتحتم استيفاؤه (5) قال في الإنصاف: وهو المذهب: وقطع به في المنتهى، وغيره (6) .
__________
(1) وقال الموفق وغيره: وهي الأصح، لأن الخبر المروي فيهم قال فيه: ومن قتل ولم يأخذ المال قتل، ولم يذكر صلبا، ولأن جنايتهم بأخذ المال مع القتل، تزيد على الجناية بالقتل وحده، فتكون عقوبتهم أغلظ.
(2) مما يجري في مثله القصاص.
(3) ولو عفا المجني عليه، لم يسقط القطع، لأن الجراح تابعه للقتل، فيثبت فيها مثل حكمه.
(4) قال في الإنصاف: ولا يسقط تحتم القود في الطرف، إذا كان قد قتل على الصحيح من المذهب وعليه الأصحاب.
(5) حزم به في الإقناع، قال الموفق: لأن الشرع لم يرد بالحد في حقه بالجراح، والقتل إنما يتحتم لأنه حد المحارب إذا كان قاتلا، فأما الطرف فإنما يستوفي هنا قصاصا لا حدا، فعليه لو عفا مقطوع طرفه ونحوه سقط القطع.
(6) قال في التنقيح: ولا يتحتم استيفاء جناية، توجب القصاص فيما دون النفس اهـ وحكمها على ما قدمه فيما دون النفس، حكم الجناية في غير المحاربة
فإن جرح إنسانا وقتل آخر اقتص منه، للجراح ثم قتل للمحاربة حتما فيهما وعلى القول الثاني، يتحتم القصاص في النفس، وولي الجراح بالخيار، والله أعلم.

(7/380)

(وإن أخذ كل واحد) من المحاربين (من المال قدر ما يقطع بأخذه السارق) من مال لا شبهة له فيه (1) (ولم يقتلوا، قطع من كل واحد، يده اليمنى، ورجله اليسرى، في مقام واحد) وجوبا (2) (وحسمتا) بالزيت المغلي (3) .
__________
(1) بخلاف نحو: أب وسيد، ومن حرز، وهو نحو القافلة في الصحراء وما في البنيان، فتقدم ذكر الحرز فيه، في باب السرقة وعبارته، موهمة أنه لا بد أن يأخذ كل واحد من المال، قدر ما يقطع به السارق، كما هو قياس قول الشافعي، وأصحاب الرأي، ولعل كل سبق قلم فالمذهب، ولو اشتركوا في أخذ نصاب، أو ما تبلغ قيمته نصابا، ولو لم تبلغ حصة كل واحد منهم نصابا، ويأتي قوله: ولا مالا يبلغ نصاب السرقة، فإنه إذا أخذ بعضهم نصاب السرقة، تحتم قطع جميعهم، ولو لم يأخذ إلا واحد منهم، وأولى من ثبوت القتل، في حق جميعهم إذا قتل بعضهم، فتحتم قطعهم، بأخذ أحدهم النصاب، أولى من تحتم قتلهم، إذا قتل بعضهم.
(2) يبدأ بيده اليمنى، ثم برجله اليسرى، ولا ينتظر اندمال اليد في قطع الرجل، بل يقطعان معا.
(3) يبدأ بيمينه فتقطع وتحسم، ثم برجله، وتحسم كلاهما بالزيت المغلي، لينقطع الدم ويؤمن التلف، وبدئ باليد، لأن الله تعالى بدأ بذكر الأيدي، قال الموفق: ولا خلاف في أنه لا يقطع منه غير يد ورجل، إذا كانت يداه رجلاه صحيحتين.

(7/381)

(ثم خلي) سبيله (1) (فإن لم يصيبوا نفسا ولا مالا، يبلغ نصاب السرقة، نفوا بأن يشردوا) متفرقين فلا يتركون يأوون إلى بلد) حتى تظهر توبتهم (2) لقوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ} (3) .
قال ابن عباس رضي الله عنهما: إذا قتلوا وأخذوا المال، قتلوا وصلبوا (4) وإذا قتلوا ولم يأخذوا المال، قتلوا ولم يصلبوا (5) .
__________
(1) لاستيفاء ما لزمه فلا يحبس، ولا ينفى قال الشيخ: وهذا الفعل أحجز من القتل، فإن الأعراب وفسقه الجند وغيرهم، إذا رأوا دائما بينهم من هو مقطوع اليد والرجل، تذكروا بذلك جزمه فارتدعوا بخلاف القتل، فإنه قد ينسى، قد تؤثر بعض النفوس الأبيه قتله، عن قطع يده ورجله من خلاف، فيكون هذا أشد تنكيلا لأمثاله.
(2) عن قطع الطريق، تحسن سيرتهم، وإليه ذهب بعض أهل العلم، ولم تقدر مدته ويحتمل عاما كزان.
(3) هذه الآية نزلت في قطاع الطريق، عند أكثر السلف، وهي الأصل في حكمهم.
(4) قال الموفق وغيره: أجمع على هذا كل أهل العلم.
(5) قال: وهي الأصح، لأن الخبر المروي فيهم، قال: ومن قتل ولم يأخذ المال، قتل لم يذكر صلبا.

(7/382)

وإذا أخذوا المال ولم يقتلوا، قطعت أيديهم وأرجلهم من خلاف (1) وإذا أخافوا السبيل، ولم يأخذوا مالا، نفوا من الأرض، رواه الشافعي (2) ولو قتل بعضهم ثبت حكم القتل في حق جميعهم (3) وإن قتل بعض، وأخذ المال بعض تحتم قتل الجميع وصلبهم (4) .
(ومن تاب منهم) أي من المحاربين (قبل أن يقدر عليه سقط عنه ما كان) واجبا (لله) تعالى (من نفي وقطع) يد ورجل (وصلب وتحتم قتل) (5) .
__________
(1) تقطع يمنى يديه، ثم يسرى رجليه في مقام واحد، وحسمتا بنحو زيت مغلي، لينقطع الدم، ولا خلاف أنه لا يقطع منه إلا يد ورجل، إذا كانتا صحيحتين.
(2) وروي عن ابن عباس: قال: وادع رسول الله صلى الله عليه وسلم أبا بردة الأسلمي، فجاء ناس يريدون الإسلام، فقطع عليهم أصحابه، فنزل جبرئيل بالحد فيهم: أن من قتل وأخذ المال، ولم يقتل قطعت يده ورجله من خلاف، وقيل: إنه رواه أبو داود، وهو كالمسند، وإن أخافوا السبيل ولم يأخذوا مالا من حرز يبلغ نصاب السرقة شردوا متفرقين فلا يتركون يأوون إلى بلد حتى تظهر توبتهم، وهذا مذهب جمهور العلماء.
(3) كما لو فعل ذلك كل منهم، وكالردء والطليع، عند جمهور العلماء.
(4) كما لو فعل ذلك الكل، والقتل متحتم لا يدخله عفو إجماعا، الصلب هو ظاهر المذهب وتقدم.
(5) أي ومن تاب من قطاع الطريق، قبل أن يقدر عليه لا بعده، سقط عنه من الحدود، ما كان واجبا لله تعالى، من نفي عن البلد، وقطع يد ورجل
من خلاف وصلب، ومن تحتم قتل، قال الموفق وغيره: بغير خلاف نعلمه، وعليه عمل الصحابة، اختاره الشيخ وغيره، للأخبار.

(7/383)

لقوله تعالى: {إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللهَ غَفُورٌ رَحِيمٌ} (1) (وأخذ بما للآدميين، من نفس وطرف ومال (2) إلا أن يعفى له عنها) من مستحقها (3) ومن قبل وجب عليه حد سرقة، أو زنا أو شرب، فتاب منه قبل ثبوته عند حاكم، سقط (4) .
__________
(1) أما من الشرط فظاهر، وأما المحاربون المسلمون، فإذا تابا من قبل القدرة عليهم، فإنه يسقط عنهم انحتام القتل والصلب، وقطع الرجل، والجمهور واليد، وأما من تاب بعد القدرة عليه، فلا يسقط عنه شيء.
قال الشيخ: اتفقوا على أن قاطع الطريق، واللص ونحوهما، إذا رفعوا إلى ولي الأمر، ثم تابوا بعد ذلك، لم يسقط الحد عنهم، بل تجب إقامته، وإن تابوا وإن كانوا صادقين في التوبة، فاستثناء التوبة قبل القدرة عليهم فقط، فالتائب بعد القدرة عليه، باق فيمن وجب عليه الحد، للعموم والمفهوم والتفصيل ولئلا يتخذ ذريعة إلى تعطيل حدود الله، إذ لا يعجز من وجب عليه الحد، أن يظهر التوبة، ليتخلص من العقوبة.
(2) قال الموفق: بغير خلاف نعلمه، ولأنها حقوق عليهم ومبناها على المشاحة، فلم تسقط.
(3) وقال الوزير: اتفقوا على أن حقوق الآدميين من الأموال، والأنفس والجراح، يؤخذ بها المحاربون، إلا أن يعفى لهم عنها اهـ ولما تقدم من الآية، فإن الله تعالى أوجب عليهم الحد، ثم استثنى التائبين قبل القدرة عليهم.
(4) كحد المحاربة، ونصه على اعتبار توبة المحارب، قبل القدرة عليه
من باب التنبيه على اعتبار توبة غيره، بطريق الأولى، فإذا دفعت توبته مع شدة ضرره وتعديه فلأن تدفع توبة بطريق الأولى، وفي الصحيحين في قصة الذي قال: أصبت حدا، فأقمه عليه، قال: «أليس قد صليت معنا؟ قال نعم، قال: فإن الله قد غفر لك ذنبك» قد رفع الله العقوبة، عن التائب شرعا قدرا، فليس في شرع الله، ولا في قدره عقوبة تائب ألبتة، وذكر قصة توبة ماعز، وتقدم.

(7/384)

ولو قبل إصلاح عمل (1) (ومن صال على نفسه أو حرمته) كأمه وبنته وأخته وزوجته (أو ماله آدمي أو بهيمة فله) أي للمصول عليه (الدفع عن ذلك، بأسهل ما يغلب على ظنه دفعه به) (2) فإذا اندفع بالأسهل، حرم الأصعب، لعدم الحاجة إليه (3) .
__________
(1) يعني ولو قبل مضي مدة، يعلم بها صدق توبته، وإصلاح نيته، للآيات ولقوله صلى الله عليه وسلم «التائب من الذنب كمن لا ذنب له» وتصح التوبة، من ذنب، مع الإصرار على غيره، إذا كان المقتضى للتوبة منه، أقوى من المقتضى للتوبة من الآخر، إذا كان المانع من أحدهما أشد، قال الشيخ: هذا هو المعروف عن السلف والخلف.
(2) لأنه لو منع من ذلك لأدى إلى تلفه، وأذاه في نفسه، وحرمته وماله، ولأنه لو لم يجز ذلك لتسلط الناس بعضهم على بعض.
(3) إذ المقصود دفعه، فإذا اندفع بقليل، فلا حاجة إلى أكثر منه، فإن علم أنه يخرج بالعصا، لم يكن له ضربه بالحديد، فإن خاف أن يبتدره فله الدفع بالأصعب، وصوبه في الإنصاف.

(7/385)

(فإن لم يندفع) الصائل (إلا بالقتل فله) أي للمصول عليه (ذلك) أي قتل الصائل (لا ضمان عليه) لأنه قتله لدفع شره (1) (وإن قتل) المصول عليه (فهو شهيد) لقوله عليه الصلاة والسلام «من أريد ماله بغير حق، فقاتل فقتل، فهو شهيد» رواه الحلال (2) (ويلزمه الدفع عن نفسه) في غير فتنة (3) لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} (4) .
__________
(1) ودمه هدر، كالباغي، ولأنه اضطره إلى قتله، فصار كالقاتل لنفسه، لكن لا بد من إقامة بينة على أنه لا يندفع إلا بالقتل، وإن لم يقم بينة ضمنه.
(2) ولمسلم وغيره عن أبي هريرة جاء رجل فقال يا رسول الله: أرأيت عن جاء رجل يريد أخذ مالي؟ قال: فلا تعطه، قال أرأيت إن قاتلني؟ قال: قاتله قال: أرأيت إن قتلني؟ قال: فأنت شهيد، قال أرأيته إن قتلته؟ قال: هو في النار.
(3) أي: ويلزم من صال عليه آدمي الدفع عن نفسه لما تقدم، وكما أنه يحرم عليه قتل نفسه، يحرم عليه إباحة قتلها، وقال أحمد في اللصوص يريدون نفسك ومالك، قالتهم تمنع نفسك ومالك، وقال ابن سيرين: ما أعلم أحدا ترك قتال الحرورية، واللصوص تأثما، إلا أن يجبن وغير ذلك، وهذا في غير الفتنة بل له التولي عنهم لأنه صلى الله عليه وسلم قال في الفتنة: «اجلس في بيتك فإن خفتك أن يبهرك شعاع السيف، فغظ وجهك» ، وفي لفظ فكن عبد الله المقتول ولا تكن القاتل، وفي لفظ «كن كخير ابني آدم» ولأن عثمان لم يدفع عن نفسه واختاره الموفق وغيره.
(4) استدلوا: بعموم الآية، على الدفع عن المال والنفس.

(7/386)

وكذا يلزمه الدفع في غير فتنة، عن نفس غيره (1) (و) عن (حرمته) وحرمة غيره (2) لئلا تذهب الأنفس (3) (دون ماله) فلا يلزمه الدفع عنه (4) ولا حفظه عن الضياع والهلاك (5) .
__________
(1) أي: وكما يلزمه الدفع عن نفسه، يلزمه الدفع عن نفس غيره، لأنه لا يتحقق منه إيثار الشهادة، كإحيائه ببذل طعامه، وذلك في غير فتنة، فإن كان ثم فتنة، لم يجب الدفع عن نفس غيره، كما لا يجب عن نفسه وأولى، لما تقدم.
(2) أي: ويلزمه الدفع عن حرمته، فلو وجد مع أمه أو امرأته ونحوها، أو مع ابنه ونحوه، رجلا يزني بها، أو يلوط به، وجب عليه قتله، إن لم يندفع إلا به لقصة عمران وكذا يلزمه الدفع عن حرمة غيره.
(3) ولقوله صلى الله عليه وسلم «انصر أخاك ظالما أو مظلوما» ، وللقدرة على إحيائها فوجب فعل ما يتقي به، وأما إن كان الدفع عن النساء، فلما فيه من حقه، وحق الله تعالى، وهو المنع من الفاحشة.
(4) قالوا: لأنه يجوز له بذله، وذكروا: أن ترك قتاله عليه أفشل، كمال غيره، وعنه: يلزمه الدفع عن ماله، قال في التبصرة على الأصح، وأطلق الشيخ وغيره: لزومه عن مال الغير، وجزم في المنتهى بلزوم الدفع، مع ظن السلامة، وقدمه في الإنصاف، وفي الاختيارات يلزم الدفع عن مال الغير.
وقال الشيخ: في جند قاتلوا عربا، نهبوا أموال تجار، ليردوها إليهم، فهم مجاهدون في سبيل الله، ولا ضمان عليهم بقود ولا دية ولا كفارة.
(5) أي: ولا يلزمه حفظ ماله عن الضياع، ولا يلزمه حفظه عن الهلاك، وفي التبصرة، يلزمه حفظه عن الضياع، فكذا الهلاك، وفي الحديث نهى عن قيل وقال، وكثرة السؤال وإضاعة المال، وفي المنتهى: ويجب عن حرمة غيره وكذا عن ماله مع ظن سلامتها، وإلا حرم، ويسقط بإياسه، لا بظنه أنه لا يفيد.

(7/387)

فإن فعل فلا ضمان عليه (1) (ومن دخل منزل رجل متلصصا، فحكمه كذلك) (2) أي يدفعه بالأسهل فالأسهل (3) فإن أمره بالخروج فخرج لم يضربه (4) وإلا فله ضربه بأسهل ما يندفع به (5) فإن خرج بالعصا، لم يضربه بالحديد (6) ومن نظر في بيت غيره، من خصاص باب مغلق ونحوه (7) .
__________
(1) أي فإن دفع عن نفسه، أو حرمته أو نفس غيره أو حرمته أو ماله، أو مال غيره، فلا ضمان عليه لأنه إنما فعل لدفع شر الصائل، حيث لم يندفع إلا بما فعل.
(2) أي كحكم من صال على نفسه، أو ماله، وتلصص الشخص: طلب السرقة.
(3) مما يغلب على ظنه دفعه به، وهذا ما لم يخف أن يبدره بالقتل، لأنه لو منع من ذلك، لأدى إلى تلفه.
(4) لاندفاع شره، بدون ضربه بشيء.
(5) أي بأسهل ما يظن أن يندفع به، كدفع بيده.
(6) لأن الحديد آلة القتل، وإن ولي هاربا، لم يكن له قتله، ولا اتباعه، وإن ضربه وعطله، لم يكن له أن يثني عليه.
(7) أي: وأي شخص رجل أو امرأة، ولو مراهقا، لكونه لدفع المفسدة نظر في بيت غيره، ولو كان مستأجرا مستعيرا من خصاص باب مغلق، وهي الفروج والخلل التي تكون فيه، سواء كانت واسعة أو ضيقة، ونحو الباب المغلق الكوة والنقب ونحوها، مما يتوصل به إلى النظر، وقف الناظر في شارع أو سكة، أو ملك نفسه، ولو على سطح بيته، أو منارة وظاهر كلامه: جواز رميه ابتداء
من غير نظر إلى ما دونه، من دفعه بالتدريج، من القول إلى الفعل، للأخبار، وهو قول الجمهور، وبيت الخص والشعر والأدم، والخيمة ونحوها سواء.

(7/388)

فخذف عينه أو نحوها، فتلفت، فهدر (1) بخلاف مستمع قبل إنذاره (2) .
__________
(1) فخذف بالخاء والذال المعجمتينن رماها بحصاة ونحوها، وتقدم، وكذا لو طعنه بعود، لخبر من اطلع في بيت ففقئت عينه، فلا دية ولا قصاص، ولأنه في معنى الصائل، بخلاف ما لو رماه بحجر كبير، أو رشقه بسهم أو طعنه بحديد، ما لم ينزجر إلا بذلك فله، وإلا فهدر، ولو قصد غير العين فأصابها ضمن، بخلاف ما لو قصدها فأخطأها، وأصاب غيرها، فلا ضمان، ونحو العين: الحاجب.
(2) لأن النظر أبلغ من السمع، واقتصارا على مورد النص، فإن أنذره فأبى، فله طعنه، كدفع الصائل، وبخلاف ناظر من باب منفتح، لترك ربه له مفتوحا، وإن عض يده إنسان عضا محرما، فانتزع المعضوض يده من فيه، فسقطت ثناياه، فهدر لقوله صلى الله عليه وسلم «يعض أحدكم أخاه كما يعض الفحل؟ اذهب لا دية لك» وإن كان العض مباحا كأن يمسكه في موضع يتضرر بإمساكه، كخصيته، أو يعصر يده ونحو ذلك، مما لا يقدر على التخلص منه، إلا بعضه، فما سقط من أسنانه ضمنه المعضوض.

(7/389)

باب قتال أهل البغي (1)

أي: الجور والظلم والعدول عن الحق (2) (إذا خرج قوم لهم شوكة (3) ومنعة) بفتح النون جمع مانع، كفسقة وكفرة، وبسكونها بمعنى: امتناع يمنعهم (4) (على الإمام بتأويل سائغ) (5) ولو لم يكن فيهم مطاع (6) .
__________
(1) والأصل فيه: الكتاب والسنة والإجماع قال تعالى: {فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ} فأوجب تعالى قتال الباغين على أهل الإيمان، وقال صلى الله عليه وسلم «من أتاكم وأمركم جميع على رجل واحد، يريد أن يفرق جماعتكم فاقتلوه» رواه مسلم، وله أنه قال: «من خرج على أمتي وهم جميع، فاضربوا عنقه بالسيف، كائنا من كان» وغير ذلك، وأجمع الصحابة على قتال الباغي.
(2) أي أهل البغي: هم أهل الجور، يقال: جار يجور، مال عن القصد، وجار عن الطريق، وهم أيضا أهل الظلم العلو على المسلمين، والعدول عن الحق، وما عليه أئمة المسلمين.
(3) أي بأس ونكاية، وسلاح وعدد وعدة.
(4) قوة وشدة وكثرة، بحيث يحتاج في كفهم إلى جمع جيش.
(5) أي خرجوا على الإمام، وباينوه، وراموا خلعه، أو مخالفته، بتأويل سائغ صوابا كان أو خطأ.
(6) جزم به في الإقناع والمنتهى، وكذا لو كانوا في طرف ولايته، أو في موضع متوسط تحيط به ولايته.

(7/390)

(فهم بغاة) ظلمة (1) فإن كانوا جمعا يسيرا لا شوكة لهم (2) أو لم يخرجوا بتأويل (3) أو خرجوا بتأويل غير سائغ، فقطاع طريق (4) ونصب الإمام فرض كفاية (5) .
__________
(1) وهم المقصودون بالترجمة، وسموا بغاة لعدولهم عن الحق، وما عليه أئمة المسلمين.
(2) أي لا بأس لهم، ولا نكاية، كالإثنين والثلاثة، والعشرة ونحوهم، وخرجوا عن قبضة الإمام، فهم قطاع طريق، هذا قول أكثر الأصحاب ومذهب الشافعي، وتقدم حكمهم، لأنه لو أثبت للعدد اليسير حكم البغاة، أفضى إلى إتلاف أموال الناس.
(3) أي أو لم يخرجوا عن قبضة الإمام بتأويل، أي شبهة، فهم قطاع طريق ساعون في الأرض بالفساد.
(4) تجري عليهم أحكام قطاع الطريق، وتقدم.
(5) لأن بالناس حاجة إلى ذلك، لحماية البيضة والذب عن الحوزة، وإقامة الحدود واستيفاء الحقوق، والأمر بالمعروف والنهي عن المنكر، وقال الشيخ يجب أن يعرف أن ولاية أمر الناس، من أعظم واجبات الدين بل لا قيام للدين، ولا الدنيا، إلا بها، فإن بني آدم لا تتم مصالحهم إلا باجتماع الجماعة، بعضهم إلى بعض، ولا بد لهم عند الاجتماع من رأس، وقد أوجبه الشارع في الاجتماع القليل العارض، تنبها بذلك على أنواع الاجتماع.
وقال: من المعلوم أن الناس، لا يصلحون إلا بولاة، ولو تولى من الظلمة، فهو خير من عدمهم، كما يقال: سنة من إمام جائر، خير من ليلة واحدة بلا إمارة، اهـ ويخاطب بذلك من توجد فيه شرائط الإمامة، حتى ينتصب أحدهم لها، تأتي شروطها، وأهل الاجتهاد حتى يختاروا.

(7/391)

ويجبر من تعين لذلك (1) وشرطه أن يكون حرا، ذكرا عدلا (2) قرشيا (3) عالما كافيا ابتداء ودواما (4) (و) يجب (عليه) أي على الإمام (أن يراسلهم) أي البغاة (5) (فيسألهم) عن (ما ينقمون منه (6) .
__________
(1) لأنه لا بد للمسلمين من حاكم لئلا تذهب الحقوق، وتعتبر إمامته بالإجماع عليه، كأبي بكر، أو بنص عليه كفعله، أو شورى في عدد، كفعل عمر، أو بقهر الناس بسيفه حتى تثبت له.
(2) أي وشرط الإمام، أن يكون حرا، لا عبدا ولا مبعضا، لأن له الولاية العامة فلا يكون مولا عليه، ذكر فلا ولاية لأنثى، كالقاضي وأولى، وللخبر، واشترطوا كونه عدلا لاشتراط ذلك في ولاية القضاء، وأولى، إلا أن يقهر الناس غير عدل فهو إمام.
(3) للأخبار لقول المهاجرين للأنصار إن العرب لا تدين إلا لهذا الحي، وقال ابن القيم: لعل السر والله أعلم، في خروج الخلافة من أهل بيت النبي صلى الله عليه وسلم أن عليا لو تولى بعده، لأوشك أن يقول المبطلون: إنه ملك ورث ملكه أهل بيته، فصان الله منصب رسالته عن هذه الشبهة، وحين وليها أبو بكر، لم يكن فيهم أولى منه، وعلم أنما هي خلافة نبوة تستحق بالسبق، والتقدم.
(4) أي عالما بالأحكام الشرعية، لاحتياجه إلى مراعاتها، في أمره ونهيه، كافيا، أي: قائما بأمر الحرب والسياسة، وإقامة الحدود، والذب عن الأمة ابتداء في ذلك، ودواما ولا يمنع الإغماء نحوه.
(5) فلا يجوز له قتالهم، حتى يبعث إليهم من يسألهم، ويكشف لهم الصواب، إلا أن يخاف كلبهم فلا يمكن ذلك في حقهم، فأما إن أمكن تعريفهم عرفهم ذلك.
(6) لأن ذلك طريق إلى الصلح، ورجوعهم إلى الحق، وهو فعل علي رضي الله عنه.

(7/392)

فإن ذكروا مظلمة أزالها (1) وإن ادعوا شبهة كشفها) (2) لقوله تعالى: {فَأَصْلِحُوا بَيْنَهُمَا} (3) والإصلاح إنما يكون بذلك (4) فإن كان ما ينقمون منه، مما لا يحل، أزاله (5) وإن كان حلالا،
لكن التبس عليهم، فاعتقدوا أنه مخالف للحق، بين لهم دليله، وأظهر لهم وجهه (6) (فإن فاءوا) أي رجعوا عن البغي وطلب القتال، تركهم (7) .
__________
(1) لإن إزالة المظلمة، وسيلة إلى الصلح المأمور به.
(2) ليرجعوا إلى الحق، وذلك هو المطلوب، بل لا يجوز له قتالهم قبل ذلك إلا ان يخاف شرهم، كما تقدم.
(3) وأول الآية: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} .
(4) أي بإزالة المظلمة إن كانت، أو كشف الشبهة.
(5) ليرجعوا إلى الطاعة، وهو المقصود.
(6) كما فعل علي رضي الله عنه، فإنه بعث ابن عباس إلى الخوارج، لما تظاهروا بالعبادة والخشوع، وحمل المصاحف، ليسألهم عن سبب خروجهم وبين لهم الحجة التي تمسكوا بها.
(7) فإذا أبوا الرجوع، وعظهم وخوفهم القتال، لأن المقصود كف شرهم لا قتلهم، فإذا أمكن بمجرد القول كان أولى من القتال، لما فيه من الضرر بالفريقين.

(7/393)

(وإلا) يرجعوا (قاتلهم) وجوبا (1) وعلى رعيته معونته (2) يحرم قتالهم بما يعم إتلافهم (3) .
__________
(1) لقوله تعالى: {فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ} وقال الوزير: اتفقوا على أنه إذا خرج على إمام المسلمين طائفة، ذات شوكة، بتأويل مشتبه، فإنه يباح قتالهم، حتى يفيئواإلى أمر الله اهـ والأفضل ترك قتال أهل البغي، حتى يبدءوا الإمام، وهو مذهب مالك، وله قتل الخوارج ابتداء أو متممة تخريجهم، وجمهور العلماء، يفرقون بين الخوارج، والبغاة المتأولين وهو المعروف عن الصحابة.
وقال الشيخ: في الخوارج: أهل السنة متفقون على أنهم مبتدعة ضالون، وأنه يجب قتالهم بالنصوص الصحيحة، بل قد اتفق الصحابة على قتالهم، ولا خلاف بين علماء السنة، أنهم يقاتلون مع أئمة العدل، وهل يقاتلون مع أئمة الجور؟ نقل عن بعض أهل العلم أنهم يقاتلون، وكذلك من نقض العهد من أهل الذمة، وهو قول الجمهور.
وقالوا: يغزى مع كل أمير برا كان أو فاجرا، إذا كان الغزو الذي يفعله جائزا، فإذا قاتل الكفار، أو المرتدين، أو ناقضي العهد، أو الخوارج، قتالا مشروعا، قوتل معه، وإن قاتل قتالا غير جائز لم يقاتل معه.
(2) لقوله تعالى: {أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} ولقوله صلى الله عليه وسلم «من فارق الجماعة فمات، فميتته جاهلية» متفق عليه، وقال «من فارق الجماعة شبرا، فقد خلع ربقة الإسلام من عنقه» رواه أبو داود وغيره، ولما تقدم من الآية والإجماع، على قتالهم بشرطه.
(3) أي المقاتلة وغيرهم، والأموال، لكونه يعم من يجوز قتله، ومن لا يجوز.

(7/394)

كمنجنيق ونار إلا لضرورة (1) وقتل ذريتهم ومدبرهم، وجريحهم، ومن ترك القتال (2) ولا قود بقتلهم بل الدية (3) ومن أسر منهم حبس، حتى لا شوكة ولا حرب (4) .
__________
(1) لأن إتلاف أموالهم، وغير المقاتلة لا يجوز إلا لضرورة تدعو إليه، كأن يحتاج بهم البغاة، ولا يمكنهم التخلص إلا بذلك، كما في دفع الصائل.
(2) أي ويحرم قتل ذريتهم، لأنهم معصومون لا قتال منهم ولا بغي، ويحرم قتل مدبرهم، ولا يستعين بمن يراه، لما فيه من التسليط له، على قتل من لا يجوز قتله، إلا لضرورة، كأن يعجز أهل العدل عن قتالهم، ويحرم قتل جريحهم، ولو من نحو خوارج، إن لم نر كفرهم، ويحرم قتل من ترك القتال، لما روى سعيد: صرخ صارخ لعلي يوم الجمل، لا يقتلن مدبر، ولا يذفف على جريح ومن ألقى السلاح فهو آمن، وللبزار مرفوعا، لا يتبع مدبرهم ولا يجهز على جريحهم، ولا يقتل أسيرهم، ولا يقسم فيئهم.
(3) أي ولا قود في قتل من يحرم قتله منهم، للشبهة، بل يضمن بالدية، لأنه معصوم الدم، ويكره قصد رحمه الباغي بالقتل، لقوله: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} وكف النبي صلى الله عليه وسلم أبا حذيفة بن عتبة، عن قتل أبيه.
(4) أي ومن أسر من البغاة، وظاهره: رجلا كان أو امرأة أو صبيا حبس حتى لا شوكة لهم لا حرب، فإن بطلت شوكتهم، وانقضت الحرب خلي سبيله، وإن توقع اجتماعهم لم يرسل، كما أنه لا يرسل ما دامت الحرب قائمة، لأن في إطلاقه ضررا على أهل العدل، وفي حبسه كسر قلوب البغاة، ويجوز فداء أسارى أهل العدل، بأسارى البغاة، لكن إن قتل أهل البغي الأسرى عندهم لم يجز لأهل العدل قتل ما بيدهم.

(7/395)

وإذا انقضت فمن وجد منهم ماله بيد غيره، أخذه (1) وما تلف حال حرب غير مضمون (2) وإن أظهر قوم رأي الخوارج ولم يخرجوا عن قبضة الإمام، لم يتعرض لهم (3) .
__________
(1) لأن أموالهم كأموال غيرهم من المسلمين، لا يجوز اغتنامها، لبقاء ملكهم عليها، وقال علي: من عرف شيئا من ماله مع أحد فليأخذه، وقال الموفق: ولا يغنم لهم مال، ولا يسبي لهم ذرية، لا نعلم في تحريمه بين أهل العلم، خلافا، وقال الوزير: اتفقوا على أن أموالهم لهم، وقال مالك والشافعي وأحمد: لا يجوز أن يستعان بسلاحهم وكراعهم، على حربهم.
(2) سواء أتلفه أهل العدل، أو أهل البغي، وسواء كان المتلف نفسا أو مالا ولا كفارة فيه، قال الزهري: هاجت الفتنة، وأصحاب رسول الله صلى الله عليه وسلم متوافرون فأجمعوا أنه لا يقاد أحد، ولا يؤخذ مال على تأويل القرآن، إلا ما وجد بعينه.
وقال الوزير: اتفقوا على أن ما يتلفه أهل العدل، على أهل البغي، فلا ضمان فيه، وما يتلفه أهل البغي كذلك، وهو مذهب أبي حنيفة ومالك وأحمد، وظاهر كلام الشيخ: أن من قتل باغيا في غير حرب، متأولا، فلا شيء فيه، وأن قتل الباغي للعادل كذلك، وقال: الأمة يقع منها التأويل، في الدم والمال والعرض، وذكر قصة أسامة، وخبر المقداد وخالد، ومع ذلك لم يضمن المقتول بقود ولا دية ولا كفارة، لأنه كان متأولا، وقال: هذا قول أكثرهم، كالشافعي وأحمد وغيرهما، قال: فالمتأول المخطئ، مغفور له خطؤه بالكتاب والسنة.
(3) أي: وإن أظهر قوم من المسلمين، رأي الخوارج كتكفير مرتكبي الكبائر، واستحلال دماء المسلمين، وسب الصحابة، فخوارج بغاة فسقة، وقال الشيخ: نصوص أحمد صريحة، على عدم كفر الخوارج، والقدرية والمرجئة
وغيرهم وإنما كفر الجهمية لا أعيانهم، وعنه: كفار، واستظهره في التنقيح وصوبه في الإنصاف، وأما الرافضة، فقال الشيخ: هم شر من الخوارج.
وقوله: ولم يخرجوا عن قبضة الإمام، أي: لم يجتمعوا للحرب، لم يتعرض الإمام لهم، حيث لم يخرجوا عن قبضته، وهذا مذهب أبي حنيفة والشافعي وجمهور الفقهاء.

(7/396)

وتجري الأحكام عليهم، كأهل العدل (1) (وإن اقتتلت طائفتان، لعصبية (2) أو) طلب (رئاسة فهما ظالمتان (3) تضمن كل واحدة) من الطائفتين (ما أتلفت) على (الأخرى) (4) قال الشيخ تقي الدين، فأوجبوا الضمان على مجموع الطائفة، وإن لم يعلم عين المتلف (5) ومن دخل بينهما لصلح فقتل وجهل قاتله (6) .
__________
(1) في ضمان نفس ومال، ووجوب حد لأنهم ليسوا ببغاة، فكأهل العدل، فيما لهم وعليهم، وإن سبوا الإمام، أو أهل العدل، عزرهم الإمام.
(2) وهي شدة ارتباطه، بقبيلته أو جماعته، والجد في نصرتهم.
(3) لأن كل واحدة منهما باغية على الأخرى.
(4) قال الشارح: هذا إذا لم تكن واحدة منهما في طاعة الإمام، فإن كانت تقاتل بامره فهي محقة، وحكم الأخرى حكم من يقاتل الإمام.
(5) وإن تقابلا تقاصا، لأن المباشر والمعين سواء عند الجمهور، وإن جهل قدر ما نهبته كل طائفة من الأخرى تساوتا، كمن جهل قدر الحرام المختلط بماله، فإنه يخرج النصف والباقي له.
(6) أي من الطائفتين ضمنتاه على السواء

(7/397)

وما جهل متلفه، ضمنتاه على السواء (1) .
__________
(1) أي وكذا ما جهل متلفه من الطائفتين، ضمنتاه على السواء، وإن علم كون متلفه من طائفة بعينها وجعل عينه، ضمنته وحدها، بخلاف مقتول في زحام جامع أوطواف لأنه ليس فيهما تعد.
وأما الطائفة الممتنعة عن شريعة من شرائع الإسلام، فقال شيخ الإسلام: أجمعوا على ان كل طائفة ممتنعة عن شريعة متواترة، من شرائع الإسلام يجب قتالها، حتى يكون الدين كله لله كالمحاربين وأولى.

(7/398)

باب حكم المرتد (1)

وهو لغة: الراجع (2) قال تعالى: {وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ} (3) واصطلاحا (الذي يكفر بعد إسلامه) (4) طوعا ولا مميزا (5) أو هازلا (6) بنطق أو اعتقاد، أو شك أو فعل (7) .
__________
(1) والأصل في حكمه، وجوب قتله، الكتاب والسنة والإجماع.
(2) يقال: ارتد فهو مرتد: إذا رجع.
(3) أي ترجعوا وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ} أي يرجعوكم إلى الشرك.
(4) أي والمرتد اصطلاحا، هو الذي يكفر بعد إسلامه لقوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} وفي الصحيح من بدل دينه فاقتلوه، وأجمع العلماء على وجوب قتل المرتد، إن لم يتب.
(5) أي سواء كان كفره بعد إسلامه طوعا لا كرها لقوله تعالى: {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} ولو كان مميزا فتصح منه الردة، كما يصح إسلامه ويأتي.
(6) أي أومستهزئا، لعموم الآية والأخبار ولقوله: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} فقال تعالى: {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} وقال الموفق: ينبغي أن لا يكتفى من الهازل بذلك، بمجرد الإسلام، حتى يؤدب أدبا يزجره عن ذلك.
(7) بعد إسلامه، ولو كان إسلامه كرها بحق كمن أكره على
النطق بالشهادتين فنطق بهما ثم ارتد وسواء كان رجلا أو امرأة لقصة أم رومان.

(7/399)

(فمن أشرك بالله) تعالى، كفر (1) لقوله تعالى: {إِنَّ اللهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} (2) (أو جحد ربوبيته) سبحانه (3) (أو) جحد (وحدانيته (4) أو) جحد (صفة من صفاته) كالحياة والعلم، كفر (5) (أو اتخذ لله) تعالى (صاحبة أو ولدا (6))
__________
(1) إجماعا وقال الشيخ: من جعل بينه وبين الله وسائط، يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا.
(2) أي لا يغفر لعبد لقيه وهو مشرك به وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} ولأحمد كل ذنب عسى أن يغفره إلا الرجل يموت كافر، وفي الصحيح، ومن لقيه يشرك به دخل النار، ولا نزاع في كفر من مات على الشرك، وقال الموفق: من أقر بالإسلام، ثم أنكره، أو أنكر الشهادتين أو إحداهما كفر بغير خلاف.
(3) كفر، وقال الشيخ: القائل: ما ثم إلا الله، إن أراد ما يقوله، أهل الاتحاد، أنه ما ثم موجود إلا الله، أو الذي يقول: إن الله بذاته في كل مكان، يستتاب فإن تاب وإلا قتل، وإن اعتقد قدم العالم، أو حدوث الصانع جل وعلا، كفر، لتكذيبه الكتاب والسنة، وإجماع الأمة.
(4) كفر، لأن جاحد ذلك مشرك به سبحانه.
(5) إجماعا وفي الفصول، شرطه، أن تكون متفقا على إثباتها وقال الشيخ، من شك في صفة من صفات الله تعالى، ومثله لا يجهلها، فمرتد، وإن كان مثله يجهلها فليس بمرتد، واستدل بقصة الشاك في قدرة الله.
(6) كفر إجماعا قال تعالى: {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} فنزه نفسه سبحانه عن ذلك ونفاه عنه، ومتخذه مخالف له، ومكذب بما أخبر به.

(7/400)

أو جحد بعض كتبه (1) أو جحد بعض (رسله (2) أو سب الله) سبحانه وتعالى (3) (أو) سب (رسوله) أي رسولا من رسله (4) أو ادعى النبوة (فقد كفر) (5) لأن جحد شيء من ذلك، كجحده كله (6) .
__________
(1) أو شيئا منها، لأن جحد شيء منها كجحدها كلها، إذ الكل من عند الله جل وعلا.
(2) لأنه مكذب لله، جاحد لرسول من رسله، أو جحد الملائكة، أو من ثبت أنه ملك، كفر لتكذيبه القرآن، أو جحد البعث، كفر، لتكذيبه الكتاب والسنة والإجماع.
(3) كفر لأنه لا يسبه إلا وهو جاحد له.
(4) كفر، أو كان مبغضا لرسوله، أو لما جاء به كفر، أو قذفه أو قذف أمه كفر.
(5) أو صدق من ادعاها، بعد النبي محمد صلى الله عليه وسلم فقد كفر، لأنه مكذب لقوله تعالى: {وَلَكِنْ رَسُولَ اللهِ وَخَاتَمَ النَّبِيِّينَ} ولقوله صلى الله عليه وسلم لا نبي بعدي.
(6) قال تعالى {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا} قال الشيخ ومن أطلق لعن التوارة يستتاب، فإن تاب وإلا قتل، وإن كان ممن يعرف أنها منزلة من عند الله وأنه يجب
الإيمان بها، فيقتل بشتمه لها وأما إن لعن دين اليهود، الذي هم عليه في هذا الزمان، فلا بأس عليه وكذا إن سب التوراة التي عندهم، مما يبين أن قصده ذكر تحريفها مثل أن يقول: نسخ هذه التوراة مبدلة، لا يجوز العمل بما فيها، ومن عمل بشرائعها المبدلة، أو المنسوخة فهو كافر، فهذا ونحوه، لا شيء على
قائله.

(7/401)

وسب أحد منهم، لا يكون إلا من جاحده (1) (ومن جحد تحريم الزنا أو) جحد (شيئا من المحرمات الظاهرة المجمع عليها) أي على تحريمها (2) أو جحد حل خبزه ونحوه، مما لا خلاف فيه (3) أو جحد وجوب عبادة من الخمس (4) .
__________
(1) قال الشيخ: ومعلوم بالاضطرار من دين المسلمين، وباتفاق جميع المسلمين، أن من سوغ اتباع غير دين الإسلام، أو اتباع غير شريعة محمد صلى الله عليه وسلم فهو كافر، وهو ككفر من آمن ببعض الكتاب، وكفر ببعض، وقال: ومن سخر بوعد الله أو بوعيده، أو لم يكفر من دان بغير دين الإسلام، كالنصارى، أو شك في كفرهم، أو صحح مذهبهم كفر إجماعا، وقال: من سب الصحابة أو أحدا منهم، أو اقترن بسبب دعوى، أن عليا إله أو نبي، أو أن جبرئيل غلط، فلا شك في كفره.
(2) كلحم خنزير وخمر، كفر، وقال الشيخ: من استحل الحشيشة المسكرة كفر بلا نزاع.
(3) كلحم مذكاة بهيمة الأنعام، والدجاج وغيره، مما أجمع على حله كفر.
(4) أي من العبادات الخمس، المشار إليها في الحديث الصحيح، بقوله صلى الله عليه وسلم بني الإسلام على خمس شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة وإتياء الزكاة، وصوم رمضان، وحج بيت الله الحرام، كفر، ومثل ذلك جحد وجوب الطهارة وضوءًا كان، أو غسلاً أو تيممًا.

(7/402)

أو حكما ظاهرا مجمعا عليه، إجماعا قطعيا (1) (بجهل) أي بسبب جهله وكان ممن يجعل مثله ذلك (2) (عرف) حكم (ذلك) ليرجع عنه (3) (وإن) أصر أو (كان مثله لا يجهله كفر) لمعاندته للإسلام، وامتناعه من الإلتزام لأحكامه وعدم قبوله لكتاب الله وسنة رسوله، وإجماع الأمة (4) وكذا لو سجد لكوكب ونحوه (5) .
__________
(1) أي أو جحد حكما ظاهرا بين المسلمين، مجمعا عليه، إجماعا قطعيا، لا سكوتيا ولا ظنيا، بل قطعيا لا شبهة فيه، نحو استحلال الخوارج دماء المسلمين وأموالهم، فإن أكثر الفقهاء لا يكفرونهم، لادعائهم أنهم يتقربون إلى الله بذلك.
(2) أي تحريم شيء من المحرمات الظاهرة، كالزنا ولحم الخنزير، أو حل شيء مما لا خلاف في حله.
(3) لأن حكم الكفر لا يكون إلا بعد بلوغ الرسالة جزم به الشيخ وغيره وقال: لم يكفر النبي صلى الله عليه وسلم الشاك في قدرة الله وإعادته، لأنه لا يكون إلا بعد بلوغ الرسالة، وقال نطلق القول بنصوص الوعد والوعيد، والتكفير والتفسيق، ولا نحكم للمعين بدخوله في ذلك العام، حتى يقوم فيه المقتضي الذي لا معارض له.
(4) ولا نزاع في كفره.
(5) أي ومثل من جحد عبادة.. إلخ، لو سجد لكوكب شمس أو قمر، أو نجم، ونحو ذلك، كصنم، كفر إجماعا.

(7/403)

أو أتى بقول أو فعل، صريح في الاستهزاء بالدين (1) أو امتهن القرآن (2) أو أسقط حرمته (3) لا من حكى كفرا سمعه وهو لا يعتقده (4) .
__________
(1) كفر إجماعا لقوله تعالى: {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ولا نزاع في ذلك.
(2) أي احتقره وكذا لو ادعى اختلافه أو اختلاقه أو القدرة على مثله والله منع قدرتهم، كفر , ومن زعم أن القرآن نقص منه شيء وكتم، أو أن له تأويلات باطنة تسقط الأعمال المشروعة، ونحو ذلك فلا خلاف في كفره.
(3) أي مهابته وما يجب من القيام به من حقوقه، وما لا يحل انتهاكه كفر، وإن أنكر الإسلام أو الشهادتين أو أحدهما كفر.
(4) أي لا يكفر من حكى كفرا سمعه وهو لا يعتقده، قال في الفروع: ولعل هذا إجماع، وفي الانتصار، من تزيا بزي كفر، من لبس غيار، وشد زنار، وتعليق صليب بصدره حرم، ولم يكفر اهـ وكذا من نطق بكلمة الكفر، ولم يعلم معناها، ولا من جرى على لسانه سبقا من غير قصد لشدة فرح أو دهش، أو غير ذلك، لحديث «عفي عن أمتي الخطأ والنسيان» وخبر الذي أخطأ من شدة الفرح.

(7/404)

فصل (1)

(فمن ارتد عن الإسلام، وهو مكلف مختار رجل أو امرأة (2) دعي إليه) أي إلى الإسلام واستتيب (ثلاثة أيام وجوبا (3) (وضيق عليه) وحبس (4) لقول عمر رضي الله عنه: فهلا حبستموه ثلاثا، فأطعمتموه كل يوم رغيفا، واستتبتموه لعله يتوب، أو يراجع أمر الله، اللهم إني لم أحضر ولم أرض إذ بلغني رواه مالك في
الموطأ (5) .
__________
(1) في استتابة المرتد، ومن تقبل توبته، وصفتها وغير ذلك.
(2) لعموم من بدل دينه فاقتلوه «لا يحل دم امرئ مسلم إلا بإحدى ثلاث» منها «التارك لدينه» وقال الوزير: اتفقوا على أن المرتد عن الإسلام يجب عليه القتل، ولأنه فعل يوجب الحد فاستوى فيه الرجل والمرأة، كالزنا وشرطه أن يكون مكلفا فلا يقتل غير المكلف إلا بعد البلوغ، والمختار أخرج المكره، لقوله تعالى: إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} وخبر «عفي عن أمتي الخطا والنسيان، وما استكرهوا عليه» .
(3) جزم به: في الإقناع والمنتهى، وقال الموفق: لا يقتل حتى يستتاب ثلاثا، هذا قول أكثر أهل العلم، منهم مالك وأصحاب الرأي.
(4) أي: فينبغي أن يضيق عليه، في مدة الاستتابة، ويحبس، لعله ينعطف قلبه فيراجع دينه.
(5) وذلك: أن رجلا كفر بعد إسلامه، فضربت عنقه فقال ذلك عمر.
ولما روي أنه صلى الله عليه وسلم أمر أن تستتاب أم رومان، ولأن الردة إنما تكون لشبهة، ولا تزول في الحال، فوجب أن ينتظر مدة يرتئ فيها، وأولى ذلك ثلاثة أيام وهي مدة قريبة.

(7/405)

ولو لم تجب الاستتابة، لما برئ من فعلهم (1) (فإن) أسلم لم يعزر (2) وإن (لم يسلم قتل بالسيف) (3) ولا يحرق بالنار (4) لقوله عليه الصلاة والسلام «من بدل دينه فاقتلوه، ولا تعذبوه بعذاب الله» يعني النار، أخرجه البخاري، وأبو داود (5) .
__________
(1) ولأنه أمكن استصلاحه، فلم يجز إتلافه قبل استصلاحه، كالثوب المتنجس.
(2) ولو بعد مدة الاستتابة، لأن فيه تنفيرا له عن الإسلام، وقال الشيخ: إذا أسلم المرتد، عصم دمه وماله، وإن لم يحكم بصحة إسلامه حاكم، باتفاق الأئمة بل مذهب أحمد المشهور عنه، وهو قول أبي حنيفة والشافعي، أن من شهد عليه بالردة فأنكر، حكم بإسلامه، ولا يحتاج أن يقر بما شهد عليه به، وقد ذكر تعالى: أنه يتوب على أئمة الكفر، الذين هم من أعظم أئمة البدع.
(3) أي: وإن لم يسلم المرتد قتل، عند عامة الفقهاء، بالسيف، لأنه آلة القتل، ولقوله صلى الله عليه وسلم إذا قتلتم فأحسنوا القتلة.
(4) وروي عن أبي بكر رضي الله عنه: أنه أمر بتحريق المرتدين، وفعل ذلك بهم خالد رضي الله عنه، قال الموفق: والأول أولى، وما فعله أبو بكر وخالد، لما ارتد أكثر العرب، وخيف على بيضة الإسلام وعظم الأمر على الخليفة الراشد، رأي التنكيل بهم، ليرجعوا إلى الإسلام.
(5) فدل الحديث وغيره على القتل بالسيف.

(7/406)

إلا رسول كفارة فلا يقتل (1) ولا يقتله إلا الإمام أو نائبه (2) ما لم يلحق بدار حرب، فلكل أحد قتله، وأخذ ما معه (3) (ولا تقبل) في الدنيا (توبة من سب الله) تعالى (4) (أو) سب (رسوله) سبا صريحا أو تنقصه (5) .
__________
(1) أي إذا كان مرتدا، بدليل رسولي مسيلمة، وقوله: لو أن الرسل تقتل لقتلتكما.
(2) قال الموفق: في قول عامة أهل العلم، إلا الشافعي في أحد الوجهين في العبد؛ وعن أحمد: نحوه، والأول قول الجمهور، لأنه قتل لحق الله، فكان إلى الإمام كقتل الحر، ولا يعارض ما تقدم من قوله: أقيموا الحدود على ما ملكت أيمانكم لأن قتل المرتد لكفره لا حدا، فإن قتل المرتد غير الإمام، بغير إذنه، أساء وعزر، لإساءته وافتياته على الإمام، ولم يضمن، سواء قتله قبل الاستتابة أو بعدها.
(3) لأنه صار حربيا، وأما ما تركه بدارنا فمعصوم.
(4) أي: لا تقبل في أحكام الدنيا، كترك قتل، وثبوت أحكام توريث ونحوها، توبة من سب الله تعالى، أو تنقصه لعظم ذنبه، لأن سبه يدل على فساد عقيدته، واستخفافه بالله تعالى، وعن أحمد: تقبل توبته، لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} ولأن من زعم أن لله ولدا، فقد سب الله تعالى، لخبر «شتمني ابن آدم، فزعم أن لي ولدا» ، وتوبته مقبولة بغير خلاف.
(5) لا ستخفافه برسول الله صلى الله عليه وسلم أو سب ملكا من الملائكة سبا صريحا، أو تنقصه وإذا قبلت توبة من سب الله تعالى فتوبة من سب رسوله أو ملكا من ملائكته أولى.

(7/407)

(ولا) توبة (من تكررت ردته) (1) ولا توبة زنديق، وهو المنافق الذي يظهر الإسلام، ويخفي الكفر (2) (بل يقتل بكل حال) (3) .
__________
(1) أي ولا تقبل في الدنيا، توبة من تكررت ردته لقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْرًا لَمْ يَكُنِ اللهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} وغيرها، وهذا مذهب مالك، وعن أحمد تقبل توبته، وهو مذهب الشافعي، واختيار أبي بكر الخلال، وقال: إنه الأولى على مذهب أحمد لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} ولقصة مخشي ابن حمير وغيره، وظاهر عبارته، الاكتفاء بمرتين، وفي الإنصاف: ثلاثا فأكثر وقيل: لأن الآية تشعر به، وظاهر اللغة مرتين.
(2) فلا يبين منه ما يظهر رجوعه، إلى الإسلام وتوبته، وقد قال تعالى: {إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا} فإذا أظهر التوبة لم يزد على ما كان منه قبلها وهو إظهار الإسلام، وعنه تقبل، وهو مذهب الشافعي لقوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ} ثم قال: {إِلا الَّذِينَ تَابُوا} ولأنه صلى الله عليه وسلم كف عنهم بما أظهروا من الإسلام، ولقصة ابن مسعود، مع بني حنيفة، فإنه قبل توبتهم، إلا ابن النواحة لظهور كذبه، والخلاف في أحكام الدنيا من ترك القتل، وثبوت أحكام الإسلام من توريث وغيره، وأما في الآخرة فإن صدقت توبته قبلت، بلا خلاف.
(3) أي من تقدم ذكرهم، وهم الزنديق، ومن تكررت ردته، ومن سب الله أو رسوله صلى الله عليه وسلم وكالزنديق، الحلولية، والإباحية، ومن يفضل متبوعه على محمد صلى الله عليه وسلم أو أنه إذا حصلت له المعرفة سقط عنه الأمر، أو أنه إذا حصلت له، جاز له التدين بدين اليهودي والنصارى، وأمثالهم من الطوائف، المارقين من الإسلام.

(7/408)

لأن هذه الأشياء تدل على فساد عقيدته وقلة مبالاته بالإسلام (1) ويصح إسلام مميز يعقله، وردته (2) لكن لا يقتل حتى يستتاب بعد البلوغ، ثلاثة أيام (3) (وتوبة المرتد) إسلامه (و) توبة (كل كافر إسلامه (4) بأن يشهد) المرتد، أو الكافر الأصلي (أن لا إله إلا الله وأن محمدا رسول لله) (5) .
__________
(1) أي لأن من قامت به هذه الأشياء، من سب الله ورسوله صلى الله عليه وسلم وتكرر الردة والزندقة والحلولية، والإباحية وأمثالهم، لا مبالاة لهم بالإسلام.
(2) أي ويصح إسلام مميز يعقل الإسلام ومعناه: أن يعلم أن الله ربه، لا شريك له، وأن محمدا عبده ورسوله، قال الموفق: وهذا لا خلاف في اشتراطه وتصح ردته، لأن من صح إسلامه صحت ردته.
(3) قال الموفق: سواء قلنا بصحة ردته، أولا، لأن الغلام لا يجب عليه عقوبة، بدليل أنه لا يتعلق به حكم الزنا والسرقة، وسائر الحدود، ولا يقتل قصاصا فإذا بلغ وثبت على ردته، ثبت حكم الردة حينئذ فيستتاب فإن تاب وإلا قتل، سواء قلنا إنه مرتد قبل بلوغه، أو لم نقل، وسواء كان مسلما أصليا فارتد، أو كافر فأسلم صبيا ثم ارتد، اهـ ومن ارتد وهو سكران، صحت ردته، ولا يقتل حتى يصحو، وتتم له ثلاثة أيام، ليستتاب فيها، وهو بخلاف المجنون، فإنه لا يصح إسلامه، ولا ردته قولا واحدا.
(4) أي وتوبة من ثبتت ردته بإقرار أو بينة، إسلامه وتوبة كل كافر أصلي، من كتابي وغيره، إسلامه.
(5) ولا يكشف عن صحة ما شهد به عليه، ويخلى سبيله، ولا يكلف الإقرار بما نسب إليه، قال ابن القيم: بل ولا يكلف أن يقول أشهد بل
لو قال: لا إله إلا الله، محمد رسول الله، كان مسلمًا باتفاق، فإذا تكلم بلا إله إلا الله محمد رسول الله، حصلت له العصمة.

(7/409)

لحديث ابن مسعود: أن النبي صلى الله عليه وسلم دخل الكنيسة (1) فإذا هو بيهودي، يقرأ عليهم التوراة (2) فقرأ حتى أتى على صفة النبي صلى الله عليه وسلم وأمته (3) فقال: هذه صفتك وصفة أمتك أشهد أن لا إله إلا الله وأنك محمد رسول الله، فقال النبي صلى الله عليه وسلم «آووا أخاكم» رواه أحمد (4) (ومن كان كفره بجحد فرض ونحوه) كتحليل حرام، أو تحريم حلال (5) أو جحد نبي أو كتاب (6) .
__________
(1) متعبد لليهود، وكذا النصارى مشهورة كنائسهم.
(2) التي أنزلت على موسى عليه السلام.
(3) يعني في التوراة وكذا في الإنجيل.
(4) أي حيث أنه شهد أن لا إله إلا الله، وأن محمدا رسول الله، ولقوله صلى الله عليه وسلم «أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها» ، وقوله، «حتى يؤمنوا بي وبما جئت به» .
(5) مجمع عليهما.
(6) من كتب الله، أو آية من كتاب الله، أو ملك من ملائكته الذين ثبت أنهم ملائكة الله.

(7/410)

أو رسالة محمد صلى الله عليه وسلم إلى غير العرب (1) (فتوبته مع) إتيانه بـ (الشهادتين إقراره بالمجحود به) من ذلك (2) لأنه كذب الله سبحانه بما اعتقده من الجحد، فلا بد في إسلامه من الإقرار بما جحده (3) .
(أو قوله أنا) مسلم أو (برئ من كل دين يخالف) دين (الإسلام) (4) ولو قال كافر: أسلمت، أو أنا مسلم، أو أنا مؤمن، صار مسلما، وإن لم يلفظ بالشهادتين (5) .
__________
(1) وأنه إنما أرسل إلى العرب خاصة وقد قال الله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعًا} وقال صلى الله عليه وسلم والله لا يسمع بي يهودي ولا نصراني، ثم لا يؤمن بي إلا دخل النار.
(2) أي مما تقدم، من تحليل، أو جحد فرض، أو جحد نبي أو كتاب، فلا بد مع الشهادتين من إقراره بذلك.
(3) فإذا لم يف بما جحده، بقي الأمر على ما كان عليه وإن كانت ردته بجحد رسالة محمد صلى الله عليه وسلم إلى غير العرب، فلا بد أن يشهد أن محمد صلى الله عليه وسلم بعث إلى الخلق أجمعين، ولا بد أن يقول مع ذلك كلمة الشهادتين، ولا يكفي فيه مجرد إقراره بما جحده.
(4) أي أو توبته، مع قوله: أنا مسلم، أو توبته مع قوله أنا بريء من كل دين، يخالف دين الإسلام، إقراره بالمجحود به، من فرض ونحوه.. إلخ.
(5) فهو توبته أيضا للمرتد، ولكل كافر، لأنه إذا أخبر عن نفسه بما تضمن الشهادتين، كان مخبرا بهما، لما روى المقداد، أنه قال يا رسول الله أرأيت
لو لقيت رجلا من الكفار يقاتلني، فضرب إحدى يدي بالسيف فقطعها، ثم لاذمني بشجرة، فقال: أسلمت أفأقتله، بعد أن قالها؟ قال: «لا تقتله» رواه مسلم.
قال الموفق: يحتمل أن هذا في الكافر الأصلي، أو من جحد الوحدانية أما من كفر بجحد نبي، أو كتاب أو فريضة، ونحو هذا فلا يصير مسلما بذلك، لأنه ربما اعتقد أن الإسلام ما هو عليه، فإن أهل البدع كلهم يعتقدون أنهم هم المسلمون، ومنهم من هو كافر اهـ، وهذا معلوم في النصيرية والباطنية والدروز وغيرهم.

(7/411)

ولا يغني قوله: محمد رسول الله عن كلمة التوحيد (1) وإن قال: أنا مسلم، ولا أنطق بالشهادتين، لم يحكم بإسلامه، حتى يأتي بالشهادتين (2) ويمنع المرتد من التصرف في ماله (3) وتقضى منه ديونه (4) وينفق منه عليه وعلى عياله (5) .
__________
(1) لأن من جحد شيئين لا يزول جحده، إلا بالإقرار بهما ما، ولأن الشهادة بأن محمدا رسول الله، لا تتضمن الشهادة بالتوحيد.
(2) قال أبو يعلي الصغير: لا خلاف في ذلك، ولقوله صلى الله عليه وسلم «أمرت أن أقاتل الناس، حتى يقولوا لا إله إلا الله» الحديث.
(3) من بيع وهبة ووقف وإجارة، ونحو ذلك، لتعلق حق الغير به، كمال المفلس، واختار الموفق أنه يترك عند ثقة، وقال: لا يحكم بزوال ملك المرتد بردته، في قول اكثر أهل العلم.
(4) لأنها حقوق، لا يجوز تعطيلها.
(5) ومن تلزمه نفقته لجوبه عليه شرعا وكالدين.

(7/412)

فإن أسلم، وإلا صار فيئا من موته مرتدا (1) ويكفر ساحر يركب المكنسة فتسير به في الهواء، ونحوه (2) لا كاهن ومنجم، وعراف وضارب بحصى ونحوه (3) إن لم يعتقد إباحته (4) وأنه يعلم به الأمور المغيبة (5) ويعزر ويكف عنه (6) .
__________
(1) أي فإن أسلم المرتد، أخذ ماله أو بقيته، ونفذ تصرفه وإن مات أو قتل مرتدا، صار ماله فيئا من حين موته، لأنه لا وارث له، وبطل تصرفه.
(2) كمن يدعي أن الكواكب تخاطبه والمكنسة بكسر الميم، آلة الكنس والسحر عقد ورقى، وكلام يتكلم به فاعله، أو يكتبه أو يعمل شيئا يؤثر في بدن المسحور، أو قلبه أو عقله من غير مباشرة له، وله حقيقة فمنه ما يقتل، ومنه ما يمرض، ومنه ما يأخذ الرجل عن امرأته، ومنه ما يفرق بين المرء وزوجه، كما في الآية الكريمة، وتعلمه وتعليمه وفعله، حرام، بلا نزاع ومعتقد حله كافر إجماعا، ويقتل الساحر، إن كان مسلما، ومعتقد حله لا ذميا إلا أن يقتل بسحره.
(3) أي لا يكفر كاهن، وهو من له رئي من الجن، يأتيه بالأخبار، ولا يكفر منجم، وهو من ينظر في النجوم، يستدل بها على الحوادث، ولا يكفر عراف، وهو الذي يحدس ويحرص ولا يكفر ضارب بحصى، ونحوه كشعير وقداح.
(4) أي إباحة الكهانة، وما عطف عليها فيكفر.
(5) أي: وأنه يعلم بما تقدم الأمور الغيبية.
(6) أي: ويعزر ساحر تعزيرا بليغا، لينكف هو وأمثاله عن السحر وتعاطيه، وللترمذي عن عمر، حد الساحر ضربه بالسيف، وكتب: أن اقتلوا كل ساحر وساحرة، رواه البخاري، وقال الشيخ: التنجيم كالاستدلال بالأحوال الفلكية، على الحوادث الأرضية، من السحر، ومحرم إجماعا.

(7/413)

ويحرم طلسم، ورقية بغير العربي (1) ويجوز الحل بسحر ضرورة (2) .
__________
(1) الطلسم خطوط أو كتابة يستعملها الساحر، ويزعم أنه يدفع الأذى، والكلمة دخيلة، والرقية: ما يرقى به المريض، من آيات وأدعية معلومة، قال شيخ الإسلام: كل اسم مجهول، فليس لأحد أن يرقى به، فضلا عن أن يدعو به، ولو عرف معناه، لأنه يكره الدعاء بغير العربية، وإنما يرخص لمن لا يحسن العربية، فأما جعل الألفاظ الأعجمية شعارا، فليس من دين الإسلام.
قال غير واحد: أجمع أهل العلم، على جواز الرقي، بثلاثة شروط، أن تكون بكلام الله، أو بأسمائه وصفاته، وباللسان العربي، وما يعرف معناه، وأن يعتقد أن الرقية لا تؤثر بذاتها، بل بتقدير الله تعالى.
(2) أي لأجل الضرورة، وتوقف أحمد، وعن الحسن: لا يحل السحر إلا ساحر، وقال ابن القيم، النشرة، حل السحر عن المسحور، وهي نوعان، حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يجب، فيبطل عمله عن المسحور، والثاني النشرة بالرقية، والتعوذات والأدوية المباحة، فهذا جائز

(7/414)


كتاب الأطعمة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الأطعمة (1)

جع طعام (2) وهو ما يؤكل ويشرب (3) و (الأصل فيها الحل) (4) لقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعًا} (5) .
__________
(1) أي هذا كتاب يذكر فيه أجناس، ما يجوز أكله وشربه من الأطعمة وما لا يجوز.
(2) وما ضيه طعم.
(3) وقال الجوهري: هو ما يؤكل، وربما خص به البر، وقال تعالى {فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} .
(4) أي والأصل في الأطعمة الحل، لنصوص الكتاب والسنة، إلا ما استثنى بهما، وقال الشيخ: الأصل فيها الحل لمسلم عمل صالحا، لأن الله تعالى إنما أحل الطيبات لمن يستعين بها على طاعتهن لا على معصيته لقوله: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} ولهذا لا يجوز أن يستعان بالمباح على المعصية، كمن يعطي اللحم والخبز من يشرب عليه الخمر، ويستعين به على الفواحش ومن أكل الطيبات ولم يشكر فمذموم قال تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} أي عن الشكر عليه.
(5) لكي تنتفعوا بما خلقه لكم فيها وقوله: {يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّبًا} وقوله: {قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ} وقال: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} وقال صلى الله عليه وسلم «ما سكت عنه فهو عفو» ، فكل ما لم يبين الله ولا رسوله تحريمه، من المطاعم والمشارب والملابس، فلا يجوز تحريمها فإن الله قد فصل علينا ما حرم، فإن كان شيء منها حراما، فلا بد أن يكون تحريمه مفصلا، كما أنه لا يجوز إباحة ما حرم الله، فكذلك لا يجوز تحريم ما عفا الله عنه ولم يحرمه.

(7/415)

(فيباح كل) طعام (طاهر) بخلاف متنجنس ونجس (1) (لا مضرة فيه) احتراز عن السم ونحوه (2) حتى المسك ونحوه كالعنبر (3) (من حب وثمر وغيرهما) من الطاهرات (4) (ولا يحل نجس كالميتة والدم) (5) .
__________
(1) أي فيباح كل طعام، من الحبوب والثمار والنبات، طاهر لا نجس ولا متنجس قال تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} أي من المطاعم، والمشارب، والملابس والفروج، {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} كالدم والميتة، ولحم الخنزير والزنا، وغير ذلك من المحرمات، وقال الوزير: اتفقوا على أن ما لا يحتاج من الأطعمة إلى ذكاة كالنبات وغيره، من الجامدات والمائعات، فإنه يحل أكله، ما لم يكن نجسا بنفسه، أو مخالطا لنجس أو ضار.
(2) وكذا ما فيه مضرة مما يقتل غالبا، وفي الإنصاف، الصحيح من المذهب، أن السموم نجسة محرمة، والسم المحرم أكله، هو هذا السم القاتل، المعروف.
(3) وقشر بيض وقرن حيوان مذكي، إذا دق ونحوه ونحو فاكهة مسوسة بدودها لا استقلالا والمسك طيب معروف، يستخرج من دم دابة تسمى غزال المسك، وتقدم؛ والعنبر من الطيب، روث دابة بحرية أو نبع مائة.
(4) لما تقدم من الآيات، وغيرها.
(5) والرجيع والبول، قيل: ولو طاهرين، لا ستقذارهما بلا ضرورة، وتقدم جواز التداوي ببول الإبل، ولا يحل أكل الحشيشة المسكرة لخبر كل مسكر خمر، وكل خمر حرام.

(7/416)

لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} الآية (1) (ولا) يحل (ما فيه مضرة كالسم ونحوه) (2) لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} (3) .
__________
(1) ويأتي فحرم تعالى الميتة، وهي: ما فارقه الروح حتف أنفه، من غير سبب خارج عنه، لما فيها من خبث التغذية، والغاذي شبيه بالمغتذي، ومن محاسن الشريعة تحريمه، فإن اضطر إليه أبيح له، وانتفى وجه الخبث منه، حال الاضطرار لأنه غير مستقل بنفسه في المحل المتغذي به، بل هو متولد من القابل والفاعل، فإن ضرورته تمنع قبول الخبث، الذي في المتغذي به، فلم تحصل تلك المفسدة، لأنها مشروطة بالاختيار، الذي به يقبل المحل، خبث التغذي، فإذا زال الاختيار، زال شرط القبول، فلم تحصل المفسدة أصلا.
وأما الدم فالمراد المسفوح منه، وكان أهل الجاهلية يجعلونه في المباعر، ويشوونه ويأكلونه فأما ما يبقى في خلل اللحم بعد الذبح، وما يبقى في العروق فمباح، حتى لو مسه بيده فظهر عليها، أو مسه بقطنة لم ينجس، ونص عليه أحمد، وقال الشيخ: الصحيح أنما حرم الله الدم المسفوح، المصبوب المهراق، فأما مايبقى في عروق اللحم، فلم يحرمه أحد من العلماء.
(2) كالعقاقير القتالة، فما لم يكن فيه دواء منها، كالحيات ونحوها، تحرم مطلقا، وما كان فيه دواء، كالبلاذر والسقمونيا، والأينون ونحوها، فيحرم تناولها واستعمالها، على وجه يضر، ويجوز على وجه لا يضر، لقلته وإضافة ما يصلحه، مما يضاد طبعه، ومفهوم كلامه، أن السم ليس بنجس، وفي الواضح المشهور أنه نجس.
(3) فدلت بعمومها، على تحريم أكل ما فيه مضرة، كالسم ونحوه، من العقاقير القتالة.

(7/417)

(وحيوانات البر مباحة (1) إلا الحمر الأهلية) (2) لحديث جابر أن النبي صلى الله عليه وسلم «نهى يوم خيبر عن لحوم الحمر الأهلية وأذن في لحوم الخيل» متفق عليه (3) (و) إلا (ما له ناب يفترس به) أي ينهش بنابه (4) لقول أبي ثعلبة الخشني نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع، متفق عليه (5) .
__________
(1) كالظباء، والحمر الوحشية، لعموم النصوص، الدالة على الإباحة.
(2) فأكثر أهل العلم يرون تحريمها، وقال ابن المنذر: لا خلاف بين أهل العلم اليوم في تحريمها.
(3) وللترمذي وصححه، أطعمنا لحوم الخيل، ونهانا عن لحوم الحمر فدل الحديث على تحريم لحوم الحمر الأهلية، وتقدم أنه إجماع، ودل على حل لحوم الخيل، وهو مذهب الجمهور، وفي الصحيحين نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه.
(4) الناب السن خلف الرباعية، والنهش العض والأخذ بالأسنان.
(5) وهو مفسر ومبين لما حرم من السباع، ولمسلم من حديث أبي هريرة مرفوعا «كل ذي ناب من السباع حرام» وله من حديث أبي هريرة نحوه، قال ابن عبد البر: هذا حديث صحيح، ثابت مجمع على صحته، وهو نص صريح يخص عموم الآيات، والسباع، جمع سبع، وهو المفترس من الحيوان.
قال ابن الأثير: نهى عن كل ذي ناب من السباع، وهو ما يفترس من الحيوان ويأكل قهرا وفسرا كالأسد والذئب، والنمر ونحوه، وهذا مذهب جماهير العلماء، أبي حنيفة والشافعي، وغيرهما.

(7/418)

(غير الضبع) (1) لحديث جابر أمرنا رسول الله صلى الله عليه وسلم بأكل الضبع احتج به أحمد (2) والذي له ناب (3) كالأسد والنمر (4) والذئب الفيل (5) .
__________
(1) وهو حيوان معروف، مؤنثة وتطلق على الذكر والأنثى، وقد يقال للأنثى ضبعة وهو مباح، هذا المذهب، وعليه جماهير الأصحاب، ومذهب الشافعي.
(2) وصححه البخاري وغيره، وفيه: قلت: صيد هو؟ قال: نعم، وفي لفظ: هو صيد ويجعل فيه كبش إذا صاده المحرم، ورواه أبو داود، وفي السنن، قاله رسول الله صلى الله عليه وسلم ولما تقدم: من قوله صلى الله عليه وسلم في الضبع كبش، ولعموم الرخصة فيه عن ابن عمر وأبي هريرة، وقال عروة ابن الزبير، ما زالت العرب تأكل الضبع، لا ترى بأكله بأسا.
وقال ابن القيم: إنما حرم ما له ناب، ومن السباع العادية بطبعها، كالأسد، وأما الضبع، فإنما فيها أحد الوصفين، وهو كونها ذات ناب، وليست من السباع العادية، والسبع: إنما حرم، لما فيه من القوة السبعية، التي تورث للمغتذي بها شبها، ولا تعد الضبع من السباع العادية، لا لغة ولا عرفا، وقال الشيخ: مباحة عند الجماهير.
(3) أي يفترس به من الحيوان قهرا.
(4) الأسد: نوع من السباع، يقع على الذكر والأنثى، جمعه أسد وأسود والأنثى لبوة والنمر: ضرب من السباع أيضا، جمعه نمر ونمور، وهو أصغر من الأسد منقط الجلد.
(5) الذئب حيوان يشبه الكلب، معروف والفيل حيوان من أضخم
الحيوان له خرطوم طويل، يدفع به العلم والماء إلى فمه، ويضرب به جمعه أفيال، وهو محرم على الصحيح من المذهب، وعليه الأصحاب وجمهور العلماء قال أحمد: هو سبع، ويعمل بأنيابه، كالسبع، وقال: ليس هو من أطعمة المسلمين، ولنهيه صلى الله عليه وسلم عن كل ذي ناب من السباع، وهو من أعظمها نابا.

(7/419)

والفهد والكلب (1) والخنزير (2) وابن آوي وابن عرس (3) والسنور مطلقا (4) (والنمس والقرد (5) .
__________
(1) الفهد: نوع من السباع، بين الكلب والنمر، وقوائمه أطول من قوائم النمر، منقط بنقط سود، جمعه أفهد، وفهود، والكلب، كل سبع يعض، وغلب على الحيوان النابح المعروف.
(2) فيحرم بالنص والإجماع، وهو حيوان معروف، وجمعه خنازير، قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} وله ناب يفرس به.
(3) نوع من الكلاب البرية، يشبه الكلب، ورائحته كريهة تسميه العامة الواوين وابن عرس بالكسر دويبة تشبه الفأرة بعض الشبه، أصلع الأذنين مستطيل الجسم، أهليا كان أو بريا، ومن أنواعه التفه، فيحرمان، وهو مذهب أبي حنيفة، لأنهما من السباع، فيدخلان في عموم النهي، ولأنهما مستخبثان.
(4) أي ويحرم السنور وفاقا، وهو القط، سواء كان أهليا أو بريا، على الصحيح من المذهب، وصححه واختاره غير واحد، لما روى الترمذي وأبو داود وغيرهما أنه «نهى عن أكل الهر» ، ولمسلم «نهى عن أكل ثمن السنور» ، وقال الشيخ: ليس في كلام أحمد إلا الكراهة، وجعله أحمد قياسا، وأنه قد يقال يعمها اللفظ، ولأنه من ذوات الأنياب.
(5) النمس: حيوان في حجم القط، قصير اليدين والرجلين يصيد الفأر
والحيات، وقيل: دويبة بمصر تقتل الثعبان، والقرد بالضم حيوان معروف، ويحرم سواء كان كبيرا له ناب، أو صغيرا قبل نبات نابه، قال ابن عبد البر: لا أعلم خلافا بين علماء المسلمين، في أن القرد لا يؤكل ولا يجوز بيعه.

(7/420)

والدب) والفنك (1) والثعلب والسنجاب (2) والسمور (3) (و) إلا (ماله مخلب من الطير يصيد به (4)) .
__________
(1) الدب: هو نوع من السباع، يشبه الضأن، قصير الأذنين، مدور الرأس، كثيف الشعر، والفنك: جنس من الثعالب الردية، ذات ناب، فروتها أطيب أنواع الفراء، وأشرفها وأعدلها، وهو محرم على الصحيح من المذهب مطلقا، وقال أحمد: إن لم يكن له ناب فلا بأس، وهو بفتح الفاء وقيل نوع من ولد الثعلب التركي وله ناب أصغر من الثعلب المعروف.
(2) الثعلب: حيوان معروف بالتحايل، والروغان، يقال: أروغ من ثعلب ويحرم على الصحيح من المذهب وفاقا لمالك وأبي حنيفة، وقال أحمد: لا أعلم أحدا أرخص فيه، إلا عطاء، وصححه في التصحيح، والسنجاب أكبر من الجرذ، قال القاضي: لأنه ينهش بنابه، ومال الموفق وغيره إلى إباحته، لأنه يشبه اليربوع، قال: ومتى تردد بين الإباحة والتحريم غلبت الإباحة، لأنها الأصل، وعموم النصوص يقتضيها.
(3) حيوان بري، يشبه ابن عرس، يتخذ من جلده فراء ثمينة، ليس في الحيوان أجرى منه على الإنسان، ببلاد الأرمن، وراء بلاد الترك، ومنه أسود لامع، وأحمر مائع إلى السواد وأشقر.
(4) فيحرم، قال الموفق وغيره: هذا قول أكثر أهل العلم، والمخلب الظفر، خصوصا من سباع الطير، الذي يصيد به الحيوانات.

(7/421)

كالعقاب والبازي والصقر (1) والشاهين والباشق (2) والحدأة بكسر الحاء وفتح الدال والهمزة (3) (والبومة) (4) لقول ابن عباس «نهى رسول الله صلى الله عليه وسلم عن كل ذي ناب من السباع، وعن كل ذي مخلب من الطيور» رواه أبو داود (5) .
__________
(1) البازي: طير من الجوارح، يصاد به، وهو أنواع، والصقر: كل طائر يصاد به، ماخلا النسر والعقاب.
(2) الشاهين: طائر من جنس الصقر، طويل الجناحين، وجمعه شواهين، والباشق، طائر من أصغر الجوارح، جمعه بواشق.
(3) طائر من الجوارح، والعامة تسميه، الحدية وهذا مذهب أبي حنيفة والشافعي، لكونها لها مخلب قوي، تعدو به وتصيد به.
(4) طائر يسكن الخراب معروف، وحرمت لكونها تأكل الجيف، لا لكونها تفرس، وهدهد وصرد وخطاف، وأخيل، وذكر الموفق وغيره: في الصقر والشاهين، والحدأة والبومة، وأشباهها تحريمها، قول أكثر أهل العلم، منهم أحمد والشافعي، وأصحاب الرأي.
(5) ورواه مسلم وغيره: من غير وجه، والمخلب بكسر الميم لما يصيد من الطير وتحريمه، مذهب الجمهور قال ابن القيم: قد تواترت الآثار عن النبي صلى الله عليه وسلم بالنهي عن كل ذي ناب من السباع، وكل ذي مخلب من الطير، وصحت صحة لا مطعن فيها، من حديث علي وابن عباس، وأبي هريرة.

(7/422)

(و) إلا (ما يأكل الجيف) من الطير (1) (كالنسر والرخم (2) واللقلق والعقعق) وهو القاق (3) (والغراب الأبقع (4) والغداف وهو) طائر (أسود صغير أغير (5) والغراب الأسود الكبير) (6)
__________
(1) أي فيحرم، وهو الصحيح من المذهب، نص عليه لقوله «خمس فواسق ... » الحديث وذكر منها الغراب وغيره كهو لمشاركة بينهما في أكلها الجيف، وجعل الشيخ فيه روايتي الجلالة.
(2) النسر: طائر حاد البصر، من أشد الطيور، وأرفعها طيرانا وأقواها جناحا، تخافه كل الجوارح، له منقار منعقف في طرفه وظفور، والرخم طائر من الجوارح الكبيرة.
(3) اللقلق طائر نحو الأوزة، طويل العنق، يأكل الحيات، والعقعق، بوزن جعفر، طائر نحو الحمامة طويل الذنب، فيه بياض وسواد، وهو نوع من الغربان وهو القلق والغاق بالغين الغراب، وسئل أحمد، عن العقعق، فقال: إن لم يكن يأكل الجيف فلا بأس به، وقال الأصحاب: هو يأكل الجيف.
(4) هو: نوع من الغربان، يوجد به بقعة بيضاء في رأسه، أو في بقية حسمه، وهو يعتدي على بعض الحيوانات، وخاصة في أعينها.
(5) أي يشبه الغبار، ويقال: إنه غراب القيظ، ويقال: كبير ضخم الجناحين أو طائر كالنسر كثير الريش، فيحرم جزم به في الوجيز، ونسبه الخلال إلى الإمام أحمد، وقال أبو بكر لا يؤكل.
(6) يأكل الجيف غالبا، ويأكل غيرها، ولحديث «خمس فواسق» ، وذكر منها الغراب، قال عروة وأحمد: ومن يأكل الغراب؟ وقد سماه رسول الله صلى الله عليه وسلم فاسقا، والله ما هو من الطيبات؛ ولأنه صلى الله عليه وسلم أباح قتله في الحرم، ولا يجوز قتل صيد مأكول في الحرم.

(7/423)

و) إلا (ما يستخبثه العرب) ذووا اليسار (1) كالقنفذ والنيص (2) والفأرة والحية (3) والحشرات كلها والوطواط (4) .
__________
(1) أي الغنى، من أهل القرى والأمصار، ولا عبرة بأهل البوادي، وهذا على الصحيح من المذهب، قال الشيخ: وعند أحمد وقدماء الأصحاب، لا أثر لاستخباث العرب، وإن لم يحرمه الشرع حل، واختاره، وقال: أول من قال تحرم، الخرقي، وأن مراده ما يأكل الجيف، لأنه تبع الشافعي، وهو حرمة بهذه العلة.
(2) القنفذ: دويبة ذات ريش حاد، في أعلاه، يقي به نفسه، أي فيحرم، وقاله أبو هريرة: ولأبي داود عنه، قال: ذكر القنفذ عند رسول الله صلى الله عليه وسلم فقال: «خبيثة من الخبائث» ولأنه يشبه المحرمات، ويأكل الحشرات، فأشبه الجرذ، والنيص: هو القنفذ الضخم، ويسمى الدلدل، على ظهره شوك، أكثره طويل، نحو ذراع.
(3) الفأرة: دويبة في البيوت، معروفة، والحية: هي الأفعى، والحيات أنواع كثيرة، وكلها سامة، فيحرم أكلهما لأنه عليه الصلاة والسلام أمر بقتل الفأرة والحية في الحرم، ولا يجوز قتل صيد مأكول في الحرم، وكذا العقارب، وهو مذهب الجمهور، وقال الشيخ: أكل الحيات والعقارب حرام مجمع عليه فمن أكلها مستحلا لها استتيب، ومن اعتقد التحريم وأكلها فهو فاسق، عاص لله ورسوله.
(4) الحشرات: الهوام، ودواب الأرض الصغار، كجعلان وبنات وردان وديدان لأنها من الخبائث، وهو مذهب أبي حنيفة والشافعي.
وخفاش ويسمى الوطواط خفاشا، وقال أحمد: من يأكل الخفاش؟ وقال الوزير: اتفقوا على أن حشرات الأرض محرمة، إلا مالكا فإنه كرهها في رواية
وقال ابن عبد البر: الوزغ مجمع على تحريمه، وأوزاغ وصراصر ونحل، وزنابر ونمل، وذباب وبراغيث على الصحيح من المذهب، وعليه الأصحاب، ولأحمد وأبي داود نهى عن قتل النملة والنحلة، والهدهد والصرد.

(7/424)

و) إلا (ما تولد من مأكول وغيره كالبغل) من الخيل والحرم الأهلية (1) والسمع، وهو: ابن الذئب والضبع (2) وما تجهله العرب، ولم يذكر في الشرع: يرد إلى أقرب الأشياء شبهابه (3) ولو أشبه مباحا ومحرما، غلب التحريم (4) .
__________
(1) بلا نزاع، وظاهره ولو تميز، كحيوان من نعجة، نصفه خروف، ونصفه كلب، وقال الشيخ: تغليبا للتحريم، وكذا حمار متولد بين حمار أهلي ووحشي لا بغل تولد بين خيل، وحمر وحشية ونحوه.
(2) سريع العدو، وكذا العسبار، وهو ولد الذئب من الذيخ، يقال: إنه نوع من الضبع، ويقال له الضبعان، بكسر الضاد، وهو ذكر الضباع تغليبا للتحريم، وفي الإنصاف، بلا نزاع وسئل الشيخ: عن رجل له عنز ولدت عناقا، وماتت العنز، فأرضعت امرأته العناق، فقال يجوز له أكلها، وشرب لبنها.
(3) فإنه أشبه محرما ألحق به، وإن أشبه حلالا ألحق به، وهو قول جماعة من الأصحاب.
(4) احتياطا، لقوله صلى الله عليه وسلم «دع ما يريبك إلى مالا يريبك» وقال أحمد: كل شيء اشتبه عليك، فدعه وإن لم يشتبه فمباح، لعموم (قل لا أجد فيما أوحي إلي محرما على طاعم يطعمه، إلا أن يكون ميتة) الآية ولخبر
ماسكت عنه فهو عفو، ويحرم ما ليس ملكا لآكله، ولا أذن فيه ربه، ولا الشارع.

(7/425)

ودود جبن وخل، ونحوها، يؤكل تبعا (1) .
__________
(1) فما تولد من مأكول طاهر، كدود جبن، ودود خل، ونحوهما من سائر دود الأطعمة، كذباب باقلاء، ودودنبق يؤكل تبعا، لا منفردا، وقال أحمد: في الباقلاء المدودة تجنبه أحب إلي، وإن لم يتقذره فأرجو، وقال: عن تفتيش التمر المدود، لا بأس به.

(7/426)

فصل (1)

(وما عدا ذلك) الذي ذكرنا أنه حرام (فحلال) على الأصل (2) (كالخيل) لما سبق من حديث جابر (3) (وبهيمة الأنعام) وهي الإبل، والبقر، والغنم (4) لقوله تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ} (5) (والدجاج (6) والوحشي من الحمر (7)
__________
(1) أي في حكم ما أحل من مطعوم ومشروب، وما يكره، وحكم من اضطر إلى محرم، ومن تجب ضيافته وغير ذلك.
(2) لعموم نصوص الإباحة.
(3) نهى عن لحوم الحمر الأهلية، وأذن في لحوم الخيل، فتباح كلها، عرابها وبراذينها، وهذا الصحيح من المذهب، وعليه الأصحاب، لهذا الحديث المتفق على صحته، ولحديث اسماء نحرنا فرسا على عهد رسول الله صلى الله عليه وسلم فأكلناه ونحن بالمدينة متفق عليه.
(4) أي الإبل بأنواعها، والبقر بأنواعها، والغنم ضأنها ومعزها.
(5) فدلت الآية على حل بهيمة الأنعام، ولا نزاع في ذلك.
(6) على اختلاف أنواعه، فحلال بلا نزاع، لفعله صلى الله عليه وسلم المتفق
عليه.
(7) ولو تأنست وأعلفت، فحلال بالإجماع، كما يحرم الأهلي ولو توحش.

(7/427)

و) من (البقر) كالإبل (1) والتيتل والوعل والمها (2) (و)
كـ (الظباء والنعامة والأرنب (3) وسائر الوحش) كالزرافة (4) والوبر، واليربوع (5) .
__________
(1) أي وكالبقر الوحشية على اختلاف أنواعها قال: كالإبل، حيوان من ذات الظلف، للذكور منه قرون متشعبة، لا تجويف فيها، وأما الإناث فلا
قرون لها.
(2) فحلال إجماعا، والتيتل: جنس من بقر الوحش، أو ذكر الأروي أو الوعل، والوعل: تيس الجبل، له قرنان منحنيان، والمها، والمهاة، البقرة الوحشية، يشبه بهافي حسن العينين.
(3) الظباء: هي الغزال، للذكر والأنثى، والظبية، الأنثى ولو تأنست فحلال إجماعا، والنعامة: حيوان فيها من الطير، والبعير، وجمعها نعام، فحلال لقضاء الصحابة فيها بالفدية، ولأنها مستطابة، ليس لها ناب، أشبهت الإبل، والأرنب دويبة معروفة تشبه العناق، رجلاها أطول من يديها، قال النووي: أكلها حلال عند الأئمة الأربعة، والعلماء كافة، والضب حلال، أكل على مائدة النبي صلى الله عليه وسلم.
(4) بفتح الزاي وضمها، وتشدد الفاء وتخفف: دابة تشبه البعير، إلا أن عنقها أطول من عنقه، وجسمها ألطف من جسمه، ويديها أطول من رجليها، فحلال نص عليه وعليه جماهير الأصحاب، وجزم به الموفق وصححه الشارح، لعموم النصوص المبيحة واستطابتها وليس لها ناب، ولا هي من المستخبثات، أشبهت الإبل.
(5) الوبر: قصير الذنب والأذنين، مباح لأنه يفدى في الإحرام، والحرم ومستطاب وهو كالأرنب، يأكل النبات والبقول، وليس له ناب، ولا هو من المستخبثات واليربوع قصير اليدين طويل الرجلين، نص عليه، لحكم عمر
فيه بجفرة ومستطاب أيضا، وفي الإنصاف: الصحيح من المذهب، أنهما مباحان وصححه في التصحيح.

(7/428)

وكذا الطاووس، والببغاء (1) والزاغ، وغراب الزرع (2) لأن ذلك مستطاب (3) فيدخل في عموم قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} (4) .
__________
(1) الطاووس: حسن الشكل قال في الإنصاف: لا أعلم فيه خلافا يتناول ما يأكل برجليه، كأكل الإنسان بيديه والببغاء بموحدتين مشدد طائر يسمى بالدرة، على قدر الحمامة، يتخذها الناس للانتفاع بصوتها، وأكثر ما تكون عند الملوك والرؤساء ترنم بما تسمع من الأخبار.
(2) وغراب البين، والزاغ، غراب نحو الحمامة أسود برأسه غبرة وغراب الزرع: أحمر المنقار والرجل، يأكل الزرع ويطير مع الزاغ، لأن مرعاهما الزرع والحبوب، ويقال: غراب الزرع والزاغ، شيء واحد، فهما مباحان، وهو المذهب وعليه الأصحاب.
(3) أي جميع ما ذكر، مما هو حلال على الأصل، حيث لم يرد تحريمه في الشرع، أو لم تستخبثه العرب، على المذهب وكالحمام بأنواعه من فواخت وقماري، وجوازل ورقطي، ودباس وحجل، وقطا وحباري، وكعصافير وقنابر، وكركي وبط، وأوز، وما أشبه ذلك، مما يلتقط الحب، أو يفدي في الإحرام، للعموم، واستطابة أكله ولأبي داود: أن سفينة أكل مع النبي صلى الله عليه وسلم لحم حبارى، وكذا الغرانيق والطواويس، وطير الماء، كله، وأشباه ذلك، وقال الموفق: لا نعلم فيه خلافا.
(4) وعموم {كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّبًا} ولمسلم، يقول الله كل ما منحته عبادي فهو لهم حلال.

(7/429)

(ويباح حيوان البحر كله) (1) لقوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} (2) (إلا الضفدع) لأنها مستخبثة (3) (و) إلا (التمساح) لأنه ذو ناب يفترس به (4) (و) إلا (الحية) لأنها من المستخبثات (5) وتحرم الجلالة، التي أكثر علفها النجاسة (6) .
__________
(1) والمراد بالبحر جميع المياه، الحلوة والمالحة، والأنهار.
(2) وهو ما يصاد منه طريا، مما لا يعيش إلا في الماء، في جميع الأحوال، ولقوله صلى الله عليه وسلم أحلت لنا ميتتان ودمان، أما الميتتان، فالجراد والحوت، وأما الدمان، فالطحال والكبد، ولقوله: لما سئل عن ماء البحر قال «هو الطهور ماؤه الحل ميتته» .
(3) ولنهيه صلى الله عليه وسلم عن قتلها، والتداوي بها، وفي الإنصاف: محرمة بلا خلاف أعلمه، ونص عليه أحمد.
(4) وهو حيوان، يكون في نيل مصر، وبعض أنهار البلاد الحارة، فليس مباحا، على الصحيح من المذهب، لأنه يأكل الناس.
(5) جزم به الموفق وغيره، وهو المذهب، وما عدا الضفدع، والتمساح والحية، من حيوان البحر، فمباح على الصحيح من المذهب، وأما الجري، فقال أحمد: أكره الجري، ورخص فيه مالك والشافعي، وأصحاب الرأي، وسائر أهل العلم.
(6) هذا المذهب وعليه الأصحاب، لما روى أحمد وأبو داود وغيرهما من حديث ابن عمر «نهى عن أكل الجلالة وألبانها» ، ومن حديث عمرو بن شعيب نهى عن لحوم الحمر الأهلية، وعن ركوب الجلالة وأكل لحمها، وسواء في ذلك بهيمة الأنعام، أو الدجاج، ونحوه، مما يلتقط الحب.

(7/430)

ولبنها وبيضها نجس (1) حتى تحبس ثلاثا وتطعم الطاهر فقط (2) ويكره أكل التراب، وفحم وطين (3) وغدة، وأذن قلب (4) .
__________
(1) هذا المذهب لما روى الترمذي وغيره، وصححه نهى عن شرب لبن الجلالة.
(2) نص عليه، لأن ابن عمر إذا أراد أكلها، حبسها ثلاثا، وأطعمها الطاهرات، وقال ابن القيم: أجمع المسلمون على أن الدابة، إذا علفت بالنجاسة ثم حبست، وعلفت بالطاهرات، حل لبنها ولحمها، وكذا الزرع والثمار إذا سقيت بالماء النجس، ثم سقيت بالطاهر حلت، لاستحالة وصف الخبث، وتبدله
بالطيب اهـ.
ولأن النجاسة تستحيل في بطنها، فتطهر بالاستحالة، كالدم يستحيل في أعضاء الحيوان لحما، ويصير لبنا، وقال أبو حنيفة ومالك والشافعي، يباح أكل لحم الجلالة، وشرب لبنها، وأكل بيضها، وإن لم تحبس مع استحبابهم حبسها، وكراهيتهم لأكلها بدون حبسها، وكذا عند الجميع، أكل الزرع والثمار، والبقول، إذاكان سقيها بالماء النجس.
وقال ابن عقيل: ليس بنجس، ولا محرم، بل يطهر بالاستحالة، كالدم يصير لبنا، وهو اختيار شيخ الإسلام، وكان سعد بن أبي وقاص يدمل أرضه بالعذرة، ويقول مكتل منها بمكتل بر.
(3) لأنه مضر بالبدن، ويكره أكل طين وهو: التراب المبلول بالماء، ولا يتداوى به لضرره بخلاف الأرمني للدواء، وأكل الطين عيب في المبيع، لأنه لا يطلبه إلا من به مرض.
(4) أي ويكره أكل غدة، وهي الصعارير في الغنم، التي كالشحم، وقال أبو الفرج: يحرم، وأذن القلب، وهي الزنمة في أعلاه.

(7/431)

وبصل وثوم ونحوهما (1) ما لم ينضج بطبخ (2) لا لحم منتن، أو نيء (3) (ومن اضطر إلى محرم) بأن خاف التلف إن لم يأكله (غير السم حل له) (4) .
__________
(1) ككراث وفجل، قال الخلوتي: كدخان، ما لم يضر، فإن ضر حرم إجماعا، وقال بحرمته جماعة من أتباع الأئمة وأهل الطب.
(2) لتضعف أو تزول رائحته، وكرهه أحمد، لمكان الصلاة وقت الصلاة، وكذا كل ماله رائحة كريهة، لحديث «من أكل من هذه الشجرة، فلا يقربن مصلانا» .
(3) أي لا يكره أكل لحم منتن، لخبث رائحته، وقد يضر، ولا أكل لحم نيء لم يصل ولم يطبخ، وقيل: يكره، وذكره في الانتصار اتفاقا وفي الإنصاف: الكراهة في اللحم المنتن أشد، ونقل عن الأصحاب، يكره مداومة أكل اللحم.
(4) أي ومن اضطر إلى أكل محرم، كميتة، ولا نزاع في تحريم أكل الميتة والخنزير، بلا ضرورة، بأن خاف التلف إما من جوع، أو خاف إن ترك الأكل عجز عن المشي، وانقطع عن الرفقة فيهلك، أو يعجز عن الركوب، فيهلك إن لم يأكله، ولا يتقيد بزمن مخصوص، حل له الأكل، وقال الشيخ: المضطر يجب عليه أكل الميتة، في ظاهر مذهب الأئمة الأربعة وغيرهم، لا السؤال.
وقوله: غير السم، أي فلا يحل له أكله، وكذا نحو مما فيه مضرة، ويحرم الترياق، وهو دواء يعالج به من السمم، فيه لحوم الحيات، ويعجن بالخمر، والخالي منهما مباح، وكذا التداوي بمحرم، كألبان الأتان، ولحم شيء من المحرمات أو شرب مسكر، وتقدم.

(7/432)

إن لم يكن في سفر محرم (1) (منه ما يسد رمقه) أي يمسك قوته، ويحفظها (2) لقوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} (3) وله التزود إن خاف (4) .
__________
(1) كقاطع طريق وآبق، أي: فلا يحل له أكل المحرم، كالميتة.
وقال الشيخ: ليس في الشرع ما يدل على أن العاصي في سفره لا يأكل الميتة، ولا يقصر ولا يفطر، بل نصوص الكتاب والسنة عامة، مطلقة، كما هو مذهب كثير من السلف، وهو مذهب أبي حنيفة وأهل الظاهر، وهو الصحيح.
(2) أي حل للمضطر من الميتة ونحوها من المحرم، غير نحو السم، ما يسد رمقه، ويأمن معه الموت، وهو إجماع، وضبطه بعضهم بالشين المعجمة أي يمسك قوته عليه ويحفظها، وفي الصحاح: بقية روحه، وعلم منه أنه ليس له الشبع، وقال الموفق وغيره: إن كانت الضرورة مستمرة، جاز الشبع، قال الشيخ: وليس له أن يعتقد تحريمها حينئذ ولا يكرهها.
(3) وقوله: {لا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} فسبب الإباحة حفظ النفس عن الهلاك، والباغي والعادي، قد قيل إنهما صفة للشخص مطلقا، وقد قيل: إنهما صفة لضرورته، فالباغي الذي يبغي المحرم، مع قدرته على الحلال، والعادي الذي يتجاوز قدر الحاجة كما قال تعالى: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ} قال الشيخ: وهذا قول أكثر السلف، وهو الصواب بلا
ريب اهـ.
ودلت الآية على إباحة المحرمات، حال الإضطرار حضرا وسفرا، لأنها مطلقة غير مقيدة، ولأن الاضطرار يقع في الحضر والسفر فقوله: {فَمَنِ اضْطُرَّ} لفظ عام في كل مضطر.
(4) أي التلف، وفي الترغيب، جوز جماعة التزود منه مطلقا، وصوبه في الإنصاف: وهو قول مالك، لما رواه أبو داود، أنه قال للذي سأله عن ناقة
نفقت وقالت امرأته: أسلخها، حتى نقد شحمها ولحمها، ونأكله هل عندك غنى يغنيك؟ قال: لا، قال: فكلوها، ولأنه لا ضرر في استصحابه، ولا في إعداده لدفع ضرورته.

(7/433)

ويجب تقديم السؤال على أكله (1) ويتحرى في مذكاة اشتبهت بميتة (2) فإن لم يجد إلا طعام غيره، فإن كان ربه مضطرا، أو خائفا أن يضطر، فهو أحق به (3) وليس له إيثاره (4)
__________
(1) أي المحرم كميتة، نص عليه، وقال الشيخ: لا يجب، ولا يأثم، وأنه ظاهر المذهب اهـ وهو ظاهر كلام الموفق وجماعة.
(2) لأنه غاية مقدوره، حيث لم يجد غيرها، ويقدم ميتة مختلفا فيها، على مجمع عليها، وميتة وهو محرم على صيد حي، لا إن ذبحه محرم، وطعاما يجهل مالكه، على صيد حي، بشرط ضمانه، ويقدم ميتة على طعام لا يعرف مالكه، مع إمكان رده إليه بعينه، لأن أكل الميتة منصوص على إباحته، ومال الآدمي مجتهد فيه، فكان العدول إلى المنصوص أولى، قال الشيخ: أما إذا تعذر رده إلى مالكه، بحيث أنه يجب أن يصرف إلى الفقراء، كالغصوب، والأمانات التي لا يعرف مالكها، فإنه يقدم ذلك على الميتة.
(3) أي صاحب الطعام أحق بطعامه، بلا نزاع لمساواته الآخر في الاضطرار وانفراده بالملك أشبه غير حالة الاضطرار، وإن اشتدت المخمصة، في سنة المجاعة، وأصابت الضرورة خلقا كثيرا، وكان عند بعض الناس قدر كفايته، لم يلزمه بذل ما معه، للمضطرين لأن بذله يفضي إلى هلاك نفسه وعياله فلم يلزمه، كما لو أمكنه إنجاء الغريق بتغريق نفسه، اختاره الموفق وغيره.
(4) أي ليس لرب الطعام المضطر إليه، إيثار غيره به، لئلا يلقي بيده إلى التهلكة، وقال ابن القيم: يجوز، وأنه غاية الجود لقوله: {وَيُؤْثِرُونَ عَلَى
أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} ولقول جماعة من الصحابة، ولعله لعلمهم من أنفسهم حسن التوكل والصبر.

(7/434)

وإلا لزمه بذل ما يسد رمقة فقط بقيمته (1) فإن أبى رب الطعام أخذه المضطر منه بالأسهل فالأسهل، ويعطيه عوضه (2) (ومن اضطر إلى نفع مال الغير مع بقاء عينة) كثياب (لدفع برد (3) أو) حبل أو دلو (استقاء ماء ونحوه (4)
__________
(1) أي وإن لم يكن رب الطعام مضطرا، ولا خائفا أن يضطر، لزمه بذل ما يسد رمق المضطر فقط، بقيمة الطعام، نص عليه ولو لم يبذله ربه إلا باكثر من قيمته، لم يلزم المضطر إلا قيمته فقط، وقال الشيخ: وإن كان فقيرا، فلا يلزمه عوض، إذ إطعام الجائع، وكسوة العاري، فرض كفاية، ويصيران فرض عين على المعينن إذا لم يقم به غيره اهـ، وإن بادر رب الطعام فباعه، أو وهبه قبل الطلب صح، ويستحق المضطر أخذه من المشتري أو المتهب، وبعد الطلب لا يصح البيع قال في القواعد في الأظهر.
(2) أي فإن أبي رب الطعام بذله للمضطر بقيمته، أخذه المضطر من ربه بالأسهل فالأسهل كبشراء أو استرضاء، فإن أبى أخذه المضطر قهرا، ويعطيه عوضه يوم أخذه أو مثله فإن منعه فله قتاله، فإن قتل المضطر ضمنه رب الطعام، بخلاف عكسه وفي الإرشاد عن أحمد: لا يقاتله فإن الله سيرزقه، ومتى وجد مضطر من يطعمه ويسقيه، لم يبح له الامتناع، ولا العدول إلى الميتة، إلا أن يخاف أن يسم فيه، أو كان الطعام مما يضر أكله.
(3) أو حر، وكذا مقدحة ونحوها.
(4) كفأس وقدر، ومنخل، وإبرة، والجامع لذلك: المعاونة، بمال أو منفعة.

(7/435)

وجب بذله له) أي لمن اضطر إليه (مجانا) مع عدم حاجته إليه (1) لأن الله تعالى ذم على منعه، بقوله: (ويمنعون الماعون) (2) وإن لم يجد المضطر إلا آدميا معصوما فليس له أكله (3) ولا أكل عضو من أعضاء نفسه (4) (ومن مر بثمر بستان في شجر (5) أو تساقط عنه (6) ولا حائط عليه) أي على البستان (7) .
__________
(1) على الصحيح من المذهب، وقيل يجب العوض كالأعيان.
(2) قال ابن عباس وابن مسعود وغيرهما، الماعون هو: ما يتعاطاه الناس بينهم، ويتعاونونه من الفأس والقدر، والدلو وأشباه ذلك، وقال بعضهم الماعون المعروف، وفي الحديث: «كل معروف صدقة» وفيه أحاديث مرفوعة.
(3) مسلما كان أو ذميا أو مستأمنا، لأن المعصوم الحي مثل المضطر، فلا يجوز له إبقاء نفسه، بإتلاف غيره، وإن كان مباح الدم، كالحربي والمرتد، والزاني المحصن، والقاتل في المحاربة، حل للمضطر قتله وأكله لأنه لا حرمة له، فهو بمنزلة السباع، وكذا بعد موت المعصوم، عند أكثر الأصحاب وهو ظاهر إطلاقهم.
(4) واختار الموفق وغيره: له أكله، وفاقا للشافعي وذكره في الإنصاف: المذهب.
(5) أي فله الأكل منه، وظاهره: إن كان مجموعا فليس له الأكل منه، إلا أن يكون مضطرا كما صرح به.
(6) أي فله الأكل منه، نص عليه، واختاره الأكثر، وليس له رمية، كما يأتي.
(7) فإن كان ثم حائط، فليس له الأكل، ولا الدخول بلا إذن صاحبه.

(7/436)

(ولا ناظر) أي حافظ له (1) (فله الأكل منه مجانا من غير حمل) (2) ولو بلا حاجة (3) روي عن عمر وابن عباس وأنس ابن مالك وغيرهم (4) وليس له صعود شجرة، ولا رمية بشيء (5) ولا الأكل من مجموع، إلا لضرورة (6) .
__________
(1) ويسمى الناطور، ويروى الناطر بالمهملة معرب، لأن إحرازه بذلك يدل على شح صاحبه.
(2) واستحب جماعة: أن ينادي قبل الأكل ثلاثا، يا صاحب البستان فإن أجابه وإلا أكل للخبر الآتي.
(3) هذا المذهب المشهور.
(4) وفعله عبد الرحمن بن سمرة، وأبو برزة، وروى أحمد وغيره إذا أتيت حائط بستان، فناد صاحب البستان، فإن أجابك، وإلا فكل، ومن حديث سمرة نحوه، وعنه: لا يحل له ذلك، إلا لحاجة وقال أكثر الفقهاء: لا يباح الأكل إلا لضرورة لما ثبت «إن دماءكم وأموالكم عليكم حرام» ، وترك العمل به مع الحاجة، لما روى عمرو بن شعيب مروفعا، سئل عن الثمر المعلق، فقال: «ما أصاب منه من ذي الحاجة غير متخذ خبنة فلا شيء عليه، ومن أخرج منه شيئا فعليه غرامة مثليه والعقوبة» حسنه الترمذي: ولأبي داود، من حديث العرباض «لا يحل لكم أن تدخلوا بيوت أهل الكتاب إلا بإذن ولا أكل ثمارهم إذا أعطوكم الذي عليهم» .
(5) ولا ضربة به، لأنه يفسده.
(6) أي وليس للمار، الأكل من ثمر مجموع، أي: مجني لإحرازه، إلا لضرورة بأن يكون مضطرا فيأكل للضرورة.

(7/437)

وكذا زرع قائم (1) وشرب لبن ماشية (2) (وتجب) على المسلم (ضيافة المسلم، المجتاز به في القرى) دون الأمصار (3) (يوما وليلة) قدر كفايته مع آدم (4) .
__________
(1) كبر يؤكل فريكا عادة، لأن العادة جارية بأكله رطبا، أشبه الثمر.
(2) إذا لم يجد صاحبها فهي كالثمرة ولما روى الترمذي وصححه إذا أتى أحدكم على ماشية، فإن كان فيها صاحبها فليستأذنه وإن لم يجد أحدا فليحتلب وليشرب ولا يحمل، وحملوا قوله: «لا يحتلبن أحد ماشية أحد إلا بإذنه» ، على ما إذا كان عليها حائطا، أو حافظا، جمعا بين الأخبار، والأولى عدم الأكل، خروجا من خلاف أكثر العلماء، وحيث جوز الأكل ونحوه، فالأولى تركه إلا بإذن.
(3) أي ويجب على المسلم، فأخرج الذمي، لقوله: «من كان يؤمن بالله واليوم الآخر، فليكرم ضيفه» فتجب عليه ضيافة المسلم وهذا المذهب، وعنه: هو كالمسلم، وقال ابن رجب: هو المنصوص فيجب لخبر ليلة الضيف حق واجب، فإن أصبح بفنائه فهو دين عليه، إن شاء اقتضى وإن شاء ترك رواه أبو داود وصححه الشارح.
المجتاز بالقرى: أخرج الحاضر، وعليه الأكثر والأمصار، على الصحيح من المذهب، عليه الأصحاب، لأنه يكون فيها السوق والمساجد، فلا يحتاج مع ذلك إلى الضيافة، بخلاف القرى، فإنه يبعد فيها البيع والشراء، فوجبت ضيافة المجتاز بها، وإيواؤه لوجوب حفظ النفس.
(4) على الصحيح من المذهب، وأوجب الشيخ: المعروف عادة وفي الواضح ولفرسه تبن لا شعير.

(7/438)

لقوله عليه الصلاة والسلام «من كان يؤمن بالله واليوم الآخر، فليكرم ضيفه جائزته» قالوا: وما جائزته يا رسول الله قال: «يومه وليلته» متفق عليه (1) .
ويجب إنزاله ببيته مع عدم مسجد ونحوه (2) فإن أبى من نزل به الضيف فللضيف طلبه به عند حاكم (3) فإن أبى فله الأخذ من ماله بقدره (4) .
__________
(1) أي من كان يؤمن بالله واليوم الآخر، الإيمان الكامل، فليكرم ضيفه، وهو القادم من السفر، النازل عند المقيم ويطلق على الواحد والجمع، والذكر والأنثى، وذكر أن جائزته: يومه وليلته، فدل الحديث على وجوبها، لتأكده بقوله: من كان يؤمن بالله ... إلى آخره، ثم علقه بإكرامه فدل مع غيره على لزومها وفيه: «والضيافة ثلاثة أيام، فما كان وراء ذلك فهو صدقة» أي معروف، إن شاء فعل، وإن شاء ترك، فقال: ولا يحل له أن يثوي عنده حتى يحرجه، قال النووي: وهذامحمول على ما إذا أقام بعد الثلاثة من غير استدعائه.
(2) كخان ورباط، ينزل فيه لحاجته، إلى الإيواء، كالطعام الشراب.
(3) قال في الإنصاف: بلا نزاع.
(4) لما في الصحيحين: إن نزلتم بقوم فأمروا لكم بما ينبغي للضيف، فاقبلوا وإن لم يفعلوا، فخذوا منهم حق الضيف الذي ينبغي له، ولأحمد وأبي داود:
من نزل بقوم فعليهم أن يقروه، فإن لم يقروه، فله أن يعقبهم بمثل قراه وعبارة المنتهي فإن تعذر، جاز له الأخذ من ماله يعني بقدر ما وجب له،
وقصة ضيف إبراهيم، وتقديمه العجل، يدل على أن من إكرام
الضيف، أن يقدم له أكثر مما يأكله وأن لا يوضع بموضع ثم يدعي إليه.
وتستحب الضيافة ثلاثا، وما زاد فصدقة لما تقدم، وللضيف الشرب من ماء رب البيت، والاتكاء على وسادته، وقضاء الحاجة بمرحاضه.
ومن امتنع من الطيبات فمبتدع لقوله تعالى: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا للهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} .

(7/439)

...........................................................

(7/440)

باب الزكاة (1)

يقال: ذكي الشاة ونحوها تذكية، أي: ذبحها (2) فهي ذبح (3) أو نحر الحيوان المأكول البري، بقطع حلقومه ومريئه (4) أو عقر ممتنع (5) و (لا يباح شيء، من الحيوان المقدور عليه، بغير ذكاة) (6) لأن غير المذكي ميتة (7) .
__________
(1) الذكاة تمام الشيء، ومنه الذكاة في السن، أي تمامه، وسمي الذبح ذكاة، لأنه إتمام الزهوق ومنه قوله: {إِلا مَا ذَكَّيْتُمْ} أي أدركتموه، وفيه حياة فأتممتموه، ثم استعمل في الذبح، سواء كان بعد جرح سابق، او ابتداء، والأصل في الذكاة: الكتاب والسنة والإجماع.
(2) والاسم الذكاة، فالمذبوح ذكي، فعيل بمعنى مفعول.
(3) أي فالذكاة شرعا، ذبح حيوان مقدور عليه، بقطع حلقوم ومرئ كما يأتي.
(4) الحلقوم: هو الحلقن وحلقمه: قطع حلقومه، والمريء مجرى الطعام والشارب، وهو رأس المعدة والكرش، اللاصق بالحقوم.
(5) بما يجرحه في أي موضع، من بدنه، بسهم أو غيره.
(6) أي ولا يباح شيء، من الحيوان المباح أكله، المقدور عليه، من بهيمة الأنعام، والصيد والطير، بغير ذكاة قال الوزير: في الحيوان البري، أجمعوا على أن ما أبيح أكله منه لا يستباح إلا بالذكاة.
(7) وأجمع أهل العلم على أن الميتة حرام، إلا المضطر كما تقدم.

(7/441)

وقال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} (1) (إلا الجراد والسمك (2) وكل ما لا يعيش إلا في الماء) فيحل بدون ذكاة لحل ميتته (3) لحديث ابن عمر يرفعه: «أحل لنا ميتتان ودمان، فأما الميتتان الحوت والجراد، وأما الدمان فالكبد والطحال» رواه أحمد وغيره (4) وما يعيش في البر والبحر، كالسلحفاة وكلب الماء، لا يحل إلا بالذكاة (5) وحرم بلع سمك حيا (6) .
__________
(1) وهي ما مات حتف أنفه من الحيوان، من غير ذكاة ولا اصطياد لما فيها من المضرة اللاحقة للبدن والدين.
(2) فيحل بدون ذكاة، بالاتفاق، وكذا ما طفى منه على الماء عند الجمهور، صاده مجوسي أو غيره، وكذا دبا وجندب، فيحل بدون ذكاة، وسواء مات الجراد بسبب الجدب، أو كبسه أو تغريقه، وهو قول عامة أهل العلم.
(3) أي وإلا كل ما لا يعيش إلا في الماء، من حيوانات البحر، سواء صاده إنسان، أو نبذه البحر، أو جزر الماء عنه، أو حبس في الماء بحضيرة حتى يموت أو طفا على الماء.
(4) ولقوله صلى الله عليه وسلم في البحر «هو الطهور ماؤه، الحل ميتته» فتحل جميع حيتان البحر، بدون ذكاة بالاتفاق، وكذا ما طفى منه عند الجمهور.
(5) السلحفاة دابة برية وبحرية، لها أربع قوائم، والبحرية منها أعظم، وكلب الماء، ويقال كلب البحر، بينه وبين كلب البر بعض الشبه، وهو طويل الذنب قصير القوائم والأذنين أحمر، وكذا سرطان ونحوها، لا يحل إلا بالذكاة لانه لما كان يعيش في البر، ألحق بحيوان البر، احتياطا.
(6) وذكره ابن حزم إجماعا.

(7/442)

وكره شبه حيا (1) لا جراد، لأنه لا دم له (2) (ويشترط للذكاة أربعة شروط) (3) :
أحدها (أهلية المذكي، بأن يكون عاقلا) (4) فلا يباح ما ذكاه مجنون، أو سكران أو طفل لم يميز لأنه لا يصح منه قصد التذكية (5) (مسلما) كان (أو كتابيا) أبواه كتابيان (6) .
__________
(1) أي شيء السمك حيا، لأن له دما، ولا حاجة إلى إلقائه في النار، لإمكان تركه حتى يموت، لأنه يموت بسرعة، ولا يكره أكله إذا ألقي في النار وإنما كره تعذيبه بالنار.
(2) أي لا يكره شيء جراد، وعلل بأنه لا دم له، ولأنه لا يموت في الحال، بل يبقى مدة طويلة، وأما تعذيبهما بالنار فلا يجوز، لخبر، لا يعذب بالنار إلا رب النار.
(3) سواء كانت نحرا، أو ذبحا أو عقرا.
(4) قال الوزير: أجمعوا على أن الذبائح المعتد بها، ذبيحة المسلم العاقل، والمسلمة العاقلة، القاصدين للتذكية، الذين يتأتى منهم الذبح، قال: اتفقوا على أن ذكاة المجنون وصيده، لا يستباح أكله.
(5) فقصد التذكية، وهو الشرط في الحقيقة، وكونه عاقلا شرط في وجوده ولا يعتبر في التذكية، قصد الأكل اكتفاء بنية التذكية، وتقدم قول الشيخ: لو لم يقصد الأكل، وقصد حل يمينه لم يبح، وكذا لو ضرب إنسانا بسيف، فقطع عنق شاة.
(6) قال الوزير: أجمعوا على أن ذبائح أهل الكتاب العقلاء، مباحة، معتد بها، اهـ وكون أبويه كتابين أو تغلبيين فقال الشيخ: كل من تدين
بدين أهل الكتاب، فهو منهم، سواء كان أبوه أو جده، قد دخل في دينهم أو لم يدخل، وسواء كان دخوله بعد النسخ والتبديل، أو قبل وهو المنصوص الصريح عن أحد، وإن كان بين أصحابه خلاف معروف، وهو الثابت عن الصحابة بلا نزاع بينهم، ذكر الطحاوي أنه إجماع قديم.

(7/443)

لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} (1) قال البخاري، قال ابن عباس: طعامهم ذبائحهم (2) (ولو) كان المذكي (مميزا) أو (مراهقا (3) أو امرأة أو أقلف) لم يختن (4) ولو بلا عذر (5) (أو أعمى) أو حائضا أو جنبا (6) .
__________
(1) أي ذبائح أهل الكتاب، من اليهودي والنصارى، حل لكم أيها المسلمون، وهذا بإجماع المسلمين أن ذبائحهم حلال للمسلمين، وذلك: لأنهم يعتقدون تحريم الذبح لغير الله، ولا يذكرون على ذبائحهم إلا اسم الله، ولا يلزم منه إباحة كل ما لم يذكر اسم الله عليه، ولا ما ذبحوه لعيدهم، أو لشيء يعظمونه.
(2) وقال ابن مسعود: لا تأكلوا من الذبائح، إلا ما ذبح المسلمون وأهل الكتاب رواه سعيد.
(3) أي ولو كان المذكي، المسلم أو الكتابي، مميزا ولو دون عشر، لأن له قصدا صحيحا أو كان مراهقا، أي مقاربا الحلم.
(4) أي: ولو كان المذكي امرأة مسلمة كانت أو كتابية، أو كان أقلف لم يختن، لأنه مسلم أشبه سائر المسلمين، وكذا إن كان كتابيا.
(5) أي ولو كان المذكي ممن تقدم ذكرهم بلا عذر، كعدم بالغ أو امتناعه.
(6) عدلا أو فاسقا، لعموم الأدلة وعدم المخصص.

(7/444)

(ولا تباح ذكاة سكران ومجنون) لما تقدم (1) (و) لا ذكاة (وثني ومجوسي ومرتد) (2) لمفهوم قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} (3) الشرط (الثاني الآلة (4) فتباح الذكاة بكل محدد) ينهر الدم بحده (5) (ولو) كان (مغصوبا من حديد وحجر وقصب وغيره) (6) كخشب له حد، وذهب وفضة وعظم (7) .
__________
(1) أي: لأنه لا يصح منه قصد التذكية، وهو الشرط في الحقيقة.
(2) وكذا زنديق ودرزي، وتيامني، وقرمطي، ونصيري، وإسماعيلي، قال الوزير: أجمعوا على أن ذبائح الكفار، من غير أهل الكتاب غير مباحة.
(3) فمفهومه: تحريم طعام غيرهم من الكفار، ويؤكل طعامهم، غير اللحم والشحم، وسائر أجزاء ذبائحهم، لأنها وسائر أجزائها ميتة.
(4) وهي ما اعتمل به من أداة.
(5) يقطع أو يخرق، لا بثقله ولا بعرضه.
(6) لحديث كعب بن مالك، قال: فكسرت يعني الجارية حجرا فذبحتها به، فأمر صلى الله عليه وسلم بأكلها، رواه البخاري، لأن المقصود إنهار الدم، وقد وجد، وسواء كان المغصوب لربه أو لغيره، سهوا أو عمدا، طوعا أو كرها، وقال العمروي المالكي، بندق، الرصاص أقوى من كل محدد، يحل به الصيد,.
(7) قال الوزير: أجمعوا على أن الذكاة تصح بكل ما ينهر الدم، ويحصل به القطع جرحا، كالمحدد من السيف، والسكين والرمح، والخشية والزجاج، والحجر، والقصب الذي له حد، كصنع المحدود اهـ وأما العظم فعنه: لا يباح الذبح به، وهو اختيار ابن القيم وغيره.

(7/445)

(إلا السن والظفر) (1) لقوله عليه الصلاة والسلام «ما أنهر الدم فكل (2) ليس السن والظفر» متفق عليه (3) الشرط (الثالث قطع الحلقوم) وهو مجرى النفس (4) .
(و) قطع (المريء) بالمد، وهو: مجرى الطعام والشراب (5) ولا يشترط إبانتهما (6) ولا قطع الودجين (7) .
__________
(1) فلا تباح الذكاة بهما، وهو مذهب جمهور العلماء، وقال الوزير: اتفقوا على أن الذكاة، بالسن والظفر المتصلين، لا يجوز، وقال مالك والشافعي، وأحمد: والمنفصلين لا يجوز أيضا.
(2) أي أساله وصبه بكثرة فيباح أكله.
(3) قال ابن القيم: هذا تنبيه على عدم التذكية بالعظام، إما لنجاسة بعضها، أو لتنجيسها على مؤمني الجن، وتمامه وسأحدثكم عن ذلك، أما السن فعظم، أي ذلك عظم، فلا يحل الذبح به، وأما الظفر فمدى الحبشة، أي فسكين الحبشة، فلا يحل الذبح به.
(4) قال الشيخ: سواء كان القطع فوق الغلصمة، وهي الموضع الثاني من الحلق أو كان القطع دون الغلصمة، وهي اللحم بين الرأس والعنق، أو العجرة على ملتقى اللهاة والمريء، أو رأس الحلقوم بشواربه وحرقدته.
(5) عرق أحمر، تحت الحلقوم، ويسمى البلعوم، قال عمر: النحر في اللبة والحلق لمن قدر، واحتج به أحمد، وللدارقطني مرفوعا ألا إن الذكاة في الحلق واللبة.
(6) أي الحلقوم والمريء وإبانتهما أكمل، خروجا من الخلاف.
(7) أي: ولا يشترط قطع الودجين وهما الوريدان قال الشيخ:
وتقطع الحلقوم والمريء والودجان، والأقوى أن قطع ثلاثة من الأربع يبيح سواء كان فيهما الحلقوم، أو لم يكن، فإن قطع الودحين أبلغ من قطع الحلقوم وأبلغ من إنهار الدم.

(7/446)

ولا يضر رفع يد الذابح، إن أتم الذكاة على الفور (1) والسنة نحر إبل، بطعن بمحدد، في لبتها (2) وذبح غيرها (3) (فإن أبان الرأس بالذبح لم يحرم المذبوح (4) وذكاة ما عجز عنه، من الصيد والنعم، المتوحشة (5) و) النعم (الواقعة في بئر ونحوها (6) بجرحه، في أي موضع كان من بدنه) (7) .
__________
(1) يعني: ولو كان رفع يده قبل الإتمام، واعتبر في الترغيب قطعا تاما وهي الوهدة التي بين أصل العنق والصدر.
(2) وهي الوهدة التي بين أصل العنق والصدر.
(3) أي غير الإبل، لقوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} وثبت أنه صلى الله عليه وسلمضحى بكبشين ذبحهما بيده، من عكس أجزأ تقدم واختص الذبح بالمحل المذكور، لكونه مجمع العروق، فتخرج بالذبح فيه الدماء السيالة، ويسرع زهوق الروح فيكون أطيب للحم، وأخف على الحيوان وقد قال صلى الله عليه وسلم «إذا ذبحتم فأحسنوا الذبحة» الحديث.
(4) لما يأتي وروي عن علي وعمران بن حصينن ولا مخالف لهما.
(5) بجرحه في أي موضع من بدنه، هذا مذهب الجمهور.
(6) كنهر وبركة، سواء كانت النعم من إبل أو بقر، أو غنم أو حمار وحش ونحو ذلك.
(7) بأن يطعن في سنامه، أو عقره، فتنتقل ذكاته من الذبح والنحر، إلى العقر.

(7/447)

روي عن علي وابن مسعود، وابن عمر وابن عباس، وعائشة رضي الله عنهم (1) (إلا أن يكون رأسه، في الماء ونحوه) مما يقتله لو انفرد (فلا يباح) أكله لحصول قتله بمبيح وحاظر، فغلب جانب الحظر (2) وما ذبح من قفاه ولو عمدا، إن أتت الآلة على محل ذبحه، وفيه حياة مستقرة، حل (3) وإلا فلا (4) ولو أبان رأسه، حل مطلقا (5) .
__________
(1) وهو مذهب أبي حنيفة والشافعي، وجماهير العلماء، وقول مالك، لا يجوز إلا أن يذكي، قال أحمد، لعله لم يسمع حديث رافع، ولفظه «ند بعير، فأهوى إليه رجل بسهم فحبسه، فقال صلى الله عليه وسلم ما ند عليكم فاصنعوا به هكذا» متفق عليه.
(2) كما لو ذبحه مسلم، ومجوسي أو وثني أو جرحاه.
(3) أي: ما أتت الآلة على محل ذبحه وفيه حياة مستقرة، وهذا مذهب الشافعي وإحدى الروايتين عن مالك، وقال أبو حنيفة: متى أدركت ذكاتها قبل أن تموت حلت.
(4) أي وإلا تأت الآلة على محل الذبح، وفيه حياة مستقرة، فلا يحل، وتعتبر بالحركة القوية، وقال الشيخ: إن خرج منه دم، كعادة المذبوح حل.
(5) أي سواء كان مبدأ القطع، من جهة وجهه أو قفاه، أو غيرهما، مريدا تذكيته وسواء أبانه بسكين، أو بسيف يريد به الذبيحة أبيحت، وأفتى به علي وعمران بن حصين، ولا مخالف لهما، ولأنه قطع ما لا يعيش معه، في محل الذبح، فحل.

(7/448)

والنطيحة ونحوها (1) إن ذكاها، وحياتها تمكن زيادتها على حركة مذبوح، حلت (2) والاحتياط مع تحرك، ولو بيد أو رجل (3) وما قطع حلقومه، أو أبينت حشوته، فوجد حياته كعدمها (4)
__________
(1) أي من حيوان مأكول، كالمنخنقة والموقوذة، والمتردية، أكيلة سبع، والمريضة، ما صيد بشبكة، أو شرك أو أحبولة، أو فخ، أو أنقذه من مهلكة.
(2) واختار الموفق بأن تعيش زمنا يكون موتها بالذبح أسرع منه، أو أن تحرك المريضة ويسيل دمها، اهـ ومفهومه، إن لم تمكن زيادتها على حركة مذبوح بطول المدة، فلا وقال الشيخ: لما ذكر شروطهم الأظهر: أنه لا يشترط شيء من هذه الأقوال، بل متى ذبح فخرج الدم الأحمر، الذي يخرج من المذكي في العادة، ليس هو دم الميت، فإنه يحل أكله، وإن لم يتحرك في أظهر قولي العلماء، وفي المنتهى وشرحه: حل أكله ولو مع عدم تحركه بيد، أو رجل أو طرف عين، أو مصع ذهب، ونحو ذلك في الأصح.
(3) أو طرف عين، أو مصع ذنب، ونحو ذلك.
(4) أي: وما قطع حلقومه، من حيوان مباح، قبل تذكيته، أو أبينت حشوته، أي أزيلت وليس المراد ظهرت، فوجود حياته كعدمها، فلا يحل بذكاة، وكذا نحو ذلك، مما لا تبقى معه حياة، وما ذبح فغرق، أو تردى من علو، أو وطئ عليه، بثقيل يقتل مثله، فقال الموفق وغيره: يحل، وهو رواية عن أحمد، قال في الفروع: اختارها الأكثر، وصوبه الزركشي، وفي المنتهى وغيره: هو قول الفقهاء.

(7/449)

الشرط الرابع: أن يقول الذابح (عند) حركة يده بـ (الذبح بسم الله) (1) لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} (2) و (لا يجزئه غيرها) (3) كقوله: باسم الخالق، ونحوه (4) لأن إطلاق التسمية، ينصرف إلى بسم الله (5) وتجزئ بغير عربية ولو أحسنها (6) .
__________
(1) وذكر جماعة: وعند الذبح قريبا منه، ولو فصل بكلام كالتسمية على الوضوء وكذا عند النحر، أو العقر.
(2) أي خبيث حرام، قال ابن القيم: ولا ريب أن ذكر اسم الله على الذبيحة يطيبها، ويطرد الشيطان عن الذابح والمذبوح، فإذا أخل به، لا بس الشيطان الذابح والمذبوح، فأثر خبثا في الحيوان، وكان صلى الله عليه وسلم إذا ذبح سمى فدلت الآية، أن الذبيحة لا تحل، إذا لم يذكر اسم الله عليها، وإن كان الذابح مسلما، وهو رواية عن مالك، وقيل: مستحبة، وهو مذهب الشافعي، وأبي حنيفة، وجماعة السلف الخلف، سقوط التسمية سهوا لا عمدا.
(3) أي ولا يجزئ الذابح، غير قول بسم الله.
(4) كالرازق وكالتسبيح، ونحوه.
(5) كقوله {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ} وقوله صلى الله عليه وسلم «يا غلام سم الله» وغيرهما يطلق على قول «بسم الله» شرعا وعرفا.
(6) أي: ولو أحسن التسمية بالعربية، لأن المقصود ذكر الله، قد حصل، بخلاف التكبير والسلام، فإن المقصود لفظه، ويجزئ أن يشير أخرس بالتسمية برأسه، أو طرفه إلى السماء، وقال ابن المنذر، أجمع كل من نحفظ عنه، على إباحة ذبيحة الأخرس.

(7/450)

(فإن تركها) أي التسمية (سهوا أبيحت) الذبيحة لقوله عليه الصلاة والسلام: «ذبيحة المسلم حلال، وإن لم يسم إذا لم يتعمد» رواه سعيد (1) (لا) إن ترك التسمية (عمدا) (2) ولو جهلا فلا تحل الذبيحة، لما تقدم (3) ومن بداله ذبح غير ما سمى عليه، أعاد التسمية (4) ويسن مع التسمية التكبير، لا الصلاة على النبي صلى الله عليه وسلم (5) .
__________
(1) فدل الحديث على حل الذبيحة، إذا نسي اسم الله عليها.
(2) أي فلا تحل الذبيحة لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ} ولهذا الخبر.
(3) أي لمن ترك التسمية جهلا، هذا المذهب، عند بعض الأصحاب، وجاء خبر: «إن قوما يأتوننا باللحمان فلا ندري أذكروا اسم الله عليه أولا، فقال صلى الله عليه وسلم سموا أنتم وكلوا» ، قالت عائشة: وكانوا حديثي عهد بكفر.
وهذا والله أعلم ما لم يعلم عنهم، أنهم لا يذكرون اسم الله عند الذبح.
(4) بأن سمى على شاة مثلا ثم أراد ذبح غيرها، أعاد التسمية، سواء ذبح الأولى أو أرسلها، لأنه لم يقصد الثانية بتلك التسمية، فإن ذبحها بتلك التسمية عمدا، لم تبح وكذا لو رأى قطيعا فسمى، وأخذ شاة فذبحها، لم تبح، لأنه لا يقصدها بتلك التسمية.
(5) أي: ويسن مع قول: «بسم الله» قول «والله أكبر» لأنه ثبت أنه صلى الله عليه وسلم كان إذا ذبح، قال: بسم الله والله أكبر، ولا خلاف في أن قول «بسم الله» يجزئه ولا تسن الصلاة على النبي صلى الله عليه وسلم مع التسمية على الذبيحة، لعدم ورودها، ولأنها لا تناسب المقام، كزيادة الرحمن الرحيم.

(7/451)

ومن ذكر مع اسم الله اسم غيره، حرم ولم يحل المذبوح (1) (ويكره أن يذبح بآلة كالة) (2) لحديث: «إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة (3) وإذا ذبحتم فأحسنوا الذبحة (4) وليحد أحدكم شفرته، وليرح ذبيحته» رواه الشافعي وغيره (5) .
(و) يكره أيضًا (أن يحدها الحيوان يبصره) (6) لقوله ابن عمر «إن رسول الله صلى الله عليه وسلم أمر أن تحد الشفار وأن توارى عن البهائم» رواه أحمد وغيره (7) (و) يكره أيضا (أن يوجهه) أي الحيوان (إلى غير القبلة) (8) .
__________
(1) ولو كان الذابح كتابيا.
(2) لئلا يعذب الحيوان.
(3) بكسر القاف.
(4) قال الشيخ: وفي هذا دليل على أن الإحسان واجب على كل حال، حتى في إزهاق النفس، ناطقها وبهيمها، فعلى الإنسان أن يحسن القتلة، للآدميين، والذبحة للبهائم.
(5) بآلة غير كالة، ويحدها كما يأتي، ويسرع إزهاقها لإراحتها.
(6) أو يذبح شاة، وأخرى تنظر إليه.
(7) فرواه ابن ماجه، فدل على مشروعية حد الشفرة، لإراحة البهيمة، وأن توارى حال حدها عن البهائم.
(8) كالأذان لأنه قد يكون قربة، وكالأضحية.

(7/452)

لأن السنة توجيهه إلى القبلة، على شقه الأيسر (1) والرفق به (2) والحمل على الآلة بقوة (3) .
(و) يكره أيضا (أن يكسر عنقه) أي عنق ما ذبح (4) (أو يسلخه قبل أن يبرد) أي قبل زهوق نفسه (5) لحديث أبي هريرة: «بعث رسول الله صلى الله عليه وسلم بدليل بن ورقاء الخزاعي، على جمل أورق، يصيح في فجاج منى بكلمات، منها، لا تعجلوا الأنفس قبل أن تزهق» رواه الدارقطني (6) .
وإن ذبح كتابي ما يحرم عليه، حل لنا، إن ذكر اسم الله عليه (7) .
__________
(1) لأنه صلى الله عليه وسلم لما ضحى، وجه أضحيته إلى القبلة، وقال وجهت وجهي للذي فطر السموات والأرض حنيفا وما أنا من المشركين. وكونه على شقه الأيسر، ليتمكن من الذبح بيمناه، ويمسك رأسه بيسراه.
(2) لما تقدم من قوله صلى الله عليه وسلم وإذا ذبحتم فأحسنوا الذبحة.
(3) وإسراع القطع، لإسراع زهوق النفس.
(4) حتى تزهق نفسه، للخبر الآتي وكسر العنق تعذيب، واستعجال قبل أن يبرد.
(5) ولا خلاف في ذلك، لما فيه من تعذيب الحيوان، قبل تكامل خروج نفسه.
(6) أي لا تشرعوا في شيء من الأعمال، المتعلقة بالذبيحة، قبل أن تموت، فإن فعل، بأن كسر عنقه، أو سلخه قبل أن يبرد أساء، وأكلت لأن الذكاة تمت بالذبح، وما بعده غير معتبر.
(7) أي وإن ذبح يهودي، أو نصراني، حيوانا يحرم عليه أكله كذي
الظفر، ومنفرج الأصابع، والبط والنعام، وما ليس بمشقوق الأصابع، حل لنا معشر المسلمين أكله، إن ذكر اسم الله عليه، ومفهومه: ولو ذبح لعيده، أو ليقربه إلى شيء يعظمه، لم يحرم علينا، إذا ذكر اسم الله عليه فقط، قال في الإنصاف: هذا المذهب.
وعنه: يحرم اختاره الشيخ: وقال ابن عقيل: يكون ميتة، لقوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللهِ} وقال ابن حنبل: سمعت أبا عبد الله يقول: لا يؤكل ما ذبح لأعيادهم وكنائسهم لأنه أهل به لغير الله، قال الشيخ: هذا أشهر نصوص أحمد، إذا نوى بها التقرب إلى غير الله، وإن سمى الله عليها.

(7/453)

وذكاة جنين مباح بذكاة أمه، إن خرج ميتا (1) أو متحركا كمذبوح (2) .
__________
(1) أي: ذكاة الأم ذكاة للجنين، إن خرج ميتا، فإنه جزء من أجزائها والذكاة قد أتت على جميع أجزائها.
(2) أي أو خرج الجنين متحركا، كحركة مذبوح، حل؛ وحكى الوزير وغيره: الاتفاق على أن الجنين إن خرج ميتا فذكاته بذكاة أمه، وكذغإن خرج متحركا كحركة مذبوح، إذ له حكم الميت، وقد اتفق النص، وهو: قوله صلى الله عليه وسلم ذكاة الجنين ذكاة أمه رواه الخمسة والأصل والقياس، والاتفاق؛ إلا ما روي عن أبي حنيفة، واتفقوا على أنه خرج حيا يعيش مثله، لم يبح إلا بالذبح.

(7/454)

باب الصيد (1)

وهو: اقتناص حيوان حلال (2) متوحش طبعا (3) غير مقدور عليه (4) ويطلق على المصيد (5) و (لا يحل المصيد المقتول في الاصطياد، إلا بأربعة شروط، أحدها: أن يكون الصائد من أهل الذكاة) (6) .
__________
(1) والأصل فيه الكتاب والسنة والإجماع، واتفقوا على أن قوله {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} أمر إباحة لا أمر وجوب.
(2) أي الصيد بالمعنى المصدري، وإلا فهو في الأصل: مصدر صاد بصيد صيدا فهو صائد، ثم أطلق بمعنى المفعول، يعني اقتناص المصيد، تسمية للمفعول بالمصدر.
(3) فاقتناص نحو ماند، من إبل وبقر، وما تأهل من نحو غزلان، أو ملك منها ليس صيدا.
(4) بدون اقتناص كمتأهل.
(5) فالمصيد: حيوان مقتنص حلال، متوحش طبعا، غير مملوك ولا مقدور عليه فخرج الحرام كالذئب والإنسي كالإبل ولو توحشت والمملوك والمقدور عليه، لكسر شيء منه ونحوه.
(6) أي ممن تحل ذبيحته، لقوله صلى الله عليه وسلم فإن أخذ الكلب ذكاة، متفق عليه، والصائد بمنزلة المذكي، فيشترط فيه الأهلية، إلا ما لا يفتقر إلى ذكاة، كحوت وجراد، فيباح إذا صاده من لا تحل ذبيحته.

(7/455)

فلا يحل صيد مجوسي، أو وثني نحوه (1) وكذا ما شارك فيه (2) الشرط (الثاني الآلة (3) وهي نوعان) أحدهما (محدد (4) يشترط فيه ما يشترط في آلة الذبح (5) و) يشترط فيه أيضا (أن يجرح) الصيد (فإن قتله بثقله لم يبح) (6) لمفهوم قوله عليه الصلاة والسلام «ما أنهر الدم، وذكر اسم الله عليه فكل» (7) .
__________
(1) كدرزي أو متولد بينه وبين كتابي، كولد مجوسية من كتابي.
(2) أي نحو مجوسي: كتابيا في قتل الصيد، سواء وقع سهمهما فيه، دفعة واحدة، أو وقع فيه سهم أحدهما قبل الآخر، لقوله «إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه فكل، وإن وجدت معه غيره فلا تأكل، فإنك إن سميت على كلبك ولم تسم على غيره» متفق عليه، ولأنه اجتمع في قتله مبيح ومحرم، فغلب جانبا الحظر وإن كان أصابه سهم من كان من أهل الذكاة دون الآخر، فالحكم له وبالعكس.
(3) أي التي يقتل بها الصيد.
(4) ينهر الدم بحده.
(5) لأن جرحه قائم مقام ذكاته، فاعتبر له ما يعتبر في آلة الذكاة، وهي أن يكون بمحدد غير السن والظفر.
(6) كشبكة وفخ وعصى، وحجر لا حد له، وإن كان له حد فكمعراض إن قتله بحده حل، وإن قتله بعرضه لم يحل، والمعراض: يشبه السهم، بحذف به الصيد، فإن قتل بحده، بأن خرق وقتل حل، بلا نزاع للخبر، وربما أصاب بعرضه فوقيذ وفاقا.
(7) فدل على أن ما ليس بمحدد، لا يحل ما قتل، سواء كان بعرضه أو ثقله.

(7/456)

(وما ليس بمحدد، كالبندق (1) والعصا والشبكة (2) والفخ لا يحل ما قتل به) ولو مع قطع حلقوم، ومريء، لما تقدم (3) وإن أدركه وفيه حياة مستقرة، فذكاه حل (4) وإن رمى صيدا بالهواء، أو على شجرة فسقط فمات، حل (5) .
__________
(1) وهو ما يرمي به، وقيل: من الرصاص وهو المعروف الآن، وفي شرح الغاية؛: وهو حصى صغار، يرمى به، وكان فيما سبق حصى صغار يرمى به من القوس، أي فلا يحل ما قتل به، وأما بندق الرصاص، فقال بعض المالكية هو أقوى من كل محدد، فيحل به الصيد، وقال عبد القادر:
وما ببندق الرصاص صيدا ... ... جواز أكله قد استفيدا
أفتى به والدنا الأواه ... ... وانعقد الإجماع من فتواه.
(2) وهي شركة الصياد، فلا يحل ما قتل به.
(3) من أنه لا بد أن يكون بمحدد، يجرح الصيد، والفخ آلة يصاد بها، غير محدد يجرح وإنما يقتل بثقله.
(4) لحصول إزهاقه بالذبح، وإن أدركه وإنما فيه حركة كحركة مذبوح حل، ولم يحتج إلى ذكاة، وكذا إن كان فيه حياة مستقرة، فوق حركة المذبوح ولكن لم يتسع الوقت لتذكيته حل، فعند الجمهور، مالك والشافعي، وأحمد وغيرهم أنه إذا لم يقدر على ذبحه، من غير تفريط، حتى مات، أبيح أكله على الإطلاق، وإن اتسع الوقت لتذكيته لم يبح إلا بها، لأنه حيوان لا يباح بغير التذكية.
(5) وهو قول الشافعي، وأصحاب الرأي، لأن سقوطه بالإصابة، وزهوق روحه بالرمي، لا بالوقوع، وإن غاب ما عقره، أو أصيب يقينا ولو ليلا، ثم وجده، ولو بعد يوم ميتا حل لقوله «وإن تغيب عنك ما لم تجد فيه غير سهمك» رواه أبو داود.

(7/457)

وإن وقع في ماء ونحوه لم يحل (1) (والنوع الثاني: الجارحة (2) فيباح ما قتلته) الجارحة (إن كانت معلمة) (3) سواء كانت مما يصيد بمخلبه من الطير (4) أو بنابه من الفهود والكلاب (5) .
__________
(1) أي: وإن وقع الصيد المرمى في الهواء، في ماء، أو وقع المرمي على شجرة في ماء، أو على ما يقتله مثله أو تردى من جبل، أو تردى ترديا يقتله مثله، لم يحل أكله، وحكاه الوزير إجماعا، لجواز أن يكون نحو الماء أو الجبل، هو الذي قتله وإن وقع في ماء ورأسه خارجه، أو كان من طير الماء، أو كان التردي لا يقتل مثل ذلك الحيوان، حل قال في المبدع: لا خلاف في إباحته، لأن التردي والوقوع إنما حرم خشية أن يكون قاتلا، أو معينا على القتل وهذا منتف هنا.
(2) أي والنوع الثاني من نوعي الآلة الجارحة، أي المفترسة، من السباع والطير.
(3) للصيد قال الوزير: اتفقوا على أنه يجوز الاصطياد بالجوارح المعلمة، إلا الأسود البهيم، هذا المذهب، والجمهور أبو حنيفة ومالك والشافعي، على جازه لإطلاق الشارع.
(4) أي سواء كانت الجارحة المعلمة، مما يصيد بمخلبه، أي ظفره، من الطير، كالبازي والصقر، والعقاب والشاهين، ونحوها.
(5) أي: أو سواء كان مما يصيد بنابه، من الفهود جمع فهد، وهو نوع من السباع، بين الكلب والنمر، قوائمه أطول من قوائم النمر، وهو منقط بنقط سود لا يتكون منها حلق كالنمر، أو من الكلاب، وهي أقبل للتأديب، وكلما أمكن الاصطياد به.

(7/458)

لقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ (1) تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللهُ} (2) إلا الكلب الأسود البهيم، فيحرم صيده (3) واقتناؤه ويباح قتله (4) .
__________
(1) أي وأحل لكم صيد {مَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ} وهن الكلاب المعلمة، والبازي وكل طير يعلم للصيد، والجارح هي الكلاب الضواري والفهود والصقور وأشباهها والمراد الكواسب من سباع البهائم، والطير، مكلبين أي: في حال تكليبكم هذه الجوارح، أي إغرائكم إياها على الصيد بها.
(2) أي تؤد بونهن آداب أخذ الصيد، من العلم الذي علمكم الله، وذلك أنه إذا أرسله استرسل، وإذا أشلاه استشلى، وإذا أخذ الصيد أمسكه على صاحبه، حتى يجيء إليه، ولا يمسكه لنفسه، ثم قال: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللهِ} وتقدم.
(3) لأنه صلى الله عليه وسلم أمر بقتله، وقال: «إنه شيطان» ، رواه مسلم قال الموفق: وأباح صيده مالك والشافعي، وأبو حنيفة لعموم الآية والخبر، والقياس على غيره من الكلاب فالله أعلم.
(4) أي ويحرم اقتناء الكلب الأسود البهيم، قولا واحدا، وتعليمه الصيد للأمر بقتله، وعبارة الإقناع، ويسن قتله، للأمر به، وعبارة المنتهى، يباح؛ وروي عنه لا بأس به، وكان الأمر بقتله الابتداء، قال النووي: وهو الآن منسوخ؛ وقال أبو المعالي: الأمر بقتل الكلاب منسوخ؛ وصح أنه أمر به ثم نهى عنه، واستقر الشرع على التفصيل، مثل أن كان عقورا، ويجب قتل كل عقور.
وقال غير واحد: اتفقوا على أنه يحرم اقتناء الكلب لغير حاجة، مثل أن يقتني كلبا إعجابا بصورته، أو للمفاخرة به، فهذا حرام بلا خلاف، والترخيص لثلاثة الزرع, والماشية والصيد، وهذا جائز بلا خلاف.

(7/459)

وتعليم نحو كلب وفهد: أن يسترسل إذا أرسل، وينزجر إذا زجر (1) وإذا أمسك لم يأكل (2) وتعليم نحو صقر (3) أن يسترسل إذا أرسل ويرجع إذا دعي، لا بترك أكله (4) الشرط (الثالث: إرسال الآلة قاصدا) للصيد (5) .
__________
(1) لا في حال مشاهدته الصيد.
(2) لقوله صلى الله عليه وسلم «فإن أكل فلا تأكل، فإني أخاف أنما أمسك على نفسه» متفق عليه؛ وقال الموفق: لا أحسب هذه الخصال تعتبر في غير الكلب، والفهد لا يجيب داعيا، وإن عد متعلما، فيكون التعليم في حقه بترك الأكل خاصة أو بما يعده أهل العرف متعلما.
وقال الشيخ: التحقيق أن المرجع في تعليم الفهد إلى أهل الخبرة، فإن قالوا إنه من جنس تعليم الصقر بالأكل ألحق به، وإن قالوا: إنه يعلم بترك الأكل كالكلب، ألحق به، وإذا كان الكلب بعد تعلمه، لم يحرم ما تقدم من صيده، ولم يبح ما أكل منه.
(3) وعقاب وشاهين، وباشق.
(4) أي: فاشتراط ترك الأكل في الكلب خاصة، وقال الوزير: اتفقوا على أن من شرط تعليم سباع البهائم، إذا أرسله استرسل، وإذا زجره انزجر، واشترط الجمهور، أبو حنيفة والشافعي وأحمد ترك الأكل، ولم يشترطه مالك، واتفقوا على أن سائر الجوارح سوى الكلب، لا يعتبر في حد تعليمه ترك الأكل مما صاده، وإنما تعليمه هو: أن يرجع إلى صاحبه إذا دعاه.
(5) وفاقا، فلو سقط السيف من يده، فعقر الصيد، لم يحل، لأن قصده شرط في إباحته.

(7/460)

(فإن استرسل الكلب، أو غيره بنفسه لم يبح) ما صاده (1) (إلا أن يزجره فيزيد في عدوه بطلبه، فيحل) الصيد (2) لأن زجره أثر في عدوه، فصار كما لو أرسله (3) ومن رمى صيدا فأصاب غيره
حل (4) الشرط (الرابع: التسمية عند إرسال السهم أو) إرسال (الجارحة (5)
__________
(1) لقوله صلى الله عليه وسلم «إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه فكل» ، متفق عليه، فدل على أن إرسال الجارحة بمنزلة الذبح، وإن زجره ولم يزد عدوه لم يحل، لأن الزجر لم يزد شيئا عن استرسال الجارح بنفسه.
(2) أو زجره ولم يقف، لكنه زاد في عدوه باشلائه فيحل الصيد.
(3) لأن فعل الآدمي إذا انضاف إلى فعل البهيمة، كان الاعتبار بفعل الآدمي.
(4) أو رمى صيدا فقتل جماعة، حل الجميع قال في الإنصاف: بلا نزاع أعلمه، وكذا إذا أرسل كلبه على صيد فصاد غيره، وهو مذهب أبي حنيفة والشافعي: أو وقع سهمه في حجر، فرده على الصيد فقتله، حل وإن قصد صيدا بعينه فرماه بسهم فأصابه فاتفقوا على أنه يحل، وإن أرسل كلبه، أو سهمه إلى هدف فقتل صيدا، أو رمى حجرا ونحوه، يظنه صيدا أو بهيمة، فأصاب صيدا لم يحل لما تقدم من أن قصد الصيد شرط في إباحته.
ووعد الشارح في باب الآنية، بذكر الطريدة، في الصيد وأنسيها، وهي: الصيد يقع بين قوم، لا يقدرون على ذكاته، ويقطع كل واحد منه حتى يؤتى عليه وهو حي، قال الحسن: لا بأس بالطريدة، كان المسلمون يفعلون ذلك في مغازيهم واستحسنه أحمد، وكذا الناد، من إبل ونحوها، توحشت ولم يقدر على تذكيتها.
(5) وهو مذهب الجمهور لقوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللهِ عَلَيْهِ} .
وللأخبار لأن إرسال الآلة من نحو سهم، أو معراض، وكذا نصب نحو منجل وإرسال الجارحة، هو الفعل الموجود من المرسل، فاعتبرت التسمية عنده كما اعتبرت عند الذبح، لكن لا بد من إشارة أخرس لقيامها مقام نطقه وتصح التسمية ولو بغير العربية.

(7/461)

فإن تركها) أي التسمية (عمدا أو سهوا لم يبح) الصيد (1) لمفهوم قوله صلى الله عليه وسلم «إذا أرسلت كلبك المعلم، وذكرت اسم الله عليه فكل» متفق عليه (2) .
ولا يضر إن تقدمت لتسمية بيسير (3) وكذا إن تأخرت بكثير، في جارح، إذا زجره فانزجر (4) ولو سمى على صيد فأصاب غيره حل (5) لا على سهم ألقاه ورمى بغيره (6) بخلاف ما لو سمى على سكين ثم ألقهاها وذبح بغيرها (7) .
__________
(1) وكذا جهلا، فلا تسقط بحال، بخلاف الذكاة، فإن التسمية تسقط فيها سهوا، والفرق بينهما: كثرة الوقوع وتكرره، بخلاف الصيد.
(2) فمفهومه: إذا لم تذكر اسم الله عليه فلا تأكل.
(3) أي ولا يضر تقديم التسمية عند إرسال السهم، أو الجارحة بزمن يسير عرفا، كالعبادات، وكذا لو تأخرت بزمن يسير عرفا.
(4) عند التسمية إقامة لذلك مقام ابتداء إرساله.
(5) أي المصاب ولو كانت التسمية على غيره.
(6) فلا يحل المصيد، لأنه لما لم يمكن اعتبار التسمية على صيد بعينه، اعتبرت على آلته.
(7) فيحل لأن التسمية في جانب الصيد واقعة على السهم، لا على الصيد
لعدم حضوره بين يديه، بل قد لا يصاب وفي جانب الذكاة، التسمية واقعة على الذبيحة نفسها، لا على السكين فلا يضر الذبح بغيرها.

(7/462)

(ويسن أن يقول معها) أي مع باسم الله (الله أكبر كـ) ما في (الذكاة) (1) لأنه صلى الله عليه وسلم كان إذا ذبح يقول «بسم الله والله أكبر» وكان ابن عمر يقوله (2) ويكره الصيد للهو (3) وهو أفضل مأكول (4) والزراعة أفضل مكتسب (5) .
__________
(1) أي كما يسن مع التسمية عند الذكاة قول الله أكبر.
(2) أي ويسن أن يقول عند إرسال الآلة، أو الجارحة بسم الله والله أكبر كما يسن ذلك عند الذبح، قياسا عليه، وتقدم في الهدي والأضاحي.
(3) لأنه عبث، وإن كان فيه ظلم للناس، بالعدوان على زروعهم، وأموالهم فحرام، والصيد لحاجة الإنسان جائز، وتقدم، أن الله حرم صيد الحرم، وأن المحرم لا يباح له أن يصيد، ولا يحل له أكل ما صيد لأجله.
(4) لأنه حلال، لا شبهة فيه.
(5) لأنها أقرب إلى المتوكل من غيرها، وأقرب للحل، وفيها عمل اليد، والنفع العام، لابد أن يؤكل منها بلا عوض، وقيل: عمل الرجل بيده، لحديث «أفضل الكسب عمل الرجل بيده وكل بيع مبرور» ، وتقدم، وقيل التجارة، ولعله يختلف باختلاف الأشخاص والأحوال، ويسن التكسب، ومعرفة أحكامه ويباح كسب الحلال، لزيادة المال والجاه، والترفه والتنعم، والتوسعة على العيال، مع سلامة الدين والعرض، والمروءة وبراءة الذمة، ويجب على من لا قوت له، وعلى من تلزمه مؤونته، ويكره تركه، والاتكال على الناس.
وقال بعض أهل العلم: الكسب الذي لا يقصد به التكاثر، وإنما يقصد به التوسل إلى طاعة الله من الصلة والتعفف، فهو أفضل، حتى من التفرغ للعبادة، ويستحب الغرس والحرث، واتخاذ الغنم، للخبر.

(7/463)


كتاب الأيمان، وكفاراتها - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الإيمان (1)

جمع يمين (2) وهي الحلف والقسم (3) (واليمين التي تجب بها الكفارة إذا حنث) فيها (هي اليمين) التي يحلف فيها (بـ) اسم (الله) الذي لا يسمى به غيره، كالله، والقديم الأزلي (4) والأول الذي ليس قبله شيء (5) .
__________
(1) أي هذا كتاب يذكر فيه أحكام الإيمان، وكفاراتها، والأصل فيها، الكتاب والسنة والإجماع.
وأصل اليمين: اليد المعروفة، سمي الحلف بها، لأن الحالف يعطي يمينه فيه، ويضرب بها على يمين صاحبه، كما في العهد والمعاقدة.
(2) أي: والأيمان جمع يمين، واليمين: توكيد الحكم المحلوف عليه، بذكر معظم على وجه مخصوص.
(3) بفتح القاف والسين، وكذا الإيلاء، بألفاظ مخصوصة، تأتي أمثلتها.
(4) فالأسم الشريف، علم على ربنا تبارك وتعالى، لا يسمى به غيره، وهو سبحانه القديم بأسمائه وصفاته، الأزلي، لم يزل ولا يزال سبحانه وتعالى.
(5) كما صح عن النبي صلى الله عليه وسلم أنه قال في دعائه أنت الأول فليس قبلك شيء.

(7/464)

والآخر الذي ليس بعده شيء (1) وخالق الخلق (2) ورب العالمين (3) والرحمن (4) ، أو الذي يسمى به غيره، ولم ينو الغير (5) كالرحيم والخالق (6) والرازق والمولى (7) (أو) بـ (صفة من صفاته) تعالى كوجه الله، وعظمته، وكبريائه، وجلاله وعزته (8) .
__________
(1) كما في الخبر، والحي الذي لا يموتي قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ} .
(2) وفاطر السموات والأرض.
(3) ورازق العالمين، والعالم بكل شيء، ومالك يوم الدين.
(4) لقوله {قُلِ ادْعُوا اللهَ أَوِ ادْعُوا الرَّحْمَنَ} فجعل اللفظين سواء في الدعاء فكانا سواء في الحلف، ونحو ذلك، مما لا يسمى به غيره، تبارك وتعالى.
(5) بل أطلق فإطلاقه ينصرف إلى الله تعالى، وقال الوزير وغيره: اتفقوا على أن اليمين بالله تعالى، منعقدة بأسماء الله الحسنى، كالرحمن والرحيم والحي، وغيرها.
(6) والعظيم والرب قال تعالى عن نبيه {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} وقال في حق عيسى {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي} .
(7) والقادر، قال تعالى: {فَارْزُقُوهُمْ مِنْهُ} وقولهم: المولى المعتق، والقادر باكتسابه فإن نوى به الحلف بالله تعالى، أو أطلق ولم ينو سوى الله تبارك وتعالى، كان يمينا لأنه بإطلاقه ينصرف إلى الله جل وعلا، فإن نوى به غيره، فليس بيمين لأنه يستعمل في غيره.
(8) وعلوه، وقال الوزير وغيره: اتفقوا على أن اليمين منعقدة بجميع صفات الله تعالى كعزة الله وجلاله، إلا أبا حنيفة استثنى علم الله، فلم يره يمينا.

(7/465)

وعهده وأمانته (1) وإرادته (2) (أو بالقرآن أو بالمصحف) (3) أو بسورة أو آية منه (4) ولعمر الله يمين (5) .
__________
(1) عهد الله يمين، قال ابن عبد البر، لا خلاف في ذلك، إلا عمن لا يعتد بقوله، وكذا ميثاقه وكذا علي عهد الله وميثاقه، والحلف بأمانة الله يمين، وفاقا لمالك وأبي حنيفة، وقال الشافعي، لا تنعقد اليمين بأمانة الله، إلا أن ينوي الحلف بصفة الله، لأن الأمانة يراد بها: الفرائض والودائع.
(2) وقدرته جبروته، ونحو ذلك، مما هو صريح في مقصوده ولا يفتقر إلى نية.
(3) أي: أو حلف بالقرآن أو بكلام الله، فيمين لأنه صفة من صفات الله أو حلف بالمصحف، فيمين لأنه عبارة عما في دفتي المصحف، بالإجماع.
(4) أو بحق القرآن أو بالتوراة أو الإنجيل أو الزبور، أو صحف إبراهيم أو موسى، لأنه حلف بصفة من صفات الله، فوجبت الكفارة مع الحنث.
(5) بفتح العين وضمها، الحياة والبقاء، وهو مذهب أبي حنيفة ومالك، وقول لعمرك، جري على رسم اللغة، وذكر صورة القسم، لتأكيد مضمون الكلام وترويجه فقط، لأنه أقوى من سائر المؤكدات، وأسلم من التأكيد بالقسم بالله لوجوب البر به، وليس الغرض اليمين الشرعي، فصورة القسم على الوجه المذكور: لا بأس به، ولهذا شاع بين المسلمين، وقال صلى الله عليه وسلم أفلح وأبيه.
وعنه: ليست يمينا إن لم ينو، وهو قول الشافعي، لأنها لا تكون يمينا إلا بتقدير محذوف، نحو: لعمر الله ما أقسم به، وأيم الله يمين وفاقا لأبي حنيفة ومالك كقوله: وايمن الله، وقال الكوفيون: أيمن جمع يمين، وحق الله يمين، وفاقا لمالك والشافعي.

(7/466)

وما لا يعد من أسمائه تعالى، كالشيء والموجود (1) وما لا ينصرف إطلاقه إليه ويحتمله، كالحي والواحد، والكريم (2) إن نوى به الله فهو يمين، وإلا فلا (3) والحلف بغير الله سبحانه وصفاته (محرم) (4) لقوله عليه الصلاة والسلام «من كان حالفا فليحلف بالله، أو ليصمت» متفق عليه (5) ويكره الحلف بالأمانة (6) .
__________
(1) ولا اللفظ ظاهر، في إرادته.
(2) والشاكر ونحو ذلك، مما لا ينصرف إطلاقه إليه، ويحتمله.
(3) أي: إن نوى بنحو هذه الألفاظ: الله تعالى فيمين يترتب عليه ما يترتب على الحلف بالله وإن لم ينو به الله تعالى، أو نوى به غيره، لم يكن يمينا لأن الحلف الذي تجب به الكفارة لم يقصده، ولا اللفظ ظاهر في إرادته، فلم يترتب عليه ما يترتب على اليمين بالله تعالى.
(4) قال ابن عبد البر: هذا أمر مجمع عليه وقال الشيخ: يحرم الحلف بغير الله، وقال ابن مسعود: لأن أحلف بالله كاذبا، أحب إلي من أن أحلف بغيره صادقا، قال الشيخ: لأن حسنه التوحيد أعظم من حسنه الصدق، وسيئة الكذب أسهل من سيئة الشرك.
(5) وقال: «من حلف بغير الله فقد كفر أو أشرك» فدلت على تحريمه، وعدم انعقاد اليمين به، وإن حلف بالنبي صلى الله عليه وسلم لم تنعقد يمينه، وهو مذهب أبي حنيفة ومالك، والشافعي.
(6) والمراد: كراهة التحريم، لقوله: «ليس منا من حلف بالأمانة» ، رواه أبو داود، وهذا وعيد شديد، يوجب تحريم الحلف بها.

(7/467)

(ولا تجب به) أي بالحلف بغير الله (كفارة) إذا حنث (1) (ويشترط لوجوب الكفارة) إذا حلف بالله تعالى (ثلاثة شروط (2) الأول أن تكون اليمين منعقدة (3))
__________
(1) لأنها إنما وجبت في الحلف بالله، صيانة لأسمائه تعالى، وغيره لا يساويه في ذلك، وقال بعضهم: وكذا الحلف بعتق أو طلاق، وفي الاختيارات اختلف كلام أبي العباس، في الحلف بالطلاق، فاختار في موضع التحريم وتعزيره وهو قول مالك، ووجه لنا.
واختار في موضع آخر: أنه لا يكره، وأنه قول غير واحد من أصحابنا، لأنه لم يحلف بمخلوق، ولم يلتزم لغير الله شيئا، وإنما التزم به كما يلتزم بالنذر، والالتزام لله، أبلغ من الإلتزام به، بدليل النذر واليمين، ولهذا لم تنكر الصحابة على من حلف بذلك، كما أنكروا على من حلف بالكعبة.
وقال ابن القيم في قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ} الآية فهذا صريح في أن كل يمين منعقدة فهذا كفارتها، وقد أدخلت الصحابة في هذا النص، الحلف بالتزام الواجبات، والحلف بأحد القربات المالية إلى الله، وهو العتق كما ثبت ذلك عن ستة منهم، ولا مخالف لهم من بقيتهم، وأدخلت فيه الحلف، بالبغيض إلى الله، وهو الطلاق كما ثبت ذلك عن علي، ولا مخالف له منهم، فالواجب تحكيم هذا النص العام، والعمل بعمومه، حتى يثبت إجماع الأمة إجماعا متيقنا على خلافه، فالأمة لا تجتمع على خطأ البتة.
(2) أن تكون اليمين منعقدة وأن يحلف مختارا، وأن يحنث في يمنيه ويأت مفصلا.
(3) لأن غير المنعقدة، إما غموس أو نحوها، وإما لغو، ولا كفارة في واحد منهما، وأما اليمين المنعقدة، فهي التي يمكن فيها البر والحنث، لكونها للحث والمنع.

(7/468)

وهي اليمين (التي قصد عقدها على) أمر (مستقبل ممكن (1) فإن حلف على أمر ماض كاذبا عالما فهي) اليمين (الغموس) (2) لأنها تغمسه في الإثم، ثم في النار (3) (ولغو اليمين) هو (الذي يجري على لسانه بغير قصد (4) كقوله) في أثناء كلامه (لا والله، وبلى والله) (5) .
__________
(1) قال الوزير: أجمعوا على أن اليمين المتعمدة المنعقدة، هو أن يحلف بالله على أمر في المستقبل أن يفعله ولا يفعله، وإذا حنث وجبت عليه الكفارة اهـ لأن العقد إنما يكون فيه دون الماضي، قال تعالى: {لا يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} .
فدلت الآية على أن وجوب الكفارة في الأيمان المنعقدة، ولا يكون إلا في المستقبل من الزمان، دون الماضي لعدم إمكان البر والحنث، وغير الممكن كلا شربت ماء الكوز، ولا ماء به، لأنه لغو.
(2) وهي التي يحلف بها على الماضي، كاذبا عالما.
(3) ولا كفارة فيها، لأنها أعظم من أن تكفر، وهو مذهب الجمهور، فروى البيهقي عن ابن مسعود: كنا نعد اليمين التي لا كفارة فيها، اليمين الغموس، وهي من الكبائر للخبر الصحيح.
(4) وظاهره: ولو في الزمن المستقبل، لظاهر الخبر الآتي، ولا كفارة فيها لظاهر {لا يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} .
(5) أي في عرض حديثه.

(7/469)

لحديث عائشة مرفوعا: «اللغو في اليمين كلام الرجل في بيته: لا والله، وبلى والله» رواه أبو داود، وروي موقوفا (1) (وكذا يمين عقدها يظن صدق نفسه فبان بخلافه (2) فلا كفارة في الجميع) (3) لقوله تعالى: {لا يُؤَاخِذُكُمُ اللهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} (4) وهذا منه (5) ولا تنعقد أيضا من نائم وصغير ومجنون ونحوهم (6) .
__________
(1) رواه الزهري وغيره: عن عطاه عنها.
(2) فلغو، غير منعقدة وقال الشيخ: وكذا عقدها على زمن مستقبل، ظانا صدقه فلم يكن، كمن حلف على غيره يظن أنه يطيعه فلم يفعل، أو ظن المحلوف عليه خلاف نية الحالف، ونحو ذلك.
(3) أي اليمين الغموس، لما تقدم، ولغو اليمين، وما يظن صدقه فيها حكاه ابن عبد البر إجماعا.
(4) أي لا يعاقبكم ولا يلزمكم بما صدر منكم من الإيمان، التي لا يقصدها الحالف، بل تجري على لسانه عادة، واللغو: المطرح من الكلام، لا يعتد به، وإنما يقع من غير قصد ولا عقد.
(5) أي ما ذكر من لغو اليمين، كلا والله، وبلى والله، أو ما يظن صدق نفسه، أو أن غيره يطيعه فيما حلف عليه، ونحو ذلك ولأنه يكثر فلو وجبت به كفارة لشق وحصل الضرر، وهو منتف شرعا.
(6) كزائل العقل بشرب دواء، أو محرم لأنه قول لا يتعلق به حق، فلم يصح منهما، لحديث رفع القلم عن ثلاثة، نائم حتى يستيقظ، ومجنون حتى يفيق، وصغير حتى يبلغ.

(7/470)

الشرط (الثاني: أن يحلف مختارا (1) فإن حلف مكرها لم تنعقد يمينه) (2) لقوله عليه الصلاة والسلام: «رفع عن أمتي الخطأ والنسيان، وما استكرهوا عليه» (3) الشرط الثالث: الحنث في يمينه بأن يفعل ما حلف على تركه (4) كما لو حلف أن لا يكلم زيدا، فكلمه مختارا (5) أو يترك ما حلف على فعله كما لو حلف ليكلمن زيدا اليوم، فلم يكلمه (مختارا ذاكرا) ليمينه (6) (فإذا حنث مكرها، أو ناسيا فلا كفارة) (7) لأنه لا إثم عليه (8) .
__________
(1) لليمين.
(2) كمن حلف لا يدخل دارا، فحمل مكرها فادخلها، أو خالف ما حلف عليه جاهلا، أو ناسيا المحلوف عليه، فلا كفارة لأنه غير آثم.
(3) فدل الحديث على أن المكره على ما حلف عليه، وكذا الناسي، والجاهل معفو عنه.
(4) فيحنث بذلك الفعل، وإن لم يفعل لم يحنث، ومن لم يحنث لم يهتك حرمة القسم.
(5) ذاكرا ليمينه حنث وأثم، وتجب عليه الكفارة.
(6) حنث، وأثم.
(7) لما تقدم من قوله صلى الله عليه وسلم «عفي عن أمتي الخطأ والنسيان وما استكرهوا عليه» .
(8) وكذا جاهل حلف لا يدخل دار زيد، فدخلها جاهلا أنها داره.

(7/471)

(ومن قال في يمين مكفرة) أي تدخلها الكفارة، كيمين بالله تعالى (1) ونذر وظهار (إن شاء الله، لم يحنث) في يمينه (2) فعل أو ترك إن قصد المشيئة (3) واتصلت بيمينه، لفظا أو حكما (4) لقوله عليه الصلاة والسلام «من حلف فقال إن شاء الله لم يحنث» رواه أحمد وغيره (5) (ويسن الحنث في اليمين إذا كان) الحنث (خيرا (6)) .
__________
(1) أو صفة من صفاته: إن شاء الله، لم يحنث.
(2) قدم الاستثناء، أو أخره.
(3) أي: إن قصد تعليق الفعل، على مشيئة الله وإرادته، بخلاف من قاله تبركا، أو سبق لسانه بلا قصد.
(4) كقطع بنفس أو سعال، أو عطاس، أو قيء أو تثاؤب، وعنه: ينفعه الاستثناء وإن لم يرده إلا بعد الفراغ، حتى لو قال له بعض الحاضرين: قال إن شاء الله، نفعه قال الشيخ: وهو مذهب أحمد الذي عليه متقدموا أصحابه، واختيار أبي محمد وغيره، وهو مذهب مالك، وهو الصواب، اهـ ويعتبر نطقة به، فلا ينفعه بالقلب، إلا من مظلوم كمتأول.
(5) فرواه النسائي والترمذي وحسنه، وقال: رواه غير واحد عن ابن عمر مرفوعا، والعمل عليه عند أكثر أهل العلم، من الصحابة وغيرهم، ولأنه متى قال: لأفعلن إن شاء الله فقد علمنا أنه متى شاء الله فعل، ومتى لم يفعل لم يشأ الله.
(6) لقوله صلى الله عليه وسلم «ماحلفت على يمين فرأيت غيرها خيرا منها، إلا أتيت الذي هو خير، وكفرت عن يميني» وقال: من حلف على يمين فرأى غيرها خيرا منها، فليأت الذي هو خير، وليكفر عن يمينه.

(7/472)

كمن حلف على فعل مكروه، أو ترك مندوب (1) وإن حلف على فعل مندوب، أو ترك مكروه، كره حنثه (2) وعلى فعل واجب، أو ترك محرم، حرم حنثه (3) وعلى فعل محرم أو ترك واجب وجب حنثه (4) ويخير في مباح (5) وحفظها فيه أولى (6) ولا يلزم إبرار قسم (7) كإجابة سؤال بالله تعالى (8) .
__________
(1) مثل ما تتعلق به مصلحة، كصلح ودفع شر، وقال الوزير: اتفقوا على أنه لا يجوز أن يجعل اسم الله عز وجل عرضة للأيمان، يمنع من بر أو صلة، وإن كان قد حلف، فالأولى له أن يحنث، إذا حلف على ترك البر، ويكفر.
(2) كأن حلف على فعل ما ندب إليه الشرع، أو ترك ما يكره شرعا، كالحلف في البيع والشراء، كره حنثه فيه، واستحب بره، لما يترتب على بره من الثواب الحاصل بفعل المندوب، وترك المكروه.
(3) ووجب حل اليمين، لما في الحنث من الإثم بفعل المحرم، أو ترك الواجب وتلزمه الكفارة في هذه الصورة.
(4) لما في بره من الإثم بفعل المحرم، أو ترك الواجب.
(5) أي ويخير في حنثه إذا حلف على فعل مباح، أو تركه، أو حل يمينه، وكذا على الخبر بشيء هو صادق فيه، أو يظن صدقه فيه.
(6) أي: وحفظ يمينه في المباح، أولى من الحنث لقوله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} وإن أفرط كره.
(7) أي: ولا يلزم محلوفا عليه إبرار قسم.
(8) أي: كما لا يلزم إجابة سؤال بالله تعالى، لأن الإيجاب بالتوقيف
ولا توقيف فيه، وقال الشيخ: إنما يجب على معين، فلا تجب إجابة سائل يقسم على الناس.

(7/473)

بل يسن (1) ومن حرم حلالا سوى زوجته (2) لأن تحريمها ظهار، كما تقدم (3) سواء كان الذي حرمه (من أمة (4) أو طعام أو لباس أو غيره) (5) كقوله: ما أحل الله علي حرام؛ ولا زوجة له (6) أو قال: طعامي علي كالميتة (لم يحرم) عليه (7) لأن الله تعالى سماه يمينا بقوله {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللهُ لَكَ} إلى قوله: {قَدْ فَرَضَ اللهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} (8) .
__________
(1) أي إبرار القسم، كإجابة سؤال بالله لقوله صلى الله عليه وسلم «من سألكم بالله فأعطوه» ، ولا يسن تكرار حلف، فإن أفرط كره.
(2) لم يحرم عليه.
(3) في باب الطلاق، وباب الظهار، وتقدم الكلام فيه موضحا.
(4) له، لم تحرم عليه بذلك.
(5) أو قال: علي حرام إن فعلت كذا، أو إن أكلت هذا الطعام، فهو علي حرام، أو قال: حرام علي هذا الطعام.
(6) فإن كانت له زوجة، فتقدم حكم ذلك موضحا في بابه.
(7) أو قال: هذا الطعام علي كالدم، أو كلحم الخنزير، لم يحرم عليه، قال الشيخ: ولا يجوز التعريض لغير ظالم، وهو قول جماعة، وهو تدليس كتدليس المبيع، نص عليه.
(8) وروي عن ابن عباس، وابن عمر: انه صلى الله عليه وسلم جعل تحريم الحلال يمينا.

(7/474)

واليمين على الشيء لا تحرمه (1) .
(وتلزمه كفارة يمين إن فعله) (2) لقوله تعالى: {قَدْ فَرَضَ اللهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} أي التكفير (3) وسبب نزولها: أنه صلى الله عليه وسلم قال «لن أعود إلى شرب العسل» متفق عليه (4) ومن قال هو يهودي، أو كافر (5) أو يعبد غير الله (6) أو برئ من الله تعالى، أو من الإسلام، أو القرآن (7) .
__________
(1) ولأنه لو كان محرما، لتقدمت الكفارة عليه، كالظهار.
(2) أي إن فعل ما حرم على نفسه، من طعام أو شراب، أو لباس أو نحوه وقال الوزير: اتفقوا على أن الكفارة تجب عند الحنث في اليمين، على أي وجه كان، من كونه طاعة أو معصية، أو مباحا.
(3) قال ابن القيم: لكن يمين منعقدة، وقال: إذا حلف ليفعلن كذا، فهو حظ منه لنفسه، وليس إيجاب، ولكن عقد اليمين ليفعلن، فأباح الله له حل ما عقده بالكفارة، وسماها تحلة، وليست رافعة لإثم الحنث.
(4) وذلك لما قال له بعض نسائه، أكلت مغافير قال بل شربت عسلا.
(5) لم يكفر وفعل محرما، قال ابن القيم: اتفق الناس أنه إن قال: إن فعلت كذا فهو يهودي، أنه لا يكفر إن قصد اليمين.
(6) أي: أو قال هو يعبد غير الله، أو يكفر بالله، أو يعبد الصليب ليفعلن كذا.
(7) أو لا يراه الله في موضع كذا، إن فعل كذا.

(7/475)

أو النبي صلى الله عليه وسلم ونحو ذلك (1) ليفعلن كذا أو إن لم يفعله، أو إن كان فعله فقد فعل محرما (2) وعليه كفارة يمين بحنثه (3) .
__________
(1) كأن يستحل الزنا، أو شرب الخمر، أو ترك الصلاة أو الزكاة أو الصيام أو الحج.
(2) لما في الصحيحين: «من حلف على ملة غير الإسلام كاذبا متعمدا فهو كما قال» ولأحمد: من قال إنه برئ من الإسلام فإن كان كاذبا فهو كما قال، وإن كان صادقا لم يعد إلى الإسلام سالما.
(3) لما روي أنه سأل عن الرجل يقول: هو يهودي أو نصراني أو برئ من الإسلام في اليمين يحلف بها، فيحنث عليه كفارة يمين، ولأنه قول يوجب هتك الحرمة، فكان يمينا كالحلف بالله، بخلاف: هو فاسق ونحوه، وتقدم كلام ابن القيم.

(7/476)

فصل في كفارة اليمين (1)

(يخير من لزمته كفارة يمين، بين إطعام عشرة مساكين) لكل مسكين مدبر أو نصف صاع من غيره (2) (أو كسوتهم) أي العشرة مساكين، للرجل ثوب يجزئه في صلاته، وللمرأة درع وخمار كذلك (3) (أو عتق رقبة (4) فمن لم يجد) شيئا مما تقدم ذكره (5) (فصيام ثلاثة أيام) (6) .
__________
(1) وفيها تخيير وترتيب، فالتخيير بين الإطعام والكسوة والعتق والترتيب فيما بين ذلك وبين الصيام.
(2) سواء كان المطعم واحدا، أو عددا وسواء أطعم البعض برا، والبعض شعيرا أو تمرا أو زبيبا للآية.
(3) أي يجزئها في صلاتها، وأي جنس كساهم خرج به من العهدة، ويجزئ الجديد واللبيس، ما لم تذهب قوته، ويجزئ أن يطعم بعضا، وأن يكسوا بعضا لأن الله خير بين الإطعام والكسوة لا بعض الطعام وبعض الكسوة.
(4) حكاه الوزير وغيره اتفاقا، وأن الحالف مخير في أي ذلك شاء، وأنهم أجمعوا على أنه لا يجزئ فيه إلا عتق رقبة مؤمنة، سليمة من العيوب، خالية من شركة أو عقد عتق، أو استحقاقه، إلا أبا حنيفة فإنه قال: لا يشترط الإيمان.
(5) أي من الإطعام، أو الكسوة أو العتق قيل: كعجز عن فطرة، وقيل: كثمن الرقبة في الظهار.
(6) قال الوزير وغيره: اتفقوا على أن من لم يجد شيئا مما تقدم، انتقل إلى صيام ثلاثة أيام اهـ، وإن قدر بعد شروعه في الصوم فكهدي وتقدم.

(7/477)

لقوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ (1) فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ} (متتابعة) وجوبا (2) لقراءة ابن مسعود فصيام ثلاثة أيام متتابعة (3) .
وتجب كفارة نذر فورا بحنث (4) ويجوز إخراجها قبله (5) (ومن لزمته أيمان قبل التكفير، موجبها واحد) ولو على أفعال (6) .
__________
(1) أي فكفارة ما عقدتم الأيمان إذا حنثتم {إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} أي: من خير وأمثل قوت عيالكم، أو كسوتهم ما يصح أن يصلي فيه، أو عتق رقبة ويشترط أن تكون مؤمنة وهو قول الجمهور بدأ تعالى بالأسهل فالأسهل، مخيرا الحالف، فأي هذه الخصال فعل أجزأ بالإجماع.
(2) إذا عجز عن أحد ثلاث الخصال المتقدمة، والجمهور على أنها متتابعا.
(3) فدلت هذه القراءة على مشروعية التتابع.
(4) لأنه الأصل في الأمر المطلق.
(5) أي الحنث، فتكون الكفارة محللة لليمين، وإن شاء بعده، فتكون مكفرة، وفي الصحيحين إذا حلفت على يمين، فرأيت غيرها خيرا منها، فأت الذي هو خير، وكفر عن يمينك ولأبي داود فكفر عن يمينك ثم ائت الذي هو خير، فجاءت الأحاديث بالتأخير وبالتقديم، وإن كان الحنث حراما كفر بعده مطلقا، ولا تجزئ كفارة قبل حلف إجماعا، وفي الصحيحين أيضا: الأمر بإبرار القسم، والجمهور أنه على الندب.
(6) متغايرة كما مثل.

(7/478)

كقوله: والله لا أكلت، والله لا شربت، والله لا أعطيت والله لا أخذت (فعليه كفارة واحدة لأنها كفارات من جنس واحد، فتداخلت كالحدود من جنس (1) .
و (إن اختلف موجبها) أي موجب الإيمان، وهو الكفارة (كظهار ويمين بالله) تعالى (لزماه) أي الكفارتان (ولم يتداخلا) لعدم اتحاد الجنس (2) ويكفر قن بصوم (3) وليس لسيده منعه منه (4) ويكفر كافر بغير صوم (5) .
__________
(1) كما لو زنا ثم زنا، فلا يحد إلا مرة، هذا المذهب وعنه: لكل يمين كفارة، وهو مذهب أكثر أهل العلم، وإن قال: والله لا أكلت ولا شربت ولا لبست وحنث في واحدة وكفر، انحلت في البقية، لأنها يمين واحدة، قال في المبدع: بغير خلاف، وإن قال: والله لا أكلت، والله لا شربت، فحنث بإحداهما وكفر، ثم حنث في الثاني، لزمته كفارة ثانية.
(2) بل لكل يمين كفارتها، قال الشيخ: من كرر أيمانا قبل التكفير فروايات ثالثها، وهو الصحيح إن كانت على فعل فكفارة وإلا فكفارات ومثل ذلك الحلف بنذور مكفرة وطلاق مكفر.
(3) لا بمال لأنه لا مال له، ومرادهم لا يجزئه غيره، ولو أعطاه سيده ما يكفي في الكفارة.
(4) أي من الصوم سواء كان الحلف والحنث بإذن أولا، وسواء أضر به، أولا.
(5) لأنه لا يصح من الكافر، ويتصور عتقه للمسلم، كأعتق عبدك عني، وعلي ثمنه، أو يدخل في ملكه بإرث.

(7/479)

باب جامع الأيمان المحلوف بها (1)

(يرجع في الأيمان، إلى نية الحالف، إذا احتملها اللفظ) (2) لقوله عليه الصلاة والسلام: «وإنما لكل امرئ ما نوى» (3) فمن نوى بالسقف أو البناء السماء (4) أو بالفراش أو البساط الأرض (5) قدمت على عموم لفظه (6) ويجوز التعريض في مخاطبة لغير ظالم (7) .
__________
(1) أي مسائلها.
(2) أي احتمل لفظ الحالف نيته، فتتعلق يمينه بما نواه، دون ما لفظ به اتفاقا.
(3) فيرجع في كلام المتكلم على ما أراده، ويقبل منه حكما، مع قرب الاحتمال من الظاهر، لا مع بعده، فتقدم نيته على عموم لفظه.
(4) يرجع فيها إلى نيته وقدمت على عموم لفظه، حيث احتملها اللفظ قال تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا} وقال: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} وقال: {وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا} .
(5) أي فمن نوى بالفراش أو البساط الأرض قدمت على عموم لفظه، فيرجع فيها إلى نيته، حيث احتملها اللفظ قال تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ مِهَادًا} وقال: {وَاللهُ جَعَلَ لَكُمُ الأَرْضَ بِسَاطًا} .
(6) حيث احتملها اللفظ، ونوى ذلك به.
(7) للحاجة على الصحيح عندهم من المذهب، وقيل: لا يجوز ذكره
الشيخ، واختاره لأنه تدليس كتدليس المبيع اهـ فإنه كان ظالما لم يجز قولا واحدا، والمنصوص: أنه لا يجوز التعريض مع اليمين.

(7/480)

(فإن عدمت النية، رجع إلى سبب اليمين، وما هيجها) (1) لدلالة ذلك على النية (2) فمن حلف ليقضين زيدا حقه غدا، فقضاه قبله، لم يحنث إذا اقتضى السبب، أنه لا يتجاوز غدا (3) وكذا ليأكلن شيئا، أو ليفعلنه غدا (4) وإن حلف لا يبيعه إلا بمائة، لم يحنث إلا إن باعه بأقل منها (5) .
__________
(1) أي: لأن السبب يدل على النية، وعنه: يقدم عموم لفظه على سبب اليمين احتياطا وقال الزركشي، اعتمد عامة الأصحاب تقديم النية على السبب.
(2) أي لدلالة سبب اليمين، وما هيجها على النية، وقال ابن القيم: من عرف مراد المتكلم، بدليل من الأدلة، وجب اتباع مراده، والألفاظ لم تقصد لذواتها وإنما هي أدلة يستدل بها على مراد المتكلم، فإذا ظهر مراده، ووضح بأي طريق كان عمل بمقتضاه سواء كان بإشارة، أو كتابة، أو دلالة عقلية أو قرينة حالية أو عادة له مطردة ... إلخ.
(3) أو كان السبب يقتضي التعجيل فإن عدما لم يبرأ إلا بالقضاء في الغد.
(4) كأشتريه غدا، أو لأبيعنه غدا، وقال الشيخ: إذا حلف على غيره ليفعلنه فخالفه، إذا قصد إكرامه، لا إلزامه به، لا حنث عليه، لأنه كالأمر، ولا يجب الأمر إذا فهم منه الإكرام، لأنه صلى الله عليه وسلم أمر أبا بكر بالوقوف في الصف ولم يقف.
(5) لمخالفته ما حلف عليه، وإن حلف لا يبيعه بمائة، حنث إن باعه بها، وبأقل منها.

(7/481)

وإن حلف لا يشرب له الماء من عطش، ونيته أو السبب: قطع منته حنث بأكل خبزه، واستعارة دابته، وكل ما فيه منه (1) (فإن عدم ذلك) أي النية وسبب اليمين الذي هيجها (رجع إلى التعيين) لأنه أبلغ من دلالة الاسم على المسمى، لأنه ينفي الإبهام بالكلية (2) (فإذا حلف لا لبست هذا القميص فجعله سراويل أو رداء، أو عمامة ولبسه، حنث (3) أولا كلمت هذا الصبي، فصار شيخا) وكلمه حنث (4) .
__________
(1) قال ابن القيم: ولو من عليه غيره بإحسانه، فقال: والله لا أكلت له لقمة، ولا شربت له ماء، يريد خلاصه من منته عليه، ثم قبل منه الدراهم والدنانير والشاء، ونحوها لعدة العقلاء واقعا فيما هو أعظم مما حلف عليهن ومرتكبا لذروة سنامه، ولولامه عاقل على كلامه، لمن لا يليق به محادثته، ومن امرأة أو صي، فقالك والله لا كلمته، ثم رآه خاليا به، يؤا كله ويشاربه ويعاشره ولا يكلمه، لعدوه مرتكبا لأشد مما حلف عليه وأعظم وهذا ما فطر الله عليه عباده.
(2) أي: لأن التعيين بالإشارة ينفي الإبهام فهو مقدم على الاسم والصفة، والإضافة كأن يشهد على عين شخص، ثم ذكر ما لو تغيرت صفة التعيين.
(3) لفعله المحلوف عليه، لأنه لبسه.
(4) لأنه كلم الشخص المحلوف على عدم تكليمه، فحنث، عملا بالتعيين، قال الشيخ: فلو حلف لا أكلم هذا الصبي فتبين شيخا، أولا أشرب من هذا الخمر فتبين خلا فالأشبه أنه لا يحنث، إذ الاعتبار بما قصد في قلبه، وهو قصد معينا موصوفا ليس هو هذا العين.

(7/482)

(أو) حلف لا كلمت (زوجة فلان) هذه (أو صديقة فلانا) هذا (أو مملوكة سعيدا) هذا (فزالت الزوجية والملك والصداقة ثم كلمهم) حنث (1) .
(أو) حلف (لا أكلت لحم هذا الحمل، فصار كبشا) وأكله حنث (2) .
(أو) حلف لا أكلت (هذا الرطب) فصار تمرا أو دبسا أو خلا وأكله حنث (3) .
(أو) حلف لا أكلت (هذا اللبن فصار جبنا، أو كشكا ونحوه، ثم أكله حنث في الكل) (4) لأن عين المحلوف عليه باقية (5) كحلفه لا لبست هذا الغزل، فصار ثوبا (6) .
__________
(1) لأنه إذا قدم التعيين على الاسم فلأن يقدم على الإضافة أولى.
(2) إذا لم يكن له نية، ولا سبب يخص الحالة الأولى، والحمل، بفتح الحاء المهملة والميم.
(3) ما لم يكن له نية ولا سبب يخص حالته الأولى، لبقاء عين المحلوف عليه.
(4) مما رجع فيه إلى التعيين ونحو الكشك الأقط وغيره، مما يعمل من اللبن.
(5) فحنث بفعل ما حلف على تركه.
(6) فهو يحنث بذلك، للبسه عين ما حلف على ترك لبسه.

(7/483)

وكذا حلفه لا يدخل دار فلان هذه، فدخلها وقد باعها، أو وهي فضاء أو مسجد، أو حمام ونحوه (1) (إلا أن ينوي) الحالف (2) أو يكون سبب اليمين يقتضي (ما دام) المحلوف عليه (على تلك الصفة) فتقدم النية وسبب اليمين على التعيين كما تقدم (3) .
__________
(1) كخان حنث.
(2) بيمينه في شيء من هذه الأشياء، ما دام على تلك الصفة والإضافة، أو ما لم يتغير.
(3) أي من قوله: فإن عدمت النية وسبب اليمين الذي هيجها رجع إلى التعيين.

(7/484)

فصل (1)

(فإن عدم ذلك) أي النية والسبب، والتعيين (رجع) في اليمين (إلى ما يتناوله الاسم (2) وهو) أي الاسم (ثلاثة شرعي، وحقيقي، وعرفي) (3) وقد لا يختلف المسمى، كالأرض والسماء والإنسان والحيوان، ونحوها (4) (فالشرعي) من الأسماء (ماله موضع في الشرع وموضوع في اللغة) كالصلاة والصوم (5) والزكاة والحج، والبيع والإجارة (6) (فـ) الاسم (المطلق) في اليمين سواء كانت على فعل أو ترك (7) .
__________
(1) فيما يتناوله الاسم، الدال على إرادة المسمى إذ لا معارض له، فوجب الرجوع إليه.
(2) لأنه مقتضاه ولا صارف عنه.
(3) ويقدم عنه الإطلاق، إذا اختلف الأسماء، شرعي فعرفي فلغوي.
(4) كرجل فينصرف اليمين إلى مسماه بلا خلاف.
(5) فإذا قال الشارع: صل تعين فعل الصلة، المشتملة على الأفعال، وكذا الصوم وأما الطواف فقال: المجد والقاضي وغيرهما، ليس بصلاة في الحقيقة ولأنه أبيح فيه الكلام والأكل.
(6) وكالوضوء والغسل، والتيمم والاعتكاف.
(7) من صلاة أو صوم، أو بيع أو نكاح أو غيرها.

(7/485)

(ينصرف إلى الموضوع الشرعي الصحيح) لأن ذلك هو المتبادر، أي المفهوم عند الإطلاق (1) إلا الحج والعمرة، فيتناول الصحيح والفاسد (2) لوجوب المضي فيه، كالصحيح (3) (فإذا حلف لا يبيع، أو لا ينكح، فعقد عقدا فاسدا) من بيع أو نكاح (لم يحنث) (4) لأن البيع والنكاح لا يتناول الفاسد (5) .
(وإن قيد) الحالف (يمينه بما يمنع الصحة) أي بما لا تمكن الصحة معه (كأن حلف لا يبيع الخمر، أو الخنزير حنث بصورة العقد) (6) لتعذر حمل يمينه على عقد صحيح (7) .
__________
(1) ولذلك حمل علي كلام الشارع، حيث لا صارف له عن موضوعه الشرعي.
(2) فإذا حلف لا يحج، فحج حجا فاسدا، حنث وكذا العمرة.
(3) أي فيما يحل ويحرم، ويجب من الفدية وغيرها.
(4) وكذا إن حلف، ما بعت ولا نكحت وقد فعله فاسدا، لم يحنث لقوله تعالى: {وَأَحَلَّ اللهُ الْبَيْعَ} وإنما أحل الصحيح منه وكذا النكاح.
(5) فلا يحنث إلا بالبيع الصحيح، والنكاح الصحيح، إذا حلف لا يفعل ذلك ففعله.
(6) وكذا لو حلف لا يبيع الحر، أو ما باع الخمر، أو الخنزير أو ما باع الحر، حنث بصورة العقد.
(7) فتعين كون صورة ذلك محلا له.

(7/486)

وكذلك إن قال: إن طلقت فلانة الأجنبية، فأنت طالق، طلقت بصورة طلاق الأجنبية (1) .
(و) الاسم الحقيقي: هو الذي لم يغلب مجازه على حقيقته كاللحم (2) فإذا حلف لا يأكل اللحم، فأكل شحما أو مخا، أو كبدا أو نحوه ككلية وكرش وطحال، وقلب ولحم ولسان (لم يحنث) (3) لأن إطلاق اسم اللحم، لا يتناول شيئًا من ذلك (4) إلا بنية اجتناب الدسم (5) (ومن حلف لا يأكل أدما، حنث بأكل البيض، والتمر والملح، والخل والزيتون ونحوه) كالجبن واللبن (6) .
__________
(1) لتعين زوجته بتلك الصورة، لتعذر حمل يمينه على طلاق واقع، فتعين كون صورة ذلك محلا له.
(2) أي: والثاني من أقسام الاسم الثلاثة، الحقيقي وهو اللغوي، وهو الذي لم يغلب مجازه عندهم، أي العرفي، على حقيقته اللغوية، كاللحم، فهو اسم حقيقة والحقيقة: اللفظ المستعمل في وضع أول.
(3) أي بأكل شيء من الشحم وما عطف عليه، لأن مطلق اللحم لا يتناول شيئا من ذلك، وكذا لا يحنث بأكل إليه، ومصران ومرق لحم، ونحو ذلك.
(4) كما أنه لو حلف لا يأكل شحما، لم يحنث بأكل لحم أحمر.
(5) فيحنث بذلك كله، وكذا لو اقتضاه السبب، فيحنث لما فيها من الدسم ويحنث بأكل لحم سمك، ولحم محرم لدخوله في مسمى اللحم.
(6) سواء كان من بهيمة الأنعام، أو من الصيد، أو لبن آدمية، حليبا كان أو رائبا أو مائعا أو مجمدا حنث لأن الجميع لبن.

(7/487)

(وكل ما يصطبغ به) عادة (1) كالزيت والعسل، والسمن واللحم، لأن هذا معنى التأدم (2) .
(و) إن حلف (لا يلبس شيئا فلبس ثوبا أو درعا أو جوشنا)
أو عمامة أو قلنسوة (أو نعلا، حنث) (3) لأنه ملبوس حقيقة وعرفا (4) .
(وإن حلف لا يكلم إنسانا، حنث بكلام كل إنسان) (5) لأنه نكرة في سياق النفي، فيعم (6) حتى ولو قال: تنح أو اسكت (7) .
__________
(1) أي من كل ما يغمس فيه الخبز قال تعالى: {وَصِبْغٍ لِلآكِلِينَ} .
(2) وكذا كل ما جرت العادة بأكل الخبز ونحوه به، للأخبار، فمنها ما رواه ابن ماجه: «سيد إدامكم اللحم» وله ائتدموا بالزيت، وحديث نعم الإدام الخل، وغير ذلك.
(3) الجوشن: الصدر، والدرع، وقيل: الدرع، وقيل: الذي يجعل على الصدر، ولا يدخل العقيق، والسبح في مطلق الحلف، على لبس الحلي، إلا من عادته التحلي به، وكيفما لبس الثوب، أو تعمم به، أو ارتدى بسراويل حنث لا بطيه أو افتراشه.
(4) كالثياب، وقيل: لابن عمر إنك تلبس هذه النعال، قال: إني رأيت رسول الله صلى الله عليه وسلم يلبسها.
(5) ذكرا كان أو أنثى صغيرا أو كبيرا، حرا أو رقيقا.
(6) وقد فعل المحلوف عليه.
(7) أو زجره بكل لفظ، لأنه كلام فيدخل فيما حلف على عدمه.

(7/488)

أولا كلمت زيدا، فكاتبه أو راسله حنث (1) ما لم ينو مشافهته (2) .
(و) إن حلف (لا يفعل شيئا فوكل من فله حنث) (3) لأن الفعل يضاف إلى من فعله عنه (4) قال تعالى: {مُحَلِّقِينَ رُءُوسَكُمْ} وإنما الحالق غيرهم (5) (إلا أن ينوي مباشرته بنفسه) فتقدم نيته لأن لفظه يحتمله (6) .
__________
(1) لقوله تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللهُ إِلا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً} وحديث ما بين دفتي المصحف كلام الله، وصحح في الشرح والمبدع، أن هذا ليس بتكليم، لكن إن نوى ترك مواصلته، أو سبب يمينه يقتضي هجرانه حنث.
(2) أي بالكلام، فلا يحنث بالمكاتبة، ولا المراسلة، لعدم المشافهة فيهما.
(3) أي الحالف، إذا فعل الوكيل ذلك الشيء، المحلوف على تركه.
(4) المحلوف على تركه، وأمر به، كما لو حلف لا يحلق رأسه، فأمر من حلقه.
(5) أي فدلت الآية: على أن فعل من وكله، كفعله.
(6) وإلا ففعل وكيله كفعله، وقال ابن القيم: ومن الحيل الباطلة، ما لو حلف لا يفعل شيئا، ومثله لا يفعله بنفسه أصلا، كالسلطان لا يبيع كذا، ولا يحرث هذه الأرض، ولا يزرعها، ولا يخرج هذا من بلده، ونحو ذلك، فالحيلة أن يأمر من يفعل ذلك، ويبر في يمينه إذا لم يفعله بنفسه، وهذا من أبرد الحيل وأسمجها وأقبحها وفعل ذلك، هو الحنث الذي حلف عليه بعينه، ولا يشك في أنه حانث أحد من العلماء، ولا أحد من العقلاء.

(7/489)

(و) الاسم (العرفي ما اشتهر مجازه فغلب) على (الحقيقة (1) كالرواية) في العرف للمزادة، وفي الحقيقة: الجمل الذي يستقى عليه (2) (والغائط) في العرف للخارج المستقذر، وفي الحقيقة لفناء الدار، وما اطمأن من الأرض (ونحوهما) (3) كالظعينة، والدابة والعذرة (4) (فتتعلق اليمين بالعرف) (5) دون الحقيقة لأن الحقيقة في نحو ما ذكر صارت كالمهجورة، ولا يعرفها أكثر الناس (6) .
__________
(1) أي اللغوية حيث أنه لا يعلمها أكثر الناس، فاللفظ قد يكون حقيقة في معنى، ثم يغلب على معنى عرفي.
وقال الشيخ: اللفظ المطلق الذي له حد في العرف، وقد علم أنه لم يزدد
فيما يتناوله الاسم، فإنه ينزل على ما وقع من استعمال الشرع، وإن كان اتفاقيا.
(2) ذكره في المبدع وغيره، وقال الشارح في موضع، اسم لما يستقى عليه من الحيوانات، والمزادة في العرف: شكل الرواية.
(3) مما غلب العرف فيه على حقيقته.
(4) أي في العرف، وفي الحقيقة فناء الدار، قال علي: ما لكم لا تنظفون عذراتكم يريد أفنيتكم، والظعينة في العرف، المرأة، قال الجوهري: الظعينة المرأة ما دامت في الهودج، وفي الحقيقة: الناقة التي يظعن عليها، والدابة لغة، كل ما دب ودرج وعرفا، الخيل والبغال والحمير.
(5) لأن الحالف لا يريد غيره، فصار كالمصرح به.
(6) فيرجع فيما ذكر إلى العرف، كما بنى عليه فيما مثل.

(7/490)

(فإذا حلف على وطء زوجته أو) حلف على (وطء دار، تعلقت يمينه بجماعها) أي جماع من حلف على وطئها لأن هذا هو المعنى الذي ينصرف إليه اللفظ في العرف (1) .
(و) تعلقت يمينه (بدخول الدار) التي حلف لا يطؤها لما ذكر (2) (وإن حلف لا يأكل شيئا، فأكله مستهلكا في غيره (3) كمن حلف لا يأكل سمنا، فأكل خبيصا فيه سمن، لا يظهر فيه طعمه) لم يحنث (4) .
(أو) حلف (لا يأكل بيضا، فأكل ناطفا لم يحنث) (5) لأن ما أكله لا يسمى سمنا، ولا بيضًا (6) .
(وإن ظهر طعم شيء من المحلوف عليه) فيما أكله (حنث)
__________
(1) وكذا لو حلف على ترك وطء زوجته، أكثر من أربعة أشهر، كان موليا.
(2) أي من أن هذا المعنى: هو الذي ينصرف إليه اللفظ في العرف، ويفرق بين أن يكون المقصود، تحريم البقعة على الرجل، فيحنث بإدخال بعض جسده إلى بعضها، لمباشرته بعض المحرم، وبين أن يكون مقصوده، التزام بقعته فإذا خرج بعضه لم يحنث كما في المعتكف.
(3) لم يحنث، حيث أن المستهلك، لا يظهر فيه طعم المحلوف عليه.
(4) أو حلف لا يأكل لبنا فأكل زبدا، لا يظهر فيه طعم اللبن لم يحنث.
(5) أو حلف لا يأكل شحما، فأكل اللحم الأحمر، لم يحنث.
(6) ولا شحما فلم يحنث، لأن المستهلك في الشيء وجوده كعدمه.

(7/491)

لأكله المحلوف عليه (1) .
__________
(1) كما لو أكله منفردا وذلك كظهور السمن في الخبيص أو البيض في الناطف ونحو ذلك، ولو حلف لا يشارك فلانا، ففسخا الشركة، وبقيت بينهما ديون مشتركة، أوأعيان فقال الشيخ: تنحل اليمين بانفساخ عقد الشركة.
وإن حلف لا يشم وردا، ولا بنفسجا، فشم دهنهما أو ماء الورد، فقال الشيخ: يتوجه أن يحنث بالماء دون الدهن، وكذلك ماء البان، والينوفر، لأن الماء، هو الحامل لرائحة الورد، ورائحته فيه، بخلاف شجره، فإنه يضاف إلى الورد، ولا تظهر فيه الرائحة كثيرا.

(7/492)

فصل (1)

(وإن حلف لا يفعل شيئا، ككلام زيد (2) ودخول دار ونحوه (3) ففعله مكرها، لم يحنث) (4) لأن فعل المكره، غير منسوب إليه (5) (وإن حلف على نفسه، أو غيره ممن) يمتنع بيمينه و (يقصد منعه، كالزوجة والولد، أن لا يفعل شيئا، ففعله ناسيا أو جاهلا، حنث في الطلاق والعتاق) بفتح العين (فقط) أي دون اليمين بالله تعالى، والنذر والظهار، لأن الطلاق والعتاق حق آدمي، فلم يعذر فيه بالنسيان والجهل (6) .
__________
(1) أي في حكم من فعل شيئا، ناسيا أو مكرها، أو فعل بعض المحلوف عليه، أو على من لا يمتنع بيمينه وغير ذلك.
(2) ففعله مكرها، لم يحنث ولو حلف لا يعامل زيدا، فعامل وكيله، أو باعه حنث.
(3) كقرية أو بستان أو حمام.
(4) أي ففعل ما حلف على تركه، مكرها بضرب، أو أخذ مال يضره أو تهديد بقتل ونحوه، لم يحنث.
(5) ويحنث بالاستدامة بعد الإكراه، أشبه ما لو دخل مختارا، ولو حلف لا يزوج ابنته، فزوجها الأبعد، أو الحاكم، حنث إن تسبب في التزويج، وإن لم يتسبب فلا، وإن كان المقصود أنها لا تتزوج، حنث بكل حال.
(6) قال الشيخ: إذا حلف على إنسان قاصدا إكرامه، لا يحنث مطلقا إلا
إن كان قاصدا إلزامه، فإنه يحنث اهـ وأما إذا لم يقصد منعه، كما لو قال لزوجته، إن دخلت دار فلان، فأنت طالق، ولم يقصد منعها، وإنما قصد مجرد التعليق، فيقع الطلاق بدخولها، حيث كان، كمن لا يمتنع بيمينه.

(7/493)

كإتلاف المال والجناية (1) بخلاف اليمين بالله تعالى، فإنها حق الله تعالى، وقد رفع عن هذه الأمة الخطأ والنسيان (2) (و) إن حلف (على من لا يمتنع بيمينه من سلطان وغيره) كالأجنبي لا يفعل شيئا (ففعله حنث) الحالف (مطلقا) سواء فعله المحلوف عليه، عامدا أو ناسيا، عالما أو جاهلا (3)
__________
(1) أي: كما لا يعذر بإتلاف المال، على الآدمي، والجناية عليه بالنسيان والجهل، وقال الشيخ، وغيره: إذا حلف لا يفعل شيئا، ففعله ناسيا، أو جاهلا، بأنه المحلوف عليه، فلا حنث عليه، ولو في الطلاق والعتاق، وغيرهما، ويمينه باقية، نص عليه، ويدخل في ذلك من فعله متأولا، أو تقليدا لمن أفتاه، أو مقلدا لعالم ميت، مصيبا أو مخطئا.
قال: وقد ظن طائفة أنه إذا حلف بالطلاق، على أمر يعتقده، كما حلف، فتبين بخلافه، أنه يحنث، قولا واحدا، وهذا خطأ بل الخلاف في مذهب أحمد، ولو حلف على نفسه أو غيره، ليفعلن شيئا، فجهله أو نسيه، فلا حنث عليه، إذ لا فرق بين أن يتعذر المحلوف عليه، لعدم العلم، أو عدم القدرة.
(2) قال تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وفي الحديث قال قد فعلت، وحديث «عفي عن أمتي الخطأ والنسيان» .
(3) لإمكان فعل المحلوف عليه.

(7/494)

(وإن فعل هو) أي الحالف لا يفعل شيئًا، أو من لا يمتنع بيمينه، من سلطان أو أجنبي (أو غيره) أي غير من ذكر (ممن قصد منعه) كزوجة وولد (بعض ما حلف على كله) (1) كما لو حلف لا يأكل هذا الرغيف، فأكل بعضه (لم يحنث) لعدم وجود المحلوف عليه (ما لم تكن له نية) أو قرينة كما لو حلف لا يشرب ماء هذا النهر، فشرب منه، فإنه يحنث (2) .
__________
(1) لم يحنث، قال الشيخ: لأن ما لا يمكن التحرز منه، لا يراد، ولا تقع اليمين عليه.
(2) قال ابن القيم: ومن الحيل الباطلة لو حلف لا يأكل هذا الرغيف أو لا يسكن في الدار هذه السنة، أو لا يأكل هذا الطعام، قالوا: يأكل الرغيف ويدع منه لقمة واحدة، ويسكن السنة كلها إلا يوما واحدا، ويأكل الطعام كله، إلا القدر اليسير منه، ولو أنه لقمة وهذه حيلة باطلة باردة.
ومتى فعل ذلك فقد أتى بحقيقة الحنث، وفعل نفس ما حلف عليه، ثم يلزم هذا المتحيل أن يجوز للمكلف، كل ما نهى الشارع عن جملته، فيفعله إلا القدر اليسير منه، فإن البر والحنث في الإيمان، نظير الطاعة والمعصية في الأمر والنهي، ولذلك لا يبرأ إلا بفعل المحلوف عليه جميعه، لا بفعل بعضه، كما لا يكون مطيعا إلا بفعله جميعه، ويحنث بفعل بعضه، كما يعصي بفعل بعضه.

(7/495)


باب النذر - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب النذر (1)

(لغة الإيجاب) (2) يقال: نذر دم فلان، أي أوجب قتله (3) وشرعا: إلزام مكلف مختار نفسه لله تعالى، شيئا غير محال بكل قول يدل عليه (4) .
__________
(1) يعقده العبد على نفسه، يؤكد به ما ألزمها به، من الأمور لله عز وجل، وهي تعظيم للخالق، ولأسمائه ولحقه، وأن تكون العقود به وله، وهذا غاية التعظيم فلا يعقده بغير اسمه، ولغير القرب إليه، فإن حلف فباسمه تعظيما وتبجيلا، وتوحيدا وإجلالا، وإن نذر فله توحيدا وطاعة، ومحبة وعبودية والأصل فيه: الكتاب والسنة والإجماع.
(2) أي وإيجاب المرء على نفسه شيئا لم يكن واجبا قبل.
(3) النذر، كعلي لله، أو نذرت لله، ولا يختص بذلك ونحوه، ولا ينعقد بغير القول، ولا بمحال، وفي الشرح، لا يستحب النذر، للنهي عنه، وتوقف شيخ الإسلام في تحريمه، وحرمه طائفة من أهل الحديث، قال: وما وجب بالشرع إذا نذره العبد، أو عاهد عليه الله، أو بايع عليه الرسول، أو الإمام، أو تحالف عليه جماعة، فإن هذه العهود والمواثيق، تقتضي له وجوبا ثانيا، غير الوجوب الثابت بمجرد الأمر الأول، فيكون واجبا من وجهين، ويكون تركه موجبا لترك الواجب بالشرع، والواجب بالنذر، هذا هو التحقيق، نص عليه أحمد، وقاله طائفة من العلماء.
(4) وقال ابن القيم: الملتزم الطاعة لله، لا يخرج عن أربعة أقسام، إما أن يكون بيمين مجردة، أو بنذر مجرد، أو بيمين مؤكدة بنذر، أو بنذر مؤكد
بيمين كقوله {وَمِنْهُمْ مَنْ عَاهَدَ اللهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} فعليه أن يفي به، وإلا دخل في قوله: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ} وهو أولى باللزوم من أن يقول: لله علي كذا، وقال: فرق بين ما التزم لله، وما التزم بالله، فالأول ليس فيه إلا الوفاء، والثاني يخير بين الوفاء والكفارة.

(7/496)

و (لا يصح) النذر (إلا من بالغ عاقل) مختار (1) لحديث «رفع القلم عن ثلاثة» (2) .
(ولو) كان (كافرا) نذر عبادة (3) لحديث عمر «إني نذرت في الجاهلية أن اعتكف ليلة» فقال له النبي صلى الله عليه وسلم «أوف بنذرك» (4) والصحيح منه أي: من النذر (خمسة أقسام) (5) .
__________
(1) ولا يصح بغير قول، إلا من أخرس بإشارة مفهومة، كيمينه، لأنه التزام فلم ينعقد بغير قول.
(2) فدل الحديث، على أنه لا يلزم النذر منهم، لرفع القلم عنهم.
(3) أي فيصح، ولكن لا يخلو، إما أن تكون العبادة مما يفتقر إلى نية، كالصلاة والاعتكاف، فلا سبيل له إلى الوفاء به، إلا بعد إسلامه، فصحته إلزامه به بعد الإسلام، للخبر، وخبر «لا نذر إلا فيما ابتغي به وجه الله» ، أو لا يفتقر إلى نية، كصدقة بدرهم، فيلزم به، ولو قبل إسلامه، لصحته منه.
(4) فدل الحديث: على لزوم وفاء النذر، الواقع حال الكفر، ووجوب فعله بعد إسلامه، إذا كان عبادة.
(5) وعده بعضهم: ستة.

(7/497)

أحدها: النذر (المطلق مثل أن يقول: لله علي نذر، ولم يسم شيئا فيلزمه كفارة يمين) (1) لما روى عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم «كفارة النذر إذا لم يسم كفارة يمين» رواه ابن ماجه والترمذي، وقال: حسن صحيح غريب (2) .
(الثاني: نذر اللجاج، والغضب (3) وهو تعليق نذره بشرط يقصد المنع منه) أي من الشرط المعلق عليه (4) (أو الحمل عليه، أو التصديق، أو التكذيب) (5) كقوله إن كلمتك، أن إن لم أضربك (6) أو إن لم يكن هذا الخبر صدقا أو كذبا، فعلي الحج أو العتق ونحوه (7) .
__________
(1) سواء أطلق أو قال: إن فعلت كذا، وفعله ولم ينو بنذره شيئا معينا فتلزمه كفارة اليمين.
(2) فدل الحديث: على وجوب الكفارة إذا لم يسم ما نذره لله عز وجل.
(3) سمي بذلك، لأن الحالف قصده، أن لا يكون الشرط فيها، ولا الجزاء فلم يلزمه الشارع، ومن ألحقه بنذر القربة، فقد قال ابن القيم وغيره: إلحاقه بنذر القربة، إلحاق له بغير شبهة، وقطع له عن الإلحاق بنظيره.
(4) أي: إن فعلت كذا فلله علي كذا.
(5) أي، أو يقصد الناذر الحمل، أي الحث على المعلق عليه، أو التصديق عليه إذا كان خبرا، أو التكذيب على ما علقه عليه.
(6) أي فعلي كذا، مما مثل به، ونحوه.
(7) كعلي عتق عبدي، أو مالي صدقة.

(7/498)

(فيخير بين فعله، وكفارة يمين) (1) لحديث عمران بن حصين، قال: سمعت رسول الله صلى الله عليه وسلم يقول «لا نذر في غضب، وكفارته يمين» رواه سعيد في سننه (2) .
(الثالث: نذر المباح (3) كلبس ثوبه، وركوب دابته) (4) فإن نذر ذلك (فحكمه كـ) القسم (الثاني) يخير بين فعله، وكفارة يمين (5) (وإن نذر مكروها من طلاق أو غيره استحب له أن يكفر) كفارة يمين (ولا يفعله) (6) .
__________
(1) إذا وجد الشرط، وإن قصد لزوم الجزاء عند الشرط، لزمه مطلقا، ذكره الشيخ عن أحمد.
(2) فدل على جواز التكفير، إذا وجد الشرط، وإن قصد لزوم الجزاء، فتقدم ما ذكره الشيخ عن أحمد.
(3) أي الثالث، من أقسام النذر الستة، نذر فعل مباح.
(4) وذلك كأن يقول: لله علي أن ألبس ثوبي، أو لله علي أن أركب دابتي.
(5) أي إذا لم يفعل هذا المنذور المباح.
ويأتي قول الوزير: إنه مذهب الثلاثة، واختيار الشيخ: أنه لا شيء عليه، لما روى البخاري بينما النبي صلى الله عليه وسلم يخطب، إذا هو برجل قائم، فسأل عنه، فقال: أبو إسرائيل، نذر أن يقوم في الشمس، ولا يستظل، ولا يتكلم وأن يصوم، فقال: «مروه فليتكلم وليستظل وليقعد، وليتم صومه» ، ولأبي داود في التي نذرت أن تضرب على رأس رسول الله صلى الله عليه وسلم بالدف فقال: «أوفي بنذرك» .
(6) واستحباب الكفارة، عندهم خروجا من عهدة النذر، والمراد المكروه باعتبار أصله، كما مثل به من الطلاق ونحوه، كأكل ثوم أو بصل وإلا
فالإحرام قبل الميقات مكروه، وإذا نذره من مكان معين، قبل الميقات لزمه، لكون أصله وهو مطلق الإحرام، مشروعا، وعد بعضهم نذر المكروه قسما فتكون الأقسام ستة.

(7/499)

لأن ترك المكروه أولى من فعله، وإن فعله فلا كفارة (1) (الرابع: نذر المعصية كـ) نذر (شرب الخمر (2) و) نذر (صوم يوم الحيض (3) و) يوم (النحر) وأيام التشريق (4) (فلا يجوز الوفاء به) لقوله عليه السلام «من نذر أن يعصي الله فلا يعصه» (5) .
__________
(1) عليه لأنه وفي بنذره.
(2) فلا يجوز الوفاء به، لأن المعصية لا تباح في حال من الأحوال.
(3) وكذا نذر صوم أيام النفاس، لأنه نذر معصية.
(4) أي كنذر صوم يوم النحر، وكذا صوم يوم عيد الفطر، وصوم أيام التشريق، للنهي عن صيامها، ولو قال إن فعلت كذا، فعلي ذبح ولدي، أو معصية غير ذلك، وقصد اليمين، فيمين، وإلا فنذر معصية، فيذبح في مسألة الذبح كبشا، وهو مذهب أبي حنيفة ومالك.
(5) فدل على أنه لا يجوز الوفاء بنذر المعصية، ومنه النذر للقبور، او لأهل القبور ونحوه فهو نذر معصية لا يجوز الوفاء به ولأن المعصية لا تباح في حل من الاحوال، قال الوزير: إذا نذر أن يعصي الله عز وجل، فاتفقوا على أنه لا يجوز أن يعصي الله عز وجل.
وقال الشيخ: إذا حلف بمباح أو معصية لا شيء عليه، كنذرهما، فإن لم يلزم بنذره، لا يلزم به شيء إذا حلف به، فإن من يقوم: لا يلزم الناذر شيء لا يلزم الحالف بالأولى.
قال الشيخ: ومن أسرج قبرا أو مقبرة، أو جبلا أو شجرة، أو نذر لها أو لسكانها أو المضافين إلى ذلك المكان لم يجز ولا يجوز الوفاء به إجماعا ويصرف في المصالح، ما لم يعلم ربه، ومن الجائز صرفه في نظيره من المشروع، ومن نذر قنديلا، يوقد للنبي صلى الله عليه وسلم صرفت قيمته لجيرانه صلى الله عليه وسلم وهو أفضل من الختمة.

(7/500)

(ويكفر) من لم يفعله (1) روي هذا عن ابن مسعود، وابن عباس وعمران بن حصين، وسمرة بن جندب رضي الله عنهم (2) ويقضي من نذر صوما من ذلك، غير يوم الحيض (3) (الخامس نذر التبرر مطلقا) أي غير معلق (4) .
__________
(1) هذا المذهب عند بعض الأصحاب، والكفارة عليه إن لم يفعله، وكذا نذر المباح من المفردات.
(2) وعنه: لا ينعقد نذره، ولا يلزمه كفارة، وهو قول أبي حنيفة، ومالك والشافعي، قاله الوزير وغيره: واختاره الشيخ الإسلام.
(3) لانعقاد نذره يوم الحيض، فتصح القربة ويلغى التعيين، لكونه معصية وقال المجد، ومن نذر صوم سنة بعينها، لم يتناول شهر رمضان، ولا الأيام المنهي عن صوم الفرض فيها، وعنه: يتناولها، وعنه: يتناول أيام النهي دون أيام رمضان قال الشيخ: والصواب أنه يتناول رمضان، ولا قضاء عليه إذا صامها، لأنه نذر صوم واجب، وغير واجب بخلاف أيام النهي، وإنما تجيء الرواية الثالثة، على قول من لا يصحح نذر الواجب، استغناء بإيجاب الشارع، وأما قضاؤها مع صومها فبعيد، لأن النذر لم يقتض صوما آخر.
(4) أي نذر التقرب مطلقان أي: مما مثل به ونحوه، لا معلقا بشرط، وذكر: أن نذر التبرر ثلاثة أنواع، وما كان في مقابلة نعمة، أو دفع نقمة، أو التزام طاعة ابتداء، كلله على صوم أو صلاة، أو نذر طاعة لم تجب، كاعتكاف، فيلزمه الوفاء به.

(7/501)

(أو معلقا كفعل الصلاة، والصيام والحج ونحوه) (1) كالعمرة والصدقة، وعيادة المريض (2) فمثال المطلق، لله علي أن أصوم أو أصلي (3) ومثال المعلق (كقوله: إن شفى الله مريض، أو سلم مالي الغائب، فلله علي كذا) من صلاة أو صوم ونحوه (4) (فوجد الشرط، لزمه الوفاء به) أي بنذره (5) لحديث «من نذر أن يطيع الله فليطعه» رواه البخاري (6) (إلا إذا نذر الصدقة بماله كله) من يسن له (7) .
__________
(1) أي غير مقيد بشرط.
(2) وزيارة أخ في الله تعالى، أو شهود جنازة، مما لا يضره، ولا عياله، ولا غريمه، وكان بقصد التقرب، غير معلق بشرط، او علق بشرط كما مثل به.
(3) أو أحج أو اعتكف أو أزور مريضا، ونحوه.
(4) وكذا لو حلف بقصد التقرب، كوالله إن شفى الله مرضي، أورد مالي الغائب، ونحو ذلك، لأصلي أو أصوم، أو أتصدق بكذا.
(5) لمدح الذين يوفون بالنذر، وذم الذين ينذرون ولا يوفون.
(6) فدل الحديث على وجوب الوفاء به، ومن قال: إن قدم فلان أصوم كذا نذر يجب الوفاء به مع القدرة، قال الشيخ: لا أعلم فيه نزاعا، ومن قال ليس هذا بنذر، فقد أخطأ ومن قال: لئن ابتلاني الله لأصبرن، ولئن لقيت عدوا لأجاهدن، ولو علمت أحب العمل إلى الله لأعملن، فنذر معلق بشرط، كقوله: {لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} .
(7) لعله احترز بقوله «من يسن له» عمن لا يسن له ذلك، كالمحجور عليه في ماله، لحق الغرماء، وكذا إذا لم يكن بيده ما هو مباح، بقدر حاجته.

(7/502)

فيجزئه قدر ثلثه ولا كفارة (1) لقوله عليه الصلاة والسلام لأبي لبابة، لما نذر أن ينخلع من ماله صدقة لله تعالى «يجزئ عنك الثلث» رواه أحمد (2) (أو) نذر الصدقة (بمسمى منه) أي ماله كألف (يزيد) ما سماه (على ثلث الكل، فإنه يجزئه) أن يتصدق (بقدر الثلث) ولا كفارة عليه، جزم به في الوجيز وغيره (3) والمذهب أنه يلزمه الصدقة بما سماه، ولو زاد على الثلث، كما في الإنصاف، وقطع به في المنتهى وغيره (4) (وفيما عداها) أي عدى المسألة المذكورة، بأن نذر الثلث فما دونه (يلزمه) الصدقة بـ (المسمى) لعموم ما سبق، من حديث «من نذر أن يطيع الله فليطعه» (5) .
__________
(1) أي فيجزئه قدر ثلثه يوم نذره، يتصدق به، ولا كفارة عليه، نص عليه.
(2) وقال لكعب، «أمسك عليك بعض مالك» ، فهو خير لك، ومن حلف أو نذر لا يرد سائلا، فكمن حلف أو نذر الصدقة بماله كله، قال الشيخ: ويصرف مصرف الزكاة.
(3) ولا يسن لما تقدم من الحديث قريبا.
(4) ففي الإقناع وشرحه، أو نذر الصدقة بألف، وليست كل ماله، لزمه جميع ما نذره، لأنه التزم ما لا يمنع منه شيء، فلزمه الوفاء به، وعبارة المنتهى، ولو ببعض مسمى لزمه.
(5) وما تقدم من قوله: {يُوفُونَ بِالنَّذْرِ} وغير ذلك، وقال الشيخ: تعليق النذر بالملك، نحو: إن رزقني الله مالا، فلله علي أن أتصدق به، أو بشيء منه يصح اتفاقا، وقد دل عليه قوله: {وَمِنْهُمْ مَنْ عَاهَدَ اللهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ} الآية، وتقدم قوله فيمن قال: إن قدم فلان أصوم كذا، نذر يجب الوفاء به مع القدرة.
وقال: فإيجاب المؤمن على نفسه، إيجابا لم يحتج إليه بنذر، وعهد وطلب وسؤال جهل منه وظلم، وقوله: لو ابتلاني الله لصبرت، ونحو ذلك، إن كان وعدا، أو التزاما فنذر، وإن كان خبرا عن الحال ففيه تزكية النفس، وجهل بحقيقة حالها.

(7/503)

(ومن نذر صوم شهر) معين كرجب (1) أو مطلق (لزمه التتابع) لأن إطلاق الشهر، يقتضي التتابع (2) سواء صام شهرا بالهلال، أو ثلاثين يوما بالعدد (3) (وإن نذر أياما معدودة) كعشرة أيام، أو ثلاثين يوما (لم يلزمه التتابع) لأن الأيام لا دلالة لها على التتابع (4) (إلا بشرط) بأن يقول متتابعة (أو نية) التتابع (5) .
__________
(1) لزمه التتابع.
(2) وعنه: لا يلزمه التتابع، وفاقا لأكثر أهل العلم، فيما إذا لم يعين.
(3) أي فهو مخير، إن شاء صام شهرا هلاليا، من أوله ولو ناقصا، وإن شاء ابتدأ من أثناء الشهر، ويلزمه شهر بالعدد، ثلاثون يوما، وأيهما فعل خرج من العهدة.
(4) لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .
(5) أي: إلا بشرط أن يقول في نذره: أصوم عشرة متتابعة، أو نية التتابع فيلزم الوفاء بنذره، وإن شرط تفريقها، ففي المبدع: لزمه في الأقيس.

(7/504)

ومن نذر صوم الدهر لزمه (1) فإن أفطر كفر فقط بغير صوم (2) ولا يدخل فيه رمضان، ولا يوم نهي (3) ويقضي فطره برمضان (4) ويصام لظهار ونحوه منه (5) ويكفر مع صوم ظهار ونحوه (6) ومن نذر صوم يوم الخميس ونحوه فوافق عيدا أو أيام تشريق أفطر وقضى وكفر (7) وإن نذر صلاة وأطلق فأقله ركعتان قائما لقادر (8) .
__________
(1) أي لزمه الوفاء بنذره.
(2) لأن الزمن مستغرق للصوم المنذور.
(3) كيومي العيدين، وأيام التشريق، لأن رمضان لا يقبل صوم غيره، وأيام النهي لا تقبل صوم النذر، فلا كفارة بفطرها، ولا قضاء.
(4) لعذر أو غير عذر، لأنه واجب بأصل الشرع، فيقدم على ما أوجبه على نفسه، وإن نذر صوم سنة معينة، لم يدخل في نذره رمضان، ويوما العيدين، وأيام التشريق، لأن ذلك لا يقبل الصوم عن النذر، وإن نذر صوم سنة وأطلق، لزمه التتابع، ويصوم أثنى عشر شهرا، سوى رمضان وأيام النهي، قالوا: ويلزمه قضاء رمضان وأيام النهي.
(5) أي ويصام لظهار ونحوه، أي كالوطء في نهار رمضان، والقتل، منه، أي من الدهر المنذور صومه، كقضاء رمضان.
(6) يعني كفارة يمين، في جميع المواضع، لأنه سببه.
(7) أي: أفطر وجوبا، لتحريم صومها، وقضي نذرها، لانعقاد نذره ولم يفعله وكفر لفوات المحل، كما لو لم يصمه لمرض.
(8) لأن الركعة لا تجزئ في فرض، لكن إن حلف ليوترن الليلة مثلا، أجزأته ركعا في وقته لأنها أقله.

(7/505)

وإن نذر صوما وأطلق (1) أو صوم بعض يوم، لزمه يوم بنية من الليل (2) ولمن نذر صلاة جالسا أن يصليها قائما (3) وإن نذر رقبة، فأقل مجزئ في كفارة (4) .
__________
(1) لزمه صوم يوم بنية من الليل، لأنه أقل الصوم، ولو نذر صوم يوم معينا، ثم جهله، فقيل يصوم أسبوعا، وقال الشيخ: بل يصوم يوما من الأيام مطلقا أي يوم كان.
(2) أي أو نذر صوم بعض يوم، لزمه صوم يوم بنية من الليل، لأنه أقل الصوم.
(3) لأن الصلاة قائما أفضل، ومن نذر المشي إلى بيت الله، أو موضع معين من الحرم، لزمه في حج أو عمرة، فإن تركه لزمه كفارة، وقال الشيخ: أما لغير عذر فالمتوجه لزوم الإعادة، كما لو قطع التتابع، في الصوم المشروط فيه التتابع، أو يتخرج لزوم الكفارة والدم، والأقوى، أنه لا يلزم مع البدل عن عين الفعل كفارة، لأن البدل قائم مقام المبدل.
(4) في نحو ظهار، حملا للنذر على المعهود شرعا، إلا أن يعينها فيجزئه ما عينه، وتقدم: أنه إن نذر أن يصلي في المسجد الحرام، لزمه أن يصلي فيه ولا يجزئه في غيره، وهو مذهب مالك والشافعي، ويلزم الوفاء بالوعد، ولما قيل لأحمد: بم يعرف الكذابون؟ قال، بخلف المواعيد، وقاله عمر بن عبد العزيز وغيره، ومذهب مالك، يلزم الوفاء به بسبب، كتزوج وأعطيك كذا.

(7/506)


كتاب القضاء، والفتيا - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب القضاء (1)

لغة: إحكام الشيء، والفراغ منه (2) ومنه (فقضاهن سبع سموات في يومين) (3) .
__________
(1) والفتيا قال الشيخ: والواجب اتخاذ ولاية القضاء، دينا وقربة، فإنها من أفضل القربات، وإنما فسد حال الأكثر، لطلب الرياسة والمال بها، والفتيا هي: تبيين الحكم الشرعي للسائل عنه، وقال أحمد: لا ينبغي للرجل أن ينصب نفسه للفتيا، حتى يكون فيه خمس خصال، وأن يكون له نية، وإلا لم يكن عليه ولا على كلامه نور، وأن يكون له حلم، ووقار وسكينة، وأن يكون قويا على ما هو فيه، وعلى معرفته، والكفاية وإلا مضغه الناس، والخامس معرفة الناس اهـ.
وينبغي للمفتي أن يفتي بلفظ النص مهما أمكن، فإنه يتضمن الحكم والدليل، مع البيان التام، وكان الصحابة والتابعون، يتحرون ألفاظ النصوص، وهي حجة وعصمة، بريئة من الخطأ والتناقض والتعقيد والاضطراب.
ويحرم عليه الفتيا بخلاف النص، ولا يجوز له التزويج، وتخيير السائل، والقاؤه في الإشكال والحيرة، بل عليه أن يبين بيانا مزيلا للإشكال، كافيا في حصول المقصود، لا فرق بين القاضي والمفتي، في جواز الإفتاء، بما تجوز الفتيا به، ووجوبها إذا تعينت ومنصب الفتيا داخل في منصب القضاء، عند الجمهور.
(2) والقضاء: مصدر قضى يقضي، فهو قاض، إذا حكم، وإذا فصل وإذا أمضى، وقضى فلان واستقضى صار قاضيا.
(3) وبمعنى أوجب قال تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} وبمعنى إمضاء الحكم ومنه {وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ} الآية: أي: أمضينا
وأنهينا وسمي الحاكم قاضيا، لأنه يمضي الأحكام ويحكمها، أو لإيجابه الحكم على من يجب عليه.

(7/507)

واصطلاحا تبيين الحكم الشرعي (1) والإلزام به (2) وفصل الحكومات (3) (وهو فرض كفاية) (4) لأن أمر الناس لا يستقيم بدونه (5) و (يلزم الإمام أن ينصب في كل إقليم) بكسر الهمزة (قاضيا) (6) .
__________
(1) وهذا مشترك بين القاضي والمفتي.
(2) أي إن كان فيه إلزام، وهذا مختص بالقاضي، وقد يكون إباحة كحكم الحاكم، بأن الموات إذا بطل إحياؤه، صار مباحا لجميع الناس، وقال الشيخ: هو من جهة الإثبات شاهد، ومن جهة الأمر والنهي مفت، ومن جهة الإلزام بذلك ذو سلطان.
(3) والأصل فيه الكتاب والسنة، وإجماع المسلمين على نصب القضاة للفصل بين الناس.
(4) وفاقا، كالإمامة العظمة، وقال أحمد: لا بد للناس من حاكم، لئلا تذبه حقوق الناس، وقال الشيخ: قد أوجب النبي صلى الله عليه وسلم تأمير الواحد في الاجتماع، القليل العارض في السفر، وهو تنبيه على أنواع الاجتماع اهـ ويتعين على المجتهد الدخول فيه، إذا لم يوجد غيره، وفيه فضل عظيم لمن قوي عليه، وخطر عظيم لمن لم يؤد الحق فيه.
(5) وإذا أجمع أهل بلد على تركه أثموا.
(6) قال ابن رشد: وتوليته للقاضي، شرط في صحة قضائه، لا خلاف أعرفه فيه، قال الشيخ: والوكالة يصح قبولها على الفور والتراخي، بالقول والفعل، والولاية نوع منها.

(7/508)

لأن الإمام لا يمكنه أن يباشر الخصومات، في جميع البلدان بنفسه (1) فوجب أن يرتب في كل إقليم، من يتولى فصل الخصومات بينهم لئلا تضيع الحقوق (2) (ويختار) لنصب القضاء (أفضل من يجد علما وورعا) (3) لأن الإمام ناظر للمسلمين، فيجب عليه اختيار الأصلح لهم (4) (ويأمره بتقوى الله) (5) .
__________
(1) قال ابن رشد: ولا خلاف في جواز حكم الإمام الأعظم، اهـ ولأن الإمام الأعظم هو القائم بأمر الرعية، المتكلم بمصلحتهم، المسئول عنهم.
(2) ولفعل النبي صلى الله عليه وسلم والصحابة، وللحاجة إلى ذلك، ولئلا يتوقف الأمر على السفر إلى الإمام، ولما في السفر إليه من المشقة، وكلفة النفقة، وقال الشيخ: تولية قاضيين في بلد واحد، إما أن يكون على سبيل الاجتماع، بحيث ليس لأحدهما الانفراد كالوصيين، والوكيلين، وإما على سبيل الانفراد، أما الأول فلا مانع منه، إذا كان فوقهما من يرد مواضع تنازعهما والثاني يجوز مطلقا.
(3) لأن القضاء بالشيء فرع عن العلم به، والأفضل أثبت وأمكن، وكذا من ورعه أشد لأن سكون النفس إلى ما يحكم به أعظم.
(4) وإن لم يعرف الإمام الأفضل، سأل عمن يصلح، فإن ذكر له من لا يعرفه أحضره وسأله، ليكون على بصيرة، ولأن ربما كان للمسئول غرض غير المطلوب، وكانوا يمتحنون العمال بالفرائض، ونحوها من الغوامض، فإن عرف عدالته ولاه، وإلا لم يوله إلا عند الضرورة.
(5) ليأتمر بأمره وينتهي عما نهى عنه.

(7/509)

لأن التقوى رأس الدين (1) .
(و) يأمره بـ (أن يتحرى العدل) أي إعطاء الحق لمستحقه، من غير ميل (2) (ويجتهد القاضي في إقامته) أي إقامة العدل بين الأخصام (3) ويجب على من يصلح، ولم يوجد غيره، ممن يوثق به، أن يدخل فيه (4) إن لم يشغله عما هو أهم منه (5) ويحرم بذلك مال فيه وأخذه (6) وطلبه وفيه مباشر أهل (7) .
__________
(1) أمر الله بها نبيه، وحث عليها، ووعد من اتقاه أعظم الجزاء.
(2) ويأمره بالاجتهاد في إقامة الحق، لأن ذلك تذكرة له بما يجب عليه فعله، وإعانة له في إقامة الحق، وتقوية لقلبه، وتنبيه على اعتناء الإمام بأمر الشرع، وأهله.
(3) والعدل محمود محبوب باتفاق أهل الأرض، وهو من المعروف الذي تعرفه القلوب، كما أن الظلم من المنكر الذي تبغضه القلوب وتذمه، قال الشيخ: ومن فعل ما يمكنه، لم يلزمه ما يعجز عنه.
(4) لأن القضاء فرض كفاية، ولا قدرة لغيره على القيام به إذا، فتعين عليه، ولئلا تضيع حقوق الناس، فإن لم يطلب له، أو وجد موثوق به غيره، لم يلزمه الدخول فيه، وإلا لزمه.
(5) أي إن لم يشغله الدخول في القضاء عما هو أهم منه، كأمر دينه فلا يلزمه إذا الدخول فيه، ومع وجود غيره، الأفضل أن لا يجيب، وكره له طلبه إذا.
(6) بأن يبذله طالب القضاء، وكذا أخذ الوالي لذلك، وهو من أكل المال بالباطل.
(7) أي ويحرم طلب القضاء، وفيه مباشر أهل، أي صالح له، ولو كان الطالب أهلا، وإلا جاز بلا مال، وظاهر تخصيص الكراهة بالطلب، أنه لا يكره
تولية الحريص، ولا ينفي أن غيره أولى، ووجه في الفروع، يكره، وصوبه في الإنصاف.
ويحرم الدخول في القضاء على من لا يحسنه، ولم تجتمع فيه شروطه، والشفاعة له وإعانته على التولية، ويحرم الدخول فيه، إذا لم يمكنه القيام بالواجب، لظلم السلطان أو غيره، ويتأكد الامتناع، ويصح تولية مفضول مع وجود أفضل منه، لفعل الصحابة رضي الله عنهم.

(7/510)

(فيقول) المولي لمن يوليه (1) (وليتك الحكم، أو قلدتك الحكم (2) ونحوه) كفوضت أو رددت، أو جعلت إليك الحكم (3) أو استنبتك، أو استخلفتك في الحكم (4) والكناية نحو: اعتمدت أو عولت عليك (5) لا ينعقد بها إلا بقرينة نحو: فاحكم (6) .
__________
(1) أي فيقول الإمام أو نائبه، ولو غير عدل، لمن يوليه القضاء.
(2) أي ألفاظ التولية الصريحة: وليتك الحكم، وقلدتك الحكم.
(3) أي ونحو وليتك، وقلدتك: فوضت إليك الحكم، أو رددت إليك الحكم، أو جعلت إليك الحكم.
(4) أي: أو استنبتك في الحكم، أو استخلفتك في الحكم، فإذا وجد أحد هذه الألفاظ، وقبل المولى الحاضر في المجلس، أو الغائب بعده، أو شرع الحاضر، أو الغائب في العمل، انعقدت الولاية.
(5) ووكلت إليك، وأسندت الحكم إليك.
(6) أي: لا تنعقد الولاية بكناية منها إلا بقرينة، نحو: فاحكم، أو فتول ما عولت عليك، وما أشبهه، لأن هذه الألفاظ، تحتمل التولية وغيرها، فلا تنصرف إلى التولية إلا بقرينة تنفي الاحتمال.

(7/511)

(ويكاتبه) بالولاية (في البعد) (1) أي إذا كان غائبا، فيكتب له الإمام عهدا بما ولاه (2) ويشهد عدلين عليها (3) (وتفيد ولاية الحكم العامة، الفصل بين الخصوم، وأخذ الحق لبعضهم من بعض) أي أخذه لربه ممن هو عليه (4) (والنظر في أموال غير الراشدين) كالصغير والمجنون، والسفيه (5) وكذا مال غائب (6) (والحجر على من يستوجبه، لسفه أو فلس (7) .
__________
(1) لأن التولية تحصل بذلك، كالتوكيل.
(2) لأن النبي صلى الله عليه وسلم: كتب لعمرو بن حزم، وكتب عمر إلى أهل الكوفة، وجرى على ذلك ولاة المسلمين.
(3) فيقول: أشهد أني قدوليت فلانا قضاء كذا، فيقيما الشهادة هناك، وقال غير واحد: لم يكن النبي صلى الله عليه وسلم يشهد ولا خلفاؤه، وإنما يكتبون ويختمون بما يعلم ضرورة أنه كتاب منهم بالتولية، وجرى على ذلك عمل المسلمين.
(4) لأن المقصود من القضاء ذلك، ولهذا قال أحمد وغيره: لئلا تذهب حقوق الناس.
(5) لأن ترك ذلك يؤدي إلى ضياع أموالهم.
(6) أي وتفيد ولاية القاضي النظر في مال غائب، لئلا يضيع.
(7) أي وتفيد ولايته الحجر، على من يستوجب الحجر عليه، لسفه، أو الحجر لفلس، لأن الحجر يفتقر إلى نظر واجتهاد، فلذلك كان مختصا به.

(7/512)

والنظر في وقوف عمله، ليعمل بشرطها (1) وتنفيذ الوصايا (2) وتزويج من لا ولي لها) من النساء (3) (وإقامة الحدود (4) وإمامة الجمعة والعيد) ما لم يخصا بإمام (5) (والنظر في مصالح عمله، بكف الأذى عن الطرقات وأفنيتها (6) ونحوه) كجباية خراج وزكاة، ما لم يخصا بعامل (7) وتصفح شهوده وأمنائه، ليستبدل بمن يثبت جرحه (8) .
__________
(1) أي والنظر في وقوف عمله، أي ولايته، ليعمل بشرط الأوقاف، التي في محل نفوذ حكمه، لأن الضرورة تدعو إلى إجرائها، على شرط الواقف، سواء كان له ناظر خاص أولا.
(2) لأن الميت محتاج إلى ذلك، كغيره.
(3) لقوله صلى الله عليه وسلم «فإن اشتجروا فالسلطان ولي من لا ولي له» ، والقاضي نائب السلطان.
(4) لأنه صلى الله عليه وسلم: كان يقيمها والخلفاء من بعده، ونقل أبو طالب: أمير البلد إنما هو مسلط على الأدب، وليس له مواريث، والوصايا والفروج، والحدود والرجم، إنما يكون هذا في القاضي.
(5) أي وتفيد ولايته إقامة الجمعة، ونصب إمامها، وإقامة العيد، لأن الخلفاء كانوا يقيمونها.
(6) جمع فناء، ما اتسع أمام دور عمله، لأنه مرصد للمصالح.
(7) يجيبها من جهة الإمام.
(8) ويستبقى من يصلح، لأن العادة، في القضاة ذلك، فعند إطلاق الولاية تنصرف إلى ما جرت به العادة.

(7/513)

والاحتساب على الباعة والمشترين، وإلزامهم بالشرع (1) (ويجوز أن يولي القاضي عموم النظر في عموم العمل) (2) بأن يوليه سائر الأحكام في سائر البلدان (3) .
(و) يجوز أن (يولي خاصا فيهما) (4) بأن يوليه الأنكحة بمصر مثلا (5) (أو) يوليه خاصا (في أحدهما) (6) .
__________
(1) ذكره في التبصرة، وفي المنتهى، لا يستفيد ذلك، لأن العادة لم تثبت بتولي القضاة لذلك اهـ وتسمى ولاية الحسبة، وهو: جعل من ينظر في الأسواق بين الباعة، والمشترين من المعاملات المحرمة، وإلزامهم بالشرع، بسبب توفية الكيل والوزن، والذرع والسعر، وتقدم حكم التسعير، أما إن تخاصموا في صحة البيع وفساده، وقبض الثمن والمثمن، فله النظر في ذلك.
وقال الشيخ: ما يستفيده بالولاية لا حد له شرعا، بل يتلقى من الألفاظ والأحوال والعرف، لأن كل ما لم يحد شرعا، يحمل على العرف، كالحرز، والقبض
(2) وخاصا فيهما أو في أحدهما، فقد ثبت أنه صلى الله عليه وسلم كان يستنيب أصحابه كلا في شيء، وقال ابن رشد: اتفقوا أن القاضي يحكم في كل شيء من الحقوق، سواء كان حقا لله أو حقا للآدميين، وأنه نائب عن الإمام الأعظم في هذا المعنى.
(3) وهذا عام في النظر، عام في العمل.
(4) أي القضاء والعمل.
(5) وهذا خاص في النظر، خاص في العمل.
(6) أي القضاء والعمل، قال الشيخ: ولاية الأحكام يجوز تبعيضها ولا يجب أن يكون عالما في غير ولايته، فإن منصب الاجتهاد ينقسم حتى لو ولاه في المواريث
لم يجب أن يعرف إلا الفرائض والوصايا، وما يتعلق بذلك، وإن ولاه عقود الانكحة وفسخها، لم يجب أن يعرف إلا ذلك، وعلى هذا إذا قال: اقض فيما تعلم، كما يقول أفت فيما تعلم، جاز، ويسمى ما لا يعلم خارجا عن ولايته، كما نقول في الحاكم الذي ينزل على حكمه الكفار، وفي الحكمين في جزاء الصيد.

(7/514)

بأن يوليه سائر الأحكام ببلد معين (1) أو يوليه الأنكحة بسائر البلدان (2) وإذا ولاه ببلد معين، نفذ حكمه في مقيم به، وطارئ إليه فقط (3) وإن ولاه بمحل معين، لم ينفذ حكمه في غيره (4) .
__________
(1) وهذا عام في النظر، خاص في العمل.
(2) وهذا خاص في النظر، عام في العمل.
(3) لأن الطارئ يصير من أهلها، في كثير من الأحكام، وأما من ليس مقيما بها ولا طارئا إليها، فلم يدخل تحت ولايته، قال القاضي: إذا استأذنت امرأة في غير عمله، فزوجها في عمله لم يصح العقد، لأن إذنها لم يتعلق بالحكم، وحكمه في غير عمله لا ينفذ، فإذا قالت، إذا حصلت في عملك فقد أذنت لك، فزوجها في عمله صح.
قال الشيخ: لا فرق بين أن تقول زوجني إذا صرت في عملك، أو إذا صرت في عملك فزوجني لأن تقييد الوكالة، أحسن حالا من تعليقها، نعم لو قالت زوجني الآن، أو فهم ذلك من إذنها، فهنا أذنت لغير قاض، وهذا هو مقصود القاضي.
(4) فلا ينفذ حكمه، إذا سافر لبلد آخر، ولا ينفذ حكمه إذا ولاه القضاء بمجلس أو مسجد معين.

(7/515)

ولا يسمع بينة إلا فيه، كتعديلها (1) وللقاضي طلب رزق من بيت المال، لنفسه وخلفائه (2) فإن لم يجعل له فيه شيء وليس له ما يكفيه، وقال للخصمين: لا أقضي بينكما إلا بجعل جاز (3) ومن يأخذ من بيت المال، لم يأخذ أجرة لفتياه، ولا لحكمه (4) (ويشترط في القاضي عشر صفات (5)
__________
(1) أي: ولا يسمع بينة إلا في محل عمله، وهو محل حكمه، وكذا تعديلها، فتجب إعادة الشهادة إذا سمعها في غير عمله، وإعادة تعديل البينة، إذا سمعها في غير عمله، لأن سماع ذلك في غير محل عمله، كسماعه قبل التولية.
(2) لأن الصديق لما ولي الخلافة، فرضوا له كل يوم درهمين، وعمر رزق شريحا كل شهر مائة درهم، ورزق ابن مسعود نصف شاة كل يوم وخلفاؤه، هم أمناؤه ونوابه، ولهم الأخذ مع الحاجة وعدمها، لما تقدم وعمر أمر بالفرض لمن ولي القضاء، وقال: ارزقوهم واكفوهم من مال الله تعالى، ولأنه لو لم يجز فرض الرزق تعطلت وضاعت الحقوق.
(3) قال الموفق: في الأصح، ولعل المراد قدر كفايته، واستظهره في شرح المنتهى ولا يختص بواحد منهما.
وقال الموفق أيضا وغيره: يحتمل أن لا يجوز، وصوبه في الإنصاف.
(4) ولا لخطه اكتفاء بما يأخذ من بيت المال.
(5) قال الشيخ: فيمن يولى، لا فيمن يحكمه الخصمان، وقال ابن القيم: أقل ما يشترط في القاضي صفات الشاهد، باتفاق العلماء قال الشيخ: لأنه لا بد أن يحكم بعدل.

(7/516)

كونه بالغا عاقلا) لأن غير المكلف تحت ولاية غيره، فلا يكون واليا على غيره (1) (ذكرا) لقوله عليه الصلاة والسلام «ما أفلح قوم ولو أمرهم امرأة» (2) (حرا) لأن الرقيق مشغول بحقوق سيده (3) (مسلما) لأن الإسلام شرط للعدالة (4) (عدلا) ولو تائبا من قذف (5) فلا يجوز تولية الفاسق (6) لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية (7) (سميعا) لأن الأصم لا يسمع كلام الخصمين (8) .
__________
(1) وهما يستحقان الحجر عليهما، والقاضي يستحقه على غيره، وبين الحالتين منافاة.
(2) ولأن المرأة ناقصة العقل، قليلة الرأي، ليست أهلا لمحل حضور الرجال.
(3) قال ابن رشد: أما اشتراط الحرية فلا خلاف فيه، وقال الشيخ: لا تشترط الحرية في الحاكم، واختاره أبو طالب، وابن عقيل، وصرح في الإقناع وغيره، أنها تصح ولاية عبد إمارة سرية، وقسم صدقة وفيء، وإمامة صلاة، واستثنى إمامة جمعة وعيد.
(4) ولأن الكفر يقتضي إذلال صاحبه، والقضاء يقتضي إحترامه، وبينهما منافاة، ولأنه لا يجوز أن يكون الحاكم ممن لا يقبل قوله، للآية الآتية.
(5) لقوله تعالى: {إِلا الَّذِينَ تَابُوا} بعد قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} الآية.
(6) نص عليه، فلا يجوز تولية من فيه نقص، يمنع قبول شهادته.
(7) فدلت على عدم قبول قوله، فعدم قبول حكمه من باب أولى.
(8) فلا تجوز توليته.

(7/517)

(بصيرا) لأن الأعمى لا يعرف المدعي من المدعى عليه (1) (متكلما) لأن الأخرس لا يمكنه النطق بالحكم، ولا يفهم جميع الناس إشارته (2) (مجتهدا) إجماعًا ذكره ابن حزم، قاله في
الفروع (3) .
__________
(1) ولا المقر من المقر له، وقال الشيخ: وقياس المذهب تجوز كما تجوز شهادته، إذ لا يعوزه إلا عين الخصم، ولا يحتاج إلى ذلك، بل يقضي على موصوف كما قضى داود بين الملكين، ويتوجه أن يصح مطلقا، ويعرف بأعيان الشهود والخصوم، كما يعرف بمعاني كلامهم في الترجمة، إذ معرفة كلامه وعينه سواء.
قال: وهو في الحاكم أوسع منه في الشاهد: بدليل الترجمة والتعريف بالحكم دون الشهادة، وما به يحكم أوسع مما به يشهد.
(2) فلا تجوز توليته.
(3) مجتهدا هذا المذهب المشهور، وقدمه في الفروع، قال ابن حزم: يشترط كونه مجتهدا إجماعا، وقال الوزير: اتفقوا على أنه لا يجوز أن يولى القضاء من ليس من أهل الاجتهاد، إلا أبا حنيفة، فقال: يجوز وما في الصحيحين إذا اجتهد الحاكم.. الحديث يدل على اشتراط الاجتهاد، ودرجة الاجتهاد لمن فهم مقاصد الشريعة، وتمكن من الاستنباط.
وقال ابن القيم: لا يشترط في المجتهد علمه بجميع ما قاله النبي صلى الله عليه وسلم وفعله، فيما يتعلق بالأحكام، ولكن أن يعلم جمهور ذلك ومعظمه.
وقال الشيخ: الشارع نصوصه كلمات جوامع، وقضايا كلية، وقواعد عامة، يمتنع أن ينص على كل فرد من جزئيات العالم، إلى يوم القيامة، فلا بد من الاجتهاد في جزئيات، هل تدخل في كلمات الجامعة أولا.

(7/518)

ولو) كان مجتهدًا (في مذهبه) المقلد فيه لإمام من الأئمة (1) فيراعي ألفاظ إمامه، ومتأخرها، ويقلد كبار مذهبه، في ذلك، ويحكم به (2) ولو اعتقد خلافه (3) .
__________
(1) واختار في الترغيب، ومجتهد في مذهب إمامه للضرورة، واختار في الإفصاح والرعاية: مقلدا، قال في الإنصاف: وعليه العمل من مدة طويلة، وإلا تعطلت أحكام الناس، وذكر ابن القيم: أن المجتهد هو العالم بالكتاب والسنة، ولا ينافي اجتهاده تقليد غيره أحيانا، فلا تجد أحدا من الأئمة إلا وهو مقلد من هو أعلم منه، في بعض الأحكام.
(2) هذا إنما يتوجه على لزوم التمذهب، والأخذ برخص ذلك المذهب وعزائمه، قال في الفروع: وعدمه أشهر، وقال في أصوله: عدم اللزوم قول جمهور العلماء، فيتخير قال ابن القيم: وهو الصواب المقطوع به، وقال الوزير: عمله بقول الأكثر أولى.
قال الشيخ: ومن أوجب تقليد إمام بعينه استتيب فإن تاب وإلا قتل، ومن كان متبعا لإمام فخالفه في بعض المسائل، لقوة الدليل، أو لكون أحدهما أعلم أو اتقى فقد أحسن، ولم يقدح في عدالته، وقال: في الأخذ برخصه وعزائمه، طاعة غير الرسول صلى الله عليه وسلم في كل أمره ونهيه، خلاف الإجماع، وتوقف في جوازه.
(3) هذا قول ابن حزم، بل إذا لم يعتقد خلافه لقوله تعالى: {لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللهُ} وقال الشيخ: أجمع العلماء على تحريم الحكم، والفتيا بالهوى، وبقول أو وجه، من غير نظر في الترجيح، ويجب العمل بموجب اعتقاده، فيما له وعليه، إجماعا؛ وقال: ليس الإنسان أن يعتقد أحد القولين، في مسائل النزاع فيما له، والقول الآخر فيما عليه باتفاق المسلمين، وقال: لا يجوز التقليد مع معرفة الحكم اتفاقا.

(7/519)

قال الشيخ تقي الدين: وهذه الشروط تعتبر حسب الإمكان، وتجب ولاية الأمثل فالأمثل، وعلى هذا يدل كلام أحمد وغيره، فيولى لعدم، الأنفع من الفاسقين (1) وأقلهما شرا، وأعدل المقلدين، وأعرفهما بالتقليد.
قال في الفروع: وهو كما قال (2) ولا يشترط أن يكون القاضي كاتبا (3) أو ورعا أو زاهدا (4) أو يقظا (5) أو مثبتا للقياس (6) أو حسن الخلق والأولى كونه كذلك (7) .
__________
(1) قال ابن القيم: وإن كان غيره أفضل منه؛ وقال: وإن كان أحدهما أعمل، والآخر أورع، قدم فيما قد يظهر حكمه، ويخاف فيه الهوى، الأورع، وفيما ندر حكمه، ويخاف فيه الاشتباه، الأعلم.
(2) فما أحسن كلام الشيخ رحمه الله، وإلا لتعطلت بعض أمور الناس، إذا قلت العدالة.
(3) لأنه صلى الله عليه وسلم: كان أميا وهو سيد الحكام، وليس من ضرورة الحكم الكتابة.
(4) وقال الخرقي، والشيخ وغيرهما، يشترط كونه ورعا، وهو الصواب، وقال: الولاية لها ركنان القوة والأمانة، فالقوة في الحكم، ترجع إلى العلم بالعدل وتنفيذ الحكم، والأمانة ترجع إلى خشية الله.
(5) وقال ابن عقيل: لا مغفلا، وجزم به غير واحد، واستظهر في الفروع، أنه مراد الأصحاب، وحكى عن القاضي لا يليه، وصوبه.
(6) وحدوده وشروطه، وكيفية استنباطه.
(7) أي: أن يكون كاتبا ورعا، زاهدا يقظا، مثبتا للقياس، حسن الخلق
وحسن الخلق: اختيار الفضائل، وترك الرذائل، ورجح في الإنصاف: أنه لا ينعزل قبل علمه، وفي التلخيص: بغير خلاف، ورجحه الشيخ، وقال: هو المنصوص عن أحمد، وذكر أن ولاية القاضي، العقود والفسوخ، فتعظم البلوى بإبطالها قبل العلم، وصوبه في الإنصاف.

(7/520)

(وإذا حكم) بتشديد الكاف (اثنان) فأكثر (بينهما رجلا يصلح للقضاء) (1) فحكم بينهما (نفذ حكمه في المال، والحدود واللعان، وغيرها) من كل ما ينفذ فيه، حكم من ولاه إمام أو نائبه، لأن عمر وأبيا: تحاكما إلى زيد ابن ثابت، وتحاكم عثمان وطلحة إلى جبير بن مطعم، ولم يكن أحد ممن ذكرنا قاضيا (2) .
__________
(1) بأن اتصف بما تقدم، من شروط القاضي، وقال: الشيخ: العشر صفات، التي ذكرها في المحرر في القاضي، لا تشترط فيمن يحكم الخصمان.
(2) ولحديث أبي شريح: إذا اختلفوا في شيء أتوني فحكمت بينهم فرضي كلا الفريقين، قال: ما أحسن هذا وغير ذلك وعلله في المال فقط، وحكي الوزير: أما النكاح واللعان، والقصاص والحدود، والقذف، فلا يجوز ذلك إجماعا.

(7/521)

باب آداب القاضي (1)

أي أخلاقه التي ينبغي له التخلق بها (2) (ينبغي) أي يسن (أن يكون قويا من غير عنف) (3) لئلا يطمع فيه الظالم (4) والعنف ضد الرفق (5) .
__________
(1) الأدب: بفتح الهمزة والدال، يقال: أدب الرجل، بكسر الدال وضمها لغة، إذا صار أديبا في خلق، أو علم، وقال آخرون، الظرف، وحسن التناول.
(2) أي بيان ما يجب على القاضي، أو يسن له أن يأخذ به نفسه، أو أعوانه من الأداب، التي تضبط أمور القضاة وتحفظهم عن الميل، وقال أحمد: حسن الخلق: أن لا تغضب ولا تحقد، وقال ابن القيم: الحاكم محتاج إلى ثلاثة أشياء، لا يصح له الحكم إلا بها، معرفة الأدلة، والأسباب والبينات، فالأدلة تعرفه الحكم الشرعي الكلي، والاسباب تعرفه ثبوته في هذا المحل المعين، أو انتفاءه عنه، والبينات تعرفه طريق الحكم عند التنازع، ومتى أخطأ في واحد من هذه الثلاثة أخطأ في الحكم.
(3) أي قويا على ما هو فيه، وعلى معرفته، مستظهرا مضطلعا بالعلم، متمكنا منه، وتقدم قول الشيخ، إن الولاية لها ركنان القوة والأمانة.. إلخ.
(4) قال عليه الصلاة والسلام لأبي ذر، «إني أراك ضعيفا، لا تأمرن على اثنين» .. إلخ فالقوي تعظم هيبته، والضعيف يطمع فيه القوي، وهذا أمر معلوم بالضرورة.
(5) والرفق مع القوة، هو السبب لإيصال الحق لمستحقه، من أي شخص كان.

(7/522)

(لينا من غير ضعف) (1) لئلا يهابه صاحب الحق (2) (حليما) لئلا يغضب من كلام الخصم (3) (ذا أناءة) أي تؤدة وتأن لئلا تؤدي عجلته إلى ما لا ينبغي (4) «و» ذا (فطنة) لئلا يخدعه بعض الأخصام (5) .
__________
(1) فإذا كان ضعيفا قليل البضاعة، غير مضطلع بالعلم، أحجم عن الحق، في موضع ينبغي فيه الإقدام، لقلة علمه بمواضع الإقدام، والإحجام.
(2) لشدة عنفه، أو تنكره للخصوم، أو أحدهما، فتضعف حجته، خوفا من شراسته.
(3) فيمنعه ذلك من الحكم بينهما، قال ابن القيم، فالحلم زينة العلم، وبهاؤه وجماله، وضده الطيش، والعجلة، والحدة والتسرع، وعدم الثبات فالحليم لا يستفزه البذوات، ولا يستخفه الذين لا يعلمون، ولا يقلقه أهل العبث، والخفة والجهل بل هو وقور ثابت.
(4) يملك نفسه عند أوائل الأمور، ولا تملكه أوائلها، وملاحظته للعواقب تمنعه من أن يستخفه دواعي الغضب والشهوة، يتمكن بالحلم والأناءة من تثبيت نفسه عند الخير، فيؤثره ويصبر عليه، وعند الشر فيصبر عنه، والوقار والسكينة، وثمرتهما ونتيجتهما وليس صاحب العلم إلى شيء أحوج منه إلى الحلم والسكينة والوقار، فإنها كسوة علمه وجماله، وإذا فقدها كان علمه كالبدن العاري من اللباس.
(5) قال ابن القيم: ومعرفة الناس أصل عظيم، يحتاج إليه الحاكم، فإن لم يكن فقيها، فيه، فقيها في الأمر والنهي، ثم يطبق أحدهما على الآخر، وإلا كان ما يفسد أكثر مما يصلح، فإنه إذا لم يكن فقيها في الأمر ومعرفة الناس، تصور الظالم بصورة المظلوم، وعكسه، والمحق بصورة المبطل وعكسه، وراج عليه
المكر والخداع، والاحتيال، وتصور الزنديق في صورة الصديق، ولبس عليه لجهله بالناس، وأحوالهم وعوائدهم، فلا يميز بين هذا وهذا ولا بد.
وقال: إذا لم يكن فقيه النفس، في الأمارات ودلائل الحال، ومعرفة شواهده وفي القرائن الحالية والمقالية، كفقهه، في كليات الأحكام أضاع حقوقا كثيرة على أصحابها، وحكم بما يعلم الناس بطلانه، ولا يشكون فيه اعتمادا منه على نوع ظاهر، لم يلتفت إلى باطنه وقرائن أحواله.

(7/523)

ويسن أن يكون عفيفا (1) بصيرا بأحكام من قبله (2) ويدخل يوم اثنين أو خميس (3) أو سبت (4) لابسا هو وأصحابه أجمل الثياب (5) .
__________
(1) أي كافا نفسه عن الحرام، لئلا يطمع في ميله بإطماعه.
(2) من القضاة يخاف الله ويراقبه، لا يؤتي من غفلة، ولا يخدع لغرة، لقول علي: لا ينبغي للقاضي أن يكون قاضيا، حتى تكمل فيه خمس خصال، عفيف حليم، عالم بما كان قبله، يستشير ذوي الألباب، لا يخاف في الله لومة لائم، ويسهل عليه الحكم، وتتضح له طريقته.
(3) لفضلهما ولأنه صلى الله عليه وسلم دخل المدينة يوم الاثنين، وكذا من غزوة تبوك.
(4) لما روي أنه صلى الله عليه وسلم قال: «بورك لأمتي في سبتها وخميسها» وينبغي أن يدخلها ضحى تفاؤلا.
(5) أي أحسنها، لأنه تعالى يحب الجمال، وقال: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} لأنها مجامع الناس، وهنا قد يجتمع ما لا يجتمع في المساجد، ولأنه أعظم له ولهم في النفوس.

(7/524)

ولا يتطير، وإن تفاءل فحسن (1) (وليكن مجلسه في وسط البلد) إذا أمكن (2) ليستوي أهل البلد في المضي إليه (3) وليكن مجلسه فسيحا، لا يتأذى فيه بشيء (4) ولا يكره القضاء في الجامع (5) ولا يتخذ حاجبا، ولا بوابا بلا عذر (6) .
__________
(1) أي: لا يتشاءم بشيء، وإن تفاءل فحسن، لأنه صلى الله عليه وسلم يحب الفأل، وينهى عن الطيرة.
(2) أي ليكن مجلس القضاء في دار واسعة، وسط البلد إذا أمكن.
(3) وإن جعل إليه القضاء في قرى، كان في متوسطها، ليسهل عليهم المضي إليه.
(4) من حر أو برد، وفي المنتهى: على بساط ونحوه، لكن قال الشارح: لم نعلم أنه نقل عنه صلى الله عليه وسلم ولا عن أحد من خلفائه، والاقتداء بهم، أولى، وقال الموفق وغيره: إذا افتات عليه الخصم، فله تأديبه، وله أن ينتهره إذا التوى وإن استحق التعزير عزره بما يرى.
(5) وبه قال أبو حنيفة ومالك، وقال: بل هو سنة، وذكره من أمر الناس القديم، وجاء عن عمر وعثمان، وعلي: أنهم كانوا يقضون في المسجد، وكان صلى الله عليه وسلم يجلس فيه، مع حاجة الناس إليه في الفتيا والحكم، ويصونه عما يكره فيه، والحائض توكل، أو تأتي القاضي ببينة، والجنب يغتسل أو يتوضأ وتقدم.
(6) أي: ولا يتخذ حاجبا بلا عذر، فإن كان عذر، فله أن يتخذ حاجبا، ولو في مجلس الحكم، ولا يتخذ بوابا بلا عذر، لحديث ابن عمر: ما من إمام أو وال، يغلق بابه دون ذوي الحاجة والخلة والمسكنة، إلا أغلق الله أبواب السماء
دون حاجته، وخلته ومسكنته، رواه أحمد والترمذي ولأن الحاجب ربما قدم المتأخر، وأخر المتقدم، لغرض له، فإن كان ثم عذر، فله أن يتخذ حاجبا، وبوبا إن شاء، ويعرض القصص، فيبدأ بالأول فالأول، ويكون له من يرتب الناس إذا كثروا، فيكتب الأول فالأول، ويجب تقديم السابق على غيره.

(7/525)

إلا في غير مجلس الحكم (1) (و) يجب (أن يعدل بين الخصمين في لحظه ولفظه، ومجلسه ودخولهما عليه) (2) إلا مسلما مع كافر، فيقدم دخولا، ويرفع جلوسا (3) وإن سلم أحدهما رد، ولم ينتظر سلام الآخر (4) .
__________
(1) فله أن يحتجب في أوقات الاستراحة، لأنها ليست وقتا للحكومة.
(2) أي يجب على القاضي، أن يعدل بين الخصمين، إذا ترافعا إليه، لما روى أبو داود وغيره، عن ابن الزبير قال: قضي رسول الله صلى الله عليه وسلم أن الخصمين يقعدان بين يدي الحاكم، فوجب أن يعدل بينهما في مجلسه، وفي ملاحظته لهما، وكلامه لهما قال ابن رشد: أجمعوا على أنه واجب عليه، أن يسوي بين الخصمين في المجلس.
وقال ابن القيم: نهى عن رفع أحد الخصمين عن الآخر، وعن الإقبال عليه، وعن مشاورته، والقيام له دون خصمه، لئلا يكون ذريعة إلى انكسار قلب الآخر، وضعفه عن القيام بحجته، وثقل لسانه بها، ولا يتنكر للخصوم، لما في التنكر لهم من إضعاف نفوسهم، وكسر قلوبهم وإخراس ألسنتهم علن التكلم بحججهم، خشية معرة التنكر، ولا سيما لأحدهما دون الآخر، فإن ذلك الداء العضال.
(3) أي إلا المسلم مع الكافر إذا ترافعا إليه، فيقدم المسلم دخولا، ويرفعه جلوسا لحرمة الإسلام قال تعالى: {أَفَمَنْ كَانَ مُؤْمِنًا كَمَنْ كَانَ فَاسِقًا لا يَسْتَوُونَ} .
(4) لوجوب الرد فورا.

(7/526)

ويحرم أن يسار أحدهما، أو يلقنه حجته، أو يضيقه (1) أو يعلمه كيف يدعي، إلا أن يترك ما يلزمه ذكره في الدعوى (2) (وينبغي) أي يسن (أن يحضر مجلسه فقهاء المذاهب (3) وأن يشاوروهم فيما يشكل عليه) إن أمكن (4) فإن اتضح له الحكم حكم، وإلا أخره (5) .
__________
(1) لأنه إعانة له على خصمه، وكسر لقلبه.
(2) كشرط عقد، وسبب إرث ونحوه، فله أن يسأل عنه ضرورة تحريرا للدعوى، وأكثر الخصوم لا يعلمه، وليتضح للقاضي وجه الحكم، وذهب طائفة من أصحاب أحمد، والشافعي، إلى أن يكره للقاضي أن يفتي في مسائل الأحكام المتعلقة به، واحتجوا بأن فتياه تصير كالحكم منه على الخصم، ولا يمكن نقضه وقت المحاكمة، وقد يتغير اجتهاده وقت الحكومة، أو تظهر له قرائن لم تظهر له وقت الإفتاء، فإن أصر، حكم بغير ما يعتقد صحته، وإن حكم بخلافها، طرق الخصم إلى تهمته.
(3) إذا كان في محل حكمه منهم، من يتمذهب للأئمة المشهورين، وإلا فقهاء مذهب يرجعون إلى اجتهاد أحد الأئمة.
(4) وسؤالهم إذا حدثت حادثة، ليذكروا جوابهم، وأدلتهم فيها، فإنه أسرع لا جتهاده وأقرب لصوابه.
(5) أي، وإلا أخر الحكم حتى يتضح، فلو حكم ولم يجتهد، لم يصح حكمه، ولو أصاب الحقن إن كان من أهل الاجتهاد، وكان النبي صلى الله عليه وسلم كثيرا ما يشاور أصحابه، في الأمر، إذا حدث وقال: «المستشار مؤتمن وإذا استشار أحدكم أخاه فليشر عليه» .

(7/527)

لقوله تعالى: {وَشَاوِرْهُمْ فِي الأَمْرِ} (1) (ويحرم القضاء وهو غضبان كثيرا) (2) لخبر أبي بكرة مرفوعا (لا يقضين حاكم بين اثنين وهو غضبان) متفق عليه (3) .
(أو) وهو (حاقن (4) أو في شدة جوع أو) في شدة «عطش (5) أو» في شدة «هم أو ملل (6) أو كسل أو نعاس (7) أو برد مؤلم، أو حر مزعج» (8) لأن ذلك كله يشغل الفكر، الذي يتوصل به إلى إصابة الحق في الغالب (9) .
__________
(1) فدل عمومها على مشاورة القاضي للفقهاء.
(2) لا يسيرا لا يمنع فهم الحكم، لأن الكثير يشغل الفكر.
(3) فدل على تحريم القضاء، مع الغضب المقلق، لأن الغضب يشوش عليه، قلبه وذهنه، ويمنعه من كمال الفهم، ويحول بينه وبين استيفاء النظر، ويعمي عليه طريق العلم والقصد، بل الغضب غول العقل، فهو نوع من القلب والإغلاق، إذ أنه يغلق على صاحبه باب حسن التصور والقصد ويغتاله كما يغتاله الخمر.
(4) أي ويحرم القضاء وهو حاقن، لأن ذلك يشغل الفكر.
(5) أي ويحرم أن يقضي في شدة جوع يمنعه الفهم، أو في شدة عطش كذلك.
(6) أي: ويحرم القضاء في شدة هم مزعج، أو شدة ملل مفرط، أو شدة خوف مقلق أو شغل قلب مانع من الفهم.
(7) أي: ويحرم أيضا القضاء في شدة كسل، أو شدة نعاس مانع للفهم.
(8) يمنع أحدهما تصور ما يورد عليه، وفهم ما يحكم به.
(9) أي لأن ما مثل به كل واحد منه، يشغل فكر القاضي عن إصابة الحق، في غالب أحوال القضاة فيحرم القضاء معه.

(7/528)

فهو في معنى الغضب (1) (وإن خالف) وحكم في حال من هذه الأحوال (2) (فأصاب الحق نفذ) حكمه لموافقته الصواب (3) (ويحرم) على الحاكم (قبول رشوة) (4) لحديث ابن عمر قال: لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي، قال الترمذي: حديث حسن صحيح (5) (وكذا) يحرم على القاضي قبول (هدية) (6) .
__________
(1) ولا يستريب عاقل، أن من قصر النهي، على الغضب وحده، دون الهم المزعج، والخوف المقلق، والجوع والظمإ الشديد، وشغل القلب، المانع من الفهم، فقد قل فقهه وفهمه.
(2) يعني الغضب، وما بعده مما يشغل الفكر، ويمنع الفهم.
(3) وإلا لم ينفذ، وإن كان للنبي صلى الله عليه وسلم القضاء مع ذلك الغضب، ونحوه فلأنه لا يجوز عليه غلط، لا قول ولا فعلا، في حكم بخلاف غيره.
(4) الرشوة هي: ما يعطي بعد طلبه، والهدية: الدفع إليه ابتداء، والرشوة نوعان، أن يأخذ من أحد الخصمين، ليحكم له بباطل، أو يمتنع من الحكم بالحق للمحق، حتى يعطيه وهو من أعظم الظلم.
(5) وصححه ابن حبان وغيره، وهو في السنن وزاد أحمد: والرائش، وهو الذي يمشي بينهما فدل الحديث على تحريم الرشوة، وهو إجماع.
(6) فقبول القاضي: وكذا الوالي والشافع للهدية، أصل فساد العالم، وقال ابن القيم: لأن قبول الهدية، ممن لم تجرد عادته بمهاداته ذريعة إلى قضاء حاجته، فيقوم عنده شهوة لقضاء حاجته.

(7/529)

لقوله عليه الصلاة والسلام: «هدايا العمال غلول» رواه أحمد (1) (إلا) إذا كانت الهدية (ممن كان يهاديه قبل ولايته إذا لم تكن له حكومة) فله أخذها كمفت (2) قال القاضي: ويسن له التنزه عنها (3) فإن أحس أنه يقدمها بين يدي خصومة، أو فعلها حال الحكومة، حرم أخذها في هذه الحالة، لأنها كالرشوة (4) ويكره بيعه أو شراؤه (5) إلا بوكيل لا يعرف به (6) .
__________
(1) ونقل في البدائع عن ابن عقيل: الهداية، إذا كان للمهدي حكومة محرمة، وإن لم يتبين له حكومة فمكروهة، وجاء الهدية تفقأ عين الحاكم، أي المحبة الحاصلة للمهدي إليه، وفرحته بالظفر بها، وميله إلى المهدي، يمنعه من تحديق النظر، إلى معرفة باطل المهدى، وأفعاله الدالة على أنه مبطل، فلا ينظر في أفعاله، بعين ينظر بها، إلى من لم يهد إليه، لحديث: «حبك الشيء يعمي ويصم» ، فالهدية إذا أوجبت له محبة المهدي، فقات عين الحق، وأصمت أذنه.
(2) أي: فله أخذ هدية، والحال ما ذكر، لانتفاء التهمة، كما يجوز أخذ هدية للمفتي مطلقا.
(3) أي ويستحب للحاكم: التنزه عن أخذ الهدية.
(4) فإن خالف الحاكم، فأخذ الرشوة، أو الهدية، حيث حرمت ردتا لمعط، لأنه كأنه أخذهما بغير حق، كالمأخوذ بعقد فاسد.
(5) أي القاضي، خشية المحاباة، والمحاباة كالهدية.
(6) أي: لا يعرف أنه وكيل للقاضي، وكذا قال مالك والشافعي، يكره أن يتولى البيع، والشراء، لكن يوكل وكيلا، لا يعرف أنه وكيل القاضي، وليس له، ولا لوال أن يتجر إلا إن احتاج، وليس له ما يكفيه، فإن الصديق قصد السوق حتى فرضوا له ما يكفيه، وهو كل يوم درهمان.

(7/530)

(ويستحب أن لا يحكم إلا بحضرة الشهود) (1) ليستوفي بهم الحق (2) ويحرم تعيينه قوما بالقبول (3) (ولا ينفذ حكمه لنفسه (4) ولا لمن لا تقبل شهادته له) كوالده وولده وزوجته (5) ولا على عدوه كالشهادة (6) ومتى عرضت له، أو لأحد ممن ذكر حكومة، تحاكما إلى بعض خلفائه، أو رعيته (7) كما حاكم عمر أبيا إلى زيد بن ثابت (8) .
__________
(1) ويفرقهم إذا ارتاب فيما شهدوا.
(2) وتثبت بهم الحجج، والمحاضر.
(3) أي قبول الشهادة، بحيث لا يقبل غيرهم، لوجوب قبول من ثبتت عدالته.
(4) بل يتحاكم هو وخصمه، عند قاض آخر، أو من يختارونه، كما يأتي.
(5) كالشهادة ولو كانت الخصومة، بين والديه، أو بين والده وولده لعدم قبول شهادته لأحدهما على الآخر.
(6) أي: ولا ينفذ حكمه على عدوه، كما لا تقبل الشهادة عليه للتهمة، وقال ابن رشد: اتفقوا على أنه يقضي لمن ليس يتهم عليه، اهـ وعدوه هو الذي يفرح بمساءته ويغتم لفرحه.
(7) أي عرضت لوال، أوقاض.
(8) وحاكم علي رجلا عراقيا إلى شريح، وحاكم يهوديا أيضا إلى شريح، وحاكم عثمان طلحة إلى جبير بن مطعم، وله استخلافهم، في الحكم، مع صلاحيتهم كغيرهم.

(7/531)

ويسن أن يبدأ بالمحبوسين (1) وينظر فيم حبسوا (2) فمن استحق الإبقاء أبقاه (3) .
ومن استحق الإطلاق أطلقه (4) ثم في أمر أيتام ومجانين، ووقوف ووصايا، لا ولي لهم ولا ناظر (5) ولو نفذ الأول وصية موص إليه، أمضاها الثاني وجوبا (6) ومن كان من أمناء الحاكم للأطفال والوصايا، التي لا وصي لها بحاله، أقره (7) .
__________
(1) أي الذين حسبهم القاضي الذي قبله، وأما سنية البداءة بهم، فلا دليل عليه، ولم يعرف عن النبي صلى الله عليه وسلم الذي يجب أن تتبع سنته ولا عن خلفائه الراشدين.
(2) لأن الحبس عذاب، وربما كان فيهم من لا يستحقه، فينبغي أن ينفذ ثقة، يكتب أسماءهم، ومن حبسهم وفيهم حبسوا.
(3) أي في الحبس، بقدر ما يراه، لأن التعزير مفوض إليه.
(4) أي المحبوس، فإطلاقه وإذنه، وأمره وقرعته، حكم يرفع الخلاف إن كان ثم خلاف.
(5) لأن هذه أموال يتعلق به حفظها، وصرفها في وجوهها، فلا يجوز إهمالها، ولا نظر له مع الولي، أو الناظر الخاص، لكن له الاعتراض إن فعل ما لا يسوغ.
(6) لأن الظاهر أن الأول، لم ينفذها إلا بعد معرفة أهليته، فإن تغيرت حاله، بفسق أو ضعف، ضم إليه قويا أمينا يعينه، وإن لم ينفذ الأول وصيته نظر الثاني، فإن كان قويا أمينا أقره، وإن كان ضعيفا ضم إليه قويا أمينا.
(7) أي على ما هو عليه، لأن القاضي قبله ولاه، وعلم منه: أنهم لا ينعزلون
بعزل القاضي، ولا بموته، بخلاف خلفائه في الحكم، وذكر الشيخ: أن القاضي لو أذن أو حكم لأحد، باستحقاق عقد أو فسخ، فعقد أو فسخ، لم يحتج بعد ذلك إلى حكم بصحته، بلا نزاع.

(7/532)

ومن فسق عزله (1) ولا ينقض من حكم صالح للقضاء، إلا ما خالف نص كتاب الله أو سنة رسوله (2) كقتل مسلم بكافر (3) وجعل من وجد عين ماله عند مفلس، أسوة الغرماء (4) .
__________
(1) لعدم أهليته وأقام مكانه أمينا، ويضم إلى ضعيف قويا أمينا، ليعينه وله إبداله، وله النظر في حال قاض قبله، ولا يجب لأن الظاهر صحة أحكامه.
(2) صلى الله عليه وسلم لئلا يؤدي إلى نقض الحكم بمثله، وإلى أن لا يثبت حكم أصلا، ومفهومه أنه إذا لم يكن صالحا ينقض حكمه، وإن كان صوابا، وقال الشيخ: القضاة ثلاثة، من يصلح، ومن لا يصلح، والمجهول فلا يرد من أحكام الصالح إلا ما علم أنه باطل، ولا ينفذ من أحكام من لا يصلح إلا ما علم أنه حق، واختاره الموفق وغيره، وإن كان لا يجوز توليته ابتداء.
وأما المجهول: فينظر فيمن ولاه، فإن كان لا يولي إلا الصالح، جعل صالحا وإن كان يولي هذا تارة وهذا تارة، نفذ ما كان حقا، ورد الباطل، والباقي موقوف، ومن لا يصلح إذا ولي للضرورة ففيه مسألتان، إحداهما على القول: بأن من لا يصلح تنقض جميع أحكامه، هل ترد أحكامه كلها؟ أم يرد ما لم يكن صوابا؟ والثاني: المختار لأنها ولاية شرعية، والثاني: هل تنفذ المجتهدات من أحكامه؟ أم يتعقبها الحاكم العادل؟ وهذا فيه نظر.
(3) أي لا ينقص من قضايا من قبله، إلا كحكمه بقتل مسلم بكافر، لمخالفته النص.
(4) فينقض لأنه لم يصادف شرطه، إذ شرط الاجتهاد عدم النص، ولتفريطه بترك الكتاب والسنة.

(7/533)

أو إجماعًا قطعيًّا (1) أو ما يعتقده، فيلزم نقضه (2) والناقض له حاكمه إن كان (3) (ومن ادعى على غيره برزة) أي طلب من الحاكم أن يحضرها للدعوى عليها (4) .
__________
(1) أي: ولا ينقض إلا ما خالف إجماعا قطعيا، لأن المجمع عليه ليس محلا للاجتهاد.
(2) لاعتقاده بطلانه، فإن اعتقده صحيحا وقت الحكم، ثم تغير اجتهاده ولا نص ولا إجماع ولم ينقض، ولئلا يفضي إلى نقض الاجتهاد بمثله.
(3) فيثبت السبب المقتضي للنقض، وينقضه هو، دون غيره، وقال الغزي، إذا قضى بخلاف النص والإجماع، هذا باطل، لكل من القضاة نقضه إذا رفع إليه اهـ قال في الإقناع وشرحه، وما ذكروه من أن الناقض له حاكمه، إن كان لا يتصوره فيما إذا حكم بقتل مسلم بكافر، أو يجعل من وجد عين ماله عند مفلس أسوة الغرماء، إذا كان الحاكم يراه، فإنما ينقضه من لا يراه، فقد قالوا: يثبت السبب وينقضه اهـ وذكر الأصحاب، أن حكمه بالشيء حكم يلازمه، وإذا تغيرت صفة الواقعة، فتغير القضاء بها، لم يكن نقضا للقضاء الأول، وقالوا: ثبوت الشيء عند الحاكم ليس حكما به.
وقال الشيخ: تصرف الإنسان فيما بيده، بالبيع والوقف، ونحو ذلك، صحيح وإن لم يشهد له الشهود بالملك واليد، إذا لم يكن له معارض، وإنما الغرض بالصحة رفع الخلاف لئلا ينقضه من يرى فساده، فإن ظهر له خصم يدعي العين، لم يكن هذا الحكم دافعا للخصم، بل هو بمنزلة ذي اليد، إذا ادعى عليه مدع.
قال بعض أهل العلم: وعمل الناس هذه الأزمنة وعلى كلام الشيخ، وإن كان في كلام ابن نصر الله، أنه لا يحكم بالصحة بل بالموجب.
(4) وهي المخدرة، التي لا تبزر لقضاء حوائجها.

(7/534)

(لم تحضر) أي لم يأمر الحاكم بإحضارها (وأمرت بالتوكيل) للعذر (1) فإن كانت برزة، وهي: التي تبرز لقضاء حوائجها، أحضرت (2) ولا يعتبر محرم تحضر معه (3) .
(وإن لزمها) أي غير البرزة إذا وكلت (يمين أرسل) الحاكم (من يحلفها) فيبعث شاهدين (4) لتستحلف بحضرتهما (5) .
(وكذا) لا يلزم إحضار (المريض) (6) ويؤمر أن يوكل فإن وجبت عليه يمين، بعث إليه من يحلفه (7) ويقبل قول قاض معزول عدل لا يتهم (8) كنت حكمت لفلان على فلان بكذا (9) ولو لم يذكر مستنده (10) .
__________
(1) كمريض ونحوه، ممن له عذر.
(2) عند القاضي، للدعوى عليها.
(3) لأنه لا سفر هنا يعتبر له المحرم، لكن لا يخلو بها سوى محرمها.
(4) أي فإن توجهت اليمين عليها بعث الحاكم أمينا معه شاهدان.
(5) لان إحضارها غير مشروع، واليمين لا بد منها وهذا طريقه.
(6) ونحوه من ذوي الأعذار.
(7) كغير البرزة للحرج والمشقة.
(8) بأن لم يكن من عمودي نسب القاضي، ونحوه.
(9) قبل قوله، نص عليه.
(10) فلا يلزمه أن يقول: حكمت عليه بإقراره أو ببينة، وقال ابن القيم
إذا قال الحاكم، حكمت بكذا، قبل عند الجمهور، وقال مالك: لا يقبل، لأن هذا مظنة التهمة فوجب رده، كما يرد حكمه لنفسه، وبعلمه، وهذا فقه ظاهر ومأخذ حسن.

(7/535)

أو لم يكن بسجله (1) .
__________
(1) ولو أن العادة تسجيل أحكامه، وضبطها بشهود، لأن عزله لا يمنع قبوله قوله، وتلك ليست عادة في كل قطر، وهل ينعزل قبل العلم؟ قال الشيخ: الأصوب أنه لا ينعزل هنا، وإن قلنا ينعزل الوكيل، لأن الحق في الولاية لله، وإن قلنا هو وكيل، والنسخ في حقوق الله لا يثبت قبل العلم، كما قلنا على المشهور، أن نسخ الحكم، لا يثبت في حق من لم يبلغه، وذكره المنصوص عن أحمد، ونص على أن له أن يستخلف بغير إذن الإمام، بخلاف الوكيل.

(7/536)

باب طريق الحكم وصفته (1)

طريق كل شيء ما يتوصل به إليه (2) والحكم فصل الخصومات (3) (إذا حضر إليه الخصمان) يسن أن يجلسهما بين يديه (4) و (قال أيكما المدعي) لأن سؤاله عن المدعي منهما لا تخصيص فيه لواحد منهما (5) (فإن سكت) القاضي (حتى يبدأ) بالبناء للمفعول، أي: حتى تكون البداءة بالكلام من جهتهما (جاز) له ذلك (6) .
__________
(1) طريق الحكم، الأسباب الموصلة إليه، والحكم لغة: المنع، ومنه سمي القاضي حاكما، لأنه يمنع الظالم من ظلمه، وشرعا: فصل الخصومات، كما ذكره وإنشاء الإلزام لحكمه، بلزوم المنفعة ونحوها، فالإلزام هنا، هو: الحكم، لا الإلزام الحسي، الذي هو الحبس والترسيم، وإن كان بأمره فحكم، وصفة الحكم كيفيته.
(2) أي الشيء حكما كان أو غيره.
(3) أي والحكم شرعا، فصل الخصومات.
(4) لما رواه أبو داود مرفوعا: «قضي أن يجلس الخصمان بين يدي الحاكم» . ولأنه أمكن للحاكم في العدل بينهما.
(5) قال في الفروع وهو الأشهر.
(6) ولا يقول القاضي لأحدهما تكلم، لأنه تخصيص، له وتفضيل.

(7/537)

(فمن سبق بالدعوى قدمه) الحاكم على خصمه (1) وإن ادعيا معا أقرع بينهما (2) فإذا انتهت حكومته، ادعى الآخر إن أراد (3) ولا تسمع دعوى مقلوبة (4) .
__________
(1) لترجحه بالسبق، فإذا قال خصمه، أنا المدعي لم يلتفت الحاكم إليه، ويقول له أجب خصمك عن دعواه، ثم ادع ما شئت.
(2) وقدم من خرجت له القرعة، لأنها تعين المستحق.
(3) وإن ارتاب من المدعي عليه، ومن القول قوله، وجب عليه أن يستكشف الحال، ويسأل عن القرائن التي تدل على صورة الحال، وحكى ابن رشد وغيره: الإجماع أن لا يسمع من أحدهما دون الآخر.
(4) بأن يدعي من عليه الحق، على المستحق بأخذ حقه، كأن يقول: أدعي على هذا، أنه يدعي علي بدينار فأحلفني له أنه لا حق له علي، ويشترط في الدعوى انفكاكها عما يكذبها، كأن يدعي على الخليفة، أنه اشترى منه حزمة بقل، قال في القواعد: لا تسمع بغير خلاف.
وقال ابن القيم: لم يزل حذاق الولاة يستخرجون الحقوق، بالفراسة والأمارات، قال: وكذلك إذا ارتاب بالدعوى، سأل المدعي عن سبب الحق، وأين كان، ونظر في الحال، هل تقتضي صحة ذلك، قال: وقل من اعتنى بذلك وصار له فيه ملكة، إلا عرف المحق من المبطل، وأوصل الحقوق إلى أهلها، وذكر قصة سليمان، وسماح الكبرى بشق الولد، وقول الصغرى لا تفعل، وهو ابنها، فأي شيء أحسن من اعتبار هذه القرينة.
وقال: الرجوع إلى القرائن في الأحكام متفق عليه بين الفقهاء، بل بين المسلمين كلهم.

(7/538)

ولا حسبة بحق الله تعالى، كعبادة وحد وكفارة (1) وتسمع بينة بذلك (2) وبعتق وطلاق من غير دعوى (3) لا بينة بحق معين قبل دعواه (4) فإذا حرر المدعي دعواه، فللحاكم سؤال الخصم عنها، وإن لم يسأله سؤاله (5) .
(فإن أقر له) بدعواه (حكم له عليه) بسؤاله الحكم (6) لأن الحق للمدعي في الحكم، فلا يستوفيه إلا بسؤاله (7) .
__________
(1) أي: ولا تسمع دعوى حسبة، كعبادة، من صلاة وزكاة وحج، ولا دعوى حد زنا، أو شرب ولا دعوى كفارة ونذر ونحوه، وتسمع بينة بلا دعوى بوكالة، وإسناد وصية، قال الشيخ: وتسمع الدعوى في الوكالة، من غير حضور خصم مدعى عليه، نص عليه، ولو كان الخصم في البلد.
(2) أي بحق لله، وحد، وكفارة ونحوه.
(3) فإذا أحضرت بينة سمعت، فلا يحتاج لدعوى العتيق العتق، أو الزوجة الطلاق.
(4) أي ولا تسمع بينة بحق آدمي معين، قبل دعواه بحقه وتحريرها.
(5) أي فللحاكم سؤال الخصم المدعى عليه، وإن لم يقل للقاضي: أسأل المدعى عليه عن ذلك، لأن شاهد الحال يدل على ذلك.
(6) أي بسؤاله الحاكم الحكم، على المدعى عليه.
(7) أي إذا سأله الحكم عليه، فإن سأله قال الحاكم للمدعى عليه، قضيت عليك له، أو ألزمتك بحقه، أو حكمت عليك بالخروج منه، ونحوه قال الشيخ: والقضاء نوعان، إخبار هو إظهار وإبداء، وأمر هو إنشاء وابتداء
فالخبر: ثبت عندي، ويدخل فيه خبره عن حكمه، وعن عدالة الشهود، وعن الإقرار والشهادة، والآخر وهو: حقيقة الحكم، أمر ونهي، وإباحة ويحصل بقوله: أعطه ولا تكلمه، أو ألزمه وبقوله: حكمت وألزمت.
وقال ابن القيم: الحكم بالإقرار، يلزمه قبوله بلا خلاف، وقال ابن رشد: لا خلاف في وجوب الحكم به، وإنما النظر فيمن يجوز إقراره ممن لا يجوز، وإذا كان الإقرارا محتملا، وقع الخلاف، ولا خلاف بينهم في أن الإقرار مرة واحدة، عامل في المال.

(7/539)

(وإن أنكر) بأن قال للمدعي قرضا أو ثمنا، ما أقرضني أو ما باعني (1) أو لا يستحق علي ما ادعاه، ولا شيئا منه (2) أو لا حق له علي، صح الجواب (3) ما لم يعترف بسبب الحق (4) .
و (قال) الحاكم (للمدعي إن كان لك بينة فأحضرها إن شئت) (5) .
__________
(1) أي وإن أنكر مدعى عليه الدعوى، بأن قال للمدعي قرضا، أو ثمنا، ما أقرضني، أو ما باعني صح جوابه، لنفسه عين ما ادعى به عليه.
(2) أي: أو قال مدعى عليه: لا يستحق علي ما ادعاه، ولا يستحق علي شيئا منه، صح جوابه.
(3) أي أو قال مدعي عليه: لا حق له علي، صح الجواب، لأن قوله: لا حق له علي نكرة في سياق النفي فتعم كل حق.
(4) وهو أن يقول: أقرضتني أو بعتني ونحوه، ولكن مالك علي شيء لم يصح الجواب، ولزمه ما ادعي به عليه.
(5) وأجمعوا على أنه يبدأ بالمدعي، فيسأله البينة إن أنكر المدعى عليه فإن
على المدعي ما يصحح دعواه، ليحكم له، والبينة والدلالة، والحجة والبرهان والآية والتبصرة، والعلامة والأمارة متقاربة المعنى، فإن البينة: اسم لكل ما يبين الحق ويظهره.
قال ابن القيم: هي في كلام الله، وكلام رسول صلى الله عليه وسلم وكلام الصحابة اسم لما يبين الحق، فهي أعم من البينة في اصطلاح الفقهاء، حيث خصوها بالشاهد، أو الشاهد واليمين، ولا حجر في الاصطلاح ما لم يتضمن حجر كلام الله ورسوله عليه، فيقع في ذلك الغلط في فهم النصوص، وحملها على غير مراد المتكلم منها.
وقد حصل بذلك للمتأخرين أغلاط شديدة في فهم النصوص، كلفظ البينة، وقوله: «هل مسحتما سيفيكما» ، من أحسن الأحكام، وأحقها بالاتباع، فالدم في النصل شاهد عجيب، ولم تأت في القرآن، مرادا بها الشاهدان، وإنما أتت مرادا بها: الحجة، والدليل والبرهان، مفردة ومجموعة.

(7/540)

فإن أحضرها أي البينة، لم يسألها الحاكم، ولم يلقنها (1) فإذا شهدت (سمعها) وحرم ترديدها، وانتهارها وتعنتها (2) .
__________
(1) أي: لا يجوز للحاكم أن يلقن الشهود، ولا يجوز له أن يسأل الشهود عما عندهم، حتى يسأله المدعي ذلك، لأن الحق له، فإذا سأله أن يسأل البينة قال: من كان عنده شهادة، فليذكرها إن شاء، ولا يقول لهما اشهدا، لأنه أمر، وكان شريح، يقول للشاهد: ما أنا دعوتك، ولا أنهاك أن ترجع، ولا يقضي على هذا المتكلم غيرك، وإنما بك أقضي، وبك أتقي يوم القيامة، وإن كانا اثنين قال: بكما.. إلخ.
(2) أي فإذا شهدت عنده البينة سمعها، وحرم عليه ترديدها، وتعنتها، أي: طلب زلتها وانتهارها، أي زجرها، لئلا يكون وسيلة إلى الكتمان وللحاكم
أن يقول للمدعى عليه، ألك فيها دافع أو مطعن، ألك فيها قادح فبينه لي، ولعله إذا ارتاب فيهما، وقال الشيخ: للخصم طلب تسمية البينة، ليتمكن من القدح بالاتفاق.

(7/541)

(وحكم بها) أي بالبينة إذا اتضح له الحكم، وسأله المدعي (1) (ولا يحكم) القاضي (بعلمه) ولو في غير حد (2) لأن تجويز القضاء بعلم القاضي، يفضي إلى تهمته، وحكمه بما يشتهي (3) .
__________
(1) أي سأل القاضي: الحكم له، لزمه الحكم فورا، ولا يحكم بدون سؤاله.
(2) وهذا مذهب مالك، ومذهب أبي حنيفة والشافعي، جواز القضاء بعلمه في حقوق الآدميين، ويحرم ولا يصح الحكم بضد ما يعلمه، أو مع ليس قبل
البيان.
(3) قال ابن القيم: لأنه ذريعة إلى حكمه بالباطل، ويقول حكمت بعلمي، قال: ولو فتح هذا الباب، ولا سيما لقضاة الزمان، لوجد كل قاض له عدو: السبيل إلى قتل عدوه، ورجمه وتفسيقه، والتفريق بينه وبين امرأته، ولا سيما إذا كانت العداوة خفية، لا يمكن عدوه إثباتها، حتى لو كان الحق، حكم الحاكم بعلمه، لوجب منع قضاة الزمان من ذلك.
قال: وقد ثبت عن أبي بكر وعمر، وعبد الرحمن بن عوف، ومعاوية المنع من ذلك، ولا يعرف لهم في الصحابة مخالف، ولقد كان سيد الحكام، صلوات الله وسلامه عليه، يعلم من المنافقين، ما يبيح دماءهم وأموالهم، ويتحقق ذلك، ولا يحكم فيهم بعلمه، مع براءته عند الله وملائكته، وعباده من كل تهمة.
قال: ولكن يجوز له الحكم بما تواتر عنده، وتظافرت به الأخبار، بحيث اشترك في العلم به هو وغيره، ويجوز له الاعتماد على سماعه بالاستفاضة، لأنها
من أظهر البينات، ولا يتطرق الحاكم تهمة إذا استند إليها، فحكمه بها حكم بحجة، لا بمجرد علمه، الذي لا يشاركه فيه غيره، قال الشارح: ويعمل بعلمه، في عدالة بينة، وجرحها بغير خلاف.

(7/542)

(وإن قال المدعي مالي بينة، أعلمه الحاكم أن له اليمين على خصمه) (1) لما روي أن رجلين اختصما إلى النبي صلى الله عليه وسلم حضرمي وكندي، فقال الحضرمي: يا رسول الله إن هذا غلبني على أرض لي، فقال الكندي: هي أرضي وفي يدي، وليس له فيها حق، فقال النبي صلى الله عليه وسلم للحضرمي: «ألك بينة؟» قال: لا، قال: «فلك يمينه» (2) .
__________
(1) وكذا إن طلبها المدعى عليه، حلفه القاضي.
وقال الجمهور الفقهاء: اليمين تلزم المدعي عليه بنفس الدعوى، لعموم البينة على المدعي واليمين على المدعى عليه.
وقال فقهاء المدينة ومالك: لا تجب اليمين إلا بالمخالطة، نظرا إلى المصلحة لئلا يتطرق الناس بالدعاوي، إلى تعنيت بعضهم بعضا، وأذية بعضهم بعضا.
(2) لقوة جانبه بالبراءة الأصلية، قال ابن القيم: وهذه قاعدة الشريعة المستمرة، لأن اليمين إنما كانت في جانب المدعى عليه، حيث لم يترجح المدعي بشيء، غير الدعوى، فيكون جانب المدعى عليه أولى باليمين، لقوته بأصل براءة الذمة، فكان هو أقوى المتداعيين باستصحاب الأصل، فكانت اليمين من جهته.
وقال الشيخ: من ادعى على خصمه، أن بيده عقارا، استغله مدة معينة، وعينه، وأنه يستحقه فأنكر المدعى عليه، وأقام المدعي بينة باستيلائه لا باستحقاقه
لزم الحاكم إثباته والإشهاد به، ثم إن أقام بينة بأنه هو المستحق، وإلا فهو كمال مجهول يصرف في المصالح.

(7/543)

وهو حديث حسن صحيح، قاله في شرح المنتهى (1) وتكون يمينه (على صفة جوابه) للمدعي (2) (فإن سأل) المدعي من القاضي إحلافه (أحلفه وخلى سبيله) بعد تحليفه إياه (3) لأن الأصل براءة دمته (4) (ولا يعتد بيمينه) أي يمين المدعى عليه (قبل) أمر الحاكم له و (مسألة المدعي) تحليفه (5) .
__________
(1) ورواه مسلم وأبو داود؛ وفيه: فقال: إنه لا يتورع من شيء، قال ليس لك إلا ذلك.
(2) كقول المدعي: أقرضتك، ثم يقول المدعى عليه، مالك عندي شيء، فلا يجئه منه، بل يقول ما أقرضتني، على صفة جوابه، ولو قال: عنده لي عشرة دراهم، لم يلزمه أن يسأله هل هي قرض أو غيره.
(3) وقال غير واحد: لا يحلف المدعى عليه، إلا أن ينضم إلى المدعي علم بمخالطته أو معاملته، أو تكون الدعوىتليق بالمدعى عليه، ولا يتناكرها الناس، ولا ينفيها عرف، كما روي عن علي وغيره، وفقهاء المدينة، وتقدم، ولصعوبة الإقدام على اليمين.
(4) قال ابن رشد: اتفقوا على أنها تبطل بها الدعوى عن المدعى عليه، إذا لم يكن للمدعي بينة.
(5) فعلى هذا، لو حلف قبل أمر الحاكم، له، ولو بعد سؤال المدعي تحليفه، لم يجزئه، وكذا لو حلف بأمر الحاكم، قبل سؤال المدعي، فلا بد من سؤال المدعي، والأمر من الحاكم، فإذا سأل المدعي الحاكم إعادتها أعادها.

(7/544)

لأن الحق في اليمين للمدعي، فلا يستوفي إلا بطلبه (1) (وإن نكل) المدعى عليه عن اليمين (قضي عليه) بالنكول (2) رواه أحمد عن عثمان رضي الله عنه (3) .
__________
(1) ولا يحلف مدعى عليه، لا حق له عليه، في شيء مختلف فيه، لا يعتقده مدعى عليه حقا.
(2) فإنه لو صدق المدعي، لدفع المدعى عليه دعواه باليمين، فلما نكل عنها، كان نكوله قرينة ظاهرة، دالة على صدق المدعي، فتقدمت على أصل براءة الذمة، وأما إذا كان المدعي منفردا بمعرفته، ردت اليمين عليه، وكذا إن قوي جانبه، فقال ابن القيم: الذي جاءت به الشريعة، أن اليمين تشرع من جهة أقوى المتداعيين.
فأي الخصمين ترجح جانبه، جعلت اليمين من جهته، وهذا مذهب الجمهور، كأهل المدينة وفقهاء الحديث، كأحمد والشافعي، ومالك وغيرهم، وقال: كما حكم به الصحابة، وصوبه أحمد وغيره، وقال: ما هو ببعيد يحلف ويأخذ واختاره الشيخ: وقال أبو عبيد: رد اليمين له أصل في الكتاب والسنة.
قال شيخ الإسلام ليس المنقول عن الصحابة في النكول ورد اليمين بمختلف بل هذا له موضع، وهذا له موضع، فكل موضع أمكن المدعي معرفته، والعلم به، فرد المدعى عليه اليمين، فإنه إن حلف استحق، وإن لم يحلف لم يحكم له بنكول المدعى عليه، وهذه كحكومة عثمان بن عفان.
قال ابن القيم: وهذا الذي اختاره شيخنا، هو فصل النزاع في النكول، ورد اليمين، وقال: إذا كان المدعى عليه منفردا بمعرفة الحال، فإذا لم يحلف قضي عليه، وأما إذا كان المدعي هو المنفرد، ردت عليه، فإذا لم يحلف لم يقض له بنكول المدعى عليه، فهذا التحقيق: أحسن ما قيل في النكول، ورد اليمين.
(3) ورواه مالك عن يحيى بن سعيد، عن سالم، عن أبيه، وذلك في غلام
باعه عبد الله بن عمر، فقضى عثمان عليه باليمين، لقد باعه الغلام وما به داء يعلمه، فأبى عبد الله أن يحلف وارتجع العبد، وفي طريق أخرى لما أبى أن يحلف حكم عليه عثمان بالنكول.

(7/545)

(فيقول) القاضي للمدعي عليه (إن حلفت) خليت سبيلك (1) (وإلا) تحلف (قضيت عليك) بالنكول (2) (فإن لم يحلف قضى عليه) بالنكول (3) (فإن حلف المنكر) وخلى الحاكم سبيله (4) (ثم أحضر المدعي بينة) عليه (حكم) القاضي (بها (5) ولم تكن اليمين مزيلة للحق) (6) هذا إذا لم يكن قال: لا بينة لي (7) فإن قال ذلك ثم أقامها لم تسمع، لأنه مكذب لها (8) .
__________
(1) ولعله إذا كان هو المنفرد بالعلم، لما تقدم.
(2) وينبغي أن يكرره ثلاثا، قطعا لحجته.
(3) بشرط أن يسأله المدعي الحكم، لحديث «شاهداك أو يمينه» ، حيث حصر اليمين في جهة المدعى عليه، فهو كإقامة بينة، وتقدم الكلام فيمن ترد عليه اليمين.
(4) وإن كان المدعي هو المنفرد بالعلم، ردت عليه كما تقدم.
(5) لأن الدعوى لا تبطل بالاستحلاف كما لو غابت عن البلد.
(6) بل تكون مزيلة للخصومة.
(7) فإن وجد بينة بعد، ولم يكن علم بها، سمعت.
(8) نص عليه، وقيل: بلى، واختاره ابن عقيل وغيره، قال في الفروع: وهو متجه حلفه أولا، كقوله: لا أعلم لي بينة، قال: وكذا قول: كذب شهودي، وأولى، ولا تبطل دعواه بذلك في الأصح، اهـ فإن قال: لا أعلم هل لي بينة أولا، ثم أقامها بعد، سمعت لأنه ليس بمكذب لها.

(7/546)

فصل (1)

(ولا تصح الدعوى إلا محررة) (2) لأن الحكم مرتب عليها (3) ولذلك قال رسول الله صلى الله عليه وسلم «وإنما أقضي على نحو ما أسمع» (4) ولا تصح أيضا إلا (معلومة المدعى به) (5) أي تكون بشيء معلوم، ليتأتى الإلزام (6) (إلا) الدعوى بـ (ما نصححه مجهولا كالوصية) بشيء من ماله (7) (و) الدعوى (بعبد من عبيده) جعله مهرا ونحوه) كعوض خلع (8) .
__________
(1) أي في بيان: ما تصح به الدعوى، والبينة.
(2) فإن كانت بدين على ميت، ذكر موته، وحرر الدين، فيذكر نوعه وجنسه، وقدره ولو دفع الورقة إلى القاضي، وقال: ادعى بما في هذه الورقة، لم يقبل إلا بالتكلم، وظاهر كلام الشيخ، صحة الدعوة على المبهم، كدعوى الأنصار قتل صاحبهم ودعوى المسروق منهم، على بني أبيرق، وغيرهم.
(3) أي على الدعوى، والواجب، أن من ادعى مجملا، استفصل الحاكم ما ادعاه.
(4) فدل الحديث على وجوب تحرير الدعوى ليتبين للحاكم وجه الحكم.
(5) فلا تصح على مدعى مجهول.
(6) إذا ثبت المدعى به المعلوم.
(7) بأن وصى له بدابة ونحو ذلك.
(8) أو طلاق على مجهول، كإحدى دوابها.

(7/547)

أو أقر به فيطالبه بما وجب له (1) ويعتبر أن يصرح بالدعوى فلا يكفي: لي عنده كذا، حتى يقول: وأنا مطالبه به (2) ولا تسمع بمؤجل، لإثباته (3) غير تدبير، واستيلاد وكتابة (4) ولا بد أن تنفك عما يكذبه (5) فلا تصح على إنسان، أنه قتل أو سرق، من عشرين سنة، وسنة دونها (6) .
__________
(1) أي أو أقر بمجهول، بأن ادعى أنه أقر له بمجمل، كمال فتصح، وإذا ثبت طالبه مدع ببيان ما وجب له.
(2) قاله غير واحد من الأصحاب، وقدمه في الفروع.
وقال: وظاهر كلام جماعة، يكفي الظاهر، وقال: هو أظهر، ولو كان المدعى به متميزا مشهورا عند الخصمين والحاكم، كفت شهرته عن تحديده، لحديث الحضرمي والكندي.
(3) لأنه لا يجب الطلب به قبل حلوله، ولا يحبس عليه، وقيل: تسمع، صححه في الترغيب، وفي الرعاية: تسمع بدين مؤجل، لإثباته إن خاف سفر الشهود أو المدين، وأما الإشهاد فتسمع.
قال الشيخ: والثبوت المحض، يصح بلا مدعى عليه، وقد ذكره قوم من الفقهاء، وفعله طائفة من القضاة، وقال: لا يعتبر في أداة الشهادة، قوله: وأن الدين باق في ذمة الغريم إلى الآن، بل يحكم الحاكم باستصحاب الحال، إذا ثبت عنده سبق الحق، إجماعا.
(4) لصحة الحكم بها، وإن تأخر أثرها.
(5) عرفا، كنحو ما مثل به.
(6) كما لو ادعى أنه قتل أباه، أو سرق منه، ونحوه منفردا به.
ثم ادعى على آخر أنه شاركه فيه أو انفرد به، فلا تسمع الثانية، ولو أقر الثاني، إلا أن يقول المدعي غلطت أو كذبت في الأولى.

(7/548)

ولا يعتبر فيها ذكر سبب الاستحقاق (1) (وإن ادعى عقد نكاح أو) عقد (بيع أو غيرهما) كإجارة (فلا بد من ذكر شروطه) (2) لأن الناس مختلفون في الشروط، فقد لا يكون العقد صحيحا عند القاضي (3) وإن ادعى استدامة الزوجية، لم يشترط ذكر شروط العقد (4) .
(وإن ادعت امرأة نكاح رجل، لطلب نفقة أو مهر أو نحوهما، سمعت دعواها) لأنها تدعي حقا لها تضيفه إلى سببه (5) (وإن لم تدع سوى النكاح) من نفقة ومهر وغيرهما (لم تقبل) دعواها، لأن النكاح حق الزوج عليها، فلا تسمع دعواها بحق لغيرها (6) .
__________
(1) لعين أو دين لكثرة سببه وقد يخفى على المدعي، ولا يعتبر أيضا في الشهادة بذلك، ذكر السبب، لأن ما صحت الدعوى به، صحت الشهادة به، وما لا فلا.
(2) أي شروط النكاح، أو شروط عقد البيع، أو عقد الإجارة، وتقدمت في مواضعها.
(3) فلا يتأتى له الحكم بصحتها مع جهله بها.
(4) لأنه لم يدع العقد، وإنما يدعي خروجها من طاعته، ويجزئ عن المرأة إن غابت ذكر اسمها ونسبها.
(5) أشبه سائر الدعاوي.
(6) ومتى جحد الزوجية، ونوى به الطلاق، لم تطلق بمجرد ذلك.

(7/549)

(وإن ادعى) إنسان (الإرث ذكر سببه) (1) لأن أسباب الإرث تختلف فلابد من تعيينه (2) ويعتبر تعيين مدعى به، وإن كان حاضرا بالمجلس (3) وإحضار عين بالبلد لتعين (4) .
وإن كانت غائبة وصفها كسلم (5) والأولى ذكر قيمتها أيضا (6) .
(وتعتبر عدالة البينة، ظاهرا وباطنا) (7) لقوله تعالى {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} (8) .
__________
(1) أي وإن ادعى إنسان على شخص آخر الإرث، ذكر سببه وجوبا.
(2) لأنه لا بد أن تكون الشهادة، على سبب معين، فكذلك الدعوى.
(3) لنفي اللبس بالتعيين.
(4) أي ويعتبر إحضار عين مدعى بها، إن كانت حاضرة بالبلد، لتعين بمجلس الحكم نفيا للبس.
(5) أي: وإن كانت العين المدعى بها، غائبة عن البلد، وصفها مدع، كسلم بأن يذكر ما يضبطها من الصفات.
(6) أي مع وصفها، ويذكر قيمة غير مثلي، وعليه العمل، وكذا إن كانت تالفة، أو كانت في الذمة، ولو غير مثلية، كالمبيع في الذمة بالصفة، ويذكر قيمة نقد البلد، وقيمة جوهر ونحوه، مما لا يصح فيه سلم، لعدم انضباط صفاته، وتكفي شهرة عقار عندهما، وعند حاكم، عن تحديده لخبر الحضرمي والكندي.
(7) هذا المذهب عند بعض الأصحاب.
(8) وقال: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} ، وقال: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} وعنه: تكفي العدالة ظاهرا، اختاره الخرقي، وغيره، وهو مذهب أبي حنيفة
وعليه العمل، لقبوله صلى الله عليه وسلم شهادة الأعرابي، وقول عمر: المسلمون عدول.
ويحكم بها إن لم يعلم خلافها، وحكى ابن القيم، اتفاق الناس، على أنه لا يجوز للحاكم، أن يحكم بخلاف علمه، وإن شهد بذلك عنده العدول، وإنما يحكم بشهادته، إذا لم يعلم خلافها.

(7/550)

إلا في عقد نكاح فتكفي العدالة ظاهرا، كما تقدم (1) (ومن جهلت عدالته سأل) القاضي (عنه) ممن له به خبرة باطنة بصحبة، أو معاملة ونحوهما (2) وتقدم بينة جرح على تعديل (3) وتعديل الخصم وحده، أو تصديقه للشاهد تعديل له (4) .
__________
(1) فلا يبطل ولو كانا فاسقين.
(2) كجوار لهما، لمن يزكونه من الشهود، وكذا يعتبر لمزكين، معرفة حاكم خبرتهما، وزكى رجل رجلا عند عمر، فقال: أنت جاره، تعرف ليله ونهاره؟ قال: لا، قال: صحبته في السفر، الذي تظهر فيه جواهر الرجال؟ قال: لا؛ قال: عاملته بالدينار والدرهم؟ قال: لا، قال: لست تعرفه.
وقال أئمة التحقيق، كالشافعي وغيره، كل جريمة، تؤذن بقلة أكتراث مرتكبها بالدين، ورقة الديانة مبطلة للعدالة.
(3) لأن معها زيادة علم، بأمر باطن، خفي على المعدل، وشاهد العدالة يخبر بأمر ظاهر، والجارح مثبت، والمعدل ناف، والمثبت مقدم على النافي.
(4) لأن البحث عن عدالته لحقه، ولأن إقراره بعدالته، إقرار بما يوجب الحكم عليه لخصمه، فيؤخذ بإقراره، وتعديله للشاهد، تعديل له، فيؤخذ بتصديقه الشاهد، كما لو أقر بدون شهادة الشاهد.

(7/551)

(وإن علم) القاضي (عدالته) أي عدالة الشاهد (عمل بها) ولم يحتج إلى التزكية (1) وكذا لو علم فسقه (2) (وإن جرح الخصم الشهود كلف البينة به) أي بالجرح (3) ولا بد من بيان سببه عن رؤية أو استفاضة (4) (وانظر) من ادعى الجرح (له ثلاثة أيام إن طلبه (5) وللمدعي ملازمته) أي ملازمة خصمه في مدة الإنظار لئلا يهرب (6) .
__________
(1) اكتفاء بعلم الحاكم عدالة الشاهد.
(2) وإن ارتاب في الشهود سألهم كيف تحملوه الشهادة؟ وأين تحملوها؟ قال ابن القيم: وذلك واجب عليه متى عدل عنه أثم، وجار في الحكم، وشهد رجلان، على رجل أنه سرق، فاستراب منهما علي رضي الله عنه، فأمرهما بقطع يده، فهربا وفرق علي شهودا على امرأة فرجعوا، وقال: الله أكبر، أنا أول من فرق بين الشاهدين، وذكر فعل الملك، بالقاضيين الذين شهدا على المرأة المناصحة له بالبغي واختلافهما.
(3) وكذا إن أراد جرحها كلف البينة لحديث «البينة على المدعي» . لأن إلزامه في الحال، تضييق عليه، وإنظاره أكثر من ذلك، تأخير للحق عن مستحقه، بلا ضرورة فجمع بين الحقين.
(4) كقوله: رأيته يشرب الخمر، أو يأخذ أموال الناس ظلما، ونحوه، أو سمعته يقذف ونحوه، أو يستفيض عنه ذلك، لاختلاف الناس، في أسباب الجرح.
(5) لأن إلزامه في الحال تضييق عليه وإنظاره أكثر من ذلك تأخير للحق عن مستحقه بلا ضرورة فجمع بين الحقين.
(6) فيضيع حقه.

(7/552)

(فإن لم يأت) مدعي الجرح (ببينة حكم عليه) (1) لأن عجزه عن إقامة البينة على الجرح، في المدة المذكورة دليل على عدم ما ادعاه (2) (وإن جهل) القاضي (حال البينة، طلب من المدعي تزكيتهم) لتثبت عدالتهم فيحكم له (3) (ويكفي فيها) أي في التزكية (عدلان يشهدان بعدالته) أي بعدالة الشاهد (4) (ولا يقبل في الترجمة و) في (التزكية و) في (الجرح (5) والتعريف) عند حاكم (6) .
__________
(1) بما شهدت به البينة.
(2) فوجب الحكم عليه، لثبوت حقه بالبينة وبطلان دعواه الجرح.
(3) بما شهدوا به، على يقين حالهم، وإن استراب بهم، فتقدم توضيحه.
(4) هذا المشهور في المذهب، أنه لابد في تزكية الشاهد الواحد من عدلين، وفي الشاهدين من أربعة، وعنه: تكفي تزكية الواحد للواحد، وعليه العمل.
(5) أي: ولا يقبل في الترجمة عمن لا يفهم كلامه عند حاكم، لا يعرف لسان الخصم ولا يقبل في التزكية للشهود، إذا جهلت عدالتهم، ولا يقبل في الجرح للشهود عند حاكم، إلا قول عدلين على المذهب.
(6) أي: بالمدعي والمدعى عليه، وقال الشيخ: يتضمن تعريف عين المشهود عليه، والمشهود له والمشهود به، إذا وقعت على الأسماء وتعريف المحكوم له، والمحكوم عليه، والمحكوم به، وتعريف المثبت له، والمثبت عليه، ونفس المثبت في كتاب القاضي إلى القاضي، والتعريف مثل الترجمة سواء، فإنه بيان يسمى هذا الاسم، كما أن الترجمة، كذلك، لأن التعريف قد يكون في أسماء الأعلام والترجمة في أسماء الأجناس، وهذا التعريف لا يختص بشخص دون شخص.

(7/553)

(والرسالة) إلى قاض آخر بكتابه ونحوه (إلا قول عدلين) (1) إن كان ذلك فيما يعتبر فيه شهادة عدلين، وإلا فحكم ذلك حكم الشهادة، على ما يأتي تفصيله (2) وإن قال المدعي: لي بينة، وأريد يمينه، فإن كانت بالمجلس، فليس له إلا أحداهما (3) وإلا فله ذلك (4) وإن سأل ملازمته حتى يقيمها أجيب في المجلس (5) .
__________
(1) أي ونحوه: كامرأة أرسل إليها لتستحلف، والمذهب لا يقبل فيها، إلا قول عدلين، وعنه يقبل قول واحد، وقال الشيخ: يقبل قول عدل واحد، ويقبل التعديل والجرح باستفاضة، ووجود العداوة لا يمنع التزكية، وعلى هذه الرواية، يصح بدون لفظ الشهادة، وفي الإنصاف: تجب المشافهة.
(2) في الشهادات وتجب المشافهة فيمن يعدل، أو يجرح ونحوه.
(3) أي البينة أو تحليف خصمه لحديث «شاهداك أو يمينه» ، ولا يجمع بينهما، لإمكان فصل الخصومة بالبينة، فلم يشرع غيرها، مع إرادة مدع إقامتها وحضورها، ولأن اليمين بدل، فلا يجمع بينها وبين بدلها.
(4) أي: وإلا تكن حاضرة، فله تحليفه في المجلس، ثم إقامة البينة، وقال عمر: البينة الصادقة، أحب إلي من اليمين الفاجرة.
(5) أي، وإن سأل المدعي، ملازمة المدعى عليه، حتى يقيم البينة، أجيب في المجلس، حيث أمكن إحضارها فيه، لأنه من ضرورة إقامتها، ولا ضرر فيه على المدعى عليه.

(7/554)

فإن لم يحضرها فيه صرفه (1) لأنه لم يثبت له قبله حق حتى يحبس به (2) (ويحكم على الغائب) مسافة القصر (إذا ثبت عليه الحق) (3) .
__________
(1) أي: وإن لم يحضر المدعي، بينته في المجلس، صرف المدعى عليه، ولا ملازمة لغريمه.
(2) ولا يقيم به كفيلا، ولئلا يمكن كل ظالم من حبس من شاء من الناس، ولو بان بعد الحكم، كفر الشهود، أو فسقهم لزمه نقضه، ويرجع بالمال، أو بدله وبدل قود مستوفى على المحكوم له، وإن بان خطؤه في إتلاف، بمخالفة دليل قاطع ضمن، وقال ابن القيم خطأ المفتي كخطأ الحاكم، والشاهد.
(3) قال الشيخ: وإن أمكن القاضي، أن يرسل إلى الغائب رسولا، ويكتب إليه الكتاب والدعوى، ويجاب عن الدعوى بالكتاب والرسول، فهذا هو الذي ينبغي كما فعل النبي صلى الله عليه وسلم بمكاتبته اليهود، لما ادعى الأنصاري عليهم قتل صاحبهم، وكاتبهم ولم يحضرهم، وهكذا ينبغي في كل غائب طلب إقراره أو إنكاره إذا لم يقم الطالب بينة.
وإن أقام بينة فمن الممكن أيضا، أن يقال: إذا كان الخصم في البلد، لم يجب عليه حضور مجلس الحاكم، بل يقول: أرسلوا إلي من يعلمني بما يدعى به علي، ويجوز أن يكون الرسول واحدا، لأنه نائب الحاكم، كما كان أنيس نائب النبي صلى الله عليه وسلم في إقامة الحد، بعد سماع الاعتراف، وثبوت الحد، أو يخرج على المراسلة من الحاكم إلى الحاكم.
قال: ونص عليه، فيما إذا أقام ببينة، بالعين المودعة، عند رجل سلمت إليه، وقضى على الغائب.

(7/555)

لحديث هند، قالت يا رسول الله إن أبا سفيان رجل شحيح، وليس يعطيني من النفقة ما يكفيني وولدي، قال: «خذي ما يكفيك وولدك بالمعروف» ، متفق عليه (1) فتسمع الدعوى والبينة على الغائب مسافة قصر (2) وعلى غير مكلف، ويحكم بها (3) ثم إذا حضر الغائب فهو على حجته (4) .
__________
(1) فدل الحديث بصحة الحكم على الغائب بما في معناه.
(2) أي عن القاضي المدعي عنده، ولو شاهدا ويمينا فيما يقبل منه فيه، ويحكم بها، وقال الوزير: اتفقوا على أن الحاكم يسمع دعوى الحاضر، وبينة الغائب اهـ واعتبر في القضاء على الغائب، أن يكون في غير محل ولايته، أما لو كان غائبا بمكان ولايته، ولا حاكم فيه، فإن الحاكم يكتب إلى من يصلح للقضاء، بالحكم بينهما، فإن تعذر فإلى من يصلح بينهما، فإن تعذر قال للمدعي حقق دعواك، فإن فعل أحضر خصمه، وإن بعدت المسافة على المذهب.
وذكر أحمد مذهب أهل المدينة، وأنهم يقضون على الغائب، وقال: هذا مذهب حسن، قال الزركشي: فلم ينكر أحمد سماع الدعوى، ولا البينة وحكى قول أهل المدينة والعراق وكأنه عنده محل وفاق.
(3) أي وتسمع الدعوى على غير مكلف، ويحكم بها لخبر هند، ثم إذا كلف بعد الحكم، فهو على حجته، وكذا المجنون والميت، لأن كلا منهم لا يعبر عن نفسه فهو كالغائب
(4) إن كانت، لزوال المانع، والحكم بثبوت أصل الحق، لا يبطل دعوى القضاء، أو الإبراء ونحوه، مما يسقط الحق، وإن حضر قبل الحكم وقف على حضوره.

(7/556)

(وإن ادعى) إنسان (على حاضر في البلد غائب عن مجلس الحكم) (1) أو على مسافر دون مسافة قصر (2) غير مستتر (3) (وأتى) المدعي (ببينة لم تسمع الدعوى ولا البينة) عليه حتى يحضر مجلس الحكم، لأنه يمكن سؤال، فلم يجز الحكم عليه قبله (4) .
__________
(1) لم تسمع الدعوى، ولا البينة، إلا بحضرته مجلس الحكم.
(2) لأنه في حكم المقيم.
(3) لتعذر حضوره، فهو كالغائب بل أولى، لأن الغائب قد يكون له عذر بخلاف المتواري.
(4) بخلاف الغائب البعيد إلا أن يمتنع الحاضر بالبلد، أو الغائب دون مسافة القصر، عن الحضور، فيسمع الحاضر الدعوى عليه، والبينة.

(7/557)


باب كتاب القاضي إلى القاضي - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب كتاب القاضي إلى القاضي (1)
أجمعت الأمة على قبوله، أي: كتاب القاضي إلى القاضي (2) لدعاء الحاجة إليه (3) فـ (يقبل كتاب القاضي إلى القاضي في كل حق) لآدمي، كالقرض والبيع، والإجارة (4) (حتى القذف) والطلاق والقود، والنكاح، والنسب (5) .
__________
(1) أي باب حكم كتاب القاضي إلى القاضي، وما يقبل فيه، وما لا يقبل وما يجب عليه أن يثبته.
(2) لقوله تعالى: حكاية عن بلقيس (إنه ألقي إلى كتاب كريم) ولأنه صلى الله عليه وسلم كتب إلى النجاشي، وإلى قيصر، وإلى كسرى، يدعوهم إلى الإسلام وكاتب ولاته وعماله، وسعاته، وحكى الإجماع عليه غير واحد.
(3) فإن من له حق في غير بلده، لا يمكنه إثباته، والطلب به بغير ذلك، إذ يتعذر عليه السفر بالشهود، وربما كانوا غير معروفين به، فيتعذر الإثبات عند حاكم.
(4) وغصب وصلح، ووصية بمال ورهن، وجناية توجب مالا، قال الوزير: اتفقوا على أن كتاب القاضي إلى القاضي، من مصر إلى مصر، في الحقوق التي هي المال أو ما كان المقصود منه المال، جائز مقبول.
(5) وتوكيل وإيصاء في غير مال، ونحو ذلك، وحتى هنا: إشارة إلى ما في المسألة من الخلاف، قال الوزير: اتفقوا على أن كتاب القاضي إلى القاضي من مصر إلى مصر، في الحدود والقصاص، والنكاح والطلاق، والخلع، غير مقبول إلا مالك، فإنه يقبل عنده كتاب القاضي إلى القاضي، في ذلك كله، وقال الشيخ: يقبل في الحدود، والقصاص عند مالك، وأبي ثور والشافعي أيضا في القصاص.

(7/558)

لأنها حقوق آدمي لا تدرأ بالشبهات (1) .
و (لا) يقبل (في حدود الله) تعالى (كحد الزنا ونحوه) كشرب الخمر لأن حقوق الله تعالى، مبنية على الستر والدرء بالشبهات (2) .
(ويقبل) كتاب القاضي (فيما حكم به) الكاتب (لينفذه) المكتوب إليه (3) .
(وإن كان) كل منهما (في بلد واحد) (4) لأن حكم الحاكم يجب إمضاؤه على كل حال (5) .
__________
(1) فوجب قبول القاضي، المكتوب إليه بها.
(2) ولهذا لا تقبل بالشهادة على الشهادة، وكتاب القاضي حكمه، كالشهادة على الشهادة، لأن شهادة القاضي، على شهادة من شهد عنده.
(3) أي فيما حكم به القاضي، الكاتب لذلك الحكم، الثابت عنده لينفذه القاضي المكتوب إليه بذلك الحكم.
(4) أي الكاتب، والمكتوب إليه.
(5) وإلا تعطلت الأحكام وكثرت الخصومات، وصورة الحكم أن يقول: حكمت لفلان، على فلان، بكذا، وكذا، وقال الشيخ: إذا كان عينا في بلدا لحاكم فإنه يسلمه إلى المدعي، ولا حاجة إلى كتاب، وأما إن كان دينا، أو غائبا في بلد آخر، فهنا يقف على الكتاب، وإذا كان المحكوم به غائبا فلو قيل: ينبغي
أن يكاتب الحاكم، بما ثبت عنده، من شهادة الشهود، حتى يكون الحكم في بلد التسليم كان متوجها.

(7/559)

(ولا يقبل) كتابه (فيما ثبت عنده ليحكم) المكتوب إليه (به إلا أن يكون بينهما مسافة قصر) فأكثر (1) لأنه نقل شهادة إلى المكتوب إليه، فلم يجز مع القرب، كالشهادة على الشهادة (2) .
(ويجوز أن يكتب) كتابه (إلى قاض معين (3)
__________
(1) أي فيقبل كتابه، فيما ثبت عنده، ليحكم المكتوب إليه به، وصورة الثبوت أن يقول: ثبت عندي، أن لفلان على فلان، كذا وكذا ونحوه، قال الشيخ: وإخبار الحاكم، أنه ثبت عندي، بمنزلة إخباره، أنه حكم به، أما إن قال: شهد عندي فلان، او أقر عندي، فهو بمنزلة الشاهد سواء، فإنه في الأول تضمن قوله: ثبت عندي الدعوى والشهادة، والعدالة والإقرار، وهذا من خصائص الحكم، بخلاف قوله: شهد عندي، أو أقر عندي، فإنما يقتضي الدعوى.
(2) ولا يقبل إذا سمع الكاتب البينة وجعل تعديلها إلى الآخر المكتوب إليه، إلا في مسافة قصر فأكثر، والثبوت ليس بحكم، بل خبر بالثبوت قال الشيخ: ويجوز نقله إلى مسافة قصر فأكثر، ولو كانت الذي ثبت عنده، لا يرى جواز الحكم به، لأن الذي ثبت عنده ذلك الشيء، يخبر بثبوت ذلك عنده، قال: وللحاكم الذي اتصل به ذلك الثبوت، الحكم به، وإذا كان يرى صحته.
(3) أي ويجوز لقاضي جهة، أن يكتب إلى قاضي جهة أخرى معين، يعينه في نص كتابه، فيقول: فلان، قاضي البلد أو الجهة الفلانية، ويلزمه قبوله.

(7/560)

و) أن يكتبه (إلى كل من يصل إليه كتابه، من قضاة المسلمين) من غير تعيين (1) ويلزم من وصل إليه قبوله (2) لأنه كتاب حاكم من ولايته، وصل إلى حاكم، فلزمه قبوله، كما لو كتب إلى معين (3) .
(ولا يقبل) كتاب القاضي (إلا أن يشهد به القاضي الكاتب، شاهدين) عدلين يضبطان معناه، وما يتعلق به الحكم (4) (فيقرأه) القاضي الكاتب (عليهما) أي على الشاهدين (ثم يقول: اشهدا أن هذا كتابي إلى فلان ابن فلان) أو إلى من يصل إليه من قضاة المسلمين (5) .
__________
(1) قال الشيخ: وتعيين القاضي الكاتب، كشهود الأصل، وقد يخير المكتوب إليه، قال الأصحاب: ويعتبر تعيينهم لهم، حتى لو قال تابعيان، أشهدنا صحابيان، لم يجز حتى يعيناهما.
(2) ولو لم يعينه، كأن يكتب إلى من يصل إليه، من قضاة المسلمين.
(3) وجب عليه قبوله، فكذا من وصل إليه، من قضاة المسلمين، يلزمه قبوله، كما يلزم المعين.
(4) دون ما لا يتعلق به الحكم، لعدم الحاجة إليه.
(5) وعنه: يجوز العمل بكتابته إذا عرف خطه، وعليه العمل.
وقال ابن القيم: أجمع الصحابة على العمل بالكتاب، وكذا الخلفاء بعدهم، وليس اعتماد الناس في العلم، إلا على الكتب، فإن لم يعمل بما فيه تعطلت الشريعة، وقال: ولم يزل الخلفاء والقضاة، والأمراء والعمال، يعتمدون على كتب بعضهم لبعض، ولا يشهدون حاملها على ما فيها، ولا يقرؤنه عليه، هذا عمل الناس من زمن نبيهم إلا الآن.
قال: والقصد حصول العلم، بنسبة الخط، إلى كاتبه، فإذا عرف وتيقن، كان كنسبة اللفظ إليه، وقد جعل الله في خط كل كاتب، ما يتميز به عن خط غيره، كتميز صورته وصوته، والناس يشهدون شهادة لا يستريبون فيها، على أن هذا فيه خط فلان.
وقال الشيخ: ومن عرف خطه بإقراره، أو إنشاء، أو عقد أو شهادة عمل به كالميت فإن حضر وأنكر مضمونة، فكاعترافه بالضرب، وإنكار مضمونه، ويلزم الحاكم أن يكتب للمدعى عليه، إذا ثببت براءته محضرا بذلك، إن تضرر بتركه، وللمحكوم عليه أن يطالب الحاكم عليه، بتسمية البينة، ليتمكن من القدح فيها باتفاق.

(7/561)

(ثم يدفعه إليهما) أي: إلى العدلين، الذين شهدا بما في الكتاب (1) فإذا وصلا، دفعاه إلى المكتوب إليه (2) وقالا: نشهد أن هذا كتاب فلان إليك، كتبه بقلمه (3) والاحتياط ختمه بعد أن يقرأه عليهما (4) ولا يشترط (5) .
__________
(1) هذا ما ذهب إليه بعض الأصحاب، عملا بالأحوط، عندهم، وتقدم قول الشيخ وتلميذه، وهو المعمول به.
(2) أي فإذا وصل الشاهدان، المدفوع إليها الكتاب، إلى عمل المكتوب إليه، دفعاه إلى القاضي المكتوب إليه.
(3) وأشهدنا عليه.
(4) صونا لما فيه.
(5) أي الختم، لأن الاعتماد على شهادتهما، لا على الختم، وكتب النبي صلى الله عليه وسلم إلى قيصر ولم يختمه، فقيل له: إنه لا يقرأ كتابا غير مختوم فاتخذ الخاتم.

(7/562)

وإن أشهدهما عليه، مدرجا مختوما، لم يصح (1) .
__________
(1) كذا قالوا، رحمهم الله، وتقدم: إذا وجدت وصية الرجل، مكتوبة عند رأسه، وعرف خطه، نفذ ما فيها، وقالوا: لأن ما أمكن إثباته بالشهادة لم يجز الاقتصار فيه على الظاهر، وهذا مذهب أبي حنيفة والشافعي، إذا لم يقرأه عليهما القاضي، لم يعمل القاضي المكتوب إليه بما فيه، وحجتهم: أنه لا يجوز أن يشهدا إلا بما يعلم.
وقال مالك: يجوز ذلك، ويلزم القاضي المكتوب إليه قبوله، ويقول الشاهدان هذا كتابه دفعه إلينا مختوما، وهذا رواية عن أحمد، اختارها الموفق وغيره.
وقال ابن القيم: لم يشهدا بما تضمنه، وإنما شهدا بأنه كتاب القاضي، وذلك معلوم لهما، والسنة الصريحة، تدل على صحة ذلك، وتقدم جواز الحكم به، إذا عرف خطه.

(7/563)


باب القسمة - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

باب القسمة (1)

من قسمت الشيء إذا جعلته أقساما (2) والقسم بكسر القاف النصيب (3) وهي نوعان، قسمة تراض (4) وأشار إليها بقوله (لا تجوز قسمة الأملاك، التي لا تنقسم إلا بضرر) ولو على بعض الشركاء (5) (أو) لا تنقسم (إلا برد عوض) من أحدهما على الآخر (إلا برضا الشركاء) كلهم (6) لحديث: «لا ضرر ولا ضرار» رواه أحمد وغيره (7) وذلك (كالدور الصغار (8)) .
__________
(1) الأصل فيها: الكتاب والسنة والإجماع قال تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَينَهُمْ} وقال: {وَإِذَا حَضَرَ الْقِسْمَةَ} ومن السنة الشفعة فيما لم يقسم، وكان يقسم الغنائم، وذكر الإجماع غير واحد، والحاجة داعية إليها.
(2) وقاسمه المال، واقتسما، وعرفا، تمييز بعض الأنصباء عن بعض، وإفرازها عنها.
(3) المقسوم وبفتحها: من قسمت الشيء فانقسم.
(4) بأن يتفق عليها جميع الشركاء.
(5) وهو نقص قيمة المقسوم، للحديث الآتي.
(6) لأنها معاوضة بغير رضا.
(7) فدل عمومه، على عدم جواز قسم ما لا ينقسم إلا بضرر.
(8) وكذا الدكاكين الضيقة.

(7/564)

والحمام والطاحون الصغيرين (1) والشجر المفرد (2) (والأرض التي لا تتعدل بأجزاء ولا قيمة (3) كبناء أو بئر) أو معدن (في بعضها) أي بعض الأرض (4) (فهذه القسمة في حكم البيع) تجوز بتراضيهما (5) .
__________
(1) بحيث يقل الانتفاع بها، ويعتبر الضرر وعدمه، في كل عين على انفرادها.
(2) حيث أنه لا يمكن قسمة كل شجرة مفردة، وكذا كل عين مفردة، بل تعتبر كل واحدة منها على حدتها.
(3) أي لا تتعدل بجعلها أجزاء، ولا تتعدل بقيمة، وعلم منه: أنه لو أمكن قسمه بالأجزاء، مثل أن يكون البئر واسعة، يمكن أن يجعل نصفها لواحد، ونصفها للآخر، ويجعل بينهما حاجز في أعلاها، أو يكون البناء كبيرا، يمكن أن يجعل لكل منهما نصفه، أو أمكن قسمه بالتعديل، كأن يكون في إحدى جانبي الأرض بئر، يساوي مائة، وفي الآخر بئر يساوي مائة، فهو من قسمة الإجبار، لانتفاء الضرر.
(4) لا تمكن قسمتها إلا بضرر، أو ورد عوض، وإن كان المعدن في كلها، وأمكن تعديله بلا ضرر، ولا رد عوض جاز.
(5) أي في حكم البيع، من رد بعيب، وخيار مجلس، وشرط ونحوه، تجوز تلك القسمة بتراضيهما، وقال الموفق وغيره: بيع فيما يقابل الرد، وإفراز في النصيبين، وتمييز الحقين، وليست بيعا، إن لم يكن فيها رد عوض، واختاره الشيخ تقي الدين.

(7/565)

ويجوز فيها ما يجوز في البيع خاصة (1) (ولا يجبر من امتنع) منهما (من قسمتها) (2) لأنها معاوضة (3) ولما فيها من الضرر (4) ومن دعا شريكه فيها إلى بيع أجبر (5) فإن أبى باعه الحاكم عليهما (6) وقسم الثمن بينهما على قدر حصصهما (7) وكذا لو طلب الإجارة ولو في وقف (8) .
__________
(1) أي: ويجوز في قسمة التراضي، ما يجوز في البيع خاصة، لأنها نوع من أنواعه.
(2) للخبر وغيره.
(3) فيشترط فيها الرضى منهما، كالبيع.
(4) وتقدم لا ضرر ولا ضرار، ولأنه إتلاف وسفه، يستحق به الحجر، أشبه هدم البناء.
(5) أي: ومن دعا شريكه في الدور الصغار ونحوها، مما تقدم إلى البيع أجبر، وكذا في شركة عبد أو بهيمة، أو سيف ونحوه، إلى البيع، أجبر الممتنع، ليتخلص الطالب من ضرر الشركة.
(6) أي: فإن أبى الممتنع البيع باعه الحاكم عليهما، لأنه حق عليه، كما يبيع الرهن إذا امتنع الراهن.
(7) قال الشيخ: وهو مذهب أبي حنيفة، ومالك وأحمد.
(8) أي وكذا لو طلب شريكه، أن يؤجر معه، في قسمة التراضي، أجبر الممتنع فإن أصر أجره الحاكم عليهما، وقسم الأجرة بينهما، بحسب المالك أو الاستحقاق، وقد نص أحمد على بيع أشياء، تابعة للوقف، والاعتياض عنها.

(7/566)

والضرر المانع من قسمة الإجبار نقص القيمة بالقسمة (1) ومن بينهما دار لها علو وسفل، وطلب أحدهما جعل السفل لواحد والعلو لآخر، لم يحبر الممتنع (2) .
النوع الثاني: قسمة إجبار (3) وقد ذكرها بقوله (وأما ما لا ضرر) في قسمته (4) (ولا رد عوض في قسمته (5)) .
__________
(1) لأن نقص القيمة بها ضرر، وهو منتف شرعا، وسواء انتفعوا به مقسوما أو لا ولا يعتبر للضرر، كونهما لا ينتفعان به مقسوما.
(2) قال في الإنصاف: بلا نزاع، وكذا لو طلب أحدهما قسمة السفل، دون العلو، أو بالعكس، أو قسمة كل واحد على حدة، أما لو طلب أحدهما قسمتهما معا، ولا ضرر وجب، وعدل بالقيمة، لا ذراع سفل بذراعي علو، ولا ذراع بذراع، ولا إجبار أيضا في قسمة المنافع، فإن اقتسماها في زمان أو مكان صح جائزا، واختار المجد لزومه، إن تعاقدا مدة معلومة.
قال الشيخ: لا ينفسخ حتى ينقضي الدور، ويستوفي كل واحد حقه، ولو استفوى أحدهما حقه، ثم تلفت المنافع في مدة الآخر، قبل تمكنه من القبض، فقال: يرجع على الأول ببدل حصته، من تلك المدة، ما لم يكن رضي بمنفعة الزمن المتأخر على أي حال كان.
(3) سميت بذلك، لأن الحاكم يجبر الممتنع منهما، إذا كملت شروطه، قال الوزير: اتفقوا على جواز القسمة فيما لا ضرر فيه، اهـ ويشترط لحكمه بالإجبار ثلاثة شروط: أن يثبت عند الحاكم ملك الشركاء، وأن يثبت أن لا ضرر وأن يثبت إمكان تعديل السهام، في العين المقسومة، من غير شيء يجعل فيها.
(4) على أحد الشركاء.
(5) أي من واحد من الشركاء على الآخر.

(7/567)

كالقرية (1) والبستان والدار الكبيرة والأرض) الواسعة (والدكاكين الواسعة (2) والمكيل، والموزون من جنس واحد (3) كالأدهان والألبان ونحوها (4) إذا طلب الشريك قسمتها أجبر) شريكه (الآخر عليها) إن امتنع من القسمة مع شريكه (5) .
__________
(1) لإمكان قسمتها، بلا ضرر، وقال الشيخ: في قرية مشاعة قسمها فلاحوها، إذا تهايؤا، وزرع كل منهم حصته، فالزرع له ولرب الأرض نصيبه إلا من ترك من نصيب مالكه، فله أخذ أجرة الفضلة.
(2) سواء كانت متساوية الأجزاء أولا، إذا أمكن قسمتها، بتعديل السهام من غير شيء يجعل معها، وإلا فلا ونص أحمد فيمن أقام بينة بسهم من ضيعة بيد قوم، فهربوا منه: تقسم عليهم، ويدفع إليه حقه، فقد أمر الإمام أحمد أيضا الحاكم: أن يقسم على الغائب، إذا طلب الحاضر، وإن لم يثبت ملك الحاضر.
(3) ولا يجوز رطب بيابس، لحصول الربا.
(4) من سائر الحبوب، والثمار وغيرها، قال الشيخ: وإذا كان بينهما أشجار فيها الثمرة، وأغنام فيها اللبن، والصوف، فهو كاقتسام الماء الحادث، والمنافع الحادثة، وجماع ذلك، انقسام المعدوم، لكن لو نقص الحادث المعتاد، فللآخر الفسخ ويفهم منه: أن الحصرم إذا بلغ جازت القسمة، مع أنها إنما تقسم خرصها، كأنها بيع شاة ذات لبن بشاة ذات لبن، وعلى قياسه: يجوز بيع نخلة ذات رطب، بنخلة ذات رطب لأن الربوي تابع.
(5) لأنه يتضمن إزالة الضرر، الحاصل بالشركة، وحصول النفع للشريكين لأن نصيب كل واحد منهما إذا تميز، كان له أن يتصرف فيه، بحسب اختياره ويمكن من إحداث الغراس والبناء، وذلك لا يمكن من الاشتراك.

(7/568)

ويقسم عن غير مكلف وليه (1) فإن امتنع أجبر (2) ويقسم حاكم على غائب من الشريكين بطلب شريكه أو وليه (3) ومن دعا شريكه في بستان، إلى قسم شجره فقط لم يجبر (4) وإلى قسم أرضه أجبر، ودخل الشجر تبعا (5) .
(وهذه القسمة) وهي قسمة الإجبار (إفراز) لحق أحد الشريكين من الآخر (6) (لا بيع) لأنها تخالفه في الأحكام (7) .
__________
(1) ولو كان وليه حاكما، كما يطلب الشريك الآخر، أو وليه.
(2) أي فإن امتنع ولي غير مكلف عن القسمة، أجبر إذا كملت الشروط، كما تقدم.
(3) لأنها حق عليه، فجاز الحكم عليه، كسائر الحقوق.
(4) أي دون أرضه، لم يجبر على قسم شجره، دون أرضه، لأن الشجر المغروس تابع لأرضه، غير مستقل بنفسه.
(5) للأرض ومن بينهما أرض في بعضها نخل، وفي بعضها شجر غيره، أو يشرب سيحا، وبعضها بعلا، قدم من طلب قسمة كل عين على حدة إن أمكنت تسويته في جيده ورديئة، وإلا قسمت أعيانا بالقيمة، إن أمكن التعديل بالقيمة، وإن أبي أحدهما لم يجبر.
(6) يقال فرزت الشيء وأفرزته إذا عزلته، من الفرزة، وهي القطعة.
(7) والأسباب، فلم تكن بيعا، كسائر العقود ولو كانت بيعا لم تصح، إلا برضا الشركاء.

(7/569)

فيصح قسم لحم هدي وأضاحي (1) وثمر يخرص خرصا (2) وما يكال وزنا وعكسه (3) وموقوف ولو على جهة (4) ولا يحنث بها من حلف لا يبيع (5) ومتى ظهر فيها غبن فاحش بطلت (6) .
__________
(1) مع أنه لا يصح بيع شيء منها، لكن لا يصح لحم مشوي بنيء ليحصل الربا المحرم.
(2) أي ويصح قسم ثمر يخرص، من تمر وزبيب، وعنب ورطب، خرصا.
(3) أي ويصح أن يقسم ما يكال، من ربوي وغيره، وزنا، وعكسه، وهو ما يوزن كيلا، وإن لم يقبض بالمجلس، وقال ابن القيم: يجوز قسم الدين في الذمم، ويختص كل بما قبضه، سواء كان في ذمة أو ذمم، وهو أولى من قسمة المنافع بالمهايأة، ولا يهدم ذلك قاعدة من قواعد الشريعة، ولا خالف نص كتاب ولا سنة، ولا قول صاحب، ولا قياس من شهد له الشرع باعتبار، وليس في أصول أحمد ما يمنع ذلك، كما ليس في أصول الشريعة ما يمنعها.
(4) قال في الفروع: وظاهر كلام الأصحاب، لا فرق بين جهة أو جهتين واستظهر وإنما تصح إذا كان بلا رد عوض، من أحد الجانبين، وما بعضه وقف بلا رد من رب الطلق.
(5) أي ولا يحنث بالقسمة، من حلف لا يبيع، وإن كان أحد قسميها في معنى البيع، لأن الإيمان مبناها على العرف، وهي لا تسمى بيعا عرفا، وإن كانت في معناه، وقيل يحنث إن قلنا هي بيع، وقال في القواعد: لا تسمى القسمة بيعا في العرف فلا يحنث بها، ولا بالحوالة والإقالة، وإن قيل هي بيوع.
(6) أي ومتى ظهر في قسمة الإجبار، غبن فاحش، بطلت، لتبين فساد الإفراز، بخلاف قسمة التراضي، فإذا حصل على أحد المقتسمين غبن، لم تبطل، وثبت له الخيار.

(7/570)

(ويجوز للشركاء أن يتقاسموا بأنفسهم (1) و) أن يتقاسموا (بقاسم ينصبونه (2) أو يسألوه الحاكم نصبه) (3) وتجب عليه إجابتهم، لقطع النزاع (4) ويشترط إسلامه وعدالته، ومعرفته بها (5) ويكفي واحد (6) إلا مع تقويم (7) (وأجرته) وتسمى القسامة بضم القاف (8) على الشركاء (على قدر الأملاك) (9) .
__________
(1) ويخبر أحدهما الآخر، أو يستهموا كما يأتي.
(2) لأن الحق لا يعدوهم.
(3) أي القاسم ليقسم بينهم، لأن طلبه حق لهم، فجاز لهم أن يسألوه الحاكم كغيره من الحقوق.
(4) أي يجب عليه نصب قاسم بطلبهم، كالحكم فيما يتخاصمون فيه عنده لقطع النزاع فيهما.
(5) أي ويشترط إسلام القاسم، الذي ينصبه الحاكم، وعدالته، ليقبل قوله في القسمة، ويشترط معرفته بالقسمة، لأنه إذا لم يعرف ذلك، لم يكن تعيينه السهام مقبولا، وإن كان كافرا أو فاسقا، أو جاهلا، لم تصح إلا بتراضيهما.
(6) إذا لم يكن في القسمة تقويم، كالحاكم.
(7) أي فلا يكفي في القسمة واحد مع التقويم، بل لا بد من اثنين، لأنها شهادة بالصحة، فاعتبر فيها اثنان، وقال ابن القيم: الصحيح الاكتفاء بواحد، لقصة عبد الله بن رواحة.
(8) ذكره الخطابي، لما رواه أبو داود، قيل: وما القسامة؟ قال الشيء يكون بين الناس فينتقص منه، قال الخطابي: هذا فيمن ولي أمر قوم، وكان عريفا لهم أو نقيبا لهم، فإذا قسم بينهم سهامهم، أمسك منها شيئا لنفسه يستأثر به عليهم.
(9) سواء طلبوا القسمة، أو طلبها أحدهم.

(7/571)

ولو شرط خلافه (1) ولا ينفرد بعضهم باستئجاره (2) وتعدل السهام بالأجزاء إن تساوت (3) كالمكيلات والموزونات غير المختلفة (4) وبالقيمة إن اختلفت (5) وبالرد إن اقتضته (6) .
(فإذا اقتسموا أو اقترعوا، لزمت القسمة) لأن القاسم كالحاكم وقرعته كحكمه (7) .
__________
(1) فالشرط لاغ، وهو ظاهر كلام الشيخ.
(2) أي القاسم، لأن أجرته على قدر أملاكهم، وكقاسم في أخذ أجرة، وكونها على قدر الأملاك، حافظ ونحوه، فتكون أجرة شاهد يخرج لقسم البلاد وأجرة وكيل وأمين، للحفظ على مالك وفلاح، ذكره الشيخ.
(3) أي وتعدل سهام القسمة، يعد لها القاسم، بأجزاء المقسوم إن تساوت.
(4) أي غير مختلفة الجنس، لأنه يشترط أن تكون من مكيل وموزون جنس وكالأرض التي ليس بعضها أجود من بعض، ولا بناء ولا شجر فيها، سواء استوت الأنصباء، أو اختلفت.
(5) أي وتعدل سهام بالقيمة، إن اختلفت أجزاء المقسوم قيمة، سواء استوت الأنصباء، أو اختلفت فيجعل السهم من الرديء أكثر من الجيد، بحيث تتساوى قيمتها.
(6) أي من الشركاء على الآخر، بأن لم يمكن تعديل بالأجزاء، ولا بالقيمة، فتعدل بالرد، بأن يجعل لمن يأخذ الرديء أو القليل دراهم، على من يأخذ الجيد أو الأكثر.
(7) يلزم العمل بها، وهذا مذهب مالك والشافعي، ولو كان فيها ضرر، أو رد عوض، وكذا تلزم بالقرعة، ولو تقاسموا بأنفسهم، وأما المكيلات والموزونات المتساوية من كل وجه، فقال الشيخ: إذا قسمت لا يحتاج فيها إلى قرعة، نعم، الا الابتداء بالكيل، أو الوزن لبعض الشركاء، ينبغي أن يكون بالقرعة ثم إذا خرجت لصاحب الأكثر، فهل يوفى جميع حقه؟ الأوجه أن يوفى الجميع، كما يواصل مثله في العقار، بين أنصبائه، لأن عليه في التفريق ضررا، وحقه من جنس واحد.

(7/572)

(وكيف اقترعوا جاز) بالحصى أو غيره (1) وإن خير أحدهم الآخر، لزمت برضاهم، وتفرقهم (2) ومن ادعى غلطا فيما تقاسماه بأنفسهما، وأشهدا على رضاهما به، لم يلتفت إليه (3) وفيما قسمه قاسم حاكم (4) .
__________
(1) كرقاع أو خواتيم، قال أحمد: إن شاء رقاعا وإن شاء خواتيم يطرح ذلك في حجر من لم يحضر، ويكون لكل واحد خاتم معين ثم يقال أخرج خاتما على هذا السهم، فمن خرج خاتمه فهو له، والأحوط كتابة كل شريك برقعة وتدرج في نحو بنادق، ويقال لمن لم يرها، أخرج بندقة على هذا السهم، فمن خرج سهمه فهو له.
(2) قال الشارح: ويحتمل أن لا تلزم فيما فيه رد، بخروج القرعة، حتى يرضيا بذلك، لأن ما فيه رد، بيع حقيقة، والبيع لا يلزم بالقرعة، وخيار المجلس، يثبت في القسمة بمعنى البيع، وهي قسمة التراضي.
(3) أي لم تسمع دعواه، ولا بينته، ولا يحلف غريمه، لانه رضي بالقسم على الصورة التي وقعت، ورضاه بالزيادة في نصيب شريكه يلزمه، واختار الموفق: يقبل قوله مع البينة، وفي الرعاية وغيرها: إلا أن يكون مدعي الغلط، مسترسلا، مغبونا بمالا يتسامح به عادة، وإذا ثبت غبنه، فله فسخ القسمة.
(4) يقبل قول المنكر مع يمينه، إلا أن يكون للمدعي بينة، فتنقض القسمة، لأن حكم عليه بالقسمة، وسكوته استند إلى ظاهر حال القاسم، فإذا قامت البينة بغلطه، كان له الرجوع فيما غلط به.

(7/573)

أو قاسم نصباه يقبل ببينة (1) وإلا حلف منكر (2) وإن ادعى كل شيئا أنه من نصيبه، تحالفا ونقضت (3) ولمن خرج في نصيبه عيب جهله، وإمساك مع أرش، وفسخ (4) .
__________
(1) أي وكذا قاسم نصباه بأنفسهما، فقسم بينهما، ثم ادعى أحدهما الغلط فيقبل ببينة.
(2) لأن الأصل عدم ذلك.
(3) أي وإن ادعى كل واحد من الشريكين أن هذا الشيء المقسوم من نصيبه تحالفا أي حلف كل منهما للآخر، على نفي ما ادعاه لأنه منكر، ونقضت القسمة لأن ذلك المدعى به، لم يخرج عنهما، ولا مرجح لأحدهما على الآخر.
(4) لأن ظهور العيب في نصيبه نقص، فخير بين الأرش والفسخ، كالمشتري، ومتى اقتسما فحصلت الطريق، في حصة واحدة منهما، ولا منفذ للآخر بطلت، ومثله لو حصل طريق الماء في نصيب أحدهما، قال الشيخ: وإذا حصلت ظلة دار في نصيبه عند القسمة فهي له بمطلق العقد.

(7/574)

باب الدعاوي والبينات (1)
الدعوى لغة: الطلب (2) قال تعالى: {وَلَهُمْ مَا يَدَّعُونَ} أي يطلبون (3) .
واصطلاحا: إضافة الإنسان إلى نفسه، استحقاق شيء في يد غيره، أو ذمته (4) والبينة العلامة الواضحة، كالشاهد فأكثر (5) .
__________
(1) أي حكم ما يدعي الشخص على غيره، من مال أو غيره، والبينة ما يثبت به حقه، من شهود أو يمين، أو غير ذلك، والأصل في الدعوى ما يأتي من قوله: «لو يعطى الناس بدعواهم» الحديث.
والبينات كل ما يبين الحق، قال تعالى: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} وقال صلى الله عليه وسلم: «البينة وإلا فحد في ظهرك» .
(2) قاله الخطابي وغيره، وقال الموفق: الدعوى في اللغة: إضافة الإنسان إلى نفسه، ملكا أو استحقاقا، أو صفة أو نحو ذلك.
(3) ويتمنون وقال صلى الله عليه وسلم: «ما بال دعوى الجاهلية» ، لأنهم كانوا يدعون بها، عند الأمر الشديد بعضهم بعضا وهو قولهم: يا لفلان.
(4) أي الغير، من دين ونحوه، وهي على ثلاث مراتب، دعوى يشهد لها العرف، بأنها مشبهة، بأن تكون حقا، ودعوى يشهد بأنها غير مشبهة إلا أنه لم يقض بكذبها، ودعوى يقضي بكذبها، وتنفيها العادة، فهي مرفوضة، غير مسموعة، كما لو شهدت قرائن الحال بكذب المدعي.
(5) أي اثنين وثلاثة، وأربعة، وتارة تنكرون شاهد الحال، ويمين الطالب ويمينا فأكثر، وتارة امرأة فأكثر، وتارة بعلامات يصفها المدعي أو علامات
يختص بها أحدهما، وتارة شبها بينا، وتارة قرائن ظاهرة، ونكول وغير ذلك.
وقال ابن القيم، وغيره: البينة في الشرع: اسم لم يبين الحق ويظهره، وقد نصب سبحانه على الحق علامات، وأمارات تدل عليه، وتبينه، فمن أهدر العلامات والأمارات بالكلية، فقد عطل كثيرا من الأحكام، وضيع كثيرا من الحقوق، والدلالات الظاهرة لا ترد إلا بما هو مثلها، أو أقوى منها.

(7/575)

و (المدعي: من إذا سكت) عن الدعوى (ترك) فهو المطالب (1) (والمدعى عليه: من إذا سكت لم يترك) فهو المطالب (2) (ولا تصح الدعوى و) لا (الإنكار) لها (إلا من جائز التصرف) وهو الحر المكلف الرشيد (3) سوى إنكار سفيه، فيما يؤاخذ به لو أقر به، كطلاق وحد (4) .
(وإذا تداعيا عينا) أي ادعى كل منهما أنها له، وهي (بيد أحدهما فهي له) أي فالعين لمن هي بيده (مع يمينه) (5) .
__________
(1) بكسر اللام، وقيل من يلتمس بقوله أخذ شيء من يد غيره، وإثبات حق في ذمته.
(2) بفتح اللام، وقال في الإنصاف: هذا المذهب وعليه جماهير الاصحاب وقيل المدعى عليه، من ينكر ذلك، وقد يكون كل منهما مدع، ومدعى عليه.
(3) لأن من لا يصح تصرفه، لا قول له في المال، ولا يصح إقراره، ولا تصرفه فلا تسمع دعواه، ولا إنكاره، كما لا يسمع إقراره.
(4) حال سفهه، فيصح منه إنكاره، ويحلف إذا أنكر، حيث تجب اليمين.
(5) لأن من كل شاهد الحال معه، كان لوثا، فيحكم له بيمينه وقال
الشيخ: يجب أن يفرق بين فسق المدعي، والمدعى عليه، وعدالته فليس كل مدعى عليه يرضى منه باليمين، ولا كل مدع يطالب بالبينة، فإن المدعى به إذا كان كبيرة، والمطلوب لا تعلم عدالته، فمن استحل أن يقتل أو يسرق، استحل أن يحلف لا سيما عند خوف القتل، أو القطع.

(7/576)

إلا أن تكون له بينة) ويقيمها (فلا يحلف) معها اكتفاء بها (1) (وإن أقام كل واحد) منهما (بينة أنها) أي العين المدعى بها (له، قضي) بها (للخارج ببينته (2) ولغت بينة الداخل) (3) .
__________
(1) أي بالبينة مع اليد، ويسمى من كانت العين بيده الداخل، والخارج من لم تكن العين بيده.
(2) مع يمينه، هذا المشهور من المذهب، وقال أكثر أهل العلم، يقضى بها للداخل لتقوية بينته بوجود العين في يده.
وإن أقام الداخل بينة أنه اشتراها من الخارج، وأقام الخارج بينة أنه اشتراها من الداخل، قدمت بينة الداخل لأنه الخارج معنى، لأنه ثبت بالبينة أن المدعي صاحب اليد، وأن يد الداخل نائبه عنه، وإن ادعى الخارج، أن العين ملكه، وأنه أودعها للداخل، قدمت بينة الخارج، وقال الأصحاب، من ادعى أنه اشترى أو اتهب من زيد عبده، وادعى آخر كذلك، أو ادعى العبد العتق، وأقاما بينتين بذلك صححنا أسبق التصرفين، إن علم التاريخ، وإلا تعارضتا فيتساقطان.
وقال الشيخ: الأصوب أن البينتين لم يتعارضا، فإنه من الممكن أن يقع العقدان لكن يكون بمنزلة: ما لو زوج وليان، وجهل السابق، فإما أن يقرع، أو يبطل العقدان بحكم أو بغير حكم.
(3) عملا ببينة المدعي، على من هي بيده، هذا المذهب وهو من المفردات.

(7/577)

لحديث ابن عباس مرفوعًا: «لو يعطي الناس بدعواهم، لا دعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه» رواه أحمد ومسلم (1) ولحديث: «البينة على المدعي، واليمين على من أنكر» رواه الترمذي (2) وإن لم تكن العين بيد أحد، ولا ثم ظاهر (3) تحالفا وتناصفاها (4) وإن وجد ظاهر لأحدهما عمل به (5) فلو تنازع الزوجان في قماش البيت ونحوه (6) .
__________
(1) فاستدلوا به، على أن البينة على المدعي، وإذا أقامها قضي بها له.
(2) قالوا: وهذا الحديث أيضا: دل على أن المدعي، إذا أقام البينة، قضي له وذلك والله أعلم ما لم يكن مع من هي بيده بينة، وإلا فاليد مع بينته أقوى، والأخذ بقول الأكثر أولى، ودل الحديثان: على أن اليمين على من أنكر، إذا لم يكن مع المدعي بينة.
(3) يعمل به، ولا بينة لأحدهما، وادعى كل منهما أنها كلها له.
(4) أي حلف كل منهما، أنه لا حق للآخر فيها، وتناصفاها، أي قسمت بينهما لاستوائهما في الدعوى، وعدم المرجح لأحدهما كدار أو بهيمة يدعي كل منهما أنها له، فيحلف كل واحد أنها له، وتكون بينهما نصفين، وإن نكل أحدهما فهي للآخر بيمينه.
(5) أي وإن وجد أمر ظاهر، يرجح أنها لأحدهما عمل بهذا الظاهر، فيحلف ويأخذها.
(6) قماش البيت المراد به المتاع، فيشمل الآنية، أو يحمل القماش على المتعارف منه، وتدخل الآنية في قوله ونحوه.

(7/578)

فما يصلح لرجل فله، ولها فلها (1) ولهما فلهما (2) وإن كانت بيديهما تحالفا وتناصفاها (3) فإن قويت يد أحدهما كحيوان، واحد سائقه، وآخر راكبه، فهو للثاني لقوة يده (4) .
__________
(1) أي فما يصلح لرجل من قماش البيت فله، كعمامة وقمصان رجال، وجبابهم وأقبيتهم والطيالسة والسلاح وأشباهه، وما يصلح لامرأة من قماش البيت فلها، كحلي وقمص نساء، ومقانعهن ومغازلهن، قال أحمد: في الرجل يطلق المرأة، أو يموت فتدعي المرأة المتاع، فما يصلح للرجل فهو للرجل، وما كان من متاع النساء فللنساء، وما استقام أن يكون بين الرجال والنساء، فهو بينهما.
(2) أي وما يصلح لهما فلهما، كفرش وقماش لم يفصل، وأوان ونحوها، فلهما، وقيل إن كان هناك عادة عمل بها، فالمصحف إن كانت لا تقرأ فله، وصوبه في الإنصاف.
(3) كأرض حرثاها، أو دار سكناها، يدعي كل منهما أنها له، تحالفا وتناصفاها، يحلف كل منهما على النصف المحكوم له به، قاله الموفق وغيره، وجوز الحلف في هذه المسألة على النصف أو الكل، وإن كانت بيد ثلاثة، فادعى أحدهم نصفها، والثاني ثلثها، والثالث سدسها، فهي لهم كذلك، أقام كل واحد منهم بينة أولا، وإن كانت العين بيد غيرهما، واعترف أنه لا يملكها، ففي الكافي تسقط البينتان، ويقرع بينهما، فمن خرجت له القرعة، حلف وسلمت إليه، وفي رواية بلا يمين، والثالثة: تقسم العين بينهما.
(4) أي الراكب، ويرجح باليد العرفية، إذا استويا في الحسية أو عدمها.

(7/579)


كتاب الشهادات - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الشهادات (1)

(واحدها شهادة (2) مشتقة من المشاهدة، لأن الشاهد يخبر عما شاهده (3) وهي الإخبار بما علمه، بلفظ: أشهد أو شهدت (4)
__________
(1) الشهادة حجة شرعية، تظهر الحق المدعى به، ولا توجبه، وظاهر كلام الشيخ وغيره: أنها سبب موجب للحق، وحيث امتنع أداؤها، امتنع كتابتها والأصل في الشهادة، الكتاب والسنة، والإجماع، والاعتبار، لدعاء الحاجة إليها.
(2) وشهد الشيء إذا رآه وتطلق الشهادة على التحمل والأداء.
(3) وتسمى بينة لأنها تبين ما التبس، وتكشف الحق في المختلف فيه.
(4) هذا المشهور في المذهب، وعنه: لا يلزم وهو مذهب مالك وأبي حنيفة، واختاره الشيخ وتلميذه وغيرهما، قال الشيخ: ولا يشترط في أداء الشهادة لفظ أشهد، وهو مقتضى قول أحمد وغيره، ولا أعلم نصا يخالفه، ولا يعرف عن صحابي ولا تابعي، واشتراط لفظ الشهادة، ولا يعتبر في أدائها، بدليل الأمة السوداء في الرضاع.
وقال ابن القيم: الإخبار شهادة محضة، في أصح الأقوال، وهو قول الجمهور فإنه لا يشترط في صحة الشهادة لفظ أشهد، بل متى قال الشاهد، رأيت كيت وكيت أو سمعت أو نحو ذلك، كانت شهادة منه، وليس في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم موضع واحد يدل على اشتراط لفظ الشهادة، ولا عن رجل واحد من الصحابة، ولا قياس ولا استنباط يقتضيه، بل الأدلة المتظافرة من الكتاب والسنة، وأقوال الصحابة، ولغة العرب، تنفي ذلك.

(7/580)

تحمل الشهادة في غير حق الله تعالى (1) (فرض كفاية) فإذا قام به من يكفي، سقط عن بقية المسلمين (2) (وإن لم يوجد إلا من يكفي تعين عليه) (3) وإن كان عبدا، لم يجز لسيده منعه (4) لقوله تعالى: {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} (5) .
__________
(1) مالا كان حق الآدمي، كالبيع والقرض والغصب، أو غيره، كحد قذف.
(2) أي إذا قام بالفرض في التحمل والأداء من يكفي، سقطت الفرضية عن بقية المسلمين، لحصول الغرض، قال الشيخ: يجب على من طلبت منه الشهادة أداؤها، بل إذا امتنع الجماعة من الشهادة، أثموا كلهم، باتفاق العلماء، وقدح ذلك في دينهم وعدالتهم.
(3) تحمل الشهادة، كسائر فروض الكفايات، قال ابن القيم: التحمل والأداء حق، يأثم بتركه، وقال: قياس المذهب، أن الشاهد إذا كتم الشهادة بالحق ضمنه، لأنه أمكنه تخليص حق صاحبه، فلم يفعل، فلزمه الضمان، كما لو أمكنه تخليصه من هلكة فلم يفعل، وطرد هذا، الحاكم إذا تبين له الحق فلم يحكم لصاحبه، فإنه يضمنه لأنه أتلفه عليه، بترك الحكم الواجب عليه.
(4) أي من تحمل الشهادة إذا دعي إلى ذلك.
(5) أي لتحمل الشهادة، فعليهم الإجابة ومذهب الجمهور، أنه فرض كفاية وفي الأداء إذا دعي للأداء، فعليه الإجابة عينا، إذا تعينت عليه، وقال ابن القيم: تعم التحمل والأداء.

(7/581)

قال ابن عباس وغيره: المراد به التحمل للشهادة، وإثباتها عند الحاكم (1) ولأن الحاجة تدعو إلى ذلك، لإثبات الحقوق والعقود، فكان واجبا، كالأمر بالمعروف والنهي عن المنكر (2) .
(وأداؤها) أي أداء الشهادة (فرض عين على من تحملها، متى دعي إليه) (3) لقوله تعالى: {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} (4) (و) محل وجوبها إن (قدر) على أدائها (بلا ضرر) يلحقه (في بدنه أو عرضه، أو ماله أو أهله) (5) .
__________
(1) ولئلا يؤدي إلى امتناع الناس من تحملها، فيؤدي إلى ضياع الحقوق، فيجب التحمل والأداء، إذا دعي إليها أهل لها، لأن مقصود الشهادة، لا يحصل ممن ليس من أهلها.
(2) أي فالتحمل فرض كفاية، كالأمر بالمعروف، إذا قام به البعض سقط عن الباقين، وإلا تعين على من دعي إليه، أو علم أنه إذا كتم الشهادة ضاع حق صاحبه.
(3) فيحرم كتمانها، فلو كان بيد إنسان شيء لا يستحقه، ولا يصل إليه مستحقه إلا بشهادتهم، لزم أداؤها وتعين.
(4) أي إذا دعيتم، إلى إقامة الشهادة، فلا تخفوها، ولا تغلوها (وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ) فاجر قلبه، وعيد شديد بمسخ القلب، وإنما خصه، لأنه موضع العلم بالشهادة، فدلت الآية على فرضية أدائها عينا، على من تحمل متى دعي إليها.
(5) أي: وإن قدر بلا ضرر في بدنه، من ضرب أو حبس أو مشقة سير
أو ماله بأخذ شيء منه، أو تلف ونحو ذلك، أو أهله لغيبته عنهم، وفي عرضه لخوف التبذل بالتزكية، فإن حصل له ضرر بشيء من ذلك، لم تجب وليس المراد أن يلوموه عليها، فإنه ليس بمانع.

(7/582)

وكذا لو كان ممن لا يقبل الحاكم شهادته (1) لقوله تعالى: {وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ} (2) (وكذا في التحمل) يعتبر انتفاء الضرر (3) (ولا يحل كتمانها) أي كتمان الشهادة لما تقدم (4) .
__________
(1) لم يجب عليه الأداء ولا التحمل، لعدم قبولها عنده، لأن مقصود الشهادة لا يحصل منه.
(2) بأن يدعيا، وهما على حاجة، فيقال قد أمرتما، فليس له أن يضارهما، أو فلا يقال للشاهد شهدت علي، ولا للكاتب كتبت علي، وقيل غير ذلك، والمراد انتفاء الضرر عنهما، ولحديث: «لا ضرر ولا ضرار» .
(3) فإن لحقه ضرر بتحمل شهادة أو أدائها، في بدنه أو عرضه، أو ماله أو أهله، لم تلزمه، أو كان الحاكم غير عدل، قال أحمد: كيف أشهد عند رجل ليس عدلا؟ لا أشهد، وفي الإنصاف: يختص الأداء بمجلس الحكم، وفي الإنصاف أيضا: من عنده شهادة لآدمي يعلمها، لم يقمها حتى يسأله، فإن لم يعلمها استحب له إعلامه بها، وقال الشيخ: الطلب الحالي أو العرفي، كاللفظي، علمها أولا، وهو ظاهر الخبر وخبر يشهدون ولا يستشهدون محمول على شهادة الزور، قال في الإنصاف هذا عين الصواب، ويجب عليه إعلامه إذا لم يعلم بها، وهذا مما لا شك فيه، قال الشيخ: إذا أداها قبل طلبه، قام بالواجب وكان أفضل.
(4) من قوله تعالى: {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} وهذا وعيد يوجب عدم الكتمان مع انتفاء الضرر.

(7/583)

فلو أدى شاهد وأبى الآخر، وقال: أحلف بدلي، أثم (1) ومتى وجبت الشهادة لزم كتابتها (2) ويحرم أخذ الأجرة، وجعل عليها، ولو لم تتعين عليه (3) لكن إن عجز عن المشي، أو تأذى به، فله أجرة مركوب (4) ومن عنده شهادة بحد لله، فله إقامتها وتركها (5) (ولا) يحل (أن يشهد) أحد (إلا بما يعلمه) (6) .
__________
(1) قال في الترغيب: اتفاقا، لكتمان شهادته.
(2) على من وجبت عليه، لئلا ينساها، وقال أحمد، إذا كان رديء الحفظ.
(3) لأنها فرض كفاية، ومن قام به فقد قام بفرض، ولا يجوز أخذ الأجرة ولا الجعل عليه، وفي الإنصاف، الوجه الثاني: يجوز واختار الشيخ: يجوز لحاجة وقيل يجوز الأخذ مع التحمل.
(4) وفي الرعاية: أجرة المركوب والنفقة على ربها، قال في الإنصاف: هذا إن تعذر حضور المشهود عليه إلى محل الشاهد، لمرض أو كبر أو حبس أو جاه أو خفر.
(5) لأن حقوق الله مبنية على المسامحة، ولا ضرر في تركها على أحد والستر مأمور به، وقال الموفق وجماعة، يستحب ترك ذلك للترغيب في الستر، وفي الفروع، ويتوجه فيمن عرف بالشر والفساد، أن لا يستر عليه وصوبه في الإنصاف.
(6) قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} وقال: {إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} أي يعلم ما شهد به عن بصيرة وإيقان.

(7/584)

لقول ابن عباس: سئل النبي صلى الله عليه وسلم عن الشهادة، فقال: «ترى الشمس؟» ، قال: نعم، فقال: «على مثلها فاشهد أو دع» ، رواه الخلال في جامعه (1) .
والعلم إما (برؤية أو سماع) من مشهود عليه (2) كعتق وطلاق، وعقد (3) فيلزمه أن يشهد بما سمع (4) ولو كان مستخفيا حين تحمل (5) (أو) سماع (باستفاضة فيما يتعذر علمه) غالبا (بدونها (6)
__________
(1) وأخرجه بن عدي بإسناد ضعيف، وقال البيهقي: لم يرد من طريق يعتمد عليه، وقال ابن حجر: ولكن معنى الحديث صحيح.
(2) لأن مدرك الشهادة: الرؤية والسماع.
(3) أي عقد بيع أو إجارة أو صلح أو نكاح، وغير ذلك، والمراد العلم في أصل المدرك لا في دوامه.
(4) أي من معتق أو مطلق، أو بائع ونحو ذلك.
(5) أي تحمله الشهادة، أو غير مستخف فيلزمه الشهادة بما سمع، على ما تقدم.
وقال مالك: إن كان المشهود عليه ضعيفا ينخدع، لم يقبلا عليه وإلا قبلت.
(6) ولا تسمع شهادة باستفاضة، إلا فيما يتعذر علمه بدونها، وذلك بأن يشتهر المشهود به بين الناس، فيتسامعون به بإخبار بعضهم بعضا، والموت قد لا يباشره إلا الواحد.

(7/585)

كنسب وموت (1) وملك مطلق (2) ونكاح) عقده ودوامه (3)
__________
(1) أما النسب فقال ابن المنذر: لا أعلم أحدا من أهل العلم منع منه، وقال الشيخ: يتوجه أن الشهادة بالدين، لا تقبل إلا مفسرة للسبب، ولو شهد شاهدان،: أن زيدا استحق من ميراث مورثه، قدرا معينا، أو من وقف كذا وكذا، جزءا معينا، أو أنه يستحق منه نصيب فلان، ونحو ذلك.
فكل هذا لا تقبل فيه الشهادة، إلا مع بيان السبب، لأن الانتقال في الميراث والوقف حكم شرعي، يدرك باليقين تارة، وبالاجتهاد أخرى، فلا تقبل حتى يتبين سبب الانتقال، بأن يشهد بشرط الواقف، وبمن بقي من المستحقين، أو يشهدا بموت المورث وبمن خلف من الورثة.
وحينئذ فإن رأى الحاكم أن ذلك السبب يفيد الانتقال حكم به، وإلا ردت الشهادة، وقبول مثل هذه الشهادة، يوجب أن تشهد الشهود، بكل حكم مجتهد فيه، مما اختلف فيه، أو اتفق عليه، وأنه يجب على الحكام الحكم بذلك، فتكون مذاهب الفقهاء مشهودا بها، حتى يقول الشاهد في مسألة الحمارية: أشهد أن هذا يستحق فيحكم به وهو يعتقد عدمه، فيتعين أن ترد مثل هذه الشهادة المطلقة.
(2) كقوله: أشهد أن هذا ملك فلان، لاستفاضته عند الشاهد، وخرج بالمطلق ما لو استفاض أنه ملكه اشتراه من فلان، أو ورثه منه، أو وهب له، فهذا ملك مقيد بالشراء، أو الإرث، أو الهبة فلا تكفي فيه الاستفاضة، لأنه لا يتعذر بدونها، فيقول: أشهد أنه ملك فلان اشتراه من فلان.
(3) قيل لأحمد: تشهد أن فلانة امرأة فلان؟ قال: نعم، إذا كان مستفيضا، فأشهد، أقول: فاطمة بنت رسول الله صلى الله عليه وسلم وخديجة وعائشة زوجتاه.

(7/586)

(ووقف ونحوها) كعتق وخلع، وطلاق (1) ولا يشهد باستفاضة إلا عن عدد يقع بهم العلم (2) (ومن شهد بـ) عقد (نكاح أو غيره من العقود فلابد) في صحة شهادته به (من ذكر شروطه) (3) لاختلاف الناس في بعض الشروط (4) وربما اعتقد الشاهد ما ليس بصحيح صحيحا (5) .
(وإن شهد برضاع) ذكر عدد الرضعات، وأنه شرب من ثديها، أو لبن حلب منه (6) .
__________
(1) ذكره في المقنع، وقال الشارح: لم يذكره في المغني، ولا في الكافي، ولا رأيته في كتاب غيره، ولعله قاسه على النكاح، والأولى أنه لا يثبت، لأنه يشتهر، بخلاف الخلع والوقف، كأنه يشهد أن هذا وقف زيد، لا أنه أوقفه.
(2) وقيلك عدلان، واختار المجد والشيخ: أو واحد يسكن إليه، والمشهور أنه لو قال: أشهد بالاستفاضة لم يلتفت إليه، فلا بد أن يجزم، واعتماده على الاستفاضة.
(3) كوقوعه بولي وشاهدي عدل، حال خلوهما من الموانع، وبرضاها إن لم تكن مجبرة.
(4) فيجب ذكرها، ليعلم صحة العقد.
(5) أو يرى الشاهد صحة ذلك العقد بدونه دون الحاكم.
(6) لأن الناس يختلفون في عدد الرضعات، وفي الرضاع المحرم، ولا بد من ذكر أنه في الحولين، فلا يكفي أن يشهد أنه ابنها من الرضاع، لاختلاف الناس فيما يصير به ابنها.

(7/587)

(أو) شهد بـ (سرقة) ذكر المسروق منه، والنصاب، والحرز، وصفتها (1) (أو) شهد بـ (شرب) خمر وصفه (2) (أو) شهد بـ (قذف فإنه يصفه) (3) بأن يقول: أشهد أنه قال: يا زاني أو يا لوطي، ونحوه (4) (ويصف الزنا) إذا شهد به (بذكر الزمان والمكان) الذي وقع فيه الزنا (5) .
(و) ذكر (المزني بها) (6) وكيف كان (7) وأنه رأى ذكره في فرجها (8) (ويذكر) الشاهد ما يعتبر للحكم (9) .
__________
(1) أي صفة السرقة، بأن يقول مثلا: خلع الباب ليلا وأخذ، أو أزال رأسه عن ردائه، وهو نائم، وأخذه لتتميز السرقة الموجبة للقطع، من غيرها.
(2) أي وصف الخمر، وهو ما يؤخذ من عصير العنب، وغيره يترك حتى يغلي.
(3) أي القذف ويذكر المقذوف، ليعلم هل يوجب قذفه الحد أو التعزير.
(4) كيا عاهر، ليعلم هل الصيغة صريح فيه، أو كناية.
(5) أي شهد بذكر الزمان، الذي زنا بها فيه، والمكان لتكون الشهادة منهم على فعل واحد، لجواز أن يكون ما شهد به أحدهما، غير ما شهد به الآخر.
(6) لئلا تكون ممن تحل له، أوله في وطئها شبهة.
(7) أي وكيف زنا بها، من كونهما نائمين، أو جالسين أو قائمين.
(8) لأن اسم الزنا، يطلق على ما لا يوجب الحد، وقد يعتقد الشاهد، ما ليس بزنا زننا، فاعتبر ذكر صفته.
(9) في كل ما يشهد فيه، ليتسنى للحاكم الحكم بشهادته.

(7/588)

ويختلف الحكم (به في الكل) أي في كل ما يشهد فيه (1) ولو شهد اثنان في محفل، على واحد منهم، أنه طلق أو أعتق (2) أو على خطيب، أنه قال، أو فعل على المنبر في الخطبة شيئا، لم يشهد به غيرهما، مع المشاركة، في سمع وبصر قبلا (3) .
__________
(1) كالشاهد على القتل، الموجب للقصاص، يشهد أنه قتله عمدا عدوانا محضا، وإن لم يقل القاتل قتلته عمدا، فإن العمدية صفة قائمة بالقلب، فجاز له ان يشهد بذلك اكتفاء بالقرينة الظاهرة.
(2) قبلا لكمال النصاب.
(3) ولم يكن عدم شهادة الباقين، مانعا لقبول شهادتهما، ولا يعارض هذا قول الأصحاب، إذا انفرد واحد فيما تتوفر الدواعي على نقله، مع مشاركة كثيرين، رد لأنه لم يتم النصاب، ومفهومه، أن الواحد لا يلتفت إليه، للفرق بين شهادة الواحد، وشهادة الاثنين، وبين تقييدهم بكون ذلك الشيء مما توفر الدواعي على نقله، وبين عدم ذلك القيد.

(7/589)

فصل (1)
(وشروط من تقبل شهادتهم: ستة) (2) أحدها: (البلوغ (3) فلا تقبل شهادة الصبيان) مطلقا، ولو شهد بعضهم على بعض (4) .
__________
(1) في ذكر موانع الشهادة، التي تحول بين الشهادة، والمقصود منها، والحكمة في اعتبارها، حفظ الأموال والأعراض والأنفس، أن تنال بغير حق فاعتبرت أحوال الشهود، بخلوهم عما يوجب التهمة فيهم، ووجود ما يوجب تيقظهم وتحرزهم.
(2) وعدها بعضهم: سبعة وتعلم بالاستقراء.
(3) قال ابن رشد: اتفقوا على أن البلوغ يشترط حيث تشترط العدالة.
(4) قالوا: ولو شهدوا قبل الافتراق عن الحال، التي تجارحوا عليها وعنه: تقبل ممن هو في حال أهل العدالة، وعنه: لا تقبل إلا في الجراح، إذا شهدوا قبل الافتراق عن الحالة التي تجارحوا عليها، وذكر القاضي: أنها لا تقبل بالمال.
وقال الشيخ: هذا عجب من القاضي، فإن الصبيان لا قود بينهم، وإنما الشهادة بما يوجب المال، اهـ وقد ندب الشرع إلى تعليمهم الرمي والصراع، وسائر ما يدربهم، ويعلمهم البطش، ومعلوم أنهم في غالب أحوالهم، يجني بعضهم على بعض، ولو لم يقبل قول بعضهم على بعض، لأهدرت دماؤهم، وقد احتاط الشارع بحقن الدماء، حتى قبل فيها اللوث واليمين.
قال ابن القيم: وعلى قبول شهادتهم، تواطأت مذاهب السلف، وقال أبو الزناد، هو السنة، وشرط قبولها، كونهم يعقلون الشهادة، وأن يكونوا ذكورا أحرارا، محكوم لهم بحكم الإسلام، اثنين فصاعدا متفقين غير مختلفين ويكون ذلك قبل تفرقهم، لبعضهم على بعض.
وقال: عمل الصحابة وفقهاء المدينة، بشهادة الصبيان، على تجارح بعضهم بعضا، فإن الرجال لا يحضرون معهم، ولو لم تقبل شهادتهم لضاعت الحقوق، وتعطلت وأهملت مع غلبة الظن، أو القطع بصدقهم، ولا سيما إذا جاءوا مجتمعين، قبل تفرقهم إلى بيوتهم، وتواطئهم، على خبر واحد، وفرقوا وقت الأداء، واتفقت كلمتهم فإن الظن الحاصل حينئذ بشهادتهم، أقوى بكثير من الظن الحاصل من شهادة رجلين وهذا مما لا يمكن دفعه وججده.

(7/590)

(الثاني: العقل، فلا تقبل شهادة مجنون، ولا معتوه (1) وتقبل) الشهادة (ممن يخنق أحيانا) إذا تحمل وأدى (في حال إفاقته) لأنها شهادة من عاقل (2) .
(الثالث: الكلام فلا تقبل شهادة الأخرس، ولو فهمت إشارته) لأن الشهادة يعتبر فيها اليقين (3) (إلا إذا أداها) الأخرس (بخطه) فتقبل (4) .
__________
(1) قال أحمد: العقل غريزة، يعني ليس مكتسبا، وهو ما يحصل به الميز بين المعلومات، والمجنون مسلوب العقل، والمعتوه المختل العقل، دون الجنون.
(2) أشبه من لم يجن.
(3) وإنما اكتفي بإشارة الأخرس في أحكامه، كنكاحه وطلاقه للضرورة.
(4) لدلالة الخط على الألفاظ، وتجوز شهادة الأعمى في المسموعات وفيما
رآه قبل عماه، إذا عرف الفاعل باسمه ونسبه، وقال الشيخ: إذا سمع صوته صحت الشهادة عليه أداء، كما تصح تحملا فإنا لا نشترط رؤية المشهود عليه، حين التحمل ولو كان شاهدا بصيرا، فكذلك لا يشترط عند الأداء.

(7/591)

(الرابع: الإسلام) (1) لقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} (2) فلا تقبل من كافر، ولو على مثله (3) إلا في سفر، على وصية مسلم أو كافر (4) فتقبل من رجلين كتابيين، عند عدم غيرهما (5) .
__________
(1) قال ابن رشد: اتفقوا على أنه شرط في القبول، وأنه لا تجوز شهادة الكافر، واستثنى الوصية للآية.
(2) قال الشيخ أي صاحبي عدل في المقال، وهو الصدق والبيان، الذي هو ضد الكذب والكتمان، كما بينه في قوله: {وَإِذَا قُلْتُمْ فَاعْدِلُوا} .
(3) أي ولو على كافر مثله وعنه: تقبل شهادة بعضهم على بعض، واختاره الشيخ وغيره ونصره، وقال الشيخ: إذا فسر الفاسق في الشهادة بالفاجر، وبالمتهم فينبغي أن يفرق بين حال الضرورة وعدمها، كما قلنا في الكفار، وقوله تعالى: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} يقتضي أنه يقبل في الشهادة على حقوق الآدميين، من رضوه شهيدا بينهم، ولا ينظر إلى عدالته، كما يكون مقبولا عليهم، فيما ائتمنوه عليه.
(4) لقوله تعالى {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} .
(5) وعنه: تقبل من الكافر مطلقا، فلا يختص القبول بالكتابيين، وقال الشيخ: يعم الكتابيين وغيرهم، وقال: قول أحمد: أقبل أهل الذمة، إذا كانوا في سفر،
ليس فيه غيرهم، هذه ضرورة، يقتضي هذا التعليل، قبولها في كل ضرورة
حضرا وسفرا، وصية أو غيرها، كما قبل شهادة النساء في الحدود، إذا اجتمعن في العرس والحمام، ونص عليه.
وقال: عموم كلام الأصحاب، يقتضي أنها لا تعتبر عدالة الكافرين، في الشهادة في الوصية، في دينهما، وإن كنا إذا قبلنا شهادة بعضهم على بعض، اعتبرنا عدالتهم في دينهم.

(7/592)

(الخامس: الحفظ) فلا تقبل من مغفل، ومعروف بكثرة سهو وغلط (1) لأنه لا تحصل الثقة بقوله (2) .
(السادس: العدالة) (3) وهي لغة: الاستقامة، من العدل ضد الجور (4) وشرعًا: استواء أحواله في دينه، واعتدال أقوال
وأفعاله (5) .
__________
(1) وكثرة نسيان.
(2) ولا يغلب على الظن صدقه، لاحتمال أن يكون من غلطه، وتقبل ممن يقل منه السهو والغلط، والنسيان، لأنه لا يسلم منه أحد.
(3) قال ابن رشد: اتفق المسلمون على اشتراطها، في قبول شهادة الشاهد، لقوله تعالى {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} وقوله {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وقال: قال الجمهور: هي صفة زائدة على الإسلام، وهو أن يكون ملتزما لواجبات الشرع، ومستحباته، ومجتنبا للمحرمات والمكروهات.
(4) والعدل: مصدر عدل بضم الدال، والجور هو الميل، فالعدل، الاستواء في الأحوال كلها.
(5) قال الشيخ: ورد شهادة من عرف بالكذب، متفق عليه بين الفقهاء، وقال: والعدل في كل زمان ومكان، وطائفة، بحسبها، فيكون الشهيد في كل قوم، من كان ذا عدل منهم، وإن كان لو كان في غيرهم، لكان عدله على وجه
آخر، وبهذا يمكن الحكم بين الناس، وإلا لو اعتبر في شهود كل طائفة، أن لا يشهد عليهم، إلا من يكون قائما بأداء الواجبات، وترك المحرمات، كما كان الصحابة، لبطلت الشهادات كلها، أو غالبها.
وقال: يتوجه أن تقبل شهادة المعروفين بالصدق، وإن لم يكونوا ملتزمين للحدود، عند الضرورة، مثل الحبس، وحوادث البدو، وأهل القرية الذين لا يوجد فيهم عدل، وله أصول، منها: شهادة أهل الذمة، وشهادة الصبيان والنساء، فيما لا يطلع عليه الرجال، والشروط في القرآن في التحمل لا الأداء.

(7/593)

(ويعتبر لها) أي: للعدالة (شيئان) أحدهما (الصلاح في الدين وهو) نوعان، أحدهما (أداء الفرائض) أي الصلوات الخمس، والجمعة (بسننها الراتبة فلا تقبل ممن داوم على تركها (1) لأن تهاونه بالسنن، يدل على عدم محافظته على أسباب دينه (2) وكذا ما وجب، من صوم وزكاة وحج (3) (و) الثاني (اجتناب المحارم (4))
__________
(1) أي ترك الرواتب، قال أحمد فيمن يواظب على ترك سنة الصلاة رجل سوء لأنه بالمداومة يكون راغبا عن السنة، وتلحقه التهمة، لأنه غير معتقد لكونها سنة، وعنه: من ترك الوتر، ليس عدلا، قال الشيخ: وكذا من ترك الجماعة، على القول بأنها سنة، لأنه ناقص الإيمان قال: ولا يستريب أحد فيمن صلى محدثا، أو إلى غير القبلة، أو بعد الوقت، أو بلا قراءة أنه كبيرة.
(2) فترد شهادته لذلك.
(3) أي وكأداء الفرائض، أداء ما وجب من صوم، وزكاة وحج، وغيرها.
(4) لأن من أدى الفرائض، واجتنب المحارم، عد صالحا عرفا، وكذا شرعا.

(7/594)

بأن لا يأتي كبيرة (1) ولا يدمن على صغيرة (2) والكبيرة: ما فيه حد في الدنيا (3) أو وعيد في الآخرة (4) كأكل الربا (5) ومال اليتيم (6) وشهادة الزور (7) .
__________
(1) وقد نهى الله عن قبول شهادة القاذف، وقيس عليه كل مرتكب كبيرة.
(2) وفي الترغيب بأن لا يكثر منها، ولا يصر على واحدة منها، اهـ فإن كل مدمن على صغيرة لا يعد مجتنبا المحارم، وتقدم قريبا قول الشيخ: إن العدل في كل زمان ومكان، وطائفة بحسبها، إلخ، لئلا تضيع الحقوق.
(3) فإن المسلمين عدول بعضهم على بعض، كما قال عمر، إلا مجلودا في حد من حدود الله، لأن الله نهى عن قبول شهادته فقال: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} والمراد القاذف إذا حد للقذف، لم تقبل شهادته بعد ذلك، بالاتفاق قبل التوبة، وقال {إِلا الَّذِينَ تَابُوا} قال أبو عبيد: وهذا عندي هو القول المعمول به، لأن من قال به أكثر، وهو أصح في النظر، وليس يختلف المسلمون في الزاني المجلود، أن شهادته مقبولة إذا تاب.
(4) قال الشيخ: أو غضب أو نفي إيمان، أو لعنة.
(5) وتقدم تفصيله، وأنه كبيرة، فيمنع من قبول شهادة آكله.
(6) أي وكأكمل مال اليتيم، وأنه كبيرة مانع من قبول الشهادة.
(7) قال عمر: المسلمون عدول بعضهم على بعض إلا مجربا عليه شهادة زور، أي إلا من قام به مانع الشهادة، وهو أن يكون قد جرب عليه شهادة الزور، فلا يوثق بعد ذلك بشهادته، والمرة الواحدة من شهادة الزور، تستقل برد الشهادة، وقد قرن الله تعالى في كتابه، بين الإشراك وقول الزور.
وأقوى الأسباب في رد الشهادة: الكذب لأنه فساد في نفس آلة الشهادة
فإن اللسان الكذوب، بمنزلة العضو الذي قد تعطل نفعه، بل هو شر منه فشر ما في المرء لسان كذوب، قال الشيخ: وترد الشهادة بالكذبة الواحدة، وإن لم نقل هي كبيرة، نص عليه.

(7/595)

وعقوق الوالدين (1) والصغيرة: ما دون ذلك من المحرمات (2) كسب الناس بما دون القذف (3) واستماع كلام النساء الأجانب على وجه التلذذ به، والنظر المحرم (4) (فلا تقبل شهادة فاسق) بفعل (5) كزان وديوث (6) .
__________
(1) وهو كبيرة بنص الشرع، وغير ذلك من الكبائر، المتوعد عليها بحد في الدنيا أو وعيد في الآخرة، وغير ذلك مما تقدم، وغيره.
(2) أي ما دون الكبائر، المنصوص عليها.
(3) والنبز باللقب، ونحو ذلك.
(4) أي فهو صغيرة، إذا أدمن على ذلك، ردت شهادته، وقال الشيخ: من شهد على إقرار كذب مع علمه بالحال، أو كرر النظر إلى الأجنبيات، والقعود في مجالس تنتهك فيها الحرمات الشرعية، قدح ذلك في عدالته.
(5) مما يأتي وغيره، وقال الشيخ: وخبر الفاسق ليس بمردود، بل هو موجب للتبين والتثبت كما قال تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} أي تثبتوا {أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} وفي القراءة الأخرى: فتثبتوا فعلينا التبين والتثبت إذا جاءنا فاسق، وإنما أمرنا بالتبين، عند خبر الفاسق الواحد، ولم نؤمر عند خبر الفاسقين، وذلك أن خبر الاثنين، يوجب من الاعتقاد، ما لا يوجبه خبر الواحد، أما إذا علمنا أنهما لم يتواطآ فهذا قد يحصل العلم.
(6) وقاتل، ونحوه.

(7/596)

أو اعتقاد كالرافضة، والقدرية، والجهمية (1)
__________
(1) الرافضة فرقة من الشيعة، ومن الزيدية، رفضوا زيدا، والقدرية في عرف المتكلمين، تعلق علم الله وإرادته أزلا، بالكائنات قبل وجودها، فلا حادث إلا وقد قدره الله، أزلا أي سبق علمه به، وتعلقت به إرادته، وفي الحديث القدرية مجوس هذه الأمة، لأنها شاركوهم، في إثبات فاعل غير الله، ولقبوا بالقدرية لقولهم، قدرة العبد مؤثرة، وطائفة سلبت قدرته، والجهمية: هم المنتسبون إلى جهم به صفوان، الذي أظهر مقالة التعطيل.
قال ابن القيم: الفاسق باعتقاده، إذا كان متحفظا في دينه، فإن شهادته مقبولة، وإن حكمنا بفسقه، كأهل البدع، والأهواء، الذين لا نكفرهم كالرافضة، والخوارج، والمعتزلة ونحوهم، هذا منصوص الأئمة، قال الشافعي: أقبل شهادة أهل الأهواء، بعضهم على بعض، إلا الخطابية، فإنهم يتدينون بالشهادة لموافقيهم على مخالفيهم.
ولا ريب أن من يكفر بالذنب، ولا يتعمد الكذب أولى بالقبول، ممن ليس كذلك، ولم يزل السلف والخلف، على قبول شهادة هؤلاء، وروايتهم وإنما منع الأئمة أحمد وغيره، قبول رواية الداعي المعلن ببدعته ورد شهادته هجرا له، وزجرا، لينكف ضرر بدعته عن المسلمين.
قال: وهم أقسام، الجاهل المقلد، الذي لا بصيرة له، فلا يفسق، ولا ترد شهادته، إذا لم يكن قادرا على التعلم، الثاني المتمكن من طلب الحق، ولكن تركه اشتغالا، بدنياه، فحكمه كتارك بعض الواجبات، والثالث من تركه تعصبا، أو معاداة فأقل أحواله: أن يكون فاسقا، فإن كان معلنا ردت إلا عند الضرورة.
وإذا كان الناس فساقا كلهم، إلا القليل، قبلت شهادة بعضهم على بعض، ويحكم بشهادة الأمثل، فالأمثل، هذا هو الصواب، الذي عليه العمل، وإن أنكره كثير من الفقهاء، بألسنتهم وإذا غلب على الظن صدقه، قبلت وحكم بها.

(7/597)

ويكفر مجتهدهم الداعية (1) ومن أخذ بالرخص فسق (2) .
(الثاني) مما يعتبر للعدالة (استعمال المروءة) أي الإنسانية (وهو) أي استعمال المروءة (فعل ما يجمله ويزينه) عادة كالسخاء، وحسن الخلق (3) وحسن المجاورة (4) (واجتناب ما يدنسه ويشينه) عادة من الأمور الدنيئة، المزرية به (5) فلا شهادة لمصافع، ومتمسخر ورقاص (6) .
__________
(1) قال المجد: الصحيح أن كل بدعة كفرنا فيها الداعية، فإنا نفسق المقلد فيه، ممن يقول بخلق القرآن، أو بأن ألفاظنا به مخلوقة، أو أن علم الله به مخلوق، أو أن أسماء الله مخلوقة، أو أنه لا يرى في الآخرة، أو يسب الصحابة تدينا، أو أن الإيمان مجرد الاعتقاد، وما أشبه ذلك فمن كان عالما في شيء من هذه البدع، يدعو إليه ويناظر عليه فهو محكوم بكفره.
(2) نص عليه، وذكره ابن عبد البر إجماعا، والفاسق، ليس بعدل، وذلك بأن يتتبعها من المذاهب، وكذا من مذاهب واحد، وتقدم كلام الشيخ، وقال ابن القيم أمر تعالى بالتبين والتثبت، في خبر الفاسق، ولم يأمر برده جملة، فإن الكافر والفاسق، قد يقوم على خبره شواهد الصدق فيجب قبوله والعمل به.
(3) وبذل الجاه.
(4) والمعاملة ونحو ذلك وقال الفتوحي: المروءة كيفية نفسانية، تحمل المرء على ملازمة التقوى، وترك الرذائل.
(5) مما مثل ونحوه.
(6) أي: فلا شهادة مقبولة لمصافع، قال السعدي: صفعه صفعا، ضرب قفاه بجميع كفه، وقال الجوهري: المصافع، من يصفع غيره، ويمكنه من قفاه
فيصفعه والصفح: كلمة مولدة، والمتسخر: هو الذي يأتي بما يضحك الناس، من قول أو فعل، قال الشيخ: وتحرم محاكاة الناس للضحك، ويعزر هو، ومن يأمره، لأنه أذى، ورقاص، وهو: كثير الرقص، والرقص: خلاعة معروفة.

(7/598)

ومغن وطفيلي (1) ومتزي بزي يسخر منه (2) ولا لمن يأكل بالسوق، إلا شيئا يسيرا كلقمة وتفاحة (3) ولا لمن يمد رجله بمجمع الناس (4)
__________
(1) المغني: هو الذي يتخذ الغناء صناعة، يؤتى له، لأنه سفه ودناءة يسقط المروءة، وأما الدف في العرس، بلا غناء، فلا يكره، ولا تقبل شهادة شاعر، مفرط بالمدح، بإعطاء أو بالذم بعدمه، ولا مشب بمدح خمر، أو بمرد أو بامرأة محرمة، ويفسق بذلك.
قال الشيخ: ويحرم اللعب بالشطرنج، نص عليه هو وغيره من العلماء، كما لو كان بعوض، أو تضمن ترك واجب أو فعل محرم، إجماعا، وهو شر من النرد، ويحرم النرد بلا خلاف في المذهب.
قال ابن القيم: ويدخل في الميسر، كل أكل مال بالباطل، وكل عمل محرم يوقع في العداة والبغضاء، ويصد عن ذكر الله، وعن الصلاة.
والطفيلي: نسبة إلى رجل، يقال له الطفيل، من غطفان، أكثر من الإتيان إلى الولائم من غير دعوى فسمي طفيلي العرائس.
(2) من كل مافيه سخف ودناءة، لأن من رضيه لنفسه ليس له مروءة، ولا تحصل الثقة بقوله.
(3) ونحوهما من اليسير.
(4) أو يكشف من بدنه ما العادة تغطيته كصدره وظهره، وغير ذلك، مما فيه سخف ودناءة.

(7/599)

أو ينام بين جالسين ونحوه (1) (ومتى زالت الموانع) من الشهادة (2) (فبلغ الصبي، وعقل المجنون، وأسلم الكافر، وتاب الفاسق، قبلت شهادتهم) بمجرد ذلك، لعدم المانع لقبولها (3) ولا تعتبر الحرية فتقبل شهادة عبد وأمة، في كل ما يقبل فيه حر وحرة (4) وتقبل شهادة ذي صنعة دنيئة كحجام وحداد وزبال (5) .
__________
(1) كأن يخرج عن مستوى الجلوس بلا عذر، أو يحكي المضحكات وغير ذلك، مما فيه دناءة، لأن من رضيه لنفسه، فليس له مروءة، ولا تحصل الثقة بقوله، ولأن المروءة تمنع الكذب، وتزجر عنه، ولهذا يمتنع منه ذو المروءة.
(2) وحصل شرط قبول الشهادة، فيمن لم يكن متصفا به قبل.
(3) أي لعدم المانع لقبول الشهادة، ووجود شرط قبولها، وإذا أدى الفاسق شهادته حال فسقه، ثم ردت، ثم زال المانع، لم تقبل، وإن لم يؤدها حتى تاب قبلت.
(4) هذا الصحيح من المذهب، وحكاه أحمد إجماعا قديما، عن أنس، أنه قال: ما علمت أحدا رد شهادة العبد، قال ابن القيم: وقبول شهادة العبد، هو موجب الكتاب والسنة، وأقوال الصحابة، وأصول الشرع.
(5) وقمام وكباش وقراد، ونخال وصباغ، ودباغ وجزار، ونحوهم قال الشيخ: وتقبل شهادة البدوي على القروي، على الوصية في السفر، وقال: إذا كان البدوي قاطنا مع المدعيين في القرية، قبلت شهادته.

(7/600)

باب موانع الشهادة وعدد الشهود
وغير ذلك (1)

(لا تقبل شهادة عمودي النسب) وهم: الآباء وإن علوا، والأولاد، وإن سلفوا (بعضهم لبعض) (2) كشهادة الأب لابنه وعكسه (3) للتهمة بقوة القرابة (4) .
__________
(1) الموانع: جمع مانع، من منع الشيء إذا حال بينه وبين مقصوده، فهذه الموانع تحول بين الشهادة ومقصودها، فإن المقصود بها، قبولها والحكم بها.
(2) قالوا: لأن كلا منهما متهم في حق الآخر، وقالوا: ولو لم يجر نفعا غالبا.
(3) كشهادة الابن لأبيه، وحكى ابن رشد: اتفاقهم على رد شهادة الأب، لابنه والابن لأبيه، وكذا الأم لابنها، وابنها لها، وقال ابن القيم: شهادة القريب لقريبه، لا تقبل مع التهمة، وتقبل بدونها، هذا الصحيح، وقال: الصحيح أنها تقبل شهادة الابن لأبيه، والأب لابنه، فيما لا تهمة فيه، نص عليه، والتهمة وحدها مستقلة بالمنع، سواء كان قريبا أو أجنبيا، فشهادة القريب لا ترد بالقرابة وإنما ترد تهمتها.
ولا ريب في دخولهم في قوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وقال: {اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} هذا مما لا يمكن دفعه، ولم يستثن الله ولا رسوله من ذلك لا أبا ولا ولدا، ولا أخا ولا قرابة، ولا أجمع المسلمون على استثناء أحد من هؤلاء وإنما التهمة هي الوصف المؤثر في الحكم، فيجب تعليق الحكم به، وجودا وعدما.
(4) والجمهور على تأثير التهمة ولأبي داود: لا تقبل شهادة خصم ولا ظنين وقال عمر: أو ظنينا في ولاء أو قرابة، والظنين: المتهم، والشهادة، ترد بالتهمة
ودل هذا على أنها لا ترد بالقرابة، وإنما ترد بتهمتها، قال ابن القيم: وهذا هو الصواب الذي ندين الله به.

(7/601)

وتقبل شهادته لأخيه، وصديقه، وعتيقه (1) (ولا) تقبل (شهادة أحد الزوجين لصاحبه) (2) كشهادته لزوجته ولو بعد الطلاق (3) وشهادتها له، لقوة الوصلة (4) (وتقبل) الشهادة (عليهم) (5) .
__________
(1) أي: وتقبل شهادة الأخ لأخيه، قال ابن المنذر: أجمع أهل العلم، على أن شهادة الأخ لأخيه جائزة، وقال ابن رشد: اتفقوا على إسقاط التهمة في شهادة الأخ لأخيه، ما لم يدفع بذلك عن نفسه عارا على ما قال مالك، وما لم يكن منقطعا إلى أخيه يناله بره وصلته اهـ، وتقبل شهادة الصديق لصديقه، لعموم الآيات وانتفاء التهمة، وردها ابن عقيل بصداقة وكيدة، وعاشق لمعشوقه، لأن العشق يطيش وتقبل شهادة العتيق لمولاه للعمومات.
(2) عند الأكثر لأن كلا منهما يتبسط في مال الآخر، وعنه: تقبل وتقدم، أن المانع التهمة.
(3) سواء كان الفراق بطلاق، أو خلع أو فسخ لنحو عنه إن كانت الشهادة ردت قبل الفراق للتهمة، وفي الإقناع وشرحه، وإن لم تكن ردت قبله، وإنما شهد ابتداء بعد الفراق قبلت، لانتفاء التهمة، وفي التنقيح والمبدع، وغيرهما ما ظاهره، ولو بعد الفراق.
(4) بينهما مخافة التهمة، ولا تقبل شهادة الوصي للميت، ولو بعد عنه له، وكذا شهادة الوكيل لموكله، ولا شريك لشريكه، ولو بعد انفصال الشركة ولا أجير لمستأجره، ولو بعد فراغ الإجارة لاتهمامهم.
(5) لقوله تعالى: {كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ للهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} ونص عليه أحمد وقال الموفق: لم أجد خلافا لأحمد.

(7/602)

فلو شهد على أبيه، أو ابنه، أو زوجته (1) أو شهدت عليه، قبلت (2) إلا على زوجته بزنا (3) (ولا) تقبل شهادة (من يجر إلى نفسه نفعا) (4) كشهادة السيد لمكاتبه، وعكسه (5) والوارث بجرح مورثه، قبل اندماله، فلا تقبل (6) وتقبل له في دينه في مرضه (7) (أو يدفع عنها) أي عن نفسه بشهادته (ضررا) كشهادة العاقلة بجرح شهود الخطأ (8) .
__________
(1) قبلت قال الموفق وغيره: في أصح الروايتين، ولعدم التهمة في ذلك.
(2) شهادتها، كعمودي النسب، وهو المذهب، وعند الخرقي: بلا خلاف.
(3) لأنه يقر على نفسه بعداوته لها، لإفسادها فراشه، وحكمه اللعان، بخلاف شهادته عليها في قتل وغيره، لانتفاء المانع، فكل من لا تقبل شهادته له، فإنها تقبل عليه لأنه لا تهمة فيها.
(4) من المشهود له، كالسيد لعتيقه، أو منقطع إليه ينال نفعه كما قاله ابن القيم وغيره، وكشهادته لشيء يستحق منه، وإن قل، نحو مدرسة أو رباط قال الشيخ في قوم في ديوان أجروا شيئا، لا تقبل شهادة أحد منهم على مستأجره، لأنهم وكلاء أو ولاة وقال: لا تقبل شهادة ديوان الأموال السلطانية على الخصوم.
(5) كشهادة العبد المكاتب لسيده، فإنه يجر إلى نفسه نفعا من سيده، إذا كان في عيال، وكذا إذا شهد له سيده بمال.
(6) لأنه ربما سرى الجرح إلى النفس، فتجب الدية للشاهد بشهادته، فكأنه شهد لنفسه.
(7) أي وتقبل شهادة، وأرث لمورثه في مرضه بدين، لأنه لا حق له في ماله حين الشهادة.
(8) لأنهم متهمون في دفع الدية عن أنفسهم.

(7/603)

والغرماء بجرح شهود الدين على المفلس (1) والسيد بجرح من شهد على مكاتبه بدين ونحوه (2) (ولا) تقبل شهادة (عدو على عدوه (3) كمن شهد على من قذفه، أو قطع الطريق عليه) (4) والمجروح على الجارح، ونحوه (5) .
__________
(1) أي ومن الموانع، شهادة الغرماء، بجرح شهود على المفلس، لما فيه من توفير لمال عليهم.
(2) أي: وشهادة السيد بجرح، من شهد على مكاتبه بدين ونحوه، لأنه متهم بدفع الضرر عن نفسه.
(3) وهو مذهب مالك، والشافعي، وحجتهم قوله: «لا تقبل شهادة خصم ولا ظنين» رواه أبو داود، وقال ابن القيم: منعت الشريعة، من قبول شهادة العدو على عدوه، لئلا تتخذ ذريعة إلى بلوغ غرضه من عدوه، بالشهادة الباطلة اهـ، وقد أجمع الجمهور، على تأثيرها في الأحكام الشرعية.
وقال الشيخ: الواجب في العدو أو الصديق ونحوهما، أنه إن علم منه العدالة الحقيقية قبلت شهادتهما، وأما إن كانت عدالتهما ظاهرة، مع إمكان أن يكون الباطن بخلافه، لم تقبل، ويتوجه هذا في الأب ونحوه.
(4) بلا نزاع قاله في الإنصاف، وذلك كمن شهد على من قذفه، لم تقبل شهادته لظهور العداوة بالقذف، وكذا من قطع الطريق عليه، كأن شهدوا: أن هؤلاء قطعوا الطريق علينا، أو على القافلة.
(5) كالمقتول وليه على القاتل، وغير ذلك من أسباب العداوة، لأنها تورث التهمة فتمنع الشهادة.

(7/604)

(ومن سره مساءة شخص، أو غمه فرحه، فهو عدوه) (1) والعداوة في الدين غير مانعة، فتقبل شهادة مسلم على كافر، وسني على مبتدع (2) وتقبل شهادة العدو لعدوه، وعليه في عقد نكاح (3) ولا شهادة من عرف بعصبية، وإفراط في حمية (4) كتعصب قبيلة على قبيلة، وإن لم تبلغ رتبة العداوة (5) .
__________
(1) وكذا طلبه له الشر، فلا تقبل ممن شهد على عدوه، للتهمة، والمراد العداوة الدنيوية.
(2) لأن الدين يمنعه، ومن ارتكب محظور في دينه.
(3) لأن ليس فيه ذريعة إلى بلوغ غرضه، وتشفيه من عدوه.
(4) أي ولا تقبل شهادة من عرف بعصبية، أو عرف بإفراط في حمية لقبيلته.
(5) أي العصبية والإفراط في الحمية والعصبية، والتعصب: المحاماة والمدافعة، والإفراط، مجاوزة الحد في حماية القبلية بعضها لبعض، فلم تقبل شهادة بعضهم لبعض، لحصول التهمة بذلك.

(7/605)

فصل في عدد الشهود (1)

(ولا يقبل في الزنا) واللواط (والإقرار به إلا أربعة) رجال (2) يشهدون به، أو أنه أقر به أربعا (3) .
__________
(1) لاختلاف الشهود، باختلاف المشهود به، وعدها بعضهم سبعة، تعلم بالاستقراء.
(2) لأنه مأمور فيه بالستر، ولهذا غلظ فيه النصاب، فإنه ليس هناك حق يضيع، وإنما هو حد وعقوبة، والعقوبات تدرأ بالشبهات، بخلاف حقوق الله تعالى وحقوق عباده، التي تضيع إذا لم يقبل فيها قول الصادقين قال ابن رشد: اتفقوا على أنه لا يثبت الزنا، بأقل من أربعة عدول ذكور.
وقال ابن القيم: أما في الزنا فبالنص والإجماع: وأما اللواط فقالت طائفة: هو مقيس عليه في نصاب الشهادة، كما أنه مقيس عليه في الحد، وقالت طائفة: هو داخل في حد الزنا، لأنه وطء في فرج محرم، وقالت طائفة: بل هو أولى بالحد من الزنا، فإنه وطء فرج لا يستباح بحال، والداعي إليه قوي، فهو أولى بوجوب الحد، فيكون نصابه نصاب حد الزنا.
قال: وبالجملة فلا خلاف بين من أوجب عليه حد الزنا، أو الرجم بكل حال، أنه لا بد فيه من أربعة شهود، أو إقرار.
(3) واعتبار الأربعة في الإقرار به، لأنه إثبات له، فاعتبروا فيه، كشهود الفعل.

(7/606)

لقوله تعالى: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} الآية (1) (ويكفي في الشهادة) (على من أتى بهيمة رجلان) لأن موجبه التعزير (2) ومن عرف بغنى، وادعى أنه فقير، ليأخذ من زكاة، لم يقبل إلا ثلاثة رجال (3) (ويقبل في بقية الحدود) (4) كالقذف والشرب (5) .
__________
(1) أي: هلا جاءوا على ما زعموا، بأربعة شهداء، يشهدون بالزنا {فإذا لم يأتوا بالشهداء، فأولئك عند الله هم الكاذبون} ولقوله صلى الله عليه وسلم لهلال بن أمية البينة أي أربعة شهداء، وإلا فحد في ظهرك، وفي لفظ أربعة شهداء.
(2) فلم يجب أربعة كالزنا، إلا بنص يعتمد عليه، ولا يقاس على الزنا في عدد شهود، ولأحد.
(3) لحديث حتى يشهد ثلاثة من ذوي الحجى من قومه، لقد أصابت فلانا فاقه رواه مسلم.
(4) قال ابن رشد: اتفقوا على أنه تثبت جميع الحقوق، ما عدا الزنا بشاهدين عدلين ذكرين، من غير يمين اهـ وأما الزنا، فإنه بالغ في سترة، كما قدر الله ستره، فاجتمع على ستره شرع الله وقدره، فلم يقبل فيه إلا أربعة، ينتفي معها الاحتمال.
(5) أي كالقذف، فيقبل فيه رجلان، وتقدم وكالشرب، أي شرب المسكر، فلا يقبل فيه إلا رجلان، لأنه يحتاط فيه، ويسقط بالشبهة، فلم تقبل فيه شهادة النساء، ويثبت قذف وشرب بإقراره مرة، بخلاف زنا وسرقة وقطع طريق.

(7/607)

والسرقة وقطع الطريق (1) (و) في (القصاص) رجلان (2) ولا تقبل فيه شهادة النساء، لأنه يسقط بالشبهة (3) (وما ليس بعقوبة ولا مال، ولا يقصد به المال (4) ، ويطلع عليه الرجال غالبا، كنكاح وطلاق ورجعة (5) .
__________
(1) أي: ويقبل في السرقة بشرطها رجلان، يصفانه، كما تقدم ويقبل في قطع الطريق، إذا أخذوا المال، قتلوا أولا، رجلان، ولا تقبل فيه النساء.
(2) أي ويثبت في القصاص في النفس، أو العضو أو الجراحة أو غيرها، رجلان، وهو مذهب أبي حنيفة، ومالك والشافعي.
(3) وقال الوزير: اتفقوا على أن النساء، لا تقبل شهاتهن، في الحدود والقصاص.
(4) أي وما ليس بعقوبة، كالحدود، والقصاص وكذا الإعسار وتقدم وما ليس بمال، لأن المال يقبل فيه شهادة النساء، ولا يقصد به المال، كالسرقة لرد المال، يقبلن فيه.
(5) كنكاح أي كعقد نكاح، فلا يقبل إلا رجلان، وطلاق أي فلا يقبل فيه إلا رجلان، وقال ابن القيم: في حديث عمرو بن شعيب، إذا أقامت شاهدا واحدا على الطلاق، فإن حلف الزوج أنه لم يطلق، لم يقض عليه وإن لم يحلف حلفت المرأة ويقضى عليه، وقد احتج به الأئمة، وذلك لأن الرجل أعلم بنفسه هل طلق أولا، وهو أحفظ لما وقع منه، وإذا نكل، وقام الشاهد الواحد، وحلفت المرأة، كان دليلا ظاهرا على صدقها، قال: ولا شيء أحسن، ولا أقوى من هذه الحكومة
ورجعة قال في الاختيارات، والصحيح قبول شهادة النساء في الرجعة
فإن حضورهن عند الرجعة أيسر من حضورهن عند كتابة الوثائق، وفي مغنى ذوي الأفهام، وتقبل في النشوز، لأنه مما لا يطلع عليه الرجال غالبا.

(7/608)

وخلع ونسب وولاء (1) وإيصاء إليه) في غير مال (2) (لا يقبل فيه إلا رجلان) دون النساء (3) .
__________
(1) وخلع أي فلا يقبل إلا رجلان، وفي المقنع، إن ادعى رجل الخلع قبل فيه رجل وامرأتان، قطع به الأكثر، وإن ادعته المرأة لم يقبل فيه إلا رجلان قال في الإنصاف: بلا نزاع، ونسب، على أن هذا أخوه ونحوه، وولاء على أن هذا مولاه.
(2) كعلي عياله.
(3) يعني النكاح، وما عطف عليه، قال ابن القيم: وتنازعوا في العتق، والوكالة في المال، والإيصاء إليه فيه، ودعوى قتل الكافر لاستحقاق سلبه، ودعوى الأسير الإسلام لمنع رقه، وجناية الخطأ والعمد، التي لا قود فيها، والنكاح والرجعة، هل يقبل فيه رجل وامرأتان، أم لا بد من رجلين، على قولين هما روايتان عن أحمد.
قال: وقد استقرت الشريعة، على أن شهادة المرأة نصف شهادة الرجل، فالمرأتان في الشهادة، كالرجل الواحد، هذا أولى، فإن حضور النساء عند الرجعة أيسر من حضورهن عند كتابة الوثائق، بالديون وكذا حضورهن عند الوصية وقت الموت، فإذا سوغ فيها فهنا أولى، يوضحه، أنه قد شرع في الوصية، استشهاد آخرين، من غير المسلمين، عند الحاجة، فلأن يجوز استشهاد رجل وامرأتين بطريق الأولى والأحرى.
وقال في المرأة شهادتها بنصف شهادة الرجل، ولم يقيد، وقال للمدعي شاهداك أو يمينه وقد عرف أنه لوأتى برجل وامرأتين حكم له، ولو لم يأت
المدعي بحجة، حلف المدعى عليه، وأن المقصود بالشهادة، أن يعلم بها ثبوت المشهود به، وأنه حق، فإذا عقلت المرأة وحفظت، وكانت ممن يوثق بدينها فإن المقصود حاصل بخبرها، ولهذا تقبل شهادتها في مواضع.
قال شيخنا: ولو قيل يحكم بشهادة امرأة، ويمين الطالب لكان متوجها فالطريق التي يحكم بها الحاكم، أوسع من الطرق، التي أرشد الله صاحب الحق، إلى أن يحفظ حقه بها، قال: وهذا أصل عظيم، يجب أن يعرف، غلط كثير من الناس فيه.

(7/609)

(ويقبل في المال، وما يقصد به) المال (كالبيع والأجل، والخيار فيه) أي في البيع (1) (ونحوه) كالقرض، والرهن (2) والغصب، والإجارة والشركة (3) والشفعة، وضمان المال، وإتلافه (4) والعتق والكتابة، والتدبير (5) والوصية بالمال (6) .
__________
(1) وكذا الشراء، وتوابع البيع والشراء، من اشتراط صفة في المبيع، أو نقد غير نقد البلد.
(2) وكذا العواري، والودائع، والصلح، والإقرار بالمال، أو ما يوجب المال.
(3) والحوالة والإبراء، والمطالبة بالشفعة، وإسقاطها.
(4) والمساقاة والمزارعة، والمضاربة والجعالة، والهبة.
(5) ومهر وتسميته ورق مجهول.
(6) وكذا الوقف على معين أوله، وظاهره: أن الوصية، وكذا الوقف، إذا كانا لجهة عامة، كالفقراء والمساكين، لا يكتفي فيها بشاهد ويمين لإمكان اليمين من المدعي، إذا كان معينا، وأما الجهة المطلقة، فلا يمكن اليمين فيها، وإن حلف واحد منهم لم يسر حكم يمينه إلى غيره، فلو أمكن حلف الجمع في الوصية
والوقف بأن يوصي أو يوقف على فقراء محلة معينة، يمكن حصرهم ثبت الوقف بشاهد وأيمانهم ولو انتقل الوقف إلى من بعدهم، لم يمنع ذلك ثبوته بشهادة المعينين أولا، كمالو وقف على زيد، ثم على الفقراء، ثبت بشهادته، وانتقل إلى من بعده بحكم ثبوته الأول، ضمنا وتبعا.

(7/610)

والجناية إذا لم توجب قودا (1) ودعوى أسير تقدم إسلامه، لمنع رقه (2) (رجلان أو رجل وامرأتان) (3) لقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} (4) وسياق الآية يدل على اختصاص ذلك بالأموال (5) .
__________
(1) بحال كالخطأ وما لا قصاص فيه من جنايات العمد، كالهاشمة والمأمومة، والجائفة وقتل المسلم بالكافر، والحر بالعبد، والصبي والمجنون ودعوى قتل الكافر، لاستحقاق سلبه.
(2) ونحوه مما يقصد به المال.
(3) باتفاق المسلمين، ذكره غير واحد، وقال ابن القيم: اتفق المسلمون على أنه يقبل في الأموال، رجل وامرأتان، وكذا توابعها من البيع والأجل فيه، والخيار فيه، والرهن، والوصية للمعين وهبته والوقف عليه، وضمان المال وإتلافه ودعوى رق مجهول النسب، وتسمية المهر وتسمية عوض الخلع.
(4) وقبل ما ذكر قوله: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} قالوا: والآية وإن كانت في الدين، فدخل قياسا، المواريث، والودائع والغصوب، وسائر الأموال وتقدم أن هذا في الاستشهاد لا في الحكم.
(5) لانحلال رتبة المال عن غيره من المشهود به، لأنه يدخله البذل والإباحة، وتكثر فيه المعاملة، ويطلع عليه الرجال والنساء، فوسع الشرع باب ثبوته.
قال ابن القيم: لم يقل تعالى احكموا بشهادة رجلين، فإن لم يكونا رجلين فرجل وامرأتان، وقد جعل سبحانه المرأة على النصف من الرجل، في عدة أحكام أحدها: هذا، والثاني في الميراث، والثالث في الدية، والرابع في العقيقة، والخامس في العتق.
وقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} إن ضلت وذلك لضعف العقل، فلا تقوم مقام الرجل، وفي منع قبولها بالكلية إضاعة لكثير من الحقوق، وتعطيل لها، فضم إليها في الشهادة نظيرتها، لتذكرها إذا نسيت فتقوم شهادة المرأتين مقام شهادة الرجل، ويقع من العلم ما يقع بشهادة الرجل، قال: فما كان فيه من الشهادات، لا يخاف فيه الضلال في العادة، لم تكن فيه على نصف الرجل.

(7/611)

(أو رجل ويمين المدعي) (1) لقول ابن عباس: إن رسول الله صلى الله عليه وسلم «قضي باليمين مع الشاهد» رواه أحمد وغيره (2) .
__________
(1) لأن اليمين تشرع في جانب من ظهر صدقه.
(2) قال أحمد: مضت السنة، أن يقضي باليمين مع الشاهد، وقال ابن القيم: الحكم بالشاهد واليمين، حكم بكتاب الله، فإن الله أمر بالحكم بالحق، والرسول صلى الله عليه وسلم وأصحابه حكموا به، ولا يحكمون بباطل، وقال تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ} وهو مما حكم به، فهو عدل مأمور به، ولا يعارض اليمين على المدعى عليه، فإن المراد به إذا لم يكن مع المدعي إلا مجرد الدعوى، فإنه لا يقضي له بمجرد الدعوى، فأما إذا ترجح جانبه بشاهد أو لوث أو غيره، لم يقض له بمجرد دعواه، بل الشاهد المجتمع من ترجيح جانبه ومن اليمين.

(7/612)

ويجب تقديمه الشهادة عليه (1) لا بامرأتين ويمين (2) ويقبل في داء دابة، وموضحة طبيب وبيطار واحد، مع عدم غيره (3) .
__________
(1) وقال ابن القيم: من شرطها تقدم الشهادة عليه اهـ فيشهد الشاهد أولا، ثم يحلف صاحب اليمين، وقال: إذا عدمت امرأتان قامت اليمين مقامها والشاهد واليمين سكت عنه القرآن، وفسرته السنة، ولم يوجب الله على الحكام، أن لا يحكموا إلا بشاهدين أصلا، وإنما أمر صاحب الحق أن يحفظ حقه بشاهدين أو بشاهد وامرأتين، وهذا لا يدل على أن الحاكم لا يحكم بأقل من ذلك بل حكم النبي صلى الله عليه وسلم بالشاهد واليمين وبالشاهد فقط، رواه أبو داود وغيره.
وقد ذهب طائفة من قضاة السلف العادلين، إلى الحكم بشهادة الواحد، إذا ظهر صدقه من غير يمين، وعدل النبي صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين، وقبل شهادة الأعرابي على الهلال، وأجاز شهادة والواحد في قصة السلب، ولا استحلفه وهو الصواب، ولا معارض لهذه السنة، ولا مسوغ لتركها، والبينة تطلق على الشاهد الواحد، وصوبه.
(2) قالوا: لأن النساء لا تقبل شهادتهن في ذلك منفردات، وقال ابن القيم: الحكم بشهادة امرأتين، ويمين المدعي في الأموال، وحقوقها هو مذهب مالك وأحد الوجهين في مذهب أحمد حكاه شيخنا واختاره وظاهر القرآن والسنة، ويدل على صحة هذا القول، فإن الله أقام المرأتين مقام الرجل، والنبي صلى الله عليه وسلم قال في الحديث الصحيح أليس شهادة المرأتين مثل شهادة الرجل؟ ولا في القرآن ولا في السنة، ولا في الإجماع ما يمنع من ذلك، بل القياس الصحيح يقتضيه.
(3) في معرفة الداء، لأنه يخبر به عن اجتهاده، كالقاضي يخبر عن حكمه، والطبيب هو الذي يعالج الإنسان، والبيطار، هو الذي يعالج الدواب.

(7/613)

فإن لم يتعذر فاثنان (1) (وما لا يطلع عليه الرجال) غالبا (2) (كعيوب النساء تحت الثياب، والبكارة والثيوبة، والحيض والولادة (3) والرضاع والاستهلال) أي صراخ المولود عند الولادة (4) (ونحوه) كالرتق والقرن والعفل (5) وكذا جراحة وغيرها في حمام وعرس ونحوهما، ممالا يحضره الرجال (يقبل فيه شهادة امرأة عدل) (6) .
__________
(1) أي فإن لم يتعذر، بأن كان بالبلد من أهل الخبرة به أكثر من واحد يعلم ذلك فيعتبر أن يشهد به اثنان، كسائر ما يطلع عليه الرجال.
(2) تقبل فيه شهادة النساء، لما يأتي، وقال الوزير: اتفقوا على أنه تقبل شهادتين، فيما لا يطلع عليه الرجال، كالولادة، والرضاع، والبكارة وعيوب النساء، وما يخفى على الرجال غالبا، وقال ابن رشد: لا خلاف في هذا، إلا في الرضاع فإن أبا حنيفة قال: مع الرجال، لأنه عنده من حقوق الأبدان، التي يطلع عليها الرجال والنساء.
(3) فيكفي فيه امرأة عدل، لما يأتي.
(4) فيكفي فيه امرأة عدل.
(5) فالرتق، أن يكون فرجها مسدودا، والقرن: لحم زائد ينبت فيه، والعفل، ورم في اللحمة وتقدم موضحا.
(6) هذا المذهب ونص عليه في رواية الجماعة، وقال الموفق: لا نعلم خلافا، في قبول شهادة النساء منفردات في الجملة.

(7/614)

لحديث حذيفة، أن النبي صلى الله عليه وسلم أجاز شهادة القابلة وحدها، ذكره الفقهاء في كتبهم (1) .
وروى أبو الخطاب عن ابن عمر، عن النبي صلى الله عليه وسلم قال: «يجزئ في الرضاع شهادة امرأة واحدة» (2) (والرجل فيه كالمرأة) وأولى، لكماله (3) .
__________
(1) رواه الدارقطني، والبيهقي وغيرهما، من حديث أبي عبد الرحمن المدائني وهو مجهول، عن الأعمش، عن أبي وائل عن حذيفة، وروي عن علي، أنه أجاز شهادة القابلة، ولا يثبت قال الشافعي: لو ثبت عنه صرنا إليه، ولكن يأتي حديث عقبة ولأنه في معنى يثبت بقول النساء المنفردات فلا يشترط فيه العدد.
(2) قال ابن القيم: لا يعرف له إسناد وقال: يجوز القضاء بشهادة النساء منفردات في غير الحدود والقصاص، عند جماعة من السلف والخلف، وذكر أنه أرجح الأقوال، قال أحمد: تجوز شهادة المرأة الواحدة في الرضاع، على حديث عقبة وهو في الصحيحين.
قال ابن القيم: فما كان لا يخاف فيه الضلال، في العادة، وتقبل فيه شهادتهن منفردات، إنما هو أشياء تراها بعينها، أو تلمسها بيدها، أو تسمعها بأذنها من غير توقف على عقل، كالولادة إلى آخر ما ذكر، فإن مثل هذا لا ينسى في العادة، ولا تحتاج معرفته إلى كمال عقل، كمعاني الأقوال التي تسمعها، من الإقرار بالدين وغيره، فإن هذا معان معقولة، ويطول العهد بها في الجملة.
(3) وظاهره بلا يمين، قال ابن القيم، بعد ما تقدم قريبا، والرجل فيه كالمرأة ولم يذكروا ههنا يمينا، وظاهر نص أحمد: أنه لا يفتقر إلى اليمين، والفرق
بينه وبين الشاهد واليمين، حيث اعتبرت اليمين هناك، أن المغلب في
هذا الباب هو الإخبار عن الأمور الغائبة، التي لا يطلع عليها الرجال، فاكتفى بشهادة النساء، وفي باب الشاهد واليمين، الشهادة على أمور ظاهرة، يطلع عليها الرجال في الغائب، فإذا انفرد بها الشاهد الواحد احتيج إلى تقويته باليمين.
وحكى ابن حزم: القول بتحليف الشهود، عن ابن وضاح، ومحمد بن بشر قال ابن القيم: وليس ببعيد، قد شرع تحليفهما من غير ملتنا، وقاله ابن عباس: فيمن شهدت بالرضاع، قال الشيخ: هذان الموضوعان قبل فيهما الكافر والمرأة للضرورة فقياسه، أن كل من قبلت شهادته للضرورة استحلف قال ابن القيم: وإذا كان للحاكم أن يفرق الشهود، إذا ارتاب بهم، فأولى أن يحلفهم إذا ارتاب بهم.

(7/615)

(ومن أتى برجل وامرأتين (1) أو أتى بشاهد ويمين) أي حلفه (فيما يوجب القود، لم يثبت به) أي بما ذكر (قود ولا مال) (2) لأن قتل العمد يوجب القصاص، والمال بدل منه، فإذا لم يثبت الأصل لم يجب بدله (3) .
وإن قلنا الواجب أحدهما، لم يتعين إلا باختياره، فلو أوجبنا بذلك الدية، أوجبنا معينا بدون اختياره (4) .
__________
(1) يشهدون بما يوجب القود، لم يثبت قود ولا مال.
(2) قال في الإنصاف: هذا المذهب مطلقا، وعليه الأصحاب.
(3) جزم به الموفق، والشارح وغيرهما.
(4) أي فلو أثبتنا قتل العمد، بشهادة رجل وامرأتين، أو بشهادة رجل ويمين المدعي، كنا أثبتنا قتل العمد، وإن قلنا الواجب القصاص، أو الدية ولم يتعين المال، إلا باختيار ورثة المقتول، فلو أوجبنا المال، كنا أوجبناه بدون اختيار
الورثة وإن لم يختاروا الدية، كنا أثبتنا القصاص بدون نصاب شهادته، وهو لا يثبت بدونها، وإذا لم يثبت لم يثبت بدله، وهو المال.

(7/616)

(وإن أتى بذلك) أي برجل وامرأتين، أو رجل ويمين (في سرقة ثبت المال) لكما بينته (دون القطع) لعدم كمال بينته (1) (وإن أتى بذلك) أي برجل وامرأتين، أو رجل ويمين (في) دعوى (خلع) امرأه على عوض سماه (ثبت له العوض) لأن بينته تامة فيه (2) (وثبتت البينونة بمجرد دعواه) لإقراره على نفسه (3) وإن ادعته هي، لم يقبل فيه، إلا رجلان (4) .
__________
(1) لأن السرقة توجب القطع والمال، فإذا قصرت البينة عن القطع، ثبت المال لكمال بينته.
(2) أي ثبت له العوض بدعواه المال عليها، لأن بينة المال وهي رجل وامرأتان أو رجل ويمينه ثابتة في ذلك.
(3) بخلعها على مال، ثبت بتلك البينة.
(4) قال في الإنصاف: بلا نزاع لأن مقصودها الفسخ، وخلاصها من الزوج، ولا يثبت بغير رجلين، وإن اختلفا في عوض الخلع، أو في الصداق، ثبت برجل وامرأتين، أو رجل ويمين المدعي، لأنه مال فثبت ببينته.

(7/617)

فصل
في الشهادة على الشهادة (1)

(ولا تقبل الشهادة على الشهادة، إلا في حق يقبل فيه كتاب القاضي إلى القاضي) (2) وهو حقوق الآدميين (3) دون حقوق الله تعالى، لأن الحدود مبنية على الستر، والدرء بالشبهات (4) ولا يحكم الحاكم (بها) أي بالشهادة على الشهادة (إلا أن تتعذر شهادة الأصل بموت) (5) .
__________
(1) والرجوع عنها، وسأل أحمد عن الشهادة على الشهادة فقال: هي جائزة، ولأن الحاجة داعية إليها، لأنها لو لم تقبل، لتعطلت الشهادة على الوقوف وما يتأخر إثباته عند الحاكم، أو ماتت شهوده، وفي ذلك ضرر على الناس، ومشقة شديدة فوجب قبولها، كشهادة الأصل.
وقال أبو عبيد: أجمعت العلماء من أهل الحجاز والعراق، على إمضاء الشهادة على الشهادة في الأموال، إلخ,.
(2) وترد فيما يرد فيه، وهو المذهب وعليه جمهور الأصحاب.
(3) أي: من مال وقصاص، وحد وقذف ونحوها.
(4) والشهادة على الشهادة فيها شبهة لتطرق احتمال الغلط، والسهو، وكذب شهود الفرع فيها، مع احتمال ذلك في شهود الأصل، ولا حاجة إليها في الحد، لأن ستر صاحبه أولى من الشهادة عليه.
(5) قال في الإنصاف: بلا نزاع فيه.

(7/618)

أو مرض أو غيبة مسافة قصر (1) أو خوف من سلطان، أو غيره (2) لأنه إذا أمكن الحاكم، أن يسمع شهادة شاهدي الأصل، استغنى عن البحث عن عدالة شاهدي الفرع (3) وكان أحوط للشهادة (4) ولا بد من دوام عذر شهود الأصل إلى الحكم (5) ولا بد أيضا من ثبوت عدالة الجميع (6) ودوام عدالتهم (7) وتعيين فرع الأصل (8) .
__________
(1) وقيل تقبل في غيبته فوق يوم ذكره القاضي، وفي الإنصاف في كتاب القاضي، وعنه: في يوم فأكثر، وعند الشيخ: وأقل من يوم كخبره.
(2) لأن شهادة الأصل تثبت نفس الحق، وشهادة الفرع: إنما تثبت الشهادة عليه.
(3) وسماعه من الأصل معلوم، وصدق شاهدي الفرع عليه مظنون، ولا يعدل عن اليقين مع إمكانه.
(4) لأن في شهادة الفرع ضعفا، لتطرق الاحتمالين إليها، غلط الأصل والفرع، فيكون وهنا فيها، ولا تثبت إلا عند عدم شهادة الأصل.
(5) أي إلى صدور الحكم، فمتى أمكنت شهادة الأصل، قبل الحكم وقف الحكم على سماعها، لزوال الشرط، كما لو كانوا حاضرين.
(6) أي شاهدي الأصل، وشاهدي الفرع، إلى صدور الحكم.
(7) فمتى حدث، قبل الحكم من شهود الأصل، أو شهود الفرع، ما يمنع قبوله، من نحو فسق، وقف الحكم لأنه مبني على شهادة الجميع.
(8) أي ولا بد من تعيين شاهدي فرع لأصله، حتى لو قال تابعيان، أشهدنا صحابيان، لم يجز حتى يعيناهما.

(7/619)

(ولا يجوز لشاهد الفرع، أن يشهد، إلا أن يسترعيه شاهد الأصل (1) فيقول) شاهد الأصل للفرع (اشهد على شهادتي بكذا (2) أو) اشهد: أني أشهد، أن فلانا أقر عندي بكذا، أو نحوه (3) وإن لم يسترعه لم يشهد (4) لأن الشهادة على الشهادة فيها معنى النيابة، ولا ينوب عنه إلا بإذنه (5) إلا أن (يسمعه يقر بها) أي يسمع الفرع الأصل يشهد (عند الحاكم (6) أو) سمعه (يعزوها) أي يعزو شهادته (إلى سبب من قرض أو بيع، أو نحوه) فيجوز للفرع أن يشهد، لأن هذا كالاسترعاء (7) .
__________
(1) أو يسترعي غيره، وهو يسمع استرعاء الأصل لغيره، وأصل الاسترعاء من قول المحدث لمن يكلمه، أرعني سمعك، أي اسمع مني، وهو استفعال من رعيت الشيء حفظته، تقول، استرعيته الشيء فرعاه، أي: استحفظته إياه فحفظه، فشاهد الأصل يطلب من شاهد الفرع، أن يحفظ شهادته ويؤديها.
(2) أي اشهد أني أشهد بكذا.
(3) كأشهدني على نفسه.
(4) أو إن لم يسترع غيره مع سماعه، لم يشهد.
(5) أي سماعه يسترعي غيره.
(6) فيجوز له أن يشهد، لأن شهادة الأصل بشهادته عند الحاكم، يزول الاحتمال كالاسترعاء.
(7) ولأن نسبة شاهد الأصل الحق إلى سببه، يزول به الاحتمال،
كالاسترعاء.

(7/620)

ويؤديها الفرع بصفة تحمله (1) وتثبت شهادة شاهدي الأصل بفرعين (2) ولو على كل أصل فرع (3) ويثبت الحق بفرع مع أصل آخر (4) ويقبل تعديل فرع لأصله (5) وبموته ونحوه (6) .
__________
(1) وإلا لم يحكم بها، فلا يكفي قوله: سمعت فلانا يقول: أقرض فلانا أو لفلان على فلان كذا، بل يقول: أشهد أن فلان بن فلان، وقد عرفته بعينه، واسمه وعدالته، وإن لم يعرف عدالته لم يذكرها، أشهدني أنه يشهد أن فلان بن فلان، على فلان كذا وكذا، أو أشهدني أنه يشهد أن فلانا أقر عندي بكذا، وإن سمعه يشهد غيره، قال: أشهد أن فلان بن فلان، أشهدني على شهادته، أن لفلان بن فلان على فلان كذا.
وإن سمعه يشهد عند الحاكم، قال: أشهد أن فلان بن فلان، شهد على فلان عند الحاكم بكذا، وإن كان نسب الحق إلى سببه، قال: أشهد أن فلان بن فلان، قال: أشهد أن لفلان بن فلان كذا، من جهة كذا، قال في الإقناع: وما عدا هذا المواضع، لا يجوز أن يشهد فيها على الشهادة، وإن أراد الحاكم أن يكتب كتب على ما مر.
(2) بأن يشهد الفرعان على الأصلين، كما لو شهدا بنفس الحق.
(3) لأن الفرع بدل الأصل، وقال ابن بطة: لا تثبت حتى يشهد أربعة على كل أصل شاهدا فرع، وبه قال أبو حنيفة، ومالك والشافعي.
(4) كأصلين أو فرعين، وإن حكم بشهادتهما، ثم رجع شهود الفرع، لزمهم الضمان، قال في الإنصاف، بلا نزاع، وإن رجع شهود الأصل لم يضمنوا وهو المذهب ويحتمل أن يضمنوا وصوبه في الإنصاف.
(5) قال في الشرح: بلا خلاف نعلمه.
(6) أي وتقبل شهادة الفرع بموت الأصل ونحوه، كمرضه وغيبته على القول بهما.

(7/621)

لا تعديل شاهد لرفقيه (1) (وإذا رجع شهود المال بعد الحكم لم ينقض) الحكم (2) لأنه قد تم ووجب المشهود به، للمشهود له، ولو كان قبل الاستيفاء (3) (ويلزمهم الضمان) أي يلزم الشهود الراجعين بدل المال، الذي شهدوا به، قائما كان أو تالفا، لأنهم أخرجوه من يد مالكه بغير حق (4) وحالوا بينه وبينه (5) .
__________
(1) بعد شهادته، أصلا كان أو فرعا، لإفضائه إلى انحصار الشهادة في أحدهما.
(2) جزم به الجمهور، وقال الشيخ: ولو شهد بعد الحكم بمناف للشهادة الأولى، فكرجوعه، وأولى.
(3) أو بعده، ورجوع الشهود بعد الحكم لا ينقضه، لأنهم إن قالوا: عمدنا، فقد شهدوا على أنفسهم بالفسق، فهما متهمان بإرادة نقض الحكم، كما لو شهد فاسقان على الشاهدين بالفسق، فإنه لا يوجب التوقف في شهادتهما، وإن قالوا: أخطأنا، لم يلزمه نقضه أيضا، لجواز خطئهما في قولهما الثاني، بأن اشتبه عليهم الحال.
(4) وإن رجع شهود العتق غرموا القيمة، قال في الإنصاف: بلا نزاع أعلمه، وإن رجع شهود الطلاق قبل الدخول، غرموا نصف المسمى، أو بدله قال: بلا نزاع، وبعده، قال الشيخ: يغرمون مهر المثل، وصوبه في الإنصاف.
(5) ومحله ما لم يصدقهم مشهود له، ويرد ما قبضه أو بدله، لاعترافه، بأخذه بغير حق، وإن لم يقبض شيئا بطل حقه من المشهود به، قال الشيخ في شاهد فاسق قاس بلدا وكتب خطه بالصحة، فاستخرج الوكيل على حكمه، ثم قاس وكتب خطه بزيادة فغرم الوكيل الزيادة، قال: يغرم الشاهد ما غرمه الوكيل من الزيادة بسببه تعمد الكاتب أو أخطأ، كالرجوع.

(7/622)

(دون من زكاهم) فلا غرم على مزك، إذا رجع المزكي، لأن الحكم تعلق بشهادة الشهود، ولا تعلق له بالمزكين، لأنه أخبروا بظاهر حال الشهود، وأما باطنه فعلمه إلى الله تعالى (1) (وإن حكم) القاضي (بشاهد ويمين، ثم رجع الشاهد غرم) الشاهد (المال كله) لأن الشاهد حجة الدعوى (2) .
__________
(1) وإن رجع المزكي دون المزك فالغرم على المزكي، وقال الشيخ: ولو زكى الشهود ثم ظهر فسقهم، ضمن المزكون قال: وكذلك يجب أن يكون في الولاية، لو أراد الإمام أن يولي قاضيا، أو واليا لا يعرفه، فيسأل عنه، فزكاه أقوام، أو وصفوه بما تصلح معه الولاية، ثم رجعوا وظهر بطلان تزكيتهم فينبغي أن يضمنوا ما أفسده الوالي والقاضي، وكذلك لو أشاروا عليه، وأمروا بولايته.
لكن الذي لا ريبة فيه: ضمان من تعهد المعصية منه؛ مثل من يعلم منه الخيانة أو العجز، ويخبر عنه بخلاف ذلك، أو يأمر بولايته، أو يكون لا يعلم حاله، ويزكيه أو يشير له، فأما إن اعتقد صلاحه وأخطأ فهذا معذور، والسبب ليس محرما.
(2) هذا الصحيح من المذهب نص عليه، وعليه جماهير الأصحاب، قال أحمد: إنما ثبت ههنا بشهادته، ليست اليمين من الشهادة في شيء، وقال ابن القيم يؤيده وجوه منها، أن الشاهد حجة الدعوى، فكان منفردا بالضمان، ومنها أن اليمين قول الخصم، وليس بحجة على خصمه، ولو جعلناها حجة إنما جعلناها بشهادة الشاهد، وتقدم: أن من شرط اليمين، تقدم شهادة الشاهد.

(7/623)

ولأن اليمين قول الخصم، وقول الخصم ليس مقبولا على خصمه، وإنما هو شرط الحكم، فهو كطلب الحكم (1) وإن رجعوا قبل الحكم لغت، ولا حكم ولا ضمان (2) وإن رجع شهود قود أو حد، بعد حكم، وقبل استيفاء لم يستوف ووجب دية قود (3) .
__________
(1) أي فجرى مجرى مطالبته للحاكم بالحكم، وقال الموفق وغير: ويتخرج أن يضمن النصف، وهو قول مالك والشافعي، لأن يمينه أحد حجتي الدعوى فالله أعلم.
(2) ولا تقبل منهم، لو شهدوا بعد.
(3) أي على المشهود عليه للمشهود له، لأن الواجب بالعمد أحد شيئين، وقد سقط أحدهما فتعين الآخر، ويرجع المشهود عليه بما غرمه من الدية على المشهود له، ويلزم الشهود ضمانها، قال الوزير: إذا رجع شهود القتل بعد استيفائه، وقالوا: تعمدنا قتله، فالمذهب ومذهب مالك والشافعي، عليهما القصاص، وإن قالوا: غلطنا لم يجب إلا الدية.

(7/624)

باب اليمين في الدعاوي

أو بيان ما يستحلف فيه، وما لا يستحلف فيه (1) وهي تقطع الخصومة حالا (2) ولا تسقط حقا (3) و (لا يستحلف) منكر (في العبادات) (4) كدعوى دفع زكاة، وكفارة ونذر (5) (ولا في حدود الله) تعالى، لأنه يستحب سترها (6) والتعريض للمقر بها، ليرجع عن إقراره (7) .
__________
(1) وصفة اليمين، وما يتعلق بذلك، واليمين مشروعة، في حق المنكر للردع والزجر، في كل حق لآدمي في الجملة، لقوله: «واليمين على من أنكر» .
(2) أي: عند التنازع.
(3) أي تسمع البينة بعدها، وإن رجع حالف وأدى ما عليه، قبل منه، وحل لمدع أخذه.
(4) لأنه حق لله تعالى أشبه الحد.
(5) فإذا قال: دفعت زكاتي أو كفارتي، أو نذري لم يلزمه يمين.
(6) أي ولا يستحلف منكر لحد من حدود الله تعالى، قال الموفق: لا نعلم فيه خلافا، كحد زنا أو سرقة، أو شرب أو محاربة، لأنه يستحب سترها، ولأنه لو أقر بها ثم رجع قبل منه، وخلى سبيله بلا يمين، فلأن لا يستحلف مع عدم الإقرار أولى.
(7) أي ويستحب التعريض للمقر بالحدود، ليرجع عن إقراره، لقوله عليه الصلاة والسلام لماعز: «لعلك قبلت أو غمزت أو نظرت؟» .

(7/625)

(ويستحلف المنكر) على صفة جوابه، بطلب خصمه (1) (في كل حق لآدمي) (2) لما تقدم من قوله عليه الصلاة والسلام «ولكن اليمين على المدعى عليه» (3) (إلا النكاح والطلاق، والرجعة (4) والإيلاء وأصل الرق) كدعوى رق لقيط (5) (والولاء والاستيلاد) للأمة (والنسب (6) .
__________
(1) أي ويستحلف المنكر، إذا توجهت عليه اليمين، في دعوى صحيحة على صفة جواب المنكر، بطلب خصمه، وإن لم يطلب خصمه اليمين، لم يستحلف والاستحلاف لا يكون إلا في مجلس الحاكم.
(2) إلا ما استثنى مما يأتي وغيره.
(3) أي المنكر، وتقدم: أنها لما كانت في جانب المدعى عليه، حيث لم يترجح المدعي بشيء، غير الدعوى، فيكون جانب المدعى عليه أولى باليمين لقوته بأصل براءة الذمة.
(4) وبقائها، لاعتبار أن نصاب الشهادة فيها اثنان، ولأن النكاح والطلاق مما لا يحل بذله، فلا يستباح بالنكول.
(5) أي وإلا الإيلاء، فلا يستخلف، وقيل: إذا أنكر مول مضي أربعة أشهر فإنه يستحلف وأصل الرق كدعوى رق لقيط، فلا يستحلف إذا أنكر لأنه محكوم بحريته وإسلامه، إذا كان في بلد فيها مسلم، يحتمل كونه منه.
(6) أي وإلا الولاء، فلا يستحلف من ادعى عليه به إذا أنكر، والاستيلاد للأمة فسره القاضي، بأن يدعي استيلاد أمة فتنكره.
وقال الشيخ: بل هي المدعية ولاء النسب ممن هو مجهول نسبه، فلا يستحلف إذا أنكر.

(7/626)

والقود والقذف) فلا يستحلف منكر شيء من ذلك (1) لأنها ليست مالا، ولا يقصد بها المال، ولا يقضي فيها بالنكول (2) ولا يستحلف شاهد أنكر تحمل الشهادة (3) ولا حاكم أنكر الحكم (4) ولا وصي على نفي دين على موص (5) .
__________
(1) أي ولا القود في غير قسامة، ولا القذف فلا يستحلف منكر شيء مما تقدم من استثناء النكاح، وما عطف عليه.
(2) ومن لم يقض عليه بنكول، إذا نكل خلى سبيله، ولم يحكم عليه بالنكول في غير المال، وما يقصد به المال، مما تقدم بيانه، والذي يقضي فيه بالنكول، هو المال أو ما مقصوده المال، هذا المذهب وعنه: هو المال أو ما مقصوده المال، وغير ذلك، إلا قود النفس، وعنه: وطرفها.
(3) أو شهد وطلب يمينه أنه صادق في شهادته، فلا يحلف، وتقدم تفريقهم واستحلافهم، إذا استراب في شهادتهم.
(4) أو طلب يمينه أنه حكم بحق، فلا يستحلف عليه، ولا على نفيه أو عدله، أو جوره أو ظلمه، وكل ناكل قيل لا يقضى عليه بالنكول، كاللعان ونحوه، هل يخلى سبيله أو يحبس حتى يقرأو يحلف؟ وجهان، الثاني: يحبس حتى يقرأوا يحلف، هذا المذهب، وقال الشيخ: إذا قلنا يحبس فينبغي جواز ضربه، كما يضرب الممتنع في اختيار إحدى نسائه إذا أسلم، والممتنع من قضاء الدين، وكما يضرب المقر بالمجهول حتى يفسره.
(5) فلا يستحلف، والشاهد يحلف في صورتين، في مسألة الشهادة بالرضاع على الرواية التي ذهب فيها، إلى قول ابن عباس، والثانية، في شهادة الكافر في الوصية في السفر، كما هو معروف في نص القرآن، وقيل شهادة الأعراب
ينبغي تحليفهم معا، لأنهم يتساهلون في الشهادة، تساهلا مشتهرا بينهم وقيل: إذا ارتاب في الشهود، حلف المدعي معهم.

(7/627)

وإن ادعى وصي وصية للفقراء، فأنكر الورثة، حلفوا على نفي العلم (1) فإن نكلوا قضى عليهم (2) ومن توجه عليه حق لجماعة، حلف لكل واحد يمينا (3) إلا أن يرضوا بواحدة (4) (واليمين المشروعة) هي (اليمين بالله) تعالى (5) فلو قال الحاكم لمنكر قل: والله لا حق له عندي، كفى، لأنه صلى الله عليه وسلم استحلف ركانة بن عبد يزيد في الطلاق، فقال: والله ما أردت
__________
(1) لأنه يمين على نفي فعل الغير، قال الشيخ: إذا حلف على نفي فعل غيره، حلف على نفي العلم، وذكر في الإنصاف: أنه لا خلاف فيه، مثاله، أن ينفي ما ادعى عليه، من أنه غصب أو جنى ونحوه، وقال: وإذا حلف على فعل نفسه، أو دعوى عليه، أو على فعل غيره، أو دعوى عليه في الإثبات، حلف على البت، مثاله، أن يدعي أن ذلك الغير أقرض، أو استأجر ونحوه، ويقيم بذلك شاهدا فإنه يحلف مع الشاهد على البت، ومثال الدعوى على الغير، إذا ادعى على شخص أنه ادعي على أبيه ألفا، مثلا.
(2) بالنكول، لأنها دعوى بمال.
(3) لأن حق كل واحد منهم غير حق البقية.
(4) أي: إلا أن يرضى جميعهم بيمين واحدة، فيكتفى بها، لأن الحق لهم، وقد رضوا بإسقاطه فسقط.
(5) وظاهره: دون صفة من صفاته لقوله تعالى: {فَيُقْسِمَانِ بِاللهِ} وقوله: {وَأَقْسَمُوا بِاللهِ} فمن أقسم بالله، فقد أقسم بالله جهد اليمين.

(7/628)

إلا واحدة (1) (ولا تغلظ) اليمين (إلا فيما له خطر) كجناية لا توجب قودا، وعتق ونصاب زكاة، فللحاكم تغليظها (2) وإن أبى الحالف التغليظ، لم يكن ناكلا (3) .
__________
(1) ولأن في الله كفاية فوجب أن يكتفي باسمه في اليمين، وجاء في كتاب الله {وَأَقْسَمُوا بِاللهِ} {فَيُقْسِمَانِ بِاللهِ} {أَرْبَعُ شَهَادَاتٍ بِاللهِ} ولأن لفظالجلالة: علم على ربنا تبارك وتعالى، لا يسمى به غيره.
(2) لا فيما دون ذلك، وتغليظها باللفظ: كوالله الذي لا إله إلا هو، عالم الغيب والشهادة، الطالب الغالب الضار النافع، الذي يعلم خائنة الأعين، وما تخفي الصدور، وتغليظها بالزمان: أن يحلف بعد العصر، أو بين الأذان والإقامة.
وتغليظها بالمكان بمكة، بين الركن والباب، وبالقدس: عند الصخرة، وبالمدينة بالروضة، وبقية البلاد عند منبر الجامع، قال ابن رشد: وعليه عمل الخلفاء، وقال الشافعي: ولم يزل عليه العمل بالمدينة ومكة، قال الشيخ: ولا يحلف بطلاق، وفاقا للأئمة الأربعة، وذكره ابن عبد البر إجماعا.
(3) حكي إجماعا، وقطع به الأصحاب، وفي النكت: لأنه قد بذل الواجب عليه، فيجب الاكتفاء به، ويحرم التعرض له، ونظره لجواز أن يقال: يجب التغليظ إذا رآه الحاكم وطلبه، قال الشيخ: قصة مروان مع زيد، تدل على أن القاضي، إذا رأى التغليظ فامتنع من الإجابة، أدى ما ادعى به، ولو لم يكن كذلك، ما كان في التغليظ زجر قط.
قال في النكت: وهذا الذي قاله صحيح، والزجر والردع علة التغليظ، اهـ، وقيل إن أبي التغليظ لزمه، وإلا لم يكن للتغليظ فائدة، وقال الشيخ: متى قلنا هو مستحب، فينبغي أنه إذا امتنع منه الخصم، يكون ناكلا.

(7/629)


كتاب الإقرار - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

كتاب الإقرار (1)

وهو: الاعتراف بالحق (2) مأخوذ من المقر، وهو المكان، كأن المقر يجعل الحق في موضعه (3) وهو إخبار عما في نفس الأمر، لا إنشاء (4) .
__________
(1) آكد من الشهادة فإن المدعى عليه، لا تسمع عليه الشهادة، لأنه إخبار بالحق، على وجه منفية عنه التهمة والريبة، وإن كذب المدعي ببيته لم تسمع، فلو كذب المقر ثم صدقه سمع، ويصح الإقرار بالكتاب، والسنة، والإجماع في الجملة.
(2) وإظهاره لفظا، وقيل إظهار لأمر متقدم، وقال الشيخ: وإن لم يذكر في كتاب الإقرار، أن المقر به كان بيد المقر، وأن الإقرار قد يكون إنشاء، لقوله تعالى: {قَالُوا أَقْرَرْنَا} فلو أقر به وأراد إنشاء تمليك صح.
(3) وفعال، من قر الشيء إذا ثبت، فهو إثبات لما كان متزلزلا، بين الإقرار والجحود.
(4) أي والإقرار: إخبار عما هو ثابت في نفس الأمر، من حق الغير على المقر، وقال الشيخ: التحقيق أن يقال: إن المخبر إن أخبر بما على نفسه، فهو مقر، وإن أخبر بما على غيره لنفسه، فهو مدع، وإن أخبر بما على غيره لغيره، فإن كان مؤتمنا عليه، فهو مخبر، وإلا فهو شاهد، فالقاضي والوكيل، والكاتب والوصي، والمأذون له، كل هؤلاء ما أدوه مؤتمون فيه، فإخبارهم بعد العزل، ليس إقرارا وإنما هو خبر محض، وليس الإقرار بإنشاء، وإنما هو إظهار وإخبار لما هو في نفس الأمر.

(7/630)

(ويصح) الإقرار (من مكلف) (1) لا من صغير، غير مأذون في تجارة، فيصح في قدر أذن له فيه (2) (مختار غير محجور عليه) فلا يصح من سفيه إقرار بمال (3) (ولا يصح) الإقرار (من مكره) (4) هذا محترز قوله: مختار إلا أن يقر بغير ما أكره عليه، كأن يكره على الإقرار بدرهم، فيقر بدينار (5) ويصح من سكران (6) ومن أخرس بإشارة معلومة (7)
__________
(1) بما يتصور منه التزامه، فاحترز بالمكلف عن الصبي، والمجنون والنائم، والمبرسم والمغمى عليه، فإنه لا يصح إقراره، بغير خلاف.
(2) دون ما زاد، وإن قال: بعد بلوغه، لم أكن حال إقراري بالغا، فقوله بيمينه إلا أن تقوم به بينة، قال الشيخ: ويتوجه وجوب اليمين عليه، ولا يصح إقرار من مجنون، في غير حال إفاقته، لحديث رفع القلم عن ثلاثة، ولأنه قول ممن لا يصح تصرفه، فلم يصح، كفعله.
(3) من دين أو غيره، اختاره الموفق وغيره، وفي الإنصاف: الصحيح صحة إقراره بمال، وصححه في الفروع، ويتبع به بعد فك الحجر عنه.
(4) لمفهوم «عفي لأمتي الخطأ والنسيان، وما استكرهوا عليه» .
(5) فيصح قال في الإنصاف: بلا نزاع، أو يكره أن يقر لزيد بشيء، فيقر لعمرو، ومن أقر بحق ثم ادعى أنه مكره، لم يقبل إلا ببينة.
(6) أي يصح إقراره، كطلاق وكذا من زال عقله بمعصية، كمن شرب ما يزيله، عمدا بلا حاجة إليه، لا من زال عقله بسبب مباح، أو بسبب هو معذور فيه، لأنه غير عاقل، ولا معصية كغلط عليه لأجلها.
(7) لقيامها مقام النطق، ككتابة، ولا يصح من ناطق بإشارة، ولا بإشارة معتقل لسانه، يرجى نطقه.

(7/631)

ولا يصح بشيء في يد غيره، أو تحت ولاية غيره (1) كما لو أقر أجنبي على صغير، أو وقف في ولاية غيره، أو اختصاصه (2) وتقبل من مقر دعوى إكراه بقرينة (3) كترسيم عليه (4) وتقدم بينة إكراه على طواعية (5) (وإن أكره على وزن مال، فباع ملكه لذلك) أي لوزن ما أكره عليه (صح) البيع (6) لأنه لم يكره على البيع (7) ويصح إقراره صبي أنه بلغ باحتلام، إذا بلغ عشرا (8) .
__________
(1) فيشترط كون العين بيد المقر، وولايته واختصاصه، وإلا لم يصح.
(2) أي غير ولي لم يقبل، وأما الولي فيقبل في المال فقط.
(3) دالة على إكراهه على ما أقر به.
(4) وهو أن يجعل عليه حافظ، وكذا سجنه، أو أخذ ماله، أو تهديد قادر على ما هدده به، من ضرب وحبس، أو أخذ ماله ونحوه، لدلالة الحال عليه، قال في النكت، وعلى هذا تحرم الشهادة عليه، وكتب حجة عليه، وما أشبه ذلك في هذه الحال.
(5) كأن تشهد بينة، أنه مكره على إقراره، وأخرى على عدم الإكراه.
(6) قال الخلوتي، ومقتضاه: ولو كان غير قادر على تحصيل ما أكره عليه، من غير ثمن ذلك المبيع، والظاهر أنه غير مراد.
(7) بل على الدفع، وكره الشراء منه، لأنه كالمضطر إليه، وللخلاف في صحة البيع.
(8) أي تمت له عشر سنين، ومثله جارية، تم لها تسع سنين، وقال بعضهم
من أسلم أبوه، فادعى أنه بالغ، فالقول قوله: وقال الشيخ: إذا كان لم يقر بالبلوغ، إلى حين الإسلام، فقد حكم بإسلامه قبل الإقرار بالبلوغ، بمنزلة ما إذا ادعت بانقضاء العدة، بعد أن ارتجعها، وهذا يجيء في كل من أقر بالبلوغ، بعد حق ثبت في حق الصبي، مثل الإسلام، وثبوت الذمة تبعا لأبيه، ولو ادعى البلوغ بعد تصرف الولي، وكان رشيدا، وبعد تزويج ولي أبعد منه.

(7/632)

ولا يقبل بسن، إلا ببينة كدعوى جنون (1) (ومن أقر في مرضه) ولو مخوفا ومات فيه (بشيء فكإقراره في صحته) لعدم تهمته فيه (2) (إلا في إقراره) أي إقرار المريض (بالمال لوارثه) حال إقراره، بأن يقول: له علي كذا (3) .
__________
(1) أي ولا يقبل إقرار صبي، أنه بلغ خمس عشرة سنة، إلا ببينة، كما أنه لا يقبل دعوى جنون إلا ببينة، لأن الأصل عدمه.
(2) ولأن حالة المرض، أقرب إلى الاحتياط لنفسه، لما يراد منه، وإن أقر بوارث، فقال ابن نصر الله: يسأل عن صورة الإقرار بوارث، هل معناه، أن يقول: هذا وارثي؟ ولا يذكر سبب إرثه، أو أن يقول: هذا أخي، أو عمي أو ابني، أو مولاي فيذكر سبب الإرث، وحينئذ: إن كان نسبا اعتبر الإمكان والتصديق وأن لا يدفع نسبا معروفا.
وقال ابن ذهلان، إذا أقر من هو من قبيلة معروفة، أن أقر بهم إليه فلان، صح لأنه لم يدفع به نسبا معروفا، ولو كان له وارث بفرض.
(3) لم يقبل إلا ببينة، أو إجازة الورثة، لأنه متهم فيه، ولأنه إيصال لمال إلى وارثه، بقوله في مرض موته، ولأنه محجور عليه في حقه، فلم يصح إقراره له، لكن يلزمه الإقرار إن كان حقا، وإن لم يقبل.

(7/633)

أو يكون للمريض عليه دين، فيقر بقبضه منه (فلا يقبل) هذا الإقرار من المريض، لأنه متهم فيه (1) إلا ببينة أو إجازة (2) (وإن أقر) المريض (لامرأته بالصداق، فلها مهر المثل بالزوجية، لا بإقراره) لأن الزوجية دلت على المهر ووجوبه، فإقراره إخبار بأنه لم يوفه (3) .
__________
(1) أي حال إقراره أو بيعه، أو طلاقه، لإبطال ما وقع منه.
(2) بقبضه أو إسقاطه، وفي رواية: يقبل إذا لم يتهم، وهو مذهب مالك والشافعي، وصوبه في الإنصاف: وقال ابن القيم، من الحيل الباطلة، إذا أراد أن يخص بعض ورثته، ببعض الميراث، وقد علم أن الوصية لا تجوز، وأن العطية في مرضه وصية، أن يقول: كنت وهبت له كذا، وكذا، في صحتي، أو يقر له بدين فيتقدم به، وهذا باطل، والإقرار في مرض الموت لا يصح، للتهمة عند الجمهور، بل مالك يرده للأجنبي، إذا ظهرت التهمة، وقوله هو الصحيح.
وأما إقراره أنه وهبه إياه في الصحة، فلا يقبل أيضا، كما لا يقبل إقراره له بالدين، ولا فرق بين إقراره له بالدين، أو بالعين، وأيضا، هذا المريض لا يملك إنشاء عقد التبرع المذكور، فلا يملك الإقرار به، لاتحاد المعنى الموجب لبطلان الإنشاء فإنه بعينه قائم في الإقرار.
(3) فلا يلتفت إلى ما أقر به، بل تعطى مهر المثل، وإن أقرت في مرضها، أن لامهر لها عليه، لم يصح الإقرار، وإن لم يجز باقي الورثة، ويصح إقراره على موكله وموليه، بما يمكن إنشاؤه لهما فيه، وإقراره بما في ولايته واختصاصه كأن يقر ولي اليتيم ونحوه، أو ناظر الوقف أنه أجر عقاره ونحوه، لأنه يملك إنشاء ذلك، فصح إقراره به.

(7/634)

(ولو أقر) المريض (أنه كان أبانها) أي زوجته (في صحته لم يسقط إرثها) بذلك إن لم تصدقه، لأن قوله غير مقبول عليها بمجرده (1) .
(وإن أقر) المريض بمال (لوارث فصار عند الموت أجنبيا) أي غير وارث، بأن أقر لابن ابنه، ولاابن له، ثم حدث له ابن (لم يلزم إقراره) اعتبارا بحالته، لأنه كان متهما (2) (لا أنه) أي الإقرار (باطل) بل هو صحيح، موقوف على الإجازة، كالوصية لوارث (3) .
(وإن أقر) المريض (لغير وارث) كابن ابنه، مع وجود ابنه (4) (أو أعطاه) شيئا (صح) الإقرار والإعطاء (5) (وإن صار عند الموت وارثا) لعدم التهمة إذا ذاك (6) .
__________
(1) لأنه متهم، وكما لو أبانها في مرضه.
(2) أي بإقراره له حال كونه وارثا، وكون إقراره حال مرضه، فتناوله قوله: لا وصية لوارث.
(3) وإن أقر لوارث وأجنبي، صح الإقرار للأجنبي، بغير إجازة، كما لو انفرد لعدم التهمة.
(4) أو لأخيه مع ابنه، ونحو ذلك.
(5) لحصول الإقرار والإعطاء إذ ذاك لغير وارث، فلم يتناوله قوله: «لا وصية لوارث» .
(6) ولم يوجد ما يسقطه.

(7/635)

ومسألة العطية، ذكرها في الترغيب (1) والصحيح أن العبرة فيها بحال الموت، كالوصية (2) عكس الإقرار (3) وإن أقر قن بمال، أو بما يوجبه، كالجناية، لم يؤخذ به إلا بعد عتقه (4) إلا مأذونا له فيما يتعلق بتجارة (5) وإن أقر بحد أو طلاق، أو قود طرف، أخذ به في الحال (6) .
__________
(1) أي ومسألة ذكر صحة العطية، ذكرها في الترغيب، واقتصر عليه في الفروع، وشرح المنتهى.
(2) وهو المذهب وعليه: لو صار المعطى حال الموت وارثا، لم تصح العطية كالوصية، وقطع به صاحب الفروع، في تبرعات المريض أن المعتبر وقت الموت في العطية، كالوصية، قال في تصحيح الفروع: وهذا هو المعتمد عليه.
(3) فيصح لعدم التهمة في ذلك، كما تقدم.
(4) عملا بإقراره على نفسه كالمفلس، لأنه لا مال له يرجع إليه فيه، وإنما هو مال لسيده وإن قيل: يملك فملكه غير تام، كما تقدم.
(5) فيقبل إقراره به، للإذن له في التجارة.
(6) لإقراره بما يمكن استيفاؤه من بدنه، دون سيده، لأن سيده لا يملك منه إلا المال، ما لم يكن القود في النفس، وأكذبه سيده، فيؤخذ به بعد عتق، نص عليه، وفي الكافي، أو نكاح، ونظره الشيخ، وقال: فإن العبد لا يصح نكاحه، بدون إذن سيده، لأن في ثبوت نكاح العبد ضررا عليه، فلا يقبل إلا بتصديق سيده اهـ.
وحمل بعضهم كلام الكافي على ما إذا أذن له سيده في النكاح، واختلفا في صدوره فيقبل قول العبد حينئذ لصحته منه، ولو أقر برقة لغير من هو بيده، لم يقبل، وإن أقر السيد، قبل، لأنه في يد السيد، لا في يد نفسه.

(7/636)

(وإن أقرت امرأة) ولو سفيهة (على نفسها بنكاح ولم يدعه) أي النكاح (اثنان قبل) إقرارها (1) لأنه حق عليها، ولا تهمة فيه (2) وإن كان المدعي اثنين، فمفهوم كلامه: لا يقبل، وهو رواية، والأصح: يصح إقرارها، جزم به في المنتهى وغيره (3) وإن أقاما بينتين قدم أسبق النكاحين (4) فإن جهل فقول ولي (5) فإن جهل الولي فسخا (6) ولا ترجيح بيد (7) .
(وإن أقر وليها) المجبر (بالنكاح) صح إقراره (8) لأن من ملك إنشاء شيء، ملك الإقرار به، كالوكيل يملك عقد البيع، الموكل فيه، فيصح إقراره به (9) .
__________
(1) أي: لواحد.
(2) وكما لو أقرت بمال.
(3) ولفظ المنتهى، أو لاثنين قبل.
(4) لبطلان الثاني بالعقد الأول.
(5) أي فإن جهل أسبق النكاحين، فمن صدقه الولي، على سبق تأريخ نكاحه.
(6) أي النكاحان، كما لو زوجها وليان، وجهل أسبقهما.
(7) فلو كانت يد أحدهما عليه، لم تفد ترجيحا، لأن الحر لا تثبت عليه اليد.
(8) ولو أنكرت، لأنها لا قول لها إذا.
(9) لأنه يملك الإقرار بما وكل فيه.

(7/637)

(أو) أقر به الولي (الذي أذنت له) أن يزوجها (صح) إقراره به (1) لأنه يملك عقد النكاح عليها، فملك الإقرار به، كالوكيل (2) ومن ادعى نكاح صغيرة بيده، فرق الحاكم بينهما، ثم إن صدقته إذا بلغت قبل (3) .
(وإن أقر) إنسان (بنسب صغير أو مجنون مجهول النسب، أنه ابنه ثبت نسبه) (4) ولو أسقط به وارثا معروفا (5) لأنه غير متهم في إقراره لأنه لا حق للوارث في الحال (6) (فإن كان) المقر به (ميتا ورثه) المقر (7) وشرط الإقرار بالنسب، إمكان صدق المقر (8) .
__________
(1) وإن لم تأذن له لم يصح، وهل يحتاج الإذن إلى إشهاد؟
(2) يملك الإقرار، على ما وكل فيه بلا نزاع.
(3) أي فرق بينهما إن لم تقم بينة، لأنه لا يقبل قوله بمجرده، وإن صدقته بعد البلوغ قبل، لعدم المانع.
(4) لأن الظاهر أن الشخص لا يلحق به من ليس منه، كما لو أقر بمال.
(5) كما لو أقر بابن، وله أخ.
(6) وإنما يستحق الإرث بعد الموت، بشرط خلوه من مسقط.
(7) وقيل: لا يرثه للتهمة، بل يثبت نسبه من غير إرث، وهو احتمال في المغنى والشرح، وصوبه في الإنصاف.
(8) بأن لا يكذبه الحس، وإلا لم يقبل، كإقراره بأبوة، أو بنوة بمن في سنه، أو أكبر منه.

(7/638)

وأن لاينفي به نسبا معروفا (1) وإن كان المقر به مكلفا فلا بد أيضا من تصديقه (2) (وإن ادعى) إنسان (على شخص) مكلف (بشيء فصدقه صح) تصديقه وأخذ به، لحديث «لا عذر لمن أقر» (3) والإقرار، يصح بكل ما أدى معناه، كصدقت، أو نعم (4) أو أنا مقر بدعواك (5) أو أنا مقر فقط (6) أو خذها، أو اتزنها (7) .
__________
(1) مثل أن يكون المقر به معروفا أنه ابن فلان، فيدعي أنه ابنه، ولا يصح إقرار من له نسب معروف، بغير هؤلاء الأربعة، الأب والابن والزوج، والمولى، كإقرار جد بابن ابن، أو ابن أب بجد، وكأخ بأخ، أو عم بابن عم.
(2) ويكفي في تصديق والد بولده، وعكسه سكوته إذا أقر به، ولا يعتبر تصديق ولد مقر به، مع صغر الولد أو جنونه.
(3) قال في كشف الخفاء، قال الحافظ لا أصله.
(4) قال في الإنصاف: بلا نزاع قال تعالى: {فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ} ولو قال: ليس لي عليك ألف، فقال: بلى، فهو إقرار.
(5) أو أنا مقر به، كان مقرا، لأن هذه الألفاظ وضعت للتصديق.
(6) هذا المذهب واختاره الشيخ، وفي القواعد الأصولية: أشهر الوجهين، لا يكون إقراره فالله أعلم.
(7) كان مقرا، لأنه عقب الدعوى، فيصرف إليها، ولأن الضمير يرجع إلى ما تقدم، وقال ابن الزاغوني، كأني جاحد لك، أو كأني جحدتك حقك، أقوى في الإقرار من قوله: خذه.

(7/639)

أو اقبضها أو أحرزها ونحوه (1) لا إن قال: أنا أقر، أولا أنكر (2) أو يجوز أن تكون محقا ونحوه (3) .
__________
(1) كهي صحاح فهو مقر، هذا المذهب، صححه في التصحيح، وتصحيح المحرر، وجزم به في الوجيز، ولو قال: أعطني ثوبي هذا، أو اشتر ثوبي هذا، أو أعطني ألفا من الذي عليك، أو قال: لي عليك ألف، أو هل لي عليك؟ فقال في ذلك كله، نعم، أو أمهلني يوما، أو حتى أفتح الصندوق أو له علي ألف إلا أن يشاء زيد، أو في علم الله فقد أقر به في ذلك كله، صرح به في الإنصاف.
(2) فلا يكون مقرا، هذا المذهب، وجزم به غير واحد من الأصحاب، لاحتمال أن يكون لشيء غير المدعى به، فليس بإقرار، بل وعد ولا يمكن العمل في هذا إلا بالعرف.
(3) كعسى أو لعل، لأنهما للتشكيك، أو قال: أظن أو أحسب أو أقدر، لاستعمالها في الشك، فلا يكون مقرا، قال في الإنصاف: بلا نزاع.

(7/640)

فصل (1)

(وإذا وصل بإقراره ما يسقطه، مثل أن يقول: له علي ألف لا تلزمني (2) ونحوه) كله علي ألف من ثمن خمر (3) أوله علي ألف مضاربة، أو وديعة تلفت (لزمه الألف) لأنه أقر به، وادعى منافيا ولم يثبت، فلم يقبل منه (4) (وإن قال) له علي ألف وقضيته، أو برئت منه (5) أو قال (كان له علي) كذا (وقضيته) أو برئت منه (فقوله) أي قول المقر (بيمينه) ولا يكون مقرا (6) .
__________
(1) أي: في حكم ما إذا وصل بإقراره ما يغيره.
(2) أو قد قبضه، أو استوفاه، لزمه الألف، على الصحيح من المذهب، وعليه الأصحاب.
(3) أو من ثمن خنزير، أو من ثمن طعام اشتريته، فهلك قبل قبضه، أو تكلفت به على أني بالخيار، لزمه الألف، على الصحيح من المذهب.
(4) لتناقض كلامه، فإن علامة ثبوت الألف عليه في هذه الأمثلة، لا يتصور وإقراره إخبار بثبوته، ولأنه أقر بالألف، وادعى ما لم يثبت معه، فلم يقبل منه.
(5) كأن يقول: اشتريت منه ثوبا، وقضيته أوغصبته كذا، وبرئت منه.
(6) طبق جوابه، ويخلي سبيله حيث لا بينة، قال في الإنصاف: هذا المذهب.

(7/641)

فإذا حلف خلي سبيله، لأنه رفع ما أثبته بدعوى القضاء متصلا، فكان القول قوله (ما لم تكن) عليه (بينة) فيعمل بها (أو يعترف بسبب الحق) من عقد أو غصب أو غيرهما فلا يقبل قوله في الدفع، أو البراءة، إلا ببينة لاعترافه بما يوجب الحق عليه (1) ويصح استثناء النصف فأقل في الإقرار (2) فله علي عشرة إلا خمسة، يلزمه خمسة (3) وله هذه الدار ولي هذا البيت، يصح ويقبل ولو كان أكثرها (4) .
__________
(1) وقال أبو الخطاب: يكون مقرا، مدعيا للقضاء، فلا يقبل إلا ببينة فأن لم تكن بينة، حلف المدعي أنه لم يقض، ولم يبرئ واستحق، وقال: هذا رواية واحدة، ذكرها ابن أبي موسى، واختاره أبو الوفاء وغيره، وقال ابن هبيرة، لا ينبغي للقاضي الحنبلي، أن يحكم بهذه المسألة، ويجب العمل بقول أبي الخطاب، لأنه الأصل، وعليه جماهير العلماء، فإن ذكر السبب فقد اعترف بما يوجب الحق، من عقد أو غصب، أو نحوهما، فلا يقبل قوله إنه بري منه إلا ببينة.
(2) قال الموفق: لا يختلف المذهب فيه، وفي المبدع: لا نعلم فيه خلافا، وقيل يصح استثناء أكثر من النصف، وهو قول أكثر العلماء.
(3) وله علي عشرة إلا واحد، يلزم تسعة، قال تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلا خَمْسِينَ عَامًا} وفي الحديث: «الشهيد تكفر عنه الخطايا إلا الدين» .
(4) أي أكثر الدار، وإن قال له ولي نصفها، صح كما لو قال: إلا نصفها.

(7/642)

(وإن قال: له على مائة، ثم سكت سكوتا، يمكنه الكلام فيه، ثم قال: زيوفا) أي معيبة (1) (أو مؤجلة، لزمه مائة جيدة حالة) لأن الإقرار حصل منه بالمائة مطلقا (2) فينصرف إلى الجيد الحال، وما أتى به بعد سكوته، لا يلتفت إليه، لأنه يرفع به حقا لزمه (3) (وإن أقر بدين مؤجل) بأن قال بكلام متصل له علي مائة مؤجلة إلى كذا (فأنكر المقر له الأجل) وقال: هي حالة (فقول المقر مع يمينه) في تأجيله، لأنه مقر بالمال بصفة التأجيل، فلم يلزمه إلا كذلك (4) .
__________
(1) لزمه ألف جياد، والزيوف: الرديئة، وقيل: المطلية بالزئبق، بمزاوجة الكبريت.
(2) والإطلاق يقتضي ذلك، كما لو باعه بألف درهم، وأطلق، ولأنه رجع عن بعض ما أقر به، ورفعه بكلام منفصل، فلم يقبل كالاستثناء المنفصل.
(3) لأنه إذا سكت بينهما، أو فصل بكلام أجنبي، فقد استقر حكم ما أقر به، وقالوا: يصح الاستثناء بشرط أن لا يسكت المستثنى، بين المستثنى منه، والمستنثى زمنا يمكنه الكلام فيه، وأن لا يأتي بكلام أجنبي بينهما، وأن يكون المستثنى من الجنس والنوع.
(4) وفي البيع إذا اختلفا في الحلول والتأجيل، فقول مدعي الحلول، فما هناك متفقان على ثبوت أصل الحق، ثم اختلفا في صفته، وهنا الاختلاف في الحق المتصف فقبل قول المقر، لأنها غارم، والقول قول الغارم بيمينه.

(7/643)

وكذا لو قال: ثمن مبيع، ونحوه (1) ولو قال: له علي ألف مغشوشة، أو سود لزمه كما أقر (2) (وإن أقر أنه وهب) وأقبض (3) (أو) أقر أنه (رهن وأقبض) ما عقد عليه (أو أقر) إنسان (بقبض ثمن أو غيره) من صداق أو أجرة، أو جعالة ونحوها (4) (ثم أنكر) المقر الإقباض أو (القبض ولم يجحد الإقرار) الصادر منه (5) (وسأل إحلاف خصمه) على ذلك فله ذلك، أي تحليفه فإن نكل حلف هو، وحكم له، لأن العادة جارية، بالإقرار بالقبض قبله (6) (وإن باع شيئا، أو وهبه، أو أعتقه ثم أقر) البائع، أو الواهب، أو المعتق (أن ذلك) الشيء المبيع أو الموهوب، أو المعتق (كان لغيره لم يقبل قوله) لأنه إقرار على غيره (7) .
__________
(1) كضمان، وصداق وأجرة وعوض خلع، وغير ذلك، قبل قوله في ذلك، لأن هكذا أقر.
(2) أي لزمه ألف مغشوشة، أو سود، وكذا لو قال: معيبة عيبا ينقصها. لأن اللفظ يحتمله.
(3) أي أنه وهب زيدا كذا، وأقبضه إياه.
(4) كمبيع.
(5) ولا بينة.
(6) وإن باع أو وهب ونحوه، وادعى أن العقد وقع تلجئة، ولا بينة بذلك وسأل إحلاف خصمه على ذلك، لزمه الحلف، فإن نكل قضي عليه.
(7) وتصرفه نافذ.

(7/644)

(ولم ينفسخ البيع ولا غيره) من الهبة والعتق (ولزمته غرامته) للمقر له، لأنه فوته عليه (1) (وإن قال لم يكن) ما بعته أو وهبته ونحوه (ملكي ثم ملكته بعد) البيع ونحوه (وأقام بينة) بما قاله (قبلت) بينته (إلا أن يكون قد أقر أنه ملكه (2) أو) قال (إنه قبض ثمن ملكه) (3) فإن قال ذلك (لم يقبل) منه بينة، لأنها تشهد بخلاف ما أقر به، وإن لم يقم بينة لم يقبل مطلقا (4) ومن قال: غصبت هذا العبد من زيد، لا، بل من عمرو (5) .
__________
(1) ببيعه، أو هبته، أو وقفه، أو عتقه.
(2) أي أقر على أنه لم يكن ملكه حال البيع، ثم ملكه بعد، وذكر الشيخ فيما إذا ادعى بائع بعد البيع، أنه كان وقفا عليه، أنه بمنزلة أن يدعي أنه قد ملكه الآن، قال ابن قندس، يدخل في ذلك، لو باع أمته، ثم ادعى أنها أم ولد له.
وقال بعضهم: على قول الشيخ، فعلى هذا لا تسمع بينته بالوقف، لأنه مكذب لها بقوله إنه مكلف، ونقل ابن عطوة عن شيخه، في رجل وقف وقفا وأشهد عليه ثم باعه على رجل، لم يعلم بالحال، أن الوقف والحالة هذه باطل غير لازم، بل يحكم الحاكم ببطلان الوقف، مراعاة وحفظا لمال المغرور، ولو فتح هذا الباب لتسلط كل مكار.. إلخ.
(3) كأن قال: بعتك، أو وهبتك، ملكي هذا.
(4) لأن الأصل أنه إنما تصرف فيما له التصرف فيه.
(5) فهو لزيد، لإقراره له به، ولا يقبل رجوعه عنه، لأنه حق لآدمي، ويغرم قيمته لعمرو.

(7/645)

أو غصبته من زيد، وغصبه هو من عمرو (1) أو قال هو لزيد، بل لعمرو، فهو لزيد (2) ويغرم قيمته لعمرو (3) .
__________
(1) أي أو قال: غصبته من زيد، وغصبه هو من عمرو، فهو لزيد، لأن إقراره بالغصب منه، تضمن كونه له، ويغرم قيمته لعمرو.
(2) لإقراره بالملك له، ولا يقبل رجوعه عنه، لأنه حق آدمي.
(3) أي قيمة العبد في الصور الثلاث، لأنه أقر له بالملك، بعد أن فوته عليه، وقيل: لا إقراره مع إدراك متصل، واختاره الشيخ، وصوبه في الإنصاف، وإن قال: غصبته من زيد، وملكه لعمرو، فهو لزيد، لإقراره باليد له، ولا يغرم لعمرو شيئا لأنه إنما شهد له به.

(7/646)

فصل في الإقرار بالمجمل (1)

وهو: ما احتمل أمرين فأكثر، على السواء (2) ضد المفسر (3) (إذا قال) إنسان (له) أي لزيد مثلا (على شيء (4) أو) قال له علي (كذا) أو كذا كذا، أو كذا وكذا (5) أو له علي شيء وشيء (6) (وقيل له) أي: للمقر (فسره) أي فسر ما أقررت به، ليتأتى إلزامه به (7) (فإن أبى) تفسيره (حبس حتى يفسره) لوجوب تفسيره عليه (8) .
__________
(1) وهو نقيض المبين، وإنما صح الإقرار بالمجمل، ولم تصح الدعوى به، لكون الإقرار على المقر، والدعوى للمدعي، فيلزمه تبيين ما عليه، عند الجهالة، دون ماله، والمدعي له، داع إلى تحرير دعواه، ولا كذلك المقر.
(2) وقيل: ما لا يفهم معناه عند الإطلاق.
(3) أي: المبين.
(4) قيل له: فسر ما أقررت به.
(5) صح الإقرار: قال في الشرح: بغير خلاف.
(6) أو قال: له علي شيء شيء.
(7) أي قال له الحاكم، فسره لأنه يلزمه تفسيره، لأن الحكم بالمجهول لا يصح، فإن فسره بشيء، وصدقه المقر له، ثبت.
(8) لأنه حق عليه، فإذا امتنع منه حبس عليه، كالمال، وكما لو عينه وامتنع من أدائه، وإن امتنع من تفسيره، قيل له، إن بينته وإلا جعلناك ناكلا.

(7/647)

(فإن فسره بحق شفعة (1) أو) فسره (بأقل مال، قبل) تفسيره (2) إلا أن يكذبه المقر له، ويدعي جنسا آخر (3) أو لا يدعي شيئا فيبطل إقراره (4) (وإن فسره) أي فسر ما أقر به مجملا (بميتة أو خمر) أو كلب لا يقتنى (أو) بمال لا يتمول (كقشر جوزة) أو حبة بر، أو رد سلام، أو تشميت عاطس ونحوه (لم يقبل) منه ذلك، لمخالفته لمقتضى الظاهر (5) (ويقبل) منه تفسيره (بكلب مباح نفعه) لوجوب رده (6) (أو حد قذف) لأنه حق آدمي كما مر (7) .
__________
(1) قبل، لأنه حق واجب يئول إلى المال.
(2) لأن الشيء يصدق عليه أقل مال، قال في الإنصاف، بلا نزاع.
(3) أي: غير الذي فسره به.
(4) لتكذيبه المقر له، ويحلف المقر إن ادعى المقر له جنسا آخر.
(5) ولأن إقراره اعتراف بحق عليه، وهذه المذكورات لا تثبت في الذمة، ورد السلام ونحوه، يسقط بفواته.
(6) أي، ويقبل من المقر بمجمل، تفسيره بكلب مباح نفعه، ككلب صيد، أو ماشية أو زرع، لوجوب رده، فيتناوله الإيجاب.
(7) أي أو فسر ما أقر به مجملا بحد قذف، قيل، لأنه يصح إطلاقه، على ما ذكر ونحوه، حقيقة وعرفا، ولأن حد القذف حق لآدمي فقبل تفسيره به، كما مر في بابه.

(7/648)

وإن قال المقر لا علم لي بما أقررت به، حلف إن لم يصدقه المقر له، وغرم له أقل ما يقع عليه الاسم (1) وإن مات قبل تفسيره لم يؤاخذ وارثه بشيء، ولو خلف تركه، لاحتمال أن يكون المقر به حد قذف، وإن قال: له علي مال، أو مال عظيم، أو خطير أو جليل، ونحوه (2) قبل تفسيره، بأقل متمول (3) حتى بأم ولد (4) (وإن قال) إنسان عن إنسان (له علي ألف رجع في تفسير جنسه إليه) أي إلى المقر، لأنه أعلم بما أراده (5) .
__________
(1) أي حلف أنه لا علم له بما أقر به، من قولي له علي شيء، أو كذا ونحوه إن لم يصدقه المقر له، وغرم المقر للمقر له، أقل ما يقع عليه الاسم، كالوصية بشيء، فتعطى الورثة أقل ما يقع عليه الاسم، وإن صدقه المقر له خلي سبيله.
(2) كالكثير والنفيس، والعزيز.
(3) لأنه عند الفقير عظيم، ولأنه لا حد له في الشرع، ولا في اللغة، ولا في العرف، ويختلف الناس فيه، فقد يكون عظيما عند بعض، حقيرا عند آخرين.
(4) هذا المذهب، وقال الشيخ: يرجع إلى عرف المتكلم، فيحمل مطلق كلامه على محتملاته، وقال ابن القيم: الحق أنه لا يقبل من الملك ونحوه، تفسيره بأدنى متمول واعتبر الأصحاب العرف، والمقاصد في الإيمان، ولا فرق.
(5) ولأنه يحتمل الدنانير، والدراهم، أو غيرها، ففي الألف إيهام، كالشيء.

(7/649)

(فإن فسره بجنس) واحد من ذهب أو فضة أو غيرهما (أو) فسره (بأجناس قبل منه) ذلك لأن لفظه يحتمله (1) (وإن فسره بنحو كلاب، لم يقبل (2) وله علي ألف ودرهم، أو ثوب ونحوه، أو دينار وألف، أو ألف وخمسون درهما أو خمسون وألف درهم، أو ألف إلا درهم، فالمجمل من جنس المفسر معه (3) وله في هذا العبد شرك أو شركة (4) أو هو لي وله أو هو شركة بيننا، أو له فيه سهم، رجع في تفسير حصة
__________
(1) قال في الإنصاف بلا نزاع.
(2) ظاهره: ولو كانت مباحة، لبعده عن الظاهر، وهذا مع ما تقدم، مع أنه إذا قال: له على شيء، أو كذا يقبل تفسيره بكلب مباح نفعه، فلعل ما هنا، إذا فسره بالكلاب التي لا يصح بيعها.
(3) ولا يقبل منه إن فسره بغير ذلك، لأنه ذكر مبهما مع مفسر، فكان المبهم من جنس المفسر، لأن العرب تكتفي بتفسير إحدى الجملتين عن الأخرى، كقوله {وَازْدَادُوا تِسْعًا} أي سنين، ولو قال: له علي بعض العشرة، فله تفسيره بما شاء منها، وإن قال: شطرها فهو نصفها، وقيل ما شاء، ذكره في الرعاية، واقتصر عليه في الإنصاف.
(4) ومقتضى الشركة يقتضي التسوية، وفي النكت، هما فيه سواء، وهو مقتضى القاعدة وفي الإنصاف: لو قيل هو بينهما نصفين، كان له وجه، ويؤيده قوله تعالى: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} وأما قوله: أوله فيه سهم، فقال القاضي: السهم سدس، وجزم به في الوجيز.

(7/650)

الشريك إلى المقر، وله علي ألف إلا قليلا، يحمل على ما دون النصف (1)) (وإن قال) المقر عن إنسان (له علي ما بين درهم وعشرة، لزمه ثمانية) لأن ذلك هو مقتضى لفظه (2) (وإن قال) له علي (ما بين درهم إلى عشرة أو) قال له علي (من درهم إلى عشرة لزمه تسعة) (لعدم دخول الغاية (3) وإن قال أردت بقولي من درهم إلى عشرة مجموع الأعداد؛ أي: الواحد والاثنين، والثلاثة والأربعة، والخمسة والستة والسبعة والثمانية، والتسعة والعشرة، لزمه خمسة وخمسون (4) وله ما بين هذا الحائط إلى هذا الحائط، لا يدخل الحائطان (5))
__________
(1) وكذا له على ألف إلا شيئا، وإن قال: له علي معظم الألف، أو قريب من ألف، يلزمه أكثر من نصف الألف، ويرجع في تفسيره إليه، ويحلف على الزيادة إن ادعيت عليه.
(2) لأن ذلك ما بينهما، وكذا إن عرفهما بالألف واللام.
(3) بناء على أن الغاية ليست داخلة في المغيا، وهو أبعد استعمالات في اللغة، قال الخلوتي: والصحيح منها، أنها إن كانت من جنس المغيا، دخلت وإلا فلا.
(4) لأن مجموعها كذلك، ولك أن تزيد أول العدد، وهو واحد على العشرة فيصير أحد عشر، وتضربها في نصف العشرة، يبلغ ذلك.
(5) ذكره القاضي محل وفاق، وكذا لو قال: له ما بين هذين الحائطين، ولأنه إنما أقر بما بينهما.

(7/651)

وله علي درهم فوق درهم، أو تحت درهم، أو مع درهم، أو فوقه أو تحته، أو معه درهم أو قبله، أو بعده درهم، أو درهم بل درهمان، لزمه درهمان (1) (وإن قال إنسان) عن آخر (له علي درهم أو دينار، لزمه أحدهما) ويرجع في تعيينه إليه لأن أو لأحد الشيئين وإن قال: له درهم بل دينار، لزماه (2) (وإن قال) المقر (له علي تمر في جراب (3) أو) قال له علي (سكين في قراب (4) أو) قال له (فص في خاتم ونحوه) كثوب في منديل، أو عبد عليه عمامة، أو دابة عليها سرج، أو زيت في زق (فهو مقر بالأول) دون الثاني (5) وكذا لو قال: له عمامة على عبد، أو فرس مسرجة
__________
(1) لأن هذه الألفاظ تجري مجرى العطف، لأن معناها الضم، فكأنه أقر بدرهم، وضم إليه آخر.
(2) لأن الأول لا يمكن أن يكون الثاني، ولا بعضه، فلزماه، وكذا نظائره حيث كان المضرب عنه، ليس المذكور بعده، ولا بعضه لزمه الجميع.
(3) بكسر الجيم.
(4) بكسر القاف.
(5) وكذا كل مقر بشيء، جعله ظرفا، أو مظروفا، لأنهما شيئان متغايران لا يتناول الأول منهما الثاني: ولا يلزم أن يكون الظرف والمظروف لواحد، والإقرار إنما يثبت مع التحقيق، لا مع الاحتمال.

(7/652)

أو سيف في قرابه ونحوه (1) وإن قال له خاتم فيه فص (2) أو سيف بقراب، كان إقرارا بهما (3) وإن أقر له بخاتم وأطلق، ثم جاءه بخاتم فيه فص، وقال: ما أردت الفص، لم يقبل قوله (4) وإقراره بشجر أو شجرة، ليس إقرارا بأرضها، فلا يملك غرس مكانها، ولو ذهبت (5) ولا يملك رب الأرض قلعها (6) وإقراره بأمة، ليس إقرارا بحملها (7) ولو أقر ببستان شمل الأشجار (8) .
__________
(1) من الظروف وغيرها، أي فإقرار بالأول لا الثاني، لأن الأول لم يتناول الثاني كما تقدم.
(2) كان مقرا بهما، لأن الفص جزء من الخاتم.
(3) فالباء للمصاحبة فكأنه قال: سيف مع قراب، لأن الباء تعلق الثاني بالأول، والوصف يبين الموصوف، ويوضحه فلا يغايره.
(4) لأن الخاتم اسم للجميع، والفص جزء من الخاتم، أشبه ما لو قال: له عندي ثوب فيه علم، وظاهره، لو جاء بخاتم بلا فص، وقال: هذا الذي أردت قبل، لأن لفظه يحتمله.
(5) لأنه تصرف في ملك الغير، بغير إذنه.
(6) وكذا البيع والوقف، لأن الظاهر أنها وضعت بحق، وثمرتها للمقر له، لأنها نماؤها فتتبعها.
(7) لأنه قد لا يتبعها.
(8) والبناء والأرض، لأنه اسم للجميع، إلا أن يمنع مانع، ككون الأرض أرض عنوة.

(7/653)

وبشجرة شمل الأغصان (1)


ختم الكتاب بالدعاء - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

وهذا آخر ما تيسر جمعه، والله أسأل أن يعم نفعه وأن يجعله خالصا لوجهه الكريم، وسببا للفوز لديه بجنات النعيم، والحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على سيدنا محمد، وآله وصحبه على مدى الأوقات.
قال: فرغت منه يوم الجمعة، ثالث شهر ربيع الثاني، من شهور سنة ثلاث وأربعين وألف، والحمد لله وحده، وصلى الله على سيدنا محمد وآله وصحبه وسلم.

آخر المجلد السابع من حاشية الروض المربع
شرح زاد المستنقع وبه تم الكتاب
والحمد لله رب العالمين وصلى الله على محمد وآله وصحبه وسلم
__________
(1) والعروق والورق لأنه اسم للجميع وفي الثمرة ما سبق من التفصيل في بيع الأصول والثمار.

(7/654)


نبذة مختصرة عن مؤلفي هذا الكتاب، وتاريخ وموضوع كل مجلد، والإشراف على الطبع - حاشية الروض، ابن قاسم

حاشية الروض المربع شرح زاد المستقنع

نبذة مختصرة عن مؤلفي هذا الكتاب، وتاريخ وموضوع كل مجلد، والإشراف على الطبع
(1) بعون الله وتوفيقه تم طبع حاشية الروض المربع شرح زاد المستنقع الطبعة الأولى في سبعة مجلدات سنة 1397- 1400 مقابلة على خط مؤلف الحاشية ثلاث مرات بدقة واتقان وقوبل الروض أيضا على مخطوطة أخرى، ولم يقع من الأخطاء المطبعية ولله الحمد إلا شيء قليل لا يخفى على القارئ.
فهذا الكتاب: مكون من ثلاثة مؤلفات وهي:
(أ) زاد المستنقع ألفه: موسى بن أحمد الحجاوي، اختصره من المقنع وتوفي رحمه الله سنة 968 هـ.
(ب) الروض المربع ألفه: منصور بن يونس البهوتي، شرحا لـ زاد المستنقع فما بين القوسين ( ... ) زاد المستنقع وتوفي رحمه الله سنة 1051 هـ.
(ج) حاشية الروض المربع، شرح زاد المستنقع ألفها الشيخ: عبد الرحمن ابن محمد بن قاسم، وجعلها تعليقا بأرقام، تحت خط فاصل بينهما وبين الروض وتوفي رحمه الله سنة 1392 هـ.
(2) تم طبع المجلد الأول، سنة 1397 واحتوى على ما يلي:
(أ) ترجمة مؤلف الحاشية، ومقدمة عامة، وخطبة لمؤلف الحاشية، وضح فيها رغبة طلاب العلم، في زاد المستنقع وشرحه، مع التعليل لذلك، وبين خطته وطريقته في وضع هذه الحاشية.

(7/655)

(ب) أصول وقواعد وتنبيهات، لمؤلف الحاشية، وخطبتين للشارح والماتن.
(ج) كتاب الطهارة وأول كتاب الصلاة إلى نهاية باب شروط الصلاة وفهرس موجز
(3) تم طبع المجلد الثاني، سنة 1397 وقد احتوى على بقية أبواب وفصول كتاب الصلاة، وفهرس موجز.
(4) تم طبع المجلد الثالث سنة 1397 هـ وقد احتوى على كتاب الجنائز، وكتاب الزكاة، وكتاب الصيام، وأول كتاب المناسك إلى نهاية باب الإحرام، وفهرس ويلاحظ تقديم صفحة 31 على صفحة 30 منه.
(5) تم طبع المجلد الرابع، سنة 1398 هـ وقد احتوى على بقية أبواب وفصول كتاب المناسك، وكتاب الجهاد، وأول كتاب البيع، إلى نهاية: فصل في بيع الثمار، وفهرس.
(6) تم طبع المجلد الخامس سنة 1398 هـ وقد احتوى على: بقية أبواب وفصول كتاب البيع، وأول كتاب الوقف، إلى نهاية الفصل الثاني منه، وفهرس.
(7) تم طبع المجلدالسادس سنة 1399 هـ وقد احتوى على بقية أبواب وفصول كتاب الوقف، وكتاب الوصايا، وكتاب الفرائض، كتاب العتق، وكتاب النكاح، وكتاب الطلاق، وكتاب الإيلاء، وفهرس.

(7/656)

(8) تم طبع المجلد السابع، سنة 1400 هـ وقد احتوى على: كتاب الظهار، وكتاب اللعان، وكتاب العدد، وكتاب الرضاع، وكتاب النفقات، وكتاب الجنايات، وكتاب الديات، وكتاب الحدود، وكتاب الأطعمة، وكتاب الإيمان، وكتاب القضاء، وكتاب الشهادات، وكتاب الإقرار، ونبذة مختصرة وفهرس.
(9) قابل جميع المجلدات السبعة، على خط المؤلف للحاشية، وكذا على الروض المخطوط، ووضع الفهارس، والفواصل والأقواس، وغيرها من الأشياء الفنية للطباعة، المشرف على الطبع الشيخ عبد الله بن عبد الرحمن بن جبرين، مدرس بجامعة الإمام محمد بن سعود الإسلامية.
وشارك في ذلك: ابن مؤلف الحاشية: سعد بن عبد الرحمن بن قاسم، مدرس بمعهد الرياض العلمي، وكان تمام ذلك كله، في رمضان، سنة 1400 هـ.
هذا ونسأل الله أن يعمم نفعها، وأن يجعل عملنا خالصا لوجهه الكريم، وصلى الله على محمد وآله وصحبه وسلم.

(7/657)


مقدمة المصحح - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

مقدمة المصحح:
لفضيلة الشيخ عبد الله بن جبرين
بسم الله الرحمن الرحيم
الحمد لله الذي هدانا للإسلام، وما كنا لنهتدي لولا أن هدانا الله، أحمده سبحانه وأثني عليه، وأقر وأعترف أن الله هو ربي ومعبودي وأنه الإله الحق، وكل مألوه سواه باطل وضلال، وأدين له بالإذعان، وأستسلم لما أمر ودبر، وأشهد أن عبده محمداً
مرسل من ربه ليخرج الناس من الظلمات إلى النور، صلى الله عليه وسلم، وعلى آله وصحابته، ومن سار على نهجه.
وبعد:
فإن ربنا بحكمته أوجد في هذا الكون جنس الإنسان، وميَّزه بالعقل والإدراك، وأسبغ عليه نعمه

(1/5)

ظاهرةً وباطنةً، وكلفه لذلك أن يعرف ربه ومليكه معتبرا ًبما بين يديه وما خلفه من براهين ودلالات. ثم يعتقد أنه مدين له بحقوق يلزم القيام بها، ليظهر بذلك عبوديته وإذعانه لمليكه. ثم يعرف أن بيان تلك الحقوق إنما يتلقى عن الرسل الذين تتوقف نجاة العباد على اتباعهم، فيشهد أنهم بلغوا ما أُنْزِل إليهم، وأن خاتمهم وأفضلهم نبي هذه الأمة محمد صلى الله عليه وسلم. وتعتبر هذه الأمور أساساً وقواعد لما يلزم العباد في هذه الدار، ولأهميتها وعظم شأنها يقع السؤال عنها في البرزخ، فما كان سائرا ًعلى ضوئها في هذه الحياة ألهم في قبره جواباً سديداً، {وَمَن كَانَ في هَذِهِ أَعْمَى فَهُوَ في الأَخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [الإسراء: 72]

(1/6)

ولما كانت هذه الأمة أفضل الأمم وأزكاها عند مليكها، كان إيضاح هذا الأصول في شريعتها أتم وأوفى. ولقد اعتنى علماء هذه الشريعة بهذه القواعد الأساسية، فذكروها ضمن عقائدهم مجملة أو مفصلة. ولم يسبق أحد إلى الكتابة فيها على حدة قبل الشيخ الإمام محمد بن عبد الوهاب -مجدد القرن الثاني عشر- أجزل الله له الأجر والثواب، وأدخله الجنة بغير حساب، فقد ظهر في زمن
تفشت فيه العامية، وظهر فيه الشرك والابتداع في الدين، فألهمه الله أن كتب رسالة موجزة عرفت ? (ثلاثة الأصول) . فكانت موضع العناية ومحمل الاهتمام، بحيث كان الموحدون يجتهدون في حفظها،

(1/7)

ويلقنونها لأطفالهم وعوامهم، فحفظ الله هذه الفرقة الناجية بسببها من الشُّبَهِ والفتن التي تصرف الفِطَر المستقيمة عن الطريق السوي. وقد شرحها الشيخ عبد الرحمن بن محمد بن قاسم رحمه الله وأكرم مثواه بحاشية نفيسة، أوضح فيها مقاصد المؤلف ودلالة النصوص. وقد طبعت (ثلاثة الأصول) عشرات المرات وعم النفع بها، والحمد لله. أما حاشيتها فطبعت في عهد مؤلفها رحمه الله ثلاث طبعات. وقد بذلت ما استطعته من الجهد في تصحيحها للطبع بحسب الإمكان، والله الموفق والمعين، وصلى الله على محمد، وآله وصحبه وسلم.
عبد الله بن عبد الرحمن بن عبد الله الجبرين

(1/8)

قال المصنف قدس الله روحه: قررت ثلاثة الأصول توحيد الربوبية، وتوحيد الألوهية، والولاء والبراء، وهذا هو حقيقة دين الإسلام. ولكن قف عند هذه الألفاظ واطلب ما تضمنت من العلم والعمل. ولا يمكن العلم إلا أنك تقف عند كل مسمى منها. ا?.
ومن عجز لجهله أو عجمته عن معرفة ذلك فلا بد أن يعتقد بقلبه، ويقول بلسانه حسب طاقته، بعد أن يفسر له (لا إله إلا الله محمد رسول الله) وأن ما جاء به حق، وكل دين سواه
باطل.

(1/9)


مقدمة الشارح - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

بسم الله الرحمن الرحيم
مقدمة الشارح
الحمد لله الذي شهدت بربوبيته وألهيته الكائنات، وأشهد أن لا إله إلا الله وحده لا شريك له، كلمة قامت بها الأرض
والسموات، وأشهد أن محمداً عبده ورسوله، المؤيد بالآيات والمعجزات. صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيرا. ً أما بعد:
فإن ثلاثة الأصول لشيخ الإسلام والمسلمين مجدد الدعوة والدين، محمد بن عبد الوهاب -أجزل الله له الثواب- قد جد الناس في

(1/11)

حفظها لعظم نفعها، وتشوقت النفوس لبيان معانيها لرصانة مبانيها، فوضعت عليها حاشيةً موضحةً لمعناها، مشجعةً لمن اقتناها. والله هو المسؤول أن ينفع بها، كما نفع بأصلها، إنه على كل شيء قدير.

(1/12)


القواعد التي يجب على كل مسلم معرفتها - حاشية ثلاثة الأصول

حاشية ثلاثة الأصول

القواعد التي يجب على كل مسلم معرفتها

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ1
اعْلمْ رَحِمَكَ اللهُ2 أنه يجب علينا تعلم أربع
__________
1 ابتدأ المصنف رحمه الله كتابه بالبسملة اقتداءً بالكتاب العزيز، وتأسياً بالنبي صلى الله عليه وسلم في مكتباته ومراسلاته، وعملاً بحديث: "كل أمر ذي بال" أي: حال وشأن يهتم به شرعاً "لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع"، وفي رواية "أجذم" وفي رواية "أبتر" والمعنى من جميع الروايات: أنه ناقص البركة، والبداءة بها للتبرك والاستعانة على ما يهتم به. واقتصر على البسملة؛ لأنها من أبلغ الثناء والذكر وللخبر.
2 اعلم: فعل أمر من العلم، وهو حكم الذهن الجزم المطابق للواقع، أي: كن متهيئاً ومتفهماً لما يلقى إليك من المعلوم. وكلمة (اعلم) يؤتى بها عند ذكر الأشياء المهمة الذي ينبغي للمتعلم أن يصغي إلى ما يلقى إليه منها، وما أقره المصنف هنا من أصول الدين حقيق بأن

(1/13)

مسائل1:
الأولى: العلم2، وهو معرفة
__________
يهتم به غاية الاهتمام، ويعتني به أشد الاعتناء، ويصغى إليه حقيقة الإصغاء. و (رحمك الله) : دعاء لك بالرحمة، أي: غفر الله لك ما مضى ووفقك وعصمك فيما يستقبل، وإذا قرنت الرحمة بالمغفرة فالمغفرة لما مضى، والرحمة: سؤال السلامة من ضرر الذنوب وشرها في المستقبل، وكثيراً ما يجمع رحمه الله -عندما يرشد الطالب بتقرير الأصول المهمة- بينها وبين الدعاء له، وهذا من حسن عنايته ونصحه وقصده الخير للمسلمين.
1 أي: يلزم كل فرد من أفراد المكلفين -ذكراً كان أو أنثى، حراً أو عبداً- تعلم أربع مسائل: جمع مسألة، من السؤال: وهو ما يبرهن عنه في العلم. والواجب: ما لا يعذر أحد بتركه، وعند الأصوليين: ما يثاب فاعله ويعاقب تاركه. فيجب على كل فرد منا العلم بهذه الأربع المسائل.
2 وهو معرفة الهدى بدليله. والعلم إذا أطلق فالمراد به

(1/14)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
العلم الشرعي الذي تفيد معرفته ما يجب على المكلف من أمر دينه. والعلم الشرعي على قسمين: فرض عين، وفرض كفاية. وما ذكر رحمه الله فهو فرض عين على الذكر والأنثى، والحر والعبد، لا يعذر أحد بالجهل به، وفي الحديث عن أنس رضي الله عنه: "طلب العلم فريضة"، وقال أحمد: يجب أن يطلب من العلم ما يقوم به دينه. قيل له: مثل أي شيء؟ قال: الذي لا يسعه جهله صلاته وصيامه ونحو ذلك، وقال المصنف رحمه الله: إن طلب العلم فريضة، وإنه شفاء للقلوب المريضة. وإن أهم ما على العبد معرفة دينه، الذي معرفته والعمل به سبب لدخول الجنة، والجهل به وإضاعته سبب لدخول النار، أعاذنا الله منها. ا ?.
فما كان واجباً على الإنسان العمل به كأصول الإيمان، وشرائع الإسلام، وما يجب اجتنابه من المحرمات، وما يحتاج إليه في المعاملات، ونحو ذلك مما لا يتم الواجب إلا به فهو واجب عليه العلم به، بخلاف القدر الزائد على ما يحتاج إليه المعين فإنه من

(1/15)

الله1، ومعرفة نبيه2، ومعرفة دين الإسلام
__________
فروض الكفايات الذي إذا قام بها من يكفي سقط الإثم عن الباقين، ثم إن طلب العلم فيما هو فرض كفاية أفضل من قيام الليل وصيام النهار والصدقة بالذهب والفضة. قال أحمد: تعلم العلم وتعليمه أفضل من الجهاد وغيره مما يتطوع به. ا ?.
فإن العلم هو الأصل والأساس، وأعظم العبادات، وآكد فروض الكفايات، بل به حياة الإسلام والمسلمين، والتطوعات إنما هي شيء مختص بصاحبه لا يتعدى إلى غيره، وهو الميراث النبوي ونور القلوب، وأهله هم أهل الله وحزبه، وأولى الناس به وأقربهم إليه، وأخشاهم له وأرفعهم درجات.
1 أي: بما تعرف به إلينا في كتابه وسنة رسوله صلى الله عليه وسلم من أسمائه وصفاته وأفعاله، ولا يكون الإنسان على حقيقة من دينه إلا بعد العلم بالله سبحانه وتعالى.
2 صلى الله عليه وسلم فهو الواسطة بيننا وبين الله في تبليغ رسالة الله، ومعرفته فرض على كل مكلف، وأحد مهمات الدين. والنبي: رجل أوحي إليه بشرع ولم يؤمر بتبليغه، فإن

(1/16)

بالأدلة1.
الثانية: العمل به2.
__________
أمر به فرسول.
1 أي: معرفة دين الإسلام الذي تعبد اللهَ الخلقَ به بالأدلة من الكتاب والسنة. والأدلة: جمع دليل، والدليل: هو ما يوصل إلى المطلوب، وفيه إشارة إلى أنه لا يصلح فيه التقليد، بل إذا لقي الله فإذا معه حجج الله وبراهينه، وهذا المقدار من العلم يجب تعلمه، بل يعمل المرء بشيء وهو لا يعرفه؟! وجهل الإنسان حقيقة ما أمر الله به من أعظم الإثم، والعمل بغير علم طريق النصارى، والعلم بلا عمل طريق اليهود، وقد أمرنا الله أن نسأله في كل ركعة أن يهدينا الصراط المستقيم، وهو طريق الذين انعم الله عليهم من النبيين والصديقين والشهداء والصالحين، غير المغضوب عليهم ولا الضالين.
2 فالعمل: هو ثمرة العلم، والعلم مقصود لغيره، فهو بمنزلة الشجرة والعمل بمنزلة الثمرة، فلا بد مع العلم بدين الإسلام العمل به، فإن الذي معه علم ولا

(1/17)

الثالثة: الدعوة إليه1.
الرابعة: الصبر على الأذى فيه2، والدليل
__________
يعمل به شر من الجاهل، وفي الحديث: "أشد الناس عذاباً عالم لم ينفعه الله بعلمه"، وهو أحد الثلاثة الذين أخبر النبي صلى الله عليه وسلم أنهم أول من تسعر بهم النار يوم القيامة. وقد قيل:
وعامل بعلمه لم يعملن ... معذب من قبل عباد الوثن.
1 فإذا حصل له بتوفيق الله العلم بدين الإسلام والعمل به فيجب عليه السعي في الدعوة إليه، كما هي طريقة الرسل وأتباعهم. وأعلى مراتب العلم الدعوة إلى الحق وسبيل الرشاد، ونفي الشرك والفساد، فإنه ما من نبي يبعث إلى قومه إلا ويدعوهم إلى طاعة الله وإفراده بالعبادة، وينهاهم عن الشرك ووسائله وذرائعه، ويبدأ بالأهم فالأهم بعد ذلك من شرائع الإسلام.
2 لأن من قام بدين الإسلام ودعا الناس إليه فقد تحمل أمراً عظيماً، وقام مقام الرسل في الدعوة، وقصد أن يحول بين الناس وبين شهواتهم وأهوائهم واعتقاداتهم

(1/18)

قَوْلُهُ تَعَالَى: بسم الله الرحمن الرحيم {وَالْعَصْرِ1 (1) إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ 2 (1) إِلّا الَّذِينَ آمَنُوا3 وَعَمِلُوا الصَّالِحَاتِ4 وَتَوَاصَوْا
__________
الباطلة، فحينئذ لابد أن يؤذوه، فعليه أن يصبر ويحتسب. وهذه الأربع أوجب الواجبات.
1 أقسم تعالى بالعصر، وهو الدهر الذي هو زمن تحصيل الأرباح والعمال الصالحة للمؤمنين، وزمن الشقاء للمعرضين، ولما فيه من العبر والعجائب للناظرين.
2 أي: جنس الإنسان من حيث هو إنسان في خسار في مسعاه ولابد، إلا من استثنى الله في هذه السورة، وهو من قام بهذه الخصال: الإيمان بالله، والعمل الصالح في نفسه، وأمر غيره به، والصبر على ما ناله فيه.
3 استثنى سبحانه وتعالى الذين آمنو فإنهم ليسو في خسر، ففيه ما يوجب الجد والاجتهاد في معرفة الإيمان والتزامه، وفيه العلم، فإنه لا يمكن العمل بدون علم، وفيه حياة الإنسان.
4 أي: ليسو في خسر، بل فازوا وربحوا، لأنهم اشتروا

(1/19)

بِالْحَقِّ1 وَتَوَاصَوْا بِالصَّبْرِ2}
__________
الآخرة الباقية بالدنيا الفانية، وفيه الحض على العلم، فإن العامل بغير علم ليس من عمله على طائل، وفيه العمل وهو ثمرة العلم.
1 أوصى بعضهم بعضاً بالإيمان بالله وتوحيده، وبالكتاب والسنة والعمل بما فيهما، ومنه الدعوة إليه.
2 أي: على أداء الفرائض، وإقامة أمر الله وحدوده، ويدخل فيه الحق الواجب والمستحب، وفيه الصبر على الأذى فيه، فإن من قام بالدعوة إلى الله فلا بد أن يحصل له من الأذى بحسب ما قام به. وفي هذه السورة الكريمة التنبيه على أن جنس الإنسان كله في خسار إلا من استثنى الله، وهو من كمل قوته العلمية بالإيمان بالله، وقوته العملية بالطاعات، فهذا كماله في نفسه ثم كمل غيره بوصيته له بذلك وأمره به، وبملاك ذلك وهو الصبر، وهذا غاية الكمال. ومعنى ذلك في القرآن كثير، وقال ابن القيم: جهاد النفس أربع مراتب: أحدها أن يجاهدها على تعلم الهدى ودين الحق الذي لا فلاح لها ولا سعادة في معاشها ومعادها إلا به، ومتى

(1/20)

قال الشافعي رحمه الله تعالى1: لوما أَنْزَلَ اللهُ حُجَّةً عَلَى خَلْقِهِ إِلا هَذِهِ السورة لكفتهم2
__________
فاتها علمه شقيت في الدارين. الثانية: أن يجاهدها على العمل به بعد علمه، وإلا فمجرد العلم بدون عمل إن لم يضرها لم ينفعها. الثالثة: أن يجاهدها على الدعوة إليه، وتعليمه من لا يعلمه، وإلا كان من الذين يكتمون ما انزل الله من الهدى والبيّنات، ولا ينفعه علمه، ولا ينجيه من عذاب الله. الرابعة: أن يجاهدها على الصبر على مشاق الدعوة إلى الله وأذى الخلق، ويتحمل ذلك كله لله.
فإذا استكمل هذه المراتب الأربع صار من الربانين، فإن السلف مجمعون على أن العالم لا يستحق أن يسمى ربانياً حتى يعرف الحق ويعمل به، ويعلمه، فمن علم وعمل وعلّم فذلك يدعى عظيماً في ملكوت السماء.
1 هو محمد بن إدريس القرشي، الإمام الشهير، المتوفى سنة أربع ومائتين، رحمه الله تعالى.
2 لعظم شأنها مع غاية اختصارها، لو فكر الناس فيها

(1/21)

وقال البُخَارِيُّ رَحِمَهُ اللهُ تَعَالَى1: بَابُ العِلْمُ قَبْلَ القول والعمل2، والدليل قوله تعالى:
__________
1لكفتهم، لجمعها للخير بحذافيره، فإنها دلت على العلم والعمل، ة الدعوة إلى الحق، والصبر على الأذى فيه، فتضمنت جميع مراتب الكمال الإنساني، فهي حقيقة بأن يقال فيها ما قاله هذا الإمام الجليل، وقال شيخ الإسلام: هو كما قال، فإن الله أخبر أن جميع الناس خاسرون إلا من كان في نفسه مؤمناً صالحا، ومع غيره موصياً بالحق موصياً بالصبر.
1 هو محمد بن إسماعيل، جبل الحفظ، صاحب الصحيح الذي هو أصح الكتب بعد كتاب الله، المتوفى سنة مائتين وست وخمسين رحمه الله.
2 ترجم رحمه الله بالبدائة بالعلم، لأن تعلم العلم الفرض مقدم على القول والعمل، وذلك أن قول المرء وعمله لا يصلح إلا إذا صدر عن علم، وفي الحديث: "من عمل عملاً ليس عليه امرنا فهو رد"، وقد قيل:

(1/22)

{فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ} 1 [محمد: 19] .
فَبَدَأَ بِالْعِلْمِ قَبْلَ القَوْلِ وَالعَمَلِ2.
__________
وكل من بغير علم ... أعماله مردودة لا تقبل
وهل تمكن عبادة الله التي هي حقه على خلقه وخلقهم لها إلا بالعلم؟!
1 استدل المصنف رحمه الله بهذه الآية الكريمة على وجوب البدائة بالعلم قبل القول والعمل، كما استدل بها البخاري رحمه الله على صحة ما ترجم به، وذلك أن الله تعالى أمر نبيه صلى الله عليه وسلم بأمرين: بالعلم ثم بالعمل، والمبدوء به العلم في قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، ثم أعقبه بالعمل في قوله: {وَاسْتَغْفِرْ لِذَنْبِكَ} فدل على أن مرتبة العلم مقدمة على مرتبة العمل، وان العلم شرط في صحة القول والعمل، فلا يعتبر إلا به، فهو مقدم عليهما، لأنه مصحح النية المصححة للعمل.
2 حيث قال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} ، ثم قال: {وَاسْتَغْفِرْ لِذَنْبِكَ} ، ولا يبدأ إلا بالأهم فالأهم،

(1/23)

اعْلَمْ رَحِمَكَ اللهُ أَنَّه يَجِبُ عَلَى كُلِّ مسلم ومسلمة1 تعلم ثلاث هذه المسائل والْعَمَلُ بِهِنَّ2: الأُولَى: أَنَّ اللهَ خَلَقَنَا وَرَزَقَنَا3، ولم يتركنا هملاً4، بل أرسل إلينا
__________
وقال صلى الله عليه وسلم: " ابدأوا بما بدأ الله به".
1 مكلف من ذكر وأنثى، حر وعبد، وجوباً عيناً، يعاقب المرء على تركه.
2 أي: معرفتها، واعتقاد معانيهن، والعمل بمدلولهن، فإن العمل هو ثمرة العلم.
3 أي: أوجدنا بعد أن لم نكن شيئاً لعبادته، ورزقنا النعم لنستعين بها على ما خلقنا له.
4 أي: مهملين معطلين سدى، شبه البهائم لا نؤمر ولا ننهى، قال تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة: 36]
{أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون: 115، 116] ، وفي الحديث القدسي: " خلقتك لأجلي فلا تلعب، وخلقت

(1/24)

رَسُولاً1، فَمَنْ أَطَاعَهُ دَخَلَ الجَنَّةَ2، وَمَنْ عَصَاهُ دخل النار3، والدليل قوله تعالى: {إِنَّا
__________
كل شيء لأجلك فلا تتعب"، بل خلقنا لنعبده وحده لا شريك له.
1 هو محمد صلى الله عليه وسلم، أرسله بالهدى ودين الحق، وهذا أصل عظيم من أصول الدين يجب علينا معرفته، واعتقاده، والعمل بمقتضاه.
2 لأن طاعته طاعة لله: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ} [النساء: 13] ، {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النور: 52] .
3 أعاذنا الله منها {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء: 14] وقد أمرنا الله بطاعته ونهانا عن معصيته في غير موضع من كتابه.

(1/25)

أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ1 كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً2 (5) فَعَصَى فِرْعَوْنُ الرَّسُولَ3 فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} 4 [المزمل/ 15، 14] .
__________
1 معشر الثقلين بأعمالكم يوم القيامة، وقال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} عدلاً خياراً {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً) [البقرة: 143]
2 هو موسى كليم الرحمن عليه السلام كما أخبر الله به في غير موضع من كتابه.
3 أي: عصى فرعون رسول الله موسى عليه السلام. وأبا إلا التمادي في الكفر والطغيان.
4 شديداً مهلكاً، وذلك بإغراقه وقومه في البحر فلم يفلت منهم أحد، ثم بعد ذلك في عذاب البرزخ إلى يوم القيامة ثم على عذاب النار، قال تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [غافر: 46] ، أي يعرضون عليها في البرزخ يعذبون بها {غدواً} أول النهار {وعشياً} آخره {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ

(1/26)

الثَّانِيَةُ: أَنَّ الله لا يَرْضَى أَنْ يُشْرَكَ مَعَهُ أَحَدُ فِي عِبَادَتِهِ1 لا مَلَكٌ مُقَرَّبٌ، ولا نبي
__________
أَشَدَّ الْعَذَابِ} [غافر: 46] فهذه عاقبة العاصين للرسل، وجزاء المخلفين لأمرهم، أي: فاحذروا أنتم أيها الأمة أن تعصوا نبيكم محمد صلى الله عليه وسلم فيحل بكم، كما حل بهم من عقاب الله وأليم عذابه في الدنيا والبرزخ في الآخرة، نعوذ بالله من ذلك. وفي القرآن آيات كثيرة في بيان سعاة من أطاع الرسل وشقاوة من عصاهم.
1 فهو سبحانه المستحق لها وحده، ومن سواه لا يستحق شيئاً منها، وفي الحديث القدسي: "إني والجن والإنس في نبأ عظيم، أخلق ويعبد غيري، وأرزق ويشكر سواي، أتحبب إليهم بالنعم ويتبغضون إليّ بالمعاصي"، ولأن الشرك أظلم الظلم قال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] والظلم: وضع الشيء في غير موضعه. وسمى الله المشرك ظالماً، لأنه وضع العبادة في غير موضعها، وصرفها.

(1/27)

مُرْسَلٌ1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 2 [الجن: 18] .
__________
لغير مستحقها، وأخبر تعالى أنه لا يرضى لعباده الكفر، وإنما يرضى لهم الإسلام، كما قال تعالى: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: 3] ، وفي الحديث: "إن الله يرضى لكم ثلاثاً: أن تعبدوه، ولا تشركوا به شيئاً.." الحديث
1 أي: لا يرضى سبحانه أن يجعل له شريك في عبادته، لا ملك مقرب عنده ولا نبي مرسل، يعني: فضلاً عن غيرهما من سائر المخلوقات. فإذا لم يرضَ بعبادة من كان قريباً منه كالملائكة. ولا نبياً مرسلاً _وهم أفضل الخلق_ فغيرهم بطريق الأولى، لأن العبادة لا تصلح إلا لله وحده، فكما أنه المتفرد بالخلق والرزق والتدبير فهو المستحق للعبادة وحده دون من سواه.
2 أي: وأن المواضع التي بنيت للصلاة والعبادة وذكر الله، أو أعضاء السجود لله فلا تعبدوا، نهي عام لجميع الخلق الإنس والجن فيها، أو بها مع الله أحداً.

(1/28)

الثَّالِثَةُ: أَنَّ مَنْ أَطَاعَ الرَّسُولَ، وَوَحَّدَ اللهَ1، لا يَجُوزُ لَهُ مُوَالاةُ مَنْ حَادَّ اللهَ ورسوله2، ولو
__________
و {أَحَداً} نكرة في سياق النهي شملت جميع ما يدعى من دون الله، سواء كان المدعو من دون الله صنماً، أو ولياً، أو شجرةً، أو قبراً، أو جنياً، أو غير ذلك، فإن دعاء غير الله هو الشرك الأكبر والذنب الذي لا يغفر إلا بالتوبة منه، قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:116] ، {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72]
1 أي: المسألة الثالثة التي يجب على المكلف معرفتها، واعتقادها، والعمل بموجبها: أن من أطاع الرسول فيما أمر به، واجتنب ما نهى عنه ووحد الله في عبادته.
2 بل يجب عليه أن يصارمهم ويقاطعهم ويعاديهم أشد المعاداة. والمحادّون لله: وقد حرم الله موالاتهم على كل مسلم ومسلمة. والموالاة:

(1/29)

كَانَ أَقْرَبَ قَرِيبٍ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {لاَ تَجِدُ قَوْماً يُؤْمِنُونَ
__________
الموادة، والصداقة ضد المعاداة. والمحادة هي: المجانبة والمخالفة والمغاضبة والمعاداة. ولها أيضاً عند أهل العلم معنيان: أحدهما: أن الكفار كانوا في حد والمؤمنون في حد، المؤمنون في حد الله ورسوله، وهو الإيمان، والمشركون في حد إبليس وجنوده، وهو الكفر. والقول الثاني: أنه ليس بين الكافرين والمسلمين إلا الحديد. يعني القتال بالحديد.
1 أي: ولو كان من حاد الله ورسوله ابنك أو أباك أو أخاك أو عشيرتك، فإن الله قطع التواصل والتوادد والتعاقل والتوارث، وغير ذلك من الأحكام والعلائق وقرب الإنسان بين المسلمين والكفار، فإن القرب هو في الحقيقة قرب الدين لا قرب النسب، فالمسلم ولو كان بعيد الدار فهو أخوك في الله، والكافر ولو كان أخوك في النسب فهو عدوك في الدين، وحرام على كل مسلم موالاتهم، بل يجب اتخاذهم أعداء وبغضاء.

(1/30)

بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ1 وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ
__________
1 خطاب للنبي صلى الله عليه وسلم أنه لا يجد قوماً يؤمنون بالله واليوم الآخر الإيمان الواجب {يُوَادُّونَ} أي: يوالون ويحبون من حاد الله ورسوله، وهم الكافرون، وإن كانوا أقرب قريب، فلا يجتمع الإيمان ومحبة أعداء الله، بل لا تجد المؤمنين إلا محادين من حاد الله ورسوله، معادين من عادى الله ورسوله، فإن الموادة: المحابة، مفاعلة من المحبة، ولا ريب أن الإيمان الواجب يوجب محادة من حاد الله ورسوله، كما أنه يستلزم محبة من يحب الله ورسوله وموالاتهم، فمن والى الكافرين فقد ترك واجباً من واجبات الإيمان، واستحق أن ينفي عنه الإيمان كما في النصوص. وكذا من ترك موالاة المؤمنين فقد ترك واجباً من واجبات الإيمان، واستحق أن ينفي عنه الإيمان ولا يلزم من نفيه عنهم أينتفي بالكلية.

(1/31)

إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ1 أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ2 وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ3 وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ
__________
1 أي: لا يوادن من حاد الله ورسوله ولو كانوا الأقربين كما قال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ} [آل عمران: 28] أصدقاءً وأصحاباً {مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ} [آل عمران:28] الآية، وقال: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ} [التوبة:24] .. إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} وختمها بقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} فسماهم فاسقين بذلك.
2 أي: أولئك الذين لم يوادوهم أثبت الله في قلبهم الإيمان وأرساه، فهي موقنة مخلصة، وكتب السعادة وزين الإيمان في بصائرهم.
3 أي: قواهم بنصر منه، ونور قلوبهم بالإيمان والقرآن وحججه، وسمى نصره إياهم روحاً، لأن به أمرهم.

(1/32)

خَالِدِينَ فِيهَا رَضِيَ1 اللَّهُ عَنْهُمْ وَرَضُوا2 عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ3 أَلا إِنَّ حِزْبَ
__________
1 الجنة: أسم لدار جمعت أنواع النعيم الذي أعلاها النظر إلى وجه الله الكريم. {وَيُدْخِلُهُمْ} : أي يسكنهم جنات في دار كرامته التي أعدت للمتقين، وسميت باسم البساتين، لأنها أشجار مثمرة، وأنهار جارية، وقصور عالية تجري من تحت أشجارها ومساكنها المياه في الأنهار، وفي الحديث: "أنهار الجنة غير أخدود " {خَالِدِينَ} دائمين {فِيهَا} {لا يَبْغُونَ عَنْهَا حِوَلاً} .
2 وهذا أعلى مراتب النعيم وفيه سر بديع، وهو أنهم لما أسخطوا القرائب والعشائر في الله عوضهم الله بالرضى عنهم، وأرضاهم عنه بما أعطاهم من النعيم المقيم، والفوز العظيم والفضل العميم.
3 لما ذكر هذه النعم أتبعه ما يوجب ترك الموالاة لأعداء الله، فقال {أُولَئِكَ} أي: الموالون أولياء الله، المصارمون أعداء الله هم {حِزْبَ اللَّهِ} وأنصاره في أرضه، وعباده المقربون، وأهل كرامته.

(1/33)

اللَّهِ هُمُ الْمُفْلِحُونَ} 1 [المجادلة: 22] .
اعْلَمْ أَرْشَدَكَ اللهُ لِطَاعَتِهِ2 أَنَّ الْحَنِيفِيَّةَ مِلَّةَ إِبْرَاهِيمَ: أَنْ تَعْبُدَ الله مخلصاً له الدين3،
__________
1 الفائزون في الدنيا والآخرة، الناجون يوم القيامة، وفي الحديث، "اللهم لا تجعل لفاجر ولا لفاسق عندي يداً ولا نعمة، فإني وجدت فيما أوحيته إلي" {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة:22] وظهر بهذا أنه يجب على كل مسلم مقاطعة المشركين ومنابذتهم.
2 هداك ووفقك لما ينفعك في دنياك وآخرتك، والرشد: الاستقامة على طريق الحق، ضد الغي
3 أي: الحنيفية طريقة وشريعة الخليل إبراهيم وجميع الأنبياء عليهم السلام، هي ما قررها به المصنف أن تعبد الله مخلصاً له الدين، فهذه هي حقيقة ملة إبراهيم عبادة الله بالإخلاص، والإخلاص: حب الله وإرادة وجهه، وعبادة الله بالإخلاص وترك ما سواه هي المذكورة في قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ

(1/34)

وبذلك أَمَرَ اللهُ جَمِيعَ النَّاسِ، وَخَلَقَهُمْ لَهَا، كَمَا1 قَالَ تَعَالَى:
{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 2
__________
حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [النحل: 123] ، وفي قوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل:120] ، والحنيف: مشتق مكن الحنف، وهو الميل. فالحنيف: المائل عن الشرك قصداً إلى التوحيد، والحنيف: المستقيم المستمسك بالإسلام، المقبل على الله المعرض عن كل ما سواه، وكل من كان على دين إبراهيم عليه السلام.
1 أي: وبالإخلاص في جميع ما تعبدنا الله به، الذي هو ملة إبراهيم أمر الله بها جميع الناس، وخلق لها جميع الثقلين الجن والإنس
2 أي: ما أوجد سبحانه وتعالى الثقلين إلا لحكمة عظيمة، وهذه الحكمة العظيمة هي عبادة الله وحده لا شريك له، وترك عبادة ما سواه، وأفادت أن الخلق لم يخلقوا عبثاً ولم يتركوا سدىً.

(1/35)

يَعْبُدُونِ: يُوَحِّدُونِ1، وَأَعْظَمُ مَا أَمَرَ اللهُ بِهِ التوحيد2، وهو: إفراد الله بالعبادة3،
__________
1 قال ابن عباس: كل موضع في القرآن {اعْبُدُوا اللَّهَ} فمعناه: وحدوا الله. وجاء أيضاً عبادة الله توحيد الله، والعبادة في اللغة: التذلل والخضوع، من قولهم: طريق معبد، أي: مذلل قد وطأته الأقدام، وسميت وظائف الشرع على المكلفين عبادات، لأنهم يفعلونها لله خاضعين ذالين، ويأتي تعريفها في الشرع.
2 وهو أعظم فريضة فرضها الله على العباد علماً وعملاً، ولأجله أرسلت الرسل وأنزلت الكتب، وبه تكفر الذنوب، وتستوجب الجنة، وينجى من النار.
3 فهو في الأصل من وحده توحيداً: جعله واحداً، أي: فرداً. ووحده: قال: إنه واحد أحد، وقال: لا إله إلا الله. والواحد الأحد: وصف اسم الباري لاختصاصه بالأحدية، وأقسام التوحيد ثلاثة: توحيد الربوبية، وهو: العلم أن الله رب كل شيء وخالقه. والثاني: توحيد الأسماء والصفات، وهو: أن يوصف الله بما وصف به نفسه ووصفه به رسول الله صلى الله عليه وسلم. والثالث:

(1/36)

وأعظم مَا نَهَى عَنْه الشِّركُ1، وَهُوَ: دَعْوَةُ غَيْرِهِ معه2. والدليل قوله تعالى: {وَاعْبُدُوا اللَّهَ
__________
توحيد الإلهية، وهو إخلاص العبادة لله وحده بجميع أفراد العبادة.
1 الشرك: النصيب، واسم من أشرك بالله إذا كفر به، وهو أعظم ذنب عصي الله به، وأي ذنب أعظم من أن يجعل مع الله شريك في ألوهيته أو ربوبيته أو أسمائه أو صفاته، وكما أن الشرك أظلم الظلم وأبطل الباطل _كما تقدم_ فهو هضم للربوبية، وتنقص للألوهية، وسوء ظن برب العالمين، وهو أقبح المعاصي، لأنه تسوية للمخلوق الناقص بالخالق الكامل من جميع الوجوه.
2 أي: طلب غير الله مع الله، وسؤال غيره معه -منم ملك، أو نبي، أو ولي، أو شجرة، أو حجر، أو قبر، أو جني- والاستعانة به، والتوجه إليه، وغير ذلك من أنواع العبادة.

(1/37)

وَلا تُشْرِكُوا بِهِ شَيْئاً 1} [النساء:36] . فَإِذَا قِيلَ لك: ما الأول الثلاثة التي يجب على الإنسان معرفتها
__________
1 بأمر سبحانه عباده بعبادته وحده لا شريك له، فإنه الخالق الرازق المنعم المتفضل على خلقه، فهو المستحق منهم أن يوحدوه ولا يشركوا به شيئاً، و {شَيْئاً} نكرة في سياق النهي، فعم الشرك قليله وكثيره، وقرن سبحانه العبادة التي فرضها على عباده بالنهي عن الشرك الذي حرمه، فدلت على أن اجتناب الشرك شرط في صحة العبادة، وتسمى هده الآية: آية الحقوق العشرة، لأنها اشتملت على حقوق عشرة: أحدها: الأمر بالتوحيد، ثم عطف عليه التسعة الباقية. وابتداؤه تعالى بالأمر بالتوحيد والنهي عن الشرك أدل دليل على أنه هو أهمها، فإنه لا يبدأ إلا بالأهم فالأهم، فدلت على أن التوحيد أوجب الواجبات، وأن ضده هو الشرك أعظم المحرمات.
2 أي: إذا سألك سائل، فقال لك: ما الأصول الثلاثة التي

(1/38)

فقل: معرفة العبد ربه1، ودينه2، ونبيه محمد صلى الله عليه وسلم3.
__________
يجب على كل مكلف معرفتها والعمل بمقتضاها؟
1 أي: بما تعرف به إليه في كتابه، وعلى لسان رسوله صلى الله عليه وسلم، ومن وحدانيته، وأسمائه، وصفاته، وهذا أصل الأصول، فيجب علينا أن نعرفه على بصيرةٍ ويقين.
2 الذي تعبدنا به، وهو فعل ما أوجب علينا أن نفعله، وترك ما أوجب علينا أن نتركه، وهذا أصل عظيم فيجب علينا معرفته.
3 فإنه الواسطة بيننا وبين الله عز وجل، ولا طريق لنا إلى ما تعبدنا به إلا بما جاء به صلى الله عليه وسلم، وهو إن كان بشراً فأهمية معرفته من أهمية معرفة مرسله وما أرسل به، وذكر المصنف رحمه الله هذه الأصول الثلاثة مجملة، ثم ذكرها بعد ذلك مفصلة أصلاً أصلاً، تتميماً للفائدة، وتنشيطاً للقارئ، فإنه إذا عرفها مجملة وعرف ألفاظها وضبطها بقي متشوقاً إلى معرفة معانيها، وهي المقصود بهذه النبذة وما تقدمها من المسائل، فلعل بعض تلاميذه

(1/39)

فَإِذَا قِيلَ لَكَ: مَنْ رَبُّكَ1؟
فَقُلْ: رَبِّيَ اللهُ الَّذِي رَبَّانِي2، وَرَبَّى جَمِيعَ الْعَالَمِينَ بِنِعَمِهِ3،وهو معبودي ليس لي معبود
__________
قرنها بها
1 هذا مشروع في تفصيل الأصول الثلاثة التي تقدمت مجملة ذكرها هنا مفصلة، فكأنه قال: الأصل الأول من أصول الدين الثلاثة التي يجب على العبد معرفتها، إذا قال لك قائل: من ربك؟ أي: من خالقك ورازقك ومعبودك الذي ليس لك معبود سواه؟
2 أي: فقل ربي هو اله خالقي ومالكي ومعبودي الذي أوجدني من العدم، ورباني بالنعمة الظاهرة والباطنة.
3 أجدهم من العدم وغذاهم بالنعم، ونعم الله لا تحصى، كما في قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [النحل: 18] ، فلله نعمة الإيجاد، ونعمة التغذية، وسائر نعمه الظاهرة والباطنة، قال تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} [الإنسان:1] أي: مضى عليه زمن طويل من العصور

(1/40)

سِوَاهُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ2}
[الفاتحة: 1] ، وكل من سوى
__________
والدهور لم يكن فيها شيئاً مذكوراً، أي: موجوداً بل معدوماً وإنما أوجده الله من العدم ورزقه من النعم، ليعبده وحده.
1 أي: هو وحده مألوهي لا غيره، كما انه سبحانه وتعالى المنفرد بالخلق والرزق والتدبير، فهو وحده المستحق بأن يعبد وحده دون سواه، وهذا مدلول كلمة الإخلاص (لا إله إلا الله) .
2 الحمد: هو الثناء على المحمود مع حبه وإجلاله وتعظيمه، والاسم الشريف علم على ربنا تبارك وتعالى لا يسمى به سواه، والرب المليك والسيد، ولا يطلق إلا على الله تعالى، ورب مضاف، والعالمين مضاف إليه، والمراد: جميع المخلوقات. وهذه الآية هي أول آية في المصحف بعد البسملة في أول سورة، وآخر دعوى أهل الجنة، وفيها تفرده بجميع الخلق وربوبيتهم وملكهم،

(1/41)

الله عالم1 وأنا واحد من هذا العالم2. فإذا قيل لك: بما عَرَفْتَ رَبَّكَ؟ 3، فَقُلْ بِآيَاتِهِ وَمَخْلُوقَاتِهِ4. وَمِنْ آيَاتِهِ: الليل
__________
وتصرفه فيهم بما يشاء، وهو معبودهم ليس لهم معبود سواه، فإن الرب إذا أفرد دخل فيه المعبود، فهو المالك المتصرف، المعبود وحده دون كل من سواه.
1 وجمعه: عوالم وعالمون، فالوجود قسمان: رب، ومربوب. فالرب: هو المالك سبحانه، المتفرد بالربوبية والإلهية، والمربوب: هو العلم، وهو كل من سوى الله من جميع الخلائق.
2 أي: وأنا أيها الإنسان واحد من جملة تلك المخلوقات المربوبة المتعبدة بأن يكون الله وحده هو معبودها وحده.
3 أي: فإذا قال لك قائل: بما استدللت على معرفتك ربك ومعبودك وخالقك؟
4 أي: فقل: عرفته بآياته ومخلوقاته التي نصبها دلالة على وحدانيته وترده بالربوبية والإلهية، والآيات: جمع آية، والآية: العلامة والدلالة والبرهان والحجة. والمخلوقات:

(1/42)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
جمع مخلوق وهو ما أوجد بعد العدم، وآيات الرب سبحانه هي دلالاته وبراهينه التي بها يعرفه العباد، ويعرفون أسمائه وصفاته وتوحيده وأمره ونهيه، وآياته العيانية الخلقية، والنظر فيها والاستدلال بها يدل على ما تدل عليه آياته القولية والسمعية، والرسل تخبر عنه بكلامه الذي تكلم به وهو آياته القولية، ويستدلون على ذلك بمفعولاته التي تدل تشهد على صحة ذلك، وهي آياته العيانية، والعقل يجمع بين هذه وهذه، فيجزم بصحة ما جاءت به الرسل، فتتفق شهادة السمع والبصر، والعقل والفطرة، وكل شيء من آياته ومخلوقاته دال على وحدانيته وتفرده بالربوبية، كما قال الشاعر:
فوا عجباً كيف يعصى الإله ... أم كيف يجحده الجاحد
ولله في كل تحريكة ... وتسكينة أبداً شاهد
وفي كل شيء له آية ... تدل على أنه واحد

(1/43)

والنهار1، والشمس.....
__________
وقال آخر:
تأمل في نبات الأرض وانظر ... إلى آثار ما صنع المليك
عيون من لجين شاخصات ... بأبصار هي الذهب السبيك
على قصب الزبرجد ساجدات ... بأن الله ليس له شريك
وقال آخر:
تأمل سطور الكائنات فإنها ... من الملك الأعلى إليك رسائل
وقد خط فيها لو تأملت خطها ... ألا كل شيء ما خلا الله باطل
فإيجاد هذه المخلوقات أوضح دليل على وجود الباري تعالى وتفرده بالربوبية والإلهية، ونعرف ربنا تبارك وتعالى أيضاً بصدق الرسول صلى الله عليه وسلم بالطرق الدالة على ذلك، وهي كثيرة، فالكتاب والسنة مملوءة بذلك
1 أي: ومن أعظم آياته المشاهدة بالإبصار الليل والنهار،

(1/44)

والقمر1، ومن مخلوقاته السماوات السبع والأرضون السبع وما فيهن وما بينهما2.
__________
وكون الليل يأتي على النهار فيغطيه وكأنه لم يكن، ثم يأتي النهار ويذهب بظلمة الليل حتى كأن الليل لم يكن، فمجيء هذا وذهاب هذا بهذه الصفة وهذه الصورة المشاهدة دال أعظم دلالة على وحدانية خالقه وموجده.
1 أي: ومن أعظم آياته المشاهدة بالإبصار الشمس والقمر.. وكونهما يجريان هذا الجريان المتقن {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس: 40] دال أعظم دلالة على وحدانية موجدهما تعالى وتقدس.
2 أي: ومن أعظم مخلوقات الله الدالة على وحدانيته تعالى السماوات السبع وسعتها وارتفاعها، والأرضون السبع وامتدادها وسعة أرجائها، وما في السماوات السبع من الكواكب الزاهرة، والآيات الباهرة، وما في الأراضين السبع من الجبال والبحار، وأصناف المخلوقات من الحيوانات والنباتات وسائر الموجودات، وما بين

(1/45)

والدليل قَوْلُهُ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ1 لاَ تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ2 وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ
__________
السماوات والأرض من الأهوية والسحاب، وغير ذلك دال على وحدانية الباري جل جلاله، وعلى تفرده بالخلق والتدبير.
1 أي: ومن حجج وحدانيته تعالى وبراهين فردانيته الدالة على ما ذكره المصنف، ما تعرف به تعالى إلينا بما نراه من مخلوقاته، ومنها الليل والنهار، فمجيء هذا وذهاب هذا من دلائل قدرته وحكمته الدالة على وحدانيته، والشمس والقمر مخلوقان مسخران دائبان يجريان دالان على تفرده تعالى بالخلق والتدبير. وهذا وجه استدلال المصنف بالآية هـ?هنا.
2 لأن السجود عبارة عن نهاية التعظيم، والشمس والقمر مخلوقان متصرف فيهما، يعتريهما التغير فلا يستحقان أن يسجد لهما.

(1/46)

تَعْبُدُونَ1} [فصلت: 37] ، وَقَوْلُهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ2 ثُمَّ اسْتَوَى عَلَى الْعَرْشِ3 يُغْشِي اللَّيْلَ النَّهَارَ
__________
1 أمر عباده أن يفردوه بالعبادة وحده، فكما أنه المتفرد بخلق الليل والنهار والشمس والقمر، وسائر المخلوقات، فهو المستحق أن يعبد وحده لا شريك له.
2 أي: ومن أعظم الدلائل والمعرفات التي تعرف بها سبحانه على عباده خلق السماوات والأرض من غير مثال سبق، وتقدير أوقاتها فيها في ستة أيام، وأصل الخلق إيجاد المعلوم على تقدير واستواء، وإبداعه من غير أصل سابق ولا ابتداء متقدم، قال تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [الأنعام: 101] ، وقال: {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [فاطر: 1] .
3 استواء يليق بجلاله وعظمته. قال مالك: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وبهذا قال السلف، وأدلة علوه على خلقه واستوائه على عرشه أكثر من أن تحصر، وأجمع المسلمون على ذلك.

(1/47)

يَطْلُبُهُ حَثِيثاً1 وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ2 أَلا لَهُ الْخَلْقُ وَالْأَمْرُ3 تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ4} [الأعراف: 54] والرب: هو
__________
1 أي: يأتي بالليل فيغطي النهار ويلبسه إياه حتى يذهب بنوره ويغشى النهار بالليل {يَطْلُبُهُ حَثِيثاً} طلباً سريعاً لا يفصل بينهما شيء ولا يدرك أحدهما الآخر.
2 مذللات جارية في مجاريها بأمر الله لا تتقدم ولا تتأخر، وإذا تأملت هذا العالم وجدته على أحسن نظام وأتمه، وأدله على وجود خالقه جل وعلا، ووحدانيته وقدرته، وكمال علمه وحكمته.
3 فهو المتفرد بالخلق، كما انه التفرد بالأمر، فلا شريك له في الخلق، كما انه لا شريك له في الأمر، له الخلق كله، وله الأمر كله، وبيده الخير كله، وهو على كل شيء قدير {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] .
4 أي: بلغ في البركة نهايتها، إله الخلق ومليكهم، وموصل

(1/48)

الْمَعْبُودُ1. وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ2 الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ
__________
الخيرات إليهم، ودافع المكاره عنهم، والمتفرد بإيجادهم وتدبيرهم، لا إله إلا هو ولا رب سواه.
1 أي: ومن معاني الرب، ومما يطلق عليه: المعبود، كما انه يطلق على الخالق والرزاق والمالك والمتصرف ومربي جميع الخلق بالنعم، وإذا قرن بالمعبود شمل معاني عديدة، ومعنى المعبود: المألوه المستحق أن يعبد وحده دون كل من سواه.
2 هذا خطاب لجميع الخلق، وهو أول أمر يمر بك في المصحف الكريم، كما أن أول فعل يمر بك {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة: 5] ، وتقديم المعمول هنا يفيد الحصر، أي: لا نعبد سواك، كما أن أول شيء دعت إليه الرسل من أولهم إلى آخرهم {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] ومعنى {اعْبُدُوا رَبَّكُمُ} ، ومعنى قول الرسول {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: 32] ، ومعنى {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ

(1/49)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
=نَسْتَعِينُ} [الفاتحة: 5] هو ما فسره ابن عباس بقوله: كل موضع في القرآن {اعْبُدُوا اللَّهَ} فمعناه: وحدوا الله، وقال: عبادة الله: توحيد الله، يعني: اعبدوه وحده دون كل من سواه، وهذا يفيدك: عظم شأن التوحيد، وانه أوجب الواجبات، وأنه أول فرض على المكلف علماً وعملاً، وهو مدلول شهادة (أن لا إله إلا الله) ، التي أوجب الواجبات العلم بمعناها، والعمل بما دلت عليه، من إفراد الله بالعبادة والبراءة من الشرك وأهله، وصدور العبادة من غير توحيد لا يسمى عبادة، وليس بعبادة، وإذا صدرت ممن أشرك فيها مع الله غيره فهي بمنزلة الجسد الذي لا روح فيه، وإذا عبد الله تارة، وأشرك معه تارة فليس بعابد لله على الحقيقة، كما سمى الله المشركين مشركين وهم يعبدون الله ويخلصون له العبادة في الشدائد، وعند ركوب البحار وتلاطم الأمواج يهربون ويفزعون ويلجئون إليه تعالى وحده، ويعرفون أن تلك الآلهة ليست شيئاً في الحقيقة، وأنها لا تنفعهم عند الكروب، ومع ذلك كله سماهم الله مشركين، بل نفى

(1/50)

قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ1 (1) الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً2 وَالسَّمَاءَ بِنَاءً3 وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ4 فَلا تَجْعَلُوا لِلَّهِ
__________
عنهم تلك العبادة بالكلية في غير موضع من كتابه، ولم يرد في العبادة إلا إفراده تعالى بجميع أنواعها، فمن أطاعه في جميع ما أمره به منها فقد وحده وإلا فلا، وكونه تعالى ربنا يفيد ويقتضي أن نعبده وحده، وأن لا نجعل له شريكاً في ربوبيته، ولا في ألوهيته وعبادته.
1 أي: الذي أوجدكم ومن قبلكم من العدم، فلا تجعلوا المخلوق شريكاً للخالق في عبادته، فهو سبحانه أغنى الشركاء عن الشرك، بل وحدوه سبحانه
لعلكم تنجون من عقابه وأليم عذابه.
2 أي: بسطاً غير حزنة، تتمكنون من المسير فيها، والمكث على ظهرها، وتنتفعون منها بأنواع المنافع.
3 قبة مضروبة عليكم، وسقفاً محفوظاً مزيناً بالمصابيح، والعلامات التي تهتدون بها في ظلمات البر والبحر.
4 أي: وانزل من السحاب المطر، فإن كل ما علاك فهو

(1/51)

أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ1} [البقرة:21،22] .
قَالَ ابْنُ كَثِيرٍ رحمه الله تعالى2: الخالق
__________
سماء، فأخرج بالماء من جميع أنواع الثمرات رزقاً لكم تتمتعون به، وتستعينون به على عبادته وحده، وكل صفة من هذه الصفات مفيدة ومقتضية إفراد رب العالمين بالعبادة.
1 أي: ومن كان هذا وصفه فهو المستحق أن تعبدوه وحده، لا تجعلوا له أنداداً: أمثالاً ونظراء بصرف شيء من أنواع العادة لهم، وأنتم تعلمون أنها لا تماثله بوجه من الوجوه، أو كنتم تعلمون تفرده بإيجاد المخلوقات، وإنزال المطر، وجعل الأرض فراشاً، والسماء بناء، وأنه لا يرزقكم غيره، يحتج تعالى عليهم بما أقروا به وعلموه من توحيد الريبوبية على ما جحدوه وأنكروه من توحيد الألوهية، فإنه تعالى كثيراً ما يقرر في كتابه توحيد ألوهيته بتوحيد ربوبيته، فإن توحيد الربوبية هو الدليل الأوضح والبرهان الأعظم على توحيد الألوهية.
2 هو عماد الدين أبو الفداء إسماعيل بن عمر القرشي

(1/52)

لِهَذِهِ الأَشْيَاءَ هُوَ الْمُسْتَحِقُّ لِلْعِبَادَةِ1. وَأَنْوَاعُ الْعِبَادَةِ الَّتِي أَمَرَ اللهُ بِهَا2 مِثْلُ: الإِسْلامِ، وَالإِيمَانِ، والإحسان3، ومنه:
__________
الدمشقي الحافظ صاحب التفسير المشهور والتاريخ وغيرهما، المتوفى سنة أربع وسبعين وسبعمائة.
1 يعني: أن الآيات دلت على أن الذي خلق هذه الأشياء وأوجدها من العدم على غير مثال سبق وهو المستحق للعبادة وحده دون من لم يكن له شركة فيها ولا في غيرها وإن قل، بل من سواه تعالى وتقدس مخلوق مربوب متصرف فيه، فيكون بذلك أوضح برهان أنه سبحانه هو المستحق أن يعبده وحده دون كل من سواه، لا إله غيره ولا رب سواه.
2 أي: وأصناف العبادة التي شرع الله لعباده القيام بها، وتعبدهم بها. والنوع: كل ضرب أو صنف من كل شيء، وهو أخص من الجنس.
3 مثل الشيء: شبيهه ونظيره، وهذه الثلاثة أعلى مراتب الدين وأهم أنواع العبادة، فلذلك بدأ بها المصنف رحمه الله.

(1/53)

الدُّعَاءُ، وَالْخَوْفُ، وَالرَّجَاءُ، وَالتَّوَكُّلُ، وَالرَّغْبَةُ، وَالرَّهْبَةُ، وَالْخُشُوعُ، وَالْخَشْيَةُ، وَالإِنَابَةُ، وَالاسْتِعَانَةُ، وَالاسْتِعَاذَةُ، وَالاسْتِغَاثَةُ، وَالذَّبْحُ، وَالنَّذْرُ، وَغَيْرُ ذَلَكَ مِنْ أَنْوَاعِ الْعِبَادَةِ1 الَّتِي أَمَرَ الله بها2، كلها لله
__________
1 يعني: أن أنواع العبادة ليست مخصوصة بهذه الأنواع ولا محصورة في هذه الأنواع التي أعدها رحمه الله، بل هي أنواع كثيرة جداً.
2 إشارة إلى بعض حدودها عند بعض العلماء أنها ما أمر به شرعاً من غير
اطراد عرفي ولا اقتضاء عقلي، وللعلماء فيها تعاريف كثيرة، وأحسن وأجمع ما عرفت به هو ما عرفها به شيخ الإسلام بقوله: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، وعد نحواً مما عده المصنف، وهو من أشمل ما عرفت به، فكل فرد من أفراد العبادة داخل تحت هذه العبارة، فيدخل فيها كما ذكر ويدخل فيها ما شمله الحد، فالعبادة شملت جميع أنواع الطاعات.

(1/54)

تَعَالَى1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً2} [الجن:18] ، فَمَنْ صَرَفَ مِنْهَا شيئاً لغبر الله فهو مشرك كافر3،
__________
1 أي: كل جميع أنواع العبادة مما ذكر وغيره لله وحده، لا يصلح منه شيء لغير الله عز وجل، لا لملك مقرب، ولا نبي مرسل، فضلاً عن غيرهما، ولا أضل ولا أظلم ممن يجعل لمخلوق مربوب منها شيئاً.
2 في المساجد تفسيران: أحدهما: أنها المواضع التي بنيت لعبادة الله، فالمعنى: أنها إنما بنيت لعبادة الله وحده فلا تعبدوا فيها غيره، والثانية: أنها الأعضاء التي خلقها ليسجد له عليها، وهي الوجه واليدان والركبتان والقدمان، فلا يسجد بها لغيره، و {أَحَداً} كلمة شاملة عامة، نكرة في سياق النهي، شملت الملائكة والأنبياء والأولياء والصالحين وغيرهم، فلا يدعى مع الله أحد من الملائكة ولا الأنبياء ولا الصالحين ولا غيرهم، فقد شملت جميع الخلق.
3 أي: فمن صرف شيئاً من أنواع العبادة التي ذكر المصنف

(1/55)

والدليل قَوْلُهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لاَ بُرْهَانَ لَهُ بِهِ1 فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لاَ يُفْلِحُ الْكَافِرُونَ2} [المؤمنون: 117] ،
__________
رحمه الله تعالى مثل: أن دعا غير الله من الأموات والغائبين، أو رجاهم، أو خافهم، أو سألهم قضاء الحاجات وتفريج الكربات وإغاثة اللهفات، أو غير ذلك _فهو مشرك الشرك الأكبر، المخرج من الملة، كافر الكفر الأكبر المخرج من الملة، والشرك والكفر قد يطلقان بمعنى واحد، وهو: الكفر بالله، واسم لمن لا إيمان له، وقد يفرق بينهما فيخص الشرك بقصد الأوثان وغيرها من المخلوقات، مع الاعتراف بالله، فيكون الكفر أعم.
1 أي: ومن أشرك بالله لا حجة له ولا بينة، لأنه لا حجة لأحد في دعوى الشرك، و {لا بُرْهَانَ لَهُ بِهِ} صفة أخرى لإلهاً لازمة له، جيء بها للتأكيد، أو جملة معترضة بين الشرط والجزاء.
2 أي: الله يحاسبه على ذلك فيجازيه بما يستحقه على شركه، ثم أخبر أنه لا يفلح الكافرون، فسماهم كافرين

(1/56)

وفي الحديث: "الدعاء مخ العبادة" 1،
__________
لدعائهم مع الله غيره، ولا ينازع مسلم في كفر من دعا مع الله غيره، وفي الآية أوضح برهان على كفر من دعا مع الله غيره، سواء كان المدعو ملكاً أو نبياً أو شجرة أو قبراً أو جنياً.
1 هذا شروع في ذكر أدلة أنواع العبادة التي عدها مجملة، فأما الإسلام والإيمان والإحسان فسيأتي مفصلاً في الأصل الثاني، وبدأ بعدها بالدعاء، لأنه أهمها. فقال: وفي الحديث _يعني: عن النبي صلى الله عليه وسلم_: " الدعاء مخ العبادة"، ومخ الشيء خالصه، وفي لفظ: " الدعاء هو العبادة"، وأتى صلى الله عليه وسلم فيه بضمير الفصل والخبر المعرف بالألف واللام، ليدل على الحصر، وأن العبادة ليست غير الدعاء، وإنما هي الدعاء نفسه، ثم الدعاء نوعان: دعاء مسألة: وهو طلب ما ينفع الداعي من جلب نفع أو دفع ضر. والنوع الثاني: دعاء عباده، بأي نوع من أنواع العبادة، وهو ما لم يكن فيه سؤال ولا طلب، وهذا الحديث جاء عن النبي صلى الله عليه وسلم مقروناً بالآية.

(1/57)

والدليل قَوْلُهُ تَعَالَى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ1 إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ2} [غافر: 60] . وَدَلِيلُ الْخَوْفِ3 قَوْلُهُ تَعَالَى: {فَلا تَخَافُوهُمْ
__________
1 أمر تعالى عباده أن يدعوه، ووعدهم أن يستجيب لهم، فدل على أن الدعاء عبادة، بل هو أجل العبادات وأساسها، ودل على أنه سبحانه يحب من عباده أن يدعوه، وأن الدعاء مما يحبه الله. وفي الحديث: "من لم يدع الله"، وفي رواية "من لم يسأل الله يغضب عليه".
2 سمي الدعاء عبادة، وجاء في القرآن في غير موضع أنه عبادة فصرفه لغير الله شرك أكبر، وأخبر تعالى أن الذي منعهم من عبادة الله هو الاستكبار فجوزوا بهذا الجزاء الفظيع وهو دخولهم جهنم صاغرين ذليلين حقيرين، وعقوبة لهم على ما تركوه من عبادة الله التي فرضها عليهم.
3 وأنه عبادة من العبادات القلبية، بل هو ركن العبادة الأعظم، ولا يستقيم إخلاص الدين لله الذي أمر الله به

(1/58)

وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ1} [آل عمران:175] ، وَدَلِيلُ الرجاء2 قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ
__________
عباده إلا به. والخوف: مصدر خاف إذا فزع ووجل، لكن الخوف يتعلق بالمكروه، والفزع بما فجأ منه، وهو: انزعاج القلب بتوقع مكروه عاجل، والوجل من غير متعد، والخوف من متعد.
1 أول الآية: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} يعظهم في صدوركم ويوهمكم أنهم ذوو بأس، فنهاكم أن تخافو أولياءه الذين خوفكم إياهم {وَخَافُونِ} في مخالفة أمري، وتوكلوا علي فإني كافيكم {إِنْ كُنْتُمْ مُؤْمِنِينَ} جعله شرطاً في صحة الإيمان، فكما انه إذا دعا غير الله انتفى عنه الإيمان، فكذلك إذا خاف غير الله خوف السر، مثل أن يخاف أن يفعل شيئاً بسره، فإن الخوف أنواع منها: خوف السر، فإذا خاف من غير الله فيما لا يقدر عليه إلا الله فهو مشرك كافر.
2 وأنه عبادة قبيلة من اجل العبادات، فصرفه لغير الله شرك اكبر، والرجاء بمعنى: التوقع والأمل ممدود.

(1/59)

رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً1 وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً2} الكهف:110 [.
ودليل التوكل3
__________
1 أي: فمن كان يرجو ثواب الله ويخاف عقابه ويرجو المصير إليه ويأمل لقاءه ورؤيته، وفسر بالمعاينة {فَلْيَعْمَلْ عَمَلاً صَالِحاً} وهو ما كان موافقا لشرع الله مقصودا به وجهه.
2 أي: لا يجعل مع الله شريكا في عبادته، فإن العبادة لا تصلح إلا لله وحده لا شريك له، فـ {أحدا} نكرة في سياق النفي تعم كل مدعو من دون الله من الملائكة والأنبياء والأولياء والصالحين وغيرهم، فإنه إذا رجا غير الله فهو مشرك الشرك الأكبر وركنا العمل المتقبل: أن يكون خالصا لله، وأن يكون صوابا على شريعة محمد صلى الله عليه وسلم.
3 وهو صدق التفويض والاعتماد على الله في جميع الأمور, وإظهار العجز والاستسلام له، وتوكل عليه واتّكل: استسلم إليه واعتمد عليه, ووكل إليه أمره وسلمه إليه, وعبادة من أجل العبادات, بل هو أجل أنواع العبادة وأعلى مقامات التوحيد فلا يفوض عبدا أموره ولا يعتمد إلا على الله عز وجل, فهو القادر على كل شيء, بيده

(1/60)

قَوْلُهُ تَعَالَى: {وَعَلَى اللهِ فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ1} [المائدة:23] ، وقوله: {وَمَن يَتَوَكَّلْ
__________
الملك وهو على كل شيء قدير, وإذا كان كذلك فالمخلوق وإن كان له نوع قدرة فلا يعتمد عليه, ولو في ما أقدره الله عليه, بل يعتمد العبد على الله عز وجل وحده, فالتوكل عبادة قلبية, فإن اعتمد على غير الله فيما لا يقدر عليه إلا الله فذلك هو الشرك الأكبر, وإن اعتمد على الأحياء الحاضرين والسلاطين ونحوهم في ما أقدرهم الله عليه, من رزق أو دفع أذى ونحوه فهو نوع شرك أصغر, والمباح أن يوكل شخصا بالنيابة في التصرف في أمور دنياه, لكن لا يقول: توكلت عليه, بل وكّلته, فإنه ولو وكله فلا بد أن يتوكل في ذلك على الله عز وجل وحده.
1 فإخلاص التوكل على الله شرط في صحة الإيمان , ينتفي عند انتفائه, فإن تقديم المعمول وهو قوله {وَعَلَى اللهِ} على العامل وهو كلمة (توكلوا) يفيد الحصر, أي: عليه وحده {فَتَوَكَّلُواْ إِن كُنتُم مُّؤْمِنِينَ} لا على غيره, وهذه قاعدة العربية.

(1/61)

عَلَى اللَّهِ فَهُوَ حَسْبُهُ1} [الطلاق:3]
وَدَلِيلُ الرَّغْبَةِ وَالرَّهْبَةِ وَالْخُشُوعِ2 قَوْلُهُ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ
__________
1 الحسب معناه: الكافي , وهذه الآية دليل ثان ذكره المصنف رحمه الله على أن التوكل عبادة من أجل أنواع العبادة, فمعنى الآية {وَمَن يَتَوَكَّلْ عَلَى اللَّهِ} أي: يعتمد عليه أموره فهو كافيه, ومن كان الله كافيه فلا مطمع لأحدٍ فيه, ولم يذكر تعالى للتوكل جزاء غير تولي كفايته العبد, فقال: {فَهُوَ حَسْبُهُ} ولم يأتي في غيره من العبادات, فدل على عظم شأن التوكل وفضيلته, وأنه أجل أنواع العبادة, فصرفه لغير الله شرك أكبر.
2 وأنّها عبادات قلبية, من أجّل العبادات, وصرفها لغير الله شرك أكبر. والرغبة: السؤال والطلب, والابتهال والتضرع, والرهبة: الخوف والفزع, والخشوع: التطامن والتذلل, وهو قريب من الخضوع إلا أن الخضوع في البدن, والخشوع في القلب والبصر والصوت.

(1/62)

وَيَدْعُونَنَا رَغَباً1 وَرَهَباً2 وَكَانُوا لَنَا خَاشِعِينَ3} [الأنبياء:90]
وَدَلِيلُ الْخَشْيَةِ4 قَوْلُهُ تَعَالَى: {فَلاَ تَخْشَوْهُمْ وَاخْشَوْنِي5} [البقرة:150]
__________
1 يعني: الأنبياء الذين سمّاهم الله في هذه السورة يبادرون ويسابقون في عمل القربات والطاعات.
2 {رَغَباً} في رحمة الله, {وَرَهَباً} من عذاب الله.
3 خاضعين متذللين, فدلت الآية على أن هذه الثلاثة الأنواع من أجلّ أنواع العبادة, فمن صرف شيئاً لغير الله فهو مشرك كافر.
4 فعلة من خشيه: خافه واتقاه, فهي بمعنى الخوف, لكنها أخص منه, وهي من أجل أنواع العبادة وصرفها لغير الله شرك أكبر.
5 أي: لا تخشوا الناس فإني وليكم واخشوني وحدي, فإنه تعالى هو أهل أن يخشى وحده, فأمر تعالى بخشيته وحده, ونهى عن خشية غيره, كما في الآية الثانية {فَلا تَخْشَوُا النَّاسَ} أي: لا تخافوا منهم,

(1/63)

وَدَلِيلُ الإِنَابَةِ1 قَوْلُهُ تَعَالَى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ2} [الزمر: من الآية54] .
ودليل
__________
{وَاخْشَوْنِ} أي: خافوا مني, أي: إلى آخر الآية, أو اقرأ الآية, فدلت الآيتان وما في معناهما على أن الخشية عبادة من أجلّ العبادات, فصرفها لغير الله شرك أكبر.
1 وأنها من أجلّ أنواع العبادات, وهي التوبة, بل أعلى مقام التوبة, فإن التوبة: الإقلاع عن الذنب, والندم على ما فات, والعزم أن لا يعود إليه, والإنابة تدل على ذلك, وتدل على الإقبال على الله بالعبادات, والإقبال على الله رجوع عما لا ينبغي بالكلية وقصد إلى ما ينبغي من رضاه.
2 أي: وأقبلوا إلى ربكم وارجعوا إليه بالطاعة {وَأَسْلِمُوا لَهُ} , أخلصوا له التوحيد {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ} [الزمر: من الآية54] . أي: بادروا بالتوبة إلى العمل الصالح قبل حلول النقمة, وأمره تعالى عباده بالإنابة ظاهر في أنها عبادة, وأنه يحبها شرعاً وديناً, فصرفها لغير الله شرك أكبر.

(1/64)

الاسْتِعَانَةِ1 قَوْلُهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ2} [الفاتحة:5] وفي الحديث: إذا استعنت فاستعن
__________
1وأنها عبادة, بل أجلّ العبادات, وهي تجمع أصلين: الثقة بالله, والاعتماد عليه, قال شيخ الإسلام: تأملت أنفع الدعاء فإذا هو سؤال الله العون على مرضاته، ثم رأيته في الفاتحة في {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} .
2 الدين كله يرجع إلى هذين المعنيين, وسر الخلق والكتب والشرائع والثواب والعقاب يرجع إلى هاتين الكلمتين, وعليهم مدار العبودية والتوحيد, والأول: تبرؤ من الشرك, والثاني: تبرؤ من الحول والقوة, وهذا المعنى في غير آية من كتاب الله, وتقديم المعمول على العامل يفيد الحصر, أي نستعين بك وحدك دون كل من سواك, فهذا النوع أجلّ أنواع العبادة, فصرفه لغير الله شرك أكبر, وكذا قوله {إِيَّاكَ نَعْبُدُ} أي: لا نعبد أحدًا سواك, فالعبادة لله وحده والاستعانة به وحده جلّ وعلا وتقدّس.

(1/65)

بالله"1 ودليل الإستعاذة2 قوله تعالى: {قُلْ
__________
1 هذه قطعة من حديث جليل رواه الترمذي وصححه من حديث ابن عباس, أوله "احفظ الله يحفظك, احفظ الله تجده تجاهك" أي: احفظ حدوده وأوامره يحفظك حيث توجهت, "إذا سألت فاسأل الله, وإذا استعنت فاستعن بالله", وهذا كأنه منتزع من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقال تعالى: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء: من الآية32] ولا يحصل للعبد مطلوبه إلا إذا كان سائلاً الله مستعيناً به وحده, معتمداً عليه في جميع أموره وفي هذا الحديث حصر الاستعانة بالله وحده دون غيره من الخلق, والدلالة على أنها أجلّ العبادات, وعليها مدار الدين, فإذا استعان أحد بغير الله فهو مشرك الشرك الأكبر.
2 وأنها عبادة من أجلّ أنواع العبادات, والاستعاذة هي: الالتجاء والاعتصام والتحرز, وحقيقتها الهرب من شيء تخافه إلى من يعصمك منه, والعياذ لدفع المكروه,

(1/66)

أَعُوذُ بِرَبِّ الْفَلَقِ1} [الفلق:1] وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ2} [الناس:1]
__________
واللياذ لطلب المحبوب, قال الشاعر:
يا من ألوذ به فيما أؤمله ... ومن أعوذ به فيماأحاذر
لا يجبر الناس عظماً أنت كاسره ... ولا يهيضون عظماً أنت جابره.
1 أمر نبيه صلى الله عليه وسلم أن يستعيذ بفالق الإصباح من شر جميع المخلوقات, ومن شر الغاسق والحاسد, والفلق: الصبح, وقيل سبب تخصيص المستعيذ به: أن القادر على إزالة هذه الظلمة عن العالم هو القادر أن يدفع عن المستعيذ ما يخافه ويخشاه.
2 أمر نبيه صلى لله عليه وسلم أن يستعيذ به من الوسواس الخناس, يعني: الشيطان الجاثم على قلب الإنسان, فإذا ذكر الله خنس, وإذا غفل وسوس, وذكر تعالى ثلاث صفات من صفاته: الربوبية, والملك, والإلهية. وثبت عنه صلى الله عليه وسلم أن الشيطان يجري من ابن آدم مجرى الدم, وأخبر أنه لم

(1/67)

وَدَلِيلُ الاسْتِغَاثَةِ1 قَوْلُهُ تَعَالَى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ2} [الأنفال:9]
__________
يتعوذ متعوذ بمثل هاتين السورتين, والأمر بالاستعاذة به تعالى كثير في الكتاب والسنة, منها قوله تعالى: {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [آل عمران: من الآية36] {قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [البقرة: من الآية67] {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]
ومن السنة: "أعوذ بكلمات الله التامات من شر ما خلق" , فدل على أن الاستعاذة بالله عبادة من أجلّ العبادات فصرفها لغير الله شرك أكبر.
1 وأنها عبادة من أجل العبادات وأفضل أنواعها, وهي أخص أنواع الدعاء, فإن دعاء المكروب يقال له: استغاثة, والاستغاثة هي طلب الإغاثة, وهو الإنقاذ من الضيق والشدة, وأكثر ما يقال غياث المستغيثين, أي: مدرك عباده في الشدائد إذا دعوه, ومجيبهم ومخلِّصهم, فإذا صرفها أحد لغير الله كأن يستغيث بالأصنام أو الأموات أو الغائبين أو نحوهم فهو مشرك كافر.
2 أي: إذ تستجيرون ربكم وتطلبون منه الغوث فاستجاب

(1/68)

ودليل الذبح1 قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ2} [الأنعام:162،163]
__________
لكم, وذلك أنه لما كان يوم بدر ونظر رسول الله صلى الله عليه وسلم إلى كثرة المشركين جعل يهتف بربه ويناشده, فأمدّه الله بالنصر على عدوه, فقتلوا وأسروا, وظهر الإسلام, وسمي يوم الفرقان, فدلت الآية على أن الاستغاثة عبادة فصرفها لغير الله شرك.
1 أي: ذبح القربان لله تعالى من الضحايا والهدايا ونحو ذلك, وأنه عبادة من أفضل العبادات وأفضل القربات إلى الله تعالى, والذبح يقال للبقر والغنم, وأما الإبل فالنحر, ويجوز العكس, وعبر بالذبح, لأنه الأكثر.
2 أي: قل يا محمد لهؤلاء المشركين الذين يعبدون غير الله, ويذبحون لغيره: {إِنَّ صَلاتِي وَنُسُكِي} أي: ذبحي, والناسك: المخلص لله, {وَمَحْيَايَ} أي: ما أحيا عليه من العمل الصالح, {وَمَمَاتِي} أي: ما أموت عليه, {لِلَّهِ رَبِّ الْعَالَمِينَ لاَ شَرِيكَ لَهُ} في شيء من ذلك, ولا في غيره من أنواع العبادة, {وبذلك} القول والطريق {أمرت} , وقد

(1/69)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
جمع تعالى بين هاتين العبادتين اللتين هما أفضل العبادات وأفضل القربات لله تعالى في هذه الآية, كما جمع بينهما في الآية الثانية, وهي قوله {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر: 2]
أي: أخلص لربك الصلاة ونحر البدن ونحوها على اسمه وحده. فالصلاة أفضل العبادات البدنية, والذبح أفضل العبادات المالية, وإنما كان الذبح أفضلها , لأنه يجتمع فيه أمران: الأول: أنه طاعة لله, والثاني: أنه بذل ماله وطابت به نفسه, والبذل مشترك في جنس المال, لكن زاد الذبح على غيره, من حيث أن الحيوانات محبوبة لأربابها, يوجد لذبحها ألم في النفوس من شدة محبتها, فإذا بذله لله وسمحت نفسه بإيذاق الحيوان الموت صار أفضل من مطلق العبادات المالية, وكذلك ما يجمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين وحسن الظن بالله أمر عجيب فصرفه لغير الله شرك أكبر.

(1/70)

وَمِنَ السُنَّةِ1 "لعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ الله2".
__________
1 أي: والدليل على أن الذبح عبادة من سنة رسول الله صلى الله عليه وسلم التي أمرنا بإتباعها, وقال: " تركت فيكم ما إن تمسكتم به لن تضلوا: كتاب الله وسنتي"، وقال: "عليكم بسنتي" وقال: " تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك".
2 اللعن: الطرد والإبعاد، والملعون: من حقت عليه اللعنة أو دعي بها عليه, واللعن من الخلق: السب, وقال شيخ الإسلام: "إن الله يلعن من استحق اللعن بالقول, كما يصلي على من استحق الصلاة من عباده, وقال: وما ذبح لغير الله مثل أن يقول: هذه ذبيحة لكذا, وتحريمه أظهر من تحريم ما ذبح للحم, وقال فيه: بسم المسيح أو نحوه, وإذا حرم فلأن يحرم ما قيل فيه لأجل المسيح أو قصد به أولى".اهـ. ودل الحديث على أن الذبح عبادة, لأن الله لعن من صرفه لغيره, والعبادة كلها مختصة بالله, فإذا صرفها أحد لغير الله بأن ذبح

(1/71)

وَدَلِيلُ النَّذْرِ1 قَوْلُهُ تَعَالَى: {يُوفُونَ بِالنَّذْرِ2 وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيرا3ً} [الإنسان:7]
__________
للأصنام أو للقبور المعبودة من دون الله التماساً لشفاعة أربابها أو للزيران أو للزهرة أو لقدوم سلطان أو نحو ذلك مشرك كافر.
1 وأنه عبادة يجب إخلاصها لله تعالى, والنذر في اللغة: الإيجاب, ومنه قولهم: نذرت دم فلان إذا أوجبته, وشرعاً: إيجاب المكلف على نفسهما ليس واجباً عليه شرعاً, تعظيماً للمنذور له.
2 أي: يتعبدون لله بما أوجبوه على أنفسهم بطريق النذر, فأثنى الله عليهم بالإيفاء به, وهو سبحانه لا يثني إلا على فاعل عبادة, وقال تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة: من الآية270] , يعني: وسيجازيكم عليه, فدل على أنه عبادة, فصرفه لغير الله شرك أكبر, وفي الحديث: " من نذر أن يطيع الله فليطعه".
3 منتشراً فاشياً عاماً بين الناس إلا من رحمه الله.

(1/72)

الأَصْلُ الثَّانِي: مَعْرِفَةُ دِينِ الإِسْلامِ بِالأَدِلَّةِ1
وَهُوَ الاستسلام لله
__________
1 لما فرغ المصنف قدس الله روحه من الأصل الأول وشرحه وبسطه, شرع في ذكر الأصل الثاني من أصول الدين, الذي لا ينبني إلا عليها, وهو معرفة دين الإسلام بالأدلة من الكتاب والسنة, والدين: الطاعة والتوحيد وجميع ما يتعبد به, وقوله: (بالأدلة) تنبيه على أنه لا يسوغ التقليد في ذلك, فيصير الرجل إمّعة, بل لابد أن يكون معه أدلة من كتاب الله وسنة رسوله صلى الله عليه وسلم على ما خلق له, ليكون على نور وبرهان وبصيرة من دينه, فإن لم يكن على حقيقة من دينه فإنه يخشى عليه في حياته, وبعد مماته عند سؤال الملكين إذا سألاه في القبر أن يصل له الشك, فيجيب الجواب السيئ يقول: هاه هاه لا أدري, سمعت الناس يقولون شيئاً فقلته, بخلاف من يعرف أدلة دينه من الكتاب والسنة وكان على القول الثابت في الدنيا فإنه يقول عند سؤال الملكين: ربي الله وديني

(1/73)

بِالتَّوْحِيدِ1، وَالانْقِيَادُ لَهُ بِالطَّاعَةِ2، وَالْبَرَاءَةُ مِنَ الشِّرْكِ وأهله3، وهو ثلاث
__________
الإسلام ونبيي محمد صلى الله عليه وسلم, فإن من أسباب الثبات عند السؤال معرفة الدين بالحجج من الكتاب والسنة والعمل به.
1 أي: الذل والخضوع لله بإفراده بالربوبية والخلق والتدبير, وإفراده بجميع أنواع العبادة, مشتق من التسليم للمنية, واستسلام فلان للقتل: أسلم نفسه وانقاد وذل وخضع, أو من المسالمة: وهو ترك المنازعة.
2 أي: بفعل المأمورات من الطاعات, وفعل الخيرات وترك المنهيات والمنكرات, طاعة لله تعالى وابتغاء وجهه, ورغبة فيما عنده, وخوفاً من عقابه, وفعل الأمر وترك النهي ابتغاء وجه الآمر الناهي, هو الذي جاءت به جميع الرسل.
3 فلابد أن يتبرأ من الشرك, ومن أهل الشرك في الاعتقاد والعمل والمسكن, بل من كل خصلة من خصالهم, ومن كل نسبة من النسب إليهم, معادياً

(1/74)

مَرَاتِبَ1: الإسْلامُ، وَالإِيمَانُ، وَالإِحْسَانُ2، وَكُلُّ مَرْتَبَةٍ لَهَا أركان3.
المرتبة الأولى:
فَأَرْكَانُ الإِسْلامِ خَمْسَةٌ4: شَهَادَةُ أَن لا اله إلا الله وأن محمدا
__________
أشد معاداة, غير متشبه بهم في قول أو فعل.
1 المرتبة والرتبة: المنزلة العالية, ورتب الشيء ترتيباً: نظمه وقرن بعضه ببعض.
2 أي: الإسلام مرتبة , والإيمان مرتبة, والإحسان مرتبة, وهذه هي مراتب الدين التي بعث بها النبي صلى الله عليه وسلم, والمصنف رحمه الله ذكرهن هنا مجملة, ثم فصّلهن وبيّن أدلّتهن.
3 أي: وكل مرتبة من مراتب الدين الثلاثة لها أركان لا تقوم إلا عليها. وأركان الشيء: أجزاؤه في الوجود التي لا يحصل إلا بحصولها, وداخلة في حقيقته, سميت بذلك تشبيهاً لها بأركان البيت الذي لا يقوم إلا بها, فمراتب الدين لا تتم إلا بأركانها, وفي الاصطلاح: عبارة عن جزء الماهية.
4 لا يستقيم إلا بها, ولا يثبت بدونها, وما فقد منها

(1/75)

رَسُولُ اللهِ، وَإِقَامُ الصَّلاةِ، وَإِيتَاءِ الزَّكَاةِ، وَصَوْمُ رمضان، وحج بيت الله الحرام1.
__________
زال الإسلام بفقده.
1 ذكرها المصنف رحمه الله, كما جاء في الحديث الصحيح:: "بني الإسلام على خمس" أي: قواعد أو دعائم, وفي رواية (على خمسة) أي: أركان, مثل الإسلام ببناء أقيم على خمسة أعمدة لا يستقيم إلا بها, وقدم الأهم فالأهم, فبدأ بقطبها شهادة أن لا إله إلا الله, ثم ثنى بشهادة أن محمد رسول الله, وكثيراً ما تقرن بها, تم قال: وإقام الصلاة, وإيتاء الزكاة, وصوم رمضان, وحج بيت الله الحرام, فهذه مباني الإسلام التي ابتنى وتركب منها, وتأتي أدلتها, وكل خصلة من خصال الإيمان داخلة في الإسلام, وكل خصلة من خصال الإسلام داخلة في الإيمان, فما كان للأعمال الباطنة فمصف الإيمان أغلب من وصف الإسلام, وما كان من الأعمال الدينية الظاهرة كالشهادتين والصلاة وأنواع العبادات التي تظهر ويطلع عليها الناس,

(1/76)

فَدَلِيلُ الشَّهَادَةِ1 قَوْلُهُ تَعَالَى: {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ2 وَالْمَلاَئِكَةُ وَأُوْلُواْ
__________
فوصف الإسلام عليها أغلب من وصف الإيمان, فدائرة الإسلام أوسع من دائرة الإيمان, كما أن دائرة الإيمان أوسع من دائرة الإحسان.
1 هذا شروع من المصنف في بيان أدلة أركان الإسلام الخمسة, والشهادة: خبر قاطع, وأطلق لفظ الشهادة على شهادة أن لا إله إلا الله, لأنها أعظم شهادة في الوجود على أعظم مشهود به, فلا ينصرف الإطلاق إلا إليها.
2 أي: لا معبود بحق في الوجود إلا هو وحده, فهو الإله الحق, ومن ادعيت فيه الألوهية سواه فهو أبطل الباطل وأضل الضلال, فالله الإله الحق المستحق للعبادة وحده دون كل ما سواه, وعبارات السلف في الشهادة تدور على الحكم والقضاء والإعلام والبيان والإخبار, وذكر ابن القيم وغيره أنه لا تنافي بينها, فإن الشهادة تتضمن كلام الشاهد وخبره وقوله, وتتضمن إعلامه وإخباره وبيانه,

(1/77)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
وأول مراتبها: علم, ومعرفة, واعتقاد لصحة المشهود به, وتكلمه بذلك, وإعلامه غيره بما شهد به, وإلزامه بمضمونها, وشهادته سبحانه لنفسه بالوحدانية والقيام بالقسط تضمنت هذه المراتب الأربع, علمه بذلك, وتكلمه به, وإعلامه, وإخباره لخلقه به, وأمرهم وإلزامهم به, فأما العلم فالشهادة تتضمنه ضرورة, ومن تكلم به فقد شهد به, ولفظ الشهادة يستعمل في الإعلام, وتدل على الأمر, وشهادته سبحانه هي أعظم شهادة في الوجود أنه لا إله إلا هو المتفرد بالإلهية, من أعظم شاهد, وهو الله سبحانه وتعالى وتقدّس, على أعظم مشهود به وهو وحدانيته جلّ وعلا, فإنه لا شهادة أعظم ولا أجل ولا أثبت من شهادة تعالى لنفسه بالألوهية, وشهادة رب العالمين لا ينقصها شيء البتة, وذكر الكلبي أن حبرين من أحبار الشام قدم على النبي صلى الله عليه وسلم فقالا: أخبرنا عن أعظم شهادة في كتاب الله فأنزل الله هذه الآية, فأسلما.

(1/78)

الْعِلْمِ1 قَآئِمَاً بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ
__________
1 أي: والملائكة شهدوا لله بأنه لا إله إلا هو, كما شهد الله بذلك لنفسه المقدسة, وأولوا العلم شهدوا بذلك أيضاً أنه لا إله إلا هو, وفسرت بالإقرار والتبيين والإظهار, واستشهادهم فيه تعديل وتزكية لأهل العلم إذا ارتقوا إلى هذا المقام الذي استشهدهم الله تعالى فيه على وحدانيته عز وجل, ولينتف جحد الجاحدين وانتحال المبطلين, وهذا في أعظم حاثٍّ لك على طلب العلم.
فإن الله شهد واستشهد الملائكة, واستشهد أهل العلم, ففي هذه الشهادة رفعة أهل العلم, حيث استشهدوا على ما شهد به رب العالمين, وأي ثناء أشرف من هذا الثناء عليهم وتعديلهم, وشهادته لهم على أنهم أهل العلم, وجعلهم حجة على من أنكرها, فدل على فضل العلم, وفي الحديث (يحمل هذا العلم من كل أمة عدو لها) , وهذا أعظم مرغب في العلم وإن زهد فيه الأكثر, والمراد بالعلم: العلم الشرعي الذي هو نور القلوب

(1/79)

لْحَكِيمُ1} [آل عمران:18]
وَمَعْنَاهَا: لا مَعْبُودَ بِحَقٍّ إلا الله2
__________
وحياتها, وغيره علم نسبي إضافي إما إلى أمور دنيوية, أو علوم حسابية وصناعية أو غير ذلك, وأهله ليسوا من أهل العلم إلا على العلم الشرعي الديني.
1 أي: قائماً بالعدل, فشهد سبحانه أنه قائم بالعدل في توحيده, وبالوحدانية في عدله, والتوحيد والعدل هما جماع صفات الكمال, ونظم الآية شهد الله قائماً بالقسط أنه لا إله إلا هو, ف (قائماً) نصب على الحال, و (لا إله إلا هو) توكيد لما سبق, لعظم شأن التوحيد, ثم أثنى على نفسه المقدسة فأخبر بأنه (العزيز) الذي لا يرام جنابه عظمةً وكبرياءً.
(الحكيم) : في أقواله وأفعاله وشرعه وقدره, فتضمنت هذه الآية الكريمة أجلّ شهادة وأعظمها وأعدلها وأصدقها من أجلّ شاهد, بأجلّ مشهود به, وتضمنت توحيده تعالى وعدله وعزته وحكمته.
2 أي: ومعنى هذه الكلمة العظيمة شهادة أن لا إله

(1/80)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
إلا الله: (لا معبود) أي: لا مألوه (بحق إلا الله) وحده دون كل ما سواه, بل كل مألوه سوى الله عزّ وجل فإلهيته أبطل الباطل وأضل الضلال, ففيها نفي الإلهية عن غير الله وإثباتها لله وحده, وسيقت لتوحيد الإلهية مطابقة, لا كما يقول بعض الجهلة: أن معناها: لا يخلق ولا يرزق إلا الله, ولا يدبر الأمر إلا الله, فإنها وإن دلت عليه بطريق التضمن فهي موضوعة لتوحيد الإلهية الذي هو إفراد الله بجميع أنواع العبادة, الذي أرسلت الرسل وأنزلت الكتب في تقريره وإيضاحه, وأما توحيد الربوبية فقد أقر به المشركون كأبي جهل وأضرابه, كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} [يونس: من الآية31] أي: أنه الذي يفعل ذلك, ولم ينازعوا فيه ولا امتنعوا من الإقرار به, بل احتج تعالى عليهم بإقرارهم توحيد الربوبية على توحيد الإلهية,

(1/81)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
فقال {فَقُلْ أَفَلا تَتَّقُونَ} [يونس: من الآية31] أي: الشرك به في عبادته, فإنهم يعرفون معناها، وأنها دلت على إفراد الله بالعبادة, ولهذا أنكروا أن يكون الله هو المعبود وحده, وقالوا: شتم آلهتنا, وقالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ (صّ: 5] بل يريدون أن يجعلوا بينهم وبين الله وسائط وشركاء في العبادة, فإن نفوسهم وإحساسهم امتزجت بالشرك وأنشأت عليه وألفته, فصاروا كالمريض الذي فسد مزاجه, فإذا أوتي بالطعام الحلو قال: هذا مر, وهو ليس بمر, ولكن الآفة من مزاجه الفاسد, بالنسبة إلى عقولهم الفاسدة, فكذلك النور والحق المبين الذي جاء عن النبي صلى الله عليه وسلم هو عندهم وأمثالهم مر بالنسبة إلى مزاجاتهم, والمقصود: أنهم عرفوا أن مدلولها أن يكون المعبود هو الله وحده, وبهذا تعرف أن مدلول لا إله إلا الله مطابقةً: هو إفراد الله بالعبادة.

(1/82)

لا إله) نافياً مَا يُعْبَدُ مِنْ دُونِ اللهِ1.
(إِلا اللهُ) مثبتاً العبادة لله
__________
1 الإله: فعال بمعنى: مفعول, ككتاب بمعنى: مكتوب, مشتق من أله, يألهه إلهة أي: عبد يعبد عبادةً لفظاً ومعنىً, والإله: هو المعبود المطاع, فالنفي في كلمة الإخلاص (لا إله) أي: لا مألوه يستحق أن يعبد إلا الله, فإذا قلت: لا إله, كنت نافياً جميع ما يعبد دون ما سوى الله, يعني: والآلهة غير الله كثيرة طبق الأرض ولكن بالباطل والضلال, وإنما الإله المستحق للعبادة هو الله وحده, وآلهة المشركين التي يعبدونها من دون الله إنما هي مجرد ظن منهم وإتباع لهواهم, كما قال تعالى: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى} [لنجم:19] إلى قوله: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} [لنجم:23]

(1/83)

وَحْدَهُ1 لا شَرِيكَ لَهُ فِي عِبَادَتِهِ، كَمَا أنه
__________
1 أي: والإثبات في كلمة الإخلاص قولك: (إلا الله) هو المستثنى في هذه الكلمة العظيمة, ودلالتها على إثبات الإلهية لله وحده أعظم من دلالة قولنا: الله إله, ف (لا) نافية للجنس, وخبرها المرفوع محذوف تقديره حق, ف (لا الله) استثناء من الخبر المرفوع, فالله هو الحق, وعبادته وحده هي الحق, وعبادة غيره منفية ب (لا) في هذه الكلمة, قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الحج: من الآية62) ] والقرآن كله يدل على إثبات العبادة لله وحده, ف (لا إله إلا الله) اشتملت على أمرين هما ركناها: النفي, والإثبات, ف (لا إله) نافياً وجود معبود بحق سوى الله, و (إلا الله) مثبتاً العبادة لله وحده دون كل ما سواه, والنفي المحض ليس بتوحيد, وكذلك الإثبات المحض, فلابد الجمع بين النفي والإثبات, وشروطها ثمانية: أحدها: العلم المنافي للجهل. الثاني: اليقين المنافي للشك.

(1/84)

لاشريك له فِي مُلْكِهِ1.
وَتَفْسِيرُهَا الَّذِي يُوَضِّحُهَا2 قَوْلُهُ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ
__________
الثالث: القبول المنافي للرد. الرابع: الانقياد المنافي للترك. الخامس: الإخلاص المنافي للشرك. السادس: الصدق المنافي للنفاق. السابع: المحبة المنافية لضدها. الثامن: الكفر بما سوى الله تعالى.
1 يعني: فكما أنه المتفرد في ملكه فهو يدل على أن يفرد بالعبادة. فإن من أظلم الظلم أن يجعل المخلوق الذي ليس شريكاً لله في الملك شريكاً لله في العبادة, تعالى الله وتقدّس, ولهذا يحتج على من أنكر ألوهيته بما أقر به ندمن ربوبيته, فإن توحيد الربوبية هو الدليل على توحيد الإلهية, ولهذا قال: (كما أنه لا شريك له في ملكه) .
2 أي: تفسير شهادة أن لا إله إلا الله الذي بينها بياناً تاماً من القرآن, فإنه تعالى بينها في كتابه في غير موضع, ولم يوَكل عباده في بيان معناها إلى أحد سواه.

(1/85)

لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ1 (26) إِلَّا الَّذِي فَطَرَنِي2 فَإِنَّهُ سَيَهْدِينِ3 (27) وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ
__________
1 أخبر تعالى عن عبده ورسوله وخليله إمام الحنفاء ووالد من بعده من الأنبياء أنه قال لأبيه آزر وقومه أهل بابل وملكهم النمرود- وكانوا يعبدون الأصنام-: {إِنَّنِي بَرَا} أي: بريء {مِّمَّا تَعْبُدُونَ} من الأوثان, وهذا في معنى (لا إله) .
2 أي: ابتدأ خلقي وبرأني. وفيه معنى (إلا الله) , فدلت الآية على ما دلت عليه (لا إله إلا الله) ، ولهذا يقال ل (لا) النافية للجنس عند النحاة: لام التبرئة, فالخليل عليه السلام تبرأ من آلهتهم سوى الله, ولم يتبرأ من عبادة الله, بل استثنى من المعبودين ربه.
3 أي: يرشدني لدينه القويم وصراطه المستقيم, وقد أمرنا تعالى أن نتأسى به, كما قال تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} [الممتحنة: من الآية4]

(1/86)

يَرْجِعُونَ1} [الزخرف:26-28]
وقوله:
1 أي: وجعل كلمة التوحيد, وهي: (لا إله إلا الله) باقية في نسله وذريته يقتدي به فيها من هداه. الله من ذريته (لعلّهم) أي: لعل أهل مكة وغيرهم (يرجعون) إلى دين إبراهيم الخليل. والكلمة هي: (لا إله إلا الله) بإجماع المفسرين, فعبر عن معنى (لا إله) بقوله: {إِنَّنِي بَرَاء مِّمَّا تَعْبُدُونَ} . وعبّر عن معنى (إلا الله) بقوله: (إلا الذي فطرني) . فتبين أن معنى (لا إله إلا الله) هو: البراءة من عبادة كل ما سوى الله وإخلاص العبادة بجميع أنواعها لله كما تقدم. وبين تعالى معنى (لا إله إلا الله) في آيات كثيرة من كتابه يتعذر حصرها, كقوله {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الاسراء: من الآية23] , وفي {أَلَّا تَعْبُدُوا} ما في معنى (لا إله) , وقوله (إلا إياه) هو الإثبات الذي أثبته (لا إله إلا الله) , إذ يعبر عن الشيء إلا بمعناه, فبهذا ونحوه تعرف أن معنى (لا إله إلا الله) النفي والإثبات, والولاء والبراء والتجريد والتفريد. وهذه

(1/87)

{قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْاْ إِلَى كَلَمَةٍ سَوَاء بَيْنَنَا وَبَيْنَكُمْ1 أَلاَّ نَعْبُدَ
__________
التفاسير ونحوها ترجع إلى معنى واحد, وهو: تجريد غير الله عن الألوهية وتفريدها لله وحده دون كل من سواه, والبراءة من تأله غير الله بالكلية ومن اعتقد أنه بمجرد تلفظه بالشهادة يدخل الجنة ولا يدخل النار فهو ضال مخالف للكتاب والسنة وإجماع الأمة.
1 أي: ودليل الشهادة أيضاً قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ} , أمر نبيه محمداً صلى الله عليه وسلم أن يقول لأهل الكتاب: اليهود, والنصارى: (تعالوا) أي: هلموا (إلى كلمة) واحدة لا غير, والكلمة تطلق على الجملة المفيدة كما هنا {سَوَاء بَيْنَنَا وَبَيْنَكُمْ} أي: عدل ونصف لا يختلف فيها رسول ولا كتاب, نستوي نحن وأنتم في فرضيتها ووجوبها علينا وعليكم. ومن المعلوم أن الكلمة هي التي يدعو إليها جميع الناس, فإنه ليس في الوجود سوى كلمة التوحيد عند الاستقراء والتتبع, فإنه صلى الله عليه وسلم قال

(1/88)

إِلاَّ اللهَ1 وَلاَ نُشْرِكَ بِهِ شَيْئاً2 وَلاَ يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِّن دُونِ اللهِ3 فَإِن تَوَلَّوْاْ فَقُولُواْ اشْهَدُواْ بِأَنَّا مُسْلِمُونَ4} [آل عمران:64]
__________
لقريش: "قولوا: لا إله إلا الله تفلحوا" , وهي الكلمة التي تدعو إليها الرسل جميع الخلق, قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25]
فتقرر أنه ليس كلمة هنا غيرها, وقد فسرها تعالى بذلك.
1 أي: لا نوحد نحن وأنتم بالعبادة إلا الله, فوضح معنى الكلمة, فإن في قوله: {أَلاَّ نَعْبُدَ إِلاَّ اللهَ} معنى (لا إله إلا الله) , فتبين أن لا معبود حق إلا الله وحده.
2 لا صليباً, ولا صنماً, ولا طاغوتاً, ولا ناراً, ولا شيئاً غير الله, بل نفرده تعالى بالعبادة وحده لا شريك له, وهذه دعوة جميع الرسل.
3 لا يطيع بعضنا بعضاً في معصية الله, كما فعلت اليهود والنصارى.
4 أي: فإن امتنعوا وأدبروا وأعرضوا عن الإجابة إلى

(1/89)

وَدِليلُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللهِ1 قَوْلُهُ
__________
إفراد الله بالعبادة فقولوا – أنتم يا أمة محمد-لهم: {اشْهَدُواْ بِأَنَّا مُسْلِمُونَ} مخلصون لله بالتوحيد دونهم, أي: صرحوا لهم شفاهةً بأنكم مسلمون وأنهم كفار, وأنكم براء منهم وهم براء منكم, وهذا دال على أنه لابد تبين للكفار حتى يتفهموا ويتحققوا أنهم ليسوا على دين, وأن دينك خلاف دينهم الذي هم عليه, وأن دينهم خلاف دينك
1 يعني: من النقل, وأما العقل فنبّه عليه القرآن, كما ذكر المصنف وغيره.
ومنه قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: من الآية91] , وقول الرجل: إن رسول الله, إما أن يكون خير الناس وأصدقهم, وإنا أن يكون شرهم وأكذبهم, والتمييز بين ذلك يعرف بأمور كثيرة, نبه تعالى على ذلك بقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ}

(1/90)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
[الشعراء: 221، 222]
ومنه شهادة الله عليه بقوله: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [الرعد: من الآية43] , ومن حكمته تعالى: أنه لم يبعث نبياً إلا ومعه آية تدل على صدقه فيما أخبر به إقامة للحجة, فأخبر أنهه أرسلهم بالبيانات, وأعظم الآيات العقلية هذا القرآن العظيم الذي تحداهم الله بحديث مثله أو عشر سور أو سورة من مثله, مع عداوة أهل الأرض له, علمائهم وفصحائهم, واستعجازهم به, ولم يتعرضوا لذلك, مع شدة حرصهم على تكذيبه.
ومنه: نصرة من اتبعه ولو كان أضعف الناس.
ومنه: خذلان من عداه وعقوبته في الدنيا ولو كان أكثر الناس وأقواهم.
ومنها: كونه صلى الله عليه وسلم لا يخط ولا يقرأ الخط, ولا أخذ عن العلماء.
ومنها: إخباره عن المغيبات التي أطلعه الله عليها, فإن ما غاب عنا أو كان قبلنا فلا يعرف إلا بالخبر عنه.

(1/91)

تَعَالَى: {لَقَدْ جَاءكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ1 عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ2
__________
ومنها: انشقاق القمر, وحنين الجذع, ونبوع الماء بين أصابعه, وإطعام مئين من صاع شعير, وغير ذلك من آياته المتعلقة بالقدرة والفعل والتأثير, مما لا يحصى كثرة.
ومنها: إذعان ملوك اليمن والبحرين وغيرهما لأمره, للآيات التي صحت عندهم عنه, فنزلوا عن ملكهم طوعاً, وكذا كل من اتبعه لما بهرهم من آياته.
1 يمتنّ تعالى على المؤمنين بإرسال محمد صلى الله عليه وسلم إليهم رسولا ً من أنفسهم يعرفون نسبه وصدقه, ليس بملك لا يتمكنون بسؤاله, بل بشر يتمكنون من سؤاله, بما شاءوا من أمور دينهم ودنياهم, وعلى القراءة الثانية بفتح الفاء, أي: من أشرفهم وأكرمهم, وأيضاً كونه معروف النسب, والمدخل والمخرج, أميناً صدوقاً, حتى إنه يسمى قبل مبعثه: الأمين, ومن كان كذلك فإن النعمة به على العباد تكون أكبر وأعظم.
2 أي: شديد شاق عليه الذي يعنت أمته ويشق

(1/92)

حَرِيصٌ عَلَيْكُم1 بِالْمُؤْمِنِينَ رَؤُوفٌ رَّحِيمٌ2} [التوبة:128]
وَمَعْنَى شَهَادَة أَنَّ مُحَمَّدًا رَسُولُ اللهِ: "طَاعَتُهُ فِيمَا أمر3، وتصديقه فيما أخبر4، واجتناب ما عنه نهى
__________
عليها ويدخلها في الآصار والأغلال, وقال: "بعثت بالحنفية السمحة", وقال: "إن هذا الدين يسر" وشريعته صلى الله عليه وسلم سمحة وسهلة, ومع ذلك فهي كاملة
1 أي: على هدايتكم وإنقاذكم من النار
2 أي: رأفته ورحمته خاصة بالمؤمنين, كما أن غلظته وشدّته على الكافرين.
3 وقد وجوب طاعته بالكتاب والسنة, وقرن سبحانه طاعته بطاعته في غير موضع من كتابه, ومن عصاه فقد عصى الله, ومن عصى الله فله نار جهنم
4 فهو الصادق المصدوق صلى الله عليه وسلم, وأمين الله على وحيه فكل شيء أخبر به فهو حق وصدق, لا كذب فيه ولا خلف

(1/93)

وزجر1، وأن لا يعبد الله إلا بما شرع2".
__________
1 قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر: من الآية7] , وقال عليه الصلاة والسلام: "ما أمرتكم به فأتوا منه ما استطعتم, وما نهيتكم عنه فاجتنبوه".
2 لا بالأهواء والبدع, فإن الأصل في العبادات التشريع , وكل بدعة ضلالة, هذا معنى شهادة أن محمد رسول الله من طريق اللزوم, ولا ريب أنها تقتضي الإيمان به وتصديقه فيما أخبر به وطاعته فيما أمر والانتهاء عما عنه نها زجر, وأن يعظم أمره ونهيه, ولا يقدم عليه قول أحد، ولا بد مع النطق بها من العمل بما دلت عليه، فقولها باللسان دون العمل بما دلت عليه لا يصير به من أهل شهادة أن محمد رسول الله، كما أن قوله: (لا إله إلا الله)
بدون العمل بما دلت عليه لا يصير به من أهل شهادة أن لا إله إلا الله على الحقيقة، فأول ما يجب على الإنسان أن يعلم بقلبه علم يقين، وينطق

(1/94)

وَدَلِيلُ الصَّلاةِ وَالزَّكَاةِ وَتَفْسِيرُ التَّوْحِيدِ1 قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء2 وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ3
__________
وينطق بلسانه بالشهادتين ,ويعمل بما دلت عليه.
1 أي: ودليل الصلاة والزكاة, فإنهما ركنان من أركان الدين الخمسة التي لا يستقيم
إسلام عبد إلا بهما, وكذا في الآية تفسير التوحيد أيضاً, وهو الأساس الذي لا يستقيم إسلام عبد إلا به
2 أي: وما أمر الذين كفروا إلا ليوحدوا الله ويفردوه بالعبادة, حنفاء مائلين عن الأديان كلها إلى دين الإسلام, قال ابن عباس: (ما أمروا في التوراة والإنجيل إلا بإخلاص العبادة لله موحدين) , وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] , وهذا هو تفسير التوحيد
3 أي: يقيموا الصلاة المكتوبة بأركانها وواجباتها في أوقاتها, ويؤتوا الزكاة عند محلها, وهذا هو دليل

(1/95)

وَذَلِكَ دِينُ الْقَيِّمَةِ1} [البينة:5]
َودَلِيلُ الصِّيَامِ2 قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ3َ} [البقرة:183]
اـ
لصلاة والزكاة, وأنهما ركنان من أركان الإسلام لا يستقيم بدونهما, وكثيراً ما يقرنهما تعالى في كتابه العزيز
1 أي: الذي أمروا به في هذه الآية الكريمة هو الملة والشريعة المستقيمة
2 وأنه أحد أركان الإسلام الخمسة التي لا يستقيم الإسلام إلا بها, والصيام في اللغة: الإمساك, وفي الشرع: هو الإمساك عن الأكل والشرب والجماع, مع النية في وقت مخصوص, من شخص مخصوص
3 أمر تعالى عباده المؤمنين من هذه الأمة بالصيام, لما فيه من زكاة النفوس وتطهيرها, وتنقيتها من الأخلاط الرديئة, والأخلاق الرذيلة, وفرض في

(1/96)

َودَلِيلُ الْحَجِّ1 قَوْلُهُ تَعَالَى: {ولِلَّهِ عَلَى الناسِ حِجُّ البَيِت2 مِنَ استَطَاعَ إلَيهِ سَبِيلاً3 وَمَن
__________
السنة الثانية للهجرة, وذكر تعالى أنه فرضه وأوجبه عليهم, كما أوجبه على من كان من قبلهم, فلهم فيهم أسوة, قال شيخ الإسلام: كانوا يعرفونه قبل الإسلام ويستعملونه, كما في الصحيحين "يوم عاشوراء كان يوماً تصمه قريش في الجاهلية", ثم هو من العلم العام الذي توارثته الأمة خلفاً عن سلف. {لَعَلَّكُمْ تَتَّقُونَ} يعني: بالصوم، لأنه وصلة إلى التقوى, لما فيه من قهر النفس وكسر الشهوات
1 وأنه أحد أركان الإسلام، والحج لغة: قصد الشيء وإتيانه، وشرعا: قصد مكة لعمل مخصوص، في زمن مخصوص
2 أي: {ولِلَّهِ} فرض واجب على الناس، {حِجُّ البَيِت} قصده أداء النسك، فهو أحد أركان الإسلام، كما هو معلوم بالكتاب والسنة وإجماع الأمة
3 أي: على المستطيع من الناس أن يحج البيت،

(1/97)

كَفَرَ فَإنَّ الَّلهَ غَني عِن العَالَمِينَ1} [آل عمران:97]
المرتبة الثانية:
الإيمان2: وهو بضع
__________
والإستطاعة: القدرة بنفسه على الذهاب، ووجود الزاد والراحلة، بعد قضاء الواجبات عليه وغير ذلك مما هو معلوم في كتب التفسير والفقه.
1 أي: من وجد ما يحج به ولم يحج حتى مات فهو كفر به، وإذا كان دل على كفره فقد دل على آكدية ركنيته، وفي الأثر: "من مات ولم يحج فلا عليه أن يموت يهوديا أو نصرانيا".
2 قدم المرتبة الأولى: وهي الإسلام، وثنى بمرتبة الإيمان، وهي أعم من مرتبة الإسلام من جهة نفسها، وأخص من جهة أصحابها، وأهله هم خواص أهل الإسلام، وأهل الإسلام أكثر من أهل الإيمان، بخلاف العكس، كما قال تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}

(1/98)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
[الحجرات: من الآية14] ، فإن من حكمت له النصوص أنه مؤمن فإنه مسلم على كل حال، فإن الإيمان وصف أعلى من وصف الإسلام، لأنه مشتق من الأمن فهو من الأمور الباطنة الذي يؤتمن عليه, ويكون خفية, والإسلام من الأمور المدركة المحسوسة في الظاهر, مشتق من التسليم أو المسالمة كما تقدم, فإذا أطلق الإيمان في النصوص دخل فيه الإسلام, وإذا أطلق الإسلام لم يدخل فيه الإيمان, ومن أثبت له الإيمان في النصوص, فإنه ثابت له الإسلام, والمسلم لابد أن يكون معه إيمان يصحح إسلامه, وإلا كان منافقاً, ولكن لا يستحق أن يمدح به ويثنى عليه, بل إيمانه ناقص, ويأتي تمثيله, والإيمان الرعي: وعمل, قول القلب واللسان, وعمل القلب واللسان والجوارح, ويزيد بالطاعة وينقص بالمعصية, فدخل فيه جميع المأمورات, سواء كان من بالواجبات أو المستحبات, ودخل فيه ترك جميع المنهيات, سواء

(1/99)

وَسَبْعُونَ شُعْبَةً1، فَأَعْلاهَا قَوْلُ: لا اله إِلا الله2، وأدناها إماطة الأذى عن الطريق3،
__________
كان ذلك المنهي ينافي أصول الدين بالكلية أو لا, فإن تعريفه المذكور يشمل ذلك, فما من خصلة من خصال الطاعات إلا وهي من الإيمان, ولا ترك محرم من المحرمات إلا وهو من الإيمان
1 الِبضع: بكسر الباء من الثلاثة إلى التسعة, والشعبة: الطائفة من الشيء والقطعة منه, وشعبة من شعب الإيمان يدخل تحتها أفراد من الخصال, فهي من حيث هذا العدد يكون تحتها أفراد.
2 أي: فأعلى شعب الإيمان قول العبد: لا إله إلا الله, فهي كلمة الإخلاص, وكلمة الإسلام, وهي العروة الوثقى, وكلمة التقوى, وأساس الملة, ومفتاح الجنة
3 أي: وأصغر شعب الإيمان إزالة الأذى عن الطريق, من شوك وحجر ونحو ذلك, مما يتأذى المار به.

(1/100)

والحياء شعبة من الإيمان1.
وأركانه ستة2: أن تؤمن بالله3،
__________
1 أي: بعض منه, وإنما جعله بعضه, لأن المستحي ينقطع بحياته عن المعاصي, ولأن الإيمان ينقسم إلى ائتمار وانتهاء, فإذا حصل الانتهاء بالحياء كان بعض الإيمان, والحياء من أفضل الأخلاق, وأجلها وأعظمها قدرا, بل هو خاصة الإنسانية, وفي الحديث: "إذا لم تستح فاصنع ما شئت", وهو غريزة يحمل المرء على فعل ما يجمل ويزين, ويمنعه من فعل ما يدنس ويشين.
2 أي: أصول الإيمان التي تركب منها, والتي يزول بزوالها ستة أركان, ويكون بزوال الواحد من تلك الستة كافراً كفراً يخرج من الملة, وما عداها لا يزول بزواله, لكن منها ما يزول بزواله كمال الإيمان الواجب, ومنها ما يزول بزواله كمال الإيمان المندوب
3 هذا أعظم أركان الإيمان, وهو أصل الأصول, ومعناه: الإيمان بوحدانية الله تعالى, وتفرده

(1/101)

وملائكته1، وكتبه2، ورسله3، واليوم
__________
بأسماءه وصفاته, والإيمان بأنه الإله الحق, وأن من عبد من دونه فعبادته أبطل الباطل, وأضل الضلال
1 يعني: وأن تؤمن بجميع ملائكته, وهم الجنس المعروف من خلق الله بتعريف النصوص, عباد مكرمون, خلقوا من نور, يؤمن بهم إجمالاًً في الإجمالي, وتفصيلا في التفصيل, وتعين في التعين, مثل ما ورد في الكتاب العزيز والسنة المطهرة, كجبرائيل, وميكائيل, وإسرافيل, مالك, ورضوان, وغيرهم
2 المنزلة على الأنبياء من السماء, إجمالاً في الإجمالي, وتفصيلاً في التفصيلي, ويفصل بالإيمان, بالقرآن, والزبور, والتوراة, والإنجيل, إلى آخر الكتب المنزلة
3 أي: وكذا الإيمان بجميع رسله إجمالاً في الإجمالي, وتفصيلاً في التفصيلي, فيؤمن بمن جاء تفصيلهم في الكتاب والسنة على التعين, وأعظم ذلك الإيمان بنبينا محمد صلى الله عليه وسلم, وممن يؤمن بهم

(1/102)

الآخر1، وبالقدر خيره
__________
تفصيلاً أولوا العزم من الرسل: نوح, وإبراهيم, وموسى, وعيسى, ومحمد عليه أفضل الصلاة والسلام, ويؤمن بغيرهم ممن سمى الله في كتابه أو على لسان رسوله في السنة المطهرة, ومن لم يسمى في النصوص يؤمن بهم إجمالاً {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة: من الآية285] والإيمان بهم فرض, وهو: التصديق بأنهم رسل الله إلى عباده, صادقون فيما أخبروا به عن الله تعالى
1 أي: بما يكون بعد الموت في البرزخ, وبالحساب, والميزان, والجنة, والنار, والإيمان بعذاب القبر ونعيمه, وأكبر ذلك وأعظمه الإيمان ببعث هذه الأجساد وإعادتها كما كانت أجساداً بعظامها وأعصابها, حتى يقع الثواب على هذا الجسد والروح جميعاً, على ما فعلا من طاعة الله, أو يعاقبا على المعاصي التي صدرت منها جميعاً, فإن الطاعة والمعصية صدرت منها جميعاً, فلا بد أن يثابا على ما فعلا, أو يعاقبا على ما تركا

(1/103)

وَشَرِّهِ1
وَالدَّلِيلُ عَلَى هَذِهِ الأَرْكَانِ السِّتَةِ2 قَوْلُهُ
__________
فتؤمن أن الذي أوجد هذا الجسد وانفرد بخلقه يبعثه ويعيده كما كان
1 أي: بما قدره الله, يعني: كتبه من خير وشر, والإيمان بالقدر يتضمن الإيمان بأربعة أشياء: الإيمان بعلم الله القديم, فإن الرب تعالى علم بعلمه القديم ما هو كائن, والإيمان بأن الله كتب ما علم أنه كائن من العباد, والإيمان بأن ما شاء الله كان وما لم يشأ لم يكن, وأنه ما في السموات وما في الأرض من حركة ولا سكون إلا بمشيئة الله تعالى, وأن الله تعالى اوجد جميع الخلق, وأن ما في الكون بتقدير الله وإيجاده, فلا يصير المرء مؤمناً بالقدر إلا بالإيمان بهذه الأربعة الأشياء, وأن يعلم أنما أصابه لم يكن ليخطأه, وما أخطأه لم يكن ليصبه, وفي الأثر: " ما لم يؤمن بالقدر خيره وشره أحرقه الله بالنار".
2 أي: أنها أركان للإيمان, لا يستقيم إيمان العبد إلا

(1/104)

تَعَالَى: {لَّيْسَ الْبِرَّ أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ1 وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللهِ وَالْيَوْمِ الآخِرِ2 وَالْمَلآئِكَةِ وَالْكِتَابِ
__________
بها جميعها, وأنه متى انتفى واحد منها لم يكن المرء مؤمناً
1 قد اشتملت هذه الآية على جملا عظيمة, وعقيدة مستقيمة, وروي أنه صلى الله عليه وسلم سئل عن الإيمان, فتلا هذه الآية {لَّيْسَ الْبِرَّ} وهو كل عمل خير يفضي بصاحبه إلى الجنة. {أَن تُوَلُّواْ وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} أي: ليس بالبر كله أن تصلوا إلى بيت المقدس عن لم يكن أمر الله وشرعه, وذلك لما حولوا إلى الكعبة.
2 ولكن البر امتثال أوامر الله وإتباع ما شرع, وأعظم ما ذكر في هذه الآية, أو هذه أنواع البر كلها, وبدأ بالإيمان, أي: ولكن البر الإيمان بالله, أو ولكن البر بر من آمن بالله, أو ذا البر بر من آمن بالله, أي: بتفرده جلّ وعلا بالربوبية والإلهية,

(1/105)

والنَّبِيِّينَ1} [البقرة:177]
ودليل القدر2 قَوْلُهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ3}
__________
والأسماء الحسنى والصفات العليا إذ هو أصل الأصول, والإيمان باليوم الآخر, وهو البعث بعد الموت, ينقضي بقضاء الخلق في الدنيا ويموت كل من فيها ثم يحيى الله الموتى, ويعيد الأجساد كما كانت, ويرد إليها الأرواح كما كانت, ويجمع الأولين والآخرين ويوفي كل عامل عمله
1 أي: وصدق بوجود الملائكة كلهم وأشرفهم السفرة بين الله ورسوله, وآمن بالكتاب, وهو اسم جنس يشمل الكتب المنزلة من السماء على الأنبياء عليهم الصلاة والسلام حتى ختمها بالكتاب العزيز, وهو القرآن الكريم, المهيمن على ما قبله من الكتب, وجاء أنها مائة كتاب وأربعة كتب, وآمن بأنبياء الله كلهم من أولهم إلى آخرهم, خاتمهم محمد صلوات الله وسلامه عليه وعليهم أجمعين.
2 وأنه ركن من أركان الإيمان لا يستقيم الإيمان إلا به.
3 أي: ما خلقناه فمقدور مكتوب في اللوح

(1/106)

[القمر:49]
المرتبة الثالثة:
الإحسان1:
__________
المحفوظ, وفي الحديث: "كل شيء بقدر حتى العجز والكيس".
1 قدم مرتبتي الإسلام والإيمان, وثلث بالرتبة الثالثة من مراتب الدين, وهي الإحسان, والإحسان: نهاية الإخلاص, والإخلاص: هو إقاع العمل على أكمل وجوهه في الظاهر والباطن, بحيث يكون قائما به في الباطن والظاهر على أكمل الوجوه, وهذا هو الإحسان, ولذا يفسر بالإخلاص, واشتقاقه من الحسن نهاية الإخلاص الناشئ عن حقيقة الاستحضار, ومن حيث الظاهر كمال المتابعة, وتفسيره بالإخلاص تفسير له بنتيجته وثمرته, فإن من اتصف بذلك فإنه يكمل العلم في الظاهر والباطن فالإحسان أعلى المراتب وأعمها من جهة نفسها وأخصها من جهة أصحابها, كما أن الإيمان أعم من جهة نفسه وأخص من جهة أصحابه, ولهذا يقال: كل محسن مؤمن مسلم,

(1/107)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
وليس كل مسلم مؤمناً محسناً, وكلما أطلق الإحسان فإنه يدخل فيه الإيمان والإسلام فإن الإسلام والإيمان والإحسان دوائر, أوسعها دائرة الإسلام ثم يليها في السعة الإيمان, ثم أضيقها الإحسان, كدوائر كل واحدة منها محيطة بالأخرى, ومعلوم أن من كان في دائرة الإحسان فهو داخل في الإسلام والإيمان, وإذا خرج عن الأولى فهو داخل في الثانية, وهي دائرة الإيمان, وإذا خرج عنها فهو داخل في الثالثة وهي دائرة الإسلام, ومن خرج عن هذه الدوائر الثالث فهو خارج إلى غضب الله وعقابه, وداخل في دوائر الشيطان –والعياذ بالله- فظهر بالتمثيل بهذه الدوائر صحة قول من قال: كل محسن مؤمن مسلم , وليس كل مسلم مؤمناً محسناً, فلا يلزم من دخوله في الإسلام أن يكون داخلا في الإحسان والإيمان, وليس المراد أن من لم يكن في الإحسان والإيمان أن يكون كافراً, بل يكون مسلما ومعه من الإيمان

(1/108)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
ما يصحح إسلامه, لكن لا يكون مؤمناً الإيمان الكامل الذي يستحق أن يثنى عليه به, فإنه لو كان مؤمنا الإيمان الكامل لمنعه من المعاصي والمحرمات, وقيل للنبي صلى الله عليه وسلم: أعطيتهم وتركت فلان وهو مؤمن, فقال: " أو مسلم", وقال: " لا يزني الزان حين يزني وهو مؤمن, ولا يسرق السارق حين يسرق وهو مؤمن ... " الحديث, وقال: "والله لا يؤمن من لم يأمن جاره بوائقه".
فالنصوص ما نفت عنهم الإسلام, بل أثبتت لهم أحكام الإسلام من عصمة الدم وإذا ماتوا غسلوا وكفنوا وصلي عليهم, فأهل الإحسان هم خواص أهل الإيمان, كما أن أهل الإيمان هم خواص أهل الإسلام فإن أهل الإحسان كملوا عبادتة الله حتى وصلوا إلى حد المراقبة

(1/109)

ركن واحد1، وهو: " أن تعبد الله كأنك تراه2، فإن لم تكن تراه فإنه يراك " 3.
__________
1 أي: شيء واحد, ولم يذكر له أركانا كما ذكر للإسلام والإيمان
2 أي: والإحسان: هو أن تعبد الله العبادة البدنية كالصلاة, أو المالية كالذبح, كأنك تشاهد معبودك الذي قمت بين يديه وقربت له القربان وأطعته فيما أمرك به, فإنه إذ انكشفت الحقيقة للقلب وبلغ العبد في مقام المعرفة إلى حد كأنه يطالع ما اتصف به الرب سبحانه من صفات الكمال ونعوت الجلال وأحست الروح بالقرب الخاص الذي ليس كقرب المحسوس من المحسوس حتى يشاهد رفع الحجاب بين روحه وقلبه وبين ربه أفضى القلب والروح حينئذ إلى الرب فصار يعبده كأنه يراه
3 أي: وإن لم تعبده على استحضار الدرجة الأولى –درجة المراقبة- فاعلم أنه يراك سميع عليم بصير, مطلع على جميع خفياتك. فهاتان درجتان

(1/110)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ اللهَ مَعَ الَّذِينَ اتَّقَواْ وَّالَّذِينَ هُم مُّحْسِنُونَ1} [النحل:128] وقَوْلُهُ تَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ2 (217) الَّذِي يَرَاكَ حِينَ تَقُومُ3 (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ4 (219)
__________
إحداهما أكمل من الأخرى, فإن لم تحصل على عبادة الله كأنك تشاهده فاعبده على مرأى من الله, وأنه سمع عليم بجميع ما تفعله.
1 أي: أن الله عز وجل مع عباده الذين اتقوا المنهيات, والذين هم محسنون في العمل يحفظهم ويكلؤهم ويؤيدهم, وهذه معية خاصة, ومقتضاها مقتضى العامة, وتقتضي المعية الخاصة معنا زائد بحسب مواطنها
2 في جميع أمورك فإنه مؤيدك وحافظك
3 ومعتن بك في جميع حركاتك وسكاناتك
4 أي: يراك في صلاتك في حال قيامك وركوعك وسجودك وقعودك.

(1/111)

إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ1} [الشعراء:217 ـ220] وقَوْلُهُ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِن قُرْآنٍ وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} 2 [يونس:61] والدليل من السنة3: حديث جبريل المشهور
__________
1أي: سميع لأقوال عباده, العليم بحركاتهم وسكناتهم, وقال تعالى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [العلق:14]
وغيرها من الآيات الدالة على رؤية الله عز وجل واطلاعها على أفعال خلقه
2 أي: {وَمَا تَكُونُ} يا محمد في عمل من الأعمال, {وَمَا تَتْلُو} من الله من قرآن نازل, أو من شان من قرآن نزل فيه, {وَلاَ تَعْمَلُونَ مِنْ عَمَلٍ} أنت وأمتك {إِلاَّ كُنَّا} أي: إلا ونحن عليكم شهوداً مشاهدون لكم راؤون سامعون, {إِذْ تُفِيضُونَ فِيهِ} أي: تأخذون في ذلك الشيء
3 أي: والدليل على مراتب الدين الثلاث من الأحاديث الواردة عن النبي صلى الله عليه وسلم في ذلك.

(1/112)

عن عمر رضي الله عنه1 قال: "بينا نحن جلوس عند رسول الله صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ2 إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ3، شَدِيدُ سَوَادِ الشَّعْرِ4، لا يُرى
__________
1من طرق عن النبي صلى الله عليه وسلم, وإنما ذكر المصنف رحمه الله ما أخرجه مسلم من حديث عمر رضي الله عنه, لما فيه من زوائد الفوائد, وهو في الصحيحين من حديث أبي هريرة, ولأحمد وغيره نحوه من حديث ابن عباس وغيره, وهو حديث جليل عظيم الشأن, يشتمل على بيان الدين كله
2 وفي الصحيحين من حديث أبي هريرة كان النبي صلى الله عليه وسلم بارزا يوماً للناس.
3 ولأبي فروة: فإنا لجلوسا عنده, إذ أقبل رجل أحسن الناس وجهاً, وأطيب الناس ريحاً, كأن ثيابه لم يمسها دنس
4 ولابن حبان: شديد سواد اللحية

(1/113)

عَلَيْهِ أَثَرُ السَّفَرِ، وَلا يَعْرِفُهُ مِنَّا أَحَدٌ1، فجلس إلى النبي فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فخذيه2،
__________
1 ولسليمان التيمي: ليس عليه سحناء السفرو وليس من البلد. اهـ. وتعجب الصحابة من هذا الرجل حيث كان شديد بياض الثياب, شديد سواد الشعر, والمسافر من شأنه أن لا يكون كذلك, ومع ذلك لا يرى عليه أثر السفر, ولم يعرفه الحاضرون. وفي رواية عثمان: فنظر القوم بعضهم إلى بعض فقالوا: ما نعرف هذا. وفي رواية لمسلم: أن رسول الله صلى الله عليه وسلم: "سلوني" فهابوا أن يسألوه, قال: فجاء رجل
2 وفي حديث ابن عباس وغيره: ثم وضع يده على ركبتي النبي صلى الله عليه وسلم. ولسليمان التيمي: فتخطى حتى برك بين يدي النبي صلى الله عليه وسلم كما يجلس احدنا في الصلاة, ثم وضع يديه على ركبة النبي صلى الله عليه وسلم. وصنيعه عليه السلام منبه للإصغاء إليه, وفيه إشارة

(1/114)

وقال: يا محمد أخبرني عن الإسلام1. قال: "أَنْ تَشْهَدَ أَنْ لا اله إِلا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ، وَتُقِيمَ الصَّلاةَ وَتُؤْتِيَ الزكاة، وتصوم رمضان،
__________
لما ينبغي للمسؤول من التواضع والصفح عما يبدوا من جفاء السائل, كوضعه يده على ركبته, ولعل مبالغة جبرائيل تعمية لأمره
1 ولفظ الترمذي وغيره: أنه بدء بالسؤال عن الإيمان قبل الإسلام, كما في الصحيحين من حديث أبي هريرة, وفي بعض روايات حديث عمر: أنه سأله عن الإحسان بين الإسلام والإيمان, قال الحافظ: ولا شك أن القصة واحدة اختلف الرواة في تأديتها, وليس في السياق ترتيب, وفي رواية أبي فروة أنه قال: السلام عليك يا رسول الله قبل السؤال. وقوله: يا محمد, أخبرني عن الإسلام, لعله مبالغة في التعمية.

(1/115)

وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلا"1. قَالَ: صدقت. فعجبنا له يسأله
__________
1 ولفظ الصحيحين قال: "أن تعبد الله لا تشرك به شيئاً". والمراد بالعبادة: النطق بالشهادتين, وإنما احتاج أن يوضحها بقوله: لا تشرك به شيئاً, ولم يحتج إليها في رواية عمر لاستلزامها ذلك, وفيه: "تقيم الصلاة المكتوبة, وتؤدي الزكاة المفروضة, وتصوم رمضان, وتحج البيت إن استطعت إليه سبيلاً". وهذه الأركان الخمسة هي الإسلام, وفي بعض الروايات: فإذا فعلت ذلك فأنا مسلم؟ قال: نعم: نعم. فدل على أن من أكمل الإتيان بمباني الإسلام الخمس صار مسلماً حقاً وهذا هو دليل المرتبة الأولى، وفسره بأعمال الجوارح الظاهرة, والإسلام: هو الدين, قال تعالى: {وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: من الآية3] , وهو الصراط المستقيم الذي أمر الله بالاستقامة عليه.

(1/116)

وَيُصَدِّقُهُ1. قَالَ: أَخْبِرْنِي عَنِ الإِيمَانِ. قَالَ: "أَنْ تُؤْمِنَ بِاللهِ وَمَلائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الآخِرِ، وبالقدر خيره وشره" قال: صدقت2. قال:
__________
1 عجب الصحابة رضي الله عنهم منه, فإن من شأن السائل أن يجهل ما يسأل عنه
2 وقد ذكر الله الإيمان بهذه الأصول في مواضع من كتابه, والنبي صلى الله عليه وسلم جعل هذه الستة أركان ومبانيه, ‘عادة (تؤمن) عند ذكر القدر, للاهتمام بشأنه, وبهذا الحديث احتج عبد الله بن عمر, وقال في القدرية: والذي يحلف به ابن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر, وفي رواية: "وتؤمن بالجنة والنار" , فإذا فعلت ذلك فأنا مؤمن؟ قال: نعم. وهذا دليل المرتبة الثانية, وفسره بالأعمال الباطنة, ودل الحديث على أن الإسلام والإيمان إذا اقترنا فير الإسلام بالأعمال الظاهرة, والإيمان

(1/117)

فأخبرني عَنِ الإِحْسَانِ. قَالَ: "أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تراه فإن لم تكن تراه فإنه يراك"1 قال أخبرني عن
__________
بالأعمال الباطنة.
1 هذا القدر من الحديث أصل من أصول الدين, وقاعدة مهمة من قواعد العلم, وهو من جوامع الكلم التي أوتيها صلى الله عليه وسلم, فإن إحسان العبادة: هو الإخلاص فيها, والخضوع, وفراغ البال حال التلبس بها, ومراقبة المعبود, وأشار في الجواب إلى حالتين: أرفعهما: أن يغلب عليه مشاهدة الحق بقلبه حتى كأنه يراه, والثانية: أن يستحضر الحق تعالى مطلعاً عليه, يرى كل ما يعمل, وهاتان الحالتان تثمرهما معرفة الله وخضيته, وفي رواية: "أن تخشى الله كأنك تراه" فجعل النبي صلى الله عليه وسلم هذا هو الإحسان, وهو دليل المرتبة الثالثة, ففي هذا الحديث دليل هذه المراتب الثالث, وأن أركانها هي ما عدها المصنف رحمه الله, وفي رواية:

(1/118)

الساعة1. قال: "ما المسؤول عنها
__________
فعجبنا له يسأله ويصدقه, كما ذكر ذلك بعد الإسلام والإيمان, وفي رواية أبي فروة: "فلما سمعنا قول الرجل: صدقت, أنكرناه" وفي رواية مطر: أنظر إليه كيف يسأله, انظروا إليه كيف يصدقه كأنه أعلم منه. وفي حديث أنس: أنظروا هو يسأله وهو يصدقه كأنه أعلم منه. وفي رواية سليمان بن بريدة: قال القوم ما رأينا رجل مثل هذا, كأنه يعلم رسول الله صلى الله عليه وسلم, يقول له: صدقت صدقت. قال القرطبي: إنما عجبوا من ذلك لأن ما جاء به النبي صلى الله عليه وسلم لا يعرف إلا من جهته, وليس هذا السائل ممن عرف بلقاء النبي صلى الله عليه وسلم ولا بالسماع منه, ثم هو يسأل سؤال عارف بما يسأل عنه, لأنه يخبره بأنه صادق فتعجبوا من ذلك تعجب المستبعد لذلك
1 ولفظ الصحيحين: متى الساعة؟ أي: مت تقوم الساعة؟ والمراد: يوم القيامة.

(1/119)

بأعلم من السائل"1. قال: أخبرني عن أماراتها2. قال: "أن تلد الأمة
__________
1 وفي رواية أبي فروة: فنكس فلم يجبه, ثم أعاد فلم يجبه ثلاثاً, ثم رفع رأسه فقال: "ما المسؤول أعلم من السائل", أي. أنا وأنت سواء في العلم بها، فإنها مما استأثر الله بعلمه, كما في الآية الكريمة: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} [ان: من الآية34] وفي الحديث: "مفاتيح الغيب خمس لا يعلمها إلا الله" قال: "ولا يعلم متى تقوم الساعة إلا الله" , وفي حديث ابن عباس هنا فقال: "سبحان الله, خمس من الغيب لا يعلمهن إلا الله" ثم تلا الآية. وفيه التعميم تعريضاً للسامعين أن كل مسؤول وسائل عنها فهو كذلك, وكف السامعين عن السؤال عن وقتها فإنهم قد أكثروا عليه صلى الله عليه وسلم في ذلك
2 وفي حديث أبي هريرة: "وسأخبرك عن أشراطها" , وفي رواية أبي فروة: "ولكن لها علامات تعرف بها" , وفي رواية سليمان التيمي: "ولكن إن شئت

(1/120)

رَبَّتَهَا1، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشاء يتطاولون في البنيان"2
نبأتك عن أشراطها" قال: "أجل". فالأشراط والعلامات: الأمارات, جمع أمارة, بالفتح: الدلالة والبرهان على اقتراب قيامها, والمراد: العلامات السابقة, وأما ما يقارنها فكطلوع الشمس من مغربها
1 أي: سيدتها, والمعنى: أن السراري تكثر في العرب حتى يوجد أن الأمة تلد سيدتها, وفسر بغير ذلك, وحاصله: الإشارة إلى أن الساعة يقرب قيامها عند انعكاس الأمور بحيث يصير المربي مربيا, والسافل عاليا.
2 أي: ومن أماراتها "أن ترى الحفاة": جمع حاف, وهو الذي لا نعال عليه. "العراة": جمع عارٍ, وهو الذي لا ثياب عليه. "العالة": جمع عائل, والعائل: هو الفقير. "رعاء الشاء": يعني الغنم, "يتطاولون في البينيان" , والعرب كانوا قبل بعثة النبي

(1/121)

قال: فمضى. فلبثنا ملياً1. فقال: " يا
__________
صلى الله عليه وسلم حفاة عراة, كما في هذا الحديث وكانوا في أشد حالة وأدناها, فمن الله عليهم بالإسلام وقواهم حتى استنفقوا خزائن كسرى وقيصر, ثم وصلوا إلى أن وقعوا فيما أخبر به النبي صلى الله عليه وسلم أنه من علامات قيام الساعة, ولفظ الصحيحين من حديث أبي هريرة: "وإذا رأيت الحفاة الرعاة رؤوس الناس" أي: ملوكهم "فذلك من أشراطها, وإذا تطاول الرعاء إليهم في البنيان فذلك من أشراطها". فعدها ثلاثاً, والمراد: أن أسافل الناس يصيرون رؤساءهم وتكثر أموالهم حتى يتباه بطول البنيان وزخرفته, وفي الحديث: "إذا وسد الأمر إلى غير أهله فانتظر الساعة" لأنه يفسد نظام الدين والدنيا, وهذا كله من انقلاب الحقائق في آخر الزمان وانعكاس الأمور.
1 أي: زمان بعد انصرافه, فكان النبي صلى الله عليه وسلم أعلمهم بعد مضي الوقت, لكنه في ذلك المجلس إلا أن في رواية الترمذي وغيره: فلبث ثلاثاً, ولفظ

(1/122)

عُمَرُ أَتَدْرُونَ مَنِ السَّائِلِ " قُلْنَا: اللهُ وَرَسُولُهُ أعلم1. قال: " هذا جبريل
__________
الصحيحين: ثم أدبر, فقال: "ردوه" فأخذوا ليردوه فلم يرو شيئاً, وفي رواية سليمان التيمي: فولى, فقال رسول الله صلى الله عليه وسلم: "علي بالرجل", فطلبناه كل مطلب فلم نقدر عليه, فقال: " هل تدرون ... " إلخ, وفي روايات أخر تدل على أن النبي صلى الله عليه وسلم أخبر الصحابة بشأنه في المجلس بعد أن التمسوه, فأما خبر عمر فلعله خطاب له وحده, أو من تصرف بعض الرواة
1 هذا فيه أن من سأل عما لا يعلم أن يكل العلم إلى عالمه, ولا يتكلف ما ليس له به علم, كما قال صلى الله عليه وسلم فيما حكى الله عنه: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [ص:86] فإن من أعظم التكلف أن تسأل الإنسان عن شيء فيتكلف العلم به, ولهذا قيل في (الله أعلم) : نصف العلم, يعني: أن العلم ينقسم إلى قسمين: فوظيفة ما تعلم أن تجيب عنه

(1/123)

أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُم"1.
الأَصْلُ الثَّالِثُ2: مَعْرِفَةُ نبيكم عليه الصلاة والسلام3
__________
بما تعلمه, وما لا تعلمه تقول فيه: الله أعلم
1 وفي رواية: "يعلمكم دينكم" , فأخبر النبي صلى الله عليه وسلم ما ذكر في هذا الحديث هو أمر الدين, بل هو الدين, فإنه قد اشتمل على أصول الدين والعقائد بل انحصر في العلوم الشرعية التي يتكلم عليها فرق المسلمين في هذا الحديث, ورجعت كلها إليه, وعقيدة أهل السنة والجماعة عليه, وشرفه وجلالته أمر مجمع عليه.
2 أي: من أصول الدين الثلاثة التي يجب على الإنسان معرفتها
3 فمعرفة نبينا محمد صلى الله عليه وسلم هي أحد الأصول الثلاثة, فكما أن الأصل الأول: وهو معرفة الله العظيم وواجب معرفته, وكذلك الأصل الثاني: وهو معرفة دين الإسلام الذي خلقنا الله له وتعبدنا بالقيام به

(1/124)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
أصل عظيم وواجب معرفته, فكذلك هذا الأصل الثالث: وهو معرفة نبينا محمد صلى الله عليه وسلم أصل عظيم يجب معرفته, فإنه صلى الله عليه وسلم هو الواسطة بيننا وبين الله تعالى, ولا وصول لنا ولا اطلاع لنا ولا طريق لنا ولا نعرف ما ينجينا من غضب الله وعقابه ويقربنا من رضي الله وثوابه إلا بما جاء به نبينا محمد صلى الله عليه وسلم, وإذا كان كذلك عرفنا وجه كون معرفته أحد الأصول الثلاثة التي يجب معرفتها, فإنا لا نعرف الأصل الأول الذي هو معرفة الرب جل جلاله, ولا الأصل الثاني الذي هو دين الإسلام إلا بالواسطة بيننا وبين الله, فتحتمت معرفته صلى الله عليه وسلم, وصارت أصلا ثالثا, إذ لا يمكن معرفة المرسل إلا بمعرفة رسوله, فصار من الضروريات معرفة الرسول صلى الله عليه وسلم, وبذلك ظهر أن معرفته صلى الله عليه وسلم أحد الأصول الثلاثة, ومعرفته تنتظم أشياء عديدة: منها: معرفة اسمه ونسبه وعمره, وبقائه في الدنيا ووفاته, ومعرفة ما نبئ به , وما أرسل به, وبلده ومهاجره, ومنها-وهو أعظمها-: معرفة ما بعث به, وغير ذلك مما ذكر المصنف وغيره.

(1/125)

وهو محمد بن عبد لله1 بن عبد لمطلب بن هاشم2. وهاشم من قريش،
__________
1 كان له صلى الله عليه وسلم عدة أسماء أشهرها محمد, ولهذا جاء في القرآن بهذا الاسم على وجه التنويه, كما في قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب: من الآية40] , {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: من الآية144] {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ} [الفتح: من الآية29] , فهذا أشهر أسمائه صلى الله عليه وسلم, ومعناه: الذي يحمد أكثر مما يحمد غيره, وهو علم مشتق من التحميد, ولما فيه من الخصال الحميدة, ولقبه: أبو القاسم, وأبوه: عبد الله, وهو الذبيح الثاني المفدى بمائة من الإبل.
2 عبد المطلب اسمه: شيبة, ويقال له شيبة الحمد, لجوده, وجماع أمر قريش إليه, وإنما سمي بعبد المطلب, لأن عمه المطلب قدم به مكة, وهو رديفه, وهو تغير لونه بالسفر فحسبوه عبداً له, فقالوا: هذا عبد المطلب, فعلق به هذا الاسم, وهاشم اسمه: عمرو, وإنما سمي هاشما, لهشمه

(1/126)

وقريش من العرب1، والعرب من ذرية
__________
الثريد مع اللحم لقومه في سني المحل
1 قريش: هو النضر, فإن إليه جماع قريش, ولا خلاف بين العلماء أن هاشم ابن لعبد مناف, واسمه المغيرة بن قصي بن كلاب مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن النضر بن كنانة بن خزيمة بن مدركة بن إلياس بن مضر بن نزار بن معد بن عدنان, وما فوقه فيها خلاف, والعرب هنا المراد بهم: المستعربة, فإن العرب قسمان: عاربة, ومستعربة, والعاربة قحطان, والمستعربة عدنان, وهم أفضل من العرب العاربة, كيف ومنهم النبي صلى الله عليه وسلم, وهو القائل: "إن الله اصطفى بني إسماعيل من العرب, واصطفى من بني إسماعيل كنانة, واصطفى من كنانة قريش, واصطفى من قريش بني هاشم, واصطفاني من بني هاشم, فأنا خيار من خيار". وقال أبو سفيان لهرقل لما سأله: كيف هو فيكم؟ قال: هو فينا ذو نسب, قال: وهكذا الرسل تبعث في أنساب قومها, يعني: في أكرمها أحساباً

(1/127)

إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ، عَلَيْهِ وَعَلَى نَبِيِّنَا أَفْضَلُ الصَّلاةِ وَالسَّلامِ1. وَلَهُ مِنَ الِعُمُرِ ثَلاثٌ وستون سنة2، منها أربعون قبل
__________
1 وهذا لا خلاف فيه, ولا خلاف أن الخليل من ذرية سام بن نوح, وذكر جمهور المؤرخين أن الخليل عليه السلام بن تارخ بن ناحور بن ساروغ بن راعو بن فالغ بن عابر بن شالح بن أرفخشد بن سام بن نوح عليه السلام,
2 ولد عليه الصلاة والسلام يوم الاثنين ثاني عشر ربيع الأول عام الفيل, وفيه بعث وفيه عرج به إلى السماء, وفيه هاجر إلى المدينة, وفيه توفي صلوات الله وسلامه عليه, قال صلى الله عليه وسلم: "ذلك يوم ولدت فيه وأنزل عليه فيه" ووارتج لمولده صلى الله عليه وسلم إيوان كسرى, وخمدت النيران, وخر كثير من الأصنام, وظهر النور معه, حتى أضاءت له قصور الشام, وهتفت به الجن, وجرى من معجزات آياته غير

(1/128)

النبوة1، وثلاث وعشرون نبياً رسولاً2.
__________
ذلك, وتوفي أبوه وهو حمل, وكان عند جده, ثم عمه أبي طالب, وتزوج خديجة وله خمسة وعشرون سنة, ومنها أولاده إلا إبراهيم فمن مارية, وشهد حلف المطيبين وبناء الكعبة, وكان يسمى: الأمين قبل مبعثه صلوات الله وسلامه عليه
1 عند جماهير أهل العلم بسيرة رسول الله صلى الله عليه وسلم, والنبوة: من النبأ وهو الخبر, لأنه يخبر عن الله, وقيل: من النبوة, وهو الارتفاع, لارتفاع رتبته, وإنما كان كذلك, لأنه ارتفع على غيره.
2 والنبي: ‘إنسان ذكر, أوحي إليه بشرع وإن لم يؤمر بتبليغه, وإن أمر بتبليغه فهو رسول, وبينهما عموم وخصوص, فالرسالة أعم من جهة نفسها ولأخص من جهة أصحابها, والنبوة أخص من جهة نفسها وأعم من جهة أصحابها, فالنبوة جزء من الرسالة, إذ الرسالة تتناول النبوة وغيرها, وكل رسول نبي وليس كل نبي رسول.

(1/129)

نبىء بـ اقْرَأْ1 وأرسل بـ الْمُدَّثِّرُ2. وبلده
__________
1 أي: أنزل عليه يوم الاثنين بلا خلاف, والمشهور أنه أنزل عليه في رمضان بغار حراء صدر سورة {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} [العلق:1،2] ففيها التنبيه على ابتداء خلق الإنسان من علقة, وخص بالإنسان, لما أودعه من عجائب آياته, ومن كرم الله أن علمه ما لم يعلم فشرفه بالعلم, والعلم: تارة يكون في الأذهان, وتارة يكون في اللسان, وتارة في الكتابة بالبنان, ولهذا قال: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} [العلق:3-5] ورجع بها يرجف فؤاده, فقالت له خديجة: والله لا يخزيك الله, وأخبرت ورقة ابن نوفل, فقال: هذا الناموس الأكبر الذي كان يأتي موسى.
2 أي: بصدر سورة {يَا أَيُّهَا الْمُدَّثِّرُ} الآيات, بعد فترة الوحي, ولما جاء الملك فرق منه فقال: "دثروني" فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} , ثم حمى الوحي وتتابع, وكان أول ما أنزل عليه

(1/130)

مكة1، وهاجر إلى المدينة2، بعثه الله بالنذارة عن الشرك، ويدعو إلى التوحيد
__________
بعد فترة الوحي, وحينئذ شمر رسول الله صلى الله عليه وسلم عن ساق العزم ودعا إلى الله.
1 ولد بها في شعب علي, ونشأ بها إلا ما كان منه وهو مع مرضعته السعدية في البرية, ثم رجع إليها في حضانة جده, ثم عمه, وأوحى إليه بها, وبقي بها ثلاث عشر سنة بعد أن أوحي إليه.
2 بعد أن هموا بقتله صلى الله عليه وسلم, فتغيب في الغار, ثم سار هو وأبو بكر مهاجراً إلى المدينة, وذلك بعد أن بايعوه صلى الله عليه وسلم على النصرة والمؤازرة, وأرخت الأمة من مهاجره صلى الله عليه وسلم.
3 ذكر المصنف رحمه الله جملة مما يعرف به النبي صلى الله عليه وسلم, وأعظمها وأعلاها معرفة ما بعث به صلى الله عليه وسلم, وأنه بعث بالنذارة عن الشرك والدعوة إلى التوحيد, وقدم المصنف النذارة عن الشرك قبل الدعوة إلى التوحيد, لأن هذا مدلول كلمة التوحيد (لا إله إلا الله) , ولأن الآية الآتية تقتضي ذلك, فبدأ بجانب

(1/131)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ1 (2) وَرَبَّكَ فَكَبِّرْ2 (3) وَثِيَابَكَ
__________
الشرك لكون العبادة لا تصح مع وجود المنافي, فلو وجدت والمنافي لها موجود لم تصح, ثم ثنى بالتوحيد, لأنه أوجب الواجبات, ولا يرفع عمل إلا به.
1 هذه أول آية أرسل بها, وأول أمر طرق سمعه في حال إرساله صلى الله عليه وسلم, وذلك أنه صلى الله عليه وسلم لما رأى الملك الذي جاءه بحراء حين أنزل عليه {اقْرَأْ} رعب منه, فأتى إلى أهله فقال: "دثروني" فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} أي: المتدثر بثيابه, المتغشي بها من الرعب الذي حصل من رؤية الملك عند نزول الوحي. {قُمْ} أي: من دثارك فأنذرهم وحذرهم من عذاب ربك إن لم يؤمنوا, بهذا حصل الإرسال, كما حصل بالأول النبوة.
2 أي: عظم ربك عما يقوله عبدة الأوثان.

(1/132)

التوحيد1 وَرَبَّكَ فَكَبِّرْ عَظِّمْهُ بِالتَّوْحِيدِ2 وَثِيَابَكَ فَطَهِّرْ أَيْ طَهِّرْ أَعْمَالَكَ
__________
1 فإن الشرك أعظم ذنب عصي الله به, ولا يرفع معه عمل, والتوحيد أوجب الواجبات, وأول دعوة الرسل من أولهم إلى أخرهم {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59] , فشمر صلى الله عليه وسلم عن ساق العزم وأنذر الناس, وعم وخص وأوذي على ذلك هو ومن اتبعه, وجرى للمصنف-مجدد هذه الدعوة رحمه الله - نحو مما جرى عليه صلى الله عليه وسلم هو وأصحابه, وصبروا, وكانت لهم العاقبة, وأظهر الله الدين بعد دروسه على يديه وأتباعه, فلله الحمد والمنة, وجزاه الله - ومن آواه ونصره - عن الإسلام والمسلمين أحسن الجزاء.
2 فهو سبحانه الإله الحق لا ند له ولا مثل له, فلا شريك له في إلهيته ولا في ربوبيته, بل هو المستحق أن يعبد وحده لا يشرك معه أحد في عبادته, فإن الشرك مع كونه أظلم الظلم فهو هضم للربوبية, وتنقص للألوهية, وسوء ظن برب العالمين.

(1/134)

عَنِ الشِّرْكِ1 وَالرُّجْزَ فَاهْجُرْ الرُّجْزَ: الأَصْنَامُ2، وَهَجْرُهَا تركها3 وأهلها4 وَالْبَرَاءَةُ مِنْهَا وَأَهْلُهَا، أَخَذَ عَلَى هَذَا عَشْرَ سنين يدعو إلى
__________
1 وهو أعظم ذنب عصي الله به, أو طهر نفسك مما يستقذر من الأقوال والأفعال
2 قال ابن عباس وغيره من المفسرين, ويقال: الشرك, ويقال: الزاي منقلبة عن السين, ويدل عليه قوله {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ} [الحج: من الآية30] , وقال ابن عباس أيضاً: اترك المآثم, والمعنى: اترك كل ما أوجب العذاب من الأقوال والأفعال.
3 والإعراض عنها, وهجر الشيء يهجره, صرمه وقطعه, والهجر: ضد الوصل, فالنبي صلى الله عليه وسلم أمر بترك الأوثان ومباعدتها ومصارميها وجميع المآثم.
4 قال تعالى عن الخليل: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية48] , {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [مريم: من الآية49] , فلا يتم توحيد العبد حتى يتبرأ من الكفر وأهل الكفر ويباعدهم وينابذهم.

(1/135)

التوحيد1، وبعد العشر عرج به إلى
__________
يتبرأ من الكفر وأهل الكفر ويباعدهم وينابذهم.
1 أي: أخذ رسول الله صلى الله عليه وسلم في بيان التوحيد والدعوة إليه, وبيان الشرك والإنذار عنه, والتحذير منه عشر سنين, قبل فرض الصلاة التي هي عماد الدين, وقبل بقية الشرائع, وبهذا يتبين لك حقيقة ما بعث به النبي صلى الله عليه وسلم ودعت إليه الرسل كلهم هو إنذار عن الشرك, والنهي عنه, والدعوة إلى التوحيد, وبيانه وتوضيحه, كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] ,وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: من الآية36] وقال عن نوح وهود وصالح وشعيب, أول شيء بدأوا به قومهم أن قالوا: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [لأعراف: من الآية59] , وخاتمهم محمد صلى الله عليه وسلم, أول شيء دعاهم إليه أن قال: "قولوا: لا إله إلا الله", فقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [صّ:5] .

(1/136)

السماء1، وفرضت عليه الصلوات
__________
وقال صلى اله عليه وسلم لمعاذ لما بعثه إلى اليمن: " فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" , وفي رواية: "فادعهم إلى توحيد الله" , وهذه الروايات يفسر بعضها بعضاً, فانبي صلى الله عليه وسلم إنما بعث بالدعوة إلى التوحيد, وذلك لأنه أساس الملة الذي تبنى عليها, وبدونه لا يبني شيء من الأعمال, فالتوحيد هو الأصل, وبقية شرائع الدين فرع عنه, فإذا زال الأصل زال الفرع, فأي بيان أبين من هذا؟ على أن التوحيد أوجب الواجبات, ومعرفته أفرض الفرائض, كونه صلى الله عليه وسلم أخذ عشر سنين يدعو إلى التوحيد, وينذر عن الشرك قبل أن تفرض عليه الفرائض.
1 أسري بجسده صلى الله عليه وسلم وروحه جميعاً من المسجد الحرام على البراق إلى البيت المقدس يقظةً لا مناماً, كما أخبر الله عنه ثم صعد به جبرائيل إلى السماء على المعراج, وهو المصعد الذي تصعد فيه الملائكة, كلّما مر بسماء تلقاه مقربوها حتى

(1/137)

الْخَمْسُ1، وَصَلَّى فِي مَكَّةَ ثَلاثَ سِنِينَ2، وَبَعْدَهَا أُمِرَ بالْهِجْرَةِ إِلَى المدينة3.
__________
جاوزهم إلى سدرة المنتهى, فبلغ من الارتفاع والعلو إلى ما الله به عليم, ودنا من الجبار جل جلاله, وكلمة بلا واسطة, فأوحى إليه ما أوحى.
1 وكان أول فرضها خمسين صلاة, ولم يزل يتردد بين موسى وربه حتى وضعها إلى خمس, وقال: "هي خمس, وهي خمسون..الحسنة بعشر أمثالها" , ثم هبد إلى البيت المقدس وهبط الأنبياء معه, وأمّهم في بيت المقدس, ثم ركب البراق ورجع إلى مكة, وحدثهم عمّا رآه مسيره صلوات الله وسلامه عليه.
2 يعني: بعد أن عرج به وفرضت غليه قبل الهجرة , كما هو ظاهر في سياق ابن إسحاق: أن الإسراء قبل الهجرة بثلاث سنين, وقيل: سنة, وقيل: ونصف, وقيل: بخمس, والله أعلم.
3 أي: وبعد ثلاث عشرة من مبعثه صلى الله غليه وسلم أمر بمفارقة

(1/138)

والهجرة: الإنتقال من بلد الكفر إِلَى بَلَدِ الإِسْلامِ1
وَالْهِجْرَةُ فَرِيضَةٌ عَلَى هَذِهِ الأُمَّةِ مِنْ بَلَدِ الشِّرْكِ إِلَى بلد الإِسْلامِ2،
__________
المشركين وأوطانهم بحيث يتمكن من إظهار دينه, والدعوة إلى الله في غير بلادهم, فإن ذلك واجب وفرض, وما لات يتم الواجب إلا به فهو واجب, ولا يتم الفرض والواجب إلا مع مفارقة المشركين عن الأوطان, فإنه إذا كان في بلد لا يقدر على إظهار دينه والتصريح به وتبيينه, وجب عليه مفارقة ذلك الوطن لإظهار دينه.
1 إحرازاً للدين, وسمي المهاجرون مهاجرون لأنهم هاجروا ديارهم ومساكنهم التي نشأوا بها لله, ولحقوا بدار ليس لهم فيها أهل ولا مال, دين هاجروا إلى المدينة, فكل من فارق بلده فهو مهاجر, والمهاجرة في الأصل: مصارمة الغير ومقاطعته ومباعدته.
2 معلوم ثبوتها بالكتاب والسنة والإجماع, متوعد من

(1/139)

وَهِيَ بَاقِيَةٌ إِلَى أَنْ تَقُومَ السَّاعَةُ1: وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ ظَالِمِي أَنْفُسِهِمْ2 قَالُواْ فِيمَ كُنتُمْ3
__________
تركها, وقد حكى الإجماع على وجوبها من بلد الشرك إلى بلد الإسلام غير واحد من أهل العلم, بل فرضها الله على رسوله صلى الله عليه وسلم والصحابة قبل فرض الصوم والحج, كما هو مقرر في كتاب الأصول والفروع, معلوم بالضرورة من الدين.
1 باتفاق من يعتد به من أهل العلم, قال شيخ الإسلام: لا يسلم أحد من الشرك إلا بالمباينة لأهله.
2 يعني: بالإقامة بين أظهر الكفار, نزلت في أناس من أهل مكة تكلموا بالإسلام ولم يهاجروا, فقال: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلآئِكَةُ} أراد ملك الموت وأعوانه, أو ملك الموت وحده, فإن العرب قد تخاطب الواحد بلفظ الجمع. {ظَالِمِي أَنْفُسِهِمْ} بترك الهجرة.
3 أي: لم مكثتهم ههنا وتركتم الهجرة؟ استفهام إنكار

(1/140)

قَالُواْ كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ1 قَالْوَاْ أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهَاجِرُواْ فِيهَا2 فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءتْ مَصِيراً3 (97) إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاء وَالْوِلْدَانِ4 لاَ يَسْتَطِيعُونَ
__________
وتوبيخ وتقريع, يعود معناه إلى لم مكثتم ههنا وتركتم الهجرة, وفي أي فريق كنتم؟ والملائكة تعلم في أي فريق كان فيه التاركون للهجرة بعدما وجبت عليهم.
1 عاجزين عن الهجرة, لا نقدر عن الخروج من البلد, ولا الذهاب في الأرض.
2 يعني: إلى المدينة فتخرجوا من بين أهل الشرك, ولم تعذرهم الملائكة, وفي الحديث: "من جامع المشرك وسكن معه فإنه مثله" رواه أبو داود وغيره في أحاديث أخر.
3 أي: بئس المصير إلى جهنم, وهذا فيه أن تارك الهجرة بعدما وجبت عليه مرتكب كبيرة من كبائر الذنوب.
4 العاجز عن الهجرة, {وَالْوِلْدَانِ} جمع وليد

(1/141)

حِيلَةً1 وَلاَ يَهْتَدُونَ سَبِيلاً2 (98) فَأُوْلَئِكَ عَسَى اللهُ أَن يَعْفُوَ عَنْهُمْ3 وَكَانَ اللهُ عَفُوّاً غَفُوراً4} [النساء:97 ـ99] وَقَوْلُهُ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ5
__________
ووليدة والوليد الغلام قبل أن يحتلم.
1 أي: من مفارقة المشركين, فلا يقدرون على حيلة ولا على نفقة, ولا على القوة للخروج.
2 لا يعرفون طريقا إلى الخروج من مكة إلى المدينة، حيث كانت هي إذ ذاك بلد الإسلام.
3 أي: يتجاوز عن المستضعفين وأهل الأعذار بترك الهجرة, وعسى من الله واجب, لأنه للإطماع.
4 {عَفُوّاً} يتجاوز عن سيئاتهم , {غَفُوراً} لمن تاب إليه, لا يكلف نفساً إلا وسعها, قال ابن عباس: كنت أنا وأمي من المستضعفين, وكان النبي صلى الله عليه وسلم يدعو للمستضعفين في الصلاة.
5 أمر تعالى عباده المؤمنين بالهجرة من البلد الذي لا يقدرون فيه على إقامة الدين إلى أرضه الواسعة,

(1/142)

فَإِيَّايَ فَاعْبُدُونِ1} [العنكبوت:56]
قَالَ الْبُغَوِيُّ رَحِمَهُ اللهُ2: "سبب نزول هذه الآية في المسلمين الذين في مكة لم يهاجروا،
__________
وأخبر أن الأرض غير ضيقة, بل واسعة تسع جميع الخلائق, فإذا كان الإنسان في أرض لم يتمكن من إظهار الدين فيها, فإن الله قد وسع له الأرض ليعبده فيها كما أمر, وكذلك يجب على كل من كان ببلد يعمل فيها بالمعاصي ولا يمكن تغييرها أن يهاجر منها.
1أي: وحِّدون في أرضي الواسعة التي خلقتها وما عليها لكم, وخلقتكم عليها لعبادتي, وفي الحديث القدسي: "ابن آدم خلقتك لأجلي, وخلقت كل شيء لأجلك".
2 الملقب: محيي السنة, أبو محمد الحسين بن مسعود الفراء, صاحب التفسير وشرح السنة وغيرهما, المتوفى سنة خمسمائة وستة عشر سنة.

(1/143)

نَادَاهُمُ اللهُ بِاسْمِ الإِيمَانِ1".
وَالدَّلِيلُ عَلَى الْهِجْرَةِ من السنة2 قوله: "لا تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ3، وَلا تنقطع التوبة حتى
__________
1 حكاه عن جماعة من التابعيين, فأفاد: أن تارك الهجرة بعدما وجبت عليه ليس بكافر, لكنه عاصٍ بتركها, فهو مؤمن ناقص الإيمان, عاصٍ من عصاة الموحدين المؤمنين.
2 أي: على وجوب الهجرة من بلد الشرك إلى بلد الإسلام من سنة النبي صلى الله عليه وسلم التي أمرنا باتباعها.
3 أي: لا تنقطع الهجرة من بلد الشرك إلى بلد الإسلام حتى تنقطع التوبة, أي: حتى لا تقبل التوبة ممن تاب, فدل الحديث على أن التوبة ما دامت مقبولة فالهجرة واجبة بحالها, وأما حديث ابن عباس: "لا هجرة بعد الفتح, ولكن جهاد ونية" , فالمراد: لا هجرة بعد فتح مكة منها إلى المدينة, حيث كانت مكة بعدد فتحها بلد إسلام, فإن أناساً أرادوا أن يهاجروا منها إلى المدينة ظناً

(1/144)

تطلع الشمس من مغربها"1.
فَلَمَّا اسْتَقَرَّ فِي الْمَدِينَةِ، أُمِرَ بِبَقِيَّةِ شَرَائِعِ
منهم أنه مرغب فيها, فبين لهم صلى الله عليه وسلم أنه إنما حث عليها لما كانت مكة بلد كفر, أما وقد كانت بلد إسلام فلا, فالمعنى: لا هجرة من مكة إلى المدينة, أما ثبوت الهجرة من بلد الشرك إلى بلد الإسلام, وبقاؤها فمعلوم بالنص والإجماع.
1 فإذا طلعت الشمس من مغربها فهو أوان قيام الساعة, وهي أقرب علاماتها, وإذا طلعت لا تقبل توبة, قال تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا} [الأنعام: من الآية158] , وجاء في ذلك أحاديث كثيرة, وهذا يفسر بقيام الساعة, فدل على أنها تقبل قبل طلوع الشمس من مغربها, وما دامت تقبل التوبة فلا تنقطع الهجرة, وفي الحديث: "أنا بريء من مسلم بات بين ظهراني المشركين" , وقال: "لا ترائا نارهما" , وقال: "الهجرة باقية ما قوتل العدو" , وقال لا يسلم لذي دين دينه إلا من فر من شاهق إلى شاهق.

(1/145)

الإِسْلامِ1، مِثلِ الزَّكَاةِ، وَالصَّوْمِ، وَالْحَجِّ، وَالأَذَانِ، وَالْجِهَادِ، وَالأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ2، وَغَيْرِ ذَلِكَ من شرائع
__________
1 أي: لما هاجر من مكة إلى المدينة واستقر بها وفشا التوحيد ودان به أولئك وأقاموا الصلاة, أمر ببقية شرائع الإسلام التي تعبّد الله خلقه بها, إذ عامت شرائع الإسلام لم تشرع إلا في المدينة.
2 قال تعالى: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ} [لأعراف: من الآية157] , وهذه صفته في الكتب المتقدمة, والأمر بالمعروف والنهي عن المنكر عام وفرض على كل واحد بحسبه, قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: من الآية110] وقال: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [آل عمران: من الآية104] وأعلاه باليد, فمن لم يقدر فبلسانه, فمن لم يقدر فبقلبه, وذلك أضعف الإيمان, والأمر بالمعروف من أعظم

(1/146)

الإسلام1. أخذ على هذا عشر سنين2، وبعدها توفي، صلاة الله وسلام عليه3، ودينه باقٍ4.
وهذا
__________
شرائع الإسلام, وأعظمه الجهاد الذي هو ذروة الإسلام, وأمر به هو الزكاة والصوم سنة
ثنين من الهجرة, وأما الحج فسنة تسع عند الجمهور
1 كبِرِّ الوالدين, وصلة الأرحام, وأداء الأمانات, وسائر مكارم الأخلاق, ومحاسن الأعمال, كما هو معروف من شريعته صلى الله عليه وسلم.
2 كلها توحى غليه فيها الشرائع, أركانها وواجباتها ومستحباتها, وما ينافي ذلك.
3 بعدما أكمل الله به الدين, وبلغ البلاغ المبين, قال أبو ذر: ما توفي رسول الله صلى الله عليه وسلم إلا وما طائر يقلب جناحيه إلا ذكر لنا منه علماً.
4 موجود, وهو ما تضمنه الكتاب والسنة, مؤيد محفوظ إلى يوم القيامة, كاف لمن تمسك به, وقال صلى الله عليه وسلمك "تركت فيكم ما إن تمسكتم به لن تضلوا: كتاب الله, وسنتي".

(1/147)

دينه1 لا خير إلا دله الأُمَّةَ عَلَيْهِ2، وَلا شَرَّ إِلا حَذَّرَهَا مِنْهُ3، والخير الذي دل عليه:
__________
1 الذي ترك أمته عليه, وتكفل الله بحفظه, فتوارثه أهل العلم والدين خلفاً عن سلف, قال السلف: هذا عهد رسول الله صلى الله عليه وسلم إلينا, ونحن عهدناه إليكم, وهذه وصية ربنا وفرضه علينا, وهي وصيته وفرضه عليكم, فجرى الخلف على منهاج السلف, واقتفوا آثارهم, ولا يزالون إلى يوم القيامة.
2 كما تقدم في قوله تعالى: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة: من الآية128] , فصلوات الله وسلامه عليه, كما بلغ الرسالة وأدى الأمانة ونصح الأمة.
3 خوفاً على أمته من الوقوع في المهالك, وقد بلغ الدين كله, وبينه جميعه, كما أمره الله عز وجل, وفي الحديث الشريف: "ما بعث من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم, ويحذرهم من شر ما يعلمه لهم".

(1/148)

التَّوْحِيدُ1، وَجَمِيعُ مَا يُحِبُّهُ اللهُ وَيَرْضَاهُ2. وَالشَّرُ الَّذِي حَذَّرَهَا مِنْهُ: الشِّرْكُ3 وَجَمِيعُ مَا يَكْرَهُ اللهُ وَيَأْبَاهُ4، بَعَثَهُ اللهُ إِلَى النَّاسِ كَافَّةً5، وافترض طاعته على جميع الثقلين:
__________
1 فهو أصل كل خير وأعظمه, وأوجب الواجبات, ولأجله أرسلت الرسل وأنزلت الكتب.
2 من الأقوال والأعمال الظاهرة والباطنة.
3 فهو أصل كل شر وأعظمه, وأول ما أمر به صلى الله عليه وسلم الإنذار عنه, قال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر:1،2] أي: عن الشرك, وكذا كل رسول يحذر أمته عن الشرك ويدعوهم إلى التوحيد.
4 أي: يمنعه من الأقوال والأعمال.
5 يعني: بعث الله نبينا محمد صلى الله عليه وسلم إلى كافة الناس, عربهم وعجمهم, ذكرهم وأنثاهم, حرهم وعبدهم, أحمرهم وأسودهم, ولا نزاع في ذلك بين المسلمين.

(1/149)

الْجِنِّ وَالإِنْسِ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللهِ إِلَيْكُمْ جَمِيعاً2} [الأعراف:158]
__________
1بإجماع المسلمين, وقرن بطاعته في غير موضع من كتابه.
2 وهذا عموم ظاهر في عموم بعثه إلى الناس جميعاً, عربهم وعجمهم, و {جَمِيعاً} تأكيد بعثه إلى الناس كافة, وقال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [سبأ: من الآية28] , {وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً} [الفرقان:56] , {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح: من الآية29] , وسورة الرحمن, وسورة الجن, وغيرهما, دالة أوضح دلالة على شمول رسالته إلى الجن والإنس, وقال: "إن الرسل قبلي يبعثون إلى قومهم خاصة, وبعثت إلى الناس كافة" , وهذا من شرفه صلى الله عليه وسلم أنه خاتم النبيين, وأنه مبعوث إلى الناس كافة, وهو معلوم من الدين أنه صلوات الله وسلامه عليه رسول الله إلى الثقلين

(1/150)

وأكمل الله به الدين1.
والدليل قول تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ2 وَأَتْمَمْتُ
__________
كلهم, وأن طاعته فرض عليهم كلهم, وهو مقتضى رسالته صلى الله عليه وسلم لا يمتري في ذلك إلا مكابر معاند.
1 أي: لم يتوف صلى الله عليه وسلم حتى أكمل الله به الدين وبلّغ البلاغ المبين, حتى قال: "تركتكم على المحجة البيضاء ليلها كنهارها, لا يزيغ عنها بعدي إلا هالك"
2 هذه الآية لم تنزل إلا قبل وفاته صلى الله عليه وسلم بثمانين يوماً, نزلت عليه وهو واقف بعرفة يخطب الناس, وهذا أكبر نعم الله على هذه الأمة, حيث أكمل لها دينها, فلا يحتاجون إلى دين سواه, ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه, وقال تعالى {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام: من الآية115] , أي: صدقاً في الأخبار, وعدلاً في الأوامر والنواهي, وفيها بيان أن الله أكمل لنا الدين, وإنه كمل من جميع وجوهه, والكامل لا يزاد فيه, ولا ينقص منه, ولا يبدل, قال تعالى: {لا مُبَدِّلَ

(1/151)

عَلَيْكُمْ نِعْمَتِي1 وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً2} [المائدة:3]
__________
لِكَلِمَاتِهِ} [الأنعام: من الآية115] , فمن ادعى أنه يحتاج إلى زيادة فقد كذب وافترى, ورد مدلول هذه الآية ومدلول قوله صلى الله عليه وسلم: "إياكم ومحدثات الأمور, فإن كل محدثة بدعة, وكل بدعة ضلالة".
لما أخبر تعالى أنه أكمل لنا الدين, وهو أكبر نعمة علينا قال: {وَأَتْمَمْتُ} , أي: أكملت {عَلَيْكُمْ نِعْمَتِي} , ومن تمت عليه النعمة فقد أفلح كل الفلاح.
2 أي: فارضوه أنتم لأنفسكم, فإنه الدين الذي أحبه ورضيه, وبعث به أفضل الرسل, وأنزل به أشرف كتبه, قال كعب: لو نزلت هذه الآية على غير هذه الأمة لا اتخذوا اليوم الذي أنزلت عليهم فيه عيداً, قال عمر: نزلت يوم جمعة يوم عرفة, وكلاهما بحمد الله لنا عيد, وكذا قال حبر الأمة.

(1/152)

وَالدَّلِيلُ عَلَى مَوْتِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ1 قوله تعالى: {إِنَّكَ مَيِّتٌ2 وَإِنَّهُم
__________
1 أي من النقل مما يطابق الحس.
2 أي: أنك يا محمد ستموت, وقام أبو بكر لما توفي صلى الله عليه وسلم يبكي, وقال: وقال بأبي أنت وأمي, أما الموتة التي كتبت عليك فقد متّها, وقال تعالى {أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران: من الآية144] نعم هو حي صلى الله عليه وسلم في قبره حياةً برزخية أعلى وأكمل من حياة الشهداء المذكورة في قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] , وأما الحياة الجثمانية فلا ريب أنه مات صلى الله عليه وسلم, وغسل وكفن وصلي عليه, ودفن في ضريحه صلوات الله وسلامه عليه, ولم يقل أنه لم يمت إلا المبتدعة الخارجة عن منهج الكتاب والسنة, مخافة أن ينتقص عليهم أصلهم الباطل في توجههم إليه, وسؤاله ما لا يقدر عليه, وإلاّ فموته صلى الله عليه وسلم معلوم

(1/153)

مَّيِّتُونَ1 (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِندَ رَبِّكُمْ تَخْتَصِمُونَ2} [الزمر:31،30]
والناس
__________
بالسمع والمشاهدة, مشهور يعلمه العام والخاص لا يمتري فيه إلا مكابر.
1 أي: سيموتون, قال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران: من الآية185] .
2 فيما أنتم فيه في الدنيا من التوحيد والشرك بين يدي الله تعالى, كما في سورة القيامة, وآخر يس, وغيرهما من السور, فالإيمان بالبعث والنشور من القبور من جملة الإيمان باليوم الآخر, فإن الإيمان باليوم الآخر يشمل الإيمان بالبعث, بل الإيمان بالبعث هو معظم الإيمان باليوم الآخر, وهو الذي كان ينكره أهل الجاهلية, أنكروا أن تعود هذه الأجساد كما كانت عظامها ولحمها وعصبها, وذلك من جهلهم بكمال علمه تعالى وقدرته على كل شيء, ولهذا يقرر تعالى بعث الأجساد وردها كما كانت في مواضع من كتابه بكمال علمه وقدرته.

(1/154)

إِذَا مَاتُواْ يُبْعَثُونَ1، وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى2} [طه:55] وقَوْلُهُ تَعَالَى: {وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً3 (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ
1 ليجازى كل بعلمه, ويقتص لبعضهم من بعض حتى البهائم.
2 أي: من الأرض مبدؤكم, فإن أباكم آدم مخلوق من تراب من أديم الأرض, وفي الأرض نعيدكم, أي: إذا متم تصيرون إليها فتدفنون بها, ومن الأرض نخرجكم يوم البعث والحساب , {تَارَةً} أيك مرة أخرى, كقوله: {فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} [لأعراف: من الآية25] , وفي الحديث أنه صلى الله عليه وسلم أخذ قبضة من تراب الأرض فألقاها في القبر فقال: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55]
3 أراد تعالى مبدأ خلق آدم من الأرض والناس ولده, و {نَبَاتاً} اسم وضع موضع المصدر, أي: إنبات.

(1/155)

إِخْرَاجاً1} [نوح:18،17] وَبَعْدَ الْبَعْثِ مُحَاسَبُونَ2 وَمَجْزِيُّونَ بِأَعْمَالِهِمْ3.
والدليل قول تعالى: {لِيَجْزِيَ الَّذِينَ أَسَاؤُوا4 بِمَا عَمِلُوا
__________
1 أي: {نُعِيدُكُمْ} في الأرض إذا متم {نُخْرِجُكُمْ} منها بعد البعث أحياء، {إِخْرَاجاً} يعيدكم يوم القيامة كما بدأكم أول مرة.
2 أي: على الأعمال حسنها وسيئها، والإيمان بالحساب والمجازاة على الأعمال من الإيمان باليوم الآخر أيضا.
3 دقيقها وجليلها، صغيرها وكبيرها.
4 يخبر تعالى أنه مالك السماوات والأرض، الغني عما سواه، الحاكم بالعدل، خالق الخلق بالحق {لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا} من الشرك فما دونه، {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا} وحدوا ربهم وأخلصوا له الطاعة {بِالْحُسْنَى} الجنة، وقال: {لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} [طه: من الآية15] ، والآيات في هذا المعنى كثيرة، يقرر فيها تعالى أنه لا يجازي كلا بعمله،

(1/156)

وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31] وَمَنْ كَذَّبَ بِالْبَعْثِ كَفَرَ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا2 قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ3 ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ4
__________
إن خيرا فخير، وإن شرا فشر.
1 لتكذيبه الله ورسوله وإجماع المسلمين.
2 كفّرهم الله تعالى بإنكارهم للبعث في زعمهم أن لن يبعثوا, فدل على إنكار البعث كفر, بل هو من أعظم كفر أهل الجاهلية.
3 أي: {قل} يا محمد: {بَلَى وَرَبِّي} , جواب تحقيق وقسم بالله العظيم {لَتُبْعَثُنَّ} يوم القيامة, وهذه الآية الثالثة التي أمر الله نبيه أن يقسم بربه عز وجل على وقوع المعاد ووجوده, وفي يونس: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس:53] , وفي سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} سبأ: من الآية3] .
4 أي: لتخبرن بجميع أعمالكم, جليلها وحقيرها,

(1/157)

وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ1} [التغابن:7] وَأَرْسَلَ اللهُ جميع الرسل مبشرين ومنذرين2.
__________
صغيرها وكبيرها, قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47] .
1 سهل هين عليه, كما قال تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: من الآية27] , فإن كان هذا النوع الإنساني في العدم لم يوجد قبل, ثم أوجده الله تعالى من طين, وذراريه من ماء مهين, ثم جعل هذا التناسل منه, فإنه لا يعجزه أن يعيدهم وهو الذي أبدعهم, وفي الحديث: "كذبني ابن آدم ولم يكن له ذلك, فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني, وليس الخلق بأهون علي من آخره".
2 أي: أرسل الله جميع رسله من أولهم نوح عليه

(1/158)

وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 1 [النساء:165] َوَأَّولُهُمْ نُوحٌ عَلَيْهِ السَّلامُ2، وَآخِرُهُمْ مُحَمَّدٌ صلى الله عليه وسلم3.
__________
السلام إلى آخرهم محمد صلى الله عليه وسلم كلهم يدعون إلى عبادة الله وحده, وترك عبادة ما سواه, مبشرين من أجابهم إلى ما دعوا إليه برضوان الله وكرامته, ومنذرين محذرين من عصاهم غضب الله وسخطه وعقابه.
1 فلا يقولون يوم القيامة: ما أرسلت إلينا رسولاً, ما أنزلت إلينا كتاباٍ, فانقطعت حجة الخلق على الله بإرسال الرسل وإنزال الكتب, إقامة الحجج عليهم, وتبيين الحق لهم, وركز الفطر في قلوبهم, وانقطعت المعذرة ولم يبق للناس على الله حجة.
2 كان بينه وبين آدم عشرة قرون كلهم على الإسلام, فلما حدث الشرك بسبب الغلو في الصالحين أرسل إليهم, وهو أول رسول على أهل الأرض بالكتاب والسنة وإجماع المسلمين,
3 وهو آخر الرسل إلى أهل الأرض بالكتاب والسنة

(1/159)

وَالدَّلِيلُ عَلَى أَنَّ أَوَّلَهُمْ نُوحٌ قَوْلُهُ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِن بَعْدِهِ} 1 [النساء:163]
وكل أمة
__________
وإجماع المسلمين، وهو خاتم النبيين لا نبي بعده, قال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: من الآية40] , وثبت عنه من غير وجه أنه لا نبي بعده, وأجمع المسلمون على ذلك, واشتهر كذب من ادعى النبوة بعده, وأخبر بذلك أنه سيأتي بعده كذابون دجالون ثلاثون كلهم يزعمون أنه نبي, ووقع ما أخبر به صلى الله عليه وسلم, وعيسى ابن مريم إذا نزل في آخر الزمان إنما يحكم بشريعة محمد صلى الله عليه وسلم, فهو من أمته بإجماع المسلمين
1 أي: من بعد نوح, فهو أول رسول وأول نذير عن الشرك, وقوله لنبيه محمد صلى الله عليه وسلم: {إِنَّا أَوْحَيْنَا إِلَيْكَ} , بناء على سبق من قوله {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ} [النساء: من الآية153] ,

(1/160)

بَعَثَ اللهُ إِلَيْهِا رَسُولا مِنْ نُوحٍ إِلَى محمد1
__________
{إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ} [الأنعام: من الآية91] , وقال: {قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى} [الأنعام: من الآية91] , وقال: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: من الآية163] وذكر
عدة من الرسل, أي: فقد أنزل عليك كما أنزل عليهم ... إلى أن قال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: من الآية165] , ولابن مردويه وابن أبي حاتم, عن أبي ذر قلت: يا رسول الله, كم الأنبياء؟ قال: "مائة ألف وأربعة وعشرون ألفاً" قلت: كم الرسل منهم؟ قال: "ثلاث مائة وثلاثة عشر جم غفير", فأقام تعالى الحجة, وقطع المعاذير بإرسال الرسل وإنزال الكتب.
1 فنوح أول رسول من بني آدم إلى أهل الأرض, وخاتمهم محمد صلى الله عليه وسلم, وما من أمة من الأمم, ولا طائفة من الطوائف, إلا وقد بعث الله فيهم رسولاً, إقامة منه تعالى للحجة على عباده, وإيضاحا للمحجة, قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ

(1/161)

يَأْمُرُهُمْ بِعِبَادَةِ اللهِ وَحْدَهُ، وَيَنْهَاهُمْ عَنْ عِبَادَةِ الطَّاغُوتِ1.
وَالدَّلِيلُ قَوْلُهُ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ
__________
رَسُولاً} [الاسراء: من الآية15] , ولما كانت الرسل قبل محمد صلى الله عليه وسلم كلما هلك نبي خلفه نبي, قيض الله لهذه الأمة أئمة هدى حفظ الله بهم دينه, وأقام بهم الحجة على عباده, ولا تزال إلى قيام الساعة, كما أخبر به صلى الله عليه وسلم في قوله: "لا تزال طائفة من أمتي على الحق منصورة إلى قيام الساعة".
1 يدعوهم إلى هذا الذي بعثت به الرسل, ودعوتهم كلهم إلى عبادة الله وحده, وترك عبادة ما سواه, فزبدة جميع ما أرسلت به الرسل هو التوحيد, وما سواه من تحريم وتحليل ففروع, ولا يؤمر بها إلا بعد وجود التوحيد, ولا تقبل ولا يلتفت إليها إلا مع التوحيد الذي هو دين الرسل, من أولهم إلى آخرهم, ولأجله خلقت الخليقة, وأرسلت الرسل, وأنزلت الكتب, وخلقت الجنة والنار.

(1/162)

أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللهَ وَاجْتَنِبُواْ الطَّاغُوتَ1} [النحل:36] وافترض الله
__________
1 ومثل هذه الآية قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الانبياء:25] , وغير ذلك من الآيات الدالة على عظم التوحيد, وكلا الآيتين فيهما العموم الواضح, أن أول شيء بدأت به الرسل قومهم هو التوحيد, وأيضا في أفراد الرسل جاءت الآيات, كما قال عن نوح وهود وصالح ولوط وشعيب وغيرهم أن أول شيء بدأوا به قومهم: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [المؤمنون: من الآية32] , فهذه دعوة الرسل, وزبدة الرسالة, وبه تعرف عظمة شأن التوحيد, ومعرفتك عظمه بأن تصرف همتك إليه, وإلى معرفته والعمل به غاية جهدك, وإلى معرفة ما يضاده, وما سواه من أنواع العلوم الفروعية بعد ذلك, فيهتم الإنسان غاية الاهتمام بمعرفة أصل الدين إجمالا قبل الواجب من الفروع, الصلاة والزكاة وغير ذلك, فلا تصح الصلاة ولا الزكاة

(1/163)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
قبل الأصل, فلابد من معرفة أصل الدين إجمالاً, ثم معرفة فروعه تفصيلاً, وفي حديث معاذ لما بعثه إلى اليمن, قال له: "إنك تأتي قوماً من أهل الكتاب, فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله, فإن أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة" , وهذا يفيد أنهم إذا لم يعلموا التوحيد ولم يعملوا به فلا يدعوهم للصلاة إن لم يطيعوه في الدخول في الإسلام, فإن الصلاة لا تنفع ولا غيرها بدون التوحيد, فإنه لا يستقيم بناء على غير أساس, ولا فرع على غير أصل, والأصل والأساس هو التوحيد, والصلاة وإن كانت هي عمود الإسلام فمع ذلك لم تفرض إلا بعد الأمر بالتوحيد بنحو عشر سنين. ومما يبين أن التوحيد هو الأصل: كونه يوجد من يدخل الجنة ولو لم يصل ركعة واحدة, وذلك إذا اعتقد التوحيد وعمل به ومات متمسكاً به, كأن يقتل قبل أن يصلي أو يموت,

(1/164)

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
__________
والصلاة لا تنفع وحدها, ولو صلى وزكى وصام, إذا لم يعتقد التوحيد وبذلك يعرف عظم شأن التوحيد, ومات هلك من هلك إلا بترك العلم بالتوحيد والعمل به, وما دخل الشيطان على من دخل, ولا مزق عقول من مزق, ولا وقع من وقع إلا من آفة قولهم: يكفي النطق بالشهادة, ومجرد المعرفة, حتى أن من علمائهم من لا يعرف التوحيد أصلاً, وذلك لأنهم ابتلوا بالشرك وعبادة الأوثان, وكثرة الشبهات الباطلة, فبذلك خفي التوحيد على كثير ممن يدعي العلم, لعدم المعرفة به, وإلا فمعرفة التوحيد والشرك من أهون ما يكون وأسهله إجمالأً, كما في زمن الصحابة, فإنهم كانوا يعرفون التوحيد والشرك, فمن قال: (لا إله إلا الله) يترك الشرك, ويعلم أنه باطل مناف لكلمة الإخلاص, ولهذا لما دعاهم النبي صلى الله عليه وسلم إلى التوحيد, وقال: "قولوا: لا إله إلا الله تفلحوا", قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}

(1/165)

عَلَى جَمِيعِ الْعِبَادِ الْكُفْرَ بِالطَّاغُوتِ، وَالإِيمَانَ بِاللهِ1.
قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللهُ تَعَالَى2: "مَعْنَى الطَّاغُوتِ مَا تَجَاوَزَ بِهِ الْعَبْدُ حَدَّهُ مِنْ معبود، أو متبوع، أو مطاع"3.
__________
[صّ:5] , وأما حين كثرت الشبهات صعب معرفة التوحيد, والتخلص من ضده, وكثر النفاق, وصار الكثير يقولها ويعبد مع الله غيره, فالله المستعان.
1 ولأجل ذلك أرسلت الرسل, وأنزلت الكتب, بل الدين أمران: كفر بالطاغوت, وإيمان بالله, ومن كفر بالطاغوت وآمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها.
2 هو الإمام محمد بن أبي بكر بن أيوب الزرعي الدمشقي, المعروف بابن القيم الجوزية, صاحب التصانيف المقبولة, المتوفى سنة سبعمائة وإحدى وخمسين.
3 يعني: كل شيء يتعدى به العبد حده, أي: قدره

(1/166)

والطواغيت كثيرة1، رؤوسهم خَمْسَةٌ2: إِبْلِيسُ لَعَنَهُ اللهُ3، وَمَنْ عُبِدَ وَهُوَ
__________
الذي ينبغي له في الشرع يصير به طاغوتاً, سواء تعدى حده من معبود مع الله بأي نوعه من أنواع العبادة, أو متبوع في معاصي الله, أو مطاع من دون الله في التحليل والتحريم, ثم قال ابن القيم: فإذا تأملت طواغيت العالم فإذا هي لا تخرج عن هذه الثلاثة.
1 أي: إذا عرفت ما حده ابن القيم بتحقق, تبين أن الطواغيت كثيرة جدا من بني آدم بلا حصر, وذلك أن كل من تجاوز حده في الشرع صار بخروجه منه وتجاوزه طاغوتاً.
2 أي: أكبر الطواغيت بالاستقراء والتأمل خمسة.
3 هو رأسهم الأكبر, واللعن في الأصل: الطرد والإبعاد, وتقدم, وإبليس مطرود مبعد عن رحمة الله.

(1/167)

رَاضٍ1، وَمَنْ دَعَا النَّاسَ إِلَى عِبَادَةِ نَفْسِهِ2، وَمَنْ ادَّعَى شَيْئًا مِنْ عِلْمِ الْغَيْبِ3، وَمَنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللهُ4.
وَالدَّلِيلُ قَوْلُهُ تعالى: {لاَ
__________
1 بتلك العبادة الصادرة من العابد بأي نوع من أنواعها, فهو طاغوت من رؤساء الطواغيت وكبرائهم.
2 ممن يقر الغلو والتعظيم بغير حق كفرعون ومشائخ الضلال الذين غرضهم العلو في الأرض والفساد واتخاذهم أرباباً والإشراك بهم مما يحصل في مغيبهم وفي مماتهم, وحكي عن بعض أئمة الضلال أنه قال: من كان له حاجة فليأتي إلى قبري وليستغث بي.
3 كالمنجمين والرمالين ونحوهم.
4 كمن يحكم بقوانين الجاهلية, والقوانين الدولية, بل جميع من حكم بغير ما أنزل الله، سواء كان بالقوانين, أو بشيء مخترع وهو ليس من الشرع, أو بالجور في الحكم فهو طاغوت من أكبر الطواغيت.

(1/168)

إِكْرَاهَ فِي الدِّينِ1 قَد تَّبَيَّنَ الرُّشْد مِن
__________
1 أي: لا تكرهوا أحد على الدخول في الإسلام، فإنه بين واضح جلي دلائله وبراهينه لا يحتاج أن يكره أحد على الدخول فيه، فمن هداه الله للإسلام وشرح صدره ونور بصيرته دخل على بينة، ومن أعمى الله قلبه وختم على سمعه وبصره، فإنه لا يفيده الدخول في الدين مكرها مقسورا، قيل: في عدد من أولاد الأنصار أرادوا استردادهم لما أجليت بنوا النضير، وقيل: كان في إبتداء الأمر ثم نسخ بالأمر بالقتال، قال الشيخ: شرع الجهاد على مراتب: فأول ما أنزل الله فيه الإذن فيه بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج: من الآية39] ثم نزل وجوبه بقوله: {كُتِبَ عَلَيْهِمُ الْقِتَالُ} [النساء: من الآية77] ولم يؤمروا بقتال من سالمهم، وكذا من هادنهم، ثم أنزل الله في (براءة) الأمر بنبذ العهد وقتال المشركين كافة، وبقتال أهل الكتاب إذا لم يسلموا حتى يعطوا الجزية، ولم يبح ترك

(1/169)

الْغَي1 فَمَن يَكْفُرْ بالطَّاغُوت وَيُؤْمِن بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى2}
__________
قتالهم وإن سالموهم وهادنوهم هدنة مطلقة مع إمكان جهادهم، وقال ابن القيم: كان محرما، ثم مأذونا فيه، ثم مأمورا به لمن بدأهم بالقتال، ثم مأمورا به لجميع المشركين، قال تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة: من الآية5] وقال صلى الله عليه وسلم: "قاتلوا من كفر بالله".
1 أي: ظهر وتميز الحق من الباطل، والإيمان من الكفر، والهدي من الضلال بالآيات والبراهين الدالة على ذلك.
2 أي: تمسك بالتوحيد وهو العروة الوثقى، واستمسك بالشيء وتمسك به وأمسك: أخذ به وتعلق واستعصم، والعروة الوثقى: القوية التي لا تنفك ولا تنفصم، فمن تمسك بالتوحيد –دين الله الذي أرسل به الرسل وأنزل به الكتب الذي لا يقبل الله من أحد دينا سواه- وصل الجنة بكل حال.

(1/170)

[البقرة:256] وَهَذَا هُوَ مَعْنَى (لا اله إِلا الله)
وفي الحديث: "رأس الأمر الإسلام2،
__________
1 فإن معنى (لا إله إلا الله) : كفر بالطاغوت والإيمان بالله، كما تقدم.
2 يعني: رأس الدين الذي جاء به النبي صلى الله عليه وسلم هو الإسلام، فمن انتسب إلى ما جاء به النبي صلى الله عليه وسلم وادعى أنه من أمة الإجابة، وقد فقد منه رأس الأمر وحقيقته –وهو: الإسلام- فليس من أمة الإجابة، والإسلام: هو الملة والدين، فمن فقد منه فقد كذب وافترى في دعواه الإستجابة لله ورسوله، كما أن الحيوان إذا فقد منه رأسه فأي شيء ينفع سائر جسده، فمن ادعى أنه من أمة الإجابة، وقد فقد منه الإسلام رأس الأمر –وأساسه إفراد الله بالعبادة- فلا وجود لما يدعيه؛ لفقد حقيقة الإنتساب، قال شيخ الإسلام: كل اسم علق بأسماء الدين من إسلام أو إيمان أو غيرهما إنما يثبت لمن اتصف بتلك الصفة الموجبة لذلك. اهـ. كمن ادعى أنه متبع لرسول الله صلى الله عليه وسلم وهو يدعو مع الله غيره، كأن

(1/171)

وعموده الصلاة1، وذروة سنامه الجهاد في
__________
يسأله قضاء الحاجات وتفريج الكربات ويزعم أن ذلك قربة إلى الله، وأنه مما يحبه النبي صلى الله عليه وسلم، ولا ريب أنه هو المضاد المعاند المعادي للنبي صلى الله عليه وسلم المنتقص المستهزئ بدين النبي صلى الله عليه وسلم، فإذا كان يقر أن اتباع النبي صلى الله عليه وسلم هو الحق ومع ذلك يعمل بخلافه، فقد عكس الدين والشرع جميعا، وخالف ما جاء به الرسول صلى الله عليه وسلم، ومرق من الإسلام، حيث جعل الشرك توحيدا، وزعم أن هذا مما أمر به، فعطل الشرع والدين جميعا.
1 هذا فيه عظم شأن الصلاة، وأنها من الذين بهذا المكان العظيم، وهو أن مكانها من الدين مكان العمود من الفسطاط، فكما أن عمود الفسطاط إذا سقطت سقط الفسطاط، فكذلك إذا فقدت الصلاة سقط دين تاركها، ولم يبقى له دين؛ لأن مجرد ترك الصلاة كفر مخرج من الملة، وهذا الحديث من أدلة ما اختاره الإمام أحمد وغيره أنه إذا تركها كسلا فهو كافر، فإن قوله: "عموده الصلاة" يدل

(1/172)

سبيل الله1".
__________
على أن المراد: فعل الصلاة، ليس المراد بالإقرار بها، فإن المبتدأ والخبر معرفتان يقتضيان الحضر، وأنها وحدها عمود الدين، وأما جحد وجوبها فكفر إجماعا، وإن فعلها، كما أن جحد شيء مجمع عليه عند الأئمة كفر.
1 ذروة الشيء: أعلاه، وذروة البعير: سنامه، وهو أعلاه وأرفعه، وهذا يفيد أن الجهاد هو أعلى وأرفع خصال الدين؛ وذلك لأن فيه بذل المهج التي ليس شيء أنفس منها، ولا يعادلها شيء البتة، فيبذل مهجته، ويبذل ماله لظهور الدين وتأييده، وجهاد الكفار والمنافقين، فبذلك استحق أن يكون من الدين بهذا المكان، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ} [التوبة: من الآية73] ، {وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة: من الآية41] ، {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الصف: من الآية11] ، {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} [الصف:12] وغير ذلك من الآيات

(1/173)

والله أعلم. وصلى الله علي محمد وآله وصحبه وسلم1.
__________
والأحاديث المستفيضة في فضل الجهاد والحث عليه، وهو ركن من أركان الدين.
1 ختم المصنف رحمه الله هذه النبذة الجليلة كغيره برد العلم إلى من هو بكل شيء محيط علما، وسأله أن يثني على نبيه وآله وصحبه، صلى الله عليه، وعلى آله وأصحابه، وسلم تسليما كثيرا.

(1/174)


كتاب التوحيد - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -1- حاشية كتاب التوحيد
تأليف: شيخ الإسلام الشيخ محمد بن عبد الوهاب قدس الله روحه
بقلم الفقير إلى ربه: عبدالرحمن بن محمد بن قاسم العاصمي النجدي الحنبلي رحمه الله تعالى 1312 - 1392 هـ
بسم الله الرحمن الرحيم
ترجمة مؤلف المتن: شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى
 هو الإمام العلامة الرباني، محيي السنة مجدد الدعوة، وحيد الزمان، بقية أكابر السلف، أبو علي شيخ الإسلام الشيخ محمد بن عبد الوهاب بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن مشرف بن عمر بن معضاد بن ريس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة الحنظلي التميمي. ولد سنة 1115 هـ. في بلدة العيينة من أرض نجد، وقرأ القرآن قبل بلوغه العشر.
وكان حاد الفهم سريع الإدراك، يتعجب أهله من فطنته وذكائه، أخذ عن والده وغيره، ثم رحل للتزود من طلب العلم، فأتى البصرة والحجاز مرارا والأحساء وغيرها، وتضلع عن علماء تلك الأقطار، ومنهم: محمد حياة السندي المدني، والشيخ إسماعيل العجلوني، وعلي أفندي الداغستاني، والشيخ عبد الله بن إبراهيم النجدي ثم المدني، وغيرهم وأجازوه، وتنور وظهر له ما كان الناس عليه من الجهل بالتوحيد، وما وقعوا فيه من عبادة غير الله، وحج ووقف بالملتزم، وسأل الله أن يظهر هذا الدين بعد أن عفا بدعوته، وأن يرزقه القبول من الناس.
وقصد المدينة المنورة وحضر عند علمائها، وارتحل يريد الشام، وحصل له عائق لما اقتضته الحكمة الإلهية من ظهور هذا الدين في البلاد النجدية، فرجع إليها وقدم على والده في بلدة حريملاء، ودعا إلى السنة المحمدية، ثم ارتحل إلى العيينة، وأزال ما في الجبيلة وتلك الجهات من القباب والمساجد المبنية على قبور الصحابة وغيرها، ثم قدم الدرعية، وتلقاه الإمام محمد بن سعود وبادره بالقبول، فشمر في الدعوة إلى توحيد الله وإفراده بالعبادة

ص -2- وسائر شرائع الإسلام، والنهي عن الشرك بالله وسائر المحرمات، وأقام الله به علم الجهاد، وأدحض به شبه أهل الشرك والعناد، وجد الإمام في نصرته، وألبّ عليهم رؤساء العربان والبلدان، واستصرخوا عليهم بأهل نجران وأهل الحجاز وغيرهم فثبتهم الله ونصرهم على قلة منهم، وانتشر التوحيد، وعمرت به نجد بعد خرابها، واجتمعت بعد افتراقها، وكان لهم الغلبة والظهور.
وبالجملة فمحاسنه وفضائله أكثر من أن تحصر، وأشهر من أن تذكر، افتخرت به نجد على سائر الأمصار، وزها عصره على سائر الأعصار، وشهد له أهل عصره ومن بعدهم بالعلم وتجديد الدين، وتواتر الثناء عليه عن فضلائهم وأكابرهم.
قال العلامة الشيخ محمد بن علي الشوكاني قاضي صنعاء:

لقد أشرقت نجد بنور ضيائه وقام مقامات الهدى بالدلائل

فما هو إلا قائم في زمانه مقام نبي في إماتة باطل

وقال الشيخ محمد بن إسماعيل الصنعاني:

وقد جاءت الأخبار عنه بأنه يعيد لنا الشرع الشريف بما يبدي

وينشر جهرا ما طوى كل جاهل ومبتدع منه فوافق ما عندي

ويعمر أركان الشريعة هادما مشاهد ضل الناس فيها عن الرشد

وقال الشيخ ملا عمران نزيل لنجة:

فأتاهم الشيخ المشار إليه بالن صح المبين وبالكلام الجيد

يدعوهمو لله أن لا يعبدوا إلا المهيمن ذا الجلال السرمدي

لا يشركوا ملكا ولا من مرسل كلا ولا من صالح أو سيد

وقال عالم الأحساء الشيخ حسين بن غنام:

لقد رفع المولى به رتبة الهدى بوقت به يعلى الضلال ويرفع

سقاه نمير الفهم مولاه فارتوى وعام بتيار المعارف يقطع

ص -3- فأحيا به التوحيد بعد اندراسه وأوهى به من مطلع الشرك مهيع

سما ذروة المجد التي ما ارتقى لها سواه ولا حاذى فناها سميدع

وشمر في منهاج سنة أحمد يشيد ويحمي ما تعفى ويرفع

وقال الشيخ عبد القادر بن بدران الدمشقي: (( ولما امتلأ وطابه من الآثار وعلم السنة، وبرع في مذهب أحمد أخذ ينصر الحق ويحارب البدع، ويقاوم ما أدخله الجاهلون في هذا الدين الحنيفي والشريعة السمحاء، ولم يزل مثابرا على الدعوة حتى توفاه الله )).
وقال في الفكر السامي: (( أصبح ابن عبد الوهاب ذا شهرة طبقت العالم الإسلامي وغيره، معدودا من الزعماء المؤسسين للمذاهب الكبرى )) ا هـ.
بل شهد له الموافق والمخالف أنه المصلح الأكبر، وكان -رحمه الله- مع قيامه بأعباء الدعوة ومجاهدة المشبهين والمبطلين متبتلا في العبادة كثير الإفادة غزير الاستفادة، رحل إليه في طلب العلم من جميع النواحي، ومجالسه مشهورة بالتدريس، معمورة بالفقهاء في جميع فنون العلم.
وصنف مصنفات شهيرة سارت في الآفاق، منها: كتاب كشف الشبهات، وكتاب أصول الإيمان، وفضائل الإسلام، وفضائل القرآن، وكتاب السيرة المختصرة، والسيرة المطولة، وكتاب مجموع الحديث، ومختصر الشرح الكبير والإنصاف، ومختصر الصواعق، وفتح الباري، والهدي، والعقل والنقل، وكتاب الإيمان، وله رسائل ونصائح وأجوبة، وله الاستنباط من كتاب الله ما يقصر عنه الفحول الأفاضل، وهذا الكتاب في التوحيد وما يجب من حق الله على العبيد، الذي لم يعلم له نظير في الوجود.
قال فيه الشيخ سليمان بن سحمان رحمه الله:

قد ألف الشيخ في التوحيد مختصرا يكفي أخا اللب إيضاحا وتبيانا

فيه البيان لتوحيد الإله بما قد يفعل العبد للطاعات إيمانا

ص -4- حبا وخوفا وتعظيما له ورجا وخشية منه للرحمن إذعانا

وغير ذلك مما كان يفعله لله من طاعة سرا وإعلانا

وفيه توحيدنا رب العباد بما قد يفعل الله إحكاما وإتقانا

وفيه توحيدنا الرحمن أن له صفات مجد وأسماء لمولانا

وفيه تبيان إشراك يناقضه بل ما ينافيه من كفران من خانا

أو كان يقدح في التوحيد من بدع شنعاء أحدثها من كان فتانا

أو المعاصي التي تزري بفاعلها مما ينقص توحيدا وإيمانا

فساق أنواع توحيد الإله كما قد كان يعرفه من كان يقظانا

وساق فيه الذي قد كان ينقصه لتعرف الحق بالأضداد إمعانا

مضمنا كل باب من تراجمه من النصوص أحاديثا وقرآنا

الشيخ ضمنه ما يطمئن له قلب الموحد إيضاحا وتبيانا

فاشدد يديك بهذا الأصل معتصما يورثك فيما سواه الله عرفانا

وانظر بقلبك في مبنى تراجمه تلقى هنالك للتحقيق عنوانا

وللمسائل فانظر تلقها حكما يزداد منهن أهل العلم إتقانا

وقل جزى الله شيخ المسلمين كما قد شاد للملة السمحاء أركانا

وقال الشيخ أحمد بن مشرف رحمه الله تعالى:

وألف في التوحيد أوجز نبذة بها قد هدى الرحمن للحق من هدى

نصوصا من القرآن تشفي من العمى وكل حديث للأئمة مسند

ومن استقرأه علم ذلك.
أخذ عنه العلم عدة من العلماء الأجلاء من بنيه وبنيهم، وغيرهم من علماء الدرعية وسائر النواحي. وممن تأهل منهم أبناؤه: الشيخ عبد الله وحسين وعلي. وحفيده الشيخ عبد الرحمن بن حسن، والشيخ حمد بن ناصر بن معمر، والشيخ عبد العزيز الحصين .

ص -5- والشيخ سعيد بن حجي، والشيخ محمد بن سويلم، والشيخ محمد بن سلطان وغيرهم ممن ولي القضاء، وممن لم يله الخلق الكثير.
توفي -رحمه الله- وأسكنه الفردوس الأعلى سنة 1206 هـ، وكان يوما مشهودا، وحصل بموته الخطب الجليل والفادح العظيم، ورثاه جماعة من العلماء ذكرنا منها طرفا في مجموع الرسائل. ومن أراد الاطلاع على حقيقة حاله وما منحه الله وما جرى له وعليه، فعليه بروضة الأفكار والأفهام لمرتاد حال الإمام الشيخ محمد بن عبد الوهاب، للشيخ حسين بن غنام رحمهما الله تعالى.

ص -7- بسم الله الرحمن الرحيم
 الحمد لله رب العالمين، قيوم السماوات والأرضين، وأشهد أن لا إله إلا الله وحده لا شريك له إله الأولين والآخرين، وأشهد أن محمدا عبده ورسوله المبعوث بتوحيد رب العالمين، صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان، وسلم تسليما كثيرا إلى يوم الدين.
أما بعد: فإن (كتاب التوحيد) الذي ألفه شيخ الإسلام الشيخ محمد بن عبد الوهاب أجزل الله له الأجر والثواب، ليس له نظير في الوجود، قد وضح فيه التوحيد الذي أوجبه الله على عباده وخلقهم لأجله، ولأجله أرسل رسله، وأنزل كتبه، وذكر ما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر والبدع، وما يقرب من ذلك أو يوصل إليه، فصار بديعا في معناه لم يسبق إليه، علما للموحدين وحجة على الملحدين، واشتهر أي اشتهار، وعكف عليه الطلبة، وصار الغالب يحفظه عن ظهر قلب، وعم النفع به، وتصدى لشرحه والتعليق عليه جماعة من الجهابذة النبلاء، وأول من تصدى لشرحه وأجاد حفيده الشيخ سليمان بن الشيخ عبد الله، ثم هذبه وكمله حفيده أيضا الشيخ عبد الرحمن بن حسن، وأبرزا فيهما من البيان ما ينبغي أن يرجع إليه، وعلق عليه أيضا الشيخ عبد الرحمن حاشية مفيدة، وعلق عليه تلميذه الشيخ حمد بن عتيق، وتلميذه الشيخ عبد الله أبا بطين وغيرهم، ولشدة الاعتناء بهذا السفر الجليل تطفلت عليه بوضع حاشية مختصرة منتخبة مما أبرزوه وغيره، تسهيلا للطالب، متوخيا فيها ما يلقيه أشياخنا الشيخ عبد الله بن الشيخ عبد اللطيف، والشيخ سعد بن الشيخ حمد بن عتيق، والشيخ محمد بن الشيخ إبراهيم بن عبد اللطيف وغيرهم، ولا حول ولا قوة إلا بالله العلي العظيم.

ص -12- بسم الله الرحمن الرحيم (1)
....................................................................
(1) ابتدأ بالبسملة اقتداء بالكتاب العزيز، وتأسيا بالنبي صلى الله عليه وسلم في مكاتباته، وعملا بحديث: " كل أمر ذي بال "1 أي حال وشأن يهتم به شرعا " لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع "2 وفي رواية "أبتر" أي ناقص البركة. وهو وإن تم حسا لم يتم معنى وحقيقة; ولم يفتتح المصنف كتابه بخطبة تنبئ عن مقصوده مفتتحة بالحمد والشهادة والصلاة على النبي صلى الله عليه وسلم . ولعله حمد وتشهد نطقا عند وضع الكتاب، واقتصر على البسملة؛ لأنها من أبلغ الثناء والذكر، وللخبر، وكان صلى الله عليه وسلم يقتصر عليها في مراسلاته، فكأنه أجراه مجرى الرسائل إلى أهل العلم، لينتفعوا بما فيه تعلما وتعليما. وقال حفيده: (( وقع لي نسخة بخطه -رحمه الله- بدأ فيها بالبسملة، وثنى بالحمدلة والصلاة على النبي صلى الله عليه وسلم )) .
والحمد ذكر محاسن المحمود مع حبه وإجلاله وتعظيمه، ومعنى الصلاة على النبي صلى الله عليه وسلم هو الثناء على رسول الله صلى الله عليه وسلم والعناية به. وإظهار شرفه وفضله وحرمته.
وعلى هذا فالابتداء بالبسملة حقيقي وبالحمدلة نسبي إضافي، أي بالنسبة إلى ما بعد الحمد يكون مبدوءا به. والباء متعلقة بمحذوف، اختير كونه فعلا خاصا متأخرا، لئلا يتقدم فيه غير ذكر الله ( وليصح الابتداء في كل قول وعمل; ولأن الحذف أبلغ فلا حاجة إلى النطق بالفعل لدلالة الحال على أن كل قول أو فعل فإنما هو باسم الله.
والتقدير بسم الله أؤلف حال كوني مستعينا بذكره متبركا به. و "الاسم" مشتق من السمو وهو الارتفاع، أو الوسم وهو العلامة؛ لأن كل ما سمي فقد نوه باسمه ووسم، و"الله" علم على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4840) , وابن ماجه : النكاح (1894).
2 البخاري : اللباس (5951) , ومسلم : اللباس والزينة (2108) , والنسائي : الزينة (5361) , وأحمد (2/20 ,2/55).

ص -13- .............................................................................................
= ربنا تبارك وتعالى، وهو أعرف المعارف الجامع لمعاني الأسماء الحسنى، وهو مشتق بمعنى أنه دال على صفة له. وأصله "الإله" حذفت الهمزة وأدغمت اللام في اللام فقيل "الله"، ومعناء ذو الألوهية والعبودية على خلقه أجمعين. و "الرحمن" رحمان الدنيا والآخرة. و "الرحيم" رحمة خاصة بالمؤمنين. و "الرحمن" دال على الصفة القائمة به. و "الرحيم" دال على تعلقها بالمرحوم.

ص -11- كتاب التوحيد(1)
....................................................................
(1)كتاب: مصدر كتب يكتب كتابا وكتابة وكتبا، ومدار المادة على الجمع، ومنه تكتب بنو فلان إذا اجتمعوا، والكتيبة لجماعة الخيل. والكتابة بالقلم لاجتماع الحروف والكلمات، والمراد به هنا المكتوب، أي هذا مكتوب جامع لخصائص التوحيد وحقوقه ومكملاته، وما ينافيه من الشرك الأكبر، أو ينافي كماله الواجب من الشرك الأصغر. أو البدع القادحة في التوحيد، أو المعاصي المنقصة للتوحيد، وبيان الوسائل والذرائع الموصلة إلى الشرك والمقربة منه بالبراهين القاطعة من الكتاب والسنة وأقوال سلف الأمة.
والتوحيد: مصدر وحّده يوحّده توحيدا، جعله واحدا أي فردا، ووحّده قال: إنه واحد أحد، أو قال لا إله إلا الله. والواحد والأحد وصف اسم الباري تعالى لاختصاصه بالأحدية.
وأقسام التوحيد ثلاثة :
(الأول) توحيد الربوبية. وهو العلم والإقرار بأن الله رب كل شيء وخالقه ومليكه، والمدبر لأمور خلقه جميعهم.
(والثاني) توحيد الأسماء والصفات. وهو أن يوصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من صفات الكمال ونعوت الجلال، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل.
(والثالث) توحيد الإلهية. وهو إخلاص العبادة لله وحده لا شريك له، ويتعلق بأعمال العبد وأقواله الظاهرة والباطنة، خلاف ما زعمه المتكلمة والصوفية وغيرهم من أن المراد بالتوحيد مجرد توحيد الربوبية، وأنهم إذا أثبتوا ذلك فقد أثبتوا غاية التوحيد، وأن من أقر بما يستحقه –سبحانه- من الصفات، ونزهه عن كل ما نزه عنه، وأقر أنه –سبحانه- خالق كل شيء فهو الموحّد، =

ص -12- قول الله تعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّّ لِيَعْبُدُونِ} (1) .
....................................................................
= بل لا يكون موحدا حتى يشهد أن لا إله إلا الله وحده، ويقر أنه وحده هو الإله المستحق للعبادة; ويلتزم بعبادته وحده لا شريك له. وأقسام التوحيد الثلاثة متلازمة، كل نوع منها لا ينفك عن الآخر، فمتى أتى بنوع منها ولم يأت بالآخر لم يكن موحدا. والقسم الثالث هو مقصود المصنف
-رحمه الله تعالى- بتصنيف هذا الكتاب، وإن كان قد ضمنه النوعين الآخرين؛ لأن هذا النوع هو أول دعوة الرسل أن:{ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } 1، ولعموم البلوى في زمانه بعبادة القبور والأشجار وغيرها، ودعوة الأنبياء والأولياء والصالحين وغيرهم، فمن أجل ذلك صرف العناية في بيان ذلك.
وإن شئت قلت كما قال ابن القيم وغيره: التوحيد نوعان: توحيد في المعرفة والإثبات، وهو توحيد الربوبية والأسماء والصفات. وتوحيد في الطلب والقصد، وهو توحيد الإلهية والعبادة. وبهذا التوحيد ولأجله أرسلت الرسل، وأنزلت الكتب، بل كل سورة في القرآن فهي متضمنة لنوعي التوحيد، بل كل آية متضمنة للتوحيد شاهدة به داعية إليه؛ فإن القرآن إما خبر عن الله وأسمائه وصفاته وأفعاله وأقواله، وهو التوحيد العلمي الخبري.
وإما دعوة إلى عبادة الله وحده لا شريك له، وخلع ما يعبد دونه وهو الإرادي الطلبي. وإما أمر ونهي، وهو حقوق التوحيد ومكملاته. وإما خبر عن أهل التوحيد وجزائهم وأهل الشرك وجزائهم، فالقرآن كله في التوحيد وحقوقه وجزائه وفي الشرك وأهله وجزائهم، وركنا التوحيد الصدق والإخلاص.
قال ابن القيم:

والصدق والإخلاص ركنا ذلك الت وحيد كالركنين للبنيان

وحقيقة الإخلاص توحيد المر ا د فلا يزاحمه مراد ثان

(1) قول بالجر عطف على التوحيد، ويجوز الرفع على الابتداء. والعبادة لغة: التذلل والانقياد. وشرعا: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 59.

ص -13- وقوله: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } 1 (1)
....................................................................
= الظاهرة والباطنة.
(وما خلقت) أي ما خلق الله الثقلين الجن والإنس إلا لحكمة عظيمة، وهي عبادته وحده لا شريك له، وترك عبادة ما سواه. ففعل الأول وهو خلقهم ليفعلوا هم الثاني وهو عبادته، لا ليفعل هو سبحانه بهم الثاني فيجبرهم على العبادة; فإن من سبقت عليه الشقاوة لم يرد سبحانه وقوع العبادة منه، لما له في ذلك من الحكمة.
وقال بعض السلف: إلا لآمرهم وأنهاهم. واختاره الزجاج والشيخ وغرهما; قال تعالى: { أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً}2 لا يؤمر ولا ينهى. وقال: (اعبدوا ربكم) أي اتقوه، فقد أمرهم بما خلقوا له وأرسل الرسل بذلك، وكلما وردت العبادة في القرآن فمعناها توحيد الله بجميع أنواع العبادة. وسميت وظائف الشرع عبادات؛ لأنهم يفعلونها خاضعين لله فيكونون من أهل رضاه. قال تعالى: { مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} 3 أخبر أنه سبحانه غير محتاج إليهم، بل هم الفقراء إليه في جميع أحوالهم، وفي الآية بيان عظم شأن التوحيد؛ إذ كان الخلق كلهم لم يخلقوا إلا له.
(1) الطاغوت: مشتق من الطغيان وهو مجاوزة الحد، وكل من تعدى حده بأي نوع من الطغيان فهو طاغوت، ويكون واحدا وجمعا، ويؤنث ويذكر، وللسلف فيه تفاسير لا تنافي بينها، وكلها ترجع إلى ما قال ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )) ا هـ.
وأخبر تعالى أنه بعث في كل طائفة وقرن وجيل من الناس رسولا منذ حدث الشرك في قوم نوح إلى أن ختمهم بمحمد صلى الله عليه وسلم، يأمرهم (أن اعبدوا الله) أي وحدوا الله بالعبادة، (واجتنبوا) اتركوا وفارقوا عبادة ما سواه. ولهذا خلقت الخليقة وأرسلت الرسل وأنزلت الكتب، و (اجتنبوا) أبلغ من اتركوا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 36.
2 سورة القيامة آية : 36.
3 سورة الذاريات آية : 57.

ص -14- وقوله: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً } 1 (1) الآية (2)
....................................................................
= فإن اتركوا لعدم الفعل، واجتنبوا تقتضي ذلك وتقتضي المباعدة والمجانبة، وهذه الآية هي معنى لا إله إلا الله فإنها تضمنت النفي والإثبات، كما تضمنته لا إله إلا الله، ففي قوله: (اعبدوا الله) الإثبات، وقوله: (اجتنبوا الطاغوت) النفي. وهذه طريقة القرآن يقرن النفي بالإثبات، فينفي ما سوى الله، ويثبت عبادة الله وحده، والنفي المحض ليس بتوحيد وكذلك الإثبات بدون النفي، فلا يكون التوحيد إلا متضمنا للنفي والإثبات، وهذا هو حقيقة التوحيد، ففيها بيان عظم شأن التوحيد، وإقامة الحجة على العباد، ومعنى لا إله إلا الله. قال المصنف: (( وفيه الحكمة في إرسال الرسل، وأن الرسالة عمت كل أمة، وأن دين الأنبياء واحد )) .
(1) أي أمر ووصى وأوجب على ألسن رسله أن يعبد وحده دون ما سواه، والمراد بالقضاء هنا القضاء الشرعي الديني، فإن القضاء ينقسم إلى قسمين كوني قدري، وشرعي ديني، واشتملت هذه الآيات على جملة الشرائع، وابتدئت بالتوحيد فدل على أنه أوجب الواجبات؛ إذ لا يبتدأ إلا بالأهم فالأهم، وختمت بالنهي عن الشرك، فدل على أنه أعظم المحرمات، وفيها معنى لا إله إلا الله، فإن قوله: (ألا تعبدوا) هو معنى لا إله، وقوله: (إلا إياه) هو معنى إلا الله.
(2) أي وقضى أن تحسنوا بالوالدين إحسانا، كما قضى بعبادته وحده لا شريك له كقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ } 2، وعطف حقهما على حقه دليل على تأكد حقهما، وأنه أؤكد الحقوق بعد الله، وأكده أيضا بالمصدر المؤكد لما فرضه من حقهما؛ لأن الله جعلهما سببا لخروجك من العدم، ولم يخص نوعا من أنواع الإحسان ليعم جميع أنواعه، وتواترت السنة ببر الوالدين وتحريم عقوقهما.: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ } 3 أي لا تسمعهما قولا سيئاً حتى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 23.
2 سورة لقمان آية : 14.
3 سورة الإسراء آية : 23.

ص -15- وقوله: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً } 1 الآية. (1) وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً } 2 (2).
....................................................................
= ولا التأفيف الذي هو أدنى مراتب القول السيئ، تنبيها بما هو فوق ذلك من القول السيء، والفعل السيئ (ولا تنهرهما) أي لا يصدر إليهما منك قول قبيح: { وَقُلْ لَهُمَا قَوْلاً كَرِيماً} 3 لينا طيبا بأدب وتوقير.: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ } 4 أي تواضع لهما: {وَقُلْ رَبِّ ارْحَمْهُمَا } 5 أي في كبرهما وعند وفاتهما: { كَمَا رَبَّيَانِي صَغِيراً } 6 أي كما رحماني في تربيتهما لي في صغري أو لتربيتهما. وقوله: "الآية" أي إلى آخر الآية، أو اقرأ الآية.
(1) يأمر سبحانه عباده بعبادته وحده لا شريك له؛ فإنه الخالق الرازق المنعم المتفضل على خلقه، وهو المستحق منهم أن يوحدوه ولا يشركوا به شيئا، وقرن الأمر بالعبادة التي فرضها بالنهي عن الشرك الذي حرمه، فدلت على أن اجتناب الشرك شرط في صحة العبادة. والشرك تسوية غير الله بالله فيما هو من خصائص الله. و (شيئا) نكرة في سياق النهي فتعم الشرك قليله وكثيره. وتسمى هذه الآية آية الحقوق العشرة؛ وذلك لأنها تضمنت عشرة حقوق. وابتدأت بالأمر بالتوحيد والنهي عن الشرك، فدلت على أن التوحيد هو أوجب الواجبات، وأن الشرك أعظم المحرمات. وفيها تفسير التوحيد، وأنه عبادة الله وحده وترك الشرك وهذا وجه مطابقتها للترجمة قاله حفيد المصنف، وفي بعض النسخ المعتمدة تقديمها على آية الأنعام فقدمتها لمناسبة كلام ابن مسعود.
(2) أي قل يا محمد لهؤلاء المشركين الذين عبدوا غير الله: (تعالوا) أي هلموا وأقبلوا (أتل) أي أقص عليكم وأخبركم بـ : {مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } 7 حقا لا تخرصا ولا ظنا، بل وحيا منه وأمرا من عنده،: {أَلاَّ تُشْرِكُوا بِهِ شَيْئاً } 8 كأن في الكلام =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 36.
2 سورة الأنعام آية : 151.
3 سورة الإسراء آية : 23.
4 سورة الإسراء آية : 24.
5 سورة الإسراء آية : 24.
6 سورة الإسراء آية : 24.
7 سورة الأنعام آية : 151.
8 سورة الأنعام آية : 151.

ص -16- .............................................................................................
= محذوفا تقديره: وصاكم ألا تشركوا به شيئا. فيكون المعنى حرم عليكم ما وصاكم بتركه من الإشراك به، ولهذا إذا سئل الصحابة -رضي الله عنهم- عما يقول لهم رسول الله صلى الله عليه وسلم قالوا: يقول: " اعبدوا الله ولا تشركوا به شيئا "1 وذكر سبحانه في هذه الآية جملا من المحرمات، وابتدأها بالنهي عن الشرك، والنهي عنه يستدعي التوحيد بالاقتضاء، فدل على أن التوحيد أوجب الواجبات. وأن الشرك أعظم المحرمات، وهذا وجه مطابقتها للترجمة (وبالوالدين إحسانا) قال القرطبي: (( الإحسان إلى الوالدين برهما، وحفظهما وصيانتهما، وامتثال أمرهما، وإزالة الرق عنهما، وترك السلطنة عليهما )). و (إحسانا) نصب على المصدرية، أي أحسنوا بالوالدين إحسانا.: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } 2 أي لا تئدوا بناتكم خشية العيلة والفقر فإني رازقهم وإياكم، أي لا تخافوا من الفقر بسبب رزقهم فهو على الله، وخص الأولاد لأن قتلهم يجمع بين القتل وقطيعة الرحم. فالعناية بالنهي عنه آكد، وكان قتل البنات شائعا فيهم. وربما قتلوا بعض الذكور خشية الافتقار، فنهاهم الله عن ذلك.: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } 3 نهي عام عن جميع أنواع الفواحش وهي المعاصي. (وظهر وبطن) حالان تستوفيان أقسام ما جعلتا له من الأشياء.: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } 4 قتلها (إلا بالحق)، وهذا مما نص على النهي عنه تأكيدا، وإلا فهو داخل في النهي عن الفواحش. (ذلكم وصاكم به) إشارة إلى هذه المحرمات التي أولها النهي عن الشرك، والوصية الأمر المؤكد المقرر، وسميت وصية الميت وصية؛ لأنه يعهدها لمن بعده ليتمسكوا بها. (لعلكم تعقلون) لعل للتعليل أن الله وصانا بهذه الوصايا وأمرنا بها، وأكد علينا فيها لنعقلها ونعمل بها.: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ } 5 نهي عام عن القرب الذي يعم وجوه التصرف إلا ما يحسن، والسعي في نمائه. (حتى يبلغ أشده) أي الرشد وزوال السفه مع البلوغ: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ } 6 أمر بإقامة العدل في الأخذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (18) , وأحمد (3/22).
2 سورة الأنعام آية : 151.
3 سورة الأنعام آية : 151.
4 سورة الأنعام آية : 151.
5 سورة الأنعام آية : 152.
6 سورة الأنعام آية : 152.

ص -17- .............................................................................................
= والإعطاء.: {لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا} 1 أي من اجتهد في أداء الحق وأخذه فإن أخطأ بعد استفراغ الوسع وبذله الجهد فلا حرج عليه.: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى} 2 أمر بالعدل في القول والفعل على القريب والبعيد، فلا يميل إلى الحبيب والقريب.: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} 3. (وبعهد الله أوفوا) أي وبوصية الله التي وصاكم بها فأوفوا، بأن تطيعوه فيما أمركم به ونهاكم عنه: {ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ} 4 تتعظون وتنتهون عما كنتم فيه.: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً} 5 أي الذي أوصيكم به في هاتين الآيتين المشتملتين على ترك المنهيات وأعظمها الشرك، وفعل الواجبات وأعظمها التوحيد. صراطا مستقيما واضحا سهلا واسعا (فاتبعوه) وهذه آية عظيمة عطفها على ما تقدم. و (أن) في موضع نصب أي: أتل (أن هذا صراطي) أي طريقي ومسلكي وشريعتي (مستقيما) قيما.
والصراط: الطريق الذي هو دين الإسلام، وهو طريق الله الذي نصبه لعباده موصلا إليه، وهو شريعة الله لا اعوجاج فيه، ولا طريق إليه سواه، وقد جمع ثلاثة أمور: السهولة والسعة والقرب، فهو أقرب الطرق إلى الله وأوسعها وأسهلها، ولو اجتمع أهل الأرض وأضعاف أضعافهم لوسعهم، بل الطرق كلها مسدودة على الخلق إلا طريقه الذي نصبه على ألسن رسله، وجعله موصلا لعباده إليه، وهو إفراده بالعبودية، وإفراد رسله بالطاعة. فأمر باتباعه ونهايته الجنة، وتشعبت منه طرق فمن سلك الجادة منها نجا، ومن خرج إلى تلك الطرق أفضت به إلى النار. (ولا تتبعوا السبل) البدع والشبهات، {فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} 6 أي تميل وتشتت بكم هذه الطرق المختلفة المضلة عن دينه وطريقه الذي ارتضاه لعباده. وهذه الآيات قيل: إنها المحكمات المذكورة في قوله: {مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ} 7 .
وروى الإمام أحمد وغيره عن ابن مسعود قال " خط رسول الله صلى الله عليه وسلم خطًا بيده ثم قال "هذا سبيل الله مستقيما"، ثم خطّ خطوطا عن يمينه وشماله، ثم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 152.
2 سورة الأنعام آية : 152.
3 سورة المائدة آية : 8.
4 سورة الأنعام آية : 152.
5 سورة الأنعام آية : 153.
6 سورة الأنعام آية : 153.
7 سورة آل عمران آية : 7.

ص -18- قال ابن مسعود رضي الله عنه (1): " من أراد أن ينظر إلى وصية محمد صلى الله عليه وسلم التي عليها خاتمة (2) فليقرأ قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ}1 إلى قوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ}2 " الآية (3) .
....................................................................
= قال: "وهذه السبل على كل سبيل منها شيطان يدعو إليه"، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}"3، وذكر أولا (تعقلون) ثم (تذكرون) ثم (تتقون)؛ لأنهم إذا عقلوا تذكروا، فإذا تذكروا خافوا، وكأن المصنف قال: كتاب التوحيد الذي هو الحكمة في إيجاد الثقلين كما في الآية الأولى، والذي هو الحكمة في إرسال الرسل كما في الآية الثانية، والذي هو أوجب الواجبات كما في الآية الثالثة والرابعة والخامسة، والذي ضده هو الشرك أعظم المحرمات كما في الآية الخامسة، والذي هو حق الرب على العباد الذي افترضه عليهم، ولا يقبل منهم سواه كما يأتي في حديث معاذ بن جبل، والذي حقيقته وتفسيره عبادة الله وحده لا شريك له كما في الآية الرابعة وحديث معاذ.
(1) هو عبد الله بن مسعود بن غافل بن حبيب الهذلي، أبو عبد الرحمن صحابي جليل، من السابقين الأولين، ومن كبار علماء الصحابة، شهد بدرا وما بعدها، ولازم النبي صلى الله عليه وسلم وكان صاحب نعليه، وحدث عنه كثيرا، وأمّره عمر على الكوفة ومات سنة 32 هـ. وأثره هذا رواه الترمذي وغيره وحسنه.
(2) بفتح التاء وكسرها، والخاتم حلقة ذات فص من غيرها. وحقيقة الختم الاستيثاق.
(3) أي من أراد أن ينظر إلى الوصية التي كأنها كتبت وختم عليها فلم تغير ولم تبدل، فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} 4 الآيات الثلاث؛ لأن كل آية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة الأنعام آية : 153.
3 ابن ماجه : المقدمة (11) , وأحمد (3/397).
4 سورة الأنعام آية : 151.

ص -19- وعن معاذ بن جبل رضي الله عنه (1) قال: " كنت رديف
....................................................................
= منها ختمت بقوله: (ذلكم وصاكم به)، فالرسول صلى الله عليه وسلم لو وصى لم يوص إلا بما وصى به الله تعالى، فصارت وصية الله تعالى، ووصية رسوله صلى الله عليه وسلم بالمعنى; ولذلك شبهها بالكتاب الذي كتب ثم ختم فلم يزد فيه ولم ينقص. وليس المراد أن النبي صلى الله عليه وسلم كتبها وختم عليها، وإنما هذه الآيات كأنها وصية ختمها الرسول صلى الله عليه وسلم فلا حاجة بنا أن يوصي، فإن الله قد وصى بما في هذه الآيات؛ لأن فيها ما يكفي عن توصية الرسول صلى الله عليه وسلم حيث قال: " ائتوئي بكتاب أكتب لكم فيه شيئا لا تضلوا بعدي "، وذلك في أثناء مرضه صلى الله عليه وسلم ، فحيل بينهم وبين أن يكتب، وكثر اللغط. فقال: "اخرجوا عني". فقال ابن عباس -رضي الله عنهما-: " إن الرزية كل الرزية ما حال بيننا وبين أن يكتب لنا رسول الله صلى الله عليه وسلم الوصية " فذكرهم ابن مسعود رضي الله عنه أن عندهم من القرآن ما يكفيهم؛ فإن النبي صلى الله عليه وسلم لو وصى لم يوص إلا بما في كتاب الله.
وفي صحيح مسلم: " إني تارك فيكم ما إن تمسكتم به لن تضلوا كتاب الله "1. وروى الحاكم وصححه عن عبادة مرفوعا: " أيكم يبايعني على هؤلاء الآيات الثلاث "، ثم تلا {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ..} 2 حتى فرغ من الآيات الثلاث. ثم قال: " من أوفى بهن فأجره على الله، ومن انتقص منهن شيئا فأدركه الله به في الدنيا كانت عقوبته، ومن أخره إلى الآخرة كان أمره إلى الله، إن شاء أخذه وإن شاء عفا عنه " .
(1) ابن عمرو بن أوس بن كعب بن عمرو الخزرجي الأنصاري، أبو عبد الرحمن صحابي جليل مشهور من أعيان الصحابة كان إليه المنتهى في العلم والأحكام والقرآن، قال -عليه السلام-: " يحشر أمام العلماء برتوة "3 أي بخطوة أو رمية سهم، شهد بدرا وما بعدها، واستخلفه النبي صلى الله عليه وسلم على أهل مكة يوم الفتح يعلمهم دينهم، تم بعثه إلى اليمن قاضيا معلما، مات بالشام في طاعون عمواس سنة 18 هـ، وله 38.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : المناقب (3788).
2 سورة الأنعام آية : 151.
3 أحمد (1/17).

ص -20- النبي صلى الله عليه وسلم على حمار (1) فقال لي: " يا معاذ أتدري ما حق الله على العباد، (2) وما حق العباد على الله؟ (3) قلت: الله ورسوله أعلم (4) .
....................................................................
(1) وفي رواية: اسمه عفير، أهداه إليه المقوقس صاحب مصر. والرديف هو الذي تحمله خلفك على ظهر الدابة، وفيه تواضعه صلى الله عليه وسلم لركوب الحمار والإرداف عليه، خلافا لما عليه أهل الكبر.
(2) أخرج السؤال بصيغة الاستفهام؛ ليكون أوقع في النفس، وأبلغ في فهم المتعلم، وحق الله على العباد هو ما يستحقه عليهم من عبادته وحده. قال ابن القيم:

حق الإله عبادة بالأمر لا بهوى النفوس فذاك للشيطان

من غير إشراك به شيئا هما سببا النجاة فحبذا السببان

(3) ليس على الله حق واجب بالعقل كما تزعمه المعتزلة، لكن هو سبحانه كتب ذلك على نفسه تفضلا وإحسانا، فهو متحقق لا محالة؛ لأنه قد وعدهم ذلك جزاء لهم على توحيده،: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ} 1، كتب على نفسه الرحمة، وأوجب على نفسه الحق، لم يوجبه عليه مخلوق. قال شيخ الإسلام: كون المطيع يستحق الجزاء هو استحقاق إنعام وفضل، ليس هو استحقاق مقابلة، كما يستحق المخلوق على المخلوق:

ما للعباد عليه حق واجب كلا ولا سعي لديه ضائع

إن عذبوا فبعدله أو نعموا فبفضله وهو الكريم الواسع

(4) فيه حسن الأدب من المتعلم، وأنه ينبغي لمن سئل عما لا يعلم أن يقول: الله أعلم. قال ابن مسعود: " من كان عنده علم فليقل به، وإلا فليقل: الله أعلم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الروم آية : 6.

ص -21- قال: " حق الله على العباد أن يعبدوه ولا يشركوا به شيئا(1)، وحق العباد على الله ألا يعذب من لا يشرك به شيئا(2). قلت: يا رسول الله أفلا أبشر الناس (3)؟
....................................................................
(1) أي يوحدوه بالعبادة ويفردوه، ويتجردوا من الشرك قليله وكثيره صغيره وكبيره، ومن لم يتجرد من الشرك لم يكن آتيا بعبادة الله وحده. بل هو مشرك قد جعل لله ندا في عبادته.
وأصل العبادة التذلل والخضوع، قال الشيخ: (( العبادة هي طاعة الله بامتثال ما أمر به على ألسنة الرسل )). وعرفها ابن القيم فقال:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

وعليهما فلك العبادة دائر ما دار حتى قامت القطبان

ومداره بالأمر أمر رسوله لا بالهوى والنفس والشيطان

قال المصنف: (( وفيه أن العبادة هي التوحيد لأن الخصومة فيه )) .
(2) أي ألا يعذب من يعبده ولا يشرك به شيئا، والعذاب كل ما يعيي الإنسان ويشق عليه، من العذب وهو المنع، فسمي عذابا لأنه يمنع المعاقب من معاودة مثل جرمه، ويمنع غيره من مثل فعله. قال الحافظ: اقتصر على نفي الإشراك؛ لأنه يستدعي التوحيد بالاقتضاء، ويستدعي إثبات الرسالة باللزوم; إذ من كذب رسول الله صلى الله عليه وسلم فقد كذب الله (، ومن كذب الله فهو مشرك. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "1.
(3) يعني بفضل التوحيد، وفضل من تمسك به عند الله، ففيه فضل التوحيد وعظم شأنه، وأنه حق الرب الذي أحقه وافترضه على عباده، ولا يقبل منهم سواه، وعظم شأن أهله، وهو ألا يعذبهم. وفيه تفسير التوحيد وأنه عبادة الله وحده وترك الشرك به. وفيه استحباب بشارة المسلم بما يسره. وفيه ما كان عليه الصحابة من الاستبشار بمثل هذا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (128) , ومسلم : الإيمان (32).

ص -22- قال: لا تبشرهم فيتكلوا "1 (1) أخرجاه في الصحيحين (2).
....................................................................
(1) وفي رواية: " إني أخاف أن يتكلوا " أي يعتمدوا على ذلك، فيتركوا التنافس في الأعمال الصالحة اعتمادا على ما يتبادر من ظاهر الحديث. وفي رواية: فأخبر بها معاذ عند موته تأثما أي تحرجا من الإثم. قال أبو المظفر: ((لم يكن يكتمها إلا عن جاهل يحمله جهله على سوء الأدب بترك الخدمة في الطاعة. فأما الأكياس فإذا سمعوا بمثل هذا زادوا في الطاعة فلا وجه لكتمانها عنهم)) .
قال المصنف: وفيه جواز كتمان العلم للمصلحة، والخوف من الاتكال على سعة رحمة الله. وسئل عن معنى هذا الحديث، ومعنى " لا يدخل أحد منكم الجنة بعمله "2 فقال: معنى حديث معاذ عند السلف على ظاهره، وهو من الأمور التي يقولون: أمرّوها كما جاءت، يعني نصوص الوعد والوعيد، وقوله: " لا يدخل أحد منكم الجنة بعمله " على ظاهره، وهو أن الله لو يستوفي حقه من عبده لم يدخل أحد الجنة، ولكن كما قال: {لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} 3 .
(2) أي أخرجه البخاري ومسلم في صحيحيهما اللّذين هما أصح الكتب المصنفة. والبخاري هو الإمام محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبة الجعفي، الحافظ الكبير صاحب الصحيح والتاريخ والأدب المفرد وغير ذلك. روى عن أحمد والحميدي وابن المديني وطبقتهم، وعنه مسلم والنسائي والترمذي وغيرهم، ولد سنة 194 هـ، وتوفي سنة 256 هـ.
و مسلم هو ابن الحجاج بن مسلم أبو الحسين القشيري النيسابوري، صاحب الصحيح والعلل والوحدان وغير ذلك، روى عن أحمد وابن معين وابن أبي شيبة والبخاري وطبقتهم، وعنه الترمذي وخلق. ولد سنة 204، وتوفي بنيسابور سنة 261 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (2856) , ومسلم : الإيمان (30) , والترمذي : الإيمان (2643) , وابن ماجه : الزهد (4296) , وأحمد (3/260 ,5/228 ,5/229 ,5/230 ,5/234 ,5/236 ,5/238 ,5/242).
2 البخاري : الإيمان (48) , ومسلم : الإيمان (64) , والترمذي : البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي : تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه : المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460(.
3 سورة الزمر آية : 35.


باب فضل التوحيد وما يكفر من الذنوب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -23- باب فضل التوحيد وما يكفر من الذنوب (1)
وقول الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} 1 (3).
....................................................................
(1) "باب" خبر مبتدأ محذوف تقديره هذا باب، ويجوز أن يكون مبتدأ خبره محذوف، و "ما" يجوز أن تكون موصولة، وأن تكون مصدرية. أي باب بيان عظيم فضل التوحيد وتكفيره للذنوب وهو أشمل وأولى؛ لرفع وهم أن ثم ذنوبا لا يكفرها التوحيد وليس بمراد، ولا ريب أن التوحيد أفضل الأعمال على الإطلاق، وأعظمها تكفيرا للذنوب، ولما ذكر معنى التوحيد، وكانت الأنفس لها تشوق وتشوف إلى معرفة المعاني، ونيل الفضائل وتحصيلها، ناسب ذكر فضله وتكفيره للذنوب؛ ترغيبا فيه، وتحذيرا من الشرك. والباب لغة: المدخل إلى الشيء. واصطلاحا: اسم لجملة من العلم تحته فصول ومسائل غالبا، وليس مرادهم الحصر بل إنه المقصود بالذات والمعظم.
(2) أي أخلصوا العبادة لله وحده، ولم يخلطوا توحيدهم بشرك، ولبس الشيء بالشيء تغطيته به وإحاطته به من جميع جهاته، ولا يغطي الإيمان ويحيط به ويلبسه إلا الكفر، وأصل الظلم وضع الشيء في غير موضعه، ومنه سمي الشرك ظلما والمشرك ظالما؛ لأنه وضع العبادة في غير موضعها، وصرفها لغير مستحقها.
(3) أي هم الآمنون في الدنيا والآخرة المهتدون إلى الصراط المستقيم، ولما نزلت هذه الآية شق على أصحاب رسول الله صلى الله عليه وسلم ظنوا أن الظلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 82.

ص -24- عن عبادة بن الصامت رضي الله عنه (1)
....................................................................
= المشروط هو ظلم العبد نفسه، وأنه لا أمن ولا اهتداء إلا لمن لم يظلم نفسه، فقالوا: يا رسول الله وأينا لم يظلم نفسه؟ قال: " ليس كما تقولون، لم يلبسوا إيمانهم بظلم: بشرك، أو لم تسمعوا إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 1 " . فبين صلى الله عليه وسلم أن من لم يلبس إيمانه بهذا الظلم كان من أهل الأمن والاهتداء، كما كان أيضا من أهل الاصطفاء في قوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ} 2، فمن سلم من أجناس الظلم الثلاثة، الشرك، وظلم العباد في نفس أو مال أو عرض، وظلم نفسه بما دون الشرك، كان له الأمن التام والاهتداء التام، ومن لم يسلم من ظلمه لنفسه كان له الأمن والاهتداء مطلقا، بمعنى أنه لا بد أن يدخل الجنة كما وعد بذلك، ويحصل له من نقص الأمن والاهتداء بحسب ما نقص من إيمانه بظلمه لنفسه، كما لو ظلمها ببخله ببعض الواجبات حبا للمال، أو أحب ما يبغضه الله حتى يقدم هواه على محبة الله ونحو ذلك.
وليس مراد النبي صلى الله عليه وسلم بقوله: "بشرك" الشرك الأكبر، فيؤخذ منه أن من لم يشرك الشرك الأكبر يكون له الأمن التام والاهتداء التام، بل مراده صلى الله عليه وسلم نفي نوعي الشرك، فإن أهل الكبائر معرضون للوعيد، مع أنها دون الشرك الأصغر بإجماع أهل السنة، ومع ذلك لم يحصل لهم الأمن التام والاهتداء التام، كما وردت به نصوص الكتاب والسنة، فصاحب الشرك الأصغر أولى بلحوق الوعيد له، فظهرت مطابقة الآية للترجمة، وذلك أن من مات على التوحيد لم يلبسه بشرك فله الأمن على ما تقدم، بخلاف غيره من الأعمال مع عدمه، فتبين بذلك أفضلية التوحيد وأنه السبب في النجاة من النار.
(2) ابن قيس بن أصرم الخزرجي الأنصاري أحد النقباء، شهد بدرا وما بعدها، وروى عن النبي صلى الله عليه وسلم كثيرا، مات بالرملة سنة 34 هـ، وله 72.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3360) , ومسلم : الإيمان (124) , والترمذي : تفسير القرآن (3067) , وأحمد (1/378,1/424).
2 سورة فاطر آية : 32.

ص -25- قال: قال رسول الله صلى الله عليه وسلم : " من شهد ألا إله إلا الله وحده لا شريك له، (1)
....................................................................
(1) أي من تكلم بها عارفا لمعناها عاملا بمقتضاها باطنا وظاهرا، فإن الشهادة تقتضي العلم بالمشهود به، فلو كان عن جهل لم تكن شهادة، وتقتضي الصدق، وتقتضي العمل بذلك، وبهذا يتبين أنه لابد من العلم بها والعمل والصدق. فبالعلم ينجو من طريقة النصارى، وبالعمل ينجو من طريقة اليهود، وبالصدق ينجو من طريقة المنافقين، و "وحده" تأكيد وبيان لمضمون معناها، حال من الاسم الشريف، وهو تأكيد للإثبات. و "لا شريك له" تأكيد للنفي، تأكيد بعد تأكيد، اهتمام بمقام التوحيد.
قال النووي: (( هذا حديث عظيم جليل الموقع، وهو أجمع أو من أجمع الأحاديث المشتملة على العقائد؛ فإنه صلى الله عليه وسلم جمع فيه ما يخرج من ملل الكفر على اختلاف عقائدهم وتباعدها، فاقتصر صلى الله عليه وسلم في هذه الأحرف على ما يباين جميعهم )) ا هـ.
ومعنى "لا إله إلا الله" لا معبود بحق إلا الله، فتضمنت هذه الكلمة العظيمة نفيا وإثباتا، فـ"لا إله" نفت الإلهية عن كل ما سوى الله. و "إلا الله" أثبتت الإلهية لله وحده، فنفت جميع ما يعبد من دون الله، وأثبتت العبادة لله وحده لا شريك له، والعبادة إنما تصدر عن تأله القلب بالحب والخضوع.
وقال شيخ الإسلام: (( الإله هو المعبود المطاع، فإن الإله هو المألوه، والمألوه هو الذي يستحق أن يعبد، وكونه يستحق أن يعبد هو بما اتصف به من الصفات التي تستلزم أن يكون هو المحبوب غاية الحب المخضوع له غاية الخضوع; ولهذا كانت لا إله إلا الله أصدق الكلام، وأهلها أهل الله وحزبه، والمنكرون لها أعداؤه وأهل غضبه ونقمته، فإذا صحت صح بها كل مسألة وحال وذوق، وإذا لم يصححها العبد فالفساد لازم له في علومه وأعماله )) ا هـ.
والحاصل أن لا إله إلا الله لا تنفع إلا من عرف مدلولها نفيا وإثباتا، واعتقد ذلك، وقبله وعمل به، وأما من قالها من غير علم بمعناها، ولا اعتقاد ولا عمل بمقتضاها =

ص -26- وأن محمدا عبده ورسوله، (1) وأن عيسى عبد الله ورسوله، (2)
....................................................................
= من نفي الشرك وإخلاص القول والعمل لله وحده فغير نافع بالإجماع، بل تكون حجة عليه. والمشركون الأولون جحدوها لفظا ومعنى، فإنه صلى الله عليه وسلم لما قال لهم: " قولوا: لا إله إلا الله تفلحوا "1 قالوا: (أجعل الآلهة إلها واحدا). ومشركو زماننا أقروا بها لفظا وجحدوها معنى، فتجد أحدهم يقولها ويأله غير الله بأنواع العبادة، بل يخلصون العبادة في الشدائد لغير الله، فهم أجهل من مشركي العرب، والمتكلمة وغيرهم يزعمون أن معنى الإله هو القادر على الاختراع، وأن من أقر بأن الله وحده خالق كل شيء فهو الموحد، وليس الأمر كذلك حتى يشهد ألا إله إلا الله وحده لا شريك له، وأنه سبحانه وحده هو المستحق للعبادة، ويلتزم بها.
(1) أي وشهد أن محمدا عبده ورسوله بصدق ويقين، وذلك يقتضي اتباعه وتعظيم أمره ونهيه ولزوم سنته، وأتى بهاتين الصفتين وجمعهما رفعا للإفراط والتفريط؛ فإن كثيرا ممن يدعي أنه من أمته أفرط بالغلو قولا وفعلا، حتى جوزوا الاستغاثة به في جميع ما يستغاث بالله فيه، أو فرط بترك متابعته، والرضى عن سنته بالأوضاع والقوانين الباطلة، وشهادتهم ناقصة على حسب ما معهم من تلك الأمور. و "عبد" بمعنى "متعبد" عام، وبمعنى "عابد" خاص بمن عبد الله، وإضافته إلى الله إضافة تشريف كقوله: (أسرى بعبده)، ومعناه هنا المملوك العابد، والعبودية الخاصة وصفه، و "رسوله" أي مرسله بأداء شريعته.
(2) وفي رواية: وابن أمته، خلافا لما يعتقده اليهود أنه ابن زانية. أو ما يعتقده النصارى أنه الله أو ابن الله أو ثالث ثلاثة، تعالى الله عما يقولون علوا كبيرا، فلابد أن يشهد أنه عبد الله ورسوله عن علم ويقين، بل لا يصح توحيد عبد علم بمقالتهم في عيسى حتى يتبرأ منهم ومن مقالتهم، ويأتي بما هو الحق في ذلك، وهو شهادة أن عيسى عبد الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/492).

ص -27- وكلمته ألقاها إلى مريم وروح منه، (1) والجنة حق والنار حق، (2) أدخله الله الجنة على ما كان من العمل" " (3) أخرجاه 1.
....................................................................
(1) أي خلقه من أنثى بلا ذكر بالكلمة التي أرسل بها جبرائيل إلى مريم فنفخ في جيب درعها قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} 2 خلقه بقوله: (كن)، وأوجده بقدرته وحكمته، فكان بقوله: (كن)، وسمى كلمة؛ لوجوده بقوله تعالى: (كن)، فليس هو (كن)، ولكن كان ب (كن)، ف (كن) من الله قولا، وليس (كن) مخلوقا، وعيسى روح من الأرواح التي خلقها واستنطقها، وأخذ عليها الميثاق بقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} 3 بعثه إلى مريم فدخل فيها. قال الحافظ: (( وصفه بأنه منه فالمعنى أنه كائن منه، أي مكون ذلك وموجده بقدرته وحكمته )) ا هـ.
والمضاف إلى الله إذا كان عينا قائمة بنفسها كعيسى امتنع أن تكون صفة لله، وإنما هو إضافة مخلوق إلى خالقه، وهو على قسمين: إضافة تشريف وتكريم كبيت الله، وخليل الله، وروح الله. وإضافة لا تقتضي تشريفا كقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} 4 أي كائنة منه كونها وأوجدها سبحانه، وأما إذا كان المضاف إليه معنى لا يقوم بنفسه ولا بغيره من المخلوقات كالسمع والبصر، وجب أن يكون صفة لله قائما به، وفيه إثبات صفة الكلام خلافا للجهمية، فإنهم جعلوا كلام الله مخلوقا، والنصارى جعلوا كلامه معبودا.
(2) أي وشهد أن الجنة التي أخبر الله في كتابه أنه أعدها للمتقين حق ثابتة لا شك فيها، وأن النار التي أخبر أنه أعدها للكافرين حق ثابتة، وأنهما الآن مخلوقتان موجودتان.
(3) أي على ما كان فيه من صلاح أو فساد، وهذه الجملة جواب الشرط، أي من شهد إلى آخره أدخله الله الجنة بإخلاصه وصدقه والإيمان برسوله وما أرسل به، وإن كان مقرا وله ذنوب، فهذه الحسنة العظيمة ترجح بجميع السيئات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3435) , ومسلم : الإيمان (28) , وأحمد (5/313).
2 سورة آل عمران آية : 59.
3 سورة الأعراف آية : 172.
4 سورة الجاثية آية : 13.

ص -28- ولهما في حديث عتبان (1) " فإن الله حرم على من قال لا إلا الله يبتغي بذلك وجه الله ?"1 (2).
....................................................................
= فإنه يدخل الجنة على أحد ثلاثة تقادير. إما أن يلقى الله سالما من جميع الذنوب فيدخلها من أول وهلة، أو يلقى الله وهو مصر على كبيرة أو ذنب، وهو بين أمرين إما أن يعفو الله عنه فيدخله الجنة، أو يجازيه بجرمه ثم يدخله الجنة، ففيه فضل التوحيد وذلك أن من مات على التوحيد فمصيره إلى الجنة بكل حال.
(1) أي وللبخاري ومسلم في حديث طويل أخرجاه في صحيحيهما بكماله، وهذا طرف منه، عن عتبان بكسر العين بن مالك بن عمرو بن العجلان الخزرجي السالمي، صحابي مشهور بدري مات في خلافة معاوية.
(2) هذا هو حقيقة معناها، فإن من قالها يبتغي بها وجه الله لا بد أن يعمل بما دلت عليه من الإخلاص ونفي الشرك، فإن المقتضى لا يعمل عمله إلا باستجماع شروطه، وانتفاء موانعه، فقد يتخلف عنه مقتضاه لفوات شرط من شروطه، أو ولوجود مانع، ومما قيدت به في الحديث قوله صلى الله عليه وسلم : "غير شاك" وفي الصحيح: " من لقي الله لا يشرك به شيئا دخل الجنة "2. وفي رواية: " ما من أحد يشهد ألا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار "3، ولمسلم: " لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة "4، وله أيضا: " من لقيت يشهد ألا إله إلا الله مستيقنا بها قلبه فبشره بالجنة "5، وفيهما مرفوعا: " ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة "6، فيحمل المطلق على المقيد .
قال شيخ الإسلام وغيره: قالها بصدق وإخلاص ويقين ومات على ذلك، فإن حقيقة التوحيد انجذاب القلب إلى الله جملة بأن يتوب من الذنوب توبة نصوحا، فإذا مات على تلك الحال نال ذلك، فإنه قد تواترت الأحاديث بأنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة، وتواترت بأن كثيرا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (425) , ومسلم : المساجد ومواضع الصلاة (33).
2 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
3 البخاري : العلم (128) , ومسلم : الإيمان (32).
4 مسلم : الإيمان (27) , وأحمد (2/421).
5 مسلم : الإيمان (31).
6 البخاري : اللباس (5827) , ومسلم : الإيمان (94) , وأحمد (5/166).

ص -29- .............................................................................................
= ممن يقولها يدخل النار ثم يخرج منها، وتواترت بأنه يحرم على النار من قال لا إله إلا الله، ومن شهد ألا إله إلا الله وأن محمدا رسول الله، لكن جاءت مقيدة بالقيود الثقال.
قال الشارح وغيره: لا بد في شهادة ألا إله إلا الله من سبعة شروط لا تنفع قائلها إلا باجتماعها:
(أحدها) العلم المنافي للجهل. (الثاني) اليقين المنافي للشك. (الثالث) القبول المنافي للرد. (الرابع) الانقياد المنافي للترك. (الخامس) الإخلاص المنافي للشرك. (السادس) الصدق المنافي للكذب. (السابع) المحبة المنافية لضدها. ونظمها بعضهم فقال:

علم يقين وإخلاص وصدقك مع محبة وانقياد والقبول لها

وركناها النفي والإثبات، نفي الإلهية عما سوى الله، وإثباتها لله وحده، وأكثر من يقولها اليوم لا يعرف معناها، ولا يعرف الإخلاص ولا اليقين، أو يقولها تقليدا أو عادة ولم يخالط الإيمان بشاشة قلبه، وغالبهم من يفتن عند الموت، وفي الحديث: " سمعت الناس يقولون شيئا فقلته "1، وحينئذ فلا منافاة بين الأحاديث؛ فإنه إذا قالها بإخلاص ويقين تام لم يكن في هذه الحال مصرا على ذنب أصلا، فإن كمال إخلاصه ويقينه يوجب أن يكون الله أحب إليه من كل شيء، فإذا لا يبقى في قلبه إرادة لما حرمه الله ولا كراهة لما أمر الله به، وهذا هو الذي يحرم على النار وإن كانت له ذنوب قبل ذلك، وإن قالها على وجه خلص به من الشرك الأكبر دون الأصغر، ولم يأت بعدها بما يناقض ذلك فهذه الحسنة لا يقاومها شيء من السيئات، فيرجح بها ميزان الحسنات، كما في حديث البطاقة، فيحرم على النار، ولكن تنقص درجته في الجنة بقدر ذنوبه، وهذا بخلاف من رجحت سيئاته بحسناته ومات مصرا على ذلك فإنه يستوجب النار، وإن قال لا إله إلا الله، وخلص بها من الشرك الأكبر، لكنه لم يمت على ذلك بل أتى بعدها بسيئات رجحت على حسنة توحيده، وإنما يخاف على المخلص أن يأتي بسيئات راجحة فيضعف إيمانه، فلا يقولها بإخلاص ويقين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (86) , ومسلم : الكسوف (905) , وأحمد (6/345) , ومالك : النداء للصلاة (447).

ص -30- وعن أبي سعيد الخدري رضي الله عنه (1) عن النبي صلى الله عليه وسلم قال: " قال موسى عليه السلام: (2) يا رب علمني شيئا أذكرك وأدعوك به (3).
....................................................................
= مانع من جميع السيئات، ويخشى عليه من الشرك الأكبر والأصغر، فإن سلم من الأكبر بقي معه من الأصغر، فيضيف إلى ذلك سيئات تنضم إلى هذا الشرك، فيرجح جانب السيئات فيمتنع الإخلاص في القلب، فيصير المتكلم بها كالهاذي أو النائم.
فإذا كثرت الذنوب ثقل على اللسان قولها وقسا القلب، وكره العمل الصالح، وثقل عليه سماع القرآن، واستبشر بذكر غير الله، واطمأن إلى الباطل، واستحلى الرفث ومخالطة أهل الغفلة، وكره مخالطة أهل الحق، فمثل هذا إذا قالها قال بلسانه ما ليس في قلبه، فلا يقوى قولها على محو السيئات، فترجح سيئاته على حسناته. قال الحسن: " ليس الإيمان بالتحلي ولا بالتمني، ولكن ما وقر في القلوب وصدقته الأعمال " اهـ.
وفيه تحريم النار على أهل التوحيد الكامل، وأن العمل لا ينفع إلا إذا كان خالصا لله تعالى.
(1) واسمه سعد بن مالك بن سنان الخزرجي الأنصاري مشهور بكنيته ونسبته إلى بني خدرة، صحابي جليل وأبوه صحابي، استصغر بأحد وشهد ما بعدها، روى عن النبي صلى الله عليه وسلم كثيرا وأبي بكر وعمر وغيرهما، وعنه جمع من الصحابة والتابعين، مات سنة 74 هـ.
(2) ابن عمران بن قاهث بن عازر بن لاوي بن يعقوب بن إسحاق رسول بني إسرائيل، وكليم الرحمن، قيل: ولد قبل عيسى سنة 1571، وتوفي سنة 1451.
(3) أي علمني شيئا يجتمع لي فيه الأمران أثني عليك به وأحمدك وأسألك به.

ص -31- قال: قل يا موسى لا إله إلا الله. (1) قال: يا رب كل عبادك يقولون هذا (2)
....................................................................
(1) أي فإذا قلتها فقد دعوتني وأثنيت علي، فإن الدعاء نوعان: دعاء عبادة، ودعاء مسألة، ودعاء العبادة نحو: لا إله إلا الله وسبحان الله، وهو مستلزم لدعاء المسألة، ودعاء المسألة نحو "رب اغفر لي" متضمن لدعاء العبادة، وذلك أنه مأمور بهذا فإذا فعله فهو فاعل عبادة، ولا إله إلا الله اشتملت على الأمرين بل أعلاهما وأولاهما، وهي أكثر الأذكار وجودا وأيسرها حصولا، فإن أحرفها كلها جوفية ليس فيها حرف شفوي، فيمكن قائلها أن يقولها من غير فتح فمه، وهو أسلم وأبعد عن الرياء، وفي كونها جوفية أيضا إشارة إلى أنها تخرج من القلب; وأحرفها كلها مهملة فتنبئ عن التجرد من كل معبود سوى الله، وهي أفضل الأذكار وأعظمها معنى، فهي الكلمة العظيمة، وهي العروة الوثقى، وكلمة التقوى، وكلمة الإخلاص، وهي التي قامت بها السماوات والأرض، وشرعت لتكميلها السنة والفرض، ولأجلها جردت سيوف الجهاد، فمن قالها وعمل بها صدقا وإخلاصا وقبولا ومحبة أدخله الله الجنة على ما كان من العمل، وفيه أن الذاكر بها يقولها كلها، ولا يقتصر على لفظ الجلالة ولا على "هو" كما يفعله غلاة المتصوفة، فإن ذلك بدعة وضلالة، و "لا" نافية للجنس نفيا عاما إلا ما استثني، وخبرها محذوف تقديره لا إله حق إلا الله. قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} 1. فإلهيته تعالى هي الحق، وكل ما سواه من الآلهة فإلهيته باطلة.
(2) وفي رواية: قد علمت ألا إله إلا الله، أي وإنما أريد شيئا تخصني به من بين عموم عبادك، فإن من طبع الإنسان ألا يشتد فرحه جدا إلا بشيء يختص به دون غيره، مع أن من رحمة الله وسنته المطردة أن ما اشتدت إليه الحاجة والضرورة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحج آية : 62.

ص -32- قال: يا موسى لو أن السماوات السبع وعامرهن غيري، (1) والأرضين السبع في كفة، (2) ولا إله إلا الله في كفة، (3) مالت بهن لا إله إلا الله " .(4)
....................................................................
= كان أكثر وجودا كالهواء والماء والملح، ولما كان النطق بلا إله إلا الله ضرورة فطرية كانت أكثر الأذكار وأيسرها وأفضلها وأعظمها. قال الشارح: (( وثبت بخط المصنف "يقولون" بالجمع، والذي في الأصول "يقول" بالإفراد، وهو في المسند من حديث عبد الله بن عمرو بلفظ الجمع )).
(1) عامر بالنصب عطف على السماوات أي لو أن السماوات السبع ومن فيهن من العمار غير الله تعالى، فاستثنى ممن في السماوات نفسه المقدسة؛ لأنه العلي الأعلى تعالى وتقدس، وهو العلي العظيم علو القدر وعلو القهر وعلو الذات، العظيم الذي لا أعظم منه، الكبير الذي لا أكبر منه، وجميع المخلوقات في كف الرحمن كالخردلة في يد أحدنا.
(2) بكسر الكاف وتشديد الفاء أي وضعن في كفة الميزان.
(3) يعني في كفة الميزان الأخرى. وفيه إثبات الميزان، وأنه حق، قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} 1 توزن فيه الصحائف التي تكون أعمال العباد مكتوبة فيها، وله كفتان إحداهما للحسنات والأخرى للسيئات بإجماع السلف.
(4) أي رجحت بهن، فدل على عظم شأنها، وذلك لما اشتملت عليه من نفي الشرك وتوحيد الله الذي هو أفضل الأعمال وأساس الملة والدين، ولما يجتمع لقائلها من الذكر والدعاء، وما يحصل له من تكفير الذنوب والخطايا، فمن قالها بإخلاص ويقين وعمل بمقتضاها ولوازمها وحقوقها، واستقام على ذلك دخل الجنة، فإن هذه الحسنة لا يوازنها شيء. وأخرج أحمد عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم : " أن نوحا عليه السلام قال لابنه عند موته: آمرك بلا إله إلا الله؛ فإن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 47.

ص -33- رواه ابن حبان والحاكم وصححه. (1)
....................................................................
= السماوات السبع والأرضين السبع لو وضعت في كفة، ولا إله إلا الله في كفة رجحت بهن لا إله إلا الله، ولو أن السماوات السبع والأرضين السبع كن حلقة مبهمة لفصمتهن لا إله إلا الله "1. وهي أفضل الذكر. ففي الحديث الصحيح: " أفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وعلى كل شيء قدير "2 .
وللنسائي وابن ماجه وغيرهما: " أفضل الذكر لا إله إلا الله "3. وللترمذي وغيره: " دعوة أخي ذي النون: لا إله إلا أنت "4، وله أيضا وحسنه وصححه الذهبي: " يصاح برجل من أمتي على رؤوس الخلائق يوم القيامة، فينشر له تسعة وتسعون سجلا كل سجل منها مد البصر، ثم يقال: أتنكر من هذا شيئا؟ فيقول: لا يا رب، فيقال: ألك عذر أو حسنة؟ فيهاب الرجل فيقول: لا يا رب، فيقال: بلى إن لك عندنا حسنة وإنه لا ظلم عليك، فيخرج له بطاقة فيها أشهد ألا إله إلا الله وأن محمدا عبده ورسوله، فيقول: يا رب ما هذه البطاقة مع هذه السجلات؟ فيقال: إنك لا تظلم، فتوضع السجلات في كفة والبطاقة في كفة، فطاشت السجلات وثقلت البطاقة " .
قال الشيخ: (( ليس كل من تكلم بالشهادتين كان بهذه المثابة؛ لأن هذا العبد صاحب البطاقة كان في قلبه من التوحيد واليقين والإخلاص ما أوجب أن عظم قدره حتى صار راجحا على هذه السيئات)). وقال ابن القيم: (( والأعمال لا تتفاضل بصورها وعددها، وإنما تتفاضل بتفاضل ما في القلوب، فتكون صورة العملين واحدة، وبينهما من التفاضل كما بين السماء والأرض )).
قال: وتأمل حديث البطاقة، ومعلوم أن كل موحد له هذه البطاقة، والكثير منهم يدخل النار بذنوبه، بل اليهود أكثر من يقولها، والذي يقولها ويخالفها أعظم كفرا ممن يجحدها أصلا؛ فإن الكافر الأصلي أهون كفرا من المرتد.
(1) ابن حبان: بكسر الحاء محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد ابن مرة بن هدبة بن سعد الدارمي، أبو حاتم التميمي البستي الشافعي الحافظ، صاحب التصانيف منها: الصحيح، والتاريخ، والثقات، والضعفاء، روى عن النسائي وأبي يعلى =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/169).
2 الترمذي : الدعوات (3585).
3 الترمذي : الدعوات (3383) , وابن ماجه : الأدب (3800).
4 الترمذي : الدعوات (3505) , وأحمد (1/170).

ص -34- وللترمذي (1) وحسنه عن أنس: (2)
....................................................................
= وابن خزيمة وخلق، وعنه الحاكم وغيره، قال الحاكم: (( كان من أوعية العلم ومن عقلاء الرجال)). مات بمدينة بست في عشر الثمانين سنة 354 هـ.
و الحاكم: هو محمد ابن عبد الله بن محمد بن عبد الله بن حمدويه، أبو عبد الله الضبي النيسابوري الشافعي الإمام الحافظ الرحال، سمع من نحو ألفي شيخ منهم: الدارقطني والقفال والبيهقي وغيرهم، يعرف بابن البيع، صاحب التصانيف منها: المستدرك وتاريخ نيسابور. قال أبو حاتم: (( قام الإجماع على ثقته)). ولد سنة 321 هـ، ومات سنة 405 هـ. وصححه أي قال: هذا حديث صحيح أي ثابت على شرط الشيخين، وما انفرد بتصحيحه ولم يكن مردودا بعلة فهو دائر بين الصحة والحسن، وأصح من صنف في الصحيح بعد الشيخين ابن خزيمة فابن حبان فالحاكم.
(1) واسمه محمد بن عيسى بن سورة بن موسى بن الضحاك، وقيل: ابن السكن السلمي أبو عيسى صاحب الجامع وأحد الحفاظ، وله في فنون الصناعة الحديثية ما لم يشاركه فيه غيره، وكان ضرير البصر. وترمذ: نسبة لبلدة قديمة بطرف جيحون مات بها سنة 279 هـ. وقال: (( أردت بالحسن ما لا يكون في سنده متهم بالكذب، ولا يكون شاذا، ويروى من غير وجه )). وقال الشيخ: (( الحسن في اصطلاحه ما روى من وجهين وليس في رواته من هو متهم بالكذب ولا شاذ، ولا مخالف للأحاديث الصحيحة )).
(2) رضي الله عنه ابن مالك بن النضر بن ضمضم بن زيد بن حرام بن جندب ابن عامر بن غنم بن عدي بن النجار، أبو حمزة الخزرجي الأنصاري خادم رسول الله صلى الله عليه وسلم ، خدمه عشر سنين، وقال له: (( اللهم أكثر ماله وولده وأدخله الجنة )). قدم النبي صلى الله عليه وسلم المدينة وهو ابن عشر، فقالت أمه: هذا غلام يخدمك. آخر من مات من الصحابة بالبصرة سنة 92 هـ، وقد جاوز المائة.

ص -35- سمعت رسول الله صلى الله عليه وسلم يقول: " قال الله تعالى: يا ابن آدم إنك لو أتيتني بقراب الأرض خطايا، (1) ثم لقيتني لا تشرك بي شيئا (2) لأتيتك بقرابها مغفرة (3) "1
....................................................................
(1) قراب بضم القاف: ملؤها أو ما يقارب ملأها.
(2) أي ثم مت حال كونك لا تشرك بي شيئا، وهذا شرط ثقيل في الوعد بحصول المغفرة وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، ولا يسلم من ذلك إلا من أتى الله بقلب سليم، ومن أتى بلا إله إلا الله وهو مشرك لم تصح منه أصلا، ولم ترجح حسناته بسيئاته، ولا يحرم على النار.
(3) أي ملء الأرض، ذكر المصنف -رحمه الله- آخر الحديث وهو حديث قدسي، وأوله: "قال الله تعالى: يا ابن آدم إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك ولا أبالي، يا ابن آدم لو أتيتني"2 إلخ. وأخرج أحمد ومسلم وغيرهما عن أبي ذر: " ومن عمل قراب الأرض خطيئة ثم لقيني لا يشرك بي شيئا جعلت له مثلها مغفرة "3. وأخرج الطبراني في الثلاثة عن أبي الدرداء قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يا ابن آدم مهما عبدتني ورجوتني ولم تشرك بي شيئا غفرت لك على ما كان منك، وإن استقبلتني بملء السماء والأرض خطايا وذنوبا استقبلتك بملئهن من المغفرة وغفرت لك ولا أبالي "4 حسنه السيوطي.
فمن جاء مع التوحيد بقراب الأرض خطايا لقيه الله بقرابها مغفرة، فإن أكمل العبد توحيده وأخلصه لله، وقام بشروطه أوجب ذلك مغفرة ما قد سلف من الذنوب، ومنعه من دخول النار، فإن التوحيد الخالص الذي لا يشوبه شرك لا يبقى معه ذنب ولو كانت قراب الأرض. وفيه سعة كرم الله وجوده، وكثرة ثواب التوحيد وتكفيره الذنوب. قال المصنف: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3540).
2 الترمذي : الدعوات (3540).
3 مسلم : الذكر والدعاء والتوبة والاستغفار (2687) , وابن ماجه : الأدب (3821) , وأحمد (5/153).
4 الترمذي : الدعوات (3540).

ص -36- .............................................................................................
= تأمل الخمس اللواتي في حديث عبادة، فإنك إذا جمعت بينه وبين حديث عتبان وما بعده تبين لك معنى قول لا إله إلا الله، وتبين لك خطأ المغرورين، وفيه أن الأنبياء يحتاجون للتنبيه على فضل لا إله إلا الله، والتنبيه لرجحانها بجميع المخلوقات، مع أن كثيرا ممن يقولها يخف ميزانه، وفيه أنك إذا عرفت حديث أنس عرفت أن قوله في حديث عتبان: " إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله "1 أن ترك الشرك ليس قولها باللسان فقط، فمغفرة الذنوب مشروطة بالسلامة من الشرك قليله وكثيره، فالذي لا يسلم من الأكبر لا تنفعه أصلا، والذي مات ومعه الأصغر تضعف معه، فلا يقوى قولها على تكفير السيئات، والذي معه البدع والمعاصي ينقص ثوابها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأطعمة (5401) , ومسلم : المساجد ومواضع الصلاة (33).


باب من حقق التوحيد دخل الجنة بغير حساب - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -37- باب من حقق التوحيد دخل الجنة بغير حساب (1)
 وقول الله تعالى:{إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 1. (2)
....................................................................
(1) أي هذا باب فيه أدلة من الكتاب والسنة تدل على أن من حقق التوحيد دخل الجنة بغير حساب ولا عذاب، لما ذكر التوحيد وفضله ناسب أن يذكر تحقيقه، فإنه لا يحصل كمال فضله إلا بكمال تحقيقه، وتحقيق التوحيد قدر زائد على ماهية التوحيد، وتحقيقه من وجهين: واجب ومندوب، فالواجب تخليصه وتصفيته عن شوائب الشرك والبدع والمعاصي. فالشرك ينافيه بالكلية، والبدع تنافي كماله الواجب، والمعاصي تقدح فيه وتنقص ثوابه، فلا يكون العبد محققا للتوحيد حتى يسلم من الشرك بنوعيه، ويسلم من البدع والمعاصي، والمندوب تحقيق المقربين، تركوا ما لا بأس به حذرا مما به بأس، وحقيقته هو انجذاب الروح إلى الله، فلا يكون في قلبه شيء لغيره، فإذا حصل تحقيقه بما ذكر، فقد حصل الأمن التام، والاهتداء التام.
(2) وصف الله خليله -عليه السلام- بهذه الصفات التي هي الغاية في تحقيق التوحيد، وأثنى عليه بها فقال: (كان أمة) أي إماما على الحنيفية، قدوة يقتدى به، معلما للخير، أو لما اجتمع فيه من صفات الكمال والخير والأخلاق الحميدة ما يجتمع في أمة استحق اسمها، والقولان متلازمان، فإنه أمة على الحق وحده، وإمام لجميع الحنفاء، يقتدون به في ذلك. (قانتا) أي خاشعا مطيعا، والقنوت دوام الطاعة، والمصلي إذا طال قيامه أو ركوعه أو سجوده فهو قانت، قال تعالى : ( أمن=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 120.

ص -38- وقوله: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ}. (1)
....................................................................
=: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 1. (حنيفا) أي منحرفا عن الشرك إلى التوحيد، مقبلا على الله، معرضا عن كل ما سواه، فالحنيف هو المستقيم، وعند العرب ما كان على دين إبراهيم، وانتصب (حنيفا) على الحال.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 2 فارقهم بالقلب واللسان والبدن، وأنكر ما كانوا عليه من الشرك، وما ذاك إلا من أجل تحقيقه التوحيد، بل ضم إلى ذلك البراءة من المشركين، وعاب ما كانوا عليه وكفرهم، كما قال الله عنه: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 3، فتبرأ من العابد قبل المعبود، وضم إلى ذلك أن اعتزلهم، فلم يكن منهم بأي اعتبار كان.
قال تعالى: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ} 4 إلى قوله: {فَلَمَّا اعْتَزَلَهُمْ}فهذا هو تحقيق التوحيد، وبه تظهر مناسبة الآية للترجمة، حيث وصف خليله بهذه الصفات التي هي الغاية في تحقيق التوحيد، وقد أمرنا بالتأسي والاقتداء به، فقال: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} 5. وقال المصنف: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} 6) لئلا يستوحش سالك الطريق من قلة السالكين، {قَانِتاً لِلَّهِ}لا للملوك ولا للتجار المترفين. {حَنِيفاً}لا يميل يمينا ولا شمالا كفعل العلماء المفتونين.: {وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} 7 خلافا لمن كثر سوادهم، وزعم أنه من المسلمين.
(1) وصف المؤمنين السابقين إلى الجنة فأثنى عليهم بهذه الصفات الحميدة، فقال: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 8 خائفون وجلون.: {وَالَّذِينَ هُمْ بِآياتِ رَبِّهِمْ يُؤْمِنُونَ} 9 أي يؤمنون بآياته الكونية والشرعية، ثم طبع على أعمالهم الصالحة بطابع الإخلاص، وهو السلامة من الشرك قليله وكثيره، صغيره وكبيره، فقال: {وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ} 10 لا يعبدون معه غيره، بل يوحدونه، ويعلمون أنه لا إله إلا هو الأحد الصمد، ومن كان كذلك فقد بلغ النهاية من تحقيق التوحيد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 9.
2 سورة النحل آية : 120.
3 سورة الزخرف آية : 26.
4 سورة مريم آية : 48.
5 سورة الممتحنة آية : 4.
6 سورة النحل آية : 120.
7 سورة النحل آية : 120.
8 سورة المؤمنون آية : 57.
9 سورة المؤمنون آية : 58.
10 سورة المؤمنون آية : 59.

ص -39- عن حصين بن عبد الرحمن (1) قال: كنت عند سعيد بن جبير (2) فقال: أيكم رأى الكوكب الذي انقض البارحة (3)؟ فقلت: أنا (4)
....................................................................
= الموجب لدخول الجنة بغير حساب، ومن لا فلا، وذلك لأن الأعمال من حيث هي لا تصح مع الأكبر، فإن سلم من الأكبر فإن الأعمال لا تزكو ولا تنمو إلا بالسلامة من الأصغر.
(1) رحمه الله تعالى، هو ابن عم منصور بن المعتمر بن عبد الله بن ربيعة، وقيل: ابن عتاب بن فرقد السلمي أبو الهذيل الكوفي، أحد الأعلام، ومن كبار أصحاب الحديث، ثقة روى عن جابر وعمارة وسعيد بن جبير وغيرهم، وعنه شعبة والثوري وجماعة، مات سنة 136 هـ، وله 93.
(2) رحمه الله هو ابن هشام الوالبي الأسدي مولاهم، أبو محمد الإمام الفقيه، وكان من جلة أصحاب ابن عباس، روى عنه وعن ابن الزبير وغيرهما، وعنه ابناه عبد الملك وعبد الله، وأبو إسحاق ويعلى وجماعة، قتل بين يدي الحجاج سنة 95 هـ. فما أمهله الله بعده ولم يذق غمضا حتى مات، ورؤي في المنام فقيل له: ما فعل الله بك ؟ فقال: قتلت بكل قتيل قتلة، وبسعيد بن جبير سبعين قتلة.
(3) أي كوكبا رجم به تلك الليلة، والقائل هو سعيد بن جبير، والكوكب النجم، و "انقض" بالقاف والضاد أي سقط، "والبارحة" هي أقرب ليلة مضت، قال ثعلب وغيره يقال قبل الزوال: رأيت الليلة، وبعد الزوال: رأيت البارحة، وهي مشتقة من برح إذا زال، وفيه فضيلة السلف، وأن ما يرونه من الآيات السماوية لا يعدونه عادة، بل يعلمون أنه آية من آيات الله.
(4) أي قال حصين بن عبد الرحمن: أنا رأيته.

ص -40- ثم قلت: أما إني لم أكن في صلاة (1) ولكني لدغت، (2) قال: فما صنعت؟ قلت: ارتقيت، (3) قال: فما حملك على ذلك؟ (4) قلت: حديث حدثناه الشعبي (5). قال: وما حدثكم؟(6)
....................................................................
(ا) القائل هو حصين، خاف أن يظن الحاضرون أنه رأى الكوكب المنقض وهو يصلي، فنفى عن نفسه إيهام العبادة، وهذا يدل على حرص السلف على الإخلاص، و "أما" بالتخفيف حرف استفهام بمنزلة ألا، فإذا وقعت "إن" بعدها كسرت، أو الهمزة للاستفهام، و "ما" اسم بمعنى شيء، أي ذلك الشيء حق، وعلى هذا تفتح أن بعدها، والأنسب هنا الأول.
(2) بضم اللام وكسر الدال، يقال: لدغته العقرب وذوات السموم، تلدغه لدغا لسعته، أي أصابته بسمها، واللدغ واللسع واللسب بمعنى، أو اللسع بالناب واللدغ بالفم، يعني فأوجب لي اللدغ الاستيقاظ، لا أني كنت أصلي.
(3) لفظ مسلم: "استرقيت" أي طلبت من يرقاني.
(4) سأله عن مستنده في فعله، هل كان مقتديا أولا؟ ففيه طلب الحجة على صحة المذهب.
(5) رحمه الله هو عامر بن شراحيل، وقيل: ابن عبد الله بن شراحيل الشعبي الحميري الهمداني، أبو علي، ولد في خلافة عمر، من كبار فقهاء التابعين وثقاتهم، روى عن علي وسعد بن أبي وقاص وغيرهما، وعنه أبو إسحاق السبيعي وأشعث وخلق، يقول: (( ما كتبت سوداء في بيضاء، ولا حدثني رجل بحديث إلا حفظته )). مات سنة 103 هـ. و "حديث" بالرفع فاعل بفعل محذوف، أي حملني على الاسترقاء حديث إلخ.
(6) يعني الشعبي به من جواز الرقية.

ص -41- قلت: حدثنا عن بريدة بن الحصيب (1) أنه قال: " لا رقية إلا من عين أو حمة "1. (2) قال: قد أحسن من انتهى إلى ما سمع، (3)
....................................................................
(1) ابن عبد الله بن الحارث الأسلمي المتوفي بمرو سنة 62 هـ.
(2) أي لا رقية أشفى وأولى من رقية العين والحمة، وإنما خص العين والحمة لكونهما تصدران من أنفس خبيثة شريرة روحانية شيطانية، فالرقية بالقوى الرحمانية كالنفث والريق أولى وأشفى ما يدفع الإيماني الروحاني به هذين النوعين، ولا يمنع جواز الرقية من غيرهما من الأمراض؛ لأنه أمر بالرقية مطلقا، وقد رقا صلى الله عليه وسلم ورقي، والعين هي إصابة العائن غيره بعينه إذا نظر إليه، عدوا كان العائن أو حاسدا أو غيرهما، فتؤثر فيه بإذن الله فيمرض بسببها، ومن أسباب العين أن يتعجب الشخص من الشيء يراه فتتبعه نفسه، فيتضرر ذلك الشيء منه، يقال: عانه يعينه فهو عائن، إذا أصابه بالعين، ويندفع شره بأسباب منها: التعوذ بالله من شره، والصبر عليه، وفراغ القلب من الاشتغال به، والإحسان إليه مهما أمكن، والصدقة وتقوى الله والتوكل عليه، والإقبال إليه، ومعرفة أن الأسباب كلها بيده سبحانه. و "الحمة" بضم الحاء وتخفيف الميم: الحية والعقرب وشبههما، أو السم أو الإبرة، وفي رواية: من الحية والعقرب.
(3) أي فعل الحسن من أخذ بما بلغه من العلم وعمل وبه، بخلاف من يعمل على جهل، أو لا يعمل بما يعلم، فذلك المسيء، وهذا الحديث رواه أحمد وابن ماجه عنه مرفوعا، ورواه أحمد وأبو داود والترمذي عن عمران بن حصين مرفوعا، ورجال أحمد ثقات، وأصله في الصحيحين، وفيه فضيلة علم السلف، وحسن أدبهم، وتلطفهم في تبليغ العلم، وأن من عمل بما بلغه فقد أحسن، ولا يتوقف العلم به على معرفة كلام أهل المذاهب وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).

ص -42- ولكن حدثنا ابن عباس (1) عن النبي صلى الله عليه وسلم قال: " عرضت علي الأمم (2) فرأيت النبي ومعه الرهط (3)، والنبي ومعه الرجل والرجلان (4)، والنبي وليس معه أحد (5)،
....................................................................
(1) عبد الله بن عباس -رضي الله عنهما- ابن عبد المطلب ابن عم النبي صلى الله عليه وسلم ، حبر الأمة وترجمان القرآن، دعا له النبي صلى الله عليه وسلم فقال: " اللهم فقهه في الدين وعلمه التأويل "1، فصار آية في العلم والفهم، مات بالطائف سنة 68 هـ. قال المصنف: (( وفيه عمق علم السلف، لقوله: قد أحسن من انتهى إلى ما سمع، ولكن كذا وكذا. فعلم أن الحديث الأول لا يخالف الثاني )) ا هـ. فإن حصين ابن عبد الرحمن رضي الله عنه انتهى إلى ما سمع عن الرسول صلى الله عليه وسلم ، ولكن أخبره سعيد بن جبير عن درجة أرفع من تلك الدرجة وهي التوكل.
(2) الله أعلم متى عرضت، وعرضها أن الله تبارك وتعالى أراه مثالها إذا جاءت الأنبياء ومن تبعهم يوم القيامة.
(3) والذي في صحيح مسلم "الرهيط" بالتصغير، والرهط بالسكون ويفتح، الجماعة دون العشرة جمعه أرهط وأرهاط، ولا واحد له من لفظه.
(4) أي أتباعه الواحد والاثنان لقلة متبعه.
(5) أي يبعث في قومه فلا يتبعه منهم أحد، بل منهم من قتله قومه، فإن الناجي من الأمم هم القليل، ولكن هم السواد الأعظم، وإن كانوا أقل القليل، فإنهم الأعظمون قدرا عند الله وإن قلوا، فليحذر المسلم أن يغتر بالكثرة، قال المصنف: (( وفيه ثمرة هذا العلم، وهو عدم الاغترار بالكثرة، وعدم الزهد في القلة، وأن كل أمة تحشر وحدها مع نبيها، والمراد أمة الإجابة لا أمة الدعوة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوضوء (143) , ومسلم : فضائل الصحابة (2477).

ص -43- إذ رفع لي سواد عظيم (1) فظننت أنهم أمتي (2)، فقيل لي: هذا موسى وقومه (3)، فنظرت فإذا سواد عظيم (4) فقيل لي: هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب (5) " 1 .
....................................................................
(1) السواد: ضد البياض، أي رفع لي أشخاص كثيرة، من بعد لا أدري من هم.
(2) لكثرتهم، وإنما ظن ذلك لما أوحي إليه وأطلع عليه من كثرة أمته، ولم يعرفهم النبي صلى الله عليه وسلم ؛ لأن الأشخاص التي ترى من بعد لا يدرك منها إلا الصورة.
(3) أي موسى بن عمران كليم الرحمن. وقومه: أتباعه على دينه من بني إسرائيل، ففيه فضيلة أتباعه منهم، وأنهم كثيرون جدا، بل هم أكثر الأمم تابعا لنبيها بعد نبينا محمد صلى الله عليه وسلم ، قال تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ} 2 أي في زمانهم، وذلك أن في زمانهم وقبله ممن كفر خلقا لا يحصون كحزب جالوت وبختنصر وغيرهم.
(4) وفي رواية: "قد سد الأفق". وفي صحيح مسلم: " ولكن انظر إلى الأفق فإذا سواد يملأ الأفق، ثم قيل لي: انظر ها هنا وها هنا في آفاق السماء فإذا سواد قد ملأ الأفق "3.
(5) لتحقيقهم التوحيد، وفيه فضيلة هذه الأمة وأنهم أكثر الأمم تابعا لنبيهم صلى الله عليه وسلم ، وقد كثروا في عهد الصحابة -رضي الله عنهم- وفي وقت الخلفاء الراشدين ومن بعدهم، فملؤوا القرى والأمصار والقفار، وكثر فيهم العلم، وما زالوا على السنة في القرون الثلاثة المفضلة. وقد قلوا في آخر الزمان حقيقة لا دعوى، لا سيما وقد كثرت فيهم عبادة غير الله، واستحلال كثير من المحرمات، قال المصنف: وفيه فضيلة هذه الأمة بالكمية والكيفية والكمية الكثرة والعدد، والكيفية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (220) , وأحمد (1/271).
2 سورة الجاثية آية : 16.
3 البخاري : الطب (5705) , ومسلم : الإيمان (220) , وأحمد (1/271).

ص -44- ثم نهض فدخل منزله (1)، فخاض الناس في أولئك (2) فقال بعضهم: فلعلهم الذين صحبوا رسول الله صلى الله عليه وسلم ، (3) وقال بعضهم: فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا(4)،
....................................................................
= فضيلتهم في صفاتهم، وفي رواية: " ويدخل الجنة من هؤلاء من أمتك سبعون ألفا "1. وفي رواية: " تضيء وجوههم إضاءة القمر ليلة البدر "2. وأخرج أحمد والبيهقي وغيرهما: " فاستزدت ربي فزادني مع كل ألف سبعين ألفا "3. قال الحافظ: (( وسنده جيد )).
ولمسلم: " مع كل واحد منهم سبعون ألفا "4 .
(1) أي قام من مجلسه الذي حدثهم فيه بهذا الحديث، فدخل منزله أي داره، وله تسعة أبيات بحجرها من جريد مشورة بمسوح الشعر عن يسار المصلي، قبل أن يزاد المسجد، ثم أدخلت فيه بعد ذلك.
(2) أي تباحث الحاضرون وأفاضوا وتناظروا واختلفوا في شأن السبعين ألفا بأي عمل نالوا هذه الدرجة، فإنهم عرفوا أنهم إنما نالوا ذلك بعمل هو أفضل الأعمال. وفي لفظ: فتذاكر أصحاب رسول الله صلى الله عليه وسلم ، وفيه إباحة المناظرة والمباحثة في معاني نصوص الشرع على وجه الاستفادة ولو كان بغير علم، وجواز الاجتهاد فيما لم يكن فيه دليل، لكن لا يجزم بصواب نفسه، قال المصنف: (( وفيه عمق علم السلف؛ لمعرفتهم أنهم لم ينالوا ذلك إلا بعمل. وفيه حرصهم على الخير )).
(3) فإنهم أفضل الخلق بعد الرسل، لا كان ولا يكون مثلهم.
(4) من أن لهم مزية على من ولد في الجاهلية وهو كذلك، وقد يكون من أدركته الجاهلية أفضل كما في الحديث: " خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا "5. وكما وقع لعمر وخالد وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5705) , ومسلم : الإيمان (220) , والترمذي : صفة القيامة والرقائق والورع (2446) , وأحمد (1/271).
2 البخاري : الرقاق (6542) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/502).
3 أحمد (2/359).
4 مسلم : صلاة المسافرين وقصرها (770) , والترمذي : الدعوات (3420) , والنسائي : قيام الليل وتطوع النهار (1625) , وأبو داود : الصلاة (767) , وابن ماجه : إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).
5 البخاري : أحاديث الأنبياء (3353) , ومسلم : الفضائل (2378) , وأحمد (2/257 ,2/260 ,2/391 ,2/431 ,2/438 ,2/485 ,2/498 ,2/539).

ص -45- وذكروا أشياء (1)، فخرج عليهم رسول الله صلى الله عليه وسلم فأخبروه (2) فقال: " هم الذين لا يسترقون (3) ولا يكتوون (4)
....................................................................
(1) أي غير هاتين الخصلتين. وفي رواية: قالوا: أما نحن فولدنا في الشرك، ولكن آمنا بالله ورسوله، ولكن هؤلاء هم أبناؤنا.
(2) بما تفاوضوا فيه من أمر هؤلاء الذين يدخلون الجنة بغير حساب.
(3) أي لا يطلبون من يرقيهم استسلاما للقضاء وتلذذا بالبلاء، وهكذا ثبت في الصحيحين، وفي رواية لمسلم: "ولا يرقون" قال شيخ الإسلام: هذه الزيادة وهم من الراوي، لم يقل النبي صلى الله عليه وسلم : "ولا يرقون"، وقد سئل صلى الله عليه وسلم عن الرقى فقال: " من استطاع منكم أن ينفع أخاه فليفعل "1. وقال: " لا بأس بالرقى إذا لم تكن شركا "2. وقد رقى جبريل النبي صلى الله عليه وسلم ، ورقى النبي صلى الله عليه وسلم أصحابه، والفرق بين الراقي والمسترقي أن المسترقي سائل مستعط ملتفت إلى غير الله بقلبه، والراقي محسن، وإنما المراد وصف السبعين ألفا بتمام التوكل، فلا يسألون غيرهم أن يرقيهم.
(4) أي لا يسألون غيرهم أن يكويهم، كما لا يسألون غيرهم أن يرقيهم، وقوله: "ولا يكتوون" أعم من أن يسألوا ذلك أو يفعل بهم باختيارهم، والكي في نفسه جائز، كما في الصحيح عن جابر " أن النبي صلى الله عليه وسلم بعث إلى أبي بن كعب طبيبا فقطع له عرقا وكواه "3. " وكوى أنس من ذات الجنب، والنبي صلى الله عليه وسلم حي "4. رواه البخاري. وفي الصحيح عن ابن عباس مرفوعا: " الشفاء في ثلاث: شربة عسل، وشرطة محجم، وكية نار، وأنهى أمتي عن الكي "5. وفي لفظ: " وما أحب أن أكتوى"6.
قال ابن القيم: (( قد تضمنت أحاديث الكي أربعة أنواع: أحدها فعله، والثاني عدم محبته، والثالث الثناء على من تركه، والرابع النهي عنه، ولا تعارض بينها؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2199).
2 مسلم : السلام (2200) , وأبو داود : الطب (3886).
3 مسلم : السلام (2207) , وأبو داود : الطب (3864) , وابن ماجه : الطب (3493) , وأحمد (3/315).
4 البخاري : الطب (5721).
5 البخاري : الطب (5680) , وابن ماجه : الطب (3491) , وأحمد (1/245).
6 البخاري : الطب (5683) , ومسلم : السلام (2205) , وأحمد (3/343).

ص -46- ولا يتطيرون (1) وعلى ربهم يتوكلون (2) .
....................................................................
= فإن فعله له يدل على جوازه، وعدم محبته لا يدل على المنع منه، وأما الثناء على تاركه فيدل على أن تركه أولى وأفضل وأكمل، أي في تحقيق التوحيد، فكأن النبي صلى الله عليه وسلم قال: هم الذين أخلصوا أعمالهم وتركوا ما لا بأس به، حذرا مما به البأس. وأما النهي عنه فعلى سبيل الاختيار والكراهة )) ا هـ.
فمن تركهما توكلا لا تجلدا ولا تصبرا فهو من كمال تحقيق التوحيد، ومن تركهما تجلدا وتصبرا لم يكن تركه من التوحيد في شيء فضلا عن أن يكون من تحقيقه.
(1) أي لا يتشاءمون بالطير ونحوها. ويأتي بيان الطيرة في بابها إن شاء الله تعالى.
(2) فتركوا الشرك رأسا ولم ينزلوا حوائجهم بأحد فيسألونه الرقية فما فوقها، وتركوا الكي وإن كان يراد للشفاء، والحامل لهم على ذلك قوة توكلهم على الله، وتفويض أمورهم إليه، وثقتهم به، ورضاهم عنه، وصدق الالتجاء إليه، وإنزال حوائجهم به سبحانه وتعالى، والاعتماد بالقلب الذي هو نهاية تحقيق التوحيد، وهو الأصل الجامع الذي تفرعت عنه تلك الأفعال والخصال، وعطفه على تلك من عطف العام على الخاص؛ لأن كل واحدة منها صفة خاصة من التوكل وهو أعم من ذلك، والحديث لا يدل على أنهم لا يباشرون الأسباب أصلا، فإن مباشرة الأسباب في الجملة أمر فطري ضروري، بل نفس التوكل مباشرة لأعظم الأسباب، وإنما المراد أنهم يتركون الأمور المكروهة مع حاجتهم إليها توكلا على الله كالاكتواء والاسترقاء، وأما مباشرة الأسباب والتداوي على وجه لا كراهة فيه، فغير قادح في التوكل، فلا يكون تركه مشروعا؛ لما في الصحيحين: " ما أنزل الله من داء إلا أنزل له شفاء، علمه من علمه، وجهله من جهله "1. وأخرج أحمد " يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء غير داء واحد، قالوا: ما هو؟ قال: الهرم" "2 . =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5678) , وابن ماجه : الطب (3439).
2 الترمذي : الطب (2038) , وأبو داود : الطب (3855) , وابن ماجه : الطب (3436).

ص -47- فقام عكاشة بن محصن (1) فقال: يا رسول الله ادع الله أن يجعلني منهم، قال: أنت منهم(2). ثم قام رجل آخر فقال: ادع الله أن يجعلني منهم (3)، قال: سبقك بها عكاشة "1 (4).
....................................................................
قال ابن القيم: (( وقد تضمنت هذه الأحاديث إثبات الأسباب والمسببات، والأمر بالتداوي، وأنه لا ينافي التوكل، كما لا ينافيه دفع ألم الجوع والعطش، بل لا تتم حقيقة التوحيد إلا بمباشرة الأسباب، وتعطيلها يقدح في التوكل، فلا يجعل العبد عجزه توكلا، ولا توكله عجزا )).
(1) بضم العين وتشديد الكاف، ومحصن بكسر الميم وسكون الحاء وفتح الصاد ابن حرثان بضم الحاء ابن قيس بن مرة الأسدي، من السابقين، شهد بدرا، واستشهد في قتال الردة مع خالد بيد طليحة سنة 12 هـ.
(2) وفي رواية للبخاري: " اللهم اجعله منهم "2. فقتل شهيدا. وفيه طلب الدعاء من الفاضل لكن في حياته، أما بعد وفاته فشرك أكبر. وفي رواية: منهم أنا؟ قال: "نعم".
(3) ذكره مبهما، ولا حاجة إلى البحث عن اسمه.
(4) أي قال ذلك سدا للذريعة لئلا يتتابع الناس فيسأل من ليس أهلا فيرد، فيعرفه الحاضرون، وسبق إلى الأمر بادر إليه، وسبقه إليه تقدمه وخلفه.
فال المصنف: (( وفيه استعمال المعاريض، وحسن خلقه صلى الله عليه وسلم حيث لم يقل أنت منهم، ولا لست منهم )). والحديث أورده المصنف غير معزو، وقد رواه البخاري مختصرا ومطولا، ومسلم واللفظ له، والترمذي وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (218) , وأحمد (4/436 ,4/443).
2 البخاري : اللباس (5811) , ومسلم : الإيمان (216) , وأحمد (2/400 ,2/456 ,2/502).


باب الخوف من الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -48- باب الخوف من الشرك (1)
وقول الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 1 (2).
....................................................................
(1) أي باب وجوب الخوف من الشرك وتحتمه والتحذير منه، وبيان ما يتعلق به من الخسران الأبدي والعذاب السرمدي، وخاف الشيء: فزع منه واتقى ضد أمن. لما ذكر التوحيد وفضله وتحقيقه ناسب أن يذكر الخوف من ضده وهو الشرك، ليحذره المؤمن ويخافه على نفسه، قال حذيفة: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن أقع فيه ". وفي الحديث: " من أمن الله على دينه طرفة عين سلبه إياه ". فيحذر المؤمن زوال تلك النعمة، وكان صلى الله عليه وسلم يكثر من قول: " يا مقلب القلوب ثبت قلبي على دينك. قيل له: يا رسول الله وإن القلوب لتتقلب؟ قال: "إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء" 2. فإن شاء سبحانه أقامها على دينه، وإن شاء أزاغها، وحقيقة الخوف من الشرك صدق الالتجاء إلى الله والاعتماد عليه والابتهال والتضرع إليه، والبحث والتفتيش عن الشرك ووسائله وذرائعه، ليسلم من الوقوع فيه.
(1) أي لا يغفر لعبد لقيه وهو مشرك به، أي عادل غيره به فيما يختص به سبحانه، وصارف خالص حقه لغيره، ومشبه المخلوق العاجز بمن له الكمال المطلق من جميع الوجوه، وإذا كان من مات على الشرك لا يغفر له، وجب على العبد شدة الخوف من الشرك الذي هذا شأنه عند الله، ومع كونه أعظم الذنوب عند الله سبحانه، ولا يغفر لمن لقيه به فهو هضم للربوبية، وتنقص للألوهية، وسوء ظن برب العالمين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 الترمذي : القدر (2140) , وابن ماجه : الدعاء (3834).

ص -49- {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1 (1). وقال الخليل -عليه السلام-:{وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} (2) 2 (3).
....................................................................
(1) أي يغفر ما دون الشرك من الذنوب لمن يشاء من عباده، وفي الصحيح: أنه صلى الله عليه وسلم أعطى ثلاثا منها " وغفر لمن لم يشرك بالله من أمته شيئا المقحمات "3 يعني الكبائر، ففيه فضل السلامة من الشرك قليله وكثيره صغيره وكبيره، فتبين بهذه الآية ونحوها أن الشرك أعظم الذنوب؛ لأن الله أخبر أنه لا يغفره لمن لم يتب منه، وأما ما دونه من الذنوب فهو داخل تحت المشيئة، إن شاء غفر لمن لقيه به، وإن شاء عذبه، ولا يجوز أن يحمل قوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 على التائب؛ فإن التائب من الشرك مغفور له بنص القرآن، وفي الآية رد على الخوارج المكفرين بالذنوب، وعلى المعتزلة القائلين بتخليد أصحاب الكبائر في النار.
(2) هو إبراهيم بن آزر بن ناحور بن شاروخ بن أرغو بن فالغ بن عابر بن شالخ بن أرفخشذ بن سام بن نوح، ولد ببابل قبل عيسى بألفي عام، وهاجر إلى الشام، وتوفي به بعد أن عاش 157 سنة. ومعنى إبراهيم بالسريانية أب رحيم. والخلة أخي من المحبة؛ ولهذا اختص بها الخليلان إبراهيم ومحمد صلى الله عليهما وسلم. ويأتي قوله: " فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا "5.
(3) أي اجعلني وبني في حيز وجانب عن عبادة الأصنام، وباعد بيننا وبينها، وهذا مما يخيف العبد، فإذا كان الخليل -عليه السلام- إمام الحنفاء الذي جعله الله أمة وحده وابتلي بكلمات فأتمهن، وقد كسر الأصنام بيده، يخاف أن يقع في الشرك، فكيف يأمن الوقوع فيه من هو دونه بمراتب، بل أولى بالخوف منه وعدم الأمن بالوقوع فيه. قال إبراهيم التيمي: (( ومن يأمن البلاء بعد إبراهيم )). وقد وقع فيه الأذكياء من هذه الأمة بعد القرون المفضلة، فبنيت المساجد والمشاهد على القبور وغيرها، وصرفت لها العبادات بأنواعها، وأشبهوا ما وقع في الجاهلية وأعظم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 48.
2 سورة إبراهيم آية : 35.
3 مسلم : الإيمان (173) , والترمذي : تفسير القرآن (3276) , والنسائي : الصلاة (451) , وأحمد (1/387 ,1/422).
4 سورة النساء آية : 48.
5 مسلم : المساجد ومواضع الصلاة (532).

ص -50- وفي الحديث: " أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه فقال: الرياء "1. (1)
....................................................................
= واتخذوا ذلك دينا، وهي أوثان وأصنام، فإن الصنم ما كان مصورا على أي صورة، والوثن ما عبد مما ليس له صورة كالحجر والأبنية، وقد يسمى الصنم وثنا، كما قال الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً}2. فالأصنام أوثان كما أن القبور بالنص أوثان، فالوثن أعم.
وقال بعض العلماء: كل ما عبد من دون الله، بل كل ما يشغل عن الله يقال له صنم، وقد بين الخليل -عليه السلام- السبب الذي أوجب له الخوف من ذلك بقوله: {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 3. فإذا عرف الإنسان ذلك أوجب له الخوف أن يقع فيما وقع فيه الكثير، ولا يأمن الوقوع فيه إلا جاهل به، وبما يخلص منه من العلم بالله، وبما بعث به رسوله صلى الله عليه وسلم من توحيده والنهي عن الشرك به.
(1) يصلي فيزين صلاته لما يرى من نظر رجل إليه، أي أشد خوف أخافه عليكم، وهذا من شفقته صلى الله عليه وسلم على أمته ورأفته ورحمته هم، فلا خير إلا دلهم عليه ولا شر إلا حذرهم عنه، وهذا الحديث أورده المصنف مختصرا غير معزو، وقد رواه أحمد والطبراني والبيهقي بأسانيد جيدة أن رسول الله صلى الله عليه وسلم قال لأصحابه: " إن أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء، يقول الله تعالى يوم القيمة إذا جازى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤون في الدنيا، فانظروا هل تجدون عندهم جزاء "4. والشرك قسمان: أكبر وأصغر، وبينهما فرق في الحكم والحد، فالأكبر: أن يسوي غير الله بالله فيما هو من خصائص الله كالمحبة، وحكمه أنه لا يغفر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/429).
2 سورة العنكبوت آية : 17.
3 سورة إبراهيم آية : 36.
4 أحمد (5/428).

ص -51- وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " من مات وهو يدعو لله ندا دخل النار "1. رواه البخاري (1).
....................................................................
= لصاحبه أبدا إلا بالتوبة، وأنه يحبط جميع الأعمال، وأن صاحبه خالد مخلد في النار. والأصغر: هو ما أتي في النصوص أنه شرك، ولم يصل إلى حد الشرك الأكبر، وحكمه أنه لا يغفر لصاحبه إلا بالتوبة لعموم {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} 2، وأنه يحبط العمل الذي قارنه، ولا يوجب التخليد في النار، ولا ينقل عن الملة، ويدخل تحت الموازنة، إن حصل معه حسنات راجحة على ذنوبه دخل الجنة وإلا دخل النار، وإذا كان صلى الله عليه وسلم يخافه على أصحابه الذين وحدوا الله ورغبوا إلى ما أمروا به، وهاجروا وجاهدوا وعرفوا ما دعاهم إليه نبيهم، فكيف لا يخافه وما فوقه من لا يدانيهم، ومن لا نسبة له إليهم في علم ولا عمل؟ خصوصا إذا عرف أن أكثر الناس اليوم بل كثير من علماء الأمصار لا يعرفون من التوحيد إلا ما أقر به المشركون، لم يعرفوا معنى الإلهية التي نفتها كلمة الإخلاص عن كل ما سوى الله، ويقولون: من قالها فهو المسلم وإن فعل ما فعل.
فينبغي للإنسان أن يحذر كل الحذر، ويخاف أن يقع في الأكبر إذا كان الأصغر مخوفا على الصالحين، وهو وجه إيراده له مع أن الترجمة تشمل النوعين، وقد أخبر صلى الله عليه وسلم عن أمته بوقوع الشرك، وقد عمت به البلوى في أكثر الأقطار، حتى اتخذوه دينا مع ظهور البراهين في النهي عنه والتخويف منه. وفيه أن الرياء من الشرك، وأنه من الأصغر، وأنه أخوف ما يخاف منه على الصالحين.
(1) وهذا الحديث فيه أيضا التحذير من الشرك والتخويف منه، فمن جعل لله ندا في العبادة يدعوه ويسأله ويستغيث به، نبيا كان أو غيره دخل النار. قال ابن القيم:

والشرك فاحذره فشرك ظاهر ذا القسم ليس بقابل الغفران

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 البخاري : تفسير القرآن (4497) , ومسلم : الإيمان (92) , وأحمد (1/402 ,1/407 ,1/464).
2 سورة النساء آية : 48.

ص -52- ولمسلم عن جابر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " من لقي الله لا يشرك به شيئا دخل الجنة (2) ، ومن لقيه يشرك به شيئا دخل النار " (3) 1 .
....................................................................

وهو اتخاذ الند للرحمن أيا كان من حجر ومن إنسان

يدعوه أو يرجوه ثم يخافه ويحبه كمحبة الديان

والند المثل والشبيه، يقال: فلان ند فلان ونديده، أي مثله وشبيهه، واتخاذ الند على قسمين: أن يجعل لله شريكا في أنواع العبادة أو بعضها، فهذا شرك أكبر، والثاني ما كان من نوع الشرك الأصغر، كقول الرجل: ما شاء الله وشئت، ولولا الله وأنت، وكيسير الرياء، قال الشيخ: وكبخله - لحب المال - ببعض الواجب هو شرك أصغر، وحبه لما يبغضه الله، حتى يقدم هواه على محبة الله شرك أصغر.
(1) ابن عبد الله بن عمرو بن حرام السلمي الأنصاري، صحابي جليل أحد المكثرين عن النبي صلى الله عليه وسلم وعنه جماعة، ومناقبه مشهورة، ولأبيه مناقب مشهورة مات بالمدينة سنة 74 هـ، وله 94 سنة.
(2) أي من مات لم يتخذ مع الله شريكا في الإلهية، ولا في الخلق، ولا في العبادة دخل الجنة، ففيه فضيلة السلامة منه. ومن حديث أبي ذر: " أتاني جبرائيل فبشرني أنه من مات من أمتك لا يشرك بالله شيئا دخل الجنة. قلت: وإن زنى وإن سرق؟ قال: وإن زنى وإن سرق "2، وفي الرابعة: " على رغم أنف أبي ذر "3. ودخول من مات غير مشرك الجنة مقطوع به، لكن إن لم يكن صاحب كبيرة مات مصرا عليها دخلها أولا، وإلا فهو تحت المشيئة، فإن عفا عنه دخلها أولا، وإلا عذب ثم خرج من النار وأدخل الجنة.
(3) فإذا كان التغيظ في النهي عن الشرك بهذه الشدة فينبغي شدة الخوف منه. وقوله: "شيئا" نكرة تعم قليل الشرك وكثيره، أما الأكبر فلا عمل معه البتة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (129) , وأحمد (3/157 ,3/244).
2 البخاري : الجنائز (1237) , ومسلم : الإيمان (94) , والترمذي : الإيمان (2644) , وأحمد (5/159 ,5/161).
3 البخاري : اللباس (5827) , ومسلم : الإيمان (94).

ص -53- .............................................................................................
= ويوجب الخلود في النار، ولا فرق بين الكافر عنادا وغيره، ولا بين من انتسب إلى ملة الإسلام أو خالفها، ومن المعلوم بالضرورة من الدين المجمع عليه عند أهل السنة أن من مات على الشرك لا يدخل الجنة، ولا يناله من الله رحمة، ويخلد في النار أبد الآباد. وأن من مات لا يشرك بالله شيئا يدخل الجنة، وإن جرت عليه قبل ذلك أنواع من العذاب والمحن. وأما الشرك الأصغر كيسير الرياء، وقول الرجل: ما شاء الله وشئت، ومالي إلا الله وأنت، ونحو ذلك فيطلق عليه الشرك كما في حديث: " من حلف بغير الله فقد كفر أو أشرك "1 ونحو ذلك، ولكن لا يخرج بذلك من الملة بالكلية، ولا يستحق اسم الكفر على الإطلاق، فهو أخف من الأكبر، وقد يكون أكبر بحسب حال قائله ومقصده، واقتصر على نفي الشرك لاستدعائه التوحيد بالاقتضاء، واستدعائه إثبات الرسالة باللزوم، فالمراد من مات حال كونه مؤمنا بجميع ما يجب الإيمان به إجمالا في الإجمالي، وتفصيلا في التفصيلي، وفيه قرب الجنة والنار، والجمع بن قربهما في حديث واحد متقارب في الصورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).


باب الدعاء إلى شهادة أن لا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -54- باب الدعاء إلى شهادة أن لا إله إلا الله (1)
 وقول الله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (2) الآية 1
....................................................................
(1) لما ذكر المصنف التوحيد وفضله وتحقيقه وما يوجب الخوف من ضده، نبه بهذه الترجمة على أنه لا ينبغي لمن عرف ذلك أن يقتصر على نفسه، فإن الرجل إذا علم وجب عليه العمل، فإذا علم وعمل وجبت عليه الدعوة إلى الله، حتى يكون من ورثة الأنبياء وعلى طريقهم وطريق أتباعهم، قال الحسن لما تلا : {مَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ}2، قال: " هذا حبيب الله، هذا ولي الله، هذا صفوة الله، هذا خيرة الله، هذا أحب أهل الأرض إلى الله، أجاب الله في دعوته، ودعا الناس إلى ما أجاب الله فيه من دعوته، وعمل صالحا في إجابته "، وقال: {إِنَّنِي مِنَ الْمُسْلِمِينَ} 3 هذا خليفة الله. والدعوة إلى الله هي الدعوة إلى توحيده والإيمان به وبما جاءت به رسله، وذلك يتضمن الدعوة إلى أركان الإسلام وأصول الإيمان والإحسان، بل الأمر بما أمر به، والنهي عما نهى عنه، ولا تتم إلا بذلك، وأول ما يبدأ به الدعوة إلى التوحيد الذي هو معنى الشهادة، كما كان شأن المرسلين وأتباعهم كالمصنف رحمه الله، وكل واحد من الأمة يجب عليه أن يقوم من الدعوة بما يقدر عليه إذا لم يقم به غيره.
(2) يقول الله تعالى لنبيه محمد صلى الله عليه وسلم : قل: يا محمد هذه الدعوة التي أدعو إليها والطريقة التي أنا عليها من الدعاء إلى توحيد الله وإخلاص العبادة لله وحده طريقتي ومسلكي ودعوتي إلى الله وحده لا شريك له، لا إلى حظ ولا رياسة، بل إلى الله، على بصيرة بذلك ويقين وبرهان وعلم مني به (أنا ومن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 108.
2 سورة فصلت آية : 33.
3 سورة فصلت آية : 33.

ص -55- .........................................................................................
= اتبعني) أي ويدعو إليه على بصيرة أيضا من اتبعني وصدقني وآمن بي، والبصيرة المعرفة التي يميز بها بين الحق والباطل، وهي الخصيصة التي اختص بها الصحابة عن سائر الأمة وهي أعلى درجات العلماء. (وسبحان الله) أي أنزه الله وأعظمه وأقدسه وأجله عن أن يكون له شريك في ملكه أو نظير أو نديد، تعالى وتقدس عن ذلك علوا كبيرا. {وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 1 في الاعتقاد والعمل والمسكن، لست منهم ولا هم مني، بأي نسبة كانوا بحيث لا يعد منهم بوجه من الوجوه، إن نظر في الاجتماعات فليس منهم، وإن جلسوا في المجالس فليس منهم، وإن خرجوا إلى المحافل فليس منهم، فليس منهم في أي حال من الأحوال، وفيه وجوب الهجرة، وهو معلوم بالكتاب والسنة والإجماع، وبذلك يظهر وجه المطابقة بين الآية والترجمة. والنصوص في الدعوة إلى الله كثيرة كقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} 2. وقوله:{وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} 3. وهي واجبة على من اتبعه أن يدعو إلى الله كما دعا إليه. وذكر ابن القيم أن مراتب الدعوة ثلاثة أقسام: وذلك بحسب حال المدعو، فإنه إما أن يكون طالبا للحق محبا له مؤثرا له على غيره إذا عرفه، فهذا يدعى بالحكمة، ولا يحتاج إلى موعظة وجدال، وإما أن يكون مشتغلا بضد الحق لكن لو عرفه آثره واتبعه، فهذا يحتاج إلى الموعظة بالترغيب والترهيب، وإما أن يكون معاندا معارضا، فهذا يجادل بالتي هي أحسن، فإن رجع وإلا انتقل معه إلى الجلاد إن أمكن.
ولا بد في الدعوة إلى الله من شرطين: أن تكون خالصة لوجه الله، وأن تكون على وفق سنة رسول الله صلى الله عليه وسلم ، وأن يكون الداعي عارفا بما يدعو إليه، فإن أخل بالأول كان مشركا، وإن أخل بالثاني كان مبتدعا.
وقال الشيخ: يحتاج إلى شروط كما في الحديث، ينبغي لمن أمر بالمعروف ونهى عن المنكر أن يكون فقيها فيما يأمر به، فقيها فيما ينهى عنه، رفيقا فيما يأمر به، رفيقا فيما ينهى عنه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 79.
2 سورة النحل آية : 125.
3 سورة فصلت آية : 33.

ص -56- وعن ابن عباس رضي الله عنهما " أن رسول الله صلى الله عليه وسلم لما بعث معاذا إلى اليمن (1). قال له: إنك تأتي قوما من أهل الكتاب (2) فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "1 (3)
....................................................................
= حليما فيما يأمر به، حليما فيما ينهى عنه، فالفقه قبل الأمر: ليعرف المعروف فيأمر به، ويعرف المنكر فينكره، والرفق عند الأمر: ليسلك أقرب الطرق إلى تحصيل المقصود، والحلم بعد الأمر: ليصبر على أذى المأمور المنهي.
وقال المصنف: (( فيه أن الدعوة إلى الله طريق من اتبعه صلى الله عليه وسلم ، وفيه التنبيه على الإخلاص؛ لأن كثيرا لو دعا إلى الحق فهو يدعو إلى نفسه، وأن البصيرة من الفرائض، وأن من دلائل حسن التوحيد كونه تنزيها لله عن المسبة. وأن من دلائل قبح الشرك كونه مسبة لله، وفيه إبعاد المسلم عن المشركين ألا يصير منهم ولو لم يشرك )).
(1) أرسله داعيا إلى الله سنة عشر قبل حجه صلى الله عليه وسلم ، ولم يزل على اليمن واليا وقاضيا إلى أن قدم في خلافة أبي بكر، ثم توجه إلى الشام فمات بها. قال الشيخ: (( ومن فضائله أنه بعثه إلى اليمن مبلغا عنه ومفقها ومعلما وحاكما )) ا هـ. وفيه مشروعية بعث الإمام الدعاة إلى الجهات يدعون إلى الله، بل يتعين عليه بتأكد.
(2) يعني بذلك اليهود والنصارى لأنهم كانوا في اليمن أكثر من مشركي العرب، وقد أوتوا علوما في أصول الأديان وفروعها، وليسوا أميين كسائر العرب، فنبهه على ذلك ليتهيأ لمناظرتهم، يعني خذ أهبتك لهم، فإنهم أهل علم، ليسوا كغيرهم. وقال الحافظ: (( هو كالتوطئة للوصية ليجمع همته عليها )).
(3) فإنه لا بد أن يأتوك بعلوم وأشياء، ولكن لا يكن همك إلا هذا الشأن. و "شهادة" بالرفع على أنه اسم يكن مؤخر، و"أول" خبرها، ويجوز العكس.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -57- وفي رواية: " إلى أن يوحدوا الله (1)، فإن هم أطاعوك لذلك (2)
....................................................................
(1) هذه الرواية في كتاب التوحيد من صحيح البخاري، أشار بها المصنف إلى التنبيه على معنى شهادة ألا إله إلا الله، فإن معناها توحيد الله بالعبادة ونفي عبادة ما سواه، وفي رواية: " فليكن أول ما تدعوهم إليه عبادة الله "1، وذلك هو الكفر بالطاغوت والإيمان بالله، وفي رواية للبخاري: " أدعهم إلى شهادة ألا إله إلا الله وأني رسول الله "2، فهذه الروايات يفسر بعضها بعضا، والمراد بذلك العلم والعمل بما دلت عليه، من إفراد الله بالعبادة، بخلاف من قال: أول واجب النظر في الوجود، أو القصد إلى النظر، فلا واجب على المكلفين أعظم من التوحيد علما وعملا، ومن أدلته هذا النص وغيره؛ فإن قوله: " فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله "3 مع قوله: "إنك تأتي قوما من أهل الكتاب" يعني أنهم أهل علوم وكتب وحجج، ومع ذلك أمره أن يدعوهم إلى إفراد الله بالعبادة، لكونهم محتاجين إلى أن تبين لهم ذلك، فإن منهم من يجهله، أو يعلمه ولكن الشهوة تمنعه من ذلك، وحب المال والجاه والرياسة والعياذ بالله، وفيه أنه لا يحكم بإسلام شخص إلا بالنطق بالشهادتين كما هو مذهب أهل السنة.
وقال الشيخ: قد علم بالإضرار من دين الرسول، واتفقت الأمة أن أصل الإسلام، وأول ما يؤمر به الخلق شهادة أن لا إله إلا الله، وأن محمدا رسول الله، فبذلك يصير الكافر مسلما، وإذا لم يتكلم مع القدرة فهو كافر باتفاق المسلمين. قال المصنف: (( وفيه أن التوحيد أول واجب، والنبي صلى الله عليه وسلم أخذ عشر سنين كلها في الدعوة إلى التوحيد، والنهي عن ضده وهو الشرك، وفيه أن الإنسان قد يكون من أهل العلم، وهو لا يعرفها، أو يعرفها ولا يعمل بها، والتنبيه على التعليم بالتدريج، والبداءة بالأهم فالأهم )).
(2) أي شهدوا وانقادوا لذلك، وكفروا بما يعبد من دون الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1458) , ومسلم : الإيمان (19) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783).
2 البخاري : الزكاة (1395) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
3 البخاري : الزكاة (1458) , ومسلم : الإيمان (19).

ص -58- فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة (1)، فإن هم أطاعوك لذلك (2) فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم (3)،
....................................................................
(1) ثنى بالأعمال بعد التوحيد لأنها لا تصح بدونه، فهو شرط لصحة جميع الأعمال. وفيه أن الصلاة أول واجب بعد الشهادتين، وأن المطالبة بالفرائض في الدنيا لا تكون إلا بعد الإسلام، فإن حصل دعي إلى الصلاة، وإلا لم يدع إليها، فإن الصلاة وغيرها من سائر الأعمال لا تصح بدونه، ولا يلزم من ذلك ألا يكون الكفار مخاطبين بها، ويزاد في عذابهم، وجمهور العلماء على أن الكفار مخاطبون بفروع الشريعة، المأمور بها والمنهي عنها، كالتوحيد إجماعا لقوله: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} 1 .
(2) وأقاموا الصلاة الشرعية، وفي رواية الفضل بن العلاء: "فإذا صلوا".
(3) فيه دليل على أن الزكاة أوجب الأركان بعد الصلاة، وقرنها الله بالصلاة في أكثر من ثمانين موضعا من كتابه، منها: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ}2. وعن ابن مسعود مرفوعا: " أمرت بإقام الصلاة، وإيتاء الزكاة، ومن لم يزك فلا صلاة له". وحديث: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة "3. وفيه أنها تؤخذ من الأغنياء فترد على الفقراء، وهو محتمل لفقراء المسلمين، وفقراء تلك البلدة، والمحلة، والقبيلة، والطائفة. وأنه يكفي إخراجها في صنف واحد، بل دلت السنة على جواز دفعها إلى شخص واحد، وإنما خص الفقراء لأنهم أكثر من تدفع إليهم، ولأن حقهم آكد من بقية الأصناف الثمانية. وفيه أن الإمام أو نائبه هو الذي يتولى قبضها، ومن امتنع منها أخذت منه قهرا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المدثر آية : 43.
2 سورة البينة آية : 5.
3 البخاري : الإيمان (25) , ومسلم : الإيمان (22).

ص -59- فإن هم أطاعوك لذلك (1)، فإياك وكرائم أموالهم (2)، واتق دعوة المظلوم (3)؛ فإنه ليس بينها وبين الله حجاب " (4). أخرجاه1.
....................................................................
(1) أي أدوا الزكاة المشروعة فاقبلها منهم، وفي رواية الفضل: " فإذا أقروا بذلك فخذ منهم "2.
(2) في أخذ الزكاة، بنصب "كرائم" على التحذير، جمع كريمة خيار المال، وفي المطالع: هي الجامعة للكمال الممكن في حقها، من غزارة لبن، وجمال صورة، أو كثرة لحم وصوف. وفيه أنه يحرم على العامل أخذ كرائم الأموال، ويحرم على صاحبه إخراج شراره، بل الوسط; لأن ذلك سبب لإخراجها بطيب نفس، ونية صحيحة، فإن طابت نفسه بالكريمة جاز.
(3) أي اجعل العدل وترك الظلم وقاية بينك وبين الله تقيك دعوة المظلوم، والمتقي من اتقى الله في عمله، ففعل كما أمر خالصاً لله. وفيه التنبيه على التحذير من جميع أنواع الظلم، فيجب على كل عامل وغيره أن يتحرى العدل فيما استعمل فيه، فلا يظلم بأخذ زيادة على الحق، ولا يحابي بترك شيء منه.
(4) أي فإن دعوة المظلوم لا ترد ولا تحجب عن الله (. وفيه مشروعية بعث الإمام العمال لجباية الزكاة، وأنه يعظ عماله وولاته، ويأمرهم بتقوى الله، وينهاهم عن الظلم، ولم يذكر في هذا الحديث الصوم والحج. قال الشيخ: أجاب بعض الناس أن بعض الرواة اختصره وليس كذلك، ولكن ذلك بحسب نزول الفرائض، وأول ما فرض الله الشهادتان ثم الصلاة، ولهذا لم يذكر وجوب الحج في عامة الأحاديث، إنما جاء في الأحاديث المتأخرة، أو أنه يذكر في كل مقام ما يناسبه، فيذكر تارة الفرائض التي يقاتل عليها كالصلاة والزكاة، وتارة الصلاة والصيام لمن لم يكن عليه زكاة، ويذكر تارة الصلاة والزكاة والصوم، فإما أن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الزكاة (1395) والمغازي (4347) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , والنسائي : الزكاة (2435) , وأبو داود : الزكاة (1584) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).
2 البخاري : التوحيد (7372) , ومسلم : الإيمان (19) , والترمذي : الزكاة (625) , وابن ماجه : الزكاة (1783) , وأحمد (1/233) , والدارمي : الزكاة (1614).

ص -60- ولهما عن سهل بن سعد رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال يوم خيبر: " لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله (2)،
....................................................................
= يكون قبل فرض الحج، وإما أن يكون المخاطب لا حج عليه، وأما الصلاة والزكاة فلهما شأن ليس لسائر الفرائض، ولهذا ذكر تعالى في كتابه القتال عليهما؛ لأنهما عبادتان ظاهرتان. ولما بعث معاذا إلى اليمن لم يذكر في حديثه الصوم؛ لأنه تبع وهو باطن، ولا ذكر الحج لأن وجوبه خاص ليس بعام، ولا يجب في العمر إلا مرة.
(1) ابن مالك بن خالد بن ثعلبة الخزرجي الأنصاري، صحابي شهير، وأبوه صحابي أيضا، ذكر سهل أنه مات النبي صلى الله عليه وسلم وهو ابن خمس عشرة، وهو آخر من مات بالمدينة من الصحابة سنة 88، وقيل: 91 هـ، وقد جاوز المائة، روى عنه ابن عباس وأبو هريرة وابن المسيب والزهري وغيرهم.
(2) أي قال يوم حصار خيبر سنة 7 هـ، وفي الصحيحين عن سلمة بن الأكوع قال: كان علي رضي الله عنه قد تخلف عن النبي صلى الله عليه وسلم في خيبر، وكان أرمد، وقال: أنا أتخلف عن رسول الله صلى الله عليه وسلم !؟ فخرج علي فلحق بالنبي صلى الله عليه وسلم ، فلما كان مساء الليلة التي فتحها الله ( في صباحها، قال صلى الله عليه وسلم : " لأعطين الراية - أو ليأخذن الراية - غدا رجلا يحبه الله ورسوله، أو قال: يحب الله ورسوله، يفتح الله على يديه، فإذا نحن بعلي وما نرجوه، فقالوا: هذا علي، فأعطاه رسول الله صلى الله عليه وسلم الراية، ففتح الله عليه "1 . وفي رواية بريدة: " إني دافع اللواء إلى رجل يحبه الله ورسوله "2. وقد صرح جماعة من أهل اللغة بترادف الراية واللواء، لكن روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول الله صلى الله عليه وسلم سوداء ولواؤه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3702) , ومسلم : فضائل الصحابة (2407) , وأحمد (4/51).
2 أحمد (5/353).

ص -61- يفتح الله على يديه" (1). فبات الناس يدوكون ليلتهم أيهم يعطاها (2)
....................................................................
= أبيض، وعن أبي هريرة: مكتوب فيه لا إله إلا الله محمد رسول الله، والراية علم الجيش، يرجعون إليه عند الكر والفر، جمعها رايات، وكذا لواء الجيش علمه، وهو دون الراية، سمي لواء لأنه يلوى لكبره فلا ينشر إلا عند الحاجة، والغد اليوم التالي ليومك على أثره. والمحبة مواطأة القلب على ما يرضى الرب، وأصلها الميل إلى ما يوافق المحب، وفيه فضيلة علي رضي الله عنه وزيادة منقبته؛ لشهادة رسول الله صلى الله عليه وسلم له بذلك بخصوصه. قال الشيخ: هذا أصح حديث روي لعلي من الفضائل، وليس هذا الوصف مختصا به، ولا بالأئمة؛ فإن الله ورسوله يحب كل مؤمن تقي يحب الله ورسوله، لكن هذا الحديث من أحسن ما يحتج به على النواصب الذين لا يتولونه، أو يكفرونه أو يفسقونه كالخوارج، وفيه إثبات صفة المحبة خلافا للجهمية.
(1) أخبرهم صلى الله عليه وسلم على وجه البشارة بحصول الفتح، وكان قد اشتد عليهم الحصار، فهو علم من أعلام النبوة؛ لإخباره عنه قبل وقوعه في وقت مخصوص، فوقع طبق ما أخبر به صلى الله عليه وسلم .
(2) بنصب ليلة، ورفع أي على البناء، لإضافتها وحذف صدر صلتها، أي سهروا تلك الليلة يبحثون ويتفاوضون، ويتناظرون فيمن سيعطاها. قال المصنف: "يدوكون" أي يخوضون، يعني فيمن يدفعها إليه، وفيه يقال: داك القوم يدوكون، إذا وقعوا في اختلاط واضطراب ودوران. وخاضوا في الحديث تفاوضوا فيه; وفيه حرص الصحابة على الخير، واهتمامهم به، وعلو مرتبتهم في العلم والإيمان، فينبغي التنافس في الخير، وعلو الهمة في طلبه.

ص -62- فلما أصبحوا غدوا على رسول الله صلى الله عليه وسلم كلهم يرجو (1) أن يعطاها، فقال: أين علي بن أبي طالب ؟ (2) فقيل: هو يشتكي عينيه (3)، فأرسلوا إليه (4) فأُتي به، فبصق في عينيه (5)
....................................................................
(1) حرصًا عليه لكونه محبوبا عند الله، وتفتح هذه البلدة على يديه، ففيه أن فعل الأسباب المباحة أو الواجبة أو المستحبة لا ينافي التوكل. وفي رواية لمسلم: أن عمر قال: (( ما أحببت الإمارة إلا يومئذ; رغبة فيما أخبر به الرسول صلى الله عليه وسلم )). فإن قيل: إذا كان هذا ليس من خصائص علي رضي الله عنه فلم تمناه بعض الصحابة؟ أجاب شيخ الإسلام بأنه إذا شهد النبي صلى الله عليه وسلم لمعين بشهادة، أو دعا له بدعاء، أحب كثير من الناس أن يكون له مثل تلك الشهادة، ومثل ذلك الدعاء، وإن كان يشهد ويدعو لخلق كثير، ولكن تعيينه الشخص من أعظم فضائله. قال المصنف: (( وفيه فضيلة علي يعني لشهادته له على التعيين )).
(2) هو ابن عم النبي صلى الله عليه وسلم وزوج ابنته فاطمة الزهراء، الخليفة الرابع، من أسبق السابقين، ومن أهل بدر وبيعة الرضوان، وأحد العشرة المشهود لهم بالجنة، ومناقبه مشهورة، قتله ابن ملجم في رمضان سنة 40 هـ، وفيه سؤال الإمام عن رعيته، وتفقد أحوالهم، وسؤاله عنهم في مجامع الخير.
(3) أي من الرمد كما تقدم. وفي صحيح مسلم: فأتى به أرمد. وفيه عن سلمة: فأرسلني إلى علي، فجئت به أقوده أرمد، فبصق في عينيه فبرأ.
(4) من يأتيه به، قال الشارح: وفي نسخة بخط المصنف: فأرسل إليه. مبني للفاعل، ويحتمل أنه لما لم يسم فاعله.
(5) بفتح الصاد أي بزق، ويقال: بزق ثم تفل ثم نفث ثم نفخ.

ص -63- ودعا له فبرأ (1) كأن لم يكن به وجع (2)، وأعطاه الراية (3) فقال: انفذ على رسلك، حتى تنزل بساحتهم (4)، ثم ادعهم إلى الإسلام (5)،
....................................................................
(1) بفتح الراء والهمزة، أي عوفي في الحال عافية كاملة.
(2) من رمد ولا ضعف بصر، وذلك بدعوة النبي صلى الله عليه وسلم كما في الحديث: (( فدعا له فاستجيب له )). وللطبراني عن علي: (( فما رمدت ولا صدعت منذ دفع النبي صلى الله عليه وسلم إلي الراية )). وفيه علم من أعلام النبوة.
(3) أي دفعها إليه مع ما به من وجع العين، ولم يسع في طلبها. قال المصنف: فيه الإيمان بالقدر لحصولها لمن لم يسع ومنعها ممن سعى.
(4) بضم الفاء وكسر الراء وسكون السين، أي امض برفق وتؤدة ولين، متمهلا على رسلك، من غير عجلة ولا طيش حتى تنزل بساحتهم، وساحة القوم وسوحهم ما قرب من حصونهم، وفيه الأدب عند القتال، وترك الطيش والأصوات المزعجة، وأمر الإمام عماله بالرفق واللين، من غير ضعف ولا انتقاض عزيمة.
(5) أي والإيمان فإن الإسلام إذا أفرد دخل فيه الإيمان، كما أنه إذا أفرد الإيمان دخل فيه الإسلام بلا نزاع، والإسلام هو الاستسلام لله بالتوحيد والخضوع له، والانقياد له بالطاعة، والبراءة من الشرك وأهله، وأصل الإسلام هو التوحيد، وهو معنى شهادة ألا إله إلا الله وأن محمدا رسول الله، وإن شئت قلت: هو شهادة ألا إله إلا الله، وأن محمدا عبده ورسوله، وما اقتضته الشهادتان من إخلاص العبادة لله وحده دون ما سواه، فإن من عبد معه غيره لم يكن مسلما، والطاعة لرسوله صلى الله عليه وسلم فيما أمر، واجتناب ما عنه نهى وزجر، وهذا =

ص -64- وأخبرهم بما يجب عليهم من حق الله تعالى فيه (1)، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " (2).
....................................................................
= هو الشاهد للترجمة. وهكذا ينبغي لأهل الإسلام أن يكون قصدهم بجهادهم هداية الخلق إلى الإسلام والدخول فيه، وفيه مشروعية الدعوة قبل القتال، وإن كانوا قد دعوا قبل ذلك، فيندب إعادة الدعوة؛ ليعلم المشركون أن قصد المسلمين لهم بالدعوة والقتال هو دخولهم في الإسلام، ليس المراد التشفي منهم وأخذ أموالهم، لكن إن كانوا قد بلغتهم الدعوة جاز قتالهم ابتداء؛ لأن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارون. فالدعوة دعوتان: واجبة وهي دعوة التبليغ، ومندوبة وهي تبليغهم قبل القتال كما فعل علي رضي الله عنه.
(1) أي في الإسلام إذا أجابوك إليه فأخبرهم بما يجب من حقوقه التي لا بد لهم من فعلها، كالصلاة والزكاة وغيرهما من شرائع الإسلام، بقوله: " فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها "1، فإن امتنعوا عن شيء من حقها فالقتال باق، فالنطق بالشهادتين سبب العصمة، لا أنه نفسه العصمة، أو هو العصمة لكن بشرط العمل؛ فإن لله حقوقا في الإسلام من لم يأت بها لم يكن مسلما. وفيه أيضا بعث الإمام الدعاة إلى الله كما فعل النبي صلى الله عليه وسلم وخلفاؤه. قال عمر: " والله ما أرسل عمالي إليكم ليضربوا أبشاركم، ولا ليأخذوا أموالكم، ولكن أرسلهم إليكم ليعلموكم دينكم وسننكم " .
(2) أن وما دخلت عليه في تأويل مصدر في محل رفع على الابتداء، والخبر خير. وحمر بضم الحاء المهملة وسكون الميم، والنعم بفتح النون والعين، أي هداية رجل على يديك خير لك من الإبل الحمر، وإنما عبر بها لأنها أنفس أموال العرب إذ ذاك. وكانوا يضربون بها المثل، والمراد خير من الدنيا وما عليها. وتشبيه أمور =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3341) , وأحمد (3/295 ,3/300 ,3/332 ,3/394).

ص -65- يدوكون أي: يخوضون (1).
....................................................................
= الآخرة بأمور الدنيا للتقريب إلى الإفهام، وإلا فذرة من ذرات الآخرة خير من الدنيا بأسرها وأمثالها معها. وفيه الترغيب في الدعوة إلى الله لتحصل للداعي هذه الفضيلة بهداية رجل واحد، ولهذا حلف النبي صلى الله عليه وسلم وهو الصادق المصدوق ولو لم يحلف، ترغيبا في هذا العمل وحضا عليه، ولو لم يهتد بالدعوة إلا رجل واحد، فكيف بهداية الفئام؟ كما وقع للمصنف -رحمه الله-، وغيره من أئمة الدين. وفيه جواز الحلف على الخبر والفتيا ولو لم يستحلف.
(1) فسر المصنف -رحمه الله- هذه اللفظة بأن المراد خوض السامعين، وبحثهم في هذا الخير وتمني حصوله.


باب تفسير التوحيد وشهادة ألا إله إلا الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -66- باب تفسير التوحيد وشهادة ألا إله إلا الله (1)
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} (2) الآية 1.
....................................................................
(1) عطف الشهادة على التوحيد من عطف الدال على المدلول؛ فإن التوحيد هو معنى لا إله إلا الله ومدلولها مطابقة، يعني باب بيان إيضاح التوحيد، توحيد الإلهية والعبادة؛ لأنه هو المقصود بالذات من تصنيف الكتاب، وبيان مدلول شهادة ألا إله إلا الله من النفي والإثبات، وما تضمنته من إخلاص العبادة لله وحده دون ما سواه، فالتفسير تارة بذكر ما تحت اللفظ من معنى، وتارة بذكر الضد والمنافي; فإن قيل: قدم في أول الكتاب ما يبين معنى لا إله إلا الله وما تضمنته من التوحيد، فما فائدة هذه الترجمة؟ قيل: في هذه الآيات التي في هذا الباب بخصوصها مزيد بيان لمعنى كلمة الإخلاص، وما دلت عليه من توحيد العبادة، والحجة على من تعلق على الأولياء والصالحين.
(2) يتبين معنى هذه الآية بذكر ما قبلها وهو قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ} 2 صيغة عموم شمل كل مدعو من دون الله من الأنداد، وارغبوا إليهم، فإنهم يعني جميع من يدعي من دون الله: {فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ} 3 أي بالكلية (ولا تحويلا) أي ولا يحولونه إلى غيركم؛ فإن الذي يقدر على ذلك هو الله وحده لا شريك له، فهو المستحق أن يفرد بجميع العبادة.: {أُولَئِكَ الَّذِينَ يَدْعُونَ} 4 أي يدعوهم أهل الشرك، ممن لا يملك كشف الضر ولا تحويله من الملائكة والأنبياء والصالحين وغيرهم، عباد أمثالهم مقهورون مربوبون. (فالذين) اسم موصول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 56.
3 سورة الإسراء آية : 56.
4 سورة الإسراء آية : 57.

ص -67- .............................................................................................
= يتناول كل مدعو من دون الله. قال ابن عباس: " كان أهل الشرك يقولون نعبد الملائكة والمسيح وعزيرا "، والذين هم يدعون: {يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 1 أي يتبارون في طلب القرب، فيطلبون القرب من الله بالإخلاص له، وطاعته فيما أمرهم به، وترك ما نهاهم عنه. وقال ابن عطية: أخبر تعالى أن هؤلاء المعبودين يطلبون التقرب إلى الله، والتزلف إليه، فـ(أيهم) مبتدأ وخبره (أقرب) و(أولئك) يراد بهم المعبودون، وهو مبتدأ، وخبره (يبتغون)، والضمير في (يدعون) للكفار، وفي (يبتغون) للمعبودين، و (الوسيلة) ما يتقرب به، وتوسل إلى الله عمل عملا تقرب به إليه، ولما أعد الله لأوليائه الكرامة، جعل لذلك وسيلة، وهي عبادة الله بامتثال ما أمر به، وأعظم القرب التوحيد الذي بعث الله به رسله، وهو الذي يقربهم إلى الله أي إلى عفوه ورضاه، ووصف ذلك بقوله: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 فلا يرجون أحدا سواه، ولا يخافون غيره. قال شيخ الإسلام: (( فالآية خطاب لكل من دعا من دون الله مدعوا، وذلك المدعو يبتغي إلى الله الوسيلة، ويرجو رحمته ويخاف عذابه، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، سواء كان بلفظ الاستغاثة أو غيرها، فقد تناولته هذه الآية كما تتناول من دعا الملائكة والجن، فقد نهى الله عن دعائهم، وبين أنهم لا يملكون كشف الضر عن الداعين ولا تحويله، لا يرفعونه بالكلية، ولا يحولونه من موضع إلى موضع آخر كتغيير صفته أو قدره، ولهذا قال: (ولا تحويلا) فذكر نكرة تعم أنواع التحويل، فكل من دعا ميتا أو غائبا من الأنبياء والصالحين، أو دعا الملائكة فقد دعا من لا يغيثه، ولا يملك كشف الضر عنه ولا تحويله )) ا هـ.
فإذا كان دعاء الأولياء والصالحين شركا، عرفنا أن التوحيد هو دعاء الله وحده لا شريك له، فكان في هذه الآية تفسير التوحيد، وأنها دلت على أن دعوة الله وحده هي التوحيد، وهذا وجه مطابقة الآية للترجمة، وهو تفسير الشيء بضده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 57.
2 سورة الإسراء آية : 57.

ص -68- وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} (1) الآية1.
وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} (2) الآية 2.
....................................................................
(1) وتمامها: {فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} 3 في ذريته من بعده، يدينون بها (لعلهم يرجعون) إليها، والكلمة هي: لا إله إلا الله بإجماع أهل العلم. وقد عبر عنها الخليل بمعناها الذي أريدت به، فعبر عما نفته بقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} 4، وعما أثبتته بقوله: {إِلاَّ الَّذِي فَطَرَنِي} 5 أي خلقني، فقصر العبادة على الله وحده، ونفاها عن كل ما سواه ببراءته من ذلك. قال ابن كثير: (( هذه الكلمة، وهي عبادة الله وحده لا شريك له وخلع ما سواه من الأوثان، وهي لا إله إلا الله، جعلها في ذريته، يقتدي به فيها من هداه الله منهم، ففي الآية معنى لا إله إلا الله مطابقة، فإن هذه اللام تسمى لام النفي، ولام التبرئة، فتبين أن معناها النفي والإثبات، والتجريد والتفريد، والولاء والبراء، وتبين أن معنى لا إله إلا الله توحيد الله بإخلاص العبادة له، والبراءة من عبادة كل ما سواه )) .
(2) الأحبار العلماء، والرهبان هم العباد، وجعلوهم مشرعين في تحليل ما حرم الله، وتحريم ما أحل، فصاروا بذلك أربابا؛ لأن التشريع من خصائص الربوبية، كما أن العبادة من مستحقات الربوبية، وفسر رسول الله صلى الله عليه وسلم هذه الآية لعدي لما قال: إنهم لم يعبدوهم، فقال: " بلى إنهم حرموا عليهم الحلال، وحللوا لهم الحرام فاتبعوهم، فذلك عبادتهم إياهم "6. رواه أحمد وغيره، وحسنه الترمذي. وقوله: (والمسيح ابن مريم) أي اتخذوه ربا بعبادتهم له.: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 7. فدلت على أن من أطاع غير الله في تحليل ما حرم الله، أو تحريم ما أحله فقد اتخذه ربا ومعبودا، وجعله لله شريكا، وذلك ينافي التوحيد، فكل معبود رب، وكل مطاع ومتبع على غير ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 26.
2 سورة التوبة آية : 31.
3 سورة الزخرف آية : 28.
4 سورة الزخرف آية : 26.
5 سورة الزخرف آية : 27.
6 الترمذي : تفسير القرآن (3095).
7 سورة التوبة آية : 31.

ص -69- .............................................................................................
= شرعه الله ورسوله فقد اتخذه المطيع ربا ومعبودا، والرب هو المعبود، ولا يطلق معرفا إلا على الله تعالى، قال تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 1 وهذا وجه مطابقة الآية للترجمة، أن من اتخذ شخصا يحلل ما حلل، ويحرم ما حرم فهو مشرك. والتوحيد الذي هو مدلول شهادة ألا إله إلا الله هو إفراد الله بالطاعة في تحريم ما حرم، وتحليل ما حلل، وهذه الآية كقوله تعالى لنبيه محمد صلى الله عليه وسلم : {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} 2 يعني وأنتم كفار، ونحن بريئون منكم، وأنتم بريئون منا.
قال شيخ الإسلام: (( وهؤلاء الذين اتخذوا أحبارهم ورهبانهم أربابا على وجهين:
أحدهما: أن يعلموا أنهم بدلوا دين الله فيتبعونهم على هذا التبديل، فيعتقدون تحليل ما حرمه الله، أو تحريم ما أحل اتباعا لرؤسائهم، مع علمهم أنهم خالفوا دين الرسل، فهذا كفر، وقد جعله الله شركا.
الثاني: أن يكون اعتقادهم بتحريم الحلال، وتحليل الحرام ثابتا؛ لكونهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص، فهؤلاء لهم حكم أمثالهم من أهل الذنوب، كما ثبت "إنما الطاعة في المعروف"، ثم ذكر المحرم للحلال إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ولكن خفي عليه الحق، وقد اتقى الله، فهذا لا يؤاخذه الله بخطئه، ولكن من علم أن هذا خطأ ثم اتبعه، وعدل عن قول الرسول صلى الله عليه وسلم فله نصيب من هذا الشرك، لاسيما إن اتبع في ذلك هواه، ونصره باليد واللسان، مع علمه بأنه مخالف للرسول صلى الله عليه وسلم فهذا شرك، وإن كان المتبع للمجتهد عاجزا، وفعل ما يقدر عليه فلا يؤاخذ إن أخطأ )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 121.
2 سورة آل عمران آية : 64.

ص -70- وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} (1) الآية 1 .
....................................................................
(1) (من) للتبعيض، أي فريق من الناس، وقد ذكر حال المتخذين الأنداد على سبيل الذم، فإنه ذكر حال المشركين حيث جعلوا لله أندادا، أي أمثالا ونظراء يعبدونهم معه و (يحبونهم كحب الله) أي يسوونهم في المحبة المقتضية الذل للمحبوب، والخضوع له كحب الله. وهو الله لا إله إلا هو، لا ضد له، ولا ند له، ولا شريك له، وكل من صرف من العبادة شيئا لغير الله رغبة إليه، أو رهبة منه فقد اتخذه ندا لله، وفي الصحيحين: عن ابن مسعود مرفوعا قال: " أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "2.:{وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 3 من أصحاب الأنداد لأندادهم، ولحبهم له، وتمام معرفتهم به لا يشركون به شيئا، بل يعبدونه وحده. ثم توعد المشركين فقال: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ} 4 يقول: لو علموا ما يعاينونه هنا، وما يحل بهم من الأمر الفظيع على شركهم، لانتهوا عما هم فيه من الضلالة.
قال المصنف: (( ذكر أنهم يحبون أندادهم كحب الله، فدل على أنهم يحبون الله حبا عظيما ولم يدخلهم في الإسلام، فكيف بمن أحب الند حبا أكبر من حب الله؟ فكيف بمن لم يحب إلا الند وحده ولم يحب الله ؟ )) ا هـ. فمن أشرك مع الله غيره في المحبة فقد جعله شريكا لله في العبادة، واتخذ ندا من دون الله، وذلك هو الشرك الذي لا يغفره الله إلا بالتوبة منه لقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} 5 والمراد محبة التأله والتعظيم المختصة برب العالمين، التي هي إحدى القاعدتين اللتين عليهما مدار العبادة كما قال ابن القيم:

وعبادة الرحمن غاية حبه مع ذل عابده هما قطبان

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة البقرة آية : 165.
2 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم
(4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة البقرة آية : 165.
4 سورة البقرة آية : 165.
5 سورة البقرة آية : 167.

ص -71- وفي الصحيح عن النبي صلى الله عليه وسلم : "من قال: لا إله إلا الله، وكفر بما يعبد من دون الله حرم ماله ودمه(1)
....................................................................
= إلى أن قال:

ليس العبادة غير توحيد المح بَة مع خضوع القلب والأركان

وهذا هو الذي اعترف به المشركون، وهم بين أطباق الجحيم، أنهم صاروا في الجحيم بسببه حيث قالوا: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 1، ومن المعلوم أنهم ما ساووهم به في الحلق والتدبير، إنما ساووهم به في هذه المحبة، فدلت الآية على أن من اتخذ ندا مع الله يحبه كمحبة الله فقد أشرك الشرك الأكبر المنافي للتوحيد، فإذا عرفنا أن هذا شرك، فالتوحيد ضده، وهو أن يفرد الرب بهذه المحبة المختصة التي هي التوحيد، وبذلك ظهر معنى التوحيد وتفسيره، وشهادة ألا إله إلا الله. وأما محبة الملائمات وهي المحبة الطبيعية فلا تكون شركا، ويأتي بيان ذلك في بابه إن شاء الله تعالى.
(1) أي وفي صحيح مسلم عن أبي مالك الأشجعي عن أبيه عن النبي صلى الله عليه وسلم ، وأبو مالك اسمه سعد بن طارق، كوفي ثقة مات في حدود الأربعين ومائة، وأبوه طارق بن أشيم الأشجعي صحابي له أحاديث. ورواه أحمد بلفظ " من وحد الله، وكفر بما يعبد من دون الله "2 فهذا يفسر لا إله إلا الله، فعلق صلى الله عليه وسلم عصمة المال والدم في هذا الحديث بأمرين: الأول: قول لا إله إلا الله عن علم ويقين، كما قد قيد ذلك في قولها في غير ما حديث، فإن من قالها في زمن النبي صلى الله عليه وسلم قبل وجود النفاق، لا يقولها إلا عن صدق وعمل بها، وعلم بما دلت عليه من النفي والإثبات. والثاني: الكفر بما يعبد من دون الله، فلم يكتف باللفظ المجرد عن المعنى، بل لا بد من قولها والعمل بها، والبراءة مما ينافيها؛ فإن النبي صلى الله عليه وسلم علق عصمة الدم بالأمرين جميعا، قولها عن علم ويقين، والكفر بما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 98.
2 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).

ص -72- .............................................................................................
= يعبد من دون الله، ففيه أنه لا يحرم ماله ودمه إلا إذا قال لا إله إلا الله، وكفر بما يعبد من دون الله، فإن قالها ولم يكفر بما يعبد من دون الله لم يأت بما يعصم ماله ودمه، وفيه معنى قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا} 1. قال المصنف: (( وهذا من أعظم ما يبين لك معنى لا إله إلا الله، فإنه لم يجعل التلفظ بها عاصما للدم والمال، بل ولا معرفة معناها مع لفظها، بل ولا الإقرار بذلك، بل ولا كونه لا يدعو إلا الله وحده لا شريك له، بل لا يحرم ماله ودمه حتى يضيف إلى ذلك الكفر بما يعبد من دون الله، فإن شك أو تردد لم يحرم ماله ودمه، فيا لها من مسألة ما أجلها وأعظمها، ويا له من بيان ما أوضحه، وحجة ما أقطعها للمنازع )) ا هـ. وهذا هو الشرط المصحح لقول لا إله إلا الله، فلا يصح قولها بدون هذه الخمس التي ذكر أصلا، قــال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} 2، وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 3 الآية، أمر بقتالهم حتى يتوبوا من الشرك، ويقيموا الصلاة، ويؤتوا الزكاة، فإن أبوا عن ذلك أو بعضه قوتلوا إجماعا، بل أجمعوا على أن من قال: لا إله إلا الله ولم يعتقد معناها، ولم يعمل بمقتضاها، أنه يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.
وفي الصحيحين: " أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله، وأن محمدا رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها "4. وفي رواية: " ويؤمنوا بي وبما جئت به "5، فلا بد من الإيمان بجميع ما جاء به الرسول صلى الله عليه وسلم ، فأيما طائفة امتنعت عن التزام شريعة من شرائع الإسلام الظاهرة، فإنه يجب قتالها كما قاتل أبو بكر مانعي الزكاة، واتفق عليه الصحابة والفقهاء، ويكفي المنصف ما ذكره العلماء من كل مذهب في باب حكم المرتد، فإنهم ذكروا فيه أشياء كثيرة يكفر بها الإنسان. والكفر لغة الستر، وكفر يكفر كفرا وكفرانا: ضد آمن، وسمي الكافر كافرا لأنه مغطى على قلبه، وشرعا: تكذيبه صلى الله عليه وسلم في شيء مما جاء به.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 256.
2 سورة الأنفال آية : 39.
3 سورة التوبة آية : 5.
4 البخاري : الإيمان (25) , ومسلم : الإيمان (22).
5 مسلم : الإيمان (21).

ص -73- وحسابه على الله عز وجل "1 (1). وشرح هذه الترجمة ما بعدها من الأبواب (2).
....................................................................
(1) أي الله تبارك وتعالى هو الذي يتولى حسابه، وهو المطلع على السرائر، فإن كان صادقا جازاه بجنات النعيم، وإن كان منافقا عذبه العذاب الأليم. وأما في الدنيا فالحكم على الظاهر، فمن أتى بالتوحيد والتزم شرائعه ظاهرا، وجب الكف عنه حتى يتبين منه ما يخالف ذلك.
(2) ترجمة الكتاب فاتحته، وشرحها تفسيرها وتبينها، وتوضيح معناها; وذلك أن ما بعدها فيه ما يبين التوحيد، ويوضح معنى لا إله إلا الله، وفيه بيان أشياء كثيرة من الشرك الأصغر والأكبر، وما يوصل إلى ذلك من الغلو والبدع وتنزيه الرب تعالى عما لا يليق بجلاله، وقد جمع -رحمه الله- في هذا الكتاب على اختصاره من بيان التوحيد ما لم يسبقه إليه سابق، ولا لحقه فيه لاحق، وما لا يعذر أحد عن معرفته، فمن استحضره استغنى به عن غيره في بيان التوحيد، والرد على كل مبتدع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (23) , وأحمد (3/472 ,6/394).


باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -74- باب من الشرك لبس الحلقة والخيط ونحوهما لرفع البلاء أو دفعه 1
وقول الله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} (2) الآية 1 .
....................................................................
(1) من تبعيضية، ولبس بضم اللام، يعني من الشرك الأصغر المنافي لكمال التوحيد لبس الحلقة. وهي: كل شيء استدار من صفر وغيره، والخيط ونحوهما: كالودعة والتميمة والمسمار والخرزة ونحو ذلك، لرفع البلاء: إزالته بعد نزوله، أو دفعه: منعه قبل نزوله، ويجمع ذلك شيء واحد، وهو الطلب من غير الله ما لا يقدر عليه إلا الله، واتخاذ تلك الأشياء ونحوها من أعمال الجاهلية، وكانوا يعلقونها على أولادهم ودوابهم، وذلك ينافي التوحيد بالكلية، أو ينافي كماله؛ لأن الشافي الكافي من كل شيء هو الله سبحانه، وطلب الشفاء والبركة بالحلق والخيوط وغيرها هضم لجناب التوحيد، ولبسها على قسمين: اعتقاد أنه سبب، فشرك أصغر، أو يدفع أو ينفع فشرك أكبر؛ لأنه اعتقد أن هنا متصرفا بالنفع والضر غير الله، والمصنف -قدس الله روحه- ابتدأ في تفسير التوحيد، وشهادة أن لا إله إلا الله، بذكر شيء مما يضاد ذلك من أنواع الشرك الأكبر والأصغر، فإن الضد لا يعرف إلا بضده كما قيل: وبضدها تتبين الأشياء. فمن لم يعرف الشرك لم يعرف التوحيد وبالعكس، وقدم الأصغر الاعتقادي ترقيا من الأدنى إلى الأعلى.
(2) أمر الله نبيه صلى الله عليه وسلم أن يقول للمشركين: {قُلْ أَفَرَأَيْتُمْ} 2 أي أخبروني عن الذين تدعون من دون الله، وتسألونهم من الأنداد والآلهة: {إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ} 3 مرض أو فقر أو بلاء أو شدة: {هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ}4 أي أنتم تعلمون =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 38.
3 سورة الزمر آية : 38.
4 سورة الزمر آية : 38.

ص -75- عن عمران بن حصين (1)
....................................................................
= أنهم لا يقدرون على ذلك أصلا، وتعترفون بذلك، (أو أرادني برحمة) صحة وعافية وخير: {هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} 1 أي أنتم تعلمون أنهم لا يستطيعون شيئا من الأمر، وتعترفون أنهم لا يقدرون على شيء من ذلك، فإذا علمتم أنهم لا يقدرون على ذلك فلم تعلقون عليهم من دون الله، (قل) يا محمد (حسبي الله عليه يتوكل المتوكلون) أي الله كافي من توكل عليه، والتوكل التفويض والاعتماد، فإذا كانت آلهتهم التي يدعون من دون الله لا قدرة لها على كشف ضر أراده الله بعبده، أو إمساك رحمة أنزلها على عبده، فيلزمهم بذلك أن يكون الله سبحانه وتعالى هو معبودهم وحده المفوض إليه جميع أمورهم، لزوما لا محيد لهم عنه.
وهذا في القرآن كثير يقيم تعالى الحجة على المشركين بما يبطل شركهم بالله، وتسويتهم غيره به في العبادة، بضرب الأمثال وغير ذلك مما يعلمون به أن ذلك لله وحده، ويقرون به على ما يجحدونه من عبادته وحده، هذا وهم إنما كانوا يدعونها على معنى أنها وسائط وشفعاء عند الله: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 2 لا على أنهم يكشفون الضر، ويجيبون دعاء المضطر، كما قال تعالى: {ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} 3. قال مقاتل: سألهم النبي صلى الله عليه وسلم فسكتوا؛ لأنهم لا يعتقدون ذلك فيها، وإذا كان ذلك كذلك بطلت عبادتهم الآلهة مع الله، وإذا بطلت فلبس الحلقة والخيط ونحوهما كذلك. والمصنف -رحمه الله- استدل بالآية النازلة في الأكبر على الأصغر، كما استدل بها ابن عباس وحذيفة وغيرهما، وهذه الآية وأمثالها تبطل تعلق القلب بغير الله في جلب نفع، أو دفع ضر وأن ذلك لا يكون إلا بالله وحده، وأن جميع أنواع العبادة لا يصلح منها شيء لغير الله، كما دل عليه الكتاب والسنة وإجماع الأمة، وكذلك لا يصلح شيء من أنواع التعلقات بغير الله عز وجل.
(1) رضي الله عنه ابن عبيد بن خلف الخزاعي صحابي ابن صحابي أسلم عام خيبر، وغزا عدة غزوات، وكان صاحب راية خزاعة يوم الفتح، وقال الطبراني: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 38.
2 سورة الزمر آية : 3.
3 سورة النحل آية : 53.

ص -76- " أن رسول الله صلى الله عليه وسلم رأي رجلا في يده حلقة من صفر (1) فقال ما هذه؟ قال من الواهـنة (2). فقال انزعها فإنها لا تزيدك إلا وهنا (3)،
....................................................................
= أسلم قديما هو وأبوه وأخته، وكان ببلاد قومه، ثم تحول إلى البصرة إلى أن مات بها سنة 52هـ.
(1) وفي رواية الحاكم: "دخلت على رسول الله صلى الله عليه وسلم وفي عضدي حلقة صفر"، فالمبهم في رواية أحمد هو عمران راوي الحديث، والحلقة كان المشركون يجعلونها في أعضادهم، من نحاس أصفر وغيره، يزعمون أنها تحفظهم من أذى العين والجن ونحوهما، وكذا لبس حلقة الفضة للبركة، أو لمنع البواسير، وخواتيم لها فصوص مخصوصة للحفظ من الجن وغيرها.
(2) يحتمل أن الاستفهام للاستفصال عن سبب لبسها، ويحتمل أن يكون للإنكار، قال الشارح: وهو أظهر. ولفظه: "ويحك ما هذه" ؟ قال: من الواهنة، والواهنة عرق يأخذ بالمنكب وباليد كلها فيرقى منها، وقيل: مرض يأخذ بالعضد، أو ريح فيه تأخذ الرجال دون النساء، وربما علق عليها جنس من الخرز يقال له خرز العصمة، وإنما نهى عنها لأنها إنما تتخذ لتعصم من الألم، وفيه اعتبار المقاصد.
(3) انزعها بكسر الزاي، وأصل النزع الجذب بقوة والقلع، من نزعت الشيء من موضعه نزعا من باب ضرب، قلعته وانتزعته مثله، أي انبذها عنك. وهو لفظ أحمد، وهو أبلغ، فإنه يتضمن النزع وزيادة، وهو الطرح والإبعاد، وهذا زجر له وإنكار عليه، وقد أخبره صلى الله عليه وسلم أنها لا تنفعه بل تضره، وأن هذا الداء الذي لبسها له لا يزول، بل لا تزيده إلا وهنا أي ضعفا، معاملة له بنقيض قصده؛ لأنه علق قلبه بما لا ينفعه ولا يدفع عنه، وكذا كل أمر نهى عنه فإنه لا ينفع غالبا، وإن نفع بعض النفع فضرره أكبر من نفعه، وابتلاء من الله وامتحان. وهكذا =

ص -77- فإنك لو مت وهي عليك ما أفلحت أبدا (1) "1. رواه أحمد بسند لا بأس به (2).
....................................................................
= شأن الأمور الشركية، ضررها على أصحابها في الدنيا في الغالب والآخرة، وذلك من أجل التفات قلوبهم إلى غير الله) ومن تعلق شيئا وكل إليه، ومن وكل إلى غير الله هلك. وإذا كان هذا في الأصغر الذي يجامع أصل التوحيد، فكيف بالأكبر الذي ينافيه بالكلية.
(1) نفى عنه الفلاح لو مات وهي عليه؛ لأنه شرك والحالة هذه، والفلاح من أجمع الكلمات التي نطقت بها العرب، وهو الفوز والظفر والسعادة. وفي رواية: "وكلت إليها". قال المصنف: (( فيه شاهد لكلام الصحابة: أن الشرك الأصغر أكبر من الكبائر، وأنه لم يعذر بالجهالة، والشاهد منه إنكار النبي صلى الله عليه وسلم عليه، وأنه دليل على المنع من لبس الحلقة والخيط ونحوهما لذلك، وفيه إنكار المنكرات الشركية حتى إن من العلماء من جعلها ركنا سادسا من أركان الإسلام )) .
(2) وصححه ابن حبان والحاكم وأقره الذهبي، ورواه أيضا بنحوه عن أبي عامر الخراز عن الحسن.
وأحمد رضي الله عنه هو ابن محمد بن حنبل بن هلال بن أسد بن إدريس بن عبد الله بن حيان بن عبد الله بن أنس بن عوف بن قاسط بن مازن بن شيبان بن ذهل بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل، ناصر السنة، العالم الرباني أبو عبد الله الشيباني المروزي ثم البغدادي، إمام عصره، وأعلمهم بالفقه والحديث، وأشدهم ورعا ومتابعة للسنة. يقول فيه ابن النحاس: (( عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه، أتته الدنيا فأباها، والشبه فنفاها )). وقال إسحاق بن راهويه: (( هو حجة بين الله وبن عبيده في أرضه )). حملت به أمه في مرو وولد ببغداد سنة 164هـ، وطاف البلاد، وسمع من سفيان وبشر ويحيى وهشيم ووكيع وابن مهدي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الطب (3531) , وأحمد (4/445).

ص -78- وله عن عقبة بن عامر مرفوعا (1): " من تعلق تميمة فلا أتم الله له (2)،
....................................................................
= وعبد الرزاق وخلائق لا يحصون، وعنه ابناه وابن المديني والبخاري ومسلم وأبو داود وأبو زرعة وخلائق لا يحصيهم إلا الله عز وجل، ذكر الحفاظ بعضهم، وأنه كان يجتمع في مجلسه أكثر من خمسة آلاف، وفضائله سارت بها الركبان، وملأ ذكره الأمصار والبلدان، صنف المسند ثلاثين ألف حديث غير المكرر، والتفسير مائة ألف وعشرين ألفا، والناسخ والمنسوخ، والزهد وغيرها. توفي رضي الله عنه سنة 241 هـ، وحضر جنازته نحو من ألف ألف وستين ألفا، وقيل أسلم يوم موته عشرون ألفا من اليهود والنصارى.
(1) إلى النبي صلى الله عليه وسلم وعقبة هو ابن عامر بن عمرو بن عبس بن عمرو بن عدي الجهني، صحابي مشهور فاضل روى كثيرا، وعنه جماعة من الصحابة والتابعين. أحد من جمع القرآن، فصيحا عالما شهد الفتوح وصفين، ولي إمارة مصر ثلاث سنين، ومات قريبا من الستين.
(2) أي علقها عليه أو على غيره من طفل أو دابة ونحو ذلك، متعلقا بها قلبه في طلب خير أو دفع شر، فلا أتم الله له ما قصده، دعاء عليه بنقيض قصده، أن الله لا يتم له أمره، ودعاؤه صلى الله عليه وسلم على متعلقها يفيد أنه محرم، وتحريمه يفيد أنه من المحرمات الشركية، وإنما كان شركا لما يقوم بقلبه من التعلق على غير الله، في جلب نفع أو دفع ضر، وكمال التوحيد لا يحصل إلا بترك ذلك، وكانوا يتلمحون من تعليقها تمام أمر من علقت عليه أن يتم له أمره، وذكر التميمة منكرة تعميما، حسما للمادة التي تؤول إلى الشرك. قال المنذري: (( التميمة خرزة كانوا يعلقونها، يرون أنها تدفع عنهم الآفات، وهذا جهل وضلال؛ إذ لا مانع ولا دافع =

ص -79- ومن تعلق ودعة فلا ودع الله له (1) "1. وفي رواية: " من تعلق تميمة فقد أشرك "2.
= غير الله )). وفي النهاية: (( التمائم جمع تميمة، وهي خرزات كانت العرب تعلقها على أولادهم، يتقون بها العين في زعمهم، فأبطله الإسلام )) ا هـ. والتمائم أعم من ذلك، فتكون من عظام، ومن خرز، ومن كتابة، ومن غير ذلك.
....................................................................
(1) ودعة بفتح فسكون وتفتح، و "لا ودع" بتخفيف الدال أي لا ترك له ما يحب، أو لا جعله في دعة وسكون، بل حرك عليه كل مؤذ، وهذا دعاء عليه أيضا، معاملة له بنقيض قصده، وكانوا يتلمحون من اسمها الدعة والسكون. قال في النهاية: (( الودعة شيء أبيض يجلب من البحر، يعلق في حلوق الصبيان وغيرهم، وقيل يشبه الصدف يتقون به العين )). وفيه وعيد شديد لمن فعل ذلك، يفيد أنه محرم، وإذا تقرر أنه محرم فالرواية الثانية بينت أنه من المحرمات الشركية، ومع كونه شركا فقد دعا عليه رسول الله صلى الله عليه وسلم بنقيض مقصوده، ورواه أبو يعلى والحاكم وقال: صحيح الإسناد. وأقره الذهبي.
(2) وذلك " أن رسول الله صلى الله عليه وسلم أقبل عليه رهط فبايع تسعة وأمسك عن واحد، فقالوا: يا رسول الله بايعت تسعة وأمسكت عن هذا؟ فقال: "إن عليه تميمة"، فأدخل يده فقطعها فبايعه، وقال: من تعلق تميمة فقد أشرك "3. رواه أحمد من حديث عقبة بن عامر. ورواه الحاكم بنحوه، ورواته ثقات. وإنما جعلها صلى الله عليه وسلم شركا؛ لأنه أراد رفع القدر المكتوب، وطلب دفع الأذى من غير الله تعالى الذي هو النافع الضار، والتعلق يكون بالفعل أو بالقلب أو بهما، وإنما كان شركا من جهة تعلق القلب على غير الله في جلب نفع أو دفع ضر، فكان شركا من هذه الحيثية. قال الشيخ: من تعلق قلبه بمخلوق فالمخلوق عاجز، وهو من الشرك الذي لا يغفره الله إلا بالتوبة، وذلك أن يرجو العبد قضاء حاجته من غير ربه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/154).
2 أحمد (4/156).
3 أحمد (4/156).

ص -80- ولابن أبي حاتم عن حذيفة (1) أنه " رأي رجلا في يده خيط من الحمى فقطعه (2)،
....................................................................
= وصرف القلب عن التعلق بالمخلوق بمعرفة ألا خالق إلا الله، فلا يستقل سواه بإحداث أمر من الأمور بل ما شاء كان، وما لم يشأ لم يكن، فإذا تحقق العبد ذلك كان سببا لأن ينال مطلوبه.
(1) رضي الله عنه ابن اليمان بن حسل، ويقال حسيل بن جابر بن ربيعة العبسي، حليف الأنصار، صحابي جليل ابن صحابي من السابقين، أصاب أبوه دما فهرب إلى المدينة فحالف بني عبد الأشهل، فسماه قومه اليمان؛ لكونه حالف اليمانية، وأراد شهود بدر فصده المشركون، وشهد أحدا فاستشهد أبوه بها لما هزم المسلمون وصاح الشيطان أخراكم، فرجعت أولاهم فاجتلدت هي وأخراهم، فإذا هو بأبيه، فقال: أي عباد الله أبي أبي، فما احتجزوا عنه حتى قتلوه، فقال حذيفة: غفر الله لكم، صاحب سر رسول الله صلى الله عليه وسلم . روى مسلم أنه أخبره بما كان وما يكون حتى تقوم الساعة، واستعمله عمر على المدائن، فلم يزل بها حتى توفي سنة 36 هـ.
و ابن أبي حاتم هو أبو محمد عبد الرحمن بن محمد بن إدريس بن المنذر، الرازي الحنظلي التميمي، الإمام الحافظ الثبت صاحب الجرح والتعديل، والعلل، والتفسير، وغيرها، روي عن أبي سعيد الأشج، ويونس ابن عبد الأعلى وطبقتهما، مات سنة 327 هـ.
(2) أي عن الحمى، وكان الجهال يعلقون الخيوط والتمائم، يزعم أحدهم أنها لا تصيبه الحمى إذا لبس ذلك أولا تضره، ولفظه: " دخل حذيفة على مريض، فرأى في عضده سيرا فقطعه وانتزعه ". وروى وكيع عن حذيفة أنه " دخل على مريض يعوده فلمس عضده، فإذا فيه خيط، فقال: ما هذا؟ قال: شيء رقي لي فيه، فقطعه وقال: لو مت وهو عليك ما صليت عليك ". وفيه وجوب إزالة المنكر =

ص -81- وتلا قوله : {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} (1) .
....................................................................
= مع القدرة على ذلك، وإن كان يعتقد أنه سبب، فإنه لا يجوز من الأسباب إلا ما أباحه الله، مع عدم الاعتماد عليه، وأن تعليق الخيوط والحروز والطلاسم والتمائم ونحو ذلك شرك يجب إنكاره، وإزالته بالقول والفعل، وإن لم يأذن فيه صاحبه، بل يفيد شرعية المثابرة في قطع المنكرات، والمبادرة إلى إزالتها بلا ممالأة لأحد؛ لقوله -عليه الصلاة والسلام-: " من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان "1. هذا حكم ما يوجد من المنكرات، وأهمها الأمور الشركية.
(1) قال ابن عباس: " تسألهم من خلقهم؟ فيقولون الله، وهم مع ذلك يعبدون غيره " وفي استدلال حذيفة بهذه الآية على أنه شرك، دليل على صحة الاستدلال على الشرك الأصغر بما نزل في الأكبر؛ لشمول الآية النوعين، ودخوله في مسمى الشرك. ودليل على صحة استدلال المصنف بالآية أول الباب، وكمال علم الصحابة بالتوحيد، وما ينافيه أو ينافي كماله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (49) , والترمذي : الفتن (2172) , والنسائي : الإيمان وشرائعه (5008 ,5009) , وأبو داود : الصلاة (1140) والملاحم (4340) , وابن ماجه : إقامة الصلاة والسنة فيها (1275) والفتن (4013) , وأحمد (3/10 ,3/20 ,3/49 ,3/52 ,3/54 ,3/92).


باب ما جاء في الرقى والتمائم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -82- باب ما جاء في الرقى والتمائم (1)
 في الصحيح عن أبي بشير الأنصاري (2) أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره (3) " فأرسل رسولا (4) أن لا يبقين في رقبة بعير قلادة من وتر (5)
....................................................................
(1) أي من النهي عما لا يجوز من ذلك، وذكر ما ورد عن السلف في ذلك، ولم يجزم بكونهما من الشرك؛ لأن فيهما تفصيلا. (والرقى) جمع رقية، وهي العوذة التي يرقى بها صاحب الآفة كالحمى والصرع. (والتمائم) جمع تميمة، خرزات كانت العرب تعلقها على أولادها يتقون بها العين في زعمهم، ويتلمحون من اسمها أنه يتم لهم مقصودهم فأبطلها الشرع.
(2) رضي الله عنه بفتح الباء وكسر الشين قال ابن سعد: اسمه قيس بن عبد الله، ويقال: ابن عبيد بن الحريث بمهملتين مصغر الحارث، ابن عمرو بن الجعد الساعدي، ويقال المازني، من بني مازن بن النجار. وقال ابن عبد البر وغيره: لا يوقف له على اسم صحيح، شهد الخندق وأحدا وهو غلام، روى عنه عباد وعمارة وغيرهما، ومات بعد الستين، ويقال إنه جاوز المائة، وحديثه في الصحيحين وغيرهما.
(3) قال الحافظ: (( لم أقف على تعيينه )).
(4) هو زيد بن حارثة كما رواه الحارث بن أبي أسامة في مسنده.
(5) يبقين بالياء المثناة والقاف المفتوحتين، ويحتمل أن يكون بضم الياء وكسر القاف. و "قلادة" فاعل على الأول، ومفعول على الثاني، وهي ما يعلق في رقبة البعير وغيره، من وتر ونحوه، والبعير يقع على الذكر والأنثى، وجمعه أبعرة =

ص -83- أو قلادة إلا قطعت (1) "1. وعن ابن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " إن الرقى والتمائم والتولة شرك " (2) رواه أحمد وأبو داود 2.
....................................................................
= وأباعر وبعران. والوتر بفتحتين واحد أوتار القوس، وكان أهل الجاهلية إذا اخلولق الوتر أبدلوه بغيره، وقلدوه الدواب، اعتقادا منهم أنه يدفع عن الدابة العين، ويدفع عنهم المكاره، فنهاهم النبي صلى الله عليه وسلم وأخبرهم أنها لا ترد من أمر الله شيئا.
(1) شك الراوي هل قال شيخه: "قلادة من وتر"، أو قال: "قلادة" وأطلق ولم يقيد. وروي عن مالك أنه سئل عن القلادة فقال: ما سمعت بكراهتها إلا في الوتر. ولأبي داود: "ولا قلادة" بغير شك، فتكون أو بمعنى الواو. قال البغوي: تأول مالك أمره -عليه الصلاة والسلام- بقطع القلائد على أنه من أجل العين، وذلك أنهم كانوا يشدون تلك الأوتار والتمائم والقلائد، ويعلقون عليها العوذ، يظنون أنها تعصمهم من الآفات، فنهاهم النبي صلى الله عليه وسلم عنها، وأعلمهم أنها لا ترد من أمر الله شيئا. ووجه الدلالة من الحديث أن الأوتار والتمائم في الحكم شيء واحد، ويؤيده قوله: " من تعلق تميمة فلا أتم الله له "3.
(2) ولفظه عن زينب امرأة عبد الله بن مسعود، أن " عبد الله رأى في عنقي خيطا فقال: ما هذا؟ قلت: خيط رقي لي فيه. قالت: فأخذه ثم قطعه، ثم قال: أنتم آل عبد الله لأغنياء عن الشرك، سمعت رسول الله صلى الله عليه وسلم يقول: "إن الرقى والتمائم والتولة شرك". فقلت: لقد كانت عيني تقذف، وكنت أختلف إلى فلان اليهودي، فإذا رقي سكنت، فقال عبد الله: إنما ذلك عمل الشيطان، كان ينخسها بيده، فإذا رقي كف عنها، إنما كان يكفيك أن تقولي كما كان رسول الله صلى الله عليه وسلم يقول: أذهب البأس رب الناس، واشف أنت الشافي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجهاد والسير (3005) , ومسلم : اللباس والزينة (2115) , وأبو داود : الجهاد (2552) , وأحمد (5/216) , ومالك : الجامع (1745).
2 أبو داود : الطب (3883) , وابن ماجه : الطب (3530) , وأحمد (1/381).
3 أحمد (4/154).

ص -84- وعن عبد الله بن عكيم مرفوعا (1): " من تعلق شيئا وُكِل إليه " 1 . رواه أحمد والترمذي (2).
....................................................................
= لا شفاء إلا شفاؤك، شفاء لا يغادر سقما ". ورواه ابن ماجه وابن حبان والحاكم وقال: صحيح، وأقره الذهبي.
والمراد بالرقى المنهي عنها ما كان من جنس رقى الجاهلية، والتمائم ما يعلق على الحيوانات، من خرز ونحوه، ويأتي التفصيل فيهما. والتولة ممنوعة مطلقا إجماعا، قال الحافظ: التولة بكسر التاء وفتح الواو، شيء كانت المرأة تجلب به محبة زوجها، وهو ضرب من السحر، وإنما كان من الشرك لما يراد به من دفع المضار، وجلب المنافع من غير الله تعالى. وقال علي رضي الله عنه: " إن كثيرا من هذه الرقى والتمائم شرك فاجتنبوها ". رواه وكيع، والإمام أحمد -رحمه الله- تقدمت ترجمته.
و أبو داود هو الإمام الحافظ سليمان بن الأشعث ابن إسحاق بن بشير بن شداد بن عمرو بن عمران الأزدي السجستاني صاحب الإمام أحمد، صنف السنن والمراسيل وغيرها.ولد سنة 202 هـ، وتوفي في شوال بالبصرة سنة 275هـ.
(1) عكيم بضم العين المهملة مصغر، ويكنى أبا معبد الجهني الكوفي، مخضرم. قال البخاري وغيره: أدرك زمن النبي صلى الله عليه وسلم ولا يعرف له سماع صحيح، ذكر أنه جاء كتاب رسول الله صلى الله عليه وسلم إلى جهينة قبل وفاته بشهر، قال الخطيب: سكن الكوفة، وقدم المدينة في حياة حذيفة، وكان ثقة، روى عنه ابن أبي ليلى وابن وهب والوزان وغيرهم، مات في إمرة الحجاج.
(2) وقال: حسن غريب، وأبو داود والنسائي وغيرهما من طرق، والتعلق يكون بالقلب، ويكون بالفعل، ويكون بهما جميعا، فمن تعلق شيئا وكله الله إلى ذلك الشيء الذي تعلقه، فمن تعلق بالله وأنزل حوائجه به والتجأ إليه، وفوض أمره إليه كفاه، ومن تعلق بغيره، أو سكن إلى رأيه وعقله ودوائه وتمائمه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطب (2072).

ص -85- التمائم شيء يعلق على الأولاد من العين (1)، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه، منهم ابن مسعود رضي الله عنه (2).
....................................................................
= ونحو ذلك، وكله الله إلى ذلك وخذله، وهذا أمر معروف بالنصوص والتجارب: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 1. وأخرج أحمد عن وهب: أوحى الله إلى داود: " يا داود أما وعزتي وعظمتي، لا يعتصم بي عبد من عبادي دون خلقي، أعرف ذلك من نيته، فتكيده السماوات السبع ومن فيهن، والأرضون السبع ومن فيهن، إلا جعلت له من بينهن مخرجا، أما وعزتي وعظمتي، لا يعتصم عبد من عبادي بمخلوق دوني، أعرف ذلك من نيته إلا قطعت أسباب السماء من يديه، وأسخت الأرض من تحت قدميه، ثم لا أبالي بأي أوديتها هلك ". وشاهده في الكتاب والسنة.
والأشياء التي يتعلق بها على قسمين:
الأول: ما هو سبب، فهذا ينظر هل أباحه الشرع أو لا؟.
القسم الثاني: ما ليس بسبب، فلا يتعلق به بالكلية، والذي يتعلق به يشترط فيه شرطان:
أحدهما: أن يتحقق أنه سبب.
والثاني: أن يكون مباحا.
(1) وكذا قال الخلخالي وغيره: التمائم جمع تميمة، وهي ما يعلق بأعناق الصبيان، من خرزات وعظام لدفع العين، وهذا منهي عنه؛ لأنه لا دافع إلا الله، ولا يطلب دفع المؤذيات إلا بالله وأسمائه وصفاته.
(2) لأن النهي عام، وأما تخصيصه بغير تمائم القرآن فتخصيص بغير مخصص، وقد اختلف السلف في تعليق التمائم التي من القرآن وأسماء الله وصفاته، فروي عن بعضهم تجويز ذلك، منهم عبد الله بن عمرو وأحمد في رواية، وحملوا الحديث على التمائم التي فيها شرك. وقال بعضهم: لا يجوز ذلك، وهو قول ابن مسعود وابن عباس وعقبة وأحمد في رواية اختارها الأكثر؛ لهذا الحديث وما في معناه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 3.

ص -86- والرقى هي التي تسمى العزائم (1)، وخص منه الدليل ما خلا من الشرك، فقد رخص فيه رسول الله صلى الله عليه وسلم من العين والحمة (2).
....................................................................
= وصححه الشارح لوجوه :
(الأول) عموم النهي ولا مخصص للعموم.
(والثاني) أنه إذا علق فلا بد أن يمتهنه المعلق بحمله معه في حال قضاء الحاجة وغيرها من الحالات القذرة.
(والثالث) سد الذريعة، فإنه يفضي إلى تعليق ما ليس كذلك، ولو لم يكن إلا هذه العلة وحدها لكفى بها حجة في المنع، سدا لذرائع الشرك.
(والرابع) أنه صلى الله عليه وسلم قد كان يرقى ورقي، فلو كان تعليق تمائم القرآن جائزا لأمر به. وليس في كتاب الله تعالى، ولا سنة رسوله صلى الله عليه وسلم ما يدل على إجازة تعليق شيء من القرآن، ولا ثبت عن أحد من الصحابة المقتدى بهم تجويزه ولا فعله مع توفر الدواعي إليه، وما ذاك إلا لأنه ينافي التوكل والإخلاص، ولعل عبد الله بن عمرو يعلقه في الألواح، لا أنه تميمة.
(1) واحدتها عزيمة وهي الرقية، وعزم الراقي قرأ العزائم، أو العزائم آيات من القرآن تقرأ على ذوي العاهات، وقيل أنواع منها ما ينفث به على المريض، وما يجعل في ماء ويسقاه المريض، ومنها هذه العزائم التي تكتب في صحن ونحوه.
(2) يشير إلى أن الرقى الموصوفة بكونها شركا هي التي يستعان فيها بغير الله، من دعاء غير الله، والاستغاثة والاستعاذة به، كالرقى بأسماء الملائكة والأنبياء والجن ونحو ذلك، وأما الرقى بالقرآن وأسماء الله وصفاته وما أثر عن النبي صلى الله عليه وسلم فهذا حسن جائز، أو مستحب كما تقدم، وفي صحيح مسلم عن عوف بن مالك: " كنا نرقي في الجاهلية، فقلنا يا رسول الله كيف ترى في ذلك؟ فقال: "اعرضوا علي رقاكم، لا بأس بالرقى ما لم تكن شركا"1. قال الخطابي: وقد رقى ورقي، وأمر بها وأجازها، فإذا كانت بالقرآن وبأسماء الله فهي مباحة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2200) , وأبو داود : الطب (3886).

ص -87- والتولة شيء يصنعونه يزعمون أنه يحبب المرأة إلى زوجها والرجل إلى امرأته (1). وروى الإمام أحمد عن رويفع (2) قال: قال لي رسول الله صلى الله عليه وسلم : " يا رويفع لعل الحياة ستطول بك (3)،
....................................................................
= أو مأمور بها، وإنما جاء المنع فيما كان بغير لسان العرب، فإنه ربما كان كفرا، أو قولا يدخله الشرك.
قال شيخ الإسلام: كل اسم مجهول فليس لأحد أن يرقى به فضلا عن أن يدعو به، ولو عرف معناه، وإنما يرخص لمن لا يحسنها، فأما جعل الألفاظ الأعجمية شعارا، فليس من دين الإسلام. قال السيوطي: أجمع العلماء على جواز الرقى عند اجتماع ثلاثة شروط: أن تكون من كلام الله وبأسمائه وصفاته، وباللسان العربي وما يعرف معناه من غيره، وأن يعتقد أن الرقية لا تؤثر بذاتها، بل بتقدير الله تعالى.
(1) وكذا قال غيره، وبهذا فسره ابن مسعود رضي الله عنه راوي الحديث، كما في صحيح ابن حبان والحاكم، قالوا: " يا أبا عبد الرحمن، هذه الرقى والتمائم قد عرفناها، فما التولة؟ قال: شيء تصنعه النساء يتحببن به إلى أزواجهن " وتقدم قول الحافظ، أنه من الشرك؛ لما يراد به من دفع ضر، أو جلب نفع من غير الله تعالى، وتسمى الصرف والعطف.
(2) هو ابن ثابت بن السكن بن عدي بن الحارث، من بني مالك بن النجار الأنصاري، له ثمانية أحاديث، نزل البصرة، وولي برقة وطرابلس، فافتتح أفريقية سنة 47 هـ، وتوفي ببرقة سنة 56 هـ، والحديث رواه أبو داود من طريقين، والنسائي وغيرهما.
(3) فيه علم من أعلام نبوته صلى الله عليه وسلم ؛ فإن رويفعا طالت حياته إلى سنة 56 هـ.

ص -88- فأخبر الناس(1) أن من عقد لحيته (2)، أو تقلد وترا (3)، أو استنجى برجيع دابة أو عظم (4)،
....................................................................
(1) فيه دليل وجوب إخبار الناس بما أمروا به ونهوا عنه، مما يجب فعله أو تركه، وليس مختصاً برويفع، بل كل من كان عنده علم ليس عند غيره مما يحتاج إليه الناس وجب إعلامهم به. فإن الله قد أخذ العهد على العلماء، فإن اشترك هو وغيره في علم ذلك فالتبليغ فرض كفاية.
(2) بكسر اللام لا غير، والجمع لحى بالكسر والضم، ويفسر على وجهين: (أحدهما) ما كانوا يفعلونه في الحرب، يعقدون لحاهم، وذلك من زي الأعاجم يفتلونها ويعقدونها تكبرا وعجبا. (والثاني) معالجة الشعر ليتعقد ويتجعد، وذلك من فعل أهل التأنيث. قال ابن العراقي: والأولى حمله على عقد اللحية في الصلاة، كما في رواية محمد بن الربيع: "أن من عقد لحيته في الصلاة"، ويشبه هذا ما يفعله كثير من أهل الفسق والكبر، من فتل أطراف الشوارب وإبقائها مخالفة لما ثبت عنه صلى الله عليه وسلم في الصحيحين وغيرهما أنه قال: " أحفوا الشوارب وأعفوا اللحى "1 .
(3) أي جعله قلادة في عنقه أو عنق دابته، وهذا الشاهد للترجمة، وفيه مع ما تقدم أنه شرك لما كانوا يقصدونه بتعليقه على الدواب وغيرها. وفي رواية محمد بن الربيع: " أو تقلد وترا يريد تميمة "2. وكل دليل يصلح في الأوتار يصلح أن يكون دليلا في التمائم وبالعكس.
(4) الرجيع العذرة والروث، سمي رجيعا لأنه يرجع من حالته الأولى بعد أن كان طعاما أو علفا، أي أزال النجو به أو بعظم. وفي صحيح مسلم: " لا تستنجوا بالروث ولا بالعظام؛ فإنها زاد إخوانكم من الجن "3. والاستنجاء بها كبيرة، وظاهر المذهب لا يجزئ، وفي الحديث "إنهما لا يطهران" .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5893) , ومسلم : الطهارة (259) , والترمذي : الأدب (2763 ,2764) , والنسائي : الطهارة (15) والزينة (5045 ,5046 ,5226) , وأبو داود : الترجل (4199) , وأحمد (2/16 ,2/52 ,2/156) , ومالك : الجامع (1764).
2 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).
3 الترمذي : الطهارة (18) , وأحمد (1/457).

ص -89- فإن محمدا بريء منه (1) "1. وعن سعيد بن جبير قال: " من قطع تميمة من إنسان كان كعدل رقبة (2) ". رواه وكيع (3). وله عن إبراهيم: " كانوا يكرهون التمائم كلها من القرآن وغير القرآن " (4).
....................................................................
(1) وعيد شديد، ويدل على أنه من الكبائر تبرؤه صلى الله عليه وسلم ممن فعل هذه الأمور الأربعة وإجراء أحاديث الوعيد على ظاهرها أبلغ في الزجر، ولا يجوز صرفها عن ظاهرها بالتأويل.
(2) أي كان له مثل ثواب من أعتق رقبة لأنه مستعبد للشيطان، فإذا قطعها أعتقه من أسر الشيطان، ففيه فضل قطع التمائم وأنها شرك، ومثل هذا الأثر لا يقال بالرأي، وقال الشارح: له حكم الرفع، وهو مرسل تابعي، وألحق ابن العربي بالصحابة ما يجيء عن التابعي مما لا مجال للاجتهاد فيه، فنص على أنه في حكم المرفوع، وذكر أنه مذهب مالك والأكثر على خلافه. ووكيع هو ابن الجراح ابن وكيع بن مليح بن عدي الرؤاسي أبو سفيان، الثقة الحافظ العابد الكوفي، قال الإمام أحمد: (( ما رأيت أوعى للعلم، ولا أحفظ منه )). وقال ابن معين: (( ما رأيت أفضل منه )). صاحب تصانيف، منها الجامع وغيره، روى عنه الإمام أحمد وطبقته، وكان من كبار التاسعة مات سنة 197 هـ.
(3) أي ولوكيع بن الجراح عن إبراهيم بن يزيد بن قيس بن الأسود بن عمرو ابن ربيعة بن ذهل النخعي الكوفي الثقة الفقيه، مفتي أهل الكوفة، من كبار الفقهاء، روى عن الأسود وعبد الرحمن ابني يزيد ومسروق وعلقمة وغيرهم. وعن عائشة ولم يثبت سماعه منها، وعنه الأعمش وحماد وخلق، مات سنة 96 هـ، وله 50 سنة، ومراده -رحمه الله- أصحاب عبد الله بن مسعود: كعلقمة والأسود وأبي وائل والحارث ابن سويد وعبيدة السلماني ومسروق والربيع بن خثيم وسويد بن غفلة وغيرهم من سادات التابعين.
(4) وهذه الصيغة يستعملها إبراهيم في حكاية أقوالهم، وفي زمانهم كانوا يطلقون الكراهة على المحرم. وصححه الشارح؛ لأن ما كان من غير القرآن قد تقدم النهي عنه، وما كان من القرآن فإنه يتعين النهي عنه أيضا لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزينة (5067) , وأبو داود : الطهارة (36) , وأحمد (4/109).


باب من تبرك بشجرة أو حجر ونحوهما - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -90- باب من تبرك بشجرة أو حجر ونحوهما (1)
 وقول الله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} (2) الآيات 1.
....................................................................
(1) أي وما يشبههما كبقعة ومغارة وزاوية وقبر ومشهد وموطئ وأثر ونحو ذلك. و (من) اسم شرط، والجواب محذوف تقديره: فقد أشرك بالله. ويحتمل أن (من) موصولة فيكون معناها باب بيان حكم من تبرك بالأشجار والأحجار ونحوها، وما يترتب عليه من الوعيد، وحكمه أنه مشرك الشرك الأكبر؛ لكونه تعلق على غير الله في حصول البركة من غيره، وإن كان الله جعل فيه بركة. والتبرك طلب البركة ورجاؤها واعتقادها، أو عائدة وأمل بركة تعود إليه من جهتها، من جلب نفع أو دفع ضر. وتبرك به تيمن وفاز منه بالبركة، واستبرك به تفاءل بالبركة، والبركة النماء والزيادة.
(2) أي هل نفعت أو ضرت، يعني أنتم تعلمون أن ذلك ليس إليها، فلم تعبدونها وتجعلونها شركاء لله؟ وهذه الأوثان الثلاثة هي أعظم أوثان الجاهلية من أهل الحجاز، ولهذا نص عليها بأعيانها، وإلا ففي الحجاز أوثان غيرها، لكن خص هذه الثلاثة بالذكر؛ لأنها أكبر أصنام العرب إذ ذاك، فصارت الفتنة بها أشد. فأما اللات فقرئ بالتخفيف والتشديد، فعلى الأولى قالوا: هي صخرة بيضاء منقوشة، عليها بيت بالطائف، وعلى الثانية قال ابن عباس: " رجل كان يلت السويق للحاج، فمات فعكفوا على قبره ". ولا منافاة بين عبادتهم الصخرة أو قبره. وأما العزى فكانت شجرة سمر عليها بناء وأستار بنخلة الشامية المسماة بالمضيق بين مكة والطائف، كانت قريش تعظمها، كما قال أبو سفيان يوم أحد: لنا العزى إلخ. ولما فتح رسول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 19-20

ص -91- .............................................................................................
= الله صلى الله عليه وسلم مكة بعث إليها خالدا فقطع الشجرة وهدم البيت، ثم قال له النبي صلى الله عليه وسلم : "ارجع فإنك لم تصنع شيئا"، فلما رجع وجد امرأة عريانة ناشرة شعرها، تحفن التراب على وجهها فقتلها، فقال صلى الله عليه وسلم : "تلك العزى". وأما مناة فكانت بالمشلل عند قديد بين مكة والمدينة. قال الشيخ: (( كانت لأهل المدينة، ومن قال: إنها لغطفان؛ فلأنها كانت تعبدها، وهي في جهتها )) ا هـ.
وكانت خزاعة والأوس والخزرج يعظمونها، ويهلون منها للحج، فبعث النبي صلى الله عليه وسلم عليا فهدمها يوم الفتح. ومناسبة الآية للترجمة أن عبادة المشركين لها إنما كانت بالتفات القلوب رغبة إليها في حصول ما يرجونه ببركتها، من نفع أو دفع ضر، فصارت أوثانا تعبد من دون الله، فالتبرك بقبور الصالحين كاللات، وبالأشجار والأحجار كالعزى ومناة، من جنس فعل أولئك المشركين مع تلك الأوثان، فمن فعل مثل ذلك فقد ضاهى عباد هذه الأوثان فيما كانوا يفعلونه معها من هذا الشرك، مع أن الواقع من هؤلاء المشركين مع معبوديهم أعظم مما وقع من أولئك، قال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} 1. أي كيف تجعلون هذه الإناث أندادا لله وتسمونها آلهة، وذلك أنهم اشتقوا اسم اللات من الإله، والعزى من العزيز، ومناة من المنان، تعالى الله عن قولهم علوا كبيرا. وقيل: أتجعلون لكم ما تحبون وهم الذكور، وتجعلون لله الإناث؟ وهذا من قولهم: الملائكة بنات الله: {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} 2. أي جور وباطل {إِنْ هِيَ} يعني ألوهية هذه الأوثان: {إِلاَّ أَسْمَاءٌ}أي مجرد تسمية: {سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} 3 من تلقاء أنفسكم: {مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} 4 أي من حجة وبرهان، وتسمية الحجة سلطانا لما فيها من السلطة على القلوب والعقول، بالمصير لقبول المدلول: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} 5 أي ليس لهم مستند إلا حسن ظنهم بآبائهم الذين سلكوا هذا المسلك الباطل قبلهم: {وَمَا تَهْوَى الأَنْفُسُ} 6 فنهاية برهانهم مبني على أمرين: فساد العلم، وفساد الإرادة. وكل فساد في الوجود من الشرك فما دونه دائر على فساد العلم وفساد الإرادة أو هما جميعا، كما أنه لا استقامة إلا لمن عنده علم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 21.
2 سورة النجم آية : 22.
3 سورة الأعراف آية : 71.
4 سورة يوسف آية : 40.
5 سورة الأنعام آية : 116.
6 سورة النجم آية : 23.

ص -92- عن أبي واقد الليثي (1) قال: " خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين (2) ونحن حدثاء عهد بكفر (3)، وللمشركين سدرة يعكفون عندها (4)
....................................................................
= صحيح وإرادة صحيحة.: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} 1 أرسل إليهم الرسل بالحق المنير، والحجة القاطعة بإبطال عبادتها، وفي هذه الآيات من الدلائل القطعية على بطلان عبادة هذه الطواغيت وأشباهها مما لا مزيد عليها.
(1) واسمه الحارث بن عوف، صحابي مشهور أسلم قبل الفتح، وكان يحمل لواء بني ليث وضمرة وسعد بن بكر يوم الفتح، وخرج إلى مكة فجاور بها سنة ومات سنة 68 هـ، وله 85 سنة.
(2) وفي حديث عمرو بن عوف عند الحاكم وغيره: غزونا مع رسول الله صلى الله عليه وسلم يوم الفتح، ونحن ألف ونيف حتى إذا كنا بين حنين والطائف إلخ. وحنين واد بشرقي مكة، بينه وبينها بضعة عشر ميلا، قاتل فيه رسول الله صلى الله عليه وسلم هوازن بعد الفتح، والقصة مشهورة.
(3) أي قريب عهدنا بالكفر؛ لأنه ممن أسلم يوم الفتح، يشير إلى أهل مكة الذين أسلموا قريبا، فلذلك خفي عليهم هذا الشرك; ولهذا اعتذروا مما صدر منهم. قال المصنف: (( فيه أن غيرهم لا يجهله ذلك، وأن المنتقل من الباطل الذي اعتاده قلبه لا يؤمن أن يكون في قلبه بقية من تلك العادة )).
(4) أي يلبثون ويقيمون عندها ويعظمونها. والعكوف هو البقاء واللبث والإقامة على الشيء في المكان، عبادة وتعظيما وتبركا؛ وإنما عكفوا عندها لما كانوا يأملونه فيها من البركة، كما يعكف عباد القبور اليوم عندها ويجاورون، وتدفع الصدقات والنذور لتلك القبور، وفي حديث عمرو بن عوف قال: كان يناط بها السلاح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النجم آية : 23.

ص -93- وينوطون بها أسلحتهم (1)، يقال لها: ذات أنواط (2)، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط (3)، فقال رسول الله صلى الله عليه وسلم : الله أكبر إنها السنن (4)
....................................................................
= فسميت ذات أنواط، وكانت تعبد من دون الله، فلما رآها رسول الله صلى الله عليه وسلم صرف عنها في يوم صائف إلى ظل هو أدنى منها إلخ. فيجمع بينهما بأن عبادتها هي العكوف عندها رجاء لبركتها.
(1) أي يعقلونها عليها لتنالهم بركتها، فعبادتهم لها بالتعظيم والعكوف والتبرك، وبهذه الثلاثة العكوف والتعظيم والتبرك عبدت الأوثان من دون الله، ولفظ ابن إسحاق وغيره: "وكانت لقريش شجرة خضراء عظيمة، يأتونها كل سنة فيعلقون عليها سلاحهم، ويعكفون عندها ويذبحون لها ".
(2) جمع نوط وهو مصدر، سمي به المنوط، وإنما سميت بذلك لكثرة ما يناط بها من السلاح. وفي رواية: " فتنادينا من جانبي الطريق، ونحن نسير إلى حنين يا رسول الله اجعل لنا " إلخ.
(3) سألوه أن يجعل لهم شجرة مثلها يتبركون بها، ويعلقون عليها أسلحتهم، ويعكفون عندها، ظنا منهم أن هذا أمر محبوب عند الله، وأنه صلى الله عليه وسلم لو جعل لهم مثل ذلك لجاز اتخاذها لحصول البركة، فطلبوه من النبي صلى الله عليه وسلم ، وإلا فهم أجل قدرا من أن يقصدوا مخالفة النبي على الله عليه وسلم.
(4) أي الله أجل وأعظم، صيغة تعجب، وإن كان إجلالا لله وتنزيها له عما لا يليق بجلاله وعظمته، ومما لا يليق بجلاله وعظمته أن يتخذ شجرة يطلب منها البركة. "إنها السنن" يعني سلكتم كما سلك الذين من قبلكم السنن المذمومة، والسنن بضم السين الطرق، والمراد تقليد من تقدمهم من أهل الشرك، وفي رواية: "سبحان الله" =

ص -94- قلتم، والذي نفسي بيده كما قالت بنوا إسرائيل لموسى: اجعل لنا إلها كما لهم آلهة، (1) قال: إنكم قوم تجهلون (2)
....................................................................
= والمراد تعظيمه تعالى، وتنزيهه أن يشرك معه أحد في عبادته. وكان النبي صلى الله عليه وسلم يستعمل التسبيح والتكبر في حال التعجب، تعظيما لله وتنزيها له سبحانه إذا سمع من أحد ما لا يليق به سبحانه، مما فيه هضم للربوبية، وتنقص في الألوهية، وهكذا ينبغي لكل مسلم أن يسبح ويكبر إذا سمع ما لا ينبغي أن يقال في الدين.
(1) أي اجعل لنا مثالا نعبده كما لهم آلهة، ولم يكن ذلك شكا منهم في وحدانية الله تعالى، وإنما معناه اجعل لنا شيئا نعظمه، ونتقرب به إلى الله. وشبه صلى الله عليه وسلم مقالتهم هذه بقول بني إسرائيل، بجامع أن كلا طلب أن يجعل له ما يألهه ويعبده من دون الله، وإن اختلف اللفظان فالمعنى واحد. فتغيير الاسم لا يغير الحقيقة، فدل على أن التبرك بالأشجار والأحجار شرك أكبر، لتسويته صلى الله عليه وسلم بين مقالتهم ومقالة بني إسرائيل، وحلف صلى الله عليه وسلم على ذلك وإن لم يستحلف مزيد تحذير وكمال شفقة، وتأكيدا لهذا الخبر وتعظيما له، فإن التبرك بالأشجار والأحجار يجعلها آلهة وإن لم يسموها آلهة، فما يفعله من يعتقد فيها من التبرك بها، والعكوف عندها، والذبح لها هو الشرك الأكبر وإن سمى عمله ما شاء من الأسماء. فأهل هذه الأزمنة يسمون شركهم توسلا وتشفعا وهو من أعظم الشرك.
(2) يعني عظمة الله: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ} 1 أي هالك وباطل مضمحل وزائل ما كانوا يعملونه من عبادة الأصنام، ولم يكفروا بطلبهم لأنهم حدثاء عهد بالإسلام، ولأنهم لم يفعلوا. وإسرائيل: هو يعقوب بن إسحاق بن إبراهيم الخليل، أبو الأسباط الاثني عشر، كان في القرن التاسع عشر قبل المسيح، وغالب بني إسرائيل هم اليهود، ومعنى إسرائيل عبد الله، وكذا كل اسم فيه إيل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 139.

ص -95- لتركبن سنن من كان قبلكم " (1). رواه الترمذي وصححه (2).
....................................................................
(1) بضم السين، أي لتتبعن أنتم أيها الأمة طرق اليهود والنصارى ومناهجهم وأفعالهم، ويجوز فتح السين على الإفراد، أي طريقهم، وقد وقع كما أخبر صلى الله عليه وسلم فركبوا طرق من كان قبلهم. وفي الصحيحين: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة "1 الحديث، وفي رواية: " لتتبعن سنن من كان قبلكم، شبرا بشبر وذراعا بذراع "2. وهو خبر معناه الذم، وفيه علم من أعلام النبوة. وأن الشرك لا بد أن يقع في هذه الأمة، وفيه الخوف منه، وأن الإنسان قد يستحسن شيئا يظنه يقربه إلى الله وهو أبعد ما يبعده. وفيه النهي عن التشبه بأهل الجاهلية وأهل الكتاب فيما كانوا يفعلونه، إلا ما دل الدليل على أنه من شرعنا، وأن ما ذم الله به اليهود والنصارى أنه لنا، فإنما قاله لنا لنحذره، فلا يجوز التبرك بالصالحين؛ لأن الصحابة لم يكونوا يفعلونه مع غير النبي صلى الله عليه وسلم لا أبي بكر ولا غيره، ولا فعله التابعون مع قاداتهم في العلم والدين، وللنبي صلى الله عليه وسلم في حال حياته خصائص كثيرة، لا يصلح أن يشاركه فيها غيره، فلا يجوز أن يقاس عليه أحد من الأئمة لعدم المقاربة فضلا عن المساواة له صلى الله عليه وسلم في الفضل والبركة، وعدم تحقق الصلاح فإنه لا يتحقق إلا بصلاح القلب، ولو ظننا صلاح شخص فلا نأمن أن يختم له بخاتمة سوء، ولأنه لا يؤمن أن يفتنه وتعجبه نفسه، ولا يتبرك بالكعبة ولا غيرها، سدا لذريعة الشرك، بل تنازع الفقهاء في وضع اليد على منبره صلى الله عليه وسلم لما كان موجودا، فكرهه مالك وغيره لأنه بدعة، وذكر أنه لما رأى عطاء فعله لم يأخذ عنه العلم.
(2) وقال: وفي الباب عن أبي سعيد وأبي هريرة، ورواه أحمد وأبو يعلى وابن أبي شيبة والنسائي وابن جرير وابن المنذر وابن إسحاق وابن عيينة وابن أبي حاتم والطبراني وغيرهم بنحوه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).
2 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).


باب ما جاء في الذبح لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -96- باب ما جاء في الذبح لغير الله (1)
 وقول الله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ ....} 1 الآية (2).
....................................................................
(1) أي من الوعيد على ذلك، وبيان أنه شرك أكبر ناقل عن الملة؛ لأنه عبادة من أجل العبادات، وقربة من أفضل القربات المالية، فصرفه لغير الله شرك، كمن يذبح لقبر أو شجرة أو حجر أو ملك أو نبي أو جني أو لطلعة سلطان أو للزيران أو غير ذلك.
(2) أي قل يا محمد لهؤلاء المشركين، الذين يعبدون غير الله، ويذبحون لغيره: {إِنَّ صَلاتِي وَنُسُكِي} 2 أي ذبحي، والناسك المخلص لله {وَمَحْيَايَ وَمَمَاتِي} أي ما أحيا عليه وما أموت عليه، من الإيمان والعمل الصالح لله رب العالمين خالصا لوجهه: {لا شَرِيكَ لَهُ} في شيء من ذلك، ولا في غيره من أنواع العبادة، فالصلاة أجل العبادات البدنية، والنسك أجل العبادات المالية، فمن صلى لغير الله فقد أشرك، ومن ذبح لغير الله فقد أشرك، ومطابقة الآية للترجمة أن الله تعبد عباده بأن يتقربوا إليه بالنسك، كما تعبدهم أن يتقربوا إليه بالصلاة، وإذا تقربوا إلى غيره بالذبح فقد جعلوا له شريكا في عبادته، وهو ظاهر في قوله: {لا شَرِيكَ لَهُ}نفى أن يكون لله شريك في هذه العبادات. وقوله: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} 3 أي من هذه الأمة؛ لأن إسلام كل نبي متقدم على قومه، فدلت هذه الآية أن أقوال العبد وأفعاله الظاهرة والباطنة لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك، والقرآن كله يدل على ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 162-163.
2 سورة الأنعام آية : 162.
3 سورة الأنعام آية : 163.

ص -97- وقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} 1 (1). عن علي رضي الله عنه قال: حدثني رسول الله صلى الله عليه وسلم بأربع كلمات: (2) " لعن الله من ذبح لغير الله (3)،
....................................................................
(1) يعني لا لغيره، قال شيخ الإسلام: أمره الله أن يجمع بين هاتين العبادتين، وهما الصلاة والنسك، الدالتان على القرب والتواضع والافتقار وحسن الظن، وقوة اليقين وطمأنينة القلب إلى الله وإلى ما أعده، عكس حال أهل الكبر والنفرة، وأهل الغنى عن الله، الذين لا حاجة لهم إلى ربهم، ولا ينحرون له خوفا من الفقر. ولهذا جمع بينهما في قوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} 2 والنسك الذبيحة لله ابتغاء وجهه، فالصلاة أجل ما يتقرب به إلى الله، وما يجتمع للعبد في الصلاة من الخشوع والذل والإقبال لا يجتمع له في غيرها، كما يعرفه أهل القلوب الحية، وما يجتمع له عند النحر إذا قارنه الإيمان والإخلاص من قوة اليقين، وحسن الظن أمر عجيب، فإنه إذا سمحت نفسه بالمال لله مع وقعه في النفس، ثم أذاق الحيوان الموت مع محبته له، صار بذلك أفضل من بذل سائر الأموال، فدل على أنه عبادة من أفضل العبادات، وكان صلى الله عليه وسلم كثير الصلاة، كثير النحر، وقد تضمنت الصلاة كثيرا من أنواع العبادة، وكذا النسك تضمن أمورا من العبادة التي لا يجوز صرف شيء منها لغير الله، ومن صرف منها شيئا لغير الله فقد أشرك.
(2) تطلق الكلمة على الجملة المفيدة كقوله: (كلا إنها كلمة) إشارة إلى قوله: {رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} 3، وعلى كلمة التوحيد وهي لا إله إلا الله، وكهذه الأربع، وعلى الخطبة، وعلى القصيدة.
(3) اللعن الطرد والإبعاد عن مظان الرحمة ومواطنها، واللعين والملعون من حقت عليه اللعنة أو دعي عليه بها، واللعن من الخلق السب والدعاء. قال شيخ الإسلام: إن الله يلعن من استحق اللعنة بالقول، كما يصلي على من استحق الصلاة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكوثر آية : 2.
2 سورة الأنعام آية : 162.
3 سورة المؤمنون آية : 99.

ص -98- لعن الله من لعن والديه (1)، لعن الله من آوى محدثا (2)،
....................................................................
= من عباده. وقال في قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} 1 ظاهره أن ما ذبح لغير الله، مثل أن يقول هذه ذبيحة لكذا، وإذا كان هذا هو المقصود، فسواء لفظ به أو لم يلفظ، وتحريم هذا أظهر من تحريم ما ذبح للحم وقال فيه باسم المسيح أو نحوه، فإذا حرم ما قيل فيه باسم المسيح ونحوه فلأن يحرم ما قيل فيه لأجل المسيح أو قصد به ذلك أولى، فإن العبادة لغير الله أعظم كفرا من الاستعانة بغير الله، وعلى هذا فلو ذبح لغير الله متقربا إليه حرم، وإن قال فيه: بسم الله كما يفعله طوائف من منافقي هذه الأمة، الذين يتقربون إلى الكواكب بالذبح والبخور، وما يفعل بمكة من الذبح للجن، وذكر المروزي أن ما ذبح عند استقبال السلطان تقربا إليه أفتى أهل بخارى بتحريمه؛ لأنه مما أهل به لغير الله، ووجه مطابقة الحديث للترجمة لعن من ذبح لغير الله، وبدأ بلعنه قبل غيره لغلظ تحريمه.
(1) فسره رسول الله صلى الله عليه وسلم فيما رواه البخاري أنه قال: " من الكبائر شتم الرجل والديه، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: نعم يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه "2 فيكون هو السبب في لعن والديه، وجعله النبي صلى الله عليه وسلم سابا لاعنا لأبويه بتسببه إلى ذلك وتوسله إليه وإن لم يقصده، ويوجد من يباشرهما بالسب، وظاهر الخبر أن يتولى الابن لعنهما بنفسه، فلعن من نطق بسبهما، ولما أخبر أنه إذا سب أبا الرجل سب أباه كان كمن تولى ذلك بنفسه، وفيه دليل على أن من تسبب في شيء جاز أن ينسب إليه ذلك الشيء، وهذا الحديث أصل في قطع الذرائع.
(2) بفتح الهمزة ممدودة وهو الفار المستحق للحد الشرعي، فيحول بينه وبين أن يقام عليه، وفي الحديث: " من حالت شفاعته دون حد من حدود الله فقد ضاد الله في أمره "3. وفي الحديث: " إذا بلغت الحدود السلطان فلعن الله الشافع والمشفع "4.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 173.
2 البخاري : الأدب (5973) , ومسلم : الإيمان (90) , والترمذي : البر والصلة (1902) , وأحمد (2/164 ,2/195 ,2/216).
3 أبو داود : الأقضية (3597) , وأحمد (2/70).
4 مالك : الحدود (1580).

ص -99- لعن الله من غير منار الأرض "1. (1) رواه مسلم (2).
....................................................................
= قال ابن الأثير: (( ويروى بكسر الدال وفتحها، فمعنى الكسر: من نصر جانيا وآواه وأجاره من خصمه، وحال بينه وبين أن يقتص منه. وبالفتح هو الأمر المبتدع نفسه، ويكون معنى الإيواء فيه الرضى به والإقرار عليه، فإنه إذا رضي بالبدعة وأقر فاعلها ولم ينكر عليه فقد آواه )). قال ابن القيم: (( هذه الكبيرة تختلف مراتبها باختلاف مراتب الحدث في نفسه، فكلما كان الحدث في نفسه أكبر كانت الكبيرة أعظم )).
(1) علامات حدودها أي قدم أو أخر ليغتصب من أرض جاره، سميت منارا لإنارتها بين الحقين أي حجزها وتمييزها بينهما، فيكون من ظلم الأرض الذي قال فيه -عليه الصلاة والسلام-: " من ظلم شبرا من الأرض طوقه من سبع أرضين يوم القيامة "2. متفق عليه. أو لإنارتها على الطرق، وهي الأعلام التي توضع على السبل، فإذا غيرها ضل السالك. وقال المصنف: (( هي المراسيم التي تفرق بين حقك وحق جارك، فتغيرها بتقديم أو تأخير; وفيه الفرق بين لعن المعين ولعن أهل المعصية على سبيل العموم )) ا هـ. فالحديث دليل على جواز لعن أنواع الفساق، كقوله: " لعن الله السارق يسرق البيضة فتقطع يده "3. وأما لعن الفاسق المعين فقيل: يجوز، اختاره ابن الجوزي. وقيل: لا يجوز اختاره أبو بكر عبد العزيز والشيخ، والشيخ عبد المغيث وصنف في ذلك مصنفا ذكره عنه الشيخ، وأنه المعروف عن أحمد.
(2) من طرق وفيه قصة، ورواه أحمد كذلك عن أبي الطفيل قال: قلنا لعلي: أخبرنا بشيء أسرّه إليك رسول الله صلى الله عليه وسلم . فقال: ما أسرّ إلى شيئا كتمه الناس، ولكن سمعته يقول. فذكره، وفي آخره: " ولعن الله من غير تخوم الأرض "4 يعني المنار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/317).
2 البخاري : المظالم والغصب (2453) , ومسلم : المساقاة (1612) , وأحمد (6/259).
3 البخاري : الحدود (6783) , ومسلم : الحدود (1687) , والنسائي : قطع السارق (4873) , وابن ماجه : الحدود (2583) , وأحمد (2/253).
4 مسلم : الأضاحي (1978) , والنسائي : الضحايا (4422) , وأحمد (1/108).

ص -100- وعن طارق بن شهاب (1) أن رسول الله صلى الله عليه وسلم قال: " دخل الجنة رجل في ذباب ودخل النار رجل في ذباب (2). قالوا: وكيف ذلك يا رسول الله؟ (3) قال: مر رجلان على قوم لهم صنم لا يجاوزه أحد حتى يقرب له شيئا (4)،
....................................................................
(1) هو ابن عبد شمس بن هلال بن عوف البجلي الأحمسي أبو عبد الله، قال الحافظ: رأى النبي صلى الله عليه وسلم وهو رجل. وروى أبو داود والبغوي أنه قال: (( رأيت النبي صلى الله عليه وسلم وغزوت في خلافة أبي بكر )). وقال أبو داود: رأى النبي صلى الله عليه وسلم ولم يسمع منه، فروايته عنه مرسل صحابي، وهو مقبول على الراجح، توفي سنة 83هـ.
(2) أي بسبب ذباب ومن أجله، ولعل هذين الرجلين من بني إسرائيل، فإن رسول الله صلى الله عليه وسلم كثيرا ما يحدث عنهم.
(3)كأنهم تقالوا هذا العمل، واستغربوه وتعجبوا منه، كيف بلغ الذباب إلى هذه الغاية التي بسببه دخل رجل الجنة ورجل دخل النار، أو احتقروه كيف كان تقريب الذباب سببا لدخول الجنة أو النار، فاستفهموه ليبين لهم ما استغربوه، فبين لهم النبي صلى الله عليه وسلم ما صير هذا الأمر الحقير عندهم عظيما، يستحق هذا عليه الجنة، ويستوجب الآخر عليه النار.
(4) وإن قلّ تعظيما لصنمهم، والصنم ما كان منحوتا على صورة وعبد من دون الله، ويطلق عليه الوثن كما مر، وكل ما عبد من دون الله يقال له صنم، بل كل ما يشغل عن الله يسمى صنما، ولا يجاوزه أي لا يمر به ولا يتعداه حتى يقرب له شيئا.

ص -101- قالوا لأحدهما: قرب. قال: ليس عندي شيء أقرب (1)، قالوا: قرب ولو ذبابا. فقرب ذبابا (2) فخلوا سبيله فدخل النار (3). وقالوا للآخر: قرب. قال: ما كنت لأقرب لأحد شيئا دون الله عز وجل (4)،
....................................................................
(1) يعني للصنم، احتج بالعدم فلما عرفوا موافقته بالذبح لغير الله، واعتذر طمعوا فيه، وقنعوا منه بأيسر شيء؛ لأن قصدهم موافقتهم على ما هم عليه من الشرك.
(2) حصل به موافقتهم، وظاهره أنه لو وجد بدنة لقربها.
(3) بسبب قربانه الذباب للصنم؛ لأنه قصد غير الله بقلبه، وانقاد بعمله فوجبت له النار. ففيه بيان عظمة الشرك ولو في شيء قليل، وأنه يوجب النار لقوله: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}1. فإذا كان هذا فيمن- قرب ذبابا، فكيف بمن يستسمن الإبل وغيرها، ليتقرب بنحرها لمن كان يعبده من دون الله، من قبر أو مشهد أو طاغوت وغير ذلك؟ وفيه التحذير من الوقوع في الشرك، وأن الإنسان قد يقع فيه وهو لا يدري، والحذر من الذنوب وإن كانت صغيرة في الحسبان، كما قال أنس: " إنكم تعملون أعمالا هي أصدق في أعينكم من الشعر، كنا نعدها على عهد رسول الله صلى الله عليه وسلم من الموبقات ". وفيه أنه دخل النار بسبب لم يقصده ابتداء، وإنما فعله تخلصا من شر أهل الصنم، وفيه أنه كان مسلما، وإلا لم يقل دخل النار في ذباب، وفيه أن عمل القلب هو المقصود الأعظم حتى عند عبدة الأوثان.
(4) أبى عليهم، وبادأهم بالإنكار، وعظم عليه أن يقرب لصنمهم شيئا، ونفر من الشرك وصرح بإخلاص العبادة لله عز وجل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 72.

ص -102- فضربوا عنقه فدخل الجنة " (1). رواه أحمد (2).
....................................................................
(1) لامتناعه عن التقريب لغير الله، إيمانا واحتسابا وإجلالا وتعظيما لله، ففيه بيان فضيلة التوحيد والإخلاص وتفاوت الناس في الإيمان. قال المصنف: (( وفيه معرفة قدر الشرك في قلوب المؤمنين، كيف صبر على القتل ولم يوافقهم على طلبتهم، مع كونهم لم يطلبوا منه إلا العمل الظاهر، ودل الحديث على أن الذبح عبادة، وأن صرفه لغير الله شرك، وأن الذابح لغير الله يكون من أهل النار )).
(2) وكذا أورده ابن القيم وغيره. ورواه أحمد في كتاب الزهد، وأبو نعيم في الحلية، موقوفا على سليمان بن ميسرة. قال الحافظ: سليمان بن ميسرة الأحمسي عن طارق بن شهاب، وعنه الأعمش وغيره، روى عن طارق وله صحبة، ووثقه النسائي وغيره.


باب لا يذبح لله بمكان يذبح فيه لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -103- باب لا يذبح لله بمكان يذبح فيه لغير الله (1)
 وقول الله تعالى: {لا تَقُمْ فِيهِ أَبَداً} 1 الآية (2).
....................................................................
(1) لا نافية، ويحتمل أنها للنهي، واستظهره الشارح. أي لا يجوز الذبح لله بمكان أعد للذبح لغير الله؛ لأن ذلك فيه مشابهة ومضارعة للمشركين ظاهرة في المكان، وهو منهي عنه، كما في الحديث: " من تشبه بقوم فهو منهم "2. ولو قصد الذابح وجه الله؛ لأنه إحياء للمحل الشركي، وتعظيم له، فيكون وسيلة إلى وجود الشرك ورجوعه، وسد الذرائع من أهم ما جاءت به الشريعة، بل لا يجوز بعدا عن الشرك ومواضع الغضب، وكان أهل نجد كغيرهم يذبحون للجن لطلب الشفاء منهم لمرضاهم، ويتخذون للذبح لهم مكانا مخصوصا في دورهم، فأزال الله ذلك عنه بدعوة شيخ الإسلام قدس الله روحه.
(2) أي لا تصل في مسجد الضرار، وكان بناه جماعة من المنافقين مضارة لمسجد قباء، وكفرا بالله ورسوله،:{وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} 3. وهو أبو عمرو الفاسق، وكان بناؤه قبل خروج النبي صلى الله عليه وسلم إلى تبوك. فسألوه أن يصلي فيه رجاء بركة صلاته، وذكروا أنهم بنوه للضعفاء وأهل العلة في الليلة الشاتية. فقال: " إنا على سفر، ولكن إذا رجعنا إن شاء الله "، فلما قفل ولم يبق بينه وبين المدينة إلا يوم أو بعضه، نزل الوحي بخبر المسجد، فبعث إليه وهدمه وحرقه قبل قدومه. ومطابقة الآية للترجمة أن هذا المسجد لما أسس على معصية الله والكفر به، صار محل غضب، فنهى الله نبيه صلى الله عليه وسلم أن يقوم فيه، لوجود العلة المانعة، وهو صلى الله عليه وسلم لا يصلي إلا لله، فكذلك المواضع المعدة للذبح لغير الله يجب اجتناب الذبح فيها لله، وهذا قياس صحيح يؤيده الحديث الآتي. وقوله: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 أبو داود : اللباس (4031).
3 سورة التوبة آية : 107.

ص -104- عن ثابت بن الضحاك (1) قال: " نذر رجل أن ينحر إبلا ببوانة (2)، فقال النبي صلى الله عليه وسلم : هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا: لا (3)،
....................................................................
=: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} 1 حثه على الصلاة في مسجد قباء الذي أسس من أول يوم بني على التقوى، وهي طاعة الله ورسوله، وجمعا لكلمة المسلمين، ومعقلا للإسلام وأهله. وكان صلى الله عليه وسلم يزوره، وفي الصحيح: " صلاة في مسجد قباء كعمرة "2. وقال بعضهم: هو مسجد رسول الله صلى الله عليه وسلم وتمارى فيه رجلان، فقال صلى الله عليه وسلم : " هو مسجدي هذا "3 رواه مسلم. ولا منافاة، فإنه إذا كان مسجد قباء بهذا الوصف قد أسس على التقوى من أول يوم، فمسجد رسول الله صلى الله عليه وسلم أن يكون بهذه الصفة بطريق الأولى. وقوله: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} 4 " لما أتاهم النبي صلى الله عليه وسلم فيه فقال: ما هذا الطهور الذي أثنى الله عليكم به"؟ قالوا: ما نعلم إلا أنه كان لنا جيران من اليهود، فكانوا يغسلون أدبارهم من الغائط فغسلنا، فقال: هو ذاك فعليكموه "5.: {وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} 6 الذين يتنزهون من القذرات والنجاسات بعدما يتطهرون من أوضار الشرك وأقذاره.
(1) رضي الله عنه ابن خليفة بن ثعلبة بن عدي بن كعب بن عبد الأشهل الأشهلي الخزرجي الأنصاري، صحابي مشهور، شهد بيعة الرضوان، روى عنه أبو قلابة وغيره، مات أيام ابن الزبير، وقيل سنة 64 هـ.
(2) هضبة من وراء ينبع، قريبة من ساحل البحر، والرجل يحتمل أنه كردم ابن سفيان والد ميمونة، كما صرح به أبو داود وغيره في الرواية الآتية.
(3) الوثن يتناول كل معبود من دون الله من صورة أو قبر، وفي رواية أو نصب، وفي رواية أو طاغية، قال المصنف: وفيه المنع منه إذا كان فيه وثن من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 108.
2 مالك : النداء للصلاة (416).
3 ابن ماجه : المناسك (3056) , وأحمد (4/80 ,4/82) , والدارمي : المقدمة (227).
4 سورة التوبة آية : 108.
5 الترمذي : الأدب (2761) , والنسائي : الطهارة (13) والزينة (5047).
6 سورة التوبة آية : 108.

ص -105- قال: فهل كان فيها عيد من أعيادهم؟ قالوا: لا (1)، فقال رسول الله صلى الله عليه وسلم : أوف بنذرك (2)؛
....................................................................
= أوثان الجاهلية يعبد ولو بعد زواله، وهو الشاهد من الحديث للترجمة؛ لأن في بعض الروايات بيان أنه سأله في حجة الوداع بعد زوال الأوثان من تلك الجهات، فكل موضع أسس للمعصية لا يجوز الذبح فيه ولا الصلاة.
(1) قال شيخ الإسلام: العيد اسم لما يعود من الاجتماع العام على وجه معتاد عائد إما بعود السنة أو الشهر أو الأسبوع، فالعيد يجمع أمورا: منها يوم عائد كيوم الفطر ويوم الجمعة، ومنها اجتماع فيه، ومنها أعمال تتبع ذلك من العبادات والعادات، وقد يختص العيد بمكان بعينه، وقد يكون مطلقا، قال المصنف: (( وفيه استفصال المفتي إذا احتاج إلى ذلك، والمنع من الوفاء بالنذر بمكان عيد من أعياد الجاهلية ولو بعد زواله )). قال الشارح: وفيه سد الذريعة، وترك مشابهة المشركين، والمنع مما هو وسيلة إلى ذلك، فإن قيل: لم جعل محل اللات بالطائف مسجدا؟ قيل: لو ترك هذا المحل بهذه البلدة خشي أن يفتتن به، فيرجع إلى جعله وثنا، فجعله مسجدا والحالة هذه ينسي ما كان يفعل فيه، ويذهب به أثر الشرك، فاختص هذا المحل لهذه العلة، وهي قوة المعارض والله أعلم.
(2) دل على أن الوصف سبب الحكم، فيكون سبب الأمر بالوفاء خلو المكان عن هذين الوصفين، فلو كان في ذلك المكان الذي نذر أن ينحر فيه وثن أو عيد لمنعه ولم يستفصل في نيته، فدل على أنه لا عبرة هنا بالنية، فلما خلى من الموانع أمره أن يوفي بنذره، وذلك في حجة الوداع. وروى أبو داود عن عمرو بن شعيب عن أبيه عن جده أن " امرأة أتت النبي صلى الله عليه وسلم فقالت: إني نذرت أن أذبح بمكان كذا وكذا، لمكان كان يذبح فيه أهل الجاهلية، قال: "لصنم"؟ قالت: لا. قال: "لوثن" قالت: لا. قال: "أوفي بنذرك" "1.وله عن ميمونة، بنت كردم " قالت: خرجت =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3312).

ص -106- فإنه لا وفاء لنذر في معصية الله (1)، ولا فيما لا يملك آدم "1 (2)، رواه أبو داود، وإسناده على شرطهما (3).
....................................................................
= مع أبي، فرأيت رسول الله صلى الله عليه وسلم فجعلت أبده بصري، فدنا إليه أي فأخذ يقدمه، فأقر له ووقف، فقال: يا رسول الله إني نذرت إن ولد لي ولد ذكر أن أنحر على رأس بوانة في عقبة من الثنايا عدة من الغنم؟ قال: لا أعلم، إلا أنها قالت خمسين، فقال رسول الله صلى الله عليه وسلم : "هل بها من الأوثان شيء"؟ قال: لا. قال: "فأوف بما نذرت لله". قال: فجمعها فجعل يذبحها فانفلتت منه شاة فطلبها وهو يقول: اللهم أوف بنذري، فذبحها "2. ويحتمل أن يكون نذر إبلا وغنما. ويحتمل أن يكون ذلك قضيتين.
(1) دل على أن أماكن الشرك والمعاصي لا يجوز أن تقصد العبادة فيها وأن هذا نذر معصية لو وجد في المكان مانع، وما كان من نذر المعصية لا يجوز الوفاء به بإجماع العلماء، وهل فيه كفارة يمين؟ على قولين: أحدهما: تجب لحديث عائشة: " لا نذر في معصية، وكفارته كفارة يمين "3. رواه أحمد وأهل السنن، واحتج به أحمد، لكن قال الترمذي وأبو داود وغيرهما: لا يصح. قال الشيخ: ظاهر مذهب أحمد لزوم الكفارة، وكذلك مذهب أكثر السلف، وهو قول أبي حنيفة وغيره.
والثاني: لا كفارة عليه؛ لحديث الباب، وحديث عائشة الآتي، وهو مذهب مالك والشافعي، وحكى الوزير أنه مذهب الثلاثة، واختاره شيخ الإسلام.
(2) كأن يقول: إن شفى الله مريضي فلله علي أن أعتق عبد فلان، ونحو ذلك، فإن التزم في ذمته شيئا كعتق رقبة وهو في تلك الحال لا يملكها ولا قيمتها، فإن شفي مريضه صح نذره، وثبت ذلك في ذمته.
(3) أي شرط البخاري ومسلم، مخرج لرواته، فيهما، وشرطهما اتصال الإسناد بالعدول الضابطين من غير شذوذ ولا علة. وله شواهد، وقال الحافظ: صحيح الإسناد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأيمان والنذور (3313).
2 أبو داود : الأيمان والنذور (3314).
3 الترمذي : النذور والأيمان (1524) , وابن ماجه : الكفارات (2125).


باب من الشرك النذر لغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -107- باب من الشرك النذر لغير الله (1)
 وقول الله تعالى: {يُوفُونَ بِالنَّذْرِ} 1 (2). وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} 2 (3).
....................................................................
(1) لكونه عبادة يجب الوفاء به إذا نذره لله، فإذا صرفه لغير الله كان شركا في هذه العبادة، كالذبح لغير الله. والنذر مصدر نذر ينذر، أي أوجب على نفسه شيئا لم يكن واجبا عليه شرعا، تعظيما للمنذور له، وكل الأبواب التي ذكرها المصنف تدل على أن من أشرك مع الله غيره في القصد والطلب فقد ناقض كلمة الإخلاص.
(2) مدح الله الذين يتعبدون له بما أوجبوه على أنفسهم من الطاعات، وهو سبحانه لا يمدح إلا على فعل واجب أو مستحب، أو ترك محرم، وذلك هو العبادة، فمن فعل ذلك لغير الله متقربا إليه فقد أشرك.
(3) يخبر تعالى أن ما أنفقناه من نفقة أو نذرناه من نذر متقربين به إليه أنه يعلمه، ويجازينا عليه، فدل ذلك على أنه عبادة، فالنذور من عباد القبور ليشفعوا لهم شرك؛ لأنه عبادة لهم، فإنه معلوم بالضرورة أن من صرف شيئا من العبادة لغير الله فقد أشرك.
وقال صنع الله الحلبي: (( والنذر لغير الله إشراك مع الله، كالذبح لغير الله )).
وقال الفقهاء: خمسة لغير الله شرك: الركوع والسجود والنذر والذبح واليمين.
والحاصل أن النذر لغير الله فجور، فمن أين تحصل لهم الأجور.
وقال شيخ الإسلام: وما نذره لغير الله كالأصنام والشمس والقمر ونحو ذلك، بمنزلة أن يحلف بغير الله من المخلوقات، لا وفاء عليه ولا كفارة، وكذلك الناذر للمخلوق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإنسان آية : 7.
2 سورة البقرة آية : 270.

ص -108- في الصحيح عن عائشة رضي الله عنها(2) أن رسول الله صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه (2)،
....................................................................
= ليس عليه وفاء، فإن كلاهما شرك، والشرك ليس له حرمة، بل عليه أن يستغفر الله ويقول ما أمر به النبي صلى الله عليه وسلم " من حلف وقال في حلفه: واللات والعزى فليقل: لا إله إلا الله "1 متفق عليه.
(1) أي في صحيح البخاري عن أم المؤمنين الصديقة بنت الصديق أبي بكر -رضي الله عنهما-، زوج النبي صلى الله عليه وسلم وأعلم الناس بحديثه، تزوجها وهي ابنة سبع، ودخل بها وهي ابنة تسع، وأفضل أزواج النبي صلى الله عليه وسلم إلا خديجة ففيها خلاف، فلا تفضل إحداهما على الأخرى، فإن لخديجة من الفضائل في بدء الوحي ما ليس لعائشة، من سبقها بالإيمان بالنبي صلى الله عليه وسلم وتأييده في تلك الحال. ولعائشة من العلم بالأحاديث والأحكام ما ليس لخديجة، لعلمها بأحوال النبي صلى الله عليه وسلم ونزول القرآن، وبيان الحلال من الحرام، وكان الصحابة يرجعون إليها بعد وفاته صلى الله عليه وسلم فيما أشكل عليهم من أحواله وحديثه، توفيت سنة 57.
(2) أي يجب عليه الوفاء بذلك النذر الذي نذره خالصا لله، فصار عبادة، وقد أجمع العلماء على أن من نذر طاعة لشرط يرجوه كأن يقول: إن شفى الله مريضي فعلي أن أتصدق بكذا، وجب عليه إن حصل له ما علق نذره على حصوله، حيا كان أو ميتا، فإن كان حيا لزمه الوفاء به، وإن كان ميتا يفعل عنه، لوجوبه في ذمته، إلا أبا حنيفة فقال: لا يلزمه إلا بما جنسه واجب بأصل الشرع، والحديث حجة عليه، والأمر بالوفاء به دال على أنه عبادة، وقد علمنا من الآيتين والحديث أن النذر عبادة، فصرفه لغير الله شرك أكبر، ومنه الذين ينذرون الزيوت والشموع والأطياب للقبور، والمراد نذر الطاعة، لا نذر المجازات الذي قال فيه صلى الله عليه وسلم : " إنه لا يأتي بخير "2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4860) , ومسلم : الأيمان (1647) , والترمذي : النذور والأيمان (1545) , والنسائي : الأيمان والنذور (3775) , وأبو داود : الأيمان والنذور (3247) , وابن ماجه : الكفارات (2096) , وأحمد (2/309).
2 مسلم : النذر (1639) , والنسائي : الأيمان والنذور (3801) , وأحمد (2/86).

ص -109- ومن نذر أن يعصي الله فلا يعصه (1) "1.
....................................................................
(1) أي لا يوفي به؛ لأنه نذر معصية، زاد الطحاوي " ليكفر عن يمينه "2. وقال ابن القطان: (( عندي شك في هذه الزيادة، وأجمع العلماء على أنه لا يجوز الوفاء بنذر المعصية )). وقال الحافظ: (( اتفقوا على تحريم النذر في المعصية، واختلفوا هل ينعقد موجبا للكفارة أولا ؟ )) وتقدم.
ولمسلم عن عقبة مرفوعا: " كفارة النذر إن لم يسم كفارة يمين "3. وقد يستدل بحديث الباب على صحة النذر في المباح، كما هو مذهب أحمد وغيره، ويؤيده حديث المرأة التي قالت: " نذرت أن أضرب على رأسك بالدف. فقال: أوفي بنذرك "4. رواه أحمد وغيره. وأما نذر اللجاج والغضب وهو تعليقه بشرط يقصد المنع منه، أو الحمل عليه، أو التصديق أو التكذيب، فيخير بين فعله وكفارة يمين. وقال الشيخ: موجب الحلف بنذر اللجاج والغضب عند الحنث، هو التخيير بين التكفير وبين فعل المنذور، وأكثر أهل العلم على أنه يجزئه كفارة يمين، وهو قول فقهاء الحديث.
وإن نذر مكروها كالطلاق استحب أن يكفر ولا يفعله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6696) , والترمذي : النذور والأيمان (1526) , والنسائي : الأيمان والنذور (3806 ,3807 ,3808) , وأبو داود : الأيمان والنذور (3289) , وابن ماجه : الكفارات (2126) , وأحمد (6/36 ,6/41 ,6/224) , ومالك : النذور والأيمان (1031) , والدارمي : النذور والأيمان (2338).
2 البخاري : الحج (1834) , ومسلم : الحج (1353) , والترمذي : السير (1590) , والنسائي : البيعة (4170) , وأبو داود : الجهاد (2480) , وابن ماجه : الجهاد (2773) , وأحمد (1/226 ,1/315 ,1/355).
3 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89).
4 الترمذي : الأمثال (2863).


باب من الشرك الاستعاذة بغير الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -110- باب من الشرك الاستعاذة بغير الله (1)
وقول الله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} 1 (2).
....................................................................
(1) الاستعاذة الإلتجاء والإعتصام والتحرز، وحقيقتها الهرب من شيء تخافه إلى من يعصمك منه، فالعياذ لدفع الشر، وأما اللياذ فطلب الخير. قال الشاعر:

يا من ألوذ به فيما أؤمله ومن أعوذ به فيما أحاذره

لا يجبر الناس عظما أنت كاسره ولا يهيضون عظما أنت جابره

فالعائذ بالله قد هرب إليه، واعتصم واستجار به، ولجأ إليه، والتزم بجنابه مما يخافه.
وهذا تمثيل، وإلا فما يقوم بالقلب من ذلك أمر لا تحيط به العبارة، وقد أمر الله عباده بها في مواضع من كتابه، وتواترت بها السنة عن المعصوم صلى الله عليه وسلم ، وهي عبادة من أجل العبادات، فصرفها لغير الله شرك أكبر، وإن استعاذ بالمخلوق الحي الحاضر فيما يقدر عليه فجائز، وسيأتي جواز: أعوذ بالله ثم بك.
وإن قال: أعوذ بالله وبك ولو فيما يقدر عليه كان مشركا شركا أصغر؛ لأن الواو تفيد أن ما بعدها مساو لما قبلها، عكس ثم، فإنها إنما تفيد التعقيب، وإن كان فيما لا يقدر عليه كان مشركا الشرك الأكبر، ولو قال أعوذ بالله ثم بك.
(2) أخبر عمن استعاذ بخلقه أن استعاذته زادته رهقا وهو الطغيان.
وذلك أن الرجل من العرب في الجاهلية كان إذا نزل واديا أو مكانا موحشا وخاف على نفسه قال: أعوذ بسيد هذا الوادي من سفهاء قومه. فلما رأت الجن أن الإنس يعوذون بهم خوفا منهم، زادوهم رهقا، أي خوفا وإرهابا وذعرا. فذمهم الله بهذه الآية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجن آية : 6.

ص -111- وعن خولة بنت حكيم (1) قالت: سمعت رسول الله صلى الله عليه وسلم يقول: " من نزل منزلا فقال أعوذ بكلمات الله التامات من شر ما خلق (2)،
....................................................................
= وأخبر أنهم يزيدونهم رهقا نقيض قصدهم، وعلم النبي صلى الله عليه وسلم المسلمين أن يقول أحدهم إذا نزل منزلا " أعوذ بكلمات الله التامات من شر كل ما خلق "1. ووجه الاستدلال بالآية: أن الله حكى عن مؤمني الجن أنهم ذكروا أشياء من الشرك، كانوا يعتقدونها في الجاهلية، من جملتها الاستعاذة بغير الله.
قال المصنف: (( فيه أن كون الشيء يحصل به منفعة دنيوية من كف شر أو جلب نفع لا يدل على أنه ليس من الشرك )).
(1) ابن أمية بن حارثة السلمية يقال لها أم شريك، ويقال: إنها هي الواهبة، وكانت قبل تحت عثمان بن مظعون. قال عمر بن عبد العزيز: (( نعمت المرأة الصالحة )).
(2) أي أعتصم بكلمات الله الكاملات، التي لا يلحقها نقص ولا عيب كما يلحق كلام البشر، أو الشافية الكافية، أو الكلمات هنا القرآن. من شر ما خلق، أي من شر كل مخلوق قام به الشر، لا من شر كل ما خلق الله. فإن الجنة والملائكة والأنبياء لا شر فيهم، وما موصولة وليس المراد بها العموم الإطلاقي، بل التقييدي الوصفي، والشر اسم جامع للسوء والفساد والظلم وجميع الرذائل والخطايا، ويقال على شيئين: على الألم، وعلى ما يفضي إليه. وقد شرع الله للمسلمين أن يستعيذوا بأسمائه وصفاته بدلا عما يفعله أهل الجاهلية من الاستعاذة بالجن، والأمر على جهة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/377 ,6/378 ,6/409) , والدارمي : الاستئذان (2680).

ص -112- لم يضره شيء حتى يرحل من منزله ذلك (1) "1. رواه مسلم.
....................................................................
= الإرشاد إلى ما يدفع به الأذى.
وهذا الحديث مما استدل به أهل السنة على أن كلام الله غير مخلوق؛ لأن الاستعاذة بالمخلوق شرك، ونهوا عن التعازيم والتعاويذ التي لا يعرف معناها، خشية أن يكون فيها شرك.
ومن ذبح لغير الله أو استعاذ به، أو تقرب إليه بما يحب فقد عبده، وإن لم يسم ذلك عبادة.
(1) قال القرطبي: (( هذا خبر صحيح، علمنا صدقه دليلا وتجربة منذ سمعته عملت به فلم يضرني شيء، إلى أن تركته فلدغتني عقرب ليلة، فتفكرت فإذا بي نسيته )). قال المصنف: (( فيه فضيلة هذا الدعاء مع اختصاره )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2708) , والترمذي : الدعوات (3437) , وابن ماجه : الطب (3547) , وأحمد (6/378 ,6/409) , والدارمي : الاستئذان (2680).


باب من الشرك أن يستغيث بغير الله أو يدعو غيره - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -113- باب من الشرك أن يستغيث بغير الله أو يدعو غيره (1)
وقول الله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ...} (2)
....................................................................
(1) الاستغاثة طلب الغوث، وهو إزالة الشدة، كالإستنصار طلب النصرة، والاستعانة طلب العون، والغياث هو المغيث، وأكثر ما يقال غياث المستغيثين، أي مدرك عباده في الشدائد إذا دعوه، ومجيبهم ومخلصهم.
والفرق بين الاستغاثة والدعاء أن الاستغاثة لا تكون إلا من المكروب، وأما الدعاء فهو أعم منها؛ لأنه يكون من المكروب وغيره، فعطف الدعاء كل الاستغاثة من عطف العام على الخاص، فبينهما عموم وخصوص مطلق، فكل استغاثة دعاء، وليس كل دعاء استغاثة، والمراد بيان تحريم الاستغاثة بغير الله، أو دعاء غيره من الأموات والغائبين، وأنه من الشرك الأكبر.
(2) نهى الله نبيه صلى الله عليه وسلم أن يدعو أحدا من سائر المخلوقين العاجزين عن إيصال النفع ودفع الضر، وأنه لا يجوز إلا ممن يملكه وهو الله وحده، وهذا النهي خرج مخرج الخصوص، والمراد به العموم، فهو عام لجميع الأمة.: {فَإِنْ فَعَلْتَ} 1 أي دعوت أحدا من دون الله: {فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 2 أي من المشركين.
ولها نظائر، يخاطب تعالى نبيه صلى الله عليه وسلم بذلك وهو مبرأ منه، لكنه أبلغ في الزجر والتحذير عن دعاء غير الله عز وجل، وفي الحديث: " الدعاء مخ العبادة "3. وفي لفظ: " هو العبادة ". صححه الترمذي وغيره، وأتى فيه النبي صلى الله عليه وسلم بضمير الفصل، والخبر المعرف بالألف واللام؛ ليدل على الحصر وأن العبادة ليست =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106.
2 سورة يونس آية : 106.
3 الترمذي : الدعوات (3371).

ص -114- {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ} (1) الآية 1 ، وقوله:: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} (2) الآية 2.
....................................................................
= غير الدعاء، أو إنما هي الدعاء نفسه، ثم الدعاء نوعان:
(دعاء مسألة) وهو طلب ما ينفع الداعي من جلب نفع أو دفع ضر، فالمعبود لا بد أن يكون مالكا لذلك، ولذلك أنكر الله على من عبد من لا يملك ضرا ولا نفعا.
(والنوع الثاني) دعاء عبادة بأي نوع من أنواع العبادة، وهو ما لم يكن فيه صيغة سؤال وطلب، وهما متلازمان.
(1) أي إن أصابك بفقر أو مرض أو غير ذلك من أنواع الضر فلا يكشف ذلك إلا الله وحده، فإنه المتفرد بالملك والقهر، والعطاء والمنع، والضر والنفع دون كل ما سواه، فيلزم من ذلك أن يكون هو المدعو وحده لا شريك له، فإن العبادة لا تصلح إلا لمالك الضر والنفع، ولا يملك ذلك ولا شيئا منه إلا هو سبحانه، فهو المستحق للعبادة وحده دون من لا ينفع ولا يضر.: { قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} 3 الآية ونحوها. وفي حديث ابن عباس: " واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفوك إلا بشيء قد كتبه الله لك "4.
(2) أي اطلبوا الرزق عند الله وارغبوا إليه فيه عنده وحده لا شريك له دون ما سواه؛ لأنه المالك له، وغيره لا يملك شيئا من ذلك، وتقديم الظرف يفيد الاختصاص، " واعبدوه" أي أخلصوا له العبادة وحده لا شريك له.
وهذا من باب عطف العام على الخاص، فإن ابتغاء الرزق عند الله من العبادة التي أمر بها "واشكروا له" على ما أنعم به عليكم "إليه ترجعون" أي يوم القيامة فيجازي كلا بعمله، إن خيرا فخير، وإن شرا فشر، قال المصنف: (( وفيه أن طلب الرزق لا يبتغى إلا من الله كما أن الجنة لا تطلب إلا منه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 106-107.
2 سورة العنكبوت آية : 17.
3 سورة الزمر آية : 38.
4 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).

ص -115- وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} (1) الآيتين 1.
وقوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} (2) الآية 2.
....................................................................
(1) حكم سبحانه أنه لا أضل ممن يدعو من دون الله أيّ مدعو كان، من وثن أو ولي أو غير ذلك، وأن ذلك المدعو لا يستجيب له ما طلب منه إلى يوم القيامة، فصارت دعوته له هي الغاية في الضلال والخسار: {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} 3، فالداعي لمن هو غافل عنه لا أضل منه {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}. (4 يتبرؤون منهم، كما قال الله عنهم: {تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} 5.{وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} 6 أي جاحدين لها، فلا أضل ممن لا يحصل له إلا نقيض قصده، يتبرأ منه معبوده، ويجحد عبادته له، وأثبت تعاليمه أن دعاء غير الله عبادة له وأنه في غاية الضلال، وأكثر ما يستعمل في السؤال والطلب. وذكر المصنف فيها خمسة أمور أنه لا أضل ممن دعا غير الله، وأنه غافل عن دعاء الداعي لا يدري عنه، وأن تلك الدعوة سبب لبغض المدعو للداعي وعداوته له، وأن تلك الدعوة عبادة للمدعو، وكفر المدعو بتلك العبادة، وأن هذه الأمور هي سبب كونه أضل الناس.
(2) يحتج تعالى على المشركين في اتخاذهم الشفعاء من دونه بما قد علموه من إجابة المضطرين، وكشف السوء النازل بهم من عنده، وجعلهم خلفاء أحياء بعد أمواتهم.
{أإله مع الله} أي أإله سوى الله يفعل هذه الأشياء بكم، وينعم عليكم هذه النعم؟ أي أنتم تعلمون وتعترفون أنه لا يفعل ذلك سوى الله، فإذا كانت آلهتكم لا تجيبكم في حال الاضطرار، فلا يصلح أن تجعلوها شركاء لله الذي يجيب المضطر ويكشف السوء {قليلا ما تذكرون} وتعتبرون نعم الله وأياديه عندكم، فلذلك أشركتم به غيره. ومن تأمل هذه الآيات ونظائرها تبين له أن الله احتج على المشركين بما أقروا به على ما جحدوه من قصر العبادة عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحقاف آية : 5.
2 سورة النمل آية : 62.
3 سورة الأحقاف آية : 5.
4 سورة الأحقاف آية : 6.
5 سورة القصص آية : 63.
6 سورة الأحقاف آية : 6.

ص -116- وروى الطبراني بإسناده (1): " أنه كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين (2)، فقال بعضهم: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق (3)، فقال النبي صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستعاث بالله عز وجل " (4).
....................................................................
(1) إلى عبادة بن الصامت رضي الله عنه، وقد بيض المصنف لاسم الراوي، والطبراني هو الإمام الحافظ سليمان بن أحمد بن أيوب بن مطين، أبو القاسم اللخمي المعمر، صاحب المعاجم الثلاثة وغيرها، روى عن جماعة منهم: أبو زرعة والنسائي واسحق وخلق، وعنه ابن ريدة وأبو نعيم وخلق، وكان واسع الحفظ، بصيرا بالعلل والرجال، عاش مائة، وسمع وهو ابن ثلاث عشرة، وتوفي سنة 360 هـ.
(2) هو عبد الله بن أبي ابن سلول رأس المنافقين.
(3) أي يرفع عنا أذيته فإنه قد آذى الله ورسوله.
(4) وهذا نص منه صلى الله عليه وسلم أنه لا يستغاث به، حماية لجناب التوحيد وسدا لذرائع الشرك، وتحذيرا من وسائله، وإذا كان هذا مع سيد الخلق فمن دونه بطريق الأولى.
قال شيخ الإسلام: (( والاستغاثة بمعنى أن يطلب من رسول الله صلى الله عليه وسلم ما هو اللائق بمنصبه، لا ينازع فيها مسلم فإن الصحابة كانوا يطلبون منه الدعاء، ويستسقون به، كما في الصحيح وغيره، وأما بالمعنى الذي نفاها فهي مما يجب نفيها، قال: وقد يكون في كلام رسول الله صلى الله عليه وسلم عبارة لها معنى صحيح، لكن بعض الناس يفهم من تلك غير مراد الله ورسوله، وهذا يرد عليه فهمه، كما روى الطبراني " أنه كان في زمن النبي صلى الله عليه وسلم =

ص -117- .............................................................................................
= منافق يؤذي المؤمنين، فقال أبو بكر رضي الله عنه: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال رسول الله صلى الله عليه وسلم : إنه لا يستغاث بي، وإنما يستغاث بالله ". فهذا إنما أراد به صلى الله عليه وسلم المعنى الثاني، وهو أن يطلب منه ما لا يقدر عليه إلا الله، وذكر قول أبي يزيد البسطامي: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وقول أبي عبد الله القرشي كاستغاثة المسجون بالمسجون، ودعاء موسى: وبك المستغاث، قال: ولما كان هذا المعنى هو المفهوم عند الإطلاق، وكان مختصا بالله، صح إطلاق نفيه عما سوى الله )) ا هـ.
وقد تبين بما ذكر من الآيات والأحاديث أن دعاء الميت والغائب والحاضر فيما لا يقدر عليه إلا الله والاستغاثة بغير الله، في كشف الضر، أو تحويله هو الشرك الأكبر، بل هو أكبر أنواعه.


باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -118- باب قول الله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً} (1) الآية 1.
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة الرد على كل مشرك كائنا من كان، وبيان حال المدعوين من دون الله، أنهم لا ينفعون ولا يضرون، سواء في ذلك الأنبياء والصالحون وغيرهم، وقوله: "أيشركون" استفهام إنكار وتوبيخ، وتعنيف للمشركين في عبادتهم مع الله من لا يخلق شيئا، وليس فيه ما يستحق به العبادة؛ فإنه إذا كان معبودهم لا يخلق شيئا بطلت عبادتهم له، وتقرر أن الخالق سبحانه هو المستحق للعبادة وحده، وقوله: "وهم يخلقون" أي ومن أشركوه مع الله في عبادته مخلوق، والمخلوق لا يستحق أن يكون شريكاً للخالق في العبادة التي خلقهم لها، وأخبر أنهم مع ذلك "لا يستطيعون لهم نصرا" أي لمن سألهم النصرة "ولا أنفسهم ينصرون" وهاتان الصفتان أبلغ مما قبلهما، أي فكيف يشركون به من لا يستطيع نصر عابديه، ولا نصر نفسه؟ وذلك برهان ظاهر قاطع ببطلان ما كانوا يعبدونه من دون الله، فإنه إذا كان المدعو لا يقدر أن ينصر نفسه فلأن لا ينصر غيره من باب الأولى، بل من هذه حاله فهو في غاية العجز، فكيف يكون إلها معبودا؟ فبطل تعلق المشركين بهذه البراهين، وهي كونهم لا يخلقون بل يخلقون، عبيد لمن خلقهم لعبادته، والعبد لا يكون معبودا، ولا قدرة لهم على نفع عابدهم، ولا على نفع أنفسهم، وخاب سعيهم، وظهر أنهم أخسر الناس صفقة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 191-192.

ص -119- وقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} (1) الآية 1.
وفي الصحيح عن أنس قال: " شجّ النبي صلى الله عليه وسلم يوم أحد (2)
....................................................................
(1) أول الآية قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} 2. يخبر سبحانه أن الملك له وحده، والملوك وجميع الخلق تحت تصرفه وتدبيره، فهو المستحق للعبادة وحده، ولهذا قال: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ} 3. وهو القشرة على النواة نكرة في سياق النفي، ومع دخول "من" عليه من أبلغ النفي، فمن كانت هذه صفته لا يجوز أن يرغب إليه في دفع ضر، أو جلب نفع، وأخبر أنهم لا يسمعون دعاء من دعاهم، ولو فرض أنهم يسمعون فلا يستجيبون لداعيهم، وأنهم يوم القيامة يكفرون بشركهم، أي يجحدونه ويتنصلون منه، ويتبرءون ممن فعله معهم، ثم قال: "ولا ينبئك" أي يخبرك بعواقب الأمور، ومآلها وما تصير إليه "مثل خبير" بها، يعني نفسه تبارك تعالى، فإنه سبحانه أخبر بالواقع لا محالة، عن حال المدعوين من الملائكة والأنبياء وغيرهم، بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهي الملك وسماع الدعاء، والقدرة على الاستجابة، فمتى لم توجد هذه الشروط تامة بطلت دعوته.
(2) جبل معروف شرقي المدينة، كانت عنده الوقعة المشهورة، فأضيفت إليه، والشج الجرح في الرأس والوجه خاصة، وهو أن يضربه بشيء فيشق جلده، والحديث في الصحيحين، علقه البخاري عن حميد عن ثابت عن أنس، ووصله أحمد والترمذي والنسائي عن حميد عن أنس، ووصله مسلم عن ثابت عن أنس، وقد أخرج ابن إسحق في المغازي عن أنس، قال: " كسرت رباعية النبي صلى الله عليه وسلم وشج وجهه، فجعل الدم يسيل على وجهه، وجعل يمسح الدم وهو يقول: "كيف يفلح قوم خضبوا وجه نبيهم، وهو يدعوهم إلى ربهم ؟ فنزلت هذه الآية "4 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 13.
2 سورة فاطر آية : 13.
3 سورة فاطر آية : 13.
4 مسلم : الجهاد والسير (1791) , والترمذي : تفسير القرآن (3003) , وابن ماجه : الفتن (4027) , وأحمد (3/99 ,3/178 ,3/201 ,3/206 ,3/253 ,3/288).

ص -120- وكسرت رباعيته (1)، فقال: كيف يفلح قوم شجوا نبيهم ؟ (2) فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}" (3).
....................................................................
= وذكر ابن هشام من حديث أبي سعيد أن عبد الله بن شهاب الزهري هو الذي شجه في وجهه، وأن عبد الله بن قميئة جرحه في وجنته، فدخلت حلقتان من حلق المغفر في وجنته، وأن مالك بن سنان مص الدم من وجه رسول الله صلى الله عليه وسلم وازدرده، فقال له النبي صلى الله عليه وسلم : " لن تمسك النار" .
(1) الرباعية بفتح الراء وتخفيف الباء كل سن بعد ثنية، وللإنسان أربع رباعيات، قال الحافظ: كسرت فذهب منها فلقة، ولم تقلع من أصلها، وذكر ابن هشام أيضا أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى، وجرح شفته السفلى، وجزم به غيره، وقال عليه السلام: " اللهم لا يحول عليه الحول حتى يموت كافرا " فما حال عليه الحول حتى مات كافرا إلى النار.
وروى الطبراني من حديث أبي أمامة قال: " رمى عبد الله بن قميئة رسول الله صلى الله عليه وسلم يوم أحد، فشج وجهه، وكسر رباعيته، فقال: خذها وأنا ابن قميئة، فقال له: "مالك أقماك الله" فسلط عليه تيس الجبل، فلم يزل ينطحه حتى قطعه قطعة قطعة ". وفي الحديث إثبات وقوع الابتلاء والأسقام بالأنبياء لينالوا جزيل الثواب، ولتعرف الأمم من أصابهم، فيتأسوا بهم، وليتيقنوا أنهم مخلوقون مربوبون، فلا يفتتن بهم، ويغلى فيهم، فيعبدون من دون الله.
(2) أي كيف يحصل لهم الظفر والفوز والسعادة، مع فعلهم هذا بنبيهم، زاد مسلم: " كسروا رباعيته، وأدموا وجهه " .
(3) أي ليس لك من الحكم في عبادي شيء، وإنما أنت عبد مأمور بإنذارهم وجهادهم، وليس لك إلا ما أمرتك به فيهم، وليس ذلك بهوان بالنبي صلى الله عليه وسلم على الله، فإنه أكرم خلق الله عليه، وأفضلهم على الإطلاق، ولكن ليتبين نزول قدره صلى الله عليه وسلم عن مقام الربوبية، فإنما هو عبد الله ورسوله.

ص -121- وفيه عن ابن عمر -رضي الله عنهما- (1) " أنه سمع رسول الله صلى الله عليه وسلم يقول إذا رفع رأسه من الركوع في الركعة الأخيرة من الفجر: اللهم العن فلانا وفلانا (2) بعد ما يقول: سمع الله لمن حمده، ربنا ولك الحمد، فأنزل الله: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (3) " 1.
....................................................................
(1) أي في صحيح البخاري، ورواه النسائي وغيره عن عبد الله بن عمر بن الخطاب الصحابي الجليل، الذي شهد له رسول الله صلى الله عليه وسلم بالصلاح، ففي الصحيح أنه قال لحفصة: " إن أخاك، أو إن عبد الله رجل صالح "2. وهو معروف بالورع، ليس في زمانه له نظير في ذلك، أسلم مع أبيه وهو صغير، وكان من أهل العلم، كثير الإتباع، شديد التحري والاحتياط، أجيز يوم الخندق، وأفتى ستين سنة، وبلغ ستاً وثمانين.
(2) هذا القنوت على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام، كما بينه في الرواية الآتية، وذلك بعد ما شج رأسه، وكسرت رباعيته يوم أحد، وأصل اللعن الطرد والإبعاد من الله، ومن الخلق السبّ، وتقدم.
(3) أي يدعو عليهم بعد التسميع، فأخبره الله أنه ليس له من الأمر شيء إلا ما أمر به، ومعنى "سمع الله لمن حمده" استجاب دعاء الحامدين له وقبله، فاستجب يا ربنا، ولك الحمد على ذلك، والحمد ضد الذم، ويكون على محاسن المحمود مع المحبة له، وفرق بينه وبين المدح بأن الإخبار عن محاسن الغير إما أن يكون إخبارا مجردا عن حب وإرادة، وهو المدح، أو يكون مقرونا بحبه وإرادته فهو الحمد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/147).
2 مسلم : فضائل الصحابة (2478 ,2479) , والترمذي : المناقب (3825) , وابن ماجه : تعبير الرؤيا (3919) , وأحمد (2/5).

ص -122- وفي رواية: " يدعو على صفوان بن أمية، وسهيل بن عمرو، والحارث بن هشام (1)، فنزلت: {لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} (2) " 1. وفيه عن أبي هريرة رضي الله عنه (3).
....................................................................
(1) إنما دعا عليهم لأنهم رؤوس المشركين يوم أحد، هم وأبو سفيان بن حرب، وأشد الناس عداوة له صلى الله عليه وسلم وهم السبب في غالب ما جرى عليه، ومع ذلك ما استجيب له صلى الله عليه وسلم فيهم.
(2) ( أو يتوب عليهم أو يعذبهم ) فتاب عليهم فأسلموا، وحسن إسلامهم، والمقصود أنه صلى الله عليه وسلم دعا في الصلاة، وهو أشرف الخلق، وخلفه الصحابة يؤمنون على دعائه، وهم صفوة الخلق بعد الرسل، ومع ذلك أنزل الله هذه الآية، فلا يبقى في قلب أحد شيء من التعلق بغير الله عز وجل، فإن في هذا كله أكبر دلالة على أنه صلى الله عليه وسلم لا يملك ولا يقدر إلا على ما أقدره الله عليه، فبطل ما يعتقده فيه المشركون أنه ينفع دعاؤه بعد موته صلى الله عليه وسلم أو دعاء أحد من سائر الأنبياء والصالحين بهذه البراهين. قال المصنف: (( وفيه القنوت في النوازل وتسمية المدعو عليهم في الصلاة بأسمائهم وأسماء آبائهم، ولعن المعين في القنوت )) ا هـ.
وفيه إثبات التسميع والتحميد للإمام، ومحل القنوت بعده، وآكديته في الفجر، وإن كان قد ورد في غيره فهذا الحديث أصح.
(3) أي في صحيح البخاري، وله طرق كثيرة في الصحيحين والمسانيد والسنن وغيرها، عن أبي هريرة وغيره، واسم أبي هريرة عبد الرحمن بن صخر، قال النووي: (( على الأصح من ثلاثين قولا، كني بهريرة كانت له في صغره، وهو أول من كني بهذا )) ا هـ.
وكان اسمه في الجاهلية عبد شمس، فسماه رسول الله صلى الله عليه وسلم عبد الرحمن، وهو ابن عامر بن عبد ذي الشرى بن طريف ابن عتاب الدوسي، من حفاظ الصحابة وفضلائهم وأكابرهم، لم يحفظ عن رسول الله -صلى الله عليه وسلم- أحد منهم أكثر منه، مات سنة 57 هـ، وله 78.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المغازي (4070) , والترمذي : تفسير القرآن (3005) , والنسائي : التطبيق (1078) , وأحمد (2/93 ,2/104 ,2/118 ,2/147).

ص -123- قال: " قام رسول الله صلى الله عليه وسلم حين أنزل عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} 1 فقال: يا معشر قريش أو كلمة نحوها (2)، اشتروا أنفسكم لا أغني عنكم من الله شيئا (3)،
 ....................................................................
(1) عشيرة الرجل هم بنو أبيه الأدنون، أو قبيلته؛ لأنهم أحق الناس ببره وإحسانه الديني والدنيوي، كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} 2. وهذه نذارة خاصة، وإلا فقد أمره الله أيضا بالنذارة العامة، كما قال (أن أنذر الناس) وقد بلغهم ما أمر به صلى الله عليه وسلم .
وفي الصحيح من رواية ابن عباس: " صعد النبي صلى الله عليه وسلم على الصفا، وهو الجبل المعروف أسفل جبل أبي قبيس، فقال: يا صباحاه حتى اجتمع عليه ما بين أخشبي مكة، ولمسلم: فهتف يا صباحاه فقالوا: من هذا الذي يهتف؟ قالوا: محمد، فاجتمعوا إليه، فقال: أرأيتم لو أخبرتكم أن خيلا تخرج بسفح هذا الجبل، أكنتم مصدقي؟ قالوا: ما جربنا عليك كذبا، قال: فإني نذير لكم بين يدي عذاب شديد، وفي رواية: إنما مثلي ومثلكم كمثل رجل رأى العدو، فانطلق يربأ أهله، فخشي أن يسبقوه، فجعل يهتف يا صباحاه ".
(2) المعشر الجماعة الذين أمرهم واحد، ويتناول الأنبياء والإنس والجن، جمعه معاشر، والكلمة بالنصب عطف على ما قبلها، وهو شك من الراوي، هل قال: يا معشر قريش، أو قال ما يقارب ذلك، خاطب العامة أولا.
(3) وفي رواية: " أنقذوا أنفسكم من النار "3. وعند الطبراني عن أبي أمامة: " اشتروا أنفسكم من النار، واسعوا في فكاكم " أي خلصوها بتوحيد الله، والإيمان به وبرسوله، واتباعي فيما جئتكم به، مما أنزل الله علي من توحيد الله، وإفراده بالعبادة، وترك ما كنتم تعبدونه من دون الله من الأوثان والأصنام، فإن ذلك هو الذي ينجيكم من عذاب الله، لا الاعتماد على الأحساب والأنساب، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الوصايا (2753) , ومسلم : الإيمان (204 ,206) , والنسائي : الوصايا (3644 ,3646 ,3647) , وأحمد (2/333 ,2/360 ,2/519) , والدارمي : الرقاق (2732).
2 سورة التحريم آية : 6.
3 مسلم : الإيمان (204) , والترمذي : تفسير القرآن (3185) , والنسائي : الوصايا (3644) , وأحمد (2/360 ,2/519).

ص -124- يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني من مالي ما شئت، لا أغني عنك من الله شيئا " (1).
....................................................................
= فإن ذلك غير نافع لكم، وفي صحيح البخاري: " يا بني عبد مناف لا أغني عنكم من الله شيئا"1. وإنما الله –سبحانه- هو المتصرف في خلقه بما شاء، له الملك وله الحمد، وهو على كل شيء قدير.
(1) عباس وصفية وفاطمة بالرفع، ويجوز النصب، وقال النووي: النصب أفصح، و(ابن)
و(عمة) و(بنت) بالنصب لا غير، أخبر صلى الله عليه وسلم أنه لا يغني عنهم من الله شيئا، فأنذر الأقربين نذارة خاصة، وأخبر أنه لا يغني عنهم من الله شيئا، وبلغهم وأعذر إليهم، فأنذر قريشا ببطونها، وقبائل العرب في مواسمها، وأنذر عمه وعمته وهم أقرب الناس إليه، وإنما أفردهم لشدة قرابتهم، وأخبر أنه لا يغني عنهم من الله شيئا، وأن مجرد قربهم منه غير نافع لهم، ولا منج من عذاب الله إذا لم يؤمنوا به، ويقبلوا ما جاءهم به من التوحيد وسائر شرائع الإسلام، وترك الشرك، ثم خص بالنذارة من هي بضعة منه، وقال: " سليني من مالي ما شئت "؛ لأن هذا هو الذي يقدر عليه صلى الله عليه وسلم ، وأما ما كان من أمر الله فلا قدرة لأحد عليه، فإذا كان لا ينفع ابنته وعمه وعمته وقرابته فغيرهم بطريق الأولى والأحرى، وبين أنه لا ينجي من عذاب الله إلا الإيمان والعمل الصالح، وفيه أنه لا يجوز أن يسأل العبد إلا ما يقدر عليه من أمور الدنيا، وأما النجاة من النار ونحو ذلك من كل ما لا يقدر عليه إلا الله، فلا يجوز أن يطلب إلا من الله تعالى.
قال المصنف: (( فإذا صرح صلى الله عليه وسلم -وهو سيد المرسلين- أنه لا يغني شيئا عن سيدة نساء العالمين، وآمن الإنسان أنه لا يقول إلا الحق، ثم نظر فيما وقع في قلوب خواص الناس اليوم، من الالتجاء إلى غير الله، وسؤاله ما لا يقدر عليه إلا الله، تبين له التوحيد وغربة الدين )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : النذر (1641) , وأبو داود : الأيمان والنذور (3316) , وأحمد (4/430) , والدارمي : السير (2505).


باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -125- باب قول الله تعالى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} 1 (2) .
....................................................................
(1) أي أزيل الفزع عن قلوب الملائكة، من الغشية التي تصيبهم عند سماع كلام الله عز وجل بالوحي إلى جبريل، يأمره الله عز وجل فتسمع الملائكة كلامه كجر سلسلة الحديد على الصفوان، فتنفزع عند ذلك تعظيماً لله وهيبة له. قال ابن عطية: (( في الكلام حذف يدل عليه الظاهر، كأنه قال: ولا هم شفعاء كما تزعمون أنتم، بل هم عبدة مسلمون لله أبدا منقادون )).
(2) أي قالوا: قال الله الحق، وذلك لأنهم إذا سمعوا كلام الله صعقوا، ثم إذا أفاقوا أخذوا يسألون، فيقولون: {مَاذَا قَالَ رَبُّكُمْ} 2، فيقولون: قال الحق، فهو سبحانه الحق وقوله الحق ودعوته وحده هي الحق : {وَهُوَ الْعَلِيُّ الْكَبِيرُ} 3، علو القدر وعلو الشرف وعلو القدر وعلو الذات فله العلو الكامل من جميع الوجوه والكبير الذي لا أكبر منه ولا أعظم منه تبارك وتعالى. أراد المصنف -رحمه الله- بهذه الترجمة بيان حال الملائكة الذين هم أقوى وأعظم من عبد من دون الله، فإذا كان هذا حالهم مع الله وهذه هيبتهم وخوفهم منه وخشيتهم له، فكيف يدعون من دون الله؟ وإذا كانوا -مع ما هم عليه من جلالة القدر- لا يجوز أن يدعوا من دون الله فغيرهم ممن لا يقدر على شيء من الأموات والأصنام أولى أن لا يدعى ولا يعبد من دون الله. قال المصنف: (( وفيها من الحجة على إبطال الشرك خصوصا من تعلق على الصالحين، وهي الآية التي قيل: إنها تقطع عروق شجرة الشرك من القلب )) ا هـ.
وفيها إثبات صفة القول لله تعالى، وأنه قال ويقول.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 23.
2 سورة سبأ آية : 23.
3 سورة سبأ آية : 23.

ص -126- في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إذا قضى الله الأمر في السماء (1) ضربت الملائكة بأجنحتها، خضعانا لقوله (2)، كأنه سلسلة على صفوان ينفذهم ذلك (3)، { حتى إذا فزع عن قلوبهم، قالوا: ماذا قال ربكم قالوا: الحق وهو العلي الكبير} (4).
....................................................................
(1) أي إذا تكلم الله بالأمر الذي شاء كونه، وذلك بوحيه إلى جبريل به، كما صرح به في الحديث الآتي، وكما روى أبو داود وغيره من حديث ابن مسعود: " إذا تكلم الله بالوحي، سمع أهل السماوات.. إلخ "1 .
(2) أي لقول الله تعالى، وذلك أن الله إذا تكلم بالوحي فسمع أهل السماوات كلامه أرعدوا وخافوا وفزعوا، هيبة وخضعانا لقوله تبارك وتعالى، مع أنهم عباد مكرمون، أعطاهم الله من القوة والعظمة ما لا يعلمه إلا هو تعالى، ومع ذلك يعتريهم هذا الخوف والاضطراب، فعبادتهم من دون الله باطلة، وإذا كان هذا الحال معهم، فبطلان عبادة غيرهم بطريق الأولى، و (خضعانا) بفتحتين، من الخضوع وفي رواية بضم أوله وسكون ثانيه بمعنى خاضعين.
(3) بفتح الياء وسكون النون وضم الفاء والذال، أي كأن صوت الرب المسموع سلسلة على صفوان، وهو الحجر الأملس، ينفذهم ذلك، أي يخلص ذلك القول ويمضي في قلوب الملائكة حتى يفزعوا منه، وعند أبي داود وغيره: " إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفاء، فيصعقون فلا يزالون كذلك، حتى يأتيهم جبرائيل "2 .
(4) أي حتى إذا أزيل عنها الخوف والغشي، قالت الملائكة بعضهم لبعض: ماذا قال ربكم؟ قالوا: قال الله الحق، علموا أن الله لا يقول إلا الحق، فهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4738).
2 أبو داود : السنة (4738).

ص -127- فيسمعها مسترق السمع (1)، ومسترق السمع هكذا بعضه فوق بعض، وصفه سفيان بكفه (2)، فحرفها وبدد بين أصابعه (3)، فيسمع الكلمة، فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن (4)،
....................................................................
= سبحانه الحق، وقوله الحق، (وهو العلي الكبير) الذي لا أعظم منه، ولا أكبر منه تبارك وتعالى.
(1) أي يسمع مسترق السمع الكلمة التي قضاها الله، وسمعتها الملائكة وتحدثوا بها، ومسترق السمع هو من الشياطين، فإنهم يركب بعضهم بعضا حتى يصلوا إلى حيث يسمعون تحدث الملائكة بالأمر يقضيه الله. وفي صحيح البخاري من حديث عائشة: " إن الملائكة تنزل في العنان، وهو السحاب، فتذكر الأمر قضي في السماء، فتسترق الشياطين السمع، فتوحيه إلى الكهان، فيكذبون معها مائة كذبة من عند أنفسهم "1. وسماعهم من الذين في العنان لا ينفي سماعهم من الذين في السماء.
(2) أي وصف ركوب الشياطين بعضهم فوق بعض بما يأتي، وسفيان هو ابن عيينة بن أبي عمران ميمون، الهلالي أبو محمد الكوفي ثم المكي، ثقة حافظ حجة، من كبار الأئمة، روى عن عبد الملك بن عمير والسبيعي وخلق، وعنه الأعمش وشعبة وجماعة، مات سنة 198 هـ، وله 91.
(3) حرفها، بحاء مهملة وراء مشددة: ميلها، و (بدد) أي فرق وباعد بين أصابعه من غير مماسة بعضها لبعض، ولا لصوق بعضها لبعض.
(4) أي يسمع المسترق وهو الشيطان الفوقاني الكلمة التي سمعت من السماء، فيلقيها إلى الشيطان الذي تحته، ثم يلقيها الآخر إلى من تحته، ثم الآخر إلى من تحته، وهكذا حتى يلقيها آخرهم على لسان الساحر، أو على لسان الكاهن، وحينئذ يقع الرجم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : بدء الخلق (3210) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -128- فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه (1)، فيكذب معها مائة كذبة (2)، فيقال: أليس قد قال لنا يوم كذا وكذا، كذا وكذا؟ (3)
....................................................................
(1) أي الشهاب، وهو النجم الذي يرمى به، أي ربما أدرك الشهاب المسترق لتلك الكلمة التي سمعت من السماء، قبل إلقائها فأحرقه، وربما ألقى الكلمة قبل أن يدركه، لما لله في ذلك من الحكمة، وإلا فلا يفوته سبحانه شيء، والحديث يدل على أنه كان يرمى قبل البعثة، كما رواه أحمد ومسلم وغيرهما عن ابن عباس: " كان رسول الله صلى الله عليه وسلم جالسا في نفر من أصحابه، فرمي بنجم عظيم فاستنار، قال: "ما كنتم تقولون إذا كان مثل هذا في الجاهلية؟" قالوا: كنا نقول: لعله يولد عظيم أو يموت عظيم، قال: " فإنها لا يرمى بها لموت أحد ولا لحياته، ولكن ربنا تبارك اسمه إذا قضى أمرا سبح حملة العرش، ثم يسبح أهل السماء الذين يلونهم، ثم الذين يلونهم، حتى يبلغ التسبيح هذه السماء الدنيا، ثم يستخبر أهل السماء الذين يلون حملة العرش، فيقول الذين يلون حملة العرش لحملة العرش: ماذا قال ربكم؟ فيخبرونهم، ويخبر أهل كل سماء سماء، حتى ينتهي الخبر إلى هذه السماء، ويخطف الجن السمع فيرمون، فما جاؤوا به على وجهه فهو حق، ولكنهم يزيدون فيه ويقرفون وينقصون "1 .
(2) بفتح فسكون، أي يكذب الساحر أو الكاهن مع تلك الكلمة التي ألقاها إليه وليه من الشياطين مائة كذبة، ويزيد وينقص، أو يكذب الشيطان مع الكلمة التي استرقها مائة كذبة، ويخبر بالجميع وليه من الإنس فما جاؤوا به على وجهه فهو صدق، وما خلط فيه فهو كذب، ومع هذا يفتتن الإنس بذلك، ويقبلون ما جاؤوا به مع كثرة الكذب.
(3) احتجاج من أهل الباطل لباطله، قال الشارح: (( وهكذا في نسخة بخط المصنف، كما في صحيح البخاري سواء )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2229) , والترمذي : تفسير القرآن (3224) , وأحمد (1/218).

ص -129- فيصدق بتلك الكلمة التي سمعت من السماء (1) "1. وعن النواس بن سمعان رضي الله عنه (2) قال: قال رسول الله صلى الله عليه وسلم : " إذا أراد الله أن يوحي بالأمر تكلم بالوحي (3)،
....................................................................
(1) الباء سببية، أي يصدق الساحر أو الكاهن أولياؤه من الإنس، بسبب تلك الكلمة، ويروج معها مائة كذبة. وفي الصحيح عن عائشة: " قلت: يا رسول الله إن الكهان كانوا يتحدثون بالشيء فنجده حقا، قال: تلك الكلمة الحق يخطفها الجني، فيقذفها في أذن وليه، ويزيد فيها مائة كذبة "2. قال المصنف: (( وفيه قبول النفوس للباطل، يتعلقون بواحدة ولا يعتبرون بمائة كذبة )) ا هـ.
وفيه أن الشيء إذا كان فيه نوع من الحق، فلا يدل على أنه حق كله، فكثيرا ما يلبس أهل الضلال الحق بالباطل، ليكون أقبل لباطلهم، وفي هذه الأحاديث وما بعدها وما في معناها إثبات علو الله على خلقه، على ما يليق بجلاله وعظمته، وأنه لم يزل متكلما إذا شاء يسمعه الملائكة، وهذا مذهب أهل السنة والجماعة.
(2) بكسر السين، ابن خالد بن عمرو بن قرط بن عبد الله بن أبي بكر بن كلاب العامري الكلابي، ويقال: الأنصاري، صحابي وأبوه أيضا صحابي، يقال: وفد أبوه على رسول الله صلى الله عليه وسلم فدعا له، وزوجه أخته الكلابية.
(3) هذا في جميع الأمور التي يقضيها الرب تبارك وتعالى، كما يدل عليه حديث أبي هريرة، والإرادة صفة من صفات الله عز وجل وهي نوعان: إرادة شرعية دينية، مستلزمة لمحبة الله ورضاه. وإرادة قدرية كونية عامة شاملة، وهو سبحانه يريد الخير ويأمر به، وينهى عن الشر ولا يأمر به، وإن كان مريدا له، فكل الأشياء كائنة بمشيئته وقدرته وخلقه، وفيه النص على أن الله يتكلم بالوحي متى شاء، قال المصنف: (( وفيه إثبات الصفات خلافا للأشعرية )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4800) , والترمذي : تفسير القرآن (3223) , وابن ماجه : المقدمة (194).
2 البخاري : الأدب (6213) , ومسلم : السلام (2228) , وأحمد (6/87).

ص -130- أخذت السماوات منه رجفة (1)، أو قال: رعدة شديدة (2) خوفا من الله عز وجل (3)، فإذا سمع ذلك أهل السماوات صعقوا وخروا لله سجدا (4)،
....................................................................
(1) (السماوات) مفعول مقدم، والفاعل رجفة، أي أصاب السماوات من كلام الله رجفة، وأصل الرجفة الحركة والاضطراب، أي تحركت واضطربت، وهو صريح في أنها تسمع كلام الله تعالى، كما روى ابن أبي حاتم عن عكرمة قال: " إذا قضى الله أمرا تكلم تبارك وتعالى، رجفت السماوات والأرض والجبال، وخرت الملائكة سجدا " .
(2) شك من الراوي هل قال النبي صلى الله عليه وسلم رجفة، أو قال: رعدة شديدة، وهما متقاربان أو متحدان في المعنى، أي رجفة واضطراب خوفا من الله، وهذا من شدة حرص السلف على ألفاظ الحديث، وإن كانت تجوز روايته بالمعنى بشروطها المعروفة.
(3) هذا ظاهر في أن السماوات لها معرفة وإحساس، تخاف من الله بما جعل فيها من الإحساس والمعرفة بمن خلقها، وقد أخبر الله أن هذه المخلوقات العظيمة تسبحه وتقدسه، كقوله: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}1 . وثبت سماع تسبيح الطعام وهو يؤكل، والحصى والجذع، وهذه المخلوقات تسبح الله وتخشاه حقيقة، ولا يقال بلسان الحال.
(4) أي يقع منهم الأمران الصعوق،- وهو هنا الغشي- ويقع منهم السجود، والله أعلم أيهما قبل الآخر، وفيه إثبات عظمة الله تعالى، وعلو ذاته وقدرته وقهره، فإذا كانت السماوات على عظمتها وسعتها وما فيها من السكان ترجف ويصعق من =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 44.

ص -131- فيكون أول من يرفع رأسه جبرائيل (1)، فيكلمه الله من وحيه بما أراد (2)، ثم يمر جبرئيل على الملائكة، كلما مر بسماء سأله ملائكتها ماذا قال ربنا يا جبرائيل؟ فيقول جبرائيل: قال الحق وهو العلي الكبير (3). فيقولون كلهم مثل ما قال جبرائيل (4)،
....................................................................
= فيها، هيبة لله وخوفا منه، فالالتجاء إلى غيره، والتعلق عليه من أبطل الباطل وأمحل المحال؛ إذ هو سبحانه بيده أزمة الأمور، وكل من سواه مخلوق مربوب لا يملك نفعا ولا ضرا، وفي الحديث: " أن الأمة لو اجتمعوا أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك "1 .
(1) بفتح "أول" خبر "يكون"، مقدم على اسمها، ويجوز العكس، وإنما كان أول من يرفع رأسه جبرائيل؛ لأنه سفير الله وبين رسله وأمينه على وحيه. واسم جبرائيل عبد الله، وميكائيل عبيد الله، وإسرافيل عبد الرحمن، وكل شيء يرجع إلى إيل فهو معبد لله، قاله علي بن الحسين وغيره. وفيه فضيلة جبرائيل، وقد وصفه الله بقوله: (إنه لقول) أي تبليغ:{رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} 2. ورآه رسول الله صلى الله عليه وسلم في صورته، وله ستمائة جناح، كل جناح منها قد سد الأفق، فإذا كان هذا عظم أحد المخلوقات فخالقها أعظم وأجل وأكبر، بل السماوات والأرض ومن فيهن في كف الرحمن جل وعلا كخردلة في يد أحدنا، فكيف يسوى به غيره في العبادة؟ .
(2) فيه التصريح بأن الله يوحي إلى جبرائيل بما أراده من أمره كما تقدم.
(3) فيه إثبات علو الله تعالى وتقدس، وأنه قال ويقول، خلافا للجهمية.
(4) أي يقولون: قال الحق، وهو العلي الكبير، تبارك وتعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2516) , وأحمد (1/293).
2 سورة التكوير آية : 19-21.

ص -132- فينتهي جبرئيل بالوحي إلى حيث أمره الله عز وجل " (1).
....................................................................
(1) من السماء والأرض، فالآية المذكورة والأحاديث تقرر أن الملك العظيم الذي تصعق الأملاك من كلامه، خوفا منه ومهابة، ولا يعلمون إلا ما علمهم به، وترجف منه المخلوقات، لا يجوز شرعا ولا عقلا أن يجعل له شريك من خلقه في عبادته التي هي حقه عليهم، وهم بهذه المثابة من هيبته وخشيته. وقصد المصنف الرد على المشركين عبدة الأوثان وغيرهم، فإنه إذا كان هذا حال الملائكة عند مجرد سماع كلام الله، مع ما أعطاهم الله من شدة القوة، وعظم الخلقة التي لا يعلمها إلا الله، علم أنه لا يجوز صرف شيء من أنواع العبادة لهم، لعجزهم عن النفع والضر، فكيف بمن هو دونهم بمراتب؟ ولكن أهل الشرك لا يفقهون، ثم هو سبحانه قد أرسل الرسل، وأنزل الكتب، تزجرهم عن ذلك الشرك، وأقام البراهين على بطلانه.


باب الشفاعة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -133- باب الشفاعة (1)
وقول الله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى
....................................................................
(1) أي بيان الشفاعة وإيضاحها، وبيان حكمها وحقيقتها، وبيان ما أثبته القرآن منها وما نفاه، ولما كان المشركون في قديم الدهر وحديثه إنما وقعوا في الشرك لتعلقهم بأذيال الشفاعة، كما أخبر الله عنهم، حتى إنه صلى الله عليه وسلم لما ألقى الشيطان في تلاوته " وإن شفاعتهن لترتجى " رضي المشركون عنه، وسجدوا معه، ظنوا أنه صلى الله عليه وسلم قاله، وأنه وافقهم على دينهم، من دعاء الملائكة والأصنام للشفاعة. أراد المصنف -رحمه الله- في هذا الباب إقامة الحجج على أن ذلك هو عين الشرك، وأن الشفاعة التي يظنها من دعا غير الله أنه يشفع كما يشفع الوزير عند الملك، منفية دنيا وأخرى، وإنما الله الذي يأذن للشافع ابتداء، لا يشفع الشافع ابتداء كما يظنه أعداء الله. والشفاعة: مصدر من الشفع ضد الوتر، وشفع فيه أعانه. وفي النهاية: (( هي السؤال في التجاوز عن الذنوب والجرائم )) ا هـ.
وهي نوعان: شفاعة منفية، وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله.
ومثبتة، وهي التي تطلب من الله، ولا تكون إلا لأهل التوحيد، ومقيدة بأمرين: إذن الله للشافع أن يشفع، ورضاه عن المشفوع له.
والناس في الشفاعة ثلاث طوائف: طرفان ووسط، فطائفة أنكروها كاليهود والنصارى والخوارج المكفرين بالذنوب، وطائفة أثبتوها وغلوا في إثباتها، حتى جوزوا طلبها من الأولياء والصالحين، وأهل السنة والجماعة أثبتوا الشفاعة الشرعية، كما ذكر الله في كتابه، ولا تطلب إلا من الله، كأن تسأله تعالى أن يشفع فيك نبيك محمدا صلى الله عليه وسلم ، فإن الشفاعة محض فضل وإحسان.

ص -134- رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ}1 (2)، وقول الله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} 2 (3).
....................................................................
(1) الإنذار الإعلام بأسباب المخافة، والتحذير منها، (أنذر) أي خوف يا محمد بالقرآن (الذين يخافون) يخشون (أن يحشروا) أي يجمعوا ويبعثوا إلى ربهم يوم القيامة، وهم المؤمنون المخلصون، أصحاب القلوب الحية الواعية الذين لم يتخذوا لهم من دون الله وليا ولا شفيعا، بل أخلصوا قصدهم وطلبهم وجميع أعمالهم لله وحده، ولم يلتفتوا إلى أحد سواه فيما يرون نفعه ويخافون ضره.
(2) أي لا قريب لهم، ولا شفيع يشفع فيهم من عذابه إذا أراده بهم. قال الزجاج: كل موضع (ليس) نصب على الحال، كأنه قال: متخلين من ولي وشفيع، والعامل فيه (يخافون). وقال ابن كثير: ليس لهم يومئذ: {مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ} 3 فيعملون في هذه الدار عملا ينجيهم الله به من عذاب يوم القيامة، ويتركون التعلق على الشفعاء وغيرهم؛ لأنه ينافي الإخلاص الذي لا يقبل الله من أحد عملا بدونه.
(3) اللام للملك، أي هي ملك لله تعالى، فليس لمن تطلب منه شيء منها، وإنما تطلب ممن يملكها دون ما سواه؛ لأن ذلك عبادة وتأله لا يصلح إلا له تعالى، وقال قبلها: {أَمِ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ} 4 فأخبر –سبحانه- أن وقوع الشفاعة على هذا الوجه منتف عقلا وشرعا، فقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ} 5 تقرير لبطلان اتخاذ الشفعاء من دونه؛ لأنه مالك الملك، فيجب اندراج ملك الشفاعة في ذلك، فإذا كان هو مالكها بطل أن تطلب ممن لا يملكها .
قال ابن جرير: نزلت لما قال الكفار: ما نعبد أوثاننا هذه إلا لتقربنا إلى الله زلفى، قال الله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ} 6. فتعلمون أن من طلبها من غير الله أنه خاسر السعي، وأنها غير حاصلة له؛ لأنه طلبها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 51.
2 سورة الزمر آية : 44.
3 سورة الأنعام آية : 51.
4 سورة الزمر آية : 43.
5 سورة الزمر آية : 43.
6 سورة الزمر آية : 44.

ص -135- وقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 1 (1). وقوله: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} 2 (2).
....................................................................
= من غير مالكها، بل طلبها من غير الله إفك وافتراء، كما قال تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} 3 .
(1) قد تبين مما تقدم من الآيات أن الشفاعة التي نفاها القرآن هي التي تطلب من غير الله، وفي هذه الآية رد على المشركين الذين اتخذوا الشفعاء من دون الله، من الملائكة والأنبياء والأصنام وغيرها، وظنوا أنهم يشفعون عنده بغير إذنه، فأنكر عليهم، وبين عظيم ملكوته وكبريائه، وأن أحدا لا يتمكن أن يتكلم يوم القيامة إلا إذا أذن له، وأن الشفاعة إنما تقع في الدار الآخرة بإذنه، كقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلاَّّّّّّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} 4. فبين –تعالى- أنها لا تقع إلا بشرطين: إذن الرب للشافع أن يشفع، ورضاه عن المأذون فيه. وهو سبحانه لا يرضى من الأقوال والأعمال الظاهرة والباطنة إلا ما أريد به وجهه، ولقيه العبد به مخلصا غير مشرك.
(2) (كم) تكثيرية (لا تغني) أي لا تجدي ولا تنفع (شفاعتهم شيئا إلا من بعد) إذن الرب تبارك وتعالى لمن شاء أن يشفع له، ورضي قوله وعمله، فصار ممن استحق الشفاعة، وذلك لمن سلم من الشرك قليله وكثيره، وهذه الآية كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} 5. وقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 6. وإذا كان هذا في حق الملائكة المقربين، فكيف ترجى شفاعة هذه الأنداد عند الله؟ سبحان الله ما أعظم شأنه !.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 سورة النجم آية : 26.
3 سورة الأحقاف آية : 28.
4 سورة طه آية : 109.
5 سورة البقرة آية : 255.
6 سورة سبأ آية : 23.

ص -136- وقوله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 1 الآيتين (1). قال أبو العباس: (2)
....................................................................
(1) أي: {قُلِ} 2 يا محمد لهؤلاء المشركين: {ادْعُوا الَّذِينَ زَعَمْتُمْ} 3 أنهم آلهة من دون الله، ليكشفوا الضر الذي نزل بكم، ثم وصفهم بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 4 من خير وشر، ونفع وضر.: {وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ} 5 لا يملكون شيئا استقلالا، ولا على سبيل الشركة.: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 6 عوين يعينه بشيء.: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} 7 في الشفاعة، قاله تعالى تكذيبا لهم حيث قالوا: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 8.
قال ابن القيم وغيره في هذه الآية: أنها تقطع عروق شجرة الشرك من القلب لمن عقلها، فقد قطع الله بها جميع الأسباب التي يتعلق بها المشركون، على أي وجه كان، فإن المشرك إنما يتخذ معبوده لما يحصل له من النفع، والنفع لا يكون إلا ممن فيه خصلة من أربع: إمّا أن يكون مالكا لما يريده، أو شريكا للمالك، أو معينا وظهيرا، أو شفيعا، فنفى –سبحانه- المراتب الأربع نفيا مرتبا، فنفى الملك والشركة والمظاهرة والشفاعة التي يطلبها المشرك، وأثبت شفاعة لا نصيب فيها لمشرك، وهي الشفاعة بإذنه، ولم يجعل –سبحانه- الاستغاثة بالميت أو غيره سببا لإذنه، وإنما السبب كمال التوحيد، لا ما يمنع الإذن، فالمشرك قد أتى بأعظم حائل بينه وبين حصول الشفاعة، فهو كمن استعان في حاجة بما يمنع حصولها.
(2) هذه كنية شيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن عبد الله ابن الخضر بن محمد بن الخضر بن علي بن عبد الله ابن تيمية الحراني، العالم الرباني، مفتي الأمة، بحر العلوم، ناصر السنة، قامع البدعة، صاحب المصنفات المشهورة المقبولة، المؤيدة بالكتاب والسنة، وما عليه سلف الأمة، الجديرة بأن تحفظ في أعماق القلوب، من تدبرها علم أنه قد جمع من العلوم النقلية والعقلية، ومن الإحاطة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.
3 سورة سبأ آية : 22.
4 سورة سبأ آية : 22.
5 سورة سبأ آية : 22.
سورة سبأ آية : 22.
7 سورة سبأ آية : 23.
8 سورة يونس آية : 18.

ص -137- نفى الله عما سواه كل ما يتعلق به المشركون (1)، فنفى أن يكون لغيره ملك أو قسط منه، أو يكون عونا لله (2)، ولم يبق إلا الشفاعة، فبين أنها لا تنفع إلا لمن أذن له الرب (3)
....................................................................
= بمذاهب أهل الملل والنحل، وآراء المذاهب، وما قالت الفرق، ما لم يعلم مثله عن أحد من العلماء، وبين هذا الدين وعقائده، ورد سائر البدع بما لم يسبق إليه، ترجم له طوائف من الحفاظ، وأثنوا عليه في أسفار، وشهرته وإمامته في علوم الإسلام، وتفننه تغني عن الإطالة في وصفه، قال ابن دقيق العيد: (( كأن العلوم بين عينيه، يأخذ ما يشاء، ويدع ما يشاء )). ولد سنة 661 هـ، وتوفي -قدس الله روحه، ونور ضريحه- سنة 728 هـ .
(1) أي نفى في هذه الآية الكريمة عما سواه -تعالى وتقدس- كل ما يتعلق به المشركون من الاعتقاد في غير الله، من الملك والشركة والمعاونة والشفاعة، فإن هذه الأمور الأربعة هي التي يتعلق بها المشركون.
(2) فنفى الملك بقوله: {لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ} 1. ونفى القسط بقوله: (ومالهم) أي لمن يدعون من الملائكة وغيرهم (فيهما) أي في السماوات والأرض (من شرك). ونفى العون بقوله: {وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} 2. أي ما لله ممن يدعونهم عوين، فمن ليس بمالك، ولا شريك للمالك، ولا ظهير له، فكيف يدعى من دونه؟ فهو –سبحانه- الذي يأذن للشافع ابتداء فيشفع، فبنفي هذه الأمور عن كل مدعو غير الله- وهي التي لا بد أن يكون المدعو مالكا لأحدها حتى يستحق أن يدعى- بطلت دعوة غير الله؛ إذ ليس عند غيره من النفع والضر ما يوجب قصده بشيء من العبادة.
(3) وهو سبحانه لا يأذن إلا لأهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة سبأ آية : 22.
2 سورة سبأ آية : 22.

ص -138- كما قال تعالى: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى} 1 (1). فهذه الشفاعة التي يظنها المشركون هي منتفية يوم القيامة، كما نفاها القرآن (2)، وأخبر النبي صلى الله عليه وسلم أنه يأتي فيسجد لربه ويحمده، لا يبدأ بالشفاعة أولا، ثم يقال له: ارفع رأسك، وقل يسمع، وسل تعط، واشفع تشفع (3). وقال له أبو هريرة: " من أسعد الناس بشفاعتك يا رسول الله؟ قال: من قال: لا إله إلا الله خالصا من قلبه "2 (4).
....................................................................
(1)أي لمن رضي الله عنه من أهل الإيمان به وحده، وقال ابن عباس: (( إلا لمن قال لا إله إلا الله )).
(2) أي التي تطلب من غير الله، فيما لا يقدر عليه إلا الله، كقول أحدهم: الشفاعة، أو اشفع لي، منتفية دنيا وأخرى كما أخبر الله به في كتابه، ولو طلبها منه على سبيل الشفاعة إلى الله، فهو فعل المشركين الذي كفرهم الله به، فإنهم يقولون: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 3. قال تعالى مكذبا لدعواهم ومكفرا لهم: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4 .
(3) هذا قطعة من حديث الشفاعة، المخرج في الصحيحين وغيرهما من حديث أنس وغيره في أهل الموقف، وهو إخبار منه صلى الله عليه وسلم بتحقيق الشفاعة، وأنه لا يشفع إلا من بعد إذن الله تعالى له في الشفاعة، وفي المشفوع فيهم.
(4) هذا الحدث رواه البخاري وغيره، قال: " قلت: من أسعد الناس بشفاعتك يا رسول الله؟ قال: لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد أول منك، لما رأيت من حرصك على الحديث، أسعد الناس بشفاعتي يوم القيامة من قال: لا إله إلا الله خالصا من قلبه "5. وفي رواية: " خالصا مخلصا من قلبه "6. والمراد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنبياء آية : 28.
2 البخاري : العلم (99) , وأحمد (2/373).
3 سورة الزمر آية : 3.
4 سورة الزمر آية : 3.
5 البخاري : العلم (99) , وأحمد (2/373).
6 البخاري : العلم (99) , وأحمد (2/373).

ص -139- فتلك الشفاعة لأهل الإخلاص بإذن الله، ولا تكون لمن أشرك بالله (1).
....................................................................
= مع قوله: محمد رسول الله، لكن قد يكتفى بها لاقتضائها لها، و (خالصا) احتراز من المنافق و(أسعد) أفعل تفضيل، وقيل أي سعيد الناس، أو المخلص أكثر سعادة بها، فجعل أسعد الناس بشفاعته أكملهم إخلاصا.
ورواه أحمد وابن حبان وصححه وفيه: " وشفاعتي لمن قال لا إله إلا الله مخلصا، يصدق قلبه لسانه ولسانه قلبه "1 وفي صحيح مسلم عنه قال: " لكل نبي دعوة مستجابة، فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة، فهي نائلة إن شاء الله من مات لا يشرك بالله شيئا "2. فهذان الحديثان ونحوهما مما يبين أنها لأهل التوحيد والإخلاص بإذن الله، وكذا في أحاديث الشفاعة كلها، إنما يشفع في أهل التوحيد كما في الكتاب العزيز.
وقال الحافظ: (( المراد بهذه الشفاعة المسؤول عنها بعض أنواع الشفاعة، وهي التي يقول "أمتي أمتي" "فيقال: أخرج من في قلبه وزن كذا من الإيمان".
وأما الشفاعة العظمى في الإراحة من كرب الموقف، فأسعد الناس بها من يسبق إلى الجنة )) ا هـ.
وله صلى الله عليه وسلم ثلاث شفاعات: الشفاعة الكبرى في أهل الموقف ليقضى بينهم، وشفاعته في أهل الجنة في دخولها، ولقوم من العصاة الذين يدخلون النار بذنوبهم، ويشفع لمن استوجب النار، ولقوم من أهل الجنة في زيادة ثوابهم، وبعض الكفار في تخفيف عذابهم.
(1) فأبطل النبي صلى الله عليه وسلم زعمهم الكاذب، وأخبر أن أعظم الأسباب التي تنال بها شفاعته تجريد التوحيد لله وحده، لا الالتجاء إلى الأولياء والصالحين وغيرهم، ودعاؤهم وطلبهم الشفاعة، فلا تنال بذلك، بل هو أصل شرك العالم، ولكن كما قال بعض السلف: من جهل المشرك اعتقاده أن من اتخذه وليا أو شفيعا أنه يشفع له، وينفعه عند الله، كما يكون خواص الملوك والولاة تنفع من والاهم، ولم يعلموا أن الله لا يشفع عنده أحد إلا بإذنه، وأنه لا يأذن في الشفاعة إلا من رضي قوله وعمله، وهو لا يرضى من القول والعمل إلا توحيده واتباع رسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/307).
2 البخاري : الدعوات (6304) والتوحيد (7474) , ومسلم : الإيمان (198 ,199) , والترمذي : الدعوات (3602) , وابن ماجه : الزهد (4307) , وأحمد (2/426) , ومالك : النداء للصلاة (492) , والدارمي : الرقاق (2805).

ص -140- وحقيقته: أن الله سبحانه هو الذي يتفضل على أهل الإخلاص فيغفر لهم بواسطة دعاء من أذن له أن يشفع؛ ليكرمه (1) وينال المقام المحمود (2)، فالشفاعة التي نفاها القرآن ما كان فيها شرك (3)، ولهذا أثبت الشفاعة بإذنه في مواضع (4)، وقد بين النبي صلى الله عليه وسلم أنها لا تكون إلا لأهل التوحيد والإخلاص (5). انتهى كلامه رحمه الله (6).
....................................................................
(1) أي بالشفاعة فيمن أذن له أن يشفع فيه، فهذا هو حقيقة أمر الشفاعة، لا كما يظنه المشركون والجهال أن الشفاعة هي كون الشفيع يشفع ابتداء فيمن شاء، فيدخله الجنة، وينجيه من النار، ولهذا يسألونها من الأموات وغيرهم.
(2) أي الذي يحمده فيه الخلائق كلهم، بل وخالقهم، وهو الشفاعة.
(3) وهي التي تطلب من غير الله فيما لا يقدر عليه إلا الله، كيا رسول الله اشفع لي.
(4) كقوله: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} 1 والآيتين بعدها في الباب، فلما أثبتها في مواضع ونفاها في مواضع علمنا قطعا أنها شفاعتان.
(5) أي قيدها صلى الله عليه وسلم بقوله: " من قال: لا إله إلا الله خالصا من قلبه "2؛ لئلا يتوهم المشركون أنها نائلتهم، وإنما تنال الموحدين الذين استحقّوا دخول النار بسبب ذنوبهم، فيشفع لهم في الخروج بعد التطهير، كما تواتر: " أخرجوا من النار من كان في قلبه مثقال حبة- مثقال ذرة، مثقال خردلة- من إيمان "3 .
(6) أي كلام شيخ الإسلام الذي ساقه المصنف هنا، فقام مقام الشرح والتفسير في هذا الباب، وهو كاف واف بتحقيق مع الإيجاز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 255.
2 البخاري : العلم (99) , وأحمد (2/373).
3 البخاري : الإيمان (22) , ومسلم : الإيمان (184) , وأحمد (3/56).


باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -141- باب قوله الله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} (1) الآية 1.
في الصحيح عن ابن المسيب عن أبيه (2)
....................................................................
(1) الخطاب للنبي صلى الله عليه وسلم ، والمنفي هنا هداية التوفيق والإلهام، وهو خلق الهدى في القلب وإيثاره وذلك لله وحده، وهو القادر عليه، كقوله: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2. 3.{فَإِنَّمَا عَلَيْكَ الْبَلاغُ} ( {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ}4 وأما هداية البيان والإرشاد والدلالة فقال الله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} 5. فهو المبين عن الله، والدال على دينه وشرعه.
أراد المصنف -رحمه الله- بهذه الترجمة الرد على عباد القبور، الذين يعتقدون في الأنبياء والصالحين النفع والضر، فيسألونهم من أنواع المطالب الدنيوية والأخروية، فإن سبب هذه الآية موت أبي طالب، وإذا كان صلى الله عليه وسلم قد حرص على هدايته عند موته فلم يتيسر له ذلك، ودعا له بعد موته، ونهي عن ذلك، وذكر الله أنه لا يقدر على هداية من أحب هدايته لقرابته ونصرته، تبين أعظم بيان، ووضح أوضح برهان أنه صلى الله عليه وسلم لا يملك ضرا ولا نفعا، ولا عطاء ولا منعا، وأنه صلى الله عليه وسلم لا يقدر إلا على ما أقدره الله عليه، وأن الأمر كله بيد الله، فبطلت عبادته من دون الله، وإذا بطلت عبادته- وهو أشرف الخلق- فعبادة غيره أولى بالبطلان.
(2) أي في الصحيحين عن ابن المسيب بفتح الياء، واسمه سعيد بن المسيب بن حزن بن أبي وهب بن عمرو بن عائذ بن عمران بن مخزوم القرشي المخزومي، أحد العلماء، والفقهاء الكبار السبعة من التابعين، اتفق أهل الحديث أن مراسيله أصح المراسيل. قال ابن المديني: (( لا أعلم في التابعين أوسع علما منه )). مات بعد التسعين، وقد ناهز الثمانين. وأبوه المسيب صحابي، بقي إلى خلافة عثمان، وكذلك جده حزن صحابي، استشهد باليمامة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة آل عمران آية : 20.
4 سورة البقرة آية : 213.
5 سورة الشورى آية : 52.

ص -142- قال: " لما- حضرت أبا طالب الوفاة (1) جاءه رسول الله صلى الله عليه وسلم (2)، وعنده عبد الله بن أبي أمية وأبو جهل (3)، فقال له: يا عم قل: لا إله إلا الله (4)
....................................................................
(1) أي حضرته علاماتها ومقدماتها، وإلا فلو كان قد انتهى إلى المعاينة لم ينفعه الإيمان لو آمن.
(2) حرصا على هدايته وشفقة عليه، لما رأى منه النصح والاجتهاد، فيما يصلح أمره، والذب عنه بماله وحاله وولده، وصنع الصنائع التي لم يصنعها أحد من الأقارب والأباعد معه صلى الله عليه وسلم وفيه جواز- عيادة المشرك إذا رجي إسلامه، وحمل العلم إذا كان فيه مصلحة راجحة.
(3) ويحتمل أن يكون المسيب حضر مع الإثنين فإنهم كلهم من بني مخزوم، وكانوا إذ ذاك كفارا، فقتل أبو جهل على كفره، وأسلم الآخران، وكانت كنية أبي جهل أبا الحكم فسماه النبي صلى الله عليه وسلم أبا جهل، وأخبر أنه فرعون هذه الأمة.
(4) أمره صلى الله عليه وسلم بقولها ليحصل له بذلك الفوز والسعادة والظفر، ولعلمه صلى الله عليه وسلم بعلم أبي طالب بما دلت عليه، من نفي الشرك بالله، وإخلاص العبادة لله وحده، فإن من قالها عن علم ويقين وقبول فقد برئ من الشرك والمشركين، ودخل في الإسلام؛ لأن العرب يعلمون ما دلت عليه، فلا يقولها إلا من ترك الشرك وبرئ منه، وكذلك الحاضرون يعلمون ما دلت عليه من نفي الشرك والبراءة منه، ولهذا عارضوه بما يأتي، و (عم) منادي مضاف، يجوز فيه إثبات الياء وحذفها، وإبقاء الكسرة دليل عليها كما هنا، وفيه ثلاث لغات أخر.

ص -143- كلمة أحاج لك بها عند الله (1). فقالا له: أترغب عن ملة عبد المطلب؟ (2) فأعاد عليه النبي صلى الله عليه وسلم فأعادا (3)،
....................................................................
(1) (كلمة) بالنصب بدل من لا إله إلا الله، ويجوز الرفع خبر مبتدأ محذوف، و (أحاج) بتشديد الجيم من المحاجة، وهي مفاعلة من الحجة، والجيم مفتوحة على الجزم في جواب الأمر، أي أشهد لك بها عند الله، وبرهانا أعتذر بها لك عنده وفيه دليل على أن الأعمال بالخواتيم؛ لأنه لو قالها في تلك الحال معتقدا ما دلت عليه من النفي والإثبات لنفعته، ودخل بها في الإسلام.
(2) لما علما من شدة تمسكه بملتهم، مع حياطته النبي صلى الله عليه وسلم وخشيا أن تترك تلك الآلهة والأوثان التي يتعلقون بها من دون الله، ذكراه الحجة الملعونة التي يحتج بها المشركون على المرسلين، وهي تقليد الآباء والكبراء،:{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1. فإن ملة عبد المطلب الشرك وعبادة الأوثان، كما كانت قريش وغيرهم في جاهليتهم كذلك، وأخرجا الكلام مخرج الاستفهام مبالغة في الإنكار، لعظمة هذه الحجة في قلوب الظالمين، ولذلك اكتفيا بها في المجادلة، مع مبالغته صلى الله عليه وسلم وتكريره.
قال المصنف: (( فلأجل عظمتها ووضوحها عندهما اقتصرا عليها، وفيه المسألة الكبيرة: تفسير قوله: "قل: لا إله إلا الله" بخلاف ما عليه من يدعي العلم، وفيه أن أبا جهل ومن معه يعرفون مراد النبي صلى الله عليه وسلم إذا قال للرجل: قل: لا إله إلا الله، فقبح الله من أبو جهل أعلم منه بأصل الإسلام )).
(3) أي أعاد النبي صلى الله عليه وسلم على عمه قوله: "قل: لا إله إلا الله" وفي رواية: "فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعيدها عليه "، يعني أنه بالغ صلى الله عليه وسلم وكرر، لعله أن يحصل لعمه هذا الفوز العظيم، فأعادا معارضته صلى الله عليه وسلم بقولهما: أترغب عن ملة عبد المطلب؟ لأنهما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزخرف آية : 23.

ص -144- فكان آخر ما قال: هو على ملة عبد المطلب (1)، وأبى أن يقول: لا إله إلا الله (2)، فقال النبي صلى الله عليه وسلم : لأستغفرن لك ما لم أُنه عنك" (3).
....................................................................
= عرفا أن أبا طالبا لو قالها لبرئ من ملة عبد المطلب، وهي الشرك بالله في الإلهية، فصارا سببا لصدوده عن الحق، وعن هذا الخير العظيم الذي فيه السعادة الأبدية. قال المصنف: وفيه مضرة أصحاب السوء على الإنسان، فينبغي الحذر من قربهم، والحذر من الاستماع لهم كما قيل:

إذا ما صحبت القوم فاصحب خيارهم ولا تصحب الأردى فتردى مع الردى

وفيه مضرة تعظيم الأسلاف والأكابر إذا زاد على المشروع، بحيث أن تجعل أقوالهم حجة يرجع إليها عند التنازع.
(1) "آخر" منصوب على الظرفية، أي آخر تكليمه إياهم، ويجوز فيه الرفع. قال الحافظ:
(( الظاهر أن أبا طالب قال: أنا... كما في المسند، فغيره الراوي بلفظة (هو) استقباحا للفظ المذكور، وهو من التصرفات الحسنة )).
(2) تأكيد من الراوي في نفي وقوع ذلك من أبي طالب، وذلك لما لله فيه من الحكمة، وليعلم أن هذا الدين لا ينال بالنسب، وإنما يحصل بالتقوى.
(3) اللام للقسم، وفي رواية لهما: " أما والله لأستغفرن لك ". وفيه جواز الحلف من غير استحلاف وكأنه هنا لتأكيد العزم على الاستغفار، تطييبا لنفس أبي طالب، وكانت وفاته بمكة قبل الهجرة بثلاث سنين، وتوفيت خديجة أم المؤمنين -رضي الله عنها- بعده بثمانية أيام.

ص -145- فأنزل الله عز وجل:{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} (1). وأنزل الله في أبي طالب: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} " (2).
....................................................................
(1) الإتيان بالفاء المفيدة للترتيب في قوله: فأنزل الله، تفيد أنها نزلت في أبي طالب، وقد ثبت أنه صلى الله عليه وسلم أتى قبر أمه لما اعتمر، فاستأذن ربه أن يستغفر لها، فنزلت هذه الآية، ولا منافاة، فإنه قد تتعدد أسباب النزول، وهذه الآية عامة في حقه صلى الله عليه وسلم وحق غيره، وفيه تحريم الإستغفار للمشركين وتحريم كل موالاتهم ومحبتهم، بل إذا حرم الاستغفار لهم فمحبتهم وموالاتهم أولى.
(2) أي : {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} 1 أي لقرابتك أو أحببت أن يهتدي،: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} 2 فله الحكمة البالغة في إضلال من شاء،:{وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} 3 أي بمن قدر له الهدى. وأجمع المفسرون على أنها نزلت في أبي طالب، وهي عامة، ومن حكمة الرب في عدم هدايته ليبين لعباده أن ذلك إليه سبحانه دون من سواه، فلو كان عند النبي صلى الله عليه وسلم - الذي هو أفضل خلقه- من هداية القلوب، وتفريج الكروب، والنجاة من العذاب، ونحو ذلك شيء لكان أحق الناس بذلك، وأولاهم به عمه الذي كان يحوطه ويحميه إلى أن بلّغ الوحي، وعادى قومه هو وأولاده، وقام بنصرته بالمال والرجال، وأقر أن ما جاء به هو الحق، إلا أنه لم ينقد إليه، ولم يتبرأ من دين المشركين، فظهر بذلك بطلان التعلق عليه صلى الله عليه وسلم - فضلا عن غيره- بشيء من خصائص الرب جل وعلا. قال المصنف: (( وفيه الرد على من زعم إسلام عبد المطلب وأسلافه )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 56.
2 سورة البقرة آية : 272.
3 سورة الأنعام آية : 117.


باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -146- باب ما جاء أن سبب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين (1)
وقول الله عز وجل: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ}1 (2).
....................................................................
(1) أي باب ما جاء من الدليل والبرهان على أن سبب كفر بني آدم أو سبب أول كفر بني آدم، وتركهم دينهم الذي خلقوا له، ولا صلاح ولا فلاح لهم إلا به هو الغلو في الصالحين من الأنبياء والأولياء وغيرهم بالقول والاعتقاد فيهم، وضابط الغلو: تعدي ما أمر الله به، وهو الطغيان الذي خطى الله عنه، ولما ذكر بعض ما يفعله عباد القبور مع الأموات من الشرك، أراد أن يبين السبب في ذلك، ليحذروا الغلو مطلقا لا سيما في الصالحين، فإنه أصل الشرك قديما وحديثا، لقرب الشرك بالصالحين من النفوس، فإن الشيطان يظهره في قالب المحبة والتعظيم.
(2) في موضعين من كتابه، أي لا تتعدوا ما حد الله لكم، ولا ترفعوا المخلوق عن منزلته التي أنزله الله، وأهل الكتاب هنا هم اليهود والنصارى، والغلو كثير في النصارى؛ فإنهم غلوا في عيسى فنقلوه من حيز النبوة إلى أن اتخذوه إلها من دون الله، واليهود تنقصوه فحطوه من منزلته، حتى جعلوه ولد بغي، فالنصارى أفرطوا، واليهود فرطوا، والخطاب وإن كان لأهل الكتاب، فهو تحذير لهذه الأمة أن يفعلوا مع نبيهم ما فعلت النصارى مع المسيح، واليهود مع العزير. قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ} 2. ومن تشبه بهم من هذه الأمة وغلا في الدين بإفراط أو تفريط فهو منهم، فعل من دعا نبيا أو وليا من دون الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 171.
2 سورة الحديد آية : 16.

ص -147- في الصحيح " عن ابن عباس -رضي الله عنهما- في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} (1). قال: هذه أسماء رجال صالحين من قوم نوح (2)
....................................................................
= فقد اتخذه إلها، وضاهى النصارى في شركهم، واليهود في تفريطهم.
وقد نرى الله عن الغلو في كتابه في مواضع، كقوله: {فَاسْتَقِمْ كَمَا أُمِرْتَ} 1 الآية وغيرها، والغلو شامل لجميع أمور الدين، فشمل الغلو في محبة الصالحين.
(1) كان هؤلاء أهل دين وفضل وخير، وماتوا في زمن متقارب فأسفوا عليهم، وصاروا يترددون على قبورهم، فأتاهم الشيطان وسول لهم أن يصوروا صورهم؛ ليكون أسهل عليهم من المجيء إلى قبورهم، ولم يكونوا قصدوا عبادتهم، وإنما قصدوا التذكر بهم؛ ليكون أدعى لهم على فعل الخير والتأسي بهم.
(2) هذا الأثر اختصره المصنف، ولفظ البخاري عنه: " صارت الأوثان التي في قوم نوح في العرب بعد، فأما ود فكانت لكلب بدومة الجندل، وأما سواع فكانت لهذيل، وأما يغوث فكانت، لمراد، ثم لبني غطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان، وأما نسر فكانت لحمير لآل ذي الكلاع، أسماء رجال صالحين في قوم نوح ". وروى ابن جرير عن موسى عن محمد بن قيس: أن يغوث ويعوق ونسرا كانوا قوما صالحين من بني آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم: لو صورنا صورهم كان أشوق لنا إلى العبادة، فصوروا صورهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال: إنما كانوا يعبدونهم، وبهم يسقون المطر فعبدوهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 112.

ص -148- فلما هلكوا أوحى الشيطان إلى قومهم: أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصابا، وسموها بأسمائهم (1)، ففعلوا ولم تعبد، حتى إذا هلك أولئك ونسي العلم عُبدت " (2).
....................................................................
(1) أي فإذا هلك أولئك الصالحون، وحزن عليهم قومهم حزنا شديدا، وسوس لهم الشيطان، وألقى إليهم أن انصبوا إلى مجالسهم حالة التعليم والتذكير أنصابا على صورهم المعلومة عندكم، جمع نصب، والأمر منه بالكسر، والمراد بالأنصاب هنا الأصنام المصورة على صور أولئك الصالحين التي نصبوها في مجالسهم؛ ليتذكروا أفعالهم بها، وسموها بأسمائهم حتى لا تنسوهم، وكلما ترونها تذكركم إياهم، وقد أخرج الشيطان لهم هذه الحيلة في قالب المحبة؛ لعدم قدرته عليهم إلا بهذه الدرجة، ومقصوده من بعدهم الذين لم يعرفوا ما نصبت له، ليوسوس لهم أنهم كانوا معبودين في أولاكم.
(2) أي فعل أولئك ما أوحاه الشيطان إليهم من تصوير صالحيهم، ولم تعبد تلك الصور، لقرب عهدهم بمعرفة الهالكين وما صوروا لأجله، حتى إذا هلك الذين صوروا الأصنام، ونسي العلم الذي فيه بيان الشرك والتوحيد، أو نسي العلم الذي نصبوا لأجله الأنصاب، وهو تذكر العلم الذي كانوا يأخذونه عنهم، والعبادة التي كانوا يفعلونها؛ ليتأسوا بهم فيها، عبدت تلك الصور، وفي رواية: أنهم قالوا: ما عظم أولنا هؤلاء إلا وهم يرجون شفاعتهم عند الله، فهذا هو السبب في عبادة هؤلاء الصالحين، وهذه هي الشبهة التي ألقاها الشيطان على المشركين من الأولين والآخرين. وفي رواية: "ونسخ" أي درست آثاره بذهاب العلماء، حتى صاروا لا يميزون بين التوحيد والشرك، فوقعوا في الشرك ظنا منهم أنه ينفعهم.
وعبدت تلك الأصنام لما قال لهم إبليس: إن من كان قبلكم كانوا يعبدونهم، وبهم يسقون المطر، فصارت هذه الأصنام بهذا التصوير سلما لعبادتها، ففيه مضرة =

ص -149- قال ابن القيم: (( قال غير واحد من السلف: لما ماتوا عكفوا على قبورهم، ثم صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم )) (1).
....................................................................
= فقد العلم، و مضرة الغلو فإن كل ما عبد من دون الله من- قبر أو صنم- فالأصل في عبادته الغلو واندراس العلم، والجهل بحقيقة دين المرسلين، فالله المستعان.
قال الكلبي: (( كان لعمرو بن ربيعة رئي من الجن، فأتاه فقال: أجب أبا ثمامة، وادخل بلا ملامة، ثم ائت سيف جدة تجد بها أصناما معدة، ثم أوردها تهامة ولا تهب، ثم ادع العرب إلى عبادتها تجب، فأتى جدة فوجد بها ودا وسواعا ويغوث ويعوق ونسرا، وفي الأصنام التي كانت عبدت على عهد نوح وإدريس، ثم إن الطوفان طرحها هناك، فاستثارها عمرو، وحضر الموسم، ودعا إلى عبادتها فأجيب )) ا هـ.
وعمرو بن ربيعة وعمرو بن لحي، أول من غير دين إبراهيم، والمعبود في الحقيقة هو الشيطان الذي زين لهم عبادتها، وأمرهم بها كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} 1 .
(1) ابن القيم هو الإمام العلامة محمد بن أبي بكر بن أيوب الزرعي الدمشقي، المعروف بابن قيم الجوزية، الثقة الحجة الورع الزاهد، المتفنن في سائر العلوم، صاحب التصانيف الرائقة السائرة المقبولة، أخذ عن شيخ الإسلام والمزي وغيرهما، وعد في أكابر السلف، مات -قدس الله روحه- سنة 751 هـ، وما ذكره -رحمه الله- هو بمعنى ما ذكره البخاري وابن جرير وغيرهما، إلا أنه ذكر عكوفهم على قبورهم قبل تصوير تماثيلهم، وذلك أعظم الوسائل الموصلة إلى الشرك، بل هو الشرك؛ لأن العكوف لله في المساجد عبادة، فإذا كان على القبور صار عكوفهم- تعظيما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 60-62.

ص -150- .............................................................................................
= ومحبة- عبادة لها، وقد تقدم أن العكوف هو البقاء والإقامة على الشيء في المكان عبادة وتعظيما وتبركا، كما كان المشركون يفعلون ذلك عند أصنامهم، لما يعتقدون فيها من البركة. والأمد: الزمان، أي طال عليهم الزمان، ونسوا ما قصده الأولون، فتبين أن مبدأ الشرك هو الغلو فيهم، وأن سبب تلك العبادة ما جرى من الأولين من التعظيم بالعكوف على قبورهم، ونصب صورهم في مجالسهم، فصارت بذلك أوثانا تعبد من دون الله، وهذا أول شرك حدث في الأرض.
قال القرطبي: (( وإنما صور أوائلهم الصور ليتأسوا بها، ويتذكروا أفعالهم الصالحة، فيجتهدوا كاجتهادهم، ويعبدوا الله عند قبورهم، ثم خلفهم قوم جهلوا مرادهم، فوسوس لهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها )) ا هـ.
أي فعبدوهم وما زال الشيطان يوحي إلى عباد القبور، إلى أن دعوا الناس إلى عبادتها، واتخاذها أعيادا ومناسك، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، ثم نقلهم إلى أن من نهى عن ذلك فقد تنقص أهل الرتب العالية، وعادوا أهل التوحيد، ووالوا أهل الشرك والتنديد، وزعموا أنهم أولياء الله: {وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلا الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 .
قال المصنف: وفيه أن من فهم هذا الباب وبابين بعده تبين له غربة الإسلام، ورأى من قدرة الله وتقليبه للقلوب العجب، وفيه معرفة أن أول شرك حدث على وجه الأرض بشبهة محبة الصالحين، ومعرفة أول شيء غير به دين الأنبياء، وقبول البدع مع كون الشرائع والفطر تردها، وأن سبب ذلك كله مزج الحق بالباطل بأمرين: الأول: محبة الصالحين. والثاني: فعل أناس من أهل العلم والدين شيئا أرادوا به خيرا، فظن من بعدهم أنهم أرادوا غيره. ومنها معرفة القاعدة الكلية، وهي النهي عن الغلو ومعرفة ما يؤول إليه، ومنها مضرة العكوف على القبر لأجل عمل صالح، ومعرفة النهي عن التماثيل، والحكمة في إزالتها ومعرفة شأن هذه القصة، وشدة الحاجة إليها مع الغفلة عنها.
قال حفيده: (( ومنها مضرة التقليد، وكيف آل بأهله إلى المروق من الإسلام )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 34.

ص -151- وعن عمر رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا: عبد الله ورسوله "1. أخرجاه (2).
....................................................................
(1) هو ابن الخطاب بن نفيل بن عبد العزى بن رياح بن قرط بن رزاح بن عدي بن كعب بن لؤي العدوي، أمير المؤمنين، وأفضل الصحابة بعد الصديق -رضي الله عنهما-، ولي الخلافة بعده عشر سنين ونصفا، فامتلأت الدنيا عدلا، وفتحت في أيامه ممالك كسرى وقيصر، استشهد في ذي الحجة سنة 23 هـ، قتله أبو لؤلؤة الخارجي.
(2) الإطراء: مجاوزة الحد في المدح، والكذب فيه، أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى -عليه السلام- حتى ادعوا فيه الإلهية، وإنما أنا عبد الله ورسوله، فصفوني بذلك كما وصفني ربي، وقولوا: عبد الله ورسوله، لا تجاوزوا هذا القول، فأبى المشركون إلا مجاوزة أمره، وارتكاب نهيه، وعظموه بما نهاهم عنه، وضاهوا النصارى في غلوهم وشركهم، وناقضوا أمره أعظم مناقضة، وأظهر لهم الشيطان هذا الشرك في قالب التعظيم للنبي صلى الله عليه وسلم ومحبته، والتوحيد والإخلاص في قالب التنقص، حتى جوزوا الاستغاثة به في كل ما يستغاث فيه بالله، ومنهم من يقول: نحن نعبد الله ورسوله، وارتكبوا ما نهوا عنه، وشاقوا الله ورسوله. وفيه أن الألفاظ التي يذكرها بعض الناس في الصلاة والسلام عليه صلى الله عليه وسلم وغير ذلك مما لا يحبه صلى الله عليه وسلم ، ولا يحب إلا ما جاء الأمر به حتى في الصلاة عليه صلى الله عليه وسلم ، وفيما يثني عليه ويمدح به، ومن العجب أن الشيطان أظهر لهم ذلك في صورة محبته، ومحبته إنما يصدقها تجريد التوحيد الذي بعث من أجله، وتجريد المتابعة، وتقديم محبته على النفس والمال والولد والناس أجمعين، والثناء عليه بما أثنى به عليه ربه، أو أثنى به هو على نفسه، من غير غلو ولا تقصير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).

ص -152- ......... قال: قال رسول الله صلى الله عليه وسلم : " إياكم والغلو، فإنما أهلك من كان قبلكم الغلو (1) "1 ولمسلم عن ابن مسعود أن رسول الله صلى الله عليه وسلم قال: " هلك المتنطعون (2) قالها ثلاثا (3) "2.
....................................................................
(1) أي التشدد في الدين ومجاوزة الحد، بأن يزاد في مدح الشيء أو ذمه على ما يستحق ونحو ذلك، فهو الداء العضال الذي هلكت به الأمم الماضية، وهذا الحديث ذكره المصنف -رحمه الله- غير معزو، وقد رواه أحمد ومسلم والترمذي وابن ماجه عن ابن عباس -رضي الله عنهما- قال: " قال رسول الله صلى الله عليه وسلم غداة جمع: هلم القط لي حصيات من حصى الخذف، فلما وضعتها في يده قال: نعم بأمثال هؤلاء وإياكم والغلو، فإنما أهلك من كان قبلكم الغلو في الدين "3. لفظ ابن ماجه، وإسناده صحيح، وشواهده في الكتاب والسنة. وسبب هذا اللفظ العام رمي الجمار. وقال شيخ الإسلام: (( هذا الحديث عام في جميع أنواع الغلو في الاعتقادات والأعمال )).
(2) أي المتكلفون المتعمقون المتأنقون، الغالون في الكلام، المتكلمون بأقاصى حلوقهم، مأخوذ من النطع وهو الغار الأعلى من الفم، ثم استعمل في كل متعمق قولا وفعلا، أو الغالون في عباداتهم، بحيث تخرج عن قوانين الشريعة، أو الذي يدخل الباطل في قالب الحق لقوة فصاحته، وأما الفصاحة التي توضح الحق وترد الباطل، وتظهر عظمة العلم والدليل فممدوحة.
(3) أي قال هذه الكلمة ثلاث مرات، مبالغة في الإبلاغ والتعليم، وقد بلغ البلاغ المبين صلى الله عليه وسلم ومطابقة هذا الحديث للترجمة أن التنطع من الغلو والزيادة؛ لما فيه من الخروج إلى ما يوصل إلى الشرك بالله عز وجل. وهذا الحديث رواه أحمد أيضا وأبي داود وغيرهما.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : مناسك الحج (3057).
2 مسلم : العلم (2670) , وأبو داود : السنة (4608) , وأحمد (1/386).
3 النسائي : مناسك الحج (3057).


باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده؟ - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -153- باب ما جاء من التغليظ فيمن عبد الله عند قبر رجل صالح فكيف إذا عبده (1) ؟
في الصحيح عن عائشة -رضي الله عنها-: " أن أم سلمة ذكرت لرسول الله -صلى الله عليه وسلم- كنيسة رأتها بأرض الحبشة (2)
....................................................................
(1) أي باب ذكر ما ورد في النصوص من التغليظ والتهديد، والوعيد الشديد على من يعبد الله عند قبر رجل صالح مع أنه لا يقصد إلا الله، ومع كونه معصية فهو وسيلة وذريعة من أعظم الوسائل والذرائع إلى الشرك، وقد أبدى صلى الله عليه وسلم وأعاد، وكرر وغلظ في ذلك، فكيف إذا عبد الرجل الصالح فإنه أحق وأولى بما هو أعظم من هذا التغليظ، والمقصود أنه إذا كانت عبادة الله عند القبور منهيا عنها، ومغلظا فيها، فكيف بعبادة صاحب القبر، فإن ذلك شرك أكبر، وعبادة الله عنده وسيلة إلى عبادته، وكلما أدى إلى محرم فهو محرم، فإن الوسائل لها حكم الغايات، فوسائل الشرك محرمة؛ لأنها تؤدي إليه، ولما رأى المصنف -قدس الله روحه- تهافت الناس على عبادة القبور، نوع التحذير من الافتتان بالقبور، وأخرجه في أبواب مختلفة، ليكون أوقع في القلوب، وأحسن في التعليم، وأعظم في الترهيب، وأبلغ في التحذير.
(2) أم سلمة هي هند بنت أبي أمية بن المغيرة بن عبد الله بن عمرو بن مخزوم، القرشية المخزومية، تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة، وكانت قد هاجرت مع أبي سلمة إلى الحبشة، وتوفيت سنة 62 هـ، والكنيسة- بفتح الكاف =

ص -154- وما فيها من الصور (1)، أولئك إذا مات فيهم الرجل الصالح –أو العبد الصالح- بنوا على قبره مسجدا (2)، وصوروا فيه تلك الصور (3)، أولئك شرار (4) الخلق عند الله "1 .
....................................................................
= وكسر النون- متعبد النصارى، وفي رواية: "يقال لها: مارية"، وفيه أن أم سلمة ذكرت ذلك لرسول الله صلى الله عليه وسلم في مرض موته، وهو في الصحيحين، وفيهما أيضا أن أم حبيبة وأم سلمة ذكرتا كنيسة رأتاها بالحبشة فيها تصاوير، فذكرتا ذلك لرسول الله صلى الله عليه وسلم .
(1) أي وذكرت له ما فيها من تلك الصور، وفي رواية: "وذكرتا له من حسنها وتصاوير فيها".
(2) أي موضعا للعبادة، وإن لم يسم مسجدا كالكنائس والمشاهد، و "أولئك" بكسر الكاف، خطاب للمرأة، والرجل الصالح هو القائم بحقوق الله، وحقوق عباده، وفيه التحري في الرواية، وجواز الرواية بالمعنى لمن يحسن ذلك.
(3) بكسر الكاف أيضا، وتفتح كالماضية، والإشارة إلى ما ذكرت له أم سلمة وأم حبيبة من التصاوير التي في تلك الكنيسة، كما في بعض ألفاظ الحديث، فذكرتا من حسنها وتصاوير فيها، ذكرهم على وجه العيب والذم والإشانة.
(4) شرار بكسر الشين جمع شر كالخيار جمع خير، وإنما سموا بذلك لضلالهم، وسنهم لمن بعدهم الغلو في قبور صالحيهم حتى أفضى بهم ذلك الغلو إلى عبادتها، وهو عام فيمن فعلهم من هذه الأمة، وأي زجر وأي تغليظ وتقريع وتعيير أبلغ من هذا؟ وهم إنما صوروا صورهم ليتأسوا بهم، ويتذكروا أفعالهم الصالحة، فحذر النبي صلى الله عليه وسلم عن مثل ذلك وأنذر، وأبدى وأعاد، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (427) , ومسلم : المساجد ومواضع الصلاة (528) , والنسائي : المساجد (704) , وأحمد (6/51).

ص -155- فهؤلاء جمعوا بين الفتنتين: فتنة القبور وفتنة التماثيل (1).
....................................................................
= أولا بالبناء على القبور، ثم بالتصوير، ثم بكونهم شرار الخلق؛ سدا للذريعة المؤدية إلى الشرك.
وفيه ونحوه دلالة ظاهرة على تحريم بناء المساجد على القبور، وزخرفتها وإسراجها، وعبادة الله عندها، أو تعليق شيء من الصور عليها، لا سيما وقد لعن صلى الله عليه وسلم من فعل ذلك كما سيأتي.
(1) هذا من كلام شيخ الإسلام ابن تيمية على الحديث، أدرجه المصنف -رحمهما الله تعالى- غير منسوب؛ لأنه معلوم عند غالب من يقرأ هذا الكتاب، وعني -رحمه الله- أن الذين بنوا هذه الكنيسة جمعوا فيها بين فتنتين، ضل بهما كثير من الخلق، فأما فتنة القبور فلأنهم افتتنوا بقبور الصالحين، وعظموها تعظيما مبتدعا، فآل بهم إلى الشرك. وأما فتنة التماثيل- أي الصور- فإنهم لما افتتنوا بقبور الصالحين، وعظموها وبنوا عليها المساجد، وصوروا فيها تلك الصور، آل بهم الأمر إلى أن عبدوها، وهاتان الفتنتان هما سبب عبادة الصالحين، كاللات والعزى وود وغيرها، وهذه العلة هي التي لأجلها نهى النبي صلى الله عليه وسلم عن اتخاذ المساجد على القبور، وهي التي أوقعت الكثير من الأمم في ذلك، والفتنة بالقبور كالفتنة بالأصنام وأشد؛ فإن الشرك بقبر رجل يعتقد صلاحه أقرب إلى النفوس من الشرك بخشبة أو حجر، ولهذا تجد أهل الشرك يتضرعون عندها، ويخشعون ويخضعون، ويعبدون عبادة لا يفعلونها في بيوت الله، ويلهجون بذكرهم أكثر مما يذكرون الله، وينفقون نفائس الأموال في ذلك، ولأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها، حتى نهى عن الصلاة في المقبرة. قال شيخ الإسلام: وإذا قصد الرجل الصلاة عند القبور متبركا بها، فهذا عين المحادة، فإن المسلمين قد أجمعوا على ما قد علموه بالاضطرار من دين الرسول صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك الصلاة عندها، واتخاذها مساجد، وبناء المساجد عليها، فقد تواترت =

ص -156- ولهما عنها قالت: " لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه(1)، فإذا اغتم بها كشفها(2)، فقال -وهو كذلك-: لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" (3).
....................................................................
= النصوص عن النبي صلى الله عليه وسلم بالنهي عن ذلك، والتغليظ فيه، وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها، متابعة منهم للسنة الصحيحة الصريحة، وصرحوا بتحريم ذلك، ومن أطلق الكراهة منهم فينبغي أن تحمل كراهته على التحريم، إحسانا للظن بالعلماء، وأن لا يظن بهم أن يجوزوا فعل ما تواتر عن رسول الله صلى الله عليه وسلم النهي عنه، ولعن فاعله.
(1) نزل بضم النون وكسر الزاي، أي لما نزل به ملك الموت لقبض روحه الشريفة، والملائكة الكرام، وروى بالفتح، أي لما نزل به الموت. وفي رواية: نزلت، أي لما حضرت المنية والوفاة. و"طفق" بفتح الطاء وكسر الفاء وتفتح، أي جعل، "والخميصة" كساء له أعلام.
(2) أي إذا غمته فاحتبس نفسه عن الخروج كشفها عن وجهه؛ لشدة ما يعالج صلى الله عليه وسلم من كرب الموت.
(3) أي قال صلى الله عليه وسلم في هذه الحالة الحرجة، وهي شدة النزع، لشدة اهتمامه، واعتنائه بمقام التوحيد، وخوفه أن يعظم قبره، كما فعل من مضى: "لعنة الله على اليهود والنصارى"، وفي لفظ: " قاتل الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد "1 أي كنائس وبيعا، أي يتعبدون ويسجدون فيها لله، وإن لم يسموها مساجد، فإن الاعتبار بالمعنى لا بالاسم، وفي لفظ لمسلم: " كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد "2. ومثل ذلك القباب والمشاهد المبنية على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34 ,6/121 ,6/146 ,6/252 ,6/255 ,6/274) , والدارمي : الصلاة (1403).
2 مسلم : المساجد ومواضع الصلاة (532).

ص -157- يحذر ما صنعوا (1)، ولولا ذلك لأبرز قبره (2)، غير أنه خشي أن يتخذ مسجدا" 1. أخرجاه (3).
....................................................................
= قبور الأنبياء والصالحين، فإنما هي المساجد الملعون من بناها على قبورهم، فأفاد أن هذا من أخوف ما خافه صلى الله عليه وسلم على أمته، ولولا أن ضرره عظيم لما ذكره في هذا المقام، وخص قبور الأنبياء لأن عكوف الناس على قبور أنبيائهم أعظم، واتخاذها مساجد أشد، ولم يكن هذا اللعن في سياق الموت لهذه الطائفتين إلا على سبيل التحذير الشديد؛ لئلا تقع أمته في شيء من فعلهم عند قبره، فلعنهم على تحري الصلاة عندها، وإن كان المصلي لا يصلي إلا لله؛ لأنه ذريعة إلى عبادتها، فكيف إذا عبدها، وهذا هو الغاية التي يكون اتخاذ القبور مساجد ذريعة إليها، واللعنة ليست مختصة باليهود والنصارى، بل تعم من فعل فعلهم.
(1) هذا من كلام عائشة -رضي الله عنها- أي أن رسول الله صلى الله عليه وسلم لعن اليهود والنصارى تحذيرا لأمته أن يفعلوا ما فعلت اليهود والنصارى، فيقع بهم من اللعنة ما وقع بهم، فإنه من الغلو في الأنبياء، وأعظم وسائل الشرك، قال القرطبي: (( وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام )).
(2) وفي لفظ: لأبرزوا قبره، أي ولولا تحذير النبي صلى الله عليه وسلم ما صنعوا، ولعنه من فعل ذلك لأبرز قبره، أي لدفن خارج بيته، أو مع قبور الصحابة الذين كانت قبورهم في البقيع.
(3) أي البخاري ومسلم، ويغنى عنه قوله في أوله: ولهما؛ فلعله سبقة قلم، و"خشي" روي بفتح الخاء وضمها، فعلى الفتح يكون هو الذي خشي ذلك صلى الله عليه وسلم ، وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة، فلم يبرزوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (436) , ومسلم : المساجد ومواضع الصلاة (531) , والنسائي : المساجد (703) , وأحمد (1/218 ,6/34) , والدارمي : الصلاة (1403).

ص -158- ولمسلم عن جندب بن عبد الله رضي الله عنه (1) قال: " سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس (2) وهو يقول: إني أبرأ إلى الله أن يكون لي منكم خليل (3)؛
....................................................................
= قبره خشية أن يقع ذلك غلوا وتعظيما، لما تقرر عندهم من مناقضة ذلك لدين الإسلام، بما أبدى وأعاد صلى الله عليه وسلم من النهي والتحذير منه ولعن فاعله. قال القرطبي: ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا- حيطان تربته، وسدوا المداخل إليها، وجعلوها محدقة بقبره، خافوا أن يتخذ موضع قبره قبلة، إذا كان مستقبل المصلي، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين، وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يتمكن أحد من استقبال قبره. قال المصنف: وفيه ما ذكر صلى الله عليه وسلم فيمن بنى مسجدا يعبد الله فيه على قبر رجل صالح، ولو صحت نية الفاعل، والنهي عن التماثيل، وتغليظ الأمر في ذلك، ونهيه عن فعله عند قبره قبل أن يوجد القبر، وأنه من سنن اليهود والنصارى في قبور أنبيائهم، ولعنه إياهم على ذلك، وأن مراده بذلك تحذيرنا عن قبره، ومنها العلة في عدم إبراز قبره.
(1) هو أبو عبد الله البجلي العلقي، والعلق بطن من بجيلة من كهلان، ويقال: جندب الخير، وينسب إلى جده سفيان، صحابي مشهور، مات بعد الستين.
(2) أي خمس ليال، وقيل خمس سنين، والأول أظهر؛ لكونه لعن أيضا وهو في سياق الموت من فعله.
(3) نفى أن تكون حاجته وانقطاعه إلى غير الله عز وجل والليل المنقطع إليه، المحبوب غاية الحب، مشتق من الخلة بفتح الخاء وهي تخلل المودة في القلب، كما قال الشاعر: =

ص -159- فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا (1)، ولو كنت متخذا من أمتي خليلا، لاتخذت أبا بكر خليلا (2)، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد (3)،
....................................................................

قد تخللت مسلك الروح مني وبذا سمي الخليل خليلا

والخلة فوق المحبة، فإن المحبة عامة والخلة خاصة، وهي نهاية المحبة، وبرئ من الشيء سلم وخلص. قال القرطبي: (( وإنما كان ذلك؛ لأن قلبه صلى الله عليه وسلم قد امتلأ من محبة الله وتعظيمه ومعرفته، فلا يسع لمخالة غيره )).
(1) أي فلا أريد مع خلة ربي أحدا، بل حسبي ذلك؛ لئلا تزاحم خلة غيره خلته، وفيه إثبات أنه خليل الله، ولا ينافي عبوديته لله.
(2) فيه إثبات فضيلة الصديق رضي الله عنه؛ إذ لو كان النبي صلى الله عليه وسلم على سبيل الفرض والتقدير متخذا خليلا لاتخذ أبا بكر، وفي صحيح مسلم: " ولكن أخي وحبيبي "1. قال المصنف: فيه الرد على الرافضة والجهمية اللتين هما شر أهل البدع، بل أخرجهم بعض السلف من الثنتين والسبعين فرقة. وفيه التصريح بأن الصديق أفضل الصحابة، وفيه إشارة إلى خلافته؛ لأن من كانت محبته لشخص أشد، كان أولى بالنيابة عنه من غيره، وقد استخلفه على الصلاة بالناس، وغضب لما قيل له: يصلي بهم عمر، وذلك في مرضه الذي توفي فيه صلى الله عليه وسلم . واسم أبي بكر عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة، الصديق الأكبر، خليفة رسول الله صلى الله عليه وسلم وأفضل الصحابة بالإجماع، ومناقبه مشهورة، مات 13 هـ، وله 63.
(3) (ألا) حرف استفتاح، واتخاذها إما أن يكون سجودا لها تعظيما وعبادة، أو توجها منهم إليها حالة الصلاة، جمعا بين العبادة وتعظيم الأنبياء، وعلى كل تقدير فإنهم يستحقون اللعن بذلك، والحديث أعم من ذلك، فيشمله ويشمل بناء المساجد والقباب عليها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3656).

ص -160- ألا فلا تتخذوا القبور مساجد، فإني أنهاكم عن ذلك (1) "1. فقد نهى عنه في آخر حياته (2)، ثم إنه لعن وهو في السياق من فعله (3)، والصلاة عندها من ذلك (4) وإن لم يبن مسجد (5)،
....................................................................
(1) يحذر الأمة أن تتخذ القبور مساجد كالذين من قبلهم، وأكد النهي فقال: "فإني أنهاكم عن ذلك" أي عن اتخاذها مساجد، سدا لذريعة الشرك، ففيه النهي عن اتخاذ القبور مساجد من ثلاثة أوجه:
(الأول) ذم من كان قبلهم على ذلك .
(والثاني) تحذيرهم أن لا يتخذوها .
(والثالث) قوله: "فإني أنهاكم عن ذلك" فبالغ في النهي، نصيحة لأمته عن أعظم ما يحل بهم.
(2) أي كما في حديث جندب، وهذا وما بعده من كلام شيخ الإسلام.
(3) كما في حديث عائشة رضي الله عنها؛ لأن التردد على القبور يوجب التأله لأربابها، ويورث عبادتهم، و (سياق) أصله سواق، قلبت الواو ياء لكسر السين، وسياق وسواق مصدران من ساق يسوق، والمراد سياق الموت، سمي بذلك كأن روحه الشريفة تساق لتخرج من البدن.
(4) أي من اتخاذها مساجد، فمن صلى عند القبور فقد اتخذها مساجد، فهو داخل في لعن الرسول صلى الله عليه وسلم ومرتكب نهه شاء أم أبى، وفائدة التنصيص على زمن النهي، يقضي بأنه من الأمر المحكم الذي لم ينسخ؛ لكونه صدر في آخر حياته صلى الله عليه وسلم .
(5) أي إن الصلاة عند القبور وإليها من اتخاذها مساجد الملعون من فعله، ولو بدون بناء مساجد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (532).

ص -161- وهو معنى قولها: خشي أن يتخذ مسجدا (1)؛ فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا (2)، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا (3)، بل كل موضع يصلى فيه يسمى مسجدا (4).
....................................................................
(1) أي معنى قول عائشة رضي الله عنها: يحذر ما صنعوا، ولولا ذلك لأبرز قبره، غير أنه خشي أن يتخذ مسجدا، كما اتخذت اليهود والنصارى قبور أنبيائهم مساجد، وعن أبي سعيد مرفوعا: " الأرض كلها مسجد إلا المقبرة والحمام "1. أخرجه الخمسة. وفي الصحيح أن " عمر رأى أنس بن مالك يصلي عند قبر، فقال: القبر القبر " فإنه مستقر عندهم ما نهاهم عنه النبي صلى الله عليه وسلم من الصلاة عند القبور، وفي هذا وأمثاله إبطال زعم من زعم أن النهي لأجل النجاسة، وهو أبعد شيء عن مقاصد الشارع، بل العلة الخوف على الأمة من نجاسة الشرك، كما هو معلوم من النصوص المستفيضة عن الرسول صلى الله عليه وسلم .
(2) لما علموا من تشديده صلى الله عليه وسلم في ذلك وتغليظه، ولعن من فعله.
(3) لكونه أعد لها، وإن لم يبن فيه مسجد، و (قصد إلى الشيء) توجه إليه.
(4) وإن لم يقصد بذلك، كما إذا عرض لمن أراد أن يصلي، فأوقع الصلاة في ذلك الموضع الذي حانت الصلاة عنده، من غير أن يقصد ذلك الموضع بخصوصه، فإنه يصير بفعل الصلاة فيه مسجدا، فالأول في الأمكنة المعدة للصلاة، وهذا في أي موضع صلى فيه وإن لم يعد لها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (317) , وأبو داود : الصلاة (492) , وابن ماجه : المساجد والجماعات (745).

ص -162- كما قال صلى الله عليه وسلم : " جعلت لي الأرض مسجدا وطهورا "1 (1). ولأحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعا: " إن من شرار الناس من تدركهم الساعة وهم أحياء (2)، والذين يتخذون القبور مساجد (3) "2 .
....................................................................
(1) أخرجه البخاري ومسلم من حديث جابر: " أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي "3، وفيه: " وجعلت لي الأرض مسجدا وطهورا " ، فسمى الأرض مسجدا، بمعنى أنه تجوز الصلاة في كل بقعة منها، إلا ما استثنى من المواضع التي لا تجوز الصلاة فيها، كالمقبرة والمكان النجس، قال البغوي: أراد أن أهل الكتاب لم تبح لهم الصلاة إلا في بيعهم وكنائسهم، فأباح الله لهذه الأمة الصلاة حيث كانوا، تخفيفا عليهم وتيسيرا، وهذا من خصائصه صلى الله عليه وسلم . وقوله: " طهورا" أراد به التيمم، وفيه المبالغة في النهي عن بناء المساجد عند القبور كيف بين لهم أولا، ثم قبل موته بخمس قال ما قال، ثم لما كان في النزع لم يكتف بما تقدم، بل لعن حالة النزع من فعل ذلك.
(2) أي ينفخ في الصور نفخة الفزع وهم أحياء أو مقدماتها، كخروج الدابة وطلوع الشمس من مغربها، وهذا أيضا من أبلغ التغليظ؛ فإنه أخبر عمن تقوم عليهم الساعة أنهم هم شرار الخلق، كقوله: " ويبقى شرار الناس "4، وقوله: " حتى لا يقال في الأرض الله الله " 5. و(شرار الناس) بكسر الشين: جمع شر، ضد خيارهم.
(3) أي وإن من شرار الناس الذين يتخذون القبور مساجد بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلى الله عليه وسلم لعنهم على ذلك، تحذيرا للأمة أن يفعلوا مع نبيهم وصالحيهم فعلهم، وهذا المعنى متواتر عن النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلاة (438) , ومسلم : المساجد ومواضع الصلاة (521) , والنسائي : الغسل والتيمم (432) والمساجد (736) , وأحمد (3/304) , والدارمي : الصلاة (1389).
2 أحمد (1/435).

ص -163- ورواه أبو حاتم في صحيحه (1).
....................................................................
= معلوم بالاضطرار من دينه، وكل ذلك شفقة منه صلى الله عليه وسلم على الأمة، وخوف من أن يقودهم ذلك إلى الشرك بها وأصحابها، وتقدم الإجماع على النهي عن البناء على القبور، والقطع بتحريمه، وفي صحيح مسلم: "نهى أن يجصص القبر، وأن يبنى عليه".
قال شيخ الإسلام: لا فرق بين الجديدة والعتيقة، انقلبت تربتها أو لم تنقلب، ولا فرق أن يكون بينه وبين الأرض حائل أولا، لعموم الاسم وعموم العلة، وإن كان موضع قبر أو قبرين؛ لأنه لعن الذين اتخذوا قبور أنبيائهم مساجد ومعلوم أن قبورهم لا تنجس، فمن علق النهي بنجاسة التربة خاصة، فهو بعيد عن مقصود النبي صلى الله عليه وسلم ، ولا تجوز في مسجد بني في مقبرة سواء كان له حيطان تحجز بينه وبين القبور، أو كان مكشوفا، وفي صحيح مسلم من حديث أبي مرثد: " لا تصلوا إلى القبور"1. وقال ابن القيم: (( وبالجملة فمن له معرفة بالشرك وأسبابه وذرائعه، وفهم عن الرسول مقاصده، جزم جزما لا يحتمل النقيض أن هذه المبالغة واللعن والنهي بصيغة: "لا تفعلوا"، "إني أنهاكم" ليس لأجل النجاسة، بل هو لأجل نجاسة الشرك اللاحق بمن عصاه؛ فإن هذا وأمثاله صيانة منه لحمى التوحيد أن يلحقه الشرك، وغضب لربه أن يعدل به سواه )) ا هـ. وقد وقع بسبب البناء على القبور من المفاسد التي لا يحيط بها على التفصيل إلا الله، ما يغضب لله من أجله من في قلبه رائحة إيمان، ولقد أبدى صلى الله عليه وسلم وأعاد، وحذر من ذلك، حتى في النزع سدا لذريعة الشرك قبل وقوعه، وتحذيرا للناس منه، وقد طبق العالم اليوم، وعادت الجاهلية الأولى، بل زادوا عليهم دعاءهم في الشدائد، واعتقاد النفع والضر فيهم من دون الله عز وجل فإنا لله وإنا إليه راجعون.
(1) أبو حاتم هو محمد بن حبان، تقدمت ترجمته، وأن أصح ما صنف في الصحيح بعد الصحيحين صحيح ابن خزيمة فابن حبان فالحاكم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (972) , والترمذي : الجنائز (1050) , والنسائي : القبلة (760) , وأبو داود : الجنائز (3229) , وأحمد (4/135).


باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -164- باب ما جاء أن الغلو في قبور الصالحين يصيرها أوثانا تعبد من دون الله (1)
روى مالك في الموطأ (2) أن رسول الله صلى الله عليه وسلم قال: " اللهم لا تجعل قبري وثنا يُعبد (3)،
....................................................................
(1) أي ذكر ما ورد من الدليل والبرهان أن الغلو- وهو مجاوزة الحد- في قبور الأنبياء والصالحين بالبناء عليها، واتخاذ المساجد عليها، والصلاة عندها، والذبح والنذر وغير ذلك من أنواع الغلو يجعلها أوثانا؛ لأنه يورث التأله والعبادة شيئا فشيئا، والوثن يعم الأصنام وغيرها مما يعبد من دون الله، كما عبدت اللات والعزى ومناة وغيرها.
(2) أي روى مالك بن أنس بن مالك بن أبي عامر الأصبحي، إمام دار الهجرة، أحد الأئمة الأربعة، وأحد الحفاظ. قال أحمد: (( مالك أثبت في كل شيء )). وقال البخاري: (( أصح الأسانيد كلها مالك عن نافع عن ابن عمر )). وروى عن جماعة من التابعين، نافع وغيره، وعنه الشافعي والأوزاعي وخلق، ولد سنة 93 هـ، ومات سنة 179 هـ.
روى هذا الحديث عن زيد بن أسلم عن عطاء مرسلا، ومرسله ثقة. ورواه البزار عن زيد عن عطاء عن أبي سعيد مرفوعا، وسنده من تقبل زيادته، وله شاهد عند أحمد من حديث أبي هريرة، والموطأ اشتهر في عصره حتى قال الشافعي: (( ما تحت أديم السماء كتاب أكثر صوابا بعد كتاب الله من موطأ مالك )). وهو كما قال؛ فإن حديثه أصح من حديث نظرائه.
(3) خاف صلى الله عليه وسلم أن يقع في أمته ذلك، كما وقع من اليهود والنصارى في قبور أنبيائهم، فرغب إلى ربه أن لا يجعل قبره وثنا يعبد، وقد استجاب =

ص -165- اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد (1) "1. ولابن جرير بسنده عن سفيان عن منصور عن مجاهد (2):
....................................................................
= الله دعاءه فصان قبره، وأحاطه بثلاثة جدران، مثلثة لا يستطيع أحد الوصول إليه ولا استقباله
قال ابن القيم:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

فدل الحديث على أن قبر النبي صلى الله عليه وسلم لو عبد لكان وثنا، لكن حماه الله بما حال بينه وبين الناس، فلا يوصل إليه، ودل على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها، وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها، حتى اتخذت دينا يضلل من أنكر عبادتها.
(1) أتى صلى الله عليه وسلم بهذه الجملة بعد دعائه ربه أن لا يجعل قبره وثنا يعبد، تنبيها على سبب لحوق شدة الغضب عليهم ولعنهم، وهو توصلهم بذلك إلى أن تصير أوثانا تعبد، وفيه إشارة إلى ما ترجم له المصنف، وفيه تحريم البناء على القبور والصلاة عندها، وأنه من الكبائر. وكره مالك أن يقول: زرت قبر النبي صلى الله عليه وسلم ؛ وعلل الكراهة بقوله: " اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد " .
قال المصنف: (( وفيه أنه لم يستعذ إلا مما يخاف وقوعه )).
(2) ابن جرير هو الإمام الحافظ محمد بن جرير بن يزيد بن خالد، وقيل: يزيد بن كثير بن غالب الطبري من أهل آمد طبرستان، صاحب التفسير والتاريخ والأحكام وغيرها. قال ابن خزيمة:
(( لا أعلم على وجه الأرض أعلم من محمد بن جرير )). وكان من المجتهدين، وله أصحاب يتفقهون على مذهبه، ولد سنة 224 هـ، ومات سنة 310 هـ.
وسفيان هو ابن سعيد بن مسروق الثوري من ثور بن عبد مناة بن أد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مالك : النداء للصلاة (416).

ص -166- "{أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: كان يلت لهم السويق (1)، فمات فعكفوا على قبره " (2).
....................................................................
= ابن طابخة، أبو عبد الله الكوفي، ثقة حافظ فقيه مجتهد، وله أيضا أتباع يتفقهون على مذهبه، مات سنة 161 هـ، وله 64 .
ومنصور هو ابن المعتمر بن عبد الله بن ربيعة أبو عتاب السلمي الكوفي، ثقة ثبت فقيه، روى عن أبي وائل والنخعي والحسن وغيرهم، وعنه أيوب والأعمش وغيرهما، مات سنة 132 هـ،
ومجاهد هو ابن جبر بفتح الجيم وسكون الباء الموحدة أبو الحجاج المخزومي المقري، مولى السائب المكي، ثقة إمام في العلم والتفسير، أخذه عن ابن عباس وغيره، وروى عن علي والعبادلة وغيرهم، وعنه عطاء وعكرمة وغيرهما، ولد سنة 21 هـ، ومات وهو ساجد سنة 104 هـ.
(1) أي للحاج، والسويق دقيق الحنطة أو الشعير، ولته خلطه وبله بالسمن أو الماء.
(2) وفي رواية: كان اللات رجلا في الجاهلية، وكان له غنم، فكان يسلو من رسلها، ويأخذ من زبيب الطائف والأقط، فيجعل منه حيسا، فيطعم من يمر من الناس، فلما مات عبدوه وقالوا: هو اللات، رواه سعيد بن منصور والفاكهي. والمعنى أن اللات كان رجلا صالحا يطعم الحجاج السويق، فلما مات غلوا فيه وعظموه لأجل عمله الصالح الذي كان يعمله، فعكفوا على قبره حتى عبدوه، وصار قبره وثنا من أوثان المشركين، فقد تقرر أن سبب عبادة اللات هو الغلو في قبره حتى صار وثنا يعبد، كما كان ذلك هو السبب في عبادة الصالحين ود وسواع وغيرهما، وكما كان ذلك هو السبب في عبادة الصالحين اليوم من الأموات وغيرهم، فإنهم غلوا فيهم، وبنوا على قبورهم القباب والمشاهد، وجعلوها ملاذا لقضاء المآرب، وهو الشاهد للترجمة. والعكوف على الشيء: الإقبال عليه مواظبا والاحتباس فيه، والاستدارة حوله، ومنه الاعتكاف في المساجد.

ص -167- وكذا قال أبو الجوزاء عن ابن عباس: كان يلت السويق للحاج (1). وعن ابن عباس -رضي الله عنهما- قال: " لعن رسول الله صلى الله عليه وسلم زائرات القبور (2)،
 ....................................................................
(1) رواه البخاري عن مسلم بن إبراهيم عن أبي الأشعث عن أبي الجوزاء، وهو أوس بن عبد الله الربعي بفتحتين من ربيعة الأزد، روى عن أي هريرة وابن عباس وغيرهما، وعنه بديل وقتادة والأشعث وغيرهم، ثقة مشهور مات سنه 83 هـ.
(2) اللعن: الطرد والإبعاد ويقع بالقول، "وزائرات " جمع زائرة، وفي رواية "زوارات القبور"، وفيه دلالة صريحة على تحريم زيارة النساء القبور وهو قول أكثر أهل العلم، وقد نهى النبي صلى الله عليه وسلم عن زيارة القبور نهيا عاما، ثم أذن فيه بقوله: "فزوروها" وحديث الإذن مخصص بهذا الحديث، فهو من العام المخصوص، ولم تدخل النساء في الإذن لأوجه: (منها) أن قوله: "فزوروها" صيغة تذكير، ولو كان للعموم لكان النساء على عهده صلى الله عليه وسلم وعهد خلفائه يزرنها. (ومنها) أنه علل الإذن للرجال بأن ذلك يذكر الموت، ويرقق القلب، وتدمع العين، والمرأة يخرجها إلى الجزع والندب والنياحة لما فيها من الضعف، والعلة في المنع أنهم كانوا حديثي عهد بكفر، فلما طال مكثهم في الإسلام نسخ لزوال العلة، والعلة في النساء باقية بحالها، وليس في زيارتهن من المصلحة ما يعارض تلك المفسدة؛ لأنه ليس في زيارتهن إلا دعاؤهن للميت، أو اعتبارهن به، وذلك ممكن في بيوتهن، وفي الحديث: " ارجعن مأزورات غير مأجورات، فإنكن تفتن الحي وتؤذين الميت ". وفي الصحيح نهيه النساء عن اتباع الجنائز.

ص -168- والمتخذين عليها المساجد والسرج (1)"1. رواه أهل السنن (2).
....................................................................
(1) أي ولعن رسول الله صلى الله عليه وسلم المتخذين على القبور المساجد المبنية، والموقدين عليها السرج وكذا الصلاة عندها، والدعاء ونحو ذلك، وهذا حرام باتفاق العلماء. وفي صحيح مسلم: " لا تجلسوا على القبور، ولا تصلوا إليها "2. وإذا كانت المساجد بنيت لذكر الله، وقراءة القرآن والصلاة، كانت القبور بذلك مساجد. قال ابن القيم: (( اتخاذها مساجد وإيقاد السرج عليها من الكبائر )). ووجه إيراد المصنف هذا الحديث في هذا الباب دون الذي قبله هو أنه لعن المتخذين عليها المساجد والسرج، وقرن بينهما، فهما قرينان فدل على أنه لأجل نجاسة الشرك؛ إذ ليس لعن المسرجين من أجل نجاسة البقعة، فكذا البناء.
(2) أبو داود والترمذي وابن ماجه، ولم يخرجه النسائي، وجاء عن النبي صلى الله عليه وسلم نحوه من طريقين: عن أبي هريرة عند أحمد والترمذي وصححه، وعن حسان عند ابن ماجه. قال شيخ الإسلام: (( هذا الحديث تعددت طرقه، فهو في الأصل معروف، ومثله حجة بلا ريب )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الصلاة (320) , والنسائي : الجنائز (2043) , وأبو داود : الجنائز (3236) , وابن ماجه : ما جاء في الجنائز (1575) , وأحمد (1/229 ,1/287 ,1/324 ,1/337).
2 مسلم : الجنائز (972) , والترمذي : الجنائز (1050), والنسائي : القبلة (760) , وأبو داود : الجنائز (3229), وأحمد (4/135).


باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -169- باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك (1)
وقول الله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ
....................................................................
(1) المصطفى المختار، والجناب هو الجانب، والمراد حمايته صلى الله عليه وسلم التوحيد عما يقرب منه، أو يخالفه من الشرك وأسبابه؛ إذ هو أعظم الفرائض، بل لا تصح إلا به، وهو الذي جاءت الرسل بالقيام به، والنهي عما ينافيه، ومع حمايته لجنابه اجتهد في سد كل طريق يوصل أمته إلى الشرك، وحذر وأنذر، وأبدى وأعاد، وخص وعم، وقطع الوسائل والذرائع المفضية إليه، فصلّى الله عليه وسلّم كما بلغ البلاغ المبين، وفي الأبواب المتقدمة شيء من حماية المصطفى صلى الله عليه وسلم لجناب التوحيد، ولكن أراد المصنف -رحمه الله- هنا حمايته الخاصة.
(2) يخبر تعالى عباده على سبيل الامتنان أنه بعث فيهم رسولا عظيما، أرسله إليهم من أنفسهم، أي من جنسهم، يرجعون معه إلى نفس واحدة، وبلغتهم ولسانهم، يعرفونه ويتحققون مكانه، ويعلمون صدقه وأمانته ونصيحته وشفقته، وذلك أقرب وأسرع إلى فهم الحجة، وأبعد من اللجاجة، ويقتضي مدحا لنبيه صلى الله عليه وسلم وأنه من صميم العرب، كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} 1 الآية. وقال جعفر للنجاشي: (( إن الله بعث فينا رسولا منا، نعرف نسبه وصفته، ومدخله ومخرجه، وصدقه وأمانته )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 164.

ص -170- عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ}1 (1) الآية. وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا تجعلوا بيوتكم قبورا (2)،
....................................................................
(1) أي شديد عليه جدا الذي يعنت أمته، وهو لحاق الأذى الذي يضيق به الصدر، ولا يهتدي للمخرج عنه، والذي يشق عليها من كفر وضلال وامتحان، وفي الحديث: " بعثت بالحنيفية السمحة "2. وفي الصحيح: " إن هذا الدين يسر "3، فشريعته كلها سهلة سمحة كاملة، يسيرة على من يسرها الله عليه. وقوله: " حريص عليكم " أي راغب ومجتهد على هدايتكم، وحصول النفع الدنيوي والأخروي إليكم، والحرص شدة طلب الشيء على الاجتهاد فيه، حتى قال: " ما بقي شيء يقرب من الجنة، ويباعد من النار إلا وقد بينته لكم ". وقوله: {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} 4. أي بليغ الرأفة والشفقة بهم لا بغيرهم، كقوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 5. وقال عليه السلام: " ما بعث الله من نبي إلا كان عليه أن يدل أمته على خير ما يعلمه لهم، ويحذرهم من شر ما يعلمه لهم "6. فاقتضت هذه الأوصاف أن أنذر أمته وحذرهم عن الشرك الذي هو أعظم الذنوب، ولا ريب أن الإنذار عنه زبدة رسالته، وقد بين صلى الله عليه وسلم لأمته ذرائعه الموصلة إليه، وأبلغ في نهيهم عنها، ومن ذلك تعظيم القبور والغلو فيها، والصلاة عندها وإليها، ونحو ذلك مما يوصل إلى عبادتها، وهذا وجه الدلالة من الآية.
(2) أي لا تعطلوها من الصلاة فيها والدعاء والقراءة، فتكون بمنزلة القبور؛ لأن النهي عن الصلاة عند القبور قد تقرر عندهم، فنهاهم أن يجعلوا بيوتهم كذلك، وأمر بتحري العبادة فيها، ونهاهم عن تحريها عند القبور، عكس ما يفعله المشركون من النصارى، ومن تشبه بهم من هذه الأمة. وفي الصحيحين: " اجعلوا من صلاتكم في بيوتكم، ولا تتخذوها قبورا "7. ولمسلم: " لا تجعلوا بيوتكم مقابر؛ فإن الشيطان يفر من البيت الذي يسمع سورة البقرة تقرأ فيه "8. وفي هذا ونحوه إبعاد لأمته عن الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 128.
2 أحمد (5/266).
3 البخاري : الإيمان (39) , والنسائي : الإيمان وشرائعه (5034).
4 سورة التوبة آية : 128.
5 سورة الشعراء آية : 215.
6 مسلم : الإمارة (1844) , والنسائي : البيعة (4191) , وابن ماجه : الفتن (3956) , وأحمد (2/191).
7 البخاري : الصلاة (432) والجمعة (1187) , ومسلم : صلاة المسافرين وقصرها (777) , والترمذي : الصلاة (451) , والنسائي : قيام الليل وتطوع النهار (1598) , وأبو داود : الصلاة (1448) , وابن ماجه : إقامة الصلاة والسنة فيها (1377) , وأحمد (2/6 ,2/16 ,2/122).
8 مسلم : صلاة المسافرين وقصرها (780) , والترمذي : فضائل القرآن (2877) , وأبو داود : المناسك (2042) , وأحمد (2/388).

ص -171- ولا تجعلوا قبري عيدا (1)، وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم (2) "1. رواه أبو داود بإسناد حسن، ورواته ثقات (3).
....................................................................
(1) نهى صلى الله عليه وسلم عن زيارة قبره على وجه مخصوص، واجتماع معهود كالعيد الذي يكون على وجه مخصوص في زمان مخصوص، وذلك يدل على المنع في جميع القبور؛ لأن قبره أفضل قبر على وجه الأرض، وقد نهى عن اتخاذه عيدا، فقبر غيره أولى بالنهي كائنا من كان، والعيد اسم لما يعود من الاجتماع العام ويتكرر على وجه معتاد، أو يعتاد مجيئه وقصده من زمان ومكان، من المعاودة والاعتياد، والمكان الذي يقصد فيه الاجتماع، وانتيابه للعبادة وغيرها، وهو الشاهد للترجمة، نهى أن يتخذ قبره عيدا للصلاة والدعاء وغير ذلك من وسائل الشرك، كما اتخذ المشركون أعيادا زمانية ومكانية، وقد أبطلها الشرع، وعوض عنها عيد الفطر وعيد الأضحى والكعبة والمشاعر.
(2) يشير بذلك إلى أن ما ينالني منكم من الصلاة والسلام يحصل مع قربكم من قبري وبعدكم عنه، فلا حاجة لكم إلى اتخاذه عيدا تنتابونه وترددون إليه لأجل ذلك، ومن اتخاذه عيدا أن تتكرر زيارته على وجه مخصوص، وتبليغه صلى الله عليه وسلم حيث صلي عليه من خصائصه. وقال الحسن بن الحسن: (( ما أنتم ومن بالأندلس إلا سواء )). وأنكر مالك: زرت قبر النبي صلى الله عليه وسلم ؛ لئلا يتخذ ذريعة إلى جعله عيدا.
(3) وقال الحافظ ابن عبد الهادي: هو حديث حسن، جيد الإسناد. وله شواهد يرتقي بها إلى درجة الصحة. وقال شيخ الإسلام: (( ومثل هذا إذا كان له شواهد علم أنه محفوظ، وهذا له شواهد متعددة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -172- وعن علي بن الحسين (1) " أنه رأى رجلا يجيئ إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو، فنهاه (2) وقال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: لا تتخذوا قبري عيدا (3)
....................................................................
(1) يعني ابن علي بن أبي طالب، المعروف بزين العابدين، أفضل التابعين من أهل بيته وأعلمهم. قال الزهري: (( ما رأيت قرشيا أفضل منه )). مات سنة 93 هـ، وأبوه الحسين، سبط رسول الله صلى الله عليه وسلم وريحانته، حفظ عن رسول الله صلى الله عليه وسلم ، واستشهد يوم عاشوراء سنة 61 هـ، وله 56.
(2) الفرجة بضم الفاء وسكون الراء، وهي الكوة في الجدار والخوخة ونحوهما، والرجل المبهم صرح باسمه سعيد بن منصور في سننه أنه سهيل بن أبي صالح، قال: " رآني الحسن بن الحسن بن علي عند القبر، فناداني وهو في بيت فاطمة يتعشى، فقال: هلم إلى العشاء، فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم ، فقال: إذا دخلت المسجد فسلم " . وذكر الحديث. وفيه حرص السلف على قطع الوسائل والذرائع، وسد أبوابها المفضية إلى الشرك.
(3) فيه دليل على النهي عن قصد القبور والمشاهد لأجل الدعاء والصلاة عندها؛ لأن ذلك نوع من اتخاذها عيدا، ويدل أيضا على أن قصد الرجل القبر لأجل السلام إذا لم يكن يريد المسجد من اتخاذه عيدا المنهي عنه، قال شيخ الإسلام: ما علمت أحدا رخص فيه؛ لأن ذلك نوع من اتخاذه عيدا، ويدل أيضا على أن قصد القبر للسلام إذا دخل المسجد ليصلي منهي عنه؛ لأن ذلك من اتخاذه عيدا وأنه لم يشرع، وكره مالك لأهل المدينة كلما دخل الإنسان المسجد أن يأتي قبر النبي صلى الله عليه وسلم ؛=

ص -173- ولا بيوتكم قبورا، فإن تسليمكم يبلغني أينما كنتم " (1).
....................................................................
= لأن السلف لم يكونوا يفعلون ذلك، وإنما كانوا يأتون إلى مسجده فيصلون، فإذا قضوا الصلاة قعدوا أو خرجوا، ولم يكونوا يأتون القبر للسلام، لعلمهم أن الصلاة والسلام عليه صلى الله عليه وسلم في الصلاة أفضل وأكمل، وكانت الحجرة في زمانهم يؤتى إليها من الباب، ومع التمكن لا يدخلون عليه، لا للسلام ولا للصلاة، ولا للدعاء لأنفسهم ولا لغيرهم، فلم يكونوا يعتادون الصلاة والسلام عليه عند قبره؛ لنهيهم بقوله: " لا تتخذوا قبري عيدا "1 وغير ذلك، وإنما كان يأتي أحدهم من خارج، إذا قدم من سفر، كما كان ابن عمر يفعله، فيقول: " السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه "، ثم ينصرف ولا يقف للدعاء. قال شيخ الإسلام: لأنه لم ينقل عن أحد من الصحابة، فصار بدعة، واتفق الأئمة على أنه إذا دعا لا يستقبل القبر، وفي هذا الحديث أيضا دليل على منع شد الرحل إلى قبره صلى الله عليه وسلم أو غيره من القبور والمشاهد؛ لأن ذلك من اتخاذها أعيادا، ومن أعظم أسباب الإشراك بها كما هو الواقع، واتفق الأئمة على المنع من ذلك؛ لما في الصحيحين: " لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى "2. فدخل في النهي شدها لزيارة القبور والمشاهد، بل هي أولى بالنهي، وإذا نوى بشد الرحل زيارة القبر فقط حرم، وإن نواه والمسجد جاز.
(1) وفيما رواه منصور عن أبي صالح: "ما أنتم ومن بالأندلس إلا سواء". فإن قيل: إذا سمع سلام المسلم عند قبره حصلت المزية بسلامه. قيل: هذا لو حصل الوصول إلى قبره كسائر قبور المسلمين، أما وقد منع الناس من الوصول إليه بثلاثة الجدران فلا تحصل المزية، سواء سلم عليه عند قبره، أو في مسجده إذا دخله، أو في أقصى المشرق أو المغرب، فالكل يبلغه كما وردت به الأحاديث، وليس في شيء منها أنه يسمع صوت المسلم بنفسه، إنما فيها أن ذلك يعرض عليه، ويبلغه صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/367).
2 البخاري : الجمعة (1189) , ومسلم : الحج (1397) , والنسائي : المساجد (700) , وأبو داود : المناسك (2033) , وابن ماجه : إقامة الصلاة والسنة فيها (1409) , وأحمد (2/238) , والدارمي : الصلاة (1421).

ص -174- رواه في المختارة (1).
....................................................................
(1) هو كتاب جمع فيه مؤلفه الأحاديث الجياد الزائدة على الصحيحين. ومؤلفه هو أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ، ضياء الدين الحنبلي، أحد الأعلام. قال الذهبي: (( أفنى عمره في هذا الشأن، مع الدين المتين، والورع والفضيلة التامة والإتقان )). قال شيخ الإسلام:
(( تصحيحه في مختارته خير من تصحيح الحاكم بلا ريب )). مات سنة 643 هـ.
وروى هذا الحديث أبو يعلى، والقاضي إسماعيل، ورواه سعيد بن منصور في سننه من طريقين عن أبي صالح وأبي سعيد مولى المهدي. قال شيخ الإسلام: (( فهذان المرسلان يدلان على ثبوت الحديث )). ا هـ.
وقد روي من وجوه مسندة. وقال الشارح حافظ عصره: (( هذا والذي قبله جيدان، حسنا الإسنادين )). قال شيخ الإسلام: (( فانظر هذه السنة، كيف مخرجها من أهل المدينة، وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار؛ لأنهم إلى ذلك أحوج من غيرهم، فكانوا له أشد )).


باب ما جاء أن بعض هذه الأمة يعبد الأوثان - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -175- باب ما جاء أن بعض هذه الأمة يعبد الأوثان (1)
وقول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 (2).
....................................................................
(1) لما ذكر المصنف -رحمه الله- التوحيد وما ينافيه من الشرك، أو ينافي كماله، أو ما يكون وسيلة إلى ما ينافيه، ذكر أن الشرك لا بد أن يقع في هذه الأمة بعبادة الأوثان، والوثن يطلق على كل من قصد بأي نوع من أنواع العبادة، من صنم أو قبر أو مشهد أو غير ذلك، لقول الخليل: {إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً} 2، مع قوله: (قالوا نعبد أصناما). وقال -عليه الصلاة والسلام- لعدي وفي عنقه صليب: " ألق عنك هذا الوثن "3 .
(2) (ألم تر) ألم تنظر (إلى الذين أوتوا) أعطوا (نصيبا) حظا (من الكتاب) اليهود والنصارى (يؤمنون) يصدقون (بالجبت) الشيء الفشل، الذي لا خير فيه من أمور الدين، وقال الجوهري: كلمة تقع على الصنم والكاهن والساحر. (والطاغوت) الشيطان، وسيأتي تمام الكلام فيهما.
وقوله: {وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً} 4 أي يفضلون الكفار على المسلمين، بجهلهم وكفرهم بكتاب الله الذي بأيديهم، وأخرج أحمد وغيره من غير وجه عن ابن عباس وغيره: " أنه جاء حيي بن الأخطب، وكعب بن الأشرف إلى أهل مكة، فقالوا: أنتم أهل الكتاب، وأهل العلم، فأخبرونا عنا وعن محمد، فقالوا: ما أنتم وما محمد؟ فقالوا: نحن نصل الأرحام، وننحر الكوما، ونسقي الماء على اللبن، ونفك العناة، ونسقي الحجيج، ومحمد صنبور، قطع أرحامنا، واتبعه سراق الحجيج من غفار، فنحن خير أم هو؟ فقالوا: أنتم خير وأهدى سبيلا، فأنزل الله هذه الآية ". قال =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 سورة العنكبوت آية : 17.
3 الترمذي : تفسير القرآن (3095).
4 سورة النساء آية : 51.

ص -176- وقوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ} 1 (2).
....................................................................
= المصنف: وفيه معرفة الإيمان بالجبت والطاغوت في هذا الموضع، هل هو اعتقاد قلب، أو هو موافقة أصحابها مع بغضها ومعرفة بطلانها؟ أي فالإيمان بالجبت والطاغوت في هذا الموضع هو موافقة أصحابها مع بغضها، ومعرفة بطلانها، كفعل علماء السوء مع أهل الحق، حرفة يهودية، ووراثة غضبية. ومطابقة الآية للترجمة أنه إذا كان الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت، فهذه الأمة التي أوتيت القرآن لا يستنكر ولا يستبعد أن تعبد الجبت والطاغوت؛ فإن الرسول صلى الله عليه وسلم قد أخبر أن هذه الأمة ستفعل مثل ما فعلت الأمم قبلها.
(1) يقول الله تعالى لنبيه صلى الله عليه وسلم (قل) يا محمد لهؤلاء الذين اتخذوا دينكم هزوا ولعبا من أهل الكتاب الطاعنين في دينكم الذي هو توحيد الله، وإفراده بالعبادة دون ما سواه (هل) أخبركم بشر جزاء عند الله يوم القيامة، مما تظنونه بنا في قولكم: لم نر أهل دين أقل حظا في الدنيا والآخرة منكم، ولا شرا من دينكم، وديننا هو توحيد الله وإفراده بالعبادة، وهم أنتم أيها المتصفون بهذه الصفات المذمومة المفسرة بقوله: (من لعنه الله) وأبعده من رحمته وطرده، (وغضب عليه) غضبا لا يرضى بعده أبدا (وجعل منهم القردة) أصحاب السبت (والخنازير) كفار مائدة عيسى. وعن ابن عباس: كلاهما من أصحاب السبت، فشبابهم مسخوا قردة، وشيوخهم مسخوا خنازير، وقد " سئل رسول الله صلى الله عليه وسلم عن القردة والخنازير أهي مما مسخ الله؟ فقال: إن الله لم يهلك قوما فجعل لهم نسلا ولا عاقبة، وإن القردة والخنازير كانت قبل ذلك "2 رواه مسلم.
(2) أي وجعل منهم من عبد الطاغوت، أي أطاع الشيطان فيما سول له، قال شيخ الإسلام: الصواب أنه معطوف على قوله: (من لعنه الله وغضب عليه) فهو فعل ماض، معطوف على ما قبله أي: ومن عبد الطاغوت، ولم يعد لفظ (من)؛ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 60.
2 أحمد (1/390 ,1/395 ,1/396 ,1/421).

ص -177- وقوله: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 1 (1).
عن أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لتتبعن سنن من كان قبلكم (2) حذو القذة بالقذة (3)، حتى لو دخلوا جحر ضب لدخلتموه (4).
 ....................................................................
= لأنه جعل هذه الأفعال كلها صفة لصنف واحد، وهم اليهود. وقوله: (أولئك شر مكانا) أي مما تظنون بنا (وأضل عن سواء السبيل) ومطابقة الآية للترجمة أنه إذا كان اليهود ممن عبد الطاغوت، فكذلك يكون في هذه الأمة.
(1) أي قال ذلك أصحاب الكلمة والنفوذ، في زمن أصحاب الكهف (لنتخذن عليهم مسجدا) ليعرفوا فيقصدهم الناس ويتبركون بهم، ذمهم الله بذلك، تحذيرا لنا أن نتخذ القبور أوثانا، وتقدم لعن النبي صلى الله عليه وسلم اليهود والنصارى لاتخاذهم المساجد على قبور أنبيائهم، وأن مراده تحذيرنا أن نفعل فعلهم، فيجرنا ذلك إلى الشرك، ويأتي إخباره بذلك، وهو وجه الاستدلال بالآية.
(2) "تتبعن" بضم العين وتشديد النون، أي لتسلكن طرق من كان قبلكم من الأمم، في عبادة الأوثان وغيرها مما ذمهم الله به، وهو الشاهد للترجمة، وبه أيضا تظهر مناسبة الآيات للترجمة.
(3) بنصب "حذو" على المصدر، أي تحذون حذوهم، و "القذة" بضم القاف واحدة القذذ، وهي ريش السهم، مبالغة منه صلى الله عليه وسلم في الوصف، أي لتفعلن أفعالهم، ولتتبعن طرائقهم، حتى تشبهوهم وتحاذوهم في كل ما فعلوه، كما تشبه قذة السهم القذة الأخرى وتساويها، لا تزيد واحدة على الأخرى.
(4) أي لو تصور دخولهم جحر ضب مع ضيقه لدخلتموه، لشدة سلوككم طريق من قبلكم، و "الجحر" بضم فسكون غار الضب. وفي حديث آخر: " حتى لو كان فيهم من يأتي أمه علانية لكان فيكم من يفعل ذلك "2. وهذا كله شدة مبالغة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 21.
2 الترمذي : الإيمان (2641).

ص -178- قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن "1. أخرجاه (1).
ولمسلم عن ثوبان رضي الله عنه (2)
....................................................................
= منه صلى الله عليه وسلم وبيان أن أمته لا تدع شيئا مما كان يفعله اليهود والنصارى إلا فعلته كله، لا تترك منه شيئا، وقد أكد هذا الخبر بأنواع من التأكيدات، من ذلك اللام في قوة: والله لتتبعن، ثم بنون التوكيد، ثم بقوله: "حذو القذة بالقذة"، ثم بالغ أشد مبالغة في التشبه بهم، حتى إن اليهود والنصارى لو دخلوا جحر ضب لدخلته هذه الأمة، ولهذا قال سفيان بن عيينة وغيره من السلف: " من فسد من علمائنا ففيه شبه من اليهود، ومن فسد من عبادنا ففيه شبه من النصارى ".
(1) أي البخاري ومسلم واللفظ له، و "اليهود" بالرفع خبر مبتدأ محذوف، أي أهم اليهود والنصارى الذين نتبع سننهم؟ ويجوز النصب بفعل محذوف تقديره: تعني، و "من" استفهام تقرير، أي فمن القوم إلا هم، فبين صلى الله عليه وسلم في هذا الحديث ونحوه أن كل ما وقع من أهل الكتاب، مما ذمهم الله به في هذه الآيات وغيرها لا بد أن يقع جميعه في هذه الأمة، وهذا اللفظ وإن كان خبرا، فمعناه النهي عن متابعتهم، وهذا من علامة نبوته صلى الله عليه وسلم ومن معجزاته، فقد سلك كثير من أمته مسلك اليهود والنصارى في إقامة سائر شعائرهم في الأديان، وفي عاداتهم من تعظيم القبور، واتخاذها مساجد حتى عبدوها، وإقامة الحدود والتعزيرات على الضعفاء دون الأقوياء، وملابسهم ومراكبهم، والتسليم بالإشارة، واتخاذ الأحبار والرهبان أربابا، والإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم والإقبال على كتب البدع والضلال، وغير ذلك مما نهى الله عنه.
(2) ثوبان يقال إنه من العرب، من بني حكمي بن سعد، وقيل من السراة، مولى لرسول الله صلى الله عليه وسلم اشتراه فأعتقه، وخدمه ولازمه إلى أن مات صلى الله عليه وسلم ، ونزل بعده الشام، ومات بحمص سنة 54 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : أحاديث الأنبياء (3456) , ومسلم : العلم (2669) , وأحمد (3/84 ,3/89 ,3/94).

ص -179- أن رسول الله صلى الله عليه وسلم قال: " إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها (1)، وإن أمتي سيبلغ ملكها ما زوي لي منها (2)، وأعطيت الكنزين الأحمر والأبيض (3)،
....................................................................
(1) أي زواها جميعها، يقال: زويت الشيء، جمعته وقبضته، يريد تقريب البعيد منها، حتى اطلع عليه صلى الله عليه وسلم اطلاعه على القريب، بأن طويت له، وجعلت مجموعة كهيئة كف في مرآة ينظره، فأبصر ما تملكه أمته من أقصى مشارق الأرض ومغاربها، وفي رواية أبي داود: " فأريت مشارق الأرض ومغاربها ". قال القرطبي: (( ظاهر اللفظ يقتضي أن الله قوى إدراك بصره، ورفع عنه الموانع المعتادة، فأدرك البعيد من موضعه، كما أدرك بيت المقدس من مكة، وأخذ يخبرهم عنه وهو ينظر إليه )).
(2) زوي يحتمل أن يكون مبنيا للفاعل، وأن يكون مبنيا للمفعول. ولأحمد وغيره: " إنه ستفتح لكم مشارق الأرض ومغاربها "1 وقد وقع ما أخبر به صلى الله عليه وسلم وقال القرطبي: (( هذا الخبر وجد مخبره كما قال صلى الله عليه وسلم ، وكان ذلك من دلائل نبوته صلى الله عليه وسلم ، وذلك أن ملك أمته اتسع إلى أن بلغ أقصى طنجة، الذي هو منتهى عمارة المغرب، إلى أقصى المشرق مما وراء خراسان والنهر، وكثير من بلاد السند والهند والصغد، ولم يتسع ذلك الاتساع من جهة الجنوب والشمال، ولذلك لم يذكر أنه أريه ولا أخبر أن ملك أمته يبلغه )).
(3) بالنصب على البدلية، قال القرطبي: يعني به كنز كسرى وهو ملك الفرس، وكنز قيصر وهو ملك الروم، وقصورهما وبلادهما، وقد قال: " والذي نفسي بيده لتنفقن كنوزهما في سبيل الله "2 وعبر بالأحمر عن كنز قيصر؛ لأن الغالب عندهم الذهب، وبالأبيض عن كسرى؛ لأن الغالب عندهم الجوهر والفضة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإمارة (1855) , وأحمد (6/24) , والدارمي : الرقاق (2797).
2 أبو داود : الجهاد (2608).

ص -180- وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة (1)، وأن لا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم (2)، وإن ربي قال: يا محمد إذا قضيت قضاء فإنه لا يرد (3)،
....................................................................
= وقد وجد ذلك في خلافة الفاروق عمر بن الخطاب رضي الله عنه، فإنه سيق إليه تاج كسرى وحليته، وما كان في بيوت أمواله، وجميع ما حوته مملكته على سعتها وعظمتها، وكذلك فعل الله بقيصر لما فتح بلاده.
(1) هكذا ثبت بأصل المصنف بالباء، وهي رواية في صحيح مسلم وغيره، وفي بعضها بحذفها، قال القرطبي: وكأنها زائدة؛ لأن عامة صفة السنة، والسنة الجدب الذي يكون به الهلاك العام، ويسمى الجدب والقحط سنة، ويجمع على سنين كقوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ} 1 أي الجدب المتوالي.
(2) أي لا يسلط عليهم عدوا من غيرهم من الكفار، فيستأصل معظمهم وجماعتهم، وبيضة كل شيء حوزته، وقال الجوهري وغيره: بيضة القوم ساحتهم، سأل الله أن لا يسلط العدو على معظم المسلمين وجماعتهم وإمامهم ما داموا بهذه الأوصاف المذكورة، ولو اجتمع عليهم كل من بين أقطار الأرض حتى يقع منهم ما ذكر فقد يسلطون عليهم.
(3) أي إذا حكمت حكما مبرما نافذا أو معلقا فإنه لا يرد بشيء، ولا يقدر أحد على رده، كما قال صلى الله عليه وسلم : " ولا راد لما قضيت "، وفي بعض الروايات قال: " دعوت ربي ثلاثا، فأعطاني اثنتين، ومنعني واحدة، سألته أن لا يهلك أمتي بسنة عامة، وأجابني، وسألته أن لا يسلط عليهم عدوا من سوى أنفسهم، وأجابني، وسألته الثالثة أن لا يجعل بأسهم بينهم شديدا ومنعني هذا، وقال: حتى يهلك بعضهم بعضا، ويسبي بعضهم بعضا ". وحتى هنا للغاية يعني إذا فعل بعضهم ببعض هكذا سلط عليهم العدو حينئذ، وما داموا مجتمعين على الحق فلا يسلط عليهم، ولكن عند فرقتهم يسلط عليهم عقوبة لهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 130.

ص -181- وإني أعطيتك لأمتك أن لا أهلكها بسنة عامة (1)، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها (2) حتى (3) يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "1. ورواه البرقاني في صحيحه (4).
....................................................................
(1) ولفظ أبي داود: " ولا أهلكهم بسنة عامة " أي أعطاه الله سؤاله لأمته أن لا يهلكها بسنة عامة، وهي الجدب الذي يهلك أخضرهم ويابسهم، فأجاب الله دعاءه، وكان في الأمم السابقة عذاب الاستئصال بخلاف هذه الأمة، فإن الله -وله الحمد والمنة- قد دفع عنها ذلك، ببركة دعاء نبيها صلى الله عليه وسلم .
(2) أي وإني أعطيتك لأمتك أن لا أسلط عليهم عدوا من سواهم فيتولاهم جميعا، ويهلكهم ويذلهم، ولو اجتمع عليهم من بأقطار الأرض. ولفظ أبي داود: "من بين أقطارها"- جوانبها، أي لم يسلطهم الله عليهم، كما فعل بالأمم الماضية المكذبة، وهذا أيضا من خصائص هذه الأمة ببركة نبينا صلى الله عليه وسلم .
(3) (حتى) لإنتهاء الغاية، أي أن أمرها ينتهي حتى يوجد ذلك منهم، فإن الله لا يسلط الكفار على معظم المسلمين وجماعتهم وإمامهم، ما داموا بضد هذه الأوصاف المذكورة في قوله: " حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا "2. فأما إذا وجدت هذه الأوصاف فقد يسلط الكفار على جماعتهم ومعظمهم كما وقع، فقد سلط بعضهم على بعض، لكثرة اختلافهم وتفرقهم، ولكن بحمد الله لا تزال طائفة منهم باقية على الحق، تقوم بها الحجة على الخلق، منصورة كما سيأتي.
(4) البرقاني بفتح الباء، الموحدة وسكون الراء، نسبة إلى قرية كانت بنواحي خوارزم، خربت وكانت مزرعة. هو الإمام الحافظ الكبير أبو بكر أحمد بن محمد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الفتن وأشراط الساعة (2889) , والترمذي : الفتن (2176) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
2 البخاري : الهبة وفضلها والتحريض عليها (2587) , ومسلم : الهبات (1623).

ص -182- وزاد: " وإنما أخاف على أمتي الأئمة المضلين (1)،
....................................................................
= ابن غالب الخوارزمي الشافعي، روى عن الدارقطني وغيره، وعنه الخطيب وغيره.
قال الخطيب: كان ثبتا ورعا، لم نر في شيوخنا أثبت منه، عارفا بالفقه، كثير التصانيف. صنف مسندا ضمنه ما اشتمل عليه الصحيحان، وجمع حديث الثوري وحديث شعبة وطائفة، وهذا المسند هو صحيحه الذي عزا إليه المصنف هذا الحديث. ولد سنة 336 هـ، ومات سنة 425 هـ.
وروى هذا الحديث أيضا بتمامه أبو داود وغيره عن ثوبان.
(1) أي الأمراء والعلماء والعباد الذين يقتدى بهم الناس، وهم يحكمون في الناس بغير عام فيضلونهم ويضلونهم، فهم ضالون عن الحق، مضلون لغيرهم. قال تعالى: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} 1 .
وقال عمر لزياد بن حدير: " يا زياد هل تعرف ما يهدم الإسلام؟ قال: لا. قال: يهدمه زلة العالم، وجدال المنافق بالقرآن، وحكم الأئمة المضلين " . وقال معاذ: " احذروا زيغة الحكيم، فإن الشيطان قد يقول الضلالة على لسان الحكيم " .
وقال عبد الله بن المبارك:

وهل أفسد الدين إلا الملوك وأحبار سوء ورهبانها

وأتى صلى الله عليه وسلم بإنما التي هي للحصر، بيانا لشدة خوفه على أمته من أئمة الضلال، فيوقعوهم في الإثم، لما أطلعه الله عليه من غيبه أنه سيقع، ولم يخف من جدب السنين ولا تسليط العدو.
وروى الدارمي " إن أخوف ما أخاف على أمتي الأئمة المضلين "2 .
وحذر صلى الله عليه وسلم أمته وأنذرهم عن الإحداث في الدين، وابتداع دين لم يشرعه الله ولعن من فعل ذلك، وأخبر الله تبارك وتعالى: أنه أكمل الدين، وأن القول عليه بغير علم رتبة فوق رتبة الشرك، فقال: {وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 3. فكل من أحدث حدثا ليس في كتاب الله، ولا في سنة نبيه صلى الله عليه وسلم فهو ملعون، وحدثه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 119.
2 الترمذي : كتاب الفتن (2229) , وأبو داود : كتاب الفتن والملاحم (4252) , وأحمد (4/123 ,5/278) , والدارمي : كتاب المقدمة (209).
3 سورة الأعراف آية : 33.

ص -183- وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة (1)، ولا تقوم الساعة حتى يلحق حي من أمتي بالمشركين (2)، وحتى تعبد فئام من أمتي الأوثان (3)،
....................................................................
= مردود، كما قال -عليه الصلاة والسلام-: " من أحدث في أمرنا هذا ما ليس منه فهو رد " 1. وقال: " من أحدث حدثا أو آوى محدثا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفا ولا عدلا "2. وقال: " كل محدثة بدعة، وكل بدعة ضلالة "3.
(1) وفي رواية أبي داود: " وإذا وضع السيف في أمتي لم يرفع إلى يوم القيامة "4. وقد وقع كما أخبر، فإنه لما وقع بقتل عثمان رضي الله عنه لم يرفع، وكذلك يكون إلى يوم القيامة، ولكن يكثر تارة ويقل أخرى، ويكون في جهة دون أخرى.
(2) الحي واحد الأحياء، وهي القبائل، وفي رواية أبي داود: " حتى يلحق قبائل من أمتي بالمشركين "5. والمعنى أنهم يكونون معهم، ويرتدون برغبتهم عن الإسلام وأهله، ولحوقهم بأهل الشرك.
(3) الفئام مهموز: الجماعات الكثيرة. ولفظ أبي داود: " حتى تعبد قبائل من أمتي الأوثان "6 وهو الشاهد للترجمة، وفيه الرد على من أنكر وقوع الشرك وعبادة الأوثان في هذه الأمة مما هو مشاهد، وفي الصحيحين: " لا تقوم الساعة حتى تضطرب أليات دوس على ذي الخلصة "7 طاغية دوس التي كانوا يعبدونها في الجاهلية. وفي صحيح مسلم: " لا يذهب الليل والنهار حتى تعبد اللات والعزى "8. وقيل: إن القبر المنسوب إلى ابن عباس في الطائف قبر اللات، فإن قيل: ورد ?"أن الشيطان قد يئس أن يعبده المصلون في جزيرة العرب "9. قيل: قد أجيب عنه بأجوبة منها: أن يأسه غير معصوم، ومنها أنه يئس أن تطبق على عبادة الأصنام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الصلح (2697) , ومسلم : الأقضية (1718) , وأبو داود : السنة (4606) , وابن ماجه : المقدمة (14) , وأحمد (6/73 ,6/146 ,6/180 ,6/240 ,6/256 ,6/270).
2 البخاري : الحج (1870) والجزية (3180) والفرائض (6755) والاعتصام بالكتاب والسنة (7300) , ومسلم : الحج (1370) , والترمذي : الولاء والهبة (2127) , وأبو داود : المناسك (2034) , وأحمد (1/119).
3 مسلم : الجمعة (867) , والنسائي : صلاة العيدين (1578) , وابن ماجه : المقدمة (45) , وأحمد (3/310) , والدارمي : المقدمة (206).
4 الترمذي : الفتن (2202) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
5 الترمذي : الفتن (2219) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278).
6 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/284).
7 البخاري : الفتن (7116) , ومسلم : الفتن وأشراط الساعة (2906) , وأحمد (2/271).
8 مسلم : الفتن وأشراط الساعة (2907).
9 مسلم : صفة القيامة والجنة والنار (2812) , والترمذي : البر والصلة (1937) , وأحمد (3/313 ,3/354 ,3/366).

ص -184- وإنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي (1)، وأنا خاتم النبيين لا نبي بعدي (2)، ولا تزال طائفة من أمتي على الحق منصورة (3)
....................................................................
(1) وفي رواية "دجالون"، والدجل التمويه، والمراد ممن تقوم لهم شوكة وتبدو لهم شبهة، وأما مطلقا فلا يحصون، قال القاضي عياض: (( عد من تنبأ ممن اشتهر بذلك وعرف واتبعه جماعة على ضلاله، فوجد هذا العدد فيهم )). ا هـ.
وقد ظهر مصداق ذلك في زمن رسول الله صلى الله عليه وسلم وبعده، ممن كان لهم أصحاب يصدقونهم ويأخذون بطريقهم، كمسيلمة باليمامة، والأسود باليمن، وطليحة في بني أسد، وسجاح في تميم، والمختار بن أبي عبيد في عصر ابن الزبير، والحارث في عصر عبد الملك بن مروان، وفي عصر بني العباس جماعة، وصار لكل منهم شوكة. وأما من ادعاها مطلقة فكثيرون، وغالبهم ينشأ فيهم عن جنون وسوداء، وقد أهلك الله من وقع منهم ذلك، واتضح كذبهم، وآخرهم الدجال الأكبر أعاذنا الله من فتنته.
(2) الخاتم بفتح التاء بمعنى الطابع، وبكسرها بمعنى فاعل الطبع والختم، أي "هوصلوات الله وسلامه عليه آخر النبيين، لا نبي يوحي الله إليه بعده إلى قيام الساعة، وقال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} 1. قال الحسن: الخاتم الذي ختم به، وعيسى إنما ينزل في آخر الزمان حاكما بشريعة محمد صلى الله عليه وسلم مصليا إلى قبلته، فهو كأحد أمته، بل هو أفضل هذه الأمة. قال صلى الله عليه وسلم : " والذي نفسي بيده لينزلن فيكم عيسى بن مريم حكما مقسطا، فليكسر الصليب، وليقتل الخنزير، وليضع الجزية "2.
(3) قائمة بالعلم والجهاد والذب عن الدين، قال بعض السلف: هم أهل الحديث. ويحتمل أن تكون هذه الطائفة جماعة متعددة من أنواع المسلمين، منهم محدثون وفقهاء ومجاهدون وآمرون وناهون، والمراد العاملون بكتاب الله وسنة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 40.
2 البخاري : البيوع (2222) , ومسلم : الإيمان (155) , والترمذي : الفتن (2233) , وأبو داود : الملاحم (4324) , وابن ماجه : الفتن (4078) , وأحمد (2/240 ,2/272 ,2/290 ,2/394 ,2/482 ,2/493 ,2/538).

ص -185- لا يضرهم من خذلهم ولا من خالفهم (1) حتى يأتي أمر الله تبارك وتعالى (2) " 1.
....................................................................
= نبيه صلى الله عليه وسلم ولا يلزم منه أن يكونوا مجتمعين في بلد واحد، ولا في قطر واحد، بل يجوز اجتماعهم في بلد وقطر وجهة، وافتراقهم في بلدان وأقطار وجهات من الأرض. وفي رواية: " لا تزال هذه الأمة قائمة "2 أي على أمر الله، ففيه حماية إجماع هذه الأمة عن أن تزل عن أمر الله، ولا تسمى أمته إلا الذين يعتد بإجماعهم، وفيه أن الإجماع حجة.
(1) كما أخبر الله بذلك في كتابه بنصره لهم، كما في قوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} 3. وكقوله: {لِيُظْهِرَهُ} أي يعليه وينصره: {عَلَى الدِّينِ كُلِّهِ} أي على سائر الأديان. وغيرهما من الآيات. قال المصنف: (( وفيه الآية العظيمة أهم مع قلتهم لا يضرهم من خذلهم ولا من خالفهم، والبشارة بأن الحق لا يزول بالكلية كما زال فيما مضى، بل لا تزال عليه طائفة )).
(2) ونص شيخ الإسلام وغيره على تواتر " لا تزال طائفة من أمتي ظاهرين على الحق حتى يأتي أمر الله "4 أي إلى قيام الساعة، كما روى الحاكم من حديث عقبة ابن عامر: " لا تزال عصابة من أمتي يقاتلون على أمر الله ظاهرين، لا يضرهم من خذلهم حتى تأتيهم الساعة وهم على ذلك "5. ولعل المراد به ما صح عن النبي صلى الله عليه وسلم من قبض ما بقي من المؤمنين بالريح الطيبة، ووقوع الآيات العظام، ثم لا يبقى إلا شرار الناس، وعليهم تقوم الساعة، وكل جملة من هذا الحديث علم من أعلام النبوة; فإن كل ما أخبر به صلى الله عليه وسلم مما يقع فيه وقع كما أخبر. و(تبارك) كمل وتعاظم وتقدس، جاء بناؤه على السعة والمبالغة من باب مجد، والمجد كثرة صفات الجلال والكمال، والسعة والفضل، فدل على كمال بركته وعظمها وسعتها، ولا يقال إلا لله سبحانه وتعالى كما أطلقه على نفسه في قوله: (تبارك الله رب العالمين) وغيرها، فهو سبحانه المتبارك، وما بارك فيه فهو المبارك. وقوله: (تعالى) أي تعاظم، جاء أيضا على بناء السعة والمبالغة، فهو دال على كمال العلو ونهايته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الفتن والملاحم (4252) , وابن ماجه : الفتن (3952) , وأحمد (5/278 ,5/284) , والدارمي : المقدمة (209).
2 البخاري : العلم (71) , ومسلم : الإمارة (1037).
3 سورة الروم آية : 47.
4 مسلم : الإمارة (1920) , والترمذي : الفتن (2229) , وأبو داود : الفتن والملاحم (4252) , وابن ماجه : المقدمة (10) , وأحمد (5/279).
5 مسلم : الإمارة (1924).


باب ما جاء في السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -186- باب ما جاء في السحر (1)
وقول الله تعالى: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ
....................................................................
(1) أي من الوعيد وبيان منافاته للتوحيد، وتكفير فاعله. والسحر في اللغة: الصرف، وهو عبارة عما خفي ولطف سببه، سمي سحرا لأنه بأمور خفية لا تدرك بالأبصار، أو لأنه يصرف الشيء عن جهته، وسحره عمل له السحر، وعن الأمر صرفه. وفي الحديث: " إن من البيان لسحرا "1 شبهه به لكون البيان يحصل منه ما يحصل من السحر، وسمي السحر سحرا لأنه يقع خفيا آخر الليل، وقوله: (سحروا أعين الناس) أخفوا عنهم عملهم، ولا يتوصل إليه إلا بالتقرب إلى الأرواح الخبيثة بشيء مما تحب، والاستعانة بالتحيل على استخدامها بالإشراك بها والاتصاف بهيئاتها الخبيثة، ولهذا لا يعمل السحر إلا مع الأنفس الخبيثة المناسبة لتلك الأرواح، وتأثيره بإذن الله الكوني القدري لا الشرعي الديني، فإن الله لم يأذن فيه. ولما كان من أنواع الشرك ذكره المصنف تحذيرا منه كغيره من أنواع الشرك، وهو عزائم ورقى وكلام يتكلم به، وأدوية وتدخينات وغير ذلك، ومنه ما يؤثر في القلوب والأبدان، فيمرض ويقتل ويفرق بين المرء وزوجه .
قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} 2. وقال: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن، وقد سحر لبيد بن الأعصم رسول الله صلى الله عليه وسلم في مشط ومشاطة وجف طلعة ذكر في بئر ذروان، حتى إنه ليخيل إليه صلى الله عليه وسلم أنه يفعل الشيء وما يفعله، وإنما هو في جسده الشريف، وظاهر جوارحه الكريمة، لا في عقله وقلبه، فلا يقدح في مقام النبوة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 سورة البقرة آية : 102.
3 سورة الفلق آية : 4.

ص -187- خَلاقٍ}1 (1). وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 2 (2). قال عمر: " الجبت السحر (3)،
....................................................................
(1) أي ولقد علم أهل الكتاب الذين استبدلوا بالسحر عن متابعة الرسول صلى الله عليه وسلم والإيمان به، (لمن اشتراه) أي السحر ورضي به، عوضا عن شرع الله ودينه، لا نصيب له ولا حظ له في الآخرة، وأنه لا دين له، وهذا من أبلغ الوعيد، فدلت الآية على تحريمه، وهو كذلك محرم في جميع أديان الرسل، قال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 3. وذهب أكثر السلف إلى أنه يكفر لقوله: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} 4. وقوله: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} 5. وما تلته هو السحر.: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 6. وقوله: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ}
وأجمع الأئمة على كفر من تعلمه واستعمله، إلا الشافعي فقال: إذا تعلمه قلنا له: صف لنا سحرك، فإن وصف ما يوجب الكفر مثل ما اعتقده أهل بابل من التقرب إلى الكواكب، وأنها تفعل ما يلتمس منها، فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر.
وهل يقتل بمجرد فعله واستعماله؟ المشهور في المذهب يقتل، وفاقا لمالك وقول بعض الصحابة، فإن قتل بسحره قتل إجماعا إلا أبا حنيفة فقال: حتى يتكرر، أو يقر بذلك في حق معين.
(2) قال الجوهري وغيره: الجبت كلمة تقع على الصنم والكاهن والساحر ونحو ذلك، و (الطاغوت) مجاوزة الحد، وكل شيء جاوز المقدار والحد في العصيان فهو طاغوت.
(3) تفسير عمر هذا من تفسير الشيء ببعض أفراده، ومراده أن السحر داخل في الجبت، وفي الكليات: (( الجبت الشيطان أو الساحر )). اهـ، والجبت هو الباطل، والسحر منه؛ لأنه باطل خلاف الحق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.
2 سورة النساء آية : 51.
3 سورة طه آية : 69.
4 سورة البقرة آية : 102.
5 سورة البقرة آية : 102.
6 سورة البقرة آية : 102.

ص -188- والطاغوت الشيطان (1)". وقال جابر: " الطواغيت كهان كان ينزل عليهم الشيطان في كل حي واحد (2)".
....................................................................
(1) رواه ابن أبي حاتم وغيره، وكذا قال ابن عباس وأبو العالية ومجاهد والحسن وغيرهم، وهو أيضا تفسير له ببعض أفراده. وقال الحافظ: (( قوله: الطاغوت الشيطان قوي جدا، فإنه يشمل كل شر كان عليه أهل الجاهلية، من عبادة الأوثان والتحاكم إليها والاستنصار بها )) ا هـ.
والطاغوت مشتق من الطغيان وهو مجاوزة الحد، فمعناه ما قاله ابن القيم: (( الطاغوت ما تجاوز به العبد حده من معبود أو متبوع أو مطاع )).
(2) جابر هو ابن عبد الله بن عمرو بن حرام رضي الله عنه، وأراد أن الكهان من الطواغيت، فهو من أفراد المعنى، وليس المراد الحصر، والشيطان أراد به الجنس لا الشيطان الذي هو إبليس خاصة، بل تنزل عليهم الشياطين ويخاطبونهم، ويخبرونهم بما يسترقون من السمع، فيصدقون مرة ويكذبون مائة كذبة، ويزيدون وينقصون، والحي واحد الأحياء وهم القبائل، أي في كل قبيلة كاهن يتحاكمون إليه ويسألونه عن المغيبات، ويخبرهم من إخبار الشيطان له، فلطاعته لها تنزل عليه، كما قال تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1. وكذلك كان الأمر قبل مبعث النبي صلى الله عليه وسلم فأبطل الله ذلك بالإسلام، وحرست السماء بكثرة الشهب. وهذا الأثر رواه ابن أبي حاتم بنحوه عن وهب، قال: سألت جابر بن عبد الله عن الطواغيت التي كانوا يتحاكمون إليها قال: إن في جهينة واحدا، وفي أسلم واحدا، وفي هلال واحدا، وفي كل حي واحدا، وهم كهان كانت تنزل عليهم الشياطين. ومطابقة هذا الأثر للترجمة أن الساحر طاغوت، إذ كان يطلق على الكاهن فالساحر أولى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -189- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اجتنبوا السبع الموبقات (1)، قالوا: وما هن يا رسول الله؟ قال: الشرك بالله (2)، والسحر (3)، وقتل النفس التي حرم الله إلا بالحق (4)،
....................................................................
(1) اجتنبوا ابعدوا، وهو أبلغ من قول لا تفعلوا ودعوا واتركوا؛ لأن النهي عن القربان أبلغ من النهي عن المباشرة، قال تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ} 1 والموبقات المهلكات، جمع موبقة، سميت موبقات؛ لأنها تهلك فاعلها في الدنيا، لما يترتب عليها من العقوبات، وفي الآخرة من العذاب. وقال ابن عباس: (( هي إلى السبعين أقرب منها إلى السبع )). وفي رواية: (( إلى السبعمائة )).
(2) أي إحدى السبع الموبقات الشرك بالله وهو أن يجعل لله ندا يدعوه ويرجوه ويخافه كما يخاف الله، بدأ به لأنه أعظم ذنب عصي الله به، ولأن فاعله مخلد في النار، قال تعالى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} 2. وقال: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} 3. ولما " سئل -عليه السلام- أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك "4.
(3) أصله في اللغة: صرف الشيء عن وجهه كما تقدم، وقال البيضاوي: هو ما يستعان في تحصيله بالتقرب إلى الشيطان، مما لا يستقل به الإنسان، وهو الشاهد من الحديث للترجمة.
(4) أي قتل النفس المسلمة المعصومة التي حرم الله قتلها إلا بالحق، أي بأن تفعل ما يوجب قتلها كالشرك، والنفس بالنفس، والزاني بعد الإحصان، واختلفوا في توبته، فقال ابن عباس وغيره: لا تقبل لقوله: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} 5. وقال جمهور السلف والخلف: تقبل توبته لقوله تعالى بعد ذكر الشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 151.
2 سورة المائدة آية : 72.
3 سورة لقمان آية : 13.
4 البخاري : الأدب (6001) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
5 سورة النساء آية : 93.

ص -190- وأكل الربا (1)، وأكل مال اليتيم (2)، والتولي يوم الزحف (3)، وقذف المحصنات الغافلات المؤمنات (4)".
....................................................................
= وقتل النفس: {إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} 1. وعن ابن عباس ما يوافق قول الجمهور، وكذا قتل المعاهد، لقوله -عليه السلام-: " من قتل معاهدا لم يرح رائحة الجنة "2 .
(1) وهو فضل مال بلا عوض، وأكله تناوله بأي وجه كان. قال تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} 3 إلى قوله: (وحرم الربا) قال ابن دقيق العيد: (( وهو مجرب لسوء الخاتمة، نعوذ بالله من ذلك )).
(2) المراد التعدي فيه، وعبر بالأكل لأنه أعم وجوه الانتفاع، قال تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} 4. واليتيم في الأصل: المنفرد، وهو من مات أبوه ولم يبلغ.
(3) أي الفرار والإدبار عن الكفار وقت التحام القتال، وإنما يكون كبيرة إذا فر إلى غير فئة المسلمين، أو غير متحرف لقتال كما قال تعالى: {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ} 5 .
(4) القذف في الأصل الرمي البعيد، وشرعا الشتم والعيب والبهتان. و (المحصنات) جمع محصنة بفتح الصاد، أي التي أحصنها الله تعالى وحفظها من الزنا، وبالكسر التي حفظت فرجها من الزنا، والمراد بهن الحرائر العفيفات، ولا يختص بالمتزوجات، بل حكم البكر كذلك إجماعا، إلا من دون تسع سنين، وقال تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ} 6. وقذفهن رميهن بزنا أو لواط، والغافلات وصف أغلبي أي عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفرقان آية : 70.
2 البخاري : الجزية (3166) , والنسائي : القسامة (4750) , وابن ماجه : الديات (2686) , وأحمد (2/186).
3 سورة البقرة آية : 275.
4 سورة النساء آية : 10.
5 سورة الأنفال آية : 16.
6 سورة النور آية : 23.

ص -191- وعن جندب مرفوعا: (1)" حد الساحر ضربة بالسيف "1 (2). رواه الترمذي وقال: ( الصحيح أنه موقوف) (3).
....................................................................
= الفواحش وما رمين به، فهو كناية عن البريئات؛ لأن الغافل برئ عما بهت به، والمؤمنات بالله احترازا من قذف الكافرات، فإنه ليس من الكبائر، وإن كانت ذمية فمن الصغائر، لا يوجب الحد، وفي الأمة المسلمة التعزير دون الحد، وأورد المصنف -رحمه الله- هذا الحديث غير معزو، وهو متفق عليه.
(1) هو جندب بن كعب بن عبد الله بن جزء بن عامر بن مالك بن عامر بن دهمان، الأزدي الغامدي، أبو عبد الله وربما نسب إلى جده، وهو جندب الخير، وفد مع قومه على النبي صلى الله عليه وسلم قاله الكلبي، وقال ابن حبان: صحابي وروى ابن السكن عن بريدة مرفوعا قال: "جندب وما جندب؟ يضرب ضربة فيكون أمة وحده"، وأخرج البخاري في تاريخه أنه كان عند الوليد رجل يلعب، فذبح إنسانا فأبان رأسه، فعجبنا فأعاده، فجاء جندب الأزدي فقتله. زاد البيهقي: إن كان صادقا فليحيي نفسه، قتل جندب رضي الله عنه بصفين.
(2) روي بالهاء وبالتاء وكلاهما صحيح، وبهذا الحديث أخذ مالك وأحمد وأبو حنيفة فقالوا: يقتل الساحر. ولم ير الشافعي عليه القتل بمجرد السحر إلا إن عمل في سحره ما يبلغ به الكفر كما تقدم، وهو رواية عن أحمد. قال الشارح: والأول أولى؛ ولأثر عمر الذي ذكره المصنف، وعمل به الناس في خلافته من غير نكير فكان إجماعا.
(3) ورواه الطبراني عن جندب البجلي. وقال الحافظ: (( الصواب أنه غيره )). وقد رواه ابن قانع والحسن بن سفيان من وجهين عن الحسن عن جندب الأزدي " أنه جاء إلى ساحر فضربه بالسيف حتى مات; وقال: سمعت رسول الله صلى الله عليه وسلم يقول. فذكره."

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الحدود (1460).

ص -192- وفي صحيح البخاري عن بجالة بن عبدة (1) قال: " كتب عمر بن الخطاب أن اقتلوا كل ساحر وساحرة (2). قال: فقتلنا ثلاث سواحر " (3).
وصح عن حفصة -رضي الله عنها- " أنها أمرت بقتل جارية لها سحرتها فقتلت " (4).
....................................................................
(1) بجالة بفتحتين وعبدة بفتحتين، العنبري التميمي بصري ثقة، أدرك النبي صلى الله عليه وسلم ولم يره، وكان كاتبا لجزء بن معاوية في خلافة عمر.
(2) ظاهره أنه يقتل من غير استتابة، وهو المشهور عن أحمد، وبه قال مالك وأبو حنيفة؛ لأن الصحابة لم يستتيبوهم، ولأن علم السحر لا يزول بالتوبة. وعنه يستتاب وفاقا للشافعي، واختاره الشيخ وغيره؛ لأن ذنبه لا يزيد على الشرك، وصحح الشارح الأول لظاهر عمل الصحابة، فلو كانت الاستتابة واجبة لفعلوها أو بينوها، وقياسه على المشرك لا يصح؛ لأنه أكثر فسادا وتشبيها من المشرك وقال الشيخ وغيره: إن رأى الإمام قتله كالزنديق فله ذلك للمصلحة.
(3) أي قال ذلك بجالة، ولم يذكر البخاري قتل السواحر، ولعل المصنف -رحمه الله- أراد أصله لا لفظه، ورواه أحمد وأبو داود والترمذي والبيهقي والقطيعي وغيرهم.
(4) أي الجارية، وهذا الأثر يؤيد قتل الساحر. وقد رواه عبد الرزاق ومالك في الموطأ في (باب ما جاء في الغيلة والسحر) وقال بعد ذلك: الساحر الذي يعمل السحر ولم يعمل ذلك له غيره، هو مثل الذي قال الله فيه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ} 1 .
وحفصة هي أم المؤمنين ابنة عمر بن الخطاب -رضي الله عنهما-، تزوجها النبي صلى الله عليه وسلم بعد خنيس بن حذافة سنة 2 أو 3 هـ بعد عائشة، ولدت قبل البعثة بخمس، وماتت سنة 1 أو 45 هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 102.

ص -193- وكذلك صح عن جندب (1). قال أحمد: ( عن ثلاثة من أصحاب رسول الله صلى الله عليه وسلم ) (2).
(1) أشار المصنف -رحمه الله- إلى جندب بن كعب بن عبد الله الأزدي قاتل الساحر المتقدم ذكره، وتعددت الطرق عنه به.
(2) أي قال أحمد بن حنبل -رحمه الله-: صح قتل الساحر أو جاء قتل الساحر عن ثلاثة من أصحاب النبي صلى الله عليه وسلم يعني عمر وحفصة وجندب. وروي عن عثمان وابن عمر وقيس بن سعد وعمر بن عبد العزيز، وهو المشهور عند أكثر أهل العلم، وعمل به في خلافة عمر من غير نكير.


باب بيان شيء من أنواع السحر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -194- باب بيان شيء من أنواع السحر (1)
 قال أحمد: حدثنا محمد بن جعفر (2) حدثنا عوف عن حيان ابن العلاء (3) حدثنا قطن بن قبيصة عن أبيه (4)
....................................................................
(1) لما ذكر المصنف -رحمه الله- ما جاء في السحر ذكر شيئا من أنواعه لكثرة وقوعها، وخفائها على الناس، حتى اعتقد كثير أن من صدر عنه خارق فهو ولي لله، وحتى آل الأمر إلى أن عبد أربابها، وهذا العمل بعينه من الناس أحوال شيطانية، واستدراج من الشيطان لبني آدم إلى الشرك، ولا بد للمسلم أن يفرق بين ولي الله وبين عدو الله، من ساحر وكاهن ونحوهم، ممن قد يجري على يديه شيء من الخوارق، وأولياء الله هم أحبابه المتقربون إليه بالطاعات وترك المحرمات، وإن لم تجر على أيديهم خوارق، وإن جرت فكرامة من الله، وليست وحدها دليلا على الولاية.
(2) هو أبو عبد الله المعروف بغندر الهذلي مولاهم البصري، ثقة روى عن شعبة وخلق، ولازمه عشرين سنة، وعنه الإمام أحمد وغيره مات سنة 206 هـ.
(3) عوف هو ابن أبي جميلة، أبو سهل العبدي البصري، المعروف بخوف الأعرابي، روى عن أبي العالية والحسن وجماعة، وعنه شعبة والثوري وغيرهم، مات سنة 146 هـ، وله 86 سنة. وحيان بن العلاء، ويقال: أبو العلاء البصري مقبول.
(4) قطن بفتحتين أبو سهل البصري صدوق، وأبوه قبيصة بفتح أوله ابن مخارق بن شداد بن معاوية بن ربيعة بن نهيك بن هلال بن عامر البصري، وفد على النبي صلى الله عليه وسلم ونزل البصرة.

ص -195- أنه سمع النبي صلى الله عليه وسلم قال: " إن العيافة والطرق والطيرة من الجبت (1) "1. قال عوف: " العيافة زجر الطير والطرق الخط يخط بالأرض " (2).
....................................................................
(1) أي السحر، قال القاضي: والجبت في الأصل الشيء الفشل الذي لا خير فيه، ثم استعير لما يعبد من دون الله، وللساحر والسحر.
(2) والتفاؤل بأسمائها وأصواتها وممرها، وهو من عادات العرب، ولذلك صار كثيرا في أشعارهم، ويقال: عاف يعيف عيفة إذا زجر وحدس وظن، والاعتبار في ذلك غالبا بأسمائها كما يتفاءل بالعقاب على العقاب، وبالغراب على الغربة، بالهدهد على الهدى، والفرق بينها وبين الطيرة أن الطيرة هي التشاؤم بها، وقد تستعمل في التشاؤم بغير الطير من حيوان وغيره، وكانت بنو أسد يذكرون بالعيافة ويوصفون بها، حتى قيل إن قوما من الجن تذاكروا عيافتهم، فأتوهم فقالوا: ضلت لنا ناقة فلو أرسلتم معنا من يعيف، فقالوا لغليم منهم: انطلق معهم، فاستردفه أحدهم فلقيهم عقاب كاسرة أحد جناحيها، فاقشعر الغلام وبكى، فقالوا: مالك؟ فقال: كسرت جناحا، ورفعت جناحا، وحلفت بالله صراحا، ما أنت بإنسي وما تبغي لقاحا.
(3) يخطه الرمالون وغيرهم ويدعون به علم المغيبات. وقال ابن عباس: هو الذي يخطه الحازر، يأتي صاحب الحاجة فيعطيه حلوانا، فيقول له: اقعد حتى أخط لك، وبين يدي الحازر غلام له معه ميل، ثم يأتي إلى أرض رخوة فيخط فيها خطوطا كثيرة بالعجلة، لئلا يلحقها العدد، ثم يرجع فيمحو منها على مهل خطين خطين، وغلامه يقول للتفاؤل: أبن عيان أسرع البيان، فإن بقي خطان فهو علامة النجح، وإن بقي خط واحد فهو علامة الخيبة، وأما ما رواه مسلم وغيره عن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3907) , وأحمد (5/60).

ص -196- "والجبت قال الحسن: رنة الشيطان ". إسناده جيد (1). ولأبي داود والنسائي وابن حبان في صحيحه المسند منه (2).
....................................................................
= معاوية بن الحكم أنه قال لرسول الله صلى الله عليه وسلم ومنا رجال يخطون. فقال: " كان نبي من الأنبياء يخط، فمن وافق خطه فذاك "1. فقال النووي وغيره: من وافق خطه فهو مباح له، لكن لا طريق لنا إلى العلم باليقين بالموافقة، فلا يباح بل يصير من أنواع الكهانة، لمشاركته لها في المعنى ا هـ.
قال المصنف: وخط ذلك النبي عدم لا يوجد من يعرفه. وفي النهاية وغيرها: الطرق الضرب بالحصى والودع والخرز الذي يفعله النساء. قال الشارح: وأيا ما فهو من الجبت.
(1) الحسن هو ابن أبي الحسن البصري المشهور، واسم أبيه يسار الأنصاري مولاهم، ثقة فقيه فاضل مات سنة 110 هـ، وقد جاوز 90 سنة، فسر -رحمه الله- الجبت ببعض أفراده. قال المصنف: (( عادة السلف يفسرون اللفظ العام ببعض أفراده، وقد يكون السامع يعتقد أن ذلك ليس من أفراده، وهذا كثير في كلامهم جدا، ينبغي التفطن له )) ا هـ.
والرنين هو الصوت، ورن يرن رنينا: صوت وصاح ورفع صوته بالبكاء، والرنة الواحدة والصوت، وله رنة أي صيحة فالمعنى صوت توجعا وتغيظا، ويدخل فيه كل أصوات الملاهي وغيرها.
وأضافه إلى الشيطان لأنه الذي يدعو إلى ذلك، وذكر بقي بن مخلد في تفسيره وغيره أن إبليس رن أربع رنات: رنة حين لعن، ورنة حين أهبط، ورنة حين ولد رسول الله صلى الله عليه وسلم ، ورنة- حين نزلت فاتحة الكتاب. وعن سعيد بن جبير أنه لما لعن تغيرت صورته، ورن رنة فكل رنة منها إلى يوم القيامة. وعن ابن عباس: " لما فتح رسول الله صلى الله عليه وسلم مكة رن إبليس واجتمعت إليه جنوده ".
(2) أي رووا من هذا الحديث كل ما أسند عن النبي صلى الله عليه وسلم ، ولم يذكروا التفسير الذي فسره به عوف، وقد رواه أبو داود بالتفسير المذكور بدون قول الحسن رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : المساجد ومواضع الصلاة (537) , وأبو داود : الصلاة (930) والطب (3909) , وأحمد (5/447 ,5/448).

ص -197- وعن ابن عباس -رضي الله عنهما- قال: قال رسول الله صلى الله عليه وسلم : " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر (1)، زاد ما زاد "1. رواه أبو داود بإسناد صحيح (2).
....................................................................
(1) اقتبس أخذ وحصل وعلم، وقبست العلم واقتبسته إذا علمته، والقبس الشعلة من النار، واقتباسها أخذها منها، والشعبة الطائفة والقطعة، ومنه: " الحياء شعبة من الإيمان "2 أي جزء منه ولفظ أبي داود: " من اقتبس علما من النجوم "، وإنما شبه صلى الله عليه وسلم علم النجوم بعلم السحر؛ لأن حرمته منصوصة في القرآن العزيز، أي من علم طائفة من علم النجوم المحرم فقد اقتبس شعبة من السحر المحرم تعلمه، ولفظ رزين: " من اقتبس بابا من علم النجوم بغير ما ذكر الله، فقد اقتبس شعبة من السحر "3. فصرح صلى الله عليه وسلم بأن علم النجوم من السحر، وقال تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} 4 .
(2) وصححه الذهبي والنووي، رواه أحمد وابن ماجه وغيرهما، ولفظ أحمد: "ما زاد زاد" أي كلما زاد المقتبس من تعلم النجوم زاد اقتباسه من شعب السحر، وفي الإثم الحاصل بزيادة الاقتباس من شعبه، وزيادة البعد من الله، فإنما يعتقدونه في النجوم من معرفة الحوادث التي لم تقع، وربما تقع في مستقبل الزمان، مثل إخبارهم بوقت هبوب الرياح، ومجيء المطر ووقوع الثلج، وظهور الحر والبرد، وتغير الأسعار ونحوها، ويزعمون أنهم يدركون معرفتها بسير الكواكب، واجتماعها وافتراقها باطل، كما أن تأثير السحر باطل، بل هو مما استأثر الله به. قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} 5. وقال -عليه الصلاة والسلام-: " ولا يعلم ما في غد إلا الله، ولا يعلم متى يأتي المطر

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 البخاري : الإيمان (9) , ومسلم : الإيمان (35) , والنسائي : الإيمان وشرائعه (5004 ,5005 ,5006) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/442).
4 سورة طه آية : 69.
5 سورة لقمان آية : 34.

ص -198- وللنسائي من حديث أبي هريرة رضي الله عنه (1): " من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر (2) فقد أشرك (3)،
....................................................................
= إلا الله "1. وغير ذلك مما استأثر الله بعلمه.
وأما ما يدرك بطريق المشاهدة من علم النجوم الذي يعرف به الزوال وجهة القبلة ونحو ذلك، فغير داخل فيما نهى عنه، قال تعالى: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} 2 .
(1) يعني مرفوعا إلى النبي صلى الله عليه وسلم . والنسائي هو الإمام الحافظ أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن، صاحب السنن الكبرى والمجتبي وغيرهما، روى عن محمد بن المثني وابن بشار وقتيبة وخلق لا يحصون، وكان إليه المنتهى في العلم بعلل الحديث، مات بفلسطين سنة 303 هـ وله 88 سنة.
(2) العقدة جمعها عقد وهي ما تعقده السحرة، ويقال لها عزيمة أيضا، وذلك أن السحرة إذا أرادوا عمل السحر عقدوا الخيوط، ونفثوا على كل عقدة، حتى ينعقد ما يريدونه من السحر بإذن الله تعالى، ولهذا أمر الله بالاستعاذة من شرهم في قوله: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} 3 يعني السواحر اللاتي يفعلن ذلك، والنفث و النفخ من الريق، وهو دون التفل، والنفث فعل الساحر، فإذا تكيفت نفسه بالخبث والشر الذي يريده بالمسحور، ويستعين عليه بالأرواح الخبيثة نفخ في تلك العقد نفخا معه ريق، فيخرج من نفسه الخبيثة نفس مما زج للشر والأذى، مقترن بالريق الممازج لذلك، وقد يتساعد هو والروح الشيطانية على أذى المسحور فيصبه السحر بإذن الله القدري الكوني لا الشرعي.
(3) هذا نص في أن الساحر مشرك، وقد حكى الحافظ عن بعضهم أنه لا يتأتى إلا مع الشرك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7379) , وأحمد (2/52).
2 سورة النحل آية : 16.
3 سورة الفلق آية : 4.

ص -199- ومن تعلق شيئا وكل إليه (1)"1. وعن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " ألا هل أنبئكم ما العضه (2) هي النميمة القالة بين الناس "2. رواه مسلم (3).
....................................................................
(1) أى ومن تعلق قلبه شيئا بحيث يعتمد عليه ويرجوه، وكله الله إلى ذلك الشيء وخذله، وخلى بينه وبينه؛ فإن تعلق قلبه بربه كفاه وتولاه، كما قال تعالى {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 3.
ومن تعلق على السحرة والشياطين وغيرهم من المخلوقين وكله الله إلى من تعلق به، ومن وكل إلى غير الله هلك وخسر خسرانا مبينا، وضل ضلالا بعيدا، بل من تعلق قلبه بغير الله في جلب نفع أو درء ضر فقد أشرك.
(2) (ألا) أداة تنبيه (أنبئكم) أخبركم و (العضه) بفتح فسكون هو أكثر ما يروى في كتب الحديث، وفي كتب الغريب بكسر ففتح، العضاهة الكذب والبهتان والسحر، وعلى الأول من عضه الرجل يعضه عضها وعضيهة وعضهة كذب وسحر ونم. قال الزمخشري: (( أصلها العضهة، فعلة من العض، وهي من البهت، فحذفت لامه كما حذفت من السنة والشفة، وتجمع على عضين )). قال النووي: تقديره ألا أنبئكم بالعضه الفاحش الغليظ التحريم، وإيراد المصنف له هنا يدل على أن معناه عنده أو السحر.
(3) النميمة فعيلة بمعنى مفعولة، ونم الحديث ينمه نمأت ورفعه إشاعة له وإفسادا، وسعى به ليوقع فتنة أو وحشة، والنمام الذي يتحدث مع القوم فينم عليهم، فيكشف ما يكره كشفه، سواء كره المنقول عنه أو إليه أو غيرهما، وسواء كان الكشف بالعبارة أو بالإشارة أو بغيرهما، فحقيقتها إفشاء السر، وهتك الستر عما يكره كشفه. والقالة: كثرة القول، وإيقاع الخصومة بما يحكي بعضهم لبعض.=

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : تحريم الدم (4079).
2 مسلم : البر والصلة والآداب (2606) , وأحمد (1/437).
3 سورة الزمر آية : 36.

ص -200- ولهما عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " إن من البيان لسحرا "1 (1).
....................................................................
= وفي الحديث: "ففشت القالة بين الناس". قال يحيى بن أبي كثير: " يفسد النمام والكذاب في ساعة، ما لا يفسد الساحر في سنة ". وقال أبو الخطاب: (( ومن السحر السعي بالنميمة والإفساد بين الناس )).
قال في الفروع: ووجهه أنه يقصد الأذى بكلامه وعمله على وجه المكر والحيلة، أشبه السحر، وهذا يعرف بالعرف والعادة أنه يؤثر وينتج ما يعمله الساحر أو أكثر، فيعطى حكمه تسوية بين المتماثلين أو المتقاربين، لكن يقال: الساحر إنما يكفر لوصف السحر، وهو أمر خاص، ودليله خاص وهذا ليس بساحر، وإنما يؤثر عمله ما يؤثره السحر، فيعطى حكمه إلا فيما اختص به من الكفر وعدم قبول التوبة; وبه يظهر مطابقة الحديث للترجمة؛ إذ هو من أنواع السحر لما فيه من القطيعة; بل قد يكون تارة أعظم لما ينشأ من فساده. وعلى كل من حملت إليه أن لا يصدقه؛ لأنه فاسق وأن ينهاه ويبغضه، ولا يظن بأخيه السوء، ولا يحمله ما نقل فيه على التجسس والبحث، ولا يرضى لنفسه ما نهي النمام عنه، فيقول: حكى فلان كذا إلا لمصلحة. واتفقوا على تحريم الغيبة والنميمة في غير النصيحة الواجبة، وفيه دليل على أنها من الكبائر.
(1) وأورد البخاري وغيره سبب قول النبي صلى الله عليه وسلم ذلك، أنه " قدم رجلان من المشرق فخطبا فعجب الناس لبيانهما، فقال رسول الله صلى الله عليه وسلم : إن من البيان لسحرا "2. أو " إن بعض البيان لسحر ". يعني إن بعض البيان يعمل عمل السحر، ومعنى السحر إظهار الباطل في صورة الحق، والبيان البلاغة والفصاحة، وإنما شبهه بالسحر لحدة عمله في سامعه، وسرعة قبول القلب، وتقدم أن هذا من التشبيه البليغ؛ لكون ذلك يعمل عمل السحر، فيجعل الحق في قالب الباطل، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : النكاح (5146) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/59 ,2/62 ,2/94) , ومالك : الجامع (1850).
2 البخاري : الطب (5767) , والترمذي : البر والصلة (2028) , وأبو داود : الأدب (5007) , وأحمد (2/16 ,2/62) , ومالك : الجامع (1850).

ص -201- .............................................................................................
= والباطل في قالب الحق، فيستميل به قلوب الجهال، حتى يقبلوا الباطل وينكروا الحق. قال صعصعة بن صوحان: " صدق نبي الله صلى الله عليه وسلم إن الرجل يكون عليه الحق وهو ألحن بالحجج من صاحب الحق فيسحر القوم ببيانه، فيذهب بالحق ". والمراد البيان الذي فيه تمويه على السامع وتلبيس، شبهه بالسحر لفساده .
وأخرج أحمد وأبو داود عن ابن عمر مرفوعا: " إن الله يبغض البليغ من الرجال، الذي يتخلل بلسانه كما تخلل البقرة بلسانها "1. وأما البيان الذي يوضح الحق ويقرره، ويبطل الباطل ويبينه فهذا ممدوح، كحالة الرسل وأتباعهم.
" وسأل رجل عمر بن عبد العزيز عن حاجة فأحسن المسألة، فقال: هذا والله السحر الحلال ".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأدب (2853) , وأبو داود : الأدب (5005).


باب ما جاء في الكهان ونحوهم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -202- باب ما جاء في الكهان ونحوهم (1)
روى مسلم في صحيحه عن بعض أزواج النبي صلى الله عليه وسلم (2)
....................................................................
(1) أي باب ذكر ما جاء في أحكام الكهان من التغليظ الأكيد، والوعيد الشديد، وما جاء من الأحكام في نحوهم كالعرافين والمنجمين والرمالين. لما ذكر السحر وأنواعه ذكر أحكام الكهان ونحوهم؛ لمشابهتهم للسحرة، والكهان هم الذين يتعاطون الخبر عن الكائنات في مستقبل الزمان، ويدعون معرفة الأسرار، ويأخذون عن مسترق السمع. قال الشارح: الكاهن لفظ يطلق على العراف والذي يضرب بالحصى والمنجم، وقال الخطابي: (( الكهان -فيما علم بشهادة الامتحان- قوم لهم أذهان حادة، ونفوس شريرة، وطبائع نارية، فهم يفزعون إلى الجن ويستفتونهم في الحوادث، فيلقون إليهم الكلمات )) ا هـ.
وكانوا قبل البعثة كثيرين كشق وسطيح، فمنهم من يزعم أن له تابعا من الجن يلقي إليه الأخبار، ومنهم من يزعم أنه يعرف الأمور بمقدمات وأسباب يستدل بها على مواقعها، من كلام من يسأله أو فعله أو حاله، وهذا يخصونه باسم العراف، كالذي يدعي معرفة المسروق ومكان الضالة ونحو ذلك، وبعد البعثة قل مسترقو السمع؛ لأن الله حرس السماء بالشهب، وأكثر ما يقع ما يخبر به الجن أولياءهم من الإنس مما يسمونه كشفا وكرامة وولاية، وقد اغتر بهم كثير من الناس يظنون أنهم أولياء الله وهم من أولياء الشيطان، كما قال تعالى: {وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الأِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ} 1 الآية.
(2) هي حفصة بنت عمر -رضي الله عنها -، ذكره أبو مسعود الثقفي في مسندها، وكذلك سماها بعض الرواة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 128.

ص -203- عن النبي صلى الله عليه وسلم قال: " من أتى عرافا فسأله عن شيء فصدقه بما يقول، لم تقبل له صلاة أربعين يوما "1 (1). وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. رواه أبو داود (2).
....................................................................
(1) وفي بعض روايات الصحيح: "من أتى عرافا فسأله عن شيء لم تقبل له صلاة أربعين ليلة"3. قال الشارح: ليس في مسلم "فصدقه بما يقول"، فظاهر الحديث أن الوعيد مرتب على مجيئه، سواء صدقه أو شك في خبره؛ لأن إتيان الكهان منهي عنه، كما في صحيح مسلم عن معاوية بن الحكم "فلا تأتهم"، ولأنه إذا شك في خبره فقد شك في أنه لا يعلم الغيب، وذلك موجب للوعيد، بل يجب أن يقطع ويعتقد أنه لا يعلم الغيب إلا الله. وقوله: لم تقبل له صلاة أي لا ثواب له فيها، لاقترانها بالمعصية، وإن كانت مجزئة بسقوط الفرض عنه في الدنيا لوجود شروطها وأركانها، فإنها لا تلزمه الإعادة إجماعا، وفيه النهي عن إتيان الكاهن ونحوه، وإذا كانت هذه حال السائل فحال المسؤول أسوأ وأشر وأعظم. قال القرطبي: (( يجب على من قدر على ذلك من محتسب وغيره أن يقيم من يتعاطى شيئا من ذلك من الأسواق، وينكر عليهم أشد النكير، وعلى من يجيء إليهم )).
(2) هذا الحديث مختصر، ولفظه: " من أتى كاهنا فصدقه بما يقول، أو أتى امرأة حائضا أو امرأة في دبرها، فقد برئ مما أنزل على محمد صلى الله عليه وسلم "4. ورواه أحمد والترمذي والنسائي بنحوه وغيرهم، وله شواهد صحيحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2230) , وأحمد (5/380).
2 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/476) , والدارمي : الطهارة (1136).
3 مسلم : السلام (2230) , وأحمد (4/68 ,5/380).
4 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).

ص -204- وللأربعة والحاكم وقال: صحيح على شرطهما عن (1)..........................." من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "1 (2). ولأبي يعلى بسند جيد عن ابن مسعود مثله موقوفا (3).
....................................................................
(1) هكذا بيض المصنف لاسم الراوي، والأربعة هم أهل السنن أبو داود والنسائي والترمذي وابن ماجه، وقد رواه أحمد والبيهقي والحاكم عن أبي هريرة مرفوعا وإسناده على شرط الصحيح، وصححه العراقي في آماليه، وقواه الذهبي، والمصنف تبع فيه الحافظ في الفتح، أو لعله أراد الذي قبله.
(2) المراد بالمنزل الكتاب والسنة، أي من ارتكب الكهانة فقد برئ من دين محمد صلى الله عليه وسلم وما أنزل عليه. وفي الطبراني عن واثلة مرفوعا: " من أتى كاهنا فسأله عن شيء حجبت عنه التوبة أربعين ليلة، فإن صدقه بما قال كفر ". والأحاديث التي فيها الكفر مقيدة بتصديقه، وظاهر الحديث أنه يكفر متى اعتقد صدقه بأي وجه كان، وهل الكفر في هذا الموضع كفر دون كفر فلا ينقل عن الملة، أو يتوقف فيه كما هو أشهر الروايتين عن أحمد؟ والذي يصدق العراف أو الكاهن لم يكفر بالطاغوت، بل مؤمن به، وغالب الكهان قبل النبوة إنما يأخذون عن الشياطين.
(3) أي مثل حديث أبي هريرة موقوفا على ابن مسعود، وأبو يعلى هو الإمام الحافظ محدث الجزيرة أحمد بن علي بن المثني التميمي الموصلي، صاحب التصانيف كالمسند وغيره، روى عن يحيى بن معين وخلق، مات سنة 307هـ. وهذا الأثر رواه البزار أيضا، ولفظه: " من أتى كاهنا أو ساحرا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم "2. ومثل هذا له حكم الرفع، وفيه دليل على كفر الكاهن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الطهارة (135) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/476) , والدارمي : الطهارة (1136).
2 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).

ص -205- وعن عمران بن حصين مرفوعا: " ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سَحَرَ أو سُحر له (1)، ومن أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم ". رواه البزار بإسناد جيد (2).
....................................................................
= والساحر مع ما تقدم؛ لأنهما يدعيان علم الغيب الذي استأثر الله به، كما أخبر به في كتابه، وذلك كفر والمصدق لهما يعتقد ذلك ويرضى به وذلك كفر أيضا؛ لأن الله أمرنا في كتابه بالإيمان به وحده، والكفر بهذه الأمور كقوله تعالى: {يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 .
(1) فيه وعيد شديد فيدل على أن هذه الأمور من الكبائر، ولا ينافي ما تقدم من أن الطيرة شرك. وقوله: تطير أي فعل الطيرة، أو تطير له أي قبل قول المتطير له وتابعه، وكذا الكهانة، كالذي يأتي الكاهن ويصدقه ويتابعه، وكذا من عمل الساحر له السحر، فكل من تلقى هذه الأمور عمن تعاطاها أو عملت له عالما راضيا بذلك فقد برئ منه رسول الله صلى الله عليه وسلم ؛ لكونها إما شركا كالطيرة، أو كفرا كالكهانة والسحر، فمن رضي بذلك وتابع فهو كالفاعل؛ لقبوله الباطل واتباعه، ويأتي حديث: " ثلاثة لا يدخلون الجنة "2. وذكر منهم: المصدق بالسحر.
(2) ورواه أبو نعيم من حديث علي، فتعدد طرقه تثبت أن له وجودا في الأصل، وإن كان فيها مقال، وقال المنذري: (( إسناد البزار جيد )). ا هـ. والبزار هو الإمام الحافظ المشهور أبو بكر أحمد بن عمرو بن عبد الخالق البصري، صاحب المسند الكبير سماه البحر الزاخر، صدوق روى عن ابن بشار وابن المثني وخلق، أصله من البصرة ومات في الرملة سنة 292هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 51.
2 أحمد (4/399).

ص -206- ورواه الطبراني في الأوسط بإسناد حسن من حديث ابن عباس دون قوله: " ومن أتى" إلى آخره (1) .
قال البغوي: ( العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق ومكان الضالة ونحو ذلك ) (2). وقيل: هو الكاهن، والكاهن هو الذي يخبر عن المغيبات في المستقبل (3). وقيل: الذي يخبر عما في الضمير (4).
....................................................................
(1) فهو من رواية البزار، وقال المنذري: (( إسناد الطبراني حسن )).
(2) البغوي هو الإمام الحجة منسوب إلى بغ مدينة بين هراة ومرو، ويقال لها أيضا: بغشور. واسمه الحسين بن مسعود، محي الدين الفراء الشافعي، عالم خراسان وصاحب التصانيف كالتهذيب وشرح السنة والمصابيح والتفسير، سمع عن جماعات منهم القاضي الحسين والمليحي والداودي والصيرفي، وعنه محمد العطاري ومحمد أبو الفتوح الطائي وجماعة، مات سنة 516هـ. وظاهر كلامه أن العراف هو الذي يخبر عن الواقع كالسرقة وسارقها والضالة ومكانها وغير ذلك بأسباب ومقدمات، بأقيسة فاسدة يدعي معرفتها بها، وخيالات شيطانية، وربما تنزلت عليه الشياطين، وما زجت أنفاسه الخبيثة أنفاس إخوانه من الشياطين، فإنها تنزل على الكاهن والمنجم والرمال والساحر ونحوهم، وكل من ادعى شيئا من هذه الأمور لقوله تعالى: {تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} 1 .
(3) ويدعي معرفة الأسرار، ويأخذ عن مسترق السمع ونحو ذلك، وسمي عرافا لادعائه المعرفة.
(4) أي وقيل: الذي يخبر عما في الضمير داخل أيضا في اسم العراف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشعراء آية : 222.

ص -207- قال أبو العباس ابن تيمية: ( العراف اسم للكاهن والمنجم والرمال ونحوهم (1) ممن يتكلم في معرفة الأمور بهذه الطرق ) (2).
وقال ابن عباس في قوم يكتبون أبا جاد (3)
....................................................................
(1) كالحازر الذي يدعي علم الغيب، أو يدعي الكشف. وقال أيضا: والمنجم يدخل في اسم العراف، وعند بعضهم هو في معناه. وقال أيضا: والمنجم يدخل في اسم الكاهن عند الخطابي وغيره من العلماء، وحكى ذلك عن العرب، وعند آخرين هو من جنس الكاهن وأسوأ حالا منه، فيلحق به من جهة المعنى. وقال الإمام أحمد: (( العرافة طرف من السحر، والساحر أخبث )). وقال ابن القيم: (( من اشتهر بإحسان الزجر عندهم سموه عائفا وعرافا )).
(2) فهؤلاء أدخلهم شيخ الإسلام في اسم العراف، والمقصود من هذا معرفة من يدعي معرفة علم شيء من المغيبات، فهو إما داخل في اسم الكاهن، وإما مشارك له في المعنى فيلحق به، وذلك أن إصابة المخبر ببعض الأمور الغائبة في بعض الأحيان يكون بالكشف، ومنه ما هو من الشياطين، ويكون بالفأل والزجر والطيرة والضرب بالحصى والخط في الأرض والتنجيم والكهانة والسحر، ونحو ذلك من علوم الجاهلية أعداء الرسل كالفلاسفة والكهان والمنجمين، وجاهلية العرب قبل البعثة، وكل هذه الأمور يسمى صاحبها كاهنا وعرافا أو ما في معناهما، ومن أتاهم فصدقهم بما يقولون لحقه الوعيد، وكذا الذي يعزم على المصروع، ويزعم أنه يجمع الجن وأنها تطيعه، والذي يحل السحر، فإذا كان ذلك لا يحصل إلا بالشرك والتقرب إلى الجن فإنه يكفر.
(3) كتابة أبي جاد وتعلمها لمن يدعي بها علم الغيب هو الذي جاء فيه الوعيد، وهو الذي يسمى علم الحروف، فيقطون حروف أبجد هوز حطي كلمن سعفص =

ص -208- وينظرون في النجوم (1): " ما أرى من فعل ذلك له عند الله من خلاق " (2).
....................................................................
= قرشت ثخذ ضظغ، فيجعلون الألف واحدا والباء اثنين، إلى نهاية الحرف العاشر، ثم يبدءون بالكاف عشرة واللام عشرين، وهكذا إلى الشين مائتين، إلى أن تتم هذه الحروف، وأما تعلمها للتهجي وحساب الجمل فلا بأس به.
(1) أي ويعتقدون أن لها تأثيرا، فيأخذون أمورهم ومقاصدهم بما يبين لهم على زعمهم الفاسد من النجوم بأعداد وحساب، يزعمون أنهم يدركون بذلك علم الغيب، يعني فهذا النوع أيضا من العرافين.
(2) لا أرى بالفتح بمعنى لا أعلم، ويجوز الضم بمعنى لا أظن لهم عند الله من نصيب. وهذا الأثر رواه الطبراني عن ابن عباس مرفوعا، ولفظه: " رب معلم حروف أبي جاد، دارس في النجوم، ليس له عند الله خلاق يوم القيامة ". ورواه عنه حميد بن زنجويه بلفظ: " رب ناظر في النجوم ". وقد استأثر الله بعلم الغيب كما قال: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} 1. وفيه من الفوائد عدم الإغترار بما يؤتاه أهل الباطل من معارفهم وعلومهم، والحذر من كل علم لا تعلم صحته من كتاب الله وسنة رسوله صلى الله عليه وسلم .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنعام آية : 59.


باب ما جاء فى النشرة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -209- باب ما جاء فى النشرة (1)
 عن جابر أن رسول الله صلى الله عليه وسلم " سئل عن النشرة؟ فقال: هي من عمل الشيطان "1 (2). رواه أحمد بسند جيد وأبو داود (3) وقال: سئل أحمد عنها فقال: ابن مسعود يكره هذا كله (4).
....................................................................
(1) بضم النون من نشر الشيء فرقه، فالنشرة ضرب من العلاج والرقية، يعالج به من يظن أن به سحرا أو مسا من الجن، سميت بذلك لأنه ينشر بها عنه ما خامره من الداء، أي يحل ويكشف ويزال عنه، ومنه الحديث: (( فلعل طبا أصابه ))، ثم نشره ب: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} 2 أي رقاه.
(2) أي الأكبر أو جنس الشياطين، وأل في النشرة للعهد أي النشرة المعهودة التي كان أهل الجاهلية يصنعونها، هي من عمل الشيطان أو بواسطته؛ لأنهم ينشرون عن المسحور بأسحار واستخدامات شيطانية، فهذه حرام بالاتفاق.
(3) في سننه عن جابر، ورواه الفضل بن زياد في كتاب المسائل، عن عبد الرزاق عن عقيل بن معقل بن منبه عن عمه وهب بن منبه عن جابر، قال ابن مفلح: إسناده جيد، وحسنه الحافظ.
(4) أراد أحمد -رحمه الله- أن ابن مسعود يكره النشرة التي هي من عمل الشيطان، كما يكره تعليق التمائم مطلقا، فدل على أنه يذهب إلى ما ذهب إليه ابن مسعود، وهو تحريم هذا كله، ومستنده الحديث. وروى ابن أبي شيبة وأبو داود في المراسيل عن الحسن رفعه: " النشرة من عمل الشيطان "3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3868) , وأحمد (3/294).
2 سورة الفلق آية : 1.
3 أبو داود : الطب (3868) , وأحمد (3/294).

ص -210- وللبخاري عن قتادة (1) " قلت لابن المسيب: رجل به طب (2) أو يؤخذ عن امرأته (3) أيحل عنه أو ينشر(4) ؟ قال: لا بأس به إنما يريدون به الإصلاح (5)، فأما ما ينفع فلم ينه عنه ". انتهى (6) .
....................................................................
(1) أي روى في صحيحه تعليقا، وفي بعض النسخ وفي البخاري، ووصله الأثرم عن قتادة بنحوه، وقتادة هو ابن دعامة بن قتادة بن عزيز بن عمرو بن ربيعة ابن عمرو بن الحارث بن سدوس البصري، ثقة فقيه من أحفظ التابعين، قالوا إنه ولد أكمه سنة 61هـ، روى عن أنس وغيره، وعنه أيوب السختياني، مات سنة 117هـ.
(2) بكسر الطاء أي سحر، يقال طب الرجل بالضم إذا سحر، ويقال: كنوا عن السحر بالطب تفاؤلا، كما يقال للديغ: سليم، والطب اسم للبرء من الداء، أو اسم للداء من الأضداد.
(3) بفتح الواو مهموز وتشديد الخاء المعجمة، أي يحبس عن امرأته ولا يصل إلى جماعها، والأخذة بضم الهمزة والتأخيذ رقية بسحر تحبس بها السواحر أزواجهن عن غيرهن من النساء، وأخذ سحر، أو خرزة يؤخذ بها، وأخذته رقته بالسحر، أي فماذا يصنع به؟
(4) يحل بضم الياء وفتح الحاء مبني للمجهول من حل العقدة يحلها نقضها وفكها، وينشر بضم الياء وتشديد الشين، ونشر عنه إذا رقاه، كأنك تفرق عنه العلة.
(5) أي لا بأس بمعالجته بأمور مباحة، لم يرد بها إلا المصلحة ودفع المضرة.
(6) هذا من ابن المسيب رضي الله عنه يحمل على نوع من النشرة لا محذور فيه، كالرقى بأسماء الله وكلامه، ولا يعلم أنه سحر، وحاشاه رضي الله عنه أن يفتي بجواز قصد الساحر الكافر المأمور بقتله ليعمل السحر، فإنما هو فساد وكفر.

ص -211- وروي عن الحسن أنه قال: " لا يحل السحر إلا ساحر " (1).
قال ابن القيم: النشرة حل السحر عن المسحور، وهي نوعان: حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن، فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور (2). والثاني: النشرة بالرقية والتعوذات والدعوات والأدوية المباحة فهذا جائز (3) .
....................................................................
(1) ذكره عنه ابن الجوزي في جامع المسانيد، وقال: هي حل السحر عن المسحور، ولا يكاد يقدر عليه إلا من يعرف السحر.
(2) فيزول ذلك السحر، والناشر هو الذي يحل السحر، والمنتشر هو الذي يحل عنه السحر بطلبه أو رضاه، وهو حرام، وتقدم حكمه وذكر الوعيد عليه.
(3) ذكر المصنف -رحمه الله- كلام هذا الإمام الجليل، لما فيه من الجمع بين القولين، وبيان أنه لا تنافي بينهما، وإنما يصدق بعضها بعضا، ومما جاء في النشرة المباحة ما رواه ابن أبي حاتم وأبو الشيخ عن ليث بن أبي سليم قال: بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله، تقرأ في إناء فيه ماء ثم يصب على رأس المسحور: {فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ} 1 إلى قوله: {مجرمون} 2، وقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ} 3. الأربع الآيات، وقوله: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} 4 الآية. وقال ابن بطال: في كتاب وهب بن منبه إنه يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء، ويقرأ فيه آية الكرسي والقواقل، ثم يحسو منه ثلاث حسوات، ثم يغتسل به يذهب عنه كل ما به، وهو جيد للرجل إذا حبس عن أهله، فالنوع الثاني الذي ذكر ابن القيم يشير إلى نحو هذا، وعليه يحمل قول من أجاز النشرة من العلماء، إحسان ظن بهم، وما كان بالسحر فيحرم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يونس آية : 81.
2 سورة يونس آية : 82.
3 سورة الأعراف آية : 118.
4 سورة طه آية : 69.


باب ما جاء في التطير - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -212- باب ما جاء في التطير (1)
 ....................................................................
(1) أي من النهي عنه والوعيد فيه، مصدر تطير يتطير، والطيرة اسم مصدر من تطير طيرة، كما يقال تخير خيرة، ولم يجيء في المصادر على هذه الزنة غيرهما، والتطير التشاؤم بالشيء بما يقع من المرئيات أو المسموعات في قلوب أهل الشرك والعقائد الضعيفة، الذين لا يجعلون توكلهم على الله، وأصله التطير بالسوانح والبوارح من الطير والظباء والعطاس والنجوم وغير ذلك، فكان ذلك يصدهم عن مقاصدهم، فنفاه الشرع وأبطله، وأخبر أنه لا تأثير له في جلب نفع أو دفع ضر، وإنما هو خواطر وحدوس وتخمينات لا أصل لها. قال المدائني: (( سألت رؤبة بن العجاج ما السانح؟ قال: ما ولاك ميامنه، قلت: فما البارح؟ قال: ما ولاك مياسره، والذي يجيء من خلفك فهو القاعد والقعيد )). ا هـ.
ومن العرب من يتشاءم بالبارح، ويتبرك بالسانح وبالعكس، ولم تكن قاطبة تعتقد هذا وتقول به، بل قد جاء عن بعضهم إنكاره ومنه:

وما أنا ممن يزجر الطير همه أطار غراب أم تعرض ثعلب

ولا السانحات البارحات عشية أمَرَّ سليم القرن أم مَرّ أعضب

وغير ذلك مما هو مشهور عنهم، وفي الصحيح عنه -عليه الصلاة والسلام- حين سئل عنه قال: "ذلك شيء يجده أحدكم فلا يصدنه". وقال: "إذا تطيرت فلا ترجع". ولا يضر إلا من أشفق منه وخاف واعتنى به، فيكون أسرع إليه من السيل إلى منحدره، وتفتح له أبواب الوساوس فيما يسمعه ويراه، ويفتح له الشيطان من المناسبات القريبة والبعيدة في اللفظ والمعنى ما يفسد عليه دينه، وينكد عليه عيشه، ولما كان التطير من الشرك المنافي لكمال التوحيد الواجب؛ لكونه من إلقاء الشيطان وتخويفه ووسوسته، ولكونه يتعلق القلب به خوفا وطمعا، ولكونه منافيا للتوكل على الله، واعتقاد نفع أو ضر بسبب طائر ونحوه، أفرده المصنف -رحمه الله- بالترجمة، وإن كان من الشرك الأصغر فهو من أقبح الشرك.

ص -213- وقول الله تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} 1 (2). وقوله: {قَالُوا طَائِرُكُمْ مَعَكُمْ} 2 الآية (3) .
....................................................................
(1) (ألا) أداة تنبيه، و (إنما) أداة حصر، أي إنما جاءهم الشؤم من قبله، قدره وقضاه عليهم بكفرهم وتكذيبهم بآياته ورسله، ردا لمقالة آل فرعون الكاذبة الباطلة، حيث قال الله تعالى عنهم: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ} أي الخصب والرخاء والسعة والعافية،:{قَالُوا لَنَا هَذِهِ} أي نحن الجديرون والحقيقون به، ونحن أهله،:{وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} بلاء وقحط،: {يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ} 3 فيقولون: هذا بسبب موسى وأصحابه أصابنا بشؤمهم كما يقول المتطير لمن يتطير به، فأخبر سبحانه أن طائرهم عنده، فقال تعالى: {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ}، أي ليس شؤمهم إلا عند الله، أي من قبله وحكمه الكوني القدري. قال ابن عباس: (( طائرهم ما قضي عليهم وقدر لهم )). وقال الزجاج: (( الشؤم الذي وعدوا به من العقاب عنده، لا ما ينالهم في الدنيا )).
(2) تسجيل على أكثرهم بالجهالة وعدم العلم، وأنهم لا يدرون، ولو فهموا وعقلوا لعلموا أن موسى ما جاء إلا بالخير والبركة والفلاح لمن آمن به واتبعه.
(3) وهذه الآية أيضا رد على من كذب الرسل، فأصيبوا بالبلاء، فإنهم لما ضاقت عليهم الحيل وعييت عليهم العلل، ادعوا أن سبب البلاء جاء من قبل الرسل وبسببهم، ف : {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ} 4 ،فقالت لهم الرسل: {قَالُوا طَائِرُكُمْ مَعَكُمْ} أي سبب شؤمكم، أو حظكم وما نالكم من شر معكم بسبب أفعالكم وكفركم، لا من قبلنا كما تزعمون، ولا بسببنا بل ببغيكم وعدوانكم، وسوء عقيدتكم وقبح أعمالكم، فما وقع بكم من الشر فعملكم الخبيث سببه الجالب له، وذلك بقضاء الله وقدره وحكمته وعدله، ويحتمل أن يكون المعنى: {طَائِرُكُمْ مَعَكُمْ} أي راجع عليكم، فالتطير الذي حصل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 131.
2 سورة يس آية : 19.
3 سورة الأعراف آية : 131.
4 سورة يس آية : 18.

ص -214- وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا عدوى ولا طيرة (1)
....................................................................
= لكم إنما يعود عليكم، وقوله: {أَإِنْ ذُكِّرْتُمْ} 1 أي من أجل أنّا ذكرناكم وأمرناكم بتوحيد الله قابلتمونا بهذا الكلام،: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} 2. قال قتادة: أئن ذكرناكم بالله تطيرتم بنا؟ ومناسبة الآيتين للترجمة أن التطير من عمل الجاهلية المشركين، وقد ذمهم الله به ومقتهم، وقد نهى رسول الله صلى الله عليه وسلم عن التطير، وأخبر أنه شرك كما سيأتي.
(1) العدوى الفساد وما يعدي من جرب وغيره، أي يتجاوز من واحد إلى آخر من الإعداء كالدعوى، يقال أعداه الداء يعديه إعداء. إذا أصابه مثل ما بصاحب الداء، وذلك بأن يكون ببعير جرب مثلا فتتقى مخالطته بإبل أخرى حذرا أن يتعدى ما به من الجرب إليها، فيصيبها ما أصابه فأبطله الإسلام؛ لأنهم كانوا يظنون أن المرض بنفسه وطبعه يتعدى، فأخبر -عليه الصلاة والسلام- أن الله هو الذي يمرض وينزل الداء. فإن قيل: جاء عنه صلى الله عليه وسلم " وفر من المجذوم كما تفر من الأسد "، وقال: " لا يورد ممرض على مصح "3 .
وقال في الطاعون: " من سمع به في أرض فلا يقدم عليه "4. قيل: اختلف العلماء في ذلك، والأولى ما قاله البيهقي وابن القيم وابن رجب وغيرهم من أهل التحقيق في ذلك وهو أن قوله: "لا عدوى" على الوجه الذي يعتقده أهل الجاهلية من إضافة الفعل إلى غير الله، وأن الأمور تتعدى بطبعها، وإلا فقد يجعل الله بمشيئته وتقديره مخالطة الصحيح من به شيء من الأمراض سببا لحدوث ذلك، أو ذريعة إلى إعدائه أو لأذيته بالتوهم والخوف، وذلك سبب لإصابة المكروه به. ولهذا قال: " فر من المجذوم "5. ولما قال -عليه الصلاة والسلام-: " لا يعدي شيء. قال له أعرابي: النقبة من الجرب تكون بمشفر البعير أو بذنبه في الإبل العظيمة فتجرب كلها، فقال: فمن أجرب الأول؟ لا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يس آية : 19.
2 سورة الأعراف آية : 81.
3 الترمذي : الأشربة (1866) , وأبو داود : الأشربة (3687).
4 الترمذي : البيوع (1295) , وابن ماجه : الأشربة (3381).
5 البخاري : الاعتصام بالكتاب والسنة (7288) , ومسلم : الحج (1337) , والنسائي : مناسك الحج (2619) , وابن ماجه : المقدمة (1 ,2) , وأحمد (2/247 ,2/258 ,2/313 ,2/355 ,2/428 ,2/447 ,2/456 ,2/467 ,2/482 ,2/495 ,2/508).

ص -215- .............................................................................................
 = عدوى ولا طيرة ولا هامة ولا صفر، خلق الله كل نفس وكتب حياتها ومصائبها ورزقها ". رواه أحمد وغيره، فأخبر أن ذلك كله بقضاء الله وقدره، ولكن العبد مأمور باتقاء الشر إذا كان في عافية، فكما أنه يؤمر أن لا يلقي نفسه في الماء، وفي النار، فكذلك اجتناب مقاربة المريض كالمجذوم، فإن هذه أسباب للمرض والتلف.
قال ابن حبيب في المجذومين: يحكم عليهم بتنحيتهم ناحية، إذا كثروا، وهو الذي عليه فقهاء الأمصار، وأرسل -عليه الصلاة والسلام- إلى المجذوم في وفد ثقيف: " ارجع فقد بايعناك "1. وإذا قوي توكل العبد جاز له، كما أخذ -عليه الصلاة والسلام- بيد المجذوم، وقال: " كل، بسم الله ثقة بالله وتوكلا عليه "2 .
وقوله: "ولا طيرة" يحتمل أن يكون نفيا أو نهيا أي لا تطيروا، والخبر قطعا يدل على أن المراد النفي والإبطال لهذه الأمور التي كانت الجاهلية تعانيها، والنفي في هذا أبلغ من النهي؛ لأن النفي يدل على بطلان ذلك وعدم تأثيره، والنهي إنما يدل على المنع منه، ولما قيل له -عليه الصلاة والسلام-: " ومنا أناس يتطيرون. قال: ذلك شيء يجده أحدكم في نفسه فلا يصدنكم "3. فأخبر أن تأثيره وتشاؤمه بالطير إنما هو في نفسه وعقيدته، لا في المتطير به، فوهمه وخوفه وإشراكه هو الذي يطيره ويصده لما رآه وسمعه، فبين فساد الطيرة، وأن الله لم يجعل فيها دلالة، ولا نصبها سببا. وفي المصباح: (( كانت العرب إذا أرادت المضي لمهم مرت بمجامع الطير وأثارتها لتستفيد هل تمضي أو ترجع؟ فنهى الشارع عن ذلك، وقال: "لا هامة ولا طيرة"، وقال: "أقروا الطير في وكناتها" أي على مجاثمها )). ا هـ. ومر طائر يصيح فقال رجل:- خير خير. فقال ابن عباس: لا خير ولا شر، فأنكر عليه لئلا يعتقد تأثيره، وصاح غراب فقال رجل: خير. فقال طاووس: وأي خير عند هذا؟ لا تصحبني.
وأما قوله -عليه الصلاة والسلام-: " إن كان الشؤم في شيء ففي الدار والمرأة والفرس "4. ونحوه فالمراد لمن يتشاءم بها، فيكون شؤمها عليه، وإلا فمن توكل على الله ولم يتشاءم ولم يتطير لم تكن مشؤومة عليه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : صفة القيامة والرقائق والورع (2518) , والنسائي : الأشربة (5711) , وأحمد (1/200) , والدارمي : البيوع (2532).
2 أبو داود : الجهاد (2716).
3 الترمذي : البيوع (1289) , والنسائي : قطع السارق (4958) , وأبو داود : اللقطة (1710) والحدود (4390).
4 مالك : الجهاد (994).

ص -216- ولا هامة ولا صفر " أخرجاه (1).
....................................................................
= لحديث أنس: " الطيرة على من تطير" .
وقال ابن القيم: إخباره بالشؤم ليس فيه إثبات الطيرة التي نفاها الله، وإنما غايته أن الله سبحانه قد يخلق منها أعيانا مشؤومة على من قاربها وساكنها، وأعيانا مباركة لا يلحق من قاربها منها شؤم ولا شر، كما يعطي الوالدين ولدا مباركا يريان الخير على وجهه، ويعطي غيرهما ولدا مشؤوما يريان الشر على وجهه، والله خالق الخير والشر، فيخلق بعض هذه الأعيان مباركة، ويقضي بسعادة من قاربها، ويخلق بعضها مشؤومة يتضرر بها من قاربها، وكل ذلك بقضاء الله وقدره، كما خلق سائر الأسباب، وكما خلق المسك وضده، وذلك مدرك بالحس، فهذا لون والطيرة الشركية لون آخر.
(1) الهامة بتخفيف الميم وقد تشدد: البومة، إذا وقعت إلى بيت أحدهم يقول: نعت إلي نفسي، أو أحدا من أهل داري، أو يخرب المنزل، وقيل: إن العرب كانت تعتقد أن عظام الميت، وقيل: روحه تنقلب هامة تطير، ولا تزال تنادي على قبره ونحوه، للأخذ بثأره. قال النووي: (( ويجوز أن يكون المراد النوعين، فإنهما جميعا باطلان، وجاءت السنة بنفي ذلك وإبطاله، وضلالة الجاهلية فيما تعتقده من ذلك )).
و"صفر" بفتح الفاء قيل: المراد تأخيرهم المحرم إلى صفر، وهو النسيء الذي كانوا يفعلونه، يحلون المحرم ويحرمون صفر مكانه، وكانوا يتشاءمون بصفر، ويقولون: إنه شهر مشؤوم، فأبطل صلى الله عليه وسلم ذلك، والتشاؤم به من جنس الطيرة المنهي عنها، وكذلك التشاؤم بيوم من الأيام، وتشاؤم أهل الجاهلية بشوال في النكاح خاصة. وقيل: صفر حية في البطن، وهي دود تصيب الماشية والناس، وربما قتلت صاحبها، وكانت أعدى من الجرب عند العرب، وهذا المشهور عند أكثر أهل العلم، منهم: سفيان وأحمد والبخاري وجابر بن عبد الله وهو راوي الحديث، ويجوز أن يكونا مرادين معا، وأن الصفرين جميعا باطلان.

ص -217- زاد مسلم: " ولا نوء ولا غول (1)"1 .
ولهما عن أنس قال: قال رسول الله صلى الله عليه وسلم : " لا عدوى ولا طيرة ويعجبني الفأل (2).
....................................................................
(1) النوء واحد الأنواء يزعمون أنهم يمطرون به، وسيأتي في بابه إن شاء الله تعالى، والغول بالضم اسم وجمعه أغوال وغيلان، قال الجمهور: كانت العرب تزعم أن الغول، وهي جنس من الشياطين في الفلاة، تتراءى للناس وتتلون تلونا في صور شتى، فتضلهم عن الطريق فتهلكهم، فنفاه النبي صلى الله عليه وسلم وأبطله، ويقال: ليس المراد نفي وجود الغول، بل ما تزعمه العرب من تصرفه في نفسه أو أنها لا تستطيع أن تضل أحدا مع ذكر الله، لحديث: " لا غول ولكن السعالي سحرة الجن "، أي ولكن في الجن سحرة لهم تلبيس وتخييل، ومنه الحديث: " إذا تغولت الغيلان، فبادروا بالأذان "، أي ادفعوا شرها بذكر الله، فدل أنه لم يرد بنفيها عدمها.
(2) الفأل مهموز فيما يسوء ويسر، والطيرة لا تكون إلا فيما يسوء، وإنما أعجبه الفأل لأنه حسن ظن بالله، والعبد مأمور بحسن الظن بالله، وإذا أمل الفائدة منه ورجا العائدة من كل سبب ضعيف أو قوي فهو على خير، والتشاؤم سوء ظن بالله، وإذا قطع الإنسان ظنه بالله كان عمله من الشر، والطيرة فيها سوء ظن بالله، وتوقع للبلاء، والتفاؤل نحو أن يكون الرجل مريضا فيسمع من يقول: يا سالم، أو يا مفلح، أو يكون طالبا ضالة فيسمع من يقول: يا واجد، فيقع في ظنه أنه يبرأ من مرضه ويجد ضالته، وتفرح نفسه وتنشط من غير اعتماد عليه، وإنما هو حسن ظن بالله، وإن أوجب مضيا أو ردا صار من الطيرة. ولما طلع سهيل بن عمرو عام الحديبية قال رسول الله صلى الله عليه وسلم : " سهل أمركم " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : السلام (2220).

ص -218- قالوا: وما الفأل؟ قال: الكلمة الطيبة (1) "1 .
ولأبي داود بسند صحيح عن عقبة بن عامر (2) قال: " ذكرت الطيرة عند رسول الله صلى الله عليه وسلم فقال: أحسنها الفأل (3)،
....................................................................
(1) بين صلى الله عليه وسلم أن الفأل يعجبه، فدل على أنه ليس من الطيرة المنهي عنها. قال ابن القيم: ليس في الإعجاب بالفأل ومحبته شيء من الشرك، بل ذلك إبانة عن مقتضى الطبيعة، وموجب الفطرة الإنسانية التي تميل إلى ما يوافقها ويلائمها، والله جعل في غرائز الناس الإعجاب بسماع الاسم الحسن ومحبته، وميل نفوسهم إليه، وكذلك جعل فيها الارتياح والاستبشار والسرور باسم الفلاح والسلامة والنجاح والتهنئة والبشرى والفوز والظفر ونحو ذلك، فإذا سمعت الأسماع أضدادها أوجب لها ضد هذه الحال، فأحزنها وأثار لها خوفا وتطيرا وانكماشا، وانقباضا عما قصدته وعزمت عليه، فأورث لها ضررا في الدنيا ونقصا في الإيمان ومقارفة للشرك.
(2) صوابه عن عروة بن عامر، وكذا رواه العسكري من طريق حبيب بن أبي ثابت عنه، كما رواه أحمد وأبو داود وغيرهما، وهو مكي اختلف في نسبه، فقال أحمد: عروة بن عامر القرشي. وقال غير:ه الجهني. واختلف في صحبته، وقال المزي: (( لا صحبة له تصح )).
(3) تقدم أنه صلى الله عليه وسلم قال: " ويعجبني الفأل "2. وصحح الترمذي أنه كان إذا خرج لحاجة يحب أن يسمع يا نجيح يا رشيد، ولأبي داود إذا بعث عاملا سأله عن اسمه، فإذا أعجبه فرح به، وإذا كره اسمه رئي كراهية ذلك في وجهه، ففيه استعمال الفأل. قال ابن القيم: (( أخبر أن الفأل من الطيرة، وهو خيرها، فأبطل الطيرة، وأخبر أن الفأل منها، ولكنه خير منها، ففصل بين الفأل والطيرة؛ لما بينهما من الامتياز والتضاد ونفع أحدهما ومضرة الآخر )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطب (5776) , ومسلم : السلام (2224) , والترمذي : السير (1615) , وأبو داود : الطب (3916) , وابن ماجه : الطب (3537) , وأحمد (3/118 ,3/130 ,3/154 ,3/173 ,3/178 ,3/251 ,3/275 ,3/277).
2 البخاري : الجهاد والسير (3073) , والنسائي : الزكاة (2448).

ص -219- ولا ترد مسلما (1)، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات إلا أنت ولا يدفع السيئات إلا أنت (2)، ولا حول ولا قوة إلا بك (3) "1 .
وعن ابن مسعود مرفوعا: " الطيرة شرك الطيرة شرك (4).
....................................................................
(1) أي لا ترد المسلم عن شيء قصده لإيمانه أنه لا نافع ولا ضار إلا الله، وإنما ترد المشرك الذي يعتقدها، قال الطيبي: (( تعريض بأن الكافر بخلافه )).
(2) أي لا تأتي الطيرة بالحسنات، ولا تدفع المكروهات بل أنت وحدك لا شريك لك الذي تأتي بالحسنات وتدفع السيئات، والحسنات هنا النعم، والسيئات المصائب. كقوله: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} 2 إلى قوله: {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 3، ففيه نفي تعليق القلب بغير الله في جلب نفع أو دفع ضر، وهذا هو التوحيد، وفيه التصريح بأنها لا تجلب نفعا ولا تدفع ضرا، فيعد من اعتقدها سفيها مشركا.
(3) أي ولا تحول ولا انتقال من حال إلى حال، ولا قوة على ذلك إلا بالله وحده لا شريك له، وهذا استعانة به سبحانه على فعل التوكل وعدم الالتفات إلى الطيرة التي قد تكون سببا لوقوع المكروه عقوبة لفاعلها، ومعاملة له بنقيض قصده، وهذا الدعاء إنما يصدر عن حقيقة التوكل الذي هو أقوى الأسباب في جلب الخيرات ودفع المكروهات.
(4) ولفظ أبي داود: " الطيرة شرك الطيرة شرك الطيرة شرك "4 ثلاثا. وهذا صريح في تحريم الطيرة، وأنها من الشرك؛ لما فيها من تعلق القلب على غير الله، ولو لم يكن فيها إلا سوء الظن بالله لكفى بها قبحا. قال في شرح السنن: (( وإنما جعل الطيرة من الشرك؛ لأنهم كانوا يعتقدون أن الطيرة تجلب لهم نفعا أو تدفع عنهم ضرا إذا عملوا بموجبها، فكأنهم أشركوا مع الله )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3919).
2 سورة النساء آية : 78.
3 سورة النساء آية : 79.
4 أحمد (5/425).

ص -220- وما منا إلا... ولكن الله يذهبه بالتوكل (1)"1. رواه أبو داود والترمذي وصححه (2)، وجعل آخره من قول ابن مسعود (3). ولأحمد من حديث ابن عمرو (4):
....................................................................
(1) أي وما منا أحد إلا ويعتريه ويخطر له ويقع في قلبه من الطيرة شيء، فحذف اعتمادا على فهم السامع، ولكن لما توكلنا على الله في جلب النفع ودفع الضر أذهبه الله عنا بتوكلنا عليه، واعتمادنا عليه والاستناد عليه. وللطبراني وغيره من حديث حارثة: " ثلاث لازمة أمتي: الطيرة والحسد وسوء الظن، قيل: وما يذهبهن؟ قال: إذا حسدت فاستغفر الله، وإذا ظننت فلا تحقق، وإذا تطيرت فامض ". قال المصنف: (( فيه أن الواقع في القلوب مع كراهته لا يضر، بل يذهبه الله بالتوكل )).
(2) ورواه ابن ماجه وابن حبان وغيرهم.
(3) وهو قوله: وما منا إلا إلى آخره، نقله الترمذي عن سليمان بن حرب، ووافقه على ذلك أهل العلم وهو المتعين؛ فإنه صلى الله عليه وسلم معصوم من الشرك بالإجماع. وقال ابن القيم: وهو الصواب؛ فإن الطيرة نوع من الشرك، كما هو في أثر مرفوع: " من ردته الطيرة فقد قارف الشرك "2 .
(4) هو أبو محمد عبد الله بن عمرو بن العاص بن وائل بن هاشم بن سعيد بن سهم بن عمرو بن هصيص بن كعب بن لؤي، كان اسمه العاص فسماه النبي صلى الله عليه وسلم عبد الله، أحد السابقين المكثرين، وأحد العبادلة الفقهاء، من أحفظ الصحابة، واختلف في وفاته وموضعها، فقيل: مات بالطائف ليالي الحرة سنة 63هـ، وقيل غير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : السير (1614) , وأبو داود : الطب (3910) , وابن ماجه : الطب (3538) , وأحمد (1/389 ,1/438 ,1/440).
2 مسلم : البر والصلة والآداب (2577) , وأحمد (5/160).

ص -221- " من ردته الطيرة عن حاجته فقد أشرك (1). قالوا: وما كفارة ذلك يا رسول الله؟ قال: أن يقول: اللهم لا خير إلا خيرك، ولا طير إلا طيرك ولا إله غيرك (2) "1 .
وله من حديث الفضل ابن عباس (3)
....................................................................
(1) وذلك أن الطيرة هي التشاؤم بالشيء المرئي أو المسموع، فإذا رده شيء من ذلك عن حاجته التي عزم عليها كإرادة السفر ونحوه، فمنعه عما أراده وسعى فيه ما رأى وما سمع تشاؤما فقد دخل في الشرك؛ لكونه لم يخلص توكله على الله بالتفاته إلى ما سواه، فكان للشيطان منه نصيب.
(2) أي لا معبود بحق سواك، فإذا قال ذلك وأعرض عما وقع في قلبه، ولم يلتفت إليه كفر الله عنه ما وقع في قلبه ابتداء، لزواله من قلبه بهذا الدعاء المتضمن للاعتماد على الله وحده، والإعراض عما سواه، ففيه أن الطيرة لا تضر من كرهها، ومضى في طريقه، وأما من استرسل مع الشيطان في ذلك فقد يعاقب بالوقوع فيما يكره؛ لأنه أعرض عن واجب الإيمان بالله الذي الخير كله بيديه، يجلبه لعبده بمشيئته وقدرته وإرادته، ويدفع عنه الضر بقدرته وإحسانه، فلا خير إلا منه، وهو الذي يدفع الشر عن عبده، وما أصابه من ذلك فبذنبه، كما قال: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} 2. قال المصنف: الطيرة تعم أنواعا، منها ما لا إثم فيه كما قال عبد الله: وما منا إلا ولكن الله يذهبه بالتوكل، فإذا وقع في القلب شيء وكرهه ولم يعمل به، بل خالفه وقال ذلك لم يضره شيء، فإن عمل من الحسنات شيئا فهو أبلغ وأتم في الكفارة، ولو قدرنا أن تلك الطيرة من الشرك الخفي أو الظاهر ثم تاب، وقال هذا الكلام على طريق التوبة فكذلك.
(3) أي روى أحمد من حديث الفضل بن عباس بن عبد المطلب ابن عم رسول الله صلى الله عليه وسلم قال:
" خرجت مع رسول الله صلى الله عليه وسلم يوما فبرح =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (2/220).
2 سورة النساء آية : 79.

ص -222- " إنما الطيرة ما أمضاك أو ردك (1) "1.
....................................................................
= ظبي فمال في شقه فاحتضنته، فقلت: يا رسول الله تطيرت، فقال: "إنما الطيرة"... "2 إلى آخره، وفي إسناده انقطاع بين ابن مسلمة راويه وبين الفضل، شهد الفضل الفتح وحنينا، وثبت مع النبي صلى الله عليه وسلم وكان رديفه في حجة الوداع، وكان أكبر أولاد العباس، وبه يكنى، مات رضي الله عنه سنة 13هـ، وله 22 سنة.
(1) هذا حد الطيرة المنهي عنها فسرها رسول الله صلى الله عليه وسلم بقاعدة كلية، وهي ما يحمل الإنسان على المضي فيما أراده أو يمنعه من المضي فيه، فتلك الطيرة، ومن مضى أو امتنع بسببها فقد أشرك، وأما الفأل الذي كان يحبه -عليه الصلاة والسلام-، ففيه نوع بشارة فيسربه العبد ولا يعتمد عليه، بخلاف ما يمضيه أو يرده؛ فإن للقلب عليه نوع اعتماد، وهذا فرق واضح بين الطيرة والفأل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/213).
2 أحمد (1/213).


باب ما جاء في التنجيم - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -223- باب ما جاء في التنجيم (1)
....................................................................
(1) أي ذكر ما لا يجوز منه وذمه وتحريمه، وما ورد من الوعيد فيه، وذكر ما يجوز. قال شيخ الإسلام: التنجيم هو الاستدلال بالأحوال الفلكية على الحوادث الأرضية، كالمطر والربيع والمحل وغير ذلك. وقال: السحر محرم بالكتاب والسنة والإجماع، وذلك أن علم النجوم الذي هو من السحر نوعان: علمي وهو الاستدلال بحركات النجوم على الحوادث وعملي وهو الذي يقولون فيه: إنه تأثير القوى السماوية بالقوى المنفعلة الأرضية كالطلاسم ونحوها. وفي كشف الظنون: هو علم يعرف به الاستدلال على حوادث علم الكون والفساد بالتشكلات الفلكية، وهي أوضاع الأفلاك والكواكب كالمقارنة والتثليث والتسديس والتربيع إلى غير ذلك، وينقسم إلى حسابيات وطبيعيات ووهميات. وقال الخطابي: (( علم النجوم المنهي عنه هو ما يدعيه أهل التنجيم من علم الكوائن والحوادث التي لم تقع وستقع، كأوقات هبوب الرياح، ومجيء المطر، وظهور الحر والبرد، وتغير الأسعار وما في معناها من الأمور التي يزعمون أنهم يدركون معرفتها بمسير الكواكب في مجاريها واجتماعها وافتراقها، ويدعون أن لها تأثيرا في السفليات وأنها تجري على قضايا موجباتها، وهذا منهم تحكم على الغيب وتعاط لعلم قد استأثر الله به لا يعلمه سواه )). وقال الشارح: (( علم التنجيم على ثلاثة أقسام: أحدها: القول بأن الكواكب فاعلة مختارة، وأن الحوادث مركبة على تأثيرها، وهذا كفر بالإجماع. الثاني: الاستدلال على الحوادث بمسير الكواكب واجتماعها وافتراقها، فلا شك في تحريمه، وتقدم أنه من الشرك، وإن قالوا: إن ذلك بتقدير الله ومشيئته، فإن ذلك من علم الغيب الذي استأثر الله به، وينبغي أن يقطع بكفره. والثالث: ما ذكره المصنف في تعلم المنازل للتسيير لا التأثير )).

ص -224- قال البخاري في صحيحه: قال قتادة: "خلق الله هذه النجوم لثلاث: زينة للسماء (1)، ورجوما للشياطين (2)، وعلامات يهتدي بها(3)، فمن تأول فيها غير ذلك أخطأ وأضاع نصيبه (4)،
....................................................................
(1) قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} 1 أي زينا السماء الدنيا منكم التي هي أدنى سماء إليكم من غيرها بمصابيح، جمع مصباح وهو السراج، عبر بها عن الكواكب، ونكرها للتعظيم، أي بمصابيح عظيمة ليست كمصابيحكم التي تعرفونها.
(2) قال تعالى: {وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} 2 أي جعلنا المصابيح رجوما جمع رجم سمي به ما يرجم به أي يرمي، والمراد بالشياطين مسترقو السمع كما تقدم. وروى ابن مردويه عن ابن مسعود مرفوعا: " أما السماء الدنيا فإن الله خلقها من دخان، وجعل فيها سراجا وقمرا منيرا، وزينها بمصابيح النجوم، وجعلها رجوما للشياطين، وحفظها من كل شيطان رجيم "
(3) أي دلالات على الجهات والبلدان ونحو ذلك، "يهتدي بها " بصيغة المجهول أي يهتدي بها الناس في ذلك، قال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} 3، لا في علم الغيب كما يزعمه المنجمون، وتقدم وجه بطلان زعمهم، وأنه لا حقيقة له.
(4) أي فمن زعم فيها غير ما ذكر الله في كتابه من هذه الثلاث فقط فادعى بها علم الغيب، بأن زعم أن فيها سعدا ونحسا ونحو ذلك، فقد أخطأ حيث زعم شيئا ما أنزل الله به من سلطان، وأضاع نصيبه أي حظه من الدين ومن كل خير.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الملك آية : 5.
2 سورة الملك آية : 5.
3 سورة الأنعام آية : 97.

ص -225- وتكلف ما لا علم له به " انتهى (1) .
وكره قتادة تعلم منازل القمر، ولم يرخص ابن عيينة فيه (2).
....................................................................
(1) وأشغل نفسه بما يضره ولا ينفعه، ولا سبيل له إليه، وليس مأمورا به، وهذا الأثر أخرجه البخاري في صحيحه تعليقا، كما قال المصنف -رحمه الله-، وأخرجه أيضا عبد الرزاق وعبد بن حميد وابن جرير وابن المنذر والخطيب وغيرهم، ولفظه: " إنما جعل الله هذه النجوم لثلاث خصال: جعلها زينة للسماء، وجعلها يهتدي بها، وجعلها رجوما للشياطين، فمن تعاطي فيها غير ذلك فقد قال برأيه، وأخطأ حظه، وأضاع نصيبه، وتكلف ما لا علم له به، وإن ناسا جهلة بأمر الله، قد أحدثوا في هذه النجوم كهانة، من أعرس بنجم كذا وكذا كان كذا وكذا، ومن سافر بنجم كذا وكذا كان كذا وكذا، ولعمري ما من نجم إلا يولد به الأحمر والأسود والطويل والقصير والحسن والدميم، وما علم هذه النجوم وهذه الدابة وهذا الطائر بشيء من هذا الغيب، ولو أن أحدا علم الغيب لعلمه آدم الذي خلقه الله بيده، وأسجد له ملائكته، وعلمه أسماء كل شيء " ا هـ.
والأحاديث في ذم التنجيم والتحذير منه كثيرة، منها قوله: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "1. وقوله: " مما أخاف على أمتي التصديق بالنجوم ". رواه عبد بن حميد من وجهين محتجا به من طرق، ونحوه عند ابن عساكر وأبي يعلى وابن عدي والخطيب وحسنه السيوطي، وغير ذلك مما هو معلوم، وأصله في الكتاب والسنة كثير، وأجمع عليه السلف والأئمة، وقول قتادة -رحمه الله- يدل على أن علم التنجيم هذا قد حدث في عصره، فأوجب له إنكاره على من اعتقده وتعلق به، وهذا العلم مما ينافي التوحيد ويوقع في الشرك؛ لأنه ينسب الحوادث إلى غير من أحدثها وهو الله تعالى بمشيئته وإرادته، كما قال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} 2،: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأََّرْضِ الْغَيْبَ إِلاَّ اللَّهُ} 3 .
فسلك مسلك قتادة سدا للباب وحسما للمادة؛ لئلا يتوصل إلى الممنوع. وهذا القسم من علم النجوم هو تعلم منازل الشمس والقمر للاستدلال بذلك على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).
2 سورة فاطر آية : 3.
3 سورة النمل آية : 65.

ص -226- ذكره حرب عنهما (1) ورخص في تعلم المنازل أحمد وإسحاق (2).
....................................................................
= القبلة وأوقات الصلوات والفصول، وإذا كان هذا كراهة بعض السلف لعلم التسيير فكيف بعلم التأثير؟ قال الخطابي: أما علم النجوم الذي يدرك من طريق المشاهدة والخبر الذي يعرف به الزوال وتعلم به جهة القبلة فإنه غير داخل فيما نهي عنه، وذلك أن معرفة رصد الظل ليس شيئا بأكثر من أن الظل ما دام متناقصا فالشمس بعد صاعدة نحو وسط السماء من الأفق الشرقي، وإذا أخذ في الزيادة فالشمس هابطة من وسط السماء نحو الأفق الغربي، وهذا علم يصح إدراكه بالمشاهدة إلا أن أصل هذه الصناعة قد دبروها بما اتخذوه من الآلات التي يستغني الناظر فيها عن مراعاة مدته ومراصدته، وأما ما يستدل به من النجوم على جهة القبلة، فإنها كواكب رصدها أهل الخبرة من الأئمة الذين لا نشك في عنايتهم بأمر الدين، ومعرفتهم بها، وصدقهم فيما أخبروا به عنها، مثل أن يشاهدها بحضرة الكعبة ويشاهدها حال الغيبة عنها، فكان إدراكهم الدلالة منها بالمعاينة وإدراكنا ذلك بقبول خبرهم، إذ كانوا عندنا غير متهمين في دينهم، ولا مقصرين في معرفتهم.
(1) أي عن قتادة وابن عيينة، وحرب هو ابن إسماعيل بن خلف الحنظلي الإمام الحافظ أبو محمد الكرماني الفقيه، من جلة أصحاب أحمد، روى عنه وعن إسحاق وابن المديني وغيرهم، وله كتاب المسائل التي سأل عنها أحمد وغيره، مات سنة 280هـ.
(2) إسحاق هذا هو ابن إبراهيم بن مخلد الحنظلي التميمي النيسابوري الإمام المعروف بابن راهويه، سمي بذلك لأن أباه ولد في طريق مكة، فقالت المراوذة: راهويه؛ لأنه ولد في الطريق، إمام من أئمة المسلمين، وروى عنه أحمد والبخاري ومسلم وأبو داود وغيرهم، مات سنة 239هـ، وإنما رخصا فيه لأن فيه مصلحة ومنفعة دينية، كعلم الأوقات والطرقات، ودنيوية كقطع الأشجار وجذ الثمار، وروى =

ص -227- وعن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " ثلاثة لا يدخلون الجنة (1): مدمن الخمر (2)، وقاطع الرحم (3)،
....................................................................
= ابن المنذر عن مجاهد أنه كان لا يرى بأسا أن يتعلم الرجل من النجوم ما يهتدي به. قال ابن رجب: والمأذون في تعلمه علم التسيير لا علم التأثير، فإنه باطل محرم قليله وكثيره، وأما علم التسيير فتعلم ما يحتاج إليه للاهتداء ومعرفة القبلة والطرق جائز عند الجمهور، وما زاد عليه لا حاجة إليه لإشغاله عما هو أهم منه، ورجح الشيخ وابن القيم أن تعلم معرفة وقت الكسوف الشمسي والقمري لا يدخل في النهي.
(1) يعني الأشعري واسمه عبد الله بن قيس بن حضار بن حرب بن عامر، صحابي جليل مشهور باسمه وكنيته، قدم المدينة مع جعفر، واستعمله النبي صلى الله عليه وسلم على بعض اليمن، وعمر على البصرة، ثم عثمان على الكوفة، مات بالكوفة، وقيل: بمكة سنة 50هـ، وقيل غير ذلك.
(2) هذا من أحاديث الوعيد نقرها ونمرها كما جاءت، ولا نتأولها تأويلات تخرجها عن مقصود رسول الله صلى الله عليه وسلم وتغيرها عن معانيها التي دلت عليه، وهو أبلغ في الزجر، وأردع عن الجرائم، وأحسن ما يقال: إن كل عمل دون الشرك والكفر المخرج من الملة فهو راجع إلى مشيئة الله، فإن عذبه به فقد استوجب العذاب، وإن غفر له فبفضله ورحمته.
(3) أي المداوم على شربها حتى مات ولم يتب، سميت خمرا لمخامرتها العقل، أو لتغطيته، أو لتخمير المشروب.
(4) أي القرابة بكونه لا يقوم بواجبها، كما قال تعالى: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة محمد آية : 22-23.

ص -228- ومصدق بالسحر (1) "1. رواه أحمد وابن حبان في صحيحه (2) .
....................................................................
(1) أي بجميع أنواعه ومنه التنجيم، كما في الحديث: " من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر "2. وهذا وجه مطابقة الحديث للترجمة، وليس المراد أن يعتقد أنه حق، لكن إذا صدق ساحرا بما يخبر به ففيه الوعيد على ذلك، وإن كان يرى ويعتقد أنه حرام، وكل هذه الثلاثة المذكورة في الحديث من الكبائر. قال الذهبي والشيخ وغيرهما: ويدخل فيه تعلم السيميا وعملها وهي محض السحر، ويدخل فيه عقد المرء عن زوجته، ومحبة الزوج لامرأته وبغضها وبغضه وأشباه ذلك، بكلمات مجهولة.
(2) ورواه الطبراني والحاكم وقال: صحيح على شرط الشيخين وأقره الذهبي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (4/399).
2 أبو داود : الطب (3905) , وابن ماجه : الأدب (3726) , وأحمد (1/227).


باب ما جاء في الاستسقاء بالأنواء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -229- باب ما جاء في الاستسقاء بالأنواء (1)
 وقول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1. وعن أبي مالك الأشعري رضي الله عنه
....................................................................
(1) أي من النهي عن ذلك والوعيد الشديد، والتغليط الأكيد، وبيان أنه كفر، والاستسقاء طلب السقيا، والمراد به هنا نسبة السقيا ومجيء المطر إلى الأنواء جمع نوء، والنوء في أصله ليس هو نفس الكوكب، فإنه مصدر ناء ينوء نوءا نهض وطلع، فالنوء هو الطالع سمي نوءا؛ لأنه إذا سقط الساقط منها بالمغرب ناء مقابله الطالع بالمشرق، وقيل: ناء سقط وغاب، ولا تخالف بين القولين، وهي ثمانية وعشرون نجما، معروفة المطالع في أزمنة السنة كلها، مشهورة بمنازل القمر، ينزل كل ليلة منزلة منها في كل شهر. قال تعالى: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} 2. تسقط كل ثلاث عشرة ليلة منزلة مع طلوع الفجر، وتطلع أخرى مقابلها ذلك الوقت من المشرق، تنقضي جميعها مع انقضاء السنة، وكانت العرب تزعم أن سقوط المنزلة وطلوع رقيبها يكون مطر وينسبونه إلى النجم الساقط، ويقولون: مطرنا بنوء كذا.
(2) أي تجعلون حظكم من شكر الله عليكم إذا أصابكم المطر والبركة والخير: {أَنَّكُمْ تُكَذِّبُونَ} بنسبة النعم لغير الله من الكواكب والمخلوقات التي لا قدرة لها على شيء، وأخرج أحمد والترمذي وغيرهما عن علي قال: قال رسول الله صلى الله عليه وسلم : {وَتَجْعَلُونَ رِزْقَكُمْ أ}"يقول: شكركم : {أَنَّكُمْ تُكَذِّبُونَ} تقولون: مطرنا بنوء كذا وكذا " ويأتي عن ابن عباس نحوه، وروي عن جمهور المفسرين، وبه يظهر وجه استدلال المصنف بالآية. ويقال: وتجعلون حظكم ونصيبكم من القرآن أنكم تكذبون، والآية تشمل المعنيين.
(3) هو الحارث بن الحارث الشامي صحابي، يكنى أبا طالب وخلطه غير واحد بأبي مالك الأشعري، وهو متقدم الوفاة، وهذا متأخر حتى روى عنه أبو سلام كما في صحيح مسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة يس آية : 39.

ص -230- أن رسول الله صلى الله عليه وسلم قال: " أربع في أمتي من أمر الجاهلية لا يتركونهن (1): الفخر بالأحساب (2)، والطعن في الأنساب (3)،
 ....................................................................
(1) خرج مخرج الذم نسبة إلى الجهل، أي ستفعلها هذه الأمة إما مع العلم بتحريمها أو مع الجهل بذلك، مع كونها من أعمال الجاهلية المذمومة المكروهة المحرمة، ولكنها تارة تكثر وتارة تقل، وذلك بظهور الإسلام وضعفه، والمراد بالجاهلية هنا ما قبل المبعث، سموا بذلك لفرط جهلهم، وكل ما يخالف ما جاء به الرسول صلى الله عليه وسلم فهو جاهلية. قال شيخ الإسلام: (( أخبر أن بعض أمر الجاهلية لا يتركه الناس كلهم، ذما لمن لم يتركه، وهذا يقتضي أن ما كان من أمر الجاهلية وفعلهم فهو مذموم في دين الإسلام، وإلا لم يكن في إضافة هذه المنكرات إلى الجاهلية ذم لها، كما قال تعالى: {وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} 1. فإن في ذلك ذما للتبرج، وذما لحال الجاهلية الأولى، وهذا يقتضي المنع من مشابهتهم في الجملة )).
(2) أي التشرف بالآباء والتعاظم بعدّ مناقبهم ومآثرهم وفضائلهم، وذلك جهل عظيم؛ إذ لا شرف إلا بالتقوى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} 2،:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} 3 ولأبي داود: " إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس بنو آدم وآدم من تراب "4. قال المصنف: (( فخر الإنسان بعمله منهي عنه، فكيف افتخاره بعمل غيره ))؟
(3) أي الوقوع فيها بالتنقص والعيب وقصد الذم، والحط من الرتبة كليس فلان من ذرية فلان أو آل فلان، قدحا لا لبيان المطلوب شرعا، ويأتي أيضا. ولما عير أبو ذر رجلا بأمه قال -عليه الصلاة والسلام-: " إنك امرؤ فيك جاهلية "5. متفق عليه، قال شيخ الإسلام: (( فدل على أن الطعن في الأنساب من عمل الجاهلية المذموم، وأن المسلم قد يكون فيه شيء من هذه الخصال المسماة بجاهلية ويهودية ونصرانية، ولا يوجب كفره )) ا هـ، والمراد العملية لا الاعتقادية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأحزاب آية : 33.
2 سورة الحجرات آية : 13.
3 سورة سبأ آية : 37.
4 الترمذي : المناقب (3955) , وأبو داود : الأدب (5116).
5 البخاري : الإيمان (30) , ومسلم : الأيمان (1661) , وأبو داود : الأدب (5157 ,5158) , وأحمد (5/161).

ص -231- والاستسقاء بالنجوم (1)، والنياحة (2) "1. وقال: " النائحة إذا لم تتب قبل موتها تقام يوم القيامة (3)
....................................................................
(1) أي نسبة السقيا ومجيء المطر إلى النجوم نسبة تأثير أو إيجاد، وهو الذي خافه النبي صلى الله عليه وسلم على أمته، فأخرج أحمد وغيره " أخاف على أمتي ثلاثا: استسقاء بالنجوم، وحيف السلطان، وتكذيبا بالقدر "2. فإذا قال: مطرنا بنوء كذا أو بنجم كذا، فلا يخلو إما أن يعتقد أن له تأثيرا في إنزال المطر فهذا شرك أكبر بالإجماع، وهو الذي يعتقده أهل الجاهلية، كاعتقادهم في الأموات والغائبين لجلب نفع أو دفع ضر، وإما أن ينسب إنزال المطر إلى النجم، مع اعتقاد أن الله هو الفاعل، وصحح الشارح أنه يحرم نسبة ذلك إلى النجم، وصرح ابن مفلح في الفروع أنه يحرم قول: مطرنا بنوء كذا، وجزم في الإنصاف بتحريمه، ولم يذكرا خلافا، وهو الذي أراده النبي صلى الله عليه وسلم ونفاه وأبطله، وأخبر أنه من أمر الجاهلية، حماية منه لجناب التوحيد، وسدا لذرائع الشرك ولو بالعبارات الموهمة التي لا يقصدها الإنسان، وذلك لأنه نسب ما هو من فعل الله إلى خلق مسخر لا ينفع ولا يضر، ولا قدرة له على شيء فيكون شركا أصغر، والله أعلم. وفيه التنبيه على ما هو أولى منه كدعاء الأموات وسؤالهم الذي هو عين الشرك، وهذا بخلاف ما لو قال: مطرنا في نوء كذا، فكما لو قال: مطرنا في شهر كذا فلا بأس بذلك.
(2) أي رفع الصوت بالندب على الميت، وإفراط رفعه بالبكاء، وإن لم يقترن بندب ولا نوح، وضرب الخدود وشق الجيوب ونحو ذلك؛ لأن ذلك تسخط بقضاء الله وقدره، وذلك ينافي الصبر الواجب، وهي من الكبائر لشدة الوعيد والعقوبة، فأما البكاء من غير نياحة ولا ندب وشق جيب فقال شيخ الإسلام: (( البكاء على الميت على وجه الرحمة حسن مستحب، ولا ينافي الرضا بقضاء الله )).
(3) أي تبعث من قبرها، وتوقف يوم الحساب والجزاء، وفيه تنبيه على أن التوبة تكفر الذنب وإن عظم، وهو إجماع في الجملة لقوله تعالى: {إِلاَّ مَنْ تَابَ} 3 =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وأحمد (5/342 ,5/344).
2 أحمد (5/89).
3 سورة مريم آية : 60.

ص -232- وعليها سربال من قطران (1) ودرع من جرب "1. رواه مسلم (2). ولهما عن زيد بن خالد الجهني (3) قال: " صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية (4) على إثر سماء كانت من الليل (5)،
....................................................................
= الآية، وقوله -عليه الصلاة والسلام-: " إن الله يقبل توبة العبد ما لم يغرغر"2، ولذلك لا يجوز إطلاق الوعيد على شخص عرف بفعل ذنوب توعد الشرع عليها بوعيد لذلك، ولأنها تكفر أيضا بالحسنات الماحية والمصائب، ودعاء المسلمين بعضهم لبعض، وبالشفاعة بإذن الله، وعفو الله عمن شاء ممن لا يشرك به شيئا.
(1) واحد السرابيل وهي الثياب والقمص، يعني أنهن يلطخن بالقطران، فيكون لهن كالقمص حتى يكون اشتعال النار والتصاقها بأجسادهن أعظم، ورائحتهن أنتن، وألمها بسبب الحر أشد، وقال ابن عباس: " القطران هو النحاس المذاب " اهـ. ليكون أشد لحر النار وصليها أعاذنا الله منها.
(2) الدرع ثوب ينسج من حديد يلبس في الحرب وقاية من سلاح العدو، والجرب داء، ويقال: خلط غليظ يحدث تحت الجلد من مخالطة البلغم الملح للدم، فيحدث منه بثور صغار له حكة شديدة ألبستهما عوضا عن الثوبين الذين مزقتهما في الدنيا من أجل المصيبة.
(3) المدني صحابي مشهور شهد الحديبية، وكان معه لواء جهينة يوم الفتح، مات سنة 68هـ، وله 85 سنة، وقيل غير ذلك.
(4) صلى لنا أي صلى بنا، فاللام بمعنى الباء، والحديبية بتخفيف الياء وتشدد تقدم أنها قرية سميت ببئر هناك على مرحلة من مكة، تسمى الآن الشميسي، كان بها الصلح سنة 6 من الهجرة، وهو الفتح المبين.
(5) إثر بكسر الهمزة وهو ما يعقب الشيء، و"سماء" أي مطر كان في تلك الليلة، سماه بذلك لكونه ينزل من جهة السماء، والسماء يطلق على كل ما ارتفع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (934) , وابن ماجه : ما جاء في الجنائز (1581) , وأحمد (5/342 ,5/343 ,5/344).
2 الترمذي : الدعوات (3537) , وابن ماجه : الزهد (4253).

ص -233- فلما انصرف أقبل على الناس (1) قال: هل تدرون ماذا قال ربكم؟ (2) قالوا: الله ورسوله أعلم (3) قال: قال: أصبح من عبادي مؤمن بي وكافر (4)، فأما من قال: مطرنا بفضل الله ورحمته. فذلك مؤمن بي كافر بالكوكب (5)،
....................................................................
(1) أي لما التفت إليهم من صلاته بوجهه الشريف صلى الله عليه وسلم ، ويحتمل أنه أراد السلام لا القيام من مكانه، كما يدل عليه قوله: أقبل على الناس أي التفت إلى المأمومين كما هو معلوم من حاله وحال أصحابه، وإتيانهم بالذكر المندوب.
(2) لفظ استفهام، ومعناه التنبيه. وفي النسائي: " ألم تسمعوا ما قال ربكم الليلة؟ "1، وهذا من الأحاديث القدسية، وفيه إلقاء العالم على أصحابه المسألة ليختبرهم.
(3) أي من كل عالم، وفيه حسن الأدب للمسئول إذا سئل عما لا يعلم أن يكل العلم إلى عالمه، وذلك واجب.
(4) يعني إذا اعتقد أن للنوء تأثيرا في إنزال المطر فهذا كفر؛ لأنه شرك في الربوبية، وإن لم يعتقد ذلك فهو من الشرك الأصغر؛ لأنه نسب نعمة الله إلى غيره؛ لأن الله لم يجعل النوء سببا لإنزال المطر فيه، ودل على أنه لا يجوز لأحد أن يضيف أفعال الله إلى غيره، والإضافة في قوله: (عبادي) هنا للعموم؛ لقوله: " مؤمن بي وكافر "2، كقوله: {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} 3. قال المصنف: (( وفيه التفطن للإيمان في هذا الموضع، يشير إلى أنه الإخلاص )).
(5) أي من نسب المطر إلى الله، واعتقد أنه أنزله بفضله ورحمته من غير استحقاق من العبد على ربه، وأثنى به عليه، فقال: مطرنا بفضل الله ورحمته. وفي رواية: "فأما من حمدني على سقياي، وأثنى علي فذاك من آمن بي". والفضل والرحمة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (846) والجمعة (1038) والمغازي (4147) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/116) , ومالك : النداء للصلاة (451).
2 البخاري : الأذان (846) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).
3 سورة التغابن آية : 2.

ص -234- وأما من قال: مطرنا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب (1) "1 .
ولهما من حديث ابن عباس معناه، وفيه: " قال بعضهم: لقد صدق نوء كذا وكذا (2)، فأنزل الله هذه
....................................................................
= صفتان لله، ومذهب أهل السنة والجماعة أن ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات الذات، كالحياة والعلم، وصفات الأفعال كالرحمة التي يرحم الله بها عباده، كلها صفات لله قائمة بذاته، ليست قائمة بغيره، وفيه أن النعم لله لا يجوز أن تضاف إلا إليه وحده، وهو الذي يحمد عليها، ولا ينافي الدعاء لمن أحسن إليك وذكر ما أولاك من المعروف، إذا سلم دينك، والسر -والله أعلم- أن العبد يتعلق قلبه بمن يظن حصول الخير من جهته وإن كان لا صنع له في ذلك، وذلك نوع شرك خفي فمنع من ذلك.
(1) يعني نسبة المطر إليه، قال الشافعي وغيره: على ما كان أهل الشرك يعنون من إضافة المطر إلى أنه يمطر نوء كذا، فذلك كفر كما قال النبي صلى الله عليه وسلم . وقال المصنف: فيه التفطن للكفر في هذا الموضع يشير إلى أن نسبة النعمة إلى غير الله كفر، ولهذا قطع بعض العلماء بتحريمه، وإن لم يعتقد تأثير النوء بإنزال المطر، فيكون من جحد النعم؛ لعدم نسبتها إلى الذي أنعم بها، ونسبتها إلى غيره كما سيأتي. ولما كان إنزال الغيث من أعظم نعم الله وإحسانه إلى عباده لما اشتمل عليه من منافعهم، فلا يستغنون عنه أبدا كان من شكره أن يضيفوه إليه سبحانه ويشكروه؛ فإن النفوس مجبولة على حب من أحسن إليها، والله سبحانه هو المنعم على الإطلاق.
(2) أي صدق سحاب ومطر النجم الفلاني، ولفظه عن ابن عباس قال: مطر الناس على عهد رسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم : " أصبح من الناس شاكر ومنهم كافر"، قالوا هذه رحمة الله، وقال بعضهم: لقد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجمعة (1038) , ومسلم : الإيمان (71) , والنسائي : الاستسقاء (1525) , وأبو داود : الطب (3906) , وأحمد (4/117) , ومالك : النداء للصلاة (451).

ص -235- الآية. {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} 1 إلى قوله: {تُكَذِّبُونَ} (1) .
....................................................................
= صدق نوء كذا وكذا "2. قال: فنزلت هذه الآية، وفي رواية أخرى: " ما أنعمت على عبادي من نعمة إلا أصبح فريق منهم كافرين "3 .
(1) هذا قسم من الله سبحانه، يقسم بما شاء من خلقه على ما شاء، والأكثرون أن المراد نجوم السماء، ومواقعها مغاربها ومطالعها، وجوابه: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} 4 فتقديره: ليس الأمر كما زعمتم في القرآن أنه سحر وكهانة، بل هو قرآن كريم، وقال ابن عباس: يعني نجوم القرآن، نزل جملة ليلة القدر إلى السماء الدنيا، ثم نزل مفرقا في السنين بعدد مواقعها، أي وإن هذا القسم الذي أقسمت به لقسم عظيم، لو تعلمون عظمته لعظمتم المقسم به عليه،:{إِنَّهُ لَقُرْآنٌ كَرِيمٌ} أي إنه وحي الله وتنزيله وكلامه، لا كما يقوله الكفار: إنه سحر أوكهانة أو شعر، بل هو قرآن كريم، أي عظيم كثير الخير؛ لأنه كلام الله: {فِي كِتَابٍ مَكْنُونٍ} 5 معظم محفوظ موقر. قيل: هو اللوح المحفوظ، وصحح ابن القيم أنه الكتاب الذي بأيدي الملائكة، وهو المذكور في قوله: {فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} 6. ويدل عليه قوله: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} 7 يعني الملائكة، وقال جماعة: {لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ}من الجنابة والحدث. والمراد بالقرآن ههنا المصحف؛ لما رواه مالك وغيره أن في الكتاب الذي كتبه رسول الله صلى الله عليه وسلم لعمرو بن حزم " أن لا يمس القرآن إلا طاهر "8. وقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} 9 أي هذا القرآن منزل من رب العالمين، لا كما يقولون: إنه سحر وكهانة وشعر، أو مخلوق، بل هو الحق الذي لا مرية فيه، منزل من رب العالمين:{نَزَلَ بِهِ الرُّوحُ الأَمِينُ} 10 على قلب محمد صلى الله عليه وسلم بإجماع المسلمين: {أَفَبِهَذَا الْحَدِيثِ} الذي ذكرت نعوته الموجبة لإعظامه: {أَنْتُمْ مُدْهِنُونَ} متهاونون به. وعن ابن عباس وغيره مكذبون. وقوله: {وَتَجْعَلُونَ رِزْقَكُمْ} أي شكركم التكذيب، وأكثر الروايات أنها نزلت في القائلين بنوء كذا وكذا من غير تعرض لما تقدم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 75.
2 مسلم : الإيمان (73).
3 مسلم : الإيمان (72) , والنسائي : الاستسقاء (1524) , وأحمد (2/362 ,2/368 ,2/421 ,2/525).
4 سورة الواقعة آية : 77.
5 سورة الواقعة آية : 78.
6 سورة عبس آية : 13-16.
7 سورة الواقعة آية : 79.
8 مالك : النداء للصلاة (468).
9 سورة الواقعة آية : 80.
10 سورة الشعراء آية : 193.


باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -236- باب قول الله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ}1 الآية (1).
....................................................................
(1) لما كان من المحبة محبة خاصة لا تصلح إلا لله عز وجل، وهي محبة العبودية المستلزمة للذل والخضوع وكمال الطاعة، وإيثاره على غيره، ولا يجوز تعليقها بغير الله أصلا، ومتى أحب العبد بها غير ه تعالى كان مشركا شركا لا يغفره الله إلا بالتوبة منه، وقد سوى المشركون بين الله وبين آلهتهم فيها، ترجم لها المصنف -رحمه الله- بهذه الآية الكريمة؛ ليظهر ويوضح ما دلت عليه من للشرك باتخاذ الند، وهو المثل والشرك في محبة التأله والتعظيم التي هي أصل دين الإسلام، وبكمالها يكمل، وبنقصها ينقص. قال ابن كثير: يذكر تعالى حال المشركين به في الدنيا، وما لهم في الآخرة من العذاب والنكال، حيث جعلوا لله أندادا، أي أمثالا ونظراء: {يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} أي يساوونهم بالله في المحبة والتعظيم، وهو اختيار شيخ الإسلام في الآية، كما حكى الله هذه التسوية عنهم في قوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2. وقال: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 3. وهذا الند وهذه التسوية وهذا العدل إنما هو في المحبة لا في الخلق والربوبية؛ فإنه ليس أحد من أهل الأرض يثبته، بخلاف المحبة؛ فإن أكثر أهل الأرض قد اتخذوا من دون الله أندادا وساووهم به وعدلوهم بربهم في المحبة والتعظيم.: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}أي أشد حبا لله من أصحاب الأنداد لله، وقيل لأندادهم، فدلت الآية على أن من أحب شيئا كحب الله فقد اتخذه ندا لله، قال المصنف: (( وفيه أن من اتخذ ندا تساوي محبته محبة الله فهو الشرك الأكبر )). ا هـ. والمحبة قسمان: مشتركة ومختصة. والمشتركة ثلاثة أنواع: طبيعية كمحبة الجائع للطعام، ومحبة إجلال وإعظام، ومحبة إشفاق كمحبة الولد لوالده والوالد لولده، ومحبة أنس وإلف كمحبة الشريك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 165.
2 سورة الشعراء آية : 97-98.
3 سورة الأنعام آية : 1.

ص -237- وقوله: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ} إلى قوله: {أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ} 1 الآية (1).
....................................................................
= في تجارة أو صناعة أو سفر أو غير ذلك، فهذه الثلاثة لا تستلزم التعظيم، ولا يؤاخذ أحد بها، ولا تزاحم المحبة المختصة، فلا يكون وجودها شركا في محبة الله، لكن لا بد أن يكون الله ورسوله أحب إليه من تلك. وأما المختصة فهي محبة العبودية، المستلزمة للذل والخضوع والتعظيم والطاعة والإيثار على مراد النفس، فهذه لا تصلح إلا لله وحده، ومتى أحب العبد بها غيره فقد أشرك الشرك الأكبر.
(1) أمر الله نبيه أن يتوعد من أحب هذه الأصناف فآثرها أو بعضها على حب الله ورسوله، وفعل ما أوجب الله عليه من الأعمال التي يحبها ويرضاها، كالهجرة والجهاد ونحو ذلك. وكانت نزلت في المسلمين الذين بمكة، لما أمروا بالهجرة قالوا: إن نحن هاجرنا ضاعت أموالنا، وذهبت تجارتنا، وخربت ديارنا وقطعنا أرحامنا، وكان منهم من يتعلق به أهله وولده، ويقولون: ننشدك بالله أن تضيعنا فيرق لهم ويدع الهجرة، فبدأ الله بالآباء والأبناء والإخوان، وكذا الأصدقاء ونحوهم، وزهدهم فيه، ثم قطع علائقهم عن زخارف الدنيا فقال: {وَأَمْوَالٌ اقْتَرَفْتُمُوهَا}أي اكتسبتموها، وأصل الإقتراف اقتطاع الشيء من مكانه إلى غيره،:{وَتِجَارَةٌ}أي أمتعة اشتريتموها للتجارة والربح : {تَخْشَوْنَ كَسَادَهَا}بفوات وقت رواجها : {وَمَسَاكِنُ تَرْضَوْنَهَا} أي منازل تعجبكم الإقامة فيها: {أَحَبَّ إِلَيْكُمْ}أي إن كانت هذه الأشياء أحب إليكم: {مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ}
والمراد بالحب هنا الحب الاختياري المستتبع لأثره، الذي هو الملازمة وتقديم الطاعة، لا ميل الطبع؛ فإنه أمر جبلي لا يمكن تركه، ولا يؤاخذ العبد عليه، ولا يكلف بالامتناع منه.{فتربّصوا} أي انتظروا ماذا يحل بكم من عقابه. قال المصنف: (( وفيه الوعيد على من كانت الثمانية أحب إليه من دينه )).
ا هـ. وهذه الآية شبيهة بقوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} 2 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 24.
2 سورة آل عمران آية: 31.

ص -238- عن أنس أن رسول الله صلى الله عليه وسلم قال: " لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين "1. أخرجاه (1) ولهما عنه (2)
....................................................................
= فإنه لما كثر المدعون لمحبة الله طولبوا بإقامة البينة، فجاءت هذه الآية ونحوها، فمن ادعى محبة الله وهو يحب ما ذكر على الله ورسوله فهو كاذب، كمن يدعي محبة الله وهو على غير طريقة رسول الله صلى الله عليه وسلم .
(1) أي لا يؤمن الإيمان الواجب، والمراد كماله، ونفي اسم الشيء على معنى نفي الكمال عنه مستفيض في كلام العرب، ولابن حبان: " لا يبلغ العبد حقيقة الإيمان ". ومعنى الحقيقة هنا الكمال، حتى يكون الرسول صلى الله عليه وسلم أحب إلى العبد " من ولده ووالده والناس أجمعين "2؛ لأن بسببه صلى الله عليه وسلم الحياة الأبدية، والإنقاذ من الضلال إلى الهدى، بل ولا يحصل هذا الكمال إلا بأن يكون الرسول صلى الله عليه وسلم أحب إليه من نفسه، كما في قصة عمر لما قال له: " لأنت أحب إلي من كل شيء إلا من نفسي، فقال: والذي نفسي بيده، حتى أكون أحب إليك من نفسك. قال له عمر: فإنك الآن أحب إلي من نفسي. فقال: الآن يا عمر ". رواه البخاري. ومحبته صلى الله عليه وسلم تقتضي طاعته واتباع ما أمر به، وتقديم قوله دون من سواه. قال شيخ الإسلام: وكل مسلم يكون محبا بقدر ما معه من الإسلام، وكل مسلم لا بد أن يكون مؤمنا، وإن لم يكن مؤمنا الإيمان المطلق؛ لأن ذلك لا يحصل إلا لخواص المؤمنين، وفي هذا الحديث أن الأعمال من الإيمان؛ لأن المحبة من عمل القلب، وفيه أن محبة الرسول صلى الله عليه وسلم واجبة تابعة لمحبة الله لازمة لها.
(2) أي وللبخاري ومسلم عن أنس رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (15) , ومسلم : الإيمان (44) , والنسائي : الإيمان وشرائعه (5013 ,5014) , وابن ماجه : المقدمة (67) , وأحمد (3/177 ,3/207 ,3/275 ,3/278) , والدارمي : الرقاق (2741).
2 مسلم : البر والصلة والآداب (2564) , وأحمد (2/277).

ص -239- قال: قال رسول الله صلى الله عليه وسلم : " ثلاث من كن فيه وجد بهن حلاوة الإيمان (1): أن يكون الله ورسوله أحب إليه مما سواهما (2)، وأن يحب المرء لا يحبه إلا لله (3)،
....................................................................
(1) أي ثلاث خصال من وجدن فيه تامة وجد بهن حلاوة الإيمان، لما يحصل به من لذة القلب ونعيمه وسروره وغذائه، والحلاوة هنا هي التي يعبر عنها بالذوق، وهي حلاوة محسوسة، يجدها أهل الإيمان في قلوبهم، أعلى من حلاوة المطعوم الحلو في الفم، فيستلذ الطاعات ويتحمل المشقات في رضى الله، ويحبه بفعل طاعته وترك مخالفته، وقد شبه الإيمان بالشجرة في قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} 1، فالكلمة هي كلمة الإخلاص، والشجرة الإيمان، وأغصانها الأمر والنهي، وورقها ما يهتم به المؤمن من الخير، وثمرها عمل الطاعات، وحلاوة الثمر جني الثمرة، وغاية كماله تناهي نضج الثمرة، وبه تظهر حلاوتها.
(2) وفي لفظ: " أحب إليه من أهله وماله والناس أجمعين "2. والمراد بالسوي هنا ما يحبه الإنسان بطبعه، كمحبة المال والولد والأزواج ونحوها، وثنى الضمير هنا لتلازم المحبتين، ومحبة الله تستلزم محبة طاعته؛ فإنه يحب من عبده أن يطيعه، والمحب يحب ما يحب محبوبه ولا بد.
(3) أي يحب المرء الذي يعتقد إيمانه وعبادته، لا يحبه إلا لله، أي لأجل طاعة الله، وكان الصحابة يؤثر بعضهم بعضا على نفسه محبة في الله ولله وتقربا إليه، قال الله عنهم: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} 3. ومن لازم محبة الله محبة أهل طاعته، كمحبة أنبيائه ورسله والصالحين من عباده، ومحبة الله ومحبة من يحبه الله من كمال الإيمان، وحقيقة الحب في الله أن لا ينقص بالجفاء ولا يزيد بالبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة إبراهيم آية : 24.
2 البخاري : الصلاة (481) والمظالم والغصب (2446) والأدب (6027) , ومسلم : البر والصلة والآداب (2585) , والنسائي : الزكاة (2560) , وأحمد (4/405).
3 سورة الحشر آية : 9.

ص -240- وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يلقى في النار (1) "1.
وفي رواية: " لا يجد أحد حلاوة الإيمان حتى "2 إلى آخره (2). وعن ابن عباس -رضي الله عنهما- قال: " من أحب في الله وأبغض في الله (3)،
....................................................................
(1) يعود أي يرجع، فمعناه يصير والعود والرجوع بمعنى الصيرورة، والمقصود أنه يستوي عنده الأمران، كراهة عوده إلى الكفر ككراهة قذفه في النار. وفيه دليل على فضيلة من أكره على الكفر فأبى إلى أن يقتل. قال شيخ الإسلام: أخبر صلى الله عليه وسلم أن هذه الثلاث من كن فيه وجد حلاوة الإيمان؛ لأن وجود الحلاوة للشيء يتبع المحبة له، فمن أحب شيئا واشتهاه، إذا حصل له مراده فإنه يجد الحلاوة واللذة والسرور بذلك، والسرور أمر يحصل عقيب إدراك الملائم الذي هو المحبوب أو المشتهى، فحلاوة الإيمان المتضمنة للذة والفرح تتبع كمال محبة العبد لله، وذلك بثلاثة أمور: تكميل هذه المحبة، وتفريغها ودفع ضدها، فتكميلها أن يكون الله ورسوله أحب إليه مما سواهما؛ فإن محبة الله ورسوله لا يكتفى فيها بأصل الحب، بل لا بد أن يكون الله ورسوله أحب إليه مما سواهما، وتفريغها أن يحب المرء لا يحبه إلا لله، ودفع ضدها أن يكره ضد الإيمان كما يكره أن يقذف في النار.
(2) هذه الرواية أخرجها البخاري في الأدب من صحيحه، ولفظه: " لا يجد أحد حلاوة الإيمان حتى يحب المرء لا يحبه إلا لله، وحتى أن يقذف في النار أحب إليه من أن يرجع إلى الكفر بعد إذ أنقذه الله منه، وحتى يكون الله ورسوله أحب إليه مما سواهما".
(3) أي أحب أهل الإيمان بالله وطاعته من أجل ذلك، فالحب في الله من ثمرات حب الله، ومن موجبات الإسلام. "وأبغض في الله" أي أبغض من كفر بالله وأشرك =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الإيمان (16) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103).
2 البخاري : الأدب (6041).

ص -241- ووالى في الله وعادى في الله (1)، فإنما تنال ولاية الله بذلك (2)، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك (3)،
....................................................................
= به وعصاه، لارتكابه ما يسخط الله، وإن كانوا أقرب الناس إليه، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ} 1 الآية.
(1) والى بالمحبة والنصرة بحسب القدرة، وعادى من كان عدوا لله ممن أشرك به وكفر وظاهر بالمعاصي، وهذا والذي قبله من لوازم محبة العبد لله، فمن أحب الله أحب فيه ووالى أولياءه وعادى أهل معصيته وأبغضهم، وكلما قويت محبة العبد لله في قلبه قويت هذه الأعمال المترتبة عليها، وبكمالها يكمل توحيد العبد، وبضعفها يضعف، وهذه المراتب الأربع هي ثمرة الإيمان ودعائم الملة.
(2) أي توليه لعبده، والولاية بفتح الواو وتكسر المحبة والنصرة، وبالكسر الإمارة، والمراد هنا الأولى. وأخرج أحمد وغيره عن النبي صلى الله عليه وسلم : " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله، فإذا أحب لله وأبغض لله فقد استحق الولاية لله "2 .
(3) أي لا يحصل له ذوق الإيمان ولذته وسروره والفرح به، وإن كثرت عبادته حتى يكون كذلك، أي حتى يحب في الله ويبغض في الله، ويعادي في الله ويوالي في الله، قال تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} 3. وفي حديث أبي أمامة مرفوعا: " من أحب في الله وأبغض في الله، وأعطى لله ومنع لله، فقد استكمل الإيمان "4 رواه أبو داود، وللترمذي من حديث معاذ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 22.
2 أحمد (3/430).
3 سورة يونس آية : 58.
4 أبو داود : السنة (4681).

ص -242- وقد صارت عامة مؤاخاة الناس على أمر الدنيا (1)، وذلك لا يجدي على أهله شيئا (2) ". رواه ابن جرير (3). وقال ابن عباس في قوله: {وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} 1 قال: المودة (4) .
....................................................................
= نحوه، وزاد أحمد: "ونصح لله"، وله عن عمرو بن الجموح: " لا يجد العبد صريح الإيمان حتى يحب لله ويبغض لله "2. ومن حديث البراء: " أوثق عرى الإيمان الحب في الله والبغض في الله "3 .
(1) أي إذا ضعف داعي الإيمان أحب دنياه وأحب لها، وآخى لأجلها، وهذا هو الغالب على أكثر الخلق؛ فإنك لا تجد غالبهم إلا وهو يقدم محبة دنياه، ويؤثر ما يهواه على ما يحبه الله ورسوله، وإذا كانت البلوى قد عمت بهذا في زمن ابن عباس خير القرون، فما زاد الأمر بعد ذلك إلا شدة، حتى وقعت الموالاة على الشرك والبدع والفسوق والعصيان، ووقع ما أخبر به صلى الله عليه وسلم من غربة الإسلام، وأنه سيعود غريبا كما بدأ.
(2) أي لا ينفعهم بل يضرهم، كما قال تعالى: {الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ} 4 .
(3) وأخرج ابن أبي شيبة وابن أبي حاتم الجملة الأولى منه فقط.
(4) أي الوصل التي كانت بينهم في الدنيا، يتواصلون بها ويتحابون بها، تقطعت بهم، وخانتهم أحوج ما كانوا إليها، وصارت عداوةً يوم القيامة، وتبرأ بعضهم من بعض، ولعن بعضهم بعضا، كما قال تعالى: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ} 5. وأول الآية: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} 6. فالمتبعون كانوا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 166.
2 أحمد (3/430).
3 مسلم : فضائل الصحابة (2504) , وأحمد (5/64).
4 سورة الزخرف آية : 67.
5 سورة العنكبوت آية : 25.
6 سورة البقرة آية : 166.

ص -243- .............................................................................................
= على الهدى وأتباعهم ادعوا أنهم على طريقتهم، وهم مخالفون لهم، ويزعمون أن محبتهم لهم تنفعهم مع مخالفتهم، فيتبرؤون منهم يوم القيامة، فإنهم اتخذوهم أولياء من دون الله، وهكذا حال كل من اتخذ من دون الله وليا؛ فإن الله عز وجل أبطل ذلك العمل، وقطع تلك الأسباب، ولم يبق إلا السبب الواصل بين العبد وربه، وهو تجريد عبادته وحده من الحب والبغض والعطاء والمنع والموالاة والمعاداة، وتجريد متابعة الرسول صلى الله عليه وسلم ، وهذا هو السبب الذي لا ينقطع بصاحبه. وهذا الأثر رواه عبد بن حميد وابن جرير وابن المنذر وابن أبي حاتم والحاكم وصححه.


باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -244- باب قول الله تعالي: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1(1).
....................................................................
(1) لما كان الخوف من الله أجل مقامات الدين وأشرفها وأفضلها، وأجمع أنواع العبادة التي يجب إخلاصها لله تعالى، نبه المصنف بالترجمة بهذه الآية على وجوب إخلاص الخوف لله، وقد ذكره الله في غير موضع من كتابه، كقوله:{يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} 2،{وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} 3،:{وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ} 4، وغير ذلك من الآيات. و {إِنَّمَا} أداة حصر، والشيطان علم لإبليس اللعين، {يُخَوِّفُ أَوْلِيَاءَهُ} 5 أي يخوفكم بأوليائه، ويوهمكم أنهم ذو بأس شديد، وقال قتادة: يعظمهم في صدوركم. {فَلا تَخَافُوهُمْ} أولياءه الذين خوفكم إياهم،{وَخَافُونِ}في مخالفة أمري، وتوكلوا علي فإني كافيكم وناصركم عليهم، وهذا هو الإخلاص الذي أمر الله به عباده ورضيه منهم،: {إِنْ كُنْتُمْ مُؤْمِنِينَ} 6 جعله شرطا في الإيمان؛ لأن الإيمان يقتضي أن تؤثروا خوف الله على خوف الناس، ولأن من عرف أن الخوف عبادة، وصرفه لغير الله شرك، لم يصرفه لغيره،
وكلما قوي إيمان العبد زال خوف أولياء الشيطان من قلبه، وكلما ضعف إيمانه قوي خوفه منهم، قال المصنف: وفيه أن إخلاص الخوف من الفرائض، والخوف على ثلاثة أقسام :
(أحدها) خوف السر، وهو أن يخاف من غير الله من وثن أو طاغوت أو غير ذلك أن يصيبه بما يكره، كما قال تعالى:{وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} 7، وهو الواقع من عباد القبور ونحوها، يخافونها ويخوفون بها أهل التوحيد .
(الثاني) أن يترك ما يجب عليه من جهاد وأمر بمعروف ونهي عن منكر لغير عذر خوفا من بعض الناس، فهذا محرم، وهو نوع من الشرك بالله المنافي لكمال التوحيد، وهذا هو سبب نزول الآية، كقوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} 8. وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 175.
2 سورة النحل آية : 50.
3 سورة الأنبياء آية : 28.
4 سورة الأحزاب آية : 39.
5 سورة آل عمران آية : 175.
6 سورة البقرة آية : 91.
7 سورة الزمر آية : 36.
8 سورة آل عمران آية : 173.

ص -245- وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ} 1 (1).
....................................................................
= الحديث: " إن الله تعالى يقول للعبد يوم القيامة: ما منعك إذ رأيت المنكر أن لا تغيره؟ فيقول: رب خشية الناس، فيقول: إياي كنت أحق أن تخشى "2. رواه أحمد وغيره .
(الثالث) الخوف الطبيعي، وهو الخوف من عدو أو سبع أو غير ذلك، فهذا لا يذم، كقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ} 3. وأما خوف وعيد الله الذي توعد به العصاة، وهو الذي قال الله فيه: {ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ} 4 ونحو ذلك، فهو أعلى مراتب الإيمان.
(1) (إنما) أداة حصر، يخبر تعالى أنه لا يعمر مساجده حقيقة إلا الذين آمنوا بقلوبهم، وعملوا بجوارحهم، وداوموا على إقام الصلاة بأركانها وواجباتها وسننها، وأعطوا الزكاة مستحقيها، وأخلصوا لله الخشية، أي المخافة والهيبة التي ينبني عليها أساس العبادة، والتي هي مخ عبودية القلب، ولا تصلح إلا لله وحده، وهي الشرط الذي هو وجه مناسبة الآية للترجمة، ولا محالة أن الإنسان يخشى المحاذير الدنيوية، ولكن ينبغي له أن يخشى في ذلك قضاء الله وتصريفه. وقوله: {فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} 5 أي وأولئك هم المهتدون، وكل عسى في القرآن فهي واجبة. وفي الحديث: " إذا رأيتم الرجل يعتاد المسجد فاشهدوا له بالإيمان "6. قال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ}الآية. رواه أحمد والترمذي وغيرهما. فأثبت تعالى عمارتها للمؤمنين بعد أن نفى ذلك عن المشركين؛ لأن عمارة المساجد بالطاعة والعمل الصالح، لا مجرد العمارة بالبناء فقط، وإن كان يدخل فيها، ويعم ترميمها وتنظيفها، فلا تكون عامرة إلا بالإيمان والعمل الصالح، الخالص من شوائب الشرك والبدع، وإدامة العبادة والذكر، وصيانتها عما لم تبن له.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 18.
2 ابن ماجه : الفتن (4008) , وأحمد (3/47).
3 سورة القصص آية : 21.
4 سورة إبراهيم آية : 14.
5 سورة التوبة آية : 18.
6 الترمذي : تفسير القرآن (3093).

ص -246- وقوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} 1 الآية (1). وعن أبي سعيد مرفوعا: " إن من ضعف اليقين أن ترضي الناس بسخط الله (2)،
....................................................................
(1) أي ومن بعض الناس من يدعي الإيمان بلسانه، ولم يثبت في قلبه: {فَإِذَا أُوذِيَ فِي اللَّهِ}، أي لأجل الله جل وعلا، فأصابته محنة اعتقد أنها من نقمة الله فارتد عن الإسلام. قال ابن عباس: يعني فتنته أن يرتد عن دينه إذا أوذي في الله. وقال ابن القيم: (( أخبر عن حال الداخل في الإيمان بلا بصيرة، أنه إذا أوذي في الله: {جَعَلَ فِتْنَةَ النَّاسِ}له -وهي أذاهم ونيلهم له بالمكروه، وهو الألم الذي لا بد أن ينال الرسل وأتباعهم ممن خالفهم- جعل ذلك في فراره منه، وتركه السبب الذي يناله به،: {كَعَذَابِ اللَّهِ} الذي فر منه المؤمنون بالإيمان، فالمؤمنون لكمال بصيرتهم فروا من ألم عذاب الله إلى الإيمان، وتحملوا ما فيه من الألم الزائل المفارق عن قريب، وهذا لضعف بصيرته فر من ألم أعداء الرسل إلى موافقتهم، ففر من ألم عذابهم إلى عذاب الله، فجعل ألم فتنة الناس بمنزلة ألم عذاب الله، وغبن كل الغبن إذ استجار من الرمضاء بالنار، وفر من ألم ساعة إلى ألم الأبد، وإذا نصر الله جنده وأولياءه قال: إني كنت معكم، والله عليم بما انطوى عليه صدره من النفاق )) ا هـ. فلا ينبغي للعبد أن يخاف غير الله، ولا يصدق عليه الإيمان الشرعي إلا باعتقاد القلب وعمله، وقول اللسان وعمل الجوارح، وفيه الخوف من مداهنة الخلق، والمعصوم من عصمه الله، ومطابقة الآية للترجمة أن الخوف من الناس أن ينالوه بما يكره بسبب الإيمان بالله من جملة الخوف من غير الله.
(2) الضعف بالضم في لغة قريش، وبالفتح في لغة تميم ضد القوة والصحة، فالمضموم مصدر ضعف ضعفا كقرب قربا، والمفتوح من باب قتل، واليقين ضد =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة العنكبوت آية : 10.

ص -247- وأن تحمدهم على رزق الله (1)، وأن تذمهم على ما لم يؤتك الله (2)،
....................................................................
= الشك: كمال الإيمان. وقال ابن مسعود: (( اليقين الإيمان كله، والصبر نصف الإيمان )). وروي عنه مرفوعا. ويدخل فيه تحقيق الإيمان بالقدر السابق، كما في حديث ابن عباس مرفوعا: " فإن استطعت أن تعمل بالرضى في اليقين فافعل، فإن لم تستطع فإن في الصبر على ما تكره خيرا كثيرا ". وفي رواية: كيف أصنع باليقين؟ قال: " أن تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك "1. فمن ضعفه أن تؤثر رضاهم على رضى الله، فتوافقهم على ترك المأمور أو فعل الحظور، استجلابا لرضاهم، وذلك لأنه لم يقم بقلبه من إعظام الله وإجلاله وهيبته ما يمنعه من استجلاب رضى المخلوق، بما يجلب له سخط خالقه، وبهذا الاعتبار يدخل في نوع من الشرك؛ لأنه آثر رضى المخلوق على رضى الخالق، وتقرب إليه بما يسخط الله، ومن قوي إيمانه آثر رضى الخالق على رضي المخلوق، فحصل له رضي الله ورضى الخلق.
(1) وتشكرهم على ما وصل إليك من أيديهم بأن تضيفه إليهم وتحمدهم عليه، وتنسى الله عز وجل فإن المتفضل في الحقيقة هو الله الذي قدره لك وأوصله إليك، وإذا أراد أمرا قيض له أسبابا. ولا ينافي هذا الحديث " من لا يشكر الناس لا يشكر الله "2؛ لأن شكرهم إنما هو بالدعاء لهم، لكون الله ساقه على أيديهم، فتدعو لهم أو تكافئهم لحديث: " من صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه "3. فإضافة الصنيعة إليهم إنما هو لكونهم صاروا أسبابا في إيصال المعروف إليك، وإلا فالذي قدره وساقه هو الله وحده.
(2) لأنه لم يقدر لك ما طلبته على أيديهم، فلو قدره لك لساقته المقادير إليك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : السنة (4700).
2 الترمذي : البر والصلة (1954) , وأبو داود : الأدب (4811) , وأحمد (2/258 ,2/295 ,2/302 ,2/388 ,2/492).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).

ص -248- إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره (1) ".
....................................................................
(1) بل كل شيء بقضاء الله وقدره سبحانه وبحمده، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} 1. ومن علم أن المتفرد بالعطاء والمنع هو الله وحده، وأنه هو الذي يرزق بسبب وبلا سبب ومن حيث لا يحتسب، لم يمدح مخلوقا على رزق، ولم يذمه على منع، ويفوض أمره إلى الله، ويعتمد عليه في أمر دينه ودنياه، ويسلم قلبه له، وقد بايع جماعة رسول الله صلى الله عليه وسلم أن لا يسألوا الناس شيئا ولم يبح إلا لضرورة، محافظة على كمال الحب لله، وإخلاص التوكل عليه. قال شيخ الإسلام: اليقين يتضمن اليقين في القيام بأمر الله، وما وعد الله أهل طاعته، واليقين بقدر الله وخلقه وتدبيره، فإذا أرضيتهم بقدر الله لم تكن موقنا لا بوعده ولا برزقه، فإنه إنما يحمل الإنسان على ذلك إما ميل إلى ما في أيديهم، فيترك القيام فيهم بأمر الله لما يرجوه منهم، وإما ضعف تصديقه بما وعد الله نصرك ورزقك، وكفاك مؤنتهم، وإرضاؤهم بما يسخطه إنما يكون خوفا منهم، ورجاء لهم، وذلك من ضعف اليقين، وإذا لم يقدر لك ما تظن أنهم يفعلونه معك فالأمر في ذلك إلى الله لا لهم، فإنه ما شاء كان وما لم يشأ لم يكن، فإذا ذممتهم على ما لم يقدر كان ذلك من ضعف يقينك، فلا تخفهم ولا ترجهم، ولا تذمهم من جهة نفسك وهواك، ولكن من حمده الله ورسوله منهم فهو المحمود، ومن ذمه الله ورسوله منهم فهو المذموم، ولما قال بعض وفد بني تميم: " أي محمد أعطني فإن حمدي زين وذمي شين ". قال: "ذلك الله عز وجل".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 2.

ص -249- وعن عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " من التمس رضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن التمس رضى الناس بسخط الله، سخط الله عليه وأسخط عليه الناس "1. رواه ابن حبان في صحيحه (1) .
....................................................................
(1) بهذا اللفظ، ورواه أبو نعيم في الحلية والبيهقي، وأعله بمحمد بن مروان السدي، وقال: ضعيف. وفيه أيضا عطية العوفي ذكره الذهبي في الضعفاء والمتروكين، ومعناه صحيح، وتمامه: " وإن الله بحكمته جعل الروح والفرح في الرضى واليقين، وجعل الهم والحزن في الشك والسخط ". وفيه: أن الإيمان يزيد وينقص، وأن الأعمال من مسمى الإيمان، والشاهد من حديث الباب قوله: " ومن التمس رضى الناس بسخط الله ". ورواه الترمذي عن رجل من أهل المدينة، قال: كتب معاوية إلى عائشة أن اكتبي لي كتابا، توصيني فيه ولا تكثري علي، فكتبت إليه: سلام عليك أما بعد: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " من التمس رضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن التمس رضى الناس بسخط الله، وكله الله إلى الناس "2. والسلام عليك. "التمس" أي طلب وقال شيخ الإسلام: وكتبت عائشة إلى معاوية، وروي أنها رفعته. " من أرضى الله بسخط الناس، كفاه الله مؤنة الناس، ومن أرضى الناس بسخط الله، لم يغنوا عنه من الله شيئا "3. هذا لفظ المرفوع، ولفظ الموقوف: " من أرضى الله بسخط الناس، رضي الله عنه وأرضى عنه الناس، ومن أرضى الناس بسخط الله، عاد حامده من الناس ذاما "4. وهذا من أعظم الفقه في الدين؛ فإن من أرضى الله بسخطهم كان قد اتقاه، وكان عبده الصالح، والله يتولى الصالحين، والله كاف عبده،: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} 5. والله يكفيه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سنن الترمذي : كتاب الزهد (2379).
2 الترمذي : الزهد (2414).
3 الترمذي : الزهد (2414).
4 الترمذي : الزهد (2414).
5 سورة الطلاق آية : 2-3.

ص -250- .............................................................................................
= مؤنة الناس بلا ريب، وأما كون الناس كلهم يرضون عنه فقد لا يحصل ذلك، لكن يرضون عنه إذا سلموا من الأغراض، وإذا تبينت العاقبة، ومن أرضى الناس بسخط الله لم يغنوا عنه من الله شيئا، وأما كون حامده ينقلب له ذاما فهذا يقع كثيرا، ويحصل في العاقبة، فإن العاقبة للتقوى لا تحصل ابتداء عند أهوائهم. وفي هذا الحديث بيان عقوبة من خاف الناس وآثر رضاهم على رضى الله، وأن العقوبة قد تكون في الدين كقوله: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} 1 الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 77.


باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -251- باب قول الله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 (1).
وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} 2 الآية (2).
....................................................................
(1) التوكل الاعتماد والتفويض، وهو من عمل القلب، يقال: توكل بالأمر إذا ضمن القيام به، ووكلت أمري إلى فلان إذا اعتمدت عليه، أراد المصنف بالترجمة بهذه الآية بيان أن التوكل فريضة يجب إخلاصه لله؛ فإن تقديم المعمول يفيد الحصر، أي " وعلى الله فتوكلوا " لا على غيره، فهو أجمع أنواع العبادة، وأعلى مقامات التوحيد، وأعظمها وأجلها؛ لما ينشأ عنه من الأعمال الصالحة، فإنه إذا اعتمد على الله في جميع أموره الدينية والدنيوية دون كل من سواه صح إخلاصه ومعاملته مع الله، ولذلك أمر الله به في غير آية من كتابه، بل جعله شرطا في الإيمان والإسلام، كما في الآية، وقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} 3، فدل على انتفاء الإيمان والإسلام بانتفائه. وقال شيخ الإسلام: وما رجا أحد مخلوقا أو توكل عليه إلا خاب ظنه فيه؛ فإنه شرك. والتوكل قسمان: أحدهما التوكل في الأمور التي لا يقدر عليها إلا الله، كالتوكل على الأموات والغائبين ونحوهم من الطواغيت، فهذا شرك أكبر. وأما التوكل على الأحياء الحاضرين والسلاطين ونحوهم فيما أقدرهم الله عليه، من رزق أو دفع أذى ونحو ذلك فهو نوع شرك أصغر، والمباح أن يوكل شخصا بالنيابة عنه في التصرف من أمور دنياه، فهذا جائز بالإجماع، لكن لا يقول: توكلت عليه، بل وكلته؛ فإنه ولو وكله فلا بد أن يتوكل في ذلك على الله.
(2) وجلت خافت، قال ابن عباس: المنافقون لا يدخل في قلوبهم شيء من ذكر الله عند أداء فرائضه، ولا يؤمنون بشيء من آياته، ولا يتوكلون على الله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 23.
2 سورة الأنفال آية : 2.
3 سورة يونس آية : 84.

ص -252- وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} 1 (1).
وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} 2 (2) .
....................................................................
= ولا يصلون إذا غابوا، ولا يؤدون زكاة أموالهم، فأخبر تعالى أنهم ليسوا بمؤمنين، ثم وصف المؤمنين فقال: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ}الآية، فأدوا فرائضه. وقال السدي: (( هو الرجل يهم يريد أن يظلم، أو قال: يهم بمعصية، فيقال له: اتق الله. فيوجل قلبه )). رواهما ابن جرير وغيره. وقوله: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}. دلت على زيادة الإيمان ونقصانه، وقد أجمع عليه أهل السنة:{وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي لا يرجون غيره بل يعتمدون عليه، ويفوضون أمورهم إليه، فوصفهم –تعالى- بأعلى مقامات الإحسان وهي الخوف، وزيادة الإيمان، والتوكل على الله وحده، وهذه تقتضي كمال الإيمان، وحصول أعماله الظاهرة والباطنة.
(1) أي الله وحده كافيك وكافي أتباعك، فلا تحتاجون معه إلى أحد، ونظيرها قوله: {فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} 3. فالرغبة والتوكل والحسب ونحو ذلك لله وحده، كما أن العبادة والتقوى والسجود لا يكون إلا لله وحده، وبه يظهر مطابقة الآية للترجمة، فإذا كان هو الكافي لعبده وحده، وجب أن لا يتوكل إلا عليه.
(2) أي كافيه، وقد جعل الله سبحانه لكل عمل جزاء، وجعل جزاء التوكل عليه نفس كفايته، وإذا كان الله سبحانه نفسه كافيا عبده المتوكل عليه وحسبه وواقيه فلا مطمع فيه لعدو، ولو توكل عليه حق توكله فكادته السماوات والأرض ومن فيهن لجعل له فرجا ومخرجا، ورزقه من حيث لا يحتسب، وفيها دليل على فضل التوكل وأنه أعظم الأسباب في جلب المنافع ودفع المضار، والتنبيه بالقيام بالأسباب مع التوكل، فلا ينبغي للعبد أن يجعل توكله عجزا، ولا عجزه توكلا، بل يجعل توكله من جملة الأسباب التي لا يتم المقصود إلا بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأنفال آية : 64.
2 سورة الطلاق آية : 3.
3 سورة الأنفال آية : 62.

ص -253- وعن ابن عباس -رضي الله عنهما- قال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} (1). قالها إبراهيم -عليه السلام- حين ألقي في النار (2)، وقالها محمد صلى الله عليه وسلم حين قال له الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} 1. رواه البخاري والنسائي (3) .
....................................................................
(1):{حَسْبُنَا اللَّهُ} أي كافينا فلا نتوكل إلا عليه، قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 2 .{وَنِعْمَ الْوَكِيلُ} أي نعم الموكول إليه أمور عباده، ونعم من توكل عليه المتوكلون، كما قال: {وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} 3. ومخصوص نعم محذوف، تقديره: نعم الوكيل الله، فهو سبحانه حسب من توكل عليه، وكافي من لجأ إليه.
(2) وفي رواية: "كان آخر قول إبراهيم حين ألقي في النار: حسبنا الله ونعم الوكيل ". رواه البخاري. وذلك لما دعا قومه إلى عبادة الله وحده لا شريك له، فأبوا، فكسر أصنامهم، فجمعوا له حطبا، وأضرموا له نارا، ورموه بالمنجنيق،{قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} 4 ، فعارضه جبرائيل في الهوى، فقال: ألك حاجة؟ فقال: أما إليك فلا،: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}، فقال الله: {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَخْسَرِينَ} 5 .
(3) وذلك بعد منصرف قريش والأحزاب من أحد، فمر بهم ركب من عبد القيس فقالوا: أين تريدون؟ قالوا: نريد المدينة. قالوا: هل أنتم مبلغون عنا محمدا رسالة؟ قالوا: نعم. قالوا: فإذا وافيتموه فأخبروه أنا قد أجمعنا السير إليه وإلى أصحابه لنستأصل بقيتهم، فمر الركب برسول الله صلى الله عليه وسلم وهو =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173.
2 سورة الزمر آية : 36.
3 سورة الحج آية : 78.
4 سورة الأنبياء آية : 68.
5 سورة الانبياء آية : 69-70.

ص -254- .............................................................................................
= بحمراء الأسد، خارجا لقتالهم في سبعين راكبا، منهم: أبو بكر وعمر وعثمان وعلي والزبير وسعد وطلحة وعبد الرحمن بن عوف وابن مسعود وأبو عبيدة -لما بلغه أن أبا سفيان ومن معه قد أجمعوا الكرة عليهم- فأخبروه بالذي قال أبو سفيان وأصحابه، فقال: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} 1، ورد الله كيد أبي سفيان، وألقى الرعب في قلبه، فرجع إلى مكة. وفي الحديث: " إذا وقعتم في الأمر العظيم فقولوا: حسبنا الله ونعم الوكيل ". فهي كلمة التفويض والاعتماد، والكلمة التي شرع أن تقال عند الكروب والشدائد. وفيه أن التوكل أعظم الأسباب في حصول الخير، ودفع الشر في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 173-174.


باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -255- باب قول الله تعالى: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} 1 (1) .
....................................................................
(1) أراد المصنف بالترجمة بهذه الآية التنبيه على أن الأمن من مكر الله من أعظم الذنوب، وأنه ينافي التوحيد، كما أن القنوط من رحمة الله كذلك، وذلك يرشد إلى أن المؤمن يسير إلى الله بين الخوف والرجاء، كما دل عليه الكتاب والسنة، وأجمع عليه سلف الأمة، فلا يغلب جانب الرجاء فيأمن مكر الله، ولا يغلب جانب الخوف فييأس من روح الله. قال بعض السلف: (( من عبد الله بالحب وحده فهو زنديق، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ، ومن عبده بالحب والخوف والرجاء فهو مؤمن )). قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2 ومعنى الآية أن الله تعالى لما ذكر حال أهل القرى المكذبين للرسل، بين أن الذي حملهم على ذلك هو الأمن من مكر الله، وعدم الخوف منه، وذلك أنهم أمنوا مكر الله لما استدرجهم بالسراء والنعم، فتمادوا في المعاصي والمخالفات، واستبعدوا أن يكون ذلك مكرا. وفي الحديث: " إذا رأيت الله يعطي العبد من الدنيا على معاصيه ما يحب، فإنما هو استدراج "3. رواه أحمد وغيره. وقال الحسن: (( من وسع الله عليه فلم ير أنه يمكر به فلا رأي له )). وفسر السلف المكر باستدراج الله العبد بالنعم إذا عصى، وإملائه له حتى يأخذه أخذ عزيز مقتدر. قال المصنف: (( مكر الله هو أنه إذا عصاه وأغضبه أنعم عليه بأشياء يظن أنها من رضاه عليه )) ا هـ. وخوف العبد ينشأ من أمور: معرفته بالجناية وقبحها، وتصديق الوعيد وأن الله رتب على المعصية عقوبتها، وكونه لا يعلم لعله يمنع من التوبة ويحال بينه وبينها إذا ارتكب الذنب، وبهذه الثلاثة يتم له الخوف، وقوته بحسب قوتها وضعفها، وذلك قبل الذنب، فإذا عمله كان خوفه أشد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 99.
2 سورة الإسراء آية : 57.
3 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).

ص -256- وقوله: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 1 (1).
وعن ابن عباس -رضي الله عنهما- أن رسول الله صلى الله عليه وسلم " سئل عن الكبائر فقال: الإشراك بالله، واليأس من روح الله (2)،
....................................................................
(1) القنوط استبعاد الفرَج، واليأس منه -والفرق بينهما لطيف- وسوء الظن بالله، وهو يقابل الأمن من مكر الله، وكلاهما ذنب عظيم منافيان لكمال التوحيد، ذكرهما المصنف تنبيها على أنه لا يجوز لمن خاف الله أن يقنط من رحمته، بل يكون خائفا راجيا، يخاف ذنبه ويعمل بطاعة الله ويرجو رحمة ربه، كما قال تعالى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} 2. وقال: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} 3. ومعنى الآية أن الله لما بشر إبراهيم بإسحق استبعد ذلك على كبر سنه، فقالت له الملائكة: {بَشَّرْنَاكَ بِالْحَقِّ} الذي لا ريب فيه،: {فَلا تَكُنْ مِنَ الْقَانِطِينَ} 4 أي الآيسين. فقال:{وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} 5. فإنه يعلم من قدرة الله ورحمته ما هو أبلغ من ذلك وأعظم، لكنه قال ذلك على وجه التعجب، والضالون المخطئون طريق الصواب، أو الكافرون، كقوله:{إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} 6. وفي الترمذي وغيره مرفوعا: " العاجز الراجي لرحمة الله أقرب منها من العابد القنط ". وقال تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} 7 الآية. وقال الشيخ: (( القنوط بأن يعتقد بأن الله لا يغفر له إما بكونه إذا تاب لا يقبل توبته، وإما أن يقول: نفسه لا تطاوعه على التوبة بل هو مغلوب معها، فهو ييأس من توبة نفسه )).
(2) أي قطع الرجاء والأمل من الله، فيما يرومه ويقصده ويخافه ويرجوه، قال تعالى: {وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} وذلك إساءة ظن بالله، وجهل بسعة رحمته وجوده ومغفرته، والإشراك بالله في ربوبيته أو عبادته هو أكبر الكبائر بالإجماع، ولهذا بدأ به، وقد تقدم في غير موضع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحجر آية : 56.
2 سورة الإسراء آية : 57.
3 سورة الزمر آية : 9.
4 سورة الحجر آية : 55.
5 سورة الحجر آية : 56.
6 سورة يوسف آية : 87.
7 سورة الزمر آية : 53.

ص -257- والأمن من مكر الله (1)" .
وعن ابن عباس قال: " أكبر الكبائر: الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله (2)، واليأس من روح الله ". رواه عبد الرزاق (3).
....................................................................
(1) أي من استدراجه للعبد، أو سلبه ما أعطاه من الإيمان، وذلك جهل بالله وبقدرته، وثقة بالنفس وعجب بها، وهذا الحديث رواه البزار وابن أبي حاتم ورجاله ثقات، إلا أن في سنده شبيب بن بشر لينه أبو حاتم، ووثقه ابن معين. وقال ابن كثير: (( في إسناده نظر والأشبه أن يكون موقوفا )).
(2) قال أبو السعادات: (( القنوط هو أشد اليأس، وفي التنبيه على الرجاء والخوف، فإذا خاف فلا يقنط، ولا ييأس بل يرجو رحمة الله، فينبغي له عند استكمال العافية والنعم أن يرجح جانب الخوف؛ فإنه إذا غلب الرجاء الخوف فسد القلب، وعند المصائب والموت يغلب جانب الرجاء، ويحسن الظن بالله عز وجل )) .
(3) هو ابن همام بن نافع الحميرى مولاهم، أبو بكر الصنعاني الحافظ، المصنف الشهير، سئل أحمد: أرأيت أحدا أحسن حديثا من عبد الرزاق؟ قال: لا. روى عن أبيه وعمه وهب ومعمر وغيرهم، وعنه ابن عيينة ومعتمر وهما من شيوخه، وأحمد وإسحاق وخلق، ولد سنة 126هـ، ومات ببغداد سنة 211هـ. ورواه أيضا ابن جرير بأسانيد صحاح، ولا يظن أن الكبائر محصورة في هذين الحديثين فقط، فقد تقدم حديث: " اجتنبوا السبع الموبقات "1. وقول ابن عباس: (( هن إلى السبعين أقرب منهن إلى السبع )). وفي رواية: (( إلى السبعمائة )). وقد عرفوها بما فيه حد في الدنيا، أو وعيد في الآخرة، أو نفي إيمان، أو لعن أو غضب أو عذاب، ومن برئ منه الرسول صلى الله عليه وسلم ، أو قال: "ليس منا". وما سوى ذلك صغائر، وليس المراد ليتهاون بها، بل كل المعاصي يجب اجتنابها، فكم من صغيرة عادت كبيرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4477 ,4761) والأدب (6001) والحدود (6811) والديات (6861) والتوحيد (7520 ,7532) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464 ).


باب من الإيمان بالله الصبر على أقدار الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -258- باب من الإيمان بالله الصبر على أقدار الله (1)
وقول الله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}1 (2).
....................................................................
(1) أراد المصنف -رحمه الله- بيان وجوب الصبر على الأقدار وبيان فضله، وتحريم ضده المنقص لكمال التوحيد، والإيمان عند أهل السنة: نطق باللسان، واعتقاد بالجنان، وعمل بالأركان يزيد وينقص. والصبر في اللغة الحبس والكف، ومنه: قتل فلان صبرا، إذا أمسك وحبس، ومنه: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ} 2 أي احبس نفسك معهم. وفي صحيح مسلم عن النبي صلى الله عليه وسلم قال: "والصبر ضياء". ولهما: " ما أعطى أحد عطاء خيرا وأوسع من الصبر "3. وقال علي: الصبر من الإيمان بمنزلة الرأس من الجسد، ثم رفع صوته وقال: أما إنه لا إيمان لمن لا صبر له. قال أحمد: ذكره الله في تسعين موضعا من كتابه، وهو حبس النفس عن الجزع، وحبس اللسان عن التشكي والتسخط، والجوارح عن لطم الخدود وشق الجيوب ونحوهما، وينقسم إلى ثلاثة أقسام: صبر على ما أمر الله به، وصبر عما نهى الله عنه، وصبر على ما قدره الله من المصائب، وهو واجب بالإجماع.
(2) أول الآية: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ} أي بقدره ومشيئته وإرادته الكونية القدرية، وحكمته التامة، كقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} 4 الآية.{وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} أي من أصابته مصيبة فعلم أنها من قدر الله فصبر واحتسب، واستسلم لقضاء الله، هدى الله قلبه، وعوضه عما فاته من الدنيا هدى في قلبه ويقينا صادقا، وقد يخلف عليه ما كان أخذ منه، أو خيرا منه، كما قال:{وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التغابن آية : 11.
2 سورة الكهف آية : 28.
3 البخاري : الزكاة (1469) , ومسلم : الزكاة (1053) , والترمذي : البر والصلة (2024) , والنسائي : الزكاة (2588) , وأبو داود : الزكاة (1644) , وأحمد (3/93) , ومالك : الجامع (1880) , والدارمي : الزكاة (1646).
4 سورة الحديد آية : 22.

ص -259- قال علقمة: (( هو الرجل تصيبه المصيبة، فيعلم أنها من عند الله فيرضى ويسلم )) (1)
وفي صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " اثنتان في الناس هما بهم كفر (2):
....................................................................
 وَأُولَئِكَ هُمُ الْمُهْتَدُونَ}1. وفي الحديث الصحيح: " عجبا للمؤمن لا يقضي الله له قضاء إلا كان خيرا له، إن أصابته ضراء صبر فكان خيرا له، وإن أصابته سراء شكر فكان خيرا له، وليس ذلك لأحد إلا للمؤمن "2. وقوله: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} 3 تنبيه على أن ذلك إنما يصدر عن علمه المتضمن لحكمته، وذلك يوجب الصبر والرضى.
(1) هذا الأثر رواه الأعمش عن ابن ظبيان قال: كنا عند علقمة، فقرئ عليه هذه الآية: {وَمَنْ يُؤْمِنْ بِاللَّهِ}إلى آخرها، وهذا سياق ابن جرير، وقد رواه ابن أبي حاتم، وصححه الشارح، وروي أيضا عن ابن مسعود، وهذا التفسير منهم للإيمان المذكور في الآية باللازم؛ إذ هو لازم للإيمان الراسخ في القلب، وفيه دليل على أن الأعمال من مسمى الإيمان، وفيها بيان أن الصبر سبب لهداية القلوب، وأنها من ثواب الصابر. وقال سعيد بن جبير: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 4 يعني يسترجع يقول: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} 5. وعلقمة: هو ابن قيس بن عبد الله بن علقمة ابن سلامان بن كهل بن بكر بن عوف، ويقال: ابن المنتشر بن النخع الكوفي، ولد في حياة النبي صلى الله عليه وسلم ، وسمع من أبي بكر وعمر وعثمان وغيرهم، وهو من كبار التابعين وعلمائهم وثقاتهم، مات بعد الستين وله تسعون.
(2) "هما" أي الإثنتان، بالناس أي فيهم، "كفر" حيث كانتا من أعمال الجاهلية هما قائمتان بالناس، ولا يسلم منهما إلا من سلمه الله، فأطلق الكفر على من قامت به خصلة من هاتين الخصلتين، لكن ليس من قامت به شعبة من شعب الكفر يصير =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 155-157.
2 مسلم : الزهد والرقائق (2999) , وأحمد (4/332 ,4/333 ,6/15 ,6/16) , والدارمي : الرقاق (2777).
3 سورة البقرة آية : 282.
4 سورة التغابن آية : 11.
5 سورة البقرة آية : 156.

ص -260- الطعن فى النسب (1)، والنياحة على الميت (2) "1 .
ولهما عن ابن مسعود مرفوعا: " ليس منا من ضرب الخدود، وشق الجيوب (3)،
....................................................................
=كافرا الكفر المطلق، حتى يقوم به حقيقة الكفر، كما أنه ليس من قامت به شعبة من شعب الإيمان يصير مؤمنا الإيمان المطلق، حتى يقوم به أصل الإيمان. وفرق بين الكفر المعرف بأل وذلك المخرج من الملة، كما في قوله: " ليس بين العبد وبين الكفر والشرك إلا ترك الصلاة "2، وبين الكفر المنكر في الإثبات فذلك يقتضي التشديد والتهويل والزجر.
(1) أي عيبه، ويدخل فيه أن يقال: ليس هذا ابن فلان مع ثبوت نسبه، أو ليس بنو فلان من بني فلان مع انتسابهم إليهم، وهذا مع عدم وجود دلائل ظاهرة، أو حكم شرعي بنفيه، فلا يجوز الطعن بمستور النسب ومجهوله، فإن الناس مأمونون على أنسابهم. أما إذا كان ذلك لبيان النسب وإثباته وترجيعه إلى أصله فهذا لا يدخل في هذا الوعيد.
(2) أي رفع الصوت بالندب وتعداد فضائل الميت ومحاسنه، والتوجع والتفجع؛ لما فيه من التسخط على قدر الله المنافي للصبر، كقول النائحة: واعضداه واناصراه. ونحو ذلك، والشاهد فيه تحريم الجزع المنافي لكمال التوحيد، وفيه دليل على وجوب الصبر، وأن من الكفر ما لا ينقل عن الملة.
(3) هذا من نصوص الوعيد، وقد كره السلف تأويلها؛ ليكون أوقع في النفوس، وأبلغ في الزجر، وهو يدل على أن ذلك ينافي كمال الإيمان الواجب، وخص الخد لكونه في الغالب، وإلا فضرب بقية الوجه مثله، والجيوب جمع جيب، وهو الذي يدخل فيه الرأس من الثوب، وشقها تمزيقها جزعا على الميت، وذلك من عادة أهل الجاهلية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (67) , وأحمد (2/377 ,2/441 ,2/496).
2 مسلم : الإيمان (82) , والنسائي : الصلاة (464).

ص -261- ودعى بدعوى الجاهلية(1) "1. وعن أنس أن رسول الله صلى الله عليه وسلم قال: " إذا أراد الله بعبده الخير عجل له العقوبة في الدنيا (2)،
....................................................................
(1) قال شيخ الإسلام: هو ندب الميت. وقال غيره: هو الدعاء بالويل والثبور. وقال ابن القيم: الدعاء بدعوى الجاهلية كالدعاء إلى القبائل والعصبية، ومثله التعصب إلى المذاهب والطوائف والمشائخ، وتفضيل بعضهم على بعض، يدعو إلى ذلك ويوالي عليه، وعن أبي أمامة أنه -عليه الصلاة والسلام- لعن الخامشة وجهها، والشاقة جيبها، والداعية بالويل والثبور. رواه ابن ماجه، وصححه ابن حبان، وهذه الأمور من الكبائر؛ لما اشتملت عليه من التسخط على الرب جل وعلا، وقد يعفى عن اليسير منها إذا لم يكن على وجه النوح والتسخط، نص عليه أحمد. " ولما دخل أبو بكر على النبي صلى الله عليه وسلم بعد وفاته وضع فمه بين عينيه، ويده على صدغيه، وقال: وانبياه واخليلاه واصفياه ". رواه أحمد. وصح عن فاطمة أنها قالت: " يا أبتاه أجاب ربا دعاه "2 الحديث. والحديث لا يدل على البكاء أصلا، وإنما يدل على النهي عما ذكر فيه، وعلى البكاء برنة، وحلق شعر، وخمش وجه، ونحو ذلك. وأما البكاء على وجه الرحمة والرأفة ونحو ذلك فحسن مستحب، لا ينافي الرضى بقضاء الله، بخلاف البكاء عليه لفوات حظه منه، ولما مات إبراهيم قال صلى الله عليه وسلم : " تدمع العين، ويحزن القلب، ولا نقول إلا ما يرضي الرب، وإنا بك يا إبراهيم لمحزونون "3 .
(2) أي صب عليه المصائب والبلاء صبا؛ لما فرط من الذنوب منه، فيخرج منها وليست عليه ذنب يوافي به يوم القيامة. وفي الصحيح: " ولا يزال البلاء بالعبد حتى يمشي على الأرض وليس عليه خطيئة "4. فالمصائب نعمة؛ لأنها تكفر الذنوب، وتدعو إلى الصبر، فيثاب عليها، وتقتضي الإنابة إلى الله والذل له، والإعراض =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الجنائز (1297) , ومسلم : الإيمان (103) , والترمذي : الجنائز (999), والنسائي : الجنائز (1860 ,1862 ,1864) , وابن ماجه : ما جاء في الجنائز (1584) , وأحمد (1/386 ,1/432 ,1/442 ,1/456 ,1/465).
2 البخاري : المغازي (4462) , وابن ماجه : ما جاء في الجنائز (1630) , والدارمي : المقدمة (87).
3 البخاري : الجنائز (1303) , ومسلم : الفضائل (2315) , وأبو داود : الجنائز (3126) , وأحمد (3/194).
4 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/172 ,1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).

ص -262- وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي (1) به يوم القيامة "1 .
وقال النبي صلى الله عليه وسلم : " إن عظم الجزاء مع عظم البلاء، وإن الله تعالى إذا أحب قوما ابتلاهم (2)،
....................................................................
= عن الخلق، إلى غير ذلك من المصالح، إلا أن يدخل صاحبها بسببها في معاص أعظم مما كان قبل ذلك، فتكون شرا عليه من جهة ما أصابه في دينه، فهذا العافية خير له من جهة ما أورثته المصيبة، لا من جهة نفس المصيبة.
(2) يوافي بضم الياء وكسر الفا، منصوب بحتى، أي لا يجازي بذنبه في الدنيا، بل يؤخر عنه العقوبة، حتى يجيء في الآخرة مستوفي الذنوب وافيها، فيستوفي ما يستحقه من العذاب، وهذا مما يزهد العبد في الصحة الدائمة، خوفا أن تكون طيباته عجلت له في الحياة الدنيا، وفيه أن البلاء للمؤمن من علامات الخير، والخوف من الصحة الدائمة خشية أن تكون علامة شر، والتنبيه على رجاء الله، وحسن الظن به فيما يقضيه لك مما تكره، وهذه الجملة هي آخر الحديث. ورواه الترمذي وحسنه والحاكم والطبراني، والحاكم أيضا عن عبد الله بن مغفل، وابن عدي عن أبي هريرة، ولما روى الترمذي هذا الحديث والذي بعده بإسناد واحد وصحابي واحد، وكان معناهما واحدا، ساقهما المصنف كالحديث الواحد.
(2) بكسر العين وفتح الظاء فيهما، ويجوز ضمها مع سكون الظاء، أي من كان ابتلاؤه أعظم كمية وكيفية كان ثوابه أعظم وفضله أجزل، فإذا صبر واحتسب فإنه حينئذ يثاب على ما تولد منها، ورجح ابن القيم أن ثوابها تكفير الخطايا فقط، إلا إذا كانت سببا لعمل صالح كالصبر والرضى والتوبة والاستغفار فإنه حينئذ يثاب على ما تولد منها.
(3) هذا صريح في حصول الابتلاء لمن أحبه الله، ولهذا ورد في حديث سعد: " أي الناس أشد بلاء؟ قال: "الأنبياء، ثم الأمثل فالأمثل يبتلى الرجل على قدر دينه، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).

ص -263- فمن رضي فله الرضي (1)، ومن سخط فله السخط "1. حسنه الترمذي (2) .
....................................................................
= فما يبرح البلاء بالعبد حتى يتركه يمشي على الأرض وما عليه خطيئة "2. وهذا ونحوه من أدلة التوحيد، فإذا عرف العبد أن الأنبياء والأولياء يصيبهم البلاء في نفوسهم، الذي هو في الحقيقة رحمة، ولا يدفعه عنهم إلا الله، عرف أنهم لا يملكون لأنفسهم نفعا ولا دفعا، فلأن لا يكون لغيرهم أولى وأحرى، وفي أثر إلهي: "أبتليهم بالمصائب لأطهرهم من المعائب".
(1) أي من رضي بما قضاه الله وقدره عليه من الابتلاء، فله الرضى من الله جزاء وفاقا، والرضى قد وصف الله به نفسه في مواضع من كتابه، ومذهب السلف إثبات الصفات التي وصف الله بها نفسه، ووصفه بها رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته، فإذا رضي الله عنه حصل له كل خير، وسلم من كل شر، والرضى هو أن يسلم العبد أمره إلى الله، ويحسن الظن به، ويرغب في ثوابه.
(2) سخط بكسر الخاء وهو الكراهية للشيء، وعدم الرضى به، أي من سخط على الله فيما دبره، فله السخط من الله، وكفى بذلك عقوبة. وعن محمود ابن لبيد مرفوعا: " إذا أحب الله قوما ابتلاهم فمن صبر فله الصبر، ومن جزع فله الجزع "3. وقال المنذري: رواته ثقات. وقد يستدل به على وجوب الرضى، واختار الشيخ وغيره عدم الوجوب، وقال: لم يجئ الأمر به كما جاء الأمر بالصبر، وإنما جاء الثناء على أصحابه، وأعلى من الرضى أن يشكر الله على المصيبة، لما يرى من إنعام الله عليه بها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الزهد (2396).
2 الترمذي : الزهد (2398) , وابن ماجه : الفتن (4023) , وأحمد (1/173 ,1/180 ,1/185) , والدارمي : الرقاق (2783).
3 أحمد (5/427).


باب ما جاء في الرياء - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -264- باب ما جاء في الرياء
وقول الله تعال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 1 الآية.
....................................................................
(1) أي من النهي والتحذير عنه، وبيان أنه من الشرك الأصغر، ما لم يرد في أصل العمل وإلا كان من الأكبر، ولما كان خلوص العمل من الشرك والرياء شرطا في قبوله، لمنافاة الشرك والرياء للتوحيد، نبه عليه المصنف تحقيقا للتوحيد. والرياء مصدر راءى يرائي مراءاة ورياء، وهو أن يري الناس أنه يعمل عملا على صفة، وهو يضمر في قلبه صفة أخرى، فهو مستحق للذم والعقاب، ولا ثواب له إلا فيما خلصت فيه النية لله تعالى. وقال الحافظ: (( الرياء إظهار العبادة لقصد رؤية الناس لها فيحمدونه عليها )) ا هـ. والفرق بينه وبين السمعة، أن الرياء لما يرى من العمل كالصلاة والصدقة، والسمعة لما يسمع كالقراءة والوعظ والذكر، ويدخل في ذلك التحدث به. وهذه الترجمة والتي بعدها في الشرك في النية، وهو البحر الذي لا ساحل له، وقل من ينجو منه، فمن أراد بعمله غير وجه الله، أو نوى شيئا غير التقرب إلى الله وطلب الجزاء منه فقد أشرك في نيته وإرادته، والإخلاص أن يخلص لله في أقواله وأفعاله وإراداته ونياته.
(2) أي (قل) يا محمد: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} فليس لي من الربوبية ولا من الإلهية شيء، بل ذلك لله وحده لا شريك له، أوحي إلي أن توحدوه: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} يخاف المصير إليه، ويأمل لقاء الله ورؤيته. وقال شيخ الإسلام: (( فسره طائفة من السلف والخلف بما يتضمن المعاينة، وقالوا: لقاء الله يتضمن رؤيته سبحانه يوم القيامة )) ا هـ. وفسر اللقاء بالمعاينة؛ فإنه تعالى أجل وأعظم من أن تحيط به =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الكهف آية : 110.

ص -265- وعن أبي هريرة مرفوعا: " قال الله تعالى: أنا أغني الشركاء عن الشرك (1)، من عمل عملا أشرك معي فيه غيري تركته وشركه "1. رواه مسلم (2) .
....................................................................
= الأبصار: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} 2 وهو ما كان موافقا لشرع الله، مقصودا به وجهه،: {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} أن لا يرائي بعمله، بل لا بد أن يريد به وجه الله وحده لا شريك له، وهذان ركنا العمل المتقبل، أن يكون خالصا لله، وأن يكون صوابا على شريعة رسوله صلى الله عليه وسلم . قال ابن القيم: أي كما أنه إله واحد لا إله إلا هو، فكذلك ينبغي أن تكون العبادة له وحده لا شريك له، فكما تفرد بالإلهية يجب أن يتفرد بالعبودية، فالعمل الصالح هو الخالص من الرياء، المقيد بالسنة. و(أحدا) نكرة في سياق النهي فتعم، والآية دليل على أن أصل الدين الذي بعث به رسوله صلى الله عليه وسلم هو إخلاص العبادة لله وحده لا شريك له، وتضمنت النهي عن الشرك كله قليله وكثيره صغيره وكبيره.
(1) أي أنا أغنى عن المشاركة، وذلك أنه لما كان المرائي قاصدا بعمله الله وغيره، كان قد جعل لله شريكا، فإذا كان كذلك فالله هو الغني على الإطلاق، وجميع الخلق فقراء إليه بكل اعتبار، فلا يليق بكرمه وغناه التام أن يقبل العمل الذي جعل له فيه شريك؛ فإن كماله وكرمه وغناه يوجب أن لا يقبل ذلك، وأخرج أحمد وغيره من حديث شداد بن أوس: " من صلى يرائي فقد أشرك، ومن صام يرائي فقد أشرك، ومن تصدق يرائي فقد أشرك، وإن الله يقول: أنا خير قسيم لمن أشرك بي، فمن أشرك بي شيئا فإن جدة عمله وقليله وغيره لشريكه الذي أشرك به، أنا عنه غني "3 .
(2) أي من قصد بعمله غيري من المخلوقين تركته وشركه، وفي بعض الأصول وشريكه، وبعضها وشركته. ولابن ماجه: " فأنا منه بريء، وهو للذي أشرك " 4 أي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الزهد والرقائق (2985) , وابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).
2 سورة الكهف آية : 110.
3 أحمد (4/125).
4 ابن ماجه : الزهد (4202) , وأحمد (2/301 ,2/435).

ص -266- ............................................................................................
= فمن عمل شيئا لي ولغيري لم أقبله، بل أتركه لذلك الغير، فعمل المرائي باطل لا ثواب له، ويأثم به. والضمير في "تركته" يجوز أن يرجع إلى العمل. قال ابن رجب: (( العمل لغير الله أقسام: فتارة يكون رياء محضا كحال المنافقين، قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} 1 وهذا الرياء المحض لا بكاد يصدر عن مؤمن في فرض الصلاة والصيام، وقد يصدر في الصدقة أو الحج أو غيرهما من الأعمال الظاهرة، أو التي يتعدى نفعها، فإن الإخلاص فيها عزيز، وهذا العمل لا يشك مسلم أنه حابط، وأن صاحبه يستحق المقت من الله والعقوبة، وتارة يكون العمل لله ويشاركه الرياء، فإن شاركه من أصله فالنصوص الصحيحة تدل على بطلانه، وإن كان أصله لله ثم طرأ عليه نية الرياء، فإن كان خاطرا ثم دفعه فلا يضره بغير خلاف، وإن استرسل معه فهل يحبط عمله أولا؟ فيجازى على أصل نيته، فيه خلاف، رجح أحمد وغيره لا يبطل بذلك، وأنه يجازى بنيته الأولى )) ا هـ. ولا يظن الظان أنه يكتفي فيه بحبوط عمله فلا له ولا عليه، قال الشيخ: بل هو مستحق للذم والعقاب، وقد دل الكتاب والسنة على حبوط العمل بالرياء، وجاء الوعيد عليه، وأما إذا عمل العمل لله خالصا، ثم ألقى الله الثناء الحسن في قلوب المؤمنين، ففرح بفضل الله ورحمته واستبشر بذلك لم يضره، وفي حديث أبي ذر عن النبي صلى الله عليه وسلم أنه سئل عن الرجل يعمل العمل من الخير يحمده الناس عليه، فقال: " تلك عاجل بشرى المؤمن "2 رواه مسلم. وفي حديث أبي هريرة: يدخل علي الرجل في بيتي وأنا أصلي فيسرني ذلك، فقال: " يرحمك الله، لك أجران: أجر السر وأجر العلانية "3؛ لأنه لم يقصد رؤية أحد عند الشروع، ولا قام بقلبه أن يراه أحد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 142.
2 مسلم : البر والصلة والآداب (2642) , وابن ماجه : الزهد (4225) , وأحمد (5/156 ,5/168).
3 ابن ماجه : الزهد (4226).

ص -267- وعن أبي سعيد مرفوعا: " ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال؟ (1) قالوا: بلى يا رسول الله; قال: الشرك الخفي (2).
....................................................................
(1) "أخوف" اسم تفضيل مبني على زيادته على غيره في أصل الفعل، أي أشد خوف خافه صلى الله عليه وسلم على أصحابه أكثر مما خافه عليهم من فتنة المسيح الدجال؛ لخفائه وقوة الداعي إليه، وعسر التخلص منه، لما يزينه الشيطان والنفس الأمارة في قلب صاحبه.
(2) سماه خفيا؛ لأنه عمل قلب لا يعلمه إلا الله، ولأن صاحبه يظهر أن عمله لله، وقد قصد به غيره، أو شركه فيه بتزيين صلاته لأجله. وعن شداد بن أوس قال: " كنا نعد الرياء على عهد رسول الله صلى الله عليه وسلم الشرك الأصغر ". رواه ابن جرير وغيره، وصححه الحاكم. قال ابن القيم: وأما الشرك الأصغر فكيسير الرياء، والتصنع للخلق، والحلف بغير الله، وقول الرجل: ما شاء الله وشئت، وهذا من الله ومنك، وما لي إلا الله وأنت، وأنا متوكل على الله وعليك، ولولا الله وأنت لم يكن كذا وكذا، وقد يكون هذا أكبر بحسب حال قائله ومقصده، ولا خلاف أن الإخلاص شرط لصحة العمل وقبوله، وكذا المتابعة كما قال الفضيل في قوله: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} 1 قال: (( أخلصه وأصوبه، فإن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون خالصا صوابا، والخالص ما كان لله، والصواب ما كان على السنة )). وقوله: بلى، فيه الحرص على العلم، وأن من عرض عليك أن يخبرك بما فيك فلا ينبغي لك رده، بل قابله بالقبول والتعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 7.

ص -268- يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل "1. رواه أحمد (1) .
....................................................................
(1) ورواه ابن ماجه وابن أبي حاتم والبيهقي وغيرهم، وفيه قصة، ولفظ ابن ماجه: خرج علينا رسول الله صلى الله عليه وسلم ونحن نتذاكر المسيح الدجال، فقال: "ألا أخبركم" الحديث. وفسر صلى الله عليه وسلم ما خافه على أصحابه بتزيين صلاة الرجل لأجل الناظر إليه، وسماه أيضا شرك السرائر، وحذرهم منه فيما رواه ابن خزيمة في صحيحه عن محمود بن لبيد قال: خرج علينا رسول الله صلى الله عليه وسلم فقال: " إياكم وشرك السرائر، قالوا: يا رسول الله وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر الرجل إليه، فذلك شرك السرائر ". وفيه شفقة النبي صلى الله عليه وسلم على أمته ونصحه لهم، وأن الرياء أخوف على الصالحين من فتنة الدجال، وإذا كان يخافه على سادات الأولياء مع قوة إيمانهم وعلمهم، فغيرهم ممن هو دونهم بأضعاف أولى بالخوف من الشرك أكبره وأصغره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الزهد (4204) , وأحمد (3/30).


باب من الشرك إرادة الإنسان بعمله الدنيا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -269- باب من الشرك إرادة الإنسان بعمله الدنيا (1)
وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} 1 الآيتين (2) .
....................................................................
(1) أراد المصنف -رحمه الله- بهذه الترجمة وما بعدها أن العمل لأجل الدنيا شرك، ينافي كمال التوحيد الواجب، ويحبط الأعمال، وهو أعظم من الرياء؛ لأن مريد الدنيا قد تغلب إرادته تلك على كثير من عمله، وأما الرياء فقد يعرض له في عمل دون عمل، ولا يسترسل معه، فإن قيل: فما الفرق بين هذه الترجمة وبين ترجمة الباب قبله؟ قيل: بينهما عموم وخصوص مطلق، يجتمعان في مادة، وهو ما إذا أراد الإنسان بعمله التزين عند الناس، والتصنع لهم والثناء، فهذا رياء، وهو أيضا إرادة الدنيا بالتصنع عند الناس، وطلب المدحة منهم والإكرام، ويفارق الرياء لكونه عمل عملا صالحا أراد به عرضا من الدنيا، كمن يجاهد ليأخذ مالا، أو يجاهد للمغنم، أو غير ذلك، ولهذا سماه عبدا لذلك، بخلاف المرائي؛ فإنه إنما يعمل ليراه الناس ويعظموه، والذي يعمل لأجل الدراهم أعقل من المرائي، وكلاهما خاسر، نعوذ بالله من موجبات غضبه.
(2) قال ابن عباس: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا}أي ثوابها:{ وَزِينَتَهَا}أي مالها: {نُوَفِّ}أي نوفر لهم ثواب:{أَعْمَالَهُمْ}بالصحة والسرور في المال والأهل والولد،: {وَهُمْ فِيهَا لا يُبْخَسُونَ} لا ينقصون {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ} 2؛ لأنهم لم يعملوا إلا للحياة الدنيا وزينتها:{وَحَبِطَ} في الآخرة: {مَا صَنَعُوا} فيها، فلم يكن لهم ثواب؛ لأنهم لم يريدوا به الآخرة، إنما أرادوا به الدنيا، وقد وفي إليهم ما أرادوا {وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}: 3 أي كان عملهم في نفسه باطلا؛ لأنه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة هود آية : 15.

ص -270- ............................................................................................
= لم يعمل لوجه صحيح، والعمل الباطل لا ثواب له، قيل: ثم نسختها: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} 1 الآية يعني قيدتها، فلم تبق الآية على إطلاقها. وقال الضحاك: من عمل صالحا من أهل الإيمان من غير تقوى عجل له ثواب عمله في الدنيا. ورجحه ابن القيم. وقال قتادة: يقول تعالى: (( من كانت الدنيا همه وطلبته ونيته، جازاه الله بحسناته في الدنيا، ثم يفضي إلى الآخرة وليس له حسنة يعطى بها جزاء، وأما المؤمن فيجازى بحسناته في الدنيا، ويثاب عليها في الآخرة )). وثبت من حديث أبي هريرة: " إن أول الناس يقضى عليه يوم القيامة رجل جمع القرآن، ورجل قتل في سبيل الله، ورجل كثير المال، فيقول الله للقارئ: ألم أعلمك ما أنزلت على رسولي؟ قال: بلى يا رب. قال فماذا عملت فيما علمت؟ قال: كنت أقوم آناء الليل وآناء النهار، فيقول الله له: كذبت، وتقول الملائكة له: كذبت، ويقول الله له: بل أردت أن يقال: فلان قارئ فقد قيل ذلك. وذكر صاحب المال وأن الله يقول له: بل أردت أن يقال: فلان جواد. وذكر المجاهد وأن الله يقول له: بل أردت أن يقال: فلان جريء فقد قيل ذلك. ثم قال: يا أبا هريرة أولئك أول من تسعر بهم النار يوم القيامة. وهؤلاء لهم أعمال، لكن لم يريدوا بها وجه الله، ولما سئل عنه كاد يغشى عليه خوفا، وكذا معاوية لما سمعه، وقال: صدق الله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا} الآية "2 .
وسئل المصنف -رحمه الله- عن هذه الآية فقال: ذكر عن السلف فيها أنواع مما يفعله الناس اليوم، ولا يعرفون معناه، فمن ذلك العمل الصالح الذي يفعله كثير من الناس ابتغاء وجه الله، من صلاة وصدقة وصلة وإحسان وترك ظلم ونحو ذلك، مما يفعله الإنسان أو يتركه خالصا لله، لكن لا يريد به ثواب الآخرة، إنما يريد أن يجازيه الله بحفظ ماله وتنميته أو حفظ أهله وعياله، أو إدامة النعمة عليهم، ولا هم له في طلب الجنة والهرب من النار، فهذا قد يعطى ثواب عمله في الدنيا، وليس له في الآخرة من نصيب، وهذا النوع ذكره ابن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الإسراء آية : 18.
2 مسلم : الإمارة (1905) , والترمذي : الزهد (2382) , والنسائي : الجهاد (3137) , وأحمد (2/321).

ص -271- في الصحيح (1) عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " تعس عبد الدينار (2)،
....................................................................
= عباس .
(النوع الثاني) وهو أكبر من الأول وأخوف، وهو الذي ذكر مجاهد في الآية أنها نزلت فيه، وهو أن يعمل أعمالا صالحة ونيته رئاء الناس، لا طلب ثواب الآخرة .
(النوع الثالث) أن يعمل أعمالا صالحة يقصد بها مالا، مثل أن يحج لمال يأخذه، أو يهاجر لدنيا يصيبها، أو يجاهد لأجل المغنم، فقد ذكر أيضا هذا النوع في تفسير هذه الآية، وكما يتعلم الرجل لأجل مدرسة أهله أو رياستهم، أو يتعلم القرآن ويواظب على الصلاة لأجل وظيفة المسجد كما هو واقع كثيرا.
(النوع الرابع) أن يعمل بطاعة الله مخلصا في ذلك، لكنه على عمل يكفره كفرا يخرجه عن الإسلام، مثل اليهود والنصارى وكثير من هذه الأمة، إذا أطاعوا الله طاعة خالصة يريدون بها ثواب الله، لكنهم على أعمال تخرجهم من الإسلام، وتمنع قبول أعمالهم، فهذا النوع أيضا قد ذكر في هذه الآية عن أنس وغيره، وكان السلف يخافون منها، قال بعضهم: لو أعلم أن الله تقبل مني سجدة لتمنيت الموت؛ لأن الله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} 1. بقي أن يقال: إذا عمل الرجل الصلاة والزكاة والصوم والحج ابتغاء وجه الله، طالبا ثواب الآخرة، ثم بعد ذلك عمل أعمالا صالحة قاصدا بها الدنيا، مثل أن يحج فرضه ثم يحج بعده لأجل الدنيا، كما هو واقع فهو لما غلب عليه منهما. وقد قال بعضهم: القرآن كثيرا ما يذكر أهل الجنة الخلص، وأهل النار الخلص، ويسكت عن صاحب الشائبتين، وهو هذا والله أعلم.
(1) أي صحيح البخاري في الجهاد بلفظ: " تعس عبد الدنيا والدرهم والخميصة والخميلة "2 . وفي رواية: "والقطيفة" الخ وبعضه في الرقاق.
(2) تعس بكسر العين ويجوز الفتح، أي سقط. وقال الحافظ: والمراد هنا هلك، وقال: وهو ضد سعد أي شقي. وفي النهاية: (( يقال تعس يتعس إذا عثر =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 27.
2 البخاري : الرقاق (6435) , وابن ماجه : الزهد (4136).

ص -272- تعس عبد الدرهم (1)، تعس عبد الخميصة (2)، تعس عبد الخميلة (3)، إن أعطي رضي وإن لم يعط سخط (4)، تعس وانتكس (5) " ،
....................................................................
= وانكب لوجهه )) ا هـ. فتعس دعاء عليه بالهلاك، وقيل: التعس الشر، ومنه قوله: {فَتَعْساً لَهُمْ}أراد إلزامهم الشر. وقيل: البعد. وعبد الدينار طالبه الحريص على جمعه، القائم على حفظه، لا يرضى ولا يغضب ولا يحب ولا يبغض إلا لأجله، سماه عبدا له لشدة شغفه وحرصه عليه، ولكونه هو المقصود بعمله، وكل من توجه بقصده لغير الله فقد جعله شريكا له في عبوديته، وخص العبد بالذكر دون المالك والجامع إيذانا بانغماسه في محبة الدنيا وشهواتها، كالأسير الذي لا يجد خلاصا، والدينار مثقال معروف من الذهب، مضروب من المعاملات القديمة، قيل: أصله فارسي، وقيل: عربي.
(1) وهو قطعة من الفضة، سميت به للمعاملة وهو ستة دوانق نصف مثقال وخمسه، ويزن المثقال اثنتين وسبعين شعيرة متوسطة.
(2) جمعها خمائص، ثوب خز أو صوف معلم، أو هو الكساء المربع له أعلام، وقيل: لا تسمى خميصة إلا أن تكون سوداء معلمة.
(3) بفتح الخاء جمعها خمل، كل ثياب لها خمل من أي شيء كان، والطنفسة والخمل الهدب، وفي رواية: "القطيفة"، وفسرت بذلك، بدأ بعبد العين ثم بعبد العروض، فكأن المراد كل ما كان من الدنيا نقدا أو عرضا.
(4) يؤذن بشدة الحرص على ذلك، كما قال تعالى: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فصار سخطهم ورضاهم لغير الله.
قال الحافظ: (( أي عاوده المرض )). وفي النهاية: (( انقلب على رأسه، وهو دعاء عليه بالخيبة )). قال الطيبي: (( فيه الترقي بالدعاء عليه؛ لأنه إذا تعس انكب على وجهه، وإذا انتكس انقلب على رأسه بعد أن سقط )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -273- وإذا شيك فلا انتقش (1).
....................................................................
(1) أي إذا أصابته شوكة فلا يقدر على إخراجها بالمنقاش، دعاء عليه أيضا، حتى لو تصيبه الشوكة في رجله لم يجد من يأخذها بالمنقاش، لحقارته وهوانه والمراد أن من كانت هذه حاله فإنه يستحق أن يدعى عليه بما يسوءه في العواقب، وأنه يجد أثر هذه الدعوات، في الوقوع فيما يضره في العاجلة والآجلة. قال شيخ الإسلام: فسماه النبي صلى الله عليه وسلم عبد الدينار والدرهم والقطيفة والخميصة، وذكر فيه ما هو دعاء بلفظ الخبر، وهذه حال من إذا أصابه شر لم يخرج منه، ولم يفلح لكونه تعس وانتكس، فلا نال المطلوب، ولا خلص من المكروه، وهذه حال من عبد المال، وقد وصف ذلك بأنه إذا أعطي رضي، وإن منع سخط، كقوله: {فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} 1 فرضاهم لغير الله، وسخطهم لغير الله، وهكذا حال من كان متعلقا منها برياسة أو بصورة، ونحو ذلك من أهواء نفسه، إن حصل له رضي، وإن لم يحصل له سخط، فهذا عبد ما يهواه من ذلك، وهو رقيق له؛ إذ الرق والعبودية في الحقيقة هو رق القلب وعبوديته، فما استرق القلب واستعبده فهو عبده، وهكذا حال من طلب المال، فإن ذلك يستعبده ويسترقه، وهذه الأمور نوعان: ما يحتاج إليه العبد كطعامه وشرابه ومنكحه ومسكنه ونحو ذلك، فهذا يطلب من الله ويرغب إليه فيه، فيكون المال عنده، يستعمله في حاجته، بمنزلة حماره الذي يركبه، وبساطه الذي يجلس عليه، من غير أن يستعبده، فيكون هلوعا. وما لا يحتاج إليه العبد، فينبغي أن لا يعلق قلبه بها، فإذا تعلق قلبه بها صار مستعبدا ومعتمدا على غير الله، فلا يبقى معه حقيقة العبودية، ولا حقيقة التوكل على الله بل فيه شعبة من العبادة لغير الله، وشعبة من التوكل على غيره، وهذا أحق الناس بقوله: "تعس" الخ، فهذا هو عبد لهذه الأمور، ولو طلبها من الله، فإن الله إذا أعطاه إياها رضي، وإن منعه إياها سخط، وإنما عبد الله من يرضيه ما يرضي الله، ويسخطه ما يسخط الله، ويحب ما يحب الله، ويبغض ما يبغض الله، فهذا الذي استكمل الإيمان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 58.

ص -274- "طوبى لعبد آخذ بعنان فرسه في سبيل الله (1)، أشعث رأسه (2)، مغبرة قدماه (3)، إن كان في الحراسة كان في الحراسة (4)،
....................................................................
(1) طوبى اسم الجنة، وقيل شجرة فيها، لما روى أحمد من حديث أبي سعيد: " قال رجل: يا رسول الله وما طوبى؟ قال: شجرة في الجنة، مسيرة مائة سنة، ثياب أهل الجنة تخرج من أكامها "1. وروى ابن جرير وغيره عن وهب: أن في الجنة شجرة يقال لها طوبى، يسير الراكب في ظلها مائة عام لا يقطعها، وقيل: طوبى فرح وقرة عين، وقيل غبطة، وقيل حسنى، و "عنان" بكسر العين سير اللجام، لما ذكر حال من سخطه ورضاه لأطماع الدنيا، إن حصلت رضي وإن لم تحصل سخط، قاطعا النظر عن رضى الله وسخطه، حتى صار عبدا لتلك، بين حال عبد الله الصادق، الساعي في مراضي الله، والمبتعد عن مساخطه، ولو كان في ذلك مشقة النصب والتعب، فقال: "طوبى لعبد آخذ بعنان فرسه في سبيل الله" الخ أي ملازمها في جهاد المشركين، قال -عليه الصلاة والسلام-: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر فهو في سبيل الله "2 .
(2) أشعث صفة لعبد، مجرور بالفتحة؛ لأنه اسم لا ينصرف للوصف ووزن الفعل، ورأسه مرفوع على الفاعلية، أي هو ثائر الشعر، أشغله الجهاد في سبيل الله عن التنعم بالادهان وتسريح الشعر.
(3) مغبرة بالجر صفة ثانية لعبد، أي من الغبار والتراب، بخلاف المترفين المتنعمين.
(4) الحراسة بكسر الحاء، أي إن كان في حماية الجيش عن أن يهجم العدو عليهم فهو فيها، غير مقصر ولا غافل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2180) , وأحمد (5/218).
2 مسلم : الإيمان (50) , وأحمد (1/458 ,1/461).

ص -275- وإن كان في الساقة كان في الساقة (1)، إن استأذن لم يؤذن له (2)، وإن شفع لم يشفع (3) "1.
....................................................................
(1) أي وإن كان في آخر الجيش فهو فيها، يقلب نفسه في مصالح الجهاد، فكل مقام يقوم فيه سواء كان ليلا أو نهارا، رغبة في ثواب الله، وطلبا لمرضاته، ومحبة لطاعته. قال ابن الجوزي: المعنى أنه خامل الذكر، لا يقصد السمو، فأين اتفق له السير سار، فكأنه قال: إن كان في الحراسة استمر فيها، وإن كان في الساقة استمر فيها، وإنما ذكر الحراسة والساقة؛ لأنهما أشد مشقة. وفيه فضل الحراسة في سبيل الله، وأخرج أحمد وغيره عن عثمان مرفوعا: " حرس ليلة في سبيل الله أفضل من ألف ليلة يقام ليلها ويصام نهارها "2 .
(2) أي إن استأذن على الأمراء ونحوهم لم يؤذن له؛ لأنه لا جاه له عندهم ولا منزلة، ولأنه ليس من طلابها، وإنما يطلب ما عند الله، لا يقصد بعمله سواه.
(3) بفتح أوله وثانيه، أي لو ألجأ الحال إلى أن يشفع في أمر يحبه الله ورسوله لم يشفع بتشديد الفاء مبني للمفعول، أي لم تقبل شفاعته عند الأمراء ونحوهم، وهذه الأمور ونحوها لا تكون لهوان المؤمن على الله، بل لكرامته، وفيه فضل الخمول والتواضع وفضل الجهاد في سبيل الله. وعن أبي هريرة أن رجلا قال: " يا رسول الله علمني عملا أنال به ثواب المجاهدين في سبيل الله. فقال: هل تستطيع أن تصلي فلا تفتر، وتصوم فلا تفطر؟ فقال: أنا أضعف من أن أستطيع ذلك، ثم قال: أما والذي نفسي بيده لو طوقت ذلك ما بلغت فضل المجاهدين في سبيل الله؛ إن فرس المجاهد في سبيل الله ليستن في طوله، فيكتسب له بذلك حسنات " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4855) , ومسلم : الإيمان (177) , والترمذي : تفسير القرآن (3068).
2 البخاري : الأذان (756) , ومسلم : الصلاة (394) , والترمذي : الصلاة (247) , والنسائي : الافتتاح (910 ,911) , وأبو داود : الصلاة (822) , وابن ماجه : إقامة الصلاة والسنة فيها (837) , وأحمد (5/316 ,5/321) , والدارمي : الصلاة (1242).


باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -276- باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرمه فقد اتخذهم أربابا (1)
وقال ابن عباس: " يوشك (2) أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم ، وتقولون: قال أبو بكر وعمر " .
....................................................................
(1) أي شركاء مع الله، كما قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاّض لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وإنما تجب طاعة الأحبار والرهبان إذا أمروا بطاعة الله، فهي تبع لا استقلال، وأما إذا أمروا بمعصية الله فلا سمع لهم ولا طاعة، " لا طاعة لمخلوق في معصية الخالق "2 كما هو معلوم بالضرورة من الكتاب والسنة وإجماع الأمة، ولما كانت هذه الطاعة من أنواع العبادة، بل هي العبادة، فإنها طاعة الله بامتثال ما أمر به على ألسن رسله، نبه المصنف بهذه الترجمة على وجوب اختصاص الرب تعالى بها، وأنه لا يطاع سواه إلا حيث كانت طاعته مندرجة تحت طاعة الله، والمقصود هنا الطاعة الخاصة في تحريم الحلال وتحليل الحرام.
(2) "يوشك" أي يقرب ويدنو ويسرع، وهذا القول من ابن عباس -رضي الله عنهما- جواب لمن قال له: إن أبا بكر وعمر -رضي الله عنهما- لا يريان التمتع بالعمرة إلى الحج، ويريان إفراد الحج أفضل. وكان ابن عباس يرى أن التمتع بالعمرة إلى الحج واجب؛ لحديث سراقة بن مالك حين أمرهم النبي صلى الله عليه وسلم أن يجعلوها عمرة، ويحلوا إذا طافوا بالبيت وسعوا بين الصفا والمروة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 البخاري : أخبار الآحاد (7257) , ومسلم : الإمارة (1840) , والنسائي : البيعة (4205) , وأبو داود : الجهاد (2625) , وأحمد (1/94 ,1/129 ,1/131).

ص -277- .............................................................................................
= فقال سراقة: ألعامنا هذا أم للأبد؟ فقال: "بل للأبد". وحديث: " افعلوا ما أمرتكم به، فلولا أني سقت الهدي لفعلت مثل الذي أمرتكم به "1 في أحاديث. فلهذا قال ابن عباس -لما عارضوا الحديث برأي أبي بكر وعمر- (( يوشك أن تنزل عليكم حجارة من السماء )). الحديث. فإذا كان هذا قول ابن عباس في الخليفتين الراشدين، فكيف بمن ترك قول رسول الله صلى الله عليه وسلم لقول من هو دونهم؟ وقال الشافعي: (( أجمع العلماء على أن من استبانت له سنة رسول الله صلى الله عليه وسلم لم يكن له أن يدعها لقول أحد )). وما زال العلماء يجتهدون في الوقائع، لكن إذا استبان لهم الدليل أخذوا به وتركوا اجتهادهم، وفي عصر الأئمة الأربعة إنما طلب الحديث ممن هو عنده باللقاء والسماع، ويسافر الرجل في طلب الحديث إلى الأمصار عدة سنين، ثم اعتنى الأئمة بالتصانيف، ودونوا الأحاديث، ورووها بأسانيدها، وبينوا صحيحها من حسنها من ضعيفها، وناسخها ومنسوخها، والفقهاء صنفوا في كل مذهب، وذكروا حجج المجتهدين، فسهل الأمر على طالب العلم، فعليه أن ينظر في مذاهب العلماء، وما استدل به كل إمام ويأخذ من أقوالهم ما دل عليه الدليل، إذا كان له ملكة يقتدر بها، كما قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2. وإذا لم يكن له ملكة، سأل أعلم من يجده؛ لقوله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 3. وفي كلام ابن عباس ما يدل على أنه من بلغه الدليل فلم يأخذ به تقليدا لإمامه فإنه يجب الإنكار عليه بالتغليظ؛ لمخالفة الدليل، وأجمع الأئمة على هذا، وأنه لا يسوغ التقليد إلا في مسائل الاجتهاد التي قد يخفى دليلها، فهذا هو الذي عناه العلماء بقولهم: لا إنكار في مسائل الاجتهاد، وأما من خالف الكتاب والسنة فيجب الرد عليه بالإجماع، وليس ما خالف الكتاب والسنة مذهبا لأحد من الأئمة، وهم أجل من أن يقال ذلك في حقهم، لتصريحهم بذلك، ونهيهم عن تقليدهم إذا استبانت السنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الحج (1568) , والنسائي : مناسك الحج (2805) , وأحمد (3/317).
2 سورة النساء آية : 59.
3 سورة النحل آية : 43.

ص -278- وقال الإمام أحمد: (( عجبت لقوم عرفوا الإسناد وصحته (1) يذهبون إلى رأي سفيان (2)،
....................................................................
(1) أي عرفوا إسناد الحديث، وصحة إسناد الحديث، فإذا صح إسناد الحديث فهو دليل على صحة الحديث عند أهل الحديث وغيرهم من العلماء.
(2) هو الثوري الإمام الزاهد الثقة الفقيه تقدمت ترجمته، كان له أصحاب يأخذون عنه، ومذهبه مشهور، يذكره العلماء في الكتب التي يذكر فيها مذاهب الأئمة، فقول الإمام أحمد إنكار منه لذلك، وأنه يؤول إلى زيغ القلوب الذي يكون به المرء كافرا، وقد عمت البلوى بهذا المنكر، خصوصا ممن ينتسب إلى العلم، نصبوا الحبائل في الصد عن الكتاب والسنة، كقولهم: لا يستدل بالكتاب والسنة إلا المجتهد والاجتهاد قد انقطع. وقولهم: الذي قلدناه أعلم منك بالحديث وبناسخه ومنسوخه، ونحو ذلك من الأقوال التي غايتها ترك الكتاب والسنة، والاعتماد على قول من يجوز عليه الخطأ، ومعه بعض العلم لا كله، وإن ظنوا أنهم اتبعوا الأئمة، فإنهم في الحقيقة قد خالفوهم واتبعوا غير سبيلهم، وذلك إنما نشأ عن الإعراض عن تدبر الكتاب والسنة، والإقبال على كتب من تأخر، والاستغناء بها عن الوحيين، والواجب على كل مكلف إذا بلغه الدليل أن ينتهي إليه ويعمل به، وإن خالفه من خالفه كائنا من كان، كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 1. فإذا قرأ كتب العلماء ونظر فيها، وعرف أقوالهم، وجب عليه أن يعرضها على ما في الكتاب والسنة؛ فإن كل مجتهد من العلماء ومن تبعه وانتسب إلى مذهبه لا بد أن يذكر دليلا، والحق في المسألة واحد، والمنصف يجعل النظر في كلامهم وتأمله طريقا إلى معرفة المسائل، واستحضارها ذهنا، وتمييزا للصواب من الخطأ بالأدلة التي يذكرها المستدلون، وبذلك يعرف من هو أسعد بالدليل من العلماء، فيتبعه، والأئمة -رضي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 3.

ص -279- والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 1(1) أتدري ما الفتنة؟ الفتنة الشرك (2)؛
....................................................................
= الله عنهم- لم يقصروا في البيان، بل نهوا عن تقليدهم إذا استبانت السنة، لعلمهم أن من العلم شيئا لم يعلموه، وقد يبلغ غيرهم، وذلك كثير. وقال مالك: (( كل يؤخذ من قوله ويترك إلا رسول الله صلى الله عليه وسلم )). وكلهم قالوا نحو ذلك، بل قال الشافعي: (( إذا صح الحديث بما يخالف قولي فاضربوا بقولي الحائط )). لكن في كلام أحمد إشارة إلى أن التقليد قبل بلوغ الحجة لا يذم، وإنما ينكر على من بلغته الحجة وخالفها لقول إمام من الأئمة، وقال رسول الله صلى الله عليه وسلم لمعاذ: " كيف تقضي إذا عرض لك قضاء؟ قال أقضي بكتاب الله. قال: فإن لم تجد؟ قال: فبسنة رسول الله صلى الله عليه وسلم قال: فإن لم تجد؟ قال: أجتهد رأيي ولا آلوا. فضرب رسول الله صلى الله عليه وسلم صدره وقال: الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله "2 .
(1) عداه بعن لتضمين معنى الإعراض، أي فليحذر الذين يلوذون عن أمره ويدبرون معرضين،
" أن يصيبهم فتنة " في الدنيا. قال الضحاك: (( يطبع على قلبه فلا يؤمن أن يظهر الكفر بلسانه فتضرب عنقه )).: {أَوْ يُصِيبَهُمْ} في الآخرة: {عَذَابٌ أَلِيمٌ} موجع على خلاف أمر رسول الله صلى الله عليه وسلم . قال شيخ الإسلام: (( فإذا كان المخالف أمره قد حذر من الكفر والشرك أو من العذاب الأليم، دل على أنه قد يكون مفضيا إلى الكفر والعذاب الأليم، ومعلوم أن إفضاءه إلى العذاب الأليم هو مجرد فعل المعصية، فإفضاؤه إلى الكفر إنما هو لما يقترن به من الاستخفاف في حق الآمر كما فعل إبليس )).
(2) وفي رواية أبي طالب عنه قال: قال الله تعالى: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} 3 فيدعون الحديث عن الرسول صلى الله عليه وسلم ، وتغلبهم أهواؤهم إلى الرأي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النور آية : 63.
2 البخاري : تفسير القرآن (4547) , ومسلم : العلم (2665) , والترمذي : تفسير القرآن (2994) , وأبو داود : السنة (4598) , وابن ماجه : المقدمة (47) , وأحمد (6/48 ,6/124 ,6/132 ,6/256) , والدارمي : المقدمة (145).
3 سورة البقرة آية : 217.

ص -280- لعله إذا رد بعض قوله أن يقع في قلبه شيء من الزيغ فيهلك )) (1) .
عن عدي بن حاتم رضي الله عنه (2) " أنه سمع رسول الله صلى الله عليه وسلم يقرأ هذه الآية ": {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ} 1 الآية. " فقلت: إنا لسنا نعبدهم، قال: أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه؟ فقلت: بلى. قال: فتلك عبادتهم ".
....................................................................
(1) أي لعل الإنسان الذي تصح عنده سنة رسول الله صلى الله عليه وسلم إذا رد بعض قول الرسول صلى الله عليه وسلم أن يقع في قلبه شيء من الزيغ في ذلك، تنبيه منه -رحمه الله- أن رد قول الرسول صلى الله عليه وسلم سبب لزيغ القلب، وذلك هو الهلاك في الدنيا والآخرة، كما قال تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} 2. وفي رواية الفضل عنه: وجعل يتلو: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 3 الآية. وإذا كان رفع الصوت فوق صوته سببا لحبوط العمل، فما ظنك برد أحكامه وسننه لقول أحد من الناس كائنا من كان، وإذ علمت أن مخالفة أمره سبب للشرك، علمت أن من رد قوله وخالف أمره لقول أحمد أو غيره له النصيب الكامل، والحظ الوافر من هذه الآية.
(2) هو الطائي المشهور بالسخاء والكرم، ابن عبد الله بن سعد بن الحشرج بن امرئ القيس بن عدي، بن جرول بن ثعل بن عمرو بن الغوث بن طي بن أدد ابن زيد بن يشجب بن عريب بن زيد بن كهلان، قدم عدي رضي الله عنه على النبي صلى الله عليه وسلم في شعبان سنة 9هـ، فأسلم وثبت في الردة، وحضر فتوح العراق، وحروب علي، وعاش مائة وعشرين سنة، ومات سنة 68هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الصف آية : 5.
3 سورة النساء آية : 65.

ص -281- رواه أحمد والترمذي وحسنه (1) .
....................................................................
(1) وروي من طرق تثبت أنه محفوظ، فرواه ابن سعد وعبد بن حميد وابن المنذر وابن جرير وابن أبي حاتم والطبراني وأبو الشيخ وابن مردوية والبيهقي وغيرهم. وقول عدي: "لسنا نعبدهم". ظن أن العبادة المراد بها التقرب إليهم بأنواع العبادة من السجود والذبح والنذر، وقوله: "أليس يحرمون" الخ صريح في أن طاعتهم في تحريم الحلال وتحليل الحرام عبادة لهم من دون الله، ومن الشرك الأكبر الذي لا يغفره الله، لقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وقال: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 2. وهذا قد وقع فيه كثير من الناس مع من قلدوه؛ لعدم اعتبارهم الدليل إذا خالف المقلد، وهو من هذا الشرك العظيم، والذنب الوخيم، ومنهم من يغلو في ذلك، ويعتقد أن الأخذ بالدليل غير ممكن اليوم كما تقدم. قال شيخ الإسلام: وهؤلاء الذين: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} 3 حيث أطاعوهم في تحليل ما حرم الله وعكسه، يكونون على وجهين :
أحدهما: أنهم يعلمون أنهم بدلوا دين الله فيتبعونهم على التبديل، فيعتقدون تحليل ما حرم الله وتحريم ما أحل، اتباعا لرؤسائهم مع علمهم بأنهم خالفوا دين الرسول صلى الله عليه وسلم فهذا كفر، وقد جعله الله ورسوله شركا، وإن لم يكونوا يصلون لهم ويسجدون .
الثاني: أن يكون اعتقادهم وإيمانهم بتحريم الحلال، وتحليل الحرام ثابتا، لكنهم أطاعوهم في معصية الله، كما يفعل المسلم ما يفعله من المعاصي التي يعتقد أنها معاص.
فهؤلاء لهم حكم أمثالهم من أهل الذنوب، ثم اتباع هذا المحرم والمحلل إن كان مجتهدا قصده اتباع الرسول صلى الله عليه وسلم ، لكن خفي عليه الحق في نفس الأمر، وقد اتقى الله ما استطاع، فهذا لا يؤاخذه الله بخطئه، بل يثيبه على اجتهاده الذي أطاع به ربه، ولكن من علم أن هذا خطأ فيما جاء به الرسول صلى الله عليه وسلم إذا اتبعه على خطئه، فله نصيب من هذا الشرك الذي ذمه الله، وأما إن كان المتبع للمجتهد عاجزا عن معرفة الحق =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 31.
2 سورة الأنعام آية : 121.
3 سورة التوبة آية : 31.

ص -282- .............................................................................................
= على التفصيل، وقد فعل ما يقدر عليه مثله من الاجتهاد في التقليد، فهذا لا يؤاخذ إن أخطأ، وأما إن قلد شخصا دون نظيره بمجرد هواه، ونصره بيده ولسانه من غير علم أن الحق معه، فهذا من أهل الجاهلية، فإن كان متبوعه مصيبا كان عمله صالحا، وإن كان متبوعه مخطئا كان آثما، كمن قال في القرآن برأيه فإن أصاب فقد أخطأ، وإن أخطأ فليتبوأ مقعده من النار. قال المصنف: وفيه تقريب الأحوال إلى هذه الغاية، حتى صارت عبادة الرهبان هي أفضل الأعمال، وتسمى الولاية، وعبادة الأحبار هي العلم والفقه، ثم تغيرت الأحوال إلى أن عبد من دون الله من ليس من الصالحين، وعبد بالمعنى الثاني من هو من الجاهلين، وأما طاعة الأمراء ومتابعتهم بما يخالف ما شرعه الله ورسوله، فقد عمت به البلوى قديما وحديثا في أكثر البلاد، بعد الخلفاء الراشدين، وهلم جرا، وقد قال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 1 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة القصص آية : 50.


باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -283- باب قول الله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} 1 .
....................................................................
(1)ترجم المصنف -رحمه الله- بهذه الآية، الدالة على كفر من أراد التحاكم إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم ، وإن كان مع ذلك يدعي الإيمان بما أنزل الله على رسوله والمرسلين قبله، كما ذكر ذلك في سبب نزولها أنها نزلت في رجل من الأنصار ورجل من اليهود تخاصما، فجعل اليهودي يقول: بيني وبينك محمد، وذلك يقول: بيني وبينك كعب بن الأشرف، كما ذكره المصنف. أو أنها نزلت في جماعة من المنافقين ممن أظهر الإسلام وأبطن الكفر، أرادوا أن يتحاكموا إلى حكام الجاهلية أو غير ذلك، والآية أعم من ذلك كله، فحيث كان التوحيد هو معنى شهادة أن لا إله إلا الله مشتملا على الإيمان بالرسول صلى الله عليه وسلم مستلزما له، نبه المصنف على ما تضمنه التوحيد واستلزمه، من تحكيم الرسول صلى الله عليه وسلم في موارد النزاع؛ إذ هذا هو مقتضى الشهادة ولازمها، فمن عرفها لا بد له من الانقياد لحكم الله، والتسليم لأمره الذي جاء على يد رسوله صلى الله عليه وسلم ، فمن شهد أن لا إله إلا الله، ثم عدل إلى تحكيم غير الرسول صلى الله عليه وسلم في موارد النزاع، فقد كذب في شهادته. ومعنى الآية أن الله أنكر على من يدعي الإيمان بما أنزله الله على رسوله وعلى الأنبياء قبله، وهو مع ذلك يريد أن يتحاكم في فصل الخصومات إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ؛ فإن قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ} استفهام إنكار وتبكيت، وذم لمن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.

ص -284- {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}1 الآيات (1) .
....................................................................
= عدل عن الكتاب والسنة، ورغب فيما سواهما من الباطل، وهو المراد بالطاغوت ههنا، كما تقدم من قول ابن القيم: إنه ما تجاوز به العبد حده من معبود أو متبوع أو مطاع، فكل من حاكم إلى غير كتاب الله وسنة رسوله صلى الله عليه وسلم ، فقد حاكم إلى الطاغوت الذي أمر الله عباده المؤمنين أن يكفروا به، أي بما جاءهم به الطاغوت الذي يتحاكمون إليه؛ فإن التحاكم ليس إلا إلى كتاب الله وسنة رسوله، ومن كان يحكم بهما. فمن حاكم إلى غيرهما فقد تجاوز به حده، وخرج عما شرعه الله ورسوله، وكذلك من عبد شيئا دون الله فإنما عبد الطاغوت، فهو الذي دعا إلى كل باطل وزينه لمن فعله، وهذا ينافي التوحيد؛ فإن التوحيد هو الكفر بكل طاغوت عبده العابدون من دون الله. فمن دعا إلى تحكيم غير الله ورسوله فقد ترك ما جاء به الرسول، ورغب عنه، وجعله شريكا لله في الطاعة، وخالف ما جاء به الرسول صلى الله عليه وسلم فيما أمر الله به في قوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية. وفي آية الباب أنكر الله زعمهم الإيمان وأكذبهم؛ لما في ضمن (يزعمون) من نفي إيمانهم؛ فإن (يزعمون) إنما يقال غالبا لمن ادعى دعوى هو فيها كاذب، يحققه قوله: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ}؛ لأن الكفر بالطاغوت ركن التوحيد، فإذا اختل هذا الركن لم يكن موحدا، ومن لم يكفر بالطاغوت لم يؤمن بالله، والتوحيد هو أساس الإيمان الذي تصح به الأعمال، وتفسد بفساده، كما في قوله: {وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} 3 .
(1) يعني أن الشيطان يريد أن يضل هؤلاء -المتحاكمين إلى الطاغوت- عن سبيل الحق والهدى ضلالا بعيدا، فيجور بهم جورا شديدا، فبين تعالى في هذه الآية أن التحاكم إلى الطاغوت مما يأمر به الشيطان، ويزينه لمن أطاعه، وأن ذلك مما أضل به الشيطان من أضله، وأكده بالمصدر، ووصفه بالبعد، فدل على أن ذلك من أعظم الضلال، والبعد عن الهدى، فلا يمكنهم الرجوع إلى الحق أبدا، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة النساء آية : 65.
3 سورة البقرة آية : 256.

ص -285- وقوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} 1 (1) .
....................................................................
= {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} 2. فإن المنافقين يكرهون الحق وأهله، ويهوون ما يخالفه من الباطل، فيمتنعون بذلك من المصير إليك لتحكم بينهم، ويمنعون غيرهم، فبين تعالى صفتهم، وأن من فعل ذلك أو طلبه، وإن زعم أنه مؤمن فإنه في غاية البعد من الإيمان، قال ابن القيم: هذا دليل على أن من دعي إلى تحكيم الكتاب والسنة فأبى أنه من المنافقين، و (يصدون) لازم، وهو بمعنى يعرضون؛ لأن مصدره (صدودا). وما أكثر من اتصف بهذا الوصف خصوصا من يدعي العلم، فإنهم صدوا عما توجبه الأدلة من كتاب الله وسنة نبيه إلى أقوال من يخطئ كثيرا، ممن ينتسب إلى الأئمة الأربعة في تقليدهم من لا يجوز تقليده، وجعلوا قوله المخالف لنص الكتاب والسنة وقواعد الشريعة هو المعتمد عندهم، الذي لا تصح الفتوى إلا به، بل ومن يجعل المعتمد النظم والقوانين الإفرنجية ويدعي الإسلام. وقال شيخنا: (( المرتضي بالسياسات والقوانين كافر يجب قتله، وإن المنافقين أشد من الكفار الخلص، ومن ظن أن حكم غير رسول الله صلى الله عليه وسلم أحسن من حكمه فهو كافر بإجماع المسلمين فالله المستعان )).
(1) قال أبو العالية وغيره: يعني لا تعصوا في الأرض؛ لأن من عصى الله في الأرض أو أمر بمعصية الله فقد أفسد في الأرض، فدلت الآية على أن كل معصية فساد في الأرض. ومناسبة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعمال المنافقين، وهو من أعظم الفساد في الأرض، ولغرورهم المؤمنين بقولهم الذي لا حقيقة له، وموالاتهم الكافرين، يقولون: نريد أن نداري الفريقين، ونصطلح مع هؤلاء وهؤلاء، وفي الآية التنبيه على عدم الاغترار بأهل الأهواء، وإن زخرفوها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 11.
2 سورة النساء آية : 61.

ص -286- وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} 1 (1) .
وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} 2 الآية (2) .
....................................................................
= بالدعوى، والتحذير من الاغترار بالرأي ما لم يقم على صحته دليل من كتاب أو سنة، ويترتب عليه من الفساد أمور كثيرة، تخرج صاحبها من الحق، وتدخله في الباطل.
(1) قال أكثر المفسرين: أفسدوا فيها بالمعاصي، والدعاء إلى غير طاعة الله بعد إصلاح الله لها ببعثة الرسل، وبيان الشريعة والدعاء إلى طاعة الله؛ فإن عبادة غير الله والدعوة إلى غيره والشرك به، هو أعظم فساد في الأرض، بل فساد الأرض في الحقيقة هو بالشرك بالله، ومخالفة أمره، ولا صلاح للأرض ولأهلها إلا أن يكون الله هو المعبود وحده دون ما سواه، والدعوة له لا لغيره، والطاعة والإتباع له ولرسوله صلى الله عليه وسلم ، وغيره وإنما تجب طاعته إذا أمر بطاعة الله وطاعة رسوله صلى الله عليه وسلم ، فإذا أمر بمعصية الله فلا سمع ولا طاعة. ووجه مطابقة الآية للترجمة أن التحاكم إلى غير الله ورسوله من أعظم ما يفسد في الأرض من المعاصي، فلا صلاح لها إلا بتحكيم كتاب الله وسنة رسوله وهو سبيل المؤمنين، قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 3 .
(2) قال ابن كثير: ينكر تعالى على كل من خرج عن حكم الله، المشتمل على كل خير، الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله، كما كان أهل الجاهلية يحكمون به من الجهالات والضلالات، كما يحكم به التتار من السياسات المأخوذة عن جنكسخان الذي وضع لهم كتابا مجموعا من أحكام اقتبسه من شرائع شتى، وفيها كثير من الأحكام أخذها عن مجرد نظره، وصار في بنيه شرعا، يقدمونه على الحكم بالكتاب والسنة، ومن فعل ذلك فهو كافر، يجب قتاله حتى يرجع إلى حكم الله ورسوله، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 56.
2 سورة المائدة آية : 50.
3 سورة النساء آية : 115.

ص -287- عن عبد الله بن عمرو أن رسول الله صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به"(1).
....................................................................
= فلا يحكم بسواه في قليل ولا في كثير. وقوله: {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} 1. استفهام إنكار، أي لا حكم أحسن من حكمه تعالى، وهذا من باب استعمال أفعل التفضيل فيما ليس له في الطرف الآخر مشارك، أي ومن أعدل من الله حكما لمن عقل عن الله شرعه، وآمن وأيقن أنه تعالى أحكم الحاكمين، وأرحم بعباده من الوالدة بولدها، العليم بمصالح عباده، القادر على كل شيء، والحكيم في أقواله وأفعاله وشرعه وقدره.
(1) الهوى مقصور، مصدر هواه أحبه، وشرعا: ميل النفس إلى مشتهيات الطبع. أي لا يكون مؤمنا كامل الإيمان حتى يكون ما تهواه نفسه وتحبه وتميل إليه. "تبعا" موافقا لما جاء به الرسول صلى الله عليه وسلم ، وحتى لا يخرج عنه إلى ما يخالفه بحال، فهذه صفة أهل الإيمان الخلص، وأما إن كان بخلاف ذلك أو في بعض أحواله أو أكثرها، فإنه ينتفي عنه من الإيمان كماله الواجب، كما في حديث: " لا يزني الزاني حين يزني وهو مؤمن "2 الحديث. يعني أنه بالمعصية ينتفي عنه كمال الإيمان الواجب وينقص إيمانه، فلا يطلق عليه الإيمان إلا بقيد المعصية أو الفسوق، فيقال: مؤمن عاص، أو يقال: مؤمن بإيمانه فاسق بكبيرته، فيصير معه مطلق الإيمان الذي لا يصح إسلامه إلا به، لا الإيمان المطلق، وهذا مذهب أهل السنة والجماعة، وبه جاء الكتاب والسنة، وأن الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، خلافا للخوارج والمعتزلة؛ فإن الخوارج يكفرون بالذنوب، والمعتزلة لا يطلقون عليه الإيمان، ويقولون بتخليده في النار، وكلا الطائفتين ابتدع في الدين، وترك ما دل عليه الكتاب والسنة. وقد قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 3. فقيد ما دون الشرك بالمشيئة، وتواترت الأحاديث بما يحقق ما =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 50.
2 النسائي : الجهاد (3143) , وأبو داود : العتق (3965) , وأحمد (4/384).
3 سورة النساء آية : 48.

ص -288- قال النووي: (( حديث صحيح، رويناه في كتاب الحجة بإسناد صحيح )) (1) .
....................................................................
= عليه أهل السنة، كما في الصحيحين وغيرهما: " أنه يخرج من النار من قال لا إله إلا الله، وكان في قلبه من الخير ما يزن شعيرة، وما يزن خردلة، وما يزن ذرة من إيمان "1 .
(1) هذا الحديث رواه الشيخ أبو الفتح نصر بن إبراهيم المقدسي الشافعي بإسناد صحيح في كتاب "الحجة على تارك المحجة"، وهو كتاب يتضمن ذكر أصول الدين على قواعد أهل الحديث والسنة. ورواه الطبراني وأبو بكر بن عاصم والحافظ أبو نعيم في الأربعين التي شرط لها أن تكون من صحيح الأخبار، ومعناه صحيح قطعا، وشاهده في القرآن كثير، كقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} 2 الآية، وقوله: {مَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} 3، وقوله: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إ} 4. ونحو هذه الآيات. وسمى الهوى المخالف لما جاء به الرسول صلى الله عليه وسلم إلها، فقال: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} 5 أي لا يهوى شيئا إلا ركبه، ووصف المشركين باتباع الهوى في مواضع كثيرة من كتابه، وسائر البدع إنما تنشأ عن تقديم الهوى على محبة الله ومحبة ما يحبه. والنووي: هو محيي الدين أبو زكريا يحيى بن شرف بن مري بن حسن بن حسين بن حزام بن محمد بن جمعة، الحزامي الحواربي الشافعي، الإمام المشهور، صاحب المصنفات المفيدة، ولد بنوى قرية من قرى دمشق سنة 631هـ، وتوفي سنة 676هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3611) , ومسلم : الزكاة (1066) , والنسائي : تحريم الدم (4102) , وأبو داود : السنة (4767) , وأحمد
(1/131).
2 سورة النساء آية : 65.
3 سورة الأحزاب آية : 36.
4 سورة القصص آية : 50.
5 سورة الجاثية آية : 23.

ص -289- وقال الشعبي: " كان بين رجل من المنافقين ورجل من اليهود خصومة (1)، فقال اليهودي: نتحاكم إلى محمد، عرف أنه لا يأخذ الرشوة (2). وقال المنافق: نتحاكم إلى اليهود; لعلمه أنهم يأخذون الرشوة، فاتفقا على أن يأتيا كاهنا في جهينة، فيتحاكما إليه (3)،
....................................................................
(1) الخصومة الجدل، وتخاصم القوم واختصموا تجادلوا وتنازعوا. والشعبي: هو عامر بن شراحيل الكوفي، عالم زمانه تقدمت ترجمته. قال مكحول: (( ما رأيت أفقه منه )). وروى ابن إسحق وغيره أنه كان بين الجلاس بن الصامت قبل توبته ومعتب بن قشير ورافع بن زيد وبشير، وكانوا يدعون الإسلام فدعاهم رجال من المسلمين في خصومة كانت بينهم إلى رسول الله صلى الله عليه وسلم فدعوهم إلى الكهان، فنزلت الآية. وروي عن ابن عباس أن المنافق اسمه بشر، فالله أعلم.
(2) هي بتثليث الراء وأصلها من الرشاء الذي يوصل به إلى الماء، الجعل يعطيه أحد الخصمين للقاضي أو غيره ليحكم له، أو يحمل له على ما يريد، ورشاه أعطاه الرشوة، وراشاه مراشاة حاباه وصانعه.
(3) جهينة حي مشهور من قضاعة، والكاهن: طاغوت يتحاكمون إليه كما في سائر أحياء العرب في الجاهلية، انتهى كلام الشعبي رحمه الله. رواه ابن جرير وابن المنذر بنحوه. وفيه ما يدل على أن المنافق يكون أشد كراهة لحكم الله ورسوله من اليهود والنصارى، وهو أشد عداوة منهم لأهل الإيمان، كما هو الواقع في هذه الأزمنة وقبلها من إعانتهم العدو على المسلمين، وحرصهم على إطفاء نور الإسلام والإيمان، ومن تدبر ما في التاريخ، وما وقع منهم من الوقائع، عرف أن هذا حال المنافقين قديما وحديثا، وقد حذر الله نبيه صلى الله عليه وسلم من طاعتهم والقرب =

ص -290- فنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ} 1 " الآية (1). وقيل: " نزلت في رجلين اختصما، فقال أحدهما: نترافع إلى النبي صلى الله عليه وسلم ، وقال الآخر: إلى كعب بن الأشرف (2).
....................................................................
= منهم، وحضه على جهادهم، فقال: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ} 2 .
(1) ولابن جرير وغيره في سبب نزولها، تفاخرت النضير وقريظة، فدخلوا المدينة إلى أبي برزة الكاهن الأسلمي، وذكر القصة. وأبو برزة هذا غير أبي برزة الصحابي.
(2) يهودي من طيئ من بني نبهان، وأمه من بني النضير، وكان شديد العداوة للنبي صلى الله عليه وسلم والأذى له، وقد خرج اللعين إلى مكة يحرض على قتاله صلى الله عليه وسلم ، ويرثي قتلى بدر لقريش، ويفضل دين الجاهلية على دين الإسلام، ولما رجع إلى المدينة أخذ ينشد الأشعار، يهجو بها رسول الله صلى الله عليه وسلم ويشبب بنساء المسلمين حتى آذاهم، فانتقض بذلك عهده، حتى قال رسول الله صلى الله عليه وسلم : " "من لي بكعب بن الأشرف؛ فإنه قد آذى الله ورسوله"؟ فقال محمد بن مسلمة: أتحب أن أقتله؟ قال: "نعم" قال: فأذن لي أن أقول له شيئا، قال: "قل"، فأتاه فقال له: إن هذا الرجل قد سألنا الصدقة، وإنه قد عنانا، قال: وأيضا والله لتملنه، قال: إنا قد اتبعناه فلا نحب أن ندعه حتى ننظر إلى أي شيء يصير شأنه، وقد أردنا أن تسلفنا، قال: نعم أرهنوني نساءكم، ثم قال: أبناءكم، ووعده أن يرهنه الأمة، فواعده أن يأتيه ليلا، فأتاه هو وأبو نائلة، ومعهما عباد ابن بشر وأبو عبس، فنزل إليهم، فقالت، له امرأته: أين تخرج هذه الساعة؟ وفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 60.
2 سورة التوبة آية : 73.

ص -291- ثم ترافعا إلى عمر فذكر له أحدهما القصة، فقال للذي لم يرض برسول الله صلى الله عليه وسلم : أكذلك؟ قال: نعم. فضربه بالسيف فقتله " (1) .
....................................................................
= رواية: أسمع صوتا كأنه يقطر منه الدم، قال: إنما هو أخي محمد بن مسلمة، ورضيعي أبو نائلة، إن الكريم لو دعي إلى طعنة بليل لأجاب، قال محمد: فإذا جاء فإني مائل بشعره فأشمه، فإذا استمكنت منه فدونكم فاضربوه، فلما نزل متوشحا، قالوا: نجد منك ريح الطيب، قال: نعم تحتي فلانة أعطر نساء العرب، قال: تأذن لي أن أشمه؟ قال: نعم، فاستمكن منه، ثم قال: دونكم فقتلوه، وذلك في السنة الثالثة من الهجرة ".
(1) هذه القصة رويت من طرق متعددة، فهي مشهورة متداولة بين السلف والخلف تداولا يغني عن الإسناد، وفيها أن المنافق المغموص بالنفاق، إذا أظهر نفاقه قتل، كما في الصحيحين وغيرهما. والنبي صلى الله عليه وسلم إنما ترك قتل من أظهر نفاقه منهم تأليفا للناس؛ فإنه قال: " لا يتحدث الناس أن محمدا يقتل أصحابه "1. وفيها أيضا أن من طعن في شيء من الدين، أو في أحكام النبي صلى الله عليه وسلم قتل، وأن معرفة الحق لا تكفي عن العمل والانقياد؛ فإن اليهود يعلمون أن محمدا رسول الله، ويتحاكمون إليه في كثير من الأمور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4905) , ومسلم : البر والصلة والآداب (2584) , والترمذي : تفسير القرآن (3315) , وأحمد (3/392).


باب من جحد شيئا من الأسماء والصفات - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -292- باب من جحد شيئا من الأسماء والصفات (1)
وقول الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 الآية (2).
....................................................................
(1) أي هذا باب بيان حكم من جحد شيئا من أسماء الله تعالى وصفاته، وأنه يكفر بذلك، ولما كان التوحيد لا يحصل إلا بالإيمان بالله وأسمائه وصفاته، نبه عليه المصنف -رحمه الله-، وتقدم أن أنواع التوحيد الثلاثة متلازمة، فمن أقر بربوبية الله تعالى وإلهيته وجحد أسماءه وصفاته أو شيئا منها فقد كفر.
(2) سبب نزول الآية معلوم، ويأتي طرف منه، والمراد أن بعض كفار قريش يجحدون اسم الرحمن عنادا، فأنزل الله هذه الآية، وقال تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2. فالرحمن: اسمه وصفته، ودل هذا الاسم على أن الرحمة وصفه القائم به سبحانه، وهي من صفات الكمال. ومطابقة الآية للترجمة ظاهرة؛ لأن الله سمى جحود اسم من أسمائه كفرا، فدل على أن جحود شيء من أسمائه وصفاته كفر، فمن جحد شيئا من أسماء الله وصفاته من الفلاسفة والجهمية والمعتزلة ونحوهم، فله نصيب من الكفر، بقدر ما جحده من الاسم أو الصفة، وإن أقر بجنسها لكن زعم أنها أعلام محض، لا تدل على صفات قائمة به تعالى، فجحود معنى هذا الاسم ونحوه من الأسماء كجحود لفظه؛ فإن الجهمية يزعمون أنها لا تدل على صفة قائمة بالله تعالى، وتبعهم على ذلك طوائف من المعتزلة والأشاعرة وغيرهم، فلهذا كفرهم كثير من أهل السنة. قال ابن القيم:

ولقد تقلد كفرهم خمسون في‌‌ عشر من العلماء في البلدان

فجحدوا ما وصف الله به نفسه، ووصفه به رسوله صلى الله عليه وسلم من صفات =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.

ص -293- وفي صحيح البخاري قال علي:"حدثوا الناس بما يعرفون أتريدون أن يكذب الله ورسوله"(1)؟
....................................................................
= كماله ونعوت جلاله، وبنوا هذا التعطيل على أصل فاسد أصلوه من عند أنفسهم، ولم يفهموا من صفات الله إلا ما فهموه من خصائص صفات المخلوقين، فشبهوا الله في ابتداء آرائهم الفاسدة بخلقه، ثم عطلوه من صفات كماله، وشبهوه بالناقصات والجمادات والمعدومات، فشبهوا أولا، وعطلوا ثانيا، وشبهوا ثالثة بكل ناقص أو معدوم، وتركوا ما دل عليه صريح الكتاب والسنة، وما عليه سلف الأمة من إثبات ما وصف الله به نفسه، ووصفه به رسوله، على ما يليق بجلال الله وعظمته، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. وصنف أئمة السنة في الرد عليهم المصنفات الكثيرة المشهورة، كالإمام أحمد وطبقته، وشيخ الإسلام وطبقته، وخلق لا يحصون من أهل السنة والجماعة. وقوله تعالى: {قُلْ هُوَ رَبِّي}أي قل يا محمد ردا عليهم في كفرهم بالرحمن: (هو) أي الرحمن عز وجل: { رَبِّي لا إِلَهَ إِلاَّ هُوَ} أي لا معبود سواه: {عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ} 2 أي إليه مرجعي وتوبتي.
(1) أسنده البخاري. وفي لفظ: " أتحبون أن يكذب الله ورسوله ". زاد ابن أبي إياس في كتاب العلم له عن عبد الله بن داود عن معروف: ودعوا ما ينكرون، أي ما يشتبه عليهم فهمه، مما قد يؤدي إلى رد الحق وعدم قبوله، ويفضي بهم إلى التكذيب. وقال ابن مسعود: (( ما أنت بمحدث قوما حديثا لا تبلغه عقولهم، إلا كان لبعضهم فتنة )). رواه مسلم. وكان معاوية ينهى عن القصص؛ لما فيه من التساهل في النقل، ويقول: لا يقص إلا أمير أو مأمور. وهذا الأثر قاله علي رضي الله عنه حين كثر القصاص في خلافته، وصاروا يذكرون أحاديث لا تعرف من هذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.
2 سورة الرعد آية : 30.

ص -294- وروى عبد الرزاق عن معمر (1) عن ابن طاوس (2)
....................................................................
= القبيل، فربما استنكرها بعض الناس وردها، وقد يكون لبعضها أصل ومعنى صحيح، فيقع بعض المفاسد لذلك. وضابطه: أن يكون ظاهر الحديث يقوي البدعة، وظاهره في الأصل غير مراد، فأرشدهم أن لا يحدثوا عامة الناس إلا بما هو معروف، ينفع الناس في أصل دينهم وأحكامه، من بيان الحلال والحرام الذي كلفوا به علما وعملا، دون ما يشغل عن ذلك، أو يؤدي إلى رد الحق وعدم قبوله، فيفضي إلى التكذيب. وفي الأثر دليل على أنه إذا خشي ضررا من تحديث الناس ببعض ما لا يعرفون فلا ينبغي، وليس على إطلاقه؛ فإن كثيرا من الدين والسنن يجهله الناس، فإذا حدثوا به كذبوا بذلك وأعظموه، فلا يترك العالم تحديثهم، بل يعلمهم برفق ويدعوهم بالتي هي أحسن.
(1) معمر بفتحتين وسكون العين، ابن راشد، أبو عروة بن أبي عمرو الأزدي الحداني مولاهم البصري ثم اليماني، أحد الأعلام، شهد جنازة الحسن البصري، وروى عن قتادة وثابت والزهري، وهو أحد أصحابه يروي عنه كثيرا، وعنه يحيى بن أبي كثير وابن عيينة وابن المبارك وطبقتهم، مات سنة 153هـ.
(2) هو أبو محمد الأبناوي عبد الله بن طاووس اليماني الفقيه بن الفقيه، روي عن أبيه وعطاء وعمرو بن شعيب وغيرهم، وعنه ابناه طاووس ومحمد وعمرو ابن دينار ومعمر وخلق، قال معمر: كان من أعلم الناس بالعربية، مات سنة 131هـ. وأبوه طاووس بن كسيان الجندي الإمام العلم، مولى بحير بن ريسان، وقيل: مولى همدان، من أبناء الفرس، كان ينزل الجند، وقيل اسمه ذكوان، وطاوس لقبه. وقال ابن حبان: (( أمه من فارس وأبوه من النمر بن قاسط )).

ص -295- عن أبيه عن ابن عباس أنه " رأى رجلا انتفض لما سمع حديثا عن النبي صلى الله عليه وسلم في الصفات استنكارا لذلك (1)، فقال: ما فرق هؤلاء؟ (2) يجدون رقة عند محكمه، ويهلكون عند متشابهه " (3) .
....................................................................
(1) أي اضطرب وارتعد من وقع ما ورد على قلبه، لما سمع الحديث في الصفات؛ لجهله بذلك، والاستنكار استفهامك شيئا تنكره، واستنكر الأمر جهله.
(2) بفتح الفاء والراء وضم القاف مخففا، و (ما) استفهامية، أي ما خوف هؤلاء وفزعهم، يستفهم من أناس من أصحابه، يشير إلى أناس ممن يحضر مجلسه من عامة الناس، إذا سمعوا شيئا من محكم القرآن حصل معهم فرق، أي خوف، فإذا سمعوا شيئا من أحاديث الصفات انتفضوا كالمنكرين للمعنى، فلم يحصل منهم الإيمان الواجب الذي أوجبه الله على عباده، والمراد الإنكار عليهم؛ فإن الواجب على العبد التسليم والإذعان والإيمان بما صح عن الله ورسوله صلى الله عليه وسلم ، وإن لم يحط به علما. ولهذا قال الشافعي: (( آمنت بالله وبما جاء عن الله على مراد الله، وآمنت برسول الله وما جاء عن رسول الله، على مراد رسول الله صلى الله عليه وسلم )). ولا يتم الإيمان إلا بقبول اللفظ بمعناه الذي دل عليه ظاهرا، فإن لم يقبل معناه أورده، أو شك فيه لم يكن مؤمنا به، فيكون هلاكا. ويجوز فتح القاف مع تشديد الراء وتخفيفها، أي ما فرق هذا واضرابه بين الحق والباطل، ولا عرفوا ذلك.
(3) أي يجدون لينا وقبولا للمحكم، ويهلكون عندما يشتبه عليهم فهمه ومعرفته، والهلاك يقال لمن ارتكب أمرا عظيما، فهؤلاء الذين ذكرهم ابن عباس تركوا ما وجب عليهم من الإيمان بما لم يعرفوا معناه من القرآن، وهو حق لا يرتاب =

ص -296- ولما سمعت قريش رسول الله صلى الله عليه وسلم يذكر الرحمن أنكروا ذلك، فأنزل الله : {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} 1 (1) .
....................................................................
= فيه مؤمن. وذكر ابن جرير وغيره عن جماعة من الصحابة وغيرهم، أن المحكم هو الناسخ الذي يعمل به، والمتشابه هو المنسوخ. وقيل: (الم) و (المص) و (المر)، ولم يقل أحد من الصحابة ولا التابعين لا الأئمة الأربعة ولا غيرهم بإدخال أسماء الله تعالى وصفاته أو شيء منها في المتشابه الذي استأثر الله بعلم معانيه، أو لا معنى له، بل هي حق على حقيقتها، ولها معان حقيقة فهمها السلف على ما يليق بجلال الله وعظمته، وفسروها بما يخالف تأويل الجهمية وأضرابهم، وما قاله النفاة أنها من المتشابه دعوى بلا برهان، وفي الأثر دليل على ذكر آيات الصفات وأحاديثها بحضرة عوام المؤمنين وخواصهم، وأن من رد شيئا منها أو استنكره بعد صحته فهو ممن لم يفرق بين الحق والباطل، وينكر عليه استنكاره، وفيه دليل على أن من أنكر شيئا من الصفات فهو من الهالكين؛ لأن الواجب الإيمان به، فهمه أو لم يفهمه.
(1) قال قتادة وغيره من السلف: لما صالح النبي صلى الله عليه وسلم قريشا كتب (بسم الله الرحمن الرحيم) فقالوا: أما الرحمن فلا نعرفه، وكان أهل الجاهلية يكتبون: باسمك اللهم. وقال مجاهد وغيره: قالوا: لا نكتب الرحمن، ولا ندري ما الرحمن؟ ولا نكتب إلا باسمك اللهم، فنزلت الآية. وعن ابن عباس: كان رسول الله صلى الله عليه وسلم يدعو ساجدا "يا رحمن يا رحيم"، فقال المشركون: هذا يزعم أنه يدعو واحدا، وهو يدعو مثنى مثنى، فأنزل الله :": {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} 2 ذكر ذلك ابن جرير وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 30.


باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -297- باب قول الله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} 1 الآية (1).
قال مجاهد ما معناه: هو قول الرجل: هذا مالي ورثته عن آبائي (2).
وقال عون بن عبد الله: (3)
....................................................................
(1) ترجم المصنف بهذه الآية حضا على التأدب مع جناب الربوبية عن الألفاظ الشركية الخفية، كنسبة النعم إلى غير الله؛ فإن ذلك باب من أبواب الشرك الخفي؛ لدلالتها على كفرهم بنعم الله، بإضافتها إلى غيره وإشراكه فيها، مع معرفتهم أن الله هو مسديها، وأنهم إنما جحدوها عتوا وعنادا. وذكر بعض ما ذكره بعض العلماء في معناها، وذكر المفسرون عن السدي وغيره: هي نبوة محمد صلى الله عليه وسلم . وعن آخرين أنها ما عدد الله في هذه السورة من النعم من عند الله، وأن الله هو المنعم عليهم بذلك، ولكنهم ينكرون ذلك، فيزعمون أنهم ورثوه عن آبائهم.
(2) ولفظه قال: (( هي المساكن والأنعام وما يرزقون منها، والسرابيل من الحديد والثياب، يعرف هذا كفار قريش ثم ينكرونه، بأن يقولوا هذا كان لآبائنا فورثونا إياه )). رواه ابن جرير وابن أبي حاتم وغيرهما، وقائل هذا جاحد نعمة الله، غير معترف بها.
(3) هو ابن عتبة بن مسعود الهذلي، أبو عبد الله الكوفي الزاهد، روى عن أبيه وعائشة وابن عباس، وعنه قتادة وأبو الزبير والزهري، وثقه أحمد وابن معين، مات قبل 120هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 83.

ص -298- يقولون: لولا فلان لم يكن كذا (1). وقال ابن قتيبة: يقولون هذا بشفاعة آلهتنا (2).
وقال أبو العباس بعد حديث زيد بن خالد الذي فيه أن الله قال: " أصبح من عبادي مؤمن بي وكافر " الحديث. وقد تقدم (3): (( وهذا كثير في الكتاب والسنة، يذم سبحانه من يضيف إنعامه إلى غيره ويشرك به )) (4) .
قال بعض السلف: هو كقولهم: كانت الريح طيبة والملاح حاذقا (5)،
....................................................................
(1) قال: إنكارهم إياها أن يقول الرجل: لولا فلان لم يكن كذا وكذا ، ولولا فلان ما أصبت كذا وكذا. رواه ابن جرير وابن المنذر وابن أبي حاتم، وهذا يتضمن قطع إضافة النعمة عمن لولاه لم تكن؛ فإنه –سبحانه- هو وحده المنعم على الحقيقة.
(2) أي أن الكفار إذا قيل لهم: من رزقكم؟ أقروا بأن الله هو الذي يرزقهم، ثم ينكرونه بقولهم: رزقنا ذلك بشفاعة آلهتنا، وهذا يتضمن الشرك، مع إضافة النعم إلى غير وليها، والآية تعم ما ذكره العلماء في معناها. وابن قتيبة: هو أبو محمد عبد الله بن مسلم بن قتيبة الدينوري قاضي دينور، النحوي اللغوي صاحب التصانيف البديعة المشهورة، روى عن إسحق بن راهويه وجماعة، وتوفي سنة 276هـ.
(3) أي في باب ما جاء في الاستسقاء بالأنواء.
(4) يعني مثل قوله: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} 1،:{يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}2. وخبر: " أصبح من عبادي مؤمن بي وكافر ". وما قاله بعض السلف.
(5) أي ماهرا في صنعته، وهو صاحب السفينة، سمي بذلك لملازمته الماء الملح، ومعناه أن الله إذا أجرى السفينة وسلمها، نسبوا ذلك إلى الريح والملاح، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الواقعة آية : 82.
2 سورة النحل آية : 83.

ص -299- ونحو ذلك مما هو جار على ألسنة كثير (1) .
....................................................................
= ونسوا الله عز وجل الذي أجرى لهم الفلك في البحر رحمة بهم، وإن كان المتكلم بذلك لم يقصد أن الريح والملاح هو الفاعل لذلك من دون خلق الله وأمره، وإنما أراد أنه سبب لذلك، لكن لا ينبغي أن يضيف ذلك إلا إلى الله وحده، فهو المنعم على الإطلاق: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 1 .
(1) وكلام الشيخ يدل على أن حكم هذه الآية عام فيمن نسب النعم إلى غير الله الذي أنعم بها، وأسند أسبابها إلى غيره مما هو مذكور في كلام المفسرين وغيره. قال المصنف: (( وفيه اجتماع الضدين في القلب، وتسمية هذا الكلام إنكارا للنعمة )).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 53.


باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -300- باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (1).
....................................................................
(1) ترجم المصنف - رحمه الله - بهذه الآية الكريمة، التي ابتدأها الله عز وجل بأعلى المقامات التي أجلها عبادة الله وحده، وامتن عليهم بإيجادهم، وما أوجده لأجلهم، فلا يجعلوا له أندادا، أي شركاء ونظراء، يصرفون لهم شيئا مما يستحقه سبحانه وتعالى، فيقعوا في الشرك الأصغر أو الأكبر، وساق في الباب ما ألحق بالأصغر، فإن من تحقيق التوحيد الاحتراز من الشرك بالله في الألفاظ، وإن لم يقصد المتكلم بها معنى لا يجوز، بل ربما تجري على لسانه من غير قصد، وإن كانت الآية نزلت في الأكبر، فالسلف يحتجون بما نزل في الأكبر على الأصغر، كما فسرها ابن عباس وغيره، وقد قال تعالى في أول الآية بعد أن عدد فرق المكلفين: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 1 تنجون من عذاب الله {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} 2 أي ومن كان هذا وصفه فهو المستحق أن يعبد وحده،: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 3 أشباها ونظراء، تصرفون أنواع العبادة أو شيئا منها لهم، كحال عبدة الأوثان، الذين كانوا يعبدونها من دون الله،: {إِنْ كُنْتُمْ تَعْلَمُونَ} 4 أنه ربكم لا يرزقكم غيره. قال أبو العالية وقتادة: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} 5 أي عدلاء شركاء. وقال ابن زيد: هي الآلهة التي جعلوها معه، وجعلوا لها مثل ما جعلوا له. وقال قتادة ومجاهد: أكفاء من الرجال تطيعونهم في معصية الله، وقال ابن عباس: أي لا تشركوا به شيئا من الأنداد التي لا تنفع ولا تضر: {وَأَنْتُمْ تَعْلَمُونَ} أنه ربكم، لا يرزقكم غيره. وقال مجاهد: {وَأَنْتُمْ تَعْلَمُونَ} أنه إله واحد في التوراة والإنجيل. حكاه ابن كثير وغيره، وذكر حديث الحارث الأشعري " إن الله أمر يحيى بن زكريا بخمس كلمات: أولهن أن تعبدوا الله ولا تشركوا به شيئا، فإن مثل ذلك كمثل رجل اشترى عبدا من خالص ماله، بذهب أو ورق، فجعل يعمل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 21.
2 سورة البقرة آية : 22.
3 سورة البقرة آية : 22.
4 سورة البقرة آية : 184.
5 سورة البقرة آية : 22.

ص -301- قال ابن عباس في الآية: الأنداد هو الشرك أخفى من دبيب النمل على صفاة سوداء في ظلمة الليل (1)، وهو أن تقول: والله وحياتك يا فلانة وحياتي (2)، وتقول: لولا كليبة هذا لأتانا اللصوص (3)، ولولا البط في الدار لأتى اللصوص (4)، وقول الرجل لصاحبه: ما شاء الله وشئت (5)
....................................................................
= ويؤدي غلته إلى غير سيده، فأيكم يسره أن يكون عبده كذلك، وإن الله خلقكم ورزقكم، فاعبدوه ولا تشركوا به شيئا "1. وهذه الآية دالة على توحيد الله بالعبادة، وقد استدل بها كثير من المفسرين على وجود الصانع، وهي دالة على ذلك بطريق الأولى، والآيات الدالة على هذا المقام كثيرة جدا.
(1) الصفا الحجر الأملس، ذكر ما مثل به من الشرك؛ لخفائه على الأكثر حتى لا يكاد يفطن له، ولا يعرفه إلا القليل، وضرب المثل لخفائه بما هو أخفى شيء، أي أنه أخفى من دبيب النمل الأسود على الصفا الأسود في ظلمة الليل الأسود، وهذا يدل على شدة خفائه على من يدعي الإسلام، وعسر التخلص منه.
(2) أي من الشرك الحلف بغير الله كالحلف بحياة المخلوق، والحلف بالمخلوق شرك.
(3) وفي بعض الأصول: كلبة، وهي واحدة الكلاب، وهي ما تتخذ لحفظ المواشي وغيرها، واللصوص: السراق جمع لص ويثلث.
(4) البط: من طير الماء، الإوز، واحدته بطة، يتخذ في البيوت، فإذا دخلها غير أهلها استنكره وصاح، والواجب نسبة ذلك إلى الله، فهو الذي يحفظ عباده، ويكلؤهم بالليل والنهار.
(5) لأن المعطوف بالواو يكون مساويا للمعطوف عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الأمثال (2863) , وأحمد (4/130 ,4/202).

ص -302- وقول الرجل: لولا الله وفلان. لا تجعل فيها فلانا (1)، هذا كله به شرك. رواه ابن أبي حاتم(2). وعن عمر بن الخطاب رضي الله عنه أن رسول الله قال: " من حلف بغير الله فقد كفر أو أشرك (3) "1 .
....................................................................
(1) أي لا تجعل في مقالتك فلانا، بل لولا الله وحده. ولا تقل: لولا الله وفلان. قال الشارح: ثبت بخط المصنف فلان بلا تنوين.
(2) أي هذا كله شرك بالله تعالى، وقد وقع هذا اليوم على ألسن كثير ممن لا يعرف التوحيد ولا الشرك، فيجب التنبه لهذه الأمور؛ فإنها أكبر الكبائر، وهذا من ابن عباس - رضي الله عنهما - تنبيه بالأدنى من الشرك على الأعلى، وتقدم تفسيره للآية أيضا.
(3) وفي رواية: " فقد كفر ". وفي رواية: " فقد أشرك ". والصواب عن ابن عمر - رضي الله عنهما -، وورد مثل هذا عن ابن مسعود رضي الله عنه بهذا اللفظ، والشرك والكفر قد يطلقان بمعنى واحد، وهو الكفر بالله، وقد يفرق بينهما، فيخص الشرك بقصد الأوثان وغيرها من المخلوقات مع الاعتراف بالله، فيكون الكفر أعم. وما أورده المصنف يحتمل أن يكون شكا من الراوي، ويحتمل أن تكون أو بمعنى الواو، فيكون قد كفر وأشرك، كما جاء مصرحا به عند أحمد: " فقد كفر وأشرك ". ويكون من الكفر الذي هو دون الكفر الأكبر، كما قال الجمهور: لا يكفر كفرا ينقل عن الملة، لكنه من الشرك الأصغر، كما نص عليه ابن عباس وغيره. لكن ما يفعله عباد القبور، وهو ما إذا طلب منهم اليمين بالله أسرعوا، وإذا طلب منهم اليمين بالشيخ أو حياته ونحوه لم يقدم أحدهم عليه إن كان كاذبا، فهذا شرك أكبر بلا ريب؛ لأنه صار المحلوف به عنده أخوف وأجل وأعظم من الله عز وجل وهذا =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).

ص -303- رواه الترمذي وحسنه وصححه، الحاكم (1). وقال ابن مسعود: لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا (2) .
....................................................................
= ما بلغ إليه شرك عباد الأصنام، فمن كان جهد يمينه الحلف بالشيخ ونحوه فهو أكبر شركا منهم. وفيه دليل على أنه لا تجب الكفارة بالحلف بغير الله مطلقا؛ لأنه لم يذكر فيه كفارة، فليس فيه كفارة إلا النطق بكلمة التوحيد والاستغفار.
(1) وأقره الذهبي، وكذا أخرجه أحمد من طرق، وأبو داود، وصححه ابن حبان. وقال ابن العراقي: إسناده ثقات. وفي الصحيح وغيره عن ابن عمر مرفوعا: " إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفا فليحلف بالله أو ليصمت "1. وعن بريدة مرفوعا " من حلف بالأمانة فليس منا "2. رواه أبو داود، وتواترت النصوص بالنهي عن الحلف بغير الله، ودلت على أنه شرك، لكنه لا يخرجه عن الملة، ولا يوجب له حكم الكفار. وأجمع العلماء على أن اليمين لا تكون إلا بالله أو بصفاته، وأجمعوا على المنع من الحلف بغيره، وأما قوله: "أفلح وأبيه"، "أما وأبيك". فقد أجيب عنه بأنه ليس من جنس اليمين المقصودة، بل هو مما يجري على الألسن من غير قصد، كقولهم: تربت يداك، أو أنه كان قبل النهي عن الحلف بغير الله ثم نسخ، فما ورد فيه ذكر الحلف بغير الله فهو جار على العادة قبل النهي، لأن ذلك هو الأصل، حتى ورد النهي؛ يؤيده ما في الصحيح عن ابن عمر وغيره، وقيل غير ذلك.
(2) رواه الطبراني وابن جرير وغيرهما، قال المنذري: ورواته رواة الصحيح.
وجاء عن ابن عباس وابن عمر نحوه، وذلك أن الحلف بالله كاذبا كبيرة، والحلف بغير الله شرك وكفر، وإن كان أصغر فهو أكبر من الكبائر بإجماع السلف. قال شيخ الإسلام: ((وإنما رجح ابن مسعود الحلف بالله كاذبا، على الحلف بغيره صادقا، لأن الحلف بالله توحيد، والحلف بغيره شرك، وإن قدر الصدق في الحلف بغيره، فحسنة التوحيد أعظم من حسنة الصدق، وسيئة الكذب، أسهل من سيئة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأيمان والنذور (6646) , ومسلم : الأيمان (1646) , والترمذي : النذور والأيمان (1534) , وأبو داود : الأيمان والنذور (3249) , وأحمد (2/7 ,2/11 ,2/20 ,2/98 ,2/125 ,2/142) , ومالك : النذور والأيمان (1037) , والدارمي : النذور والأيمان (2341).
2 أبو داود : الأيمان والنذور (3253) , وأحمد (5/352).

ص -304- وعن حذيفة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال " لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان "1 رواه أبو داود بسند صحيح (1) .
وجاء عن إبراهيم النخعي أنه يكره أن يقول الرجل: أعوذ بالله وبك. ويجوز أن يقول: بالله ثم بك، قال ويقول: لولا الله ثم فلان، ولا تقولوا: لولا الله وفلان (2) .
....................................................................
= الشرك)) ا هـ. فإذا كان هذا حال الشرك الأصغر فكيف بالشرك الأكبر الموجب للخلود في النار، كدعوة غير الله والاستغاثة به، والرغبة إليه وإنزال حوائجه به، كما هو حال الأكثر من هذه الأمة في هذه الأزمان وما قبلها.
(1) ورواه أحمد وابن أبي شيبة والنسائي وابن ماجه والبيهقي، وله شواهد، ومعناه صحيح بلا ريب؛ وذلك لأن العطف بالواو يقتضي المساواة؛ لأنها في وضعها لمطلق الجمع، فلا تقتضي ترتيبا ولا تعقيبا، وتسوية المخلوق بالخالق في نوع من أنواع العبادة شرك، فإن كان في الأصغر مثل هذا فهو أصغر، وإن كان في الأكبر فهو أكبر، كقول الله عنهم: {إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 2 بخلاف المعطوف بـ(ثم)؛ فإن المعطوف بها يكون متراخيا عن المعطوف عليه بمهلة، فلا محذور لكونه صار تابعا.
(2) رواه عبد الرزاق وابن أبي الدنيا، وتقدم الفرق بين ما يجوز وما لا يجوز من ذلك، وهذا في الحي الحاضر الذي له قدرة وسبب، فإنه يجوز في حقه ما هو تحت قدرته ووسعه، وأما الأموات الذين لا إحساس لهم بمن يدعوهم ولا قدرة لهم على نفع ولا ضر، فلا يقال في حقهم شيء من ذلك، فلا يجوز التعلق عليهم بشيء ما، بوجه من الوجوه، والقرآن يبين ذلك، وينادي بأنه يجعلهم آلهة إذا سئلوا شيئا من ذلك، أو رغب إليهم أحد بقوله أو عمله الباطن أو الظاهر، ومطابقة الحديثين والأثرين للترجمة ظاهرة على ما فسره ابن عباس في الآية.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4980) , وأحمد (5/384 ,5/393 ,5/398).
2 سورة الشعراء آية : 98.


باب ما جاء فيمن لم يقنع بالحلف بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -305- باب ما جاء فيمن لم يقنع بالحلف بالله (1)
عن ابن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا تحلفوا بآبائكم (2)، من حلف بالله فليصدق (3)، ومن حُلف له بالله فليرض، ومن لم يرض فليس من الله "1. رواه ابن ماجه بإسناد حسن (4).
....................................................................
(1) أي من الوعيد لكونه من الفعل المنافي لكمال التوحيد؛ لدلالته على قلة تعظيمه لجناب الربوبية، فإن القلب الممتلئ بمعرفة عظمة الله وجلاله لا يفعل ذلك.
(2) فيه النهي عن الحلف بالآباء، ولا مفهوم له، فقد تقدم النهي عن الحلف بغير الله مطلقا، وأنه من الشرك.
(3) أي وجوبا لأن الصدق مما أوجبه الله على عباده، وحضهم عليه في كتابه، ولو لم يحلف بالله، فكيف إذا حلف به؟ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} 2. وقال:{وَالصَّادِقِينَ وَالصَّادِقَاتِ} 3. وقال: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ} 4. وهو حال أهل البر كما قال تعالى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} 5 إلى قوله : {أُولَئِكَ الَّذِينَ صَدَقُوا} 6. وفيه تأكد وجوب الصدق في اليمين بالله، لأن اليمين الغموس من الكبائر.
(4) ولفظه: " ومن لم يرض بالله فليس من الله "7. وله شواهد من الكتاب والسنة، وهذا وعيد شديد لمن لم يرض، أما إذا لم يكن له بحكم الشريعة على خصمه إلا اليمين، فأحلفه فلا ريب أنه يجب عليه الرضى، وظاهره وإن كان يعتقد كذبه في =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ابن ماجه : الكفارات (2101).
2 سورة التوبة آية : 119.
3 سورة الأحزاب آية : 35.
4 سورة النحل آية : 105.
5 سورة البقرة آية : 177.
6 سورة البقرة آية : 177.
7 ابن ماجه : الكفارات (2101).

ص -306- .............................................................................................
= الباطن. قال الشارح: ((وحدثت عن المصنف أنه حمل حديث الباب على اليمين في الدعاوى)) اهـ. ولا يستحلفه بغير الله تعالى أو صفة من صفاته كالطلاق والعتاق، والحالف إذا بلغ فسقه بحيث استعظم غير الله وحلف به، فليس محلا للصدق، ولا عبرة بحلفه أصلا، وأما إذا كان مما يجري بين الناس مما قد يقع في الاعتذارات من بعضهم لبعض ونحو ذلك، فهذا من حق المسلم على المسلم أن يقبل منه إذا حلف له معتذرا أو متبريا من تهمة، ومن حقه عليه أن يحسن به الظن إذا لم يتبين كذبه، كما قال عمر رضي الله عنه: " ولا تظن بكلمة خرجت من أخيك شرا، وأنت تجد لها في الخير محملا ". وهو من محاسن الأخلاق ومكارمها، وكمال العقل وقوة الدين.


باب قول: ما شاء الله وشئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -307- باب قول: ما شاء الله وشئت (1)
عن قتيلة " أن يهوديا أتى النبي صلى الله عليه وسلم فقال: إنكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النبي صلى الله عليه وسلم إذا أرادوا أن يحلفوا أن يقولوا: ورب الكعبة، وأن يقولوا: ما شاء الله ثم شئت"1. رواه النسائي وصححه (2) .
....................................................................
(1) وأنه من الشرك؛ لما فيه من التسوية بين الخالق والمخلوق في المشيئة.
(2) قتيلة بمثناة مصغر، بنت صيفي الأنصارية، صحابية مهاجرة، لها هذا الحديث في سنن النسائي، ورواه عنها عبد الله بن يسار الجعفي، ورواه الطبراني وابن سعد وابن منده وغيرهم. والحديث نص في أن هذا اللفظ من الشرك؛ لأن النبي صلى الله عليه وسلم أقر اليهودي على تسميته بذلك، ونهى عنه، وقال لمن قال ذلك: " أجعلتني لله ندا "2؟ وأقر من سماه تنديدا، كما جاء بلفظ "إنكم تنددون" وأرشد إلى استعمال اللفظ البعيد من الشرك، والعبد وإن كان له مشيئة فمشيئته تابعة لمشيئة الله، ولا قدرة له على أن يشاء شيئا إلا إذا كان الله قد شاءه، كما قال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} 3. قال الشارح: ولو أتى بـ(ثم) وأراد أنه شريك لله تعالى في المشيئة فالنهي باق بحاله، بل يكون في هذه الصورة أشد ممن أتى بالواو، مع عدم هذا الاعتقاد، وفيه قبول الحق ممن جاء به كائنا من كان، وبيان النهي عن الحلف بالكعبة، وأنه شرك مع أنها بيت الله التي حجها فرض، وهذا يبين أن النهي عن الشرك بالله عام، لا يصلح منه شيء، لا لملك مقرب ولا نبي مرسل، ولا للكعبة التي هي بيت الله في أرضه، ولا غير ذلك من سائر المخلوقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).
3 سورة الإنسان آية : 30.

ص -308- وله أيضا عن ابن عباس - رضي الله عنهما - " أن رجلا قال: للنبي صلى الله عليه وسلم : ما شاء الله وشئت. قال: أجعلتني لله ندًّا ؟ بل ما شاء الله وحده (1) "1.
ولابن ماجه عن الطفيل أخي عائشة لأمها (2)
....................................................................
(1) وفي رواية: " قل ما شاء الله وحده " ورواه ابن ماجه وابن مردويه وغيرهما. وهذا يقرر ما تقدم من أن هذا شرك؛ لوجود التسوية في العطف بالواو، وفيه أن من سوى العبد بالله ولو في الشرك الأصغر فقد جعله ندا لله؛ لقوله: " أجعلتني لله ندا "2 أي شريكا، استفهام إنكار، أي ليس لك أن تسويني بالله. قال ابن القيم: هذا مع أن الله قد أثبت للعبد مشيئة، فكيف بمن يقول: أنا متوكل على الله وعليك، وأنا في حسب الله وحسبك، وما لي إلا الله وأنت، وهذا من الله ومنك، وهذا من بركات الله وبركاتك، والله لي في السماء وأنت لي في الأرض، ويقول: نذرا لله ولفلان، وأنا تائب لله ولفلان، وأرجو الله وفلانا ونحو ذلك، فوازن بين هذه الألفاظ وببن قول القائل: ما شاء الله وشئت، ثم انظر أيهما أفحش يتبين لك أن قائلها أولى بجواب النبي صلى الله عليه وسلم . وفيه أن رسول الله صلى الله عليه وسلم حمى حمى التوحيد، وسد طرق الشرك في الأقوال والأفعال، وقال المصنف: فكيف بمن قال: يا أكرم الخلق ما لي من ألوذ به سواك، يشير إلى صاحب البردة حيث جعل عياذه ولياذه بغير الله.
(2) الطفيل: هو ابن عبد الله بن الحارث بن سخبرة بن جرثومة الخير بن عادية ابن مرة بن الأوس بن النمر بن عثمان الأزدي، صحابي له هذا الحديث، قدم أبوه عبد الله مكة قبل الإسلام، فحالف أبا بكر، وتوفي عن أم رومان، فخلف عليها أبو بكر، فولدت له عبد الرحمن وعائشة. وابن ماجه إنما روى عن حذيفة بهذا اللفظ، وعن الطفيل بنحوه، ورواه أحمد والنسائي، ورجح الحفاظ أن ابن عيينة وهم في روايته عن حذيفة.
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الأيمان والنذور (3773) , وأحمد (6/371).
2 البخاري : تفسير القرآن (4477) , ومسلم : الإيمان (86) , والترمذي : تفسير القرآن (3182 ,3183) , والنسائي : تحريم الدم (4013 ,4014 ,4015) , وأبو داود : الطلاق (2310) , وأحمد (1/380 ,1/431 ,1/434 ,1/462 ,1/464).

ص -309- قال: " رأيت كأني أتيت على نفر من اليهود فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: عزير ابن الله (1). قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد (2). ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم، لولا أنكم تقولون: المسيح ابن الله. قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت، ثم أتيت النبي صلى الله عليه وسلم فأخبرته، فقال: هل أخبرت بها أحدا ؟ قلت: نعم، قال: فحمد الله وأثنى عليه (3)،
....................................................................
(1) أي نعم القوم أنتم، لولا ما أنتم عليه من الشرك والمسبة لله بنسبة الولد إليه، وهذا لفظ الطبراني. وفي رواية له ولأحمد: ((رأيت فيما يرى النائم كأني مررت برهط من اليهود، فقلت: من أنتم ؟ قالوا: نحن اليهود)) والرهط والنفر الجماعة أقل من العشرة.
(2) عارضوه بشيء مما في المسلمين من الشرك الأصغر، أي نعم القوم أنتم لولا ما فيكم من هذا الشرك، وكذلك جرى له مع نفر من النصارى، وفيه معرفة اليهود والنصارى للشرك وإن كان أصغر، وهم مع ذلك يشركون بالله الشرك الأكبر.
(3) فيه سنة تقديم حمد الله والثناء عليه في الخطب، وحسن خلقه صلى الله عليه وسلم ، وعدم احتجابه عن الناس كالملوك، واعتنائه بالرؤيا؛ لأنها من أقسام الوحي.

ص -310- ثم قال: أما بعد فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها (1)، فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحده" (2) .
....................................................................
(1) وفي رواية أحمد والطبراني: " إنكم كنتم تقولون كلمة كان يمنعني الحياء منكم أن أنهاكم عنها "1. وهذا الحياء ليس حياء عن الإنكار عليهم، بل كان صلى الله عليه وسلم يكرهها؛ ويستحيي أن ينكرها، لأنه لم يؤمر بإنكارها، فلما جاء الأمر الإلهي بالرؤيا الصالحة خطبهم، ونهى عن ذلك نهيا بليغا.
(2) هذه الرؤيا حق، أقرها صلى الله عليه وسلم وعمل بمقتضاها، ونهاهم أن يقولوا: ما شاء الله وشاء محمد؛ لما فيه من مطلق التسوية بين الخالق والمخلوق، وأمرهم أن يقولوا ما شاء الله وحده، كما في الحديث قبله، ولا ريب أن هذا أكمل في الإخلاص، وأبعد عن الشرك، وأفضل وأكمل من قول ما شاء الله ثم شاء محمد؛ لما في قول: ما شاء الله وحده من التصريح بالتوحيد، المنافي للتنديد من كل وجه، فالبصير يختار لنفسه أعلى مراتب الكمال في مقام التوحيد والإخلاص، ويجوز أن يقال: ما شاء الله ثم شاء فلان كما تقدم. وفيه معنى قوله صلى الله عليه وسلم : " الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة "2. وإن كانت هذه رؤيا منام، فقد أقرها رسول الله صلى الله عليه وسلم وأخبر أنها حق. قال المصنف: وفيه أن الرؤيا الصالحة من أقسام الوحي، وأنها قد تكون سببا لشروع بعض الأحكام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (5/72).
2 البخاري : التعبير (6983) , ومسلم : الرؤيا (2264) , وابن ماجه : تعبير الرؤيا (3893) , وأحمد (3/106 ,3/126 ,3/149 ,3/185 ,3/269 ,5/316 ,5/319) , ومالك : الجامع (1781).


باب من سب الدهر فقد آذى الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -311- باب من سب الدهر فقد آذى الله (1)
وقول الله تعالى: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 1 الآية (2)
....................................................................
(1) لأنهم إذا أضافوا إلى الدهر ما نالهم من الشدائد، فإنما سبوا فاعله حقيقة وهو الله سبحانه، والساب مرتكب أحد أمرين: إما مسبة الله أو الشرك، فإن اعتقد أن الدهر فاعل مع الله فهو مشرك، وإن اعتقد أن الله وحده هو الذي فعل ذلك، وهو يسب من فعله فقد سب الله تعالى الله وتقدس. ومناسبة هذا الباب للكتاب ظاهرة؛ لأن سب الدهر يتضمن الشرك، ولفظ الأذى في اللغة: هو لما خف أمره وضعف أثره من الشر والمكروه، وهو بخلاف الضر، فقد أخبر سبحانه، أن العباد لا يضرونه، لكن يؤذونه إذا سبوا مقلب الأمور.
(2) أي يقول مشركو العرب والفلاسفة الإلهيون وأضرابهم: ما حياتنا إلا حياة الدنيا التي نحن فيها، لا حياة سواها تكذيبا منهم بالبعث بعد الموت،: {نَمُوتُ وَنَحْيَا} 2 يموت قوم ويعيش آخرون، وما ثم معاد ولا قيامة، جحدا للمنقول ومكابرة للمعقول؛ ولهذا قالوا: {وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ} 3 أي ما يفنينا إلا ممر الليالي والأيام، فيسبون الدهر، والله يقول: " يؤذيني ابن آدم، يسب الدهر وأنا الدهر، أقلب الليل والنهار "4. وأكذبهم بقوله:{وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} 5 أي يقين علم: {إِنْ هُمْ إِلاَّ يَظُنُّونَ} 6 يتوهمون ويتخيلون، ومطابقة الآية للترجمة ظاهرة؛ لأن من سب الدهر فقد شاركهم في سبه، وإن لم يشاركهم في الاعتقاد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الجاثية آية : 24.
2 سورة الجاثية آية : 24.
3 سورة الجاثية آية : 24.
4 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 سورة الجاثية آية : 24.

ص -312- وفي الصحيح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: يؤذيني ابن آدم، يسب الدهر وأنا الدهر أقلب الليل والنهار "1. (1) وفي رواية: " لا تسبوا الدهر فإن الله هو الدهر (2) "2.
....................................................................
(1) الحديث أخرجاه في الصحيحين وغيرهما من طريق معمر وغيره من أوجه عن أبي هريرة وغيره، بهذا اللفظ وغيره، وفي الحديث زيادة وهي "بيدي الأمر" وفي رواية " لا تقولوا: يا خيبة الدهر؛ فإني أنا الدهر أرسل الليل والنهار، فإذا شئت قبضتهما "3. وفي رواية: " يسب ابن آدم الدهر وأنا الدهر، بيدي الليل والنهار "4. ورواه ابن جرير وابن أبي حاتم بلفظ: كان أهل الجاهلية يقولون: إنما يهلكنا الليل والنهار، وهو الذي يهلكنا ويميتنا ويحيينا، فقال الله: {وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا} 5 الآية. فقال الله: " يؤذيني ابن آدم، يسب الدهر، وأنا الدهر، أقلب الليل والنهار "6 وأخرج ابن إسحاق عن أبي هريرة: " يقول الله: استقرضت عبدي فلم يعطني، ويسبني عبدي: وادهراه، وأنا الدهر "7. قال بعض السلف: كانت العرب في جاهليتها من شأنها ذم الدهر، أي سبه عند النوازل، فكانوا إذا أصابهم شدة أو بلاء أو ملامة قالوا: أصابتهم قوارع الدهر، وأبادهم الدهر، وقالوا: يا خيبة الدهر، فيسندون تلك الأفعال إلى الدهر ويسبونه، وإنما فاعل ذلك هو الله، فإذا أضافوا ما نالهم من الشدائد إلى الدهر فإنما سبوا الله عز وجل؛ لأن الله هو الفاعل لذلك حقيقة، فنهى الله عن سب الدهر بهذا الاعتبار، وقد تبين معناه من قوله: "بيدي الأمر أقلب الليل والنهار". وتقليبه تصرفه تعالى فيه بما يحبه الناس ويكرهونه.
(2) ومعنى هذه الرواية هو ما صرح به من قوله "وأنا الدهر بيدي الأمر، أقلب الليل والنهار" يعني أنما يجري فيه من خير وشر إنما هو بإرادة الله وتدبيره، بعلم منه تعالى وحكمة لا يشاركه في ذلك غيره، ما شاء كان وما لم يشأ لم يكن، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7491) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238 ,2/259 ,2/272 ,2/275 ,2/318 ,2/394 ,2/395 ,2/491 ,2/496 ,2/499 ,2/506) , ومالك : الجامع (1846).
2 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/272 ,2/395 ,2/491 ,2/496 ,2/499).
3 مسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/275 ,2/318).
4 البخاري : الأدب (6181) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأحمد (2/238).
5 سورة الجاثية آية : 24.
6 البخاري : تفسير القرآن (4826) , ومسلم : الألفاظ من الأدب وغيرها (2246) , وأبو داود : الأدب (5274) , وأحمد (2/238).
7 أحمد (2/300).

ص -313- .............................................................................................
= فالواجب حمده في الحالتين، وحسن الظن به سبحانه وبحمده، والرجوع إليه بالتوبة والإنابة، كما قال تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} 1. قال المصنف: وفيه أنه يكون سابا وإن لم يقصده بقلبه، ونسبة الفعل إلى الدهر، ومسبته قد فشت في كلام العرب، كقول ابن المعتز:

يا دهر ويحك ما أبقيت لي أحدا وأنت والد سوء تأكل الولدا

وقول أبي الطيب:

قبحا لوجهك يا زمان فإنه وجه له في كل قبح برقع

وهذا ونحوه داخل في الحديث وفيه مفاسد، منها سب من ليس أهلا للسب؛ فإن الدهر خلق مسخر، ومنها أن سبه متضمن للشرك، فإنما سبه لظنه أنه يضر وينفع، وأنه مع ذلك ظالم، ومنها أن السب إنما يقع على من فعل هذه الأفعال، ورب الدهر هو المعطي المانع الخافض الرافع، والدهر ليس له من الأمر شيء، فمسبته مسبة لله عز وجل ومنه: هذه سنة خبيثة، وعكسه قولهم: هذه تبسمة زمان يعني للأوقات التي يكثر فيها الخير، وليس منه وصف السنين بالشدة؛ لقوله تعالى: {ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ} 2. وقال بعض الشعراء:

إن الليالي من الزمان مهولة تطوى وتنشر بينها الأعمار

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

ـــــــــــــــــــــــــــــــــــــــــــــــ

1 سورة الأعراف آية : 168.
2 سورة يوسف آية : 48.


باب التسمي بقاضي القضاة ونحوه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -314- باب التسمي بقاضي القضاة ونحوه (1)
في الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله(2) "1. قال سفيان: مثل شاهان شاه (3) .
....................................................................
(1) كحاكم الحكام وسلطان السلاطين، وسيد السادات. أشار المصنف رحمه الله إلى النهي عن ذلك قياسا على ما في حديث الباب؛ لكونه شبهه في المعنى. وهذا كله صيانة وحماية لجناب التوحيد؛ لمنافاة هذه الألفاظ لكماله، فيكون فيه شائبة من الشرك وإن لم يكن أكبر، ولا يخفى ما في إطلاقه على غير الله من الجرأة على الله، وسوء الأدب معه؛ فإن كل لفظ يقتضي التعظيم والكمال، لا يكون إلا لله وحده.
(2) فهو الذي يستحق هذا الاسم، ولا يصدق إلا عليه، فهو ملك الأملاك لا مالك أعظم ولا أكبر منه، فهو مالك الملك، وأزمة الملوك بيده، و"تسمى" بفتح التاء أي سمى نفسه، وقيل بضم الياء التحتية، أي يدعى بذلك، وأكد النبي صلى الله عليه وسلم تحريم التسمي بذلك بقوله: "لا مالك إلا الله"، فالذي تسمى بذلك قد كذب وفجر، وبلغ الغاية في الكفر، وارتقى إلى ما ليس له بأهل، فصار أحقر الناس عند الله يوم القيامة، معاملة له بنقيض قصده. وأخرج الطبراني: " اشتد غضب الله على من زعم أنه ملك الأملاك " .
(3) بكسر النون والهاء، وقد تنون، وهو عند العجم عبارة عن ملك الأملاك وسلطان السلاطين، ولهذا مثل به سفيان بن عيينة؛ لأنه عبارة عنه بلغة العجم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأدب (6206) , ومسلم : الآداب (2143) , والترمذي : الأدب (2837) , وأبو داود : الأدب (4961) , وأحمد (2/244).

ص -315- وفي رواية: " أغيظ رجل على الله يوم القيامة وأخبثه (2) "1. قوله: " أخنع " يعني أوضع(2) .
....................................................................
= فمراده - رحمه الله - أن الحديث متناول لمثل هذا بأي لسان كما هو ظاهر، فلا ينحصر في لفظ بعينه، بل كل ما أدى إلى هذا المعنى فهو داخل في الحديث.
(1) أغيظ من الغيظ، وأخبث من الخبث، والغيظ مثل الغضب والبغض، فيكون بغيضا إلى الله، خبيثا عنده، مغضوبا عليه، فاجتمعت في حقه هذه الأمور لتعاظمه في نفسه، وتعظيم الناس له بهذه الكلمة التي هي من أعظم التعظيم، فتعظمه في نفسه وتعظيم الناس له بما ليس له بأهل: وضعه عند الله يوم القيامة، فصار أبغض الخلق إلى الله وأخبثهم عنده وأحقرهم؛ لأن الخبيث البغيض عند الله يكون يوم القيامة أحقر الخلق وأخبثهم؛ لتعاظمه في نفسه على خلق الله بنعم الله عليه، عكس من تواضع لله؛ فإن الله يرفعه. وهذه من الصفات التي نؤمن بها ونثبتها على ما يليق بجلال الله وعظمته، وزعم بعض المتأخرين أن التسمي بقاضي القضاة ونحوه جائز، واستدل بحديث "أقضاكم علي". ورده العراقي وغيره، وقال: لا يخفى ما في ذلك من الجرأة على الله، وسوء الأدب معه.
(2) هذا هو معنى أخنع، ورواه مسلم عن أحمد عن أبي عمرو الشيباني. قال القاضي عياض: معناه أنه أشد الأسماء صغارا، وبذلك فسره أبو عبيد، والخانع الذليل، فيفيد ما تقدم في معنى "أغيظ"، أنه يكون حقيرا بغيضا عند الله، وفيه التحذير من كل ما فيه تعاظم كالقيام على المعظمين، كما تقوم الأعاجم يعظم بعضها بعضا وغير ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الآداب (2143) , وأحمد (2/315).


باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -316- باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك (1)
" عن أبي شريح، أنه كان يكنى أبا الحكم (2)، فقال النبي صلى الله عليه وسلم : إن الله هو الحكم، وإليه الحكم (3) .
....................................................................
(1) أي وجوب احترام أسماء الله تعالى، وهو تعظيمها ووجوب تغيير الاسم لأجل احترام أسماء الله تعالى، وذلك من تحقيق التوحيد. واحترمه: رعى حرمته وهابه، وغير الاسم: حوّله وبدله، وجعل غيره مكانه.
(2) أبو شريح هو هانئ بن يزيد الكندي، أسلم يوم الفتح، له عشرون حديثا، اتفقا على حديثين منها، وانفرد البخاري بحديث، وروى عنه أبو سعيد المقبري، ونافع بن جبير وطائفة، قال ابن سعد مات بالمدينة سنة 68 هـ. و"يكنى" بسكون الكاف وفتحها، ما صدر بأم أو أب، وقد تكون بالأوصاف كأبي المعالي، أو إلى ما يلابسه كأبي هريرة، وقد تكون للعلمية الصرفة كأبي بكر، واللقب ما أشعر بمدح كـ(زين العابدين) ونحوه، أو ذم كأنف الناقة ونحوه.
(3) الحكم اسم من أسماء الله تعالى، الذي إذا حكم لا يرد حكمه، وهذه الصفة لا تليق بغير الله تعالى. قال تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} 1. فهو سبحانه الحكم في الدنيا والآخرة، يحكم بين خلقه في الدنيا بوحيه الذي أنزله على أنبيائه ورسله، وما من قضية إلا وله تعالى فيها حكم مما أنزله على نبيه من الكتاب والحكمة، لكن قد يخفى على بعض الناس، وقد يسر الله معرفة أكثر ذلك لأكثر العلماء، فلا تجتمع هذه الأمة على ضلالة، وإن اختلفوا في بعض الأحكام فلا بد أن يكون المصيب فيهم واحدا، فمن رزقه الله قوة الفهم وأعطاه ملكة يقتدر بها على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الرعد آية : 41.

ص -317- فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين (1).
....................................................................
= فهم الصواب من أقوال العلماء ومستنداتهم، أدرك الصواب من ذلك. وإليه سبحانه الحكم، أي الفصل بين العباد في الدنيا والآخرة، كما قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} 1، وقال: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 2 فالحكم إلى الله، هو الحكم إلى كتابه وكذا الرد إليه هو الرد إلى كتابه، والرد إلى الرسول هو الرد إليه في حياته وإلى سنته بعد وفاته، وتقدم قوله صلى الله عليه وسلم لمعاذ: "بم تحكم"؟ قال: بكتاب الله، قال: "فإن لم تجد؟"، قال: بسنة رسول الله. قال: "فإن لم تجد"؟ قال: أجتهد رأيي. وهو من أجل علماء الصحابة، فساغ له الاجتهاد بخلاف ما يقع اليوم وقبله من أهل التفريط في الأحكام، ممن يجهل حكم الله ورسوله، فيظن أن الاجتهاد يسوغ له، مع الجهل بالكتاب والسنة. وأما يوم القيامة فلا يحكم بين الخلق إلا الله عز وجل يحكم بينهم سبحانه بعلمه، والحكم إنما هو بالحسنات والسيئات، يؤخذ للمظلوم من الظالم من حسناته بقدر ظلامته إن كان له حسنات، وإلا أخذ من سيئات المظلوم فطرح على سيئات الظالم، ولا يظلم أحدا مثقال ذرة. وفيه دليل على المنع من التسمي بأسماء الله تعالى المختصة به، والمنع مما يوهم عدم الاحترام لها كالتكني بأبي الحكم ونحوه.
(1) أي أنا لم أكن نفسي بهذه الكنية، وإنما كنت أحكم بينهم فكنوني بها، والمعنى - والله أعلم- أن أبا شريح كان مرضيا عند قومه، يتحرى ما يصلحهم إذا اختلفوا فيرضون صلحه، فسموه أبا الحكم لذلك، لأن مدار صلحه على الرضا لا على الإلزام، ولا على أحكام الكهان وأهل الكتاب، ولا إلى أوضاع الجاهلية. وأما ما يحكم به الجهلة من الأعراب ونحوهم فليس من هذا الباب، لما فيه من النهي الشديد، والخروج عن حكم الله ورسوله إلى ما يخالفه، قال تعالى: {أَفَحُكْمَ =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 10.
2 سورة النساء آية : 59.

ص -318- فقال: ما أحسن هذا! (1) فما لك من الولد؟ قلت: شريح ومسلم وعبد الله، قال فمن أكبرهم؟ قلت: شريح. قال فأنت أبو شريح "1. رواه أبو داود وغيره (2) .
....................................................................
=الْجَاهِلِيَّةِ يَبْغُونَ} 2. وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} 3 وهذا كثير، فمن الناس من يحكم بين الخصمين برأيه وهواه، ومنهم من يتبع في ذلك سلفه، ويحكم بما كانوا يحكمون به، ومنهم من يحكم بالقوانين اليونانية، وهذا كفر إذا استقر وغلب على من تصدى لذلك ممن يرجع الناس إليه إذا اختلفوا، وقد يلتحق بهذا بعض المقلدة لمن لم يسغ تقليده، فيعتمد على قول من قلده، ويدع ما دل عليه الكتاب والسنة.
(1) أي ما أحسن هذا الحكم بينهم، لما صار صاحب إنصاف وتحر للعدل بينهم، والإرضاء لهم من الجانبين استحسنه صلى الله عليه وسلم ، أو ما أحسن ما ذكرته من الكنية، والأول أولى.
(2) فرواه النسائي والحاكم، وزاد: ((فدعا له ولولده)). وقال ابن مفلح: وإسناده صحيح، وكناه بالكبير فهو السنة، كما جاء في غير ما حديث، وإن لم يكن له ابن فيكنى بأكبر بناته، وكذلك المرأة، وغير كنيته صلى الله عليه وسلم ؛ لأن الله هو الحكم على الإطلاق، ومنه تسمية الأئمة بالحكام، فينبغي ترك ذلك والنهي عنه لهذا الحديث، وفيه الرعاية للأكبر منا في التكريم، وأن استعمال الاسم الشريف الحسن مكروه في حق من ليس كذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : آداب القضاة (5387) , وأبو داود : الأدب (4955).
2 سورة المائدة آية : 50.
3 سورة المائدة آية : 44.


باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -319- باب من هزل بشيء فيه ذكر الله أو القرآن أو الرسول (1)
وقول الله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 الآية (2) .
....................................................................
(1) أي باب بيان حكم من هزل بشيء فيه ذكر الله عز وجل أو القرآن أو الرسول صلى الله عليه وسلم ، يعني فقد كفر لاستخفافه بالربوبية والرسالة، وذلك مناف للتوحيد، وكفر بالإجماع، ولو لم يقصد حقيقة الاستهزاء، والهزل المزح، والهذي ضد الجد، وهو أن لا يراد باللفظ ظاهره ومعناه، بل يراد به غير ذلك لمناسبة تقتضيه.
(2) أي ولئن سألت يا محمد هؤلاء المنافقين الذين تكلموا بكلمة الكفر استهزاء، ليقولن معترفين ومعتذرين: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2 أي لم نقصد الاستهزاء والتكذيب، وإنما قصدوا الخوض في الحديث واللعب، وخاض في الحديث أفاض فيه، وفي الباطل دخل فيه. واللعب ضد الجد مزح، وفي الأمر استخف به وفعل فعلا يقصد به اللذة والتنزه، فأخبرهم الله على لسان رسوله صلى الله عليه وسلم أن عذرهم هذا لا يغني عنهم من الله شيئا، وأنهم كفروا بعد إيمانهم بهذه المقالة التي استهزءوا بها، ولم يعبأ باعتذارهم. قال شيخ الإسلام: وقول من يقول: إنهم كفروا بعد إيمانهم بلسانهم مع كفرهم أولا بقلوبهم لا يصح؛ لأن الإيمان باللسان مع كفر القلب قد قارنه الكفر، فلا يقال: {قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 3؛ فإنهم لم يزالوا كافرين في نفس الأمر، وإن أريد أنكم أظهرتم الكفر بعد إظهاركم الإيمان فهم لم يظهروا للناس، إلا لخواصهم وهم مع خواصهم ما زالوا كذلك، ولم يدل اللفظ أنهم ما زالوا منافقين. وقوله: {إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ} 4 أي مخشي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.
3 سورة التوبة آية : 66.
4 سورة التوبة آية : 66.

ص -320- عن ابن عمر ومحمد بن كعب وزيد بن أسلم وقتادة دخل حديث بعضهم في بعض (1) أنه "قال رجل في غزوة تبوك (2) ما رأينا مثل قرائنا هؤلاء أرغب بطونا (3)
....................................................................
= ابن حمير الأشجعي حليف بني سلمة، قال ابن إسحاق: قال: لوددت أني أقاضي على أن يضرب كل رجل منا مائة جلدة، وأنا ننفلت أن ينزل فينا قرآن لمقالتكم هذه، وقال: يا رسول الله قعد بي اسمي واسم أبي، فكان الذي عناه بالآية، فسمي عبد الرحمن، وسأل أن يقتل شهيدا لا يعلم مكانه، فقتل يوم اليمامة فلم يوجد له أثر. وقوله: {نُعَذِّبْ طَائِفَةَ} 1 أي لا يعفى عن جميعكم، ولا بد من عذاب بعضكم : {بِأَنَّهُمْ كَانُوا مُجْرِمِينَ} 2 أي بهذه المقالة الفاجرة الخاطئة.
(1) أي ما ذكر عنهم مجموعا من رواياتهم متقارب المعنى، وقد ذكره كذلك شيخ الإسلام، فلذلك دخل بعضه في بعض. ومحمد بن كعب أو ابن سليم بن أسد أبو حمزة القرظي من حلفاء الأوس، كان أبوه من سبي قريظة، روى عن جماعة من الصحابة، وعنه يزيد بن عجلان وموسى بن عبيدة وغيرهم، ثقة عالم. قال نافع: ما رأيت أحدا أعلم منه في تأويل القرآن، توفي سنة 120 هـ. وزيد بن أسلم هو العدوي مولى عمر، أبو عبد الله أو أبو أسامة المدني، ثقة عالم، روى عن أبيه وابن عمر وأبي هريرة وغيرهم، وعنه أولاده الثلاثة وغيرهم، قال نافع لعلي بن الحسين: تخطأ مجالس قومك لعبد عمر، فقال: إنما يجلس الرجل إلى من ينفعه في دينه، وأثر ابن عمر رواه ابن جرير وغيره بنحو هذا اللفظ، وأثر ابن كعب وزيد وقتادة معروف، لكن بغير هذا اللفظ والمعنى متقارب.
(2) وكانت في رجب سنة 9 هـ. قال ابن إسحاق: وقد كان جماعة من المنافقين منهم وديعة بن ثابت أخو بني أمية بن زيد بن عمرو بن عوف، ومخشي بن حمير الذي تاب الله عليه، وهو لم يقل ذلك، وإنما حضره.
(3) ولفظ ابن جرير وغيره: ما أرى قراءنا هؤلاء إلا أرغبنا بطونا. أي أوسع، يريد كثرة الأكل، وهو وإن كان مذموما لكن المنافقون قد افتروا أعظم فرية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 66.
2 سورة التوبة آية : 66.

ص -321- ولا أكذب ألسنا (1)، ولا أجبن عند اللقاء (2)، يعني رسول الله صلى الله عليه وسلم وأصحابه القراء (3)، فقال له عوف بن مالك: كذبت ولكنك منافق (3)،
....................................................................
= في نسبة ذلك إلى رسول الله صلى الله عليه وسلم وأصحابه؛ فإن الصحابة - رضي الله عنهم - أقنع الناس، وأحسنهم اقتصادا في الأكل وغيره، والمنافقون والكفار أوسع بطونا، وأكثر أكلا كما صرحت بذلك الأحاديث، وأدرك بالحس والمشاهدة. والقراء جمع قارئ، وهم عند السلف الذين يقرءون القرآن، ويعرفون معانيه، أما قراءته من غير فهم معناه فلا يوجد في ذلك العصر، وإنما حدث بعد ذلك من جملة البدع.
(1) بل المنافقون أكذب خلق الله كما وصفهم الله بقوله: {أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} 1 والصحابة - رضي الله عنهم - عدول بالإجماع، اختارهم الله لصحبة نبيه وإقامة دينه وحفظه، وهم من الصدق بالمنزلة العالية، والغاية التي ليس فوقها غاية رضي الله عنهم وأرضاهم.
(2) يعني لقاء العدو، وقد كذب في ذلك، بل المنافقون هم الجبناء: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} 2، وشجاعة الصحابة رضي الله عنهم مشهورة، وما ظهر لهم من الشجاعة والبطولة لا يعرف لها نظير، ولهذا قال له عوف: كذبت أي فيما نسبته إليهم.
(3) وفي رواية ابن إسحاق: يشيرون إلى رسول الله صلى الله عليه وسلم ، وهو منطلق إلى تبوك، فقال بعضهم لبعض: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا؟ والله لكأنا بكم مقرنين في الحبال ; إرجافا وترهيبا للمؤمنين.
(4) فيه المبادرة بالإنكار والشدة على المنافقين، وجواز وصف الرجل بالنفاق إذا ظهر منه ما يدل عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المجادلة آية : 18.
2 سورة المنافقون آية : 4.

ص -322- لأخبرن رسول الله صلى الله عليه وسلم (1)، فذهب عوف إلى رسول الله صلى الله عليه وسلم ليخبره، فوجد القرآن قد سبقه (2)، فجاء ذلك الرجل إلى رسول الله صلى الله عليه وسلم وقد ارتحل وركب ناقته، فقال: يا رسول الله إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق (3)، قال ابن عمر: كأني أنظر إليه متعلقا بنسعة ناقة رسول الله صلى الله عليه وسلم وإن الحجارة لتنكب رجليه (4)،
....................................................................
(1) هذا ونحوه من النصيحة لله ورسوله صلى الله عليه وسلم ، وليس من النميمة في شيء، فذكر أفعال الفساق لولاة الأمور ليردعوهم، من الأمر بالمعروف والنهي عن المنكر، لا من الغيبة والنميمة.
(2) أي قد جاء الوحي من الله بما قالوه. وفي رواية: فبلغ ذلك رسول الله صلى الله عليه وسلم ونزل القرآن. وفي رواية ابن إسحاق: فقال رسول الله صلى الله عليه وسلم لعمار: " أدرك القوم فإنهم قد احترقوا، فسلهم عما قالوا، فإن أنكروا فقل: بلى، قد قلتم كذا وكذا" فانطلق إليهم عمار فقال ذلك لهم، فأتوا رسول الله صلى الله عليه وسلم يعتذرون إليه " .
(3) أي لم يقصدوا حقيقة الاستهزاء، وإنما قصدوا الخوض واللعب، والمراد الهزل لا الجد والتحدث كما يتحدث الركبان إذا ركبوا رواحلهم، وقصدوا ترويح أنفسهم، وتوسيع صدورهم ليسهل عليهم السفر، وقطع الطريق.
(4) نسعة بكسر النون سير مضفور عريض يشد به الرحال، سمي نسعا لطوله، أو يجعل زماما للبعير وغيره، والحقب أيضا حبل أو سير يشده الرحال في بطن =

ص -323- وهو يقول: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 1 فيقول له رسول الله صلى الله عليه وسلم : {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}، ما يلتفت إليه ولا يزيده عليه ".
....................................................................
= البعير، ويقال: إنهما واحد. وفي رواية: وأنا رأيته متعلقا بحقب ناقة رسول الله صلى الله عليه وسلم تنكبه الحجارة، وقال محمد بن كعب وغيره: وإن رجليه ليسفعان الحجارة، وما يلتفت إليه. وفي رواية ابن إسحاق: فقال وديعة بن ثابت ورسول الله صلى الله عليه وسلم واقف على راحلته، فجعل يقول وهو آخذ بحقبها: يا رسول الله : {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} 2. وقال مخشي ما تقدم ذكره عنه.
(1) رواه ابن جرير وغيره، أي ما يلتفت رسول الله صلى الله عليه وسلم إلى المنافق فيقبل عذره، ولا يزيده على قوله: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} أي فليس لكم عذر لأن هذا لا يدخله الخوض واللعب، وإنما تحترم هذه الأشياء وتعظم ويخشع عندها، إيمانا بالله ورسوله، وتعظيما لآياته وتصديقا وتوقيرا، والخائض واللاعب متنقص لها. ومن هذا الباب الاستهزاء بالعلم وأهله وعدم احترامهم، أو الوقيعة فيهم لأجله، وفيه أن الإنسان قد يكفر بكلمة يتكلم بها، أو عمل يعمله، قال المصنف: القول الصريح في الاستهزاء هذا وما شابهه، وأما الفعل الصريح فمثل مد الشفة، وإخراج اللسان ورمز العين، وما يفعله كثير من الناس عند الأمر بالصلاة والزكاة فكيف بالتوحيد؟ وقال: فيه -وهي العظيمة- أن من هزل بهذا أنه كافر، والفرق بين النميمة وبين النصيحة لله ولرسوله، وبين العفو الذي يحبه الله والغلظة على أعداء الله، وأن من الاعتذار ما لا ينبغي أن يقبل.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 65.
2 سورة التوبة آية : 65.


باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -324- باب ما جاء في قول الله تعالى: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي}1 الآية (1).
قال مجاهد: هذا بعملي وأنا محقوق به (2). وقال ابن عباس: يريد من عندي (3) .
وقوله: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} 2 قال قتادة: على علم مني بوجوه المكاسب(5) وقال آخرون: على علم من الله أني له أهل (6).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة بيان أن زعم الإنسان استحقاقه ما حصل له من النعم بعد الضراء مناف لكمال التوحيد، أي يقول تعالى: ولئن آتينا الإنسان خيرا وعافية وغنى، من بعد بلاء وشدة أصابته، ليقولن: إني كنت مستحقه، فكفر نعمة الله إذا لم ينسبها إليه تعالى.
(2) أي بكسبي وأنا خليق به وجدير به، رواه عبد بن حميد وابن جرير بنحوه.
(3) أي يريد بقوله: (هذا لي) هذا من عندي.
(4) قاله قارون فخسف الله به الأرض عقوبة له.
(5) رواه عبد بن حميد وابن المنذر وابن أبي حاتم. وقال ابن كثير: قال قتادة،: {عَلَى عِلْمٍ عِنْدِي} على خبر عندي.
(6) قاله السدي والبغوي وابن جرير وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فصلت آية : 50.
2 سورة القصص آية : 78.

ص -325- وهذا معنى قول مجاهد: أوتيته على شرف (1). وعن أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: " إن ثلاثة من بني إسرائيل: أبرص وأقرع وأعمى (2)، فأراد الله أن يبتليهم (3)،
....................................................................
(1) رواه ابن جرير وغيره، وليس فيما ذكروه اختلاف، وإنما هو أفراد المعنى. ونحو هاتين الآيتين قوله: {ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 1 أي أنه في حال الضر يضرع إليه، ثم إذا خوله نعمة منه طغى وبغى. وقال:{إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} 2 أي لما يعلم الله استحقاقي له، ولولا أني عند الله خصيص لما خولني هذا، قال الله: {بَلْ هِيَ فِتْنَةٌ} 3 أي ليس الأمر كما زعم، بل إنما أنعمنا عليه لنختبره فيما أنعمنا عليه، أيطيع أم يعصي؟ مع علمنا المتقدم بذلك،: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 4 أنه استدراج وامتحان، ليشكر أو يكفر،:{قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ} 5 يعني قارون وأشباهه، فإنه قال: {قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}وهكذا يقول من قل علمه إذا رأى من وسع الله عليه: لولا أنه يستحق ذلك لما أعطي.
(2) بالنصب بدل من اسم "إن"، والأبرص من به داء البرص، وهو بياض يظهر في ظاهر البدن لفساد المزاج، والأقرع من به قرع، وهو داء يصيب الصبيان في رءوسهم، ثم ينتهي بزوال الشعر أو بعضه، والقرع الصلع. والأعمى من فقد بصره، ولا يقع إلا على العينين جميعا.
(3) أي يختبرهم بنعمته كما قال تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} 6. ولفظ البخاري: "بدا لله" بالباء الموحدة والدال المهملة، وكسر لام الجلالة، قال ابن قرقور: ضبطناه بالهمز يعني ابتدأ، ورواه كثير من الشيوخ بلا همز.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 49.
2 سورة الزمر آية : 49.
3 سورة الزمر آية : 49.
4 سورة الأعراف آية : 187.
5 سورة الزمر آية : 50.
6 سورة الأنبياء آية : 35.

ص -326- فبعث إليهم ملكا فأتى الأبرص فقال: أي شيء أحب إليك ؟ قال: لون حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به (1). قال: فمسحه فذهب عنه قذره، فأعطي لونا حسنا، وجلدا حسنا، قال: فأي المال أحب إليك ؟ (2) قال: الإبل، -أو البقر شك إسحاق (3) - فأعطي ناقة عُشَرَاء(4)، فقال: بارك الله لك فيها(5). قال: فأتى الأقرع فقال: أي شيء أحب إليك ؟ قال: شعر حسن، وجلد حسن، ويذهب عني الذي قد قذرني الناس به(6)، فمسحه فذهب عنه(7)،
....................................................................
(1) اللون هيئة كالبياض والحمرة، والجلد ظاهر البشرة وهو: غشاء الجسد، و"قذرني" بكسر الذال، أي كرهوا مخالطتي، ونفروا عني، واستأذوا من رؤيتي، وعدوني مستقذرا من أجله.
(2) لما زال عنه البرص الذي هو أكره منظر، وكان لا يبرأ في العادة، خيره في أنفس الأموال، ليجمع له أكبر النعم البدنية والمالية اختبارا.
(3) أي ابن عبد الله بن أبي طلحة، راوي الحديث.
(4) بضم العين وفتح الشين وبالمد، وهي: الحامل التي أتى على حملها عشرة أشهر أو ثمانية، وقيل: يقال لها إلى أن تلد، وهي من أنفس الإبل.
(5) أي دعا له الملك بالبركة، وهو مجاب الدعوة بإذن الله.
(6) وعابوني به.
(7) ولم يكن البرء من عادته غالبا.

ص -327- وأعطي شعرا حسنا (1)، قال: فأي المال أحب إليك ؟ قال: البقر أو الإبل، فأعطي بقرة حاملا، وقال: بارك الله لك فيها (2). قال: فأتى الأعمى فقال: أي شيء أحب إليك ؟ قال: أن يرد الله إلي بصري، فأبصر به الناس، فمسحه فرد الله إليه بصره (3)، قال: أي المال أحب إليك ؟ قال: الغنم، فأعطي شاة والدا (4)، فأنتج هذان وولد هذا (5)، فكان لهذا واد من الإبل، ولهذا واد من البقر، ولهذا واد من الغنم (6).
....................................................................
(1) بعد أن كان أقرع يقذره الناس.
(2) أي دعا له الملك بالبركة، كما دعا لمن قبله، وحاملا أي حبلى، ولم يقل حاملة؛ لأن هذا نعت لا يكون إلا للإناث.
(3) الذي لم يكن البرء من عادته.
(4) أي ذات ولد. وقال بعضهم: الشاة الوالد التي عرف منها كثرة الولد والنتاج، ودعا له بالبركة.
(5) أنتج بفتح الهمزة والتاء. وفي رواية: فنتج. وقال غير واحد: بالضم فيها أي تولى صاحب الناقة وصاحب البقرة نتاجهما، والناتج للناقة كالقابلة للمرأة، وولد بتشديد اللام أي تولى ولادها، وهو بمعنى نتج في الناقة، فالمولد والناتج والقابلة بمعنى واحد.
(6) أي كان لكل واحد منهم ما يملأ الوادي من الإبل والبقر والغنم.

ص -328- قال: ثم إنه أتى الأبرص في صورته وهيئته (1)، فقال: رجل مسكين وابن سبيل (2)، قد انقطعت بي الحبال في سفري (3)، فلا بلاغ لي اليوم إلا بالله ثم بك (4)، أسألك بالذي أعطاك اللون الحسن، والجلد الحسن والمال، بعيرا أتبلغ به في سفري (5)، فقال: الحقوق كثيرة (6).
....................................................................
(1) أي أتى الملك في صورة الأبرص التي كان عليها أولا لما اجتمع به، وهو كونه أبرص فقيرا ترقيقا لقلبه، وإنما ذكره حالته الأولى ليكون أبلغ في إقامة الحجة عليه.
(2) رجل خبر لمبتدأ محذوف تقديره أنا.
(3) الحبال بالحاء المهملة والباء الموحدة أي أسباب المعيشة في سفري، وقيل الطريق. وفي رواية لمسلم: بالياء المثناة التحتية جمع حيلة، أي لم يبق لي حيلة أراد أنك كنت هكذا، وليس بتعريض بل هو تصريح على وجه ضرب المثال والإيهام أنه صاحب القصة؛ ليتيقظ المخاطب كما أوهم الملكان داود أنهما صاحبا القصة.
(4) أي فلا وصول لي إلى مرادي إلا بالله سبحانه ثم بك، إظهارا لشدة حاجته إليه.
(5) بعيرا منصوب بمحذوف تقديره: أسألك بالذي إلخ، يعني أطلب منك بعيرا أتبلغ به أي أتوصل به، من البلغة وهي الكفاية. وفي البخاري: "أتبلغ عليه" أي أتوصل عليه إلى مرادي، عدد عليه ما أنعم الله به عليه ليكون أرق له.
(6) أي حقوق المال كثيرة علي، ولا أقدر على أدائها، أو حقوق المستحقين كثيرة فلا يحصل لك بعير، وهو إنما أراد دفعه، وليس بصادق.

ص -329- فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله عز وجل المال (1)؟ فقال: إنما ورثت هذا المال كابرا عن كابر (2)، فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (3). قال: ثم إنه أتى الأقرع في صورته(4)، فقال له مثل ما قال لهذا(5)، ورد عليه مثل ما رد عليه هذا(6)،
....................................................................
(1) استفهام توبيخ، يذكره ما كان عليه من قبل، وما أنعم الله به عليه، ليعترف لله.
(2) نصب كابرا بنزع الخافض، أي ورث هذا المال من كبير، ورثه عن كبير آخر في الشرف، فجحد نعم الله عليه مع قرب تجددها، ومع تصريح السائل الخبير، بما وجب عليه لها من الشكر الذي هو أعظم الأسباب في هذه النعم، ومع شدة حاجة السائل، فلم يقر لله بنعمة، ولم ينسبها إليه، ولا أدى حقه فيها، فحل عليه السخط، لمبالغته في جحد النعمة وكفر مسديها.
(3) أي ردك الله إلى ما كنت عليه سابقا من البرص والفقر، أو رده بلفظ الماضي مبالغة في الدعاء عليه.
(4) لم يقل وهيئته اختصارا أو اكتفاء.
(5) أي قال للأقرع مثل ما قاله للأبرص، رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك الشعر الحسن، والجلد الحسن، بقرة أتبلغ بها في سفري.
(6) أي كرد الأبرص على هذا السائل بقوله: الحقوق كثيرة، فقال له الملك: ألم تكن أقرع يقذرك الناس، فقيرا فأعطاك الله المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر.

ص -330- فقال: إن كنت كاذبا فصيرك الله إلى ما كنت (1). قال: ثم إنه أتى الأعمى في صورته وهيئته(2)، فقال: رجل مسكين وابن سبيل، قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك وأعطاك المال شاة أتبلغ بها في سفري، فقال: قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله عز وجل (3). فقال: أمسك عليك مالك، فإنما ابتليتم (4)، فقد رضي الله عنك وسخط على صاحبيك ". أخرجاه (5).
....................................................................
(1) أي إلى ما كنت عليه قبل من القرع والفقر.
(2) وهي أنه أعمى فقير.
(3) أي لا أشق عليك في رد شيء تأخذه أو تطلبه من مالي. ولفظ البخاري: " لا أحمدك " بالحاء المهملة والميم، أي على ترك شيء أو أخذ شيء مما تحتاج إليه من مالي، ويحتمل: لا أطلب منك الحمد أي لا أمتن عليك.
(4) يعني أنت ورفيقاك، والمعنى اختبرتم هل تذكرون سوء حالتكم، وتشكرون نعمة ربكم عليكم أولا؟.
(5) أي البخاري ومسلم وهذا لفظه، فالأعمى اعترف بنعمة الله عليه، ونسبها إلى من أنعم عليه بها، وأدى حق الله فيها، فاستحق الرضى من الله بقيامه بشكر النعمة، لما أتى بأركانها الإقرار بها، ونسبتها إلى المنعم، وبذلها فيما يحب، وكفر =

ص -331- ......................................................................................……
= صاحباه نعمة الله عليهما، فاستحقا السخط بذلك. قال ابن القيم: الشكر هو الاعتراف بإنعام المنعم على وجه الخضوع له والذل والمحبة، فمن لم يعرف النعمة لم يشكرها، ومن عرفها ولم يعرف المنعم بها لم يشكرها أيضا، ومن عرف النعمة والمنعم لكن جحدها فقد كفرها، ومن عرفها وعرف المنعم بها وأقر بها، ولكن لم يخضع له، ولم يحبه ولم يرض به وعنه، لم يشكرها أيضا، ومن عرفها وعرف المنعم بها، وأقربها وخضع للمنعم بها وأحبه ورضي به وعنه، واستعملها في رضاه وطاعته، فهذا هو الشاكر لها، فلا بد للشكر من علم القلب وعمل يتبع العلم، وهو الميل إلى المنعم ومحبته والخضوع له، وفي هذا الحديث بيان حال من كفر النعم ومن شكرها، وجواز ذكر من مضى ليتعظ به من سمعه، ولا يكون ذلك غيبة فيهم، ولعله السر في ترك تسميتهم.


باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -332- باب قول الله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا}1 الآية (1)
قال ابن حزم: اتفقوا على تحريم كل اسم معبد لغير الله (2).
....................................................................
أول الآية: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} 2 يعني من أبينا آدم،: {وَجَعَلَ مِنْهَا زَوْجَهَا} يعني حواء : {لِيَسْكُنَ إِلَيْهَا} ويألفها، يمتن تعالى على عباده بذلك. وقيل في قوله: {فَلَمَّا تَغَشَّاهَا}وطئها":{حَمَلَتْ حَمْلاً خَفِيفاً} 3 لم يثقلها إنما هو نطفة وعلقة ومضغة،:{فَمَرَّتْ} استمرت عليه واستخفته: {فَلَمَّا أَثْقَلَتْ} كبر في بطنها وصارت ذات ثقل بحملها،:{دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً} 4 بشرا سويا: {لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} لك على هذه النعمة المتجددة،: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 5 فلم يؤديا شكرها على الوجه المرضي، بل أشركا في طاعة الله، كما روي بتسميته عبد الحارث (إبليس)، وكان اسمه في الملائكة الحارث، ثم استطرد من ذكر الشخص إلى الجنس فقال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 6 أي تنزه الله من إشراك كل مشرك في عبادته وطاعته. وروى الترمذي عن سمرة مرفوعا: " لما ولدت حواء طاف بها إبليس وكان لا يعيش لها ولد، فقال: سميه عبد الحارث فإنه يعيش، فسمته عبد الحارث فعاش فكان ذلك من وحي الشيطان وأمره "7. لكن قال ابن كثير: معلول من ثلاثة أوجه، وساق الروايات عن الحسن بغير هذا، وقال: هذه أسانيد صحيحة وهو من أحسن التفاسير، وأولى ما حملت عليه الآية.
لأنه شرك في الربوبية والإلهية، فإن الخلق كلهم ملك لله وعبيد له، استعبدهم لعبادته وحده، وتوحيده في ربوبيته وإلهيته، والعبودية عبوديتان: عبودية عامة كقوله: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 8. وعبودية =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.
3 سورة الأعراف آية : 189.
4 سورة الأعراف آية : 189.
5 سورة الأعراف آية : 190.
6 سورة الأعراف آية : 190.
7 الترمذي : تفسير القرآن (3077) , وأحمد (5/11).
8 سورة مريم آية : 93.

ص -333- كعبد عمر وعبد الكعبة وما أشبه ذلك (1)، حاشا عبد المطلب (2).
....................................................................
= خاصة بأهل الطاعة والإخلاص كما قال تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} 1 ونحوها. وابن حزم: هو عالم الأندلس أبو محمد علي بن أحمد بن سعيد بن حزم القرطبي الظاهري، صاحب التصانيف توفي سنة 456 هـ، وله 72 سنة. وقوله: اتفقوا مراده أجمعوا لا حكاية الاتفاق على طريقة المتأخرين.
(1) كعبد النبي وعبد علي، وكان أهل الجاهلية يعبدون أولادهم لآلهتهم، كعبد اللات وعبد مناة. وقال ابن القيم وغيره: لا تحل التسمية بعبد علي وعبد الحسين وعبد الكعبة ونحو ذلك، وكيف تجوز وقد أجمع على تحريمها؟
(2) استثناء من العموم، أي فلم يتفقوا على تحريم التسمية به ; لأن أصله من عبودية الرق، وذلك أن عمه المطلب بن هاشم بن عبد مناف قدم المدينة، وكان ابن أخيه هذا نشأ في أخواله بني النجار من الخزرج؛ لأن هاشما تزوج فيهم امرأة فجاءت منه بهذا الابن، وسماه شيبة، فلما شب في أخواله، وبلغ سن التمييز سافر به عمه المطلب إلى مكة بلد أبيه وعشيرته، فقدم به وهو رديفه، فرآه أهل مكة وقد تغير لونه بالسفر فحسبوه عبدا للمطلب، فقالوا: هذا عبد المطلب، فعلق به هذا الاسم ولزمه، فصار لا يذكر ولا يدعى إلا به، فلم يبق للأصل معنى مقصود، وأيضا يجوز في الإخبار ما لا يجوز في الإنشاء، كما يقال: بنو عبد شمس، وبنو عبد الدار ونحو ذلك. وقال النبي صلى الله عليه وسلم : " أنا ابن عبد المطلب " وقد صار معظما في قريش والعرب، فهو سيد قريش وأشرفهم في جاهليته، وهو الذي حفر زمزم وصارت له وفي ذريته من بعده، وابنه عبد الله والد النبي صلى الله عليه وسلم أحد بنيه، وتوفي في حياة أبيه بالمدينة، قدمها يمتار تمرا وله ثماني عشرة سنة وقيل أكثر، ورسول الله صلى الله عليه وسلم حمل في بطن أمه آمنة، وتوفيت أمه بالأبواء راجعة به صلى الله عليه وسلم إلى مكة من زيارة أخواله بني عدي بن =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 36.

ص -334- وعن ابن عباس في الآية قال: لما تغشاها آدم حملت فأتاهما إبليس فقال: إني صاحبكما الذي أخرجتكما من الجنة، لتطيعاني أو لأجعلن له قرني أَيِّل (1)، فيخرج من بطنك فيشقه، ولأفعلن ولأفعلن يخوفهما (2)، سمياه عبد الحارث (3)، فأبيا أن يطيعاه (4)، فخرج ميتا (5)، ثم حملت، فأتاهما، فقال مثل قوله، فأبيا أن يطيعاه،
....................................................................
= النجار، وهو ابن ست سنين وأشهر، وحملته مولاته أم أيمن إلى جده، فكان في كفالته إلى أن توفي وللنبي صلى الله عليه وسلم ثمان سنين، فأوصى به إلى عمه أبي طالب فكفله وآواه ونصره، إلى أن توفي قبل الهجرة بثلاث سنين. ثم اشتد أذى المشركين له فهاجر إلى المدينة.
(1) قرئ قرني بالتثنية وأيل بفتح الهمزة وكسر المثناة التحتية المشددة ذكر الأوعال، يخوفهما بكونه يجعل للولد قرني وعل.
(2) أي بغير ما ذكر، ويزعم أنه يفعل بهما غير ذلك لما يعرفان منه أنه صاحب مكر وخديعة، فإن لم يطيعاه كادهما.
(3) قال سعيد بن جبير: كان اسمه في الملائكة الحارث، وكان مراده أن يسمياه بذلك؛ ليكون قد وجد له صورة الإشراك به.
(4) لما يعلمان من الشؤم في طاعته لإخراجهما بها من الجنة.
(5) ابتلاء من الله سبحانه وامتحانا للأبوين.

ص -335- ثم حملت فأتاهما فذكر لهما، فأدركهما حب الولد (1)، فسمياه عبد الحارث. فذلك قوله تعالى {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 1. رواه ابن أبي حاتم (2).
وله بسند صحيح عن قتادة قال: شركاء في طاعته، ولم يكن في عبادته (3) .
وله بسند صحيح عن مجاهد في قوله تعالى: {لَئِنْ آتَيْتَنَا صَالِحاً} 2 قال: أشفقا أن لا يكون إنسانا (4)، وذكر معناه عن الحسن وسعيد وغيرهما(5) .
....................................................................
(1) أي حب سلامة الولد وهذا من الامتحان؛ فإن الإنسان لا عزم له، وإن عاين ما عساه أن يعاين من الآيات إلا بتوفيق الله، فإن الطبيعة البشرية تغلب عليه.
(2) ورواه غيره عنه، وعن غيره بنحوه.
(3) أي أنهما أطاعاه في التسمية، لا أنهما أطاعاه في العبادة. قال المصنف: ((وفيه أن هذا الشرك في مجرد تسمية لم تقصد حقيقتها)).
(4) أي خافا أن لا يكون الولد إنسانا، بل خافا أن يكون بهيمة، أو غير تام الخلقة، وكانت عائشة - رضي الله عنها - إذا بشرت بالمولود لم تسأل أذكر هو أم أنثى، بل تسأل عن خلقته، هل هو ولد سوي أو لا؟ وفيه أن هبة الله للرجل البنت السوية من النعم.
(5) أي ذكر ابن أبي حاتم معنى قول مجاهد عن الحسن البصري وسعيد بن جبير وغيرهما من التابعين كالسدي وغيره، وذكره غيره عن غير واحد من الصحابة والتابعين. وقال ابن كثير: كأن أصله - والله أعلم - مأخوذ من أهل الكتاب، وأما نحن فعلى مذهب الحسن في هذا، وأنه ليس المراد من هذا السياق آدم وحواء، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 189.

ص -336- ......................................................................................…...
= وإنما المراد المشركون من ذريته، ولهذا قال: {فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} 1 وساق ما رواه غير واحد عن الحسن أن هذا كان في بعض أهل الملل ولم يكن بآدم، وذكر أن الخبر المرفوع لو كان محفوظا لما عدل عنه هو ولا غيره، فدل على أنه موقوف، ويحتمل أنه من بعض أهل الكتاب. وقال ابن القيم: النفس الواحدة وزوجها آدم وحواء، واللذان: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} 2 المشركون من أولادهما، ولا يلتفت إلى غير ذلك مما قيل: إن آدم وحواء كانا لا يعيش لهما ولد فأتاهما إبليس فقال: إن أحببتما أن يعيش لكما ولد فسمياه عبد الحارث ففعلا؛ فإن الله سبحانه اجتباه وهداه، فلم يكن ليشرك به بعد ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 190.
2 سورة الأعراف آية : 190.


باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -337- باب قول الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 1 الآية (1).
....................................................................
(1) أراد المصنف - رحمه الله - بهذه الترجمة الرد على من يتوسل بذوات الأموات، وأن المشروع التوسل بالأسماء الحسنى والصفات العليا، والأعمال الصالحة. وقوله: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى} 2 إخبار عن نفسه الشريفة أن له أسماء، وأنها حسنى، يعني قد بلغت الغاية في الحسن، فليس في الأسماء أحسن منها ولا أكمل، ولا يقوم غيرها مقامها؛ لما تدل عليه من صفات الكمال ونعوت الجلال، وتفسير الاسم منها بغيره ليس بمرادف محض، بل على سبيل التفهيم والتقريب، فله سبحانه من كل صفة كمال أحسن اسم وأكمله وأتمه معنى، وأبعده عن شائبة النقص، فله من صفة العليم علمه بكل شيء، دون العالم الفقيه، والسميع سمعه بكل شيء، دون السامع، والرحيم رحمة بالمؤمنين، دون الشفيق، والكريم الجود والكرم دون السخي، وهكذا، فأسماؤه أحسن الأسماء، كما أن صفاته أكمل الصفات، فلا يعدل عما سمى به نفسه إلى غيره، كما لا يتجاوز ما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم إلى ما وصفه به المبطلون، وما يطلق عليه سبحانه من باب الأسماء والصفات توقيفي، بخلاف الأخبار فلا يجب أن يكون توقيفيا. وقوله: {فَادْعُوهُ بِهَا} 3 أي اسألوه وتوسلوا إليه بها، ودعاؤه بها أحد مراتب إحصائها الذي قال فيه صلى الله عليه وسلم : " إن لله تسعة وتسعين اسما، من أحصاها دخل الجنة "4 متفق عليه.
(المرتبة الأولى) إحصاء ألفاظها وعددها، (الثانية) فهم معانيها ومدلولها. (الثالثة) دعاؤه بها. وهو نوعان: دعاء ثناء وعبادة، ودعاء طلب ومسألة، فلا يثنى عليه إلا بأسمائه الحسنى.
كذلك لا يسأل إلا بها، فيسأل في كل مطلوب باسم يكون مقتضيا لذلك المطلوب، فيكون السائل متوسلا بذلك الاسم، كقول: رب =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الأعراف آية : 180.
2 سورة الأعراف آية : 180.
3 سورة الأعراف آية : 180.
4 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3508) , وابن ماجه : الدعاء (3860 ,3861) , وأحمد (2/258 ,2/267 ,2/427 ,2/499 ,2/503 ,2/516).

ص -338- ............................................................................................
= اغفر لي وارحمني إنك أنت الغفور الرحيم، والأسماء الحسنى ليست منحصرة في تسعة وتسعين؛ لحديث: " أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك "1. والحديث جملة واحدة. وقوله: " من أحصاها دخل الجنة "2 صفة لا خبر مستقل؛ لئلا يتوهم الحصر بالتسعة والتسعين اسما، فلا تدخل تحت حصر ولا تحد بعدد، والمعنى: له سبحانه أسماء متعددة من شأنها أن من أحصاها دخل الجنة، وهذا لا ينفي أن يكون له أسماء غيرها، وأكثر التسعة والتسعين في الكتاب والسنة، وما جاء في الترمذي وغيره من عدها فذكر جماعة من الحفاظ المحققين أن سردها مدرج فيه، وأن جماعة من أهل العلم جمعوها من القرآن، وقوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} 3 أي اتركوهم وأعرضوا عن مجادلتهم: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} 4 وعيد شديد وتهديد أكيد {يلحدون} يشركون غيره في أسمائه، كتسميتهم الصنم إلها، والإلحاد فيها: الميل بالإشراك والتعطيل والنكران. قال قتادة: يلحدون يشركون. وعن ابن عباس: الإلحاد التكذيب. وعنه: إلحاد الملحدين أن ادعوا اللات في أسمائه، وأصل الإلحاد في كلام العرب العدول عن القصد، والميل والجور والانحراف، فالإلحاد فيها إما بجحدها أو معانيها وتعطيلها أو تحريفها وإخراجها عن الحق، أو جعلها أسماء لهذه المخلوقات، وحقيقة الإلحاد فيها العدول بها عن الصواب فيها، وإدخال ما ليس من معانيها فيها، وإخراج حقائق معانيها. قال ابن القيم: ((الإلحاد في أسمائه العدول بها وبحقائقها ومعانيها عن الحق الثابت، وهو أنواع :
(أحدها) أن يسمي الأصنام بها كتسمية اللات من الإله. (الثانية) تسميته بما لا يليق بجلاله، كتسمية النصارى له أبا والفلاسفة له موجبا بذاته أو علة فاعلة. (الثالثة) وصفه بما يتعالى عنه ويتقدس من النقائص، كقول اليهود: {إِنَّ اللَّهَ فَقِيرٌ}، وقولهم: {يَدُ اللَّهِ مَغْلُولَةٌ}
(الرابع) تعطيل الأسماء الحسنى عن معانيها، وجحد حقائقها، كقول الجهمية: إنها =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (1/452).
2 البخاري : الشروط (2736) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2677) , والترمذي : الدعوات (3506 ,3507 ,3508) , وابن ماجه : الدعاء (3860) , وأحمد (2/258 ,2/267 ,2/314 ,2/427 ,2/499 ,2/503 ,2/516).
3 سورة الأعراف آية : 180.
4 سورة الأعراف آية : 180.

ص -339- .............................................................................................
= ألفاظ مجردة، لا تتضمن صفات ولا معان، فيطلقون اسم السميع ويقولون: لا سمع له، ونحو ذلك.
(الخامس) تشبيه صفاته بصفات خلقه تعالى الله وتقدس عن قولهم علوا كبيرا، فجمعهم الإلحاد، وتفرقت بهم طرقه ا هـ.
والذي عليه أهل السنة والجماعة إثبات أسماء الله تعالى وصفاته على ما يليق بجلاله وعظمته، من غير تكييف ولا تمثيل، ومن غير تحريف ولا تعطيل، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1. والكلام في الصفات فرع على الكلام في الذات، يحتذى فيه حذوه ومثاله، فكما أنه يجب العلم بأن لله ذاتا حقيقة، لا تشبه ذوات المخلوقين، فكذلك له صفات حقيقة، لا تشبه صفات المخلوقين، فمن جحد ما وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم فقد كفر، ومن شبه الله بخلقه فقد كفر، ومن أوله على غير مما ظهر من معناه فهو جهمي، قد اتبع غير سبيل المؤمنين. وقال رحمه الله: ما يجري - صفة أو خبرا - على الرب تعالى أقسام: ما يرجع إلى نفس الذات، كقولك: ذات وموجود، وما يرجع إلى أفعاله كالخالق والرازق، والتنزيه المحض، ولا بد من تضمنه ثبوتا، إذ لا كمال في العدم المحض، كالقدوس السلام، والاسم الدال على جملة أوصاف عديدة لا يختص بصفة معينة، بل دال على معان نحو المجيد العظيم الصمد، فإن المجيد من اتصف بصفات متعددة من صفات الكمال، ولفظه يدل على هذا، فإنه موضوع للسعة والكثرة والزيادة، وصفة تحصل من اقتران أحد الاسمين والوصفين بالآخر، وذلك قدر زائد على مفرديهما، نحو الغني الحميد، الحميد المجيد، وهكذا عامة الصفات المقترنة، والأسماء المزدوجة في القرآن، فإن الغنى صفة كمال والحمد كذلك، واجتماع الغنى مع الحمد كمال آخر، فله ثناء من غناه، وثناء من حمده، وثناء من اجتماعهما، وكذلك الحميد المجيد العزيز الحكيم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الشورى آية : 11.

ص -340- ذكر ابن أبي حاتم عن ابن عباس: يشركون (1). وعنه: سموا اللات من الإله، والعزى من العزيز (2) وعن الأعمش: يدخلون فيها ما ليس منها (3) .
....................................................................
(1) صوابه عن قتادة كما تقدم.
(2) رواه ابن أبي حاتم عن ابن عباس، وكذلك أثر الأعمش. وعن مجاهد: اشتقوا اللات من الله، واشتقوا العزى من العزيز.
(3) أي يدخلون في أسماء الله ما لم يسم بها نفسه، ولم يسمه بها رسوله صلى الله عليه وسلم كتسمية اللات من الإله ونحوه. والأعمش اسمه سليمان بن مهران أبو محمد الكوفي الفقيه، ثقة حافظ ورع، ولد سنة 61 هـ، ومات سنة 147 هـ.


باب لا يقال السلام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -341- باب لا يقال السلام على الله (1)
في الصحيح عن " ابن مسعود رضي الله عنه قال: كنا إذا كنا مع رسول الله صلى الله عليه وسلم في الصلاة قلنا: السلام على الله من عباده (2) السلام على فلان وفلان (3).
....................................................................
(1) لما كان حقيقة لفظ "السلام" السلامة والبراءة والخلاص والنجاة من الشرور والعيوب، فإذا قال المسلم: السلام عليكم، فهو دعاء للمسلم عليه، وطلب له أن يسلم من الشر كله، ومرجع السلامة إلى حظ العبد مما يطلبه من السلامة من الآفات والمهالك، والله هو المطلوب منه، لا المطلوب له، وهو المدعو لا المدعو له، وهو الغني له ما في السماوات وما في الأرض، وهو السالم من كل تمثيل ونقص، وكل سلامة ورحمة له ومنه، وهو مالكها ومعطيها، استحال أن يسلم عليه سبحانه، بل هو المسلم على عباده، فهو السلام ومنه السلام، لا إله غيره. ولا رب سواه.
(2) أي يقولون ذلك في التشهد بألفاظ، منها: كنا نقول قبل أن يفرض علينا التشهد: السلام على الله من عباده، وفي رواية: قبل عباده. وكذا رواه مسلم وأهل السنن وغيرهم.
(3) وفي رواية يعنون الملائكة. وفي رواية: فنعد من الملائكة ما شاء الله. وفي رواية: على جبرائيل وميكائيل، وفلان وفلان.

ص -342- فقال النبي صلى الله عليه وسلم : لا تقولوا السلام على الله، فإن الله هو السلام (1) "1
....................................................................
(1) وفي رواية: ((ومنه السلام)). وكان النبي صلى الله عليه وسلم إذا انصرف من الصلاة المكتوبة استغفر ثلاثاً. وقال: ((اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام)). وفيه "إن هذه تحية أهل الجنة ربهم تبارك وتعالى". وقد قال تعالى: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} 2 وقوله: " فإن الله هو السلام " أي إن الله سالم من كل نقص ومن كل تمثيل، فهو الموصوف بكل كمال، المنزه عن كل عيب ونقص، قال ابن القيم: السلام مصدر، وهو من ألفاظ الدعاء، يتضمن الإنشاء والإخبار، فجهة الخبرية فيه لا تناقض الجهة الإنشائية، وهو معنى السلام المطلوب عند التحية، وفيه قولان: الأول: السلام هنا هو الله عز وجل، ومعنى الكلام: نزلت بركته عليكم، ونحو ذلك، فاختير في هذا المعنى من أسمائه عز وجل اسم السلام دون غيره من الأسماء. الثاني: السلام مصدر بمعنى السلامة، وهو المطلوب المدعو به عند التحية، قال: وفصل الخطاب أن يقال: الحق في مجموع القولين، فكل منهما بعض الحق، والصواب في مجموعهما، وإنما يتبين بقاعدة: وهي أن حق من دعا الله بأسمائه الحسنى أن يسأل في كل مطلوب ويتوسل بالاسم المقتضي ذلك المطلوب، المناسب لحصوله حتى إن الداعي مستشفع إلى الله متوسل به إليه، والمقام لما كان مقام طلب السلامة التي هي أهم عند الرجل، أتى في طلبها بصيغة اسم من أسماء الله تعالى، وهو السلام الذي تطلب منه السلامة، فتضمن معنيين أحدهما ذكر الله، والثاني طلب السلامة، وهو مقصود المسلم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الأذان (835) , ومسلم : الصلاة (402) , والنسائي : التطبيق (1168 ,1169) والسهو (1298) , وأبو داود : الصلاة (968) , وابن ماجه : إقامة الصلاة والسنة فيها (899) , وأحمد (1/431 ,1/464).
2 سورة يس آية : 58.


باب قول: اللهم اغفر لي إن شئت - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -343- باب قول: اللهم اغفر لي إن شئت (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت؛ ليعزم المسألة (2) فإن الله لا مكره له "1 (3).
....................................................................
(1) أي أنه لا يجوز، لأنه يدل على فتور الرغبة، وقلة الاهتمام بالمطلوب، وينبئ عن قلة اكتراثه بذنوبه ورحمة ربه، وذلك مضاد للتوحيد.
(2) أي ليجزم في مسألته، وليحقق رغبته، ويتيقن الإجابة؛ فإنه إذا فعل ذلك دل على علمه بعظيم ما يطلب من المغفرة والرحمة، قال القرطبي: نهى عن هذا القول؛ لأنه يدل على فتور الرغبة وقلة الاهتمام بالمطلوب، فإن هذا القول يتضمن أن هذا المطلوب إن حصل وإلا استغنى عنه، ومن كان هذا حاله لم يتحقق من حالته الافتقار والاضطرار الذي هو روح عبادة الدعاء، ودليل على قلة معرفته بذنوبه وبرحمة ربه، وأيضا فإنه لا يكون موقنا بالإجابة، وفي الحديث: " ادعوا وأنتم موقنون بالإجابة، واعلموا أن الله لا يستجيب دعاء من قلب غافل "2.
(3) ولفظ مسلم " ليعزم على المسألة في الدعاء، فإن الله صانع ما شاء لا مكره له "3. أي: لا فائدة في تقييده الاستغفار والرحمة بالمشيئة؛ فإن الله لا يضطره دعاء ولا غيره إلى فعل شيء، بل يفعل ما يريد بخلاف العبد، فإنه قد يعطي السائل مسألته لحاجته إليه، أو لخوفه أو رجائه، فيعطيه مسألته وهو كاره، فاللائق بالسائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الدعوات (6339) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وأحمد (2/243 ,2/463) , ومالك : النداء للصلاة (494).
2 الترمذي : الدعوات (3479).
3 البخاري : الدعوات (6339) والتوحيد (7477) , ومسلم : الذكر والدعاء والتوبة والاستغفار (2679) , والترمذي : الدعوات (3497) , وأبو داود : الصلاة (1483) , وابن ماجه : الدعاء (3854) , وأحمد (2/243 ,2/318 ,2/457 ,2/463 ,2/486 ,2/500 ,2/530) , ومالك : النداء للصلاة (494).

ص -344- ولمسلم " وليعظم الرغبة (1)، فإن الله لا يتعاظمه شيء أعطاه "1 (2) .
....................................................................
= للمخلوق أن يعلق حصول مسألته على مشيئة المسئول، مخافة أن يعطيه وهو كاره بخلاف رب العالمين؛ فإنه لا يليق به أن يعلق مسألته له بشيء، لسعة فضله وإحسانه وكمال غناه عن جميع خلقه، وكمال جوده وكرمه، وليعزم المسألة؛ فإنه لا يعطي عبده شيئا عن كراهة، ولا عن عظم مسألة، بل إعطاؤه دائم مستمر، يجود بالنوال قبل السؤال،: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} 2 وقد يمنع لحكمة، فهو أعلم بما يصلح عبده من العطاء والمنع، وقد يؤخره لوقته المقدر، أو ليعطيه أكثر، فتبارك الله رب العالمين.
(1) بتشديد الظاء أي الطلبة والحاجة التي يريد في سؤاله ربه، فإنه سبحانه يعطي العظائم كرما وجودا وإحسانا، وليلح في السؤال، فإن الله يحب الملحين في الدعاء.
(2) يقال: تعاظم زيد هذا الأمر أي كبر عليه وعسر، أي ليس شيء عند الله بعظيم، وإن عظم في نفس المخلوق لكمال فضله وجوده؛ فإن إعطاءه كلام : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 3

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الذكر والدعاء والتوبة والاستغفار (2679) , وأحمد (2/457).
2 سورة النحل آية : 53.
3 سورة يس آية : 82.


باب لا يقول عبدي وأمتي - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -345- باب لا يقول عبدي وأمتي (1)
في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " لا يقل أحدكم أطعم ربك وضئ ربك (2)، وليقل: سيدي ومولاي (3).
....................................................................
(1) لما في ذلك من إيهام المشاركة في الربوبية.
(2) لأن الإنسان مربوب متعبد بإخلاص التوحيد لله، منهي عن المضاهاة بهذا الاسم، لما فيه من التشريك في اللفظ، وإن كان يطلق لغة، فالنبي صلى الله عليه وسلم نهى عنه تحقيقا للتوحيد، وسدا لذرائع الشرك، والله تعالى رب العباد جميعهم، فإذا أطلق على غيره شاركه في الاسم، فنهى عن ذلك لذلك، وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى، وإنما المعنى أن هذا مالك له، فيطلق عليه هذا اللفظ بهذا الاعتبار فنهى عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ، وأما ما لا تعبد عليه من سائر الحيوانات والجماد فلا يمنع منه كقوله: رب الدار، ورب الدابة.
(3) لأن مرجع السيادة إلى معنى الرئاسة على ما تحت يده، ولذلك يسمى الزوج سيدا، قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} 1. وقال - عليه الصلاة والسلام -: " إن ابني هذا سيد "2. والمولى كثير التصرف من ولي وناصر وابن عم وحليف وعتيق، وأصله من ولاية أمره وإصلاحه، فلا يمنع منه أن يوصف به مالك الرقبة، على أنه جاء في رواية: "ولا يقل العبد: مولاي". والفرق بين الرب والسيد أن الرب من أسماء الله بالاتفاق واختلف في السيد، فإن قيل: ليس من أسمائه تعالى، فواضح، وإلا فليس في الشهرة والاستعمال كلفظ الرب، ويأتي قوله: "السيد الله تبارك وتعالى". ولمسلم أيضا: "ولا مولاي فمولاكم الله". ولكن قد بين مسلم الاختلاف فيه عن الأعمش، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة يوسف آية : 25.
2 البخاري : الصلح (2704) , والترمذي : المناقب (3773) , والنسائي : الجمعة (1410) , وأبو داود : السنة (4662) , وأحمد (5/37 ,5/44 ,5/47 ,5/49 ,5/51).

ص -346- ولا يقل أحدكم: عبدي وأمتي (1)، وليقل فتاي وفتاتي وغلامي (2) "1
....................................................................
= وأن منهم من حذفها. وقال عياض: حذفها أصح، وقال الشارح: الجمع ممكن بحمل النهي على الكراهة، أو على خلاف الأولى. وقال النحاس: لا نعلم بين العلماء خلافا أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين مولاي، وإن كان مملوكا، قد حظر ذلك رسول الله صلى الله عليه وسلم على المملوكين، فكيف بالأحرار.
(1) لأن هذا الاسم من باب المضاف، ومقتضاه العبودية له، وصاحبه عبد لله متعبد بأمره ونهيه، فإدخال مملوكه تحت هذا الاسم يوهم التشريك؛ لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما لا يليق بالمخلوق. وعن أبي هريرة مرفوعا: " لا يقل أحدكم: عبدي وأمتي، ولا يقول المملوك: رب وربتي، وليقل المالك: فتاي وفتاتي، وليقل المملوك: سيدي وسيدتي؛ فإنكم المملوكون والرب الله عز وجل "2. رواه أبو داود بإسناد صحيح. والعبيد عبيد الله والإماء إماء الله، {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 3 ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله وأدبا معه، وبعدا عن الشرك، وتحقيقا للتوحيد.
(2) لأنها ليست دالة على الملك كدلالة عبدي وأمتي، وإن كان قد ملكه امتحانا وابتلاء من الله لخلقه، كما قال: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً} 4. وقد امتحن الله يوسف بالرق ودانيال حين سباه بختنصر، وله الحكمة البالغة في ذلك، فأرشد - عليه الصلاة والسلام - إلى ما يؤدي المعنى مع السلامة من الإيهام والتعاظم، مع أنها تطلق على الحر والمملوك، لكن إضافته تدل على الإخلاص، ومن أحسن مقاصد الشريعة ما نهى عنه من هذه التسمية، لما فيها من رائحة الشرك، وإن كان لفظا لم يقصد معناه، وما أرشد إليه مما يقوم مقام تلك الألفاظ، حماية لجناب التوحيد، فلا خير إلا دل الأمة عليه خصوصا في تحقيق التوحيد، ولا شر إلا حذرها عنه خصوصا ما يقرب من الشرك، فصلوات الله وسلامه عليه، قال المصنف: ((وفيه التنبيه للمراد، وهو تحقيق التوحيد حتى في الألفاظ)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العتق (2552) , ومسلم : الألفاظ من الأدب وغيرها (2249) , وأحمد (2/316).
2 مسلم : الألفاظ من الأدب وغيرها (2249) , وأبو داود : الأدب (4975) , وأحمد (2/423).
3 سورة مريم آية : 93.
4 سورة الفرقان آية : 20.


باب لا يرد من سأل بالله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -347- باب لا يرد من سأل بالله (1)
عن ابن عمر - رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم : " من استعاذ بالله فأعيذوه(2)، ومن سأل بالله فأعطوه(3)،
....................................................................
(1) لأن منع من سأل بالله أو بوجه الله من عدم إعظام الله وإجلاله، وقد جاء الوعيد على ذلك، فروى الطبراني عن أبي موسى مرفوعا: " ملعون من سأل بوجه الله، وملعون من سئل بوجه الله ثم منع سائله، ما لم يسأل هجرا ". وله عن أبي عبيدة مولى رفاعة بن رافع مرفوعا: " ملعون من يسأل بوجه الله، وملعون من سئل بوجه الله فمنع سائله " .
(2) تعظيما لله وتقربا إليه بذلك، فإذا قال: أعوذ بالله من شرك، أو شر فلان، فامنعوا الشر منه وكفوا عنه؛ لتعظيم اسم الله. ولما قالت الجونية لرسول الله صلى الله عليه وسلم أعوذ بالله منك. قال: " لقد عذت بمعاذ، الحقي بأهلك "1 .
(3) أى إذا قال: أسألك بالله أو بوجه الله، كما في حديث ابن عباس: " من سألكم بوجه الله فأعطوه "2. رواه أحمد وأبو داود. وفي رواية له: "من سألكم بالله". وله عن ابن عمر: " من سألكم بالله فأجيبوه إلى ما سأل "3 فيكون بمعنى أعطوه، وعن ابن عباس مرفوعا: " ألا أخبركم بشرار الناس ؟ رجل يسأل بوجه الله ولا يعطي ". رواه الترمذي وحسنه، وابن حبان في صحيحه. وجاء من حديث أبي هريرة: " ألا أخبركم بشر البرية"؟ قالوا: بلى يا رسول الله، قال: الذي يسأل بوجه الله ولا يعطي "4. ويدخل فيه القسم عليه بالله أن يفعل كذا، ويجب إعطاء السائل مما له فيه حق كبيت المال، أو من في ماله فضل على حسب حاله ومسألته، أو يكون السائل =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الطلاق (5257) , وأحمد (3/498 ,5/339).
2 أبو داود : الأدب (5108).
3 النسائي : الزكاة (2567) , وأبو داود : الأدب (5109) , وأحمد (2/68).
4 مسلم : الإمارة (1889) , وابن ماجه : الفتن (3977) , وأحمد (2/396).

ص -348- ومن دعاكم فأجيبوه (1)، ومن صنع إليكم معروفا فكافئوه (2) .
....................................................................
= مضطرا فيجب دفع ضرورته، ويحتمل أن يكون المراد فيما لا مشقة فيه ولا ضرر، وقد حث الله على الإنفاق لعظم نفعه وتعديه وكثرة ثوابه، فقال: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ} 1، وغيرها. وذكره في الأعمال التي أمر بها عباده وتعبدهم بها، ووعدهم عليها الأجر العظيم، في قوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} 2 إلى قوله {وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ} 3 وحث النبي صلى الله عليه وسلم على الصدقة ورغب فيها في أحاديث كثيرة، فإذا سئل بوجه الله صار آكد وأوجب، إعظاما لله وهيبة منه، أن يرد من سأل به.
(1) أي من دعاكم إلى طعام فأجيبوه، والحديث أعم من الوليمة وغيرها، وهو يدل على الوجوب إلى وليمة العرس وغيرها، وإن كانت وليمة العرس أؤكد وأوجب، وإن كان يقصد إلزامه بالقسم وجبت إجابتها، أو إكرامه فلا تجب عليه، حكاه الشيخ وغيره. وقال - عليه الصلاة والسلام-: " لو دعيت إلى كراع لأجبت "4. ومن حقوق المسلمين بعضهم على بعض إجابة دعوة المسلم، وتلك من أسباب الألفة والمحبة بين المسلمين، وإكرام الداعي ما لم يكن منكر أو يجر إلى منكر.
(2) المعروف اسم جامع للخير، أي من أحسن إليكم أي إحسان فكافئوه على إحسانه بمثله أو خير منه، لأن المكافأة على المعروف من المروءة التي يحبها الله ورسوله، وفيها السلامة من البخل ومذمته، ولا يهملها إلا اللئام، وبعضهم يكافئ على الإحسان بالإساءة، بخلاف أهل التقوى والمروءة، فإنهم يدفعون السيئة بالحسنة، طاعة لله ومحبة لما يحبه لهم ويرضاه، والمكافأة تخلص القلب من رق إحسان الخلق، ولا شك أنك إذا لم تكافئ من صنع إليك معروفا بقي في قلبك له نوع تأله، فشرع قطع ذلك بالمكافأة ولو كافرا، وهو أولى من مكافأة المسلم، إذ منة المسلم أسلم من منة الكافر، ويدل له قوله: " من أحسن إليكم فأحسنوا إليه " .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 7.
2 سورة الأحزاب آية : 35.
3 سورة الأحزاب آية : 35.
4 البخاري : النكاح (5178) , وأحمد (2/424 ,2/479 ,2/481 ,2/512).

ص -349- فإن لم تجدوا ما تكافئونه فادعوا له، حتى تروا أنكم قد كافأتموه (1) "1 رواه أبو داود والنسائي بسند صحيح (2) .
....................................................................
(1) أي فإن لم تقدروا على مكافأته فادعوا له، أي بالغوا في الدعاء له جهدكم حتى تحصل المكافأة، أرشدهم صلى الله عليه وسلم إلى أن الدعاء في حق من لم يجد المكافأة يقوم مقام المكافأة للمعروف، فيدعو له على حسب معروفه، ووجه المبالغة أنه رأى في نفسه تقصيرا في المجازاة لعدم القدرة عليها فأحالها إلى الله، ونعم المجازي سبحانه وتعالى، وروى الترمذي وغيره وصححه النسائي وابن حبان عن أسامة مرفوعا: " من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء "2. قال الطيبي: وحذفت النون من "تكافئوه" إما تخفيفا، أو سهوا من النساخ، "وتروا" بضم التاء تظنوا، ويحتمل أنها مفتوحة، لما في أبي داود "حتى تعلموا أنكم قد كافأتموه".
(2) ورواه أحمد بإسناد صحيح وابن حبان والحاكم، وصححه النووي وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 النسائي : الزكاة (2567) , وأبو داود : الزكاة (1672) , وأحمد (2/99 ,2/127).
2 البخاري : الجمعة (1039) , وأحمد (2/24 ,2/52 ,2/58 ,2/122).


باب لا يسأل بوجه الله إلا الجنة - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -350- باب لا يسأل بوجه الله إلا الجنة (1)
عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " لا يسأل بوجه الله إلا الجنة "1. رواه أبو داود(2). ....................................................................
(1) أي لا يجوز ذلك، إجلالا لله وإكراما وإعظاما له أن يسأل بوجهه العظيم ما هو حقير لديه من حوائج الدنيا، ما لم يرد به غاية المطالب وهي الجنة، أو الإعانة على أعمال الآخرة الموصلة إلى الجنة، وأما سؤال المخلوق بوجه الله، فتقدم النهي عنه في الباب قبله.
(2) روي بالنفي والنهي، وبالبناء للمجهول، وهو الذي في الأصل، وروي بالخطاب للمفرد أي لا يسأل بوجه الله إلا الجنة، أو ما هو وسيلة إلى الجنة، وذكر الجنة إنما هو للتنبيه على الأمور العظام، لا للتخصيص، فقد قال صلى الله عليه وسلم في دعائه منصرفه من الطائف حين كذبوه: " اللهم إني أشكو إليك ضعف قوتي "، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له الظلمات ". وحديث: " اللهم أنت أحق من ذكر "2، وفي آخره: " أعوذ بنور وجهك الذي أشرقت له السماوات والأرض ". وحديث: " أعوذ بوجه الله الكريم، وباسم الله العظيم، وبكلماته التامة "3. وأمثال ذلك مما هو ثابت عن النبي صلى الله عليه وسلم وهو سؤال ما يقرب إلى الجنة، أو يمنع من الأعمال التي تمنع منها، فيكون السائل قد سأل بوجه الله وبنور وجهه ما يقرب إلى الجنة، كما في الصحيح: " اللهم إني أسألك الجنة، وما قرب إليها من قول =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الزكاة (1671).
2 البخاري : اللباس (5789) , ومسلم : اللباس والزينة (2088) , وأحمد (2/267 ,2/390 ,2/413 ,2/456 ,2/467 ,2/493).
3 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).

ص -351- .............................................................................................
= وعمل، وأعوذ بك من النار وما يقرب إليها من قول وعمل "1. بخلاف ما يختص بالدنيا، كسؤال المال، والسعة في المعيشة رغبة في الدنيا، مع قطع النظر عن كونه أراد بذلك ما يعينه على عمل الآخرة، فلا ريب أن الحديث يدل على المنع من أن يسأل حوائج دنياه بوجه الله، إعظاما لله وإجلالا له، وفيه إثبات الوجه لله كما دل عليه الكتاب والسنة، وهو صفة كمال لله يجب إثباته لله على ما يليق بعظمته وجلاله، من غير تكييف ولا تمثيل. وتأويل الجهمية له بالذات باطل، إذ لا يسمى ذات الشيء وحقيقته وجها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (805) , والترمذي : فضائل القرآن (2883) , وأحمد (4/183).


باب ما جاء في (اللو) - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -352- باب ما جاء في (اللو) (1)
وقول الله تعالى: {قُولُونَ لَوْ كَانَ لَنَا مِنَ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 1. الآية (2). وقوله: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} 2 الآية (3) .
....................................................................
(1) أي من الوعيد والنهي عنه، والذم لمن عارض به عند الأمور المكروهة كالمصائب إذا جرى بها القدر، لما فيه من الإشعار بعدم الصبر، والأسى على ما فات مما لا يمكن استدراكه، والمضادة لكمال التوحيد، فالممنوع في (لو) التلهف على أمور الدنيا طلبا أو هربا، لا تمني القربات.
(2) أي يسر بعض المنافقين هذه المقالة في أنفسهم يوم أحد، معارضة للقدر. وروى ابن إسحاق وابن أبي حاتم عن الزبير: لقد رأيتني مع رسول الله صلى الله عليه وسلم حين اشتد الخوف، أرسل الله علينا النوم، فما منا رجل إلا ذقنه في صدره، قال فوالله إني لأسمع قول معتب بن قشير - ما أسمعه إلا كالحلم -: {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} 3 فحفظتها منه، وفي ذلك أنزل الله هذه الآية، لقول معتب، ورد الله عليهم بقوله: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} 4. أي هذا قدر مقدر من الله، حتم لازم لا محيد عنه، والتلهف وقول " لو " لا يجدي إلا الحزن والتحسر، مع ما يخالط التوحيد من المعاندة للقدر الذي لا يكاد يسلم منها من وقع منه إلا من شاء الله.
(3) وهذه أيضا معارضة للقدر من المنافقين بقولهم لمن خرج مع رسول الله صلى الله عليه وسلم يوم أحد: لو سمعوا مشاورتنا عليهم بالقعود وعدم الخروج ما قتلوا مع من قتل، قال الله تعالى: {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ} 5 أي إذا كان القعود =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 168.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 168.

ص -353- في الصحيح عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: " احرص على ما ينفعك (1) واستعن بالله (2)
....................................................................
= يسلم به الشخص من القتل أو الموت فينبغي أن لا تموتوا، والموت لا بد آت إليكم،: {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} 1 فادفعوا عن أنفسكم الموت، إن كنتم صادقين فيما تدعونه. قال مجاهد عن جابر بن عبد الله: نزلت هذه الآية في عبد الله بن أبي، يعني أنه هو الذي قال ذلك. قال شيخ الإسلام - لما ذكر ما وقع من عبد الله بن أبي في غزوة أحد قال -: فلما انخزل يوم أحد وقال: يدع رأيي ورأيه، ويأخذ برأي الصبيان أو كما قال انخزل معه خلق كثير كان كثير منهم لم ينافق قبل ذلك، فأولئك كانوا مسلمين، وكان معهم إيمان هو الضوء الذي ضرب الله به المثل، وهذا كثير في زماننا أو أكثرهم إذا ابتلوا بالمحنة التي يتضعضع فيها أهل الإيمان نقص إيمانهم كثيرا، وينافق كثير منهم، ومنهم من يظهر الردة إذا كان العدو غالبا، وقد رأينا مثل هذا ورأى غيرنا من هذا ما فيه عبرة. قال الشارح: ونحن رأينا من ذلك ما فيه عبرة عند غلبة العدو من إعانتهم العدو على المسلمين، وإظهار العداوة لهم والطعن في الدين.
(1) الحديث في صحيح مسلم، وأوله: " المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير احرص "2 بالكسر والفتح من باب ضرب وسمع، بذل الجد واستفراغ الوسع على ما ينفعك يعني في معاشك ومعادك، وذلك هو سعادة الإنسان، وكماله كله في هذين الأمرين أن يكون حريصا، وأن يكون على ما ينتفع به، والمراد الحرص على فعل الأسباب التي تنفع العبد في دنياه وأخراه، مما شرعه الله لعباده من الأسباب الواجبة أو المستحبة أو المباحة.
(2) لأنه لا يحصل له ذلك إلا إذا كان مستعينا بالله، فإذا كان حريصا على ما ينفعه، وكان في حالة السبب مستعينا بالله وحده، معتمدا عليه، تم مراده بإذن الله وحرصه على ما ينفعه عبادة لله واستعانة به وتوكلا عليه: توحيد، فهو مقام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النساء آية : 78.
2 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
3 سورة الفاتحة آية : 5.

ص -354- ولا تعجزن (1)، وإن أصابك شيء فلا تقل: لو أني فعلت لكان كذا وكذا. ولكن قل: قدر الله وما شاء فعل. فإن " لو " تفتح عمل الشيطان "1 (2).
....................................................................
(1) بفتح الجيم وكسرها ونون التوكيد مخففة، والعجز ينافي الحرص على ما ينفع، وينافي الاستعانة بالله، فنهاه عن العجز وذمه، والعجز مذموم عقلا وشرعا، وأرشده قبل وقوع المقدور إلى ما هو من أعظم أسباب حصوله، وهو الحرص عليه مع الاستعانة بالله، وفي الحديث: " الكيس من دان نفسه، وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني "2 .
(2) أي وإن غلبك أمر ولم يحصل المقصود بعد بذل الجد والاستطاعة فلا تقل: لو أني فعلت لكان كذا وكذا، فإنه لا يجدي عليك شيئا، ولكن قل: قدر الله ; لأن ما قدره لا بد أن يكون، والواجب التسليم للمقدور، وما شاء فعل، لأن أفعاله لا تصدر إلا عن حكمه.
قال ابن القيم: والعبد إذا فاته المقدور له حالتان: حالة عجز وهي عمل الشيطان، فيلقيه العجز إلى (لو) ولا فائدة فيها، بل هي مفتاح اللوم والعجز والسخط والحزن، وهذا من عمل الشيطان، فنهاه عن افتتاح عمله بهذا الافتتاح، وأمره بالحالة الثانية وهي النظر إلى القدر وملاحظته، وأنه لو قدر لم يفته ولم يغلبه عليه أحد، فقال: " وإن أصابك " إلخ، فأرشده إلى ما ينفعه حال حصول مطلوبه وحال فواته، ونهاه عن قول " لو "، وأخبره أنها تفتح عمل الشيطان، لما فيها من التأسف على ما فات، والتحسر والحزن ولوم القدر، فيأثم بذلك، وذلك من عمل الشيطان.
وما ذاك لمجرد لفظ (لو)، بل لما قارنها من الأمور القائمة بقلبه، المنافية لكمال الإيمان، الفاتحة لعمل الشيطان، وأرشده إلى الإيمان بالقدر، والتفويض والتسليم للمشيئة، فهذا الحديث مما لا يستغني عنه العبد، وهو يتضمن إثبات القدر، وإثبات الكسب، والقيام بالعبودية.
وقال شيخ الإسلام في معنى الحديث: لا تعجز عن مأمور، ولا تجزع من مقدور، ومن الناس من يجمع كلا الشرين، فأمر النبي صلى الله عليه وسلم =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : القدر (2664) , وابن ماجه : المقدمة (79) والزهد (4168) , وأحمد (2/366 ,2/370).
2 الترمذي : صفة القيامة والرقائق والورع (2459) , وابن ماجه : الزهد (4260).

ص -355- .............................................................................................
= بالحرص على النافع، والاستعانة بالله، والأمر يقتضي الوجوب وإلا فالاستحباب، ونهي عن العجز، وقال: " إن الله يلوم على العجز "1. فعلى العبد أن يستقبل فعله الذي يدفع به أو يخفف، ولا يتمنى ما لا مطمع في وقوعه، فإنه عجز محض، والله يلوم على العجز، ويحب الكيس ويأمر به، والكيس هو مباشرة الأسباب التي ربط الله بها مسبباتها، النافعة للعبد في معاشه ومعاده.
وورد الأمر بالصبر والنهي عن العجز في مواضع كثيرة من الكتاب والسنة؛ وذلك لأن الإنسان بين أمرين: أمر أمر بفعله، فعليه أن يفعله ويحرص عليه، ويستعين الله ولا يعجز، وأمر أصيب به من غير فعله، فعليه أن يصبر عليه ولا يجزع منه.
قال: والصبر واجب، والرضى درجة عالية، والإيمان بالقدر فرض، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} 2. وليس العبد مأمورا أن ينظر إلى القدر عندما يؤمر به من الأفعال، ولكن عندما يجري عليه من المصائب التي لا حيلة له في دفعها، قال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} 3. قال علقمة: هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم. ولما قال آدم لموسى: أتلومني على أمر قدره الله علي قبل أن أخلق بأربعين سنة. حاجه لأن موسى قال له: لماذا أخرجتنا ونفسك من الجنة فلامه على المصيبة التي حصلت بسبب فعله، لا لأجل كونها ذنبا، وأما كونه لأجل الذنب فليس مرادا له؛ فإن آدم قد تاب، والتائب من الذنب كمن لا ذنب له، ولا يجوز لومه بالاتفاق. وأما قوله صلى الله عليه وسلم : "لولا أن أشق على أمتي لأمرتهم بالسواك "4. ونحو ذلك فمستقبل، لا اعتراض فيه على قدر ولا كراهة فيه; لأنه إنما أخبر عن مراده فيما كان يفعل لولا المانع، وكذلك قوله: " لو استقبلت من أمري ما استدبرت ما سقت الهدي "5. ونحوه فهو إخبار لهم عما كان يفعل في المستقبل لو حصل، ولا خلاف في جواز ذلك، وإنما ينهى عما هو في معارضة القدر، أو مع اعتقاد أن ذلك المانع لو ارتفع لوقع خلاف المقدور.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3627) , وأحمد (6/24).
2 سورة الحديد آية : 22-23.
3 سورة التغابن آية : 11.
4 البخاري : الجمعة (887) , ومسلم : الطهارة (252) , والترمذي : الطهارة (22) , والنسائي : الطهارة (7) , وأبو داود : الطهارة (46) , وابن ماجه : الطهارة وسننها (287) , وأحمد (2/245 ,2/250 ,2/287 ,2/399 ,2/400 ,2/429 ,2/433 ,2/460 ,2/509 ,2/517 ,2/530) , ومالك : الطهارة (147 ,148) , والدارمي : الطهارة (683).
5 البخاري : التمني (7229) , ومسلم : الحج (1211).


باب النهي عن سب الريح - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -356- باب النهي عن سب الريح (1)
عن أبي بن كعب رضي الله عنه (2) أن رسول الله صلى الله عليه وسلم قال: " لا تسبوا الريح (3)، فإذا رأيتم ما تكرهون (4)
....................................................................
(1) لكونها إنما تهب عن إيجاد الله لها وأمره إياها، فلا تأثير لها إلا بأمر الله، فمسبتها مسبة لله تعالى واعتراض عليه، وهو قدح في التوحيد.
(2) هو ابن قيس بن عبيد بن مريد بن معاوية بن النجار، أبو المنذر الأنصاري، سيد القراء، شهد العقبة وبدرا والمشاهد كلها، قال له النبي صلى الله عليه وسلم : " ليهنك العلم أبا المنذر "1. وقال له: " أمرني ربي أن أقرأ عليك "2. وكان عمر يسميه سيد العرب. قيل: إنه مات في خلافة عمر، وقيل في خلافة عثمان سنة 30 هـ.
(3) أي لا تشتموها ولا تلعنوها للحوق ضرر فيها، فإنها خلق من خلق الله مقهور مدبر، وإنما تهب بمشيئة الله وقدرته، فلا يجوز سبها فيرجع السب إلى من خلقها وسخرها. وروى أحمد وأبو داود وابن ماجه عن أبي هريرة مرفوعا: " الريح من روح الله، تأتي بالنعمة وبالعذاب، فلا تسبوها، ولكن سلوا الله من خيرها، وتعوذوا بالله من شرها "3." وروى الترمذي عن ابن عباس أن رجلا لعن الريح عند النبي صلى الله عليه وسلم فقال: " لا تلعنوا الريح، فإنها مأمورة، وإنه من لعن شيئا ليس له بأهل رجعت اللعنة إليه " .
(4) أي من الريح إما شدة حرها أو بردها أو قوتها، فارجعوا إلى ربكم بالتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : صلاة المسافرين وقصرها (810) , وأبو داود : الصلاة (1460).
2 البخاري : المناقب (3809) , ومسلم : صلاة المسافرين وقصرها (799) , والترمذي : المناقب (3792) , وأحمد (3/130 ,3/137 ,3/185 ,3/218 ,3/233 ,3/273 ,3/284).
3 أبو داود : الأدب (5097) , وابن ماجه : الأدب (3727).

ص -357- فقولوا: اللهم إنا نسألك من خير هذه الريح وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح، وشر ما فيها وشر ما أمرت به "1. صححه الترمذي (1) .
....................................................................
(1) أرشدهم صلى الله عليه وسلم بالرجوع إلى خالقها وآمرها الذي أزمة الأمور كلها بيده، ومصدرها عن قضائه أن يسألوه خيرها وخير ما فيها، والاستعاذة به من شرها وشر ما فيها، فما استجلبت نعمه بمثل طاعته وشكره، ولا استدفعت نقمه بمثل الالتجاء إليه والتعوذ به والاضطرار إليه ودعائه. وفي الصحيح عن عائشة - رضي الله عنها - قالت كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: " اللهم إني أسألك خيرها وخير ما فيها وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به "2. فشرع الله لعباده أن يسألوه ما ينفعهم، ويستعيذوا به من شر ما يضرهم، ففيه عبودية الله وحده، والطاعة له، والإيمان به، واستدفاع الشرور به، والتعرض لفضله ونعمته، وهذه حال أهل التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الفتن (2252) , وأحمد (5/123).
2 مسلم : صلاة الاستسقاء (899).


باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -358- باب قول الله تعالى: {يظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنَ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 1 الآية .
 ....................................................................
(1) أراد - رحمه الله تعالى - بهذه الترجمة التنبيه على وجوب حسن الظن بالله؛ لأنه من واجبات التوحيد. وأول الآية:{ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ} 2. وهم أهل الإيمان والثبات والتوكل، الجازمين بأن الله ينصر رسوله، ويظهر دينه على الدين كله: {طَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ} 3 لا يغشاهم النعاس من القلق والجزع والخوف: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 وهو التكذيب بالقدر وأن الأمر لو كان إليهم - وكان رسول الله صلى الله عليه وسلم وأصحابه تبعا لهم، يسمعون منهم - لما أصابهم القتل، ولكان النصر والظفر لهم، فأكذبهم الله عز وجل في هذا الظن الباطل الذي هو ظن الجاهلية، وهو الظن المنسوب إلى أهل الجهل، الذين يزعمون بعد نفوذ القضاء والقدر أنهم كانوا قادرين على دفعه، وأن الأمر لو كان إليهم لما نفذ القضاء. ولما قيل لعبد الله بن أبي: قتل بنو الخزرج اليوم، قال: وهل لنا من الأمر من شيء؟ أي لو كان الأمر إلينا ما أصابهم القتل، فأكذبهم الله بقوله: {قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ} 5 فلا يكون إلا ما سبق به قضاؤه وقدره، وجرى به كتابه السابق، وهذه الآية كقوله: {بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ} 6 وقد ظن هؤلاء المنافقون أن المشركين لما ظهروا تلك الساعة أنها الفيصلة، وأن الإسلام قد باد وأهله، وهذا شأن أهل الريب والشك إذا حصل أمر من الأمور الفظيعة، تحصل لهم هذه الأمور الشنيعة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة آل عمران آية : 154.
2 سورة آل عمران آية : 154.
3 سورة آل عمران آية : 154.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة الفتح آية : 12.

ص -359- وقوله: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} 1(1). قال ابن القيم في الآية الأولى(2): فسر هذا الظن بأنه – سبحانه - لا ينصر رسوله، وأن أمره سيضمحل (3)، وأن ما أصابهم لم يكن بقدر الله وحكمته (4)، ففسر بإنكار الحكمة (5).
....................................................................
(1) أي على الذين يتهمون الله في حكمه، ويظنون بالرسول صلى الله عليه وسلم وأصحابه أن لا ينصروا على أعدائهم، وأن يقتلوا ويذهبوا بالكلية، دائرة العذاب تدور عليهم: {وَغَضِبَ اللَّهُ عَلَيْهِمْ} 2 وأبعدهم وأقصاهم من رحمته: {وَأَعَدَّ لَهُمْ جَهَنَّمَ} 3 يصلونها يوم القيامة، وساءت منزلا يصيرون إليه يوم القيامة.
(2) أي على ما تضمنته وقعة أحد: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ} 4 الآية.
(3) أي يذهب ويتلاشى، حتى لا يبقى له أثر، والاضمحلال ذهاب الشيء جملة، وهذا تفسير غير واحد من المفسرين، وهو مأخوذ من تفسير قتادة والسدي وغيرهما، ذكره ابن جرير وغيره.
(4) ذكره القرطبي عن ابن عباس - رضي الله عنهما -، وذلك أنهم تكلموا فيه فقال الله: {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} 5 يعني القدر خيره وشره من الله.
(5) فإن من أنكر أن ذلك لم يكن لحكمة بالغة يستحق عليها الحمد والشكر فقد ظن بالله ظن السوء، ومنها قوله: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ} 6 أي يختبر ما فيها من الإيمان: {وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ} 7 أن ينقيها فلو تركت في عافية دائمة لم تخلص من ميل النفوس، وحكم العادات، واستيلاء الغفلة، فاقتضت حكمة الله أن قيض لها من المحن ما يكون كالدواء الكريه لمن عرض له داء إن لم يتدارك خيف عليه من الهلاك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الفتح آية : 6.
2 سورة الفتح آية : 6.
3 سورة الفتح آية : 6.
4 سورة آل عمران آية : 154.
5 سورة آل عمران آية : 154.
6 سورة آل عمران آية : 154.
7 سورة آل عمران آية : 154.

ص -360- وإنكار القدر (1)، وإنكار أن يتم أمر رسوله، وأن يظهره على الدين كله (2)، وهذا هو ظن السوء الذي ظنه المنافقون والمشركون في سورة الفتح (3)، وإنما كان هذا ظن السوء (4)؛ لأنه ظن غير ما يليق به سبحانه (5)، وما يليق بحكمته وحمده ووعده الصادق (6).
....................................................................
(1) أي وفسر ظنهم بالله ظن السوء بإنكار القدر من أنهم لو لم يخرجوا ما قتلوا.
(2) كما أخبر الله به في كتابه بقوله: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} 1 وغيرها من الآيات والأخبار.
(3) وهي قوله تعالى: {الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 2 .
(4) وظن أهل الجاهلية أيضا وهو المنسوب إلى أهل الجهل.
(5) وغير ما يليق بأسمائه الحسنى وصفاته العليا، وذاته المبرأة من كل عيب وسوء، لأن الذي يليق به سبحانه أن يظهر الحق على الباطل وينصره، فلا يجوز في عقل ولا شرع أن يظهر الباطل على الحق، بل يقذف بالحق على الباطل فيدمغه.
(6) الذي لا يخلفه وبكلمته التي سبقت لرسله أنه ينصرهم ولا يخذلهم، ولجنده بأنهم هم الغالبون، فمن ظن أنه لا ينصر رسوله ولا يتم أمره ولا يؤيده ويؤيد حزبه ويعليهم ويظفرهم بأعدائهم، ويظهرهم عليهم، وأنه لا ينصر دينه وكتابه، فقد ظن به ظن السوء، ونسبه إلى خلاف ما يليق بجلاله وكماله وصفاته ونعوته، فإن حمده وعزته وإلهيته تأبى ذلك، وتأبى أن يذل حزبه وجنده، وأن تكون النصرة للمشركين، فمن ظن به ذلك فما عرفه ولا عرف ربوبيته وملكه وعظمته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 33.
2 سورة الفتح آية : 6.

ص -361- فمن ظن أنه يديل الباطل على الحق إدالة مستقرة يضمحل معها الحق (1)، أو أنكر أن يكون ما جرى بقضائه وقدره (2)، أو أنكر أن يكون قدره لحكمة بالغة يستحق عليها الحمد، بل زعم أن ذلك لمشيئة مجردة، فذلك: {ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} 1. وأكثر الناس يظنون بالله ظن السوء، فيما يختص بهم، وفيما يفعله بغيرهم (4).
ولا يسلم من ذلك إلا من عرف الله وأسماءه وصفاته، وموجب حكمته وحمده ووعده الصادق (5)،
....................................................................
(1) اضمحلالا لا يقوم بعده أبدا فقد ظن به ظن السوء؛ لأنه نسبه إلى ما لا يليق بجلاله وكماله.
(2) أي فذلك ظن السوء؛ لأنه نسبه إلى ما لا يليق بربوبيته وملكه.
(3) وكذلك من أنكر أن يكون قدر ما قدره من ذلك وغيره لحكمة بالغة، وغاية مطلوبة، هي أحب إليه من فواتها، وأن تلك الأسباب المكروهة المفضية إليها لا يخرج تقديرها عن الحكمة، لإفضائها إلى ما يحب، وإن كانت مكروهة له، فما قدرها سدى، ولا شاءها عبثا، ولا خلقها باطلا،: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} 2 .
(4) وغالب بني آدم إلا من شاء الله يعتقد أنه مبخوس الحق، ناقص الحظ وأنه يستحق فوق ما أعطاه الله، ولسان حاله يقول: ظلمني ربى، ومنعني ما أستحقه، ونفسه تشهد عليه بذلك، وهو بلسانه ينكره، ولا يتجاسر على التصريح به.
(5) لأن الله وعد رسوله أن ينصره، ويظهر أمره ودينه على الدين كله، فمن ظن أن دينه سيضمحل ولا يظهر على الدين كله فقد ظن به ظن السوء، ومن قنط من رحمته، وأيس من روحه، أو جوز عليه أن يعذب أولياءه على إحسانهم، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة ص آية : 27.
2 سورة ص آية : 27.

ص -362- فليعتن اللبيب الناصح لنفسه بهذا، وليتب إلى الله، ويستغفره من ظنه بربه ظن السوء (1).
....................................................................
= ويسوي بينهم وبين أعدائه فقد ظن به ظن السوء، ومن ظن أنه يترك خلقه سدى، أو أنه لا يجمعهم بعد الموت للثواب والعقاب فقد ظن به ظن السوء، ومن ظن أنه يضيع عليه عمله الصالح، وأنه يعاتبه بما لا صنع له فيه، وأنه يحسن منه كل شيء، حتى يعذب من أفنى عمره في طاعته فيخلده في الجحيم، وينعم من استنفد عمره في عداوته وعداوة رسله ودينه، فيرفعه إلى أعلى عليين فقد ظن به ظن السوء، ومن ظن أنه أخبر عن نفسه وصفاته وأفعاله بما ظاهره باطل وتشبيه، وترك الحق لم يخبر به، وأراد من خلقه أن يتعبوا أذهانهم في تحريف كلامه عن مواضعه، وأحالهم في معرفة أسمائه وصفاته على عقولهم وآرائهم، لا على كتابه وسنة رسوله، فقد ظن به ظن السوء، ومن ظن أنه وسلفه عبروا عن الحق بصريحه، دون الله ورسوله وأن الهدى في كلامهم، فقد ظن به ظن السوء، ومن ظن أنه يكون في ملكه ما لا يشاء، ولا يقدر على إيجاده، وأنه كان معطلا من الأزل إلى الأبد عن أن يفعل، وأنه لا سمع له ولا بصر ولا علم ولا إرادة ولا كلام يقوم به، ولا يتكلم ولا يكلم، وأنه ليس فوق سماواته على عرشه بائن من خلقه، أو أن بينه وبين خلقه وسائط يرفعون حوائجهم إليه فيدعونهم ويرجونهم فقد ظن به ظن السوء.
(1) وليظن السوء بنفسه التي هي مأوى كل سيئ، ومتبع كل شر، المركبة على الجهل والظلم، فإنها أولى بظن السوء من أحكم الحاكمين، وأعدل العادلين وأرحم الراحمين، الغني الحميد الذي له الغنى التام والحمد التام، والحكمة التامة، المنزه عن كل سوء في ذاته وصفاته وأسمائه وأفعاله، فذاته لها الكمال المطلق من كل وجه، وصفاته كذلك، وأسماؤه كلها حسنى، وأفعاله كلها حكمة ومصلحة ورحمة وعدل:

فلا تظنن بربك ظن سوء فإن الله أولى بالجميل

ولا تظنن بنفسك قط خيرا فكيف بظالم جان جهول

ص -363- ولو فتشت من فتشت لرأيت عنده تعنتا على القدر وملامة له، وأنه كان ينبغي أن يكون كذا وكذا (1)، فمستقل ومستكثر (2)، وفتش نفسك هل أنت سالم ؟

فإن تنج منها تنج من ذي عظيمة3 وإلا فإني لا إخالك ناجيا4

....................................................................
(1) اقتراحا عليه وأنه يستحق خلاف ما جرى به القدر، بل يبوحون بذلك ويصرحون به جهارا في كلامهم وأشعارهم، وهذه حالة كما قال ابن الجوزي وغيره قد شملت خلقا كثيرا من العلماء والجهال، أولهم إبليس، وقال: الواحد من العوام إذا رأى مراكب مقلدة بالذهب والفضة، ودارا مشيدة مملوءة بالخدم والزينة، قال: انظروا ما أعطاهم الله مع سوء أفعالهم، ولا يزال يلعنهم ويذم معطيهم، حتى يقول: فلان يصلي الجماعات والجمع، ولا يؤذي الذر، ويظهر الإعجاب كأنه ينطق: لو كانت الشرائع حقا لكان الأمر بخلاف ما ترى، وكان الصالح غنيا والفاسق فقيرا. وقال صدقة بن الحسين الحداد - وكان فقيها وعليه جرب -، فقال: ينبغي أن يكون هذا على جمل لا علي. وكثير من العوام إذا رأى رجلا صالحا مؤذى قالوا: هذا ما يستحق، أو هذا ابن حلال كأن الله ظلمه أو يذمه كأنه لا يستحق، قدحا في القدر، وارتفاعا على الخالق جل وعلا في التحكم عليه، حتى كأن المعترض قد ارتفع أن يكون شريكا لله تعالى في ملكه، والله سبحانه هو العليم الحكيم، يضع الأشياء مواضعها.
(2) من الاعتراض على قدر الله وحكمه.
(3) أي من أمر ذي مصيبة عظيمة.
(4) إخال بكسر الهمزة أي لا أظنك ناجيا من الاعتراض على القدر، بل أكثر الخلق إلا من شاء الله يظنون بالله غير الحق ظن السوء بلسان حاله أو مقاله.


باب ما جاء في منكري القدر - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -364- باب ما جاء في منكري القدر (1)
وقال ابن عمر: " والذي نفس ابن عمر بيده لو كان لأحدهم مثل أحد ذهبا ثم أنفقه في سبيل الله، ما قبله الله منه حتى يؤمن بالقدر" (2).
....................................................................
(1) أي من الوعيد الشديد، والقدر بالفتح ما يقدره الله من القضاء، ولما كان توحيد الربوبية لا يتم إلا بإثبات القدر ذكر المصنف ما جاء من الوعيد فيمن أنكره، تنبيها على وجوب الإيمان به، وقد جاءت أحاديث كثيرة في ذم القدرية، وأنهم مجوس هذه الأمة، فعن ابن عمر مرفوعا: " القدرية مجوس هذه الأمة، إن مرضوا فلا تعودوهم وإن ماتوا فلا تشهدوهم "1. رواه أبو داود. وروى من حديث حذيفة: " لكل أمة مجوس، ومجوس هذه الأمة الذين يقولون: لا قدر " الحديث. يعني أن الأمر مستأنف، لم يسبق به قدر ولا علم من الله، وإنما يعلمه بعد وقوعه. ومذهب أهل السنة ما دل عليه الكتاب والسنة أن الله خالق كل شيء، وربه ومليكه، وأنه ما شاء كان وما لم يشأ لم يكن، وأنه قدر مقادير الخلائق قبل أن يخلقهم، قدر أرزاقهم وآجالهم وأعمالهم، وكتب ذلك في اللوح المحفوظ، وكتب ما يصيرون إليه من سعادة وشقاوة، وغلاة القدرية ينكرون علمه المتقدم، وكتابته السابقة، ويقولون: الأمر أنف. وهذا القول أول ما حدث في الإسلام في أواخر عصر الصحابة، وأول من ظهر ذلك منه معبد الجهني كما سيأتي، وعامة القدرية ينكرون أنه ما شاء كان وما لم يشأ لم يكن، فينكرون مشيئة الله النافذة، وقدرته الشاملة، وينكرون أن للعباد إرادات وأفعالا حقيقة وأن الله خالق أفعالهم وإراداتهم.
(2) هذا الحديث رواه مسلم كما ذكره المصنف، وأهل السنن وغيرهم عن يحيى بن يعمر قال: كان أول من تكلم في القدر بالبصرة معبد الجهني، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : المناسك (2042) , وأحمد (2/367).

ص -365- ثم استدل بقول النبي صلى الله عليه وسلم : " الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره "1. رواه مسلم (1).
....................................................................
= فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وسلم فسألناه عما يقول هؤلاء في القدر، فوفق لنا عبد الله بن عمر داخلا المسجد، فاكتنفته أنا وصاحبي فقلت: أبا عبد الرحمن إنه " قد ظهر قبلنا أناس يقرءون القرآن ويتقفرون العلم يزعمون أن لا قدر، وأن الأمر أنف. فقال: إذا لقيت أولئك فأخبرهم أني منهم بريء، وأنهم مني برآء، والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهبا فأنفقه في سبيل الله ما قبله الله منه حتى يؤمن بالقدر ". قال شيخ الإسلام: وكذلك كلام ابن عباس وجابر بن عبد الله وواثلة بن الأسقع وغيرهم من الصحابة، والتابعين لهم بإحسان وسائر أئمة المسلمين فيهم كثير، حتى قال فيهم الأئمة كمالك والشافعي وأحمد وغيرهم: إن المنكرين لعلم الله القدرية يكفرون.
(1) أي قال ابن عمر حدثني عمر بن الخطاب - رضي الله عنهما - قال: بينما نحن جلوس عند رسول الله صلى الله عليه وسلم إذ طلع علينا رجل يعني جبرائيل - عليه السلام - كما صرح به في آخر الحديث، شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر ولا يعرفه منا أحد، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، فقال: يا محمد أخبرني عن الإسلام، فأخبره بأركانه، ثم سأله عن الإيمان فأخبره كما ذكره المصنف، ثم سأله عن الإحسان ثم الساعة، وهذا حديث عظيم، وعليه مدار أصول الدين، وفيه أن الإيمان بالقدر من أصول الإيمان الستة المذكورة، فمن لم يؤمن بالقدر خيره وشره فقد ترك أصلا من أصول الدين وجحده، ويشبه من قال الله فيهم: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} 2. والإيمان بالقدر هو الإيمان بأن الله علم ذلك في علمه القديم، وأنه كتبه وشاءه وأوجده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (8) , والترمذي : الإيمان (2610) , والنسائي : الإيمان وشرائعه (4990) , وأبو داود : السنة (4695) , وابن ماجه : المقدمة (63) , وأحمد (1/28 ,1/51 ,1/52 ,2/107).
2 سورة البقرة آية : 85.

ص -366- وعن عبادة بن الصامت رضي الله عنه أنه قال لابنه: يا بني إنك لن تجد طعم الإيمان (1) حتى تعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك (2)، سمعت رسول الله صلى الله عليه وسلم يقول: " إن أول ما خلق الله القلم (3)،
....................................................................
(1) أي حلاوة الإيمان كما تقدم في حديث أنس. وللترمذي: "إن للإيمان طعما". وهو كذلك فإن له حلاوة وطعما من ذاقه تسلى به عن الدنيا وما عليها، وابن عبادة هو الوليد، صرح به أحمد والترمذي، ولد في عهد النبي صلى الله عليه وسلم أنصاري مدني ثقة من كبار التابعين، مات بعد السبعين.
(2) ولأحمد وغيره: قلت: يا أبتاه أوصني واجتهد لي فقال: أجلسوني. فقال: يا بني إنك لن تجد طعم الإيمان، ولن تبلغ حقيقة العلم بالله حتى تؤمن بالقدر خيره وشره، قلت: يا أبتاه كيف أعلم ما خير القدر وشره ؟ قال: تعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك. وفي الحديث: " ثلاث من كن فيه وجد حلاوة الإيمان "1 وإنه يكون كذلك إذا كان مؤمنا بالقدر.
(3) أي أول شيء خلقه قبل خلق السماوات والأرض، لا قبل خلق العرش، وعليه الجمهور؛ لما روى مسلم وغيره عن عبد الله بن عمرو مرفوعا: " كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء " وفي الصحيح من غير وجه عن عمران بن حصين مرفوعا: " كان الله ولم يكن شيء قبله، وكان عرشه على الماء، وكتب في الذكر كل شيء، ثم خلق السماوات والأرض "2. وروى الدارمي وغيره نحوه، وقال: ثبت في النصوص الصحيحة أن العرش خلق أولا. وعن ابن عباس قال: " إن الله كان على عرشه قبل أن يخلق شيئا، فكان أول ما خلق الله القلم فأمره أن يكتب ما هو كائن ". وإنما يجري الناس على =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأقضية (3600) , وابن ماجه : الأحكام (2366) , وأحمد (2/204).
2 أبو داود : الجنائز (3199) , وابن ماجه : ما جاء في الجنائز (1497).

ص -367- فقال له: اكتب. فقال: رب وماذا أكتب ؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة "1(1). يا بني سمعت رسول الله صلى الله عليه وسلم يقول: " من مات على غير هذا فليس مني "2. (2) وفي رواية لأحمد: " إن أول ما خلق الله القلم، فقال له: اكتب فجرى في تلك الساعة ما هو كائن إلى يوم القيامة "3 (3).
....................................................................
= أمر قد فرغ منه، ونحوه للبيهقي عنه أنه سئل عن قوله: (وكان عرشه على الماء) على أي شيء؟ قال: على متن الريح. ويحمل حديث: "أول ما خلق الله القلم" على أنه أول المخلوقات من هذا العالم.
(1) وكذلك في حديث ابن عباس وغيره، وفيه بيان أنه إنما أمر حينئذ أن يكتب مقادير هذا الخلق إلى قيام الساعة، لا ما يكون بعد ذلك.
(2) صححه أحمد والترمذي، وفيه ونحوه بيان شمول علم الله تعالى وإحاطته بما كان وما يكون في الدنيا والآخرة، كما قال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً}4. قال أحمد: القدر قدرة الرحمن. قال شيخ الإسلام: ((يشير إلى أن من أنكر القدر فقد أنكر قدرة الله، وأنه يتضمن إثبات قدرة الله على كل شيء)) ا?. ونفاة القدر جحدوا كمال قدرة الله. قال بعض السلف: ناظروهم بالعلم، فإن أقروا به خصموا، وإن جحدوه كفروا. يعني إن أنكروا العلم القديم السابق بأفعال العباد، وأنه في كتاب حفيظ فقد كذبوا القرآن، وإن أقروا بذلك وأنكروا أن الله. خلق أفعال العباد وأرادها فقد خصموا؛ لأن ما أقروا به حجة عليهم فيما أنكروه. وقد بيض المصنف - رحمه الله تعالى - آخر هذا الحديث ليعزوه ورواه أحمد والترمذي وأبو داود وهذا لفظه كما ذكره الشارح.
(3) وتمامه: يا بني إن مت ولست على ذلك دخلت النار.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : القدر (2155) , وأبو داود : السنة (4700).
2 أبو داود : السنة (4700).
3 الترمذي : تفسير القرآن (3319) , وأحمد (5/317).
4 سورة الطلاق آية : 12.

ص -368- وفي رواية لابن وهب: (1) قال قال رسول الله صلى الله عليه وسلم : " فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار ". (2) وفي المسند والسنن عن ابن الديلمي: (3) قال: أتيت أبي بن كعب فقلت: " في نفسي شيء من القدر، فحدثني بشيء لعل الله يذهبه من قلبي (4).
....................................................................
(1) هو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري الثقة الفقيه، صاحب مالك، روى عنه وعن عمرو بن الحارث وابن هانئ وحيوة وغيرهم، وعنه شيخه الليث بن سعد وابن مهدي وابن المديني وجماعة، وجمع وصنف وحفظ على أهل الحجاز ومصر وغيرهم ولد سنة 125 هـ، ومات سنة 197 هـ.
(2) أي فمن لم يؤمن بما قدره الله وقضاه فقد جحد قدرة الله التامة، ومشيئته النافذة، وخلقه لكل شيء، وتصرفه في كل شيء، وكذب بكتبه ورسله ووعده ووعيده، فاستحق أن يحرقه الله بالنار، لكفره وبدعته أعاذنا الله من ذلك.
(3) أي وفي مسند الإمام أحمد وسنن أبي داود وابن ماجه عن عبد الله بن فيروز الديلمي نسبة إلى جبل الديلم، أبو بسر بالمهملة ويقال: بالمعجمة، أخو الضحاك، من أبناء الفرس، وفيروز: قاتل الأسود العنسي، وعبد الله هذا ثقة من كبار التابعين، ومنهم من ذكره في الصحابة، كان يسكن بيت المقدس، روى عن أبيه وأبي بن كعب وزيد بن ثابت وابن مسعود وحذيفة وغيرهم، وعنه أبو إدريس الخولاني وعمرو بن رويم ووهب بن خالد وغيرهم.
(4) ولفظ ابن ماجه قال: وقع في نفسي شيء من هذا القدر، خشيت أن يفسد علي ديني وأمري. أي شك واضطراب يؤدي إلى شك فيه أو جحد له، فأتيت أبي بن كعب فقلت: يا أبا المنذر قد وقع في قلبي شيء من هذا القدر، فخشيت على =

ص -369- فقال: لو أنفقت مثل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر (1)، وتعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار " (2).
قال: فأتيت عبد الله بن مسعود وحذيفة بن اليمان وزيد بن ثابت فكلهم حدثني بمثل ذلك عن النبي صلى الله عليه
....................................................................
= ديني وأمري، فحدثني من ذلك بشيء، لعل الله أن ينفعني، فقال: " لو أن الله عذب أهل سماواته وأهل أرضه لعذبهم وهو غير ظالم لهم "، أي لو عذب أهل سماواته وأهل أرضه لعتوهم وعصيانهم، فمحض عدله الخالص من شائبة الظلم، وهو أرحم الراحمين، ولولا فرط عتوهم وإبائهم عن طاعته واستحقاقهم للعذاب لما عذبهم، وهو الحكم العدل، ولو رحمهم لكانت رحمته خيرا لهم من أعمالهم.
(1) ولفظ ابن ماجه: ولو كان لك جبل أحد ذهبا، أو مثل جبل أحد ذهبا تنفقه في سبيل الله ما قبله الله منك حتى تؤمن بالقدر، أي بأن جميع الأمور الكائنة خيرها وشرها بقضاء الله وقدره وإرادته ومشيئته وأمره، كما ذكر عن علي رضي الله عنه.
(2) ففي هذه الأحاديث وما في معناها الوعيد الشديد على من لم يؤمن بالقدر، والحجة الواضحة على نفاة القدر من المعتزلة وغيرهم، ومن مذهبهم تخليد أهل المعاصي في النار، وهذا الذي اعتقدوه من أكبر الكبائر فلازم مذهبهم الحكم عليهم بالخلود في النار إن لم يتوبوا، وقد خالفوا ما تواتر من الكتاب والسنة.

ص -370- سلم. حديث صحيح رواه الحاكم في صحيحه (1) .
....................................................................
(1) ولفظ ابن ماجه: ولا عليك أن تأتي أخي عبد الله بن مسعود قال: فأتيت عبد الله بن مسعود فسألته، فذكر لي مثل ما قال أبي، وقال لي: ولا عليك أن تأتي حذيفة، فأتيت حذيفة فسألته فقال مثل ما قال عبد الله، فقال: ائت زيد بن ثابت فاسأله، فأتيت زيد بن ثابت فسألته فقال: سمعت رسول الله صلى الله عليه وسلم يقول: " لو أن الله عذب أهل سماواته وأهل أرضه "1 بنحو ما تقدم عن أبي رضي الله عنه، وزيد بن ثابت الأنصاري كاتب النبي صلى الله عليه وسلم ، وأحد فقهاء الصحابة مات سنة 45 هـ، وله 56 سنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الجنائز (947) , والترمذي : الجنائز (1029) , والنسائي : الجنائز (1991) , وأحمد (3/266 ,6/32 ,6/40 ,6/97 ,6/231).


باب ما جاء في المصورين - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -371- باب ما جاء في المصورين (1)
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي(2)، فليخلقوا ذرة (3)، أو ليخلقوا حبة، أو ليخلقوا شعيرة "1. أخرجاه (4).
....................................................................
(1) أي من الوعيد الشديد والتهديد الأكيد، للمضاهاة بخلق الله، بل هو منشأ الوثنية، وما دخل على القرون قبلنا إنما هو من هذا الباب؛ لأن صورة المألوف تعظيم، وإذا ارتسمت في الحافظة وبقي ذكرها يمر على البصر الناظر إليها من رسمها لا بد أن تستولي على قلبه، وتحل فيه حلول التعبد له.
(2) أي لا أظلم منه فإن الله له الخلق والأمر، وهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات على غير مثال سبق، وجعل فيها الأرواح التي تحصل بها الحياة، كما قال تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} 2 الآيات. فالمصور لما صور الصورة على شكل ما خلقه الله تعالى من إنسان وبهيمة، صار مضاهيا لخلق الله، فصار لا أظلم منه، وما صوره يعذب به يوم القيامة.
(3) تعجيز لهم، أي فليخلقوا ذرة وهي صغار النمل فيها روح تتصرف بنفسها كهذه الذرة التي خلقها الله، وأنى لهم ذلك ؟
(4) تعجيز لهم أيضا، أي فليخلقوا حبة حنطة فيها طعم تؤكل وتزرع وتنبت، ويوجد فيها ما يوجد في حبة الحنطة، وكذا الشعيرة ونحوها من الحب الذي يخلقه =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/391 ,2/451 ,2/527).
2 سورة السجدة آية : 7.

ص -372- ولهما عن عائشة - رضي الله عنها - أن رسول الله صلى الله عليه وسلم قال: " أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله "1 (1).
....................................................................
= الله، وأنى لهم السبيل إلى ذلك، والمراد تعجيزهم تارة بتكليفهم خلق صورة حيوان، وهو أشد، وتارة بتكليفهم خلق جماد وهو أهون، ومع ذلك لا قدرة لهم على ذلك كله، فإن الله هو المتفرد بذلك لا خالق غيره ولا رب سواه.
(1) أي يشابهون بما يصنعونه ما يصنعه الله. ولمسلم: "الذين يشبهون بخلق الله". ولهما من حديث ابن عباس: " أشد الناس عذابا المصورون "2. قال النووي: قيل: هذا محمول على صانع الصورة لتعبد وهو صانع الأصنام ونحوها، فهذا كافر وهو أشد الناس، وقيل هو فيمن قصد المعنى الذي في الحديث من مضاهاته خلقه، واعتقد ذلك فهذا كافر أيضا، وله من شدة العذاب ما للكافر، ويزيد عذابه بزيادة كفره، فأما من لم يقصد بها العبادة ولا المضاهاة فهو فاسق صاحب ذنب كبير، لا يكفر كصاحب المعاصي. وقال: قال العلماء: تصوير صورة الحيوان حرام شديد التحريم، وهو من الكبائر المتوعد عليها بهذا الوعيد الشديد، وسواء صنعه لما يمتهن أم لغيره فصنعه حرام بكل حال، وسواء كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها، فأما ما ليس فيه صورة حيوان فليس بحرام. قال الحافظ: ويؤيد التعميم فيما له ظل وفيما لا ظل له ما أخرجه أحمد عن علي قال: كان رسول الله صلى الله عليه وسلم في جنازة فقال: " أيكم ينطلق إلى المدينة فلا يدع بها وثنا إلا كسره، ولا قبرا إلا سواه، ولا صورة إلا لطخها "3. وفيه ثم قال: " من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم "4. قال المنذري: إسناده جيد. وإذا كان هذا فيمن صور صورة على مثال ما خلقه الله من الحيوان، فكيف بمن سوى المخلوق برب العالمين، وشبهه بخلقه وصرف له شيئا من العبادة ؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : اللباس (5954) , وأحمد (6/36).
2 البخاري : اللباس (5950) , ومسلم : اللباس والزينة (2109) , والنسائي : الزينة (5364) , وأحمد (1/375 ,1/426).
3 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/87).
4 أحمد (1/87).

ص -373- ولهما عن ابن عباس - رضي الله عنهما - سمعت رسول الله صلى الله عليه وسلم يقول: " كل مصور في النار(1) يجعل له بكل صورة صورها نفس يعذب بها في جهنم "1 (2).
....................................................................
(1) أي لذي روح، لتعاطيه ما يشبه ما انفرد الله به من الخلق والاختراع.
(2) أي تعذبه نفس الصورة بأن يجعل فيها روحا، والباء بمعنى " في " أو يجعل له بكل صورة شخص يعذب به، وقد قال - عليه الصلاة والسلام – لعائشة: " ما هذه النمرقة ؟ قلت: لتجلس عليها وتوسدها. قال: إن أصحاب هذه الصور يقال لهم: أحيوا ما خلقتم، وإن الملائكة لا تدخل بيتا فيه الصور "2. قال الحافظ: قدم الجملة الأولى اهتماما بالزجر عن اتخاذ الصور؛ لأن الوعيد إذا حصل لصانعها فهو حاصل لمستعملها؛ لأنها لا تصنع إلا لتستعمل، فالصانع متسبب، والمستعمل مباشر، فيكون أولى بالوعيد، ويستفاد منه أنه لا فرق في تحريم التصوير بين أن تكون الصورة لها ظل أو لا، وبين أن تكون مدهونة أو منقوشة أو منقورة أو منسوجة، معلقة أو مفروشة. قال النووي: لا فرق في ذلك، وبمعناه قال جماهير العلماء من الصحابة والتابعين. وقال بعض السلف: إنما ينهى عما كان له ظل، ولا بأس بالصورة التي ليس لها ظل وهذا مذهب باطل، فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصور فيه لا يشك أحد أنه مذموم، وليس لصورته ظل، مع باقي الأحاديث المطلقة في كل صورة. وقال الزهري: النهي في الصورة على العموم، وكذا استعمال ما هي فيه، ودخول البيت الذي هي فيه، سواء كانت رقما في ثوب، أو غير رقم، وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن عملا بظاهر الأحاديث، لا سيما حديث النمرقة الذي ذكره مسلم، وهذا مذهب قوي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : اللباس والزينة (2110) , وأحمد (1/308).
2 البخاري : اللباس (5957) , ومسلم : اللباس والزينة (2107) , ومالك : الجامع (1803).

ص -374- ولهما عنه مرفوعا: " من صور صورة في الدنيا كلف أن ينفخ فيها الروح وليس بنافخ "1(1). ولمسلم عن أبي الهياج قال: قال لي علي رضي الله عنه: " ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع صورة إلا طمستها (2)، ولا قبرا مشرفا إلا سويته "2 (3).
....................................................................
(1) وفي رواية: "فإن الله يعذبه حتى ينفخ فيها الروح وليس بنافخ أبدا" أي لا يمكنه ذلك، فيكون معذبا دائما، فالحديث يدل على طول تعذيبه، وإظهار عجزه عما كان تعاطاه، ومبالغة في تحريمه، وبيان قبح فعله، وتقدم قوله: "أحيوا ما خلقتم" أي اجعلوه حيوانا ذا روح كما ضاهيتم به، وهذا أمر تعجيز، ووعيد شديد؛ لأنه مغيا بما لا يمكن، فالمراد به الزجر الشديد والوعيد بعقاب الكافر، ليكون أبلغ في الارتداع. ويستثنى من ذلك ما لا روح فيه، لقول ابن عباس: فإن أبيت فعليك بهذا الشجر. وإذا خص ما فيه روح بالمعنى من جهة أنه مما لم تجر عادة الآدميين بصنعته، وجرت عادتهم بغرس الأشجار مثلا امتنع ذلك في مثل تصوير الشمس والقمر، ويتأكد المنع بما عبد من دون الله، فإنه يضاهي صور الأصنام التي هي الأصل في منع التصوير، لا سيما وقد جاء النهي عن التماثيل.
(2) وتقدم لأحمد: "ولا صورة إلا لطختها" أي أزلتها ومحوتها. وفيه التصريح ببعثه صلى الله عليه وسلم عليا وغيره لطمس الصور لما فيها من المضاهاة لخلق الله. وأبو الهياج اسمه حيان بن حصين الأسدي تابعي ثقة، روى عن علي وعمار، وكان كاتبا له، وعنه ابناه جرير ومنصور والشعبي وغيرهم.
(3) مشرفا أي مرتفعا إلا سويته أي بالأرض، ففيه التصريح ببعثه لتسوية القبور، لما في تعليتها من الفتنة بأربابها، وتعظيمها وهو أكبر وسائل الشرك وذرائعه، بل هو الأصل في عبادتها، وصرف الهمم إلى محو هذا وأمثاله من أكبر مصالح الدين =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : البيوع (2225) والتعبير (7042) , ومسلم : اللباس والزينة (2110) , والترمذي : اللباس (1751) , والنسائي : الزينة (5358 ,5359) , وأبو داود : الأدب (5024) , وأحمد (1/216 ,1/241 ,1/246 ,1/350 ,1/359 ,1/360).
2 مسلم : الجنائز (969) , والترمذي : الجنائز (1049) , والنسائي : الجنائز (2031) , وأبو داود : الجنائز (3218) , وأحمد (1/96).

ص -375- .............................................................................................
= ومقاصده وواجباته، ولما وقع التساهل في هذه الأمور وقع المحذور، فكثر التصوير واستعماله، وكثر البناء على القبور وزخرفت، وجعلت أوثانا تعبد من دون الله، وصرف لها خالص التضرع والخشوع، والذبح لها والنذور، وغير ذلك من كل شرك محظور. قال ابن القيم: ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور وما أمر به ونهى عنه وبين ما عليه أكثر الناس اليوم رأى أحدهما مضادا للآخر مناقضا له، بحيث لا يجتمعان، فنهى عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد ويسمونها مشاهد، مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها وهؤلاء يوقفون الوقوف على إيقاد السرج عليها، ونهى أن تتخذ عيدا، وهؤلاء يتخذونها أعيادا ومناسك ويجتمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها كما روى مسلم عن أبي الهياج وذكره هو وحديث ثمامة بن شفي، وهو عند مسلم أيضا قال: كنا مع فضالة بن عبيد بأرض الروم، فتوفي صاحب لنا فأمر فضالة بقبره فسوي، ثم قال: سمعت رسول الله صلى الله عليه وسلم يأمر بتسويتها. وهؤلاء يبالغون في مخالفة هذين الحديثين، ويرفعونها عن الأرض كالبيوت، ويعقدون عليها القباب، وذكر ما نهي عنه من تجصيصها والزيادة على ترابها، والتصريح بتحريم ذلك، وأنه قد آل الأمر بهؤلاء إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، ولا يخفى ما فيه من مشاقة دين الإسلام، والمفاسد التي يعجز عن حصرها، منها اتخاذها أعيادا، والسفر إليها، ومشابهة عباد الأصنام بما يفعل عندها من العكوف عليها، والمجاورة عندها، وتعليق الستور عليها، وسدانتها والنذر لها ولسدنتها، واعتقاد المشركين فيها أن بها يكشف البلاء، وتقضى الحوائج وغير ذلك، والشرك الأكبر الذي يفعل عندها، وإيذاء أهلها، وتفضيلها على خير البقاع، والطواف بها، وتقبيلها، واستلامها وتعفير الخدود على تربتها، وعبادة أصحابها، والاستغاثة بهم وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات، وإغاثة اللهفان، وغير ذلك من أنواع الطلبات التي كان عباد الأوثان يسألونها أوثانهم فالله المستعان.


باب ما جاء في كثرة الحلف - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -376- باب ما جاء في كثرة الحلف (1)
وقول الله تعالى: {وَاحْفَظُوا أَيْمَانَكُمْ} 1(2). عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: " الحلف منفقة للسلعة، ممحقة للكسب "2. أخرجاه (3).
....................................................................
(1) أي من النهي عنه والوعيد لفاعليه، لما يترتب عليه من منافاة كمال التوحيد الواجب، والحلف بفتح المهملة وكسر اللام اليمين.
(2) قال ابن عباس: يريد لا تحلفوا. وقال ابن جرير: لا تتركوها بغير تكفير. وقال آخرون: احفظوا أيمانكم عن الحنث فلا تحنثوا. وأراد المصنف من الآية ما قاله ابن عباس، وكلها متلازمة، فإنه يلزم من كثرة الحلف كثرة الحنث، مع ما يدل عليه من الاستخفاف بالله، وعدم التعظيم له وغير ذلك مما ينافي كمال التوحيد الواجب.
(3) منفقة بفتح الميم والفاء مفعلة من النفاق بفتح النون، وهو الرواج ضد الكساد، والسلعة بكسر السين المتاع، أي الحلف نفاق ورواج للسلع، وممحقة بفتح الميم والحاء، والمحق هو النقص والمحو، ومحق الله الشيء أذهب بركته، والمعنى أنه إذا حلف على سلعة أنه أعطي فيها كذا وكذا، أو أنه اشتراها بكذا وكذا، وقد يظنه المشتري صادقا فيما حلف عليه، فيأخذها بزيادة على قيمتها، والبائع كاذب في ذلك، وإنما حلف طمعا في الزيادة، فيكون قد عصى الله، فيعاقب بمحق البركة، فإذا ذهبت بركة كسبه دخل عليه من النقص أعظم من تلك الزيادة التي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة المائدة آية : 89.
2 البخاري : البيوع (2087) , ومسلم : المساقاة (1606) , والنسائي : البيوع (4461) , وأبو داود : البيوع (3335) , وأحمد (2/235 ,2/242 ,2/413).

ص -377- وعن سلمان رضي الله عنه (1) أن رسول الله صلى الله عليه وسلم قال: " ثلاثة لا يكلمهم الله (2)، ولا يزكيهم، ولهم عذاب أليم(3): أُشيمط زان (4)،
....................................................................
= دخلت عليه بسبب حلفه، وربما ذهب ثمن تلك السلعة بالكلية، فإن ما عند الله إنما ينال بطاعته، وإن تزخرفت الدنيا للعاصي، فعاقبتها الاضمحلال والذهاب والعقاب الوبيل.
(1) هو أبو عبد الله الفارسي ابن الإسلام، ويقال له: سلمان الخير، أصله من أصبهان، وفي الصحيح عنه أنه من رام هرمز، وأنه تداوله بضعة عشر من رب إلى رب. وقال ابن منده: اسمه مايه بن لوذخشان بن مورسلا بن بهوذان من ولدان الملك، وكان أدرك وصي عيسى، أسلم مقدم النبي صلى الله عليه وسلم المدينة، أول ما شهد الخندق، روى عنه أنس وابن عباس وغيرهما، قال النبي صلى الله عليه وسلم : " سلمان منا أهل البيت ". قال الحسن: كان أميرا على ثلاثين ألفا، توفي سنة 36 هـ، قيل: وله 350 سنة.
(2) نفي كلام الله لهؤلاء العصاة وعيد شديد في حقهم، ودليل على أن الله يكلم من أطاعه، كما تواترت به النصوص من الكتاب والسنة، وأن الكلام صفة من صفات كماله، وهو مذهب أهل السنة والجماعة.
(3) وهذا من تمام العقوبة لهم، والزكاة في الأصل الطهارة والنماء والبركة والمدح والزيادة، أي لا يثني عليهم، ولا يطهرهم من دنس الذنوب. {وَلَهُمْ عَذَابٌ أَلِيمٌ} 1 موجع، فهؤلاء لما عظم ذنبهم عظمت عقوبتهم، وهذا زجر عظيم لمن له عقل عن تعاطي هذه الأعمال السيئة.
(4) صغره تحقيرا له؛ وذلك لأن داعي المعصية والفجور ضعيف في حقه، فدل على أن الحامل له على الزنا محبة المعصية والفجور، وعدم الخوف من الله وخشيته، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة البقرة آية : 10.

ص -378- وعائل مستكبر (1)، ورجل جعل الله بضاعته (2) لا يشتري إلا بيمينه، ولا يبيع إلا بيمينه "1. رواه الطبراني بسند صحيح (3).
....................................................................
= وضعف الداعي إلى المعصية مع فعلها يوجب تغليظ العقوبة عليه، بخلاف الشاب فإن قوة داعي الشهوة منه قد يغلبه مع خوفه من الله، وقد يرجع إلى نفسه بالندم ولومها على المعصية فينتهي ويراجع.
(1) أي فقير ليس له ما يدعوه إلى الكبر؛ لأن الداعي إلى الكبر في الغالب كثرة المال والنعم والرياسة، والعائل الفقير لا داعي له إلى أن يستكبر، فاستكباره مع عدم الداعي إليه يدل على أن الكبر طبيعة له، كامن في قلبه، فعظمت عقوبته، لعدم الداعي إلى هذا الخلق الذميم الذي هو من أكبر المعاصي.
(2) بنصب الاسم الشريف، أي جعل الحلف بالله بضاعته، وله من حديث عصمة بن مالك: " اتخذ الأيمان بضاعة، يحلف في كل حق وباطل ". وسماه بضاعة له لملازمته له، وغلبته عليه، وهذا الشاهد من الحديث للترجمة، وكل هذه الأعمال تدل على أن صاحبها إن كان موحدا فتوحيده ضعيف، وأعماله ضعيفة بحسب ما قام بقلبه، وظهر على لسانه وعمله، من تلك المعاصي العظيمة مع قلة الداعي إليها.
(3) وفي صحيح مسلم من حديث أبي ذر: " ثلاثة لا يكلمهم الله، ولا ينظر إليهم، ولا يزكيهم، ولهم عذاب أليم "2. وذكر منهم المنفق سلعته بالحلف الكاذب. وفي الصحيحين من حديث أبي هريرة: " رجل حلف على سلعة لقد أعطي بها أكثر مما أعطي وهو كاذب، ورجل حلف على يمين كاذبة بعد العصر ليقتطع بها مال رجل مسلم "3. وفي رواية: " ورجل بايع رجلا سلعة بعد العصر، فحلف بالله لأخذها بكذا وكذا، فصدقه وهو على غير ذلك "4. ففي هذه الأحاديث شدة الوعيد على كثرة الحلف، المنافي لكمال التوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : الإيمان (107) , والنسائي : الزكاة (2575) , وأحمد (2/480).
2 البخاري : العلم (99) , وأحمد (2/373).
3 الترمذي : صفة القيامة والرقائق والورع (2441) , وابن ماجه : الزهد (4317).
4 النسائي : الصلاة (461) , وأبو داود : الصلاة (425 ,1420) , وابن ماجه : إقامة الصلاة والسنة فيها (1401) , وأحمد (5/315 ,5/317 ,5/319 ,5/322) , ومالك : النداء للصلاة (270) , والدارمي : الصلاة (1577).

ص -379- وفي الصحيح عن عمران بن حصين رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " خير أمتي قرني (1)، ثم الذين يلونهم، ثم الذين يلونهم (2). قال عمران: فلا أدري أذكر بعد قرنه مرتين أو ثلاثا(3)، ثم إن بعدكم قوم يشهدون ولا يستشهدون (4)،
....................................................................
(1) الخبر في الصحيحين، وأكثر روايات البخاري: "خيركم قرني" على تقدير حذف المضاف، أي أهل قرني، وجاء في رواية: "أهل قرني" واختلف في القرن، فقيل: من أربعين إلى مائة، وهو المعتبر، فخير الأمة قرنه لفضيلة أهل ذلك القرن في العلم والإيمان والأعمال الصالحة، لغلبة الخير فيه، وكثرة أهله، وقلة الشر وأهله، واعتزاز الإسلام، وكثرة العلم والعلماء، واشتداد الإنكار على من ابتدع، كالخوارج والقدرية ونحوهم.
(2) أي فضل الذين يلونهم على من بعدهم لظهور الإسلام فيهم وكثرة الداعي إليه والراغب فيه، والقائم به، والقرب من نور النبوة، وما ظهر فيه من البدع أنكر واستعظم وأزيل كبدعة الخوارج والقدرية والرافضة، وتلك وإن ظهرت فأهلها في غاية الذل والمقت والهوان والقتل، فيمن عاند منهم ولم يتب، وأما القرن الثالث فهو دون الأولين، لكثرة ظهور البدع فيه، لكن العلماء فيه متوافرون، وقد تصدى كثير منهم لإنكارها، والإسلام إذ ذاك ظاهر والجهاد قائم.
(3) هذا الشك من راوي الحديث عمران بن حصين رضي الله عنه، والمشهور من الروايات أن القرون المفضلة ثلاثة.
(4) قوم بالرفع هكذا في بعض روايات البخاري وغيره، وهي مخالفة لقواعد الإعراب، والرواية المشهورة التي شرح عليها الشراح "قوما" بالنصب، وجوز =

ص -380- ويخونون ولا يؤتمنون (1)، وينذرون ولا يوفون (2)، ويظهر فيهم السمن "1 (3).
....................................................................
= العيني رفعه بفعل محذوف تقديره يجيء قوم.
وفي بعض الروايات "يجيء قوم". وفي بعضها: "يكون قوم" لكن بدون ذكر إن بعدكم "ويشهدون" أي الزور "ولا يستشهدون" أي لا تطلب منهم الشهادة لفسقهم أو لاستخفافهم بأمرها وعدم تحريهم الصدق، لقلة دينهم وضعف إيمانهم، والذم لمن شهد بالباطل، لما في بعض الألفاظ "ثم يفشو فيهم الكذب، حتى يشهد الرجل ولا يستشهد". ولقرنه بالخيانة، ولا منافاة بينه وبين حديث: " خير الشهداء الذي يأتي بشهادته قبل أن يسألها "2؛ لأن هذا في حقوق الله التي لا طالب لها، وفي حقوق الآدميين التي لو لم يأت بها الشاهد لضاع حق من هي له، لعدم علمه بها، وقيل: أي يتحملون الشهادة من غير تحميل.
(1) أي يخونون من ائتمنهم، ولا يؤتمنون لخيانتهم الظاهرة، وفيه دلالة على أن الخيانة قد غلبت على كثير منهم أو أكثرهم.
(2) أي لا يوفون ما وجب عليهم بالنذر، وهذا لا ينافي حديث النهي عن النذر، وأنه لا يأتي بخير، وإنما هو تأكيد لأمره، وتحذير من التهاون به بعد إيجابه، فظهور هذه الأعمال الذميمة يدل على ضعف إسلامهم، وقلة إيمانهم.
(3) يعني المفرط للتوسع في المآكل والمشارب، والرغبة في الدنيا ونيل شهواتها، والتنعم بها، والغفلة عن الدار الآخرة والعمل لها، وليس المراد مطلق السمن؛ فإنه لا يخلو منه زمان، ولا عيب فيه. وفي حديث أنس: " لا يأتي زمان إلا والذي بعده شر منه، حتى تلقوا ربكم "3. سمعته من رسول الله صلى الله عليه وسلم فما زال الشر يزيد في الأمة حتى كثرت البدع، وفشا الشرك، وعمرت المساجد على القبور، وشيدت عليها القباب، وعبدت من دون الله، وعادت الجاهلية الأولى، بل صار =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3650) , ومسلم : فضائل الصحابة (2535) , والترمذي : الفتن (2221 ,2222) , والنسائي : الأيمان والنذور (3809) , وأبو داود : السنة (4657) , وأحمد (4/427 ,4/436).
2 مسلم : الإيمان (82) , والترمذي : الإيمان (2620) , وأبو داود : السنة (4678) , وابن ماجه : إقامة الصلاة والسنة فيها (1078) , وأحمد (3/370 ,3/389) , والدارمي : الصلاة (1233).
3 الترمذي : الإيمان (2621) , والنسائي : الصلاة (463) , وابن ماجه : إقامة الصلاة والسنة فيها (1079) , وأحمد (5/346 ,5/355).

ص -381- وفيه عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: " خير الناس قرني، ثم الذين يلونهم (1)، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته "1(2). قال إبراهيم: ((كانوا يضربوننا على الشهادة والعهد ونحن صغار))(3).
....................................................................
= كثير ممن ينتسب إلى العلم يدعون إلى البدع والشرك، ويبدع من ينكر ذلك ويكفر، ولكن لا تزال بحمد الله طائفة على الحق منصورة، تقوم بها الحجة على خلقه إلى قيام الساعة.
(1) صرح في هذا الحديث أن خير القرون ثلاثة من غير شك.
(2) فيه الإشارة إلى التسارع في الشهادة واليمين، لضعف الإيمان، والرغبة في الدنيا، وكثرة المعاصي والذنوب، فيخف أمر اليمين والشهادة عنده تحملا وأداء، لقلة خوفه من الله، وعدم مبالاته بذلك، وهذا من أعلام النبوة فإنه قد وجد ذلك.
(3) إبراهيم هو النخعي، ولعل مراده أصحاب عبد الله بن مسعود، كما هي عادته في النقل عنهم، وهكذا حال السلف الصالح، محافظة منهم على الدين الذي أكرمهم الله به، فلا يتركون شيئا مما يكره إلا أنكروه، وفيه تمرين الصغار على طاعة ربهم، ونهيهم عما يضرهم، وفعلهم ذلك إنما هو لئلا يعتادوا إلزام أنفسهم بالعهود وهي الأيمان، لما يلزم الحالف من الوفاء، وربما أثم وكذا الشهادة، فإنه إذا اعتادها حال صغره سهلت عليه، فربما أداه ذلك إلى التساهل حال كبره، فإن من شب على شيء شاب عليه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : المناقب (3651) , ومسلم : فضائل الصحابة (2533) , والترمذي : المناقب (3859) , وابن ماجه : الأحكام (2362) , وأحمد (1/378 ,1/417 ,1/434 ,1/438 ,1/442 ,4/267 ,4/276 ,4/277).


باب ما جاء في ذمة الله وذمة نبيه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -382- باب ما جاء في ذمة الله وذمة نبيه (1)
وقول الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا} 1 الآية (3).
عن بريدة رضي الله عنه قال: " كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية (4)
....................................................................
(1) أي من الدليل على وجوب حفظها والوفاء بها، والمراد التي تدخل في العهود، وأن عدم الوفاء عدم تعظيم له، فهو قدح في التوحيد.
(2) أمر تعالى بالوفاء بالعهود والمواثيق،. والمحافظة على الأيمان، ومراد المصنف - رحمه الله - ما يجري بين الناس من الذمة أنه يجب الوفاء بذلك، وهو فرد من أفراد معنى الآية، فإنها دالة على وجوب الوفاء بذلك.
(3) هذه الأيمان المراد بها الداخلة في العهود والمواثيق، لا الأيمان الواردة على حث أو منع. قال مجاهد: يعني الحلف، أي حلف الجاهلية. وروى أحمد عن جبير بن مطعم مرفوعا: " لا حلف في الإسلام، وأيما حلف كان في الجاهلية لم يزده الإسلام إلا شدة "2 أي أن الإسلام لا يحتاج معه إلى الحلف الذي كان أهل الجاهلية يفعلونه، فإن بالتمسك بالإسلام حماية وكفاية عما كانوا فيه. وقوله {إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 3 تهديد ووعيد.
(4) أي جعل شخصا أميرا على جيش أي جنود، أو سرية وهي القطعة من الجيش تخرج منه وتغير وترجع إليه، والغزاة أو الخيل من المائة إلى الأربعمائة =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة النحل آية : 91.
2 مسلم : فضائل الصحابة (2530) , وأبو داود : الفرائض (2925) , وأحمد (4/83).
3 سورة النحل آية : 91.

ص -383- أوصاه بتقوى الله تعالى ومن معه من المسلمين خيرا(1)، فقال: اغزوا بسم الله في سبيل الله(2)، قاتلوا من كفر بالله، اغزوا ولا تغلوا (3)،
....................................................................
= ونحوها، فإن كثر فهو الجيش، سميت سرية لأنها تسري في الليل غالبا ويخفى ذهابها، وبريدة هو ابن حصيب الأسلمي تقدم، وهذا الحديث من رواية ابنه سليمان عنه.
(1) أي أوصاه في خاصته بتقوى الله، أي بالتحرز بطاعته من عقوبته، وهي كلمة جامعة يدخل فيها فعل جميع الطاعات، واجتناب المحرمات، وأوصاه أيضا بمن معه من المسلمين أن يفعل معهم خيرا من الرفق بهم، والإحسان إليهم، وخفض الجناح لهم، وترك التعاظم عليهم، وتعريفهم ما يحتاجون إليه في غزوهم، وما يحرم عليهم وما يكره.
(2) أي اشرعوا في فعل الغزو مستعينين بالله مخلصين له، فتكون الباء في "بسم الله" هنا للاستعانة بالله، والتوكل عليه. و "في سبيل الله" أي طاعته كما في الراوية الأخرى. وفي الحديث: " من قاتل لتكون كلمة الله هي العليا، ودينه هو الظاهر، فهو في سبيل الله "1.
(3) هذا العموم شمل جميع أهل الكفر المحاربين وغيرهم، وقد خصص من له عهد، وكذا الرهبان والنسوان ومن لم يبلغ الحلم؛ لأنه لا يكون منهم قتال غالبا، فإن حصل منهم قتال أو تدبير قتلوا.
(4) كرر الأمر بالغزو اهتماما بأمره، ونهى عن الغلول، وهو الأخذ من الغنيمة من غير قسمة لها، وقد قال تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} 2. وقال - عليه الصلاة والسلام -: " الغلول عار ونار يوم القيامة "3. ولا خلاف في تحريمه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : العلم (123) , ومسلم : الإمارة (1904) , والترمذي : فضائل الجهاد (1646) , والنسائي : الجهاد (3136) , وأبو داود : الجهاد (2517) , وابن ماجه : الجهاد (2783) , وأحمد (4/392 ,4/397 ,4/401 ,4/405 ,4/417).
2 سورة آل عمران آية : 161.
3 مالك : الجهاد (994).

ص -384- ولا تغدروا، ولا تمثلوا(1)، ولا تقتلوا وليدا(2)، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خلال - أو خصال -(3): فأيتهن ما أجابوك فاقبل منهم وكف عنهم(4)، ثم ادعهم إلى الإسلام(5)،
....................................................................
(1) تغدروا بكسر الدال أي لا تنقضوا العهد، والتمثيل التشويه بالقتيل، كجدع أنفه وأذنه ونحو ذلك من العبث به.
(2) الوليد المولود والصبي والعبد، وكذا النساء والرهبان، لأنهم لا يقاتلون، فإن قاتلوا قتلوا كما تقدم.
(3) شك من الراوي ووزنهما ومعناهما واحد، ويفسر أحدهما بالآخر.
(4) أية منصوب بأجابوا، أي فإلى أيتهن أجابوك فاقبل منهم، كما تقول: جئتك إلى كذا وفي كذا، فيعدى إلى الثاني بحرف الجر.
(5) كذا وقعت الرواية في جميع نسخ صحيح مسلم بزيادة: "ثم"، وذكر غير واحد أن الصواب إسقاطها كما في سنن أبي داود، وكتاب الأموال لأبي عبيد وغيرهما؛ لأن ذلك هو تفسير الثلاث الخصال لا غيرها، والابتداء بثم يوهم ابتداء بغير الثلاث الخصال المذكورة في الحديث. وقال المازري: دخلت لاستفتاح الكلام، وفيه دلالة لما ذهب إليه مالك من الجمع بين الأحاديث في الدعوة، فإنه قال: لا يقاتل الكفار قبل أن يدعوا، ولا تلتمس غرتهم إلا أن يكونوا قد بلغتهم الدعوة، فيجوز أن تؤخذ غرتهم، وصححه الشارح وغيره؛ لأن فائدة الدعوة أن يعرف العدو أن المسلمين لا يقاتلون للدنيا، ولا للعصبية، وإنما يقاتلون للدين، فإذا علموا بذلك أمكن أن يكون سببا إلى انقيادهم إلى الإسلام، بخلاف ما إذا جهلوا مقصود المسلمين، فقد يظنون أنهم إنما يقاتلون للملك أو الدنيا، فيزيدون عتوا وعنادا وبغضا.

ص -385- فإن أجابوك فاقبل منهم (1)، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين (2)، وأخبرهم أنهم إن فعلوا ذلك (3) فلهم ما للمهاجرين وعليهم ما على المهاجرين (4)، فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين، يجري عليهم حكم المسلمين، ولا يكون لهم في الغنيمة والفيء شيء (5)
....................................................................
(1) أي فاقبل منهم الإسلام وكف عنهم القتال.
(2) يعني إلى المدينة إذ ذاك، وكان في أول الأمر وجوب الهجرة إليها على كل من دخل في الإسلام. وفيه دليل على وجوب الهجرة على كل من أسلم، وهو في بلد الشرك إلى بلد الإسلام إذا استطاع، وتجب أو تستحب إذا ظهرت المعاصي كما نص عليه أهل العلم.
(3) أي أخبرهم أنهم إن تحولوا من دار الشرك إلى دار الإسلام وهي إذ ذاك المدينة.
(4) أي لهم ما لهم من الفيء والغنيمة ونحو ذلك، وعليهم ما عليهم من الجهاد وغيره.
(5) أي فإن امتنعوا بعد أن أسلموا من الهجرة من البداوة وغيرها، إلى دار المسلمين، ولم يجاهدوا فأخبرهم أنهم يكونون كأعراب المسلمين الساكنين في البادية من غير هجرة ولا غزو، فتجري عليهم أحكام الإسلام ولا يعطون من الخمس ولا من الفيء شيئا، وإنما لهم أن الصدقة المأخوذة من أغنيائهم فترد على فقرائهم، وبه أخذ الشافعي أن الصدقات للمساكين ونحوهم ممن لا حق لهم في الفيء، والفيء للأجناد. وَسَوَّى مالك وأبو حنيفة بين المالين، وجوزا صرف كل منهما إلى النوعين.

ص -386- إلا أن يجاهدوا مع المسلمين (1)، فإن هم أبوا فاسألهم الجزية (2)، فإن هم أجابوك فاقبل منهم، وكف عنهم (3)، فإن هم أبوا فاستعن بالله وقاتلهم (4)، وإذا حاصرت أهل حصن (5)
....................................................................
(1) أي فيكون لهم ما للمجاهدين المهاجرين وغيرهم من الخمس والفيء ونحو ذلك.
(2) وهي المال الذي يعقد للكتابي عليه الذمة، فعلة من الجزاء، كأنها جزت عن قتله، وفيه حجة لمالك والأوزاعي وغيرهما في أخذها من كل كافر عربيا كان أو غيره، كتابيا كان أو غيره، واختاره الشيخ وغيره، ورجحه ابن القيم وغيره؛ لهذا الخبر وغيره، تؤخذ على الرجال الأحرار البالغين دون غيرهم، ممن كان تحت قهر المسلمين، لا ممن نأى بداره، ويجب تحويلهم إلى بلاد المسلمين أو حربهم.
(3) أي: فإن أجابوك إلى الجزية فاقبلها منهم، وكف عن قتالهم.
(4) أي فإن أبوا عن الإسلام وعن الجزية فاستعن بالله وحده، فهو الذي بيده النصر والتأييد، وقاتلهم كما قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} 1 وقال: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} 2 الآية.
(5) الحصن كل مكان محمي محرز، لا يوصل إلى جوفه، أو لا يقدر عليه لارتفاعه، وحاصرت أهله ضيقت عليهم، وأحطت بهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة التوبة آية : 29.
2 سورة التوبة آية : 5.

ص -387- فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك، فإنكم أن تخفروا ذممكم، وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه(1)، وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله، فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك، فإنك لا تدري أتصيب حكم الله فيهم أم لا " رواه مسلم (2) .
....................................................................
(1) الذمة هنا العهد، وتخفر بضم التاء تنقض، يقال: أخفرت الرجل نقضت عهده، وخفرته بعد أن أمنته وحميته وأجرته، والمقصود أنه صلى الله عليه وسلم خاف من نقض من لم يعرف حق الوفاء بالعهد، كبعض الأعراب وسواد الجيش، فكأنه يقول: إن وقع نقض من متعد معتد، كان نقض عهد الخلق أهون من نقض عهد الله وعهد نبيه، ولعل ذلك للتنزيه.
(2) وهذا أيضا - والله أعلم - للتنزيه والاحتياط، وفيه أن المصيب في مسائل الاجتهاد واحد؛ لأنه صلى الله عليه وسلم نص على أن الله حكم حكما معينا، فمن وافقه فهو المصيب، ومن لم يوافقه فهو المخطئ.


باب ما جاء في الإقسام على الله - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -388- باب ما جاء في الإقسام على الله (1)
عن جندب بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " قال رجل: والله لا يغفر الله لفلان(2). فقال الله عز وجل من ذا الذي يتألى علي أن لا أغفر لفلان (3)، إني قد غفرت له وأحبطت عملك"1. رواه مسلم (4).
....................................................................
(1) أي ذكر ما جاء من الأدلة الدالة على تحريم الحلف على الله، إذا كان على جهة الحجر على الله، والقطع بحصول المقسم على حصوله، وهو التألي، فأما إن كان على جهة حسن الظن بالله فقد قال صلى الله عليه وسلم : " إن من عباد الله من لو أقسم على الله لأبره "2 .
(2) هذا ظاهر في قطعه بأن الله لا يغفر لذلك الرجل، فكأنه حكم على الله وحجر عليه، لما اعتقد له عنده من الكرامة والحظ والمكانة، وهذا لجهله بإلهية الحق وربوبيته سبحانه وتعالى.
(3) التألي من الألية بتشديد الياء اليمين، يقال: آلى يؤلي إيلاء، وتألى يتألى بالياء، والاسم الألية، استفهام إنكار، وفيه تحريم الإدلال على الله، ووجوب التأدب مع الله في الأقوال والأحوال، وأن حق العبد أن يعامل نفسه بأحكام العبودية، ويعامل ربه بما يجب له من أحكام الإلهية والربوبية.
(4) فعومل هذا بنقيض قصده، وغفر لذلك بسببه. قال المصنف: ((وفيه أن الرجل قد يغفر له بسبب هو من أكره الأمور إليه، وكون الجنة أقرب إلى أحدنا من شراك نعله، والنار مثل ذلك)).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 مسلم : البر والصلة والآداب (2621).
2 البخاري : الصلح (2703) , والنسائي : القسامة (4755 ,4756 ,4757) , وأبو داود : الديات (4595) , وابن ماجه : الديات (2649) , وأحمد (3/128 ,3/167 ,3/284).

ص -389- وفي حديث أبي هريرة أن القائل رجل عابد(1). قال أبو هريرة: ((تكلم بكلمة أوبقت دنياه وآخرته)) (2).
....................................................................
(1) يشير إلى ما رواه أبو داود وغيره عن أبي هريرة رضي الله عنه " كان رجلان في بني إسرائيل متآخيين، فكان أحدهما يذنب والآخر مجتهد في العبادة، فكان المجتهد لا يزال يرى الآخر على الذنب، فيقول: أقصر، فوجده يوما على ذنب، فقال: له أقصر. فقال خلني وربي،أبعثت علي رقيبا؟ فقال: والله لا يغفر الله لك،ولا يدخلك الجنة. فقبضت أرواحهما، فاجتمعا عند رب العالمين، فقال لهذا المجتهد: أكنت بي عالما، أو كنت على ما في يدي قادرا؟ فقال للمذنب: اذهب فادخل الجنة، وقال للآخر: اذهبوا به إلى النار "1 .
(2) صح من حديث من أبي هريرة رواه البغوي وغيره عن عكرمة، قال: دخلت مسجد المدينة، فناداني شيخ قال: يا يماني تعال. وما أعرفه، قال: لا تقولن لرجل: والله لا يغفر الله لك أبدا، ولا يدخلك الجنة، قلت: ومن أنت يرحمك الله؟ قال: أبو هريرة.
فقلت: إن هذه كلمة يقولها أحدنا لبعض أهله إذا غضب، أو لزوجته، أو لخادمه، فقال: فإني سمعت رسول الله صلى الله عليه وسلم يقول: " إن رجلين كانا في بني إسرائيل متحابين، أحدهما مجتهد في العبادة، والآخر كأنه يقول مذنب، فجعل يقول أقصر عما أنت فيه، قال: فيقول: خلني وربي، أبعثت علي رقيبا؟ قال: فوالله لا يغفر الله لك، ولا يدخلك الجنة أبدا، قال: فبعث الله إليهما ملكا فقبض أرواحهما، فاجتمعا عنده، فقال للمذنب: ادخل الجنة برحمتي. وقال للآخر: أتستطيع أن تحظر على عبدي رحمتي؟ قال: لا يا رب قال: اذهبوا به إلى النار ". قال أبو هريرة: ((والذي نفسي بيده تكلم بكلمة أوبقت دنياه وآخرته)). "أوبقت" يعني أهلكت،وفي هذه الأحاديث بيان خطر اللسان، وذلك يفيد التحرز من الكلام،وفي حديث معاذ قلت: " يا رسول الله، وإنا لمؤاخذون بما نتكلم به ؟ قال " ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم؟"2. رواه الترمذي وغيره وصححه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4901) , وأحمد (2/323 ,2/362).
2 الترمذي : الإيمان (2616) , وابن ماجه : الفتن (3973) , وأحمد (5/231 ,5/237).


باب لا يشفع بالله على خلقه - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -390- باب لا يشفع بالله على خلقه (1)
عن جبير بن مطعم رضي الله عنه (2) قال: " جاء أعرابي إلى سول الله صلى الله عليه وسلم فقال: يا رسول الله نهكت الأنفس (3) وجاع العيال، وهلكت الأموال (4) فاستسق لنا ربك (5)، فإنا نستشفع بالله عليك، وبك على الله (6).
....................................................................
(1) أي أن ذلك حرام، وهضم للربوبية، وقدح في توحيد العبد، فالله سبحانه هو الكبير المتعال، والاستشفاع طلب الشفاعة، وهي لا تطلب إلا من العلي الأعلى جل وعلا، فلا يجوز للعبد أن يطلب من الله الشفاعة إلى أحد من خلقه.
(2) هو ابن عدي بن نوفل بن عبد مناف القرشي، كان من أكابر قريش، أسلم قبل الفتح ومات سنة 57 هـ.
(3) نهكت بضم النون أي جهدت، كما في بعض الألفاظ: وضعفت وقلت وضنت ودنفت ألفاظ مترادفة، نهكا فهي منهوكة.
(4) ولفظه: جهدت الأنفس، وضاع العيال، ونهكت الأموال، وهلكت الأنعام.
(5) أي اسأله أن يسقينا.
(6) الاستشفاع بالرسول صلى الله عليه وسلم في حياته إنما المراد به استجلاب دعائه، ولذلك لم ينكره عليه، فإن دعاءه مستجاب، وكذا كل حي صالح يرجى =

ص -391- فقال النبي صلى الله عليه وسلم : "سبحان الله سبحان الله"(1). فما زال يسبح حتى عرف ذلك في وجوه أصحابه(2)، ثم قال: "ويحك أتدري ما الله(3)؟ إن شأن الله أعظم من ذلك(4)؛ إنه لا يستشفع بالله على أحد من خلقه " (5).
....................................................................
= أن يستجاب له، لا بأس أن يطلب منه أن يدعو للسائل، وقد " قال النبي صلى الله عليه وسلم لعمر: " لا تنسنا من صالح دعائك "1. وأما بعد وفاته صلى الله عليه وسلم فلا يجوز طلب ذلك منه صلى الله عليه وسلم لاستحالة ذلك منه.
(1) لفظه فقال: "ويحك أتدري ما تقول" وسبح رسول الله صلى الله عليه وسلم ، أي سبح الله كثيرا وعظمه،لأن هذا القول لا يليق بالخالق سبحانه وبحمده، وهكذا كان يسبح إذا استعظم أمرا أو يكبر أو يهلل.
(2) أي عرف الغضب في وجوه أصحاب رسول الله صلى الله عليه وسلم لغضب رسول الله صلى الله عليه وسلم لما سمع من الأعرابي هضمه لجناب الربوبية.
(3) ويح كلمة تقال للزجر أو للرحمة، واستعملتها العرب بمعنى التعجب والتوجع، لا تريد بها إيقاع الهلكة، وفيه إشارة إلى قلة علمه بعظمة الله وجلاله.
(4) أي من أن يستشفع به إلى أحد من خلقه، قال الشافعي: إنما يشفع عند من هو أعلى منه، فهذا من أعظم النقص برب العالمين، فلذلك استعظمه رسول الله صلى الله عليه وسلم .
(5) ولفظه: "ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك" فهو رب كل شيء ومليكه، والخير كله بيده، لا مانع لما أعطى، ولامعطي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : الدعوات (3562) , وأبو داود : الصلاة (1498) , وابن ماجه : المناسك (2894) , وأحمد (1/29).

ص -392- وذكر الحديث رواه أبو داود (1).
....................................................................
= لما منع، ولا راد لما قضى. {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} 1 : {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} 2. وما في أيديهم ملكه يتصرف فيه كيف يشاء، وهو الذي يشفع الشافع إليه، وقد أخرج أبو الشيخ عن أبي وجرة، قال: لما قفل رسول الله صلى الله عليه وسلم من غزوة تبوك، أتاه وفد من بني فزارة، فقالوا: يا رسول الله ادع ربك أن يغيثنا، واشفع لنا إلى ربك، ويشفع ربك إليك، فقال رسول الله صلى الله عليه وسلم : " ها أنا أشفع إلى ربي، فمن الذي يشفع ربنا إليه؟ لا إله إلا الله العظيم، وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ فهي تئط من عظمته، كما يئط الرحل الجديد " .
(1) قال الذهبي: بإسناد حسن. ولفظه: "ويحك أتدري ما الله؟ إن عرشه على سماواته لهكذا"، وقال بأصبعه "مثل القبة، وإنه ليئط به أطيط الرحل بالراكب"، قال ابن يسار في حديثه "إن الله فوق عرشه، وعرشه فوق سماواته". وفيه إثبات علو الله على خلقه، وأن عرشه فوق سماواته كالقبة، وتفسير سماواته بالعلو كما فسره الصحابة وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة فاطر آية : 44.
2 سورة يس آية : 82.


باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -393- باب ما جاء في حماية المصطفى صلى الله عليه وسلم حمى التوحيد وسده طرق الشرك (1)
عن عبد الله بن الشخير رضي الله عنه (2) قال: " انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وسلم (3)
....................................................................
(1) حماية الشيء صونه عما يتطرق إليه من مكروه وأذى، والمصطفى من الصفوة، فهو صفوة الخليقة وأشرفها على الإطلاق، وحمايته حمى التوحيد صونه عما يشوبه من الأقوال والأعمال التي يضمحل معها التوحيد أو ينقص، وقد اشتمل هذا الكتاب مع اختصاره على ذلك أو أكثره، وعلى النهي عما ينافي التوحيد أو يضعفه، يعرف ذلك من تدبره.
(2) بكسر الشين وتشديد الخاء، هو ابن عوف بن كعب بن وقدان الحريشي ثم العامري، والد مطرف الفقيه، أسلم يوم الفتح، وله صحبة ورواية.
(3) أي عامر بن صعصعة من عدنان، وعامر بطون كثيرة، كانوا بعالية نجد، وكان في الوفد عامر بن الطفيل بن مالك بن جعفر بن كلاب، وأربد بن قيس بن جزء، وجبار بن سلمى، رؤساء القوم، وكان عامر يريد الغدر برسول الله صلى الله عليه وسلم أو يشركه في الأمر، أو يكون له من بعده، وواعد أربد على ذلك فعصمه الله منهم، وهلكا ببعض الطريق، أربد بصاعقة، وعامر بطاعون في عنقه، وقيل قرحة، ومات في بيت سلولية.

ص -394- فقلنا: أنت سيدنا. فقال: السيد الله تبارك وتعالى (1). فقلنا: وأفضلنا فضلا، وأعظمنا طولا(2). فقال: قولوا بقولكم (3) أو بعض قولكم (4)، ولا يستجرينكم الشيطان "1 رواه أبو داود بسند جيد (5) .
....................................................................
(1) يريد - عليه الصلاة والسلام - أن السؤدد حقيقة لله عز وجل وأن الخلق كلهم عبيد له، والسيد إذا أطلق عليه تعالى فهو بمعنى المالك والمولى والرب. قال ابن عباس: {اللَّهُ الصَّمَدُ} 2 أي السيد الذي كل في جميع أنواع السؤدد). وقوله: " وقوموا إلى سيدكم "3 لعله لم تواجه به سعدا، وكذا قوله: " أنا سيد ولد آدم "4 إظهارا للشجاعة، فيكون فيه تفصيل، أو يدلان على الجواز، وحديثا الباب ونحوهما يدلان على الأدب مع الله عز وجل.
(2) الفضل الخير، خلاف النقيصة، وفضل فلان على غيره إذا غلبه بالفضل، وطال يطول طولا من باب قال، إذا فضل، والطول الفضل والعطاء والقدرة والغنى.
(3) أرشدهم إلى الأدب في ذلك فأمرهم أن يقولوا بقولهم من قبل هذه المقالة، ولا يتكلفوا الألفاظ التي ربما أدت إلى الغلو، أو ما لا يحسن، وأمرهم أن يدعوه بمحمد رسول الله، كما سماه الله عز وجل.
(4) فيه حذف، أي: أودعوا بعض قولكم واتركوه، يريد بذلك الاقتصار في المقال، وذلك أنهم كانوا مدحوه فكره لهم المبالغة ونهاهم عنه.
(5) يستجرين بفتح المثناة التحتية، وسكون السين، وفتح المثناة الفوقية، وسكون الجيم، وكسر الراء، أي لا يتخذنكم جريا، ويقال: الوكيل. وفي النهاية: فيتخذكم جريا، أي رسولا وكيلا.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو داود : الأدب (4806) , وأحمد (4/25).
2 سورة الإخلاص آية : 2.
3 البخاري : الجهاد والسير (3043) , ومسلم : الجهاد والسير (1768) , وأبو داود : الأدب (5215) , وأحمد (3/22 ,3/71).
4 مسلم : الفضائل (2278) , وأحمد (2/540).

ص -395- وعن أنس رضي الله عنه " أن ناسا قالوا: يا رسول الله يا خيرنا، وابن خيرنا، وسيدنا وابن سيدنا (1) فقال: يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان (2)، أنا محمد عبد الله ورسوله، ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل "1. رواه النسائي بسند جيد(3) .
....................................................................
(1) الخير ضد الشر، واسم تفضيل، والخيرة من القوم الأفضل، وهو صلى الله عليه وسلم خيار من خيار.
(2) أي يستهيمنكم، أو يذهب بعقولكم، أو يزين لكم هواكم، كره ذلك لهم لئلا يكون وسيلة إلى الغلو فيه والإطراء، وتقدم قوله: " لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله "2. ونهى عن المدح وشدد القول فيه، وقال: " ويحك قطعت عنق صاحبك "3. وقال: " إذا لقيتم المداحين فاحثوا في وجوههم التراب "4. فمواجهة الممدوح بمدحه ولو بما فيه من عمل الشيطان، لما قد تفضي محبة المدح إليه من تعاظم الممدوح في نفسه، وذلك ينافي كمال التوحيد، ويوقع في أمر عظيم ينافي العبودية الخاصة، فالنبي صلى الله عليه وسلم لما أكمل الله له مقام العبودية، صار يكره أن يمدح صيانة لهذا المقام، وإرشادا للأمة إلى ترك ذلك نصحا لهم، وحماية لمقام التوحيد عن أن يدخله ما يفسده أو يضعفه من الشرك ووسائله.
(3) أرشدهم أن يصفوه بصفتين هما أعلى مراتب العبد، وقد وصفه الله بهما في مواضع من كتابه، وهما قوله: عبد الله ورسوله، ولم يحب أن يرفعوه فوق ما أنزله الله عز وجل من المنزلة التي رضيها له، ومع هذا التواضع أجمع أهل العلم على أنه أشرف الخلق، وأفضلهم على الإطلاق.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد (3/249).
2 البخاري : أحاديث الأنبياء (3445) , وأحمد (1/23 ,1/24 ,1/47).
3 البخاري : الشهادات (2662) والأدب (6061 ,6162) , ومسلم : الزهد والرقائق (3000) , وأبو داود : الأدب (4805) , وابن ماجه : الأدب (3744) , وأحمد (5/41 ,5/45 ,5/47).
4 مسلم : الزهد والرقائق (3002) , والترمذي : الزهد (2393) , وأبو داود : الأدب (4804) , وابن ماجه : الأدب (3742) , وأحمد (6/5).


باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} - حاشية كتاب التوحيد

حاشية كتاب التوحيد

ص -396- باب قول الله تعالى:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} 1 (2).
....................................................................
(1) أي ما فيها من ذكر عظمة الله، وعلوه على خلقه، وما في معناها من الأحاديث والآثار، قال أهل التفسير: يقول تعالى: ما عظم المشركون الله حق عظمته إذ عبدوا معه غيره، وكفروا نعمه، وكذا قال السدي: ما عظموه حق عظمته. وقال محمد بن كعب: لو قدروا الله حق قدره ما كذبوه. وقال ابن عباس: هم الكفار الذين لم يؤمنوا بقدرة الله عليهم، فمن آمن أن الله على كل شيء قدير فقد قدر الله حق قدره، ومن لم يؤمن بذلك فلم يقدر الله حق قدره.
(2) وقال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} 2 كطي الكتاب على ما فيه من المكتوب، وقال النبي صلى الله عليه وسلم : " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيمينه "3 الحديث. وقد ذكره المصنف. وعن أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: " يقبض الله الأرض يوم القيامة، ويطوي السماء بيمينه، ثم يقول: أنا الملك، أين ملوك الأرض؟ "4 متفق عليه. واللفظ لأحمد. وعن ابن عمر أن رسول الله صلى الله عليه وسلم قرأ هذه الآية يوما على المنبر، ويقول هكذا بيده يحركها، يقبل بها ويدبر "يمجد الرب نفسه: أنا الجبار أنا المتكبر، أنا العزيز الحكيم". فرجف برسول الله صلى الله عليه وسلم المنبر، حتى قلنا: ليخرن به. وقال - عليه الصلاة والسلام -: " تكون الأرض يوم القيامة خبزة واحدة، =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الزمر آية : 67.
2 سورة الأنبياء آية : 104.
3 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وأبو داود : السنة (4732) , وابن ماجه : المقدمة (198).
4 البخاري : الرقاق (6519) , ومسلم : صفة القيامة والجنة والنار (2787) , وابن ماجه : المقدمة (192) , وأحمد (2/374) , والدارمي : الرقاق (2799).

ص -397- عن ابن مسعود رضي الله عنه قال: " جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم فقال: يا محمد إنا نجد أن الله يجعل السماوات السبع على إصبع (1)، والشجر على إصبع، والماء على إصبع، والثرى (2) على إصبع،
 ....................................................................
= يتكفؤها الجبار بيده، كما يتكفأ أحدكم خبزته "1. وقد جاءت أحاديث كثيرة متعلقة بمعنى هذه الآية، ومذهب السلف فيها وفي أمثالها إمرارها كما جاءت، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، وأن لها معان حقيقة، أثبتوها وفسروها بما يوافق دلالتها، وكانوا إذا سئلوا عن شيء من ذلك لم ينفوا معناه، بل يثبتونه، وإنما ينفون الكيفية، كما قال مالك وغيره: الاستواء معلوم، والكيف مجهول، وتبعهم السلف على ذلك.
(1) الإصبع واحد الأصابع، يذكر ويؤنث، وفيه خمس لغات، وقيل عشر، فتح الهمزة وضمها وكسرها مع الحركات الثلاث في الباء، والعاشرة أصبوع، وأفصحهن، كسر الهمزة وفتح الباء. والحبر: بفتح الحاء وكسرها واحد أحبار اليهود، قيل: الكسر أفصح. وهو العالم بتحبير الكلام وتحسينه، سمي حبرا لما يبقى من أثر علومه في قلوب الناس، وآثار أفعاله الحسنة المقتدى بها. وقال أبو عبيد: يرويه المحدثون كلهم بالفتح، أي يجد الحبر ذلك الوصف في كتبهم. قال المصنف: وفيه أن هذه العلوم وأمثالها باقية عند اليهود الذين في زمنه صلى الله عليه وسلم لم ينكروها ولم يتأولوها. وفيه إثبات الأصابع للرحمن جل وعلا، على ما يليق بجلاله وعظمته، وفي الحديث: "القلب بين إصبعين من أصابع الرحمن"2
(2) الثرى التراب الندي، ولعل المراد هنا الأرض، والشجر ما له ساق صلب كالنخل وغيره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : الرقاق (6520) , ومسلم : صفة القيامة والجنة والنار (2792).
2 مسلم : القدر (2654) , وأحمد (2/168 ,2/173).

ص -398- وسائر الخلق على إصبع (1)، فيقول: أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقا لقول الحبر، ثم قرأ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} (2) " الآية 1.
وفي رواية لمسلم: " والجبال والشجر على إصبع، ثم يهزهن، فيقول: أنا الملك أنا الله (3) "2.
وفي رواية للبخاري: " يجعل السماوات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع "3 أخرجاه (4).
....................................................................
(1) أي وباقي المخلوقات على إصبع، وسائر الشيء باقيه باتفاق أهل اللغة.
(2) أخرجه البخاري ومسلم وغيرهما من طرق، وفي رواية: " جاء رجل من أهل الكتاب إلى النبي صلى الله عليه وسلم فقال: يا أبا القاسم أبلغك أن الله يحمل الخلائق على إصبع، والسماوات على إصبع، والأرضين على إصبع، والشجر على إصبع، والثرى على إصبع ؟ فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه "4. قال: وأنزل الله:{وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} 5 الآية. والنواجذ جمع ناجذ، قيل: إنها أقصى الأضراس، وهي أربعة تنبت بعد البلوغ، أي استغرق في الضحك وبالغ فيه حتى بدت، والمراد المبالغة في الضحك، من غير أن يراد ظهور نواجذه، أو هي الأسنان بين الضرس والناب كما في المصباح، أو الضواحك، وقال ثعلب: المراد الأنياب، وهي التي تبدو عند الضحك.
(3) سبحانه وتعالى، فهو مالك الملك، ذو الألوهية والعبودية على خلقه أجمعين، وهززت الشيء من باب قتل، حركته فاهتز.
(4) هكذا في مسلم، قال الحميدي: وهي أتم. ورواية البخاري: إن الله يقبض يوم القيامة الأرضين، وتكون السماء بيمينه. وقال ابن عباس - رضي الله =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
2 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
3 البخاري : تفسير القرآن (4811) والتوحيد (7414 ,7415 ,7451 ,7513) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
4 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378 ,1/429 ,1/457).
5 سورة الأنعام آية : 91.

ص -399- ولمسلم عن ابن عمر مرفوعا: " يطوي الله السماوات يوم القيامة، ثم يأخذهن بيده اليمنى، ثم يقول: أنا الملك، أين الجبارون، أين المتكبرون ؟ ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول: أنا الملك، أين الجبارون أين المتكبرون ؟ "1. وروي عن ابن عباس - رضي الله عنهما - قال: " ما السماوات السبع، والأرضون السبع، في كف الرحمن إلا كخردلة في يد أحدكم " (1). وقال ابن جرير: حدثني يونس (2)
....................................................................
= عنهما -: يطوي الله السماوات السبع بما فيها من الخليقة، والأرضين السبع بما فيها من الخليقة، يطوي ذلك كله بيمينه، يكون ذلك في يده بمنزلة الخردلة، حبة صغيرة جدا. وهذه الأحاديث وما في معناها تدل على عظمة الله، وعظيم قدرته، وعظيم سلطانه، وقد تعرف إلى عباده بصفات كماله، وعجائب مخلوقاته، وكلها تدل على جلاله وعظمته، وأنه هو المعبود وحده، لا شريك له في ربوبيته، ولا في إلهيته، وتدل على إثبات صفاته، كما وصف به نفسه، ووصفه به رسوله صلى الله عليه وسلم على ما يليق بجلاله وعظمته. وفيها وفي غيرها إثبات اليمين والشمال، وقال - عليه الصلاة والسلام -: " وكلتا يدي ربي يمين مباركة "2 .
(1) رواه معاذ بن هشام الدستوائي، حدثنا أبي عن عمرو بن مالك، عن أبي الجوزاء، عن ابن عباس، ولفظه: "في يد الله". قال الشارح: وهذا الإسناد صحيح، وتقدم نحوه. وفيه إثبات الكف للرحمن،وعظمته وصغر السماوات والأرض وما فيهما بالنسبة إلى عظمة الله غاية الصغر، مع ما ترى من كبرهما وسعتهما.
(2) هو ابن عبد الأعلى أبو موسى الصدفي الثقة، روى عن ابن عيينة وابن وهب وغيرهما، وعنه ابن خزيمة وخلق، مات سنة 264 هـ، وله 92 سنة .

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البخاري : التوحيد (7413) , ومسلم : صفة القيامة والجنة والنار (2788) , وابن ماجه : المقدمة (198) والزهد (4275) , وأحمد (2/87).
2 الترمذي : تفسير القرآن (3368).

ص -400- أنبأنا ابن وهب قال: قال ابن زيد: حدثني أبي (1) قال: قال رسول الله صلى الله عليه وسلم : " ما السماوات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس (2) ". قال: وقال أبو ذر: سمعت رسول الله صلى الله عليه وسلم يقول: " ما الكرسي في العرش إلا كحلقة من حديد، ألقيت بين فلاة من الأرض (3) ".
....................................................................
(1) هو زيد بن أسلم العدوي، مولى عمر، أبو عبد الله، أو أبو سالم المدني، عالم ثقة مات سنة 136 هـ، وابنه عبد الرحمن يضعف، روى عن أبيه، وابن المنكدر وغيرهما، وعنه ابن وهب وعكرمة ومسروق وغيرهم، مات سنة 182 هـ، ورواه أيضا بهذا الطريق واللفظ: أصبغ بن الفرج وهو مرسل.
(2) بضم التاء القاع المستدير المتسع الأطلس، كما قيل:

وواجهت ترسا من متون صحاري

ويقال: الترس صفحة فولاذ تحمل لاتقاء السيف، والمراد الأول، وفيه صغر السماوات بالنسبة إلى الكرسي. وقال السدي: الكرسي تحت العرش، والسماوات والأرض في جوف الكرسي. قال ابن عباس: الكرسي موضع القدمين.
(3) الفلاة الصحراء الواسعة، أو المفازة لا ماء فيها، أو القفر. وأبو ذر هو الغفاري الصحابي المشهور، واسمه جندب بن جنادة بن سكن بن قيس بن بياض الغفاري، من السابقين إلى الإسلام، ما أظلت الخضراء، ولا أقلت الغبراء أصدق لهجة منه، توفي بالربذة سنة 31 هـ. وصنيع المصنف - رحمه الله - يوهم أن ذلك عطف على قول زيد بن أسلم قال: قال رسول الله صلى الله عليه وسلم وليس كذلك، فإن حديث أبي ذر رواه يحيى بن سعيد العبشمي، حدثنا ابن جريج عن عطاء عن =

ص -401- وعن ابن مسعود رضي الله عنه قال: " بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم " (1).
....................................................................
= عبد الله بن عمير، عن أبي ذر: " أي آية أعظم ؟ قال: "آية الكرسي، ما السماوات السبع في الكرسي إلا كحلقة ملقاة في أرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على تلك الحلقة "، قال النووي: يحيى الأموي صدوق، ولعله - رحمه الله - أراد عطفه على ابن جرير، فقد رواه هو وأبو الشيخ والبيهقي وابن مردويه، عن أبي ذر، أنه قال: سئل النبي صلى الله عليه وسلم عن الكرسي فقال: " يا أبا ذر ما السماوات السبع، والأرضون السبع عند الكرسي إلا كحلقة ملقاة بأرض فلاة، وإن فضل العرش على الكرسي كفضل الفلاة على تلك الحلقة ". وأخرج سعيد بن منصور وعبد بن حميد، وأبو الشيخ والبيهقي عن مجاهد قال: " ما السماوات والأرض في الكرسي إلا كحلقة بأرض فلاة، وما موضع كرسيه من العرش، إلا مثل حلقة في أرض فلاة "، أي وسط فلاة، بل عد بعض أهل العلم أن السماوات السبع والأرضين السبع، وما فيهما وما بينهما بالنسبة إلى العرش، كحلقة في فلاة من الأرض، من المتواتر، وفيه دلالة على عظم العرش بالنسبة إلى الكرسي، وتقدم أنه فوق السماوات كالقبة. قال شيخ الإسلام: العرش مقبب، ولم يثبت أنه مستدير مطلقا، بل ثبت أنه فوق الأفلاك، وأن له قوائم، فيجب أن يعلم أن العالم العلوي والسفلي بالنسبة إلى الخالق جل وعلا في غاية الصغر.
(1) فهو سبحانه فوق جميع المخلوقات، مستو على عرشه بائن من خلقه، فله العلو الكامل من جميع الوجوه، علو القدر، وعلو القهر، وعلو الذات. =

ص -402- أخرجه ابن مهدي عن حماد بن سلمة عن عاصم عن زر عن عبد الله (1).
....................................................................
= قال شيخ الإسلام: ((وهذا كتاب الله من أوله إلى آخره، وسنة نبيه، وكلام الصحابة والتابعين، وكلام سائر الأمة، مملوء بما هو إما نص أو ظاهر أن الله فوق كل شيء، وأنه فوق العرش، فوق السماوات، مستو على عرشه)). وقال أبو عمرو الطلمنكي في كتاب الأصول: أجمع المسلمون من أهل السنة على أن الله استوى على عرشه بذاته. وقال فيه أيضا: أجمع أهل السنة على أن الله استوى على عرشه على الحقيقة لا على المجاز. ثم قال: أجمع المسلمون أن معنى قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} 1. ونحو ذلك من القرآن أن ذلك علمه، وأن الله فوق السماوات بذاته، مستو على عرشه كيف شاء، وهذا كثير في كلام الصحابة والتابعين، والأئمة المهتدين، أثبتوا ما أثبته الله في كتابه، على لسان رسوله صلى الله عليه وسلم على ما يليق بجلال الله وعظمته، ونفوا عنه مشابهة المخلوقين، ولم يمثلوا ولم يكيفوا، وبدعوا وضللوا من خالفه من الجهمية النفاة. وذكر ابن القيم مائة دليل من القرآن، وذكر أن عليه إجماع المرسلين، وليس في كتاب الله، ولا في سنة رسوله، ولا جاء عن أحد من السلف المقتدى بهم حرف واحد يخالفه.
(1) يعني ابن مسعود. وابن مهدي هو: عبد الرحمن بن مهدي بن حسان بن عبد الرحمن العنبري مولاهم، أبو سعيد البصري، ثقة حافظ، عارف بالرجال والحديث، قال ابن المديني: ما رأيت أعلم منه. روى عن جرير وعكرمة وخلق، وعنه ابن المبارك وابن وهب وخلق، مات سنة 198 هـ. وحماد هو: ابن سلمة بن دينار البصري أبو سلمة، مولى تميم ويقال قريش، ثقة عابد أثبت الناس في ثابت، روى عن ثابت وقتادة وخلق، وعنه ابن جريج والثوري وابن المبارك وخلائق، مات سنة 160 هـ. وعاصم هو: ابن بهدلة وهو ابن أبي النجود الأسدي مولاهم، الكوفي =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الحديد آية : 4.

ص -403- ورواه بنحوه المسعودي، عن عاصم، عن أبي وائل (1)، قال: وله طرق.
وعن العباس بن عبد المطلب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : " هل تدرون كم بين السماء والأرض؟ (2)، قلنا: الله ورسوله أعلم (3).
....................................................................
= أبو بكر المقرئ، صدوق روى عن زر وأبي وائل وأبي صالح وخلق، وعنه الأعمش والحمادان وجماعة، مات سنة 127 هـ، وزر بكسر الزاي وتشديد الراء بن حبيش ابن حباشة بن أوس بن بلال، الأسدي الكوفي، أبو مريم، ثقة جليل، أدرك الجاهلية، وروى عن عمر وعلي وغيرهما، وعنه إبراهيم النخعي وعاصم وخلق، مات سنة 83 هـ، وله 137 سنة.
(1) هو سعيد بن سلمة الأسدي الكوفي، أدرك رسول الله صلى الله عليه وسلم ولم يره، روى عن أبي بكر وغيره من الصحابة، أدرك سبعا من الجاهلية، ومات سنة 72 هـ. والمسعودي هو عبد الرحمن بن عبد الله بن عتبة بن مسعود الكوفي، ثقة روى عن أبي إسحاق السبيعي، وعلقمة والقاسم وغيرهم، وعنه السفيانان وشعبة وعاصم وخلق، مات سنة 166 هـ.
(2) وأخرجه عبد الله بن أحمد في كتاب السنة، وابن المنذر، والطبراني، وأبو الشيخ، وأبو عمرو الطلمنكي، واللالكائي، وابن عبد البر، والبيهقي وغيرهم.
(3) أخرج السؤال بصيغة الإستفهام ليكون أبلغ في النفوس.
فيه حسن الأدب مع الله، وإسناد العلم إلى الرسول صلى الله عليه وسلم في حال حياته، وأما بعد وفاته صلى الله عليه وسلم فيقال: الله أعلم.

ص -404- قال: بينهما مسيرة خمسمائة سنة، وبين كل سماء إلى سماء مسيرة خمسمائة سنة ، وكثف كل سماء مسيرة خمسمائة سنة (1)، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض (2)، والله فوق ذلك، لا يخفى عليه شيء من أعمال بني آدم ". رواه أبو داود وغيره (4).
....................................................................
(1) الكثف السمك والغلظ، ضد اللطافة، ويدل على المسافة بينهما ظاهر قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ} 1. وفيه عظم السماوات، وسعة ما بينهن، وكذا الأرض مثلهن .
(2) وتقدم في حديث ابن مسعود: "وبين الكرسي والماء خمسمائة عام". ولا منافاة بينهما؛ لأن الكرسي فوق السماوات، وهذا من أبهر آيات الله كما أن الأرض مغمورة بالبحر، واليابس منها نحو الربع، وهي محفوفة بعنصر الماء، كأنها عنبة طافية عليه، وهو فوقها ولا يطغى عليها، وإنما انحسر الماء عن بعض جوانبها، لما أراد الله من تكوين الحيوانات فيها، وعمرانها ببني آدم، الذي له الخلافة على سائرها، فكذا السماوات بينها وبين العرش بحر، سمكه طول ما بين السماء والأرض.
(3) هذا الحديث كأمثاله يدل على علو الله وعظمته، وعظم مخلوقاته، وفيه التصريح بأن الله فوق خلقه على عرشه، بائن من خلقه، كما جاء بذلك الكتاب والسنة، وله شواهد في الصحيحين وغيرهما، وأورده المصنف مختصرا، والذي في سنن أبي داود عن العباس بن عبد المطلب، قال: " كنت في البطحاء، في عصابة فيهم رسول الله صلى الله عليه وسلم فمرت بهم سحابة، فنظر إليها فقال: ما تسمون هذه ؟ قالوا: السحاب. قال: " والمزن " قالوا: والمزن قال: =

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سورة الطلاق آية : 12.

ص -405- .............................................................................................
= "والعنان" قالوا: والعنان "1. قال أبو داود: ولم أتقن العنان جيدا.
قال: " هل تدرون ما بعد ما بين السماء والأرض ؟ قالوا: لا ندري. قال: إن بعد ما بينهما إما واحدة أو اثنتان أو ثلاث وسبعون سنة، ثم السماء فوقها كذلك، حتى عد سبع سماوات، ثم فوق السابعة بحر بين أسفله وأعلاه كما بين سماء إلى سماء، ثم فوق ذلك ثمانية أو عال بين أظلافهم وركبهم مثل ما بين سماء إلى سماء، ثم على ظهورهم العرش، بين أسفله وأعلاه كما بين سماء إلى سماء، ثم الله فوق ذلك "2. أخرجه الترمذي وابن ماجه، وقال الترمذي: حسن غريب. وقال الذهبي: رواه أبو داود بإسناد حسن، وروى أحمد والترمذي نحوه من حديث أبي هريرة، وفيه: " بعد ما بين سماء إلى سماء خمسمائة عام، وكذلك الأرضون ". ولفظ أحمد في الأرضين سبعمائة عام، حتى عد سبع أرضين، ولا منافاة بينها؛ لأن تقدير ذلك بخمسمائة عام هو بسير القافلة، ونيف وسبعين على سير البريد، وحكى شيخ الإسلام وغيره الإجماع على أنها مستديرة، والمراد كل واحدة فوق الأخرى محيطة بها، والتي تحتها في وسطها، حتى ينتهي الأمر إلى السفلى، وفي وسطها المركز، وقال: الأفلاك مستديرة بالكتاب والسنة والإجماع.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).
2 الترمذي : تفسير القرآن (3320) , وأبو داود : السنة (4723) , وابن ماجه : المقدمة (193).

ص -406- خاتمة
ابتدأ المصنف - رحمه الله - هذا المصنف القيم الذي لم يسبق إليه ببيان توحيد الإلهية؛ لأن أكثر الأمة ممن تأخر قد جهلوا هذا التوحيد، وأتوا بما ينافيه من الشرك والتنديد، فقرره كما ترى أحسن تقرير وأبينه، ثم ختم كتابه بتوحيد الأسماء والصفات؛ ليكون هذا الكتاب حاويا لأنواع التوحيد الثلاثة التي أشار إليها العلامة ابن القيم بقوله:

والعلم أقسام ثلاث ما لها من رابع والحق ذو تبيان

علم بأوصاف الإله وفعله وكذلك الأسماء للرحمن

والأمر والنهي الذي هو دينه وجزاؤه يوم المعاد الثاني

ولأن هذا العلم قد خاض فيه من ينتسب إليه ممن قد أخذ عن أهل الكلام وغيرهم، لظنهم أنهم على شيء، فقرروا مذهب الجهمية، وألحدوا في توحيد الأسماء والصفات، وخالفوا ما دلت عليه الآيات المحكمات، والنصوص الثابتة عن الثقات من غير التفات، فهدى الله هذا الإمام - قدس الله روحه - إلى معرفة التوحيد، فقرره ووضحه بالأدلة من الكتاب والسنة وكلام سلف الأمة، ولقد – والله - وضح التوحيد الذي أرسلت من أجله الرسل، وأنزلت الكتب، أحسن توضيح، وبينه أبين تبيين، وزيف الشرك، وحذر منه أبلغ تحذير، فجزاه الله عن الإسلام والمسلمين أحسن الجزاء، ورفع درجته في المهديين، ونظمنا في سلكهم أجمعين، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه والتابعين، وسلم تسليما كثيرا إلى يوم الدين.


حاشية مقدمة التفسير

بقلم
الفقير إلى الله تعالى
عبد الرحمن بن محمد بن قاسم
الحنبلي النجدي
رحمه الله تعالى
(1312-1392 هـ)

(1/3)

بسم الله الرحمن الرحيم

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وأشهد أن لا إله إلا الله وحده لا شريك له، وسبحان الله رب العرش عما يصفون، وأشهد أن محمدًا عبده ورسوله الصادق المأمون، صَلَّى اللهُ عَليهِ وَعَلى آلِهِ وأَصحابِهِ والتَّابعينَ الذين هم بهديه متمسكون وسلم تسليمًا كثيرًا.
أما بعد: فحيث إن كتاب الله وبيانه أهم ما يهتم به، فهذه حاشية على المقدمة في تفسيره، توضح المقاصد، وتعين مريد معرفة معانيه، كأصل يتوصل بها إلى المراد منه، على ما كان عليه السلف الصالح، الله ولي التوفيق.

(1/5)

بسم الله الرحمن الرحيم (1)

الحمدُ للهِ الذي أنزَلَ الكتابَ تِبياناً لِكُلِّ شيء وهدى للمتقين (2) .
__________
(1) ابتدأ بالبسملة: اقتداء بالكتاب العزيز، وتأسيا بالنبي - صلى الله عليه وسلم - في مكاتباته، وعملا بحديث: «كل أمر ذي بال، لا يبدأ فيه ببسم الله الرحمن الرحيم، فهو أقطع» ، أي ناقص البركة والاسم مشتق من السمو، والله أعرف المعارف الجامع لمعاني الأسماء الحسنى والصفات العليا، وهو مشتق أي: دال على صفة له تعالى، وهي الإلهية ومعناه: ذو الألوهية والعبودية على خلقه أجمعين، والرحمن: رحمة عامة لجميع المخلوقات والرحيم: رحمة خاصة بالمؤمنين، اسمان مشتقان من الرحمة على وجه المبالغة.
(2) الحمد ثناء، والألف واللام لاستغراق جميع المحامد؛ وقال الشيخ: الحمد، ذكر محاسن المحمود، مع حبه وإجلاله وتعظيمه وثنى بالحمد له بعد البسملة اقتداء بالقرآن العظيم وبالنبي الكريم، وعملا بحديث: «كل أمر ذي بال، لا يبدأ فيه بالحمد لله فهو أجذم» .
وإنزال القرآن على محمد - صلى الله عليه وسلم - لا يمتري فيه مسلم قال تعالى: {تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} {نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ} إلى غير ذلك من الآيات، وتواترت به السنة وأجمع عليه المسلمون، وسماه تعالى كتابا: لجمعه العلوم، والقصص، والأخبار على أبلغ وجه.
... وجعله تبيانا لكل شيء، بين فيه علم كل شيء، من خبر ما سبق، وعلم ما سيأتي، وكل حلال وحرام، وما الناس إليه محتاجون في أمر دينهم ودنياهم، ومعاشهم ومعادهم؛ قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} فقد اشتمل على ما يجري في العالم، وقال - صلى الله عليه وسلم -: «كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم» ، وقد أفرد الناس كتبا فيما تضمنه، من جميع فنون العلوم؛ فلا إله إلا الله، ماذا حرمه المعرضون عنه من العلم والهدى؟!
... وجعله تعالى هدى للمتقين قال تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ} ويطلق الهدى، ويراد به: ما يقر في القلوب من الإيمان، ويراد به بيان الحق، وتوضيحه، والدلالة عليه والإرشاد إليه.

(1/7)

وأشهد أن لا إله إلا الله الملك الحق المبين (1) .
__________
(1) أشهد، أي: أقطع وأجزم أن لا معبود حق، إلا الله وحده لا شريك له، ووحده: حال من الاسم الشريف تأكيد للإثبات ولا شريك له: تأكيد للنفي، تأكيد بعد تأكيد اهتماما بمقام التوحيد.
الملك: حقيقة، كما قال تعالى: {هُوَ اللهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} ، وقال - صلى الله عليه وسلم -: «لا مالك إلا الله» الحق، قال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ} فهو سبحانه الحق المبين، وقوله الحق وكتابه الحق، له الملك لا إله إلا هو، العزيز الحكيم.

(1/8)

وأَشهدُ أنَّ محمداً عَبدُهُ ورَسولُهُ الصَّادقُ الأَمينُ (1) صَلَّى اللهُ عَليهِ وَعَلى آلِهِ وأَصحابِهِ والتَّابعينَ (2) وسلم تسليمًا كثيرًا (3) .
__________
(1) أي: وأجزم أن محمدا، وهو أشرف أسمائه - صلى الله عليه وسلم - اسم مفعول من حمد فهو محمد إذ كان كثير الخصال التي يحمد عليها فهو الذي يحمد أكثر مما يحمد غيره من البشر؛ عبده: أشرف اسم له أيضا فإنه لا أشرف ولا أتم للمؤمن، من وصفه بالعبودية لله تعالى ورسوله، أي: مرسله وسفيره بأداء شريعته الصادق فيما يبلغه عن الله تعالى، قال تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ} الأمين، وعلى وحيه، وكان - صلى الله عليه وسلم - يسمى الأمين قبل بعثته، وأيده الله بالآيات، والدلالات الواضحات القاطعات بصدقه.
(2) الصلاة من الله عليه - صلى الله عليه وسلم - هو الثناء والعناية به، وإظهار شرفه وفضله وعلى آله أهل بيته، وقيل أتباعه، وأصحابه: جمع صاحب، وهم: من اجتمع بالنبي - صلى الله عليه وسلم - مؤمنا ومات على ذلك والتابعين لهم بإحسان إلى يوم الدين.
(3) سلم: من السلامة بمعنى التحية، أو الأمان أو السلامة من النقائص، طلب السلامة له من الله، أو اسم الله عليه، إذ كان اسم الله يذكر على الأعمال، توقعا لاجتماع معاني الخيرات فيه، وتسليما مصدر مؤكد، كثيرا: دائما أبدا، والصلاة والسلام عليه - صلى الله عليه وسلم - مستحبة كل وقت، وتتأكد عند ذكر اسمه - صلى الله عليه وسلم - وآله وأصحابه والتابعون لهم، تبع في ذلك.

(1/9)

أَمَّا بَعدُ: فَهذهِ مُقدِّمَةٌ في التَّفسيرِ (1) تُعينُ على فهم القرآن العظيم (2)
__________
(1) أما بعد: كلمة يؤتى بها للانتقال من أسلوب إلى غيره، ويستحب الإتيان بها في الخطب، والمكاتبات، اقتداء به - صلى الله عليه وسلم - وهي مبنية على الضم، لقطعها عن الإضافة مع نية المضاف إليه، أي: بعد ذكر الله والثناء عليه، والشهادتين، والصلاة على رسول الله - صلى الله عليه وسلم - وآله وأصحابه وأتباعه، فهذه إشارة إلى ما تصور في الذهن، وأقيم مقام المكتوب الموجود مقدمة: وهي من الكتاب فصل، يعقد في أوله، ومن كل شيء أوله، أو ما يتوقف عليه الشيء توقفا عقليا، أو عاديا أو جعليا وهذه نبذة مختصرة في أول التفسير الذي هو الكشف والإيضاح والتبيين والتأويل للقرآن العظيم.
(2) تعين: أي تساعد على فهم، أي تصور وإدراك معاني القرآن: اسم علم لكتاب الله، قيل سمي به الكتاب المقروء، وقيل لجمعه ثمرات الكتب السابقة، أو لجمعه أنواع العلوم، أو السور ووصف بالعظيم، والذكر الحكيم والصراط المستقيم وغير ذلك مما يدل على شرفه، ولا ريب: أن كل كلام، المقصود
منه فهم معانيه، لا مجرد ألفاظه، والقرآن أولى بذلك، وقد ندب تعالى إلى ذلك فقال: {لِيَدَّبَّرُوا آيَاتِهِ} {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} وتدبره بدون فهم معانيه محال، والعادة تمنع أن يقرأ قوم كتابا في فن من العلم ولا يستشرحونه، فكيف بكلام الله الذي هو عصمتهم وبه نجاتهم وسعادتهم وقيام دينهم ودنياهم؟

(1/10)

الجديرِ بأنْ تُصرَفَ لَهُ الهِمَمَ ففيهِ الهُدى والنُّورُ (1) ومَن أَخَذَ بِهِ هُدِيَ إِلى صِراطٍ مستقيم (2) .
__________
(1) أي: فالقرآن العظيم، هو الجدير أي: الخليق بأن تصرف له الهمم جمع همة، يقال: هممت بالشيء إذا أردته بل وتثنى عليه الخناصر، ويستمسك به ويعتصم به ففيه الهدى والنور والشفاء لما في الصدور، قال تعالى: {قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وقال: {هُدًى لِلْمُتَّقِينَ} .
{وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ} {نُورًا نَهْدِي بِهِ مَنْ نَشاءُ مِنْ عِبَادِنَا} وتكفل الله لمن اتبعه أن لا يضل في الدنيا ولا يشقى في الآخرة.
(2) أي: ومن أخذ بكتاب الله، واعتصم به ودعا إليه، هدي إلى صراط مستقيم قال تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} وفي صحيح مسلم: «إني تارك فيكم ثقلين، أولهما كتاب الله، فيه الهدى والنور، من استمسك به، وأخذ به كان على الهدى، ومن أخطأه ضل، فخذوا بكتاب الله، واستمسكوا به» .
... وللترمذي وغيره: «ستكون فتن» ، قيل: فما المخرج منها؟ قال: «كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم، هو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى من غيره أضله الله، وهو حبل الله المتين والذكر الحكيم، وهو الصراط المستقيم، وهو الذي لا تزيغ به الأهواء، ولا تلتبس به الألسنة، ولا يشبع منه العلماء، ولا يخلق على كثرة الرد، ولا تنقضي عجائبه، من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم» .

(1/11)

تنزيل القرآن (1)

أَجمَعوا: على أنَّ القُرآنَ كلامُ اللهِ حَقيقَةً منزل غير مخلوق (2) .
__________
(1) أي بيان أن القرآن كلام الله، نزل من الله سمعه منه جبريل وسمعه محمد من جبريل عليهما الصلاة والسلام.
(2) أي: أجمع أهل العلم من الصحابة والتابعين، وتابعيهم على أن القرآن كلام الله حقيقة قال تعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ} وغير ذلك وقال شيخ الإسلام وغيره: أجمعوا على أن القرآن كلام الله منزل من الله، كما قال تعالى: {وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} فأخبر أنهم يعلمون ذلك، والعلم لا يكون إلا حقا، فمن لم يقر بذلك من هذه الأمة، كان أهل الكتاب المقرون بذلك خيرا منه من هذا الوجه.
... وقال تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللهِ الْعَزِيزِ الْحَكِيمِ} {تَنْزِيلُ الْكِتَابِ مِنَ اللهِ الْعَزِيزِ الْعَلِيمِ} {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} ولم يخبر عن شيء، أنه منزل من الله، إلا كلامه جل وعلا، وهو غير مخلوق بإجماع المسلمين ومن قال كلام الله مخلوق، فهو [ص:14] كافر، قال: واشتهر عن السلف تكفير من قال القرآن مخلوق، وأنه يستتاب فإن تاب وإلا قتل.

(1/13)

سَمِعَهُ جِبريلٌ مِن اللهِ (1) وَسَمِعَهُ مُحمَّدٌ مِن جبريل (2) .
__________
(1) جل وعلا، قال شيخ الإسلام: كما نص على ذلك أحمد، وغيره من الأئمة قال تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} فأخبر سبحانه أنه نزله روح القدس، وهو الروح الأمين كما قال تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ} وقوله الأمين: دليل على أنه مؤتمن على ما أرسل به، لا يزيد فيه ولا ينقص.
... وهذا بيان لنزول جبريل به من الله، فإنه إذا كان روح القدس نزل بالقرآن العربي، لزم أن يكون نزله من الله، فلا يكون شيء منه، نزل من عين من الأعيان المخلوقة، ولا نزل من نفسه، وإذا كان روح القدس نزل به من الله، علم أنه سمعه من الله ولم يؤلفه هو، وهذا بيان من الله: أن القرآن الذي هو اللسان العربي المبين، سمعه روح القدس من الله؛ ولم يقل أحد من السلف أنه سمعه محمد من الله.
... ولو كان جبريل لم يسمعه من الله، وإنما وجده مكتوبا كانت العبارة عبارة جبريل وكان القرآن كلام جبريل، ترجم به عن الله، كما يترجم عن الأخرس الذي أكتب كلاما، ولم يقدر أن يتكلم به، وهذا خلاف دين المسلمين.
(2) عليهما السلام قال تعالى: {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللهِ} وقال: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ}
أي: قرأه رسولنا {فَاتَّبِعْ قُرْآنَهُ} فاستمع له وأنصت {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} أن نبينه بلسانك، وكان رسول الله - صلى الله عليه وسلم - بعد ذلك إذا أتاه جبريل استمع، فإذا انطلق جبريل، قرأه كما قرأه جبريل وهو كقوله: {نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ} وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} ونحو ذلك.
... فإنه تعالى أضافه تارة إلى رسول من البشر، وتارة إلى رسول من الملائكة فقال: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} إلى قوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} والرسول هنا: محمد - صلى الله عليه وسلم - وقال: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ} إلى قوله: {إِنْ هُوَ إِلا ذِكْرٌ لِلْعَالَمِينَ} فالرسول هنا جبريل، وأضافه سبحانه إلى كل منهما باسم رسوله لأن ذلك يدل على أنه مبلغ له عن غيره، وأنه رسول فيه لم يحدث هو شيئا منه.
... قال الشيخ: ولم يقل أحد من السلف، إن جبريل أحدث ألفاظه ولا محمدا - صلى الله عليه وسلم - ولا إن الله تعالى خلقه في الهوى أو غيره من المخلوقات، ولا إن جبريل أخذه من اللوح المحفوظ، بل هذه الأقوال، هي: من أقوال بعض الملحدين من الفلاسفة وغيرهم.

(1/14)

وسَمِعَهُ الصَّحابَةُ مِن مُحمَّدٍ - صَلَّى اللهُ عَليهِ وسلم - (1) .
__________
(1) ولا نزاع في ذلك، وقال الشيخ: هذا مذهب سلف الأمة وأئمتها، والدلائل على ذلك كثيرة، من الكتاب والسنة والإجماع؛ وكانوا يقولون: هذا عهده إلينا ونحن عهدناه إليكم وفي السنن أنه - صلى الله عليه وسلم - كان يعرض نفسه على الناس بالمواسم، فيقول: «ألا رجل يحملني إلى قومه لأبلغ كلام ربي» ، وفي الصحيح: «بلغوا عني ولو آية» ، وقال: «ليبلغ الشاهد الغائب» .

(1/15)

وَهُوَ الذي نَتلُوهُ بِأَلسِنَتِنا (1) وفِيما بَينَ الدَّفتَينِ (2) وما في صدورنا (3) مسموعا ومكتوبا ومحفوظا (4) وكل حرف منه،
__________
(1) أي: والقرآن العزيز هو الذي نتلوه بألسنتنا ولا يخرج بذلك عن كونه كلام الله حقيقة؛ فإنه إذا أريد بالتلاوة الكلام نفسه، الذي يتلى فالتلاوة هي المتلو.
(2) أي: القرآن الكريم، هو ما بين ضمامتي المصحف، ولا يخرج بذلك عن أن يكون كلام الله حقيقة، قال الشيخ: ما يكتب في المصاحف من كلامه فهو كلامه مكتوبا في المصاحف، وكلامه غير مخلوق، والمداد الذي يكتب به كلامه، وغير كلامه مخلوق، وقد فرق تعالى بين كلامه وبين مداد كلماته فقال: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي} .
(3) أي: والقرآن العظيم، هو ما في صدورنا حفظناه عن ظهر قلب، ولا يخرج بذلك عن أن يكون كلام الله حقيقة.
(4) أي: والقرآن الكريم، كلام الله حقيقة، مسموعا حال تلاوتنا له، ومكتوبا فيما بين الدفتين، قال الشيخ: وإذا كتب في المصاحف، كان ما كتب من كلام رب العالمين غير مخلوق، وإن كان المداد وشكله مخلوقا، وأيضا فإذا قرأ الناس كلام الله [ص:17] فالكلام في نفسه غير مخلوق، إذا كان الله تكلم به، فإن الكلام كلام من قاله مبتدئا أمرا يأمر به، أو خبرا يخبره، ليس هو كلام المبلغ له عن غيره، وإذا قرأه المبلغ يقال: هذا كلام الله؛ فإن الكلام إنما يضاف حقيقة إلى من قاله مبتدئا لا إلى من قاله مبلغا مؤديا.
... والقرآن كلام الله محفوظا في صدورنا، قال أحمد: القرآن كلام الله غير مخلوق، حيث تصرف.
قال الشيخ: أي: حيث كتب وقرئ، مما هو في نفس الأمر كلام الله فهو كلامه، وكلام غير مخلوق، وما كان من صفات العباد وأفعالهم التي يقرءون ويكتبون بها كلامه، كأصواتهم ومدادهم فهو مخلوق ولهذا من لم يهتد إلى هذا الفرق يحار فإنه معلوم أن القرآن واحد، ويقرؤه خلق كثير، والقرآن لا يكثر في نفسه بكثرة قراءة القراء، وإنما يكثر ما يقرءون به القرآن، فما يكثر ويحدث في العباد فهو مخلوق، والقرآن نفسه، لفظه ومعناه، الذي تكلم الله به، وسمعه جبريل من الله، وسمعه محمد من جبريل، وبلغه محمد - صلى الله عليه وسلم - إلى الناس، وأنذر به الأمم قرآن واحد، وهو كلام الله ليس بمخلوق.
... قال أبو حامد الإسفراييني: مذهبي ومذهب الشافعي، وفقهاء الأمصار، أن القرآن كلام الله غير مخلوق، ومن قال مخلوق فهو كافر، والقرآن حمله جبريل مسموعا من الله والنبي - صلى الله عليه وسلم - سمعه
من جبريل والصحابة سمعوه من رسول الله - صلى الله عليه وسلم - وهو الذي نتلوه نحن بألسنتنا وفيما بين الدفتين، وما في صدورنا مسموعا ومكتوبا ومحفوظا وكل حرف منه كالباء والتاء، كلام الله غير مخلوق، ومن قال مخلوق: فهو كافر، وعليه لعائن الله والناس أجمعين.

(1/16)

كالباءِ والتَّاءِ، كلامُ اللهِ غيرُ مَخلوقٍ (1) مِنهُ بدأ وإليه يعود (2) .
__________
(1) أي: وكل حرف من القرآن، الذي هو لفظه، قبل أن ينزل به جبريل، وبعدما نزل به، كالباء والتاء، إلى آخر حروف الهجاء الثمانية والعشرين، كلام الله، غير مخلوق، ولم يقل أحد من السلف إنه مخلوق، وإنما قاله الجعد بن درهم، ورد السلف هذا القول، قال الشيخ: كما تواترت الآثار عنهم بذلك وصنف في ذلك مصنفات متعددة، قال: ومن قال إنه مخلوق، فقد خالف إجماع السلف، ومن قال إنه مخلوق، يقول: إنه خلق في بعض المخلوقات القائمة بنفسها، فمن ذلك المخلوق، نزل وبدأ لا من الله وإخباره تعالى إنه نزل من الله، يناقض أن يكون قد نزل من غير الله.
(2) أي: هو تعالى الذي تكلم به، لم يبتدأ من غيره، ومنه نزل كما قال تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللهِ} وقال بعضهم: منه خرج قال الشيخ: وليس مقصود السلف، أنه منه خرج، ومنه بدأ أنه فارق ذاته، وحل في غيره، فإن الصفة لا تفارق الموصوف وتحل بغيره، وإنما قالوا ذلك: ردًا على المعتزلة والجهمية
الذين يقولون: بدأ من المخلوق الذي خلق فيه، وكيف يجوز أن يفارق ذات الله كلامه، أو غيره من صفاته، وإليه يعود، أي علمه فلا يبقى في المصاحف منه حرف، ولا في الصدور منه آية.
... قال عمرو بن دينار: أدركت مشايخنا والناس منذ سبعين سنة، وقال مرة: أدركت أصحاب النبي - صلى الله عليه وسلم - فمن دونهم يقولون: القرآن كلام الله، منه بدأ وإليه يعود، وفي الأثر: «إن القرآن يسرى به، حتى لا يبقى في المصاحف منه حرف ولا في القلوب منه آية» .

(1/18)

وهُو كلامُ اللهِ حُروفُهُ ومَعانيهِ ليسَ الحروفُ دون المعاني، ولا المعاني دون الحروف (1) .
__________
(1) ذكره الشيخ وغيره في عقائد السلف، وقال: الذي عليه السلف، أن القرآن كلام الله، تكلم الله بحروفه ومعانيه، ليس شيئا منه كلاما لغيره، لا لجبريل ولا لمحمد، ولا لغيرهما بل كفر الله من جعله قول البشر، فالقرآن كلام الله حروفه ومعانيه والنبي - صلى الله عليه وسلم - إذا تكلم بكلامه تكلم بحروفه ومعانيه بصوته، ثم المبلغ عنه يبلغ كلامه بحركاته وصوته، والمبلغ عنه مبلغ حديثه كما سمعه، لكن بصوت نفسه، لا بصوت الرسول فالقرآن هو كلام الله، تكلم الله به بصوته، والمبلغ عن الله مبلغ كلام الله بصوت نفسه كما أن كلام الرسول تكلم به بصوته والمبلغ عنه بلغ بصوت نفسه.
... وقال - صلى الله عليه وسلم -: «زينوا القرآن بأصواتكم» فجعل الكلام كلام الباري، وجعل الصوت الذي يقرؤه العبد، صوت القارئ، وأصوات العباد ليست هي الصوت الذي يتكلم الله به، ولا مثله، فإن الله تعالى ليس كمثله شيء، لا في ذاته، ولا في صفاته، ولا في أفعاله، فليس كلامه مثل كلامهم، ولا أصواته مثل أصواتهم ولا يلزم إذا كان صوت المبلغ مخلوقا، أن يكون كلام الله مخلوقا.

(1/19)

وبدعوا من قال: إنه فاض على نفس النبي، مِنَ العَقلِ الفَعَّالِ، أو غَيرِهِ كالفَلاسِفَةِ والصَّابِئِيَّةِ (1) .
__________
(1) أي: وبدع السلف من الصحابة والتابعين، مَن قالَ: إنَّ القُرآنَ فاضَ على نَفسِ النبي محمد - صلى الله عليه وسلم - من العقل والفعال، أو غير العقل الفعال، فإن المتفلسفة كابن سينا وأضرابه، والصابئة وهم قوم: يشبه دينهم دين النصارى، زعموا أن كلام الله ليس له وجود، إلا في نفوس الأنبياء، تفاض عليهم المعان، من الروح، الذي هو العقل الفعال أو غير ذلك.
... قال الشيخ: وهذا القول أعظم كفرا وضلالا، من قول الجهمية وغيرهم، وقال: تنازع الناس في كلام الله نزاعا كثيرا، والطوائف الكبار نحو ست فرق، فأبعدها عن الإسلام قول من يقول، من المتفلسفة والصابئة، إن كلام الله إنما يفيض على النفوس، إما من العقل الفعال، وإما من غيره وليس
بكلام الله في الحقيقة، وإنما هذا في الحقيقة كلام النبي، وإنما سمي كلام الله مجازا.
... قال: ورأوا أن الرسول سمى القرآن كلام الله، فقالوا: هذا القرآن كلام الله، ولكن المعنى أنه فاض على نفس النبي من العقل الفعال، وربما قالوا: إن العقل هو جبريل، قال: وقد ضل بكلام ابن سينا وأضرابه، كثير من المشهورين، مثل أبي حامد، ذكر هذا المعنى في بعض كتبه.
... وصنفوا رسائل إخوان الصفا وغيرها، وجمعوا فيها على زعمهم، بين مقالات الصابئة المتأخرين، التي هي الفلسفة المبتدعة، وبين ماجاء به الرسول - صلى الله عليه وسلم - عن الله، فأتوا بما زعموا أنه معقول، ولا دليل على كثير منه، وبما ذكروا أنه منقول، وفيه من الكذب والتحريف، أمر عظيم وإنما يضلون به كثيرا، بما فيه من الأمور الطبيعية والرياضية التي لا تعلق لها بأمر النبوات والرسالات، لا بنفي ولا بإثبات ولكن ينتفع بها في مصالح الدنيا، كالصناعة والحياكة والبناية، والخياطة، ونحو ذلك.

(1/20)

أَوْ أنَّهُ مَخلوقٌ في جِسمٍ مِنَ الأَجسامِ كالمعتزلة والجهمية (1) .
__________
(1) أي: وبدع السلف من قال، إن كلام الله مخلوق، خلقه الله في جسم من الأجسام المخلوقة، فمن ذلك الجسم ابتدأ لا من الله، قال الشيخ: كما هو قول الجهمية، الذين قالوا بخلق
القرآن، من المعتزلة والنجارية والضرارية وغيرهم، والسلف: يسمون كل من نفى الصفات، وقال: إن القرآن مخلوق
وإن الله لا يرى في الآخرة جهميا فإن جهما أول من ظهرت عنه تلك البدعة، وانتشرت في خلافة هشام بن عبد الملك، وإن كان جعد سبقه إلى بعض ذلك، في أوائل المائة الثانية، وهؤلاء هم الذين دعوا من دعوه من الخلفاء إلى مقالتهم حتى امتحن الناس في القرآن بالمحنة المشهورة في إمارة المأمون ورفع الله شأن من ثبت فيها من أئمة السنة كالإمام أحمد بن حنبل وموافقيه وكشفها الله عن الناس في إمارة المتوكل.
... وقال أول من أظهر إنكار التكليم الجعد، وأمر علماء الإسلام كالحسن البصري وغيره، بقتله، وأخذ عنه الجهم بن صفوان فأنكر أن يكون الله يتكلم، ثم نافق المسلمين، فأقر بلفظ الكلام، وقال: كلامه يخلق في محل، كالهواء وورق الشجر.
... وقال: الجهمية والمعتزلة هم الذين يقولون كلام الله مخلوق، يخلقه في بعض الأجسام، فمن ذلك الجسم ابتدأ لا من الله ولا يقوم عندهم بالله كلام ولا إرادة، وبالجملة: فقد اتفق سلف الأمة، وأئمتها: على أن الجهمية من أشر طوائف أهل البدع، حتى أخرجهم كثير من السلف، من الثنتين والسبعين فرقة، قال: وهم أول من عارض الوحي بالرأي.

(1/21)

أو في جِبريلَ، أو مُحمّدٍ، أو جِسمٍ آخرَ غيرهما، كالكلابية والأشعرية (1) .
__________
(1) فإنهم يقولون: إن القرآن العربي ليس هو كلام الله، وإنماكلامه المعنى القائم بذاته والقرآن العربي خلق ليدل على ذلك المعنى كما نقله الشيخ وغيره، وقال عنهم: إما أن يكون خلق في بعض الأجسام الهوائية، أو غيره، أو ألهمه جبريل فعبر عنه بالقرآن العربي، وألهمه محمد - صلى الله عليه وسلم - فعبر عنه بالقرآن العربي، أو يكون أخذه جبريل من اللوح المحفوظ أو غيره فهذه الأقوال التي تقال تفريع على هذا القول، يعني بخلق القرآن.
... وقوله: {مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} وأمثاله يعلم منه أن القرآن العربي نزل من الله، لا من الهواء، ولا من اللوح المحفوظ، ولا من جسم آخر، ولا من جبريل، ولا محمد، ولا غيرهما، قال: وهذا لا ينافي ما جاء عن ابن عباس، وغيره من السلف، في تفسير قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} أنه أنزل إلى بيت العزة من السماء الدنيا، ثم أنزل بعد ذلك منجما مفرقا، بحسب الحوادث، ولا ينافي أنه مكتوب في اللوح المحفوظ، قبل نزوله كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} وقوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ} وقوله: {كَلا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ} وقال: {وَإِنَّهُ فِي أُمِّ الْكِتَابِ} وكونه مكتوبا في اللوح المحفوظ، وفي صحف مطهرة بأيدي الملائكة، لا ينافي أن يكون جبريل نزل به من الله، سواء كتبه قبل أن يرسل به جبريل أو غير ذلك.
... وإذا كان قد أنزله مكتوبا إلى بيت العزة، جملة واحدة في ليلة القدر، فقد كتبه كله قبل أن ينزله، والله تعالى يعلم ما كان وما يكون، أن لو كان كيف كان يكون، ثم ذكر مقادير
الخلائق وكتب أعمالهم قبل أن يعلموها ثم قال: ومن قال إن جبريل أخذ القرآن عن الكتاب، لم يسمعه من الله، كان هذا باطلا من وجوه، وذكر الآيات الدالة على أنه منزل من الله لا من غيره، وأن الرسول مأمور بتبليغ ما أنزل إليه من ربه، وذكر أن ابن كلاب وموافقيه، وصفوا الله بالكلام في الأزل، لكن لم يجعلوه قادرا على الكلام، ولا متكلما بمشيئته وأن الحقائق المتنوعة شيء واحد، وذلك معلوم الفساد بالضرورة.
... وذكر هو وابن القيم عن الكلابية، ومن اتبعهم كالقلانسي والأشعري، أن كلام الله معنى قائم بذات الله، هو الأمر بكل مأمور، أمر الله به، والخبر عن كل مخبر، أخبر الله عنه، إن عبر عنه بالعربية كان قرآنا، أو بالعبرية كان توراة، أو بالسريانية كان إنجيلا، والأمر والنهي والخبر، ليست أنواعا له، وإنما كلها صفات له إضافية.

(1/22)

أَو أنَّهُ حُروفٌ وأَصواتٌ، قَديمةٌ أَزَلِيَّةٌ كَالكَلاميَّةِ (1)
__________
(1) من السالمية وغيرهم من أتباع الأئمة الأربعة، وغيرهم قال الشيخ، يقولون: إن كلام الله حروف وأصوات قديمة أزلية وإنها مع ذلك معان تقوم بذلك المتكلم وهم يوافقون الأشعرية والكلابية، في أن تكليم الله، ليس إلا مجرد إدراك للمتكلم ليس هو أمرا منفصلا عن المستمع، وأيضا: قد وافقت ابن كلاب، أن الله لا يتكلم بمشيئته وقدرته وقالت: بل الكلام القديم هو حروف، أو حروف وأصوات لازمة لذات الرب، أزلا وأبدا، لا يتكلم بمشيئته وقدرته، ولا يتكلم بها شيئا بعد
شيء، وهذا أيضا معلوم الفساد بالضرورة، ومنهم من يزعم، أن ذلك القديم هو ما يسمع من العباد من الأصوات بالقرآن وهو أظهر فسادا مما قبله.

(1/24)

أَو أنَّهُ حادِثٌ قائِمٌ بِذاتِ اللهِ، مُمتَنِعٌ في الأزل، كالهاشمية والكرامية (1) .
__________
(1) أي: وبدع السلف، قول من قال: إن القرآن حادث، قائم بذات الله، بعد أن لم يكن متكلما بكلام، بل ما زال عندهم قادرا على الكلام، وهو عندهم لم يزل متكلما بمعنى أنه قادر على الكلام، وإلا فوجود الكلام عندهم في الأزل ممتنع كوجود الأفعال عندهم وعند من وافقهم، من أهل الكلام، كالمعتزلة وأتباعهم وهم يقولون: إنه حروف وأصوات حادثة بذات الرب، بقدرته ومشيئته ولا يقولون إن الأصوات المسموعة، والمداد الذي في المصحف قديم، بل يقولون: إن ذلك محدث كما قال الشيخ.
... وقال أيضا عنهم: لكنه لم يمكنه أن يتكلم بمشيئته في الأزل لامتناع حوادث لا أول لها وهؤلاء جعلوا الرب في الأزل غير قادر على الكلام بمشيئته ولا على الفعل.
... وذكر ابن القيم: مذهب الاتحادية وأنهم يقولون: كل كلام في الوجود كلام الله، بناء على أصلهم الفاسد: أن الله سبحانه هو عين هذا الوجود، وذكر المذاهب المتقدم ذكرها ثم قال: والبراهين العقلية والأدلة القطعية شاهدة ببطلان هذه المذاهب كلها، وأنها مخالفة لصريح العقل والنقل، والعجب أنها دائرة بين فضلاء العالم لا يكادون يعرفون غيرها.
... قال الشيخ: وكان قد كثر ظهور هؤلاء، في أول المائة الثانية والثالثة في إمارة المأمون بسبب تعريب كتب الروم، المشركين الصابئين الذين كانوا قبل النصارى، ومن أشبههم من فارس والهند، وظهرت هذه المقالة في أهل العلم والكلام، وفي أهل السيف والإمارة وصار في أهلها من الخلفاء والأمراء، والولاة والقضاة والفقهاء، ما امتحنوا به المؤمنين والمؤمنات، والمسلمين والمسلمات الذين اتبعوا ما أنزل إليهم من ربهم، ولم يبدلوا ولم يبتدعوا وذلك لقصور وتفريط من أكثرهم في معرفة حقيقة ما جاء به الرسول - صلى الله عليه وسلم - وأتباعه وإلا فلو كان كثيرا فيهم لم يتمكن أولئك المبتدعة لما يخالف دين الإسلام، من التمكن منهم.
... وقال: ولهذا وافقهم في بعض ما ابتدعوه كثير، من أهل الفقه، والحديث والتصوف وذكر ابن القيم أنه لما ابتلي الناس بأهل البدع وقام سوقها أقام الله لدينه شيخ الإسلام، فغزاهم مدة حياته باليد والقلب واللسان، وكشف للناس باطلهم وبين تلبيسهم وتدليسهم، وقابلهم بصريح المعقول وصحيح المنقول، وأشفى واشتفى فجزاه الله أحسن الجزاء.

(1/25)

ومَن قالَ: لَفظِي بِالقُرآنِ مَخلوقٌ فَجَهمِيٌّ، أَو غير مخلوق فمبتدع (1) .
__________
(1) قال الإمام أحمد وغيره: وأن القرآن الذي يقرؤه المسلمون هو كلام الله على الحقيقة، وحيث تصرف كلام الله فهو غير مخلوق، وقال الشيخ: أنكر الأئمة قول من قال: لفظي بالقرآن مخلوق، أو غير مخلوق، وقالوا: من قال مخلوق، فهو جهمي ومن قال غير مخلوق، فهو مبتدع، وكذلك قالوا في التلاوة والقراءة لأن اللفظ والتلاوة والقراءة يراد بها المصدر الذي هو فعل العبد، وأفعال العباد مخلوقة فمن جعل شيئا من أفعالهم وأصواتهم وغير ذلك من صفاتهم غير مخلوق فهو مبتدع، ويراد باللفظ نفس الكلام الملفوظ كما يراد بالتلاوة والقراءة نفس الكلام وهو القرآن نفسه.
... ولا ريب أن من حدث عن النبي - صلى الله عليه وسلم - بحديث إذا سمعوه قالوا: هذا كلام النبي لأنهم قد علموا أنه تكلم بذلك الكلام، لفظه ومعناه وتكلم به بصوته، ثم المبلغ له عنه بلغه بصوت نفسه، فمن قال: إن هذا القرآن العزيز المسموع، ليس هو كلام الله، أو هو كلام القارئين كان فساد قوله معلوما بالضرورة شرعا وعقلا، كما أن من قال هذا الصوت المسموع ليس هو صوت العبد، أو هو صوت الله، كان فساد قوله معلوما بالضرورة شرعا وعقلا، وليس لأحد من الوسائط فيه، إلا التبليغ بأفعاله، لم يحدث أحد منهم شيئا من حروفه ولا نظمه ولا معانيه.
... وذكر ابن القيم: أن المنع من أحمد في النفي والإثبات من كمال علمه باللغة والسنة، وتحقيقه لهذا الباب والذي قصده
أن اللفظ يراد به أمران، أحدهما: الملفوظ نفسه، وهو غير مقدور للعبد، ولا فعل له، والثاني: التلفظ به والأداء له وفعله، فإطلاق الخلق على اللفظ، قد يوهم المعنى الأول، وهو خطأ، وإطلاق نفي الخلق عليه قد يوهم المعنى الثاني، وهو خطأ فمنع الإطلاقين.
... وذكر هو وشيخ الإسلام: اضطراب الناس في كلام الله، ثم قال: وأما التكفير فالصواب أن من اجتهد من أمة محمد - صلى الله عليه وسلم - وقصد الحق فأخطأ لم يكفر، بل يغتفر له خطؤه ومن تبين له ما جاء به الرسول - صلى الله عليه وسلم - فشاق الرسول، من بعد ما تبين له الهدى واتبع غير سبيل المؤمنين، فهو كافر، ومن اتبع هواه وقصر في طلب الحق، وتكلم بلا علم فهو عاص، مذنب ثم قد يكون فاسقا وقد تكون له حسنات ترجح على سيئاته.
... فالتكفير يختلف، بحسب اختلاف حال الشخص فليس كل مخطئ ولا مبتدع، ولا جاهل، ولا ضال، يكون كافرا، بل ولا فاسقا بل ولا عاصيا، لا سيما في مثل مسألة الكلام، قد غلط فيها خلق من أئمة الطوائف المعروفين عند الناس بالعلم والدين، وغالبهم يقصد وجها من الحق، فيتبعه ويعزب عنه وجه آخر، لا يحققه فيبقى عارفا بعض الحق جاهلا بعضه، بل منكرا له، ومن هنا نشأ نزاعهم.

(1/26)

مواضع نزوله (1) .

أجمعوا على أن القرآن مائة وأربع عشرة سورة (2) .
__________
(1) أي: ذكر مواضع نزول القرآن، من الله عز وجل، على محمد - صلى الله عليه وسلم - وأوقاته، ومعرفة علم نزوله وجهاته، وترتيب ما نزل بمكة والمدينة وغيرهما: من أشرف علوم القرآن ومن فوائده، العلم بالمتأخر إن كان ناسخا، أو مخصصا أو غير ذلك.
(2) أي: أجمع أصحاب النبي - صلى الله عليه وسلم - في زمن عثمان، على ترتيب سور القرآن في المصحف مائة وأربع عشرة سورة، وقيل الأنفال وبراءة سورة وشبهة من قال ذلك: أنها لم تكتب بينهما البسملة ويرده تسمية النبي - صلى الله عليه وسلم - لهما، وكان في مصحف ابن مسعود مائة واثنتي عشرة سورة، لأنه لم يكتب المعوذتين وفي مصحف أبي: مائة وست عشرة سورة لأنه كتب في آخره سورتي: اللهم إنا نستعينك، واللهم إياك نعبد واستقر الأمر على مائة وأربع عشر سورة؛ والسورة قيل، من الإبانة، والارتفاع وقيل: لشرفها وارتفاعها، كسور البلد، وقيل: لكونها قطعة من القرآن، وجزاء منه، وقيل: من الجمع والإحاطة لآياتها.

(1/29)

والمشهور: سبع وعشرون مدني (1) وباقيه مكي، واستنثي آيات (2) .
__________
(1) ورد عن ابن عباس، وقتادة، وأبي بن كعب، وغيرهم، أنه نزل في المدينة سبع وعشرون سورة من القرآن، البقرة، وآل عمران، والنساء، والمائدة والأنفال، وبراءة والرعد، والنحل، والحج والنور، والأحزاب، ومحمد، والفتح والحجرات، والرحمن والحديد، والمجادلة، والحشر، والممتحنة والصف، والجمعة، والمنافقون والتغابن والطلاق والتحريم إلى رأس العشر، وإذا زلزلت وإذا جاء نصر الله وسائر السور بمكة، وروي غير ذلك.
... قال القاضي: وغيره: المرجع في معرفة المكي من المدني، لحفظ الصحابة والتابعين ولم يرد عن النبي - صلى الله عليه وسلم - في ذلك قول، لأنه لم يؤمر به، ولم يجعل الله علم ذلك من فرائض الأمة، وإن وجب في بعضه على أهل العلم، معرفة تاريخ الناسخ والمنسوخ فقد يعرف ذلك بغير نص الرسول - صلى الله عليه وسلم - وكان ابن مسعود وغيره يقول: «ما نزلت آية من كتاب الله، إلا ونحن نعلم فيمن نزلت؟ وأين نزلت» .
(2) أي: وباقي القرآن العزيز، سوى السبع والعشرين سورة على ما تقدم، نزل بمكة ويدخل في ذلك: ما نزل بضواحيها وكذا المدينة وورد عن ابن عباس وغيره: ذكر ما نزل بمكة وما استثني من الآيات، مما نزل بمكة وقيل والمدينة فروى أبو
حاتم وغيره، عن مجاهد، أنه سأل ابن عباس عن ذلك، فقال سورة الأنعام، نزلت بمكة جملة واحدةن، فهي مكية، إلا ثلاث آيات منها نزلت بالمدينة {قُلْ تَعَالَوْا أَتْلُ} إلى تمام الآيات الثلاث، وسورة النحل، سوى ثلاث آيات من آخرها، نزلت بالمدينة منصرفة من أحد؛ والحج سوى ثلاث آيات {هَذَانِ خَصْمَانِ} إلى تمام الثلاث، نزلت بالمدينة، وسورة الشعراء، سوى {وَالشُّعَرَاءُ} إلى آخرها، ولقمان، سوى ثلاث من {وَلَوْ أَنَّمَا فِي الْأَرْضِ} والزمر سوى ثلاث من {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} والتغابن إلا آيات من آخرها والمزمل إلا آيتين {إِنَّ رَبَّكَ يَعْلَمُ} وعدا المدنيات كما تقدم، باقيه مكي، وروي عن قتادة وعكرمة والحسن وغيرهم، نحو ذلك، وقيل: غير ذلك، وذكر ابن كثير وغيره تفصيل المدني والمكي وما استثني.
... والآية من العلامة على انقطاع الكلام، عن الذي قبلها وعن الذي بعدها، وانفصالها وقيل: لأنها جماعة حروف من القرآن وطائفة منه، وقيل: لأنها عجب يعجز البشر عن التكلم بمثلها.
... وعدد آيات القرآن الكريم: ستة آلاف قيل: ومائتان وأربعة عشرة وقيل غير ذلك.

(1/30)

ومنه: النهاري، والليلي والصيفي والشتائي (1) .
__________
(1) أي، ومن القرآن: ما نزل على رسول الله - صلى الله عليه وسلم - بالنهار، وهو أكثر القرآن، ومنه ما نزل بالليل، قيل منه آية تحويل القبلة، قال ابن عمر: أنزل عليه الليلة قرآن، وقد أمر أن يستقبل القبلة، ومنه أواخر آل عمران، فروى ابن حبان وغيره من حديث عائشة أنه قال: أنزل عليَّ هذه الليلة {إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ} الآيات ومنه: {وَاللهُ يَعْصِمُكَ مِنَ النَّاسِ} وآية: الثلاثة الذين خلفوا وقيل: وسورة الأنعام، ومريم، وغير ذلك، ومنه ما هو بالليل والنهار كآية التيمم.
... ومنه ما نزل بالصيف كآية الكلالة، وفي الشتاء، كالتي في أول السورة والآيات النازلة في غزوة تبوك، في شدة الحر {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي} وآيات الذين جاءوا بالإفك، نزلت في يوم شات وليلة الأحزاب {اذْكُرُوا نِعْمَةَ اللهِ عَلَيْكُمْ} حتى قال شيخ الإسلام: سورة الحج، فيها مكي ومدني، وليلي ونهاري، وسفري وحضري، وشتائي وصيفي.
... وقال ابن العربي: من القرآن ما نزل سمائيا وأرضيا، وما نزل بين السماء والأرض، وما نزل تحت الأرض في الغار، يعني سورة المرسلات، ولمسلم: انتهى إلى سدرة المنتهى، وفيه فأعطي خواتيم سورة البقرة.

(1/31)

وأَوَّل ما أُنزِلَ: اقْرَأ ثُمَّ الْمُدَّثِّرْ (1) وآخِرُهُ: المائدة وبراءة
__________
(1) أي: وأول ما أنزل من القرآن، على رسول الله - صلى الله عليه وسلم - صدر سورة اقرأ يوم الاثنين بلا خلاف ففي الصحيحين من حديث عائشة قالت: أول ما بدئ به رسول الله - صلى الله عليه وسلم - من الوحي: الرؤيا الصادقة، قالت: حتى فاجأه الحق وهو في غار حراء فجاءه الملك فقال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} حتى بلغ {مَا لَمْ يَعْلَمْ} وللحاكم وغيره عنها: أول سورة نزلت،
من القرآن {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} وروي نحوه عن أبي موسى وغيره.
... ثم أنزل عليه صدر سورة {يَا أَيُّهَا الْمُدَّثِّرُ} بعد فترة الوحي ولما جاءه الملك، فرق منه فقال: دثروني فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} ثم حمي الوحي، وتتابع ويدل على ذلك ما في الصحيحين، من حديث جابر، بينما أنا أمشي سمعت صوتا من السماء، فرفعت رأسي، فإذا الملك الذي جاءني بحراء جالس على كرسي، بين السماء والأرض فرجعت فقلت زملوني، فدثروني فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ} ولأن نزولها بعد سبب التدثر.

(1/32)

والفتح وآية الكلالة، والربا والدين (1) .
__________
(1) أي: وآخر ما نزل من القرآن، سورة المائدة، قاله: عبد الله بن عمرو حسنه الترمذي، وللنسائي وغيره، عن عائشة: أما إنها آخر سورة نزلت، فما وجدتم فيها من حلال فأحلوه، وما وجدتم فيها من حرام فحرموه صححه الحاكم، وفي الصحيح عن البراء آخر آية نزلت {يَسْتَفْتُونَكَ قُلِ اللهُ يُفْتِيكُمْ فِي الْكَلالَةِ} وآخر سورة نزلت: براءة وأولها نزل على رسول الله - صلى الله عليه وسلم - لما رجع من غزو تبوك وهم بالحج فأردف بها عليا.
... ولمسلم عن ابن عباس، آخر سورة نزلت {إِذَا جَاءَ نَصْرُ اللهِ وَالْفَتْحُ} وفي الصحيح عنه، آخر ما نزل على رسول الله - صلى الله عليه وسلم - آية الربا، ورواه أحمد عن عمر وروي عن ابن عباس من طرق
إن آخر آية نزلت: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللهِ} وقال ابن جريج: عاش بعدها تسع ليال، ولعل الآيات، نزلت دفعة واحدة وكل أخبر بما بلغه، و {يَسْتَفْتُونَكَ} آخر ما يتعلق بالمواريث وقيل ومنه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ} الآيتين وقيل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فالله أعلم.

(1/33)

إنزاله (1)

أُنزِلَ القُرآن جُملةً في لَيلَةِ القَدرِ، إلى بيتِ العِزَّةِ، في السَّماءِ الدّنيا (2) وأُنزِلَ مُنَجَّماً بحسب الوقائع (3) .
__________
(1) أي: إنزال القرآن العظيم، من الله تعالى، على رسوله - صلى الله عليه وسلم - وصفة ما يصيبه عن ذلك وكتابته وجمعه.
(2) أي: إنزال القرآن جملة واحدة في ليلة القدر، قال تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} وقال: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} ولا نزاع في ذلك، وحكي الإجماع، على أنه أنزل جملة واحدة إلى بيت العزة، في السماء الدنيا، كما قاله ابن عباس، وغيره وتقدم، أنه لا ينافي كونه مكتوبا في اللوح المحفوظ قبل نزوله كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ * فِي لَوْحٍ مَحْفُوظٍ} .
(3) أي: وأنزل القرآن من الله تعالى، نزل به جبريل على رسول الله - صلى الله عليه وسلم - منجما، أي: مفرقا، يتلو بعضه بعضا، بحسب الوقائع قال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} قال ابن عباس، وغيره: أنزل القرآن في ليلة القدر، إلى السماء الدنيا، جملة واحدة ثم أنزل بعد ذلك وقرأ الآية.
... وقال تعالى: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} .
... وتقدم قول الشيخ: إن كون جبريل نزل به من الله على محمد - صلى الله عليه وسلم - كما قال تعالى {نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ} لا ينافي كونه تعالى: كتبه قبل أن يرسل به، ولا كونه قد أنزل مكتوبا إلى بيت العزة، جملة واحدة، وأنه تعالى: كتب أعمال الخلائق، قبل أن يعملوها، ومن قال: إن جبريل أخذه عن الكتاب لم يسمعه من الله، فقوله باطل، مخالف للكتاب والسنة وإجماع سلف الأمة.
... وفي الصحيح: إذا تكلم الله بالوحي، أخذت السموات منه رجفة، أو قال: رعدة شديدة خوفا من الله عز وجل، فإذا سمع ذلك أهل السموات صعقوا وخروا لله سجدا فيكون أول من يرفع رأسه جبريل فيكلمه الله من وحيه بما أراد، وكلما مر بسماء سأله ملائكتها، ماذا قال ربنا يا جبريل؟ فيقول: قال الحق وهو العلي الكبير وغير ذلك من الأحاديث.

(1/35)

يُلقيهِ جِبريلُ، إلى النَّبي - صَلَّى اللهُ عَليهِ وسلم - في مثل صلصلة الجرس، وهو أشده عليه (1) .
__________
(1) أي: أشد كيفيات تلقي الوحي، على رسول الله - صلى الله عليه وسلم - من جبريل أن يأتيه الملك به في مثل صلصلة الجرس، كما في الصحيح عن ابن عمر، أنه - صلى الله عليه وسلم - قال: «أسمع صلاصل، ثم أسكت عن ذلك فما من مرة يوحى إلي، إلا ظننت أن نفسي
تقبض» ، وفيه: أنه أشد حالات الوحي - صلى الله عليه وسلم - وقال ابن عباس كان - صلى الله عليه وسلم - يعالج من الوحي شدة، وكان مما يحرك شفتيه فأنزل الله {إِنَّ عَلَيْنَا جَمْعَهُ} نجمعه لك في صدرك {وَقُرْآنَهُ} أي: تقرؤه {فَإِذَا قَرَأْنَاهُ} أي: قرأه جبريل {فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} .

(1/36)

ويأتيه في مثل صورة الرجل يكلمه (1) وثبت أنه أنزل على سبعة أحرف (2) .
__________
(1) أي: ويأتيه جبريل بالوحي، أحيانا، في مثل صورة الرجل، فيكلمه جبريل به، وفي الصحيح، «وأحيانا يتمثل لي الملك فيكلمني فأعي ما يقول» ، زاد أبو عوانة، «وهو أهونه علي» وأحيانا ينفث في روعه نفثا، كما رواه الحاكم وغيره: «أن روح القدس نفث في روعي» .
(2) أي: وثبت عن النبي - صلى الله عليه وسلم - من غير وجه: أن القرآن أنزل على سبعة أحرف، من حديث أنس، وأبي وحذيفة وغيرهم أكثر من عشرين صحابيا قال أبو عبيدة وغيره: تواتر عن رسول الله - صلى الله عليه وسلم - أن القرآن أنزل على سبعة أحرف، ومر عمر بهشام بن حكيم، وهو يقرأ سورة الفرقان، فانطلق به إلى رسول الله - صلى الله عليه وسلم - فقال: سمعته يقرؤها على حروف لم تقرئنيها فقال له: اقرأها ثم قال لعمر: اقرأها وقال لكل واحد منهما، هكذا أنزلت ثم قال: إن هذا القرآن أنزل على سبعة أحرف فاقرءوا ما تيسر منه.
قال الشيخ: ولا نزاع بين العلماء المعتبرين، أن الأحرف السبعة التي ذكر النبي - صلى الله عليه وسلم - أن القرآن أنزل عليها ليست هي قراءات السبعة أو تمام العشرة أو غير ذلك، كقول السلف إنها حرف من الأحرف السبعة، وليست هي مجموعها، وقيل: مجموع الأحرف السبعة، وهم مجمعون على أن الأحرف السبعة، لا يخالف بعضها بعضا، خلافا يتضاد فيه المعنى.

(1/37)

قيل: المعاني المتفقة بألفاظ مختلفة كهلم وأقبل (1) وكتب في الرقاع وغيرها في عهد النبوة (2) .
__________
(1) وتعال، كما قاله ابن مسعود، ولا تتضمن تناقض المعنى، قال الشيخ: بلا نزاع، وقد يكون معنى أحدها، ليس هو معنى الآخر، لكن كلا المعنيين حق، وهذا اختلاف تنوع، وتغاير، كما في الحديث: أنزل القرآن على سبعة أحرف إن قلت غفورا رحيما، أو قلت عزيزا حكيما، فإنه كذلك، ما لم تختم آية رحمة بآية عذاب، أو آية عذاب بآية رحمة، وكما في القراءات المشهورة كلتزول وليزول وعَجبتَ وعَجبتُ ويخَدعون ويخُادعون.
(2) أي: وكتب القرآن العظيم، في الرقاع، جمع رقعة وقد تكون من جلد أو ورق أو كاغد وكتب في غير الرقاع، كاللخاف والعسب والقتب والأظلاع وصدور الرجال وغير ذلك قال زيد بن ثابت، قبض النبي - صلى الله عليه وسلم - ولم يكن القرآن جمع في شيء قال الخطابي: إنما لم يجمع النبي - صلى الله عليه وسلم - القرآن في المصحف
لما كان يترقبه من ورود ناسخ، لبعض أحكامه أو تلاوته فلما انقضى نزوله بوفاته، ألهم الله الخلفاء الراشدين لذلك، وفاء بوعده الصادق، بضمان حفظه على هذه الأمة.

(1/38)

ثُمَّ في الصُّحُفِ، في عَهدِ أَبي بَكرٍ (1) .
__________
(1) أي: ثم بعد وفاة النبي - صلى الله عليه وسلم - جمع القرآن العظيم في الصحف، في عهد أبي بكر رضي الله عنه؛ ففي الصحيح: أن زيد بن ثابت، قال: أرسل إليَّ أبو بكر بعد مقتل أهل اليمامة، فإذا عمر عنده، فقال أبو بكر: إن عمر أتاني فقال: إن القتل قد استحر في اليمامة بقراء القرآن وإني أخشى أن يستحر القتل بالقراء في المواطن فيذهب كثير من القرآن، وإني أرى أن تأمر بجمع القرآن، فقلت لعمر: كيف نفعل شيئا، لم يفعله رسول الله - صلى الله عليه وسلم -؟ قال عمر: هو والله خير، فلم يزل يراجعني، حتى شرح الله صدري لذلك، ورأيت في ذلك الذي رأى عمر، قال زيد: قال أبو بكر: إنك شاب عاقل، لا نتهمك، وقد كنت تكتب الوحي، لرسول الله - صلى الله عليه وسلم - فتتبع القرآن، اجمعه فوالله: لو كلفوني نقل جبل من الجبال، ما كان أثقل علي مما أمرني به، من جمع القرآن قلت: كيف تفعلان شيئا لم يفعله رسول الله - صلى الله عليه وسلم -؟ قال: هو والله خير فلم يزل أبو بكر يراجعني حتى شرح الله صدري، للذي شرح له صدر أبي بكر، وعمر فتتبعت القرآن أجمعه من العسب، واللخاف، وصدور الرجال قال: فكانت الصحف، عند أبي بكر، حتى توفاه الله
ثم عند عمر حياته، ثم عند حفصة بنت عمر، وجاء نحوه من غير وجه، وقال علي: أعظم الناس في المصاحف أجرا أبو بكر، رحمة الله على أبي بكر، هو أول من جمع كتاب الله، وكان زيد بن ثابت: لا يكتب آية، إلا بشاهدي عدل مع وجدانه مكتوبا وحفظه له، مبالغة في الاحتياط.
... وقال البغوي: يقال: إن زيد بن ثابت، شهد العرضة الأخيرة التي بين فيها ما نسخ، وما بقي وكتبها لرسول الله - صلى الله عليه وسلم - وقرأها عليه وكان يقرئ الناس بها، حتى مات ولذلك اعتمده أبو بكر وعمر لجمعه، وولاه عثمان كتب المصاحف، ووقعت الثقة لكونهم يبدون عن تأليف معجز، ونظم معروف، قد شاهدوا تلاوته من النبي - صلى الله عليه وسلم - عشرين سنة، ولا ريب أنهم كتبوا ما تحققوا أنه قرآن مستقر في العرضة الأخيرة، وكذا قال غير واحد: القراءة التي عرضت على النبي - صلى الله عليه وسلم - في العام الذي قبض فيه، هي القراءة التي يقرؤها الناس اليوم.

(1/39)

ثُمَّ جُمَعَ عُثمانَ النَّاسَ على مُصحَفٍ واحِدٍ (1) .
__________
(1) أي ثم لما كثر اختلاف القراء في وجوه القراءة وخشيت الفتنة جمع عثمان بن عفان رضي الله عنه الناس، في خلافته على مصحف واحد، وأجمع الصحابة عليه، وترك ما سواه ففي الصحيح، أن حذيفة قدم على عثمان، وكان يغازي أهل الشام في فتح أرمينية وأذربيجان مع أهل العراق فأفزع حذيفة اختلافهم في وجوه القراءة فقال لعثمان: أدرك الأمة قبل أن يختلفوا، اختلاف اليهود والنصارى،
فأرسل إلى حفصة: أن أرسلي إلينا الصحف، ننسخها في المصاحف، ثم نردها إليك فأرسلت بها حفصة إلى عثمان، فأمر زيد بن ثابت، وعبد الله بن الزبير، وسعيد بن العاص، وعبد الرحمن بن الحارث بن هشام، فنسخوها في المصاحف وقال عثمان للرهط القرشيين الثلاثة: إذا اختلفتم أنتم وزيد بن ثابت في شيء من القرآن، فاكتبوه بلسان قريش فإنه إنما نزل بلسانهم ففعلوا حتى إذا نسخوا الصحف في المصاحف، رد عثمان الصحف إلى حفصة، وأرسل إلى كل أفق بمصحف مما نسخوا وأمر بما سواه من القرآن في كل صحيفة أو مصحف أن يحرق.
... قال الحافظ: وكان ذلك في سنة خمس وعشرين، قال علي: إنما فعل ذلك في المصاحف، على ملأ منا، وذلك، أنه بلغ عثمان أن بعضهم يقول: إن قراءتي خير من قراءتك، وهذا يكاد يكون كفرا قلنا: فما ترى؟ قال: أرى أن يجمع الناس على مصحف واحد فلا تكون فرقة ولا اختلاف قلنا: فنعم ما رأيت.
... وروي عن أنس أنه قال: اختلفوا في القرآن على عهد عثمان حتى اقتتل الغلمان والمعلمون فبلغ ذلك عثمان، فقال: عندي تكذبون، وتلحنون فيه، فمن نأى عني، كان أشد تكذيبا وأكثر لحنا يا أصحاب محمد: اجتمعوا فاكتبوا للناس إمام فاجتمعوا فكتبوا فكانوا إذا اختلفوا وتدارءوا في آية قالوا: هذه أقرأها رسول الله - صلى الله عليه وسلم - فلانا فيرسل إليه فيقال له كيف
أقرأك؟ فيقول: كذا وكذا فيكتبونها وقد تركوا لذلك مكانا قال ابن سيرين: إنما كانوا يؤخرونه، لينظروا أحدثهم بالعرضة الأخيرة فيكتبون على قوله.

(1/40)

والجُمهورُ: أَنَّهُ مُشتَمِلٌ على ما يَحتَمِلُهُ رَسْمُها (1) ومتضمنتها العرضة الأخيرة (2) .
__________
(1) أي: ومذهب جمهور أهل العلم، من السلف، والخلف على أن مصحف عثمان، مشتمل على ما يحتمله رسم سبعة الأحرف، وذكر ابن جرير: أن القراءة على الأحرف السبعة، لم تكن واجبة على الأمة، وإنما كان جائزا لهم، ومرخصا لهم فيها، فلما رأى الصحابة، أن الأمة تفترق، وتختلف إذا لم يجمعوا على حرف واحد اجتمعوا على ذلك، إجماعا شائعا، وهم معصومون من الضلالة.
(2) أي: ومذهب الجمهور، أن الأحرف السبعة، التي قال فيها - صلى الله عليه وسلم - أنزل القرآن على سبعة أحرف متضمنتها العرضة الأخيرة التي عارض جبريل بها النبي - صلى الله عليه وسلم - وقال الشيخ: هذا مذهب جمهور العلماء من السلف والخلف وسائر أئمة المسلمين فإنه ثبت في الصحاح، أنه كان يعارضه في كل عام مرة، وفي العام الذي قبض فيه عارضه مرتين، والآخرة هي قراءة زيد بن ثابت وغيره، وهي: التي أمر الخلفاء الراشدون بكتابتها في المصاحف، وجمع عثمان عليها الناس باتفاق من الصحابة.
... وقال القاضي عياض: قد أجمع المسلمون على أن القرآن المتلو في جميع الأقطار المكتوب في المصحف، الذي بأيدي المسلمين ما جمعه الدفتان من أول {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} إلى آخر {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} كلام الله ووحيه المنزل على رسوله محمد - صلى الله عليه وسلم - وأن جميع ما فيه حق، وأن من نقص منه حرفا قاصدا لذلك أو أبدله بحرف آخر، مما لم يشتمل عليه المصحف، الذي وقع عليه الإجماع، وأجمع عليه أنه ليس بقرآن عامدا لكل هذا فهو كافر.

(1/42)

وترتيب الآيات بالنص والسور بالاجتهاد (1) .
__________
(1) أي: وترتيب الآيات القرآنية بالنص إجماعا حكاه غير واحد، وجزموا بأنه واقع بتوقيف النبي - صلى الله عليه وسلم - وأمره، من غير خلاف بين المسلمين، ودلت السنة على ذلك فإنه قد ثبت من قراءته سورا في صلواته، وثبت من قوله: ضعوا هذه الآية، في موضع كذا من هذه السورة، وقوله: في آية الصيف، التي في آخر سورة النساء، وخواتيم سورة البقرة، وعشر آيات من أول سورة الكهف، ومن آخرها، وغير ذلك مما يدل على أن ترتيب الآيات عنه - صلى الله عليه وسلم - توقيفي، وما كان الصحابة ليرتبوا ترتيبا سمعوا النبي - صلى الله عليه وسلم - يقرأ على خلافه.
... وقال القاضي: ترتيب الآيات، أمر واجب، وحكم لازم، والذي نذهب إليه، أن جميع القرآن الذي أنزله الله، وأمر بإثبات رسمه، ولم ينسخ، ولا رفع تلاوته بعد نزوله، هو هذا الذي بين الدفتين الذي حواه مصحف عثمان وأنه لم ينقص منه شيء، ولا زيد فيه، وأن ترتيبه ونظمه ثابت، على ما
نظمه الله، ورتبه عليه رسول الله - صلى الله عليه وسلم - من آي السور لم يقدم من ذلك مؤخر، ولا أخر مقدم، وأن الأمة ضبطت عن رسول الله - صلى الله عليه وسلم - ترتيب آي كل سورة، ومواضعها كما ضبطت عنه نفس القراءات، وذات التلاوة وكذا قال البغوي وغيره، وأنه ثبت: أن سعي الصحابة كان في جمعه في موضع واحد، لا في ترتيبه، فإن القرآن مكتوب في اللوح المحفوظ، على هذا الترتيب، وأنه حصل اليقين من النقل المتواتر بهذا الترتيب عن تلاوته - صلى الله عليه وسلم - ومما أجمع الصحابة على وضعه هكذا في المصحف، فإن عثمان: أمرهم أن يتابعوا الطوال فجعلت الأنفال والتوبة فيها، ولم يفصل بينهما بالبسملة ولما قيل له: قال: كانت قصتها شبيهة بقصتها فظننت أنها منها، ولم يبين لنا النبي - صلى الله عليه وسلم - أنها منها، فمن أجل ذلك، قرنت بينهما ولم أكتب بينهما سطر بسم الله الرحمن الرحيم ووضعتها في السبع الطوال، ولا يمتنع أن يكون بعض السور توقيفا علم ترتيبه في حياته - صلى الله عليه وسلم -.

(1/43)

أسباب نزوله (1)

مَعرِفَةُ سَبَبِ نُزولِ القُرآنِ، يُعينُ على فَهمِ الآية (2) .
__________
(1) أي: ذكر أسباب نزول القرآن، المعين على الوقوف على المعنى المتعين على المفسر معرفته.
(2) قال ابن دقيق: بيان سبب النزول، طريق قوي في فهم معاني القرآن، وقال الواحدي: لا يمكن معرفة تفسير الآية بدون الوقوف على قصة أو بيان نزولها، وقال شيخ الإسلام، -قدس الله روحه-: العلم بالسبب، يورث العلم بالمسبب وذلك: أن العلم بسبب نزول الآية، هو الطريق إلى العلم بالمسبب من ذلك قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا} قال مروان: لئن كان امرؤ فرح بما أوتي وأحب أن يحمد بما لم يفعل، معذبا لتعذبن أجمعون فقال ابن عباس: نزلت في أهل الكتاب، حين سألهم النبي - صلى الله عليه وسلم - عن شيء فكتموه إياه وأخبروه بما سألهم عنه، واستحمدوا بذلك إليه.
... ومنه قصة عثمان بن مظعون، وعمرو بن عدي، في استدلالهما على حل الخمر بقوله: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية ولأن نزولها في أناس قالوا لما حرمت الخمر: كيف بمن قتلوا في سبيل الله؟ وكانوا يشربونها وهي رجس؟

(1/45)

فقد يكون اللفظ عاما، والسبب خاص (1) ومنه {إِنِ ارْتَبْتُمْ} (2) .
__________
(1) فإذا عرف السبب قصر التخصيص، على ما عدا صورته لأن صورة السبب قطعي، وإخراجها بالاجتهاد، حكى القاضي وغيره: الإجماع على منعه، وقال الشيخ: والآية التي لها سبب معين، إن كانت أمرا ونهيا، فهي متناولة لذلك الشخص، ولغيره ممن كان بمنزلته، لم يقصدوا أن حكم الآية مختص به دون غيره فإن هذا لا يقوله مسلم عاقل، على الإطلاق ولم يقل أحد من علماء المسلمين، إن عمومات الكتاب والسنة، يختص بالشخص المعين.
... وإنما غاية ما يقال: إنها تختص بنوع ذلك الشخص فيعم ما يشبهه، ولا يكون العموم فيها بحسب اللفظ وقولهم: نزلت هذه الآية في كذا، يراد به تارة، أنه سبب النزول ويراد به تارة: أن هذا داخل في الآية، وإن لم يكن السبب كما يقال عنى بهذه الآية كذا وقول أحدهم: نزلت في كذا، لا ينافي قول الآخر: نزلت في كذا إذا كان اللفظ يتناولها.
(2) أي: ومن اللفظ العام، وسببه خاص قوله تعالى: {إِنِ ارْتَبْتُمْ} فإن من الناس من قال: الآيسة لا عدة عليها إذا لم ترتب، ووضح ذلك سبب النزول، وهو أنه لما نزلت الآية في
سورة البقرة، في عدد النساء، قالوا: قد بقي عدد من عدد النساء لم يذكرن الصغار والكبار فنزلت هذه الآية، وعلم أنها خطاب لمن لم يعلم ما حكمهن في العدة، وارتاب هل عليهن عدة أو لا فمعنى {إِنِ ارْتَبْتُمْ} إن أشكل عليكم حكمهن وجهلتم كيف يعتددن فهذا حكمهن.

(1/46)

{فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللهِ} [البقرة] (1) .
__________
(1) أي: ومن ذلك، قوله تعالى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللهِ} فإن ظاهر اللفظ يقتضي أن المصلي لا يجب عليه استقبال القبلة، حضرا ولا سفرا، وهو خلاف الإجماع وهي إنما نزلت في نافلة السفر، أو فيمن صلى باجتهاد فبان له الخطأ.

(1/47)

عامه وخاصه (1)
العام: أقسام (2) منه: الباقي على عمومه، كـ {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} (3) .
__________
(1) أي: ذكر عام القرآن، وخاصه، وما يتعلق بذلك.
(2) العام: لفظ يستغرق الصالح له، من غير حصر؛ وتدخل النادرة، وغير المقصودة تحته، مطابقة إثباتا أو سلبا ودلالته على أصل المعنى قطعية وعموم الأشخاص يستلزم عموم الأحوال، والأزمنة والبقاع، وكل والذي والتي وأي وما، ومتى وحيثما ونحوها: للعموم، والجمع المعرف باللام، والإضافة، ما لم يتحقق عهد والنكرة في سياق النفي والنهي، والشرط وغير ذلك وينقسم العام إلى ثلاثة أقسام.
(3) أي: من أقسام العام، القسم الباقي على عمومه، نحو {وَاللهُ بِكُلِّ شَيْءٍ عَلِيمٌ} {لا يَظْلِمُ النَّاسَ شَيْئًا} {الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} ونحو ذلك من الأحكام الفرعية {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} وهو عزيز إذ ما من عام إلا ويتخيل فيه التخصيص فنحو {اتَّقُوا رَبَّكُمْ} قد يخص منه غير المكلف و {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} خص منه حالة الاضطرار والسمك، والجراد، ومن الربا: العرايا، وغير ذلك.

(1/48)

والعام المراد به الخصوص كـ {الَّذِينَ قَالَ لَهُمُ النَّاسُ} (1) والثالث: العامُّ الْمَخصوصُ (2) وهُو كَثيرٌ إِذْ ما مِن عام إلا وقد خص (3) .
__________
(1) أي: والقسم الثاني، من أقسام العام، العام المراد به الخصوص، وليس عمومه مرادا، بل كلي استعمل في جزئي ويصح أن يراد به واحد، ولا يراد به شموله لجميع الأفراد بل هو ذو أفراد استعمل في فرد منها، مثاله قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ} والقائل واحد ويقوي ذلك قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} وقعت الإشارة بقوله: {ذَلِكُمْ} إلى واحد بعينه، ومن ذلك قوله: {أَمْ يَحْسُدُونَ النَّاسَ} أي رسول الله - صلى الله عليه وسلم - وقوله: {أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} وقوله: {فَنَادَتْهُ الْمَلائِكَةُ} والمراد جبرائيل وغير ذلك.
(2) أي والثالث من أقسام العام المخصوص، وهو مراد عمومه وشموله لجميع الأفراد من جهة تناول اللفظ لها، وتناوله للبعض الباقي بعد التخصيص، كتناوله لها بلا تخصيص.
(3) أي: والمخصوص من العام، أمثلته كثيرة إذ ما من لفظ في القرآن عام، إلا وقد خص بالقرآن، أو بالسنة أو بالقياس والمطلق مع المقيد، كالعام مع الخاص، فمتى وجد دليل على تقييده، صير إليه، وإلا فلا.

(1/49)

والمخصص: إما متصل وهو: خمسة أحدها الاستثناء (1) والمنفصل كآية أخرى (2)
__________
(1) أي: والمخصص قسمان، إما متصل بالمخصص منه، وإما منفصل والمتصل خمسة أشياء، أحدها الاستثناء، وهو الإخراج بإلا، أو إحدى أخواتها نحو قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} إلى قوله: {إِلا الَّذِينَ تَابُوا} ونحو {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} إلى قوله: {إِلا الَّذِينَ آمَنُوا} وقوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا} إلى {إِلا مَنْ تَابَ} {كُلُّ شَيْءٍ هَالِكٌ إِلا وَجْهَهُ} .
... والثاني: الوصف، نحو {وَرَبَائِبُكُمُ اللاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللاتِي دَخَلْتُمْ بِهِنَّ} والثالث: الشرط نحو {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} والرابع: الغاية، نحو {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِالله} إلى قوله: {حَتَّى يُعْطُوا الْجِزْيَةَ} {وَلا يُؤْمِنُونَ بِاللهِ} إلى قوله: {حَتَّى يُعْطُوا الْجِزْيَةَ} {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ} الآية، والخامس بدل البعض من الكل نحو {وَللهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} .
(2) أي والقسم الثاني، المنفصل من المخصص منه كآية أخرى في محل آخر من القرآن نحو قوله: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} خص بقوله: {إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ} وبقوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} ونحو قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} خص من الميتة السمك، بقوله: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} ومن الدم الجامد، بقوله: {أَوْ دَمًا مَسْفُوحًا} وقوله: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا} خص بقوله: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} وقوله: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} خص بقوله: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} .

(1/50)

أو حديث أو إجماع (1) .
__________
(1) أي: أو خص بحديث، نحو قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ} خص منه البيوع الفاسدة، وهي كثيرة بالسنة، وقوله: {وَحَرَّمَ الرِّبَا} خص منه العرايا؛ وآيات المواريث، خص منها: القاتل، والمخالف في الدين؛ وآية تحريم الميتة، خص منها: الجراد بالسنة. وآية: {ثَلَاثَةَ قُرُوءٍ} ، خص منها: الأمة، بالسنة، {مَاءً طَهُورًا} خص منه المتغير بالسنة؛ أو خص بإجماع، كآية المواريث، خص منها الرقيق، بالإجماع؛ وخص بالقياس: آية الزنا: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِئَةَ جَلْدَةٍ} خص منها العبد بالقياس على الأمة، المنصوصة في قوله: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} المخصص لعموم الآية المتقدمة.

(1/51)

وَمِن خاصِّ القُرآنِ: «ما كان مخصصا لعموم السنة كـ {حَتَّى يُعْطُوا الْجِزْيَةَ} خص: «أُمِرتُ أَن أُقاتِلُ النَّاسَ، حتَّى يَقُولُوا لا إله إلا الله» (1) .
__________
(1) وكذا قوله: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} خص عموم نهيه - صلى الله عليه وسلم - عن الصلاة، في الأوقات المكروهة، بإخراج الفرائض وقوله: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا} الأية خص عموم قوله: «ما أبين من حي فهو كميتته» وقوله: {وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} خص عموم: «لا تحل الصدقة لغني ولا لذي مرة سوي» وقوله: {فَقَاتِلُوا الَّتِي تَبْغِي} خص عموم قوله: «إذا التقى المسلمان بسيفهما فالقاتل والمقتول في النار» .

(1/52)

الناسخ والمنسوخ (1)

يَرِدُ النَّسخُ بِمَعنَى الإِزالةِ (2) ، ومِنهُ {فَيَنْسَخُ اللهُ مَا يُلْقِي الشَّيْطَانُ} (3) .
__________
(1) النسخ: الإزالة للحكم، حتى لا يجوز امتثاله قال غير واحد من الأئمة لا يجوز لأحد أن يفسر القرآن، إلا بعد أن يعرف منه الناسخ من المنسوخ، وقال علي لقاض، أتعرف الناسخ من المنسوخ؟ قال: لا، قال: هلكت وأهلكت، والنسخ: مما خص الله به هذه الأمة، لحكم، منها، التيسير، وأجمعوا على جوازه ويرد بالقرآن للقرآن، وبالسنة للقرآن، وقال الشافعي: حيث وقع بالسنة فمعها قرآن، أو بالقرآن فمعه السنة عاضدة، تبين توافق القرآن والسنة.
(2) تقول العرب: نسخت الشمس الظل إذا أزالته.
(3) قال الشيخ: والنسخ هنا: رفع ما ألقاه الشيطان، لا رفع ما شرعه الله، قال: وإلقاء الشيطان في أمنيته قد يكون في نفس لفظ المبلغ، وقد يكون في سمع المبلغ، وقد يكون في فهمه قال تعالى: {ثُمَّ يُحْكِمُ اللهُ آيَاتِهِ} وإحكامه: رفع ما يتوهم فيه من المعنى، الذي ليس بمراد، وكذلك ما رفع حكمه فإن في
ذلك جميعه نسخا لما يلقيه الشيطان في معاني القرآن، ولهذا كانوا يقولون: هل عرفت الناسخ من المنسوخ؟ فإذا عرفت الناسخ عرفت المحكم.

(1/53)

وبمعنى التبديل (1) {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} (2) وهُو ثَلاثَةٌ: ما نُسِخَ تِلاوَتُهُ وحُكمُهُ كََعَشرِ رضعات (3) أو تلاوته دون حكمه كآية الرجم (4) .
__________
(1) وأصل النسخ من نسخ الكتاب، وهو، نقله من نسخة إلى أخرى وغيرها، فكذلك معنى نسخ الحكم، إلى غيره إنما هو تحويله ونقل عبارته منه، إلى غيره.
(2) أي إذا نسخنا حكم آية، فأبدلنا مكانه حكم أخرى {وَاللهُ أَعْلَمُ بِمَا يُنَزِّلُ} أي: والله أعلم بالذي هو أصلح لخلقه، فيما يبدله ويغير من أحكامه وقال: {مَا نَنْسَخْ مِنْ آيَةٍ} أي حكمها فنبدله، ونغيره ولا يكون إلا في الأمر والنهي، كما يأتي.
(3) ففي الصحيحين عن عائشة، قالت: «كان فيما أنزل عشر رضعات معلومات، فنسخن بخمس معلومات، فتوفي رسول الله - صلى الله عليه وسلم - وهن مما يقرأ من القرآن» ، ولعله قد قارب الوفاة أو أن التلاوة نسخت، ولم يبلغ ذلك كل الناس، إلا بعد وفاة رسول الله - صلى الله عليه وسلم - فتوفي وبعض الناس يقرؤها وقال أبو موسى نزلت ثم رفعت.
(4) أي: ومن القرآن ما نسخ تلاوته دون حكمه كآية الرجم فعن أبي بن كعب: أن سورة الأحزاب لتعدل سورة البقرة،
وإن كنا لنقرأ فيها آية الرجم: «الشيخ والشيخة إذا زنيا، فارجموها ألبتة، نكالا من الله والله عزيز حكيم» ، وقال عمر، لولا أن يقول الناس، زاد عمر في كتاب الله، لكتبتها وللحاكم أنها لما نزلت قال رسول الله - صلى الله عليه وسلم - اكتبها فكأنه كره ذلك.
... وفي مصحف عائشة: «إن الله وملائكته يصلون على النبي، يا أيها الذين آمنوا صلوا عليه وسلموا تسليما، وعلى الذين يصلون الصفوف الأول» ، وللحاكم عن أبي: «إن الله أمرني أن أقرأ عليك القرآن فقرأ {لَمْ يَكُنِ الَّذِينَ كَفَرُوا} ومن بقيتها: لو أن ابن آدم سأل واديا من مال فأعطيه، سأل ثانيًا، ولو سأل ثانيا فأعطيه، سأل ثالثا، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب، وإن ذات الدين عند الله الحنيفية غير اليهودية ولا النصرانية، ومن يعمل خيرا فلن يكفره» ، ولأبي عبيد عن أبي موسى، نزلت سورة نحو براءة ثم رفعت وحفظ منها: «إن الله سيؤيد هذا الدين بأقوام لا خلاق لهم ولو أن لابن آدم واديين من مال لتمنى واديا ثالثا، ولا يملأ جوف ابن آدم إلا التراب، ويتوب الله على من تاب» ، وروي غير ذلك وفي الصحيحين في قصة أصحاب بئر معونة قال أنس: ونزل فيهم قرآن قرأناه حتى رفع «أن بلغوا عنا قومنا أنا لقينا ربنا فرضي عنا وأرضانا» .

(1/54)

أو حكمه دون تلاوته (1) .
__________
(1) أي: والقسم الثالث: ما نسخ حكمه، ولم تنسخ تلاوته.

(1/55)

وصنفت فيه الكتب وهو قليل (1) .
__________
(1) أي: وصنفت الكتب الكثيرة فيما نسخ حكمه وبقيت تلاوته، وممن صنف في ذلك أبو عبيد، وأبو داود، وأبو جعفر النحاس، وابن الأنباري، وابن العربي، وابن الجوزي، وغيرهم وهو قليل، وإن كان بعضهم أكثر من تعديد الآيات، فيه، سوى ما اصطلح عليه بعض السلف فسموا كل رفع نسخا، سواء كان رفع حكم أو رفع دلالة ظاهرة.
... قال ابن القيم: مراد عامة السلف بالناسخ والمنسوخ، رفع الحكم بجملته تارة ةوهو اصطلاح المتأخرين، ورفع دلالة العام والمطلق والظاهر، وغيرها تارة، إما بتخصيص، أو تقييد أو حمل مطلق على مقيد، وتفسيره، وتبيينه، حتى إنهم ليسمون الاستثناء، والشرط، والصفة، نسخا، لتضمن ذلك لرفع دلالة الظاهر وبيان المراد.
... فالنسخ عندهم وفي لسانهم، هو بيان المراد بغير ذلك اللفظ بل بأمر خارج عنه، وإلا فإنما صحح النسخ في نحو: بضع عشر آية، كما حكاه ابن العربي وغيره منها: {إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ} بآية المواريث {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} قيل بـ {مَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} {يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ} {وَلا الشَّهْرَ الْحَرَامَ} بـ {قَاتِلُوا الْمُشْرِكِينَ} {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} بالآية قبلها {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ} بـ {لا يُكَلِّفُ اللهُ} الآية {وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ} بـ {أُولُو الأَرْحَامِ} {وَاللاتِي يَأْتِينَ الْفَاحِشَةَ} بآية النور {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ} بـ {أَنِ احْكُمْ بَيْنَهُمْ} و {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ} بالآية بعدها و {قُمِ اللَّيْلَ} بآخر السورة ثم بالصلوات الخمس، وفي بعض ذلك خلاف.
... وأما من أدخل في المنسوخ نحو {مِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} بآية الزكاة، و {أَلَيْسَ اللهُ بِأَحْكَمِ الْحَاكِمِينَ} {وَقُولُوا لِلنَّاسِ حُسْنًا} بآية السيف، ونحو ذلك فمحكم ليس بمنسوخ، وكذا ما هو من قسم المخصوص، أو ما كان قبل البعثة إلا ما كان في أول الإسلام، وليس في القرآن ناسخ، إلا والمنسوخ قبله سوى آية العدة، {لا تحل لك النساء} وقيل: وآية الحشر في الفيء.
... والمرجع في النسخ: إلى نقل صريح صحيح، عن النبي - صلى الله عليه وسلم - أو عن صحابي يقول: آية كذا نسخت كذا، وقد يحكم به مع علم التأريخ، لتضمنه رفع حكم، وإثبات حكم، تقرر في عهد النبوة.

(1/56)

وَلا يَقَعُ إِلاَّ في الأَمرِ، والنَّهيِ، ولَو بلفظ الخبر (1) .
__________
(1) أي: ولا يقع النسخ، إلا في الأمر والنهي؛ ومنه الوعد، والوعيد، والحظر، والإطلاق، والمنع، والإباحة، ويقع النسخ، في الأمر، والنهي بلفظ الخبر، أما الخبر الذي ليس بمعنى الطلب، فلم يدخله النسخ، فإن النسخ: إنما يكون في المتعبدات، لأن لله أن يتعبد خلقه بما شاء، إلى أي وقت شاء ثم يتعبدهم بغير ذلك، وأما الأخبار بغير معنى الطلب، فلا يكون فيها ناسخ ولا منسوخ.

(1/57)

المحكم والمتشابه (1)

المحكم: يميز الحقيقة المقصودة (2) والمتشابه يشبه هذا ويشبه هذا (3) .
__________
(1) أي: بيان المحكم، الواضح الدلالة، والمتشابه الذي فيه اشتباه على كثير من الناس.
(2) من غيرها حتى لا تشتبه بغيرها، قاله الشيخ وغيره، وعن أحمد: المحكم ما استقل بنفسه ولم يحتج إلى بيان وعن الشافعي: المحكم ما لا يحتمل إلا وجها واحدا وذكر الشيخ أن الإحكام تارة يكون في التنزيل، فيكون في مقابلة ما يلقيه الشيطان فالمحكم المنزل من عند الله، أحكمه الله، أي فصله من الاشتباه بغيره، وفصل عنه ما ليس منه، فإن الإحكام هو الفصل والتمييز، والفرق والتحديد، الذي به يتحقق الشيء ويحصل اتقانه، وتارة يكون في إبقاء التنزيل، عند من قابله بالنسخ، الذي هو رفع ما شرع، وهو اصطلاحي وتارة يكون الإحكام في التأويل والمعنى وهو تمييز الحقيقة، وفسر بما وضح معناه وما كان معقول المعنى وغير ذلك.
(3) قال الشيخ: فتكون محتملة للمعنيين، وعن أحمد ما احتاج إلى بيان، وعن الشافعي: ما احتمل من التأويل وجوها وقاله أحمد وغيره وقال الشيخ: المحكم في القرآن يقابل بالمتشابه، وبما نسخ كما قال تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} وقال: {فَيَنْسَخُ اللهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللهُ آيَاتِهِ} فجعل جميع الآيات محكمة محكمها ومتشابهها كما قال تعالى: {الرْ كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .

(1/58)

والذين في قلوبهم زيغ يتبعون ما تشابه منه {ابْتِغَاءَ الْفِتْنَةِ} ليفتنوا به الناس إذا وضعوه، على غير مواضعه (1) .
__________
(1) أي: الذين في قلوبهم زيغ، عدول عن الحق، يدعون المحكم الذي لا اشتباه فيه، مثل قوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} {مَا اتَّخَذَ اللهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} {لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} {لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} ويتبعون المتشابه الذي يشبه هذا ويشبه هذا كأنا ونحن فروي أن نصارى نجران، الذين وفدوا على النبي - صلى الله عليه وسلم - تأولوها على أن الآلهة ثلاثة لكونها ضمير جمع.
... قال الشيخ: ومعلوم أن: أنا ونحن، من المتشابه فإنه يراد بها الواحد الذي معه غيره من جنسه، ويراد بها الواحد الذي معه أعوانه، ولم يكونوا من جنسه، ويراد بها الواحد المعظم نفسه، الذي يقوم مقام من معه غيره، لتنوع أسمائه، التي كل اسم منها يقوم مقام مسمى فصار هذا متشابها، لأن اللفظ
واحد، والمعنى متنوع، والأسماء المشتركة في اللفظ هي من المتشابه، وذكر أن ما تأوله المتفلسفة، غيرهم، مما أخبر الله به عما في الآخرة اتباع للمتشابه، وابتغاء الفتنة، بما يوردونه من الشبهات.
... وفي الصحيحين عن عائشة: أن رسول الله - صلى الله عليه وسلم - قال: «إذا رأيتم الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم» وقصة صبيغ مع عمر، حين بلغه أن يسأل عن متشابه القرآن، فسأل عمر عن {الذَّارِيَاتِ ذَرْوًا} فقال: ما اسمك؟ قال عبد الله صبيغ، فقال: وأنا عبد الله عمر، وضربه الضرب الشديد.
... وكان ابن عباس: إذا ألح عليه رجل، في مسألة من هذا الجنس، يقول: ما أحوجك أن أصنع بك ما صنع عمر بصبيغ لأنهم رأوا أن غرض السائل: ابتغاء الفتنة، لا الاسترشاد والاستفهام، وقوله: {الذَّارِيَاتِ ذَرْوًا} أي: فعاقبوهم على هذا القصد الفاسد كالذي يعارض بين آيات القرآن وقد نهى النبي - صلى الله عليه وسلم - عن ذلك فقال: «لا تضربوا كتاب الله بعضه ببعض» ، ولأن ذلك يوقع الشك في القلوب.

(1/59)

{وَابْتِغَاءَ تَأَوِيلِهِ} وهُو: الحَقيقَةُ التي أَخبَرَ عَنْها، كالقيامة وأشراطها (1) .
__________
(1) أي: والذين في قلوبهم: زيغ ويتبعون ما تشابه منه، مع ابتغاء تأويله الذي لا يعلمه إلا الله، وهو الحقيقة التي أخبر عنها فإن الكلام نوعان: إنشاء فيه الأمر وتأويله هو نفس الفعل المأمور به، والنوع الثاني: إخبار فيه ذكر أمور القيامة وأشراط الساعة وغير ذلك، وتأويله: عين الأمر المخبر به إذا وقع، وقد جاء اسم التأويل في القرآن في غير موضع؛ منه قوله تعالى: {هَلْ يَنْظُرُونَ} أي ينتظرون {إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ} الآية، ليس تأويله فهم معناه، وإنما ذلك مجيء ما أخبر به تعالى من أمور القيامة، وأشراط الساعة، كالدابة ويأجوج ومأجوج وطلوع الشمس من مغربها، ومجيء ربك والملك صفا صفا، وما في الآخرة من الصحف، والموازين والجنة والنار، وأنواع النعيم والعذاب وغير ذلك.

(1/60)

{وَمَا يَعْلَمُ تَأْوِيلَهُ} وقته وصفته {إِلا اللهُ (1)
__________
(1) أي: وما يعلم تلك الحقائق، من أحوال القيامة، وغيرها إلا الله، قال تعالى: {إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ} {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} إلى غير ذلك من الآيات الدالة على أن ذلك التأويل، لا يعلمه وقتًا، قدرًا ونوعًا، وحقيقةً، إلا الله، وإنما نحن نعلم بعض صفاته بمبلغ علمنا.
... قال الشيخ: ولم يقل في المتشابه لا يعلم تفسيره ومعناه إلا الله، وإنما قال: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللهُ} وهذا: هو فصل الخطاب، بين المتنازعين في هذا الموضع، فإن الله أخبر أنه لا يعلم تأويله إلا هو، والوقف هنا على ما دل عليه أدلة كثيرة
وعليه أصحاب رسول الله - صلى الله عليه وسلم - وجمهور التابعين، وجماهير الأمة ومن جعل التأويل: بمعنى التفسير، فمخطئ قطعا، وإنما نشأ في عرف كثير من المتأخرين، بصرف اللفظ عن الاحتمال الراجح إلى الاحتمال المرجوح، قال: وهذا الاصطلاح لم يكن يعرف في عهد الصحابة، ولا التابعين، بل ولا الأئمة الأربعة ولا كان التكلم بهذا التأويل المحدث، وهو: صرف اللفظ عن مدلوله، إلى خلاف مدلوله مدلولا عندهم.

(1/61)

وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} (1) وَلَم يَنفِ عَنهُم عِلمَ مَعناهُ، بل قال {لِيَدَّبَّرُوا آيَاتِهِ} (2) .
__________
(1) {كُلٌّ مِنْ عِنْدِ رَبِّنَا} كما قال تعالى: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} وقال: {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ} ولابن مردويه، من حديث عمرو بن شعيب: أن القرآن لم ينزل، ليكذب بعضه بعضا فما عرفتم منه فاعملوا به، وما تشابه منه فآمنوا به، وللحاكم من حديث ابن مسعود: واعملوا بمحكمه، وآمنوا بمتشابهه، وقولوا آمنا به كل من عند ربنا.
(2) أي: ولم ينف عن الراسخين في العلم، علم معاني القرآن وتفسيره بل قال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} وهذا يعم الآيات المحكمات، والآيات المتشابهات وما لا يعقل له معنى لا يتدبر وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} ولم يستثن
شيئا منه نهى عن تدبره، بل ذم من لا يتعقله ولا يتفقهه، ولا يتدبره، فقال: {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ} {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} والله ورسوله: إنما ذم من اتبع المتشابه، ابتغاء تأويله، فأما من تدبر المحكم، والمتشابه كما أمره الله، وطلب فهمه ومعرفة معناه، فلم يذمه الله، بل أمر بذلك، ومدح عليه، وأخبر أنه إنما أنزل القرآن ليعلم، ويفهم ويفقه، ويتدبر، ويتفكر فيه، محكمه ومتشابهه.
... ولم يمتنع أحد من الصحابة، ولا التابعين، عن تفسير آية من كتاب الله، وقال هذه من المتشابه، الذي لا يعلم معناه، ولا قال قط أحد من سلف الأمة، ولا من الأئمة المتبوعين: إن في القرآن آيات لا يعلم معناها، ولا يفهمها رسول الله - صلى الله عليه وسلم - ولا أهل العلم والإيمان جميعهم، وإنما قد ينفون علم بعض ذلك عن بعض الناس وهذا لا ريب فيه.
... وذكر أن المسلمين: متفقون على أن جميع القرآن، مما يمكن العلماء معرفة معانيه، وأن من قال: إن من القرآن كلاما لا يفهم أحد معناه ولا يعرف معناه إلا الله، فإنه مخالف لإجماع الأمة مع مخالفته للكتاب والسنة.

(1/62)

قال شَيخُ الإِسلامِ، وثَبَتَ أَنَّ اتِّباعَ الْمُتشابِهِ ليس في خصوص الصفات (1) .
__________
(1) لما تقدم في الصحيح، من حديث عائشة «إذا رأيتم الذين يتبعون ما تشابه منه» ، وقصة صبيغ وغيرها، وقوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللهُ} إما أن يكون الضمير عائدا على الكتاب أو على المتشابه، فإن كان عائدا على الكتاب، فيصح أن جميع آيات الكتاب المحكمة، والمتشابهة التي فيها إخبار عن الغيب، الذي أمرنا أن نؤمن به، لا يعلم حقيقة ذلك الغيب، ومتى يقع، إلا الله، وقد يستدل لهذا: أن الله جعل التأويل للكتاب كله، مع إخباره أنه مفصل وتقدم وإن كان عائدا إلى ما تشابه منه، فلأن المخبر به من الوعد والوعيد، ونحوه متشابه قال: وما أحسن ما يعاد التأويل إلى القرآن كله، وقال: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} ففرق بين الإحاطة بعلمه وبين إتيان تأويله، فتبين: أنه يمكن أن يحيط أهل العلم والإيمان بعلمه، ولما يأتهم تأويله، فإن الإحاطة بعلمه: معرفة معاني الكلام على التمام، وإتيان التأويل: نفس وقوع المخبر به، فظهر: أن المتشابه ليس في خصوص الصفات.

(1/63)

ولا أَعلَمُ أنَّ أحداً مِنَ السَّلفِ، جَعَلَها من المتشابه الداخل في هذه الآية (1) .
__________
(1) وقال: أما إدخال أسماء الله وصفاته، أو بعض ذلك في المتشابه، الذي لا يعلم تأويله إلا الله، واعتقاد أن ذلك هو المتشابه الذي استأثر الله بعلم تأويله، كما يقول كل واحد من القولين، طوائف من أصحابنا، وغيرهم فإنهم وإن أصابوا في كثير مما يقولون، ونجوا من بدع وقع فيها غيرهم.
... فالكلام على هذا من وجهين، الأول: من قال إن هذا من المتشابه، وأنه لا يفهم معناه، فنقول أما الدليل على ذلك، فإني ما أعلم عن أحد من سلف الأمة ولا من الأئمة، لا أحمد بن حنبل، ولا غيره، جعل ذلك من المتشابه الداخل في هذه الآية، ونفى أن يعلم أحد معناه، وجعلوا أسماء الله وصفاته، بمنزلة الكلام الأعجمي الذي لا يفهم، ولا قالوا: إن الله ينزل كلاما لا يفهم أحد معناه، وإنما قالوا: كلمات لها معان صحيحة، قالوا في أحاديث الصفات: تمر كما جاءت، ونهوا عن تأويلات الجهمية التي مضمونها: تعطيل النصوص عما دلت عليه وردوها وأبطلوها ونصوص أحمد والأئمة بينة في أنهم كانوا يبطلون تأويلات الجهمية ويقرون النصوص على ما دلت عليه، من معناها، ويفهمون منها بعض ما دلت عليه، كما يفهمون ذلك في سائر نصوص الوعد والوعيد، والفضائل وغير ذلك.
... قال: والدليل على أن هذا ليس بمتشابه، لا يعلم معناه، أن نقول: لا ريب أن الله سمى نفسه في القرآن بأسماء، مثل الرحمن والودود، والعزيز، والجبار، والعليم، والقدير والرءوف، ونحو ذلك، ووصف نفسه بصفات، مثل: سورة الإخلاص وآية الكرسي وأول الحديد، وآخر الحشر، وقوله: {إِنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ} و {عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وأنه {يُحِبُّ الْمُتَّقِينَ} ويرضى عن الذين آمنوا، و {اسْتَوَى عَلَى الْعَرْشِ}
{مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} {وَيَبْقَى وَجْهُ رَبِّكَ} {وَلِتُصْنَعَ عَلَى عَيْنِي} إلى أمثال ذلك، فيقال لمن ادعى في هذا، أنه متشابه، لا يعلم معناه، أتقول هذا في جميع ما سمى الله، ووصف به نفسه، أم في البعض؟ فإن قلت هذا في الجميع، كان هذا عنادا ظاهرا، وجحدا لما يعلم بالاضطرار من دين الإسلام، بل كفر صريح، فإنا نفهم من قوله: {إِنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ} معنى ونفهم من قوله: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} معنى ليس هو الأول ونفهم من قوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} معنى ونفهم من قوله: {إِنَّ اللهَ عَزِيزٌ ذُو انْتِقَامٍ} معنى، وصبيان المسلمين، بل كل عاقل يفهم هذا.
... قال: ومن أقر بفهم بعض معنى هذه الأسماء والصفات، دون بعض فما الفرق بين ما أثبته وبين ما نفاه، من جهة السمع؟ بأن أحد النصين دال دلالة قطعية، أو ظاهرة، بخلاف الآخر، أو من جهة العقل، بأن أحد المعنيين يجوز، أو يجب إثباته دون الآخر، وكلاهما باطل، في أكثر المواضع.
... قال: ونكتة الكلام: أن غالب من نفى، وأثبت شيئا، مما دل عليه الكتاب والسنة، لا بد أن يثبت الشيء لقيام المقتضى وانتفاء المانع، وينفي الشيء لوجود المانع، أو لعدم المقتضى فيبين له أن المقتضى فيما نفاه، قائم كما أنه فيما أثبته قائم، إما من كل وجه، أو من وجه يجب به الإثبات، وإما المانع فيبين
أن المانع الذي يتخيله فيما نفاه، من جنس المانع الذي تخيله فيما أثبته، وعليه أن يسوي بين الأمرين في الإثبات والنفي.
... قال: وما أعلم أحد من الخارجين، عن الكتاب والسنة، من جميع فرسان الكلام، والفلسفة، إلا ولا بد أن يتناقض، فيحيل ما أوجب نظيره، ويوجب ما أحال نظيره، إذ كلامهم من عند غير الله، والصواب: ما عليه أئمة الهدى، وهو: أن يوصف الله بما وصف به نفسه، أو وصفه به رسول الله - صلى الله عليه وسلم - لا يتجاوز القرآن، والحديث ويتبع في ذلك سبيل السلف الماضيين، أهل العلم والإيمان، والمعاني المفهومة من الكتاب والسنة، لا ترد بالشبهات فتكون من باب تحريف الكلم عن مواضعه، ولا يعرض عنها فيكون من باب {الَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا} ولا يترك تدبر القرآن، فيكون من باب الذين {لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ} فهذا أحد الوجهين، وهو: منع أن تكون من المتشابه.
... والوجه الثاني: إذا قيل هذه من المتشابه، أو كان فيها ما هو من المتشابه، كما نقل عن بعض الأئمة، أنه سمى بعض ما استدل به الجهمية متشابها، فيقال: الذي في القرآن، أنه لا يعلم تأويله إلا الله، إما المتشابه، وإما الكتاب كله ونفي علم تأويله ليس نفي علم معناه، كما تقدم في القيامة، وأمور القيامة وهذا الوجه قوي إن ثبت حديث وفد نجران، ويؤيده، أنه قد ثبت أن في القرآن متشابها، وهو ما يحتمل معنيين وفي مسائل
الصفات، ما هو من هذا الباب، كما أن ذلك في مسائل المعاد، وأولى، فإن نفي المتشابه بين الله وبين خلقه، أعظم من نفي المتشابه بين موعود الجنة وموجود الدنيا.
... وإنما نكتة الجواب، هو ما تقدم أن نفي علم التأويل ليس نفيا لعلم المعنى، وذكر أن الله حظ على تدبره، وتفقه وتعقله والتذكر به، والتفكر فيه، وأنه تعالى لم يستثن من ذلك شيئا بل نصوص متعددة، تصرح بالعموم، وأن السلف من الصحابة والتابعين، وسائر الأمة، قد تكلموا في جميع نصوص القرآن آيات الصفات وغيرها، وفسروها بما يوافق دلالتها، ورووا عن رسول الله - صلى الله عليه وسلم - أحادث كثيرة توافق القرآن وأئمة الصحابة في هذا أعظم من غيرهم.
... وكذلك الأئمة كانوا إذا سئلوا عن شيء من ذلك لم ينفوا معناه بل يثبتون المعنى وينفون الكيفية كقول مالك لما سئل عن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قال: الاستواء معلوم والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة وقد تلقى الناس هذا الكلام بالقبول، فليس في أهل السنة من ينكره، وقد بين أن الاستواء معلوم، ولكن الكيفية لا تعلم، ولا يجوز السؤال عنها، لا يقال: كيف استوى ولم ينف إلا العلم بكيفية الاستواء، لا العلم بنفس الاستواء وهذا شأن جميع ما وصف الله به نفسه،
ولو قيل: كيف كلم موسى؟ قلنا: التكليم معلوم، والكيف غير معلوم؛ قال: ثم السلف متفقون على تفسيره، بما هو مذهب أهل السنة قال بعضهم: استوى على العرش ارتفع، علا على العرش، وأما التأويلات المحرفة، مثل استولى، وغير ذلك فهي من التأويلات المبتدعة.

(1/64)

وعِندَهُم قِراءَتُها تَفسيرُها (1) وتُمَرُّ كَما جاءَت دَالَّةٌ على ما فِيها مِنْ الْمَعانِي، لا تُحَرَّف، ولا يلحد فيها (2) .
__________
(1) أي: وعند السلف، قراءة الآيات، الواردة في الأسماء والصفات، هي تفسيرها فتعلم الذات المقدسة، والصفات المعظمة، من حيث الجملة، على الوجه الذي يليق بجلال الله وعظمته ويفهم من قراءتها، معنى ما دلت عليه، وتعتقد حقيقة لا مجازا.
(2) أي: وتمر آيات الأسماء والصفات وتجري على ظاهرها، وتقر كما جاء في كتاب الله، دالة على ما فيها، من معاني صفات الكمال، ونعوت الجلال لا تحرف أي: لا تبدل ولا تؤول على غير المراد ولا يلحد أي: لا يميل أحد عن الاستقامة في معانيها وإذا قال السلف: أمروها كما جاءت بلا كيف، فإنما نفوا علم الكيفية، ولم ينفوا علم حقائق الأسماء والصفات.
... قال الشيخ: وقد جمع أهل العلم، من أهل الحديث، والفقه والكلام والتصوف، آيات الصفات، وأحاديثها وتكلموا في إثبات معانيها، وتقرير صفات الله التي دلت عليها تلك النصوص لما ابتدعت الجهمية جحد ذلك والتكذيب له، قال: وكل من علم ما جاءت به الرسل، وما يقوله هؤلاء علم أنهم: في غاية المشاقة والمحادة والمحاربة لله ورسله، تأولوا كتاب الله على غير تأويله، فحرفوا الكلم عن مواضعه وألحدوا في أسماء الله وآياته، بحيث حملوها على ما يعلم بالاضطرار أنه خلاف مراد الله ورسوله، كما فعل إخوانهم القرامطة والباطنية.

(1/69)

وكل ظاهر: ترك ظاهره لِمُعارِضٍ رَاجِحٍ، كَتَخصيصِ العامِّ وتَقييدِ الْمُطلَقِ، فَإنَّهُ مُتشابِهٌ، لاحتِمالِهِ مَعنَيَينِ (1) وكذا الْمُجمَلُ وإحكامُهُ رَفعُ ما يتوهم فيه من المعنى الذي ليس بمراد (2) .
__________
(1) العام: كل لفظ يستغرق الصالح له، من غير حصر، ويأتي تخصيصه متصلا ومنفصلا وتقييد المطلق، كالعام مع الخاص، ومتى وجد دليل على تقييد المطلق، صير إليه والتخصيص والتقييد متشابه، لاحتماله معنيين، فالأول كـ {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ} قد يخص غير المكلف، والثاني نحو {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وأطلق الشهادة في البيوع.
(2) أي: وكذا المجمل، وهو: ما لم تتضح دلالته فإنه متشابه نحو {وَاللَّيْلِ إِذَا عَسْعَسَ} فإنه موضوع، لأقبل وأدبر وكقوله {ثَلاثَةَ قُرُوءٍ} ، {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} ، {وَلا تَعْضُلُوهُنَّ} ، {يُلْقُونَ السَّمْعَ} ومنه: احتمال العطف
والتقديم والتأخير، وإحكام المتشابه، رفع ما يتوهم فيه، من المعنى الذي ليس بمراد.
... ومن المجمل، ما يقع إحكامه متصلا نحو {مِنَ الْفَجْرِ} بعد قوله: {الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ} ومنفصلا في آية أخرى نحو {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجًا غَيْرَهُ} بعد قوله: {الطَّلاقُ مَرَّتَانِ} .

(1/70)

التأويل (1)

التَّأويلُ فِي القُرآنِ: نَفسُ وُقوعِ الْمُخبَرِ بِهِ (2)
__________
(1) أي: ذكر حكم التأويل، في لغة القرآن، وعند السلف والمتأخرين من أهل الكلام وغيرهم، قال الشيخ: التأويل: مصدر، أوله يؤوله تأويلا، مثل حول تحويلا، وعول تعويلا، وأول يئول تعدية آل، يئول أولاً وقولهم آل يئول أي: عاد إلى كذا ورجع إليه، ومنه المآل وهو: ما يئول إليه الشيء قال: فتأويل الكلام، ما أوله إليه المتكلم، أو ما يئول إليه الكلام، أو ما تأول المتكلم ومطلقا: نفس المراد بالكلام؛ وفي النهاية: من آل الشيء إلى كذا رجع وصار إليه.
(2) أي: التأويل في لغة القرآن: هو نفس وقوع المخبر به، لا يعلم حقيقته إلا الله عز وجل، وإنما نعلم بعض صفاته بمبلغ علمنا قال تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلا اللهُ} فأخبر تعالى: أنه لا يعلم تأويله إلا هو جل وعلا، وقد جاء في غير موضع، منه قوله تعالى {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ * هَلْ يَنْظُرُونَ إِلا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} وذلك مجيء ما
أخبر القرآن بوقوعه من القيامة، وأشراطها، وما فيها من الصحف والموازين والجنة والنار، وأنواع النعيم، والعذاب وغير ذلك فهذا ونحوه، لا يعلم وقته، وصفته إلا الله عز وجل قال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} وكذا قوله: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} وغير ذلك فتأويل الأخبار عين المخبر به إذا وقع.
... وقال الشيخ: فالتأويل فيه، نفس الأمور الموجودة في الخارج، سواء كانت ماضية أو مستقبلة فإذا قيل: طلعت الشمس فتأويل هذا، نفس طلوعها هذا هو لغة القرآن التي نزل بها وأما تأويل الأمر، فهو: نفس الفعل المأمور به، كما قالت عائشة رضي الله عنها: كان يقول في ركوعه وسجوده سبحانك اللهم وبحمدك، اللهم اغفر لي يتأول القرآن.
... قال: والتأويل في سورة يوسف، تأويل أحاديث الرؤيا والتأويل في الأعراف، ويونس تأويل القرآن، وفي قصة موسى، وصاحبه، تأويل الأفعال التي فعلها لعالم من خرق السفينة وقتل الغلام، وإقامة الجدار.

(1/72)

وعند السلف: تفسير الكلام وبيان معناه (1) .
__________
(1) مع أنه عندهم مطلقا، نفس المراد بالكلام، ولهذا كان ابن جرير، يقول في تفسيره القول في تأويل قوله تعالى، واختلف أهل التأويل، في هذه الآية ونحو ذلك ومراده التفسير وقال أبو عبيد وطائفة هما بمعنى.
وقال الشيخ: التأويل في لفظ السلف له معنيان أحدهما: تفسير الكلام، وبيان معناه، سواء وافق ظاهره، أو خالفه، فيكون التأويل، والتفسير، عند هؤلاء متقاربا، أو مترادفا، والمعنى الثاني: هو نفس التأويل، المراد بالكلام فالأول فيه من باب العلم والكلام، كالتفسير، والشرح والإيضاح ويكون وجود التأويل، في القلب واللسان له الوجود الذهني واللفظي والرسمي والثاني: التأويل فيه، نفس الأمور الموجودة في الخارج.

(1/73)

وَعِندَ الْمُتَأَخِّرينَ مِن الْمُتَكَلِّمَةِ والْمُتَفَقِّهَةِ ونَحوِهِم هُوَ: صَرفُ اللفظِ عَنِ الْمَعنَى الرَّاجِحِ إِلَى الْمَعنَى المرجوح، لدليل يقترن به (1) .
__________
(1) قال الشيخ: وهذا هو التأويل، الذي يتكلمون عليه في أصول الفقه ومسائل الخلاف، فإذا قال أحد منهم: هذا النص مؤول أو هو محمول على كذا، قال الآخر: هذا نوع تأويل، والتأويل يحتاج إلى دليل، هذا هو التأويل، الذي يتنازعون فيه في مسائل الصفات، إذا صنف بعضهم، في إبطال التأويل أو ذم التأويل، أو قال بعضهم: آيات الصفات لا تؤول وقال الآخر يجب تأويلها وقال الثالث: بل التأويل جائز يفعل عند المصلحة، ويترك عند المصلحة، أو يصح للعلماء، دون غيرهم إلى غير ذلك من المقالات والتنازع.
... وبسبب الاشتراك في لفظ التأويل بين ما عناه الله في كتابه
وبين ما كان يطلقه كثير من السلف، وبين اصطلاح كثير من المتأخرين، اعتقد كل من فهم منه معنى بلغته، أن ذلك هو المذكور في القرآن.

(1/74)

أو حمل ظاهر، على محتمل مرجوح (1) .
ما تأوله القرامطة، والباطنية، للأخبار، والأوامر (2) .
__________
(1) أي: والتأويل عند المتأخرين، من المتكلمة، وغيرهم، حمل ظاهر من نص على محتمل مرجوح، وكذا قاله الشيخ، وغيره من الأصحاب، والشافعية، وغيرهم، قال ولا يجوز أن يقال: إن هذا اللفظ متأول، بمعنى أنه مصروف عن الاحتمال الراجح، إلى المعنى المرجوح.
(2) أي: ومن التأويل الباطل، ما تأوله المخالفون للرسل، ومنهم القرامطة، والباطنية والمؤولون، للأخبار، والأوامر، وهو بلا مرية، من تحريف الكلم عن مواضعه، وقال: مثل ما يدعيه، الباطنية والقرامطة، من الإسماعيلية، والنصيرية، وأمثالهم ومن وافقهم من الفلاسفة، وغلاة المتصوفة، والمتكلمين وشر هؤلاء القرامطة ومبدأ حدوثهم: سنة عشرين ومائتين، فإنهم يدعون، أن للقرآن باطنًا يخالف الظاهر، فيقولون: الصلاة المأمور بها، ليست هذه إنما يؤمر بها العامة، وأما الخاصة: فالصلاة في حقهم معرفة أسرارنا، وجبريل هو العقل الفعال الذي تفيض منه الموجودات وأمثال هذه الأمور.
... وقد دخل في كثير من أقوالهم، كثير من المتكلمين والمتصوفين وباطنيتهم يقولون: في قوله: {اذْهَبْ إِلَى فِرْعَوْنَ} إنه القلب وممن سلك ذلك صاحب الأنوار وباطنية الفلاسفة، يفسرون الملائكة، بقوي النفس، ومنهم من يفسر القرآن بما يوافق باطنهم الباطل كقوله: {مِمَّا خَطِيئَاتِهِمْ} هي التي خطت بهم فغرقوا في بحار العلم بالله، وقولهم: إن العذاب مشتق من العذوبة، وأمثال هذه التأويلات، والتفسيرات التي يعلم كل مؤمن أنها مخالفة لما جاءت به الرسل.

(1/75)

والفَلاسِفَةُ للأَخبارِ عَنِ اللهِ، واليومِ الآخرِ (1) والجَهمِيَّةُ، والْمُعتَزِلَةُ وغَيرُهُم في بَعضِ ما جاء في اليوم الآخِرِ، وَفي آياتِ القَدَرِ، وآياتِ الصِّفاتِ، هو من تحريف الكلم عن مواضعه (2) .
__________
(1) أي: وما تأوله الفلاسفة للإخبار عن الله كتأويلهم الـ {أَحَدًا} أنه: الذي لا يتميز منه شيء عن شيء و {الْيَوْمِ الآخِرِ} أنه تخييلات للحقائق، ونحو ذلك مما هو صرف للآيات عن ظاهرها.
(2) أي: وما تأوله الجهمية، والمعتزلة وغيرهم في بعض ما جاء في اليوم الآخر كزعمهم في بعث الأجساد ورد الأرواح إلى الأبدان، ووجود الجنة والنار، بأنها أمثلة ضربت للعوام، ليفهموا الثواب والعقاب، الروحانيين، وأن الله لم يقدر الأقدار ولم يتقدم علمه بها، وإنما يعلمها بعد وقوعها وكتأويل الاستواء بالاستيلاء، واليد: بالنعمة وغير ذلك بما هو من تحريف الكلم عن مواضعه.
... والتحريف، هو العدول، بالمعنى عن وجهه، وحقيقته، وإعطاء اللفظ معنى لفظ آخر، بقدر مشترك بينهما، وأما تحريف اللفظ، فهو: العدول عن جهته إلى غيرها، إما بزيادة أو نقصان، أو حركة.

(1/76)

قال الشيخ: وطوائف من السلف، أخطئوا في معنى التأويل المنفي وفي الذي أثبتوه (1) .
__________
(1) الشيخ: هو شيخ الإسلام أحمد بن عبد الحليم، بن عبد السلام بن عبد الله بن الخضر بن محمد بن الخضر، بن علي، بن عبد الله بن تيمية، الحراني، العالم الرباني، مفتي الأمة بحر العلوم قامع البدع، صاحب المصنفات المؤيدة بالكتاب والسنة وما عليه سلف الأمة.
... وإذا أطلق الشيخ، أو شيخ الإسلام، فهو المعني، رحمه الله فإنه أكبر آيات الله في خلقه، أيد الله به كتابه، وسنة نبيه وما كان عليه السلف، وما ذاك إلا لما جمع الله له، من العلوم النقلية والعقلية الشرعية، والتأريخية، والفلسفية ومن الإحاطة بمذاهب أهل الملل، والنحل، وآراء أهل المذاهب، ومقالات الفرق، حفظا وفهما لم يعهد عن أحد من علماء الأرض قبله، ولا بعده، ولما أعطي من قوة الحكم، في إحقاق الحق وإبطال الباطل، بالبراهين، العقلية، والنقلية فجزاه الله عن الإسلام والمسلمين أحسن الجزاء.
... والخطأ الواقع في معنى التأويل المنفي: اعتقادهم، أن معنى التأويل، في القرآن هو: التفسير والمراد به: نفس وقوع
المخبر به، والخطأ في التأويل، الذي أثبتوه كتأويل اليد بالنعمة، والاستواء بالاستيلاء، ونحو ذلك.
... قال: ومعرفة ماجاء به الرسول، وما أراده بألفاظ القرآن والحديث هو أصل العلم والإيمان والسعادة والنجاة ثم معرفة ما قاله الناس، في هذا الباب، لينظر المعاني الموافقة للرسول - صلى الله عليه وسلم - والمعاني المخالفة له.

(1/77)

والتَّأويلُ الْمَردودُ، هُوَ: صَرفُ الكَلِمِ عَن ظاهِرِهِ، إلى ما يخالف ظاهره (1) قال: ولم يقل أحد من السلف، ظاهر
__________
(1) وقال ابن القيم: المعتزلة، والجهمية، وغيرهم، من المتكلمين، مرادهم بالتأويل: صرف اللفظ، عن ظاهره، وهذا هو الشائع في عرف المتأخرين، من أهل الأصول والفقه ولهذا يقولون: التأويل على خلاف الأصل، والتأويل يحتاج إلى دليل وهذا التأويل هو الذي صنف، في تسويغه، وإبطاله من الجانبين وقد حكى غير واحد إجماع السلف على عدم القول به.
... وقال: التأويل شر من التعطيل، لتضمنه التشبيه، والتعطيل والتلاعب بالنصوص وإساءة الظن بها، وانتهاك حرمتها، التأويل الباطل، أنواع منها: ما لا يحتمله اللفظ أو لا يدل عليه، أو لا يؤلف استعماله فيه، وأهله هم الذين يقولون النصوص الواردة في الصفات، لم يقصد بها الرسول، أن يعتقد الناس الباطل، ولكن قصد بها معان، ولم يبين لهم ذلك، ولا دلهم عليها، ولكن أراد أن ينظروا فيعرفوا الحق بعقولهم ثم يجتهدوا في صرف تلك النصوص، عن مدلولها.

(1/78)

هذا غير مردود (1) وَلا قالَ: هَذهِ الآيَةُ، أَو هَذا الحديثُ، مَصروفٌ عَن ظاهِرِهِ (2) مَعَ أنَّهُم قَد قَالُوا مِثلَ ذلكَ، في آياتِ الأَحكامِ الْمَصروفَةِ، عَن عمومها، وظواهرها، وتكملوا فِيما يُسْتَشْكَلُ مِمَّا قَد يُتَوَهَّمُ أَنَّهُ مُتَناقِضٌ (3) .
__________
(1) أي: لم يقل أحد من سلف الأمة، وأئمتها ظاهر هذا النص، من القرآن، أو السنة غير مراد، والظاهر في عرف السلف بحيث لا يحرف الكلم عن مواضعه، لا يلحد في أسماء الله وآياته ولا يفسر القرآن، وكذا الحديث، بما يخالف تفسير سلف الأمة، وأهل السنة بل يجري ذلك على ما اقتضته النصوص وتطابق عليه دلائل الكتاب، والسنة وأجمع عليه سلف الأمة.
(2) حاشاهم عن ذلك، ولا قالوا مجاز يصح نفيه، بل كلام الله ورسوله حق على حقيقته.
(3) وليس في كتاب الله، ولا سنة رسوله - صلى الله عليه وسلم - تناقض ولا اختلاف بل يصدق بعضه بعضا.
... قال ابن القيم: لما كان وضع الكلام للدلالة على مراد المتكلم وكان مراده لا يعلم، إلا بكلامه انقسم كلامه ثلاثة أقسام أحدها: ما هو نص في مراده، لا يقبل محتملا غيره والثاني: ما هو ظاهر في مراده، وإن احتمل أن يريد غيره، والثالث: ما ليس بنص، ولا ظاهر في المراد، فهو محتمل، محتاج إلى بيان
فالأول: يستحيل دخول التأويل فيه، وهذا شأن عامة نصوص القرآن الصريحة في معناها، خصوصا آيات الصفات، والتوحيد والثاني: ما هو ظاهر في مراد المتكلم ولكنه يقبل التأويل فهذا ينظر في وروده فإن اطرد استعماله، على وجه واحد استحال تأويله، لأن التأويل، إنما يكون لموضع جاء خارجا عن نظائره، فيؤول حتى يرد إلى نظائره والثالث: الخطاب بالمجمل، الذي أحيل بيانه، على خطاب آخر فهذا أيضا: لا يجوز تأويله، إلا بالخطاب الذي بينه.
... والمقصود أن الكلام الذي هو عرضة للتأويل، أن تكون له عدة معان، وليس معه ما يبين مراد المتكلم، فهذا التأويل فيه مجال واسع، وليس في كلام الله شيء من الجمل المركبة.

(1/79)

نَفْيُ الْمَجازِ (1) .

صَرَّحَ بِنَفْيِهِ الْمُحَقِّقونَ (2) ولَم يُحفَظُ عن أحد من الأئمة القول به (3) .
__________
(1) أي: ذكر نفي المجاز، الذي لهج به المتأخرون، وجعله الملحدون سلما لنفي حقائق الكتاب، والسنة قال في القاموس، المجاز: خلاف الحقيقة، وقد صرح الناس قديما وحديثا، بأنه لا يجوز أن يتكلم الله بشيء، ويعني به خلاف ظاهره.
(2) أي: صرح بنفي المجاز، المحققون، من أصحاب الإمام أحمد غيرهم، كابن حامد، وابن وهب، وداود بن علي، ومنذر بن سعيد، وأنكر أبو إسحاق الإسفراييني وغيره، أن يكون في اللغة مجاز بالكلية، وأنكره شيخ الإسلام، وابن القيم وبينا خطأ من ادعاه، وقال شيخنا: من ادعاه في لغة العرب، لزمه أن يقوله في كتاب الله، وإلا تناقض لنزوله بلغتهم.
(3) وقال الشيخ: لم ينطق به السلف ونفس هذا التقسيم باطل وقال ابن القيم: لم يرد الشرع بتقسيم الكلام، إلى حقيقة ومجاز، ولا دل عليه، ولا أشار إليه وأهل اللغة لم يصرح
أحد منهم، بأن العرب قسمت لغتها إلى حقيقة ومجاز ولا قال أحد من العرب قط، هذا اللفظ حقيقة وهذا مجاز ولا وجد في كلام من نقل لغتهم عنهم مشافهة , ولا بواسطة ذلك، ولهذا: لا يوجد في كلام الخليل، وسيبويه والفراء وأبي عمرو بن العلاء، والأصمعي وأمثالهم، كما لم يوجد ذلك في كلام رجل واحد، من الصحابة، ولا من التابعين، ولا تابعي التابعين ولا في كلام أحد من الأئمة الأربعة.

(1/81)

وإِنَّما حَدَثَ تَقسِيمُ الكَلامِ إِلى حَقيقَةٍ ومَجازٍ، بعد القرون المفضلة (1) .
__________
(1) وقال ابن القيم: هو اصطلاح حدث، بعد القرون الثلاثة المفضلة بالنص، وكان منشأه من المعتزلة والجهمية ومن سلك سبيلهم، من المتكلمين وأشهر ضوابطهم: أن الحقيقة هي اللفظ المستعمل فيما وضع له أولا والمجاز هو اللفظ المستعمل في غير ما وضع له أولا.
... قال: وتقسيمهم الألفاظ إلى حقيقة ومجاز إما أن يكون عقليا أو شرعيا أو لغويا أو اصطلاحيا والأقسام الثلاثة الأول باطلة فإن العقل لا مدخل له في دلالة اللفظ على معناه، والشرع لم يرد بهذا التقسيم، وأهل اللغة لم يصرح أحد منهم
بأن العرب قسمت لغاتها، إلى حقيقة ومجاز وإذا علم أن
تقسيم الألفاظ إلى حقيقة ومجاز ليس تقسيما شرعيا ولا عقليا ولا لغويا، فهو اصطلاح حادث محض غير منضبط
ولا مطرد ولا منعكس بل متضمن للتفريق بين المتماثلين من كل وجه.

(1/82)

فَتَذَرَّعَ بِهِ الْمُعتَزِلَةُ والجَهْمِيَّةُ إِلَى الإِلحادِ في الصفات (1) .
__________
(1) وإبطال الحقائق، وتعطيل الألفاظ عن دلالتها على المعاني، من ذلك قولهم في قوله تعالى: {وَجَاءَ رَبُّكَ} هو من مجاز اللغة تقديره: وجاء أمر ربك وقولهم في اسمه {الرَّحْمَنِ} وصفة بالرحمة مجاز لأن الرحمة رقة تعتري القلب، وقولهم في استوائه على العرش، أنه بمعنى استولى، أو قصد أو مجمل في مجازاته وفي اليدين مجاز في النعمة، أو القدرة وفي الوجه، أي: يبقى ربك أو ثوابه وادعوه في العلو والنزول وغير ذلك من صفات الرب، جل وعلا وتقدس.
... وقالوا: يمتنع حمله على الحقيقة حتى زعم ابن جني، وغيره من أهل البدع، والاعتزال: أن أكثر اللغة مجاز، وكان هو وشيخه أبو علي الجبائي، من كبار أهل البدع، المنكرين لكلام الله، في زمن قوة شوكة المعتزلة، وكانت الدولة، دولة رفض واعتزال، في عهد عضد الدولة، وكان وزيره ابن عباد معتزليا وقاضيه عبد الجبار معتزليا وتقدم أن أول من ظهر منهم تقسيم الكلام، إلى حقيقة ومجاز: المعتزلة، والجهمية.
... وقد علم بالاضطرار أن الله متكلم حقيقة، فكيف يتصور دعوى المجاز في كلامه، إلا على أصول الجهمية الذين يقولون: كلام الله مخلوق، ولم يقم به كلام، وقد أطبق السلف عن تضليلهم وتكفيرهم ومن أقر أن الله تكلم بالقرآن فإنه
لا يتصور على أصله دخول المجاز في كلام الله بل كلامه تعالى حق على حقيقته، ولو احتمل أن يكون المراد به غير ظاهره، انتفى الوثوق به تعالى الله عما يقول الملحدون علوا كبيرا.
... قال ابن القيم: وإذا كان ظاهر كلام الله والأصل فيه الحقيقة، لم يجز أن يحمل على مجازه، وخلاف ظاهره ألبتة، وذكر أن القائلين بالمجاز: منهم من أسرف فيه وغلا، حتى ادعى أن أكثر ألفاظ القرآن، بل أكثر اللغة مجاز، واختار هذا جماعة ممن ينتسب إلى التحقيق، والتدقيق، ولا تحقيق، ولا تدقيق، وإنما هو خروج عن سواء الطريق ومفارقة للتوفيق.

(1/83)

قالَ الشَّيخُ: وَلَم يَتَكَلَّمِ الرَّبُّ بِهِ، ولا رَسُولُهُ، ولا أَصحابُهُ، ولا التَّابِعون لَهُم بِإحسانٍ (1) ومَن تَكَلَّمَ بهِ مِن أَهلِ اللغَةِ، يَقُولُ في بَعضِ الآياتِ: هذا مِنْ مَجازِ اللغَةِ: ومُرادُهُ: أَنَّ هذا مِمَّا يَجوزُ في اللغَةِ (2) .
__________
(1) وليس لمن فارق بينهما حد صحيح يميز به بين هذا، وهذا وهو تقسيم من لم يتصور ما يقول، بل يتكلم بلا علم، ولهذا كان كل ما يذكرونه من الفروق، يبين أنها فروق باطلة وكلما ذكر بعض المتأخرين فرقا أبطله الآخر.
(2) أي: يسوغ ويمكن من جاز جوازا ومجازا أي: هذا غير ممنوع في اللغة.

(1/84)

لم يُرِدْ هذا التَّقسيمُ الحادثِ (1) لا سِيَّما وقد قالُوا: إنَّ الْمَجازَ يَصِحُّ نَفْيُهُ فَكَيفَ يَصِحُّ حَملُ الآياتِ القُرآنِيَّةِ على مِثلِ ذلك (2) وَلا يهولنك إطباق المتأخرين عليه (3) فإنهم قد أطبقوا على ما هو شر منه (4) .
__________
(1) أي: لم يرد هذا التقسيم،، الذي قسمه المتأخرون، الحادث بعد القرون المفضلة.
(2) أي: على جواز نفي الحقائق، بل لا يجوز أن تسمى أدلة القرآن ظواهر لفظية، ومجازات فإن هذه التسمية: تسقط حرمتها من القلوب، ولا سيما إذا أضافوا إلى ذلك، تسمية شبه المتكلمين والفلاسفة قواطع عقلية.
(3) الهائل المفزع، من الأمور، أي لا يفزعنك، ويعظم عليك اتفاق المتأخرين بعد القرون المفضلة، على القول بالمجاز في كتاب الله وسنة رسول الله - صلى الله عليه وسلم -.
(4) أي: شر من القول بالمجاز، فقد أطبق الأكثر على دعاء الأنبياء، والصالحين، وغيرهم، مع الله، باسم الوسائل واتخذوا أحبارهم، ورهبانهم أرباب، من دون الله واستباحوا المحرمات وتنقصوا من تمسك بالكتاب والسنة فالله المستعان.

(1/85)

وَذَكَرَ ابنُ القَيِّمِ: خَمسِينَ وَجهاً في بُطلانِ القول بالمجاز (1) . وكلام الله،
__________
(1) ابن القيم: هو شمس الدين، أبو عبد الله، محمد بن أبي بكر بن أيوب، الزرعي، المعروف بابن قيم الجوزية، العالم الرباني، طبق ذكره الخافقين، أخذ عن شيخ الإسلام وغيره، وقام هو، وشيخه أتم قيام في إزالة البدع، وكانا من آيات الله، ونعمه العظمى، حفظ بهما دينه، لما اشتدت مناواة الإسلام، حتى عظمت بلية مدعية المجاز، توفي رحمه الله سنة إحدى وخمسين وسبعمائة.
-قال قدس روحه-، في الصواعق المرسلة، في الرد على الجهمية، والمعطلة: فصل في كسر الطاغوت، الذي وضعته الجهمية لتعطيل حقائق الأسماء، والصفات، وهو طاغوت المجازت، هذا الطاغوت، لهج به المتأخرون، والتجأ إليه المعطلون وجعلوه جنة يتترسون به، من سهام الراشقين ويصدون به عن الوحي المبين، ذكر خمسين وجها، في إبطاله، منها: أنه قول مبتدع، وأن تقسيم الكلام، إلى حقيق ومجاز، تقسيم فاسد وتحكم محض، ولا يستلزم وجوده، وأن دعواه: تستلزم، وضعا قبل الاستعمال، وكلام الله ليس له وضع سابق على الاستعمال فلا تتصور فيه دعوى المجاز.
... وعد منها ما يثلج الصدر، وذكر شيئا من فروقهم، بين الحقيقة والمجاز، ثم قال: ولهذا قالت الجهمية المعطلة، في الصفات، إنها مجازات في حق الرب لا حقائق لها وهذا هو الذي
حدانا، على تحقيق القول في المجاز، فإن أربابه: ليس لهم فيه ضابط مطرد ولامنعكس وهم متناقضون غاية التناقض خارجون عن اللغة والشرع، وحكم العقل، إلى اصطلاح فاسد، قال وقد صرح غلاتهم بإنكار معانيها باكلية ويقولون هي ألفاظ لا معاني لها.
... وقال أيضا: وتكون عندهم حقيقة للمخلوق، مجازا للخالق وهذا: من أبطل الأقوال، وأعظمها تعطيلا، وقد التزمه معطلوهم فلا يكون عندهم رب العالمين موجودا حقيقة ولا ملكا حقيقة، ولا ربا حقيقة، وكفى أصحاب هذه المقالة بها كفرا وهذا القول: لازم لكل من ادعى المجاز، في شيء من أسماء الرب، وأفعاله لزوما لا محيص لهم عنه

(1/86)

وكلام رسوله منزه عن ذلك (1) .
__________
(1) أي: عن المجاز، وتقدم أنه حق، وأن القرآن كلام الله حقيقة، حروفه، ومعانيه، وأن السلف الصالح، مجمعون على ذلك أن من قال خلاف ذلك فمبتدع ضال.

(1/87)

الإعجاز (1)
الْمُعجِزَةُ أَمرٌ خارِقٌ للعادَةِ، مَقرونٌ بالتَّحَدِّي (2) سَالِمٌ عن المعارضة (3) والقرآن معجز أبدا (4) .
__________
(1) أي ذكر إعجاز القرآن، وهو أعظم معجزات نبينا محمد - صلى الله عليه وسلم - ولا نزاع بين العقلاء: أن كتاب الله معجز، لم يقدر أحد على معارضته وقال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ} فلولا أن سماعه حجة عليه، لم يقف أمره على سماعه ولا يكون حجة، إلا وهو معجزة وقال تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} فأخبر تعالى: أنه كاف في الدلالة، قائم مقام معجزات غيره، من الأنبياء عليهم الصلاة والسلام، حيث ثبت كونه معجزة نبينا محمد - صلى الله عليه وسلم - وجب الاهتمام بمعرفة إعجازه.
(2) أي: المعجزة المتحدي بها، أمر من الأمور المهولة خارق للعادة المألوفة مما يعتاده الإنسان مخالف مقتضاها.
(3) يعجز البشر، أن يأتوا بمثله، يقال: عارضة بمثل صنيعه وأتى إليه بمثل ما أتى وناقض كلامه وقاومه وباراه.
(4) أي: والقرآن العزيز، معجز أبدا إلى يوم القيامة وكان أكثر معجزات الانبياء قبل محمد - صلى الله عليه وسلم - حسية انقرضت بانقراض أعصارهم فلم يشاهدها إلا من حضرها، ومعجزة هذه الأمة عقلية باقية على صفحات الدهر، لبقاء هذه الشريعة، فلا يمر عصر من الأعصار، إلا وكتاب الله، آية من آيات الله، يظهر شيء مما أخبر به، أنه سيكون يراه أولو البصائر دال على صحته إلى يوم القيامة.
... وفي الصحيح: «ما من نبي إلا أعطي ما مثله آمن عليه البشر وإنما كان الذي أوتيته وحيا أوحاه الله إلي فأرجو أن أكون أكثرهم تابعا» .

(1/88)

أَعجَزَ الفُصحاءَ مَعَ حِرصِهِم على مُعارَضَتِهِ (1) وقَد تحداهم تَعالَى على أن يَأتُوا بِحديثٍ مِثلِهِ أو عشر سور أو سورة (2) .
__________
(1) أي: أعجز القرآن الفصحاء على أن يأتوا بمثله، مع حرصهم علىمعارضته وإطفاء نوره وإخفاء أمره، ولو كان في مقدرتهم معارضته لصالوا بها قطعا للحجة، ولم ينقل عن أحد منهم أنه حدث نفسه، بشيء من ذلك، ولا رامه بل عدلوا إلى العناد والاستهزاء.
(2) أي: وقد تحدى تعالى العرب، وكانوا أفصح الفصاء ومصاقع الخطباء على أن يأتوا بحديث مثل القرآن كما قال تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} ثم تحداهم بعشر سور منه، كما في قوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللهِ إِنْ كُنْتُمْ صَادِقِينَ * فَإِنْ لَمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللهِ} ثم تحداهم بسورة كما قال تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ} فلما عجزوا عن معارضته والإتيان بسورة تشبهه، على كثرة الخطباء فيهم، والبلغاء، والحرص على المعارضة نادى عليهم بإظهار العجز، وإعجاز القرآن فقال: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} .

(1/89)

وَذَكَرَ العُلَماءُ وُجوهاً مِن إعجازِهِ، مِنها: أُسلُوبُهُ، وبلاغته (1) وبيانه وفصاحته (2) .
__________
(1) أي: وقد ذكر العلماء رحمهم الله تعالى، وجوها كثيرة من دلائل إعجازه وما بلغوا عشر معشارها، منها: أسلوبه الغريب، المخالف لأساليب كلام العرب، مع قوة فصاحتها، من دليل إعجازه أيضا: بلاغته، الخارقة لعادة العرب، الذين هم فرسان الكلام وارباب هذا الشأن وكل واحد من هذين النوعين الأسلوب الغريب بذاته، والبلاغة الخارقة بذاتها نوع إعجاز لم تقدر العرب على الإتيان بواحد منها، إذ كل واحد منها خارج عن قدرتها مباين لفصاحتها وقال بعضهم الإيجاز مع البلاغة والإيجاز والإطناب من أعظم أنواع البلاغة.
(2) أي: ومن وجوه إعجازه: بديعه الباهر، وبيانه الظاهر الذي هو في أعلى درجات البيان وفصاحته التي هي في الغاية،
القصوى من الفصاحة واستمرارها فيه، من جميع أنحائها في جميعه، استمرارًا ظاهرًا لا يوجد له فترة ولا يقدر عليه أحد من البشر وبذلك قامت الحجة على العالم بالعرب إذ كانوا ارباب الفصاحة ومظنة المعارضة وقال بعضهم: وجه الإعجاز الفصاحة وغرابة الأسلوب، والسلامة من جميع العيوب.

(1/90)

وحُسنُ تألِيفِهِ (1) وإِخبارُهُ عَنِ الْمُغَيَّباتِ (2) والرَّوعَةُ في قلوب السامعين وغير ذلك (3) .
__________
(1) أي: ومن وجوه إعجازه: حسن تأليفه ومخالفته لنظم ما عداه والبليغ إذا قرع سمعه فصل بينه وبين ما عداه من النظم ونبه تعالى: على أن تأليفه، ليس على هيئة ما يتعاطاه البشر، فقال تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .
(2) أي: ومن وجوه إعجازه أيضا: ما فيه من الإخبار، عن المغيبات المستقبلة، ولم يكن ذلك من شأن العرب، وما تضمنه أيضا من قصص الأولين، وسائر المتقدمين، حكاية من شاهدها، وحضرها وما تضمنه أيضا: من الإخبار عن الضمائر كقوله: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ} ، {وَيَقُولُونَ فِي أَنْفُسِهِمْ} وغير ذلك.
(3) أي: وذكر بعضهم من وجوه إعجازه: الروعة التي تلحق قلوب سامعيه، عند سماعه والتأثير في نفوسهم والهيبة التي
تعتريهم عند تلاوته بل لا تستمع كلاما غير القرآن إذا قرع سمعك خلص إلى قلبك من اللذة والحلاوة ما يخلص منه إليه قال تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللهِ} وقال: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللهِ} .
... ومنها: كون سامعه، لا يمله، وكونه لم يزل، ولا يزال غضا طريا، في أسماع السامعين، وعلى ألسنة القارئين.
ومنها: جمعه بين الجزالة، والعذوبة كونه آخر الكتب، غنيا عن غيره وذكروا غير ذلك، من وجوه إعجازه، لما اشتمل عليه، من التركيب المعجز، الذي تحدى به الجن والإنس، والمعاني الصحيحة، الكاملة التي هي من أعظم التحدي عند كثير من العلماء.
... وذكر الشيخ، وغيره أن الحروف المقطعة في أوائل السور، إنما ذكرت بيانا لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها، قال الزمخشري: ولم ترد كلها مجموعة في أول القرآن، وإنما كررت ليكون أبلغ في التحدي، والتبكيت، كما كررت قصص كثيرة، وكرر التحدي بالصريح في أماكن، قال ابن كثير: ولهذا كل سورة افتتحت بالحروف فلا بد أن يذكر فيها الانتصار للقرآن وبيان إعجازه وعظمته.
... قال الشيخ: فالقرآن معجز بلفظه، ونظمه ومعناه وإعجازه
يعلم من طريقين: إجمالي وتفصيلي، أما الإجمالي فهو أنه: قد علم بالتواتر أنه - صلى الله عليه وسلم - ادعى النبوة، وجاء بهذا القرآن وأن في القرآن آيات التحدي، والتعجيز وأخبر: أن جميع الإنس والجن، لو اجتمعوا لا يأتون بمثله، ولو كان بعضهم لبعض ظهيرا.
... وعلم أنهم كانوا يعارضونه، ولم يأتوا بسورة من مثله، وذلك يدل على عجزهم عن معارضته لأن الإرادة الجازمة، لا يتخلف عنها الفعل مع القدرة وقد علم بالتواتر، أنهم أشد الناس حرصا ورغبة، على إقامة حجة يكذبونه بها قال: وأما الطرق فكثيرة جدا، متنوعة من وجوه، وليس كما يظنه بعض الناس، أن معجزته من جهة صرف الدواعي، عن معارضته أي: حتى إن من ظهور إعجازه مع شدة حرص البلغاء، على إخفاء أمره، أن قال الوليد، وكان أحد رؤساء قريش ويسمى ريحانة قريش، وكانوا سألوه عما يقول في القرآن، قبل أن يفكر ويقدر.
... كما ذكره الله عنه، وكان جاء إلى النبي - صلى الله عليه وسلم - فقرأ عليه القرآن، فكأنه رق له، فبلغ ذلك أبا جهل، فأتاه كما ذكره أهل التفسير وغيرهم فقال: يا عم، إن قومك يريدون أن يجمعوا لك مالا، ليعطوكه، لئلا تأتي محمدا لتعرض لما عنده، فقال: قد علمت قريش أني من أكثرها مالا، قال: فقل فيه قولا يبلغ
قومك أنك كاره له قال: وماذا أقول؟ فوالله ما فيكم رجل أعلم بالشعر مني، ولا برجزه ولا بقصيده ولا بأشعار الجن
والله ما يشبه الذي يقول شيئا من هذا، ووالله إن لقوله الذي يقول لحلاوة والحلو ضد المر، الطيب، اللذيذ المعجب.

(1/91)

حتى قال الوليد: إن لقوله لَحَلاوَةٌ وإنَّ عَلَيهِ لَطَلاوَةٌ (1) ومَن تَأَمَّلَ حُسنَهُ، وَبَديعَهُ، وبَيانُهُ، وَوُجوهَ مُخاطَباتِهِ: عَلِمَ أَنَّهُ مُعْجِزٌ من وجوه كثيرة (2) .
__________
(1) أي: حسن، وبهجة وقال: إنه لمثمر أعلاه، أي يجتنيه من هداه الله، مغدق أسفله خصب عذب، وإنه ليعلو، ولا يعلى عليه، يعني: أن القرآن ليعلو كل كلام، ولا يعلى عليه من التركيب المعجز وأنه ليحطم ما تحته وأنه لمن كلام الله.
(2) أي: ومن تأمل حسن كلام الله عز وجل، وجلاله وفضله، ففي الخبر: أن فضله على سائر الكلام، كفضل الله على خلقه وتأمل بديعه، وهو أنواع كثيرة، منها التمثيل، والتشبيه، والإيجاز والاتساع والإشارة وحسن النسق وائتلاف اللفظ مع المعنى والوعد والتخويف وغير ذلك.
... وتأمل بيانه، وفصاحته ووضوحه، وبلاغته وهي غاية المطلوب، أو غاية الممكن من المعاني، بأتم ما يكون من البيان وتأمل وجوه مخاطباته وقد عدها بعضهم أكثر من ثلاثين وجها، منها: خطاب العام، والمراد به الخصوص وعكسها وخطاب الجنس، والنوع والمدح والذم والتعجيز والتهييج والتحنن، والتحبب وغير ذلك: علم أنه معجز من وجوه كثيرة.
... قال الشيخ: وقد جعل بعضهم الوجوه، وهو اللفظ المشترك الذي يستعمل في عدة معان، كلفظ الآية، والنظائر وهي الألفاظ المتواطئة من أنواع معجزات القرآن، حيث كانت الكلمة الواحدة، تنصرف إلى عشرين وجها وأكثر وأقل ولا يوجد ذلك في كلام البشر.
... وقال ابن القيم: تأمل خطاب القرآن، تجد ملكا له الملك كله، وله الحمد كله، أزمة الأمور كلها بيده، ومصدرها منه وموردها إليه، مستويا على العرش، لا تخفى عليه خافية من أقطار مملكته، عالما بما في نفوس عبيده، مطلعا على أسرارهم، وعلانيتهم متفردا بتدبير الممكلة، ويسمع ويرى، ويعطي ويمنع، ويثيب ويعاقب، ويكرم ويهين ويخلق ويرزق، ويميت ويحيي ويقدر ويعفي ويدبر الأمور نازلة من عنده دقيقها وجليلها وصاعدة إليه، لا تتحرك ذرة إلا بإذنه ولا تسقط ورقة إلا بعلمه.
... فتأمل: كيف تجده يثني على نفسه، ويمجد نفسه ويحمد نفسه، وينصح عباده، ويدلهم على ما فيه سعادتهم، وفلاحهم ويرغبهم فيه، ويحذرهم مما فيه هلاكهم، ويتعرف إليهم بأسمائه وصفاته، ويتحبب إليهم بنعمه وآلائه ويحذرهم من نقمته ويذكرهم بما أعد لهم من الكرامة إن أطاعوه وما أعد لهم من العقوبة إن عصوه ويخبرهم بصنعه في أوليائه وأعدائه وكيف كان عاقبة هؤلاء وهؤلاء.
... ويثني على أوليائه بصالح أعمالهم وأحسن أوصافهم ويذم
أعداءه بسيئ أعمالهم، وقبيح صفاتهم، ويضرب الأمثال، وينوع الأدلة والبراهين، ويجيب عن شبه أعدائه أحسن الأجوبة، ويصدق الصادق، ويكذب الكاذب، ويقول الحق ويهدي السبيل.
... ويدعو إلى دار السلام، ويذكر أوصافها، وحسنها ونعيمها، ويحذر من دار البوار، ويذكر عذابها، وقبحها وآلامها ويذكر عباده فقرهم إليه وشدة حاجتهم إليه من كل وجه، وأنهم لا غناء لهم عنه طرفة عين، ويذكرهم غناءه عنهم وعن جميع الموجودات وأنه الغني بنفسه عن كل ما سواه وكل ما سواه فقير إليه، وأنه لا ينال أحد ذرة من الخير فما فوقها، إلا بفضله ورحمته ولا ذرة من الشر فما فوقها إلا بعدله وحكمته.
... وتشهد من خطابه، عتابه أحبابه ألطف عتاب، وأنه مع ذلك مقيل عثراتهم، وغافر زلاتهم، ومقيم أعذارهم، ومصلح فسادهم، الدافع عنهم، والحامي عنهم، والناصر لهم والكفيل بمصالحهم، والمنجي لهم من كل كرب، والموفي لهم بوعده، وأنه وليهم الذي لا ولي لهم سواه، فهو مولاهم الحق وينصرهم على عدوهم، فنعم المولى ونعم النصير.
... وذكر غيره وجوها، منها: مواضع نزوله، والناسخ والمنسوخ والعام والخاص، والأمر، والنهي والوعد والوعيد والحدود، والأحكام، والأعذار، والإنذار والحجة، والاحتجاج، والمواعظ، والأمثال.

(1/94)

الأمثال (1)

أمثال القرآن: من أعظم علمه (2) وعدَّه الشافعي مما يجب على المجتهد معرفته (3) ضربها الله تذكيرا، ووعظا (4) وهي: تصور المعاني بصورة الأشخاص (5) .
__________
(1) المثل الشبه ومثل الشيء بالشيء وصفه به، وسواه وشبهه به.
(2) أي: من أعظم علم القرآن، قال الماوردي، والناس في غفلة عنه، لاشتغالهم بالأمثال، وإغفالهم الممثلات، والمثل بلا ممثل، كالفرس بلا لجام.
(3) وقال: ثم معرفة ما ضرب فيه من الأمثال، الدوال على طاعته المبينة لاجتناب نواهيه.
(4) مما اشتمل منها على تفاوت في ثواب، أو على مدح، أو ذم ونحوه، وقال غير واحد ضرب الله الأمثال في القرآن، يستفاد منه أمور كثيرة، منها: التذكير والوعظ، والحث والزجر، والاعتبار، والتقرير، وتقريب المراد للعقل، وتصويره بصورة المحسوس.
(5) لأنها أثبت في الأذهان، لاستعانة الذهن فيها بالحواس، قال إبراهيم: هي تشبيه شيء بشيء، في حكمه وتقريب المعقول
من المحسوس أو أحد المحسوسين من الآخر، واعتبار أحدهما بالآخر قال تعالى: {وَضَرَبْنَا لَكُمُ الأَمْثَالَ} فامتن تعالى علينا بذلك، لما تضمنه من الفوائد، فإنها تريك المتخيل في صورة المتحقق والمتوهم في معرض المتيقن والغائب كأنه مشاهد، وتؤثر في القلوب، ما لا يؤثر وصف الشيء في نفسه، قال تعالى: {وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ لَعَلهُمْ يَتَذَكَّرُونَ} والأمثال كثيرة في كتاب الله، وهي أقسام، منها: ما هو مصرح به {كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا} ، {أَوْ كَصَيِّبٍ} ، {أَنْزَلَ مِنَ السَّمَاءِ مَاءً} الآية {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ} ، {أَيَوَدُّ أَحَدُكُمْ} والكامنة كما نقل الماوردي أنها تخرج منها أمثال العرب، نحو: ليس الخبر كالعيان، في نحو {وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} والجارية مجرى المثل، نحو {لَيْسَ لَهَا مِنْ دُونِ اللهِ كَاشِفَةٌ} ، {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا} الآية: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} وغير ذلك.

(1/97)

الإقسام (1)

القسم: تَحقيقٌ للخَبَرِ، وتَوكيدٌ لهُ (2) ولا يَكونُ إلاَّ بمعظم (3) وهو تعالى: يُقسِمُ بِنَفسِهِ الْمُقَدَّسَةِ الْمَوصُوفَةِ بِصِفاتِهِ (4) وبِآياتِهِ الْمُستَلزِمةِ لذاته وصفاته (5) .
__________
(1) القسم: اليمين وأقسم بالله حلف به.
(2) والله تعالى ذكر القسم في كتابه، لكمال الحجة، وتأكيدها، وقال ابن القيم: المقسم عليه، يراد بالقسم توكيده، وتحقيقه، فلا بد أن يكون مما يحسن فيه وذلك كالأمور الغائبة، والخفية، إذا أقسم على ثبوتها، فأما الأمور الظاهرة كالشمس والقمر والليل والنهار، والسماء والأرض فهذه يقسم بها، ولا يقسم عليها.
(3) أي: بما يعظم المقسم أو يجله ولهذا: نهى النبي - صلى الله عليه وسلم - عن الحلف بغير الله، وقال: «ومن حلف بغير الله فقد كفر، أو أشرك» .
(4) نحو قوله تعالى: {فَوَرَبِّكَ} {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ} في سبعة مواضع من كتابه.
(5) نحو {وَالشَّمْسِ وَضُحَاهَا} {وَاللَّيْلِ إِذَا يَغْشَى} وهو دليل على أنها من عظيم آياته، قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} فما أقسم عليه الرب، فهو من آياته، وهو تعالى يقسم بما شاء من خلقه، وليس لأحد أن يقسم إلا بالله، وقال ابن القيم: القسم إما على جملة خبرية، وهو الغالب كقوله: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ} وإما على جملة طلبية كقوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} .

(1/99)

تارَةً على التَّوحيدِ (1) وَتارَةً على أنَّ القُرآنَ حَقٌّ (2) وَتارَةً على أنَّ الرَّسولَ حَقٌّ (3) وَتارَةً على الجَزاءِ، وَالوَعدِ، والوَعيدِ (4) وَتارَةً على حالِ الإنسان (5) .
__________
(1) كقوله {وَالصَّافَّاتِ} إلى {إِنَّ إِلَهَكُمْ لَوَاحِدٌ} وعلى أصول الإيمان، التي يجب على الخلق معرفتها، ونحو ذلك.
(2) كقوله: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إلى قوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ} .
(3) كقوله: {يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ} {وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} .
(4) كقوله: {وَالذَّارِيَاتِ} إلى قوله: {إِنَّمَا تُوعَدُونَ لَصَادِقٌ} {وَالْمُرْسَلاتِ} إلى {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ} .
(5) كقوله: {وَاللَّيْلِ إِذَا يَغْشَى} إلى {إِنَّ سَعْيَكُمْ لَشَتَّى} {وَالْعَادِيَاتِ} إلى {إِنَّ الإِنْسَانَ لِرَبِّهِ لَكَنُودٌ} {وَالْعَصْرِ * إِنَّ الإِنْسَانَ لَفِي خُسْرٍ} وغيرها.
... وهو سبحانه: يذكر جواب القسم تارة، وهو الغالب ويحذفه أخرى، كما يحذف جواب «لو» كثيرا للعلم به ويختصر فيحذف فعل القسم ويكتفي بالباء، ثم عوض عنه الواو في الأسماء الظاهرة، والتاء في اسم الله، وأكثر ما يحذف الجواب: إذا كان في نفس المقسم به دلالة على المقسم عليه، نحو {وَالْقُرْآنِ ذِي الذِّكْرِ} .

(1/100)

والقسم: إما ظاهر، وَإِمَّا مُضمَرٌ (1) وَهُوَ قِسمان: قِسمٌ دَلَّت عَلَيهِ اللاَّم نَحوُ {لَتُبْلَوُنَّ} (2) وَقِسمٌ دَلَّ عليهِ الْمَعنَى نحو {وَإِنْ مِنْكُمْ إِلا وَارِدُهَا} (3) .
__________
(1) فالظاهرة نحو: {وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ} {وَالْقَلَمِ وَمَا يَسْطُرُونَ} وإما أن يكون القسم مضمرا كما مثل.
(2) {فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ} فاللام موطئة للقسم {لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} ونحو ذلك.
(3) وتقدير القسم {و} الله {إِنْ مِنْكُمْ إِلا وَارِدُهَا} {إِنْ أَنْتُمْ إِلا فِي ضَلالٍ مُبِينٍ} ونحو ذلك.

(1/101)

الخبر والإنشاء (1)

الكلام نوعان: خبر وإنشاء (2) والخبر: دائر بين النفي والإثبات (3) .
__________
(1) الخبر لغة وعرفا: ما ينقل عن الغير، وأنشأ ابتدأ حديثا وهو من أفعال الشروع.
(2) لأن الكلام: إما أن يدخله التصديق، أو التكذيب، أو لا، فالأول: الخبر، والثاني، قيل: إن اقترن معناه بلفظه فهو الإنشاء وإن لم يقترن بل تأخر عنه فهو الطلب والمحققون على دخول الطلب في الإنشاء، وحذاق النحاة وأهل البيان: على انحصار الكلام في النفي والإثبات وإن ادعى قوم أكثر منهما.
(3) والنفي: هو شطر الكلام كله، والفرق بينه وبين الجحد أن النافي إن كان صادقا سمي كلامه نفيا، وإن كان كاذبا سمي جحدا ونفيا أيضا، نحو {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} {قَالُوا هَذَا سِحْرٌ مُبِينٌ} وأصل أدوات النفي لا، وما والإثبات نحو {مُحَمَّدٌ رَسُولُ اللهِ} .
... ونفي العام، يدخل على نفي الخاص، وثبوته لا يدل على
ثبوته، وثبوت الخاص: يدل على ثبوت العام، ونفيه، لا يدل على نفيه، ونفي العام، أحسن من نفي الخاص، وإثبات الخاص: أحسن من إثبات العام، والأول كقوله: {فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللهُ بِنُورِهِمْ} لم يقل بضوئهم والثاني كقوله {وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ} ولم يقل طولها لأن العرض أخص.

(1/102)

والإنشاء: أمر، أو نهي، أو إباحة (1) والخبر: يدخله التصديق والتكذيب (2) .
__________
(1) أي: ومن أقسام الإنشاء، الأمر؛ وهو: طلب فعل غير كف، وصيغته افعل ولتفعل، وهي حقيقة في الإيجاب نحو {وَأَقِيمُوا الصَّلاةَ} ومن أقسامه: النهي، وهو: طلب الكف عن فعل وصيغته لا تفعل وهو حقيقة في التحريم، ويرد بمعنى الكراهة، وبمعنى الإرشاد والتسوية والتقليل وغير ذلك والإباحة نحو {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} ومن أقسام الإنشاء: الاستفهام وأشهر أدواته، الهمزة ومن أقسامه التمني والترجي والنداء والقسم وغير ذلك.
(2) وقيل الإنشاء: ما يحصل مدلوله في الخارج بالكلام والخبر خلافه، والقصد به: إفادة المخاطب، وخبر الله لا يكون إلا صدقا وكلامه لا يكون إلا صدقا قال تعالى: {وَمَنْ أَصْدَقُ مِنَ اللهِ قِيلاً} {قَوْلُهُ الْحَقُّ} .

(1/103)

والإخبارُ: إِمَّا إِخبارٌ عَن الخالِقِ، وإِمّا إخبارٌ عَن الْمَخلوقِ، فالإخبار عَنِ الخالِقِ: هُوَ التَّوحيدُ، وما يَتَضَمَّنُهُ مِن أسماءِ اللهِ وَصِفاتِهِ، وَالإخبارُ عَنْ الْمَخلوقِ: هُوَ القَصَصُ (1) وهُوَ الخَبَرُ عَمَّا كان، وما يكون (2) ويدخل فيه الخبر عن الرسل وأممهم ومن كذبهم (3) والإخبار عن الجنة، والنار، والثواب، والعقاب (4) .
__________
(1) والله تعالى: قص علينا في كتابه العزيز، حتى قيل: إنه ثلث القرآن.
(2) أي: عما كان مما مضى تكوينه قبل وجودنا وما يكون في الحياة الدنيا وفي الآخرة.
(3) في غير موضع من كتابه، نوح وإبراهيم وموسى وعيسى، وغيرهم، وما يثني ذكره من القصص ليس المقصود بها أن تكون مكررة بل المقصود بها: أن تكون عبرا كما قال: {عِبْرَةٌ لِأُولِي الأَلْبَابِ} وليس من التكرار في شيء.
(4) عن الجنة، وما أعد فيها من النعيم، وعن النار، وما أعد فيها من العذاب، وعن الثواب لمن أطاعه، والعقاب لمن عصاه، ولا ريب أنه سبحانه بين في القرآن، كل ما يحتاج إليه في أصول الدين، قرر فيه التوحيد، والنبوة والمعاد بالبراهين، التي لا ينتهي إلى تحقيقها نظر، واحتج فيه بالأمثال الصمدية التي هي المقاييس العقلية، المفيدة لليقين، وإما بالآيات المشهودة من عقوبات مكذبي الرسل، ومن عصاهم ومن نصر الرسل
وأتباعهم على الوجه الذي وقع وما وقع من إكرام الله لأهل طاعته، وجعل العاقبة لهم وانتقامه من أهل معصيته، وجعل الدائرة عليهم لا بمجرد الخبر، كما يظنه طوائف من أهل الكلام بل قرر أمور الآخرة، وضرب الأمثال حتى كأنه مشاهد.

(1/104)

طرق التفسير (1)

أصح طرق التفسير، أن يفسر القرآن (2) فَما أُجمِلََ فِي مَكانٍ، فَإنَّهُ قَد فُسِّرَ فِي مَوضِعٍ آخَرَ، وَما اُختُصِرَ فِي مَكانٍ، فَقَد بُسِطَ في مَوضِعٍ آخَرَ (3) فَإنْ لَم تجده فبالسنة (4) .
__________
(1) أي: بيان طرق تفسير القرآن، وأوجه التفسير، وغير ذلك.
(2) قاله الشيخ وغيره، وقالوا أيضا: من أراد تفسير الكتاب العزيز طلبه أولا من القرآن.
(3) وصنف ابن الجوزي، كتابا فيما أجمل من القرآن في موضع وفسر في موضع آخر منه.
والمجمل لغة: المجموع أو المبهم واصطلاحا ما تردد بين محتملين فأكثر على السواء، وقيل: هو ما لم تتضح دلالته ومنه، الاشتراك نحو: {وَاللَّيْلِ إِذَا عَسْعَسَ} و {ثَلاثَةَ قُرُوءٍ}
والحذف: نحو {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} واحتمال اللفظ والاستئناف وغرابة اللفظ وغير ذلك وحكمه: التوقف على البيان الخارجي.
(4) أي: فإن لم تجد تفسير القرآن، فطريقة تفسيره، بالسنة التي رواها الثقات، عن رسول الله - صلى الله عليه وسلم - ففي السنن «لما بعث معاذا إلى اليمن، قال: بم تحكم؟ قال: بكتاب الله، قال: فإن لم تجد؟ قال: بسنة رسول الله - صلى الله عليه وسلم - قال: فإن لم تجد؟ قال أجتهد رأيي فضرب في صدره، وقال: الحمد لله الذي وفق رسول رسول الله، لما يرضي رسول الله - صلى الله عليه وسلم -» .
... ويجب الحذر من رواية الضعفاء، والوضاعين، فإنه كثير، ولهذا قال أحمد: ثلاث كتب لا أصل لها، المغازي والملاحم، والتفسير ومراده، أن الغالب ليس لها أسانيد صحيحة متصلة، وقد صح من ذلك كثير، كتفسير الظلم، بالشرك والحساب اليسير بالعرض، وغير ذلك وقال تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} .

(1/106)

فإنها شارحة للقرآن وموضحة له (1) .
__________
(1) قاله الشيخ: وغيره، وقال يجب أن يعلم أن النبي - صلى الله عليه وسلم - بين لأصحابه معاني القرآن، كما بين لهم ألفاظه فقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} يتناول هذا وهذا، وقال: اتفق الصحابة والتابعون لهم بإحسان وسائر أئمة الدين أن السنة تفسر القرآن وتبينه وتدل عليه وتعبر عن مجمله وأنها تفسر مجمل القرآن، من الأمر والخبر.
... وقال ابن القيم: تقرر نصوص القرآن، وتكشف معانيها كشفا مفصلا وتقرب المراد منه، وتدفع عنه الاحتمالات وتفسر المجمل منه، وتبينه وتوضحه لتقوم حجة الله به، ويعلم أن الرسول - صلى الله عليه وسلم - بين ما أنزل إليه من ربه، وأنه بلغ ألفاظه
ومعانيه بلاغا مبينا، حصل به العلم اليقني، بلاغا أقام الحجة، وقطع المعذرة، وأوجب العلم، وبينه أحسن البيان، وأوضحه وقال: إنما يحسن الاستدلال على معاني القرآن بما رواه الثقات، ورثة الأنبياء عن رسول الله - صلى الله عليه وسلم - ثم يتبعون ذلك بما قاله الصحابة، والتابعون أئمة الهدى.

(1/107)

فَإنْ لم تَجِدهُ فَارجِعْ إِلى أَقوالِ الصَّحابَةِ (1) فإنهم أدرى بذلك لما شاهدوه (2) .
__________
(1) أي: فإن لم تجد تفسير القرآن، فيما تقدم، فارجع إلى أقوال الصحابة رضي الله عنهم، فقد أخذوا القرآن عن رسول الله - صلى الله عليه وسلم - ألفاظه ومعانيه.
... قال ابن القيم: بل كانت عنايتهم، بأخذ المعاني أعظم من عنايتهم بالألفاظ، يأخذون المعاني أولا، ثم يأخذون الألفاظ ليضبطوا بها المعاني، حتى لا تشذ عنهم، قال عمر: تعلمنا الإيمان ثم تعلمنا القرآن، فازددنا إيمانا، فنقل معاني القرآن عنهم، كنقل ألفاظه سواء.
(2) أي: فإن الصحابة رضي الله عنهم، أدرى بمعاني القرآن، لما شاهدوه من التنزيل، والقرائن، والأحوال التي اختصوا بها.
... قال ابن القيم: سمعوا من الأحاديث الكثيرة، ورأوا منه من الأحوال المشاهدة، وعلموا بقلوبهم من مقاصده، ودعوته، ما يوجب فهم ما أراد بكلامه، ما يتعذر على من بعدهم
مساواتهم فيه، فليس من سمع وعلم، ورأى حال المتكلم كمن كان غائبا لم ير، ولم يسمع وعلم بواسطة ووسائط.

(1/108)

ولِما لَهُم مِن الفَهمِ التَّامِّ، والعِلمِ الصَّحيحِ (1) . لا سيما
__________
(1) قوم اختارهم الله لصحبة نبيه، ولإظهار دينه، وحفظه فالرجوع إليهم متعين قال أحمد: أصول السنة عندنا: التمسك بما كان عليه أصحاب رسول الله - صلى الله عليه وسلم - وقد شهد لهم فقال: «من كان على مثل ما أنا عليه وأصحابي ... » .
... وقال البخاري: كانوا إذا جلسوا يتذاكرون كتاب ربهم وسنة نبيهم - صلى الله عليه وسلم - ولم يكن بينهم رأي، ولا قياس ولم يكن الأمر بينهم كما هو في المتأخرين قوم يقرءون القرآن ولا يفهمونه، وآخرون يتفقهون في كلام غيرهم، ويدرسونه، وآخرون يشتغلون في علوم أخر، وصنعة اصطلاحية.
... بل كان القرآن عندهم: هو العلم، الذي يعتنون به، حفظا وفهما وعملا وتفقها وكانوا أحرص الناس على ذلك ورسول الله - صلى الله عليه وسلم - بين أظهرهم، وهو يعلم تأويله ويبلغهم إياه كما يبلغهم لفظه فمن الممتنع أن يكونوا يرجعون إلى غير ذلك، ومن الممتنع أن لا تحرك نفوسهم لمعرفته، ومن الممتنع أن لا يعلمهم إياه، وهم أحرص الناس على كل سبب ينال به العلم والهدى، وهو أحرص الناس على تعليمهم وهدايتهم.
... وقال ابن القيم: وإذا كان للصحابة من ذلك ما ليس لمن بعدهم، كان الرجوع إليهم في ذلك، دون غيرهم متعينا
قطعا وأن الرجوع إليهم في تفسير القرآن هو الطريق المستقيم.

(1/109)

كبراؤهم كالخلفاء الرَّاشدينَ (1) والأَئمَّةُ الْمَهديينَ، كَابنِ مَسعودٍ، وابنِ عبَّاسٍ (2) ،
__________
(1) أي: لا سيما كبراء الصحابة كالخلفاء الراشدين، المنوه بذكرهم في قوله - صلى الله عليه وسلم -: «عليكم بسنتي وسنة الخلفاء الراشدين، المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ» ، وأكثر من روى عنه منهم، علي حتى إنه قال: سلوني عن كتاب الله فما من آية إلا وأنا أعلم: أبليل نزلت أم بنهار، أم في سهل، أم في جبل وقال: وقد علمت فيما أنزلت.
(2) أي: ولا سيما أيضا، الأئمة المهديين، كعبد الله بن مسعود الذي يقول: ما نزلت آية من كتاب الله إلا وأنا أعلم فيمن نزلت وأين نزلت ولو أعلم أحدًا أعلم بكتاب الله مني تناله المطايا، لأتيته وقال: كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن، والعمل بهن.
... وكترجمان القرآن عبد الله بن عباس الذي قال فيه رسول الله - صلى الله عليه وسلم -: «اللهم فقهه في الدين، وعلمه التأويل» ، وقال فيه ابن مسعود: نعم الترجمان للقرآن وتوفي ابن مسعود سنة اثنتين وثلاثين وعمر بعده ابن عباس ستا وثلاثين سنة ومنهم ابن أبي كعب وزيد بن ثابت، وأبو موسى الأشعري وعبد الله بن الزبير وعبد الله بن عمر، وعبد الله بن عمرو، وأنس وأبو
هريرة وجابر وغيرهم.
... ونص أحمد: على أنه يرجع إلى الواحد من الصحابة في تفسر القرآن ما لم يخالفه غيره منهم، وطائفة من أهل الحديث: يجعلون تفسيره في حكم الحديث المرفوع قال الحاكم: تفسير الصحابي عندنا في حكم المرفوع، والبخاري: يدخل قول الصحابي، نزلت هذه الآية في كذا، في المسند، وغيره لا يدخله فيه بخلاف ما إذا ذكر سببا نزلت عقبه، فكل العلماء: يدخلون مثله في المسند، وما فسروه من حيث اللغة، فهم أهل اللسان، فلا شك في اعتماده، أو بما شاهدوه من الأسباب والقرائن فلا شك فيه.

(1/110)

وإِذا لَم تَجِدْهُ فَقَدْ رَجَعَ كَثيرٌ مِن الأَئمَّةِ في ذلكَ إِلى أَقوالِ التّابعينَ (1) كَمُجاهدٍ، وسعيد بن جبير (2) .
__________
(1) أي: وإذا لم تجد معاني القرآن في القرآن، لا فيما رواه الثقات، عن الرسول - صلى الله عليه وسلم - ولا فيما قاله الصحابة رضي الله عنهم، فقد رجع كثير من الأئمة الأربعة، وغيرهم في تفسير القرآن، إلى أقوال التابعين أئمة الهدى وهم تلقوا التفسير عن الصحابة، وقال - صلى الله عليه وسلم -: «خير القرون قرني ثم الذين يلونهم» فكلما كان العصر أشرف كان الاجتماع، والائتلاف والعلم والبيان فيه أكثر.
(2) وكان مجاهد بن جبر المكي، مولى ابن مخزوم، آية في التفسير، وقال: عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته، أوقفه عند كل آية منه، أسأله عنها فيم نزلت؟ وكيف نزلت؟ وكيف معناها؟ وقال ابن أبي مليكة: رأيت مجاهدا، يسأل ابن عباس، عن تفسير القرآن، ومعه ألواحه، فيقول له ابن عباس: اكتب حتى سأله عن التفسير كله، وقال سفيان: إذا جاءك التفسير عن مجاهد فحسبك به، واعتمده البخاري وغيره في التفسير.
... وكان سعيد بن جبير: أعلم التابعين بالتفسير، قال قتادة كان أعلم التابعين أربعة؛ وكان سعيد بن جبير: أعلمهم بالتفسير، وقال سفيان: خذوا التفسير عن أربعة عن سعيد بن جبير ومجاهد وعكرمة والضحاك.

(1/111)

وعِكرِمَةَ وعَطاءٍ (1) والحَسَنِ ومَسروقٍ، وسَعيدِ بنِ الْمُسَيَّبِ (2) .
__________
(1) قال عكرمة، كل شيء أحدثكم به في القرآن، فهو عن ابن عباس، وعطاء أيضا ممن أخذ عن ابن عباس.
... وقال شيخ الإسلام: أعلم الناس بالتفسير، أهل مكة، لأنهم أصحاب ابن عباس، كمجاهد وعطاء بن أبي رباح وعكرمة مولى ابن عباس، وسعيد بن جبير وطاوس وغيرهم.
(2) والحسن البصري، وعطاء بن أبي سلمة الخراساني، ومحمد بن كعب القرظي، وأبي العالية، والضحاك، وعطية العوفي وقتادة وزيد بن أسلم، ومرة الهمداني، وأبي مالك وغيرهم وغالب أقوالهم تلقوها من الصحابة رضي الله عنهم، وقال أحمد [ص:113] لا يكاد يجيء شيء عنهم إلا ويوجد فيه شيء عن أصحاب رسول الله - صلى الله عليه وسلم -.
وقال الشيخ أيضًا: أعلم الناس بالتفسير أهل مكة، لأنهم أصحاب ابن عباس، كمجاهد وعطاء، وعكرمة، وكطاوس، وأبي الشعثاء، وسعيد بن جبير، وكذا أهل الكوفة، من أصحاب ابن مسعود، وعلماء أهل المدينة في التفسير مثل زيد بن أسلم الذي أخذ عنه مالك التفسير وابن وهب، وذكر أيضا: من لهم لسان صدق في الأمة مثل سعيد بن المسيب وعلي بن الحسين وعلقمة، والأسود والحسن البصري وابن سيرين وغيرهم من التابعين.
وقال: السلف محتاجون لشيئين معرفة ما أراد الله ورسوله بألفاظ الكتاب والسنة، بأن يعرفوا لغة القرآن التي بها نزل وما قاله الصحابة والتابعون لهم بإحسان وسائر علماء المسلمين في معاني تلك الألفاظ فإن الرسول - صلى الله عليه وسلم - لما خاطبهم بالكتاب والسنة، عرفهم ما أراد بتلك الألفاظ، وكانت معرفة الصحابة لمعاني القرآن أكمل من حفظهم لحروفه، وقد بلغوا تلك المعاني إلى التابعين أعظم مما بلغوا به حروفه.

(1/112)

وَكَمالكٍ والثَّوريِّ، والأَوزاعيِّ والحَمَّادَينِ، وأَبي حَنيفَةَ، وغَيرِهِم من تابعي التابعين (1) .
__________
(1) فهم تلقوا معانيه عن التابعين، عن الصحابة، وأثنى عليهم رسول الله - صلى الله عليه وسلم - فقال: «خير القرون: قرني، ثم الذين يلونهم ثم الذين يلونهم» ، والناس محتاجون لمعرفة معاني ألفاظ القرآن
عنهم، وهم الواسطة بين التابعين وأتباع تابعي التابعين.

(1/113)

وكَالشَّافِعي وأحمدَ، وإسحاقَ، وأبي عُبيدٍ، وأَمثالِهِم مِن أتباع تابعي التابعين (1) .
قَالَ الشَّيخُ: وقَد يَقَعُ في عِباراتِهِم تَبايُنٌ، في الأَلفاظِ يَحسَبُها مَن لا عِلمَ عِندَهُ اختِلافاً، وليسَ كَذلكَ (2) فإنَّ مِنهُم مَن يُعَبِّر عَن الشَّيءِ بِلازِمِهِ، أَو نَظيرِهِ ومِنهُم مَن ينص على الشيء بعينه (3) .
__________
(1) فهم أئمة هدى وداخلون في المثنى عليهم، والمسلمون: محتاجون لأخذ معاني القرآن عنهم، وعن غيرهم من أئمة المسلمين وبهم حفظت الشريعة المطهرة.
(2) أي: وليس التباين في الألفاظ، من تفاسير السلف، اختلافًا.
(3) قال: الكل بمعنى واحد في كثير من الأماكن، فليتفطن اللبيب لذلك، وقال أيضًا: بعد أن ذكر أن النبي - صلى الله عليه وسلم - بين لهم ألفاظه ومعانيه، ولهذا كان النزاع بين الصحابة، في تفسر القرآن قليل جدا، وهو وإن كان بين التابعين أكثر منه بين الصحابة فهو قليل بالنسبة إلى من بعدهم، ومن التابعين من تلقى جميع التفاسير عن الصحابة، وربما تكلموا في بعض ذلك بالاستنباط والاستدلال.
... والخلاف بين السلف قليل، وغالب ما يصح عنهم من الخلاف يرجع إلى اختلاف تنوع، لا اختلاف تضاد، وذلك صنفان أحدهما: أن يعبر واحد منهم عن المراد، بعبارة غير عبارة صاحبه، تدل على معنى في المسمى، غير المعنى الآخر، مع اتحاد المسمى كتفسيرهم {الصِّرَاطَ الْمُسْتَقِيمَ} بعض بالقرآن أي: اتباعه وبعض بالإسلام فالقولان متفقان، لأن دين الإسلام هو اتباع القرآن ولكن: كل منهما نبه على وصف غير الوصف الآخر، كما أن لفظ: صراط يشعر بوصف ثالث، وكذلك قول من قال هو السنة والجماعة وقول من قال هو طريق العبودية وقول من قال هو طاعة الله ورسوله، وأمثال ذلك فهؤلاء كلهم أشاروا إلى ذات واحدة لكن وصفها كل منهم بصفة من صفاتها.
... الثاني: أن يذكر كل منهم، من الاسم العام، بعض أنواعه على سبيل التمثيل، وتنبيه المستمع على النوع، لا على سبيل الحد المطابق للمحدود في عمومه وخصوصه مثاله ما نقل في قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا} الآية، فمعلوم: أن الظالم لنفسه، يتناول المضيع للواجبات والمنتهك للحرمات، والمقتصد يتناول فاعل الواجبات، وتارك المحرمات، والسابق يدخل فيه من سبق فتقرب بالحسنات مع الواجبات.
... فالمقتصدون أصحاب اليمين، والسابقون السابقون، أولئك المقربون، ثم كل منهم يذكر هذا في نوع من أنواع الطاعات، كقول القائل: السابق الذي يصلي في أول الوقت والمقتصد: الذي يصلي في أثنائه، والظالم لنفسه الذي يؤخر العصر إلى الاصفرار، ويقول: السابق: المحسن بالصدقة مع الزكاة، والمقتصد: الذي يؤدي الزكاة المفروضة فقط، والظالم: مانع الزكاة، قال: وهذان الصنفان اللذان ذكرناهما في تنوع التفسير تارة، لتنوع الأسماء والصفات وتارة لذكر بعض أنواع المسمى، وهو الغالب، في تفسير سلف الأمة، الذي يظن أنه مختلف.
... ومن التنازع الموجود عنهم، ما يكون اللفظ فيه محتملا للأمرين، كلفظ: {عَسْعَسَ} الذي يراد به إقبال الليل، وإدباره وإما لكونه متواطئا في الأصل لكن المراد به أحد النوعين أو أحد الشخصين كالضمائر في قوله: {ثُمَّ دَنَا فَتَدَلَّى} الآية، وكلفظ: {وَالْفَجْرِ * وَلَيَالٍ عَشْرٍ * وَالشَّفْعِ وَالْوَتْرِ} وأشباه ذلك فمثل ذلك قد يجوز أن يراد به كل المعاني، التي قالها السلف وقد لا يجوز ذلك، فالأول: إما لكون الآية نزلت مرتين، فأريد بها هذا تارة، وهذا تارة، وإما لكون اللفظ المشترك، يجوز أن يراد به معناه، وإما لكون اللفظ متواطئًا فيكون عامًا إذا لم يكن لمخصصه موجب، فهذا النوع إذا صح فيه القولان، كان من الصنف الثاني.
... ومن الأقوال الموجودة عنهم، ويجعلها بعض الناس اختلافا أن يعبروا عن المعاني بألفاظ متقاربة، كما إذا فسر بعضهم {تُبْسَلَ} بتحبس وبعضهم: ترتهن لأن كلا منهما قريب من الآخر.

(1/114)

ويرجع إلى لغة القرآن (1) .
__________
(1) أي: ويرجع فيما احتمل معان، ووقع في عباراتهم تباين إلى
لغة القرآن في ذلك، فإن اللفظ في القرآن، يكون له نظائر، يعرف معناه، باطراد ذلك المعنى، في تلك النظائر، وعموم المعنى لموارد استعمال ذلك اللفظ، ولهذا تسمى تلك الألفاظ النظائر، وفيها صنف ابن الجوزي، وغيره: كتب الوجوه والنظائر فالوجوه: الألفاظ المشتركة والنظائر: الألفاظ المتواطئة، الوجوه فيما اتفق لفظه واختلف معناه، والنظائر: فيما اتفق لفظه ومعناه.

(1/116)

أَو السَّنَّةِ أَو لُغَةِ العَرَبِ (1) ومَن تَكَلَّمَ بِما يَعْلَمُ مِن ذلكَ، لغة وشرعا فلا حرج عليه (2) .
__________
(1) أي: ويرجع في تفسير القرآن فيما احتمل معان، ووقع في عبارات السلف فيه تباين: إلى لغة السنة في ذلك، أو يرجع إلى لغة العرب، فإن القرآن نزل بلسان عربي مبين، ونص عليه أحمد، وغيره، قال مجاهد: لا يحل لأحد يؤمن بالله، واليوم الآخر أن يتكلم في كتاب الله، إذا لم يكن عالما بلغة العرب، وقال مالك: لا أوتي برجل، غير عالم بلغة العرب، يفسر كتاب الله إلا جعلته نكالا فيجوز الرجوع إلى اللغة، لأن بها يعرف شرح الألفاظ، ومدلولاتها واستعمالها بحسب الوضع.
(2) أي: ومن تكلم بما يعلم، من مقتضى لغة القرآن، والسنة ولغة العرب، وبالمقتضى من قوة الشرع، فلا حرج عليه في ذلك، وذلك هو: ما دعا به النبي - صلى الله عليه وسلم - لابن عباس حيث قال: «اللهم فقهه في الدين وعلمه التأويل» ، وهو الذي عناه علي بقوله: إلا فهمًا يؤتاه رجل في القرآن وقد تعبدنا تعالى بتدبر
كتابه وتفهمه واستنباط الأحكام منه وقال: {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} .

(1/117)

ويحرم بمجرد الرأي (1) .
__________
(1) من غير لغة ولا نقل ولا معرفة لأصول العلم وفروعه، قال تعالى: {ولا تقف ما ليس لك به علم} وقال: {وَأَنْ تَقُولُوا عَلَى اللهِ مَا لا تَعْلَمُونَ} ولأبي داود وغيره: «من تكلم في القرآن برأيه فأصاب فقد أخطأ» ، وله أيضًا: «من قال في القرآن برأيه فليتبوء مقعده من النار» .
... ومن أعظم الغلط في كلام الله، وكلام رسوله، أن ينشأ الرجل على اصطلاح حادث فيريد أن يفسر كلام الله، وكلام رسوله، بذلك الاصطلاح ويحمله على تلك اللغة التي اعتادها لا بمقتضى اللغة.

(1/118)

وَقَالَ ابنُ عَبَّاسٍ: التَّفسيرُ على أَربَعَةِ أَوجُهٍ (1) وَجهٌ: تَعرِفُهُ العَرَبُ مِن كَلامِها (2) وتَفسيرٌ لا يعذر أحد بجهالته (3) وتفسير: يعلمه العلماء (4) .
__________
(1) هذا الأثر: رواه ابن جرير، وغيره، عن ابن عباس: من طرق، وروي مرفوعا: بسند ضعيف، بلفظ أنزل القرآن
على أربعة أحرف، حلال وحرام، لا يعذر أحد بجهالته،
وتفسير تفسره العرب، وتفسير تفسره العلماء ومتشابه لا يعلمه إلا الله.
(2) وهو الذي يرجع فيه إلى لسانهم، وذلك اللغة والإعراب أما اللغة: فعلى المفسر معرفة معانيها، ومسميات أسمائها، وأما الإعراب فما كان اختلافه محيلا للمعنى، وجب عليه تعلمه، ليصل به إلى معرفة الحكم، وإلا فلا لوصوله إلى المقصود
بدونه.
(3) وهو ما يتبادر معناه إلى الأفهام، من النصوص المتضمنة شرائع الأحكام، ودلائل التوحيد، إذ كل أحد يدرك معنى التوحيد من قوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللهُ} وأن مقتضى {أَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} ونحوه: طلب إيجاد المأمور به فما كان من نحو هذا، فلا يعذر أحد بجهله بمعاني ألفاظه لأنها معلومة لكل
أحد.
(4) وهو: استنباط الأحكام، وبيان المجمل وتخصيص العموم وكل لفظ احتمل معنيين فصاعدا فيرجع في ذلك إلى
اجتهادهم وعليهم اعتماد الشواهد والدلائل دون مجرد الرأي، وإذا كان أحد المعنيين أظهر، وجب الحمل عليه، إلا أن يقوم دليل على أن المراد هو الخفي.

(1/119)

وتفسير: لا يعلمه إلا الله (1) .
__________
(1) وهو ما يجري مجرى الغيوب، وهو نحو ما تقدم في المتشابه، الذي لا يعلمه إلا الله، كأشراط الساعة، وأما عدم وصول بعضهم إلى فهم المراد باللفظ فتارة يكون بسبب استعمال لفظ غريب، أو لعدم تمييز المنسوخ، أو معرفة أسباب النزول، أو حذف المضاف، أو الموصوف، أو غيرها، أو إبدال شيء مكان شيء أو حرف بحرف، أو اسم باسم أو فعل بفعل، أو ذكر الجمع موضع المفرد أو بالعكس وغير ذلك مما ينبغي الاطلاع عليه.

(1/120)

التفاسير (1)

أَحسَنُ التَّفاسيرِ، مِثلُ تَفسيرُ عَبدِ الرَّزَّاقِ (2) وَوَكيعٍ، وعبد بن حميد ودحيم (3) .
__________
(1) أي: بيان ذكر بعض التفاسير المقبولة، كتفاسير أئمة الإسلام؛ والمردودة كتفاسير أهل البدع.
(2) أي: أحسن التفاسير التي لا يكاد يوجد فيها الخطأ لا من جهة الدليل ولا من جهة الاستدلال، مثل تفسير عبد الرزاق بن همام، بن نافع الصنعاني، الحافظ الحميري مولاهم.
(3) أي: وأحسن التفاسير، مثل تفسير وكيع بن الجراح، الرواسي، أبي سفيان الحافظ الكوفي، روي عنه أحمد وطبقته، من كبار تابعي التابعين، قال أحمد: ما رأيت أوعى للعلم، ولا أحفظ منه، مات سنة مائة وسبع وتسعين.
... وعبد -بغير إضافة- بن حميد بن نصر -الكسي -مدينة قرب سمرقند- قيل اسمه عبد الحميد، ثقة حافظ مات سنة
مائتين وتسع وأربعين له مسند كبير وتفسير مشهور،
ودحيم، هو عبد الرحمن بن إبراهيم بن عمرو، العثماني
مولاهم الدمشقي الحافظ المتوفى سنة مائتين وخمس وأربعين وله خمس وسبعون.

(1/121)

وتَفسيرُ أَحمدَ، وإِسحاقَ (1) وبَقِيِّ بنِ مَخلَدٍ وابنِ المنذر (2) وسفيان بن عيينة وسنيد (3) .
__________
(1) أحمد هو الإمام أحمد بن حنبل الشيباني العالم الرباني، ناصر السنة وقامع البدعة، ولد ببغداد وطاف البلاد له المسند والتفسير، وغيرهما توفي سنة مائتين وإحدى وأربعين.
... وإسحاق هو ابن إبراهيم بن مخلد التميمي النيسابوري المعروف بابن راهويه، أحد أئمة التفسير توفي سنة مائتين وتسع وثلاثين.
(2) بقي بن مخلد هو الأندلسي القرطبي الحافظ المفسر له تفسر قال ابن بشكوال: لم يؤلف مثله في الإسلام مات سنة مائتين وست وسبعين.
وابن المنذر هو: محمد بن إبراهيم النيسابوري، الإمام المشهور، صاحب التصانيف المتوفى سنة ثلاث مائة وتسع عشرة.
(3) سفيان بن عيينة هو ابن أبي عمران ميمون الهلالي كوفي ثم مكي ثقة حافظ مشهور في التفسير، مات سنة ثمان وتسعين ومائة، وكذا سفيان بن سعيد، بن مسروق الثوري وسنيد وهو: حسين بن داود المصيصي إمام مشهور مات سنة مائتين وست وعشرين، ومثل تفسير شعبة ويزيد بن هارون، وابن أبي إياس، وروح بن عبادة وابن أبي شيبة وغيرهم، جمعوا فيها أقوال الصحابة والتابعين.

(1/122)

وتَفسيرُ ابنِ جَريرٍ، وابنِ أبي حاتمٍ (1) وأَبي سَعيدٍ الأَشجِّ، وابنِ ماجةَ (2) وابنِ مَردَوَيهِ، والبَغَويِّ، وابن كثير (3) .
__________
(1) أي: ومثل تفسير ابن جرير، الإمام الحافظ، محمد بن جرير بن يزيد بن خالد الطبري، صاحب التفسير المشهور، وغيره، قال النووي: كتاب ابن جرير في التفسير لم يصنف أحد مثله، توفي سنة ثلاثمائة وعشرة، وابن أبي حاتم، وهو عبد الرحمن بن محمد، بن إدريس الحنظلي له التفسير وغيره مات سنة ثلاثمائة وسبع وعشرون، ومثل تفسير شعبة بن الحجاج ويزيد بن هارون وغيرهم.
(2) أبو سعيد هو عبد الله بن سعيد بن حصين الكندي، إمام أهل زمانه كوفي ثقة أخذ عنه ابن جرير وغيره مات سنة سبع وخمسين ومائتين.
... وابن ماجه هو محمد بن يزيد الربعي، مولاهم أبو عبد الله بن ماجه القزويني الحافظ صاحب السنة وغيرها توفي سنة مائتين وثلاث وسبعين.
(3) ابن مردويه، هو أحمد بن موسى بن مردويه الأصبهاني الحافظ له كتب منها التفسير وغيره، توفي سنة إحدى وأربعمائة والبغوي هو الإمام الجليل محيي السنة أبو محمد الحسين بن سعيد الفراء، المتوفى سنة خمسمائة، وست عشرة قال الشيخ: تفسير البغوي، مختصر من تفسير الثعلبي، لكنه صان تفسيره، عن الأحاديث الموضوعة، والآراء المبتدعة.
وابن كثير هو الحافظ عماد الدين، أبو الفداء، إسماعيل بن كثير القرشي، الدمشقي، المتوفى سنة سبعمائة، وأربع وسبعين وشيخه: شيخ الإسلام، والمزي، وغيرهما من أهل التحقيق، ولا ريب: أن الأكباب على كتب أهل السنة الذين لا تروج عليهم أحداث المحدثين، وتأويلات الجاهلين، وعلى تفاسيرهم وسيلة إلى سلوك سبيلهم.
... وقال ابن رجب: في زماننا تتعين كتابة كلام أئمة السلف المقتدى بهم، إلى زمن الشافعي، وأحمد وإسحاق وأبي عبيد، وليكن الإنسان على حذر مما حدث بعدهم، فإنه حدث بعدهم حوادث كثيرة وحدث من انتسب إلى متابعة السنة، والحديث من الظاهرية، ونحوهم وهم أشد مخالفة لها لشذوذهم عن الأمة وانفرادهم عنهم بفهم يفهمه، أو مأخذ لم تأخذ به الأمة من قبل، وأما الدخول مع ذلك في كلام المتكلمين والفلاسفة فشر محض.

(1/123)

وَحَدَثَ طَوائِفٌ مِن أَهلِ البِدَعِ (1) تَأوَّلوا كَلامَ الله على آرائهم (2) .
__________
(1) قال: وهم نوعان، عالم بالحق يتعمد خلافه، يبتدع ما يخالف كتاب الله، ويقول: هو من عند الله، إما أحاديث مفتريات وإما تفسير وتأويل للنصوص باطل، وإما أميون لا يعلمون الكتاب إلا أماني، تلاوة غير عارفين بمعناه.
(2) قال: قد أخطئوا في الدليل والمدلول حيث اعتقدوا مذهبا يخالف الحق، الذي عليه الأمة الوسط الذين لا يجتمعون على
ضلالة كسلف الأمة وأئمتها، عمدوا إلى القرآن، فتأولوه على آرائهم واستخرجوا التأويلات المستكرهة، التي هي بالألغاز أشبه منها بالبيان.

(1/124)

تارة يَستَدِلُّونَ بِآياتِ اللهِ على مَذهَبِهِم (1) وَتارَةً يَتَأوَّلونَ ما يخالف مذهبهم (2) كالخوارج والرافضة، الجهمية والمعتزلة والقدرية والمرجئة وغيرهم (3) .
__________
(1) ولا دلالة فيها بل يتعسفون بكل طريق، حتى يجعلوا القرآن تبعا لمذاهبهم وتقوية لقول أئمتهم.
(2) بما يحرفون به الكلم عن مواضعه، والمبتدع: ليس له قصد إلا تحريف الآيات، وتسويتها على مذهبه الفاسد، بحيث أنه متى لاح له شاذة من بعيد اقتنصها أو وجد موضعا له فيه أدنى مجال سارع إليه.
(3) وقل في تفاسيرهم: تفسير ما بعث الله به رسله، بل غالب ما فيها حق ملبوس بباطل، وقل من يتصور مرادهم ولما ذكر ابن القيم الاستدلال على معاني القرآن بما جاء عن الرسول - صلى الله عليه وسلم - وأصحابه والتابعين قال: وهذا خير مما أخذ عن أئمة الضلال، وشيوخ التجهم والاعتزال، كالمريسي والجبائي والنظام والعلاف وأضرابهم.
... وقال: أفيجوز الرجوع إلى تحريفات جهم، وشيعته وتأويلات العلاف، والنظام، والجبائي، والمريسي، وعبد الجبار، وأتباعهم من أعمى أعجمي القلب واللسان، بعيد عن السنة والقرآن مغمور عند أهل العلم والإيمان؟
... وقال الطبري: من شرط المفسر صحة الاعتقاد أولا، ولزوم سنة الدين، فإن من كان مغموصا عليه في دينه لا يؤتمن على الدنيا، فكيف على الدين، ثم لا يؤتمن في الدين على الإخبار عن عالم فكيف يؤتمن في الإخبار عن أسرار الله تعالى ولأنه لا يؤمن أن يكون متهما بالإلحاد أن يبغي الفتنة، ويغري الناس بليه وخداعه كدأب الباطنية وغلاة الرافضة.
... وإن كان متهما بهوى لم يؤمن أن يحمله هواه، على ما يوافق بدعته، كدأب القدرية فإن أحدهم يصنف الكتاب في التفسير ومقصوده منه إيضاح الساكن ليصدهم عن اتباع السلف ولزوم طريق الهدى.
... وقال التفتازاني: سميت الملاحدة باطنية لادعائهم أن النصوص ليست على ظاهرها، بل لها معان باطنة، لا يعرفها إلا المعلم وقصدهم بذلك: نفي الشريعة بالكلية.

(1/125)

قال الشيخ: وأعظمهم جدالاً المعتزلة (1) .
__________
(1) ولهم عبارات مزخرفة تتضمن الداء العضال، قال: وكثير من المتأخرين غلب عليهم مذهب الأشاعرة، الذي حاصله نفي العلو وتأويل الآيات بالتأويلات الموروثة عن بشر، وأضرابه وبعضهم يذكر ما عليه السلف، وما عليه المتكلمون ويختاره ويقرره ولا خير في تكبير حجم تفسير بمذهب أهل البدع.

(1/126)

وقد صنفوا تفاسير على أصول مذهبهم (1) ومثل تَفسيرِ ابنِ كَيسانَ الأَصَمِّ والجُبَّائِيِّ (2) وعَبدُ الجَبَّارِ الهمداني، والرماني والكشاف (3) .
__________
(1) فصنفت الرافضة وتأولت آيات من كتاب الله على مذهبها كما يأتي وكذا الجهمية تأولت آيات الصفات والأسماء، وأنها ألفاظ مجردة لا تتضمن صفات، ولا معاني والمعتزلة كما تقدم عنهم، والقدرية كنفيهم علم الله بما هو كائن، وكذا غيرهم من أهل البدع.
... قال الشيخ: وتأويلاتهم هي بعينها التأويلات، التي ذكرها بشر المريسي، وأضرابه، وقد أجمع أئمة الهدى على ذمهم وأكثرهم كفروهم وضللوهم.
(2) ابن كيسان، هو محمد بن أحمد المعروف بابن كيسان، له كتب منها: معاني القرآن وتوفي سنة مائتين وتسع وتسعين والجبائي هو محمد بن عبد الوهاب بن سلام الجبائي البصري من أئمة المعتزلة، ورئيس علماء الكلام في عصره، وإليه تنسب الطائفة الجبائية مات سنة ثلاث وثلاث مائة.
(3) عبد الجبار هو ابن أحمد بن عبد الجبار شيخ المعتزلة في عصره له تنزيه القرآن عن المطاعن والرماني هو: علي بن عيسى النحوي البغدادي له كتاب التفسير وغيره توفي سنة ثلاثمائة، وأربع وسبعين، والكشاف للزمخشري محمود بن عمر الخوارزمي المتوفى سنة خمسمائة وثمان وثلاثين وأشهر كتبه الكشاف في تفسير القرآن.

(1/127)

ووافقهم متأخرو الشِّيعَةِ، كالمفيدِ، وأبي جَعفَرِ الطُّوسيِّ (1) اعتقَدوا رَأياً ثم حملوا ألفاظ القرآن عليه (2) .
__________
(1) أي: ووافق المعتزلة، متأخرو الشيعة، وصنفوا تفاسير على أصول مذهبهم وتأولوا آيات الصفات، وحرفوها عن مواضعها، وألحدوا فيها والمفيد هو محمد بن النعمان رئيس الإمامية في وقته، له مصنفات منها: الكلام في وجوه إعجاز القرآن توفي سنة أربعمائة وثلاث عشرة وأبو جعفر الطوسي هو: محمد بن الحسن بن علي، من أكابر فقهاء الشيعة، له التبيان الجامع لعلوم القرآن المتوفى سنة أربعمائة وستين.
(2) وذكر أيضًا: أنهم ابتدعوا ألفاظا ومعاني، وجعلوها هي الأصل المعقول المحكم الذي يجب اعتقاده والبناء عليه، ثم نظروا في الكتاب والسنة فما أمكنهم أن يتأولوه على قولهم، تأولوه وإلا قالوا: هذا من الألفاظ المتشابهة المشكلة التي لا ندري ما أريد بها فجعلوا بدعتهم أصلا محكما وما جاء به الرسول - صلى الله عليه وسلم - فرعا له ومشكلا إذا لم يوافقه.
... والواجب: أن يجعل ما أنزل الله من الكتاب، والحكمة أصلا ثم يرد ما تكلم فيه الناس إلى ذلك، قال: وليس لهم سلف من الصحابة والتابعين ولا من أئمة المسلمين، لا في رأيهم ولا في تفسيرهم، وما من تفسير من تفاسيرهم الباطلة، إلا وبطلانه يظهر، من وجوه كثيرة، وذلك من جهتين، من العلم بفساد قولهم، ومن العلم بفساد ما فسروا به القرآن.

(1/128)

ومِنهم حسنُ العبارةِ، يَدُسُّ البِدَعَ في كَلامِهِ، كَصاحبِ الكَشَّافِ (1) حتَّى إِنَّهُ يَروجُ على خَلقٍ
كثير (2) .
__________
(1) أي: ومن أهل البدع، من يكون حسن العبارة، فصيحا، ويدس البدع في كلامه، كما يدس البدع، وغيرها، صاحب الكشاف، يعني: الزمخشري ونحوه وأكثر الناس لا يعلمون.
(2) ممن لا يعتقد الباطل، من تفاسيرهم الباطلة، قال ولسبب تطرفهم، وضلالهم دخلت الرافضة الإمامية، ثم الفلاسفة، ثم القرامطة وغيرهم، فيما هو أبلغ من ذلك، وتفاقم الأمر في الفلاسفة، والقرامطة، والرافضة، فإنهم فسروا القرآن بأنواع لا يقضي العالم منها عجبه، فتفسير الرافضة كقولهم: {تَبَّتْ يَدَا أَبِي لَهَبٍ} هما أبو بكر وعمر {أَنْ تَذْبَحُوا بَقَرَةً} هي: عائشة {قَاتِلُوا أَئِمَّةَ الْكُفْرِ} طلحة والزبير {اللُّؤْلُؤُ وَالْمَرْجَانُ} الحسن والحسين {فِي إِمَامٍ مُبِينٍ} علي.
... قال: ومما يقاربه من بعض الوجوه، ما يذكره كثير من المفسرين مثل قوله: {الصَّابِرِينَ} رسول الله {الصَّادِقِينَ} أبو بكر و {الْقَانِتِينَ} عمر، و {الْمُنْفِقِينَ} عثمان و {الْمُسْتَغْفِرِينَ} علي، وأمثال هذه الخرافات، التي تتضمن تفسير اللفظ بما لا يدل عليه بحال.
... وتارة جعل اللفظ المطلق العام، منحصرا في شخص واحد نحو {إِنَّمَا وَلِيُّكُمُ اللهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} أريد بها علي
وحده {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ} أريد بها أبو بكر وحده ونحو ذلك.

(1/129)

وذَكَرَ: أنَّ تَفسيرَ ابنِ عَطِيَّةَ وأَمثالِهِ (1) وَإن كانَ أَسلَمَ مِن تَفسيرِ الزَّمخشَريِّ (2) لَكِنَّه يَذكُرُ ما يزعم أنه من قول المحققين (3) .
__________
(1) أي: وذكر شيخ الإسلام، أن تفسير ابن عطية، عبد الحق بن غالب بن عبد الرحيم، الغرناطي صاحب المحرر، والوجيز في تفسير الكتاب العزيز، المتوفى سنة اثنتين وأربعين وخمسمائة وأمثاله من أهل البدع.
(2) وأتبع للسنة والجماعة قال البلقيني، في تفسير الزمخشري، استخرجت من الكشاف اعتزالا بالمناقيش، من قوله، في تفسير: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} وأي فوز أعظم من دخول الجنة، أشار به إلى عدم الرؤية، والملحد فلا تسأل عن كفره، وإلحاده في آيات الله، وافترائه على الله ما لم يقل، وذكر قول الرافضة في: {أَنْ تَذْبَحُوا بَقَرَةً} وغيره، ثم قال: وعلى هذا وأمثاله يحمل خبر: «إن في أمتي قومًا يقرءون القرآن، ينثرونه نثر الدقل، يتأولونه على غير تأويله» .
(3) ولو ذكر كلام السلف، الموجود في التفاسير، المأثور عنهم على وجهه، لكان أحسن، وأجمل فإنه كثير ما ينقل من تفسير محمد ابن جرير الطبري، وهو من أجل التفاسير، وأعظمها قدرا ثم إنه يدع ما نقله ابن جرير عن السلف، لا يحكيه بحال ويذكر ما يزعم أنه قول المحققين.

(1/130)

وإنما يَعني طائِفةٌ مِن أهلِ الكلامِ، الذين قَرَّروا أُصولَهُم بِطُرُقٍ، مِن جِنسِ ما قَرَّرت به المعتزلة (1) وذكر الذين أخطئوا في الدَّليلِ، مِثلَ كَثيرٍ مِن الصّوفيَّةِ، والوُعَّاظِ، والفقهاء، وغيرهم، يفسرون القرآن بمعان صحيحة، لكن القُرآن لا يَدلُّ عَلَيها، مِثلَ كثيرٍ مما ذَكَرَهُ أَبو عبدِ الرَّحمن السُّلَميِّ، في حَقائِقِ التفسير (2) .
__________
(1) يَعني: أُصولَهم، وإن كان أهلُ الكلامِ، أَقربُ إلى السنة من المعتزلة لكن ينبغي أن يعطى كل ذي حق حقه، ويعرف أن هذا: من جملة التفسير على المذهب، قال: فإن الصحابة والتابعين والأئمة إذا كان لهم في تفسير الآية قول وجاء قوم فسروا الآية بقول آخر، لأجل مذهب اعتقدوه وذلك المذهب ليس من مذاهب الصحابة، والتابعين لهم بإحسان، صاروا مشاركين للمعتزلة، وغيرهم، من أهل البدع في مثل هذا.
(2) هو محمد بن الحسين، بن محمد، بن موسى، الأزدي، النيسابوري من علماء الصوفية وتفسيره على طريقتهم: يستدل عليها بألفاظ لم يرد بها القرآن، وهو الذي يسمونه الإشارات قال ابن الصلاح: وجدت عن أبي الحسين الواحدي المفسر، أنه قال: صنف أبو عبد الرحمن السلمي، حقائق التفسير، فإن كان قد اعتقد أن ذلك تفسير، فقد كفر، وقال: الظن بمن يوثق بهم، إذا قال شيئا من ذلك، لم يذكره تفسيرا ولا ذهب به
مذهب الشرح للكلمة، فإنه لو كان كذلك، كانوا قد سلكوا مسلك الباطنية.

(1/131)

وَإن كانَ فيما ذَكروهُ ما هو مَعانٍ باطِلَةٍ، فإنَّ ذلكَ يَدخلُ في الخطإِ في الدَّليلِ، والمدلولِ جَميعاً (1) حيث يكون الْمَعنى الذي قَصَدوه فاسِداً (2) .
وَبِالجُملَةِ: مَن عَدَلَ عَن مَذاهبِ الصَّحابَةِ وَالتَّابعين، وَتَفسيرِهِم، إلى ما يُخالِفِ ذلكَ، كان مخطئا في ذلك (3) .
__________
(1) أي: فإن ما فسروا به الآية، على ما لا يدل على مرادهم وأخطئوا في معنى الآية يدخل ذلك في الخطأ في الدليل، إذ لم يدل على مرادهم، وفي المدلول إذ أخطئوا في المعنى.
(2) ليس المراد بيان معاني كتاب الله، وإيضاح المراد منه، بل تأييد مذاهبهم.
(3) أي: في ذلك التفسير، الذي عدل فيه عن مذاهب الصحابة والتابعين، إلى ما يخالفها وكثير من الناس، لا يعرف حقيقة كلام السلف، والأئمة ومنهم: من يعظمهم ويظن أنه متبع لهم، مع أنه مخالف لهم، من حيث لا يشعر، ومنهم: من يظن أنهم كانوا لا يعرفون أصول الدين، ولا تقريرها بالدلائل البرهانية، وذلك لجهلهم بعلمهم، بل لجهلهم بما جاء به الرسول - صلى الله عليه وسلم - من الحق، الذي تدل عليه الدلائل العقلية، مع السمعية،
بل فضلوا طريقة الخلف، على طريقة السلف حيث
ظنوا أن طريقة السلف، هي: مجرد الإيمان، بألفاظ القرآن، والحديث من غير فقه، ولا فهم لمراد الله، ورسوله منها.
... واعتقدوا: أنهم بمنزلة الأميين، وأن طريقة المتأخرين، هي استخراج معاني النصوص، وظنهم هو الذي أوجب لهم نبذ الكتاب والسنة وأقوال الصحابة، والتابعين، وراء ظهورهم فجمعوا بين الجهل، بطريقة السلف، والكذب عليهم، وبين الجهل والضلال، بتصويب طريقة الخلف، وبقوا مترددين بين الإيمان باللفظ، وتفويض المعنى وهذا طريقة السلف عندهم، وبين صرف اللفظ عن حقيقته، وما وضع له، إلى ما لم يوضع له، ولا دل عليه بأنواع من المجازات والتكلفات، التي هي بالألغاز والأحاجي أشبه منها بالبيان والهدى.

(1/132)

بل مبتدعا (1) وإن كان مجتهدا مغفور له خطؤه (2) .
__________
(1) قال: لأنهم كانوا أعلم بتفسيره ومعانيه كما أنهم أعلم بالحق، الذي بعث الله به رسول الله - صلى الله عليه وسلم - وأسباب هذا الضلال، التقصير عن معرفة ما جاء به الرسول - صلى الله عليه وسلم - وما كان عليه السلف وكم هلك بسبب قصور العلم، وعدم معرفة الحقائق من أمة، وكم وقع بذلك من خلل وريب وغمة.
(2) أي: وإن كان من عدل عن مذاهب الصحابة، وتأول الآيات مجتهدا باذلا وسعه، مغفور له خطؤه، للخبر: «وإن اجتهد وأخطأ فله أجر واحد» ، وخبر: «عفي عن أمتي الخطأ والنسيان» .

(1/133)

فالمقصود بيان طرق العلم وأدلته (1) وطرق الصواب (2) .
__________
(1) أي فالمقصود من ذكر من أخطأ في التفسير، بيان طرق العلم، الذي ينبغي أن تسلك، وأدلة العلم المقبولة، والتنبيه على المردودة.
(2) أي: والمقصود بيان طرق الصواب، من الخطأ والضلال، قال الشيخ: ومن أعظم أسباب البدع الباطلة، التي دعت أهلها إلى أن حرفوا الكلم عن مواضعه، وفسروا كلام الله ورسوله بغير ما أريد به، وتأولوه على غير تأويله، فمن أصول العلم بذلك: أن يعلم الإنسان القول الذي خالفوه، وأنه الحق: وأن يعرف أن تفسير السلف يخالف تفسيرهم، وأن يعرف: أن تفسيرهم محدث مبتدع، ثم أن يعرف بالطرق المفصلة، فساد تفسيرهم بما نصبه الله من الأدلة، على بيان الحق.

(1/134)

سَبَبُ الاخْتِلافِ (1)

مِنهُ: ما مُستَنَدُهُ النَّقلُ، أَوِ الاستدلال (2) والمنقول: إما عن المعصوم أو لا (3) .
__________
(1) أي: ذكر سبب الاختلاف بين الناس، في تفسير القرآن.
(2) أي: من الاختلاف في التفسير كما قال الشيخ وغيره، منه: ما مستنده النقل، والمرجع فيه إلى الصحة، ومن يقبل منه، ومنه: ما يعلم بغير النقل، وهو: ما مستنده الاستدلال والمرجع فيه إلى صحة الاستدلال، وقال: إذ العلم إما نقل مصدق، وإما استدلال محقق.
(3) أي: والمنقول في التفسير، وغيره: إما عن المعصوم - صلى الله عليه وسلم - أو عن غيره من الصحابة أو التابعين.
... قال الشيخ: ومن المنقول، ما يمكن معرفة الصحيح منه، والضعيف، وما يحتاج المسلمون إلى معرفته، فإن الله نصب على الحق دليلا، وما لا يمكن، فلا طريق بالجزم بالصدق منه، فالبحث عنه: مما لا فائدة فيه.
... ومثال ما لا يفيد، ولا دليل على الصحيح منه، الاختلاف في أصحاب الكهف، وفي البعض الذي ضرب به موسى من البقرة، وفي مقدار سفينة نوح، وفي اسم الغلام الذي قتل الخضر، ونحو ذلك، فهذا طريقة العلم به النقل، فما كان منقولا نقلا صحيحا، عن المعصوم، كاسم صاحب موسى، أنه الخضر، فمعلوم، وما لم يكن كذلك، بل كان مما يؤخذ عن أهل الكتاب، فلا يجوز تصديقه، ولا تكذيبه، إلا بحجة، وكذا: ما نقل عن بعض التابعين، وإن لم يذكر أنه أخذه عن أهل الكتاب، فمتى اختلف التابعون، لم يكن بعض أقوالهم حجة على بعض.

(1/135)

فالْمَقصودُ: وَإذا جاء عنهُ مِن جِهتين، أو جهات من غير تواطؤ فَصَحيحٌ (1) وكَذا الْمَراسيلُ إذا تَعَدَّدَت طُرُقُها (2) وخَبَرُ الواحِدِ، إذا تَلَقَّتْهُ الأُمَّةُ بالقَبولِ، أوجَبَ العِلمَ (3) .
__________
(1) أي: وإذا جاء التفسير عن المعصوم - صلى الله عليه وسلم - من جهتين، من غير تواطؤ فصحيح، لاعتضاد أحدهما بالآخر، أو جاء عن المعصوم من جهات، وقد علم، أن المخبرين لم يتواطئوا على اختلافه وعلم أن ذلك لا تقع الموافقة فيه اتفاقا بلا قصد، فهو صحيح.
(2) أي: فهي صحيحة، قال الشيخ: المراسيل إذا تعددت طرقها، وخلت عن المواطأة قصدا أو الاتفاق بغير قصد، كانت صحيحة قطعا والمراسيل: جمع مرسل، وهو قول التابعي: قال رسول الله كذا أو فعل كذا.
(3) قال الشيخ: جمهور أهل العلم من جميع الطوائف، على أن خبر الواحد إذا تلقته الأمة بالقبول تصديقا له، وعملا به، أنه
يوجب العلم إلا فرقة من المتأخرين اتبعوا طائفة من أهل الكلام، أنكروا ذلك، وأكثر أهل الكلام: يوافقون الفقهاء على ذلك وقال ابن القيم: هذا الذي اعتمده نفاة العلم،، عن أخبار رسول الله - صلى الله عليه وسلم - خرقوا به إجماع الصحابة، المعلوم بالضرورة وإجماع التابعين، وإجماع أئمة الإسلام ووافقوا به المعتزلة والجهمية والرافضة، والخوارج، الذين انتهكوا حرمة هذه الأمة وتبعهم بعض الأصوليين والفقهاء، وإلا فلا يعرف لهم سلف من الأئمة بذلك، بل صرح الأئمة بخلاف قولهم، ومن له إلمام بالسنة، والتفات إليها، يعلم ذلك، وذكر عليه أكثر من عشرين دليلا.

(1/136)

والْمُعتَبَرُ في قَبولِ الخَبَرِ: إِجماعُ أَهلِ الحديثِ (1) ولَهُ أدِلَّةٌ يُعرَفُ بِها أنَّهُ صِدقٌ (2) وعليه أدلّةٌ يُعرَفُ بِها أَنَّهُ كَذِبٌ (3) كما في تفسير الثعلبي (4) .
__________
(1) كما أن المعتبر في الإجماع على الأحكام: بإجماع أهل العلم بالأمر، والنهي والإباحة، ولا تجتمع الأمة على خطأ فإذا أجمعوا على حكم جزمنا بأنه ثابت.
(2) أي: وللخبر الوارد من طريق، أو طرق أدلة شرعية، يعرف بها أنه صدق لموافقته الأصول الشرعية.
(3) لمناقضته الأصول الشرعية، يعلم ذلك من له إلمام بأصول الشرع، وإطلاع تام، وذهن ثاقب، وفهم قوي، ومعرفة بالقرائن الدالة على ذلك.
(4) أحمد بن محمد بن إبراهيم، المتوفى سنة سبع وعشرين وأربعمائة له التفسير الكبير، اختصره البغوي، قال الشيخ: هو نفسه فيه خير ودين، وكان حاطب ليل، ينقل ما وجد في كتب التفسير من صحيح وضعيف وموضوع.

(1/137)

والواحدي، والزمخشري وأمثالها (1) وهو قليل في تفاسير السَّلفِ (2) وما نُقِلَ عَن بَعضِ الصّحابَةِ نَقلاً صَحيحاً،
فالنَّفسُ إِليهِ أَسكَنُ، مِما نُقِلَ عَن بَعضِ التّابعينَ (3) ،
والإسرائِيلِيّات: تُذكَرُ للإِستِشهادِ، لا للاعتمادِ (4) ما علمت
__________
(1) الواحدي: هو علي بن أحمد بن محمد بن علي، معروف بالواحدي، له البسيط والوسيط والوجيز، في التفسير والزمخشري، هو محمود بن عمر صاحب الكشاف وذكر الشيخ: أن في كتب التفسير، من الموضوعات شيء كثير، وقال: مثل ما يرويه الثعلبي، والواحدي، والزمخشري في فضائل سور القرآن، سورة، سورة فإنه موضوع باتفاق أهل العلم.
(2) أي: والخبر الذي عليه أدلة، يعرف بها أنه كذب، قليل في تفاسير السلف، وأكثرهم يوضح ذلك، كابن كثير، ويورده بسنده ليعلم ذلك.
(3) لأن الصحابة رضي الله عنهم، أخذوا القرآن عن رسول الله - صلى الله عليه وسلم - ألفاظه ومعانيه، وكانت عنايتهم بأخذ المعاني أعظم من عنايتهم بالألفاظ ورأوا من الأحوال المشاهدة، وعلموا بقلوبهم من مقاصده ما يتعذر على من بعدهم مساواتهم فيه.
(4) ففي شرع محمد - صلى الله عليه وسلم - غنية عنها، وشريعته ناسخة لشريعة من قبله.

(1/138)

صِحَّتُهُ مما شَهِدَ لَهُ الشَّرعُ، فَصَحيحٌ (1) .
وما خالَفَهُ فَيُعتَقَدُ كَذِبُهُ (2) ومَا لَم يُعلَم حُكمُهُ في شَرعِنا، لا يُصَدَّقُ، وَلا يُكَذَّبُ (3) وَغالِبُهُ لا فائدة فيه (4) والخطأ الواقع في الاستدلال. من جهتين حدثتا عمن تقدم ذكرهم من المبتدعة بعد تفسير الصحابة، والتابعين وتابعيهم اعتقدوا معاني، حَمَلُوا أَلفاظَ القُرآنَ عَلَيها (5) أَوْ فَسَّرُوهُ بِمُجَرَّدِ ما يَسوغُ أَن يُرِيدُوهُ، مِمَّا لا يَدُلُّ على المراد من كلام الله بحال (6) .
__________
(1) يعرفه من له بصر بشريعة محمد - صلى الله عليه وسلم -.
(2) لما تقرر من تحريفهم وتبديلهم.
(3) إلا بحجة لقوله - صلى الله عليه وسلم -: «إذا حدثكم أهل الكتاب، فلا تصدقوهم ولا تكذبوهم» ، قال الشيخ: وكذا ما نقل عن بعض التابعين، ولو لم يذكر أنه أخذه عن أهل الكتاب.
(4) أي: وغالب ما في الإسرائيليات لا فائدة فيه.
(5) أي: قسم ممن جاء بعد الصحابة والتابعين، اعتقدوا معاني، ثم حملوا ألفاظ القرآن عليها، وراعوا المعنى الذي رأوه من غير نظر إلى ما تستحقه ألفاظ القرآن، من الدلالة والبيان، وهم تارة يسلبون لفظ القرآن، ما دل عليه، وأريد به، وتارة يحملونه على ما لم يدل عليه، ولم يرد به، وفي كلا الأمرين قد يكون ما قصدوا تفسيره أو إثباته من المعنى باطلا.
(6) أي: والقسم الثاني، فسروا القرآن، بمجرد ما يسوغ أن يريدوه بكلامه، ممن كان من الناطقين بلغة العرب من غير نظر إلى المتكلم بالقرآن، والمنزل عليه، والمخاطب به، وهو مما لا يدل على المراد من كلام الله بحال، وإنما راعوا مجرد اللفظ، وما يجوز عندهم أن يريد به العربي، من غير نظر إلى ما يصلح للمتكلم به وسياق الكلام.

(1/139)

وَتَبِعَهُم كَثيرٌ مِنْ الْمُتَفَقِّهَةِ لِضَعفِ آثارِ النُّبُوَّةِ (1) والعَجزِ، والتَّفريطِ (2) حتَّى كانوا يَرْوُونَ ما لا يَعلمونَ صِحَّتَهُ.
وقد يكون الاختِلافُ، لِخَفاءِ الدَّليلِ، والذّهولِ عَنهُ (3) وَقدْ يكونُ: لِعدَمِ سَماعِهِ، وَقد يكونُ للغَلَطِ في فَهمِ النَّصِّ، وَقَد يَكونُ لاعتقاد معارض راجح (4) .
__________
(1) فيهم لضعف الهمم، وتشعبها والاشتغال بما لايجدي.
(2) أي: والعجز عن معرفة معاني القرآن العزيز، والتفريط في التحصيل حتى أخطئوا في الاستدلال.
(3) لما بهم من الوهن، عن التفتيش عليه.
(4) وغير ذلك، مما هو من أسباب الاختلاف، قال الشيخ: وكثير من الكتب المصنفة، في أصول علوم الدين، وغيرها، نجد الرجل المصنف فيها، في المسألة العظيمة، كمسألة القرآن، والرؤية والصفات، والمعاد، وحدوث العالم وغير ذلك، يذكر أقوالا متعددة والقول الذي جاء به الرسول، وكان عليه سلف الأمة ليس في تلك الكتب، ولا عرفه مصنفوها ولا شعروا به.

(1/140)

التفسير (1)

التَّفسيرُ: كَشفُ مَعانِي القُرآنِ، وبَيانُ المرادِ مِنهُ (2) .
__________
(1) أي: ذكر أحكام التفسير وما لا بد للمفسر منه والتفسير: تفصيل من المفسر، وهو البيان والكشف.
(2) هذا المعروف عند العلماء، كما حكاه الأصبهاني، وغيره، وقال الزركشي، وغيره: علم يفهم به كتاب الله المنزل، على نبيه محمد - صلى الله عليه وسلم - وبيان معانيه، واستخراج أحكامه، وحكمه واستمداد ذلك من علم اللغة، والنحو والتصريف، وعلم البيان،
وأصول الفقه، والقراءات ويحتاج لمعرفة أسباب النزول
والناسخ، والمنسوخ، وغير ذلك، ومن ذكر فضائل القرآن، يذكرها في أول كل سورة، لما فيها من الترغيب والحث على حفظها.
... وقال غيره: يجب أن يتحرى مطابقة المفسر، وأن يتحرز من نقص لما يحتاج إليه في إيضاح المعنى، أو زيادة لا تليق بالغرض، ويتحرى الغرض الذي سيق له الكلام، وقال أبو حيان: كثيرا ما يشحن المفسرون تفاسيرهم، عند ذكر الإعراب، بعلل النحو ودلائل أصول الفقه، ومسائله ودلائل أصول الدين
وكل ذلك مقرر في تآليف هذه العلوم، وإنما يؤخذ ذلك مسلما في علم التفسير دون استدلال عليه.
... وكذلك أيضا: ذكروا ما لا يصح من أسباب النزول، وأحاديث في الفضائل، وحكايات، لا تناسب، وتواريخ إسرائيلية ولا ينبغي ذكر هذا في التفسير.

(1/141)

قيلَ بَعضُهُ يكون مِن قِبَلِ الألفاظِ الوجيزة، وكشف معانيها (1) وبعضه مِن قِبَلِ ترجيحِ بَعضِ الاحتمالاتِ على بعضٍ (2) وأجمَعوا: على أنَّ التَّفسيرَ مِن فُروضِ الكِفاياتِ (3) .
__________
(1) وقال الثعلبي وغيره: بيان وضع اللفظ، وإخبار عن دليل المراد، وروى البيهقي وغيره الحث على إعرابه، وهو معرفة معاني ألفاظه، والمرجع في ذلك، إلى كتب أهل الفن في ذلك، كالزجاج، والفراء، والأخفش، وأبي عبيد، وابن الأنباري، وغيرهم.
(2) وقيل هو: التأويل وتقدم بيان التأويل في القرآن، وعند أهل التفسير، أنه يراد به عند بعضهم التفسير.
(3) للحاجة إليه، وما أنزل إلا ليفهم، وقال الشيخ: معرفة معنى كل آية فرض على الكفاية، ولا يجب على كل مسلم، معرفة معنى كل آية، بل معرفة ما لا بد منه.

(1/142)

وهُو أجلُّ العلومِ الشَّرعِيَّةِ (1) وأَشرَفُ صِناعَةٍ يَتَعاطاها الإنسانُ (2) والْمُعتني بِغريبه، لا بُدَّ لَهُ مِن معرفة الحروف (3) .
__________
(1) بالإجماع بل القرآن أصل العلوم، وفضله وفضل حامله مشهور معلوم، فإيضاحه وبيانه، أجل العلوم، وأشرفها وأعلاها بل به عصمتنا، وسعادتنا في الدنيا والآخرة
(2) وكان أصحاب رسول الله - صلى الله عليه وسلم - إذا تعلموا عشر آيات، لم يجاوزوهن حتى يتعلموا معانيهن، والعمل بهن، وفي الخبر: «خيركم من تعلم القرآن وعلمه» ، وقال تعالى لنبيه - صلى الله عليه وسلم -: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} وشرف كلام الله لا يخفى، فبيانه أشرف بيان وأفضله، وقال ابن عباس: الذي يقرأ القرآن، ولا يحسن تفسيره كالذي يهذ الشعر هذا.
(3) أي: والمعتني بتفسير القرآن، لا بد له من معرفته معنى الكلمة، وصيغتها ومحلها، ومعرفة الحروف، لاختلاف مواقعها، قال ابن عباس: الحمد لله الذي قال: {عَنْ صَلاتِهِمْ سَاهُونَ} ولم يقل: في صلاتهم.
... وقال في: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ} الآية، فالأربعة الأول يملكونها ملكا مطلقا، والأربعة الأخيرة ملكا مراعا، كما هو معروف في موضعه، والحروف يراد بها الاسم، والفعل وحروف المعاني، واسم حروف الهجاء، وكثيرا ما يوجد في كلام المتقدمين هذا حرف من الغريب، يعبرون بذلك عن الاسم
التام فقوله - صلى الله عليه وسلم -: «بكل حرف عشر حسنات» ، مثله بقوله ألف حرف ولام حرف وميم، حرف، والمراد هنا: حروف المعاني، التي هي قسيمة الأسماء، والأفعال، وباعتبار معانيها: إلى حروف استفهام وحروف نفي، وحروف تحضيض وغير ذلك، وحروف الهجاء، تسمى حروفا، وهي أسماء كالحروف المذكورة في أوائل السور، لأن مسماها هو الحرف، الذي هو حرف الكلمة، وسميت حروف الكلام حروفا، لأنها طرف الكلام وحده ومنتهاه.

(1/143)

وأكثَرُ مَن تكلَّمَ فيها النُّحاةُ (1) والأَسماءِ، والأَفعالِ (2) وأَكثَرُ مَن تكلَّمَ فيها اللُّغَوِيّونَ (3) ومِنهُ: معرفةُ ما وُضِعَ لهُ الضَّميرُ وما يَعودُ عليه (4) ؛
__________
(1) فيرجع في ذلك إلى كتبهم، وهي كثيرة مشهورة.
(2) أي: ومعرفة الأسماء فنحو {قل هو الله أحد} أحد: أكمل من واحد والاسم الشريف: علم على ربنا تعالى، ومعرفة الأفعال ومدلولاتها وكذا الظروف.
(3) فيرجع في ذلك، إلى كتب أهل اللغة، كالمحكم لابن سيدة، والتهذيب للأزهري، والصحاح للجوهري، ومجمع البحرين للصاغاني وأمثالها من كتب اللغة.
(4) أي: ومن معرفة غريب القرآن، معرفة ما وضع له الضمير، وأصل وضعه للاختصار قال تعالى: {أَعَدَّ اللهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} قام الضمير مقام [خمسة وعشرين] * كلمة () .
... ومنه: معرفة ما يعود إليه الضمير، فإنه لا بد له من مرجع يعود إليه ويكون ملفوظا به، سابقا، نحو {وَنَادَى نُوحٌ ابْنَهُ} أو متضمنا له نحو {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} أو دالا عليه، نحو {إِنَّا أَنْزَلْنَاهُ} أو متأخرا نحو {أَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} {كَلا إِذَا بَلَغَتِ التَّرَاقِيَ} أو دل عليه السياق، نحو {كُلُّ مَنْ عَلَيْهَا فَانٍ} وإذا اجتمع في الضمائر مراعاة اللفظ والمعنى بدئ باللفظ ثم بالمعنى.

(1/144)

والتذكير والتأنيث والتعريف والتنكير (1) .
__________
(1) التأنيث الحقيقي: لا تحذف تاؤه غالبا إلا إن وقع فصل، وغير الحقيقي الحذف أحسن نحو {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ} وكذا الإثبات نحو {وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} وإن وقع ضمير، وإشارة بين مبتدأ وخبر، جاز.
... وكل أسماء الأجناس: يجوز فيها التذكير، حملا على الجنس، والتأنيث حملا على الجماعة، والتعريف والتنكير، لكل منهما حق لا يليق بالآخر، فللتنكير إرادة الوحدة، كجاء رجل، والنوع نحو {هَذَا ذِكْرُ} والتعظيم والتكثير، وضدهما وغير ذلك، وللتعريف أل والإضمار، والعلمية، والإشارة والتعريض وغير ذلك.
ــــــــــ
*- بهذا العدد في البرهان والإتقان ولعل الصواب: «عشرين» .

(1/145)

والخِطابِ بالاسمِ والفِعلِ (1) .
وأولى ما يُرجَعُ في غريبهِ، إلى: تَفسير ابن عباس، وغيره (2) ودواوين العرب (3) .
__________
(1) الاسم: يدل على الثبوت، والاستمرار، والفعل: يدل على التجدد، والحدوث، ومعرفة ذلك من معرفة غريب القرآن، وكذا السؤال، والجواب، والمصدر، والعطف، وغير ذلك.
(2) من الصحابة، وغيرهم، وورد عن ابن عباس، وأصحابه: ما يستوعب أكثر غريب القرآن، وتقدم: أن أصح الطرق عنه، طريق مجاهد، ولذلك اعتمده البخاري وغيره.
(3) لأن الله تعالى قال: {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا} وقال: {بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} وقد احتج الصحابة، والتابعون، على غريب القرآن، ومشكله، بشعر العرب، وقال ابن عباس: الشعر ديوان العرب، فإذا خفي علينا الحرف من القرآن، الذي أنزله الله بلغة العرب، رجعنا إلى ديوانها، فالتمسنا معرفة ذلك منه، وروي عنه من ذلك كثير، وتقدم: لغة قريش، ثم أهل الحجاز.
... وليس فيه شيء من التراكيب الأعجمية، وقال القرطبي: أجمعوا على أنه ليس في القرآن شيء، من التراكيب الأعجمية، وأجمعوا على أن فيه أعلاما من الأعجمية، كإبراهيم ونوح ولوط، واختلفوا هل فيه شيء من غير ذلك بالأعجمية؟ فأنكره بعضهم، وقالوا: ما وقع فيه مما يوافق الأعجمية، فهو من باب ما توافقت فهي اللغات.
... وقال غير واحد: ما كان معلوم المعنى، عند غير العرب، ثم استعملته العرب في ذلك المعنى كإبراهيم، وإسماعيل، ونحوهما، فلا ينبغي أن يقع فيه خلاف.
... وأما ما كان من غير الأعلام، فإن العرب استعملت كلمات: أصلها أعجمية ثم عربتها بألسنتها، وحولتها عن ألفاظ العجم، إلى ألفاظها، فصارت عربية، ثم نزل القرآن، وقد اختلطت بكلام العرب، فمن قال: إنها عربية، باعتبار التعريب الطارئ فصادق ومن قال إنها أعجمية، باعتبار أصلها فصادق والجمع بين القولين أن نحو {نَاشِئَةَ اللَّيْلِ} و {مِشْكَاةٍ} و {إِسْتَبْرَقٍ} أصلها بغير العربية، ثم عربتها العرب واستعملتها فصارت من لسانها، بتعريبها واستعمالها وإن كان أصلها أعجميا.

(1/146)

ويبحث عن كون الآية مكملة لما قبلها أو مستقلة (1) .
__________
(1) أي: ويبحث المفسر عن كون الآية من القرآن، مكملة للآية التي قبلها، وظاهرة الارتباط، لتعلق الكلم بعضه ببعض، وعدم تمامه بالأولى، وكذا إذا كانت الثانية للأولى، على وجه التأكيد، أو التفسير، ونحو ذلك، أو كونها مستقلة، غير ظاهرة الارتباط.

(1/147)

وما وجه مناسبتها لما قبلها وكذا السور (1) .
__________
(1) أي: ويبحث عن وجه مناسبتها لما قبلها، أو كانت مستقلة والمرجع في ذلك، إلى معنى رابط بين الآيات، عام، أو خاص، بأي نوع من أنواع العلاقات، ومنه: أن تكون معطوفة بحرف من حروف العطف، المشركة في الحكم، أو توجد قرائن معنوية تؤذن بالربط كإلحاق النظير بالنظير، أو استطراد أو انتقال من حديث إلى آخر، أو غير ذلك، كما في سورة ص بعد ذكر الأنبياء ذكر المتقين ثم الجنة وأهلها، ثم النار وأهلها قال ابن الأثير: هذا في هذا المقام من الفصل الذي هو أحسن من الوصل، وهي: علاقة أكيدة بين الخروج من كلام إلى آخر، وقيل: الأمر الكلي المفيد لعرفان مناسبات الآيات، أن تنظر الغرض، الذي سيقت له السورة، وتنظر ما يحتاج إليه ذلك الغرض، من المقدمات وتنظر إلى مراتب تلك المقدمات، في القرب والبعد من المطلق، وتنظر إلى انجرار الكلام، في المقدمات إلى ما يستتبعه من استشراف نفس السامع، إلى الأحكام واللوازم التابعة له، التي تقتضي البلاغة شفاء الغليل، بدفع عناء الاستشراف إلى الوقوف عليها، فإذا عقلته تبين لك وجه النظم.
... وقال ابن العربي: ارتباط آي القرآن بعضها ببعض، حتى يكون كالكلمة الواحدة، منتسقة المعاني منتظمة المباني، علم عظيم لم يتعرض له إلا عالم واحد، عمل فيه سورة البقرة، ثم فتح الله لنا فيه، فلما لم نجد له حملة، ورأينا الخلق بأوصاف البطلة
ختمنا عليه، وكذا السور، يبحث عن وجه مناسبتها لما قبلها ووجه اتصالها بها، ووجه ما سيقت له.
... وقيل: أول من أظهر علم المناسبة، أبو بكر النيسابوري، وكان يقول على الكرسي، إذا قرئ عليه: لم جعلت هذه الآية إلى جنب هذه الآية؟ وما الحكمة في جعل هذه السورة، إلى جنب هذه السورة؟ وذكر الخطابي: أن الصحابة لما اجتمعوا على القرآن وضعوا سورة القدر عقب العلق، استدلوا بذلك على أن المراد بالكناية، في قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} الإشارة إلى قوله اقرأ.
... وقال ابن العربي: هذا بديع جدا، ومن المناسبة التي تطلب الحكمة فيها: إيراد الآية تشبه الآية، والقصة تشبه القصة، نحو: {وَيَكُونَ الدِّينُ للهِ} وفي أخرى {وَيَكُونَ الدِّينُ كُلُّهُ للهِ} و {هُدًى لِلْمُتَّقِينَ} و {هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ} والقصص في كل موضع: بلفظ غير الآخر.

(1/148)

وعن القراءة المتواترة، المشهورة والآحاد (1) وكَذا: الشَّاذَّةِ فَإنّها تُفسّر المَشهورةِ وتُبيِّن معانيها (2) .
__________
(1) وهي: ما صح سندها ولم تبلغ درجة المتواترة، ولا المشهورة فإنها تفسر معنى الآية وتبين معانيها.
(2) وإن لم يصح سندها نحو: {مَلَك} بصيغة الماضي، ونصب {يَوْمَ} .

(1/149)

وإن كان لا تَجوزُ القِراءةُ بالشَّاذةِ إجماعاً (1) .
__________
(1) فإنها تعتبر في التفسير، والإيضاح وأما القراءة بها، فحكى ابن عبد البر وغيره: الإجماع على أنه لا تجوز القراءة بالشاذة، وما ذكر موهوب الجزري، من جواز القراءة بها في غير الصلاة، قياسا على رواية الحديث بالمعنى فلا يلتفت إليه.

(1/150)

التلاوة (1)

تستحب تلاوة القرآن، على أكمل الأحوال (2) .
__________
(1) أي: ذكر أحكام تلاوة القرآن العزيز، وتحسينها وبيان ما صرف عنه الأكثر، من فهم كتاب الله، والخشوع عند تلاوته، بتكلف المخارج ونحو ذلك وذكر أحكام المصحف.
(2) متطهرا مستقبل القبلة، متحريا أفضل الأوقات، كبعد الفجر، لقوله {إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} . قال الشيخ: قراءة القرآن بعد الفجر، أفضل من قراءته آخر النهار، ومتهجدا آخر الليل أفضل لقوله: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلاً} ولا بأس بالقراءة في كل حال، قائما، وقاعدا ومضطجعا وراكبا وماشيا، ولا في شيء من الأوقات لمعنى فيه ولا تكره مع حدث أصغر، أو نجاسة بدن، أو ثوب وتكره في المواضع القذرة، والأسواق التي يصيح فيها أهل الأسواق بالنداء، والبيع ويكره الجهر بها مع الجنازة.
... وتحرم مع الجنابة، لخبر: «لا يحجبه من القرآن شيء ليس الجنابة» ، رواه الخمسة، ولفظ الترمذي: «يقرئنا القرآن، ما لم يكن جنبا» ، وقال الشيخ: تحرم باتفاق الأئمة والجمهور آية فصاعدا وعند الشيخ: تباح قراءته للحائض، إذا خافت نسيانه، وقال: بل تجب وله قول: ما وافق قرآنا لم يقصده، ويمنع الكافر من قراءته، وهو أولى من الجنب، لقوله: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} ورجح البغوي وغيره: جواز تعليمه إن رجي
إسلامه.

(1/151)

والإكثار منها (1) وهو أفضلُ من سائِرِ الذكرِ (2) .
__________
(1) أي: ويستحب الإكثار من تلاوة القرآن قال تعالى: {يَتْلُونَ آيَاتِ اللهِ آنَاءَ اللَّيْلِ} وثبت: «لا حسد إلا في اثنتين رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار» ، وأنه: يأتي يوم القيامة شفيعا، ومن قرأه وهو ماهر فيه، فهو مع السفرة الكرام، ومن قرأه وهو يتتعتع فيه، وهو عليه شاق، وفي رواية شديد فله أجران، وللترمذي: «من قرأ حرفا من كتاب الله فله به حسنة، والحسنة بعشر أمثالها» .
(2) ففي الحديث القدسي: «من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي للسائلين» ، وفي الخبر: «فضل كلام الله على سائر الكلام، كفضل الله على خلقه» ، صحح الترمذي وبعضه أفضل من بعض، فما تكلم به في وصف نفسه المقدسة أفضل مما تكلم به في وصف خلقه، وفي الصحيح: «إنه لم ينزل في القرآن، ولا في غيره أفضل من الفاتحة» ، و {قل هو الله أحد} ، تعدل ثلث القرآن، وأعظم آية فيه: آية الكرسي،
ويجب منه ما يجب في الصلاة، ويبدأ الصبي وليه به
قبل العلم، ويستحب حفظه إجماعا، وحفظه فرض كفاية إجماعا.

(1/152)

والترتيل أفضل من السرعة، مع تبيين الحروفِ (1) وأشدُّ تأثيراً في القلبِ (2) وينبغي إعطاء الحروف حقها، وترتيبها (3) وتلطيف النطق بها (4) .
__________
(1) وأما السرعة، مع عدم تبيين الحروف، فتكره، ومن الناس من إذا حدر كان أخف عليه، وإذا رتل أخطأ ومنهم من لا يحسن الحدر والناس في ذلك على ما يخف عليهم، فيستحب لكل إنسان ملازمة ما يوافق طبعه، ويخف عليه، فربما تكلف ما يشق عليه فيقطعه عن القراءة، والإكثار منها، ولا خلاف، أن الأفضل الترتيل لمن تساوى في حالته الأمران.
(2) وأجل قدرا، وأقرب إلى الإجلال، والتوقير، بل قراءة آية بتدبر وتفهم خير من قراءة ختمة، بغير تدبر وتفهم وأنفع للقلب وأدعى إلى حصول الإيمان وذوق حلاة القرآن وقال تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} وهكذا كانت قراءته - صلى الله عليه وسلم - والسلف من بعده، حتى إنه ليردد الآية إلى الصباح، وهذا هو أصل صلاح القلب.
(3) حالة النطق بها، ورد الحرف إلى مخرجه، وأصله.
(4) على كمال الهيئة فإن التجويد حلية القراءة، وفي الحديث: «من أحب أن يقرأ القرآن غضا، كما أنزل فليقرأ على قراءة ابن أم عبد» ، يعني ابن مسعود، وكان قد أعطي حظا عظيما في حسن الأداء وكما أن الأمة متعبدة بفهم معاني القرآن، وإقامة حدوده فهي متعبدة بتصحيح ألفاظه وإقامة حروفه.

(1/153)

من غيرِ إسرافٍ: ولا تَعسُّفٍ، ولا تكلُّفٍ (1) ويُسنُّ تَحسينُ الصَّوتِ (2) والتَّرَنُّمُ: بِخشوعٍ، وحُضورِ قلبٍ، وتفكر وتفهم (3) .
__________
(1) ولا إفراط في مخارج الحروف ونحوها.
(2) لقوله - صلى الله عليه وسلم -: «زينوا القرآن بأصواتكم» ، وقوله: «ليس منا من لم يتغن بالقرآن» ، وغير ذلك، قال النووي: والذي يتحصل من الأدلة، أن حسن الصوت بالقراءة مطلوب، فإن لم يكن حسنا فليحسنه ما استطاع، ولا يخرج بتحسينه عن حد القراءة، إلى التمطيط المخرج له عن حدوده، وتحسينه من غير مراعاة قوانين النغم مطلوب بلا نزاع، وقال الحافظ: ما كان طبيعة وسجية، كان محمودا، وما كان تكلفا وتصنعا، كان مذمومًا، وهو الذي كرهه السلف.
(3) أي: ويسن الترنم، وهو تحسين الصوت، وفي الخبر: «ما أذن الله لشيء ما أذن لنبي حسن الترنم بالقرآن» ، وفي رواية حسن الصوت يترنم بالقرآن، ويسن أن يكون بخشوع وحضور قلب، وتفكر، وتفهم فهو المقصود الأعظم، والمطلوب الأهم، وبه ينشرح الصدر، ويستنير القلب، قال تعالى: {لِيَدَّبَّرُوا آيَاتِهِ} وقال: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} ، وذلك أن يشغل
قلبه في معنى ما يتلوه، سائلا عند آية الرحمة، مستعيذا
عند آية العذاب، مستغنيا بمعانيه، وحكمه عن غيره، من كلام الناس، وإذا سمع شيئا من كلام الناس وعلومهم عرضه على القرآن فإن شهد له بالتزكية، قبله، وإلا رده، وإن لم يشهد له بقبول ولا رد، وقفه، وهمته عاكفة على مراد ربه من كلامه ويستحب البكاء عند القراءة، وهي صفة العارفين وشعار الصالحين وقرأ ابن مسعود، على النبي - صلى الله عليه وسلم - فإذا عيناه تذرفان وروي: «فإذا قرأتموه فابكوا، فإن لم تبكوا فتباكوا» ، وطريقه في تحصيل البكاء، أن يتأمل ما يقرأه من التهديد والوعيد الشديد، والمواثيق، والعهود، ثم يفكر في تقصيره فيها فإن لم يحضره حزن وبكاء، فليبك على فقد ذلك، فإنه من المصائب.

(1/154)

يُنفِذ اللفظ إلى الأسماعِ، والمعاني إلى القلوبِ (1) قال الشيخُ في زَيِّنُوا القُرآنَ بِأَصواتِكُمْ هو التحسين، والترنم بخشوع، وحضور قلب (2) .
__________
(1) وهو المراد منه قال تعالى: {لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} .
(2) أي: قال شيخ الإسلام، في شرحه الحديث الصحيح، الذي رواه البخاري، وغيره: أنه - صلى الله عليه وسلم - قال: «زينوا القرآن بأصواتكم» تزيين القرآن بالأصوات، هو: التحسين، أي تزيين الصوت وجعله حسنا، يقال: فلان يحسن القراءة ويتغنى بها، وفي الحديث: «ليس منا من لم يتغن بالقرآن» ، ولابن ماجه، عن جابر مرفوعا: «إن من أحسن الناس صوتا: الذي إذا سمعته يقرأ حسبته يخشى الله» ، وقال النووي: يستحب طلب القراءة من حسن الصوت، والإصغاء إليها بالاتفاق.

(1/155)

لا صرفُ الهِمَّةِ إلى ما حُجِبَ به أكثر الناس، من الوسوسةِ، في خروجِ الحروفِ (1) وترقيقِها وتفخيمِها وإمالتِها (2) والنّطقِ بالمدِّ الطّويلِ، والقَصيرِ، والمتوسّطِ (3) وشَغلهِ بالوصل والفصل (4) .
__________
(1) أي: من مواضعها وظهورها وتميزها.
(2) الترقيق: ضد التفخيم، والتفخيم: فتح الشخص فاه بالحرف وتحريك أوساط الكلم بالضم، والكسر، في المواضع المختلف فيها دون إسكانها، والغالب على أهل الحجاز تفخيم الكلام، والإمالة، أن ينحو بالفتحة نحو الكسرة، وبالألف نحو الياء.
(3) أي: ولا صرف الهمة بالنطق، بالمد الطويل، وهو عبارة عن زيادة مط في حرف المد، على المد الطبيعي، ولا النطق بالمد القصير، وهو ترك تلك الزيادة ولا صرف الهمة بالمد المتوسط، وحرف المد: الألف مطلقا، والواو الساكنة، المضموم ما قبلها والياء الساكنة المكسور ما قبلها.
(4) الذي قد جعله طوائف أصلا كبيرا في الوقف، وذكروا: أن الوقف على ثلاثة أوجه، تام وحسن وقبيح وأن التام: الذي يحسن الوقف عليه، والابتداء بما بعده، وأن الحسن هو الذي يحسن الوقف عليه، ولا يحسن الابتداء بما بعده، واستغرب بعضهم هذه التسمية، وأما الوقف على رءوس الآي فسنة لخبر أم سلمة: أنه - صلى الله عليه وسلم - كان إذا قرأ قطع آية آية.

(1/156)

والإضجاعِ والإرجاعِ (1) والتَّطريبِ وغيرِ ذلكَ، مما هو مُفضٍ إلى تغييرِ كتابِ اللهِ (2) والتَّلاعُبِ بهِ (3) .
__________
(1) الإضجاع في الحركات كالإمالة، والإرجاع، الإعادة والترديد.
(2) أي: وشغل القارئ باله، بالتطريب، وهو الترجيع، والتمديد ونحو ذلك، مما هو مفض إلى تغيير نظم كتاب الله، الذي أمرنا بتدبره، ولأبي داود، عن جابر رضي الله عنه، قال: خرج علينا رسول الله - صلى الله عليه وسلم - ونحن نقرأ القرآن، وفينا الأعرابي والأعجمي، فقال: اقرءوا فكل حسن وسيجيء أقوام يقيمونه كما يقام القدح ويتعجلونه ولا يتأجلونه» أي يبالغون في عمل القراءة كمال المبالغة للرياء، والمباهاة، الشهرة والتأكل ويذهب الخشوع قال الذهبي: القراءة المجودة فيها تنطع وتحرير زائد يؤدي إلى أن المجود القارئ يبقى مصروف الهمة، إلى مراعاة الحروف، والتنطع في تجويدها، بحيث يشغله ذلك، عن تدبر كتاب الله، ويصرفه عن الخشوع في التلاوة حتى ذكر أنهم ينظرون إلى حفاظ كتاب الله، بعين المقت.
(3) أي: وشغله بذلك، مفض إلى التلاعب بكتاب الله، والتنطع والوسوسة المستكرهة.

(1/157)

حائل للقلوب (1) قاطع لها عن فَهمِ مُرادِ الرِّبِّ من كلامِهِ (2) ومن تأمَّل هدي رسول الله - صَلَّى اللهُ عَليهِ وَسَلِّم - (3) وإقرارَهُ أهل كُلِّ لِسانٍ على قِراءَتِهِم (4) تبيَّن له: أنَّ التنطّعَ بالوَسوسةِ في إخراجِ الحروف ليس من سنته (5) .
__________
(1) عن مراد الرب من كتابه، وقال ابن رشد: الواجب أن ينزه القرآن عما يؤدي إلى هيئة تنافي الخشوع، ولا يقرأ إلا على الوجه الذي يخشع منه القلب، ويزيد في الإيمان، ويشوق فيما عند الله.
... وقال الشيخ: الثواب، ورفع الدرجات، والأقدار، على قدر معاملة القلوب، وما يحصل عند تلاوته، من وجل القلب، ودمع العين، واقشعرار الجسم، هو أفضل ذلك.
(2) فينزه كلام الله عن ذلك، وأما التغني بما تقتضيه الطبيعة وتسمح به القريحة، من غير تكلف، ولا تمرين، فممدوح بل إذا خلي وطبعه، واسترسلت طبيعته بفضل تزيين، وتحسين حسن، كما قال أبو موسى، لحبرته لك تحبيرا فإن من هاجه الطرب، والحب والشوق، لا يملك من نفسه، دفع التحزين، والتطريب في القراءة، والنفوس تقبله، وتستحليه.
(3) في تلاوة كتاب الله.
(4) مع تباين نطقهم بالأحرف.
(5) قاله: شيخ الإسلام، وغيره.

(1/158)

وقال: يُكرَهُ التَّلحين الذي يُشبهُ الغِناءَ (1) واستحبَّ بَعضُهُم القِراءةَ في المُصحَفِ (2) ويُستحبُّ الخَتمُ كُلَّ أسبوع (3) .
__________
(1) وكرهها أحمد، وقال: هي بدعة وروي أن النبي - صلى الله عليه وسلم - ذكر في أشراط الساعة: أن يتخذ القرآن مزامير، يقدمون أحدهم ليس بأقرئهم، ولا أفضلهم، إلا ليغنيهم غناء.
وقال الشيخ: الألحان التي كره العلماء قراءة القرآن بها، هي التي تتضمن قصر الحرف الممدود، ومد المقصور، وتحريك الساكن، وتسكين المتحرك ونحو ذلك، يفعلون ذلك، لموافقة نغمات الأغاني المطربة، فإن حصل مع ذلك تغيير نظم القرآن، وجعل الحركات حروفا، فهو حرام.
(2) لأن النظر إليه عبادة، وقال النووي: لم أر فيه خلافا، ولعله: ما لم يكن من الحفظ أحضر وأخشع.
(3) أي: ويستحب ختم القرآن كل أسبوع، لقوله - صلى الله عليه وسلم - لعبد الله بن عمرو: «اقرأ القرآن كل أسبوع، ولا تزد على ذلك» ، وإن قرأه في ثلاث فحسن، لقوله لابن عمرو، وقد قال أجد بي قوة، قال: «اقرأه في ثلاث» ، وللترمذي وصححه، لا يفقه من قرأ القرآن في أقل من ثلاث، ولا بأس فيما دونه أحيانا، وفي الأزمنة والأمكنة الفاضلة، كرمضان خصوصًا الليالي التي ترجى فيها ليلة القدر، وكمكة، واغتناما للزمان، والمكان، ويتقدر بالنشاط وعدم المشقة، فمن السلف من يختمه في ليلة، ويكره تأخير الختم فوق أربعين بلا عذر، ويحرم إن خاف نسيانه.

(1/159)

والدعاء بعده (1) وتحسين كتابة المصحف (2) .
__________
(1) أي: ويستحب الدعاء عند ختم القرآن، وجمع أهله وعياله وكان أنس إذا ختم جمع أهله، وعياله ودعا، وقال الحكم بن عتبة أرسل إلي مجاهد، وعنده ابن أبي أمامة.
وقال: إنا أرسلنا إليك، لأنا أردنا أن نختم القرآن، والدعاء يستجاب عند ختم القرآن، واستحبه أحمد وغيره، ونقله عن عثمان وغيره وللطبراني عن العرباض مرفوعا: «من ختم القرآن فله دعوة مستجابة» .
وقال مجاهد: كانوا يجتمعون عند ختم القرآن، ويقول: عنده تنزل الرحمة، وكان بعض السلف يقول: أدركت أهل الخير، من صدر هذه الأمة، يستحبون الختم في الشتاء أول الليل، وفي الصيف أول النهار، يقولون: إذا ختم أول النهار، صلت عليه الملائكة حتى يمسي وإذا ختم أول الليل، صلت عليه الملائكة حتى يصبح، وينبغي أن يشرع في أخرى لما روى الترمذي: «أحب الأعمال إلى الله الحال المرتحل» .
(2) أي ويستحب تحسين كتابة المصحف الشريف، وتبيينها وإيضاحها وتحقيق الخط، فروى أبو عبيد عن عمر رضي الله عنه أنه وجد مع رجل مصحفا، قد كتب بقلم دقيق فكره ذلك وضربه، وقال: عظموا كتاب الله وكان إذا رأى مصحفًا
عظيما سر به وكره أن يكتب في الشيء الصغير، وكره علي أن تتخذ المصاحف صغارا.

(1/160)

ولا يُخالِفُ خَطَّ مُصحَفِ عُثمانَ في واوٍ، أو ياءٍ، أو ألفٍ أو غيرِ ذلكَ (1) ويحرم على المحدث مسه (2) .
__________
(1) وقاله: أحمد وغيره، وسل مالك: هل يكتب المصحف على ما أحدثه الناس من الهجاء؟ فقال: لا، وقال الدارمي: لا مخالف له من علماء الأمة، وقال البيهقي: من يكتب مصحفا فينبغي أن يحافظ على الهجاء الذي كتبوا به تلك المصاحف، ولا يخالفهم فيه ولا يغير مما كتبوه شيئا فإنهم كانوا أكثر علمًا، وأصدق قلبًا ولسانًا، وأعظم أمانة منا، فلا ينبغي أن نظن بأنفسنا استدراكا عليهم.
(2) أي: ويحرم على المحدث حدثا أكبر، أو أصغر: مس المصحف الشريف من أصحف بالضم، أي: جمعت فيه الصحف، لقوله تعالى: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} أي: من الجنابة والحدث وقول ابن عباس وغيره: {إِلا الْمُطَهَّرُونَ} يعني الملائكة لا ينفي القول الأول، وكتب - صلى الله عليه وسلم - لعمرو بن حزم: «أن لا يمس القرآن إلا طاهر» ، وقال ابن عبد البر: أشبه التواتر، وقال أحمد: لا شك أن النبي - صلى الله عليه وسلم - كتبه له.
... وقال الشيخ: مذهب الأئمة الأربعة أنه لا يمس المصحف إلا طاهر، وذكره الوزير، إجماعا، وقال الزركشي: إذا كتب بعض القرآن مفردا عن تفسير وغيره، فإنه لا يجوز للمحدث مسه
وإن لم يسم مصحفا، وسواء حصل المس بيد، أو غيرها من أعضائه بلا حائل، ولو بصدره، اتفاقا.

(1/161)

وسفر به لدار حرب (1) ويجب احترامه (2) .
__________
(1) أي: ويحرم سفر بالمصحف لدار حرب، لما في الصحيحين نهى أن يسافر بالقرآن إلى أرض العدو لأنه عرضة إلى استيلاء الكفار عليه، واستهانتهم به.
(2) أي: ويجب احترام المصحف، وحيث كتب كلام الله قال النووي: أجمعوا على وجوب صيانة المصحف واحترامه فلو ألقاه والعياذ بالله، في قاذورة كفر، ولكن لو خلف المحدث على المصحف، من حرق أو غرق، أو وقوع نجاسة عليه، أو وقوعه بيد كافر جاز أخذه مع الحدث، وصرح به الدارمي وغيره بل يجب ذلك صيانة له.
... ويحرم أن يكتب القرآن، بحيث يهان، كأن يكتب ببول حيوان، ونحوه، حكاه الشيخ إجماعًا، وتجب إزالته، وفي الفنون: إن قصد بكتبه بنجاسة إهانته، وجب قتله وكذلك دوسه، وتكره: كتابته على الحيطان والجدران ونحوها: لأنه يوطأ قال عمر بن عبد العزيز: لا تكتبوا القرآن حيث يوطأ ويحرم توسده، واستناد إليه وجلوس عليه إجماعا ويكره: مد رجل إليه إذا لم يقصد إهانته، وإلا حرم وذكر بعضهم أنه يكفر بذلك.
ويكره استدباره، وتخطيه ورميه إلى الأرض بلا وضع، قال الشيخ، وجعله عند القبر منهي عنه، ومذهب الجمهور: أنه يكره تحليته، بذهب أو فضة وجزم الشيخ بالتحريم، ككتب علم، ويكره، استفتاح الفأل فيه، اختاره الشيخ، وحكى ابن العربي تحريمه.
وصلى الله على محمد وآله وصحبه وسلم.

(1/162)


مقدمة - وظائف رمضان

وظائف رمضان

وظائف رمضان
مُلَخَّصَهٌ مِن لَطَائِف المعَارِفِ
للشّيخِ زَينْ الدِّيِن عبد الرحَمن بنِ رَجَبِ الحَنَبَليِّ

مع زيادات
للشَّيخِ عبد الرحمَن بن محمَد بن قاسم
رحمه الله تعالى
1312هـ - 1392 هـ

(1/4)

بسم الله الرحمن الرحيم

الحمدُ للهِ الذي خصَّ بالفضلِ والتَّشرِيفِ شهرَ رمضانَ، وأَنزلَ فيه القرآنَ هُدى للناسِ وبيِّناتٍ من الهدى والفُرقانِ، وخَصَّهُ بالعفو والغفرانِ، واخْتَصَّ منِ اصطَفاهُ بفضلٍ منه وامتنانٍ، وأيقَظَ بالوعظِ من وفَّقهُ في هذا الموسم العظيمِ الشأنِ.
وأشهدُ أن لا إلهَ إلا اللهُ وحدهُ لا شريكَ لهُ ذُو الفضلِ والإحسانِ. وأشهدُ أن محمدًَّا عبدهُ ورسُولهُ سيدُ ولدِ عَدنانِ، صلّى اللهُ عليه وعلَى آلِهِ وأصحابِهِ وسلّم تسليمًا كَثيرًا.
أمَّا بعدُ: فهذا مختصرٌ لطيفٌ في وظائفِ هذا الموسمِ الشريف، يبعثُ الهمَمَ إلى التَّعرُّضِ للنَّفَحَاتِ، ويُثيرُ العزمَ إلى أشرفِ الأوقاتِ.
واللهَ أسألُ أن يوفِّقَنَا لما يُحبُّ مِنَ الطاعاتِ، وأن يضاعِفَ لنا الحسناتِ ويغفرَ لنا السيئاتِ، ويستجيبَ لنا الدعواتِ، إِنه جوادٌ كريم.
عبد الرحمَن بن محمَد بن قاسِم

(1/5)


فضل شهر رمضان - وظائف رمضان

وظائف رمضان

فَضْلُ شَهْرِ رَمضانَ

عن أبي هريرةَ رضي الله عنه قال: كان رسولُ الله - صلى الله عليه وسلم - يُبشِّرُ أصحابَهُ، يقولُ: «قد جاءَكم شهر رمضان شهرٌ مباركٌ، كتبَ اللهُ عليكم صيامَهُ، فِيه تُفتَّحُ أبوابُ الجنّةِ، وتُغلقُ فيه أبوابُ الجحيمِ، وتُغلُّ فيه الشياطينُ، فيه ليلةٌ خيرٌ من ألفِ شهرٍ، من حُرِمَ خيرَها فقد حُرِم» رَواهُ أحمدُ والنسائيُّ. وَرُويَ: «أتاكُم رمضانُ سيدُ الشهورِ، فمرحبًا به وأهلاً» .

جاء شهرُ الصيامِ بالبركاتِ ... فأكرِمْ به مِنْ زائرٍ هُوَ آتِ

وعن عبادَ مرفوعًا: «أتاكمُ رمضانُ، شهر بركةٍ يغشاكُمُ اللهُ فيهِ، فيُنزِّلُ الرَّحمةَ، وَيحُطُّ الخطايَا، ويَستجيبُ فيه الدعاءَ، ينظرُ اللهُ إلى تَنَافُسِكمُ فيهِ، ويُباهِيْ بكمُ ملائِكتَهُ، فأرُوا اللهَ مِنْ أنفُسِكم خيرًا، فإِنَّ الشقيَّ من حُرِمَ فيه رحمةَ اللهِ» رواهُ الطبرانيُّ، ورُوَاتُهُ ثِقاتٌ.
وفي الصحيحينِ عن أبي هُريرَةَ رضي الله عنه عن النَّبيِّ - صلى الله عليه وسلم - قال: «إذا دَخَلَ رمضانُ فُتِّحَت أبوابُ السماءِ، وغُلِّقَتْ

(1/7)

أبوابُ جَنَّم، وسُلسِلتِ الشياطينُ» . ولمسلمٍ: «فُتِّحَتْ أبوابُ الرَّحمةِ» ، وله أيضًا عن أبي هُرَيرةَ رضي الله عنه مرفوعًا: «إذا جاءَ رمضانُ فُتِّحتْ أبوابُ الجنةِ وأغلِقتْ أبوابُ النار، وصُفدِّتِ الشياطينُ» .
وعنهُ رضي الله عنه: أنَّ رسول اللهِ - صلى الله عليه وسلم - قالَ: «إِذا كان أوَّلُ ليلةٍ من رمضانَ صُفِّدتِ الشياطينُ ومَردَةُ الجنِّ، وغُلِّقت أبوابُ النيرانِ، فلم يفتح منها بابٌ، وفُتِّحتْ أبوابُ الجنةِ فلم يغلقْ منها باب، ويُنادي منادٍ: يا باغيَ الخير أَقبلْ، ويا باغيَ الشرِّ أقصِر، وللهِ عتقاءُ من النارِ، وذلك كل ليلة» رواهُ الترمذيُّ والنِسائيُ والحاكم.
وعن أبي هريرةَ رضي الله عنه عن رسول الله - صلى الله عليه وسلم - قال: «أعطيت أمتي في شهر رمضان خمس خصال، لم تعطها أمة قبلهم: خلوف فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الملائكة حتى يفطروا، ويزين الله - عز وجل - كل يوم جنته، ثم يقول: يوشك عبادي الصالحون أن يلقوا عنهم المؤونة والأذى، ويصير إليك. وتصفد فيه مردة الجن، فلا يخلصون فيه إلى ما كانوا يخلصون إليه في غيره، ويغفر لهم في آخر ليلة، قيل: يا رسول الله، أهي ليلة القدر؟ قال: لا، ولكن العامل إنما يوفى أجره إذا قضى عمله» رواه أحمد.
وعن سلمان رضي الله عنه قال: خطبنا رسول الله - صلى الله عليه وسلم -

(1/8)

في آخر يوم من شعبان، فقال: «يا أيها الناس، قد أظلكم شهر عظيم مبارك، شهر فيه ليلة القدر خير من ألف شهر، جعل الله صيامه فريضة، وقيام ليله تطوعا، من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه، وهو شهر الصبر، والصبر ثوابه الجنة، وشهر المواساة، وشهر يزداد فيه الرزق، ومن فطر فيه صائمًا كان مغفرة لذنوبه وعتق رقبته من النار، وكان له مثل أجره من غير أن ينقص من أجره شيء» قالوا: يا رسول الله، ليس كلنا يجد ما يفطر به الصائم، قال رسول الله - صلى الله عليه وسلم -: «يعطي الله هذا الثواب لمن فطر صائمًا على مذقة لبنٍ أو تمرةٍ، أو شربةِ ماء.
ومن سقى صائمًا سقاه الله - عز وجل - من حوضي شربة لا يظمأ بعدها حتى يدخل الجنة، ومن خفف عن مملوكه فيه غفر الله له، وأعتقه من النار حتى يدخل الجنة. وهو شهر أوله رحمة، وأوسطه مغفرة، وآخره عتق من النار.
فاستكثروا فيه من أربع خصال: خصلتين ترضون بهما ربكم، وخصلتين لا غناء بكم عنهما، أما الخصلتان اللتان ترضون بهما ربكم: فشهادة أن لا إله إلا الله وتستغفرونه، وأما اللتان لا غناء بكم عنهما: فتسألون الله الجنة وتعوذون به من النار» رواه ابن خزيمة والبيهقي وغيرهما.

(1/9)

وعن أبي هريرة رضي الله عنه عن رسول الله - صلى الله عليه وسلم - قال: «أظلكم شهركم هذا، بمحلوف رسول الله - صلى الله عليه وسلم - ما مر بالمسلمين شهر خير لهم منه، ولا مر بالمنافقين شهر شر لهم منه، بمحلوف رسول الله - صلى الله عليه وسلم - إن الله ليكتب أجره ونوافله قبل أن يدخله، ويكتب وزره وشقاءه قبل أن يدخله. وذلك أن المؤمن يُعدُّ فيه القوت والنفقة للعبادة، ويعدُّ فيه المنافق اتباع غفلات المؤمنين واتباع عوراتهم. فغنم يغتنمه المؤمن» .
وقال بندار في حديثه: «فهو غنم للمؤمنين، يغتنمه الفاجر» رواه ابن خزيمة في صحيحه وغيره.
وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله - صلى الله عليه وسلم - يقول: «إن الجنة لتبخَّرُ (1) وَتُزَيَّنُ من الحول إلى الحول لدخول شهر رمضان.
فإذا كانت أول ليلة من شهر رمضان هبت ريح من تحت العرش يقال لها: المثيرة، فتصفق أوراق أشجار
الجنان، وحلق المصاريع. فيسمع لذلك طنين لم
يسمع السامعون أحسن منه. فتبرز الحور العين، حتى
يقفن بين شرف الجنة فينادين: هل من خاطب إلى الله فيزوجُه؟ ثم يقلن الحور العين: يا رضوان الجنة، ما هذه الليلة؟ فيجيبهن بالتلبية. ثم يقول: هذه أول ليلة من شهر
__________
(1) وفي لفظ تُزَخْرَفُ.

(1/10)

رمضان، فتحت أبواب الجنة على الصائمين من أمة
محمد - صلى الله عليه وسلم -» ، رواه البيهقي وغيره.
وعن عمرو بن مرة رضي الله عنه قال: جاء رجل إلى رسول الله - صلى الله عليه وسلم - فقال: يا رسول الله، أرأيت إن شهدت أن لا إله إلا الله وأنك رسول الله، وصليت الصلوات الخمس، وأديت الزكاة، وصمت رمضان وقمته، فممن أنا؟ قال: «من الصديقين والشهداء» رواه ابن خزيمة وابن حبان.
وعن أنس رضي الله عنه أن النبي - صلى الله عليه وسلم - كان يدعو ببلوغ رمضان، فكان إذا دخل شهر رجب، قال: «اللهم بارك لنا في رجب وشعبان، وبلغنا رمضان» رواه الطبراني وغيره.
- وقال عبد العزيز بن مروان: كان المسلمون يقولون عند حضور شهر رمضان: اللهم قد أظلنا شهر رمضان، فسلمه لنا وسلمنا له، وارزقنا صيامه وقيامه، وارزقنا فيه الجد والاجتهاد والقوة والنشاط، وأعذنا فيه من الفتن.
وقال معلى بن الفضل: كانوا يدعون الله ستة أشهر: أن يبلغهم رمضان، ثم يدعونه ستة أشهر: أن يتقبله منهم.
وقال يحيى بن أبي كثير: كان من دعائهم: «اللهم سلِّمني إلى رمضان وسلم لي رمضان، وتسلَّمه مني متقبلا» .
بلوغ شهر رمضان، وصيامه نعمة عظيمة، ويدل عليه

(1/11)

حديث الثلاثة الذين استشهد اثنان منهم، ومات الثالث بعدهما على فراشه، فرؤي في المنام سابقًا لهما، فقال النبي - صلى الله عليه وسلم -: «أليس صلى بعدهما كذا وكذا صلاة، وأدرك رمضان فصامه؟ فوالذي نفسي بيده إن بينهما لأبعد مما بين السماء والأرض» رواه أحمد وغيره.
وعن عائشة رضي الله عنها قالت: ودخل رمضان، يا رسول الله، فما أقول: قال: «قولي: اللهم إنك عفو تحب العفو فاعف عني» .
جاء رمضان، فيه الأمان والعتق والفوز بسكنى الجنان. من لم يربح في هذا الشهر ففي أي وقت يربح؟ من لم يقرب فيه لمولاه فهو على بعده لا يبرح، من رحم في هذا الشهر فهو المرحوم، ومن حرم خيره فهو المحروم.

أتى رمضان مزرعة العباد ... لتطهير القلوب من الفساد
فأدِّ حقوقه قولا وفعلا ... وزادَك فاتخذه للمعاد
فمن زرع الحبوب وما سقاها ... تأوه نادمًا عند الحصاد

وعن أبي جعفر بن علي رضي الله عنه، قال: كان رسول الله - صلى الله عليه وسلم - إذا استهل شهر رمضان استقبله بوجهه، ثم يقول: «اللهم أَهِِلَّه علينا بالأمن والإيمان، والسلامة والإسلام، والعافية المجللة، ودفاع الأسقام، والعون على الصلاة والصيام، وتلاوة القرآن. اللهم سلمنا لرمضان وسلمه لنا،

(1/12)

وتسلمهُ منا، حتى يخرج رمضان وقد غفرتَ لنا ورحمتنا وعفوت عنا» أخرجه ابن عساكر.
وروى ابن النجار عن الحارث الأعور، عن علي رضي الله عنه، أنه كان إذا نظر إلى الهلال قال: اللهم إني أسألك خير هذا الشهر، وفتحه ونصره وبركته، ورزقه ونوره وظهوره، وأعوذ بك من شره وشر ما بعده.


فصل في فضل صوم شهر رمضان - وظائف رمضان

وظائف رمضان

فصل
في فضل صوم شهر رمضان
في الصحيحين عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «كل عمل ابن آدم له، الحسنة بعشر أمثالها إلى سبعمائة ضعف. قال الله تعالى: إلا الصيام، فإنه لي وأنا أجزي به، ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فم الصائم عند الله أطيب من ريح المسك» .
وفي رواية: «كل عمل ابن آدم له إلا الصيام، فإنه لي» .
وفي رواية للبخاري: «لكل عمل كفارة، والصوم لي، وأنا أجزي به» .
ولأحمد: «كل عمل ابن آدم كفارة إلا الصوم، والصوم لي، وأنا أجزي به» .

(1/13)

فعلى الرواية الأولى: يكون استثناء الصوم من الأعمال المضاعفة، فتكون الأعمال تضاعفُ بعشر أمثالِها إلى سبعمائَةِ ضعفٍ إلا الصوم، فإنه لا ينحَصرُ تضعيفه، بل يضاعِفه الله أضعافًا كثيرةً. فإن الصيام من الصبر، وقد قال الله تعالى:
{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} .
ولهذا روي عن النبي - صلى الله عليه وسلم -: أنه قال: «شهر رمضان شهر الصبر» وعنه أنه قال: «الصوم نصف الصبر» رواه الترمذي.
والصبر ثلاثة أنواع: صبر على طاعة الله، وصبر عن محارم الله، وصبر على أقدار الله المؤلمة، وتجتمع الثلاثة كلها في الصوم. وتقدم في حديث سلمان: «هو شهر الصبر، والصبر ثوابه الجنة» وروى الطبراني عن ابن عمر رضي الله عنه مرفوعًا: «الصيام لله، لا يعلم ثوابه إلا الله» .
واعلم أن مضاعفة الأجر للأعمال تكون بأسباب.
منها: شرف المكان المعمول فيه ذلك العمل، كالحرم، ولذلك تضاعف الصلاة في مسجديْ مكة والمدينة، كما ثبت في الصحيح «صلاة في مسجدي هذا خير من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام» وفي رواية «فإنه أفضل» ولذلك روي أن الصيام يضاعف بالحرم. وفي سنن ابن ماجه بإسناد ضعيف. عن ابن عباس مرفوعًا: «من أدرك رمضان بمكة فصامه وقام منه ما تيسر: كتب الله له مائة

(1/14)

ألف شهر رمضان فيما سواه» وذكر له ثوابًا كثيرًا.
ومنها: شرف الزمان، كشهر رمضان وعشر ذي الحجة وتقدم في حديث سلمان في فضل شهر رمضان «من تطوع فيه بخصلة من خصال الخير، كان كمن أدى فريضة فيما سواه، ومن أدى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه» .
وفي الترمذي عن أنس رضي الله عنه، سئل النبي - صلى الله عليه وسلم -: أي الصدقة أفضلُ؟ قال: «صدقة في رمضان» .
وفي الصحيحين عنه - صلى الله عليه وسلم - قال: «عمرة في رمضان، تعدل حجة» أو قال: «حجة معي» ، وروي في حديث «أن عمل الصائم مضاعف» .
وذكر ابن أبي مريم عن أشياخه: أنهم كانوا يقولون: إذا حضر شهر رمضان فانبسطوا فيه بالنفقة، فإن النفقة فيه مضاعفة كالنفقة في سبيل الله، وتسبيحةٌ أفضل من ألف تسبيحة في غيره.
قال النخعي: صوم يوم من رمضان أفضل من ألف يوم، وتسبيحةٌ فيه أفضل من ألف تسبيحة، وركعة فيه أفضل من ألف ركعة.
فلما كان الصيام في نفسه مضاعفًا أجره بالنسبة على سائر الأعمال، كان صيام شهر رمضان مضاعفًا على سائر الصيام،

(1/15)

لشرف زمانه، وكونه هو الصوم الذي فرضه الله على عباده، وجعل صيامه أحد أركان الإسلام التي بني الإسلام عليها.
وقد يضاعف الثواب بأسباب أخر، منها: شرف العامل عند الله وقربه منه، وكثرة تقواه، كما ضوعف أجر هذه الأمة على أجور من قبلهم من الأمم. وأما على الرواية الثانية: فاستثناء الصيام يرجع إلى أن سائر الأعمال للعباد، والصيام اختصه الله لنفسه كما يأتي، وأما الرواية الثالثة: فالاستثناء يعود إلى التكفير بالأعمال.
ومن أحسن ما قيل في ذلك: ما قاله سفيان، قال: هذا من أجود الأحاديث وأحكمها «إذا كان يوم القيامة يحاسب الله عبده، ويؤدي ما عليه من المظالم من سائر عمله، حتى لا يبقى إلا الصوم، فيتحمل الله - عز وجل - ما بقي من المظالم، ويدخله بالصوم الجنة» رواه البيهقي وغيره.
وعلى هذا فيكون المعنى: أن الصيام لله - عز وجل -، فلا سبيل لأحد إلى أخذ أجره من الصيام، بل أجره مدخر لصاحبه عند الله، وحينئذ فقد يقال: إن سائر الأعمال قد يكَّفرُ بها ذنوب صاحبها، فلا يبقى له أجر، فإنه روي: «إنه يوازن يوم القيامة بين الحسنات والسيئات، ويقص بعضها من بعض.
فإن بقي حسنة دخل بها صاحبها الجنة» ، وفيه حديث مرفوع فيحتمل أن يقال في الصوم: إنه لا يسقط ثوابهُ بمقاصة ولا

(1/16)

غيرها، بل يوفَّر أجرهُ لصاحبه حتى يدخل الجنة، فيوفى أجرُه فيها.
وأما قوله: «فإنه لي» فإن الله خص الصيام بإضافته إلى نفسه دون سائر الأعمال؛ وذكر في معنى ذلك وجوه، من أحسنها وجهان:
أحدهما: أن الصيام مجرد ترك حظوظ النفس وشهواتها الأصلية، التي جبلت على الميل إليها لله - عز وجل - ولا يوجد ذلك في عبادة أخرى غير الصيام. فإذا اشتد توقان النفس إلى ما تشتهيه مع قدرتها عليه، ثم تركته لله في موضع لا يطلع عليه إلا الله: كان ذلك دليلا على صحة الإيمان.
فإن الصائم يعلم أن له ربا يطلع عليه في خلوته، وقد حرم عليه أن يتناول شهواته المجبول على الميل إليها في الخلوة، فأطاع ربه وامتثل أمره، واجتنب نهيه، خوفًا من عقابه ورغبة في ثوابه، فشكر الله له ذلك، واختص لنفسه عمله هذا من بين سائر أعماله، ولهذا قال بعد ذلك «إنه ترك شهوته وطعامه وشرابه من أجلي» قال بعض السلف: طوبى لمن ترك شهوة حاضرة لموعد غيب لم يره.
لما علم المؤمن الصائم أن رضى مولاه في ترك شهواته، قَدَّمَ رضى مولاهُ على هواه، فصرات لذتُه في ترك شهواتِه لله، لإيمانِه باطلاع الله وأن ثوابَه وعقابَه أعظمُ من لذةٍ يتناولُها في

(1/17)

الخلوة، إيثارًا لرضى ربه على هوى نفسه، بل المؤمن يكره ذلك في خلوته أشد من كراهته لألم الضرب.
ولهذا كثير من المؤمنين لو ضرب على أن يفطر في رمضان لغير عذر لم يفعل، لعلمه بكراهية الله تعالى لفطره في هذا الشهر، وهذا من علامات الإيمان: أن يكره المؤمن ما يلائمه من شهواته إذا علم أن الله يكرهه، فتصير لذته فيما يرضي مولاه، وإن كان مخالفًا لهواه.
وإذا كان هذا فيما حُرَّمَ لعارض الصوم: من الطعام والشراب، ومباشرة النساء، فينبغي أن يتأكد ذلك فيما حُرِّمَ على الإطلاق، كالزنا وشرب الخمر، وأخذ أموال الناس بالباطل، وهتك الأعراض بغير حق، وسفك الدماء المحرمة، فإن هذا يسخط الله على كل حال، وفي كل مكان وزمان.
الوجه الثاني: أن الصيام سرٌّ بين العبد وبين ربه لا يطلعُ عليه غيره، لأنه مركبٌ من نيةٍ باطنةٍ لا يطلعُ عليها إلا الله، وتركٍ لتناولِ الشهوات التي يستخفى بتناولها في العادة، ولذلك قيل: لا تكتبه الحفظة وقيل: إنه ليس فيه رياء.
وقد يرجع إلى الأول، فإن من ترك ما تدعوه نفسه إليه لله - عز وجل -، بحيث لا يطلع عليه غير من أمره ونهاه: دلَّ على صحة إيمانه، والله تعالى يحبُّ من عباد أن يعاملوه سرًا بينهم

(1/18)

وبينهُ بحيثُ لا يطلعُ على معاملتهم إياهُ سواهُ.
وقوله: «ترك شهوتهُ وطعامه من أجلي» فيه إشارةٌ إلى ما ذكر من أن الصائمين يتقربون إلى الله تعالى، بترك ما تشتهيه نفوسهم من الطعام والشراب والنكاح، وهذه أعظمُ شهوات النفس.
وفي التقرب إلى الله بترك هذه الشهوات بالصيام فوائد.
منها: كسرُ النفس، فإن الشبع والرِّيَّ ومباشرة النساء، تحملُ النفس على الأشَر والبطرِ والغفلةِ.
ومنها: تخليِّ القلب للفكر والذكر، فإن تناول هذه الشهوات يقسَّي القلب ويُعميه، ويحولُ بين القلب والذكر والفكر، ويستدعي الغفلة، وخلوة البطن من الطعام والشراب ينورُ القلب، ويوجبُ رقَّته، ويزيلُ قسوتهُ، ويُخْليهِ للذكر والفكر.
ومنها: أن الغني يعرفُ قدر نعمة الله عليه، بإقداره له على ما منعهُ كثيرًا من الفقراء، من فضول الطعام والشراب، والنكاح، فإنه بامتناعه من ذلك في وقت مخصوص، وحصول المشقة له بذلك، يتذكرُ به مَنْ مُنع منْ ذلك على الإطلاق، فيوجب له ذلك شكر نعمة الله عليه بالغنى، ويدعوه إلى رحمة أخيه المحتاج، ومواساته بما يمكنُ من ذلك.

(1/19)

ومنها: أن الصيام يضيق مجاري الدم، التي هي مجاري الشيطان من ابن آدم. فإن الشيطان يجري من ابن آدم مجرى الدم، فتسكنُ بالصيام وساوسُ الشيطان، وتنكسرُ سورةُ الشهوة والغضب، ولهذا جعل النبي ُّ - صلى الله عليه وسلم - الصوم وجاءً، لقطعه عن شهوة النكاح.
واعلم أنه لا يتمُّ التقربُ إلى الله تعالى بترك هذه الشهوات المباحة، في غير حالة الصيام، إلا بعد التقرب إليه بترك ما حرم الله عليه في كلِّ حالٍ: من الكذب، والظُّلم، والعُدوان، على الناس في دمائهم، وأموالهم، وأعراضهم، ولهذا قال - صلى الله عليه وسلم -: «من لم يدَعْ قولَ الزور والعمل به فليس لله حاجةٌ في أن يدع طعامه وشرابه» أخرجه البخاري. وفي حديث آخر: «ليس الصيامُ من الطعام والشراب، إنما الصيامُ من اللغو والرفث» قال ابن المديني: على شرط مسلم.
وفي الصحيحين عن أبي هريرة رضي الله عنه مرفوعًا: «الصيامُ جُنَّةٌ، فإذا كان يومُ صومِ أحدكم، فلا يَرْفُثُ ولا يفسق، ولا يجهل، فإن سابَّه أحدٌ فليقل: إني امرؤٌ صائمٌ» . «الجُنةُ» : ما يستر صاحبه، ويحفظه من الوقوع في المعاصي. «والرَّفثُ» : الفُحْشُ، ورديءُ الكلامِ.
ولأحمد والنسائي عن أبي عُبيدة مرفوعًا: «الصيامُ جُنّةٌ ما لم يُخرِّقْها» . وروى الطبراني عن أبي هريرة مرفوعًا: «إن

(1/20)

الصيام جُنَّةٌ ما لم يُخرِّقْها، قيل: بم يُخرّقْها؟ قال بكذب أو غيبة» وروي عن أبي هريرة مرفوعًا: «الصائمُ في عبادة، ما لم يغتب مسلمًا أو يؤذه» وعن أنس: «ما صام من ظلَّ يأكلُ لحوم النَّاس» .
قال بعض السلف: أهونُ الصيام: تركُ الطعام والشراب. وقال جابرٌ: إذا صُمت فليصم سمعُك وبصرُك ولسانُك عن الكذب والمحارم، ودع أذى الجار، وليكن عليك وقارٌ وسكينةٌ، ولا تجعل يوم صومك ويوم فطرك سواء.

إذا لم يكنْ في السَّمع مني تصاوُنٌ
وفي بصري غَضٌّ، وفي منطقي صمتُ
فحظِّي إذًا من صومي الجوعُ والظمأ
فإن قلتُ: إني صمتُ يومي فما صمتُ

وقال النبي - صلى الله عليه وسلم -: «رُبَّ صائمٍ حظُّه من صيامه الجوع والعطشُ، ورب قائمٍ حظهُ من قيامه السهرُ» .
وسرُّ هذا: أن التقربَ إلى الله بتركِ المباحات، لا يكملُ إلاّ بعد التقرب إلى الله بترك المباحات، لا يكمل إلا بعد التقرب إليه بترك المحرمات، فمن ارتكب المحرمات، ثم تقرب إلى الله بترك المباحات: كان بمثابة من يتركُ الفرائض، ويتقربُ بالنوافل.
وفي مسند أحمد: أن امرأتين صامتا في عهد رسول الله - صلى الله عليه وسلم -، فكادتا أن تموتا من العطش، فذُكِرَ ذلك للنبي - صلى الله عليه وسلم -،

(1/21)

فأعرض عنهما، ثم ذكرتا له، فدعاهما، فأمرهما، أن تتقيئآ، فقاءتا ملء قدحٍ قيحًا، ودمًا وصديدًا، ولحمًا عبيطًا، فقال النبي - صلى الله عليه وسلم -: «إن هاتين صامتا عمّا أحل الله لهما، وأفطرتا على ما حرَّمَ اللهُ عليهما، جلستْ إحداهُما إلى الأخرى، فجعلتا تأكلان لحوم الناس» .
وقولُه - صلى الله عليه وسلم -: «للصائم فرحتان: فرحةٌ عند فطره، وفرحة عند لقاء ربِّه» أمَّا فرحةُ الصائم عند فطره: فإن النفوس مجبولةٌ على الميل إلى ما يلائمُها، من مطعمٍ، ومشرب، ومنكحٍ، فإذا مُنعت من ذلك في وقت من الأوقات، ثم أُبِّيح لها في وقتٍ آخر، فرحت بإباحة ما مُنعت عنه، خصوصًا عند اشتداد الحاجة إليه.
فإن النفوس تفرح بذلك طبعًا، فإن كان ذلك محبوبًا لله، كان محبوبًا شرعًا، والصائمُ عند فطره كذلك، فكما أن الله حرَّم على الصائم تناوُل هذه الشهوات، في نهار الصيام، فقد أذن له فيها في ليل الصيام، بل أحبَّ منه المبادرة إلى تناولها، في أول الليل وآخره، بل أحبُّ عباده إليه أعجلُهُم فطرًا، لما في الصحيحين عن سهلٍ مرفوعًا: «لا يزالُ الناسُ بخيرٍ ما عجَّلوا الفطر» .
وللترمذي عن أبي هريرة مرفوعًا: «قال الله - عز وجل -: أحبُّ عبادي إليَّ أعجلهم فطرًا» وروى أحمد عن أبي ذرّ مرفوعًا:

(1/22)

«لا تزال أمتي بخير ما عجّلوا الفطر، وأخرُوا السّحور» .
وروى الحاكمُ، وابن عساكر عن ابن عمر، وأنسٍ مرفوعًا: «من فقه الرجل تعجيل فطره، وتأخيرُ سحوره، وتسحروا فإنَّه الغذاءُ المُباركُ، واللهُ وملائكتُه يُصلون على المتسحرين» .
فالصائمُ ترك شهواته لله بالنهار، تقرَّبا إليه وطاعةً له، ويبادرُ إليها في الليل تقرُّبًا إلى الله وطاعةً له، فما تركها إلا بأمر ربّه. ولا عاد إليها إلا بأمر ربّه، فهو مطيعٌ له في الحالتين، فإذا بادر الصائمُ إلى الفطر تقرُّبًا إلى مولاه، وأكل وشرب وحمد الله، فإنه يُرجى له المغفرةُ وبُلوُغُ الرّضوان بذلك.
وفي الحديث: «إن الله ليرضى عن العبد يأكلُ الأكلة فيحمدُه عليها، ويشربُ الشربة فيحمده عليها» ، وربما استجيب دعاؤه عند ذلك، كما في الحديث المرفوع: «إن للصائم عند فطره دعوةً لا تردُّ» .
ولأحمد والترمذي عن أبي هريرة مرفوعًا: «ثلاثةٌ لا ترد دعوتُهم: الصائمُ حتى يفطر ... الحديث» وعن ابن عمر مرفوعًا «لكلِّ عبدٍ صائمٍ دعوةٌ مستجابةٌ عند إفطاره، أعطيها في الدنيا، أو ادّخرت له في الآخرة» .
ورُوي عن أنسٍ وابن عباسٍ رضي الله عنهم: كان
النبي - صلى الله عليه وسلم - إذا أفطر قال: «اللهم لك صمتُ وعلى رزقك

(1/23)

أفطرتُ، فتقبَّل منِّي إنك أنت السمعي العليمُ» ، ورُوي عن ابن عمر مرفوعًا: كان إذا أفطر قال: «ذهب الظَّمأ، وابتلَّت العروقُ، ووجب الأجرُ إن شاء الله تعالى» وروي عنه أنه كان إذا أفطر يقولُ: «اللهم يا واسع المغفرة، اغفر لي» .
وإن نوى بأكله وشُربه تقويةَ بدنه، على القيام والصيام، كان مُبابًا على ذلك، كما أنه إذا نوى بنومه في الليل والنهار، التقوِّي على العمل كان نومُه عبادةً. وفي حديثٌ مرفوعٌ: «نوم الصائم عبادةٌ، وصمتُه تسبيحٌ، وعملهُ مضاعفٌ، ودعاؤه مستجابٌ، وذنبهُ مغفورٌ» رواه البيهقي.
قال أبو العالية: الصائمُ في عبادةٍ ما لم يغتب أحدًا، وإن كان نامًا على فراشه، رواه عبدُ الرزاق.
فالصائم في ليله ونهاره في عبادةٍ، ويستجابُ دعاؤه في صيامه وعند فطره؛ فهو في نهاره صائمٌ صابرٌ، وفي ليله طاعمٌ شاكرٌ. وفي حديث رواه الترمذي وغيرهُ: «الطاعمُ الشاكرُ بمنزلةِ الصائم الصابر» ، ومن فهم هذا لم يتوقف في معنى: فرح الصائِم عند فطره. فإن فطرهُ على الوجه المشار إليه، من فضل الله ورحمته، فيدخل في قوله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} ، ومن شرط ذلك: أن يكون فطره على حلالٍ، فإن كان فطره على حرام كان ممَّن صام عما أحلَّ الله، وأفطر على ما حرَّم اللهُ، ولم يستجب له دعاءٌ.

(1/24)

وأما فرحُهُ عند لقاء ربه: فبما يجدُهُ عند الله من ثواب الصيام مُدَّخرًا، فيجُده أحوج ما كان إليه. كما قال تعالى:
{وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} .
ولابن خُزيمة: «فإذا لقي الله - عز وجل -، فرح بصومه» ، وفي المسند عن عقبة بن عامر رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «ليس من عمل يومٍ إلا يختمُ عليهِ» .
وعن عيسى - عليه السلام - قال: إن هذا الليلَ والنَّهار خزانتان، فانظرُوا ماذا تضعون فيهما، فالأيام خزائنُ للناس، ممتلئةٌ بما خزنوه فيها، من خير وشر. وفي يوم القيامة: تُفْتَحُ هذه الخزائنُ لأهلها، فالمتقُون يجدون في خزائنهم: العزة والكرامة، والمذنبُون يجدون في خزائنهم: الحسرة والندامة.
الصائمون على طبقتين:
إحدهما: من ترك طعامهُ وشرابهُ وشهوته لله - عز وجل -، يرجو عنده عوض ذلك في الجنة، فهذا قد تاجر مع الله وعامله، والله تعالى لا يضيع أجر من أحسن عملاً، ولا يخيبُ معه من عامله، بل يربحُ عليه أعظم الربح.
وقال - صلى الله عليه وسلم - لرجل: «إنك لن تدع شيئًا اتقاء الله: إلا آتاك الله خيرًا منه» رواه أحمد. فهذا الصائمُ يُعطى في الجنة ما شاء من طعام وشراب ونساء، قال تعالى: {كُلُوا وَاشْرَبُوا

(1/25)

هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} قال مجاهدٌ وغيره: نزلت في الصائمين.
وقال يعقوبُ بن يوُسف: بلغنا أن الله تعالى يقول لأوليائه يوم القيامة: يا أوليائي، طالما نظرت إليكم في الدنيا، وقد قَلَصَتْ شفاهكم عن الأشربة، وغارت أعينكم، وخفقت بطونكم، كونوا اليوم في نعيمكم، وتعاطوا الكأس فيما بينكم، وكلوا واشربوا هنيئًا بما أسلفتم في الأيام الخالية.
وقال الحسن: تقول الحوراء لولي الله، وهو متكئ معها على نهر العسل، تعاطيه الكأس: إن الله نظر إليك في يوم صائفٍ بعيد ما بين الطرفين، وأنت في ظمأ هاجرةٍ من جهد العطش، فباهى بك الملائكة، وقال: انظروا إلى عبدي، ترك زوجته وشهوته، وطعامه وشرابه من أجلي، رغبة فيما عندي، أشهدكم أني قد غفرت له، فغفر لك يومئذ، وزوَّجنيك.
وفي الصحيحين عن النبي - صلى الله عليه وسلم -: «إن في الجنة بابًا يقال له الريانُ، يدخلُ منه الصائمون، لا يدخل منه غيرهم» وفي رواية: «إذا دخلوا أُغلق» وللطبراني عن سهل مرفوعًا: «لكل باب من أبواب البرّ بابٌ من أبوابِ الجنة، وإن باب الصيام يُدعى الريانُ» .
وله في حديث عبد الرحمن بن سمرة، عن النبي - صلى الله عليه وسلم - في منامه الطويل: «ورأيت رجلًا من أمتي يلهثُ عطشًا، كلما دنا

(1/26)

من حوضٍ طُرد، فجاءه صيامُ رمضان فسقاه وأرواه» .
وروى ابن أبي الدنيا: أن النبي - صلى الله عليه وسلم -: «بعث أبا موسى على سريةٍ في البحر، فهتف بهم هاتفٌ: يا أهل السفينة، قفوا أخبركم بقضاء الله على نفسه: أن من عطَّش نفسه في يومٍ حارٍّ كان حقًا على الله أن يُرويه يوم القيامة» ، وللبزّار: «في يومٍ صائفٍ، سقاهُ اللهُ يوم العَطشِ» .
وللبيهقيِّ عن عليّ مرفوعًا: «من منعه الصيامُ من الطعام والشراب، أطعمه اللهُ من ثمار الجنة، وسقاهُ من شرابها» . وذكر ابن أبي الدنيا عن أنس مرفوعًا: «الصائمون ينفحُ من أفواههم ريح المسك، وتوضع لهم مائدة تحت العرش، يأكلون منها والناسُ في الحساب» . وعن أنس موقوفًا: «إن لله مائدةً لم تر مثلها عينٌ، ولم تسمع أُذُنٌ ولا خطر على قلب بشر، لا يقعدُ عليها إلا الصائمون» .
وعن بعض السلف قال: بلغنا أنه يوضعُ لهم مائدةٌ يأكلون منها والناسُ في الحساب، فيقولون: يا ربَّنا نحن نحاسبُ وهؤلاء يأكلون؟ فيقال: إنهم طالما صامُوا وأفطرتُم، وقاموا ونُمتمْ. ورأى بعض العارفين في منامه، كأنه أدخل الجنة، فسمع
قائلاً يقول له: هل تذكر أنك صمت لله يومًا قط؟ فقال: نعم؛ قال: فأخذتني صواني النثار من الجنة. ومن ترك في
الدنيا لله طعامًا وشرابًا مدة يسيرةً، عوضهُ اللهُ عنه

(1/27)

طعامًا وشرابًا لا ينفدُ، وأزواجًا لا تَمُتْنَ أبدًا.
شهرُ رمضان: فيه يُزوجُ الصائمون. في الحديث: «إن الجنة لتزخرف وتُبَخَّرُ من الحول إلى الحول لقدوم شهر رمضان. فتقولُ الحورُ: يا رب اجعل لنا في هذا الشهر، من عبادك أزواجًا، تقرُّ أعيُننا بهم، وتقرُّ أعيُنُهم بنا» وفي حديث آخر: «إن الحور تنادي في شهر رمضان: هل من خاطب إلى الله فيزوجُهُ؟» . مهورُ الحور العين: طولُ التجهد، وهو: حاصل في شهر رمضان أكثر من غيره.
والثانيةُ: من الصائمين من يصوم في الدنيا عما سوى الله، فيحفظُ الرأس وما وعى، والبطن وما حوى، ويذكر الموت والبلى، ويريدُ الآخرة ويترك زينة الدنيا، فهذا: عيدُ فطره يوم لقاء ربه، وفرحه برؤيته. يا معشر الصائمين: صوموا اليوم عن شهوات الهوى، لتدركوا عيد الفطر يوم اللقاء، لا يطولنَّ عليكم الأملُ، باستبطاء الأجل، فإن معظم نهار الصيام قد ذهب، وعيد اللقاء قد اقترب.
قوله: «ولخَلُوفُ فم الصائم: أطيب عند الله من ريح المسك» خلُوفُ الفم: رائحةُ ما يتصاعدُ منه من الأبخرة، لخلوِّ المعدة من الطعام بالصيام، وهي رائحةٌ مستكرهةٌ في مشامِّ الناس في الدنيا، لكنَّها أطيبُ عند الله من ريح المسك،
حيث كانت ناشئةً عن طاعته وابتغاء مرضاته. وفيه

(1/28)

معنيان، أحدُهما: أن الصيام لما كان سرًّا بين العبد وبين ربه في الدنيا: أظهره اللهُ في الآخرة علانية للخلق، ليشتهر بذلك أهلُ الصيام، ويعرفُون بصيامهم بين الناس، جزاءً لإخفاء صيامهم في الدنيا.
وعن أنس رضي الله عنه مرفوعًا: «يخرجُ الصائمون من قبورهم يُعرفون بريح أفواههم، ريحُ أفواههم أطيبُ من ريح المسك» رواه الأصبهاني، وفي إسناده ضعف. قال مكحول: يُروَّحُ أهل الجنة برائحةٍ، فيقولون: ربنا ما وجدنا ريحًا مُنْذُ دخلنا الجنة، أطيب من هذه الرائحة، فيقالُ: هذه رائحةُ أفواه الصائمين.
وقد تفوح رائحةُ الصيام في الدنيا، فتستنشق قبل الآخرة، وهي نوعان، أحدُهما: ما يدركُ بالحواسِّ الظاهرة، كان عبد الله بنُ غالبٍ من العباد المجتهدين في الصلاة والصيام، فلما دُفنَ كان يفوحُ من تراب قبره رائحة المسك، فرُؤي في المنام، فسُئل عن تلك الرائحة التي توجدُ من قبره؟ فقال: تلك رائحة التلاوة والظمأ.
والثاني ما تَسْتَنْشِقُهُ الأرواحُ والقلوب، فيوجبُ ذلك للصائمين المخلصين المودَّةَ والمحبةَ في قلوب المؤمنين؛
وفي حديث الحارث الأشعري عن النبي - صلى الله عليه وسلم -: «أن زكريا عليه السلام، قال لبني إسرائيل: وآمُرُكم بالصيام، فإن مثل ذلك

(1/29)

كمثل رجلٍ في عصابةٍ مَعَهُ صُرَّةٌ فيها مسكٌ، فكلُّهم يعجبُه ريحهُ، وإن ريح الصائم أطيبُ عند الله من ريح المسك» رواه الترمذي وغيرُه. وفي الحديث: «ما أسرَّ عبدٌ سريرة إلا ألبسهُ الله رداءها علانية» .
المعنى الثاني: أنَّ مَنْ عبدَ الله وأطاعه، وطلب رضاه في الدنيا بعملٍ، فنشأ من عمله آثارٌ مكروهةٌ للنفوس في الدنيا، فإن تلك الآثار غيرُ مكروهةٍ عند الله، بل هي مستحبةٌ محبوبةٌ له، وطيِّبةٌ عنده، لكونها نشأت عن طاعته واتباع مرضاته، فإخبارُه بذلك للعاملين في الدنيا، فيه تَطْييْبٌ لقلوبهم، لئلا يُكره منهم ما وجد في الدنيا. ورد حديثٌ مرسل: «كلُّ شيءٍ ناقصٍ في عرف الناس في الدنيا، إذا انتسب إلى طاعته ورضاهُ، فهو الكاملُ في الحقيقة» .
خلوفُ فم الصائمين أطيبُ من ريح المسك. نوحُ المذنبين على أنفسهم من خشيته أفضلُ من التسبيح، انكسارُ المخبتين لعظمته هو الجبر، ذلُّ الخائفين من سطوته هو العزُّ، جوُع الصائمين لأجله هو الشبع، عطشُهم في طلب مرضاته هو الرِّيُّ، نصبُ المجتهدين في خدمته هو الراحة. لما سُلسِلَتْ الشياطينُ في شهر رمضان وخمدت نيرانُ الشهوات بالصيام انعزل سلطانُ الهوى، وصارت الدولةُ لحاكم العقل، فلم يبق للعاصي عذر.

(1/30)

يا غيومُ الغفلة تَقَشَّعِي، يا شموسُ التقوى والإيمان اطلعي، يا صحائف أعمال الصالحين ارتفعي، يا قلوبُ الصالحين اخشعي، يا أقدامُ المجتهدين اسجدي لربك واركعي، يا عيونُ المتهجدين لا تهجعي، يا ذنوبُ التائبين لا ترجعي.


فصل في فضل الجود في رمضان وتلاوة القرآن - وظائف رمضان

وظائف رمضان

فصل
في فضل الجودِ في رمضان
وتلاوةِ القرآن
في الصحيحين عن ابن عباسٍ رضي الله عنهما قال: «كان رسول الله - صلى الله عليه وسلم - أجودَ الناس، وكان أجودَ ما يكونُ في رمضان حين يلقاهُ جبرائيلُ، فيدراسهُ القرآن، وكان جبرائيل يلقاه كلَّ ليلةٍ من شهر رمضان فيدارسُهُ القرآن، فلرسول الله - صلى الله عليه وسلم - حين يلقاه جبرائيل: أجودُ بالخير من الريح المرسلة» ورواه أحمد وزاد «ولا يُسأل شيئًا إلا أعطاه» وللبيهقي عن عائشة رضي الله عنها: «كان رسول الله - صلى الله عليه وسلم - إذا دخل رمضانُ أطلق كُلَّ أسيرٍ وأعطى كُلَّ سائل» .
«الجودُ» هو سعة العطاء وكثرتُه. والله تعالى يوصفُ بالجود، فروي الترمذيُّ عن سعد بن أبي وقّاصٍ، رضي الله عنه، عن النبي - صلى الله عليه وسلم -: «إن الله جوادٌ يحب الجود، كريمٌ يُحبُّ
الكرم» .

(1/31)

وعن الفضيل: إن الله تعالى يقول كلَّ ليلة: أنا الجوادُ ومني الجودُ، وأنا الكريمُ ومني الكرم.
فالله سبحانه: أجود الأجودين، وجوده يتضاعف في أوقات خاصة كشهر رمضان، وفيه أنزل قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} .
ولما كان الله تعال جبل نبيَّه - صلى الله عليه وسلم - على أكمل الهيئات وأشرفها، كما في حديث أبي هريرة رضي الله عنه: «إنما بعثت لأتمم مكارم الأخلاق» كان رسول الله - صلى الله عليه وسلم - أجود الناس على الإطلاق، كما أنه أفضلهم وأشجعهم وأكملهم في جميع الأوصاف الحميدة، وكان جودُه يجمع أنواع الجود، وكان جودُه - صلى الله عليه وسلم - يتضاعف في رمضان على غيره من الشهور. كما أن جود ربَّه يتضاعف فيه أيضًا.
وكان - صلى الله عليه وسلم - يلتقي هو وجبريل في شهر رمضان، وهو أفضل الملائكة وأكرمهم، ويدراسه القرآن الذي جاء به إليه، وهو أشرف الكتب وأفضلها وهو يحث على الإحسان ومكارم الأخلاق، وقد كان هذا الكتاب الكريم له - صلى الله عليه وسلم - خلق، بحيث يرضى لرضاه ويسخط لسخطه، ويسارع إلى ما حث عليه. ويمتنع عمَّا زجر عنه. فلهذا كان يتضاعف جوده، وإفضاله في هذا الشهر، لقرب عهده بمخالطة جبرائيل، وكثرة مدارسته له

(1/32)

هذا الكتاب الكريم، الذي يحث على المكارم والجود. ولا شك أن المخالطة تؤثر وتورث أخلاقًا من المخالط.
وفي تضاعف جوده - صلى الله عليه وسلم - في رمضان بخصوصه فوائدُ كثيرةٌ، منها: شرف الزمان ومضاعفةُ أجر العمل فيه؛ وفي الترمذي عن أنس مرفوعًا: «أفضلُ الصدقةِ صدقةُ رمضانَ» . ومنها: إعانةُ الصائمين والذاكرين على طاعتهم، فيستوجبُ المعينُ لهم مثل أجورهم، كما أن من جَهَّز غازيًا فقد غزا. ومن خلفَه في أهله بخير فقد غزا.
وفي حديث زيد بن خالدٍ عن النبي - صلى الله عليه وسلم - قال: «من فطر صائمًا فله مثلُ أجره، من غير أن ينقص من أجر الصائم شيءٌ» رواه أحمد والترمذي. ورواه الطبراني عن عائشة رضي الله عنها، وزاد: «وما عمل الصائمُ من أعمال البرِّ إلا كان لصاحب الطعام، ما دامت قوةُ الطعام فيه» .
وفي حديث سلمان المتقدم، في فضل شهر رمضان: «وهو شهرُ المواساة، وشهرٌ يزادُفيه: رزق المؤمن، من فطر فيه صائمًا كان مغفرةً لذنُوبِه، وعقتًا لرقبته من النار، وكان له مثل أجره، من غير أن يُنقصَ من أجرِ الصائِم شيءٌ» قالوا: يا رسول الله، ليس كلُّنا يجد ما يفطِّرُ الصائم، قال: «يعطي الله هذا الثواب لمن فطر صائمًا، على مذقة لبن، أو تمرةٍ، أو
شربة ماءٍ؛ ومن سقى فيه صائمًا سقاه الله من حوضي

(1/33)

شربةً لا يظمأُ بعدها حتى يدخلَ الجنة» .
ومنها: أن شهرَ رمضان شهرٌ يجودُ اللهُ فيه على عباده بالرحمة والمغفرة والعتق من النار، لا سيما في ليلة القدر. والله تعالى يرحمُ من عباده الرحماءُ، كما قال النبي - صلى الله عليه وسلم -: «إنما يرحمُ اللهُ من عباده الرحماءُ» ، فمن جاد على عباد الله، جاد اللهُ عليه بالعطاء والفضل، والجزاءُ من جنس العمل.
ومنها: أن الجمع بين الصيام والصدقة من موجبات الجنة، كما في حديث علي رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «إن في الجنة غُرفًا يُرى ظهورُها من بطونها، وبطونُها من ظهورِها» قالوا: لمن هي يا رسول الله؟ قال: «لمن طَيَّبَ الكلامَ، وأطعمَ الطعامَ، وأدامَ اصيامَ، وصلَّى بالليلِ والناسُ نيام» .
وهذه الخصالُ كلُّها تكونُ في رمضان، فيجتمع فيه للمؤمن الصيام والقيام والصدقة، وطيب الكلام، فإنه ينهى فيه الصائم عن اللغو والرفث، والصلاة والصيام والصدقة: توصلُ صاحبها إلى الله - عز وجل -.
قال بعض السلف: الصلاة توصل صاحبها إلى نصف الطريق، والصيام يوصله إلى باب الملك، والصدقةُ تأخذُ بيده، فتدخلهُ على الملك.
وفي صحيح مسلم، عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «من أصبح منكم اليوم صائمًا؟ قال أبو بكرٍ:

(1/34)

أنا، قال: من تَبعَ منكم اليوم جنازة؟ قال أبو بكرٍ أنا، قال: من تصدقَ بصدقةٍ؟ قال أبو بكرٍ: أنا، قال: من عاد منكم مريضًا؟ قال أبو بكرٍ: أنا، قال: ما اجتمعن في امرئ إلا دخل الجنة» .
ومنها: أن الجمع بين الصيام والصدقة أبلغُ في تكفير الخطايا، واتقاء جهنم، والمباعدة عنها، خصوصًا إن ضُمَّ إلى ذلك قيام الليل، فقد ثبت عن النبي - صلى الله عليه وسلم - أنه قال: «الصيامُ جُنةُ أحدِكم من النار، كَجُنَّتِهِ من القتال» ، ولأحمد أيضًا: عن أبي هريرة مرفوعًا: «الصومُ جُنَّةٌ وحصنٌ حصين من النار» .
وفي حديث معاذٍ رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: «الصدقة تطفئ الخطيئة كما يطفئ الماءُ النارَ. وقيامُ الرجلِ في جوفِ الليل» يعني: أنه يطفئ الخطيئة أيضًا، صرح به أحمد. وفي الصحيح عنه - صلى الله عليه وسلم - أنه قال: «اتقوا النار ولو بِشقِّ تمرةٍ» كان أبو الدرداء رضي الله عنه يقول: صلُّو في ظلمة الليل ركعتين لظلمة القبور، صوموا يومًا شديدًا حرَّهُ لحرِّ يوم النشور، تصدقوا بصدقة السرِّ لهول يوم عسير.
ومنها: أن الصيام لا بدّ أن يقع فيه خللٌ ونقصٌ، وتكفيرُ الصيام للذنوب، مشروطٌ بالتحفظ مما ينبغي أن يُتحفَّظَ منه، كما في حديث أخرجه ابنُ حبان، وعامةُ صيام الناس: لا
يجتمع في صومه التحفظ كما ينبغي، ولذا نهى أن يقول

(1/35)

الرجلُ: «صمتُ رمضان كلُّه، أو قمتُه كلُّه» فالصدقةُ تجبر ما كان فيه من النقص والخلل، ولهذا وجب في آخر رمضان زكاةُ الفطر، طهرة للصائم من اللغو والرفث.
ومنها: أن الصائم يدع طعامه وشرابه، فإذا أعان الصائمين على التقوِّي على طعامهم وشرابهم، كان بمنزلة من ترك شهوته لله، وآثر بها وواسى منها، ولهذا يشرع له تفطير الصوَّام معه إذا أفطر؛ لأن الطعام يكون محبوبًا له حينئذٍ، فيواسي منه حتى يكون ممن أطعم الطعام على حُبّه، فيكون في ذلك شاكرًا لله، على نعمة إباحة الطعام والشراب له،
وردِّه له بعد منعه إياه، فإن هذه النعمة إنما يُعرف قدرُها عند المنع منها.
وسئل بعضُ العرافين: لم شُرع الصيامُ؟ قال: ليذوق الغنيُّ طعم الجوع فلا ينسى الجائع؛ وهذا من بعض حكم الصوم وفوائده. وتقدم في حديث سلمان: «وهو شهرُ المواساة» فمن لم يقدر على درجة الإيثار على نفسه، فلا يعجز عن درجة أهل المواساة.
كان كثير من السلف: يواسون من إفطارهم، ويؤثرون ويطوون. فقد كان ابن عمر: يصوم ولا يفطر إلا مع
المساكين، فإذا منعه أهله عنهم، لم يتعشَّ تلك الليلة، وكان
إذا جاءهُ وهو على الطعام، أخذ نصيبهُ من الطعام،

(1/36)

وقام فأعطاه السائل، فيرجع وقد أكل أهله ما بقي في الجفنة، فيصبح صائمًا ولم يأكل شيئًا.
واشتهى بعض الصالحين طعامًا، وكان صائمًا فوضع بين يديه وهو صائمٌ، فسمع قائلاً يقول: من يقرضُ المليء الوفيَّ؟ فقال: عبده المعدمُ من الحسنات، وأخذ الصحفة فخرج بها إليه وبات طاويًا.
وجاء سائلٌ إلى الإمام أحمد: فدفع إليه رغيفين كان يعدُّهما لفطره، ثم طوى وأصبح صائمًا. وكان الحسن يُطعمُ إخوانه وهو صائمٌ، ويجلسُ يروِّحُهمُ، وهمُ يأكلون.
وله فوائدُ أخرُ. قال الشافعيُّ رحمه الله: أحبُّ للرجل الزيادة بالجود في رمضان، اقتداءً برسول الله - صلى الله عليه وسلم -، ولحاجة الناس فيه إلى مصالحهم، ولتشاغل كثيرٍ، منهم، بالصوم والصلاة عن مكاسبهم.
ودل الحديث أيضًا: على دراسة القرآن في رمضان، والاجتماع على ذلك، وعرض القرآن على من هو أحفظ له منه. وفيه دليلٌ على استحباب الإكثار، من تلاوة القرآن، في شهر رمضان.
وفي حديث فاطمة: أنه أخبرها: «أن جبرائيل كان يعارضه القرآن كُلَّ عامٍ مرَّةً، وأنه عارضه في عام وفاته مرتين» ، وفي حديث ابن عباس: «أن المدارسة بينه وبين جبرائيل: كانت ليلاً» .

(1/37)

فدلَّ على استحباب الإكثار من التلاوة في رمضان ليلاً، فإن الليل تنقطعُ فيه الشواغلُ، وتجتمعُ فيه الهممُ، ويتواطأ فيه القلبُ واللسانُ على التدبر، كما قال تعالى: {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا} .
وشهرُ رمضان: له خصوصيةٌ بالقرآن، كما قال تعالى:
{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآَنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} وقال ابنُ عباسٍ رضي الله عنهما: إنه أُنزل جُملةً واحدةً من اللوح المحفوظ، إلى بيت العزة في ليلة القدر.
ويشهدُ لذلك قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} وقولهُ: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} والنبيُّ - صلى الله عليه وسلم - بُديءَ بالوحي، ونزل عليه القرآن في شهر رمضان؛ وقد كان النبيُّ - صلى الله عليه وسلم - يُطيلُ القراءة في قيام رمضان بالليل، أكثر من غيره.
وقد صلَّى معه حذيفة ليلة في رمضان «فقرأ بالبقرة، ثم النِّساء، ثم آل عمران، لا يمرُّ بآية تخويفٍ إلا وقف وتعوذ، ولا بآية رحمةٍ إلا وقف وسأل، فما صلى ركعتين حتى جاء بلال فآذنه بالصلاة» رواه أحمد والنسائي. وعنه: أنه «ما صلى إلا أربع ركعات» .
وكان عُمر رضي الله عنه: أمر أبيَّ بن كعب، وتميمًا الداريَّ، أن يقوما بالناسِ في شهر رمضان، فكان القارئ

(1/38)

يقرأ بالمائتين في الركعة، حتى كانوا يعتمدون على العصي من طول القيام، وما كانوا ينصرفون إلا عند الفجر؛ وفي رواية: أنهم كانوا يربطون الحبال بين السواري، ثم يتعلقون بها.
وروي أن عمر جمع ثلاثة قراء، فأمر أسرعهم قراءة أن يقرأ بالناس بثلاثين، وأوسطهم بخمس وعشرين، وأبطأهم بعشرين.
ثم كان في زمن التابعين: يقرؤون بالبقرة في قيام رمضان، في ثمان ركعات. فإن قرأها في اثنتي عشرة، رأوا أنه قد خفف.
وسئل أحمدُ: عما روي عن عمر، في السريع في القراءة، والبطئ؟ فقال: في هذا مشقَّةٌ على الناس، ولا سيما في هذه الليالي القصار، وإنما الأمرُ على ما يحتملهُ الناسُ.
وقال أحمدُ لبعض أصحابه، وكان يصلي بهم في رمضان: هؤلاءِ قوم ضعفاءُ، اقرأ خسمًا، ستًا، سبعًا، قال: فقرأتُ، فختمت ليلة سبع وعشرين.
روي عن الحسن: أن الذي أمره عمر أن يصلي بالناس: كان يقرأ خمس آيات، ست آياتٍ.
فكلامُ أحمد يدل على أنه في القراءة: يراعي حال المأمومين، فلا يشق عليهم، وقاله غيره من الفقهاء.
وروى أهل السنن عن أبي ذر رضي الله عنه أن رسول

(1/39)

الله - صلى الله عليه وسلم - لما قام بهم إلى ثُلُثِ الليل، ومرةً إلى نصفِ الليل قالوا: لو نفَّلتنا بقية ليلتنا؟ فقال: «إن الرجل إذا صلى مع الإمام حتى ينصرف: كُتب له بقيةُ ليلته» .
فدل: على أن قيام ثُلُثِ الليل أو نصفه يُكتبُ به قيامُ ليلةٍ، لكن مع الإمام. وكان أحمد يأخذ بهذا الحديث، ولا ينصرفُ حتى ينصرف الإمام. وقال بعضُ السلف: من قام نصف الليل فقد قام الليل.
وعن ابن عمر رضي الله عنهما مرفوعًا: «من قام بعشر آيات لم يكتب من الغافلين، ومن قام بمائة يةٍ كُتب من القانتين، ومن قام بألف كُتب من المقنطرين» رواه أبو داود. ويروى من حديث تميمٍ وأنس مرفوعًا: «من قرأ بمائة آيةٍ كتب له قيامُ ليلة» وفيهما ضعف.
ومن أراد أن يزيد في القراءة ويُطيل، وكان يصلي لنفسه، فليطول ما شاء، وكذلك من صلى بجماعة يرضون بصلاته. وكان بعض السلف: يختمُ في قيام رمضان، في كل ثلاث ليالٍ، وبعضهم في كل سبعٍ، وبعضُهم في كلِّ عشرٍ.


فصل التراويح سنة - وظائف رمضان

وظائف رمضان

فصل
والتراويحُ سنةٌ، وفعلها جماعةٌ أفضلُ. وفعلُ الصحابة لها مشهورٌ. وتلقته الأمةُ عنهم خلفًا بعد سلفٍ. روى أبو بكر عبد العزيز عن ابن عباس رضي الله عنهما: «أنه - صلى الله عليه وسلم - كان

(1/40)

يصلي في شهر رمضان عشرين ركعةً» .
قال الشيخ تقي الدين رحمه الله: له أن يُصلِّي عشرين، كما هو المشهورُ في مذهب أحمد، والشافعي؛ وله أن يصلي ستًا وثلاثين، كما هو مذهب مالك؛ وله أن يصلي إحدى عشرة، وثلاث عشرة وكلٌّ حسنٌ، فيكون تكثيرُ الركعات، أو تقليلُها، بحسب طول القيام وقصره.
وعمرُ رضي الله عنه لما جمع الناس على أُبيٍّ: صلى بهم عشرين ركعة؛ والصحابةُ - رضي الله عنهم -: منه من يُقلُّ، ومنهم من يكثرُ، والحدُّ المحدود: لا نصَّ عليه من الشارع صحيحٌ.
وكثير من الأئمة في الترايوح: يصلُّون صلاةً لا يعقلونها، ولا يطمئون في الركوع ولا في السجود، والطمأنينة ركن؛ والمطلوب في الصلاة: حضور القلب بين يدي الله تعالى، واتعاظه بكلام الله إذا يتلى عليه، وهذا لا يحصل في العجلة، فتقصير القراءة مع الخشوع في الركوع والسجود، أولى من طول القراءة مع العجلة المكروهة.
وصلاة عشر ركعات مع طول القراءة والطمأنينة، أولى من عشرين ركعة مع العجلة المكروهة، لأن لُبَّ الصلاة وروحها: هو إقبالُ القلب على الله - عز وجل -، ورب قليل خير من كثير، وكذلك ترتيل القراءة أفضل من السرعة والسرعة

(1/41)

المباحة، هي: التي لا يحصل معها إسقاط شيء من الحروف فإن أسقط بعض الحروف، لأجل السرعة لم يجز ذلك له،
وينهى عنه. وأما إذا قرأ قراءة بيِّنة، ينتفع بها المصلون خلفه فحسنٌ.
وقد ذم الله الذين يقرؤون القرآن بلا فهم معناه؛ فقال تعالى: {وَمِنْهُمْ أُمِّيُّونَ لَا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ} أي تلاوة بلا فهم، والمراد من إنزال القرآن: فَهْمُ معانيه، والعمل به، لا مجردُ التلاوة.
ويستحب تحسينُ صوته بالقراءة، لما روى أبو داود وغيرهُ: «ليس منا من لم يتغنَّ بالقرآن» .
كان الزهري رحمه الله يقول إذا دخل رمضان: إنما هو تلاوة القرآن وإطعام الطعام.
قال ابن عبد الحكم: كان مالكٌ إذا دخل رمضانُ، يفرُّ من قراءة الحديث ومجالسة أهل العلم، ويقبل على تلاوة القرآن، من المصحف. وقال عبد الرزاق: كان الثوريُّ إذا دخل رمضان ترك جميع العبادات وأقبل على تلاوة القرآن. وقال سفيانُ: كان زيد الياميُّ إذا حضر رمضان، أحضر المصاحف، وجمع إليه أصحابه.
كان السلف: يقبول على تلاوة القرآن في رمضان،
فمنهم من يختم في كل سبع، ومنهم في ثلاثٍ، ومنهم في

(1/42)

ليلتين، ومنهم في العشر الأواخر من كلِّ ليلة، وما ورد من النهي في أقل من ثلاثٍ فهو محمول على المداومة على ذلك، فأما في الأوقات الفاضلة، كشهر رمضان خصوصًا الليالي التي تطلب فيها ليلةُ القدر، وفي الأماكن الفاضلة: فيستحب الإكثار فيها من تلاوة القرآن اغتنامًا للزمان والمكان. وهو قول أحمد وغيره. وعليه يدل عمل غيرهم.
وقال - صلى الله عليه وسلم -: «اقرءوا القرآن، فإنه يأتي شفيعًا لأصحابه يوم القيامة» ، وروى الترمذي عن أبي مسعود مرفوعًا: «من قرأ حرفًا من كتاب الله فله حسنةٌ، والحسنة بعشر أمثالها لا أقول آلم حرف ولكن ألفٌ حرف ولامٌ حرفٌ، وميمٌ حرف» فكيف هذا مع المضاعفة في شهر رمضان؟
وعن ابن عمر مرفوعًا: «يُقال لصاحب القرآن: اقرأ وارق، ورتل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية» رواه الترمذيُّ. ولأحمد نحوه عن أبي سعيد: «ويصعد بكل آية درجة، حتى يقرأ آخر آية منه» .
واعلم أن المؤمن، يجتمعُ له في شهر رمضان جهادان: جهادٌ لنفسه بالنهار على الصيام، وجهادٌ بالليل على القيام، فمن جمع بين هذين الجهادين ووفَّى بحقوقهما، وصبر عليهما وفِّي أجرُه بغير حساب.
قال كعبٌ: ينادي يوم القيامة منادٍ: إن كلَّ حارث يُعطى بحرثه ويزادُ، غير أهل القرآن والصيام، فيعطون أجورهم

(1/43)

بغير حساب. ويشفعان له عند الله - عز وجل -، كما في المسند عن عبد الله بن عمر رضي الله عنهما، عن النبي - صلى الله عليه وسلم -: «الصيام والقيام: يشفعان للعبد يوم القيامة، يقول الصيام: أي رب منعته الطعام والشراب، والشهوات المحرمات بالنهار، ويقول القرآن: منعته النوم بالليل، فشفعني فيه فيشفعان» .
فالصيام يشفع لمن منعه المحرمات كلَّها، فإنه يشفع له عند الله يوم القيامة، يقول يا رب منعتُه شهواته فشفعني فيه، وأما من ضيَّع صيامهُ، ولم يمنعه مما حرمه الله عليه، فإنه جدير أن يُضرب به وجهُ صاحبه، ويقولُ له: ضيعك الله كما ضيعتني.
قال بعض السلف: إذا احتضر المؤمن، يقال للملك: شُمَّ رأسه. قال: أجد في رأسه القرآن.
فيقال شم قلبه. فيقول: أجد في قلبه الصيام. فيقال: شُم قدميه. فيقول: أجد في قدميه القيام. فيقال: حفظ نفسه حفظه الله.
وكذلك القرآن: إنما يشفع لمن منعه النوم بالليل، فإن من قرأ القرآن، وقام به، فقد قام بحقّه، فيشفع له. وقد ذكر النبي - صلى الله عليه وسلم - رجلاً فقال: «ذلك لا يتوسَّدُ القرآن» أي لا ينامُ عليه، فيصير له كالوسادة.
وروى أحمد من حديث بُريدة مرفوعًا: «إن القرآن يلقى صاحبه يوم القيامة، حين ينشقُّ عنه قبرهُ، كالرجل الشاحب-

(1/44)

يعني المتغير اللون فيقول: هل تعرفُني؟ فيقول: أنا صاحبك الذي أظمأتك في الهواجر، وأسهرت ليلك، وكلُّ تاجر من وراء تجارته فيعطى المُلْكَ بيمينه، والخلد بشماله، ويوضعُ على رأسه تاجُ الوقار، ثم يقال له: اقرأ واصعد في درجة الجنة وغرفها، فهو في صعود ما دام يقرأ، هذًَّا كان أو ترتيلاً» .
وفي حديث عبادة الطويل: «إن القرآن يأتي صاحبه في القبر فيقول له: أنا الذي كنت أسهرُ ليلك، وأظميءُ نهارك، وأمنعُك شهواتك، وسمعك وبصرك، فستجدني من الأخلاء خليل صدقٍ، ثم يصعد، فيسأل له فراشًا ودثارًا، فيؤمر له بفراشٍ من الجنة وياسمين من الجنة، ثم يدفع القرآن في قبلة اللَّحد فيوسع عليه ما شاء الله من ذلك» .
قال ابن مسعود: ينبغي لقارئ القرآن: أن يُعرف بليله إذا الناس ينامون، وبنهاره إذا الناسُ يخلطون، وبصمته إذا الناس يخوضون، وبحزنه إذا الناس يفرحون؛ وقال وُهيبٌ: قيل لرجل: ألا تنام فقال: إن عجائب القرآن أطرن نومي؛ وصحب رجلٌ رجلاً شهرين فلم يره نائمًا. فقال: ما لي لا أراك نائمًا؟ قال: إن عجائب القرآن أطرْن نومي، ما أخرج من أعجوبةٍ إلا وقعتُ في أخرى.
قال أحمد بن أبي الحواري: إني لأقرأ القرآن وأنظرُ فيه آيةً آيةً، فيتحيرُ عقلي وأعجبُ من حفاظ القرآن، كيف يهنيهم

(1/45)

النوم، أو يسعهم أن يشتغلوا بشيء من الدنيا، وهم يتلون كتاب الله؟ أما إنهم لو فهموا ما يتلون وعرفوا حقه، وتلذذوا به، واسْتَحْلُّوا المناجاة به، لذهب عنهم النوم، فرحًا بما
رزقوا.
فأما من كان معه القرآنُ، فنام عنه بالليل، ولم يعمل به بالنهار، فإنه ينتصب له خصمًا يوم القيامة، يطالبه بحقوقه التي ضيعها. روى أحمد من حديث سمرة: أن النبي - صلى الله عليه وسلم -: «رأى في منامه رجلاً مستلقيًا على قفاه، ورجلٌ قائم بيده فهرٌ، أو صخرةٌ، فيشدخ بها رأسه، فيتدهده، فإذا ذهب ليأخذه عاد رأسه كما كان، فيصنع به مثل ذلك. فسأل عنه فقيل له: هذا رجلٌ آتاه الله القرآن، فنام عنه بالليل، ولم يعمل به بالنهار، فهو يفعل به ذلك إلى يوم القيامة» .
وفي حديث عمرو بن شعيب مرفوعًا: «يمثل القرآن يوم القيامة رجلاً، فيؤتى بالرجل قد حمله فخالف أمره، فيتمثل له خصمًا، فيقول: يا رب حمَّلتَهُ إياي، فبئس حامل، تعدَّى حدودي وضيع فرائضي، وركب معصيتي، وترك طاعتي فما يزالُ يقذفُ عليه بالحجج حتى يقال: شأنك به. فيأخذه بيده، فما يرسله حتى يكبَّه على منخره في النار.
ويؤتى بالرجل الصالح: كان قد حمله، وحفظ أمره، فيتمثل له خصمًا دونه، فيقول: يا رب: حمَّلته إياي فخير

(1/46)

حاملٍ، حفظ حدودي، وعمل بفرائضي، واجتنب معصيتي، واتَّبع طاعتي، فما يزال يقذف له بالحجج، حتى يقال له: شأنك به، فيأخذه بيده، فما يرسله حتى يلبسه حلَّة الإستبرق، ويعقد عليه تاج الملك، ويسقيه كأس الخمر» .


فصل في قيام رمضان - وظائف رمضان

وظائف رمضان

فصلٌ في قيام رمضان
عن أبي هريرة رضي الله عنه، عن رسول الله - صلى الله عليه وسلم - قال: «من قام رمضان إيمانًا واحتسابًا، غفر له ما تقدم من ذنبه» متفق عليه. وعن عبد الرحمن بن عوف رضي الله عنه، أن رسول الله - صلى الله عليه وسلم - ذكر شهر رمضان فقال: «إن رمضان شهر فرض الله صيامه، وإني سننت للمسلمين قيامه، فمن صامه وقامه إيمانًا واحتسابًا، خرج من الذنوب كيوم ولدته أمه» أخرجه النسائي، وقال: الصواب عن أبي هريرة.
ولنذكر ههنا طرفًا في فضل قيام الليل، قال الله تعالى:
{تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} ومدح قومًا فقال: {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} ، وقال تعالى: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} .
وروى الترمذي عن عبد الله بن سلام، أن النبي - صلى الله عليه وسلم - قال: «يا أيها الناس: أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلُّوا بالليل والناس نيامٌ، تدخلوا الجنة بسلام» .

(1/47)

وروي من حديث أبي هريرة مرفوعًا: «أفضل الصلاة بعد الفريضة صلاة الليل» وللترمذي عن بلالٍ مرفوعًا: «عليكم بقيام الليل، فإنه دأب الصالحين قبلكم. وإن قيام الليل مقربة لكم إلى ربكم، مكفرة للسيئات، ومنهاةٌ عن الإثم، ومطردة للداء عن الجسد» .
وفي حديث الكفارات، والدرجات قال: «ومن الدرجات: إطعامُ الطعامِ، وطيبُ الكلامِ، وأن تقوم بالليلِ والناسُ نيامٌ» صححه البخاري، والترمذي.
وروى الطبراني عن أبي الدرداء مرفوعًا: «ثلاثة يحبهم الله ويضحكُ إليهم، ويستبشر بهم- فذكر منهم- الذي له امرأة حسناءُ وفراشٌ حسن، فيقومُ من الليل، فيقول الله تعالى: يذر شهوته، فيذكرني، ولو شاء لرقد» .
وفي المسند عن ابن مسعود مرفوعًا: «عجب الله من رجلين: رجلٍ ثار عن وطائهِ ولحافِه بين أهلهِ وحِبِّه، إلى صلاته رغبة فيما عندي» .
وفي حديث أبان عن أنس عن ربيعة، عن النبي - صلى الله عليه وسلم - قال: «ثلاثة مواطن لا ترد فيها الدعوة: رجل يكون في برِّية حيث لا يراه أحد، فيقوم فيصلي، فيقول الله لملائكته: علم عبدي هذا أن له ربًا يغفرُ الذنوب، فانظروا ماذا يطلب؟ فتقول الملائكة: أي رب رضاك ومغفرتك، فيقول الله أشهدُكم أني

(1/48)

قد غفرت له ورضيت عنه. ورجل يقوم من الليل، فيقول الله: أليسَ قد جعلتُ الليل سكنًا، والنوم سُباتًا؟ فقام عبدي هذا يصلِّي، يعلمُ أنَّ له ربّاً يغفرُ الذنب، فيقول الله لملائكته: انظروا ماذا يطلبُ عبدي؟ فتقول الملائكة: أي رب رضاكَ ومغفرتك، فيقول الله: أشهدكم أني قد غفرت له ورضيت عنه» .
وروى أحمد عن عقبة مرفوعًا، قال: «رجلان من أمتي يقوم أحدهما من الليل، يعالج نفسه إلى الطهور، وعليه عُقَدٌ، فيتوضأ، فإذا وضأ يديه انحَّلت عُقدةٌ، وإذا مسح رأسه انحلت عقدة، وإذا وضَّأ رجليه انحلت عقدة، فيقول الله - عز وجل - للذين وراء الحجاب: انظروا إلى عبدي هذا يعالج نفسه يسألني، ما سألني عبدي هذا فهو له» .
وفي الأثر المشهور: «كذب من ادعى محبتي، فإذا جنَّه الليل نام عنِّي، أليس كل محب يحب خلوة حبيبه؟ فها أنا مطلع على أحبابي، إذا جنّهم الليل، جعلت أبصارهم في قلوبهم، فخاطبوني على المشاهدة. وكلَّموني على حضوري، غدًا أقرُّ أعين أحبابي في جناتي» .
ينزل الله تعالى كلّ ليلة إلى سماء الدنيا، فيقول: هل من تائب فأتوب عليه؟ هل من مستغفر فأغفر له؟ هل من داع فأجيب دعوته؟ إلى أن ينفجر الفجر؛ كان بعض السلف يقوم

(1/49)

الليل، فنام ليلة، فأتاه آتٍ في منامه، فقال له: قُمْ؛ أما علمت أن مفاتيح الجنة مع أصحاب الليل خزانها؟
قيل لابن مسعود: ما نستطيع قيام الليل؛ قال: أقعدتكم ذنوبكم وقيل: لبعض المحبين: قد أعجزنا قيام الليل، قال: قيدتكم خطاياكم. وقال الفضيل: إذا لم تقدر على قيام الليل وصيام النهار فاعلم أنك محروم قد قيدتك خطيئتك.
يا من ضيع عمره في غير طاعة، يا من فرط في شهره بل دهره وأضاعه، يا من بضاعتُه التسويفُ والتفريطُ، وبئس البضاعة، يا من جعل خصمه القرآن وشهر رمضان، كيف ترجو ممن جعلته خصمك الشفاعة كلُّ قيام لا ينهى صاحبه عن الفحشاء والمنكر، لا يزيد صاحبه إلا بعدًا، وكل صيام لا ينهي عن قول الزور والعمل به، لا يورثُ صاحبه إلا مقتًا وردَّاً. يا قوم: أين آثار الصيام؟ أين أنوارُ القيام؟
عباد الله، هذا شهرُ رمضان، وفي بقيته للعابدين مُسْتَمْتَعْ، وهذا كتابُ الله فيه يتلى ويُسْمَعُ، وهذا القرآنُ لو أنزل على جبل لرأيته خاشعًا يتصدع، ومع هذا فلا قلبٌ يخشع، ولا عين تدمع، ولا صيام يصان فينفع، ولا قيامٌ استقام فيرجى أن يشفع.
قلوب خلت من التقوى فهي خراب بلقع، وتراكمت عليها الذنوب فهي لا تبصر ولا تسمع، كم يتلى علينا القرآن

(1/50)

وقلوبُنا كالحجارة أو أشدُّ قسوة؟ كم يتوالى علينا شهرُ رمضان، وحالنا فيه كحال أهل الشِّقْوَة؟ أين نحن من قوم إذا سمعوا داعيَ الله أجابوا، وإذا تليت عليهم آياتُه وجِلَت قلوبهم وأنابوا؟


فصل في العشر الوسط - وظائف رمضان

وظائف رمضان

فصلٌ في العشْرِ الْوُسَط
عن أبي سعيد رضي الله عنه، قال: «كان رسولُ الله - صلى الله عليه وسلم - يعتكفُ في العشر الوُسَطِ من شهر رمضان» وقد دل الحديث: على أنه كان يعتكف العشر الوُسط لابتغاء ليلة القدر. وفي رواية: «أنه اعتكف العشر الأول، ثم اعتكف العشر الوسط، ثم قال: «إني أتيتُ فقيل لي: إنها في العشر الأواخر، فمن أحبَّ أن يعتكف فليعتكف، فاعتكف الناسُ معه» .
وقد ورد الأمرُ: بطلب ليلة القدر في النِّصف الآخر من رمضان، وفي أفراد ما بقي من العشر الوسط، وهما: ليلة سبع عشرة، وتسع عشرة، أما الأول: فروى الطبراني عن عبد الله بن أنيس أنه - صلى الله عليه وسلم - سئل عن ليلة القدر؟ فقال: «رأيتُها وأُنْسِيْتُها، فتحرَّوها في النصف الآخر» الحديث. وكلُّ زمانٍ فاضلٍ من ليلٍ أو نهار، فإن آخره أفضلُ من أوله.
وأما الثاني: فروى أبو داود عن ابن مسعود مرفوعًا: «اطلبوها ليلة سبع عشرة» ، وقالوا: إن صبيحتها كان يوم بدر. والمشهور عند أهل السِّير والمغازي: أن ليلة بدرٍ ليلةُ سبع

(1/51)

عشرة، وكانت ليلة جمعةٍ، وكان زيدٌ بن ثابت لا يحيي ليلةً من رمضان كما يحيى ليلة سبع عشرة، ويقول، إن الله تعالى فرق في صبيحتها بين الحق والباطل، وأذلَّ في صبيحتها أئمة الكفر.
وحكى أحمدُ عن أهل المدينة: أن ليلة القدر تطلبُ ليلة سبع عشرة.
وأصحُّ ما روي من الحوادث في هذه الليلة: أنها ليلةُ بدر، وصبيحتها هو يوم الفرقان، وسمي يوم الفرقان: لأن الله تعالى فرق فيه بين الحق والباطل، وأظهر الحق وأهله على الباطل وأهله، وعلت كلمةُ الله وتوحيدُه، وذُلَّ أعداؤه من المشركين وأهل الكتاب.
وفي الموطأ عن طلحة بن عبيد الله مرفوعًا: «ما رئِي الشيطانُ أحقر ولا أدحر ولا أصغر منه يوم عرفة، إلا ما رؤي يوم بدر، فقيل: ما رؤي يوم بدر؟ قال: رأى جبريل - عليه السلام - يزُع الملائكة» .
وفي ليلة القدر تنتشرُ الملائكةُ في الأرض، فيبطل سلطان الشياطين، كما قال تعالى: {تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} .
وفي المسند عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «الملائكةُ في الأرض في تلك الليلة، أكثر من عدد الحصى» .

(1/52)

وفي صحيح ابن حبان عن جابر رضي الله عنه، عن النبي - صلى الله عليه وسلم - في ليلة القدر: «لا يخرج شيطانها حتى يخرج فجرها» .
وفي المسند عن عبادة مرفوعًا: «لا يحل لكوكب أن يرمى به فيها حتى يصبح، وإن أمارَتها: أن الشمس تخرجُ في صبيحتها مستويةً ليس لها شعاع، مثلُ القمر ليلةَ البدر، ولا يحلُّ لشيطانٍ أن يخرج معها يومئذٍ» .
وروي عن ابن عباس رضي الله عنهما قال: «إن الشيطان يطلعُ مع الشمس كلَّ يومٍ، إلا ليلةَ القدرِ، وذلك أنها تطلُعُ لا شعاعَ لها» وقال مجاهد: (سلامٌ هي) قال: «لا يحدث فيها داءٌ، ولا يستطيع الشيطان العمل فيها» وعنه قال: «ليلةُ القدر ليلةٌ سالمةٌ، لا يحدثُ فيها حدثٌ، ولا يرسل فيها الشيطان» وعنه قال: «سالمةٌ، لا يستطيع الشيطان أن يعمل فيها سُوءًا، ولا يُحدثُ فيها أذىً» .
وعن ابن عباس قال: في تلك الليلة تُصفَّدُ مردةُ الجنِّ وتُغَلُّ عفاريت الجن، وتُفتحُ فيها أبوابُ السماءِ كلُّها، وتُقبلُ فيها التوبةُ من كلِّ تائبٍ، فلذلك قال: {سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} .
أبشروا يا معشر المسلمين: فهذه أبوابُ الجنة الثمانية في هذا الشهر لأجلكم قد فُتِّحت، ونسماتُها على قلوب المؤمنين قد تفَتَّحت، وأبوابُ الجحيم كلُّها لأجلكم مغلقة، وأقدامُ

(1/53)

أبليس وذريته من أجلكم موثقة.
قَصِّمُوا ظهره بكلمة التوحيد، فهو يشكو ألم الانكسار في كل موسم من مواسمِ الفضل، ففي هذا الشهر يدعو بالويل، لما يرى من تنزل الرحمة ومغفرة الأوزار، غلب حزبُ الرحمن. وهرب حزبُ الشيطان.
عباد الله: هذا شهر رمضان قد انتصف، فمن منكم حاسب نفسه فيه لله وانتصف؟ من منكم قام في هذا الشهر بحقِّهِ الذي عرف؟ ألا إن شهركم قد أخذ في النقص فزيدوا في العمل، فكأنكم به وقد انصرف، فكلُّ شهر فعسى أن يكون منه خلف، أما شهر رمضان، فمن أين لكم منه خلف؟

تنصف الشهرُ وا لهفاهُ وانصرَما ... واختصَّ بالفوزِ بالجناتِ مَنْ خَدَما
وأصبح الغافلُ المسكينُ منكسِرا ... مثلي، فيا ويحَهُ، يا عُظمَ ما حُرما
من فاتُه الزرعُ في وقت البذارِ فما ... ترَاهُ يحصُدُ إِلاَّ الهمَّ والنَّدَما
طُوبَى لمن كانت التَّقوى بِضاعتَه ... في شهرِه وبحبلِ اللهِ مُعْتَصِما


فصل في فضل العشر الأواخر من رمضان - وظائف رمضان

وظائف رمضان

فصلٌ
في فَضْلِ العشِرِ الأواخرِ من رمضانَ
في الصحيحين عن عائشة رضي الله عنها، قالت: «كان رسول الله - صلى الله عليه وسلم - إذا دخل العشرُ شدَّ مئزرَه، وأحيَا ليله، وأيقظَ أهلَه» وفي رواية لمسلم عنها، قالت: «كان رسول الله - صلى الله عليه وسلم - يجتهدُ في العشرِ الأواخرِ من رمضانَ ما لا يجتهدُ في غيرِه» .

(1/54)

كان النبي - صلى الله عليه وسلم - يخصُّ العشر الأواخر من رمضان، ما لا يخصُّ غيره، بأعمالٍ يعملُها في بقية الشهر.
فمنها إحياء الليل؛ فيحتمل أن المراد إحياء الليل كلِّه، وروي من وجه فيه ضعفٌ بلفظ: «وأحيا الليل كُلَّه» وفي المسند من وجهٍ آخرَ عنها قالت: «كان النبي - صلى الله عليه وسلم - يخلطُ العشرين بصلاةٍ ونومٍ. فإذا كان العشرُ- تعني الأخيرَ- شمَّرَ وشَدَّ المئزر» .
وخرَّج أبو نعيم بإسناد فيه ضعف، عن أنس رضي الله عنه: «كان رسول الله - صلى الله عليه وسلم - إذا دخل رمضان قام ونام، فإذا كان ليلةُ أربعٍ وعشرين لم يَذُق غمضًا» .
ويحتمل أن يراد بإحياء الليل إحياء غالبه؛ وروي عن بعضهم من أحيى نصف الليل فقد أحيى الليل؛ وفي صحيح مسلم عن عائشة رضي الله عنها قالت: ما علمتُهُ - صلى الله عليه وسلم - قام ليلة حتى الصباح.
ونقل عن ابن عباس رضي الله عنهما: أن إحياءها
يحصلُ بأن يُصلِّيَ العشاء في جماعة، ويعزمَ على أن يصلِّي الصبح في جماعة؛ وقال الشافعي: من شهد العشاء والصبح
ليلة القدر، فقد أخذ بحظه منها، ونقل مثله مالكٌ عن ابن المسيب، وروي مرفوعًا: من حديث أبي هريرة «من صلى

(1/55)

العشاء في جماعةٍ في رمضان، فقد أدرك ليلة القدر» أخرجه الأصبهاني.
ويروى من حديث أبي جعفر، محمد بن علي مرفوعًا: «من أدرك رمضان صحيحًا مسلمًا، فصام نهاره، وصلى وردًا من ليله، وغضّ بصره، وحفظ فرجه ولسانه ويده، وحافظ على صلاته في الجماعة، وبكر إلى جمعه، فقد صام الشهر واستكمل، الأجر، وأدرك ليلة القدر، وفاز بجائزة الرب» قال أبو جعفر: جائزة لا تشبه جوائز الأمراء. رواه ابن أبي الدنيا.
ومنها: أنه - صلى الله عليه وسلم - كان يُوقظُ أهله للصلاة في ليالي العشر دون غيرها. وفي حديث أبي ذر رضي الله عنه أنه - صلى الله عليه وسلم - قام بهم ليلة ثلاثٍ وعشرين، وخمسٍ وعشرين، وسبع وعشرين؛ وذكر أنه دعا أهله ونساءه ليلةَ سبع وعشرين خاصة. وهذا يدل على أنه يتأكد إيقاظُهم في آكد الأوتار، التي ترجى فيها ليلةُ القدر.
وروى الطبراني عن علي رضي الله عنه أنه - صلى الله عليه وسلم -: كان يوقظ أهله في العشر الأواخر من رمضان، وكلَّ صغيرٍ وكبيرٍ يطيق الصلاة؛ قال سفيان الثوري: أحبُّ إليَّ إذا دخل العشر الأواخر: أن يتهجد بالليل ويجتهد فيه، وينهض أهله وولده إلى الصلاة إن أطاقوا ذلك.
وصح أنه - صلى الله عليه وسلم -: كان يطرق فاطمة، وعليًا ليلا، فيقول «تقومان

(1/56)

فتصليان؟» ، وكان يوقظ عائشة بالليل، إذا قضى تهجُّدَهُ وأراد أن يوتر.
وورد الترغيب في إيقاظ أحد الزوجين صاحبه للصلاة، ونضح الماء على وجهه.
وفي الموطأ: أن عمر رضي الله عنه، كان يصلي من الليل ما شاء الله، حتى إذا كان نصف الليل أيقظ أهله للصلاة، يقول لهم: الصلاة الصلاة، ويتلو هذه الآية {وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا} الآية.
ومنها: أنه - صلى الله عليه وسلم -: كان يَشُدُّ المئزر، والمرادُ اعتزاله النساء. وورد أنه لم يأو إلى فراشه، حتى ينسلخ رمضان. وفي حديث أنس: «وطوى فراشه، واعتزل النساء» .
وقد كان - صلى الله عليه وسلم -: يعتكفُ العشر الأواخر؛ والمعتكفُ ممنوعٌ من قربان النساء بالنصَّ والإجماع؛ وقد قال طائفةٌ من السلف في قوله تعالى: {فَالْآَنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} إنه طلبُ ليلةِ القدر.
والمعنى في ذلك: أن الله تعالى لما أباحَ مباشرةَ النساء،
في ليالي الصيام، إلى تَبَيُّن الخيطِ الأبيض من الخيط
الأسود، أمر مع ذلك بطلب ليلة القدر، لئلا يشتغل المسلمون في طول ليالي الشهر، بالاستمتاع المباح، فيفوتُهم طلبُ ليلةِ

(1/57)

القدر، فأمر مع ذلك بطلب ليلة القدر بالتهجد من الليل، خصوصًا في الليالي المرجوَّة فيها، فمن ههنا كان - صلى الله عليه وسلم - يصيبُ من أهله في العشرين من رمضان، ثم يعتزلُ نساءهُ، ويتفرغُ لطلب ليلة القدر في العشر الأواخر.
ومنها: تأخيره الفطور إلى السحور. روي عن عائشة وأنس أنه - صلى الله عليه وسلم - كان في ليالي العشرة يجعل عشاءه سحورًا. وفي صحيح البخاري عن أبي سعيد مرفوعًا قال: «لا تواصلوا. فيأيكم أراد ان يُواصل فليواصل إلى السحر» قالوا: فإنك تواصل يا رسول الله؟ قال: «إني لست كهيئتكم، إني أبيتُ لي مطعم يطعمني، وساقٍ يسقيني» .
وهذا إشارة إلى ما كان الله يفتحه عليه، في صيامه وخلوته بربه، لمناجاته وذكره، من مواد أنسه ونفحات قدسه، فكان يرد بذلك على قلبه من المعارف الإلهية، والمنح الربانية ما يغذيه، ويغنيه عن الطعام والشراب.
الذكر، قوت العرافين، يغنيهم عن الطعام والشراب؛ لما جاع المجتهدون شبعوا من طعام المناجاة، فأُفٍّ: لمن باع لذة المناجاة، بفضل لقمةٍ أو لقيمات.
ومنها: اغتسالُه بين العشاءين؛ روى ابن أبي عاصم عن عائشة رضي الله عنها: كان رسول الله - صلى الله عليه وسلم - إذا كان في رمضان نام وقام، فإذا دخل العشرُ شدَّ المئزر، واجتنب النساء،

(1/58)

واغتسل بين العشاءين يعني المغرب والعشاء.
وروي عن علي رضي الله عنه: أنه - صلى الله عليه وسلم - كان يغتسلُ بين العشاءين كل ليلةٍ، يعني من العشر الأواخر. وفي إسناده ضعف. وروي عن حذيفة رضي الله عنه، أنه: قام مع النبي - صلى الله عليه وسلم - ليلةً في رمضان، فاغتسل، وبقي فضلةٌ، فاغتسل بها حذيفةُ، رواه ابن أبي عاصم.
قال ابنُ جرير: كانوا يستحبون أن يغتسلوا كلَّ ليلةٍ من ليالي العشر الأواخر، ومنهم من كان يغتسل ويتطيبُ، في الليالي التي تكون أرجى لليلة القدر. وروي عن أنس: أنه إذا كان ليلةُ أربع وعشرين اغتسل وتطيَّب، ولبس حُلَّةً وإزارًا ورداءً، فإذا أصبح طواهما فلم يلبسهما إلى مثلها من قابل.
وقال حمَّادُ بن سلمةَ: كان ثابتٌ وحميدٌ: يلبسان أحسن ثيابهما، ويتطيبان، ويطيبان المسجد بالنضوح والدُّخنة، في اللِّيلة التي تُرجى فيها ليلة القدر.
فيستحبُّ في الليالي التي تُرجى فيها ليلةُ القدر: التنظُّفُ، والتطيُّبُ، والتزيُّن بالغسل والطيب، واللباس الحسن، كما شُرع ذلك في الجمع والأعياد. وكذلك يشرعُ أخذُ الزينة بالثياب، في سائر الصلوات، كما قال تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} وقال ابن عمر: الله أحق أن يتزين له؛ وروي عنه مرفوعًا.

(1/59)

ولا يكمل التزين الظاهر إلا بتزيين الباطن، بالإنابة والتوبة وتطهيره من أدناس الذنوب وأوضارها، فإنَّ زينةَ الظاهر مع خراب الباطن لا تغني شيئًا.

إذا المرءُ لم يلبس ثيابًا من التقى ... تقلَّب عُريانا، وإِن كانَ كاسيا

والله سبحانه: لا ينظر إلى صوركم وأموالكم، وإنَّما ينظرُ إلى قلوبكم وأعمالكم، فمن وقف بين يديه، فليزين ظاهره باللباس، وباطنه بلباس التقوى، قال تعالى: {يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ} .
ومنها: الاعتكافُ، ففي الصحيحين عن عائشة رضي الله عنها: «أن النبي - صلى الله عليه وسلم - كان يعتكفُ العشر الأواخر من رمضان، حتى توفاه الله» .
وإنما كان - صلى الله عليه وسلم - يعتكفُ في هذه العشر، التي تطلب فيها ليلةُ القدر. قطعًا لأشغاله، وتفريغً لباله، وتخلّيًا لمناجاةِ ربه، وذكره ودعائه.
وذهب أحمدُ: أنَّ المعتكف لا يستحبُ له مخالطةُ الناس، حتى ولا تعليم علم وإقراء قرآن، بل الأفضلُ له: الانفرادُ بنفسه، والتخلي بمناجاة ربه، وذكره ودعائه.
وهذا الاعتكاف، هو: الخلوةُ الشرعية، وإنما يكون في المساجد، لئلا يُترك به الجمعُ والجماعات، فإنَّ الخلوة

(1/60)

القاطعة عن الجمع والجماعات منهيٌّ عنها؛ وسئل ابنُ عباس رضي الله عنهما: عن رجل يقوم الليل ويصوم النهار، ولا يشهدُ الجمعة ولا الجماعة؟ قال: هو في النار.
فالخلوة المشروعة لهذه الأمة: هي الاعتكافُ في المساجد، خصوصًا في شهر رمضان، وخصوصًا في العشر الأواخر منه، كما كان النبي - صلى الله عليه وسلم - يفعله. فالمتعكفُ قد حبس نفسه على طاعة الله وذكره، وقطع عن نفسه كُلَّ شاغلٍ يشغلهُ عنه، وعكف بقلبه وقالبه على ربه وما يقربه منه، فما بقي له همٌّ سوى الله وما يرضيه عنه.
ومعنى الاعتكاف وحقيقتُه: قطعُ العلائق عن كُلِّ الخلائق، للاتصال بخدمة الخالق. وكلَّما قويت المعرفة والمحبّةُ له، والأنسُ به: أورثت صاحبها الانقطاع إليه بالكلية على كُلِّ حال. كان بعضهم لا يزالُ منفردًا في بيته خاليًا بربه، فقيل له: أما تستوحش؟ فقالك كيف أستوحش وهو يقول: «أنا جليسُ من ذكرني؟» .
يا من أضاع عمرهُ في لا شيء: استدرك ما فاتك في ليلة القدر. فإنها تحسب من العمر؛ قال الله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} .
قال مالكٌ: بلغني أن النبيَّ - صلى الله عليه وسلم - أُريَ أعمارَ الناس قبلَه، أو

(1/61)

ما شاء الله من ذلك، فكأنه تقاصر أعمار أُمته أن لا يبلغوا من العمل الذي بلغ غيرهم في طول العمر، فأعطاه الله ليلة القدر خير من ألف شهر.
وروي عن مجاهد: أن النبي - صلى الله عليه وسلم - «ذكر رجلًا من بني إسرائيل لبس السلاح ألف شهر» فتعجب المسلمون من ذلك، فأنزل الله هذه السورة: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} التي لبس فيها ذلك الرجل السلاح في سبيل الله ألف شهر. وقال النخعي: العملُ فيها خبرٌ من العمل في ألف شهر سواها.
وفي الصحيحين عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - قال: «من قام ليلة القدر إيمانًا واحتسابًا، غفر له ما تقدم من ذنبه» . وفي المسند عن عبادة مرفوعًا: «من قامها ابتغاءها، ثم وقعت له غُفر له ما تقدم من ذنبه وما تأخر» . وفي المسند والنسائي عن أبي هريرة رضي الله عنه، عن النبي - صلى الله عليه وسلم - أنه قال: في شهر رمضان: «فيه ليلة خير من ألف شهر، من حرم خيرها فقد حرم» .
قال جويبرٌ، قلتُ للضّحَّاكِ: أرأيتَ النُّفساءوالحائض، والمسافر والنائم، لهم في ليلة القدر نصيبٌ؟ قال: نعم؛ كُلُّ من تقبل الله عمله، سيعطيه نصيبه من ليلة القدر.
المعوَّلُ على القبول لا على الاجتهاد، والاعتبارُ ببر
القلوب وطهارتها، لا بعمل الأبدان، رُبَّ قائمٍ حظَّهُ من قيامه

(1/62)

التعبُ والسهرُ، كم من قائم محروم، ونائم مرحوم، هذا نائم وقلبه ذاكر، وهذا قائم وقلبه فاجرٌ، لكن العبدُ مأمورٌ بالسعي في اكتساب الخيرات، والاجتهاد في الأعمال الصالحات، والانزجار عن المكروهات، وأعمال السيئات، وكُلٌّ ميسرٌ لما خلق له، أما أهلُ السعادة فيُيَسرُن لعمل أهل السعادة، وأما أهلُ الشقاوة فيُيَسَّرُون لعمل أهل الشقاوة، فالمبادرة المبادرة، إلى اغتنام العمل فيما بقي من الشهر، فعسى أن تُدرك ما فات من ضياع العمر.


فصل في السبع الأواخر - وظائف رمضان

وظائف رمضان

فَصْلُ
فِي السَّبْعِ الأَوَاخِرِ
في الصحيحين: عن ابن عمر رضي الله عنهما، أن رجالاً من أصحاب النبي - صلى الله عليه وسلم - أُرُوا ليلةَ القدرِ في المنام، في السبع الأواخر من رمضان، فقال رسول الله - صلى الله عليه وسلم -: «أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرها في السبع الأواخر» .
وروى مسلم عن النبي - صلى الله عليه وسلم - قال: «التمسوهَا في العشْرِ الأواخر، فإن ضعُف أحدُكم أو عجز، فلا يُغلبْ على السبع البَوَاقي» . وكان رسولُ الله - صلى الله عليه وسلم -: يأمُر بالتماسها في أوتار العشر الأواخر من رمضان.
ففي صحيح البخاري، عن النبي - صلى الله عليه وسلم - قال: «التمسوها في

(1/63)

العشر الأواخر من رمضان: في تاسعةٍ تبقى، في سابعة تبقى، في خامسةٍ تبقى» .
وفي رواية: «هي في العشر، سبع يمضين، أو سبع
يبقين» .
قال أبو بكرة: ما أنا بملتمسها لشيء سمعته من رسول الله - صلى الله عليه وسلم - إلا في العشر الأواخر، فإني سمعته يقول: «التمسوها في تسع يبقين، أو سبع يبقين، أو خمسٍ يبقين، أو آخر ليلة» .
وروى أحمد والنسائي عن أبي ذر رضي الله عنه، قال: كنت أسأل الناس عنها- يعني ليلة القدر- فقلت: يا رسول الله، أخبرني عن ليلة القدر: أفي رمضان هي أم في غيره؟ قال: «بلى هي في رمضان» قلت: تكون مع الأنبياء ما كانوا، فإذا قبضوا رفعت، أم هي إلى يوم القيامة؟ قال: «بل هي إلى يوم القيامة» قلت: في أي رمضان؟ قال: «التمسوها في العشر الأول. والعشر الأواخر» قلت: في أي العشرين؟ قال: «في العشر الأواخر لا تسألني عن شيء بعدها» .
ثم حدَّث رسول الله - صلى الله عليه وسلم -، ثم اهتبلتُ غفلته، فقلت: يا رسول الله أقسمت عليك بحقي لما أخبرتني، في أي العشر هي؟ فغضب علي غضبًا لم يغضب مثله منذ صحبته، قال: «التمسوها في السبع الأواخر. لا تسألني عن شيء بعدها» ، ورواه ابن حبان والحاكم.

(1/64)

وفي رواية لهما أنه قال له: «ألم أنهك أن تسألني عنها؟ إن الله لو أذن لي أن أخبركم بها لأخبرتكم، لا آمن أن تكون في السبع الأواخر» .
ولمسلم وأبي داود عن عبد الله بن أنيس، أنه قال يا رسول الله، إني أكون ببادية، وإني أصلي بهم، فمرني بليلة في هذا الشهر أنزلها إلى المسجد فأصلي فيه، قال: «انزل في ليلة ثلاث وعشرين» لفظ أبي داود.
كانت طائفة تجتهد ليلة أربع وعشرين، روي عن أنس والحسن، وروي عنه قال: راقبتُ الشمس عشرين سنة ليلة أربع وعشرين. فكانت تطلع لا شعاع لها، وروي عن ابن عباس، ذكره البخاري عنه. وقيل: إن المحفوظ عنه: أنها ليلة ثلاثٍ وعشرين.
وكان أيوب السختياني يغتسل ليلة ثلاث وعشرين، ويمس طيبًا ليلة أربع وعشرين، ويقول: ليلةُ ثلاث وعشرين ليلةُ أهل المدينة، وليلةُ أربع وعشرين، ليلتنا أهل البصرة.
وقد اختلف الناس في ليلة القدر، والجمهور: أنها في العشر الأواخر، كما دلَّت عليه الأحاديث الصحيحة. واختلفوا في أيِّ ليالي العشر أرجى؟ وحكي عن الحسن ومالك: أنها تُطْلَبُ في جميع ليالي العشر، ورجّحَهُ بعضُ أصحابنا.

(1/65)

وقال الأكثرون: بل بعض لياليه أرجى من بعض، ثم قالوا: أوتاره أرجى في الجملة. ولم يرد نصٌّ صريحٌ عن النبي - صلى الله عليه وسلم -: أنها في ليلة معينة.
والحكمة في ذلك- والله أعلم- ليجتهد المؤمن في هذه الليالي الشريفة، كل ليلة يقول: هذه ليلة القدر، واجتهاده في هذه الليالي العشر، واعتكافه فيها لأجل هذه الليلة: يدلُّ على ذلك، والله أعلم.


فصل في أرجى ليلة لها - وظائف رمضان

وظائف رمضان

فَصْلٌ في أرْجَى ليلة لها
وأرجاها ليلةُ سبعٍ وعشرين، لما روى مسلم عن أبيّ بن كعب رضي الله عنه، قال: «والله إني أعلم أيَّ ليلةٍ هي، هي الليلة التي أمرنا رسولُ الله - صلى الله عليه وسلم - بقيامها؛ وهي ليلة سبع وعشرين» .
وفي لفظ: «كان يحلف على ذلك، ويقولُ: بالآيةِ والعلامةِ التي أخبرنا بها رسول الله - صلى الله عليه وسلم -، أن الشمس تطلُع صبيحتها لا شُعاع لها» .
وخرجه أيضًا بلفظ آخر عن أبيٍّ، قال: «والله إني لأعلمُ أيَّ ليلةٍ هي؟ هي الليلةُ التي أمرنا رسول الله - صلى الله عليه وسلم - بقيامها، هي ليلة سبعٍ وعشرين» .
وروى أحمد عن ابن عباس رضي الله عنهما: أن رجلًا
قال: يا رسول الله: إني شيخٌ كبيرٌ عليلٌ يشقُّ عليَّ القيامُ،

(1/66)

فمرني بليلة يوفقني الله فيها لليلة القدر، فقال: «عليك بالسابعة» وإسنادُه على شرط البخاري.
وروي أيضًا، عن ابن عمر رضي الله عنهما، قال: قال رسول الله - صلى الله عليه وسلم -: «من كان متحريًا فليتحرَّها ليلةَ سبع وعشرين» أو قال: «تحرَّوها ليلةَ سبعٍ وعشرين» . وعن معاوية مرفوعًا: «ليلةُ القدر ليلةُ سبع وعشرين» . والصحيحُ عند أحمد وقفه.
ومما يدلُّ على ذلك: حديث أبي ذر في قيام النبي - صلى الله عليه وسلم - بهم، في أفراد السبع الأواخر، وأنه «قام بهم في الثالثة والعشرين إلى ثلث الليل. وفي الخامسة إلى نصف الليل، وفي السابعة إلى آخر الليل، حتى خشوا أن يفوتهم الفلاحُ» وجمع أهله ليلتئذ، وجمع الناس. و «الفلاحُ» : السحور.
ومما استدلَّ به بعضُهم من الآيات، والعلامات: ما تقدم عن أبيِّ بن كعب، أنه استدل على ذلك بطلوع الشمس في صبيحتها لا شعاع لها؛ وطاف بعضُ السلف بالبيت الحرام، ليلةَ سبع وعشرين، فرأى الملائكة في الهواء طائفين فوق رؤوس الناس.
ورجلٌ بالسواد ينظرُ، فقال له آخر: أيُّ شيءٍ تنظر؟ فقال: إلى ليلة القدر. فقال: نم فسأخبرك؛ فلما كانت ليلةُ سبع وعشرين، ذهب به إلى النخل، فإذا النخلُ واضعٌ سعفه

(1/67)

بالأرض، وقال: لسنا نرى هذا في السنة كلِّها إلا في هذه الليلة.
ومُقْعَدٌ دعا الله فيها فأطلقه، ومقعدةٌ كذلك، وأخرسُ ثلاثين سنة دعا الله فأطلق لسانه وتكلَّم.
وذكر الوزير أبو المظفر: أنَّهُ رأى ليلةَ سبع وعشرين-وكانت ليلة جمعةٍ- بابًا في السماء مفتوحًا شاميَّ الكعبة، ظنه حيال الحجرة النبوية، ولم يزل كذلك إلى طلوع الشمس.
وإن وقع في ليلةٍ من أوتار العشر ليلةُ جمعةٍ، فهي أرجى من غيرها.


فصل في العمل في ليلة القدر - وظائف رمضان

وظائف رمضان

فصل في العمل في ليلة القدر
ثبت عن النبيِّ - صلى الله عليه وسلم - أنه قال: «من قام ليلة القدر إيمانًا واحتسابًا غفر له ما تقدم من ذنبه» . وفي المسند عن عبادة: «من قامها ابتغاءها، ثم وقعت له غفر له ما تقدَّم من ذنبه وما تأخَّر» . وللنسائي في حديث قتيبة بن سعيد عن سفيان: «غفر له ما تقدم من ذنبه وما تأخر» قال الحافظ: وإسناده على شرط الصحيح.
وقيامُها: إنما هو بالتهجد فيها والصلاة. وقد أمر - صلى الله عليه وسلم - عائشة بالدعاء فيها. قال سفيان: الدعاءُ في الليلة أحبُّ إليَّ من الصلاة. وإذا كان يقرأُ ويدعُو، ويرغبُ إلى الله في الدعاء والمسألةِ، لعله يوافق.

(1/68)

وقد كان - صلى الله عليه وسلم - يتهجد في ليالي رمضان، ويقرأُ قراءةً مُرتَّلة، لا يمرُّ بآية فيها رحمةٌ إلاَّ سأل، ولا بآية فيها عذاب إلا تعوذ. فجمع بين الصلاة والقراءة والدعاء والتفكر. وهذا أفضل الأعمال وأكملها في ليالي العشر وغيرها.
قال الشعبي في ليلة القدر: ليلُها كنهارها. وقال الشافعي: أستحب أن يكون اجتهادُه في نهارها كاجتهاده في ليلها.
قالت عائشة رضي الله عنها «يا رسول الله، إن وافقتُ ليلةَ القدر ما أقول؟ قال: قولي: اللهمَّ إنك عفوٌّ تحبُّ العفو فاعفُ عنِّي» .
وروي عن ابن عباس رضي الله عنهما مرفوعًا: «إنَّ الله ينظرُ ليلة القدر إلى المؤمنين من أمة محمد - صلى الله عليه وسلم -، فيعفو عنهم، ويرحمهم، إلَّا أربعةً: مدمنُ خمرٍ، وعاقٌ، ومشاحنٌ، وقاطعُ رحم» .
لما عرف العارفون بجلاله خضعُوا، ولما سمع المذنبون بعفوه طمعُوا ما ثمَّ إلا عفوُ الله أو النارُ، إنما أمر بسؤال العفو في ليلة القدر بعد الاجتهاد في الأعمال فيها، وفي ليالي العشر: لأنَّ العارفين يجتهدون في الأعمال الصالحة، ثم لا يرون لأنفسهم عملاً، ولا حالاً، ولا مقالاً، فيرجعون إلى سؤال العفو، كحال المذنب المعترف. كان مطرِّفُ يقولُ في دعائه: اللهم ارض عنّا، فإن لم ترض عنّا، فاعفُ عنَّا.

(1/69)

يا ربِّ، عبدُك قد أتا ... كَ وقد أساءَ، وقد هفا
يَكْفيهِ منكَ حياؤه ... من سوء ما قدْ أسلفا
حملَ الذُّنوبَ على الذُّنو ... ب الموبقاتِ، وأسرَفا
وقد استجارَ بذيلِ عفْـ ... ـوكَ من عقابك مُلْحِفا


فصل في وداع رمضان - وظائف رمضان

وظائف رمضان

فصْلٌ
في: ودَاعِ رَمضانَ
تقدم: ما ثبتَ في الصحيحين عن النبي ِّ - صلى الله عليه وسلم - أنه قال: «من صام رمضان إيمانًا واحتسابًا غُفر لهُ ما تقدم من ذنبه» ولأحمد «وما تأخر» وإسنادهُ حسن؛ و «من قام ليلةَ القدر إيمانًا واحتسابًا: غُفر لهُ ما تقدم من ذنبه. ومن قام رمضان إيمانًا واحتسابًا: غفر له ما تقدم من ذنبه» زاد النسائي «غفر له ما تقدم من ذنبه وما تأخر» .
ولأحمد عن عبادة مرفوعًا في ليلة القدر: «من قامها ابتغاءها ثم وقعت له غفر له ما تقدم من ذنبه وما تأخر» . ولابن حبان والبيهقي، عن أبي سعيد مرفوعًا: «من صام رمضان، وعرف حدوده، وتحفظ مما ينبغي له أن يتحفَّظ منه كفّر ما قبله» . وعن أبي هريرة مرفوعًا: «شهر رمضان، يكفِّرُ ما بين يديه إلى شهر رمضان المقبل» رواه ابن أبي الدنيا.
والتكفيرُ مشروطٌ: بالتحفظ مما ينبغي أن يُتحفَّظ منه؛

(1/70)

والجمهور على أن ذلك إنما يكفِّرُ الصغائر؛ لما روى مسلمٌ: أن النبي - صلى الله عليه وسلم - قال: «الصلواتُ الخمس، والجمعةُ إلى الجمعة، ورمضانُ إلى رمضان مكفراتٌ لما بينهنَّ، ما اجتنبت الكبائر» .
وفي تأويله قولان:
أحدهما: أن التكفير مشروطٌ باجتناب الكبائر.
الثاني: أن المراد: أنّ هذه الفرائض: تكفِّرُ الصغائر خاصة؛ وقال ابن المنذر في ليلة القدر: يرجى بها مفغرةُ الذنوب كبائرها وصغائرها؛ وقال غيره: مثل ذلك في الصوم.
والجمهور: على أن الكبائر لا بدّ لها من توبة نصوح؛ وحديث أبي هريرة: يدلُّ على أن هذه الأسباب الثلاثة، كلُّ واحدٍ منها مكفرٌ لما سلف من الذنوب، فقيامُ ليلةِ القدر يقع التكفير به إذا وافقها ولو لم يشعر بها، وأما صيامُ رمضان وقيامُه: فيتوقفُ التكفيرُ بهما على تمام الشهر.
وقيل: يغفر لهم آخر ليلة من رمضان، ويدلُّ عليه: ما رواه أحمد عن أبي هريرة قال: «ويغفر لهم في آخر ليلة، فقيل: يا رسول الله، أهي ليلةُ القدر؟ قال: لا، ولكنَّ العامل إنما يوفَّى أجره إذا قضى عمله» .
وروي: «أن الصائمين يرجعون يوم الفطر مغفورًا لهم، وأن يوم الفطر يسمى يوم الجوائز» . وأخرج البزّارُ عن معاذ مرفوعًا:

(1/71)

«من صام رمضان وصلَّى الصوات الخمس، وحجَّ البيت، كان حقًا على الله أن يغفر له» .
قال الزهري: إذا كان يومُ الفطر وخرج الناس إلى الصلاة اطلع الله عليهم، فقال: يا عبادي، لي صُمْتُم، ولي قمتم، ارجعوا مغفورًا لكم. وقال مورِّق: يرجعُ هذا اليوم قومٌ كما ولدتهم أمهاتهم.
روي عن ابن عباس مرفوعًا: «إذا كان يومُ الفطر هبطت الملائكةُ إلى الأرض، فيقفون على أفواه السِّكك، ينادون بصوت يسمعُه مَنْ خلق الله، إلا الجنَ والإنس، يقولون يا أمة محمد، أخرجوا إلى ربّ كريم، يعطي الجزيل، ويغفر الذنب العظيم. فإذا برزوا إلى مصلاهم يقول الله - عز وجل - لملائكته: ما جزاءُ الأجير إذا عمل عمله؟ فيقولون: إلهنا وسيدنا أن يوفّى أجره. فيقولُ: إني أشهدكم أنِّي جعلت ثوابهم من صيامهم وقيامهم رضائي ومغفرتي، ارجعوا مغفورًا لكم» خرّجه سلمة بن شبيب.
زاد البيهقي: «يا عبادي، فوعزتي وجلالي لا
تسألوني اليوم شيئًا في جمعكم لآخرتكم إلا أعطيتكم، ولا لدنياكم إلا نظرت لكم، فوعزتي لأسترن عليكم عثراتكم ما راقبتموني، وعزّتي وجلالي لا أخزيكم، ولا أفضحكم بين

(1/72)

أصحاب الحدود، انصرفوا مغفورًا لكم، قد أرضيتموني ورضيت عنكم، فتفرحُ الملائكةُ وتستبشرُ بما يعطي اللهُ هذه الأمة إذا أفطروا من شهر رمضان» .
الصيامُ وسائر الأعمال: من وفَّاها فهو من خيار عباد الله الموفين، ومن طفّف فيها فويل للمطففين، إذا كان الويلُ لمن طفَّف ميكال الدنيا. فكيف حالُ من طفّفَ ميكال الدِّين؟

غدًا توفّى النفوسُ ما عَمِلت ... ويحصدُ الزَّارعُونَ ما زرعوا
إِن أحسنوا أحسنوا لأنفسِهمُ ... وإن أساءُوا، فبئْسَما صنعوا

كان السلفُ الصالحُ: يجتهدون في إتمام العمل، وإكماله وإتقانه، ثم يهتمون بعدَ ذلك بقبوله: ويخافون من ردِّه، وهؤلاء الذين يُؤتُون ما آتو وقلوبهم وجلة، رُوي عن عليٍّ رضي الله عنه: «كُونُوا لقبول العمل أشدَّ اهتمامًا منكم بالعمل، ألم تسمعُوا الله - عز وجل - يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} » .
وعن فضالةَ: لأن أعلم أن الله تقبّل مني مثقال حبةِ خردلٍ، أحبُّ إليَّ من الدنيا وما فيها، لأن الله تعالى يقول:
{إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} .
وقال مالك بنُ دينار: الخوفُ على العمل أن لا يُقبل أشدُّ من العمل. وقال عطاءٌ السلميُّ: الحذر الاتقاء على العمل الصالح أن لا يكون لله.
وقال عبد العزيز بن أبي رَوَّاد: أدركتُهم يجتهدُون في

(1/73)

العمل الصالح، فإذا فعلوه وقع عليهم الهمُّ: أتُقُبِّلَ منهم أم لا؟ قال بعض السلف: كانوا يدعون الله ستة أشهرٍ أن يبلغهم رمضان، ثم يدعونه ستة أشهر أن يتقبله منهم.
وكان بعض السلف يظهرُ عليه الحزنُ يوم عيد الفطر، فيقال له: إنه يومُ فرح وسرور فيقول: صدقتم. ولكني عبدٌ أمرني مولاي أن أعمل له عملاً، فلا أدري أيقبله مني أم لا؟
رأى وهيبٌ قومًا يصحكون يوم عيدٍ، فقال: إن كان هؤلاء تُقُبِّل منهم صيامُهم، فما هذا فعل الشاكرين، وإن كان لم يُتقبل منهم فما هذا فعل الخائفين.
وعن الحسن قال: إن الله جعل رمضانَ مضمارًا لخلقه، يستبقون فيه بطاعته إلى مرضاته، فسبقَ قومٌ ففازوا، وتخلَّف آخرون فخابوا، فالعجبُ من اللاّعب الضاحك في اليوم الذي يفوزُ فيه المحسنون، ويخسرُ فيه المبطلون.
روي عن علي رضي الله عنه: أنه كان ينادي في آخر ليلةٍ من رمضان: يا ليت شعري من هذا المقبولُ فنهنيه، ومن هذا المحرومُ فنعزِّيه؟ أيُّها المقبولُ: هنيئًا لك، أيُّهَا المردودُ: جبر اللهُ مصيبتك.
شهرُ رمضان تكثر فيه أسبابُ المغفرة والغفران؛ فمن أسباب المغفرة فيه: صيامُه وقيامُه؛ وقيامُ ليلة القدر. ومنها:

(1/74)

تفطيرُ الصّوامِ، والتخفيف عن المملوك. ومنها: الذكرُ. وفي حديث مرفوع «ذاكرُ الله فيه مغفورُ له. وسائلُ الله فيه لا يخيبُ» .
ومنها: الاستغفار، وطلبُ المغفرةِ، ودعاءُ الصائم مستجابٌ في صيامه وعند فطره. وفي حديث أبي هريرة: ويغفر فيه إلا لمن أبى.
قالوا: يا أبا هريرة ومن يأبى؟ قال: يأبى أن يستغفر الله. ومنها: استغفارُ الملائكة للصائمين حتى يفطروا. لما كثرت أسبابُ المغفرة في رمضانَ، كان الذي تفوتُه فيه المغفرة محرومًا غاية الحرمان.
صعدَ النبيُّ - صلى الله عليه وسلم - المنبر فقال: «آمين، آمين، آمين. فقيل له. فقال: إن جبرائيل أتاني، فقال: من أدرك شهر رمضان فلم يغفر له فمات، فدخل النار، فأبعده الله. قل: آمين فقلت: آمين» الحديث. رواه ابن حبان.
وقال قتادة: كان يقالُ من لم يغفرْ لَه في رمضان فلن يغفر له فيما سواه؛ وفي حديث آخر «من لم يغفرْ له في رمضان، فمتى يُغفرْ له؟» .
متى يغفر لمن لم يغفر له في هذا الشهر؟ متى يُقبل من رُدَّ في ليلة القدر؟ متى يصلُح من لا يصلحُ في رمضان؟ متى يصلحْ من كان فيه من داء الجهالة والغفلةِ مرْضان؟

(1/75)

ترحَّلَ الشَّهرُ وَا لهْفَاهُ وانصرمَا ... واختصَّ بالفوزِ بالجنات مَنْ خَدَما
وأصبح الغافلُ المسكينُ منكسرا ... مثلي، فيا ويْحهُ، ياعُظْمَ ما حُرِما
من فاته الزرعُ في وقت البذارِ فما ... تراهُ يحصد إلاّ الهمّ والنَّدَمَا

شهرُ رمضانَ: أولُه رحمةٌ، وأوسطُه مغفرةٌ، وآخرُه عتق من النار.
وفي الحديث الصحيح: «أنه تفتَّحُ فيه أبوابُ الرحمة» وفي الترمذي «إِن للهِ عتقاءَ من النار، وذلك كلَّ ليلة» .
الأغلب على أوله: الرحمة، وأوسطه: المغفرة، وآخره: العتقُ فيه من النار لمن أوبقته الأوزار، واستوجب النار، بالذنوب الكبار.
وفي حديث ابن عباس المرفوع: «إن لله في كل ليلة من شهر رمضان عند الإفطار ألفَ ألفَ عتيقٍ من النار، فإذا كان يومُ الجمعة أعتق الله في كل ساعة منها ألفَ ألفَ عتيقٍ من النار، كلُّهم قد استوجب العذاب. فإذا كان آخرُ ليلة من شهر رمضان: أعتق اللهُ في ذلك اليوم بعدد ما أعتق من أول الشهرِ إلى آخره» أخرجه سلمةُ بنُ شبيب وغيرُه.
ورَوى البزّارُ عن أبي سعيد مرفوعًا: «إن لله تبارك وتعالى عُتقاء كلَّ يومٍ وليلة، يعني في رمضان، وإنَّ لكل مسلم في كلِّ يومٍ وليلةٍ دعوةً مستجابة» .

(1/76)

وإنما كان يومُ الفطر من رمضان عيدًا لجميع الأمة: لأنه يعتق فيه أهل الكبائر من الصائمين من النار، فيلتحق فيه المذنبون بالأبرار، كما أنَّ يوم النحر هو العيدُ الأكبر، لأنّ قبله يوم عرفة، وهو: اليوم الذي لا يرى في يوم من أيام الدنيا، أكثر عتقاء من النار منه، فمن أعتق من النار في اليومين، فله يومُ عيد، ومن فاته العتقُ في اليومين، فله يومُ وعيد.
لما كانت المغفرةُ والعتقُ كلُّ منهما مرتبٌ، على صيام رمضان وقيامه: أمر الله سبحانه عند إكمال العدة بتكبيره وشكره، فقال: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} فشكْرُ من أنعم على عبده بتوفيقهم للصيام والقيام، وإعانتهم عليه، ومغفرته لهم وعتقهم من النار: أن يذكروه ويشكروه، ويتَّقوه حقَّ تقاته.
يا من أعتقهُ مولاهُ من النَّار، إياك أن تعودَ بعد أن صرت حرًّا، إلى رقِّ الأوزار، أيبعدُك مولاك من النّار، وأنت تقربُ منها؟ وينقذُك منها، وأنت توقعُ نفسك فيها، ولا تحيدُ عنها؟ إن كانت الرحمةُ للمحسنين فالمسيءُ لا ييأس منها، وإن تكن المغفرة للمتقين، فالظالم لنفسه غيرُ محجوب عنها.

إن كانَ لا يرجوكَ إلا مُحسنٌ ... فمن الذي الذي يرجوُ ويدعو المذنبُ؟

لم لا يُرجَى العفوُ من ربِّنا؟ وكيف لا يُطمع في حلمه؟

(1/77)

وفي الصحيح: «أنه تعالى بعبده أرحمُ من أمه» {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا} .
فيا أيُّها العاصي- وكلُّنا كذلك- لا تقنط من رحمة الله لسوء أفعالك، فكم في هذه الأيام من معتق من النار، من أمثالك؟ فأحسن الظن بمولاك وتب إليه، فإنه لا يهلك على الله إلا هالك.

إذا أوجعتْك الذنوب فداوِها ... برفع يَدٍ بالليل والليلُ مظلمُ
ولا تقنطن من رحمة الله، إنما ... قنوطك منها من ذنوبك أعظم

ينبغي لمن يرجو العتق في رمضان من النار: أن يأتي بأسبابٍ توجبُ العتق من النار؛ كان أبو قلابةَ يُعتقُ في آخر الشهر جارية حسناء مزينةً، يرجو بعتقها العتق من النار.
وتقدم في حديث سلمان: «من فطر فيه صائمًا، كان مغفرةً لذنوبه، وعتقًا لرقبته من النار، ومن خفّف عن مملوكه، كان له عتقًا من النار» وفيه: «فاستكثروا فيه من أربع خصالٍ: خصلتين ترضون بهما ربكم، وخصلتين لا غناء لكم عنهما، فأمَّا الخصلتان اللتان ترضون بهما ربَّكم: فشهادةُ أن لا إله إلا الله، والاستغفار؛ وأما اللتان لا غناءَ لكم عنهما: فتسألون الله الجنةَ وتستعيذون به من النّار» فهذه الخصالُ كلٌ منها سببٌ للعتق والمغفرة.

(1/78)

فأما كلمةُ التوحيد فإنها تهدم الذنوب وتمحوها، ولا تُبقي ذنبًا ولا يسبقُها عمل، وهي تعدلُ عتق الرِّقاب الذي يوجب العتق من النار، ومن أتى بها أربع مرات- حين يصبح وحين يمسي- أعتقه الله من النار، ومن قالها مخلصًا من قلبه حرمه الله على النار.
وأما كلمة الاستغفار: فمن أعظم أسباب المغفرة، فإن الاستغفار دعاءٌ بالمغفرة، ودعاءُ الصائم مستجابٌ في حال صيامه وعند فطره.
قال الحسن: أكثروا من الاستغفار. فإنكم لا تدرُون متى تنزلُ الرَّحمةُ؛ وقال لقمان لابنه: يا بنيَّ عوِّد لسانك الاستغفار. فإن لله ساعاتٍ لا يردُ فيها سائلًا؛ وفي الأثر: إن إبليس قال: أهلكتُ الناس بالذُّنوبِ، وأهلكوني بلا إله إلا الله، والاستغفار.
والاستغفارُ: ختامُ الأعمال الصالحة كلِّها، فتختم به الصلاة والحج وقيامُ الليل، وتختم به المجالسُ، فإن كانت ذكرًا، كان كالطابع عليها، وإن كانت لغوًا كان كفارةً لها؛ فكذلك ينبغي أن يُختم صيامُ رمضان بالاستغفار؛ وكتب عمر بن عبد العزيز إلى الأمصار: يأمرُهم بختم رمضان بالاستغفار، والصدقة، صدقةِ الفطر؛ فإن صدقة الفطر طُهرةٌ للصائم من

(1/79)

اللغو والرفث، والاستغفارُ يرقِّعُ ما تخرَّقَ من الصيام باللغو والرفث.
قال عُمر بنُ عبد العزيز، في كتابه: قُولوا كما قال أبُوكم آدمُ - عليه السلام -: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} وقولوا كما قال نوحٌ - عليه السلام -: {إِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} .
وقولوا كما قال موسى - عليه السلام -: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي} وقولوا كما قال ذو النون: {لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} .
الصِّيامُ: جُنةٌ من النار ما لم يخرِّقها، والكلام السيءُ يخرِّقُ هذه الجُنة، والاستغفارُ يرقِّعُ ما تخرق منها.
أمر النبيُّ - صلى الله عليه وسلم - عائشة ليلة القدر بسؤال العفو؛ فإنَّ المؤمن يجتهدُ في شهر رمضان في صيامه وقيامه، فإذا قَرُبَ فراغه وصادف ليلة القدر لم يسأل الله إلاَّ العفو، كالمسيء المقصِّر.
قال يحيى بنُ معاذ: ليس بعارفٍ من لم يكن غايةُ أمله من الله العفو، من استغفر بلسانه وقلبُه على المعصية معقود، وعزمُه أن يرجع إلى المعصية بعد الشهر ويعود، فصومُه عليه مردود، وبابُ القبولِ في وجهه مسدود.
قال كعبٌ: من صامَ رمضانَ، وهو يحدِّث نفسهُ إذا أَفطر

(1/80)

بعد رمضان: عصى ربَّه، فصيامُه عليه مردُود. ومن صامَ رمضان، وهو يحدث نفسه إذا أفطر بعد رمضان أن لا يعصي الله: دخل الجنة بغير حساب ولا مسألة.
وأما سؤالُ الجنةِ والاستعاذةُ من النار: فمن أهمِّ الدعاءِ. قال - صلى الله عليه وسلم -: «حولها نُدَنْدِن» فالصائمُ يُرجى استجابة دعائه، فينبَغي أن لا يدعو إلا بأهم الأمور.
وفي الحديث: «تعرضوا لنفحات ربِّكم، فإن لله نفحاتٍ من رحمته، يصيب بها من يشاء من عباده» فمن أصابته سعدَ سعادة لا يشقى بعدها أبدًا.
فإن أعظم نفحاته: مصادفةُ ساعة إجابةٍ، يسأل العبدُ فيها الجنة والنجاةَ من النار، فيجابُ سُؤالهُ، فيفوزُ بسعادة الأبد، قال تعالى: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ
فَازَ} .

ليس السعيد الذي دنياه تسعِدُه ... إن السعيدَ الذي ينجُو من النار

عباد الله، شهرُ رمضان قد عزم على الرحيل، ولم يبق منه إلَا القليل، فمن كان منكم أحسن فعليه بالتَّمام، ومن كان فرَّط فليختمه بالحسنى، فالعملُ بالختام، فاغتنموا منه ما بقي، وودِّعوهُ بأزكى تحيةٍ وسلام.
قُلوبُ المتَّقين إلى هذا الشهر تحِنُّ، ومن ألمِ فراقه تَئنُّ،
إذا كان هذا جزعُ من ربح فيه، فكيف بمن خسر في أيامه

(1/81)

ولياليه؟ ماذا ينفعُ المفرطُ فيه بكاؤه، وقد عظمتْ فيه مصيبتُه وجلَّ عزاؤه؟
كم نُصِحَ المسكينُ فما قبلَ النُّصحَ، كَم دُعيَ إلى المصالحة فما أجاب إلى الصُّلح؟ كما شاهد الواصلين فيه، وهو متباعدٌ، كم مرَّت به زُمرُ السائرين وهو قاعد؟ حتى إذا ضاق به الوقتُ، وحاقَ به المقتُ، ندِمَ على التفريط حين لا ينفعُ النَّدم.

فنفسَك لُمْ، ولا تَلُمِ المطايا ... ومُتْ كَمَدًا، فليس لك اعتذارُ

شهرَ رمضانَ ترفَّق، دموُع المحبين تدَفَّق، قُلوبُهم من ألمِ الفراق تشقَّق، عسَى وقفةٌ للوداعِ تُطفي من نار الشوق ما أَحرَق، عسَى ساعةُ توبةٍ وإقِلاعٍ ترفو من الصيام كلَّ ما تخرَّق، عسَى مُنقَطعٌ عن رَكب المقبولين يَلْحق، عسى أسيْرُ الأوزارِ يُطلَق، عسَى مَنْ استوجبَ النار يُعتق.

عسَى وعسَى مِن قَبلِ وقتِ التَّفرقِ
إلى كُلِّ مَا نَرجُو مِنَ الْخَيْرِ نَرْتَقِي
فيُجبرُ مَكسورٌ، ويُقبل تَائبٌ
ويُعتَقُ خَطّاءٌ، ويُسعَدُ مَنْ شَقِي

******
****
**
*

(1/82)


تتمة: في صيام ست من شوال - وظائف رمضان

وظائف رمضان

تَتِمَّةٌ: في صيام ستٍّ من شوّال

عن أبي أيوب رضي الله عنه: أن رسول الله - صلى الله عليه وسلم - قال: «من صام رمضانَ، ثم أتبع ستًا من شوال، كان كصيام الدّهر» رواه مسلم. وروى أحمدُ والنسائي عن ثوبان مرفوعًا: «صيامُ شهرِ رمضانَ بعشرة أشهر، وصيامُ ستة أيامٍ بشهرين فذلك صيام السنة» .
وعن أبي هريرة رضي الله عنه مرفوعًا: «من صام رمضان وأتبعه بستٍ من شوّال، فكأنما صام الدّهر» رواه البزّار وغيره. وروى الطبراني عن ابن عمر رضي الله عنهما قال: قال رسولُ الله - صلى الله عليه وسلم -: «من صامَ رمضانَ وأتبعه ستًّا من شوّال، خرج من ذنوبه كيومِ ولدتُهُ أُمّه» .
آخره، والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم.

(1/83)


المقدمة، ترجمة موجزة للمؤلف، منهجي في التحقيق - الإتحاف فى الرد على الصحاف

الإتحاف فى الرد على الصحاف

ص -5- المقدمة
 إن الحمد لله, نحمده, ونستعينه, ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا, من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
 { يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنتُم مُّسْلِمُونَ}.
 { يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا}
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}.
أما بعد: فإن أصدق الحديث كلام الله, وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها, وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
ثم أما بعد:
فهذه هي السلسلة الرابعة من "السلسلة السلفية للرسائل والكتب النجدية" أُقدمها لإخواني طلبة العلم المحبين للسُّنَّة وأهلها. وتتمثل هذه

ص -6- السلسلة في رسالة للإمام عبد اللطيف بن عبد الرحمن, رد بها على عبد اللطيف الصحاف - أحد المناوئين للدعوة السلفية.
بين الإمام المبجل، والشيخ الجليل المفضل عبد اللطيف بن عبد الرحمن- رحمه الله – في هذه الرسالة الموجزة, ضلال الصحاف, ومخالفته لمنهج الأنبياء والمرسلين, وذلك بالقول الساطع, والبرهان القاطع.
فبين – رحمه الله – معنى "لا إله إلا الله", وماذا تقتضي, وتكلم عن التكفير، وأنواعه, وحكم كل منها. فتكلم عن حكم التكفير إذا صدر من متأَوِّل مخطئ ممن يسوغ له التأويل.
وعن حكمه إذا صدر ممن يستند في تكفيره إلى نص وبرهان من كتاب الله وسنة نبيه صلى الله عليه وسلم.
وعن حكمه إذا صدر من أعداء الله ورسوله أهل الإشراك والإلحاد في أسمائه وصفاته.
وعن حكمه إذا صدر لمجرد عداوة أو هوى أو لمخالفة لمذهب.
وعن حكمه إذا كان فيما دون الشرك من الذنوب كالسرقة, والزنا, وشرب الخمر.
ثم بين – رحمه الله – الكفر المنافي لكلمة التوحيد, وأن كلمة التوحيد وحدها لا تعصم صاحبها.
وأبان المؤلف – رحمه الله – في ثنايا هذه الرسالة عن حكم بعض الأحاديث, والذكر المشروع, وحكم السماع, وفتنة المبتدعة بمشايخهم وعلمائهم.

ص -7- (ويا لله كم في هذه الرسالة من الأصول الأصيلة والمباحث الجليلة التي تطلع منها على بلاغة مبديها, وجلالة منشيها, وأن له من الميراث النبوي الحظ الأوفر, وأن ينابيع علومه تتفجر من ذلك البحر الزاخر)(1).
(وقد موه هذا) الصحاف الجاهل (بهذه السفسطة والجعجعة, وهرقع بهذه المخرقة والقعقعة, وظن أن ليس في حمى التوحيد من أهله ضيارم, ولا لتلك الشبه المتهافتة من عالم مصارم، كلا والله إن الليث مفترش على براثنه لحماية حمى التوحيد وقاطنه, فلا يأتي صاحب بدعة ليقلع من التوحيد الأواسي، ويهدم منه الرعان الشامخات الرواسي، إلا ودفع في صدره بالدلائل القاطعة، والبراهين المنيرة الساطعة، فرحمه الله من إمام جهبذ ألمعي، ومقول بارع لوذعي، أحكم وأبرم من الشريعة المطهرة أمراسها، وأوقد منها للورى نبراسها، وسقى علالا بعد نهل غراسها، فأورقت وبسقت أشجارها، وأينعت بحمد الله ثمارها، فجنى من ثمارها كل طالب مسترشد، وورد من معينها الصافي كل موحد.

إمام هدى فاضت ينابيع علمه فأم الأوام الواردون معينها

فبلوا الصدى من صفوها وتضلعوا وضعضع من تيارهن مهينها

كهذا الذي أبدى معرة جهله وكان يرى أن قد أجاد رصينها

فضعضعها بالرد والهد جهبذ وأبدى عوارا قد رأى أن يزينها

وما هو إلا كالسراب بقيعة يلوح لظمآن فلاقى منونها

فإن كنت مشتاقا إلى كشف زهوها فإن الإمام الشيخ أبدى كمينها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "مجموعة الرسائل والمسائل": (3/186).

ص -8- وجلى ظلام الجهل بالعلم مدحضا ضلالات كفر غثها وسمينها

وأطلع شمس الحق للخلق جهرة وشاد لعمري للبرية دينها

وقد سمعت أنوار برهان علمه وقد بلغت غرب البلاد رصينها

ورد على من رد سنة أحمد ورام سفاهاً بالهوى أن يشينها

وختاما أسأل الله بأسمائه الحسنى وصفاته العلى أن يجزي إمامنا الشيخ عبد اللطيف خير الجزاء, وأن يرفع درجاته في عليين, وأن يجعل ما نقوم من خدمة نشر علم أهل السنة خالصا لوجهه الكريم موجبا للفوز بجنات النعيم, وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

وكتبه
أبو عبد الله عبد العزيز بن عبد الله الزير آل حمد
غفر الله له ولوالديه وللمسلمين
"الرياض" – 8/10/1414هـ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) "مجموعة الرسائل والمسائل": (3/239).

ص -9- ترجمة موجزة للمؤلف
 اسمه ونسبه:
هو الشيخ الإمام, وعلم الهداة الأعلام, البحر الفهامة، والفاضل العلامة الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله بمنه وكرمه.
مولده:
ولد سنة 1225هـ في بلدة العلم والعلماء : الدرعية.
حياته:
نقل الشيخ عبد اللطيف مع والده آنذاك إلى مصر, إثر الدمار الذي أصاب الدرعية, على يد الهالك إبراهيم بن محمد علي باشا عليه من الله ما يستحق, وكان عمره قرابة الثمان سنوات ونشأ بمصر وتزوج بها, وتمكن من الاشتغال بطلب العلم, والتزود منه, ثم بعد ذلك خرج إلى نجد وذلك في سنة 1264هـ, وقدم مدينة الرياض واستقر فيها بضعة أشهر درس فيها بعض الدروس, ثم انتقل بعد ذلك إلى الأحساء معلما وداعيا, ومكث فيها فترة من الزمن, ثم عاد إلى الرياض مرة أخرى.
شيوخه:
قد علم فيما سبق أن الشيخ – رحمه الله – مكث في مصر مدة من الزمن, درس فيها على عدد من المشايخ فمنهم:
1 – والده الإمام العلامة عبد الرحمن بن حسن.

ص -10- 2 - والشيخ عبد الرحمن بن الشيخ الإمام عبد الله بن الشيخ محمد بن عبد الوهاب.
3 – والشيخ العلامة محمد بن محمود بن محمد الجزائري.
4 – والشيخ إبراهيم الباجوري . وغيرهم.
تلاميذه:
تتلمذ على يد الشيخ عدد من التلاميذ منهم:
1 - تلميذه الشيخ العلامة "حسان السنة" الشيخ سليمان بن سحمان.
2 – وابنه العلامة الشيخ عبد الله.
3 – وأخوه الشيخ إسحاق, وغيرهم.
مؤلفاته:
توفي الشيخ – رحمه الله تعالى – وترك لنا العديد من المؤلفات منها:
1 – "مصباح الظلام في الرد على من افترى على الشيخ الإمام"
2 – "منهاج التأسيس"
3 – "رد على الشبهات الفارسية"
4 – "الرد على الصحاف", وهو كتابنا هذا الذي نحن بصدد تحقيقه.
5 – العديد من الرسائل التي قد جمعها تلميذه النحرير العلامة سحمان بن سحمان – رحمه الله -.
وفاته:
توفي – رحمه الله – في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة سنة 1293هـ رحمه الله رحمة واسعة وأسكنه الفردوس الأعلى.

ص -11- التعريف بالنسخ الخطية
 توفر لدي عند الشروع في تحقيق هذه الرسالة ثلاث نسخ, وهي:
النسخة الأولى:
* نسخة خطية كاملة، حصلت عليها من مكتبة الرياض السعودية.
* وتقع تحت رقم: (359/86).
* وعدد صفحاتها: تسع عشرة صفحة.
* ومسطرتها: 23 سطرا.
* وتاريخ نسخها: في شهر ربيع الآخر بعد مضي أحد عشر يوما منه, سنة 1311هـ.
* ولم يكتب على هذه النسخة اسم ناسخها، والذي يظهر لي – والله أعلم – أن ناسخها هو الشيخ سليمان بن سحمان.
* ورمزت لها بحرف"أ".
النسخة الثانية:
* مطبوعة ضمن كتاب "مجموعة الرسائل والمسائل النجدية" في (3/430).
* وتقع في اثنتين وعشرين صفحة.
* وقام بنسخها الشيخ صالح بن سليمان بن سحمان – رحمه الله -.
* وتاريخ نسخها سنة 1338هـ في شهر ربيع الآخر.
* ورمزت لها بحرف "ب".

ص -12- النسخة الثالثة:
* مطبوعة ضمن "الدرر السنية" لابن قاسم في (9/404-417).
* وتقع في ثلاث عشرة صفحة.
* ورمزت لها بحرف "ج".

ص -13- توثيق نسبة الرسالة إلى مؤلفها
 تأكد لنا نسبة الرسالة إلى المؤلف بالآتي:
 1 - ما كتب في آخر النسخة "ب": "أملاه الفقير إلى الله عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب..".
2 - ما كتبه الشيخ سليمان بن سحمان في تقديمه للرسالة فقد قال: ".. للشيخ الإمام والحبر الهمام قدوة الأنام, الشيخ عبد اللطيف بن الشيخ الإمام العلامة عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمه الله في الرد على عبد اللطيف الصحاف نزيل البحرين..".
3 – أن مؤلف كتاب "مشاهير علماء نجد", ومؤلف كتاب " علماء نجد خلال ستة قرون" قد ذكرا هذا الرد من ضمن مؤلفات الإمام عبد اللطيف.
4 – أن جامع كتاب "مجموعة الرسائل والمسائل النجدية" قد ذكر الرسالة من ضمن مؤلفات الشيخ وفتاواه, وتلك المجموعة معروفة لدى علماء الدعوة فلم ينكروا الرسالة بل أقروها.
5 – أن الشيخ سليمان بن سحمان قد ذكر هذا الرد للشيخ عبد اللطيف، في كتابه "كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس", ونقل منه من قوله: "وإن كان المكفر..." إلى قوله: " وهذا

ص -14- بين بحمد الله"(1).
6 – أن الشيخ عبد الرحمن بن قاسم – رحمه الله – قد ذكر تلك الرسالة في "الدرر السنية", ووضعها من ضمن مؤلفات الشيخ عبد اللطيف، ومعلوم أن "الدرر" قد قام بتقريظها عدد من العلماء الأجلاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)

ص -15- عنوان الرسالة
لم تنص جميع النسخ على عنوان الرسالة, وليس فيها سوى أن هذه الرسالة هي "الرد على الصحاف".
ونص مؤلف كتاب "مشاهير علماء نجد" على أن عنوان الرسالة هو: "الإتحاف في الرد على الصحاف", وبما أن مع المثبت زيادة علم, وليس هناك ثمة عارض يمنع من إثبات ما أثبته صاحب"المشاهير", لذا فإني آثرت تسميتها بما أثبته صاحب "المشاهير".
أما مؤلف كتاب: علماء نجد خلال ستة قرون" فضيلة الشيخ / عبد الله البسام, نص على أن الرد هو: "الرد على عبد المحسن الصحافي".
وتبعه على ذلك محقق كتاب: "تحفة الطالب والجليس", الأخ/عبد السلام آل عبد الكريم, وذلك عند ترجمته للشيخ عبد اللطيف في مقدمة تحقيقه للكتاب.
ولي هنا وقفة مع الأخوين الجليلين,فأقول:
إن الإمام عبد اللطيف مؤلف الرسالة قد نص في مقدمة الرسالة على أن اسم المردود عليه: " عبد اللطيف بن عبد المحسن الصحاف".
وكذا الشيخ سليمان بن سحمان، نص على أن اسمه عبد اللطيف الصحاف, وليس عبد المحسن الصحافي, وهذا معارض قوي ينقض

ص -16- ما أثبته الأخوان الجليلان.
وقد حاولت قدر المستطاع أن أقف على ترجمة لـ "عبد المحسن الصحافي", وكذا "عبد اللطيف" فلم أظفر بشيء, ولكني في أثناء بحثي وقفت على رجل اسمه" عبد المحسن الصحاف", ترجم له الزركلي في "الأعلام": (4/153), وذكر: أن اسمه "عبد المحسن بن يعقوب الصحاف", لكن ليس هو المراد قطعا، لأن الزركلي قد أرخ سنة ولادته عام 1291هـ, أي قبل وفاة الإمام عبد اللطيف بسنتين, فكيف يكون قد رد عليه وهو لم يبلغ من العمر إلا سنتين.
فبهذا يظهر أن المردود عليه هو " عبد اللطيف الصحاف", وليس: "عبد المحسن الصحافي". والله أعلم.

ص -17- منهجي في التحقيق
 1 – حاولت قدر الاستطاعة أن تخرج الرسالة على الصورة التي وضعها المؤلف.
2 – قمت بالمقابلة بين النسخ الثلاث, واختيار النص الأقرب للصواب.
3 – عزوت الآيات إلى سورها.
4 – خرجت الأحاديث الواردة فيها.
5 – ما كان بين معقوفتين هكذا [ ] فهو من إضافتي.
6 – الإشارة إلى بدء أوراق المخطوطة ليسهل الرجوع إليها.


الإتحاف فى الرد على الصحاف

ص -21- بسم الله الرحمن الرحيم
وبه نستعين (1)
الحمد لله, نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدا عبده ورسوله, أرسله بين يدي الساعة بشيرا ونذيرا, وداعيا إلى الله بإذنه وسراجا منيرا.
أما بعد:
فإن بعض الإخوان, ناولني كراسة أنشأها عبد اللطيف ابن عبد المحسن الصحاف, فيها تعرض لعيب الموحدين, وذم لما هم عليه من الملة والدين, ومدح (2)لبعض شيوخه المارقين, وأنهم من جلة العلماء العاملين، الذين لهم لسان صدق في الآخرين، وفيها غير ذلك مما هو مستبين للواقفين عليها والناظرين.
وقد طلب مني من ناولنيها, أن أكتب شيئا في بيان ما تضمنته من الأباطيل, مع الاختصار وترك البسط والتطويل، إلا لإيراد حجة أو كشف دليل, ونسأل (3) الله الإعانة على ذلك, والهداية إلى ما هنالك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) ليست " وبه نستعين" في: "أ"، و"جـ"
(2) في "ب": "وقدح"، وهو خطأ.
(3) في "ب": "فاسأل..".

ص -22- فأما المقدمة التي قدمها الصحاف أمام مقصوده, وجعلها طالعة نثره وعقوده: ففيها من الدلالة على جهله وقصوره، ما يعرف بأول نظر في جمعه ومسطوره"
من ذلك: أنه يصف بالعلم من ليس من أهله, ويكذب على المعصوم في عزوه ونقله, يحتج في فضل العلم بالضعيف والموضوع (1), لجهله بما صح من المرسل والمرفوع, ليست له ملكة في نقد الثابت من الموضوع (2), يتأول كل حاذق فقيه, عند سماع خلطه وما يبديه، حديث عبد الله بن عمرو في قبض العلم (3), ورياسة الغمر, وكلامه من أظهر الأدلة / على ما قلناه, عند كل من وقف عليه من أهل الفقه عن الله, فلذلك اكتفينا بالإشارة, عن بسط القول والعبارة.
فأما قوله في المقدمة التي مدح بها أشياخه المذكورين في رسالته: (علماء أمتي كأنبياء بني إسرائيل)(4).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في "ب": " الضعيف الموضوع" بدون واو العطف.
(2) في "ب": "المضوع", وهو خطأ, وفي "جـ":"المصنوع".
(3) ولفظه" " إن الله لا يقبض العلم انتزاعا ينتزعه من ا لعباد, ولكن يقبض العلم بقبض العلماء, حتى إذا لم يبق عالما اتخذ الناس رؤوسا جهالا, فأفتوا بغير علم,فضلوا وأضلوا".
أخرجه البخاري في العلم، باب كيف يقبض العلم:( ح/100)، ومسلم في العلم, باب رفع العلم وقبضه...: (ح/2673).
وبنحوه أخرجه البخاري في الاعتصام، باب أتم ما يذكر في ذم الرأي وتكلف القياس: (ح/4307), ومسلم في المصدر السابق : (ص2059), وفيه قصة.
(4) قال الدميري والزركشي وابن حجر والسيوطي عن هذا الحديث:" لا أصل له".=

ص -23- وقوله: (نظرك إلى وجه العالم خير لك من ألف فرس تتصدق بها (1) في سبيل الله, وسلامك على العالم خير لك من عبادة ألف سنة) (2).
كذلك قوله: (إن العالم أو المتعلم (3) إذا مر على قرية، فإن الله يرفع العذاب عن مقبرة تلك القرية أربعين صباحا)(4).
وقوله: (إن الله يغفر للعالم أربعين ذنبا قبل أن يغفر للجاهل).
فهذه الآثار ونحوها, ليست بشيء عند أهل العلم بالحديث, ولا يحتج بها ويعول عليها من له أدنى تمييز أو ممارسة (5), وإنما يلتفت إليها ويحكيها, أهل الجهالة والسفاهة, من القصاصين والكذابين.
وأما أهل العلم والدين: فبمجرد النظر إليها, والوقوف عليها, يعرفون أنها من الأخبار الموضوعة المكذوبة, التي لا تروج إلى على سفهاء الأحلام, وأشباه الأنعام.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= انظر "المقاصد الحسنة" : ( ص459)، و"تمييز الطيب من الخبيث": ( ص121,و"كشف الخفاء ": 2/64, و"الأسرار المرفوعة : (ص247).
(1) في "أ": "به".
(2) وقفت على نحو من هذا بلفظ: "نظر ة إلى وجه العالم أحب إلى الله من عبادة ستين سنة صياما وقياما", وقد ورد هذا في نسخة سمعان بن المهدي, وهو أحد الوضاعين, عن أنس مرفوعا بمعناه، قال السخاوي : لا يصح.
انظر: "المقاصد الحسنة": (ص696)، و"الأسرار المرفوعة": (ص356)، و"كشف الخفاء ": (2/318).
(3) في "أ": "والمتعلم".
(4) قال السيوطي عن هذا الحديث: "لا أصل له", انظر: " الأسرار المرفوعة" : (ص142), و"كشف الخفاء ": (1/221).
(5) في "ب", و"جـ" :"وممارسة".

ص -24- وقد ورد في فضل العلم والعلماء من الآيات القرآنية, والأحاديث النبوية, ما ينيف (1) على مائة وخمسين دليلا, كما قرره صاحب "مفتاح دار السعادة", وقد مر صلى الله عليه وسلم في رهط من أصحابه, وهم سادات العلماء والمتعلمين على قبرين يعذبان, فشق جريدة ووضعها عليهما, وقال: "لعله أن (2) يخفف عنهما ما لم ييبسا" (3) ولم يقل لمروري ومرور أصحابي عليهما يخفف عنهما, كما زعمه هذا الجاهل.
وكأي من قرية عذبت, وأتاها أمر الله بغتة, وأنبياؤهم وعلماؤهم قبل ذلك يدعونهم, وهم ينظرون إلى وجوههم, ويخاطبونهم, ويسمعون كلامهم, فما أغنى عنهم ذلك إذ لم يؤمنوا بآيات الله, وأصابهم من العذاب ما أصابهم (4).
وكان الأولى بهذا الرجل أن لا يخوض فيما لا يدريه وأن يعطي القوس باريه شعرا/ :

لا يعرف الشوق إلا من يكابده ولا الصبابة إلا من يعانيها

وأما قوله: إن في الحديث:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في "أ" :"ما ينوف".
(2) سقطت "أن" من : "جـ".
(3) في "أ" :"تيبسا"،والمثبت من : "ب", ومصادر التخريج.
والحديث أخرجه مسلم في الطهارة ، باب الدليل على نجاسة البول ووجوب الاستبراء منه: (ح/292).
(4) في "أ" : "وأصابهم ما أصابهم من العذاب".

ص -25- "أصحابي كالنجوم بأيهم اقتديتم اهتديم" (1).
فهذا الحديث لم يثبته الحفاظ من أهل العلم؛ بل ذكروا أنه موضوع.
قال ابن عبد البر إمام المغرب في وقته, وحامل لواء المالكية في زمانه: (حدثنا محمد بن إبراهيم بن سعيد (2) أن أبا عبد الله بن مفرج حدثه قال: حدثنا محمد بن أيوب الصموت (3) قال: قال لنا البزار: وأما ما يروى عن النبي صلى الله عليه وسلم:"أصحابي كالنجوم" فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم).
وقال ابن قيم4 لجوزية5 بعد أن ذكر طرق هذا الحديث:
(لا يثبت شيء منها)6.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) أخرجه ابن عبد البر في "جامع العلم" : (2/91)، وابن حزم في "الإحكام": (6/243،و244)،كلاهما من طريق سلام بن سليم عن الحارث بن غصين عن الأعمش عن أبي سفيان عن جابر مرفوعا. قال ابن عبد البر: "هذا إسناد لا تقوم به حجة لأن الحارث بن غصين مجهول". وقال ابن حزم: " وأما الرواية : "أصحابي كالنجوم" فرواية ساقطة". ثم ساق الحديث بسنده ثم قال: "أبو سفيان ضعيف، والحارث بن غصين هذا هو أبو وهب الثقفي، وسلام بن سليمان يروي الأحاديث الموضوعة، وهذا منها بلا شك". وذكر الحافظ الذهبي في "الميزان": (1/413) تحت ترجمة جعفر بن عبد الواحد الهاشمي ، نحوا من هذا الحديث من رواية أبي هريرة، وقال :" ومن بلاياه عن وهب ابن جرير عن أبيه..." فذكره.
(2) في "ب" ،و"جـ" :"سعد".
(3) في "ب" : "المصموت" ، وهو خطأ، وانظر: "الأنساب" (8/89) ،و"نزهة الألباب في الألقاب":1/428).
(4) في "جـ":"ابن القيم الجوزية".
(5)انظر:"إعلام الموقعين":(2/239).

(6)في جميع النسخ:"منه"،والمثبت من "إعلام الموقعين"،ولعله أولى.

ص -26- ثم قال ما معناه: " إن الأخذ بعمومه يقتضي أن الاهتداء يحصل بالاقتداء بكل صحابي, ولو تخالفت أقوالهم, وتباينت آراؤهم, وأن الشخص مخير بين الأخذ بالقول وضده, فيخير في مسألة الجد والإخوة بين مذهب أبي بكر, ومن خالفه, وفي مسألة جعل الطلاق الثلاث واحدة بين رأي عمر, وغيره, وفي مسألة المتوفى عنها زوجها1 بين الاعتداد بالوضع وتربص أقصى الأجلين, وفي مسألة استرقاق المرتدات بين مذهب أبي بكر وعمر, ويخير في بيع أمهات الأولاد بين مذهب من يقول بجوازه, كعلي, ومن يقول بمنعه" كعمر ومن وافقه.
وبالجملة فإطلاق هذه يوجب أن الاهتداء يحصل بأحد الضدين, ولا نعلم قائلا به من أهل العلم والإيمان, والحق واحد في نفسه لا يتعدد, وقد قال تعالى: { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً }2, والخطاب عام لجميع الأمة الصحابة وغيرهم, وهي نص في أن الاهتداء لا يحصل مع النزاع والاختلاف إلا بالرد إلى الله والرسول, لا بالاقتداء بأحد من الخلق كائنا من كان, وأما مع عدم النص المخالف فالاقتداء بمن هدى الله من النبيين هو الواجب, كما قال تعالى : /{ أُوْلَـئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ }3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت "زوجها"من:"أ".
(2) سورة النساء، الآية:59.
(3) سورة الأنعام،الآية:90.

ص -27- وأما ثناء الصحاف على مشايخه الستة الذين سماهم, وادعى أنهم من أهل العلم والفضل, وقدمهم على من سواهم.
فيقال له: هذه الدعوى, وهذا الثناء, هو بحسب ما عندك وما ظهر لك, ومن تجاوزت به الغفلة والجهالة إلى أن يجعل عباد الله الموحدين من أهل الضلالة, الذين يكفرون أهل لا إله إلا الله "لا إله إلا الله", ويجعل عباد الأولياء والصالحين, الذين يفزعون إليهم بالدعوة من دون رب العالمين هم أهل "لا إله إلا الله" كيف يعرف العلم والإيمان؟ أو يرجع إليه في تحقيق هذا الشأن؟ شعرا:

ما أنت بالحكم الترضى حكومته ولا الأصيل ولا ذي الرأي والجدل

وشهادة من لا يعرف العلم, أو النحو, أو الهندسة, أو الطب مثلا لشخص بأنه عالم, أو نحوي, أو مهندس, أو طبيب: شهادة زور, وقول بلا علم, وفي المثل: (لا يعرف الفضل إلا ذووه), ولو عرف هذا الرجل الفضل وأهله, والعلم ومحله, لأحجم عن هذا الهذيان.
وقد نقل لنا عن بعض هؤلاء الستة الذين سماهم واختارهم, ما يقتضي-إن صح – أن يحكم على صاحبه بأنه من المعطلة الضالين.
ويقال لهذا1 أيضا: هذه الدعوى قد ادعاها كل أحد لشيخه ومتبوعه, فادعتها الجهمية, والقدرية, والخوارج, والمعتزلة, والروافض, والنصيرية, ونحوهم من كل مبتدع ضال, فكل أحد يدعي أن شيخه وإمامه أولى بالعلم والإيمان من خصومه, والدعاوى المجردة لسنا منها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت"لهذا" من:"ب"،و"جـ".

ص -28- في شيء, وقد قال تعالى: { وَقَالُواْ لَن يَدْخُلَ الْجَنَّةَ إِلاَّ مَن كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ {111} بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِندَ رَبِّهِ وَلاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ 1{112}.
 فإسلام الوجه لله هو: عبادته, والكفر بعبادة من سواه, وهذا معنى شهادة أن لا إله إلا الله, وهذه الكلمة / تتضمن العلم والعمل مع القول, فلا يكتفي ببعض ذلك؛ بل لابد من العلم والعمل والشهادة.
وأما الإحسان فهو: أن تعبد الله بما شرع, لا بالأهواء والبدع, وهذا هو حقيقة شهادة أن محمدا رسول الله, فإنها تقتضي وتتضمن وجوب متابعته، وتحريم معصيته, وأن السير إلى الله من طريقه ومحجته، هذا هو حقيقة اتباع الرسول, والشهادة له بالرسالة والدين كله يدخل في هذه الجملة الشريفة، وبسط الكلام عليها يستدعي أسفارا.
والسؤال الذي أجاب عنه هذا الرجل في رسالته, يلزم المفتي, ويجب عليه التفصيل في جوابه, ولا يجوز له إطلاق القول؛ لأن الحكم يختلف باختلاف الحال.
وإطلاق القول بتكفير كل صالح من صلحاء الأمة, من غير تعيين يدخل فيه كل موصوف بهذه الصفة من حين مبعثه صلى الله عليه وسلم إلى يوم الدين, وما أظن هذا يقع من عاقل يتصور ما يقول, مسلما كان أو كافرا, سنيا كان أو بدعيا؛ لأن الكافر لا يرى الحكم بالكفر2 أو الإسلام, إذ هي أحكام

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة، الآيتان:111،و 112.
(2) سقطت"بالكفر" من:"ب"،و"جـ".

ص -29- شرعية, لا يقول بها إلا أهل الشريعة.
وأما المسلم: فلا يتصور أن يكفر صلحاء أهل ملته ودينه, وكذلك السني والبدعي كل منهما يدعي موالاة صلحاء الأمة، ويرى أنهم هم أسلافه وأئمته, وكل طائفة تدعي موالاة الصلحاء والبراءة من الفساق ونحوهم.
وأما إن كان قصد السائل من يكفر معينا من هذه الأمة: فعليه أن يعبر بغير هذه العبارة الموهمة، والمجيب عليه أن يستفصل؛ لأن ترك الاستفصال فيه إيهام.
ولا شك أن تكفير بعض صلحاء الأمة ممكن الوقوع؛ بل قد وقع من الخوارج وغيرهم من أهل البدع.
فيقال حينئذ1 : إن كان المكفر لبعض صلحاء الأمة متأولا مخطئا, وهو ممن يسوغ له التأويل:
فهذا وأمثاله ممن رفع عنه الحرج والتأثيم لاجتهاده، وبذل وسعه, كما في قصة حاتب بن أبي بلتعة فإن عمر – رضي الله عنه – وصفه بالنفاق واستأذن رسول الله صلى الله عليه وسلم في قتله / ، فقال له رسول الله صلى الله عليه وسلم: "وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم، فقد غفرت لكم2", ومع ذلك فلم يعنف عمر على قوله لحاطب: إنه قد نافق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"أ":"حينئذ يقال".
(2) أخرجه البخاري في الجهادوالسير،باب الجاسوس:(ح/3007)،وانظر:(ح/3081 ،3983 ، 4274 ،4890، 6259، 6939)، ومسلم في فضائل الصحابة، باب من فضائل أهل بدر:(ح/2494)، من حديث علي رضي الله عنه.

ص -30- وقد قال الله تعالى: { رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا}1, وقد ثبت أن الرب تبارك وتعالى قال بعد نزول هذه الآية وقراءة المؤمنين لها: "قد فعلت"2.
وأما إن كان المكفر لأحد من هذه الأمة يستند في تكفيره له إلى نص وبرهان من كتاب الله وسنة رسوله, وقد رأى كفرا بواحا, كالشرك بالله, وعبادة ما سواه, والاستهزاء به تعالى, أو بآياته, أو رسله, أو تكذيبهم, أو كراهة ما أنزل الله من الهدى ودين الحق, أو جحود الحق3, أو جحد صفات الله تعالى ونعوت جلاله ونحو ذلك:
فالمكفر بهذا وأمثاله مصيب مأجور, مطيع لله ورسوله, قال الله تعالى: { وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ }4.
فمن لم يكن من أهل عبادة الله تعالى, وإثبات صفات كماله, ونعوت جلاله, مؤمنا بما جاءت به رسله, مجتنبا لكل طاغوت يدعو إلى خلاف ما جاءت به الرسل, فهو ممن حقت عليه الضلالة, وليس ممن هدى الله للإيمان به, وبما جاءت به الرسل عنه.
والتكفير بترك هذه الأصول, وعدم الإيمان بها من أعظم دعائم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البقرة، الآية:286.
(2) أخرجه مسلم في الإيمان باب بيان أنه سبحانه وتعالى لم يكلف إلا ما يطاق:(ح/126) من حديث ابن عباس _ رضي الله عنه_.
(3) سقطت"أو جحود الحق" من:"ب"،و"جـ".
(4) سورة النحل، الآية: 36.

ص -31- الدين, يعرفه كل من كانت له نهمة في معرفة دين الإسلام, وغالب ما في القرآن إنما هو في إثبات ربوبيته تعالى, وصفات كماله, ونعوت جلاله, ووجوب عبادته وحده لا شريك له, وما أعد لأوليائه الذين أجابوا رسله في الدار الآخرة، وما أعد لأعدائه الذين كفروا به وبرسله, واتخذوا من دونه الآلهة والأرباب, وهذا بين بحمد الله.
وقد يصدر التكفير لصلحاء الأمة, من أعداء الله ورسوله, أهل الإشراك به, والإلحاد في أسمائه, فهؤلاء يكفرون المؤمنين بمحض الإيمان وتجريد التوحيد, ويعيبون أهل الإسلام, ويذمونهم / على إخلاص الدين, وتجريد المتابعة لرسول الله صلى الله عليه وسلم, بل قد يقاتلونهم على ذلك, ويستحلون دماءهم وأموالهم, كما قال تعالى:{ إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ }1.
فمن كفر المسلمين أهل التوحيد, أو فتنهم بالقتال, أو التعذيب: فهو من شر أصناف الكفار, ومن الذين بدلوا نعمة الله كفرا, وأحلوا قومهم دار البوار, جهنم يصلونها وبئس القرار, وفي الحديث: "من قال لأخيه يا كافر فقد باء بها أحدهما"2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة البروج، الآية:10.
(2) أخرجه البخاري في الأدب باب من أكفر أخاه بغير تأويل فهو كما قال:(ح/6103)، من حديث أبي هريرة. وبنحوه من حديث ابن عمر أخرجه البخاري في المصدر السابق:(ح/6102)، ومسلم في الإيمان، باب بيان حال إيمان من قال لأخيه المسلم يا كافر:(1/79).

ص -32- وأما من أطلق لسانه بالتكفير لمجرد عداوة, أو هوى, أو لمخالفة في المذهب, كما يقع لكثير من الجهال: فهذا من الخطأ البين, والتجاسر على التكفير, والتفسيق1, والتضليل, لا يسوغ إلا لمن رأى كفرا بواحا عنده فيه من الله برهان.
والمخالفة في المسائل الاجتهادية, التي قد يخفى الحكم فيها على كثير من الناس, لا تقتضي كفرا ولا فسقا, وقد يكون الحكم فيها قطعيا جليا عند بعض الناس, وعند آخرين يكون الحكم فيها مشتبها خفيا، والله لا يكلف نفسا إلا وسعها.
والواجب على كل أحد: أن يتقي الله ما استطاع, وما يظهر لخواص الناس من الفهوم والعلوم, لا يجب على من خفيت عليه عند العجز عن معرفتها, والتقليد ليس بواجب, بل غايته أن يسوغ عند الحاجة, وقد قرر بعض مشايخ الإسلام أن الشرائع لا تلزم إلا بعد البلوغ, وقيام الحجة, ولا يحل لأحد أن يكفر, أو يفسق بمجرد المخالفة للرأي والمذهب.
وبقي قسم خامس, وهم : الذين يكفِّرون بما دون الشرك من الذنوب, كالسرقة, والزنا, وشرب الخمر:
وهؤلاء هم الخوارج, وهم عند أهل السنة ضلالة مبتدعة, قاتلهم أصحاب رسول الله صلى الله عليه وسلم؛ لأن الحديث قد صح بالأمر بقتالهم, والترغيب فيه, وفيه: "أنهم يقرؤون القرآن لا يجاوز حناجرهم"2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"ب"،و"جـ":"أو التفسيق".
(2) أخرجه البخاري في أحاديث الأنبياء، باب قول الله تعالى:}وإلى عاد أخاهم هودا...{:(ح/3344)، ومسلم في الزكاة باب ذكر الخوارج وصفاتهم:(ح/1064)=

ص -33- وقد غلط كثير من المشركين في هذه الأعصار, وظنوا أن من كفّر من تلفظ بالشهادتين فهو من الخوارج, وليس كذلك؛ بل التلفظ بالشهادتين / لا يكون مانعا من التكفير إلا لمن عرف معناهما, وعمل بمقتضاهما, وأخلص العبادة لله, ولم يشرك به سواه, فهذا تنفعه الشهادتان.
وأما من قالهما, ولم يحصل منه انقياد لمقتضاهما, بل أشرك بالله, واتخذ الوسائط والشفعاء من دون الله , وطلب منهم ما لا يقدر عليه إلا الله, وقرَّب لهم القرابين, وفعل لهم ما يفعله أهل الجاهلية من المشركين, فهذا لا تنفعه الشهادتان بل هو كاذب في شهادته، كما قال تعالى:{ إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ }1.
ومعنى شهادة أن لا إله إلا الله هو: عبادة الله, وترك عبادة ما سواه, فمن استكبر عن عبادته, ولم يعبده, فليس ممن يشهد أن لا إله إلا الله, ومن عبده وعبد معه غيره, فليس هو ممن يشهد أن لا إله إلا الله.
وأما قول السائل في سؤاله: "ويعتقد أن أهل القسم2 كلهم كفار معطلون, كاليهود والنصارى, ومن لم يكفرهم فهو كافر, وإذا لقيه أحد من المسلمين وسلم عليه قال : عليكم".
إلى آخر ما قال.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= من حديث أبي سعيد الخدري _ رضي الله عنه _.
(1) سورة المنافقون، الآية: 1.
(2) بالفتح ثم سكون، مصدر قسمت الشيء أقسمه قسما، اسم موضع عن الأديبي.
انظر:"معجم البلدان":(4/396).

ص -34- فاعلم أن أهل (القسم) يخفى حالهم علينا, ولا ندري ما هم عليه من الدين, وفيما تقدم من التفصيل كفاية, فالمكفر لهم لا يخرج عن الأقسام المتقدمة.
والصحاف قد خلط هنا, وأطال الهذيان, وزعم أن من كفَّرهم يكفر ولا يصلى خلفه، وقد عرفت أن المسألة1 فيها تفصيل كما قدمناه, وبه يعرف حكم الصلاة خلفه, وأنها لا تصح خلف من أشرك بالله, أو جحد أسماءه وصفاته لكفره, وأهم شروط الصلاة والإمامة هو الإسلام معرفته والعمل به.
ومن كفَّر المشركين ومقتهم, وأخلص دينه لله, فلم يعبد سواه فهو أفضل الأئمة وأحقهم بالإمامة؛ لأن التكفير بالشرك والتعطيل هو أهم ما يجب من الكفر بالطاغوت.
وأما من كفَّر من ليس من أهل الكفر؛ لكنه متأول يسوغ تأويله: فهو أيضا من الأئمة المرضيين, إذا تمت له شروط الإمامة, وخطؤه مغفور له بنص الحديث.
وأما من يكفر لهوى, أو عصبية, أو لمخالفة في المذهب, أو لأنه يرى رأي الخوارج:
فهو/ فاسق لا يصلى خلفه إذا أمكنت الصلاة مع غيره, إلا إن كان ذا سلطان تخشى سطوته، فيصلى خلفه كما يصلي خلف أئمة الظلم والجور.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في النسختين:"أ"،و"ب":"المسألة"، والصواب ما أثبت.

ص -35- إذا عرفت: هذا فاعلم أن الصحاف ذكر في جوابه ما لا يتعلق بالسؤال, كمسبته وعيبه من يعيب مشايخه الذين ذكرهم, وترضى عنهم, كابن كمال, وعبد الله البصري, وحسين الدوسري وغيرهم ممن ذكر, وحكمه على من عابهم : أنه من الجهال المبتدعة, أكلة الحرام, الذين لا هم لهم في الدين, وأنهم ممن قال فيهم صاحب الزبد:

وعالم بعلمه لم يعملن معذب من قبل عباد الوثن

وأن همهم في جمع الدرهم والدينار, يعملون في تحصيلها أنواع الحيل بالليل والنهار.
فهذا الكلام مجرد دعوى, ومسبة ينزه العاقل نفسه عن مثلها, ويكفي في ردها منعها وتكذيبها، ويمكن خصم الصحاف أن يقابلها ويعارضها بما هو محق فيه, كقوله: بل أنتم أهل الجهل بما بعث الله به رسله, وأنزل به كتبه, لم تعرفوه بما وصف به نفسه, وبما وصفته به رسله من صفات الكمال, ونعوت الجلال, ولكنكم أخذتم العقيدة في ذلك عن أفراخ الفلاسفة واليونان, الذين هم من أعظم الخلق مناقضة لما نطق به القرآن, وما وصف به الرب نفسه في كتابه العزيز, وكذلك أنتم في باب معرفة حق الله وتوحيده من أضل الناس وأهلهم، تجعلون عبادة غير الله ودعاءه والاستغاثة والاستعاذة به, والذبح والنذر له1، والحب مع الله : توسلا بالصالحين وتشفعا بهم، وقد صرح بهذا أشياخ هذا الصحاف وأشياعه، وكتبوا به إلينا وإلى شيخنا رحمه الله تعالى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت"له" من:"أ".

ص -36- وعندهم: أن الإنسان لا يكفر, ولا يكون مشركا, إلا إذا اعتقد التأثير له من دون الله , ولم يفقهوا أن الله حكى عن المشركين في غير موضع من كتابه: أنهم يعترفون له بأنه هو المختص بالإيجاد والتأثير والتدبير, وأن غيره لا يستقل بشيء من ذلك, ولا يشاركه فيه, وحكى عن المشركين : أنهم ما قصدوا بعبادة من سواه إلا القربان والشفاعة, كما ذكر ذلك في غير موضع من كتابه.
قال تعالى: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء / وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ } (1).
قال تعالى:{ قُل لِّمَنِ الْأَرْضُ وَمَن فِيهَا إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ * قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ * سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ * قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ * سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ *}2 .
ومثل هذا كثير في القرآن, يخبر فيه تعالى أن المشركين يعترفون بأن الله هو المتفرد بالإيجاد والتأثير والتدبير.
وقال تعالى في صفة شرك المشركين وبيان قصدهم: { وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَـؤُلاء شُفَعَاؤُنَا عِندَ اللّهِ}3.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة يونس ، الآية :31، وفي"جـ" أكملت بقية الآية:{ فَقُلْ أَفَلاَ تَتَّقُونَ}.
(2) سورة المؤمنون، الآيات:84-89.
(3) سورة يونس، الآية:18.

ص -37- وقال :{ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى }1.
وقال: { فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً
بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}2.
فأبيتم علينا هذا كله, وقلتم هذا دين الوهابية ونعم هو ديننا بحمد الله . ورضي الله عن الشافعي إذ يقول:

يا راكبا قف بالمحصب من منى واهتف بقاعد3 خيفها والناهض

إن كان رفضا حب آل محمد فليشهد الثقلان أني رافضي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الزمر، الآية:3.
(2) سورة الأحقاف، الآية:28.
(3) في"أ":"بجانب"، وهو خطأ.

ص -38- فصل:
 قال الصحاف: "وأنهم إذا سمعوا من يذكر الله جهرا بأنواع الأذكار, ويصلي على الرسول جهرا خصوصا على المنار, كما يفعله سائر أهل الأمصار, أنكروا ذلك ونفروا عنه وفروا".
فيقال: أما ذكر الله جهرا بأنواع الأذكار, فلا نعلم أحدا من المسلمين بحمد الله تعالى1 ينكره أو ينفر عنه, وإطلاق هذه العبارة من الكذب البين, والبهت الظاهر الذي لا يمتري فيه من عرف حال من يشير إليهم هذا الرجل, وليس هذا بعجيب من جرأته وظلمه, وقد قال الله تعالى:{ إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لاَ يُؤْمِنُونَ بِآيَاتِ اللّهِ وَأُوْلـئِكَ هُمُ الْكَاذِبُونَ}2.
نعم؛ قد أنكروا ما يفعله كثير من جهلة أهل الطرائق المبتدعة, من الاجتماعات على السماع الشيطاني, وقيامهم / بين يدي المنشد يميلون ويرقصون.
وبعضهم يذكر الله بمجرد الاسم الظاهر3 أو المضمر4, ويزعم أن هذا هو ذكر الخواص أهل المعرفة والتحقيق، فهؤلاء مبتدعة ضلال, وما فعلوه ليس بذكر شرعي, بل هو دين مبتدع غير مرضي, قال الله تعالى : { أَمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت"تعالى" من:"أ".
(2) سورة النحل، الآية:105.
(3) كأن يقول:"الله..الله".
(4) كأن يقول:"هو..هو".

ص -39- لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ}1.
وقال تعالى:{ ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِّنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاء الَّذِينَ لَا يَعْلَمُونَ}2.
وفي الحديث: "إن أصدق الحديث كتاب الله, وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها, وكل بدعة ضلالة"3.
وكل عالم يعرف أن هذا السماع الشيطاني مبتدع, لم يحدث إلا بعد القرون المفضلة, وقد أنكره عامة أئمة الإسلام, وأشدهم في ذلك أتباع الإمام مالك بن أنس, الذي ينتسب هذا الرجل إلى مذهبه, وكفى به جهلا وضلالا أن يعيب ما عليه قدماء أئمته وفضلاؤهم, ونصوصهم موجودة بأيدينا, في إنكار هذا السماع الشيطاني, تضليل فاعله وتفسيقه.
وقد صنف ابن قيم الجوزية في هذا الذكر المبتدع كتابا مستقلا4 قرر فيه مذاهب الأئمة في حكم هذا السماع, وأنه محرم لا يجوز.
وإن كان قصد هذا المعترض : خصوص رفع الصوت بالصلاة على الرسول صلى الله عليه وسلم بعد الأذان، كما يفعله أهل الأمصار, فقد صدق في حكاية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الشورى، الآية:21.
(2) سورة الجاثية، الآية:18.
(3) أخرجه مسلم في الجمعة، باب تخفيف الصلاة والخطبة:(ح/867)، من حديث جابر رضي الله عنه.
(4) هو كتاب:"الكلام في مسألة السماع"، ط. دار العاصمة، وهو كتاب عظيم النفع، جليل القدر.

ص -40- إنكار هذا عنهم1 والنهي عنه, وهم لا ينازعون في مشروعية الصلاة على الرسول صلى الله عليه وسلم سرا وجهرا، بل يستحبونها ويوجبونها في الصلاة, ويرون أنها من جملة الأركان فيها.
لكنهم يرون أن ما يفعله أهل الأمصار, على المنائر2 بعد الأذان, مبتدع محدث في القرن الخامس والسادس, وسبب إحداثه رؤيا رآها بعض ملوك مصر، على ما ذكره بعض المؤرخين، وقد أنكره بعض الأئمة, وقالوا: هو بدعة لم يفعله صلى الله عليه وسلم مع التمكن من فعله, ولم يفعله أحد من أئمة الهدى بعده, ولا غيرهم من أهل القرون المفضلة, وقد أمرنا بالاتباع، ونهينا عن / الابتداع.
قال ابن مسعود: " اتبعوا ولا تبتدعوا، ومن كان منكم مستنا فعليه بأصحاب محمد صلى الله عليه وسلم3 أبر هذه الأمة قلوبا, وأعمقها علما, وأقلها تكلفا, قوم اختارهم الله لصحبة نبيه, والقيام بدينه, فاعرفوا لهم حقهم, وتمسكوا بما استطعتم من أخلاقهم"- أو كما قال.
وقد تقدم من الآيات والأحاديث ما يدل لقوله ويشهد له, وكتب قدماء أهل المذاهب الأربعة, وجمهور متأخريهم ليس فيها استحباب هذا ولا الأمر به, بل فيها ما يدل على منعه, وأن الواجب هو ما شرعه الله ورسوله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"ب"،و"جـ":"منهم".
(2) في"جـ":"المنابر".
(3) سقطت"صلى الله عليه وسلم"من:"ب".

ص -41- قالوا: وأما الصلاة والسلام عليه سرا بعد الأذان, وسؤال الله له الوسيلة والفضيلة، فهذا مشروع قد ورد به الخبر, وصح به الأثر1, وليس مع من خالفهم من الأدلة ما يجب المصير إليه, وإنما يعيب على من منع البدع، واختار السنن أهل الجهالة والسفاهة { وَيَصُدُّونَ عَن سَبِيلِ اللّهِ وَيَبْغُونَهَا عِوَجًا أُوْلَـئِكَ فِي ضَلاَلٍ بَعِيدٍ }2.
ثم إن هذا المفتري3 الصحاف أطلق لسانه بالمسبة, وأطال في ذلك, { وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ}4, وقد قيل في المثل: وقال العلي: أنا ذاهب إلى المغرب، فقالت الحماقة : وأنا معك.
وقد ذكر في جوابه من الحشو والكلام, الذي لا يقتضيه المقام, ما يدل على قصوره وعجزه، وعدم ممارسته لصناعة العلم, كما ذكر قضيته مع راشد بن عيسى, في مسألة الهبة واختلافهما في لزومها, ومسألة العقد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) وذلك فيما رواه جابر بن عبد اله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة"،أخرجه البخاري في الأذان، باب الدعاء عند النداء(ح/614).
وكذلك فيما رواه عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول:"إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا عليّ، فإن من صلى عليّ صلاة صلى اله عليه بها عشرا، ثم سلوا الله لي الوسيلة..."، أخرجه مسلم في الصلاة، باب استحباب القول مثل قول المؤذن:(ح/384).
(2) سورة الأعراف، الآية:45.
(3) في"أ":"المغربي".
(4) سورة الشعراء، الآية:227.

ص -42- على اليتيمة؛ فلقد أبدى بذلك ما خفي من جهله, ورب كلمة تقول دعني.
وكلامهم في الهبة ولزومها كلام غير محقق, والناس مختلفون في الهبة ولزومها هل هو بالعقد فقط, أو لابد من القبض؟ وعن بعضهم ما يقتضي التفرقة بين المكيل والموزون وغيرهما.
واختلف الناس أيضا هل تبطل بالموت قبل القبض أو لا, واختلف القائلون باشتراط القبض هل يشترط فيما وهبه لزوجته أو لا يشترط؟/
وأدلة هذه الأقوال ومآخذها, والرد على المخالف مبسوط في المطولات, ولا غرض لنا في ذكره, وإنما قصدنا أن حكم هذا الصحاف على أحد الأقوال بالصحة مع قصوره عن معرفتها ومعرفة أدلتها, والتزامه التقليد: حكم باطل لا يجوز, وما للأعمى ونقد الدراهم؟
وحكمه على الذي أفتى بخلاف قوله, بأنه ضال عن سبيل الرشاد, حكم باطل, أوجبه ما بينهما من التنافس والعناد, ومثل هذه المسائل الاجتهادية لا يجوز لأحد أن ينكر فيها على خصمه بمجرد التقليد, وحكاية فروع المذهب, بل لابد من الدليل على ذلك من كتاب, أو سنة, أو إجماع, أو قياس صحيح, ومن كلام شيخ الإسلام: "من ترك الدليل, ضل السبيل".
وجميع ما ذكره: إنما هو مجرد نقل لأقوال بعض المالكية, كالشيخ خليل, وعبد الباقي, وابن عرفة وأمثالهم, وتقليد هؤلاء إنما يسوغ عند الضرورة, والمقلد لهم أو لغيرهم ليس من أهل العلم بالإجماع, كما حكاه ابن عبد البر إمام المالكية عمن يحفظ قوله من أهل العلم, فكيف

ص -43- والحال هذه يحكم هذا الجاهل الذي ليس هو من أهل العلم عند أئمة مذهبه وغيرهم بصحة جوابه, وفساد قول خصمه وضلاله؟ وهل يعلم هذا إلا بالنص من كلام الله, أو كلام رسوله, أو إجماع الأمة؟
فما للمقلد والحكم بالصحة والصواب, وقد جهل نصوص السنة والكتاب؟ ومن تشبع بما لم يعط فهو كلابس ثوبي زور.
وقوله: فلا شك أن الطاعن في أهل القسم من أهل النار بعيد عن الهدى, وأنهلا يفلح أبدا في الدنيا خاسر أي خاسر, وفي الآخرة إلى النار صائر, إلى آخر عبارته.
فهذا الكلام لا يصدر من عاقل, يعرف ما خرج من بين شفتيه, نعوذ بالله من الجهل المردي, والهوى المعمي, وهذه المسبة والحكم على المخالف في هذه المسالة1 بالنار, مما تقشعر منه جلود الذين آمنوا, وما أشبهها بأخلاق أهل المجون, وأصحاب الوقاحة والجنون.
وكان ينبغي لنا أن نعد هذه الفتوى من جملة هذيان / الضالين, وأن نكف القلم عن إجابة هذه النوع من المفترين, ولكن الضرورة اقتضت، فلا إله إلا الله, ما أشد غربة الدين, وما أقل العارفين له والمميزين, كيف يقر مثل هذا بين ظهراني من له عقل يميز به الخبيث من الطيب, ويفرق به بين الآجن والصيب؟ وأصحاب رسول الله صلى الله عليه وسلم لم يكفِّروا من كفَّرهم من الخوارج الحرورية, وقد سئل علي رضي الله عنه2 , فقيل له أكفار هم؟ فقال: " من الكفر فروا".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في النسختين"أ"،و"ب":"المسئلة".
(2) في"أ":"كرم الله وجهه".

ص -44- وفي الحديث: "أن رجلا فيمن قبلنا رأى من يعمل بالمعاصي فاستعظم ذلك, وقال: والله لن يغفر الله لفلان, فقال الله: من ذا الذي يتألى علي أن لا أغفر لفلان إني قد غفرت له وأحبطت عملك"1.
وأما قوله: "ومن تسمى بالإسلام,وأحب محمدا سيد الأنام, وأحب أصحابه الكرام, واتبع العلماء الأعلام, لا يكفِّر أحدا من سائر المسلمين فضلا عن هداتهم في الدين, اللهم إلا أن يكون من الغلاة الذين أسقطوا حرمة "لا إله إلا الله", وسوَّل لهم الشيطان وأملى لهم, حيث استباحوا دماء المسلمين- إلى آخر رسالته.
فيقال في جوابه: هذا الجاهل يظن أن من أشرك بالله, واتخذ معه الأنداد والآلهة, ودعاهم مع الله لتفريج الكربات, وإغاثة اللهفات, يحكم عليه والحال هذه بأنه من المسلمين؛ لأنه يتلفظ بالشهادتين, ومناقضتهما2 لا تضره, ولا توجب عنده كفره, فمن كفَّره فهو من الغلاة الذين أسقطوا حرمة "لا إله إلا الله", وهذا القول مخالف لكتاب الله وسنة رسوله وإجماع الأمة.
قال شيخ الإسلام ابن تيمية رحمه الله: (من جعل بينه وبين الله وسائط, يدعوهم, ويسالهم, ويتوكل عليهم كفر إجماعا)3 انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سقطت"وأحبطت عملك"من"ب".
والحديث أخرجه مسلم في البر والصلة، باب النهي عن تقنيط الإنسان من رحمة الله تعالى:(ح/2621) من حديث جندب بن عبد الله _ رضي الله عنه_.
(2) في"جـ":"ومناقصتها".
(3) انظر:"الفتاوى":(1/124).

ص -45- ومجرد التلفظ, من غير التزام لما دلت عليه كلمة الشهادة, لا يجدي شيئا, والمنافقون يقولونها وهم في الدرك الأسفل من النار.
نعم؛ إذا قالها المشرك ولم يتبين منه ما يخالفها, فهو ممن يكف عنه بمجرد القول, ويحكم بإسلامه, وأما إذا تبين منه, وتكرر عدم التزام ما دلت عليه من الإيمان بالله وتوحيده، والكفر بما يعبد من / دونه, فهذا لا يحكم له بالإسلام ولا كرامة له, ونصوص الكتاب والسنة وإجماع الأمة تدل1 على هذا.
فمن تسمى بالإسلام حقيقة, وأحب محمدا, واقتدى به في الطريقة, وأحب أصحابه الكرام, ومن تبعهم من علماء الشريعة, يجزم ولا يتوقف بكفر من سوى بالله غيره, ودعا معه سواه من الأنداد والآلهة, ولكن هذا الصحاف يغلط في مسمى الإسلام, ولا يعرف حقيقته, وكلامه يحتمل أنه قصد الخوارج الذين يكفرون بما دون الشرك من الذنوب, وحينئذ يكون2 له وجه, ولكنه احتمال بعيد, والظاهر الأول.
وقد ابتلي بهذه الشبهة, وضل بها كثير من الناس, وظنوا أن مجرد التكلم بالشهادتين مانع من الكفر, وقد قال تعالى: { وَمَن يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِندَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ}3.
وقال تعالى:{ وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ }4.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"ب"،و"جـ":"يدل".
(2) في"أ":"فيكون".
(3) سورة المؤمنون، الآية:117.
(4) سورة يونس، الآية:106.

ص -46- وقال تعالى:{ لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُم بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاء لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاء الْكَافِرِينَ إِلاَّ فِي ضَلاَلٍ}1.
فالتكفير بدعاء غير الله: هو نص كتاب الله, وفي الحديث: "من مات وهو يدعو لله ندا دخل النار"2.
وفي الحديث أيضا أن رسول الله صلى الله عليه وسلم قال:" أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها"3, وفي رواية: " إلا بحق الإسلام"4.
وأعظم حق الإسلام وأصله الأصيل هو: عبادة الله وحده, والكفر بما يعبد من دونه, وهذا هو الذي دلت عليه كلمة الإخلاص، فمن قالها وعبد غير الله, أو استكبر عن عبادة الله فهو مكذب لنفسه, شاهد عليها بالكفر والإشراك.
وقد عقد كل طائفة من أتباع الأئمة, في كتب الفقه بابا مستقلا في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة الرعد، الآية:14.
(2) أخرجه البخاري في التفسير، باب}ومن الناس من يتخذ من دون الله أندادا{:(ح/4497)، وأيضا في الجنائز:(ح/11238)، وأيضا في الأيمان والنذور، باب"إذا قال الله لا أتكلم اليوم":(ح/6683)، من حديث ابن مسعود – رضي الله عنه -.
(3) أخرجه مسلم في الأيمان، باب الأمر بقتال الناس..:(1/53)، من حديث جابر.
وبنحوه البخاري في الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام والنبوة:(ح/2946)، من حديث أبي هريرة – رضي الله عنه -.
(4) أخرجه البخاري في الأيمان، باب}فإن تابوا وأقاموا الصلاة...{:(ح/25).

ص -47- حكم المرتد, وذكروا أشياء كثيرة يكفر بها الإنسان, ولو كان يشهد أن لا إله إلا الله, وقد قال تعالى في النفر الذين قالوا في غزوة تبوك بعض القول الذي فيه ذم لرسول الله صلى الله عليه وسلم ومن معه من أصحابه: { وَلَئِن سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُم / بَعْدَ إِيمَانِكُمْ}1 , فكفَّرهم بعد إيمانهم بالاستهزاء, ولو كان على وجه المزح واللعب, ولم يمنع ذلك قوله "لا إله إلا الله".
وكذلك: إجماع الأمة على كفر من صدق مسيلمة الكذاب, ولو شهد "أن لا إله إلا الله", وقد كفَّر الصحابة أهل مسجد بالكوفة بكلمة ذكرت عنهم في احتمال صدق مسيلمة, ولم يلتفت أصحاب رسول الله صلى الله عليه وسلم إلى أنهم يشهدون "لا إله إلا الله"؛ لأنه قد وجد منهم ما ينافيها, ويناقضها { وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهمُ مِن نُّورٍ }2.
وبالجملة فالذي يقوم بحرمة "لا إله إلا الله": هم الذين جاهدوا الناس عليها, ودعوهم على التزامها علما وعملا, كما هي طريقة رسل الله وأنبيائه, ومن تبعهم بإحسان, كشيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى-, وأما من أباح الشرك بالله, وعبادة غيره, وتولى المشركين, وذب عنهم، وعادى الموحدين وتبرأ منهم فهو الذي أسقط حرمة "لا إله إلا الله", ولم يعظمها, ولا قام بحقها, ولو زعم أنه من أهلها القائمين بحرمتها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة، الآيتان:65،و 66.
(2) سورة النور، الآية:40.

ص -48- وأما ما ساقه هذا الصحاف من كلام شيخه حسين الدوسري: فالخصم يعارضه ويمنعه، وما ذكره1 ليس بحمد الله تعالى من أوصاف أهل التوحيد, ولكنه وصف أهل الشرك والتنديد.
والذي أنكر الطاعة, وعصى ربه في كل ساعة, واتبع هوى نفسه الخداعة، وشذ عن السنة, وفارق الجماعة, ووافق الشبهة وأهل الإضاعة, هو من كانت طريقته عبادة غير الله, والاستعانة بغير مولاه, وصرف الوجه لغير من خلقه وسوَّاه, والتعبد بغير الذي شرعه الله, على لسان عبده الذي اصطفاه، من2 أهل التوحيد والتضليل, والإلحاد والتمثيل, الذين اختلفوا في الكتاب وخالفوا الكتاب, وضلوا عن الصواب.
وأما قول الصحاف نقلا عن شيخه الدوسري: " أما كفَّروا العلماء؟ أما سفكوا الدماء؟ أما استحلوا المحرمات؟ أما روعوا المسلمين والمسلمات؟ أما أسخطوا رب السموات؟ أم رجفوا أهل الحرم؟ أما تجاسروا على حجرة من صلى الله عليه وسلم؟ فلا أفلح من ظلم".
فالجواب عن هذا أن يقال: كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب – رحمه الله – يعلم أنه من أعظم الناس إجلالا للعلم / والعلماء, ومن أشد الناس نهيا عن تكفيرهم وتنقصهم وأذيتهم, بل هو ممن يدين بتوقيرهم وإكرامهم والذب عنهم, والأمر بسلوك سبيلهم, عملا بقوله تعالى:{ وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"أ":"ماذكر".
(2) سقطت"من"من:"أ".

ص -49- بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ}1 الآية.
وبقوله تعالى:{ وَالَّذِينَ جَاؤُوا مِن بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ}2 الآية.
وبقوله تعالى:{ أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ *الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ }3.
فالإيمان والتقوى هما أصل العلم بالله وبدينه وشرعه، فكيف يظن بمسلم فضلا عن شيخ الإسلام أنه يكفر العلماء؟ { سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيم ٌ }.
والشيخ – رحمه الله – لم يكفر إلا من كفَّره الله ورسوله وأجمعت4 الأمة على كفره, كمن اتخذ الآلهة والأنداد لرب العالمين, ولم يلتزم ما جاءت به الرسل من الإسلام والدين, أو جحد ما نطق به الكتاب المبين, من صفات الكمال, ونعوت الجلال, لرب العالمين, وكذلك من نصب نفسه لنصرة الشرك والمشركين, وزعم أنه توسل بالأنبياء والصالحين, وأنه مما يسوغ في الشرع والدين , فالشيخ وغيره من جميع المسلمين, يعلمون أن هذا من أعظم الكفر وأفحشه.
ولكن هذا الجاهل, يظن أن من زعم أنه يعرف شيئا من أحكام الفروع, وتسمى بالعلم, وانتسب إليه يصير بذلك من العلماء, ولو فعل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة التوبة، الآية:71.
(2) سورة الحشر، الآية:10.
(3) سورة يونس، الآيتان: 62،و63.
(4) في"أ":"واجتمعت".

ص -50- ما فعل، ولم يدر هذا الجاهل أن الله كفَّر علماء أهل الكتاب والتوراة والإنجيل بأيديهم, وكفَّرهم رسوله لما أبوا أن يؤمنوا بما جاء به محمد صلى الله عليه وسلم من الهدى ودين الحق.
ولا ضير على الشيخ بمسبة هؤلاء الجهال, وله أسوة بمن مضى من أصحاب رسول الله صلى الله عليه وسلم, ومن بعدهم من أهل الإيمان والاهتداء.
قال الشافعي – رحمه الله –:( ما أرى الناس ابتلوا بسب أصحاب رسول الله صلى الله عليه وسلم إلا ليزيدهم الله بذلك ثوابا عند انقطاع أعمالهم), وما أحسن ما قيل: شعرا

قدمت لله ما قدمت من عمل وما عليك بهم ذموك أو شكروا

عليك في البحث أن تبدي غوامضه وما عليك إذا لم تفهم البقر

وقد اعترضت اليهود والنصارى على عبد الله ورسوله بالقتال, وسفك الدماء, وسبي الذرية, وقالوا: إنما يفعل هذا الملوك المسلطون, وحكاياتهم في ذلك معروفة مشهورة عند أهل العلم, ويكفي في ذلك قوله تعالى:{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ }1 الآية/.
 وأما قوله : "أما رجفوا أهل الحرم".
 فلا يخفى أن الذي جرى في الحرمين, من أتباع الشيخ محمد بن عبد الوهاب هو: هدم القباب التي أسست على معصية الله ورسوله, وصارت من أعظم وسائل الشرك وذرائعه, وكسَّروا آلات التنباك وسائر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النساء، الآية:51.

ص -51- المسكرات, وألزموا الناس المحافظة1 على الصلوات في الجماعات, ونهوا عن لبس الحرير, وألزموهم بتعلم أصول الدين, والالتفات إلى ما في الكتاب والسنة من أدلة التوحيد وبراهينه.
وقرروا الكتب المصنفة في عقائد السلف أهل السنة والجماعة, في باب معرفة الله بصفات كماله, ونعوت جلاله, وقرروا2 إثبات ذلك من غير تحريف ولا تعطيل, ولا تشبيه ولا تمثيل, وأنكروا على من قال بقول الجهمية في ذلك, وبدَّعوه , وفسقوه, فإن كان هذا إرجافا للحرم فحبذا هو, وما أحسن ما قيل:
وعيرني3 الواشون أني أحبها وتلك شكاة ظاهر عنك عارها
وقد أمر الله تعالى من خاض في مثل هذا أن يتكلم بعلم وعدل, كما قال تعالى:{ يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ }4 الآية.
وهذا الرجل كلامه جهل محض وجور ظاهر, وأصله الذي يرجع إليه هو الانتصار للنفس والهوى, لا لنصر الحق والهدى.
وأما التجاسر على حجرة رسول الله صلى الله عليه وسلم: فكأنه يشير به إلى المال الذي استخرجه الأمير سعود من الحجرة الشريفة, وصرفه في أهل المدينة, ومصالح الحرم, وهو- رحمه الله- لم يفعل هذا إلا بعد أن أفتاه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) في"أ":"بالمحافظة".
(2) في"أ":"وقد روي".
(3) في"أ":"وغيرها".
(4) سورة النساء، الآية:135.

ص -52- علماء المدينة من الحنفية، والمالكية، والشافعية، والحنبلية, فاتفقت فتواهم على أنه يتعين ويجب على ولي الأمر إخراج المال الذي في الحجرة، وصرفه في حاجة أهل المدينة وجيران الحرم؛ لأن المعلوم السلطاني قد منع في تلك السنة, واشتدت الحاجة والضرورة إلى استخراج هذا المال وإنفاقه, ولا حاجة لرسول الله صلى الله عليه وسلم إلى إبقائه في حجرته, وكنزه لديه, وقد حرم كنز الذهب والفضة وأمر بالإنفاق في سبيل الله، لا سيما إذا كان المكنوز مستحقا لفقراء المسلمين, وذوي الحاجة منهم، كالذي بأيدي الملوك والسلاطين.
فلا شك أن استخراجها على هذا الوجه, وصرفها في مصارفها الشرعية أحب إلى الله ورسوله من إبقائها واكتنازها, وأي فائدة في إبقائها عند رسول الله صلى الله عليه وسلم, وأهل المدينة في أشد الحاجة والضرورة إليها؟
وتعظيم الرسول وتوقيره: إنما هو في اتباع / أمره, والتزام دينه وهديه؛ فإن كان عند من أنكر علينا دليل شرعي يقتضي تحريم صرفها في مصالح المسلمين فليذكره لنا, ولم يضع هذا المال أحد من علماء الدين الذين يرجع إليهم, وليس عند هؤلاء إلا اتباع عادة أسلافهم ومشايخهم, يعرف هذا من ناظرهم ومارسهم, ودعواهم عريضة وعجزهم ظاهر.
وقد أطال هذا الصحاف فيما نقله عن شيخه حسين الدوسري, وأكثر فيه من النصيحة, ولا باس بالنصائح لمن أراد الحق وتوخاه, ونهى عما يسخطه الرب ولا يرضاه, ولم يلحد في أسمائه ولم يعبد سواه, فهذا هو الصادق في نصحه وقوله الذي أبداه.

ص -53- بخلاف من توهم الأمر على خلاف ما هو عليه, ولبس الحق بالباطل لديه, واعتقد أن المجاهد لإعلاء كلمة الله يشار بالذم إليه, فعمل مثل هذا { كَسَرَاب ٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاء حَتَّى إِذَا جَاءهُ لَمْ يَجِدْهُ شَيْئًا وَوَجَدَ اللَّهَ عِندَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ * أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُّجِّيٍّ يَغْشَاهُ مَوْجٌ مِّن فَوْقِهِ مَوْجٌ مِّن فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَن لَّمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِن نُّورٍ }1.
نسأل الله تعالى أن يمن علينا بالهداية إلى صراطه المستقيم, والفوز لديه بجنات النعيم, وصلى الله على محمد وآله وصحبه وسلم2.
أملاه3 الفقير إلى الله عبد اللطيف بن الشيخ عبد الرحمن بن حسن ابن شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى وعفى عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1) سورة النور، الآيتان:39،و40.
(2) سقطت"وصلى الله على محمد وآله وصحبه وسلم"من:"ب"،و"جـ".
(3) من هنا إلى الآخر ليس في"أ"ما نصه:
"غفر الله لكاتبها، ولمؤلفها، ولوالديهما، ولمن نظر فيها، وعمل بها إنه جواد كريم، وافق الفراغ من هذه النسخة المباركة شهر ربيع الآخر، مضاياه إحدى عشر يوم من سنة ثلاثمائة وألف وأحد عشرة في 11 سنة 1311هـ
فيا رب اغفر لمن كاتبه وعم به يا رب من قال آمينا
إن تجد عيبا فسدّ الخلل جل من لا عيب فيه وعلى"
وكتب في هامشها ما نصه:"بلغ مقابلة وتصحيح على الأصل بحسب الطاقة والإمكان".=

ص -54- ـــــــــــــــــــــــــــــــــــــــــــــــــ
= وجاء في خاتمة النسخة"ب" ما نصه:
"وقع الفراغ من نسخة منها نهار الثلاثاء من ربيع الآخر وذلك في سنة1338 بقلم الفقير إلى الله عز شأنه صالح بن سليمان بن سمحان غفر الله له، ولوالديه وللمسلمين، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا آمين".
قال أبو عبد اله: وكان الفراغ من تحقيق هذه الرسالة المباركة في اليوم الرابع من شهر رمضان المبارك من عام أربعة عشر وأربعمائة وألف من الهجرة النبوية على صاحبها أفضل الصلاة وأتم التسليم.
وكتبه/ أبو عبد الله عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد


مقدمة - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -3- بسم الله الرحمن الرحيم
الحمد لله أوضح الحق بدليله.
ونور بصيرة من أراد سبيله وبعد:
فإن رسالة البراهين الإسلامية في رد الشبهة الفارسية بقلم مشعل الهداية ورائد التدليل لأقوم سبيل العلامة الشيخ/عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ/قد أعرب مؤلفها بفصيح اللسان وساطع التبيان أن العبودية لله وحده حبا وتعظيما وذلا وانكسارا وأن الوثنية المحبوكة باسم حب الأولياء وقداسة الصالحين ما هي إلا نافذة على ما كان عليه أبو جهل وأضرابه الذين قال الله عنهم إنهم قالوا {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}(1).
والشيخ عبد اللطيف في ردوده بقرن الدليل بالتعليل والأسلوب الدعوي بالمنطق الجدلي وزيادة في التحقيق قام أخونا الفاضل الشيخ محمد عارف بن عثمان الهرري الأرومي بنسخ الرسالة من أصلها وتخريج الآيات والأحاديث والآثار الواردة فيها مع إضافة ما استحسنه مما هو شاهد للباب.
وقد أعنته على ذلك بالدعاء وبذل الوسع في إخراج الرسالة ضمن ما تنشره مكتبة دار الهداية وغايتنا في ذلك نيل المراد بعفو رب العباد والله غالب على أمره ولكن أكثر الناس لا يعلمون وحسبنا الله وكفى نعم المولى ونعم النصير.
وصلى الله على محمد وآله وصحبه وسلم.
كتبه إسماعيل بن سعد بن عتيق
15/5/1409

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الزمر: من الآية رقم 3.

ص -5- بسم الله الرحمن الرحيم
 مقدمة الرسالة
إن الحمد لله نحمده ونستعينه ونستهديه ونتوب إليه ونستغفره ونتوكل عليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه ومن ترسم خطاهم إلى يوم الدين وبعد.
فإن هذه الرسالة القيمة النافعة التي ألفها العالم الجليل الشيخ عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب قد قطعت أصول الشرك واجتثت جذوره حيث كاد الباطل يجول ويصول
ليغرس شجرة خبيثة ترسخ عروقها في قعر الأرض وتمتد فروعها في السماء لتثمر ثمارا مسمومة هالكة،ولكن الله سبحانه وتعالى كفى عباده المؤمنين شرورها وأضرارها حيث وفق هذا العالم النحرير بقلعها وقوي عزمه وشد أزره ليستأصلها من جذورها إنجازا لوعده بقوله:{ وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الْأَرْضِ مَا لَهَا مِنْ قَرَارٍ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}(1) وذلك أن رجلا ينسب إلى فارس- كما ذكره المؤلف-أراد أن يهدم الأسس المتينة التي أحكمها الباري وأتقن بناءها وأرسى قواعدها في أغوار أراضي الفطرة وأعماق قلوب البرية بالحب والذل له والطاعة في السر والعلانية، وأنزل الكتب وأرسل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة إبراهيم: الآية رقم 26.

ص -6- الرسل لهذا الغرض العظيم وهو تجريد العبادة لله وإخلاص الدين له والتبري عن عبادة غيره وتخصيص المعبود الواحد خالق الخلق رب العالمين بالدعاء والطلب والقصد والرجاء والرغبة والرهبة والمحبة والتوكل في نيل المرغوب وحصول المطلوب ودفع المرهوب وإنقاذ الملهوف المكروب دون غيره من الآلهة الباطلة التي يعبدها المشركون من دونه.
وأجاز هذا الضال المضل أن يصرف جميع ذلك لغيره تعالى في جلب الخير وسلب الضير، ولذلك لا يشك المؤمن الذي أنار الله بصيرته أن ما قام به هذا الشخص المذكور معول هدام استعمله لهدم هذا الركن الوثيق لولا عنايته لدينه الحنيف وحفظه له من أن يناله التبديل والتحريف والتغيير تصديقا لوعده حيث قال:{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}(1) إنكاره لما دعا إليه القرآن والسنة المطهرة الثابتة عن النبي صلى الله عليه وسلم وسلف هذه الأمة وأجمعت عليه الأئمة الأعلام ومصادم للعقل الصريح والنقل الصحيح إذ عدل المخلوق بالخالق الرازق وسوى العاجز الفاتر بالقادر القاهر سبحانه وتعالى عما يشركون فكفر بذلك برب العالمين، قال تعالى منزها نفسه المقدسة عن النقائص ومثنيا عليها بصفات الجلال والجمال ونعوت المدح والكمال:{الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}(2).
وقال تعالى حاكيا عن شجار وخصام أهل النار فيها حيث يتبرأ العابدون عن المعبودين الذين عبدوهم في الدنيا من دون الله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ}(3).
وقد تجرأ هذا الجاحد المعاند على ترويج الزيغ والزيف والضلال وغارفي عمق الإلحاد وبالغ في ترويج الخرافات والشرك والعناد حيث حاول أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الحجر: آية رقم 9.
(2 ) سورة الأنعام: آية رقم 1.
(3 ) سورة الشعراء: من الآية رقم 92 إلى 99.

ص -7- يمنح العباد ما هو خالص لرب العباد وقرر أن غيره تعالى يعلم الغيب ويتصرف في الكون وينجد الملهوف وينقذ المكروب من الكرب الذي نزل به، وبذلك صرف لغيره تعالى حقه الخاص به، وساق أدلة من الكتاب والسنة على ذلك التي تدل على فراغ جعبته من فهم الشريعة وعلى جهله المركب حيث ظن أن هذه الأدلة التي استدل بها حجة له لا عليه ولم يدر هذا المسكين أنها شاهدة على بعده عن الحق والصواب وعمقه في الغي والضلال حيث يعتبر هذا التبجح منه جحودا لما نطق به القرآن وقام عليه البرهان من تفرده تعالى بعلم الغيب قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}(1) ونحو هذه الآية الكريمة كثير من الآيات القرآنية والأحاديث النبوية التي تخص الباري بعلمه الغيب و تنفي ذلك عن غيره نفيا قاطعا إلا ما يعلمه أنبياءه بطريق الوحي مما استثناه الخالق من هذا العلم الخاص به مثل قوله تعالى:{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ}(2) وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ}(3) الآية.
ولا شك أن هذا الكلام الذي كتبه هذا الشخص حول هذه الشبهة التي غرق فيها يدل على مرض قلبه إذ علامة مرض القلب عدوله عن الأغذية النافعة الموافقة إلى الأغذية الضارة،وعدوله عن دوائه النافع إلى دوائه الضار.
فهنا أربعة أشياء:
غذاء نافع، ودواء شاف، وغذاء ضار، ودواء مهلك.
والقلب الصحيح يؤثر النافع الشافي على الضار المؤذي،والقلب المريض بضد ذلك، وأنفع الأغذية غذاء الإيمان، وأنفع الأدوية دواء القرآن، وكل منهما فيه الغذاء والدواء، فمن طلب الشفاء في غير الكتاب والسنة فهو من أجهل الجاهلين وأضل الضالين، قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة النمل: رقم السورة 65.
(2 ) سورة البقرة: من الآية 255.
(3 ) سورة الجن: الآية 26-27.

ص -8- شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً}(1).
فالقرآن هو الشفاء التام من جميع الأدواء القلبية والبدنية وأدواء الدنيا والآخرة وما كل أحد يؤهل للاستشفاء به،وإذا أحسن العليل التداوي به ووضعه على دائه بصدق وإيمان وقبول تام واعتقاد جازم واستيفاء شروطه لم يقاومه الداء أبدا وكيف تقاوم الأدواء كلام رب العالمين الذي لو نزل على الجبال لصدعها أو على الأرض لقطعها؟
فما من مرض من أمراض القلوب والأبدان إلا في القرآن سبيل الدلالة على دوائه وسببه و الحمية منه لمن رزقه الله فهما في كتابه.
ولكن هذا المردود عليه لم يهتد بهديه ولم يستضيء بنوره بل أراد أن يحمله ما لم يحتمله وضل سواء السبيل حيث ادعى أن غيره تعالى يعلم الغيب مما نفاه القرآن عمن سواه وزعم أن دليل ذلك من القرآن والحديث ولا شك أن ما ذكره حجه عليه لا له.
وانطبق عليه المثل "حفرت الشاة بظفلها السكين بحثها حتفها" وهو مثل يضرب لمن يؤديه اجتهاده في الأمر إلى هلاك نفسه والقضاء عليها من حيث لا يشعر ذلك وهذا جزاء من كابر صريح العقل وصحيح النقل و عادى الحق ووالى الباطل ونصر البدعة وحارب السنة حتى أدى به الأمر إلى دعواه علم الغيب لغيره جل وعلا وجحد بذلك ما هو معلوم من دين الإسلام بالضرورة {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ}(2).
3-وزعم أيضا أن الأولياء و الصالحين لهم تصرفات في الكون في الحياة وبعد الممات ينفعون ويضرون ويعطون ويمنعون ويقصدون من دون الله في جلب الخير ودفع الضير وقضاء الحاجات وكشف الملمات ويسمعون نداء المنادي بهم ويجيبون صيحتهم وقد أبعد بذلك في الضلال وأعمق في بحور الشرك وجاوز الحد وجعل لله الشريك والند في تصريف الأحوال وتدبير الأمور وإعطاء المطالب وكشف المثالب مما هو حق خالص لله، وقد أشرك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الإسراء: رقم الآية 82.
(2 ) سورة يونس: رقم الآية 32.

ص -9- عباده معه في تصريف الكون وجحد بذلك توحيد الربوبية الذي أقره المشركون والكفار والخليقة جمعاء والذي لم يحصل النزاع فيه بين جميع الطوائف قط، ولاشك أن ذلك يعتبر جحودا للصانع المدبر الحكيم الخالق الرازق المحيي المميت رب العالمين الذي لم يجحد به العقلاء حتى الفلاسفة إلا طائفة شذت ونهجت نهجه وإلا فرعون الطاغية الذي ادعى الربوبية مما حكى عنه القرآن حيث قال:{أَنَا رَبُّكُمُ الْأَعْلَى}(1)وادعى كذلك الألوهية حيث تبجح وقال:{مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}(2) الآية وقال أيضا: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}(3) ولكن الله انتقم منه وعاقبه على هذا الادعاء حيث أخبر ذلك بقوله: {فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى}(4) {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ}(5)، {فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ}(6).
وهكذا كل من سلك هذا المسلك الإلحادي الذي سلكه فرعون ومن كان على شاكلته سيلقى جزاءه ويذوق وبال أمره إن عاجلا أو آجلا وله عذاب أليم في الدنيا والآخرة.
وقد بين الله سبحانه وتعالى إقرار الجميع بهذا النوع من التوحيد حيث أنزل الآيات التي قررت ذلك بوضوح لا يخالطه أي لبس قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ}(7).
ومن هنا نعرف تماما أن الذين عبدوا غير الله من المشركين الأولين لم يعبدوهم إلا ليكون هؤلاء المعبودون وسطاء بينهم وبين الله في رفع طلبهم إلى الله كما حكى الله عنهم ذلك بقوله:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة النازعات: من الآية 24.
(2 ) سورة القصص: من الآية 38.
(3 ) سورة الشعراء: من الآية 29.
(4 ) سورة النازعات: الآية 25-26.
(5 ) سورة القصص: رقم الآية 40.
(6 ) سورة الأعراف: رقم الآية 136.
(7 ) سورة يونس: الآية 31-32.

ص -10- اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}(1).
ولم يوجد من بينهم من صرف خالص الحب والذل والخضوع والعبادة والطلب والقصد والخوف والرجاء لغيره ولم يشركوا مع الله أحدا في الربوبية والخالقية والرازقية بل كان شركهم في العبادة والقصد والطلب والخوف والرجاء حتى أنهم لم يخلصوا ذلك لآلهتهم بل أشركوا الله معهم في ذلك كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ}(2) الآية.
ولقد كرر الحق سبحانه وتعالى ذكر توحيد الربوبية في مواضع كثيرة من كتابه إقامة للبراهين الساطعة والدلائل الواضحة والحجج المقنعة على وحدانيته ووجوب عبادته وطاعته وحبه والذل والخضوع له ووجوب الكفر بما يعبد من دون الله والبراءة منه عما سواه.
ومعنى هذا الكلام:أنتم أيها العقلاء من الإنس والجن إذا اعترفتم وأقررتم أن الله هو الخالق الرازق المدبر المحيي المميت والمعطي المانع يعطي ويمنع ويعز ويذل ويقدر على كل شيء ويعلم كل شيء لا يعزب عن علمه مثقال حبة من خردل،إذا اعترفتم أن جميع ما في الكون علويه وسفليه ملكه وخلقه يدير كيف يشاء لا معقب لحكمه فهذا الإقرار والاعتراف يوجب عليكم أن تخصوه بالعبادة والحب والذل والخوف والرجاء والرغبة والرهبة فاعبدوه ولا تشركوا به شيئا تسعدوا في الدنيا والآخرة فإن أبيتم تخصيصه بذلك فلا نجاة لكم في الدنيا والآخرة لأنكم معاندون ومكابرون وكاذبون فيما أقررتم به من توحيد الربوبية الذي يستلزم توحيد الألوهية لأن توحيد الربوبية دليل على توحيد الإلهية والعبادة والقصد ووسيلة له.
قال تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}(3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الزمر: رقم الآية 3.
(2 ) سورة البقرة: رقم الآية 165.
(3 ) سورة الأعراف: الآية 172-173.

ص -11- والمشار إليه في اسم الإشارة في قوله تعالى: {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ}(1) هو توحيد الألوهية المدلول عليه بتوحيد الربوبية الذي هو غاية له،والدليل على ذلك قوله صلى الله عليه وسلم"يقال للرجل من أهل النار يوم القيامة:أرأيت لو كان لك ما على الأرض من شيء أكنت مفتديا به.قال فيقول نعم فيقول:قد أردت منك أهون من ذلك قد أخذت عليك في ظهر آدم أن لا تشرك بي شيئا فأبيت إلا أن تشرك بي" رواه البخاري ومسلم وأحمد.
فإذا صرف هذا الفارسي توحيد الربوبية الذي وحد الله به جميع الخلائق ولم يقع الخصام فيه فإذا صرف هذا للمشايخ والأولياء والصالحين فما باله في توحيد الألوهية الذي أبى أن يقره المشركون ورفضوه والذي أوجب الله الجهاد لتقريره وأرسل الرسل وأنزل الكتب له وهو أشد عنادا وجحودا في هذا النوع من التوحيد حيث أنه صرح أن الأولياء والمشايخ والصالحين يقصدون لقضاء الحاجات وكشف البليات سبحان الله ما أعظم هذا الشرك وأقبحه وما أجهل من اعتقد هذا الاعتقاد وأغفله ولا حول ولا قوة
إلا بالله.
4-وكذلك رمى من أخلص الدعاء والتوجه والقصد والرجاء والخوف لله وحده لا شريك له وتبرأ عما سواه في جميع ذلك بالاعتزال جهلا منه بأصول المعتزلة ومذاهبهم وعقائدهم وقد انقلب رأسا على عقب حيث لم يفرق بين الغث والسمين.
5-كما قرر أيضا بجواز الاستمداد من أهل القبور وقطع بسماعهم في القبور من يناديهم في طلب قضاء الحوائج وإسعاف الفواجع وجزم كذلك أنهم يتصرفون ويدبرون الكون في قبورهم وأن تدبيرهم وتصريفهم وإغاثتهم لقاصديهم أتم وأقوى من حال حياتهم، ومن هنا نعرف أن هذا المبتدع لم يترك شيئا مما هو خالص حق الله إلا صرف لهؤلاء الأموات الذين هم في أمس الحاجة على الترحم عليهم والاستغفار لهم والدعاء لهم بالعفو والرحمة.
كما أرشد الله عباده المؤمنين إلى ذلك بقوله:{وَالَّذِينَ جَاءُوا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الأعراف: من الآية 172.

ص -12- بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ}(1)، سبحان ربك رب العزة عما يصفون وسلام على المرسلين و الحمد لله رب العالمين.
هذا موجز تلك الشبه التي أثارها هذا الجاحد المبتدع وأراد أن يغزو بها قلوب الغافلين ويروجها بين البسطاء وبذل أقصى جهده في نصر الباطل وإبطال الحق وقد أخبر الله سبحانه وتعالى نبيه صلى الله عليه وسلم أن ما عدى الله ورسوله فأولئك في الأذلين حيث قال:{وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ}(2).
فأنى له ذلك وقد وعد الله سبحانه وتعالى أن ينصر دينه ويعلي كلمته ويخزي أهل الزيغ والفساد والشرك والإلحاد ويحق الحق ويبطل الباطل ولو كره الملحدون أمثاله والحمد لله رب العالمين قال تعالى: {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ}(3).
وقال جلا وعلا أيضا: {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ}(4).
وقال تعالى:{بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ}(5) {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}(6).
هذا ولما وقف الشيخ عبد اللطيف بن عبد الرحمن رحمه الله على الأوراق التي كتب فيها هذا الشخص المذكور هذه الآراء الفاسدة والأفكار المسمومة والعقائد الزائفة بادر إلى نقضها وإبطالها وبيان زيفها ورفع الستار عنها بالدلائل المقنعة والحجج المدمرة التي تبدد تلك العقبات التي تعترض طريق الحق وتعوق السالك عن السير فيه وتعرقله، ولقد وفقه الله في نفض الغبار الذي ذره هذا الجاحد الملحد على صفحات عقائد السلف البيضاء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الحشر: رقم الآية 10.
(2 ) سورة العنكبوت: من الآية 52.
(3 ) سورة الأنفال: الآية 7-8.
(4 ) سورة يونس: رقم الآية 82.
(5 ) سورة الأنبياء: رقم الآية 18.
(6 ) سورة الإسراء: رقم الآية 81.

ص -13- النقية النظيفة ليغطيها بهذه الشركيات والخرافات والجحود والإلحاد حيث وقف رحمه الله عند كل رأي باطل رآه وشبهة ذكرها وقفات طويلة ودقيقة وقف من ذلك موقف ناقد بصير ومدرك ونظر فيها نظرة عميقة ثاقبة وأرسل سهامه إلى تلك الوحوش الضارية وسدد إليها وأرداها قتلى وبدد تلك الحجج الواهية
التي احتج بها من الكتاب والسنة على زعمه بالدلائل التي لا تدع مجالا للشك ولا ريبا للمرتابين والشاكين وتزداد يقينا وثباتا لأهل الإيمان والبصيرة والمعرفة كما ستقف أيها القارئ إن شاء الله تعالى على تلك الردود الحسان التي تناولها الشيخ في نقض هذه الشبه الواهية وتفكيكها وتمزيقها إربا إربا كل رأي على حدة وكل شبهة بانفرادها بحيث لا رواج لها بعد ذلك أبدا ولا غرابة في ذلك أن الله سبحانه و تعالى جعل العلماء العاملين الذين يعلمون الناس الخير ويمنعونهم عن الشر مفاتيح الخير ومغاليق الشر ولله الحمد والمنة على ذلك.
هذا ولقد شرفني الله سبحانه وتعالى بهذه الخدمة البسيطة حيث جعلني أحظى بتحقيق هذه الرسالة النافعة وأسهم في قراءتها ونسخها والتعليق عليها بما من الله على مع الاستفادة منها بما حوته من بيان مناهج السلف وعقائدهم ودحض آراء الملحدين والمارقين وأفكار المبطلين بالأساليب التي تقنع أهل الحق وتفحم أهل الباطل مما يزيد القارئ المتأمل والسامع المتدبر قوة في الإيمان وثباتا في العقيدة ورسوخا في الشريعة وبصيرة في الدين وتمرينا على مواجهة الشبه الباطلة وجلدا في المناظرة التي يقارع بها المحق أهل الجدل والكلام، ومن هنا يتبن القارئ أنها فريدة في نوعها قل أن تجد القرائح بمثلها أسأل الله سبحانه وتعالى أن يسبل على مؤلفها وابل الرحمة والرضوان والعفو والغفران وأن يسكنه وجميع المسلمين فسيح الجنان يا حنان يا منان يا ذا الفضل والإحسان وأنت المستعان.
هذا وقد كان قيامي بهذا العمل المتواضع -تحقيق هذه الرسالة التي هي مفخرة لأهل التوحيد ومنار لطلاب الحق ورواد الإيمان وحماة هذا الدين الحنيف وحملة الشريعة– تلبية لرغبة أخي في الله الشيخ إسماعيل بن سعد

ص -14- بن عتيق في إحياء هذا التراث العظيم الذي خلفه جهابذة العلماء ونشر مذهب السلف في بقاع المعمورة التي ابتلي أكثر أهلها بأمثال هذا المردود عليه الذين يروجون الخرافات والأباطيل ويحاربون عقائد أهل السنة والجماعة من إفراد الله بالعبادة والحب والذل والخوف والرجاء وإثبات ما أثبته لنفسه وأثبته له رسله من الأسماء والصفات ونفي ما نفى عن نفسه المقدسة ونفى عنه رسله من النقائص حيث طلب مني ذلك سائلا العلي القدير التوفيق والسداد،تقديرا لحرصه الشديد ورغبته العميقة في هذا الخير العميم وتعاونا على البر والتقوى وإدراكا مني بحسن ظنه في. أسأل الله العلي العظيم أن يحقق رغبته ويتم نواياه الحسنة وينفذ عزمه بجعل هذه الجهود المتواضعة موفقة فيما يحبه ويرضاه وخالصة لوجهه الكريم، كما أسأله سبحانه - وهو ولي ذلك- أن يبارك فيه وفي عقبه كما بارك في أصوله حيث كانوا بيوت العلم والمعرفة والدين والعبادة والتواضع كما أرخ لهم ذلك في تاريخ علماء نجد ويغفر لي ولوالدي ووالديه وجميع المسلمين وهو حسبي ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
بقلم
محمد العارف بن عثمان بن موسى الهرري الأرومي


الفصل الأول: بيان منهج تحقيق الرسالة - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -17- منهج التحقيق:
تمهيد:
يجدر بنا أن نذكر في هذا المقام الجهود المباركة التي قام بها أسلافنا الأمجاد (علماء المسلمين) حيث غادروا هذه الفانية وقد خلفوا وراءهم مواريث عظيمة فريدة عديمة النظير،بيد أن هذه المواريث الغالية -مع الأسف-لم تخلد كما هي بل طرأت عليها صروف الدهر من المحن التي أدت إلى تلف أعظم ثروة علمية نادرة أنتجها هؤلاء المخلصون وقدموها للأجيال المتعاقبة لتكون لها نبراسا ودليلا إلى كل خير ولكن الله شاء أن تتلف جل هذه الجهود الجبارة التي لا نظير لها حيث سلط أعداء المسلمين على بلادهم بسبب معاصيهم وأتلف هؤلاء الكفار أكثر المؤلفات العلمية القيمة بإحراقها وإغراقها وتمزيقها -مما يرثى له- وبعض هؤلاء الأعداء الذين أقدموا على هذه الجرائم البشعة نقل معه إلى بلاده ما تبقى من هذا العمل الإجرامي- المؤلفات القيمة النافعة من فنون متعددة دون أن يدركوا قيمة ما تحويه هذه الكتب التي نقلوها معهم، وغرضهم من ذلك أن يجعلوها مظاهر تاريخية يحتفظون بها في مكتباتهم كمتاحف للزوار. وحتى هذه الكتب المنقولة إلى بلادهم بالنسبة لما بقي في المكتبات الإسلامية الذي لم يقع في أيدي هؤلاء المتلفين كثيرة جدا كما ذكر ذلك المؤرخون(1) الذين ألفوا في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) مثل ابن كثير في حوادث سنة 545 في البداية والنهاية.

ص -18- الكوارث التي أصيب بها المسلمون في تلك الحقبة مما يبكي كل من يحب الفضائل ويكره الرذائل، وقد بقيت هذه المؤلفات المنقولة من بلاد المسلمين إلى بلاد الكفار محتفظة في مكتباتهم مئات السنين ولا علم للمسلمين بشأنها إلا ما تحيل إليه الكتب الموجودة لديهم كمراجع،ولما أراد الله إبرازها لورثتهم الحقيقيين حفز همم الكفار إلى دراسة اللغة العربية التي ألفت بها غنيمتهم هذه وكتبت بها تلك الكتب العظيمة دراسة عميقة بليغة فهموا من خلالها أسرار اللغة العربية ومراميها الدقيقة وطرق كتابتها وتأليفها وأضافوا إلى هذه الثقافة الجديدة ما عندهم من قواعد ومناهج متبعة في تحقيق المخطوطات ونشر التراث، ولما اطلعوا على هذه الكتب العربية الإسلامية التي زخرت بها مكتباتهم بعد هذا الفهم الدقيق فسابقوا إلى إحيائها ونشرها بعيدة عن التبديل والتغيير لأنهم طبقوا في نشر النصوص العربية القواعد التي تتبع في أوروبا لنشر النصوص الكلاسيكية وهي قواعد دقيقة تضمن الأمان في إخراج النص وتضمن أن يأتي النص المنشور كما وضع في أصله وهذا
يمثل قول الشاعر:

وإذا أراد الله نشر فضله طويت أتاح لها لسان حسود

لولا اشتعال النار ما جاورت ما كان يعرف طيب عرف العود

هذا ورغم أن الهدف الأساسي من هذه الدراسة نيل الإسلامي والمسلمين وطعن أقدس ما يملكونه من الكتاب والسنة وتشويه جمالهما الباهر بيد أنهم أنصفوا في هذه الجانب -في تحقيق المخطوطات ونشرها حيث ألزموا أنفسهم أن ينتهجوا تلك القواعد المتبعة في إحياء التراث عندهم سواء كان عربيا أم غيره-وهو إخراج النص المنشور سليما كما وضع في أصله وإلا يعتبر عيبا فاحشا في دنيا الثقافة لديهم ويتمثل فيهم قول الرسول صلى الله عليه وسلم:"صدقك وهو كذوب".
هذا ولم يأل أيضا الورثة الحقيقيون -علماء هذه الأمة- جهادا في الحفاظ على ما سلم من صروف الدهر وتحقيق ونشر ما تبقى في أيديهم

ص -19- وتعويض مكتبات المسلمين التي أتلفتها الأيدي الآثمة الفاجرة بما جادت به قرائحهم من تأليف ما يقرب ذلك المتلف من العلوم النافعة إلا أنهم لم يضعوا قواعد متبعة توحد مسالكهم في تحقيق المخطوط ونشر التراث مثل هؤلاء المستشرقين مما دعا بعض علماء المسلمين إلى الاعتراف بفضلهم وتنويه شأنهم.
وممن نوهوا -شأنهم في هذا الجانب- من العلماء المفكرين الذين ألفوا الكتب النافعة في قواعد تحقيق المخطوطات الدكتور صلاح الدين المنجد حيث قال(1):
اهتم العرب في ربع القرن الماضي بنشر تراثهم القديم وتحقيقه، وكان المستشرقون قد سبقوا إلى نشر هذا التراث منذ أكثر من مئة عام فنشروه متبعين نهجا علميا دقيقا مع ضعف فريق منهم باللغة العربية أو اطلاع آخرين منهم عليها.
وشاء العرب أن يحذو حذوهم في تحقيق النصوص، فنجح أناس أوتوا العلم والمنهج العلمي، وأخفق آخرون أعوزهم المنهج العلمي الذي ينبغي اتباعه في النشر وحاول هؤلاء ستر نقصهم هذا بالغض مما نشره المستشرقون واتخذوه هزؤا ثم زاد الاستخفاف مما نشر المستشرقون وبالمنهج الذي اتبعوه عن جهل بالمنهج العلمي وعصبية ضده ورأينا كل ناشر ينهج في نشره منهجا ويزعم أنه ابتدع طريقة، ومن الإنصاف أن نقرر أن المستشرقين كان لهم فضل السبق في نشر تراثنا العربي منذ القرن الماضي وأنهم أول من نبهنا إلى كتبنا ونوادر مخطوطاتنا وأنهم وضعوا بين أيدينا نصوصا لولاهم لم نعرفها نضرب على ذلك مثالا،ففي سنة 1866م نشر وستنفلد (معجم البلدان) لياقوت وفي سنة 1819 نشر فريتاغ (المنتخب) من تاريخ حلب لابن النديم.
وقال الدكتور صالح المنجد: وكان على ناشري النصوص من العرب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) أنظر كتابة قواعد تحقيق المخطوطات ص 7 الطبعة الرابعة بيروت.

ص -20- اتباع الطريقة العلمية التي اتبعها المستشرقون والاطلاع على قواعدهم واقتباسها أو اقتباس الجيد منها واتباع قواعد المحدثين القدامى في ضبط الروايات والأعلام.
هذا وما ذكره الدكتور -أثابه الله- هو محاولة توحيد طرق نشر النص المخطوط وقد كتب في ذلك كتابا أسماه (قواعد تحقيق المخطوطات) ولخص فيه المناهج السليمة التي تنتهج في إبراز الكتاب نزيها من كل عيب يمس النص متنا وحاشية.
وقد أفاد هذا الكتيب طلبة العلم في هذا المجال،والكتاب مع صغر حجمه استوعب الطرق المحكمة في نشر المخطوطات.
فجزى الله المؤلف خيرا عن العلم وأهله.
هذا وقد رحبت هذه القواعد التي ألفها الدكتور صلاح الدين المنجد لتكون دليلا للمحققين من قبل كبار العلماء حيث قدمت إلى مؤتمر المجامع العلمية الذي انعقد بدمشق سنة خمس وستين وتسعمائة وألف 1965م للنظر فيها، ودرست لجنة التراث العربي في المؤتمر هذه القواعد وأشادت بقيمتها ووافقت عليها لتكون دليلا للناشرين عندما ينشرون النصوص القديمة. هذه شهادة من علماء أجلاء يعتمد على قولهم، وترجمت هذه القواعد إلى ست لغات أجنبية غير عربية، الفرنسية والإسبانية والإيطالية والفارسية والتركية والإنكليزية.
هذا وقد ذكرت هذا التمهيد لعلاقته بهذا الموضوع الذي نحن بصدده حيث أنه تحقيق التراث القديم المخطوط،والله ولي التوفيق والسداد وهو حسبنا ونعم الوكيل.
 1-منهج تحقيق هذه الرسالة
إن أول عمل يقوم به المحقق في هذا المجال السعي إلى معرفة نسخ

ص -21- الكتاب المخطوط القديم، فإذا كانت للكتاب نسخ عديدة بينها تفاوت ما اعتمد على نسخة يراها أوثق وأنقى ويجعل الباقيات للمقابلة لتكمل بعضها بعضا.
وعندما لا تتوفر للمحقق إلا نسخة واحدة بعد استنفاد الطاقة في التفتيش عن نسخ الكتاب فإنه يعتمدها في النسخ ويقابلها مع النصوص المقتبسة عنها في المؤلفات اللاحقة.
وهذه النسخة التي اعتمدت عليها في التحقيق فريدة، أعني أن هذه المخطوطة التي حققتها لم أجد لها إلا نسخة واحدة وبذلت قصارى جهدي لأجد نسخا أخرى لأستعين بها على إتقان العمل فلم أعثر على شيء منها مما اضطرني أن أراجع كتبا كثيرة من مؤلفات المؤلف حيث كانت له ردود مثلها على بعض المتجاهلين للحق.
إلا أن الناسخ الذي نسخ النسخة التي بين يدي كتب في آخرها على هامش المخطوط ما نصه:
(بلغت مقابلة على أصل المصنف ولله الحمد والمنة).
وهذا يدل على أن النسخة الأصلية التي كتبها المؤلف بخطه موجودة في مكان ما حتى قوبلت عليها هذه النسخة التي أمامنا كما أثبته الناسخ.
وقد ذكرت ذلك لأن قواعد تحقيق المخطوطات تنص على عدم جواز نشر كتاب مخطوط على نسخة واحدة إذا كان للكتاب نسخ أخرى معروفة لئلا يعوز الكتاب إذا نشر التحقيق العلمي و الضبط ولكن هذه النسخة مصححة وسليمة وكاملة ولم يوجد فيها أي نقص وبياض إلا في موضعين، وقد ملأت ذلك بما جاد الله مما يناسب الموضوع ومع ذلك استنفدت طاقتي في مراجعة المظان التي توجد فيها المعلومات التي سجلها المؤلف كما يقتضي منهج التحقيق عندما تكون النسخة المخطوطة فريدة وبالله التوفيق.

ص -22- 2- توثيق صلتها بالمؤلف:
 والمرتبة الثانية من قواعد التحقيق دراسة الكتاب المنشور من حيث صلته بالمؤلف لأن بعض المخطوطات لا تحمل اسم المؤلف لحرصه على إخفاء نفسه خوفا من الرياء والسمعة والعجب وفي تلك الحال يتم توثيق الصلة بالمؤلف بما يلي :
1- شهرة ذلك بطريق التواتر عن الموثوقين من التلامذة والزملاء والمعاصرين أن هذا المخطوط من مؤلفاته.
2- شهادة المؤتمنين العارفين بذلك.
3- كون الأساليب التي كتب بها المخطوط مشهورة بالمؤلف بحيث أن العبارات التي سيقت في تركيب الجمل مما يخصه وذلك أن لكل مؤلف بصمات لا تحاكي غيره وطريقة خاصة بتأليفه.
4- وجود المخطوط بخط المؤلف أو خط وراقه الخاص به.
5- تصريح المؤلف في أحد كتبه بأن من مؤلفاته كتابا فلانيا وغير ذلك مما يوثق صلة المخطوط به ويقوي إضافته إليه. ولكن الأمر هنا واضح لا خفاء عليه إذ كتب على غلاف الرسالة ما يصرح بأنها تآليف الشيخ عبد اللطيف بن عبد الرحمن آل الشيخ رحمهم الله ومن هنا لا داعي إلى تطويل الكلام في ذلك والله الموفق لكل خير.
3- إن الغرض الأساسي الذي يصبو إليه المحقق هو إبراز الكتاب المنشور بصورة مشرقة صحيحة كما وضعه مؤلفه ما استطاع إلى ذلك سبيلا على أن يستنفد جهده وطاقته في ذلك والغاية القصوى أن يحقق
المخطوط وينشر سليما من الأخطاء النحوية واللغوية والإملائية.
وأما ما يحتاج إليه من بيان الغامض وحل المشكل وشرح الخفي فذاك

ص -23- في الهامش وهذا هو غاية التحقيق، وقد بذلت قصارى جهدي في ذلك ما استطعت إليه سبيلا والله أسأل الإعانة والتوفيق والسداد فيه.
4- النقص والبياض
تشير قواعد تحقيق المخطوطات إلى أنه إذا كان في الأصل المخطوط نقص وبياض فإنه يوضع مكانه نقط كل ثلاث نقط مكان كلمة... ولكن كما أشرت إلى ذلك لم أفاجأ أثناء نسخ الأصل بالنقص والبياض إلا موضعين وقد كملت ذلك النقص وسددت ذلك الفراغ بما يناسب المقام ولله الحمد والمنة على ذلك.
5- الآيات القرآنية
الآيات القرآنية التي استدل بها المؤلف في الرسالة ذكرت اسم سورتها وسجلت رقم الآية التي جاءت فيها.
وقد جرت عادت المؤلفين عند استدلالهم بآية قرآنية في مؤلفاتهم باقتصارهم على موضع الاستشهاد وعدم كتابتها كاملة غالبا بيد أنهم يأمرون غيرهم بإكمالها بهذا الرمز(الآية) وقد درج المؤلف رحمه الله تعالى على هذه القاعدة حيث أنه رمز في كثير من الآيات التي استدل بها في الرسالة بهذا الرمز(الآية) ولم يرسمها كاملة ولكنني لم أنحتها مثل نحته بل رسمتها كاملة إتماما للفائدة حيث أن معظم الناشئين لم يكونوا حفاظا لكتاب الله فإذا أرادوا أن يقرأوا الآية كاملة يضطرون إلى فتح المصحف وهذا يستغرق أوقاتا لا يستهان بها، وأما الآيات التي كررها المؤلف في الاستدلال نحتها كما نحتها وكما أنني في المقدمة التي كتبتها للرسالة رمزت إلى بعض الآيات التي استشهدت بها.
والطريق المثلى في رسم الآيات القرآنية كتابتها بالرسم العثماني الأول بيد أني رسمتها بالرسم الإملائي المعهود بين المعاصرين في أغلب الأحيان

ص -24- خوفا على أكثر القراء الذين لا يتقنون الرسم العثماني من الوقوع في الخطأ في تلاوة كتاب الله كما لوحظ على كثير منه حيث أن الرسم العثماني مختلف المنطوق والمخطوط أحيانا ولا يتأتى إجادة التلاوة إلا بالتلقي وهذا أمر معروف لدى أهل هذا الشأن.
وحسما لما يعتقده أكثر الناس من عدم جواز كتابة الآيات القرآنية إلا بالرسم العثماني واعتقاده وجوب ذلك -وحقيقة الأمر هو هذا الاعتقاد- إلا أن ذلك في رسم المصحف كاملا أو بعض الأجزاء القرآنية أو السورة كاملة.
وأما الآية أو بعض الآيات التي يستدل بها المؤلفون التي تتداولها أيدي مختلفي الثقافات فأرى وجوب رسمها بالرسم المعاصر صونا لكلام الله من التحريف والتبديل والغلط من قبل الجاهلين لحقيقة هذا الرسم كما ذهب إلى ذلك عز بن عبد السلام رحمه الله تعالى.
6- الأحاديث التي جاءت في صلب الرسالة
وقد أورد المؤلف رحمه الله تعالى الأحاديث التي استدل بها في الرسالة دون أن يعزوها إلى مصادرها الأصلية ولم يذكر الرواة الذين رووها ولا درجتها وكان عملي في ذلك أنني خرجتها في الحاشية وبينت درجتها ما استطعت إلى ذلك سبيلا وعزوتها إلى مصادرها الرئيسية التي وردت فيها كما أسندتها إلى رواتبها ومع ذلك لم أستوعبها بذلك حيث أشكل علي بعض المصادر وهي قليلة جدا، ولعلي إن شاء الله سوف أتلافى ذلك في هذا الطبع أو طبع آخر إن شاء الله.
7-الحواشي (الهوامش)
ولا شك أن بصمات التحقيق بعد نسخ المخطوطة تتسم في وجود الحواشي حيث أن ذلك يشمل ذكر سور القرآن ورقمها ورقم الآيات التي جاءت مستدلا بها في صلب المتن، وتخريج الأحاديث التي وردت في النص

ص -25- المحقق، وبيان درجتها من الصحة والضعف وحجيتها وعدمه، وحل المعقد من تراكيب الجمل والألفاظ والعبارات وبيان المشكل من ذلك وشرح الغامض وتوضيح معاني الألفاظ التي لا يظهر معناها بأدنى تأمل.
وقد توسعت في التعليق في بعض الصفحات من الحاشية حيث أن المقام قد اقتضى ذلك ولم يسمح لي الاختصار وإن كان هذا التوسع من حيث منهج التحقيق يعتبر إفراطا مملا بيد أن الإسهاب في تعبير الكلام وأداء المراد الذي لا يؤدي إلا به لا يكون مذموما بل هو ممدوح قد اقتضاه التعليق، وأما ما عملته في هذا الجانب فهو متوسط موف بالمقصود على حد قول الشاعر:

لها بشر مثل الحرير ومنطق رخيم الحواشي لا هواء ولا نزز

وعينان قال الله كونا فكانتا فعولان بالألباب ما تفعل الخمر

والله أعلم بالصواب.
8-الأعلام الذين ذكرهم المؤلف في المخطوطة
وقد ترجمت لبعض الأعلام الذين جاء ذكرهم في الرسالة ببيان سنتي مولدهم ووفاتهم، وذكر مؤلفاتهم التي خلفوها تراثا للمسلمين، وأعمالهم التي تقلدوها في حياتهم من التدريس والقضاء والدعوة المباركة التي عملوها والموعظة الحسنة التي أنقذ الحيارى من جرائها حيث أن ذلك يتحتم على المحقق توضيحه، وأما الأعلام المشهورون الذين لا غرابة فيهم ولا تخفى تراجمهم على أفراد الناس فضلا عن العلماء وطلاب العلم فلم أتعرض لتراجمهم باعتبار أن ذلك تحصيل حاصل مثل الأئمة الأربعة أبي حنيفة ومالك والشافعي وأحمد وأصحاب الأمهات الست البخاري ومسلم وأبي داود والنسائي والترمذي وابن ماجه، وغيرهم من المشهورين الذي يشار إليهم بالبنان والله أعلم.

ص -26- 9-الكتب التي جاءت أسماؤها في الرسالة
 فإذا كانت الكتب التي أوردها المؤلف مشهورة فلا أتعرض لذكر موضوعها ولا ذكر مؤلفيها ولا أطلب توثيقها لمؤلفها لأن شهرتها تغني عن ذلك.
وأما إذا كانت غريبة فأحاول قدر المستطاع توضيحها بذكر مؤلفها ومضمونها وقيمتها العلمية من بين الكتب التي ألفت في ذلك الفن الذي يدور الحوار فيه.
10-النقط والفواصل والإشارات
وقد درجت في ذلك على ما درج عليه المحققون والكتاب من وضع نقطة كبيرة عند انتهاء المعاني في الجمل،ووضع الفواصل بين المتعاطفات، بيد أني قللت من وضع الفواصل بين ذلك عمدا لأنها ليست ذات أهمية قصوى إذ غايتها إشعار الفصل بين الألفاظ والعطف بين الجمل، ويسهل علم ذلك بدونها، واستعملت إشارة الاستفهام؟ والتعجب! في أماكنها، ووضعت نقطتين بعد القول هكذا قال شيخنا:
وإذا ورد قولان فأضع نقطتين بعد قال الثانية مثل قال أبو بكر وقال عمر:
11-الأقواس والخطوط والرموز
القوسان المزهران يحصران الآيات القرآنية.
الفاصلات المزدوجة تحصر أسماء الكتب إذا وردت في النص المنشور.
الخطان القصيران يحصران كل زيادة تضاف من نسخة ثانية غير النسخة المعتمدة.

ص -27- القوسان المكسوران يحصران ما يضيفه الناشر من عنده كحرف أو لفظ يقتضيه السياق.
القوسان المربعان يحصران ما يضاف من نصوص ثانية نقلت إلى النص أو استشهدت به وما يضاف من عنوانات جديدة.
وهذان القوسان داخل النص يحصران وجه الورقة المخطوطة فيكتب مثلا (15ب).
هذان القوسان داخل النص يحصران ظهر الورقة المخطوطة فيكتب (25ب).
يردف هذان القوسان مع كلمة كذا بما يبهم على المحقق قراءته ويثبت كما ورد.
 هذه الفقرات البائية من كتاب قواعد تحقيق المخطوطات للدكتور صلاح الدين المنجد لأهميته لعمل التحقيق والله المرجو لجلب الخير ودفع الضير.
 12-ترجمة المؤلف رحمه الله تعالى
 تتضمن هذه الترجمة مولده ونشأته وهجرته من بلده مصر لظروف دعته وأسرته إلى ذلك، والرحلات العلمية التي قام بها في ممارسة التحصيل العلمي الخير والحياة السياسية التي دارت أفلاكها هنا وهناك قوة وضعفا وآخر يوم لقائه لخالقه وإياه نسأل أن يجعل خير أيامنا يوم نلقاه يوم لا ينع مال ولا بنون إلا من أتى الله بقلب سليم وهو حسبنا ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على محمد وعلى آله وأصحابه ومن ترسم خطاهم إلى يوم الدين.


الفصل الثاني: ترجمة المؤلف - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -29- ترجمته
هو العالم النحرير والزعيم الديني الكبير عبد اللطيف بن الإمام عبد الرحمن بن الشيخ حسن بن شيخ الإسلام محمد بن عبد الوهاب، ولد هذا العالم رحمه الله في بلدته (الدرعية) عاصمة (الدولة السلفية) الدولة الإسلامية السعودية وذلك في سنة خمس وعشرين ومائتين وألف للهجرة النبوية 1225هـ.
ونشأ وتعلم دروسه الأولى في الكتاتيب المنتشرة في تلك البلدة، وحفظ القرآن الكريم وربي تربية إسلامية كريمة في بيت والده وأعمامه، وكان لتلك التربية أثر كبير في تنشئته وتوجيهه، وما كاد يبلغ السنة الثامنة حتى حلت تلك الكارثة الهوجاء والمصيبة الدهماء ببلدة الدرعية حيث دمرت بأيدي السلطة الغازية وأسقط حكم البلاد بقيادة مجرم الحرب (إبراهيم باشا بن محمد بن علي باشا) ومعه جيش كبير من المرتزقة والخونة وأعداء الدولة السلفية.
ومن ثم نقل المترجم له مع والده وعائلته إلى مصر بأمر من الخليفة العثماني وهناك أقام ما يربو على إحدى وثلاثين سنة، وهذه الهجرة كانت فرصة طيبة له على رغم آلامها وأوجاعها المضنية حيث عوضته بما حصل عليه من علم وفضل وبهذا قد انتقل من مربع إلى مرابع العلم ومعهده إلى

ص -30- معاهد العلم فدخل في مدينة العلم واستقر في دار من دوره فهذا الأزهر الشريف تعقد في جنباته وأروقته حلقات التفسير والحديث والأصول وعلوم القرآن وعلوم الحديث والفقه وأصوله، وعلوم العربية من النحو والصرف والبلاغة وغير ذلك وها هم كبار العلماء متوفرون ليلا ونهارا لإمداد الطلاب بمزيد من العلم والعرفان وها هي المكتبات العامة بنفائس الكتب وذخائر المراجع فصار العلم سلوته في غربته والكتاب جليسه في وحدته والعلماء أنيسه في وحشته فصار يتردد بين بيته والأزهر الشريف فيجد في البيت أباه وعمه وخاله فدرس على جملة من علماء نجد منه جده لأمه الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب وخاله الشيخ عبد الرحمن.
وتزوج في مصر وطالت إقامته فيها حتى بلغت واحدا وثلاثين عاما قضاها كلها في العلم تعلما وبحثا ومراجعة ومذاكرة حتى صار من جملة العلماء الكبار وأوعيته الواسعة ولا شك أنه تثقف هذه الثقافة الغزيرة على أيدي رجالا مخلصين حتى استطاعوا أن يكونوا هذه الشخصية الفذة.

3- شيوخه:
 وممن لهم اليد البيضاء في تثقيفه العلماء النجديون الذين هاجروا إلى مصر في تلك المأساة التركية الباشية مثل:
1-جده لأمه الشيخ عبد الله بن الشيخ محمد بن عبد الوهاب.
2-وخاله الشيخ عبد الرحمن بن عبد الله بن محمد.
3-ووالده الشيخ عبد الرحمن بن حسن.
4-الشيخ أحمد بن حسن بن رشيد المشهور بالحنبلي.
كل هؤلاء من النجديين الذين تلقى عنهم في مصر يلقنونه العقيدة الصحيحة ويدرسونه علوم السلف الصالح ويجد في الأزهر بقية من البحث وتدقيق المناقشة واستيعاب ما في المتون والشروح عند حملة ذلك من العلماء الأجلاء ومن هؤلاء العلماء:

ص -31- 1-الشيخ العلامة محمد بن محمود الجزائري.
2-والشيخ العالم الفرضي المعروف إبراهيم الباجوري شيخ الجامع
الأزهر آنذاك.
3-والشيخ العالم مصطفى الأزهري.
4-والشيخ أحمد الصعيدي.
وغير هؤلاء المذكورين من كبار علماء مصر والمغرب المقيمين في الأزهر ونال إجازات كثيرة من جلة العلماء الأفذاذ وأجيز في مسلسلات الحديث المشهور وعرف آنذاك في الأزهر الشريف بالعالم النجدي وكانت له مجادلات ومناظرات في كتب السلف ومعتقداتهم وقد أشار إليه مؤرخ الجبروتي في تاريخه.

ص -33- عودته إلى نجد
فلما طهرت نجد من الجيش العثماني المحتل ونادى داعي العودة في ربي نجد مستنهضا الهمم في استعادة مجد الدعوة وبناء كيان الدولة الإسلامية السعودية من جديد وكان ذلك المنادي أحد القادة الكبار الإمام تركي بن عبد الله بن مؤسس الدولة الأولى محمد بن سعود، وكان الشيخ عبد اللطيف ووالده الإمام الشيخ عبد الرحمن بن حسن والد المترجم له أول من سارع في الخطو إلى نجد فتقدم أبوه عبد الرحمن بن حسن وتأخر الشيخ عبد اللطيف عنه مدة من الزمن كان مشغولا فيها بطلب العلم واستجلاء الأمر واستيضاح السبيل ثم خرج إلى نجد عام أربعة وستين ومائتين وألف بعد استشهاد الإمام تركي بن عبد الله في حادث اغتيال لئم فتولى السلطة بعده الإمام العادل والزعيم الكبير فيصل بن تركي خرج الشيخ عبد اللطيف من مصر متوجها إلى نجد عن طريق مكة المكرمة.
قال صاحب كتاب علماء نجد خلال ستة قرون (الشيخ عبد الله بن عبد الرحمن بن صالح البسام):حدثني وجيه الحجاز الشيخ محمد بن حسين بن عمر بن عبد الله نصيف قال: بينما الشيخ عبد اللطيف يطوف بالكعبة بعد انصرافه من القاهرة إلى نجد إذ بصر به أمير مكة الشريف محمد بن عون وهو في بيته المطل على الحرم ومعه عبد الله بن محمد بن عون وهو يومئذ قائم مقام مكة المكرمة،فأرسلا إليه أحد خدامهما يطلبان منه المجيئ إليهما فلما فرغ

ص -34- الشيخ من طوافه وصلاته ذهب إليهما وكان قد تعارف معهما في مصر فقابلاه بالحفاوة والإكرام وعاتباه على عدم نزوله عندهما فاعتذر إليهما الشيخ عبد اللطيف بقوله: إني خشيت من إمارة مكة أن تردني إلى مصر فطمأناه وتحدثا معه عن صفة خروجه من مصر فقال: اشتقنا إلى بلادنا ووجدنا السبيل إلى الخروج ميسرا فأكرماه بما يليق بمقامه ثم توادعوا لقرب سفر الشيخ إلى نجد.
وكان قدومه الرياض -العاصمة الجديدة للمملكة السعودية- عام أربعة وستين ومائتين وألف للهجرة 1264هـ وصاحب السلطة المطلقة يومئذ الإمام فيصل بن تركي في بلاد نجد وأبوه الشيخ عبد الرحمن بن حسن هو المرجع في الشؤون الإسلامية والشرعية.
وكان الشيخ عبد الرحمن قد دخل العقد الثامن من عمره واحتاج إلى مساعد قوي يعينه على مهامه الكبيرة الكثيرة وأعماله الجليلة. وكان في مقدمة مستقبليه والمرحبين إيابه يوم قدومه الرياض علما الجهاد ومجددا الدعوة في عصرها الثاني الإمام فيصل ابن الإمام تركي وأبوه الشيخ عبد الرحمن بن حسن ووالده آنذاك رئيس العلماء ومفتي الديار، فاستقر الشيخ المترجم له في مدينة الرياض بعد رحلة شاقة قطعها متنكرا من مصر حتى مدينة الرياض وقد تعرض في تلك الرحلة لمشاق كبيرة وجرت له حوادث طريقه ساعد على تجسيمها وتضخيمها لهجته المصرية التي هي غير مألوفة في نجد ولباسه التنكري الذي أراد منه أن يخلص من سفه جهال البادية وقطاع الطرق المنتشرين في طريقه.
وعندما استقر به المقام في الرياض اتخذ من المسجد الكبير المعروف بمسجد الشيخ (عبد الله) مدرسة كبيرة لتدريس مختلف الفنون والعلوم لا سيما تلك العلوم التي لم يشتهر نعليمها في نجد سابقا مثل علوم البلاغة وقواعد الفقه والأصول والتجويد بالإضافة إلى العلوم الأخرى التي كانت معرفة في نجد، وقد عرف حينذاك بسعة الأفق في العلوم وقوة الحافظة والقدرة على التعبير.

ص -35- رحلته إلى الأحساء
عندما دانت الأحساء ونواحيها فلإمام فيصل بن تركي وكانت إذاك مدينة حضرية مزدحمة بالعلماء والأدباء رأى الإمام فيصل أن يبعث ذلك العالم الجليل إليها للقيام بمهمة نشر العقيدة السلفية التي يتردد في قبولها فئة خاصة من العلماء هناك ويرون في مذهب الخلف غنى وعلما أكثر مما في مذهب السلفي وهناك تجرد الشيخ عبد اللطيف لمناظرتهم ومذاكرتهم وتقرير عقيدة السلف بينهم فاستجاب له معضمهم والتقت قوة الفكر بقوة المعتقد فزلزلت العقائد المشوهة وانتشر مذهب السلف أيما انتشار وانتفع بوجوده في الأحساء كثير من العلماء وسمعوا منه وتلقوا عنه علوما لم تكن معروفة في غير الأزهر.
مهام وظائفه
التي شغلها بعد عودته من الأحساء
ثم عاد الشيخ عبد اللطيف إلى مدينة الرياض ليكون مستشارا ومفتيا ومساعدا لوالده الذي بلغ من الكبر حد العجز عن تولي تلك الشؤون فكان عضدا للإمام فيصل ومفتيا له ولم يعرف أن الإمام فيصل خرج في غزوة إلا كان الشيخ عبد اللطيف في رفقته ويصحبه عدد من طلبة العلم ومجموعة من الكتب في الفنون المختلفة.
وكان الشيخ عبد اللطيف ينتهز الفرصة في تلك الرحلات فيعظ ويذكر وينشر الدعوة ويعلم الجاهل ويرشد الضال ويتعرف على طبيعة البلاد وسكانها فيمد إمام المسلمين بالرأي والمشاورة.
وله صفات ذاتية وفكرية مميزة، فهو أكثر علما ممن سبقه من آل الشيخ باستثناء والده وجده العظيم محمد بن عبد الوهاب، ومن أبرز صفاته الجسدية أنه كان ضخم الجثة قوي البنية سليم الأعضاء والحواس أبيض مشربا بحمرة كث اللحية مستدير الوجه جهوري الصوت حاد البصر، وكان جميل الخط

ص -36- واضح العبارة فصيح اللسان تغلب على لغته الدارجة اللهجة المصرية الخفيفة.
وكان يحب -أحيانا- أن يحافظ على زيه الأزهري، فكثير ما يلذ له أن يلبس العمامة والثوب الفضفاض وكان مهيب الطلعة جسورا في قول الحق وكان ذكر الله وتلاوة القرآن ديدنه يتفانى في الأمر بالمعروف والنهي عن المنكر ويحب أن ينصح غيره ويستمع إلى نصيحة غيره وكان يحرر الرسائل الكثيرة المشتملة على المعاني والنصائح القيمة يوجهها إلى العلماء والقضاة والأمراء والملوك وكانت بعض رسائله العامة ونصائحه تتلى في المساجد على العامة بعد أداء فريضة الصلاة في كل مناسبة تجد أو تحدث.
وكان الشيخ عبد اللطيف مع علمه الغزير وفضله الكبير سياسيا داهية خبير بشؤون المجتمع وعندما وقعت الفتنة العمياء بين أولاد الإمام فيصل عبد الله الفيصل وسعود الفيصل بعد وفاة والدهما سعى المؤلف إلى إخمادها ولذلك لم يستقر له قرار ولم يهنأ له بال حتى هدأت تلك الفتنة وانجابت تلك الغمة وبذل رحمه الله من ذاته ورأيه في إخمادها ما جعل كل مواطن يذر فضله ويعترف له بالفضل والقدرة وحسن التصرف ولقد طال أمد تلك الفتنة العمياء وامتد زمانها فكانت مليئة بالحزن والأسى والفزع لكنه رحمه الله وقف منها موقف الشرف الذي شهد له بالزعامة والإخلاص والوطنية ويؤخذ من كتاباته التي سجلها في هذه الفترة ومن مجادلاته لغيره من العلماء حول تلك الفتنة أنه كان ينظر إليها من زاوية تختلف عن كل رؤية يراها البسطاء وضعفاء الهمم.
وقد كانت نظرته العميقة الشاملة لتلك الفتنة أنها ليست بين أميرين فحسب وإنما كانت أبعد عمقا وأكثر اتساعا فقد كانت تستهدف دك حصون الدعوة وسحق الكيان المتماسك الذي أسسه السادة من آل سعود وكان المؤلف رحمه الله يرى أن الخوف كل الخوف ليس من نزاع الأميرين وإنما يرقب بحذر تحرك الأعداء التقليديين والأعداء الدخلاء المتربصين الجاثمين

ص -37- على الحدود، لهذا كان يرى أن أيا من ذينك الأميرين استطاع الغلبة وقيادة السفينة وأصبح قادرا على الولاية فإنه أحق من صاحبه لا سيما قد كان كل منهما متحمسا للدعوة وللحفاظ على ذلك التراث العظيم الذي تركه فيصل وقد جاء في إحدى رسائله لمن لامه على هذا المسلك قوله: أما ما صدر في حقي من الغيبة والقدح والاعتراض والمسبة ونسبتي إلى الهوى والعصبية فتلك أعراض انتهكت في ذات الله أعدها لديه جلا وعلى ليوم فقري وفاقتي وليس الكلام فيها وإنما المقصود بيان ما أشكل على الخواص والمنتسبين من طريقتي من تلك الفتنة العمياء الصماء إلى أن قال: فوقاني الله شر تلك الفتنة ولطف بنا وإنما الكلام في بيان ما نراه ونعقده في أمر الولاية بعد الغلبة والقهر فهي تنفذ بها الأحكام وتوجب الطاعة في المعروف كما عليه كافة أهل العلم على تقادم الأعصار ومر الدهور.


الفصل الثالث: ذكر مؤلفاته - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -38- مؤلفاته الفذة
ومع انشغاله بالمهام والأعمال الكبيرة ومع حصول هذه الفتنة العمياء الصماء ومع اختطاف المنية له وهو في منتهى قوته ونشاطه وإنتاجه فقد شارك مشاركة كبيرة في المؤلفات إلا أنها في الرد على المبطلين ودحض شبه المنحرفين ففتن السياسة وفتن الإلحاد لم تعطه الفرصة لإتمام شرح النونية وإتمام شرح الكبائر وإخراج كتب أخرى تعالج علوما غريبة أو تقرب مسائل بعيدة.
ولذا مؤلفاته رحمه الله هي:
1-منهاج التأسيس في الرد على داود بن جرجس.
2-مصباح الظلام في الرد على من كذب على الشيخ الإمام.
3-البراهين الإسلامية في الرد على الشبهة الفارسية. وهو الذي نحققه الآن.
4-الرد على عبد المحسن الصحافي.
5-عيون الرسائل والمسائل على أن له مجموع رسائل وفتاوى تبلغ إلى ست وسبعين رسالة وقد جمعها الشيخ سليمان بن سمحان.


الفصل الرابع: تلاميذه الذين تلقوا العلم عنه - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -39- تلاميذه
ومن تلاميذه الذين تلقوا العلم عنه:
1-ابنه العلامة الشيخ عبد الله 2-أخوه الشيخ إسحق
3-الشيخ حسن بن حسين آل الشيخ 4-الشيخ سليمان بن كمان
5-الشيخ محمد بن محمود 6-الشيخ حمد بن فارس
7-الشيخ صعب التويجري 8-الشيخ محمد بن عمر بن سليم
9-الشيخ عبد الرحمن بن محمد المانع 10-الشيخ محمد بن عبد الله بن سليم
11-الشيخ إبراهيم بن عبد الملك آلا لشيخ 12-الشيخ علي بن عيسى
13-الشيخ أحمد بن عيسى 14-الشيخ عثمان بن عيسى السبيعي
15-الشيخ محمد بن إبراهيم بن يوسف 16-الشيخ عمر بن يوسف
17-الشيخ صالح بن فرناس 18-الشيخ صالح الشهري
19-الشيخ عبد العزيز بن عبد الجبار 20-الشيخ عبد العزيز العديان
21-الشيخ عبد الله الوهيبي 22-الشيخ عبد الله الخرجي
23-الشيخ عبد الله بن جريس
وكثير من حملة العلم الكبار هم تلاميذه والآخذون عنه لانفراده في زمنه.

ص -40- وفاته وثناء أهل الفضل عليه
توفي رحمه الله في مدينة الرياض في اليوم الرابع عشر من شهر ذي القعدة عام ثلاثة وتسعين ومائتين وألف للهجرة النبوية 1293هـ وله من العمر يومئذ ثمانية وستون -68- عاما سبحان ربك رب العزة عما يصفون وسلام على المرسلين سبحان الحي الذي لا يموت ولا يزول وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم.


نص الكتاب - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -41- بسم الله الرحمن الرحيم
وبه نستعين ولا حول ولا قوة إلا بالله
الحمد لله وسلام على عباده الذين اصطفى، وبعد.
فإن قد وقفت على أوراق كتبها بعض الملحدين يرد فيها بزعمه ما دل عليه الدليل من وجوب إخلاص الدعاء لله وترك مسألة ما سواه من الأنداد والأموات، وكذلك جحد فيها ما قام عليه البرهان ونطق به القرآن من اختصاصه تعالى من علم الغيب، وزعم أن للأولياء والصالحين بعد الممات تصرفا وأنهم يجيبون من قصدهم بالاستغاثة والدعاء (وإعطاء ما اختص به الباري لغيره ورد الشيخ على ذلك).
(قال الناقد الشيخ عبد اللطيف رحمه الله): وهذه الأقوال التي أوردها والشبه التي صدرها يعلم بطلانها وفسادها بالاضطرار من دين الإسلام وما جاءت به الرسل الكرام ولكن غربة الدين وقلة من يعرفه من المنتسبين قد يروج بسببها الباطل والشرك على الأكثرين. قال عمر بن الخطاب رضي الله عنه (إنما تنقض عرى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية).
فإذا كان عدم معرفة الجاهلية سببا لنقض العرى الإسلامية فما ظنك بمن لا يعرف الإسلام ولا الجاهلية كما هو الغالب في هذه الأوقات.

ص -42- عن حذيفة بن اليمان رضي الله عنه أخذ(1) حصاة بيضاء فوضعها في كفه ثم قال: هذا الدين قد استضاء استضاءة هذه ثم أخذ كفا من التراب فجعل يذره على الحصاة حتى واراها ثم قال: والذي نفسي بيده ليجيئ أقوام يدفنون هذا الدين كما دفنت هذه الحصاة ولتسلكن طريق الذين كان من قبلكم حذو القذة بالقذة وحذو النعل بالنعل. يشير رضي الله عنه إلى جنس هؤلاء الذين يلقون على عوام الناس وضعفاء البصائر من الشبهات ما يستميلونهم به إلى دعاء غير الله والالتجاء بسواه والاعتماد والتوكل على الأولياء والصالحين، حتى ينسلخ من استجاب لهم من حقائق الملة والدين، ويصير في زمرة الجاهلية والمشركين.
وفي حديث ثوبان: (إنما أخاف على أمتي الأئمة المضلين) (2)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) وهذا الأثر الذي ذكره حذيفة رضي الله عنه لم أطلع على لفظه في الكتب الصحاح -وإن لم أستوعبها- إلى قوله رضي الله عنه (ولتسلكن طريق الذين كانوا من قبلكم)- وأما هذه الفقرة الأخيرة فجاءت مرفوعة إلى النبي صلى الله عليه وسلم في صحيح البخاري ومسلم وغيرهما وأيضا معنى هذا الأثر السابق جاء مرفوعا إلى النبي صلى الله عليه وسلم من رواية حذيفة نفسه في صحيح البخاري حيث أسنده هذا الإمام محمد بن إسماعيل رحمه الله فقال: حدثنا محمد بن المثنى:حدثنا الوليد بن مسلم: حدثنا بن جابر: حدثني بسر بن عبيد الله الحضرمي: أنه سمع أبا إدريس الخولاني: أنه سمع حذيفة بن اليمان يقول:(كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أسأله عن الشر مخافة أن يدركني، فقلت: يا رسول الله، إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر؟ قال: نعم، قلت: وهل بعد ذلك الشر من خير؟ قال: نعم وفيه دخن، قلت: وما دخنه؟ قال:(قوم يهدون بغير هديي تعرف منهم وتنكر)قلت: فهل بعد ذلك الخير من شر؟ قال: (نعم دعاة على أبواب جهنم من أجابهم إليها قذفوه فيها) قلت: يا رسول الله صفهم لنا، قال:(هم من جلدتنا ويتكلمون بألسنتنا) قلت:فما تأمرني إن أدركني ذلك؟ قال:(تلزم جماعة المسلمين وإمامهم) قلت: فإن لم يكن لهم جماعة ولا إمام؟ قال:(فاعتزل تلك الفرق كلها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك)).
 أنظر صحيح البخاري حديث رقم 3411ج 3 ص1319 وأخرجه مسلم في الإمارة باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن رقم الحديث 1847.
(2 ) رواه أبو داود وابن ماجه والترمذي والبرقاني في صحيحه.

ص -43- (رمى أهل التوحيد بالاعتزال جهلا منه): قال: وقد زعم أن من آمن بإخلاص الدعاء لله وآمن بأنه علام الغيوب وأنكر أن يكون لأحد من الأموات تصرف في ملك الله يصير معتزليا (وقال): وكأن الرجل لا يعرف الاعتزال بالمعنى الاصطلاحي.
فإن أصل الاعتزال هو القول بالمنزلة بين المنزلتين ثم انضاف إلى هذا القول ما كانت عليه المعتزلة من تعطيل الصفات وجحدها والقول في القدر والجبر ونحو ذلك مما هو معروف عنهم(1)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) كالأصول الخمسة التي أصلوها مناقضين بها أصول الدين الخمسة التي اتفق عليها الأنبياء والرسل صلوات الله وسلامه عليهم: الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره، وبنوا مذهبهم على الأصول الخمسة التي سموها العدل والتوحيد وإنفاذ الوعيد والمنزلة بين المنزلتين والأمر بالمعروف والنهي عن المنكر، ولبسوا فيها الحق بالباطل، إذ شأن البدع هذا، اشتمالها على حق وباطل وهم مشبهة الأفعال، لأنهم قاسوا أفعال الله تعالى على أفعال عباده، وجعلوا ما يحسن من العباد يحسن منه وما يقبح من العباد يقبح منه، وقالوا يجب عليه أن يفعل كذا ولا يجوز له أن يفعل كذا بمقتضى ذلك القياس الفاسد فإن السيد من آدم لو رأى عبيده تزني بإمائه ولا يمنعهم ذلك لعد إما مستحسنا للقبيح، وإما عاجزا، فكيف يصح قياس أفعاله سبحانه وتعالى على أفعال عباده؟.
والكلام على هذا المعنى مبسوط في موضعه.
أما العدل، فستروا تحته نفي القدر، وقالوا إن الله لا يخلق الشر ولا يقضي به إذ لو خلقه ثم يعذبهم عليه يكون ذلك جورا والله تعالى عادل لا يجور ويلزم على هذا الأصل الفاسد أن الله تعالى يكون في ملكه ما لا يريده فيريد الشيء ولا يكون ملازمه وصفه بالعجز تعالى الله عن ذلك.
وأما التوحيد فستروا تحته القول بخلق القرآن، إذ لو كان غير مخلوق لزم تعدد القدماء، ويلزمهم على هذا القول الفاسد أن علمه وقدرته وسائر صفاته مخلوقة أو التناقض وأما الوعيد فقالوا: إذا أوعد بعض عبيده وعيدا فلا يجوز ألا يعذبهم ويخلف وعيده لأنه لا يخلف الميعاد، فلا يعفوا عمن يشاء ولا يغفر لمن يريد، عندهم.
وأما المنزلة بين المنزلتين فعندهم أن من ارتكب كبيرة يخرج من الإيمان ولا يدخل في الكفر.=

ص -44- وأصل التسمية أن عمرو بن عبيد وأصحابه اعتزلوا مجلس الحسن البصري رحمه الله وأظهروا مخالفته.
هذا أصل الاعتزال في اصطلاح الفقهاء والمتكلمين، والنظار، وهذا هو الذي يطلق عليه عندهم الاعتزال بالمعنى الاصطلاحي.
وأما اعتزال من دعا غير الله والتجأ واعتمد على ذلك الغير لحصول مطلوبه أو دفع مرهوبه فإن اعتزال من فعل هذا و البراءة منه هو دين الإسلام الذي جاء به الرسل الكرام قال تعالى عن خليله إبراهيم: {وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً}(1).
ولله در الإمام الشافعي رحمه الله، حيث يقول:

يا راكبا قف بالمحصب من مني واهتف بجانب خيفها والناهضي

إن كان رفضا حب آل محمد فليشهد الثقلان أني رافضي(2)

وكانت الجاهلية تسمي رسول الله صلى الله عليه وسلم الصابيء وتقول صبأ محمد لما فارق دينهم وما هم عليه من عبادة الملائكة والصالحين والأوثان وكان أبو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=وأما الأمر بالمعروف فهو أنهم قالوا: علينا أن نأمر غيرنا بما أمرنا به، وأن نلزمه بما يلزمنا وذلك هو الأمر بالمعروف والنهي عن المنكر وضمنوه أنه يجوز الخروج على الأئمة بالقتال إذا جاروا.
(1 ) سورة مريم، آية رقم 48.
(2 ) إعراب هذين البيتين اللذين قالهما الإمام الشافعي رحمه الله: يا حرف نداء مبني على السكون لا محل له من الإعراب راكبا منادى نكرة غير مقصودة منصوب وعلامة نصبه الفتحة الظاهرة في آخره، قف فعل أمر مبني على السكون وفاعله ضمير مستتر فيه وجوبا تقديره أنت والجملة من الفعل والفاعل معترضة بين الجار والمجرور ومتعلقهما بالمحصب الجار والمجرور متعلق بقف من حرف جر مبني على السكون مني مجرور بمن وعلامة جره كسرة مقدرة على الألف المحذوفة لضرورة الشعر منع من ظهورها التعذر الجار والمجرور متعلق براكبا واهتف الواو عاطفة مبني على الفتح اهتف فعل أمر مبني على السكون وفاعله ضمير مستتر فيه وجوبا تقديره أنت والجملة من الفعل والفاعل معطوفة على جملة قف بجانب الباء حرف جر مبني على الكسر جانب مجرور بالباء وعلامة كسره ظاهرة.

ص -45- جهل يتبع رسول الله صلى الله عليه وسلم في الموسم وهو يدعو الناس إلى أن يمنعوه(1) لئلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) (في الأصل ليبيغ لعل الصواب لئلا يبلغ كلام ربه) في آخره الجار و المجرور متعلق باهتف والناهض الواو حرف عطف مبني على الفتح الناهض معطوف على راكبا منصوب وعلامة نصبه فتحة مقدرة منع من ظهورها اشتغال المحل بالكسرة المجلوبة على الأخير لأجل الياء التي أتي بها للقافية ويجوز أن يكون معطوفا على جانب المجرور بالباء على تقدير معنى واهتف بالمرتحلين من مسجد الخيف إن كان رفضا إن حرف شرط وجزم مبني على السكون كان فعل ماض ناقص مبني على الفتح في محل جزم إن الشرطية رفضا خبرها مقدم منصوب وعلامة نصبه الفتحة ظاهرة في آخره حب اسمها مؤخر مرفوع وعلامة رفعه ضمة ظاهرة في آخره وجملة كان واسمها وخبرها فعل شرط فليشهد الفاء رابطة بأني اللام لام الأمر مبني على السكون يشهد فعل مضارع مجزوم بلام الأمر وعلامة جزمه السكون الثقلان فاعل مرفوع وعلامة رفعه الألف لأنه مثنى الخ.
ووجه استشهاد المؤلف بهذين البيتين الذين ذكرهما الشافعي رحمه الله أن حب آل بيت رسول الله صلى الله عليه وسلم واحترامهم دين وإيمان وإحسان وليس رفضا وتشيعا شريطة ألا يجر ذلك إلى مس أصحاب رسول الله صلى الله عليه وسلم بأدنى شيء من السب والطعن وحطهم عن المنازل التي أنزلهم الله فيها كما أن معنى الاعتزال الذي قرره القرآن هو الابتعاد عن الشرك وأهله والبراءة من كل ما يخل التوجه إلى الله وإخلاص العبادة له وليس معنى الاعتزال في القرآن ما اصطلح عليه الفقهاء والمتكلمون والنظار من إطلاقه على مفارقة جماعة من تلاميذ الحسن البصري مجلسه مخافتا ورفضا لما ذهب إليه مما يعتقده السلف الصالح من أصول الدين من أن مرتكب
الكبيرة مؤمن لا يخلد في النار إذا مات قبل أن يتوب عنها حيث ذهب هؤلاء المعتزلون عن مجلس الحسن إلى أن مرتكب الكبيرة يخرج من الإيمان ولا يدخل في الكفر وهو بين منزلتين (الإيمان والكفر) ويخلد في النار، والمعتزلة موافقون للخوارج هنا في حكم الآخرة فإنهم
موافقون على أن مرتكب الكبيرة مخلد في النار، قالت الخوارج: نسميه كافرا وقالت المعتزلة: نسميه فاسقا فالخلاف بينهم لفظي فقط، وأهل السنة أيضا متفقون على أنه يستحق الوعيد المرتب على ذلك الذنب كما وردت به النصوص لا كما يقوله المرجئية من أنه لا يضر مع الإيمان ذنب ولا ينفع مع الكفر طاعة وإذا اجتمعت نصوص الوعد التي استدلت بها المرجئية ونصوص الوعيد التي استدلت بها الخوارج و المعتزلة: تبين لك فساد القولين ولا فائدة في كلام هؤلاء سوى أنك تستفيد من كلام كل طائفة فساد مذهب الطائفة الأخرى. اهـ شرح الطحاوية ص 218.
والذين وافقوه فيما ذكر الجهمية المحضة كالقرامطة والإسماعيلية حيث وصفوه بالنفي فقط فقالوا ليس بحي ولا سميع ولا بصير فإذا قيل لهؤلاء: هذا مستلزم وصفه بنقيض ذلك كالموت والصمم والبكم قالوا: إنما يلزم ذلك لو كان قابلا لذلك وهذا الاعتذار يزيد قولهم
فسادا وكذلك من ضاهى هؤلاء وهم الذين يقولون: ليس بداخل العالم ولا خارجه إذا قيل=

ص -46- يبلغ كلام ربه ويقول: لا تطيعون هذا الصابئ، ومعنى الصابئ قريب من معنى المعتزلي.
(قال الشيخ عبد اللطيف رحمه الله):
قال المعترض: فصل ونحمدك يا واجب الوجود، (وقال الراد رحمه الله): هذا القول الذي صدر به رسالته وهذه العبارة لا تعرف في كلام الله الذي لا يضل من اتبعه ولا يشقى ولا في كلام رسوله الكريم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى ولا في كلام أحد من أئمة الإسلام والهدى وإنما أخذها بعض المصنفين عن أهل الكلام. والمناطقة الذين أعرضوا في باب معرفة الله وإثبات وجوده وربوبيته عن الكتاب والسنة وما درج عليه أهل العلم والإيمان من سلف الأمة واعتمدوا في هذا الباب على مجرد الأقيسة الكلامية والمقدمات المنطقية، وأول من عرفت عنه هذه العبارة هو ابن سينا الطبيب المتكلم وخالف سلفه(1) في التعبير بهذا فإنه قسم الوجود إلى واجب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=لهم: هذا ممتنع في ضرورة العقل، كما إذا قيل: ليس بقديم ولا محدث ولا واجب ولا ممكن ولا قائم بنفسه ولا قائم بغيره قالوا: هذا إنما يكون إذا كان قابلا لذلك والقبول إنما
يكون من المتحيز انتفى قبول هذين المتناقضين فيقال لهم: علم الغيب بامتناع الخلو من هذين النقيضين هو علم مطلق لا يستثنى منه موجود والتحيز المذكور إذا أريد به كون الأحياز الموجودة تحيط به فهذا هو الداخل في العالم وإن أريد به أنه منحاز عن المخلوقات إلى مباين لها متميز عنها فهذا هو الخروج ومن هنا تعين بطلان مذهبهم. اهـ الرسالة التدمرية ص 43-44.
(1 ) والمراد بسلفه الذي أشار إليه الشيخ رحمه الله هو أرسطو حيث أنه أول حامل هذه الراية الإلحادية كما ذكر ذلك غير واحد من أهل العلم وقرر ذلك الشيخ عبد الرحمن بن ناصر السعدي في كتابه (الأدلة القواطع والبراهين في إبطال أصول الملحدين) الذي أوضح فيه جرائم الفلاسفة التي أدت بهم إلى الكفر بالله ورسله وملائكته وانسلاخهم عن الدين السماوي حيث قرر أنهم شر من اليهود والنصارى ومشركي العرب: قال في بيان ذلك: أما بعد فإن الله تعالى بعث رسله مبشرين ومنذرين وجعلهم الهداة والأئمة إلى كل علم صحيح نافع ودين صحيح وإلى كل صلاح وخير، وخص محمد صلى الله عليه وسلم بأن جعله خاتمهم وإمامهم وأنزل عليه الكتاب والحكمة فيهما الهدى والنور، وفيهما العلوم النافعة والحقائق الصادقة والأخلاق الفاضلة والأعمال الصالحة والآداب العالية إليهما ينتهي كل علم وحق وكمال.=

ص -47- وممكن وجعل الممكن مستلزما للواجب لكنه قال: الواجب لا يكون إلا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=وقد أوضح الله ورسوله المسائل والدلائل والحقائق اليقينية والبراهين القطعية فمن تمسك بهما واهتدى بهما سعد في الدنيا والآخرة ومن أعرض عنهما ضل عن الهدى وشقي ونال الصفقة الخاسرة.
وأعظم الناس انحرافا عنهما ملاحدة الفلاسفة وزنادقة الدهريين وهم أكبر أعداء الرسل في كل زمان ومكان وهم شرار الخلق الدعاة إلى الضلال والشقاء، فإنهم تصدوا لمحاربة الأديان كلها وزين لهم الشيطان علومهم التي فرحوا بها واحتقروا لأجلها ما جاءت به الرسل {َلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}(غافر:83) وقد أصلوا لباطلهم أصولا يقلد فيها بعضهم بعضا وهي في غاية الفساد، يكفي اللبيب مجرد قصورها عن إقامة البراهين على نقضها لكونها مناقضة للعقل والنقل ولاكن زخرفوها وروجوها فانخدع بها أكثر الخلق، أعظمها عندهم أصل خبيث منقول عن معلمهم الأول أرسطو اليوناني المعروف بالإلحاد والجحد لرب العالمين والكفر به وبكتبه ورسله .
وهذا الأصل الذي تفرع عنه ضلالهم أنه من أراد الشروع في المعارف الإلهية فاليمسح من قلبه جميع العلوم والاعتقادات وليسع في إزالتها من قلبه بحسب مقدوره وليشك في الأشياء ثم ليكتفي بعقله وخياله ورأيه، وكملوا هذا الأصل الخبيث بحصرهم للمعلومات بالمحسوسات وما سوى ما أدركوه بحواسهم نفوه.
وهذا أصل أفسد عليهم علومهم وعقولهم وأديانهم، وقد بين الناس على اختلاف نحلهم بطلان أصولهم وأن أهلها خالفوا جميع الرسل وجميع العقلاء.
قال الشيخ السعدي رحمه الله: إن العلوم المدركة بالحس إذا نسبت إلى علوم الرسل –كالعلوم المتعلقة بالله وأسمائه وصفاته وأفعاله وأحكامه وأحوال الآخرة والجزاء على الخير والشر وأمور الغيب بما كان وما يكون وما يسعد النفوس وما يشقيها- كانت كقطرة في بحر لجي، فأمور الغيب التي تتوقف على أخبار الرسل ووحي الله وهدايته العامة والخاصة أبطلها هؤلاء الملاحدة إذ ضيقوا دائرة المعلومات جدا في مدركات حواسهم، فلهذا حاروا واضطربوا ولم يستقر لهم قرار على أقوال تتفق عليها آرائهم لأنهم أنكروا العلم الحقيقي النافع الذي يربي النفوس ويسعدها ويرقيها في مدارج الكمال، ومن المنكر والزور تخصيصهم علومهم القاصرة بسم العلم فحيث أطلقوا العلم أرادوا به علوم الفلسفة وما نتج عنها ونفوا العلم عما سواها وهذا من باب المكابرات وقلب الحقائق وإلا فالعلم الحقيقي الذي أثنى الله عليه في كتابه علوم الرسل وهداية الوحي المنزل من عند العليم الخبير، وما سواها فإما علوم ضارة وإما قليلة النفع وإما نافعة في أمور الدنيا دون أمور الدين. أنظر كتاب المذكور ص 3-4-17-18.

ص -48- واحدا فلا يكون له صفة ثبوته فسلبه صفات الكمال ونعوت الجلال ونعته هو ومن وافقه بالسلوب التي تقتضي أنه واجب العدم وهؤلاء أصابهم في لفظ واجب الوجود ما أصاب القدرية في القديم(1) والحادث والفلاسفة الذين يسندون الحوادث إلى الفلك يقولون بواجب الوجود، لكنه عندهم علم كل حال واحد في الأزل إلى الأبد يمتنع أن يصدر عنه حادث.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) والذي أصاب القدرية في القديم والحادث أن القدرية أنكرة علمه القديم وأثبتة علمه الحادث وقالوا: إن الله تعالى لا يعلم أفعال العباد حتى يفعلوا تعالى الله عما يقولون علوا كبيرا وقالو أيضا: إنه يعلم الكليات دون الجزئيات، والقدر الذي هو التقدير المطابق للعلم يتضمن أصولا عظيمة.
أحدها: أنه عالم بالأمور المقدرة كليها وجزئيها قبل كونها فيثبت علمه القديم.
الثاني: أن التقدير يتضمن مقادير المخلوقات ومقاديرها هي صفاتها المعينة المختصة بها فإن الله تعالى قد جعل لكل شيء قدرا قال تعالى:
{وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ الفرقان َقْدِيراً} سورة الفرقان: من الآية 2. فالخلق يتضمن التقدير تقدير الشيء في نفسه بأن يجعل له قدرا وتقديره قبل وجوده فإذا كان قد كتب لكل مخلوق قدره الذي يخصه في كميته وكيفيته كان ذلك أبلغ في العلم بالأمور الجزئية المعينة خلافا للقدرية الذين يقولون: إنه تعالى يعلم الكليات دون الجزئيات ويعلم الحادث دون القديم، فالقدر يتضمن العلم القديم والحادث وعلم الجزئيات والكليات قال تعالى: {إنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ ومَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ}القمر49-50.وقال أيضا: {ما أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}(الحديد:22) وقال:{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}(الحج:70) وهذه الآيات الكريمة من أدل الدليل على بطلان مذهب القدرية نفاة العلم القديم السابق قبحهم الله وقوله تعالى: {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}الحج: من الآية70) أي أن علمه تعالى الأشياء قبل كونها سهل عليه عز وجل لأنه يعلم ما كان وما يكون، وقوله تعالى:{لِكَيْلا تَأْسَوْا }(الحديد: من الآية23) الآية أي أعلمناكم بتقدم علمنا وسبق كتابتنا للأشياء قبل كونها وتقديرنا الكائنات قبل وجودها لتعلموا أن ما أصابكم لم يكن ليخطأكم وما أخطأكم لم يكن ليصيبكم ولا تحزنوا على ما فاتكم ولا تفرحوا بما آتاكم أي لا تفخروا بما أنعم الله به عليكم على الناس فإن ذلك ليس بسعيكم ولا بكدكم وإنما هو عن قدر الله ورزقه لكم فلا تتخذوا نعم الله أشرا ولا بطرا تفخرون بها على العباد ولهذا قال الله تعالى:{إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً}(النساء: من الآية36) قال الإمام الشافعي رحمه الله تعالى: ناظروا القدرية بالعلم فإن أقروا به خصموا وإن أنكروا كفروا، فالله تعالى يعلم أن هذا مستطيع يفعل ما استطاعه فيثيبه وهذا مستطيع لا يفعل ما استطاعه فيعذبه فإنما يعذبه لأنه لم يفعل مع القدرة وقد علم الله ذلك منه ومن لا يستطيع لا يأمره ولا يعذبه على ما لم يستطعه.اهـ شرح الطحاوية ص 216ببعض التصرف.

ص -49- والواجب في هذا الباب و غيره اتباع ما جاء في كتاب الله والتعبير بالعبارة الشرعية التي دل عليها الكتاب والسنة وترك المتشابه من الكلام، ونحن لا ننكر أن العقل يوجب وجود رب قادر قاهر حكيم خلاق رزاق وهذا تقتضيه العقول السليمة وتوجبه الفطر المستقيمة كما دل عليه كتاب الله في غير موضع.
وهؤلاء لا يعنون هذا بل يوافقون ابن سينا وشيعته على سلب الصفات، ومن صح قصده فعليه أن يعبر بالعبارة الشرعية ويختار الوصف الذي اختاره الرب لنفسه والتعبير بالاسم الكريم المتناهي في التنزيه والتقديس(1) المستلزم لجميع صفات الكمال ونعوت الجلال.
قال الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}(2) وقال جلا وعلا: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}(3) وقال: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}(4) ونحو ذلك كثير مما يدل على تعليق الحمد بهذا الاسم الأقدس الموصوف بجميل الصفات والنعوت وقد يعلق الحمد بغيره سواء كان جملة إسمية أو فعلية وما جاء في كتاب الله أكمل وأتم.
(قال الناقد رحمه الله تعالى):
(فصل رمي أهل التوحيد الذين أنكروا الاستغاثة بغير الله بالاعتزال).
(قال الناقد رحمه الله تعالى):
قال المعترض: اعلم أن المنكرين للاستمداد من أهل القبور أهل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) في الأصل (والقدس – ولعل الأنسب ما أثبتناه).
(2 ) سورة الفاتحة: رقم الآية 2.
(3 ) سورة الأنعام: رقم الآية 1.
(4 ) سورة فاطر: رقم الآية 1.

ص -50- الاعتزال مطلقا وبعض الفقهاء من أهل السنة فيما عدا الأنبياء عليهم السلام وقد ظهرت طائفة أفرطوا في الإنكار فأردت أن أورد في هذه الأوراق شبهاتهم الدائرة على ألسنتهم مع الأجوبة وأورد أدلة لإثبات ما ينفونه (قال الشيخ عبد اللطيف رحمه الله) والجواب عن هذا أن يقال: هذا الكلام يشهد بجهالة قائله وضلاله وإفلاسه من العلم والهدى فإن هذه العبارة لا تصدر عمن عرف الإسلام و التوحيد ولا من عرف الاعتزال والسنة، وما يراد بهما عند أهل العلم، فإن الاستمداد من الأموات ودعائهم هو طلب المدد بما شأنه أن يستمد ويطلب فيدخل تحت هذه العبارة كل مطلوب ومرغوب من أمر الدنيا والآخرة وهذا هو دين المشركين من الكتابيين و الأميين، قال تعالى فيمن دعا الأنبياء والملائكة والصالحين واستمد منهم: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}(1).
قالت(2) طائفة(3) من السلف: نزلت هذه الآية فيمن يدعوا الملائكة والمسيح وأمه وعزيرا وصالح الجن فأخبرهم تعالى أن هؤلاء المدعوين عبيده كما أن الداعين لهم كذلك يرجون رحمته ويخافون عذابه، ومن كانت هذه حاله وهذا نعته فلا يدعي مع الله ولا يرجى من دونه لأن الدعاء هو العبادة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الإسراء: الآية 56-57.
(2 ) في الأصل قال طائفة وأثبتناه (قالت طائفة) ولعل هذه الكلمة هي الفصحى حيث جاء نص القرآن بها.
(3 ) وهذه الطائفة التي أشار إليها الشيخ رحمه الله بن مسعود وابن عباس ومجاهد وقتادة وهذا ما ذكره ابن كثير في تفسيره، وأما الإمام البخاري رحمه الله تعالى فلم يذكر إلا صالح الجن حيث ساق الحديث بسنده إلى ابن مسعود حدثني عمرو بن علي: حدثنا يحيى : حدثنا سفيان: حدثني سليمان عن إبراهيم عن أبي معمر عن عبد الله: إلى ربهم الوسيلة قال: كان ناسا من الإنس يعبدون ناسا من الجن فأسلم الجن وتمسك هؤلاء بدينهم، زاد الأشجعي عن سفيان عن الأعمش: (قل ادعوا الذين زعمتم) انظر صحيح البخاري م 4 ص 1747 رقم الحديث 4437.

ص -51- وهي حق الله لا يليق صرفها لغيره لكمال غناه، وعلمه وقدسيته ورحمته وقيوميته وانفراده بالتأثير والتدبير وقال تعالى:{قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ}(1).
(قال الشيخ رحمه الله تعالى): قال بعض السلف: هذه الآية تقطع عروق الشرك فإنه تعالى نفى عمن دعاه المشركون أن يكون له من الملك شيء ولو مثقال ذرة ونفى مشاركته ولو قلت ونفى أن يكون له ظهير يعاونه ويؤازره لكمال غناه وعلمه ورحمته وعموم قيوميته ثم نفى الشفاعة عنده إلا لمن أذن له ففي هذا من صرف الوجوه إليه وترك التعلق على غيره(2) كائنا من كان ما لا يخفى على من عقل عن الله، وقال تعالى:{ يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}(3).
فذكر عجزهم عن خلق الذباب الذي هو من أضعف المخلوقات وأخبر أنه لو سلبهم شيئا لم استطاعوا استنقاذه منه وهذا غاية في الحجة والبيان وتقرير ضعف من دعا مع الله ممن يستمد منه عباد القبور ومن يدعوا الأموات لأن العجز عن خلق الذباب وصف مشترك بين جميع المخلوقات، فدلت هذه الآية الكريمة مع اختصار لفظها على إبطال دعوة كل مخلوق وقررت دليله بذكر العجز عن خلق الذباب واستنقاذ ما سلب فأي شيء يستمد ويطلب ممن هذا حاله؟، فالحمد لله الذي جعل كتابه تبيانا لكل شيء وهدى ورحمة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة سبأ: الآية 22-23.
(2 ) الأفصح تعدية هذا المصدر (التعلق) بالباء ولكنه يجوز أن ينوب حرف الجر بعضه عن بعض.
(3 ) سورة الحج: رقم الآية 73.

ص -52- وبشرى للمسلمين، وقال تعالى:{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}(1).
وطلب الاستمداد دعاء بإجماع أهل اللغة والمفسرين قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ}(2) فأمر بدعائه وندب عباده إليه، كما قال في الآية الأخرى:{وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}(3).
ومن دعا الناس إلى الاستمداد من الأموات ودعاءهم فقد شاق الله ورسوله وسعى في صرف الوجوه عن مسألة باريها وفاطرها إلى مسألة مخلوق ضعيف لا يملك ولا يستطيع لنفسه نفعا ولا ضرا وكيف يجيز لاستمداد من الأموات؟ (4) والرغبة إليهم من يؤمن بما أنزل الله من الكتاب والحكمة؟ قال تعالى:{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}(5) قيل معناها: سلوني أعطكم، وقيل معناها: اعبدوني أثبكم، والقولان متلازمان لأن كل سائل عابد وكل عابد سائل، وقال تعالى:{يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}(6) فنفى عنهم الملك لشيء وإن قل كالقطمير الذي هو قشر النواة، وذكر أنهم لا يسمعون دعاءهم(7) وأنهم لو سمعوا على سبيل الفرض والتقدير ما استجابوا لداعيهم، فأي استمداد يبقى بعد هذا لو كانوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الجن: رقم الآية 18.
(2 ) سورة الأعراف: رقم الآية 55.
(3 ) سورة لبقرة: رقم الآية 186.
(4 ) وهذا المسلك الذي سلكه هذا الجاحد يعارض هذه الآية الكريمة:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ}الأحقاف الآية 5.
(5 ) سورة غافر: رقم الآية 60.
(6 ) سورة فاطر: الآية 13-14.
(7 ) في الأصل دعاءه ولعل الصواب ما أثبتناه.

ص -53- يعلمون فكل من سمع هذا وله قلب يعقل به لابد أن يعرف ويستيقن أن هذا غاية في البيان والكشف عن حال من استمد منه المشركون أو زعموا أن له تصرفا أو شفاعة ترجى منه وتطلب، وقال تعالى:{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ}(1) فأمر عباده بإخلاص الدين له والدعاء، وطلب الاستمداد من أكبر أصول الدين، فمن صرفه لغيره تعالى فهو غير مخلص له الدين لأن الدعاء من أجل العبادات وأفضل الطاعات كما في حديث النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم:"الدعاء هو العبادة"(2) وفي حديث أنس: "الدعاء مخ العبادة"(3) وكذلك قوله صلى الله عليه وسلم: "الدعاء سلاح المؤمن وعماد الدين"(4)، وبهذا نعلم أن من أجاز صرفه للأموات فهو ممن يجيز دين المشركين وأن يعدل(5) لله رب العالمين.
وذكر البخاري رحمه الله وغيره أن عمر رضي الله عنه استسقى بالعباس في خلافته ولم يستمد السقيا من رسول الله صلى الله عليه وسلم وكلهم أقره ورضيه ومضت السنة على ذلك سلفا وخلفا ولم ينقل عن أحد ممن يعتد به عند المسلمين حرف واحد يدل على جواز الاستمداد من الأموات بل لما وقع بعد القرون المفضلة من العامة استمداد الأموات كفرهم أهل العلم والإيمان وأنكروه أشد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة غافر: رقم الآية 14.
(2 )رواه الأربعة وصححه الترمذي أنظر سبل السلام ج 4 ص 218.
(3 ) رواه الترمذي.
(4 ) رواه الحاكم وصححه وتمامه "ونور السماوات والأرضين"
(5 )ويشهد لما ذكره الشيخ رحمه الله في إبطال هذه الدعوة الفاسدة من الأدلة قوله تعالى:{الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} (الأنعام:1) أي يسوون معبوداتهم الباطلة بخالق السماوات والأرض وفي معنى هذه الآية قوله تعالى:{إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ فَمَا لَنَا مِنْ شَافِعِينَ وَلا صَدِيقٍ حَمِيمٍ فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ}الشعراء 98-102، فهذه أعظم شهادة ينالها أهل الحق في هدم أصول الشرك قال تعالى:{قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَإِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ} (الأنعام:19) .

ص -54- الإنكار وذكروا أنه فعل عابد الأصنام قال الإمام ابن عقيل(1) في (فنونه): لما صعبت التكاليف على الجهال والطغام عدلوا عن أوضاع الشرع إلى تعظيم أوضاع وضعوها هم لأنفسهم فسهلت عليهم إذ لم يدخلوا بها تحت أمر غيرهم وهم عندي كفار بهذه الأوضاع مثل تعظيم القبور وتخليقها وطلب الحوائج من الموتى، ودس الرقاع في القبور، فيها يا مولاي افعل بي كذا، وقال شيخ الإسلام ابن تيمية: من جعل بينه وبين الله وسائط يدعوهم ويسألهم ويتوكل عليهم كفر إجماعا فحكى الإجماع على كفر من فعله.
وقال الإمام الحافظ ابن عبد الهادي في رده على السبكي: قوله أي قول السبكي: المبالغة في تعظيمه أي تعظيم الرسول صلى الله عليه وسلم واجبة، يريد بها المبالغة بحسب ما يراه كل أحد تعظيما حتى الحج إلى قبره والسجود له والطواف به واعتقاد أنه يعلم الغيب وأنه يعطي ويمنع ويملك لمن استغاث به من دون الله الضر والنفع وأنه يقضي الحوائج للسائلين ويفرج كربات المكروبين، وأنه يشفع فيمن يشاء، ويدخل من يشاء الجنة، فدعوى المبالغة في هذا التعظيم مبالغة في الشرك(2)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) هو أبو الوفاء ابن عقيل علي بن عقيل بن محمد بن عقيل البغدادي الفقيه الأصولي عالم العراق وشيخ الحنابلة في وقته من تلاميذه القاضي أبو يعلى صنف كتابا كبيرا في مائتي مجلد سماه (كتاب الفنون) وكتاب في الفقه سماه (الفصول) في عشر مجلدات وغير ذلك توفي سنة 513 ثلاث عشرة وخمسمائة من الهجرة النبوية. اهـ حاشية كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية ص 142.
(2 )وهو كذلك لأن الله تعالى لم يأمر عباده أن يستعيذوا ويستغيثوا بغيره ويلتجئوا إليه كائنا من كان وذم الذين استعاذوا بالجن قال تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً} (الجـن:6) ، بل أمرهم بالاستعاذة به والاستغاثة والالتجاء إليه قال تعالى: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} (المؤمنون:97-98)، وقال: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} (لأعراف:200)، وقال تعالى:{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} (الفلق:1-2) ، إلى غير ذلك من الآيات التي فيها قصر الاستعاذة والاستغاثة على الله وحده دون غيره لأن صرف ذلك لغيره شرك أكبر، والنبي صلى الله عليه وسلم حمى جانب التوحيد حتى لا يلعب الشيطان بضعفاء الإيمان ويوقعهم في الشرك من حيث لا يشعرون وبين لأصحابه أنه لا=

ص -55- ـــــــــــــــــــــــــــــــــــــــــــــــــ
=يغيث أحدا وإنما المغيث لكل مستغيث به هو الله وحده لا شريك له، قال الله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} (النمل:62) .
عن عبادة بن الصامت رضي الله عنه أنه قال: "كان في زمن النبي صلى الله عليه وسلم منافق يؤذي المؤمنين فقال بعضهم لبعض: قوموا بنا نستغيث برسول الله من هذا المنافق فقال النبي صلى الله عليه وسلم إنه لا يستغاث بي وإنما يستغاث بالله".
قال أهل العلم: فمراد الصحابة الاستغاثة به صل الله عليه وسلم فيما يقدر عليه بكف المنافق عن أذاهم بنحو ضربه أو زجره لا للاستغاثة به صلى الله عليه وسلم فيما لا يقدر عليه.
والظاهر أن مراده صلى الله عليه وسلم إرشادهم إلى التأديب مع الله في الألفاظ لأن استغاثتهم به صلى الله عليه وسلم من المنافق من الأمور التي يقدر عليها يزجره أو ينهره ونحو ذلك، فظهر أن المراد بذلك الإرشاد إلى حسن اللفظ، والحماية منه لجناب التوحيد، وتعظيم الله تبارك وتعالى.
فإذا كان هذا كلامه صلى الله عليه وسلم في الاستغاثة به فيما يقدر عليه فكيف بالاستغاثة به أو بغيره من الأمور المهمة التي لا يقدر عليها إلا الله؟ كما هو جار على ألسنة كثير من الشعراء وغيرهم؟
ومن هنا يتضح لنا جليا أن الاستغاثة بغير الله شرك بالله، بل هو أكبر أنواع الشرك لأن الدعاء مخ العبادة ولأن من خصائص الألوهية إفراد الله بسؤال ذلك. اهـ من شرح كتاب التوحيد تيسير العزيز الحميد ص 206.
ومما تجدر الإشارة إليه هنا أن أكثر الناس الذين ابتلاهم الله بدعوة غيره من الموتى وغيرهم لا ترتاح ضمائرهم ولا تطمئن قلوبهم بالتوجه إلى الله في طلب قضاء حوائجهم وكشف مصائبهم ولا تنطق ألسنتهم بنداء اسم من أسماء الله وخاصة القبوريين المعاصرين بخلاف المشركين الأقدمين، فإنهم يلجأون في حال الكرب إلى إخلاص الدعاء لله وحده لا شريك له، وقد حكى الله عنهم ذلك في غير ما آية قال تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} (الإسراء:67) ، وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت:65) ، إلى غير ذلك من الآيات التي تدل على هذا المعنى.
وهذا من أعظم المعجزات التي أودعها الباري سبحانه وتعالى في كتابه العزيز حيث تحدث فيه عما أحدثه مشركوا العصور المتأخرة من إخلاص التوجه بدعائهم إلى غير الله في وقت البلاء والشدة رغم أن المشركين الذين عاشروا نزوله يخلصون الدعاء لله في طلب كشف ما ألم بهم من الكرب وإذا أنقذهم من تلك الكروب رجعوا إلى ما كانوا عليه من دعاء غيره معه، ومع ذلك فقد أوضح ما وقع فيه أهل العصر بعد قرون مديدة حيث أنهم إذا داهمهم =

ص -56- وانسلاخ من جملة الدين، وهذا اعتقاد عباد القبور فيمن هو دون الرسول صلى الله عليه وسلم فضلا عن
الرسول، والأمر أعظم وأطم من ذلك.
وفي الفتاوى البزازية من كتب الحنفية قال علماؤنا من قال: أرواح المشايخ حاضرة تعلم يكفر، فإن أراد بالعلماء علماء الشريعة فهو حكاية للإجماع على كفر معتقد ذلك وإن أراد علماء الحنفية خاصة فهو حكاية لاتفاقهم.
وفي شروح الدر المختار الذي هو عمدة الحنفية في هذه الأعصار: التشنيع والتشديد في ما أحدثه العامة عند قبر أحمد البدوي(1) من التعظيم وطلب الحوائج وإرخاء الستور وقال صنع الله الحلبي الحنفي في كتابه الذي ألفه في الرد على من ادعى أن للأولياء تصرفات في حياتهم وبعد الممات، ويستغاث بهم في الشدائد والبليات، وبهم تكشف المهمات، فيأتون قبورهم وينادونهم في قضاء حوائجهم(2) مستدلين على أن ذلك منهم كرامة، وقالوا:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=بلاء وكرب ومصيبة لهجوا بنداء غير الله: يا سيدي فلان مدد ويا سيدي فلان أدركنا وينسون خالق سيدهم ورازقه ومدبر الأمور كاشف الضير وجالب الخير وعالم الغيب والشهادة، ولا شك أنه حجبهم وحالهم عن التلذذ بذكر اسم الباري سوء أعمالهم وخبث نواياهم، قال تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} (الزمر:45)، وقال جل وعلا: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر:12).
ومن أغرب ما شهدناه من الحقائق التي ذكرها القرآن حيال هذا المعنى الذي نحن بصدده، أننا ركبنا الباخرة مع جمع غفير أكثرهم من هذا النوع، ولما أبحرنا وسرنا شوطا بعيدا عصفت ريح شديدة وتلاطمت الأمواج وأحدثت رجة عنيفة في الباخرة فإذا أهل كل بلد يصرخ بشيخه الذي يعبده فيه من دون الله وقلنا هذا غرابة الدين، وحاولنا أن نذكرهم بخالق السماوات والأرض وقابلونا بالشتم
والسب ولا حول ولا قوة إلا بالله.
(1 )هو أحمد بن علي بن إبراهيم الحسيني البدوي أبو البيان شهاب الدين أبو العباس صوفي ولد بفاس وطاف البلاد وأقام بمكة والمدينة ودخل مصر والشام والعراق وعظم شأنه في بلاد مصر وابتلي به الجهلة حتى عبدوه من دون الله وأشركوه بالله وأيقن أهل الإيمان أنه عبد من عباد الله ولد سنة ستة وتسعين وخمسمائة هجرية وتوفي سنة خمسة وسبعين وستمائة ودفن في طنطا. اهـ من معجم المألفين لعمر كحالة المجلد الأول ص 314.
(2 )في الأصل الحاجات أو كلاهما فصح.

ص -57- منهم الأبدال ونقباء وأوتاد، ونجباء وسبعون وسبعة، وأربعون وأربعة، والقطب هو الغوث للناس وعليه المدار بلا التباس وجوزوا لهم الذبح والنذور، وأثبتوا فيهما الأجور وقال: وهذا الكلام فيه تفريط وإفراط بل فيه الهلاك الأبدي، والعذاب السرمدي، لما فيه من روائج الشرك المحقق ومضادة الكتاب العزيز المصدق، ومخالف لعقائد الأئمة وما اجتمعت عليه الأمة.
وفي التنزيل:{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً}(1) إلى أن قال:(الفصل الأول فيما انتحلوه من الإفك الوخيم والشرك العظيم، إلى أن قال: فأما قولهم: (إن للأولياء تصرفات في حياتهم وبعد الممات) فيرده قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}(2) وقوله:{أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}(3) ولله ملك السماوات والأرض ونحوه من الآيات الدالة على أنه المنفرد بالخلق والتدبير والتصرف والتقدير ولا شيء لغيره في شيء بوجه من الوجوه فالكل تحت ملكه وقهره تصرفا وملكا وإحياء وإماتة وخلقا وتمدح الرب بانفراده في ملكه بآيات من كتابه كقوله تعالى:{هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ}(4) {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}(5)، وذكر آيات في هذا المعنى ثم قال: فقوله تعالى في الآيات كلها:{ مِنْ دُونِهِ } أي من غيره فإنه عام يدخل فيه من اعتقدته من ولي، وشيطان تستمد، فإن من لم يقدر على نصر نفسه كيف يمد غيره؟ إلى أن قال: فكيف يتصرف لغيره من لا يمكن أن يتصرف لنفسه؟ إن هذا من السفاهة لقول وخيم وشرك عظيم إلى أن قال: وأما القول: بالتصرف بعد الممات فهو أشنع وأبدع من القول بالتصرف في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة النساء: رقم الآية 115.
(2 )سورة النمل: من الآية 62.
(3 )سورة الأعراف: من الآية 54.
(4 )سورة فاطر: من الآية 3.
(5 )سورة فاطر: من الآية 13.

ص -58- الحياة، قال جل ذكره:{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}(1) وقال جل وعلا:{اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ}(2).
 {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ}(3)، {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}(4)، وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له(5).
فجميع ذلك هو ونحوه دال على انقطاع الحس والحركة من الميت، فإن أرواحهم ممسكة، وإن أعمالهم منقطعة عن زيادة ونقصان، فدل ذلك على أن ليس للميت تصرف في ذاته فضلا عن غيره بحركة، وأن روحه محبوسة مرهونة بعملها من خير وشر فإذا عجز عن حركة نفسه فكيف يتصرف في غيره؟ فالله سبحانه يخبر أن الأرواح عنده وهؤلاء الملحدون يقولون إن الأرواح مطلقة متصرفة،{قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ}(6) قال: وأما اعتقادهم أن هذه التصرفات لهم من الكرامات فهو من المغلطة لأن الكرامة شيء من عند الله يكرم بها أوليائه لا قصد لهم فيه ولا تحري ولا قدرة ولا علم، كما في قصة مريم بنت عمران، وأسيد بن خضير وأبي مسلم الخولاني(7)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الزمر: رقم الآية 30.
(2 )سورة الزمر: رقم الآية 42.
(3 )سورة آل عمران: رقم الآية 185.
(4 )سورة المدثر: رقم الآية 38.
(5 )الحديث رواه مسلم من رواية أبي هريرة رضي الله عنه وعن جميع أصحاب رسول الله صلى الله عليه وسلم.
(6 )سورة البقرة: من الآية 140.
(7 )وأما الكرامة الخارقة للعادة التي أجرى الله لمريم فهي ما قصت الآية الكريمة من أن الله ساق=

ص -59- قال: وأما قولهم يستغاث بهم في الشدائد، فهذا أقبح مما قبله، وأبدع لمصادمة قوله جل ذكره:{َمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}(1).
وقال جل وعلا:{قلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ}(2) وذكر آيات في هذا المعنى ثم قال: فإنه جل ذكره قرر أنه الكاشف

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=إليها رزقا طعاما وفاكهة لم تكن موجودة عند كفيلها الذي كفل لها بالإنفاق عليها بالقرعة كما ذكرت الآية قال تعالى:{كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ}(آل عمران:37) وقال تعالى: {ذلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ}(آل عمران:44)
وكفيلها الذي تكفل لها هو زكريا الذي تحته خالتها وأيضا الخوارق للعادة التي أكرم الله بها مريم ما قصة الآية الكريمة في سورة مريم في قوله تعالى: حيث كانت في حيرة من أمرها كما حكى الله عنها: قالت:{يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً}(مريم:23) فناداها من تحتها ألا تحزني قد جعل ربك تحتك سريا وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا فكلي واشربي وقري عينا فإما ترين من البشر أحدا فقولي إني نذرت للرحمن صوما فلن أكلم اليوم إنسيا الآيات.
وأما الخوارق للعادة الكرامة التي أكرم الله بها أسيد بن خضير فهو ما جاء في الحديث الصحيح أن أسيد بن خضير وعباد بن بشر كانا عند رسول الله صلى الله عليه وسلم ذات ليلة فلما خرجا من عنده صلى الله عليه وسلم في ليلة مظلمة كان مع كل واحد منهما مثل المصباح بين أيديهما فلما افترقا صار مع كل واحد منهما نور يضيئه في طريقه إلى بيته، ولا شك أن ما جرى لهما كرامة من كرامات الأولياء الذين ذكرهم الله في كتابه حيث قال: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}(يونس:62) الآيات من سورة يونس، وعن أنس رضي الله عنه أن رجلين من أصحاب النبي صلى الله عليه وسلم خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة ومعهما مثل المصبحين بين أيديهما فلما افترقا صار مع كل واحد منهم واحد حتى أتى أهله رواه البخاري وفي رواية له: أن الرجلين أسيد بن خضير وعباد بن بشر رضي الله عنهما.
وأما ما ذكره لأبي مسلم الخولاني من خارق للعادة فهو ما جرى له مع الأسود العنسي حيث ألقاه الأسود العنسي في لهيب النار فأنجاه الله منها وخرج منها ولم يمسه شيء وهؤلاء كلهم لم يعلموا ما أكرمهم الله به إلا بعد أن حقق الله لهم ذلك إكراما لهم على قوة إيمانهم.
(1 )سورة النمل: الآية 61-62.
(2 )سورة الأنعام: رقم الآية 63.

ص -60- للضر لا غيره وأنه المتعين لكشف الشدائد والكرب، وأنه المنفرد بإجابة المضطرين، وأنه المستغاث لذلك كله، وأنه القادر على دفع الضر والقادر على إيصال الخير فهو المنفرد بذلك فإذا تعين هو جل ذكره خرج غيره من ملك ونبي وولي، قال: الاستغاثة تجوز في الأسباب الظاهرة العادية من الأمور الحسية في قتال أو إدراك عدو أو سبع ونحوهم كقولهم يا لزيد ويا لقوم للمسلمين(1)، كما ذكروا ذلك في كتب النحو بحسب الأسباب الظاهرة بالفعل، وأما الاستغاثة بالقوة والتأثير أو في الأمور المعنوية من الشدائد من المرض وخوف الغرق والضيق والفقر وطلب الرزق ونحوه فمن خصائص الله فلا يطلب فيها غيره.
قال: وأما كونهم معتقدين التأثير منهم في قضاء حاجاتهم كما تفعله جاهلية العرب والصوفية الجهال وينادونهم ويستنجدون بهم فهذا من المنكرات إلى أن قال: من اعتقد أن لغير الله من نبي أو ولي أو روح أو غير ذلك في كشف كربة وقضاء حاجة تأثيرا فقد وقع في واد جهل خطير فهو على شفا حفرة من السعير.
وأما كونهم مستدلين على أن ذلك منهم كرامات فحاشا لله أن يكون أولياء الله بهذه المثابة فهذا ظن أهل الأوثان كذلك أخبر الرحمن:{هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}(2).
وقال أيضا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )في الأصل: يا لزيد يا لقوم يا للمسلمين، وهذه العبارة غير فصيحة عند النحاة حيث أنه أدخل على المستغاث له ياء النداء والمشهور دخولها على المستغاث به أو المعطوف عليه لا المستغاث له وكذلك المعطوف على المستغاث به بواسطة حرف العطف وقد حذفها رحمه الله حيث قال: يا لزيد يا لقوم الخ ويجوز أن تكون فصيحة إن أراد بالكلمات الثلاث المستغاث به وحذف المستغاث له في الجميع والتقدير يا لزيد لبكر يا لقوم لخالد ويا للمسلمين للضعفاء ولكن ذكر المستغاث به مع حذف المستغاث له لم يكن مشهورا وأعتقد أن هذا من الناسخ.
(2 )سورة يونس: من الآية 18.

ص -61- فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}(1).
 {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ}(2)، فإن ذكر ما ليس من شأنه النفع ولا دفع الضر من نبي وولي وغيره على وجه الإمداد منه إشراك مع الله، إذ لا قادر على الدفع غيره ولا خير إلا خيره، قال: وأما ما قالوه: من أن منهم أبدالا ونقباء وأوتاد ونجباء وسبعين وسبعة وأربعين وأربعة، والقطب هو الغوث للناس فهذا من موضوعات إفكهم كما ذكره القاضي المحدث ابن العربي في سراج المريدين، وابن الجوزي، وابن تيمية انتهى باختصار.
ومثل هذا يوجد في كلام غيرهم من العلماء، والمقصود أن أهل العلم ما زالوا ينكرون هذه الأمور ويبينون أنها شرك، وإن كان بعض المتأخرين ممن ينسب إلى العلم والدين ممن أصيب في عقله ودينه قد يرخص في بعض هذه الأمور وهو مخطئ في ذلك، ضال مخالف كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين فكل واحد مأخوذ من قوله ومتروك إلا قول ربنا وقول رسوله صلى الله عليه وسلم فإن ذلك لا يتطرق إليه الخطأ بحال، بل واجب على الخلق إتباعه في كل زمان، على أنه لو أجمع المتأخرون على جواز هذا لم يعتد بإجماعهم المخالف لكلام الله، وكلام رسوله في محل النزاع لأنه إجماع غير معصوم، بل هو من زلة العالم التي حذرنا من اتباعها.
وأما الإجماع المعصوم فهو إجماع الصحابة والتابعين وما وافقه وهو السواد الأعظم الذي ورد الحث على اتباعه وإن لم يكن عليه إلا الغرباء الذين أخبر بهم رسول الله صلى الله عليه وسلم في قوله: "بدأ الإسلام غريبا وسيعود غريبا كما بدا فطوبى للغرباء"(3) لا ما كان عليه العوام والطغام، والخلف المتأخرون الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الزمر: من الآية 3.
(2 )سورة يس: رقم الآية 23.
(3 )رواه مسلم.


تنبيه - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -63- تنبيه
 اعلم أن المشركين الأولين لا يقولون بجواز الاستمداد في كل شيء، وكل مطلوب كما تقتضيه عبارة هذا المعترض لأن الله تعالى حكى عنهم في كتابه أنهم يخلصون الدعاء والطلب في الشدة والضراء كما قال تعالى:{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}(1) وقال:{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}(2).
وبهذا نعلم أن قول هذا المعترض شر من قول المشركين الأولين والله تعالى المستعان وسيأتي مزيدا لهذا عند الكلام على مسألة التصرف إن شاء الله تعالى، وقوله إن المنكرين للاستمداد مطلقا معتزلة ومن قصره على الأنبياء ليس معتزليا، وأظنه سمع إنكار المعتزلة للكرامات وإثبات بعضهم المعجزات فقط فظن أن هذه هي مسألة الاستمداد، وهذا جهل عظيم وخلط وخيم، بل مسألة الاستمداد من الأموات نوع من الشرك الأكبر الذي لا يغفر ولم يجزه أحد ممن ينتسب إلى الإسلام لا المعتزلة ولا غيرهم بل كلهم مجمعون على تكفير من فعله كما تقدمت حكاية الإجماع عن شيخ الإسلام

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الإسراء: رقم الآية 67.
(2 )سورة العنكبوت: رقم الآية 65.

ص -64- وليس هذا من المسائل التي تختلف فيها الأمة سنيهم وبدعيهم بل هذه من أكبر دعائم الملة وأعظم أركان الإسلام لا يخالف فيها من عرف الإسلام وما جاءت به الرسل الكرام ولكن الرجل غلبت عليه العجمة فلم يفرق بين الاعتزال وبين الشرك الذي هو الاستمداد من غير الله، قال الحسن رحمه الله: دهمتهم العجمة(1)، وقال أبو عمر وابن العلاء لعمر وابن عبيد: لما قال له: إن الله لا يخلف وعده قال له: من العجمة أتيت إن هذا وعيد لا وعد وأنشده:

وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

قال المعترض: الشبهة الأولى أن الموتى لا سماع لهم)، لقوله تعالى:{وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}(2) وقوله تعالى:{إِنَّكَ لا تُسْمِعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )أي أصابتهم مصيبة العجمة التي هي عدم فهم الحق عن الله ورسوله وليس المراد أن كون الشخص أعجميا يعيبه ويذم له وذلك أن العبرة العلم النافع والعمل الصالح والسيرة الحسنة، غذ الفضل الحقيقي: هو اتباع ما بعث الله به محمدا صلى الله عليه وسلم من الإيمان والعلم ظاهرا وباطنا فكل من كان في ذلك أمكن كان أفضل، والفضل إنما هو بالأسماء المحمودة في الكتاب والسنة مثل الإسلام والإيمان والبر والتقوى والعلم والعمل الصالح والإحسان لا بمجرد كوزن الإنسان عربيا أو أعجميا أو أسود أو أبيض ولا بكونه قرويا أو بدويا ويشهد لذلك خير الشاهدين حيث يقول:{يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}(الحجرات:13)، ويشهد أيضا لذلك قول رسوله الأمين صلى الله عليه وسلم في الحديث الصحيح: "إن الله قد أذهب عنكم عبية الجاهلية وفخرها بالآباء: مؤمن تقي وفاجر شقي وأنتم بنوا آدم وآدم من تراب"، وفي الصحيحين عن عمر بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن بني فلان ليسوا لي بأولياء إنما وليي الله وصالح المؤمنين"، فأخبر صلى الله عليه وسلم عن بطن قريب النسب أنهم ليسوا بمجرد النسب أولياء، إنما وليه الله وصالح المؤمنين من جميع الأصناف اهـ أنظر كتاب (اقتضاء الصراط المستقيم) لشيخ الإسلام ابن تيمية ص 144.
ومن هنا نعرف تماما أن قول الشيخ رحمه الله تعالى أنه غلبت عليه العجمة حيث لم يفرق بين الاعتزال والشرك مراده بذلك أنه ابتعد عن الجادة وأخظأ الصواب عنادا لغلبة نفسه الأمارة بالسوء ودفعها إياه إلى نصر الباطل والشرك ضد الحق والتوحيد والله أعلم.
(2 )سورة فاطر: من الآية 22.

ص -65- الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ}(1).
وإذ لا سماع لهم فلا استمداد، وهكذا نقل المعترض ثم قال: وأجيب على أن الآيتين لا تدلان على نفي السماع من الأموات لأن مبناهما على التشبيه والتمثيل والمراد هنا الكفار حقيقة، ووجه الشبه عدم الانتفاع بالسماع، وعدم الإجابة، فكما أن الأموات لا ينتفعون بسماع ولا يجيبون كذلك الكفار لا ينتفعون بسماع الموعظة، ولا يجيبون للحق فيتبعونه فكأنهم أموات، قال صاحب معالم التنزيل(2) في تفسيره قوله تعالى:{إِنَّكَ لا تُسْمِعُ الْمَوْتَى} أي الكفار، وقال القاضي في تفسيره في سورة النمل: إنما شبهوا بالموتى لعدم انتفاعهم لما يتلى عليهم كما شبهوا بالصم في قوله تعالى: {وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}
فإن إسماعهم في هذا الحال أبعد.
ثم ساق حديث قتادة في سماع أهل القليب، وحديثا في سماع الميت كقرع النعال وحديث بريدة، وحديث ابن عباس في التسليم على الموتى.
وأطال الكلام بما لا طائل تحته، وكلامه يدل على عدم علم قائله وعدم شعوره بأدلة خصمه، فإن نفي الاستمداد من الموتى ودعائهم عليه من الأدلة ما لا يمكن حصره ولا استقصائه.
وعبارته التي ساقها في نفي انتفاع الموتى بالسماع، وبما يتلى عليهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة النمل: رقم الآية 80.
(2 )وصاحب معالم التنزيل هو أبو محمد الحسين بن مسعود بن محمد المعروف بالفراء البغوي الفقيه الشافعي المحدث المفسر الملقب بمحيي السنة وركن الدين تفقه البغوي على القاضي حسين، وسمع الحديث منه وكان تقيا ورعا زاهدا قانعا إذا ألقى الدرس لا يبقيه إلا على طهارة توفي رحمه الله سنة عشر وخمسمائة من الهجرة النبوية وقد جاوز الثمانين ودفن عند شيخه القاضي حسين، كان البغوي إمام في التفسير والحديث والفقه وعده التاج السبكي من علماء الشافعية الأعلام فمن تصانيفه معالم التنزيل في التفسير وشرح السنة في الحديث والمصابيح في الحديث أيضا والجمع بين الصحيحين، والتهذيب وغير ذلك وبورك له في تصانيفه ورزق فيها القبول لحن نيته، أنظر طبقات المفسرين للسيوطي ص13 ووفيات الأعيان ج 1 ص 145-146 والطبقات الكبرى لابن السبكي ج 4 ص 214-215.

ص -66- كافية في إبطال الاستمداد من الموتى، وطلبهم، والاستعانة بهم وهذا والله أعلم هو مراد من نفي السماع عنهم ممن حكى قولهم الفارسي وتصدى للرد عليهم، ولا نعلم قائلا ينفي سماع الموتى إلا بهذا المعنى.
وما حكي عن أم المؤمنين في إنكار السماع ثبت رجوعها عنه لما بلغتها الأحاديث المثبتة فإذا عرفت أن نفي السماع يطلق على من لم ينتفع ولا يجيب وعرفت أن هذا هو الوجه في تشبيه من لم ينتفع بسماع آيات الله من الكفار والفساق بالموتى عرفت حينئذ وتبين لك أن عدم انتفاع الأموات بالسماع من أوضح الحجج والبيانات على أن الميت لا يدعى ولا يستمد منه لأنه إذا ثبت أنه لا ينتفع وأنه هو المشبه به بطل استمداده، واستحالة إجابته.
وفي الحديث الصحيح: "إذا مات ابن آدم انقطع عمله إلا من ثلاث، صدقة جارية أو علم ينتفع به، أو ولد صالح يدعو له"(1) فإذا انقطع عمله وكسبه لنفسه وعجز عن ذلك، وحيل بينه وبينه فكيف يمد غيره؟ ويتصرف في شيء من ملك الله:{سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ}(2).
واعلم أن مسألة السماع فيها كلام للمحققين لا يحيط به علما إلا من فقه عن الله قلبه ودق في باب العلم نظره، وفهمه، وأما غليظ الطبع، قليل العلم باللسان فهو بعيد عن إدراك هذا الشأن، فتأمل قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}(3)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )رواه مسلم بن الحجاج من حديث أبي هريرة رضي الله عنه.
(2 )سورة يونس: الآية 68-70.
(3 )سورة فاطر: الآية 13-14.

ص -67- فإن هذا فيه دعوى نفي الإجابة فقط مع بقاء أصل السماع لئلا يتحد فعل الشرط وجوابه، والأظهر أن سماع الميت مقيد بحال دون حال لا في جميع حالاته كما يشير إليه قول قتادة من أهل القليب، وحال الأموات يختلف اختلافا كبيرا(1).
وللأرواح بعد مفارقة هذا الجسم شأن لا يحيط بتفصيله إلا الله تعالى، وأيضا فالفرق بين القرب والبعد ثابت عند الأئمة(2) القائلين بسماع الموتى، ومن زعم أم الاستمداد منهم جائز لا يفرق بين القريب والبعيد كما هو مشاهد ممن يدعوا الأنبياء والصالحين ويستمد منهم، وأفضل الخلق صلى الله عليه وسلم قد ثبت أنه يبلغ صلاة أمته مع البعد عن قبره ولا يسمعه فكيف بغيره؟ والاستمداد من الأموات هو أصل شرك العالم وضلالهم(3) كما ذكر غير واحد في تفسير قوله تعالى:{وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}(4).
فإن هذه الأسماء رجال صالحين كانوا في قوم نوح فماتوا فعكفوا على قبورهم وصوروا تماثيلهم بقصد التشويق إلى العبادة ومحبة الصالحين فلما مات أولئك ونسي العلم قال من بعدهم إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم.
وهو كما ترى صريحا(5) في أنهم عبدوا لأجل الاستمداد واستسقاء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )في الأصل عظيما ولعل الأفصح منه ما سجلناه.
(2 )في الأصل عند الأمة ورأينا أن الأنسب ما أثبتناه.
(3 )إعادة الضمير إلى العالم بالجمع باعتبار المعنى وأما باعتبار اللفظ فيجب عود الضمير عليه بالإفراد حيث أنه مفرد.
(4 )سورة نوح: رقم الآية 23.
(5 )والصواب رفع صريحا حيث أنه خبر مبتدأ الذي هو لفظ(وهو) وعائد ما محذوف من قوله كما ترى والجملة من الفعل والفاعل صلة الموصول لا محل لها من الإعراب والجار والمجرور متعلق بصريح والله أعلم بالصواب.

ص -68- المطر، وذكر أبو الجوزاء عن ابن عباس(1) في قوله تعالى:{أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى}(2) قال كان اللات رجل يلت السويق للحجاج فعكفوا على قبره انتهى، ولم يقصد هؤلاء سوى الاستمداد بالموتى والصالحين، وطلب جاههم وشفاعتهم، ولو لا ذلك لم تعبد وهذا مطلوب كل مشرك كما قال الفرابي وابن سينا وغيرهما من أكابر المشركين: إن الميت المقرب يفيض على روحه إفاضات فإذا علق الزائر قلبه وهمته به فاض على روح الزائرين من روح المزورين تلك الإفاضات كما ينعكس النور والشعاع من الجسم الصافي في المقابل، وهذا محض الشرك والكفر فإن تعليق القلب والهمة بغير الله والإقبال على سواه تعالى هو عين الشرك الأكبر الذي أنكره القرآن وكفر أهله وأباح دمائهم وأموالهم لأهل التوحيد والإيمان قال تعالى:{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ}(3) وقال تعالى:{وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ}(4) وقال عن شعيب:
{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}(5) والفرابي(6) وابن سينا من عباد الكواكب ومن الدعاة إلى دين الصابئة المشركين الذين بعث فيهم إبراهيم الخليل كما يعرف ذلك من وقف على كلامه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )في الأصل: وذكر أبو الجوزي والصحيح ما أثبتناه وذلك أن البخاري ذكر هذا الأثر بسنده إلى ابن عباس في تفسير هذه الآية من سورة النجم ومن هنا يتبين أن ما في الأصل خطأ من الناسخ وإليك السند بتمامه، حدثنا مسلم بن إبراهيم: حدثنا أبو الأشهب حدثنا أبو الجوزاء عن ابن عباس رضي الله عنهما في قوله:(واللات والعزى) كان اللات رجلا يلت سويق الحاج مج 4 ص 1841.
(2 )سور النجم: رقم الآية 19.
(3 )سورة البقرة: رقم الآية 165.
(4 )سورة الزمر: رقم الآية 54.
(5 )سورة هود: رقم الآية 88. .
(6 )الفرابي نسبة إلى فارب من بلاد الترك وكنيته أبو نصر محمد بن محمد بن طرخان=

ص -69- تتمة
ما تقدم لك من حكاية قول المشركين واستمدادهم بالموتى والصالحين أخف ضررا وأقل كفرا ممن قال: يستمد من الأولياء والصالحين كما زعمه الفارسي فإن هذا شرك في الربوبية والتدبير وذاك شرك في الألوهية والعبادة فلا تغفل عن غليظ شركهم وعظيم إفكهم.
فصل
قال الفارسي: الشبهة الثانية أن الموتى لا علم لهم بأحوالنا لأن العلم بالغيب مختص به تعالى ليس لغيره لقوله تعالى:{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}(1) وقوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ}(2) وقوله تعالى:{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}(3)، وقوله تعالى:{وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=بن أوزلغ التركي الحكيم المشهور الملقب بالمعلم الثاني أكبر فلاسفة المسلمين صاحب التصانيف في الحكمة والمنطق والموسيقى ، أخذ المنطق عن ابن بشرمتي بن يونس الحكيم ببغداد ثم ارتحل إلى مدينة حران وفيها يوحنا بن حيلان الحكيم النصراني فأخذ عنه طرفا من المنطق أيضا توفي بدمشق سنة تسع وثلاثين وثلاثمائة 339 هـ أنظر كتاب الرد وابن سينا هو على ابن عبد الله بن الحسين بن على بن سينا البخاري شيخ الفلاسفة صاحب التصانيف في الطب والمنطق والطبيعيات والإلهيات توفي سنة 438هـ صنف نحو مائة كتاب منها الشفاء في الحكمة أربع مجلدات وقد طبع منه الفن الأول من الطبيعيات والفن الثالث عشر من الإلهيات بطهران سنة ثلث وثلاثمائة وألف الهجرية انظر كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية.
(1 )سورة الأنعام: رقم الآية 59.
(2 )سورة الأنعام: رقم الآية 50.
(3 )سورة النمل: رقم الآية 65.

ص -70- لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}(1)، إلى غير ذلك من الآيات مما يدل على نفي الغيب عما سواه تعالى. وإذا كان كذلك فكيف يستمد مما لا علم له بأحوالنا خصوصا بعد الموت ؟ " قال الشيخ المحقق عبد اللطيف ".
قال المعترض: و أجيب بأنها إنما تدل على ثبوت العلم بالغيب له تعالى لذاته بذاته بمعنى أنه لا يحصل له من غيره ولا تدل عن نفيه من عباده مطلقا بل يجوز أن يحصل لهم مستفادا من الله بأن يخلقه تعالى فيهم بلا سبب أو بالأسباب الخفية كالوحي و الإلهام والرؤيا الصالحة والمشاهدة الحقة كما يدل عليه الاستثناء في قوله تعالى:{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}(2).
وقوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً}(3) قال القاضي في تفسيره(4) الأول إلا بما شاء أن يعلم وقال في تفسيره الثاني من رسول بيان لمن، قال: واستدل به على إبطال الكرامات وجوابه تخصيص الرسول بالملك والإظهار بما يكون بغير واسطة، وكرامات الأولياء بإطلاعهم على المغيبات إنما يكون تلقيا من الملائكة كاطلاعنا على أحوال الآخرة بواسطة الأنبياء عليهم السلام انتهى.
ثم ساق الفارسي ما جاء في مناقب عمر رضي الله عنه أنه رأى سارية من مسافة بعيدة لا يرى ولا يسمع من مثلها في العادة فناداها يا سارية الجبل، ثم قال: إذا علمت أن العلم(5) قد يحصل لعباد الله الصالحين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأعراف: رقم الآية 188.
(2 )سورة البقرة: رقم الآية 255.
(3 )سورة الجن: رقم الآية 26-27.
(4 )المراد بقوله في تفسيره الأول أي الاستثناء الأول وهو(إلا بما شاء)، وبقوله في تفسيره الثاني أي الاستثناء الثاني وهو (إلا من ارتضى من رسول).
(5 ) في الأصل على المغيبات ورأينا أن الأنسب بالمقام الباء فأثبتناه والله أعلم.

ص -71- بإعطائه إياه، والعلم صفة للنفس ينعم الله تعالى عليهم بها وهي باقية بعد مفارقة البدن فيجوز أن يكون حاصلا لهم بعدها على وجه أتم وأكمل لأنها بعد المفارقة تتخلص عن الكدورات البدنية وتنقشع عنهما الظلمات الجسمية، {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}(1).
فكيف بقوم يذكرون الله قياما وقعودا وعلى جنوبهم حتى اشتعلت في قلوبهم من كثرة الذكر نار الشوق و المحبة واشتد حبهم يوما فيوما فزادوا حبا على حبهم وشوقا على شوقهم فيصيروا فانين في الله باقين به فبالله يسمعون وبه يبصرون وبه يبطشون ذلك فض الله يؤتيه من يشاء والله ذو الفضل العظيم.
وإذا كان حالهم في الحياة كما ذكرنا فأي سبب حدث وأزال عنهم كراماتهم؟، قال الله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}(2) أي الذين يتولونه بالطاعة، ويتولاهم بالكرامة لا يلحقهم مكروه ولا يفوتهم مأمول، هكذا فسره القاضي في تفسيره ثم ساق الفارسي آثارا تروى منها حديث أنس في عرض أعمال الأحياء على أقاربهم وعشائرهم من الموتى، وحديث أبي أيوب، وحديث جابر، وحديث النعمان.
والمعنى متقارب، ثم ذكر عن المشكاة: إذا قال العبد: السلام علينا وعلى عباد الله الصالحين أصاب كل عبد صالح في السماء والأرض، ثم قال الملا قاري(3) في المرقاة في شرح قوله صلى الله عليه وسلم: "ولا تجعلوا قبري عيدا فإن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأنفال: رقم الآية 53 وهي من قبيل الاقتباس.
(2 )سورة يونس: رقم الآية 62.
(3 )الملا علي قاري: هو علي بن محمد بن سلطان وقيل علي بن سلطان الهروي المعروف بالقاري نور الدين فقيه حنفي من صدور العلم في عصره ولد في هراة وسكن مكة المكرمة وتوفي بها وله كتب كثيرة في القراءات السبع، وشرح المقدمة الجزرية في التجويد، ومرقاة المفاتيح شرح مشكاة المصابيح في الحديث الشريف الذي جاء ذكره في هذه الرسالة وشرح=

ص -72- صلاتكم تبلغني حيث كنتم" إنه قال القاضي: وذلك أن النفوس الزاكية القدسية إذا تجردت عن العلائق البدنية عرجت واتصلت بالملأ الأعلى ةلم يبقى لها حجاب فترى الكل كالمشاهدة بنفسها أو إخبار الملك من السر له وأيضا قال في المرقاة في شرح حديث: "إن من أفضل أيامكم يوم الجمعة فأكثروا علي فيه من الصلاة فإن صلاتكم معروضة علي": يعني على وجه القول فيه وإلى فهي دائما تعرض عليه بواسطة الملائكة إلا عند روضته فيسمعها بحضرته ثم قال في شرح آخر الحديث: وأما على ما قدمه الطيب فإنما يفيد حصر العرض والسماع بعد الموت بالأنبياء عليهم الصلاة والسلام وليس المر كذلك فإن سائر الأموات أيضا يسمعون السلام والكلام وتعرض عليهم أعمال أقاربهم في بعض الأيام انتهى المقصود من كلامه (قال المدرك رحمه الله):
و الجواب وبالله التوفيق أن يقال: هذه المسألة بينها الله تعالى في كتابه بيانا شافيا بنصوص صريحة لا تحتمل التأويل ولا تقبل التحريف والتبديل، وتأويل هذا الفارسي لتلك النصوص من جنس تأويل الجهمية لآيات الصفات وأحاديثها، ومن جنس تحريف القرامطة والباطنية لآيات الأمر والنهي والوعد والوعيد ومتى سلط التأويل على أديان الرسل وما جاؤوا به من عند الله لم يبق شيء منها فنعوذ بالله من الحور بعد الكور ومن الضلال بعد الهدى ومن الغي بعد الرشاد قال تعالى:{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}(1)الآية، وقال جل وعلا: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}(2)الآية، وقال سبحانه: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}(3) الآية

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=الشفاء للقاضي عياض وكلها مطبوعة توفي رحمه الله تعالى سنة أربع عشرة وألف من الهجرة النبوية 1014هـ أنظر الأعلام للزركلي ج 5 ص 166.
(1 )سورة الأنعام: من الآية 59.
(2 )سورة الأنعام: من الآية 50.
(3 )سورة النمل: من الآية 65.

ص -73- وقال لنبيه:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}(1)، وقال:{وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}(2)، وقال جل وعلا:{وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}(3)، وقال: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}(4)، وقال تعالى:{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}(5).
فمدح الله تعال نفسه وأثنى عليها بانفراده واختصاصه بعلم الغيب دون خلقه فإن كمال العلم وإحاطته بجميع المعلومات كلياتها وجزئياتها وصف كمال استحق به تعالى أن يطاع ويتقى ويرجى ويعبد.
وعلم الخلائق أجمعين بالنسبة إلى علمه تعالى كنسبة ما يأخذه العصفور في منقاره من البحار كما في قصة موسى والخضر أنهما لما ركبا في السفينة جاء عصفور فنقر في البحر فقال الخضر: ما نقص علمي وعلمك من علم الله إلا كما ينقص هذا العصفور من البحر فمن تقرر هذا لديه وآمن بما دل عليه لم يلتفت إلى تحريف معطل ولا إلى رأي مجادل مبطل.
فقول هذا الفارسي وأمثاله إنها إنما تدل على ثبوت العلم بالغيب له تعالى لذته بذاته بمعنى أنه لا يحصل له من غيره ولا تدل على نفيه من عباده

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأعراف: رقم الآية 188.
(2 )سورة النحل: رقم الآية 77.
(3 )سورة هود: رقم الآية 123.
(4 )سورة المائدة: رقم الآية 116.
(5 )سورة الحج: رقم الآية 70.

ص -74- مطلقا قول باطل وتحريف عاطل فإن بعض هذه الآيات صريحة في النفي عن غيره تعالى وإثبات ذلك له تعالى فدلت على أمرين نفي وإثبات وحق وعدل كما دلت عليه كلمة الإخلاص ومن قال: إن المعنى أنه يعلم بنفسه وليس في ذلك نفي عمن سواه تعالى فهو كمن يقول: إن لا إله إلا الله دلت على إثبات إلهيته وليس فيها نفي لإلهية غيره تعالى الله عن قول هؤلاء علوا كبيرا، وهذا التحريف من وحي الشيطان الذي قصد به رد ما جاء به كتاب الله وسنة رسوله، ومن دان به فقد انسلخ من الإسلام والعياذ بالله ولا يمر على سمع الموحد أسذج من هذا التحريف وأشنع منه.
ومن الذي ادعى أن علمه تعالى حاصل له من غيره؟ حتى يقصد رد قوله بهذه الآيات؟ هذا لا يقوله أحد ممن أثبت للعالم صانعا مدبرا وأين قوله تعالى:{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}(1)، من هذا المعنى الذي أورده الفارسي؟ فإن صريح الآية نفي علم مفاتح الغيب عن غيره وكذلك قوله تعالى:{قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ}(2)، فيه نفي علمه عن كل من في السماوات والأرض الغيب إلا الله تعالى، وهي صريحة في النفي عن غيره كالتي قبلها فكلاهما دل على معنيين: ثبوت علمه بذاته ونفي ذلك عمن سواه، وأبطل شيء قول الفارسي بأنها لا تدل على نفيه عن عباده وكذلك قوله لنبيه: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}(3) الآية صريحة في نفي علم الغيب عن سيد ولد آدم فضلا عن غيره وكذلك قوله تعالى:{وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ}(4)، تقدم الجار والمجرور يفيد الحصر والاختصاص فعلم الغيب له لا لسواه.
وقوله تعالى:{أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}(5) هذا يفيد اختصاصه تعالى وانفراده بعلم الغيب لأن السياق لبيان الكمال والمدح والثناء على نفسه تعالى ولو ثبت ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأنعام: من الآية 59.
(2 )سورة النمل: من الآية 65.
(3 )سورة الأنعام: من الآية 50.
(4 )سورة هود: من الآية 123.

ص -75- لغيره لفات المقصود من السياق وكذلك قول المسيح يشير إلى هذا كما يدل عليه إقحام (1) الضمير بين خبر إن واسمها وكما يفيد التأكيد بإن.
وفي الخبر عن جويرية رضي الله عنها: تغنت بقولها- والصحيح أنها لم تغن ولكن جاريتين تغنتا عندها كما في صحيح البخاري-: " وفينا رسول الله يعلم ما في غد فسمعها رسول الله صلى الله عليه وسلم فقال لها: دعي هذا وقولي غيره " وفي حديث عمر في سؤال جبريل(2) عن الإسلام والإيمان والإحسان والساعة أن النبي صلى الله عليه وسلم قال له في خمس لا يعلمهن إلا الله وتلا قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}(3)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)سورة الحج: 70.
(2) وقد اجتمع في هذه الآية الكريمة وهي قوله تعالى: {سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ ....} الآية هامش رقم 5 ص 75 ما يؤكد المعنى الذي أراد الشيخ عبد اللطيف أن يقرر بما لا يدع مجالا للشك لأي عاقل وهي إن المؤكدة وإقحام ضمير الرفع وكون خبر أن أمثلة مبالغة وهو علام ولا يشك مؤمن في صدق هذا الناقد حيث وضع أمامه هذه الأدلة القاطعة ولكن مطموس القلب متى يتسنى له ذلك ونعوذ بالله من عمي القلب والبصيرة (فإنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور ).
وتوضيح هذه العبارة أنه توسط ضمير الرفع المنفصل أنت بين اسم إن (الكاف) من أنك وبين الخبر الذي هو علام وهذه الأساليب كلها أساليب التوكيد كما قال ابن مالك في الفتية: ومضمر الرفع الذي قد انفصل.... أكد به كل ضمير اتصل.
(3 )سورة لقمان: رقم الآية 34.
(4 ) وحديث جبريل رواه البخاري في باب الإيمان ورواه مسلم أيضا في بيان الإيمان والإسلام والإحسان رقم 9 و 10 و 8 ولفظ البخاري بسنده: حدثنا مسدد قال: حدثنا إبراهيم بن إسماعيل أخبرنا أبو حيان التميمي عن أبي زرعة عن أبي هريرة قال: كان النبي صلى الله عليه وسلم بارزا يوما للناس فأتاه جبريل فقال ما الإيمان: قال: أن تؤمن بالله وملائكته وكتبه وبلقائه ورسله وتؤمن بالبعث قال: ما الإسلام؟ قال: أن تعبد الله ولا تشرك به وتقيم الصلاة وتؤدي الزكاة المفروضة وتصوم رمضان قال: ما الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال متى الساعة؟ قال: ما المسئول عنها بأعلم من السائل وسأخبرك عن أشراطها إذا ولدت الأمة ربتها وإذا تطاول رعاة الإبل البهم في البنيان في خمس الخ انظر البخاري ج 1 ص 27 حديث 50.
(4) وظاهر

ص -76- وقالت عائشة رضي الله عنها:(من زعم أن محمد رأى ربه فقد كذب ومن زعم أن أحد يعلم الغيب فقد كذب) (1) وما دلت عليه الآيات من الاستثناء في بعضها كقوله تعالى:{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاء}(2) وقوله جلت قدرته:{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدا إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ}(3) الآية، فهذا يدل على أمرين: تأكد النفي وتحققه، وإخراج بعض الأفراد التي يعلمها من شاء الله كما يعلم بالوحي ونحوه(4).
والواجب على الناس اتباع ما أنزل الله على محمد صلى الله عليه وسلم من الكتاب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) وهذا الحديث جاء في صحيح البخاري رحمه الله بلفظ: عن عائشة رضي الله عنها قالت: من حدثك أن محمد صلى الله عليه وسلم رأى ربه فقد كذب وهو يقول: "لا تدركه الأبصار" ومن حدثك أنه يعلم الغيب فقد كذب وهو يقول: " لا يعلم الغيب إلا الله " وبلفظ: (من زعم أن محمد رأى ربه فقد أعظم ولكن قد رأى جبريل في صورته وخلقه سادا بين الأفق).
وأخرجه مسلم أيضا في الإيمان باب: معنى قول الله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} رقم الحديث 177.
(2 ) سورة البقرة: رقم الآية 255.
(3 ) سورة الجن: رقم الآية 27.
(4 ) ولو ترك هذا اللفظ (ونحوه) من هذه العبارة لكان التعبير أعمق وأدق حيث يوهم أن ذلك إلهام وما يراه النائم في نومه ويتحقق عين ما رآه في اليقظة عملا بحديث: "لا تكاد رؤيا المؤمن تكذب في آخر الزمان" ومن هنا يتشبث به القبوريون أمثال المردود عليه الذين يعتقدون أن الأولياء الذين يعبدونهم من دون الله يعلمون الغيب بطريق الكشف وقطعا لهذه الأوهام الخيالية فإن ترك هذا اللفظ في نظري أسلم فإن قيل بأن الوحي يتناول وحي الرسالة ووحي الإلهام وما يراه النائم في النوم فإنما تتوهمونه يرد عليه كما يرد على هذا اللفظ لقوله تعالى:{وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} (الشورى:51) ، وقوله: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} (القصص:7)، وقوله: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ} (النحل:68).
قلنا إن الإلهام وما يراه النائم فيتحقق في اليقظة ليس من قبيل علم الغيب لا من قريب ولا من بعيد وذلك أن الإلهام هو أن يلهم الله المرء التوجه إلى عمل ما ينفعه في الدين والدنيا وإلى الكف عما يضره ويرشده إلى ذلك ويقوي عزمه عليه ويملأ قلبه ثباتا ويقينا ويشرح صدره لذلك العمل المعزوم عليه وينفذه عمليا لما وقر في قلبه كل ذلك يتم من غير علم من المرء نتيجة ذلك العمل المبرم ولكن توجهه هذا موفق لأنه إلهام من عالم الغيب الذي لا يضل ولا ينسى سبحانه وتعالى وهذا التوفيق لا علاقة للمرء بعلم الغيب وكذلك ما يراه النائم.

ص -77- والحكمة وترك من انتحله المبطلون من رد النصوص بأنواع التحريفات والتأويلات المصادمة لمدلول النصوص، وتأمل قوله تعالى:{الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ}(1)، كيف تجد تحته من إثبات الحمد والثناء المطلق على نفسه المقدسة بما دلت عليه هاتان الآيتان الكريمتان(2)، ولو قيل بمشاركة غيره في ذلك لفات الحمد المقصود ولما تأتى هذا الثناء بما يشاركه فيه مخلوق ضعيف قال مالك بن أنس رحمه الله تعالى: (أو كلما جاءنا رجل أجدل من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم أو كما قال : وقد ذم الله اليهود بتحريف الكلم عن مواضعه فقال تعالى:{مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً}(3).
وفي الحديث: "لتتبعن سنن من كان قبلكم خذوا القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه قالوا يا رسول الله: اليهود والنصارى قال: (فمن)؟" (4)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة سبأ: الآية 1-2.
(2 )في الأصل (هذه) والصواب ما أثبتناه (هاتان الآيتان).
(3 ) سورة النساء: رقم الآية 46.ولكن الناسخ ظن أن هذه هي التي في سورة المائدة ولذلك سجل: ونسوا حظا مما ذكروا به وتلك بداية الآية:{فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ} (المائدة:13) وهذه الآية التي في سورة النساء أولها: {مِنَ الَّذِينَ هَادُوا}(النساء: من الآية46) وبناء على ذلك: و الصواب ما استثناه في صلب الرسالة.
(4 ) وقد عزا الشيخ محمد بن عبد الوهاب هذا الحديث إلى الشيخين البخاري ومسلم ولكن اللفظ في الصحيحين يخالف هذا اللفظ حيث جاء في صحيح البخاري مرتين مرة بلفظ، حدثنا سعيد بن مريم: حدثنا أبو غسان قال: حدثني زيد بن أسلم عن عطاء بن يسار عن أبي سعيد رضي الله عنه قال: "لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو سلكوا جحر ضب لسلكتموه ، قلنا : يا رسول الله اليهود والنصارى؟ قال (فمن)؟" رقم هذا الحديث 3269: ومرة بلفظ حدثنا محمد بن عبد العزيز: حدثنا أبو عمر الصنعاني من اليمن عن زيد بن أسلم عن عطاء بن يسار عن أبي=

ص -78- فهذا التحريف إنما عرف عن اليهود، وأن ما جاء من الاستثناء في بعض الآيات كقوله: في آية الكرسي:
{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ}(1)، وقوله:{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ }(2)، وكذلك إخباره صلى الله عليه وسلم عن أشياء وقعت فيما مضى، إخباره عن أشياء تقع في أمته فهذا ونحوه أمر جزئي بالنسبة إلى ما اختص الله بعلمه كما مر في حديث موسى وقول الخضر له: ما نقص علمي وعلمك من علم الله إلا كما نقص هذا العصفور من البحر، وهذا بالنسبة إلى علم الله وإن كثر واتسع بالنسبة إلى علوم الخلق فإن ما يحصل لرسول الله من العلوم والمعارف لا نسبة بينه وبين علم الله الذي أحاط بكل شيء علما وأحصى كل شيء عددا، وهذا الجزئي لا يفيد أن من علمه فقد علم الغيب أو أنه ناسخ للنصوص العامة المطلقة: غاية ما هناك إثبات ما دل عليه استثناء في الآيات كبعض الأفراد الجزئية وهو لا يمنع العموم بل العام باق على عمومه(3) كما لا يخفى على من له أدنى فهم، وبهذا تعلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=سعيد الخدري، عن نبي صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب تبعتموهم، قلنا يا رسول الله اليهود والنصارى؟ قال: (فمن)؟
وأخرجه مسلم في العلم باب: اتباع سنن اليهود والنصارى رقم الحديث في مسلم 2669.
وغاية الأمر أن هذا الحديث موجود في الصحيحين بهذه الألفاظ التي ذكرناها وأما اللفظ الذي ساقه المصنف لا يوجد فيهما ولعله في الكتب الأخرى ولا يضر اختلاف اللفظ ما دام الأصل موجودا فيهما والله أعلم.
(1 ) سورة البقرة: من الآية 255.
(2 ) سورة الجن: رقم الآية 27.
(3 )الأولى (بل العام باق على عمومه) لأن ذلك أصل قرره تعريف الأصوليين تقسيمهم العام حيث قسموه إلى ثلاثة أقسام عام مخصوص وعام أريد به الخصوص وعام باق على عمومه وقد عرفت سر ذلك من كلام المؤلف رحمه الله فإن الاستثناء الذي جاء في نص الكتاب والسنة لا يخصص علم الغيب بغيره سبحانه حيث أن الجزئي الدقيق الذي يعلمه الله أنبياءه من علمه تعالى وهذا لا يخرج العام من عمومه كما قرر ذلك أهل التحقيق والثبت والله أعلم.

ص -79- بطلان دعوى هذا الفارسي وأمثاله أن الأموات يعلمون الغيب فإن هذه الدعوة مصادمة ومصادرة لما مر من النصوص ولأن الغيب اسم يقع على كل ما غاب عن الخلق من العلوم والمعارف، وما كان وما يكون وما لم لكن كيف يكون كما قال العلامة ابن القيم في معنى اسمه العليم شعرا:

وهو العليم أحاط علما بالذي في الكون من سر ومن إعلان

وبكل شيء علمه سبحانه فهو المحيط وليس ذا نسيان

وكذاك يعلم ما يكون غدا وما قد كان والموجود في ذا الآن

وكذاك أمر لم يكن لو كان كيف يكون ذا إمكان

فمن عرف هذا عرف أنه لا يجوز إطلاق القول بجواز حصول علم الغيب لأحد من الخلق، ومن المستحيل عقلا وشرعا وجود من يعلم كعلم الله:{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}(1)، ومن جهل هؤلاء القبوريين إطلاق هذه العبارة الموهومة والترويج على العوام بأن الاستثناء يدل على أن الأولياء يعلمون الغيب، وهذا كما ترى من أعظم الجهل وأقبحه، قال العماد ابن كثير في تفسير قوله تعالى:{قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً عَالِمُ الْغَيْبِ}(2)، في هذه الآية الكريمة دليل على أن الحديث الذي يتداوله الكثير من الجهلة من أنه عليه الصلاة والسلام (لا يؤلف تحت الأرض) كذب لا أصل له ولم نره في شيء من الكتب وقد كان صلى الله عليه وسلم يسأل عن الساعة فلا يجيب عنها فلما تبدا له جبريل عليه السلام في صورة أعرابي كان فيما سأله أن قال: يا محمد أخبرني عن الساعة قال: ما المسئول عنها بأعلم من السائل: وقال في قوله تعالى:{عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ}(3) هذه كقوله تعالى:{وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ}(4)، وهكذا قال ههنا إنه يعلم الغيب والشهادة حتى أنه لا يطلع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الشورى: من الآية 11.
(2 ) سورة الجن: الآية 25-26.
(3 ) سورة الجن: الآية 26-27.
(4 ) سورة البقرة: من الآية 255.

ص -80- أحد من خلقه على شيء من علمه إلا بما أطلعه تعالى عليه ولهذا قال:{فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ}(1)، وهذا الرسول ملكي وبشري(2)، ثم قال تعالى:{إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً}، أي يختصه بمزيد معقبات من الملائكة ليحفظوه من أمر الله ويساوموه على ما معه من وحي الله ولهذا قال:{لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً}، ثم ذكر الأقوال في مرجع الضمير في قوله:{لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ}، قلت: فتأمل سياق الآية فإنه بدأ(3) الكلام بقول:{قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ}، فنفى من علمه بقرب ما يوعدون وهو الساعة وذكر بعد هذا علمه تعالى، وأنه لا يظهر عليه أحدا من خلقه إلا من ارتضى من رسول ملكي أو بشري، وذكر الحرس والرصد الذين يكونون بين يديه ومن خلفه وهم المعقبات الذين يحفظونه من أمر الله، ثم قال:{لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ}، فعقد السياق فيه دلالة وبيان للمعنى المراد من الاستثناء وأن ذلك هو وحيه الذي يوحيه إلى رسله من كلامه ورسالته وهي بالنسبة إلى علم الله كنقطة من بحار الدنيا في جنب تلك البحار.
وأعظم من ذلك قوله تعالى:{وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}(4).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) ويدل على ذلك أيضا قوله تعالى:{مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ}(آل عمران:179)
(2 ) في الأصل الملكي والبشري معرفين ولعل الصواب ما أثبتناه لألا يتوهم أنهما تابعان ولكنهما خبران عن اسم إشارة.
(3 ) في الأصل (أبدأ) ولكنني بدا لي أن الأفصح بدأ حيث أنه هو اللفظ الذي ورد في القرآن كثيرا وأما أبدأ فجاء مضارعه في القرآن مثل قوله:{قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}(سـبأ:49) ، ولم أر فيما علمته ماضيه فيه ولذا فضلت بوارد وأما من ناحية اللغة فلا شك في فصاحته لأنه جاء مضارعه في كتاب الله.
(4 ) سورة لقمان: رقم الآية 27.

ص -81- فإذا كان هذا الحال بكلامه فما ظنك بعلمه تبارك وتعالى، فمن زعم أن أحدا يعلم جميع الغيب فقد أساء الأدب على الله تعالى وتقدس وما قدروا الله حق قدره.
وكذلك كرامات الأولياء دون ما ثبت للأنبياء بكثير بل لا نسبة بينها وبينه لا في الكمية ولا في الكيفية.
وقول الفارسي نقلا عن البيضاوي(1) واستدل به على إبطال الكرامات وجوابه يختص الرسول بالملك، والإظهار إنما يكون بغير واسطة، وكرامات الأولياء باطلاعهم على المغيبات إنما يكون تلقيا من الملائكة كاطلاعنا على أحوال الآخرة بواسطة(2) الأنبياء عليهم الصلاة والسلام انتهى.
وهذا الكلام فيه نظر ظاهر فإن الرسول أعم من الملكي والبشري وعبارة السلف دالة على ذلك، والإظهار أعم من أن يكون بواسطة أو بغيرها وأكثر الرسل إنما يظهرهم على ذلك بالوسائط كما قال تعالى:{وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ}(3).
واطلاع الأولياء على شيء من الغيب هو من الإلهام الذي تضمنه الوحي لا يتقيد بالتلقي عن الملك كما قال تعالى:{وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )مؤلف هذا التفسير هو قاضي القضاة ناصر الدين أبو الخير عبد الله بن عمر بن محمد بن علي البيضاوي الشافعي وهو من بلاد فارس ابن قاضي: شهبة في طبقاته صاحب المصنفات، وعالم أذربيجان، ولي قضاء شيراز قال السبكي والأسنوي توفي بمدينة تبريز سنة إحدى وتسعين وستمائة 691 من الهجرة النبوية وقال ابن كثير وغيره: توفي سنة خمس وثمانين وستمائة 685هـ واسم تفسيره الذي جاء فيه هذا الكلام: أنوار التنزيل وأسرار التأويل اهـ أنظر (التفسير والمفسرون للدكتور محمد حسين الذهبي) ج1 ص296-297.
(2 ) في الأصل توسط الأنبياء.
(3 ) سورة الشورى: رقم الآية 51.

ص -82- إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ}(1)، وهو أعم من أن يكون بواسطة أو بغيرها فكلام البيضاوي مردود، والمعروف في حد الكرامة أنها خرق الله العادة لوليه من غير ادعاء التحدي كما في قصة عمر وقصة آصف وقصة مريم وكما يذكر عن أبي إدريس الخولاني وعن أبي العلاء الحضرمي وأمثالهم(2)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة القصص: رقم الآية 7.
(2 ) سبق أن ذكرنا الكرامة التي أكرم الله بها مريم أما قصة آصف فذكرها الله سبحانه وتعالى في سورة النمل حيث أن الباري سبحانه وتعالى أخبر عن قول نبي الله سليمان بقوله: {قَالَ يَا أَيُّهَا الْمَلَأُ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ قَالَ عِفْرِيتٌ مِنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} (النمل:39) وروي أن سليمان قال أريد أسرع من ذلك لأن المقام كما ذكره المفسرون من زمن جلوسه للحكم والقضاء من الصباح إلى أن يقوم من مجلس الحكم ويقدر ذلك بخمس ساعات ولما طلب سليمان أعجل من ذلك قال الذي عنده علم من الكتاب وهو آصف أنا آتيك به قبل أن يرتد إليك طرفك، يريد إذا أغمض عينيه قبل أن يفتحهما فسأل الله بأسائه الحسنى وصفاته العلى أن يحقق طلبه فحقق الله له ذلك كما دل على ذلك قوله تعالى: { فَلَمَّا ٌ رَآهُ مُسْتَقِرّاً عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل:40) وهذه هي كرامته التي أكرمه الله بها.
وأما قصة أبي مسلم الخولاني فهي ما أجرى الله عليه من خارق العادة حيث أن الله نجاه من النار لما ألقاه الأسود العنسي فيها وجعل عليه النار بردا وسلاما وكمشيه على البحر وغير ذلك مما أكرمه الله به، وأما قصة العلاء بن الحضرمي فإنه لما ذهب إلى البحرين سلكوا مفازة وعطشوا عطشا شديدا حتى خافوا الهلاك فنزل فصلى ركعتين ثم قال: يا حليم يا عليم يا عظيم أسقنا فجاءت سحابة فأمطرت حتى ملأوا الأواني وسقوا الركاب ثم انطلق إلى خليج من البحر ما خيض قبل ذلك اليوم فلم يجدوا سفنا فصلى ركعتين ثم قال: يا حليم يا عليم يا علي يا عظيم أجزنا ثم أخذ بعنان فرسه فقال: (جوزوا باسم الله)، قال أبو هريرة رضي الله عنه: فمشينا على الماء فوالله ما ابتل لنا قدم ولا خف ولا حافر، وكان الجيش أربعة آلاف.
وأما قصة عمر رضي الله عنه فإنه بينما هو ذات يوم يخطب المسلمين على المنبر كشف الله له جيش سارية وقد كاد العدو ينال منه ويلحق به الهزيمة غرة من وراء الجبل فنادى عمر رضي الله عنه وقد قطع الخطبة يا سارية الجبل تحذيرا له من العدو ومكرهم من وراء الجبل فسمع سارية صوته مع بعد المسافة لأن عمر بالمدينة والجيش بنهاوند، ولا شك أن هذه كرامة أكرم الله بها عمر وسارية وجيشه حيث أراه الله ما لم تجر العادة برؤيته في مثل تلك المسافة البعيدة وأنطقه الله بما فيه النجدة لهذا الجيش الإسلامي من كيد أعدائهم الذين كادوا=

ص -83- وذلك ونحوه داخل في عموم قوله تعالى:{ إِلَّا بِمَا شَاءَ}، وقد دخل فيه ما يحصل للأنبياء بواسطة وبغير واسطة، وكذلك لا يقال: إن أحدا ثبت له هذا بجميع أنواع الغيب كلية وجزئية لأن ذلك لا يكون إلا لله كما قال عن الملائكة:{سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ}(1)، وقال عن المسيح:{تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}(2)، وقال لنبيه صلى الله عليه وسلم {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ}(3).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=أن يظفروا به من وراء الجبل بندائه سارية باللجوء إلى الجبل بمن معه من الجيش ليتحصنوا به من العدو وقد حقق الله له ذلك بعلمه وكرمه وحكمته ولكن لا تدل هذه القصة على علمه رضي الله عنه الغيب مما يختص الله به أو يخص به أنبياءه وإنما تدل على ما كشف الله له في تلك الحالة الطارئة التي أراد الله فيها أن ينجد أولياءه الذين بذلوا أرواحهم لإعلاء كلمة الله بما عرض عليه من تلك الحادثة الغريبة نصرا لأوليائه وكبتا لأعدائه، بل إنما هذا الحادث الجلل من الإلهام الذي أشار إليه النبي صلى الله عليه وسلم بقوله: "لقد كان فيما قبلكم من الأمم أناس محدثون فإن يك في أمتي أحد فإنه عمر" رواه الشيخان وروى البخاري من رواية أبي هريرة ومسلم ومن رواية عائشة رضي الله عنهما قال ابن وهب (محدثون) أي: ملهمون.
ولو لم نذهب إلى هذا الرأي لجاز لنا أن نجعل المستثنين من قوله تعالى:{فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ}(الجـن:27) وقوله تعالى:{وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} (آل عمران:179)الأنبياء وغيرهم من أفراد الناس وهذه دعوى بلا دليل.
وأما ما يكرم الله به عباده الصالحين المستقيمين من الخوارق للعادة كالأمثلة السابقة فأمر ثابت بالكتاب والسنة.
وهذا يتناول عدة جوانب من استجابة الدعاء لهم بإعطائهم عين ما يطلبونه، وتقوية قلوبهم وشد عزائمهم على اقتحام المخاطر ثقة بنصر الله، والذود عنهم كما حمى الله عاصم بن ثابت من قطع العدو رأسه بإرسال الدبر عليهم ولم يستطيعوا أن يعملوا به شيأ لحماية الله إياه مع كون ذلك غاية أمانيهم حيث أن عاصما قتل من عظمائهم، وسوق الأرزاق العجيبة إليهم كما رزق خبيبا قطيفا من العنب في غير أوانه فصار عجبا للذين رأوا ذلك. (1 ) سورة البقرة: رقم الآية 32.
(2 ) سورة المائدة: من الآية 116.
(3 ) سورة الأعراف: رقم الآية 188.

ص -84- ولا عبرة هنا بالمكابرة والدعوى المجردة عن الدليل والبرهان كقول بعض الضالين إن ذلك يتأتى للأولياء على سبيل الكرامة فإن هذا لا دليل عليه من كتاب ولا من سنة بل ولا قاله من يعتد به من هذه الأمة، وإنما يعرف عمن غلظ عن معرفة الله ومعرفة حقه حجابهم وكثر في دينه وخبره ريبهم واضطرابهم وعجزت عن معرفة قدره وعظمته وعموم علمه ألبابهم.
(قال الشيخ عبد اللطيف رحمه الله): وأما قول الفارسي: العلم صفة للنفس أنعم الله بها وهي باقية بعد مفارقة البدن فيجوز أن يكون حاصلا لهم بعدها على وجه أتم وأكمل إلى آخر عباراته.
فيقال: هذا من عجائب جهلهم فإن الذي خلق الروح وصورها وعلمها وقبضها وخلصها من الكدورات البدنية وقشع عنها الظلمة الجسمانية هو الذي أخبرنا أن{َعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ}الآية(1)، وأنه لا يعلم من في السموات وأرض إلا الله، وهو القائل لنبيه صلى الله عليه وسلم:{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}،وهو المخبر عن الملائكة الذين خلصوا من الكدورات وخلقوا من النور،{قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا}(2) وهو المخبر عن عبده ورسوله المسيح بن مريم عليه السلام أنه يقول يوم العرض الأكبر:{وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}(3)، وهو جل ذكره القائل: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}الآية(4)، فسبحان الله ما أجهل من زعم علم الغيب لغيره تعالى من حي أو ميت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) سورة الأنعام: رقم الآية 50
(2 ) سورة البقرة: رقم الآية 32.
(3 ) سورة المائدة: رقم الآية 117.
(4 ),وتمام الآية الكريمة:{وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}.

ص -85- وما أضله عن سواء السبيل، كيف يعارضون النصوص بهذا الكلام المموه المزخرف ويعتمدون عليه؟ وينبذون كتاب الله وراء ظهورهم؟ ويقال لهذا: قد تقدم من الآيات والأحاديث ما يدل على أن الحي لا يعلم جميع الغيب وأن علمه وإن عظم قدره بالنسبة إلى علم الله كنسبة ما يأخذه العصفور في منقاره من البحر وإذا كانت هذه حاله في الحياة فكيف بحاله بعد الممات وإطلاعه على بعض الجزئيات لا يدل على علمه بجميع المغيبات، وأيضا فالذي ذكره الفارسي لا ينتج الدعوى لأنها وإن تخلصت من الظلمات الجسمانية والكدورات البدنية فلم تخلص من التبعات الكسبية وما اجترحته في الحيلة الدنيوية، وإن تخلصت على وجه الكمال فهي مشغولة بما هي فيه من العالم الأخروي واللذة الحاصلة بالنعيم والجنة والكرامة، وعالم الأرواح عالم عظيم وحالها فيه حال لا يدرك بمجرد العقل والقياس وإنما يعرف بالنصوص الواردة في ذلك والدالة عليه.
(قال الشيخ عبد اللطيف): وأما قوله(1):{ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}(2) إلى آخر ما قال من ذكرهم الله واشتعال نار الشوق والمحبة في قلوبهم وأنهم يصيرون فانين في الله باقين به، به يسمعون وبه يبصرون ونحو ذلك، فمن احتج بهذا على أنهم يعلمون الغيب فهو كمن يحتج بهذا على أنهم يتصرفون وينفعون ويضرون ويدعون لذلك، ويقال لهذا المشبه: متى ثبت أن الله أعطى أحدا من خلقه علم الغيب كليه وجزئيه في حياته أو بعد مماته ومن الذي أثبت هذا؟ حتى يقال: إن ذلك باق لهم لا يغير مع أن بعض التغير وجنسه يحصل بالموت كالتغير من الحياة إلى الممات ومن الوجود إلى الفناء، قال تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}(3)، وطرد كلام الفارسي أن يقال: إنهم باقون لأن الله لا يغير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) أي استدلال الفارسي بهذه الآية على نصر باطله.
(2 ) سورة الأنفال: رقم الآية 53.
(3 ) سورة الرحمن: رقم الآية 26-27.

ص -86- نعمته عليهم، هذا لو فرض ثبوت ذلك في حال الحياة فكيف ذلك(1)، قد ردته النصوص والبراهين وكونهم يذكرون الله قياما وقعودا ويفنون به عما سواه ويسمعون به ويبصرون ويبطشون فهذا يفيد تحقيق التوحيد ون أعمالهم وحركاتهم خالصة لله وقعت بالله ولله فهم قد حققوا معنى:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(2)، وهذا هو محض الإسلام وجزيل الفضل والإنعام.
وأصحاب هذه الأحوال وهذه المقامات تبقى كرامتهم في الدار الآخرة بمعنى إثابتهم وعلو درجتهم ولذتهم بما حصلوه من حقائق المعارف ولطائف الكرامة(3) وقوله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}(4) يدل على هذا كما ذكره البيضاوي ونقله عنه الفارسي لكنه وضعه في غير موضعه واستدل به على غير ما سيق له فإن المعنى الذي دل عليه كلام السلف أنهم لا خوف عليهم مما أمامهم يقدمون عليه ولا يحزنون على شيء مما خلفوه وهذا لا دليل فيه على أن أحدا يعلم الغيب، ثم ساق الفارسي آثارا تروى في عرض بعض أعمال الأحياء(5) على أقاربهم وعشائرهم، من الموتى كحديث أبي أيوب وحديث جابر وحديث النعمان والمعنى متقارب، وهذا لا يدل على الدعوى بوجه من الوجوه لأنه من جنس اطلاع الحي على بعض الجزئيات، والكلام والبحث إنما هو في الكل والجميع لا في بعض الجزئيات وليس هذا الجزئي ثابتا لكل أحد من الأموات فإن الأحاديث لا عموم فيها ولا تدل عليه بل هي خاصة باطلاع البعض على بعض الأعمال لا كلها.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )لو قال المؤلف رحمه الله فكيف بعد الموت وقد ردنه النصوص والبراهين لكانت العبارة مستقيمة اهـ .
(2 )سورة الفاتحة: رقم الآية 5.
(3 )الأولى أن يكون بصيغة الجمع ليكون الكلام على وتيرة واحدة اهـ.
(4 )سورة يونس: رقم الآية 62.
(5 )ومثل هذه الأحاديث التي أشار إليها حديث عبادة بن الصامت حيث سأل رسول الله صلى الله عليه وسلم أن أمه ماتت فجأة وأنها لولا ذلك لتصدقت فلو تصدقت عنها أيصلها ثواب ذلك فقال النبي صلى الله عليه وسلم نعم، وكذلك أن أبا أيوب الأنصاري لما أصيب بقرب قسطنطينية سأل أصحابه أن يقربوه إلى سورها ليسمع صوت خيول الفاتحين لها وهكذا.

ص -87- وأما فقر العبد وحاجته، ومصلحته، ومفسدته، وغير ذلك، وظاهر أمره وباطنه وشاهده وغائبه فلا يعلمه إلا الله الذي يعلم السر وأخفى، ومن العجب استدلال هؤلاء بما هو حجة عليهم لا لهم فإن هذه الأحاديث فيها أنه يعرض على الميت عمل قريبه وولده وإذا كان يعرض عليه فعلمه قاصر على نفس المعروض لا يتعداه إلى غيره وإذا اختص بالقريب ففيه التنبيه على أنه لا يعلم عمل غير قريبه وإذا اختص بالعمل دل أنه لا يعلم غيره من عموم الأحوال، فالأحاديث والقرآن حجة عليهم لا لهم والحمد لله.
وأما كلام الملا قاري في شرح قوله صلى الله عليه وسلم: "لا تجعلوا قبري عيدا فإن صلاتكم تبلغني حيث كنتم"، قال نقلا عن القاضي: وذلك أن النفوس الزكية القدسية إذا تجردت عن العوائق البدنية عرجت واتصلت بالملأ الأعلى ولم يبق لها حجاب فترى الكل كالمشاهد بنفسها أو بإخبار الملك من السر له فلعل هذا مبني على كلام ابن سينا ومن وافقه من الفلاسفة القائلين بأن الكتب المنزلة فيض فاض من العقل(1) الفعال على النفس المستعدة الفاضلة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 ) قال شيخ الإسلام ابن تيمية في كتاب (الرد على المنطقيين): إن الفلاسفة يقولون: إن الحوادث التي في الأرض تعلمها النفس الفلكية ويسميها من أراد الجمع بين الفلسفة والشريعة بـ(اللوح المحفوظ) كما يوجد في كلام أبي حامد ونحوه، وهذا فاسد فإن اللوح المحفوظ الذي وردت به الشريعة كتب الله فيه مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة كما ثبت ذلك في الصحيح عن النبي صلى الله عليه وسلم، واللوح المحفوظ لا يطلع عليه غير الله والنفس الفلكية تحت العقول ونفوس البشر عندهم تتصل بها وتنقش في نفوس البشر ما فيها. ولهذا يقول بعض الشيوخ الذين يتكلمون باللوح المحفوظ على طريقة هؤلاء إما عن معرفة بأن هذا قولهم وإما عن متابعة منهم لمن قال ذلك من شيوخه الذين أخذوا ذلك عن الفلاسفة كما يوجد ذلك في كلام ابن عربي وابن سبعين والشاذلي وغيرهم يقولون: إن العارف قد يطلع على اللوح المحفوظ وأنه يعلم أسماء مريدية من اللوح المحفوظ أو أنه يعلم كل ولي كان ويكون لله من اللوح المحفوظ ونحو هذه الدعاوى التي مضمونها أنهم يعلمون ما في اللوح المحفوظ، وهذا باطل مخالف لدين المسلمين وغيرهم من أتباع الرسل، والمقصود هنا أنهم يقولون إن النفس إذا حصل لها تجرد عن البدن إما بالنوم وإما بالرياضة وإما بقوتها في نفسها اتصلت بالنفس الفلكية وانتقش فيها ما في النفس الفلكية من العلم بالحوادث الأرضية ثم ذلك العلم العقلي قد تخبر به النفس مجردا وقد=

ص -88- الزكية فتصورت تلك المعاني وتشكلت في النفس بحيث يتوهمها أصواتا تخاطبه وربما قوي هذا الوهم حتى يراها أشكالات نورانية تخاطبه وربما قوي ذلك ببعض الحاضرين فيرونها ويسمعون خطابها، ولا حقيقة لشيء من ذلك في الخارج وهذا يكون عندهم بتجرد النفس عن العلائق واتصالها بالمعارفات من العقول والنفوس المجردة، وهذه الخصائص تحصل عندهم بالاكتساب ولهذا طلب النبوة من تصوف على مذهب هؤلاء.
(وأقوال(1)هؤلاء دخلت على كثير من الناس) إما باطني ملحد أو جاهل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=تصوره القوة المخيلة في صورة مناسبة له ثم تلك الصور تنتقش في الحس المشترك كما أنه إذا أحس أشياء بالظاهر ثم تخيلها فإنها تنتقش في الحس المشترك فالحس المشترك ترتسم فيه ما يوجد من الحواس الظاهر وينتقش فيه ما تصوره القوة المتخيلة في الباطن، وما يراه النائم في منامه والمرور في حال مرضه من الصور الباطنة هو من هذا لكن نفس النبي صلى الله عليه وسلم لها قوة كاملة فيحصل لها تجرد في اليقظة فتعلم وتتخيل وترى ما يحصل لغيرها في النوم.
قيل: هذا الكلام أولا ليس من كلام قدماء الفلاسفة كأرسطو وأصحابه ولا جمهورهم وإنما هو معروف عن ابن سينا وأمثاله وقد أنكر ذلك عليه إخوانه الفلاسفة كابن رشد وغيره وزعموا أن هذا الكلام باطل ولم يتبع فيه سلفه، وثانيا أنه مبني على أصول فاسدة كثيرة الأصل، الأول: أنه لا سبب للحوادث إلا الحركة الفلكية وهذا من أبطل الأصول، الثاني:إثبات العقول والنفوس التي يثبتونها وهو باطل ثم استفهم شيخ الإسلام ابن تيمية هل منبع الفيض هو النفس الفلكية أو العقل الفعال؟ الثالث: إثبات كون الفيض يحصل من النفس الفلكية فإنه لو سلم لهم ما يذكرونه من أصول فعندهم ما يفيض على النفوس إنما هو من العقل الفعال المدبر لكل م تحت فلك القمر ومنه تفيض العلوم عندهم على نفوس البشر الأنبياء وغيرهم والعقل الفعال لا يتمثل فيه شيء من الجزئيات المتغيرة بل إنما فيه أمر كلي لكنه بزعمهم دائم الفيض فإذا استدعت النفس لأن يفيض عليها منه شيء فاض، وذلك الفيض لا يكون علما بجزئي فإنه لا جزئي فيه فكيف يقولون هنا إن الفيض على النفوس هو من النفس الفلكية؟ وكلامهم في هذا الموضع قد عرف تناقضه وفساده فإن العقل إن كان يفيض عنه ما ليس هو فيه كان في المعلول ما ليس في العلة وإن كان لا يفيض إلا ما فيه فليس فيه إلا الكليات ليس فيه صور جسمانية ولا علم بجزئيات ولا مزاج ولا غير ذلك مما يدعون فيضه عن العقل اهـ كتاب الرد على المنطقيين ص 474-478.
(1 )والأولى: أن يكون تركيب هذه الجملة كالآتي: والذين دخلت عليهم أقوال هؤلاء إما باطني.

ص -89- لا يدري أصول الأقوال ومذاهب الناس كشارح المشارق، وإذا كان هذا قولهم في النبوة وأنها مكتسبة على هذا الوجه فلا يبعد أن يقولوا بأن الأرواح إذا تجردت أدركت علم الغيب وصار الكل لها كالمشاهدة، فنعوذ بالله من زيغ الزائغين وضلال الضالين وتحريف الملحدين وانتحال المبطلين، والذي جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم أن الروح إذا تجردت عن الجسم حال موته يعرج بها فإن كانت روحا طيبة فتحت لها أبواب السماء وعرج بها إلى الله تعالى ثم تكون طائرا يعلق في شجر الجنة وأرواح الشهداء في جوف طير خضر تسرح في الجنة، هذا الذي دل عليه كتاب الله وسنة رسوله يعرف ذلك من عرفه من أهل العلم والإيمان.
وأما هذه الأقوال المبتدعة التي لم تصدر عن معصوم بل ربما صدرت عمن لا يحكم بإسلامه كابن سينا وأمثاله من الفلاسفة المنتسبين إلى الإسلام وهم من أبعد الخلق عنه وقد يقولها من يحسن الظن بهؤلاء ممن يخفى عليه حالهم ولا دراية له بأقوال الخلق ومذاهبهم، والعصمة والسلامة في الاعتصام بحبل الله الذي هو كتابه ومتابعة نبيه صلى الله عليه وسلم، وما عدا ذلك أو خالفه فلسنا منه في شيء.
قال الفارسي: الشبهة الثالثة أن الأنبياء لا تصرف لهم يعني لا قدرة لهم على إيصال الخيرات ودفع المضرات في الحياة لقوله تعالى:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلَّا مَا شَاءَ اللَّهُ}(1)،{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}(2).
وإذا(3) كان حالهم هذا في الحياة فما ظنك بهم أو بغيرهم في الممات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأعراف: من الآية 188.
(2 )سورة يونس: رقم الآية 107.
(3 )في أصل المخطوط(وإن كان) ولعل الصواب ما أثبتناه في صلب الرسالة من (وإذا كان الخ)=

ص -90- قال الفارسي: أجيب بأن المراد نفي المالكية الاستقلالية والقدرة الذاتية الكاملة عن غيره تعالى لا مطلقا كما يدل عليه الاستثناء، وقال صاحب معالم التنزيل: إلا ما شاء الله أن أملك فالآيتان ونحوهما تدل على أن ثبوت القدرة الكاملة لله تعالى بذاته لا من غيره ولا تدل على النفي مطلقا بل يجوز أن تكون حاصلة لعباده مفاضا منه ويجوز أن يكون للنفوس الكاملة تصرف في العالم من جهته تعالى بأن يجعلهم متصرفين مدبرين بإذنه ويستجاب لهم دعائهم وتقبل شفاعتهم وينفذ لهم تصرفاتهم، والمدبر المتصرف حقيقة هو الله، والأنبياء عليهم الصلاة والسلام والأولياء في صدور التصرفات والكرامات عنهم في الظاهر مظاهر لتصرفاته تعالى كالمرآة المجلوة المتصلة إذا استنارت من الشمس صارت منورة للأجسام المظلمة ويجوز أن تكون حالهم بعد مفارقة أرواحهم عن الأبدان في التصرفات كحالهم قبلها بل أتم وأصفى وأكمل وأجلى.
(قال الشيخ عبد اللطيف رحمه الله):
والجواب عن هذا الكلام أن يقال: إن التصرف لفظ عام وعبارة مطلقة يدخل فيها التدبير والتغيير وسائر أنواع الإيجاد والإحداث والإبداع والتأثير والتسخير وغير ذلك من أفعال الربوبية التي تختص به تعالى وكذلك الأسباب العادية التي تقع في عموم الخلق.
والأول هو الذي قصده بقوله: ودعوى حصول هذا لمخلوق مصادمة ومصادرة لنصوص الكتاب العزيز المصدق وفتح لباب الإلحاد والشرك المحقق فإن هذا الأصل أعني اختصاصه سبحانه بالخلق والإبداع والتدبير والتصريف هو أكثر أصول الإسلام وجلها وقاعدته العظمى التي تدور عليها جميع الأحكام وجميع القرآن من أوله إلى آخره يدل على هذا الأصل ويقرره وقد احتج به تعالى على وجوب عبادته وطاعته وأنه الإله الحق دون ما سواه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=الخ) حيث أن إذا لليقين وإن للشك والله أعلم بالصواب.

ص -91- وقال تعالى:{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}(1) فأثنى على نفسه بعموم ربوبيته المتضمنة لخلقه وتدبيره وإلهيته، وقال تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}(2).
وتأمل هاتين الآيتين كيف استدل فيهما بفعله وتدبيره وخلقه وتصريفه على وجوب عبادته وتحريم اتخاذ الأنداد له وخص ما ذكر في الآية (الأخيرة) لأنه أصل يندرج تحته ما سواه من الجزئيات ولأنه مشاهد محسوس يدركه كل أحد حتى البليد الذي لا يدرك سوى الحسيات ولما في ذلك من بديع الصنع والإتقان وظهور القدرة والشأن فجعل الأرض فراشا والسماء بناءا مع عظمهما وسعتهما وما أودع فيهما من الآيات عجائب المخلوقات وأنواع التدبيرات الكليات والجزئيات ما يدل على انفراده تعالى واختصاصه بهذا الأصل العظيم.
وفي(3) ذلك من إنزال المطر من السماء على التصريف المخصوص والتدبير المتقن المحكم وجعله أصلا لمادة أرزاق المخلوقات على اختلاف أجناسها وأنواعها وتباين أصنافها وأشكالها ما يدل على أن الله هو المنفرد بالتصريف والتدبير وحده لا شريك له فبطل بنص هذه الآية وعمومها ما زعمه هذا الملحد.
أما السماء والأرض وما بينهما من المخلوقات والأرزاق فبطريق التخصيص والعموم وما عداهما فبطريق الفحوى والأولى وقال تعالى:{قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الفاتحة: رقم الآية 2.
(2 )سورة البقرة: الآية 21-22.
(3 )الجار والمجرور خبر مقدم وما يدل مبتدأ مؤخر والجملة معطوفة على الجملة التي قبلها سيقت لتقرير وحدانية الله.

ص -92- تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}(1) فإن فيها من الرد على من قال بأن أرواح المشايخ تتصرف ما لا تتسع لبسطه هذه الفتاوى، ولكن نشير إلى ذلك إشارة فإن إعطاء الملك ونزعه والعز والذل يدخل تحتها من أفراد الكائنات والجزئيات في الدنيا والآخرة ما لا يحصيه إلا الله وفي قوله، (بيدك الخير) ما يدل على أن جميع الخير كليه وجزئيه بيده سبحانه لا بيد غيره كما يفيده الجار والمجرور فأي فرد يخرج عن هذا؟ ويبقى للمشايخ وغيرهم وفي قوله:{تُولِجُ اللَّيْلَ فِي النَّهَارِ}(2) ما يدل على أنه المختص بتصريف الأعصار والدهور ليس لأحد معه شركة، وفي قوله تعالى:{وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ}(3) ما يدل على أنه المختص بإخراج الأشياء وإيجادها فيخرج الضد من الضد والجنس من الجنس والمشاكل من(2) المشاكل، وقوله:{وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ}(5) فيه اختصاصه بالتصرف في أرزاق عباده الباطنة والظاهرة وأن مصدر ذلك مشيئته النافذة فأي شيء يبقى بعد هذا للأنبياء والمشايخ؟ لو كانوا يعلمون؟ وقال تعالى:{مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}(3) وهذه الآية الشريفة عامة لكل تدبير وتصريف في الدنيا والآخرة من جميع الخيرات وسائر الرحمات فهو الذي يمن بذلك ويفتحه لمن يشاء من عباده وما يمسك فلا وجود لمرسل له من بعده، وقوله تعالى وهو العزيز الحكيم فيه تنبيه على مورد التدبير والتصريف ومصدرهما وأنه اختص بذلك لأنه المتفرد بالعزة والحكمة كما يعلم من تعريف الجزئيين، وإذا اختص به ولم يتصف به غيره فبأي شيء يتصرف ذلك الغير ويدبر؟ قال تعالى:{يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ}(4) فأمر عباده

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة آل عمران: رقم الآية 26.
(2 )بضم الميم.
(3 )سورة فاطر: رقم الآية 2.
(4 )سورة فاطر: رقم الآية 3.

ص -93- جل ذكره أن يذكروا هذه النعمة العظيمة وهي اختصاصه وتفرده بخلقهم ورزقهم من السماء والأرض.
والرزق والخلق يدخل تحتهما كل تدبير وتصريف من الأمور الباطنة والظاهرة ولذلك قال بعده هذا:{لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} فاستدل بربوبيته وعمومها وعلى إلهيته ووجوب عبادته وطاعته ثم قال:(فأنى تؤفكون) إنكارا عليهم فيما صنعوه من الإعراض عن عبادته والاعتراف بإلهيته مع قيام برهانها الأكبر ودليلها الأعظم وهو ما ذكر في صدر الآية وهو سبحانه كثيرا ما يستدل بربوبيته وخالقيته ورازقيته على ألهيته وعبادته كما قال تعالى:{أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ}(1)وقال جلت قدرته:{وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}(2)، وقال تعالى:{أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}(3)، فلو قيل: بأن غيره يتصرف لكان هدما لهذا الأصل وإبطالا لهذا البرهان، وقال تعالى عن خليله إبراهيم أنه قال لقومه:{قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِين الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ}(4).
أنظر إلى ما تضمنته هذه الآيات(5) الكريمة من تقرير بعض أفراد ربوبيته تعالى لخليله إبراهيم أفضل الرسل بعد نبينا عليهما الصلاة والسلام من خلقه وهدايته واختصاصه تعالى بإطعامه وإسقائه وما معنى إقحام(6) ضمير الفصل في هذه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة النحل: رقم الآية 17.
(2)سورة النحل: رقم الآية 20.
(3 )سورة الأعراف: 191-192.
(4 )سورة الشعراء: رقم الآية 75-82.
(5)في الأصل (هذه الآيات) والصواب ما أثبتناه حيث أنها آيات عديدة وليست آية واحدة كما لا يخفى ذلك على الناظر في الآيات التي سجلها المؤلف رحمه الله تعالى.
(6)ولو لم يستعمل المصنف هذه العبارة (إقحام ضمير الفصل) لكان أحسن لأن هذه العبارة يستعملها النحاة ويريدون بها زيادة ذلك اللفظ ولكنهم لجأوا أليها تأدبا كما يزعمون وكما=

ص -94- الجملة دون غيرها من الجمل وكذلك شفاؤه إذا مرض واختصاصه بإماتته و إحيائه بعد الموت وتعليق الطمع به تعالى وحده في مغفرة خطيئته يوم الدين، هذا الكلام صدر عن خليله أعلم العالمين به مستدلا به على إلهيته تعالى وحده والبراءة مما عبد من دونه من الأنداد والآلهة على اختلافها وتنوعها وحكاه الله تعالى عنه مثنيا عليه به مقررا له راضيا به عنه فهذا حال أنبياء الله وأوليائه عليهم الصلاة والسلام، فليت شعري ماذا يقول الملحدون في مثل هذه الآيات الكريمة؟ وسيأتيك إبطال تأويله الفاسد الذي مر في حكاية كلامه آنفا وقال تعالى:{وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ}(1) وقال تعالى:{هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُون}(2) إلى قوله تعالى:{إِلَهُكُمْ إِلَهٌ وَاحِدٌ} فإن في هذه الآيات من تقرير الاختصاص بالتدبير والتصريف في الكليات والجزئيات مع اختلاف أنواعها والاستدلال بذلك عل إلهيته وحده لا شريك له ما لا يتسع لتقريره هذا الموضع واللبيب يدرك ذلك بمجرد تلاوة هذه الآيات وكذلك الحال في قوله في سورة الواقعة:{أَفَرَأَيْتُمْ مَا تُمْنُونَ} إلى قوله:{نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ}(3)، وكذلك قوله:{قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}(4) ففي هذه الآية أعظم دليل وأقوى حجة على إبطال من زعم أن أرواح الأنبياء والمشايخ تصرفا وتدبيرا وذلك من وجوه ظاهرة متعددة في الآية، وكذلك قوله تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=تجري على ألسنتهم أيضا هذه الكلمة (الصلة) ويريدون أنها زائدة ونحن نعتقد أن كل حرف من حروف كتاب الله أنزله الله لهداية الخلق وليس فيه حرف زائد ولائلا يتوهم ذلك تعديل تلك العبارة أولى في نظري والله أعلم بالصواب.
(1 )سورة النحل: رقم الآية 53.
(2 )سورة النحل: رقم الآية 10.
(4 )سورة الواقعة:رقم الآية 58.73.
(5 )سورة الزمر: من الآية 38.

ص -95- {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}(1)
فقف عند هذه الآية وتدبر فيها من العلوم والمعارف فإنها أصل عظيم وبرهان ظاهر مستقيم يكفي من أراد الله هدايته، قال بعض السلف وهو ابن سميط: دلنا ربنا على نفسه بهذه الآية يشير إلى أن أفعاله شاهدة بربوبيته وألهيته دالة على ذلك ولو لم يكن في هذه الآية إلا قوله:{أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} لكان كفيفا في رد قول هؤلاء الملاحدة وقال تعالى لنبيه:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} وقال جل شأنه:{لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ}وألا(2) للاستغراق المفيد لعدم خروج فرد من الأفراد لسواه وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ}(3) وقال تعال لنبيه:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}(4)، وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلَّا مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}(5) وقال جلت قدرته:{قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ}(6) فهذه الآيات تقطع أصول شجرة الشرك والإلحاد وترد مذهب أهله القائلين بأن لأرواح المشايخ تصرفا وتدبيرا في الكون، تعالى الله عن قولهم علوا كبيرا، وفي الحديث القدسي الذي رواه أبو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأعراف: رقم الآية 54.
(2)والصواب والله أعلم (وال للاستغراق المفيد الخ).
(3 )سورة يونس: رقم الآية 107.
(4 )سورة الجن: رقم الآية 21.
(5)سورة يونس: رقم الآية 49.
(6 )سورة الأنعام: رقم الآية 50.

ص -96- ذر الغفاري عن النبي صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى: "يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم" الحديث(1)
وفي حديث التنزل الإلهي إذا بقي ثلث الليل أن الله تعالى يقول: "لا أسأل عن عبادي غيري" ويروى: أن الله أوحى إلى داود أنه لا يعتصم بي عبد من عبادي دون غيري أعرف ذلك من نيته فتكيده السموات والأرض إلا جعلت له فرجا ومخرجا ولا يعتصم عبد من عبادي بمخلوق دوني أعرف ذلك من نيته إلا قطعت أسباب السماء من يده وأسخت الأرض من تحت قدميه ثم لا أبالي بأي واد هلك(2) قال الشيخ رحمه الله: وقول المعترض في الجواب عن الآيتين إن المراد نفي المالكية الاستقلالية والقدرة الذاتية الكاملة عن غيره

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )وقد ترك الناسخ أو حصف من صدر الحديث فقرات واستشهد بما بعدها ورمز بما جرت به عادة المحدثين بالإشارة إليه في تمام الحديث بقوله: الحديث وهذا يوهم أن أول ما استشهد به هو بداية الحديث ودفعا لهذا الوهم المتوقع نذكر تلك الفقرات التي في بداية الحديث ثم نذكر تمام الحديث، أول الحديث: "يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم ..." وتما الحديث:"يا عبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فاليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه" رواه مسلم من حديث أبي ذر الغفاري رضي الله عنه.
(2 )رواه أحمد من رواية وهب بن منبه بلفظ آخر قال الله عز وجل في بعض كتبه:"بعزتي أنه من اعتصم بي فإن كادته السموات ومن فيهن والأرضون بمن فيهن فإني أجعل له من ذلك مخرجا ومن لم يعتصم بي فإني أقطع يديه من أسباب السماء وأخسف من تحت قدميه الأرض فأجعله في الهواء ثم أكله إلى نفسه كفى بي لعبد مالا إذا كان عبدي في طاعتي أعطيه قبل أن يسألني وأستجيب قبل أن يدعني فأنا أعلم بحاجته التي ترفق به منه".

ص -97- تعالى لا مطلقا كما يدل عليه الاستثناء إلى آخره:
فالجواب أن هذه الشبهة إنما نشأت من الجهل بمعاني كلام الله وباللغة العربية التي نزل بها القرآن العظيم فإن قوله:{قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً}(1) عام لكل فرد من الأفراد وجزئي من الجزئيات لا يخرج عنه شيء وإن قل لا على سبيل الاستقلال ولا غيره وكذلك فيه نفي القدرة العامة المطلقة ولم يقل أحد من الخلق بإثبات الملك المستقل والقدرة الذاتية لغير الله تعالى إلى من عطل الصانع ولم يثبت للعالم ربا مدبرا، والآية سيقت لخطاب من يعترف بالربوبية ويثبت الصانع ولا يقول بالملك الاستقلالي ككفار العرب المقرين بالربوبية المشركين في العبادة والإلهية.
وعبارات المفسرين تدل على هذا أنه في نفي جميع أنواع الملك وإن لم يكن استقلالا والعربي يدرك ذلك بذوقه وعربيته ولا يحتاج فيه إلى برهان وكذلك قوله تعالى:{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ}(2)الآية، فإنها دلت نصا على انتفاء وجود كاشف لما يمسه الله به مكن الضر وعلى انتفاء راد ومانع لما أراده الله تعالى به من خير وفضل، وهذا أعم من أن يكون بطريق القدرة الذاتية أو بغير ذلك كما هو صريح الآية، وقد تقدم لهذه الآيات نظائر تدل على اختصاصه تعالى بالأمر والتدبير والنفع و الضر وإنما شاء كان وإن لم يشأ الناس وما لم يشأ لم يكن وإن شاء الناس.
وقوله: يجوز للنفوس الكاملة تصرف في العالم من جهته تعالى إن أراد أن ذلك يحصل بغير الأسباب العادية كما يدعيه هو وأمثاله لأرواح المشايخ والصالحين فهذا كذب وتجويز للشرك والباطل والضلال، وقد تقدم رده وإن أراد الأسباب العادية في الحياة الدنيوية كالذي يشترك فيه المؤمن والكافر والبر والفاجر والإنس والجن فهذا النوع لا يطلق عليه إن جعلهم متصرفين مدبرين

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الأعراف: من الآية 188.
(2 )سورة يونس: من الآية 107.

ص -98- وهذا جهل عظيم ومع هذا فلا يجوز أن يطلب منهم كل شيء ويقصدوا بما لا يقدر عليه إلا الله، وأما قوله: والأنبياء والأولياء في صدور التصرفات والكرامات عنهم في الظاهر مظاهر لتصرفاته تعالى كالمرآة المجلوة المتصلة إذا استنارت من الشمس صارت منورة للأجسام المظلمة، فهذه العبارة تمويه وترويج للباطل، وحقيقتها أن العباد يتصرفون في العالم ويدبرون أمره وتصدر الأمور عنهم لأنهم مظاهر، والقائلون بأن الخلق مظاهر لذاته هم أهل الحلول المعطلة لوجود الصانع وربوبيته ومباينته لمخلوقاته وهم من أكفر خلق الله وأضلهم سبيلا فإنهم يعبدون كل ما استحسنوه ومالت نفوسهم إليه لظنهم أنه من مظاهر الحق.
والقائلون بأن لأرواح الأولياء في صدور التصرفات عنهم مظاهر لتصرفاته تعالى فيهم مشابهة قوية للحلولية ولعل هذه العبارة إنما أخذت عنهم يبين ذلك أنهم إن أراد الأسباب العادية الحسية فهذا لا يختص بالأنبياء والأولياء وإن أراد ما هو أعم من ذلك من الأمور الباطنية والتدبير بالقوة المؤثرة فهو شبيه بالقول الأول مشتق منه{كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الْآياتِ لِقَوْمٍ يُوقِنُونَ}(1).
وقوله: ويجوز أن تكون حالهم بعد مفارقة أرواحهم عن الأبدان في التصرفات كحالهم قبلها بل أتم وأصفى: فجوابه أن حالهم قبل المفارقة حال عبد لا يملك لنفسه نفعا ولا ضرا ولا موت ولا حياة ولا نشورا كما قال تعالى لنبيه صلى الله عليه وسلم:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}(2) وقال له أيضا:{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}(3) وقال تعالى:{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}(4).

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة البقرة: من الآية 118.
(2 )سورة الجن: رقم الآية 21.
(3 )سورة آل عمران: رقم الآية 128.
(4 )سورة القصص: رقم الآية 56.

ص -99- فإذا كانت هذه حاله صلى الله عليه وسلم فما ظنك بغيره من سائر الخلق وإذا اتحدت الحالة بعد المفارقة وقبلها فليس فيه حجة للمعترض لأنه لا يملك ولا يتصرف لا في حياته ولا في مماته هذا إن سلم أن الحال مستوية في الحياة وبعد الممات والذي دل عليه كتاب الله وسنة رسوله وإجماع الأمة أن الحال بعد مفارقة الأرواح للأبدان ليست كحال الحياة من وجوه كثيرة لا يمكن استقصاؤها، ويكفي للمؤمن قوله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له"(1) فهذا الحديث يدخل تحته جميع أعماله الباطنة والظاهرة وأنه لا يملك لنفسه نفعا ولا ضرا وأن الأسباب العادية الحسية تزول بالموت فكيف بغيرها؟ وإذا كان لا يملك لنفسه شيئا وعمله قد اقطع فكيف يتصرف ويدبر ويستمد منه وتطلب منه الحوائج؟ إن هذا لهو الضلال المبين والجهل الواضح المستبين وقد تقدم في الحديث أن نسمة المؤمن طائر يعلق بشجر الجنة فإذا كانت في الجنة تعلف بأشجارها فأي دليل دل على أنها تدبر وتتصرف وتتجاوز هذه الحالة التي ذكرها النبي صلى الله عليه وسلم إلى التدبير والتصريف؟ ولقد كنا غنيين عن رد هذا القول لظهور بطلانه وضلال قائله ولكن غلبة الجهل على الجمهور دعت إلى الجواب.
وأما ما نقله عن البيضاوي، واعتمده من أن أرواح الأولياء تتصرف فهو دليل على جهله وعدم معرفته بأخذ العلم من محله وذلك أن البيضاوي قال في قوله تعالى:{وَالنَّازِعَاتِ غَرْقاً}إنها صفات ملائكة الموت فإنها تنزع أرواح الكفار من أبدانهم (بشدة) وتنشط أرواح المؤمنين أي تخرجها برفق ويسبحون في الإخراج ويستبقون بالأرواح إلى مقرها وما أعد لها وتدبر ذلك الأمر المعد هذا هو الذي قدم وأيد وهو الموافق لعبارات السلف، والمحققون من المفسرين جزموا بأنها صفات الملائكة واقتصروا عليه ولم يذكروا سواه وما وقفت على قول أحد حكى هذا الذي ذكر عن البيضاوي سوى البيضاوي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )رواه مسلم من رواية أبي هريرة رضي الله عنه.

ص -100- مع أنه قدم سواه وأخره بل قدم عليه القول بأن هذه صفات للنجوم وذكر وجهه فإن كان قول البيضاوي حجة فقد قدم على هذا أنها صفات للنجوم.
وعلى قول هذا المعترض واحتجاجه بعبارة البيضاوي يطلب من النجوم ويستمد منها ويقال بأنها تتصرف لأن البيضاوي ذكر أنها من المدبرات أمرا بل يرجع حينئذ إلى عبادة النجوم وما كانت عليه الصابئة في زمن إبراهيم الخليل عليه السلام وكذلك قال في تفسيره أو صفات أنفس الغزاة أو صفات خيلهم وعلى هذا يطلب منهم ومن خيلهم ويستمد لأنها من المدبرات أمرا سبحان الله ما أجهل هذا الرجل وأقل علمه بدين الإسلام الذي اتفقت عليه دعوة الرسل بل ما أجهله بتوحيد الربوبية الذي أقر به المشركون من سائر الأمم الذين آمنوا بربوبية الله وأشركوا في عبادته.
وأما ما نقله عن الشافعي أنه قال: الدعاء عند قبر الكاظم(1) ترياق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )والكاظم هو الإمام السابع من الأئمة الإثني عشرة الذين تعتقد الشيعة عصمتهم من الكبائر والصغائر وهذا الإمام الذي زعم المردود عليه أن الشافعي يقوله: الدعاء عند قبره الخ هو موسى الكاظم ابن جعفر الصادق وأن سلسة إمامتهم على زعم الشيعة الإمام الأول علي ابن أبي طالب رضي الله عنه ثم ابنه الحسن بوصية له من أبيه ثم أخوه الحسين من بعده ثم ابنه علي زين العابدين ثم ابنه محمد الباقر ثم ابنه جعفر الصادق ثم ابنه موسى الكاظم ثم ابنه علي الرضا ثم ابنه محمد الجواد ثم ابنه علي الهادي ثم ابنه الحسن العسكري ثم ابنه محمد المهدي المنتظر وهو الإمام الثاني عشر، ويزعمون أنه دخل سردابا في دار أبيه بسر من رأى ولم يعد بعد وأنه سيخرج في آخر الزمان ليملأ الدنيا عدلا وأمنا كما ملئت ظلما وخوفا وهؤلاء قد جاوزوا الحد في تقديسهم للأئمة فزعوا أن الإمام له صله روحية بالله كصلة الأنبياء وقالوا إن الإيمان بالإمام جزء من الإيمان بالله وأن من مات غير معتقد بالإمام فهو مات على الكفر وغير ذلك من اعتقاداتهم الباطلة في الأئمة وكفى به إثما مبينا .
وأشهر تعاليم الإمامية الإثني عشرية أمور أربعة: العصمة، والمهدية، والرجعة والتقية، أما العصمة فيقصدون بها أن الأئمة معصومون من الصغائر والكبائر في كل حياتهم ولا يجوز عليهم شيء من الخطأ والنسيان وأما المهدية فيقصدون بها أن الإمام المنتظر هو المهدي الذي يخرج في آخر الزمان وأول من قال بهذا هو كيسان مولى علي بن أبي طالب في محمد ابن الحنفية ثم تسربت إلى طوائف الإمامية فكان لكل منها مهدي منتظر.=

ص -101- مجرب فهذا حال أهل الجهل والضلال يعتمدون الأكاذيب ويحرفون النقل الصحيح ومن عرف الشافعي وعرف علمه ومذهبه عرف أن هذا من أوضح الكذب وأظهره ولا يشك في ذلك إلا جاهل فإن الشافعي منع من استقبال القبر الشريف قبر رسول الله صلى الله عليه وسلم عند الدعاء وأمر باستقبال القبلة عند ذلك، كما حكاه شيخ الإسلام ابن تيمية بل حكى الإجماع عليه وهو من أعلم الناس بأقوال العلماء ومذاهبهم وحكاه غير واحد من أهل العلم كابن القيم الجوزية، والشافعي رحمه الله من أشد الناس متابعة للسنة ونهيا عن البدع فكيف يجيز ما دلت الأحاديث على المنع منه كحديث علي بن الحسين عن أبيه عن جده أنه صلى الله عليه وسلم قال: "لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي حيث كنتم"، والعيد اسم لما يعتاد مجيئه والتردد إليه لدعاء أو سلام، ووجه الدلالة من هذا أنه صلى الله عليه وسلم منع من تحري الدعاء واعتياده عند أشرف القبور وأفضلها منبها على ما دونه بطريق الأولى وذكر العلقمي عن الشافعي أنه قال: أكره أن يعظم مخلوق حتى يتخذ قبره مسجدا مخافة الفتنة عليه وعلى من بعده وبهذا تعلم فقه الرجل ودينه، وهذه العبارة، وهي قولهم: الدعاء عند قبر فلان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=وردت بعض الأحاديث في شأن المهدي رواها الترمذي وأبو داوود وابن ماجة وغيرهم كقولهم عليه الصلاة والسلام: " لو لم يبقى في الدنيا إلا يوم لطول الله ذلك حتى يبعث فيه رجلا مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي " ومثل قوله: " لو لم يبق إلا يوم لبعث الله رجلا من أهل بيتي يملؤها عدلا كما ملئت جورا " ولكن لم نر من المسلمين من ذهب مذهب الإمامية في تعيين المهدي ودعواهم أنه الإمام الثاني عشر الذي اختفي حيا وسيعود في آخر الزمان
وأما الرجعة فهي عقيدة لازمة لفكرة المهدية، ومعناها: أنه بعد ظهور المهدي المنتظر يرجع النبي صلى الله عليه وسلم إلى الدنيا ويرجع علي والحسن والحسين، بل وكل الأئمة، كما يرجع خصومهم كأبي بكر وعمر فيقتص لهؤلاء الأئمة من خصومهم ثم يموتون جميعا ثم يحيون إلى يوم القيامة.
وأما التقية فمعناها المداراة والمصانعة وهي مبدأ أساسي عندهم وجزء من الدين يكتمونه عن الناس فهي نظام سري يسيرون على تعاليمه فيدعون في الخفاء لإمامهم المختفي ويظهرون الطاعة لمن بيده الأمر فإذا قوية شوكتهم أعلنوها ثورة مسلحة في وجه الدولة القائمة الظالمة في زعمهم اهـ التفسير والمفسرون ج2 ص7-9.

ص -102- ترياق مجرب قد تنازعها عباد القبور والمتبركون بها فمنهم من يدعي ذلك لقبر أبي حنيفة ومنهم من يدعيه لقبر معروف الكرخي، وعباد عبد القادر وأحمد البدوي والحسين عندهم ما هو أعظم من ذلك وأطم، وبعضهم يفضل الدعاء عندها على الدعاء في المساجد التي أذن الله أن ترفع ويذكر فيها اسمه، وبهذا وأمثاله عمرت المشاهد وعطلت المساجد وبنيت القبور وأرخيت الستور على التوابيت مضاهاة لبيت الله والله نسأل وإليه نرغب أن ينصر دينه ويظهره على سائر الأديان ويقيم له أنصارا وأعوانا يدعون إليه ويجاهدون فيه.
وأما قوله: قال حجة الإسلام محمد الغزالي(1): كل من يستمد به في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )هو الإمام أبو حامد زين الدين محمد بن محمد بن محمد بن أحمد الغزالي الطوسي الفقيه الشافعي فيلسوف متصوف تلميذ لإمام الحرمين أبي المعالي وتولى التدريس بمدرسة النظامية ببغداد ثم حج ورجع إلى دمشق واستوطنها عشر سنين وصنف فيها كتابا ثم صار إلى القدس والإسكندرية ثم عاد إلى بلده بطوسى مقبلا على التصنيف والعبادة والنظر في الأحاديث خصوصا البخاري وقد ذكر شيخ الإسلام ابن تيمية رحمه الله أن المتأخرين غلطوا بسبب تعظيم الغزالي المنطق وذكر أن الغزالي أول من أدخل المنطق في أصول الفقه وكتب مقدمة من المنطق في أول كتابه المستصفى وزعم أنه لا يثق بعلمه إلا من عرف هذا المنطق وصنف الغزالي في المنطق معيار العلم (القسطاس المستقيم) و(محك النظر) وصنف كتابا في مقاصد الفلاسفة في المنطق والحكمة الإلهية والحكمة الطبيعية عرف فيه مذاهبهم وحكى مقاصدهم.
وقال شيخ الإسلام ابن تيمية في كتابه (الرد على المنطقيين) وصنف الغزالي في آخر عمره كتاب (تهافت الفلاسفة) وبين كفرهم بسبب مسألة قدم العالم وإنكار العلم بالجزئيات وإنكار الميعاد وبين في آخر كتبه أن طريقتهم فاسدة لا توصل إلى يقين وذمها أكثر مما ذم طريقة المتكلمين لكن بعد أن أودع كتبه المظنون بها على غير أهلها وغيرها من معاني كلامهم الباطل المخالف لدين المسلمين ما غير عبارته وعبر عنه بعبارة المسلمين التي لم يريدوا بها ما أراده وقال أبو حامد يفرق بين عالم الأمر وعالم الخلق فيجعل الأجسام عالم الخلق والنفوس والعقول عالم الأمر وهذا ليس من دين المسلمين بل كل ما سوى الله مخلوق عند المسلمين والله تعالى خالق كل شيء.
والمقصود هنا أن كتب أبي حامد وإن كان فيها كثير من كلامهم الباطل إما بعبارتهم أو بعبارة=

ص -103- الحياة يستمد به بعد الوفاة، فالجواب: أن هذا من جنس ما قبله نقل غير صحيح عن قائل غير معصوم لا يحتج به بإجماع المسلمين، وقول الناقل قال حجة الإسلام مجرد تمويه وتخييل، وحجة حجة الإسلام في كلام الله وكلام رسوله صلى الله عليه وسلم وما عدا ذلك فيؤخذ منه ويترك كما قال مالك وبقوله يقول علماء الإسلام: كل أحد يؤخذ من قوله ويترك إلا صاحب هذا القبر يعني رسول الله صلى الله عليه وسلم، وأبو حامد قد دخل في الفلسفة واعتنى بكتب الفلاسفة ودخل عليه من الشر بسبب ذلك مالا يحصيه إلا الله ومن تأمل كتبه وكلامه في الإحياء وفي غيره عرف ذلك إن كان ممن له ممارسة في العلوم الشرعية قال الفقيه ابن العربي المالكي: دخل شيخنا أبو حامد في جوف الفلسفة ثم أراد أن يخرج فلم يحسن الخروج، هذا كلام تلميذه(1) وهو من أعرف الناس به، هذا إن صح النقل وما أظن هذا ثبت عنه.
وأما قوله: قال بعض من المشايخ العظام: رأيت أربعة أشخاص من الأولياء يتصرفون في قبورهم كما تصرفوا في حياتهم أو أزيد الشيخ عبد القادر وعن اثنين آخرين إلى آخره...
فالجواب أن مشايخ الضلال وجهلة الصوفية الذين لا دراية لهم بدين الله وشرعه قد يصدر منهم هذا ونحوه بل قد حكي عن بعضهم القول باتحاد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=أخرى فهو في آخر أمره يبالغ في ذمهم وبين أن طريقتهم متضمنة من الجهل والكفر ما يوجب ذمها وفسادها أعظم من طريقة المتكلمين، ومات الغزالي سنة505هـ خمس وخمسمائة هجرية وهو مشتغل بالبخاري ومسلم اهـ كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية ص194-198.
(1 )هو القاضي أبو بكر محمد بن عبد الله بن محمد بن عبد الله بن أحمد المعروف بابن العربي المعافري الأندلسي من حفاظ الحديث رحل إلى المشرق وصحب ببغداد أبا حامد الغزالي صنف كتبا في الحديث والفقه والأصول والتفسير والأدب والتاريخ من كتبه (أحكام القرآن) وكتاب المسالك في شرح موطأ مالك وكتاب القبس على شرح موطأ بن أنس وعارضة الأحوذي على كتاب الترمذي وغير ذلك من الكتب النافعة، وأبوه من فقهاء أشبيلة ورؤسائها وولد سنة 468هـ وتوفي رحمه الله سنة 543هـ أنظر هامش كتاب الرد على المنطقيين ص482 التفسير والمفسرين ج2 ص448-449.

ص -104- الخالق والمخلوق والقول بحلول الخالق في خلقه والقول بتعطيل الصفات الثبوتية وكل هذه الأقوال حكيت واشتهرت وخلدت في الدفاتر عن أشياخ يعتقد كثير من الناس أنهم أهل معرفة وتحقيق وأنهم من المشايخ العظام.
ومن بنى دينه على هذا رجع إلى ما عليه النصارى من تقديم أقوال أحبارهم ورهبانهم على ما بأيديهم من كتب الله وعندهم من هذا النوع شيء كثير وحكايات معروفة، وقد عاب الله ذلك عليهم وفرهم به، قال تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ}(1).
وقد فسر صلى الله عليه وسلم هذه العبادة بطاعتهم في تحريم ما أحل الله وتحليل ما حرم الله كما في حديث عدي بن حاتم وهو حديث صحيح مشهور اعتمده المفسرون وأهل الحديث، وقد رأينا بمصر من يقول: بأن البدوي وزينب والدسوقي يتصرفون وبعضهم يزيد إلى سبعة وبعضهم إلى سبعين، وكل هذه من أقوال عباد القبور، وقد أبطلها القرآن وسائر الكتب السماوية وما جاءت به النبوات بل بطلانه معلوم بالضرورة من دين الإسلام.
وأما قول ابن زروق: إن إمداد الميت أقوى من إمداد الحي لأنه في بساط أقرب الحق وحضوره، فهذا القول كما سبق قول عمن لا يرتضي ولا يؤخذ بقوله ولا يهتدي ونحن لا نمنع أن أقوال الضالين في هذا المعنى كثيرة(2) ولكن ليست بشيء، ومعنا أصل عظيم لا يضل من اتبعه ولا يشقى وهو كتاب الله وسنة نبيه محمد صلى الله عليه وسلم، وقرب العبد من الحق وحضوره لا يفيد هذا فإن جميع الخلق قريب بالنسبة إلى علم الحق وخواصه لهم قرب خاص

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة التوبة: رقم الآية 31.
(2 )وفي الأصل (كثير) بدون تاء التأنيث والصواب بالتأنيث لوجوب المطابقة بين المبتدأ والخبر، ووزن فعيل وإن كان مما يستوي فيه المذكر والمؤنث كقتيل وجريح إلا أن المطابقة والمشاكلة أمر مهم عند العرب أرباب الفصاحة والبلاغة والله أعلم بالصواب.
وأيضا الذي يستوي فيه المذكر والمؤنث ما كان مؤنثه على وزن فعلى كقتيل قتلى وجريح جرحى.

ص -105- بالنسبة إلى الحفظ والإعانة والنصرة والتأييد والتسديد، والملائكة لهم قرب أخص والأرواح الطيبة كذلك، ومع هذا فقد قيل لأفضلهم وسيدهم (ليس لك من الأمر شيء)(إن عليك إلا البلاغ) وتقدم ما فيه كفاية لأهل الحق.
وأما علم الأرواح بالزائرين وأحوالهم فلا دليل فيه لأن كونه يعلم الزائر ويرد عليه سلامه لا يدل على أنه يعلم حاله مطلقا ويتصرف ويدبر الأمر هذا لا مناسبة بينه وبين ما قبله بوجه من الوجوه وأي تلازم بينهما؟ وقد يعرف الكافر من يزوره وهو فيما هو فيه من العذاب.
وأما قوله: هكذا في شرح المشكاة فقد تقدم أن الحجة ليست في قول مثل هذا.
وأما قوله: وليت شعري ما أراد المنكرون للاستمداد إن أرادوا أن الأولياء لا تصرف لهم أصلا (لا) في الحياة ولا في الممات فهو بعينه مذهب أهل الاعتزال، والجواب أن يقال: قد تقدم أن الرجل لا يعرف معنى الاعتزال، ويسمي المؤمنين الذين يعتزلون الشرك وأهله ويجتنبون الأقوال المكفرة الشركية معتزلة لجهله بالاعتزال. والقول بأن الأولياء لا تصرف لهم أصلا لا في الحياة ولا في الممات بغير الأسباب العادية الحسية هو مذهب أهل الإسلام قاطبة الذين اعتزلوا الشرك وأهله.
وقوله: وإن أرادوا أن لا تصرف لهم حقيقة في الحالتين بل المتصرف والمؤثر حقيقة هو الله تعالى، وينسب إليهم مجازا فهو بعينه اعتقادنا، والجواب أن يقال: لا تصرف لأحد من الخلق بدون الأسباب العادية لا حقيقة ولا مجازا، وهذا هو الذي دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم كما تقدم من الآيات والأحاديث.
وأما الأسباب العادية الحسية فهي تضاف إلى العبد حقيقة بمعنى أنها صدرت منه وقامت به وحصلت بمشيئته وكسبه ولا يمنع من إطلاق هذه الأفعال حقيقة عليه وإن كان الله هو الخالق له ولعمله كما قال تعالى:{وَاللَّهُ

ص -106- خَلَقَكُمْ وَمَا تَعْمَلُونَ}(1).
ومن قال: لا تضاف إليه هذه الأفعال إلا مجازا فهو من جنس قول المجبرة(2) ومذهب سلف الأمة وأئمتها أن كسب العبد وأفعاله الحسية تضاف إليه حقيقة، وأما أفعال الله التي ليست من جنس أسباب العباد ولا في قدرتهم فهذه لا تضاف إلى العبد أصلا لا حقيقة ولا مجازا. ولكن المعترض خلط هنا ولم يميز وقوله: إن أرادوا أنه لا تصرف ولا كرامة لهم بعد الوفاة أصلا بناء على أنه لا حياة لهم فهذا مع ما فيه من إنكار عذاب القبر باطل لما ذكرناه من السماع والعلم لهم ولا شك أنهما يتفرعان على الحياة ، فالجواب: يعلم مما تقدم وهذا كله حشو وتكرير ليس تجديا للدليل هو مجرد تكرير الدعوى ولا يخفى أن الملحدين وعباد القبور القائلين بالتصرف يموهون على الناس بأن تصرف الأولياء كرامة وأن من نفاه فقد نفى الكرامة، وهذا المعترض زاد في التمويه بقوله: بناء على أنه لا حياة لهم وأن هذا يلزم منه إنكار عذاب القبر، وكل هذا تشبيه وترويج للباطل وتمويه على الجهال. وأهل الحق لا ينكرون الكرامة التي جاء بها القرآن الكريم كما في قوله تعالى:{أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}(3) وقوله:{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}(4) وقوله:{وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}(5) وفي الحديث القدسي قال الله تعالى: "أعددت لعبادي الصالحين ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر"(6)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الصافات: رقم الآية 96.
(2 )والمجبرة هم الجبرية وهي الطائفة التي تعتقد أن العبد مجبورا لا اختيار له وهذا الأصل الذي بنوا عليه مذهبهم فاسد من عدة وجوه، أن ما يقدم عليه من خير وشر لا اختيار له وعمله هذا كحركة المرتعش وحركة الشجرة التي يحركها الريح وهذا جزم عظيم من حيثيات العبد.
(3 )سورة يونس: رقم الآية 62.
(4 )سورة فصلت: رقم الآية 30.
(5 )سورة آل عمران: رقم الآية 169.
(6 )رواه البخاري ومسلم وتمام الحديث اقرأوا إن شئتم {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ

ص -107- وكذلك يثبتون خرق العادة للأولياء في بعض الأحيان كما في قصة آصف صاحب سليمان عليه السلام وكما في قصة أصحاب الكهف وكما تقدم في قصة عمر رضي الله عنه، ولكن ليس في هذا دليل على أنهم يتصرفون ولا تلازم بين التصرف والكرامة لأن الكرامة خرق الله العادة لوليه من غير فعل من ذاك الولي(1).
وقول هذا الجاهل: إن ذلك بناء على أنه لا حياة لهم فهذا جهل عظيم وخلط ذميم، فالمسلمون متفقون على إثبات عذاب القبر ونعيمه وإن أريد بالحياة تنعم الأرواح والأجساد وعذابها وإحساسها ونحو ذلك كما ورد فهذا ثابت لا شك فيه لكنه لا يسمى حياة(2) وإنما يطلق اسم الحياة على غير

ـــــــــــــــــــــــــــــــــــــــــــــــــ
 أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} (السجدة:17) .
(1 )بل ولا علم منه ولا يعرف مما يجري له من خارق العادة.
(2 )وذكر شارح الطحاوية موضوع علاقة الروح بالبدن وفصل ذلك حيث قال: فإن عود الروح إلى الجسد ليس على الوجه المعهود في الدنيا بل تعاد الروح إليه إعادة غير الإعادة المألوفة في الدنيا فالروح لها بالبدن خمسة أنواع من التعلق متغايرة الأحكام: أحدها تعلقها به في بطن الأم جنينا، الثاني: تعلقها به بعد خروجه إلى وجه الأرض، الثالث: تعلقها به في حال النوم فلها به تعلق من وجه ومفارقة من وجه، الرابع: تعلقها به في البرزخ فإنها وإن فارقته وتجردت عنه فإنها لم تفارقه فراقا كليا بحيث لا يبقى لها إليه التفات البتة فإنه ورد ردها إليه وقت سلام المسلم وورد أنه يسمع خفق نعالهم حين يولون عنه وهذا الرد إعادة خاصة لا يوجب حياة البدن قبل يوم القيامة، الخامس: تعلقها به يوم بعث الأجسام وهو أكمل أنواع تعلقها بالبدن ولا نسبة لما قبله من أنواع التعلق إليه إذ هو تعلق لا يقبل البدن معه موتا ولا نوما ولا فسادا فالنوم أخو الموت فتأمل هذا يزح عنك إشكالات كثيرة.
وقال الشارح رحمه الله تعالى: فالحاصل أن الدور ثلاث: دار الدنيا، ودار البرزخ، ودار القرار. وقد جعل الله لكل دار أحكاما تخصها وركب هذا الإنسان من بدن ونفس وجعل أحكام الدنيا على الأبدان والأرواح تبع لها وجعل أحكام البرزخ على الأرواح والأبدان تبع لها فإذا جاء يوم حشر الأجساد وقيام الناس من قبورهم صار الحكم والنعيم والعذاب على الأرواح والأجساد جميعا. ومن هنا يتضح جليا أن الحياة البرزخية تختلف عن الحياتين الأخريين وما تعلق المردود عليه به هباء منثور ولا وجود له البتة أنظر شرح الطحاوية ص348.

ص -108- الأموات، والحياة البرزخية الثابتة للشهداء ونحوهم مقيدة لا مطلقة.
وعلى كل فهذا الفارسي لم يفرق بين الحياة وبين الإحساس بالألم والعذاب ولذلك استشكل وأثبت حياة البرزخ للكفار والفساق كما ثبت للشهداء وأمثالهم وزعم أن نفي التصرف في والتدبير عن الميت نفي للحياة يلزم منه نفي الإحساس. وإن أريد أن لهم حياة مساوية للحياة الدنيوية الحسية، وإن حال البرزخ كحال الدنيا، فهذا كذب بحت ومكابرة للعقل والحس بل ولكتاب الله وسنة نبيه صلى الله عليه وسلم، قال تعالى:{إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}(1) وقال تعالى:{كُلُّ مَنْ عَلَيْهَا فَانٍ}(2) وقال جلت قدرته:{اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ}(3) وقال:{كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}(4) والآيات في هذا كثيرة.
وفي الحديث: "إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" وقد تقدم الحديث.5
فأي فائدة لخلط هذا المعترض وتشبيهه مع وجود هذه النصوص؟ وما أظن أنه فعل هذا إلا لقصد الخديعة والتمويه على الجهال أو هو من أصحاب الجهل المركب الذين وصف الله أعمالهم بقوله:{وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ}(6)

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الزمر: رقم الآية 30.
(2 )سورة الرحمن: رقم الآية 26.
(3 )سورة الزمر: رقم الآية 42.
(4 )سورة الأنبياء: رقم الآية 35.
5 رواه مسلم من حديث أبي هريرة رضي الله عنه وعن جميع
أصحاب رسول الله صلى الله عليه وسلم
(6 )سورة النور: رقم الآية 39.وفي الأصل خطأ في الآية الكريمة حيث كتب الناسخ أو كسراب والصواب ما أثبتناه والله أعلم.

ص -109- وما نقله عن القاضي في الكلام على قوله تعالى:{وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ} يؤيد ما قلناه ويرد على من قال: إن الروح عرض يفنى بفناء البدن.
وأما قوله: وإن أرادوا وقالوا بكرامتهم تصرفاتهم في النشأة الأولى وأما بعد مفارقة الأرواح لا تصرف لهم ولا كرامة وعليهم البيان، فنقول: قد تقدم البيان، والفرق بين التصرف المثبت وهو ما جرت به العادة من أعمال العباد وكسبهم(1) وتقدم الكلام على الكرامة وأنها ليست كما يظنه الجاهلون أنهم ينفعون ويضرون ويتصرفون وتقدم من الأدلة ما فيه الكفاية لمن أراد الله هدايته، ومن يضلل الله فلا هادي له.
ومن عجائب جهله أنه يقول: ليس لهم دليل على هذا لا في الكتاب ولا في السنة وأقوال السلف انتهى.
والجاهل يخفى عليه الحق ولو كان واضحا في نفسه.
ثم قال المعترض: من الشبهات التي تدور على ألسنة المنكرين أن العبد لابد له أن لا يستعين بغيره تعالى ففي الفاتحة{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} لأن معناها نخصك بالعبادة والاستعانة فكما يجب على العباد تخصيصه تعالى بالعبادة كذلك يجب عليهم تخصيصه بالاستعانة فلا يعبدوا إلا إياه ولا يستعينوا إلا به(2) تعالى، هكذا زعم هذا المعترض أن هذه شبهة وكذب في ذلك فإن هذا هو الحق الذي نطق به القرآن في مواضع وجاءت به السنة وعلم وجوبه بالضرورة من دين الإسلام وبالفطر المستقيمة، لكن هؤلاء اجتاحتهم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )ولعل هنا حذفا -وغيره- أي غير المثبت.
(2 )في الأصل إلا منه ولعل الصواب ما أثبتناه حيث أن الأفصح (تعدية) الاستعانة وما اشتق منه بالباء والله أعلم بالصواب.

ص -110- الشياطين وصرفتهم عن أصل الفطرة فصاروا في شك وريب نسأل الله الثبات على دينه.
قال المعترض: ويجاب عن هذه الشبهة بوجوه ذكر منها أن الفاتحة مقروءة على ألسنة العباد تعلما للسلوك والوصول أي ينبغي أن يحمدوا الله ويذكروه بالصفات الجليلة مع الحضور والإخلاص ونفي الخواطر والوساوس مجتهدين في دفعها حتى تندفع بالكلية ولا يبقى في ملاحظتهم إلا الله فحينئذ يستحقون أن يخاطبوا الله ويقولوا:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(1).
وقصد هذا أن تخصيصه بالاستعانة في حال السلوك والخطاب وعدم وجود السوي وارتفاع الوسائط، ومراده أن في غير تلك الأحوال تباح الاستعانة بغير الله وتجوز فنعوذ بالله من الجهل المعمي.
ويقال لهذا: إن الله تعالى ذم المشركين وكفرهم مع إخلاص الدعاء والاستعانة به في حال ارتقاع الوسائط والسوي لإشراكهم في حال وجود ذلك كما قال تعالى:{وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}(2) وقال:{وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}(3)، ويقال هذه الآية دلت على أصلين عظيمين ألا يعبد إلا الله ولا يستعان إلا به، كما قال تعالى عن شعيب:{ِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ}(4) وقال:{عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ}(5)، ونحو هذه الآيات التي فيها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الفاتحة: رقم الآية 5.
(2 )سورة الإسراء: رقم الآية 67.
(3 )سورة الزمر: رقم الآية 8.
(4 )سورة هود: رقم الآية 88.
(5 )سورة الرعد: رقم الآية 30.

ص -111- الجمع بين التوكل والاعتماد والعبادة والإنابة. وإذا كان التوكل والاعتماد في العبادات وغيرها شرطا(1) في حصول الإيمان كما في قوله تعالى:{وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ}(2).
فالاستعانة به في نيل المطلوب ودفع المرهوب أصل وشرط في حصول الإيمان المطلق لما بينها وبين التوكل من التلازم فتسلم أن الفاتحة فيها التعليم للسلوك والوصول وهذا هو دين الإسلام ومعرفة سلوك الصراط والوصول إلى الله هو أصل الدين الذي يجب التزامه، ومتى جاز للعبد أن يخرج عن هذا السلوك وطلب هذا الوصول في حال من الأحوال؟ حتى يقال: إن هذا مخصوص فإن العبد كلف بطريق السلوك وطلب الوصول إلى الممات كما قال تعالى:{وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}(3) ومتى بقي في قلب العبد ملاحظة واستعانة بالوسائط فهو على درجتين إما أن يلاحظ ما جرت به الأسباب العادية مما هو في طاقة الخلق وقدرتهم فالاعتماد على هذا والتعلق به ينقص الإيمان الكامل وتنحط به درجة العبد لكن لا يخرج به عن الإسلام إذا كان أصل اعتماده وتوكله على الله لا على غيره.
وأما ملاحظة السوي والوسائط في غير الأسباب العادية كالذين يلاحظون أرواح الأنبياء والأولياء ويرجونهم ويستمدون منهم هذا هو الشرك الأكبر الذي لا يجامع أصل الإيمان ولا يطابق قوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} والبراءة من هذا ونفيه هو الصراط المستقيم الموصل إلى الله وإلى جنته ومرضاته.
وعبارة البيضاوي التي نقل هذا عنه تدل على هذا وتقرره لأنه ذكر أن الله تعالى خوطب بقوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} بعد ذكر الحقيق بالحمد ووصفه بما تقدم من الصفات التي اختص بها، فلهذا خوطب بذلك أيا من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )في الأصل شرط بالرفع والصواب ما أثبتناه حيث أنه خبر كان بالنصب.
(2 )سورة يونس: رقم الآية 84.
(3 )سورة الحجر: رقم الآية 99.

ص -112- هذا شأنه نخصك بالعبادة والاستعانة ليكون أدل على الاختصاص والترجي من البرهان إلى العيان والانتقال من الغيبة إلى الشهود وكان المعلوم صار عيانا والمعقول مشاهدا والغائب حاضرا إلى آخر عبارته. وأراد بهذا توجيه الالتفات إلى الخطاب من الغيبة وهو صريح في أن العبد يطلب منه هذا ويجب عليه لأن تخلف المدلول إخلال بهذا الواجب ونقض لهذا العهد.
وقول الجاهل: إن هذا تعليم بطريق السلوك والسلوك مبدأ ومنتهى ففي المبدأ ذكر الله عبادته وطاعته وفي الانتهاء فناء عما سواه وعن فنائه فلم يبقى إلا الله وجميع الأشياء الكونية يردها العارف الواصل إن أراد بهذا الكلام ونحوه. إن هذا خاص بأناس أهل السلوك وأرباب الطرائق، وإن غيرهم من الخلق وسائر المسلمين لا يجب عليهم تخصيصه بالعبادة والاستعانة فهذا جهل يضحك منه العقلاء ولم يقل هذا أحد ممن يعرف ما يخرج من بين شفتيه إلا أن يكون مكذبا متلاعبا. وكلام المفسرين وأهل العلم يرد ما قال هذا المعترض، ويدل على ما قاله المسلمون من وجوب عبادته تعالى وحده ووجوب الاستعانة به وحده في هذه الآية وعلى زعم هذا يقال في قوله:{إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(1)، إن العبادة تخصه تعالى في حال دون حال لأن هذا مقام تعليم لطريق السلوك وفيه فناء عن السوي، وهذا انسلاخ من الدين وتكذيب لنص الكتاب المبين. وأما قوله: فلأن حق العابد أن لا يلاحظ وقت العبادة غير معبوده فالاستعانة لغيره تعالى فيها ممنوعة ولكن لا تدل على أن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )وذلك أن مدلول رد الشبهة على زعم المردود عليه (الفارسي) لا يحصل العبد العبادة والاستعانة على الله إلا في حال قراءة الفاتحة لأن هذا مقام السلوك والوصل والترقي الذي يطرح العابد الالتفات إلى غير الله وفي غير هذا المقام لا تكون العبادة والاستعانة خالصتين لله بل يجوز أن يشرك الإنسان مع الله من شاء من الأولياء والأوثان وغير ذلك، ولا شك أن هذا شرك ما بعده شرك ولم يسبق إلى هذا الاعتماد أحد قبله حتى المشركين وعباد القبور، ولقد عمل الشيخ في تفنيد هذه الشبهة عملا جليلا حيث حارب هذه الترهات وقطع دابرها قبل أن يكون لها رواج ولله المنة في تقييض من يذود عن ساحة توحيده بسيفه وقلمه ورحم الله الشيخ وأثابه بالروح والريحان.

ص -113- الاستعانة ممنوعة مطلقا كيف والمؤمنون يتعاونون بعضهم بعضا قال الله تعالى:{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}(1) فيقال: هذا كلام قريب مما قبله إلا أنه خص الاستعانة به تعالى في حال العبادة وعلى كلامه أن في غير العبادة يجوز أن يستعين بغيره ويستمد منه سواه تعالى.
وهذا القول فيه حل لربقة العبودية وخروج عن الأحكام الشرعية ومنع لكتاب الله أن يعمل به إلا في حال دون حال وما رأيت من عباد القبور من بلغ جهله إلى هذه الغاية وتصرف في كلام الله بمقتضى رأيه ومذهبه، وأين هذا عن معنى الحصر والاختصاص المستفاد من تقديم المعمول على العامل وأين هو عن العموم اللفظي الذي اعتبر أهل العلم والتأويل بل تعرفه العامة من المسلمين وتقر به.
وأما قوله:- كيف والمؤمنون يتعاونون بعضهم بعضا- فهذا من غباوته فإن التعاون بين المؤمنين لا يدل على أنهم يتعاونون فيما هو من خصائص الربوبية بالقدرة والتأثيرات الباطنية وإنما ذلك خاص بالأسباب العادية والفعال المشاهدة الحسية ومن لم يفرق بين هذا وما قبله فهو ممن طبع الله على قلبه.
وما ذكره من الحصن الحصين من طلب الإعانة إذا انفلتت الدابة ليس هو من جنس الاستعانة الشركية فيما لا يقدر عليه إلا الله بل هو من جنس الأسباب العادية لأنهم حاضروه فخاطبهم من جنس خطاب الحي الحاضر وأين هذا؟ من الاستعانة من أصحاب القبور من الأولياء والمشايخ.
وقال المعترض: وقد يجاب عن هذه الشبهة بأن الاستعانة طلب المعونة وهي بالأسباب التي يسهل بها الفعل وتقرب الفاعل وبالأسباب التي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة المائدة: رقم الآية 2.

ص -114- يتوقف عليها الفعل المسمى بالاستطاعة، فمرجع الاستعانة هنا طلب التوفيق والهداية ولا شك أنهما فعلان لله مختصان به انتهى كلامه.
والجواب: أن هذا الرجل لا يدري ما يقول، فإن عبارته متناقضة، فأولها فيه جعل الاستعانة بالأسباب التي يتوقف عليها الفعل والأسباب التي يسهل الفعل وهذا عام، وفي آخرها قال: ومرجع الاستعانة هنا إلى طلب التوفيق والهداية وهي أخص من الأسباب التي يتوقف عليها الفعل والتي تسهله فقد يوجد السبب ولا يوجد المسبب وليس بين السبب والمسبب تلازم أصلا ومراده بهذا الكلام المختلف أن: التوفيق والهداية مختصان بالله وما عداهما فمستعان به غيره ويستمد ممن سواه تعالى الله عن هذا القول وأي دليل؟ دل على أن المقصود بالآية نوع من الاستعانة خاص دون سائر الأنواع ثم من جهله ساق بعد هذا الكلام عبارة البيضاوي فيها تقسيم المعونة إلى ضرورية وغير ضرورية وهي حجة عليه فإن البيضاوي أدخل جميع الأقسام في الآية وبين أن هداية الصراط المستقيم هي الإعانة المطلوبة وهذا عام في كل ما يستعان به تعالى عليه من أمر الدنيا والآخرة فإن الصراط المستقيم لا يخرج عنه إلا أفعال المغضوب عليهم والضالين فهو لفظ عام يدخل تحته من المقصود والإرادات والأعمال الباطنة والظاهرة والغايات والوسائل كل(1) ما أريد به وجهه تعالى وكان صوابا على المنهاج المحمدي وعبارة البيضاوي ترد قول هذا المعترض وتشهد لما قلناه ولكنه نظر إلى ما فيه من التقسيم فظن أن ذلك حجة له وهو عليه.
وأما قوله: فأن قيل ما معنى الاستمداد والاستعانة من الأنبياء والأولياء قلنا معناه الذي نريد به التوسل بهم إلى الله في المهمات فقط بأن يقول المتوسل: اللهم إني أسألك حاجتي هذه وأتوسل بهذا العبد المقرب المكرم عندك أن تعطيني كذا وكذا بلطفك وكرمك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )وفاعل يدخل (كل ما أريد الخ).

ص -115- فيقال لهذا: هذا الكلام ينافي ما قبله وما بعده لأنك صرحت أولا بأنه يستمد منهم ويستعان بهم ويقصدون في الحوائج ويعلمون الغيب ويتصرفون ويدبرون، ولا يصلح تفسير هذا بأن المراد أن يقول المتوسل: اللهم إني أسألك حاجتي هذه بهذا العبد ونحو هذا الكلام، فإن الأول صريح في سؤال العباد وليس فيه تعرض لسؤال الله بهم والقولان متنافيان.
فإما أن يكون الرجل مصابا في عقله أو قصد التمويه والمغالطة والشقشقة ترويجا على العوام وهي مما يزري عند ذوي الأفهام، ويقال أيضا: قولك بعد هذه العبارة: أو يقول: يا عبد الله يا ولي الله اشفع لي صريح في منافاة هذا ويطابق الأول من بعض الوجوه ولكنه يخالفه من حيث أنك هنا ذكرت الشفاعة وفي الأول جزمت بالتصريف والتدبير، والشافع لا يكون متصرفا مدبرا وإنما ينال بجاهه عند المتصرف المدبر إذا تبين هذا- وأن الرجل مخلط- فاعلم أن مسألة الله بجاه الخلق نوع ومسألة الخلق مالا يقدر عليه إلا الله نوع آخر. فمسألة الله بجاه عباده منعها أهل العلم ولم يجزها أحد ممن يعتمد به ويقتدى به كالأئمة الأربعة وأمثالهم من أهل العلم والحديث إلا أن ابن عبد السلام(1) أجاز ذلك بالنبي صلى الله عليه وسلم خاصة وقيده بثبوت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )هو عبد العزيز بن عبد السلام بن أبي القاسم بن الحسن السلمي الدمشقي عز الدين الملقب بسلطان العلماء فقيه شافعي بلغ رتبة الاجتهاد ولد ونشأ في دمشق وزار بغداد سنة تسع وتسعين وخمسمائة 599هـ فأقام شهرا ثم عاد إلى دمشق فتولى الخطابة والتدريس بزاوية الغزالي ثم الخطابة في الجامع الأموي ولما سلم الصالح إسماعيل بن العادل قلعة (صفد) للإفرنج اختيارا أثر عليه ابن عبد السلام ولم يدع له في الخطبة فغضب عليه وحبسه ثم أطلقه فخرج إلى مصر فولاه صاحب الصالح نجم الدين أيوب القضاء والخطابة ومكنه من الأمر بالمعروف ثم اعتزل ولزم بيته ولما مرض أرسل إليه الملك الظاهر يقول: إن كان في أولادك من يصلح لوظائفك وظفناه فقال: لا، وولد سنة سبع وسبعين وخمسمائة 577هـ وتوفي بالقاهرة سنة ستين وستمائة هجرية ومن كتبه (التفسير الكبير) و(الإلمام في أدلة الأحكام) و(قواعد الشريعة) و(الفوائد) و(قواعد الأحكام في إصلاح الأنام) و(ترغيب أهل الإسلام في سكن الشام) و(وبداية السول في تفضيل الرسول) و(الفتاوى) و(الغاية في اختصار النهاية) و(فقه وإرشاد إلى الإجاز في بعض أنواع المجاز ) و(في مجاز القرآن) و(مسائل الطريقة) تصوف و(الفرق بين الإسلام والإيمان) و(رسالة مقاصد الرعاية) هـ، الأعلام للزركالي ص.

ص -116- صحة الحديث الذي جاء في ذلك وهو حديث الأعمى الذي جاء إلى النبي صلى الله عليه وسلم وقال: ادع الله يا محمد أن يرد علي بصري فأمره أن يتوضأ ويصلي ويدعو الله وفي دعائه أسألك بنبيك محمد، قال ابن عبد السلام: إن صح الحديث فيجوز بالنبي صلى الله عليه وسلم خاصة والحديث في سنده من لا يحتج به عند أهل العلم كما لا يخفى على أهل الصناعة.
وجمهور الناس من أهل العلم يقولون: معنى الحديث إن صح: التوسل بدعائه صلى الله عليه وسلم في حياته كما كان الصحابة يتوسلون بدعائه في الاستسقاء وفي غيره، وأما بعد وفاته صلى الله عليه وسلم فليس من هديهم وطريقتهم أن يسألوا الله به، بل لما قحطوا زمن عمر استسقى وتوسل بدعاء العباس كما تقدم، وبالجملة فهذه المسألة نوع ولا يخرج الإنسان عن مسألة الله وإنما الكلام في سؤال العباد وقصدهم من دون الله . كما هو صريح كلام هذا المعترض.
وسؤال العباد والاستعانة بهم فيما لا يقدر عليه إلا الله شرك جلي. ولو قال: يا ولي الله اشفع لي فإن نفس السؤال محرم. وطلب الشفاعة منهم يشبه قول النصارى: يا والدة الله اشفعي لنا إلى الابن والإله.
وقد أجمع المسلمون على أن هذا شرك. وإذا سألهم معتقدا تأثيرهم من دون الله فهو أكبر وأطم وهو صريح كلام هذا المعترض فيما تقدم لكنه مخاتل موسوس.
وقوله: وأما ما يريد به العوام فمع اعتقاد التأثير ممنوع بل شرك وكذلك السؤال من الأنبياء والأولياء أمورا مختصة بالله تعالى، وبعض أفعالهم عند زيارة القبور فهو حرام قطعيا. وأما التوسل بالوجه الذي بينً فهو جائز بالأخبار والآثار فيقال: أي فرق بين ما ذكرته من أن أرواح الأولياء تتصرف وتدبر وتعلم الغيب ويستعان بها وبين ما ذكرته عن العوام؟ بأن قلت: إن العوام يعتقدون أنها تفعل وتؤثر بغير إذن الله وأنها مستقلة بالربوبية فهذا لا يقوله أحد ممن يعترف بأن الله رب كل شيء. وإن قصدت أنه يقولون إنها مفوضة وتأثر وتتصرف وتعلم فهذا عين قولك سواء بسواء ولا فرق بينك وبينهم.

ص -117- وإنما ذكرك اعتقاد العوام هنا مجرد تلبيس، وكل من نظر في كلامك عرف أنه هو الذي نسبته إلى اعتقاد العوام وقوله: وكذلك السؤال عن الأنبياء والأولياء أمورا مختصة بالله تعالى إن أراد به غير الأسباب العادية فهذا هو الذي فيه النزاع وهو عين كلامه أن أرواح الأولياء تتصرف ويطلب منها قضاء الحاجات ودفع المهمات وهذا مختص بالله وقد زعمه لغيره، وإن أراد به الأسباب العادية تطلب من غيره تعالى كسؤال المخلوق ما يقدر عليه من دفع العدو أو تعليم ما يعلمه من العلم وما في وسعه من الإطعام والصدقة والدعاء ونحو ذلك فهذا لا يمنع منه، والكلام إنما هو في النوع الأول الذي وقع النزاع فيه.
وأما حديث عثمان بن حنيف وحديث ابن الجوزي وحديث أنس فهذه الأحاديث حجة عليه لا له لأنه ليس فيها استمداد من المخلوق والاستغاثة به بل فيها الاستمداد من ولي المدد ومالكه سبحانه.
واستسقاء عمر ومعاوية بالعباس ويزيد حجة لأهل الحق القائلين أنه لا يستسقى بالأموات ولا يستعان بهم لأن بالمدينة وغيرها من الأنبياء والشهداء والسابقين الأولين من هو أفضل من العباس ومن يزيد بن الأسود ولا استسقى بهم أحد زمن الصحابة ولا في القرون المفضلة فدل على أن ذلك ليس من دين أهل الإسلام وأنه من أبطل الباطلين والسنة أولى بالاتباع وأحق، ثم إن هذا المعترض أتى في آخر كلامه بشبهة سامجة تخالف ما تقدم فقال: إذا تقرر أن أعمالنا تعرض عليهم بواسطة الملائكة أو بواسطتهم فيجوز أن يكون نداؤنا لهم والتوسل بهم يعرض عليهم فيدعوا لنا بالخير ويشفعوا فيشفعوا، والجواب أن يقال: أين الداعي والشافع؟ من المدبر المتصرف؟ وقد تقدم لك وتكرر أنك تقول: بأنهم يدبرون ويتصرفون ويمدون فما بالك رجعت القهقرة وجعلتهم داعين شافعين، والشفيع إنما يشفع بجاهه وكرامته عند من يفعل ولا فعل له هو بنفسه فلا أدري أي المذهبين تختار؟ وأي الطريقتين أرجح عندك؟.

ص -118- أما الطريقة الأولى فطريقة من أشرك في الربوبية وزعم أن ثم مدبرين وفاعلين ومتصرفين.
والطريقة الثانية فطريقة مشركي العرب ومن ضاهاهم وشابههم من عباد القبور الذين يعتقدون أنهم إذا سألوهم وتعلقوا بهم(1) نالوا بجاههم وشفاعتهم، وقد حكى الله عنهم ذلك في قوله تعالى:{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}(2) وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}(3) وبعض الجهال يظن أنه إذا قال: أنا أريد شفاعتهم وجاههم وأعتقد أن الله هو المؤثر أن ينجوا بهذا من الشرك ويكون مسلما وقد عرفت مما تقدم أن هذا هو الذي كانت عليه العرب في زمانه صلى الله عليه وسلم وأنهم لم يعتقدوا التدبير والتأثير لغر الله تعالى، قال الله تعالى:{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}(4) والآيات في هذا كثيرة فيها أنهم يعترفون لله بالتدبير والتصريف ولكنهم قصدوا من آلهتهم مجرد الجاه والشفاعة وقول هذا قد علم مما ذكرنا أن قول القائل: يا شيخ عبد القادر شيئا لله استمداد منه جائر. فيقال له: تقدم لك أنك تقول: إن الذي نريد التوسل بهم إلى الله بأن يقول المتوسل: اللهم إني أسألك بعبدك وتقدم قولك: بأنهم يدعون لنا ويشفعون. وهذه العبارة الأخيرة صريحة في طلب عبد القادر بنفسه وهذا هو الذي تريدون وهو الذي انطوت عليه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1)في أصل المخطوط (عليهم) والأفصح تعدية فعل تعلق بالباء لا بعلى وإن جاز نيابة حرف الجر بعضها عن بعض والأحسن استعمال الأفصح والله أعلم.
(2 )سورة يونس: رقم الآية 18.
(3 )سورة الزمر: رقم الآية 3.
(4 )سورة يونس: رقم الآية 31.

ص -119- الضمائر ولكنكم تارة تصرحون وتارة تكتمون وتظهرون عيره وعلى كل فأنتم في قول مختلف يؤفك عنه من أفك كما نعت الله بذلك إخوانكم الأولين.
وأما حكاية اليافعي في تكملة روض الرياحين(1) أن رجلا استغاث بعبد القادر فأغيث ورأى عند ذلك رجلا عليه ثياب شديدة البياض ونحو هذا الكلام فهذا ليس من أدلة أهل الإسلام ولا يثبت به بإجماعهم حكم من الأحكام ويحتمل أن هذا المستغيث رأى خيالا أو جانا فتوهمه عبد القادر وليس كذلك إلا هذا(2) إن صح النقل ولا يمكن تصحيح مثل هذه الحكايات، ولو لم يكن من الموانع إلا جهالة الراوي لدين الإسلام وعدم معرفته بصحيح الأحكام، والحكاية عن الشيخ عبد القادر أنه يقول: من استغاث بي في كربة ومن ناداني باسمي في شدة فرجت عنه ومن توسل بي إلى الله في حاجة قضية له ومن صلى ركعتين ثم يخطوا إلى جهة العراق إحدى عشر خطوة ويذكر اسمي ويذكر حاجته فإنها تقضى(3).
وهذا الكلام البشع الخبيث نسبه إلى هذا الشيخ الموحد خطأ عظيم وزلل وخيم وقد ابتلي رحمه الله تعالى بمن يعتقد فيه نوعا من الإلهية ويجعله ندا لرب العالمين كما ابتلي بهذا علي بن أبي طالب وابنه الحسين وغيرهم من سادات المؤمنين، وكل من عرف عبد القادر ووقف على كلامه الذي نقله الثقات عنه يجزم ببراءته من هذا وسلامته من هذه الشركيات والخرافات التي ينزه عنها العاقل فضلا عن العالم الفاضل.
وعند النصارى وأشباههم من هذه الحكايات ما يملأ الدفاتر وكانت العرب في الجاهلية تعج على عبادة اللات والعزى ومناة ونحو ذلك بمثل هذه الحكايات الضالة والأقاويل الباطلة بل ربما سمع بعضهم الخطاب من نفس

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )في أصل المخطوط (وأن رجلا) ولعل الصواب بدون الواو.
(2 )وفي أصل المخطوط (وليس كذلك هذا بدون الاستثناء) والصواب والله أعلم ما أثبتناه حيث أن تركيب الكلام ومعناه ركيل إلا بالاستثناء.
(3 )في الأصل (فإنه) والصحيح والله أعلم ما سجلناه.

ص -120- معبوده: قال الله تعالى:{ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}(1) وقال تعالى:{اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}(2) وقال تعالى:{وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}(3) وقال تعالى:{قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}(4).
وقد خرج الطبراني بسنده أنه كان بالمدينة منافق يؤذي المسلمين فقالوا قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق فقال لهم صلى الله عليه وسلم: "لا يستغاث بي وإنما يستغاث بالله عز وجل"، فمنع من إطلاق هذا اللفظ حتى في الأسباب العادية سدا للذريعة الشركية وهو سيد ولد آدم صلى الله عليه وسلم ويروى عن أبي عبد الله القرشي أحد مشايخ الطريقة أنه قال: استغاثة المخلوق بالمخلوق كاستغاثة الغريق بالغريق، وعن ذي النون استغاثة المخلوق بالمخلوق كاستغاثة المسجون بالمسجون، ولعبد القادر في كتابه (فتوح الغيب) ما هو قريب من هذا الكلام وهذه هي حال أولياء الله وعباده الصالحين يأمرون الخلق بما يوجب صرف قلوبهم ووجوههم إلى الله وحده لا شريك له والإنابة إليه والاعتماد عليه، كما قال عن إمامهم إبراهيم عليه الصلاة والسلام أنه قال لقومه:{ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ}(5)وقال تعالى لنبيه:{قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً}(6) فكيف يقول غير الرسول صلى الله عليه وسلم استغيثوا بي ومن استغاث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الجاثية: رقم الآية 18.
(2 )سورة الأعراف: رقم الآية 3.
(3 )سورة الأنعام: رقم الآية 155.
(4 )سورة طه: الآية 123-124.
(5 )سورة الشعراء: الآية 75-81.
(6 )سورة الجن: رقم الآية 21.

ص -121- بي فرجت عنه سبحان الله ما أجهل أعداء الله وقال تعالى:{فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ}(1)، وتقديم الجار والمجرور يفيد الاختصاص وأن العباد لا يرغبون إلا إليه وفي الحديث: "من لم يسأل الله يغضب عليه"(2) وفيه من حديث ابن عباس: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله"(3)، وقال تعالى:{وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}(4).
فلأي شيء يستغاث بغيره؟ ألكون غيره أعلم وأرحم وأحكم ولماذا؟ تعالى الله عن قول الظالمين علوا كبيرا والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله لقد جاءت رسل ربنا بالحق وصلى الله على أشرف المرسلين وإمام المتقين نبينا محمد وآله وصحبه وسلم تسليما كثيرا غفر الله لكاتبها ولمؤلفها ولوالديهما والمسلمين آمين.
الحمد لله الذي تتم بنعمته الصالحات الطيبات وتزداد بشكره العطايا والبركات وتنال الرغبات والخيرات وتدفع بالالتجاء إليه البليات والمضرات لا ملجأ ولا منجى منه إلا إليه ولا حول ولا قوة إلا به لا إله إلا هو رب الأرض والسموات وما بينهما ورب البريات.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
(1 )سورة الشرح: الآية 7-8.
(2 )رواه البخاري في الأدب المفرد من حديث أبي هريرة مرفوعا. .
(3 )رواه الترمذي وقال حديث حسن صحيح.
(4 )سورة البقرة: رقم الآية 186.


الخاتمة - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -123- الخاتمة
 الحمد لله رب العالمين والعاقبة للمتقين ولا عدوان إلا على الظالمين، والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين .
ونسأل الله وهو لطيف بعباده خبير بأحوالهم أن يهب لنا من لدنه رحمة ويهيئ لنا من أمرنا رشدا ويحسن عاقبتنا في الأمور كلها ويجيرنا وإخواننا المسلمين أينما كانوا من ضيق الدنيا وعذاب الآخرة ويرزقنا حسن الخاتمة عند الممات إنه سميع قريب مجيب الدعوات.
وبعد: فإن هذه الرسالة القيمة المفيدة بضاعة ثمينة وسلعة غالية لم يسبق لها رواج بعد، ولكن الباري أراد أن تظهر هذه الجوهرة المكنونة من صدفها لتتلألأ بعد أن خفيت ردحا من الزمن رغم أن مضمونها الذي احتوته سلاح حاد فتاك يجب أن يحمله كل جندي يغامر لإعلاء كلمة الله ورفع راية التوحيد وتقويض صرح الشرك ويدافع عن حوزة الإسلام والمسلمين لأن الغرض الوحيد من تأليفها رد العدوان السافر الذي شنه بعض أهل الشبه الذين انطمست بصائرهم على جمال هذا الدين الحنيف بهائه ونزاهته لتشويهه وتقبيحه ومحو معالمه البراقة التي تتراءى في الآفاق كلها وإيقاع العوام وأمثالهم من مطموسي القلب في شبكات الشرك والوثنية والكفر والإلحاد.

ص -124- ومن هنا ندرك تماما قيمتها العلمية المرموقة وأن من حظي بها وعرف ما حوته من المعاني الروحية والعلوم الخيرة استطاع بعون الله أن يستنير بها وينير الطريق لغيره من التائهين الحيارى، ويقهر عدو الإسلام والمسلمين ويغلبهم بهذا السلاح الفتاك الذي لا يغلب حامله لأنها صناعة من صنع الله الذي أتقن كل شيء، ولا شك أن مالكه يدمر كل ما من شأنه أن يعوق السير الحثيث إلى الغاية المنشودة كي يصل السائرون إلى تلك المعالم الرفيعة دون أن يتعثروا في طريقهم إليها أدنى انزلاق ولذلك أرى لزاما علي أن أوصي بإخواني في الله الدعاة الميدانيين والمفكرين المثقفين الواعين خاصة والمسلمين عامة أن يولوا عناية بالغة لهذه الجوهرة قراءة وتعلما وتعليما ونشرا في المعمورة حتى تكون بعون الله الغالب حربا على أعداء الله وسلما لأوليائه والله الموفق والهادي إلى سواء السبيل وإياه أسأل أن ينفع بها كل من علمها وعمل بها ودعا إلى مضمونها إيجابا وسلبا وجميع المسلمين ويجعل هذه الجهود المتواضعة خالصة لوجه الله الكريم ويغفر لي ولوالدي ولمؤلفها والحامل على عملها ولجميع المسلمين إنه جواد كريم وهو حسبي ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله على خير خلقه محمد وعلى آله وصحبه ومن ترسم خطاهم إلى يوم الدين.
وقد وقع الفراغ من هذا العمل آخر شهر محرم سنة تسع وأربعمائة وألف من الهجرة النبوية يوم الخميس الموافق سبعة وعشرين من المحرم 27/1/1409هـ.
كتبه
محمد العارف بن عثمان بن موسى الأرومي الهرري.


مصادر ومراجع - البراهين الإسلامية

البراهين الإسلامية في رد الشبهة الفارسية

ص -127- بسم الله الرحمن الرحيم
 فهرس المراجع والمصادر
1-القرآن الكريم.
2-موطأ ابن مالك.
3-صحيح البخاري.
4-صحيح مسلم.
5-سنن الترمذي.
6-سنن أبي داود.
7-سنن النسائي.
8-مسند الإمام أحمد.
9-رياض الصالحين للنووي.
10-بلوغ المرام للإمام ابن حجر العسقلاني.
11-تجريد الصريح.
12-نيل الأوطار للشوكاني.
13-فتح الباري للإمام ابن حجر العسقلاني.
14-تيسير العلام شرح عمدة الأحكام للشيخ عبد الله آل بسام.
15-شرح مسلم للإمام النووي.
16-سبل السلام للأمير الصنعاني.
17-فقه الإسلام شرح بلوغ المرام للشيخ عبد القادر شيبة الحمد.

ص -128- 18-التمهيد لابن عبد البر.
19-الولاء والبراء في الإسلام تأليف محمد بن سعيد القحطاني .
20-الموالاة والمعاداة للحماس الجعلود.
21-شرح العقيدة الطحاوية.
22-شرح العقيدة الواسطية لمحمد خليل هراس.
23-فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ.
24-تيسير العزيز الحميد للشيخ سليمان آل الشيخ.
25-العقيدة التدمرية لشيخ الإسلام ابن تيمية.
26-اقتضاء الصراط المستقيم في مخالفة أصحاب الجحيم لابن تيمية.
27-فتاوى شيخ الإسلام ابن تيمية.
28-كتاب الرد على المنطقيين لشيخ الإسلام ابن تيمية.
29-كتاب الفوائد لابن القيم الجوزية.
30-الآيات البينات في عدم سماع الأموات عند الحنفية السادات للعلامة نعمان بن محمود الألوسي.
31-الجواب الصحيح لمن بدل دين المسيح لشيخ الإسلام ابن تيمية.
32-تفسير ابن كثير.
33-الجامع البيان في تأويل آي القرآن للعلامة ابن جرير الطبري.
34-تفسير البيضاوي.
35-حاشية الجلالين للشيخ سليمان الجمل.
36-نيل الأوطار للشوكاني.
37-الأديان للشيخ عبد القادر شيبة الحمد.
38-التفسير والمفسرون للدكتور محمد بن حسين الذهبي.
39-سيرة ابن هشام.
40-البداية والنهاية لابن كثير.
41-مقدمة ابن خلدون.

ص -129- 42-التاريخ الكبير للطبري .
43-تهذيب التهذيب للعسقلاني.
44-تقريب التهذيب له رحمه الله.
45-فتح القدير الجامع بين الرواية والدراية من علم التفسير للشوكاني.
46-منهاج التأسيس والتقديس في الرد على داود بن جرجيس للمؤلف.
47-مصباح الظلام في الرد على من كذب الإمام للمؤلف نفسه.
48-إرشاد الفحول إلى تحقيق الحق من علم الأصول للشوكاني.
49-إمتاع العقول بروضة الأصول.
50-حاشية الخضر على شرح ابن عقيل في النحو.
51-أضواء البيان في إيضاح القرآن بالقرآن للشيخ محمد الأمين الشنقيطي.
52-رسالة في آيات الصفات له.


مقدمة - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -5- بسم الله الرحمن الرحيم
 الحمدُ لله رَبِّ العالمينَ، وصلى اللهُ وسَلَّمَ على نَبيِّنا محمَّدٍ، وآلِه وصحبِه أجمعين، أما بعد.
فإن اللهَ سبحانه نَصَبَ في كلِّ زمانٍ رجالاً يحمونَ شريعتَه، وينصرون ملَّتَه، ويجاهدونَ فيه حقَّ جهادِه، إذا انتهكت حُرُماتُه غَضِبوا غَضَبَ الأَسَد، وإذا سُلِكَ سَبِيْلُه فَرِحُوا فرحَ الوالِد بالولد.
أسبلَ اللهُ عليهم من العلمِ النافع والعملِ الصالح ما أهَّلَهم للقيامِ بهذه المسؤوليةِ العظيمةِ، والمُهَّمةِ الجسيمة.
فاستخدموا هذا السلاحَ الذي أسبلَ اللهُ عليهم أذيالَه في هداية الخلقِ، وإرشادِهم إلى الطَّرِيْقِ السَّويِّ، والنَّهْجِ المَرْضِيّ.
كما استخدموه أيضا في استئصال شبه المنحرفين، والقضاء، على بدع المبتدعين.
وكان مقصودُهم بالردِّ على هؤلاء القيامَ بالمِيْثاقِ الذي أخذه اللهُ تعالى على أهلِ العلمِ في قوله:{وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ}.الآية، والخوفَ من الوقوعِ في جريمةِ كتمِ العلمِ وإخفائه.
وكان من مقصودِهم أيضاً نُصْحُ الأُمَّةِ، والأَخْذُ بِحُجُزِها عن السقوط في المهالك، سواءٌ في ذلك المردودُ عليه منهم أو غيرُه،

ص -6- فالمَرْدُوْدُ عليه بإيضاحِ الحقِّ له، وقِيامِ الحُجَّةِ عليه، وغيرُه بتحذيرِه من اتباعِ الأهواءِ، والسُّقُوطِ في شَرَكِهَا.
قال شيخ الإسلام أبو العباس –رحمه الله تعالى- في وصفِ أهل السُّنَّةِ والجماعةِ، ومرادِهم بالردِّ على المنحرفين:
وأئمةُ السُّنَّةِ والجماعة وأهلُ العلمِ الإيمانِ فيهم العدلُ والعلمُ والرحمةُ، فيعلمون الحقَّ الذي يكونون به موافقينَ للسُّنَّةِ، سالمين من البدعة.
ويعدِلُون على من خَرَجَ منها ولو ظلمهم، كما قال تعال:{يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ لِلّهِ شُهَدَاء بِالْقِسْطِ وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُواْ اعْدِلُواْ هُوَ أَقْرَبُ لِلتَّقْوَى}.
ويرحمون الخَلْقَ فيريدون لهم الخَيْرَ والهدى والعلمَ، ولا يقصدون الشَّرَّ لهم ابتداءً، بل إذا عاقبوهم، وبينوا خطأهم وجهلهم وظلمهم كان قصدُهم بذلك بيانَ الحقِّ، ورحمةَ الخلقِ، والأمرَ بالمعروفِ، والنَّهي عن المنكرِ، وأن تكون كلمةُ اللهِ هي العليا، وأن يكون الدينُ كلُّه لله ... اهـ من الردِّ على البكري.
وإن من الرِّجالِ الذين هَيَّأَهم الله تعالى، ونَصَبَهم لحفظِ شريعتِه، والقيام عليها: أئمةَ الدَّعْوةِ بنجد، الذين أبلوا بلاءً حسناً في هذا المِضمَارِ، وحَمَوْا ثغوراً للشَّرِيْعة كاد أن يَقْتَحِمها المشركونَ والكُفَّارُ وأنفقوا نفيسَ العمرِ وعزيزَ المالِ في الدعوة إلى التوحيدِ ومُؤازَرَةِ أهلِه الأبرار.
فلا تجد شبهةً منحرفةً أثيرت في وقتِهم إلا وهم لها بالمرصاد، ولا تشكيكاً في الحقِّ إلا وهم لتفنيدِه وتَزْيِيْفِه على أتمِّ استعداد.

ص -7- وهذه الرسالةُ التي هي السادسة من هذه السلسلة الموسومة بـ"سلسلة رسائل وكتب علماء نجد الأعلام"واحدةٌ من عشراتِ الكُتُبِ المَرْمُوْقةِ ببَناَنِ أَئِمَّةِ الدَّعوةِ في الردِّ على أهل البِدَعِ والانْحِرافِ العَقَديِّ.
وهي في نَقْضِ شُبَهٍ أثَارَها رجلٌ جانٍ على نصوص الكتاب والسُّنَّة، يدعى:"داود بن سليمان بن جرجيس".
وقد تصدى لنقضها مؤلفنا العالمُ العَلاَّمَةُ المحقق الجليل الشيخُ عبدُ اللطيف بنُ عبدِ الرحمن بنِ حسن بنِ محمد بنِ عبد الوهاب –رحمهم الله تعالى-في هذه الأوراق الكريمة الثمينة، المسماة:"تُحفةُ الطالبِ والجليس في كشف شُبَهِ داود بنِ جِرْجِيس"1.
ولن أثقل سمعَ القارئِ بِكثرةِ الكلامِ حولَ هذه الرسالةِ ومَضْمُونِها، فأَدَعَه وإيَّاها، ليَعْرِفَ محتواها، ويَطَّلِع على فَحْواَها، والله الموفق والهادي إلى سواء السبيل.
كتبه
الفقير إلى عفو ربه القدير
عبد السلام بن برجس بن ناصر آل عبد الكريم
غفر الله له ولوالديه وللمسلمين
الرياض-يوم عاشوراء من شهر الله المحرم سنة 1408هـ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
أفاد الشيخ محمد بن عبد العزيز بن مانع في مقدمته لهذا الكتاب:أنه أُلِّف سنة 1291، أي قبل وفاة مؤلفه –رحمه الله تعالى وغفر له- بعامين.

ص -8- النسخ المعتمدة
 طبع هذا الكتاب لأول مرة في عام 1305هـ وتعتبر هذه الطبعة في مصاف النوادر من المخطوطات، وبتيسير من الله تعالى وقعت نسخة منها في يد الشيخ محمد بن عبد العزيز المانع، فسعى في طبعها ونشرها، وعرضها على حاكم قطر الشيخ علي بن عبد الله آل ثاني، فسارع –كعادته في المبادرة إلى الخير-بطبعها وقفاً لله تعالى، وذلك سنة 1382هـ.
قال ابن مانع في تقديمه للرسالة:"وقد طبع هذا الرد العجيب سنة 1305هـ ونفدت طبعته، وقَلَّ وجوده حتى نسي، أو كاد أن ينسى، وما زلتُ أبحث عنه لأقوم بإعادة طبعه ...حتى يسَّر الله لنا الوقوف عليه في مكتبة عين من أعيان الحجاز العالم السلفي الفاضل الشيخ محمد بن حسين نصيف، فحين الوقوف عليه، عرضته على أنظار صاحب السمو الشيخ علي بن عبد الله آل ثاني ..فبادر بإصدار أمره العالي بطبعه وقفاً لله تعالى ..."اهـ بتصرف.
وقد صُوِّرت هذه الطبعة على نفقة رئاسة هيئات الأمر بالمعروف والنهي عن المنكر بالمملكة العربية السعودية، وذلك في عام 1402هـ.
كما توجد نسخة ثانية ضمن كتاب الدرر السنية في الأجوبة النجدية"للشيخ العلامة عبد الرحمن بن قاسم –رحمه الله تعالى-.

ص -9- هذا ما وقفت عليه من طبعات الكتاب.
أما نسخ الكتاب الخطية فقد عثرت على ثلاث نسخٍ:
النسخة الأولى:في إحدى المكتبات الخاصة في نجد، وقد عثر عليها الشيخ الفاضل:الوليد بن عبد الرحمن آل فريّان –وفقه الله-وهي نسخة قديمة، حسنة الخطِّ، تقع في اثنين وأربعين ورقة، كتبت من إملاء المؤلف، بقلم:عبد العزيز بن ناصر بن راشد بن تريكي، ولم يذكر عليها تاريخ النسخ.والإشارة إليها بحرف (أ).
النسخة الثانية:محفوظة في "جامعة الملك سعود"رقم (8/ 34)وهي نسخة جيِّدة الخط، تقع في ثمانٍ وعشرين ورقة، لم يذكر عليها اسم الناسخ ولا تاريخ النسخ، وقد سقط منها قرابة ربع الكتاب الأخير، يبدأ السقط من صفحة (104)سطر(14)بعد كلمة:(لم يفهمه كثير)من الطبعة التي بين يديك.والإشارة إلى هذه النسخة بحرف(ب).
النسخة الثالثة:في مكتبة شيخنا المعمَّر:عبد العزيز بن مرشد –حفظه الله-وهي بخط والده الشيخ صالح، كما دَلَّ على ذلك:قلمُه.وتقع في ثمانٍ وثلاثين ورقة.
*****
وقد قابلتُ النسخ الخطية مع طبعة آل ثاني، وأثبت أغلب الفروق بينهُنَّ.
كما خرّجتُ أغلب الأحاديث الواردة في الكتاب.
ووضعت فهارس للموضوعات تبرز مكنون الكتاب ومخبوءه.
والله أسأل التسديد والتوفيق، والهداية لأقوم طريق.

ص -10- (تنبيه)
طبعت هذه الرسالة باسم:"دلائل الرسوخ في الرد على المنفوخ"في طبعتي عام 1382هـ و1402هـ وقد سمّاها بهذا الاسم الألوسي في كتابه"المسك الأذفر"ص 460.وينظر في الطبعة الأولى هل هي بهذا الاسم أم لا.
ونسب الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ في كتابه "مشاهير علماء نجد"ص75 تسمية هذه الرسالة بهذا الاسم إلى الشيخ محمد بن عبد العزيز بن مانع الذي كان مشرفاً على الطبعة الثانية.
والذي يترجح –والله أعلم-أن الاسم الصحيح هو ما أثبته على ظهر هذه الطبعة، وذلك لأمورٍ منها:
الأول:أنه الاسم المثبت على النسختين الخطيتين "أ"و"ب".
الثاني:أنه الاسم المعتمد عند المترجمين للمؤلف، كما جرى عليه الشيخ العلامة عبد الرحمن بن قاسم في ملحق "الدُّرر"(12/ 71) والشيخ عبد الرحمن آل الشيخ في كتابه "مشاهير علماء نجد"، وعلق في الحاشية قوله:طبع كتاب"تحفة الطالب والجليس"

ص -11- بعنوان"دلائل الرسوخ في الرد على المنفوخ"والذي سماه بهذا العنوان الشيخ محمد بن عبد العزيز بن مانع.اهـ.قلت:لعل الشيخ ابن مانع أخذ هذه التسمية من كتاب"المسك الأذفر"للألوسي المتوفى عام 1343هـ.

ص -12- ترجمة المؤلف
*هو الشيخ العالم العلامة الإمام القدوة الفهامة: عبد اللطيف بن الشيخ عبد الرحمن بن الشيخ حسن بن شيخ الإسلام الإمام محمد بن عبد الوهاب.
ويجمل أن ينشد عند قراءة هذا النسب قول الشاعر:

هو الشيخُ وابنُ الشيخِ والشيخُ جدُّه فيا حَبَّذا شيخ تناسل من شيخِ

*ولد هذا العالم الجليل في مدينة "الدرعية"عام 1225هـ، وكانت آهلة بالعلماء الأجلاء، والطلاب النبغاء، مما أدَّى إلى غرس حبِّ العلم في صدره، حتى شُغِفَ به، وتشوق إليه.وما إن مَرَّ عليه زمن التمييز في هذه البلاد المباركة حتى انقض عليها العدو الغاشم، فأبادها، ونقل معه أعيان الأسرتين الكريمتين:آل سعود، وآل الشيخ، ووضَعَهُما تحت الرقابة في البلاد المصرية، وكان المترجم له أحد المنقولين.
*ترعرع في كنف بيت شامخ في العلم والإيمان، متَحَلٍّ بكرائم الأخلاق، شهرته ملأت الأصقاع، وخيره وبرُّه طرق الأسماع، فأبوه:الشيخ الإمام المجاهد عبد الرحمن بن حسن.ووالدته:بنت الشيخ العلامة عبد الله بن شيخ الإسلام محمد بن عبد الوهاب.

ص -13- فكان لهذا البيت الطاهر أثرٌ فعَّالٌ في تقويم سلوكه،وتهيئته لحمل رسالة العلم والدعوة، مواصلة لسير آبائه وأجداده في ذلك.
*أقام في مصر إقامة طويلة، بلغت واحداً وثلاثين عاماً، قضاها في العلم والمدارسة، حتى لم يدع فَنًّا إلا وأدرك فيه إدراكاً جيداً، لا سيما العلوم التي لم تنتشر في البلاد النجدية.
وكان من مشايخه النجديين:الشيخ عبد الله بن محمد بن عبد الوهاب.ووالده الشيخ عبد الرحمن بن حسن.والشيخ أحمد بن حسن بن رشيد الحنبلي.
ومن غير النجديين:شيخ الأزهر الشيخ إبراهيم الباجوري.والشيخ أحمد الصعيدي.والشيخ العلامة محمد الجزائري.
*لما تركتِ الجيوشُ التركية العثمانية بلادَ نجدٍ، وسَكَنَت فتنُ مشاري وعبد الله آل ثنيان، وكان الأمر للإمام فيصل بن تركي، وضعفتِ الرَّقابةُ على النجديين في بلاد مصر، خرج الشيخ عبد اللطيف من مصر متوجهاً إلى بلاد نجد، وكان وصوله الميمون إلى "الرياض"عام 1264هـ.
*فَرِحَ الناسُ بقدومه عموماً، وطلاب العلم خصوصاً، لأنهم وجدوا فيه بغيتهم، ومقصدهم.حيث قدم حاملاً لعلومٍ قلَّ من يتقنها غيرُه في تلك النواحي.
وكان قدومه خيراً وبركة على والده الشيخ عبد الرحمن الذي طعن في السِّنِّ، حيث حمل عنه بعض أعباء التدريس والدعوة والإرشاد.

ص -14- كما كان قدومه –أيضاً- خيراً وبركة على الإمام فيصل بن تركي، حيث وجد فيه العقلية المتكاملة، والمشورة الصائبة، والرأي السديد، مما حمله على الاعتماد عليه في جميع أموره، واصطحابه في الحل والترحال.
*بعد أن مَنَّ الله على الإمام فيصل بفتح الأحساء –وكان مجمع الفساد العقدي-لم يجد كُفْءاً لتقويم هذه البقعة وتطهيرها من مظاهر الشرك والخرافة، غيرَ الشيخ عبد اللطيف، فيعثه هناك معلماً مفتياً داعياً، فناظر علماء الأحساء فيما لديهم من انحراف عن منهج السلف، فاقتنع كثير منهم، وعادوا إلى مذهب السلف، واعترفوا بخطأ منهجهم، وذلك لقوة حجة الشيخ، وبراعته في المناظرات، وفصاحة لسانه، وتحليه بالأخلاق الفاضلة، والآداب السامية.
*وبعد وفاة الإمام فيصل بن تركي –رحمه الله تعالى-وقع بين ابنيه:عبد الله وسعود نزاع كبير على السلطة،جرى بسببه فتن عظيمة، اندلعت نيرانها، وتطاير شررها، وعَمَّ الحاضر والبادِ ضررها.
وكان موقف الشيخ عبد اللطيف منها موقف العالم البصير بعواقب الأمور، والسياسي المحنك المجرَّب في الحروب،حيث بذل قصارى جهده في القضاء على هذه الفتنة، والسعي في حقن دماء المسلمين، وتوحِيد الكلمة، وجمعِ الشمل، ولكن أمر الله نافذ، وقضاؤه حتم، فقد شاء لهذه الفتنة الامتداد، رغم ما بذله العلماء من جهود في سبيل إخمادها(لِّيَقْضِيَ اللّهُ أَمْراً كَانَ مَفْعُولاً).

ص -15- ومن تأمَّل رسائل الشيخ عبد اللطيف، التي كتبها في هذه الحقبة الزمنية العكرة –وهي أحد عشر عاماً-علم ما كابده الرجل ولاقاه من إرهاق نفسي، وإجهاد بدني، بسبب هذه الفتنة العمياء، فالله يكتب له الأجر والثواب، ويثقل ميزانه يوم الحساب، ويغفر له ولوالديه وللمسلمين أجمعين.
*ومع انشغاله بتسكين الفتنة، والقضاء عليها، فقد أثرى المكتبة الإسلامية بمؤلفات رصينة، تنبئ عن غزارة علمه، وسعة اطلاعه، وفصاحة لسانه، وحريرية بنانه، فمن تلك المؤلفات:
1-تحفة الطالب والجليس في الرد على شبه داود بن جرجيس، وهو هذا.
2-الرد على عثمان بن منصور، المسمى(مصباح الظلام في الرد على من كذب على الشيخ الإمام).
3-البراهين الإسلامية في الرد على الشُّبَه الفارسية.
4-الرد على عبد المحسن الصحافي.
5-شرح نونية ابن القيم، شَرَحَ فيه المقدمة، ثم اخترمته المنية قبل إتمامه.
6-وله رسائل كثيرة، فيها فوائد جليلة، ونوادر بديعة، وقد جمعها الشيخ سليمان بن سحمان، وطبعت في مجلد كبير.
7-له قصائد كثيرة، قيلت في مناسبات مختلفة، منها ما هو في الرد على أهل البدع والانحراف العقدي ومنها ما هو في الإخوانيات.

ص -16- *تتلمذ على يده نخبة من طلبة العلم، أصبحوا فيما بعد قضاة، وعلماء، ودعاة، فممن تتلمذ عليه:
1-ابنه الشيخ عبد الله.
2-الشيخ سليمان بن سحمان.
3-الشيخ العالم الفقيه النحوي:محمد بن محمود.
4-الشيخ حمد الفارس.
5-الشيخ العلامة الفاضل:أحمد بن عيسى.
6-الشيخ المجاهد الباسل:صالح بن قرناس.
7-الشيخ صالح الشثري.
8-الشيخ حسن بن حسين آل الشيخ.
*توفي مأسوفاً على فقده في "الرياض"في اليوم الرابع عشر، من شهر ذي القعدة، عام 1293هـ، وله من العمر يومئذ ثمانية وستون عاماً.رحمه الله تعالى وغفر له، وأسكنه فسيح

ص -17- تقاريظ الكتاب1
قد قرظ هذا الكتاب جملة من الأفاضل الأدباء؛ منهم: عبد القادر أفندي البغدادي الحنفي النقشبندي القادري، وذلك بقوله:

عبد اللطيف جزاهُ الله خالقنا يومَ الجزاء بأجرٍ غير ممنونِ

هو الهمام الذي شاعت فضائلهُ في الشرق والغرب من نجدٍ إلى الصينِ

بحرٌ من العلم يبدي من معارفهِ بديعَ دُرٍّ عزيز القدر مكنونِ

حَمى طريقَ رسولِ الله عن شبهٍ منسوبة لجهول غير مأمونِ

وساوس وأقاويل ملفقة كأنها بعض أقوال المجانينِ

ظن ابن برجيس من جهل ومن سفهٍ لم يبقَ في الناس ذو علمٍ وتمكينِ

فقال ما قال من زورٍ ومن كذبٍ مزخرف قد تبدَّى غير موزونِ

ولم يكن يغني عنهُ الظنّ فانعكست ظنونهُ في مجالٍ غير مظنونِ

إذ ردَّهُ ناكصاً يدعو النجاء على أعقابِه خسر الدنيا مع الدينِ

إن ابن جرجيسَ برذون وذا أسدٌ وهل تقاس أسود بالبراذينِ

"دلائل" أشرقت كالشهب أرسلها عبد اللطيف رجوماً للشياطينِ

جزاهُ مولاهُ عنا كل صالحةٍ من جنة الخلد في يوم الموازينِ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه التقاريظ موجودة في طبعة آل ثاني فقط. ولعلها مأخوذة من الطبعة الأولى، المطبوعة عام 1305هـ.

ص -18- وقال حضرة العالم العلامة، والنحرير الفهامة، مولانا الأستاذ السيد مصطفى أفندي، مفتي السادة الحنفية، في مدينة الحلة، الشهير بواعظ زاده:
أدين الله بجميع ما في هذا الكتاب، الحاوي لكل معنى منيف، وأبرأُ إليه تعالى من الاعتقادات الفاسدة، والأقاويل الزائفة عن الحق، العارية عن كل فائدة، وأنزههُ سبحانهُ عما تقوّلهُ أهل الأباطيل، وعلَّلوه بتعليل عليل، وأشكر فضل من أنشأ هذه الفوائد الدينية، والقواعد الإسلامية.فجزى الله العلماء العاملين عن الإسلام والمسلمين خيراً، ورزقهم الأمن والأمان والبشرى في الحياة الدنيا والآخرة، والحمد لله أولاً وآخراً، وباطناً وظاهراً.
وأنا الفقير إليه عَزَّ شأْنه:السيد مصطفى نور الدين ابن المرحوم السيد محمد أمين الواعظ.غفر الله لهما آمين.

ص -19- وقال المولى البارع، ذو النور الساطع، والفضل الناصع، الفاضل الأمجد، الشيخ أحمد، سلَّمه الفرد الصمد:
نحمدك اللهمَّ على أن جعلت لهذا الدين من العلماء العاملين أنصاراً وأعواناً، ووفقتهم للذود عن سنة سيد المرسلين، والشرع المتين سرًّا وإعلاناً، فجرَّدوا قواضب ألسنتهم لقطع ألسنة المبتدعين، وحَدُّوا أسنة أقلامهم لسرد شبه الملحدين، فكانوا أعظم شأناً وأعلى برهاناً.
ونصلي ونسلم على نبيك ورسولك وصفيك وأمينك، الذي ختمتَ به الرسالة، وأزلتَ بنوره ظلمة الضلالة، ورفعتَ ببعثتهِ الجهالة، بعد أن هلك الناس كفراًَ وطغياناً، فكسر الأصنام، وأزاح الطغيان، وقل الآثام، وقمع الأوثان، فبدل العصيان إذعاناً، وأحال الشرك إيماناً، صلى الله عليه وسلم، وعلى آله الذين اتبعوا أَثَرَهُ، وساروا سيرَه، وحفظوا سنَّتَهُ، ونصروا ملَّتَهُ، فارتفع بهم الشرع بنياناً، وقوي الدين أركاناً.
وعلى أصحابه الراشدين الهادين المهديين، الذين هم نجوم الاهتداء، وبدور الاقتداء، جزاهم الله سبحانه وتعالى عن المسلمين خير الجزاء، وأثابهم إنعاماً وإحساناً، وبَوَّأهم من فضله غرفاً وجناناً.
أما بعد:
فقد نظرت في عبارات هذا الكتاب نظرَ ناقد، وتأمَّلْتُ مقاصده فصلاً بعد فصل، وباباً بعد باب تأمُّلَ قاصد، وقلبتُ ما فيه ظهراً لبطن، وفنًّا بعد فَنٍّ، فألفيته قد اشتمل على فصل الخطاب،

ص -20- وأصاب عين الصواب، وتميز بالحق عند أولي الألباب، فما مولى أحكم ترصيفه، وأجاد تصنيفه، وأبدع تأليفه، ووضع أركانه، ورفع وأعلى شأنه، إلا رجل عَضَّ على الشريعة بالنواجذ، وحملته غَيْرَتُه الإسلامية على رد ملحد مبتدع نابذ، قد لعب بعقله الشيطان، وسلك به كل فج من العصيان، فكتب أوراقاً تشتمل على خرافات من البدع والضلالة، وتحتوي على تُرَّهاتٍ تنادي على صاحبها بالسفه والجهالة، ثم نشرها على ضعفاء العوام ليضلهم بها عن سنة خير الأنام –عليه وعلى آله أفضل الصلاة والسلام- ترويجاً لمذهبه الفاسد، واعتقادِه الكاسد، وطلباً لتحصيل أمانيه الدنيوية، وحظوظه الحيوانية، ظنًّا منه أن الشريعة المطهرة قَلَّت أنصارها، وأظلم منارها، واستقلَّت ركابها، وعزَّ طلاّبها، وذَلَّت أسودها، واشتبهت حدودها،ولم يدرأنها محاطة بأبطال يضيق عنهم المجال، وتُسَدُّ بهم الخِلال، إذا قارعوا قرعوا، وإن صارعوا صرعوا، وإن حوربوا حربوا، وإن نوزلوا سلبوا، دروعهم كتاب الله، وأسنتهم سنة رسول الله، لسانهم سنان، وسنانهم لسان، وسلاحهم طاعة وإيمان.
فقيّض الله لردّه مؤسس هذا الكتاب، ومجري ينابيع هذا البحر العباب، والفاضل الذي شهدت بكماله فضلاء البلاد، وعمَّت فضائله كل ناد، العالم العامل البدر الذي يقصر عن مجاراته كل متطاول، الورع الزاهد، والتقي العابد، وطود القلم الشامخ، وركن المجد الباذخ، صاحب التصانيف المفيدة، والتآليف العديدة، الشيخ عبد اللطيف الحنبلي، غمره المولى عَزَّ وَجَلَّ بلطفه الجليل الجلي، فَرَدُّهُ

ص -21- بهذا الرد الحقيق بالقبول، المرضي عند ذوي العقول، فهو للمسلمين ترياق نافع، وللمبتدعين سُمٌّ ناقع، جزى الله تعالى مؤلفه خير الجزاء، وسلك به سبيل الصلحاء، وجعلنا ممن اقتفى أثر النبي صلى الله عليه وسلم، واتبع سنته، وصَيَّرَنا ممن يستمعون القول فيتبعون أحسنه، ربنا آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار.

ص -22- وقال الفاضل، والعالم العامل، جناب علي أفندي، المدرس بمدينة البصرة:

لاح نور الهدى وزال الضلال ودهى الشركَ والعنادَ زوالُ

وتجلت شمس الكمال عيانًا بعد ما كان دونها أظلال

ورياض التوحيد جاد رُباَها من سما الحق عارض هطالُ

ويد الجهبذ المحقق للحق الإمام المهذَّب المفضالُ

والهِزَبْر الهمام والعالم النحـ ـرير مَنْ عنده تنتهي الآمالُ

ذاك عبد اللطيف كنز المعالي هو بحر للعلم بحر زُلالُ

أَحْكَمَتْ1 للورى "دلائل" قصد صار فيها على الهدى استدلالُ

رسخت في قلوب قوم هداة وذوو الزيغ عن هنالك زالوا

رفعت عن عيوننا كل غبن وبها زال داء شرك عضالُ

ولها مبتغي الهدى فليبادر فلها ساغ أن تُشَدَّ الرِّحالُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أي يد الجهبذ.

ص -23- نماذج من النسخ الخطية

ص -24- الورقة الأولى من نسخة الشيخ ابن مرشد24

ص -25- الورقة الأخيرة من نسخة الشيخ ابن مرشد

ص -26- الورقة الأولى من نسخة جامعة الملك سعود

ص -27- الورقة الأخيرة من نسخة جامعة الملك سعود

ص -28- الورقة الأولى من نسخة (أ).

ص -29- الورقة الأخيرة من نسخة (أ)

ص -31- بسم الله الرحمن الرحيم
الحمد لله الذي يقذف بالحق على الباطل فيدمغه فإذا هو زاهق.أرسل الرسل وأنزل الكتب لتأصيل الأصول وتحقيق الحقائق، فقامت حجة الله على المكلَّفين من الخلائق.
وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة مخلص لله صادق.
وأشهد أن محمداًَ عبده ورسوله المبعوث بأحسن الملل والطرائق، صلى الله عليه وعلى آله وأصحابه الذين قاموا بجهاد كل فاسق1 ومنافق.
أما بعد:
فقد وقفت على أوراق أرسلها بعض أهل العراق2 إلى بعض

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"كافر".
2 في طبعة آل ثاني:"أرسلها الملا داود بن سليمان الجرجيس العاني العراقي".
قلت:هو الداعية إلى الزَّيْغ والضلال، القائد زمام الفساد والانحلال، المصرح باستحباب صرف العبادة لغير الله الكبير المتعال، والمنفّق سلعته بالكذب والزور والتلبيس، داود بن سليمان بن جرجيس، المولود ببغداد عام 1231هـ الهالك بها عام 1299هـ.
ألف رسالته البتراء"المنحة الوهبية"ملأها بالاعتقادات الفاسدة الشركية، وشانها بالسب والطعن في أهل السنة النبوية، وأكثر فيها من النقول المكذوبة والمبتورة على

ص -32- أصحابنا، ورأيت1 فيها من الصد عن سبيل الله، والدعوة إلى عبادة الأولياء والصالحين، ودعائهم، والحثِّ على قصدهم في الملمات والشدائد، والإلحاد في آيات الله، وتحريف الكلم عن مواضعه، ما لا يتسع السكوت عليه.
فإن الله تعالى بعث محمداً صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وأمر بجهاد الكفار والمنافقين بالحجة والبيان، كما أمر بجهادهم باليد والسنان.

ـــــــــــــــــــــــــــــــــــــــــــــــ
شيخ الإسلام ابن تيمية.
فلما أعلن الحرب على التوحيد وأنصاره وأعوانه، والموالاة للشر وأتباعه وكُهَّانه، تصدى له أئمة العلم والهدى، وشموس الحق والتقى، فألَّفوا الردود المطوَّلة والمختصرة في نقض شبهه وتضليله، وبيان كذبه وافترائه وتزويره، فانجلى للناس بهذه الردود حقيقة أمره، وسوء مغزاه ومكره.فلله الحمد على إعزاز دينه وأوليائه، وخذل الشرك وأهله وأعوانه.فممن ردَّ عليه الشيخ العلامة عبد الله بن عبد الرحمن أبا بطين بكتابه "الانتصار لحزب الله الموحدين والرد على المجادل عن المشركين"وبكتاب آخر أسماه "تأسيس التقديس".
وردَّ عليه الشيخ العالم العلامة عبد الرحمن بن حسن بكتاب اسمه "كشف ما ألقاه إبليس من البهرج والتلبيس على قلب داود بن جرجيس".وردَّ عليه ابنه العلامة الجليل الشيخ عبد اللطيف بن عبد الرحمن بن حسن بكتاب أوسع من الكتاب الذي بين يديك أسماه "منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس"ولكن المنية اخترمته قبل إتمامه، فتصدى لإكماله العلامة الفاضل السيد محمود شكري الألوسي بكتاب سماه "فتح المنان".وردَّ عليه الشيخ أحمد بن عيسى بكتاب سماه "الرد على شبهات المستعينين بغير الله".وردَّ عليه علامة العراق السيد نعمان الألوسي بكتاب سمّاه "شقائق النعمان في ردّ شقاشق داود بن سليمان".
1 في طبعة آل ثاني:"فرأيت".

ص -33- قال تعالى: {وَجَاهِدْهُم بِهِ جِهَادًا كَبِيرًا}.[الفرقان:52].وقال تعالى:{وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ}.[آل عمران:104]، وقال تعالى:{وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ}.[الحج:78]، وقال تعالى:{فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ}.[هود:116].
قال ابن كثير1:(يقول تعالى:فهلا وجد من القرون الماضية من أهل الخير، ينهون عما كان يقع بينهم من الشرور والمنكرات والفساد في الأرض.
وقوله:{إِلاَّ قَلِيلاً}أي قد وجد منهم من هذا الضرب قليل، وهم الذين أنجاهم الله عند حلول غِيَرِه2، وفجأة نقمته، ولهذا أمر الله تعالى هذه الأمة الشريفة أن يكون فيها من يأمر بالمعروف، وينهى عن المنكر.
وقوله:{وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ}أي استمروا على ما هم فيه3 من المعاصي والمنكرات، ولم يلتفتوا إلى إنكار أولئك، حتى فجأهم4 العذاب).

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في تفسيره:2/ 464 طبعة الحلبي.
2 في ابن كثير:"غضبه"والغِير –بالكسر-هي الحوادث والنكبات.
3 في تفسير ابن كثير:"عليه".
4 في طبعة آل ثاني:"فاجأهم".

ص -34- وقال أبو السعود1:(أولو2 بقية من الرأي والعقل أولو2 فضل، وخير.وسمِّيا بها لأن الرجل إنما يستبقي مما يخرجه عادة أجوده وأفضله.ومن قولهم:في الزوايا خبايا، وفي الرجال بقايا.انتهى).
وقد ينتفع بهذا من أراد الله هدايته، واستعماله فيما يرضيه، من توحيده، وطاعته، ولو سبق منه رده والصد عنه.قال الله تعالى: {عَسَى اللَّهُ أَن يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُم مِّنْهُم مَّوَدَّةً}.الآية [الممتحنة:7].
وما أحسن ما قيل:

أَبِن وجه نورِ الحقِّ في صدرِ سامعٍ ودعه فنورُ الحقِّ يَسْرِي ويُشْرِقُ

سيؤنِسُه يوماً وينسى نفارَه كما نسي التوثيقَ من هو مطلقُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تفسير أبي السعود 4/ 246 طبعة دار المصحف.
2 في النسخ الخطية:"ألوا".


الفصل الأول - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -35- فصل:
قال العراقي في "رسالته":(اعلم أني ووالدي وجدي1 بيت علم، وعقيدتنا عقيدة السلف، وليس الآن في بغداد من هو على مذهب الإمام أحمد غيري، وأنا تابع لأقوال الشيخين ابن تيمية وابن القيم).
والجواب أن يقال:مذهبك وعقيدتك وما أنت عليه قد اشتهر وعرف من رسائلك، وسُمِعَ منك شفاهاً,ونقله العدول، ولم يزل يتواتر من وقت قدومك الجبل، والقصيم، واجتماعك بالشيخ عبد الله أبا2 بطين، وما وقع بينكما من المناظرة في مسمي العبادة وغيرها، كل ذلك وصل إلينا، وتواتر لدينا، واستفاض استفاضةً3 تورث علماً ضرورياً أنك داعية إلى دعاء الصالحين والأولياء، وندائهم بالحوائج,والاستغاثة بهم في الملمَّات والشدائد، وأن ذلك لديك مستحب وارد,وأن من كفَّر من يعبد الصالحين فهو مخطئ ضال، وأنه لا يكفر ولا يشرك إلا من دعاهم استقلالاً، وزعم أنهم الفاعلون المدبرون، وأما على وجه الجاه والشفاعة فذلك عندك ليس بشرك ولا كفر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"وجدي ووالدي".
2 في طبعة آل ثاني:"أبي بطين"والصواب:أنها منصوبة على الحكاية، فتنبه.
3 في النسخ الخطية:"استفاظ استفاظة".

ص -36- كل هذا ثبت لدينا قَبْل هذه الرسالةِ الأخيرة، فلما وقفنا على ما فيها، وتأملنا خافيها وباديها، إذا هي على المذهب الذي حكينا، والطريقة التي عرفنا وروينا، بل فيها من الزيادة في الكذب على الله وكتابه، والكذب على أهل العلم في نقل مذاهبهم، وتحريف كلامهم، ما لا يصدر عَمَّن تصور الإسلام وعرفه، وآمن بالله واليوم الآخر، بل لا يصدر عَمَّن له عقل يحسن أن يعيش به. فنعوذ بالله من الجهالة والعمى، والضلال عن سبل الإيمان والهدى.
ونسبة هذا إلى الإمام أحمد وإلى الشيخين كنسبة اليهودية والنصرانية إلى إبراهيم، أو إلى محمد صلى الله عليه وسلم، وخواص أصحابه، وأهل ملَّته.
نزلوا بمكةَ في قبائلِ هاشمٍ
ونزلت بالبيداءِ أبعدَ منزلِ
والمؤمن يعرف هذا بمجرد إيمانه، ولا يختص بمعرفة أولو1 العلم.وأما تبرئتك نفسك من الحلف بغير الله، فمسألة الحلف لو سُلِّمت لك البراءة منها دون ما أنت عليه بكثير، فإن من استحب دعاء غير الله، وألحد في آياته، وصد عن سبيله:أعظم إثماً، وأكبرجرماً، ممن يحلف بغيره.
وأما ما زعم العراقي من أنه يأمر بالمعروف وينهى عن المنكر، فالمعروف في عرفه هو:دعاء الصالحين، ونداؤهم2 بالحوائج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة الخطية:"ألوا".
2 في النسخ الخطية:"ندائهم".

ص -37- وهذا عند الله ورسوله، وعند أولي العلم من خلقه أكبر الكبائر على الإطلاق، كما جاء في حديث ابن مسعود قال:قلت:يا رسول الله، أي الذنب أعظم؟ قال:"أن تجعل لله ندًّا وهو خلقك"1.
وهذا العراقي صرح بأنه يجوز نداؤهم2، [أعني نداء الأنبياء والصالحين، بل والجمادات –كما هو مشهور عنه، لكن يسميه توسلاً، خالف المشركين في التسمية، لا في الحقيقة، فيدعو الغير، ويرجوه]3 في كل مطلوب، على وجه الجاه والتسبب، وهذا حقيقة الشرك والتنديد.
والمنكر في عرفه هو:النهي عن هذا، وعن تكفير أهله، ولهذا صرح في هذه الرسالة بأنه ينصح عن4 تكفير هذا الضرب من الناس، ويزعم أن لهم نيَّات صالحة، ومقاصد صحيحة، فظهر أنه رأس من دعا إلى المنكر، وسعى في هدم5 المعروف، ومحو آثاره.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه":كتاب التفسير -8/ 163-492، وفي الأدب -10/ 433، وفي الحدود -12/ 114، وفي الديات -12/ 187، وفي التوحيد -13/ 491-503.
وأخرجه مسلم في "صحيحه":كتاب الإيمان -1/ 90-91، كلاهما من طريق أبي ميسرة عمرو بن شرحبيل عن ابن مسعود ...به.
2 في النسخ الخطية:نداؤه.
3 ما بين المعقوفتين سقط من النسخ الخطية.
4 في طبعة آل ثاني:"عن عدم تكفيره".
5 في طبعة آل ثاني:"عدم".

ص -38- وأي معروف يبقى مع دعاء غير الله، وأي منكر يزجر عنه وينهى لو كانوا يعلمون؟؟
قال تعالى: { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا * الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا}. [الكهف:103-104].
وأصل الإسلام وقاعدته:أن لا يعبد إلا الله، وأن لا يُعبد إلاَّ بما شرع.
وهذا وأمثاله من أجهل الناس بهذا الأصل، وأضلهم عن هذا السبيل، بل هم أعظم الناس صدًّا عنه، وردًّا له، وعيباً لأهله. والمخلصُ عندهم1، الداعي إلى توحيد الله، وإخلاص العبادة له:خارجي مبتدع، كما صرح بع في رسالته الأولى، وزعم أن هذا دين الخوارج، وأن من كفر بدعاء غير الله فهو ممن يكفر أهل القبلة بالذنوب، وأكثر هؤلاء لا يقتصرون على نسبة أهل التوحيد إلى الخوارج والبدعة، بل يصرحون بتكفيرهم، واستحلال دمائهم وأموالهم.والله المستعان.
قال العراقي:(ولكنا لا نكفر الناس بهذه الأشياء، لأنا اطلعنا على كتاب الله وسنة رسوله، وكذا وكذا).
فيقال:أبْعد الخلق عن كتاب الله، وسنة رسوله، هم أهل الاعتقادات

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والمخلص الداعي ...عندهم".

ص -39- الباطلة، وأهل الغلو في الأنبياء، والأولياء، و1الصالحين، وهم أضل خلق الله عما جاءت به الرسل، ونزلت به الكتب، وإن ورثوا الكتاب، ودرسوه، فإن الوراثة والدراسة والاطلاع نوعٌ، والعلم به والإيمان والعمل، ومعرفة حقائقه ونصوصه نوعٌ آخر.قال تعالى:{وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْرًا}.[الأنعام:25].وقال تعالى:{مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا}.[الجمعة:5].
وفي الحديث الذي في وصف الخوارج:"يقرؤون2 القرآن لا يجاوز حناجرهم، هم شر قتلى تحت أديم السماء"3.
فالعلم والكتاب إذا لم يَخْلُصْ إلى القلوب فهو حجة على ابن آدم.
ويقال:كتاب الله، وسنة رسوله، وأقوال أهل العلم صريحة متوافرة متظاهرة على تكفير من دعا غير الله، وناداه بما لا يقدر عليه إلا الله، قال تعالى:{وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ}.[يونس:106]. وقال تعالى:{قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً}.[الإسراء:56].
والقرآن كلُّه دالٌّ على هذا المعنى، مقرر له، وإن اختلفت

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والأولياء الصالحين".
2 في النسخ الخطية:"يقرؤن".وفي طبعة آل ثاني:"يقرأون".
3 تقدم تخريجه في الرسالة الأولى:ص 47.

ص -40- الطرق والأوجه في بيانه، والتنبيه عليه، فكيف ينسب جواز دعاء غير الله، وعدم تكفير فاعله إلى القرآن وإلى السنة؟؟
وهل يقول هذا من يعرف ما جاءت به الرسل ويتصوره، فضلاً عَمَّن يؤمن به؟
والمشركون الأولون يعترفون للرسل وأتباعهم أنهم دعاة إلى التوحيد، وإخلاص العبادة والدعاء لله، وإنما نازعوا في تصديقهم، وقبول ما جاؤوا به.
وهذا الذي يزعم أنه اطلع على كتاب الله لم يعرف منه ما عرفه أولئك المشركون!
فالإسلام في هذه الأوقات أغرب منه في أول ظهوره، والدعوةُ إليه مع كثرة من يقرأ القرآن، وينسخه، ويطبع المصاحف، وكتب العلم، فسبحان من قلوب العباد بيده، يصرفها بقدرته وحكمته، ويدبرها بعلمه ومشيئته.

ومن العجائبِ والعجائبُ جَمَّةٌ قربُ الدواءِ وما إليه وصولُ

كالعيسِ في البيداءِ يقتلها الظما والماءُ فوق ظهورِها محمولُ

وما أحسن ما قال مجاهد –رحمه الله- في قوله تعالى:{وَاعْلَمُواْ أَنَّ اللّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ}.[الأنفال:24]قال:حتى يتركه لا يعقل.
وأما قوله:(إن الشيخ أحمد بن تيمية وتلميذه ابن قيم الجوزية لا يكفران أحداً من أهل القبلة).

ص -41- فيقال:لو عرف هذا مَنْ أهلُ القبلة في هذا الموضوع، ومن المراد بهذه العبارة عند أهل العلم1 لما أوردها هنا محتجاً بها على دعاء غير الله، وعدم تكفير فاعله.
ومن أعرض عن كلام أهل العلم، ورأى أن من صلى، أو قال2"لا إله إلا الله"فهو من أهل القبلة، وإن ظهر منه من الشرك والترك لدين الإسلام ما ظهر، فقد نادى على نفسه بالجهالة والضلالة، وكشف عن حاصله من العلم والدين بهذه المقالة.
وقد أنكر الإمام أحمد –رحمه الله-قول القائل:لا نكفر أهل القبلة3.وهذا يزعم أنه على مذهب الإمام أحمد، ومقصود من قالها إنما هو البراءة من مذهب الخوارج الذين يكفرون بمجرد الذنوب، وهذا وَضَعَ كلامهم في غير موضعه4، وأزال بهجته، لأنه تأوله في أهل الشرك، ودعاء الصالحين، فالتبس عليه الأمر، ولم يعرف مراد من قال هذا من السلف.
وهذا الفهم الفاسد مردود بكتاب الله، وسنة رسوله، وبإجماع أهل العلم، وقد عقد الفقهاء من أرباب المذاهب باباً مستقلاً في هذه المسألة، وذكروا حكم المرتد من أهل القبلة، وقرروا من المكفرات أشياء كثيرة دون ما نحن فيه، وجزموا بأن العصمة بالتزام

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت:"عند أهل العلم"من طبعة آل ثاني.
2 في طبعة آل ثاني:"وقال".
3 في طبعة آل ثاني:"أهل الذنوب".
4 في "ب"و"جـ":"وهذا موضع كلامهم وأزال بهجته".

ص -42- الإسلام ومبانيه ودعائمه العظام، لا بمجرد القول، أو الصلاة1، مع الإصرار على المنافي.
وهذا يعرفه صغار الطلبة، وهو مذكور في المختصرات من كتب الحنابلة وغيرهم.
فهذا لم يعرف ما عرفه صبيان المدارس والمكاتب، فالدعوى عريضة والعجز ظاهر.
وأعجب من هذا أنه يقول في رسالته"
(إني رأيت لمن يدعو2 الصالحين والأولياء ويناديهم في حاجاته أدلةً صحيحة، ونيات صالحة، ما تخرج عن التوحيد، لأن المقصود التسبب والوسائل، لا الاستقلال)هذا كلامه.
ومن بلغت به الجهالة والعماية إلى هذا الغاية، فقد استحكم على قلبه الضلال والفساد، ولم يعرف ما دعت إليه الرسل سائر الأمم والعباد.
ومن له أدنى نهمة3 في العلم، والتفات إلى ما جاءت به الرسل، يعرف أن المشركين من كل أمة في كل قرن ما قصدوا من معبوداتهم، وآلهتهم التي عبدوها مع الله:إلا التسبب، والتوسل، والتشفع، ليس إلا، ولم يدَّعوا الاستقلال والتصرف لأحد من دون

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"والصلاة".
2 في النسخ الخطية:"يدعوا".
3 في طبعة آل ثاني:"صلة".

ص -43- الله، ولا قال به1 أحد منهم سوى فرعون، والذي حاج إبراهيم في ربِّه.
وقد قال تعالى:{وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلْمًا وَعُلُوًّا}.[النمل:14].فهم في الباطن يعلمون أن ذلك لله وحده.
قال تعالى في بيان قصدهم ومرادهم بدعاء غيره:{وَيَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ}.الآية[يونس:18]، وقال تعالى:{وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ}.[الزمر:3]، وقال تعالى:{فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً}.[الأحقاف:28]، وقال تعالى:{أَمِ اتَّخَذُوا مِن دُونِ اللَّهِ شُفَعَاء}.[الزمر:43]، وقال تعالى:{وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ}.[البقرة:165].
فأخبر تعالى أنهم تعلقوا على آلهتهم، ودعوهم مع الله للشفاعة، والتقريب إلى الله بالجاه والمنزلة، وأحبوهم مع الله محبة تأله وتعبد لنيل أغراضهم الفاسدة، ولم يريدوا منهم تدبيراً ولا تأثيراً لا شركة2 ولا استقلالاً.
يوضحه قوله تعالى:{قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ}.إلى قوله {أَفَلاَ تَتَّقُونَ}.[يونس:31]، وقوله:{قُل لِّمَنِ الْأَرْضُ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"قاله أحد".
2 في طبعة آل ثاني:"ولا شركة".

ص -44- وَمَن فِيهَا}إلى قوله {فَأَنَّى تُسْحَرُونَ}.[المؤمنون:84-89]، وقوله {أَمَّن جَعَلَ الْأَرْضَ قَرَارًا}إلى قوله {قُلْ هَاتُوا بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ}.[النمل:61-64].
فتأمل هذه الآيات، وما فيها من الحجج والبينات، تطلعك على جهل هذا العراقي وأمثاله، وأنهم ما عرفوا شرك المشركين، وما كانوا عليه من القصد والدين، ولم يعرفوا ما كان عليه أنبياء الله وأتباعهم من توحيد رب العالمين.
وتأمل كيف استدل الله سبحانه وتعالى على توحيد إلهيته، ووجوب عبادته وحده لا شريك له، بما أقر به الخصم واعترف به من توحيد ربوبيته، واستقلاله بالملك، والخلق، والتأثير، والتدبير.
وهذه عادة القرآن دائماً يعرج على هذه الحجة، لأنها من أكبر الحجج، وأوضحها، وأدلها على المقصود.
فسبحان من جعل كلامه في أعلى طبقات البلاغة، والفصاحة، والجلالة، والفخامة، والدلالة، والظهور.فأيُّ شبهة بعد هذا تبقى للمماحل1 الكفور2.
واعلم أن دعاء الأموات والغائبين ليس بسبب لما يقصده المشرك ويريده، بل هو سبب لنقيض قصده وحرمانه، وهلاكه في الدنيا والآخرة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"للماحل".
2 في طبعة آل ثاني:"المغرور".

ص -45- قال تعالى:{يَدْعُو مِن دُونِ اللَّهِ مَا لَا يَضُرُّهُ وَمَا لَا يَنفَعُهُ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ *يَدْعُو لَمَن ضَرُّهُ أَقْرَبُ مِن نَّفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ}.[الحج:12-13].(لأنه في الحقيقة إنما عبد الشيطان، ودعاه، وأطاعه فيما يأمر به، ولذلك تتبرأ الملائكة والصالحون ممن1 دعاهم، وصرف لهم شيئاً من العبادة)2.
وأيضاً فليس كل سبب يباح، بل من الأسباب ما هو محرَّم، وما هو كفر، كالسحر، والتكهن.
والغبي يظن أن الدليل يسلم له إذا أراد السبب لا الاستقلال.وعباد الكواكب، وأصحاب النيرنجيات3 ومخاطبات النجوم، يرون أنها أسباب ووسائل نافعة، ويظنونها كالأسباب العادية، وعباد القبور والأنفس المفارقة، يرون أن تعلق قلب الزائر وروحه بروح المزور سبب لنيل مقصوده، وتحصيل نصيب مما يفيض على روح ذلك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"ومن"والتصويب من نسخة "الدرر السنية في الأجوبة النجدية":جـ 9/ 292.
2 ما بين القوسين سقط من النسخ الخطية.
3 في النسخ الخطية:"التمريخات".
قال في مفتاح السعادة ومصباح السيادة"لطاش كبري زاده:النيرنجات معرَّب نيرنك، وهو التمويه والتخييل، وهو إظهار غرائب الامتزاجات بين القوى الفاعلة والمنفعلة ...إلخ (1/ 339)، طبعة المعارف العثمانية.
وقال صاحب"الكشكول":النيرنجيات:إظهار خواص الامتزاجات ونحوها.ونيرنج فارسي معرَّب، وأصله:نورنك، أي:لون جديد.والنيرنجيات ألحقها بعضهم بالسحر...إلخ.

ص -46- المزور، كما ذكره الفارابي وغيره من عباد الكواكب، والأنفس المفارقة.
وقد قال بعض السلف:(ما عبدتِ الشمسُ والقمر إلا بالمقاييس)1.
1 جاءت هذه العبارة عن ابن سيرين فيما رواه عنه ابن جرير في "تفسيره":(8/ 131)، والبيهقي في "المدخل إلى السنن":ص196، والدارمي في المقدمة من "سننه": (1/ 58)، وابن عبد البر في "جامع بيان العلم وفضله": (2/ 76) طبعة المنيرية.
ولفظه: "أول من قاس إبليس، وإنما عبدت الشمس والقمر بالمقاييس".
قال الحافظ ابن كثير في "تفسيره":(2/ 203)على سند ابن جرير:إسناده صحيح.اهـ.
وقد ذكر شيخ الإسلام هذه العبارة عن بعض السلف في "الرد على البكري"ص 269.وقال شيخ الإسلام في "الاقتضاء":(2/ 652):وإنما عبدت الشمس والقمر بالمقاييس.اهـ.وينظر "الاقتضاء":(2/ 682، و687).


الفصل الثاني - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -47- فصل
 قال العراقي:(ومن الأدلة على جواز دعاء الصالحين وندائهم ما ذكر الله عن نبيه سليمان، وقوله لآصف، فإنه1 طلب منه ما لا يقدر عليه إلا الله).
فنقول:سبحانك هذا بهتان عظيم، ما كفر سليمان ولكن الشياطين كفروا.
وقصة آصف من أدلة التوحيد، وآصف توسل إلى الله بتوحيده وإلهيته، وكرر ذلك في دعائه، وقد قيل: إنه يعرف الاسم الأعظم، فهو طالب من الله، راغب إليه، سائل له، ليس بفاعل أصلاً2، وسليمان عليه السلام آمر ليس بسائل ولا طالب. وفرق بين الأمر والمسألة.
ومن لم يفرق بين الأمرين، و3لم يدر حكم المسألتين، فليرجع إلى وراء، وليقتبس نوراً من كلام أئمة العلم والهدى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني:"وقد".
2 سقطت من طبعة آل ثاني:"ليس بفاعل أصلاً".
3 سقطت:و"من طبعة آل ثاني.

ص -48- وقد قال النبي صلى الله عليه وسلم لعمر بن الخطاب:"لا تنسنا يا أُخَيَّ من صالح دعائك"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده":(1/ 29، و2/ 59)، وأبو داود:(2/ 169)، والترمذي:(5/ 559)وقال:حديث حسن صحيح، وابن ماجه:(2/ 966)، وابن السني في "عمل اليوم والليلة":ص 103، وابن عدي في "الكامل":(5/ 1868)، وابن حبان في "المجروحين":(2/ 128)، وأبو يعلى الموصلي، والخطيب في "تاريخه":(11/ 396-397) جميعهم من طريق عاصم بن عبيد الله عن سالم عن ابن عمر عن عمر ...به.وهذا إسناد ضعيف –كما قال شيخنا العلامة المحدّث عبد العزيز بن باز-وعلّته عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب.قال فيه البخاري:منكر الحديث، وكذا قال أبو حاتم وابن نمير، وضعفه أحمد وابن معين وغيرهم (انظر:"تهذيب التهذيب"لابن حجر)وقال الحافظ ابن حجر في "التقريب":(ضعيف).
وللحديث طريق آخر أخرجه الخطيب في "تاريخه":(11/ 396)من طريق أبي عبيد بن الحسين، ثنا الحسن الزعفراني، ثنا أسباط، عن سفيان الثوري، عن عبيد الله بن عمر، عن نافع، عن ابن عمر قال:استأذن عمرُ النبي صلى الله عليه وسلم في العمرة ...الحديث.
قال البرقاني:قيل هذا لا يتابع عليه أبو عبيد، وإنما الصحيح ما حدّث به الزعفراني عن شبابة عن شعبة عن عاصم بن عبد الله عن سالم عن ابن عمر عن عمر. اهـ.
وقال ابن عبدان:وبلغني عن أبي عبيد بن حربويه حدث به عن الزعفراني مثل هذا –أي من طريق عبيد الله بن عمر-وليس بمحفوظ من حديث الثوري وأظنه وهماً.اهـ.من "تاريخ بغداد".
وهو كما قال، فإن سائر الثقات الذين رووا هذا الحديث عن الثوري قالوا فيه:عن عاصم بن عبيد الله.وخالفهم في ذلك أسباط بن محمد عن الثوري فقال:عن عبيد الله بن عمر.
وأسباط هذا ضعيف في الثوري.قال ابن معين:كان يخطئ عن سفيان.وقال الحافظ في "التقريب":(ثقة ضعف في الثوري).
فعلى هذا تكون هذه الطريق منكرة، وذلك أن أسباط وإن كان ثقة فهو ضعيف في روايته عن الثوري، فمخالفته للثقات هنا من باب مخالفة الضعيف للثقة والله أعلم.

ص -49- وهذا من جنس الأسباب العادية، فإن الرجل إذا كان معروفاً بالصلاح، وإجابة الدعاء، فطلب منه الدعاء، أو أمر به، فدعا الله واستجيب له، لا يكون هو الفاعل للاستجابة، وليس المطلوب منه ما يختص بالله من الفعل، وإنما يطلب منه ما يختص به من الدعاء والتضرع.
فالآية من أدلة التوحيد، وصرف الوجوه إلى الله، وإقبال القلوب عليه، فإن آصف توسل إلى الله بتوحيده وربوبيته، وقَصَدَه وحده، ولم يقصد سليمان ولا غيره، مع أن سليمان أفضل منه لنبوته.
وفيها أن الأنبياء لا يسألون ولا يقصدون، بل ربما صار حصول مقصودهم، ونيل مطلوبهم على يد من هو دونهم من المؤمنين.
وأن أعظم الوسائل وأشرف المقاصد هو توحيد الله بعبادته ودعائه وحده لا شريك له، كما فعل آصف.
وفيها براءة أولياء الله من الحول والقوة، كما دلت عليه القصة، فإنه1 توضأ، وصلى، ودعا، فقال في دعائه: "يا ذا الجلال والإكرام" قاله مجاهد.
وقال الزهري2: يا إِلهَنا وإله كل شيء، إلهاً واحداً، لا إله إلا أنت، ائتني بعرشها".
فأي شبهة تبقى مع هذا، وأي حجة فيه على أن غير الله يدعى؟

1 في النسخ الخطية: "وأنه".
2 في طبعة آل ثاني: "الزيادي" وهو خطأ.

ص -50- ثم أخذ العراقي في هذيان وإسهاب حاصله: أن السبب لا يفعل، وأن الله هو الفاعل.
ومراده بهذا أن دعاء الأموات والغائبين من الأولياء والصالحين يجوز ويسوغ، إذا اعتُقِد أن الله هو الفاعل.
وقد مَرَّ رد هذا، وتقرير جهل قائله، ومفارقته لما عليه أهل الإسلام، وقد تقدم أن أصل الإسلام وقاعدته: هي عبادة الله وحده لا شريك له، وإفراده بالقصد والطلب.
وأن توحيد الربوبية، واعتقاد الفاعلية له تعالى لا يكفي في السعادة والنجاة، ولا يكون به الرجل مسلماً حتى يعبد الله وحده، ويتبرآ مما سواه من الأنداد والآلهة.
وقد قال النبي صلى الله عليه وسلم لوفد عبد القيس: "آمركم بأربع، وأنهاكم عن أربع: آمركم بالإيمان بالله وحده، أتدرون ما الإيمان بالله وحده؟ شهادة أن لا إله إلا الله"1.
وهذا ظاهر بحمد الله، وإن خفي على خفافيش البصائر، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا2 إلى ركن وثيق، فهاموا من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه": كتاب الإيمان (1/ 129)، وفي العلم (1/ 185) عن ابن عباس قال: إن وفد عبد قيس أتوا النبي صلى الله عليه وسلم فقال: "من الوفد –أو من القوم .... الحديث".
وأخرجه مسلم في "صحيحه": كتاب الإيمان 1/ 46، 47، 48، 49، 50)، عن ابن عباس وأبي سعيد.
2 في طبعة آل ثاني: "يلجأوا".

ص -51- الجهل والضلال في كل فج عميق، مع انتسابهم إلى العلوم والدفاتر، وتقدمهم في المجالس والمحاضر1.

لا عيبَ في القومِ من طولٍ ومن قصرٍ جسمُ البغالِ وأحلامُ العصافيرِ2

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "المحاضر".
2 البيت لحسان بن ثابت، وهو في "ديوانه": ص 267، طبعة: عبد الرحمن البرقوقي، ولفظه:

لا بأس بالقوم من طولٍ ومن عظمٍ جسم البغال وأحلام العصافير


الفصل الثالث - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -52- فصل
قال العراقي: (فعند أهل السنة أفعال العبد مخلوقة لله، وعند المعتزلة أن المخلوق خالق لأفعاله، ومع هذا فأهل السنة لا يكفرونهم) انتهى.
قلت: يريد العراقي أن مسألةَ الأموات والغائبين، ودعاءََهم1 في الحوائج والشدائد مبنية على هذه المسألة، وأن أهل السنة يثبتون ذلك لمن اعتقد أن الله خالق أفعال العباد، وأن من أنكر دعاء الصالحين ونداءهم2، فهو من المعزلة، لأن إنكاره مبني على اعتقاده أن العبد خالق لأفعال نفسه.
والجواب أن يقال: أما هذه المسألة أعني –خلق أفعال العباد- فأهل السنة قائلون بها، لدلالة الكتاب والسنة، والأدلة العقلية والنقلية، قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ}. [الصافات: 96].
وقد انعقد الإجماع على هذا، ثم حدث قول القدرية النفاة في أواخر عصر الصحابة، وأول من اشتهر عنه ذلك غيلان القدري،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "ب" و"جـ" وطبعة آل ثاني: "دعائهم".
2 في النسخ الخطية: "دعائهم".

ص -53- ومعبد الجهني.
فأما غيلان: فكان في زمن هشام بن عبد الملك، فناظره الأوزاعي إما أهل الشام في زمانه، وألزمه الحجة، وحكم بكفره، وقتله هشام.
ومعبد الجهني: قتله الحجاج بن يوسف. وأكثر السلف والأئمة1 يكفرونه بههذ المقالة، كما هو معروف في محله.
وقد قال الإمام أحمد: "ناظروهم بالعلم، فإن أقروا به خصموا، وإن أنكروا كفروا".
وقد حكى الإجماع على كفر من أنكر العلم شمس الدين ابن قيم الجوزية، وناهيك به علماً واطلاعاًَ، فنسبته عدم التكفير إلى أهل السنة كذب جَرَّه عدم الحياء.
ثم أي حجة في هذا على أن الأولياء والصالحين يدعون بما لا يقدر عليه إلا الله، فمسألة خلق الأفعال لا تلازم بينها وبين دعاء الأولياء والصالحين بوجه ما.
وإنما أتي هذا من جهة ظنه أن من قال: بأن الله يخلق أفعال العباد، يباح له دعاء الصالحين. ومن قال: إن العبد يخلق أفعال نفسه، يحرم عليه ذلك، هذا ظن الأحمق، ولم يفرق2 بين مذهب المعتزلة والقدرية، ودين المشركين من العرب والصابئين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "والأئمة" من طبعة آل ثاني.
2 في النسخ الخطية: "يميز".

ص -54- ويذكر أن بعض الأغبياء شكا رجلاً إلى أمير من الأمراء، فقال: إنه مرجئ، خارجي، رافضي1، ناصبي، يسب معاوية بن الخطاب الذي قتل علي بن العاص. فقال له الوالي: "لا أدري على أي شيء أحسدك؟ على علمك بالمقالات، أو على معرفتك بالأنساب"2.
قال العراقي: (وكان أحمد يصلي خلفهم، وكل السلف).
والجواب أن يقال: سبحان الله، ما أقبح الواقحة والجراءة3، والتمادي في الكذب على الله، وعلى أولي العلم من خلقه؛ ما صلى الإمام أحمد خلف قدري قط، بل أفتى بعض أهل الحديث بمجلسه أنه لا يصلى خلفهم، فاستحسنه واستصوبه. والمعروف من مذهبه أن الصلاة لا تصح خلف فاسق باعتقاده أو فعله.
وقد كذب هذا بانتسابه إليه، والحكم عليه بالصلاة خلف القدرية، وأكثر أهل السنة لا يرون الصلاة خلفهم، كما ذكره صاحب "كشف الغمة".
بعض العلماء يقول: مسألة صلاة الجمعة والجماعة مبنية على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "رافظي".
2 ذكر هذه الحكاية ابن الجوزي في "أخبار الحمقى والمغفلين": ص144، طبعة دار الكتب العلمية.
وقد ذكر الذهبي –رحمه الله- في "السير": (10/ 205) قصةً نحوها.
3 في طبعة آل ثاني: "والجرأة".

ص -55- مسألة القول بالتكفير وعدمه، ويرى الصلاة خلف من لم يكفر ببدعته إذا احتيج1 إلى ذلك، فما حكاه هذا عن أهل السنة كذب لا مرية فيه، والصواب التفصيل عند بعضهم، والمنع مطلقاً عند آخرين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني: "احتج".


الفصل الرابع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -56- فصل
قال العراقي: (وهذا باب الكرامة) وتكلم في إثبات الكرامة، وأنها تكون بعد الموت، واستدل بقوله تعالى عن الملائكة {نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}. [فصلت: 31].
ومراد العراقي أن دعاء الصالحين، والاستشفاع بهم، وطلب ما لا يقدر عليه إلا الله منهم، من جنس الكرامة المثبتة التي أثبتها أهل السنة.
وهذه طامة عظيمة، وغاية في الجهالة والسفاهة، بل هي من جنس احتجاج النصارى على دعاء المسيح، وأمه، وعبادتهما، ظنوا أن ما حصل للمسيح ولأمه –عليهما السلام- من المعجزات والكرامات1، يبيح لهم دعاءهما2، وعبادتهما. وإذا خاطبت النصراني، سرد عليك من المعجزات والكرامات التي أعطيها المسيح واحتج بها على دعواه.
وعباد القبور يحتجون في هذا الباب بما لم يثبت. وما ثبتَ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في طبعة آل ثاني: "من الكرامات والمعجزات" وقد سقطت "من المعجزات والكرامات" من "أ".
2 في "ب" و"جـ": دعائهما".

ص -57- فأكثرُه دون ما أعطيه المسيح، ومع ذلك فالاحتجاج به على دعائهم من جنس حجج النصارى، لا يدل على المدَّعَى، بل غايته أن يدل1 على علو الدرجة، وصدق الرسالة، أو ثبوت الولاية إذا اقترن به عمل صالح.
وأما الاستدلال بذلك على أنه يدعى ويرجى، ويشفع وينفع، فهذا من دين النصارى، والصائبة، وعباد الأصنام.
وهذه الشبهة هي التي أوقعت في الشرك جمهور المشركين، فإن أصل عبادة الأصنام هو التعلق على الصالحين، وتصوير صورهم وتماثيلهم. بل عباد الكواكب دعاهم إلى عبادتها ما أودع الله فيها من الحِكم والمنافع التي ظهرت آثارها في هذا العالم، كما يعرفه من عرف مذاهب القوم.
وطرد الدليل الذي استدل به العراقي: أن يقال بدعاء كل ذي كرامة وقربة2، إذا اعتقد أن الفاعل هو الله، ولا يتوجه الإنكار على النصارى في قولهم: يا عيسى افعل كذا، يا روح القدس أعطني كذا، ويا والدة المسيح اشفعي لنا إلى الإله، لأنه من أولي العزم، ومن أكابر أهل الكرامات.
والمسلم إذا تصور هذا ظهر له ما فيه من الجهل والضلال، بمجرد الفطرة، ومعرفة الإسلام، وأما من رزق الفهم فيما جاء به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "أن يدل" ليست في "ب" ولا "جـ".
2 في "أ" وطبعة آل ثاني "ومزيّة".

ص -58- محمد صلى الله عليه وسلم، ووفق للاستدلال بآيات الله ومخلوقاته، التي نصبها شاهدة ودالة على توحيده في ربوبيته، فذلك أكمل إيماناً، وأتم علماً وإيقاناً، يرى كفر من تعلق على غير الله، ودعاه فيما يختص بالله من أوضح الواضحات، وأبين البينات.
قال تعالى: {أَمِ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِي المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}. [الشورى:9]. استدل بعموم قدرته وإيجاده وإحيائه الموتى على وجوب توليه بعبادته وحده لا شريك له.
والقرآن والسنة يدلان على هذا، ويقررانه بأنواع الدلالات، وألطف التقريرات.
والآية التي استدل بها ليس فيها ما يدل على دعواه، بل فيها ما يبطلها ويدحضها1، فإن أول الآية نص على وجوب التوحيد، وإفراد الله بالعبادة والاستقامة على ذلك بالتزام حقوقه وواجباته، وتنزل الملائكة ومخاطبتهم للمؤمن بهذا الخطاب، وتوليهم2 له لا يدل على أنه يفعل ويشفع، وإنما يدل على كرامته، وعلو درجته، ونيل مشتهاه، ومدعاه في دار الكرامة.
فأين في هذا ما يدل على أنه يدعى في حياته، أو بعد مماته؟ وفي الحديث: "من قال في القرآن برأيه فليتبوأ3 مقعده من النار".

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"ب": "ويدحظها".
2 في طبعة آل ثاني: "وتوليتهم".
3 في "ب" و"جـ": يتبوء" وفي "أ": "يتبؤ".

ص -59- وفي رواية: "بغير علم"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده": (1/ 233، 269)، وأبو داود فيما نسب إليه المزي في "تحفة الأشراف": (4/ 423) –ولعله في غير رواية اللؤلؤي فإني لم أجده فيها، وهي المتداولة بين الناس- والترمذي: (5/ 199) وقال: حديث حسن صحيح، والنسائي في "السنن الكبرى" كما في "تحفة الأشراف": (4/ 423)، والطبري في "تفسيره": (1/34)، والبغوي في "شرح السنة": (1/ 257-258)، جميعهم من طريق عبد الأعلى عن سعيد بن جبير عن ابن عباس ... به.
قال الهيثمي في "مجمع الزوائد" على هذا الحديث (1/ 147): رواه الطبراني في "الكبير" وفيه عبد الأعلى بن عامر والأكثر على تضعيفه. اهـ. وقد ضعفه أحمد وأبو زرعة وابن سعد وقال النسائي: ليس بالقوي يكتب حديثه، وقال ابن معين: ليس بذاك القوي. قال الحافظ ابن حجر في "التهذيب": (6/ 95) بعد أن ساق هذه الأقوال وغيرها: وصحح الطبري حديثه في الكسوف وحسن له الترمذي وصحح له الحاكم وهو من تساهله. اهـ.
ورواه ابن عدي في "الكامل": (6/ 2130) من طريق الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من قال في القرآن برأيه فإن أصاب لم يؤجر".
وهذا إسناد تالف. الكلبي اسمه "محمد بن السائب بن بشر" لخص الحافظ ابن حجر قول أئمة الجرح فيه فقال: متهم بالكذب ورمي بالرفض. اهـ.
وروى ابن عدي بسنده عن سفيان الثوري قال: قال لي الكلبي: قال لي أبو صالح: كل ما حدثتك فهو كذب. وأبو صالح هو باذام مولى أم هانئ بنت أبي طالب, قال ابن معين: ليس به بأس وإذا روى عنه الكلبي فليس بشيء. وقال ابن حبان: يحدث عن ابن عباس ولم يسمع منه. "تهذيب التهذيب": (1/ 416-417) ولخص الحافظ ابن حجر القول فيه فقال: ضعيف مدلّس. اهـ.
وروى ابن أبي شيبة هذا الحديث في "مصنفه": (1/ 512) موقوفاً على ابن عباس، وفي إسناده عبد الأعلى بن ماهر. ورواه الطبري في "تفسيره": (1/ 43) موقوفاً على ابن عباس.

ص -60- وهذا الجاهل في الاستدلال بآيات الله، ويحملها على غير محملها، ويتأولها على غير تأويلها، بل على نقيضه وضده، فسبحان من طبع على قلبه.ط
[وقد استدل بعض من يدعي العلم على مسألة تصرف الأولياء، وأنهم يدعون، بقوله تعالى: {وَلاَ تَحْسَبَنَّ الَّذِينَ قُتِلُواْ فِي سَبِيلِ اللّهِ أَمْوَاتًا بَلْ أَحْيَاء عِندَ رَبِّهِمْ يُرْزَقُونَ}. [آل عمران:169].
فقال بعض عوام المسلمين: إن كانت القراءة يَرزقون –بفتح الياء- فذاك متجه، وإلا فالآية حجة عليك]1.
قال في "الفتاوى البزازية": من كتب الحنفية: "قال علماؤنا: من قال أرواح المشايخ حاضرة تعلم يكفر". انتهى.
فإن أراد علماء الشريعة فهو حكاية للإجماع، والإجماع على هذا يعلم بالضرورة من دين الإسلام، وهذا أحد الطرق التي يعرف بها الإجماع.
وقال الشيخ صنع الله الحلبي الحنفي في رسالته "في الرد على من زعم أن الأولياء يدعون ويتصرفون على أن ذلك كرامة".
قال: "وهذا كلام فيه تفريط وإفراط، بل فيه الهلاك الأبدي،

ـــــــــــــــــــــــــــــــــــــــــــــــ
وفي الباب عن جندب بن عبد الله بلفظ: "من قال في القرآن برأيه فأصاب فقد أخطأ". أخرجه الترمذي: (5/ 200)، وأبو داود: (4/ 63-64)، والنسائي في "الكبرى" كما في "تحفة الأشراف": (2/ 444) وإسناده ضعيف علته سهيل بن أبي حزم وهو ضعيف عندهم."تهذيب التهذيب": (4/ 261).
1 ما بين المعقوفتين: زيادة من طبعة آل ثاني.

ص -61- والعذاب السرمدي، لما فيه من روائج الشرك المحقق، ومصادمة الكتاب العزيز المصدق، ومخالفة عقائد الأئمة، وما اجتمعت عليه الأمة". انتهى1.
والمقصود أنه حكى إجماع الأمة على كفر من زعم ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "انتهى" ليست في طبعة آل ثاني.


الفصل الخامس - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -62- فصل
واستدل العراقي على دعاء الصالحين وندائهم بالحوائج1 بقوله تعالى: {فَالْمُدَبِّرَاتِ أَمْرًا}. [النازعات:5]. وذكر عن البيضاوي أنها أرواح الموتى.
الجواب أن يقال: قد حكى البيضاوي أقوالاً في الكلام2 على هذه الآية، وقدَّم أنها الملائكة، وحكى أنها النجوم، وحكى أنها خيل الغزاة، وحكى أنها أنفس الغزاة.
وعلى زعم هذا وطرد دليله: كل ما ذكر يدعى مع الله حتى خيل الغزاة، والبيضاوي لا يقول بدعاء أحد مع الله، بل ذكر في "تفسيره" مواضع يعز استقصاؤها في المنع من3 ذلك وتحريمه.
ثم هذا القول الذي قاله العراقي رجوع إلى عبادة الملائكة، والنجوم، والأنفس المفارقة، هذا حقيقة دين الصابئة، أوقع العراقي فيه: ظنه أن العبادة لا تكون عبادة وشركاً إلا إذا اعتقد التأثير من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني "الحوائج" وفي "ب" و"جـ": (للحوائج). والمثبت من الدرر السنية 9/ 296.
2 "في الكلام" ليست في ط: آل ثاني.
3 في ط: آل ثاني "عن".

ص -63- دون الله، وهذا الشرط هو الذي أوقعه فيما وقع فيه من تجويز عبادة الملائكة، والنجوم، والأنفس المفارقة.
وهذه1 المسألة غلط فيها كثير من الضالين، مع أن الله تعالى وضحها في كتابه توضيحاً كافياً شافياً. وقد تقدم بعض ذلك قريباً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني، عند هذا الموضع تعليق للشيخ نعمان الألوسي، نقل فيه من تفسير والده رحمه الله ما يتعلق بهذه الآية مختصراً، ثم قال: هذا، واعلم أن هذا الناقل لكلام البيضاوي المموه أدلته بالأباطيل شنشنته معروفة عند علماء العراق، وتأويلاته الفاسدة غير مسلمة بالاتفاق، فعليك بطريقة السلف، وأعرض عمن ابتدع وتخلف، وأعرض عن ذكر الله وتكلف وتصلف. اهـ.
وفي هذا الموضع أيضاً من الطبعة المذكورة تعليقة أخرى فيها نقل كلام الألوسي في تفسيره "روح المعاني" فيما يتعلق بذم المتصوفة، والغالين في الأولياء، نسوقه لحسنه: قال العلامة مفتي الأنام في مدينة السلام، أبو الثناء شهاب الدين الألوسي تغمده الله تعالى برحمته، في تفسيره "روح المعاني" في باب الإشارة ما نصه: "وإذا تتلى عليهم آياتنا بينات تعرف في وجوه الذين كفروا المنكر" الآية، فيه إشارة إلى ذم المتصوفة الذين إذا سمعوا الآيات الرادة عليهم ظهر عليهم التجهم والبسور، وهم في زماننا كثيرون، فإنا لله وإنا إليه راجعون.
وفي قوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَابًا}. الآية إشارة إلى ذم الغالين في أولياء الله تعالى، حيث يستغيثون بهم في الشدة؛ غافلين عن الله تعالى، وينذرون لهم النذور، والعقلاء منهم يقولون: إنهم وسائلنا إلى الله تعالى، وإنما ننذر لله عز وجل ونجعل ثوابه للولي.
ولا يخفى أنهم في دعواهم الأولى أشبه الناس بعبدة الأصنام القائلين: إنما نعبدهم ليقربونا إلى الله زلفى. ودعواهم الثانية لا بأس بها لو لم يطلبوا منهم بذلك شفاء مريضهم، أو رد غائبهم، أو نحو ذلك، والظاهر من حالهم الطلب، ويرشدنا إلى

ص -64- والشرك: جعل شريك لله تعالى فيما يستحقه ويختص به من العبادة الباطنة والظاهرة1، كالحب، والخضوع، والتعظيم، والخوف، والرجاء، والإنابة، والتوكل، والنسك، والطاعة، ونحو ذلك من العبادات.فمتى أشرك مع الله غيره في شيء من ذلك فهو مشرك بربه، قد2 عدل به سواه، وجعل له نداً من خلقه. ولا يشترط في ذلك أن يعتقد له شَرِكَةً في الربوبية، أو استقلالاً منها.
والعجب كل العجب أن مثل هؤلاء يقرؤون3 كتاب الله، ويتعبدون بتلاوته، وربما عرفوا شيئاً من قواعد العربية، وهو في هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
ذلك أنه لو قيل: انذروا لله تعالى، واجعلوا ثوابه لوالديكم، فإنهم أحوج من أولئك الأولياء، لم يفعلوا.
ورأيت كثيراً منهم يسجد على أعتاب حجر قبور الأولياء، ومنهم من يثبت التصرف لهم جميعاً في قبورهم، لكنهم يتفاوتون فيه حسب تفاوت مراتبهم، والعلماء منهم يحصرون التصرف في القبور في أربعة أو خمسة، وإذا طولبوا بالدليل قالوا: ثبت ذلك بالكشف، قاتلهم الله تعالى، ما أجهلهم، وأكثر افتراءهم.
ومنهم من يزعم أنهم يخرجون من القبور، ويتشكلون بأشكال مختلفة، وعلماؤهم يقولون: إنما تظهر أرواحهم متشكلة، وتطوف حيث شاءت، وربما تشكلت بصورة أسد أو غزال، أو نحوه، وكل ذلك باطل لا أصل له، في الكتاب، والسنة، وكلام سلف الأمة، وقد أفسد هؤلاء على الناس دينهم، وصاروا ضحكة لأهل الأديان المنسوخة، من اليهود والنصارى، وكذا لأهل النحل والدهرية، نسأل الله تعالى العفو والعافية. انتهى. الفقير/ أحمد شهاب الدين.
1 سقطت: "الباطنة والظاهرة" من: "ب" و"جـ".
2 في "ب" و"جـ": (وقد).
3 في النسخ الخطية: (يقرؤن) وفي ط: آل ثاني (يقرأون).

ص -65- الباب من أضل خلق الله، وأبعدهم عن فهم وحيه وتنزيله.
ومن الأسباب المانعة عن فهم كتاب الله أنهم ظنوا أن ما حكى الله عن المشركين، وما حكم عليهم به1، ووصفهم به، خاص بقوم مضَوا، وأناس سلفوا وانقرضوا، لم يعقبوا وارثاً.
وربما سمع بعضهم قول من يقول من المفسرين: هذه نزلت في عباد2 الأصنام، هذه نزلت3 في النصارى، هذه في الصابئة، فيظن الغُمر4 أن ذلك مختص5 بهم، وأن الحكم لا يتعداهم، وهذا من أكبر الأسباب التي تحول بين العبد وبين فهم القرآن والسنة.
ثم اعلم أن قول البيضاوي هنا قول لا يلتفت إليه، ولا يعول في الدليل عليه، لأنه صدر عَمَّن لا يرضى، ولا يؤتم به في هذا الشأن ولا يقتدى، ولم يقله أحد من أئمة التفسير والهدى، بل قد صرحوا بخلافه كما يعرفه أولو6 الأحلام والنهى، ونبهوا على أن أصل الشرك هو سؤال أرواح الموتى.
والبيضاوي وأمثاله إنما يؤخذ عنهم ما شهدت له الأدلة الشرعية، وجرى على القوانين المرضية، التي يتلقاها أهل العلم والإيمان، من أحكام السنة والقرآن.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "به" ليست في ط: آل ثاني.
2 سقطت: "عباد" من النسخ الخطية.
3 "نزلت" ليست في ط: آل ثاني.
4 في ط: آل ثاني: "الغِرّ".
5 في "أ" و"ب": (مختصاً).
6 في النسخ الخطية: (ألوا).

ص -66- وقد قال عمر بن الخطاب –رضي الله تعالى عنه-: "ذهاب الإسلام من ثلاثة: زلة عالم، وجدال منافق بالقرآن،1 وحكم الأئمة المضلين"2.
هذا لو سلمنا ثبوت العلم لمن يحكي مثل هذه الأقوال، وإلا فأين العنقاء لتطلب، وأين السمندل ليجلب؟3
وأهل التحقيق من المفسرين على أن المراد بهذه الآية هم الملائكة، فإسناد التدبير إليهم كإسناد النزع، والنشط، والتقسيم، والزجر، كما في قوله: {فَالْمُقَسِّمَاتِ أَمْرًا}. [الذاريات:4] وقوله: {فَالزَّاجِرَاتِ زَجْرًا*فَالتَّالِيَاتِ ذِكْرًا}. [الصافات:2-3].
وليس في هذه الآيات الكريمات ما يدل على دعاء الملائكة، وعبادتهم، فإنهم رسل مأمورون مدبرون، كما أن إبلاغ الرسالة من الرسول البشري لا يدل على دعائه، ولا يقتضيه، فكذلك الملائكة،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت من "أ": "وحكم الأئمة المضلين".
2 أخرجه الدارمي في "سننه" 1/ 63. والفريابي في "صفة المنافق" ص54 وابن عبد البر في "جامع بيان العلم وفضله" 2/ 110، وأبو نعيم في "الحلية" 4/ 195.
3 قوله: (العنقاء) ذكر في "اللسان" عدة أقوال في تعريفها، وكل هذه الأقوال تدل على صعوبة الوصول إليها، أو عدمه. ومن تلك الأقوال: (طائر عظيم لا يرى إلا في الدهور)، وقيل: (طائر يكون عند مغرب الشمس) وقال الزجاج: (طائر لم يره أحد)، وقيل: (طائر لم يبقَ في أيدي الناس من صفتها غير اسمها) وقيل غير ذلك.
(ينظر اللسان، 4/ 3136، ط: دار المعارف بمصر).
وقوله: (السمندل) هو –كما في "اللسان" 3/ 2105- طائر إذا انقطع نسله وهرم ألقى نفسه في الجمر فيعود إلى شبابه.
وقيل: هو دابة يدخل النار فلا تحرقه. اهـ من اللسان بتصرف.

ص -67- لأنهم رسل بالأوامر الكونية والشرعية. والقدرةُ والتدربير وتسخير المخلوقات كل ذلك لله وحده، وهو من أدلة توحيده وإلهيته، وصرف الوجوه إليه، والإعراض عما سواه.
قال تعالى في حق الملائكة: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُّكْرَمُونَ}. إلى قوله {كَذَلِكَ نَجْزِي الظَّالِمِينَ}. [الأنبياء:26-29]. وقال في شأن جبريل وغيره من الملائكة {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا}. [مريم:64].
فتأمل ما في هذا القول من كمال العبودية، ومتابعة الأمر، والبراءة من الملكة والحول والقوة، والاعتراف له تعالى بذلك.
فاستدل بعموم الربوبية، ثم قال تعالى: {وَمَا كَانَ رَبُّكَ نَسِيًّا} ثناء عليه تعالى بإثبات العلم، ونفي ما يضاده، أو ينافي كماله.
قال تعالى في حق المسيح: {لَّن يَسْتَنكِفَ الْمَسِيحُ أَن يَكُونَ عَبْداً لِّلّهِ وَلاَ الْمَلآئِكَةُ الْمُقَرَّبُونَ}. الآية [النساء:172].
والمقصود أن تسخير الملائكة، وتدبيرها، وإرسالها من أدلة إلهيته تعالى، واستحقاقه لأن يعبد وحده لا شريك له.
* ومن العجب أن هذا العراقي زعم هنا أن ابن القيم قال في كتاب "الروح" وابن تيمية قال في كتاب "الفرقان": إن أرواح الموتى تدبر. وقد برأهما الله، وحماهما من ذلك، بل هما من أبعد خلق الله عن هذه الأقاويل الجاهلية الشركية، ومن أشدهم نهياً عنها، وإبطالاً

ص -68- لها في غالب كتبهم ومصنفاتهم، وقد شنعوا على من قال هذا، وكفروه، وحكوا هذا القول عن الصابئة والمشركين من الفلاسفة وغيرهم.
وفي "الفرقان" للشيخ ما يبطل هذا المذهب من وجوه عديدة تقارب السبعين. فانظر ترى، إن كنت من أهل العلم والهدى.
وفي كتاب "الروح" ما يقارب ذلك من إبطال هذا القول، وتكفير فاعله.
ومن وقف على الكتابين، وله فهم عن الله ورسوله، يعرف ما قلناه، ويتضح له صحته ومغزاه.
والخطاب مع ذكي النفس، قوي الهمة، رفيع القدر، العارف بأخذ العلم واستنباطه، وأما وضيع النفس، ضعيف الهمة، خسيس القدر، الجاهل بأخذ العلم من معدنه ومظانه فليس الكلام معه، ومثله لا يزداد بكثرة الكتب والأقوال إلا شكاًّ وحيرة.
ثم استدل العراقي برؤيا الأرواح بعد الموت عند النصر والظفر.
وهذا من أعجب ما سمعنا عن هؤلاء الضلال. والرؤيا على أقسام معروفة، وتأويلات مختلفة، فمنها حقائق وصور مشهورة. ومنها أمثال مضروبة، وعلى الأول ليست فاعلة، ولا سبباً أصلاً، بل هي علامات وشواهد، ولا يخالف في هذا من شم رائحة العلم والتمييز. وقد قالوا: إن رؤيته صلى الله عليه وسلم مناماً –بشرطها المقرر، وهو أن يراه صلى الله عليه وسلم على صفته ومثاله- يختلفُ تأويلُه بحسب اختلاف الرائي، واختلاف الزمان والمكان، فرؤيته عند الحرب تحمد للمؤمنين وفيها بشارة لهم،

ص -69- بخلاف غيرهم من الكفار والمنافقين، والبغاة المعتدين، فهي نذارة لهم، وعقوبة عاجلة، وكذلك المكان الذي تكثر فيه المعاصي، ويظهر الفجور. واللبيب يفهم من الرؤيا والمثل ما لا يفهمه سواه، وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون.
وأيضاً فالنبي صلى الله عليه وسلم في حياته الدنيوية، وأبو بكر، وعمر كانوا يجاهدون بأنفسهم وأموالهم، وقد قال تعالى لنبيه: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَـكِنَّ اللّهَ رَمَى}. [الأنفال:17]. ولما وعدهم أن يمدهم بالملائكة تقاتل معهم قال تعالى: {وَمَا جَعَلَهُ اللّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِندِ اللّهِ إِنَّ اللّهَ عَزِيزٌ حَكِيمٌ}. [الأنفال:10] فأخبر أن النصر من عند الله لا من عند غيره، لتنيب القلوب إليه، فتعتمد في مهماتها ةعليه، وتستغيث به وحده لا شريك له.
فإذا كان هذا حالهم في الحياة فكيف ترى حال الأرواح بعد الممات، وقد قال النبي صلى الله عليه وسلم: "إِذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إِلاَّ مِنْ ثَلاَثٍ: صَدَقَةٍ جَارِيَةٍ، أَوْ عِلْمٍ يُنْتَفَعُ بِهِ، أَوْ وَلَدٍ صَالِحٍ يَدْعُوْ لَهُ".
وهؤلاء الضلالُ يقولون: إن أرواح الأولياء تدبر، وتهزم، وتنصر، وتفعل، وتفعل، قل أأنتم أعلم أم الله.
وهذا الرجل يعرف من نظر في كلامه أنه أجنبي عن العلم والإيمان، لم يعرف ما جاءت به الرسل، ونزلت به الكتب، وكيف كان الشرك في الأمم. ولكنه وجد مادة وكتباً شتت فهمه، أراد

ص -70- الاستغناء بها فلم تزده إلا جهلاً وعمى، وأضاف إلى ذلك الجراءة في الكذب على أهل العلم، ونسبة الأقوال الضالة إليهم، كما كذب على الشيخ وتلميذه، وزعم أنهما قالا: أرواح الموتى من المدبرات، وروح النبي صلى الله عليه وسلم هزمت الجيوش. والصواب أن الشيخ –رحمه الله- نص على أن القول بمثل هذا من أقوال الفلاسفة والصابئة*.

ص -71- قال رحمه الله – فيمن قال إن أرواح الموتى تجيب من دعاها1:
"هذا يشبه بقول من يقول: الأرواح بعد المفارقة تجتمع هي والأرواح الزائرة فيقوى تأثيرها، وهذه المعاني ذكرها طائفة من الفلاسفة، ومن أخذ عنهم كابن سينا وأبي حامد وغيرهما.
وهذه الأحوال هي من أصول الشرك، وعبادة الأصنام، وهي من المقاييس التي قال بعض السلف: ما عبدت الشمس والقمر إلا بالمقاييس".
وقال أيضاً –رحمه الله- في الكلام على رؤساء المتكلمين: "وكل شرك في العالم إنما حدث برأي جنسهم، فهم الآمرون بالشرك، الفاعلون له"2 إلى أن قال: "وقد رأيت في مصنفاتهم في عبادة الملائكة، وعبادة الأنفس المفارقة –أنفس الملائكة وغيرهم- ما هو أصل الشرك".
وقال العلامة ابن القيم –رحمه الله- في "مدارجه": ومن أنواعه –يعني الشرك الأكبر- طلب الحوائج من الموتى، والاستغاثة بهم،

ـــــــــــــــــــــــــــــــــــــــــــــــ
والرجل وجد مادة وكتباً شتت فهمه، وحيرت عقله، أراد الاستغناء بها فلم تزده إلا عمى وجهلاً، فأضاف إلى ذلك الجرأة في الكذب على الله وعلى رسله وعلى أولي العلم من خلقه، كما كذب على الشيخ ابن تيمية وتلميذه ابن قيم الجوزية، وزعم أنهما قالا: الأرواح تدبر وتتصرف بعد الموت، والشيخ رحمه الله نص على أن القول بمثل هذا من أقوال الفلاسفة والصابئة.
1 في ط: آل ثاني: "قال رحمه الله: من قال إن أرواح ..." إلخ.
2 هذا النقل عن شيخ الإسلام ليس موجوداً في ط: آل ثاني.

ص -72- والتوجه إليهم. وهذا أصل شرك العالم، فإن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعاً ولا ضراً، فضلاً عمن استغاث به، أو سأله أن يشفع له عند الله. انتهى.
[ونَقْلَ العراقي عن كتاب "الروح" أن روح النبي صلى الله عليه وسلم هزمت جيوش الكفار والظلم مع كثرة عددهم، لا أصل له، وكتاب "الروح" موجود، ومسموع من المشايخ الثقات العارفين بنصوصه وأقواله وأصوله وفروعه، ليس فيه هذا، بل فيه ردُّه وإبطاله كما تقدم.
كذلك نقله عن الشيخ كذب ظاهر، وإفك وخيم.
ويغلب على ظني أنه سمع في كتاب "الروح" ذكر رؤيا الأرواح وصعودها، ونزولها، وحضورها تارة عند الحرب أو غيره، ورؤية بعض الناس لأصحابها: فظن أن هذا هو القول بأن الأرواح تدبر، وتهزم الجيوش، لأن في ذهنه وخَلْده ما عليه الصابئة والفلاسفة من أن الأنفس المفارقة قد تؤثر في هذا العالم، ولم يميز بين مذهب الصابئة، وما عليه المسلمون، ومن بلغ في الجهالة إلى هذه الغاية والحد، فقد تعطل قلبه عن الإدراك والمنافع وفسد]1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين سقط من ط: آل ثاني.


الفصل السادس - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -73- فصل
قال العراقي في استدلاله على أن أرواح الصالحين تدعى وتدبر: (ومن الآيات التي تدل على ذلك قوله تعالى: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}. [يوسف:24]. قال1 المفسرون، منهم البغوي: رأى يعقوب عاضاً على أنملته، يقول: إياك وإياها، فلم يفعل، فكان يوسف في مصر، ويعقوب في الشام. فهذا نوع من الكرامة وهي سبب، والقدرة لله).
قلت: يريد العراقي أن مثل هذا يدل على جواز دعاء الصالحين وندائهم بالحوائج في الغيبة، وبعد الممات، لأن هذا كرامة، والكرامة يدعى صاحبها، وينادى.
والجواب أن يقال: عبادة الله وحده لا شريك له وإفراده بالدعاء والطلب فيما لا يقدر عليه إلا هو، دلت على وجوبها الكتب السماوية، واتفقت عليها الدعوة الرسالية، وهي أصل الدين وقاعدته، لا يعتريها نسخ ولا تخصيص.
وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني "وقال".

ص -74- خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُم مِّنَ السَّمَاء وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ}. [فاطر:3]. وقال تعالى: {أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ*أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُور}. [تبارك: 20-21]. وقال تعالى: { فَابْتَغُوا عِندَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}. [العنكبوت:17].
فتأمل هذه الآيات ونظائرها، وانظر ما دلت عليه من اختصاصه تعالى وانفراده1 بالخلق والرزق اللذين هما أصل المخلوقات وقوامها، وانظر2 كيف استدل بهذا على وجوب عبادته وطاعته والإيمان به، وهل يُعَارِضُ هذا الأصل بمثل هذه الأوهام الضالة من شَمَّ رائحة العلم، ودرى ما الناس فيه من أمر دينهم.

فإن كنتَ لا تدري فتلك مصيبةٌ وإن كنتَ تدري فالمصيبةُ أعظمُ

هذا لو سلم أن الكرامات سبب، وأن هذا المثال فيه إثبات الكرامة، فكيف والأمر بخلاف ذلك بإجماع أهل العلم، والمقدمتان كاذبتان، لأن الكرامة فعل الله تعالى لا فعل للولي فيها، ولا قدرة له عليها ولا تأثير.
وكل من يذكر تعريف الكرامة وحَدَّها يقول: هي خرق الله العادة لوليه، لحكمة ومصلحة تعود عليه، أو على غيره، وعلى هذا

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "وانفراده" ليست في ط: آل ثاني.
2 في النسخ الخطية: "فانظر".

ص -75- التعريف لا فعل للولي فيها ولا إرادة، فمن أين يؤخذ أنها سبب يقتضي دعاء من قامت به، أو فعلت له؟ ومن أي وجه دلت الكرامة على هذا؟ وأفضل الناس الرسل، والملائكة من أفضل خلق الله، ولهم من المعجزات والكرامات والمقامات ما ليس لغيرهم.
قد جاء عيسى بن مريم بما هو من أفضل المعجزات والكرامات: يخلق من الطين كهيئة الطير، فينفخ فيه، فيكون طيراً بإذن الله، ويبرئ الأكمه والأبرص، ويحيي الموتى بإذن الله، وينبئهم من الغيب ما يأكلون وما يدخرون.
وقد أنكر تعالى على من دعاه وقصده1 في حاجاته وملماته، وأخبر أن فاعل ذلك كافر بربه، ضال بعبادة غيره.
قال تعالى: {وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَابًا}. الآية [آل عمران:80]. والأرباب هنا2: هم المعبودون المدعون، وسيأتي تحقيق هذا.
وقال تعالى فيمن عبد3 المسيح: {قُلْ أَتَعْبُدُونَ مِن دُونِ اللّهِ مَا لاَ يَمْلِكُ لَكُمْ ضَرًّا وَلاَ نَفْعًا وَاللّهُ هُوَ السَّمِيعُ الْعَلِيمُ}. [المائدة:76].
وسيأتيك أن الدعاء والنداء بما لا يقدر عليه إلا الله داخل في مسمى العبادة فتنبه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "قصده ودعاه".
2 سقطت: "هنا" من ط: آل ثاني.
3 في ط: آل ثاني: "عبدوا".

ص -76- فأخبر تعالى عن المسيح أنه لا يملك لمن دعاه نفعاً ولا ضراً، وإن قَلَّ، كما يفيده التنكير، وأبطل عبادته، وأنكرها أشد الإنكار، ومعجزاته أوضح من الشمس وسط النهار.
وقد تقدم أن هذه الشبهة هي التي تعلق بها النصارى في دعائه ودعاء أمه.
ثم اعلم أن الآية ليس فيها ما يدل على كرامة يعقوب –عليه السلام- إلا حفظه في عقبه، وصيانة ولده، فإن الله يحفظ الرجل الصالح في نفسه وأهله ووله، كما في حديث ابن عباس: "احفظ الله يحفظك"1. وليس ذلك من جهة المثال وتخصيصه، فإن هذا لا يفيد الكرامة ولا يفهمها.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 للحديث عن ابن عباس –رضي الله عنهما- طرق كثيرة، أصحها طريق حنش الصنعاني، أخرجه أحمد، والترمذي، وغيرهما.
قال الترمذي: "حديث حسن صحيح" اهـ من السنن 7/ 204 ط: المكتبة الإسلامية في تركيا.
وقال الحافظ أبو عبد الله بن منده: لهذا الحديث طرق عن ابن عباس، وهذا –أي طريق حنش- أصحها. اهـ. وقال أيضاً: وهذا إٍسناد مشهور، ورواته ثقات. اهـ بواسطة نقل ابن رجب عنه، في رسالته "نور الاقتباس" ص 30.
وقال ابن رجب في الرسالة المذكورة: وأجود أسانيده من رواية حنش عن ابن عباس التي ذكرنا، وهو إسناد حسن لا بأس به. اهـ.
وروي عن النبي صلى الله عليه وسلم أنه وصى بذلك ابن عباس من حديث علي بن أبي طالب، وأبي سعيد الخدري، وسهل بن سعد، وغيرهم من الصحابة، وفي أسانيدها مقال.
وذكر العقيلي أن أسانيد الحديث كلها ليِّنة، وبعضها أصلح من بعض. اهـ من كلام ابن رجب في الرسالة المذكورة، وجامع بيان العلوم والحكم.

ص -77- وقد تمثل جبريل في صورة دحية الكلبي1. وكثيراً ما يتمثل الملك في صورة البشر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد في مسنده (2/ 107) عن يحيى بن يعمر عن ابن عمر عن النبي صلى الله عليه وسلم ... وذكر قصة مجيء جبريل للنبي صلى الله عليه وسلم ثم قال: "وكان جبريل عليه السلام يأتي النبي صلى الله عليه وسلم في صورة دحية". وسنده جيد.
قال الحافظ ابن حجر في الإصابة (3/ 191): وروى النسائي "بإسناد صحيح" عن يحيى بن يَعْمَر عن ابن عمر قال: "كان جبريل يأتي النبي صلى الله عليه وسلم في صورة دحية".
وروى العجلي في تاريخه عن عوانة بن الحكم قال: "أجمل الناس من كان جبرائيل ينزل على صورته" يعني دحية اهـ.
وأخرجه الإمام أحمد في مسنده في حديث طويل (6/ 141-142) وحسن إسناده الهيثمي في مجمع الزوائد (6/ 138).
وأخرجه الطبراني في الأوسط (كما في المجمع 9/ 378) عن أنس قال: قال رسول الله: "كان يأتيني جبريل على صورة دحية الكلبي.
قال الهيثمي: وفيه عفير بن معدان وهو ضعيف.
وروى ابن عساكر في تاريخه (التهذيب 5/ 223) من عائشة: "أنها رأت النبي صلى الله عليه وسلم واضعاً يده على معرفة فرس دحية الكلبي وهو يكلمه قالت: فقلت: يا رسول الله، رأيتك واضعاً يدك على معرفة فرس دحية، فقال: ذاك جبريل ...".
وروى أيضاً عن أم سلمة: "أن النبي صلى الله عليه وسلم كان يحدث رجلاً، فلما قام قال: يا أم سلمة، من هذا؟ قلت: دحية الكلبي. فلم أعلم أنه جبريل حتى سمعت رسول الله صلى الله عليه وسلم يحدث أصحابه ما كان بيننا".
فائدة: قال الحافظ ابن حجر في فتح الباري (1/ 125) على قصة جبريل ومجيئه للنبي صلى الله عليه وسلم وأصحابه: دلت الروايات التي ذكرناها على أن النبي صلى الله عليه وسلم ما عرف أنه جبريل إلاَّ في آخر الحال. وأن جبريل أتاه في صورة رجل حسن الهيئة، لكنه غير معروف لديهم. وأما ما وقع في رواية النسائي من طريق أبي فروة في آخر الحديث "وإنه لجبريل نزل في صورة دحية الكلبي". فإن قوله: "نزل في صورة دحية الكلبي" وهم، لأن دحية معروف

ص -78- والذي رآه يوسف هو المثال، لا نفس يعقوب وذاته كما فهمه الغبي، فإن هذا لا يدل عليه كلامهم أصلاً، وكرامات يعقوب –عليه السلام- أَجَلُّ من ذلك وأعظم.
وقد يُمَثَّلُ للإنسان من يحب ويأنس به، أو من يجله ويهابه، لمصلحة تعود عليه، لا على نفس صاحب المثال، ولذلك نظائر وأشباه في اليقظة1 والمنام، يعرفها أولو العلم والأفهام.

ـــــــــــــــــــــــــــــــــــــــــــــــ
عندهم، وقد قال عمر: "ما يعرفه منا أحد" وقد أخرجه محمد بن نصر المروزي في كتاب "الإيمان" له من الوجه الذي أخرجه منه النسائي فقال في آخره: "فإنه جبريل جاء ليعلمكم دينكم". وهذه الرواية هي المحفوظة لموافقتها باقي الروايات. اهـ.
1 في النسخ الخطية: "اليقضه".

ص -79- تنبيه
ليست الكرامة من لوازم المنزلة وعلو الدرجة، مشى قوم فوق البحار، ومات عطشاً من هو أفضل منهم، وأقوى إيماناً.
وقد كثرت في القرن الثاني والثالث، وفي القرن الأول من هو أفضل وأجل ممن وقعت له هذه الخوارق، وبسط هذا له محل آخر1.
والقصد إبطال كلام هذا الضال.
ويقال له: أكثر المفسرين على غير هذا، فمنهم من قال: إن هَمَّ يوسف من جنس الخطرات والواردات التي لا تستقر وليست بعزم، فتركها والإعراض عنها حسنة، كما دل عليه حديث: "إذا هَمَّ العبد بالسيئة فلم يفعلها كتبت له حسنة"2.
ومنهم من قال: البرهان المشار إليه هو قوله تعالى: {وَلاَ تَقْرَبُواْ الزِّنَى}. [الإسراء:32]. رأى الآية مكتوبة في السقف.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "آخر" من ط: آل ثاني.
2 أخرجه البخاري في صحيحه –كتاب الرقائق- 11/ 323، ومسلم في صحيحه 2/ 149 "نووي" كلاهما عن ابن عباس عن النبي صلى الله عليه وسلم عن ربه تعالى أنه قال: .... الحديث.
ولهما عن أبي هريرة ... مثله.

ص -80- ومنهم من قال: رأى ثلاث آيات هي البرهان.
ومنهم من قال: لم يهمّ يوسف بسوء لوجوب عصمته حتى قبل النبوة، وقوله: {وَهَمَّ بِهَا لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}. [يوسف:24] معلق على عدم الرؤية، وقد ثبتت فلا هَمَّ، نقول: هلك1 زيد لولا عمر.
وهذا معنى ما قال بعضهم: في الكلام تقديم وتأخير، والتقدير: لولا أن رأى برهان ربه همَّ بها.
وهذا يذهب إليه من يقول بعصمة الأنبياء قبل النبوة.
وهو الراجح عن من اعتمد أقوالهم هذا العراقي فيما وصل إلينا في علم مسألة2 الغيب لرسول الله صلى الله عليه وسلم.
وهنا3 خالفهم ظناً منه أن إثبات الكرامة يقتضي إباحة الدعاء مع الله.
قال بعض السلف: "أنت عند الطاعة قدري، وعند المعصية جبري، أيَّ مذهب وافق هواك تمذهبت به".
ومن العجب أنه يكرر في هذه "الرسالة": سلوني سلوني إن أشكل عليكم شيء، وعندي مِنَ النسخ، وعندي كذا وكذا، ويطري نفسه إطراء لا يصدر عَمَّن له دين وعقل، أو دراية بشيء من الآداب والنقل، حتى أنشد في مدح نفسه قول الشاعر:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "ملك".
2 سقطت: "مسألة" من ط: آل ثاني.
3 في ط: آل ثاني: "وهذا".

ص -81- سَلِي إن جهلتِ الناسَ عَنَّا وعنهمُ فليس سواءً عالمٌ وجهولُ1

وما أحسن ما قيل:

إني سألتُ ولكن لم أجدْ أحداً أثنى2 عليك ومدح النفس تضليلُ

ومثل هذا لا يَحسُنُ ممن له علم وفضل، أو أدب ينتفع به وعقل، فكيف بمن لم يعلم حقيقة الإسلام، ولم يعرف منه ما عرفه آحاد العوام.
وقد اعترض بعض الجهال على شيخ الإسلام في بعض تقاريره فأخطأ الإصابة، ولم يتأدَّب بحضرة تلك العصابة. وقال له الشيخ: لا أدب ولا فضيلة.
وأَنَّى لمثل هذا بالفضل والأدب، وقد عدم العلم الذي هو أصل الفضائل والرتب.

فقرُ الجهولِ بلا علمٍ إلى3 أدبٍ فقر الحمار بلا رأس إلى3 رسن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 البيت للسموأل بن عادياء، ومطلع القصيدة التي منها هذا البيت:

إذا المرء لم يَدْنَسْ من اللُّؤْمِ عَرضُه فكل رداءٍ يرتديه جميلُ

وإن هو لم يحملْ على النفس ضيمها فليس إلى حسن الثناءِ سبيلُ

2 في ط: آل ثاني: "ثنا" وقد سقط البيت من "جـ".
3 في ط: آل ثاني: "ولا" وهو خطأ.
والبيت من قصيدة لأبي الطيب المتنبي يمدح فيها محمد بن عبد الله الخطيب الخصيني. وهي في الديوان ص131 (ط هندية بشارع الموسكي بمصر، 1342) ولفظ البيت: "فقر الجهول بلا قلب ... إلخ ومعناه –كما ذكر محشي الديوان-: هم لا عقل عندهم فلا يحتاجون إلى أدب، كما لا يحتاج الحمار فاقد الرأس إلى لجام.

ص -82- وهذه الدعوى الكاذبة يمكن كل واحد أن يدعيها، ولكن هيهات هيهات قد حيل بين النفوس الجاهلة وبين أمانيها، لقول أصدق الورى، ومن لا ينطق عن الهوى: "لو يعطى الناس بدعواهم لادعى رجال دماء قوم وأموالهم" الحديث1.
والله يعلم أني ما رأيت لهذا إصابة قط فيما يدعيه وينفرد به، حتى أنه قال في بدء رسالته وخطبته في وصف الأرواح: (فما تعارف منها في الأزل ائتلف). فزاد في الحديث قوله: "في الأزل" وهي زيادة تدل على جهله، وكثافة فهمه، فإن الأزل لا وجود للأرواح فيه، فضلاً عن أن تتعارف، لأنه اسم لما قبل إيجاد المخلوقات.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب التفسير- 8/ 213، ومسلم في صحيحه –كتاب الأقضية- 3/ 1336، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "لو يعطى الناس بدعواهم، لادعى ناس دماء رجالٍ وأموالهم. ولكن اليمين علىالمدعى عليه". هذا لفظ مسلم.


الفصل السابع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -83- فصل
قال: (وقد أجمع الحنابلة وغيرهم على طلب الشفاعة من الرسول بعد موته عند زيارته).
والجواب أن يقال: هذه دعوى عريضة كبيرة، لا تصدر إلا عن اطلاع كلي، وإحاطة تامة بأقوال أهل العلم، أو عن وقاحة كلية، وتهور في الكذب، وإيغال في الافتراء.
ومن المعلوم ضرورة عند من نظر في كلام هذا من أهل العلم، أنه ليس من القسم الأول، بل هو ممن يجهل الضروريات الإسلامية، والبديهيات الإيمانية اليقينية، مما لا يخفى على عامة المسلمين، فكيف له بمعرفة الإجماع في هذه المسألة.
والمدَّعِي يطالب بتصحيح دعواه. ولكن نتنزل مع هذا ونكتفي منه بتصحيح ذلك عن واحد فقط ممن يحتج به من أئمة العلم والفتوى، من أصحاب رسول الله صلى الله عليه وسلم، أو من بعدهم من التابعين، وتابعي التابعين، أو الأئمة الأربعة، أو أصحاب الوجوه والترجيحات في مذاهبهم.
وأما من لا يحتج به من الخُلُوْفِ الذين يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فهؤلاء ليسوا بحجة، ولا يرجع إليهم بالاتفاق، والآثارُ والأحاديث دَلَّت على عيبهم وذمهم بما أحدثوه في دين الله من

ص -84- الأقوال والأفعال، كما في حديث العرباض بن سارية1، وغيره من الأحاديث.
وما علمت أحداً من أهل العلم وأئمة الفتوى، قال هذا، لا من الصحابة ولا من غيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ونصه: قال العرباض بن سارية: "وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون، ووجلت منها القلوب. قلنا: يا رسول الله، إن هذه لموعظة مودع، فماذا تعهد إلينا؟ قال: "وقد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك، ومن يعش منكم فسيرى اختلافاً كثيراً، فعليكم بما عرفتم من سنتي، وسنة الخلفاء الراشدين المهديين، وعليكم بالطاعة وإن عبداً حبشياً، عضوا عليها بالنواجذ، فإنما المؤمن كالجمل الأنف حيثما انقيد انقاد". هذا لفظ أحمد. وفي لفظ له: "أوصيكم بتقوى الله، والسمع والطاعة، وإن كان عبداً حبشياً، فإنه من يعش منكم يرى بعدي اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة، وإن كل بدعة ضلالة". أخرجه أحمد 4/ 126-127، وأبو داود 5/ 13-14-15، والترمذي 5/ 44-45، وابن ماجه 1/ 15-16-17، وابن حبان 1/ 105، والآجري في الشريعة ص 47، والمروزي في السنة ص21-22، وابن أبي عاصم في السنة 1/ 17-18-19-20-26-27-29-30، والطبراني في الكبير 18/ 245- 246- 247، والحاكم في المستدرك 1/ 95-96-97، وفي المدخل إلى الصحيح ص79-80-81، والبيهقي في الدلائل 6/ 541، وفي مناقب الشافعي 1/ 10-11.
قال الترمذي: حسن صحيح. وقال الحاكم: هذا حديث صحيح ليس له علّة، وأقره الذهبي، وصححه شيخ الإسلام ابن تيمية في الاقتضاء 2/ 579. وقال الحافظ ابن كثير في "تحفة الطالب" ص163: صححه الحافظ أبو نعيم الأصبهاني، والذعولي، وقال شيخ الإسلام الأنصاري: هو أجود حديث في أهل الشام وأحسنه. اهـ.

ص -85- بل حكى الشيخ الإمام أحمد بن عبد الحليم الإجماع على المنع من دعائه صلى الله عليه وسلم، والطلب منه، وقرر أن هذا من شعب الشرك الظاهرة، وسيأتيك بسط كلامه.
وذكر الحنابلة كصاحب "الفروع" و"الإقناع" وغيرهم، حتى أصحاب المختصرات: أن المُسَلِّم عند القبر لا يستقبله عند الدعاء، ولا يدعو الله عنده. وهذا منهم صيانة للتوحيد.
وأبو حنيفة قال: لا يستقبله عند السلام عليه صلى الله عليه وسلم، بل يستقبل القبلة، وحكاه شيخ الإسلام.
وقد كره مالك للرجل أن يدعو عند القبر الشريف، على صاحبه أفضل الصلاة والسلام، وذكر أنه يستقبل القبلة عند الدعاء، كما ذكره في "المبسوط" وغيره من كتب المالكية.
وفي منسك الإمام أحمد مثل هذا، بل كرهوا للرجل من أهل المدينة أن يأتي القبر الشريف كما دخل المسجد، لأنه محدث، لم يفعله أحد من أصحاب رسول الله صلى الله عليه وسلم.
قال مالك: ولن يصلح آخر هذه الأمة إلا ما أصْلَحَ أوّلَها1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 باعث هذه الكلمة التي هي من جوامع الكلم، ما ذكره القاضي عياض –رحمه الله- في "الشفا" ج2/ 676 ط الحلبي، نقلاً من "المبسوط" للإمام إسماعيل بن إسحاق الجهضمي، عن الإمام مالك –رحمه الله- أنه قال: لا بأس لمن قدم من سفر أن يقف على قبر النبي صلى الله عليه وسلم فيصلي عليه، ويدعو لأبي بكر وعمر –رضي الله عنهما.
فقيل له: فإن ناساً من أهل المدينة لا يقدمون من سفر، ولا يريدونه –أي لا يريدون السفر بل هم مقيمون- يفعلون ذلك في اليوم مرّة أو أكثر عند القبر،

ص -86- وأما مَنْ قدم من سفر أو أراده من أهل المدينة فرخصوا1 له في إتيان القبر الشريف للسلام، لأن ابن عمر كان يفعله.
قال ابن أخيه عبيد الله بن عمر بن عاصم: لم يفعله أحد من أصحاب رسول الله صلى الله عليه وسلم، إلا ابن عمر2.
وعبيد الله المصغَّر3 من أفضل آل عمر، ومن أعيان وقته، ثقةً وزهداً وعلماً.
وأما دعاؤه، وطلب الشفاعة منه صلى الله عليه وسلم بعد موته، فهم مجمعون على المنع منه.
ولم ينقل عن أحد من أئمة المسلمين، لا الأئمة الأربعة، ولا غيرهم، ما يقتضي الجواز والإباحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
فيسلمون، ويدعون ساعة؟ فقال: لم يبلغني هذا عن أحد من أهل الفقه ببلدتنا، ولا يصلح آخر هذه الأمة إلا ما أصلح أولها، ولم يبلغني عن أول هذه الأمة وصدرها أنهم كانوا يفعلون ذلك. ويكره إلا لمن جاء من سفر، أو أراده. اهـ.
وانظر "الاقتضاء" لشيخ الإسلام ابن تيمية، 2/ 754.
1 في النسخ الخطية: "فرخص".
2 قال عبد الرزاق في "المصنف" 3/ 576: عن معمر عن أيوب عن نافع قال: كان ابن عمر إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فقال: السلام عليك يا رسول الله، السلام عليك يا أبا بكر، السلام عليك يا أبتاه.
وأخبرنا عبد الله بن عمر عن نافع عن ابن عمر. قال معمر: فذكرت ذلك لعبيد الله بن عمر، فقال: ما نعلم أحداً من أصحاب رسول الله صلى الله عليه وسلم فعل ذلك إلا ابن عمر.
3 في ط: آل ثاني "المصفر".

ص -87- قال شيخ الإسلام أبو العباس –رحمه الله-: "والطلب من النبي صلى الله عليه وسلم بعد موته وفي مغيبه1 ليس مشروعاً قط، ولكن كثيراً من الناس يدعو2 الموتى والغائبين من الشيوخ وغيرهم، فتتمثل3 له الشياطين، و4تقضي بعض مآربه، لتضله5 عن سبيل الله كما تفعل الشياطين بعباد الأصنام، وعباد الشمس والقمر، وتخاطبهم، وتتراءى لهم، وهذا كثير يوجد في زماننا، وغير زماننا". انتهى.
وقال الشيخ –رحمه الله-: "وكان الصحابة والتابعون –لما كانت الحجرة النبوية منفصلة عن المسجد إلى زمن الوليد بن عبد الملك- لا يدخل أحد إليها، لا لصلاة هناك، ولا لتمسح بالقبر، ولا دعاء هناك، بل هذا جميعاً إنما يفعلونه6 في المسجد7.
وكان السلف إذا سلموا على النبي صلى الله عليه وسلم وأرادوا الدعاء دعوا مستقبلي القبلة، ولم يستقبلوا القبر.
وأما وقوف المُسَلِّم عليه، فقال أبو حنيفة: ليستقبلوا القبلة أيضاًَ، و8لا يستقبلوا القبر.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "مغيبة".
2 في النسخ الخطية: "يدعوا".
3 في النسخ الخطية: "فتمثل".
4 سقطت "و" من النسخ الخطية.
5 في النسخ الخطية: "لتضلهم".
6 في ط: آل ثاني: "يفعل".
7 في ط: آل ثاني: "بالمسجد".
8 سقطت "و" من النسخ الخطية.

ص -88- وقال أكثر الأئمة: بل ليستقبلوا القبر عند السلام عليه خاصة، ولم يقل أحد من الأئمة إنه يستقبل القبر عند الدعاء –أي الدعاء الذي يقصده لنفسه1- إلا في حكاية مكذوبة تروى عن مالك، ومذهبه بخلافها.
واتفق الأئمة على أنه لا يمس قبر النبي صلى الله عليه وسلم، ولا يُقَبِّله. وهذا كله محافظة على التوحيد، فإن من أصول الشرك بالله اتخاذ القبور مساجد.
قالت طائفة من السلف في قوله تعالى: {وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ}. الآية [نوح:23]. هؤلاء كانوا قوماً صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، ثم صوّروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم.
وقد ذكر بعض هذا البخاري في "صحيحه"2 لما ذكر قول ابن عباس. وذكر ابن جرير وغيره عن غير3 واحد من السلف. وذكره وَثِيْمَةُ4 وغيره في "قصص الأنبياء" من عدة طرق. انتهى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "بنفسه".
2 ج 8/ 667.
3سقطت "غير" من ط: آل ثاني.
4 هو: وَثِيْمة بن موسى بن الفرات الوَشَّاء، توفي سنة سبع وثلاثين ومائتين، من هجرة المصطفى صلى الله عليه وسلم.
قال ابن خلّكان في "وفيات الأعيان" ج6/ 12: وصنّف –أي وثيمة- كتاباً في أخبار الردّة ... ولم أعرف لوثيمة المذكور من التصانيف سوى هذا الكتاب اهـ.

ص -89- وقال الحافظ محمد بن عبد الهادي من أكابر الحنابلة وعلمائهم: "والسلف كلهم متفقون على أن الزائر لا يسأله شيئاً –يعني النبي صلى الله عليه وسلم- ولا يطلب منه ما يطلب منه في حياته، ويطلب منه يوم القيامة، لا شفاعة ولا استغفاراًَ".
وقال أيضاً: "والحكاية التي تنسب إلى مالك مع أبي جعفر المنصور كذبٌ عند أهل المعرفة بالنقل الصحيح". انتهى.
ومذهب مالك –رحمه الله- المعروف عند أصحابه يخالف هذه الحكاية المكذوبة ويردها.
قال القاضي عياض: قال مالك في "المبسوط": "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو1، ولكن يسلم ويمضي".
وقال القاضي إسماعيل في "المبسوط" قال مالك: "لا أرى أن يقف الرجل عند قبر النبي صلى الله عليه وسلم ويدعو1، ولكن يسلم على النبي، وعلى أبي بكر، وعمر، ثم يمضي".
ولما نقل ابن وهب عن مالك أنه يدعو1 للنبي2 صلى الله عليه وسلم عند القبر، حمله أكابر أصحابه على الصلاة علي النبي صلى الله عليه وسلم. وابن

ـــــــــــــــــــــــــــــــــــــــــــــــ
قلت: ومن كتبه أيضاً كتاب "قصص الأنبياء" الذي أشار إليه شيخ الإسلام ابن تيمية في "اقتضاء الصراط المستقيم" ج 2/ 767-768. وقال الحافظ ابن حجر –رحمه الله تعالى- في "لسان الميزان" جـ6/ 217: ووقفت له على تصنيف كبير في المبتدأ وقصص الأنبياء.
1 في النسخ الخطية: "يدعوا".
2 في ط: آل ثاني: "النبي" وهو خطأ فاحش.

ص -90- عبد البر يقول: لفظ1 الرواية على ما ذكره ابن القاسم والقعنبي وغيرهما: يصلي على النبي صلى الله عليه وسلم، هذا لفظ مالك.
وقال بعض المالكية: المراد بالدعاء السلام، بدليل أنه ذكر في رواية ابن وهب نفسه يقول: السلام عليك أيها النبي ورحمة الله.
وقد تقدم مذهب الحنابلة وأبي حنيفة.
وإذا كان هذا ممنوعاً مع أنه دعاء الله، فما ظنك بدعاء الرسول نفسه، وطلب الشفاعة منه صلى الله عليه وسلم؟
فالأول مُنِع منه لأنه وسيلة وذريعة إلى هذا المحذور الذي هو سؤال غير الله، وقصده في الحاجات. ولم يكن في عهد السلف شيء من هذا، وإنما حدث أوائله ومباديه بعد القرون المفضلة، وأنكرها أهل العلم والإيمان، محافظةً منهم2 على السنة، وحمايةً لجانب التوحيد، وطاعة لله ورسوله، وسداً لذرائع الشرك ووسائله.
وقد روى الضياء في "المختارة" عن الحسن بن الحسن أنه رأى رجلاً يجيء إلى فرجة عند قبر النبي صلى الله عليه وسلم فنهاه عن ذلك، قال: "ألا أحدثكم حديثاً سمعته من أبي عن جدي، أن رسول الله صلى الله عليه وسلم، قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وصلوا عليَّ فإن صلاتكم تبلغني حيثما كنتم"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "لفظاً لرواية".
2 في النسخ الخطية: "منه".
3 هذا اللفظ الذي ذكره المؤلف هو لفظ حديث علي بن الحسين، انظر التعليقة رقم "1" من الصفحة القادمة.

ص -91- وروي أيضاً عن علي بن الحسين زين العابدين.
وهذان الإمامان هما أفضل أهل البيت في زمانهما.
وقد روي هذا الحديث عن أبي هريرة في سنن أبي داود بلفظ: "لا تجعلوا بيوتكم قبوراً، ولا قبري عيداً ..." الحديث1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "المسند" 2/ 367، وأبو داود في كتاب المناسك من "سننه" 2/ 534 من طريق عبد الله بن نافع أخبرني ابن أبي ذئب عن سعيد المقبري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، وحيثما كنتم فصلوا عليَّ فإن صلاتكم تبلغني". هذا لفظ أحمد.
ولفظ أبي داود: "لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلوا عليَّ فإن صلاتكم تبلغني حيث كنتم".
قال شيخ الإسلام أبو العباس ابن تيمية بعد أن ساق سند الحديث في "الاقتضاء" 2/ 654:
وهذا إسناد حسن، فإن رواته كلهم ثقات مشاهير. لكن عبد الله بن نافع الصائغ الفقيه المدني صاحب مالك فيه لين لا يقدح في حديثه. قال يحيى بن معين: هو ثقة، وحسبك بابن معين موثقاً. وقال أبو زرعة: لا بأس به.
وقال أبو حاتم الرازي: ليس بالحافظ وهو لين تعرف حفظه وتنكر. فإن هذه العبارات منهم تنزل حديثه من مرتبة الصحيح إلى مرتبة الحسن، إذ لا خلاف في عدالته وفقهه، وأن الغالب عليه الضبط، لكن قد يغلط أحياناً ثم هذا الحديث مما يعرف من حفظه، ليس مما ينكر، لأنه سنة مدنية، وهو محتاج إليها في فقهه، ومثل هذا يضبطه الفقيه.
وللحديث شواهد من غير طريقه، فإن الحديث روي من جهات أخرى، فما بقي منكراً.
وكل جملة من هذا الحديث رويت عن النبي صلى الله عليه وسلم بأسانيد معروفة، وإنما الغرض هنا النهي عن اتخاذه عيداً.

ص -92- ـــــــــــــــــــــــــــــــــــــــــــــــ
فمن ذلك ما رواه أبو يعلى في مسنده: حدثنا أبو بكر بن أبي شيبة حدثنا زيد بن الحباب حدثنا جعفر بن إبراهيم من ولد ذي الجناحين حدثنا علي بن عمر عن أبيه عن علي بن الحسين أنه رأى رجلاً يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيدعو، فنهاه فقال: ألا أحدثكم حديثاً سمعته عن أبي عن جدي عن رسول الله صلى الله عليه وسلم، قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبوراً، فإن تسليمكم يبلغني أينما كنتم". رواه أبو عبد الله محمد بن عبد الواحد المقدسي الحافظ فيما اختاره من الأحاديث الجياد الزائدة على الصحيحين، وشرطه فيه أحسن من شرط الحاكم في صحيحه. اهـ كلام شيخ الإسلام.
قال الهيثمي في المجمع 4/ 3 على هذا الحديث: "رواه أبو يعلى وفيه حفص بن إبراهيم الجعفري ذكره ابن أبي حاتم ولم يذكر فيه جرحاً وبقية رجاله ثقات" اهـ.
قلت: كذا في الأصل "حفص" والصواب "جعفر" كما ساقه شيخ الإسلام، وكما في المصنف لابن أبي شيبة 2/ 375 –وفضل الصلاة على النبي صلى الله عليه وسلم للجهضمي ص33.
وفي سنده علي بن عمر بن علي بن الحسين بن علي بن أبي طالب ذكره ابن حبان في "الثقات" وقال: يعتبر حديثه من غير رواية أولاده عنه. اهـ من التهذيب. وقال الحافظ ابن حجر في "التقريب": "مستور". اهـ.
ثم ذكر شيخ الإسلام لهذا الحديث شاهدين فقال في المصدر السابق:
وروى سعيد بن منصور في سننه: حدثنا حبان بن علي حدثني محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: "لا تتخذوا بيتي عيداً ولا بيوتكم قبوراً وصلوا علي حيثما كنتم فإن صلاتكم تبلغني". انتهى كلام شيخ الإسلام.
وحبان بن علي هذا ضعفه الأئمة كما في التهذيب 2/ 173. وأبو سعيد مولى المَهْري قال عنه الحافظ ابن حجر في التقريب: مقبول. اهـ. يعني حيث يتابع وإلا فلين كما نص على هذا في المقدمة.

ص -93- فانظر هذه السنة المأخوذة عن أقرب الناس من رسول الله صلى الله عليه وسلم نسباً وداراًَ. وتأمل ما دلت عليه من الحِكم والفوائد: من ذلك نهيه عن اتخاذ قبره عيداً، والعيد ما يعتاد مجيئه في وقت مخصوص. وتأمل حكمة ذلك ومقصوده، وما فهمه السلف منه1 من النهي عن التردد إلى القبر الشريف، كلما دخل المسجد.
وفيه: أن الصلاة والسلام يبلغه، وإِنْ بَعُدَ المُسَلِّم.
وفيه: أن الذي يجب له صلى الله عليه وسلم من التوقير والتكريم، والصلاة والسلام، مطلوب في كل مكان، وعلى أي حال، وذلك أكمل وأتم2 ممن يعتاد ذلك عند مجيئه إلى القبر، أو يزيد بالغلو والإطراء، فإذا بَعُدَ عنه فهو من أشد الناس معصية وجفاءً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
قال شيخ الإسلام في المصدر السابق: وقال سعيد: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أبي سهيل قال: رآني الحسن بن الحسن بن علي بن أبي طالب عند القبر فناداني –وهو في بيت فاطمة يتعشى- فقال: هلم إلى العشاء. فقلت: لا أريده، فقال: ما لي رأيتك عند القبر؟ فقلت: سلمت على النبي صلى الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم"، ما أنتم ومن بالأندلس إلا سواء.
فهذان المرسلان من هذين الوجهين المختلفين يدلان على ثبوت الحديث، لا سيما وقد احتج به من أرسله؛ وذلك يقتضي ثبوته عنده، هذا لو لم يكن روي مسنداً من وجوه غير هذا، فكيف وقد تقدم مسنداًَ.
1 "منه" ليست في ط: آل ثاني.
2 في ط: آل ثاني "وأعم".

ص -94- وفيه حماية أصل الدين وقاعدنه بصرف الوجوه إلى الله، وإنابة القلوب إليه، واعتمادها عليه.
ورعاية هذا الأصل من أهم1 أصول الشريعة، ومداركِ الأحكام.
وسؤال المخلوق وصرف الوجه إليه بالمسألة والطلب في الأمور الكلية يعود على هذا الأصل بالهدم والقلع.
فمن عرف هذا حق المعرفة، ونظر في أدلته وأصوله: تبين له علم السلف، ودقة نظرهم، وحسن سياستهم للناس بما يصلح دينهم ودنياهم.
وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى على اتخاذ قبور أنبيائهم وصالحيهم مساجد2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "أهم" من "أ".
2 أخرجه الإمام أحمد 1/ 218-6/ 34-228-275، والبخاري في كتاب الصلاة من صحيحه 1/ 532-وفي المغازي 8/ 140-وفي الأنبياء 6/ 494-وفي اللباس 10/ 277.
ومسلم في كتاب المساجد من صحيحه 1/ 377 جميعهم من طريق الزهري عن عبيد الله بن عبد الله عن عائشة وابن عباس قالا ... الحديث.
وأخرجه أحمد 6/ 274 عن عبيد الله عن عائشة ... به.
وأخرجه الإمام أحمد أيضاً 6/ 80-121-255، والبخاري في كتاب الجنائز من صحيحه 3/ 200-255 كلاهما عن عروة عن عائشة.
وأخرجه الإمام أحمد 6/ 146-252 عن قتادة عن سعيد بن المسيب عن عائشة ... به.

ص -95- وذكر أبو بكر الإمام الأثرم وغيره من أئمة الحنابلة: أن العلة في ذلك كون الصلاة ونحوها من العبادات عند القبور وسيلة وذريعة إلى تعظيم أربابها بما لم يشرع من الغلوِّ، والدعاء، وعبادتها مع الله.
فكيف والحالة هذه يقال بجواز طلب الشفاعة من الرسول صلى الله عليه وسلم أو أن ذلك مجمع عليه، كما زعمه المفتري، الجاهل بالله تعالى ومعرفة حقه، وحق رسله، فنعوذ بالله من الخذلان.

والعلمُ يَدْخُلُ كُلَّ قلبِ موفقٍ من غير بَوَّابٍ ولا استئذانِ

ويرده المحرومُ من خِذلانه لا تشقِنَا اللّهمَّ بالخِذْلاَنِ


الفصل الثامن - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -96- فصل
قال العراق: (والمقصود أن تكفير الناس بمجرد فهم واحد من كتاب الله لم يفهمه النبي صلى الله عليه وسلم، كقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}. [فاطر:13]. وهذه الآية صحيحة، ولكن هذا الفهم باطل، لأن الدعاء المذكور هو1 السجود على أنها أرباب، وهي الأصنام، وهم كانوا يعبدونها على أنها أرباب لهم، وهي أخشاب وأحجار لا تملك شيئاً، فالذي يستدل بهذه الآية يقال له: أين مذكور تفسير هذه الآية أنَّ المراد بها الأنبياء والشهداء والأولياء الذين يناديهم المسلم نداء لا عبادة؟ فإن هذا لم يذكر قط في تفسير، ولا في حديث، ولا في أقوال السلف. نعم ذكر الشيخ تقي الدين وقال: إنه باب الزجر والتغليظ والإشارة، لا باب الحكم على المسلم بالردة، فله أكثر من مائة عبارة تنفي ذلك، والدعاء ليس في كل مكان يراد به العبادة، قال تعالى: {فَلْيَدْعُ نَادِيَه*سَنَدْعُ الزَّبَانِيَةَ}. [العلق:17-18]. أيقال: إن الله تعالى عبد الزبانية لأنه دعاهم) انتهى كلامه.
وإنما سقناه بحروفه ليعلم المؤمن قدر ما أنعم الله عليه به من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "و".

ص -97- نعمة الإسلام، وما اختصه به من الكرامة ورفع المقام، وليعتبره بما يراه من حال هؤلاء الضالين، كيف تلاعب بهم الشيطان، وأوصلهم إلى غاية من الجهل والضلال، حجبهم بها عن معرفة الله، ودينه، وحقه على عبيده، وعن معرفة رسله، ومعرفة حقهم، وما يجب لهم، وما يستحيل، وأوهمهم مع ذلك أنهم من أهل العلم بشرعه ودينه في التحريم والتحليل، وهم كما ترى ليس معهم من الإسلام أصل ولا خبر، ولم يقعوا من ذلك على عين ولا أثر.
فإن حاصل ما قرره هنا: أن الله تعالى لم يحرم عبادة الأنبياء والملائكة والصالحين، ودعاءهم1، وإنما حَرَّم اعتقاد الاستقلال من دونه، واعتقاد الربوبية فيها. وأن العبادة هي السجود فقط، مع اعتقاد أنها أرباب –وهي الأصنام والأخشاب والأحجار- لا تملك شيئاً. وأن النداء يجوز لأنه ليس بعبادة، وأنه2 لم يذكر قط كون النداء عبادة، وما ذكره الشيخ تقي الدين من باب الزجر والإشارة، وله أكثر من مائة عبارة تنفي كون نداء الأنبياء والصالحين عبادة. ومن فهم من كلام الله تحريم دعاء الصالحين فهو مخطئ ضال، منفرد بهذا الفهم.
هذا حاصل كلامه، فيا ويحه ما أكبر زلته، وما أغلظ كفره، وما أشدَّ عداوته لما جاءت به الرسل [وما أكثف حجابه عن معرفة ما أرسلت به الرسل]3 واتفقت عليه دعوتهم، وهذا النوع من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "دعائهم".
2 تفي ط: آل ثاني: "وإن".
3 ما بين المعقوفتين ليس في ط: آل ثاني.

ص -98- الناس1 هم أعوان إبليس وأنصاره في زمان ومكان، ظهروا للناس في ثياب القراء والعلماء، وهم من أجهل من تحت أديم السماء.

يا فرقةً ما خان دينَ محمدٍ وجنى عليه ومله إلا هي

وفي هذا من الكذب على الله، والكذب على رسوله، وعلى أولي العلم من ورثته، والقول عليه بغير علم، وتحريف الكلم عن مواضعه، والكذب على اللغة والشرع ما يعزُّ استيفاء الكلام عليه واستقصاؤه.
فقوله: (إن النبي صلى الله عليه وسلم لم يفهم من هذه الآية ونحوها تكفير من دعا الأنبياء والصالحين) كذب على الرسول، ونسبة ما لا يليق بآحاد المؤمنين إليه.
وهل وقعت الخصومة، وجرد السيف، ودعي من دعي2 من أهل الكتاب إلى المباهلة، وأمر بقتالهم حتى يسلموا، أو يعطوا الجزية، إلا لأجل عبادة الأنبياء والصالحين، ودعائهم. وهل صُوِّرَتِ الأصنام وعبدت إلا باعتبار من هي على صورته وتمثاله من الأنبياء والملائكة والصالحين؟

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 "من الناس" ليست في ط: آل ثاني.
2 في ط: آل ثاني "ودعا من دعا".

ص -99- والآيات التي يعبَّر فيها بالموصول وصلته كقوله: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}. [فاطر:13] ونحوها من الآيات، كقوله تعالى: {وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ}. [يونس:106]. {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ}. [الإسراء:56].
فهذه الموصولات في كلام الله وكلام رسوله واقعة على كل مدعوّ ومعبود نبياً كان أو ملكاً أو صالحاًَ، إنسياً أو جنياً، حجراً أو شجراً، متناولة لذلك بأصل الوضع.
فإن الصلة كاشفة ومبنية للمراد، وهي واقعة على كل مدعوٍّ من غير تخصيص، وهي أبلغ وأدل وأشمل من الأعلام الشخصية والجنسية، وهذا هو الوجه في إيثارها على الأعلام، وشرط الصلة أن تكون معهودة عند المخاطب. تقول: جاء الذي قام أبوه، لمن يعهد قيام الأب، ويجهل النسبة بينه وبين من جاء.
والمعهود عند كل من يعقل من أصناف بني آدم أن الأنبياء والملائكة والصالحين قد عُبِدوا مع الله، وقصدهم المشركون بالدعاء في حاجاتهم وملماتهم، كما جرى لليهود والنصارى في عبادة الأنبياء والأحبار والرهبان، وكما جرى لقوم نوح في ودٍّ وسواع ويغوث ويعوق ونسر1، وكما جرى للعرب في عبادة الملائكة، واللات، وهو رجل صالح كان يلت السويق للحاج.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "نسرا".

ص -100- وهذا أوضح من أن يحتاج لتقرير، وأظهر من أن يتوقف على كشف وتفسير. فإن العربي سليم الذوق والفطرة يعرفه1 بعربيته وفطرته، وجميع المفسرين يقررون هذا بضروب من العبارات والتقريرات، ويفهمها الذكي، ومَنْ خَصَّ الأصنام في بعض المواضع فهو لا يمنع أنها عبدت باعتبار من هي على صورته.
وقد ذكر هذا ابن كثير في "تفسيره" وذكره غيره من أهل العلم. وقد كذب هذا عليهم، نسبهم إلى الجهل، كما كذب على الله ورسوله، قال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِّلْمُتَكَبِّرِينَ}. [الزمر:60].
وأيضاً فقد2 قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}. [الأنبياء:25].
فإن نازع هذا في عموم النفي فهو على مذهب من قال: (أجعل الآلهة إلهاً واحداً إن هذا لشيء عجاب). وإن سلم العموم، وزعم أن دعاء الصالحين ونداءهم3 ليس بعبادة ولا دعاء فقد خرج عن المعقول والمنقول، وأتى بجهالة حمقى، خرج بها عَمَّا قاله جميع أئمة العلم والهدى.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في: "ب" و"جـ" وط: آل ثاني: (يعرف).
2 في "أ": "قد".
3 في النسخ الخطية: "دعائهم".

ص -101- وقوله تعالى عن نبيه يوسف: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُّتَفَرِّقُونَ خَيْرٌ أَمِ اللّهُ الْوَاحِدُ الْقَهَّارُ}. [يوسف:39] هي من هذا الباب، فإن تفرق الآلهة والأرباب يصدق بعبادة الأنبياء والصالحين.
ومن نازع في هذا فليس من جملة العقلاء1 ولا ممن يعرف الضروريات التي يعرفها الحمقى.
هذا لو لم يرد في عبادة الأنبياء والصالحين الملائكة نصوص خاصة، فكيف2 وقد جاء في ذلك ما فيه الهدى والشفاء.
قال تعالى: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}. [آل عمران:80]. والأرباب هنا هم الآلهة المعبودة3، فإن الرب وضع للمعبود كما وضع للمالك والمربي والخالق، وليس هذا من المشترك، ولا من المتواطئ، بل هو من استعمال اللفظ في حقيقته اللغوية، والشرعية.
وبهذا يتبين لك خطأ العراقي في قوله: (على أنها أرباب) فإنه يريد بهذا القيد أنها لا تكون عبادة إلا مع اعتقاد التدبير والتأثير لها، كما تقدم عنه صريحاً.
وقال تعالى فيمن عبد الصالحين بطاعتهم من دون الله، وغلا في الأنبياء: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. الآية

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخ الخطية: "بل ولاممن..".
2 سقطت من ط: آل ثاني: "فكيف".
3 في النسخ الخطية: "المعبودون".

ص -102- [التوبة:31]. فسرها النبي صلى الله عليه وسلم لعدي بن حاتم بطاعتهم في التحليل والتحريم المخالف لأحكام الله تعالى1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في سننه –كتاب التفسير- 5/ 278، وابن جرير الطبري في تفسيره 10/ 114، والطبراني في الكبير 17/ 92، والبيهقي في سننه –كتاب آداب القاضي- 10/ 116 كلهم من طريق عبد السلام بن حرب عن غطيف بن أعين عن مصعب بن سعد عن عدي بن حاتم قال: أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال: "يا عدي اطرح عنك هذا الوثن" وسمعته يقرأ في سورة براءة {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. قال: "أما، إنهم لم يكونوا يعبدونهم، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه". هذا لفظ الترمذي. وهذا إسناد ضعيف علته غطيف بن أعين وقيل غضيب، ضعفه الدراقطني وغيره –وبه أعل الترمذي هذا الحديث فقال عقبه: "هذا حديث غريب لا نعرفه إلا من حديث عبدالسلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث" اهـ. وعبد السلام بن حرب ثقة إمام حافظ إلا أن له مناكير.
والحديث عزاه السيوطي في الدرّ المنثور 4/ 174 لابن سعد، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، وأبي الشيخ، وابن مردويه. وعزاه ابن كثير في تفسيره 2/ 348 للإمام أحمد، ولم أجده في مسند عدي والله أعلم.
وللحديث شاهد من حديث حذيفة موقوفاً أخرجه –كما في الدر المنثور 4/ 174- عبد الرزاق، والفريابي، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، والبيهقي في سننه كلهم من طريق أبي البَخْتَري سعيد بن فيروز قال: سأل رجل حذيفة –رضي الله عنه- فقال: أرأيت قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. الآية. أكانوا يعبدونهم؟ قال: لا، ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه، وإذا حرموا عليهم شيئاً حرموه.
وأخرجه من هذا الطريق ابن جرير في تفسيره 10/ 114-115 وإسناده ضعيف للانقطاع بين أبي البختري وحذيفة. فإن أبا البختري لم يسمع من حذيفة، إنما أرسل عنه، كما في تهذيب الكمال للمزي، وجامع التحصيل.

ص -103- وقال تعالى فيمن عبد الصالحين: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}. [الإسراء:56]. وهذه فيمن عبد الصالحين من الجن والإنس والملائكة كما فسرها بذلك غير واحد من السلف، ويدل عليه قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}. [الإسراء:57]. وقد وصفهم بأنهم لا يملكون كشف الضر ولا تحويله من حال إلى حال وإن قَلَّ، كما تفيده1 النكرة في سياق النفي، فبطل دعاؤهم بما لا يقدر عليه إلا الله.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}. [سبأ:22]. نفى أن يكون لهؤلاء المدعوين مُلْكٌ في السموات والأرض ولو قَلَّ كمثقال ذرة، وهذا هو الذي يعبر عنه بالاستقلال.
ونفى أن يكون لهم فيهما شرك ولو قَلَّ، كما يفيده قوله: (من شرك)2، فإنه يفيد استغراق النفي.

ـــــــــــــــــــــــــــــــــــــــــــــــ
ثم عزا السيوطي في "الدر" أثر حذيفة هذا إلى أبي الشيخ والبيهقي في شعب الإيمان –والذي يظهر من صنيع السيوطي أنه من طريق آخر غير طريق أبي البختري فلينظر.
وقد حسن شيخ الإسلام أبو العباس ابن تيمية هذا الحديث كما في كتابه "الإيمان" ص64 وعلى معنى هذا الحديث جمهور المفسرين. والله أعلم.
1 في ط: آل ثاني: "يفيده".
2 ليس في النسخ الخطية "شرك".

ص -104- ونفى أن يكون له منهم من1 ظهير يعاونه ويؤازره، وإذا بطل الملك والشركة والمعاونة لم يبقَ سوى الشفاعة، فنفاها بقوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:23]. فإن هذا يفيد إبطال الشفاعة التي ظنها المشرك ودعا غير الله لأجلها، وقد دل القرآن على نفيها في مواضع.
والشفاعة المثبتة التي دلَّ عليها الاستثناء، وجاءت بها الأحاديث النبوية، نوع آخر غير ما ظنه المشركون.
وحقيقتها: أن الله تعالى إذا أراد رحمة عبده ونجاته أذن لمن شاء في الشفاعة رحمة للمشفوع فيه، وكرامة للشافع.
وقُيِّدت الشفاعة المثبتة بقيود منها: إذنه تعالى للشافع. ونكتة هذا القيد وسره: صرف الوجوه إلى الله، وإسلامها له، وعدم التعلق على غيره لأجل الشفاعة، ولذلك يساق هذا بعد ذكر التوحيد، وما يدل على وجوب عبادة الله وحده.
وهذا الموضع لم يفهمه كثير2 من الناس، ظنوا أن الاستثناء يفيد إثبات الشفاعة مطلقاً وطلَبَها من غير الله، فعادوا إلى ما ظنه المشركون وقصدوه، قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}. [يونس:18].
ومنها: أنه لا يشفع أحد إلا فيمن رضي الله قوله وعمله. قال تعالى:

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "من" من "أ".
2 إلى هنا انتهت نسخة "ب" المصورة من جامعة الملك سعود.

ص -105- {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}. [النجم: 26]. وقال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى}. [الأنبياء:28]. ومن الآيات الخاصة بمن يدعو الملائكة وأمثالهم قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاء إِيَّاكُمْ كَانُوا يَعْبُدُونَ}. الآية [سبأ:40].
وقال تعالى في شأن المسيح: {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَـهَيْنِ مِن دُونِ اللّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِن كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلاَ أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنتَ عَلاَّمُ الْغُيُوبِ*مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيدًا مَّا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنتَ الرَّقِيبَ عَلَيْهِمْ وَأَنتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ*إِن تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِن تَغْفِرْ لَهُمْ فَإِنَّكَ أَنتَ الْعَزِيزُ الْحَكِيمُ}. [المائدة: 116، 117، 118]1. فتأمل ما فيها من العلوم، إن كنت من ذوي الألباب والفهوم.
منها: أن اتخاذ الأنبياء والصالحين آلهة شرك ينبغي تنزيه الرب تعالى عنه.
وفيها براءة أولياء الله ممن أشرك بهم.
وفيها: أن الرسل ما أمرت الخلق إلا بما أرسلوا به من عبادة الله وحده.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" وط: آل ثاني لم تذكر الآيات، وإنما فيها مبدأ الآية الأولى، إلى قوله: {إِلَـهَيْنِ مِن دُونِ اللّهِ}.

ص -106- وفيها: برهان ما جاءت به الرسل من الأمر بالعبادة. وأن الرب الذي عمت ربوبيته جميع خلقه هو المستحق أن يعبد. وأن العبد المربوب ولو علت درجته كعيسى وغيره من الرسل أو الملائكة لا يكون شريكاً لربه ومالكه {ضَرَبَ لَكُم مَّثَلًا مِنْ أَنفُسِكُمْ هَل لَّكُم مِّن مَّا مَلَكَتْ أَيْمَانُكُم مِّن شُرَكَاء فِي مَا رَزَقْنَاكُمْ}. الآية [الروم:28].
والقرآن كله يدل على هذا، ولكن من عادة القرآن مراعاة1 ما تقتضيه الحال، فيطنب في محل الإطناب، ويوجز في محل الإيجاز، والبلاغة مطابقة الكلام لمقتضى الحال.
فظهر أن آية سورة فاطر التي أوردها دالة على ما دل عليه سائر الآيات، وأن فيها من العموم المستفاد من الصلة ما لا يتأتى معه التخصيص، وأن ما تقدم من الآيات دال على ذلك يعضد مفهوم من أوردها في المنع من دعاء الصالحين.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "مراعات".


الفصل التاسع - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -107- فصل
وقول العراقي: (هذه الآية صحيحة لكن الفهم باطل) مما يدل على جهله المركب، وكثافة فهمه، فإن القرآن أغنى وأعلى وأجل وأعظم من أن يعبر عنه بهذه العبارة، أو يقسم إلى صحيح وغيره.
وإنما تستعمل هذه العبارة فيما يقبل القسمة من الأحاديث، لأنها تنقسم إلى صحيح، وحسن، وضعيف، وموضوع1. ولا يُصَحِّح2 إلا من يضعف، ولا يحسّن إلا من يقبح.
وقد أنكر أبو حنيفة على رجل صار يحسن ما يسمع منه من الروايات، وزجره عن ذلك، وقال: "إنما يحسن من يقبح".
هذا في السنة ونحوها، فكيف بالقرآن الذي هو كله حق وهدى، تنزيل من حكيم حميد.
وقوله: (إن الدعاء هو السجود في هذه الآية، وأن نداء الصالحين ليس بعبادة) إلى آخر عبارته.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في "تقريبه": "الحديث: صحيح، وحسن، وضعيف".
قال السيوطي في شرح كلام النووي هذا: وإنما لم يذكر الموضوع لأنه ليس في الحقيقة بحديث اصطلاحاً، بل يزعم واضعه. اهـ من "تدريب الراوي" 1/ 62.
2 في "أ": "... وموضوع، أما القرآن فكله حق وهدى، تنزيل من حكيم حميد" فعلى هذا يكون قد سقط من هذه النسخة أربعة أسطر.

ص -108- فهذا الكلام نشأ عن جهله باللغة والشرع، وما جاءت به الأنبياء، فإن العبادة تتضمن غاية الخضوع والذل، ومنه طريق مُعَبَّد: إذا كان مذللاً قد وطئته الأقدام، هذا أصلها في اللغة.
وأما في الشرع فهي: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة. قاله شيخ الإسلام.
وقال بعضهم: هي ما أمر به شرعاً، من غير اقتضاء عقلي، ولا اطراد عرفي.
وقال بعضهم: هي فعل ما أمر الله به ورسوله، وترك ما نهى الله عنه ورسوله، ابتغاء وجه الله والدار الآخرة.
فدخل في هذه التعاريف والحدود جميع أنواع العبادات، فلا يقصد بها غير الله، ولا تصرف لسواه.
وهذا الغبي لم يعرف من أفرادها غير السجود.
ودعاءُ المسألة من أفضل أنواعها، وأجلها، كما في حديث النعمان بن بشير أن رسول الله صلى الله عليه وسلم قال: "الدعاء هو العبادة"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 4/ 267-271-276-277، وأبو داود في سننه –كتاب الصلاة- 2/ 161، والترمذي في سننه –كتاب التفسير- 5/ 211، وفي –كتاب الدعاء- 5/ 456، وابن ماجه في سننه –كتاب الدعاء- 2/ 1258، وابن المبارك في الزهد ص 459، والطيالسي في مسنده ص108، وابن أبي شيبة في المصنف 10/ 200، والبخاري في الأدب المفرد 2/ 178، وابن جرير الطبري في تفسيره 24/ 78-79، وابن حبان في صحيحه –الموارد-(ص595) والطبراني في الصغير(2/97) والحاكم في مستدركه(1/ 490-491), والبغوي في شرح السنة 5/ 184، وفي تفسيره

ص -109- والحصر يقتضي الاختصاص الادعائي، والتمييز على سائر العبادات. قال بعض الشراح: هو كقوله: "الحج عرفة"1. أي ركن العبادة الأعظم هو الدعاء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
-حاشية ابن كثير- 7/ 309، والقضاعي في مسند الشهاب 1/ 51، وأبو نعيم في الحلية 8/ 120 جميعهم من طريق يُسَيْع بن معدان عن النعمان بن بشير مرفوعاً ... به وسنده صحيح.
وصححه الحاكم وأقره الذهبي، وقال الترمذي: حسن صحيح، وصححه النووي، كما في الأذكار، وقال الحافظ في الفتح: إسناده جيد. 1/ 49. وحسنه السخاوي –كما في شرح الأذكار- لابن علاّن 7/ 191.
والحديث عزاه السيوطي في الدر المنثور 7/ 301 لسعيد بن منصور وعبد بن حميد وابن المنذر وأبي حاتم وابن مردويه وأبي نعيم في الحلية 8/ 120، والبيهقي في شعب الإيمان كلهم عن النعمان بن بشير ... به.
وأخرجه الخطيب في تاريخه 12/ 279، وابن مردويه –كما في الدر- 7/ 301 وأبو يعلى –كما في شرح الأذكار-7/ 191 عن البراء بن عازب رضي الله عنه.
1 أخرجه أبو داود في كتاب الحج من "سننه" باب من لم يدرك عرفة 2/ 485، والترمذي في "سننه" كتاب الحج، باب من أدرك الإمام بجمع فقد أدرك الحج 2/ 188 ط السلفية بالمدينة المنورة، والنسائي في باب من لم يدرك صلاة الصبح مع الإمام بالمزدلفة 5/ 264 من سننه، وابن ماجه في "سننه" كتاب المناسك، باب من أتى عرفة قبل الفجر ليلة جمع 2/ 1003 جميعهم عن بكير بن عطاء عن عبد الرحمن بن يَعْمر: "أن ناساً من أهل نجد أتوا رسول الله صلى الله عليه وسلم وهو بعرفة، فسألوه، فأمر منادياً فنادى: "الحج عرفة ..." الحديث.
قال الترمذي: قال ابن أبي عمر: قال سفيان بن عيينة: "وهذا أجود حديث رواه سفيان الثوري". اهـ.
وقال ابن ماجه: قال محمد بن يحيى: "ما أرى للثوري حديثاً أشرف منه".
وقال الحاكم في المستدرك 1/ 464، 2/ 278: صحيح الإسناد وأقره الذهبي في التلخيص.

ص -110- وفي حديث أنس: "الدعاء مخ العبادة"1. ومخ الشيء خالصه ولُبُّه.
وكذلك قوله صلى الله عليه وسلم: "الدعاء سلاح المؤمن وعماد الدين"2. والعماد والعمود: ما يقوم به الشيء ويعتمد عليه، جعله عماداً3 لأنه لا يقوم إلا به. وأنت ترى كل العبادات الباطنة والظاهرة دالة على الطلب والمسألة على اختلاف المطلوب والمسؤول.
وكان هذا هو الوجه في التعبير بالدعاء دون العبادة في أكثر موارد القرآن والسنة.
ويشهد لهذا قوله صلى الله عليه وسلم: "أفضل الدعاء يوم عرفة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في سننه –كتاب الدعاء- 5/ 456 وقال: حديث غريب من هذا الوجه لا نعرفه إلا من حديث ابن لهيعة. اهـ.
2 أخرجه الحاكم في المستدرك 1/ 492 من جهة محمد بن الحسن بن الزبير الهمداني ثنا جعفر بن محمد بن علي بن الحسين عن أبيه عن جده عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم ... فذكره. قال الحاكم: هذا حديث صحيح، فإن محمد بن الحسن هذا هو التَّل، وهو صدوق في الكوفيين. اهـ. وأقره الذهبي في التلخيص.
وذكر الذهبي الحديث في "الميزان" في ترجمة التَّل مثالاً على مناكيره وقال: "فيه انقطاع" ثم ذكر الحديث في ترجمة "محمد بن الحسن بن أبي يزيد الهمداني" وقال: "وفيه انقطاع" وعليه فليحرر من محمد بن الحسن في هذا السند.
والحديث أخرجه أبو يعلى في مسنده 1/ 344 حدثنا الحسن بن حماد الكوفي حدثنا محمد بن الحسن بن أبي يزيد الهمداني عن جعفر بن محمد ... .
قال الهيثمي في "المجمع" 10/ 147: رواه أبو يعلى وفيه محمد بن الحسن بن أبي يزيد وهو متروك اهـ.
3 في ط: آل ثاني: "عماد".

ص -111- شيء قدير1. وقد سئل ابن عيينة عن معناه، فأنشد قول أمية في عبد الله بن جدعان:

أأذكر حاجتي أم قد كفاني حياؤك إنَّ شيمتَك الحياءُ

قال في "القاموس": الدعاء هو الرغبة إلى الله. انتهى.
وقال الحسين بن محمد النعمي: الدعاء في الأصل موضوع لأن يكون من فقير عاجز خاضع، لغني قادر عزيز قاهر. انتهى.
والدعاء يَرِدُ في الكتاب والسنة بمعنى الطلب والمسألة بامتثال الأمر واجتناب النهي، ويرد بمعنى المسألة والطلب بالصيغة القولية.
وقد فسر قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ}. الآية [غافر:60] بدعاء العبادة، وبدعاء المسألة، والقولان معروفان، والآية تشمل النوعين. قاله شيخ الإسلام ابن تيمية وغيره، وذكر أنهما متلازمان، فكل عابد سائل، وكل سائل عابد.
وقال رحمه الله: والدعاء والدعوة في القرآن يتناول معنيين: دعاء العبادة، ودعاء المسألة –وساق جملة من الآيات- ثم قال: ولفظ الصلاة في اللغة بمعنى الدعاء، وسميت به لتضمنها معنى الدعاء دعاءِ العبادة والمسألة. ثم قال: فأحد الاسمين يتناول الآخر عند تجرده عنه،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه العقيلي في "الضعفاء" في ترجمة فرج بن فضالة الحمصي، من طريقه عن يحيى بن سعيد، عن نافع عن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "دعائي ودعاء الأنبياء قبلي عشية عرفة: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير". قال العقيلي: لا يتابع عليه. اهـ ج 3/ 462.
وقال الحافظ ابن حجر في "التلخيص الحبير" ج2/ 272: وفي إسناده فرج بن فضالة وهو ضعيف جداً. قال البخاري: منكر الحديث. اهـ.

ص -112- ويراد بالعابد من يطلب ذلك بامتثال الأمر، وإن لم يكن في ذلك صيغة سؤال، وسمي الذكر دعاء لما فيه من التعريض بالمسألة.
قال: وهذه الصيغة صيغة الطلب والاستدعاء إذا كانت مما لا1 يحتاج إليه الطالب، أو ممن يقدر على قهر المطلوب منه ونحو ذلك، فإنها تقال على وجه الأمر، إما لما في ذلك من حاجة الطالب، وإما لما فيه من نفع المطلوب منه. وأما إذا كانت من الفقير من كل وجه، للغني من كل وجه، فإنها سؤال محض بتذلل وافتقار. انتهى.
قلت: وقد نص على ما ذكره الشيخ من الفرق علماء المعاني صاحب "المفتاح" وغيره. وفرقوا في الصيغة الواحدة نظراً للمخاطب والمخاطِب –بكسر الطاء- فقالوا: هي من الأعلى أمر، ومن المساوي التماس، ومن دونه مسألة وطلب.
وقد فسر قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}. [الأعراف:55] بدعاء المسألة، قاله العلامة ابن القيم، وقرر2 أنه في هذه الآية أظهر. وذكر أن استعمال الدعاء في العبادة والمسألة من استعمال اللفظ في حقيقته الواحدة، ليس من المشترك، ولا المتواطئ، ولا المجاز.
وقوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}. [الإسراء:67] ظاهر في دعاء المسألة لمناسبة الحال والواقع.
و3في حديث عكرمة بن أبي جهل لما فرَّ يوم الفتح إلى السِّيْف، وركب البحر، جاءتهم ريح عاصف، وظنوا الهلكة، أخلصوا الدعاء لله،

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "مما يحتاج".
2 في ط: آل ثاني: "وقوله".
3 سقطت "و" من: "جـ" وط: آل ثاني.

ص -113- وصاروا يتواصون بذلك، ويقول بعضهم لبعض لا ينجي في مثل هذا إلا الله. فقال عكرمة: إن كان لا ينجي في الشدة إلا هوتعالى، فكذلك لا ينجي في الرخاء إلا هو. وقال: لئن أنجاني الله لأرجعن إلى محمد، ولأضعن يدي في يده، فكان ذلك، وأسلم وحسن إسلامه –رحمه الله- والقصة معروفة عند أهل العلم1.
وفي الحديث: "دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه"2 سماها دعوة، وهي سؤال وطلب، وتوسل بالتوحيد.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في "الإصابة": وقد أخرج قصة مجيئه –أي عكرمة- موصولة: الدارقطني (انظر السنن 3/ 59 كتاب البيوع، و4/ 167 في كتاب النذور) والحاكم (انظر المستدرك 2/ 54 كتاب البيوع) وابن مردويه، من طريق أسباط بن نصر عن السدي، عن مصعب بن سعد، عن أبيه قال: "لما كان يوم فتح مكة آمن رسول الله صلى الله عليه وسلم الناسَ إلا أربعة نفر ..." انتهي. وقد أخرجه البيهقي في "سننه" كتاب الجزية، 9/ 212، وكتاب المرتد 8/ 202، 205.
وأخرجه أيضاً في "دلائل النبوة" ج5/ 59، وانظر "الدلائل" أيضاً جـ 5/ 98 وقد نقله عنه ابن كثير في "السيرة النبوية" –المأخوذة من البداية والنهاية- 3/ 565.
2 أخرجه الإمام أحمد في "المسند" 1/ 170، والترمذي في "الجامع" 5/ 529، والنسائي في "عمل اليوم والليلة" ص416، وأبو يعلى في "مسنده" 2/ 110-111، والبزار –كما في كشف الأستار- 4/ 43، وأبو عبد الله الحاكم في "المستدرك" 1/ 505، و2/ 382-383-583، والبيهقي في "الجامع لشعب الإيمان" 2/ 521، والطبراني في "الدعاء" 2/ 838 جميعهم من طريق يونس بن أبي إسحاق حدثنا إبراهيم بن محمد بن سعد حدثني والدي محمد عن أبيه سعد قال: قال رسول الله صلى الله عليه وسلم: "دعوة ذي النون إذ هو في بطن الحوت: لا إله إلا أنت، سبحانك، إني كنت من الظالمين، فإنه لم يدعُ بها مسلمٌ ربَّه في شيء قط إلا استجاب له". هذا لفظ أحمد، وألفاظهم متقاربة. وقد ساق قبله الإمام أحمد وأبو يعلى قصة.
وفي لفظ الحاكم 1/ 505 من هذا الطريق: "ألا أخبركم بشيء إذا نزل برجل منكم

ص -115- والعراقي يقول: (لا تسمى دعاء وإنما هي نداء) وهذا رد على رسول الله، وتكذيب بآيات الله، وقول على الله بغير علم.
وفي السنن من حديث حصين بن عبد الرحمن الخزاعي أن النبي صلى الله عليه وسلم قال له حين أسلم: "كم كنت تعبد؟ قال: سبعة، واحد في السماء، وستة في الأرض، قال: "فمن الذي تعد لرغبتك ورهبتك؟" قال: الذي في السماء"1.
ومن هذا الباب قوله تعالى: {قُلْ أَرَأَيْتُكُم إِنْ أَتَاكُمْ عَذَابُ اللّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللّهِ تَدْعُونَ إِن كُنتُمْ صَادِقِينَ}. [الأنعام:40] الآية. وهذا الدعاء ظاهر في دعاء المسألة حال الشدة والضرورة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الترمذي في "سننه" كتاب الدعوات، 5/ 519 من طريق أبي معاوية عن شبيب بن شيبة عن الحسن البصري عن عمران بن حصين ... الحديث.
وقال عقبه: هذا حديث غريب.
وقد روى هذا الحديث عن عمران بن حصين من غير هذا الوجه. اهـ.
وأخرجه البخاري في التاريخ الكبير من هذا الطريق أيضاً، واختصر المتن 3/ 3.
وأخرجه أحمد في "المسند" 4/ 444 من طريق منصور عن ربعي بن حراش عن عمران بن حصين أو غيره ... الحديث، وليس فيه سؤال النبي صلى الله عليه وسلم، وفيه زيادة في الدعاء الذي قاله النبي صلى الله عليه وسلم له.
وأخرجه الحاكم من هذا الطريق أيضاً، وقال: حديث صحيح على شرط الشيخين وأقره الذهبي. (المستدرك 1/ 510).
تنبيه: في الطبعة الأولى من هذا الكتاب –بتعليقي- حاشية على هذا الحديث فيها: (أخرجه الإمام أحمد 1/ 170) وهذا خطأ وذلك لأن هذا العزو لأحمد برقم هذه الصفحة وهذا الجزء إنما هو لحديث سعد بن أبي وقاص الذي تقدم تخريجه قبل هذا الحديث ص113، فدمجه الطابع –هداه الله- مع تخريج هذا الحديث، مع أني قد رقمته بيدي في تخريج الحديث السابق، فلينتبه.

ص -116- وقال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}. [العنكبوت:65].
وما زال أهل العلم يستدلون بالآيات التي فيها الأمر بدعاء الله، والنهي عن دعاء غيره، على المنع من مسألة المخلوق ودعائه، بما لا يقدر عليه إلا الله، وكتبهم مشحونة بذلك، لا سيما شيخ الإسلام، وتلميذه ابن القيم، اللذين1 يزعم هذا العراقي أنه على طريقتهما.

أيها المدَّعِي سُلَيْمى سفاهاً2 لستَ منها ولا قلامةَ ظُفْرِ

إنما أنتَ من سُلَيْمى3 كواوٍ ألحقت في الهجاء ظلماً بعَمْرِو

يوضح هذا أن ما لا يقدر عليه إلا الله4 من الأمور العامة الكلية لهداية القلوب, ومغفرة الذنوب, والنصر على الأعداء, وطلب الرزق من غير جهة معينة, والفوز بالجنة, والإنقاذ من النار, ونحو ذلك غاية في القصد والإرادة، فسؤاله وطلبه غاية في السؤال والطلب، وفي ذلك من الذل وإظهار الفاقة والعبودية، ما لا ينبغي أن يكون لمخلوق، أو يقصد به غير الله. وهذا أحد الوجوه في الفرق بين دعاء المخلوق فيما يقدر عليه من الأسباب العادية الجزئية، وبين ما تقدم، مع أن سؤال المخلوق قد يحرم مطلقاً.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "الذين".
2 في "أ" و"جـ": (وصل ليلى).
3 في "أ" و"جـ": (ليلى).
4 سقطت: "إلا الله" من ط: آل ثاني.

ص -117- ومسألة المخلوق في الأصل محرمة، وإنما أبيحت للضرورة. قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ*وَإِلَى رَبِّكَ فَارْغَبْ}. [الشرح:7-8].
وثبت عنه صلى الله عليه وسلم أنه بايع نفراً من أصحابه أن لا يسألوا الناس شيئاً. فكان أحدهم يسقط السوط من يده فلا يقول لأحد ناولنيه1.
وقد اشتهر عنه صلى الله عليه وسلم أنه منع من تعليق الأوتار والتمائم، وأمر بقطعها، وبعث رسوله بذلك2، كما في السنن وغيرها. وقال: "من

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرج الإمام مسلم في "صحيحه" كتاب الزكاة 2/ 721 عن عوف بن مالك الأشجعي قال: "كنا عند رسول الله صلى الله عليه وسلم تسعة أو ثمانية أو سبعة. فقال: "ألا تبايعون رسول الله؟" وكنا حديث عهد ببيعة، فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟" فقلنا: قد بايعناك يا رسول الله. ثم قال: "ألا تبايعون رسول الله؟" فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلامَ نبايعك؟ قال: "على أن تعبدوا الله ولا تشركوا به شيئاً, والصلوات الخمس، وتطيعوا –وأسرّ كلمة خفيفة- ولا تسألوا الناس شيئاً" فلقد رأيت بعض أولئك النفر يسقط سوط أحدهم، فما يسأل أحداً يناوله إياه".
2 أخرج البخاري في صحيحه –كتاب الجهاد- باب ما قيل في الجرس ونحوه في أعناق الإبل، 6/ 141، ومسلم في صحيحه –كتاب اللباس والزينة- 3/ 1672-1673، كلاهما من طريق عبد الله بن أبي بكر عن عباد بن تميم أن أبا بشير الأنصاري أخبره أنه كان مع رسول الله صلى الله عليه وسلم في بعض أسفاره –قال عبد الله: حسبت أنه قال: والناس في مبيتهم –فأرسل رسول الله صلى الله عليه وسلم رسولاً: "لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت".
قال الإمام مسلم بعد إخراجه: قال مالك: أرى ذلك من العين. اهـ.

ص -118- تعلق شيئاً وكل إليه"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "مسنده" 4/ 310-311، والترمذي في "جامعه" كتاب الطب –باب ما جاء في كراهية التعليق- كلاهما من جهة محمد بن عبد الرحمن بن أبي ليلى، عن عيسى أخيه، قال: دخلتُ على عبد الله بن عُكيم أبي معبد الجهني أعوده، وبه حمرة، فقلنا: ألا تعلق شيئاًَ؟ قال: الموت أقرب من ذلك. قال النبي صلى الله عليه وسلم: "من تعلق شيئاً وكل إليه". هذا سياق الترمذي، وقال عقب إخراجه: حديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى، وعبدالله بن عكيم لم يسمع من النبي صلى الله عليه وسلم، وكان في زمن النبي صلى الله عليه وسلم يقول: كتب إلينا رسولُ الله صلى الله عليه وسلم. اهـ.
ونسبه المنذري في "الترغيب والترهيب" 5/ 268، والتبريزي في "مشكاة المصابيح" 2/ 1285، وابن الأثير في "جامع الأصول" 7/ 575، والشيخ سليمان بن عبد الله في "تيسير العزيز الحميد" ص 168: إلى أبي داود. وقد نفى المعلق على "جامع الأصول" وجود الحديث في أبي داود.
ومما يؤيد ذلك أن المزي –رحمه الله تعالى- لم ينسبه إلى أبي داود في "التحفة" 5/ 317، وقال الحافظ ابن مفلح في "الآداب" 3/ 77: وقال بعضهم: رواه أبو داود. اهـ.
ووقع عند من نسبه إلى أبي داود: "عن عيسى بن حمزة قال: دخلت على عبدالله ...". والصواب: عيسى بن عبد الرحمن.
والحديث أخرجه –من طريق ابن أبي ليلى ... به- غير من تقدم: ابن أبي شيبة في "المصنف" كتاب الطب 8/ 13، والحاكم في "المستدرك" كتاب الطب 4/ 216، والبيهقي في "سننه" كتاب الضحايا –باب التمائم 9/ 351، والطبراني في "المعجم الكبير" 22/ 385 في ترجمة أبي معبد الجهني، وقال الطبراني: وقد قيل إنه عبد الله بن عكيم اهـ. قلت: بذا جزم الحاكم وغيره.
قال الهيثمي في "مجمع الزوائد": رواه الطبراني في ترجمة أبي معبد الجهني، في الكنى، قال: وقد قيل: إنه عبدالله بن عكيم. قلت: فإن كان هو فقد ثبتت صحبته بقوله:

ص -119- ـــــــــــــــــــــــــــــــــــــــــــــــ
سمعت. وفي إسناده محمد بن أبي ليلى وهي سيئ الحفظ. انتهى كلام الهيثمي.
قال كاتبه: لا يثبت سماعه من النبي صلى الله عليه وسلم بمثل هذا السند الذي فيه ابن أبي ليلى، والذي عليه الأئمة أبو حاتم، والبخاري، وأبو نعيم، وأبو زرعة، وابن حبان وغيرهم: أنه لم يسمع من النبي صلى الله عليه وسلم شيئاً.
وللحديث شاهد من حديث أبي هريرة، أخرجه النسائي في "سننه" كتاب تحريم الدم، باب الحكم في السحرة، من طريق عباد بن ميسرة المنقري عن الحسن عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من عقد عقدةً ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه".
قال الحافظ المنذري في "الترغيب والترهيب" 4/ 32:
رواه النسائي من رواية الحسن عن أبي هريرة، ولم يسمع منه عند الجمهور. اهـ.
وقال العلامة الحافظ ابن مفلح –رحمه الله تعالى- في "الآداب" 3/ 78 بعد أن نقل عن الذهبي قوله في "الميزان2/ 378": لا يصح –أي هذا الحديث- للين عبّاد، ولانقطاعه. قال ابن مفلح: كذا قال، ويتوجه أنه حديث حديث حسن. اهـ. قلت: أي بشواهده.
ومن شواهد الحديث: ما أخرجه عبد الرزاق في "المصنف" 11/ 209: أخبرنا معمر عن أبان عن الحسن قال: قال رسول الله صلى الله عليه وسلم: "من علق علقة وكل إليها".
وأخرجه البيهقي في "سننه" 9/ 351 من طريق جرير بن حازم قال: سمعت الحسن البصري قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
ومن شواهده أيضاً ما أخرجه ابن أبي شيبة في "المصنف" 8/ 17: حدثنا وكيع عن شعبة عن قتادة عن واقع بن سحبان قال: قال عبد الله: "من تعلق شيئاً وكل إليه".
وأخرجه البيهقي في "السنن" 9/ 351 من جهة شعبة عن قتادة عن واقع بن سحبان عن أسير بن جابر قال: قال عبدالله ... فذكره.
وواقع بن سحبان هو أبو عقيل البصري، ذكره البخاري في "التاريخ الكبير" 8/ 189 وابن أبي حاتم في "الجرح والتعديل" 9/ 49، ولم يذكرا فيه جرحاً ولا تعديلاً.

ص -120- بل نهى عن قول الرجل: ما شاء الله وشئت. وقال لمن قال له ذلك: "أجعلتني لله نداً"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
وذكره ابن حبان في "الثقات" 5/ 498.
وقد روى عنه: قتادة بن دعامة السدوسي، وثابت البناني، وحميد الطويل.
وروى عن: أبي موسى، وعمران بن حصين، وأسير بن جابر.
ولم يذكر من ترجمه أنه روى عن عبد الله بن مسعود، فلعل ما وقع في سند ابن أبي شيبة خطأ من الناسخ، فليحرر.
ومن شواهده أيضاً ما رواه ابن حبان في "صحيحه" أخبرنا الفضل بن حباب، حدثنا أبو الوليد الطيالسي، حدثنا مبارك بن فضالة، عن الحسن، عن عمران بن حصين: "أن رسول الله صلى الله عليه وسلم رأى في يد رجل حلقة من صفر، فقال: ما هذا؟ قال: من الواهنة. قال: ما تزيدك إلا وهناً، انبذها عنك، فإنك إن تمت وهي عليك وكلت إليها".
وأخرجه أيضاً من جهة أبي عامر الخزاز عن الحسن عن عمران ... به، وفيه "أيسرّك أن توكل إليها؟".
قال الحافظ المنذري في "الترغيب والترهيب" 5/ 268-269 بعد أن عزا الحديث لأحمد وابن ماجه وابن حبان والحاكم، وبَيَّنَ ألفاظهم:
رووهم كلهم عن مبارك بن فضالة عن الحسن عن عمران. ورواه ابن حبان أيضاً بنحوه عن أبي عامر الخزاز عن الحسن عن عمران، وهذه جيدة، إلا أن الحسن اخنلف في سماعه من عمران، وقال ابن المديني وغيره: لم يسمع منه، وقال الحاكم: أكثر مشايخنا على أن الحسن سمع من عمران. والله أعلم. اهـ.
وقال ابن مفلح في "الآداب" على هذا الحديث: "... ورواه ابن ماجه من حديث وكيع عن المبارك. والمبارك مختلف فيه، وهو مدلس. وقال أحمد: ما روى عن الحسن لا يحتج به. اهـ.
1 أخرجه الإمام أحمد في "المسند" 1/ 214-224-283-347، وابن ماجه في "السنن" 1/ 684، والبخاري في "الأدب المفرد" 2/ 253 –مع شرحه- والنسائي

ص -121- ومنع من التبرك بالأشجار والأحجار. وقال لأبي واقد الليثي وأصحابه من مسلمة الفتح لما قالوا له: اجعل لنا ذات أنواط كما لهم ذات أنواط: " قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ}"1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
في "عمل اليوم والليلة" 545-546، وابن أبي الدنيا في "الصمت وآداب اللسان" ص 414، وابن السني في "عمل اليوم والليلة" ص 180-181، رقم 667، والطحاوي في "مشكل الآثار" 1/ 90، والطبراني في "الكبير" 12/ 244، والبيهقي في "السنن" 3/ 217، وفي "الأسماء والصفات" ص 182، وأبو نعيم في "الحلية" 4/ 99، والخطيب في "تاريخ بغداد" 8/ 105، جميعهم من جهة الأجلح بن عبد الله عن يزيد بن الأصم عن ابن عباس ... به.
قال البوصيري في "الزوائد": وفي إسناده الأجلح بن عبد الله مختلف فيه، ضعفه الإمام أحمد، وأبو حاتم، والنسائي، وأبو داود، وابن سعد. ووثقه ابن معين، ويعقوب بن سفيان، والعجلي. وباقي الإسناد ثقات. اهـ.
وقد لخص الحافظ ابن حجر أقوال أهل الجرح والتعديل فيه فقال: "صدوق" كما في التقريب. وكذا قال الذهبي في "ديوان الضعفاء" ص 15.
وعلى هذا قال العلامة المحدث الشيخ محمد ناصر الدين الألباني –حفظه الله تعالى- في "السلسلة الصحيحة" 139: إسناده حسن.
1 أخرجه الإمام أحمد في "المسند" 5/ 218، والترمذي في كتاب الفتن من "جامعه" 4/ 475، والنسائي في الكبرى –كما في تحفة الأشراف 11/ 112، والاقتضاء لشيخ الإسلام ابن تيمية 1/ 146، والشافعي "بدائع المنن" 23، والطيالسي في "مسنده" ص 191، وعبد الرزاق في "المصنف" 11/ 369، وابن أبي شيبة في "المصنف" 15/ 101، والحميدي في "المسند" 2/ 375، وابن أبي عاصم في "السنة" 1/ 37، والمروزي في "السنة" ص 11-12، والطبراني في "الكبير" 3/ 275-276، وابن حبان في "صحيحه" –الإحسان- 8/ 248، والبيهقي في

ص -122- ونهى عن الصلاة عند القبور وإن لم يقصدها المصلي. ولعن من فعل ذلك، وأخبر أنهم شرار الخلق عند الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
"دلائل النبوة" 5/ 124-125، وفي "المعرفة" 1/ 108، وابن إسحاق –كما في سيرة ابن هشام 4/ 70-71 والبداية والنهاية 4/ 362، وابن جرير الطبري في "تفسيره" 9/ 45-46، والبغوي في "تفسيره" 3/ 544 –حاشية ابن كثير- جميعهم عن سنان بن أبي سنان الدؤلي عن أبي واقد الليثي ... به.
1 يشير المؤلف –رحمه الله تعالى- إلى عدّة أحاديث، فأما حديث النهي عن الصلاة عند القبور فتقدم.
وأما حديث: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد ...". فأخرجه الإمام أحمد 1/ 218-6/ 34-228-275، والبخاري في كتاب الصلاة من "صحيحه" 1/ 532 – وفي المغازي 8/ 140- وفي الأنبياء 6/ 494 – وفي اللباس 10/ 277.
ومسلم في كتاب المساجد من "صحيحه" 1/ 377 جميعهم من طريق الزهري عن عبيد الله بن عبد الله عن عائشة وابن عباس قالا: ... الحديث.
وأخرجه أحمد 6/ 274 عن عبيد الله عن عائشة ... به.
وأخرجه الإمام أحمد أيضاً 6/ 80-121-255، والبخاري في كتاب الجنائز من "صحيحه" 3/ 200-255 كلاهما عن عروة عن عائشة.
وأخرجه الإمام أحمد 6/ 146-252 عن قتادة عن سعيد بن المسيب عن عائشة ... به.
وأخرجه أحمد أيضاً 2/ 284، 285، 366، 396، 435، 454 ومسلم في "صحيحه" 1/ 376 من طريق الزهري عن ابن المسيب عن أبي هريرة.
وأخرجه الإمام أحمد في "المسند" 2/ 246 عن سهيل بن أبي صالح عن أبيه عن أبي هريرة.
وأخرجه مسلم 1/ 377 عن يزيد بن الأصم عن أبي هريرة.
وللحديث طرق وشواهد غير ما ذكر.
وأما الحديث الثالث الذي يشير إليه المؤلف، فأخرجه البخاري في "صحيحه" –كتاب الصلاة- 1/ 523، 524، 531، وفي كتاب الجنائز، 3/ 208، وفي كتاب مناقب الأنصار 7/ 187-188.

ص -123- ونهى عن الذبح لله في مكان يذبح فيه لغيره1، حسماً لمادة الشرك، وقطعاً لوسائله، وسداً لذرائعه، وحماية للتوحيد، وصيانة لجانبه.
فمن المستحيل شرعاً وفطرة وعقلاً؛ أن تأتي هذه الشريعة المطهرة الكاملة بإباحة دعاء الموتى والغائبين، والاستغاثة بهم في المهمات والملمات، كقول النصراني: يا والدة المسيح اشفعي لنا إلى الإله، أو يا عيسى، أعطني كذا، وافعل بي2 كذا، وكذلك قول القائل: يا علي، أو يا حسين، أو يا عباس، أو يا عبد القادر، أو يا عيدروس، أو يا بدوي، أو فلان وفلان: أعطني كذا، أو أجرني من كذا، أو أنا في حسبك، أو نحو ذلك من الألفاظ الشركية، التي3

ـــــــــــــــــــــــــــــــــــــــــــــــ
ومسلم في كتاب المساجد ومواضع الصلاة من "صحيحه" كلاهما عن عائشة أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة، فيها تصاوير، لرسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: "أولئك إذا كان فيهم الرجل الصالح، فمات، بَنَوْا على قبره مسجداً، وصوّروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة".
1 يشير المؤلف –رحمه الله تعالى- إلى ما رواه أبو داود في سننه –كتاب الأيمان والنذور- 3/ 607 من جهة يحيى بن أبي كثير، قال: حدثني أبو قلابة، قال حدثني ثابت بن الضحاك، قال: "نذر رجل على عهد رسول الله صلى الله عليه وسلم أن ينحر إبلاً ببُوانة، فأتى النبي صلى الله عليه وسلم فقال: إنى نذرت أن أنحر إبلاً ببوانة، فقال النبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد؟" قالوا: لا. قال: "هل كان فيها عيد من أعيادهم؟" قالوا: لا. قال رسول الله صلى الله عليه وسلم: "أوفِ بنذرك، فإنه لا وفاء لنذر في معصية الله، ولا فيما لا يملك ابن آدم".
قال الحافظ ابن حجر في "التلخيص الحبير" 4/ 198: "بسند صحيح".
2 في ط: آل ثاني: "لي".
3 في "أ": "اللتي".

ص -124- تتضمن1 العدل بالله، والتسوية به تعالى وتقدس، فهذا لا تأتي شريعة ولا رسالة بإباحته قط، بل هو من شُعَب الشرك الظاهرة الموجبة للخلود في النار، ومقتِ العزيز الغفار.
وقد نص على ذلك مشايخ الإسلام، حتى ذكره ابن حجر في "الإعلام" مقرراً له.
وتأويل الجاهلين، والميل إلى شبه المبطلين، هو الذي أوقع هؤلاء وأسلافهم الماضين، من أهل الكتاب والأميين، في الشرك بالله رب العالمين.
فبعضهم يستدل على شركه بالمعجزات والكرامات.
وبعضهم برؤيا المنامات.
وبعضهم بالقياس على السوالف والعادات.
وبعضهم بقول من يُحَسِّن به الظن.
وكل هذه الأشياء ليست من الشرع في شيء، وعند رهبان النصارى وعباد الصليب والكواكب من هذا الضرب شيء كثير، وبعضهم أحذق من هذا العراقي وأمثاله، الذين لم يفهموا من العبادة سوى السجود، ولم يجدوا في معلومهم سواه، فأين الحب والخضوع، والتوكل والإنابة، والخوف والرجاء، والرغب والرهب، والطاعة والتقوى، ونحو ذلك من أنواع العبادة الباطنة والظاهرة؟ فكل هذا عند العراقي يصرف لغير الله، ولا يكون عبادة، لأن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "تتظمن".

ص -125- العبادة السجود فقط، بل عبارته تفهم أن السجود لا يحرم إلا على من زعم الاستقلال، وقد رأينا من المشركين، ولم نرَ مثل هذا الرجل في جهله ومجازفته وبلادته.
ولولا ما نقصده من انتفاع من اطلع على هذه الرسالة لم نتعرض لرد شيء من كلامه، لظهور بطلانه.
ويزيد هذا ظهوراً ما جاء في الحديث من قوله: "من سأل الناس وله ما يغنيه جاءت مسألته خدوشاً أو خموشاً في وجهه يوم القيامة"1. وقوله: "لا تزال المسألة بأحدكم حتى يلقى الله وليس على

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في "المسند" 1/ 388-441، وأبو داود في "سننه" كتاب الزكاة -2/ 277-278، والترمذي في "سننه" كتاب الزكاة -3/ 31-32، والنسائي في "سننه" كتاب الزكاة -5/ 97، وابن ماجه في "سننه" كتاب الزكاة -1/ 589، جميعهم من طريق حكيم بن جبير عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبدالله بن مسعود قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
قال الترمذي: حديث ابن مسعود حديث حسن. وقد تكلم شعبة في حكيم بن جبير من أجل هذا الحديث. اهـ.
وقال أبو داود: قال يحيى-أي ابن آدم- فقال عبد الله بن عثمان لسفيان: حفظي أن شعبة لا يروي عن حكيم بن جبير. فقال سفيان: فقد حدثنا زبيد عن محمد بن عبد الرحمن بن يزيد. اهـ. وقد ذكر هذه المحاورة النسائي وابن ماجه.
وزبيد هو ابن الحارث بن عبد الكريم: ثقة ثبت عابد، فالإسناد صحيح من طريقه.
قال الشيخ أحمد شاكر في تعليقه على المسند 5/ 248: فقد ظهر مما روى أبو داود والترمذي عن سفيان أن الحديث صحيح من جهة زبيد اليامي، لم ينفرد به حكيم بن جبير. اهـ.

ص -126- وجهه مزعة لحم"1.
وقوله: "من نزلت به فاقة فأنزلها بالناس لم تسد فاقته، ومن أنزلها بالله أَوْشَكَ2 له بالغنى: إما3 بموت عاجل، أو غنى عاجل"4.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في "صحيحه" كتاب الزكاة –باب من سأل الناس تكثراً- 2/ 536 ط مصطفى البُغا، ومسلم في "صحيحه" كتاب الزكاة 3/ 720 عن ابن عمر رضي الله عنهما.
2 في ط: آل ثاني: "أو شكر".
3 في النسخ الخطية، والمطبوعة: "أو" والمثبت من مصادر الحديث.
4 أخرجه الإمام أحمد في المسند 1/ 389، 442: حدثني وكيع حدثني بشير بن سلمان عن سيار أبي الحكم عن طارق بن شهاب عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم ... فذكره.
ووقع في الموضع الأول من المسند: "بشر بن سليمان" وهو خطأ نبه عليه الشيخ أحمد شاكر. وبشير بن سلمان هو أبو إسماعيل الكندي وثقه أحمد وابن معين.
وأخرج الحديث الترمذي فقال: عن بشير أبي إسماعيل، عن سيّار، عن طارق بن شهاب ... إلخ. "السنن 4/ 563".
وأخرجه أبو داود فقال: عن بشير بن سلمان عن سيّار أبي حمزة عن طارق ... إلخ. "السنن 2/ 296".
وقوله "عن سيار أبي حمزة" هو الصحيح، وما وقع في "المسند" خطأ نبه عليه غير واحدٍ من العلماء.
قال عبد الله بن الإمام أحمد "المسند 1/ 442": "حدثني أبي ثنا عبد الرزاق أنا سفيان عن بشير أبي إسماعيل عن سيار أبي حمزة ... فذكره. قال أبي: وهو الصواب سيار أبو حمزة. قال: وسيار أبو الحكم لم يحدث عن طارق بن شهاب بشيء". اهـ.
قال الحافظ ابن حجر في "التهذيب" في ترجمة سيار أبي الحكم: "وروى أبو داود

ص -127- ـــــــــــــــــــــــــــــــــــــــــــــــ
والترمذي حديث بشير بن إسماعيل ثنا سيار أبو الحكم عن طارق بن شهاب عن عبد الله عن النبي صلى الله عليه وسلم قال: "من أصابته فاقة فأنزلها بالناس لم تسد فاقته ... الحديث".
قال أبو داود عقبه: هو سيار أبو حمزة، ولكن بشيراً كان يقول: سيار أبو الحكم، وهو خطأ. قال أحمد: هو سيار أبو حمزة، وليس قولهم: سيار أبو الحكم بشيء". اهـ.
قلت: هكذا قال ابن حجر: والذي في سنن أبي داود المطبوعة –رواية اللؤلؤي- وكذا في "تحفة الأشراف" 7/ 61: "عن سيار أبي حمزة" وليس لأبي داود كلام عقب هذا الحديث في النسخ المطبوعة التي بين يدي.
ثم قال الحافظ: "وقال الدارقطني: قول البخاري: سيار أبو الحكم سمع طارق بن شهاب وهمٌ منه، وممن تابعه، والذي يروي عن طارق هو: سيار أبو حمزة، قال ذلك أحمد ويحيى وغيرهما".
ثم قال الحافظ أيضاً: "... وتبع البخاري في أنه يروي عن طارق مسلمٌ في الكنى، والنسائيُّ، والدولابيُّ، وغير واحد، وهو وهمٌ كما قال الدارقطني". اهـ كلام ابن حجر.
وقال في "التقريب" في ترجمة أبي الحكم: وليس هو الذي يروي عن طارق بن شهاب. اهـ. وفي ترجمة أبي حمزة منه: "ووقع في الإسناد عن سيار أبي الحكم عن طارق، والصواب: عن سيار أبي حمزة". اهـ.
وقال –رحمه الله- أيضاً في ترجمة "سيار أبي حمزة": قد ذكر الخطيب في التلخيص أن الثوري روى عن بشير عن سيار أبي حمزة عن طارق عن ابن مسعود حديثاً، واختلف فيه على سفيان، فقال عبد الرزاق وغيره عنه هكذا. وقال المعافى بن عمران عن سفيان عن بشير عن سيار أبي الحكم... اهـ.
وقد رجح الشيخ أحمد شاكر في التعليق على المسند 5/ 258 أن سياراًَ هذا هو أبو الحكم، وعلى هذا صحح الإسناد. فإن أبا الحكم ثقة، وأبا حمزة مجهول.
وقال الحاكم بعد إخراجه للحديث: صحيح الإسناد ولم يخرجاه. اهـ. وأقره الذهبي في التلخيص.

ص -128- وقوله: "لا تحل المسألة إلا لثلاثة: الذي غرم مفضع، أو فقر مدقع، أو دم موجع"1. هذا في سؤال الخلق ما يقدرون عليه من الأسباب الجزئية، فكيف ترى بما لا يقدر عليه إلا الله من الأمور العامة الكلية.
وعلى زعم هذا العراقي لا يكره شيء من ذلك ولا يمنع لمن قصد الصالحين ودعاهم.
وقوله: (على أنها أرباب) يريد به ما مَرَّ من أن دعاءها2 ومسألتها بطريق السبب والشاعة لا يضر. وقد تقدم رد هذا بما يغني عن إعادته.
وقد عُلِّق على الحكم بالكفر وإباحة الدم والمال بنفس الشرك، وعبادة غير الله، قال تعالى: {وَقَاتِلُواْ الْمُشْرِكِينَ كَآفَّةً كَمَا يُقَاتِلُونَكُمْ كَآفَّةً}. [التوبة:36]. وقال: {وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ}.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أبو داود في "سننه" كتاب الزكاة –باب ما تجوز فيه المسألة 2/ 292، وابن ماجه في "سنن" كتاب التجارات –باب بيع المزايدة- 2/ 740-741 كلاهما من طريق الأخضر بن عجلان عن أبي بكر الحنفي، عن أنس بن مالك ... الحديث وفيه قصة.
وأخرجه الترمذي في أبواب البيوع من "سننه" 4/ 214 ط المكتبة الإسلامية-استانبول، والنسائي في البيوع من "سننه" باب البيع فيمن يزيد 7/ 259 كلاهما من طريق الأخضر بن عجلان عن أبي بكر الحنفي عن أنس مختصراً، ليس فيه موضع الشاهد.
قال الترمذي عقبه: حديث حسن. اهـ.
2 في "أ": "دعائها".

ص -129- [الأنفال: 39]. والفتنة: الشرك. وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}. الآية [المائدة: 72]. وقال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ}. [النساء:48].
ومن المشتهر عندهم أن تعليق الحكم بالمشتق يؤذن بالعِلِّية. وهذا الأحمق زاد قيداً فقال: "لا يشرك إلا من قصد واعتقد الاستقلال من دون الله". وفي تلبية المشركين في الجاهلية: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك"1.
فهؤلاء لم يدَّعوا الاستقلال. وعلى زعم هذا ليسوا بمشركين.
وقوله: (وهذا نداء لا دعاء) من أدل الأشياء على جهله، وعدم ممارسته لشيء من العلم وإن قَلَّ، فإن النداء هو رفع الصوت بالدعاء، أو الأمر، أو النهي، ويقابله النجا الذي هو المسارَّة وخفض الصوت.
هذا بإجماع أهل اللغة، كما حكاه ابن القيم في "نونيته" وشيخ الإسلام في "تسعينيته" وليس قسيماً للدعاء كما ظنه الغبي. قال تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ}. الآية [الكهف: 52]. ما فعلوه عين ما أمروا به، وكفى بهذه الآية حجة على إبطال قوله. وقال تعالى: { وَأَيُّوبَ إِذْ نَادَى رَبَّهُ}. [الأنبياء:83].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الحج- 2/ 843 عن ابن عباس –رضي الله عنهما- قال: كان المشركون يقولون: لبيك لا شريك لك. قال: فيقول رسول الله صلى الله عليه وسلم: "ويلكم قدِ قدٍ". فيقولون: إلا شريكاً هو لك، تملكه وما ملك. يقولون هذا وهم يطوفون بالبيت.

ص -130- {وَنُوحًا إِذْ نَادَى مِن قَبْلُ}. [الأنبياء:76]. {وَذَا النُّونِ إِذ ذَّهَبَ مُغَاضِبًا فَظَنَّ أَن لَّن نَّقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ}. [الأنبياء:87]. وقال تعالى: {ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا*إِذْ نَادَى رَبَّهُ}. [مريم:2، 3]. وسمى هذا النداء دعاءً في كتابه العزيز. قال عن نوح عليه السلام {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانتَصِرْ}. [القمر:10]. وقال: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ}. [آل عمران:38].
وفي الحديث: "دعوة أخي ذي النون ما دعا بها مكروب إلا فرج الله عنه"1.
وفيه أيضاً: "لولا دعوة أخينا سليمان لأصبح موثقاً"2. يعني الشيطان الذي تفلت عليه صلى الله عليه وسلم.
وفيه: "ألا أنبئكم بأول أمري وآخره: دعوة أبي إبراهيم، وبشارة عيسى"3.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم الكلام عليه، ص 83.
2 أخرج البخاري في صحيحه –كتاب التفسير- 8/ 546 من طريق شعبة عن محمد بن زياد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إن عفريتاً من الجنّ تفلت عليَّ البارحة –أو كلمة نحوها- ليقطع علىَّ الصلاة، فأمكنني الله منه، وأردت أن أربطه إلى سارية من سواري المسجد، حتى تصبحوا وتنظروا إليه كلكم، فذكرت قول أخي سليمان: "رَبِّ هَبْ لِيْ مُلْكاً لاَ يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِيْ".
وأخرجه أيضاً في كتاب أحاديث الأنبياء من صحيحه 6/ 457 من هذا الطريق بهذا اللفظ.
وأخرجه أيضاً مسلمٌ والنسائي من طريق شعبة ... به.
وأخرج الحديث مسلمٌ في صحيحه –كتاب المساجد ومواضع الصلاة -1/ 385 عن أبي الدرداء رضي الله عنه ... به وفيه قصة.
3 قال الحافظ ابن كثير في "تفسيره" 4/ 382 ط مكتبة النهضة: وقال محمد بن

ص -131- يشير بدعوة سليمان إلى قوله: {رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لَّا يَنبَغِي لِأَحَدٍ مِّنْ بَعْدِي}. الآية [ص:35]. وبدعوة إبراهيم إلى قوله تعالى: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِّنْهُمْ}. [البقرة:129]. فسمى هذه المسألة دعوة، والتاء فيها للوحدة.
وقال معاذ –رضي الله تعالى عنه- في الطاعون: "إنه ليس برجز، إنه دعوة نبيكم، وموت الصالحين قبلكم، ورحمة بكم" يشير إلى قوله: "اللهم اجعل فناء أمتي بالطعن والطاعون"1.
فانظر هذه النصوص، وما أفادت من إطلاق اسم الدعاء على المسألة والطلب. وقد تقدم بعض هذا، وكُرِّر تتميماً للفائدة، وربما جَرَّ شأن شؤوناً.
وأما قول العراقي: (إن الشيخ ذكر هذا على سبيل التغليظ والزجر، وله مائة عبارة تنفي ذلك وتخالفه) فيكفي من هذا العراقي أن يصحح دعواه بعبارة واحدة، ولا نكلفه تصحيح المائة، لأنه أعجز وأقلّ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
إسحاق حدثني ثور بن يزيد عن خالد بن معدان عن أصحاب رسول الله صلى الله عليه وسلم أنهم قالوا: "يا رسول الله، أخبرنا عن نفسك، قال: "دعوة أبي وبشرى عيسى ... " الحديث. وهذا إسناد جيد، وروي له شواهد من وجوه أُخَر ... ثم ساق ابن كثير رحمه الله تعالى شواهده في مسند أحمد فلينظر.
1 قال الهيثمي في "مجمع الزوائد" 2/ 312: رواه أحمد 4/ 417، والطبراني في "الكبير" ورجال أحمد ثقات. اهـ.

ص -132- وقد تقدم التنبيه على كذبه ومجازفته، وأنه وجد كتباً وموادّ1 شَتَّت فهمه، وحجبت إدراكه وعلمه، فلم يزدد بها إلا حيرة وشكاًَ وما أحسن ما قيل:

جهد المغفَّل في الزمان مضيَّع وإن ارتضى أستاذَه وزمانَه

كالثور في الدولاب يسعى وهو لا يدري الطريقَ فلا يزالُ مكانَه

وعبارات الشيخ في هذا الباب –أعني: إنكار الشرك، وتكفير أهله، والحكم عليهم بما حكم الله به ورسوله في الدنيا والآخرة- موجود مشهور، لو تتبعناه لعزَّ حصره واستقصاؤه، ولكن نشير ببعضه2 إلى ما وراءه.
قال رحمه الله: وما علمتُ عالماً نازع في أن الاستغاثة بالنبي أو غيره فيما لا يقدر عليه إلا الله لا تجوز. قال: وعلو درجته صلى الله عليه وسلم بعد الموت لا تقتضي أن يسأل، كما لا تقتضي أن يستفتى، ولا يمكن أحدا أن يذكر دليلاً شرعياً على أن سؤال الموتى من الأنبياء والصالحين وغيرهم مشروع، بل الأدلة على تحريم ذلك كثيرة.
وقال رحمه الله: من جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم: كفر إجماعاً.
قال البهوتي في شرحه على هذا الموضع: لأنه فِعْل عبّاد الأصنام القائلين: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. [الزمر:3].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "مواداً".
2 في ط آل ثاني: "لبعضه".

ص -133- وقال –رحمه الله- بعد أن سرد جملة من الآيات: وتفصيل القول: أن مطلوب العبد إن كان من الأمور التي لا يقدر عليها إلا الله سبحانه وتعالى، ومثل أن يطلب شفاء مريض من الآدميين والبهائم، ووفاءَ دَينه من غير جهة معينة، أو عافية أهله، أو ما به من بلاء الدنيا والآخرة، وانتصاره على عدوه، وهداية قلبه1، وغفران ذنبه، أو دخول الجنة، ونجاته من النار، أو أن يتعلم القرآن، أو2 العلم، أو أن يصلح قلبه، أو2 يحسن خلقه، ويزكي نفسه، وأمثال ذلك: فهذه الأمور لا يجوز أن تطلب إلا من الله تعالى، ولا يجوز أن يقال لملك ولا نبي ولا شيخ سواء كان حياً أو ميتاً: اغفر ذنبي، ولا انصرني على عدوي، ولا اشفِ3 مريضي، ولا عافِ4 أهلي ودوابي، وما أشبه ذلك. ومن سأل ذلك مخلوقاً كائناً من كان، فهو مشرك بربه، من المشركين الذين يعبدون الملائكة والتماثيل التي يصورونها على صورهم، ومن جنس دعاء النصارى: المسيحَ وأمَّه.
قال الله تعالى: {وَإِذْ قَالَ اللّهُ يَا عِيسَى ابْنَ مَرْيَمَ}. الآية [المائدة:116]، وقال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيْحَ ابْنَ مَرْيَمَ} الآية [التوبة:31].
وقال -رحمه الله-: وكثير من الناس يقع في الشرك والإفك

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بعد: "وهداية قلبه" سقط من "جـ" إلى قوله: "ويحسن خلقه".
2 في "أ": "و".
3 في "أ": "اشفي".
4 في "أ": "عافي".

ص -134- جهلاً وضلالاً من المشركين، وأهل الكتاب، وأهل البدع، والله سبحانه وتعالى قد أرسل جميع رسله، وأنزل جميع كتبه: بأن لا يعبد إلا الله وحده لا شريك له، لا يعبد معه لا ملك، ولا نبي، ولا صالح، ولا تماثيلهم، ولا قبورهم، ولا شمس، ولا قمر، ولا كوكب، ولا ما صُنع من التماثيل لأجلهم، ولا شيئاً من الأشياء، وبَيَّنَ أن كل ما يعبد من دونه فإنه يضر ولا ينفع، وإن كان ملكاً أو نبيًّا، وأن عبادته كفر.
قال تعالى: {قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً}. إلى قوله: {مَحْذُوْراً}. [الإسراء:56-57]. بَيَّن سبحانه أن كل ما يدعى من دونه من الملائكة والجن والإنس ما يملكون كشف الضر عنكم ولا تحويلاً1، وأن هؤلاء المدعوين من الملائكة والأنبياء يتقربون إلى الله، ويرجونه، ويخافونه، وكذلك كان قوم من الإنس يعبدون رجالاً من الجن، فآمنت الجن المعبودون، وبقي عابدوهم يعبدونهم، كما ذكر ذلك ابن مسعود.
وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ}.إلى قوله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:22-23]. بَيَّنَ سبحانه أن كل ما يدعى من دونه، من الملائكة والبشر وغيرهم ليس لهم مثقال ذرة في السموات والارض, ولا لهم نصيب فيهما, وليس لله ظهير يعاونه من خلقه.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ": "كشف الضر ولا تحويله".

ص -135- وهذه الأقسام الثلاثه هي التي تحصل مع المخلوقين, إما أن يكون لغيره ملك دونه, أو يكون شريكاً له, أو يكون معيناً وظهيراً له, والرب تعالى ليس من خلقه مالك, ولا شريك, ولا ظهير له1, لم يبق إلا الشفاعة, وهو دعاء الشافع وسؤاله لله في المشفوع له, فقال: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}. [سبأ:23].
ثم إنه خص بالذكر الملائكة والأنبياء في قوله: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ -إلى قوله- بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}. [آل عمران:79-80] بين أن اتخاذهم أرباباً كفر.
وقال تعالى: {لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ -إلى قوله - وَاللّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}. [المائدة:17]. وقد بين أن من دعا المسيح وغيره، فقد دعا ما لا يملك له ضراً ولا نفعاً.
وقال لخاتم الرسل: {قُل لاَّ أَقُولُ لَكُمْ عِندِي خَزَآئِنُ اللّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ}. [الأنعام: 50]، وقال: {قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ}. الآية [الأعراف:188]. وقال: {قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا}. [الجن:21]. وقال: { لِيَقْطَعَ طَرَفًا مِّنَ الَّذِينَ كَفَرُواْ أَوْ يَكْبِتَهُمْ فَيَنقَلِبُواْ خَآئِبِينَ*لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ}. [آل عمران:127-128]. وقال: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاء}. [القصص:56].

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت: "له" من "أ" و"جـ".

ص -136- وقال: {إِن تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللّهَ لاَ يَهْدِي مَن يُضِلُّ}. [النحل:37] انتهى.
وكلامه في هذا المعنى يعزُّ حصره أو يتعذر. وكذلك صاحبه شمس الدين ابن القيم. كلامه في هذا الباب أشهر من أن يذكر، وأكثر من أن يحصر، إلا بكلفة ومشقة، وتقدم قوله في "المدارج".
وقال أبو الوفاء بن عقيل: لما صعبت التكاليف على الجهال والطَّغام، عدلوا عن أوضاع الشرع1 إلى تعظيم أوضاع وضعوها هم لأنفسهم، فسهلت عليهم2، إذ لم يدخلوا بها تحت أمر3 غيرهم، وهم عندي كفار بهذه الأوضاع، مثل خطاب الموتى بالحوائج، ودَسِّ الرقاع في قبورهم، فيها: يا مولاي، افعل بي كذا وكذا، وتعليق الستور على القبور اقتداءً بمن عبد اللات والعزى، والويل عندهم لمن لم يحضر مشهد الكف4، أو لم يَعْقِد على قبره، أو قبر أبيه بالآخر، ولم يقل الحمالون على جنازته: أبو بكر وعمر. انتهى.
والمقصود أن النصوص بهذا المعنى كثيرة شهيرة، والعاقل يسير فينظر.
ويكفي المؤمن أن دعاء الموتى والغائبين لا يُعْرَف عن أحد من أهل العلم والإيمان الذين لهم لسن صدق في الأمة، ولم تأتِ به

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "الشرك" وهو خطأ فاحش.
2 في ط: آل ثاني: "غيرهم".
3 سقطت: "أمر" من ط: آل ثاني.
4 في ط: آل ثاني: "الكفر".

ص -137- شريعة من الشرائع، بل المنقول عن جميع الأنبياء يرده ويبطله، فإن الله حكى أدعيتهم وتوجهاتهم، وما قالوه وأمروا به، وندب عباده إلى الاقتداء بهم فقال تعالى: {أُوْلَئِكَ الَّذِينَ هَدَى اللّهُ فَبِهُدَاهُمُ اقْتَدِهْ}. [الأنعام:90].
وقد أجمع المسلمون على ذم البدع وعيبها. قال تعالى: {أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ}. [الشورى:21]. وقال تعالى: {قُلْ أَرَأَيْتُم مَّا تَدْعُونَ مِن دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِّن قَبْلِ هَذَا أَوْ أَثَارَةٍ مِّنْ عِلْمٍ إِن كُنتُمْ صَادِقِينَ}. [الأحقاف:4].
وفي حديث العرباض بن سارية: "إنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة"1.
وهذا الوجه كافٍ2 في الجواب، للاتفاق على وجوب الاعتصام بالكتاب والسنة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم تخريجه ص 84.
2 في "أ" و"جـ": "كافي".


الفصل العاشر - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -138- فصل
 قال العراقي: "والأصل في ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ اللّهَ وَابْتَغُواْ إِلَيهِ الْوَسِيلَةَ}. [المائدة:35].
قلت: يريد العراقي أن الآية أصل في دعاء الصالحين، والتوجه بهم إلى الله وجعلهم وسائط بين العباد وبين الله، ووسائل إليه في قضاء حاجاتهم، وتفريج كرباتهم.
والجواب:أن هذا القول صدر عن جهل بمسمى الوسيلة شرعاً، فإن الوسيلة في شرع الله الذي شرعه على ألسن جميع رسله، هي عبادته وحده لا شريك له، والإيمان به، وبرسله، والأعمال الصالحة التي يحبها ويرضاها، كما في البخاري وغيره من حديث الثلاثة الذين انطبقت عليهم الصخرة في غار، فتوسلوا إلى الله تعالى بأعمالهم الصالحة من البر والعفة والأمانة1. وكذلك ما شرع من واجب أو مستحب.
قال تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}. [الإسراء:57] وابتغاؤها بالقيام بما أمر به، وأحبه ورضيه، من الأعمال الصالحة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه مسلم في صحيحه –كتاب الإجارة- باب من استأجر أجيراً فترك أجره 4/ 449. ومسلم في صحيحه، كلاهما عن ابن عمر رضي الله عنهما.

ص -139- وأما دعاء غير الله فليس وسيلة1 شرعية، بل هو وسيلة أهل الشرك والجاهلية، من أعداء الرسل في كل زمان ومكان، والله لا يأمر بالشرك ولا يرضاه {قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُواْ وُجُوهَكُمْ عِندَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ}. [الأعراف:29].
فكيف يتوسل إليه بالشرك به الذي هو أظلم الظلم، وضد القسط، والذي يمنع من إقامة الوجوه له عند المساجد، وهو –أي الشرك- حقيقة التوسل الذي قصده المشركون. قال الله تعالى: {فَلَوْلَا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِن دُونِ اللَّهِ قُرْبَانًا آلِهَةً}. [الأحقاف:28] وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. [الزمر: 3] فهذا قد يسمى توسلاً، فإن لفظ التوسل صار مشتركاً، فيطلق شرعاً على ما يقرب إلى الله من الأعمال الصالحة التي يحبها الرب ويرضاها، ويطلق على التوسل بذوات الصالحين ودعائهم واستغفارهم، ويطلق في عرف عباد القبور على التوجه إلى الصالحين ودعائهم مع الله في الحاجات والملمات.
والمراد بالآية هو2 الأوَّل عند أهل العلم والمفسرين.
وأما التوسل بذوات الأنبياء والصالحين بدون طاعتهم وبدون استغفارهم فهذا لم يشرع3، ولا أصل له4، فإن التوسل بالأنبياء

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في "أ" و"جـ": "بوسيلة".
2 سقطت: "هو" من ط: آل ثاني.
3 في ط: آل ثاني: "يشرح".
4 سقط ما بعد قوله "ولا أصل له" من "أ" إلى قوله "وأكبر منه من يدعوهم".

ص -140- مع معصيتهم ومخالفتهم في الدين والملة، قد دلت آية سورة التحريم على المنع منه، وعدم الانتفاع بالتعلق والقرابة والنسب والتوسل بذلك لمن لم يؤمن بما جاؤوا به من الهدى ودين الحق.1وكذلك في الحديث لما أنزل عليه قوله: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}. [الشعراء:214] قال: "يا معشر قريش، اشتروا أنفسكم من الله، لا أغني عنكم من الله شيئاً"2.
وأكبر من3 هذا من يدعوهم، ويستغيث بهم، ويتقرب إليهم بعبادتهم على أنها وسيلة له، وشفعاء، فإن هذا هو عين الشرك الذي ذمه القرآن وعابه، وإن سمي توسلاً.
وأما ما ذكره بعد هذا الكلام من نسبة الذي ينهى عن دعاء غير الله إلى الجهل وعدم الفهم، فهذا يتناول كل من نهى عن دعاء الأنبياء والصالحين، ومعلوم أن الرسل نهت عن دعاء غير الله بما لا يقدر عليه إلا الله، بل وفيما لا تدعو4 إليه حاجة ولا ضرورة من جنس المسألة، فلازم كلامه مسبة الأنبياء، وأتباعهم إلى يوم القيامة، فنعوذ بالله من حال أهل الجهالة والسفاهة.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقط الحديث من "جـ".
2 البخاري في صحيحه –كتاب التفسير- تفسير سورة الشعراء، باب {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} 8/ 501.
3 في "أ": "وأكبر منه من يدعوهم".
4 في "أ" و"جـ": "تدعوا".


الفصل الحادي عشر - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -141- فصل
قال العراقي: "إنكم تكَفِّرون بالحلف بغير الله، ويُكَفِّر به السابقون من أهل بلدكم، وهو ليس بشرك ولا كفر، بل هو مكروه كراهة تنزيه، للأدلة على ذلك، ولأنه قد ورد أن النبي صلى الله عليه وسلم قال لبعض أصحابه: "لا وأبيك"، ولأن الترمذي ترجم على هذه المسألة بالكراهة، وساق حديث ابن عمر: "من حلف بغير الله فقد أشرك"، وأن هذا يدل على الكراهة للترجمة، ولأنه ساق الرواية الأخرى عن ابن عمر "من حلف بغير الله فقد كفر". وقال بعدُ: هذا محمول على التغليظ والزجر، كالريا الذي فسر به قوله تعالى: {فَمَن كَانَ يَرْجُو لِقَاء رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا}. الآية [الكهف:110].
والجواب أن يقال: في هذا الكلام من الجهل والخلط ما يتنزه عنه العاقل فضلاً عن العالم، من ذلك أنه قال: الحلف بغير الله ليس بشرك ولا كفر. ثم ساق حديث ابن عمر: "من حلف بغير الله فقد أشرك" ثم قادته المقادير إلى أن نطق بالرواية الأخرى: "من حلف بغير الله فقد كفر" فقف وتأمل هذه العبر!! ثم استدل بأن الترمذي ترجم بالكراهة، وهو أول من يخالف الترمذي في أكثر ما في سننه، مع أنه لم يفهم كلام الترمذي، ولا حام حول مراده.

ص -142- ويقال: مسألة الحلف بغير الله تظاهرت وتواترت النصوص النبوية بالنهي عنها، ودلّت على أنه شرك لا يحل ولا يجوز، كما ذكره أصحاب الكتب الستة، وأهل المسانيد من حديث: أبي هريرة، وعمر، و1ابنه، وابن مسعود، وغيرهم، وإنما ساق الترمذي حديث ابن عمر. والترمذي –رحمه الله- أثبت أنه شرك، وجعله كالريا، والريا شرك بالنص والإجماع، وهو من الكبائر، إلا أنه ليس مما ينقل عن الملة ويوجب الردة، للآيات والأحاديث. وكلام الترمذي يدل على هذا، وقد جعله مثل الريا، وقاسه عليه في الحكم، وحمله على هذا الحمل والتأويل: أن الرواية الأخرى التي خرجها عن ابن عمر فيها تكفير من حلف بغير الله، والحكم بأنه كفر، وأراد الترمذي أن هذا الكفر ليس هو مما يخرج عن الملة كالشرك الأكبر، بل كفر دون كفر، وشرك دون شرك، وظلم دوم ظلم، كما قاله البخاري في "صحيحه" وتسميته هذا كفراً من باب التغليظ، وهذا مراده رحمه الله، وأما كونه شركاً محرماً فلم ينفِه الترمذي، ولم يتعرض له بتأويل، بل أثبته وقاله به، لأنه جعله مثل الريا.
وهذا الجاهل اغتر بكونه ترجم بالكراهة، والكراهة في عرف هذا الرجل إنما تطلق على التنزيه، هذا وجه ضلاله، ولم يدر أن إطلاقها على كراهة التنزيه عرف حادث، وأن الكراهة في عرف الكتاب والسنة وقدماء الأمة تطلق على التحريم. قال تعالى بعد أن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت "و" من ط: آل ثاني.

ص -143- ذكر المحرمات المتفق عليها في جميع الكتب السماوية {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}. [الإسراء:38].
وفي الحديث: "إن الله يكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال"1. وأظن هذا يحمل كل ما تقدم على كراهة التنزيه.
قال الترمذي رحمه الله: "باب كراهة الحلف بغير الله" وساق بسنده حديث ابن عمر: "من حلف بغير الله فقد أشرك". وسكت الترمذي علذكر المحرمات المتفق عليها في جميع الكتب السماوية {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا}. [الإسراء:38].
وفي الحديث: "إن الله يكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال"1. وأظن هذا يحمل كل ما تقدم على كراهة التنزيه.
قال الترمذي رحمه الله: "باب كراهة الحلف بغير الله" وساق بسنده حديث ابن عمر: "من حلف بغير الله فقد أشرك". وسكت الترمذي على هذا، ولم يتعقبه بتأويل. ثم قال: "بابٌ"2 وساق بسنده الرواية الأخرى عن ابن عمر "من حلف بغير الله فقد كفر"3 وتأَوَّلَ لفظه "كفر" بأنها على وجه الزجر والتغليظ، لأن

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه البخاري في صحيحه –كتاب الاستقراض- 3/ 87 ط إستانبول، ومسلم في صحيحه –كتاب الأقضية- 3/ 1341، عن المغيرة بن شعبة أنه سمع النبي صلى الله عليه وسلم يقول: "إن الله كره لكم ثلاثاً: قيل وقال، وإضاعة المال، وكثرة السؤال". وله ألفاظ عندهما.
2 في نسخة الترمذي المطبوعة مع شرحه "تحفة الأحوذي" 5/ 132-135، و"عارضة الأحوذي" 7/ 16-18، والطبعة السلفية 3/ 45: باب كراهية الحلف بغير الله وساق فيه حديث: "ألا، إن الله ينهاكم أن تحلفوا بآبائكم" "... ليحلف حالف بالله أو ليسكت". ثم قال: باب، وساق حديث ابن عمر "من حلف بغير الله فقد كفر أو أشرك". وفي طبعة الحلبي، 3/ 109-110: باب ما جاء في كراهية الحلف بغير الله. ثم ساق الأحاديث السابقة تحت هذه الترجمة ولم يفصل بـ"باب"، وكذا في طبعة الدعّاس، 5/ 251-254.
قلت: لعل المؤلف وقع في يده نسخة من سنن الترمذي على ما وصف، لا سيما وتغاير النسخ في كتاب الترمذي أمر مشاهد.
3 أخرجه أبو داود –كتاب الأيمان والنذور- من سننه 3/ 570، والترمذي –كتاب الأيمان والنذور- من سننه 4/ 110، والإما أحمد في مسنده، وابن حبان فيى

ص -145- لأن الحلف بغير الله لا ينقل عن الملة، بل هو كالريا في عدم الردة، وإن كان شركاً.
إذا عرفت هذا فالعراقي دلّس، وجعل البابين باباً واحداً، وجعل كلام الترمذي في تأويله لفظة "كفر" راجعاً إلى كلا البابين، وأن الحلف مكروه كراهة تنزيه، والترمذي لم يتعرض لكونها للتنزيه.
وأما قوله: "إنكم تكفرون به، وترون أنه كفر" فهو كذب بحت، وفرية ظاهرة، ما قال أحد ممن يعتدُّ به عندنا إنه كفر مخرج عن الملة. وقد يُطلق العالم والمفتي ما أطلقه الرسول صلى الله عليه وسلم في مثل هذا، ويقف حيث وقف، ومن أنكر هذا الإطلاق فقد أنكر على الرسول صلى الله عليه وسلم.
على أن ابن قيم الجوزية قال: قد يكون ذلك شركاً أكبر بحسب ما قام بقلب قائله، وقاله القاضي عياض من المالكية. وهذا ظاهر لا يخفى إذا قصد تعظيم من حُلف به كتعظيم الله.
وأما استدلال هذا العراقي على عدم التحريم بقوله صلى الله عليه وسلم: "من حلف باللات والعزى فليقل: لا إله إلا الله"1 فهذا الاستدلال والفهم ليس بشيء.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه البخاري في صحيحه –كتاب الأيمان والنذور- 11/ 536، ومسلم في صحيحه –كتاب الأيمان- 3/ 1267-1268.

ص -146- والحديث دليل على التحريم، والاستدلال به عليه هو عين الفقه عن الله ورسوله، لأنه أَمَرَ من حلف بغير الله أن يكفِّر بتجديد الإسلام، والإتيان بكلمة الإخلاص التي تضمنت البراءة من الشرك، وإثبات التوحيد.
وقد قال لقريش وغيرهم من عباد الأصنام: "قولوا: لا إله إلا الله تفلحوا"1. وقال لعمه: "قل لا إله إلا الله كلمة أحاج لك بها عند الله"2.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الإمام أحمد في مسنده 5/ 376 عن شيخ من بني مالك بن كنانة قال: رأيت رسول الله صلى الله عليه وسلم بسوق ذي المجاز يتغللها يقول: "يا أيها الناس، قولوا لا إله إلا الله تفلحوا ...".
قال الهيثمي في مجمع الزوائد 6/ 22: رجاله رجال الصحيح. اهـ.
وأخرجه الإمام أحمد في مسنده أيضاً 4/ 341 عن ربيعة بن عباد من بني الديل وكان جاهلياً قال: رأيت رسول الله صلى الله عليه وسلم في الجاهلية في سوق ذي المجاز وهو يقول ... فذكره.
قال الهيثمي في المجمع 6/ 22: رواه أحمد وابنه والطبراني في الكبير بنحوه والأوسط باختصار بأسانيد، وأحد أسانيد عبد الله بن أحمد ثقات الرجال ... اهـ.
وفي الطبراني عن منبت الأزدي نحوه. قال الهيثمي في المجمع 6/ 21: وفيه منبت بن مدرك ولم أعرفه، وبقية رجاله ثقات. اهـ.
وفي الطبراني أيضاً عن مدرك نحوه. قال الهيثمي: ورجاله ثقات. اهـ.
2 أخرجه البخاري في صحيحه –كتاب التفسير- 8/ 506، ومسلم في كتاب الإيمان من صحيحه 1/ 54 كلاهما عن سعيد بن المسيب عن أبيه ... به.
وفي صحيح مسلم من حديث أبي هريرة.

ص -147- فإن1 كان ذاك يدل على الكراهة، فهذا أيضاً إنما يدل عليها. فسبحان من حال بين قلوب هؤلاء وبين الفقه عنه، ومعرفة المراد من كلامه وكلام رسوله.
وفي الحديث: "إن حسنة التوحيد تمحو الشرك وتكفره، فإن الإسلام يَجُبُّ ما قبله". قال ابن مسعود: "لأن أحلف بالله كاذباً أحب إلي من أن أحلف بغيره صادقاً"2.
قال شيخ الإسلام ابن تيمية –قُدِّس سِرُّه- بعد أن ذكر تحريم الحلف، واستدل له: ومعنى قول ابن مسعود: "أن حسنة التوحيد أعظم من حسنة الصدق، وسيئة الشرك أعظم من سيئة الكذب" مع أن الكذب محرم بالإجماع.
وأما ما حكاه عن شيخنا الشيخ محمد بن عبد الوهاب رحمه الله أنه قال في "مختصر الإنصاف": ويكره الحلف بغير الله، وأن الشيخ استدل للكراهة. فلا يخفى أن العراقي دلس ولبّس، فأسقط من العبارة كلام ابن عبد البر، وحكاية الإجماع على التحريم، هذا تدليسه، وأما تلبيسه: فإن الشيخ قال بعد ذلك: وقيل يجوز. فأخره وحكاه بصيغة التمريض. وذكر أن القائل استدل لهذا: بأن الله أقسم بمخلوقاته، وبقوله: "أفلح وأبيه إن صدق" وبقوله في حديث أبي

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 في ط: آل ثاني: "فإذا".
2 رواه الطبراني في الكبير 9/ 205 قال الهيثمي في المجمع 4/ 177: رجاله رجال الصحيح.

ص -148- العشراء: "أما وأبيك، لو طعنت في فخذها أجزأك"1. ثم تعقب الشيخ هذا، وذكر أن أحمد لم يثبت حديث أبي العشراء. واستدل بقوله: "إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت"2. وبحديث ابن عمر "من حلف بغير الله فقد أشرك" وقرر الشيخ أدلة التحريم.
والشيخ رحمه الله في كتاب "التوحيد" استدل على هذه المسألة بقوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ}. [البقرة:22]. وترجم بالآية على هذه المسألة، وساق حديث ابن عمر، وما روي عن ابن عباس، ومنه: والله وحياتك.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أحمد 4/ 334، والترمذي 4/ 74، وأبو داود في سننه 8/ 23 –كتاب الأضاحي –باب في ذبيحة المتردية، والنسائي 7/ 228، وابن ماجه 2/ 1063 كلهم عن حماد بن سلمة عن أبي العشراء الدارمي عن أبيه قال: "قلت: يا رسول الله، أما تكون الذكاة إلى في الحلقِ واللَّبَّة؟ قال: "لو طعنت في فخذها لأجزأ عنك". هذا لفظه عندهم.
وفي رواية لأحمد: "وأبيك".
قال الترمذي: هذا حديث غريب لا نعرفه إلا من حديث حماد بن سلمة، ولا نعرف لأبي العشراء عن أبيه غير هذا الحديث، واختلفوا في اسم أبي العشراء ... إلخ. اهـ.
وقال الخطابي: ضعفوا هذا الحديث لأن راويه مجهول، وأبو العشراء لا يدرى من أبوه، ولم يرو عنه غير حماد بن سلمة. اهـ من المعالم.
وقال الذهبي في الميزان 4/ 551 في ترجمة أبي العشراء بعد أن ذكر قول البخاري في أبي العشراء: في حديثه واسمه وسماعه من أبيه نظر. قلت: ولا يدرى من هو ولا من أبوه. وانفرد عنه حماد بن سلمة ... اهـ.
2 رواه البخاري في صحيحه –كتاب الأيمان والنذور- 11/ 530 ومسلم في صحيحه –كتاب الأيمان- 3/ 1266-1267.

ص -149- وأما الجواب عن قوله: "أفلح وأبيه" وقوله: "أما وأبيك" فلأهل العلم عنه أجوبة معرفة في محلها، منها: أن هذا ليس من جنس اليمين المقصودة بل هو مما جرى على ألسنتهم من غير قصد، مثل قوله: "تربت يداك، ثكلتك أمك، ويح عمار". وهذا الجواب ذكره كثير من الناس.
وقيل: إن ذلك منسوخ. واستدل القائل لهذا القول بما لا يمكن أمثال هذا العراقي نقضه، وبعضهم تكلم في المسند ولم يثبت هذا كما تقدم عن أحمد في حديث أبي العشراء.
وهذا آخر ما أوردناه، والحمد لله حمداً كثيراً كما ينبغي لكرم وجهه، وعز جلاله، وعظيم سلطانه. وصلى الله على عبده ورسوله محمد النبي الأمي، وعلى آله وأصحابه، وسلم تسليماً كثيراً إلى يوم الدين آمين1.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 اتفقت النسخ على هذه الخاتمة، وبعدها في "أ": "كتبه من إملاء مؤلفه –عفا الله عنه ورحمه- عبد العزيز بن ناصر بن راشد بن تريكي" اهـ. وفي "جـ": "رحم الله مؤلفه وعفا عنه وعن والديه وجزاه عن الإسلام والمسلمين خيراً وغفر الله لكاتبه ووالديه وذريته وإخوانه ولجميع المسلمين. آمين يا رب العالمين". اهـ. وعلى جنب الصفحة: "بلغ مقابلة وتصحيحاً حسب الطاقة والإمكان".
قال كاتبه –عفا الله عنه- تم الفراغ من مقابلة هذه الرسالة، والتعليق عليها قدر الطافة في اليوم الثاني والعشرين من شهر الله الحرام، سنة عشر وأربعمائة وألف من هجرة المصطفى صلى الله عليه وسلم. والحمد لله الذي بنعمته تتم الصالحات، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.
كتبه/ عبد السلام بن برجس بن ناصر آل عبد الكريم.


أطراف الحديث - تحفة الطالب

تحفة الطالب والجليس في كشف شبه داود بن جرجيس

ص -150- أطراف الأحاديث

طرف الحديث صحيفته

آمركم بأربع وأنهاكم عن أربع 50

ذأجعلتني لله نداًّ 120

احفظ الله يحفظك 76

إذا مات ابن آدم انقطع عمله إلا من ثلاث 69

إذا هم العبد بالسيئة 79

ألا أنبئكم بأول أمري وآخره 130

ألا تبايعون؟.. على أتعبدوا الله ولا تشركوا به شيئاً 117

أفضل الدعاء يوم عرفة: لا إله إلا الله 110

أفلح وأبيه إن صدق 147

اللهم اجعل فناء أمتي بالطعن والطاعون 131

أما إنهم لم يكونوا يعبدونهم, ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه 102

أما وأبيك لو طعنت في فخذها أجزاك 47

إن أولئك إذا كان منهم الرجل الصالح 122

أن تجعل لله نداً وهو خلقك 37

إن الله يكره لكم: قيل وقال 143

******

الحج عرفة 109

ص -151- طرف الحديث صحيفته

دعوة أخي ذي النون ما دعا بها مكروب إلا 113-130

الدعاء سلاح المؤمن 110

الدعاء مخ العبادة 110

الدعاء هو العبادة 108

*****

ذهاب الإسلام من ثلاثة (أثر) 66

*****

فما تعارف منها ائتلف 82

*****

قد تركتكم على البيضاء ليلها كنهارها 84-137

قولوا: لا إله إلا الله تفلحوا 146

قل: لا إله إلا الله أحاج لك بها عند الله 146

قصة الثلاثة أصحاب الغار 138

قصة عكرمة لما فَرَّ يوم الفتح 112

*****

كان جبريل يأتي النبي صلى الله عليه وسلم في صورة دحية 77

كم كنت تعبد؟ 115

*****

لعن الله اليهود والنصارى 94-122

لولا دعوة أخي سليمان لأصبح موثقاً 130

لو يعطى الناس بدعواهم 82

*****

من تعلق شيئاً وكل إليه 117

ص -152- طرف الحديث صحيفته

من حلف بغير الله فقد أشرك 141-143

من حلف بغير الله فقد كفر 148

من حلف باللات والعزى فليقل: لا إله إلا الله 145

من قال في القرآن برأيه 58

من نزلت به فاقة فأنزلها بالناس لم تسد فاقته 126

*****

هم شَرُّ قتلى تحت أديم السماء 39

هل كان فيها من وثن 123

*****

ويلكم قدٍ قدٍ عند قول المشركين: إلا شريكاً هو لك 129

*****

لا تتخذوا قبري عيداً 90

لا تجعلوا بيوتكم قبوراً 91

لا تحل المسألة إلا لثلاثة 128

لا تزال المسألة بأحدكم حتى 125

لا تنسنا يا أخي من صالح دعائك 48

لا يبقين في رقبة بعير قلادة من وتر 117

*****

يا معشر قريش اشتروا أنفسكم 140

يقرؤون القرآن لا يجاوز حناجرهم 39

*****

ص -153- طرف الحديث صحيفته

من حلف بغير الله فقد أشرك 141-143

من حلف بغير الله فقد كفر 148

من حلف باللات والعزى فليقل: لا إله إلا الله 145

من قال في القرآن برأيه 58

من نزلت به فاقة فأنزلها بالناس لم تسد فاقته 126

*****

هم شَرُّ قتلى تحت أديم السماء 39

هل كان فيها من وثن 123

*****

ويلكم قدٍ قدٍ عند قول المشركين: إلا شريكاً هو لك 129

*****

لا تتخذوا قبري عيداً 90

لا تجعلوا بيوتكم قبوراً 91

لا تحل المسألة إلا لثلاثة 128

لا تزال المسألة بأحدكم حتى 125

لا تنسنا يا أخي من صالح دعائك 48

لا يبقين في رقبة بعير قلادة من وتر 117

*****

يا معشر قريش اشتروا أنفسكم 140

يقرؤون القرآن لا يجاوز حناجرهم 39


مقدمة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

المجلد الأول
مقدمة
...
شكر وتقدير
إنه بعد أن أكرمني الله -عز وجل- بإنهاء هذا البحث، لا يسعني إلا أن أشكر الله سبحانه وتعالى على نعمه الغفيرة، وفضائله، وأحمده حمداً كما ينبغي لجلال وجهه، وعظيم سلطانه. سبحانك لا نحصي ثناءً عليك، أنت كما أثنيت على نفسك، لا إله إلاأنت نستغفرك ونتوب إليك، لا مانع لما أعطيت، ولا معطي لما منعت، ولا راد لما قضيت، ولا ينفع ذا الجد منك الجد.
وأتوجه بعد ذلك بخالص شكري وتقديري لهذه الجامعة الإسلامية المباركة، التي ربتني طيلة السنوات الثماني عشرة الماضية، تنقلت خلالها في جميع المراحل التابعة لها؛ ابتداءً بشعبة تعليم اللغة العربية، وانتهاءً بالدكتوراة. أسأل الله تعالى أن يحفظها من جميع مكائد أعداء الأمة الإسلامية، ويجعلها دوماً قلعةً للدعاة إلى دينه القويم.
ثم أشكر جميع القائمين عليها، الذين يسهرون على خدمة أبناء المسلمين، وعلى رأسهم معالي مديرها؛ فضيلة الدكتور/ صالح بن عبد الله العبود، وفضيلة الدكتور/ عبيد بن عبد الله السحيمي، عميد كلية الدعوة وأصول الدين، وفضيلة الدكتور/ صالح بن سعد السحيمي، رئيس قسم العقيدة في الجامعة.
كما أتوجه بخالص شكري إلى أستاذي وشيخي فضيلة الدكتور/ أحمد بن مرعي العَمري، المشرف على هذه الرسالة، والذي رافقني في هذا الدرب الطويل؛ فوجدته خير المعين بعد الله سبحانه وتعالى، والناصح الأمين. أسأل الله تعالى أن يكون جهدي فيه خالصاً لوجهه، ويجعله في ميزان حسناتي يوم لا ينفع مال ولا بنون.
وأخيراً أتوجه بشكري وتقديري إلى أستاذي فضيلة الدكتور/ صالح بن فوزان

(1/5)

ابن عبد الله الفوزان، وفضيلة الدكتور/ محمد بن خليفة التميمي، واللذين تقبلا مناقشة هذه الرسالة وتقويمها. فجزا الله الجميع عني خيراً، وأحسن مثوبتهم.
وأسأل الله أن يديم نعمة الأمن والإيمان على هذه البلاد، ويوفق ولاتها لما فيه عز الإسلام والمسلمين، ويحفظ لهم مقدساتهم. إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبيه محمد وعلى آله وصحبه أجمعين.

(1/6)

بسم الله الرحمن الرحيم
المقدمة
إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِّينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} (1) .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَكُمُ الّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبَاً} (2) .
{يَا أَيُّهَا الَّذِّينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيداً, يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزَاً عَظِيمَاً} (3) (4) .
__________
(1) سورة آل عمران، الآية (102) .
(2) سور النساء، الآية (1) .
(3) سورة الأحزاب، الآيتان (70-71) .
(4) هذه الخطبة مروية في السنن الأربعة وغيرها، وهي تعرف بخطبة الحاجة. انظر: سنن أبي داود، للإمام أبي داود بن الأشعث السجستاني، ومعه كتاب (معالم السنن) للخطابي، تعليق عزت عبيد الدعاس، طبعة دار الحديث، بيروت، ط/1، 1394هـ، 2/591، النكاح، باب في خطبة النكاح. سنن الترمذي، لمحمد بن عيسى بن سورة، (ت297هـ) تحقيق، أحمد محمد شاكر، ط/1، 1408هـ، دار الكتب العلمية، بيروت، لبنان، 3/413، النكاح، باب ما جاء في خطبة النكاح. سنن النسائي بشرح السيوطي، مع حاشية الإمام السندي، دار الحديث بالقاهرة، 1407هـ، 1987م، 3/104-105، الجمعة، باب كيفية الخطبة. وأخرجه ابن ماجه (ت273هـ) في سننه بتحقيق، محمد مصطفى الأعظمي، شركة الطباعة العربية، بالرياض، ط/2/2، 1404هـ، 1/349، النكاح، باب خطبة النكاح. وذكره الشيخ محمد بن ناصر الدين الألباني، في سلسلة الأحاديث الصحيحة، وشيء من فقهها وفوائدها، المكتب الإسلامي، بيروت، ط/4، 1405هـ-1985م، 1/276.
وقد أفرد -حفظه الله- رسالة خاصة بعنوان (خطبة الحاجة) جمع فيها الأحاديث الواردة فيها، وطرقها فلتراجع.

(1/7)

أما بعد:
فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة (1) . وإن من نعم الله عز وجل على هذه الأمة، أن بعث إليها رسول الهدى، خاتم الأنبياء والمرسلين محمداً صلوات الله وسلامه عليه، الذي أدى الأمانة، ونصح الأمة، وتركهم على محجة بيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك.
ثم إنه -سبحانه وتعالى- يقيض لهذا الدين -في كل عصر- طائفة من علماء أهل السنة، دعاة مخلصين، هم ورثة الأنبياء يقومون بالدعوة إلى الله، ويناضلون من أجل نشر الإسلام، وإحياء ما اندرس من سنة المصطفى -عليه السلام- ويقفون في وجه أعداء الملة؛ من الملحدين والحاقدين، يردون على شبهاتهم، ويفندون شبههم، ويبطلون زيفهم. ومنهم المجددون لأمر هذا الدين؛ الذين أشار إليهم رسول الله -صلى الله عليه وسلم- بقوله: ((إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها)) (2) .
وكان من بين أولئك الأعلام، الشيخ محمد بن عبد الوهاب -رحمه الله- مجدد القرن الثاني عشر، الذي أحيا في نفوس العباد كلمة التوحيد، وسنة رسول الله -صلى الله عليه وسلم-.
__________
(1) قوله: "أما بعد: فإن خير الحديث ... " أخرجه الإمام مسلم في صحيحه، كتاب الجمعة، باب تخفيف الصلاة والخطبة، انظر صحيح مسلم، بشرح النووي، 6/403، ط/،1 1407هـ، دار القلم، بيروت، بتحقيق لجنة من العلماء نشر مكتبة المعارف بالرياض.
(2) أخرجه أبو داود في سننه، 4/480، الملاحم، باب ما يذكر في قرن المائة. والحاكم في المستدرك 4/522، وسكت عليه، وكذلك الذهبي. ذكره الألباني في سلسلة الأحاديث الصحيحة، 2/150-151. وقال: ( ... والسند صحيح، ورجاله ثقات رجال مسلم ... ولا يعل الحديث قول أبي داود عقبة، رواه عبد الرحمن بن شريح الإسكندراني لم يجز به شراحيل، وذلك لأن سعد بن أبي أيوب ثقة ثبت كما في (التقريب) وقد وصله وأسنده، فهي زيادة من ثقة، يجب قبولها) .

(1/8)

فانتشرت دعوته وامتدت عبر الأجيال. فهو -رحمه الله- كما قال تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي الْسَّمَاء*تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإذْنِ رَبِّهَا وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} (1) .
فمن ينظر إلى شجرة شيخ الإسلام الإمام محمد بن عبد الوهاب في إيجاد البيئة التي كانت قائمة أثناء كتابته لهذه الرسائل؛ لذا نجدها متنوعة في ثلاثة أنواع:
الأول: رسائل في عقيدة التوحيد وما يضادها من الشرك: فقد شملت رسائله في هذا الشأن، الدعوة إلى عقيدة التوحيد الصحيحة، وبيان أسسها ونواقضها، وبيان ما دعا إليه جده الإمام محمد بن عبد الوهاب، ومراسلة أقرانه وتلاميذه في شأن الدعوة والرد على المنحرفين والمبطلين. وأقام الحجج على وجوب معاداة المشركين عامة، ووجوب البراءة منهم ومجاهدتهم والهجرة من ديارهم، وتحريم موالاتهم. كما فرّق بين معاملة المشركين المحاربين للمسلمين، المعادين لهم في الدين، ومعاملة غيرهم؛ وبين البلاد التي يفتن فيها المسلم، ولا يستطيع إقامة دينه فيها، والبلاد التي ليست كذلك؛ وغير ذلك من المسائل المتعلقة بالعقيدة.
والثاني: رسائل في فتاوى: وكان مختصة بالأجوبة على أسئلة المتسائلين حول مسائل الفروع. وهي رسائل معدودة.
والثالث: رسائل في الفتن الواقعة في عصره: وهي تتناول الحث على مجاهدة تلك العساكر التي
أرسلتها الدولة العثمانية لإبطال دعوة التوحيد، وعلى العمل على إخماد نار الحرب بين
الأميرين عبد الله بن فيصل بن تركي، وأخيه سعود بن فيصل بن
__________
(1) سورة إبراهيم، الآيتان (24-25)

(1/9)

تركي. وأخرى تبين ما كان يقوم به من عقد الصلح بينهما، وأخذ الأمان على أهل بلدته، وهكذا.
وقد بلغ مجموعها إلى ست وسبعين (76) رسالة، إضافة إلى إحدى وعشرين (21) رسالة من الملحقات في حواشي نسخة (أ) .
ولا شك في أن هذه الرسائل، على الرغم من أن الشيخ كان يوجهها لأشخاص معينين، إلا أنها؛ لعظم ما فيها من المسائل العلمية والنصائح، والفوائد الدقيقة، فإن الحاجة إليها قائمة في كل زمان ومكان، ولكل فرد ومجتمع.
أسباب اختياري لهذه المخطوط:
بعد أن أنعم الله -سبحانه وتعالى- عليّ باجتياز مرحل الماجستير في هذه الجامعة، وجدت في نفسي دافعاً قوياً، وهمة عالية، تدفعني إلى طلب التزود من هذا العلم الشرعي.
ثم كانت نعم الله عليّ تترى؛ إذ منحتني الجامعة فرصة أخرى، لألتحق بهذه المرحلة التي أشعر فيها أني وصلت إلى بداية طلب العلم.
فبدأت مرحلة البحث والتنقيب عن موضوع يمكن تقديمه للقسم؛ ليكون منطلق عملي في هذه المرحلة العلمية.
وبعد البحث المضني، والمحاولات العديدة الجادة، التي قدمت فيها عدة موضوعات، ولم تحظ بالقبول، وقعت عيني على عنوان هذا المخطوط، فوجدت محتواه موافقاً لما أحتاج إليه، وللتخصص الذي أنا فيه. فاستخرت الله -عز وجل- على تقديمه، فوفقني لموافقة القسم عليه.
وقد كان من أهم الأسباب التي دعتني إلى اختيار هذا المخطوط:
1- أن هذه الرسائل التي يحتويها هذا المخطوط لها أهمية كبرى، في خدمة العقيدة

(1/10)

الإسلامية، والدفاع عن السنة وأهلها.
2- كون صاحب المخطوط، الشيخ عبد اللطيف بن عبد الرحمن آل الشيخ، علماً من أعلام أهل السنة والجماعة، عدواً لدوداً لأعداء الدعوة السلفية.
3- أنه قد قادني الرغبة الأكيدة في المشاركة في إخراج شيء من التراث الإسلامي الهائل، الذي لم يزل في دوره، وينتظر من يخرجه للقراء.
4- إبراز هذا الكتاب في صورة أوضح وسليمة قدر الإمكان؛ وذلك نظراً لكثرة تداول طلبة العلم للنسخة المطبوعة، والتي كانت بحاجة إلى التحقيق.
5- أنه لم يسبق -حسب علمي- أن حُقق هذا المخطوط تحقيقاً علمياً؛ فالرسائل التي نجدها مطبوعة في المجلد الثالث ضمن "مجموعة الرسائل والمسائل النجدية" ليست محققة، ولم يعتن طابعها بتصحيح جميع ما فيها من أخطاء.
6- توفر النسخ المخطوطة التي استعنت بها في تقويم النص.
تلك بعض الأسباب التي دعتني إلى اختيار هذا المخطوط.
أهمية هذا المخطوط
تبرز أهمية هذا المخطوط في الآتي:
1. أنه يتضمن رسائل مهمة، تنافح عن العقيدة السلفية, وتدرأ عنها الشبهات التي أثيرت حولها، والتي يستحدثها دعاة الضلالة في وقتنا الحاضر.
2. احتوائه على مسائل عقدية مهمة، جانب الصواب فيها كثيرٌ من المبتدعين. ففيه يبرز الشيخ المعتقد السليم حول تلك المسائل؛ كما يورد العديد من أقوال السلف التي هي بحاجة إلى الدراسة والتحقيق.

(1/11)

الخطة التي سرت عليها في الدراسة والتحقيق
اشتملت الخطة على تمهيد وقسمين: قسم الدراسة، وقسم التحقيق.
أما التمهيد: فيشتمل على الآتي:
- المقدمة.
- أسباب اختياري لهذا المخطوط.
- أهمية هذا المخطوط.
- الخطة التي سرتُ عليها في الدراسة والتحقيق.
- منهجي في الدراسة والتحقيق.
القسم الأول: الدراسة: وقد تضمنت دراسة عصر المؤلف، وحياته، وكتابه.
القسم الثاني: تحقيق النص.
أما القسم الأول: فيتكون من بابين:
الباب الأول: عصر المؤلف وحياته. وجعلته في فصلين:
الفصل الأول: عصر المؤلف: وفيه ثلاثة مباحث:
المبحث الأول: الحالة السياسية.
المبحث الثاني: الحالة الاجتماعية.
المبحث الثالث: الحالة الدينية.
الفصل الثاني: حياة المؤلف: وفيه مباحث:
المبحث الأول: اسمه ونسبه.

(1/12)

المبحث الثاني: ولادته وأسرته.
المبحث الثالث: صفاته الذاتية والفكرية.
المبحث الرابع: نشأته العلمية ورحلاته.
المبحث الخامس: شيوخه.
المبحث السادس: تلاميذه.
المبحث السابع: ثقافته وإنتاجه العلمي.
المبحث الثامن: عقيدته.
المبحث التاسع: أعماله ووظائفه.
المبحث العاشر: حياته السياسية.
المبحث الحادي عشر: وفاته والمرثيات التي قيلت فيه.
المبحث الثاني عشر: ثناء العلماء عليه.
أما الباب الثاني: فيتناول دراسة الكتاب: وقسمته إلى فصلين:
الفصل الأول: التعريف بالكتاب: وفيه خمسة مباحث:
المبحث الأول: عنوان المخطوط.
المبحث الثاني: تعريف جامع الرسائل.
المبحث الثالث: توثيق نسبته إلى المؤلف.
المبحث الرابع: موضوع الكتاب.

(1/13)

المبحث الخامس: وصف النسخ الخطية والمطبوعة.
الفصل الثاني: دراسة تقويمية للكتاب. وفيه ثلاثة مباحث:
المبحث الأول: منهج المؤلف في الكتاب.
المبحث الثاني: مصادره.
المبحث الثالث: قيمة الكتاب.
أما القسم الثاني: فيتناول تحقيق النص.
ويشتمل على ذكر النص، والتعليقات التي وضعتها في الهامش.
منهجي وعملي في التحقيق:
1- بدأت بجمع النسخ التي اعتمدت عليها في مقابلة النص. فقمت من أجل ذلك برحلة علمية إلى مدينة الرياض، حيث وجدت أغلبها. وكذلك من أجل الاطلاع على بعض الأماكن في منطقة نجد بلد المؤلف، والتي ورد ذكرها في الرسائل.
2- قد أخرجت هذا الكتاب بعد مقابلته على أربع نسخ خطية، ونسخة مطبوعة واحدة، هي الجزء الثالث من كتاب: (مجموعة الرسائل والمسائل النجدية) .
3- اتبعت منهج إثبات النص الصحيح، لسبب أن جميع ما بيدي من النسخ ليس من ضمنها نسخة بخط المؤلف، بل كلها لنساخ مختلفين، فاحتمال وجود الخطأ عند أحدهم أثناء النسخ، وارد.
4- إذا اختلفت النسخ في كلمة أو عبارة، أثبت أصحها في نظري، وأضعها بين شرطتين مائلتين هكذا (//) ، ثم أشير بالهامش إلى الكلمة الواردة في بقية النسخ.
5- التزمت بتحقيق رسائل الشيخ الواردة في المخطوط الذي بين يدي، ولم أتناول رسائله الواردة
في الأماكن الأخرى، كالتي وردت في الدرر السنية والرسائل الزائدة

(1/14)

في المطبوع وغيرها، عدا رسالة واحدة هي (الرد على الصحاف) .
6- إن كانت الرسالة مما أحققه منشورة في أي كتاب، كالدرر السنية، أو الهدية السنية، أشير إليها بذكر مكان وجودها.
7- قمت بتصحيح الأخطاء الإملائية، بدون إشارة لذلك.
8- إن كان الخطأ في آية، أكتفي بتصحيحه، دون الإشارة لذلك.
9- إن كان الخطأ في حديث أو أثر، أصححه من أصله وأشير لذلك.
10- نبّهت على نهاية كل صفحة من صفحات نسخة (أ) بوضع رقم جانبي، ومن الملاحظ أن أشرت إلى نهاية كل الصفحة، بدلاً من (لوحة) ؛ ذلك لأن النسخة التي اخترتها أصلاً، مرقمة بصفحتين في كل لوحة.
11- قمت بعزو الآيات القرآنية إلى مواضعها في المصحف الشريف، بذكر اسم السورة ورقم الآية.
12- التزمت في كتابة الآيات داخل النص بالرسم العثماني.
13- قمت بتخريج الأحاديث الواردة في هذا البحث، من مصادرها. واتبعت في ذلك الآتي:
- خرجت الأحاديث من الكتب الستة. وقد أزيد عليها أحياناً للفائدة.
- أذكر الجزء ورقم الصفحة مع الإشارة إلى اسم الكتاب، والباب، في الهامش.
- بعض الأحاديث التي أوردها في الهامش للاستشهاد، أكتفي أحياناً بذكر الجزء والصفحة.
- بعض الأحاديث التي لم ترد في الصحيحين، أذكر كلام علماء الحديث في تصحيحها أو عدمه، إن وقعت على شيء منه.
- الأحاديث التي اكتفى المؤلف بالإشارة إليها، أو بذكر جزء منها، أذكرها وأكملها

(1/15)

في الهامش مع التخريج.
14- قمت بعزو الآثار الواردة في البحث إلى مصادرها قدر الإمكان. سواء كانت للصحابة أو التابعين، أو من بعدهم من علماء سلف الأمة.
15- قمت بتوثيق النصوص المنقولة الواردة في النص المحقق، بمقابلتها بالأصل، وعزوها إلى مصادرها قدر الإمكان. فما أسقطه المؤلف أو أخطأ في نقله أصححه وفق ما يوجد في الأصل.
16- قمت بترتيب الرسائل ترتيباً فنياً؛ حيث إنها مختلطة في جميع النسخ عموماً. فقدمت الرسائل المتعلقة بالتوحيد والعقائد، ثم المتعلقة بالفتاوى، ثم تلك المتعلقة بالفتن، والواقعة بين أبناء فيصل بن تركي بن عبد الله عند صراعهم على الحكم.
17- قمت بترجمة مختصرة لمعظم الأعلام الذين ورد ذكرهم في البحث. واتبعت في ذلك الآتي:
- اكتفيت بذكر ما يميّز العلم عن غيره من: اسم المترجم له وأبيه وجده، وكنيته ولقبه وتاريخ وفاته، وأهم كتبه أحياناً، أو أمر اشتهر به. مع ذكر مصدرين أو أكثر لمن يرغب في الاطلاع عليه.
- تركت التعريف بمن تغني شهرتهم عن ترجمتهم، مثل أسماء الأنبياء وكبار الصحابة كالخلفاء الأربعة ونحوهم، وأصحاب الكتب الستة، والفقهاء الأربعة ونحوهم، ممن بلغت شهرتهم الآفاق. وقد أشير أحياناً إلى اسمه؛ (لتعيينه عن غيره) وأذكر له مرجعاً أو مرجعين لمن أراد الاطلاع على ترجمته.
- لم أتمكن من الحصول على ترجمة بعض الأعلام، التي كانت بحاجة إلى ذلك؛ للآتي:
أ- أن أغلب هؤلاء من المتأخرين، عاشوا في القرن (13 و 14) وهم في منطقة

(1/16)

نجد. وأكثرهم من صغار التلاميذ للشيخ، بحيث لم يُلفتوا أنظار المترجمين المعاصرين لهم ومن بعدهم. كما أنه من الملاحظ قلة كتب التراجم لأهل تلك المنطقة، والموجودة منها اعتنت بمشاهير الأعلام من العلماء والمشايخ والأمراء ونحوهم.
ب- أن بعضهم، من المبتدعين أو الفساق الذين كان يراسلهم الشيخ، فلم يلتفت إليهم أصحاب التراجم.
18- علقت على المسائل العقدية وغيرها، التي أشار إليها المؤلف، وكانت بحاجة إلى تعليق أو زيادة إيضاح. وأجعل عند بداية تعليقي في الهامش علامة (*) لتفريقه عن غيره.
19- قمت بوضع عناوين جانبية للرسائل والمسائل الواردة في النص وذلك بخط دقيق في بداية المسألة. ونقلت بعضها مما وضع في النسخة المطبوعة، مما رأيتها موافقة لما أراه مناسباً للموضوع.
20- عزوت الأبيات الشعرية إلى قائليها ومصادرها قدر الإمكان.
21- عرّفت بالفرق والطوائف الواردة في النص.
22- عرّفت ببعض الأماكن والبلدان الواردة في النص، مما قد تخفى على القارئ معرفتها.
23- قمت بشرح الكلمات الغريبة الواردة في النص، وكذلك المصطلحات.
24- لم ألتزم بذكر جميع تعليقات النساخ على حواشي النسخ؛ كشرح بعض الكلمات، أو التعليق الشخصي للناسخ.
25- أذكر جميع المعلومات الخاصة بالمصدر عند أول ذكره، وفي ذلك رمزت للطبعة بـ (ط) وللوفاة بـ (ت) ، وللهجري بـ (هـ) وللميلاد بـ (م) . ودوّنت المعلومات حسب ما هو موجود على عنوان الغلاف.

(1/17)

26- في قسم الدراسة أو في التعليقات على النص، اكتفيت بذكر التاريخ الهجري.
27- فرّقت بين كلام الشيخ، وكلام جامع الرسائل بخط مغاير في الحجم، فأجعل كلام الشيخ في خط أكبر.
28- هناك رسائل أوردها ناسخ (أ) بالحواشي، ولم ترد في غيرها من النسخ، فقد أدرجتها ضمن الرسائل العامة ووزعتها حسب موضوعاتها.
29- وضعت فهارس مختلفة، تكشف أسرار الكتاب، وتبين للقارئ محتواه.
وهي تشمل:
فهرس الآيات القرآنية فهرس القواعد الأصولية
فهرس الأحاديث النبوية فهرس الوقائع والأحداث
فهرس الآثار فهرس الأمثال
فهرس الأعلام فهرس الأبيات الشعرية
فهرس المواقع فهرس الكلمات الغريبة
فهرس الفرق والطوائف فهرس المصادر والمراجع
فهرس القبائل فهرس الموضوعات
وبعد ... فهذا هو جهدي في هذا البحث، على ضوء الخطة التي رسمتها، وإني لأرجو الله -تعالى- أن أكون قد حققت من خلالها بعض مقاصد هذا التحقيق، فما تمَّ لي من ذلك فلله وحده النعمة والفضل. وإن كانت الأخرى، فهو جهد بشر معرض للنقص؛ إذ الكمال لله وحده -سبحانه وتعالى-. وأسأله -جلّت قدرته- أن يرينا الحق حقاً ويرزقنا اتباعه، والباطل باطلاً ويرزقنا اجتنابه، وأن ينفعنا بما علمنا، ويعلمنا ما ينفعنا، ويزيدنا علماً.

(1/18)

كما أسأله -سبحانه- أن يغفر لي ما سبق إليه القلم أو الفهم الخاطئ في هذا البحث من نسبة قول أو مذهب أو رأي لغير صاحبه، أو استنباط في غير محله وعلى غير وجهه. إنه سميع مجيب.

(1/19)


القسم الأول: الدراسة، الباب الأول: عصر المؤلف وحياته، الفصل الأول: عصر المؤلف - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

القسم الأول: الدراسة
الباب الأول: عصر المؤلف وحياته
الفصل الأول: عصر المؤلف
المبحث الثالث: الحالة الدينية
...
المبحث الثالث الحالة الدينية
منذ أن تعاهد الأمير محمد بن سعود مع محمد بن عبد الوهاب سنة (1158هـ) وتحالفا (1) على تطهير جزيرة العرب من البدع والخرافات، ونشر كلمة التوحيد وحمايتها، دخلت نجد أو بالأحرى الدرعية مع سائر الإمارات الأخرى في حرب دينية دامية؛ كما فعل حاكم الإحساء ابن عريعر الخالدي، وحاكم نجران السيد حسن ابن هبة الله، اللذان تحالفا عام (1178هـ) ، على الزحف على الدرعية؛ للقضاء على مهد الدعوة الدينية، وكسر شوكة دعاتها (2) . وأمثال أولئك كثيرون. غير أن ذلك لم يثن أبناء سعود المتعاقبين على حكم البلاد السعودية، عن التمسك بمبدأ حماية الدين ونصرة عقيدة التوحيد، وجعلها أساساً للحكم.
فبعد وفاة الإمام محمد بن سعود (1179هـ) تولى الأمر بعده أكبر أولاده الأمير عبد العزيز بن محمد (ت1218هـ) فسار على خطة أبيه في التعاون مع الشيخ محمد بن عبد الوهاب (ت1206هـ) ، في تجديد الدعوة، وإعلاء كلمة الله (3) .
ويمكن تلخيص الحالة الدينية في العصر الذي عاشه الشيخ عبد اللطيف -رحمه الله- في الآتي:
أولاً: حال الدرعية:-
__________
(1) انظر التحالف بين محمد بن سعود، ومحمد بن عبد الوهاب، على نشر الدعوة: جزيرة العرب، لحافظ وهبة، 223. قلب الجزيرة، لفؤاد حمزة، ص235. الأعلام للزركلي، 6/138. تاريخ نجد المسمى (روضة الأفكار) 1/80-81. الدرعية، لابن خميس، ص163.
(2) جزيرة العرب في القرن العشرين، ص223-224.
(3) المرجع السابق، ص224.

(1/55)

فقد كانت الدرعية -مسقط رأس الشيخ- مركزاً لحماية الدين ونشر الدعوة، فهي كما وصفها الشيخ عبد الله البسام بقوله:
( ... والدرعية حينئذٍ كعبة العلم، وموطن الدعوة، ومعهد علماء السلف، وعاصمة الجزيرة العربية، وعرين الليوث السعوديين من حماة الدين وذادة الملة الإسلامية ... ) (1) .
ووصفها أيضاً -عند ترجمته للشيخ عبد اللطيف- بقوله:
(إن الدرعية الزاخرة بالعلم، والساطعة بالإيمان، والمشرقة بالدين، والآهلة بالعلماء ... ) (2) .
فمن ذلك يمكننا معرفة المكانة الدينية، التي كانت تمتاز بها تلك البلدة.
أما بعد سقوطها في أيدي الغزاة المصريين والأتراك، فقد انقلب الحال رأساً على عقب؛ حيث انعدم فيها -وفي سائر المناطق النجدية التي وقعت في أيدي الطغاة- كثير من مظاهر الدين، وصار أهلها -كما قال ابن بشر-: "وهجر كثير منهم الصلاة وأفطر في رمضان، وجر الربا والغناء في المجالس، وسفت الذراري على المجامع والمدارس، واندرس السؤال عن أصول الإسلام وأنواع العبادات، وظهرت دعوى الجاهلية في كل البلاد" (3) .
ثانياً: حال الإحساء:-
أما في منطقة الإحساء، فكانت الأحوال الدينية مختلفة تماماًَ عما كانت عليها في الدعية، فقد كان فيها خليط من العقائد والآراء.
وقد وصف الشيخ عبد الله البسام ما كانت عليه هذه المنطقة من أحوال دينية فقال:
__________
(1) علماء نجد خلال ستة قرون، 1/56.
(2) المرجع السابق، 1/63.
(3) عنوان المجد، 2/4.

(1/56)

( ... ولما استولى الإمام فيصل على الإحساء، وكان فيها خليط من العقائد والآراء، فالرافضة (1) لهم شوكة، وعلماء الشافعية والمالكية أشاعرة (2) ، وعلماء الأحناف ماتريدية (3) ، وتشترك هذه الطوائف كلها في وسائل الشرك؛ من نحو تعظيم القبور، والغلو في الصالحين، والبدع؛ من نحو الموالد، ومراسم الموت، والجنائز.
__________
(1) الرافضة: هم الذين رفضوا زيد بن علي بن الحسين بن علي بن أبي طالب (وذلك أنهم طلبوا إليه أن يتبرأ من أبي بكر وعمر -رضي الله عنهما- فلم يفعل، فرفضوه وتفرقوا عنه، فقال لهم زيد: رفضتموني؟ قالوا نعم. فبقي عليهم هذا الاسم. ومن أهم معتقداتهم: "التقية" والقول بالنص على إمامة علي، والبراءة من أبي بكر وعمر –رضي الله عنهما-، وموالاة أهل البيت.
انظر: مقالات الإسلاميين واختلاف المصلين، لأبي الحسن بن علي بن إسماعيل الأشعري (ت330هـ) ، تحقيق محمد محيي الدين عبد الحميد، طبع ونشر مكتبة النهضة المصرية بالقاهرة، ط2/، 1389هـ-1969م، 1/89. والفرق بين الفرق، لعبد القاهر بن طاهر البغدادي الإسفراييني (ت429هـ) ، تحقيق محمد محيي الدين عبد الحميد، نشر دار المعرفة، بيروت، لبنان، ص21. والحجة في بيان المحجة، وشرح عقيدة أهل السنة، للإمام الحافظ قوام السنة أبي القاسم إسماعيل بن محمد بن الفضل التيمي الأصبهاني (ت535هـ) ، تحقيق ودراسة: محمد بن ربيع ابن هادي المدخلي، دار الراية للنشر والتوزيع، الرياض، ط/1، 1411هـ-1990م، 2/487.
(2) الأشاعرة: طائفة من أهل الكلام، ينتسبون إلى أبي الحسن الأشعري. وهذا اللفظ ينصرف عند الإطلاق إلى أولئك الذين اتبعوه في فترة انتسابه إلى ابن كلاب؛ لذا قد نطلق عليهم أحياناً (الأشعرية والكلابية) .
وهم يفروقون بين صفات الله؛ فيجعلون منها سبع صفات، يسمونها صفات المعاني، وهي: (الحياة، والعلم، والإرادة، والقدرة، والسمع، والبصر، والكلام) .
أما بقية الصفات، فإنهم يوافقون المعتزلة في تأويلها، الخبرية منها والفعلية، وهو تأويل يفضي إلى نفيها، بحيث لا يثبتون إلا لازمها، فيقولون مثلاً: المراد بالرحمة الإنعام، وهكذا في جميع الصفات.
انظر: الصفات الإلهية في الكتاب والسنة النبوية في ضوء الإثبات لمحمد أمان ابن علي الجامي، ط1، 1408هـ، ص139-220.
(3) الماتريدية: فرقة كلامية تنتسب إلى إمامها أبي منصور الماتريدي الحنفي المتكلم، المتوفى سنة (333هـ) . من أهم معتقداتهم: التأويل، وأن ظواهر نصوص الصفات، موهمة للتشبيه، وأنها ظنية لا تثبت بها العقيدة.
انظر: الماتريدية وموقفهم من توحيد الأسماء والصفات، لشمس الدين محمد أشرف، رسالة ماجستير على الآلة الكاتبة، ص5.

(1/57)

فكان الشيخ عبد اللطيف هو المختار لمقابلة، مثل هؤلاء، ومحاربة أمثال هذه الأمور، فبعثه الإمام إليهم" (1) .
فهنا نجد الأمير فيصل بن تركي قد انتدب الشيخ عبد اللطيف لمهمة مقابلة أولئك القوم، ومناقشتهم وردهم إلى جادة صوابهم، فوفق لذلك -رحمه الله-.
ثالثاً: الاستمرار في ظهور معارضين لدعوة الشيخ محمد بن عبد الوهاب، وحركتهم في ذلك:-
منذ أن ظهرت دعوة الشيخ محمد بن عبد الوهاب الإصلاحية السلفية، برز كثير من المعارضين لها في شتى أنحاء شبه الجزيرة العربية وخارجها، قاموا ببث سموم الفساد والتضليل، وجردوا أنفسهم للدعوة إلى البدع والخرافات، وألفوا في ذلك مؤلفات. كان من ضمن أولئك:
1- داود بن جرجيس العراقي (2) : وقد كان لهذا يد في الإفساد والتضليل حينما استوطن نجداً، فالتف حوله من أخذ عنه، فكان رائد التضليل. وألف كتاب: (صلح الإخوان من أهل الإيمان، وبيان الدين القيم في تبرئة ابن تيمية وابن القيم) .
ويحتوي هذا الكتاب على خبث كامنٍ، وسمٍّ دفين؛ إذ إن من اطلع على عنوان هذا الكتاب، قد يحسبه ضمن الكتب المناصرة لعلماء الدعوة، والواقع أنه دافع فيه عن
__________
(1) علماء نجد خلال ستة قرون، 1/65.
(2) هو داود بن سليمان بن جرجيس البغدادي، النقشبندي الخالدي، من أهل بغداد، ولد سنة (1231هـ) قام برحلات إلى الحجاز والشام، وله مناظرات مع السلفيين، حيث دعا إلى الاستعانة والاستغاثة بقبر أبيه، والاستمداد من الأموات، وألف في ذلك كتاب: صلح الإخوان، والمنحة الوهابية في الرد على الوهابية، ورسائل مشتملة على الهذيان والكذب والبهتان، توفي يوم الاثنين، 19 من رمضان، سنة (1299هـ) .
انظر ترجمته: المسك الأذفر في نشر مزايا القرن الثاني عشر والثالث عشر، لأبي المعالي محمود شكري الآلوسي، تحقيق عبد الله الجابوري، دار العلوم، الرياض، 1402هـ/1982م، ص459 -462. والدر المنتثر في رجال القرن الثاني عشر والثالث عشر، لعلي علاء الدين الآلوسي، تحقيق: جمال الدين الآلوسي، وعبد الله الجابوري، وزارة الثقافة والإرشاد، دار الجمهورية، بغداد، 1387،1967م، ص174. أعلام الزركلي. معجم المؤلفين، 4/236.

(1/58)

الاستغاثة بالأموات، وضلل معارضي ذلك، ونقل فيه خمسين موضعاً من كتب ابن تيمية وابن القيم وغيرهما، يزعم أنها تشهد له على استحباب دعاء الموتى والاستغاثة بهم.
2- عثمان بن منصور (1) ، وكان طاغية من أهل البدع، ألف في السبّ وشتم شيخ الإسلام ومجدد الدعوة السلفية محمد بن عبد الوهاب كتاباً سماه (جلاء الغمة من تكفير هذه الأمة) ، والمراد بالأمة عنده، عبدة الأصنام، فانتصر لهم فيه، وضلل أهل التوحيد (2) .
3- يوسف بن إسماعيل النبهاني (3) صاحب كتاب شواهد الحق في الاستغاثة بسيد الخلق، والرائية الصغرى، وغيرهما، أظهر فيها حملة عنيفة على من سماهم وهابيين.
__________
(1) عثمان بن عبد العزيز بن منصور بن أحمد، الناصري العمري، ولد في الفرعة وقراء على علماء سدير، ثم سافر إلى العراق وقرأ على علمائها، ومن أشهرهم داود بن جرجيس، شرح كتاب التوحيد للشيخ محمد بن عبد الوهاب، سماه: (فتح الحميد، شرح كتاب التوحيد) ، قال الشيخ عبد اللطيف: والرجل فيه رعونة ... حتى إنه كتابه الذي زعم أنه شرح على التوحيد، رأيت فيه من الدواهي والمنكرات ما لا يحصيه إلا الله ... " وكان متردداً في اتجاهه العقائدي. تولى قضاء حائل وسدير، (ت1282هـ) .
(2) انظر: تذكرة أولي النهى والعرفان 1/226. علماء الدعوة، ص49-50. مقدمة دلائل الرسوخ، ص3-7.
(3) هو يوسف بن إسماعيل النبهاني، عمل في القضاء والصحافة، له عدة كتب، تمضنت الطعن والافتراءات على من سماهم وهابيين؛ لمنعهم الاستغاثة بالموتى؛ مثل كتاب: "شواهد الحق في الاستغاثة بسيد الخلق، وله الرائية الصغرى"، رد عليه الإمام أبو المعالي الآلوسي في "الآية الكبرى" (ت1350هـ) .
انظر ترجمته: الأعلام للزركلي، 8/218. مجلة المنار، م13، ج10، ص797.

(1/59)

فقام في مقابلة هؤلاء، علماء سلفيون دعاة، وأخذوا يردون على ما يبثه أولئك الطغاة من مفتريات حول دعوة الحق، والعقيدة الصحيحة، ويفندون مزاعمهم؛ فألفوا في ذلك مؤلفات، كان من أهمها:
ردود العلماء على كتاب ابن جرجيس (صلح الإخوان) المتقدم، فقد تصدى للرد على هذا الكتاب، جملة من العلماء؛ هم:
أ- الشيخ العلامة عبد الرحمن بن حسن -والد الشيخ عبد اللطيف- الذي قام بالرد والردع على شبهات هذا المفتري، وذلك في كتاب سماه: (القول الفصل النفيس) .
ب- ابنه عبد اللطيف بن عبد الرحمن الذي تبعه في الرد على تلك الشبه، وذلك في كتابه:
(منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس) (1) . إلا أن المنية عاجلته فلم يكلمه.
ج- العلامة العراقي السيد محمود شكري الآلوسي (ت1342هـ) الذي قام بعد وفاة الشيخ عبد اللطيف، بإكمال ما بدأه الشيخ من الرد، تتمة للفائدة، وذلك في كتاب سماه: (فتح المنان في الرد على صلح الإخوان تتمة منهاج التأسيس) .
د- الشيخ عبد الله بن عبد الرحمن بن عبد العزيز أبو بطين (ت1282هـ) الذي قام بالدور نفسه، في كتابه: (تأسيس التقديس في الرد على ابن جرجيس) ، وكتاب (الانتصار في الرد على ابن جرجيس) أيضاً (2) .
هـ- (تحفة الطالب والجليس في الرد على داود بن جرجيس) ، وهو أيضاً كتاب
__________
(1) انظر: هدية العارفين، 1/619. إيضاح المكنون، 2/585.
(2) انظر: علماء نجد خلال ستة قرون، 2/574. ومقدمة كتاب: منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس، للشيخ عبد اللطيف (1293هـ) ، دار الهداية، للطبع والنشر والترجمة، الرياض، ص/2، 1407هـ-1987م. ص5.

(1/60)

للشيخ عبد اللطيف، رد به على ابن جرجيس.
و (دلائل الرسوخ في الرد على المنفوخ) ، وهو كتاب رد به الشيخ عبد اللطيف أيضاً، على مفتريات داود بن جرجيس.
ومن الكتب التي ظهرت في الرد على دعاة الضلالة أيضاً:
كتاب مصباح الظلام (1) ، الذي رد به الشيخ عبد اللطيف على كتاب عثمان بن منصور "كشف الغمة" المتقدم ذكره.
وبهذا نختم ملخص ما كان عليه عصر المؤلف، من النواحي السياسية، والاجتماعية، والدينية.
__________
(1) سيأتي ذكره ضمن مؤلفات الشيخ.

(1/61)

المبحث الأول: الحالة السياسية
إن حياة المؤلف -رحمه الله- كانت ما بين عام خمسة وعشرين ومائتين وألف، وعام ثلاثة وتسعين ومائتين وألف الهجري (1225-1293هـ) . وتعتبر هذه الفترة إحدى الأدوار التي مرت بها حكومة آل سعود (1) ، والتي يمكن تقسيم أدوارها منذ نشأتها إلى اليوم كالتالي:
الدور الأول: [1137-1233هـ] :
يبدأ هذا الدور من نشأة حكومة آل سعود الأولى، على يد الأمير محمد بن سعود (2) بن محمد، إلى
نهاية حكم......................................................................................
__________
(1) آل سعود: هم العائلة المالكة بالمملكة العربية السعودية. أصلهم من فخذ المساليخ، من المنابهة، من المواهب، من مسلم، من قبيلة عَنَزَة، وعنزة من أشهر الأسر في بلاد العرب في الفضائل والحسنات والكرم والنبل. وتنتسب أسرة آل سعود إلى عميدها سعود، أمير الدرعية، من بني بكر بن وائل، من أشرف قبائل ربيعة بن نزار بن معد بن عدنان.
وسعود هذا هو المعروف بـ (سعود الأول) وهو سعود بن محمد بن مقرن بن إبراهيم ابن موسى بن ربيعة بن مانع المريدي، شيخ من شيوخ قبيلة بكر بن وائل بن جديلة بن أسد ابن نزار بن معد بن عدنان، وإليه ينتمي آل سعود؛ فهو مؤسس العائلة. كان مقيماً في الدرعية في الدرعية. (ت1137هـ) .
انظر: تاريخ ملوك آل سعود، لسمو الأمير سعود بن هذلول، أمير القصيم، تقديم: الأستاذ محمد العبود، ط/1، مطابع الرياض، 1380هـ،1961م، ص6. معجم قبائل العرب القديمة والحديثة، لعمر رضا كحالة، مؤسسة الرسالة، بيروت، لبنان، 2/521. قلب جزيرة العرب، لفؤاد حمزة، مكتبة النهضة الحديثة، الرياض، ط/2، 1388هـ، 1968م، ص335. صقر الجزيرة، لأحمد عبد الغفور عطار، ط/2، 1364هـ، 1/37. جزيرة العرب في القرن العشرين، لحافظ وهبة، ط/4، مكتبة النهضة المصرية، القاهرة، 1381هـ، 1961م، ص223.
(2) هو مؤسس الدولة السعودية الأولى، الإمام محمد بن سعود بن محمد بن مقرن بن
مرخان، من بني مانع، أول من لقب بـ (الإمامة) من آل سعود، في نجد. كان مقامه بالدرعية، وولي الإمارة بعد وفاة أبيه بسنتين عام (1139هـ) ، وحسنت سيرته وقويت شوكته، واتسعت إمارته. وفي أيامه سنة (1157هـ) وفد على الدرعية الشيخ محمد بن عبد الوهاب، صاحب الدعوة الإصلاحية، فتعاهدا على أن يكون ابن سعود حارساً للدين وناصراً للسنة، وأن يستمر ابن عبد الوهاب على الجهر بدعوته. توفي بالدرعية سنة (1179هـ) ، رحمه الله. انظر: ترجمته: تاريخ ملوك آل سعود، ص6. عنوان المجد في تاريخ نجد، للعلامة عثمان بن بشر النجدي الحنبلي، نشر مكتبة الرياض الحديثة، بالرياض، 1/49. تاريخ نجد المسمى: روضة الأفكار والأفهام، لمرتاد حال الإمام، وتعداد غزوات ذوي الإسلام، لحسين بن غنام، تحقيق د. ناصر الدين الأسد، ط3/، 1403هـ، الرياض، 1/125. قلب الجزيرة، ص335. صقر الجزيرة، 1/43. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، مكتبة الرياض الحديثة، البطحاء، الرياض، 1393هـ-1973م، ص153. السعودية للسيد محمد إبراهيم، الهيئة المصرية العامة للكتاب، 1976م، ص20. الأعلام- قاموس تراجم لأشهر الرجال والنساء من العرب والمستعربين والمستشرقين -لخير الدين الزركلي (ت1396هـ) ط/3، 6/138. الدرعية، (العاصمة الأولى) لعبد الله بن محمد بن خميس، ط/1، 1412هـ-1982م، ص161.

(1/23)

عبد الله (1) بن سعود الكبير (2) حين سقوط الدرعية.
__________
(1) عبد الله بن سعود (الكبير) بن عبد العزيز بن سعود (الأول) ابن محمد بن مقرن، أحد أمراء آل سعود في نجد، تولى الإمارة بعد وفاة والده (سعود الكبير) واستمرت ولايته بين عامي (1229-1233هـ) حين سقوط الدرعية، ووقوعه في الأسر، وقد قتله السلطان العثماني محمود، عام 1234هـ. رحمه الله.
انظر ترجمته: المختار من تاريخ الجبرتي، اختيار محمد قنديل البقلي، مطابع الشعب، 1958م، 4/290،299. قلب الجزيرة، ص341؛ وصقر الجزيرة، 1/61؛ السعودية للسيد محمد إبراهيم، ص26. تاريخ المملكة العربية السعودية، له أيضاً، ص161؛ تاريخ ملوك آل سعود، ص14. الأعلام للزركلي، 4/89؛ الدرعية، لابن خميس، ص217.
(2) سعود الكبير: هو سعود بن عبد العزيز بن سعود بن محمد بن مقرن، وهو الملقب بـ (الكبير) ، تولى الإمارة بعد مقتل والده سنة (1218هـ) واستمر حكمه إلى عام (1229هـ) ، ويعتبر عصره، بحق، الدرة اللامعة في تاريخ حكومة آل سعود الأولى، حيث اكتسبت دولته على زمانه، أكبر رقعة. وحين نشوب الحرب بينه وبين المصريين مع الأتراك عام (1266هـ) ، كانت بلاد ممتدة من أطراف عمان ونجران وعسير إلى شواطئ الفرات، والبادية السورية. وقد توفي -رحمه الله- سنة (1229هـ) . انظر ترجمته: عنوان المجد، لابن بشر، 1/167- 178؛ تاريخ ملوك آل سعود، ص7-8؛ قلب الجزيرة، ص339. وحلية البشر في تاريخ القرن الثالث عشر، للشيخ عبد الرزاق البيطار (1253-1335هـ) تحقيق وتنسيق وتعليق حفيده محمد بهجة البيطار، طبعة سنة 1382هـ، 1963م، 2/665-666. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص157. السعودية، له أيضاً، ص23. والدرعية، لعبد الله بن محمد بن خميس، ص190. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، لصلاح الدين المختار، مكتبة الحياة ببيروت، 1/133. موارد لتاريخ الوهابيين، للرحالة جوهان لوفيج بوركهارت، ترجمة د. عبد الله الصالح العثيمين، جامعة الملك سعود، ط/2، 1412هـ-1991م، ص31.

(1/24)

الدور الثاني: [1235-1293هـ] :
ويبدأ من ولاية تركي بن عبد الله بن محمد بن سعود، إلى نهاية ولاية عبد الله ابن فيصل بن تركي حين وفاته عام 1293هـ رحمه الله، وعندئذٍ تمكن محمد بن رشيد (1) من الاستيلاء على البلاد النجدية.
الدور الثالث: [1318هـ....] :
من قيام الملك عبد العزيز (2) بن عبد الرحمن الفيصل، إلى الوقت الحاضر (3) . وعلى ضوء
هذا التقسيم، يمكن تحديد الفترة التي عاشها الشيخ عبد اللطيف
__________
(1) محمد بن عبد الله بن علي بن رشيد، من شمر؛ أكبر أمراء آل رشيد أيام حكمهم في (حائل) ، امتد حكمه إلى أطراف العراق، ومشارف الشام، ونواحي المدينة واليمامة، وغلب على نجد، وانتهز فرصة الخلاف بين أمراء آل سعود، فأدخل بلادهم في طاعته.
(ت1315هـ) . انظر في ترجمته: قلب الجزيرة، ص344؛ عقد الدرر، ص99؛ الأعلام للزركلي، 6/244.
(2) هو الملك عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود، مؤسس الدولة السعودية الثالثة والمستمرة حتى الآن. ولد في الرياض سنة 1297هـ، واسترد ملك آبائه وأجداده سنة 1319هـ، وتوفي سنة 1373هـ. رحمه الله. انظر: صقر الجزيرة 1/80، 91، 94؛ والسعودية، للسيد محمد إبراهيم، ص29.
(3) انظر التقسيم إلى هذه الأدوار: قلب جزيرة العرب، ص334. ويلاحظ أن المؤرخين قد قسموا تاريخ الدولة السعودية إلى ثلاثة أدوار: الدولة السعودية الأولى (1139-1235هـ) من محمد بن سعود (المؤسس) إلى نهاية عبد الله بن سعود. الدولة السعودية الثانية (1235-1293هـ) من ولاية تركي بن عبد الله، إلى نهاية عهد الإمام فيصل بن تركي، واستلام آل رشيد للحكم في نجد الدولة السعودية الثالثة (1319هـ ... ) من الملك عبد العزيز إلى اليوم.
انظر هذا التقسيم: جزيرة العرب في القرن العشرين، ص223. وتاريخ الدولة السعودية حتى الربع الأول من القرن العشرين، للدكتورة مديحة أحمد درويش، دار الشروق للنشر والتوزيع، جدة، ط/1، 1400هـ-1980م، ص19. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص152. وقد فضلت السيرة على الأدوار التي مرّ بها حكم آل سعود، نظراً لموافقتها تسلسل الأحداث بشكل أدق، خاصة في تلك الفترة التي عاشها المؤلف، الشيخ عبد اللطيف.

(1/25)

-رحمه الله- بأنها كانت ما بين (منتصف الدور الأول، إلى نهاية الدور الثاني) . والذي يهمنا هنا، هو تلك الفترة من الزمن التي أثرت تأثيراً مباشراً، في حياة شيخنا، وهو الدور الثاني.
فقد ولد الشيخ عبد اللطيف -رحمه الله- عام (1225هـ) ، أي قبل نهاية الدور الأول من حكومة آل سعود بثماني سنوات؛ فلم يكن لهذا الدور أثر يذكر في مسار حياته، كما كان الأمر فيما بعده. وهنا نشير إلى بعض ما حدث من وقائع وأحداث سياسية في الفترة التي عاشها شيخنا عبد اللطيف، رحمه الله.
ما وقع من الأحداث بعد ولادته إلى نهاية الدور الثاني أي من [1225-1293هـ] كانت هذه الفترة التي عاشها الشيخ عبد اللطيف بن عبد الرحمن، مليئة بالأحداث السياسية والفتن والحروب.
وقد كان من أبرزها ما نعرضه هنا على وجه الاختصار:-
أولاً: الفتنة العثمانية التركية المصرية [1226هـ] :-
كانت الدولة العثمانية قد انهارت فيها جميع المقومات التي تنهض عليها المجتمعات
الإسلامية السوية، فالأقاليم التابعة لها كانت في ذلك الوقت مسرحاً للفوضى

(1/26)

والمشادة (1) ، وعدم الاستقرار السياسي والديني.
وقد ضاقت هذه الدولة ذرعاً بما رأت من قيام الدعوة السلفية، وما آلت إليه بفضل الله وتوفيقه لآل سعود بنصرتها، وكذلك ما كانوا يرونه من توسع آل سعود، وبسط سيطرتهم على نجد والحجاز وغيرهما، وجعلها تحت شعار الاعتراف بوحدانية الله؛ مما جعلهم يفكرون في غزوهم (2) .
فأجمع الترك على المسير إلى الحجاز، وجمعوا لذلك آلات الحرب والأموال والذخائر من طعام
وغيره، وأرسلوها -مع العساكر من إسطنبول وما دونها من الشام- إلى محمد بن علي (3)
-صاحب مصر- الذي وكِّل إليه مهمة القتال، كل ذلك تحت إمرة السلطان
محمود بن عبد الحميد (4) ، وكان ذلك عام (1226هـ) (5) ، وهو الذي
__________
(1) انظر: أعيان القرن الثالث عشر، في الفكر والسياسة والاجتماع، تأليف خليل مردم بك، تقديم عدنان مردم بك، مؤسسة الرسالة، ط/2، 1977م لاى، ص102-103. الدرعية، لابن خميس، ص231.
(2) انظر المرجع السابق، ص280-282؛ وتاريخ المملكة العربية في ماضيها وحاضرها، ص118-119 وما بعدها.
(3) هو محمد بن علي (باشا) ابن إبراهيم أغا بن علي، معروف بمحمد علي الكبير، مؤسس آخر دولة ملكية بمصر، ألباني الأصل، مستعرب، ولد في قولة -التابعة الآن لليونان، عام (1184هـ) ، ولي مصر سنة (1220هـ) ، انتدبته الدولة العثمانية لحرب الدولة السعودية الأولى، فكانت له معهم وقائع معروفة، وشارك في حرب (مورة) ، جعلت له الدولة العثمانية حكم مصر وراثياً سنة (1257هـ) ، واعتزل الأمور لابنه إبراهيم (باشا) سنة (1264هـ) ، توفي بالإسكندرية في قصر رأس التين، ودفن بالقاهرة سنة (1265هـ) .
انظر: ترجمته: أعيان القرن الثالث عشر، خليل مردم بك، ص115-120؛ وحلية البشر، 3/1240هـ؛ والأعلام للزركلي، 6/298-299.
(4) هو السلطان محمود خان (الثاني) ابن عبد الحميد (الأول) ، وهو السلطان الثلاثون، من سلاطين آل عثمان تبوأ السلطنة العثمانية سنة (1223هـ) . توفي سنة (1255هـ) . أعيان القرن الثالث عشر، لخليل مردم بك، ص102، 109.
(5) انظر تفاصيل ما وقع من الحروب في تلك الفترة: عنوان المجد لابن بشر، 1/157-161.

(1/27)

ولي سنة ميلاد الشيخ -رحمه الله-. فكانت الحروب منذ ذلك سجالاً بين العساكر المصرية، وأهل الحجاز ونجد. كما أنها كانت المقدمة لغزو نجد، وإسقاط الدرعية عاصمتها الأولى (1) .
وكان نشوب هذه الحروب في أواخر عهد سعود بن عبد العزيز الكبير، المتوفى سنة (1229هـ) واستمرت إلى نهاية إلى ما بعد وفاته -رحمه الله-.
وبعد وفاته، تولى ابنه عبد الله الإمارة، ونازعه الحكم عمه عبد الله بن عبد العزيز (2) ، إذ طمع فيه لما كان يرى منه من الهوان واللين والهوادة، ولكن عبد الله بن سعود انتصر عليه (3) .
ثم إنه بسبب ما اتصف به من اللين والضعف، تسرب الوهن إلى قلب حكومته، وبدأت عناصر القوة والوحدة تنحل وتضمحل، ولم يستطع القضاء على الفتن والثورات، بل لم يستطع الثبوت لها (4) .
وفي سنة (1232هـ) أرسل عبد الله بن سعود، حسن بن مزروع، وعبد الله بن عون إلى محمد علي في مصر بهدايا ومراسلات بتقرير الصلح، فلما قدموا عليه في مصر، وجدوه قد تغير (5) .
__________
(1) انظر: عنوان المجد، 1/202. جزيرة العرب في القرن العشرين، ص51. مدينة الرياض عبر أطوار التاريخ، لأحمد جاسر، ط/1، 1386هـ-1966م، نشر دار اليمامة، الرياض، ص100. الدرعية، لابن خميس، ص335-336. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/119.
(2) عبد الله بن عبد العزيز بن محمد بن سعود (الأول) ابن محمد بن مقرن.
(3) صقر الجزيرة، 1/62. تحفة المستفيد بتاريخ الإحساء في القديم والجديد، لمحمد بن عبد الله بن عبد المحسن آل عبد القادر الأنصاري الإحسائي، مكتبة المعارف، الرياض، ومكتبة الإحساء الأهلية، الإحساء، ط/2، 1402هـ، 1982م، ص138-139. السعودية، للسيد محمد إبراهيم، ص25.
(4) انظر المرجع السابق، نفس الصفحة.
(5) عنوان المجد لابن بشر، 1/187.

(1/28)

وزاد هذا الوهن في طمع محمد بن علي -صاحب مصر- وانتهز الفرصة للهجوم على نجد، فجهز جيشاً قوياً من مصر والترك والمغرب والشام والعراق إلى نجد، عقد رايته لابنه إبراهيم باشا (1) ، وذلك في شوال عام (1231هـ) . رحل إبراهيم من القاهرة إلى قنا عن طريق النيل، ثم سافر إلى القصير (2) على ظهور الإبل، وركب البحر منه إلى ينبع، ثم إلى المدينة، ودخلها من غير مقاومة، عام 1231هـ (3) ، ثم توجه إلى الحناكية (4) وعسكر فيها ستة أشهر، يغري العربان ويستغويهم، حتى انضم إليه بعض القبائل؛ مثل قبيلة حرب (5) بقيادة أحد
__________
(1) هو إبراهيم "باشا" ابن محمد بن علي "باشا" قائد من ولاة مصر، ولد في "نصرتلي" عام 1204هـ، قدم مصر مع طوسون بن محمد علي سنة 1220هـ، فتعلم بها. أرسله أبوه محمد سنة 1231هـ بحملة إلى الحجاز ونجد، ثم جعله قائداً للحملة المصرية في حرب مورة سنة 1239هـ، ثم سار بجيشة إلى سورية عام 1247هـ، فاستولى على عكة ودمشق وحمص وحلب. ولما تولى السلطان عبد المجيد اتفق مع الإنجليز على إخراجه من سورية، فأخرجوه وعاد إلى مصر عام 1256هـ، ونزل له محمد علي على إمارة الديار المصرية. (ت1264هـ) . انظر ترجمته: أعيان القرن الثالث عشر، لخليل مردم بك، ص120-121. الأعلام للزركلي، 1/70.
(2) القصير: بلفظ تصغير قصر: موضع قرب عيذاب، بينه وبين قوص قصبة الصعيد خمسة أيام، وهو من أعمال مصر، يعرف بقصير موسى أو قصير عزيز مصر.
انظر: معجم البلدان، 4/367.
(3) صقر الجزيرة، 1/63؛ قلب الجزيرة، لفؤاد حمزة، ص342.
(4) الحناكية: منطقة بين المدينة والقصيم تبعد عن المدينة المنورة (140كم) على طريق الرياض. انظر: الأطلس التاريخي للدولة السعودية، للدكتور إبراهيم جمعة، من مطبوعات دارة الملك عبد العزيز (11) بالرياض، ص32.
(5) قبيلة حرب: قبيلة على ساحل البحر الأحمر، أكثرها من العدنانية، تمتد ديارها من جنوب ينبع إلى القنفذة على محاذاة الساحل، حدها الغربي من ينبع البحر إلى الرويس شمال جدة، ومن الشرق قبيلة عتيبة وسليم ومطير، ويحدها من الجنوب الأشراف ذوو بركات، ومن الشمال من جهة الغرب قبيلة جهينة، ومن الشرق قبيلة عنزة.
انظر: الرحلة اليمانية، لصاحب الدولة، أمير مكة، الشريف حسين باشا، وأعماله في محاربة الإدريسي، مع جغرافية البلاد العربية، وأسماء قبائلها؛ تأليف شرف بن عبد المحسن البركاتي، ط/2، ص137. معجم قبائل العرب، لعمر رضا كحالة، 1/259.

(1/29)

رؤسائها، غانم بن مضيان، وقبيلة عتيبة (1) ومطير (2) ، وحدث بها معركة بينه وبين عبد الله، عام (1232هـ، انهزم فيها جيش عبد الله (3) .
ثم سار بجيشه وأقبل على الرس (4) ، التي دافع عنها أهلها دفاعاً مجيداً، فقتل من جيشه في الهجمة الأولى ثمانمائة (800) رجل، فطلب النجدة من المدينة المنورة، فسالت عليه، وضيق خناق الحصار على الرس، حتى افتتحها صلحاً بعد ثلاثة شهور ونصف، وفتك بزعمائها؛ ثم أخذت المدن والبلدان والقرى النجدية تتهاوى وتسقط في يد إبراهيم؛ مثل عنيزة (5) .................................................
__________
(1) قبيلة عتيبة: من أعظم قبائل العرب، لا يوجد بين القبائل العربية من يفوقهم في القوة، أو يزيدهم في العدد إلا قبيلة عنزة وهم في القسم الأوسط من المملكة العربية السعودية، تمتد منازلها من سفوح جبال الحجاز الشرقية، إلى الحرار، وسبيع في الجنوب.
انظر: قلب جزيرة العرب، ص187-189؛ والرحلة اليمانية، ص130؛ ومعجم قبائل العرب 2/752.
(2) قبيلة مطير: من قبائل الحجاز الممتدة إلى نجد، وهي مجموعة قبائل متحالفة، بعضها من قحطان، وبعضها من عدنان، تنتهي نسبتها إلى عبد الله بن دارم، يليها جنوباً قبيلة سليم، وقبائل عتيبة. انظر: قلب الجزيرة، ص200؛ والرحلة اليمانية، ص130؛ ومعجم قبائل العرب 3/1112.
(3) انظر تفاصيل ذلك: عنوان المجد؛ 1/189؛ وتاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/157-167.
(4) الرس: مدينة رئيسية من مدن القصيم، وهي الثالثة بعد بريدة وعنيزة؛ تقع جنوب غرب منطقة القصيم في نجد، جنوب وادي الرمة، تبعد عن مدينة الرياض حوالي (500كم) ، وعن المدينة المنورة (450كم) وعن بريدة (90كم) وعن عنيزة (60كم) . هذه بلادنا: (11) الرس، تأليف عبد الله بن محمد الرشيد، ط/2، الرئاسة العامة لرعاية الشباب الرياض، 1408هـ، 1988م، ص13؛ وجزيرة العرب في القرن العشرين، ص62.
(5) عُنيزة: من أعمال منطقة القصيم، وهي المدينة الثانية بعد بريدة، وتقع على بعد ثلاثين كم، جنوب غرب بريدة. كان أول من أنشأها، هو زهري بن جراح، كبلد مسكونة، وذلك في حوالي 630هـ. الرس، لعبد الله الرشيد، ص63. علماء نجد خلال ستة قرون، 1/253. منطقة عنيزة، دراسة إقليمية، لعبد الرحمن صادق الشريف، مطبعة النهضة العربية، ص9.

(1/30)

فبريدة (1) فبقية مدن القصيم (2) فالوشم (3) وشقراء (4) وضرمة (5) وغيرها.
ثم أتى الجيش المصري على العامر (6) ، فتركه خراباً، ثم مال إلى وادي حنيفة (7)
__________
(1) بريدة: عاصمة القصيم، وأكبر مدنها، تبعد عن الرياض (300كم) ، وعن المدينة المنورة (500كم) ، وعن مكة المكرمة (700كم) ، وعن حائل (250كم) . الرس، لعبد الله الرشيد، ص62؛ وجزيرة العرب في القرن العشرين، ص61.
(2) القصيم: موضع بنجد، في وسط المملكة العربية السعودية، تقع الوشم في جنوبها الشرقي، ومنحدرات عتيبة في الجنوب الغربي، ويحفها جبل شمر من الغرب والشمال، قاعدته بريدة.
معجم البلدان لياقوت، الحموي (ت626هـ) ، دار صادر، بيروت، 1397هـ-1977م، 4/367. جزيرة العرب في القرن العشرين، ص60-61.
(3) الوشم: إقليم من أقاليم اليمامة يحده من الجنوب والشرق العارض وسدير، ومن الشمال القصيم، وهي مدينة عامرة متقدمة، بها مدارس وكثير من المرافق، من أشهر بلدانها: شقراء (العاصمة) ، وثرمداء، وشيقر، والقصب، وغسلة، والوقف، وأثيثة، والفرعة، والحريقة، والداهنة.
جزيرة العرب في القرن العشرين، ص57. معجم اليمامة (معجم جغرافي للملكة العربية السعودية) ، تأليف عبد الله بن محمد بن خميس، ط/2، 1400هـ-1980م، ص2/57، 441-444.
(4) شقراء: عاصمة الوشم وقاعدته، تقع في وسطها الغربي، تحت الصفراء.
المرجعان السابقان، الجزيرة، ص58؛ والمعجم 2/56-60.
(5) ضَرَمة: والآخرون يسمونها (ضرما) ، قال ياقوت: إن أصلها (قرما) قرية بوادي قرقرى، باليمامة.
انظر تفاصيل موقعها: معجم البلدان 4/329. معجم اليمامة 2/92-97.
(6) العامر: ويقال (العامرية) وهي قرية باليمامة، منسوبة إلى رجل اسمه عامر. معجم البلدان 4/71. معجم اليمامة 2/132.
(7) وادي حنيفة: (حنيفة) قبيلة شهيرة، جهيرة الصوت، قبيلة ربيعة العدنانية، نسبتها إلى جدها حنيفة بن لجيم بن علي بن صعب. وهذا الوادي ينسب إليها، ويقع في قلب نجد باليمامة. وينحدر هذا الوادي من الشمال إلى الجنوب؛ وفيها ثمانية سدود.
انظر تفاصيل موقعه: معجم اليمامة، لابن خميس، 1/348-353؛ والمجاز بين اليمامة والحجاز، لعبد بن محمد بن خميس، من منشورات دار اليمامة للبحث والترجمة والنشر، الرياض، المملكة العربي السعودية، 1390هـ، 1970م، ص27.

(1/31)

ومنها إلى الجبيلة (1) حتى وصل الدرعية (2) عام 1233هـ (3) . وقد التقى-قبل وصوله الدرعية- مع جيش عبد الله عدة مرات؛ كما في وقعة مادية التي انتهت بهزيمة عبد الله، ووقعة نجروش مع الترك، وانتهت بانهزام الترك، وغير ذلك من اللقاءات (4) .
ثانياً: سقوط الدرعية (1233هـ) :-
كانت الدرعية -حين مولد الشيخ عبد اللطيف- عاصمة الدولة السعودية الأولى، وعندما بلغ الشيخ ثماني سنين من العمر، حدث بها نكبة عظيمة، ودمار شديد على يد المجرم إبراهيم باشا.
فبعد وصوله إليها في العام المذكور آنفاً، حاصرها حصاراً شديداً، ولم يجعل لأهلها منفذاً. ومضت خمسة أشهر والدرعية ثابتة، فأخذت المؤن والأرزاق في النقاد، بينما
__________
(1) الجبيلة: سلسلة جبلية، شرق الرياض، تمتد من الشمال إلى الجنوب، فطرفها الشمالي عند نهاية (روضة الجنادرية) .
انظر تفاصيل موقعها: معجم اليمامة، لابن خميس، 1/258.
(2) الدرعية: بكسر الدال، وإسكان الراء، وكسر العين، فياء مشددة -نسبة إلى الدروع، وهم بطن من بني حنيفة- أو أنها منقولة عن قرية في الخط، اسمها الدرعية قد بادت. وهي قرية من قرى نجد، تقع في شمال غرب الرياض بمسافة عشرين ميلاً، وقد زحف عمران مدينة الرياض الآن فتجاوزتها إلى ما بعدها، ويشقها وادي حنيفة نصفين، وهو تحت مدينة العيينة، وما بين المليبيد جنوباً إلى غصيبة شمالاً. وقد كانت العاصمة الأولى للدولة السعودية قبل الرياض.
انظر: الدرعية، لعبد الله بن محمد بن خميس، ص5، 46؛ ومعجم اليمامة، لابن خميس، 1/416-424.
(3) انظر تفاصيل مسيرة إبراهيم باشا لغزو نجد في: عنوان المجد، 1/187-204، وما بعدها. قلب الجزيرة، ص342. تاريخ الجبرتي، 9/786، 922، 1002. حلية البشر في تاريخ القرن الثالث عشر، 1/424-425، 2/839؛ وصقر الجزيرة، 1/63-64. تاريخ بعض الحوادث الواقعة في نجد، لإبراهيم بن صالح بن عيس (ت1343هـ) ، ط/1، 1386-1966م، نشر دار اليمامة، الرياض، ص142-144. تاريخ الدولة السعودية، د. مديحة، ص51 وما بعدها.
(4) انظر التفاصيل: عنوان المجد، 1/183، 188.

(1/32)

كانت تسيل على إبراهيم من القصيم والمدينة المنورة والبصرة ومصر (1) .
ثم صمم على مهاجمة الدرعية، فوالى الهجوم والتخريب وإطلاق القنابل والرصاص، فهدم المساكن والمساجد؛ فأسرع أهلها إلى أميرهم عبد الله، طالبين منه الخلاص مما هم فيه، فاضطر إلى الخروج إبراهيم باشا، ويسلمه نفسه بلا قيد ولا شرط، وذلك في الثامن من ذي الحجة سنة (1233هـ) . فأظهر له الإكرام، وبعثه مع أربعمائة من رجاله إلى والده بمصره، وبالغ محمد علي في إكرامه -نفاقاً- ثم أرسله إلى الأستانة ومعه بعض رجاله، حيث أمر الباب العالي بقتله، فطوف بالأسواق مقيداً ليرى الترك رئيس الوهابية (2) الذي يعدونه خارجاً على الإسلام، ثم قتل في ميدان أيا (1) صقر الجزيرة، 1/64.
__________
(2) الوهابية: اسم يطلقه المبتدعون، أعداء الدعوة السلفية والمناوئون لها، على دعوة شيخ الإسلام مجدد الملة، الإمام محمد بن عبد الوهاب -رحمه الله-، كما يسمون المناصرين لدعوته والآخذين بها (وهابيين) . قال مسعود الندوي -رحمه الله-: "إن من أبرز الأكاذيب على دعوة شيخ الإسلام، تسميتها بالوهابية، ولكن أصحاب المطامع حاولوا من هذه التسمية أن يثبتوا أنها دين خارج عن الإسلام. واتحد الإنجليز والأتراك والمصريون فجعلوها شبحاً مخيفاً، بحيث كلما قامت أي حركة إسلامية في العالم الإسلامي ... ورأى الأوربيون فيها خطراً على مصالحهم، ربطوا حبالها بالوهابية النجدية ... ". محمد بن عبد الوهاب، مصلح مظلوم ومفترى عليه، لمسعود الندوي، تعريب: عبد العليم، ص99.
وانظر: تصحيح خطأ تاريخي حول الوهابية، د. محمد بن سعد الشويعر، مكتبة المعارف للنشر والتوزيع الرياض ط/2، 1413هـ، 1993، ص74.
وقد ردّ العلامة أبو المعالي الآلوسي على هذه التسمية، عند رده على النبهاني -أحد الحاقدين على الدعوة السلفية، والقائلين بهذه النسبة- وبيّن خطأه بأن من وافق محمد بن عبد الوهاب، ينسب إلى اسمه فيقال: محمدية، لا إلى اسم أبيه، كما فعل هذا الجاهل بالعربية. أو رأى أنه لو راعى القواعد فسماهم محمدية، غص هو وأعداء الحق، لأن ذلك يشعر بكونهم أتباع محمد بن عبد الله.
انظر ردود الآلوسي في: الآية الكبرى على ضلال النبهاني في رائيته الصغرى، لأبي المعالي محمود شكري الآلوسي، (مخطوط) بمكتبة جامعة الملك سعود، تحت رقم (8721/2) . رقم ميكروفيلم (1400/م) لوحه 2/أ-ب. تاريخ نجد، للسيد محمود شكري الآلوسي، تحقيق محمد بهجة الأثري، المطبعة السلفية بمصر، القاهرة، 1343هـ، ص106.

(1/33)

صوفيا (1) قال عبد الرزاق البيطار في حلية البشر (2) : (كان محمد علي باشا، وزيراً على مصر للسلطان محمود، وهو الذي أمره بمقاتلة الوهابيين، فأرسل ولده إبراهيم باشا، ومعه عسكر عظيم من الأكراد والأرناؤوط وعرب مصر، لمحاربة عبد الله بن سعود أمير نجد، فقاتلهم وقتل ونهب وحرّق وخرّب وأسر عبد الله بن سعود وأرسله إلى مصر، فبعثه والي مصر إلى السلطان محمود، فصلبه، أما باقي عائلة أمراء الوهابيين (المعبر عنهم بآل مقرن) وباقي بيت الشيخ محمد بن عبد الوهاب، فإنه نقلهم إلى مصر، وأسكنهم هناك) .
وبعد أن دمر إبراهيم باشا الدرعية، وسوى معالمها بالأرض، ولم يترك فيها ما ينتفع به من منزل أو نخيل أو آبار أو عيون، توجه إلى مصر سنة (1234هـ) ، مصطحباً معه أفراداً من آل سعود وبعض زعماء نجد، وقد كان من بينهم الشيخ عبد اللطيف بن عبد الرحمن، الذي اصطحب مع والده وأعمامه، وهو ابن ثماني سنين، وولى على نجد قائداً يدعى (إسماعيل باشا) ، ثم رحل هذا إلى مصر مولياً مكانه (خالد باشا) ، وكان خالد هذا جباراً قاسياً بطاشاً، أذاق النجديين ألوان العذاب والذل، فانتشرت الفوضى، وقطعت الطريق، ونهب السفر، وكثرت الغارات (3) .
__________
(1) انظر في سقوط الدرعية ومقتل عبد الله بن سعود: صقر الجزيرة، 1/64-65. قلب الجزيرة، ص342. تاريخ بعض الحوادث الواقعة في نجد، ص144-145. تحفة المستفيد، ص143. تاريخ المملكة العريية السعودية في ماضيها وحاضرها، 1/168-188. وتاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص161-162. الدرعية، لابن خميس، ص222-224، 387، 388. الدولة السعودية الأولى، عهد الإمام عبد الله بن سعود، (نهاية الدولة السعودية الأولى) -للأستاذ د. منير العجلاني، ط/2، 1414هـ، 1993م، ص107-142. الظل الممدود في الوقائع الحاصلة في عهد ملوك آل سعود الأولين (تاريخ العجيلي) ، تأليف محمد بن هادي بن بكر العجيلي، حررها في 1220هـ، تحقيق تقديم د. عبد الله بن محمد بن حسين أبو داهش، ط/1، 1408هـ، 1988م، ص490.
(2) حلية البشر 1/839. الدرعية، لابن خميس، ص393.
(3) انظر: صقر الجزيرة، ص1/66.

(1/34)

ثالثاً: قيام محمد بن مشاري: (1235هـ) :-
وفي تلك الأحوال السيئة، نهض محمد بن مشاري من آل معمر، أمراء العيينة (1) ، وقد ساعدته الظروف المتدهورة، فتمكن من الاستيلاء على أجزاء كبيرة من قلب الجزيرة؛ هي: العارض (2) ، وسدير (3) ، والوشم، والقصيم، وكان على اتفاق مع الترك العثمانيين، المرابطين في نجد حينذاك، وبينما هو منهمك في تثبيت قواعد إمارته قدم الجيش التركي بقيادة (عبوش أغا) ، وما كاد يصل عنيزة حتى بادره ابن معمر بخطاب ورسول ينبئه بأنه مطيع للباب العالي، وتحت أمره، فرجع عبوش أغا من حيث جاء (4) .
ثم إن مشاري بن سعود الكبير (5) ثار على ابن معمر ونازعه وقاومه، حيث إن ابن معمر كان قد استولى على أجزاء من نجد بما فيها (العارض) مقام مشاري ابن سعود،
__________
(1) العيينة: تصغير عين (وهي عين بني عامر من بني حنيفة) بلدة في اليمامة بنجد، كانت عامرة زاهرة في أيام النهضة الأولى لآل سعود، فخربت، ثم عادت إليها الحياة، فهي الآن بلدة كبيرة، فيها الجوامع والمدارس وكثير من المرافق الحكومية. انظر: جزيرة العرب في القرن العشرين ص47؛ معجم اليمامة لابن خميس 2/198-204.
(2) العارض: منطقة بنجد، من قرى الشقيق، شمال قرية الراجحية. المعجم الجغرافي للبلاد العربية السعودية، مقاطعة جازان، المخلاف السليماني، لمحمد بن أحمد العقيلي، دار اليمامة بالرياض، 1389هـ-1969م، ص150.
(3) سدير: بضم السين، وفتح الدال، فياء ساكنة، فراء، من أكبر أقاليم اليمامة، شماليها، تنحدر أوديته من ظهر طويق (جبل) ، يحده من الجنوب (العتك) ، ومن الغرب مرتفعات جبل طويق ومنحدراته الغربية، ومن الشمال المرتفعات والقفاف المشرفة على روضة السبلة، ومن الشرق جبل مجزّل، وقاعدته المجمعة. ومن بلداته: الحوطة، والروضة، وجلاجل، والتويم، والعودة، وحرمة، والغاط، وعشيرة، وتمير، والعطار، والرويضة، وغيرها. معجم اليمامة، 2/18-19. جزيرة العرب في القرن العشرين، ص58-59.
(4) صقر الجزيرة 1/66.
(5) هو مشاري بن سعود بن عبد العزيز بن محمد بن سعود، من أمراء آل سعود بنجد، وهو أحد الزعماء الفارين من مصر، وممن نفاهم إبراهيم باشا إليها، آلت إليه إمارته بعد أخيه عبد الله بن سعود، وكانت إقامته في العارض، بعد أن دُمرت الدرعية، (ت1235هـ) .
انظر ترجمته: تاريخ ملوك آل سعود، ص17. قلب جزيرة العرب، ص343. صقر الجزيرة، 1/66-67. الأعلام للزركلي، 7/226.

(1/35)

فقاومه مشاري؛ لكونه أحق منه بالحكم، غير أن ابن معمر أسره، وسلمه إلى المعسكر التركي، الذين سجنوه إلى أن مات في السجن عام (1235هـ) (1) .
رابعاً: قيام الإمام تركي بن عبد الله (2) واستعادته للسلطة في نجد، وطرده للقوات المصرية (1240هـ) (3) :-
استمر حكم الأتراك لنجد، من (1233-1240هـ) . وكان الإمام تركي بن عبد الله حينذاك متنقلاً في نجد، هارباً من وجه إبراهيم باشا، لئلا يقتله أو ينفيه كما فعل بآل سعود. وفي السنة (1235هـ) غادر الإمام تركي الرياض هارباً من الأتراك الذين حاصروها، وفي نفس الوقت كان ثائراً عليهم، ومضى يجمع الكلمة، ويوحِّد الصفوف، ويقضي على المنازعات الداخلية (4) .
__________
(1) تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/199. قلب الجزيرة، ص343.
(2) الإمام تركي بن عبد الله بن محمد بن سعود (الأول) ابن محمد بن مقرن، أمير من أمراء آل سعود في نجد، وليها بعد مقتل ابن عمه مشاري بن سعود عام (1235هـ) ، كان فاراً من وجه الترك وعمال والي مصر (محمد بن علي) كان شجاعاً، أخذ على عاتقه دفع الترك ومن معهم من المصريين عن بلاده: نجد، (ت1249هـ) . رحمه الله.
انظر: ترجمته: قلب الجزيرة، 343-344. تاريخ ملوك آل سعود، ص18. الأعلام للزركلي، 2/84. جزيرة العرب في القرن العشرين، لحافظ وهبة، ص235-236. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص164؛ والسعودية له أيضاً، ص27. الدرعية، لابن خميس، ص397.
ويلاحظ هنا: أن عبد الله (والد تركي) ، ليس هو عبد الله بن سعود الكبير، الذي أسره إبراهيم باشا بعد سقوط الدرعية، وقتله الترك في استنبول؛ كما توهم بعض الكتاب. ولزيادة الإيضاح انظر: الجدول الموضح لحكام آل سعود ص (53-54) . جزيرة العرب في القرن العشرين، ص235.
(3) وانظر: عنوان المجد، 2-16-18.
(4) انظر: قلب الجزيرة، ص343، صقر الجزيرة 1/67، وجزيرة العرب في القرن العشرين لحافظ وهبه، ص236.

(1/36)

وبعد أن علم بأن أحد آل معمر قد قبض على ابن عمه مشاري بن سعود، وسلمه إلى الترك، وأنهم قتلوه حبساً في السجن، خرج من مخبئه، ودخل "العارض" فنازع ابن معمر برهة من الزمن وقاتله، غير أن ابن معمر قتله ابن عمه (1) . فصفا الجو لتركي، وتولى الحكم مكانه (2) . وفي سنة (1236هـ) قدم حسين بك وأبوش أغا ومعهما عسكر من الدولة العثمانية، إلى الرياض، وحصروا تركيا في قصره. فتمكن من الهروب ليلاً، وأقام في بلدة الحلوة بنجد (3) .
وفي سنة (1237هـ) غزا إبراهيم كاشف، وأغار على قبيلة سبيع في الحاير فكانت الهزيمة عليه، فقتل هو مع ثلاثمائة رجل. ووجهت الدولة العثمانية أبا علي البهلولي، بدلاً منه، ومعه ستمائة رجل، واستقر في الرياض (4) .
وفي سنة (1240هـ) قويت شوكة الإمام تركي، فزحف على الرياض وفيها العساكر المصرية والتركية المرابطة في نجد (5) ، وحاصر الحامية التي فيها، حتى
__________
(1) تذكر بعض المصادر أن الإمام تركياً بعد علمه بأن ابن معمر سلم مشاري بن سعود -ابن عم تركي- إلى الترك، وأنهم سجنوه، أسرع إلى الدرعية، وقصد قصر ابن معمر، وقبض عليه وسجنه، ثم سار إلى الرياض ونازل مشاري ابن معمر حتى قبض عليه، واستولى على الرياض، وسجن محمد بن مشاري (ابن معمر) وابنه مشاري، وقال تركي لابن معمر: إن أطلقت مشاري بن سعود أطلقتك، وإلا قتلتكما جميعاً، فكتب ابن معمر إلى عامله في السدوس بإطلاقه، فامتنع من إطلاقه؛ خوفاً من القائد التركي. ثم جاء خليل أغا وفيصل الدويش وتسلما مشاري ابن سعود. ولما سمع تركي بذلك، قتل محمد معمر بن مشاري وابنه. أما مشاري بن سعود، فقد حبسه القائد في عنيزة، ومات في محبسه -رحمة الله عليه-. تحفة المستفيد، ص146-147.
(2) انظر: صقر الجزيرة، 1/67. مدينة الرياض عبر أطوار التاريخ، ص101.
(3) تحفة المستفيد، ص146.
(4) تحفة المستفيد، ص147.
(5) انظر تفاصيل زحفه على الرياض واستيلائه عليه: عنوان المجد، 2/16-19. قلب جزيرة العرب، ص343-344. معجم اليمامة، لمحمد بن خميس، 1/497. الدولة السعودية ص24-25. تحفة المستفيد، ص148. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1-204-207.

(1/37)

صالحة قائد الحامية (أبو علي البهلولي) ، على خروج العساكر من الرياض، وعودتهم إلى بلادهم، وتأمين جميع المحاربين معهم، فتم ذلك. ثم عين ابن عمه مشاري (1) بن ناصر بن مشاري بن سعود، أميراً على الرياض، ريثما يرتب الإمام تركي شؤونه (2) . فغزا الإحساء والقطيف وفتحهما، وتمكن من بعض البوادي، وأدخل كثيراً من القرى والمدن تحت حكمه، كما انضم إليه زعماء القبائل بعد أن رأوا أن نجداً قد خضعت له. ثم عاد إلى الرياض، وعمرها، وحصنها بالأسوار، واتخذها قاعدة حكمه، عام 1240هـ، ومن يومئذٍ صارت الرياض هي العاصمة إلى اليوم (3) .
وبولايته انتقل الحكم في آل سعود من سلالة عبد العزيز بن محمد، إلى سلالة أخيه عبد الله بن محمد، وبقي في هؤلاء إلى اليوم (4) .
ويجدر بنا الإشارة إلى أن هذا هو مؤسس الإمارة السعودية في دورها الثاني عام (1235هـ) ، بعد أن سقطت، وقتل عبد الله بن سعود (5) ؛ لأنه منذ هذه السنة اعتبر الزعيم الساعي لاسترداد إمارة آل سعود، واستطاع بخلائقه الكبيرة، أن يجعل اسم آل سعود حياً في نفوس العرب. غير أن الأعداء كانوا قد أحاطوا به من كل جانب؛ فهو دائماً مهاجم أو مدافع (6) . وفي عهده عاد الإمام عبد الرحمن بن حسن (والد الشيخ عبد اللطيف) إلى الرياض، قادماً من مصر، حيث نقله إبراهيم باشا بعد سقوط الدرعية. وكان تركي قد استدعى جميع المنفيين بالرجوع إلى نجد، بعد تطهيرها من
__________
(1) مشاري بن ناصر بن مشاري بن سعود.
(2) معجم اليمامة 1/497. مدينة الرياض عبر أطوار التاريخ، ص104-105
(3) انظر المرجعين السابقين، نفس الصفحات؛ وصقر الجزيرة 1/1-67-68.
(4) انظر: صقر الجزيرة، 1/67.
(5) المرجع السابق.
(6) المرجع السابق. وجزيرة العرب في القرن العشرين، ص235-236.

(1/38)

قوات المصريين والأتراك، واستتاب الأمن فيها.
مقتل الإمام تركي بن عبد الله (1249هـ) (1) :-
وفي العام (1249هـ) قتل الإمام تركي بن عبد الله -رحمه الله-، قتله ابن أخته مشاري بن عبد الرحمن بن مشاري بن سعود (2) ، وقد خامرته فكرة اغتيال خاله الإمام تركي، والاستيلاء على إمارته.
وكان الإمام فيصل بن تركي (3) ، وهو الساعد القوي والعضد الوحيد والمناصر الأول لأبيه تركي (4) ، فانتهز مشاري فرصة غياب الإمام فيصل -الذي كان قد خرج
__________
(1) انظر تفاصيل مقتل الإمام تركي بن عبد الله: عنوان المجد، 2/49-52. صقر الجزيرة، 1/68. معجم اليمامة، لابن خميس، 1/497. جزيرة العرب، في القرن العشرين، ص336. تحفة المستفيد، ص150-151. مدينة الرياض عبر أطوار التاريخ، ص105. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/256. تاريخ ملوك آل سعود، ص18.
(2) مشاري بن عبد الرحمن بن حسن بن مشاري بن سعود، أمير من أمراء آل سعود في نجد، كان أحد الذين نقلهم إبراهيم باشا إلى مصر، وفر منها سنة (1242هـ) فأكرمه خاله الإمام تركي، ثم تآمر على قتل خاله فقتله سنة (1249هـ) ، وقد قتله الإمام فيصل بن تركي ثأراً لمقتل أبيه، وذلك عام (1249هـ) .
(3) هو الأمير فيصل بن تركي بن عبد الله بن محمد بن سعود (الأول) ابن محمد بن مقرن. ولد سنة 1213هـ، كان ضمن من نقلهم إبراهيم باشا إلى مصر، بعد سقوط الدرعية، وهو أحد أمراء آل سعود في نجد، تولى الحكم عام 1250هـ بعد مقتل والده، وفي عام 1254هـ استسلم للقائد التركي خورشيد باشا، الذي أرسله إلى مصر للمرة الثانية؛ ثم فر من مصر عام 1259هـ، وعاد إلى نجد واستعاد الحكم واستمر فيه إلى أن توفي عام 1282هـ.
انظر ترجمته: قلب الجزيرة، ص344-345. تاريخ ملوك آل سعود، ص19-24. تاريخ بعض الحوادث الواقعة في نجد، ص67-117. علماء نجد، لعبد الرحمن بن عبد اللطيف، ص48. الدرر السنية، 12/54، 58. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/278. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص166؛ والسعودية له أيضاً، ص27.
(4) انظر: صقر الجزيرة، 1/67.

(1/39)

غازياً ناحية البحرين في أطراف القطيف -فخطط لتنفيذ فكرته الخبيثة فاغتال الإمام تركي -رحمه الله- بواسطة خادم اسمه "إبراهيم بن حمزة" عقب خروج الإمام تركي من المسجد بعد صلاة الجمعة. وكان مشاري في المسجد فخرج شاهراً سيفه وتوعد الناس. ثم أسرع إلى قصر الحكم، فاستولى على جميع ما كان فيه من عتاد وأموال؛ وأمر نفسه سنة 1249هـ (1) .
سعيُ الإمام فيصل للأخذ بالثأر من قاتل أبيه تركي (1249هـ) :-
لم تدم إمارة مشاري -بعد قتله للإمام تركي- أكثر من أربعين (40) يوماً؛ إذ إن الإمام فيصل -بعد أن وصله نبأ مقتل أبيه- أسرع راجعاً إلى الرياض وأقبل بجموع كبيرة فقاتلوا مشارياً، فاستسلم ومن معه، وقتل هو وخمسة رجال كانوا قد اشتركوا معه في قتل تركي، -رحمه الله- (2) .
خامساً: قيام الإمام فيصل بن تركي: (1250هـ-1282هـ) (3) :
بعد مقتل تركي بن عبد الله، ومقتل قاتله مشاري بن عبد الرحمن، قام بالأمر الإمام فيصل -رحمه الله- واجتمعت كلمة أهل نجد عليه، حتى سنة (1252هـ) ، حينما أعادت العساكر المصرية كرتها على نجد، بقيادة إسماعيل أغا، وقد قدم مع خالد بن سعود (4) ، فنزل إسماعيل وخالد قصر الرياض، وبقيا إلى سنة (1254هـ) ،
__________
(1) انظر: صقر الجزيرة، 1/68. وحلية البشر في تاريخ القرن الثالث عشر، لعبد الرزاق البيطاري، 1/425.
(2) انظر تفاصيل ذلك: عنوان المجد، ص2/49-52. صقر الجزيرة، 1/68-69. قلب الجزيرة، ص343-344. الأعلام للزركلي، ص7-226-227.
(3) انظر: جزيرة العرب في القرن العشرين، ص236.
(4) خالد بن سعود (الكبير) بن عبد العزيز بن محمد بن سعود (الأول) ، كان ممن نقله إبراهيم باشا إلى مصر من آل سعود، بعد سقوط الدرعية، وحينما أعادت العساكر المصرية كرتها، أرسله محمد علي مع إسماعيل أغا قائد الجيش، لاسترضاء أهل نجد، فتولى الحكم من 1254-1257هـ، حين ثار عليه عبد الله بن ثنيان ففر إلى الدمام. وقد توفي بجدة عام (1278هـ) .
انظر: عنوان المجد، 2/69-70، وما بعدها. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص168. والسعودية، له أيضاً، ص27-28. والأعلام للزركلي، 2/269.

(1/40)

ثم عززا بحملة يقودها ملا سليمان الكردي، بعثه خورشيد باشا (1) . ثم رجعت الحملة الأولى إلى مصر بعد هزيمتها على أيدي أهل الحوطة (2) والحلوة (3) والحريق (4) ، سنة (1253هـ) .
ولما علم الإمام فيصل بهزيمة هؤلاء، أسرع إلى الرياض وحاصرها، سبعين (70) يوماً فجاء فهيد الصيفي رئيس سبيع (5) ، وقاس بن عضيب رئيس آل عاصم (6) ،
__________
(1) هو محمد خورشيد باشا، قائد ألباني مستعرب، دخل مصر صغيراً، وتعلم في مدارسها المدنية ثم العسكرية. كان في حملة محمد علي التي ذهبت إلى الحجاز، وانتدبه محمد علي لقتال أهل "عسير" ثم بني حرب وجهينة. توفي بالمنصورة سنة (1265هـ) .
انظر ترجمته: الأعلام للزركلي، 6/119.
(2) الحوطة (هي حوطة) بني تميم، وهي بلاد واسعة، تقع في ملتقى وادي نعام وبريك، وتسمى أيضاً حوطة الجنوب، تمييزاً لها عن حوطة سدير في شمال اليمامة. وأكثر سكانها من بني تميم، بني عمرو. تبعد عن الرياض حوالي (150كم) شطر الجنوب، بعد الخروج وقبل الأفلاج.
انظر: جزيرة العرب في القرن العشرين، ص53. معجم اليمامة، 1/354-355.
(3) الحلوة: هي البلدة الثانية في حوطة بني تميم بعد الحلة، وهي أعلى بلدة في وادي بريك، وسكانها جلهم بنو تميم من آل مرشد. معجم اليمامة، 338، 355.
(4) الحريق: بلدة في جنوب الرياض، تقع على أعلى وادٍ في جنوب نجد، ممتد من الشرق إلى الغرب. جزيرة العرب في القرن العشرين، ص53. الرس، لعبد الله الرشيد، ص67. علماء نجد، لسام، 1/265.
(5) سبيع: قبيلة تقع أماكنها في وادي سبيع بين أطراف عسير الشرقية الشمالية، وبين نجد بقرب الوشم، وتمتد إلى وادي تربة ورينة، وهم أفخاذ؛ منهم بنو عامر، وبنو عمر، والقريشات، وآل عمير. جزيرة العرب في القرن العشرين، ص42.
(6) آل عاصم: بطن من آل سليمان من الجحادر، من قحطان نجد، فالحجاز بطنان؛ آل الجمل وآل سليمان؛ وآل سليمان ينقسمون إلى فخذين: آل محمد وآل عاصم. وآل محمد ينقسمون إلى عشيرتين: آل طريف، منهم الحشر، وآل رزق، منهم آل كريشان. قلب جزيرة العرب، ص197. معجم قبائل العرب، 2/702.

(1/41)

ففكا الحصار عن خالد، فرحل عنها فيصل (1) .
الإمام فيصل بن تركي ينقل -أسيراً- إلى مصر مرة ثانية (1254هـ) (2) :-
ثم قدم خورشيد باشا بحملة معه، واصطحب خالد بن سعود ومن معه؛ لحصار الإمام فيصل في الدلم (3) من الخرج (4) ، وبعد قتال مرير، ثم الصلح بينهما، فسلم الإمام فيصل نفسه إلى خورشيد، على شروط؛ هي: الصفح عن الوطنيين، وتأمين أرواحهم وأموالهم، فإن قبل الشرط سلم، وإلا فالميدان لا يزال رحيباً. فقبل القائد المصري شروط فيصل، فسلم نفسه إليه، في 23 من رمضان سنة 1254هـ.
فأرسله إلى مصر مع ابنيه عبد الله ومحمد، وشقيقه وابن عمه جلوي. وظل هناك في مصر من عام 1254هـ، حتى عام 1259هـ؛ وبمغادرته الرياض قامت الثورات الداخلية،
__________
(1) انظر: معجم اليمامة، لابن خميس، 1/297. تحفة المستفيد، 151-152.
(2) وقد كان نقله إلى صر للمرة الأولى بعد سقوط الدرعية عام 1233، فمكث هناك حتى عام 1242هـ، ثم نقله خورشيد باشا للمرة الثانية عام 1254هـ، وتمكن من الفرار للمرة الثانية أيضاً عام 1259هـ.
انظر: جزيرةالعرب في القرن العشرين، ص236. تحفة المستفيد، ص153. مدينة الرياض، لأحمد جاسر، ص106-107. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/235، 302، 318.
(3) الدِّم: بكسر الدال المشددة -بعضهم يضمها- وفتح اللام، فميمم، قاعدة إقليم الخرج قديماً، وكبرى مدنها، وهي اليوم مدينة كبيرة عامرة، ذات نخيل ومزارع وعمران، بها مدارس ومرافق كثيرة، تبعد عن الرياض حوالي (100كم) . جزيرة العرب في القرن العشرين، ص53. معجم اليمامة، 1/431-436.
(4) الخرج: بفتح الفاء، وإسكان الراء، فجيم، منطقة باليمامة، تلتقي فيها أودية عظام، من أكبر وادية العارض، وتعتبر من منطقة العارض في قلب اليمامة، يحدها شمالاً جبال (المغرة) وطرف جبل الجبيل، والدهناء شرقاً، والبياض جنوباً، ويحدها غرباً منحدرات جبل علية الشرقية. تبعد عن الرياض أكثر من (80كم) جنوباً.
انظر: معجم اليمامة، لابن خميس، 1/371-372. جزيرة العرب في القرن العشرين، ص52. الرس، لعبد الله الرشيد، ص64-66.

(1/42)

وأصبحت الحرب شبه أهلية طمعاً في الحكم (1) .
وبقي خالد أميراً على الرياض، ما عدا الحوطة والحريق، فإنهما لم يذعنا له. ولم تستقم له الأمور؛ لسوء معاملة العساكر المصرية معه، وقد قاومه أهل نجد حتى فرّ وخرج من الرياض، وأمّر حمد بن عياف، وهرب إلى الإحساء، ثم إلى القطيف، ثم إلى الكويت، ثم إلى مكة حيث مات في جدة سنة (1278هـ) (2) .
وهنا قام الأمير عبد الله (3) بن ثنيان بن إبراهيم بن ثنيان آل سعود بثورته، واستولى على الرياض عام (1257هـ) ، فاستقام له الأمر في نجد بعد فرار خصمه، غير أن صفات الاستبداد كانت تغلب عليه. وظل على الحكم إلى أن قدم الإمام فيصل بن تركي إلى الرياض فاراً من مصر (4) (5) .
ولما وصل نجداً، التف حوله الأنصار، فزحف بهم إلى عنيزة -مقر ابن ثنيان- فهزمه، والتف حوله رجالها، الذين كانوا ينتظرون ساعة الخلاص من ربقة الذل. وتوفي ابن ثنيان مسجوناً. وبذلك عاد حكم البلاد إلى فيصل، واسترد سلطته، التي امتدت إلى الإحساء، والقطيف، والعارض، والقصيم، والجبيل، ووادي الدواسر،
__________
(1) انظر: قلب الجزيرة، ص344. صقر الجزيرة، 1/71. معجم اليمامة، 1/498. جزيرة العرب في القرن العشرين، ص237.
(2) انظر: صقر الجزيرة، 1/71.
(3) عبد الله بن ثنيان بن إبراهيم بن ثنيان بن سعود (الأول) ابن محمد، أمير من أمراء نجد، ثار على خالد بن سعود، واستولى على الرياض 1257هـ، وجلس على الحكم إلى أن قدم فيصل بن تركي من مصر عام 1259هـ، توفي في سجنه سنة 1259هـ.
انظر: تاريخ ملوك آل سعود، ص24-25. عنوان المجد، 2/92-103. الأعلام للزركلي، 4/75.
(4) وكان فراره هذه من مصر، هو الثاني، وكان الأول عندما كان ضمن من نقلهم إبراهيم باشا.
انظر: تحفة المستفيد، ص156. جزيرة العرب في القرن العشرين، ص237. تاريخ ملوك آل سعود، ص25.
(5) صقر الجزيرة، 1/71. معجم اليمامة، 1/498.

(1/43)

وعسير، وأطراف الحجاز، كما أن البحرين، ومسقط، وسواحل عمان، كانت تدفع إليه ضرائب فرضها على أمرائها. وظل الإمام فيصل يحكم البلاد حتى وفاته -رحمه الله- في 21 من رجب سنة (1282هـ) ، فخلفه ابنه عبد الله بن فيصل (1) .
ويشار هنا إلى أنه في عهده -وفي عام (1264هـ) - عاد الشيخ عبد اللطيف بن عبد الرحمن، إلى الرياض فاراً من مصر، حيث كان نقل مع والده بعد سقوط الدرعية.
كما أن نشاط الشيخ -رحمه الله- السياسي، كان على أشده في هذه الفترة؛ وذلك لمحله من الإمام فيصل؛ حيث كان مرافقه في أغلب أوقاته ومستشاره. وفي ذلك قال حافظ وهبة: "وقد زار الرياض الرحالة (بلجريف) ، فوصف بلاط فيصل ... كما وصف سلطة الشيخ عبد اللطيف، حفيد الشيخ محمد بن عبد الوهاب، وأنها تأتي بعد فيصل مباشرة" (2) .
بداية الدور الثالث من حكومة آل سعود: [1282-1293هـ] :-
تقدمت الإشارة إلى أن هذا الدور بدأ من بداية الفتنة الأهلية بين أبناء فيصل بن تركي، رحمه الله. وهنا نورد نبذة يسيرة عما حدث في تلك الفترة:
الفتنة الأهلية بين أبناء فيصل بن تركي بعد وفاته: 1282-1293هـ (3) بلغت الدولة السعودية في عهد الإمام فيصل بن تركي -رحمه الله- مبلغاً طيباً، لكنها لم تدم
__________
(1) انظر المراجع السابقة: صقر الجزيرة، 1/72. المعجم، نفس الصفحة. جزيرة العرب في القرن العشرين، ص240. تحفة المستفيد، ص165. عقد الدرر، ص46. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/359.
(2) جزيرة العرب في القرن العشرين، 1/359.
غير أني لم أتمكن من الوقوف علىكتاب الرحالة المذكور؛ لمعرفة ما وصف به الشيخ عبد اللطيف.
(3) انظر تفاصيل تلك الفتنة في: تاريخ بعض الحوادث الواقعة في نجد، ص177-186. قلب جزيرة العرب، ص345-348. صقر الجزيرة، 1-74-79. تحفة المستفيد، ص166. تذكرة أولي النهى والعرفان، 1/195. جزيرة العرب في القرن العشرين، لحافظ وهبة، ص240-245. مشاهير علماء نجد وغيرهم، ص105. مدينة الرياض عبر أطوار التاريخ، لأحمد الجاسر، ص109-111. الدولة السعودية الثانية، د. عبد الفتاح، ص156-192. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/360. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، ص170-174؛ السعودية، له أيضاً، ص28-29. تاريخ الدولة السعودية، د. مديحة أحمد، ص64-67.

(1/44)

طويلاً؛ فما كاد يودع الحياة، حتى أخذت في التقلص؛ بسبب الحروب بين أبنائه (1) . وقد كان له أربعة أبناء: عبد الله (2) ، وسعود (3) ، وعبد الرحمن (4) ، ومحمد (5) . وكان قد جعل عبد الله ولياً للعهد؛ لأنه أكبر أولاده، ولما امتاز به من الخلائق الكريمة (6) .
__________
(1) صقر الجزيرة، 1/73.
(2) عبد الله بن فيصل بن تركي، من أمراء آل سعود في نجد، بويع بعد وفاة أبيه عام (1282هـ) ، (ت1307هـ) .
انظر ترجمته: تاريخ المملكة العربية السعودية في ماضيها وحاضرها، لصلاح الدين المختار، 1/385. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، 173؛ السعودية، له أيضاً، ص28. تاريخ ملوك آل سعود، ص26. الأعلام للزركلي، 4/113.
(3) سعود بن فيصل بن تركي بن عبد الله بن محمد، من أمراء آل سعود في نجد، خرج على أخيه عبد الله وصار بينهما نزاع وصراع مسلح (ت1291هـ) .
انظر ترجمته: قلب جزيرة العرب، ص346. وتاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/376. تاريخ المملكة العربية السعودية، للسيد محمد إبراهيم، 173؛ والسعودية، له أيضاً، ص28. تاريخ ملوك آل سعود، ص29. الأعلام للزركلي، 3/90-91.
(4) هو عبد الرحمن بن فيصل بن تركي، أحد أمراء نجد، وهو والد الملك عبد العزيز، طال عمره حتى شهد ملك ابنه (1346هـ) .
انظر ترجمته: قلب الجزيرة، ص347. الأعلام للزركلي، 322.
(5) هو محمد بن فيصل بن تركي، تولى إمارة الرياض بعد أخيه عبد الرحمن.
انظر ترجمته: قلب الجزيرة، ص348.
(6) انظر: صقر الجزيرة، 1/74.

(1/45)

وبعد وفاته، استقل محمد بالمنطقة الشمالية، واستقل سعود بالخرج والأفلاج (1) ، وبقي عبد الله وعبد الرحمن في الرياض. وبانقسامهم ضعفت حكومتهم، وتمرد العربان، وخرجت كل قبيلة عن حدودها، تسطو وتنهب، بعد أن كانت في عهد الإمام فيصل لا تستطيع فعل شيء من ذلك (2) .
فكان الصراع على الحكم محتدماً بين أبنائه، الأمر الذي أشعل نار الحرب، فصارت حروب أهلية بينهم، أشغلت كل من كانت له حمية دينية، وغيرة على دماء المسلمين، كان في مقدمة أولئك، الشيخ عبد اللطيف بن عبد الرحمن، رحمة الله عليه.
وكان الأمير عبد الله الفيصل، قد خلف أباه بعد وفاته، غير أن أخاه سعوداً خرج عليه، وغادر الرياض متجهاً شطر القبائل سنة (1283هـ) ، باحثاً عن الأنصار يحارب بهم أخاه عبد الله، فألفى من قبائل العجمان (3) وبني خالد (4) عوناً ونصراً، وكان فيصل قد قضى على نفوذهم في الإحساء، ونهضوا لمساعدته، ومقصدهم استرداد
__________
(1) الأفلاج: موضع باليمامة، بين العارض ومطلع الشمس، تصب فيه أودية العارض، وتنتهي إليه سيولها. وهي أربعة فراسخ طولاً وعرضاً، مستديرة.
انظر: معجم البلدان، 1/232، 4/271. جزيرة العرب في القرن العشرين، ص53. الرس، لعبد الله الرشيد، ص67.
(2) انظر المرجع السابق، نفس الصفحة.
(3) العجمان: قبيلة تنتسب إلى مذكر بن يام بن أصبا بن رافع بن مالك بن جشم بن حبران بن نوف بن همدان، هاجروا من نجران إلى جهات الإحساء، ثم ارتحلوا ونزلوا الصبيحية، الماء المعروف بقرب الكويت، منازلهم في جوار بني خالد، اعتبارً من الطف إلى القير. وكانت هذه القبيلة قد أظهرت التمرد والعصيان على الإمام فيصل، وذلك سنة (1276هـ) . انظر: قلب الجزيرة، ص190. جزيرة العرب في القرن العشرين، ص82. معجم قبائل العرب، 2/758-759. تحفة المستفيد، ص156.
(4) بنو خالد: من أقدم القبائل العربية، منازلها على ساحل الخليج العربي، ما بين وادي المقطع في الشمال، ومقاطعة البياض في الجنوب. قلب الجزيرة، ص154-155. جزيرة العرب في القرن العشرين، ص42. معجم قبائل العرب، 1/327.

(1/46)

سلطتهم المفقودة في الإحساء (1) وقد وقع بين الأخوين معارك عدة، تبادلا فيها الهزائم، كان أول لقاء بينهما في وقعة (الجودة) (2) سنة (1287هـ) ، حيث وقعت معركة حامية الوطيس، غلب فيها عبد الله، وكسرت شوكته، فذهب يستنجد بأمراء القبائل في عنيزة وحائل، فلم يجد لديهما آذان صاغية؛ خوفاً من سعود، ولقي قولاً حسناً لدى رئيس سبيع عساف بن اثنين، ولدى زعيم قبيلة مطير سلطان الدويش.
ثم بعث عبد العزيز أبو بطين إلى والي بغداد مدحت باشا (3) ، يستعينه على أخيه (4) . فرأى مدحت أن الوقت قد حان لاسترداد الإحساء من آل سعود، فنهض
__________
(1) انظر: تاريخ بعض الحوادث الواقعة في نجد، ص177. وصقر الجزيرة، 1/74. وجزيرة العرب في القرن العشرين، لحافظ وهبة، ص241.
(2) وقعة الجودة: (الجودة) ماء معروف. وقد كانت هذه الوقعة بين سعود بن فيصل -عندما قدم من عمان ومعه جنود كثيرة من العجمان، واستولى على الحسا- وأخيه محمد بن فيصل، الذي جهزه أخوه عبد الله بن فيصل لقتال سعود، بعد أن سمع بقدومه من عمان والبحرين للحسا. فنزل محمد على الجودة، فحصل بينهم وقعة شديدة في رمضان 1287هـ؛ وصارت الهزيمة على محمد وأتباعه، وأسر محمد، وأرسله أخوه سعود إلى القطيف، فحبس هناك، إلى أن أطلقه عسكر الترك في ربيع الآخرة، 1288هـ.
انظر: تاريخ المملكة، لصلاح الدين، 1/367. بعض الحوادث الواقعة في نجد، ص179-181، 182. وتذكرة أولي النهى والعرفان بأيام الواحد الديان، وذكر حوادث الزمان، للشيخ إبراهيم بن عبيد آل عبد المحسن، من علماء أهل القصيم في بريدة، ط/1 على مطابع مؤسسة النور للطباعة والتجليد، الرياض.186-195. تحفة المستفيد، ص169-170.
(3) مدحت باشا: (أو أحمد مدحت) ابن حاجي حافظ أشرف أفندي (أبو الأحرار) العثماني. ولد في اسطنبول، وكان أبوه قاضياً، وسماه "محمد شفيق" وغلب عليه اسم "أحمد مدحت" ثم "مدحت" تعلم العربية والفارسية، وتقلب في الوظائف، وعين والياً على بغداد سنة (1286-1288هـ) ودُعي إلى الأستانة معزولاً، فما لبث أن تولى منصب الصدارة العظمى، وأصدر الدستور العثماني سنة (1293هـ) , توفي سنة (1301هـ) . الأعلام للزركلي، 7/195.
(4) وعلى هذا الفعل عاتبه الشيخ عبد اللطيف بن عبد الرحمن، وبيّن له بطلانه، كما سياتي في رسالته (11) ، ص288. وانظر: جزيرة العرب في القرن العشرين، ص242.

(1/47)

من توه، وبعث إلى ناصر السعدون باشا (1) -زعيم قبائل المنتفق (2) - كما بعث إلى عبد الله بن صباح أمير الكويت يستنصرهما، وجعل القيادة العامة بيد نافد باشا (3) .
وكان سعود بن فيصل قد دخل الرياض سنة (1288هـ) ، بعد وقعة الجودة، وخرج منها عبد الله (4) . وهنا كان للشيخ عبد اللطيف موقف مشرف، تحدث عنه إبراهيم بن عبيد في تذكرة أولي النهى (5) فقال: (خاف الشيخ عبد اللطيف على البلد وأهلها أن يستبيحها سعود ومن معه من الأشرار وفجار القراء، فخرج إلى سعود قبل دخوله إليها؛ خشية أن يأخذه عنوة، فتسفك الدماء وتستباح النساء، فخاطبه فيما يصلح الحال بينه وبين أخيه الإمام. فاشترط سعود الشروط الثقال على أخيه فلم تتفق الحال، فصارت الهمة فيما يدفع الفتنة ويجمع الكلمة، فرأى الشيخ -بثاقب رأيه- النزول إلى هذا المتغلب، والتوثق منه، ودفع صولته، وخرج إليه رؤساء البلد والمعروفون من رجال الرياض بأمر الشيخ، فبايعوا سعوداً، وأعطاهم على دمائهم وأموالهم، محسنهم ومسيئهم، عهد الله وميثاقه) .
وبذلك دخل سعود الرياض حاكماً، للمرة الأولى، عام (1288هـ) ، بعد وقعة الجودة (6) . ثم إن القلوب بدأت تنصرف عنه، بسبب الفظائع التي ارتكبها أنصاره
__________
(1) ناصر السعدون (باشا) ابن راشد بن ثامر السعدون، والٍ من رجال هذه الأسرة في العراق، تولى (المننتفق) إقطاعاً سنة (1282هـ) وصحب حملة وجهتها الحكومة العثمانية إلى الإحساء. توفي في الأستانة سنة 1301هـ.
(2) قبيلة المنتفق: من أهم قبائل العراق، منازلها في المناطق الواقعة بين البصرة وبغداد، وتتجول في الجزيرة بين دجلة والفرات. وهو بطن من عامر بن صعصعة، من العدنانيين.
انظر: معجم قبائل العرب، لكحالة، 3/1144.
(3) صقر الجزيرة، 1/75.
(4) تذكرة أولي النهى والعرفان، 1/196. معجم اليمامة، 1/498. وجزيرة العرب في القرن العشرين، ص242.
(5) انظر، تذكرة أولي النهى، ص196.
(6) انظر: تحفة المستفيد، ص174.

(1/48)

وأصهاره العجمان، فاجتمع أهل الرياض تحت قيادة عمه عبد الله بن تركي، وطردوه من الرياض. فوجد أخوه عبد الله بن فيصل -المقيم في الإحساء حينذاك- الفرصة السانحة، فترك الإحساء ودخل الرياض بدون مقاومة. غير أن سعوداً لم يمهله، بل جمع أنصاره وتوجه إليه في الرياض، ونازل أخاه في مكان يسمى (الجزعة) وهزمه، واقتحم البلدة ونهب سكانها، ودخل الرياض للمرة الثانية عام (1290هـ) . فمضى عبد الله يجمع الرجال، والتقى الأخوان أيضاً في (البرة) ، لكن عبد الله انهزم أيضاً، فرجع إلى الإحساء (1) . واستقر سعود على الحكم في الرياض، غير أنه ضعف شأنه حتى قام عليه رجال عتيبة، تحت إمرة زعيمهم مسلط بن ربيعان، بأعمال النهب والسلب؛ فنهبوا الجانب الغربي من الرياض، وخرج إليهم سعود فانهزم، وقتل كثير من أنصاره، وجرح هو جرحاً بليغاً ألزمه الفراش، إلى أن مات من أثره سنة (1291هـ) (2) .
وقد تحدث عبد الله البسام عن هذه الفتنة بين الأخوين فقال: ( ... بعد وفاة الإمام فيصل، واستيلاء الإمام عبد الله على الحكم، حدثت بين عبد الله وأخيه سعود الفيصل منازعة على الحكم، وطال النزاع بينهما، وتطور إلى تكوين جيشين من البادية والحاضرة، كل جيش تحت إمرة وتدبير واحد منهما، والتحم القتال بينهما، وتعددت المعارك، وصارت فتنة كبرى في نجد، وصار الطمع في الحكم وحب السلطة وإيقاد نار العداوة بين الطائفتين، مع الهوى والشيطان، كل ذلك ألهب نار الحرب وأشعلها، والشيخ عبد اللطيف، وحده، هو مطفيها، فغلب كثرة الشر، وضاع صوت الحق في صخب أبواق الباطل ... ) (3) .
__________
(1) جزيرة العرب في القرن العشرين، لحافظ وهبة، ص242-243. صقر الجزيرة، 1/76.
(2) جزيرة العرب ص243. صقر الجزيرة 1/76. مدينة الرياض عبر أطوار التاريخ، لأحمد جاسر، ص109-110.
(3) علماء نجد خلال ستة قرون، 1/66. وانظر تفاصيل هذه الفتنة: تاريخ بعض الحوادث الواقعة في نجد، ص181-183. تاريخ المملكة العربية السعودية في ماضيها وحاضرها، 1/376-385. قلب جزيرة العرب، لفؤاد حمزة، ص345-346. مدينة الرياض عبر أطوار التاريخ، لأحمد الجاسر، ص109-111. علماء الدعوة، ص50

(1/49)

وبموت سعود، صفا الجو بعض الصفاء لعبد الله، ورجع إلى الرياض من الإحساء، فوجد أهل الرياض قد بايعوا أخاه عبد الرحمن، غير أن أخاه هذا كان على جانب كبير من الحكمة، فنزل عن الحكم لأخيه الكبير (1) ، -وكان ذلك بفضل الله ثم بفضل مساع حثيثة قام بها الشيخ عبد اللطيف بن عبد الرحمن؛ قطعاً لأشطان الفتن والثورات، وحقناً لدماء المسلمين. وكان هذا العمل في التوفيق بين الأخوين، من أهم وآخر ما قام به الشيخ عبد اللطيف في آخر حياته؛ إذ أتته المنية بعد ذلك عام (1293هـ) .
وما كاد عبد الله يستقر في الحكم، حتى قام عليه خصومه من أبناء أخيه سعود، واستطاعوا -بعد مناوشات- أن يقبضوا عليه، فألقوه في غياهب السجن، غير أن محمد بن رشيد -أمير حائل- أسرع إلى الرياض، وأخرجه من سجنه بقوة، وصحبه معه إلى حائل، وجعل عبد الرحمن والياً عليها من قبله، وذلك سنة (1306هـ) ثم استدعاه أيضاً وجعله مع أخيه، وولي مكانة سالم السبهان.
ثم بعد سنوات أذن محمد بن رشيد لعبد الله بالرجوع إلى الرياض، بعد أن وثق منه أنه عاجز عن القيام بأي عمل عدائي؛ إذ كان مريضاً وقد دنا أجله كما أذن لأخيه عبد الرحمن أن يصحبه، فتوفي الأمير عبد الله بعد وصوله إلى الرياض بيوم واحد (2) . وهكذا كان سير الأحداث السياسة، في تلك الفترة التي عاشها الشيخ عبد اللطيف، رحمه الله.
__________
(1) صقر الجزيرة، ص1/76، جزيرة العرب في القرن العشرين، ص243. تحفة المستفيد، ص176.
(2) انظر: المراجع السابقة: صقر الجزيرة، 1/76. وجزيرة العرب، ص244.

(1/50)

المبحث الثاني الحالة الاجتماعية
كانت الجزيرة العربية مقسمة إلى مناطق عدة وأمارات تضم القبائل العربية التي أصبحت مستقرة، ولم تكن الحالة الاجتماعية في إقليم نجد تختلف عما كان سائداً ذلك الوقت في شبه الجزيرة العربية؛ فكانت القبيلة هي الوحدة الاجتماعية الأساسية، لكل قبيلة بدوية كبيرة أمير أو شيخ، يمتد نفوذه حسب كفاءته الشخصية، وهمته وقوته وهو عادة أوفر أفراد القبيلة ثراء (1) .
وكانت أسرة آل سعود في نجد على رأس تلك المناطق، وكان سعود بن عبد العزيز، يمنح مشايخ البدو الكبار، الذين تتبعهم قبائل صغيرة، لقب أمير الأمراء.
وكانت الإمارات الرئيسية هي: الإحساء، والعارض، والقصيم، والوشم، والسدير،، ووادي الدواسر، وجبل شمر، والحرمين، والخرج، والقطيف، وجهات عمان. فتلك كانت المناطق التابعة لحكم آل سعود في عهد سعود بن عبد العزيز (ت1229هـ) ، وكان ما بعده امتداداً لذلك، إلى أن حدث التغيرات السياسية، التي سببها الأطماع الخارجية، والنزاعات والنعرات الداخلية، كما تقدم ذكرها.
وكان لسعود من القوة والنفوذ، بحيث يستطيع عزل من يريد من زعماء القبائل وأمراء المناطق، ولكنه بصفة عامة كان يثبت من اختاره العرب لأنفسهم (2) .
وكان بين أفراد القبيلة البدو الرحل، والحضر المستقرون. أما البدو فإنهم يتنقلون بأغنامهم وإبلهم وراء المرعى حيثما وجد، ويجوبون المناطق؛ بحثاً لسبيل رزقهم وهذه،
__________
(1) جزيرة العرب في القرن العشرين، ص223. موارد لتاريخ الوهابيين، ص42-43. الدولة السعودية الأولى (1158-1233) ط/2، لعبد الرحيم بن عبد الرحمن بن عبد الرحيم، 1975م، ص20-21.
(2) انظر المرجع السابق: موارد، ص41-42.

(1/51)

الحياة كانت في كثير من الأوقات سبباً في تقاتل القبائل من أجل المرعى ومصادر المياه (1) .
أما الحضر فكانوا هم سكان الواحات والقرى، فكانت لهم صفة الاستقرار، غير أن حياتهم كانت متأثرة بحياة البدو؛ لما بينهم من صلات المصاهرة والقربى والتجارة.
أما طبائعهم، فكانت تختلف حسب المناطق التي يعيشون فيها وظروف الحياة التي يعيشونها (2) .
أما منطقة نجد فكانت مقر أمراء آل سعود، وكانت أهم العشائر النجدية: آل مرة، وبنو خالد، والعجمان في الشرق، وقحطان في الجنوب والجنوب الغربي، وسبيع والسهول في الغرب، ومطير في الشمال الغربي، وشمر في الشمال، وعتيبة في الشمال الغربي، وحرب في الشمال الشرقي، وعَنَزة في الشمال الشرقي أيضاً (3) .
وكان من صفات أهل نجد التجارة؛ فإن كثيراً منهم كانوا يسافرون إلى أطراف الروم وبقية جزيرة العرب، كما كان يأتيهم عن طريق القطيف والبحر شيء كثير (4) .
وكان أهل عنيزة في القصيم، وأهل الرياض، أكثر السكان حضارة، وأقلهم سكاناً وادي الدواسر والسليّل.
ولم يكن النور الكهربائي معروفاً، وكان السكان يستعملون مصابيح تضاء بالبترول، وهي واردة إليهم من الخليج أو الحجاز، وأواني الطبخ من النخاس غالباً، ويصنع البعض أنواع الفخار في نجد. وكانت خدمات الملابس كلها ترد من الخارج، إلا ما يصنع من الصوف وكذلك المصنوعات الجلدية ترد من الخارج إلا ما يلزم
__________
(1) الدولة السعودية الأولى (1158-1233هـ) ، ص20-21.
(2) الدول السعودية الأولى (1158-1233هـ) ، ص21.
(3) انظر: جزيرة العرب في القرن العشرين، لحافظ وهبة، ص46-47.
(4) الدولة السعودية الأولى (1158-1233هـ) ، ص22

(1/52)

لقراب المياه، والدلاء، والسرج، والنعال؛ فإنها كانت تصنع في نجد (1) (2) .
أما الدرعية -العاصمة- على وجه الخصوص، فكانت ذات شأن كبير، ومد وفير، تغص بالأموال، وتزدهر بالأعمال، وتزهو بالمباني الفاخرة، وكان بها أسواق متعددة (3) .
وبعد سقوطها في أيدي الغزاة الأتراك والمصريين، وفي عهد خالد باشا بالتحديد، انتشرت الفوضى، وقطعت الطريق، ونهب السفر، وكثرت الغارات؛ لكل من أنس من نفسه القوة، عدا على الضعيف ينهبه، وكل من عضه الجوع هب كالمجنون، يدفعه بالسلب، فلا يتورع في قتل نفس من أجل لقمة يسد بها السغب، وأصبح الناس أوابد ضارية، يفترس القوي منها الضعيف، لا قائد يقودها إلى الخير، ولا سلطان للفضيلة عليهم، ولا رادع من دين أو من خلق (4) .
وقد وصف ابن بشر حال نجد الاجتماعية، في فترة ما بعد سقوط الدرعية إلى قيام تركي بن عبد الله، وذكر بأن نظام الجماعة انحل، وتطايرت شرر الفتن، في تلك الأوطان وتعذرت الأسفار بين البلدان، وعاثت فيها العساكر المصرية، فقتلوا صناديد الرجال، وصادروا أهلها فأخذوا ما بأيديهم من الأموال، وقطعوا الحدائق، وهدموا القصور العاليات، وصار أهل نجد بينهم أذل من العبيد، وتفرقت علماؤهم وخيارهم ما
__________
(1) هكذا كان الأمراء في ذلك الوقت، أما الآن -وفي ظل النهضة الحديثة- فقد تطورت الحياة تطوراً سريعاً وباهراً في جميع ربوع المملكة، لا سيما في عهد خادم الحرمين الشريفين -حفظه الله ونصر به الإسلام والمسلمين- وذلك من حيث التطور المعماري، وفي الحياة الأسرية والمنزلية، أو الاجتماعية عموماً. فمدينة الرياض وغيرها من المدن في المملكة العربية السعودية -حالياً- غيرها في البلاد الأخرى، بل قد تمتاز على كثير منها في بلدان العالم؛ وهذا –بفضل الله وحده، وتوفيقه للساهرين على هذا النمو المطرد.
(2) انظر: جزيرة العرب في القرن العشرين، ص47-48.
(3) انظر: تذكرة أهل النهى والعرفان، 1/55،92، الدرعية، ص408-409.
(4) انظر: صقر الجزيرة، 1/66.

(1/53)

بين طريد وشريد، وظهر المنكر، وعدم المعروف، وصار الرجل في جوف بيته مخوفاً، وتتابعت هذه المحن في تلك الجزيرة نحو أربع سنين، والشر فيها في زيادة وظهور وتمكين، حتى أنعش الله -تعالى- أهل نجد بشبل من أشبال ملوكها؛ الأمير تركي بن عبد الله بن محمد بن سعود (1) .
هذا ملخص الحالة الاجتماعية في عصر الشيخ عبد اللطيف.
__________
(1) انظر: عنوان المجد، 2/4-5.

(1/54)


الفصل الثاني: حياة المؤلف - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الفصل الثاني: حياة المؤلف
المبحث الأول: اسمه ونسبه
...
المبحث الأول اسمه ونسبه (1)
هو الشيخ عبد اللطيف بن عبد الرحمن (2) بن الشيخ
__________
(1) المراجع التي ترجمت للشيخ: الدرر السنية في الأجوبة النجدية، جمعه: عبد الرحمن بن القاسم العاصمي القحطاني النجدي، الجزء الثاني عشر (وهو كتاب تراجم أصحاب الرسائل والأجوبة) ، مؤسسة النور للطباعة والتجليد، الرياض، ط/1، ج12/66-75. علماء نجد خلال ستة قرون، للشيخ عبد الله بن عبد الرحمن بن صالح البسام، نشر مكتبة ومطبعة النهضة الحديثة، مكة المكرمة، 1/63-71. عنوان المجد في تاريخ نجد، لابن بشر، ص20. كتاب عقد الدرر، فيما وقع في نجد من الحوادث في القرن الثالث عشر، وأول الرابع عشر، للشيخ إبراهيم بن صالح بن عيسى النجدي الحنبلي، ذيل به على كتاب (عنوان المجد في تاريخ نجد) للشيخ عثمان بن عبد الله بن بشر النجدي، تحقيق عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، طبعة وزارة المعارف، بالمملكة العربية السعودية. ص77-78. علماء الدعوة لعبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف آل الشيخ. مطبعة المدني بمصر، طبعة عام 1386هـ/1966م. ص47-58. مشاهير علماء نجد وغيرهم، لعبد الرحمن بن عبد اللطيف بن عبد الله، ط/2، دار اليمامة للبحث، الرياض، 1394هـ، 93-121. تذكرة أولي النهى والعرفان، 1/220-235. معجم المؤلفين، لعمر رضا كحالة، دار إحياء التراث العربي، بيروت، نشر مكتبة المثنى، 1377هـ، 6/10-11. الأعلام: قاموس تراجم لأشهر الرجال والنساء والمستعربين والمتشرقين، لخير الدين الزركلي (ت1396هـ) ، ط/3، 1389هـ، 4/182. (بدون صور) .
(2) هو الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب، ولد في مدينة الدرعية سنة 1193هـ، والدرعية حينئذٍ موطن الدعوة، ومهد علماء السلف، وعاصمة الجزيرة العربية، وعرين الليوث حماة الدين وذاذة الملة الإسلامية. نشأ بها وعاش فيها، وكان ممن نقل إلى مصر حين نكبة الدرعية عندما خرّبها إبراهيم باشا، وعاد إلى الرياض في عهد الإمام تركي بن عبد الله -رحمه الله- وصار قاضياً، ويرجع إليه في الفتوى.
له مؤلفات منها:
"فتح المجيد شرح كتاب التوحيد" وهو تهذيب وإكمال لكتاب "تيسير العزيز الحميد" لابن عمه سليمان بن عبد الله، وله "قرة عيون الموحدين" و "الرد على عثمان بن منصور"، و "الرد على داود بن جرجيس" وغيرها. توفي سنة 1285هـ، ودفن في مقبرة العود في الرياض. رحمة الله عليه.
انظر ترجمته المراجع السابقة: عنوان المجد، 2/20-23. الدرر السنية، 12/60-66. علماء نجد، 1/56-62. مشاهير علماء نجد وغيرهم، ص78-92. علماء الدعوة، ص48.

(1/65)

حسن (1) بن الشيخ محمد بن عبد الوهاب، أبو عبد الله، الإمام العلامة، والقدوة الفهامة، حاوي علوم الفروع والأصول، الفقيه الحنبلي (2) .
__________
(1) هو الشيخ حسن بن الشيخ محمد بن عبد الوهاب، رحمهم الله، أنجب ابناً واحداً هو العلامة عبد الرحمن بن حسن، والد الشيخ عبد اللطيف.
علماء الدعوة، لعبد الرحمن بن عبد اللطيف بن عبد الله، ص91.
(2) انظر: علماء نجد، 1/63. علماء الدعوة، ص47. الأعلام للزركلي، 4/182.

(1/66)

المبحث الثاني ولادته وأسرته
أولاً: مولده:-
ولد -رحمه الله- في بلدة الدرعية، سنة 1225هـ (1) .
ثانياً: أمه:-
أما والدته، فهي بنت عم أبيه، الشيخ عبد الله (2) ابن الشيخ محمد بن عبد الوهاب، فجاء كريم الأبوين عريق الأصلين (3) .
ثالثاً: زواجه:
أما عن زواجه، فقد أقام الشيخ -رحمه الله- في مصر (4) ، فنشأ وتزوج فيها، وطالت إقامته فيها حتى بلغت واحداً وثلاثين عاماً (5) .
وقد تزوج -رحمه الله- بالثانية في الهفوف بالإحساء بعد عودته من مصر، عندما أرسله الإمام فيصل بن تركي إلى هناك لتقرير عقيدة السلف. فتزوج هناك من ابنة عبد الله بن أحمد الوهيبي، التي أنجبت منه ولده عبد الله بن عبد اللطيف (6) .
__________
(1) الدرر السنية، 12/66. عقد الدرر، ص77. معجم المؤلفين، 6/10.
(2) ستأتي ترجمته ضمن شيوخه (الشيخ الثاني) .
(3) علماء نجد خلال ستة قرون، 1/63.
(4) سيأتي بيان ذهابه إلى مصر في المبحث الرابع، عند ذكر نشأنه ورحلاته.
(5) علماء الدعوة لعبد الرحمن بن عبد اللطيف، ص47، وعلماء نجد خلال ستة قرون، 1/64.
(6) انظر: علماء نجد خلال ستة قرون، 2/525-526، ترجمة ولده (عبد الله) في هامش الصفحة التالية (ص70) .

(1/67)

رابعاً: أولاده (1) :-
وقد خلف -رحمة الله عليه- ثمانية أبناء علماء فضلاء، هم:
1- الشيخ عبد الله بن عبد اللطيف (2) .
2- الشيخ إبراهيم بن عبد اللطيف (3) .
__________
(1) انظر ذكر أولاده في: تذكرة أولي النهى والعرفان، 1/234. الدرر السنية، 12/72. علماء نجد خلال ستة قرون، 1/70. مشاهير علماء نجد وغيرهم، ص120. علماء الدعوة ص91-92. عقد الدرر، ص78.
(2) هو الشيخ العلامة عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب. ولد في مدينة الهفوف في الإحساء عام 1265هـ وذلك حين كان والده في الإحساء حيث أرسله الإمام فيصل بن تركي لتقرير عقيدة التوحيد، نشأ في بيت علم ودين وورع، وحفظ القرآن صغيراً، وقرأ على جده لأمه الشيخ عبد الله بن أحمد الوهيبي على جده لأبيه عبد الرحمن، وعلى أبيه، وعلى علماء الرياض، رحمة الله عليهم أجمعين، وبعد وفاة والده، رحل إلى الأفلاج وقرأ على الشيخ حمد بن عتيق، فصار عالماً جليلاً، فاشتهر في نجد بالعلم، وبعد صيته، فتوافد عليه طلال العلم من آفاق نجد. عاش عشرين عاماً في ولاية الملك عبد العزيز بن عبد الرحمن بن فيصل، وصاهره بزواجه من بنته، فالشيخ عبد الله هو جد صاحب الجلالة الملك فيصل بن عبد العزيز آل سعود لأمه. له رسائل عديدة في أجزاء الرسائل والمسائل النجدية (ت1339هـ) ، وخرج في جنازته الملك عبد العزيز، ودفن في مقبرة العود.
انظر ترجمته في: علماء الدعوة، ص59-64. الدرر السنية، 12/96-99. علماء نجد خلال ستة قرون، 1/72-78. عقد الدرر لإبراهيم بن صالح، ص78-80. مشاهير علماء نجد وغيرهم، ص129.
(3) هو الشيخ العلامة إبراهيم بن عبد اللطيف بن حسن ابن الشيخ محمد بن عبد الوهاب، ولد في مدينة الرياض عام 1280هـ ونشأ بها، ودرس عن والده وحفظ القرآن، وقرأ على أخيه عبد الله وعلى الشيخ حمد بن فارس بن محمود، حتى مهر في التوحيد والتفسير والحديث والفقه، عينه الملك عبد العزيز قاضياً لمدينة الرياض عام 1319هـ. (ت 1329هـ) . -رحمه الله-.
انظر: ترجمته في: الدرر السنية، 12/82-86. وعلماء نجد خلال ستة قرون، 1/126-128. مشاهير علماء نجد وغيرهم، ص125.

(1/68)

3- الشيخ محمد بن عبد اللطيف (1) .
4- عبد العزيز بن عبد اللطيف (2) .
5- عمر بن عبد اللطيف (3) .
6- عبد الرحمن بن عبد اللطيف (4) .
7- صالح بن عبد اللطيف (5) .
__________
(1) هو محمد بن عبد اللطيف بن عبد الرحمن بن حسن بن محمد بن عبد الوهاب، ولد في مدينة الرياض عام 1282هـ، ونشأ بها وقرأ القرآن، ثم قرأ على أخيه عبد الله وعلى الشيخ محمد ابن محمود، والشيخ حمد بن عتيق، وغيرهم رحمهم الله، فصار له اليد الطولى في التوحيد والتفسير والحديث، عينه الملك عبد العزيز قاضياً في الوشم، ومقر عمله في شقراء، ثم بعثه إلى عسير وبلاد الحجاز مرشد وداعياً للإفتاء والتدريس، له رسائل وأجوبه. (ت 1376هـ) ، -رحمه الله-.
انظر ترجمته: علماء نجد خلال ستة قرون، 3/894. مشاهير علماء نجد، ص146.
(2) ذكره عبد الرحمن بن عبد اللطيف بن عبد الله في: علماء الدعوة، ص92. وفي مشاهير علماء نجد، ص120.
(3) هو الشيخ عمر بن عبد اللطيف بن عبد الرحمن آل الشيخ، ولد بمدينة الرياض عام 1284هـ، قرأ على أخيه الأكبر عبد الله، وعلى الشيخ محمد بن محمود وغيرهما. كان يغزو مع الملك عبد العزيز بن عبد الرحمن، وولاه خطابة جامع الرياض الكبير خلفاً لأخير عبد الله، (ت 1365هـ) ، -رحمه الله-.
(4) هو الشيخ عبد الرحمن بن عبد اللطيف بن عبد الرحمن بن حسن آل الشيخ. ولد بمدينة الرياض عام 1288هـ وكفله أخوه عبد العزيز بعد وفاة أبيه 1293هـ. وقرأ على أخيه عبد الله وعلى الشيخ عبد الرحمن مفيريج وحمد بن فارس، عين قاضياً لهجرة ساجر المعروفة في السر بنجد عند سكانها الروقة. صحب الملك عبد العزيز -رحمه الله- في دخوله مكة عام 1343هـ وعين قاضياً للخرج عام 1350هـ (ت 1366هـ) ، -رحمه الله-. مشاهير علماء نجد وغيرهم، ص145.
(5) لم أقف على ترجمته.

(1/69)

8- أحمد بن عبد اللطيف (1) .
وجميع هؤلاء عدا أحمد نشأوا في الرياض حيث مولدهم خلا عبد الله الذي كان مولده في الإحساء عاشوا وتعلموا فيها وماتوا فيها (2) .
أما أحمد، فهو أكبر أولاده، ولد في مصر، ولما أراد الشيخ الخروج والعودة إلى نجد، عرض عليه الخروج معه، فامتنع، وهو مهندس بناء، ولما سافر عمه إسحاق ابن عبد الرحمن إلى القاهرة لطلب العلم، رأى ابن أخيه هذا، وبعد ذلك انقطعت أخباره (3) .
__________
(1) لم أقف على ترجمته.
(2) علماء الدعوة، ص58،91. علماء نجد خلال ستة قرون، 1/70.
(3) المرجعان السابقان: علماء الدعوة، 57، 91-92. مشاهير علماء نجد وغيرهم، ص120. علماء نجد، 1/70-71.

(1/70)

المبحث الثالث صفاته الذاتية والفكرية
كان للشيخ عبد اللطيف -رحمه الله- صفات ذاتية مميزة تميزه عن غيره من سابقيه وأقرانه من آل الشيخ -رحمهم الله-.
أما صفاته الذاتية:
فكان من أبرزها، أنه كان ضخم الجثة، قوي البنية، سليم الأعضاء والحواس، أبيضاً مشرباً بحمرة، كث اللحية، مستدير الوجه، جهوري الصوت، حاد البصر. كما اشتهر -رحمه الله- بجمال الخط، ووضوح العبارة، وفصاحة اللسان، وكانت اللهجة المصرية الحفيفة تغلب على لغته، نظراً لطول مكثه في مصر منذ سن الطفولة.
وكان مهيب الطلعة، قوي الشخصية، جسوراً في قول الحق، صادق اللهجة، مخلصاً لدينه، غيوراً على حرمات الإسلام، متفانياً في الأمر بالمعروف والنهي عن المنكر، ناصحاً متقبلاً للنصائح، وكان ذاكراً لله –تعالى- وتلاوة آيات القرآن ديدنه، كما كان -رحمه الله- مهاباً محترماً عند ولاة الأمور ومن دونهم من الخاصة والعامة (1) .
أما صفاته الفكرية:-
فقد كان أكثر علماً من سابقيه، باستثناء والده الشيخ عبد الرحمن، وجده الكبير، محمد بن عبد الوهاب، -رحمة الله عليهم-، وقد كان يتصف بحدة الذكاء والفطنة وسرعة الحفظ (2) .
__________
(1) انظر: علماء الدعوة، ص49. تذكرة أولي النهى والعرفان، 1/223. مقدمة الرسائل المفيدة، للشيخ عبد اللطيف بن عبد الرحمن، بقلم عبد الرحمن بن سليمان الرويشد، ص14.
(2) المراجع السابقة.

(1/71)

قال عنه الشيخ إبراهيم بن صالح في عقد الدرر (1) : " ... وكان -رحمه الله- في الحفظ آية باهرة، متوقد الذكاء كأن العلوم نصب عينيه، وكان كثير المطالعة، ملازماً للتدريس، مرغباً في العلم، معيناً عليه ... ".
وقال عبد الرحمن بن القاسم القحطاني في الدرر السنية (2) : "لم يُر شخص له من الكمال في العلوم والصفات الحميدة، التي يحصل بها الكمال لسواه؛ فإنه -رحمه الله-كان كاملاً في صورته ومعناه، من الحسن والإحسان، والحكم والسؤدد، والعلوم المتنوعة، والأخلاق الجميلة، والأمور المستحسنة التي لم تكمل من غيره. وقد عُلم من كرم أخلاقه وحسن عشرته، وهيبته وجلالته، وفور حلمه، وكثرة علمه، وغزارة فطنته، وكمال مروءته، ودوام بشره، وعزوف نفسه عن الدنيا وأهلها، والمناصب لأربابها، ما قد عجز عنه كبار الأكياس ... ".
كما وصفه المترجمون له بجميع ما يمكن الاتصاف به من أوصاف خيرة كقول إبراهيم بن عبيد وغيره عند ترجمته: "الشيخ الإمام النبيل، العلامة الجليل الألمعي، الماهر الهمام، والحبر السميدع (3) المقدام في العمل، البحر الزاخر، والعلم الظاهر، ذو الأخلاق الزكية والمناقب الجلية، شيخ الإسلام، وقدوة العلماء الأعلام ... وكان على شيء عجيب من البصيرة في الدين، وسعة الحلم، وكمال الأدب ... " (4) .
وقال الشيخ عبد الرحمن القحطاني: "الإمام العالم العلامة، العالم العامل، الحبر العلم الكامل، سيد أهل الإسلام في زمانه، وقطب فلك الأنام في أوانه، أوحد البلغاء،
__________
(1) عقد الدرر، ص78. وانظر هذا الكلام في: تذكرة أولي النهى والعرفان، 1/222.
(2) الدرر السنية، 12/66-67.
(3) السميدع: الدؤوب في العمل، الذي لا يعرف الإعياء.
انظر: ترتيب القاموس المحيط على طريقة المصباح المنير. أساس البلاغة، للطاهر أحمد الزاوي، الدار العربية للكتاب، ط/3، 1980م. 2/609؛ لسان العرب، لأبي الفضل جمال الدين محمد بن مكرم بن منظور الإفريقي المصري، دار صادر بيروت، لبنان، 3/219، مادة (سمد) .
(4) المرجع السابق: تذكرة أولي النهى، 1/221،223.

(1/72)

بدر الفصحاء، ... سيف السنة المسلول، حاوي المعقول والمنقول، البليغ المصقع (1) ، واللوذعي البلتع (2) الفصيح، المجاهد، النصيح ... " (3) .
__________
(1) مصقع: أي بليغ: لسان العرب، 8/203. مادة (صقع) .
(2) بلتع: أي حاذق ظريف متكلم. المرجع السابق، (8/20) . مادة (بلتع) .
(3) الدرر السنية، 12/67. وانظر ما وصفه به المترجمون من الصفات: علماء نجد خلال ستة قرون، 1/63. عقد الدرر للشيخ إبراهيم بن صالح، ص77.

(1/73)

المبحث الرابع نشأته العلمية ورحلاته
نشأ -رحمه الله- في بلدته الدرعية مسقط رأسه وعاصمة الدعوة السلفية؛ فقرأ فيها القرآن وحفظه، وتعلم دروسه الأولى، في الكتاتيب المنتشرة في تلك البلدة؛ وربي فيها تربية إسلامية كريمة، في بيت والده وأعمامه، إلى أن بلغ ثمان سنين (1) .
وقد كانت الدرعية حينذاك تعج بحركة العلم والعلماء؛ كما وصفها القحطاني: "أنها كانت كعبة العلم، وموطن الدعوة، ومعهد علماء السلف، وعاصمة الجزيرة العربية" (2) .
ووصفها الشيخ عبد الله البسام بقوله: " ... إن الدرعية الزاخرة بالعلم، والساطعة بالإيمان، والمشرقة بالدين، والآهلة بالعلماء، ... أصيبت بالنكبة ... " (3) .
فهو -رحمه الله- بعد بلوغه سن التمييز، حصل له رحلة إجبارية، لم تكن في حسبانه، إذ إنه وهو في ذلك العمر المبكر –مع ما كانت تمتاز به بلدة الدرعية من نشاطات علمية واسعة- لم يكن قد حان له وقت ليخرج في طلب العلم. وهكذا توالت رحلاته كما نعرضها لها هنا كالآتي:
أولاً رحلته إلى مصر، سنة (1233هـ) :-
عندما بلغ الشيخ –رحمه الله- الثامنة من عمره، حلّت ببلدته الدرعية كارثة كبرى، ومصيبة عظمى، وهي النكبة العثمانية الهمجية العدائية، حيث دمرت بأيدي
__________
(1) الدرر السنية، 12/66. وانظر: الأعلام، للزركلي، 4/182. مقدمة الرسائل المفيدة، بقلم عبد الرحمن بن سليمان الرويشد، ص11.
(2) المرجع السابق، الدرر، 12/60.
(3) علماء نجد خلال ستة قرون، 1/63.

(1/74)

السلطة الغازية، وأسقطت حكم البلاد فيها. وكان ذلك بقيادة المجرم الطاغية إبراهيم باشا (1) ابن محمد علي باشا، ومعه جيش كبير من المرتزقة والخونة وأعداء الدولة السلفية (2) فعند ذلك، نقل -رحمه الله- مع والده وأعمامه وحمولته (3) إلى مصر، وكان نقلهم إلى هناك بأمر وزير الخليفة العثماني على مصر حينذاك محمد علي باشا (4) .
بذلك تمت رحلته المصرية التي لم تكن أساساً رحلة علمية، غير أنها تحولت بفضل الله –تعالى- إلى رحلة علمية، أفاد منها الشيخ -رحمه الله- وكانت منطلقاً في مسيرته العلمية.
قال الشيخ عبد الله البسام:
" ... إلا أنه وإن انتقل من مربع من مرابع العلم، ومعهد من معاهده، فقد دخل في مدينة العلم، واستقر في دار من دوره، فهذا الأزهر الشريف تعقد في جنباته وأورقته حلقات التفسير، والحديث، والأصول، وعلوم التفسير، وعلوم الحديث، والفقه وأصوله، وعلوم العربية؛ من النحو، والصرف، والبيان، وغير ذلك، وها هم كبار العلماء متوافرون ليلاً ونهاراً لإمداد الطلاب بمزيد من العلم والعرفان. وها هي المكتبات العامرة بنفائس الكتب وذخائر المراجع، فصار العلم سلوته في غربته، والكتب جليسه في وحدته، والعماء أنسه في وحشته، فصار يتردد بين بيته والأزهر الشريف (5) .
__________
(1) تقدمت ترجمته، في ص29.
(2) انظر تفاصل ذلك الغزو في: عنوان المجد لابن بشر، 1/196-210.
(3) الحمولة: بلغة أهل نجد الاصطلاحية تعني: العشيرة.
انظر:: علماء الدعوة، ص47 (الهامش) .
(4) انظر: الدرر السنية، 12/66. وعلماء الدعوة ص47. علماء نجد خلال ستة قرون، 1/63. مقدمة الرسائل المفيدة، للشيخ عبد اللطيف، ص11-12.
(5) علماء نجد خلال ستة قرون، 1/63.

(1/75)

وقال أيضاً: "وطالب إقامته فيها حتى بلغت واحداً وثلاثين عاماً، قضاها كلها في العلم، تعلماً، وبحثاً، ومراجعة ومذاكرة، حتى صار من حملة العلم الكبار، وأوعيته الواسعة" (1) .
وبهذا يكون الشيخ -رحمه الله- قد عوض على مصيبة التهجير، وما لقي من جرائها من آلام وأوجاع، عوضها بما حصل عليه من علم وفضل، فكانت رحلته رمية من غير رام (2) .
ثانياً: عودته إلى نجد سنة 1264هـ:
لما طهرت نجد من الجيش العثماني المحتل بفضل الله تعالى، ثم بفضل الله تعالى، ثم بفضل الإمام تركي من بن عبد الله، الذي هزمهم وطردهم وسكنت بعد فتن مشاري وعبد الله ابن ثنيان، ولانت المحافظة عليهم في مصر من المراقبين، خرج من القاهرة متوجهاص إلى نجد، عن طريق مكة المكرمة. وقد حمل معه عند عودته كتباً كثيرة (3) . وكان الإمام تركي بن عبد الله ابن (مؤسس الدولة السعودية الأولى) الإمام محمد ابن سعود -رحمهم الله- قد دعاهم إلى العودة من مصر إلى موطنهم الرياض. فسارع والده الشيخ عبد الرحمن بن حسن بالعودة إلى نجد عام 1241هـ. أما ابنه الشيخ عبد اللطيف، فقد تأخر مدة
من الزمن بمصر، حيث كان مشغولاً بطلب العلم. فكان قدومه إلى نجد عام
__________
(1) المرجع السابق، 1/64.
(2) أصل هذا الكلام مثل، هو: (رب رمية من غير رام) ، أي رب رمية مصيبة، من رام مخطئ. مجمع الأمثال، لأبي الفضل أحمد بن محمد النيسابوري الميداني، نشر دار مكتبة الحياة، بيروت، 1961م/1299، مثل رقم (1581) . جمهرة الأمثال، لأبي هلال الحسن بن عبد الله بن سهل العسكري، ضبط د. أحمد عبد السلام، تخريج محمد سعيد بن بسيوني زغلول، دار الكتب العلمية، بيروت، ط/11408هـ-1988م، 1/399 رقم المثل (881) .
(3) علماء نجد خلال ستة قرون، 1/64.

(1/76)

1264هـ في عهد الإمام فيصل بن تركي -رحمه الله- الذي تولى السلطة بعد استشهاد والده الإمام تركي بن عبد الله، -رحمه الله- (1) .
ثالثاً: رحلته إلى الإحساء سنة 1264هـ:-
بعد عودته -رحمه الله- إلى الرياض، وجلس لطلاب العلم بها، عَرَف الإمام فيصل ووالده عبد الرحمن (2) -رحمهما الله- غزارة علمه، وسعة اطلاعه، وصفاء عقيدته، وقوة عارضته، وقدرته على المناظرة.
فبعثه الإمام فيصل -رحمه الله- إلى الإحساء العقيدة السلفية، وبث دعوة التوحيد، ومناظرة علمائها في أصول الدين والعقائد؛ إذ الغالب عليهم حينذاك مذهب الأشاعرة، والرفض، وبدع الجنائز والقبور (3) .
فقدم الشيخ إلى الإحساء سنة 1264هـ، وأقام بها سنتين، يوضح طريقة السلف، ويناظر علماءها، ويقابل الحجة بأقوى منها، فظهر عليهم بالأدلة، وقهرهم بالحجة، فأذعنوا له وأسلموا، فزال ما في نفوسهم من رواسب الشبه وباطل التأويل، وقرر لهم طريقة أهل السنة والجماعة، وما هم عليه في باب الأسماء والصفات (4) . وبعده بسنتين عاد إلى الرياض، حيث استقر. فكانت رحلته إلى الإحساء آخر رحلة خاصة يقوم بها؛ إذا لم يكن خروجه بعد ذلك إلا مرافقاً للإمام فيصل بن تركي، رحمه الله.
__________
(1) انظر: عنوان المجد لابن بشر، 2/20. علماء نجد ستة قرون، 1/64، مشاهير علماء نجد وغيرهم، ص94.
(2) وكانا هما القائمين على تسيير شؤون البلاد حينذاك، في كلتا الناحيتين، السياسية، والدينية.
(3) تقدم كلام الشيخ عبد الله البسام في وصف الإحساء، ص59.
(4) علماء الدعوة، ص48. علماء نجد خلال ستة قرون، 1/65.

(1/77)

المبحث الخامس شيوخه (1)
أخذ الشيخ -رحمه الله- عن عدة من العلماء الأعلام، الأفاضل الكرام، منهم مشائخ بلده النجديين، وغيرهم من المصريين، حيث رحل في صغره، وهم:
أولاً: مشايخ بلده (النجديون) :-
كان ممن أخذ عنهم من المشايخ النجديين:
الشيخ الأول: والده، الشيخ عبد الرحمن (2) بن حسن بن محمد بن عبد الوهاب.
الشيخ الثاني: عمه، الشيخ عبد الله محمد بن عبد الوهاب:-
هو الشيخ عبد الله ابن الشيخ محمد بن عبد الوهاب، بدر الأعلام، ومفتي الأنام، التقي النقي الورع، الفارس في العلوم، السيف الصارم المسلول على المبتدعين، عالم نجد ومفتيه بعد والده. ولد في الدرعية، وأخذ العلم عن أبيه، ونقل إلى مصر عام 1233هـ، مع آل بيت الشيخ عند فتنة إبراهيم باشا، حين استولى على الدرعية وخربها، تفقه في المذاهب، وأدرك في الأصول والفنون أعلاها، له اليد الطولى في كل فن من فنون العلم، وله منها: الرد على الزيدية، أسماه: "جواب أهل السنة في كلام
الشيعة الزيدية" (3) ، و "مختصر السيرة" مجلدان، "الفصول النافعة في المكفرات الواقعة"، "منسك الحج" وله رسائل وفتاوى.................................................................
__________
(1) المصادر التي ذكرت شيوخه: الدرر السنية لعبد الرحمن القحطاني، 2/66. تذكرة أولي النهى والعرفان، لإبراهيم بن عبيد، 1/222، عقد الدرر لإبراهيم بن صالح، ص77-78. علماء نجد خلال ستة قرون، لعبد الله البسام، 1/61،63. علماء الدعوة، لعبد الرحمن بن عبد اللطيف بن عبد الله، ص47. وذكر ابن بشر في عنوان المجد، 2/20، أخذه عن شيخه.
(2) تقدمت ترجمته، ص65.
(3) هذا مطبوع في مجموعة الرسائل والمسائل النجدية، 4/47-222.

(1/78)

في الدرر السنية. توفي بمصر سنة 1242هـ (1) ، رحمه الله تعالى.
الشيخ الثالث: عمه، الشيخ إبراهيم ابن الشي محمد بن عبد الوهاب:-
هو الشيخ العالم الثقة العابد الورع، الشيخ إبراهيم بن الشيخ محمد بن عبد الوهاب كان متواضعاً، حسن الأخلاق، أدرك حظاً من العلوم وأفاد، له مشاركة كثيرة في رسائل وأجوبة، كان حياً بمصر سنة 1251هـ، وفيها توفي -رحمه الله تعالى- (2) .
الشيخ الرابع: عمه، الشيخ علي ابن الشيخ محمد بن عبد الوهاب:-
هو الإمام العلامة الفقيه، علي بن محمد بن عبد الوهاب، ولد في الدرعية ونشأ بها، وهو أكبر أبناء الشيخ محمد سناً، وكان الشيخ يكنى به فيقال: (أبو علي) ، أخذ عن أبيه، وكان عالماً جليلاً ورعاً كثير الخوف من الله زاهداً، كان ممن نقل إلى مصر من آل بيت الشيخ، بعد خراب الدرعية على يد إبراهيم باشا، عام 1233هـ، وأقام في القاهرة حتى توفي فيها عام 1245هـ (3) .
الشيخ الخامس: خاله الشيخ عبد الرحمن بن عبد الله بن محمد بن عبد الوهاب:-
ولد في مدينة الدرعية عام 1219هـ، ونشأ بها، وبها قرأ مبادئ العلوم. سقطت الدرعية وعمره (14) عاماً، فنقل مع والده إلى مصر، وفي القاهرة شرع في طلب العلم في الجامع الأزهر، وفي حلقات علماء الأزهر الكبار، حتى بلغ مبلغاً كبيراً من العلم. وكان يقرأ في بيته وعلى والده وابن عمه الشيخ عبد الرحمن بن حسن، فأخذ عنهما حسن العقيدة وصفاء التوحيد، وتوغل في علوم التفسير والحديث وأصولهما، والفقه، وعلم اللغة في الأزهر، ثم صار أحد المدرسين في الجامع الأزهر،
__________
(1) الدرر السنية، 12/43-50، علماء نجد خلال ستة قرون، 1/63. مشاهير علماء نجد وغيرهم، ص48.
(2) الدرر السنية، 12/46.
(3) المصدر السابق، 12/46-47. علماء نجد خلال ستة قرون، 3/735-736.

(1/79)

وفيه أحيا مذهب الحنابلة، وانتفع بعلمه خلق كثير، في مقدمتهم ابن أخته الشيخ عبد اللطيف بن عبد الرحمن بن حسن. توفي المترجم له في القاهرة سنة 1274هـ (1) .
الشيخ السادس: الشيخ أحمد بن حسن بن رشيد الحنبلي:-
هو الشيخ أحمد بن حسن بن رشيد بن عفالق العفالقي القحطاني نسباً، الإحسائي ثم المدني ثم القاهري، الشهير بالحنبلي، ولد في الإحساء عام 1155هـ، ورباه الشيخ محمد بن فيروز، تربية دينية وعلمية، ولازم دروسه ملازمة تامة، فقرأ عليه أنواع العلوم، ففاق أقرانه حتى صار له تلاميذ بإشارة من شيخه. سافر إلى الشام، ثم إلى المدينة المنورة، وسكن بها، عينه الإمام سعود بن عبد العزيز قاضياً على المدينة، ولما اقتربت جيوش إبراهيم باشا من المدينة المنورة، هرب المترجم له إلى الدرعية عاصمة البلاد السعودية آنذاك فصار مع المحاصرين فيها، حينما وصلت جيوش الباشا إلى أسوارها، واستولى عليها كان الشيخ ممن عذب من علمائها وأعيانها. قال ابن بشر: "أمر عليه الباشا فعزر بالضرب والعذاب، وقلعوا جميع أسنانه. وطلبه محمد علي باشا إلى مصر؛ لما اشتهر به من رجحان العقل وسعة العلم. فلما وصل أكرمه ورتب له رواتب جزيلة، وجمع بينه وبين علماء مصر، ودرس المذهب الحنبلي في قلعة محمد علي".
أما تلاميذه فكثيرون؛ إذ درس في الإحساء والمدينة المنورة، والدرعية، والقاهرة، من أبرزهم الشيخ عبد الرحمن بن حسن، وعبد الله بن عبد الرحمن أبو بطين، ومحمد بن إبراهيم بن سيف، والشيخ عبد اللطيف بن عبد الرحمن، وغيرهم. كان من المعجبين بإمامه أحمد بن حنبل وبمذهبه، وفيه يقول:
أنا حنبلي ما حيت فإن أمت ... فوصيتي للناس أن يتحنبلوا
توفي -رحمه الله- بالقاهرة بعد أن جاوز الثمانين، في عام 1257هـ (2) .
__________
(1) المصدر السابق، (علماء نجد) ، 2/393-395.
(2) المرجع السابق، 1/163. علماء الدعوة، ص47. انظر: صقر الجزيرة، 1/65.

(1/80)

ثانياً: من أخذ عنهم من علماء مصر:
الشيخ السابع: الشيخ محمد بن محمود بن محمد الجزائري:-
هو محمد بن محمود بن محمد بن حسين الجزائري الحنفي، الشهير بابن العنابي، الشيخ الإمام العالم العلامة، فقيه مقرئ مجود للقرآن. تولى إفتاء الإسكندرية في عهد محمد علي، خديوي مصر، من آثاره: "التوفيق والتمهيد في شرح الفريد في التجويد"، وكتاب "السعي المحمود في ترتيب العساكر والجنود" وغيرهما. (ت 1265هـ) ، -رحمه الله تعالى - (1) .
الشيخ الثامن: الشيخ إبراهيم الباجوري:-
هو الشيخ إبراهيم بن محمد بن أحمد الباجوري، الفرضي الشافعي، شيخ الجامع الأزهر آنذاك، ولد في الباجور سنة (1198هـ) ، وتعلم في الأزهر. من تصانيفه: ":تحفة البشر على مولد ابن حجر"، و "التحفة الخيرية على الفوائد الشنشورية في الفرائض"، وله حاشية على الشمائل للترمذي، وغيرها. (ت 1277هـ) ، -رحمة الله عليه- (2) .
الشيخ التاسع: الشيخ مصطفى الأزهري (3) .
الشيخ العاشر: الشيخ أحمد الصعيدي (4) .
__________
(1) معجم المؤلفين، 12/5. هدية العارفين. أسماء المؤلفين وآثار المصنفين، لإسماعيل باشا البغدادي، طبعة المكتبة الإسلامية، والجعفري، بتبريز طهران، خيابان، بوذر جمهري، ط3/1387هـ-1947م، 2/387. إيضاح المكنون في الذيل على كشف الظنون عن أسامي الكتب والفنون، لإسماعيل باشا محمد أمين بن مير سليم الباباني، أصلاً، والبغدادي مولداً ومسكناً، تصحيح محمد الدين بالتقايا، منشورات مكتبة المثنى، بغداد، 2/112.
(2) حلية البشر في تاريخ القرن الثالث عشر، 1/7-11. هدية العارفين، 1/41-42. الأعلام للزركلي، 1/71.
(3) لم أجد له ترجمة فيما اطلعت عليه.
(4) لم أجد له ترجمة فيما اطلعت عليه.

(1/81)

المبحث الساس: تلاميذه
...
المبحث السادس تلاميذه (1)
أما تلاميذه -رحمه الله- فنظراً لكونه إمام عصره وشيخ زمانه، فقد قصده العديد من طلبة العلم، من أدنى البلاد وأقصاها، وأخذوا عنه العلم، فتعلم منه فحول من العلماء، وتخرج عليه جهابذة من الأئمة، يعذر حصرهم في هذا المبحث، ويكفي هنا أن نشير إلى بعض النابهين منهم:
الأول: ابنه العلامة الشيخ عبد الله بن عبد اللطيف (2) .
الثاني: ابنه الشيخ إبراهيم بن عبد اللطيف (3) .
الثالث: ابنه الشيخ محمد بن عبد اللطيف (4) .
الرابع: ابنه الشيخ عبد العزيز بن عبد اللطيف (5) .
الخامس: أخوه الشيخ إسحاق:
هو إسحاق بن عبد الرحمن بن حسن ابن الشيخ محمد بن عبد الوهاب، -رحمهم الله-، ولد في مدينة الرياض عام 1276هـ ونشأ بها. قرأ على أخيه عبد اللطيف، وعلى الشيخ حمد بن عتيق (6) ، وابن أخيه عبد الله بن عبد اللطيف، ومحمد
__________
(1) المراجع التي ذكرت تلاميذه: الدرر السنية 12/72-73. عقد الدرر، ص78. علماء نجد خلال ستة قرون، 1/69. مشاهير علماء نجد وغيرهم، 96-97. علماء الدعوة، ص49. تذكرة أولي النهى والعرفان، 1/224-225.
(2) تقدمت ترجمته في، ص68.
(3) تقدمت ترجمته في، ص68.
(4) تقدمت ترجمته في، ص69.
(5) تقدمت ترجمته، ص69. وقد انفرد القحطاني بذكره ضمن تلاميذ، في الدرر السنية، 12/72.
(6) تأتي ترجمته قريباً ضمن التلاميذ، ص92، فهو التلميذ رقم (25) .

(1/82)

ابن محمود، وغيرهم.
ولما هاجت الفتن، واستولى آل الرشيد على الرياض، وارتحل آل السعود إلى الكويت، لم تطب له الإقامة في نجد، فرحل إلى الهند عام 1309هـ، وأكمل دراسته هناك، وأخذ هناك عن الشيخ نذر حسين، وحسين بن محسن الأنصاري (1) ، فكان عالماً في الأصول والفروع، ثم عاد إلى الرياض في حكم آل الرشيد، فجلس للتدريس وتصدى للفتوى، له رسائل متفرقة في الدرر السنية في الأجوبة النجدية. (ت1319هـ) (2) ، -رحمه الله-.
السادس: الشيخ حسن بن حسين:
وهو حسن بن حسين بن علي بن حسين بن محمد بن عبد الوهاب، ولد في مدينة الرياض عام 1266هـ، ونشأ بها وحفظ القرآن، وأخذ عن علماء الرياض، ومنهم: عبد الرحمن بن حسن، وابنه عبد اللطيف بن عبد الرحمن، وحمد بن عتيق وغيرهم، ولاه الأمير محمد بن عبد الله بن رشيد (3) قضاء الأفلاج، ثم نقله إلى قضاء السدير ثم إلى قضاء الرياض، وكانت له حلقات دروس علمية، توفي في الرياض سنة 1341هـ، -رحمه الله- (4) .
السابع: الشيخ سليمان بن سحمان (5) .
__________
(1) حسين بن محمد الأنصاري، اليمني، فقيه، توفي بهوبال. من آثاره: "التحفة المرضية في حل بعض مشكلات الهدية"، و "نور العينين من فتاوى الشيخ حسين". (ت 1327هـ) . معجم المؤلفين، 4/43.
(2) انظر: الدرر السنية، 12/79. علماء نجد خلال ستة قرون، 1/215-206.
(3) تقدمت ترجمته في، ص25.
(4) علماء نجد خلال ستة قرون، 1/212-213.
(5) ستأتي ترجمته مستقلاً في الباب الثاني، المبحث الثاني: (ترجمه جامع الرسائل) ص121.

(1/83)

الثامن: الشيخ محمد بن محمود:
هو الشيخ محمد بن محمد بن عثمان الضالع نسباً، القصيمي أصلاً، البغدادي مولداً ومنشأً، الحلبي مقاماً ومماتاً. ولد عام 1259هـ في بغداد، واستوطن حلب سنة 1280هـ، وحج سنة 1292هـ، أخذ عن الشيخ عبد اللطيف بن عبد الرحمن، وكان ينتصر لمذهب السلف الصالح، متعصباً لدعوة الشيخ محمد بن عبد الوهاب، ومن الدعاة إليها، له رسائل وقصيدة دافع فيها عن الإمام محمد بن عبد الوهاب، توفي سنة 1337هـ، -رحمه الله تعالى- (1) .
التاسع: الشيخ حمد بن فارس:
هو الشيخ حمد بن فارس بن محمد بن فارس بن عبد العزيز بن محمد. ولد عام 1263هـ كان والده من أهل العلم، فتعلم عل يديه الفرائض والحساب ومبادئ العلوم، ثم على الشيخ عبد الله بن حسين المخضوب الهاجري القحطاني، ثم سافر إلى الرياض، فقرأ على الشيخ العلامة عبد اللطيف بن عبد الرحمن، وعن غيره حتى صار أنحى أهل زمانه في نجد، ومرجع العلماء فيه.
عينه الإمام عبد الله الفيصل على بيت المال، وكان حينذاك كوزارة المالية في العهد الحاضر، كما عينه مديراً لأوقاف آل سعود، ينفذها في أعمال البر. توفي في الرياض سنة (1345هـ) ، رحمه الله (2) .
العاشر: الشيخ صعب بن عبد الله:
هو الشيخ صعب بن عبد الله بن صعب بن محمد التويجري، من آل جبارة، ولد سنة
(1255هـ) في بلدة بريدة، ونشأ فيها، ثم قرأ على علمائها، ثم سافر إلى الرياض، فقرأ
على الشيخ عبد اللطيف بن عبد الرحمن، حتى أدرك وصار من
__________
(1) علماء نجد خلال ستة قرون، 3/931-933.
(2) علماء نجد خلال ستة قرون، 1/233-235. مشاهير علماء نجد وغيرهم، ص288.

(1/84)

العلماء الأفاضل، عرض عليه قضاء بريدة في عدة مناسبات فرفض ذلك، وكان سمح النفس دمث الأخلاق، فصار أصحابه يسمونه "سهلاً". توفي في بلدة بريدة سنة (1339هـ) (1) .
الحادي عشر: الشيخ عبد الرحمن بن محمد المانع:
هو الشيخ عبد الرحمن بن محمد بن عبد الله بن محمد بن إبراهيم بن مانع بن إبراهيم الوهيبي، التميمي نسباً، الشقراوي ثم الإحسائي بلداً، ولد في بلدة شقراء عاصمة بلدان الوشم ونشأ فيها. من مشايخه: والده الشيخ محمد، وجده لأمه الشيخ عبد الله أبو بطين، والعلامة الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن وغيرهم، ولاه الإمام فيصل قضاء القطيف (2) ، جمع كتباً كثيرة قيمة بخط يده المتقن المضبوط. له قصائد كثيرة، ورسالة في طلاق الثلاثة. توفي في الإحساء سنة (1287هـ) (3) .
الثاني عشر: الشيخ محمد بن عبد الله بن حمد:
هو الشيخ محمد بن عبد الله بن حمد بن محمد بن سليم، استقر أجدادهم في مدينة الدرعية وقت قيام الشيخ محمد بن عبد الوهاب بتجديد الدعوة السلفية. ولد عام (1240هـ) ، ونشأ وتعلم في الدرعية، ثم قرأ على علماء القصيم، ثم رحل إلى الرياض وقرأ على أشهر علمائها الشيخ عبد الرحمن بن حسن، وابنه الشيخ عبد اللطيف بن عبد الرحمن، ثم ذهب إلى شقراء بعد أن عاد إليها شيخه
__________
(1) المرجع السابق: 2/379-380.
(2) القطيف: تقع القطيف في الجهة الشمالية الشرقية من الإحساء، ويحدها شمالاً وغرباً صحراء بياض، وجنوباً برُ الظهران، وتمتد القطيف عل ساحل الخليج مسافة عشرة أميال. انظز: جزيرة العرب في القرن العشرين، لحافظ وهبة، ص66-68. تحفة المستفيد، ص27. الموسوعة لشرقي البلاد العربية السعودية، لعبد الرحمن عبد الكريم العبيد، ط/1، 1413-1993م. 2/209.
(3) انظر: تذكرة أولي النهى والعرفان، 1/187. علماء نجد خلال ستة قرون، 2/419-421.

(1/85)

عبد الله أبو بطين من عنيزة، فاستأنف عليه الدراسة، حتى أدرك إدراكاً تاماً في العلوم الشرعية والعربية، وتصدى للتدريس والإفادة، تولى القضاء في بريدة حتى عهد الملك عبد العزيز آل سعود، رحمه الله، توفي في مدينة بريدة عام 1323هـ، رحمه الله (1) .
الثالث عشر: الشيخ محمد بن عمر بن سليم:
هو الشيخ محمد بن عمر بن عبد العزيز بن عبد الله بن صالح بن حمد بن محمد بن سليم، ولد عام (1245هـ) في بريدة عاصمة القصيم حيث انتقل أبوه عمر بعد خراب الدرعية (موطنه) على أيدي إبراهيم باشا ونشأ فيها وأخذ مبادئ القراءة والكتابة، ثم شرع في القراءة على علماء القصيم، ثم رحل إلى الرياض، وقرأ على أشهر علمائها حينذاك، الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف ابن عبد الرحمن، ثم إلى شقراء حيث الشيخ أبو بطين، حتى أدرك في علم التوحيد والتفسير والحديث والفقه وأصولها. أذن له الشيخ عبد الرحمن وعبد اللطيف في القضاء والتدريس. توفي سنة (1308هـ) ، رحمه الله (2) .
الرابع عشر: الشيخ علي بن عيسى:
هو الشيخ علي بن عبد الله بن إبراهيم بن محمد بن حمد بن عبد الله بن عيسى. ولد في بلدة شقراء عاصمة الوشم عام (1249هـ) ، أخذ عن الشيخ عبد الله بن عبد الرحمن أبي بطين، ثم سافر إلى الرياض وأخذ عن الشيخ عبد الرحمن بن حسن ونجله الشيخ عبد اللطيف بن عبد الرحمن. عينه الإمام عبد الله الفيصل قاضياً في شقراء وسائر مقاطعة الوشم. توفي -رحمه الله- عام (1331هـ) (3) .
الخامس عشر: الشيخ أحمد بن عيسى:
هو الشيخ أحمد بن إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن
__________
(1) علماء نجد خلال ستة قرون، 3/872-875.
(2) المرجع السابق، 3/918.
(3) المرجع السابق، 3/720-723. مشاهير علماء نجد وغيرهم، ص272.

(1/86)

عيسى ابن علي بن عطية. ولد في شقراء سنة (1253هـ) ، وفيها تعلم مبادئ القراءة والكتابة، ثم حفظ القرآن الكريم، وقرأ على والده التوحيد والفقه والحديث، وعلى الشيخ عبد الله أبي بطين، ثم سافر إلى الرياض وقرأ على الشيخ عبد الرحمن بن حسن ونجله الشيخ عبد اللطيف بن عبد الرحمن، وأدرك إدراكاً تاماً، وفاق أقرانه، وكان نشيطاً في الدعوة حتى اتصل بأمير مكة الشريف عون الرفي (1) ، وكلمه بخصوص هدم القباب والمباني التي على القبور والمزارات، ففعل الشريف ذلك. له قصيدة ينهى فيها أبناء فيصل عن التفرق والاختلاف، وله شرح على نونية ابن القيم، و "تنبيه النبيه والغبي في الرد على المدارسي"، والرد على دحلان (2) في كتابه "خلاصة الكلام"، و "الرد على ابن جرجيس، سماه: "الرد على شبهات المستغيثين بغير الله"، و "تهديم المباني في الرد على النبهاني" وغيرها. توفي رحمه الله سنة (1229هـ) (3) .
السادس عشر: الشيخ عثمان بن عيسى:
هو عثمان بن علي بن عيسى الثوري الربابي السبيعي، ولد في شقراء ونشأ فيها، وقرأ على علمائها، الشيخ عبد العزيز الحصين والعلامة عبد الله أبي بطين، ثم سافر إلى الرياض وقرأ على الشيخ عبد اللطيف بن عبد الرحمن، عينه الإمام فيصل قاضياً في
__________
(1) هو الشريف محمد بن عون بن محسن بن حسين أمير مكة، كان أميراً على تربة، ثم على قبائل عسير، ومن تبعهم، ثم على مكة، (ت 1274هـ) .
انظر: أعيان القرن الثالث عشر، خليل مردوم بك، ص134، 135،136.
(2) هو أحمد بن زيني دحلان، ولد سنة (1232هـ) ، وتولى فيها الإفتاء والتدريس، له مؤلفات، بث فيها الأكاذيب والمفتريات ضد الدعوة السلفية ومجددها الإمام محمد بن عبد الوهاب، ومن ذلك رسالته "الدرر السنية في الرد على الوهابية"، طبعت عدة مرات وموجودة أيضاً ضمن كتابه: "خلاصة الكلام في أمراء البلد الحرام" وغيرهما (ت 1304هـ) .
انظر: ترجمته: الأعلام للزركلي، 1/129. ومعجم المؤلفين، 1/29. مجلة المنار، محمد رشيد رضا، م7، ص393.
(3) علماء نجد خلال ستة قرون 1/155-162. مشاهير علماء نجد وغيرهم، ص260.

(1/87)

بلدة سدير. توفي سنة (1285هـ) ، رحمه الله (1) .
السابع عشر: الشيخ محمد بن إبراهيم بن سيف:
هو الشيخ محمد بن الشيخ إبراهيم بن سيف، أصله من بلدة ثادق (2) عاصمة بلدان المحمل (3) ، قرأ على والده الشيخ إبراهيم الحديث والتفسير، ثم على الشيخ عبد الرحمن بن حسن النحو والتجويد ومبادئ العلوم الشرعية، وعلى الشيخ عبد اللطيف بن عبد الرحمن، ثم سافر إلى مصر في حدود سنة (1254هـ) ، وحصل جملة من فنون العلم في المعاني والبيان والحساب عينه الإمام فيصل قاضياً في مدينة حائل (4) وما يتبعها من القرى والبوادي، وفيها توفي عام (1265هـ) ، رحمه الله (5) .
الثامن عشر: الشيخ صالح بن قرناس:
هو الشيخ صالح بن قرناس بن عبد الرحمن بن قرناس بن حمد بن علي بن
__________
(1) المرجع السابق، 3/708.
(2) ثادق: يطلق اسم ثادق على موضعين في المملكة، أحدهما وادي غرب القصيم، يسير في وادي الرمة، والآخر: بلد واقع في إقليم "المحمل" من اليمامة، وهي قاعدة الإقليم، وهذا الثاني هو المقصود هنا.
جزيرة العرب في القرن العشرين، ص51. معجم اليمامة، 1/221. والمجاز بين اليمامة والحجاز، لابن خميس، ص346، 348.
(3) المِحْمَل: بكسر الميم وإسكان الحاء وفتح الميم فلام، إقليم من أقاليم العارض، قاعدته "ثادق"، ومن بلدانه: البير، والصفرات، ورغبة، والرويضة، ودقلة، وحليفة، وغيرها.
انظر: معجم اليمامة، 2/344.
(4) حائل: موضع باليمامة، تقع إلى الشمال الغربي من الوادي بين جبل أجاء وسلمى عند طرفه الشمالي، يحدها من الشمال والشمال الغربي مدينة رفحا، وعرعر، وطريف، ومن الجنوب المدينة المنورة، ومن الشرق القصيم، وهو وادٍ أصله من الدهناء.
حائل مدينة وتاريخ، د. محمد سعد الشويعر، المحاضرة السادسة، ص28-30. لمحات عن منطقة حائل، لفهد علي العريفي، ط/1، ص15. جزيرة العرب في القرن العشرين، ص59. معجم اليمامة، 1/289.
(5) علماء نجد خلال ستة قرون، 3/777-778.

(1/88)

محمد، ولد في بلدة الرس عام (1253هـ) ، ونشأ وشب في بيت علم، قرأ على أخيه محمد بن قرناس، ثم على بعض علماء الرس، ثم سافر إلى الرياض، وأخذ عن الشيخ عبد الرحمن وابنه الشيخ عبد اللطيف، وغيرهما. تولى قضاء الرس بعد موت أخيه محمد، وكذلك عنيزة وبريدة، من عام (1275هـ) حتى عام (1330هـ) ، وكانت مدة قضائه (55) عاماً. توفي في الرس سنة: (1336هـ) ، رحمه الله (1) .
التاسع عشر: الشيخ صالح بن محمد الشثري:-
هو الشيخ صالح بن محمد الشثري، من علماء الحوطة، له كتاب: "تأييد الملك المنان في نقض ضلالات دحلان" (2) . أخذ عن الشيخ عبد اللطيف بن عبد الرحمن وكان بينهما مراسلات (3) (4) .
العشرون: الشيخ عبد العزيز بن عبد الجبار:-
هو الشيخ عبد العزيز بن عثمان بن عبد الجبار بن أحمد بن شبانة بن محمد. ولد في المجمعة (5) ، قاعدة بلدان سدير، في بيت حافل بالعلم والعلماء فقرأ على أبيه وعمه الشيخ حمد بن عبد الجبار وغيرهما. ثم رحل في طلب العلم إلى الرياض، فقرأ على الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف بن عبد الرحمن، حتى أدرك إدراكاً تاماً. عينه الإمام فيصل بن تركي قاضياً في مدينة حائل وتوابعها، ثم بعد وفاة والده قاضي سدير، نقله الإمام إلى قضاء سدير مكان والده، وكان مقر عمله في
__________
(1) المرجع السابق، 2/375-377.
(2) وهو كتاب مخطوط في مكتبة الرياض السعودية بالرياض، برقم، 197/86.
(3) انظر الرسالة رقم (11) و (17) مما يأتي، وهي من بعض الرسائل التي أرسلها الشيخ عبد اللطيف إليه.
(4) انظر: مشاهير علماء نجد وغيرهم، ص97.
(5) المجمعة: موضع واقع في إقليم السدير، بل هو قاعدته، وهي في الجانب الجنوبي من وادي المشجر، وهي مدينة ناضهة، بها جوامع ومساجد وعديد من المرافق الحكومية.
جزيرة العرب في القرن العشرين، ص59. معجم اليمامة، 2/333-340.

(1/89)

المجمعة، حتى توفي -رحمه الله- عام (1274هـ) ، في ولاية الإمام فيصل بن تركي (1) .
الحادي والعشرون: الشيخ عبد العزيز الصرامي:-
هو الشيخ عبد العزيز بن صالح الصرامي، أخذ عن الشيخ عبد اللطيف بن حسن، تولى قضاء الخرج عام 1317هـ، بعد وفاة شيخه عبد الله بن حسين المخضوب (2) .
الثاني والعشرون: الشيخ عبد العزيز بن محمد بن علي:-
هو الشيخ عبد العزيز بن محمد بن علي بن الشيخ محمد بن عبد الوهاب، ولد في مدينة الرياض ونشأ فيها، وشرع في القراءة على علمائها، ومن أشهر مشايخه: العلامة عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن. تولى القضاء في مقاطعة سدير في عهد الأمير محمد بن رشيد، ثم عين قاضياً في مدينة الرياض. توفي سنة (1319هـ) ، رحمه الله (3) .
الثالث والعشرون: الشيخ عبد الله الوهيبي:-
هو الشيخ عبد الله بن عبد الله بن أحمد بن محمد بن حمد بن عبد الله بن إبراهيم بن سليمان الوهيبي، من المشارفة، ثم من الوهبة. كان والده صهر الشيخ عبد اللطيف، حيث تزوج من ابنته التي أنجبت منه ابنه العلامة عبد الله. خلف والده على قضاء الإحساء (4) .
الرابع والعشرون: الشيخ عبد الله بن محمد بن عثمان:-
هو الشيخ عبد الله بن محمد بن عثمان بن عبد الله بن ناصر بن دخيل، من
__________
(1) انظر: عنوان المجد، 2/21. علماء نجد خلال ستة قرون، 2/483-484.
(2) انظر: علماء نجد خلال ستة قرون، 2/532.
(3) المرجع السابق، 2/486.
(4) علماء نجد خلال ستة قرون، 2/525-526.

(1/90)

آل رحمة الناصري التميمي، فهو من النواصر الذين هم من الحبطات. انتقلت أسرة المترجم له من الفرعة (1) بلدتهم الأصلية إلى المجمعة عاصمة السدير، فولد فيها عام 1261هـ، ونشأ فيها، وأخذ مبادئ القراءة والكتابة، ثم شرع في طلب العلم، فتلقاه عن الشيخ الفرضي عبد الله بن راشد، وأدرك أيام الشيخ عبد الرحمن بن حسن فأخذ عنه وعن الشيخ عبد اللطيف بن عبد الرحمن، ثم رحل إلى القصيم فأخذ عن علمائها توفي -رحمه الله- في المذنب أحد بلدان القصيم الشرقية عام (1324هـ) (2) .
الخامس والعشرون: الشيخ حمد بن علي بن عتيق:-
هو الشيخ حمد بن علي بن محمد بن عتيق، العلامة الثقة في العقيدة، أخذ عن الشيخ عبد الرحمن بن حسن، وابنه الشيخ عبد اللطيف بن عبد الرحمن، والشيخ علي بن حسين وغيرهم، وبرع في العلوم، وتولى مناصب القضاء في الخرج ثم في الحوطة ثم في الأفلاج. توفي -رحمه الله- سنة (1301هـ) (3) .
السادس والعشرون: الشيخ عبد الله بن محمد بن مفدا:-
هو الشيخ عبد الله بن محمد بن عبد العزيز بن عبد الله بن محمد بن إبراهيم بن عبد الله بن مفدا، وأصل عشيرة آل مفدا أشيقر، إحدى بلدان الوشم، نزح منها والده إلى بريدة في القصيم، فولد المترجم له هناك عام (1271هـ) ، فنشأ فيها وأخذ عن علمائها، ثم سافر إلى الرياض، فأخذ عن الشيخ عبد اللطيف بن عبد الرحمن، وعن ابنه الشيخ عبد الله بن عبد اللطيف، حتى أدرك لا سيما في التوحيد. وكان زاهداً ورعاً صالحاً. ألف رسالة مختصرة مفيدة عن المداينات المحرمة. توفي في بريدة
__________
(1) الفرعة: يريد هنا "فرع الوشم" وهي مجاورة لبلدة "أشيقر" جنوبها، سكانها نواصر من تميم. معجم اليمامة، 2/249-250.
(2) علماء نجد خلال ستة قرون، 2/619.
(3) انظر: الدرر السنية، 12/77-79. وعلماء الدعوة، ص82-83. مشاهير علماء نجد وغيرهم، ص244-245.

(1/91)

عام (1337هـ) ، رحمه الله (1) .
السابع والعشرون: الشيخ حمد بن عبد العزيز:-
هو الشيخ حمد بن عبد العزيز بن محمد بن عبد العزيز العوسجي البدراني الدوسري، ولد في بلدة ثادق عام 1245هـ، رحل إلى الرياض فقرأ على الشيخ عبد الرحمن بن حسن، وابنه الشيخ عبد اللطيف بن عبد الرحمن، والشيخ عبد الرحمن بن عدوان، حتى صار عالماً كبيراً. توفي -رحمه الله- سنة (1330هـ) (2) .
الثامن والعشرون: الشيخ عبد العزيز بن حسن:-
هو الشيخ عبد العزيز بن حسن بن عبد الله بن محمد، من آل حسن الفضلي، من قبيلة الفضول، الملقب، بـ (حصام) أخذ عن أبيه، ثم عن الشيخ عبد الرحمن بن حسن، والشيخ عبد اللطيف بن عبد الرحمن، وله معه مراسلات عديدة، ولاه الإمام فيصل بن تركي القضاء في حريملاء والمحمل. توفي سنة (1299هـ) ، رحمه الله (3) .
التاسع والعشرون: إبراهيم بن عيسى:-
هو إبراهيم بن حمد بن محمد بن حمد بن عبد الله بن عيسى بن علي بن عطية، ولد عام (1200هـ) في بلدة شقراء عاصمة الوشم ونشأ فيها وتعلم القراءة والكتابة، وأخذ عن مشائخها، ومنهم الشيخ عبد العزيز الحصين، وعبد الله أبو بطين، ثم رحل إلى الرياض وأخذ عن الشيخ عبد الرحمن بن حسن، وابنه الشيخ عبد اللطيف بن عبد الرحمن، وأخذ عنه جماعة من الفضلاء. ولاه الإمام فيصل القضاء على شقراء وعلى جميع بلدان الوشم. توفي عام (1281هـ) ، رحمه الله (4) .
__________
(1) علماء نجد خلال ستة قرون، 2/638-641.
(2) المرجع السابق، 1/227.
(3) انظر: عنوان المجد لابن بشر، 2/135-136. تذكرة أولي النهى والعرفان، 1/251. علماء نجد ستة قرون، 2/438-442.
(4) علماء نجد خلال ستة قرون، 1/107-108.

(1/92)

الثلاثون: الشيخ عبد الرحمن بن عدوان:-
هو الشيخ عبد الرحمن بن عبد الله بن عدوان اليربوعي، أصله من آله عدوان من بلدة أثيثة، ثم انتقلوا إلى حريملاء، وهناك ولد المترجم له، وتعلم مبادئ القراءة والكتابة وأخذ عن الشيخ محمد بن مقرن الودغاني الدوسري، لما نزل على بلدتهم قاضياً، أخذ عنه التوحيد والتفسير والحديث والفقه والفرائض، ثم رحل إلى الرياض فأخذ عن علامتها الشيخ عبد الرحمن بن حسن، وعن ابنه الشيخ عبد اللطيف بن عبد الرحمن. عينه. الإمام فيصل -بمشورة الشيخ عبد الرحمن- قاضياً على الرياض، ثم جاء ولاية عبد الله الفيصل، فأبقاه على عمله حتى توفي في الرياض عام (1285هـ) ، رحمه الله (1) .
الحادي والثلاثون: الشيخ عبد العزيز بن صالح المرشدي:-
هو الشيخ عبد العزيز بن صالح بن موسى بن صالح بن مرشد المرشدي، ولد في الرياض، وأخذ عن أشهر مشايخها، الشيخ عبد الرحمن بن حسن وابنه الشيخ عبد اللطيف بن عبد الرحمن، وغيرهما حتى أدرك. كان عالماً متبحراً، قوي الذاكرة حاد الذهن، ولاه الإمام فيصل قضاء مقاطعة سدير عام (1273هـ) ، ثم نقله إلى قضاء الرياض، وولاه محمد بن رشيد قضاء مدينة حائل، وفيها توفي سنة (1324هـ) ، رحمه الله (2) .
الثاني والثلاثون: الشيخ عبد الله بن حسين المخضوب:-
هو الشيخ عبد الله بن حسين بن أحمد المخضوب، من بني هاجر، وهي قبيلة قحطانية كبيرة، ولد حوالي (1230هـ) ، ونشأ محباً للعلم، فقرأ على علماء نجد، منهم الشيخ عبد الرحمن بن حسن، وابنه عبد اللطيف بن عبد الرحمن، والشيخ عبد
__________
(1) المرجع السابق، 2/395-397.
(2) علماء نجد خلال ستة قرون، 2/469-470.

(1/93)

الرحمن بن عدوان، حتى أدرك وصار عالماً أديباً، له رسائل متبادلة بينه وبين الشيخ حمد بن عتيق، حول العقيدة، وله ديوان في خطب الجمع والأعياد، ورسائل كثيرة سماها "البرهان في تحريم الدخان" ونظم الأسماء الحسنى، ونظم الأجرومية. توفي في بلدة الدلم سنة (1317هـ) ، رحمه الله (1) .
الثالث والثلاثون: عبد الرحمن الوهيبي:-
وهو قاضي الإمام فيصل على الإحساء، بعد وفاة الشيخ عبد الله الوهيبي (2) .
الرابع والثلاثون: زيد بن محمد من آل سليمان، ولد في الحريق، ونشأ بها، ودرس على الشيخ حمد بن عتيق قاضي الأفلاج، ثم سافر إلى الرياض، فأخذ عن الشيخ عبد الرحمن بن حسن وابنه عبد اللطيف وغيرهما، له مراسلات مع علماء نجد، أشهرها تلك الرسائل التي كتبها إليه الشيخ عبد اللطيف، بخصوص شقاق أبناء الإمام فيصل بن تركي (ت1307هـ) ، رحمهم الله (3) .
وهناك تلاميذ آخرون، لم أجد لهم ترجمة، وأكتفي هنا بمجرد سرد أسمائهم كالآتي:
الخامس والثلاثون أحمد الرجباني.
السادس والثلاثون أحمد بن عبيد.
السابع والثلاثون إبراهيم بن راشد.
الثامن والثلاثون إبراهيم بن عبد الملك بن حسين آل الشيخ.
التاسع والثلاثون إبراهيم بن مرشد.
__________
(1) المرجع السابق، 2/530-532.
(2) الدرر السنية، 12/58-73.
(3) علماء نجد خلال ستة قرون، 1/265. وانظر الرسالة (11) التي أرسل إليه الشيخ عبد اللطيف في هذا الشأن.

(1/94)

الأربعون إسماعيل بن عبد الرحمن.
الحادي والأربعون حسين بن تميم.
الثاني والأربعون حسين بن علي.
الثالث والأربعون حمد بن سلمان.
الرابع والأربعون سليمان بن حسين.
الخامس والأربعون صالح بن عثمان بن عقيل.
السادس والأربعون عبد الرحمن بن بشر.
السابع والأربعون عبد الرحمن بن نافع.
الثامن والأربعون عبد الرزاق.
التاسع والأربعون ناصر بن حسين.
الخمسون عبد العزيز بن عبد الرحمن بن حسين.
الحادي والخمسون عبد العزيز بن شلوان.
الثاني والخمسون عبد الله بن علي بن جريس.
الثالث والخمسون عبد الله بن علي بن حسين.
الرابع والخمسون عبد الله بن محمد الخرجي.
الخامس والخمسون عبد الله بن معيذر.
السادس والخمسون عبد الله بن نصير.
السابع والخمسون عثمان بن علي بن عيس السبيعي.
الثامن والخمسون عثمان بن مرشد.
التاسع والخمسون علي بن سليم.

(1/95)

الستون علي بن نفيسة.
الحادي والستون عمر بن يوسف.
الثاني والستون محمد بن حسن بن جريبة.
الثالث والستون محمد بن خميس.
الرابع والستون منيف بن نشاط.
وخلائق من أهل نجد والإحساء وغيرهما.

(1/96)

المبحث السابع ثقافته وإنتاجه العلمي
خلف الشيخ -رحمه الله- نتاجاً علمياً كبيراً، ساعده على ذلك اجتهاده الكبير وشدة حرصه في مجال طلب العلم وتحصيله، أضف إلى ذلك ذكاءه المتوهج، وسرعة حفظه (1) التي منحته ثقافة واسعة، في شتى الفنون العلمية، خاصة الدينية منها.
وقد سبق أن علمنا مولده، وحسن تربيته، ونشأته في بيت علم، يحيط به جهابذة من العلماء العاملين، من أمثال والده وأعمامه وغيرهم. ولا شك أن نشأة كهذه في شخصية مثل شخصية هذا الشيخ، تُوجد لدى صاحبها أرضية خصبة لإعداد نفسه وفق البيئة التي تربى فيها.
مصنفاته (2) :
تتناول أغلب مصنفات الشيخ -رحمه الله- الرد على المبطلين، ودحض شبه المنحرفين، وفتن أهل الخرافات والملحدين، فكانت منهلاً عذباً يرده الموحدون، ويأخذ بها أهل المعرفة المتقون. فمصنفاته -رحمه الله- عديدة مفيدة، وهي:
أولاً: الكتب المخطوطة:
(1) البراهين الإسلامية في الرد على الشبهات الفارسية:
مخطوط يوجد في المكتبة السعودية بالرياض، تحت رقم (359/86) .
__________
(1) وقد تقدم قول الشيخ إبراهيم بن صالح في وصفه بذبك، عن ذكر صفاته الفكري، ص72.
(2) المراجع التي ذكرت مصنفاته: الدرر السنية، 12/71-72. عقد الدرر، للشيخ إبراهيم بن صالح، ص78. تذكرة أولي النهى والعرفان، 1/266. مشاهير علماء نجد وغيرهم، ص98. علماء الدعوة، ص498. علماء نجد خلال ستة قرون، 1/68-69. ومعجم المؤلفين، 6/11. وهدية العارفين، 1/619. إيضاح المكنون في الذيل على كشف الظنون، 4/580. والأعلام للزركلي، 4/182.

(1/97)

(2) عيون الرسائل والأجوبة على المسائل:
وهو عبارة عن مجموعة رسائل وأجوبة مفيدة، جمعها تلميذه الشيخ سليمان بن سحمان، في كتاب أسماه بهذا الاسم. وهو ما أنا بصدد تحقيقه.
وقد خصص جامع كتاب مجموعة الرسائل والمسائل النجدية، الجزء الثالث منه، لهذا الكتاب، وهو ليس جامعاً لجميع رسائل الشيخ -رحمه الله- بل له رسائل أخرى عديدة، في بيان عقيدة السلف الصالح، وغير ذلك، موزعة في أجزاء مجموعة الرسائل والمسائل النجدية الأخرى، وفي الهدية السنية، كما يوجد كثير منها في الدرر السنية (1) .
(3) الإتحاف في الرد على الصحاف (2) :
وهو كتاب رد به على عبد اللطيف بن عبد المحسن الصحاف (مخطوط) في مكتبة الرياض السعودية، تحت رقم (359/86) ، ويقع في تسع عشرة صفحة،. وقد طبع هذا الكتاب ضمن مجموع الرسائل والمسائل النجدية، في المجلد الثالث المحتوي على رسائل الشيخ عبد اللطيف، (3/430) قام بنسخها الشيخ سليمان بن سحمان عام 1338هـ هو أيضاً مطبوع ضمن الدرر السنية، لابن قاسم (9/404-417) .
وقد حقق الكتاب عام 1416هـ، قام بذلك الشيخ عبد العزيز بن عبد الله بن إبراهيم الزير آل حمد. وطبع في مطبعة دار العاصمة بالرياض. ويقع الكتاب في (54) صفحة.
ثانياً: الكتب المطبوعة:
(4) مصباح الظلام في الرد على منتقص شيخ الإسلام:
وهو كتاب في مجلد، رد به على الطاغية عثمان بن عبد العزيز بن منصور
__________
(1) وسيأتي مزيد بيان حول هذا الكتاب، في دراسة مستقلة في الباب الثاني، الخاص بدراسته.
(2) ذكره عبد الرحمن في مشاهير علماء نجد وغيرهم، ص98، وأشار إلى كونه مخطوطاً.

(1/98)

الناصري، من تلاميذ داود بن جرجيس، وذلك لما أقذع في مسبة علم الأعلام، ومشيد دعائم الإسلام، ومردي عبادة الأوثان والأصنام في وقته الشيخ محمد بن عبد الوهاب؛ فقد ألف هذا الملحد مؤلفاً سماه "جلاء الغمة من تكفير هذه الأمة"، والمراد بالأمة عنده، عبدة الأصنام، فانتصر لهم فيه، وضلل أهل التوحيد (1) ، وعلى هذا الكتاب كان رد الشيخ عبد اللطيف، رحمه الله.
(5) منهاج التأسيس والتقديس في كشف شبهات داود بن جرجيس:
وهو كتاب يقع في مجلد، في (396) صفحة، ردّ به كتاب: "صلح الإخوان" لداود بن جرجيس البغدادي. فرغ منه في حدود سنة 1280هـ (2) .
ولما صنف هذا الكتاب، أثنى عليه جملة من العلماء والأدباء، منهم: العلامة الأفندي عبد القادر البغدادي، قال فيه:
عبد اللطيف جزاه الله خالقنا ... يوم الجزاء بأجر غير ممنون
هو الهمام الذي شاعت فضائله ... في الشرق والغرب من نجد إلى الصين
بحر من العلم يبدي من معارفه ... بديع در عزيز القدر مكنون
أحيا طريق رسول الله عن شبه ... منسوبة لجهول غير مأمون
وسادس من أقاويل ملفقة ... كأنها بعض أقوال المجانين
ظن ابن جرجيس من جهل ومن سفه ... لم يبق في الناس ذو علم وتمكين
فقال ما قال من زور ومن كذب ... ظنونه في مجال غير مظنون
ولم يكن يغني عنه الظن فانعكست ... ظنونه في مجال غير مظنون
إذ رده ناكصاً يدعو النجاء على ... أعقابه خسر الدنيا مع الدين
__________
وذكره البسام في علماء نجد خلال ستة قرون، 1/69، والكتاب لم أطلع عليه. (1) انظر: تذكرة أولي النهى والعرفان، 1/266. وعلماء الدعوة، ص49-50. وانظر: مقدمة دلائل الرسوخ، ص3-7.
(2) انظر: هدية العارفين 1/619، إيضاح المكنون، 2/585.

(1/99)

دلائل أشرقت فالشهب أرسلها ... عبد اللطيف رجوماً للشياطين
جزاه مولاه عنه كل صالحة ... من جنة الخلد في يوم الموازين (1)
(6) : تحفة الطالب والجليس في الرد على داود بن جرجيس وهو كتاب مطبوع باسم "تحفة الطالب والجليس في كشف شبه داود بن جرجيس"، وهو كتاب صغير يقع في (156) صفحة. وقد اعتنى بنشره وتحقيقه عبد السلام بن برجس بن ناصر آل عبد الكريم، وطبعت الطبعة الثانية منه بدار العاصمة بالرياض عام 1410هـ، بالمملكة العربية السعودية.
(7) : دلائل الرسوخ في الرد على المنفوخ:
وهو كتاب رد به على ما لفقه داعية الكفر والضلال، داود بن جرجيس.
قال الشيخ محمد بن عبد العزيز مانع في تصديره لهذا الكتاب:
"ألفه قبل وفاته بنحو سنتين، وطبع أول مر في (1305هـ) ، ونفدت طبعته، وقل وجوده حتى نسي أو كاد أن ينسى (2) ، حتى وجد منه نسخة في مكتبة محمد بن حسين نصيف، بالحجاز" (3) .
وكان -رحمه الله- قد شرع في شرح كتاب الكبائر، وشرح نونية ابن القيم،
__________
(1) انظر القصيدة: في تذكرة أولي النهى والعرفان، 1/226-227. وعلماء نجد خلال ستة قرون، 1/68-69. وفي الدرر، 12/69، جزء منها.
(2) ولعل هذا هو السبب الذي جعل بعض من ذكر كتبه -بل أكثرهم- يغفلون عن ذكر هذا الكتاب.
(3) انظر: مقدمة الطبعة الثانية للكتاب، ص3-5.
وقد طبع الكتاب الطبعة الثانية سنة"1382هـ /1962م على نفقة صاحب السمو الشيخ علي بن عبد الله آل ثاني، حاكم قطر سابقا، قام بتنفيذه مطبعة المدني، المؤسسة السعودية بمصر، ثم أعيد تصوير الطبعة الثانية عام 1402هـ، من قبل الرئاسة العامة لهيئة الأمر بالمعروف والنهي عن المنكر، الإدارة العامة للتوعية والتوجيه، مع زيادة التقديم للهيئة.

(1/100)

فاخترمته المنية قبل إتمامهما (1) ؛ إذ إن الفتن والاضطرابات التي حصلت بين أبناء فيصل بن تركي، أشغلته كثيراً عن تحقيق ذلك، بل وأبعدته عن مجال التصنيف عموماً في أواخر حياته، وعليها المعول في قلة إنتاجه التأليفي.
وكما أنه -رحمه الله- ناثر جيد، فهو شاعر مجيد، فله عدة قصائد، وقد سخر شعره لرد الشبه، فكان يقاتل أهلها بمثل سلاحهم، ويدمرهم بمثل عدتهم. فله من ذلك قصيدة طويلة، رد بها قصيدة البولاقي المصري، التي خلط فيها المصري وسوى بين البدع في العبادات والبدع في العادات (2) . وكذلك له قصائد إخوانية بينه وبين بعض محبيه من أهل العلم (3) .
وسيقف القارئ على بعض قصائده -رحمه الله- ضمن هذه الرسائل التي نحن بصدد تحقيقها. كما أن له تحقيقات نفيسة وتدقيقات لطيفة (4) ، رحمة الله عليه.
__________
(1) انظر: الدرر السنية، 12/27. وعلماء نجد خلال ستة قرون، 1/68. وعلماء الدعوة، ص50.
(2) انظر: علماء الدعوة، ص50.
(3) انظر: علماء نجد خلال ستة قرون، 1/69.
(4) عقد الدرر، ص78.

(1/101)

المبحث الثامن عقيدته
كان الشيخ عبد للطيف -رحمه الله- سلفي العقيدة، ومن مناصريها ودعاتها. وقد اجتمعت لديه عدة عوامل، كان بمجملها -بعد توفيق الله تعالى- السبب في سلامة عقيدته وصفوتها، التي اشتهر بها، وقضى طيلة حياته في مناصرتها والدفاع ومن تلك العوامل:
أولاً: كونه من أصل أسرة الدعوة السلفية:
فهو -رحمه الله- من أحفاد الشيخ، محيي العقيدة السلفية، جده الكبير الإمام محمد بن عبد الوهاب -رحمه الله- كما أن أباه عبد الرحمن بن حسن، كما أن أحد المناضلين لتبديد ظلام الشرك والذب عن عقيدة السلف، والتصدي لدعاة الضلال وعبدة القبور، الذين كانت رؤوسهم مرتفعة على عهده.
الثاني: تربيته بين مناصري العقيدة السلفية:
لم يكتف الشيخ -رحمه الله- بفضل انتسابه إلى تلك الأسرة الشريفة، بل حاز أيضاً فضل التربية والنشأة بين حماة الدعوة السلفية، وذاذة الملة الإسلامية؛ فقد كانت مدينة الدرعية -موطنه الأصلي- تعج بعلماء الدعوة السلفية ومشهورة، بالحركة العلمية، وكان ذلك عاملاً قوياً في نشأته على العقيدة الصافية التي كان سائدة في تلك البلدة حينذاك.
ثالثاً: أخذه للعقيدة من منابعها الصافية:
وهذا من أبرز ما يوضح صفاء عقيدته؛ إذ إنه -رحمه الله- أخذ العقيدة من معينها الصافي عن أبيه وعمه وخاله وغيرهم حين وجوده بمصر.

(1/102)

قال البسام في علماء نجد خلال ستة قرون (1) ، عند حديثه عن نشأة الشيخ العلمية، وهو في مصر:
" ... فصار يتردد بين بيته والأزهر الشريف، فيجد في البيت أباه وعمه وخاله، فدرس على جملة من علماء نجد منهم: جده لأمه الشيخ عبد الله بن الشيخ محمد ابن عبد الوهاب، وخاله الشيخ عبد الرحمن بن عبد الله بن محمد، ووالده الشيخ عبد الرحمن بن حسن، والشيخ أحمد بن حسن بن رشيد المشهور بالحنبلي، كل هؤلاء من النجديين الذين تلقى عنهم في مصر، يلقنونه العقيدة الصحيحة، ويدرسون له علوم السلف الصالح ... ".
فتلك هي أبرز العوامل التي ساعدته على النمو على عقيدة السلف الصالح، حتى صار أعظم دعاتها، رحمة الله عليه.
ثم إن رسائله التي أنا بصدد تحقيقها، لتجلي عن حقيقة عقيدته السلفية؛ حيث تناولت مسائل عالجها الشيخ وفق عقيدة السلف الصالح، واعتمد في ذلك على أقوالهم وما كانوا عليه من أعمال، التي كانت ترجمة عملية لمراد كتاب الله الكريم وسنة رسول الله -صلى الله عليه وسلم-.
كما تضمنت رسائله جميع أنواع التوحيد؛ الربوبية، والألوهية، والأسماء والصفات، حسب ما وردت في الكتاب والسنة، فكل رسائله وأجوبته وفتاويه تدور حول هذه الأقسام الثلاثة. فنجد مثلاً الرسالة رقم (63) ، قد خصها بتوحيد الأسماء والصفات، وهي كلها صورة طبق أصل عقيدة السلف الصالح في هذا الباب.
ومن أجل صفاء عقيدته، وسعة اطلاعه على ما كان عليه السلف، وجلده على المناظرة وإقامة الحجج لنصرة مذهب أهل السنة والجماعة؛ انتدبه الإمام فيصل بن تركي -رحمهم الله- لمهمة إصلاح أهل الإحساء، الذين كانت شبه الجاهلية راسخة في أذهانهم حينذاك. وقد استطاع الشيخ -رحمه الله- إعادة ذلك البلد إلى مذهب
__________
(1) قاله في: 1/63-64.

(1/103)

السلف الصالح، وإظهار الحق لهم، وتصفية عقيدتهم من رواسب الشرك، وتوحيد طريقتهم على نهج أهل السنة والجماعة (1) .
__________
(1) وقد تقدم الحديث على هذه المهمة، عن رحلته إلى الإحساء، ص (77) .

(1/104)

المبحث التاسع أعماله ووظائفه
قام الشيخ رحمه الله بعد وظائف، أملتها عليه مكانته العلمية الرفيعة، ومارسها حسب ما حكمت به ظروف بلده حينذاك، ووفق مكانته من الإمام فيصل ابن تركي، الذي كان هو مع الشيخ عبد الرحمن بن حسن والد الشيخ عبد اللطيف المسيّران لشئون البلد، سياسياً ودينياً؛ ولذا نجد أن أعماله كانت متمثلة في كلتا الناحيتين.
وهنا نوجز أهم ما قام به من تلك الأعمال، كما يلي:
أولاً: نشره للعلم والدعوة إلى الله تعالى:
كان -رحمه الله- قد قدم من مصر، بعد تزوده بعلم وفير، فكان مهيئاً للعطاء والإفادة، وكان قد حمل معه مكتبة حافلة بنفائس الكتب كثيرة. وبعد استقراره في الرياض، بدأ الناس ينتفعون بعلمه (1) ، وكان عنده حلقة تدريس، واتخذ من المسجد الكبير المعروف بـ (مسجد الشيخ عبد الله) مدرسة كبيرة؛ لتدريس مختلف الفنون والعلوم، كالبلاغة والمعاني والبيان، وقواعد الفقه والأصول والتجويد، بالإضافة إلى علوم أخرى (2) .
وقد تقدم أن علمنا إرسال الإمام فيصل له إلى الإحساء للدعوة إلى الله، وإصلاح أهلها (3) ، وبعد رجوعه من الإحساء إلى الرياض، قام بمؤازرة والده في نشر الدعوة والعلم وبثه، وإحياء معالم الدعوة، وتجديد ما اندثر منها، فملأ نجداً في زمانهما علماً، وأعادا إلى الدعوة السلفية قوتها ونشاطها ومجدها، بعد ما أصيبت بالوقوف،
__________
(1) ويشهد لذلك كثرة تلاميذه، كما تقدم ذكرهم، ص (82-96) .
(2) عنوان المجد، لابن بشر، 2/20.
(3) تقدم في، ص 77، عند ذكر رحلته إلى الإحساء، وكذلك في ص102 عند ذكر عقيدته.

(1/105)

ومنيت بالركود أيام الفتن والاضطرابات (1) .
ثم إن الشيخ -رحمه الله- كان رفيق الإمام فيصل بن تركي في أسفاره وغزواته، فكان ينتهز الفرصة في تلك الرحلات، فيعظ ويذكر وينشر الدعوة، ويعلم الجاهل، ويرشد الضال (2) .
قال الشيخ عبد الله البسام عند كلامه عن أعمال الشيخ:
" ... كانت أوقات الشيخ عبد اللطيف مقسمة بين التأليف والرد على المبطلين، وبين الرسائل والنصائح التي تبعث إلى البلدان والمخالفين، وبين الدروس العامة والخاصة التي لا تنقطع، ولا يخل بمواعيدها، وبين مقابلة الوافدين والمراجعين، وبين مجالسه الخاصة مع الإمام فيصل، ثم ابنه عبد الله؛ لبحث شؤون الدولة وأمور الحكم" (3) .
ثانياً: مساعدته لوالده:
إنه -رحمه الله- بعد عودته من مصر، وقدومه إلى الرياض عام (1264هـ) ، كان الإمام فيصل بن تركي هو صاحب السلطة المطلقة في بلاد نجد، وكان أبوه عبد الرحمن بن حسن هو المرجع في الشؤون الإسلامية والشرعية، وكان الشيخ عبد الرحمن قد دخل في العقد الثامن من عمره، واحتاج إلى مساعد قوي يعينه على مهامه الكبرى والكثيرة، وأعماله الجليلة، فلما قدم عليه ابنه عبد اللطيف، الذي وعى صدره علوم نجد وعلوم مصر، كان خير معين لوالده -بعد الله سبحانه وتعالى- على أداء مهامه، وكبير مسؤلياته؛ لذا عوّل عليه الإمامان، واعتمد عليه الزعيمان في صعاب وعويص المشاكل (4) .
__________
(1) انظر: علماء الدعوة، لعبد الرحمن بن عبد اللطيف، ص48-49.
(2) انظر: علماء نجد خلال ستة قرون، 1/65.
(3) المرجع السابق، 1/66.
(4) انظر: المرجع السابق، 1/65.

(1/106)

ثالثاً: القضاء والفتوى:
من أعماله -رحمه الله- اشتغاله بالقضاء والفتوى؛ فبعد عودته إلى نجد متسلحاً بالعلم الواسع والعقل الراجح، لم يتردد الإمام فيصل بن تركي في تقليده هذا الأمر الحساس في نظام ملكه، والذي لم يكن يصلح إلا لمثله.
قال ابن بشر:
"استعمله الإمام فيصل قاضياً في الإحساء، ثم كان قاضياً مع أبيه في الرياض" (1) . وكان الإمام يخصه ويسافر معه، فكان الشيخ في معيته إماماً وقاضياً له (2) .
وهكذا قام بهذه الأعمال وغيرها خير قيام، وسار فيها أحسن سيرة، ولم يخل بشيء من وظائفه اليومية، فقد أعطى كل ذي حق حقه، وسار بأعماله على الوجه المرضي حتى لقي ربه"، رحمه الله تعالى رحمة واسعة (3) .
__________
(1) عنوان المجد لابن بشر، 2/20. وانظر: تذكرة أولي النهى والعرفان، 1/223.
(2) تذكرة أولي النهى، 1/223. علماء نجد خلال ستة قرون، 1/65.
(3) انظر: علماء نجد خلال ستة قرون، 1/66.

(1/107)

المبحث العاشر حياته السياسية
كانت بداية حياته السياسية، بعد عودته من الإحساء عام (1266هـ) ؛ حيث أرسله الإمام فيصل بن تركي في مهمة دعوية؛ لإصلاح أهلها من البدع والخرافات الشركية، والتشعبات المذهبية.
قال الشيخ الشيخ عبد الله البسام:
" ... ولما عاد إلى العاصمة الكبيرة، وجد أباه وإمامه قد طعنا في السن وثقلت عليهم المسؤوليات الجسام للدولة، فكان العضد الأيمن لأبيه، كما صار الأمير عبد الله الفيصل الساعد القوي للإمام، فسار الرجلان القويان في أعمال الدولة وشؤونها، تحت توجيه وإرشاد الإمام المحنك والعالم المجرب، فاستقامت الأمور وصلحت الأحوال، حتى استقرت البلاد، وأمن العباد، وفاض الخير، وعم الرخاء.
فرحل الإمامان في سني متجاورة، وأيام متقاربة، فقد توفي الإمام فيصل عام (1282هـ) وتوفي الشيخ عبد الرحمن عام (1284هـ) ، فاستقل بالأمر الخليفتان، وانفرد كل منهما بمسؤلياته ومسؤليات والده" (1) .
فهكذا كانت بداية حياته السياسية، التي تطورت حسب تطور الأحداث، وما وقع من فتن بعد وفاة الإمام فيصل بن تركي -رحمه الله-.
وتبرز أدواره السياسية في الأمور الآتية:
أولاً: مواقفه في الفتن:
تقدم بيان ما حدث بين أبناء الإمام فيصل، الأمير عبد الله الفيصل، وأخيه سعود الفيصل، من المنازعة على الحكم بعد وفاة أبيهما، وما أتبع ذلك من حروب..
__________
(1) المرجع السابق، 1/66.

(1/108)

وفتن (1) ، فقد كان الشيخ عبد اللطيف وحده هو مطفيها -بعون الله تعالى له-. فوقف الشيخ -رحمه الله- في تلك الحروب مواقف خالدة ومشرفة، تشهد له بالوطنية الصادقة، والغيرة المتناهية على حرمات الإسلام والدين.
وقد تحدث الشيخ نفسه في بعض رسائله (2) عن هذه الفتنة، ودوره في إطفائها، وهي تبرز ما عاش فيه من قلق نفسي واضطراب، وفتن وملاحم، وخوف على المسلمين وبلدانهم من الغارات والنكبات، وشغل بتسكين الأمور، وملاينة الحكام المتعاقبين على مجلس الحكم، في فترة ما بين وفاة الإمام فيصل بن تركي عام (1282هـ) ، إلى وفاته هو عام (1293هـ) (3) .
فقد كان يحاول دائماً عقد الصلح بين الأبناء المتنازعين على الحكم، وجرّد نفسه للدفاع عن الأوطان والمحارم، كما كان يجتهد في أخذ الأمان لأهل الرياض، من القوات الغازية التي كانت تتبادل الهجوم على الرياض (4) .
وكان -رحمه الله- ينظر إلى تلك الصراعات بنظرة ثاقبة، وتبصر أبعد عمقاً، وأكثر اتساعاً، فكان يرى أن الفتنة لم تكن بين أميرين فحسب، وإنما كانت الشعلة المستهدفة لحرق حصون الدعوة، وسحق الكيان المتماسك الذي أسسه آل سعود. فكان يرقب تحرك أعداء الدعوة التقليديين، والأعداء الدخلاء الجاثمين على الحدود.
وبناء على هذا، كان يرى أن أياً من ذينك الأميرين استطاع الغلبة وقيادة الأمة وحمايتها من الأعداء، والمحافظة على الدعوة السلفية، أنه يكون الأحق للأمر والبيعة (5) ، خاصة أنه كان يلمس من كل منهما التحمس للدعوة، والحفاظ عليها على
__________
(1) تقدم ذلك في، ص 44-50.
(2) سيأتي كلام الشيخ عن هذه الفتنة وما حدث فيها، في الرسالة رقم (10) ، و (11) ، و (48) .
(3) انظر: علماء نجد خلال ستة قرون، 1/68.
(4) سيذكر قيامه بذلك في رسالته (11) .
(5) وسيأتي زيادة تفصيل هذه المسألة في حينها في، ص278-284.

(1/109)

ما تركها عليه أبوهم الإمام فيصل (1) ،رحمة الله عليهم.
وفي إحدى المرات، سعى إلى تنازل الإمام عبد الرحمن بن فيصل عن الحكم، لأخيه عبد الله (2) ؛ لأنه أكبر وأقدم في الولاية، أشار عليه بذلك، وكرر عليه طلبه، حتى أجابه إلى ذلك، فخرج الأمير عبد الرحمن من الرياض، وقدم على أخيه عبد الله، وهو إذ ذاك في بادية عتيبيّة (3) . وبذلك تحقق للشيخ ما أراده من حقن دماء المسلمين، فصار الحكم إلى عبد الله، بطريقة سلمية.
ولم تكن هذه المرة الأولى ولا الأخيرة، بل إنه -رحمه الله- تحقق له حقن دماء المسلمين مرات عديدة، بفضل الله، ثم بفضل سعيه الحثيث والمخلص.
فهذا باختصار كان موقفه من الفتن، كما سيأتي ذكره في بعض رسائله مما يأتي إن شاء الله (4) .
ثانياً: رسائله السياسية:
ومن الأمور التي تضمنتها حياته السياسية، وأبرز دوره السياسي، رسائله التي كان يصدرها إلى جهات شتى، إلى الأمراء، والحكام، والإخوان، والعامة.
فقد لعبت رسائله دوراً هاماً في تثبيت دعائم الحكم لآل سعود وتوطيدها، إذ كان يعمل من خلالها على استمالة الرعية إليهم (5) .
ومن رسائله السياسية، تلك التي أرسلها على لسان الإمام عبد الله الفيصل،
__________
(1) انظر: تذكرة أولي النهى والعرفان، 1/244. ومقدمة الرسائل المفيدة، ص15-16.
(2) كما جاء ذلك في رسالته رقم (11) .
(3) تذكرة أولي النهى والعرفان، 1/218-219.
(4) انظر: الرسالة رقم (11) .
(5) انظر مثلاً: الرسالة رقم (8) إلى من يراه من المسلمين، في الحث على لزوم الجماعة، والنهي عن نصرة أعداء الإسلام، والرسالة رقم (23) للإمام فيصل بن تركي، والرسالة رقم (47) لأمير الشارقة سالم بن سلطان، وهي أيضاً في لزوم الجماعة وعدم نزع يد من الطاعة، ونحوها.

(1/110)

لوالي بغداد، بعد أن بين للإمام عبد الله، حرمة ما فعله من الاستنصار بأعداء الإسلام على المسلمين (1) ، وأقنعه بذلك، وأظهر عبد الله التوبة (2) ، فكتب على لسانه لوالي بغداد، أن الله قد أغنى ويسر، وانقاد للناس من أهل نجد والبوادي، ما يحصل به المقصود إن شاء الله، وأن لا حاجة لنا بعساكر الدولة (3) .
قال الشيخ إبراهيم بن عبيد، عند كلامه عن مواقف الشيخ ودوره في الفتنة:
" ... فقام -رحمه الله- بأعباء الدفاع عن بيضة الإسلام، وبث رسائله ونصائحه، ولم يأل جهداً في تسكين تلك الثوائر، ونصر دين الله باللسان والحجة، واستعمل ضروباً من الحكمة؛ كل ذلك لتحذير المعتدين، وتذكير المسلمين، وإفادة السامعين" (4) ، نسأل الله أن يشكر سعيه، ويعظم أجره، ويجازيه على إحسانه إحساناً.
__________
(1) حيث كان عبد الله قد استنجد بجيش من بغداد، على أخيه سعود.
(2) كما سيذكر ذلك الشيخ في رسالته (11) .
(3) انظر الرسالة في: تذكرة أولي النهى والعرفان، 1/195-196.
(4) المرجع السابق، 1/224.

(1/111)

المبحث الحادي عشر وفاته والمرثيات التي قيلت فيه
المطلب الأول: وفاته:
توفي -رحمه الله- في 14 من ذي القعدة عام 1293هـ (1) ، وأصيب المسلمون بفقده، كما فقدته الرؤساء والمحافل.
وقد كانت وفاته -رحمه الله- في مدينة الرياض (2) ، عن ثمانية وستين عاماً (68) من العمر، ثمانية منها في الدرعية، وإحدى وثلاثين عاماً بمصر، وعامان في
__________
(1) انظر: علماء الدعوة لعبد الرحمن بن عبد اللطيف بن عبد الله، ص57. ومشاهير علماء نجد له أيضاً، ص119، 145. علماء نجد خلال ستة قرون، 1/71، 73. عقد الدرر فيما وقع في نجد من الحوادث، لإبراهيم بن صالح، ص77. تاريخ بعض الحوادث الواقعة في نجد، لإبراهيم بن صالح بن عيسى، ص188. الأعلام للزركلي، 4/182 (ط/3، الخالية من الصور) . عقيدة محمد بن عبد الوهاب السلفية، د. صالح بن عبد العبود، ط/1، 1408هـ، ص66، وقد خالف بعض المؤرخين هذا الرأي: فذهب القحطاني في الدرر السنية (12/73) ، إلى أن وفاته كانت في (4 من ذي الحجة، 1292هـ) . وذهب كحالة في معجم المؤلفين (6/10) ، إلى أن وفاته كانت في (14 من ذي القعدة (1292هـ) .
والصواب ما أثبته من أن وفاته كانت في (1293هـ) ، وذلك للآتي:
أ- تواتر ذلك لدى أكثر المؤرخين الذين ذكروا وفاته.
ب- أن من بين الذين ذكروه (الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف) فهو أقرب شخص من الشيخ، زماناً وقرابة، فقوله -على هذا الأساس- يقدم على غيره، ويكون الاعتماد عليه أسلم؛ باعتبار موقعه من النسب.
جـ- أن من بين الذاكرين لهذا التاريخ، الشيخ إبراهيم بن صالح بن عيسى، (1270-1343هـ) في كتابيه (عقد الدرر ... وتاريخ بعض الحوادث ... ) ، فقد كان حياً حين وفاة الشيخ كما هو واضح، فقوله في تحديد وفاة الشيخ أضبط من غيره.
(2) انظر: عقد الدرر، ص77. علماء نجد خلال ستة قرون، 1/71. معجم المؤلفين، 6/10.، الإعلام للزركلي، 4/182.

(1/112)

الإحساء وسبعة وعشرون عاماً بنجد (1) قضاها كلها في تحصيل العلم ونشره، والكفاح الدائب، والنضال المتواصل؛ لحماية عقيدة التوحيد، والذود عن حياض الدين وحرمات المسلمين.
فنسأل الله تعالى أن يرحمه رحمة واسعة، ويجزيه عن الإسلام والمسلمين خير الجزاء، وأن يتغمده برحمته وعفوه وغفرانه، ويسكنه فسيح جناته، وفي النعيم المقيم. آمين.
المطلب الثاني: مرثياته:
وقد رثاه جماعة من العلماء نذكر هنا بعض ما قيل في ذلك:
أ- قال ابنه الشيخ عبد الله بن عبد اللطيف:
"لما رأيت أهل الفهم والذكاء لم يتعرضوا لرثي شيخ الإسلام، وقدوة العلماء الأعلام، علامة دهره ووحيد عصره، الوالد الشيخ عبد اللطيف، ثبت الله حجته، أحببت أن أبذل وسعي في ذلك ... وقلت مستعيناً بالله شعراً:
لقد أظلمت من كل أرجائها نجد ... وقد كان لي في عهدها بالهدى عهدُ
وكنا وأهلوها على خير حالة ... وأنوار هذا الدين من أفقها تبدو
وقد ساعد ليلى وطاب وصالها ... ولاح لنا من وجهها القمر الفرد
بها قام سوق للشريعة عامراً ... فكل مقال لا تقرره رد
وكل إمام لا ينفذ أمرها ... فإن كل ما يبنى من الأمر منهد
فصحراؤها روض تفتق زهره ... وحصباؤها ودر وأمواهها شهد
فلله عصر قد مضى في حمائها ... به ارتفع الإسلام وانهزم الضد
صحبناهم والدهر مرخ رواقه ... وقد مس أهل الزيغ في بأسهم حد
لقد حل بالسمحا من الخطب فاضع ... لدن غاب من آفاقها الطالع السعد
__________
(1) علماء الدعوة، ص57. مشاهير علماء نجد، ص119.

(1/113)

إمام التقى بحر الندى علم الهدى ... عبد اللطيف العالم الأوحد الفرد
فمذ غاب عن عيني تمثلت منشداً ... لما قاله في السالف العالم المجد
أليل غشى الدنيا أم الأفق مسود ... أم الفتنة الظلماء قد أقبلت تعدو
أم السرج النجدية الزهر أطفئت ... فأظلمت الآفاق إذ أظلمت نجد
نعم كورت شمس الهدى وبدا الردى ... وضعضع ركن للهدى فهو منهد
حليف المعالي قد رقي ذروة الهدى ... ومن دونها النسران والنجم والسعد
وعلامة ما الشافعي ومالك ... وأحمد والنعمان والليث والمجد
يرى في ثياب النسك حبراً كأنه ... مليك جليل القدر تعفو له الأسد
فسائل به آيات مجد شواهدا ... طوالعها لا يستطاع لها جحد
فكم من ضلال قد تصدى لرده ... وكم من هدى أبداه إذ أشكل الرد
فيها أيها الحبر الذي كان حجة ... عليك سلام الله ما سبح الرعد
بنيت بناءً للشريعة قد سما ... به من قبلك الأب والجد
وأسست هذا الدين حتى سما ... به أناس رعاهم قبلك الذيب والفهد
أنبأتهم كيف السياسة والعلى ... وكيف يقاد الجيش والجرد والجند
فأورثتهم مجداً وما كان مثله ... يرام له إرث وإن عظم الجد
حظوظ بميراث النبي أشادها ... إمام سما في العلم ليس له ند
أعاد لنا نهج الشريعة واضحا ... وقد عز من دهر تقادم أن يبدو
وجلى لنا أسرار شرعة أحمد ... وأن إله الحق في حكمه فرد
فجرّت به نجد ذيول افتخارها ... وكادت إلى فوق السماكين تعتد
حديث رسول الله إن جاء درسه ... يفوح به من طيبة المسك والورد
محاسن من دنيا ودين سماء بها ... إلى شرف العليا فحق له المجد (1)
ب- ورثاه الشيخ عبد الرحمن بن عبد الله بن طوق، بقصيدة مطلعها:
أبا خلق الأيام حيا تسالمه ... وإن عظمت هماته وعزائمه
__________
(1) الدرر السنية، 12/68-69.

(1/114)

فما أوحش الدنيا ويا حزن نجدها ... ويا يتمه للعلم إذ مات عالمه
فما مر يوم مر يوم أتى به ... بأوحش أنباء بريد يكاتمه
وجدنا كأن الأرض حتماً تزلزت ... فأظلم كل الكون وارتج عالمه
وهاجت رياح من زفير تنفس ... وجاد بماء الجفن سحا غمائمه
فيالك من رزء فظيع على الورى ... وهد بسور العلم أوهاه ثالمه
فقد كان للدنيا وللدين عدة ... وكنزاً أبى مضروبها أن يقاومه
بقية أهل العلم والعَلَم الذي ... تلقاه فرع أصلته أكارمه
إلى أن قال:
وعاش سعيداً ثم مات موحداً ... على المبلغ المنجي طريق ملازمه
فلا حي إلا والكل هالك ... سواه ولا بد المنون تزاحمه
وماذا وإن أعطيت عمراً كآدم ... وللدهر يوماً سوف يدركك صارمه
فطوبى لعبد أيقظته عناية ... وجافته عن دار الغرور عزائمه (1)
جـ- ورثاه تلميذه (وجامع رسائله) الشيخ سليمان بن سحمان، بقصيدة طويلة، في (42) بيتاً، نقتطف منها الأبيات التالية، ومطلعها:
تذكرت والذكرى تهيج البواكيا ... وتظهر مكنوناً من الحزن ثاويا
معاهد كانت بالهدى مستنيرة ... وبالعلم يزهو ربع تلك الروابيا
فما كان إلا برهة ثم أطبقت ... علينا بأنواع الهموم الروازيا
فكنا أحاديث كأخبار من مضى ... وننبأو عنها في القرون الخواليا
لعمري لئن كانت أصيبت قلوبنا ... وأوجعها فقدان تلك المعاليا
لقد زادت البلوى اضطراماً وحرقة ... فحق لنا اهراق دمع المآقيا
فقد أظلمت أرجاء نجد وأطفئت ... مصابيح داجيها لخطب وداهيا
لموت إمام الدين والعلم والتقى ... مذيق العدا كاسات سم الأفاعيا
__________
(1) المرجع السابق، 12/73-74.

(1/115)

ولما نمى الركبان أخبار موته ... وأصبح ناعي الدين فينا مناديا
رثيناه جبراً للقلوب لما بها ... وحل بها من موجعات التآسيا
لشمس الهدى بدر الدجى علم الهدى ... وغيظ العدا فليبك من كان باكيا
ولا زال إحسان الإله وبره ... على قبره ذا ديمة ثم هاميا
وأسكنه الفردوس فضلاً ورحمة ... وألحقه بالصالحين المهاديا
عليه تحيات السلام وإن نأى ... وأضحى دفيناً في المقابر ثاويا
فيا معشر الإخوان صبراً فإنما ... مضى لسبيل كلنا فيه ماضيا
فإن أقل البدر الفريد وأصبحت ... ربوع ذوي الإسلام منه خواليا
فقد شاد أعلام الشريعة واقتفى ... بآثار آباء كرام المساعيا
همُ جددوا الإسلام بعد اندراسه ... وأحيوا من الأعلام ما كان عافيا
فيا رب جد بالفضل منك تكرماً ... وبالعفو عنهم يا مجيب المناديا
وابق بينهم سادة يقتدى بهم ... إلى الخير يا من ليس عنا بلاهيا (1)
__________
(1) نفس المرجع السابق، 12/74-75، وتذكرة أولي النهى والعرفان، 1/233-234.

(1/116)

المبحث الثاني عشر: ثناء علمائه عليه
...
المبحث الثاني عشر ثناء العلماء عليه
وقد أثنى عليه جماعة من العلماء الأفاضل، ويدور كلامهم في ذلك على ما اشتهر به الشيخ وتبحر فيه من علوم وفنون شتى.
فقد وصفه الشيخ إبراهيم بن صالح بقوله: " ... كان -رحمه الله- إماماً عالماً فاضلاً بارعاً محدثاً فقيهاً أصولياً ... " (1) .
كما قيل في الثناء عليه، عدد من القصائد، منها: قول الفاضل علي أفندي:
لاح نور وزال الضلال ... ودها الشرك والعناد زوال
وتجلت شمس الكمال عياناً ... بعد ما كان دونها ضلال
ورياض التوحيد جاد رباها ... من سما الحق عارض هطال
وبدا الجهبذ المحقق للحق ... الإمام المهذب المفضال
والهزبر الهمام والعالم النحرير ... من عنده تنتهي الآمال
ذاك عبد اللطيف كنز المعالي ... هو بحر للعلم بحر زلال (2)
وقال الشيخ أحمد بن مشرف الإحسائي:
وعبد اللطيف الحبر لا تنس فضله ... إمام هدى بالعلم تزهو محافله (3)
وقال الشيخ عبد الرحمن بن محمد المانع:
سما رتبة في العلم لم يتصل بها ... سواه ولم يبلغ سناها ذوو الصدر
فكان أحق الناس في قول من مضى ... إذا ما انتدى للقوم في محفل الذكر
__________
(1) عقد الدرر، 12/77.
(2) الدرر السنية، 12/69.
(3) المرجع السابق، نفس الصفحة.

(1/117)

وأقلامه تجري على متن طرسه ... فتشفى أوام الصدر عن مغلق الحصر
وإن طالب يأتيه يبغي إفادة ... أزاح له الإشكال بالسبر والخبر
وأنهله من بحره الجم نهلة ... فراح بها بدري وقد كان لا يدري (1)
وقال فيه تلميذه سليمان بن سحمان:
فعبد اللطيف الحبر أوحد عصره ... إمام الهدى قد كان لله داعيا
لقد كان فخراً للأنام وحجة ... وثقلاً على الأعداء عضباً يمانيا
إماماً سما مجدا إلى المجد وارتقى ... وحل رواق المجد إذ كان عاليا
تصدى لرد المنكرات وهدماً ... بنته عداة الدين من كان طاغيا
فأضحت به السمحاء يبسم ثغرها ... ويحمي حماها من شرور الأعاديا
حياة إله العرش في العلم والنهى ... بما فاق أبناء الزمان تساميا
وقال:
لقد جدّ في نصر الشريعة والهدى ... وسد ينابيع الغواة الأخاسر
وإعلاء دين الله جل ثناؤه ... وتأسيس أصل الدين سامي الشعائر
وقال:
عبد اللطيف الذي شاعت مناقبه ... غرباً وشرقاً ومن بصرى إلى عدن
ما مصقع بلتع حاذاه أو علم ... في العلم فيما علمنا من بني زمن (2)
إلى آخر القصيدة. وغير ذلك من القصائد التي وردت في الثناء على الشيخ عبد اللطيف، رحمة الله عليه (3) .
__________
(1) المرجع السابق، 12/69-70.
(2) المرجع السابق، 12/-70-71.
(3) انظر بقية ما قيل فيه في المرجع السابق.

(1/118)


الباب الثاني: دراسة الكتاب، الفصل الأول: التعريف بالكتاب - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الباب الثاني: دراسة الكتاب
الفصل الأول: التعريف بالكتاب
المبحث الأول: عنوان المخطوط
...
المبحث الأول عنوان المخطوط
اتفقت جميع النسخ على تسمية الكتاب على الورقة الأولى: بأنه: (عيون الرسائل والأجوبة على المسائل) .
وهذا الاسم ليس من وضع المؤلف الشيخ عبد اللطيف صاحب الرسائل، وإنما وضعه تلميذه (جامع الرسائل) الشيخ سليمان بن سحمان، بعد أن جمع رسائل شيخه التي كانت منتشرة في كتاب واحد، فسماه بهذا الاسم، وهو ما وضحه أصحاب التراجم، كما يأتي بيانه قريباً في مبحث توثيق نسبة الكتاب إلى المؤلف. وعليه، يجدر بنا معرفة نبذة يسيرة عن جامع هذه الرسائل التي بين أيدينا وذلك في المبحث التالي:-

(1/121)

المبحث الثاني ترجمة جامع الرسائل
قام بأعباء جمع هذه الرسائل وتربيتها على ما هي عليه، الأستاذ الفاضل، صاحب المصنفات العديدة المفيدة، واللسان المدافع عن الدعوة السلفية، الشيخ العلامة، سليمان بن سحمان بن مصلح بن حمدان بن مسفر بن محمد بن مالك ابن عامر، الخشعمي مولاهم، العسيري أصلاً ومولداً، النجدي منشأ ومستقراً.
ولد في قرية السقا (1) عام 1226هـ، ونزح والده إلى الرياض في ولاية الإمام فيصل بن تركي، كرمه الإمام فيصل. قرأ على الإمام عبد الرحمن بن حسن، وابنه الشيخ عبد اللطيف بن عبد الرحمن، وحمد بن عتيق قاضي الأفلاج وغيرهم. له مصنفات عديدة، منها:
- الحجج الواضحة الإسلامية (مخطوط) في مكتبة الشيخ عبد الرحمن بن سحمان بالرياض.
- الأسنة الحداد في رد شبهات علوي الحداد. مطبوع بمطابع الرياض، الطبعة الثانية 1376هـ.
- إقامة الدليل والمحجة.
- البيان المبدي لشناعة لقول المجدي. مطبوع بمطبعة القرآن والسنة، أمر تسر الهند.
- تأييد مذهب السلف وكشف شبهات من حاد وانحرف ودعى باليماني شرف. مطبوع بمطبعة المصطفوية، 1323هـ بومبي.
- تبرئة الشيخين الإمامين، من تزوير أهل الكذب والمين. مطبوع.
__________
(1) السقا: قرية من ضواحي مدينة أبها. (ذكره لي الدكتور سعيد أبو مدرة، قسم الدعوة بالجامعة الإسلامية.

(1/122)

- تنبيه ذوي الألباب السليمة عن الوقوع في الألفاظ المبتدعة الوخيمة. مطبوع بمطبعة المنار بمصر، الطبعة الأولى، 1343هـ.
- الجواب الفارق بين العمامة والعصائب.
- الجواب المستطاب على ما أورد الجاهل المرتاب، المسمى بمبروك.
- الجواب المنكي في الرد على الكنكني.
- حل الوثاق في أحكام الطلاق.
- الصواعق المرسلة الشهابية، على الشبه الداحضة الشامية. مطبوع بمطابع الرياض، 1376هـ. (ضمن مجموعة كتب) .
- الضياء الشارق في رد شبهات الماذق المارق، جميل أفندي الزهاوي. مطبوع بمطبعة المنار بمصر، الطبعة الأولى، 1343هـ.
- عقود الجواهر المنضدة الحسان من أشعار سليمان بن سحمان. مطبوع بمطبعة المصطفوية، الطبعة الأولى، 1337هـ بومبي.
- كشف الأوهام والالتباس عن تشبيه بعض الأغبياء من الناس.
- كشف غياهب الظلام عن أوهام جلاء الأوهام. مطبوع بمطابع الرياض، 1376هـ.
- منهاج الحق.
- نبذة في الزيارة.
- الهدية السنية والتحفة الوهابية. مطبوع بمطبعة المنار بمصر، الطبعة الثانية، 1343هـ وله رسائل وأجوبة، وغير ذلك من المصنفات المفيدة. وقد كف بصره عام 1331هـ، وتوفي سنة 1349هـ، رحمه الله (1) .
__________
(1) الدرر السنية، 12/87-93. علماء نجد خلال ستة قرون، 1/279-281. علماء الدعوة

(1/123)

المبحث الثالث توثيق نسبة الكتاب إلى المؤلف
من بين الأمور المثبتة والمؤيدة لنسبة هذا الكتاب إلى مؤلفه، والتي جعلني أتأكد من حقيقة هذه النسبة، ما يلي:
أولاً: المعاجم والكتب التي نسبت إليه هذه الرسائل:
1- الدرر السنية:
فقد قال الشيخ عبد الرحمن القحطاني عند ذكره لمصنفاته: "له رسائل عديدة وأجوبة مفيدة، تبلغ مجلداً، جمع أكثرها الشيخ سليمان بن سحمان وقال: لقد اشتملت على أصول أصيلة، ومباحث جليلة، لا تكاد تجدها في كثير من الكتب المصنفة، والدواوين المشهورة المؤلفة ... إلخ" (1) .
وهذا الكلام نفسه هو ما ذكره جامع الرسائل، الشيخ سليمان بن سحمان، في مقدمته على الرسائل، كما سيأتي (2) .
2- تذكرة أولى النهى والعرفان، لإبراهيم بن عبيد (3) قال فيه:
"أما رسائله ونصائحه، فقد جمعها الشيخ المعاصر سليمان بن سحمان، جعلها منسوقة واعتنى بضبطها والتعريف بها، وجعل لكل رسالة مقدمة فيها تحتوي عليه،
__________
ص87 المناوئين لدعوة الشيخ محمد بن عبد الوهاب، عرض ونقض، إعداد عبد العزيز محمد بن علي بن عبد اللطيف، دار الوطن للنشر، ط1/، 1412هـ، ص383-384. مشاهير علماء نجد وغيرهم، ص290-322. وانظر مقدمة الهدية السنية والتحفة الوهابية النجدية، لسليمان بن سحمان، مطابع دار الثقافة، مكة المكرمة، الزاهرة، 1393هـ-1973م، ص أ – ز.
(1) الدرر السنية، 12/71.
(2) سيأتي ذلك عند بداية القسم الثاني، (التحقيق) .
(3) تذكرة أولي النهى والعرفان، 1/227.

(1/124)

ولم يفته منها إلا النادر. ويا ليته اعتنى بترتيب الرسائل، وذكر وقت التاريخ لوضع المؤلف لها".
وها هي منشورة في مجموعة الرسائل والمسائل النجدية، من أحب مراجعتها فليراجعها، ... بيد أنه لم يجمل ترتيبها، ووضع تاريخ لكل رسالة، إن تيسر ذلك وساقها الله إلى خبير بتلك البضاعة، فيا حسنها. وقد وضعها الشيخ المعاصر في نحو من عشرين كراسة وسماها: (عيون الرسائل والأجوبة على المسائل) فناهيك بها أمارات أعربت عن قدر منشيها ومنزلته، وأجوبة أفصحت عن براعته ودرجته".
3- علماء نجد خلال ستة قرون: لعبد الله بن عبد الرحمن بن صالح البسام: فعند ذكره لمؤلفات الشيخ عبد اللطيف، عدّ من ضمنها هذا المخطوط، فقال: " (عيون الرسائل والمسائل) وهي مخطوطة في مكتبة جامعة الرياض".
وقد صدق، إذا وجدت هناك بعض النسخ لهذه المخطوطة، كما سيأتي بيانه (1) .
4- مشاهير علماء نجد وغيرهم: للشيخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ، فقد قال عنده ذكره لمصنفات الشيخ عبد اللطيف: " ... وله رسائل كثيرة، كتبها في أغراض متعددة، علمية واجتماعية وسياسية، لو جمعت على حدة لبلغت مجلداً ضخماً، ولكنها طبعت مفرقة في مجاميع الرسائل والمسائل النجدية" (2) .
5- عقد الدرر فيما وقع في نجد من الحوادث في آخر القرن الثالث عشر وأول الرابع عشر، للشيخ إبراهيم بن صالح بن عيسى النجدي:
قال عند تعداده لمصنفات الشيخ: "وله رسائل عديدة وأجوبة على أسئلة مفيدة" (3) .
__________
(1) يأتي ذلك في المبحث الرابع، عند وصف النسخ الخطية.
(2) مشاهير علماء نجد وغيرهم، ص98، 99.
(3) عقد الدرر، ص78.

(1/125)

6- الأعلام، لخير الدين الزركلي (1) :
قال عند ترجمته: " ... له مصنفات، منها: ... ورسائل وأجوبة وردود".
ثانياً: نسبة الجامع للرسائل الرسائل إلى صاحبها:
نجد أن جامع هذه الرسائل تلميذه الشيخ سليمان بن سحمان، قد نسبها إلى شيخه عبد اللطيف -رحمه الله- كما جاء ذلك في مقدمته عليها. ولا شك أنه أدرى بما قام به شيخه من أعمال علمية؛ لقربه ومعاشرته له، مع ما قام به من مجهود جبار في إحياء تراث شيخه.
ثالثاً: تصدير الرسائل باسم الشيخ صاحبها:
إن كل رسالة من جميع هذه الرسائل، كان الشيخ عبد اللطيف -رحمه الله- يصدرها بذكر اسمه، فيقول: "من عبد اللطيف بن عبد الرحمن، إلى ... "، وهذا مما يؤيد ثبوت كون هذه الرسائل له.
رابعاً: اتفاق جميع النسخ المخطوطة:
على نسبة الكتاب لصاحبه، الشيخ عبد اللطيف بن عبد الرحمن، رحمه الله.
خامساً: ما ذكره بعض المحققين المعتمدين من علمائنا المعاصرين:
ومن أولئك: شيخنا الفاضل، الدكتور صالح بن عبد الله بن عبد الرحمن العبود -نفعنا الله بعلمه والمسلمين-، فقد قال في كتابه: "عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي" عند ذكره للمراجع الأساسية التي اعتمد عليها في كتابه؛ قال: "والثالث: مجموعة الرسائل والمسائل النجدية، الجزء الثالث، تأليف الشيخ عبد اللطيف بن عبد الرحمن بن حسن، المولود عام 1225هـ،
والمتوفى عام 1293هـ، والذي رتب هذه المسائل وبوبها هو تلميذه سليمان بن
__________
(1) الأعلام للزركلي، 4/182.

(1/126)

سحمان، المولود عام 1266هـ، والمتوفى عام 1349هـ" (1) .
وقال أيضاً عند ترجمته للشيخ عبد الرحمن بن حسن والد الشيخ عبد اللطيف: "… وقد ساعده على حمل راية العلم والسنة، ابنه الشيخ عبد اللطيف، فقد كتب رسائل كثيرة … خصص جامع الرسائل والمسائل النجدية الجزء الثالث من مجموعة الرسائل والمسائل لبعضها، فبلغت ستاً وسبعين رسالة، في أربعمائة وثلاث وخمسين صفحة (453) " (2) .
__________
(1) عقيدة الشيخ محمد بن عبد الوهاب، ص102.
(2) المرجع السابق، ص566.

(1/127)

المبحث الرابع موضوع الكتاب
يتناول هذا الكتاب ثلاثة موضوعات رئيسية؛ وهي:
الأول: رسائل في عقيدة التوحيد، وما يضادها من الشرك.
وهي معظمها، يتناول فيها مسائل متعلقة بالعقيدة، بأنواعها؛ في الربوبية، والألوهية، والأسماء والصفات.
الثاني: رسائل في الفتاوى.
وهي عبارة عن أجوبة حول مسائل كانت ترده من بعض السائلين عن مسائل فهقية. وهي قليلة.
الثالث: رسائل في الفتن الواقعة في عصره. وهي عدة رسائل.
وهذه الرسائل غير مرتبة ترتيباً موضوعياً، فكما قال الشيخ محمد رشيد رضا (1) في مقدمة مجموعة الرسائل والمسائل النجدية، عند كلامه عن مجهود الشيخ ابن سحمان في جمع هذه الرسائل، قال:
" ... ثم إنه لم يعن بترتيبها بحسب موضوعاتها، كجعل الرسائل الخاصة بالتوحيد
والاتباع وما ينافيها من الشرك والابتداع متناسقة في باب، والرسائل والفتاوى في الفروع متناسبة في باب آخر، والرسائل المتعلقة بالفتنة والشقاق الذي وقع
__________
(1) هو محمد رشيد بن علي رضا بن محمد شمس الدين بن محمد بهاء الدين بن منلا علي خليفة القلموني، البغدادي الأصل، الحسيني النسب، صاحب مجلة، المنار، من الكتاب، عالم بالحديث والأدب والتاريخ والتفسير. له تفسير القرآن الكريم، والوحي المحمدي، ويسر الإسلام وأصول التشريع العام، وغيرها. قدم لكتاب: مجموعة الرسائل والمسائل النجدية، وبعض التعليقات عليه. (ت 1354هـ) .
انظر: الأعلام للزركلي، 6/126.

(1/128)

بين آل سعود بسبب التنازع على الإمارة، متتابعة في باب ثالث (1) لكانت الفائدة أتم" (2) .
هذا ما رآه الشيخ رشيد، وهو في الواقع رأي سليم؛ إذ إن تمام الفائدة والتيسير على القارئ يقتضيان ذلك؛ حيث يسهل الوقوف على الرسائل ذات الموضوع الواحد، متناسقة متتالية في مكان واحد.
وعليه، فقد رأيت أن أقوم بهذا العمل، وأرتِّب الرسائل ترتيباً موضوعياً. وبذلك سوف تكون الرسائل مرتبة على أبوابها كالتالي، وفقاً لأرقامها في النسخة الأصل:
أولاً: الرسائل الخاصة بعقيدة التوحيد والاتباع، وما ينافيها من الشرك والابتداع:
أرقامها: 1، 2، 3، 4، 5، 6، 7، 8، 10، 12، 13، 14، 15، 16، 17، 18، 19، 20، 23، 24، 25، 28، 30، 31، 32، 33، 35، 36، 40، 41، 42، 55، 57، 58، 59، 62، 63، 64، 66، 67، 68، 69، 70، 73، 74.
[المجموع 45 رسالة] ، يزاد عليها (11) رسالة من الرسائل الملحقة وهي: 77، 78، 79، 80، 86 88، 93، 94، 95، 96، 97.
ثانياً: الرسائل الخاصة بالفتاوى في الفروع:
أرقامها: 21، 22، 34، 37، 38، 39، 43، 45، 46، 47، 53، 54، 56، 60، 61، 72، 75، 76. [المجموع 18 رسالة] ، يزاد عليها (8) من الرسائل الملحقة هي: 83، 84، 85، 87، 89، 90، 91، 92.
__________
(1) هكذا في النص، والظاهر أن هنا سقطاً، تقديره: "ولو فعل ذلك ... ".
(2) مجموعة الرسائل والمسائل النجدية، لبعض علماء نجد الأعلام، دار العاصمة، الرياض، النشرة الثالثة، 1412هـ، 3/ ص م.

(1/129)

ثالثاً: الرسائل المتعلقة بالفتن:
أرقامها: 9، 11، 26، 27، 29، 44، 48، 49، 50، 51، 52، 65، 71 [المجموع13] ، يزاد عليها (2) من الرسائل الملحقة هما: 81، 82.
فمجموع هذه الرسائل كلها (97) رسالة. وعلى حسب هذه الأرقام، سيكون الترتيب الفني لهذه الرسائل.
ويشار هنا إلى أن جميع الرسائل في كل النسخ المخطوطة، غير مرقمة، وهذه الأرقام من وضعي، حسب تسلسل الرسائل في النسخة الأصل.

(1/130)

المبحث الخامس وصف النسخة الخطية والمطبوعة
أ - النسخ المخطوطة
أولاً: عدد النسخ المخطوطة:
وجدت للمخطوطة أربع نسخ خطية، وهي التي كان عليها العمل.
ثانياً: وصف النسخ الأربعة:
النسخة الأولى: ورمزها (أ) .
- مكان وجودها: هي موجودة بمكتبة جامعة الملك سعود، بالرياض، المملكة العربية السعودية، قسم المخطوطات، برقم 315/3م (1) ،عقائد.
- الناسخ: لا يوجد اسم الناسخ على غلاف هذه النسخة.
- تاريخ نسخها: سنة 1319هـ، هذا ما ورد في آخر رسالة (20) صفحة52، قال: "تحريراً في 29 صفر، 1319هـ".
ويوجد بالغلاف سنة 1340هـ، وهو من وضع مصور النسخة، ويُوهم هذا التاريخ بكونها منسوخة في هذه السنة، والحق أن هذا التاريخ هو تاريخ المعلِّق على النسخة، ومالكها الشيخ عبد الله بن إبراهيم بن ربيعة، كما صرح بذلك في ختام بعض تعليقاته في هامش صفحة (107) جاء فيها: " ... وصلى الله على محمد وسلم، غرة/ جا (2) / سنة 1285هـ" ثم قال: "نقلتها من تلك النسخة المؤرخة بهذا التاريخ،
__________
(1) وقد صورتها حين زيارتي للمكتبة، يوم الثلاثاء في 24 من شوال، 1414هـ، الموافق 5 من أبريل، 1994م.
(2) هكذا، ولم أدر ما مراده، لعله يريد غرة أحد الجمادين.

(1/131)

وأنا الفقير إلى الله عبده، عبد الله بن إبراهيم بن محمد بن ربيعة، وذلك في 28 صفر 1340هـ" ا. هـ. كما أن له عليها تعليقات في هامش بعض الصفحات للفائدة.
- السماعات الموجودة عليها: جاء على الورقة الأولى، بعد اسم الكتاب واسم المؤلف، سماعان:
1- سماع عن اسم مالك النسخة، هو: "مما منّ الله بها على عبده، عبد الله بن إبراهيم الربيعي".
2- سماع ثان على الورقة الأولى: "ليعلم الناظر لهذا المجموع، أنه إلى حد هذا، وهي الرسالة التي فيها نسب الشيخ محمد، -رحمه الله-، أنه من جمع الشيخ سليمان بن سحمان، والباقي علّقه في هذا المجموع من وجده بعد، وهو كاتبها (1) عبد الله بن إبراهيم الربيعي، لأجل فائدة للمسلمين، جزى الله فاعل الخير بخير الجزاء".
- عدد أوراقها: (69) أي 138 صفحة، ضمن مجموع.
- مقياسها ومسطرتها: 34 X 16سم.
- عدد الأسطر في كل صفحة: تختلف عدد الأسطر الموجودة على صفحات هذه النسخة، فالصفحات الأولى يتراوح متوسط عدد الأسطر فيها بين 35-37 سطراً، وفي الصفحات الوسطى ما بين 40-45، بينما يصل عدد الأسطر في بعض الصفحات الأخيرة إلى ما فوق الخمسين 50 سطراً في الصفحة.
- عدد الكلمات في كل سطر: يبلغ متوسط عدد الكلمات في كل سطر: 16 كلمة.
خطها: خط نسخ جيد.
__________
(1) كاتب الملحق، وليس الأصل؛ للتباين الواضح بين الخطين. وهو أيضاً صاحب التعليقات في حواشي الصفحات.

(1/132)

الملاحظات عليها:
نسخة جيدة، وإن كان ببعض الكلمات في الصفحات الأولى تلويث بالحبر، ورطوبة وبلل مما أفسد الكتابة، من غير طمس، ويمكن قراءتها.
يوجد بها بعض الأخطاء الإملائية.
- سبب اختيارها لتكون الأصل:
فقد اخترت هذه النسخة (أ) لتكون الأصل للأسباب الآتية:
1. كمالها وسلامتها من النقص عموماً، وما فيها من الزيادات عن غيرها.
2. وضوح خطها وجودته.
3. قلة أخطائها، خاصة اللغوية والإملائية، التي تكثر في غيرها.
النسخة الثانية، ورمزها (ب) .
- مكان وجودها: هي موجودة بالمكتبة السعودية بالرياض، قسم المخطوطات، برقم 55/86، عقائد. كما توجد أيضاً في مكتبة جامعة الملك سعود بالرياض، المملكة العربية السعودية، قسم المخطوطات، برقم (ف 6/15 س) . فهو ضمن مجموع، أي رقم الفلم (6) ، وترتيب الكتاب في الفلم (15) . وهو مصور عن نسخة المكتبة السعودية بالرياض (1) . ويوجد نسخة منه في مكتبة الحرم النبوي الشريف بالمدينة المنورة، قسم المخطوطات، برقم 21/214.
- الناسخ: إبراهيم بن حسن الضبيب (2) .
- تاريخ النسخ: سنة 1335هـ، كما هو واضح في الورقة الأخيرة عند النهاية،
__________
(1) صورتها يوم الأربعاء من مكتبة جامعة الملك سعود، في 25 من شوال، 1414هـ، الموافق 6 من أبريل، 1994م.
(2) هو إبراهيم بن حسن الضبيب، وقد جاء التصريح بكونه كاتبه، في آخر الرسالة.

(1/133)

في صفحة 237. وجاء في آخر الورقة الأخيرة: " ... ممليه إبراهيم بن حسن الضبيب، يبلّغ الجميع السلام. وصلى الله على محمد وآله وصحبه وسلم.
تمت هذه الرسائل بعون مولى الفضل والفضائل سبحانه جل عن ند وعن مماثل، فرحم الله مؤلفها وكاتبها والمطالع فيها، آمين ثم آمين. 28 شوال، 1335هـ" ا. هـ.
- عدد أوراقها: 116 ورقة. أي 232، من (ص5 – 237) .
- مسطرتها: 8، 24 X 16سم.
- عدد الأسطر في كل صفحة: 23 سطراً.
- عدد الكلمات في كل سطر: 13 – 15 كلمة.
- خطها: نسخ معتاد جيد، بعض الكلمات في الأصل بلون أحمر، لون بعض الورق يميل إلى الصفرة قليلاً.
- الملاحظات عليها:
1. هذه النسخة غير مكتملة؛ فقد سقطت من بدايتها ورقتان من صفحة (1-4) وهي من الرسالة الأولى.
2. سقطت منها رسائل رقم (6) (59) كما سقطت منها أربعة عشر رسالة في الأخير, س من رقم (62-75) .
3. مخالفتها الشديدة في ترتيب الرسائل فيها، عما في غيرها. فالرسائل المتقدمة في بقية النسخ إلى نصف مجموعها_ هي الأخيرة في هذه النسخة.
4. يوجد بها مسألة زائدة (حول عمل ختمة في ليلة مولد النبي -صلى الله عليه وسلم-) وهي تأتي بعد نهاية الرسالة الأولى مباشرة، في ص12.
5. يوجد بها أخطاء إملائية، متشابهة، إلى حد كبير، بأخطاء النسخة (أ) .

(1/134)

6. يوجد بياض بالصفحة 34 كاملة.
7. يوجد ببعض الهوامش تصحيحات وتعليقات.
النسخة الثالثة: ورمزها (ج) .
- مكان وجودها: موجودة بالمكتبة السعودية بالرياض، قسم المخطوطات، تحت رقم (358/86) عقائد.
كما توجد أيضاً في مكتبة جامعة الملك سعود بالرياض، قسم المخطوطات، برقم (ف 40/13س) ، وهي مصورة عن نسخة المكتبة السعودية (1) .
- الناسخ: لم يذكر، ولم أجد ما يشير إليه.
- تاريخ النسخ: لم يذكر. وعلى الورقة الأولى: "لعله القرن الثالث عشر الهجري". وهذا هو المؤكد، بدليل وجود تمليك سنة 1297هـ, كما سيأتي في السماعات التالية، فيكون النسخ قبله.
-السماعات الموجودة عليها: يوجد على الورقة الأولى سماع واحد، وهو عبارة عن مالك النسخة، يليها عدد من تمليكات:
التمليك الأول:
وهو تمليك مؤرخ سنة (1310هـ) ومشطوب، ونصه: "تملّكه بفضل ربه المنان، صالح بن محمد بن عجلان، بالشراء الشرعي، بحضرة الإخوان/ (2) / وصالح البنيان (3) ، والله خير شاهد، سنة 1310هـ".
__________
(1) وقد صورتها مع النسختين السابقتين. انظر هامش الصفحة 133.
(2) اسم شخص غير واضح، لعله (مصلح وحمد) .
(3) هو الشيخ صالح بن سالم بن محسن آل بنيان، ولد في حائل 1256هـ، وعين قاضياً فيها، وفيها توفي سنة 1330هـ. انظر ترجمته: علماء نجد خلال ستة قرون، 2/349-351.

(1/135)

تمليك ثان:
ثم جاء تحته مباشرة تمليك مؤرخ سنة (1314هـ) وهو مشطوب أيضاً ونصه: "ثم انتقل إلى ملك الفقير إلى ربه المنان، عبده عطية بن سليمان، بالشراء الشرعي، وذلك سنة 1314هـ" (1) .
تمليك ثالث:
يوجد تمليك ثالث وهو لمالك النسخة، مؤرخ سنة (1321هـ) : ونصه: "الحمد لله وحده وبعد: فقد منّ الله الملك المعبود، بملك مجموع هذه الرسائل، على عبده الفقير المذنب المقر المعترف بالذنوب والتقصير، الراجي عفو اللطيف الخبير، عبده عيسى بن حمود آل مهوس، بالشراء الشرعي سنة (1321هـ) .
تمليك رابع:
جاء في هامش صفحة (224) وهي الصفحة الأخيرة من النسخة، ذكر لأقدم تمليك لهذه النسخة ونصه:
"في ملك الفقير إلى الله سبحانه وتعالى، عبد الله بن أحمد / (2) / غفر الله له ولوالديه وللمسلمين. وصلى الله على محمد وسلم. سنة (1297هـ) ".
- عدد أوارقها: (128) ورقة، أي (256) صفحة.
- مقياسها ومسطرتها: 24 X 17.5سم.
- عدد الأسطر في كل صفحة: 25.
- عدد الكلمات في كل سطر: 13-14.
- خطها: نسخ حسن.
__________
(1) انظر: صورة نسخة (ج) الورقة الأولى ص141.
(2) هنا نسبة لم أتمكن من قراءتها.

(1/136)

- الملاحظات عليها:
1- النسخة ناقصة من آخرها، فهي تنتهي برسالة رقم (58) من مجموع الرسائل البالغ عددها (74) . كما أنها تنتهي مع نهاية صفحة (224) ، أما بقية الصفحات من (225-255) فهي تكرار لبعض رسائل تقدمت في نفس النسخة.
* فمن صفحة (225-243) ، تكرار لرسالة تقدمت في صفحة (151-163) .
* ومن صفحة (244-255) آخر النسخة، تكرار للرسائل من صفحة (206-223) من النسخة.
وذكر في هامش هذه الصفحات المكررة: "وقف لوجه الله تعالى، على يد عيسى آل مهوس (1) ، إن شاء الله تعالى".
2- نسخة حسنة، يوجد ببعض الهوامش تعليقات وتصويبات.
3- رؤوس فقراتها أكبر، وبعضها بالحمرة (في الأصل) دون النسخة المصورة.
4- في صفحتها (224) زيادة مسألة في "بيع النخل بالدين الحال الذي في الذمة قبل قبضه".
5- يوجد طمس لبعض الأسطر في بعض الصفحات مثل صفحة 195، 196، 221.
النسخة الرابعة: ورمزها (د) .
- مكان وجودها: هي موجودة بمكتبة الجامعة الإسلامية المركزية بالمدينة المنورة، قسم المخطوطات، تحت رقم الفلم (5229) ، العقيدة.
__________
(1) وهذا الذي ملكه سنة (1321هـ) . ومن الملاحظ، أن خط الرسائل المكررة، التي جعلها عيسى آل مهوس لا يختلف عن خط بقية النسخة، فإن كان مراده هنا بقوله: "على يد عيسى ... " أنه بنسخ يده، فيمكن اعتباره حينئذٍ الناسخ لهذه النسخة (ج) ، وإن كان المراد المراد استنساخه لهذا الجزء من أجل الوقف، فعندئذٍ يظل الناسخ مجهولاً. والله أعلم.

(1/137)

- الناسخ: عبد العزيز بن محمد بن منيع (1) . وهو في السماع أول المخطوطة كما يأتي.
- تاريخ النسخ: 1310هـ.
- ويوجد في لوحة (96) رسم لسنة 1291هـ، عند نهاية أحد الرسائل (2) .
- السماعات الموجودة عليها: جاء على الورقة الأولى بعد اسم الكتاب سماع واحد، وهو عبارة عن مالك النسخة وكاتبها: "في ملك من كتبه لنفسه عبد العزيز بن محمد بن منيع، غفر الله له ولوالديه وإخوانه المسلمين. وصلى الله على محمد، سنة 1310هـ".
- عدد أوراقها: 119 ورقة، أي (238) صفحة.
- مقياسها ومسطرتها: لا يوجد.
- عدد الأسطر في كل صفحة: 29.
- عدد الكلمات في كل سطر: 12-13.
- خطها: نسخ لا بأس به.
- الملاحظات عليها: يوجد على هذه النسخة ملاحظات عدة، منها:
1. اشتمالها على كثرة الأخطاء، اللغوية والإملائية، فلا تدانيها في هذا نسخة من النسخ الموجودة لدي. فمن أخطائها الإملائية على سبيل المثال:
- لفظ [ابن] مرسوم مع ألفه بين علمين، هذا في النسخة كلها.
__________
(1) هو عبد العزيز بن محمد بن عبد الله بن محمد بن منيع الوهيبي، ولد في عنيزة سنة 1263هـ (ت 1307هـ) انظر ترجمته: علماء نجد خلال ستة قرون، 2/487-491.
(2) ولعله كان تاريخاً أنهى فيه نسخ تلك الرسالة. فيكون التاريخ المثبت على الورقة الأولى، عند الانتهاء الكلي من النسخ.

(1/138)

- لفظ [الموالات والمعادات] بتاء مفتوحة. وكذلك التبديل بين التاء المفتوحة والمربوطة في الكلمات المنتهية بها؛ مثل: [جفاة جفات/ جهات جهاة] .
- كل لفظ منتهٍ بهمزة مثل (الأهواء) يقلب آخرها ألفاً مقصورة (الأهوى) .
- التبديل بين الضاد والظاء في كثير من الكلمات التي ورد فيها هذان الحرفان؛ مثل: [أضهره، ضنّ الضالم/ بدلاً من: أظهره، ظنّ، الظالم] ، ونحو: [الفاظل، حاظر، ظرره/ بدلاً من: الفاضل، حاضر، ضرره] .
- القطع بين أجزاء الكلمة؛ فكثير من الكلمات يكتب أولها في آخر السطر، والجزء الأخير منها في أول السطر التالي؛ مثل: [الموالات/ الإقامة/ كان/ قا ل/ ذالك/ يش رع] وهكذا.
2. يوجد بعض التصويبات في هوامش بعض الصفحات.

(1/139)

ب- النسخة المطبوعة
أولاً: عدد الطبعات:
طبعت رسائل الشيخ عبد اللطيف -رحمه الله- وفتاواه متفرقة في الكتب المشتملة على الرسائل النجدية، فجاءت بعض رسائله في الدرر السنية (1) ، وفي الهدية السنية (2) ، وفي بعض أجزاء مجموعة الرسائل والمسائل النجدية (3) .
ثم طبعت بعض هذه الرسائل مجموعة، بعد أن خصص جامع الرسائل والمسائل النجدية، الجزء الثالث من المجموعة، لهذه الرسائل الواردة في المخطوطة التي بين أيدينا. وتشتمل الطبعة كلها على خمسة أجزاء، طُبعت طبعة واحدة، وصوِّرت تلك الطبعة مرتين، وإليك فيما يلي وصف النسخة المطبوعة..
ثانياً: وصف النسخة المطبوعة.
الطبعة الأولى:
- طابعها: طبعت هذه الرسائل للمرة الأولى، بمطبعة المنار، بجمهورية مصر العربية، على نفقة الملك عبد العزيز بن عبد الرحمن، رحمه الله، وقد جعل الكتاب وقفاً لله تعالى (4) .
__________
(1) انظر بعض رسائله في الدرر السنية: 1/183-256؛* 3/322-353؛* 4/37-54، 60-69، 76، 88، 91، 100، 102، 115، 158، 170، 186، 197-198، 201-202، 227-228، 230، 310، 316، 328؛* 5/258؛* 8/117-156، 241-248؛* 9/66-88؛* 10/26-27، 93-95.
(2) انظر: الهدية السنية الرسالة رقم (4) ، ص99-114. وهي رسالة عن عقيدة الشيخ محمد بن عبد الوهاب.
(3) انظر: مجموعة الرسائل والمسائل النجدية 1/408-425. ويشمل على (13) رسالة وفتاوى، و 14/452، ويشتمل على (11) رسالة وفتاوى.
(4) انظر: مجموعة الرسائل والمسائل النجدية، 1/12 من مقدمة الطبعة الثانية.

(1/140)

- سنة الطباعة 1349هـ، كما هو على غلاف الطبعة الثالثة. وفي مشاهير علماء نجد وغيرهم ص105، 112، ذكر أن الطبعة الأولى كانت في سنة 1346هـ.
- عدد صفحاتها: عدد صفحات الجزء الثالث الخاص برسائل الشيخ عبد اللطيف (455) صفحة.
النشرة الثانية: (مصورة من الطبعة الأولى) .
- الناشر: وقد أعيد طباعة هذا الكتاب، للمرة الثانية، وقام بنشره مكتبة الإمام الشافعي، بالرياض، المملكة العربية السعودية. وهو تصوير عن الطبعة الأولى، على نفقة المحسن الكبير الشيخ على بن فهد بن هزّاع. قال الشيخ عبد السلام بن برجس في مقدمة الطبعة الثانية: "ليعلم بأن هذه الطبعة مصورة عن الطبعة الأولى، التي علق عليها وأشرف على طباعتها، الشيخ العالم العلامة المحقق محمد رشيد رضا، رحمه الله. وقد صوّبنا الأخطاء المطبعية المرفقة في أول كل مجلد من الطبعة الأولى، ووضعنا فهرساً تحليلياً للمسائل الموجودة في الرسائل الشخصية والاستفتاءات، مرتباً على الكتب والأبواب، قام به بعض طلبة العلم، وفقهم الله تعالى" (1) .
- سنة النشر: 1408هـ.
- عدد صفحاتها: 455 صفحة.
النشرة الثالثة: (مصورة من الطبعة الأولى) .
الناشر: دار العاصمة، الرياض، بالمملكة العربية السعودية. وقد صدر الإذن بإعادة طباعة هذا الكتاب، من الرئاسة العامة للإفتاء والدعوة والإرشاد، بالمملكة السعودية، برقم 621/5، وتاريخ 4/6/1409هـ.
سنة النشر: 1412هـ.
__________
(1) المرجع السابق، نفس الصفحة.

(1/141)

- عدد صفحاتها: 455 صفحة.
- الملاحظات عليها (1) :
تتمثل معظم الملاحظات في النسخة المطبوعة، في (الزيادة والإسقاط والتبديل) في العديد من الكلمات. فلا أدري أكذلك كانت هذه النسخة التي اعتمد عليها الناسخ لهذا المطبوع، أم أن ذلك كان تصرفاً من الناسخ، في محاولته تقريب الألفاظ لفهم القراء؟! وعلى كل حال، يمكن الإشارة إلى ما فيها من ملاحظات، على النحو التالي:
أ: زيادة كلمات أو حروف؛ مثل:
- في 3/30: (فقال شيخ الإسلام) بزيادة فاء في الأول.
- في 3/53: (في تفسيرها وتأويلها) بزيادة كلمة: تفسيرها.
ب: إسقاط بعض الكلمات؛ مثل:
- في 3/37: (أشرت فيه) بدلاً من (أشرت لك فيه) بإسقاط (لك) .
- في 3/40: (الذي أظهر الفتوى) بدلاً من: (الذي أظهر هذه الفتوى) .
- في 3/47: (بحقيقة الإسلام وقواعده) بدل: (حقيقة الإسلام وقواعده الكبار) .
جـ: التبديل بين الكلمات، مثل:
- في 3/26: (فمن عرف غول هذا الكلام) بدلاً من: غور.
- في 3/53: (ببلد الشرك) بدلاً من: بدار الشرك.
- في 3/48: (ومحو أساسه) بدلاً من (ومحو آثاره) .
__________
(1) اكتفيت بإيراد الملاحظات حول النشرة الأخيرة (الثالثة) ، لكونها التي تعاملت معها مباشرة، وعليها أجريت المقابلة مع النسخ المخطوطة. والأمر الآخر: أن جميع الملاحظات الواردة على هذه النشرة تنطبق على بقية النشرات؛ وذلك لكونها جميعاً مصورة من الطبعة الأولى الوحيد التي علق عليها الشيخ محمد رشيد رضا.

(1/142)

يوجد في آخر الكتاب رسالة زائدة، أرسلها في الرد على عبد اللطيف الصحاف. قال جامع الرسائل في الهامش: "جاءتنا هذه الرسالة منفردة، فألحقناها بالمجموع، وجعلناها خاتمة له". وهي من ص430-452، وقد تناولتها وألحقتها بالرسائل المحققة.
وقد طبعت هذه الرسائل أيضاً في مطبعة أم القرى، بمكة المكرمة، تحت اسم (الرسائل المفيدة) ، على نفقه الشيخ أحمد بن إبراهيم بن مقيّل -رحمه الله- وجعلها وقفاً لوجه الله (1) .
__________
(1) لم أجد على النسخة التي اطلعت عليها، إشارة إلى سنة الطبع، وقد قدم له الشيخ عبد الرحمن بن سليمان الرويشد. ولعل هذه النسخة هي التي أشار إليها الشيخ عبد الرحمن بن عبد اللطيف بن عبد الله بن عبد اللطيف آل الشيخ في كتابه: علماء الدعوة، ص50، واعتبرها طبعة ثانية.

(1/143)


الفصل الثاني: دراسات تقويمية للكتاب - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الفصل الثاني: دراسات تقويمية للكتاب
المبحث الأول: منهج المؤلف في الكتاب
...
المبحث الأول منهج المؤلف في الكتاب
نظراً لعدم كون هذه الرسائل، من جمع المؤلف نفسه في كتاب مستقل، بل من أحد تلاميذه؛ فإن الكتاب لا يوجد فيه ما يصرِّح بمنهج مؤلفه، الذي سار عليه. لكننا بعد قراءة الكتاب، نستطيع استنتاج منهج المؤلف على النحو التالي:
أولاً:
يعتمد الشيخ في كتاباته على مادة مأخوذة من الآيات القرآنية، والأحاديث النبوية، وأقوال سلف الأمة من الصحاب والتابعين ومن تبعهم من أئمة الدين، عليهم رحمة الله.
ثانياً:
أسلوب الشيخ في الرسائل يمتاز بالاحترام لمن يرسل إليه، والتأدب الشديد معه في الألفاظ، حتى وإن كان من تلاميذه، أو من بعض خصومه الذين يخالفونه الرأي. وهذه شيمه العلماء الأجلاء.
ثالثاً:
مخاطبة الخواطر، ومراعاة أقدار الناس الذين يراسلهم؛ فنجده في جوابه الذي ردّ به على الجهمي الذي كابر وتعالى، وأظهر معرفته بما تحدى بها الشيخ من الأسئلة (1) ، نجد الشيخ -رحمه الله- قد نقل كلام السائل بحروفه على ما فيه من التحريف واللحن اللغوي؛ ليعتبر الناظر، ويعلم قدر السائل، ثم أخذ يصحح عبارات السائل، مع إبطال أسئلته بالأجوبة الدامغة.
__________
(1) انظر الرسالة رقم (41) .

(1/147)

رابعاً:
في الاستدلال على المسائل، يسرد أدلة من الكتاب، ومن السنة النبوية المطهرة، ثم يذكر أقوال السلف الصالح، وأئمة الدين. ويذكر أحياناً محل الشاهد من الآية أو الحديث (1) ، وقليل من الأحاديث يستدل بمعانيها.
خامساً:
الاعتناء بسلامة اللغة، وذلك يعود إلى ما كان عليه من درجة علمية عالية؛ فهو عالم عصره، وشيخ مشايخ زمنه، فنجده في الرسالة الحادية والأربعين (41) ، يعتني بتوضيح مسائل وألفاظ لغوية، وبلاغية.
سادساً:
اعتنى بيان عقيدة السلف الصالح، فنجده في الرسالة السبعين (70) قد نقل عقيدة شيخ الإسلام محمد بن عبد الوهاب، رحمه الله، وبين ما دعا إليه الشيخ من أركان الإسلام وشعب الإيمان، وترك جميع أنواع الشرك والابتداع.
سابعاً:
أفرد باب الأسماء والصفات برسالة خاصة، وهي (63) بين فيها ما يجب الإيمان به واعتقاده في هذا الباب.
ثامناً:
أن فتاواه تسير على طريقة السلف الصالح، من حيث الاعتدال والتوسط في المسائل، بعيداً عن التشدد في الفتوى، من غير مجانبة الحق. ومن اطلع على موقفه في مسألة التكفير، في الرسالة رقم (1) ، علم قدره، ومدى موافقته لمذهب السلف الصالح في ذلك. وهكذا في بقية المسائل.
ذلك بعض النقاط المستنبطة، مما كان عليه منهجه في رسائله، رحمه الله.
__________
(1) وقد كثر في الرسالة (19) ، عند سرده لآيات الصفات.

(1/148)

المبحث الثاني مصادره
تشمل المصادر التي اعتمد عليها الشيخ في كتابة رسائله، الأمور التالية:
1- القرآن الكريم:
فقد كان يستدل بآيات من كتاب الله، في أجوبته على المسائل التي كانت ترده، وكذلك في فتاويه، ونصائحه.
2- الأحاديث النبوية الشريفة:
كان -رحمه الله- يستمد أقوال رسول الله -صلى الله عليه وسلم- في استدلالاته على المسائل، من كتب السنة المعتمدة، وبتتبع الأحاديث التي استعملها، نجدها مأخوذة من الصحيحين، ومن كتب السنن؛ كسنن أبي داود، والترمذي، والنسائي، وابن ماجه، وغيرها.
3- مؤلفات أئمة السلف الصالح:
فقد اعتمد على كثير من كتب علماء السلف، وأئمة الدعوة؛ من ذلك ما يلي:
كتب التفسير: وهي ما اعتمد عليها في تفسير الآيات من كتاب الله، التي كان يستدل بها؛ ومن تلك التفاسير:
1- تفسير أبي السعود، [328] .
2- جامع البيان عن تأويل آي القرآن، للطبري (ت 310هـ) ، [191] .
3- تفسير القرآن العظيم، لابن كثير (ت 774هـ) .
- كتب أخرى:
4- فتاوى شيخ الإسلام ابن تيمية (ت 728هـ) .

(1/149)

5- الفتاوى المصرية، لشيخ الإسلام ابن تيمية (728هـ) ، [ص 218] .
6- منهاج السنة النبوية، لابن تيمية [271] .
7- كتاب الإيمان، لشيخ الإسلام ابن تيمية، [221] .
8- بغية المرتاد في الرد على المتفلسفة (وهو السبعينية) ، لشيخ الإسلام ابن تيمية، [398] .
9- الرسالة السنية، لتقي الدين أحمد بن عبد الحليم، [707-708] .
10- الحوادث والبدع للطرطوشي (ت 205هـ) ، [664] .
11- نونية ابن القيم (الكافية الشافية) ، لابن قيم الجوزية (751هـ) ، [178] .
12- مدارج السالكين، لابن قيم الجوزية (751هـ) ، [193] .
13- زاد المعاد في هدي خير العباد، [247] .
14- الزواجر عن اقتراف الكبائر، لابن حجر الهيتمي (ت 974هـ) ، [175] .
15- الإعلام بقواطع الإسلام، لأحمد بن محمد بن حجر الهيتمي، [175] .
16- سير أعلام النبلاء للذهبي (ت 748هـ) ، [399] .
17- تبيين المحارم المذكورة في القرآن، للشيخ سنان الدين يوسف الأماسي الحنفي، [721] .
18- كشف الكربة في فضل الغربة.
19- نيل الأوطار منتقى الأخبار، للشوكاني، [242] .
20- كتاب الاستغاثة أو الرد على البكري، لشيخ الإسلام ابن تيمية، [605-624] .
21- بدائع الفوائد، لابن القيم، [329] .
22- الإقناع [720] . وغير ذلك من الكتب التي كانت معتمدة في رسائله.

(1/150)

المبحث الثالث قيمة الكتاب
يعد هذا الكتاب المؤلف من مجموعة رسائل الشيخ عبد اللطيف بن عبد الرحمن، ضمن أفضل كتب في باب العقيدة، ويحتل مكانة متقدمة بين كتب علماء الدعوة؛ وذلك للأمور الآتية:
أولاً: أن هذا الكتاب حافل بدرر المسائل وغرر الفوائد؛ فرسائله؛ محتوية على مسائل عقدية، وتعالج قضاياها، بأحسن أسلوب، وأدق استدلال؛ فما تحتويه من مواضيع العقيدة قلما تجده على هذا النسق في غيره من الكتب المصنفة في هذا الباب (1) .
ثانياً: هذه الرسائل تزيل كثيراً من الشبهات التي يلفقها أعداء الدعوة السلفية، والملة المحمدية، ويحاولون بها الصد عن سبيل الله.
ثالثاً: أنه قد كان لهذه الرسائل دور كبير في عصر المؤلف؛ حيث إنه استخدمها كأسلوب من أساليب الدعوة إلى الله، كما يظهر ذلك جلياً في مضمونها. ويُعد هذا المنهج الدعوي امتداداً لمنهج أبيه وجده قبله؛ فقد كان الشيخ محمد بن عبد الوهاب يراسل أهل عصره معلماً وموضحاً لهم ما يحتاجون إليه من مسائل الدين، كما كان لوالد المؤلف رسائل من هذا القبيل، طبعت تحت عنوان "المراسلات" التي قال جامعها في مقدمتها: "ففي تلك الفترة أخذت المراسلات مأخذها لتجديد النصح والمشاورات والإجابة على الاستفتاءات، وهذه المراسلات امتداد لسنة المصطفى -صلى الله عليه وسلم- الذي كتب الرسائل يدعو فيها الملوك إلى الدخول في دين الله".
كان لهذه الرسائل أيضاً دورها في تثبيت دعائم الحكم لآل سعود، الذين تعاهدوا
__________
(1) انظر ما وصفها بها جامعها الشيخ سليمان بن سحمان، في مقدمته عليها، ص155.

(1/151)

على مناصرة هذه الدعوة وتعاقبوا على ذلك.
رابعاً: أن مؤلفه -رحمه الله- من قلائل علماء أهل السنة والجماعة، أئمة الدعوة النجدية, الذين حازوا ثقة العلماء قبل التلاميذ، وشهد لهم التاريخ بالجهد والجهاد، من أجل إعادة الدعوة السلفية الصحيحة إلى مجراها الطبيعي، وإقامتها في هذا البلد العزيز، الذي منه انطلقت من جديد، تجاه دول العالم المتفرقة. فمن الطبيعي أن يكون كتابه ذا أهمية كبرى، وقيمة رفيعة، في المجتمعات المسلمة.
إلى غير ذلك من الأمور التي تدل على قيمة هذا الكتاب.
وبهذا ينتهي القسم الأول (الدراسي) ، ويليه القسم الثاني المشتمل على تحقيق النص. نسأل الله أن يوفقنا لما فيه صلاح ديننا ودنيانا، وأن يفعنا بما علمنا ويزيدنا علماً.

(1/152)


القسم الثاني: تحقيق النص، مقدمة جامع الكتاب - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

القسم الثاني: تحقيق النص
مقدمة جامع الكتاب
...
بسم الله الرحمن الرحيم
مقدمة جامع الكتاب:
بسم الله الرحمن الرحيم، وبه نستعين،/ (1) وعليه نتوكل ونعتمد، ولا حول ولا قوة إلا بالله /.
الحمد لله وكفى، وسلام على عباده الذين اصطفى، أما بعد:
فإن هذه الرسائل الساطعة المفيدة، والأجوبة القاطعة السديدة، قد اشتملت على أصول أصيلة، ومباحث جليلة، لا تكاد تجدها في كثير من الكتب المصنفة، والدواوين المشهورة المؤلفة، إذا سرح العالم النحرير إنسان نظره، في غوامض معانيها، وأسام (2) ثاقب فكره في مطاوح (3) مروجها ومبانيها، وورد من نمير (4) معينها الصافي البحور الزاخرة، وارتوى من سلسال لطائف تلك المعارف والعلوم الفاخرة، علم أن هذا الإمام قد حاز قصب السبق في الفروع والأصول (5) , واحتوى منها على ما سمق (6) وسبق به الأئمة الفحول، وأنه قد أمّ إلى هام العلى فعلا ذُراها، وسما من العلوم النبوية إلى
__________
(1) من هنا اختلاف في النسخ، ففي (أ) زيادة هنا: (على أمور الدنيا والدين، إنه هو المعين) ، وفي (جـ) : (وبه الثقة وعليه التكلان) ، والمثبت من (د) .
(2) أسام: أي أرعاها، يقال: سامت السائمة، وأسمتها، إذا خليتها ترعى.
انظر: لسان العرب 12/311 مادة (سوم) .
(3) أصله من "طاح" إذا تاح في الأرض، وطوحه: أي توحه، وذهب به هاهنا وهاهنا، وطوح في البلاد: إذا رمى بنفسه ها هنا وها هنا، "والمطاوح": المقاذف.
انظر: الصحاح، تاج اللغة وصحاح العربية، لإسماعيل بن حماد الجوهري، تحقيق أحمد عبد الغفور عطار، دار العلم للملايين، بيروت، لبنان، ط/2، 1399هـ-1979م، 1/389. ولسان العرب، 2/535-536 مادة (طوح) .
(4) النمير: الكثير الناجع، فماء النمير: الكثير والناجع في الري.
انظر: لسان العرب 5/236 مادة (نمر) . والمعنى: أي ورد معيناً كثير الماء ناجعاً.
(5) أي في عصره.
(6) سمق: أي طال، يقال سمق النبات، إذا طال. لسان العرب 10/263، مادة (سمق) .

(1/155)

علالي معالمها وعلاها، فرحمة الله عليه من إمام بلتع (1) ، وفاضل فصيح مصقع (2) ؛ فقد تبحر في جميع فنون العلوم، وبلغ شأو (3) المتنبي (4) في رصانة المنثور والمنظوم. وهذه رسائله تطلعك على ما هنالك، وثواقب
علومه يهتدي بها السائر عن سلوك معاطب المهالك (5) .
فيا من هو العالي على كل خلقه ... وسوى السماوات العلى وبناها
وكان لها -سبحانه جل- ممسكاً ... بغير عماد في الوجود تراها
وزين أدناها بشهب ثواقب ... مصابيح في ديجورها (6) ودجاها (7)
وأطدّ بالأطواد (8) أرضاً بسيطة ... وأحكمها -سبحانه- ودحاها
بأسمائك الحسنى وأوصافك العلى ... أذقه من الفردوس طيب جناها
وأول الرضا هذا الإمام الذي له ... مآثر يزهو في الأنام سناها
وبوئه في الفردوس والخلد منزلاً ... وألبسه من أثوابها وحُلاها
فقد قام في نصر الشريعة جاهداً ... ولم يأل جهداً (9) في ارتفاع ذراها
ورد على من ندّ من كل ملحد ... عن السنة الغرا ورام خفاها
وقد شُيِّدت أركان سنة أحمد ... رسائله اللاتي أضاء ضياها
__________
(1) بلتع: تقدم ذكر معناه في ص73.
(2) مصقع: تقدم ذكر معناه في ص73.
(3) في جميع النسخ (شاوي) ، ومعنى الشأو: الغاية والأمد. لسان العرب، 14/417. مادة (شأو) يريد أن الشيخ قد بلغ غاية المتنبي في نظم الشعر.
(4) هو ذلك الشاعر المشهور: أحمد بن حسين بن حسن أبو الطيب الكوفي (ت 354هـ) .
انظر: سير أعلام النبلاء، لمحمد بن أحمد بن عثمان الذهبي (ت 748هـ) ، تحقيق شعيب الأرنؤوط، مؤسسة الرسالة، بيروت, لبنان. ط7، 1410هـ-1990م، 16/199.
(5) هذه المقدمة ذكرها الشيخ إبراهيم بن عبيد في تذكرة أولي النهى والعرفان، 1/223.
(6) الديجور: الظلمة. لسان العرب، 4/278، مادة (دجر) .
(7) الدجى: سواد الليل مع غيم. لسان العرب، 14/249، مادة (دجا) .
(8) جمع الطود, وهو الجبل العظيم. لسان العرب، 3/270. مادة (طود) .
(9) في (د) جهد.

(1/156)

فأشرف منها الحق للخلق ناصعاً ... وأعشى عيون الملحدين سناها
وأجدر وأجوبة/ تسمو (1) / وتسمق بالهدى ... لأسئلة قد أشكلت فجلاها
يضئ لأهل الحق منها نواشر ... يفوح عبير المسك طيب شذاها
إذا أرسل النحرير ثاقب فكره ... يفيح معانيها وشأو ذُراها
أقرّ له بالفضل والعلم والحجا ... وإن قد تسامى للعلى فعلاها (2)
وهذا نص الموجود من الرسالة (3) :
__________
(1) في جميع النسخ (تسموا) ، وفي المطبوع المثبت.
(2) القصيدة لجامع الرسائل، الشيخ سليمان بن سحمان، وقد وردت في الدرر السنية، 12/72, وأوردها أيضا الشيخ إبراهيم بن عبيد في تذكرة أولي النهى والعرفان، 1/223
(3) كلام جامع الرسائل هنا يوهم أن الرسالة ناقصة، وأنه هنا يذكر الجزء الموجود منها، لكن الرسالة كاملة.

(1/157)


الرسائل الخاصة بعقيدة التوحيد والاتباع وما ينافيها من الشرك والابتداع، الرسالة الأولى: إلى عبد العزيز الخطيب، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسائل الخاصة بعقيدة التوحيد والاتباع وما ينافيها من الشرك والابتداع
الرسالة الأولى: إلى عبد العزيز الخطيب
مدخل
...
أولاً: الرسائل الخاصة بعقيدة التوحيد والاتباع وما ينافيها من الشرك والابتداع
الرسالة الأولى (1)
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن، إلى عبد العزيز الخطيب (2) ، سلام على عباد الله الصالحين، وبعد:
فقرأت رسالتك وعرفت مضمونها، وما قصدته من الاعتذار، ولكن أسأت الإنكار على من يكفر المسلمين في قولك: إن ما أنكره شيخنا الوالد (3) من تكفيركم أهل الحق (4) واعتقاد إصابتكم، إنه لم يصدر منكم، وتذكر أن إخوانك
__________
(1) وردت هذه الرسالة في الدرر السنية، 1/232-242.
(2) لم أقف له على ترجمة فيما اطلعت.
(3) يريد والده عبد الرحمن بن حسن بن محمد بن عبد الوهاب.
(4) تعليق حول مسألة التكفير:
تعد مسألة التكفير من المسائل ذات الخطورة البالغة في أمتنا الإسلامية. فقد عمدت بعض

(1/157)

...................................................................
__________
الفرق -قديماً وحديثاً- إلى تكفير مخالفيهم من الفرق الأخرى التي تخالفهم الرأي كما كان شأن الخوارج مع الصحابة؛ إذ كفروهم تبعاً لمذهبهم في تكفير مرتكب الذنب، وقد تبعهم المعتزلة في ذلك؛ فأخرجوا مرتكب الكبيرة من الإسلام، وإن لم يحكموا عليه بالكفر، بل ساووا بينه وبين الكافر في الخلود في النار، وكذلك غلاة الشيعة، كفروا الصحابة رضوان الله عليهم، إلا ثلاثة منهم فقط: المقداد بن الأسود، وأبا ذر الغفاري، وسلمان الفارسي.
(الشيعة وأهل البيت، للأستاذ إحسان إلهي ظهير، مطبعة جاويد رياض، باكستان، ط/7، 1404هـ/1984م، نشر إدارة ترجمان السنة، لاهور، ص45-46) .
ويكون التكفير أحياناً على شكل أفراد، يكفر بعضهم بعضاً.
وهذا داء عضال, امتد عبر الأجيال إلى وقتنا الحاضر، الذي نشاهد فيه كثرة التهاون بأمره، والتهور في إطلاقه. فلم يعد من العجب أن نجد جماعتين تدعي كل منهما القيام بالدعوة إلى الله، بينما ترمي بالكفر, الجماعة الأخرى، المخالفة لها في المبادئ، أو أسلوب عمل، أو لمجرد مصالح شخصية محضة. وهذا منتشر في بلاد العالم الإسلامي.
ويجدر بي أن أتناول هنا بعض المسائل المتعلقة بهذا الموضوع الهام، باختصار على النحو الآتي:
أولاً: بيان أنواع الكفر:
إن مذهب أهل السنة في التكفير عموماً مبني على أصلين هما:
الأصل الأول: أن تدل نصوص الكتاب والسنة على أن القول أو الفعل الصادر من المحكوم عليه موجب للكفر.
فعلى هذا الأصل نجد العلماء يقسمون الكفر إلى قسمين: أحدهما:كفر اعتقادي، وثانيهما: كفر غير اعتقادي، وعليه يكون التكفير تابعاً لهذين القسمين اعتقادي، وغير اعتقادي.
القسم الأول: الكفر الاعتقادي: ويعلم بـ (الكفر الأكبر) ، وهذا النوع يتبعه التكفير الاعتقادي، وهو الحكم بالكفر على من اعتقده بقلبه، أو أظهر أمراً يبعد عند الناس أن يطلق على فاعله أو قائله أنه مسلم. وهو ضربان:
الضرب الأول: أن يصرح المرء بما يعتقده من الكفر، ويدلل على ذلك بما يظهره من أعمال الكفر. فهذا كافر كفراً اعتقادياً عند الله وعند الناس.
الضرب الثاني: أن يعتقد الكفر بقلبه، ولا يصرح به، لكنه يظهر أعمالاً تدل عليه، مع عدم وجود موانع شرعية تصرف عنه الحكم بالكفر الاعتقادي. فهذا أيضاً كافر عند الله، أما عند الناس فنسبة الكفر إليه، تكون باعتبار أن عمله ذلك، لا يصدر إلا ممن كان كافراً، معلوم الكفر. أما حقيقة ما في قلبه، فلا يعلمها إلا الله، أو من أخبره الله بالوحي، من أنبيائه ورسله.

(1/158)

...................................................................
__________
القسم الثاني: الكفر غير الاعتقادي: ويتبع هذا النوع الكفر غير الاعتقادي، الذي يطلق عليه بعض العلماء أنه: كفر النعمة، أو كفر دون كفر، أو الكفر الأصغر، أي الذي لا يخرج صاحبه عن الملة، وهو: الحكم بالكفر على من أظهر عملاً أو قولاً مكفراً، دون اعتقاده، مع وجود موانع شرعية تصرفه عن الكفر الاعتقادي.
وهذا القسم ينقسم إلى نوعين:
أولهما: التكفير العملي: وهو الحكم بالكفر على من ظهرت منه أعمال كفرية، مع وجود موانع شرعية تصرفه عن الكفر الاعتقادي.
ثانيهما: التكفير القولي: وهو الحكم بالكفر على من تلفظ بأقوال كفرية، مع وجود الموانع الشرعية التي تصرفه عن الكفر الاعتقادي. انظر هذا التقسيم في:
- مجموع فتاوى شيخ الإسلام ابن تيمية (ت728 هـ) ، جمع وترتيب: عبد الرحمن بن محمد بن قاسم العاصمي النجدي، مكتبة النهضة الحديثة، مكة المكرمة، 11/137-138. والمنهاج في شعب الإيمان، لأبي عبد الله الحسين بن الحسن الحليمي (ت 403هـ) ، تحقيق: حلمي محمد فودة، دار الفكرة، ط/1، 1399هـ 199..
- كتاب الصلاة وحكم تاركها، للإمام ابن قيم الجوزية (ت 751هـ) ، ضبط وتخريج محمد نظام الدين الفتيح، مكتبة دار التراث للنشر والتوزيع، المدينة المنورة ط/2، 1412هـ/1992م. ص51-53.
أما الأصل الثاني (المتعلق بتكفير المعين) وهو أن ينطبق هذا الحكم على القائل أو الفاعل المعين، بحيث تتم شروط التكفير في حقه، وتنتفي موانعه.
وعليه، فلا يحكم على أحد من أهل القبلة بالكفر حتى يتوفر فيه شروط التكفير وتنتفي موانعه، وتلك الشروط هي:
1. أن يظهر الكفر بقول أو فعل وإن كان مدعياً الإسلام.
2. أن تبلغه الحجة الموجبة لبيان الحق وزوال الشبهة.
3. أن تكون الحجة ثابتة لديه إن كان من أهل النظر.
4. أن يكون بالغاً، عاقلاً، يفهم.
5. أن لا يكون معذوراً بقرب العهد بالإسلام.
6. أن لا يكون مكرهاً على الكفر.
7. أن لا يكون جاهلاً بأن ينشأ ببادية بعيدة عن العلم.
أما موانع التكفير فهي على عكس تلك الشروط السابقة:
1- إخفاؤه لكفره. 2- عدم بلوغ الحجة. 3- الجهل. 4- الإكراه (الملجئ) على الكفر.

(1/159)

...............................................................
__________
5. أو لم ير تلك الحجة بالتأويل أو عدم الثبوت عنده. 6- التقليد، حيث إنه يترجح القول بجواز التقليد في العقائد للعامي الذي لا يستطيع النظر والاستدلال.
7- أن يكون صغيراً أو مجنوناً.
انظر تفاصيل هذه الموانع: كتاب: نواقض الإيمان الاعتقادية وضوابط التكفير عند السلف, للدكتور محمد بن عبد الله بن علي الوهيبى. دار المسلم للنشر والتوزيع الرياض، ط/1، 1416هـ/1996، ج1، 225-309؛ 25-49. وكتاب ضوابط التكفير مستقاة من المصادر السلفية، جمع وتأليف: حسن بن علي بن حسين العواجي، نشر دار البخاري، المدينة المنورة، ط/1، 1415هـ، ص34- 35، 36.
ثانياً: التحذير من تكفير المسلم:
بعد ما علمنا من أقسام التكفير، يجب أن نعلم أن الإسلام قد حذر منها، ونهى عن إطلاقه على المسلمين؛ فامتنع عنه السلف الصالح أهل السنة، إلا فيمن تحقق فيه الشروط كما تقدم، أما من لم يتوفر فيه الأصلان، فالإسلام يحذر من تكفيره.
وقد ورد في ذلك نصوص عدة، من كتاب الله، وسنة رسوله صلى الله عليه وسلم نذكر منها ما يلي: أ- ما ورد من ذلك في كتاب الله:
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً} [النساء:94] . في الآية يأمر الله سبحانه وتعالى بالتثبت والتأكد قبل إطلاق نفي الإيمان عن أحد.
قال القاسمي: "في الآية دليل على فساد قول المعتزلة، لأنه نهاهم أن يقولوا لمن قال: إني مسلم: لست مؤمناً؛ وهم يقولون: صاحب الكبيرة ليس بمؤمن" تفسير القاسمي المسمى محاسن التأويل، لمحمد جمال الدين القاسمي (ت 1332هـ) ، تعليق محمد فؤاد عبد الباقي، دار إحياء الكتب العربية، الحلبي، ط/1، 1377هـ/1957م، 5/1480.
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات:6] . وفي هذه الآية، يأمر سبحانه وتعالى بالتبين في الحكم على الناس.
ب- أما ما ورد من السنة في التحذير من التكفير، فمنها:
- ما أخرجه مسلم من حديث ابن عمر أن النبي صلى الله عليه وسلم قال: " إذا كفر الرجل أخاه، فقد باء بها أحدهما " وفي رواية أخرى: " أيما رجل قال لأخيه ياكافر، فقد باء بها أحدهما، إن كان كما قال، وإلا رجعت عليه "صحيح مسلم بشرح النووي (ت 676هـ) ، ط/1، 1407هـ، دار القلم، بيروت، تحقيق لجنة من العلماء، نشر مكتبة المعارف بالرياض، 2/408-411. الإيمان،
باب إيمان من قال لأخيه يا كافر. صحيح البخاري، لأبي عبد الله

(1/160)

..............................................................
__________
محمد بن إسماعيل بن إبراهيم البخاري (ت 256هـ) ، تحقيق الشيخ قاسم الشماعي الرفاعي، دار القلم، بيروت، ط/1، 1407هـ، 1987م، 8/353، كتاب الأدب، باب من كفر أخاه بغير تأويل، فهو كما قال. سنن أبي داود، 5/64، كتاب السنة، باب الدليل على زيادة الإيمان ونقصانه. سنن الترمذي، 5/23، كتاب الإيمان، باب ما جاء فيمن رمى أخاه بكفر.
- وعن أبي ذر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: ((لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر إلا ارتدت عليه، إن لم يكن صاحبه كذلك)) . صحيح البخاري 8/336، الأدب، باب ما ينهى عنه من السباب واللعن.
- وعن أبي ذر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (( ... ومن دعا رجلاً بالكفر، أو قال عدو الله، وليس كذلك، إلا حار عليه)) . صحيح مسلم بشرح النووي، 2/412، الإيمان، باب بيان حال إيمان من رغب عن أبيه وهو يعلم. ومعنى ((حار عليه)) أي رجع عليه ما نَسَب إليه. النهاية في غريب الحديث والأثر، لأبي السعادات المبارك بن محمد الجزري ابن الأثير (ت 606هـ) ، تحقيق محمود محمد الطناحي، نشر المكتبة العلمية، بيروت، لبنان، 1/458.
- وعن ثابت بن الضحاك رضي الله عنه عن النبي صلى الله عليه وسلم قال: (( ... لعن المؤمن كقتله، ومن رمى مؤمناً بكفر، فهو كقتله)) . صحيح البخاري 8/354، الأدب، باب من كفر أخاه بغير تأويل، فهو كقاتله.، سنن الترمذي 5/23، الإيمان، باب ما جاء فيمن رمى أخاه بكفر، وقال: "هذا حديث حسن صحيح".
والآثار الواردة في التحذير من ترامي المسلمين بعضهم بعضاً بالكفر كثيرة، اكتفينا بما تقدم، وكلها تحذر من إطلاق التكفير لأحد من المسلمين، ما لم يظهر دليلاً قاطعاً على كفر.
ثالثاً: منهج السلف في الحكم بالكفر:
إن السلف -رحمهم الله- قد ساروا في هذه المسألة، على الطريقة النبوية، واسترشدوا بهدي النبي صلى الله عليه وسلم في ذلك؛ فهم لم يكونوا يقدمون على إطلاق لفظ الكفر على أحد من أهل القبلة، بمجرد ما يصدر منه من فجور أو فسوق أو معصية. وفي ذلك قال الطحاوي -رحمه الله- عند كلامه عن عقيدة السلف، تجاه القبلة: "ولا نشهد عليهم بكفر ولا بشرك ولا نفاق، ما لم يظهر منهم شيء من ذلك، ونذر سرائرهم إلى الله تعالى".
شرح العقيدة الطحاوية (أحمد بن محمد بن سلامة الطحاوي (للإمام القاضي علي بن علي بن محمد بن أبي العز الدمشقي (ت 792هـ) تحقيق وتعليق وتخريج وتقديم د. عبد الله

(1/161)

.........................................................
__________
بن عبد المحسن التركي، وشعيب الأرناؤوط، مؤسسة الرسالة، بيروت، ط/2، 1413هـ، 1993م، ص539. وانظر في ذلك أيضاً مجموع فتاوى ابن تيمية، 3/151.
فهم لا يحكمون بالكفر على أحد، حتى يثبت حكمه بالحجة والبرهان الواضح، فمتى رأوا منه كفراً بواحاً، فإنهم يحكمون عليه بالكفر مع الاحتياط والتحرز في اللفظ، لا يتعدون الإطلاق الذي أطلقه الكتاب والسنة.
قال شيخ الإسلام ابن تيمية -رحمه الله-: "التكفير والتفسيق هو إلى الله ورسوله، ليس لأحد في هذا حكم، وإنما على الناس إيجاب ما أوجبه الله ورسوله، وتحريم ما حرمه الله ورسوله، وتصديق ما أخبر به ورسوله". مجموع الفتاوى، 5/554-555.
وقال -رحمه الله تعالى-: " (والكفر) هو من الأحكام الشرعية، وليس كل من خالف شيئاً علم بنظر العقل يكون كافراً، ولو قدر أنه جحد بعض صرائح العقول، لم يحكم بكفره حتى يكون قوله كفراً في الشريعة" مجموع الفتاوى، 12/225.,
فمتى أظهر العبد قولاً أو فعلاً مكفراً، سموا قوله أو فعله كفراً، وقد يطلقون القول بتكفير صاحب هذا العمل غير المعين، فيقولون: من قال أو فعل أو ترك كذا، فهو كافر.
قال شيخ الإسلام -رحمه الله-: في المجموع 35/165-166: "وأصل ذلك أن المقالة التي هي كفر قولاً، يطلق كما دل على ذلك الدلائل الشرعية؛ فإن (الإيمان) من الأحكام المتلقاة عن الله ورسوله، وليس ذلك مما يحكم فيه الناس بظنونهم وأهوائهم. ولا يجب أن يحكم في كل شخص قال ذلك، بأنه كافر حتى يثبت في حقه شروط التكفير، وتنتفي موانعه ... وتقوم عليه الحجة بالرسالة، كما قال الله تعالى: {لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165] .
وقال -رحمه الله- في المجموع أيضاً 23/453: "إن القول قد يكون كفراً، فيطلق القول بتكفير صاحبه، ويقال: من قال كذا، فهو كافر، لكن الشخص المعيّن الذي قاله، لا يحكم بكفره حتى تقوم عليه الحجة التي يكفر تاركها". وانظر أيضاً المجموع، 7/619.
فكلام شيخ الإسلام هذا، يعطي مزيداً من الوضوح لمنهج السلف، في الحكم بالكفر، وإقامة الحجة على المرء، يكون إما بتعليمه -إن كان جاهلاً- أو بإزالة شبهته وإظهار الحق له بالدليل -إن كان من أهل النظر والاستدلال- وهكذا، فهو بعد ذلك إما أن يرجع، أو يستكبر ويصر على ما هو كفر من قول أو فعل، فهنا الحكم عليه بالارتداد، ويجرى عليه عقوبة الحد، ويلزمه أحكام المرتدين.
رابعاً: حكم من كفّر مسلماً:
علمنا فيما تقدم من الأحاديث، أن من رمى أخاه بالكفر، فإن أحدهما ييوء به، فإن كان

(1/162)

من أهل النقيع يجادلونك وينازعونك في شأننا، وأنهم ينسبوننا إلى السكوت عن بعض الأمور، وأنت تعرف أنهم يذكرون هذا غالباً على سبيل القدح في العقيدة، والطعن في الطريقة، وإن لم يصرحوا بالتكفير، فقد حاموا حول الحمى، فنعوذ بالله من الضلال بعد الهدى، ومن الغي عن سبيل الرشاد والعمى.
__________
كما قال، وإلا رجعت إليه. فهل يحكم بالكفر على من كفر أخاه المسلم، ولم يكن كذلك؟
إننا بالنظر إلى هذه الأحاديث، نجد أن للعلماء فيها تأويلات عدة؛ لذا قال النووي -رحمه الله- في شرح صحيح مسلم 2/409، عند شرحه لحديث: ((فقد باء به أحدهما)) قال: "هذا الحديث مما عده بعض العلماء من المشكلات، من حيث إن ظاهره غير مرا، وذلك أن مذهب أهل الحق، أنه لا يكفر مسلم بالمعاصي، كالقتل والزنا، وكذا قوله لأخيه كافر، من غير اعتقاد بطلان الإسلام".
وهنا أكتفي بذكر ما تبين من أقوالهم وهو:
ألاً: أن هذه الأحاديث وردت للزجر والتحذير للمسلم، من أن يقول ذلك لأخيه المسلم.
ثانياً: أنه لا يقطع بتكفير من أخطأ في التكفير متأولاً؛ كقول عمر بن الخطاب رضي الله عنه لحاطب إنه منافق، فقال النبي صلى الله عليه وسلم-: ((وما يدريك لعل الله اطلع إلى أهل بدر ... الحديث)) أخرجه البخاري في صحيحه، 8/354، كتاب الأدب. وعليه بوب فقال: بال من لم ير إكفار من قال ذلك متأولاً أو جاهلاً".
أما من كفر مسلماً بلا تأويل، فإن هذا يحكم عليه بالكفر، وعليه بوّب البخاري -رحمه الله- فقال: "باب من كفر أخاه بغير تأويل، فهو كما قال". صحيح البخاري، 8/353، كتاب الأدب.
قال النووي -رحمه الله-: "ولو قال لمسلم: يا كافر، بلا تأويل، كفر، لأنه سمى الإسلام كفراً". روضة الطالبين وعمدة المتقين، للإمام النووي، المكتب الإسلامي، بيروت، لبنان، ط/2، 1405هـ، 10/65.
وقال الحليمي في المنهاج، 3/109 -بعد ما أورد حديث: ((فقد باء به أحدهما)) – قال: "يحتمل أن يكون معنى ذلك، أنه إن وصف ما عليه أخوه المسلم بأنه كفر، فقد كفر نفسه، ولو لم يكن على أخيه شيء. وإن كان المقول ذلك يبطن الكفر ويظهر الإسلام، فقد صدق عليه، وليس على قائله شيء".
وانظر الإعلام بقواطع الإسلام، مطبوع مع كتاب "الزواجر على اقتراف الكبائر" كلاهما لأحمد بن حجر المكي الهيتمي (ت 974هـ) ، ط/2 الحلبي بمصر، 1390هـ - 1970م، 2/340-344. وأحكام المرتد في الشريعة الإسلامية، لنعمان عبد العزيز السمرائي، دار العربية للطباعة والنشر، بيروت، ص113.

(1/163)

وقد رأيت سنة أربع وستين ومائتين وألف (1) ، رجلين من أشباهكم المارقين بالإحساء، قد اعتزلوا الجمعة والجماعة، وكفروا من في تلك البلاد من المسلمين، وحجتهم من جنس حجتكم؛ يقولون: أهل الإحساء يجالسون بن فيروز (2) ويخالطونه هو وأمثاله ممن لم يكفر بالطاغوت، ولم يصرح بتكفير جده (3) ، الذي يرد دعوة الشيخ محمد (4) ، ولم يقبلها وعاداها، قالوا: ومن لم يصرح بكفره، فهو كافر بالله، لم يكفر بالطاغوت، ومن جالسه فهو مثله. ورتبوا على هاتين المقدمتين الكاذبتين الضالتين، ما يترتب على الردة الصريحة من الأحكام (5) ، حتى تركوا رد السلام. فرفع إليّ أمرهم، فأحضرتهم وتهددتهم، وأغلظت لهم القول، فزعموا أولاً أنهم على عقيدة الشيخ محمد بن عبد الوهاب -رحمه الله تعالى- وأن رسائله عندهم، فكشفت شبهتهم، ودحضت ضلالتهم، بما حضرني في المجلس، وأخبرتهم ببراءة الشيخ من هذا المعتقد والمذهب، وأنه لا يكفر إلا بما أجمع المسلمون على تكفير فاعله من الشرك الأكبر،
__________
(1) وهذا حين بعثه إلى هناك الإمام فيصل بن تركي بن عبد الله، في مهمة إصلاح أهل تلك المنطقة، كما تقدم في، ص77-103.
(2) لم أعرفه.
(3) جده: هو محمد بن عبد الله بن عبد الوهاب بن عبد الله بن فيروز الوهيبي، ثم التميمي، نسباً، النجدي أصلاً، الإحسائي مولداً، ومنشأ، ثم البصري وفاة ومدفناً، ولد في الإحساء سنة 1142هـ وكف بصره وهو ابن ثلاث، كان عالماً لكثير من الكتب، أنكر عليه معاداته الشديدة للشيخ محمد بن عبد الوهاب، ومحاربته لدعوته برسائله وقصائده وأجوبته، حتى صار لهذه الدعوة من ألد الخصوم -ولهذا كان أصحاب ابن فيروز "الحفيد" يطالبونه بتكفير جده، كما جاء في المتن –نزح من الإحساء إلى العراق بعد أن قويت الدعوة السلفية، بمساندة آل سعود، فلما تيقن من أن الجيوش السعودية قد أوشكت أن تستولي على الإحساء -في عهد الإمام عبد العزيز بن محمد بن سعود- خاف منهم ورحل إلى البصرة، وفيها توفي عام (1216هـ) . علماء نجد خلال ستة قرون، 3/882-886.
(4) ابن عبد الوهاب.
(5) أحكام الردة الصريحة:
أ. وجوب قتل المرتد اتفاقاً.
ب- زوال ملكه عن أمواله.
ج. بينونة زوجته منه.
د- لبا يرث ولا يورث. وغيرها. وتفاصيل في كتب الفروع.

(1/164)

والكفر بآيات الله ورسله، أو بشيء منها بعد قيام الحجة، وبلوغها المعتبر (1) كتكفير من عبد الصالحين، ودعاهم مع الله، وجعلهم أنداداً له فيما يستحقه على خلقه من العبادات والإلهية، وهذا مجمع عليه عند أهل العلم والإيمان، وكل طائفة من أهل المذاهب المقلدة (2) يفردون هذه المسألة بباب عظيم، يذكرون فيه حكمها، وما يوجب الردة ويقتضيها، وينصون على الشرك. وقد أفرد ابن حجر (3) هذه المسألة بكتاب سماه "الإعلام بقواطع الإسلام" (4) .
وقد أظهر الفارسيان المذكوران، التوبة والندم، وزعما أن الحق ظهر لهما، ثم لحقا بالساحل وعادا إلى تلك المقالة، وبلغنا عنهم تكفير أئمة المسلمين بمكاتبة الملوك المصريين، بل كفروا من خالط من كاتبهم من مشايخ المسلمين. نعوذ بالله من
__________
انظر: أحكام المرتد لنعمان السمرائي، الصفحات: 211، 230،265، 282.
(1) وقد تقدم بيان ذلك عند ذكر منهج السلف في التكفير، ص161.
(2) المذاهب المقلدة المشهورة في الأمة: الحنفية، والمالكية، والشافعية، والحنابلة.
(3) هو أحمد بن علي بن حجر الهيتمي، أبو العباس المكي، ولد بمصر سنة (909هـ) ، وأخذ عن علماء الأزهر، من مؤلفاته، الفتاوى الحديثية، وشرح المشكاة، والإعلام بقواطع الإسلام، وغيرها (ت 974هـ) .
انظر ترجمته: شذرات الذهب في أخبار من ذهب، لعبد الحي بن العماد الحنبلي (ت 1089هـ) ، المكتب التجاري للطباعة والنشر، بيروت، 8/370. وجلاء العينين في محاكمة الأحمدين، لنعمان خير الدين بن الآلوسي البغدادي (1317هـ) ، مطبعة المدني، 140هـ، ص40. الأعلام، لخير الدين الزركلي، ط/6، دار العلم للملايين، بيروت، لبنان، 1984م، 1/234.
(4) هذا الكتاب مُذيَّل لكتاب الزواجر، لابن حجر الهيتمي، وقد قسمه إلى ثلاثة فصول كالآتي:
أ- في الألفاظ التي هي كفر.
ب- فيما اختلف في التكفير به.
ج- فيما يخشى على فاعله أو قائله الكفر.

(1/165)

الضلال بعد الهدى والحور بعد الكور (1) ، وقد بلغنا عنكم / نحو (2) / من هذا، وخضتم في مسائل من هذا الباب، كالكلام في الموالاة والمعاداة (3) ، والمصالحة والمكاتبات وبذل الأموال والهدايات، ونحو ذلك من مقالة أهل الشرك بالله والضلالات.
والحكم بغير ما أنزل الله عند البوادي ونحوهم من الجفاة، لا يتكلم فيها إلا العلماء من ذوي الألباب، ومن رزقه الله الفهم عن الله، وأوتي الحكمة وفصل الخطاب.
والكلام في ذلك يتوقف على معرفة ما قدمناه، ومعرفة أصول عامة كلية، لا يجوز الكلام في هذا الباب وفي غيرها لمن جهلها، وأعرض عنها وعن تفاصيلها؛ فإن الإجمال والإطلاق، وعدم العلم بمعرفة موانع الخطاب وتفاصيله، يحصل به شيء من اللبس والخطأ وعدم الفقه عن الله، ما يفسد الأديان ويشتت الأذهان، ويحول بينها وبين فهم السنة والقرآن.
__________
(1) هذا مثل. ومعنى الحور: بفتح الحاء المهملة وإسكان الواو، فراء: النقصان والرجوع، والكور: بفتح الكاف، وإسكان الواو: الزيادة. فمعنى قوله: "والحور بعد الكور" أي: نعوذ بالله من الرجوع بعد الاستقامة، والنقصان بعد الزيادة.
انظر: النهاية في غريب الحديث والأثر، 1/458. ولسان العرب 5/15-156. مادة (حور) . وريحانه الألبّا، 2/338.
(2) في (أ) و (ج) : نحوا.
(3) معنى (الموالاة والمعاداة) جاء في لسان العرب، 15/409 مادة (ولي) : "قال ابن هوى فيواليه أو يحابيه، ووالى فلان فلاناً، إذا أحبه. والموالاة ضد المعاداة، والولي ضد العدو. لسان العربي، 1536.
قال شيخ الإسلام ابن تيمية -رحمه الله-: "الولاية ضد العداوة، وأصل الولاية: المحبة والقرب، وأصل العداوة: البغض والبعد". الفرقان بين أولياء الرحمن وأولياء الشيطان، لشيخ الإسلام ابن تيمية، تحقيق عبد القادر الأرنؤوط، نشر مكتبة البيان، دمشق، توزيع مكتبة المؤيد، الطائف، طبعة عام 1405هـ-1985م، ص9.

(1/166)

قال العلامة ابن القيم -رحمه الله تعالى- في كافيته:
فعليك بالتفصيل والتبيين (1) ... فالإطلاق والإجمال دون بيان
قد أفسدا (2) هذا الوجود وخبطا (3) ... الأذهان والآراء كل زمان (4)
وأما التكفير بهذه الأمور التي ظننتموها من مكفِّرات أهل الإسلام، فهذا مذهب الحرورية (5) المارقين الخارجين على علي بن أبي طالب رضي الله عنه أمير المؤمنين، ومن معه من الصحابة، فإنهم أنكروا عليه تحكيم أبي موسى الأشعري (6) وعمرو بن العاص، في الفتنة التي وقعت بينه وبين معاوية وأهل الشام (7) ، فأنكرت الخوارج (8) عليه ذلك، وهم في الأصل من أصحابه من قراء الكوفة والبصرة، وقالوا حكّمت
__________
(1) في الكافية الشافية: (والتمييز) بدلاً من (والتبيين) .
(2) في (د) : أفسد.
(3) في (د) : خبط.
(4) شرح القصيدة النونية، المسماة: الشافية الكافية للفرق الناجية، لابن قيم الجوزية،، شرح د. محمد خليل هراس، دار الفاروق للطباعة والنشر، 1/123.
(5) الحرورية: قال ابن الأثير: طائفة من الخوارج، نسبوا إلى حروراء. وهو موضع قريب من الكوفة، كان أول مجتمعهم وتحكيمهم فيها. وهم إحدى فرق الخوارج الذي قاتلهم عليّ.
النهاية لابن الأثير، 1/366. وانظر: البداية والنهاية للحافظ ابن كثير (ت 774هـ) ، تحقيق د. أحمد أبو ملحم وجماعة، دار الكتب العلمية، بيروت، ط/5، 1409هـ-1989م، م7/ 289،291. ومعجم البلدان، 2/245، مكتبة الثقافة الدينية، القاهرة، بدون تاريخ، 2/350.
(6) هو عبد الله بن قيس بن سليم، صاحب رسول الله صلى الله عليه وسلم، فقيه مقرئ، أسلم بمكة وهاجر إلى الحبشة، كان أحد الحكمين في الفتنة بين علي ومعاوية -رضي الله عنهما- توفي سنة (44هـ) على الصحيح.
انظر: سير الأعلام، 2/380.
(7) وكانت الفتنة عام 37هـ عُلمت بوقعة صفين. انظر: البداية والنهاية، 7/264،268.
(8) الخوارج: هم الذين خرجوا على أمير المؤمنين علي رضي الله عنه بسبب تحكيمه للرجلين (أبا موسى الأشعري، وعمرو بن العاص) في الفتنة بينه وبين معاوية. قال أبو الحسن الأشعري: "والسبب الذي سموا له خوارج على عليّ بن أبي طالب". مقالات الإسلاميين، 1/207.

(1/167)

الرجال في دين الله (1) ، وواليت معاوية وعمراً، وتوليتهما، وقد قال تعالى: {إِنِ الْحُكْمُ إِلا لِلَّهِ} (2) وضربت المدة بينكم وبينهم، وقد قطع الله هذه الموادعة والمهادنة منذ أنزلت (3) (براءة) (4) . وطال بينهم النزاع والخصام حتى غاروا على سرح المسلمين، وقتلوا من ظفروا به من أصحاب عليّ (5) ، فحينئذٍ شمر لقتالهم، وقتلهم (6) دون النهروان (7) بعد الإعذار والإنذار،...........................
__________
وهم منقسمون إلى فرق متعددة، عددها المصنفون في الفرق؛ كالأشعري في المقالات 1/112-166؛ والبغدادي في الفرق بين الفرق، ص72-109؛ والشهرستاني في الملل والنحل، لأبي الفتح محمد بن عبد الكريم بن أحمد الشهرستاني، (ت 479هـ) ، تحقيق محمد سيد كيلاني، دار المعرفة، بيروت، 1/14-138.
ومن أهم آرائهم الاعتقادية:
* يجمعهم تكفيرهم علياً وعثمان، وأصحاب الجمل، والحكمين، ومن صوبهما أو صوب أحدهما، أو رضي بالتحكيم. المقالات، 1/167. الفرق بين الفرق، ص74. الحجة في بيان المحجة، 2/479.
* تكفيرهم أهل الكبائر وتخليدهم في النار. وخالفهم النجدات منهم في القول بالخلود.
المقالات، 1/168-204.
(1) ولذلك سموا أيضاً محكمة. انظر: المقالات 1/207. والفرق بين الفرق، ص74. والملل والنحل، 1/115. والبداية والنهاية، 7/289.
(2) سورة الأنعام، الآية (57) .
(3) في (أ) ، و (د) : نزلت.
(4) وتسمى بسور التوبة. ولها العد من الأسماء. انظر: الجامع لأحكام القرآن، لأبي عبد الله محمد بن أحمد الأنصاري القرطبي، دار الكتب العلمية، بيروت، لبنان، ط/1، 1408هـ-1988م، 8/ م،8/40. فتح القدير، الجامع بين فني الرواية الدراية من علم التفسير، لمحمد بن علي الشوكاني (1250هـ) ، مكتبة الحلبي بمصر، ط/2، 1383هـ-1964م، 2/331.
(5) وقد كان ضمن من قتلوهم: عبد الله بن خباب صاحب رسول الله صلى الله عليه وسلم، أسروه وامرأته معه، وهي حامل، فذبحوها. انظر: البداي والنهاية 7/298.
(6) انظر قصة قتال عليّ رضي الله عنه للخوارج في: البداية والنهاية، 7/299-300.
(7) النهروان: قال ياقوت: أكثر ما يجري على الألسنة بكسر النون، وهي ثلاثة نهراوات، الأعلى، والأوسط والأسفل، وهي كورة واسعة بين بغداد وواسط، من الجانب الشرقي، حدها الأعلى متصل ببغداد، وفيها عدة بلاد متوسطة، منها: إسكاف، وجرجرايا، والصافية، وديرقني، وغير ذلك. وكان بها وقعة أمير المؤمنين علي رضي الله عنه مع الخوارج. معجم البلدان، 5/324-325.

(1/168)

والتمس المخدج (1) المنعوت في الحديث الصحيح الذي رواه مسلم وغيره من أهل السنن (2) .
__________
(1) المخدج: هو ناقص الخلق، يقال أخدج الردل صلاته، فهو مخدح وهي مخدجة. والخداج. النقصان، وأصل ذلك من خداج الناقة، إذا ولدت وزلداً ناقص الخلق، أو لغير تمام.
ومخدج اليد: أي ناقص اليد. انظر: النهاية لابن الأثير، 2/13. ولسان العرب، 2/248، مادة (خدج) .
(2) الحديث الذي ورد فيه التماس علي رضي الله عنه للمخدج: عن سلمة بن كهيل، حدثني زيد بن وهب الجهني، أنه كان في الجيش الذي كانوا مع علي رضي الله عنه، الذين ساروا إلى الخوارج، فقال عليّ رضي الله عنه ": أيها الناس، إني سمعت رسول الله صلى الله عليه وسلم يقول: ((يخرج قوم من أمتي يقرؤون القرآن، ليس قراءتكم إلى قراءتهم بشيء، ولا صلاتكم إلى صلاتهم بشي، ولا صيامكم إلى صيامكم بشيء، يقرؤون القرآن يحسبون أنه لهم وهو عليهم، لا تجاوز صلاتهم تراقيهم، يمرقون من الإسلام كما يمرق السهم من الرمية لو يعلم الجيش الذي يصيبونهم، ما قُضي لهم على لسان نبيهم صلى الله عليه وسلم لاتكلوا عن العمل، وآية ذلك أن فيهم رجلاً له عضد وليس له ذراع، على رأس عضده مثل حلمة الثدي، عليه شعرات بيض. فتذهبون إلى معاوية وأهل الشام وتتركون هؤلاء يخلفونكم في ذراريكم وأموالكم، والله إني لأرجو أن يكونوا هؤلاء القوم؛ فإنهم قد سفكوا الدم الحرام، وأغاروا على سرح الناس، فسيروا على اسم الله)) قال سلمة بن كهيل: فنزلني زيد بن وهب منزلاً حتى قال: "مررنا على قنطرة، فلما التقينا، وعلى الخوارج يومئذٍ عبد الله بن وهب الراسبي، فقال لهم: "ألقوا رماحكم وسلوا سيوفكم من جفونها، فإني أخاف أن يناشدوكم كما ناشدوكم يوم حروراء". فرجعوا فوحشوا برماحهم، وسلوا السيوف، وشجرهم الناس برماحهم". قال: "وقُتل بعضهم على بعض، وما أصيب من الناس يومئذٍ إلا رجلان. فقال علي رضي الله عنه": التمسوا فيهم المخدج"، فالتمسوه، فلم يجدوه. فقام علي رضي الله عنه بنفسه حتى أتى ناساً قد قتل بعضهم بعضاً، قال: "أخروهم"، فوجدوه مما يلي الأرض، فكبر ثم قال: "صدق الله، وبلغ رسوله". قال: "فقام إليه عبيدة السليمان، فقال: "يا أمير المؤمنين، والله الذي لا إله إلا هو، لسمعت هذا الحديث من رسول الله صلى الله عليه وسلم، فقال: "إي والله الذي لا إله إلا هو"، حتى استحلفه ثلاثاً، وهو يحلف. أخرجه مسلم في صحيحه بشرح النووي، 7/177-178، كتاب الزكاة، باب التحريض على قتل الخوارج، واللفظ له. وأبو داود في سننه، 1/32، المقدمة، باب ذكر الخوارج (مختصراً) . والإمام أحمد في مسنده، طبعة مؤسسة قرطبة، بها فهرس رواه المسند، لمحمد ناصر الدين الألباني، 1/88، 140-141. من طرق آخر.
كلام علماء أهل السنة في الخوارج:
أولاً: في وجوب قتالهم:
يجمع العلماء على وجوب قتال الخوارج متى خرجوا على الإمام وخالفوا الجماعة. وقد نقل هذا الإجماع، الإمام النووي في شرح مسلم، 7/175، وشيخ الإسلام ابن تيمية في مجموع الفتاوى 3/282.
ثانياً: في تكفيرهم:
ولهم في تكفيرهم قولان مشهوران، وهما روايتان عن الإمام أحمد -كما ذكره شيخ الإسلام في المجموع 28/500. وقد ذكر الإمام أحمد بن حجر في الفتح 12/313-315، أقوالهم وحجتهم في المسألة.
والتحقيق هو القول بعدم تكفيرهم؛ لما نقله شيخ الإسلام من إجماع الصحابة على عدم تكفيرهم، وأنه لم يكن في الصحاب من يكفرهم، لا علي ولا غيره من الصحابة، بل حكموا فيهم بحكم المسلمين الظالمين المعتدين. انظر مجموع الفتاوى 3/282، 5/247، 7/217.

(1/169)

فوجده علي، فسُرَّ بذلك وسجد شكراً لله على توفيقه، وقال: "لو يعلم الذين يقاتلون ماذا (1) لهم على لسان محمد، لنكلوا عن العمل، هذا، وهم/من/ (2) أكثر الناس عبادة /و/ (3) صلاة وصوماً.
__________
(1) من هنا "ماذا لهم ... " بداية نسخة (ب) ، وما قبله ساقط.
(2) ساقط في (جـ) ، و (د) ، والمطبوع.
(3) الواو ساقط في جميع النسخ، مثبت في المطبوع.

(1/170)

فصل في معنى الظلم والمعصية والفسوق والفجور
...
فصل
ولفظ الظالم والمعصية، والفسوق والفجور، والموالاة والمعاداة، والركون والشرك، ونحو ذلك من الألفاظ الواردة في الكتاب والسنة، قد يراد بها مسماها المطلق

(1/170)

وحقيقتها المطلقة، وقد يراد مطلق الحقيقة (1) والأول (2) هو الأصل عند الأصوليين والثاني (3) لا يحمل الكلام عليه، إلا بقرينة لفظية أو معنوية؛ وإنما يعرف معنى لفظ الظلم والمعصية والفسوق والفجور. ذلك بالبيان النبوي، وتفسير السنة، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} الآية (4) ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} (5) .
__________
(1) المسمى المطلق، والحقيقة المطلقة للفظ المعين، يراد به: العموم الشامل لجميع أفراد ذلك المسمى، أو تلك الحقيقة، بحيث لا يبقى فرد من أفراده إلا ويدخل فيه. ويكون ذلك العموم مطلقاً، أي غير مقيد بقيد يوجب تخصيصه.
فالمسمى المطلق للفظ الإيمان (الإيمان المطلق) مثلاً، يراد به جميع أنواع الإيمان وأفراده (صفاته) ، بحيث لا يبقى صفة من صفاته إلا دخل فيه. وهو غير مقيد بقيد يوجب تخصيصه. أما مطلق الحقيقة للفظ الإيمان (مطلق الإيمان) ، فهذا مجرد إشارة وبيان لحقيقة إحدى أوصاف الإيمان، وأنه مشارك في صفة الإيمان الذي يصدق على كل صفة من أوصافه.
وكذلك المسمى المطلق للفظ الظلم (الظلم المطلق) مثلاً، يراد به جميع أنواع الظلم وأفراده، بحيث لا يبقى نوع من أنواعه إلا دخل فيه. وهو غير مقيد بقيد يوجب تخصيصه، كما لو قيد بالنفس مثلاً، فيقال: (ظلم النفس) .
وهكذا جميع الألفاظ التي أوردها المؤلف هنا، (الظلم والمعصية والفسوق ... إلخ) .
أما مطلق الحقيقة للفظ الظلم (مطلق الظلم) ، فهذا مجرد إشارة وبيان لحقيقة أحد أنواع الظلم، وأنه مشارك في صفة الظلم الذي يصدق على كل فرد من أفراده. وإضافة لفظ (مطلق) إلى الظلم؛ لتمييزه عن بقية المطلقات، أي ليس مطلق أمر، ولا مطلق حيوان، ونحوهما.
(2) أي (المسمى المطلق، والحقيقة المطلقة) . انظر: الفروق، لشهاب الدين أبي العباس الصنهاجي القرافي، دار المعرفة للطباعة والنشر، بيروت، 1/127.
(3) أي (مطلق الحقيقة) ، فالكلام لا يحمل عليه إلا بقرينته. فمعرفة الشيء بأنه فسوق مثلاً، يفتقر لقرينة لفظية، بأن يصرح بذلك النبي صلى الله عليه وسلم.
(4) سورة إبراهيم: الآية (4) .
(5) سورة النحل: الآيتان (43،44) . في (أ) لم يذكر الآية (44) مع أن فيها محل الشاهد، وهو: البيان النبوي المشار إليه آنفاً، والذي من أجله سيقت هذه الآية والتي قبلها.

(1/171)

وكذلك اسم المؤمن والبر والتقي، يراد به عند الإطلاق والثناء (1) ، غير المعنى المراد في مقام الأمر والنهي (2) ، ألا ترى أن الزاني، والسارق، والشارب، ونحوهم, يدخلون في عموم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} (3) ، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا} (4) ، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ} (5) . ولا يدخلون في مثل قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} (6) ، وقوله: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} (7) وله: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ} (8) .
وهذا هو الذي أوجب للسلف ترك تسمية الفاسق بالإيمان والبر، وفي الحديث: ((لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه أبصارهم فيها وهو مؤمن)) (9) وقوله: ((لا يؤمن من لا
__________
(1) يراد بهذه الألفاظ (المؤمن، البر، التقي) عند الإطلاق، والثناء: المؤمنون الذين يقيمون الواجبات والطاعات، وينتهون عن المنهيات.
(2) ويراد بهذه الألفاظ في مقام الأمر والنهي: كل مؤمن نطق بالشهادتين.
(3) سورة المائدة: الآية (6) .
(4) سورة الأحزاب: الآية (69) .
(5) سورة المائدة: الآية (106) .
(6) سورة الأنفال: الآية (2)
(7) سورة الحجرات: الآية (15) .
(8) سورة الحديد: الآية (19) . في الآيات الثلاث الأخيرة، خص الإيمان في الذين يجدون في قلوبهم وجلاً عند سماع ذكر الله، والذين لا يرتابون بعد إيمانهم؛ وعلى ذلك فهي لا تتناول المنافقين والمشركين والفساق؛ إذ هي في مجال مدح وثناء.
(9) صحيح البخاري مع الفتح، 5/143، المظالم باب النهبى بغير إذن صاحبه، من حديث أبي هريرة. صحيح مسلم بشرح النووي، 12/401، الإيمان، باب بيان نقصان الإيمان بالمعاصي. سنن النسائي بشرح السيوطي، 8/313 الأشربة، باب ذكر الروايات المغلطات في شرب الخمر. سنن ابن ماجه، 2/365، الفتن، باب النهي عن النهبة.

(1/172)

يأمن جاره بوائقه)) (1) (2) .
لكن نفي الإيمان هنا لا يدل على كفره، بل يطلق عليه اسم الإسلام، ولا يكون كمن كفر بالله ورسوله (3) ، وهذا هو الذي فهمه السلف وقرروه في باب الرد على
__________
(1) البوائق: جمع بائقة، وهي النازلة، والداهية، والشر الشديد و (بوائقه) أي غوائله وشروره, النهاية لابن الأثير، 1/162.
(2) الحديث بهذا اللفظ أورده ابن الأثير في النهاية، 1/162. وقد أخرجه الإمام البخاري في صحيحه مع الفتح، 10/457، الأدب باب، إثم من لا يأمن جاره بوائقه، عن أبي شريح، أن النبي صلى الله عليه وسلم قال: ((والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قيل من يا رسول لله، قالك الذي لا يأمن جاره بوائقه)) ..
وأخرجه مسل في صحيحه بشرح النووي، 2/377، الإيمان، باب تحريم الجار، بلفظ: " لا يدخل الجنة من لا يأمن جاره بوائقه "، وبهذا اللفظ أخرجه الإمام أحمد في مسنه، 2/373.
(3) قال النووي -رحمه الله- في شرحه لحديث ((لا يزني الزاني)) : هذا الحديث مما اختلف العلماء في معناه، فالقول الصحيح الذي قاله المحققون، إن معناه: لا يفعل هذه المعاصي وهو كامل الإيمان. وهذا من الألفاظ التي تطلق على نفي الشيء ويراد نفي كماله، كما يقال: "لا عيش إلا عيش الآخرة". شرح صحيح مسلم للنووي، 2/401.
يؤيد هذا التأويل حديث أبي ذر –رضي الله عنه- أن رسول الله صلى الله عليه وسلم قال: ((ما من عبد قال: لا إله إلا الله، ثم مات على ذلك إلا دخل الجنة)) ، قلت: وإن زنى وإن سرق قال وإن زنى وإن سرق)) قال: وإن زنى وإن سرق، على رغم أنف أبي ذر)) . رواه البخاري في صحيحه مع الفتح، 3/132، الجنائز، باب في الجنائز، ومن كان آخر كلامه "لا إله إلا الله"؛ ومسلم في صحيحه بشرح النووي، 2/456، الإيمان، باب من مات لا يشرك بالله سيئاً دخل الجنة، وفي كتاب الزكاة، 7/80، باب الترغيب في الصدقة؛ والترمذي في سننه، 5/27، الإيمان، باب ما جاء في افتراق هذه الأمة. فيفهم من هذا الحديث عدم تكفير النبي صلى الله عليه وسلم لفاعل هذه الأمور، بل هو صريح، بل هو صريح بجواز دخول الجنة، فهو مسلم عصى ربه، وهذا ما أكده في حديث عبادة بن الصامت رضي الله أن رسول الله صلى الله عليه وسلم قال -وحوله عصابة من أصحابه-: ((بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم، فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئاً ثم ستره الله، فهو إلى الله، إن شاء عفى عنه وإن شاء عاقبه فبايعناه على ذلك)) صحيح البخاري مع الفتح 1/81، الإيمان باب (حدثنا أبو اليماني) . صحيح مسلم بشرح النووي، 11/235، الحدود، باب الحدود كفارات لأهلها. سنن الترمذي، 4/36، الحدود، باب ما جاء أن الحدود كفارة لأهلها. سنن النسائي، 17/161-162، البيعة، باب ثواب من وفّى بما بايع عليه.
وهذا الحديث صريح في أن مرتكب الكبيرة، لا يكفر، وإنما هو تحت مشيئة الله تعالى، إن مات على ذلك. وقد نقل الإمام النووي -رحمه الله- إجماع أهل الحق على أن الزاني، والسارق، والقاتل، وغيرهم من أصحاب الكبائر -غير الشرك-، لا يكفرون، بل هم مؤمنون ناقصو الإيمان، إن تابوا أسقطت عقوبتهم (في الآخرة) ، وإن ماتوا مصرين على الكبائر، كانوا في المشيئة، فإن شاء الله تعالى عفا عنهم، وأدخلهم الجنة أولاً، وإن شاء عذبهم، ثم أدخلهم الجنة. شرح صحيح مسلم للنووي، 12/401-402.
قال ابن قتيبة -رحمه الله-: "وقد قال رسول الله صلى الله عليه وسلم لم يؤمن، من لم يأمن جاره بوائقه" يريد:" ليس بمستكمل الإيمان". تأويل الحديث، لأبي محمد عبد الله بن مسلم ابن قتيبة (276هـ) ، تصحيح محمد زهري النجار، دار الجيل، بيروت، لبنان، طبعة عام 1393هـ-1972م، ص171.

(1/173)

الخوارج (1) ، والمرجئة (2) ، ونحوهم من أهل الأهواء، فافهم هذا، فإنه مضلة الأفهام، ومزلة الأقدام.
__________
(1) الذين يكفرون مرتكبي الكبير. وقد تقدمت ترجمتهم، وبيان مذهبهم في ص179.
(2) المرجئة: اسم مشتق من الإرجاء، وهو على معنيين: الأول التأخير، والثاني: إعطاء الرجاء. ويصدق إطلاق كلا المعنيين على المرجئة؛ فعلى الأول: لأنهم يؤخرون الأعمال عن الإيمان، أي أنها لا تدخل في مسمى الإيمان. وعلى الثاني: لأنهم يعطون رجاء الفوز والسعادة في الآخرة، لمن لم يعمل.
انظر: الملل والنحل، 1/139. ولسان العرب، 1/84.
فالمرجئة -كما يقول ابن في النهاية، 2/206-: هم فرقة من فرق الإسلام يعتقدون أنه لا يضر مع الإيمان معصية، كما أنه لا ينفع مع الكفر طاعة. وهؤلاء هم المرجئة الخالصة. وانظر: الملل والنحل، 1/139. قال شيخ الإسلام ابن تيمية -رحمه الله-: "والفقهاء منهم؛ مثل حماد بن أبي سليمان، وأبي حنيفة، متفقون مع سائر أهل السنة على أن الله يعذب من يعذبه من أهل الكبائر بالنار، ثم يخرجهم بالشفاعة. مجموع الفتاوى، 1/338. وقال في محل آخر: "وقالت المرجئة -مقتصدهم وغلاتهم كالجهمية- قد علمنا أن أهل الذنوب من أهل القبلة، لا يخلدون في النار، بل يخرجون منها كما تواترت بذلك الأحاديث". مجموع الفتاوى، 1/348.
وقال ابن منظور في اللسان، 1/84: "المرجئة: صنف من المسلمين، يقولون: الإيمان بلا عمل. كأنهم قدموا القول وأرجوا العمل، أي أخروه". لسان العرب، 1/84.
والمرجئة: فرق متعددة، ذكرها علماء الفرق في مصنفاتهم؛ كالأشعري في [المقالات، 1/213-223] ، والبغدادي في [الفرق بين الفرق، ص202-205] ، والشهرستاني في [الملل والنحل، 1/139-146] .
وكل تلك الفرق التي ذكروها عائدة إلى ما ذكره شيخ الإسلام ابن تيمية -رحمه الله-؛ إذ صنفهم إلى ثلاثة أصناف، فقال: والمرجئة ثلاثة أصناف:
الأول: الذين يقولون: الإيمان مجرد ما في القلب، ثم من هؤلاء من يدخل فيه أعمال القلوب، وهم أكثر فرق المرجئة، ومنهم من لا يدخلها في الإيمان، كجهم ومن تبعه كالصالحي.
والثاني: من يقول هو مجرد قول اللسان، وهذا لا يُعرف لأحد قبل الكرامية.
والثالث: تصديق القلب وقول اللسان. وهذا هو المشهور عن أهل الفقه والعبادة منهم. انتهى. مجموع الفتاوى، 7/195.
يعني بأهل الفقه والعبادة، الإمام أبا حنيفة وأصحابه، فهم يقولون بهذا القول، ويقولون: إن أعمال الجوارح لازمة لإيمان القلب، أو جزء من الإيمان، كما يتفقون مع بقية أهل السنة في أن مرتكب الكبير لا يخرج من الإيمان، بل هو في مشيئة الله.
انظر: شرح العقيدة الطحاوية، 313-314. ومجموع الفتاوى، 3/151.

(1/174)

أما إلحاق الوعيد المرتب على بعض الذنوب والكبائر، فقد يمنع منه مانع في حق المعين (1) ؛ كحب الله ورسوله (2) ، والجهاد في
__________
(1) انظر: مجموع الفتاوى، 23/345.
(2) ومثل ذلك: ما أخرجه البخاري من حديث زيد بن أسلم، عن أبيه، عن عمر بن الخطاب، أن رجلاً كان عهد النبي صلى الله عليه وسلم، كان اسمه عبد الله، وكان يلقب حماراً، وكان يضحك رسول الله صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم قد جلده في الشراب، فأتي به يوماً، فأمر به فجلد؛ فقال رجل من القوم: اللهم، ما أكثر ما يؤتى به فقال النبي صل الله عليه وسلم ((لا تلعنوه؛ فوالله ما علمت إلا أنه يحب الله ورسوله)) . صحيح البخاري مع فتح الباري، لابن حجر العسقلاني، تحقيق محب الدين الخطيب، المكتبة السلفية، القاهرة، الطبعة الرابعة، 1408هـ، 12/77. شرح السنة، لأبي محمد الحسين بن مسعود الفراء البغوي (ت156هـ) ، تحقيق شعيب الأرناؤوط، المكتب الإسلامي، الطبعة الأولى، 1396هـ/1976م، 10/337.
فالحديث صريح في أن حب الله ورسوله، هو المانع من إلحاق اللعن لهذا الصحابي رضي الله عنه على الرغم من ثبوت اللعن لشارب الخمر، فيما أخرجه أبو داود، من حديث ابن عمر قال: قال رسول الله صلى الله عليه وسلم ((لعن الله الخمر، وشاربها، وساقيها، وبائعها، ومبتاعها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه)) . سنن أبي داود، 4/82، الأشربة، باب العنب يعصر للخمر. سنن ابن ماجه، 2/255، الأشربة، باب لعنت الخمر على عشرة أوجه.

(1/175)

سبيله (1) ، ورجحان الحسنات (2) ومغفرة الله ورحمته (3) ، وشفاعة المؤمنين (4) ، والمصائب المكفرة في الدور الثلاثة (5) . ولذلك لا يشهدون لمعين من أهل القبلة، بجنة
__________
(1) الجهاد في سبيل الله، من الأمور التي تمنع إلحاق الوعيد المرتب على بعض الذنوب والكبائر؛ إذ إن القتل فيه مكفر عن جميع الذنوب والخطايا إلا الدين. كما جاء ذلك في حديث أبي قتادة عن أبيه، أنه سمعه يحدث عن رسول الله صلى الله عليه وسلم، أنه قام فيهم، فذكر لهم أن الجهاد في سبيل الله والإيمان بالله، أفضل الأعمال. فقام رجل فقال: يا رسول الله أرأيت إن قتلت في سبيل الله، أتكفر عني خطاياي، فقال له رسول الله صلى الله عليه وسلم، ((نعم إن قتلت في سبيل الله، وأنت صابر محتسب مقبل غير مدبر ... )) الحديث. صحيح مسلم بشرح النووي، 13/32، الإمارة، باب (من قتل في سبيل الله كفرت خطاياه) .
وأخرجه مالك في الموطأ، بتصحيح فؤاد عبد الباقي، دار إحياء الكتب العربية، الحلبي بمصر، 2/461، الجهاد، باب الشهداء في سبيل الله. سنن الترمذي، 4/184، الجهاد، باب فيمن يستشهد وعليه دين.
(2) إن المرء قد يرتكب بعض الكبائر، لكنه قد يترجح حسناته عل سيئاته عند الميزان، فيكون ذلك مانعاً للحوق الوعيد على تلك الكبائر. قال تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} [القارعة 6،7] .
(3) مغفرة الله ورحمته، من الأمور المانعة لتحقيق الوعيد في حق المعين. وفي ذلك جاء قوله صلى الله عليه وسلم ((يجئ يوم القيامة ناس من المسلمين، بذنوب أمثال الجبال، فيغفرها الله لهم ... )) الحديث صحيح مسلم بشرح النووي، 17/93، باب سعة رحمة الله. والأحاديث في مغفرة الله لعباده كثيرة.
(4) وفيه جاء قوله صلى الله عليه وسلم ((ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً، إلا شفعهم الله فيه)) . صحيح مسلم بشرح النووي، 7/22، الجنائز، باب من صلى الله علبيه أربعون، شفعوا فيه. سنن ابن ماجه، 1/274، الجنائز، باب (ما جاء فيمن صلى الله عليه جماعة من المسلمين) .
(5) وفي ذلك أخرج الإمام أحمد في مسنده عن عائشة -رضي الله عنها- قالت: قال رسول الله صلى الله عليه وسلم ((إذا كثرت ذنوب العبد، ولم يكن له ما يكفرها من العمل، ابتلاه الله -عز وجل- بالحزن ليكفرها عنه)) مسند الإمام أحمد 6/157. وأخرج مسلم في صحيحه، قوله صلى الله عليه وسلم ((ما من مسلم يصيبه أذى من مرض فما سواه، إلا حط الله به سيئاته)) ، باب (ثواب المؤمن فيما يصيبه من مرض) . وأخرجه البخاري في صحيحه، 7/218، كتاب المرضى والطب، باب (أشد الناس بلاء الأنبياء، ثم الأول فالأول) . وأحمد في مسنده، 1/441.

(1/176)

ولا نار (1) ، وإن أطلقوا الوعيد كما أطلقه القرآن والسنة، فهم يفرقون بين العام والمطلق (2) ، والخاص المقيد (3) ، وكان عبد الله حماراً (4) يشرب الخمر، فأتي به إلى رسول الله، فلعنه رجل وقال: ما أكثر ما يؤتى إلى رسول الله فقال النبي لا تلعنه؛
__________
(1) انظر: شرح العقيدة الطحاوية، ص305-366. ومجموع الفتاوى، 23/345.
(2) اللفظ العام: هو المستغرق لجميع ما يصلح له، بحسب وضع واحد. المحصول في علم أصول الفقه، لمحمد بن عمر بن الحسين الرازي، (ت606هـ) ، دار الكتب العلمية، بيروت، ط/1، 1408هـ-1988م، 1/353.
ووصف اللفظ العام هنا بالإطلاق، أي أنه غير مقيد موجب لتخصيصه، من صفة، أو استثناء، أو شرط، ونحوها. ومثال ذلك (الوعيد العام) الذي جاء في لعنه صلى الله عليه وسلم الخمر، وشاربها، وساقيها ... إلخ؛ فهو لعن عام غير مقيد بشيء يخصصه.
(3) الخاص: ما أخرج عن بعض ما تناوله الخطاب العام. المحصول، للرازي، 1/396.
ومثاله هذا الصحابي عبد الله، وكان ذلك التخصيص مقيداً بصفة هي حبه لله ورسوله. فالوعيد الخاص المعين ما تناول فرداً بعينه. كما في قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1] .
فمراد الشيخ هنا، أن الصحابة -رضوان الله عليهم- يفرقون بين الوعيد العام المطلق، والخاص المقيد.
(4) هو صحابي جليل، اسمه عبد الله، وحمار لقب له، صاحب المزاح الذي كان يهدي إلى النبي صلى الله عليه وسلم ويضحكه.
انظر ترجمته: تجريد أسماء الصحابة، لأبي عبد الله محمد بن أحمد بن عثمان الذهبي (ت748هـ) ، نشر دار المعرفة، بيروت، لبنان. 1/306.

(1/177)

فإنه يحب الله ورسول)) (1) ، مع أنه لعن الخمر، وشاربها، وبائعها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه (2) . وتأمل قصة حاطب بن أبي بلتعة (3) ، وما فيها من الفوائد؛ فإنه هاجر إلى الله ورسوله، وجاهد في سبيله؛ لكن حدث منه أنه كتب بسر رسول الله، إلى المشركين من أهل مكة، يخبرهم بشأن رسول الله، ومسيره لجهادهم؛ ليتخذ بذلك يداً عندهم تحمي أهله وماله بمكة، فنزل الوحي بخبره.
موالاة الكفار المكفرة وما دونها وكان قد أعطي الكتاب/ ظعينة/ (4) فجعلته في
__________
(1) أورده بهذا اللفظ: عبد الرزاق (211هـ) في مصنفه، ط/1، 1392هـ-1972م، نشر المكتب الإسلامي، بيروت، حديث رقم (13552) و (17082) .
والهندي في كنز العمال، في سنن الأقوال والأفعال، لعلاء الدين علي المتقي بن حسام الدين الهندي (975هـ) ، نشر مكتبة التراث الإسلامي، حلب، حديث رقم (13749) ، وعندها كان الشارب (ابن النعمان) . وقد تقدم تخريج الحديث عند البخاري في ص186، بلفظ آخر.
(2) تقدم تخريج هذا الحديث في صفحة 75.
(3) صحابي معروف، اشتهر بقصته هذه التي أشار إليها المؤلف هنا.
انظر ترجمته: الاستيعاب في معرفة الأصحاب، لابن عبد البر، 1/312. أسد الغابة في معرفة الصحابة، لابن الأثير (630هـ) ، الشعب، 1/431. الإصابة في تمييز الصحابة، لأحمد بن حجر العسقلاني (852هـ) ، مكتبة الكليات الأزهرية، ط/، 1389هـ-1969، 2/192. تهذيب التهذيب، لأحمد بن محمد بن حجر العسقلاني (ت852هـ) ، 2/168.
(4) في جميع النسخ (ضعينة) بالضاد، وهو خطأ، والصواب المثبت، بالظاء، ومعناه: المرأة. وأصل الظعينة الراحلة التي يرحل ويظعن عليها، وقيل للمرأة ظعينة؛ لأنها تظعن مع الزوج حيثما ظعن، وجمعها: ظعنٌ، وظعائن، وأظعان.
وقيل إنها كانت امرأة من مزينة: انظر فتح الباري، 7/593. وقال ابن إسحاق: "زعم محمد بن جعفر أنها من مزينة، وزعم لي غيره، أنها سارة، مولاة لعبض بني المطلب".
سيرة النبي صلى الله عليه وسلم، لمحمد بن إسحاق (ت151هـ) ، تحقيق محمد محيي الدين عبد الحميد، مطبعة المدني، القاهرة، نشر مكتبة محمد علي صبيح، ط/1، 1383هـ/1963م، 4/858.

(1/178)

شعرها، فأرسل رسول الله علياً والزبير في طلب الظعينة (1) ، وأخبرهما أنهما يجدانها في "روضة خاخ" (2) فكان ذلك؛ وتهدداها حتى أخرجت الكتاب من ضفائرها، فأتي به رسول الله، فدعا حاطب بن أبي بلتعة فقال له: (ما هذا) فقال: يا رسول الله، إني لم أكفر بعد إيماني، ولم أفعل هذا رغبة عن الإسلام، وإنما أردت أنه تكون لي عند القوم يداً، أحمي بها أهلي ومالي. فقال صدقكم، خلوا سبيله) ، واستأذن عمر في قتله فقال: دعني أضرب عنق هذا المنافق، قال: (وما يدريك أن الله اطلع على أهل بدر فقال اعملوا ما شئتم، فقد غفرت لكم) (3) .
وأنزل الله في ذلك صدر سورة الممتحنة فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} (4) . فدخل حاطب في المخاطبة باسم الإيمان، ووصفه به، وتناوله النهي بعمومه، وله خصوصية السبب الدالة على إرادته، مع أنه في الآية الكريمة ما يشعر أن فعل حاطب نوع موالاة، وأنه أبلغ إليهم بالمودة، وأن فاعل ذلك قد ضل سواء السبيل. لكن قوله صلى الله عليه وسلم ((صدقكم, خلوا سبيله)) (5) ظاهر في أنه لا يكفر بذلك، إذا كان مؤمناً بالله ورسوله، غير شاك ولا مرتاب، وإنما فعل ذلك لغرض دنيوي، ولو كفر لما قيل: ((خلوا سبيله)) . ولا يقال: قوله صلى الله عليه وسلم لعمر:
__________
(1) في جميع النسخ (ضعينة) .
(2) روضة خاخ: موضع بين الحرمين، بقرب حمراء الأسد من المدينة. معجم البلدان، 2/335.
(3) أصل هذه القصة في الصحيحين؛ فهي في صحيح البخاري مع الفتح، 7/592، المغازي، 16/288-289، كتاب فضائل الصحابة، من فضائل أهل بدر، وقصة حاطب بن أبي بلتعة. وأخرجه الحاكم في "المستدرك" على الصحيحين لمحمد بن عبد الله الحاكم (ت 405هـ) ، بذيله تلخيص المستدرك، للذهبي، دار الفكر، بيروت، 1389هـ، 1978م. 13/301-302. انظر القصة: البدايةوالنهاية، لابن كثير 4/284-284. والسيرة النبوية، لابن هشام، تحقيق مصطفى السقا وزميليه، نشر دار إحياء التراث العربي، بيروت، 4/40-41 وسيرة النبي لابن إسحاق، 4/858.
(4) سور الممتحنة: الآية (1) .
(5) تقدم تخريجه.

(1/179)

" ما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم " (1) . هو المانع من تكفيره؛ لأنا نقول: لو كفر لما بقي من حسناته ما يمنع من إلحاق الكفر وأحكامه، فإن الكفر يهدم ما قبله، لقوله تعالى: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} (2) ، وقوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (3) , والكفر محبط للحسنات والإيمان بالإجماع، (فلا يظن) (4) هذا.
وأما قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} (5) وقوله: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} (6) وقوله: {َيا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} (7) ، فقد فسرته السنة، وقيدته، وخصته بالموالاة المطلقة العامة (8) .
وأصل الموالاة هو الحب، والنصرة، والصدقة، ودون ذلك مراتب متعددة. ولكل ذنب حظه وقسطه من الوعيد والذم، وهذا عند السلف الراسخين في العلم من
__________
(1) تقدم تخريجه ص179.
(2) سور المائدة: الآية (5) .
(3) سورة الأنعام: الآية (88) .
(4) ما بين القوسين ساقط في (ب) ، و (ج) ، و (د) .
(5) سورة المائدة: الآية (51) .
(6) سورة المجادلة: الآية (22) .
(7) سورة المائدة: الآية (57) .
(8) قال الإمام الطبري -رحمه الله-: "يعني -تعالى ذكره- بقوله: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} ومن يتول اليهود والنصارى، دون المؤمنين، فإنه منهم يقول: فإن من تولاهم ونصرهم على المؤمنين، فهو من أهل دينهم وملتهم، فإنه لا يتولى متولٍ أحداً إلا وهو به، وبدينه، وما هو عليه راض، وإذا رضيه، ورضي دينه، فقد عادى ما خالفه، وسخطه، وصار حكمه حكمه".
جامع البيان عن تأويل آي القرآن، لأبي جعفر محمد بن جرير الطبري، (ت 310هـ) دار الفكر، 1408هـ، 6/277.
وهذا النوع من الموالاة التي ذكرها الطبري، هو الموالاة المطلقة العامة، وهو ما لم يقترب إليه حاطب بن أبي بلتعة رضي الله عنه، إذ إنه أراد مجرد اتخاذ يدٍ عندهم يحفظ ماله.

(1/180)

الصحابة والتابعين، معروف في هذا الباب وفي غيره. وإنما أشكل الأمر، وخفيت المعاني، وألبست الأحكام، على خلوف من العجم والمولدين (1) الذين لا دراية لهم بهذا الشأن، ولا ممارسة بمعاني السنة والقرآن؛ ولهذا قال الحسن (2) -رحمه الله-: "من العجمة أتوا" (3) . وقال أبو عمرو بن العلاء (4) لعمرو بن عبيد (5) لما ناظره في مسألة خلود أهل الكبائر في النار، واحتج ابن عبيد أن هنا وعداً، والله لا يخلف وعده (6) ، يشير إلى ما في القرآن من الوعيد على بعض الكبائر والذنوب، بالنار
__________
(1) المولدون: جمع مولد، وهو العربي غير المحض، يقال: رجل مولد إذا كان عربياً غير محض. لسان العرب، 3/469، مادة (ولد) .
(2) هو الحسن بن أبي الحسن يسار، أبو سعيد البصري، مولى زيد بن ثابت الأنصاري، ولد بالمدينة، من خيار التابعين (ت110هـ) .
انظر ترجمته: الطبقات الكبرى، لابن سعد، دار صادر بيروت، 7/156. وسير أعلام النبلاء، 4/563-588. وتذكرة الحفاظ، للذهبي (448هـ) ، دار إحياء التراث العربي 1/71. وتهذيب التهذيب، 2/263.
(3) لم أجد مصدره فيما اطلعت عليه.
(4) في (أ) و (د) : (عمرو بن العلاء) ، وهو خطأ. وفي غيرهما: (أبو عمرو بن العلاء) وهو الصواب. وهو أبو عمرو بن العلاء بن عمار بن العربان التميمي البصري، شيخ القراء، اختلف في اسمه على أقوال أشهرها: زبّان، وقيل العربان. ولد نحو سن سبعين. وتوفي سنة 154هـ.
انظر ترجمته: سير الأعلام، 6/407. تهذيب التهذيب، 12/178.
(5) عمرو بن عبيد بن باب أبو عثمان البصري الزاهد القدري، كبير المعتزلة، جالس الحسن البصري، مات بطريق مكة سنة 143هـ.
انظر ترجمته: تاريخ بغداد أو مدينة السلام، للحافظ أبو بكر أحمد بن علي الخطيب البغدادي، دار الكتاب العربي، بيروت، لبنان، 12/166. ووفيات الأعيان وأنباء أبناء الزمان، لأحمد بن محمد بن أبي بكر بن خلكان (ت681هـ) ، تحقيق د. إحسان عباس، دار صادر، طبعة سنة 1397هـ-1977م، 3/460-462. سير الأعلام، 6/104. تهذيب التهذيب. 830.
(6) هذا بناءً على مذهب المعتزلة بأنه يجب على الله تنفيذ الوعد، وهو أحد أصولهم الخمسة، وهي: (1 التوحيد) (2) المنزلة بين المنزلتين (3) العدل (4) الوعد والوعيد (5) الأمر بالمعروف والنهي عن المنكر. انظر معانيها عندهم: شرح الأصول الخمسة، للقاضي عبد الجبار

(1/181)

والخلود (1) ، فقال له ابن العلاء: من العجمة أُتيت، هذا وعيد لا وعد،
وأنشد قول الشاعر:
وإني وإن أوعدته (2) أو وعدته ... لمخلف إيعادي ومنجز (3) موعدي (4)
وقال بعض الأئمة، فيما نقل البخاري أو غيره، إن من سعادة الأعجمي والأعرابي، إذا أسلما، أن يوفقا لصاحب سنة، وإن من شقاوتهما أن يمتحنا،...............................................
__________
بن أحمد، تعليق الإمام ابن الحسين بن أبي هاشم، تقديم د. عبد الكريم عثمان، نشر مكتبة وهبة، مطبعة الاستقلال الكبرى، ط/1، 1384هـ/1965م، ص149، 299، 609، 695، 739. مجموع الفتاوى، 1398، 368-390. الصفات الإلهية في الكتاب والسنة في ضوء الإثبات والنفي، لمحمد بن علي الجامي، ط/1، 1408هـ، ص141-142.
(1) مثل قوله تعالى: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا} [النساء:93] .
وقوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً} [الفرقان:68-69] .
(2) في (أ) (واعدته) . وفي بقية النسخ: (أوعدته) ، وهكذا في ديوان عامر بن طفيل، دار صادر، بيروت، 1383هـ، 1963م، ص58، وانظر: تاريخ بغداد، 12/176، وهو الصواب؛ لأن القياس من الوعيد أن يقال: أوعد، وأوعدته بالشر. انظر: لسان العرب، 3/463، مادة (وعد) .
(3) في رواية: (لأخلف إيعادي وأنجز موعدي) .
(4) انظر هذه المناظرة في: تاريخ بغداد، 12/175-176. والحجة في بيان المحجة، 2/73. ومدارج السالكين بين منازل إياك نعبد وإياك نستعين، لابن قيم الجوزية (751هـ) ، دار الكتت العلمية، بيروت، لبنان، ط/1، 1403هـ-1983م. 1/396.
والمقصود هنا أن يثبت ابن العلاء لمناظره، ما هو عكس مذهب المعتزلة، وهو أنه لا يجب على الله إنفاذ الوعيد، وأنه تعالى قد يترك عقاب العاصي تكرماً منه وفضلاً. وقد تقرر عند العرب أنهم لا يلحقون العار بمن توعد ثم لا ينفذه، بل يرون ذلك كرماً وفضلاً، وإنما خلف الوعد والعار ملحق بمن يعد الخير ثم لا يفعله. والبيت لعامر بن الطفيل العامر. انظر ديوانه، ص58.

(1/182)

وييسرا (1) لصاحب هوى وبدعة (2) . ونضرب لك مثلاً وهو: أن رجلين تنازعا في آيات من كتاب الله، أحدهما خارجي (3) ، والآخر مرجئ (4) ، قال الخارجي: إن قوله: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} (5) ، دليل على حبوط أعمال العصاة والفجار وبطلانها (6) ؛ إذ لا قائل إنهم من عباد الله المتقين.
قال المرجئ: هي في الشرك، فكل من اتقى الشرك يقبل عمله (7) ، لقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} (8) .
قال الخارجي: قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} (9) يرد ما ذهبت إليه.
قال المرجئ: المعصية هنا الشرك بالله، واتخاذ الأنداد معه، لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} (10) .
قال الخارجي: قوله: {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} (11) ، دليل على أن الفساق من أهل النار الخالدين فيها.
__________
(1) في (د) ويتيسرا.
(2) لم أهتد إلى مصدره.
(3) الخارجي: مفرد الخوارج، وقد تقدم بيان مذهبهم في ص167.
(4) المرجئ: هو من يخرج الأعمال من مسمى الإيمان. وقد تقدم بيان مذهب المرجئة في ص174.
(5) سورة المائدة: الآية (27) .
(6) هذا بناء على مذهب الخوارج في تكفير أهل الكبائر.
(7) وهذا بناء على مذهبهم في العصاة والفجار، أنهم مؤمنون كاملو الإيمان ما داموا قد نطقوا بالشهادتين.
(8) سورة الأنعام: الآية (160) .
(9) سورة الجن: الآية (23) .
(10) سورة النساء: الآية (48) .
(11) سورة السجدة: الآية (18) .

(1/183)

قال المرجئ: قوله في آخر الآية: {وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} (1) دليل على أن المراد من كذب الله ورسوله، والفاسق من أهل القبلة مؤمن كامل الإيمان.
ومن وقف على المناظرة من جهال الطلبة والأعاجم ظن أنها الغاية المقصودة، وعض عليها بالنواجذ، مع أن كلا القولين لا يرتضي، ولا يحكم بإصابته أهل العلم والهدى، وما عند السلف والراسخين في العلم خلاف هذا كله (2) ؛ لأن الرجوع إلى السنة المبينة للناس ما نزل إليهم. وأما أهل البدع والأهواء فيستغنون عنها بآرائهم وأذواقهم. وقد بلغني أنكم تأولتم قوله تعالى في سورة محمد: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ} (3) على بعض ما يجري من أمراء الوقت، من مكاتبة، ومصالحة، وهدنة لبعض /الرؤساء/ (4) الضالين، والملوك المشركين، ولم تنظروا لأول الآية، وهو قوله: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى} (5) ،.........................
__________
(1) سورة السجدة: الآية (20) .
(2) إن مذهب السلف الصالح -أهل السنة والجماعة- هو التوسط بين آراء الخوارج والمرجئة في مسألة العصاة والفجار؛ فإنهم لا يكفرون أحداً من أهل القبلة بمعصية، وأنه إن عمل عملاً صالحاً، فهو مقبول عند الله، للخوارج الذين يكفرون أهل المعاصي، ويحبطون أعمالهم.
كما أن السلف لا يصفون العصاة، والفساق، والفجار، بكمال الإيمان، مع عدم العمل -خلافاً للمرجئة- بل يصفونهم بأنهم مؤمنون عصاة، ناقصو الإيمان، ويخشى عليهم إن هم أصروا على ذلك.
انظر: الاقتصاد في الاعتقاد، لأبي محمد عبد الغني بن عبد الواحد المقدسي (ت600هـ) ، تحقيق د. أحمد عطية بن علي الغامدي، مكتبة العلوم والحكم، المدينة المنورة، ط/1، 1414هـ/193م، ص205. والحجة في بيان المحجة، 2/271.
(3) سورة محمد: الآية (26) .
(4) في جميع النسخ: رؤساء الضالين.
(5) سورة محمد: الآية (25) .

(1/184)

ولم يفقهوا المراد من الأمر /المعرف/ (1) المذكور في هذه الآية.
وفي قصة صلح الحديبية (2) ، وما طلبه المشركون واشترطوه (3) ، وأجابهم إليه رسول الله صلى الله عليه وسلم، ما يكفي في رد مفهومكم، ودحض أباطيلكم.
__________
(1) ساقط من (ب) .
(2) كان هذا الصلح في العام السادس الهجري، بين رسول الله صلى الله عليه وسلم، والمشركين، حين منعوه من دخول مكة معتمراً.
انظر قصة الصلح: السيرة النبوية، لابن هشام، 3/321-325. البداية والنهاية، لابن كثير، 4/166-179.
(3) كان من أهم بنود الصلح:
1- وضع الحرب عن الناس عشر سنين.
2- من أتى محمداً من قريش بغير إذن وليه رده عليهم، ومن جاء قريشاً ممن مع محمد لم يردوه عليه.
3- من أحب أن يدخل محمد وعهده دخل فيه، ومن أحب أن يدخل في عقد قريش وعهدهم دخل فيه.
4- أن يرجع محمد فلا يدخل مكة هذا العام، وإذا كان عام قابل، خرجت قريش من مكة، فيدخلها محمد مع أصحابه، ويقيم بها ثلاثة أيام.
انظر: السيرة النبوية، لابن هشام، 3/332. البداية والنهاية، 4/170.

(1/185)

الأصل الأول: أن السنة والأحاديث النبوية هي المبينة للأحكام القرآنية
...
{فصل و /هنا/ (1) أصول:
أحدها: أن السنة والأحاديث النبوية، هي المبينة للأحكام القرآنية،
وما يراد بيان السنة لأحكام القرآن من النصوص الواردة في كتاب الله، في باب معرفة حدود ما أنزل الله، كمعرفة المؤمن والكافر، والمشرك والموحد، والفاجر والبر، والفاجر والتقي، وما يراد بالموالاة والتولي، ونحو ذلك من الحدود، كما أنها المبينة لما يراد من الأمر
__________
(1) كذا في جميع النسخ. وفي (أ) : (وههنا) بزيادة هاء في أوله. والمثبت أولى؛ لعدم بعد المحل المشار إليه.

(1/185)

بالصلاة على الوجه المراد في عددها، وأركانها، وشروطها، وواجباتها (1) . وكذلك الزكاة؛ فإنه لا يظهر المراد من الآيات الموجبة (2) ، ومعرفة النصاب والأجناس التي تجب فيها، من الأنعام، والثمار، والنقود، ووقت الوجوب، واشتراط الحول في بعضها، ومقدار ما يجب في النصاب، وصفته، إلا ببيان السنة، وتفسيرها، وكذلك الصوم، والحج، جاءت السنة ببيانهما، وحدودهما، وشروطهما، ومفسداتهما، ونحو ذلك مما توقف بيانه على السنة. وكذلك أبواب الربا، وجنسه، ونوعه، وما يجري فيه، وما لا يجري، والفرق بينه وبين البيع الشرعي، وكل هذا البيان أخذ عن رسول الله صلى الله عليه وسلم، برواته الثقات العدول، عن مثلهم، إلى أن تنتهي السنة إلى رسول الله صلى الله عليه وسلم (3) . فمن أهمل هذا وأضاعه، فقد سد على نفسه باب العلم والإيمان، ومعرفة التنزيل والقرآن.
__________
(1) هنا بيان للعلاقة، والرابطة المتينة التي بين القرآن الكريم، والسنة والنبوية المطهرة؛ فهي علاقة تلازم، بحيث لا يمكن الاكتفاء بالإيمان بأحدهما؛ فالقرآن الكريم، في أغلب أحكامه، يأتي بها مجملة، فتقوم السنة ببيانها وتفصيلها. فالأمر بالصلاة، مثلاً جاء في القرآن مجملاً، وهو قوله تعالى: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] ، فأتت السنة بالبيان أن عددها خمس، وأن صلاة الفجر ركعتان، والظهر، والعصر، والعشاء أربع، والمغرب ثلاث، وهكذا.
(2) كقوله تعالى: {وَآتُوا الزَّكَاةَ} [البقرة:43] .
(3) هنا تحديد الماهية الحديث الصحيح، وهو الحديث المسند الذي يتصل إسناده بنقل العدل الضابط، عن العدل الضابط، إلى منتهاه، ولا يكون شاذاً، ولا معلاً. علوم الحديث، لأبي عمرو عثمان بن عبد الرحمن بن الصلاح (ت643هـ) ، تحقيق نور الدين عتر، نشر المكتبة العلمية، بالمدينة المنورة، مطبعة الأصيل، حلب، 1386هـ/1966م، ص10.

(1/186)

الأصل الثاني: أن الإيمان أصل، له شعب متعددة،
كل شعبة فيها تسمى إيماناً، فأعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق (1) ، فمنها ما يزول الإيمان بزواله إجماعاً، كشعبة الشهادة، ومنها ما لا يزول بزواله إجماعاً، كترك إماطة الأذى
__________
(1) في ذلك ورد قوله صلى الله عليه وسلم الإيمان بضع وسبعون -أو بضع وستون- شعبة، فأفضلها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان ". صحيح مسلم بشرح النووي، 2/363، الإيمان، باب (بيان عدد شعب الإيمان) . سنن أبي داود 5/55-56، السنة، باب (في رد الإرجاء) . سنن الترمذي, 5/12، الإيمان، باب (ما جاء في استكمال الإيمان) . سنن النسائي، 8/110، الإيمان، باب (ذكر شعب الإيمان) . سنن ابن ماجه، 1/12، المقدمة، باب (في الإيمان) .

(1/186)

عن الطريق، وبين هاتين الشعبتين، شعب متفاوتة، منها ما يلحق شعب الإيمان بشعبة الشهادة، ويكون إليها أقرب، ومنها ما يلحق بشعبة إماطة الأذى عن الطريق، ويكون إليها أقرب، والتسوية بين هذه الشعب في اجتماعها، مخالف للنصوص، وما كان عليه سلف، الأمة وأئمتها.
وكذلك الكفر أيضاً, ذو أصل وشعب، فكما أن شعب الإيمان إيمان، فشعب الكفر كفر، والمعاصي كلها من شعب الكفر، كما أن الطاعات كلها من شعب الإيمان] (1) ، ولا يسوّى بينها في الأسماء والأحكام، وفرق بين من ترك الصلاة، أو الزكاة، أو الصيام، أو أشرك بالله، أو استهان بالمصحف؛ وبين من سرق، أو زنى، أو انتهب، أو صدر منه نوع موالاة (2) ، كما جرى لحاطب. فمن سوى بين شعب الإيمان في الأسماء والأحكام, أو سوى بين شعب الكفر في ذلك، فهو مخالف للكتاب والسنة، خارج عن سبيل سلف الأمة، داخل في عموم أهل البدع والأهواء.
__________
(1) ما بين المعقوفتين نقله الشيخ من كتاب الإمام ابن القيم -رحمه الله- المسمى: "كتاب الصلاة وحكم تاركها"، ص53, بتصرف. وقد أتى بها الإمام ابن القيم، بعد سرده لأقوال العلماء في كفر تارك الصلاة، ثم قال: "فصل في الحكم بين الفريقين"، فذكر هذا التفصيل.
وانظر أيضاً: التمهيد، لما في الموطأ من المعاني والأسانيد، لأبي عمرو يوسف بن عبد البر (ت463هـ) طبعة وزارة الأوقاف والشؤون الإسلامية، بالمملكة المغربية، 1399هـ/1979م، 9/238. مسائل الإيمان، للقاضي أبي يعلى، تحقيق سعود بن عبد العزيز الخلف، دار العاصمة، الرياض، النشرة الأولى، 1410هـ، ص152.
(2) أي: نوع موالاة المشركين والكفار (المحرمة) .

(1/187)

الأصل الثالث: حقيقة الأيمان
إن الإيمان مركب من قول وعمل، والقول قسمان: قول القلب، وهو اعتقاده، وقول اللسان, وهو التكلم بكلمة الإسلام. والعمل قسمان: عمل القلب، وهو

(1/187)

قصده، حقيقة الإيمان واختياره، ومحبته، ورضاه، وتصديقه؛ وعمل الجوارح، كالصلاة، والزكاة، والحج، والجهاد، ونحو ذلك من الأعمال الظاهرة (1) . فإذا زال تصديق، القلب، ورضاه، ومحبته لله، وصدقه، زال الإيمان بالكلية؛ وإذا زال شيء من الأعمال، كالصلاة، والزكاة والحج، والجهاد, مع بقاء تصديق القلب وقبوله، فهذا محل خلاف: هل يزول الإيمان بالكلية إذا ترك أحد الأركان الإسلامية، كالصلاة، والحج، والزكاة، والصيام، أو لا يكفر؟ وهل يفرق بين الصلاة وغيرها، أو لا يفرق؟
فأهل السنة مجمعون على أنه لا بد من عمل القلب، الذي هو محبته، ورضاه، وانقياده، والمرجئة / تقول/ (2) : يكفي التصديق فقط، ويكون به مؤمناً.
والخلاف في أعمال الجوارح (3) ، هل يكفر /أو/ (4) لا يكفر؟ واقع بين أهل السنة، والمعروف عن السلف، تكفير من ترك أحد المباني الإسلامية، كالصلاة والزكاة، والصيام، والحج (5) .
__________
(1) هذا هو مجمل قول السلف الصالح في الإيمان، بأنه: اعتقاد، وقول وعمل. خلافاً لطوائف المرجئة، التي تخرج العمل عن مسمى الإيمان. وقد تقدم بيانه في ص174.
(2) ساقط في (د) .
(3) أي في تركها.
(4) في جميع النسخ: (أم) ، وهو خطأ؛ لأن (هل) لا يقابل بـ (أم) . وفي المطبوع المثبت، وهو الصواب.
(5) هذا مذهب جمهور السلف. وقد ورد إجماع الصحابة على أن تارك الصلاة عمداً كافر. جاء ذكره في: المحلى، لابن حزم (ت456هـ) ، نشر المكتب التجاري، بيروت، لبنان، 2/242. الترغيب الترهيب من الحديث الشريف، لعبد العظيم بن عبد القوي المنذري (ت656هـ) ، تعليق مصطفى عمارة، نشر دار إحياء التراث العربي، لبنان، ط/3، 388هـ-1968م، 1403هـ/1983م، ص259. "كتاب الصلاة وحكم تاركها"، لابن القيم، ص37، 65.
وفي ذلك قال أبو بكر الصديق رضي الله عنه حين عزم على قتال مانعي الزكاة: "والله لأقاتلن من فرق بين الصلاة والزكاة، فإن الزكاة حق المال" أخرجه البخاري في صحيحه مع الفتح 13/264، ومسلم في صحيحه بشرح النووي، 2/314-316، وأبو داود في سننه، 2/198، والترمذي5/14-15. وإلى هذا ذهب جمهور العلماء من المالكية، والشافعية، والحنابلة.
انظر: قوانين الأحكام الشرعية، ومسائل الفروع الشرعية، لمحمد بن أحمد بن جزي الغرناطي (ت1340هـ) ، ط/1، شركة الطباعة الفنية. ص49. الشرح الصغير على أقرب المسالك، للدرديري، دار المعارف بمصر، 1392هـ، 1/238. مغني المحتاج إلى معرفة معاني ألفاظ المنهاج، لمحمد الشربيني الخطيب، طبعة الحلبي، بيروت، 1402هـ-1982م، 1/227-228.

(1/188)

(والقول الثاني) : أنه لا يكفر إلا من جحدها (1) .
(والثالث) :الفرق بين الصلاة وغيرها (2) . وهذه الأقوال معروفة.
وكذلك المعاصي والذنوب، التي هي فعل المحظورات، فرقوا فيها بين ما يصادم /أصل/ (3) الإسلام وينافيه (4) ، وما دون ذلك (5) ، وبين ما سماه الشارع كفراً (6) ، وما لم يسمه.
هذا ما عليه أهل, الأثر المتمسكون بسنة رسول الله صلى الله عليه وسلم. وأدلة هذا مبسوطة في أماكنها.
__________
(1) وهذا مذهب الحنفية. انظر: حاشية رد المحتار على الدر المختار، لمختار أمين الشهير بابن عابدين (ت1252هـ) ، طبع مصطفى الحلبي، بمصر، سنة 1386هـ، 1/352.
(2) هذه رواية الإمام أحمد، أنه لا يكفر إلا بترك الصلاة فقط. انظر: كتاب "الإيمان" بان تيمية، ص259.
(3) في (د) : أصلاً.
(4) من ذلك: الشرك بالله، والاستهانة بالمصحف، وقتل الرسول، وسب الله ورسوله، وغير.
(5) كالسرقة، وشرب الخمر، وأكل الربا، ونحوها.
(6) كقتال المسلم لأخيه، وتكفيره، والطعن في الأنساب، والنياحة على الميت.

(1/189)

الأصل الرابع: أنواع الكفر
...
الأصل الرابع: أن الكفر نوعان،
كفر عمل، وكفر جحود وعناد، وهو أن يكفر بما علم أن الرسول صلى الله عليه وسلم جاء به من عند الله، جحوداً وعناداً، من أسماء الرب، وصفاته، وأفعاله، وأحكامه التي أصلها توحيده، وعبادته، وحده لا شريك له، وهذا مضاد للإيمان من كل وجه.
وأما كفر العمل، فمنه ما يضاد الإيمان، كالسجود للصنم، والاستهانة بالمصحف، وقتل النبي، وسبه.
وأما الحكم بغير ما أنزل الله، وترك الصلاة، فهذا كفر عمل، لا كفر اعتقاد، وكذلك قوله /صلى الله عليه وسلم: (1) ((لا ترجعوا بعدي كفاراً، يضرب بعضكم رقاب بعض)) (2) ، وقوله: ((من أتى كاهناً فصدقه, أو امرأة في دبرها، فقد كفر بما أنزل على محمد/ صلى الله عليه وسلم / (3) (4) ، فهذا من الكفر العملي،
__________
(1) ساقط في (ب) ، و (ج) ، و (د) ، والمطبوع.
(2) انظر: صحيح البخاري مع الفتح، 1/262، العلم، باب (الإنصات للعلماء) . صحيح مسلم بشرح النووي، 2/415، الإيمان، باب (بيان معنى قوله صلى الله عليه وسلم لا ترجعوا بعد كفاراً) . سنن أبي داود، 5/63، السنة، باب (الدليل على زيادة الإيمان ونقصانه) . سنن الترمذي، 4/421، الفتن، باب (ما جاء: "لا ترجعوا بعدي كفاراً") . سنن النسائي، 7/126-127، تحريم الدم، باب (تحريم القتل) . سنن ابن ماجه، 2/366، الفتن، باب (لا ترجعوا بعدي كفاراً) .
(3) زيادة في (ب) ، و (ج) .
(4) أخرجه أبو داود في سننه، 4/225-226، الطب، باب (في الكاهن) ، بلفظ: "فقد برئ مما أنزل على محمد". وأخرجه أصحاب السنن بلفظ آخر: ((من أتى حائضاً، أو امرأة في دبرها، أو كاهنا، فقد كفر بما أنزل على محمد)) ، أخرجه بهذا اللفظ كل من: الترمذي في سننه، 1/243، الطهارة، باب في كراهية إتيان الحائض، والدارمي (ت255هـ) في سننه، بتحقيق فواز أحمد زمرلي، وخالد السبع العلمي، نشر دار الريان، القاهرة، ودار الكتاب العربي، بيروت، ط/1، 1407هـ/1987م، 1/275-276، الطهارة، باب (من أتى امرأته في دبرها) .

(1/190)

وليس كالسجود للصنم، والاستهانة بالمصحف، وقتل النبي، وسبه، وإن كان الكل يطلق عليه الكفر، وقد سمى الله /سبحانه/ (1) من عمل ببعض كتابه، وترك العمل ببعضه, مؤمناً بما عمل به، /وكافراً/ (2) بما ترك العمل به. /قال/ (3) تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ} إلى قوله {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} (4) . فأخبر -سبحانه- أنهم أقروا بميثاقه الذي أمرهم به، والتزموه، وهذا يدل على تصديقهم به، وأخبر أنهم عصوا أمره، وقتل فريق منهم فريقاً آخرين، وأخرجوهم من ديارهم، وهذا كفر بما أخذ عليهم، ثم أخبر أنهم يفدون من أسر من ذلك الفريق، وهذا إيمان منهم بما أخذ عليهم في الكتاب، وكانوا مؤمنين بما عملوا به من الميثاق، كافرين بما تركوه منه. فالإيمان العملي (5) يضاده الكفر العملي (6) ، والإيمان الاعتقادي (7) يضاده الكفر الاعتقادي (8) .
وفي الحديث الصحيح: ((سباب المسلم فسوق، وقتاله كفر)) (9) /و/ (10) فرق بين
__________
(1) ساقط في (ب) .
(2) في (د) : وكافر، وهو خطأ؛ لأنه مفعول سمّي.
(3) في (أ) ، و (د) : وقال.
(4) سورة البقرة: الآيات (84، 85) .
(5) الإيمان العملي هو كالصلاة، والزكاة، والحج، والصوم.
(6) الكفر العملي: كالسجود للصنم، والاستهانة بالمصحف، وترك الصلاة.
(7) الإيمان الاعتقادي كالمحبة والرضا والتصديق والإخلاص.
(8) الكفر الاعتقادي: وهو جحود وعناد، كتكذيب ما جاء به النبي صلى الله عليه وسلم من أسماء الرب وصفاته وأحكامه.
(9) صحيح البخاري مع الفتح، 1/135، الإيمان، خوف المؤمن أن يحبط عمله.
صحيح مسلم بشرح النووي، 2/414، الإيمان باب بيان قول النبي صلى الله عليه وسلم سباب المسلم فسوق؛ سنن الترمذي، 4/311، البر ما جاء في الشتم؛ سنن النسائي، 7/121، تحريم الدم، باب قتال المسلم، سنن أبي داود 2/365-366، الفتن، باب سباب المسلم.
(10) الواو ساقط في (ب) و (ج) والمطبوع.

(1/191)

سبابه، وقتاله، وجعل أحدهما فسوقاً لا يكفر به، والآخر/كفراً/ (1) ، ومعلوم أنه إنما أراد الكفر العملي، لا الاعتقادي، وهذا الكفر لا يخرجه من الدائرة الإسلامية، والملة بالكلية، كما لم يخرج الزاني، والسارق، والشارب، من الملة، وإن زال عنه اسم الإيمان (2) .
وهذا التفصيل هو قول الصحابة، الذين هم أعلم الأمة بكتاب الله، وبالإسلام، والكفر، ولوازمها، فلا تلقى هذا المسائل إلا عنهم، والمتأخرون لم يفهموا مرادهم، فانقسموا فريقين: /فريق/ (3) أخرجوا من الملة بالكبائر، وقضوا على أصحابها بالخلود في النار (4) ، و/فريق/ (5) جعلوهم مؤمنين كاملي الإيمان (6) . فأولئك غلوا, وهؤلاء جفوا، فهدى الله أهل السنة، للطريق المثلى، والقول الوسط (7) ، الذي هو في المذهب، كالإسلام في الملل (8) ، فها هنا كفر دون كفر، ونفاق دون نفاق، وشرك دون شرك، وظلم دون ظلم. فعن ابن عباس في قوله: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} (9) ...............
__________
(1) في (ب) ، و (ج) ، و (د) ، والمطبوع: كفر.
(2) أي حين اقترافه لإحدى هذه الأمور. انظر: كتاب "الصلاة وحكم تاركها"، ص57.
(3) في (ب) ، و (ج) ، و (د) والمطبوع: فريقاً.
(4) وهم الخوارج والمعتزلة. غير أن المعتزلة يخرجون صاحب الكبيرة من الإيمان، ولا يدخلونه في الكفر، ويقولون إنه في منزلة ما بين المنزلتين، ويتفقون مع غيرهم في تخليده في النار؛ بناءً على أصل مذهبهم في الوعيد، بأنه يجب على الله إنفاذه.
(5) في (ب) ، والمطبوع: فريقاً.
(6) وهم المرجئة الذين لا يعتبرون الأعمال من الإيمان، وعليه فأهل الكبائر مؤمنون كاملو الإيمان، كما يقول الغلاة فيهم "لا يضر مع الإيمان معصية، كما لا ينفع مع الكفر طاعة". وقد تقدم بيان مذهبهم في ص174.
(7) تقدم قول أهل السنة في أصحاب الكبائر في ص175.
(8) وقد ذكر وسطية الإسلام في قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} الآية، [البقرة:143] .
(9) سورة المائدة: الآية (44) .

(1/192)

قال: "ليس هو بالكفر (1) الذي تذهبون إليه" رواه عنه سفيان (2) ، وعبد الرزاق (3) (4) .
وفي رواية عنه أخرى: "كفر لا ينقل عن الملة" (5) . وعن عطاء (6) : "كفر دون كفر، وظلم دون ظلم، وفسق دون فسق" (7) .
وهذا بيّن في القرآن لمن تأمله، فإن الله -سبحانه- سمى الحاكم بغير ما أنزل الله كافراً (8) ، وسمى الجاحد لما أنزل الله على رسوله كافراً (9) ، وليس الكافران على حد سواء. وسمى الكافر ظالماً،/كما/ (10) في قوله: {وَالْكَافِرُونَ هُمُ
__________
(1) الباء في قوله (بالكفر) ساقط في (ب) و (ج) ، والمطبوع.
(2) هو سفيان بن عيينة بن أبي عمران ميمون الكوفي، ولد سنة (107هـ) حدث عن كثير من التابعين (ت198هـ) .
انظر ترجمته: تاريخ بغداد، 9/174. وتذكرة الحفاظ، 1/262. وتهذيب التهذيب 4/117.
(3) هو عبد الرزاق بن همام بن نافع، صاحب المصنف، ولد سنة (126هـ) ، حدث عن سفيان الثوري، وحدث عنه سفيان بن عيينة، وأحمد بن حنبل، وغيرهما، (ت211هـ) .
انظر ترجمته: تذكرة الحفاظ، 1/364. وسير الأعلام، 9/563. وتهذيب التهذيب، 6/310.
(4) ونص ما رواه عنه سفيان، وعبد الرزاق، هو قوله: "إذا فعل ذلك فهو به كفر، وليسس كمن كفر بالله، واليوم الآخر". انظر: جامع البيان للطبري، 6/256. كتاب "الصلاة وحكم تاركها"، لابن القيم، ص57.
(5) جامع البيان للطبري، 6/256. وهي أيضاً رواية عن طاووس. انظر: المرجع السابق، نفس الصفحة. الجامع لأحكام القرآن، 6/124. كتاب "الصلاة وحكم تاركها"، لابن القيم، ص57.
(6) هو عطاء بن أبي رباح، أبو محمد القرشي، ولد في خلافة عثمان رضي الله عنه، وحدث عن عائشة، وأم سلمة، وغيرها، (ت115هـ) . انظر ترجمته: طبقات ابن سعد، 5/467. سير الأعلام، 5/78. تهذيب التهذيب، 7/199.
(7) هو عطاء بن أبي رباح، أبو محمد القرشي، ولد في خلافة عثمان رضي الله عنه، وحدث عن عائشة، وأم سلمة، وغيرهما، توفي (115هـ) . انظر ترجمته: طبقات ابن سعد، 5/467. سير الأعلام، 5/78. تهذيب التهذيب، 7/199.
(8) وذلك في قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:4] .
(9) وذلك في قوله تعالى: {وَمَا يَجْحَدُ بِآياتِنَا إِلا الْكَافِرُونَ} [العنكبوت:47] .
(10) ساقظ في (ب) ، و (ج) ، والمطبوع.

(1/193)

الظَّالِمُونَ} (1) . وسمى من يتعد حدوده في النكاح والطلاق والرجعة والخلع ظالماً (2) ، وقال {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} (3) .
وقال يونس عليه السلام: {إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} (4) ، وقال آدم عليه السلام {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا} (5) ، وقال موسى عليه السلام {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي} (6) . وليس هذا الظلم مثل ذلك الظلم، وسمى الكافر
فاسقاً في قوله: {وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ} (7) وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلا الْفَاسِقُونَ} (8) وسمى العاصي فاسقاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} (9) ، وقال في الذين يرمون المحصنات:
{وَأُولَئِكَ هُمُ الْفَاسِقُونَ} (10) , وقال: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} (11) ، وليس
__________
(1) ساقط في (ب) ، و (ج) ، المطبوع.
(2) سورة البقرة: الآية (254) .
(3) سُمي من يتعد حدوده في تلك الأمور ظالماً، في الآيات التالية: في الطلاق والرجعة، قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} [البقرة:231] .
(4) سورة الطلاق: الآية (1) .
(5) سورة الأنبياء: الآية (87) .
(6) سورة الأعراف: (23) .
(7) سورة القصص: الآية (16) .
(8) سورة البقرة: الآية (26) .
(9) سورة البقرة: (99) .
(10) سورة الحجرات: الآية (6) .
(11) سورة النور: الآية (4) .

(1/194)

الفسق كالفسوق.
وكذلك الشرك شركان: شرك ينقل عن الملة، وهو الشرك الأكبر (1) ، وشرك لا أنواع الشرك والنفاق ينقل عن الملة، وهو الأصغر، كشرك الرياء (2) . وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} (3) ، وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ} (4) ، وقال في شرك الرياء: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (5) . وفي الحديث: ((من حلف بغير الله فقد أشرك)) (6) .
ومعلوم أن حلفه بغير لا يخرجه عن الملة، ولا يوجب له حكم
__________
(1) قال الراغب في المفردات: "وشرك الإنسان في الدين ضربان: أحدهما: الشرك العظيم، وهو إثبات شريك لله تعالى، يقال: أشرك فلان بالله، وذلك أعظم كفر.
الثاني: الشرك الأصغر، وه مراعاة غير الله معه في بعض الأمور، وهو الرياء والنفاق".
المفردات في غريب القرآن، لأبي القاسم الحسين بن محمد الراغب الأصفهاني (502هـ) ، تحقيق محمد سيد كيلاني، طبعة الحلبي الأخيرة، 1381هـ-1961م، 259-260.
وقال الذهبي -رحمه الله-: "فأكبر الكبائر الشرك بالله تعالى، وهو نوعان، أحدهما: أن يجعل لله نداً، ويعبد معه غيره، من حجر، أو شجر، أو قمر، أو نبي، أو شيخ، أو نجم، أو ملك أو غير ذلك، وهذا هو الشرك الأكبر ... ". كتاب الكبائر، للذهبي، دار الريان للتراث، القاهرة، ط/2، 1408هـ، 1988م، ص22.
(2) وفيه ما رواه محمود بن لبيد، أن رسول الله صلى الله عليه وسلم قال: ((إن أخوف ما أخاف عليكم الشرك الأصغر)) قالوا: وما الشرك الأصغر يا سول الله؟ قال: ((الرياء)) . مسند الإمام أحمد، 5/428-429.
(3) ورة المائدة: الآية (72) .
(4) ورة الحج: الآية (31) . وقوله تعالى: {فَتَخْطَفُهُ الطَّيْرُ} زائد في (د) .
(5) ورة الكهف: (110) . وقوله تعالى: {فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} تكملة مني من لمصحف، لضرورة بيان الشاهد.
قال الترمذي في صحيحه: "وقد فسر أهل العلم هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} الآية، قال: "لا يرائي". سنن الترمذي، 4/94.
(6) نظر: سنن أبي داود، 3/570، الإيمان، باب (في كراهية الحلف بالآباء) . مسد الإمام أحمد، 2/87-125. مشكاة المصابيح، لمحمد عبد الله الخطيب التبريزي، تحقيق محمد

(1/195)

الكفار، ومن هذا قوله صلى الله عليه وسلم ((الشرك في هذه الأمة أخفى من دبيب النمل)) (1) ، فانظر كيف انقسم الشرك والكفر، والفسوق والظلم، إلى ما هو كفر ينقل
__________
ناصر الدين الألباني، المكتب الإسلامي، ط/1، 1380هـ-1961م، حديث رقم (3419) . مشكل الآثار، لأبي جعفر الطحاوي، دار صادر، بيروت، لبنان، ط/1، مطبعة مجلس دائرة المعارف بالهند، 1333هـ، 1359. سلسلة الأحاديث الصحيحة، 3/155. السنن الكبرى، لأبي بكر أحمد بن حسين بن علي البيهقي (ت458هـ) ، دار الفكر، 10/29.
(1) لم أجده بهذا اللفظ. وقد أخرجه الإمام أحمد في مسنده، 4/403، بلفظ: ((اتقوا هذا الشرك؛ فإنه أخفى من دبيب النمل)) من حديث أبي موسى الأشعري. وأخرجه الهيثمي في مجمع الزوائد ومنبع الفوائد، لنور الدين علي بن أبي بكر الهيثمي (ت 807هـ) ، نشر دار الريان للتراث، القاهرة، ودار الكتاب العربي، بيروت، 10/223-224. وعزاه لأحمد والطبراني في الكبير والأوسط، وقال:: ورجال أحمد رجال الصحيح، غير أبي علي، ووثقه ابن حبان.
إن هذا الشرك الخفي، من أخطر ما يسري في هذه الأمة، خاصة في هذا العصر، فإذا كان الرسول صلى الله عليه وسلم قد تخوف منه على أصحابه لخفائه، مع قوة إيمانهم، وكمال علمهم، فكيف بأهل هذا الزمان؟ الذين هم أقل علماً، وإيماناً، وإدراكاً لمخاطر الشرك الأكبر، فضلاً عن الأصغر، بل الخفي منه، فلا بد أن يكون الخوف عليهم أشد؛ إذ وقوعهم في مثل هذا أيسر، وقد لا ينجو منه إلا من رحم الله. وقد بينه ابن عباس -رضي الله عنهما- في قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:22] . قال: "الأنداد: هو الشرك، أخفى من دبيب النمل على صماء سوداء في ظلمة الليل، وهو أن يقول: والله وحياتك يا فلان، ويقول: لولا كلبة هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله، وشئت، وقول الرجل: لولا الله، وفلان، لا تجعلوا فلاناً، فإن هذا كله به شرك". رواه ابن أبي حاتم (327هـ) في تفسير القرآن العظيم، مسنداً عن الرسول، والصحابة، والتابعين، نشر مكتبة الدار بالمدينة المنورة، ودار طيبة، ودار ابن القيم، ط/1، 1408هـ، تحقيق د. أحمد عبد الله الغماري، 1/81.
وما قاله ابن عباس، هو أكثر ما يدور على ألسنة كثير من أهل هذه الأمة؛ ولذلك حرص الصحابة -رضي الله عنهم- على معرفة كيفية اتقائه، فسألوه: وكيف نتقيه، وهو أخفى من دبيب النمل، يا رسول الله؟ قال: ((اللهم إنا نعوذ بك من أن نشرك شيئاً نعلمه، ونستغفرك لما لا نعلم)) . رواه أحمد في مسنده، 4/403.

(1/196)

عن الملة، وإلى ما لا ينقل عنها.
وكذلك النفاق نفاقان: نفاق اعتقاد، ونفاق عمل (1) . ونفاق الاعتقاد مذكور في القرآن في غير موضع، أوجب لهم تعالى به الدرك الأسفل من النار (2) ، ونفاق العمل جاء في قوله صلى الله عليه وسلم ((أربع من كن فيه كان منافقاً /خالصاً/ (3) ، ومن كانت فيه خصلة منهن، كانت فيه خصلة من النفاق حتى يدعها، إذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر، وإذا ائتمن خان)) (4) ، وقوله صلى الله عليه وسلم ((آية المنافق ثلاث، إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان)) (5) .
وقال بعض الأفاضل (6) : "وهذا النفاق قد يجتمع مع أصل الإسلام، ولكن إذا
__________
(1) يكون النفاق اعتقادياً، إذا كان نفاقاً في اعتقاد الإيمان، فهو نفاق الكفر، الذي كان عليه المنافقون، أتباع أبي بن سلول، في عهد النبي صلى الله عليه وسلم فالنفاق الاعتقادي: هو إظهار الإسلام، وإبطال الكفر، وهو الذي أنكره الله على المنافقين في القرآن، وأوجب لهم الدرك الأسفل من النار. أما النفاق العملي: هو اختلاف السر مع العلانية في الواجبات.
انظر هذا التقسيم لنوعي النفاق: كتاب "الصلاة وحكم تاركها"، لابن القيم الجوزية (751هـ) ، ص56-57. ونقل الترمذي نحوه، عن الحسن البصري. سنن الترمذي، 5/21.
(2) قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا} [النساء:145] . ومن الآيات الواردة في النفاق الاعتقادي قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} ، وقوله: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [البقرة:8،14] .
(3) في (ب) ،و (ج) ، و (د) : حقاً.
(4) انظر: صحيح البخاري مع الفتح، 1/111، الإيمان، باب (علامة المنافق) ، بتقديم الخصلة الرابعة على كل الخصال. صحيح مسلم بشرح النووي، 2/406، الإيمان، باب (بيان الدليل على زيادة الإيمان ونقصانه) . سنن الترمذي، 5/20-21، الإيمان، باب (ما جاء في علامة المنافق) . سنن النسائي، 8/116، الإيمان، باب (علامة المنافق) .
(5) انظر: المراجع السابقة: البخاري، 1/111. مسلم، 2/407. الترمذي، 5/20. النسائي، 8/117.
(6) يريد الإمام ابن قيم الجوزية؛ فهو صاحب القول المنقول هنا.

(1/197)

استحكم وكمل، فقد ينسلخ صاحبه عن الإسلام بالكلية، وإن صلى، وصام، وزعم أنه مسلم، فإن الإيمان ينهى عن هذه الخلال، فإذا كملت للعبد، لم يكن له ما ينهاه عن شيء منها، فهذا لا يكون إلا منافقاً خالصاً". انتهى (1) .
__________
(1) ما بين القوسين كلام للإمام ابن القيم، منقول من كتابه "الصلاة وحكم تاركها"، ص53-59، بتصرف.

(1/198)

الأصل الخامس: لا يلزم من قيام شعبة من شعب الإيمان بالعبد أن يسمى مؤمنا
...
الأصل الخامس (1) : أنه /لا/ (2) يلزم من قيام شعبة من شعب الإيمان /بالعبد/ (3) ، أن يسمى مؤمناً،
ولا يلزم من قيام شعبة من شعب الكفر، أن يسمى كافراً (4) ، وإن كان ما قام به /كفراً/ (5) ، كما أنه لا يلزم من قيام جزء من أجزاء العلم به، أو من أجزاء الطب، أو من أجزاء الفقه، أن يسمى عالماً، أو طبيباً، أو فقيهاً. وأما الشعبة نفسها، فيطلق عليها اسم الكفر، كما في /حديث/ (6) : "اثنتان /بأمتي/ (7) هما بهم كفر: الطعن في الأنساب، والنياحة على الميت " (8) ، وحديث: ((من حلف بغير الله فقد كفر)) (9) ، لكنه لا يستحق اسم الكافر على الإطلاق. فمن عرف هذا، عرف فقه السلف، وعمق
__________
(1) هذا الأصل نقله المصنف من الكتاب السابق، ص61، بتصرف.
(2) ساقط، (د) .
(3) في جميع النسخ: (لعبد) . وفي المطبوع المثبت.
(4) أي قيامها بالعبد ولم يذكر العبد هنا استغناءً بما تقدم.
(5) كذا في كتاب "الصلاة"، لابن القيم. وفي جميع النسخ، والمطبوع: (كفر) .
(6) في المطبوع: (الحديث) .
(7) في (ب) ، و (ج) : (من أمتي) . وفي المطبوع: (في أمتي) .
(8) انظر: صحيح مسلم بشرح النووي، 2/417، الإيمان، باب (إطلاق اسم الكفر على الطعن في النسب) ، بلفظ: ((اثنتان في الناس)) . مسند الإمام أحمد، 2/496. السنن الكبرى، لأبي بكر أحمد بن الحسين بن علي البيهقي (ت458هـ) ، دار الفكر، 4/63.
(9) انظر: سنن الترمذي 493-494، النذور والأيمان، باب (ما جاء في كراهية الحلف بغير الله) . مسند الإمام أحمد، 2/125. المستدرك للحاكم، 1/18، 52، 4/297، وصححه، وأقره الذهبي. سنن البيهقي، 10/29. شرح السنة للبغوي، 10/7، كلهم بزيادة (أو أشرك) .

(1/198)

علومهم، وقلة تكلفهم. قال ابن مسعود /رضي الله عنه/" (1) من كان متأسياً /فليتأس/ (2) بأصحاب رسول الله صلى الله عليه وسلم؛ فإنهم أبرُّ هذه الأمة قلوباً، وأعمقها علماً، / وأقلها/ (3) تكلفاً، قوم اختارهم الله لصحبة نبيه، فاعرفوا لهم حقهم؛ فإنهم على الهدى المستقيم" (4) . وقد كاد الشيطان بني آدم بمكيدتين عظيمتين، لا يبالي بأيهما ظفر:
إحداهما: الغلو، ومجاوزة, الحد, والإفراط.
والثانية هي: الإعراض، والترك، والتفريط.
قال العلامة ابن القيم -رحمه الله تعالى- لما ذكر شيئاً من مكايد الشيطان: قال بعض السلف: "ما أمر الله سبحانه بأمر، إلا وللشيطان فيه نزغتان: إما إلى تفريط وتقصير، وإما إلى مجاوزة وغلو، ولا يبالي بأيهما ظفر". وقد اقتطع أكثر الناس، إلا أقل القليل، في هذين الواديين: /واد/ (5) التقصير، /وواد/ (6) المجاوزة والتعدي، والقليل
__________
(1) ساقط في (ب) ، و (ج) ، والمطبوع.
(2) كذا في (أ) ، وفي بقية النسخ، والمطبوع: (فليأتس)
(3) في (ب) ،و (ج) ، و (د) : (وأقلهم) . وقد صححه ناسخ (أ) بالهامش على ما أثبته، وهو كذلك في المطبوع، وفي "جامع بيان العلم وفضله"، وغيره من المراجع التي خرجت هذا الأثر. انظر الهامش التالي.
(4) نقل المصنف كلام ابن مسعود هذا بتصرف. فقد ورد بلفظ: "من كان مستناً فليستن بمن قد مات، أولئك أصحاب محمد صلى الله عليه وسلم، كانوا خير هذه الأمة، وأبرها قلوباً ... ". ورد في: جامع بيان العلم وفضله، لابن عبد البر (ت463هـ) ، المكتبة العلمية بالمدينة المنورة، 2/97. جامع الأصول من أحاديث الرسول، لابن الأثير (606هـ) ، تحقيق محمد حامد الفقي، دار إحياء التراث العربي، بيروت، ط/1، 1400هـ-1980م، 1/199. شرح السنة للبغوي، 1/214. مشكاة المصابيح للتبريزي، 1/67-68. مجموع الفتاوى، لشيخ الإسلام، 24/321-322.
(5) في (ب) ، والمطبوع (وادي) بإثبات الياء، وهكذا في إغاثة اللهفان، وهو خطأ؛ إذ يجب حذف الياء للإضافة.
(6) في (ب) ، و (ج) ، والمطبوع: (ووادي) ، وهكذا في الإغاثة. وهو خطأ كالذي قبله.

(1/199)

منهم جداً، الثابت على الصراط الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه, -وعدّ رحمه الله- كثيراً من هذا النوع، إلى أن قال:- وقصر بقوم حتى قالوا: إيمان أفسق الناس وأظلمهم، كإيمان جبريل وميكائيل، فضلاً عن أبي بكر وعمر، وتجاوز بآخرين حتى أخرجوا (1) من الإسلام بالكبيرة الواحدة (2) .
قال جامع الرسائل:
هذا آخر ما وجد من هذه الرسالة، العظيمة المنافع، القاضية بالبراهين والأدلة القواطع. وصلى الله على محمد، وآله، وصحبه، وسلم [تسليماً كثيراً إلى يوم الدين. 19 ذي ... 1331هـ] (3) .
__________
(1) في (ب) ، و (د) : خرجوا.
(2) إلى هنا نهاية كلام الإمام ابن القيم في كتابه: "إغاثة اللهفان من مصايد الشيطان"، لابن قيم الجوزية (ت751هـ) ، تصحيح وتحقيق محمد عفيفي، المكتب الإسلامي، بيروت، لبنان، ومكتبة الخاني، الرياض، ط/1، 1407هـ-1987م،1/184-186.
(3) ما بين المعقوفتين زيادة في (ب) .

(1/200)

مسألة في من يعمل سنة ختمة في ليلة مولد النبي صلى الله عليه وسلم هل ذلك مسنون أو لا
...
مسألة1: فيمن يعمل سنة ختمة في ليلة مولد النبي صلّى الله عليه وسلّم، هل ذلك مسنون أو2 أو لا؟
الجواب:
الحمد لله، جمع الناس للطعام في العيدين وأيّام التشريق سنة، وهو من شعائر الإسلام التي سنّها رسول الله صلّى الله عليه وسلّم للمسلمين، وإعانة الفقراء بإطعامهم في شهر رمضان، هو من سنن الإسلام، فقد قال النبي صلّى الله عليه وسلّم من فطّر صائماً فله مثل أجره"3 وإعطاء /قرّاء/4 القرآن ما يستعينون به على القرآن، عمل صالح في كل وقت، ومن أعانهم على ذلك كان شريكهم في الأجر.
أما اتخاذ موسم غير المواسم الشرعية، كبعض ليلي شهر ربيع الأول، التي يقال إنّها ليلة المولد، أو بعض ليلي رجب، أو ثمان عشر ذي الحجة، أو أول جمعة من رجب، أو ثامن شوال، الذي يسمّيه الجهال عيد الأبرار، فإنها من البدع التي لم يستحبها السلف، ولم يفعلوها5، والله سبحانه وتعالى أعلم.
__________
1 هذه المسألة زائدة في (ب) .
2 أصله في (ب) : أم، وهو لا يقابل بها.
3 انظر: سنن الترمذي، 3/171صوم، باب (ما جاء في فضل من فطّر صائماً) . سنن ابن ماجة، 1/320، الصيام باب (ما جاء في ثواب من فطّر صائماً) .
4 في أصل النص (ب) : (فقراء) ، بزيادة فاء في أولها.
5 وقد ذكر شيخ الإسلام ابن تيمية –رحمه الله-بدعيّة ما أُحدِث من الأعياد الزمانية، والمكانية، في كتابه "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم"، لشيخ الإسلام ابن تيمية (728هـ) ، تحقيق محمد حامد الفقي، نشر دار المعرفة، بيروت، ص292، 294، 302.

(1/201)

فائدة:1 ذكر في اختيارات الشيخ تقي الدين، كميّة التراويح، فقال:
"التراويح إن صلاها كمذهب أبي حنيفة، والشافعية، وأحمد، عشرين ركعة2، أو كمذهب مالك ستّاً وثلاثين، أو ثلاث عشرة، أو إحدى عشرة، فقد أحسن، كما نص عليه الإمام أحمد، لعدم التوقيف، فيكون تكثير الركعات وتقليلها، بحسب طول القيام وقصره. ومن صلاّها قبل العشاء، فقد سلك سبيل المبتدعة المخالفين للسنة.
ويقرأ أول ليلة من رمضان، في العشاء الآخر سورة القلم؛ لأنها أول ما نزل، ونقله إبراهيم بن محمد الحارث، عن الإمام أحمد، وهو أحسن مما نقله غيره، أنه يبتدئ بها التراويح" أ. هـ3.
__________
1 هذه الفائدة مزيدة في (ب) ، وردت في لوحة (12) .
2 انظر بدائع الصنائع، 2/725. روضة الطالبين، 1/334. المبدع في شرح المقنع، لابن مفلح، 2/17. المغني، لابن قدامة (630هـ) ، مع الشرح الكبير، لأحمد بن قدامة (ت682هـ) ، دار الكتب العلمية، بيروت لبنان، 1/798.
3 الاختيارات الفقهية من فتاوى شيخ الإسلام ابن تيمية (728هـ) ، اختارها الشيخ علاء الدين أبو الحسن علي بن محمد بن عباس البعلي الدمشقي (ت803هـ) ، تحقيق: محمد حامد الفقي، نشر مكتبة السنة المحمدية، طبعة دار الفكر للطباعة والنشر والتوزيع، القاهرة، ص64، وقد ورد كلامه هذا في "مجموع الفتاوى"، مفرقاً في الصفحات 23/112، 113، 121.

(1/202)

مسألة: في النوم في المسجد،
والكلام والمشي في النعال في أماكن الصلاة، هل يجوز ذلك أو4 لا؟
الجواب:
أمّا النوم للمحتاج، مثل الغريب، والفقير الذي لا مسكن له، فجائزٌ، أمّا اتخاذه مبيّتاً
__________
4 أصله في (ب) : أم، وقد تقدم تصحيح مثله.

(1/202)

ومقيلاً، فينهون عنه.
أمّا الكلام -الذي يحبه الله ورسوله- في المسجد فحسن، وأمّا المحرم، فهو في المسجد أشدُّ تحريماً، وكذلك المكروه. ويكره فيه فضول المباح.
وأمّا المشي بالنعال فجائز، كما كان الصحابة يمشون في نعالهم في مسجد النبي صلّى الله عليه وسلّم، ولكن ينبغي للرجل إذا أتى المسجد، أن يفعل ما أمره النبي صلّى الله عليه وسلّم، فينظر في نعليه، فإن كان بهما أذى فليدلكهما بالتراب1، فإنّ التراب لهما طهور، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.
__________
1 هنا يشير إلى حديث أبي سعيد الخدري رضي الله عنه قال: بينما رسول الله صلّى الله عليه وسلّم يصلي بأصحابه، إذ خلع نعليه فوضعهما عن يساره، فلما رأى ذلك القوم ألقوا نعالهم، فلما قضى رسول الله صلّى الله عليه وسلّم صلاته قال: "ما حملكم على إلقاء نعالكم؟ قالوا: رأيناك ألقيت نعليك، فألقينا نعالنا، فقال رسول الله صلّى الله عليه وسلّم إن جبريل عليه السلام أتاني فأخبرني أنَّ فيهما قذراً [أو قال أذى] وقال: " إذا جاء أحدكم إلى المسجد فلينظر، فإن رأى في نعليه قذراً أو أذى فليمسحه، وليصلّ فيهما ". أخرجه أبو داود في سننه، 1/426-247، كتاب الصلاة، باب (الصلاة في النعال) ، واللفظ له؛ وأحمد في مسنده، 3/92؛ والدارمي في سننه، 1/370، الصلاة، باب (الصلاة في النعلين) .

(1/203)


الرسالة الثانية: إلى إبراهيم بن عبد الملك - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثانية: إلى إبراهيم بن عبد الملك
تقديم جامع الرسائل
...
الرِّسَالَةُ الثَّانِيََةُ1: قال جامع الرسائل
وله2 أيضاً -قدّس الله روحه، ونوّر ضريحه- رسالة إلى الشيخ إبراهيم بن عبد الملك3، جواباً عن المسائل التي ستقف عليها قريباً- /إن شاء الله تعالى/4 وترى من لطائف التعريف، ورصانة التأليف أمراً عجيباً، وترد من نمير معينها، الصافي القراح5، ما يزيح صدى الإشكال، ويبعث الانشراح، خصوصاً ما ذكره في جواب المسألة الثانية، من البيان والإيضاح، من غائلة كلام هذا الجاهل، الذي لا يعقل ما به /بذر/6 وهذر7، من أنه حصل بهم8 راحة للناس، وعدم ظلم وتعدٍّ على الحضر9، وبيان أن الحكم المقيم للتجارة والتكسب في بلاد المشركين على التحقيق، حكمه وما يقال فيه، حكم المستوطن من غير /ما/10 تفريق، إذا كان
__________
1 في (ب) جاءت هذه الرسالة متأخرة، في لوحة (135) ، أي بعد الرسالة (61) حسب ترتيب (أ) .
2 هذه المقدمة كلّها، إلى قول جامع الرسالة: "وهذا نصها" ساقطة في المطبوع.
3 تقدّم ضمن تلاميذ الشيخ ص (94) .
4 ساقط في (ب) و (ج) .
5 القراح: الماء الذي لا يخالطه ثفل من سويق ولا غيره، وهو الذي يشرب إثر الطعام. لسان العرب 2/516؛ مادة (قرح) .
6 في جميع النسخ: (بدر) ، بالدال المهملة، وهو خطأ، والصواب: بذر، يقال: "رجل هذرة، بذرة" فيمن كثر كلامه. لسان العرب 4/51، مادة (بذر) .
7 هذر: أي كثر كلامه في الخطأ والباطل، والهذْر: الكلام الذي لا يعبأ به، وقيل الكثير الرديء. لسان العرب 5/259، مادة (هذر) .
8 في (د) : (بهذه الدولة الكافرة) ، بدلاً من الضمير (هم) . والمراد بهم: تلك الطائفة التي اسنولت على الإحساء حينئذ، كما سيأتي ذكره في نص رسالته.
9 في (د) : الحظر، بالظاء، وهو خطأ.
10 ساقط في (د) .

(1/204)

عاجزاً عن إظهار دينه، وكان عليه خطراً بالإقامة في يقينه، ولا تنفعه دعوى البغض والكراهة، مع التلبّس بتلك المنكرات، فإنّ ذلك لا يكفي في النجاة، وهذا نصها:

(1/205)

المسألة الأولى: الإنكار على من كفر أناسا شمتوا بانتصار أعداء المسلمين عليهم
...
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الابن المكرم النجيب إبراهيم بن عبد الملك، سلّمه الله /تعالى/1، ورحم أباه، وزيّنه بزينة خاصته، /وأوليائه/2، سلام عليكم ورحمة الله وبركاته.
أما بعد، فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل الإنكار على من كفّر أُناساً شمتوا بانتصار أعداء المسلمين عليهم، شيء قدير. والخط وصل، وقد سَألْتَ فيه عن خمس مسائل:
أُوْلاها: قولك: إنه وقع من بعض الإخوان تكفير من أحبّ انتصار آل شامر3 على المسلمين، وفرح بذبحهم، هل له مستند في ذلك أو4 لا؟
فالجواب:
إنِّي لا أعلم مستنداً5 لهذا القول، والتجاسر على تكفير من ظاهره الإسلام، من
__________
1 زائدة في (د) .
2 في جميع النسخ: (وأولياه) ، وفي المطبوع المثبت.
3 آل شامر: من العشائر النجدية التي تتجول في نجد، وتدخل العراق، تنتسب إلى مرزوق، من قبيلة العجمان، التي تقع منازلها في جوار بني خالد، اعتباراً من الطفّ إلى العقير، وتمتدُّ ديارها حتى الصمّاء، وفي الشتاء تتوغّل حتى الزُّلفى، والقصيم، والخرج، وآل شامر من يام، حيث ينتسب قبيلة العجمان، قلب جزيرة العرب، لفؤاد حمزة، ص190، 191. معجم قبائل المملكة العربية السعودية، لأحمد الجاسر، نشر دار اليمامة، الرياض، ط/1/ 1400هـ-1980م، 1/333. معجم قبائل العرب القديمة والحديثة، لكحالة، 2/574-575.
4 في جميع النسخ: (أم) .
5 في (د) : مستند.

(1/205)

غير مستند شرعي، ولا برهان مرضي، يخالف ما عليه أئمة العلم من أهل السنة والجماعة، وهذه الطريقة هي طريقة أهل البدع والضلال، ومن عدم الخشية والتقوى فيما يصدر عنه من الأقوال والأفعال.
والفرح بمثل هذه القضيّة قد يكون له أسباب متعدّدة، لا سيّما /و/1 قد كثر الهرج2، وخاضت الأمة في الأموال والدماء، واشتدّ الكرب والبلاء، وخفي الحق والهدى، وفشى الجهل والهوى، وكثر الخوض والردى، وغلب الطغيان والعمى، وقلَّ المتمسك3 بالكتاب والسنة، بل قلَّ من يعرفهما، ويدري حدود ما أنزل الله من الأحكام الشرعية، كالإسلام والإيمان4،...................
__________
1 الواو ساقطة في (ب) .
2 الهَرْجُ: له معانٍ عدة، منها: الاختلاط، ومنها: الكثرة في المشي، والاتساع، ومنها: الفتنة في لآخر الزمان، ومنها: القتل وكثرته، وغير ذلك، وهذا الأخير هو المراد هنا. لسان العرب 2/389، مادة (هرج) .
3 في (د) : التمسّك.
4 يتضح الفرق بين هذين اللفظين (الإسلام والإيمان) بأن النبي صلّى الله عليه وسلّم قد جعل الدين ثلاث درجات: أعلاها الإحسان، وأوسطها الإيمان، وأدناها الإسلام. فكل محسن مؤمن، وكل مؤمن مسلم، وليس كل مؤمن محسناً، ولا كل مسلم مؤمناً، وقد دلّ على هذا الفرق قوله تعالى: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الأِيمَانُ فِي قُلُوبِكُمْ} [الحجرات: 14] .
وكذلك يدل عليه أحاديث نبوية عديدة، من بينها: حديث جبريل الطويل، وفيه: عن أبي هريرة رضي الله علنه قال: "كان النبي صلّى الله عليه وسلّم بارزاً يوماً للناس، فأتاه رجل فقال: ما الإيمان؟ قال: الإيمان أن تؤمن بالله، وملائكته، وبلقائه، ورسله، وتؤمن بالبعث، قال: ما الإسلام؟ قال: الإسلام أن تعبد الله ولا تشرك به، وتقيم الصلاة وتؤدّيَ الزكاة المفروضة، وتصوم رمضان، قال: ما الإحسان؟ قال: أن تعبد الله كأنَّك تراه، فإن لم تكن تراه، فإنه يراك ... " الحديث، أخرجه البخاري في صحيحه مع الفتح، 1/140، كتاب الإيمان، ومسلم في صحيحه بشرح النووي، 1/270-273، وأبو داود في سننه، 5/72؛ والترمذي في سننه 5/8، والنسائي 8/97-98؛ وابن ماجه في سننه 1/14. ولكن لفظ الإسلام يراد به تارة الدين كله، وكذلك الإيمان، كما في قوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} ، وقوله صلّى الله عليه وسلّم " الإيمان بضع وسبعون شعبة ... ". وتارة يراد بالإسلام الأمور الظاهرة، وبالإيمان الأمور الباطنة، كما في حديث جبريل السابق، وانظر في الفرق بين اللفظين: كتاب "الإيمان لابن تيمية" ص8، مجموع الفتاوى، لشيخ الإسلام 7/6.

(1/206)

والكفر والشرك والنفاق، ونحوها1، وقد جاء في الحديث: " من قال لأخيه يا كافر، فقد باء بها أحدهما "2، فإطلاق القول بالتكفير والحالة هذه، دليل على جهل المكفِّر، وعدم علمه بمدارك الأحكام.
وقد تأوّل أهل العلم ما ورد من إطلاق الكفر على بعض المعاصي، كما في حديث: " سباب المسلم فسوق، وقتاله كفر "3، وحديث: "لا ترجعوا بعدي كفّاراً، يضرب بعضكم رقاب بعض "4، وحديث: " لا ترغبوا عن آبائكم، فإنّه كفر بكم أن ترغبوا عن آبائكم "5، فهذا ونحوه تأوّلوه على أنّه كفر عملي، ليس كالكفر الاعتقادي الذي ينقل عن الملة، كما جزم به العلامة ابن القيم -رحمه الله تعالى- وغيره من المحققين6،هذا مع أنه باشره عمل وفرح، وأطلق عليه الشارع هذا الوصف، فكيف بمجرد الفرح!
وذكر عن الإمام أحمد –رحمه الله- /تعالى/7 أنه قال: "أمروا هذه النصوص
__________
1 في (أ) و (ب) و (د) والمطبوع: (ونحوهما) .
2 تقدم تخريجه في ص 163، بلفظ: "إذا كفّر ... ".
3 تقدم تخريجه في ص 191.
4 تقدم تخريجه في ص190.
5 ورد هذا الحديث بهذا اللفظ في: مسند أحمد 1/47؛ التمهيد لابن عبد البر 4/246، وأخرجه البخاري ومسلم بلفظ: " لا ترغبوا عن آبائكم؛ فمن رغب عن أبيه فقد كفر "، من حديث أبي هريرة. صحيح البخاري مع الفتح 12/55، الفرائض، باب (من ادعى إلى غير أبيه) . صحيح مسلم بشرح النووي 2/412، الإيمان باب (بيان حال إيمان من رغب عن أبيه وهو يعلم) .
6 انظر: كتاب "الصلاة وحكم تاركها"، للإمام ابن القيم، ص56، شرح صحيح مسلم للنووي2/414، فتح الباري 1/138.
7 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/207)

كما جاءت، ولا تعرضوا لتفسيرها"1.
وقد ذكر شيخ الإسلام -رحمه الله- في الفتاوى المصرية أن السلف متفقون على عدم تكفير البغاة2، فكيف بمجرد الفرح.
وقد قابل هذا الصنف من الإخوان، قومٌ كفّروا أهل العارض3، أو جمهورهم في هذه الفتنة، واشتهر عن بعضهم أنه تلا عند سماع وقعة آل شامر، قوله تعالى {وَلِلْكَافِرِينَ أَمْثَالُهَا} 4، وعلّلوا بأشياء متعدّدة، من فرح، ومكاتبة وموالاة، وغير ذلك. والفريقان ليس لهم لسان صدق، ولا هدى، ولا كتاب منير.
قال شيخ الإسلام ابن تيمية-رحمه الله تعالى-:" لا بد للمتكلم في هذه المباحث ونحوها، أن يكون معه مباحث كليّة يردّ إليها الجزئيات؛ ليتكلم بعلم وعدل، ثم يعرف الجزئيات كيف وقعت، وإلاّ فيبقى في كذب وجهل في الجزئيات، وجهل وظلم في الكليات"5، وأطال الكلام في الفريقين، بين المتأول والمتعمد، ومن قامت عليه الحجة، وزالت عنه الشبهة، والمخطئ الذي التبس عليه الأمر، وخفي عليه الحكم، وقرر مذهب علي بن أبي طالب، في عدم تكفير الخوارج، المقاتلين له، المكفّرين له، ولعثمان ولمن والاهما، رضي الله عنهما. ونقل قول علي لما سئل عن الخوارج: أكفّر هم؟ قال:"من الكفر فرّوا"6. وقوله:"إنّ لكم علينا أن لا نقاتلكم حتى
__________
1 وهذا قول كثير من السلف الصالح، كالإمام الزهري، ومكحول، والأوزاعي، ومالك، والثوري، والليث بن سعد، وغيرهم.
انظر: الصفات الإلهية، للجامي، ص 100،119.
2 مختصر الفتاوى المصرية، لابن تيمية، تأليف بدر الدين محمد بن علي البعلي (ت 777هـ) ، تصحيح محمد حامد الفقي، دار نشر الكتب الإسلامية، كوجرانوالة-باكستان، طبعة سنة 1397هـ-1977م، ص490.
3 تقدم بيان موقعه في ص35.
4 سورة محمد: الآية (10) .
5 انظر: مجموع الفتاوى، 9/238.
6 انظر: فتح الباري، 12/314.

(1/208)

تبدؤونا1 بالقتال، ولا نمنعكم مساجد الله، ولا نمنعكم حقاً هو لكم في مال الله"2. ومع هذا هم مصرحون بتكفيره، مقاتلون له، ومستحلون لدمه، فكيف بمجرّد الفرح.
وقد ذكر في الزواجر: أن الفرح بمثل هذه المعاصي من المحرمات. ولم يقل إنه كفر3.
ثم اعلم أنّ الفتنة في هذا الزمان بالبادية والبغاة، وبالعساكر الكفرة الطغاة، فتنة عمياء صماء، عمّ شرُّها، وطار شررها، ووصل لهيبها4 إلى العذارى في خدورهنّ، والعواتق وسط بيوتهنّ، ولم يتخلّص منها إلاّ من سبقت له الحسنى، وكان له نصيب وافر من نور الوحي، والنور الأول، يوم خلق الله الخلق في ظلمة، وألقى عليهم من نوره، وما أعزّ/من يعرف/5 هذا الصنف، بل ما أعز من لا يعاديهم، ويرميهم بالعظائم، وأكثر الناس-كما وصفهم أمير المؤمنين علي بن أبي طالب، فيما رواه كميل بن زياد6: " لم يستضيئوا بنور العلم، ولم يلجأوا إلى ركن وثيق"7.
__________
1 في (د) : (تبدؤوننا) .
2 انظر البداية والنهاية، 7/292-293،296.
3 الزواجر عن اقتراف الكبائر، لأبي العباس أحمد بن محمد الهيتمي (ت 973هـ) ، طبعة الحلبي وبذيله: كتاب" الإعلام بقواطع الإسلام "، ط/2، 1390هـ، 2/198،123.
4 في (د) : (لهبها) .
5 ساقط في (أ) ، و (ج) .
6 هو كميل بن زياد النخعي، صاحب علي رضي الله عته، قال ابن حبان:" كان من المفرطين في علي، ممن يروي عنه المعضلات، منكر الحديث جداً، تُتَّقَى روايته، ولا يحتج به، ووثقه ابن سعد، وابن معين، (ت82هـ) .
انظر ترجمته: ميزان الاعتدال في نقد الرجال، للذهبي (ت748هـ) ، تحقيق محمد البجاوي، دار إحياء الكتب العربية، الحلبي بمصر، 3/415. البداية والنهاية، لابن كثير، 9/50. تقريب التهذيب، لابن حجر العسقلاني (ت852هـ) ، تحقيق عبد الوهاب عبد اللطيف، نشر دار المعرفة، بيروت، لبنان، ط/2، 1395هـ/1975م، 2/136.
7 قول علي رضي الله عنه أوله:" الناس ثلاثة: عالم رباني، ومتعلم على سبيل النجاة، وهمج رعاع، أتباع كل ناعق، لم يستضيئوا بنور العلم ... ". انظر: جامع بيان العلم وفضله، لابن عبد البر،1/29. مفتاح دار السعادة ومنشور ولاية العلم والإرادة، لابن قيم الجوزية (751هـ) دار الكتب العلمية، بيروت، لبنان، ج1/123؛ وعزاه لأبي نعيم في الحلية.

(1/209)

ومجرد الانتساب إلى الإيمان والإخوان، والتزيّي بزيّ أهل العلم والإيمان، مع فقد الحقيقة لا يجدي.
والناس مشتبهون في إيرادهم ... وتفاضل1 الأقوام في الإصدار2
__________
1 في (د) : (تفاظل) .
2 البيت لأبي الحسن التهامي. انظر: ديوان أبي الحسن علي بن محمد التهامي (ت416هـ) ، تحقيق د. محمد عبد الرحمن الربيع، مكتبة المعارف، الرياض، ط/1، 1402هـ/1982م، ص316.

(1/210)

المسألة الثانية: في حظر الإقامة حيث يهان الإسلم ويعظم الكفر
...
وأما المسألة الثانية:
فيمن يجيء من الإحساء -بعد استيلاء هذه الطائفة الكافرة1/على/2 أهل الإحساء- ممن يقيم فيه للتكسب أو التجارة، ولا اتخذه وطناً، وأنّ بعضهم يكره هذه الطائفة ويبغضها، يعلم منه ذلك، وبعضهم يرى ذلك ولكن يعتقد أنه حصل بهم راحة للناس، وعدم ظلم وتعد على/الحضر/3 إلى آخر ما ذكرت. في حظر الإقامة حيث يهان الإسلام ويعظم الكفر. فالجواب4:
أنّ الإقامة5 ببلد يعلو فيها الشرك والكقر، ويظهر الرفض، ودين الإفرنج، ونحوهم،
__________
1يراد بهذه الطائفة الكافرة: الجيوش العثمانية من الترك، وغيرهم، التي استولت على الإحساء حينذاك. وقد وصفها بالكفر، بسبب ما كانت عليه من الشرك بالله، ومحاربة التوحيد وأهله.
2 في (ب) ، و (ج) ، و (د) : (من) .
3 في (د) : (الحظر) .
4 في (أ) ،و (ج) ، و (د) : (الجواب) ، بالواو. والصواب بالفاء، كما في (ب) ، المطبوع؛ لوقوعه جواباً لأمّا.
5 هنا بداية تحديد، وبيان للحالة التي يمنع فيها إقامة المسلم بين الكفار. وقد بين المصنف أنّ ذلك كون في الحالات الآتية:
1-إذا كان بلد الكفار يعلو فيها الشرك والكفر. 2-يظهر فيها الإلحاد، والفسق.
2-ترفع فيها شعارات الكفر. 4-يهدم فيها الإسلام.
5-يحذر فيها ويعطَّل جميع الشعائر الإسلامية. 6-يحكم فيها بغير ما أنزل الله.
7-يجاهر فيها بشتم الصحابة الكرام. 8-لا يتمكّن المقيم فيها من إظهار الإسلام.

(1/210)

من المعطلة للربوبية والإلهية، وترفع فيها شعارهم، ويهدم الإسلام، والتوحيد، ويعطّل التسبيح، والتكبير، والتحميد، وتقلع قواعد الملّة والإيمان، ويحكم بينهم بحكم الإفرنج واليونان، ويُشتم السابقون من أهل بدر، وبيعة الرضوان، فالإقامة بين ظهرانيهم، والحالة هذه، لا تصدر عن قلب باشره حقيقة الإسلام، والإيمان، والدين، وعرف ما يجب من حق الله في الإسلام على المسلمين، بل لا يصدر عن قلب رضي بالله رباً، وبالإسلام ديناً، وبمحمد نبياً؛ فإنّ الرضا بهذه الأصول الثلاثة قطب رحى الدين، وعليه تدور حقائق العلم واليقين، وذلك يتضمن من محبة الله، وإيثار مرضاته، والغيرة
__________
*إنّ إقامة المسلم بين ظهراني الكفار في بلدهم، والحالة هذه، محرم، مهما بلغ حاجة المسلم لشيء عندهم، خاصة إن كان من أصل بلد إسلامي، أو غيره، حيث يمكنه إظهار دينه. انظر. المحلى؛ لابن حزم، 13/139.
ويجوز السفر إلى مثل تلك البلاد -من غير قصد إقامة-ولكن بشرط، هو: كون المسافر إليها، قاصداً لدعوة أهلها إلى الإسلام، وهو مؤهل لذلك، ويشعر في نفسه القدرة على تحمل المشاق، ومجاهدة النفس أمام الفتن، والمغرضات. فمتى ما تحقق ذلك في المرء، جاز له السفر، وإن كان لغير ذلك القصد، فلا يجوز السفر إليها.
أما إن كان بلد الكفار مفتوحا أمام الأديان بحيث يمكن للمرء إظهار دينه، وممارسة شعائره، والدعوة إليها، فهنا يجوز للمسلم طلب حاجته إليهم، كالتجارة ودراسة ما نحن بحاجة إليه من العلوم، مما لا يوجد عندنا، كل ذلك في فترات محدودة معينة، وكذلك الإقامة عندهم، للدعوة، ونشر الإسلام، ومن هذا الأخير تلمسنا في الآونة الأخيرة، دور المهاجرين المسلمين إلى أروبا وأمريكا، في نشر الإسلام في تلك البلدان. وهذا في مسلم أصله من بلد إسلامي.
أما إن كان من بلد غير إسلامي، فلا يخلو من الحالات التالية:
أن يكون في بلد يتمكن فيه من إظهار دينه، وإقامة شعائره، والدعوة إلى الله. فهذا يجب عليه بقائه بينهم يدعو إلى الله تعالى.
أن يكون بلده لا يتمكن فيه من إظهار دينه، فهذا أيضا لا يخلو من أمرين:
أن يكون قادرا على الهجرة، فهنا يلزمه الهجرة إلى حيث يظهر دينه، من بلد الكفار، إن لم يجد دولة إسلامية تؤويه.
أن يكون غير قادر على الهجرة، لشدة التضييق عليه، أو افتقاره لمؤونة السفر، فيجوز لهذا الاستتار بدينه بين كفار بلده. ويدخل في قوله تعالى: {إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} [النساء:99] انظر: الولاء والبراء في الإسلام، لمحمد بن سعيد القحطاني، دار طيبة مكة المكرمة، ط/6 1413هـ ص270 - 180. وسيأتي كلام المصنف في مسألة الرجل الذي يخالط أهل بلدة، ويرجوا أن يجيبوه ص242

(1/211)

لدينه، والانحياز إلى أوليائه، ما يوجب البراءة، كلّ البراءة، والتباعد، كلّ التباعد، عمن تلك نحلته، وذاك دينه، بل نفس الإيمان المطلق في الكتاب والسنة، لا يجامع هذه المنكرات، كما يعلم من تقرير شيخ الإسلام في كتاب" الإيمان" (1) . وفي قصة إسلام جرير بن عبد الله (2) أنّه قال: يا رسول الله، بايعني واشترط، فقال صلّى الله عليه وسلّم تعبد الله، ولا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتفارق المشركين (3) " خرَّجه أبو عبد الرحمن النسائي (4) . وفيه إلحاق مفارقة المشركين بأركان الإسلام، ودعائمه/العظام/ (5) . وقد عرف من آية براءة أنّ قصد أحد/الأغراض/ (6) الدنيوية، ليس بعذر شرعي، بل فاعله فاسق لا يهديه الله كما هو نص الآية (7) .
والفسوق إذا أطلق ولم يقترن بغيره، فأمره شديد، ووعيده أشدّ وعيد.
__________
(1) انظر: "كتاب الإيمان" لابن تيمية، ص141-142.
(2) هو جرير بن عبد الله بن جابر بن مالك أبو عمرو البجلي، من أعيان الصحابة، أسلم سنة عشر من الهجرة، (ت51هـ) ، وقيل (54هـ) . الاستيعاب،1/336-337. أسد الغابة، 1/333. تهذيب التهذيب، 2/73-75.
(3) في (د) : (المشرك) .
(4) سنن النسائي، 7/148، البيعة، باب (البيعة على فراق المشرك) . وفيه زيادة لفظ:" وتناصح المسلمين" بعد" وتؤتي الزكاة". وأخرجه الإمام أحمد في مسنده، 4/365.
(5) ساقط في (ب) .
(6) في (ب) : (الأعراض) .
(7) هي الآية: (24) من سورة التوبة، ونصها: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} .

(1/212)

وأي خير يبقى مع مشاهدة تلك المنكرات، والسكوت عليها، وإظهار الطاعة، والانقياد، لأوامر من هذا دينه، وتلك نحلته! والتقرب إليه بالبشاشة، والزيارة، والهدايا، والتنوق (1) في المآكل، والمشارب، وإن زعم أنّ له غرضاً من الأغراض الدنيوية، فذلك لا يزيده إلا مقتاً، كما لا يخفى على من له أدنى ممارسة للعلوم الشرعية، واستئناس بالأصول الإسلامية.
وقد جاء القرآن العظيم بالوعيد الشديد، والتهديد الأكيد على مجرّد ترك الهجرة، كما في سورة النساء (2) ، وقد ذكر المفسرون هناك ما به الكفاية، والشفاء، وتكلم عليها شيخنا محمد بن عبد الوهاب-رحمه الله /تعالى/ (3) - وأفاد وأوفى (4) . ودعوى التقية لا تجدي مع القدرة على الهجرة. ولذلك لم يستثن (5) الله تعالى إلا المستضعفين
__________
(1) التنوُّق: المبالغة، يقال: تنوّق فلان في مطعمه، وملبسه، وأموره، إذا تجود وبالغ. لسان العرب، 10/364، مادة (نوق) .
(2) وذلك قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} [النساء:97] .
فالوعيد والتهديد الموجود في هذه الآية، إنّما هو في حق الذين أسلموا من أهل مكة، ولم يهاجروا، بل أقاموا مع قومهم، وافتتنوا في دينهم، وخرجوا مع المشركين يوم بدر، فقتلوا. كما ذكر ذلك في سبب نزول الآية.
انظر: أسباب النزول، لأبي الحسن علي بن أحمد الواحدي (ت468هـ) ، تخريج: عصام عبد المحسن الحميدان، نشر دار الإصلاح الدمام. ط/1، 1411هـ/1991م، ص177-178. فشأن أولئك شأن كل مسلم مصرّ على الإقامة في بلاد الكفار، وهو غير قادر على إظهار دينه، وإقامة شعائره، مع استطاعته الحيل، والبحث عن أسباب التخلص بالهحرة.
(3) ساقط في (ب) .
(4) انظر: تاريخ نجد، للشيخ حسين بن غنّام، ص 663.
(5) في (د) : (لم يستثني) . وهو خطأ؛ لجزم الفعل بلم.

(1/213)

من الأصناف الثلاثة (1) . وقد ذكر علماؤنا تحريم الإقامة والقدوم إلى بلد يعجز فيها عن إظهار دينه (2) ، والمقيم للتجارة والتكسب، والمستوطن، حكمهم، وما يقال فيهم حكم المستوطن لا فرق. وأما دعوى البغض والكراهة، مع التلبس بتلك/الفضائح/ (3) ، فذلك لا يكفي في النجاة، ولله حكم، وشرع، وفرائض، وراء ذلك كله.
إذا تبين هذا، فالأقسام مشتركون في التحريم، متفاوتون في العقوبة، قال تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} (4) . وأخبث هؤلاء وأجهلهم، من قال إنه حصل بهم راحة للناس، وعدم ظلم وتعد على الحضر (5) ، وهذا الصنف أضل القوم، وأعماهم عن الهدى، وأشدّهم محاداة لله، ورسوله، ولأهل الإيمان والتقلى، لأنه لم يعرف الراحة التي حصلت بالرسل، وبما جاءوا به في الدنيا والآخرة، ولم يؤمن بها الإيمان النافع. والمسلم يعلم أن الراحة، كل الراحة، والعدل، كل العدل، واللذة، كل اللذة، في الإيمان بالله، ورسله، والقيام بما أنزل من الكتاب، والحكمة (6) ، وإخلاص الدين له، وجهاد أعدائه، وأعداء رسله، وأنه باب من أبواب الجنة، يحصل به النعيم،
__________
(1) قال تعالى: {إِلاَّ الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} [النساء: 98-99] .
(2) انظر: تفسير القرآن العظيم، لأبي الفداء إسماعيل بن كثير القرشي الدمشقي (ت774هـ) ، طبعة جديدة مصححة، نشر مكتبة المعارف، الرياض، دار المعرفة، بيروت، لبنان، ط/1، 1407هـ/1987م، 1/555. قال عند قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ} الآية: "هذه الآية الكريمة عامة في كل من أقام بين ظهراني المشركين، وهو قادر على الهجرة، وليس متمكناً من إقامة الدين، فهو ظالم لنفسه، مرتكب حراماً بالإجماع".
(3) في (ب) : (القبائح) .
(4) سورة الأحقاف: الآية (19) .
(5) في (د) : (الحظر) .
(6) وفي ذلك جاء قوله تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] .
وقال صلّى الله عليه وسلّم لبلال:" يا بلال، أقم الصلاة، أرحنا بها ". سنن أبي داود، 5/362، الأدب، باب (في صلاة العتمة) . وأخرجه الإمام أحمد في مسنده، 5/364، 371. وأورده الهندي في"الكنز" برقم (14986) .
ففي الحديث دلالة واضحة على أنّ في القيام بما أوجبه الله من الفرائض راحة للمؤمن.

(1/214)

والفرح، واللّذة في الدور الثلاث، قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} (1) .
ولو علم هذا المتكلم أنّ الشرك أظلم الظلم (2) ، وأكبر الكبائر، وأقبح الفساد، وأفحشه، لكان له مندوحة عن مثل هذا الجهل الموبق، قال تعالى: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ} (3) ، وقال تعالى: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاّ الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} (4) ، فجعل الخسار كله بحذافيره، في أهل هذه الخصال الثلاثة، كما يفيده الضمير المقحم بين المبتدأ والخبر (5) ، وقال تعالى: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} (6) ، فهذا الفساد المشار إليه في هذه الآيات الكريمات، هو الفساد الحاصل بالكفر، والشرك، وترك الجهاد في سبيل الله، واتخاذ أعداء الله أولياء من دون المؤمنين. وبالجملة فمن عرف غور (7) هذا الكلام
__________
(1) سورة البقرة: الآية (177) . وقوله تعالى: {وَالْيَوْمِ الْآخِرِ} زائدة في (ب) ، والمطبوع.
(2) كما يفيده قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] .
(3) سورة الأعراف: الآية (56) .
(4) سورة البقرة: الآيتان (26،27) . وقوله تعالى: {وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} لم يذكر في (د) ، بل قال بدله: الآية.
(5) أي الضمير (هم) بين: {أُولَئِكَ هُمُ الْخَاسِرُونَ} .
(6) سورة الأنفال: الآية (73) وقوله تعالى: {تكن فتنة في الأرض وفساد كبير} لم يذكر في (د) .
(7) في (ب) ، و (ج) ، والمطبوع: (غول) باللام، ومعناه: الهلكة، والداهية، فيكون المعنى: من عرف هلكة هذا الكلام، وداهيته. لسان العرب، 11/507، مادة: (غول) .
أما (غور) بالراء، فمعناه: العمق، والبعد، والقعر، فغور كل شيء عمقه، وبعده. وهذا المعنى هو الأنسب هنا. لسان العرب، 5/33، مادة (غور) .

(1/215)

أعني قول بعضهم إنّه حصل بهم راحة للناس، وعدم ظلم وتعد /على الحضر/ (1) ، تبين له ما فيه من المحادة، والمشاقة لما جاءت به الرسل، وعرف أن قائله ليس من الكفر ببعيد، والواجب على مثلك أن يجاهدهم بآيات الله، ويخوِّفهم من الله، وانتقامه، ويدعو إلى دينه، وكتابه.
والهجر مشروع إذا كان فيه مصلحة راجحة، ونكاية لأرباب الجرائم (2) ،وهذا يختلف باختلاف الأحوال، والأزمان، والله المستعان.
__________
(1) زيادة في (د) .
(2) إنّه لمن المعلوم أن هجر المسلم أمر محظور شرعاً، بنص قول النبي صلّى الله عليه وسلّم " لا يحل لمسلم أن يهجر أخاه فوق ثلاث ليالٍ، يلتقيان فيصدّ هذا ويصدّ هذا، وخيرهما الذي يبدأ بالسلام ". صحيح البخاري مع الفتح 11/23، الاستئذان باب (السلام) ؛ صحيح مسلم بشرح النووي، 16/353، البر والصلة، باب (تحريم الهجر فوق ثلاث ليال بلا عذر شرعي) .
غير أنه قد يشرع الهجر في بعض الأحيان، إذا كان في ذلك مصلحة راجحة، كما جاء في قوله تعالى عند ذكره لمراحل تأديب المرأة الناشز: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ} [النساء:34] .
وقد هجر النبي صلّى الله عليه وسلّم نساءه شهراً، كما أخرج ذلك الإمام أحمد في مسنده، 1/235. وكما أمر صلّى الله عليه وسلّم الصحابة -رضوان الله عليهم-بهجر الذين تخلفوا عنه في تبوك، ونهاهم عن كلامهم، وعليه بوّب البخاري –رحمه الله-باب (ما يجوز من الهجر لمن عصى) ؛ وذلك في كتال الأدب.

(1/216)

المسألة الثالثة: حكم تصرف الوالد في مال ولده الصغير
...
وأما المسألة الثالثة:
هل للوالد أن يتصرف في مال ولده الصغير بما ليس فيه مصلحة، أم هو أسوة غيره من الأولياء، ليس له النظر إلاّ ما فيه المصلحة؟
/فالجواب/ (1) :
أنّ الواجب على كل من كانت له ولاية، أن يتقي الله فيها، ويصلح ولا يتبع
__________
(3) في (أ) و (ج) و (د) والمطبوع: (والجواب) ، بالواو، والصواب: فالجواب، بالفاء، كما في (ب) لأنه في جواب أمّا.

(1/216)

حكم تصرّف الولد في مال ولده الصغير. سبيل المفسدين.
وفي الحديث: " كلّكم راعٍ، وكلّكم مسئول عن رعيّته " (1) ، بل يحرم على المكلف إضاعة مال نفسه، وإنفاقه في غير مصلحة (2) ،وهو من الإسراف، إلاّ أنّ الوالد ليس كغيره في العزل، ورفع اليد إذا ثبت رشده.
__________
(1) انظر: صحيح البخاري مع الفتح، 2/441، الجمعة، باب (الجمعة في القرى والمدن) . صحيح مسلم بشرح النووي 12/454، الإمارة، باب (فضيلة الإمام العادل) . سنن أبي داود، 3/342، الإمارة، باب (ما يلزم الإمام من حق الرعيّة) . سنن الترمذي، 4/181، الجهاد، باب (في الإمارة) .
(2) وقد جاء عن النبي صلّى الله عليه وسلّم النهي عن إضاعة المال في قوله: " إنّ الله حرّم عليكم عقوق الأمهات، ووأد البنات، ومنع وهات، وكره لكم قيل وقال، وكثرة السؤال، وإضاعة المال "، صحيح البخاري مع الفتح، 5/83، الاستقراض، باب (ما ينهى من إضاعة المال) ، صحيح مسلم بشرح النووي، 12/251، الأقضية، باب (النهي عن كثرة المسائل) . وقد نقل الإمام ابن حجر في الفتح، قول الجمهور في قوله عليه السلام " وإضاعة المال "، قالوا: إنّ المراد به السرف في إنفاقه. وعن سعيد بن جبير: إنفاقه في الحرم. فتح الباري، 5/84.

(1/217)

المسألة الرابعة: حكم تملك الوالد جميع مال ولده
...
وأما المسألة الرابعة:
هل للوالد أن يمتلك جمع مال ولده الصغير، أو بعض ماله الذي يضر به، أم حكم الصغير حكم الكبير، يعتبر للتملّك من ماله، ما يعتبر للتملك من مال الكبير؟ وهل يفرّق بين الغني والفقير، أم الحكم واحد؟ حكم تملك الوالد جميع مال ولده.
/ فالجواب / (1) :
أنّ للأب أن يتملّك من مال ولده ما شاء، صغيراً كان الولد أو كبيراً، غنياً كان الأب أو فقيراً (2) ، بشروط ستة مقررة في محلّها، منها:
__________
(1) في (د) : (والجواب) ، بالواو.
(2) هذا ما قرّرته هذه الشريعة الغراء، لما للوالد من حق عظيم على ولده، وفي حديث عمرو بن شعيب، عن أبيه، عن جدِّه، أن رجلاً أتى النبي صلّى الله عليه وسلّم، فقال: يا رسول الله، إنّ لي مالاً وولداً، وإنّ أبي يجتاح مالي، قال: " أنت ومالك لوالدك، إنّ أولادكم من أطيب كسبكم، فكلوا من كسب أولادكم ". سنن أبي داود 3/801-802، البيوع، باب (في الرجل يأكل من مال ولده) . سنن ابن ماجة 2/34، التجارات، باب (ما للرجل من مال ولده) . وفي رواية عنده: (أنت ومالك لأبيك " من طريق جابر بن عبد الله. وقد قال الإمام الترمذي –رحمه الله-في سننه بعد ما أورد حديث: " إنّ أطيب ما أكلتم من كسبكم، وإنّ أولادكم من كسبكم "، قال هذا حديث حسن صحيح، والعمل على هذا عند بعض أهل العلم من أصحاب النبي صلّى الله عليه وسلّم، وغيرهم قالوا: إنّ يد الوالد مبسوطة في مال ولده، يأخذ ما يشاء، وقال بعضهم: لا يأخذ من ماله إلاّ عند الحاجة إليه؛ سنن الترمذي 3/640، الأحكام باب (ما جاء أنّ الوالد يأخذ من مال ولده) .

(1/217)

أن لا يضرَّ بالولد ضرراً يلحقه في الحاجات الضرورية، كتملّك سريّته، ونحو ذلك.
وأن لا يكون في مرض موت أحدهما. وألا يعطيه ولداً آخر. وأن (1) يكون عيناً /موجوداً/ (2) .
وله الرجوع في الهبة إذا كانت عيناً باقية في ملك الابن، لم يتعلق بها حق أجنبي، ولا رغبة، كمداينة الأجنبي، وأن لا تزيد زيادة متصلة، وعنه الرجوع فيما زاد زيادة متصلة كالمنفصلة، وليس من جنس النماء –كما توهمه السائل- بل ذلك من التصرفات في الهبة (3) . رجوع الوالد في هبة ولده؛ وقد نص فقهاؤنا على أن كل تصرف للابن لا يمنعه من التصرف في العين، ليس بمانع للأب من الرجوع في هبته، والتصرف فيها، والنقص الحاصل بقلع الغراس وأخذ الحلية، لا يمنع الرجوع.
__________
(1) في (د) والمطبوع: (وأن لا يكون..) .
(2) في جميع النسخ: (موجودة) .
(3) انظر: المبسوط لشمس الدين السرخسي، دار المعرفة للطباعة والنشر، بيروت، ط/3، 12/83-88. بدائع الصنائع في ترتيب الشرائع، لأبي بكر بن مسعود الكاساني الحنفي (ت587هـ) ، نشر زكريا علي يوسف، مطبعة الإمام، القاهرة، 8/3798، 3701. الإقناع في فقه الإمام أحمد، لأبي النجا شرف الدين بن موسى الحجاوي (ت968هـ) ، المطبعة المصرية بالأزهر، نشر المكتبة التجارية الكبرى بمصر، 3/36،37.

(1/218)

المسألة الخامسة: إذا كان لرجل على آخر دين مثل الصقيب يكون له الدين الكثير يصطلحان بينهما
...
وأما المسألة الخامسة:
وهي إذا كان لرجل على آخر دين، مثل الصّقيب (1) يكون له الدين الكثير، يصطلحان /ينهما/ (2) ، على أن الدين يكون نجوماً (3) ... إلى آخر ما ذكرت.
/ فالجواب / (4) :
إنّ هذا ليس بصلح، ولا يدخل في حدّ الصلح كما نص عليه الحجاوي (5) ، وغيره، بل هو وعدٌ، يستحب الوفاء به على المشهور. وكونه فيه /إرفاق/ (6) فذاك لا يغيّر الحدود الشرعية، ولا يدخل في مسمّى الصلح، كما لا تدخله، الهبة والعطية. والله أعلم. /تمّت ولله/ (7) الحمد والمنّة.
__________
(1) الصقيب: القريب، النهاية في غريب الحديث، 2/41؛ لسان العرب، 1/525، مادة (صقب) . وبهذا فسره ناسخ (ب) في الهامش.
(2) كذا في المطبوع، وفي جميع النسخ: (بينهم) .
(3) نجوماً: من النجم، وهو الوقت المضروب، يقال: نجمت المال إذا أديته نجوماً. لسان العرب لابن منظور، مادة (نجم) ، 12/570.
(4) في (د) : (والجواب) .
(5) هو موسى بن أحمد بن موسى بن سالم، الحجاوي المقدسي، شرف الدين أبو النجا، فقيه حنبلي من أهل دمشق. له: "الإقناع" و"زاد المستقنع في اختصار المقنع"، وغيرهما. (ت968هـ) .
(6) في (ب) : (رفق) .
(7) بياض في (د) . وقوله: (تمت ولله الحمد والمنة) ساقط في (ب) .

(1/219)


الرسالة الثالثة: إلى إبراهيم بن عبد الملك، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة: إلى إبراهيم بن عبد الملك
...
الرِّسَالَةُ الثَّالِثََةُ (1) :
قال جامع الرسائل
وله/أيضاً-رحمه الله تعالى (2) -/ (3) ، رسالة في تحريم السفر إلى بلاد المشركين، والفرق بين البلاد التي هجم عليها الكافر الحربي، فاستولى عليها، واجتهد في هدم قواعد الإسلام، وطمس أصوله العظام كالإحساء، وبين غيرها من بلاد المشركين، ولو مع إظهار دينه، وهذا نصها (4) :
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن، إلى الإبن المكرم إبراهيم بن عبد الملك، سلّمه الله تعالى. سلام عليكم ورحمة الله وبركاته.
وبعد، فأحمد إليك الله الذي لا إله إلاّ هو على نعمائه. والخط الذي سألت فيه عمّا نفتي به في مسألة السفر إلى بلاد المشركين، قد وصل إلينا. والذي/كتبناه/ (5) حكم السفر إلى بلاد الأعداء من الكفار. للإخوان، به (6) كفاية للطالب وبيان، ولم نخرج فيه عمّا عليه أهل الفتوى عند جماهير المتأخرين.
نعم، فيه التغليظ على من يسافر إلى بلاد هجم عليها العدو الكافر الحربي، المتصدي لهدم قواعد الإسلام، وقلع أصوله، وشعائره العظام، ورفع أعلام الكفر
__________
(1) هذه الرسالة أتت متأخرة في (ب) ،في لوحة (141-149) ، ووردت في الدرر السنية 7/152-159.
(2) كلمة (تعالى) ساقطة في (ج) .
(3) في (ب) : (وله-قدس الله روحه، ونوّر ضريحه-رسالة ... ) .
(4) مقدمة جامع الرسائل هذه، ساقطة في المطبوع.
(5) في (أ) ، و (ج) ، والمطبوع: (كتبنا) ، بإسفاط الهاء.
(6) في المطبوع (به فيه ... ) ، بزيادة كلمة (فيه) .

(1/220)

والتعطيل، وتجديد معاهد الشرك والتمثيل، وإطفاء أنوار الإسلام الظاهرة، وطمس منار أركانه الباهرة، وهو العدو الذي اشتدّت به الفتنة على الإسلام والمسلمين، وعزّ بدولته جانب الرافضة (1) ، والمرتدين، ومن على سبيلهم من المنحرفين، والمنافقين فمثل هذه البلدة تخص من عمومات الرخصة، لوجوه، منها:
أنّ إظهار الدين على الوجه الذي تبرأ به الذمّة متعذّر غير حاصل، كما هو مشاهد معلوم عند من خبر القوم، مع من يجالسهم، ويقدم إليهم. وقلّ أن يتمكّن ذو حاجة لديهم إلاّ بإظهار عظيم من الركون، والموالاة، والمداهنة. وهذا مشهور متواتر، لا ينكره إلاّ جاهل، أو مكابر، لا غيرة له على دين الله، وشرعه، ولا توقير لعظمته، ومجده، قد اتخذ ظواهر عبارات- لم يعرف حقيقتها، ولا يدري مراد الفقهاء منها- تُرساً يدفع به في صدور الآيات، والسنة، ويصدف به عن أهدى منهج، وسنن، فهو كحجر في الطريق بين السائرين إلى الله، والدار الآخرة، يحول بينهم وبين مرادههم، ويثبطهم عن سيرهم، وعزماتهم. وقد كثر هذا الضرب من الناس في المتصدّين للفتوى في مثل هذه المسائل، وبهم حصل الإشكال، وضلّت الأفهام، /واستبيحت/ (2) مساكنة عباد الأوثان، والأصنام، وافتُتِنَ بهم جملة الرِّجال، وقصدهم الركائب، والأحمال، وسار إليهم ربَّات الخدور، والحجال، عملاً بقول رؤوس الفتنة، والضلال، ولا يصل إلى الله، ويحظى بقربه، ويرد نمير التحقيق، وعذبه، مَنْ أصغى إليهم سمعه، واتخذهم أخداناً يرجع إليهم في أمر دينه، ومهمات أمره.
وقد قال بعض السلف:" إنّ هذا العلم دين، فانظروا عمّن تأخذون دينكم" (3) .
__________
(1) في جميع النسخ (الرفضة) ، وفي المطبوع المثبت. وتقدم تعريف الرافضة في ص 57.
(2) في (ب) ، و (ج) ، والمطبوع: (واستُحِبَّت) . وفي (د) : (واستُحِلَّت) .
(3) هذا قول ابن سيرين. أورده الهندي في" كنز العمال" برقم (29316) . وابن الجوزي في" العلل المتناهية في الأحاديث الواهية"، تحقيق إرشاد الحق الأثري، دار نشر الكتب الإسلامية، لاهور، ط/1، 1399هـ، 1/124-مرفوعاً-ولا يصح رفعه كما بين ذلك ابن الجوزي. والمباركفوري في" مرعاة المفاتيح"، شرح" مشكاة المصابيح"، لعبيد الله بن محمد المباركفوري، نشر إدارة البحوث الإسلامية والدعوة، بالجامعة السلفية، بالهند، ط/3، 1405هـ/1985م، 1/358.

(1/221)

ومن خاض في مثل هذه المباحث الدينيّة، من غير ملكة ولا رويّة، فما يفسد أكثر مما يصلح، وضلاله أقرب إليه من أن يفلح، وقد قيل:" يفسد الأديانَ نصف متفقّه، ويفسد اللّسان نصف نحوي، ويفسد الأبدان نصف متطبّب" (1) . فعليك بمعرفة الأصول الدينيّة، والمدارك الحكميّة، ولترفع همّتك إلى استنباط الأحكام من الآيات القرآنية، والسنن الصحيحة النبويّة، ولا تقنع بالوقوف مع العادات، وما جرت به سنن الأكثرين في الديانات؛ فقد قال بعضهم:" من أخذ العلم من أصله استقر، ومن أخذه من تياره اضطرب" (2) . وما أحسن ما قال في الكافية الشافية:
/لكن/ (3) نجا أهل الحديث المحض أت ... باع الرسول/وتابعوا/ (4) القرآنِ
عرفوا الذي قد قال مَعْ علم بما ... قال الرسول فهم أولوا العرفانِ
وسواهم في الجهل والدعوى مع ال ... كبر العظيم وكثرة الهذيانِ
مدّوا يداً نحو العلى بتكلُّفِ ... وتخلُّفِ وتكبُّرٍ /وتوانِ/ (5)
أترى ينالوها وهذا شأنهم ... حاشا العلى من ذا الزبون الفانِ (6)
قال شيخ الإسلام محمد بن عبد الوهاب /- رحمه الله تعالى-/ (7) ، في المواضع التي نقلها من السيرة:" إنه لا يستقيم للإنسان إسلام -ولو وحّد الله، وترك الشرك- إلا بعداوة المشركين، والتصريح لهم بالعداوة والبغضاء" (8) .
فانظر إلى تصريح الشيخ بأنّ الإسلام لا يستقيم إلا بالعداوة والبغضاء، فأين
__________
(1) لم أهتد لقائله. والمعنى: أنّ كل من أراد عمل شيء، وكان عمله به ناقصاًً، أفسده.
(2) لم أعرف قائله.
(3) كذا في الكافية الشافية. وفي جميع النسخ. والمطبوع: (فلقد) .
(4) كذا في الكافية. وفي جميع النسخ: (وتابع) .
(5) كذا في الكافية. وفي جميع النسخ) :وهوان) .
(6) الكافية الشافية، لابن القيم، 2/119.
(7) ساقط في (د) .
(8) مختصر سيرة الرسول صلّى الله عليه وسلّم، لمحمد بن عبد الوهاب، طبعة دار الإفتاء، الرياض، 1408هـ، ص 30.

(1/222)

التصريح من هؤلاء المسافرين، والأدلة، من الكتاب والسنة، ظاهرة متواترة على ما ذكره الشيخ؟ (1) وهو موافق لكلام المتأخرين في إباحة السفر لمن أظهر دينه (2) ، ولكن الشأن كل الشأن في إظهار الدين، وهل اشتدّت العداوة بينه صلّى الله عليه وسلّم وبين قريش، إلا لما كافحهم بمسبة دينهم، وتسفيه أحلامهم، وعيب آلهتهم (3) ؟!
وأي رجل تراه يعمل المطي جاداً في السفر إليهم، واللحوق بهم، حصل منه، ونُقِل عنه ما هو دون هذا الواجب. والمعروف المشتهر عنهم ترك ذلك كله بالكليّة، والإعراض عنه، واستعمال التقيّة، والمداهنة (4) . وشواهد هذا كثيرة شهيرة، والحسيات، والبديهيات غنيّة عن البرهان.
الوجه الثاني:
إنّ قتال من هجم على بلاد المسلمين- من أمثال هؤلاء- فرض عين، لا فرض
__________
(1) ومن ذلك قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ} إلى آخر السورة. فقد أمره تعالى بأن يخاطبهم بأنّهم كافرون، ويصرّح لهم بأنّهم على الشرك، وأنّه على دين الله بريء مما هم عليه. وقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُؤْمِنِينَ} [يونس:104] .
2" المراد بإظهار الدين هو: أن يكون المسلم قادراً على التصريح للكفار بالعداوة، والبراءة، وليس المراد أن يترك الإنسان يصلي، ولا يقال له أعبد الأوثان! انظر: النجاة والفكاك من موالاة المرتدين وأهل الشرك، لحمد بن علي بن عتيق، دار القرآن الكريم، بيروت، ط/5، 1400هـ، ص 67. الدفاع عن أهل السنة والأتباع، لحمد بن علي بن عتيق، دار القرآن الكريم، بيروت، ط/2، 1400هـ، ص 17
(3) والآيات في ذلك كثيرة جدا، منها قوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا}
إلى آخر الآيات [الأعراف: 194-198] . وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} الآية [الأحقاف:5]
(4) وهذا أقل ما يمكن قوله في المتعاملين معهم اليوم، بل قد يكون من يكتفي بذلك أحسنهم حالاً. فإنّك تأسف لو ابتليت بسماع أحاديث بعض المتردّدين إليهم من شبابنا، وما تصدره ألسنتهم من ألفاظ نابية؛ مثل: أهل ذلك البلد (ما شاء الله) ، تقدّم، حضارة، حرّية، إنسانيّة، مديّة، ونحوها، من غير شعور، وإدراك لفحوى تلك الألفاظ. فضلاٍ عن التقليد الصّارخ في العادات، من لباس، ولغات، وغيرهما، فأصبح أحسن الصديق هو ذلك المتحدث باللغة الإنجليزية، أو نحوها.
وبعض أولئك-وهو عندهم-يستحي من إقامة الصلاة أمام الملإِ، وأحياناً من أن يعرف بالإسلام، وقد علمت بمن إذا وصل عندهم غيّر اسمه، وتسمى باسم مشابه بما لديهم.
فإذا كان ذلك مما يخافه في نفسه، فكيف يتصور منه التجاسر لنطق كلمة الدعوة فيهم، فضلاٍ عن التصريح لهم بالعداوة؟! فإنا لله وإنا أليه راجعون.

(1/223)

كفاية، كما هو مقرر، مشهور (1) . فلا يحل، ولا يسوغ- والحالة هذه- تركه، والعدول عنه لغرض دنيوي. وقواعد الإسلام، ومدارك الأحكام، ترد القول بإباحة ترك الفروض العينيّة، لأغراض دنيويّة.
ومن عرف هذا، عرف الفرق بين مسألتنا، وبين عبارة من قال بجواز السفر لمن فدر على إظهار دينه بأدلّته، وبراهينه، لا يباح السفر إليهم (2) ؛ فالرخصة مخصوصة بمن عرفه بأدلّته المتواترة في الكتاب والسنة، ومثل هذا هو الذي يتأتّى منه إظهار دينه والإعلان به، وكيف يظهره من لا يدريه، ولا إلمام له بأدلّته القاطعة للخصم ومبانيه. شعر:
__________
(1) انظر: فتح القدير، لمحمد بن عبد الواحد بن الهمام الحنفي (ت681هـ) ، مكتبة ومطبعة الحلبي بمصر، ط/1، 1389هـ/1970م، 5/429. روضة الطالبين، للنووي، 10/214، المغني مع الشرح الكبير، 10/366.
(2) وقد صرح علماء السلف بالنهي عن السياحة لغير قصد شرعي، قال شيخ الإسلام ابن تيمية-رحمه الله-:" والسياحة في البلاد لغير قصد شرعي-كما يفعله بعض النساك-أمر منهي عنه. قال الإمام أحمد:" ليست السياحة من الإسلام في شيء، ولا من فعل النبيين، ولا الصالحين". الاختيارات الفقهية من فتاوى شيخ الإسلام ابن تيمية، ص114. وتقدّم كلام ابن كثير في ص223.

(1/224)

فقر الجهول بلا علم إلى أدبٍ ... فقر الحمار بلا/عقل/ (1) إلى رسنِ (2)
حتى ذكر جمْعٌ تحريم القدوم إلى بلد تظهر فيه عقائد المبتدعة؛ كالخوارج، والمعتزلة (3) ، والرافضة، إلا لمن عرف دينه في هذه المسائل، وعرف أدلّته، وأظهره عند الخصم.
وقد عفت -أرشدك الله- أنّ الزمن زمن فترة من أهل العلم، غلبت فيه العادات الجاهلية، والأهواء العصبية، وقلّ مَنْ يعرف الإسلام العتيق، وما حرمه الله تعالى، من موالاة أعدائه المشركين، ومعرفة أقسامها (4) ، وأنّ منها ما يكفر به المسلم،
__________
(1) في جميع النسخ: (بلا رأس) .
(2) البيت لأبي الطيب المتنبي، انظر: ديوان أبي الطيب المتنبي، بشرح أبي البقاء العكبري المسمى" التبيان في شرح الديوان"، ضبط وتصحيح مصطفى السقا، وإبراهيم الأبياري، الطبعة الأخيرة، 1391هـ/1971م، شركة مكتبة ومطبعة مصطفى الباني الحلبي وأولاده بمصر، 4/211.
(3) المعتزلة: فرقة ظهرت في الإسلام في أوائل القرن الثاني، وسلكت منهجا عقليّا متطرفاً في بحث العقائد الإسلامية. وهم أصحاب واصل بن عطاء (الغزال) الذي اعتزل مجلس الحسن البصري. وقد تقدم ذكر أصول مذهبهم في ص181. التعريفات، لعلي بن محمد بن علي الجرجاني (ت816هـ) ، بتحقيق: إبراهيم الأبياري، دار الكتاب العربي، بيروت، ط/2، 1413هـ، ص282. الملل والنحل، للشهرستاني، 1/52. دراسات في الفرق والعقائد الإسلامية، ص82.
وقد ذكر ابن خلكان سبب تسميتهم بذلك: أن واصل بن عطاء، كان في مجلس الحسن البصري، حين سئل عن جماعة يرجئون أصحاب الكبائر، فأخذ الحسن يفكر، وقبل أن يجيب، قال واصل: أنا أقول: إنّ صاحب الكبيرة لا مؤمن مطلق، ولا كافر مطلق، بل في منزلة بين منزلتين، ثم قام واعتزل إلى إسطوانة من إسطوانات المسجد، يقرر ما أجاب به على جماعة من أصحاب الحسن البصري، فأصغوا إليه، فاستمالهم، فقال الحسن: اعتزل عنا واصل؛ فسمي هو وأصحابه " معتزلة".
انظر: وفيات الأعيان، لبن خلكان، 3/248. والفرق بين الفرق، ص20-21.
(4) يعرف أنّ للموالاة صوراً وأقساما عدة، وقد جمعها مؤلف" الولاء والبراء"، وتتلخص في الآتي:
1-الرضى بكفر الكافرين، وعدم تكفيرهم، أو الشك في كفرهم، أو تصحيح أي مذهب من مذاهبهم الكافرة.
2-الإيمان ببعض ما هم عليه من الكفر، أو التحاكم إليهم دون كتاب الله.
3-مودّتهم، ومحبّتهم، واتخاذهم أولياء.
4-الركون إليهم.
5-مداهنتهم، ومجاملتهم على حساب الدين.
6-اتخاذهم بطانة من دون المؤمنين.
7-طاعتهم فيما يأمرون.
8-مجالستهم، والدخول عليهم وقت استهزائهم بآيات الله.
9-توليتهم أمراً من أمور المسلمين.
10-استئمانهم، وقد خوّنهم الله.
11-الرضى بأعمالهم، والتشبه بهم، والتزييِّ بزيِّهم.
12-إكرامهم، وتقريبهم، والبشاشة لهم، وانشراح الصدر لهم.
13-معاونتهم على ظلمهم، ونصرتهم.
14-مناصحتهم، والثناء عليهم، ونشر فضائلهم.
15-تعظيمهم، ومدحهم، وإطلاق الألقاب عليهم.
16-السكنى معهم في ديارهم، وتكثير سوادهم.
17-التآمر معهم، وتنفيذ مخططاتهم، والدخول في أحلافهم وتنظيماتهم، والتجسس من أجلهم، ونقل عورات المسلمين وأسرارهم إليهم، والقتال في صفّهم.
18-الهروب من دار الإسلام على دار الحرب؛ بغضاً للمسلمين، وحباً للكافرين.
19-الانخراط في الأحزاب العلمانية أو الإلحادية؛ كالشيوعية، والاشتراكية، والقومية، والماسونية، وبذل الولاء، والحب، والنصرة لها.
انظر: الولاء والبراء في الإسلام، للقحطاني، ص230-247.

(1/225)

و/منها/ (1) ما /هو/ (2) دونه، وكذلك المداهنة (3) والركون، وما حرم الله تعالى ورسوله، وما الذي يوجب فسق فاعله، أو رِدَّتِه. وأين القلوب التي ملئت من الغيرة
__________
(1) ساقط في (ب) ، و (ج) .
(2) ساقط في (ب) ، و (ج) ، و (د) .
(3) جاء في الدرر السنيّة: المداهنة هي: ترك ما يجب لله، من الغيرة، والأمر بالمعروف، والنهي عن المنكر، والتغافل عن ذلك؛ لغرض دنيوي، وهوى نفسي، لزعم هؤلاء أنّ المعيشة لا تحصل لهم إلاّ بذلك. فالمداهنة هي المعاشرة والاستئناس، مع وجود المنكر، والقدرة على الانكار.
الدرر السنيّة في الإجوبة النجدية، 11/85. والمداهنة نوع من أنواع الموالاة للكفار. انظر: الدرر السنية، 7/38-39.

(1/226)

لله، وتعظيمه، وتوقيره، عن كفر هؤلاء الملاحدة وتعطيلهم، وصار على نصيب، وحظ وافر من مصادمة (1) أعداء الله، ومحاربتهم، ونصر دين الله، ورسله، ومقاطعة من صدّ عنه، وأعرض عن نصرته، وإن كان الحبيب المواتيا، فالحكم لله العلي الكبير. وأين من يباديهم بأنّ ما هم عليه كفر، وضلال بعيد، ومسبّة لله العزيز الحميد، يمانع أصل الإيمان والتوحيد، وأنّ ما هم عليه هو الكفر الجلي البواح، وهو في ذلك على نور من ربه وبصيرة في دينه؟ فسل أهل الريب والشبهات، هل يغتفر الجهل كله، والإعراض عنه علماً وعملاً، ويكتفي بمجرد الانتساب إلى الإسلام، عند قوم ينتسبون /إليه/ (2) أيضا، وهم من أشد خلق الله كفراً به، وجحداً له، ورداً لأحكامه، واستهزاء بحقائقه.
فإن قالوا: يكتفي بذلك الانتساب، وتبرأ به الذمة، فقد على ما نقلوه، وأصّلوه من دليلهم، بالردّ والهدم. ومن حقق النظر، وعرف أحوال القوم، وسبر، علم أنّ معوّلهم على اتباع أهوائهم، والميل مع شهواتهم. نسأل الله لنا ولهم العافية.
هواي مع الركب اليمانين مصعدٌ (3) ... أسير (4) وجثماني بمكة موثقُ (5)
ومن هان عليه أمره تعالى فعصاه، ونهيه فارتكبه، وحقه فضيّعه، وذكره فأهمله، وأغفل قلبه عنه، وكان هواه آثرٌ عنده من طلب رضاه، وطاعة المخلوق أهم عنده من طاعة ربه، فلله الفضلة من قلبه، وقوله، وعمله، وسواه مقدّم في ذلك فما قدره حق قدره، وما عظّمه حق عظمته. وهل قدّره حق قدره من سالم أعداءه، الجاحدين له، المكذّبين لرسله! وأعرض عن جهادهم، وعيبهم، والطعن عليهم، ولاقاهم بوجه
__________
(1) في (د) : مصارمة. وهي بمعنى المقاطعة. لسان العرب، 12/335، مادة (صرم) .
(2) بياض في (ب) .
(3) في (د) : (مصعداً) .
(4) الرواية المشهورة: (جنيب) ، بدلاً من (أسير) . وفي (ب) : يسير.
(5) البيت لجعفر بن علبة الحارثي. انظر: جواهر البلاغة في المعاني والبيان البديع، لأحمد الهاشمي، دار إحياء التراث العربي، بيروت، ط/12، ص332.

(1/227)

منبسط، ولسان عذب، وصدر منشرح، ولم يراع (1) ما وجب عليه من إجلال الله، وتعظيمه، وطاعته، جراءة على ربه، وتوثباً على محض حقه، واستهانة بأمره!
خلافاً لأصحاب النبي وبدعة ... وهم عن سبيل الحق أعمى وأجهل
الوجه الرابع:
أنّه لا بد في إباحة السفر إلى بلاد المشركين من أمن الفتنة. فإن خاف بإظهار دينه الفتنة بقهرهم، وسلطانهم، أو شبهات (2) زخرفهم، وأقوالهم، لم يبح له القدوم إليهم، والمخاطرة بدينه. وقد فرّ عن الفتنة من السابقين الأولين إلى بلاد الحبشة (3) مَنْ تَعلَمُ من المهاجرين؛ كجعفر بن أبي طالب (4) وأصحابه.
وقد بلغكم ما حصل من الفتنة، على كثير ممن خالطهم، وقدم إليهم، حتى جعلوا مسبّة من نهاهم عن ذلك، وأمرهم بمجانبة المشركين، ديناً يدينون به، ويفتخرون بذكره في مجالسهم، ومجامعهم. وقد نقل نقل ذلك عن غير واحد: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} (5) . وبعض من رحل إليهم من جهتكم، حمل رسائلهم، ومكاتباتهم إلى أهل الإسلام، يدعونهم إلى الدخول تحت طلعتهم، ومسالمتهم، وأن تضع الحرب أوزارها بينهم وبين من كاتبوه، واستحسن ذلك (6) كثيرٌ من الملإ. والله المستعان.
وقد شاع لديكم خبر من افتتن بمدحهم، والثناء عليهم، ونسبتهم إلى العدل،
__________
(1) في (ج) ، و (د) : (ولم يراعي) . وهو خطأ، والصواب حذف الياء؛ لأنه مجزوم بلم.
(2) في (د) : (شهادة) .
(3) وكان خروجهم إلى الحبشة للهجرة الأولى، في رجب سنة خمس من البعثة. وكانت أول هجرة في الإسلام. سيرة ابن هشام، 1/321-322. البداية والنهاية، 3/64.
(4) جعفر بن أبي طالب، أبو عبد الله، السيد الشهيد، هاجر الهجرتين، وهو أخو علي بن أبي طالب رضي الله عنه، استشهد في غزوة مؤتة عام (8هـ) .
انظر ترجمته: أسد الغابة، 1/34. سير أعلام النبلاء، 1/206.
(5) سورة الفرقان: الآية (31) .
(6) في (د) : (واستحسن كون ذلك) .

(1/228)

وحسن الرعاية، إلى ما هو أعظم من ذلك وأطم، من مشاقة الله ورسوله، واتباع غير سبيل المؤمنين. ومن لم يشاهد هذا منكم، ولم يسمعه من قائله، قد بلغه وتحققه.
فأجهل الخلق وأضلهم عن سواء السبيل، من ينازع في تحريم السفر إليهم، والحالة هذه، ويرى حله، وجوازه.
الوجه الخامس:
أنّ سدّ الذرائع، وقطع الوسائل، من أكبر أصول الدين وقواعده (1) ،وقد رتّب العلماء على هذه القاعدة من الأحكام الدينيّة-تحليلاً وتحريماً- ما لا يحصى كثرة (2) ، ولا يخفى أهل العلم والخبرة. وقد ترجم شيخ الدعوة النجديّة (3) -قدس الله روحه- لهذه القاعدة في كتاب التوحيد له، فقال: باب ما جاء في حماية المصطفى صلّى الله عليه وسلّم جناب التوحيد، وسدّه كل طريق يوصل إلى الشرك؛ وساق بعض أدلّة هذه القاعدة (4) .
وقد قُرِئَت علينا في الرسالة المدنية، لشيخ الإسلام ابن تيمية، أنّ اعتبار هذا من محاسن مذهب مالك. قال: ومذهب أحمد قريب منه في ذلك (5) . ولو أفتينا
__________
(1) انظر قاعدة سد الذرائع، في: أصول الفقه، لمحمد أبي زهرة، دار الفكر العربي، ص287.
(2) من ذلك على سبيل المثال: النهي عن البيع بعد النداء؛ لأنه وسيلة إلى ترك السعي إليها. النهي عن الاحتكار؛ لأنه ذريعة إلى التضييق على الناس. النهي عن التصوير؛ لأنه ذريعة إلى الشرك، بعبادة تلك الصور فيما بعد، كما حدث في عهد نوح عليه السلام.
(3) هو الشيخ محمد بن عبد الوهاب.
(4) ومن تلك الأدلة: قوله صلّى الله عليه وسلّم:" لا تجعلوا بيوتكم قبوراً، ولا تجعلوا قبري عيداً، وصلّوا عليّ؛ فإنّ صلاتكم تبلغني حيث كنتم ". سنن أبي داود، 2/534، المناسك، باب (زيارة القبور) . مسند الإمام أحمد، 2/267.
فأمر صلّى الله عليه وسلّم بتحري العبادة في البيوت، وعدم تعطيلها عن العبادات، فتكون بمنزلة القبور، كما نهى عن تحري العبادة عند القبور؛ حيث إنّ ذلك قد يوصل إلى عبادتها.
(5) لم أجد هذا الكلام في الرسالة المنية. وهي رسالة صغيرة مطبوعة في (32) صفحة بالحجم الصغير، يوجد نسخة منها في مكتبة الدراسات العليا بالجامعة الإسلامية، بالمدينة المنورة.

(1/229)

بتحريم السفر؛ رعاية لهذا الأصل فقط، وسداً للذرائع المفضية/إليه/ (1) ، لكنّا قد أخذنا بأصل أصيل، ومذهب جليل.
الوجه السادس:
أنا لا نسلم دخول هذه البلدة-التي الكلام بصددها- (2) في عبارة أهل العلم ورخصتهم؛ لأنّ صورة الأمر وحقيقته، سفر إلى معسكر العدو الحربي، الهاجم على أهل الإسلام، المستولي على بعض ديارهم، والمجتهد في هدم قواعد دينهم، وطمس أصوله وفروعه، وفي نصرة الشرك والتعطيل، وإعزاز جيوشه وجموعه. فالمسافر إليهم كالمسافر إلى معسكر هو بصدد ذلك، كمعسكر التتر (3) ، ومعسكر قريش يوم الخندق، ويوم أحد، أفيقال هنا بجواز السفر، لأنّ السفر إلى بلاد المشركين يجوز لمن أظهر دينه؟! وهل لهذا القول حظ من النظر والدليل، أو سفسطة (4) وضلال عن سواء السبيل؟!
والعلم ليس بنافع أربابه ... ما لم يفد نظراً وحسن تبصرِ (5)
وفي سنن أبي داود، ومسند الإمام أحمد، الذي قال فيه: قد جعلته (6) للناس إماماً،
__________
(1) ساقط في (ج) ، و (د) .
(2) أي التي هجم عليها العدو الكافر الحربي، المتصدي لهدم قواعد الإسلام، وتقدمت الإشارة إليها في ص 220.
(3) هم التتار الذين غزو بلاد المسلمين في أوائل القرن السابع، في صحبة ملكهم جنكيزخان. وقد كانوا يسكنون جبال طمغاج من أرض الصين. عبروا نهر جيحون عام616هـ، وأحدثوا الخراب والدمار في بخارى، وأكثروا القتل في المسلمين، واجتاحوا ديار الإسلام عبر العراق والشام إلى مصر، وقتلوا خلال ذلك من المسلمين ما لا يحد ولا يوصف.
انظر حادثتهم في: البداية والنهاية، 13/90-91، 94، وما بعدها.
(4) السفسطة: أصله: قياس مُركَّب من الوهميات، يقصد منه تغليظ الخصم وإسكاته، وذلك بالإتيان بمقدمات ذهنية، وصولاً بها إلى نتيجة. التعريفات، للجرجاني، ص158.
(5) البيت لعبد الملك بن إدريس الجزيري. انظر: مجمع الحكم والأمثال، لأحمد قبِّش، مطبعة دار العروبة، ص344.
(6) في (د) : (جعلت) ، وفي المطبوع: (جمعته) .

(1/230)

من حديث أبي بكرة، أن رسول الله صلّى الله عليه وسلّم قال:" ينزل ناسٌ (1) من أمتي بغائط (2) يسمونه البصرة (3) ، عند نهر يقال له دجلة، يكون عليه جسر يكثر أهلها، وتكون من أمصار المهاجرين - وفي رواية: المسلمين - فإذا كان آخر الزمان، جاء بنو قنطوراء (4) ، عراض الوجوه، صغار الأعين، حتى /ينزلوا/ (5) على شط النهر، فيفترق أهلها ثلاث فرق، فرقة يأخذون أذناب البقر والبريّة (6) وهلكوا، وفرقة يأخذون لأنفسهم وكفروا، وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلونهم،
__________
(1) في (د) : (ناساً) .
(2) الغائط: هو البطن المطمئن من الأرض، يقال: غاط في الأرض يغوط ويغيط، إذا غار. ومنه أطلق على موضع قضاء الحاجة: الغائط؛ لأنّ العادة أنّ الحاجة تُقضى في المنخفض من الأرض، حيث هو أستر له. ثمَّ اتسع فيه حتى صار يطلق على النَّجو نفسه. الفائق في غريب الحديث، لجار الله محمود بن عمر الزمخشري، تحقيق محمد أبو الفضل إبراهيم، وعي بن محمد البجاوي، طبعة الحلبي الثانية، 3/79. النهاية في غريب الحديث والأثر،3/395.
(3) البصرة: قال الخطابي في" معالم السنن":" البصرة: الحجارة الرخو، وبها سميت البصرة".
والبصرة: بلدة معروفة، ويقال لها: البصيرة؛ لأنّ المسلمين لما قدموها نظروا إلى الحصباء، فقالوا: إنّ هذه أرض بصرة، يعني: خصيبة. بناها عتبة بن غزوان سنة سبع عشرة من الهجرة.-على المشهور-في خلافة عمر بن الخطاب رضي الله عنه. معالم السنن، بهامش" سنن أبي داود"، 4/488. الفائق، للزمخشري، 1/114. معجم البلدان، 1/430.
(4) بنو قنطوراء: اسم أبي الترك. ويقال: قنطوراء: اسم جارية كانت للخليل إبراهيم عليه السلام ولدت له أولاداً، جاء من نسلهم الترك.
انظر معالم السنن، مع" سنن أبي داود"، 4/488. عون المعبود شرح سنن أبي داود، لأبي الطيب محمد شمس الحق العظيم آبادي، تحقيق عبد الرحمن محمد عثمان، نشر المكتبة السلفية، المدينة المنورة، ط/2، 1398هـ/1969م، 11/418.
(5) في (د) : نزلوا.
(6) يريد بأذناب البقر والبريّة: الإعراض عن القتال والهروب منه؛ طلباً لخلاص أنفسهم ومواشيهم؛ فيهيمون في البوادي ويهلكون فيها، أو الإعراض عن القتال، والاشتغال بالزراعة، واتباع البقر للحراثة. عون المعبود، 11/419.

(1/231)

و (1) هم الشهداء " (2) .
والحديث وإن كان في سنده سعيد بن جهمان (3) ، فقد وثقه /ابن معين (4) ، وحسبك به، ووثقه/ (5) أبو داود، الذي أُلين له الحديث، كما ألين لداود الحديد (6) .
فقسّمهم ثلاث فرق، وأخبر أنّ من أخذ لنفسه، وألقى السلم، وترك الجهاد، فقد كفر؛ ومن أعرض عن جهادهم، وتباعد عنهم مقبلاً على إصلاح دنياه وحرثه، فقد هلك، ولم ينج إلاّ من قام بجهادهم، وانتصب لحربهم، ونصر الله ورسوله. كما يستفاد من الجملة الإسمية المعرّفة الطرفين، ومن ضمير الفصل المقحم بين المبتدأ والخبر (7) .
__________
(1) في جميع النسخ والمطبوع: (وأولئك هم) . ولفظ: (أولئك) ، لا يوجد في سنن أبي داود ولا مسند أحمد.
(2) سنن أبي داود، 4/487-488، الملاحم، باب (في ذكر البصرة) . وأخرجه الإمام أحمد في مسنده، 5/44-45، مع تغيير قليل قفي اللفظ. وهذا اللفظ لأبي داود. والحديث صححه الألباني في " صحيح سنن أبي داود".
(3) سعيد بن جهمان الأسلمي، أبو حفص البصري. قال الذهبي في الميزان:" وثقه ابن معين، وقال أبو حاتم: لا يحتج به، وقال أبو داود: ثقة، وقوم يضعفونه، وقال ابن عدي: أرجو أن لا بأس به". انتهى. وقال ابن حجر: صدوق له أفراد، من الرابعة، مات سنة ست وثلاثين.
انظر ترجمته: ميزان الاعتدال، للذهبي، 2/131. المغني في الضعفاء، للذهبي، بتحقيق: نور الدين عتر، نشر دار المعارف، سورية، ط/2، 1391هـ-1971م. تقريب التهذيب، لبن حجر العسقلاني، 1/292.
(4) هو يحيى بن معين بن عون بن زياد، الإمام الحافظ، شيخ المحدثين، ولد سنة 158هـ، سمع من سفيان بن عيينة، ووكيع وخلق كثير، وروى عنه أحمد بن حنبل، والشيخان وغيرهم. (ت233هـ) بالمدينة، رحمه الله. انظر: تاريخ بغداد، 14/177-187. تهذيب التهذيب، 11/280. سير الأعلام، 11/71-96.
(5) ساقط في (ب) ، والمطبوع.
(6) هذه الكلمة: أعني:" الذي ألين ... الحديد"، لإبراهيم الحربي بن اسحاق بن إبراهيم. انظر: تهذيب التهذيب، 4/172.، وسير الأعلام، 13/212.
(7) يريد به: جملة" اولئك هم الشهداء". وقد أشرت إلى عدم وجود لفظ" أولئك" في أصل النص، عند أبي داود، وغيره.

(1/232)

والحصر، وإن كان ادّعائياً، فهو يدلّ على شرف هذا الصنف وفضيلته. والحديث، وإن تأوّله بعضهم في حادثة التتر في القرن السابع (1) ، فقائله لا يمنع من دخول سواها في الخبر، وأنّ له ذيولاً وبقيّة. ولا ريب أنّ /هذا/ (2) الذي حصل في هذا الزمان، إن لم يكن منها /ومن ذيولها/ (3) ، فهو شبيه بها من كل وجه.
فإن لا يكنها أو تكنه فإنّه ... أخوها غذته أمه بلبانها (4)
وقد قال شيخ الإسلام/-رحمه الله-/ (5) في اختياراته: من جمز (6) إلى معسكر التتر ولحق بهم، ارتدّ، وحلّ مله ودمه (7) . فتأمل هذا، فإنه-إن شاء الله تعالى (8) يزيل عنك إشكالات كثيرة، طالما حالت بين القوم، وبين مراد الله ورسوله، ومراد أهل العلم من نصوصهم، وصريح كلامهم.
ثم اعلم أنّ النصوص الواردة في وجوب الهجرة، والمنع من الإقامة بدار الشرك، والقدوم إليها، وترك القعود مع أهلها، ووجوب التباعد عن نصوص في منع الإقامة بين أظهر المشركين. عامة مطلقة (9) ، وأدلة قاطعة محققة، ومن قال بالتخصيص
__________
(1) حادثة التتر، تقدمت الإشارة إليها في هامش ص 230.
(2) زيادة في (د) .
(3) زيادة في (د) .
(4) لم أعرف قائله، ولا مصدره.
(5) ساقط في (ج) ، و (د) .
(6) جمز: هو ضرب من السَّير، أسرع من العَنَق. الصحاح، تاج اللغة وصحاح العربية، مادة (جمز) . لسان العرب، لابن منظور، مادة (جمز) ، 5/323.
(7) لم أجد قوله هذا في" الاختيارات"، وإنّما وجدت كلاماً في معناه، في" مجموع فتاواه" 28/530.
وما قاله الشيخ، هو الحكم في كل من لحق بالكفار، والمحاربين للمسلمين، وأعانهم عليهم،؛ فإنه داخل في صريح قوله تعالى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة:51] .
(8) زيادة في (ب) .
(9) ومن تلك النصوص ما يلي:
أ-ورد في وجوب الهجرة، قوله تعالى {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} [النساء:97] .
ب-وورد في النهي عن الإقامة بدار الشرك، قوله صلّى الله عليه وسلّم" أنا بريء من كل مسلم يقيم بين أظهر المشركين ". سنن أبي داود، 3/105. سنن الترمذي، 4/133.
ج-وورد في وجوب التباعد عن مساكنتهم، ومجامعتهم، قوله صلّى الله عليه وسلّم" لا تساكنوا المشركين ولا تجامعوهم، فمن ساكنهم أو جامعهم فليس منا ". المستدرك للحاكم، 2/141. وقال: صحيح على شرط البخاري، ووافقه الذهبي.

(1/233)

والتقييد لها، إنّما يستدلّ بقضايا عينيّة خاصة، وأدلّة جزئيّة لا عموم لها عند جماهير الأصوليين والنظار، بل هي في نفسها محتملة /للتخصيص والتقييد/ (1) ن ومن قال بالرخصة، لا ينازع في عموم الأدلة الموجبة للهجرة، المانعة من المجامعة والمساكنة، غاية ما عند الخصم، أن يقيس حكماً على حكم، وفرعاً على فرعٍ، وقضيّة على قضيّةٍ. والمنازع له يتوقّف في صحة هذا القياس؛ لأنه معارض لدليل العموم والإطلاق.
وقد رأيت محمد بن علي الشوكاني (2) جزم فيما كتبه على" المنتقى"، بردّ قول الماوردي (3) ، بجواز الإقامة بدار الشرك، وفضيلة ذلك لمن أظهر دينه، ورجا إسلام غيره. قال: وهذا القول معارض لعموم النص، فلا يسلم ولا يلتفت إليه (4) ، مع أن
__________
(1) في (د) تقديم وتأخير بين الكلمتين.
(2) هو محمد بن علي بن محمد بن عبد الله الشوكاني، أبو عبد الله، مفسر، محدث، فقيه، أصولي، صاحب" البدر الطالع"، و"إرشاد الفحول" و"فتح القدير في التفسير"، وغيرها. (ت1250) . انظر ترجمته: البدر الطالع بمحاسن من بعد القرن السابع، لمحمد بن علي ابن محمد الشوكاني (ت1250) ، مكتبة ابن تيمية، القاهرة، 2/214-215. معجم المؤلفين، 11/53، الأعلام للزركلي، 6/289.
(3) هو محمد بن الحسن بن علي بن الحسن التميمي البصري، أبو غالب الماوردي، إمام، محدث، صدوق، ولد سنة (450هـ) ، حدّث عنه ابن الجوزي، وغيره (ت525هـ) . انظر ترجمته: سير الأعلام، 19/589. شذرات الذهب، 4/75.
(4) ونص ما قاله الشوكاني، قال بعد إيراده لقول الماوردي:" ولا يخفى ما في هذا الرأي من المصادمة لأحاديث الباب، القاضية بتحريم الإقامة في دار الكفر". نيل الأوطار شرح منتقىالأخبار من أحاديث سيد الأخيار، لمحمد بن علي بن محمد الشوكاني، طبعة الحلبي الأخيرة بمصر، 8/31.

(1/234)

الذي كتبناه في هذه المسألة، موافق للمشهور عند المتأخرين، لم نخرج عنه كما تقدّم ذكره.
والقصد أن المسألة من أصلها فيها بحث قوي، ومجال للنظر، فإن بقي عليك إشكال فراجعني، وإياك والسكوت على ريبة. وقد رأيت بخط الوالد- قدس الله روحه- ما نصه:
شمّر إلى طلب العلوم ذيولا ... وانهض لذلك بكرة وأصيلا
وصل السؤال وكن هديت مباحثاً ... فالعيب عندي أن تكون جهولا (5)
وأما مسألة المبايعة، فلم يسألني عنها أحد ولم يتقدّم لي فيها كلام، وقد بسط شيخ الإسلام /ابن تيمية/ (6) /- رحمه الله تعالى-/ (7) الكلام على مبايعة أهل الذمة، ومَنَع من بيع ما يستعينون به على كفرهم وأعيادهم (8) . وأما الكافر الحربي فلا مسألة بيع الكفار ما يستعينون به على المسلمين. يُمَكَّنُ مما يعينه على حرب أهل الإسلام، ولو بالميرة (9) ، والماء، ونحوه، والدواب، والرواحل، حتى قال بعضهم بتحريق ما لا يتمكن المسلمون من نقله في حال الحرب، من أثاثهم وأمتعتهم، ومنعهم من الانتفاع به (10) ، فكيف /ببيعهم/ (11) وإعانتهم على أهل الإسلام؟! فإن انضاف إلى ذلك ما
__________
(1) لعل البيتين للشيخ عبد الرحمن بن حسن، والد المصنف.
(2) زائد في (د) .
(3) ساقط في (ب) ، و (ج) ، و (د) والمطبوع.
(4) انظر كلام شيخ الإسلام في ذلك: اقتضاء الصراط المستقيم، ص227، 229، 249.
(5) الميرة: الطعام يمتاره الإنسان، وفي التهذيب: جلب الطعام للبيع. يقال: مار عياله وأهله، يميرهم ميراً. لسان العرب، 5/188، مادة (مور) .
(6) انظر: المغني مع الشرح الكبير، 10/509.
(7) في (د) ، والمطبوع: (بيعهم) ، بإسقاط الباء الأول.

(1/235)

هو الواقع من المسافرين في هذا الزمان مما تقدم ذكره، فالأمر أغلظ وأفحش (1) ، وذلك /فرد/ (2) من وراء الجمع.
وأكثر الناس يخفى علي أن المرتدين من أهل تلك الديار التي استولى عليها الكافر الحربي، أغلظ كفراً، وأعظم جرماً بجميع ما تقدم من الأحكام، ولذلك تجد لهم عند القادمين إليهم من المباسطة، والمؤانسة، والإكرام، ما هو أعظم مما مرّت حكايته، من صنيعهم مع هذا الكافر الحربي، فافهم ذلك. والله المسئول المرجو الإجابة، أن ينصر دينه، وكتابه، ورسوله، وعباده المؤمنين، وأن يظهر /دينه/ (3) على الدين كله، ولو كره المشركون.
وصلى الله على عبده ورسوله النبي الأمين وعلى آله وأصحابه، وسلم تسليماً كثيراً إلى يوم الدين، آمين.
__________
(1) وهذا الكلام يقوله الشيخ عبد اللطيف في زمنه، فكيف لو أضفت إلى ذلك، ما يحدث في زمننا هذا –من بعض المسلمين-من السفر إليهم، لا لشيء سوى قصد السياحة والأغراض المحرمة؟! والله المستعان.
(2) كذا في المطبوع، وبه يحصل المعنى، وفي جميع النسخ) فرق) .
(3) ساقط في (د) .

(1/236)


الرسالة الرابعة: إلى محمد بن علي آل موسى - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الرابعة: إلى محمد بن علي آل موسى
...
(الرسالة الرابعة) (1) :
قال جامع الرسائل
وله أيضا – قدّس الله روحه، ونوّر ضريحه- رسالة إلى محمد بن علي آل موسى، في مسألة السفر إلى بلاد المشركين، وقد ذكر له –أعني محمد بن علي- من جهة فتوى الإمام، وعلم الهداة الأعلام، الشيخ عبد الرحمن بن حسن، فيمن في حكم من يسافر إلى بلاد المشركين. يسافر إلى بلد المشركين، فشرح ووضح ما أفتى به والده، فكشف القناع عن محاسن معانيها، وقطع – بالوجوه الساطعة الأسارير، الراسخة مبانيها- جميع ما يتعلق به كل مبطل، وأزاح بما أبداه، غبار كل مشكل.
وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم محمد بن علي آل موسى، سلّمه الله. السلام عليكم ورحمة الله وبركاته.
وسبق إليك خط مع البداة (2) ، أشرت لك فيه إلى المسألة التي ذكرت لي من جهة فتوى الوالد الشيخ –قدّس الله روحه، ونوّر ضريحه- فيمن يسافر إلى بلاد المشركين. وفي هذه الأيام ورد علينا خط من ولد العجيري (3) ، ذكر فيه أنّ لفظ الوالد في جوابه، قوله:" وأما السفر إلى بلدان المشركين للتجارة، فقد عمّت به البلوى، وهو نقص في
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة 149-153؛ أي بعد الرسالة (62) حسب ترتيب (أ) . وقد وردت أيضاً في " الدرر السنيّة"، 7/159-161.
(2) هكذا في جميع النسخ: (البداة) .
(3) لم أعرفه. وجاء في" علماء نجد":" وأسرة العجيري تقيم في حوطة بني تميم، وليسوا منهم". انظر: علماء نجد خلال ستة قرون، 2/514.

(1/237)

دين من فعله (1) ؛ لكونه عرض نفسه للفتنة بمخالطة المشركين، فينبغي هجره وكراهته.
وهذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سبّ ولا ضرب، ويكفي في حقه إظهار الإنكار عليه، وإنكار فعله، ولو لم يكن حاضراً. والمعصية إذا وُجدت أُنكرت على من فعلها، أو رضيها إذا اطلع عليها". انتهى ما نقله.
وهذه العبارة -بحمد الله- ليس فيها ما يتعلق به كل مبطل؛ لوجوه؛ منها:
أنّ الذي وقع في هذه الأعصار -وكلامنا بصدده- أمر يجلّ عن الوصف، وقد اشتمل مع السفر على منكرات عظيمة، منها: موالاة المشركين، وقد عرفتم ما فيها من النصوص القرآنية، والأحاديث النبوية، وعرفتم أنّ مسمى الموالاة، يقع على شُعَب متفاوتة، منها ما يوجب الردّة وذهاب الإسلام بالكليّة، ومنها ما هو دون ذلك من الكبائر والمحرمات. وعرفتم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} (2) أنّها نزلت فيمن كاتب المشركين بسرِّ رسول الله صلّى الله عليه وسلّم (3) ، وقد جُعل ذلك من الموالاة المحرمة، وإن اطمأنّ قلبه بالإيمان.
وكذلك من رأى أن في ولايتهم مصلحة للناس والحضر، وهذا واقع مشاهد تعرفونه من حال أكثر هؤلاء الذين يسافرون إلى تلك البلاد، وربّما نقل بعضهم من
__________
(1) إنّ هذا يكون نقصاً في الدين، بحسب المسافر إلى تلك البلدان، من حيث القوة أو الضعف في إيمانه؛ إذ قد سافر بعض الصحابة –رضوان الله عليهم-إلى بلدان المشركين للتجارة، ولم ينكر عليهم النبي صلّى الله عليه وسلّم فمتى كان المسلم على ثقة، وقوة في إيمانه، قادراً على إظهار دينه، ومصارحة الكفار بفساد ما هم عليه، فمثل هذا يجوز له السفر إليهم للتجارة، ولا يكون ذلك نقصاً في دينه. أما من كان دونه، فهذا الذي يخشى عليه الفتنة بمخالطتهم. انظر: رسالة حكم السفر إلى بلاد الشرك، لسليمان بن عبد الله بن الشيخ محمد بن عبد الوهاب، ضمن " الجامع الفريد"، ط/3، ص 376.
(2) سورة الممتحنة: الآية (1) .
(3) وهو حاطب بن أبي بلتعة رضي الله عنه. انظر: أسباب النزول، للواحدي، ص421.

(1/238)

المكاتبات إلى أهل الإسلام ما يستفزّونهم به، ويدعونهم إلى طاعتهم، وصحبتهم، والانحياز إلى ولايتهم، فالذي يظهر هذه الفتوى، ويستدلّ بها على مثل هذه الحال، من أجهل الناس بمدارك الشر، ومقاصد أهل العلم، وهو كمن يستدل بتقبيل الصائم على أن الوطء لا يبطل صيامه.
وهذا من جنس ما حصل من هؤلاء الجهلة، في رسالة ابن عجلان (1) ، وما فيها من الاستدلال على جواز خيانة الله ورسوله، وتخلية بلاد المسلمين، وتسليط أهل الشرك عليها، وأهل التعطيل والكفر بآيات الله، وغير ذلك من ظهور سلطانهم، وإبطال الشرع بالكليّة، بمسألة خلافية في جواز الاستعانة بمشرك ليس له دولة، ولا صولة، ولا دخل في الرّأي (2) ، مع أنها من المسائل المردودة على قائلها، كما بسط في غير موضع، وبالجملة، فإظهار مثل هذه الفتوى في هذه الأعصار، من الوسائل المفضية إلى أكبر محذور، وأعظم المفاسد والشرور، مع أنّ عبارة الشيخ، إذا تأمّلها المنصف، وجد فيها ما يرد على هؤلاء المبطلة.
وقول الشيخ "عمّت به البلوى" يبيّن أنّ الجواب في الجاري في وقته، مع ظهور الإسلام وعزته، وإظهار دين من سافر إلى جهاتهم، وليس ذلك ما في السفر إليهم في هذه الأوقات؛ إذ هو مسالمة وإعراض عما وجب من فروض العين. وإذا هجم العدوّ، وصار الجهاد فرض عين، يحرم تركه، ولو للسفر المباح، فكيف بهذا السفر؟!
__________
(1) هو محمد بن إبراهيم بن عجلان المطرفي العنزي، ولد بالرياض، كان كفيف البصر وقت الفتنة بين أبناء فيصل بن تركي، وكان ممن أجاز لعبد الله الاستعانة بالجنود العثمانية –مع ما هم عليه من مخالفة لخالص التوحيد-وألف في ذلك رسالة، فرد عليه الشيخ عبد اللطيف. علماء نجد خلال ستة قرون، 3/779.
(2) مسألة الاستعانة بالمشرك في الغزو:
هذه مسألة خلافية، كما أشار إليها المصنف، وقد ذهب العلماء فيها مذهبين:
الأول: ذهبت جماعة إلى منع الاستعانة بالمشركين مطلقاً، وتمسكوا بحديث عائشة –رضي الله عنها-وهو قوله صلّى الله عليه وسلّم للرجل المشرك الذي أدركه ليتبعه إلى بدر:" ... ارجع؛ فلن أستعين بمشرك ". والحديث أخرجه الإمام مسلم في صخيخه، 12/439؛ والترمذي في سننه، 4/108؛ وأبو داود في سننه، 3/172؛ وابن ماجه في سننه، 2/142. قالوا: هذا الحديث ثبت عن النبي صلّى الله عليه وسلّم، وما يعارضه لا يوازيه في الصحة والثبوت، فتعذّر ادعاء النسخ لهذا،. انظر بدائع الفوائد 3/102.
الثاني: ذهبت الشافعية وآخرون إلى جواز الاستعانة بهم، ولكن بشروط هي:
-أن يكون في المسلمين قلة، ودعت الحاجة إلى الاستعانة بهم.
-أن يكون الكافر حسن الرأي في المسلمين، وممن يوثق به.
-ألاّ يكون له دخل في الرأي ولا مشورة.
-ألاّ يكون للمشرك صولة ولا جولة يخشى منها.
انظر نيل الأوطار 8/254؛ المغني مع الشرح الكبير 10/456.
وقد استدل هؤلاء على مذهبهم بالآتي:
أ-ما رواه ابن عباس رضي الله عنه أنّ رسول الله صلّى الله عليه وسلّم استعان بيهود بني قينقاع، أخرجه البيهقي في الكبرى 9/53؛ وأورده سعيد بن منصور في سننه برقم (2790) .
ب-"أنّ النبي صلّى الله عليه وسلّم استعان بصفوان بن أميّة قبل إسلامه، فشهد حنيناً، والطائف، وهو كافر". أخرجه الإمام مالك في الموطأ 2/543-544، النكاح، باب (نكاح المشرك إذا أسلمت زوجته قبله) . والحديث أورده الذهبي في "سير الأعلام" 2/565؛ قالوا: إن حديث عائشة –رضي الله عنها-كان يوم بدر، وفي الحديث كان استعانته صلّى الله عليه وسلّم بهؤلاء يوم حنين، فهو متأخر، ناسخ لحديث عائشة، فتعيّن المصير إليه.
وإلى هذا الرأي الثاني ذهب الإمام ابن القيم –رحمه الله-فقد قال –حين تحدّث عن فوائد صلح الحديبية-: " ... ومنها: أنّ الاستعانة بالمشرك المأمون في الجهاد جائزة، عند الحاجة، لأنّ عينه الخزاعي كان كافراً إذ ذاك، وفيه من المصلحة أنه أقرب إلى اختلاطه بالعدو، وأخذ أخبارهم"، زاد المعاد في هدي خير العباد، لابن القيم، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، ط/26، 1412هـ-1992م، 3/301.

(1/239)

وأيضاً، فكلام الشيخ يحمل على ما ذكره الفقهاء، في أن عامة الناس ليس لهم أن يفتاتوا (1) على ولي الأمر في الحدود والتعزيرات، إلاّ بإذنه. وقد عرفتم حال أكثر الولاة في عدم الاهتمام بهذا الأصل، فالافتيات علم بالحبس، والضرب، ونحو
__________
(1) الافتيات: من الفوت، وهو السبق إلى الشيء دون ائتمار من يؤتمر، وافتات عليه في الأمر: حكم، وكل من أحدث دونك شيئاً، فقد افتات به، وافتات بأمره: أي مضى عليه، ولم يستشر أحداً. لسان العرب 2/69، مادة (فوت) .

(1/240)

ذلك، مفسدة تمنعها الشريعة ولا تقرها، و "درء المفاسد مقدّم على جلب المصالح" (1) ،فهذا، يوجب للشيخ وأمثاله، مراعاة المصلحة الشرعية، في الفتاوى الجزئية، لا سيّما في مخاطبة العامة. وقول الشيخ –لكونه عرض نفسه للفتنة بمخالطة المشركين- صريح في أن الكلام فيمن لم يفتتن بدينه، وقد عرفتم حال أكثر الناس في هذا الوقت، أقل الفتنة أن يستخف بدينه (2) ، وجمهورهم يظهر الموافقة بلسان الحال، أو لسان المقال، فهذا الضرب ليس داخلاً في كلام الشيخ، رحمه الله.
وقوله: "فينبغي هجره وكراهيته"، فيه بيان ما يستطيعه كل أحدٍ، وأمّا ولاة الأمور ومن له سلطان أو قدرة، فعليه تغيير المنكر باليد، ومن لم يستطع فبلسانه، ومن لم يستطع فبالقلب، وهذا نص الحديث النبوي (3) ، فلا يجوز العدول عنه، وإساءة الظن بأهل العلم، بل يحمل كلامه على ما وافقه، والمصر المكابر لا ينتهي إلاّ إذا غُيِّر فعله
__________
(1) هذه قاعدة أصولية، معمول بها في الشرع. الأشباه والنظائر في قواعد وفروع فقه الشافعية، لجلال الدين عبد الرحمن السيوطي، (911هـ) ، دار الكتب العلمية، بيروت، ط/1، 1403هـ، ص87، الأشباه والنظائر على مذهب أبي حنيفة، لزين العابدين بن إبراهيم بن نجيم، دار الكتب العلمية، بيروت لبنان، طبعة عام 1400هـ-1980م، ص90. شرح القواعد الفقهية، لأحمد بن السيخ محمد الزرقا (ت1357هـ) ، ط/2، دار القلم، 1409هـ، ص205.
(2) وقد ذكر الله –سبحانه وتعالى-في كتابه، أمثال هؤلاء الناس الذين لا يثبتون عند أدنى فتنة تعترضهم، قال تعالى {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج:11] . قال القرطبي في معنى عبادة الله على حرف: "وحقيقته أنه على ضعف في عبادته، لضعف القائم على حرف مضطرب فيه". الجامع لأحكام القرآن، 12/13.
فهذا الذي يصل إلى درجة الاستخفاف بدينه، لا شك في كونه ضعيفاً في عبادته ويقينه، وإن لم يوصله ذلك إلى درجة الكفر بالله تعالى.
(3) هنا أورد الشيخ –رحمه الله-الحديث بالمعنى- أما نصه فهو عند مسلم، من حديث أبي سعيد رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وسلّم يقول: " من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان ".
صحيح مسلم بشرح النووي 2/381، الإيمان، باب (كون النهي عن المنكر من الإيمان) ، وأخرجه أصحاب السنن: سنن أبي داود 1/677-678، الصلاة، باب (الخطبة يوم العيد) . سنن الترمذي، (4/408، الفتن باب (ما جاء في تغيير المنكر) . سنن النسائي 8/111-112، الإيمان باب (تفاضل أهل الإيمان) . سنن ابن ماجة 2/382، الفتن باب (الأمر بالمعروف والنهي عن المنكر) .

(1/241)

بالأدب والحبس، وهو داخل في عموم الحديث.
وقد شاهدنا من الوالد –رحمه الله- تعنيف هذا الجنس وذمّمهم، وذكر حكم الله ورسوله في تحريم مخالطة المشركين، مع عدم التمكن من إظهار الدين، وقد ذكر شيخ الإسلام ابن تيمية أن التعزيزات تفعل بحسب المصلحة، وليس لها حدّ محدود، بل بحسب ما يزيل المفسدة، ويوجب المصلحة، وذكر قتل شارب الخمر في رابعة، وأنه من هذا الباب، وأشار إلى ذلك في اختياراته (1) وكذلك غيره من المحققين، ذكروا أنّ
__________
(1) انظر: الاختيارات الفقهية من فتاوى ابن تيمية، ص299-300؛ مجموع الفتاوى 28/366.
مسألة قتل شارب الخمر في الرابعة:
هذه المسألة مختلف فيها عند العلماء على قولين:
القول الأول: وهو لبعض العلماء، منهم بعض أهل الظاهر، والحسن البصري، قالوا بأنّ من شرب الخمر في الرابعة يقتل. المحلى لابن حزم 13/426؛ واستندوا في ذلك على ما رواه معاوية رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم " من شرب الخمر فاجلدوه، فإن عاد في الرابعة فاقتلوه " سنن أبي داود 4/623-624، الحدود باب (إذا تتابع في شرب الخمر) . سنن الترمذي 4/39، الحدود باب (ما جاء في " من شرب الخمر فاجلدوه ") . سنن النسائي 8/313، الأشربة. سنن ابن ماجة 2/89، الحدود، باب (من شرب الخمر مراراً) . فالحديث صريح في أمر النبي صلّى الله عليه وسلّم بقتل شارب الخمر في الرابعة.
القول الثاني: ذهب جمهور العلماء –منهم الأئمة الأربعة-إلى أنه لا يقتل، ويكتفى فيه بالحد. المحلى لابن حزم 13/419. تحفة الأحوذي بشرح جامع الترمذي، لمحمد بن عبد الرحمن المبارك فوري (ت1353هـ) ، نشر المكتبة السلفية، بالمدينة المنورة، ط/2، 1385هـ، 4/724. واستدلوا على ذلك بالآتي: ما أخرجه أبو داود والترمذي، من حديث الزهري، عن قبيصة، أنّ النبي صلّى الله عليه وسلّم قال: " من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد في الثالثة أو الرابعة فاقتلوه " فأتي برجل قد شرب فجلده، ثم أتى به فجلده، ثم أتى به فجلده، ورفع القتل. سنن أبي داود 4/625-626، الحدود، باب (إذا تتابع في

(1/242)

....................................................................
__________
= شرب الخمر) . سنن الترمذي 4/40.
قال الترمذي بعد إيراده لهذا الحديث: "والعمل على هذا الحديث عند عامة أهل العلم، لا نعلم بينهم اختلافاً في ذلك، في القديم والحديث".
قال الجمهور: أحاديث القتل منسوخة بحديث: " لا يحل دم امرئ مسلم، يشهد أن لا إله إلا الله، وأني رسول الله، إلاّ بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة ". صحيح البخاري مع الفتح 2209، الديات باب (قولع تعالى: {} .. إلخ) . صحيح مسلم بشرح النووي 11/176، القسامة باب (ما يباح به دم امرئ مسلم ... إلخ) . سنن النسائي 7/90، تحريم الدم باب (ذكر ما يحل به دم المسلم) . سنن ابن ماجة، الحدود باب (لا يحل دم.. إلخ) . وانظر: المحلى لابن حزم، 13/422-424.
فالحديث خص حلّ الدم في هؤلاء الثلاثة، ولم يذكر فيهم شارب الخمر.
قال شارح تحفة الأحوذي بعد نقله لحديث أبي صالح عن معاوية، في القتل، الذي استدل به أصحاب القول الأول قال: " وإنما كان هذا في أول الأمر، ثم نسخ بعد. تحفة الأحوذي 4/723. قال الترمذي: "إن حديث القتل غير معمول به عند أهل العلم،". تحفة الأحوذي 4724. وقال شيخ الإسلام ابن تيمية: "والقتل عند أكثر العلماء منسوخ". مجموع الفتاوى، 28/336.
الإجماع: استدلوا بإجماع العلماء على أن السكران في المرة الرابعة، لا يجب عليه القتل، نقل هذا الإجماع الإمام ابن المنذر (318هـ) في كتابه: الإجماع، دار الكتب العلمية، بيروت، ط/1، 1405هـ-1985م، ص71.
قال النووي: "وأجمعوا على أنه لا يقتل بشربها، وإن تكرر ذلك منه. هكذا حكى الإجماع فيه الترمذي وخلائق. وحكى القاضي عياض -رحمه لله تعالى- عن طائفة شاذة، أنهم قالوا: "يقتل بعد جلده أربعه مرات، للحديث الوارد في ذلك". وهذا القول باطل، مخالف لإجماع الصحابة، فمن بعدهم، على أنه لا يقتل، وإن تكرر منه أكثر من أربع مرات. وهذا حديث منسوخ، قال جماعة: "دلّ الإجماع على نسخه". شرح صحيح مسلم للنووي 11/228.
وهذا القول الثاني، هو الراجح لقوة استدلال الجمهور، وثبوت الإجماع على عدم القتل في الرابعة، ونسخ ذلك، وعليه فالشارب في الرابعة لا يقتل حداًَ.
غير أنّ العلماء قد أجازوا للإمام قتله تعزيراً، فيما لو رأى في ذلك مصلحة راجحة، وذلك لعدم وجود تقدير في التعزير على الكبائر.
انظر: الفقه الإسلامي وأدلته، للدكتور أحمد الزحيلي، دار الفكر، دمشق، ط/3، 1409هـ-1989م، 6/201.

(1/243)

التعزير على الكبائر والمحرمات غير مقدّر، بل هو بحسب المصلحة (1) . وهذه قواعد كليّة، تدخل فيها تلك القضيّة الجزئيّة.
وقول الشيخ:" والمعصية إذا وجدت أُنكرت على من فعلها أو رضيها" /ليس/ (2) فيه أنّ الانكار بمجرّد القول، بل هو بحسب المراتب الثلاث المذكورة في الحديث، /وإلا لخالف نص الحديث/ (3) ، بل يتعيّن حمل كلام الشيخ عليه لموافقة الحديث، لا على ما خالفه، وأسقط من النكار ركنه الأعظم، ومن شم رائحة العلم، لم يعرض هذه الفتوى لأهل هذه القباثح الشنيعة، ويجعلها وسيلة إلى مخالفة واجبات الشريعة، ومثل هذا الذي أظهر هذه الفتوى، يجعله بعض المنتسبين، منفاخاً ينفخ به ما يستتر من إظهاره وإشاعته. والواجب على مثلك النظر في أصول الشريعة، ومعرفة مقادير المصالح والمفاسد. وتأمل قوله تعالى: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} الآية (4) . وانظر ما ذكره المفسّرون، حتّى أدخل بعضهم لياقة الدواة، وبري القلم في الركون (5) ؛ وذلك لأنّ ذنب الشرك أعظم ذنب عصي الله به (6) ، على اختلاف /رتبه/ (7) ، فكيف إذا انضاف إليه ما هو أفحش منه، من الاستهزاء بآيات الله، وعزل أحكامه وأوامره، وتسمية ما خالفه وضاده بالعدالة، والله
__________
(1) انظر: فتح القدير، لابن الهمام، 5/212. حاشية رد المختار، 4/60. المغني مع الشرح الكبير، 10/347. الفروق للقرافي، 4/177.
(2) في (د) : (ليست) .
(3) في (د) : ولا مخالف لنص الحديث) .
(4) سورة الإسراء: الآية (74) .
(5) لم أجد من أدخل ذلك في الركون مما اطلعت عليه من كتب المفسرين.
(6) ومن أجل عظمته، كان الذنب الوحيد الذي لا يغفر الله لصاحبه، إن لم يتب منه؛ قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . [النساء:48]
(7) في (د) : (رتبته) .

(1/244)

يعلم، ورسوله، والمؤمنون، أنّها الكفر، والجهل، والضلالة؟! ومن له أدنى أنفة، وفي قلبه نصيب من الحياة، يغار لله، ورسله، وكتابه، ودينه، ويشتدّ إنكاره، وبراءته في كل محفل وكل مجلس، وهذا من الجهاد، الذي لا يتحصل جهاد العدو إلا به، فاغتنم إظهار دين الله والمذاكرة به، وذمّ ما خالفه، والبراءة منه ومن أهله. وتأمّل الوسائل المفضية إلى هذه المفسدة الكبرى، وتأمّل نصوص الشارع في قطع الوسائل والذرائع (1) .
وأكثر الناس ولو تبرأ من هذا ومن أهله فهو جند لمن تولاّهم، وأنس بهم، وأقام بحماهم، والله المستعان.
وهذا الخط اقرأه على من تحب من إخوانك. وبلّغ سلامي والدك، وخواص الإخوان، والسلام.
__________
(1) والنصوص التي تأمر بقطع الروابط والوسائل بين المؤمنين وغيرهم، كثيرة جداً؛ منها: قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} [آل عمران:28] وقوله تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [المائدة:80] .
وقوله تعالى: {وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [المائدة:81] . وقوله تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} [هود:113] .
وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة:22] .
وغير ذلك من الآيات. وقد تقدّم ذكر بعض الأحاديث في هذا الشأن، ص241. وكلها تأمر المؤمن بمجانبة الكفار، وقطع الموالاة بينه وبينهم، وعدم اتخاذهم أولياءً، إذ إنًهم -مهما كانوا-لا يرضون منه أقل من أن يروه قد ارتد عن دينه. ولا مفسدة أكبر من ذلك، فسد جميع الوسائل الموصلة إليه.

(1/245)


الرسالة الخامسة: إلى حسن بن عبد الله، الرسالة السادسة: إلى حمد بن عبد العزيز - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة: إلى حسن بن عبد الله
...
الرسالة الخامسة (1) : قال جامع الرسائل
وله أيضاً –قدّس الله روحه، ونوّر ضريحه- رسالة في وجوب الهجرة، وتحريم الإقامة بين أظهر المشركين. وسبب ذلك، أنّ حسن بن عبد الله بن الشيخ، لما كتب إلى عبد الرحمن الوهيبي (2) يناصحه عن الإقامة بين أظهر المشركين، وبيّن له وجوب الهجرة بالدلائل والبراهين، /كتب/ (3) إليه، واحتجّ بما ستقف عليه (4) ، وهذا /نصها/ (5) .
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى ابن الأخ حسن بن عبد الله، سلام عليكم ورحمة الله وبركاته.
وبعد: يُذكر لي مل كَتَبَ إليك عبد الرحمن الوهيبي، من الشبهة، لمّا ذكرتَ له قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} (6) ، ونصحتَه عن الإقامة بين أظهر العساكر التركية. وأنه احتجّ عليك بأنّ الآية فيمن قاتل المسلمين، وقال: ظلم النفس بالإقامة في دار الشرك وترك الهجرة " تجعلون إخوانكم مثل من قاتل رسول الله صلّى الله عليه وسلّم وأصحابه؟ "
وهذا جهلٌ منه بمعنى الآية وصريحها، ومخالفة لإجماع المسلمين، وما يحتجّون به
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة 35-38. وهي بعد الرسالة (11) حسب ترتيب (أ) . وقد وردت هذه الرسالة في" الدرر السنيّة"، 7/162-164.
(2) تقدم ضمن تلاميذ الشيخ ص (94) .
(3) في (ب) ، و (د) : (فكتب) .
(4) هنا زيادة جملة في المطبوع، بعد قوله:" ستقف عليه" وهي:" ضمن جواب الشيخ –رحمه الله-".
(5) في (ب) : (نص الرسالة) . وفي المطبوع: (نص رسالة الشيخ) .
(6) سورة النساء: الآية (97) .

(1/246)

على تحريم الإقامة بين أظهر المشركين، مع العجز عن القدرة على الانكار والتغيير (1) ؛ قال ابن كثير:" هذه الآية عامة في كل من أقام بين ظهراني المشركين، وهو قادر على الهجرة، وليس متمكنا من إقامة الدين، فهو ظالم لنفسه، /مرتكبٌ/ (2) حراماً بالإجماع، وبنص هذه الآية، حيث يقول تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} أي بترك الهجرة،) {قَالُوا فِيمَ كُنْتُمْ} أي لمَِِ /كنتم/ (3) هاهنا وتركتم الهجرة: {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} أي لا نقدر على الخروج /من البلد/ (4) ولا الذهاب في الأرض: {قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً} (5) (6) , وساق –رحمه الله- ما رواه أبو داود، عن سمرة بن جتدب، أما بعد، قال رسول الله صلّى الله عليه وسلّم:" من جامع المشرك، وسكن معه، فإنه مثله " (7) .
قلت (8) : فانظر حكاية الإجماع على تحريم ذلك، وانظر تقريره معنى الآية، /وتعليق/ (9) ما فيها من الأحكام والوعيد على مجرد الإقامة بين أظهر المشركين، وأنّ هذه الآية نص في ذلك، وانظر خطاب الملائكة لهذا الصنف، وأنه على المكث والإقامة بدار الكفر، وانظر ما أجابتهم الملائكة عن قولهم: لا نقدر على الخروج، وكل ذلك ليس فيه ذكر للقتل (10) .
__________
(1) تقدمت هذه المسألة، أعني (الإقامة بين أظهر المشركين) في ص210-212. 220-223.
(2) في (د) : (مرتكباً) .
(3) في تفسير ابن كثير: (مكثتم) .
(4) ساقط في جميع النسخ، مثبت عند ابن كثير في نصه.
(5) سورة النساء: الآية (97) .
(6) تفسير ابن كثير، 1/555.
(7) تقدم تخريجه في ص234.
(8) الكلام للشيخ عبد اللطيف بن عبد الرحمن (المصنف) .
(9) في (د) : (وتعليقه و) ما فيها.
(10) هذا رد على ما ذكره عبد الرحمن الوهيبي، أن الآية فيمن قاتل المسلمين.

(1/247)

فتأمل هذا يطلعك على بطلان هذه الشبهة، وجهل مبديها. وتأمل حديث سمرة وما فيه من تعليق هذا الحكم بنفس المجامعة والسكنى، واعرف معنى كونه مثله.
وكذلك ما روى ابن جرير، عن عكرمة قال:" كان الناس من أهل مكة قد أسلموا، فمن مات منهم بها هلك، قال تعالى: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ} (1) (2) .
وروى ابن جريرمن تفسير ابن أبي حاتم، فزاد فيه: فكتب المسلمون إليهم بذلك، وخرجوا ويئسوا من كل خير، ثمّ نزلت فيهم: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا} (3) ؛ قكتبوا إليهم بذلك أنْ قد جعل الله لكم مخرجاً، فأدركهم المشركون فقتلوهم، حتى نجا من نجا، وقتل من قتل (4) .
وروي عن ابن عباس في الآية: هم قوم تخلّفوا بعد رسول الله صلّى الله عليه وسلّم، وتركوا أن يخرجوا معه، فمن مات منهم قبل أن يلحق بالنبي صلّى الله عليه وسلّم، ضربت الملائكة وجهه ودبره (5) وأظن هذا الجاهل رأى ما روي عن عكرمة، عن ابن عباس، أنّ قوماً من أهل مكّة أسلموا، فاستخفوا بالإسلام، وأخرجهم المشركون يوم بدر معهم، وأصيب بعضهم، وقتل بعض، فقال المسلمون: كان أصحابنا هؤلاء مسلمين، وأكرهوا فاستغفروا لهم، فنزلت: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} (6) الآية (7) . فهذا القول ونحوه مما فيه مِنْ ذكر مَنْ أُخرِج مع
__________
(1) سورة النساء: الآية: (97،98) .
(2) جامع البيان للطبري، 5/233.
(3) سورة النحل: الآية (110) .
(4) جامع البيان للطبري، 5/234.
(5) المصدر السابق، نفس الصفحة.
(6) سورة النساء: الآية (97) .
(7) جامع اليان للطبري، 5/234.

(1/248)

المشركين يوم بدر، لا يدل على أنّ الآية خاصة بهم، بل يدلّ على أنها متناولة للعموم اللفظي، والعبرة بعموم اللفظ لا بخصوص السبب (1) .
وكذلك من قال من السلف أن هذه الآية نزلت في أناس من المنافقين، تخلفوا من رسول الله صلى الله علي وسلم، وخرجوا مع المشركين (2) ، فمرادهم أنّ هذه الآية تتناولهم بعمومها، ولم يريدوا أنّ هذا –أعني النفاق أو القتال مع المشركين- الذي هو أُنيط به الحكم، ورتِّب عليه الوعيد،؛ فإنّهم أجل وأعلم من أن يفهموا ذلك. والسلف يعبّرون بالنوع ويريدون الجنس العام (3) ، ومن لم يمارس العلوم، ولم يتخرّج على حملة العلم وأهل الفقه عن الله، وتخبّط في العلوم برأيه، فلا عجب من خفاء هذه المباحث عليه، وعدم الاهتداء لتلك المسالك، التي لا يعرفها إلاّ من مارس الصناعة، وعرف ما في تلك البضاعة.
وهذا الرجل (4) من أجهل الناس بالضروريات، فكيف بغيرها من حقائق العلم
__________
(1) مذكرة أصول الفقه، لمحمد الأمين الشنقيطي، طبعة الجامعة الإسلامية، بالمدينة المنورة، ص209. تخريج الأصول على الفروع، لشهاب الدين محمود بن أحمد الزنجاني (ت656هـ) ، تحقيق د. محمد أديب صالح، مؤسسة الرسالة، ط/5، 1404هـ-1984م، ص 361. شرح مختصر الروضة، لسليمان بن عبد القوي الطوفي (ت716هـ) ، تحقيق: عبد الله ابن عبد المحسن التركي مؤسسة الرسالة، ط/1، 1408هـ، 2/501. روضة الناظر وجنّة المناظر، البن قدامة المقدسي، مكتبة المعارف، الرياض، ط/2، 1404هـ، ومعها شرحها" نزهة الخاطر"، 2/141.
(2) انظر: جامع البيان للطبري، 5/236.
(3) المعنى أن الآية: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} وإن كان سببها في نوع الأشخاص الذين خرجوا مع المشركين في بدر، غير أنّها لا تخصّهم، فلفظها العام يشمل جميع الأجناس؛ كالمنافقين الذين تخلَّفوا نفاقاً عن رسول الله صلّى الله عليه وسلّم وكذلك تتناول المقيمين مع المشركين، الساكنين معهم من غير قدرة على إقامة الدين، فهؤلاء الذين حكم عليهم النبي صلّى الله عليه وسلّم أنّهم مثلهم.
ومسألة الإقامة ببلد المشركين قد تقدّمت في ص210-212، 220-223.
(4) يريد عبد الرحمن الوهيبي.

(1/249)

ودقائقه! وليتهم -أعني هو وأمثاله- اقتصروا على مجرد الإقامة، ولم يصدر عنهم ما اشتهر وذاع من الموالاة الصريحة، وإيثار الحياة الدنيا على محبة الله ورسوله، (1) وما أمَر به وأوجبه من توحيده، والبراءة ممن أعرض عنه، وعدل به غيره، وسوّى به سواه. وتأمل كلام شيخ الإسلام محمد بن عبد الوهاب-رحمه الله- على هذه الآية، فإنّه أفاد وأجاد (2) . وتأمّل ما ذكره الفقهاء في حكم العجزة، واستدلالهم بهذه الآية، على تحريم الإقامة بين ظهراني المشركين، لمن عجز عن إظهار دينه (3) ، فكيف بمن أظهر لهم الموافقة على بعض أمرهم، وعلى أنّهم مسلمون من أهل القبلة المحمّدية؟!
وصاحب هذا القول الذي شبّه عليكم، ينزل درجة درجة، أول ذلك شراؤه المراتب الشرعية، والأوقاف التي على أهل العلم، حتى صرفت له من غير استحقاق ولا أهليّة؛ ثمَّ لما جاءت هذه الفتنة، صار يتزيّن عند المسلمين-بحمد الله-على عدم حضوره بتلك البلد، ثم جمز ولحق بأهلها، ونقض غزله، وأكذب نفسه، ثم ظهر لهم في مظهر الصديق الودود، وبالغ في الكرامة، والوليمة، والتحف، والهدايا، والمجالسة
__________
(1) ولا شك أن هذا من أسوأ ما يصل إليه المرء في دينه، إذ إنّ الوعيد على هذا الحال شديد. فقد قال تعالى: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعات:37-41] .
(2) انظر كلامه في رسالته: شرح ستة مواضع من السيرة، ضمن" الجامع الفريد"، ص250-251. فقد قال-رحمه الله-:" إنّ من أصحاب رسول الله صلّى الله عليه وسلّم من لم يهاجر-من غير شك في الدين، وتزيين دين المشركين-ولكن محبّة للأهل والمال والوطن، فلما خرجوا إلى بدر، خرجوا مع المشركين كارهين، وقتل بعضهم بالرمي، والرامي لا يعرفه، فلمّا سمع الصحابة أنّ من القتلى فلاناً وفلاناً، شقّ عليهم، وقالوا: قتلنا إخواننا، فأنزل الله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ] إلى قوله تعالى {فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً} [النساء:97-99] . فمن تأمّل قصتهم، وتأمّل قول الصحابة: قتلنا إخواننا، علم أنه لو بلغهم عنهم كلام في الدين، أو كلام في تزيين دين المشركين، لم يقولوا: قتلنا إخواننا، فإنّ الله تعالى قد بيّن لهم-وهم فبل الهجرة-أنّ ذلك كفر بعد الإيمان، بقوله تعالى: {مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [النحل:106] .
(3) المسألة تقدمت في ص210-223.

(1/250)

والتردّد، وشغفاً بالجاه والرئاسة، ولو في زمرة من حاد الله ورسوله.
وأمّا نقل عنه من التحريض على أهل الإسلام، فهو-إن صحَّ-أقبح من هذا كلّه وأشنع، وحسابه على الله الذي تنكشف عنده السرائر، وتظهر /فيه/ (1) مخبآت الصدور والضمائر.
وروى السدي (2) قال: لما أسر العباس، وعقيل، ونوفل، قال النبي صلّى الله عليه وسلّم للعباس:" أفد نفسك وابن أخيك "، قال يا رسول الله، ألم نصلّ (3) قبلتك، ونشهد شهادتك؟ قال:" يا عباس، إنّكم خاصمتم فخصمتم، ذم تلا عليه هذه الآية: {قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا} (4) (5) .
فتأمّل هذه القصة، وما فيها من التصريح بأن الخصومة في الهجرة، وأنّ من ادعى الإسلام والتوحيد، وهو مقيم بين ظهراني أهل الشرك بالله، والكفر بآياته، فهو مخصوم محجوج، وهذا يعرفه طلبة العلم والممارسون.
وتأمّل قوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} (6) ، كيف حكم على أنّ من أطاع أولياء الشيطان في تحليل ما حرّم الله /أنه مشرك (7) / (8) ،.................................................................................
__________
(1) ساقط في (ب) ، والمطبوع.
(2) هو إسماعيل بن عبد الرحمن بن أبي كريمة، أبو محمد، الإمام المفسر، الحجازي ثم الكوفي، الأعور السدي، حدّث عن أنس بن مالك، وابن عباس، وغيرهما، (ت127هـ) .
انظر: سير الأعلام، 5/264. تهذيب التهذيب، 1/313. النجوم الزاهرة، 1/308.
(3) في (د) : (نصلي) .
(4) سورة النساء: الآية (97) .
(5) انظر قول السدي: جامع البيان للطبري، 5/235؛ الدر المنثور في التفسير المأثور، لجلال الدين السيوطي، دار المعرفة، بيروت لبنان، 2/206.
(6) سورة الأنعام: الآية: (121) .
(7) ساقط في (ب) .
(8) قال الطبري في تفسير الآية:" إنّ الله أخبر أن الشياطين يوحون إلى أوليائهم؛ ليجادلوا المؤمنين في تحريم أكل الميتة. وروي عن عكرمة قوله:" إنّ مشركي قريش كاتبوا فارس على الروم، وكاتبتهم فارس، وكتبت فارس إلى مشركي قريش: إنّ محمداً وأصحابه يزعمون أنّهم يتّبعون أمر الله، فما ذبح الله بسكين من ذهب فلا يأكله محمد وأصحابه، ويزعمون للميتة، وأما ما ذبحوا هم يأكلون. وكتب بذلك المشركون إلى أصحاب محمد (عليه الصلاة والسلام) ، فوقع في أنفس ناس من المسلمين من ذلك شيء، فنزلت {وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ} الآية.

(1/251)

وأكّد ذلك بإنّ المؤكّدة (1) ، وأنّ ذلك صادر عن وحي الشيطان! فاحذر هذا الضرب من الناس، وليكن لك نهمة في طلب العلم من أصوله /ومظانه/ (2) ، والله تعالى أسأل أن يمنّ علينا وعليكم بالهداية إلى سبيله، ومعرفة دينه بدليله، وصلى الله على نبينا محمد، /وعلى آله وصحبه،/ (3) وسلّم تسليماً كثيراً.
__________
(1) بل وزاد تأكيد ذلك باللام أيضاً.
(2) في (ب) : (ومضانه) .
(3) بياض في (ب) .

(1/252)

الرسالة السادسة: إلى حمد بن عبد العزيز
...
الرسالة السادسة (1) : قال جامع الرسائل
وله أيضاً-قدّس الله روحه ونوّر ضريحه- رسالة إلى الشيخ حمد بن عبد العزيز (2) . وقد كان كتب له-أعني الشيخ حمد- رسالة ذكر له فيها أنّ الغربة اشتدّت، وأنّه قد أنكر عليه الفتوى بحل ما أخذ في درب العقير (3) مع العسكر والزوار. فأجابه بما نصه:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم حمد بن عبد العزيز، سلّمه الله تعالى، وهداه، وألهمه رشده وتقواه، آمين. فضل الغربة. سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلاّ هو، وإن أتى الهر بمرّ القضاء. والخط وصل، وصلك الله بحبله المتين، ونظّمك في سلك أنصار الملّة والدين. وقد عرفت أنّ الله ليس كمثله شيء في أفعاله وقضائه، كما أنه ليس كمثله شيء في ذاته وصفاته (4) .
__________
(1) هذه الرسالة ساقطة في (ب) . وقد وردت في: الدرر السنيّة، 7/164-170.
(2) تقدمت ترجمته ضمن تلاميذ الشيخ، ص92، فهو التلميذ (24) .
(3) درب العقير: هو جهة ساحلية في سنجق الحسا. وفيه ميناء العقير، ويمتدّ على البحر.
انظر: دليل الخليج، القسم الجغرافي، تأليف ج. ج لورمير، ترجمة المكتب الثقافي، لحاكم قطر، دار العربية للطباعة والنشر، بيروت، 1390هـ/1970م، 5/2582.
(4) هذا هو مذهب أهل السنة والجماعة، والذي اتفق عليه السلف الصالح، أنّ الله ليس كمثله شيء لا في ذاته ولا في صفاته، ولا في أفعاله. وهو الذي يدل عليه قوله تبارك وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] . شرح عقيدة الطحاوية: ص39.

(1/253)

وهذه الحوادث العظام التي هدمت أركان الإسلام، لله فيها سِرٌ وحكمة بالغة، يطلع من شاء من عباده على عنوان وأنموذج من سرّ القدر والقضاء، وأكثر الناس في خفارة1 جهله، وكثافة طبعه، كالبعير الذي يعقله أهله، ثم يطلقونه، لا يدري فيما عُقل؟ ولا فيما أطلق؟
وتذكر أنّ الغربة (2) اشتدّت، والأمر كما وصفت، وأعظم مما إليه أشرت، ولكن ليكن لك على بال ما ورد في فضل الغرباء ووصفهم (3) . فاغتنم نصرة الإسلام،
__________
1 الخفارة: تطلق على الحماية والوفاء، وتطلق على الغدر والخيانة، والمراد هنا الثاني.
لسان العرب، 4/253، مادة (خفر) .
(2) يشير هنا إلى غربة الدين الإسلامي، التي تزداد يوماً بعد يومٍ إلى قيام الساعة، وهي ما أشار إلى رسول الله صلّى الله عليه وسلّم في حديث ابن عمر-رَضِيَ اللهُ عَنْهُمَا-بقوله:" إنّ الإسلام بدأ غريباً، وسيعود غريباً كما بدأ، وهو يأزر بين المسجدين كما تأزر الحية في جحرها". صحيح مسلم بشرح النووي، 2/536، الإيمان، باب (بيان أنّ الإسلام بدأ غريباً. إلخ) . سنن الترمذي، 5/18، الإيمان، باب (ما جاء أنّ الإسلام بدأ غريباً) .
(3) فضل الغرباء: ورد في فضل الغرباء ووصفهم، أحاديث عدّة، منها:
أ-حديث أبي هريرة قال: قال رسول الله صلّى الله عليه وسلّم" بدأ الإسلام غريباً وسيعود كما بدأ غريباً، فطوبى للغرباء". صحيح مسلم بشرح النووي، 2/536. سنن ابن ماجة، 2/376، الفتن، باب (بدأ الإسلام غريباً) .
وقد ذكر الإمام النووي-رحمه الله-في معنى قوله."طوبى للغرباء"، عدّة أقوال؛ عن ابن عباس –رضي الله عنهما-أنّ معناه: فرح، وقرة عين؛ وقال عكرمة: نعم ما لهم؛ وقال الضحاك: غبطة لهم؛ وقال قتادة: حسنى لهم، وعنه: أصابوا خيراً؛ وقال إبراهيم: خير لهم وكرامة؛ وقال ابن عجلان: دوام الخير؛ وقيل الجنة؛ وقيل: شجرة في الجنة. قال: وكلّ هذه الأقوال محتملة. شرح صحيح مسلم، للنووي، 2/534-535) .
وقال ابن الأثير-رحمه الله-:" طوبى: اسم الجنة، وقيل: شجرة فيها". النهاية لابن الأثير، 3/141) .
ب-أخرج الترمذي في سننه-في صفة الغرباء-عن طريق كُثير بن عبد الله، عن أبيه، عن جدّه:" ... إنّ الدين بدأ غريباً، ويرجع غريباً، فطوبى للغرباء، الذين يصلحون ما أفسد الناس من بعدي من سنّتي". قال الترمذي: هذا حديث حسن، صحيح. سنن الترمذي، 5/19-20. قال ابن الأثير-رحمه الله-في معنى الحديث:" أي أنه كان في أول أمره، كالغريب الوحيد الذي لا أهل له عنده؛ لقلة المسلمين يومئذٍ، وسيعود غريباً كما كان: أي يقلُّ المسلمون في آخر الزمان، فيصيرون كالغرباء. فطوبى للغرباء: الجنة لأولئك المسمين الذين كانوا في أوّل الإسلام، وإنّما خصهم بها؛ لصبرهم على أذى الكفار أولاً وآخراً، ولزومهم دين الإسلام". النهاية لابن الأثير، 3/348. وجاء عند ابن ماجة:" قيل: ومن الغرباء؟ قال:" النُّزَّاع من القبائل". سنن ابن ماجة، 2/376.
قال ابن الأثير:" (النُّزَّاع من القبائل) : هم جمع نازع ونزيع، وهو الغريب الذي نزع عن أهله وعشيرته، أي بَعُدَ وغاب.

(1/254)

والدعوة إليه، ونشره وتعريفه وتقريره؛ في كل مجلس ومجمع. فإنّ أكثر الناس قد ضلّ عنه، ولا يدري عن حقيقته ومسمّاه. وقد وقع ذلك ممن ينتسب إلى الدين، ونسي ما كان عليه من تقرير التوحيد وأدلّته، وجاء بما يناقضه، ويقوِّي عضد الشرك، ويقتضي نصرة أعداء الملة والدين. وقد بلغنا عن عبد الرحمن الوهيبي وأمثاله، بعد ذهابه إليهم، ما تصان عن ذكره الأسماع، وصار يعترض على من أنكر طريقته وذمّها، ويزعم أنه قد خالف طريقة الشيخ محمد بن عبد الوهاب، وصرّح بمسبّة من أنكر عليه، ونسبه إلى موالاتهم؛ فالذي يجادل عنه داخل في عموم قوله تعالى: {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ} (1) .
وكذلك ما ذكرت عن الذي أنكر عليكم الفتوى بحلّ ما أخذ في درب العقير، من العسكر والزوار؛ فلا يصدر هذا الإنكار إلاّ عن جهل بحقيقة الإسلام وقواعده الكبار.
وسريّة ابن الحضرمي (2) ، في عهده صلّى الله عليه وسلّم، مشهورة معروفة، وهي
__________
(1) سورة غافر: الآية (5) .
(2) ابن الحضرمي: هو عمرو بن الحضرمي، (والحضرمي) اسمه: عبد الله بن عباد، ويقال: مالك ابن عباد، الصدف، كان من أشراف كفار قريش. رماه واقد بن عبد الله التميمي بسهم، فقتله سنة (52هـ) ، إذ كان في عير قريش وتجارتهم. فكان أول دم –من الكفار-أهريق في الإسلام.
وكان قاتله (واقد بن عبد الله) أحد الثمانية من المهاجرين الذين خرجوا في سريّة عبد الله ابن جحش، الذي بعثه رسول الله صلّى الله عليه وسلّم، وكتب له كتاباً، وأمره ألاّ ينظر فيه حتى يسير يومين، ثم ينظر فيه، فيمضي لما أمره به، ولا يستكره من أصحابه أحداً. فلمّا سار بهم يومين، فتح الكتاب، فإذا فيه:" إذا نظرت في كتابي، فامض حتى تنزل نخلة بين مكة والطائف، فترصّد بها قريشاً، وتعلم لنا أخبارهم"، فقال: سمعاً وطاعة، ففعل، وتبعه أصحابه. انظر قصته: سيرة ابن هشام، 2/601-603. البداية والنهاية، 3/247-249.
أما نسبة المصنف هذه السريّة لابن الحضرمي، فلعل ذلك لكونه أول دم أهريق في الإسلام من الكفار، فاشتهرت به السَّرِيَّة التي قتل فيها. أو لأنه كان يستدلّ بهذه السَّرِيَّة على حال ما أخذ من عسكر الكفّار.

(1/255)

أوّل دم أهريق في الإسلام. وقصدت عير قريش، وقريش في ذلك الوقت -مع كفرهم وضلالتهم- أهدى من كثير من العسكر والزوار، من الرافضة بكثير (1) . فكيف وقد بلغ شركهم إلى تعطيل الربوبية، والصفات العليّة، وإخلاص العبادات للمعبودات الوثنيّة، ومعرضة الشريعة المحمديّة، بأحكام الطواغيت، والقوانين الإفرنجية؟ فمن جادل عمّن خالط هؤلاء ودخل لهم في الشورى، وترك الهجرة إلى الله ورسوله، وافتتن به كثير من خفافيش البصائر، فالمجادلة فيه، وفي حلّ ما أخذ من العسكر والزوار، لا يدري ما الناس فيه من أمر دينهم، فعليه أن يصحح عقيدته، ويراجع دين الإسلام من أصله، ويتفطّن في النزاع الذي جرى بين الرسل وأممهم (2) في أي شيء،
__________
(1) إن كفار قريش كانوا أهدى من أولئك، بل من مشركي اليوم؛ إذ غنّهم كانوا إذا مستهم ضرّاء، لجأوا إلى ربهم بالدعوة الخالصة، إلى أن ينجيهم الله، ذم يعودون إلى شركهم، كما أخبر بذلك في كتابه العزيز؛ قال تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت: 65] .
أما المشركون اليوم، فإنّهم أثناء المصائب أشدّ بعداً عن الله تعالى، فتجدهم حينئذٍ يستغيثون بالمشايخ والأولياء، بل بأسماء الجان، ونحو ذلك، ويعطّلون الربوبية والألوهية في السرّاء والضرّاء، بتعطيلهم صفات الله تعالى، نفياً وتأويلاً.
(1) إنّ أصل النزاع الذي كان بين الرسل وأممهم، كان في دعوتهم لهم على عبادة الله وحده لا شريك له، وإخلاص ذلك له، وهذا هو المعروف بتوحيد الله بأفعال العباد، المعبّر عنه: بتوحيد الألوهية، أو توحيد الطلب والقصد، أو توحيد العبادة فهذا الذي أوقع الرسل في النزاع والجدال بينهم وبين أممهم حتى قالوا – كما حكى القرآن الكريم عنهم-: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص:5] . ومن أجله شرع الجهاد؛ إذ إنّهم كانوا معترفين بربوبيّة الله، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [الزخرف:87] . وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [العنكبوت:61] .
ومع ذلك لم يدخلهم اعترافهم ذلك بالربّ، في الإسلام، ولم يدفع عنهم القتال، ولم يعصم لهم دماء ولا أموالاً، إلى أن يقولوا: لا إله إلا الله.

(1/256)

وبأي شيء، {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} (1) .
والذي أوصيك به، الثبات والغلظة على هؤلاء الجهلة، الذين يسعون في هدم أركان الإسلام، ومحو آثاره. وبلّغ سلامنا من لديك من الإخوان وسلام. وصلى الله على محمد وآله وصحبه، وسلم تسليماً كثيراً.
__________
(1) سورة الفرقان: الآية (31) .

(1/257)


الرسالة السابعة: إلى أهل الفرع، الرسالة الثامنة: نصيحة إلى كافة المسلمين - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة: إلى أهل الفرع
...
الرسالة السابعة (1)
قال جامع الرسائل
وله أيضاً /-رحمه الله، وعفا عنه-/ (2) ، رسالة إلى الإخوان من أهل الفُرَع (3) ، وهم عثمان بن مرشد (4) ، ومحمد بن علي، وإبراهيم بن راشد (5) ، وإبراهيم بن مرشد (6) ، في قطع الوسائل والذرائع المفضية إلى محبّة من حاد الله ورسوله، /واختيار/ (7) ديارهم ومساكنتهم وولايتهم، ومحبة ظهورهم (8) . لأنّ اختيار /ديارهم/ (9) ومساكنتهم وولايتهم، ومحبة ظهورهم والثناء عليهم، وتفضيلهم بالعدل على أهل الإسلام، وإعانتهم على المسلمين، وجرّهم على بلاد أهل الإسلام، ردّة صريحة بالاتفاق. فقطع -رحمه الله- الأسباب والوسائل المفضية إلى
__________
(1) في (ب) : جاءت هذه الرسالة متقدّمة، في لوحة (13-20) .
(2) في (ب) والمطبوع: (قدّس الله روحه، ونوّر ضريحه) .
(3) الفُرَع: بضم الفاء، وفتح الراء، فعين: منطقة بين (وادي نعام) من اليمنى، و (وادي بريك) من جهة اليسار. فوادي نعام به من البلدان (الحريق، والمفيجر) ، ونعام قسم من حوطة بني تميم. أما (بريك) ففيه من البلدان: (الحوطة، والحلوة) ، وما بين الواديين من قرى وتوابع. فهذه المجموعة من البلدان في هذين الواديين تسمى (الفُرَع) . معجم اليمامة، لعبد الله بن محمد بن خميس، 2/248.
(4) تقدم ضمن تلاميذ الشيخ ص95.
(5) تقدم ضمن تلاميذ الشيخ ص 94.
(6) تقدم ضمن تلاميذ الشيخ ص 94.
(7) في (ب) ، و (ج) : (ومن اختار) . وفي المطبوع: (واختار) .
(8) فهذه بلا شك من صفات المنافقين، الذين يميلون باطناً إلى الكفار، ويتمنّون كل وقيعة بالمسلمين، وذلك قال تبارك وتعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [المجادلة:22] . فقطع الله جميع الروابط غير الإيمانية، وأشار إلى أنّ المودّة لا بد أن تكون مبنيّة على أصل اإيمان، فما سواها فهو مردود، يبعد صاحبها عن أهل الإيمان.
(9) ساقط في (د) .

(1/258)

ذلك بالأدلة القاطعة، والبراهين الساطعة، وهذا نصها:
من عبد اللطيف بن عبد الرحمن، إلى الإخوان: عثمان بن مرشد، ومحمد بن علي، وإبراهيم بن راشد، وإبراهيم بن مرشد، سلام عليكم ورحمة الله وبركاته، وبعد:
الخط وصل –وصلكم الله بما يرضيه- وما /ذكرتم/ (1) من طلب النصيحة، فقد تقدمت إليكم – بحمد الله- مراراً، وقامت الحجّة. ويبلغني تصميم الأكثر على رأيه الأول، وعدم الانتفاع.
ومن أكبر أسباب شرح الصدور للنصائح والمواعظ وقبولهما، ما يعلمه من حرص العبد على الخير والهدى (2) ، والتجرّد من ثوب التعصب والهوى، والبعد عن الإعجاب بالنفس، وإيثار الشهوات الدنيوية. فالقلب إذا سلم من هذا، وابتهل إلى الله بالأدعية المأثورة، كدعاء الاستفتاح:" اللهم ربّ جبرائيل وميكائيل وإسرافيل " الحديث (4) . لا سيّما في أوقات الإجابة (5) ، فإنّ هذا لا تكاد تسقط له دعوة،
__________
(1) في (ب) ، و (د) : (ذكرتوا) .
(2) وفي ذلك يقول تبارك وتعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} الآية [الأنعام:125] .
(3) تمامه: عن عائشة -رضي الله عنها- قالت:" كان نبي الله صلّى الله عليه وسلّم إذا قام من الليل افتتح صلاته: اللهم رب جبرائيل وميكائيل وإسرافيل، فاطر السماوات والأرض، عالم الغيب والشهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحق بإذنك، إنّ ك تهدي من تشاء إلى صراط مستقيم ".
صحيح مسلم بشرح النووي، 6/303، صلاة المسافرين، باب (الدعاء في صلاة الليل) . سنن النسائي، 3/212-213، قيام الليل، باب (بأي شيء تستفتح صلاة الليل) . سنن ابن ماجة، 1/246، إقامة الصلاة، باب (ما جاء في الدعاء إذا قام الرجل من الليل) .
(4) أوقات إجابة الدعاء:
مما ورد من أوقات إجابة الدعاء ما يلي:
[1] : في جوف الليل الآخر:
في ذلك روى أبو هريرة رضي الله عنه أنّ رسول الله صلّى الله عليه وسلّم قال:" ينزل ربنا –تبارك وتعالى-كلّ ليلة إلى السماء الدنيا، حين يبقى ثلث الليل الآخر، يقول: مَنْ يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟ ". صحيح البخاري مع الفتح 3/35-36، التهجد، باب (الدعاء والصلاة من الليل) .
صحيح مسلم بشرح النووي 6/283، صلاة المسافرين، باب (الترغيب في الدعاء والذكر في آخر الليل، والإجابة فيه) . سنن أبي داود 5/100-102، السنة، باب (في الرد على الجهمية) ؛ سنن الترمذي 2/307، الصلاة، باب (ما جاء في نزول الرب) سنن ابن ماجة 1/248، إقامة الصلاة باب (أي ساعات الليل أفضل) .
[2،3،4] : عند الصوم والسفر، وعند تلقي الظلم:
جاء في ذلك عن أبي هريرة رضي الله عنه عن النبي صلّى الله عليه وسلّم قال: " ثلاث على الله حق أن لا يرد لهم دعوة، الصائم حتى يفطر، والمظلوم حتى ينتصر، والمسافر حتى يرجع "، مجمع الزوائد 10/151، قال: أخرجه الترمذي باختصار، وبغير هذا السياق؛ الترغيب والترهيب 4/85.
[5،6،7] : عند التقاء الجيوش، وإقامة الصلاة، ونزول الغيث:
أخرج أبو داود عن سهل بن سعد قال: قال رسول الله صلّى الله عليه وسلّم اثنتان لا تردان –أو قَلَّما تُردان-الدعاء عند النداء، وعند البأس حين يلحم بعضهم بعضاً". قال موسى (راوي الحديث) : وحدثني رزق بن سعيد بن عبد الرحمن، عن أبي حازم، عن سهل بن سعد، عن النبي صلّى الله عليه وسلّم قال: " ووقت المطر ". سنن أبي داود 3/45-46، الجهاد، باب (الدعاء عند اللقاء) ؛ الحديث صححه الألباني في صحيح الوابل الصيب من الكلم الطيب، لابن القيم الجوزية (751هـ) ، مكتبة ابن الجوزي ط/1،1409هـ-1989م، ص184.
[8] : الساعة التي في يوم الجمعة:
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وسلّم "في يوم الجمعة ساعة لا يوافقها مسلم وهو قائم يصلي، يسأل الله خيراً إلا أعطاه، وقال بيده، قلنا يقللها، يزهدها". صحيح البخاري مع الفتح11/202، الدعوات باب (الدعاء في الساعة التي في يوم الجمعة) ؛ صحيح مسلم بشرح النووي 6/388، الجمعة باب (في الساعة التي في يوم الجمعة) ؛ سنن ابن ماجة 1/195، الإقامة، باب (في فضل الجمعة) .

(1/259)

والتوفيق له أقرب من حبل الوريد (1) ، قال الله تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ} (2) ، والواجب عند ورود الشبهات هو القيام لله مثنى وفرادى، والتفكير،
__________
(1) لأن مجيب الدعاء سبحانه وتعالى، قد وصف نفسه بذلك؛ فقال تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] .
(2) سورة الأنفال: الآية (23) .

(1/260)

لا سيّما عند هذه الفتنة التي عمّت وطمّت، وأعمت وأصمّت، فإنها كما في حديث حذيفة (1)
قال: قلت يا رسول الله، إنّا كنّا في شرٍّ فذهب الله بذلك الشر، ِّ وجاء بالخير على يديك، فهل بعد الخير من شر؟ قال: "نعم"، قلت: ما هو؟ قال"فتن كقطع الليل المظلم، يتبع بعضها بعضاً، تأتيكم مشتبهة كوجوه البقر، لا تدرون أيّاً من أيّ " (2) .
فهذه الفتن الواقعة في هذا الزمان، من جنس ما أشير إليه في هذا الحديث، الذي خرّجه الإمام أحمد في مسنده، فتعيّن الاهتمام بالمخرج منها، والنجاة فيها، ولا سبيل إلى ذلك إلاّ بالاعتصام بحبل الله، ومعرفة ما أوجب وندب إليه كتابه من شرائع الإيمان وحدوده، وما نهى عنه وحرّمه من شعب الكفر والنفاق وحدوده، وقد نصّ على هذا صلّى الله عليه وسلّم، لما سأله حذيفة عن الفتن؛ فعن حذيفة: كان الناس يسألون رسول الله صلّى الله عليه وسلّم عن الخير، وأسأله عن الشرِّ، وعرفت أن الخير لن يسبقني، قلت: يا رسول الله، أبعد هذا الخير شر؟ قال: " يا حذيفة تعلّم كتاب الله، واتبع ما فيه " ثلاث مرار، قال: قلت يا رسول الله، أبعد هذا الخير شر؟ قال: " فتنة وشر "، قال قلت يا رسول الله أبعد هذا الشر من خير؟ قال: " يا حذيفة تعلّم كتاب الله، واتبع ما فيه " ثلاث مرار، قال قلت يا رسول الله أبعد هذا الشر من خير؟ قال: " هدنة على دَخَنٍ (3) ، وجماعة على أقذاء (4)
__________
(1) هو حذيفة بن اليمان (حسل) بن جابر العبسي اليماني، من أعيان المهاجرين، صاحب سرِّ النبي صلّى الله عليه وسلّم، مات بالمداائن سنة (36هـ) . انظر الاستيعاب 1/34؛ أسد الغابة 1/468؛ سير الأعلام 2/361.
(2) مسند الإمام أحمد 5/391.
(3) هدنة على دخن: الهدنة الصلح والموادعة بين المسلمين والكفار، وبين كل متحاربين.
*والمعنى: أنّه سيكون هدنة وصلح –بينكم وبين الكفار-على فساد واختلاف، تشبيهاً بدخان الحطب الرطب لما بينهم من الفساد والباطن، تحت الصلاح الظاهر. انظر النهاية لابن الأثير 2/109، 5/252.
(4) وجماعة على أقذاء: الأقذاء جمع قذى، والقذى: جمع قذاة، وهو ما يقع في العين، والماء والشراب، من التراب أو الوسخ. والمعنى: أن اجتماعهم يكون على فساد في قلوبهم. انظر النهاية لابن الأثير 4/30؛ لسان العرب 15/174، مادة (قذي) .

(1/261)

[فيها أو فيهم] " (1) ، قال: قلت يا رسول الله الهدنة على دخن ما هي؟ قال: " لا ترجع قلوب أقوام على الذي كانت عليه " (2) ، قال:
قلت يا رسول الله أبعد هذا الخير من شر؟ [قال: " يا حذيفة تعلم كتاب الله، واتبع ما فيه " ثلاث مرار، قال: قلت يا رسول الله أبعد هذا الخير من شر؟] (3) ، قال: " فتنة عمياء صمّاء، عليها دعاة على أبواب النار، وإن تمت (4) يا حذيفة، وأنت عاض على جذل (5) ، خير لك من أن تتبع أحداً منهم " (6) .
قلت: فتأمّل ما أرشد إليه حذيفة، ووصّاه عند حدوث الفتن العظام، التي لا يبصر أهلها الحق، ولا يسمعون من الداعي والناصح، وتكريره الوصية بقراءة كتاب الله، واتباع ما فيه، لأنّ المخرج من كل فتنة موجود فيه مقرر، ولكن لا يفهمه ويفقهه إلاّ من تعلّم كتاب الله، ألفاظه ومعانيه، ووُفِّق للعمل بما فيه، فذاك جدير أن يهبه الله نوراً يمشي به في الناس، ولا يخفى عليه ما وقع فيه الأكثر من الشكّ، والريب، والالتباس، وهذا الصنف عزيز الوجود في القرّاء، ومن ينتسب إلى العلم والطلب، فكيف بغيره؟! شعر:
أما الخيام فإنها كخيامهم ... وأرى نساء الحي غير نسائها (7)
__________
(1) ما بين المعقوفتين، ساقط في جميع النسخ، وهو موجود في أصل المتن، عند أبي داود في سننه.
(2) أي لا يصفوا بعضها لبعض، ولا ينصع حبُّهُا، النهاية لابن الأثير2/109.
(3) ما بين المعقوفتين، لا يوجد في سنن أبي داود، فهي زيادة في جميع النسخ، ولم أجد من خرج الحديث بها.
(4) هكذا في متن الحديث عند أبي داود، وفي المطبوع، وأما في جميع النسخ (تموت) وهو خطأ.
(5) الجذل: ما عظم من أصول الشجر المقطع. وقيل هي أصول الحطب العظام، وجمعه الأجذال. لسان العرب، لابن منظور، مادة (جذل) ، 11/106.
(6) سنن أبي داود، 4/447، الفتن والملاحم، باب (ذكر الفتن ودلائلها) .
(7) لم أجد مصدر البيت، ولا قائله.

(1/262)

فعليكم بلزوم الوصيّة النبويّة لصاحب السرّ، حذيفة بن اليمان، وبتدبر القرآن، والتفقه في معانيه، /لعلّه بذلك/ (1) يعرف العبد -إنْ عقل عن الله- أنّ أوجب واجب /فيه/ (2) وأهمّه وآكده وزبدته، معرفة الله تعالى، بما تعرّف به إلى عباده، من صفات كماله، ونعوت جلاله، وبديع أفعاله، وإحاطة علمه، وشمول قدرته، وكمال عزته، وعميم رحمته.
وبمعرفة ذلك يهتدي العبد إلى محبته وتعظيمه، وإسلام الوجه له، وإنابة القلب إليه، وإفراده بالقصد والطلب، وسائر العبادات، كالخشية، والرجاء، والاستعانة، والاستغاثة، والتوكل، والتقوى، ويرضى به رباً، وبالإسلام ديناً، وبمحمد نبياً، ويذوق من طعم الإيمان ما يوجب له كمال حب الله، وحب رسوله، وكمال الحب بجلاله، ويعرف الوسائل إلى هذا المطلوب الأكبر، والمقصود الأعظم، ويهتم بها غاية الاهتمام، ويطلبها منتهى الطلب، ويعرف ما يضاد هذا الأصل ويناقضه، من تعطيل وكفر وشرك، ويعرف وسائلها وذرائعها الموصلة إليها، المفضية إلى اقتحامها وارتكابها، فيهتم بتحصيل وسائل التوحيد، ويهتم بالتباعد عن وسائل الكفر والتعطيل والتنديد، كما يستفاد من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} (3) .
فمن عرف /هذا/ (4) الأصل الأصيل، عرف ضرر الفتنة الواقعة في هذه الأزمان، بالعساكر التركية، وعرف أنها تعود على هذا الأصل الأصيل، بالهدم والهدّ والمحو بالكليّة، وتقتضي ظهور الشرك والتعطيل، ورفع أعلامه الفكريّة، وأنّ مرتبتها من الكفر، وفساد البلاد والعباد، فوق ما يتوهّم المتوهِّمون، ويظنُّه الظانُّون، وبه يعلم أن ما وقع من المسائل إلى تهوين تلك الفتنة، وتسهيل أمرها، والسكوت عن التغليظ فيها،
__________
(1) زيادة في (د) ، وبها يستقيم المعنى.
(2) ساقط في (ب) ، والضمير راجع إلى القرآن.
(3) سورة الفاتحة: الآية (5) .
(4) زيادة في (ب) والمطبوع.

(1/263)

من أكبر أسباب وقوع الشر، ومحو أعلام التوحيد، والوسيلة لها حكم الغاية، فإن انضاف إلى تسهيلها إكرام من أقام بديارهم، وتلطَّخ بأوضارهم (1) ، وشهد مهرجانهم (2) ، وتوقيرهم، والمشي إليه، وصنع الولائم له، فعند ذلك يَنْعى الإسلامَ ويبكيه، مَنْ كان له قلب، أو ألقى السمع وهو شهيد (3) ، وفي الحديث: " من وقّر صاحب بدع، فقد أعان على هدم الإسلام " (4) ، فكيف بما هو أعظم وأطمّ من البدع؟! فالله المستعان.
__________
(1) في (د) : بأوظارهم، بالظاء، وهو خطأ، والصواب (أوضارهم) بالضاد، وهو جمع وضر، وهو وسخ الدسم واللبن، وغسالة السقاء والقصعة ونحوها.
(2) المهرجان: عيد من أعياد الفرس، يقع في السادس والعشرين من تشرين الأول، (من شهور السريان) ، وفي السادس عشر من مهرماه (من شهور الفرس) . وهذا أول وسط أزمان الخريف، وهو ستة أيام، يسمى اليوم السادس (المهرجان الأكبر) ؛ وسبب تسميتهم لهذا اليوم بهذا الاسم: هو أنهم كانوا يسمون شهورهم بأسماء ملوكهم، وكان لهم ملك يسمى (مهر) يسير فيهم بالعنف والعسف، فمات في نصف الشهر الذي يسمونه (مهرماه) فسمي ذلك اليوم (مهرجان) . نهاية الأرب في فنون الأدب، لشهاب الدين أحمد بن عبد الوهاب النويري (677-733هـ) ، نسخة مصورة عن طبعة دار الكتب 1/187.
(3) هنا اقتباس من الآية الكريمة، هي قوله تعالى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [ق:37] .
(4) ورد الحديث في: الفوائد المجموعة في الأحاديث الموضوعة، لمحمد بن علي الشوكاني (1250هـ) تحقيق عبد الرحمن المعلمي، مطبعة السنة المحمدية، ص211. قال الشوكاني: إسناده ضعيف، وذكره ابن الجوزي في "تلبيس إبليس"، دار القلم بيروت، ص16.
وفي كتاب "الموضوعات" له أيضاً، تحقيق عبد الرحمن محمد عثمان، نشر المكتبة السلفية، بالمدينة المنورة، ط/1، 1386هـ-1966م؛ 1/271، وقال بعد إخراجه لهذا الحديث: من رواية عبد الله بن بشر، وعائشة، وعبد الملك بن جريج، قال: "هذه الأحاديث كلها باطلة موضوعة على رسول الله صلّى الله عليه وسلّم وأخرجه أبو نعيم في حلية الأولياء وطبقات الأصفياء، لأبي نعيم أحمد بن عبد الله الأصفهاني، (430هـ) ، دار الكتب العلمية، بيروت لبنان، 5/218، وقال: غريب من حديث خالد، تفرّد به عيسى، عن ثور، وذكره السيوطي في "اللآلئ المصنوعة" في الأحاديث الموضوعة، 1/130. وذكره الهندي في "الكنز" برقم (1102) . وبهذا يظهر ضعف الحديث، غير أن معناه واقعي، فتوقير أهل البدع، وإجلالهم، والسكوت عنهم، من أخطر ما يُهدم به الدين، إذ إنَّ في ذلك تشجيعاً وتأييداً لهم، على الاستمرار عليها، وإهمال السنن. وإذا كان هذا التوقير من أحد علماء الأمة، ممن يؤخذ بقوله، فالمصيبة أعظم وأطمّ.

(1/264)

وأعجب من هذا، أن بعض من يتولَّى خدمة من حاد الله ورسوله، ويحسِّن أمرهم، ويرغَّب في ولايتهم، ويقدح في أهل الإسلام، وربَّما أشار بحربهم، فإذا قدم بعض بلاد أهل الإسلام، تلقَّاه منافقوها وجهَّالُها، بما لا يليق إلاّ مع خواص الموحِّدين؛ فافهم أسباب الشرك ووسائله.
ومن كان في قلبه حياة، وله رغبة، وله غيرة وتوقير لرب الأرباب، يأنف ويشمئزّ مما هو دون ذلك، ولكن الأمر، كما قال أمير المؤمنين عمر بن الخطاب: "إنَّما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لا يعرف الجاهليّة" (1) .
وما جاء في القرآن من النهي والتغليظ والتشديد في موالاتهم وتولِّيهم، دليل على أنّ أصل الأصول، لا استقامة له ولا ثبات، إلا بمقاطعة أعداء الله، وحربهم وجهادهم، والبراءة منهم، والتقرب إلى الله بمقتهم وعيبهم؛ وقد قال تعالى - لما عقد الموالاة بين المؤمنين، وأخبر أنّ الذين كفروا بعضهم أولياء بعض- (2) قال: {إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} (3) ، وهل الفتنة إلا الشرك، والفساد الكبير هو انتثار عقد التوحيد والإسلام، وقطع ما أحكم القرآن من الأحكام والنظام؛ وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} (4) {يَا أَيُّهَا الَّذِينَ آمَنُوا لا
__________
(1) ورد هذا الأثر في مجموع الفتاوى، لابن تيمية 10/301. ومعناه: إنه إذا نشأ في الإسلام من لم يعرف الجاهلية، فإنه يجهل ما أزاله الإسلام من الشرك، والكفر، وغيرهما، فلا يدرك قيمة ما جاء به الإسلام، فربما يعمل –من هذا حاله-بعض أعمال الجاهلية من غير معرفة منه أنها منها، فينقض بذلك بعض عرى الإسلام على غير علم.
(2) عقد تلك الموالاة في الآيتين: (72-73) من سورة الأنفال.
(3) سورة الأنفال: الآية (73) .
(4) سورة الممتحنة: الآية (1) .

(1/265)

تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ} الآية (1) .
قال بعض السلف: ليتق أحدكم أن يكون يهودياً أو نصرانياً وهو لا يشعر (2) .
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} (3) .
قلت: فليتأمل من نصح نفسه، ما يجري من هؤلاء العساكر، عند سماع الأذان، من المعارضة بالطبل والبوق والمزمار، استبدالاً به عمّا اشتمل عليه الأذان، من توحيد الله وتعظيمه، وتكبير الملك القهار، فقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} (4) . وقال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً (5) } (6) .
__________
(1) سورة المائدة: الآية (51-52) .
(2) لم أعرف قائله.
(3) سورة المائدة: الآية (57-58) .
(4) سورة المائدة: الآية (78-81) .
(5) ساقط في: (ب) ، و (ج) .
(6) سورة آل عمران: الآية (28) .

(1/266)

وقد جزم ابن جرير (1) /في تفسيره/ (2) بكفر من فعل ذلك (3) . قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} (4) ، فليتأمّل من نصح نفسه هذه الآيات الكريمات،
__________
(1) هو محمد بن جرير بن يزيد، أبو جعفر الطبري، الإمام المجتهد، صاحب التصانيف، منها: "جامع البيان" في التفسير، ولد سنة (224هـ) ، وتوفي سنة (310هـ) . انظر ترجمته: تاريخ بغداد 2/162-169؛ تذكرة الحفاظ 2/710-716.
(2) ساقط في (د) .
(3) جامع البيان للطبري، 3/228.
*وهذه الآية، هي مستند الشيعة في تأصيل عقيدة (التقية) لديهم، التي تعد في المذهب الشيعي، بمنزلة الرأس من الجسد، ويروُون في ذلك –كذباً-روايات موضوعة، منها:
ما رواه الكليني في "أصول الكافي"، 2/219، عن محمد بن خلاد، قال: سألت أبا الحسن رضي الله عنه، عن القيام للولاة، فقال: قال أبو جعفر رضي الله عنه: (التقية ديني ودين آبائي، ولا إيمان لمن لا تقية له) .الأصول من الكافي، لأبي جعفر محمد بن يعقوب الكليني، دار الكتاب الإسلامي، طهران، إيران، ط/3، سنة 1388هـ. وانظر منهاج السنة النبوية، لابن تيمية، تحقيق محمد رشاد، طبعة جامعة الإمام، 1406هـ، ط/1، 2/46. وروى أيضاً في "أصول الكافي"، 2/218: عن أبي عبد الله رضي الله عنه قال: "اتقوا الله على دينكم، واحجبوه بالتقية، فإنه لا إيمان لمن لا تقية له".
والمعنى المراد من "التقية" لدى الشيعة، مخالف لمراد أهل السنة منها، فالشيعة يقصدون بالتقية: الكذب والخداع، والنفاق وإظهار خلاف ما يبطنونه من المعتقدات.
وهذا خلاف المعنى المراد من التقية عند أهل السنة؛ فهي عندهم: المحافظة على النفس أو العرض أو المال، من شر الأعداء.
قال ابن عباس –رضي الله عنهما-هو أن يتكلم بلسانه، وقلبه مطمئنٌّ بالإيمان، ولا يقتل. الجامع لأحكام القرآن، للقرطبي 4/38.
وفد عدّ من باب التقية، مداراة الكفار والفسقة والظلمة، وإلانة الكلام، والبسم في وجوههم، وإعطائهم لكف أذاهم، وقطع ألسنتهم، وصيانة العرض منهم.
انظر مختصر التحفة الاثنى عشرية، لمحمود شكري الألوسي (1342هـ) ، تحقيق محب الدين الخطيب، طبعة دار الإفتاء، بالرياض، ص287-288.
(4) سورة المجادلة: الآية (22)

(1/267)

وليبحث عمّا /قاله/ (1) المفسِّرون وأهل العلم في /تأويلها/ (2) ، ولينظر ما وقع من أكثر الناس اليوم، فإنّه يتبين له -إن وُفِّق وسُدِّد- أنّها تتناول من ترك جهادهم، وسكت عن عيبهم، وألقى إليهم السلم (3) ، فكيف بمن أعانهم، أو جرَّهم على بلاد أهل الإسلام، أو أثنى عليهم، أو فضَّلهم بالعدل على أهل الإسلام، واختار ديارهم ومساكنتهم وولايتهم، وأحبَّ ظهورهم، فإنّ هذا رِدَّة صريحة بالاتفاق، قال تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} (4) .
وقد عرفتم ما كان عليه أسلافكم من أهل الإسلام، وما منَّ الله به عليكم من دعوة شيخنا -رحمه الله- إلى توحيد الله، والإيمان به، وإخلاص الدين له، والبراءة من أعدائه، وجهادهم، وببركة دعوته وبيانه، حصل للإسلام من الظهور والنصر وإعلاء كلمة الله، ما لم يحصل مثله في دياركم وأوطانكم منذ قرون متطاولة. فيجب شكر هذه النعمة، ورعايتها حق الرعاية، والعض عليها بالنواجذ، وأن لا تستبدل بموالاة أعداء الله ورسله، والانحياز إلى دولتهم، والرضا بطاعتهم، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ} (5) . فاتقوا الله عباد الله، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} (6) ، ودَعوا اللجاج والمراء، وتمسّكوا بما جاء عن الله ورسوله من البينات والهدى، ولا يسهل لديكم مبارزة ربِّ السموات العلى، بما عليه غالب الناس اليوم، من الكفر والتعطيل والشرك والجدل والمراء، ولا تفتحوا أبواب الفتن، للمشاقة والتفرُّق والقدح في أهل الإسلام، فإنَّ ذلك من الصدِّ عن سبيل الله، ومن الفتنة عن دينه الذي ارتضاه.
__________
(1) كذا في المطبوع. وفي جميع النسخ: (قال) .
(2) في المطبوع: تفسيرها وتأويلها.
(3) انظر: الجامع لأحكام القرآن، للقرطبي 17/199.
(4) سورة المائدة: الآية (5) .
(5) سورة إبراهيم: آية (28-29) .
(6) سورة البقرة: الآية (281) .

(1/268)

وقد جاء الحديث: " إنَّ هذا الحيّ من مضر، لا تدع في الأرض لله عبداً صالحاً إلاّ فتنته وأهلكته، حتى يدركها الله بجنود من عنده، فيذلُّها حتى لا تمنع ذنب تلعة (1) " (2) .
وبعض من يدّعي الدين، إنّما يتعبد بما يحسن في العادة، ويُثني عليه به، وما فيه مقاطعة ومجاهدة وهجرة في ذات الله، ومراغمة لأعدائه، فذاك ليس منه على شيء، بل ربّما ثَبَّط عنه، وقدح في فاعله. وهذا كثير في المنتسبين إلى العبادة، والمنتسبين إلى العلم والدين، والشيطان أحرص شيء على ذلك منهم، لأنهم لا يرونه غالباً ديناً وحسن خلق، فلا يتاب منه ولا يستغفر (3) ؛ ولأن غيرهم يقتدي بهم ويسلك سبيلهم، فيكونون فتنة لغيرهم؛ ولهذا حذّر الشارع من فتنة م فسد من العلماء
__________
(1) لا تمنع ذَنَبَ تلعةٍ: هو مثل عربي، يضرب للرجل الذليل الحقير. لسان العرب 8/36 مادة (تلع) .
(2) أخرجه الإمام أحمد في مسنده 5/390؛ والهيثمي في "مجمع الزوائد" 7/313، واللفظ له، سوى قوله "في الأرض"، وعزاه لأحمد والبزار والطبراني في "الأوسط"، وقال: وأحد أسانيد أحمد وأحد أسانيد البزار، رجاله رجال الصحيح، وذكره الهندي في الكنز برقم (43018) . هو عبد الله بن إبراهيم بن سيف من آل سيف الشمري الفرضي النجدي ثم المدني، نزع والده من المجمعة، وجاور المدينة وفيها ولد المترجم له، ونشأ بها وقرأ على علمائها، ثم سافر إلى دمشق، وقرأ على علمائها، من تلاميذه الشيخ محمد بن عبد الوهاب، والشيخ محمد بن عبد الرحمن بن عفالق الإحسائي، وابنه الشيخ إبراهيم بن عبد الله، وهو صاحب كتاب: "العذب الفائض في شرح عمدة الفرائض". توفي بالمدينة علم 1140هـ. رحمه الله. انظر ترجمته: علماء نجد خلال ستة قرون، 2/501-504.
(3) وقد نقل عن سفيان الثوري وله: "والبدعة أحبُّ إلى إبليس من المعصية، فإنّ المعصية يتاب منها، والبدعة لا يتاب منها". حلية الأولياء 7/26؛ ونقله شيخ الإسلام ابن تيمية في مجموع فتاواه 11/472؛ ومعنى قوله "والبدعة لا يتاب منها": أي أن أصحاب البدع، لإنما يمارسونها على أنها من الدين، ولا ينتبه إلى ذلك؛ وليس المراد أن من كان على بدعةٍ، ثم علم خطأه أنه لا يتوب منها، أو أنه لا يقبل توبته؛ فالصواب أن صاحب البدعة، يجب عليه التوبة منها، متى فطن إلى أنّ ما هو عليه باطلٌ.

(1/269)

والعباد، و/خافه/ (1) على أمّته (2) . فالمؤمن إذا حصل له، وظفر بحقائق الإيمان، وصار على نصيب من مرضاة الملك الرحمن، فقد حصل له الحظ الأوفر والسعادة، وإن قيل ما قبل: شعر:
أقام الحي أم جدّ الرحيل (3) ... إذا رضي الحبيب فلا أبالي
وينبغي لك يا عثمان أن تقرأ هذه النصيحة على جماعتك، وتبيّن لهم معانيها، وما في الفرق والاختلاف من فتح أبواب الشر والفساد، فاحرص على ذلك واعتدّ به من صالح أعمالك، فقد قال صلّى الله عليه وسلّم لعلي: " فوالله، لأن يهدي الله بك /رجلاً واحداً/ (4) خيرٌ لك من حمر النَّعَم " (5) . والشيطان قاعد على الصراط المستقيم، فإن عاض أحد بشبهة، فيلزمكم تبليغها وطلب كشفها، ولا يحلُّ السكوت على الشبه التي تُقع في الريب والشك، وتفضي غلى ما تقدم من المفاسد. وإن رأيتم في كلامي مجازفة أو مخالفة لما قاله أهل العلم، فاذكروه لي. وإن جاءني عنكم نصيحة أو تنبيه على شيء من الغلط، فنشهد الله على قبوله ممن كان.
__________
(1) في (د) : (وخافهم) .
(2) في ذلك أخرج الهندي في "الكنز"، قوله صلّى الله عليه وسلّم أخوف ما أخاف على أمتي، الأئمة الضالون " برقم (29042) ، وعزاه لأحمد عن عمر.
(3) لم أعرف قائله ولا مصدره.
(4) في (د) : رجلٌ وادٌ.
(5) صحيح البخاري مع الفتح 6/130، الجهاد باب (دعاء النبي صلّى الله عليه وسلّم الناس إلى الإسلام والنبوة) ؛ صحيح مسلم بشرح النووي 15/187، فضائل الصحابة، باب (فضل عي) ؛ سنن أبي داود 4/69، العلم باب فضل نشر العلم.
و"حمر النعم": النعم هو الإبل، فهو من إضافة الصفة إلى الموصوف، وقد كان ذلك أعز الأموال عند العرب وأنفَسِها. انظر عون المعبود 10/95.

(1/270)

وبلِّغوا سلامنا إخوانكم، والعيال. والإخوان ينهون إليكم السلام، والسلام. وصلى الله على محمد وآله وصحبه وسلم تسليماً كثيراً إلى يوم القيامة/ (1) .
__________
(1) ساقط في (ب) .

(1/271)

الرسالة الثامنة: نصيحة إلى كافة المسلمين
...
(الرِّسَالَةُ الثَّامِنَةُ) (1)
قال جامع الرسائل:
وله أيضاً -رحمه الله تعالى، وعفا عنه بمنّه وكرمه- نصيحة إلى كافة المسلمين، في التذكير بآيات الله، والحث على لزوم الجمعة، والقيام بأصول الدين وقواعد الإسلام، التي هي أربح تجارة وبضاعة، والحض على جهاد أعداء الله ورسوله، القائمين على هدم قواعده وأصوله، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى من يراه من المسلمين، وفَّقهم الله لنصر الإسلام والدين، سلام عليكم ورحمة الله وبركاته.
وبعد: فموجب هذا، هو التذكير بآيات الله، والحث على لزوم جماعة المسلمين، وقد ينتفع بالنصائح من أراد الله هدايته، قال تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} (2) .
وأهم ما يبدأ به في التعليم، هو معرفة أصول الدين وقواعد الإسلام، التي لا يحصل بدونها، ولا يستقيم بناؤها إلا عليها، لا سيما معرفة ما دلّت عليه كلمة التوحيد شهادة ألا إله إلا الله من الإيمان بالله ومعرفته وتوحيده؛ بإخلاص العبادة بأنواعها له سبحانه، والبراءة من كل معبود سواه، والقيام بذلك علماً وعملاً، فإنّ هذا هو أصل الدين وقاعدته، والحكمة التي لأجلها خلقت الخليقة (3) ، وشرعت الطريقة، وأرسلت لأجلها الرسل (4) ،وبها أنزلت الكتب، وجميع أحكام الأمر والنهي تدور
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة (20-23) .
(2) سورة الذاريات: الآية (55) .
(3) وذلك في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] .
(4) ورد في إرسال الرسل إلى أممهم، لدعوتهم إلى عبادة الله آيات عدة، منها: قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] .
وقال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} [الأعراف: 65] .
وقد ورد حو هذه الآيات في بيان إرسال العديد من الرسل، مثل نوح إلى قومه، وصالح إلى ثمود، وشعيب إلى مدين، وعيسى إلى بني إسرائيل، وإبراهيم إلى قومه.

(1/272)

عليها وترجع إليها.
وقد رأيتم ما حدث في هذا الأصل العظيم من الإضاعة والإهمال، والإعراض عن حقائقه وواجباته، حتى ظهر الشرك، وظهرت وسائله وذرائعه ممن ينتسب إلى الإسلام، ويزعم أنه من أهله، وذلك بأسباب، منها: الجهل بحقيقة ما أمر الله به ورضيه لعباده، من أصول التوحيد والإسلام، وعدم معرفة ما ينافيه ويناقضه (1) ، أو يضاد الكمال والتّمام، من موالاة أعداء الله، على اختلاف شعبها، ومراتبها، فمنها المكفِّرات، والموبقات، ومنها ما دون ذلك.
__________
(1) وقد ذكر العلماء نواقض التوحيد، وجلوها في عدة نقاط، والإمام محمد بن عبد الوهاب في ذلك رسالة، عدد فيها تلك النواقض في النقاط التالية:
1. الشرك في عبادة الله تعالى.
2. اتخاذ الوسائط بين العبد وربه، يدعوهم ويسألهم الشفاعة، ويتوكل عليهم.
3. من لم يكفِّر المشركين، أو شكَّ في كفرهم، أو صحَّح مذهبهم.
4. الاعتقاد بأن غير هدي النبي صلّى الله عليه وسلّم أكمل من هديه، أو أنّ حكم غيره أحسن من حكمه.
5. إبغض شيء مما جاء به النبي صلّى الله عليه وسلّم.
6. الاستهزاء بشيء من دين الرسول صلّى الله عليه وسلّم.
7. السحر.
8. مظاهرة المشركين ومعاونتهم على المسلمن.
9. الاعتقاد بأن بعض الناس يسعه الخروج عن شريعة محمد صلّى الله عليه وسلّم.
10. الإعراض عن دين الله تعالى. انظر تفاصيل هذه العشرة: الرسالة الثانية عشرة، من رسائل الشيخ محمد بن عبد الوهاب، ضمن "الجامع الفريد"، ص 277-278. عقيدة الشيخ محمد بن عبد الوهاب السلفية، للشيخ صالح العبود، ص 411-418.

(1/273)

وأكبر ذنب وأضله وأعظمه منافاةً لأصل الإسلام، نصرة أعداء الله ومعاونتهم، والسعي فيما يظهر به دينهم، وما هو عليه من التعطيل والشرك والموبقات العظام، وكذلك انشراح الصدر لهم وطاعتهم والثناء عليهم، ومدح من دخل أمرهم، وانتظم في سلكهم، وكذلك ترك جهادهم ومسالمتهم، وعقد الأخوة والطاعة لهم، وما هو دون ذلك من تكثير سوادهم ومساكنتهم ومجامعتهم، ويلتحق بالقسم الأول (1) : حضور المجالس المشتملة على رد أحكام الله وأحكام رسوله، والحكم بقانون الإفرنج والنصارى المعطلة، ومشاهدة الاستهزاء بأحكام الإسلام وأهله. ومن في قلبه أدنى حياة أو أدنى غيرة لله، وتعظيم له، يأنف ويشمأز من هذه القبائح، ومجامعة أهلها ومساكنتهم، ولكن "ما لجرح بميت إيلام" (2) .
فليتق الله عبدٌ يؤمن بالله واليوم الآخر، وليجتهد فيما يحفظ إيمانه وتوحيده، قبل أن تزل القدم، فلا ينفع حينئذ الأسف والندم، ومن أهم المقاصد الشرعية، والمطالب العليّة، جهاد أعداء الله، ومن صدف عن دينه الذي ارتضاه؛ وقد أوجب الله الجهاد في سبيله، وأكّده ورّغب فيه، ووعد أهله بما أعدّه لأوليائه وأهل طاعته من مرضاته وكرامته ومجاورته في دار النعيم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} (3) إلى آخر السورة، فانظر ما دلّت عليه هذه الآية الكريمة من لطافة الخطاب، والإرشاد إلى منهاج الهداية والصواب، وما رتب على ذلك من غاية الفوز ومنتهى السعادة، وما فيها من البشارة بكل فلاح ونجاح في العاجل والآجل،
__________
(1) أي قسم الموالاة المكفِّرة.
(2) هذا عجز بيت لأبي الطي المتنبي، من قصيدة يمدح بها أبا الحسين علي بن أحمد المري الخرساني، وتمامه:
من يهن يسهل الهوان عليه ... ما لجرح بميت إيلام
انظر شرح ديوان المتنبي، لأبي العلاء المعري (ت449هـ) تحقيق د. عبد المجيد دياب، دار المعارف القاهرة، 2/222، القصيدة برقم (97) .
(3) سورة الصف: الآية (10) .

(1/274)

وانظر كيف ختم السورة بأم عباده المؤمنين أن يكونوا أنصاراً له، وأن يقتدوا بمن سلف من الصالحين، وانظر إلى ما حكم به من إيمان من نصره وقام بما أمر به، وتأمّل كفر الطائفة المعرضة عن طاعة رسوله، والجهاد في سبيله، وتأمّل ما وعد به عباده من النصر، والظهور على من خالفهم وخذلهم، وكذلك قوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} إلى قوله: {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} (1) . وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} (2) ،وقد صحّ عن النبي صلّى الله عليه وسلّم أنه قال: " إنّ في الجنة مائة درجة أعدّها الله للمجاهدين في سبيله، ما بين الدرجتين كما بين السماء والأرض " (3) وعنه صلّى الله عليه وسلّم قال: " من مات و/لم يغز/ (4) ولم يحدث نفسه /بالغزو/ (5) ، مات على شعبة من النفاق " (6) .
فاغتنموا رحمكم الله حضور المشاهد، التي يترتب عليها إعلاء كلمة الله، ونصر دينه ورسوله، ومراغمة أعدائه، فإنّ هذه المشاهد من الموجبات للرحمة، والمغفرة، والسعادة، الأبديّة: " وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم " (7) .
__________
(1) سورة التوبة: الآية (111) .
(2) سورة التوبة: الآية (123) .
(3) صحيح البخاري مع الفتح، 6/14، الجهاد، الباب (درجات المجاهدين في سبيل الله) ؛ شرح السنة للبغوي، 10/346.
(4) في (د) : (لم يغزوا) .
(5) في (د) : (بالغزوا) .
(6) صحيح مسلم بشرح النووي 13/60، الإمارة، باب (ذم من مات ولم يغز) ، سنن أبي داود 3/22، الجهاد، باب (كراهية ترك الغزو) ؛ سنن النسائي 6/8، الجهاد باب (التشديد في ترك الجهاد) .
(7) الحديث ذكره الشيخ هنا بالمعنى، وقد تقدم تخريجه ص179.

(1/275)

وإذا هجم العدو على بلاد الإسلام، صار الجهاد فرض عين، فأجمعوا أمركم على جهاد عدوكم لابتغاء مرضاة ربِّكم، وأطيعوا إذا أمركم، وأخلصوا النية وأصلحوا الطويَّة، فإنَّما لك امرئ ما نوى، واتقوا الله عباد الله، وراقبوه مراقبة من يعلم أنه يسمعه يراه، فقد رأت ما بلغ من مكايد الشيطان، وتفريق كلمة أهل الإيمان، حتى انسلخ الأكثر من الدين، ولحق فئام من المسلمين بأعداء الملة والدين.
نسأل الله لنا ولكم العافية، والثبات على دينه الذي ارتضاه لنفسه، وارتضاه لعباده (1) ، والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلّم تسليماً كثيراً.
__________
(1) هذه إشارة إلى قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة:3] ، وقوله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [آل عمران:19] ، وقوله تعالى: {وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] ، وقوله تعالى: {وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ} [النور:55] .

(1/276)


الرسالة التاسعة: إلى محمد بن عجلان، الرساة العاشرة: إلى عبد الله بن عبد العزيز الدوسري - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة: إلى محمد بن عجلان
...
(الرِّسَالَةُ التَّاسِعَةُ) (1) :
قال جامع الرسائل
وله أيضاً - قدس الله روحه، /ونوّر ضريحه/ (2) - (3) ، رسالة إلى محمد بن عجلان (3) .وسبب ذلك، أنه كتب رسالة أيام الفتنة، التي حدثت بين عبد الله بن فيصل (5) وأخيه سعود (6) ، ذكر فيها جواز الاستنصار بالكفار على البغاة من أهل الإسلام (7) ، وهي التي سمّاها الشيخ "حبالة الشيطان" فكتب عليها الشيخ عبد اللطيف، جواباً، /قطع/ (8) فيه كلّ ما يتعلق به كل مبطل، وأزال بالبراهين والدلائل كلَّ مشكل، وقرّر فيها أن ما كتبه ونقله من آية أو سنة /أو أثر/ (9) ، فهو عليه لا له، لأنه يدل بوضعه أو تضمّنه أو التزامه على البراءة من الشرك وأهله، ومباينتهم في المعتقد، والقول والعمل، وبغضهم وجهادهم حسب الطاقة.
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة (28-31) . وقد وردت في الدرر السنية، 7/170-172.
(2) زيادة في (ب) .
(3) في المطبوع: (رحمه الله، وعفا عنه بمنّه وكرنه) .
(3) تقدمت ترجمته في ص239
(5) تقدّمت ترجمته في ص45.
(6) هو سعود بن فيصل بن تركي، وقد تقدّمت ترجمته في ص45.
(7) وقد تقدّم ما ملخصه: أن عبد الله بعد هزيمته من أخيه سعود، هرب إلى مدحت باشا في بغداد، واستنصره، فأرسل معه جيشاً بقيادة نافذ باشا إلى الأحساء، فاحتلها في آخر عام 1288هـ، فجعلها تابعة للبصرة، فخسرها هو أيضاً لصالح الدولة العثمانية. انظر: قلب جزيرة العرب، ص346.
(8) كذا في (د) والمطبوع، وفي جميع النسخ: (هدم) .
(9) زيادة في (ب) و (د) والمطبوع.

(1/277)

ثم كاتبه الشيخ محمد بن عجلان، وذكر فيما كتبه الوصية بما تضمنه سورة العصر، فكتب له الشيخ -رحمه الله- هذه الرسالة، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى جناب الشيخ محمد بن إبراهيم بن عجلان حفظه الله من طوائف الشيطان، ورزقه الفقه في السنة والقرآن.
السلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد الله إليك، وأُثِني بنعمه عليه، والخط وصل وما ذكرت فيه من تنبيه على ما تضمّنته السورة الكريمة (سورة العصر) ، فقد سرّني، وقد عرفت ما قاله الشافعي رحمه الله: "لو فكر الناس فيها لكفتهم" (1) ، قلت لأنها تتضمن الأصول الدينية، والقواعد الإيمانية، والشرائع الإسلامية، والوصايا المرضية، فتفكَّر فيها (2) .
واعلم أنك نبهتني بها على إعلامك ببعض ما تضمّنته رسالتك لابن عبيكان (3) ، وقد كتبتُ حين رأيتها، ما شاء الله أن أكتب، ونهيت عن إشاعتها، خوفاً منك وعليك، ولكن رأيتُ ما الناس فيه من الخوض، ونسيان العلم، وعبادة الأهواء، فخشيت من مفسدة كبيرة بردّ السنة والقرآن، والدَّفع في صدر الحجة والسلطان، وقررت فيها أنّ ما كتَبْتَه ونقلته من آية أو سنّة أو أثر، فهو عليك، لا لك؛ لأنه يدل بوضعه أو تنضمُّنه أو التزامه، على البراءة من الشرك وأهله، ومباينتهم في المعتقد والقول والعمل، وبغضه، وجهادهم، والبراءة من كل من اتخذ أولياء من دون المؤمنين، ولم
__________
(1) انظر تفسير القاسمي 17/6250.
(2) قال الشيخ محمد فؤاد عبد الباقي، في تعليقه على تفسير القاسمي بعد أن أورد كلام الإمام الشافعي المتقدم قال: "إنّ المراتب أربعة، وباستكمالها يحصل للشخص غاية كماله، إحداها: معرفة الحق، الثانية: تعليمه من لا يحسنه. الرابعة: صبره على تعلمه والعمل به وتعليمه. فذكر تعالى المراتب الأربع، في هذه السورة".تفسير القاسمي، 17/6250.
(3) لم أعرفه.

(1/278)

يجاهدهم حسب طاقته، ولم يتقرب إلى الله بالبعد عنهم، وبغضهم ومراغمتهم، وأكثر نصوصك /التي/ (1) ذكرت دالة على ذلك، كقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} (2) ، والآية قبلها، والآية بعدها (3) ، وما ذكره لبن كثير هنا، كل هذا نصٌ فيما قلناه (4) ، وقد بسط القول في ذلك.
وكذلك كل أحاديث السمع والطاعة، وأمر بلزوم الجماعة، نص فيما قلناه، عن من فقه عن الله ورسوله، وما ذكرتَ من استعانته بابن أريقط (5) ، فهذا اللفظ ظاهر في مشاقة قوله في حديث عائشة: " إنا لا نستعين بمشرك " (6) ، وابن أُريقط أجيرٌ مستخدم، لا معين مكرم (7) .
__________
(1) في (د) : (الذي) .
(2) سورة آل عمران الآية (103) .
(3) هما: قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} وقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 102، 104] .
(4) نقل ابن كثير رحمه الله عن علي بن طلحة، وفي قوله تعالى: {حَقَّ تُقَاتِهِ} أي: أن يجاهدوا في سبيله حق جهاده، ولا تأخذهم في الله لومة لائم، ويقوموا بالقسط ولو على أنفسهم وآبائهم وأبنائهم.
وقال ابن كثير في قوله تعالى: {وَلا تَفَرَّقُوا} : أمرهم بالجماعة، ونهاهم عن التفرقة. وقال في قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} الآية، أي: ولتكن منكم أمة منتصبة للقيام بأمر الله في الدعوة إلى الخير، والأمير بالمعروف، والنهي عن المنكر، وأولئك هم المفلحون. تفسير القرآن العظيم، لابن كثير 1/396-397، 398.
(5) هو عبد الله بن أريقط، وقيل ابن أرقد، والمشهور أُريقط، الدُّؤلي، استأجره الرسول صلّى الله عليه وسلّم عند هجرته مع الصديق، ليدلهم على الطريق، ودفعا إليه راحلتهما، وكان إذ ذاك مشركاً، انظر: سيرة ابن هشام 2/488، والبداية والنهاية 3/176-187.
(6) تقدم تخريجه في ص 239.
(7) هنا يشير الشيخ إلى الفرق بين استئجار الكافر، والاستعانة به، فالمستأجَر أجيرٌ مستخدم مذلّل تحت يد مستخدمه، وهو ما فعله الرسول صلّى الله عليه وسلّم، عند هجرته؛ إذ استأجر عبد الله بن أريقط يدله على الطريق. أما المستعان به، فهو من موقف قوي، ولذلك فهو مكرم معزز عند من يستعين به.

(1/279)

وكذلك قولك: إنّ شيخ الإسلام استعان بأهل مصر والشام، وهم حينئذ كفار وهلة عظيمة (1) ، وذلّة ذميمة، كيف إذا ذاك والإسلام يعلوا أمره (2) ،ويقدّم أهله، ويهدم ما حدث من أماكن الضلال، وأوثان الجاهلية، ويظهر التوحيد، ويقرر في المساجد والمدارس، وشيخ الإسلام نفسه يسميها بلاد إسلام، وسلاطينهم سلاطين إسلام، ويستنصر بهم على التتر، وعلى /النصيرية/ (3) ونحوها؟! وكل هذه مستفيض في كلامه وكلام أمثاله0 وما يحصل من بعض العامة والجهال، إذا صار الغلبة لغيرهم، لا يحكم به على البلاد وأهليها0
وكذلك ما زعمته من أنّ أكابر العسكر أهل تعبد، أو نحو هذا؛ فهذه دسيسة شيطانية وقاك الله شرها، وحماك حرّها لو سُلِّم تسليماً جدلياً، فابن عربي (4) ، وابن سبعين (5) ، وابن الفارض (6) ، لهم عبادات وصدقات، ونوع تقشف وتزهد، وهم أكفر أهل الأرض، أو من أكفر أهل الأرض (7) . وأين أنت من قوله تعالى: {وَلَوْ
__________
(1) وهلة: من وهِهل وهلاً: أي ضَعُفَ وفزعَ وجبن. وهلة عظيمة: أي فزعة عظيمة. ابن منظور، لسان العرب، مادة (وهل) 11/737.
(2) تقدّمت مسألة الاستعانة بالكفار، في ص 239. وما أشار الشيخ إليه هنا، هو من الشروط التي اشترطها القائلون بجاز الاستعان بهم، وهو: ألا يكون المسلمون بحالة ضعف، ورأي الكافر هو النافذ.
(3) في (د) نصرانية) .
(4) هو أبو بكر محمد بن علي بن محمد بن عربي، محي الدين، الصوفي، صاحب كتاب "فصوص الحكم"، قال الذهبي: "فإن كان لا يكفر فيه، فما في الدنيا كفر". شيخ سوء كذاب، (ت638هـ) . سير الأعلام 23/48.
(5) هو عبد الحق بن إبراهيم بن محمد بن نصر، أبو محمد المقدسي، اشتغل بعلم الفلسفة، فتولّد له من ذلك نوع إلحاد، (ت669هـ) . انظر: البداية والنهاية 13/275-276.
(6) هو عمر بن علي بن مرشد بن الفارض، الحموي أبو حفص، صاحب القصيدة التائية في الحلول والاتحاد، (ت632هـ) . انظر البداية والنهاية 13/154؛ سير الأعلام 22/368؛ وميزان الاعتدال 3/214.
(7) لا شك في أن هؤلاء الثلاثة، من أقطاب الصوفية الملاحدة، ولو لم يكن في معتقدهم سوى عقيدة الحلول والاتحاد، ووحدة الوجود، لكفى المرء تكفيراً لهم.
ومن أمثلة معتقدهم هذا: ما قاله صاحبهم أبو يزيد البسطامي (261هـ) من أئمة القوم قال عن نفسه: "رفعني مرة فأقامني بين يديه، وقال لي: يا أبى يزيد، إن خلقي يحبون أن يروك، فقلت: زيّنِّي بوحدانيتك، وألبسني أنانيتك، وارفعني إلى أحديتك، حتى إذا رآني خلقك قالوا: رأيناك، فتكون أنت ذاك ولا أكون أنا هنا". انظر الفكر الصوفي في ضوء الكتاب والسنة، لعبد الرحمن عبد الخالق، مكتبة ابن تيمية، الكويت، ط/2، ص65.

(1/280)

أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (1) وقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (2) .
وأما إجازتك الانتصار بهم، فالنزاع في غير هذه المسألة، بل في توليتهم وجلبهم وتمكينهم من دار إسلامية، هدموا بها شعار الإسلام وقواعد الملّة، وأصول الدين وفروعه، وعند رؤسائهم قانون وطاغوت وضعوه للحكم بين الناس في الدماء ولأموال وغيرها (3) ، مضاد ومخالف للنصوص، إذا وردت قضية نظروا فيه وحكموا به، ونبذوا كتاب الله وراء ظهورهم (4) .
وأما مسألة الاستنصار (5) /بهم/ (6) ، مسألة خلافية، والصحيح الذي عليه
__________
(1) سورة الأنعام: الآية (88) .
(2) سورة الزمر: الآية (65) .
(3) الحكم بغير ما أنزل الله، هو أحد الطواغيت الكبرى القائمة في عالمنا الحالي، يعبده ويلجأ إليه كل من هو مجرم متخوِّف من القوانين السماوية العادلة، وفيهم قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء: 60-61] .
(4) وقد نفى الله سبحانه وتعالى كمال الإيمان عن ألئك، حيث قال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [النساء: 65] .
(5) تقدمت مسألة الاستعانة بالكفار في ص 239.
(6) زائد في المطبوع.

(1/281)

المحققون، منع ذلك مطلقاً، وحجّتهم حديث عائشة، وهو متفق عليه (1) ، وحديث عبد الرحمن بن حبيب (2) ، وهو حديث صحيح مرفوع (3) ، اطلبهما تجدهما فيما عندك من النصوص، والقائل بالجواز، احتج بمرسل الزهري (4) ، وقد عرفت ما في المراسيل (5) إذا عارضت كتاباً أو سنةً.
__________
(1) حديث عائشة، هو قوله صلّى الله عليه وسلّم " ارجع، فلن أستعين بمشرك "، وقد تقدم تخريجه في ص239.
(2) هو عبد الرحمن بن حبيب بن أردك، ويقال حبيب بن عبد الرحمن، عن عطاء، صدوق، وله مل ينكر، من السادسة، انظر ميزان الاعتدال، 2/555؛ وتقريب التهذيب 1/476.
(3) ديثه هو: عن أبيه عن جده، قال: أتيت النبي صلّى الله عليه وسلّم وهو يريد غزواً، أنا ورجل من قومي، ولم نسلم، فقلنا إنا نستحي أن يشهد قومنا مشهداً لا نشهده معهم، فقال: " أسلمتما؟ " فقلنا: لا؛ فقال: " إنا لا نستعين بالمشركين "، فأسلمنا وشهدنا معه، أخرجه الهيثمي، في "مجمع الزوائد" 5/303؛ وقال: أخرجه أحمد والطبراني، ورجال أحمد ثقات، وانظر: نيل الأوطار 7/253.
(4) هو محمد بن مسلم بن عبيد الله بن عبد الله، أبو بكر القرشي الزهري المدني، نزيل الشام، حافظ زمانه (124هـ) ، وقيل غير ذلك.
انظر: حلية الأولياء 3/360؛ سير الأعلام 5/326-350؛ تهذيب التهذيب 9/445. وحديثه: عن الزهري: " أن النبي صلّى الله عليه وسلّم استعان بناس من اليهود في خيبر، فأسهم لهم ". السنن الكبرى للبيهقي 9/53، نيل الأوطار 7/253، مرسلاً.
(5) الحديث المرسل هو: ما رفعه التابعي إلى رسول الله صلّى الله عليه وسلّم من قول أو فعل أو تقرير، صغيراً كان التابعي أو كبيراً، وقد قيّده بعضهم، بما رفعه التابعي الكبير فقط، لأن معظم رواياته عن الصحابة.
حكمه: يُعدُّ من الأحاديث الضعيفة، لعدم اتصال سنده.
حُجَّيّته: العلماء مختلفون في الاحتجاج به إلى أقوال، بلغت نحو عشرة، أشهرها ثلاثة:
-جواز الاحتجاج به مطلقاً.
-لا يحتج به مطلقاً.
-يحتج به إذا اعتضد بعاضد، بأن يروى مسنداً أو مرسلاً من وجه آخر، أو يعمل به بعض الصحابة.
-ولعل هذا الأخير هو الأوجه. انظر في بسط الكلام حول المرسل: الكفاية في علم الرواية، للخطيب البغدادي (463هـ) ، تقديم محمد الحافظ التيجاني، ط/1، مطبعة السعادة، نشر دار الكتب الحديثة، مصر وما بعدها؛ كتاب "النكت على ابن الصلاح"، لابن حجر العسقلاني (852هـ) ، تحقيق د. ربيع بن هادي عمير، ط/1، 1404هـ-1984م، من مطبوعات الجامعة الإسلامية، بالمدينة المنورة، 2/540، ومل بعدها؛ أصول الحديث، علومه ومصطلحه، د. محمد عجاج الخطيب، دار الفكر ط/4، 1401هـ-1981م، ص 337-339.

(1/282)

ثم القائل به قد شرط أن يكون فيه نصح للمسلمين، ونفع لهم، وهذه القضية فيها هلاكهم ودمارهم، وشرط فيها ألا يكون /للمشرك/ (1) صولة ودولة يخشى منها، وهذا مبطل لقولك في هذه القضية؛ واشترط مع ذلك أن لا يكون له دخل في رأي ولا مشورة (2) ، بخلاف ما هنا، كل هذا ذكره الفقهاء، وشراح الحديث، ونقله في شرح المنتقى، وضعّف مرسل الزهري جداً (3) ، وكل هذا في قتال المشرك للمشرك مع أهل الإسلام.
وأم استنصار المسلم بالمشرك على الباغي، فلم يقل بهذا إلا من شذّ (4) ، واعتمد القياس، ولم ينظر إلى مناط الحكم، والجامع بين الأصل وفروعه، ومن هجم على مثل هذه الأقوال الشاذة، واعتمدها في نقله وفتواه، فقد تتبع الرخص، ونبذ الأصل المقرر عند سلف الأمة وأئمتها، /المستفاد/ (5) من حديث الحسن (6) وحديث النعمان بن
__________
(1) في (ب) والمطبوع: (للمشركين) .
(2) تقدم ذكر هذه الشروط في ص 239. انظر: نيل الأوطار: 7/257.
(3) نيل الأوطار، 7/253، 255، قال الشوكاني: "الزهري مراسيله ضعيفة"، وقال: "ولا يصلح مرسل الزهري ... لما تقدم أن مرسل الزهري ضعيف".
(4) قال الشوكاني: "وتجوز الاستعانة بالفساق على الكفار إجماعاً، وعلى البغاة عندنا، لاستعانة علي عليه السلام، بالأشعث" انتهى، نيل الأوطار 7/254.
(5) كذا في المطبوع، وفي جميع النسخ: (للمستفاد) .
(6) هو الحسن بن عُمارة البجلي مولاهم، أبو محمد الكوفي الفقيه، قاضي بغداد، قال أحمد: متروك، وقال ابن معين: ليس حديثه بشيء، أخذ عن ابن أبي مليكة، وعمرو بن مرّة وخلق، من السابعة، مات سنة (53هـ) .
انظر ترجمته: ميزان الاعتدال، 1؟ 513-515، تقريب التهذيب، 1/169.
وحديثه المراد هنا: هو مرسل الزهري المتقدم تخريجه في ص 282:" أن النبي صلى الله عليه وسلم استعان بناس من اليهود في خيبر.. .."الحديث.
وروى الشافعي فقال: أخبرنا يوسف، حدثنا الحسن بن عمارة، عن الحكم، عن القاسم، عن ابن عباس قال: استعان النبي صلى الله عليه وسلم بيهود بني قينقاع، فرضخ لهم، ولم يسهم لهم ". قال البيهقي في "الكبرى" 9/37: لم أجده إلا من طريق الحسن بن عمارة، وهو ضعيف. والصحيح ما أخبرنا به الحاكم أبو عبد الله، فساق بسنده إلى أبي الحميد الساعدي، قال: خرج رسول الله صلى الله عليه وسلم حتى إذا طلع ثنية الوداع إذا كتيبة، قال: " من هولاء "؟ قالوا بنو قينقاع، رهط عبد الله بن سلام، قال: " أو تسلموا " قالوا: لا، فأمرهم أن يرجعوا، أو قال: " إنا لا نستعين بالمشركين " فأسلموا". ثم ذكر -رحمه الله- ما ذكره الشيخ عبد اللطيف هنا من اختلاف في المسألة وشروط من أجازه.

(1/283)

بشير (1) ، وما أحسن ما قيل:
والعلم ليس بنافع أربابه ... ما لم يفد نظراً وحسن تبصُّر (2)
وفي رسالتك مواضع أعرضنا عنها خشية الإطالة، هذا كله من التواصي بالحق، والصبر عليه، وإن لام لائم، وشنَّأ شانئ، ولولا ما تقرر في الكتاب والسنة، وإجماع الأمة، من تفصيل الكم في المخطئ والمتعمد، لكان الشأن غير الشأن، والله يقول الحق وهو يهدي السبيل
وبلِّغ سلامنا من لديك من الإخوان، وعيالنا وإخواننا بخير، وينهون السلام، وصلى الله على محمد وآله وصحبه وسلَّم تسليماً كثيراً.
__________
(1) هو النعمان بن بشير بن سعد بن ثعلبة، أبو عبد الله الأنصاري، الأمير العام، صحب رسول صلّى الله عليه وسلّم، وابن صاحبه، مسنده (114) حديثاً، (ت64هـ) .
(2) تقدّم تخريجه في ص (230) .

(1/284)

الرساة العاشرة: إلى عبد الله بن عبد العزيز الدوسري
التوصية بلزوم الكتاب والسنة
...
(الرِّسَالَةُ العَاشِرَةُ) (1)
قال جامع الرسائل
وله أيضاً /-قدس الله روحه، ونوّر ضريحه-/: (2)
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ عبد الله بن عبد العزيز الدوسري (3) ، وفقه الله لما يحبه ويرضاه، سلام عليكم ورحمة الله وبركاته وبعد:
فأحمد الله إليك الذي لا إله إلا هو، على نعمه -جعلنا الله وإياك شاكرين. والخط
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة (38) . وتأتي فيها بعد الرسالة رقم (5) وقبل (35) حسب ترتيب نسخة (أ) .
(2) ساقط في (ب) و (ج) و (د) والمطبوع.
(3) في (أ) تعليق القتل () .
فتأمل هذا يطلعك على بطلان هذه الشبهة، وجهل مبديها، وتأمل حديث سمرة وما فيه من تعليق هذا الحكم بنفس المجامعة والسكنى، واعرف معنى كونه مثله.
وكذلك ما روى ابن جرير من تفسير ابن أبي حاتم، فزاد فيه: فكتب المسلمون إليهم بذلك، وخرجوا ويئسوا من كل خير، ثمّ نزلت فيهم: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلَّا الْمُسْتَضْعَفِينَ} [النحل: 110] ؛ فكتبوا إليهم بذلك أنْ قد جعل الله لكم مخرجاً، فخرجوا، فأدركهم المشركون فقتلوهم، حتى نجا من نجا، وقتل من قتل () .
وروي عن ابن عباس في الآية: هم قوم تخلّفوا بعد رسول الله صلّى الله عليه وسلّم، وتركوا أن يخرجوا معه، فمن مات منهم قبل أن يلحق بالنبي صلّى الله عليه وسلّم، ضربت الملائكة وجهه ودبره. ()
وأظن هذا الجاهل رأى ما روي عن عكرمة، عن ابن عباس، أنّ قوماً من أهل مكّة أسلموا، فاستخفوا بالإسلام، وأخناسخ بقوله: "الذي سكن عنيزة".

(1/285)

وصل بما تضمن من الوصية- وفّقنا الله وإياك لقبول الوصاية الشرعية، وأعاذنا من سيئات الأعمال الكسبيّة. وأوصيك بما أوصيتني به، وبلزوم الكتاب والسنة، والرغبة فيهما، فإنّ أكثر الناس نبذوهما ظهرا، وزهدوا فيما تضمناه من العلم والعمل، اللهم إلا أن يوافق الهوى.
واذكر قوله صلّى الله عليه وسلّم لحذيفة، لما سأله عن الفتن، قال: " اقرأ كتاب الله، واعمل بما فيه " (1) كررها ثلاثاً، والحكمة والله أعلم شدّة الحاجة وقت الفتن، وخوف الفتنة والتقلب، وأكثر الناس من أ÷ل نجد وغيرهم، ليسوا على شيء في هذه الأزمان (2) .
والمؤمن من اشترى نفسه، ورغب فيما أعرض عنه الجهال والمترفون، نسأل الله لنا ولكم الثبات والعفو والعافية. ولا /تدّخر/ (3) المذاكرة فيما ابتلي به الناس من فتنة العساكر ومن والاهم، فإنّ هذا من أعظم ما دهم الإسلام وأهله، ومن أسباب محو الدين والإيمان، وهد قواعده. ومن أفضل الأعمال، القيام لله /عند/ (4) ذلك على بصيرة، والدعوة إلى سبيله، وبلغ سلامنا الإخوان والخواص من أهل الإسلام؛ ومن
__________
(1) تقدم تخريجه في ص262.
(2) هكذا كان الحال في وقت المؤلف. أم اليوم فقد تغير الحال بفضل الله ومنّته، خاصة بعد أن صار فيها عاصمة هذه الدولة الكريمة، تحت أيدٍ أمينة، أبناء الملك عبد العزيز -تغمّده الله برحمته-فانتشر في ظل قيادتهم الحكيمة العلمُ، وكثر الدعاة إلى الله، وأنشئت العديد من المراكز والمؤسسات الإسلامية العالمية التي تعد رمزاً مشرِّفاً لخدمة هذا الدين، ومن ذلك مثلاً: جامعة الملك سعود، وجامعة الإمام محمد بن سعود الإسلامية، فضلاً عن المدارس الإسلامية العديدة، وما يتبعها من مكتبات كبرى وغيرها، كمكتبة الملك عبد العزيز، ومكتبة الرياض السعودية، ومكتبة الملك فهد، ومركز الملك فيصل للبحوث والدراسات الإسلامية، ورئاسة إدارة البحوث العلمية والإفتاء، وغير ذلك، مما غيّر حال نجد، فأصبح يحتل مركزاً متقدِّماً، من المراكز الإسلامية العالمية.
(3) وفي جميع النسخ: (تذخر) . وفي المطبوع: (تدّخر) وهو الصواب؛ فهو يحثه على عدم ترك المذاكرة، لما حدث من فتنة العساكر.
(4) في (د) : (على) .

(1/286)

لدينا العيال والإخوان بخير، وينهون السلام [وأنت سالم والسلام] (1) . وصلى الله على محمد /وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين/ (2) .
__________
(1) ما بين المعقوفتين زيادة في (ب) ، وهو ما ختم به الرسالة. وما بعده ساقط فيها.
(2) ساقط في (ب) و (ج) و (د) .

(1/287)


الرسالة الحادية عشرة: إلى أهل عنيزة، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية عشرة: إلى أهل عنيزة
فتنة القبور والتوسل بالموتى
...
(الرِّسَالَةُ الحَادِيَةُ عَشَرَةَ) (1)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونوّر صريحه- رسالة إلى أهل عنيزة (2) ، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى من يصل إليه هذا الكتاب من أهل عنيزة، سلام عليكم ورحمة الله وبركاته، وبعد:
يجري عنكم أمور، يتألم منها المؤمنون، ويرتاح لها المنافقون، ولا بد من النصيحة، معذرة إلى الله تعالى، وطلباً لرضاه، وإلاّ فالحجة قد قامت، وجمهوركم يتجشّم (3) ما يأتي لأسباب لا تخفى، من ذلك: المشاقة والمعاندة، بإكرام داود العراقي (4) ، مع اشتهاره بعداوة التوحيد وأهله، والتصريح بإباحة دعاء الصالحين (5) ، والحثُّ عليه، وغير ذلك مما يطول عدّه.
ولا بد من تقديم مقدّمة ينتفع بها الواقف على هذا، فنقول: لما وقع في آخر هذه الأمة ما أخبر به نبيُّها صلّى الله عليه وسلّم، من اتباع سنن من كان قبلها من أهل الكتاب، وفارس والروم (6) ، وتزايدت تلك السنن، حتى وقع الغلو في الدين، وعُبِدَت
__________
(1) في (ب) : جاءت هذه الرسالة متأخرة، في لوحة (153-157) .وهي في (ب) تأتي بعد الرسالة رقم (4) حسب ترتيب نسخة (أ) .
(2) تقدم موضعها ف ص30.
(3) أي يتكلّف على مشقة. لسان العرب 12/100، مادة (جشم) .
(4) تقدمت ترجمته في ص58.
(5) أي التصريح بإباحة أن يُدعى الصالحون فيما لا يُطلب إلاّ من الله.
(6) أخبر بذلك صلّى الله عليه وسلّم في قوله: " لتتبعنّ سَنن من كان قبلكم، شبراً بشرٍ، وذراعاً بذراع، حتى لو سلكوا جحر ضبٍّ لسلكتموه ". قلنا يا رسول الله، اليهود والنصارى؟ قال: " فمن؟ ". وفي رواية عند الشيخين: " حتى لو دخلوا جحر ضبٍّ تبعتموهم ". صحيح البخاري مع الفتح 6/571، 13/313؛ صحيح مسلم بشرح النووي 16/460؛ سنن ابن ماجة 2/377، الفتن، باب (افتراق الأمم) ؛ مسند الإمام أحمد 2/327.

(1/288)

قبور الأولياء والصالحين، وجُعِلَت أوثاناً تُقصَد من دون الله رب العالمين (1) ، عظَّمها قوم لم يعرفوا حقيقة الإسلام، ولم يشموا رائحة العلم، ولم يحصلوا على شيء من رائحة النبوّة، ولم يفقهوا من أخبار الأمم قبلهم، وكيف كان بدء شركهم (2) ، ومنتهى نحلتهم، ونهاية طريقتهم، وما هذا الذي عابه القرآن عليهم وذمه (3) ، وتلطّف الشيطان في كيد هؤلاء الغلاة في قبور الصالحين توسلاً ونداءً، وحُسن اعتقاد في الأولياء، وتشّفُعاً بهم (4) ، واستظهاراً بأرواحهم الشريفة، فاستجاب لهم صبيان العقول، وخفافيش البصائر، وداروا مع الأسماء، ولم يقفوا مع الحقائق، فعادت عبادة الأولياء والصالحين، ودعاء الأوثان والشياطين، كما كانت قبل النبوة،
__________
(1) وقد عقد شيخ الإسلام محمد بن عبد الوهاب في ذلك باباً في كتاب التوحيد، سمّاه: باب ما جاء أن الغلو في قبور الصالحين، يصيّرها أوثاناً تعبد من دون الله.
(2) هذا تنبيه لعباد قبور الصالحين ومعظِّميها، إلى أن عملهم ذلك شبيه بعمل أناس من قوم نوح، الذين عظّموا الصالحين، وغلوا فيهم، واتخذوا لهم تماثيل بعد موتهم، وكانت سبباً في بدء الشرك بالله، كما أخرج ذلك الإمام البخاري عن ابن عباس في قوله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [نوح:23] ، قال: "هذه أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصاباً، وسمُّوها بأسمائهم، ففعلوا، فلم تعبد، حتى إذا هلك أولئك وتنَّسخ العلم عبدت". صحيح البخاري مع الفتح 8/535.
(3) فقد عاب القرآن على المشركين، في كثير من الآيات منها:
قوله تعالى: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً} [المائدة:76] .
وقوله تعالى: {قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} [الأنبياء: 66، 67] .
(4) هذه هي حجة المشركين الواهية على مرِّ الدهور، في عبادتهم الأوثان؛ إذ يزعمون أنّ عبادتهم لها إن هي إلا تقرُّباً وتشّفعاً بها إلى الله، وقد حكى الله عنهم فيقوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] .

(1/289)

وفي زمان الفترة (1) ، حذو النعل بالنعل، وحذو القذّة بالقذّة، وهذا من أعلام النبوة، كما ذكره غير واحد (2) ، ولم يزل ذلك في ظهور وازدياد حتى عمَّ ضرره، وبلغ شرره الحاضر والباد، ففي كل إقليم ومدينة وقرية ممن ينتسب إلى الإسلام، ولائج (3) يدعونهم مع الله، ويلتمسون بدعائهم قرب الرب ورضاه، ويفزعون إليهم في المهمات والشدائد، ويلوذون به في النوائب والحاجات، وبعضهم لا يرد على خاطره، ولا يلم (4) بباله دعاء الله تعالى في شيء من ذلك، لاستشعاره حصول مقصوده، ونجاح مطلوبه من جهة الأولياء والأنداد. وقد رأينا وسمعنا من ذلك ما يعز حصره واستقصاؤه، ولو كان يخفى لعرجنا على ذكره وتفصيله، ولكنه أشهر من الشمس في نحر الظهيرة.
إذا عرف هذا وتحقق، فاعلموا أن الله تعالى أطلع شمس الإيمان به وتوحيده، في
__________
(1) زمان الفترة: هي زمن ليس فيه نبي ولا رسول.
قال ابن كثير رحمه الله: " كانت الفترة، بين عيسى بن مريم آخر أنبياء بني إسرائيل وبين محمد خاتم النبيين من بني آدم على الإطلاق". ثم استدل على هذا بما أخرجه البخاري في صحيحه من حديث أبي هريرة، أن النبي صلّى الله عليه وسلّم قال: " أنا أولى الناس بابن مريم، والأنبياء أولاد علات، ليس بيني وبينه نبي ". تفسير ابن كثير 2/37. والحديث ورد في صحيح البخاري مع الفتح، 6/550، الأنبياء، باب (واذكر في الكتاب مريم) . وقد اختلف العلماء في مدة الفترة، على أقوال عدّة، منها: عن قتادة: أنها ستمئة سنة، وعنه أيضاً أنها، خمسمائة وستون، وعن معمّر، عن بعض أصحابه: خمسمائة وأربعون، وعن الضحاك: أربعمائة وبضع وثلاثون، وقد أورد ابن كثير تلك الأقوال ثم قال: والمشهور هو القول الأول، أنها ستمائة سنة" ثم قال: "والمقصود أن الله بعث محمداً صلّى الله عليه وسلّم على فترة من الرسل، وطموس من السبل، وتغيير الأديان، وكثرة عبادة الأوثان والنيران والصلبان". تفسير ابن كثير 2/37. وانظر: الجامع لأحكام القرآن، 6/81.
(2) انظر فتح المجيد، ص278؛ ومنهاج التأسيس والتقديس، ص8.
(3) الولائج: جمع وليجة، وهي البطانة، وليجة الرجل: بطانته وخاصته ودخلاؤه. لسان العرب، 2/400، مادة (ولج) .
(4) يلم: يقرب، ومعنى: لا يلم بباله دعاء الله: أي لا يقرب بباله دعاءالله. لسان العرب 12/551، مادة (لمم) .

(1/290)

آخر هذه الأزمان، على يد من أقامه الله في هذه البلاد النجدية، داعياً إليه على بصيرة (1) ، فذَكر به، آمراً بتوحيده، وإخلاص الدين له، وردِّ العباد إلى فاطرهم وباريهم وإلههم الحق، الذي لا إله غيره، ولا رب سواه، يَنْهى عن الشرك به، وصرفِ شيء من العبادات إلى غيره، وابتداع دين لم يأذن به، لا سلطان ولا حجة على مشروعيته. واستدلَّ على ذلك، وألّف وقرّر، وصنّف وحرّر (2) ، وناظر المبطلين، ونازع الغلاة والمارقين، حتى ظهر دين الله على كل دين، فتنازع المخالفون أمره، وجحدوا برهان قصده، فقوم قالوا: هذا مذهب الخوارج المارقين، وطائفة قالت: هو مذهب خامس لا أصل له في الدين (3) ، وآخرون قلوا: هو يكفِّر أهل الإسلام، وصِنْف نسبوه إلى
__________
(1) هو شيخ الإسلام محمد بن عبد الوهاب.
(2) وقد ذكر القحطاني في "الدرر السنية"، 12/18-19، معظم مؤلفات الشيخ محمد بن عبد الوهاب، وذكر منها:
-كتاب التوحيد الذي هو حق الله على العبيد -كتاب أحكام الطهارة.
-مختصر الإنصاف والشرح الكبير. -مختصر الصواعق.
-كتاب كشف الشبهات في التوحيد. -مختصر فتح الباري.
-كتاب أصول الإيمان. -مختصر الهدى.
-كتاب فضائل الإسلام. مختصر العقل والنقل.
-كتاب فضائل القرآن. مختصر المنهاج.
-كتاب السيرة المختصرة. -مختصر الإيمان.
-كتاب السير المطولة. -كتاب آداب المشي إلى الصلاة.
-كتاب مجموع الحديث على أبواب الفقه.
وله عدّة رسائل نفيسة في التوحيد وغيره منها: مسائل الجاهلية. معنى الطاغوت ورؤوس أنواعه. تفسير كلمة التوحيد. الأصل الجامع لعبادة الله وحده. رسالة في الرد على الرافضة. نولقض الإسلام. أربع قواعد من الدين، تميُّز بين المؤمنين والمشركين. رسالة شروط الصلاة وأركانها وواجباتها. تلقين أصول الدين للعامة. أنظر: محمد بن عبد الوهاب، مصلح مظلوم ومفترى عليه، ص167-173؛ عقيدة السيخ محمد بن عبد الوهاب السلفية، ص118-128.
(3) وهذا قول أكثر المبتدعين اليوم، يطلقون على دعوته بأنها مذهب (الوهابية) ، ويسمّون المناصرين له وهابيين، وأنّه دين جديد خاج عن الإسلام، وقد تقدّم التعريف الوهابية ص36.

(1/291)

استحلال الدماء والأموال الحرام، ومنهم من عابه بوطنه، وأنه دارمسيلمة الكذاب (1) .
وكل هذه الأقاويل لا تروج على من عرف أصل الإسلام، وحقيقة الشرك وعبادة الأصنام، وإنما يحتج بها قومٌ عزبت عنهم الأصول والحقائق، ووقفوا مع الرسوم والعادات، في تلك المناهج والطرائق، و {قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئًا وَلاَ يَهْتَدُونَ} (2) ؛ فهم من شأنه من أمر مريج؛ وما ذاك إلا أنه أشرقت له شموس النبوّة فقصدها، وظهرت له حقائق الوحي والتنزيل، فآمن بها واعتقدها، وترك رسوم الخلق لم يعبأ بها، ورفض تلك العوائد والطرائق الضالة لأه
واترك رسوم الخلق لا تعبأ بها ... في السَّعد ما يغنيك عن دبران (3)
__________
(1) وكل ذلك يطلقه الطغاة كذباً وزوراً، لا يستند شيءٌ منها إلى دليل، وإنّما يروجونها حقداً وحسداً على نجاح هذه الدعوة، والقبول التي تلقته في جميع ربوع العالم؛ وتشويهاً للمناضلين من أجل نشره.
ومن لطائف السيخ عبد اللطيف، ما ذكر أنه حين قيامه بمصر، قال له أحد المصرين: مسيلمة الكذاب من خير نجدكم، فقال مجيباً له: وفرعون اللعين رئيس مصركم، فبهت القائل، تذكرة ألي النهى 1/222، بنحو هذا الجواب، ورد قصيدة الملا عمران بن علي بن رضوان، في رده عمّن عيّر شيخ الإسلام محمد بن عبد الوهاب، بأنه من دار مسيلمة، قال:
قد عيّروه بأنه قد كان في ... وادي حنيفة دار من لم يسعد
قلنا لهم ما ضرّ مصر فإنها ... كانت لفرعون الشقي الأطرد
إنّ النماردة الفراعنة ا, لى ... كانوا بأرض الله أهل ترددي
ذا قال أنا رب وذا متنبئ ... هم في بلاد الله أهل تردد
فبموتهم طابت وطار غبارها ... وزهت بتوحيد الإله المفرد
إنّ الأماكن لا تقدس أهلها ... إن لم يكونوا قائمين على الهدى
انظر: تذكرة أولي النهى والعرفان، 1/36
(2) سورة المائدة: الآية (104) .
(3) الدبران: نجم بين الثريا والجوزاء. لسان العرب، 4/271، مادة (دبر) . البيت للإمام ابن القيم. الكافية الشافية، 2/382.

(1/292)

وقد صنّف بعض علماء المشركين في الرد عليه (1) ، ودفع ما قرره ودعا إليه، واستهوتهم الشياطين، حتى سعوا في آيات الله معاجزين، وقد بدّد الله شملهم "فتمزّقوا أيدي سبا" (2) ، وذهبت أباطيلهم وأراجيفهم، حتى صارت هباءً، نعم بقيت لتلك الشبهة بقية أيدي قومٍ، ليس لهم في الإسلام قدم، ولا بالإيمان درية، يتخافتون بينهم ما تضمنته تلك الكتب من الشبه الشركية، ويتواصون بكتمانها كما تكتم كتب التنجيم، والكتب السحرية، حتى أتي لهم هذا الرجل من أهل العراق (3) ، فألقيت إليه
__________
(1) مثل داود بن جرجيس العراقي؛ حيث ألّف في الرد والتضليل لدعوة الشيخ محمد بن عبد الوهاب كتاباً سماه: "صلح الإخوان أهل الإيمان، وبيان الدين القيم، في تبرئة ابن تيمية وابن القيم". وهو كتاب مطبوع يوجد نسخة منه في مكتبة الجامعة الإسلامية، المركزية، وقد تقدم ذكر الكتب التي ردت على هذا الكتاب في –ص ولا شك أن من اطلع على عنوانه، قد يظنه من الكتب المناصرة لأئمة الدعوة؛ والحقيقة أنه يبدو على ظاهره الرحمة، بينما في باطنه سم وضلالٌ، فيشمل الكتاب على مقدمة وبابين وخاتمة.
فالمقدمة: في التحذير مت تكفير المسلمين، وأنه يوقع في الكفر، وأنه من شأن الخوارج والرافضة، (وقصده في ذلك، النهي عن المشركين وعباد القبور ونحوهم) .
وجعل الباب الأول: في نقل عبارات ابن تيمية وابن القيم –رحمهما الله-ومن تابعهم، في تبرئتهم-كما يزعم- (من تكفير أو تشريك أحد من المسلمين أو تأثيمه) بفعل شيء من نداء أهل القبور، والاستغاثة بهم والنذر لهم أو لغيرهم، والحلف بغير الله تعالى، وما أشبه ذلك، ويسلك في النقل، مسلك تأويل عباراتهم وتحريفها، وجعل الباب الثاني: في نقل أدلة المجيزين لذلك –من غير ابن تيمية وابن القيم-من جمهور علماء المذاهب الأربع، على أن هذه الأمور ليست بشرك، وسرد الأدلة من الكتاب والسنة، وفعل السلف، مما زعمها مؤيدة لأباطيله، أما الخاتمة: فقد جعلها في مناقشة مع المانعين، وردِّ ما يسمّيه (شبه المانعين لعبادة القبور) .
(2) تمزّقوا أيدي سبأ: هذا مثل عربي، يضرب لقوم يتمزقون، فيقال: ذهبوا أيدي سبأ، أي متفرقين، تشبيهاً بأهل سبأ، لما مزّقهم الله في الأرض كلَّ ممزق، فأخذ كل طائفة منهم طريقا على حدة واليد هنا: الطريق، والعرب لا تهمز سبأ في هذا الموضع، لأنه كثير في كلامه، فاستثقلوا فيه الهمزة، وإن كان أصله مهمزاً، مجمع الأمثال، للميداني 1/384.تهذيب اللغة لأبي منصور محمد بن أحمد الأزهري (ت370هـ) ، تحقيق أحمد بن عبد العليم البردوني، الدار المصرية، القاهرة مصر، 13/105. لسان العرب 1/94. والجامع لأحكام القرآن، 14/186.
(3) هو داود بن جرجيس، تقدمت ترجمته ص58.

(1/293)

تلك الكتب، فاستعان بها على إظهار أباطيله وتسطير إلحاده وأساطيره، وزاد على ما في تلك المصنفات، وأباح لغير الله أكثر العبادات، بل زعم أن للأولياء تدبيراً وتصريفاًً مع الله، وأجاز أن يكل الله أمور ملكه وعباده إلى الأولياء والأنبياء، ويفوض إليهم تدبير العالم، وهذا موجود عندنا بنص رسائله (1) ، وشبّه على الجهال الذين أعمى الله بصائرهم، أباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجئوا إلى ركن وثيق من الإيمان والفهم، بشبهات ضالة، كقوله: إنّ دعاء الموتى ونحوه لا يسمى دعاءً، إنّما هو نداء (2) ، وإنّ العبادات التي هي لأهل القبور لا تسمّى عبادة ولا شركاً، إلاّ إذا اعتقد التأثير بأربابها من دون الله (3) .
وقوله: من قال لا إله إلا الله، واستقبل القبلة، فهو مسلم، وإن لم يرغب عن ملّة عُبَّد القبور الذين يدعونها مع الله، ويكذب على أهل العلم من الحنابلة، وغيرهم، ويزعم أنّهم قالوا وأجمعوا على استحباب دعاء الرسول بعد موته صلّى الله عليه وسلّم (4) ويلحد في آيات الله، وأحاديث رسول الله صلّى الله عليه وسلّم، ونصوص أهل العلم، ويعتمد الكذب على الله، وعلى رسوله، وعلى العلماء، يَعرِف ذلك من كلامه من له أدنى نهمة في العلم والتفات إلى ما جاءت به الرسل، ولا يروِّج باطله، إلاّ على قومه لا شعور له بشيءٍ من ذلك، عمدتهم في الدين النظر إلى الصور، وتقليد أهلها.
ومن شبهاته، قوله في بعض الآيات: هذه نزلت فيمن عبد الأصنام (5) ، هذه نزلت
__________
(1) قد جمع كل ذلك في "صلح الإخوان"، المتقدم ذكره في ص 61. وذكرنا هناك ردود العلماء على هذا الكتاب.
(2) صلح الإخوان، ص49، 119.
(3) المصدر السابق، ص21، 52.
(4) صلح الإخوان، ص 18، 43، 47، 54، 123.
(5) كقوله تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر:44] ، قال هذه الآية واردة في الأصنام من أحجار وأخشاب، يعتقد الكفار أنها أرباب، فهي رد على الكفار، لا على المسلمين الذين يتشفّعون بالأنبياء والصالحين. صلح الإخوان ص136.

(1/294)

في أبي جهل، هذه نزلت في فلان وفلان (1) ، يريد –قاتله الله- تعطيل القرآن عن أن يتناول أمثالهم وأشباههم، ممن يعبد غير الله، ويعدل بريه، ويزعم أن قوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} (2) ، دليل على استحباب دعاء الصالحين مع الله (3) ، ويظن إن الشرك الذي جاءت الرسل بتحريمه هو الوسيلة إلى الله، ويحتج على ذلك بما يمجُّ سماعه، ويستوحش منه عوام المسلمين بمجرد الفطرة، فسبحان من أضله وأعماه: {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} (4) .
وهذا الرجل يأنس إلى بلدتكم، ويعتاد المجيء إليها، وله مَلَئِها (5) وأكابرها من يعظِّمه ويواليه وينصره، ويأخذ عنه ما تقدم من الشبه أمثالها، ولذلك أسباب؛ منها: البغضاء ومتابعة الهوى، وعد قبول ما منّ الله به من النور والهدى، حيث عرف من جهة العارض.
وتأملوا قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ وَجَعَلُوا لِلَّهِ أَنْدَاداً لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ
__________
(1) انظر المرجع السابق، ص 125، 141، 142، 148.
(2) سورة المائدة: الآية (35) .
(3) صلح الإخوان، ص 45.
وهذا بلا شك، مخالف لما فهمه السلف الصالح من صحابة رسول الله صلّى الله عليه وسلّم، فمن بعدهم، إذ إنه شرك واضح لا ريب فيه، فابتغاء الوسيلة إلى الله تعلى –كما جاء في الآية9 إنّما يكون بالتوسل إليه سبحانه وتعالى بالإيمان بنبيه صلّى الله عليه وسلّم، ومتابعته ظاهراً وباطناً، في حياته وبعد موته في مشهده ومغيبه، فهذا هو سبيل الله ودينه، وقد كان الصحابة -رضوان الله عليهم-يتوسلون إلى الله بدعاء النبي صلّى الله عليه وسلّم وشفاعته في حياته، فمن دعا له وشفع له نفعه ذلك، أما بعد موته فلم يكونوا يطلبون منه الدعاء ولا الشفاعة، ولم يكونوا يدعونه كما فعل المشركون بالصالحين، وبقبور الأنبياء –عليهم السلام-. انظر: قاعدة جليلة في التوسل والوسيلة، تحقيق عبد القدر الأرنؤوط، مكتبة دار البيان، دمشق/ ط/1، 1405هـ-1985م، م5-6.
(4) سورة يونس: الآية (33) .
(5) كذا في المطبوع، وفي جميع النسخ: (ملاءها) .

(1/295)

تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} (1) .
وقد أجمع العلماء أن النعمة المقصودة هنا، هي بعث محمد صلّى الله عليه وسلّم، بالهدى ودين الحق (2) ، اللذين أصلهما وأساسهما عبادة الله وحده لا شريك له، وخلع ما سواه من الآلهة والأنداد، والكفر بهذه النعمة هو ردها وجحدها، واختيار دعاء الصالحين، والتعلق على الأولياء والمقربين، فرحم الله امرءاً تفكَّر في هذا، وبحث عن كلام المفسرين من أئمة الدين، وعلم انه ملاقٍ ربّه الذي عنده الجنة والنار.
ثم فيما أجرى الله عليكم من العبر والعظات، ما ينبه من كان له قلب، أو فيه أدنى حياة، قال الله تعالى لنبيه موسى عليه السلام {وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ} (3) . وجماعتكم أعيا المسلمين داؤهم، وعزَّ عما هم عليه انتقالهم، وما أحسن ما قال أخو بني قريظة (4) لقومه: "أفي كل موطن لا تعقلون" (5) ، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} (6) .
وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم تسليماً كثيراً إلى يوم الدين.
__________
(1) سورة إبراهيم: الآية (28-30) .
(2) قال الطبري –رحمه الله-: "وكان تبديلهم نعمة الله كفراً في نبي الله محمد صلّى الله عليه وسلّم، أنعم الله به على قريش، فأخرجه منهم، وابتعثه فيهم رسولاً، رحمة لهم، ونعمة منه عليهم، فكفروا به، وكّبوه، فبدّلوا نعمة الله عليهم به كفراً". جامع البيان للطبري، 13/219. وانظر الجامع لأحكام القرآن، 9/239؛ وتفسير ابن كثير 2/557. وتفسير القاسمي 10/3729.
(3) سورة إبراهيم: الآية (5) .
(4) في (أ) و (ج) و (د) : (قريظة) .
(5) هو قول لكعب بن أسد، رئيس بني قريظة وكان قومه قد قالوا له –وهو يذهب بهم إلى رسول الله صلّى الله عليه وسلّم أرسالاً، بعد حكم سعد رضي الله عنه فيهم بالقتل-: يا كعب، ما تراه يصنع بنا؟ قال أفي كل موطن لا تعقلون؟ ألا ترون الداعي لا ينزع، وأنه من ذهب به منكم لا يرجع؟ هو والله القتل!. سيرة ابن هشام، 3/252؛ والبداية والنهاية 4/126.
(6) سورة الأحزاب: الآية (4) .

(1/296)


الرسالة الثانية عشرة: إلى علي بن أحمد بن سلمان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثانية عشرة: إلى علي بن أحمد بن سلمان
قول العلماء في الجهمية والرد عليهم
...
(الرِّسَالَةُ الثَانِيَةُ عَشَرَةَ) (1)
قال جامع الرسائل
وله أيضاً –قدس الله روحه، ونوّر ضريحه، /وعفا عنه/ (2) - رسالة تكلم فيها على سبيل الإيجاز والاختصار، جواباً لمسائل سأله عنها علي بن حمد/ (3) بن /سلمان/ (4) ، لما تقدم إلى /بلدة/ (5) فارس وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الابن علي بن حمد بن سلمان –سلّمه الله تعالى، وزيّنه بزينة الإيمان- سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليك الله على إنعامه، والخط وصل وما ذكرت صار معلوماً (6) ، فأما رغبتك عن البلدة التي فيها أعلام الكفر والشركيات، وتهدم قواعد الإسلام والتوحيد، ويرجع قول العلماء في الجهمية والرد عليهم، فيها إلى غير أحكام القرآن المجيد، فقد أحسنت فيما فعلت، والهجرة ركن من أركان الدين، نسأل الله أن يكتب لك أجر المخلصين الصادقين.
وأما وصولك إلى بلدة فارس، فالذي (7) رأيتهم ينتسبون إلى متابعة الشيخ محمد –رحمة الله عليه- فهم كما ذكرت في خطك، لكن فيهم جهال لا يعرفون ما كان
__________
(1) في (ب) : وردت هذه الرسالة في ص157-167.
(2) ساقط في المطبوع.
(3) زيادة في (ب) و (ج) و (د) والمطبوع.
(4) في المطبوع: (سليمان) وهو خطأ، إذ أنه في بداية النص، أثبت سلمان كغيره,
(5) في (ب) و (د) : (بلاد) . قال ناسخ (ب) بالهامش: "وهذه البلدة في الإحساء" وهو خطأ، إذ فارس معروف، وهو إيران حالياً.
(6) في (د) : (صار معلوم) .
(7) في (أ) و (ب) : (فالذي) وهو خطأ.

(1/297)

الشيخ عليه وأمثاله من أئمة الهدى، وفيهم من بدعة المعتزلة (1) والخوارج (2) ، ولا معرفة لهم بالعقائد والنحل واختلاف الناس، والزمام زمان فترة، يشبه زمن الجاهلية، وإن كانت لكتب موجودة، فهي لا تغني ما لم يساعدهم التوفيق، وتؤخذ المعاني والحدود والأحكام من عالم ربّاني، كما قيل:
الجهل داء قاتل ودواؤه ... أمران في التركيب متفقان
نص من الرآن أومن سنة ... وطبيب ذالك العالم الربّاني (3)
والكتب السماوية بأيدي أهل الكتاب (4) ، وقد صار منهم ما صار (5) ،وأساب الجهل والهلاك قد توافرت جداً، وقد قال بعض الأفاضل منذ أزمان: "ليس العجب ممن هلك كيف هلك؟ ولكن العجب ممن نجا كيف نجا؟ " (6) . وهؤلاء الذين ذكرتهم من أهل فارس، وذكرت عنهم تلك العقائد الخبيثة، ليسوا بعرب يفهمون الأوضاع العربية، والحقائق الشرعية، والحدود الدينية، ولا يرجعون إلى نص من كتاب ولا سن، وإنما هو تقليد لم يحسنون به الظن، من غير فهم ولا بصيرة.
قال الحسن البصري –في أمثالهم من المعتزلة من العجم-: إنّ عجمتهم قصرت بهم عن إدراك المعاني الشرعية، والحقائق الإيمانية (7) .
وكذلك لما ناظر أبو عمرو بن العلاء، عمرَو بن عبيد (8) ، من رؤوس المعتزلة، وجده
__________
(1) تقدم التعريف بهم في ص225.
(2) تقدم التعريف بهم ص169.
(3) البيتان للإمام ابن القيم في نونيته. الكافية الشافية 2/383.
(4) وهي: توراة موسى لليهود، وزبور داود، وإنجيل عيسى للنصارى.
(5) يشير الشيخ إلى ما صار من اليهود والنصارى حيال تلك الكتب، من تحريف وتغيير وحذف، حسب ما يتناسب مع رغباتهم وأهوائهم.
(6) لم اعرف قائله.
(7) تقدّم نحو قوله هذا فيهم في ص181.
(8) تقدمت ترجمته في ص181.

(1/298)

لا يفرق بين الوعد والوعيد، فقال له: من العجمة أوتيت.
وأما عبد الرحمن البهمن (1) ،فهو على ما نقلت عنه، في غاية الجهالة والضلالة، وله من طريقة غلاة الجهمية نصيب وافر، وله من الاعتزال ومن نحلة الخوارج نصيب، وكلام أهل الإسلام وأئمة العلم في الجهمية والمعتزلة والخوارج (2) . فأما جهم بن صفوان (3) فطريقته في التعطيل، ونفي العلو والاستواء، والكلام،
__________
(1) لم أعثر على ترجمته.
(2) تقدم كلام العلماء في الخوارج ص167، وفي المعتزلة ص 225-226..
أما الجهمية: فهي فرقة تنتسب إلى جهم بن صفوان، تقول: الإيمان معرفة الله بالقلب، وإن لم يكن معها شهادة باللسان، ولا إقرار بالنبوة، والكفر عندهم هو: الجهل بالله فقط، وأن الجنة والنار تفنيان، وأنه لا يجوز وصف الباري تعالى بصفة يوصف بها خلق، وأنه تعالى لا يعلم بشيء قبل خلقه، وأنه لا فعل لأحد في الحقيقة إلا لله وحده، والإنسان لا يقدر على شيء ولا يوصف بالاستطاعة، ونسبة الفعل إليه على المجاز، وأن القرآن مخلوق، فذلك هو مجمل معتقدهم، وقد نص على تكفيرهم كثير من أئمة السلف:
1-فأخرج اللآلكائي وغيره في "شرح أصول الاعتقاد" 2/321، عن سلام بن أبي مطيع قوله: "الجهمية كفار، لا يصلى خلفهم".
2-وقال الإمام أحمد: من قال القرآن مخلوق، فهو عندنا كافر". أخرجه عبد الله بن أحمد في السنة 1/107.
3-وقال بتكفيرهم أيضاً: عبد الله بن المبارك، وسفيان الثوري، وسفيان بن عيينة، وغيرهم، حتى أن الإمام الدارمي أورد في كتابه "الرد على الجهمية" باباً خاصاً بتكفيرهم، ترجم له بقوله: باب (الاحتجاج في إكفار الجهمية) ، ص9، 93 وما بعدها، مجموع الفتاوى، لسيخ الإسلام ابن تيمية 12/485. شرح القصيدة النونية، 1/115. والإبانة عن شريعة الفرقة، ومجانبة الفرق المذمومة، لعبد الله بن محمد بن بطة (ت387هـ) ، تحقيق رضا بن نعسان معطى، دار الراية، الرياض، "/1، 1409هـ-1988م، 1/379-380. كتاب "السنة" لعبد الله بن أحمد (ت290هـ) ، تحقيق محمد ابن سعيد بن سالم القحطاني، دار ابن القيم، ط/1، 1406هـ-1986م، 1/105-106. مقالات الإسلاميين، 1/338. الفرق بين الفرق، ص211. الحجة في بيان المحجة، 2/479. الملل والنحل، 1/86.
(3) هو جهم بن صفوان، أبو محرز الراسبي، الضال المبتدع، رأس الجهمية، كان ينكر الصفات، ويزعم أنه ينزه الباري عنها، قتله سلم بن أحوز المازني، بمرو سنة 128هـ.
انظر ميزان الاعتدال 1/426؛ وسير الأعلام 6/26.

(1/299)

وسائر الصفات، وقد أخذها عن الجعد بن درهم1،والجعد أخذها بالواسطة عن لبيد بن الأعصم2 اليهودي، الذي صنع السحر لرسول الله صلى الله عليه وسلم3 وكانوا يخفون مقالتهم، ومن أظهر شيئاً من ذلك قتل، كما صنع خالد بن عبد الله القسري4 أمير واسط، بالجعد بن درهم، فإنه ضحى به يوم العيد، وقال على المنبر: أيها الناس ضحوا تقبل الله ضحاياكم -فإني مضح بالجعد بن درهم؛ إنه زعم أن الله لم يتخذ إبراهيم خليلاً، ولم يكلم الله تكليماً، تعالى الله عما يقول الجعد علواً كبيراً. ثم نزل فذبحه5.
والجهم قتل أيضاً لما ظهرت مقالته6، ثم في زمن الخليفة المأمون العباسي7،
__________
1هو الجعد بن درهم، مؤدب مروان الحمار، مبتدع ضال، زعم أن الله لم يتخذ إبراهيم خليلاً، ولم يكلم موسى تكليماً، وقتل على ذلك بالعراق، يوم النحر عام (118هـ) ، وقيل غير ذلك.
انظر ترجمته وقصته: البداية والنهاية، 9/364؛ وسير الأعلام، 5/364؛ وميزان الاعتدال، 1/399.
2 لبيد بن الأعصم اليهودي، من يهود بني زريق، وهو الذي سحر النبي صلى الله عليه وسلم انظر: البداية والنهاية، 9/364.
3 انظر: قصته في البداية النهاية، 9/ 364.
4 هو خالد بن عبد الله بن يزيد أبو الهيثم القسري، أمير العراقيين، لهشام، وجده يزيد له صحبة، كان جواداً ممدوحاً معظماً، قتل المغيرة بن سعيد وأصحابه، كان يريهم أنه يحيي الموتى، وكان ساحراً. كما قتل الجعد بن درهم. وهذه من حسناته. (ت126هـ) .
انظر: سير الأعلام، 5/425؛ وتهذيب التهذيب، 3/101.
5 كان ذلك نحو سنة (118هـ) .
انظر: البداية والنهاية، 9/ 364- 365؛ وسير الأعلام، 5/432؛ والأعلام، 2/120.
6 قتله سلم بن أحوز المازني سنة (128هـ) ؛ لإنكاره أن الله كلم موسى.
انظر: سير الأعلام، 6/27.
7 هو المأمون بن عبد الله بن هارون الرشيد بن محمد المهدي العباسي، ولد سنة (170هـ) ، دعا إلى القول بخلق القرآن، وبالغ، وحمل الناس على هذا الرأي الباطل، بالقوة والإكراه، وامتحن عليه علماء الأمصار، بينهم الإمام أحمد بن حنبل -رحمه الله- (ت218هـ) .
انظر: تاريخ بغداد، 10/183؛ وسير الأعلام، 10/272.

(1/300)

ظهرت في الناس تلك المقالات بواسطة بعض الوزراء والأمراء، وكثر الخوض، فصاح بهم أهل الإسلام من كل ناحية، وبدعوهم وفسقوهم وكفروهم.1
قال ابن المبارك2 الإمام الجليل من أكابر أهل السنة: "من لم يعرف أن الله فوق عرشه، بائن من خلقه، فهو كافر يستتاب، فإن تاب وإلا قتل، ولا يدفن في مقابر المسلمين، ولا مقابر أهل الذمة؛ لئلا يتأذى به أهل الذمة من اليهود والنصارى" 3.
__________
1 كان من بين العلماء الذين تصدوا لمحاربة تلك المقالات: الإمام أحمد بن حنبل، وبشر بن الوليد بن معين، وأبو حسان الزيادي، والقواريري، وعلي بن الجعد، وإسحاق بن إسرائيل، وعلي بن أبي مقاتل، وقتيبة بن سعيد، ومحمد بن سعد، وأبو خيثمة، وإسماعيل بن داود، وابن نوح، وغيرهم انظر: سير الأعلام، 10/288.
2 هو عبد الله بن المبارك بن واضح، الإمام، شيخ الإسلام، علام زمانه، أبو عبد الرحمن الحنظلي، الحافظ أحد الأعلام، ولد (118هـ) ، وتوفي (181هـ) . انظر: تاريخ بغداد، 10/ 152؛ وسير الأعلام، 8/378- 421؛ وتهذيب التهذيب، 5/ 382.
3 لم أجد كلام ابن المبارك هذا، بل قد روي ما هو قريب منه عن أبي بكر محمد بن إٍسحاق بن خزيمة -رحمه الله- أنه قال: "من لم يقر بأن الله على عرشه، قد استوى فوق سبع سماواته، فهو كافر به، يستتاب، فإن تاب وإلا ضرب عنقه، وألقي على بعض المزابل؛ حيث لا يتأذى المسلمون، ولا المعاهدون بنتن ريح جيفته؛ وكان ماله فيئاً، ولا يرثه أحد من المسلمين؛ إذا المسلم لا يرث الكافر، كما قال النبي صلى الله عليه وسلم
انظر: إثبات صفة العلو، لموفق الدين عبد الله بن أحمد بن قدامة المقدسي (ت620هـ) ، تحقيق د. أحمد بن عطية الغامدي، مكتبة العلوم والحكم، المدينة المنورة ط/1، 1409هـ - 1988م، ص185.
أما ما نقل عن عبد الله بن المبارك، فهو أن الحسن بن شقيق سأله: كيف ينبغي لنا أن نعرف ربنا؟ قال: "على السماء السابعة على عرشه، ولا نقول كما تقول الجهمية: إنه ههنا في الأرض".
وقال الحسن أيضاً: سمعت عبد الله بن المبارك يقول: "إنا لنحكي كلام اليهود والنصارى، ولا نستطيع أن نحكي كلام الجهمية".
ونقل البخاري في "خلق أفعال العباد" قول ابن المبارك: "كل قوم يعرفون ما يعبدون إلا الجهمية".
انظر سير الأعلام، 18/401- 403؛ إثبات صفة العلو، ص 171؛ وخلق أفعال العباد والرد على الجهمية وأصحاب التعطيل، للإمام البخاري (ت256هـ) ، مكتبة ومطبعة النهضة الحديثة، مكة المكرمة، ط/1، 1389هـ، ص12.

(1/301)

وقال الفضيل بن عياض1 ويوسف بن أسباط2: الجهمية ليست من الثلاث والسبعين فرقة، التي افترقت إليها هذه الأمة3. يعني أنهم لا يدخلون في أهل القبلة.
وقد صنفت التصانيف، وجمعت النصوص والآثار في الرد عليهم4 وتكفيرهم، وأنهم خالفوا المعقول والمنقول، وأن قولهم يؤول إلى أنهم لا يثبتون رباً يعبد، ولا إلهاً يصلى له ويسجد، إنما هو تعطيل محض، وكذلك كفرهم5.
__________
1 فضيل بن عياض بن مسعود بن بشر، الإمام القدوة، الثبت، شيخ الإسلام، أبو علي التميمي الخراساني، ثقة، سكن مكة (ت187هـ) .
انظر: تذكرة الحفاظ، 1/245؛ وسير الأعلام 8/421؛ وحلية الأولياء، 8/84.
2 يوسف بن أسباط الزاهد، من سادات المشايخ، له مواعظ وحكم، روى عن الثوري، وزائدة بن قدامة، وغيرهما، قال أبو حاتم: لا يحتج به.
أنظر: حلية الأولياء، 8/237؛ وميزان الاعتدال 4/462؛ وسير الأعلام، 9/169.
3 ذكره شيخ الإسلام ابن تيمية في "مجموع الفتاوى"، 3/350. وجاء كلام يوسف بن أسباط في "السنة"، للحافظ أبي بكر عمرو بن أبي عاصم الضحاك (287) ، المكتب الإسلامي، ط/1، 1400هـ - 1980، ج 2/463، رقم (953) ؛ والشريعة للآجري، ص15.
4 ومما صنف في الرد على الجهمية:
1. الاختلاف في اللفظ والرد على الجهمية والمشبهة، لعبد الله بن قتيبة الدينوري (ت276هـ) .
2. الرد على الجهمية، للإمام الحافظ عثمان بن سعيد الدارمي، (ت280هـ) .
3. الرد على الجهمية، للحافظ ابن منده (ت395هـ) .
4. كتاب الصواعق المرسلة على الجهمية والمعطلة، لابن القيم (751هـ) .
5. اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية، لابن القيم.
6. الرد على الجهمية والزنادقة، كتاب ينسب للإمام أحمد، وقد بين محققه صحة نسبته إليه، بالأدلة، يرجع إليها في ص72- 78. تحقيق د. عبد الرحمن عميرة، طبعة دار اللواء، الرياض، 1397هـ.
5 أي كذلك كفرهم كفر محض أيضاً.

(1/302)

قال ابن القيم في الكافية الشافية:
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدان1
يعني أن خمسمائة عالم أئمة مشاهير، جزموا بكفرهم، ونصوا عليه. وحججهم وشبهاتهم واهية داحضة، ولا تروج على من شم رائحة الإسلام.
قال بعض العلماء: أهل البدع لهم نصوص يدلون بها، قد اشتبه عليهم معناها، ولم يهتدوا فيها، إلا الجهمية، فليس معهم شيء مما جاءت به الرسل، ونزلت به الكتب. انتهى2. والقرآن والسنة كلها رد عليهم.
قال بعض أصحاب الإمام الشافعي -رحمه الله تعالى-: في القرآن ألف دليل على علو الله على خلقه، وأنه فوق العرش3. وذكر ابن القيم -رحمه الله- طرفاً صالحاً في نونيته من ذلك4.
وأما نصوص السنة وكلام أهل العلم، فلا يحصيها ويحيط بها إلا الله. ويكفي المؤمن أن يعلم أن كل من عرف الله بصفات جلاله، ونعوت كماله، وتبين له شيء من ربوبيته وأفعاله، يعلم ويتيقن أنه هو العلي الأعلى، الذي على عرشه استوى، وعلى الملك احتوى، وأنه القاهر فوق عباده، وأنه يدبر الأمر من السماء إلى الأرض5. ولا
__________
1 الكافية الشافية، لابن القيم، 1/290.
2 المصدر السابق، نفس الصفحة. وقد ذكره شيخ الإسلام ابن تيمية -رحمه الله- في "مجموع الفتاوى"، 5/122، وفي كتاب "النبوات"، ص130.
3 ذكره شيخ الإسلام ابن تيمية في "المجموع"، 5/121. ونصه: " ... حتى قال بعض أكابر أصحاب الشافعي: في القرآن ألف دليل وأزيد تدل على أن الله عال على خلقه وأنه فوق عباده".
4 انظر: الكافية الشافية، 1/397، 399، 402، 405، 408، 412، 415، 417، 420، 422، 424، 425، 429، 432، 439، 483، 486، 492، 500، 510، 514. تحدث الإمام في تلك المواضع وغيرها عن الأدلة على علو الله تعالى على خلقه.
5 هذه عقيدة أهل السنة والجماعة، والتي توافرت النصوص من كتاب الله، وسنة رسوله صلى الله عليه وسلم على إثباتها؛ من ذلك: قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] .

(1/303)

يشك في ذلك إلا من اجتاله1 الشيطان عن الفطرة التي فطر الله الناس عليها2.والكلام يستدعي بسطاً طويلاً، فعليك بكتب أهل السنة، واحذر كتب المبتدعة؛ فإنهم قد سودوها بالشبهات والجهالات، التي تلقوها عن أسلافهم وشيعهم.
وأما دعواه أن النبي صلى الله عليه وسلم حي في قبره، فإن أراد الحياة الدنيوية، فالنصوص والآثار والإجماع والحس يكذبه3. قال الله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} 4...............................
__________
قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِير} [الأنعام:18] .
وقوله تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5] . وغير ذلك من الآيات الكريمات، وكلها تثبت علوه تعالى، واستوائه على عرشه.
1 أي استخفه، يقال: جال واجتال، إذا ذهب وجاء، واجتال الشيء إذا ذهب به وساقه. لسان العرب، 11/131، مادة (جول) .
2 كما هو الحال لدى الجهمية، الذين يقولون: إنه تعالى ها هنا في الأرض. [إثبات صفة العلو ص171] . وقول بعض الغلاة: "الله لا فوق، ولا تحت، ولا يمين، ولا يسار، ولا أمام ولا خلف، لا داخل العالم ولا خارجه". وبعض فلاسفتهم يزيد: "لا متصلاً بالعالم، ولا منفصلاً عنه"!! وحقيقة هذا النفي: أن الله غير موجود. وهو تعطيل مطلق، تعالى الله عما يقول الظالمون علواً كبيراً. مختصر العلو للعلي الغفار، للحافظ الذهبي، اختصره محمد ناصر الدين الألباني، المكتب الإسلامي، ط/1، 1401هـ - 1981م، ص54.
3 وما أحسن ما قاله الإمام ابن القيم -رحمه الله- حين قال في رده على مدعي ذلك:
لو كان حياً في الضريح حياته ... قبل الممات بغير ما فرقانِ
ما كان تحت الأرض بل من فوقها ... والله هذه سنة الرحمن
أتراه تحت الأرض حياً ثم لا ... يفتيهم بشرائع الإيمان
ويريح أمته من الآراء والـ ... ـخلف العظيم وسائر البهتان
أم كان حياً عاجزاً عن نطقه ... وعن الجواب لسائل لهفان
وعن الحراك فما الحياة اللات قد ... أثبتموها أوضحوا ببيان؟
الكافية الشافية، 2/154- 155.
4 سورة الزمر: الآية (30) .

(1/304)

وقال تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} الآية1. وقد قام أبو بكر في الناس يوم موت النبي صلى الله عليه وسلم وقال: "أما بعد: فمن كان يعبد /محمداً/2 فإن محمداً قد مات، ومن كان يعبد الله، فإن الله حي لا يموت"3، وتلا هذه الآية: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} 4.
أما إن أراد الحياة البرزخية، كحياة الشهداء5، فللأنبياء منها أفضلها وأكملها، ولنبينا محمد صلى الله عليه وسلم منها، الحظ الوافر، والنصيب الأكمل، لكنها لا تنفي الموت، ولا تمنع إطلاقه على النبي والشهيد.
وأمر البرزخ لا يعلمه ولا يحيط به إلا الله تعالى، الذي خلقه وقدره. والواجب علينا الإيمان بما جاءت به الرسل، ولا نتكلف ولا نقول بغير علم، والحياة الأخروية بعد البعث والنشور، أكمل مما قبلها وأتم، للسعداء والأشقياء.
وأما دعواه أن العبادة6 هي السجود فقط، فهذا الجهل ليس بغريب عن مثل هذا الملحد. والنصوص القرآنية والأحاديث النبوية، قد فصلت أنواع العبادة تفصيلاً،
__________
1 سورة الأنبياء: الآية (34) .
2 في (د) : (محمدٌ) .
3 سيرة ابن هشام، 4/306؛ والبداية والنهاية، 5/212.
4 سورة آل عمران: الآية (144) .
5 وهي الحياة التي أفادها قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] . وقوله تعالى: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [البقرة:154] . قال ابن كثير -رحمه الله- (يخبر تعالى أن الشهداء في برزخهم أحياء يرزقون) . تفسير ابن كثير، 1/203.
6عرف العلماء العبادة في الاصطلاح الشرعي، بتعريفات عدة، ويدور لفظ "العبادة" فيها حول معنى الذل التام والخشوع والخضوع الكامل لله تعالى، والالتزام بما شرعه، والانتهاء عما نهى عنه تعالى، والتمسك بكل ما يرضى الله تعالى، قولاً وعملاً وتركاً.
وقد جاء تعريف شيخ الإسلام ابن تيمية -رحمه الله- في مقدمة تلك التعريفات، فهو أجمعها وأشملها، وهو قوله -رحمه الله-: "العبادة هي: اسم جامع لكل ما يحبه الله ويرضاه، من الأقوال والأعمال الباطنة والظاهرة"، ثم استرسل الشيخ في بيان بعض أنواع العبادة بقوله: "فالصلاة، والزكاة، والصوم، والحج، وصدق الحديث، وأداء الأمانة، وبر الوالدين، وصلة الأرحام، والوفاء بالعهود، والأمر بالمعروف، والنهي عن المنكر، والجهاد للكفار والمنافقين، والإحسان إلى الجار واليتيم والمسكين وابن السبيل والمملوك من الآدميين والبهائم، والدعاء، والذكر، والقراءة، وأمثال ذلك من العبادة. وكذلك حب الله ورسوله، وخشية الله، والإنابة إليه، وإخلاص الدين له، والصبر لحكمه، والشكر لنعمه، والرضا بقضائه، والتوكل عليه، والرجاء لرحمته، والخوف لعذابه، وأمثال ذلك هي من العبادة".
مجموع الفتاوى، 10/149- 150. وانظر: تعريفات العلماء الأخر للعبادة في: الجامع لأحكام القرآن للقرطبي، 1/101. تفسير ابن كثير، 1/27. تفسير البغوي "معالم التنزيل"، لحسين بن مسعود البغوي (ت516هـ) ، تحقيق خالد عبد الرحمن العك، دار المعرفة، بيوت، لبنان، ط/2، 1407هـ، 1/41. الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل، لمحمد بن عمر الزمخشري (538هـ) ، الحلبي، الطبعة الأخيرة، 1385هـ، 1/62. مجموعة التوحيد النجدية، لابن تيمية (728هـ) ، ومحمد بن عبد الوهاب (ت1206هـ) ، مطبعة الحكومة، مكة المكرمة، 1391هـ، ص213.

(1/305)

وقسمتها تقسيماًَ، ونوعتها تنويعاً1، قال تعالى: {الم (البقرة:1) ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} . إلى قوله تعالى: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ
__________
1 تنقسم العبادات إلى أنواع؛ هي:
الأول: العبادات الاعتقادية: وهي "العبادات القلبية" المشتملة على الاعتقاد بانفراد الله تعالى بالربوبية، والألوهية، والأسماء، والصفات، وكل ما ينطوي عليه القلب من الإيمان، وكذلك الخوف، والرجاء، والتوكل، والاستعانة، والخضوع لله تعالى، وغير ذلك.
الثاني: العبادات اللفظية: وتعرف بالقولية، وهي كل ما يختص باللسان، تعبيراً عما في القلب من الاعتقاد؛ وذلك كالنطق بالشهادتين، وتلاوة القرآن، والأمر بالمعروف، والنهي عن المنكر، وغير ذلك
الثالث: العبادات العملية: وتعرف بالبدنية، وهي أعمال الجوارح؛ كالصلاة وما يتعلق بها من أعمال، والصيام، والذبح، والجهاد، ونحو ذلك.
الرابع: العبادات المالية: وهي ما تختص بالأموال؛ كالزكاة، والصدقات، وجميع الإنفاق في الحج، والجهاد، وعلى الأيتام، والأرامل، ونحو ذلك. انظر هذه الأنواع: مدارج السالكين،1/113، 114، 124، 128، 129. ومجموعة التوحيد النجدية، ص123. الجامع الفريد لكتب رسائل أئمة الدعوة، ص498. كيف السبيل إلى الله، لخير الدين الطلفاح، مطبعة العبابجي، بغداد، 4/45، 47، 48، 51.

(1/306)

المُفْلِحُونَ} 1، وهل المهتدون والمفلحون إلا خواص عباد الله؛ وقال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ} إلى قوله: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} 2، فخصهم بالصدق والتقوى، وحصرها فيهم؛ لأن ما ذكر، رأس العبادة، والإيمان متضمن لما لم يذكر، مستلزم له، فلهذا حسن الحصر. وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله {وَآتُوا الزَّكَاةَ} 3. فبدأ بذكر العبادة المجملة، ثم خص بعض الأفراد تنبيهاً على الاهتمام، وأنها من أصول الدين؛ ولئلا يتوهم السامع أن العبادة تختص بنوع دون ما ذكر في قوله: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ} 4. ومعلوم أن إقامة الصلاة داخل فيما قبله؛ لأنه آكد الأركان الإسلامية بعد الشهادتين، وكذلك قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 5، والاستعانة عبادة بالإجماع، وعطفها على ما قبلها، اهتماماً بالوسيلة، وتنبيهاً على التوكل6. وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ} إلى قوله: {لَعَلَّكُمْ تَذَكَّرُونَ} 7.
والعدل تدخل فيه الواجبات كلها، والإحسان تدخل فيه نوافل الطاعات وإيتاء ذي القربى /يدخل/8 فيه حق الأرحام، ونحوها من العبادات المتعدية، والنهي عن الفحشاء والمنكر يدخل /فيه/9، ما نهى الله عنه من ظاهر الإثم وباطنه، وتركه من أجل العبادات، والبغي من أكبر السيئات، وتركه من أهم الطاعات، فهذا كله داخل
__________
1 سورة البقرة: الآية (1-5) .
2 سورة البقرة: الآية (177) . وقوله (وَالْكِتَابِ) ساقط في (د) .
3 سورة البقرة: الآية (83) .
4 سورة الأعراف: الآية (170) .
5 سورة الفاتحة: الآية (5) .
6 انظر: الكشاف، للزمخشري، 1/65.
7 سورة النحل: الآية (90) .
8 ساقط في (د) .
9 كذا في المطبوع. وفي جميع النسخ (فيها) .

(1/307)

في العبادة بالإجماع. و /قد/1 قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} إلى قوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} 2.
فابتدأ الآية بالأمر بعبادته وحده لا شريك له، وعطف /بقية/3 العبادات4 المذكورة؛ اهتماماً بها وتنويهاً بشأنها. ولا قائل إن ما ذكر ليس بعبادة، بل أهل اللغة، وأهل الشرع، من المفسرين، وغيرهم، مجمعون على أن ما أمر به في هذه الآيات، من أفضل ما يتقرب /العبد/5 به من القرب والعبادات.
وما علمت أحداً من أهل العلم واللغة يتنازع في ذلك، ولكن القوم كما تقدم6 عجم أو مولدون. قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ} 7، فعطف إقامة الصلاة وإيتاء الزكاة على ما قبله، وإن كان يدخل فيه عند الإطلاق، تنبيهاً على ما تقدم من الاهتمام، /والحض/8 على ما ذكر في حديث جبريل، المشهور في الكتب الستة وغيرها، " أن جبريل أتى النبي صلى الله عليه وسلم في صورة رجل، وهو جالس في أصحابه فقال له: ما الإسلام؟ قال: الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتوتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال: صدقت. قال: ما الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، والبعث بعد
__________
1 ساقط في (ب) ، و (ج) والمطبوع.
2 سورة الإسراء: الآية (23، 39) .
3 في (أ) : (باقي) .
4 في جميع النسخ: (العبادة) .
5 ساقط في (ب) ، و (ج) ، و (د) . وبدونه تصح العبارة أيضاً على بناء ما قبله على المجهول.
6 تقدم ذلك في ص181.
7 سورة البينة: الآية (5) .
8 في جميع النسخ: (والحظ) .

(1/308)

الموت، وبالقدر، خيره وشره، قال: صدقت، قال: فما الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، ثم قال: هذا جبريل أتاكم يعلمكم دينكم "1، فجعل ذلك كله هو الدين، بمعنى العبادة، بدليل قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 2، فجعل عبادة الله هي دين القيمة3. وثبت عنه صلى الله عليه وسلم أنه/4 قال: " الإيمان بضع وستون، أو بضع وسبعون، شعبة، أعلاها شهادة أن لا إله إلى الله، وأدناها إماطة الأذى عن الطريق "5، ومن قال: ليست هذه الشعبة عبادة، فهو من شر6 الدواب، وأجهل الحيوان.
وقد حصر النبي صلى الله عليه وسلم العبادة في بعض أفرادها، كما في حديث النعمان بن بشير رضي الله عنه أنه قال: " الدعاء هو العبادة "7،............................................................
__________
1 صحيح البخاري مع الفتح، 1/140، الإيمان، باب (سؤال جبريل عن الإيمان) . صحيح مسلم بشرح النووي، 1/268- 274، الإيمان، باب (بيان الإيمان والإسلام والإحسان) . سنن أبي داود، 5/72، السنة، باب (في القدر) . سنن الترمذي، 5/8، الإيمان، باب (ما جاء في وصف جبريل) . سنن النسائي، 8/97- 101، الإيمان، باب (نعت الإسلام) . سنن ابن ماجه، 1/14، المقدمة، باب (الإيمان) . مسند الإمام أحمد، 1/ 27.
2 سورة البينة: الآية (5) .
3 انظر: جامع البيان للطبري، 30/264. وبهذه الآية استدل كثير من الأئمة؛ كالزهري، والشافعي على أن الأعمال داخلة في الإيمان. تفسير ابن كثير 4/574.
4 زيادة في (ب) ، والمطبوع.
5 تقدم تخريجه ص186.
6 في جميع النسخ: (أشر) . ولا يقال ذلك عند إرادة التفضيل من (شر) بل يحذف الهمزة انظر: كتاب "منحة الجليل بتحقيق شرح ابن عقيل"، لمحمد محي الدين عبد الحميد، -بحاشية- شرح ابن عقيل (ت 769هـ) على ألفية ابن مالك (ت 672هـ) ط/14، 1385هـ - 1965م، 2/174.
7 سنن أبي داود، 2/161، الصلاة، باب الدعاء، سنن الترمذي، 5/426، الدعوات، باب ما جاء في فضل الدعاء، قال الترمذي: "حديث حسن صحيح". سنن ابن ماجه، 2/341، الدعاء، باب (ما جاء في فضل الدعاء) ، مسند الإمام أحمد، 4/267، 271.

(1/309)

وفي حديث أنس: " الدعاء مخ العبادة "1. وكقوله: " الدعاء سلاح المؤمن وعماد الدين "2.
وكل ما ورد من فضائل أعمال وأنواع الذكر، دخل في مسمى العبادة. وقد جمع ابن السني3 والنسائي4، في "عمل اليوم والليلة"، من ذلك طرفاً، يبين أن العبادة في أصل اللغة، بمعنى الذل والخضوع5. كما قال بعضهم6:
__________
1 سنن الترمذي، 5/425-426، الدعوات، باب (ما جاء في فضل الدعاء) ، قال الترمذي: "هذا حديث غريب من هذا الوجه، لا نعرفه إلا من حديث ابن لهيعة وذكره ابن حجر في الفتح، 11/97، وضعفه الألباني في "ضعيف سنن الترمذي"، للألباني، المكتبة الإسلامية، بيروت، ط/1، 1411هـ- 1991م، ص441.
2 المستدرك للحاكم، 1/492، وقال: صحيح، فإن محمد بن حسن هذا، هو التل، وهو صدوق في الكوفيين ووافقه الذهبي، وأخرجه الهيثمي في "المجمع"، 10/147، وقال: راوه أبو يعلى، وفيه محمد بن حسن بن أبي يزيد، وهو متروك. وذكره الهندي في "الكنز" (3117) . وضعفه الألباني في "سلسلة الأحاديث الضعيفة والموضوعة وأثرها السيء في الأمة"، للألباني، المكتبة الإسلامية، بيروت، 1/81. قال الألباني: موضوع، وخطأ الحاكم في تصحيحه، وعلل الحديث بالانقطاع، كما ذكره الذهبي في "الميزان"، وأن محمد بن الحسن هذا ليس هو التل إنما هو: أبو يزيد الهمداني.
انظر: السلسة الضعيفة، 1/81- 82.
3 هو أحمد بن محمد بن إسحاق، الإمام الحافظ الثقة، أبو بكر الدينوري، المشهور بابن السني. صنف كتاب "عمل يوم وليلة" وهو مطبوع، واختصر سنن النسائي، وسماه "المجتبى". (ت364هـ) . انظر: طبقات الشافعي الكبرى، للسبكي، 3/39. تذكرة الحافظ 3/939. سير الأعلام، 16/255.
4 هو أحمد بن شعيب بن علي النسائي، صاحب "السنن" وكتاب "عمل اليوم والليلة" وهو مطبوع. (ت 303هـ) .
5 انظر هذا المعنى اللغوي للعبادة في: الصحيح للجوهري، 1399هـ، 2/503؛ وتهذيب اللغة للأزهري، 2/234؛ ولسان العرب، 3/272، وترتيب القاموس المحيط، لأحمد الزاوي، 3/135، مادة (عبد) .
6 هو طرفة بن العبد بن سفيان البكري، أبو عمرو، شاعر جاهلي، ولد في بادية البحرين، وتنقل في بقاع نجد وكان نديماً لعمرو بن هند. (ت 60) قبل الهجرة.
انظر معجم المؤلفين، 5/40؛ والأعلام للزركلي، 3/324.

(1/310)

تباري عتاقاً ناجيات1 وأتبعت ... وظيفاً وظيفاً2 فوق مور3 معبد4.
أي طريق مذلل، قد ذللته الأقدام5. والدين مأخوذ من معنى الذل والخضوع، يقال: أدنته فدان، أي ذللته فذل6.
وفي الاصطلاح الشرعي: يدخل فيه كل ما يحبه الله ويرضاه من الأعمال الظاهرة والباطنة7، الخاصة والمتعدية، البدنية والمالية.
وكذلك عرفها الفقهاء بأنها: ما أمر به شرعاً من غير اضطراد عرفي ولا إقتضاء عقلي8، إذا عرفت هذا، فالتقوى والعبادة والدين، إذا أفردت ولم تقترن بغيرها، دخل فيها مجموع الدين وسائر العبادات، وإذا اقترنت بغيرها فسر كل واحد بما يخصه؛ كالإيمان، والعمل الصالح9،.................................
__________
1 تباري: تعارض. الناجيات: السريعات. انظر: لسان العرب، 5/186.
2 في جميع النسخ: وضيفاً وضيفاً، بالضاد، وهو في المعلقة بالظاء، كما أثبته. والوظيف: عظم الساق. لسان العرب، 5/186.
3 المور: الطريق. المصدر السابق، نفس الجزء والصفحة.
4 ديوان طرفة بن العبد، دارصادر، بيوت، لبنان، ص22. وذكره ابن منظور في اللسان 5/186.
5 الصحاح للجوهري، 2/503؛ ولسان العرب، 3/273؛ وترتيب القاموس المحيط، 3/137.
6 من مجموع فتاوى شيخ الإسلام، ابن تيمية، 10/152.
7 هذا تعريف شيخ الإسلام ابن تيمية، للعبادة، وقد تقدم في ص306، وانظر: المرجع السابق، 10/149؛ والعبودية، لشيخ الإسلام ابن تيمية (ت 728) ، المطبعة السلفية ومكتبتها، القاهر، ط/2، 1396هـ - 1976م.
8 ورد هذا التعريف في: الهداية السنية؛ والتحفة الوهابية النجدية، ص6؛ ومجموعة التوحيد النجدي، ص212؛ والانتصار لحزب الله الموحدين، للشيخ عبد الله بن عبد الرحمن أبي بطين (ت 1282هـ) ، مكتبة الصحابة الإسلامية، السالمية، الكويت ط/3، ص9؛ ومجموعة الرسائل والمسائل النجدية، 5/501.
9 وهو كما في قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [العصر:3] .
وقرن بين الأعمال والتقوى والعمل الصالح، في قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا} [المائدة:93] .

(1/311)

والإسلام1، والإيمان، وصدق الحديث2، وكالإيمان، والصبر3، وكالعبادة /والإستعانة4/5، وكالتقوى، وابتغاء الوسيلة6؛ فيفسر كل بما يناسبه ويخصه، كما في سورة الأحزاب: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ} 7 فسر كل اسم بما يخصه مع الاقتران.
وإذا أطلق اسم العبادة كما في قوله: {وَعِبَادُ الرَّحْمَنِ} 8، واسم الأبرار واسم الإيمان واسم الإسلام في مقام المدح والثناء دخل فيه الدين كله9. فمن عرف هذا، تبين له اصطلاح القرآن والسنة، وعرف أن هؤلاء المبتدعة، من أجهل الناس بحدود ما أنزل الله على رسوله.
والصلاة نفسها تشتمل على أقوال وأفعال غير السجود، وكلها عبادة بإجماع المسلمين10، والقراءة عبادة، والقيام عبادة، والركوع عبادة، والرفع منه عبادة،
__________
1 وقرن الإيمان بالإسلام في قوله تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] .
2 وقرن الإيمان وصدق الحديث في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التوبة:119] .
3 وقرن الإيمان والصبر في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [آل عمران:200] .
4 في (أ) ، و (ج) ، و (د) : (وكالاستعانة) .
5 وقرن بين العبادة والاستعانة في قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] .
6 وقرن بين التقوى وابتغاء الوسيلة، في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة: 35] .
7 سورة الأحزاب: الآية (35) .
8 سورة الفرقان: الآية (63) .
9 تقدم ذلك في ص171.
10 لم يزل الشيخ يرد على من حصر العبادة في السجود.

(1/312)

والسجود عبادة، والجلوس عبادة، والأذكار المشروعة في تلك المواطن عبادة، والتكبير عبادة، والتسليم عبادة.1
__________
1 انظر الجامع الفريد، ص498.

(1/313)

تفضيل القبورين للقبور على الكعبة
...
أما قوله: إن قبر الولي أفضل من الحجر الأسود؛ فهذا من جنس ما قبله في الفساد والضلال. فالحجر الأسود يمين الله في أرضه، من صافحه واستلمه فكأنما بايع ربه1. تفضيل القبوريين للقبور على الكعبة. قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً} 2.
ولم يرد في قبور الأولياء ما يدل على مثل ذلك، فضلاً عن أن تكون أفضل منه، والحج ركن من أركان الإسلام، والطواف بالبيت أحد أركان الحج، /والركن/3 الذي فيه الحجر الأسود، أفضل أركان البيت، والطواف به /من أفضل العبادات/4 وأوجبها.
__________
1 أصل هذا الكلام، حديث يرفع إلى رسول الله صلى الله عليه وسلم، وهو حديث ضعيف مروي عن محمد بن المكندر، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: " الحجر الأسود يمين الله في الأرض، يصافح به عباده ". ذكره الهندي في "الكنز" (34744) ؛ والخطيب البغدادي 6/328؛ وابن الجوزي في"العلل المتناهية"، 2/85، وقال: "هذا حديث لا يصح، وإسحاق بن بشر قد كذبه ابن أبي شيبة".
وورد في "كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس"، لإسماعيل بن محمد العجلوني (ت 1162هـ) ، مكتبة التراث الإسلامي، دار التراث، القاهرة 1/417. وفي "سلسلة الأحاديث الضعيفة"، 1/27 (223) ، قال الألباني: "ضعيف". وذكره شيخ الإسلام بن تيمية -رحمه الله- في "مجموع الفتاوى"، 6/397، ورده مرفوعاً، وارتضاه موقوفاً على ابن عباس فقال: "فقد روي عن النبي صلى الله عليه وسلم" بإسناد لا يثبت، وإنما هو عن ابن عباس". وقال في "التدمرية"، ص70: "مع أن هذا الحديث إنما يعرف عن ابن عباس"، وإلى هذا الموقوف أشار الشيخ عبد اللطيف -رحمه الله-. انظر تفاصيل الكلام حول هذا الحديث: التدمرية: تحقيق الإثبات للأسماء والصفات وحقيقة الجمع بين القدر والشرع، لشيخ الإسلام ابن تيمية، تحقيق محمد بن عودة السعوي، ط/1، 1405هـ -1985م، ص70.
2 سورة آل عمران: الآية (96، 97) .
3 في (د) : (والأركان) .
4 في (د) : (أفضل من العبادات) .

(1/313)

والطواف بالقبور واستلامها من أوضاع المشركين والجاهلية، وفيها مضاهاة لما يفعله اليهود والنصارى عند قبور أحبارهم ورهبانهم.
وأفضل القبور على الإطلاق قبره صلى الله عليه وسلم، ولا يشرع تقبيله واستلامه بالإجماع، بل ولا يشرع الدعاء عنده، فلا يشبه بيت المخلوق ببيت الخالق، وبيت العبد ببيت الرب.
وبالجملة، فهذا القول شنيع لا مستند له ولا دليل عليه. وتقبيل الحجر الأسود مشروع1، وكذا استلامه باليد، فإن استلمه بالمحجن ونحوه لعذر، فقد صح أن النبي صلى الله عليه وسلم أشار إلى الحجر الأسود واستلمه بمحجن كان في يده2.
وأما قوله: إنكم تعتقدون العلو، فنعم، نعتقده ونشهد الله عليه، وكل مسلم عرف الله بأسمائه وصفاته، يعتقد أنه العلي الأعلى، الذي على العرش استوى، على الملك احتوى3.
هذا نص القرآن، وقد قال تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} 4 وأول من أنكر العلو فرعون، إذ قال: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} 5. كذب موسى فيما جاء به من أن الله هو العلي الأعلى، وأنه فوق عباده، مستو على عرشه. وأما الآية التي احتج بها هذا الضال، فلم يعرف معناها، ولم يدر المراد منها،
__________
1 وقد ورد ذلك في قول عمر بن الخطاب رضي الله عنه أنه قبل الحجر ثم قال: " أما والله لقد علمت أنك حجر -لا تضر ولا تنفع- ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ". صحيح مسلم بشرح النووي، 9/20.
2 روى ذلك ابن عباس -رضي الله عنهما-: "أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعير، يستلم الركن بالمحجن". صحيح مسلم بشرح النووي، 9/22؛ صحيح البخاري مع الفتح، 3/552.
3 تقدمت هذه المسألة.
4 سورة هود: الآية (17) .
5 سورة غافر: الآيتان (36، 37) .

(1/314)

وأهل التفسير متفقون على أن المراد بقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} 1 أنه معبود في السماء ومعبود في الأرض2 لأنه الإله المعبود3، كما في قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} 4، قال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} 5.
والحلولية من غلاة الجهمية، يرون أنه حال بذاته في كل مكان6، لم ينزهوه عن شيء، تعالى الله عما يقول الظالمون علواً كبيراً.
وأما حديث: " أقرب ما يكون العبد من ربه وهو ساجد "7، فهو حديث صحيح جليل، مثل قوله تعالى:8 {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} 9 فالقرب في هذا ونحوه أضيف إلى العبد. والقلب إذا أناب
__________
1 سورة الزخرف: الآية (84) .
2 انظر: جامع البيان، للطبري، 25/104؛ والجامع لأحكام القرآن، للقرطبي، 16/81؛ وتفسير ابن كثير، 4/147؛ وتفسير القاسمي؛ 14/5289.
3 وأصل "الإله" من أله يأله إلهةً، أي عبد يعبد عبادة. تقول: أله الرجل: إذا تعبد؛ وتأله: إذا تنسك. انظر: الجامع لأحكام القرآن، 1/73.
4 سورة الأنعام: الآية (3) .
5 سورة مريم: الآية (93) .
6 الفرق بين الفرق، ص226.
7 صحيح مسلم، بشرح النووي، 4/446، الصلاة، باب (ما يقال في الركوع والسجود) ؛ سنن أبي داود، 1/545، الصلاة، باب (في الدعاء في الركوع والسجود) . سنن النسائي، 2/226، الافتتاح، باب (أقرب ما يكون العبد من الله) ؛ مسند الإمام أحمد، 2/241؛ شرح السنة للبغوي، 3/151-152. قال البغوي بعد ذكره للحديث: هذا حديث صحيح. وقال النووي في معنى الحديث: أقرب ما يكون من رحمة ربه وفضله. شرح صحيح مسلم، 4/445-446.
8 زيادة مني.
9 سورة الإسراء: الآية (57) .

(1/315)

إلى الله، وأخلص في عبادته، وصدق في معاملته، كان له من القرب بحسب صدقه وإخلاصه ورتبته من الإيمان. فترتفع عنه حجب الشهوات والشبهات، وينقشع عنه ليلها وظلامها1؛ وهذا المعنى حق لا شك فيه.
ويضاف القرب إلى الله تعالى، كما في قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 2 فهذا قرب خاص للسائلين والداعين، وقد يقرب من عباده، ومن القلوب الطيبة كيف ما شاء لكنه قرب خاص، ليس كما يظنه الجهمي من أن ذاته تحل في المخلوقات3، فهو -سبحانه- ليس كمثله شيء في صفاته وكمال عظمته وقدرته4، وينزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر5، وهو مستو على عرشه6، عال فوق خلقه، لا تحيط به المخلوقات، ولا تحتوي عليه الكائنات، ويدنو7 عشية عرفة فيباهي ملائكته بأهل الموقف8، ومع ذلك فصفة العلو والاستواء ثابتة في تلك الحال، لا يخلو العرش منه9، ولا نعلم قدر
__________
1 في (د) : (وضلامها) .
2 سورة البقرة: الآية (186) .
3 انظر: الفرق بين الفرق، ص226.
4 قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] .
5 تقدم تخريج حديث النزول ص259.
6 وذلك قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . [طه: 5] .
7 في (د) : (ويدنوا) .
8 ورد في ذلك حديث عائشة -رضي الله عنها- أن رسول الله صلى الله عليه وسلم قال: " ما من يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة، وإنه ليدنو ثم يباهي بهم الملائكة، فيقول ما أراد هؤلاء؟ ". صحيح مسلم بشرح النووي، 9/125، الحج، باب (فضل الحج والعمرة ويوم عرفة) ؛ سنن النسائي 5/251ـ 252، الحج، باب (ما ذكر في يوم عرفة) ، سنن ابن ماجة، 2/180، المناسك، باب (الدعاء بالعرفة) .
9 هذه عقيدة أهل السنة والجماعة في استواء الله تعالى على عرشه، ونزوله، وعدم خلو العرش منه عند نزوله. فقد اتفقوا على إثبات تلك الصفات لله تعالى على ما يليق بجلاله وعظمته، فهو مستو على عرشه كما أخبر عن نفسه بذلك، وأخبر به رسوله صلى الله عليه وسلم، استواء يليق بجلاله تعالى، كما أن نزوله لا يشبه نزول المخلوق، بل ينزل نزولاً يليق بعظمته، لا نعلم كيفيته، ولا ندرك كنهه، وهو عند ذلك لا يخلو منه العرش.
وقد اشتهر جواب أئمة الأمة، لمن سأل عن كيفية الاستواء، وهو قولهم: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة". يروى هذا الجواب، عن الإمام مالك، وعن شيخه ربيعة، وعن أم سلمة. انظر: شرح حديث النزول، لابن تيمية (ت 728هـ) ، تحقيق محمد بن عبد الرحمن الخميس، دار العاصمة، الرياض، ط/1، 1414هـ، ص 132ـ 136، 204. الاقتصاد في العقيدة، للمقدسي، ص 102ـ 104. شرح أصول الاعتقاد، للآلكائي، 3/398. مختصر العلو، للألباني، ص 132. مجموع الفتاوى، لابن تيمية، 5/ 365.

(1/316)

عظمته إلا هو -جل ثناؤه، وتقدست أسماؤه.
وقد يكون المؤمن المخلص القريب من الله في مكان، معه من هو ملعون مطرود عن رحمة الله، وهما في مكان واحد، /كما/1جرى لموس وفرعون. فالقرب الذي وردت به الأحاديث2، وصرحت به النصوص3، حجة على الجهمي المعطل للعلو، القائل بأن الله في كل مكان، تعالى الله وتقدس. فهؤلاء الجهال خاضوا فيما قصرت عقولهم وأفهامهم عن إدراك معناه، وما يراد به، فصاروا في بحر الشبهات
__________
1كذا في (ب) ، والمطبوع. وفي بقية النسخ: (وكما) .
2 من الأحاديث الواردة في قرب الرب سبحانه وتعالى:
أ- عن النبي صلى الله عليه وسلم قال: " يقول الله تعالى: من تقرب إلي شبراً تقربت إليه ذراعاً، ومن تقرب إلي ذراعاً تقربت إليه باعاً، ومن أتاني يمشي أتيته هرولة ". صحيح البخاري مع الفتح، 13/ 395، التوحيد، باب قوله تعالى: {ويحذركم الله نفسه} . صحيح مسلم بشرح النووي، 17/ 5، الذكر والدعاء، باب (الحث على ذكر الله) ، سنن الترمذي، 5/ 542، الدعوات، باب (في حسن الظن بالله) . سنن ابن ماجة، 2/ 339، الأدب، باب (فضل العمل) . كلهم عن طريق أبي صالح، عن أبي هريرة.
ب- وقد تقدم حديث دنو الرب -تبارك وتعالى- من عبادة يوم عرفة في حاشية (؟؟؟) من هذه الصفحة.
3 أما ما ورد في قرب الله تعالى من عبادة، من الآيات القرآنية، فمنها:
أ- قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة: 186] .
ب- وقوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [قّ: 16] .
ج- وقوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} [الواقعة:85] .
قال شيخ الإسلام ابن تيمية -رحمه الله-: "وقربه من العباد بتقربهم إليه، مما يقربه جميع من يقول: إنه فوق العرش". شرح حديث النزول، ص 316.

(1/317)

غرقى، لا يعرفون لهم رباً، ولا يستدلون بصفة من صفاته على معرفة كماله وجلاله. وقد بلغ الرسول صلى الله عليه وسلم ما أنزل إليه /من ربه/1 قراءة على الناس، وأكثره في معرفة الرب وصفاته وربوبيته وتوحيده، سمعه منه قرويهم وبدويهم، وخاصهم وعامهم، وعجمهم، ولم يشكل على أحد منهم ذلك، ولم يشك فيه2؛ بل آمنوا به وعرفوا المراد منه. ومضت القرون الثلاثة3 على إثبات ذلك، والإيمان به، وتلقى معناه عن الصادق المصدوق، الذي لا ينطق عن الهوى {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} 4. وإن جحد بعض المنافقين، فهو مدحور مقهور. حتى حدث ما حدث في آخر القرن الثالث5 وما بعده.
وأما دعواه أن الأولياء يقدرون على خلق ولد من غير أب، فهذه طامة كبرى، وردة صريحة، وتكذيب لجميع الكتب السماوية، ورد على كل رسول، ومخالفة لإجماع الأمم المنتسبين إلى الرسل والكتب السماوية، فإنهم مجمعون على أن الله هو الخالق وحده، وغيره مخلوق6، قال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ
__________
1 ساقط في (ب) ، و (ج) . وفي (د) : (ما أنزل الله إليه قراءة) .
2 يريد أن المؤمنين، لم يوجد منهم من يشك فيما أنزل على الرسول صلى الله عليه وسلم
3 وهي القرون التي وصفها الرسول صلى الله عليه وسلم بالخيرية؛ وذلك في قوله: " خير أمتي قرني، ثم الذين يلونهم، ثم الذين يلونهم -قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثة- ثم أن بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السمن ". صحيح البخاري مع الفتح، 7/ 5، فضائل الصحابة.
4 سورة النجم: الآية (4) .
5 في (د) : (قرون) .
*يلاحظ أن مسألة إنكار العلو، التي هي مقالة الجهمية، ظهرت في آواخر عصر التابعين؛ فقد قال شيخ الإسلام ابن تيمية -رحمه الله-: "ثم ظهرت مقالة التعطيل التي هي مقالة الجهمية، وذلك في أواخر عصر التابعين من أوائل المائة الثانية". مجموع الفتاوى، 13/277. منهاج السنة، 1/309. وانظر: الصواعق المرسلة، لابن القيم، 3/1069، 1070.
6 في (د) : (مخلوقاً) . ولا وجه للنصب هنا.

(1/318)

خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} 1، وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} 2، وقال تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} 3، ولو كان لغير الله شركة في الخلق والتأثير، لكان له شركة في الربوبية والإلهية. قال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} الآية4. فنفى سبحانه عن غيره أن يكون له ملك في السموات والأرض ولو قل، كمثقال ذرة، ونفى الشركة أيضاً في القليل والكثير، ونفي أن يكون له ظهير وعوين يعاونه في خلق أو تدبير؛ فإنه الغني بذاته /عما/5 سواه.
والخلق بأسرهم فقراء إليه6. ثم نفي الشفاعة إلا لمن أذن له. قال بعض السلف: هذه الآية تقطع عروق شجرة الشرك من أصلها7.
__________
1 سورة فاطر: الآية (3) . وما بين المعقوفتين تكملة من المصحف. وفي المطبوع زاد خطأً كلمة (قل) في بداية الآية.
2 سورة الأنعام: الآية (102) .
3 سورة الأعراف: الآية (191) .
4 سورة سبأ: الآية (22- 23) .
5 في (ج) ، و (د) : (عن كل ما) .
6 قال تعالى في بيان افتقار العبيد إليه: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر: 15] .
7 وردت هذه العبارة في تسير العزيز الحميد، طبعة المكتب الإسلامي، دمشق، ط/1، ص245، حيث قال: "هذه الآية هي التي قال فيها بعض العلماء إنها تقطع عروق شجرة الشرك من القلب لمن عقلها". ورد نحو هذه العبارة في كلام ابن القيم في "الصواعق المرسلة"، 2/461، حيث قال: " أخذت هذه الآية على المشركين بمجامع الطرق التي دخلوا منها إلى الشرك، وسدتها عليهم أحكم سد وأبلغه ".

(1/319)

ومعلوم أن من يخلق، له ملك ما خلقه، فلو كان ثم خالق غير الله، تعددت الأرباب والآلهة، قال الله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} 1، وقال تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} 2، وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 3، فعيسى داخل في عموم هذه الآيات، لم يخالف في ذلك إلى من ضل من النصارى4؛ قال تعالى في خصوص عيسى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} 5، فكان عيسى بكن كما كان آدم. وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} إلى قوله: {إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} 6 فاعترف أن الله ربه وخالقه ومعبوده. فكفى بهذه النصوص /رداً/7 على من أشرك بالله، وجعل معه خالقاً آخر.
وما احتج به الملحد من قوله تعالى حاكياً عن جبريل أنه قال لمريم: {قَالَ إِنَّمَا8
__________
1 سورة الأنبياء: الآية (22) .
2 سورة آل عمران: الآية (6) .
3 سورة البقرة: الآية (21) .
4 يعلم أن النصارى الضالين، قد قالوا في عيسى عليه السلام قولاً عظيماً، فقد سموه ابناً لله، وسموه إلهاً، وسموه ثالث ثلاث، وزعموا أنه إله الحق من إله الحق، مولود غير مخلوق، مساو للأب في الجوهر، الرب المحي المنبثق من الأب، الذي هو مع الابن يسجد له. انظر: محاضرات في النصرانية، لمحمد أبو زهرة، دار الفكر العربي، القاهرة، ص99. والأسفار المقدسة قبل الإسلام، للدكتور صابر طعيمة، عالم الكتب، بيروت، ط/1، 1406هـ، 1985م، ص226.
5 سورة آل عمران: الآية (59) .
6 سورة المائدة: الآية (116- 117) .
7 في جميع النسخ: (رد) ، عدا المطبوع.
8 ما بين المعقوفتين، تكملة من المصحف.

(1/320)

أَنَا1 رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً} 2. فيقال: قراءة البصريين: "ليهب لك"، بالياء3، وهي تفسير للقراءة الأخرى. وعلى القراءة الأخرى نسب الهبة إليه لأنه سبب نفخ الروح في درعها، والسبب يضاف إليه الفعل، كما جزم به البيضاوي4 وغيرها في هذه الآية5. والله -سبحانه وتعالى- ينفذ أمره الكوني على يد من يشاء من ملائكته. وربما نسب الفعل إليهم، كما قال تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} 6، وقال في موضع آخر: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ} 7، وقال تعالى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} 8، فأضافه إليهم لأنهم موكلون بقبض
__________
1 في جميع النسخ: إني
2 سورة مريم: الآية (19) .
3 هكذا قرأ ورش، عن نافع، وأبو عمرو بن العلاء، على معنى: إنما أنا رسول ربك، أرسلني إليك ليهب الله لك غلاماً زكياً. وقد صوب الطبري القراءة الأولى بالألف " لأهب". انظر: التذكرة في القراءات الثمان، لأبي الحسن طاهر بن عبد المنعم بن غلبون (ت399هـ) تحقيق: أيمن رشيد سويد، ط/1، 1412هـ - 1991م، 2/424؛ والحجة في القراءات السبع، لابن خالويه، تحقيق د. عبد العال سالم مكرم، دار الشروق، بيروت، ط/ 2، 1397هـ - 1977م، ص236؛ وجامع البيان، للطبري، 16/61؛ والجامع لأحكام القرآن؛ 11/62؛ وتفسير ابن كثير، 3/121.
4 هو عبد الله بن عمر بن محمد بن علي البيضاوي الشيرازي الشافعي، ناصر الدين أبو الخير، عالم بالفقه والتفسير، صاحب "مناهج الوصول إلى علم الأصول"؛ و"أنوار التنزيل"، و "شرح مصباح السنة". (ت691هـ) ، وقيل (685هـ؛ 696هـ) . انظر طبقات الشافعي الكبرى، للسبكي، 8/57- 158؛ ومعجم المؤلفين، 6/97.
5 أنوار التنزيل وأسرار التأويل، لناصر الدين عبد الله بن عمر البيضاوي (ت 791هـ) ، ومعه "تفسير الجلالين"، ط/2، 1388هـ - 1968م، طبعة الحلبي بمصر، 2/31؛ وتفسير القاسمي؛ 11/4132.
6 سورة الزمر، الآية (42) .
7 سورة الأنفال: الآية (50) .
8 سورة الأنعام: الآية (61) .

(1/321)

الأرواح1. ولما كانوا لا يستقلون بشيء من دونه، ولا يفعلون إلا بمشيئته وحوله وقوته، صرح بهذا المعنى في الآية الأولى. فقال: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا} 2 وأبلغ من هذا، أنه نسب إليهم التدبير في قوله تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} 3؛ لأنهم رسل بأمره الكوني، وأخبر بأنه المدبر الفاعل المختار، في غير آية من كتاب الله، كقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} 4، وقوله: {يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} 5، إلى قوله: {وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ} 6؛ إلى غير ذلك من الآيات الدالات على اختصاصه تعالى بالتدبير والإيجاد. وفي الحديث القدسي: " ومن أظلم ممن يذهب يخلق كخلقي، فليخلقوا ذرة أو يخلقوا شعيرة " 7،
__________
1 انظر: الجامع لأحكام القرآن، للقرطبي، 7/7؛ وتفسير ابن كثير، 2/143؛ وتفسير القاسمي، 6/2349.
2 سورة الزمر: الآية (42) .
3 سورة النازعات: الآية (5) .
4 سورة السجدة: الآية (5) .
5 سورة يونس: الآية (3) .
6 سورة يونس: الآية (31) .
7 ورد هذا الحديث بألفاظ عدة، وهذا اللفظ قريب من لفظ البخاري، من حديث أبي هريرة رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: " قال الله تعالى: ومن أظلم ... أو ليخلقوا حبة أو شعيرة ". صحيح البخاري مع الفتح 13/536، التوحيد، باب قوله الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} .
*وفي الحديث إشارة إلى تحريم التصوير؛ إذ أن في مضاهاة لخلق الله تعالى. وقد تفرد الله سبحانه وتعالى بالخلق والأمر {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ} [السجدة: 7] . فمن صور صورة على شكل ما خلقه الله من إنسان أو بهيمة، كان مضاهئا لخلق الله؛ لذلك يكلف يوم القيامة بنفخ الروح فيها، وليس بنافخ، فكان أشد الناس عذاباً، كما جاء ذلك في قوله صلى الله عليه وسلم من صور صورة، فإن الله معذبه حتى ينفخ فيها الروح، وليس بنافخ فيها أبداً ". صحيح البخاري مع الفتح 4/466، البيوع، باب (بيع التصاوير) . صحيح مسلم بشرح النووي، 14/339، اللباس، باب (تحريم تصوير صورة الحيوان) .

(1/322)

.....................................................................
__________
أما الصورة الفوتغرافية، فإن أحداً من العلماء لا يجادل في تحريم الصور المجسمة، والمنحوتة، والمفصل باليد من ذوات الأرواح.
فالصورة الفوتغرافية، اختلف في حكمها العلماء المتأخرون؛ لكونها نوعاً جديداً لم يكن على عهد رسول الله صلى الله عليه وسلم وقد ذهبوا فيها مذهبين:
الأول: أنها محرمة؛ لعموم لفظ التصوير، وشموله لها عرفاً. وقد تقدم آنفاً أحاديث النهي.
الثاني: أنها مباحة.
والقول الأول هو الصواب. وقد بين فضيلة الشيخ محمد بن صالح العثيمين -حفظه الله- في فتاواه، عندما سئل عن حكم التصوير، فقال: "اختلف فيه العلماء المتأخرون؛ فمنهم من منعه؛ لعموم اللفظ له عرفاً، ومنهم من أحله نظراً للمعنى؛ فإن التصوير بالكاميرا، لم يحصل فيه من المصور أي عمل يشابه به خلق الله تعالى، وإنما انطبع بالصورة خلق الله تعالى، على الصفة التي خلقه الله تعالى عليها.
ونظير ذلك تصوير الصكوك والوثائق وغيرها بالفوتغراف، "فإن هذه الصورة التي تخرج ليست هي من فعل الذي أدار الآلة وحركها، فإن الذي حرك الآلة، ربما يكون لا يعرف الكتابة أصلاً، والناس يعرفون أن هذه كتابة الأول. والثاني ليس له أي فعل فيها ... "بل زعم أصحاب هذا القول، أن التصوير بالكاميرا، لا يتناوله لفظ الحديث، كما لا يتناوله معناه. فقد قال في القاموس: الصورة: الشكل. قال وصور الشيء: قطعه وفصله. قالوا: وليس في التصوير بالكاميرا تشكيل ولا تفصيل، وإنما هو نقل شكل وتفصيل، شكله وفصله الله تعالى. والقول بتحريم التصوير بالكاميرا أحوط، والقول بحله أقعد، لكن القول بالحل مشروط، بأن لا يتضمن أمراً محرماً، فإن تضمن أمراً محرماً -كتصوير امرأة أجنبية، أو شخص ليعلقه في حجرته تذكاراً له، أو يحفظه فيما يسمونه (ألبوم) ليتمتع بالنظر إليه وذكراه- كان ذلك محرماً"
وقال في محل آخر: "ولكن إذا صور هذا التصوير الفوتوغرافي لغرض محرم، فإنه يكون حراماً تحريم الوسائل".
المجموع الثمين من فتاوى الشيخ محمد بن صالح العثيمين، جمع وترتيب: فهد بن ناصر السليمان، دار الوطن للنشر، الرياض، ط/ 3، 1411هـ. 2/ 254-256، و 1/ 201. أما الصورة الفوتغرافية الضرورية: كما هو الشأن في الوثائق؛ كالجواز، وحفيظة النفوس، والإقامة، ونحوها، فالعلماء متفقون على جوازها، من باب الضروة.
مجموع فتاوى ومقالات متنوعة، لعبد العزيز بن باز، بجمع الدكتور/محمد بن سعد الشويعر، طبعة دار الإفتاء، ط/ 2، 1411هـ - 1990م، 1/ 441.

(1/323)

وقال تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} الآية1، وأكابر الخلق؛ كالملائكة والأنبياء، لم يدع أحد منهم أنه إله، وأنه يخلق. قال تعالى في حق الملائكة: {بَلْ عِبَادٌ مُكْرَمُون لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} 2. وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} الآية3، فأخبر أن اتخاذهم أرباباً كفر بعد الإسلام. وأيضاً، فآخر الآية، وهو قوله: {قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً} 4، فكونه هيناً عليه تعالى، وهو الذي جعله آية/5، وهو الذي قدره وقضاه، كل هذا يرد على المبطل. فتفطن-هداك الله- للأدلة على تفرده بالخلق والإيجاد والتدبير، لا يحيط بها إلا الله سبحانه.
/وفي كل شيء له/6 آية ... تدل على أنه واحد7.
أما كونهم لا يشهدون الجمعة والجماعة، ولا يسلمون ولا يردون السلام، فهم بذلك مخالفون لأهل السنة والجماعة، من سلف الأمة وأئمتها. ولو وجد في الإمام من الفجور ما لا يخرجه عن الإسلام، فأهل السنة يصلون خلف أهل الأهواء، إذا تعذرت الجمعة والجماعة خلف غيرهم8؛ وإن كانوا يرون كفر من لا يوافقهم
__________
1 سورة الحج: الآية (73) .
2 سورة الأنبياء: الآية (26- 27) .
3 سورة آل عمران: الآية (79) .
4 سورة مريم: الآية (21) .
5 ساقط في (د) ، والمطبوع.
6 في (ب) ، و (ج) و (د) : (وله في كل شيء) .
7 البيت لأبي العتاهية. انظر: ديوان أبي العتاهية، دار صادر، ودار بيروت، للطباعة والنشر، بيروت، 1384هـ - 1964م، ص 122.
8 انظر: شرح عقيدة الطحاوية، ص 361، 362، 363.

(1/324)

على /أهوائهم/1، فهم من جنس الخوارج الذين وردت فيهم الأحاديث الصحيحة، بأنهم يمرقون من الدين كما يمرق السهم من الرمية2، وأنهم كلاب أهل النار3.
وصلى الله وسلم4 على سيد ولد آدم، وعلى آله وأصحابه الذين جاهدوا في الله حق جهاده آمين. والحمد لله على /التمام وحسن الختام/5.
__________
1 في (د) : (هوائهم) .
2 تقدم تخريج حديث مروقهم من الدين في ص 169- 170.
3 ورد في كونهم كلاب أهل النار: حديث أبي أمامة قال: شر قتلى قتلوا تحت أديم السماء، وخير قتلى من قتلوا، كلاب أهل النار، كلاب أهل النار، فقد كانوا هؤلاء مسلمين، فصاروا كفاراً، قلت: يا أبا أمامة! هذا شيء تقوله؟ قال: بل سمعته من رسول الله صلى الله عليه وسلم، سنن ابن ماجة، ا/ 34، المقدمة، باب في ذكر الخوارج. وأخرجه الإمام أحمد في مسنده، 5/ 250، 253، مطولاً. والحديث حسنه الألباني في "صحيح سنن ابن ماجة"، ط/ 3، 1408هـ، نشر مكتب التربية العربي، لدول الخليج، الرياض، 1/ 35. وفي "مشكاة المصابيح" بتحقيقه 2/ 286 (3554) .
4 زيادة مني؛ إذ يوجد في جميع النسخ صلاة على النبي صلى الله عليه وسلم، دون السلام عليه.
5 ساقط في (د) .

(1/325)


الرسالة الثالثة عشرة: إلى زيد بن محمد، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة عشرة: إلى زيد بن محمد
المسألة الأولى: عن قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ
...
(الرسالة الثالثة عشرة)
قال جامع الرسائل
وله أيضاً -رحمه الله تعالى- رسالة إلى زيد بن محمد 2 وهذا نصها.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم زيد بن محمد -زاده الله علماً، ووهب لنا وله حكماً3- سلام عليكم ورحمة الله وبركاته.
وبعد: فالخط الذي فيه المسائل وصل، وحصل من الاشتغال والموانع، ما اقتضى تأخر الجواب، ونسأل الله لنا الإعانة على ما يقرب إليه من العلم والعمل.
فأما المسألة الأولى4: عن قول الله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 5.
وقول السائل: إن الرب تبارك وتعالى لا يخفى عليه شيء وقد قال تعالى في سورة العنكبوت: {إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ} 6
__________
1 في (ب) جاءت هذه الرسالة في ص 167- 179.
2 تقدمت ترجمته ص 93.
3 يريد بالحكم هنا: العلم والفهم، وذلك كما في قوله تعالى حكاية عن الخليل عليه السلام {رَبِّ هَبْ لِي حُكْماً} [الشعراء:83] . قال الشوكاني: (المراد بالحكم: العلم والفهم) . فتح القدير للشوكاني 3/105.
4 وردت المسألة في الدرر السنية 10/93- 95.
5 سورة يونس: الآية (18) .
6 سورة العنكبوت: الآية (42) .

(1/326)

فالجواب وبالله التوفيق:
إن كلا الآيتين الكريمتين على عمومهما وإطلاقها، يصدق بعضها بعضاً.
فأما آية يونس، ففيها الإخبار بنفي ما ادعاه المشركون، وزعموه من وجود شفيع، يشفع وينفع بدون إذنه تبارك وتعالى1؛ وأن هذا لا يعلم الله وجوده، لا في السموات ولا في الأرض، بل هو مجرد زعم وافتراء2، وما لا يعلم وجوده، مستحيل الوجود، منفي غاية النفي.
فالآية رد على المشركين الذين تعلقوا على الشركاء والأنداد، بقصد الشفاعة عند الله والتقرب إليه.
وأما آية العنكبوت، ففيها إثبات علمه سبحانه وتعالى بكل مدعو أو معبود من أي شيء كان، لا يخفى عليه خافية، ولا يعزب عنه مثقال ذرة3. ففي الآية الأولى نفي العلم بوجود ما لا وجود له بحال؛ والآية الثانية فيها إثبات العلم بوجود ما عبدوه
__________
1 ومعلوم أن مثل تلك الشفاعة، غير مقبولة عند الله، إذ أن للشفاعة التامة المقبولة شروطاً وضعها الشارع الحكيم وهي:
إذنه سبحانه وتعالى للشافع بالشفاعة له:
قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [لنجم:26] . وقال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] .
(ب) إذنه تعالى للمشفوع له بأن يشفع له:
قال تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] .
وقال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [طه:109] .
(جـ) رضاؤه تعالى للمشفوع له:
قال تعالى: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28] . فهذه الآيات تبين أن الشفاعة لن تكن إلا من شافع مأذون له بها، ولن تنفع إلا المشفوع المأذون له، والمرضي عنه، كما تبطل جميع ما يزعمه المشركون، من وجود شفيع يشفع بدون إذنه تبارك وتعالى.
2 وقد فسر الآية بهذا المعنى، من المفسرين، كل من: الطبري في جامع البيان 11/ 98، والقرطبي 8/ 205.
3 انظر جامع البيان للطبري 20/ 153.

(1/327)

ودعوه مع الله، من الآلهة التي لا تضر ولا تنفع.
قال ابن جرير-رحمه الله تعالى- في الكلام على آية يونس: يقول تعالى [ذكره] 1: ويعبد هؤلاء المشركون الذين وصفت لك صفتهم، الذين لا يضرهم شيء ولا ينفعهم في الدنيا ولا في الآخرة، وذلك هو الآلهة والأصنام التي كانوا يعبدونها، رجاء/شفاعتها/2عند الله. قال تعالى لنبيه محمد صلى الله عليه وسلم {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَه وتعالى عما يشركون} 3. يقول: (أتخبرون الله بما لا يكون في السماوات ولا في الأرض، وكان المشركون يزعمون أنها تشفع لهم عند الله، فقال الله لنبيه صلى الله عليه وسلم، وذلك باطل لا يعلم حقيقته وصحته، بل يعلم أن ذلك خلاف ما تقولون، وأنها لا تشفع لأحد ولا تضر ولا تنفع) انتهى4.
وحاصلة أن النفي واقع على ما اعتقدوه وظنوه من وجود شفيع يشفع وينفع ويقرب إلى الله، وذلك الظن والاعتقاد وهم وخيال باطل لا وجود له. وبنحو ذلك قال ابن كثير5، حيث يقول: (ينكر تعالى على المشركون الذين عبدوا مع الله غيره، ظانين أن تلك الآلهة تنفعهم شفاعتها عند الله، وأخبر أنها لا تنفع ولا تضرو لا تملك شيئاً ولا يقع شيء 6 مما يزعمون فيها، ولا يكون هذا أبداً، ولهذا
__________
1 ما بين المعقوفتين، زائد في جميع النسخ والمطبوع. لم يرد في (أ) .
2 في جميع النسخ: (شفاعتهم) . وفي تفسير الطبري ما أثبتناه.
3 سورة يونس الآية (18) .
4 جامع البيان للطبري 11/98. نقله المصنف بتصرف يسير.
5 هو إسماعيل بن عمر بن كثير بن ضوء بن كثير البصري ثم الدمشقي الشافعي، عماد الدين أبو الفداء. محدث مفسر فقيه، له مصنفات منها: تفسير القرآن العظيم، البداية والنهاية، جامع المسانيد، وغيرها (ت 5774) . الدرر الكامنة في أعيان المائة الثامنة، لأحمد بن حجر العسقلاني (852هـ) ، تحقيق محمد سيد جاد الحق، دار الكتب الحديثة، القاهر 1/ 399؛ معجم المؤلفين 2/ 283.
6 في (ج) و (د) : شيئاً.

(1/328)

قال تعالى: {قلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 1انتهى2.
وقال /أبو السعود/3 الرومي في قوله /تعالى/ 4: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} 5 أي وتخبرونه بما لا وجود له أصلاً، وهو كون الأصنام شفعاءهم عند الله، إذ لو كان ذلك لعلمه علام الغيوب. وفيه تقريع لهم وتهكم بهم وبما يدعون من المحال، الذي لا يكاد يدخل تحت الصحة والإمكان، وقوله: {فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ} حال من العائد6 المحذوف في "يعلم" مؤكدة للنفي، لأن ما لا يوجد فيها فهو منتف عادة) 7 انتهى.
وقال العلامة ابن القيم8 في الكلام على هذه الآية: هذا نفي لما ادعاه المشركون من
__________
1 سورة يونس الآية (18) .
2 تفسير ابن كثير 2/ 426، بتصرف يسير.
3 في جميع النسخ: ابن مسعود، وهو خطأ. والصواب ما أثبته كما في المطبوع. وأبو السعود هو: محمد بن محمد بن مصطفى العمادي الحنفي أبو السعود، فقيه أصولي مفسر، من موالي الروم، له تصانيف منها: إرشاد العقل السليم إلى مزايا الكتاب الكريم "في التفسير"، وتهافت الأمجاد "في فروع الفقه الحنفي" وغيرهما. (ت 982هـ) وقيل (951) . البدر الطالع 1/ 261، معجم المؤلفين 11/ 301- 302.
4 ساقط في (ب) و (ج) و (د) والمطبوع.
5 سورة يونس الآية (18) .
6 وذلك أن الموصول في قوله (بما لا يعلم) بحاجة إلى صلة، ولا بد في الصلة من عائد، وهو هنا محذوف في يعلم، ويقدر ب (يعلمه) .
7 تفسير أبي السعود المسمى إرشاد العقل السليم إلى مزايا القرآن الكريم، للإمام أبي السعود محمد بن محمد العمادي (ت 951هـ) دار إحياء التراث العربي، بيروت 4/ 132، بتصرف.
*وروي عن الضحاك في تفسيره لهذه الآية قال: (أتخبرون الله أن له شريكاً، ولا يعلم لنفسه شريكاً في السموات ولا في الأرض.
انظر: زاد الميسر في علم التفسير، لأبي الفرج عبد الرحمن بن علي بن محمد، الجوزي القرشي البغدادي (ت 597هـ) ، المكتب الإسلامي بيروت، ط/ 1، 1385هـ- 1965م 4/ 16
8 هو محمد بن أبي بكر بن أيوب، أبو عبد الله ابن قيم الجوزية، تلميذ شيخ الإسلام ابن تيمية، وسجن معه في قلعة دمشق. يأأبي له تصانيف عدة منها: روضة المحبين، زاد المعاد، إعلام الموقعين، اجتماع الجيوش الإسلامية ... وغيرها. (ت 751هـ) . الدرر الكامنة 4/21، معجم المؤلفين 9/106.

(1/329)

الشفعاء، كنفي علم الرب تعالى بهم، المستلزم لنفي المعلوم، ولا يمكن أعداء الله المكابرة، وأن يقولوا قد علم الله جود ذلك، لأنه تعالى، إنما يعلم وجود ما أوجده وكونه، ويعلم أنه سيوجد ما يريد إيجاده، فهو يعلم نفسه وصفاته ومخلوقاته التي لم توجد بعد.
وأما وجود شيء آخر غير /مخلوق/1 له ولا مربوب، فالرب تعالى لا يعلمه، لأنه يستحيل2 في نفسه، فهو سبحانه يعلمه مستحيلاً، /فكذلك/3 حجج الرب تبارك وتعالى، على بطلان ما نسبه إليه أعداؤه المفترون4 التي هي كالضريع الذي لا يسمن ولا يغني من رجوع. فإذا وازنت بينهما ظهرت لك المفاضلة، إن كنت بصيراً. {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} 5، انتهى6.
__________
1ساقط في (ج) و (د) .
2 في أصل النص عند ابن القيم في بدائع الفوائد: مستحيل.
3 في الأصل (بدائع الفوائد) : فهذه.
4 هنا أسقط المصنف عبارة:. (عليه، فوازن بينهما وبين حجج المتكلمين الطويلة العريضة) التي ... وهي عبارة ينبني عليها قوله بعدها: فإذا وازنت بينهما ... .
5 سورة الإسراء الآية (72) .
6 بدائع الفوائد، لأبي عبد الله محمد بن أبي بكر بن قيم الجوزية (ت 751هـ) ، تقريظ وتقديم د. وهبة الزحيلي تحقيق وتعليق: معروف محمد هبي سليمان، وعلي عبد الحميد بلطه جي، توزيع دار الخاني، الرياض، دار الخير بيروت، ط/1، 1414هـ 1994م 4/130- 131.

(1/330)

وأما المسألة الثانية1: عن قوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ} الآية2؛
__________
1 وردت هذه المسألة في الدرر السنية 10/95.
2 سورة يونس الآية (66) .

(1/330)

فقد أشكل معناها على كثير من المفسرين، فزعموا أن المعنى: نفي أتباعهم شركاء، فجعلوا "ما" نافية، و"شركاء" مفعول يتبع، أي لم يتبعوا في الحقيقة شركاء، بل هم عباد مخلوقون مربوبون، والله هو الإله الحق لا شريك له1.
وأما ابن جرير -رحمه الله- فقرر أن "ما" في هذا المحل استفهامية، لا نافيه. قال -رحمه الله-: (ومعنى الكلام: أي شيء يتبع من يقول: لله شركاء في سلطانه وملكه كاذباً والله المتفرد بملك كل شيء في سماء كان أو في أرض، {إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ} 2 يقول: ما يتبعون في قيلهم ذلك [ودعواهم] 3 (إلا الظن) يقول: إلا الشك، لا اليقين. {وَإِنْ هُمْ إِلَّا يَخْرُصُون} 4 انتهى5.
وقال شيخ الإسلام6 -رحمه الله- ظن طائفة أن "ما" هاهنا نافية، وقالوا: ما يدعون من دون الله شركاء في الحقيقة، بل هم غير شركاء، وهذا خطأ، ولكن "ما" هاهنا حرف استفهام، والمعنى: وأي شيء يتبع الذين يدعون من دون الله شركاء، إن يتبعون إلا الظن وإن هم إلا يخرصون، فشركاء مفعول يدعون، لا مفعول يتبع؛ فإن المشركين يدعون من دون الله شركاء، كما أخبر عنهم بذلك في غير موضع7
__________
1 وممن فسر الآية بذلك: الزمخشري في الكشاف 2/244، والقرطبي في الجامع لأحكام القرآن 8/230 والشوكاني في فتح القدير 2/460، وانظر تفسير القاسمي 9/3377.
2 سورة يونس الآية (66) .
3 ما بين المقوفتين ساقط في جميع النسخ، وهو موجود في أصل النص في تفسير الطبري.
4 سورة يونس (66) .
5 جامع البيان للطبري 11/139.
6 هو أحمد بن عبد الحليم بن عبد السلام أبو العباس تقي الدين، شيخ الإسلام ابن تيمية، ولد عام (661هـ) وتوفي عام (728هـ) .
انظر ترجمته: تذكرة الحفاظ 4/1496، البدر الطالع 1/63، الأعلام للزركلي 1/144.
7 من المواضع التي أخبر الله تعالى عنهم بذلك:
أ- قوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ} [فاطر: من الآية40] .
ب- وقوله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ} [النحل: من الآية86] .

(1/331)

فالشركاء موصوفون في القرآن بأنّهم يُدعَون من دون الله، ولم يوصوفوا بأنّهم يُتَّعون، فإنَّما يُتَّبع الأئمة الذين كانوا يدعون هذه الآلهة1، ولهذا قال بعد هذا: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ} 2. ولو أراد أنهم ما يتبعون في الحقيقة شركاء، لقال: إن يتبعون إلاّ من ليسوا بشركاء، بل هو استفهام، يبيّن أنّ المشركين الذين دَعَوا من دون الله شركاء، ما اتبعوا إلاّ الظنّ، ما اتبعوا علماً، فإنّ المشرك لا يكون معه علم مطابق، وهو فيه ما يتبع إلاّ الظنّ، وهو الخرص والحرز، وهو كذب وافتراء، كقوله تعالى: {قُتِلَ الْخَرَّاصُونَ} 3.4
__________
1 وهؤلاء أئمة سوء، الذين يدعون إلى النار، كما أخبر الله تعالى عن فرعون وجنوده، لما طغى وقال لقومه: ما علمت لكم من إله غيري، وقال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} [القصص: 41] .
2 سورة يونس الآية (66) .
3 سورة الذاريات الآية (10) .
4 إلى هنا نهاية كلام شيخ الإسلام ابن تيمية، في المجموع 15/61، وفي التفسير الكبير، له أيضاً، تحقيق: د. عبد الرحمن عميرة، دار الكتب العلمية، بيروت، ط/1، 1408 هـ 1988م 4/393 وقد أورده المصنف بألفاظه، يتخللها زيادات من المصنف بقصد الشرح والإيضاح.

(1/332)

وأما المسألة الثالثة: عن قولك: أسألك/بمعاقد/1 العز من عرشك2.
فكره أبو حنيفة3
__________
1 في جميع النسخ والمطبوع: بعقد. والتصحيح من النهاية لابن الأثير. وقال في معنى (بمعاقد العز) أي: (بالخصال التي استحق بها العرشُ العزَّ، أو بمواضع انعقادها منه وحقيقة معناها: بعز عرشك. وأصحاب أبي حنيفة يكرهون هذا اللفظ من الدعاء) . النهاية لابن الأثير 3/270-271.
2 أورده ابن الأثير في النهاية 3/270. وابن تيمية في اقتضاء الصراط المستقيم ص 407. قال السيوطي في الدر النثير تلخيص نهاية ابن الأثير، له، مطبوع في الصلب معه النهاية، وبهامشه مفردات الراغب ط/1، المطبعة الخيرية القاهرة، (3/192) قال بعد ذكره لمعنى الحديث: قلت: وحديثه موضوع) .
3 هو النعمان بن ثابت، صاحب المذهب الحنفي (ت 150 هـ) . تاريخ بغداد 13/323، سير الأعلام 6/390.

(1/332)

-رحمه الله- المسألة بعقد العز1، وأجازها2 صاحبه أبو يوسف3 لأنه قد يراد بهذه الكلمة المحل، أي محل العقد وزمانه، كمذهب، يطلق على محل الذهاب وزمانه. وربّما أريد به المفعول، كمركب بمعنى المركوب، ويكون هنا اسم مصدر من عقد يعقد عقداً؛ والاسم معقد، ويكون صفة ذات، ولهذا قال أبو يوسف: معقد العز هو الله4.
وأما أبو حنيفة فنظر إلى أن اللفظ محتمل لمعاني متعدّدة، فلذلك كره المسألة به، وبهذا يتبيّن المعنى5.
__________
1 انظر النهاية لابن الأثير 3/271، وإغاثة اللهثان في مصايد الشيطان، لابن قيم الجوزية 1/335.
2 في (أ) و (د) : (فأجازها) .
3 هو يعقوب بن إبراهيم بن حبيب، أبو يوسف القاضي، الإمام المجتهد، صاحب أبي حنيفة، ولد (113هـ) (ت182هـ) . انظر: تاريخ 14/242، سير الأعلام 8/535.
وانظر قوله بإجازة الدعاء بذلك: إغاثة اللهفان لابن القيم 1/335.
4 انظر: اقتضاء الصراط المستقيم لابن تيمية ص 407، وإغاثة اللهفان لابن القيم1/335، وغاية الأماني في الرد على النبهاني، لأبي المعالي محمود شكري الألوسي (1342هـ) ، مطابع نجد التجارية، الرياض 2/329.
5 المرجع السابق: الاقتضاء ص 407-408، غاية الأماني 2/329.

(1/333)

وأما المسألة الرابعة: عن قوله صلى الله عليه وسلم في الدعاء المشهور: " إلى من تكلني إليه، إلى بعيد يتجهمني " 6.
__________
6 هذا جزء من دعاء توجه به رسول الله صلى الله عليه وسلم إلى ربه بعيد ما أهانته ثقيف في الطائف، وتمامه: (اللهم إليك أشكو ضعف قوتي وقلة حيلتي، وهواني على الناس، يا أرحم الراحمين، أنت رب المستضعفين، وأنت ربي إلى من تكلني، إلى بعيد يتجهمني أم إلى عدو ملكته أمري، إن لم يكن بك غضب عليّ فلا أبالي، ولكن عافيتك هي أوسع لي؛ أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، من أن تنزل بي غضبك، أو يحلّ علي سخطك، لك العتبى حتى ترضى، ولا حول ولا قوة إلا بك) .
انظر كنز العمال (3613، 3756) وعزاه للطبراني عن عبد الله بن جعفر، قال الهيثمي في مجمع الزوائد 6/35 بعد ذكر الحديث: (رواه الطبراني، وفيه ابن إسحاق، وهو مدلس ثقة، وبقية رجاله ثقات) . وأخرجه الألباني في ضعيف الجامع الصغير وزياداته، له، المكتب الإسلامي بيروت لبنان، ط/2، 2،1408هـ - 1988م، 1/358- 359 (1280) . وذكره ابن هشام في سيرته 2/420.

(1/333)

فاعلم أن التجهم الغلظة والعبوس والاستقبال بالوجه الكريه، والجهم الغليظ المجتمع. وجَهُمَ ككَرُمَ جِهَامَةً وجَهُوْمَةً: استقبله بوجه كريه كتجهُّمِه1.
والجهمة آخر الليل أو بقية السواد من آخره2، وأجهم: دخل فيه انتهى. وبه يظهر أن التجهم /يقع/3 على الاستقبال بوجه مظلم عبوس؛ ومن صفات الجهم4.
__________
1 انظر لسان العرب 12/110-111، وترتيب القاموس المحيط 1/549 مادة (جهم) .
2 المرجعان السابقان، نفس الصفحات.
3 في (ب) : يبقى.
4 في المطبوع ذكر الناسخ أن هاهنا سقط، وترك له بياضاً، ليضعه من يجد ذلك السقط.
والذي يظهر لي، أن الكلام تام -كما هو في جميع النسخ- لا يوجد سقط. وقد أراد الشيخ تأكيد ما تقدم من كلامه، وهو أن التجهم: الاستقبال بوجه كريه، وأنه من صفات الجهم (الذي هو الغليظ) .

(1/334)

وأما المسألة الخامسة1: عن قوله صلى الله عليه وسلم " أعوذ بنور وجهك " 2
وقوله في حديث أبي موسى3: " حجابه النور لو كشفه لأحرقت سبحات وجهه4 /ما انتهى إليه بصره من خلقه /5 6،
__________
1 وردت هذه المسألة في الدرر السنية 3/343-345.
2 تقدم تخريجه في هامش رقم (6) من ص 333.
3 تقدم ترجمته ص 167.
4 سبحات وجهه: نوره وجلاله وعظمته وبهاؤه. النهاية لابن الأثير 2/332، شرح صحيح مسلم للنووي 3/17.
5 ساقط في (ج) و (د) . وفي (ب) سقط كلمة (من خلقه) .
6 صحيح مسلم بشرح النووي 3/16-17، الإيمان باب إنّ الله لا ينام، من طريق أبي معاوية، سنن ابن ماجة 1/38، المقدمة، باب فيما أنكرت الجهمية، مسند الإمام أحمد 4/401.
وأول الحديث: (إن الله عز وجل لا ينام ولا ينبغي له أن ينام، يحفظ القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور ... ) .

(1/334)

وقول السائل: هل يفسر بهذا النور /أو/1 لا"؟
فالجواب:
إنّ النور يضاف إلى الله إضافة الصفة إلى الموصوف، ويضاف إليه إضافة المفعول إلى فاعله، كما أشار إليه العلامة ابن القيم –رحمه الله- في نونيته2. وما في دعائه صلى الله عليه وسلم مخرجه من الطائف، من الأول بلا ريب3، فهو صفة ذات، ولذلك تسمى تعالى وتقدس بهذا الاسم الأنفس.
وأما ما في حديث أبي موسى من ذكر السبحات المضافة إلى وجه الله، فهو من إضافة الصفة إلى الموصوف، على ما يأتي تفسيره.
وأما قوله: (حجابه النور) ، فقد ذكر السيوطي4 وغيره في الحجب آثاراً عن السلف، تدل على أن الله سبحانه احتجب بحجب من نور، مخلوقة له.5
وكلام صاحب الكافية الشافية يشير إلى إليه، لأنه عطفه في الذكر على ما تقدم من
__________
1 في (د) : أم.
2 انظر الكافية الشافية 2/237.
3 أي قوله صلى الله عليه وسلم (نور وجهك) من إضافة الصفة لموصوفها.
4 هو عبد الرحمن ابن بكر ابن محمد، جلال الدين أبو الفضل السيوطي الشافعي، مشارك في أنواع من العلوم، من مؤلفاته: الدر المنثور (في التفسير) المزهر (في اللغة) حسن المحاضرة وغيرها. (ت 911هـ) .
البدر الطالع 1/328؛ شذرات الذهب 8/51؛ معجم المؤلفين 5/128.
5 انظر: الهيئة السَّنيَّة في الهيئة السُّنيّة، لجلال الدين عبد الرحمن السيوطي (ت911هـ) مخطوط بالمكتبة المركزية بالجامعة الإسلامية بالمدينة المنورة، برقم (1196) خطي ص 5-6، ومن بين ما ذكره السيوطي في الهيئة قال:
أ - أخرج أبو الشيخ من طريق مجاهد عن ابن عمر، ومن طريق آخر عن مجاهد قال: (إنّ بين العرش وبين الملائكة سبعين ألف حجاب، حجاب من نار وحجاب من ظلمة وحجاب من نور وحجاب من ظلمة) .
ب - وأخرج أبو الشيخ عن زرارة بن أبي أوفى، (أنّ النبي صلى الله عليه وسلم سأل جبريل: هل رأيت ربّك، فانتفض وقال: إنَّ بيني وبينه سبعين ألف حجاباً من نور، لو دنوت من أدناها لأحرقت) الهيئة السنية ص5.

(1/335)

أوصاف الذات1. والأصل في العطف أن يكون في المغايرة2.
وقال3 في الجيوش الإسلامية: والله سبحانه وتعالى سمى نفسه نوراً، وجعل كتابه نوراً، ورسوله صلى الله عليه وسلم نوراً، ودينه نوراً، واحتجب من خلقه بالنور، وجعل دار أوليائه نوراً، قال تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ} الآية4، وقد فسِّر بكونه مُنَوِّرُ السموات والأرض5. وهذا إنما هو فعل، وإلا فالنور الذي هو من أوصافه، قائم به، ومنه اشتق له اسم النور الذي هو أحد الأسماء الحسنى. فالنور يضاف إليه سبحانه على أحد وجهين: إضافة صفة إلى موصفها، وإضافة فعل6 إلى فاعله. فالأول كقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} 7، إذا جاء لفصل القضاء.
ومنه قوله صلى الله عليه وسلم في الدعاء المشهور: " أعوذ بنور وجهك الكريم أن /تضلَّني/8 لا إله إلا أنت" 9.
__________
1 الكافية الشافية 2/237-238، 240.
2 وهذا ما يعبر عنه النحاة بقولهم: العطف يقتضي المغايرة.
3 أي الإمام ابن القيم.
4 سورة النور الآية (35) .
5 قد فسّره بذلك الإمام الشوكاني في فتح القدير 4/32، قال: ويدل على هذا المعنى قراءة زيد ابن علي، وأبي جعفر وعبد العزيز المكي (الله نوّر السموات والأرض) على صيغة الفعل الماضي، أي صيّرهما منيرتين باستقامة أحوالها أهلها وكمال تدبيره عزّ وجلّ لمن فيهما.
6 هكذا في جميع النسخ، وفي أصل النص –في اجتماع الجيوش-: (إضافة مفعول ... ) والأول أولى.
7 سورة الزمر الآية (69) .
8 في (د) : تظلني، وهو خطأ.
9 لم أجد هذا الحديث بهذا اللفظ، وإنما وجدت عند البخاري ومسلم والإمام أحمد لفظ: " أعوذ بعزتك أن تضلّني لا إله إلا أنت" فلعل الإمام ابن القيم –رحمه الله- أراد هذه الرواية.
صحيح البخاري مع الفتح 13/381، التوحيد باب قول الله تعالى: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} ؛ وصحيح مسلم بشرح النووي 17/43، الذكر باب التعوّذ من شر ما عمل ... ؛ وجامع الأصول في أحاديث الرسول، لأبي السعادات المبارك بن محمد بن الأثير (ت606هـ) ، تحقيق عبد القادر أرنؤوط، مكتبة الحلبوني وغيره، طبعة عام 1390هـ-1970م 4/362. مسند الإمام أحمد 1/302.

(1/336)

وفي الأثر الآخر: " أعوذ بوجهك أو بنور وجهك الذي أشرقت له الظلمات "1 فأخبر صلى الله عليه وسلم أن الظلمات أشرقت بنور وجه الله؛ كما أخبر تعالى أن الأرض تشرق يوم القيامة بنوره2.
وفي معجم الطبراني3 والسنة له، وكتاب عثمان بن سعيد الدارمي4 /وغيرها/5 عن ابن مسعود6 رضي الله عنه: ليس عند ربكم ليلٌ ولا نهار، نور السموات والأرض من نور وجهه) 7.
وهذا الذي قاله ابن مسعود رضي الله عنه أقرب إلى تفسير الآية، من قول من
__________
1 تقدم تخريجه ص 334.
2 وذلك في قوله تعالى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزمر:69] .
3 الطبراني هو: سليمان بن أحمد بن أيوب بن مطير، أبو القاسم الطبراني، له مصنفات، منها: المعاجم الثلاثة (الكبير والأوسط والصغير) (ت360هـ) .
النجوم الزاهرة في ملوك مصر والقاهرة، ليوسف بن تغر الأتابكي (ت874هـ) ، وزارة الثقافة والإرشاد القومي بمصر، طبعة دار الكتب المصرية 4/59؛ تذكرة الحفاظ 3/912-917.
4 هو عثمان بن سعيد بن خالد الدارمي السجستاني (أبو سعيد) محدث هراة، له تصانيف في الرد على الجهمية، ومسند كبير، (ت280هـ) .
انظر ترجمته: تذكرة الحفاظ 2/621؛ كتاب الثقات، للحافظ محمد بن حبان بن أحمد بن حاتم (ت965هـ) نشر مؤسسة الكتب الثقافية، مطبعة مجلس دائرة المعارف العثمانية، بحيدر أباد، الدكن، الهند، ط/1، 1402هـ- 1982م، 8/455.
5 في جميع النسخ: (وغيرهما) . وفي اجتماع الجيوش الإسلامية –أصلهذا الكلام- (وغيرها) وهو الصواب.
6 هو عبد الله بن مسعود، صحابي (ت32هـ) بالمدينة ودفن بالبقيع.
أسد الغابة 3/384. سير الأعلام 1/461.
7 رواه الطبراني في المعجم الكبير، تحقيق حمدي عبد المجيد السلفي، مطبعة الوطن العربي، ط/1،1400 هـ-1980م، 9/200 رقم (8886) . قال الهيثمي في مجمع الزوائد 1/85 (وفيه عبد السلام، قال أبو حاتم: مجهول. وقد ذكره ابن حبان في الثقاة، وعبد الله بن مكرز أو عبيد الله –على الشك لم أره) . والحديث ورد في مجموع الفتاوى 2/189، و 6/391، بلفظ: (إن ربكم ليس عنده ... ) .

(1/337)

فسرها أنه هادي أهل السموات والأرض1. وأما من فسّرها بأنه منوِّر السموات والأرض، فلا تنافي بينه وبين قول ابن مسعود. والحق أنه نور السموات والأرض بهذه الاعتبارات كلِّها. وفي صحيح مسلم2 وغيره من حديث أبي موسى الأشعري رضي الله عنه، قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات: " إن الله لا ينام ولا ينبغي له أن ينام" 3 فذكرها. وفي صحيح مسلم عن أبي ذر4 رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم هل رأيت ربك قال: " /نورٌ/5 أنّى أراه" 6.
قال شيخ الإسلام: معناه: كان ثَمَّ /نورٌ/7، وحال دون رؤيته نورٌ، /و/8 أنّى أراه. قال: ويدل عليه أن في بعض الألفاظ الصحيحة: هل رأيت ربك عزّ وجلّ قال: (رأيت نوراً) 9.
وذكر الكلام في الرؤية ثم قال: ويدل على صحة10 ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه قوله صلى الله عليه وسلم في الحديث الآخر:
__________
1 فسّرها بذلك ابن عباس، انظر جامع البيان للطبري 18/135، وتفسير ابن كثير 3/300.
2 هو مسلم بن الحجاج الحافظ، صاحب الصحيح. تاريخ بغداد 13/100، تذكرة الحفاظ 2/588.
3 تقدم تخريجه ص 334.
4 هو جندب بن جنادة، أبو ذر الغفاري، وقيل في اسمه غير ذلك، أحد السابقين الأولين، من نجباء الصحابة، (ت32هـ) بالربذة. الاستيعاب 1/169؛ أسد الغابة 1/357.
5 في (أ) و (ج) : نوراً.
6 صحيح مسلم بشرح النووي 3/15، الإيمان باب قوله صلى الله عليه وسلم " نورٌ أنى أراه"؛ سنن الترمذي 5/369، التفسير، باب من سورة النجم. قال الترمذي: هذا حديث حسن، مسند الإمام أحمد 5/171.
7 في جميع النسخ نوراً، عدا المطبوع.
8 في (د) : أو. وفي أصل النص –في اجتماع الجيوش -: (فأنى) بدل (وأنى) .
9 صحيح مسلم بشرح النووي 3/15، الإيمان، باب قوله صلى الله عليه وسلم " نور أنى أراه".
10 في (أ) و (د) : (صحته) .

(1/338)

" حجابه نور" 1. فهذا النور هو -والله أعلم- النور المذكور في حديث أبي ذر رضي الله عنه2 رأيت نوراً" 3.4
أمّا السبحات: فهو نور الذات المقدسة العليّة، وهو النور الذي استعاذ به صلى الله عليه وسلم وكلامه فيه إيماء إلى أنه تعالى احتجب بهذا النور المذكور، وهو الذي حجبه صلى الله عليه وسلم عن رؤية الباري تعالى وتقدس، وهو النور الذي رآه صلى الله عليه وسلم كما تقدم في حديث أبي ذر " رأيت نوراً "5. وقد احتجب سبحانه
__________
1 تقدم تخريجه في ص338، أوله (إنّ الله عزّ وجلّ لا ينام ... ) .
2 الترضي ساقط في (ب) و (ج) و (د) والمطبوع.
3 تقدم تخريجه هامش (9) من الصفحة السابقة.
4 إلى هنا انتهى كلام الإمام ابن القيم –رحمه الله- في كتابه اجتماع الجيوش الإسلامية ص 11-13، بتصرف.
5 تقدم تخريجه في الصفحة السابقة (338) .
*مسألة: هل رأى النبي صلى الله عليه وسلم ربه ليلة المعراج:
ذهب أهل السنة في هذه المسألة مذهبان:
أولهما: مذهب جمهور أهل السنة من الصحابة والتابعين فمن بعدهم، ذهبوا إلى أنه صلى الله عليه وسلم لم ير ربّه ليلة المعراج. ونقل عثمان بن سعيد الدارمي في كتابه "الرد على الجهمية" صفحة 54، إجماع الصحابة على ذلك.
ومن أدلتهم على ذلك:
أ - حديث مسروق قال: كنت متكئاً عند عائشة فقالت: يا أبا عائشة، ثلاث من تكلم بواحدة منهنّ، فقد أعظم على الله الفرية، قلت: ما هنّ، قالت: من زعم أنّ محمداً صلى الله عليه وسلم رأى ربه فقد أعظم على الله الفرية. قال وكنت متكئاً فجلست، فقلت: يا أم المؤمنين، أنظريني ولا تعجلي، ألم يقل الله عز وجل: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} ، فقالت: أنا أول هذه الأمة سأل عن ذلك رسول الله صلى الله عليه وسلم فقال: إنّما هو جبريل، لم أره على صورته التي خلق عليها غير هاتين المرتين، رأيته منهبطاً من السماء سادّاً عظم خلقه ما بين السماء إلى الأرض، فقالت: أولم تسمع أنّ الله يقول: {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ، أولم تسمع أنّ الله يقول: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} الحديث. [صحيح مسلم بشرح النووي 3/10-11، الإيمان باب معنى قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} ، البخاري مع الفتح 8/472، التفسير، باب حدثنا يحيى] .
والحديث يدل على عدم رؤيته صلى الله عليه وسلم ربه ليلة المعراج.
وثانيهما: وهو لجماعة من السلف منهم ابن عباس وعروة بن الزبير، والزهري وغيرهم، ذهبوا إلى أنّ النبي صلى الله عليه وسلم رأى ربه ليلة المعراج.
وعمدة هذا القول: رواية ابن عباس قال: " أتعجبون أن تكون الخلة لإبراهيم، والكلام لموسى، والرؤية لمحمد" [ذكره النووي في شرح مسلم 3/8، وورد في فتح الباري 8/472-473] وهذه الرواية مطلقة في الرؤية، وتدل على رؤيته صلى الله عليه وسلم ربه. ولكن يعارضها النافون للرؤية برواية أخرى عن ابن عباس، وهو ما أخرجه مسلم في صحيحه ابن عباس رضي الله عنه في قوله تعالى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} قال رآه بفؤاده مرتين) [صحيح مسلم بشرح النووي 3/8] .
فهذه رواية مقيدة للرؤية التي كانت من النبي صلى الله عليه وسلم لربِّه جل وعلا، فهنا يجب حمل المطلق على المقيد بالفؤاد، وعلى هذا فرأي ابن عباس في الرؤية، إنما هي بالقلب لا بالبصر، وبه يكون قوله مشابهاً بقول الجمهور، وهو الراجح، والله أعلم.
انظر المسألة في: فتح الباري 8/474، شرح صحيح مسلم للنووي 3/7، تفسير ابن كثير 4/267، زاد المعاد لابن القيم 2/48، والإسراء والمعراج، لمحمد ابن أبي شهبة، مكتبة دار الثقافة للنشر، ط/2، 1408هـ القاهرة، ص 65-68، والحجة في بيان المحجة 1/506-510.

(1/339)

وتعالى بحجب عن خلقه من نور ومن غيره، كما ذَكَرَ في آثار مرويّة عن السلف جمعٌ كثيرٌ، منهم السيوطي في كتاب الهيئة السنيّة1. وإذا فُسِّرَت السبحات بأنوار وجهه الكريم، جازت الاستعاذة بها لأنها وصف ذات2. ويؤيد ما أومأ إليه ابن القيم –رحمه الله- قول ابن الأثير3
__________
1 هو كتاب مخطوط، وقد تقدم ذكره، وذكر بعض ما ورد فيه في هامش ص 335.
2 ولذلك استعاذ بها الرسول صلى الله عليه وسلم في دعائه " أعوذ بنور وجهك ... " المتقدم ص (334) عند عودته من الطائف.
3 هو المبارك بن محمد بن عبد الكريم، أبو السعادات الجزري، المعروف بابن الأثير، هو مع والده من أهل جزيرة ابن عمر، وهناك ولد عام 544هـ، له تصانيف منها: جامع الأصول، والنهاية في غريب الحديث والأثر، وغيرها. (ت606هـ) .
معجم الأدباء 17/71؛ طبقات الشافعية الكبرى للسبكي 8/366؛ سير الأعلام 21/289.

(1/340)

/سُبُحات1 الله: جلاله وعظمته/2، وهي في الأصل جمع سُبحة؛ وقيل: /أضواء/3 وجهه. وقيل سُبحات الوجه: محاسنه، وقيل معناه: تنزيه له، أي /سبحان/4 وجهه، وقيل إنَّ سبحات /وجهه/5 كلام معترض بين الفعل والمفعول، أي لو كشفها لأحرقت كل شيء /أبصرت6/.7
قلت: يريد أن السبحات هي النور الذي احتجب به، ولذلك قال: لو كشفها.
قال: وأقرب من هذا، أنّ المعنى: لو انكشف من أنوار الله تعالى التي تحجب العباد شيءٌ، لأهلك كل من وقع عليه ذلك النور، كما خرّ موسى عليه السلام صعقاً، وتقطّع الجبل دكاً8 لمّا تجلّى الله تعالى9.
ففي كلام ابن الأثير ما يدل على أنّ الحجاب نفس أنوار الذات، فتأمّله10، وذكر ابن الأثير وغيره أن جبريل عليه السلام قال: لله دون العرش سبعون حجاباً، لو دنونا من /أحدها/11 لأحرقت سبحات وجهه12. انتهى.
__________
1 في (د) : السبحات.
2 في جميع النسخ: (سبحات الله جل جلاله: عظمته) . بزيادة لفظ (جلَّ) وحذف الواو العاطفة العظمة على الجلال. وما أثبتُّه هو الذي في الأصل عند ابن الأثير في النهاية، 2/332.
3 هكذا في الأصل عند ابن الأثير. وفي جميع النسخ: (ضوء) .
4 هكذا في النهاية والمطبوع (سبحان وجهه) وهو الصواب، إذ المراد بيان التنزيه، وفي جميع النسخ (سبحات وجهه) .
5 في (ب) و (ج) والمطبوع: الوجه.
6 في الأصل عند ابن الأثير في النهاية: (أدركه بصره) .
7 النهاية لابن الأثير 2/332.
8 أخبر سبحانه وتعالى بذلك في قوله: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً} [لأعراف:143.
9 النهاية لابن الأثير 2/332.
10 وهذا ما تفيده الآثار المروية عن السلف، كما تقدم ذكر بعضها فيما نقلناه عن السيوطي في الهيئة السَّنيّة، وذلك في ص 335.
11 في (د) : أحدهما. وهو خطأ والصواب ما أثبته، كما هو عند ابن الثير في النهاية.
12 النهاية لابن الأثير 2/332، واللفظ عنده: ( ... لو دنونا من أحدها لأحرقنا سبحات وجه ربنا ".وورد هذا الأثر في الهيئة السَّنيَّة للسيوطي ص5. وقد تقدم ذكره في ص335.

(1/341)

ومقتضى ما قال القرطبي في حديث أبي موسى (حجابه النور أو النار) 1: وأن هذا حجاب منفصل عن نور الذات، لكنه يجري في هذه المباحث على طريقة المتكلمين فيما جاء في هذا الباب من صفات الكمال ونعوت الجلال2.
__________
1 تقدم تخريجه ص334.
2 انظر مقتضى كلام القرطبي هذا في التذكرة بأحوال الموتى والآخرة ص590، حيث قال: (فيكشف الحجاب) فمعناه: فيرفع الموانع من الإدراك عن أبصارهم حتى يروه على ما هو عليه) . التذكرة في أحوال الموتى وأمور الآخرة لشمس الدين أبي عبد الله محمد بن أحمد ابن أبي بكر بن فرج الأنصاري القرطبي (671هـ) تحقيق د. أحمد حجازي السقا، نشر مكتبة الكليات الأزهرية، طبعة مصر 1400هـ، 1980م، ج2/590.

(1/342)

المسألة السادسة: عن قوله تعالى: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا
...
وأما المسألة السادسة 3: عن قوله تعالى في قصة شعيب: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} 4، وقال السائل. "وهم لم يدخلوا فيها فاعلم أنّ المسألة شاعت وذاعت واشتهرت وانتشرت، والخلاف فيها قديم بين أهل السنة والمعتزلة5، وبين أهل السنة بعضهم لبعض، والذي
__________
3 وردت هذه المسألة في الدرر السنية 10/86-90.
4 سورة الأعراف الآية (88) .
5 الخلاف المشار إليه هنا، الواقع بين أهل السنة والمعتزلة، هو معنى (العودة) لنبي الله شعيب عليه السلام وقومه إلى ملة الكفر، وهم لم يدخلوا فيها. أي كيف جاز القول بعودته إلى الكفر، وهو أصلاً لم يكن كافراً؟
فهذه المسألة مبنية على مسألة عصمة الأنبياء، فالجميع متفقون على أن الأنبياء معصومون من الكفر والذنوب والمعاصي بعد النبوة. ويختلفون في: هل يجوز كون النبي في ملة قومه وعلى مذهبهم قبل البعثة؟
فمذهب أهل السنة والجماعة: هو ما ذكره الشيخ عبد اللطيف هنا، وساق عليه أقوال العلماء. وهو: أن علماء السنة يفرقون بين حال النبي محمد صلى الله عليه وسلم وبين غيره من الأنبياء، فهو عليه الصلاة والسلام قد عصم قبل النبوة حيث يغض إليه ما كان عليه قومه من الشرك بالله تعالى. أما غيره من الأنبياء فإنه لا يستحيل كون أحدهم في ملّة قومه قبل النبوة، وأنه لا يلزم من ذلك كونهم عبدوا الأصنام، بل يظلون على السكوت وعدم التعرض لقومهم قبل النبوة. وعلى هذا يكون معنى العودة في الآية {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} : عود إلى ما كانوا عليه من السكوت وعدم التعرض لهم قبل البعثة. [انظر: تفسير القاسمي 7/2815 وعصمة الأنبياء والرد على الشبه الموجهة إليهم، د. محمد أبو النور الحديدي، مطبعة الأمان بمصر 1399هـ 1979م، ص66] .
أما عند المعتزلة: فإن كون النبي في ملة الكفر قبل النبوة، أمر مستحيل وفاسد.
قال الزمخشري في الكشاف: (والأنبياء يجب أن يكونوا معصومين قبل النبوة وبعدها، عن الكبائر والصغائر الشائنة، فما بال الكفر والجهل بالصانع، وكفا بالنبي نقيصة عند الكفار أن يسبق له الكفر) الكشاف للزمخشري 4/265. وعلى قول المعتزلة، يكون معنى العود في الآية {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} على أحد معنيين:
أولهما: أن يكون العود بمعنى الصيرورة، أي لتصيرنّ كفّاراً مثلنا، فيكون عود على معنى الابتداء.
ثانيهما: أن يكون نسبة العود إلى النبي على التغليب، أي المراد عود قوم شعيب إلى ملتهم، فقد كانوا قبل إيمانهم كفاراً، فلما خوطبوا بالعود وفيهم شعيب، غلب الجماعة على الواحد، فجعلوا عائدين جميعاً، إجراءً للكلام على حكم التغليب. انظر المعنيين في: الكشاف للزمخشري 2/95-96، 370، تفسير النسفي، لأبي البركات عبد الله بن أحمد بن محمود النسفي، دار إحياء الكتب العربية، الحلبي بمصر 2/257. عصمة الأنبياء للإمام فخر الدين الرازي (ت543) نشر المكتبة الإسلامية بحمص –سوريا، ص3، 43. عصمة الأنبياء للحديدي ص 66وقد أشار فخر الدين الرازي إلى مذهب المعتزلة هذا بقوله: (إنّ قولهم {أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} يدل على أنه صلى الله عليه وسلم كان على ملّتهم التي هي الكفر، فهذا يقتضي أنه صلى الله عليه وسلم كان كافراً قبل ذلك، وذلك في غاية الفساد) . (التفسير الكبير للإمام فخر الدين الرازي ط/3، دار إحياء التراث العربي، بيروت لبنان، 14/177) وانظر أيضاً 19/100.

(1/342)

روى ابن أبي حاتم1 عن عطية2 عن ابن عباس3 كانت الرسل والمؤمنون
__________
1 هو عبد الرحمن بن محمد بن إدريس بن المنذر التميمي، أبو محمد بن أبي حاتم الحافظ، ولد عام (240هـ) له مصنفات منها: المسند، والجرح والتعديل وتفسير، والرد على الجهمية، وغيرهما (ت327هـ) .
انظر تذكرة الحفاظ 3/829؛ طبقات السبكي 3/324؛ سير الأعلام 12/263.
2 عطيّة بن بقية بن الوليد الحمصي، مكثر عن والده، قال الذهبي: حدث عنه: أبو عوانة وابن أبي حاتم، وعبد الله بين أحمد بن حنبل وغيرهم. (ت256هـ) .
انظر: سير الأعلام 12/521.
3 هو عبد الله بن عباس حبر الأمة، صحب النبي صلى الله عليه وسلم (ت68هـ) . أسد الغابة 3/290، تذكرة الحفاظ 1/40.

(1/343)

تستضعفهم قومهم ويقهرونهم ويدعونهم إلى العودة إلى ملّتهم، فأبى الله لرسله والمؤمنين أن يعودوا في ملّتهم وفي ملّة الكفر، وأمرهم أن يتوكلوا عليه"1. وقد رواه السدي2 عن أشياخه، وتأوله عطية على أنه العود إلى السكوت3 كما كان الرسل قبل الرسالة؛ وأنهم كانوا أغفالاً قبلُ، أي لا علم بما جاءهم من عند اله، قال: وذلك عند الكفار عود في ملتهم.4
وهذا الذي رأيته منصوصاً عن أئمة السلف، وأما من بعدهم كابن الأنباري5 والزجاج6 وابن الجوزي7 والثعلبي8 والبغوي9، فهؤلاء يُؤَّوِّلون
__________
1 الدر المنثور للسيوطي 4/72.
2 تقدمت ترجمته في ص251.
3 المحرر الوجيز في تفسير الكتاب العزيز، لأبي محمد عبد الحق بن غالب بن عطية الأندلسي (ت546هـ) .
4 انظر المحرر الوجيز 7/111، 10/71.
5 هو محمد بن القاسم بن بشار أبو بكر، ابن الأنباري المقرئ، الحافظ اللغوي، ولد عام (272هـ) ، له تصانيف منها: كتاب الوقف والابتداء، وكتاب المشكل، وشرح المفضليات وغيرها. (ت304هـ) .
انظر تاريخ بغداد 3/181؛ وتذكرة الحفاظ 3/842؛ وسير الأعلام 15/274.
6 إبراهيم بن محمد بن السري الزجاج، نحوي زمانه، أبو إسحاق البغدادي، صاحب كتاب "معاني القرآن" (ن311هـ) .
انظر تاريخ بغداد 6/89؛ وسير الأعلام 14/360؛ ومعجم الأدباء 1/130.
7 هو عبد الرحمن بن علي بن محمد الجوزي، أبو الفرج القرشي البغدادي، الحافظ المفسر، صاحب المصنفات منها: زاد المسير، وجامع المسانيد، وتلبيس إبليس، وغيرها (597هـ) .
انظر: تذكرة الحفاظ 4/1342، وسير الأعلام 21/365.
8 هو أحمد بن حيى بن يزيد الشيباني، أبو العباس، المحدث، إمام النحو، صاحب الفصيح، وتصانيف أخرى، (ت291هـ) .
انظر تاريخ بغداد 5/204؛ وتذكرة الحفاظ 2/666؛ وسير الأعلام 14/5.
9 هو الحسين بن مسعود بن محمد، أبو محمد البغوي، الشافعي المفسر، صاحب التصانيف، منها: شرح السنة، ومعالم التنزيل، والمصابيح وغيرها. (ت516هـ) .
انظر: تذكرة الحفاظ 4/1259، وسير الأعلام 19/439، طبقات السبكي 7/75.

(1/344)

ذلك على معنى: لتصيرنّ ولتدخلنّ، وجعلوه بمعنى الابتداء1 لا بمعنى الرجوع إلى شيءٍ قد كان؛ وأنشدوا على ذلك ما اشتهر عنهم في تفاسيرهم كقول الشاعر:
فإن تكن الأيام أحسنَّ مرَّة ... إليَّ لقد عادت لهنّ ذنوب2
وكقوله:
وما المرء إلاّ كالشهاب وضوئه ... يحور رماداً بعد ما كان ساطعاً3
وقول أُميَّة4:
تلك المكارم لا قعبان5 ... .......................................................
__________
1 وقد فسره بذلك أيضاَ القرطبي في تفسيره 7/159، وقال الرازي: (العود في كلام العرب يستعمل كثيراً بمعنى الصيرورة، يقولون: عاد فلان يكلمني، عاد لفلان مال) . مسائل الرازي من غرائب آي التنزيل، لمحمد بن أبي بكر بن عبد القادر الرازي، تحقيق إبراهيم عطوه عوض، مطبعة الحلبي بمصر، ط/1،1381 هـ،1961م، ص159. وانظر تفسير الخازن المسمى (لباب التأويل في معاني التنزيل) لعلاء الدين على بن محمد بن إبراهيم البغدادي، الشهير بالخازن (ت725هـ) وبهامشه تفسير البغوي ط/2، 1375هـ، 1955م، طبعة الحلبي 2/263.
2 البيت لكعب بن سعد الغنويّ، ضمن قصيدة قالها في رثاء أخيه. وهي من جمهرة أشعار العرب لأبي زيد محمد بن الخطاب القرشي (170هـ) ، دار صادر بيروت، لبنان ص251. وورد البيت في أمالي المرتضى غرر الفوائد ودرر القلائد، للشريف المرتضى علي بن الحسين الموسوي العلوي (355-436) تحقيق محمد أبو الفضل إبراهيم، دار إحياء الكتب العربية، عيسى البابي الحلبي، ط/1، 1373هـ -1954م؛ 1/375. وفيه: "وإن تكن" بدل "فإن"؛ و "فقد" بدل "لقد".
3 البيت للبيد بن أبي ربيعة، قاله يرثي أخاه أربد.
انظر ديوان لبيد بن ربيعة العامري، دار صادر، بيروت، ص88. وفيه:
وما المرء إلاّ كالشهاب وضوئه ... يحُور رماداً بعد إذ هو ساطع4
أميّة بن عبد العزيز الصلت الداني الطبيب الشاعر الجاهلي المجوّد، صاحب الكتب ولد سنة (460 هـ) ، سكن الإسكندرية. (ت528هـ) . سير الأعلام 19/634، شذرات الذهب 4/83-85.
5 قعبان: تثنية قعب، وهو القدح الضخم، الغليظ، وقيل: قدح من خشب مقعّر. لسان العرب 1/683 مادة (قعب) .

(1/345)

...........من لبن /شيبت/1 ... بماء /فعادت/2 بعد أبوالا3
وأمثال ذلك مما يدل على الابتداء4. وبعضهم أبقاه على معناه، وقال: هو التغليب، لأنّ قومهم كانوا في ملّة الكفر فغلب الجمع على الواحد.5
لكن تعب ذلك شيخ الإسلام /ابن تيمية/6 -رحمه الله تعالى- فقال: وأما التغليب فلا يأتي في سورة إبراهيم.7
وأما جعلها بمعنى الابتداء والصيرورة، فالذي في الآيات الكريمة، عود مقيد بالعود في ملّتهم؛ فهو كقول النبي صلى الله عليه وسلم " العائد في هبته كالعائد في قيئه" 8........
__________
1 في النسخ (شيباً) والتصويب من الديوان.
2 في جميع النسخ (فعادا) والتصويب من الديوان.
3 البيت لأمية بن أبي الصلت، ديوان أمية بن أبي الصلت، جمع وتحقيق ودراسة عبد الحفيظ السلطي، ط/2، 1977م ص459.
4 انظر: معاني القرآن وإعرابه، لأبي إسحاق إبراهيم بن السري الزجاج (311هـ) تحقيق د. عبد الجليل عبد، عالم الكتب بيروت ط/ 1،1988م، 2/355. معاني القرآن لأبي جعفر النحاس (ت338هـ) تحقيق الشيخ محمد علي الصابوني، شركة مكة للطباعة، ط/1، 1409هـ، 1988م 3/54. الجواهر الحسان في تفسير القرآن، لعبد الرحمن الثعالبي تحقيق د. عمار الطالبي، المؤسسة الوطنية للكتاب، الجزائر 1985م، 2/48؛ تفسير البغوي 2/181؛ زاد المسير 3/231؛ التفسير الكبير للرازي 14/177، المحرر الوجيز لابن عطية 7/110؛ الكشاف للزمخشري 2/95.
5 زاد المسير 3/230، وتفسير أبي السعود 3/248، والكشاف للزمخشري 2/96. تفسير الخازن 2/262.
6 ساقط في (د) .
7 مجموع الفتاوى 15/29. ويريد بما في سورة إبراهيم، قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ} [إبراهيم: 13] .
8 صحيح البخاري مع الفتح 5/277، الهبة، باب لا يحل لأحد أن يرجع في هبته، صحيح مسلم بشرح النووي 11/72، الهبات، باب تحريم الرجوع في الصدقة والهبة، سنن أبي داود 3/808، البيوع، باب الرجوع في الهبة، سنن النسائي 6/266، الهبة، باب رجوع الوالد فيما يعطي ولده، سنن ابن ماجة 2/52، الأحكام، باب الرجوع في الهبة.

(1/346)

وقوله: " ... ومن /يكره/1 أن يعود في الكفر بعد إذ أنقذه الله منه".2 وقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ} 3 فالعود في مثل هذا الموضوع عود مقيد، صريح بالعود إلى أمر كان عليه الرسل وأتباعهم، لا يحتمل غير ذلك، ولا يقال إنّ العود في مثل هذا يكون عوداّ مبتدأ، وما ذكر من الشواهد أفعال مطلقة ليس فيها: /إن عاد لكذا/4 ولا عاد فيه. قال: ولهذا سُمِّي المرتدُّ عن الإسلام مرتداًَ /وإن كان عاد على الإسلام/5 ولم يكن كافراً عند عامة العلماء.
قال: وأما قولهم إن شعيباً والرسل ما كانوا في ملتهم قط، وهي ملة الكفر؛ فهذا فيه نزاع مشهور، وبكل حال فهو خبر يحتاج إلى دليل عقلي، وليسس في أدلة الكتاب والسنة والإجماع ما يخبر بذلك. وأما العقل ففيه نزاع والذي تظاهر عليه أهل السنة أنه ليس في العقل ما يمنع ذلك.
وقال أبو بكر الخطيب البغدادي6: (وقال كثير منهم ومن أصحابنا وأهل الحق
__________
1 في جميع النسخ –عدا المطبوع- زيادة لفظ (كان) في: (ومن كان يكره ... ) ولم أجده في جميع الروايات التي اطلعت عليها.
2 صحيح البخاري 1/19، الإيمان، باب من كره أن يعود في الكفر. ولفظه: (ثلاث من كان فيه وجد حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبداً لا يحبه إلا لله، ومن يكره أن يعود في الكفر بعد إذ أنقذه الله، كما يكره أن يلقى في النار) .
وصحيح مسلم بشرح النووي 2/373، الإيمان، باب بيان خصال من اتصف بهنّ وجد حلاوة الإيمان؛ مسند الإمام أحمد 3/103. قال النووي وابن حجر: إن العود هنا يحمل على معنى الصيرورة. انظر: شرح صحيح مسلم للنووي 2/373، وفتح الباري 1/79.
3 سورة المجادلة الآية (8) .
4 كذا في (أ) و (ج) . وفي (ب) و (د) : (إذ عاد لكذا) وفي المطبوع: (أنه عاد لكذا) .
5 كذا في (أ) و (ج) . وفي (ب) و (د) : (وإن كان ولو كان على الإسلام) .في المطبوع وفي (ج) و (د) (وان كان ولو على الإسلام)
6 هو أحمد بن علي بن ثابت بن أحمد بن مهدي البغدادي، أبو بكر، الإمام الحافظ المحدث، له تصانيف منها: تاريخ بغداد، شرف أصحاب الحديث وغيرهما، قيل يبلغ عددها (65) مصنفاً (ت463هـ) سير الأعلام 18/270 المستفاد من ذيل تاريخ بغداد لابن النجار (643هـ) تحقيق قيصر أبو فرح، دار الكتب العلمية بيروت، وهو مطبوع مع الذيل، الجزء19/54-61.

(1/347)

إنه لا يمتنع بعثة من كان كافراً، أو مصيباً للكبائر قبل البعثة1.
قال: ولا شيء عندنا يمنع ذلك على ما تبين القول فيه. ثم ذكر الخطيب الخلاف في إصابته الذنوب بعد البعثة، وأطال الكلام ثم قال: (فصل في جواز بعثة من كان مصيباً للكفر والكبائر قبل الرسالة) قال: والذي يدل على ذلك أمور:
أحدها: أن إرسال الرسول وظهور الأعلام عليه، اقتضى ودل -لا محال- على إيمانه وصدقه وطهارة سريرته، وكمال علمه ومعرفته بالله؛ وأنه مُؤَدٍ عنه دون غيره، لأنه إنما يظهر الأعلام ليستدل به على صدقه فيما يدعيه من الرسالة.
فإذا كان بدلالة ظهورها عليه إلى هذه الحال من الطهارة والنزاهة، والإقلاع عما كان عليه، لا يمنع بعثته2، وإلزام توقيره وتعظيمه، وإن وجد منه ضد ذلك قبل الرسالة، وأطال الكلام.3
ثم قال شيخ الإسلام: تحقيق القول في ذلك (أن الله سبحانه إنما يصطفي لرسالته من كان خيار قومه) 4، كما قال /الله تعالى/5: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} 6 وقال: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} 7 وقال: من نشأ بين قوم مشركين جهال، لم يكن عليه نقص ولا غضاضة إذا كان على مثل دينهم، إذا كان عندهم معروفاً8 بالصدق والأمانة، وفِعْلِ ما يعرفون وجوبه،
__________
1 انظر: منهاج السنة النبوية8/284.
2 في (ج) و (د) : بعثة.
3 لم أجد مصدر كلام الخطيب هذا.
4 مجموع الفتاوى 15/30، التفسير الكبير لابن تيمية 4/315.
5 ساقط في (ج) و (د)
6 سورة الأنعام الآية (124) .
7 سورة الحج الآية (75) .
8 في (أ) و (ب) : معروف.

(1/348)

واجتناب ما يعرفون قبحه؛ وقد قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} 1 ولم يكن هؤلاء مستوجبين العذاب قبل الرسالة2.
وإذا كان لا هو ولا هم يعلمون ما أرسل به، وفرق بين من يرتكب ما يعلم قبحه، وبين من يفعل ما لا يعرف، فإن هذا الثاني لا يذمُّونه ولا يعيبونه عليه، ولا يكون ما فعله مما هم عليه منفراً عنه بخلاف الأول، ولهذا لم يكن في أنبياء بني إسرائيل من كان معروفاً بشرك، فإنهم نشئوا على شريعة التوراة، وإنما ذكر هذا فيمن كان قبلهم.
وأما ما ذكره سبحانه وتعالى في قصة شعيب والأنبياء، فليس في هذا ما ينفر أحد عن القبول منهم وكذلك الصحابة رضي الله عنهم، الذين آمنوا بالرسول صلى الله عليه وسلم بعد جاهليته، وكان فيهم من كان محمود الطريقة قبل الإسلام، كأبي بكر الصديق، فإنه لم يزل معروفا بالصدق والأمانة ومكارم الأخلاق، لم يكن فيه قبل الإسلام ما يعيبونه فيه، والجاهلية كانت مشتركة فيهم كلهم.
وقد تبيّن أنّ ما أخبر به عنهم قبل النبوّة في القرآن من أمر الأنبياء، ليس فيه ما ينفر /أحداً/3 عن تصديقهم، ولا يوجب طعن قومهم، ولهذا لم يذكر أحد من المشركين هذا، قادحاً في نبوته، ولو كانوا يرونه عيباً لعابوه، ولقالوا: كنتم أنتم أيضاً على الحالة المذمومة، ولو ذكروا للرسل هذا لقالوا: كنا كغيرنا لم نعرف ما أوحي إلينا؛ ولكنهم قالوا: إن أنتم إلاّ بشر مثلنا، فقالت الرسلُ: إن نحن إلاّ بشرٌ مثلكم، ولكن الله يمنُّ على من يشاء من عباده.
قال: وقد اتفقوا كلهم على جواز بعثة رسولٍ، لم يعرف ما جاءت به الرسل قبله من أمور النبوة والشرائع، ومن لم يقر بهذا الرسول بعد الرسالة فهو كافر، والرسل قبل الوحي قد كانت لا تعلم هذا، فضلاً عن أن تقرَّ به4. فعلم أن عدم العلم والإيمان لا
__________
1 سورة الإسراء الآية (15) .
2 مجموع الفتاوى 15/30 بتصرف؛ التفسير الكبير لابن تيمية 4/315.
3 في (ج) و (د) : أحد.
4 مجموع فتاوى ابن تيمية 15/30-31، التفسير الكبير لابن تيمية 4/315-316.

(1/349)

يقدح في نبوته، بل الله إذا نبّأهم علَّمهم ما لم يكونوا يعلمون.
قلت: وقوله: وقد اتفقوا كلّهم، يعني أهل السنة والمعتزلة.
ثم قال تعالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ 1} 2، [وقال تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ3 أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} 4. فجعل إنذارهم بعبادته وحده كإنذار يوم التلاق، وكلاهما عرفوه بالوحي5. واستدل على هذا بآيات، إلى أن قال: وقد تنازع الناس في نبينا صلى الله عليه وسلم قبل النبوة6، وفي معاني بعض هذه الآيات، في قوله تعالى: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} 7وفي قوله:
__________
1 ما بين المعقوفتين كمّلته من المصحف، لضرورة ذكر محل الشاهد، كما شيذكره بعد.
2 سورة غافر الآية (15) .
3 ما بين المعقوفتين زيادة في (ب) و (ج) والمطبوع. أما في (أ) و (د) : قد جعل ناسخ كل منهما الآيتين (هذه والتي قبلها) كآية واحدة بدون هذا الجزء الساقط.
4 سورة النحل الآية (2) .
5 إلى هنا انتهى ما نقله المصنف عن شيخ الإسلام، مما جاء في التفسير الكبير4/313-316،وفي مجموع الفتاوى15/30-31.
6 تنازعوا في مسألة: هل كان النبي محمد صلى الله عليه وسلم متعبداً بدين قبل الوحي أو لا؟ قد تنازع الناس في هذه المسألة على أقوال: فمنهم من منع ذلك مطلقاً وأحاله عقلاً.
ومنهم من قال بأنه كان متعبداً بشرع من قبله. وهؤلاء اختلفوا في: شرع من كان متبعاً؟
1-فقال بعضهم: على دين عيسى.
2-وقال البعض: على دين موسى.
3- وقال آخرون: على دين إبراهيم.
وذهبت طائفة إلى التوقف في أمر النبي صلى الله عليه وسلم قبل البعثة. وذهبت المعتزلة إلى أنه لا بد أن يكون على دين من غير تعيينه.
انظر المسألة في: الجامع لأحكام القرآن للقرطبي16/38.
7 سورة يوسف الآية (3) . قال الطبري في معناه: (يقول تعالى ذكره: وإن كنت يا محمد من قبل أن نوحيه إليك، لمن الغافلين عن ذلك، لا تعلمه ولا شيئا" منه) . جامع البيان للطبري12/150.

(1/350)

{مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ} 1، وقوله: {وَوَجَدَكَ ضَالاً فَهَدَى} 2وما تنازعوا في معنى آية الأعراف، وآية إبراهيم.
فقال قوم3 لم يكن النبي صلى الله عليه وسلم على دين قومه4، ولا كان يأكل ذبائحهم. وهذا هو المنقول عن أحمد، قال: من زعم أنه على دين قومه فهو قول سوء، أليس كان لا يأكل ما ذبح على النصب. ثم قال الشيخ: ولعلّ أحمد قال: أليس كان لا يعبد الأصنام فغلط الناقل عنه. فإن هذا قد جاء في الآثار أنه كان لا يعبد الأصنام5. وأما كونه لا يأكل من ذبائحهم، فهذا لا يعلم أنه جاء به أثر6، وأحمد من أعلم الناس بالآثار.
قال: والشرك حرم من حين أرسل الرسول، وأما تحريم ما ذبح على النصب، فإنه ما
__________
1 سورة الشورى الآية (52) . واختلف في معنى هذه الآية؛ فقال جماعة: معنى الإيمان في هذه الآية: شرائع الإيمان ومعالمه. وقيل: تفاصيل هذا الشرع، أي كان غافلا" عن هذه التفاصيل. وقيل غير ذلك. انظر: الجامع لأحكام القرآن للقرطبي16/39.
2 سورة الضحى الآية (7) .
قال النسفي-رحمه الله-في معنى الآية: (لا يجوز أن يفهم به عدول عن حق ووقوع في غيٍّ، فقد كان عليه الصلاة والسلام من أول حاله إلى نزول الوحي عليه معصوماً من عبادة الأوثان وقاذورات أهل الفسق والعصيان) .تفسير النسفي4/364.
وقال القرطبي: -رحمه الله-: {وَوَجَدَكَ ضَالاً فَهَدَى} أي: غافلاً عما يراد بك من أمر النبوة، فهداك) . الجامع لأحكام القرآن 20/65.
3 هنا بداية القول الأول في مسألة النبي صلى الله عليه وسلم قبل البعثة على دين قومه، والتي تقدمت الإشارة إليها ص 242-243.
4 الكشاف للزمخشري 4/265.
5 ومما جاء في ذلك: قوله صلى الله عليه وسلم " لما نشأت بُغِّضَت إليَّ الأوثان". ذكره القرطبي في تفسيره 16/38.
6 أورد أبو نعيم في الدلائل، عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم " سمعت زيد بن عمرو بن نفيل يعيب أكل ما ذبح لغير الله، فما ذقت شيئاً ذبح على النصب حتى أكرمني الله عز وجلّ بما أكرمني به من رسالته".
دلائل النبوة لأبي نعيم الأصفهاني (430هـ) مطبعة دائرة المعارف العثمانية بحيدر آباد، الدكن الهند، ط/3، 1397هـ -1977م ص146.

(1/351)

ذكر في سورة المائدة1 وقد ذكر في السور المكيّة، كالأنعام تحريم ما أُهِلَّ به لغير الله2، وتحريم هذا إنما يعرف في القرآن، وتحريم هذا إنما يعرف في القرآن، وقبل القرآن لم يكن يعرف تحريم هذا، بخلاف الشرك. ثم ذكر الفرق بين ما /ذَبَحوا/3 لِلَّحم وبين ما ذبحوه للنصب /على/4 جهة القربة والأوثان؛ قال فهذا من جنس الشرك، لا يقال قطّ في شريعة بحلها. كما كانوا يتزوّجون المشركات أوّلاً.
قال: والقول الثاني: إطلاق القول بأنه صلى الله عليه وسلم كان على دين قومه وفسِّر ذلك بما كان عليه من بقايا دين إبراهيم، لا بالموافقة لهم على شركهم5. وذكر أشياء مما كانوا عليه من بقايا الحنيفية كالحج والختان وتحريم الأمهات والبنات والأخوات والعمات والخالات.
قال الشيخ: وهؤلاء إن أرادوا أن هذا الجنس مختص بالحنفاء، لا يحج يهودي ولا نصراني، لا في الجاهلية ولا في الإسلام، فهو من لوازم الحنيفية، كما أنه لم يكن مسلماً إلاّ من آمن بمحمد صلى الله عليه وسلم وأما قبل محمد /فكان بنو/6 إسرائيل على ملّة إبراهيم، /و/7 كان الحج مستحباً قبل محمد صلى الله
__________
1 وذلك في قوله تعالى: {وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلامِ} [المائدة: 3] .
2 ذكر تحريم ما أهلّ لغير الله به في الأنعام، في قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: 145] .
وفي سورة النحل، قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115] .
3 في (ب) والمطبوع: ذبحوه.
4 ساقط في (ب) و (ج) و (د) .
5 وممن قال بذلك: الكلبي والسدّي. انظر الجامع لأحكام القرآن للقرطبي 16/38، 20/67.
6 في جميع النسخ عدا المطبوع: فكانوا بني.
7 الواو ساقط في (د) .

(1/352)

عليه وسلم1 لم يكن مفروضاً؛ ولهذا حج موسى ويونس وغيرهما من الأنبياء.
ثم قال: ولكن تحريم المحرمات ما يشاركهم فيه أهل الكتاب، والختان يشاركهم فيه اليهود. وأطال الرد والنقل عن ابن قتيبة2 /رحمه الله/3، وذكر كلام ابن عطية4 في قوله: {وَوَجَدَكَ ضَالاً فَهَدَى} 5 أنه أعانه وأقامه على غير الطريق التي كان عليها، هذا قول الحسن والضحاك6. قال: والضلال يختلف، فمنه القريب ومنه البعيد. وكونه الإنسان /واقفاً/7 لا يميّز بين المهيع8 /9/، ضلال قريب، لأنه لم يتمسك بطريقة10 ضالة، بل كان يرتاد وينظر11.
__________
1 ساقط في (ب) و (ج) و (د) والمطبوع.
2 هو عبد الله بن مسلم بن قتيبة الدينوري أبو محمد، صاحب التصانيف، ولد سنة (213هـ) ، ونزل بغداد كان فاضلاً ثقة. من تصانيفه: غريب القرآن، غريب الحديث، مشكل القرآن، تأويل مختلف الحديث وغيرها، (ت276هـ) .
انظر: تذكرة الحفاظ: 2/633؛ وسير الأعلام 13/296، والنجوم الزاهرة 3/75.
3 ساقط في (ب) و (ج) و (د) والمطبوع.
4 هو عبد الحق بن غالب (الحافظ أبي بكر) بن عطية المحاربي الغرناطي، أبو محمد، شيخ المفسرين، كان إماماً في الفقه والتفسير والعربية، ولد سنة (408هـ) (ت541هـ) .
سير الأعلام 19/587-588. شجرة النور الزكية 1/129.
5 سورة الضحى الآية (7) .
6 هو الضحاك بن قيس بن خالد، أبو أمية، من صغار الصحابة، وله أحاديث، خرّج له النسائي، قيل توفي في عهد مروان.
انظر: أسد الغابة 3/37؛ والاستيعاب 2/744، وسير الأعلام 3/241.
7 في جميع النسخ عدا المطبوع: واقفٌ.
8 المهْيَعُ: مَفْعَل من هاع يهيع، وهو الواضح والواسع، تقول: طريق مهيع، أي واسع بيّن، وبلد مهيع، أي واسع. والجمع: مهايع. لسان العرب 8/378-379 مادة: (هيع) .
9 هنا بياض في جميع النسخ. ولعله تكملة للمقارنة: ( ... بين المهيع وبين غيره) .
10 في (أ) : بطريقة.
11 المحرر الوجيز لابن عطية 16/321-322.
وقد فسّر ابن قتيبة الضلال في آية الضحى، بأنه الحيرة والعدول عن الحق والطريق. تأويل مشكل القرآن، لابن قتيبة (ت276هـ) شرح السيد أحمد صقر، دار التراث القاهرة، ط/2، 1393هـ -1973م. ص457.

(1/353)

قال: والمنقول أنه عليه السلام كان قبل النبوّة يبغض عبادة الأصنام1، ولكن لم يكن ينهى عنها نهياً عاماً، وإنما كان ينهى خواصه. وساق ما رواه أبو يعلى الموصلي2 وفيه: " فأتى النبي صلى الله عليه وسلم فطاف بالبيت وين الصفا والمروة، وكان3 عند الصفا والمروة صنمان من نحاس، أحدهما إساف /وألآخر/4 نائلة، وكان المشركون إذا طافوا تمسحون بهما، فقال النبي صلى الله عليه وسلم لزيد /5: لا تمسحهما فإنهما رجس ".
فقلت في نفسي: لأمسهما حتى أنظر ما يقول، فمسستهما، فقال: (يا زيد ألم /تُنْهَ /6) 7.
__________
1 تقدم ذكر الحديث الوارد في ذلك في هامش ص351، وهو قوله صلى الله عليه وسلم " لما نشأت بُغِّضَت إِليَّ الأوثان ".
2 هو أحمد بن علي بن المثنى بن يحيى التميمي، الإمام الحافظ أبو يعلى الموصلي، محدث الموصل وصاحب المسند والمعجم، ولد عام (210هـ) (ت307هـ) . سير الأعلام 14/174، والنجوم الزاهرة 3/179.
3 في (ب) و (ج) و (د) : وكانت.
4 في (أ) : والأخرى.
5 ساقط في (ج) . وزيد المقصود هنا هو: زيد بن حارثة بن شراحيل بن كعب بن عبد العزى، الأمير الشهيد، المسمى في سورة الأحزاب، أبو أسامة حبّ الرسول صلى الله عليه وسلم ومولاه. (8هـ) في مؤتة.
انظر: الاستيعاب 4/47؛ أسد الغابة 2/281؛ سير الأعلام 1/220.
6 في (أ) و (ب) و (ج) والمطبوع: (تنهه) . وما أثبتُّه هو ما ورد في البداية والنهاية 2/267، وفي دلائل النبوة ومعرفة أحوال صاحب الشريعة، لأبي بكر أحمد بن الحسين البيهقي (ت458هـ) توثيق د. عبد المعطي قلعجي، دار الكتاب العلمية بيروت، ط/1، 1405هـ. 1985م، 2/34.
7 مسند أبي يعلى الموصلي، للحافظ أحمد بن علي بن المثنى (307هـ) ، تحقيق حسين سليم أسد، دار المأمون للتراث، دمشق، بيروت، ط/1408هـ 1988م، 13/172. وأورده ابن كثير في البداية 2/267. وفي السيرة النبوية له أيضاً، تحقيق مصطفى عبد الواحد، دار المعرفة، بيروت، 1396هـ- 1976م، 1/357. وورد في: الرصيف لما روي عن النبي صلى الله عليه وسلم من الفعل والوصف، لمحمد بن محمد بن عبد الله العاقولي (ت797هـ) ، مكتبة الفارابي دمشق، 1393هـ- 1973م 1/27-28.

(1/354)

وقال أبو عبد الله المقدسي1: (هذا حديث حسن له شاهد في الصحيح) . والحديث معروف، وقد اختصره البيهقي2، وزاد فيه: قال زيد بن حارثة3:والذي أكرمه وأنزل عليه الكتاب، ما استلم صنماً قط، حتى أكرمه الله بالذي أكرمه4.
وفي قصة بحيرى5 الراهب، حين حلف باللات والعزى، فقال النبي صلى الله عليه وسلم " لا تسالنّ باللات والعزى، فهو الله ما أبغضت بغضهما شيئاً قطّ" 6.
وكان الله قد نزّهه عن أعمال الجاهلية، فلم يكن يشهد مجامع لَهْوِهِم، وكان إذا همُّوا بشيءٍ من ذلك ضرب الله على أذنه فأنامه، وقد روى البيهقي وغيره في ذلك آثاراً 7 وكانت قريش يكشفون عوراتهم لشيل حجر ونحوه، فنزّهه الله عن ذلك،
__________
1 هو محمد بن عبد الواحد بن أحمد بن عبد الرحمن السعدي أبو عبد الله، الحافظ، الضياء المقدسي، ثم الدمشقي الحنبلي. له تصانيف منها: الأحاديث المختارة، فضائل الأعمال، صفة الجنة، وغيرهما (ت643هـ) .
انظر ترجمته: تذكرة الحفاظ 4/1404، سير الأعلام 23/126.
2 هو أحمد بن الحسين بن علي البيهقي، صاحب السنن الكبرى، ودلائل النبوة، (ت458هـ) . انظر ترجمته: سير الأعلام 18/163-170، والطبقات الكبرى للسبكي 4/8-16.
3 ف (أ) : (زيد بن حارث) وفي (ب) و (ج) و (د) : (زيد بن ثابت) وقد قال ناسخ كل منهما بالهامش: لعله (زيد بن حارثة) ، وهو الصواب، إذ إنّ زيد بن ثابت: مدني أنصاري، أسلم بعد هجرة النبي صلى الله عليه وسلم إلى المدينة، وهو حينئذ ابن إحدى عشر سنة، فلم يصحب النبي صلى الله عليه وسلم بمكة قبل البعثة.
4 دلائل النبوة للبيهقي 2/34، وذكره ابن كثير في البداية،2/267.
5 في جميع النسخ (بحير) واسمه جرجيس، كان حبراً من أحبار اليهود، قيل: كان من يهود تيماء، وقيل: إنه كان نصرانياً من عبد القيس.
انظر: البداية والنهاية 2/266، والإصابة لابن حجر 1/144.
6 دلائل النبوة للبيهقي 2/28-35، والبداية والنهاية 2/264.
7 من ذلك: ما رواه البيهقي من حديث علي بن أبي طالب قال: سمعت رسول الله صلى الله عليه وسلم يقول: " ما هممت بشيءً مما كان أهل الجاهلية يهمون به من النساء، إلاّ ليلتين كلتاهما عصمني الله تعالى فيهما، قلت ليلة لبعض فتيان مكة –ونحن في رعاية غنم أهلنا- فقلت لصاحبي: أبصر لي غنمي حتى أدخل مكة فأسمر فيها كما يسمر الفتيان، فقال: بلى، قال: فدخلتُ إذا أول دار من دور مكة، سمعت عزفاً بالغرابيل والمزامير، فقلت: ما هذا فقيل: فلانٌ فلانة، فجلست أنظره، وضرب الله تعالى على أذنيّ، فو الله ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي، فقال: ما فعلت؟ قلت: ما فعلت شيئاً. ثم أخبرته بالذي رأيت، ثم قلت له ليلة أخرى: أبصر لي غنمي حتى أسمر بمكة، ففعل، فدخلت، فلما جئت مكة، سمعت مثل الذي سمعت تلك الليلة، فسألت، فقيل: فلان نكح فلانة، فجلست أنظر، وضرب الله على أُذنيّ، فو الله ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي، فقال: ما فعلت؟ قلت: لا شيء. ثم أخبرته الخبر، فو الله ما هممت ولا عدت بعدها لشيء من ذلك، حتى أكرمني الله عز وجل بنبوته".
دلائل النبوة للبيهقي 2/33-34، ودلائل النبوة لأبي نعيم ص143؛ والسيرة النبوية لابن كثير 1/252؛ والبداية والنهاية لابن كثير 2/267، وسبل الهدي والرشاد في سيرة خير العباد، لمحمد بن يوسف الصالحي الشامي (ت942هـ) ، تحقيق د. مصطفى عبد الواحد، القاهرة، 1394هـ، 1974م، 2/199-200 قال: قال الحافظ ابن حجر: 0إسناده حسن متصل) . وقال ابن كثير للحديث: (وهذا حديث غريب جداً، وقد يكون عن علي نفسه، وهو قوله في آخره "حتى أكرمني الله عز وجل بنبوته " مقحماً، والله أعلم) . البداية والنهاية 2/267.

(1/355)

كما في الصحيين من قول جابر.1
وفي مسند أحمد زيادة: (فنودي: لا تكشف عورتك، فألقى الحجر ولبس ثوبه) 2. وكانوا يسمونه: الصادق الأمين3. وكان الله عز وجل قد صانه عن قبائحهم، ولم يعرف منه قط كذبة ولا خيانة ولا فاحشة ولا ظلم قبل النبوة4، بل شهد مع عمومته حِلفَ المطيبين5 على نصر المظلومين.
__________
1 في الصحيحين عن جابر بن عبد الله: (أن النبي صلى الله عليه وسلم كان ينقل معهم الحجارة للكعبة، وعليه إزاره، فقال له العباس (عمه) يابن أخي، لو حللت إزارك فجعلته على منكبيك دون الحجارة. قال: فحلّه، فجعله على منكبيه فسقط مغشياً عليه، فما رؤي بعد ذلك عرياناً صلى الله عليه وسلم، صحيح البخاري مع الفتح 1/565، الصلاة باب كراهية التعري في الصلاة وغيرها، صحيح مسلم بشرح النووي 4/274، باب الاعتناء بحفظ العورة.
2 مسند الإمام أحمد 5/454.
3 البداية والنهاية لابن كثير2/266.
4 انظر: دلائل النبوة 2/30-41. والرصف للعاقولي 1/25.
5 حلف المطيبين: هو ما أخبر النبي صلى الله عليه وسلم عن شهوده إياه، وثنائه عليه في قوله: " شهدت حلف المطيبين مع عمومتي وأنا غلام، فما أحب أنّ لي حمر النعم وأني أنكثه" أخرجه الإمام أحمد في مسنده 1/190-193 والحاكم في المستدرك 2/219-220 وقال: صحيح الإسناد. ووافقه الذهبي. وصححه الألباني في السلسلة الصحيحة 4/524 وأخرجه البيهقي في السنن الكبرى 6/367.
وكان هذا الحلف بين بني هاشم وبني أميّة، وبني زهرة وبني مخزوم، وكان في دار عبد الله بن جدعان، وهو تحالف على التناصر والأخذ للمظلوم من الظالم، ورد الفضول على أهلها، وقد سمي الحلف بحلف الفضول، وإنما ورد في الحديث باسم حلف المطيبين، لأن العشائر التي عَقَدت حلف المطيبين، هي التي عَقَدت حلف الفضول، وحلف المطيبين جرى قديماً بعد وفاة قصي، وتنازع بني عبد مناف مع بني عبد الدار على ارفادة والسقاية بمكة، وقيل لهم مطيبين: لأنهم غمسوا أيدهم في طيب يوم تحالفوا.
البيهقي في السنن الكبرى 6/366-367. السيرة النبوية لابن هشام 1/130-132. البداية والنهاية 2/270. وانظر تفاصيل حلف المطيبين في: المفصل في تاريخ العرب قبل الإسلام، لجواد علي، نشر دار العلم للملايين، بيروت، ومكتبة النهضة ببغداد، ط/3، 1980م، 4/62-63، وسيرة ابن كثير 1/258.

(1/356)

وأما الإقرار بالصانع وعبادته، والإقرار بأن السماوات والأرض مخلوقة له، محدثة بعد أن لم تكن، وأنه لا خالق غيره، فهذا كان عامتهم يعرفونه ويقرون به1، فكيف لا يعرفه هو ولا يقر به وذكر الشيخ بعض علامات النبوّة، وتغيّر العالم بمولده، ثم قال: لكن هذا لا يجب /أنه/2 يكون مثله لكل نبي، فإنه أفضل الأنبياء، وهو سيد ولد آدم3، والله سبحانه إذا أهّلَ /عبداً/4 لأعلى المنازل والمراتب، ربّاه على قدر تلك
__________
1 وهذا ما حكاه عنهم القرآن الكريم في قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف: 87] .
وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} [العنكبوت:61] .
2 في المطبوع: أن.
3 جاء في ذلك ما رواه أبو هريرة رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم أنا سيد ولد آدم يوم القيامة، وأول من ينشق عنه القبر، وأول شافع وأوّل مشفَّع". صحيح مسلم بشرح النووي 15/42-43. الفضائل، باب تفضيل نبينا صلى الله عليه وسلم على جميع الخلائق، سنن أبي داود 5/54، السنة، باب التخيير بين الأنبياء.
4 في (د) : عبدٌ.

(1/357)

المرتبة، فلا يلزم إذا عصم نبياً، أن يكون معصوماً قبل النبوة من كبائر الإثم والفواحش، صغيرها وكبيرها، ولا يكون كل نبي كذلك. ولا يلزم إذا كان الله بغّض إليه شرك قومه قبل النبوة، أن يكون كل نبي كذلك، كما عُرف من حال نبينا صلى الله عليه وسلم، وفضائله لا تناقض ما روي من أخبار غيره، إذا كان كذلك، ولا يمتنع كونه نبياً، لأن الله تعالى فضّل بعض النبيين على بعض1 كما فضّلهم بالشرائع والكتب والأمم، وهذا أصل يجب اعتباره.
وقد أخبر الله أن لوطاً كان من أمة إبراهيم، وممن آمن له2 وأن الله أرسله.
والرسول الذي نشأ بين أهل الكفر الذين لا نبوة لهم، ثم يبعثه الله فيهم يكون أكمل وأعظم ممن كان من قوم لا يعرفونه، فإنه يكون بتأييد الله له أعظم من جهة تأييده بالعلم والهدى، ومن جهة تأييده بالنصر والقهر3.
قلت: وبهذا يظهر اختلاف درجات الأنبياء والرسل، وعدم الاحتياج إلى التكليف في الجواب عن مثل آية إبراهيم4 ونحوها، وإن قصارى ما يقال في مثل قوله /تعالى/5 لنبينا: {وَوَجَدَكَ ضَالاً فَهَدَى} 6 وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ} 7..............................................
__________
1 قال تعالى في تفضيل بعض الأنبياء على بعض: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: 253] .
وقال تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً} [الإسراء: 55] .
2 قال تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} إلى قوله تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} [العنكبوت: 16-26]
3 إلى هنا ما نقله المصنف عن شيخ الإسلام رحمه الله.
4 وهو قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ} [إبراهيم:13] .
5 ساقط في (ب) و (ج) و (د) والمطبوع.
6 سورة الضحى الآية (7) .
7 سورة الشورى الآية (52) .

(1/358)

/هو/1 عدم العلم بما جاء /به/2 من النبوة والرسالة، وتفاصيل ما تضمن ذلك من الأحكام الشرعية والأصولية الإيمانية، وهذا غاية ما تيسّر لنا في هذا المقام الضنك، الذي أحجم عنه فحول الرجال، وأهل الفضائل والكمال، ونستغفر الله من التجاسر والوثوب على الكلام في مثل هذا المبحث3 الذي زلّت فيه أقدام وضلّت فيه أفهام، واضطربت فيه أقوال الأئمة الأعلام.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.
__________
1 في (ج) و (د) : و. وهو ساقط في (ب) .
2 ساقط في (ب) و (ج) و (د) والمطبوع.
3 في (د) : البحث.

(1/359)


الرسالة الرابعة عشرة: محمد بن عون - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الرابعة عشرة: محمد بن عون
...
(الرِّسَالَةُ الرابعَةُ عَشَرَةِ)
قال جامع الرسائل
وله أيضاً -قدّس الله روحه ونوّر ضريحه- رسالة إلى محمد بن عون، نزيل عمان، وسبب ذلك: أوراق ألقيت إلى حضرة الشيخ الإمام، وعلم الهداة الأعلام، الشيخ عبد اللطيف -رحمه الله- حاصلها التلبيس والتشويش على عوام المسلمين. فأجابه -رحمه الله تعالى- بما كشف عن قناع هذه الشبهة الباطلة، /والتمويهات التي هي عن الصراط السوي مائلة/2 مع أنَّ صاحبها من الجهلة الطغام، ومن جملة سائمة الأنعام.3 وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم: محمد بن عون، سلمه الله تعالى، وأعانه على ذكره وشكره، ووفقه للجهاد في سبيله، ومراغمة من تجهَّم، أو نافق، أو ارتدَّ، من أهل دهره، وعصره؛ سلام عليكم ورحمة الله، وبركاته.
وبعد:
فنحمد إليكم الله، الذي لا إله إلا هو على ما منّ به من سوابغ إنعامه، وجزيل فضله وإكرامه.
والخط وصل، وصلك الله ما يرضيه، وسرّنا سلامتكم وعاقيتكم.
وما ذكرت صار معلوماً، والواجب على المكلفين، في كل زمان ومكان، الأخذ بما صح وثبت، عن رسول الله صلى الله عليه وسلم، وليس لأحد أن يعدل عن ذلك إلى غيره.
__________
1 في (ب) جاءت هذه الرسالة في ص 179-183. وررد هذه الرسالة في الدرر السنية 3/322-326.
2 زائد في جميع النسخ.
3 وصف جامع الكتاب صاحبَ الأوراق بذلك، لأن أهل الضلال كالأنعام، بل هم أضلّ، كما وصفهم اتلله بذلك في قوله تعالى: {إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [الفرقان:44] .

(1/360)

ومن عجز عن ذلك في شيء من أمر دينه، فعليه بما كان عليه السلف الصالح، والصدر الأول، فإن لم يدر شيئاً من ذلك، وصح عنده عن أحد من الأئمة الأربعة المقلَّدين، الذين لهم لسان صدق في الأمة، فتقليدهم سائغٌ حينئذٍ.
فإن كان المكلَّف أنزل قدراً، وأقل علماً، وأنقص فهماً، من أن يعرف شيئاً من ذلك، فليتق الله ما استطاع، وليقلد الأعلم من أهل زمانه، أو من قبلهم، خصوصاً من عُرِف بمتابعة السًنَّة، وسلامة العقيدة، والبراءة من أهل البدع؛ فهؤلاء أحرى الناس، وأقربهم إلى الصواب، وأن يلهموا الحكمة، وتنطق بها ألسنتهم؛ فاعرف هذا، فإنه مهم جداً.
ثم لا يخفاك أنه قد ألقي إلينا أوراق وردت من جهة عمان، كتبها بعض الضالين، ليُلبِّس ويُشَوِّش بها على عوام المسلمين، ويتشبع بما لم /يعط/1، من معرفة الإيمان والدين.
وبالوقوف على أوراقهم، يَعرف المؤمن حقيقة حالهم، وبعيد ضلالهم، وكثافة أفهامهم؛ وأنّهم ملبوس عليهم، لم يعرفوا ما جاءت به الرسل، ولم يتصوّروه، فضلاً عن أن يدينوا به ويلتزموه. وأسئلتهم وقعت لا لطلب الفائدة والفهم، بل للتشكيك، والتمويه، والتحلي بالرسم، والوهم.
ومن السنن المأثورة، عن سلف الأمة وأئمتها، وعن إمام السنة أبي عبد الله، أحمد ابن محمد بن حنبل -قدس الله روحه- التشديد في هجرهم، وإهمالهم، وترك جدالهم، وإطراح كلامهم، والتباعد عنهم /حسب/2 الإمكان، والتقرب إلى الله بمقتهم، وذمهم، وعيبهم. وقد ذكر الأئمة من ذلك، جملة في كتب السنة، مثل: كتاب السنة لعبد الله3 بن الإمام أحمد والسنة للخلاّل4،.......................
__________
1 في (د) : يعطى.
2في (د) : بحسب.
3 عبد الله بن أحمد بن محمد بن حنبل، الإمام الحافظ، محدث بغداد، أبو عبد الرحمن، روى عن أبيه شيئاً كثيراً من جملته: المسند والزهد. وله كتاب السنة وغيره (ت290هـ) .
تاريخ بغداد 9/375، سير الأعلام 13/516، تهذيب التهذيب 5/141.
4 هو أحمد بن محمد بن هارون بن يزيد، أبو بكر الخلال البغدادي، شيخ الحنابلة، صاحب كتاب "الجامع في الفقه" و "العلل" و"السنة"، وغيرها (ت311هـ) .
تاريخ بغداد 5/112، سير الأعلام 14/297.

(1/361)

والسنة لأبي بكر الأثرم1، والسنة لأبي القاسم اللالكائي2، وأمثالهم.
فالواجب: نهي أهل الإسلام، عن سماع كلامهم، ومجادلتهم؛ لاسيما وقد اقفرَّ ربعُ العلم في تلك البلاد، وانطمست أعلامه.
قال في الكافية الشافية -/رحمه الله تعالى/3 -:
فانظر ترى لكن نرى لك تركها ... حذراً عليك مصائد الشيطان
فشباكها والله لم يعلق بها ... من ذي جناح قاصر الطيران
إلا رأيت الطير في /شبك/4 الردى ... يبكي له نوحٌ على الأغصان5
وإذا عُرِف هذا، فأحد الورقتين، المشار إليهما، ابتدأها الملحد الجاهل، بسؤال يدل على إفلاسه من العلم، ويشهد بجهالته وضلالته.
وهو قوله: الرؤية الثابتة، عند أهل السنة والجماعة في الجنة6، هل هي بصفات
__________
1 أحمد بن محمد بن هانئ، أبو بكر الأثرم الطائي، الإمام الحافظ، تلميذ الإمام أحمد، صاحب "السنن"، توفي في حدود الستين ومائتين، تذكرة الحفاظ 2/570-572،سير الأعلام 12/623، تهذيب التهذيب 1/78.
2 هبة الله بن الحسن بن منصور، الطبري الرازي، الشافعي للالكائي، الإمام الحافظ أبو القاسم، له كتاب في السنن، وفي معرفة أسماء من في الصحيحين وغيرهما. (ت 418هـ) .
تاريخ بغداد 14/70، سير الأعلام17/419.
3 زائدة في (د) .
4 في أصل القصيدة: (في قفص) .
5 الكافية الشافية 2/72.
6 وهو معتقد أهل السنة والجماعة، في الرؤية. وهو أن الله تبارك وتعالى يكرم عباده المؤمنين بالنظر إلى وجهه الكريم، بعد دخولهم الجنة، كما تواترت النصوص بذلك. قال تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22،23] . وقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] فالحسنى: الجنة، والزيادة: هي النظر إلى وجهه الكريم.
[جامع البيان 11/104،29/193؛ الجامع لأحكام القرآن 8/210-211] .
وفي حديث جرير بن عبد الله البجلي رضي الله عنه قال: كنا جلوسا مع رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة أربع عشرة، فقال: (إنّكم سترون ربكم كما ترون هذا القمر، لا تضامون في رؤيته) [صحيح البخاري مع الفتح 2/40 كتاب مواقيت الصلاة، باب فضل صلاة العصر؛ وفي 13/429، كتاب التوحيد، باب قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} . صحيح مسلم بشرح النووي 5/138-139، كتاب المساجد ومواضع الصلاة، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.
انظر تفاصيل المسألة في: شرح العقيدة الطحاوية ص207-220. الاقتصاد في الاعتقاد، لعبد الغني المقدسي ص225. وشرح صحيح مسلم للنووي 5/139-140. وفتح الباري 13/429-431. والحجة في بيان المحجة 2/246-251. ومجموع الفتاوى 16/85-86، الجامع لأحكام القرآن للقرطبي 19/70.

(1/362)

الجلال، أو الجمال، أو الكمال؟!
ولم يشعر هذا الجاهل الضال، أنّ الرُّؤية تقع على الذات المتصفة بكل وصف، يليق بعظمته، وإلهيّته، وربوبيّته، من جلال، وجمال، وكمال؛ وأن صفات الجلال ترجع إلى الملك، والمجد، والسلطان، والعزة. والجمال وصف ذاتي، كما أن الجلال كذلك، والكمال /حاصل بكل/1 صفة من صفاته العُلى، فله الجلال الكامل، والجمال الكامل، والمجد، والعزة والسلطان التي لا تُضاهى ولا تماثل؛ فهذه أوصاف ذاتية، لا تنفك عنه في حال من الأحوال، وإنما يقال: تجلّى بالجلال، والمجد، والعزة، والسلطان، إذا ظهرت آثار تلك الصفات؛ كما يقال: تجلّى بالرحمة، والكرم، والعفو، والإحسان، إذا ظهرت آثار تلك الصفات في العالم؛ ويستحيل أن يرى تعالى، وقد تخلف عن صفة جلال وجمال وكمال.
ولو وقف هذا الغبي، على ما جاء في الكتاب والسنة، من إثبات الرؤية، وتقريرها، ولم يتجاوز ذلك، إلى تخليط، صَدَرَ عن من لا يدري السبيل، ولم يقم بقلبه شيءٌ من عظمة الربّ الكبير الجليل، لكان أقرب إلى إيمانه، وإسلامه.
وأما قوله: وما الفرق ين صفات المعاني، والمعنوية2؟
فهذه الكلمة، لو فرضت صحتها، فالجهل بها لا يضر، ولم تأت الرسل بما يدلّ أن
__________
1 كذا في المطبوع، وفي جميع النسخ المخطوطة (حاصلة لكل)
2 صفات المعاني: هو ما دل على معنى وجودي قائم بالذات، وهذه الصفات سبعة: الحياة والعلم والقدرة والإرادة والسمع والبصر والكلام فهذه السبعة هي التي تسميها الأشاعرة صفات المعاني.
أما الصفات المعنوية: هي الأحكام الثابنة للموصوف بها معللة بعلل قائمة بالموصوف وهي كونه عليما قديرا مريدا سميعا بصيرا متكلما. وهي واسطة ثبوتية لا موجودة ولا معدومة.

(1/363)

من صفات الله ما هو من المعاني، وما هو من الصفات المعنوية؛ وهذا التقسيم: يطالب به الأشعرية1، والكرامية2، ونحوهم؛ فلسنا منهم في شيء.
والعلم: آية محكمة؛ أو فريضة عادلة؛ أو /سنة متبعة/3؛ هكذا سبيله، /وما سوى ذلك/4 فالواجب: إطراحه وتركه؛ والعلم كل العلم، في الوقوف /مع ألفاظ الرسول/5، وترك ما أحدثه الناس، من /العبارات/6 المبتدعة.
ومن الأصول المعتبرة، والقواعد المقررة، عند أهل السنة والجماعة، أن الله تعالى، لا يوصف إلا بما وصف به نفسه، أو وصفه به رسوله، لا يتجاوز ذلك أهل العلم والإيمان، ولا يتكلَّفون علمَ ما لم يصف الربّ تبارك وتعالى /به نفسه/7، وما لم يصفه به رسوله صلى الله عليه وسلم؛ والله أكبر، وأجل، وأعظم، في صدور أوليائه وعباده المؤمنين، من أن يتكلّموا في صفاته، بمجرّد /آرائهم/8، واصطلاحاتهم، وعبارات متكلّميهم.
__________
1 تقدم التعريف بهم في ص 57.
2 قول المصنف هنا (هذا التقسيم يطالب بها الأشعرية والكرامية) يظهر أنه وهم من الناسخ، والصواب (الأشعرية الكلابية) ، لأن هذا التقسيم أحدثه الأشاعرة، أما الكرامية فلا تقول به.
والكرامية: طائفة من أهل الكلام، أصحاب أبي عبد الله محمد بن كراّم المتوفي سنة (255هـ) .
انظر الفرق بين الفرق للبغدادي ص 215-225، والملل والنحل للشهرستاني 1/108-113.
3 في (د) : سنة قائمة متبعة) .
4 ساقط في (ب) و (ج) و (د) ، وفي المطبوع: ( ... متبعة، وما سوى ذلك هكذا سبيله) .
5 بياض في (ب) و (د) ، وفي المطبوع: (مع السنة) .
6 في (ج) و (د) والمطبوع: العبادات، والمثبت هو الصواب، لأن الشيخ في صدد ردّ ألفاظ صاحب الأوراق في الفرق بين (صفات المعاني والمعنوية) .
7 في جميع النسخ: من نفسه.
8 في (د) : رأيهم.

(1/364)

وأما قول السائل: وهل صفات المعاني ثابتة في ذات الله؟
فهذه عبارة نبطيّة1 أعجمية، لأنه /إنْ/2 أريد بالإضافة، إضافة الدال /على المدلول/3، فكل صفاته تعالى، لها معان ثابتة لذاته المقدسة، وأي وصف ينفكّ /عن هذا/4، لو كانوا يعلمون.
وإن أريد بالإضافة، إضافة الصفة للموصوف، أي المعاني الموصوفة، فالمعاني الموصوفة، منها صفات أفعال، وصفات ذات.
وأما قوله: وما الاعتبارات الأربع؟
فهذه كلمة ملحونة، أعجمية؛ والعرب تقول: الاعتبارات الأربعة، لا الأربع؛ والحكم معروف في باب العدد5؛ وأما معناها، فهو إلى الألغاز، والأحاجي، أقرب منه إلى الكشف، والإيضاح في السؤال؛ فالحساب تجري فيه اعتبارات أربعة، من جهة لفظه، وإفراده، وجمعه، وتصحيحه؛ وكسر، وضربه، وطرحه؛ وتجري الاعتبارات الأربعة، فما فوق في أبواب الفقه، من كتب الفروع، من كتاب الطهارة، إلى أبواب العتق، والإِقرار.
وكثير من عباراته تختلف مفهوماتها، باختلاف عباراتها، وكذلك المقدّمات العقلية، والأدلة النظرية، والبديهيات الذهنيّة، والضروريات الحسيّة، لها اعتبارات، ولها حالات، ولها مراتب، ودرجات، يطلق عليها لفظ الاعتبارات.
وكذلك قوله: وما الوجود الأربع؟
عبارة ملحونة أعجمية، فقد يراد بها ما يوجد في الأعيان، والأذهان، واللسان،
__________
1 النبطيّة: نسبة إلى الأنباط، جمع نبط، وهم قوم ينزلون سواد العراق، يقال رجل نبطيٌّ ونَبَاط، وعبارة نبطيّة. الصحاح للجوهري 3/1162، لسان العرب 7/411، مادة (نبط) .
2 ساقط في (د) .
3 بياض في (ب) .
4 بياض في (ب) .
5 وهو أن العدد من [3 إلى 10] يخالف المعدود تذكيراً وتأنيثاً وإذا كان المعدود جميعاً، ينظر إلى مفرده، فالمعدود هنا جمع اعتبار، وهو لفظ مذكر، فيُؤْنَّث وصفه، وفيه قال ابن مالك:
[ثلاثة بالتاء قل للعشرة * في عدّ ما آحاده مذكرة. في الضدد جرِّد ... ] انظر شرح ابن عقيل: 2/345.

(1/365)

والبنان1.
وقد يراد بها غير ذلك، من مراتب وجود العلم2، أو وجود الوحي، فإنه قسم هذا التقسيم، باعتبار إدخال الإِلهام في مسمى الوحي3.
وكذلك الجهل، له مراتب أربع، فمنه الجهل المركب، ومنه البسيط، وكلاً منهما، إما في السمعيات، أو العقليات؛ وكذلك الأخبار قطعية وظنية.
وبالجملة: فالاِعتبارات الأربعة، والوجود، ونحو ذلك، تقع على كل ما تناله العبارة، ويصدق عليه اللفظ في أي فن، وأي حكم، فإن قال: المراد بالاعتبارات، والوجود، باعتبار صفاته تعالى، قلنا: تقسيم الاعتبارات والوجود، يختلف باختلاف المقاصد، والإِصطلاح؛ وليس في كلام السلف، ما يجيز الخوض، في اصطلاحات المتكلمين، والأشاعرة.
وأما الفرق: بين الدليل، والبرهان:
فالدليل: في اصطلاح الأصوليين، والفقهاء، ما يستدل به على إثبات الحكم وصحته؛ والبرهان: ذكر الحجة بدليلها.
__________
1 قوله: الوجود الأربعة: من مصطلحات المتكلمين، فهم قد جعلوا لكل شيءٍ أربع وجودات، هي:
أ - وجود عيني: وهو كل موجود في الأعيان، أي وجود الموجودات في أنفسها.
ب - وجود علمي: وهو كل موجود في الأذهان، أي العلم بالموجودات التي في القلوب.
ت - وجود لفظي: وهو كل موجود في اللسان، أي التعبير عن تلك الموجودات.
ث - وجود رسمي: وهو كل موجود بالرسم بالبنان. أي كتابة ذلك، هو الوجود البناني.
انظر: مجموع الفتاوى لشيخ الإسلام 12/112.
2 مراتب وجود العلم ثلاث: (1) علم بالجنان، (2) عبارة باللسان. (3) خط بالبنان. مجموع الفتاوى 12/111-112.
3 وذلك كما هو كلام المفسرين في قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ} [النحل:68] قالوا الوحي هنا بمعنى الإلهام.
انظر جامع البيان للطبري 14/139، والجامع لأحكام القرآن 10/88، وتفسير ابن كثير 2/596.

(1/366)

وأما الفرق بين العهد والميثاق:
فهو اعتباري، والمفهوم واحد1، قال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ} 2 وقال تعالى: {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ} 3 وقال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} 4 وقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ} 5 وقال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ} إلى قوله: {وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي} 6 وطالع عبارات المفسرين7.
وأما العهود التي أخذها الله من عباده، فلا يسأل عن كميتها، إذ لا يعلمها إلا الله، قال تعالى: {وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ} 8، وكل رسولٍ يؤخذ عليه، وعلى قومه العهد؛ فكيف يسأل عن كميتها؟ ومن ادعى علمها فهو كاذب؛ نعم: ما ذكر في القرآن، من أخذ العهد على الأنبياء، وعلى الأمم، كبني إسرائيل، وعلى بني آدم كافة، كما في آية يَس، وأخذ العهد على الذرية، فهذا معروف محصور.
وأما قوله: وما العهود التي عاهدها معهم؟
فهذه عبارة: أعجمية، جاهلية؛ فالله عهد إليهم، ولم /يعاهدهم/9 هو، بل هم
__________
1 قال الجرجاني: العهد: حفظ الشيء ومراعاته حالاً بعد حال، هذا أصله، ثم استعمل في الموثق الذي تلزم مراعاته، التعريفات للجرجاني ص204.
2 سورة البقرة الآية (83) .
3 سورة المائدة الآية (70) . في (ب) و (ج) : (ولقد أخذ الله) ، وفي (د) : (وإذ أخذنا) والصواب ما أثبته.
4 سورة يَس الآية (60) .
5 سورة النحل الآية (91) .
6 سورة آل عمران الآية (81) .
7 قال القرطبي –رحمه الله-: الميثاق: العهد المؤكد باليمين، مِفْعال من الوثاقة والمعاهدة، وهي الشدّة، في العقد والربط نحوه. الجامع لأحكام القرآن 1/181.
8 سورة النساء الآية (164) .
9 كذا في (أ) ، وفي بقية النسخ: يعاهد.

(1/367)

عاهدوه، كما قال تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّه} 1، ولم يقل عاهدهم الله أبداً، فالمعاهدون هم العباد، والله عهد إليهم، وعاهدوه هم، ولم /يعاهدهم/2 هو؛ فاعرف جهل السائل، وعجميّته.
وأما قوله: وكم من تعلقات للقدرة، والإرادة، والعلم، والكلام؟
فاللفظ: أعوج، ملحون، لا تأتي: (من) بعد (كم) الاستفهامية أبداً؛ والرجل غلبت عليه العجمة في الفهم، والتعبير.
فإن أريد بالتعليق، كون الأشياء، بالقدرة، والإرادة، والعلم، والكلام؛ فأي فرد من أفراد الكائنات، يخرج عن هذا؟ ولا يتعلق به؟!.
وأما قوله: وما علة نفي الحروف السبعة، من فاتحة الكتاب3؟
فهذا: عدم، لا نفي، والعدم لا يعلل؛ فلا يقال: لم عدمت بقية حروف الهجاء، من سورة الإخلاص مثلاً، أو من بسم الله الرحمن الرحيم؟ لأن المعنى المراد، حاصل بالحروف المذكورة، والتراكيب المسطورة، والعدم لا يعلّل، وإن عُلّل، فعلَّته عدمية.
والسائل رأى كلمات مسطورة، فظنّها داخلة في مسمَّى العلّة، وإنما هي: جهالات، /وضلالات/4، كسراب بقيعة يحسبه الظمآن ماءً حتى إذا جاءه لم يجده شيئاً.5
آخر ما /وجد/6 من هذه الرسالة، /والحمد لله رب العالمين، وصلى الله على محمد وعلى آله وصحبه أجمعين. آمين/7.
__________
1 سورة التوبة الآية (75) .
2 كذا في (أ) والمطبوع، وفي بقية النسخ: يعاهد.
3 يريد الحروف التي لم ترد في سورة الفاتحة، وهي [ث ج خ ز ش ظ ف] ، وهذه الحروف على الرغم من عدم وجودها في سورة الفاتحة، فليس ثمّ كبير فائدة في معرفتها وعدمها، كما أن السورة مكتملة بدونها، فلا داعي في البحث عن سبب عدم ورودها.
4 في (د) والمطبوع: وخيالات.
5 هذا اقتباس من قوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [النور:39] .
6 في (د) : وجدنا، والجملة من قوله: آخر ما وجد ... إلخ، من كلام جامع الرسائل.
7 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/368)


الرسالة الخامسة عشرة: إلى صالح محمد الشثري، الرسالة السادسة عشر: إلى محمد بن راشد الجابري - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة عشرة: إلى صالح محمد الشثري
...
(الرِّسَالَةُ الخَامِسَةُ عَشَرَةِ)
قال جامع الرسائل:
وله أيضاً -قدس الله روحه، ونور ضريحه- رسالة إلى صالح بن محمد الشثري2 جواباً على سؤاله عن تفسير السبحات بالنور، هل هو من التأويل المردود أو لا؟
فأجابه رحمه الله تعالى بما نصه:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم صالح بن محمد الشثري،-سدده الله فيما يعيد ويبدي- سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله، الذي لا إلَه إلا هو، على سوابغ نعمه، والخط وصل –وصلك الله ما يرضيه، وتقبل دعوتك، وتجاوز عن سيئاتي وسيئاتك،- وسرنا بالإخبار عن عافيتك وسلامتك، ونهنئك بما هنأتنا به، جعلنا الله وإياك، من الفائزين برضاه، والمسارعين إلى العمل بما يحبه ويرضاه، ومنّ علينا باغتنام الصحة والفراغ، وأعاذنا من الغبن في هاتين النعمتين3، اللتين هما سفينة النجاة، ومركب أهل الصدق في المعاملات.
وتسأل –رحمك الله- عن تفسير السبحات بالنور4، هل هو من التأويل المردود، أو لا؟ فلا يخفاك أنّ التأويل بالمعنى الأعم، يدخل فيه مثل هذه، وقد حكاه جمعٌ من أهل الإِثبات؛ وأما التأويل بالمعنى الأخص، عند الجهمية ومن نحا نحوهم، فليس؛ لأنهم أولوا النور الذي هو اسمه وصفته، بما يرجع إلى فعله وخلقه5؛ وليس
__________
1 في (ب) جاءت هذه الرسالة في ص 183-184. ورردت هذه الرسالة في الدرر السنية 3/326-327.
2 تقدمت ترجمته ضمن تلاميذ الشيخ ص 89.
3 يشير إلى قول النبي صلى الله عليه وسلم: "نعمتان مغبون فيهما كثير من الناس، الصحة والفراغ". صحيح البخاري مع الفتح 11/233، الرقاق، باب ما جاء في الرقاق.
4 تقدم تفسير السبحات بهذا المعنى في ص 334،341.
5 إن طريقة الجهمية في الصفات هي: التأويل المفضي إلى تعطيلها جميعاً. فهم ينفون عن

(1/369)

هذا1 منه؛ وقد فسرت السّبحات بالعظم، لأن أصل السبحة، من التنزيه والتقديس؛ وفسّرت: بضوء الوجه المقدّس؛ وفسرت بمحاسينه، لأن من رأى الشيء الحسن، والوجه الحسن، سبَّح باريه وخالقه؛ وقيل هي باقية على أصلها، لأن التسبيح التزيه. وقيل سبحات وجهه في الحديث2، جملة معترضة. يريد قائل هذا إسناد الفعل إلى الوجه المنزه، حكاه ابن الأثير؛ وقال: الأقرب أن المعنى، لو انكشف من أنواره التي تحجب العباد شيءٌ، لأهلك كل من وقع عليه ذلك النور، كما خرَّ موسى صعقا، وتقطَّع الجبل، لمّا تجلَّى سبحانه وتعالى3؛ وهذا لا يبعد، إن أريد نور الذات، هذا ما ظهر لي.
وبلّغ سلامنا الشيخ عبد الملك4، والأخ حمد وعيالكم، ولا تنسانا من صالح الدعاء في هذه الليال المباركات. والعيال بخير وينهون السلام. /وصلى الله على محمد وعلى آله وأصحابه وسلّم تسليماً كثيراً إلى يوم الدين/.5
__________
= الله جميع الصفات، باعتبار قيامها بالذات، فيقولون: إن الله لا يقوم به شيء من الصفات لا حياة ولا علم ولا قدرة، فعندهم أن الله لا يقوم به وصف ولا فعل، فقد فصلوا بين ذات الله وصفاته في الوجود العياني؛ حيث قالوا بإثبات ذات مجردة عن الصفات، وصفات مجردة عن الذات، فيقولون مثلاً في صفة الكلام: إن الله لا يتكلم بكلام يقوم بذاته، وإن كلامه مخلوق، خلقه كما خلق السماوات والأرض خارجاً عن ذاته. وكذلك معنى النزول والاستواء، وغير ذلك: أفعال يفعلها الرب في المخلوقات خارجاً عن ذاته.
[مجموع الفتاوى 5/1-4 وقد تقدم ذكر أهم معتقداتهم في ص 299.
أما بالنسبة للأشاعرة والماتريدية: فهم فيما ينفون من الصفات، منهم من يرجع ذلك إلى كونها أفعال محضة في المخلوقات، مثل قولهم في الاستواء: إنه فعل يفعله الرب في العرش بمعنى أنه يحدث في العرش قرباً فيصير مستوياً عليه من غير أن يقوم بالله فعل اختياري.
1 أي تأويل السبحات بالنور، لا يدخل في تأويل الجهمية.
2 هو قوله صلى الله عليه وسلم في حديث أبي موسى: "حجابه النور لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" [تقدم تخريجه في ص 334] .
3 النهاية في غريب الحديث والأثر، لابن الأثير 2/332، نقله الشيخ بتصرف.
4 لم أقف على ترجمته فيما اطلعت.
5 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/370)

الرسالة السادسة عشر: إلى محمد بن راشد الجابري
...
(الرِّسَالَةُ السَادِِسَةُ عَشَرَةِ)
قال جامع الرسائل:
وله أيضاً /-قدس الله روحه ونوّر ضريحه-/2 رسالة، جواباً لمسائل وردت عليه من محمد بن راشد الجابري.
الأولى: فيمن آمن بلفظ الاستواء ولكن نازع في المعنى، وزعم أنه /هو/3 الاستيلاء.
الثانية: عن رفع اليدين بالدعاء في الصلاة.
الثالثة: عن الفطرة عن صوم رمضان.
الرابعة: عن الابتداء بفاتحة الكتاب كلَّما أراد تلاوة القرآن.
الخامسة: عن الرجل الذي يخالط أهل بلدته ومحلته، ويرجو بمخالطتهم أن يجيبوا إلى الإسلام وإلى السنة، ويتركوا ما هم عليه من شرك أو بدعة أو فواحش.
السادسة: البداءة بالسلام على الكافر.
فأجاب /-رحمه الله-/4 بما نصه:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم محمد بن راشد الجابري –سلّمه الله تعالى- سلام عليكم ورحمة الله وبركاته؛ وبعد:
__________
1 في (ب) جاءت هذه الرسالة في ص 184-191. وررد هذه الرسالة في الدرر السنية 3/327-332.
2 في (د) : رحمه الله تعالى وعفى عنه.
3 ضمير الغائب ساقط في (ب) و (د) .
4 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/371)

فنحمد إليكم الله، الذي لا إله إلاّ هو، وهو للحمد أهلٌ، وهو على كل شيء قدير. والسؤالات وصلت.
فأما السؤال الأول: فيمن آمن بلفظ الاستواء الوارد في كتاب الله، لكن نازع في المعنى، وزعم أنه الاستيلاء:
فهذا جهميّ1 معطّلٌ، ضالٌ، مخالفٌ لنصوص الكتاب والسنة، وإجماع سلف الأمة؛ وهذا القول هو المعروف عند السلف، عن جهم وشيعته الجهمية؛ فإنهم لم يصرحوا بردّ ألفاظ القرآن، كالاستواء، وغيره، من الصفات؛ وإنما خالفوا السلف في المعنى المراد.
وقولهم هذا، لا يعرف في المسلمين، إلاّ عن الجهم بن صفوان، تلميذ الجعد بن درهم؛ وكان الجعد قد سكن حرّان، مخالط الصابئة واليهود، وأخذ عنهم من المقالات والمذاهب المكفِّرة، ما أنكره عليه كافة أهل الإِسلام، وكفَّروه بذلك، حتى إنّ خالد
__________
1 هذا هو قول الجهمية والأشاعرة والماتريدية في الاستواء، يفسّرونه بالاستيلاء والملك والقهر والغلبة.
ويستشهدون على هذا المعنى، بقول الشاعر:
قد استوى بشر على العراق ... من غير سيف ولا دم مهراق
وقد أبطل العلماء هذا التأويل، ورد شيخ الإسلام بن تيمية –رحمه الله تعالى- على استدلالهم بهذا البيت، فنفى كون الاستواء بمعنى الاستيلاء، وقال: (لم يثبت نقل صحيح أنه شعر عربي، وكان غير واحد من أئمة اللغة أنكروه وقالوا: إنه بيت مصنوع، لا يعرف في اللغة، وقد علم لو أنه احتج بحديث رسول الله صلى الله عليه وسلم لا يحتاج إلى صحته، فكيف ببيت من الشعر لا يعرف إسناده، وقد طعن فيه أئمة اللغة) . مجموع الفتاوى 5/146.
وانظر في الرد على هذا التأويل: الرد على الجهمية للدارمي ص14، الرد على الجهمية لابن مندة ص19، الرد على الجهمية للإمام أحمد بن حنبل ص15، كتاب الأسماء والصفات لشيخ الإسلام ابن تيمية (728هـ) ، تحقيق عبد القادر عطا دار الكتب العلمية بيروت، ط/1، 1408هـ -1988م، 2/76. الكافية الشافية 1/442، اجتماع الجيوش الإسلامية لابن القيم 1/88.
وقد أبطل الإمام ابن القيم هذا التأويل في مواضع كثيرة. وفي كتابه (الصواعق المرسلة) بيّن بطلانه من (42) وجها.

(1/372)

ابن عبد الله القسري -أمير واسط في خلافة بني أمية- قتل الجعد، وضحى به يوم العيد الأكبر، فقال وهو على المنبر: (أيُّها الناس، ضحوا تقبل الله ضحاياكم، فإنِّي مضح بالجعد بن درهم، إنه زعم أن الله لم يكلّم موسى تكليماً، ولم يتخذ إبراهيم خليلاً) ثم نزل فذبحه1، وشكره على هذا الفعل، وصوّبه أهل السنة.
وإنما قال الجعد هذه المقالة، لاعتقاده أن الخلّة، والتكليم، والاستواء، ونحو ذلك، من الصفات، لا تكون إلاّ من صفات المخلوقات، وخصائص المحدثات، وهذا المذهب نشأ من سوء اعتقادهم، وعدم فهمهم لما يراد، وما يليق من المعنى المختص بالله تعالى، فظنوا ظن السوء بالله وصفاته، ثم أخذوا في نفيها، وتعطيلها، وتحريف الكلم عن مواضعه، والإِلحاد في أسمائه، ولو عرفوا أنّ ما يثبت لله من الصفات، لا يشبه صفات المخلوقات، بل هو بحسب عظمة الذات، وكل شيء صفاته بحسب ذاته، فكما أننا نثبت لله تعالى ذاتاً لا تشبه الذوات، فكذلك نثبت له صفات، لا تشبه صفات المخلوقات2؛ لو عرفوا هذا، لسلموا من التعطيل.
وعلى قولهم، ومذهبهم الخبيث: لا يعبدون رباً موصوفاً بصفات الكمال، وصفات العظمة والجلال؛ وإنما يعبدون ذاتاً موصوفاً مجرّدة عن الصفات، فهم -كما قال بعض العلماء: لا يعبدون واحداً، أحداً، فرداً صمداً، وإنما يعبدون خيالاً عدمًا3.
وهذا المذهب اشتهر بعد الجعد بن درهم، عن تلميذه جهم بن صفوان؛ ولذلك يسمى أهل هذا المذهب، عند السلف، وأئمة الأمة: جهميّة، نسبة إلى جهم.
__________
1 تقدم قصته في ص 300.
2 وهذا ما رد به الإمام ابن القيم –رحمه الله- على الجهمية، في كتابه: الصواعق المرسلة على الجهمية والمعطلة، لابن قيم الجوزية، تحقيق علي محمد دخيل الله، دار العاصمة، الرياض، النشرة الأولى 1408هـ 1/222، وانظر الصفات الإلهية للجامي ص 130.
3 وقال بعض العلماء: 0المعطل يعبد عدماً، والممثل يعبد صنماً، والممثل أعشى) . مجموع الفتاوى 5/196،261.

(1/373)

ثمّ أعلن به وأظهره بشر المريسي1، وأصحابه، في أوائل المائة الثالثة، لأنهم تمكّنوا من بعض ملوك بني العباس2، وصار لهم عنده جاه ومنزله، فقويت بذلك شوكة الجهمية، وكثر شرُّهم، وعظم على الإِسلام وأهله كيدهم، وضررهم، حتى امتحنوا من لم يوافقهم على بدعتهم وضلالتهم، فشرّدوا بعض أهل السنة عن أوطانهم، وحبسوا وضربوا، وقتلوا على هذا المذهب3.
وجرى على إمام السنة، الإِمام المبجّل أحمد بن حنبل من ذلك أشدّ امتحان وأعظم بليّة، وضُرب حتى أغشي عليه من الضرب، فإذا جادله منهم مجادل، قال: ائتوني بشيء من كلام الله، وكلام رسوله، حتى أجيبكم إليه4، فيأبون ويرجعون إلى شبه الفلاسفة، واليونان، وهو مع ذلك يكشف لهم الشبه، ويبّين بطلانها، بأدلّة الكتاب،
__________
1 هو بشر بن غياث بن أبي كريمة البغدادي المريسي، أبو عبد الرحمن، من موالي آل زيد بن الخطاب –رضي الله عنه- متكلم مناظر أخذ عن القاضي أبي يوسف وسفيان بن عيينة وغيرهما، نظر في الكلام فغلب عليه، وانسلخ من الورع والتقوى، وجرّد القول بخلق القرآن ودعا إليه، (ت218هـ) . انظر تاريخ بغداد 7/56،سير الأعلام10/199.
*وقد ناظره الإمام عبد العزيز بن يحيى الكناني المكي (ت240هـ) ، في مسألة خلق القرآن، فألزمه الحجة، وتغلب عليه، حتى أن بشر كان يحيد عن أسئلة الإمام عبد العزيز في المناظرة، وقد ذكر قصة مناظرته بشراً في كتابه (الحيدة) ، وهو مطبوع متداول.
2 المأمون والمعتصم والواثق، انظر البداية والنهاية لابن كثير 10/345.
3 ومن الذين امتحنوا وثبتوا أمام الفتنة ولم يجيبوا إلى القول بخلق القرآن:
*الإمام أحمد بن حنبل *محمد بن نوح ابن ميمون
*نعيم بن حماد الخزاعي، وقد مات في السجن *أحمد بن نصر الخزاعي، وقد قتل.
*أبو يعقوب البويطي، وقد مات هو أيضاً في السجن. انظر البداية والنهاية 10/249.
وكان ممن شرّد عن أوطانهم: فضل الأنماطي، وأبي صالح، اللّذين فرِّق بينهما وبين زوجتيهما. سير الأعلام 11/263.
4 انظر البداية والنهاية 10/347، وسير الأعلام 11/426-427؛ وأحمد بن حنبل بين محنة الدين ومحنة الدنيا، لأحمد عبد الجواد الرومي، المكتبة العصرية، صيدا- بيروت، ص133.

(1/374)

والسنة، وإجماع الأمة، والأدلة العقلية الصريحة1.
وصنّف في ذلك كتابه المعروف، في الرد على الزناقة، والجهمية2، وهو كتاب جليل، لا يستغنى عنه طالب العلم.
والمقصود أن علماء الأمة، أنكروا مذهب الجهمية، أشدّ الإِنكار، وصرحوا بأنه من مذاهب الضلاّل والكفار، ولم يخالف في ذلك أحد منهم، وقد جمع الإِمام اللالكائي3، جملة من كلام السلف في تكفيرهم، وتضليلهم؛ في كتابه الذي سماه: "كاشف الغمة، عن معتقد أهل السنة"4 ومختصر كتابه، موجود عندكم في الساحل، قدم به: عبد الله بن معيذر5، عام اثنين وسبعين، وهو وقف على طلبة العلم الشريف.
إذا عرف هذا، فأهل السنّة متفقون، في كل مصر، وعصر، على أن الله موصوف بصفات الكمال، ونعوت الجلال، التي جاء بها الكتاب، والسنة؛ يثبتون لله، ما أثبته
__________
1 انظر محنته في: البداية والنهاية لابن كثير 10/345-349، سير الأعلام 11/232-265؛ كتاب ذكر محنة الإمام أحمد، جمع إبي عبد الله حنبل بن إسحاق بن حنبل، تحقيق محمد نغش، ط/1، 1397هـ- 1977 م. أحمد بن حنبل إمام أهل السنة، للأستاذ عبد الحليم الجندي، إصدار محمد توفيق عويضة، 1390هـ- 1970م. ص 373، 379، 400؛ الصفات الإلهية في الكتاب والسنة، لمحمد أمان الجامي ص 99-102.
2 وهو كتاب مطبوع باسم: (الرد على الجهمية والزنادقة) ، وقد تقدم النقل منه ص 303 وانظر ردّه عليهم في: مناقب الإمام أحمد بن حنبل، لابن الجوزي، مكتبة الخانجي بمصر، ط/1، 308-319.
3 تقدم في ص 362.
4 هذا الكتاب هو اختصار لكتاب شرح أصول أهل السنة والجماعة للالكائي، ومختصره مجهول، ويوجد له نسختان مخطوطتان الأولى في مكتبة جامعة أم القرى، والثانية بالمكتبة العلمية ببريدة، ذكر ذلك فضلية الشيخ الدكتور أحمد بن سعد بن حمدان الغامدي في تحقيقه لشرح أصول الإعتقاد في (1/128-129) . وقد نقل اللالكائي كلام السلف في تكفير الجهمية، في كتابه: شرح أصول اعتقاد أهلال سنة والجماعة 2/313-322.
5 تقدم ضمن تلاميذ الشيخ ص 95.

(1/375)

لنفسه المقدّسة، وما وصفه به رسوله صلى الله عليه وسلم، من غير تمثيل، ولا تعطيل، ومن غير تكييف، ولا تشبيه؛ لا يبتدعون لله وصفاً، لم يرد به كتاب ولا سنة1، فإن الله تعالى: أعظم، وأجل، وأكبر في صدور أوليائه المؤمنين، من أن يتجاسروا على وصفه، ونعته، بمجرد عقولهم، وآرائهم، وخيالات أوهامهم؛ بل هم منتهون في ذلك إلى حيث انتهى بهم الكتاب والسنة، لا يتجاوزون ذلك بزيادة، على ما وصف الرب به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، ولا يعطلون ما ورد /في/2 الكتاب والسنة، من صفات الكمال، ونعوت الجلال، وينكرون تعطيل معنى الإِستواء، وتفسيره بالاستيلاء؛ ويتبرؤون من مذهب من قال ذلك، وعطّل الصفات، من الجهمية وأتباعهم؛ وقد وقع في هذا كثير ممن ينتسب إلى أبي الحسن الأشعري3؛ وظنّه بعض الناس من مذهب أهل السنة والجماعة؛ وسبب ذلك: هو الجهل بالمقالات، والمذاهب، وما كان عليه السلف.
__________
1 انظر عقيدة أهل السنة في صفات الله: الحجة في بيان المحجة1/91-92-174؛ والصفات الإلهية في الكتاب والسنة للجامي ص 57 وما بعدها.
2 في (د) :به.
3 هو علي ابن اسماعيلبن أبي بشر اسحاق بن سالم، أبو الحسن الأشعري، اليماني البصري، إمام المتكلمين، ولد سنة (260هـ) ، برع في معرفة الاعتزال، ثم تبرّأ منه إلى الأشعرية، ثم تركه وصار من جماعة أهل السنة، وألّف مقالات الإسلاميين، والإبانة عن أصول الديانة وغيرهما. (ت 324هـ) .
انظر: تاريخ بغداد 11/346، طبقات الشافعية 3/347، سير الأعلام 15/85.
*ويلاحظ أن مذهب أبي الحسن هو مذهب أهل السنة والجماعة وقد مر في أطوار ثلاثة:
الطور الأول: الإعتزال الذي رجع عنه.
الطور الثاني: طور الأشعرية، في إثبات-ما يسمونه- الصفات العقلية السبعة: الحياة والعلم والقدرة والإرادة والسمع والبصر والكلام. وكذلك تأويل الصفات الخبرية كالوجه واليدين والقدم والساق ونحوها.
الطور الثالث: إثبات ذلك كله من غير تكييف ولا تمثيل، ولا تشبيه ولا تعطيل جرياً على طريقة أهل السنة وهي طريقته في الإبانة، الذي صنفه آخراً.
انظر: مجموع الفتاوى 4/72، 5/556؛ الخطط للمقريزي 2/358، غاية الأماني في الرد على النبهاني 1/480.

(1/376)

قال حذيفة رضي الله عنه: (كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، /وكنت/1 أسأله عن الشر، مخافة الوقوع فيه) 2.
فالواجب على من له نهمة في الخير، وطلب العلم أن يبحث عن مذاهب السلف، وأقوالهم في هذا الأصل العظيم، الذي قد يكفر الإِنسان بالغلط فيه، ويعرف مذاهب الناس في مثل ذلك؛ وأن يطلب العلم من معدنه ومشكاته، وهو ما جاء به محمد صلى الله عليه وسلم من الكتاب والحكمة، وما كان عليه سلف الأمة قال الله تعالى: {آلمص كِتَابٌ أُنزِلَ إِلَيْكَ فَلاَ يَكُن فِي صَدْرِكَ حَرَجٌ مِّنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ} 3 وقال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} 4.فإذا وفق العبد لهذا، وبحث عن تفاسير السلف، وأئمة الهدى، ورزق مع ذلك معلّماً، من أهل السنة، فقد احتضنته السعادة، ونزلت به أسباب التوفيق والسيادة. وإن كان نظر العبد وميله، إلى كلام اليونان، وأهل المنطق، والكلام، ومشائخه من أهل البدعة والجدل، فقد احتوشته أسباب الشقاوة، ونزلت/به/5 وحلت قريباً من داره موجبات الطرد عن مائدة الرب وكتابه.
ومن عدم العلم، فليبتهل إلى معلّم إبراهيم، في أن يهديه إلى صراطه المستقيم، وليتفطّن لهذا الدعاء إذا دعا به في صلاته، ويعرف شدة فقره إليه وحاجته.
وأما من جحد لفظ الاستواء، ولم يؤمن به، فهو أيضاً كافر؛ وكفره أغلظ وأفحش
__________
1 في (د) : وأنا.
2 أخرجه البخاري في صحيحه 6/712، المناقب، باب علامات النبوة في الإسلام، وفي آخره بلفظ: ( ... مخافة أن يدركني) . وكذا عند مسلم في صحيحه بشرح النووي 12/478-479، الإمارة، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن، وفي كل حال.
3 سورة الأعراف الآية (1-3)
4 سورة الأنعام الآية (155) .
5 زيادة في (د) .

(1/377)

من كفر من قبله،1 وهو كمن كفر بالقرآن كله؛ ولا نعلم أحداً قال هذا القول، ممن يدعي الإِسلام، ويؤمن برسالة محمد صلى الله عليه وسلم؛ والجهمي يوافق على كفر هذا، ولا يُشكِلُ كفر هذا على من عرف شيئاً من الإِسلام. قال الله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} 2 أي: بالقرآن3.
وأما قول الرجل: استوى، من غير مماسة للعرش4؛ فقد قدّمنا أن مذهب السلف، وأئمة الإِسلام، عدم الزيادة، والمجاوزة، لما في الكتاب والسنة، وأنهم يقفون وينتهون، حيث وقف الكتاب، والسنة، وحيث انتهيا.
قال الإِمام أحمد -رحمة الله عليه-: (لا يوصف الله تعالى، إلاّ بما وصف به نفسه، ووصفه به رسوله) 5 انتهى. وذلك لعلمهم بالله وعظمته في صدورهم، وشدّة هيبتهم له، وعظيم إجلاله.
ولفظ المماسة لفظ مخترع، مبتدع، لم يقله أحدٌ ممن يقتدى به، ويتّبع، وإن أريد به نفي ما دلّت عليه النصوص من الاستواء، والعلوّ، أو الارتفاع، والفوقيّة، فهو قول باطل، ضالٌ، قائله مخالف للكتاب والسنة، ولإجماع سلف الأمة، مكابر للعقول الصحيحة، والنصوص الصريحة، وهو جهمي لا ريب، من جنس من قبله؛ وإن لم يرد هذا المعنى، بل أثبت العلو والفوقية، والارتفاع الذي دلَّ عليه لفظ الاستواء، فيقال فيه هو مبتدع ضالٌ، قال في الصفات قولاً مشتبهاً موهماً، فهذا اللفظ لا يجوز نفيه، ولا إثباته6.
__________
1 من أوَّله بالاستيلاء.
2 سورة هود الآية (17) .
3 جامع البيان للطبري 12/18.
4 انظر: الملل والنحل للشهرستاني 1/112؛ وأورده الذهبي في سير الأعلام 19/344؛ عند ذكره لعقيدة أبي حامد الغزالي.
5 أحمد بن حنبل إمام أهل السنة، لعبد الغني الدقر، دار القلم، دمشق، بيروت، ط/1، 1399هـ -1979م، ص126، 128.
6 أي قول القائل: (استوى من غير مماسة العرش) ؛ لا يجوز نفيه ولا إثباته، لأن نفيه قد يستلزم نفي ما هو ثابت بالنصوص القطعية، وذلك لو قصد به قائله إثبات العلو والفوقية الذي دل عليه لفظ الاستواء، وكذلك إثباته باطل لفظاً، إذ إنه لم يرد في السنة المطهرة، ولا في أقول السلف الصالح، فهو لفظ مبتدع.

(1/378)

والواجب في هذا الباب: متابعة الكتاب والسنة، والتعبير بالعبارات السلفية السنيَّة الإيمانية، وترك المتشابه.
وأما من يقول: إذا قلتم إنّ الله على العرش استوى، فأخبروني قبل أن يخلق العرش، كيف كان، وأين كان، وفي أي مكان؟!
وجوابه: أن يقال، أما كيف كان فقد أجاب عنه إمام دار الهجرة، الذي تضرب إليه أكباد الإِبل، في طلب العلم النبوي، والميراث المحمدي، قال له السائل، يا أبا عبد الله1: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 2 كيف استوى؟ فقال مالك: الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة؛ وأمر بالسائل فأخرج عنه3، فأخبر -رحمه الله- أن الكيف غير معلوم، لأنه لا يعلم إلاّ بعلم كيفية الذات، وقد حجب العباد عن معرفة ذلك، لكمال عظمته، وعظيم جلاله، وعقول العباد، لا يمكنها إدراك ذلك، ولا تحمله، وإنما أمروا بالنظر، والتفكُّر، فيما خلق وقدر؛ وإنما يقال: "كيف /هو/"4 لمن لم يكن ثم كان؛ فأمَّا الذي لا يحول ولا يزول، ولم يزل، وليس له /نظير ولا/5 مثل، فإنه لا يعلم كيف هو، وكيف يعرف قدر من لم يبد، ولم يمت، ولا يبلى. "وكيف" يكون لصفة شيء منه حد ومنتهى، يعرفه عارف، أو يحدّ قدره
__________
1 في (أ) و (ب) و (ج) والمطبوع: يا أبا عبد الرحمن، والمشهور من كنيته ما أثبته.
2 سورة طه الآية (5) .
3 ذكره ابن مندة في ردّه على الجهمية ص 14، واللالكائي في شرح أصول الاعتقاد 3/398 رقم (664) وشيخ الاسلام ابن تيمية في المجموع 5/144، 365. وقال: (ومثل هذا الجواب ثابت عن ربيعة بن عبد الرحمن شيخ مالك، وقد روي هذا الجواب عن أم سلمة رضي الله عنها موقوفاً ومرفوعاً، ولكن ليس إسناده مما يعتمد عليه) . وقد ذكر اللالكائي قول ربيعة في شرح أصول الاعتقاد برقم (665) .
4ساقط في (ب) و (ج) و (د) .
5 ساقط في (ب) و (ج) و (د) .

(1/379)

واصف لأنّه الحق المبين، لا حق أحق منه، ولا شيء أبين منه؛ والعقول عاجزة قاصرة عن تحقيق صفة أصغر خلقه، كالبعوضة، وهو لا يكاد يرى، ومع ذلك يحول ويزول، ولا يرى له سمع ولا بصر، فما يتقلب به، ويحتال من عقله أخفى وأعضل مما ظهر من سمعه وبصره فتبارك الله أحسن الخالقين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} 1.
وقال بعضهم2 مخاطباً للزمخشري3، منكراً عليه نفي الصفات: شعر:
قل لمن يفهم عني ما أقول ... قصر القول فذا شرح يطول
أنت لا تفهم إياك لا ... من أنت ولا كيف الوصول
لا ولا تدري خفايا رُكَّبت ... بك حارت في خباياها العقول
أنت آكل الخبز لا تعرفه ... كيف يجري منك أم كيف تبول تبولتبول
أين منك الروح في جوهرها ... كيف تسري فيك أم كيف تحول
فإذا كانت طواياك التي ... بين جنبيك /كذا فيها ضلول/4
كيف تدري من على العرش استوى ... لا تقل كيف استوى كيف النزول5
وبالجملة: فهذا السؤال، سؤال مبتدع، جاهل بربه؛ وكيف يقول: إذا قلتم، إنّ الله على العرش استوى، وهو يسمع: إثبات الاِستواء، في سبعة مواضع من القرآن6.
__________
1 سورة الشورى الآية (11)
2 في هامش المطبوع: (المشهور أنه أبو حامد الغزالي رحمه الله) .
3 هو محمود بن عمرو بن محمد الزمخشري، أبو القاسم جار الله الخوارزمي، كبير المعتزلة، صاحب الكشاف في التفسير والمفصّل في النحو والفائق في غريب الحديث وغيرها. (ت538هـ) .انظر ترجمته: سير الأعلام 20/150، والنجوم الزاهرة 5/274.
4 في هامش المطبوع: الرواية التي نحفظها: (بها أنت جهول) .
5 لم أعرف مصدر الأبيات.
6 المواضع السبعة التي ورد فيها ذكر الاستواء هي:
1-قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] .
2-قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [يونس:3] .
3-قوله تعلى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد:2] .
4-قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] .
5-قوله تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان: 59] .
6-قوله تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [السجدة:4] .
7-قوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الحديد:4] .

(1/380)

وأما قوله: أين كان قبل أن يخلق العرش؟
فهذه المسألة ليس فيها تكييف، ولا ابتداع، وقد خرج الترمذي جوابها، مرفوعاً، من حديث: أبي رزين العقيلي1، أنه قال: يا رسول الله، أين كان ربنا، قيل أن يخلق الخلق؟ قال: (/كان/2 في عماءٍ، ما فوقه هواء، وما تحته هواء) 3 انتهى الحديث4.
فهذا جواب، مرفوع إلى النبي صلى الله عليه وسلم قد قبله الحفاظ، وصحّحوه.
والعماء: هو السحاب الكثيف5.
__________
1 هو لقيط بن عامر، أبو رزين العقيلي، صحابي جليل، ويقال: لقيط بن صبرة بن عبد الله بن المنتفق، ويقال إنهما اثنان. انظر: الاستيعاب 3/1340، وأسد 4/523-525.
2 ساقط في جميع النسخ.
3 في رواية الترمذي وابن ماجة وأحمد، تقديم وتأخير هكذا: (ما تحته هواء وما فوقه هواء) .
4 سنن الترمذي 5/269، التفسير، باب من سورة هود، سنن ابن ماجة 1/35، المقدمة، باب فيما أنكرت الجهمية، قال الترمذي: وهذا حديث حسن. وأخرجه الإمام أحمد في مسنده 4/11، من طريق يزيد بن هارون.
5 العماء بالمد: هو السحاب الرقيق، وقيل الكثيف والمطبق. ويروه بعض المحدثين: "في عمى" بالقصر، قال الخطابي: معناه أنه كان في عمى عن الخلق. وقال ابن الأثير: معناه ليس معه شيء، ورجّح الخطابي كونه ممدوداً.
غريب الحديث للخطابي (ت388هـ) ، تحيق عبد الكريم العزباوي، ط 1403هـ-1983م 3/243؛ النهاية في غريب الحديث والأثر لابن الأثير 3/304؛ الفائق للزمخشري 3/26.

(1/381)

قال يزيد بن هارون1، إمام أهل اليمن، من أكابر الطبقة الثالثة، من طبقات التابعين، ومن ساداتهم، معناه: ليس معه شيء2.
وأما قول السائل: [وفي أي مكان؟] 3، وفي زعم هذا القائل: إنه بذلك ينبغي حاجة الرب إلى العرش.
فيقال: ليس في إثبات الاِستواء على العرش، ما يوجب الحاجة إليه، أو فقر الرب تعالى وتقدس، إلى شيء من خلقه؛ فإنه سبحانه هو الغني بذاته عما سواه4، وغناه من لوازم ذاته، والمخلوقات بأسرها – العرش فما دونه – فقيرة محتاجة إليه تعالى، في إيجادها، وفي قيامها، لأنه لا قيام لها إلاّ بأمره، قال تعالى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} 5 والسماء: اسم لما علا وارتفع؛ فهو اسم جنس، يقع على العرش، قال تعالى: {ءَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} 6 الآية؛ وبحوله وقوّته حمل العرش، و/حمل/7 حملة العرش؛ وهو الذي {يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ} 8 الآية؛ وجميع المخلوقات: مشتركون في الفقر، والحاجة، إلى بارئهم، وفاطرهم. وقد قرّر
__________
1 هو يزيد بن هارون بن وادي، ويقال زاذان بن ثابت السلمي، أحد الأعلام الحفاظ المشاهير، ثقة، توفي في خلافة المأمون سنة (206هـ) . انظر: سير الأعلام 9/358، وتهذيب التهذيب 11/366،368.
2 وهو ما ذكره ابن الأثير.
3 ما بين المعقوفين ساقط في جميع النسخ، وهو مقول قول السائل، أسقطه الناسخ، إذ تتمة الأسئلة التي تقدمت في ص 363. وقد انتهى الشيخ من الجواب على السؤالين (كيف كان؟ وأين كان قبل أن يخلق خلقه؟) والذي يأتي هنا هو جواب بهذا القول المُسقَط هنا.
4 فهو سبحانه وتعالى مستغن عن العرش وما دونه، وهذا مجمل معتقد أهل السنة والجماعة. انظر: شرح العقيدة الطحاوية ص253.
5 سورة الروم الآية (25) .
6 سورة الملك الآية (16) .
7 في (أ) و (ب) و (ج) : (وحملت) . وفي (د) : (وحملته العرش) .
8 سورة فاطر الآية (41) .. وتمامها: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً} .

(1/382)

سبحانه كمال غناه، وفقر عباده إليه، في مواضع من كتابه1، واستدّل بكمال غناه، المستلزم لأحديّته، في الردّ على النصارى، وإبطال ما قالوه من الإِفك العظيم، والشرك الوخيم، قال تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ} 2 الآية؛ وكمال غناه يستلزم نفي الصحبة، والولد3، ونفي الحاجة إلى جميع المخلوقات، ولا يظنّ أحدٌ يعرف ربّه، أو شيئاً من عظمته وغناه ومجده، أنه محتاج إلى العرش، أو غيره؛ وإنّما يتوّهم هذا من هو في غاية الجهالة والضلالة، ومن لم يعرف شيئاً من آثار النبوة والرسالة؛ ومن فسدت فطرته، ومسخ عقله، بنظره في كلام الجهمية، وأشباههم، حتى اجتالته الشياطين، فلم يبق معه أثارة من علم، ولا نصيب من فهم.
بل استواؤه على عرشه، صفة كمال، وعز، وسلطان4؛ وهو من معنى اسمه (الظاهر) ومعناه: الذي ليس فوقه شيء؛ والعلو، علو الذات، وعلوّ القهر، وعلوّ السلطان، كلّها ثابتة لله، وهي صفات كمال، تدلّ على غناه، وعلى فقر المخلوقات إليه. والذي ينبغي لأمثالنا: ترك الخوض مع هؤلاء المبتدعة الضلال، وترك مجالستهم.
قال تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} 5، وأكثر المعطلة، يزعمون أن تعطيلهم، تنزيه للربّ عما لا يليق به، فساء ظنّهم، وغلظ حجابهم، حتى توهّموا: أنّ إثبات ما في الكتاب والسنّة، على ما فهمه سلف الأمة مما ينزّه الرّب، تبارك وتعالى عنه.
__________
1 من تلك المواضع التي ذكر فيها كمال غناه وفقر عباده:
قوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] وقوله تعالى: {وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ} [محمد:38] .
2 سورة يونس الآية (68) .
3 ومما ورد من الآيات في نفيه تعالى ذلك عن نفسه، قوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} [الجن:3] .
4 وهي صفة فعليّة للربّ سبحانه وتعالى، تتعلّق بمشيئته وقدرته.
5 سورة الأنعام الآية (68) .

(1/383)

المسألة الثانية:
وأما مسألة رفع اليدين /بالدعاء/1 في الصلاة، فالذي /يثبت/2 عنه صلى الله عليه وسلم أنه كان يرقع يديه إذا اجتهد في الدعاء3 وليس ذلك من السنن المتعلّقة
__________
1 في (د) : في الدعاء.
2 في المطبوع: ثبت.
3 هذا كما كان يفعل في الاستسقاء، فكان يرفعها حتى يرى بياض أبطيه، فقد روى أنس بن مالك رضي الله عنه، قال: (كان النبي صلى الله عليه وسلم لا يرفع يديه في شيء من دعائه إلاّ في الاستسقاء، وإنه يرفع حتى يرى بياض إبطيه) . [البخاري مع الفتح 2/601، الاستسقاء، باب رفع الإمام يده في الاستسقاء] .
قال الإمام ابن حجر –رحمه الله- عند شرحه لهذا الحديث: (ظاهره نفي الرفع في كل دعاء غير الاستسقاء، وهو معارض بالأحاديث الثابتة بالرفع في غير الاستسقاء) . [فتح الباري 2/601] .
*ومن تلك الأحاديث المثبتة لرفع اليدين في الدعاء غير الاستسقاء، ما يلي:
1-ما أخرجه البخاري في صحيحيه من حديث أبي موسى الأشعري، في قصة مقتل عمه أبي عامر الأشعري في أوطاس، قال ابو موسى: ... وبعثني مع أبي عامر، فرُمِيَ أبو عامر في ركبته، ... قال: فانزع هذا السهم، فنزعته، فنزل منه الماء، قال: يا ابن أخي، أقرئ النبي صلى الله عليه وسلم السلام، وقل له: استغفر لي. واستخلفني أبا عامر على الناس، فمكث يسيراً ثم مات، فرجعت فدخلت على النبي صلى الله عليه وسلم في بيته، ... فأخبرته بخبرنا وخبر أبي عامر، وقال: قال له استغفر لي، فدعا بماء فتوضأ، ثم رفع يديه فقال: اللهم اغفر لعبيد أبي عامر،. ورأيت بياض أبطيه، ثم قال: اللهم اجعله يوم القيامة فوق كثير من خلقك من الناس) الحديث [صحيح البخاري مع الفتح 7/637، المغازي، باب غزوة أوطاس] .
2-أخرج البخاري عن سالم عن أبيه قال: بعث النبي صلى الله عليه وسلم خالد بن الوليد إلى بني جذِيمة، فدعاهم إلى الإسلام، فلم يحسنوا أن يقولا: أسلمنا، فجعلوا يقولون صبأنا صبأنا، فجعل خالد يقتل منهم ويأسر ... حتى قدمنا على النبي صلى الله عليه وسلم فذكرناه، فرفع النبي صلى الله عليه وسلم يديه فقال: (اللهم إني أبرأ إليك مما صنع خالد مرتين) . [صحيح البخاري مع الفتح 7/654، المغازي، باب بعث النبي صلى الله عليه وسلم خالد إلى بني جذيمة] . قال ابن حجر –رحمه الله-: (في الحديثين ردٌّ على من قال: لا يرفع اليدين في الدعاء غير الاستسقاء. [فتح الباري 11/146] .

(1/384)

بالصلاة كما يظنّه بعض من لم يعرف السنّة، فإنّه لم ينقل عنه صلى الله عليه وسلم
__________
= 3- وعن سلمان الفارسي رضي الله عنه عن النبي صلى الله عليه وسلم قال: (إنّ ربكم تبارك وتعالى حييّ كريم، يستحي من عبده إذا رفع يديه إليه أن يردّهما صفراً، أو قال خائبتين. [سنن أبي داود 2/165، الصلاة باب الدعاء، سنن الترمذي 5/520، الدعوات، سنن ابن ماجة 2/349، الدعاء، باب رفع اليدين في الدعاء] .
قال الترمذي: حديث حسن غريب، وقال ابن حجر في الفتح 11/147: (وسنده جيّد) وصححه الألباني في صحيح أبي داود حديث رقم (1337) ، وصحيح ابن ماجة رقم (3117) وفي المشكاة –التصحيح الثاني_ برقم (2244) . وفي شرح العقيدة الطحاوية ص260، وفي مختصر العلو ص97.
فكل هذه الأحاديث تثبت مشروعية رفع اليدين في الدعاء عامة، وتعارض حديث أنس الذي يفيد تخصيص الرفع في الاستسقاء، وهو حديث صحيح.
لذا فقد عمد العلماء إلى الجمع بينه وبين الأحاديث المثبتة للرفع في غير الاستسقاء، كالآتي:
-ذهب بعضهم على تأويل حديث أنس: أن النفي واقع على صفة خاصة في الرفع، لا أصل الرفع، كما يدل عليه قوله: (حتى يرى بياض أبطيه) .
قال ابن حجر: (ويؤيده أن غالب الأحاديث التي وردت في رفع اليدين في الدعاء، إنما المراد به: مدّ اليدين وبسطهما عند الدعاء، إنما المراد به: مدّ اليدين وبسطهما عند الدعاء. وكأنه عند الاستسقاء مع ذلك زاد فرفعهما إلى جهة وجهة حتى حادتاه) [فتح الباري 2/601] .
-وذهب آخرون إلى حمل حديث أنس على نفي رؤيته وهو غير الاستسقاء، وأن ذلك لا يستلزم نفي رؤيته غيره، وعليه فالعمل بأحاديث الرفع أولى. [فتح الباري 2/601] .
-وقال الإمام النووي –رحمه الله-: (قال جماعة من أصحابنا وغيرهم: السنة في كل دعاء لرفع بلاء كالقحط ونحوه، أن يرفع يديه ويجعل ظهر كفيه إلى السماء، وإذا دعا لسؤال شيء وتحصيله، جعل بطن كفيه إلى السماء، واحتجوا بهذا الحديث) . يعني حديث أنس: (أن النبي صلى الله عليه وسلم استسقى فأشار بظهر كفيه إلى السماء) .
[صحيح مسلم بشرح النووي 6/441-442، الاستسقاء، باب رفع اليدين بالدعاء] .
مواقف لا بشرع فيها رفع اليدين في الدعاء: وقد ذكر العلماء من تلك المواقف ما يلي:
1-عقب الصلوات المفروضة، وقد أشار إلى ذلك الشيخ عبد اللطيف هنا.
2-في حال جلوس الإمام بين الخطبتين.
3-لا يشرع للخطيب على المنبر حال الخطبة، وتبعه في ذلك المستمعون للخطبة. (والسنة للخطيب رفع إصبع) .
انظر فتح الباري 11/147، ومجموع الرسائل والمسائل النجدية 2/164.

(1/385)

ولا عن أصحابه ملازمة ذلك وفعله عقب كل صلاة.
المسألة الثالثة:
وأما الفطرة عن صوم رمضان، فجمهور العلماء يرون أنه لا يجزي /إلا صاع كاملٌ/1 من أي صنف من الأصناف المذكورة في حديث أبي سعيد2 وابن عمر وغيرهما3، وهي الطعام والشعير والتمر والأقط والزبيب.4
وذهب جمع إلى جواز الإخراج من غالب قوت البلد5، أي قوتٍ كان، كالذرة والأرز ونحوها.
وذهب بعضهم إلى أن نصف الصاع من سمراء الشام (وهو البر) يجزي عن صاع من غيره. وهذا القول قاله معاوية ورآه رأياً له، وليس بمرفوع6، وقد خالفه أبو
__________
1 في (د) : إلاّ صاعاً كاملاً.
2 هو سعد بن مالك بن سنان بن ثعلبة، أبو سعيد الخدري، من مشاهير الصحابة. (ت74هـ) .
انظر الاستيعاب 2/602؛ وأسد الغابة 2/289، و5/211؛ وسير الأعلام 3/168.
3 حديث أبي سعيد الخدري هو ما أخرجه البخاري وغيره عن أبي سعيد قال: كنا نخرج زكاة الفطر صاعاً من طعام، أو صاعاً من شعير أو صاعاً من تمر أو صاعاً من أقط أو صاعاً من زبيب) . صحيح البخاري مع الفتح 3/434، الزكاة، باب صدقة الفطر صاعاً من طعام؛ صحيح مسلم بشرح النووي 7/65، الزكاة، باب زكاة الفطر على المسلمين من التمر والشعير.
4 ذهب الحنابلة إلى أن الواجب: الإخراج من هذه اللأصناف المنصوص عليها في الحديث. المغني مع الشرح الكبير 2/658-659، والمبدع في شرح المقنع، لابن مفلح 2/392-394.
5 هذا مذهب المالكية والشافعية، انظر: المدوّنة الكبرى، للإمام مالك، دار صادر، بيروت لبنان، 1/357. الشرح الصغير للدردير 1/675. الخرشي على مختصر سيدي الخليل، بهامشه حاشية العدوي، دار صادر، بيروت 2/228. الأم، للإمام محمد بن إدريس الشافعي (ت204هـ) ، خرّج أحاديثه وعلق عليه محمود مطرجي، طبعة دار الكتب العلمية بيروت لبنان، ط/1، 1431هـ -1993م، توزيع مكتبة دار الباز 2/88-89. مختصر المزني على الأم، (مطبوع مع الأم) الطبعة السابقة 9/62. روضة الطالبين 2/301-302.
6 وقد أخرج ذلك البخاري من حديث أبي سعيد قال: (كنا نعطيها في زمان النبي صلى الله

(1/386)

سعيد الخدري، ولم يوافقه عليه1، وبعض العلماء وافق معاوية على ذلك وقليل ما هم2.
المسألة الرابعة:
وأما الابتداء بفاتحة الكتاب /كلّما/3 أراد تلاوة القرآن؛ فلا أرى الإنكار على من فعل ذلك، لما ثبت في الحديث الصحيح، من قصة الأنصاري الذي كان يقرأ سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} 4، في كل ركعة، يكررها إذا أراد القراءة بغيرها، فذكر ذلك لرسول الله صلى الله عليه وسلم وقال: "سلوه لم فعل ذلك" فقال: إنِّي أحبها، لأن فيها صفة الرحمن، قال النبي صلى الله عليه وسلم: "أخبروه أن الله يحبه" 5.
__________
= عليه وسلم صاعاً من طعام أو صاعاً من تمر أو صاعاً من شعير أو صاعاً من زبيب. فلما جاء معاوية وجاءت السمراء قال: أرى مدّا من هذا يعدل مدّين) . البخاري مع الفتح 3/436، الزكاة، باب صاع من زبيب، وذكر ذلك الحميدي في مسنده عن سفيان بن عيينة، حدثنا أيوب عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "صدقة الفطر صاع من شعير أو صاع من تمر، قال ابن عمر: فلما كان معاوية عدل الناس نصف صاع بر، بصاع من شعير". المسند للحميدي (ت219هـ) ، تحقيق: حبيب الرحمن الأعظمي، عالم الكتب، بيروت، مكتبة المتنبي القاهرة 2/307.
1 انظر فتح الباري 3/438.
2 وقد وافقه على ذلك الحنفية، انظر: فتح القدير لابن الهمام 2/290؛ وبدائع الصنائع 2/967؛ وتبيين الحقائق شرح كنز الدقائق للزيلعي، دار المعرفة بيروت، ط/2، 1/308.
3 في (أ) : كل من.
4 سورة الإخلاص.
5 وتمام الحديث: (أن النبي صلى الله عليه وسلم بعث رجلاً على سرية، وكان يقرأ لأصحابه في صلاته فيختم بقل هو الله أحد، فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال: "سلوه لأي شيء يصنع ذلك"، فسألوه، فقال: لأنها صفة الرحمن، وأنا أحب أن أقرأ بها. فقال النبي صلى الله عليه وسلم: "أخبره أن الله يحبه".
البخاري مع الفتح 13/360؛ التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله؛ صحيح مسلم بشرح النووي 6/343، المسافرون، باب فضل قراءة

(1/387)

فمن قرأ فاتحة الكتاب أو غيرها بقصد يضاهي هذا ويشابهه، فلا حرج عليه، وأما إن قرأها قبل كل قراءة معتقداً أن الله أمر بذلك، أو أن رسول الله صلى الله عليه وسلم سنَّه، فهذا يعرّف بالسنة ويُخْبر بها، وأنها إنما يبتدأ بها القراءة في الصلاة1 لا في سائر أحوال التلاوة.
(المسألة الخامسة) :
وأما الرجل الذي يخالط أهل بلده ومحلته، ويرجو بمخالطتهم أن يجيبوه إلى الإسلام وإلى السنة، ويتركوا2 ما هم عليه من شرك أو بدعة أو فواحش.
فهذا يلزمه خلطتهم ودعوتهم إن أمن الفتنة، لما في ذلك من المصلحة الراجحة، على مصلحة الهجر والاعتزال. ورؤية المنكر إذا رجا بها إزالته وتغييره، وأمن الفتنة به، ولم يكن تحصيل المصالح الدينية إلاّ بذلك، فلا حرج عليه، بل ربما تأكد واستحب3.
وبلغني أن شيخ الإسلام ابن تيمية -قدّس الله روحه- كان يخرج إلى عسكر التتار لما نزلوا الشام المرة الأولى حول دمشق، ويجتمع بأميرهم ويأمره وينهاه4. ويرى في
__________
= {قُلْ هُوَ اللَّهُ أَحَدٌ} ؛ سنن النسائي 2/170، الافتتاح، باب فضل قراءة {قُلْ هُوَ اللَّهُ أَحَدٌ} .
1 كما ورد بذلك الأحاديث، ومنها: حديث أنس رضي الله عنه: كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر رضي الله عنهما، يستفتحون القراءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . سنن النسائي 2/133، الافتتاح، باب البداءة بفاتحة الكتاب قبل السورة؛ مسن أحمد 3/203. وعنه رضي الله عنه قال: صليت خلف النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فكانوا يستفتحون بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} . صحيح مسلم بشرح النووي 4/354، الصلاة، باب حجة من قال لا يجهر بالبسملة.
2 في (ب) و (ج) و (د) : ويترك.
3 وهذا هو حال العلماء والدعاة المتواجدون في دول الأقليات الإسلامية.
4 انظر: الدرر الكامنة 1/164، والبداية والنهاية 14/8-13، 56. والإمام ابن تيمية لعبد السلام هاشم حافظ الحلبي، ط/1، 1389هـ-1969م، ص 24-25.

(1/388)

خروجه عندهم شيئاً من المنكرات. وقد أراد بعض الأفاضل ممن صحبه في /إحدى/1 تلك المرات أن ينكر على جماعة منهم، ما رآه يدور بينهم من كاسات الخمر، فقال له الشيخ: لا تفعل، إنهم لو تركوا هذا زاد شرهم على أموال المسلمين وحرمهم2.
(المسألة السادسة) :
وأما البداءة بالسلام، فلا ينبغي أن يُبدأ الكافر بالسلام3، بل هو تحية أهل البداءة بالسلام على الكافر الإسلام، لكن إن خاف مفسدة راجحة أو فوات مصلحة
__________
1 في (أ) و (ج) : أحد.
2 لم أجد مكان ورود هذا القصة.
*لا شك أن في هذا من الحكمة البالغة في الدعوة، والتي يجب أن يتصف بها الدعاة، كما يستفاد من فعل شيخ الإسلام هذا، وجوب مراعاة الأحوال والظروف لدى المدعوِّين، وتقديم الأهم فالأهم في الدعوة، والأخذ بقاعدة: مراعاة أعظم الضررين بارتكاب أخفهما.
[انظر القاعدة في الأشباه والنظائر لابن نجيم ص89] .
3 مسألة: السلام على الكفار والرد عليهم:
إنّ الرسول صلى الله عليه وسلم قد نهانا عن ابتداء الكفار بالسلام، وذلك في حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تبدأوا اليهود ولا النصارى بالسلام". صحيح مسلم بشرح النووي14/397، السلام، باب النهي عن ابتداء أهل الكتاب بالسلام؛ سنن الترمذي 4/132، السير، باب ما جاء في التسليم على أهل الكتاب.
*والنهي عن ابتدائهم بالسلام يفيد جواز الردّ عليهم فيما إذا هم ابتدؤوها.
وقد ذهب بعض العلماء إلى جواز ابتدائنا لهم بالسلام، روي ذلك عن ابن عباس وأبي أمامة وابن أبي محيرز وبهذا قال سفيان بن عيينة وعمر بن عبد العزيز، نقل الإمام ابن حجر –رحمه الله- في [الفتح 11/42] ما أخرجه الطبري من طريق ابن عيينة قال: (يجوز ابتداء الكفار بالسلام لقوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} [الممتحنة:8] . وقيد جماعة جواز ابتدائهم به بالضرورة والحاجة أو سبب، وهو قول علقمة والنخعي. وهو ما ذهب إليه الشيخ عبد اللطيف هنا عند رجحان المصلحة في ذلك، والخوف من فواتها، حيث قال: ( ... لكن إن خاف مفسدة راجحة أو فوات مصلحة كذلك، فلا بأس بالبداءة) . [وانظر: شرح صحيح مسلم للنووي 14/396] .
ومعتمد هذا الوجه: هو ما سيورده قريباً من فعل الرسول صلى الله عليه وسلم الذي أخرجه البخاري ومسلم وهو: عن عروة بن الزبير قال: أخبرني أسامة بن زيد أن النبي صلى الله

(1/389)

...........................................................................
__________
= عليه وسلم ركب حمارً عليه إكافٌ تحته قطيفة فدكيّة، وأردف وراءه أسامة بن زيد، وهو يعود سعد بن عبادة في بني الحارث من الخزرج –وذلك قبل وقعة بدر- حتى مرّ في مجلس فيه أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، وفيهم عبد الله بن أبي بن سلول، وفي المجلس عبد الله بن رواحة، فلما غشيت المجلس عجاجة الدابة، خمّر عبد الله بن أبي أنفه بردائه، وقال: لا تغبّروا علينا. فسلّم عليهم النبي صلى الله عليه وسلم ثم وقف فنزل فدعاهم إلى الله، وقرأ عليهم القرآن ... ) الحديث. [صحيح البخاري مع الفتح 11/41، الاستئذان، باب التسليم في مجلس فيه أخلاط. صحيح مسلم بشرح النووي 12/399-400، الجهاد، باب في دعاء النبي صلى الله عليه وسلم وصبره على أذى المنافقين، وأخرجه الإمام أحمد في مسنده 5/203] .
قال النووي: (إذا مرَّ على جماعة فيهم مسلمون أو مسلم وكفار، فالسنّة أن يسلم عليهم (بلفظ التعميم) ويقصد المسلمين أو المسلم) مستدلاً بهذا الحديث. [الأذكار للنووي، لأبي زكريا يحيى بن شرف النووي (ت676هـ، تحقيق سبيع حمزة حاكمي، دار القبلة للثقافة الإسلامية، جدة، ومؤسسة علوم القرآن، دمشق، ط/1، 1412هـ- 1991م. ص353. وانظر فتح الباري 11/41-42] .
وقد نقل ابن حجر ما جمع به الطبري بين القولين، قال: (وقال الطبري: لا مخالفة بين حديث أسامة في سلام النبي صلى الله عليه وسلم على الكفار حيث كانوا مع المسلمين، وبين حديث أبي هريرة في النهي عن السلام على الكفار، لأن حديث أبي هريرة عام، وحديث أسامة خاص. فيختص من حديث أبي هريرة ما إذا كان الابتداء لغير سبب ولا حاجة، من حق صحبة أو مجاورة أو مكافأة أو نحو ذلك) . [فتح الباري 11/42] . وهذا جمع حسن يرجح به بين القولين.
*أما إذا سلَموا علينا ابتداءً: فإننا نرد عليهم بمثل ما سلّموا علينا به، لقوله تعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86] .
فإن قالوا السلام عليكم فلنا أن نقول: عليكم السلام أو وعليكم.
وإن قالوا السام عليكم بحذف اللام، قلنا: وعليكم وذلك أن اليهود كانوا يأتون رسول الله صلى الله عليه وسلم فيسلِّمون عليه بقولهم: "السام عليكم" يريدون بذلك الدعاء عليه بالموت، وكان صلى الله عليه وسلم يردُّ عليهم بقوله "وعليكم" وبه أمر النبي صلى الله عليه وسلم أمته أن يقولوا؛ كما جاء ذلك في السنة المطهّرة. منها:
حديث أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "إذا سلَّم عليكم أهل الكتاب فقولوا: وعليكم". وعن عائشة رضي الله عنها قالت: استأذن رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: "السام عليكم" فقالت عائشة: بل عليكم السام واللعنة. فقال رسول الله صلى الله عليه وسلم: يا عائشة إن الله يحب الرفق في كل أمر. قالت: ألم تسمع ما قالوا؟ قال: قد قلت وعليكم " أخرجهما الإمام مسلم في صحيحه 14/393،395 السلام، باب النهي عن ابتداء أهل الكتاب السلام.

(1/390)

كذلك، فلا بأس بالبداءة1 لا سيما من ينتسب إلى الإسلام، ولكن يخفى عليه شيءٌ من أصوله وحقوه.
وقد كان صلى الله عليه وسلم يأتي المشركين من العرب في منازلهم أيام الموسم2، ويدعوهم إلى توحيد الله وترك عبادة ما سواه، وأن يقولوا لا إله إلا الله، ويتلوا عليهم القرآن، ويبلِّغهم ما أُمر بتبليغه؛ مع ما هم عليه من الشرك والكفر والردّ القبيح، لما في ذلك من المصلحة الراجحة على مصلحة الهجر والتباعد، والهجر إنما شرع لما فيه من المصلحة وردع المبطل، فإذا انتفى ذلك وصار فيه مفسدة راجحة فلا يشرع. ومن تأمّل السيرة النبوية والآثار السلفيّة يعرف ذلك ويتحققه.
وقد أمر الله بالدعوة إليه على بصيرة، قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} الآية3، وقال: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} 4.
والجهاد بالحجة والبيان يقدم على الجهاد بالسيف والسنان.
وقد مرَّ صلى الله عليه وسلم على مجلس فيه أخلاط من المسلمين والمنافقين واليهود، وفيه عبد الله ابن أُبيّ5 رأس المنافقين، فسلّم صلى الله عليه وسلم ونزل
__________
1 زاد المعاد، لابن القيم 2/425.
2 انظر: السيرة النبوية لابن هشام 1/422-423.
3 سورة يوسف الآية (108) .
4 سورة الحج الآية (78) .
5 هو عبد الله بن أُبيّ بن سلول العوفي، رأس المنافقين، ورئيس الخزرج والأوسي. وهو القائل: لئن رجعنا إلى المدينة ليخرجنّ الأعز منها الأذل. فنزلت سورة المنافقين بأسرها. (ت9هـ) . انظر البداية والنهاية 3/238؛ والسيرة النبوية لابن هشام 2/526-584.

(1/391)

عن دابته ودعاهم إلى الإسلام، وذلك حين ذهب إلى سعد بن عبادة1 يعوده في منزله2، والقصّة مشهورة. وكثير من العلماء يبتلى بخلطة هذا الضرب من الناس، لكنَّه يكون مباركاً أينما كان، داعياً إلى الله، مذكراً به، هادياً إليه، كما قال /تعالى/3 عن المسيح عليه السلام {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} 4، أي داعياً إلى الله مذكراً به معلماً بحقوقه، فهذه هي البركة المشار إليها، ومن عدمها محقت بركة عمره، وساعاته وخلطته ومجالسته.
نسأل الله العظيم لنا ولكم علماً نافعاً، يكون لنا يوم القيامة شافعاً.
وبلِّغ سلامنا من لديك من الإخوان في الدين من أهل السنة، وإن أشكل عليكم شيء مما كتبته فراجعوني فيه، ولا تنسوني من صالح الدعاء5.
أسأل الله العظيم أن يغفر زلّتي، ويقبل توبتي، ويقيل عثرتي. /والسلام عليكم ورحمة الله وبركاته/6. /وصلى الله على محمد وعلى آله وأصحابه وسلم تسليماً كثيراً كثيراً/7.
__________
1 هو سعد بن عبادة بن دليم الأنصاري الخزرجي، صحابي مشهور (ت16هـ) . الاستيعاب 4/152، أسد الغابة 2/356، سير الأعلام 1/270.
2 والحديث تقدم تخريجه بنصه في هامش ص389.
3 ساقط في (ب) و (ج) و (د) والمطبوع.
4 سورة مريم الآية (31) .
5 هذا من باب طلب الدعاء من الصالحين، وهو أمر جائز، كما يرشد إليه فعل رسول الله صلى الله عليه وسلم حين طلب من عمر بن الخطاب رضي الله عنه ذلك. قال رضي الله عنه: استأذنت النبي صلى الله عليه وسلم في العمرة، فأذن وقال: "لا تنسانا يا أخيَّ من دعائك". سنن أبي داود 2/169، الصلاة باب الدعاء، سنن الترمذي 5/523، الدعوات باب 110، بلفظ: "أي أَخِي أشركنا في دعائك ولا تنْسنَا" وقال: (حديث حسن صحيح) . سنن ابن ماجة 2/155، الحج، باب فضل دعاء الحاج، بلفظ: "يا أُخيَّ أشركنا في شيءٍ من دعائك، ولا تَنْسَنا".
6 ساقط في المطبوع.
7 ساقط في (ب) و (ج) و (د) . وفي المطبوع سقط قوله (وسلم تسليماً كثيراً كثيراً) .

(1/392)


الرسالة السابعة عشرة: إلى عبد الله بن معيذر، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة عشرة: إلى عبد الله بن معيذر
حول كتاب الإحياء للغزالي
...
(الرِّسَالَةُ السَابِعَةُ عَشَرَةِ)
قال جامع الرسائل:
وله أيضاً قدس الله روحه، ونوّر ضريحه، رسالة إلى عبد الله بن معيذر2،وقد كان بلغ الشيخ أنه كان يشتغل بكتاب الإحياء للغزالي3، ويقرأ فيه عند العامة، وكان كتاب الإحياء مشتملاً على ما يمجُّ سماعه من التحريفات الجائرة، والتأويلات الضالة الخاسرة، وإن كان فيه بعض المباحث المستحسنة، لكن فيه من الداء الدفين والفلسفة في أصل الدين، ما تنفر عنه طباع الموحدين، ويخاف منه على ضعفاء البصائر من العامة والجاهلين، /فأجابه رحمه الله تعالى/4 بما نصه:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلاّ على الظالمين، وأشهد أن لا إله إلاّ الله، وحده لا شريك له، المَلِك الحق المبين؛ وأشهد أنّ /محمداً/5 عبده ورسوله، الصادق الأمين، صلى الله عليه، وعلى آله، وأصحابه، صلاة دائمةً مستمرةً، إلى يوم الدين، أما بعد:
__________
1 في (ب) جاءت هذه الرسالة في ص 191-200. وررد هذه الرسالة في الدرر السنية 3/345-353.
2 تقدم ضمن تلاميذ الشيخ ص 95.
3 هم محمد بن محمد بن محمد بن أحمد الطوسي الشافعي، أبو حامد الغزالي، صاحب التصانيف في الأصول والفقه والحكمة، أدخله سيلان ذهنه في مضايق الكلام ومزال الأقدام، ونقم عليه آراءه الاعتزالية، لكنه عكف بعد ذلك على البخاري ومسلم، ومات على ذلك سنة (505هـ) .
انظر طبقات السبكي 6/191، سير الأعلام 19/322، والنجوم الزاهرة 5/203.
4 ساقط في المطبوع، وسقط كلمة (تعالى) في (د) .
5 في (د) : محمد.

(1/393)

فإنِّي رأيت بعض أهل وقتنا، يشتغل بكتاب الإحياء للغزالي، ويقرأ فيه عند العامة، وهو لا يحسن فهم معانيه، ولا يعرف ما تحت جمله ومبانيه، ليست له أهليّة، في تمييز الخبيث من الطيب، ولا دراية بما تحت ذاك البارق، من ريح عاتية، أو صيب.
فكتبت إليه نصيحة، وأرسلت إليه بعض أصحابه، وأرشدته إلى الدواوين الإسلامية، المشتملة على الأحاديث النبوية، والسير السلفية، والرقائق الوعظية، فلم يقبل، واستمرّ على رأيه، واعجب بنفسه، وأظهر ذلك لبعض من يجالسه، وحط من قدر الناهي له.
فكتبت إليه كتاباً، فلم يصغ، ولم يلتفت، وزعم أنه على بصيرة؛ وأبدى من هـ، جهله الأعاجيب الكثيرة؛ فأحببت أن أذكر للطلبة، والمستفيدين، بعض ما قاله أئمة الإسلام /والدين/1، في هذا الكتاب، المسمى بالإحياء ليكون الطالب، على بصيرة من أمره؛ ولئلاّ يلتبس عليه ما تحت عباراته، من زخرف القول.
وصورة ما كتبت أولاً: من2 عبد اللطيف، بن عبد الرحمن، إلى الأخ عبد الله3؛ سلام عليكم ورحمة الله، وبركاته؛ وبعد:
فقد بلغني عنك، ما يشغل كل من له حمية إسلامية، وغيرة دينيّة، على الملّة الحنيفية، وذلك أنك اشتغلت بالقراءة في كتاب الإحياء للغزالي؛ وجمعت عليه من لديك من الضعفاء، والعامة، الذين لا تمييز لهم بين مسائل الهداية والسعادة، ووسائل الكفر والشقاوة؛ وأسمعتهم ما في الإحياء، من التحريفات الجائرة، والتأويلات الضالة الخاسرة، والشقائق التي اشتملت على الداء الدفين، والفلسفة في أصل الدين.
وقد أمر الله تعالى، وأوجب على عباده أن يتبعوا رسله، وأن يلتزموا سبيل المؤمنين؛
__________
1 في (أ) : والذين.
2 هذه الرسالة نقلها من هنا، العلامة أبي المعالي محمود شكري الألوسي (ت1342هـ) في كتابه: غاية الأماني في الرد على النبهاني 2/369-373.
3 هو عبد الله بن معيذر، وقد تقدم ضمن تلاميذ الشيخ ص 95.

(1/394)

وحرم اتخاذ الولائج، من دون الله ورسوله، ومن دون المؤمنين1؛ وهذا الأصل المحكم، لا قِوَام للإسلام إلا به؛ وقد سلك في الإحياء طريق الفلاسفة، والمتكلمين، في كثير من مباحث الإلهيات، وأصول الدين، وكسا الفلسفة لحاء الشريعة، حتى ظنّها الأغمار، والجهال، بالحقائق، من دين الله، الذي جاءت به الرسل، ونزلت به الكتب، ودخل به الناس في الإسلام؛ وهي في الحقيقة محض فلسفة منتنة، يعرفها أولوا الأبصار، ويمجها من سلك سبيل أهل العلم كآفة، في القرى والأمصار.
وقد حذر أهل العلم، والبصيرة عن النظر فيها، ومطالعة خافيها، وباديها؛ بل أفتى بتحريقها علماء المغرب2، ممن عُرِف بالسنة، وسمّاها كثيرٌ منهم إماتة علوم الدين3 وقام ابن عقيل4 أعظم قيام في الذم والتشنيع؛ وزيَّف ما فيه من التمويه والترقيع، وجزم بأنّ كثيراً من مباحثه زندقة خالصة، لا يقبل لصاحبها صرف ولا عدل5.
__________
1 قال تعالى في تحريم الولائج من المشركين: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [التوبة:16] قال ابن كثير –رحمه الله-: (يقول تعالى {أَمْ حَسِبْتُمْ} أيها المؤمنين أن نترككم مهملين لا نختبركم بأمور يظهر فيها أهل العزم الصادق من الكاذب. {وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} أي بطانة ودخيلة، بل هم في الظاهر والباطن على النصح لله) تفسير ابن كثير 2/353.
(السبعينية) مطبوع تحت اسم (بغية المرتاد في الرد على المتفلسفة والقرامطة والباطنية وأهل الإلحاد القائلين بالحلول والاتحاد) لشيخ الإسلام ابن تيمية، تحقيق موسى سليمان الدويش، مكتبة العلوم والحكم، ط/1، 1408هـ، 1988م ص280. ومطبوع أيضاً ضمن مجموع فتاوى شيخ الإسلام ابن تيمية، وانظر سير الأعلام 19/327.
3 وممن سماه بذلك: محمد بن الوليد الطرطوشي، انظر سير الأعلام 19/495.
4 هو علي بن عقيل بن محمد بن عقيل بن أحمد البغدادي الظفري المقرئ، أبو الوفاء، شيخ الحنابلة، صاحب التصانيف منها كتاب: "الفنون"، الذي يزيد على أربعمائة مجلد، كان كثير العلوم خارق الذكاء، ولد علم 431 و (ت513هـ) . لسان الميزان 4/243؛ الأعلام للزركلي 5/129؛ ذيل طبقات الحنابلة 1/142؛ سير الأعلام 19/443؛ النجوم الزاهرة 5/219؛ وشذرات الذهب 4/35.
5 لم أجد مصدر كلام ابن عقيل هذا.

(1/395)

قال شيخ الإسلام رحمه الله: (ولكن أبو حامد، دخل في أشياء من الفلسفة، وهي عند ابن عقيل زندقة؛ وقد ردّ عليه بعض ما دخل فيه من تأويلات الفلاسفة) .
وردّ عليه شيخ الإسلام في السبعينيّة 1، وذكر قوله، في العقول والنفوس، وأنه مذهب الفلاسفة، فأفاد وأجاد؛ وردّ عليه غيره من علماء الدين2، وقال فيه تلميذه ابن العربي المالكي3: شيخنا أبو حامد دخل في جوف الفلسفة، ثم أراد الخروج فلم يحسن.4 وكلام أهل العلم معروف في هذا، لا يشكل إلاّ على من هو مزجى البضاعة، أجنبي من تلك الصناعة.
ومشائخنا تغمدهم الله برحمته مضوا على هذا السبيل والسنن، وقطعوا الوسائل إلى الزندقة والفلسفة والفتن، وأدَّبوا على ما هو دون ذلك، وأرشدوا الطالب إلى أوضح المناهج والمسالك، وشكرهم على ذلك كل صاحب سُنَّة، وممارسة للعلم النبوي.
__________
1 السبعينية (بغية المرتاد) انظر رد شيخ الإسلام على قول الغزالي في العقول من صفحة 185 فما بعدها. ردَّ فيه على كلامه في كتبه: "معيار العلم" و"التفرقة بين الإيمان والزندقة" و"مشكاة الأنوار" و"جواهر القرآن.
2 وممن ردّ عليه من العلماء: أبو عبد الله محمد بن علي المازري (ت536هـ) ومحمد بن الوليد الطرطوشي (520هـ) ، والإمام ابن الجوزي (597هـ) ، في تلبيس إبليس، وأغلب نقده على إيراد الغزالي للأحاديث الضعيفة، ومحمد بن خلفبن موسى الأرس، من أهل البيره بالأندلس (ت537هـ) ، في: النكت والأمالي في الرد على الغزالي، ومحمد بن محمد بن عبد الستار العمادي الكردي، في: الرد على الغزالي والجويني؛ كُتِبَ سنة 884هـ، وعماد الدين مسعود بن شيبة بن الحسين السندي الحنفي، في: الرد على الغزالي والتصوف، انظر كتاب: الإمام الغزالي وعلاقة اليقين بالعقل، د. محمد إبراهيم الفيومي، ط/1، 1976م، مكتبة أنجلو المصرية، الملحق: من خصوم الغزالي.
3 هو محمد بن عبد الله بن محمد بن عبد الله، أبو بكر بن العربي الأندلسي المالكي، صاحب التصانيف تفقه بأبي حامد الغزالي وغيره، من كتبه: عارضة الأحوذي لشرح صحيح الترمذي، والمحصول والإنصاف في الفقه وغيرها. (ت543هـ) .
سير الأعلام 20/197، النجوم الزاهرة 5/302، وشذرات الذهب 4/141.
4 لم أجد محل ذكره لهذا الكلام.

(1/396)

وأنت قد خالفت سبيلهم، وخرجت عن منهاجهم، وضللت المحجّة؛ وخالفت مقتضى البرهان والحجة، واستغنيت برأيك، وانفردت بنفسك، عن المتوسمين بطلب العلم، المنتسبين إلى السنة؛ ما أقبح الحور بعد الكور، وما أوحش زوال النعم، وحلول النقم!
إذا سمعت بعض عباراته المزخرفة، قلت: كيف ينهانا عن هذا فلانٌ، أو يأمر بالإعراض عن هذا الشأن؟ كأنك سقطت على الدرّة المفقودة، والضالة المنشودة، وقد يكون ما أطربك، وهزّ أعطافك، وحرّكك فلسفة منتنة، وزندقة مبهمة، أُخرجت في قالب الأحاديث النبوية، والعبارات السلفيّة، فرحم الله عبداً عرف نفسه، ولم يغتر بجاهه، وأناب إلى الله، وخاف الطرد عن بابه، والإبعاد عن جنابه.
وينبغي للإمام -أيده الله- أن ينزع هذا الكتاب، من أيديكم؛ ويلزمكم بكتب السنة، من الأمهات الست، وغيرها، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 1 انتهى2.
ثم جمعت أقوال أهل العلم، وما أفتوا به في هذا الكتاب، وتحذيرهم للطالب، والمسترشد. فمن ذلك: قول الذهبي3 في ترجمته للغزالي: (وأخذ في تأليف الأصول، والفقه، والكلام، والحكمة، وأدخل سيلان ذهنه، في مضايق الكلام، ومزال الأقدام؛ ولله سرٌّ في خلقه. وساق الكلام إلى أن قال: ذكر هذا عبد الغافر4، إلى أن قال: ثمّ حكي أنّه أنه راجع العلوم، وخاض في الفنون الدقيقة، والتقى بأربابها، حتى تفتحت له أبوابها، وبقي مدّة، وفتح عليه بابٌ من الخوف، بحيث شغله
__________
1 سورة الأحزاب الآية (4) .
2 هنا انتهت رسالة الشيخ الأولى التي أرسلها إلى عبد الله بن معيذر.
3 هو محمد بن أحمد بن عثمان بن قيماز، شمس الدين، أبو عبد الله التركماني، الذهبي، محدث عصره، صاحب التصانيف، منها: تذكرة الحفاظ، وسير الأعلام، والتاريخ الكبير، وغيره، (ت748هـ) .
طبقات السبكي 9/100-123، البدر الطالع 2/110-112، والدرر الكامنة 3/426.
4 هو عبد الغافر بن إسماعيل بن عبد الغافر بن محمد، أبو الحسن الفارسي ثم النيسابوري، مصنف كتاب مجمع الغرائب، والمفهم لشرح مسلم، (ت529هـ) .
وفيات الأعيان 3/225، سير الأعلام 20/16.

(1/397)

عن كل شيء. إلى أن قال: ومما كان يعترض به عليه، وقوع خلل من جهة النحو، في أثناء كلامه، ورُوجِع فيه، فأنصف واعترف بأنه ما مارسه.
ومما نقم عليه، ما ذكر من الألفاظ المستبشعة بالفارسية في "كيمياء السعادة والعلوم"، وشرح بعض الصور والمسائل، بحيث لا يوافق مراسم الشرع، وظواهر ما عليه قواعد الملة؛ وكان الأولى به والحق أحق ما يقال ترك ذلك التصنيف، والإعراض عن الشرح له؛ فإنّ العوام ربما لا يحكمون أصول القواعد بالبراهين والحجج، فإذا سمعوا شيئاً من ذلك، تخيّلوا منه ما هو أضرّ بعقائدهم، وينسبون ذلك إلى بيان مذهب الأوائل) 1.
قال الذهبي: (ما /نقمه/2 عبد الغافر، على أبي حامد في الكيمياء، فله أمثاله في غضون تواليفه، حتى قال أبو بكر بن العربي شيخنا أبو حامد، بلع /الفلاسفة/3، وأراد أن يتقيّأهم فما استطاع) انتهى4.
ومن معجم أبي علي الصدفي5، /في/6 /تأليف/7 القاضي عياض8 له، قال:
__________
1 سير الأعلام 19/325-326، نقل كلامه مختصراً.
2 في جميع النسخ: نقله، وهو خطأ، وما أثبتُّه هو الموجود في أصل النص عند الذهبي في السير.
3 في (أ) : الفلسفة، وهو خطأ.
4 سير الأعلام 19/327.
5 هو الحسين بن محمد بن فيره بن حيّون بن سكّرة، القاضي أبو علي الصدفي الأندلسي السرقسطي، برع في الحديث متناً وإسناداً. (ت514هـ) .
سير الأعلام 19/376، شذرات الذهب 4/43.
(في) زائدة في المطبوع.
7 هكذا في جميع النسخ (تأليف) ، ولعلّ صوابه (تعريف) .
8 هو عياض بن موسى بن عياض بن عمرو، القاضي أبو الفضل، شيخ الإسلام اليحصبي، الأندلسي ثم البستي المالكي صاحب التصانيف، منها: الشفا في شرف المصطفى، وترتيب المدارك، والعقيدة، وغيرها (ت504هـ) .
تذكرة الحفاظ 4/1304-1307، النجوم الزاهرة 5/285، شذرات الذهب 4/138.

(1/398)

الشيخ أبو حامد، ذو الأنباء الشنيعة، والتصانيف العظيمة، غلا في طريق التصوّف، وتجرّد لنصر مذهبهم، وصار داهية في ذلك، وألّف فيه تواليفه المشهورة1، أخذ عليه فيها مواضع، وساءت به ظنون أمة، والله أعلم بسرِّه، ونُفِّذَ أمر السلطان عندنا بالمغرب، وفتوى الفقهاء بإحراقها، والبعد عنها، فامتثل ذلك.2 انتهى.
ونقل أبو المظفر يوسف سبط ابن الجوزي3، المتهم بالتشيّع، في كتابه: "رياض الأفهام" قال: "ذكر أبو حامد في كتابه: "سرُّ العالمين، وكشف ما في الدارين"، وقال في حديث: "من كنت مولاه فعلي مولاه" 4 أن عمر قال لعلي: "بخ بخ، أصبحت مولى كل مؤمن ومؤمنة"5؛ قال أبو حامد: وهذا تسليم ورضا. ثم بعد هذا غلب عليه الهوى، حبّاً للرئاسة، /وعقداً لبنود، أمر الخلافة/6، ونهيها فحملهم على الخلاف {فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} 7،8 وسرد
__________
1 ومن ذلك: رسالة الأقطاب، وإحياء علوم الدين، ومشكاة الأنوار وغيرها.
انظر مؤلفاته في: طبقات السبكي الكبرى 6/224-227.
2 انظر: سير الأعلام 19/327، نقلاً عن معجم أبي علي الصدفي.
3 هو يوسف بن قزغلي بن عبد الله، أبو المظفر التركي الحنفي، سبط الإمام أبي الفرج ابن الجوزي، سمع من جده وغيره، صنف تاريخ مرآة الزمان وغيره (ت654هـ) .
انظر: سير الأعلام 23/296-297، النجوم الزاهرة 7/39، شذرات الذهب 5/266.
4 سنن الترمذي 5/591، المناقب، باب مناقب علي بن ابي طالب، قال الترمذي: (هذا حديث حسن صحيح) سنن ابن ماجة 1/24-25، المقدمة، باب فضائل أصحاب رسول الله صلى الله عليه وسلم، مسند الإمام أحمد 1/152، 4/281؛ المستدرك للحاكم 3/110، وقال: (صحيح على شرط مسلم) ، ووافقه الذهبي والحديث صححه الألباني، وقال بعد ذكره لرواية الترمذي والحاكم: (إسناده صحيح على شرط الشيخين) . سلسلة الأحاديث الصحيحة للألباني 4/331-332، 336.
*وهذا الحديث من أقوى ما يستشهد به الشيعة الإمامية على أن الرسول صلى الله عليه وسلم أوصى بالخلافة لعلي رضي الله عنه.
5 أثر عمر هذا لم أجد مصدره.
6 كذا في الأصل (أ) . وفي بقية النسخ وسير الأعلام: (وعَقْدِ البنود، وأمرِ الخلافةِ) .
7 سورة آل عمران الآية (187) .
8 إلى هنا نقل الكلام من كتاب "سرّ العالمين" للغزالي. ولم أطلع عليه.

(1/399)

كثيراً من هذا الكلام /الفسل/1 الذي تزعُمُه الإمامية"2.
قال الذهبي: (وما أدري ما عذره في هذا؟ /والظاهر/3 /أنه/4 رجع عنه، وتبع الحق) 5.
قلت6: هذا إن لم يكن هذا [من] 7 وضع هذا، وما ذاك ببعيد، ففي هذا التأليف بلاياً، لا /تستطاب/8.
قلت9: ما ذكره الذهبي ممكن10، والغرض أنّ ما ينسب إلى هذا الرجل، لا يُغترُّ به، ويجب هجره، واطرحاه، لما في كتبه من الدَّاء العضال، والعثرات التي لا تُقَال.
قال الذهبي: (قد ألّف الرجل، في ذمّ الفلاسفة كتاب "التهافت" وكشف عوراتهم، ووافقهم في مواضع، ظناً منه أن ذلك حقّ، أو موافق للملّة، ولم يكن له علم بالآثار، ولا خبرة بالسنن النبوية، القاضية على العقل، وحُبِّب إليه إدمان النظر في
__________
1 كذا في سير الأعلام والمطبوع، وفي بقية النسخ (الفشل) ، والأول (الفسل) بالسين هو الصواب، ومعناه: الرَّذْل النَّذْل الرَّديئ الذي لا مروءة فيه. لسان العرب 11/519 مادة (فسل) .
2 انظر سير الأعلام 19/328. نقلاً عن "رياض الأفهام"، لأبي المظفر يوسف سبط ابن الجوزي.
3 في جميع النسخ: (الظاهر) بإسقاط الواو، وهو موجود في النص، في سير الأعلام.
4 في (د) : إن هو.
5 سير الأعلام 19/328.
6 الكلام هنا مستمر للذهبي، وضعه المصنف تصرفاً منه، إذ لا وجود له في نص الذهبي في السير.
7 لفظ (من) لا وجود له في سير الأعلام.
8 كذا في المطبوع، وفي (أ) و (ج) و (د) : (تستطب) وفي (ب) : (تستطيب) ، وفي سير الأعلام (تتطيب) .
9 الكلام هنا للشيخ عبد اللطيف رحمه الله.
10 أي ما ذكره في رجوع الغزالي عما عليه من فساد في العقيدة، ويرجى له ذلك، ويأتي التعليق عليه قريباً.

(1/400)

كتاب "رسائل إخوان الصفا"1 وهو داء عضالٌ، وجربٌ /مردٍ/2، وسمٌّ /قتَّال/3، ولولا أنّ أبا حامد من [كبار] 4 الأذكياء، وخيار المخلصين، لتلف.
__________
1 إخوان الصفا: جماعة من الشيعة الباطنية عامة، ومن الإسماعيلية خاصة، أحاطت نفسها بسياج متين من الكتمان حتى عام 334هـ، لهم رسائل محتوية على مبادئهم، لم يذكروا فيها ما ينمُّ على أسمائهم أو أعمالهم. [إخوان الصفا، لعمر الدسوقي، دار نهضة مصر، القاهرة، ط/3، ص5] .
قال القفطي: (وكانت هذه العصابة قد تألفت بالعشرة، وتصافحت بالصداقة، واجتمعت على القدس والطهارة والنصيحة، فوضعوا بينهم مذهباً، زعموا أنهم قرَّبوا الطريق إلى الفوز برضوان الله، وهذ المذهب هو مزج الفلسفة بالدين.
[تاريخ الحكماء، من كتاب أخبار العلماء بأخبار الحكماء، لجمال الدين علي بن يوسف القفطي، مكتبة المثنى، بغداد ص 83-84] .
أما موضوع هذه الرسائل:
فهي موسوعة ضمّت بين دفّتيها مبادئ العلوم التي كانت معروفة في البلاد العربية حتى القرن الرابع الهجري، وقد نقل من بداية رسائلهم قولهم: (هذه فهرست رسائل إخوان الصفا ... وهي إحدى وخمسون رسالة، في فنون العلم، وغرائب الحكم، وطرائف الآداب، وحقائق المعاني عن كلام خلصاء الصوفية -صان الله قدرهم، وحرسهم حيث كانوا في البلاد- وهي مقسومة على أربع أقسام، فمنها رياضة تعليمية، ومنها جسمانية طبيعية، ومنها نفسانية عقلية، ومنها ناموسية إلهية) . [رسائل إخوان الصفا وخلاصة الوفاء، تصحيح خير الدين الزركلي، المكتبة التجارية الكبرى بمصر، المطبعة العربية بمصر، 1347هـ- 1928م، ص1، ونقلها عمر الدسوقي في كتابه "إخوان الصفا" ص152-153 عن رسائلهم 4/98-101] .
والخلاصة:
إنّ رسائلهم قائمة على فلسفة، خلطوها بكثير من الخرافات والأساطير؛ وحاولوا مزج الدين بالفلسفة، واستشهدوا بالآيات القرآنية والأحاديث النبوية، على نظريات أفلاطون، وأرسطو وفيثاغورس وغيرهم، إخوان الصفا ص155. فهؤلاء كانوا أصحاب فلسفة باطنية إسماعيلية.
2 في جميع النسخ: مردي، عدا المطبوع.
3 كذا في أصل نص عند الذهبي في سير الأعلام، وفي جميع النسخ (قاتل) .
4 ما بين المعقوفتين ساقط في جميع النسخ، وهو موجود في أصل النص في السير.

(1/401)

/فالحذر، الحذر/1، من هذه الكتب، واهربوا بدينكم من شُبَه الأوائل، وإلاّ وقعتم في الحيرة، فمن رام النجاة والفوز، /فليلتزم/2 العبودية، /وليكثر/3 الاستغاثة /بالله/4، وليبتهل إلى مولاه، في الثبات على الإسلام، وأن يتوفَّ على إيمان الصحابة، /وسادة/5 التابعين، والله الموفق، فبحسن قصد العالم، يغفر له، وينجو إن شاء الله تعالى) 6.
وقال أبو عمر بن الصلاح7:
__________
1 كذا في جميع النسخ، وفي أصل النص (فالحذار الحذار) ، وفي (ب) : (فالحذر الحذار) .
2 في أصل النص (فليلزم) .
3 في أصل النص: (وليدمن) . وقد ذكره الشيخ هنا بالمعنى.
4 لفظ الجلالة ساقط في (د) .
5 في (أ) : سادات، وفي بقية النسخ المثبت، وكذا في أصل النص.
6 سير الأعلام 19/328-329.
7 هو عثمان بن عبد الرحمن (صلاح الدين) عثمان بن موسى، تقي الدين أبو عمرو الكردي الموصلي الشافعي، صاحب "علوم الحديث" (ت643هـ) .
تذكرة الحفاظ4/1430؛ طبقات السبكي 8/326؛ سير الأعلام 23/140.

(1/402)

[فصل] في بيان أشياء مهمة، أنكرت على أبي حامد:
ففي تأليفه أشياء /لم يرتضها/8 أهل مذهبه، من الشذوذ؛ منها قوله في المنطق: (هو مقدّمة العلوم كلِّها، ومن لا يحيط به فلا ثقة له بمعلوم أصلاً) 9.
قال10: فهذا مردود، إذ كل صحيح الذهن، منطقي بالطبع، وكم من إمام ما رفع بالمنطق رأساً.
__________
8 في جميع النسخ: (لم يرتضيها) ، عدا المطبوع.
9 قال ذلك في المستصفى من علم الأصول، لأبي حامد محمد بن محمد بن محمد الغزالي، ومعه كتاب فواتح الرحموت، لمحمد بن نظام الدين، ط/11، المطبعة الأميرية ببولاق مصر، 1322هـ، 1/10.
10 أي ابن الصلاح.

(1/402)

فأما كتاب (المضنون به على غير أهله) 1 فمعاذ الله أن يكون له، شاهدت على نسخة منه، بخط القاضي كمال الدين، محمد بن عبد الله الشهرزوري2، أنه موضوعٌ على الغزالي، وأنه مخترعٌ من كتاب (مقاصد الفلاسفة) 3 وقد نقضه الرجل، بكتاب (التهافت) 4.
وقال أحمد بن صالح الجيلي5 في "تاريخه": (وقد رأيت كتاب "الكشف والإنباء عن كتاب الإحياء" للمازَرِي6، /أوّله/7: الحمد لله الذي أنار الحق، وأداله، وأباد الباطل وأزاله؛ ثم أورد المازري أشياء مما /نقده/8 على أبي حامد، يقول: ولقد أَعْجَبُ من قول مالكية، يرون /مالكاً/9 الإمام، يهرب من التحديد، و/يجانب/10 أن يَرْسُم رسماً، وإن كان /فيه/11 أثرٌ مَّا، أو قياسٌ مَّا، تورُّعاً،
__________
1 كتاب ينسب إلى الغزالي، وهنا ينفي أبو عمرو هذه النسبة.
2 هو محمد بن عبد الله بن القاسم بن مظفر بن علي الشهرزوري، كمال الدين أبو الفضل الموصلي الشافعي، (ت572هـ) . سير الأعلام 21/57؛ طبقات السبكي 6/117، النجوم الزاهرة 6/80.
3 مطبوعٌ، ويوجد عدة نسخ منه في مكتبة الجامعة الإسلامية المركزية.
4 انظر سير الأعلام 19/329. وسيرة الغزالي وأقوال المتقدمين فيه، لعبد الكريم العثمان، دار الفكر بدمشق ص72.
5 أحمد بن صالح بن شافع بن صالح، أبو الفضل الجيلي ثم البغدادي، محدث بغداد، ذيّل على تاريخ الخطيب فذكر الحوادث والوفيات. (ت565هـ) . سير الأعلام 20/572؛ شذرات الذهب 4/215.
6 محمد بن علي بن عمر بن محمد، أبو عبد الله التميمي المازري المالكي، مصنف كتاب "المعلِم بفوائد شرح مسلم" و "إيضاح المحصول" و "كشف الإنباء عن كتاب الإحياء" وغيرها، (536هـ) . سير الأعلام 20/104، النجوم الزاهرة 5/269.
7 ساقط في جميع النسخ، وهو موجود في أصل النص. سير الأعلام 19/330.
8 كذا في سير الأعلام، وفي جميع النسخ: تنقده
9 في (أ) و (د) : مالك، وفي المطبوع: (يرون الإمام مالك) .
10 كذا في سير الأعلام 19/330، وفي جميع النسخ: وإيجاب.
11 في (ب) والمطبوع: فيها.

(1/403)

و/تحفظاً/1 من الفتوى، فيما يحمِل الناسَ عليه، ثم يستحسنون من الرجل2 فتاوى، مبناها على ما لا حقيقة له، وفيه كثيرٌ عن النبي صلى الله عليه وسلم لفّق /فيه/3 الثابت، بغير الثابت4.
وكذا ما /أورد/5 عن السلف، لا يمكن ثبوتُه كلُّه، وأورد من نزعات الأولياء، ونفثات الأصفياء، ما يجلُّ موقعه، ولكن مزج فيه النافع بالضار؛ كإطلاقات يحكيها عن بعضهم، لا يجوز إطلاقها لشناعتها، وإن أُخذت معانيها على ظواهرها، كانت كالرموز لقدح6 الملحدين، ولا تنصرف معانيها إلى الحق، إلاّ بتعسُّفٍ، على أن اللفظ مما لا يتكلّف العلماء مثله، إلاّ في كلام صاحب الشرع، الذي اضطرّت المعجزاتُ -الدالة على صدقه، المانعة من جهله وكذبه- إلى طلب التأويل7، كقوله:
__________
1 في (د) : تحفيظ.
2 أي الغزالي.
3 في (أ) والمطبوع: منه، وفي السير وبقية النسخ ما أثبتّه.
4 وقد جمع السبكي في طبقاته 6/287-389، جميع الأحاديث الواقعة في كتاب الإحياء، التي لم يجد لها إسناداً وعدّتها (943) حديثاً.
كما قام الحافظ الالعراقي بتخريج أحاديث كتاب الإحياء في مؤلّفه: "المغني عن حمل الأسفار في الأسفار"، وهو مطبوع بحاشة الإحياء، عزا فيه كل حديث إلى مصدره، وأبان عن درجة كلٍّ منها، وحكم على كثير منها بالضعف أو الوضع أو أنه لا أصل له.
وعليه ... فليحذر كلُّ مطلّع على كتاب الإحياء، بالاستشهاد بما فيه من الأحاديث، قبل التبُّت من صحتها.
5 في (د) : ما ورد.
6 في أصل النص: (إلى قدح) . سير الأعلام 19/330.
7 قال الشيخ سليمان بن سحمان –جامع الرسائل- معلِّقاً على هذا الكلام، قال: (قوله: إلى طلب التأويل إلخ، كلام باطل مستدرك مردود على قائله. فالذي درج عليه السلف الصالح، وأهل التحقيق من أهل العلم، أن هذه الأحاديث تجرى على ظواهرها، ولا يعترض لها بتأويل. فمن تأوَّلها فقد سلك غير سبيل المؤمنين، ونحا طريقة المتكلمين المتكلفين، الحيارى المفتونين، فعليك بما كان عليه السلف الصالح، والصدر الأول، والله أعلم) . انتهى، من حاشية (د) . وهو كما قال.

(1/404)

(إن القلوب بين أُصْبُعَيْنِ من أصابع الرَّحمن) 1 و (إنّ السَّموات على إِصَبع) 2، وكقوله: (لأحرقت سبحات وجهه) 3 وكقوله: (يضحك الله ... ) 4 إلى غير ذلك من الأحاديث الواردة، ظاهرها بما أحاله العقل5، إلى أن قال: فإذا كانت العصمة
__________
1 وتمامه: عن أنس قال: كان رسول الله صلى الله عليه وسلم يكثر أن يقول: " يا مقلب القلوب ثبت قلبي على دينك. فقلت يا رسول الله، آمنّا بك وبما جئت به، فهل تخاف علينا؟ قال نعم، إنَّ القلوب بين أصبعين من أصابع الرحمن يقلِّبها كيف يشاء ". صحيح مسلم بشرح النووي 16/446، القدر باب تصريف الله تعالى القلوب كيف يشاء، سنن الترمذي 4/390-391، القدر، باب ما جاء أن القلوب بين أصبعي الرحمن؛ سنن ابن ماجة 2/342، الدعاء باب دعاء الرسول صلى الله عليه وسلم؛ مسند الإمام أحمد 3/112.
2 وتمامه: عن عبد الله رضي الله عنه قال: جاء حبر من الأحبار إلى رسول الله صلى الله عليه وسلم، فقال: يا محمد، إنا نجد أن الله يجعل السموات على إصبع والأرضين على إصبع، والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلائق على إصبع، فيقول أنا الملك. فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، تصديقاً لقول الحبر، ثم قرأ رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} . صحيح البخاري مع الفتح 8/412-413، التفسير، باب (وما قدرو الله حق قدره) ؛ صحيح مسلم بشرح النووي 17/135-136، صفات المنافقين، باب صفة القيامة؛ سنن الترمذي 5/345-346، التفسير، باب سورة الزمر.
*هذه الأحاديث ونخحوها من الأحاديث المثبِتَة لهذه الصفة الخبرية (صفة الأصبع) لله سبحانه وتعالى.
3 تقد تخريجه ص334.
4 وتمام الحديث: عن أبي هريرة رضي الله عنه أنّ رسول الله صلى الله عليه وسلم قال: "يضحك الله إلى رجلين يقتل أحدهما الآخر، يدخلان الجنة، يقاتل هذا في سبيل الله فيُقتَل ثم يتوب الله على القاتل فيُستَشَهد". صحيح البخاري مع الفتح 6/47، الجهاد، باب الكافر يقتل المسلم، ثم يسلم يعد فيقتل؛ صحيح مسلم بشرح النووي 13/39-40، الإمارة، باب بيان الرجلين يقتل أحدهما الآخر يدخلان الجنة؛ سنن النسائي 6/39، الجهاد، باب اجتماع القاتل والمقتول في سبيل الله في الجنة.
5 قال الشيخ ابن سحمان –جامع الرسائل-: (هذه الأحاديث وأشباهها، لا تحيلها العقول السليمة، فإن الله ليس كمثله شيء، لا في ذاته ولا في أسمائه وصفاته، وهو على كل شيء قدير، بل نقطع على أنها حق على حقيقتها، ولا نتعرض لها بكيف ولا تأويل؛ بل

(1/405)

غير مقطوع بها في حق الولي، فلا وجه لإضافة ما لا يجوز إطلاقه إليه، إلاّ أن يَثبُت، وتدعو ضرورةٌ إلى نقله، فيتأول؛ إلى أن قال: ألا ترى لو أنّ منصفاً، أخذ يحكي عن بعض الحشويّة1، مذهبه في قدم الصوت والحرف2، وقدم الورق، لما حسن به أن يقول: قال بعض المحققين، إنّ القارىء، إذا قرأ كتاب الله، عاد القارىء في نفسه قديماً، بعد أن كان محدثاً؛ /أو قال/3 بعض الحذاق: إنّ الله محلّ للحوادث، إذا أَخَذَ في حكاية مذاهب الكرَّامية 4.
__________
=نصف الله بما وصف به نفسه ووصفه به رسوله صلى الله عليه وسلم، لا نتجاوز القرآن والسنة. والله أعلم) . انتهى كلامه من هامش المطبوع، 3/135.
*وهذا الذي قاله السيخ ابن سليمان، هو خلاصة معتقد أهل السنة والجماعة في أسماء الله تعالى وصفاته.
1 الحشويّة (السكسكي) في البرهان الحشويّة: هم المجسمة الذين قالوا بأن الله –تعالى الله عن قولهم علواً كبيراً- على صورة شاب أمرد، له شعر قطط، في رجله نعل من ذهب ينزل يوم عرفة على جمل أحمر ... إلى غير ذلك من أقوالهم الشنيعة التي لا يصدقها عاقل. [البرهان في معرفة عقائد أهل الأديان للسكسكي (ت683هـ) تحقيق د. بسام علي سلامة العموشي، مكتبة المنار، الأردن، ط/1،1408هـ- 1988م، ص38] .
ويلاحظ أن هذه التسمية تطلقها المبتدعة على أهل السنة وكل من يقول بمقالات السلف في الاعتقاد، زعماً أنهم يجرون النصوص على ظواهرها بدون فهم لمعانيها. وهذا قول باطل مفترى على أهل السنة؛ والواقع أنهم يحملون النصوص على ما جاءت عليه من المعاني المعروفة والثابتة لها، من غير لجوء إلى تأويلات المشبهة والمعطلة المذمومة؛ ويكلون معرفة كيفية معانيها وحقيقتها إلى الله تعالى، لا أ، ّهم لا يفهمون معناها، فإنّها معلومة لديهم؛ كما ثبت عن الإمام مالك وغيره –رحمهم الله- قولهم في معنى الاستواء: الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة. انظر مجموع الفتاوى 5/144 وما بعدها.
2 انظر الملل والنحل للشهرستاني 1/96.
3 في جميع النسخ: (وقال) . وفي أص النص ما أثبتُّه والمعنى: (لا يحسن أيقول: قال ... أو قال ... ) . سير الأعلام 19/332.
4 تقدّم التعريف بهم، وذكر مذهبهم في ص 364.
وإلى هنا نهاية ما نقل من كلام أحمد بن صالح الجيلي في تاريخه، نقلاً عن كتاب: "الكشف الإنباء عن كتاب الإحياء" للمازَري. كما تقدّمت الإشارة إلى ذلك في ص403.. وقد نقله الذهبي في سير الأعلام 19/330-332.

(1/406)

وقال قاضي الجماعة أبو عبد الله بن /أحمد/1 القرطبي2: إنّ بعض من يَعِظُ، ممن كان ينتحل رسم الفقه، ثمّ تبرّأ منه شغفاً بالشريعة الغزاليَّة، والنِّحلة الصُّوفَّية، أنشأ كُراسة تشتمل على معنى التعصب، لكتاب أبي حامد، إمام بدعتهم؛ فأين هو من تشنيع مناكيره، وتضليل أساطيره المباينة للدين؟ وزعم أنّ هذا من علم المعاملة، المفضي إلى علم المكاشفة3، الواقع بهم على سرِّ الرُّبوبيّة، الذي لا يُسفر عن قناعه، ولا يفوز بإطلاعه، إلاّ من تمطَّى /إلى/4 شيخ ضلالته، التي رفع لهم أعلامَها، وشَرَعَ أحكامَها 5.
قال أبو حامد: وأدنى [النصيب] 6 من هذا العلم التصديق به، وأقلّ عقوبته أن لا يرزق المنكرُ منه شيئاً، فأعرض /من/7 قوله، على قوله، ولا تشتغل بقراءة قرآن، ولا بكتب حديث، لأنّ ذلك يقطعه عن الوصول إلى إدخال رأسه في كمِّ جيبه، والتدثُّر بكسائه، فيسمع نداء الحق؛ فهو يقول: ذروا ما كان السلف عليه، وبادروا إلى ما آمركم به8، ثم إنّ القاضي أقذع9، وسبَّ، وكفَّر10.
__________
1 في جميع النسخ: (حمد) والتصحيح من هامش (أ) .
2 هو محمد بن أحمد بن أحمد بن رشد، قاضي الجماعة، أبو الوليد القرطبي المالكي، كان فقيهاً عالماً، من كتبه: المقدمات والممهدات، والبيان والتحصيل وغيرهما (ت520هـ) . سير الأعلام 19/501، شذرات الذهب 4/62.
3 ذكر الغزالي ما يشير على ذلك في الإحياء، طبعة دار القلم بيروت، تصيح عبد العزيز عز الدين السيردان ومعه بالهمش: المغني عن حمل الأسفار في الأسفار للعراقي (ت806هـ) ط،3، 1/11، 20، و4/229-230.
4 في (أ) : إليه.
5 انظر سير الأعلام 19/332، وسيرة الغزالي ص73.
6 ما بين المعقوفتين بياض في جميع النسخ، والتكملة من سير الأعلام 19/332.
7 حرف الجر لا يوجد في أصل النص.
8 الإحياء 3/19/20.
9 أقذع: من القذع: وهو الفحش من الكلام الذي يقبح ذكره. يقال: قذعه يقذعه قذعاً، وأقذع له إقذاعاً: أي رماه بالفحش، وأساء القول فيه. لسان العرب 8/1262 مادة (قذع) .
10 سير الأعلام 19/332.

(1/407)

قال أبو حامد: (وصدور الأحرار، قبور الأسرار، ومن أفشى سرَّ الربوبية كفر) 1.
ورأى مثل قتل الحلاج2 /خيراً/3 من إحياء عشرة، لإطلاقه ألفاظاً.
ونقل عن بعضهم،4 قال: (للرُّبوبيّة سرٌّ5 لو ظهر، لبطلت النبوَّة؛ وللنبُّوّة سرّ لو كُشِفَ، لبطل العلم؛ وللعلم سرٌّ لو كُشِفَ لبطلت الأحكام) 6.
قلت7: سرُّ العلم قد كُشف /لصوفة/8 أشقياء، فانحلَّ النظام، وبطل لديهم الحلال والحرام.
قال ابن أحمد9: ثم قال الغزالي، القائل بهذا إن لم يرد إبطال النبوّة في حقّ الضعفاء، فما قال ليس بحقٍّ؛ فإنَّ الصحيح لا يتناقض؛ وإنَّ الكامل لا يطفىء نورُ معرفته نورَ ورعه10.
وقال الغزالي: (العارف يتجلّى له أنوار الحق، وتنكشف له العلوم المرموزة، المحجوبة
__________
1 إحياء علوم الدين 1/94. الإملاء على إشكالات الإحياء (ملحق بالإحياء 5/34. وانظر كلامه في الرسالة القشيرية، لعبد الكريم القشيري، تحقيق: د. عبد الحليم محمود، ومحمود بن الشريف، دار الكتب الحديثية، مصر 1/274.
2 هو الحسين بن منصور بن محمي، أبو عبد الله، ويقال أبو مغيث، الحلاّج الفارسي البيضاوي الصوفي، نسب إلى الحلول والزندقة وغير ذلك، (ت390هـ) . وفيات الأعيان 3/45. سير الأعلام 14/313.
3 في (أ) و (د) : خير.
4 نسبه الغزالي –في الإملاء عن إشكالات الإحياء 5/42- إلى سهل؛ ولعله سهل بن عبد الله ابن يونس ابن عيسى، أبو محمد التستري الصوفي، أحد أئمتهم وعلمائهم. (ت283هـ) . طبقات الصوفية، لأبي عبد الله السلمي، مطبعة الكتاب العربي مصر، ص206.
5 في (أ) و (د) : سراً.
6 الإحياء 1/94، والإملاء عن إشكالات الإحياء (بذيل الإحياء) 5/42.
7 القائل هنا: الذهبي.
8 في جميع النسخ: بصوفة، والتصحيح من سير الأعلام. 19/333.
9 هو محمد بن أحمد القرطبي أبو عبد الله (قاضي الجماعة) تقدمت ترجمته في ص407.
10 الإحياء 1/94، والإملاء عن إشكالات الإحياء 5/42.

(1/408)

عن الخلق؛ فيعرف معنى النبوَّة، وجميع ما وردت به ألفاظ الشريعة، التي نحن منها على ظاهرها) 1.
قال عن بعضهم: إذا رأيته في البداية قلت: صديقاً؛ فإذا رأيته في النهاية قلت: زنديقاً. ثم فسَّر الغزالي، فقال: إذا اسم الزنديق لا يُلصق إلاّ بمعطِّل الفرائض، لا بمعطِّل النوافل. وقال: وذهبت الصوفية إلى العلوم الإلهامية، دون التعليمية؛ فيجلس فارغَ القلب، مجموع الهم، فيقول: الله، الله، الله،2 على الدوام؛ فيتفرغ قلبه، ولا يشتغل بتلاوة، ولا كتب حديث؛ فإذا بلغ هذا الحد، التزم الخلوة ببيت مظلم، ويتدثَّر بكسائه، فحينئذٍ: يسمع نداء الحق: {يَا أَيُّهَا الْمُدَّثِّرُ} 3، {يَا أَيُّهَا الْمُزَّمِّلُ} 4.5
قلتُ6: إنما سمع شيطاناً، أو سمع شيئاً لا حقيقة له، من طيش دماغه، والتوفيق في الاعتصام بالكتاب، والسنة، والإجماع.
قال أبو بكر الطرطوشي7: شحن أبو حامد كتاب الإحياء بالكذب على رسول الله صلى الله عليه وسلم، وما على بسط الأرض أكثر كذباً منه، شبكه بمذاهب
__________
1 هكذا في جميع النسخ، وفي السير 19/333: (على ظاهرٍ لا على حقيقة) .
2 إنّ الذكر بالاسم المفرد لم يرد به السنة المطهرة، وإنما وردتا بما هو أفضل من ذلك، هو ذكر كلمة التوحيد: لا إله إلا الله، فقد جاء في حديث أن رسول الله صلى الله عليه وسلم قال: (أفضل ما قلت أنا والنبيون من قبلي لا إله إلا الله وحده لا شريك له) . الموطأ للإمام مالك بن أنس ص214-215، كتاب القرآن باب ما جاء في الدعاء؛ سنن الترمذي 5/534، الدعوات، باب في دعاء يوم عرفة.
3 سورة المدّثر الآية (1) .
4 سورة المزمل الآية (1) .
5 الإحياء 3/21، سيرة الغزالي ص74-75، وذكره الذهبي في السير 19/333-334.
6 القائل هنا هو: الذهبي.
7 هو محمد بن الوليد بن خلف بن سليمان، أبو بكر الأندلسي الطرطوشي، الفقيه، له كتاب: سراج الملوك، والبدع والحوادث وغيرهما. (ت520هـ) . سير الأعلام 19/490؛ شذرات الذهب 4/62.

(1/409)

الفلاسفة؛ ومعاني رسائل إخوان الصفا1؛ وهم قوم يرون النبوّة مكتسبة؛ وزعموا أنَّ المعجزات، حيل ومخاريق2؛ قال ابن عساكر3: (حجَّ أبو حامد، وأقام بالشام نحواً من عشرين سنة، وصنّف، وأخذ نفسه بالمجاهدة، وكان مقامه بدمشق، في المنارة الغربية من الجامع، سمع (صحيح البخاري) ، من أبي سهل /الحمصي/4، وقدم دمشق في سنة تسع وثمانين) 5.
وقال ابن /خَلِّكَان/6: (بعثه النِّظَام7 على مدرسته ببغداد، في سنة أربع وثمانين، وتركها في سنة ثمان وثمانين، وزهد، وحجَّ، وأقام بدمشق مدة بالزاوية الغربية، ثم انتقل إلى بيت المقدس يتعبّد، ثم قصد مصر، وأقام مدّة بالإسكندرية، فقيل: عزم على المضيّ إلى يوسف بن تاشفين8، سلطان مراكش، فبلغه نعيه ثم عاد إلى
__________
1 تقدم التعريف بهم في ص401.
2 ذكره الذهبي في السير 19/495، بتمامه، ونقله السيخ (المصنف) هنا بتصرف واختار شديدين.
3 هو علي بن الحسن بن هبة الله بن عبد الله بن الحسين، أبو القاسم الدمشقي الشافعي، الحافظ الكبير، محدث الشام، صاحب "تاريخ دمشق" (ت571هـ) . تذكرة الحفاظ 4/1328، سير الأعلام 20/554، النجوم الزاهرة 6/77.
4 في (ب) : (الحمصي) . وفي سير الأعلام19/334: (الحفصي) .
5 لم أجد كلام ابن عساكر هذا في تاريخه، وقد نقل الذهبي كلامه في سير الأعلام 19/334؛ والسبكي في طبقاته 6/197، وعزاه إلى الذهبي، وقال: "كذا نقل شيخنا الذهبي، ولم أجد ذلك في كلام ابن عساكر، لا في (تاريخ دمشق) ولا في (التبيين) .
6 في (د) : حذكان، وهو خطأ. والصواب المثبت، وهو: أحمد بن محمد بن أبي بكر إبراهيم بن خلّكان، شمس الدين أبو العباس البرمكي الشافعي، صاحب وفيات الأعيان، (ت681هـ) ، وفيات الأعيان 1/5، طبقات السبكي 5/14؛ والنجوم الزاهرة 7/353.
7 هو الحسين بن علي بن إسحاق، أبو علي الطوسي، نظام الملك، أنشأ المدرسة الكبرى ببغداد، وأخرى بنيسابور، وأخرى بطوس، (ت480هـ) ؛ سير الأعلام 19/94، طبقات السبكي 4/309.
8 هو يوسف بن تاشفين اللَّيموني البدري الملثَّم، أمير المرابطين، صاحب الغرب، (ت500هـ) . سير الأعلام 19/252؛ شذرات الذهب 3/412.

(1/410)

الطوس، وصنَّف (البسيط) ، و (الوسيط) ، و (الوجيز) ، و (الخلاصة) ، و (الإحياء) ، وألف (المستصفى) ، في أصول الفقه، و (المنخول) ، و (اللباب) ، و (المنتحل في الجدل) ، و (تهافت الفلاسفة) ، و (محك النظر) ، و (معيار العلم) ، و (شرح الأسماء الحسنى) ، و (مشكاة الأنوار) ، و (المنقذ1 من الضلال) ، و (حقيقة القولين) ، وأشياء2، انتهى.
قال عبد الله بن علي الأشيري3: سمعت عبد المؤمن4 بن علي /القيسي/5، سمعت /أبا/6 عبد الله بن تومرت7، يقول: أبو حامد الغزالي، قرع الباب، وفتح لنا.8
__________
1 في جميع النسخ: (والمنتقذ) وهو خطأ. وقد أورده السبكي في الطبقات 6/225 بما أثبته عليه.
2 ذكره ابن خلكان في وفيات الأعيان 4/217-218؛ وذكره الذهبي في السير 19/334-335.
*ذكر السبكي في الطبقات 6/224-227، معظم مصنفاته، وكذلك ذكرها عبد الكربم عثمان في سيرة الغزالي ص87،202-205. وذكر آثاره المحفوظة في ص215.
3 هو عبد الله بن محمد بن عبد الله بن علي الصِّنهاجي الأشيري، أبو محمد، من كبار المالكية، حدّث عن القاضي عياض وغيره. (ت561هـ) . سير الأعلام 20/466؛ شذرات الذهب 4/198.
وفي جميع النسخ: (الأثيري) وهو خطأ، والصواب (الأشيري) كما وردت في كتب التراجم.
4 هو عبد المؤمن بن علي بن علوي، الكوفي القيسي المغربي، سلطان المغرب الذي يلقب بأمير المؤمنين. ولد عام487هـ؛ وتوفي (558هـ) . وفيات الأعيان 3/237، سير الأعلام 20/366.
5 في (أ) و (ب) و (ج) : (الفنسي) . وفي (د) : (الفن) والتصحيح من المطبوع وسير الأعلام 20/366.
6 ساقط في جميع النسخ؛ والتكملة من سير الأعلام 19/366.
7 هو محمد بن عبد الله بن تومرت البربري، أبو عبد الله المصمودي، المدعي أنه حسني، وأنه الإمام المعصوم المهدي، (ت524هـ) . وفيات الأعيان 5/45-55، سير الأعلام 19/539.
8 انظر سير الأعلام 19/336.

(1/411)

قال: أبو محمد العثماني1، وغيره، سمعنا محمد بن يحيي العذري2، المؤدِّب يقول: رأيت بالإسكندرية، سنة خمسمائة، كأنّ الشمس طلعت من مغربها، فعبّرها لي عابرٌ، ببدعة تحدث فيهم، فبعد أيام3 وصل الخبر، بإحراق كتب الغزالي من المّرِيَّة4.5
قال أبو بكر بن العربي، (في شرح الأسماء الحسنى) : قال شيخنا أبو حامد قولاً عظيماً، انتقده6 عليه العلماء، /قال/7: وليس في قدرة الله تعالى، أبدع من هذا العالم، في الإِتقان والحكمة، ولو كان في القدرة أبدع، أو أحكم منه، ولم يفعله، لكان ذلك منه قضاءً للجور، وذلك محال8.
ثم قال9: والجواب أنه باعد في اعتقاد عموم القدرة، ونفي النهاية، عن تقدير المقدورات المتعلقة بها، ولكن /في تفصيل هذا العلم/10 المخلوق، لا في سواه؛ وهذا رأي فلسفي، قَصَدَت به الفلاسفة قلبَ الحقائق، ونسبة الإِتقان إلى الحياة مثلاً؛ والوجود إلى السمع والبصر، حتى لا يبقى في القلوب سبيلٌ إلى الصواب.
وأجتمعت الأمة على خلاف هذا الاعتقاد، وقالت عن بكرة أبيها: إنّ المقدورات لا نهاية لها بكل مقدور الوجود، لا بكل حاصل الوجود، إذ القدرة صالحة.
__________
1 هو عبد الله بن عبد الرحمن بن يحيى بن إسماعيل، أبو محمد العثماني، القاضي المحدث الثقة، (ت572هـ) . سير الأعلام 230/597، النجوم الزاهرة 6/80، شذرات الذهب 4/241.
2 هكذا في جميع النسخ؛ وعند الذهبي في السير: (العبدري) ولم أقف على ترجمته.
3 في (د) : بأيام.
4 المريّة: قرية بالأندلس.
5 انظر سير الأعلام 19/336.
6 الهاء في انتقده ساقط في (د) .
7 في جميع النسخ: (وقال) بزيادة واو العطف، وليس ثمّة معطوف عليه.
8 الإملاء عن إشكالات الإحياء 5/38.
9 أي أبو بكر بن العربي.
10 في جميع النسخ: (في تفصيل هذا العلم) . وفي نص سير الأعلام 19/337 –نقلاً عن شرح الأسماء الحسنى- ما أثبتُّه.

(1/412)

ثم قال: هذه وهلةٌ لا لعاً بها1، و/مزلةٌ/2 لا /تماسك/3 فيها، ونحن وإن كنَّا نقطةً من بحره، فإنا لا نردُّ عليه إلا بقوله4.
ومما أُخذ عليه: قوله: إنَّ للقدر سراً /نُهينا/5 عن إفشائه6.
فأي سرًّ للقدر؟ فإن كان مدركاً بالخبر، فما ثبت فيه شيءٌ، وإن كان يدرك بالحيل والعرفان، فهذه دعوى محضة، فلعله عنى بإفشائه: أن تعمَّق في القدر، وبحث فيه7.
قال الذهبي: أنبأنا محمد بن عبد الكريم8، أنبأنا أبو الحسن السخاوي9، أنبأنا حطاب بن قمريّة الصوفي10، أنبأنا سعد بن أحمد الاسفرائيني11 بقراءتي، أنبأنا أبو حامد محمد بن محمد بن محمد الطوسي12، قال: اعلم أنّ الدين شطران، أحدهما ترك المناهي، والآخر فعل الطاعات، وترك المناهي هو الأشد، والطاعات يقدر عليها
__________
1 قال أبو عبيد: من دعائهم: لا لعاً لفلان، أي: لا أقامه الله! والعرب تدعو على العاثر من الدواب إذا كان جواداً بالتعس، فتقول تعساً له! وإن كان بليداً كان دعائهم له إذا عثر، لعاً لك. لسان العرب 15/250، مادة (لعا) .
2 في جميع النسخ (منزلة) . والتصحيح من السير 19/337.
3 في المطبوع: (تمسك) .
4 سير الأعلام 19/337.
5 في (د) : نهياً.
6 الإحياء 1/95؛ والإملاء عن إشكالات الإحياء 5/34.
7 سير الأعلام 19/337-338.
8 هو محمد بن عبد الكريم بن علي بن أحمد المقرئ المعمر، نظام الدين، أبو عبد الله التبريزي ثم الدمشقي الشافعي، ولد في حدود سنة 610هـ، وكان خيِّراً متواضعاً. (ت704هـ) سير الأعلام 19/338 هامش (أ) .
9 هو علي بن محمد بن عبد الصمد بن عطاس، أبو الحسن الهمداني، المصري، السخاوي، الشافعي، نزيل دمشق. شرح "الشاطبية" والمفصل" وله "جمال القراء" وغيرها. (ت643هـ) . وفيات الأعيان 3/340؛ سير الأعلام 23/122.
10 في سير الأعلام 19/338: (حطلبا) . ولم أقف على ترجمته.
11 لم أقف على ترجمته.
12 هو الغزالي. وقد تقدمت ترجمته في ص393.

(1/413)

كل أحد، وترك الشَّهوات لا يقدر عليه إلاّ الصدِّيقون1.
وكذلك قال أبو عامر العبدري2: سمعت أبا نصر، أحمد بن محمد بن عبد القاهر الطوسي3، يحلف بالله أنه أبصر في نومه، كأنّه ينظر في كتب الغزالي، فإذا هي كلِّها تصاوير4.
وقال /محمد بن الوليد/5 الطرطوشي6، في رسالته إلى ابن المظفر7، فأما ما ذكرت من أبي حامد، فقد رأيته وكلمته، فرأيته8 جليلاً من أهل العلم، واجتمع فيه العقل والفهم، ومارس العلوم طول عمره، وكان على ذلك معظم زمانه، ثم بدا له عن طريقة العلماء، ودخل في غُمار العُمَّال، ثم تصوَّف، وهجر العلوم، وأهلها، ودخل في علوم الخواطر، وأرباب القلوب، ووساوس الشيطان، ثم شابها بآراء الفلاسفة، ورموز الحلاِّج، وجعل يطعن على الفقهاء والمتكلمين، ولقد كاد أن ينسلخ من الدين، فلما عمل "الإحياء" عمد أن يتكلّم في علوم الأحوال، ومرامز الصوفية، وكان غير أنيس بها، ولا بمعرفتها، فسقط على أم رأسه، وشحن كتابه بالموضوعات9.
__________
1 سير الأعلام 19/339.
2 هو محمد بن سعدون بن مرجَّى بن سعدون القرشي، أبو عامر العبدري، المغربي الظاهري، نزيل بغداد. قيل: كان مجسِّماً. (ت524هـ) . تذكرة الحفاظ 4/1272، سير الأعلام 19/579، شذرات الذهب 4/70.
3 هو أحمد بن محمد بن عبد القاهر الطوسي أبو بصير الخطيب (ت525هـ) . سير الأعلام 19/543.
4 سير الأعلام 19/339.
5 في جميع النسخ: (أبو الوليد) وهو خطأ، والصحيح من سير الأعلام 19/339.
6 تقدّمت ترجمته في ص409.
7 هو عبد الله بن المظفر بن عبد الله بن محمد الباهلي، المعروف بالمغربي، أبو الحكم، حكيم أديب، أصله من المريّة بالأندلس، سكن دمشق وتوفي بها عام (549هـ) . وفيات الأعيان 3/123-125، معجم المؤلفين 6/153-154، وشذرات الذهب 4/153.
8 في جميع النسخ: (ورأيته) . والتصحيح من سير الأعلام 19/339، وطبقات السبكي 6/243.
9 أورده الذهبي في السير 9/339. والسبكي في طبقاته 6/243.

(1/414)

قال الذهبي بعد أن ساق كلام ابن الوليد الطرطوشي: قلت: (أما "الإِحياء" فقيه من الأحاديث الباطلة جملة، وفيه خيرٌ كثيرٌ، لولا ما فيه من الآداب ورسوم، وزهد من طريق الحكماء، ومنحرفي الصوفيّة؛ نسأل الله علماً نافعاً؛ تدري ما العلم النافع؟ هو ما نزل به القران، وفسّره رسول الله صلى الله عليه وسلم قولاً، وفعلاً، ولم يأت نهي عنه؛ قال عليه السلام: (من رغب عن سنتي فليس منِّي) 1 فعليك يا أخي بتدبُّر كتاب الله، وبإدمان النظر في الصحيحين، وسنن النسائي2، ورياض النووي3، وأذكاره، تفلح وتنجح، وإيَّاك وآراء عبَّاد الفلاسفة، ووظائف أهل الرياضات4، وجوعَ الرهبان، وطاب طيش رؤوس أصحاب الخلوات؛ فكل الخير في متابعة الحنيفية السمحة، فوا غوثاه بالله؛ /اللَّهُمَّ اهدنا إلى صراطك المستقيم/5) 6، انتهى.
__________
1 هذا جزء من حديث طويل، وتمامه: عن أنس بن مالك رضي الله عنه قال: (جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألونه عن عبادة النبي صلى الله عليه وسلم، فلما أخبروا كأنهم تقالُّوها، فقالوا: وأين نحن من النبي صلى الله عليه وسلم؟ قد غفر الله له ما تقدم من ذنبه وما تأخر؛ قال أحدهم: أما أنا فأنا أصلي الليل أبداً. وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبداً، فجاء رسول الله صلى الله عليه وسلم فقال: " أنتم الذين قلتم كذا ةكذا؟ أما والله إني لأخشاكم لله وأتقاكم له، لكنِّني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء، فمن رغب عن سنّتي فليس منّي" صحيح البخاري مع الفتح 9/5-6، النكاح، باب الترغيب في النكاح. صحيح مسلم بشرح مسلم 10/185، النكاح، باب استحباب النكاح.
2 تقدّمت ترجمته في ص 310.
3 هو يحيى بن شرف بن مرى بن حسن، أبو زكريا، محي الدين النووي، الحوراني الشافعي؛ صاحب التصانيف، منها: المجموع شرح المهذب، شرح صحيح مسلم، والأذكار، وتهذيب الأسماء واللغات وغيرها؛ (ت676هـ) . تذكرة الحفاظ 4/1407؛ النجوم الزاهرة 7/278؛ الأعلام للزركلي 8/149.
4 يعني الصوفية.
5 هكذا في سير الأعلام 19/340-أصل النص-، وفي جميع النسخ: اهدنا الصراط المستقيم.
6 سير الأعلام 19/339-340.

(1/415)

ولمحمد بن علي /المازَرِي/1 /الصّقيلِّي/2، كلامٌ على (الإِحياء) ، قال فيه: قد تكررت مكاتبتكم في استعلام مذهبنا، في الكتاب المترجم بـ (إحياء علوم الدين) ، وذكرتم أنّ آراء الناس فيه قد اختلفت، فطائفة انتصرت، وتعصّبت لإِشهاره، وطائفة حذّرت منه، ونفّرت، وطائفة لكُتُبِه أحرقت. و/كاتَبَني/3 أهل المشرق أيضاً /يسألونني/4، ولم يتقدّم لي قراءةُ هذا الكتاب، سوى نبذة منه، فإن نفَّس الله في العمر، مددتُ /فيه/5 الأنفاس، وأزلتُ عن القلوب الالتباس.
اعلموا أنّ هذا6 [الرَّجل، وإن لم أكن قد قرأت كتابه، فقد] 7 رأيت تلامذته، فكل منهم حكى لي نوعاً من حاله، ما قام مَقام العِيَانِ، فأنا أقتصر على ذكرِ حاله، وحال كتابه، و/ذكرِ جُمَلٍ/8 من مذاهب الموحِّدين، والمتصوِّفة، وأصحاب الإِشارات، والفلاسفة، فإن كتابه متردد بين /هذه/9 الطرائق.
ثم قال10: وأما علم الكلام الذي هو أصل الدين11، فإنه صنّف فيه، وليس بالمتبحر فيها، ولقد فَطِنْتُ لعدم استبحاره فيها، وذلك أنه قرأ علوم الفلسفة، قبل
__________
1 في جميع النسخ: (المازني) وهو خطأ. والتصحيح من سير الأعلام 19/340، وهو كذلك في طبقات السبكي 6/240؛ وقد تقدّمت ترجمته في ص 396.
2 في جميع النسخ: (الصقيلي) . وقد ضبطه الذهبي في السير 19/340، بما أثبته عليه.
3 في المطبوع: وكاتبوني.
4 في جميع النسخ: يسألوني. بدون نون الوقاية.
5 كذا في (ب) وفي سير الأعلام 19/341، وفي بقية النسخ: (منه) .
6 الإشارة إلى الغزالي.
7 ما بين المعقوفين ساقط في جميع النسخ، حتى في سير الأعلام. والتكملة من الطبقات الكبرى للسبكي 6/240.
8 في (أ) : وذكر جملاً، وهو الخطأ. وفي المطبوع: (وأذكر جملاً) .
9 في (د) : هذا.
10 أي المازَري.
11 قوله: (أما علم الكلام الذي هو أصول الدين) : فعلم الكلام ليس هو أصل الدين، ولم يكن كذلك في يوم من الأيام، وإنما المتكلمون أنفسهم هم الذين أدخلوه وجعلوه أصلاً فيه. ومن المعلوم أن علم الكلام والجدل مذموم في فروع الدين، فما بالك بأصوله!

(1/416)

استبحاره في فنّ الأصول، فأكسبته الفلسفة جراءةً على المعاني، وتسهيلاً للهجوم على الحقائق، لأنّ الفلاسفة تمرُّ مع خواطرها، لا يزعها شرعٌ.
وعرَّفني صاحب له، أنه كان له عكوف على (رسائل إخوان الصفا) ؛ وهي إحدى وخمسون رسالة؛ ألَّفها من قد خاض في علم الشرع، والنقل، وفي الحكمة؛ فمزج بين العلمين، وقد كان رجلٌ يُعَرفُ بابن سينا1، ملأ الدنيا تصانيفَ، أدَّته قوَّته في الفلسفة، إلى أن حاول ردّ أصول العقائد إلى علم الفلسفة، وتلطَّف جُهْدَه، حتى تمَّ له ما لم يتم لغيره2.
ورأيت هذا آخر /الموجود/3 من هذه الرسالة، /وصلى الله على محمد وآله وصحبه وسلم/4.
__________
1 هو الحسين بن عبد الله بن الحسن بن علي بن سينا، أبو علي البلخي، ثم البخاري، العلاّمة الشهير الفيلسوف، صاحب التصانيف في الطب والفلسفة والمنطق، (ت428هـ) . عيون الأنباء في طبقات الأطباء، لابن أبي أصيبعة (ت618هـ) . تحقيق د. نزار رضا، دار مكتبة الحياة، بيروت 1965 م، ص437-459. سير الأعلام 17/531-536.
2 لعل كلام المازري هذا من كتابه "الكشف والإنباء عن كتاب الإحياء" المشار إليه ص386. وقد نقل الذهبي كلامه هذا في سير الأعلام 17/340-341؛ والسبكي في طبقاته 6/240-241.
3 في (د) : ما وُجِدَ.
4 ساقط في (ب) و (ج) و (د) والمطبوع.
*كلمة حول الغزالي وكتابه "الإحياء":
ما ذكره المصنِّف هنا، هو بعض ما قاله كثيرٌ من العلماء في الغزالي ومصنفاته، خاصة كتابه (إحياء علوم الدين) ؛ فقد تنازعوا فيه ولم يزالوا إلى اليوم، وذلك بين ناقد ومدافع، يخالفون بعضهم بعضاً، ويردُّ هذا على هذا، وهنا يمكن اختصار القول فنقول:
إنّ الغزالي يمكن الحكم عليه من خلال ما تركه من تراث علمي هائل؛ فقد كانت بدايته بالفقه وأصوله، ثم بالمعقولات (علم الكلام وما يتعلق به من المنطق والفلسفة) ، ثم بالتصوف علماً عملاً ورياضةً، وفي هذه المرحلة ألّف الإحياء، ويكون النظر في مؤلفاته على النحو

(1/417)

..................................................................................
__________
=الآتي:
أولاً: مؤلفاته في جانب الإلهيات والعقائد:
ونحن بالنظر إلى مؤلفاته في الإلهيات والعقائد، نجده قد أدخل نفسه في مضايق الفلاسفة، فزلّت قدماه كثيراً، وانحرف عن عقيدة السلف الصالح إلى آراء فلسفيّة، واعتزاليّة وأشعريّة وصوفيّة؛ ويبدو ذلك جليّاً في كتبه كالإحياء، والاقتصاد في الاعتقاد وغيرهما. وفي هذا الجانب، يصح قول النقاد فيه وفي مؤلّفاته. ولا يحتاج ذلك إلى جدل.
ثانياً: ما ألفه في جانب الفنون الأخرى:
أما بالنظر إلى ما ألفه في الفنون الأخرى كالفقه والأصول والزهد ونحوها، فإنّ الرجل قد كان له قدم ثابت في تلك المجالات، وقدّم للناس فيها ما يفيد.
ثالثاً: مؤلفاته في الردود:
ثمّ إنّ له مجهوداً جباراً في الردِّ على الفلاسفة والباطنية، بما لم يسبق إليه –كما ذكر ذلك العلماء- وله في ذلك عدّة مؤلفات منها:
[1-كتاب الرد على الباطنيّة 2-قواصم الباطنية 3-المستظهري (في الرد على الباطنية) 4-كتاب تهافت الفلاسفة 5-المقاصد في بيان اعتقاد الأوائل؛ ويعرف بـ (مقاصد الفلاسفة) 6-كتاب بيان فضائح الإمامية 7-الرد على من طغى. وغير ذلك] .
قال الذهبي –رحمه الله في سير الأعلام 19/328: (قد ألّف الرجل في ذم الفلاسفة، كتاب (التهافت) وكشف عوراتهم) . وقد تقدّم للمصنّف إيراد هذا القول في صفحة 403؛ وقال الشيخ محمد رشيد رضا، في تعليقه على كلام المصنف في مجموع الرسائل والمسائل النجدية 3/141: (وأما أبو حامد فقد ردّ على الفلاسفة ردّاً لم يسبقه مسلم إلى مثله، ورسائل إخوان الصفا يعزوها شيخ الإسلام إلى الباطنية، وقد أّلف أبو حامد عدّة كتب في الردّ عليهم، لم يسبق إلى مثله مسابق، ولم يلحقه لاحق) .
رابعاً: كتب أخرى ألفها في آخر عهده:
أمّا بالنظر إلى ما ألّفه في آخر عهده بالتأليف، فإننا نلمس فيها عودة الرجل واعتداله على الطريق السليم –كما حدث لغيره من أئمة السلف الأجلاء-، كأبي الحسن الأشعري، ومما كتبه في ذلك:
1-كتاب: (إلجام العوام عن علم الكلام) فنجد الغزالي قد أشاد فيه بمذهب السلف، وتحدّث عن حقيقته، مبيّناً أنّه من خالف السلف فهو مبتدع، لأنه مذهب الصحابة والتابعين، وقد أُخِذَ من الرسول صلى الله عليه وسلم مباشرة، فكل خير في اتباعهم، وكل

(1/418)

......................................................................................
__________
شرٍّ في الابتداع بعدهم.
وقد أشار شيخ الإسلام في المجموع 4/74، إلى هذا الكتاب في معرض حديثه عن الغزالي، فقال: ( ... وبعد ذلك رجع إلى طريقة أهل الحديث، وصنّف "إلجام العوام عن علم الكلام") . وكذلك تحدث عنه الشيخ محمد أمان الجامي في الصفات الإلهية في الكتاب والسنة صفحة166.
2-بغية المريد في الرسائل التوحيد: قال عنه الشيخ محمد أمان في الصفات الإلهية ص166-167: (هي جملة رسائل مفيدة وجليلة ومشتملة على كثير من المعاني اللطيفة، وما يجب على المخلوق للخالق جلّ شأنه، وعلى ما يجب معرفته على كل إنسان من علم التوحيد، وقد تحدث فيها عن تنزيه الخالق، وأنه لا يشبهه شيءٌ ولا يشبه شيئاً، وكل ما خطر بالبال والوهم والخيال من التكييف والتمثيل فإنه سبحانه منزه عن ذلك) . ونقل الشيخ الجامي –رحمه الله- من تلك الرسائل، قولَ الغزالي: (وليس العرش بحامل له، بل العرش وحملته يحملهم لطفه وقدرته، وأنّه تقدّس عن الحاجة إلى مكان قبل خلق العرش وبعد خلقه، وأنّه يتصف بالصفات التي كان عليها في الأزل) .
فإذا كان هذا هو المسلك الأخير الذي سلكه الشيخ في آخر حياته، فإنه لن يكون أمامنا سوى القول بأن الأعمال بالخواتيم، مع إحسان الظنّ في الرجل، إذ أنه بذلك تكون خاتمته خاتمة السعادة، خاصة أنها كانت –إضافة إلى ذلك- بالرجوع إلى كتب السنة، والعكوف على الصحيحين (البخاري ومسلم) . قال الذهبي –رحمه الله- في سير الأعلام 19/325-326: (وكانت خاتمة أمره إقباله على طلب الحديث ومجالسة أهله ومطالعة الصحيحين، ولو عاش لسبق الكل في ذلك الفنّ) . ونقل ذلك السبكي في طبقاته 6/210. ورغم كل ذلك، يجب علينا اتخاذ الحذر والحيطة في تعاملنا مع مصنّفاته، والتنبيه على ما فيها من مغالطات وانحرافات، خاصة ما يكثر تداولها وتواجدها في مكتباتنا الإسلامية "كالإحياء"، وبالأخص ما يتعلق بالجانب العقدي.
قال شيخ الإسلام –رحمه الله-: (والإحياء فيه فوائد كثيرة، لكن فيه مواد مذمومة، فإنه فيه مواد فاسدة من كلام فلاسفة تتعلق بالتوحيد والنبوّة والمعاد، ... وفيه أحاديث وآثار ضعيفة، بل موضوعة كثيرة، وفيه أشياء من أغاليط الصوفيّة وترهاتهم، وفيه مع ذلك من كلام المشايخ الصوفيّة العارفين المستقيمين في أعمال القلوب الموافق للكتاب والسنة، ومن غير ذلك من العبادات والأدب ما هو موافق للكتاب والسنة، فلهذا اختلف فيه اجتهاد الناس وتنازعوا فيه) . مجموع الفتاوى 10/551-552.

(1/419)

.......................................................................................
__________
= وقال المازري عند كلامه على الإحياء: (من لم يكن عنده من البسطة في العلم ما يعتصم به من غوائل هذا الكتاب، فإنَّ قراءته لا تجوز له، وإن كان فيه ما ينتفع به) . انظر: شرح العقيدة الأصفهانية، لابن تيمية، دار الكتب الحديثة، مصر ص134.

(1/420)


الرسالة الثامنة عشرة: إلى صالح بن عثمان بن عقيل - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثامنة عشرة: إلى صالح بن عثمان بن عقيل
...
(الرِّسَالَةُ الثَامِنَةُ عَشَرَةِ)
قال جامع الرسائل:
وله أيضاً –قدس الله روحه ونوّر ضريحه- رسالة إلى صالح بن عثمان ابن عقيل1، [سأله2 عن السّمْتِ والهدي والاقتصاد، وعن التؤدة، وعن الرؤيا التي ذُكرت في الأحاديث ما معناها، وهل هذه الخصال جزء من أربع وعشرين جزء من النبوّة فأجابه –رحمه الله وعفا عنه-] 3 /بما نصه/4:5
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم صالح بن عثمان بن عقيل –سلّمه الله تعالى- وتولاّنا وإيّاه في الدنيا والآخرة، سلام عليكم ورحمة الله وبركاته؛ أما بعد: فأحمد إليك الله الذي لا إله إلا هو، على ما أنعم به من سوابغ نعمه، وألبس من ملابس فضله وكرمه، جعلنا الله وإيّاكم ممن عرف نعمة الله عليه، فاستعان بها فيما يقرِّبه إليه.
والوصية الجامعة العظمى، ما أوصى الله به سبحانه من التقوى، وتفاصيلها على القلوب والجوارح بحسب الأحوال والأوقات، لا يخفى على من له /به/6 اهتمام، وله إليه التفات، والأحاديث التي سألت عن معناها7، قد تكلم عليها
__________
1 لم أطلع على ترجمته.
2 هنا زيادة كلمة (فيها) وهي غير صالحة هنا، لأنه بذلك يقتضي كون الرسالة من الشيخ وليس كذلك.
3 ما بين المعكوفين زيادة في (ب) .
4 في (أ) و (ج) والمطبوع: وهذا نصها.
5 هذه المقدمة كلها ساقطة في (د) .
6 ساقط في (د) .
7 الظاهر أنّ من بين الأحاديث التي سأل عن معناها:

(1/421)

بعض العلماء بما حاصله: أنَّ السَّمْت1 والهدي، في حالة الرجل ومذهبه وخلقه، وأصل السمت في اللغة: الطريق المنقاد2، ثم نقل لحالة الرجل وطريقته في المذهب والخلق.
والاقتصاد: سلوك القصد في الأمر، والدخول فيه برفق، وعلى سبيل يمكن الدوام عليه3، وأمّا التؤدة: فهي التأنِّي والتمهُّل، وترك العجلة وسبق الفكر والرؤية للتلبس في الأمور.
وأما كون هذه الخصال /جزءاً/4 من أربع وعشرين /جزءاً/5 من النبوة، فقد قيل: إنّ هذه الخلال من شمائل الأنبياء عليهم السَّلام، ومن الخصال المعدودة من
__________
= (أ) حديث حذيفة: عن عبد الرحمن بن يزيد قال: سألنا حذيفة عن رجل قريب السَّمت والهدي من النبي صلى الله عليه وسلم حتى نأخذ عنه، فقال: ما أعرف أحداً أقرب سمتاً وهدياً من النبي صلى الله عليه وسلم من ابن أم عَبد. يعني ابن مسعود. صحيح البخاري مع الفتح 7/128، فضائل الصحابة، باب مناقب عبد الله بن مسعود رضي الله عنه، قال ابن حجر –رحمه الله- في معنى الحديث: (سمتاً) أي خشوعاً، (وهدياً) أي طريقة، (ودلالة) أي سيرة وحالة وهيئة. فتح الباري 7/128.
(ب) عن ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إن الهدي الصالح، والسمت الصالح، والاقتصاد، جزء من خمس وعشرين جزءاً من النبوة) . سنن أبي داود 5/136، الأدب باب في الوقار؛ سنن الترمذي 4/321-322، البر والصلة، باب ما جاء في التأني والعجلة، وقال الترمذي: (حديث حسن غريب) وفي إسناده: قابوس بن أبي ظبيان، لا يحتج بحديثه. انظر التعليق بهامش سنن أبي داود 5/137.
1 السَّمت: حسن النحو في مذهب الدين، يقال: إنه لحسن السمت، أي: حسن القصد والمذهب في دينه ودنياه. لسان العرب 2/46، مادة (سمت) .
2 المرجع السابق، نفس الصفحة.
3 هذه المعاني يذكرها المصنف هنا، هي ما فسّر بها الخطابي لحديث ابن عباس المتقدم ذكره آنفاً. انظر معالم السنن المطبوع مع سنن أبي داود 5/136.
4 في (ج) و (د) : جزء.
5 في (ج) و (د) : جزء.

(1/422)

خصالهم، /وأنها/1 جزء من أجزاء فضائلهم، فاقتدوا بهم فيها، وتابعوهم عليها قالوا: وليس معنى الحديث أن النبوّة تتجزّأ، ولا أنَّ من جمع هذه الخلال كان فيه جزء من النبوّة؛ فإنَّ النبوة غير مكتسبة، ولا مجتلبة بالأسباب2، وإنما هي كرامة من الله تعالى، وخصوصيّة لمن أراد الله إكرامه من عباده، {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} 3، فقد انقطعت النبوّة بمحمد صلى الله عليه وسلم.4
وفيه وجه آخر وهو: أن يكون معنى النبوة ها هنا، ما جاءت به النبوّة، ودعت إليه
__________
1 ساقط في (د) .
2 كما يقوله الباطنية والفلاسفة. انظر: الإفحام لأفئدة الباطنية الطغام، ليحيى بن حمزة العلوي (745هـ) ، تحقيق: فيصل بدير عون، نشر منشأ المعارف بالإسكندرية، مصر ص20-21؛ الحركات الباطنية في العالم الإسلامي، عقائدها وحكم الإسلام فيها، د. محمد أحمد الخطيب، مكتبة الأقصى، الأردن ط/2، 1406هـ- 1986م، ص96.
3 سورة الأنعام الآية (124) .
4 معالم السنن بحاشية سنن أبي داود 5/136-137.
*هذا ما يعتقده أهل السنة والجماعة، ويدل عليه قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً} [الأحزاب: 40] . وقد خالف هذا المعتقد السليم، فرقة القاديانية (الأحمدية) التي تدّعي لنفسها نبياً بعد رسول الله محمد صلى الله عليه وسلم؛ وهو "غلام أحمد القادياني" المولود في قرية قاديان، من إحدى قرى البنجاب في باكستان، عام 1839م، وقد توفي هذا المتنبي سنة 1908م، [القاديانية دراسات وتحليل، للأستاذ إحسان إلهي ظهير، المكتبة العلمية بالمدينة المنورة، ط/1، 1387هـ- 1967م، ص268-22؛ وما هي القاديانية، لأبي الأعلى المودودي، طبعة عام 1389هـ- 1969م، ص9،19،175] .
ولا شك أنّ خروج مثل هذا النبي إن هو إلا تصديقاً لقول المصطفى صلوات الله وسلامه عليه، الذي لا ينطق عن الهوى؛ إذ أنه صلى الله عليه وسلم قد أخبر بأنه سيكون كذّابون يدَّعون النبوة بعده، فعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تقوم الساعة حتى يبعث دجَّالون كذّابون قريب من ثلاثين، كلُّهم يزعم أنه رسول الله". صحيح البخاري مع الفتح 13/88، الفتن، باب (25) حدّثنا مسدّد؛ صحيح مسلم بشرح النووي 18/260، الفتن وأشراط الساعة، باب لا تقوم الساعة حتى يمر رجل فيتمنّى أن يكون مكان الميت من البلاء، (84) . فغلام أحمد القادياني أحد ألئك الكذّابين الثلاثين.

(1/423)

الأنبياء عليهم السلام؛ يعني أن هذه الخلال من خمسة وعشرين جزءاً مما جاءت به النبوّات، ودعت إليه الأنبياء صلوات الله وسلامه عليهم، وقد أُمرنا بإتباعهم في قوله عز وجل: {فَبِهُدَاهُمُ اقْتَدِهْ} 1.
قالوا: وقد يحتمل وجهاً آخر وهو: أن من اجتمعت له هذه الخصال، لقيه الناس بالتعظيم والتوقير، وألبسه الله لباس التقوى، الذي يلبسه أنبياءه، فكأنّها جزءٌ من النبوّة2.
قلت: وما قبل هذا أليق بمعنى الحديث.
وأما حديث الرُّؤيا3، فقيل4، معناه: تحقيق أمر الرؤيا وتأكيده، وهو جزء من أجزاء النبوّة في الأنبياء صلوات الله عليهم دون غيرهم، لأنَّ رؤيا الأنبياء وحيٌ. قال عمرو بن دينار5 عن عبيد بن عمير6: (رؤيا الأنبياء عليهم السلام وحيٌ، وقرأ قوله عز وجل: {قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} 7) .8
__________
1 سورة الأنعام الآية (90) .
2 إلى هنا انتهى كلام الخطابي الذي حكاه المصنف ابتداءاّ من أول جوابه: (والأحاديث التي سألت عن معناها قد تكلم عليها بعض العلماء ... ) ص422. انظر: معالم السنن بحاشية أبي داود 5/136-137.
3 هو حديث عبادة بن الصامت رضي الله عنه عن النبي صلى الله عليه وسلم قال: "رؤيا المؤمن جزء من ستة وأربعين جزءاً من النبوة". وفي رواية أبي سعيد الخدري: (الرُّؤيا الصالحة ... ) الحديث؛ صحيح البخاري مع الفتح 12/389-390، التعبير باب الرؤيا الصالحة.
4 القائل هو الإمام الخطابي –رحمه الله- في معالم السنن، المطبوع مع سنن أبي داود 5/281.
5 هو عمرو بن دينار أبو محمد الجمحي مولاهم، المكي الأثرم، الإمام الحافظ، أحد الأعلام، سمع من الصحابة. سير الأعلام 5/300؛ تهذيب التهذيب 8/28.
6 هو عبيد بن عمير بن قتادة الليثي الجنُدعي المكي الواعظ المفسر، ولد في حياة رسول الله صلى الله عليه وسلم. كان من ثقات التابعين وأئمّتهم بمكة. (ت74هـ) . أسد الغابة 3/353، تذكرة الحفاظ 1/50، سير الأعلام 4/156.
7 سورة الصافات الآية (102) .
8 صحيح البخاري مع الفتح 1/287-288، الوضوء، باب التخفيف في الوضوء.

(1/424)

وأما تحديد الأجزاء بالعدد المذكور في الحديث، فقد قال فيه بعض أهل العلم: إنه أوحي إليه صلى الله عليه وسلم بمكة ستة أشهر في منامه، ثم توالى الوحي يقظةً إلى أن توفي صلى الله عليه وسلم وكانت مدة الوحي ثلاثاً وعشرين سنة، منها نصف سنة في أول الأمر، يوحى إليه في منامه، ونسبة الستة الأشهر لبقيّة مدة الوحي، جزء من ستة وأربعين جزءاً من النبوة.
وسئل بعض أهل العلم عن هذا الحديث قال: معناه أنّ الرؤيا تجيء على موافقة النبوّة لأنها جزء من باق النبوّة.
وقال بعضهم: إنها جزء من أجزاء علم النبوّة، /وعلم النبوّة/1 باقٍ، والنبوّة غير باقية بعد رسول الله صلى الله عليه وسلم. "ذهبت النبوّة وبقيت المبشِّرات، الرؤيا الصالحة يراها المسلم، أو ترى له "2،.3
وعندي أن النبوة التي هي الوحي بشرائع الأنبياء، عبارة عن نبأ أو شأن عظيم في القوة، وإفادة اليقين، والرؤيا الصالحة التي هي من أقسام الوحي جزء باعتبار القوة، وإفادة العلم من ستة وأربعين جزءاً، ولا يقتضي هذا تجزؤ النبوة، وأنها مكتسبة، ولا إطلاق اسم النبوة على هذا الجزء، لأن المسمى هو الكل المستجمع لجميع الأجزاء فلا
__________
1 ساقط في المطبوع.
2 الجزء الأول من الحديث: "ذهبت النبوة وبقيت المبشرات" أخرجه الإمام أحمد في مسنده 6/381، وابن ماجة في سننه 2/355، التعبير، باب الرؤيا الصالحة. والدارمي في سننه 2/166، الرؤيا، باب ذهبت النبوّة، قال الألباني في صحيح الجامع الصغير وزيادته، تحقيق محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت 3/158: (صحيح) . وورد الجزء الآخر، في رواية مسلم: "لم يبق من مبشرات النبوّة إلاّ الرؤيا الصالحة يراها المسلم أو ترى له". صحيح مسلم بشرح النووي 4/442، الصلاة، باب النهي عن قراءة القرآن في الركوع والسجود. وأخرجه النسائي في سننه 2/189-190، الافتتاح، باب تعظيم الرب في الركوع. وابن ماجة في سننه 2/356، الرؤيا، باب الرؤيا الصالحة.
3 إلى هنا ينتهي كلام الخطابي في معالم السنن بحاشية سنن أبي داود 5/281.

(1/425)

محذور. ويمكن أن يقال هذا فيما تقدم من قوله: "الهدي الصالح والسمت الصالح والاقتصاد جزء من خمس وعشرين جزءاً1 من النبوة" 2. هذا ما ظهر لي، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم /تسليماً كثيراً إلى يوم الدين. تحريراً في 29 صفر 1319هـ/3.
__________
1 في (ج) و (د) : جزء.
2 تقدم تخريجه في ص 422.
3 ساقط في جميع النسخ. مثبت في (أ) .

(1/426)


الرسالة التاسعة عشرة: إلى الإمام فيصل، الرسالة العشرون: إلى زيد بن محمد آل سليمان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة عشرة: إلى الإمام فيصل
...
(الرِّسَالَةُ التَّاسِعَةُ عَشَرَةِ)
قال جامع الرسائل:
وله أيضاً -قدس الله روحه ونوَّر ضريحه- رسالة إلى الإمام فيصل2 -رحمه الله-، نصحه فيها، وذكّره نعمة الله على خلقه ببعثة محمد صلى الله عليه وسلم، حتى أكمل الله به الدين، وبلَّغ البلاغ المبين، وترك الناس على المحجة، حتّى /لم يبق/3 لأحد على الله حجَّة4. وذكر أنه صلى الله عليه وسلم مع ما أيّده الله به من الآيات، والأدلّة القاطعة، والبراهين الساطعة الدالة على صدقه، وثبوت رسالته؛ كابر مَن كابر وعاند مَن عاند، حتى ظهر الإسلام ظهوراً ما حصل قبل ذلك، وعلت كلمة الله، وظهر دينه فيما هنالك؛ ولم يزل ذلك في زيادة وظهور، حتى حدث في الناس من فتنة الشهوات، والاتساع في فعل المحرَّمات، فضعُفت القوَّةُ الإسلامية، وغَلِظَتْ الحجب الشهوانيّة، حتى ضعف العلم بحقائق الإيمان، وما كان عليه الصدر الأول من العلوم والشأن؛ فوقعت عند ذلك فتنة الشبهات، وتوالدت تلك المآثم والسيِّئات. وذكر له -رحمه الله- أنّ الله يبعث لهذه الأمة في كل قرن من يجدد لها أمر دينها، ولكن لا بد له من معارض معاند.
ثمّ ذكّره -رحمه الله- ما منَّ الله به عليهم واختصّهم به من بين الأمم بدعوة الشيخ محمد بن عبد الوهاب -أجزل الله له الأجر والثواب، وأدخله الجنة بغير حساب ولا عذاب- وما حصل /بها/5 من ظهور الإسلام، وتبين الدين والأحكام،
__________
1 في (ب) جاءت هذه الرسالة في ص 206-211.
2 تقدّمت ترجمته في ص39.
3 في (د) : لم يبق.
4 كما جاء في ذلك قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [النساء:165] .
5 في (د) : به.

(1/427)

إلى أن حصل ممن بعده من فتنة الشهوات، والسلوك إلى مفاوز المهالك، نظير ما وقع بعد الصدر الأول من ذلك، ثم ردَّ الله لهم الكرّة بعد تلك العساكر الطاغية، وأشرار الحاضرة والبادية، فظهر الإسلام وانتشر في البلاد، وسمت أحكام الشريعة، وانتشرت في العباد. ولكن حصل في /خلال/1 ذلك، من أظهر الطعن في العقائد، /وتكلَّم كلُّ كاره للحق و2 معاند/3، وصار أمر العلم والعقائد لعباً لكل منافق وحاسدٍ.
فكتب –رحمه الله- /له/4هذه النصيحة، وحذّره من الوقوع في أسباب النقم والفضيحة، ولم أجد تصديرها باسمه، وإنما وجدت: كتب بعضهم إلى الإمام صورته وهي بقلم كاتبه، وهذا نصُّها:
بسم الله الرحمن الرحيم
إلى الإمام المكرم فيصل -وفّقه الله لقبول النصائح، وجنّبه أسباب الندم والفضائح- سلام عليكم ورحمة الله وبركاته، وبعد:
فلا يخفى عليك أن الله تعالى ما أنعم على خلقه نعمةً أجلُّ وأعظم من نعمته ببعثة عبده ورسوله محمد صلى الله عليه وسلم. فإنّ الله بعثه وأهل الأرض عربهم وعجمهم، كتابيّهم وأميّهم، قرويّهم، وبدويّهم، جهَّال ضلاّل، على غير هدى ولا دين يُرتضى5، إلاّ من شاء الله من غبرَ أهل الكتاب6، فصدع بما أُحِيَ إليه، وأُمِر
__________
1 في جميع النسخ عدا المطبوع: خلل.
2 الواو في (ومعاند) زائد في (ب) .
3 في المطبوع: (وتكلّم كل من كان للحق معاند) .
4 زائد في (ج) و (د) والمطبوع.
5 وفي هذا قال صلوات الله وسلامه عليه، مذّكراً للأنصار يوم حنين: "يا معشر الأنصار ألم أجدكم ضلاّلاً فهداكم الله بي، وكنتم متفرِّقين فألَّفكم الله بي ... " الحديث. صحيح البخاري مع الفتح 7/644، المغازي، باب غزوة الطائف.
6 من أمثال: ورقة بن نوفل بن أسد، وزيد بن عمرو بن نفيل، وعثمان بن الحويرث بن أسد، وعبد الله بن جحش. انظر: البداية والنهاية 2/221.

(1/428)

بتبليغه1. وبلّغ رسالة ربه، وأنكر ما الناس عليه من الدِّيانات المتفرِّقة، والملل المتباينة المتنوِّعة، ودعاهم إلى صراط مستقيم2، ومنهج واضح كريم، يصل سالكه إلى جنات النعيم، ويتطّهر من كلِّ خلق ذميم، وجاءهم من الآيات والأدلة القاطعة [الدالة] 3 على صدقه وثبوت رسالته، ما أعجزهم وأفحمهم عن معارضته، ولم يبق لأحد على الله حجّة، ومع ذلك كابر من كابر وعاند من عاند، {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ} 4، ورأوا أنّ الانقياد له صلى الله عليه وسلم وترك ما هم عليه من النحل وملل، يجرُّ عليهم من مسبَّة لآبائهم وتسفيه أحلامهم، أو نقص رئاستهم، أو ذهاب مآكلهم، ما يحول بينهم وبين مقاصدهم ومآربهم، فكذلك عدلوا إلى ما اختاروه من الردّ والمكابرة والتعصُّب على باطلهم والمثابرة؛ وأكثرهم يعلمون أنه محقٌ، وأنه جاءهم بالهدى ودعا إليه، لكن في النفوس موانع، وهناك إرادات ومؤاخات ورئاسات، لا يقوم ناموسها، ولا يحصل مقصودها إلاّ بمخالفته، وترك الاستجابة له وموافقته. وهذا هو المانع في كل زمان ومكان، من متابعة الرسل وتقديم ما جاءوا به؛ ولولا ذلك ما اختلف من الناس اثنان، ولا اختصم في الإيمان بالله وإسلام الوجه له خصمان.
وما زال حاله صلى الله عليه وسلم مع الناس كذلك حتى أيّد الله دينه، ونصر رسوله صلى الله عليه وسلم بصفوة أهل الأرض وخيرهم ممن سبقت له من الله السعادة، وتأهل بسلامة صدره لمراتب الفضل والسيادة، فأسلم منهم الواحد بعد الواحد، وصار بهم على إبلاغ الرسالة معاون ومساعد، حتّى منّ الله على ذلك الحيِّ من الأنصار بما سبقت لهم به من الحسنى والسيادةِ الأقدارُ، فاستجاب لله ورسله منهم عصابة، حصل بهم من العزِّ والمنعة، ما هو عنوان التوفيق والإصابة، وصارت
__________
1 وذلك كما أمره الله تبارك وتعالى ذلك بقوله: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر: 94] .
2 في (د) : صراط مستقيم.
3 زيادة في جميع النسخ، لا وجود لها في (أ) .
4 سورة غافر الآية (5) .

(1/429)

بلدتهم بلدة الهجرة الكبرى، والسيادة الباذخة العظمى، هاجر إليها المؤمنون، وقصدها المستجيبون، حتى إذا عزّ جانبهم، وقويت شوكتهم، أُذن لهم في الجهاد بقوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} 1.
ثمّ لما اشتدّ ساعدهم، وكثر عددهم، أُنزلت آية السيف2، وصار الجهاد من أفرض الفروض، وآكد الشعائر الإسلامية، فاستجابوا لله ورسوله، وقاموا بأعباء ذلك، وجرّدوا في حب الله ونصرة دينه السيوف، وبذلوا الأموال والنفوس، ولم يقولوا كما قالت بنو إسرائيل لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} 3.
فلمّا علم الله منهم الصِّدق في معاملته وإيثار مرضاته ومحبّته، أيّدهم بنصره وتوفيقه، وسلك بهم منهج دينه وطريقه، فأذلَّ بهم أنوفاً شامخة عاتية، وردَّ بهم إليه قلوباًً شاردة لاهية، فجاسوا خلال ديار الروم والأكاسرة، ومحو آثار ما عليه تلك الأمم العاتية الخاسرة، وظهر الإسلام في الأرض ظهوراً ما حصل قبل ذلك، وعلت كلمة الله، وظهر دينه فيما هنالك، واستبان لذوي الألباب والعلوم من أعلام نبوّة محمد صلى الله عليه وسلم ما هو مقرَّر معلوم، ولم يزل ذلك في زيادة وظهور، وعَلَمُ الإسلام في كلِّ جهة من الجهات مرفوعٌ منصور، حتى حدث في الناس من فتنة الشهوات والاتساع والتمادي في فعل المحرمات، ملا لا يمكن حصره ولا استقصاؤه، فضعفت القوى الإسلامية، وغلِظَت الحجب الشهوانية، حتى ضعف العلم بحقائق الإيمان، وما كان عليه الصدر الأول من العلوم والشأن، فوقعت عند ذلك فتنة الشبهات، وتوالدت تلك المآثم والسيِّئات، وظهرت أسرار قوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ} الآية4، وقوله صلى الله عليه وسلم: "لتتّبعنّ سنن من كان
__________
1 سورة الحج الآية (39) .
2 وهي قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ} [البقرة:216] .
3 سورة المائدة الآية (24) .
4 وتمامها: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} [التوبة:69] .

(1/430)

قبلكم" 1.
ولكن لله في خلقه عناية وأسرار، لا يعلم كنهها إلاّ العليم الغفار؛ من ذلك: أنَّ الله تعالى يبعث لهذه الأمة في كل قرن، من يجدّد أمر دينها2 /ويدعو/3 إلى واضح السبيل ومستبينها، كي لا تبطل حجج الله وبيناته، ويضمحلّ وجود ذلك وتعدم آياته؛ فكل عصر يمتاز فيه عالم بذلك، يدعو إلى تلك المناهج والمسالك، وليس من شرطه أن يقبل منه ويستجاب، ولا أن يكون معصوماً في كل ما يقول، فإنّ هذا لم يثبت لأحد دون الرَّسول4 /صلى الله عليه وسلم/5.
ولهذا المجدد علامة يعرفها المتوَّسِّمون، وينكرها المبطلون؛ أوضحها وأجلاها وأصدقها وأولاها: محبَّة الرعيل الأول من هذه الأمة، والعلم بما كانوا عليه من أصول الدين وقواعده المهمة، التي أصلها الأصيل وأسُّها الأكبر الجليل؛ معرفة الله تعالى بصفات كماله، ونعوت جلاله، وأن يوصف بما وصف به نفسه ووصفه به رسوله، من غير زيادة ولا تحريف، ومن غير تمثيل ولا تكييف؛ وأن يعبدوه وحده لا شريك
__________
1 تقدم تخريجه في ص 288.
2 هنا يشير المصنف إلى قوله صلى الله عليه وسلم إنّ الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها) . سنن أبي داود 4/480، الملاحم، باب ما يذكر في قرن المائة؛ والمستدرك للحاكم 4/522، وسكت عليه الذهبي، قال أبو داود عقب الحديث: "رواه عبد الرحمن بن شريح الاسكندري، لم يَجُزْ به شراحيل". والحديث صححه الألباني في السلسلة الصحيحة 2/150-151، وقال: (ولا يعلِّلُ الحديث قول أبي داود عقبه: "رواه عبد الحميد ... " وذلك لأن سعيد بن أبي أيوب ثقة ثبت –كما في التقريب، وقد وصله وأسنده، فهي زيادة من ثقة، يجب قبولها) .
3 في (ج) و (د) : ويدعوا.
4 وقد تقدّم الكلام حول عصمة الأنبياء في ص342-343.
5 زائد في (د) .

(1/431)

له، /ويكفروا/1 بما سواه من الأنداد والآلهة.
هذا أصل أديان الرسل كافة، وأوّل دعوتهم وآخرها، ولبُّ شرائعهم وحقيقة ملّتهم وفي بسط هذه الجملة من العلم به وبشرعه ودينه، وصرف الوجوه إليه مالا يتسع له هذا الموضع، وكل الدين يدور على هذا الأصل ويتفرّع عنه2. ومن طاف البلاد، وخبر أحوال الناس منذ أزمان متطاولة، عرف انحرافهم عن هذا الأصل الأصيل، وبُعْدِهم عمّا جاءت به الرسل من التفريع والتأصيل؛ فكل بلد وكل قطر وكل جهة –فيما نعلم- فيها من الآلهة التي عُبدت مع الله بخاص العبادات، وقُصِدت من دونه في الرغبات والرهبات، ما هو معروف مشهور، لا يمكن جحده ولا إنكاره، بل وصل بعضهم إلى أن ادّعى لمعبوده مشاركةً في الربوبية، بالعطاء والمنع والتدبيرات، ومن أنكر ذلك عندهم، فهو خارجيٌّ ينكر الكرامات3، وكذلك هم في باب الأسماء
__________
1 في (أ) و (ج) : يكفر.
2 أصل الأديان السماوية كلّها هو الدعوة إلى عبادة الله سبحانه وتعالى، وإلى إثبات وحدانيته تعالى، والنهي عن الإشراك معه غيره في عبادته. بذلك اخبر سبحانه وتعالى عباده في كتابه الكريم، وأخبر به نبينا محمد صلى الله عليه وسلم، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25] ، وقال جل وعلا: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر:65] . ففي الآيتين دلالة واضحة على وحدة الأديان السماوية ووحدة أهدافها.
وقال صلى الله عليه وسلم: (أنا أولى الناس بعيسى بن مريم في الدنيا والآخرة، والأنبياء إخوة لعلات، وأمهاتهم شتّى ودينهم واحد) . صحيح البخاري مع الفتح 6/550-551، الأنبياء، باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ} ؛ وفي الحديث تصريح بأنَّ دين الأنبياء واحد.
وقوله: (إخوة لعلاّت) : قال ابن حجر: "أصله أن من تزوج امرأة ثم تزّوج أخرى كأنّه علَّ منها، والعلل الشرب بعد الشرب، وأولاد العلاّت: الإخوة من الأب وأمهاتهم شتّى) . فتح الباري 6/564.
3 هكذا حال المشركين عبدة الأوثان من القبوريين وغيرهم، إنهم ينسبون الضلال لكل من عارضهم، ويرون الحق الحقيقي فيما هم عليه. فيا سبحان الله {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج:46] .

(1/432)

والصفات، ورؤساؤهم وأحبارهم معطلة كذلك، يدينون بالإلحاد والتحريفات وهم يظنون أنّهم من أهل التنزيه1، والمعرفة باللغات، ثم إذا نظرت إليهم وسيرتهم في باب فروع العبادات، رأيتهم قد شرعوا لأنفسهم شريعة لم تأت بها النبوّات.
هذا وصف من يدّعي الإسلام منهم في سائر الجهات. وأما من كذب بأصل الرسالة أو أعرض عنها، ولم يرفع بذلك رأساً، فهؤلاء نوع آخر وجنس ثانٍ، ليسوا مما جاءت به الرُّسل في شيء، بل هم –كما قال تعالى-: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ /2} 3، فمن عرف هذا حق المعرفة وتبيّن له الأمر على وجهه، عرف حينئذٍ قدر نعمة الله عليه، وما اختصه به، إن كان من أهل العلم والإيمان، لا من ذوي الغفلة عن هذا الشأن.
وقد اختصَّكم الله تعالى من نعمة الإيمان والتوحيد بخالصه، ومنَّ عليكم بمنَّةٍ عظيمة صالحة من بين سائر الأمم، وأصناف الناس في هذه الأزمان. فأتاح لكم من أحبار الأمة وعلمائها حبراً جليلاً4، وعلَماً نبيلا" فقيها"، عارفا" بما كان عليه الصدر الأول، خبيرا" بما انحل من عرى الإسلام، وتحول فتجرد إلى الدعوة إلى الله، /وردّ الناس/5 إلى ما كان عليه سلفهم الصالح، في باب العلم والإيمان، وباب العمل الصالح والإحسان، وترك التعلق على غير الله من الأنبياء والصالحين وعبادتهم، والاعتقاد في الأحجار والأشجار والعيون والمغار، وتجريد المتابعة لرسول الله صلى الله
__________
1 في مثل هذا المكان يجد الشرك والخرافات مقرَّة، إذ أنه –كما اشتهر على ألسنة الناس- الناس على دين ملوكهم. فإذا كانوا كذلك، فحريٌ لهم أن يناصروا أتباعهم على مذهبهم، ويشجعونهم على نشره.
2 هذا الجزء من الآية لم ترد في (أ) و (ج) .
3 سورة الأعراف الآية (179) .
4 يشير إلى الشيخ الإمام محمد بن عبد الوهاب.
5 هكذا في المطبوع. وفي جميع النسخ: (ورد هذا الناس) بزيادة (هذا) .

(1/433)

عليه وسلم في الأقوال والأفعال، وهجر ما أحدثه الخلوف والأغيار.
فجادل في الله وقرر حججه وبياناته، وبذل نفسه لله، وأنكر على أصناف بني آدم الخارجين عما جاءت به الرسل، المعرضين عنه التاركين له. وصنّف في الرد على من عاند أو جادل، وما حلَّ وجرى بينهم من الخصومات والمحاربات ما يطول عدّه1، وكثير منكم يعرف بعضه. ووازره على ذلك من سبقت له من الله سابقة السعادة، وأقبل على معرفة ما عنده من العلم. وأراده من أسلافك الماضين وآبائك المتقدمين-رحمهم الله رحمة واسعة، وجزاهم عن الإسلام خيرا"- فما زالوا من ذلك على آثارٍ حميدة، ونعم عديدة، يصنع لهم /تعالى/2 من عظيم صنعه، وخفي لطفه، ما هداهم به إلى دينه الّذي ارتضاه لنفسه، واختص به من شاء كرامته وسعادته من خلقه، وأظهر لهم من الدولة والصولة ما ظهروا به على كافة العرب، فلم يزل الأمر في مزيدٍ حتّى توفّى الله شيخ هذه الدعوة، ووزيره العبد الصالح /رحمهما/3 الله /تعالى/4.
ثم حدث فيهم من فتنة الشهوات، ما أفسد على الناس الأعمال والإرادات، وجرى من العقوبة والتطهير ما يعرفه الفطن الخبير. ثم أدرككم من رحمته تعالى وألطافه، ما ردّ لكم به الكرّة، ونصركم ببركته المرة بعد المرّة5، ولله تعالى عليك خاصةً نعم لا يستقصيها العدّ والإحصاء، ولا يحيط بها إلا عالم السرّ والنجوى؛ فكم أنقذك من هول وشدّة، وكم أظهرك على من ناوأك مع كثرة العدد منهم والعدة! ولم تزل نعمته تترى، وحوله وقوّته يرفعك إلى ما ترى، حتى آلت إليك سياسة هذه الشريعة المطهرة،
__________
1 وقد تقدم ذكر مصنفات الشيخ محمد بن عبد الوهاب في ص 291.
2 ساقط في (د) .
3 في (د) : رحمهم.
4 ساقط في المطبوع.
5 وقد تقدم في قسم الدراسة ص 44 ذكر ما وقع به من إسقاطه عن الحكم، واقتياده إلى مصر أسيراً، ثم رجوعه واستيلاؤه على نجد للمرة الثانية. انظر ص 42.

(1/434)

وآل إليك ما كان إلى أسلافك ومن قبلهم، ممن قام بنصرة الدين وأظهره. وقد عرفت ما حدث من الخلوف في الأصول والفروع، وما آل إليه الحال في عدم1 الأخذ بأحكام المنهج المشروع، حتى ظهر الطعن في العقائد، وتكلَّم كل كاره للحق معاند، وصار أمر العلم والعقائد لعبا" لكل منافق حاسد. وكُتِبَت في الطعن على أهل هذه الملّة الرسائل والأوراق2. وتكلم في /عيبهم وذمِّهم/3 أهل البغي والشقاق، وصار أمر العلم والدين ممتهنا" عند الأكثر من العامة والمتقدّمين؛ وإقبالهم إنما هو على نيل /الحظوظ/4 الدنيويّة، والشهوات النفسانيّة، وعدم الالتفات والنظر للمصالح الدينيَّة، والواجبات الإسلامية. وتفصيل ذلك يعرفه من حاسب نفسه قبل أن يحاسب، والمؤمن يعلم أنّ لهذه الأمور غائلةٌ، وعاقبة ذميمة وخيمة، آخرها الأجل المقدور، وإلى الله عاقبة الأمور.
فالسعيد من بادر إلى الإقلاع والمتاب، وخاف سوء الحساب، وعمل بطاعة الله قبل أن يغلق الباب، ويسبل الحجاب.
وفقنا الله وإياكم لقبول أوامره، وترك مناهيه، وخوف زواجره. وصلى الله على /نبينا/5 محمد وعلى آله وصحبه وسلم تسليما" كثيرا" إلى يوم الدين.
__________
1 في (ب) و (ج) و (د) والمطبوع: ترك.
2 انظر ما كتبه الشيخ في رده على بعض تلك الرسائل ص 97-98.
3 كذا في جميع النسخ، وفي (أ) تقديم وتأخير بين الكلمتين.
4 في (ج) و (د) : الخضوض.
5 زائدة قي (د) .

(1/435)

الرسالة العشرون: إلى زيد بن محمد آل سليمان
...
(الرسالة العشرون)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونور ضريحه- رسالة إلى زيد بن محمد آل سليمان1. وسببها التحذير عما انهمك الناس فيه، وشاع عنهم من الخوض والمراء والاضطراب، والإعراض عن منهج السنة والكتاب، وميل الأكثرين إلى موالاة عباد الأصنام، والفرح بظهور الكفرة الطغام، والانحياز إلى حماهم، وتفضيل من يتولاهم. وكذلك الانتصار للشيخ حمد بن عتيق2-رحمه الله- لما اعترض عليه من اعترض، فيما كتبه إلى بعض الإخوان بأن ما كتبه ابن عجلان3ردة صريحة؛ فصرح المعترض بجهله، ونال من عرضه، وتعاظم هذه العبارة، وزعم أنه غلا وتجاوز الحد.
فبين الشيخ -رحمه الله- ما في كلام ابن عتيق من الخطأ في التعبير، وأن ذلك من الغيرة لله وشدة النكير، فلا ينبغي معارضة من انتصر لله ولكتابه، وذب عن دينه وأغلظ في أمر الشرك والمشركين ولا يلتفت إلى زلاته، والاعتراض على عباراته. فمحبة الله والغيرة لدينه ونصرة كتابه ورسوله مرتبة علية، يغتفر فيها العظيم من الذنوب. وقد أبلج4الشيخ في هذه الرسالة الحق، وأوضحه، وأثلج5به الصدور، فانكشف عنها الغطاء، فما أنصحه، واستبان الصواب لذي
__________
1 تقدمت ترجمته ضمن تلاميذ الشيخ، في ص 93.
2 تقدمت ترجمته ضمن تلاميذ الشيخ، في ص 92.
3 هو محمد بن إبراهيم بن عجلان، تقدمت ترجمته في ص 239.
4 أبلج: أي ظهر. يقال: أبلج الحق، أي ظهر. وهذا أمر أبلج، أي واضح.
لسان العرب 2/ 216، مادة (بلج) .
5 أثلج: أي أشفى. يقال: أثلج صدري خبر وارد: أي شفاني وسكنني. وثلج صدري: انشرح ونقع. لسان العرب 2/ 222- 223. مادة (ثلج) .

(1/436)

الألباب، فما أصرحه. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المحب المكرم زيد بن محمد آل سليمان، حفظه الله من طوائف الشيطان، وحماه من طوارق المحن والافتتان، جعله من عسكر السنة والقرآن، سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو، على سوابغ نعمائه، ولطفه عند قدره وقضائه. والخط وصل -وصلك الله ما يرضيه، ووفقك لجهاد من يناويه ويعاديه- وما ذكرت من حال الأخ صالح1، فهو عند الإمام مكين، يحسن الدخول في الأمر والخروج.
وما ذكرت من جهة ما يلقى إليك من الخطوط، فلا بأس بإرسالها إلي. وأما ما كتب في هذه المحنة من الشبه، فقد عرفت أن الفتنة بالمشركين فتنة عظيمة2، وداهية عمياء ذميمة، لا تبقى من الإسلام ولا تذر، لاسيما في هذا الزمان الذي فشا فيه الجهل، وقبض فيه العلم، وتوفرت أسباب الفتن، وغلب الهوى، وانطمست أعلام السنن، وابتلى المؤمنون وزلزلوا زلزالاً شديداً3، وعند ذلك {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} 4. وقد شاع ما الناس فيه من الخوض والمراء والاضطراب والإعراض عن منهج السنة والكتاب، ومال الأكثرون إلى موالاة عباد الأصنام، والفرح بظهورهم والانحياز إلى حماهم، وتفضيل من يتولاهم5،..................
__________
1 لم أعرفه.
2 ولعظمتها أمرنا الله سبحانه وتعالى بقابلتهم حتى تزول الفتنة، فقال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [لأنفال:39] .
3 هذا اقتباس من قوله تعالى {هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} [الأحزاب:11]
4 سورة إبراهيم الآية (27) .
5 تقدم الكلام حول مسألة موالاة الكفار والإقامة بين أظهرهم، مع ذكر أقسام المولاة، في ص210- 216. 225- 226.

(1/437)

و (حبك الشيء يعمي ويصم) 1.
وقد صدر من الشيخ محمد بن عجلان2، رسالة ما ظننتها تصدر عن ذي عقل وفهم، فضلاً عن /ذي فقه وعلم/3 وقد نبهت على ما فيها من الخطأ الواضح، والجهل الفاضح، وكتمت عن الناس أول نسخة وردت علينا، حذراً من إفشائها وإشاعتها بين العامة والغوغاء، ولكنها فشت في الخرج والفرع، وجاءت منها نسخت إلى بلدتنا؛ وافتتن بها من غلب عليه الهوى، وضل عن سبيل الرشاد والهدى، والله غلاب على أمره.
وأخبرت من يجالسني أن جميع ما فيها من النقول صحيحة والآثار، حجة على منشيها، تهدم ما بناه مبديها، وأنه وضع النصوص في غير مواضعها، ولم يعط القوس باريها. وبلغني عن الشيخ حمد4 أنه أنكر واشتد نكيره، ورأيت له خطاً أرسله إلى بعض الإخوان، بأن ما كتبه ابن عجلان ردة صريحة؛ وبلغني أن بعضهم دخل من هذا الباب واعترض على ابن عتيق، وصرح بجهله، ونال من عرضه، وتعاظم هذه العبارة، وزعم أنه غلا وتجاوز الحد، فحصل بذلك تنفيس لأهل الجفاء وعباد الهوى.
والرجل وإن صدر منه بعض الخطأ في التعبير في أمر الشرك والمشركين، على من تهاون أو رخص وأباح بعض شعبه، وفتح باب وسائله وذرائعه القريبة، المفضية إلى ظهوره وعلوه، ورفض التوحيد، ونكس أعلامه، ومحو آثاره، وقلع أصوله وفروعه، ومسبة من جاء به
__________
1 الحديث أخرجه أبو داود في سننه 5/346- 347، الأدب، باب في الهوى، من حديث أبي الدرداء عن النبي صلى الله عليه وسلم وأحمد في مسنده5/194، 6/650 وغيرهما. وقد ضعفه الشيخ الألباني في السلسة الضعيفة 4/348- 349، (1868) وفي ضعيف سنن أبي داود ص507 (1097) .
2 تقدمت ترجمته في ص239.
3 في (ب) (ج) و (د) : ذوي الفقه والعلم. وفي المطبوع: ذي الفقه والعلم.
4 هو حمد بن عتيق، وقد تقدمت ترجمته في ص92.

(1/438)

لقولة رآها، وعبارة نقلها وما درآها، من إباحة الاستغاثة بالمشركين1، مع الغفلة والذهول عن صورة الأمر والحقيقة2، وأنه أعظم وأطم من مسألة الاستعانة والانتصار، بل هو تولية وتخلية بينهم وبين أهل الإسلام والتوحيد، وقلع قواعده وأصوله، وسفك دماء أهله، واستباحة حرماتهم وأموالهم.
هذا هو حقيقة الجاري والواقع، وبذلك ظهر في تلك البلاد من الشرك الصريح والكفر البواح مالا يبقى من الإسلام رسماً يرجع إليه، ويعول في النجاة إليه. كيف وقد هدمت قواعد التوحيد والإيمان، وعطلت أحكام السنة والقرآن، وصرح بمسبة السابقين الأولين من أهل بدر وبيعة الرضوان3 وظهر الشرك والكفر والرفض جهراً
__________
1 تقدم البحث في مسألة الاستعانة بالمشركين ص239- 240.
2 يريد ما كتبه محمد بن عجلان، ورد عليه حمد بن عتيق رداً صارماً، وسماه رد صريحة.
ولم أطلع عليه.
3 هذا مع النهي الشديد من رسول الله صلى الله عليه وسلم عن سب الصحابة رضوان الله عليهم أجمعين. فقد جاء عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا أصحابي، فلو أن أحكم أنفق مثل أحد ذهباً، ما بلغ مد أحدهم ولا نصيفه".
صحيح البخاري مع الفتح 7/25 فضائل الصحابة، باب قول النبي صلى الله عليه وسلم: " لو كنت متخذاً خليلاً". ومسلم في صحيحه 16/326، فضائل الصحابة، باب تحريم سب الصحابة، سنن أبي داود 5/45، السنة باب النهي عن سب أصحاب رسول الله، سنن الترمذي 5/653، المناقب، باب فيمن سب أصحاب النبي صلى الله عليه وسلم. وقال هذا حديث حسن صحيح.
ومعلوم أن سب الصحابة أحد مبادئ المعتقد الشيعي بل من أهمها. فإنهم يكنون للصحابة البغض والكراهية، والسب والشتم بل والتكفير، ويقولون أن الصحابة ارتدوا بعد وفاة رسول الله صلى الله عليه وسلم وفي ذلك يقول الكليني (أكبر محدثيهم) : (كان الناس أهل ردة بعد النبي إلا ثلاثة: المقداد بن الأسود، وأبو ذر الغفاري، وسلمان الفارسي) .
الشيعة وأهل البيت، لإحسان إلهي ظهير ص450، نقلاً عن كتاب الروضة من الكافي 8/245. فيا سبحان الله ماذا كان مصير أهل بيت النبي صلى الله عليه وسلم بمن فيهم علي والحسنان رضي الله عنهم وهذه ملخص مكانة الصحابة في المعتقد الشيعي، عليهم من الله ما يستحقون.

(1/439)

في تلك الأماكن والبلدان.
ومن قصر الواقع على الاستعانة بهم، فما فهم القضية، وما عرف المصيبة والرزية. فيجب حماية عرض من قام لله، وسعى في نصرة دينه الذي شرعه وارتضاه، وترك الالتفات إلى زلاته، والاعتراض على عباراته، فمحبة الله والغيرة لدينه ونصرة كتابه ورسوله، مرتبة علية محبوبة، لله مرضية، يغتفر فيها العظيم من الذنوب، ولا ينظر معها إلى تلك الاعتراضات الواهية، والمناقشات التي تفت في عضد الداعي إلى الله، والمتلمس لرضاه. وهبة كما قيل، فالأمر سهل في جنب تلك الحسنات، "وما يدريك لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم "1. شعر:
فليضع الركب ما شاءوا لأنفسهم ... هم أهل بدر فلا يخشون من حرج2
ولما قال المتوكل3 لابن الزيات4، يا ابن الفاعلة، وقذف أمه، قال الإمام أحمد: أرجو أن يغفر له، نظراً إلى حسن قصده في نصرة السنة وقمع البدعة.5
ولما قال عمر لحاطب ما قال، ونسبه إلى النفاق6لم يعنفه النبي صلى الله عليه
__________
1 تقدم تخريجه في ص 179.
* ويريد المصنف-رحمه الله- بهذا الحديث هنا، أن يمثل حال هذا الشيخ الذي يدافع عنه، بحال حاطب بن أبي بلتعة، للتشابه الموجود بين المسألتين في أن الحسنات يذهبن السيئات.
2 لم أعرف قائله، ولا مصدره.
3 هو جعفر بن محمد (المعتصم بالله) بن الرشيد هارون بن المهدي، المتوكل على الله، القرشي العباسي البغدادي، الخليفة. ولد سنة (205هـ) و (ت 247هـ) .
تاريخ بغداد 7/ 165، سير الأعلام 12/ 30.
4 هو محمد بن عبد الملك بن أبان بن الزيات، أبو جعفر الوزير الأديب، كان أبوه زياتاً سوقياً، وزر للمعتصم وللواثق، كان معادياً لابن أبي دواد، فأغرى ابن أبي دواد المتوكل حتى عذبه. وكان يقول بخلق القرآن. (ت 233هـ) .
تاريخ بغداد 2/ 342، وفيات الأعيان 4/ 182، سير الأعلام 11/ 172.
5 قال الخليفة بن خياط: استخلف المتوكل، فأظهر السنة، وتكلم بها في مجلسه، وكتب إلى الآفات برفع المحنة، وبسط السنة ونصر أهلها. انظر سير الأعلام 12/ 31.
6 ذلك عندما قال عمر لرسول الله صلى الله عليه وسلم: دعني اضرب عنق هذا المنافق. وقد تقدمت قصة حاطب في ص 179.

(1/440)

وسلم، وإنما أخبره /أن/1 هناك مانعاً. والتساهل في رد الحق، وقمع الداعي إليه، يترتب عليه قلع أصول الدين، وتمكين أعداء الله المشركين من الملة والدين.
ثم أن القول قد يكون ردة وكفراً ويطلق عليه ذلك، وإن كان ثم مانع من إطلاقه على القائل2.
وصريح عبارة الشيخ حمد التي رأينا، ليست في الاستعانة خاصة، بل في تسليم بلاد المسلمين إلى المشركين، وظهور عبادة الأصنام والأوثان3. ومن المعلوم أن من تصور هذا الواقع ورضي به، وصوب فاعله، وذب عنه، وقال بحله، فهو من أبعد الناس عن الإسلام والإيمان، إذا قام الدليل عليه. وأما من أخطأ، في عدم الفرق، ولم يدر الحقيقة، واغتر بمسألة خلافية، فحكمه حكم أمثاله من أهل الخطأ، إذا اتقى الله ما استطاع، ولم يغلب جانب الهوى.
والمقصود أن الاعتراض والمراء من الأسباب في منع الحق والهدى. ومن عرف القواعد الشرعية والمقاصد الدينية، والوسائل الكفرية، عرف ما قلناه. والمعترضون على الشيخ، ليس لهم في الحقيقة أهلية لإقامة الحجج الشرعية، والبراهين المرضية على ما يدعونه من غلطه وخطئه، إنما هي اعتراضات مشوبة بأغراض فاسدة؛ وما أحسن ماقيل:
أقلوا عليه لا أباً لأبيكمو ... من اللوم أوسدوا المكان الذي سداً4
__________
1 في (د) : إنما.
2 تقدم الكلام حول مسألة تكفير المعين في ص 159.
3 هذا من باب عطف العام على الخاص.
4 البيت للحطيئة. انظر ديوان حطيئة من رواية ابن حبيب عن الأعرابي وأبي عمرو الشيباني، شرح أبي سعيد السكري، دار صادر بيروت لبنان 1387هـ- 1967م ص 40
وفيه أقلوا عليهم لا أباً لأبيكم ...
من اللوم أوسدوا المكان الذي سدوا

(1/441)

وأكثرهم يرى السكوت عن كشف اللبس في هذه المسألة، التي اغتر بها الجاهلون، وضل فيها الأكثرون. وطريقة الكتاب والسنة وعلماء الأمة تخالف ما استحله هذا الصنف من السكوت والإعراض في هذه الفتنة العظيمة1، وإعمال ألسنتهم في الاعتراض على من غار لله ولكتابه ولدينه. فليكن لك يا أخي طريقة شرعية وسيرة مرضية في رد ما ورد من الشبه، وكشف اللبس، من فتنة العساكر، والنصح لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم2. وهذا لا يحصل مع السكوت وتسليك الحال على أي حال، فاغتنم الفرصة، وأكثر من القول في ذلك،
__________
1 إن السنة صريحة في مثل هذه الأحوال، عند ظهور المنكرات في الأمة. فقد قال صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه،....." الحديث. تقدم تخريجه في ص 241.
فأي منكر يحدث بين الناس يجب على كل فرد إزالته، الكل حسب الإمكان، أما السكوت والإعراض على من يقوم بتغيره، فهذه مخالفة لما عليه تعاليم ديننا الحنيف
2 هذا ما علمه المصطفى صلوات الله وسلامه عليه لأتباعه، كما رواه تميم الداري أن النبي صلى الله عليه وسلم قال: "الدين النصيحة. قلنا لمن قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" صحيح مسلم بشرح النووي 2/ 397، الإيمان، باب بيان أن الدين النصيحة. وهذا لفظه. وأخرجه البخاري تعليقاً في صحيحه 1/ 166، الإيمان باب قول النبي الدين النصيحة؛ سنن أبي داود 5/ 233- 234، الأدب، باب في النصيحة، سنن الترمذي 4/ 286، البر والصلة، باب ما جاء في النصيحة، سنن النسائي 7/ 157، البيعة، باب النصيحة للإمام.
قال الخطابي رحمه الله:
النصيحة لله سبحانه وتعالى: صحة الاعتقاد في وحدانيته، وإخلاص النية في عبادته.
والنصيحة لكتاب الله: الإيمان به والعمل بما فيه.
والنصيحة للأئمة المسلمين: أن يطيعهم في الحق، وأن لا يرى الخروج عليهم بالسيف إذا جاروا.
والنصيحة لعامة المسلمين: إرشادهم إلى مصالحهم.
معالم السنن بحاشية سنن أبي داود 5/ 233.

(1/442)

واغتنم أيام حياتك، فعس الله أن يحشرنا وإياك في زمرة عسكر السنة والقرآن، والسابقين الأولين من أهل الصدق والإيمان.
والشبهة التي تمسك بها من قال بجواز الاستعانة، هي ما ذكرها بعض الفقهاء، من جواز الاستعانة بالمشرك عند الضرورة. وهو قول ضعيف مردود، مبني على آثار مرسلة1، تردها النصوص القرآنية، والأحاديث الصحيحة الصريحة النبوية. ثم القول بها- على ضعفه- مشروط بشروط نبه عليها شراح الحديث2، ونقل الشوكاني منها طرفاً في شرح المنتقى، منها: أمن الضرر والمفسدة، وأن لا يكون لهم شوكة وصولة، وأن لا يدخلوا في الرأي والمشورة3.
وأيضاً ففرضها في الانتصار بالمشرك على المشرك. وأما الانتصار بالمشرك على الباغي عند الضرورة، فهو قول فاسد، لا أثر فيه ولا دليل عليه، إلا أن يكون محض القياس4، وبطلانه أظهر شيء في الفرق بين الأصل والفرع، وعدم الاجتماع في مناط الحكم. شعر:
وليس كل خلاف جاء معتبراً ... إلا خلاف له حظ من النظر5
والمقصود المذاكرة في دين الله، والتواصي بما شرعه من دينه وهداه.
بلغ سلامنا العيال، والشيخ حسين6ومن عز عليك. ومن لدينا العيال والإخوان
__________
1 كمرسل الزهري: (أن النبي صلى الله عليه وسلم استعان بناس من اليهود في خيبر، في حربه فأسهم لهم) . سنن الترمذي 4/ 108- 109، السير، باب في أهل الذمة يسهم لهم؛ نيل الأوطار 8/ 253.
2 وقد تقدم ذلك في ص 239.
3 نيل الأوطار 7/ 254.
4 يريد: قياس الاستعانة بالمشرك على الباغي، على جواز الاستعانة به على مشرك مثله. ثم يذكر أن هذا القياس واضح البطلان، نظراً للفرق الظاهر بين الحالتين. ففي الأصل استعانة بمشرك على مشرك، وفي الفرع استعانة بمشرك على مسلم باغي.
5 لم أعرف قائله، ولا مصدره.
6 لعله الشيخ حسين قاضي الحريق.

(1/443)

بخير وينهون السلام. وصلى الله على محمد و /على/1 آله وصحبه وسلم/ تسليماً كثيراً2.
تتمة: غلط صاحب الرسالة3 في معرفة الضرورة فظنها عائدة إلى مصلحة ولي الأمر في رئاسته وسلطانه، وليس الأمر كما زعم ظنه، بل هي ضرورة الدين، وحاجته إلى من يعين عليه وتصلح به مصلحته، كما صرح به من قال بالجواز، وقد تقدم ما فيه. والله أعلم.
وصلى الله على محمد وآله وصحبه وسلم
__________
1 ساقط في (ب) و (ج) .
2 ساقط في (ب) والمطبوع.
3 يعني ابن عجلان في رسالته

(1/444)


الرسالة الحادية والعشرون: إلى زيد بن محمد آل سليمان، الرسالة الثانية والعشرون: إلى محمد بن علي آل موسى، وإبراهيم بن راشد، وإبراهيم بن مرشد - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والعشرون: إلى زيد بن محمد آل سليمان
...
(الرسالة الحادية والعشرون)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونور ضريحه- رسالة أرسلها إلى زيد بن محمد آل سليمان2؛ يعاتبه /فيها/3 على ترك المساعدة، وعدم المعاضدة له على إظهار دين الله والمجاهدة، بعد مراسلات بذلك عديدة، ومناصحات ومذاكرات مفيدة، وتحريض وتغليظ في سد وسائل الشرك وذرائعه، والمساعدة على قطع أسبابه وتوابعه. وكأنه –رحمه الله- وجد منه عند تلك الحوادث والكوارث فتوراً، ورأى منه في حق من تجانف أو تساهل في ذلك تقصيراً أو قصوراً.
وقد وضح له في ذلك الحق واستبان، وكان من ذوي المعرفة والإتقان، وخاصة خلاصة الإخوان. فعاتبه بهذه المعتابة الرصينة المباني، وأفصح له بهذه المخاطبة البليغة المعاني، التي يحار في يهماء4 مطاوح معانيها، البليغ المصقع، ويتلكأ عن درك غويص عويصها اللوذعي5 البليغ، فلله دره من إمام فاضل فصيح، مجاهد جاهد محب نصيح، فلقد أبلغ في هذه الرسالة، مع الإيجاز وعدم الإطالة، وقد جاهد في الله حق جهاده، وما رده ولا صده عن النصح لعباده قلة المعاون والمساعد، ولا كثرة المكابر والمعاند.
فتدبر –رحمك الله- ما تضمنته هذه الرسالة من الرصانة، لتعرف قدر منشيها من
__________
1 جاءت هذه الرسالة في المطبوع في ص 354- 360، وهي الرسالة رقم (72) . وجاءت في (ب) في ص 215- 218.
2 تقدمت ترجمته في ضمن تلاميذ الشيخ في ص 93.
3 زائد في جميع النسخ. ولا يوجد في (أ) .
4 اليهماء: مفازة لا ماء فيها، ولا يسمع فيها صوت. لسان العرب 12/648، مادة (يهم) .
5 اللوذعي: الحديد الفؤاد واللسان، الظريف، كأنه يلذع من ذكائه، أي يتوكد.
لسان العرب 8/317، مادة (لذع) .

(1/445)

العلم وكانه.
معاني مبانيها الطوامح في العلى ... لآلئ أصداف البحور الزواجر
ويحتار في يهما مطاوح ما انطوى ... عليه من الترصين قس /المحاضر/1
وأبدى بديعاً غويص عويصه ... تسام المعاني المحكمات لسابر
لقد جد في نصر الشريعة والهدى ... وسد ينابيع الغواة الأخاسر
وإعلاء دين الله جل ثناؤه ... وتأسيس أصل الدين سامي الشعائر
وإحيائه بعد الدروس ونشره ... وقمع لمن نوأه من كل غادر
وإبعاد أعداء الهدى وجهادهم ... وتحذيره عنهم بكل الزواجر
وقد رد بل قد سد كل ذريعة ... تؤول إلى رفض الهدى من مقامر
قفا إثر آباء كرام أئمة ... أولى العلم والحلم الهداة الأكابر
ببذلهمو للجد والجهد في الدعا ... إلى الله من قد ند من كل نافر
همو أظهروا الإسلام من بعد ما عفا ... من الأرض فاستعلى به كل ناصر
فكم فتحوا بالعلم والدين والهدى ... قلوباً لعمري مقفلات البصائر
وكم شيدوا ركناً من الدين قد وهى ... وأقوى ففازوا بالهنا والبشائر
وكم هدموا بنيان شرك قد اعتلى ... وشادوا من الإسلام كل شعائر
وكم كشفوا من شبهة وتصدروا ... لحل عويص المشكلات البوادر
وكم سنن أحيوا وكم بدع نفوا ... وكم أرشدوا نحو الهدى كل حائر
لقد أطدوا الإسلام بالعلم والهدى ... بالسمر2 والبيض المواضي البواتر
تغمدهم رب العباد بفضله ... ورحمته والله أقدار قادر
__________
1 في (د) : المحاظري.
2 السمر: مصدر سمر يسمر تسمير: وهو إرسال السهم بالعجلة. يقال: سمر سهمه: أي أرسله بعجلة. ويقال أيضاً بالشين (شمرت السهم) .
لسان العرب 4/378، 428. مادة (سمر وشمر)

(1/446)

وهذا نص الموجود منها، ولم أجدها تامة، وكأنها مسودة، وقد ضاع أولها:
بسم الله الرحمن الرحيم
إلى الأخ زيد بن محمد، وبعد: فقد بلغني عنك من نوادر الكوارث، كوارث الحوادث /1/. (لم أجد إلا تلكؤاً2 وشماساً، وتهمهماً ونفاساً3) [إذ لا فكرة ثاقبة، ولا روية كاسبة، ولا طرقة صائبة،] 4 وكرهت أن يتمادى بك الأمر، وتبدو العورة، فتنفرج ذات البين، ويصير ذلك دربة5 لجاهل مغرور، أو عاقل ذي دهاء وفجور، أو صاحب سلامة ضعيف العنان، خوار الجنان. [وكنت فيما مضى ظهيراً
__________
1 بياض في الأصل، وهو بقدر ثلاثة أسطر في (ب) و (ج) وسطرين في (د) .
2 في جميع النسخ: (لم أجد إلا تلكئ وشماس، وتهمهم ونفاس) .
*هذه الرسالة مقبس من [رسالة السقيفة] المنسوبة إلى أبي بكر الصديق، منه إلى علي ابن أبي طالب رضي الله عنهما، في شأن تباطئه عن المبايعة. والرسالة في الأصل من وضع أبي الحيان التوحيدي. وقد اعترف نفسه بوضعها فقال: (هذه الرسالة عملتها رداً على الرافضة، وسبه أنهم كانوا يحضرون مجلس بعض الوزراء، وكانوا يغلون في حال علي، فعملت هذه الرسالة) . انظر: [سير الأعلام 17/119؛ ميزان الاعتدال 4/518؛ لسان الميزان، لأحمد بن علي بن حجر العسقلاني (852هـ) مؤسسة الأعلمي للمطبوعات، بيروت، ط/2، 1390هـ -1971م 7/38] .
والرسالة أورها التوحيدي ضمن ثلاث رسائل في كتابه: (ثلاث رسائل، لأبي حيان التوحيدي، تحقيق د. إبراهيم الكيلاني، دمشق 1951م) . ورسالة السقيفة هذه هي الأولى فيه، من صفحة 5- 25.
وقد أكثر الشيخ عبد اللطيف من الأخذ والتضمين من تلك الرسالة، لذا استحسنت المقابلة بينهما، مع إثبات الفوارق في الهامش.
3 أصل هذه الجملة: قول أبي عبيدة بن الجراح (حامل الرسالة) : "بلغ أبا بكر الصديق عن علي تلكؤ وشماس وتهمهم ونفاس".
والتلكؤ: التأخير. والشماس: عداوة وعناد. والهمهمة: الكلام الخفي. والنفاس: الضن، يقال نفس عليه الشيء: ضن به ولم يره يستأهله. انظر: لسان العرب 1/153 مادة (لكأ) . و6/114 مادة (شمس) . و12/622 مادة (همم) . و6/238 مادة: (نفس)
4 ما بين المعقوفتين من كلام الشيخ عبد اللطيف.
5 دربة: عادة وجرأة على كل أمر. لسان العرب 1/374 مادة (درب) .

(1/447)

لي على رفع ركضة الشيطان، وتفنيد رسالة ابن عجلان] 1 "وكنت أتيا من ناصيتك، واستبين الخير بين عارضيك، وقد كنت من العوم والمذاكرة بالمكان المحوط، والمحل المغبوط"2، "ولم تزل –بحمد الله- للمؤمنين أخاً، ولإخوانك ردءاً"3 [وهذا الحدثان العظيم] 4، له ما بعده، من خطر مخوف أو صلاح معروف، ولا أظن جرحه يندمل /بسبرك/5 ولا أخال /حيته/6 تموت برقيتك7، فقد وقع اليأس، وأعضل البأس، واحتيج إلى النظر فيما يصلح نفسك وخاصتك، وتفوز بإرشاد جنانك، والأخذ بناصيتك، والله أسأل تمام ذلك لي ولك، /ويطلعه/8 على يدي ويديك، والله كالئٍ9 وناصر وهاد ومبصر لكل من لاذ بجنابه، ووقف سائلاً ببابه،
__________
1 من كلام الشيخ.
كالئ: حافظ: فهو اسم فاعل من كلأ. يقال: كلأك الله كلاءة: أي حفظك وحرسك لسان العرب 1/145- 146 مادة (كلأ) .
2 قوله: "وكنت أتيا من ناصيتك ... إلى قوله: والمحل المغبوط "أصله من الكلام المنسوب إلى أبي بكر، قاله لأبي عبيدة هكذا: (ما أيمن ناصيتك، وأبين الخير من عارضيك، ولقد كنت من رسول الله صلى الله عليه وسلم بالمكان المحوط والمحل المغبوط".
3 من قوله: "ولم تزل للمؤمنين أخاً ... إلى قوله: ردءاً، أصله: (لم تزل للدين ملجأ، وللمؤمنين روحاً، ولأهلك ركناً، ولإخوانك ردءاً) .
4 وما بين المعقوفتين من زيادة الشيخ. وأصل الجملة: (وقد أردتك لأمر له ما بعده، خطره مخوف، وصلاحه معروف) .
5 في (أ) و (ج) و (د) (المسارك) وفي (ب) : (لمسارك) وفي المطبوع (بمسبرك) . وفي أصل النص: (لئن لم يندمل الجرح بيسارك) . قال محقق الرسالة: (في نسخة أخرى: "بسبرك") . وهو ما أثبته هنا لكونه أكثر ملاءمة لاندمال الجرح. ومعنى السبر: مصدر سبر الجرح بسبره سبراً، أي نظر مقداره وقاسه ليعرف غوره.
والمسبار: ما سبر به وقدر به غور الجراحات. لسان العرب4/340 مادة (سبر) .
6 في (د) : حية.
7 أصل الجملة: (ولم تجب ححيته برقيتك، فقد وقع اليأس وأعضل البأس، واحتج بعدك إلى ما هو أمر من ذلك وأعلق، وأعسر منه وأغلق، والله أسأل تمامه بك، ونظامه على يديك ... إلى أن قال: والله كالئك وناصرك وهاديك، وبه الحول والتوفيق) . وقد تصرف الشيخ في هذا التضمين بما يناسب حال المرسل إليه.
8 في (أ) و (ب) و (ج) والمطبوع: تطلعه.
9 كالئ: حافظ: فهو اسم فاعل من كلأ. يقال: كلأك الله كلاءة: أي حفظك وحرسك. لسان العرب 1/145- 146 مادة (كلأ) .

(1/448)

وبه الحول والتوفيق.
اعلم1 أن البحر مفرقة، والبر مفرقة، والجو أكلف2، والليل أغلف3، والسماء جلواء4، والأرض صلعاء5، والصعود متعذر والهبوط متعسر والحق عطوف6، والباطل شنوف عنوف7، والعجب قادحة الشر8، والضغن9 رائد البوار10، والتعريض سجار11 الفتنة "والفرقة تعرف العداوة"12، وهذا الشيطان متكئ على شماله، متحيل بيمينه، "فاتح حصنه لأهله"13 ينتظر بهم الشتات والفرقة، ويدب14 بين الأمة بالشحناء والعداوة، عناد لله ولرسوله ولدينه، تأليباً وتأنيباً،
__________
1 من قوله: اعلم.. هذا أول بلاغ أبي بكر الذي عهد إلى أبي عبيدة بحمله إلى علي رضي الله عنهم. وأصله: (وقل له: البحر مغرقة.. الخ
هكذا في أصل الرسالة "يدب"، وفي جميع النسخ: "ويدب".
2 أكلف: من الكلف، وهو: لون بين السواد إلى الحمرة. يقال: كلف الشيء يكلف كلفاً وهو أكلف: أي تغير إلى السواد مشوب بحمرة. انظر: لسان العرب 9/307 مادة (كلف) .
3 الليل أغلف: أي في غلاف، كأنه غشي يغلاف السواد. انظر: لسان العرب 14/151 مادة (جلا) .
4 السماء جلواء: أي مصحية. لسان العرب 14/151.
5 صلعاء: أي لا نبات فيها. لسان العرب 8/151، مادة (صلع) .
6 في الأصل: (الحق رءوف عطوف) . فأسقط الشيخ هنا كلمة رءوف.
7 في جميع النسخ: عيوف. وفي المطبوع: عنوف، وهو الأنسب لمقابلة ما قبله، إذ قال: (الحق عطوف والباطل عنوف) . أي ضد الرفق.
8 في (د) : الشرار.
9 في (د) : الضعن: ومعنى الضعن: الحقد، وجمعه أضغان. لسان العرب 13/255 مادة (ضغن) .
10 البوار: الهلاك. لسان العرب 4/86. مادة (بور) .
11 سجار: أي موقد، من السجر، وهو الإيقاد في التنور. والسجور: ما أوقد به. لسان العرب4/346 مادة (سجر) .
12 في أصل الرسالة: (والقحة ثقوب العداوة) .
13 هكذا في جميع النسخ. وفي الأصل: (نافخ حضينيه لأهله) . وهو تصرف من الشيخ.
14 هكذا في أصل الرسالة "يدب"، وفي جميع النسخ: "ويدب".

(1/449)

يوسوس بالفجور ويدلي بالغرور، [ويزين بالزور] 1 ويمني أهل الشرور، /و/2 يوحي إلى أوليائه بالباطل، دأباً له منذ كان3، وعادة له منذ أهانه الله تعالى في سابق الأزمان، لا ينجو منه إلا من آثر الآجل، وغض الطرف عن العاجل، وقط4 هامة عدو الله وعدو الدين، بالأشد فالأشد، والأجد فالأجد، وقد أرشدك والله من آوى5 ضالتك، وصافك من أحيا مودتك بعتابك، وأراد الخير /بك/6 من آثر البقيا معك. ما هذا الذي تسول لك نفسك، /ويلتوي عليه/7 رأيك، /ويتخاوص/8 له طرفك، ويتردد9 معه نفسك، [ويكثر عنده حلك وترحالك، ويتلون به رأيك ومقالك، ولم تبح به لإخوانك ونصحائك وخاصتك وأعوانك، ولم تنبذ إليهم على سواء، ولم تملك ما تجده من الغيظ والجوى] 10؛ أعجمة بعد إفصاح، أدين غير دين الله، أخلق غير خلق الله11، أهدى غير هدى /محمد/12/ أمثلك يمشي لإخوته الضراء/13،/................................
__________
1 من زيادة الشيخ.
2 ساقط في (أ) و (ب) و (ج) .
3 وهذا ما بينه سبحانه وتعالى من حال الشياطين، قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [الأنعام: من الآية112] .
4 القط: القطع عامة، وقيل: هو قطع الشيء الصلب.
لسان العرب7/380 مادة (قطط) وفي الأصل: ووطء هامة ... ".
5 في الأصل: أفاء.
6 ساقط في جميع النسخ والتكملة من الأصل، لضرورة استقامة المعنى المراد.
7 في الأصل: (ويلتوي به عليك) .
8 في (د) : يتخاوض. وهو خطأ. والصواب "بالصاد المهملة، ومعناه: يغض من بصره عند نظره إلأى عين الشمس، أو كمن يقوم سهماً.
لسان العرب 7/31، مادة (خوص) .
9 في رواية الأصل: ويتراد.
10 ما بين المعقوفتين من كلام الشيخ عبد اللطيف.
11 وفي رواية: (خلق القرآن) .
12 في أصل: (رسول الله) .
13 في أصل النص: (أمثلي تمشي له الضراء) .

(1/450)

وتدب إليهم منه الحمراء /1، /أمثلك يضيق به الفضاء/2، /وتنكشف/3 في عينيه القمراء ما هذه القعقعة بالشنان، وما هذه الوعوعة باللسان /أما أنك عارف/4 بأن الرأي الذي امتطينا صهوته، وركبنا غاربه، هو الرأي الأرشد، والمنج الأسعد بكل دليل ورد، ممن لا يحيط به الحزر والعدد، مع أننا في زمن ووقت أنت منه في ركن العافية وظلها، غافلاً عما نحن فيه، /لا تدري/5 ما يراد بنا ويشاد، ولا تحصل على /علم/6، ما يساق منا ويقاد، نعاني أحوالاً تزيل الرواسي، ونقاسي أهوالاً تشيب النواصي، خائضين غمارها، راكبين تيارها، نتجرع من صابها7، ونكرع في عبابها، ونحكم /مراسها/8 ونبرم أمراسها9، /و/10 العيون تحدج11 إلينا بالحسد، والأنوف تعطس بالكبر، والصدور تستعر12 بالغيظ، والأعناق تتطاول بالفخر، والشفار13 تشخذ بالمكر، والأرض تميد بالخوف، فلا تنتظر عند الصباح مساءً، ولا
__________
1 في أصل النص: (أو يدب إليه الخمر) .
الشفار: جمع شفرة، والشفرة من الحديد: ما عرض وحدد. والشفرة أيضاً: السكين العريضة. لسان العرب. 4/420، مادة (شفر) .
2 في أصل النص: (أما مثلك يغص عليه الفضاء) .
3 في أصل النص: (أو يخسف) .
4 في أصل النص: (إنك جد عارف) . والكلام الذي بعده إلى قوله: (غافلاً عما نحن فيه) أخذه الشيخ من الكلام المعزو إلى الصديق رضي الله عنه بالمعنى دون اللفظ.
5 في أصل النص: (لا تعي) . ومن هنا وما بعده أخذه الشيخ بلفظه، مع حذف بعض الجمل، وتقديم بعضها وتأخير أخرى.
6 زائد في جميع النسخ، عدا (د) ، ولا يوجد في أصل النص.
7 الصاب: عصارة شجرة مرة أو الشجر ذاته. لسان العرب 1/537 مادة (صوب) .
8 في أصل النص: (أساسها) .
9 الأمراس: جمع المرسة. وهو الحبل، لتمرس أيد به. لسان العرب 6/216، مادة (مرس) .
10 في (د) : فالعيون.
11 في جميع النسخ: تجدح. وفي المطبوع (تحدج) وهو الصواب، والحدج: شدة النظر وحدته إلى الشيء، لسان العرب 2/231، مادة: (حدج) .
12 تستعر: أي تتوقد وتتهيج. لسان العرب 4/365، مادة (سعر) .
13 الشفار: جمع شفرة، والشفرة من الحديد: ما عرض وحدد. والشفرة أيضاً: السكين العريضة. لسان العرب. 4/420، مادة (شفر) .

(1/451)

عند المساء صباحاً1. وأنت2 لا تدري سوى ما أنت عليه من غايتك التي إلأيها غدي بك، وعندها حط رحلك، بل ونحن في كل يوم وكل ساعة /تغدو/3 علينا الأراجيف وتروح، وتظهر أنياب النفاق فيما بيننا وتلوح، وعندنا من يقود المشركين ويأزهم أزاً، إلأى عباد الله الموحدين، من لا تدرري خبره، ولم تعرف نبأه، وسوء طويته بالإسلام وأهله، /ونحن ندافعهم عن الإسلام/4 بالمال والآل، والعم والخال، والنشب5 والسبد واللبد6، بطيب نفس، وقرة عين، ورحب أعطان7، وثبات عزائم، وطلاقة أوجه، وذلاقة لسان، هذا إلى أسرار /ومكنونات/8 أنت غافل عنها، [وعن الخوض في غمارها، والدفع في صدرها معرض متجاهل؛] 9.
والآن10 قد بلغ فيك الأمر، ونهض لك الخير، وجعل مرادك بين يديك، وعقلك بين عينيك، عن علم أقول ما تسمع، فاستقبل زمانك، وقلص أردانك، ودع
__________
1 في (د) : صباح. والصواب نصبه على المفعولية.
2 قوله: "وأنت لا تدري ... إلى قوله: طويته بالإسلام وأهله" من كلام الشيخ عبد اللطيف
3 في جميع النسخ: تغدوا. وفي المطبوع: المثبت.
4 قوله: (ونحن ندافعهم عن الإسلام ... ) ، أصله: (فأدين في كل ذلك لرسول الله صلى الله عليه وسلم بالأب والأم والخال والعم ... ) .
5 النشب: المال الأصيل من الناطق والصامت. لسان العرب 1/757، مادة (نشب) .
6 السبد: الوبر، وقيل: الشعر. والعرب تقول: ما له سبد ولا لبد، أي ماله ذو وبر ولا صوف فتلبد. يكنى بهما عن الإبل والغنم. فالوبر للإبل، والشعر للمعز.
لسان العرب 3/202 مادة (سبد) .
7 أعطان: جمع عطن، وهو للإبل، كالوطن للناس، وقد غلب على مبركها حول الحوض لسان العرب 13/286، مادة (عطن) .
8 في أصل النص: ومكونات أخبار.
9 ما بين المقوفتين من كلام الشيخ.
10 قوله: والآن قد بلغ فيك الأمر ... إلة قوله: إذا أعطى. فيه تصرف شديد من قبل الشيخ. فالرواية في أصل النص هكذا: (والآن قد بلغ الله بك، وجعل مرادك بين يديك، وعن علم أقول ما تسمع، فارتقب زمانك، وقلص إليه أردانك، ودع التحبس والتعبس، لمن لا يظلع إليك إذا أخطا، ولا يتزحزح إذا عطا) .

(1/452)

التحبس1 والتعبس مع من لا يهرع2 لك إذا خطا، ولا يتزحزح عنك إذا أعطى، وأنت3 -ولله الحمد- من مفاتي هذه الأمة في عصرك، يشار إليك ويقتدى بك بين ألأهل دهرك؛ وقد عرفت4 أن رسول الله صلى الله عليه وسلم قد قال في هذا الأمر: (هو لمن يقول هو لك، لا لمن يقول هو لي، ومن رغب عنه، لا لمن تجاشع5 عليه) 6 والآثار7 عن رسول الله صلى الله عليه وسلم وأحكامه مضبوطة مسطورة محررة، في دواوين الإسلام مشهورة. فهلم، فالحكم والحق مطاع.
فيا سادتنا8 هاتوا لنا من جوابكم ... ففيكم لعمري ذو أفانين مقول
أهل الكتاب نحن فيه وأنتمو ... على ملة نقضي بها ثم نعدل
أم الوحي منبوذ وراء ظهورنا ... ويحكم فينا المرزبان المزفل
أتظن أن رسول الله صلى الله عليه وسلم ترك الأمر سدى بدداً، مباهل مباهل9
__________
1 في (أ) و (ب) : التجسس. ومعنى الحبس: المبالغة في حبس النفس على الشيء. لسان العرب 6/44، مادة (حبس) .
2 في أصل النص: يظلع. ومعنى يهرع: يسرع. لسان العرب 8/369، مادة (هرع) .
3 قوله: (وأنت ولله الحمد ... إلى قوله: أهل دهرك) . من كلام الشيخ. وهو في قول الصديق لعلي رضي الله عنهما: (وإنك أديم هذه الأمة، فلا تحلم لجاجاً، وسيفها العضب فلا تنب اعوجاجا، ماؤها العذب فلا تحل أجاجا) .
4 قوله: وقد عرفت ... إلخ أصله: (ولقد سألت رسول الله صلى الله عليه وسلم عن هذا الأمر، فقال لي: (هو لمن قيل له: هو لك، لا لمن يقول هو لي ... )
5 في (ب) و (ج) و (د) : تجتحش. ومعنى التجاشع: من الجشع، وهو شدة الحرص على الشيء لسان العرب 8/49، مادة (جشع) .
6 لم أجد مصدر هذا الأثر.
7 من قوله: والآثار ... إلأى آخر الأبيات من كلام الشيخ، سوى قوله: (فالحكم مرضي والحق مطاع) .
8 في (أ) و (ب) و (ج) : فيا ساستا. والتصحيح من هامش (د) والمطبوع.
9 مباهل: من التبهل، وهو الإهمال. يقال: أبهل الرجل ناقته، أي تركها وأهملها باهلاً، فهي مبهلة ومباهل. من عبهل الإبل، أي أهملها مثل أبهلها. لسان العرب 11/71، مادة (بهل)

(1/453)

طلاحي1، مفتونة الباطل، مغبونة الحق، لا رائد2 ولا قائد، ولا ضابط ولا حافظ، ولا شافي ولا وافي، ولا هادي ولا حادي، كلا والله، ما توفي3 رسول الله صلى الله عليه وسلم، ولا سأل ربه المصير إليه، إلأا وهو قد ترك الأمة على المحجة البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك4، ولقد توفي رسول الله صلى الله عليه وسلم وما من طائر يقلب جناحيه إلا وقد ذكر منه للأمة علماً5
/هذا أخر ما وجد من هذه الرسالة/6. والحمد لله رب العالمين، وصلى الله على محمد وآله وصحبه وسلم/7.
__________
1 طلاحي: من الطلح. يقال: إبل طلاحي: أي تشتكي بطونها من أكل الطلح. لسان العرب 2/533، مادة (طلح) . يريد أن رسول الله صلى الله عليه وسلم لم يترك الدين مهملاً، ولا محتوياً ومشوباً بالباطل.
2 في أصل النص: ذائد.
3 من قوله: ما توفي رسول الله صلى الله عليه وسلم ... إلخ من قول الشيخ.
4 هذا مأخوذ من أصل حديث عرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ووجلت منها القلوب، فقلنا يا رسول الله، إن هذه لموعظة مودع، فماذا تعهد إلأينا قال: (قد تركتكم على البيضاء ليلها كنهارها، لا يزيغ عنها إلا هالك، ومن يعش فسيرى اختلافاً كثيراً. فعليكم بما عرفتم من سنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وعليكم بالطاعة، وإن عبداً حبشياً. فإنما المؤمن كالجمل الأنف، حيثما قيد انقاد) .
سنن ابن ماجة 1/10، المقدمة، باب إتباع سنة الخلفاء الراشدين، مسند الإمام أحمد 4/126
5 وقد روي ذلك أبو ذر الغفاري –رضي الله عنه- قال: لقد تركنا رسول الله صلى الله عليه وسلم وما يتقلب في السماء طائر إلا ذكرنا منه علماً. مسند الإمام أحمد 5/153، 162.
6 ساقط من (د)
7 ساقط في (ج) و (د) . وفي (ب) قال بدله: (والحمد لله الذي بنعمته تتم الصالحات) .

(1/454)

الرسالة الثانية والعشرون: إلى محمد بن علي آل موسى، وإبراهيم بن راشد، وإبراهيم بن مرشد
...
(الرسالة الثانية والعشرون)
قال جامع الرسائل
وله أيضاً –رحمه الله تعالى، وصب عليه من شآبيب2 بره ووالى- رسالة إلى محمد بن علي آل موسى، وإبراهيم بن راشد، وإبراهيم بن مرشد؛ وقد ذكروا له ما وقع الناس فيه من مداهنة المشركين والإعراض عن دين المرسلين.
وقد تقدم نظير هذه الرسالة في المغني3، ولكن لمسيس الحاجة والسبب الباعث ما اكتفى بما سبق ولا استغنى، بل نصح ووضح، وكشف قناع الإشكال، وما /أبقى/4 /لمشتبه/5 حجة ولا مقال، وكذلك بسبب ما حدث من تسهيل /أمر/6 السفر إلى بلاد المشركين، وأن غاية ما يفعل مع المسافر، الهجر وترك السلام، من غير تعنيف ولا تخشين.
/والمشتبه/7 يزعم أن الشيخ عبد الرحمن8 أفتى بذلك إن صح الخبر. فإن ثبت فيحمل على قضية خاصة، يحصل بها المقصود والقصد، أو بما ستقف عليه من /المحمول/9 التي لا يعرفها كل /مشتبه/10 جاهل، والوجوه /التي/11 ذكرها
__________
1 جاءت هذه الرسالة في المطبوع في ص175- 278، وهي الرسالة رقم (27) وجاءت في (ب) في ص224-227.
2 الشآبيب: جمع شأبوب، وهو الدفعة من المطر وغيره، لسان العرب 1/480، مادة (شأب) .
3 تقدم في رسالة رقم (3) ص220، ورقم (7) ص258.
4 في (أ) : بقي.
5كذا في المطبوع، وفي جميع النسخ: لمشبه.
6 لا يوجد في (أ) فهو زائد في جميع النسخ.
7 كذا في المطبوع، وفي جميع النسخ: والمشبه.
8 عبد الرحمن بن حسن، والد المصنف.
9 كذا في جميع النسخ، وفي (أ) : المحال.
10 كذا في المطبوع، وفي جميع النسخ: مشبه.
11 لا توجد في (أ) .

(1/455)

الشيخ. فتأملها أيها المنصف، وتعقلها بشراشر1 قلبك، لعلك عن الشبهات2 أن تعرف، وللحق الواضح والباطل الفاضح تفرق وتعرف. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الإخوان المكرمين: محمد بن علي آل موسى، وإبراهيم بن راشد، وإبراهيم بن مرشد، سلمهم الله تعالى وتولاهم.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليكم الله الذي لا إله إلا هو على نعمه. والخط وصل –وصلكم الله ما يرضيه. وسرنا سلامة من نحب ونشفق عليه. وما ذكرتم مما وقع فيه الناس من مداهنة المشركين، والإعراض عن دين المرسلين، فالأمر كما ذكرتم، أو فوق ما إليه أشرتم.
وقد سبق مني لكم جواب، وأخبرتكم أن هذا من أكبر الوسائل وأعظم الذرائع إلى ظهور الشرك، ونسيان التوحيد. وأن من أعظم ذلك وأفحشه ما يصدر من بعض من يظنه العامة من أهل اعلم، وحملة الدين، وما يصدر منهم من التشبيه، والعبارات التي لم يتصل سندها، ولم يعصم قائلها، وبهذا ونحوه اتسع الخرق.
وفي حديث ثوبان: "وإنما أخاف على أمتي الأئمة المضلين" 3. وهو يتناول من له إمامة، ممن ينتسب إلى العلم والدين، وكذلك الأمراء.
__________
1 الشراشر: النفس والمحبة جميعاً. يقال: ألقى عليه شرارة أي أحبه حتى استهلك في حبه. لسان العرب 4/402، مادة (شرر) .
2 في (د) : عن المشبه والشبهات.
3 هذا جزء من حديث طويل أخرجه أبو داود في سننه 4/450- 451، الفتن، باب ذكر الفتن ودلائلها. والترمذي في سننه 4/437، الفتن، باب ما جاء في الأئمة المضلين. والإمام أحمد في مسنده 6/441. والدارمي في سننه 2/401، الرقاق، باب في الأئمة المضلين.

(1/456)

وأبيات عبد الله بن المبارك1 معلومة لديكم في هذين الصنفين، أعني قوله:
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها2
وفي مثل هؤلاء قال قتادة: فوالله ما آسي عليهم، ولكن آسي على من هلكوا.
أو كما نقلتم عن بعضهم، أنه زعم أن الشيخ الوالد –قدس الله روحه ونور ضريحه أفتى فيمن يسافر إلى بلاد المشركين، بأن غاية ما يفعل معه، هو الهجر وترك السلام بلا تعنيف ولا ضرب. وهذه غلطة من ناقلها، لم يفهم مراد الشيخ إن صح نقله، ولم /يدر/3 مايراد بها. وهذا النقل يطالب بصحته أولاً، فإن ثبت بنقل عدل ضابط، فيحمل على قضية خاصة، يحصل بها المقصود بمجرد الهجر، وهي فيمن ليس له ولاية، ولا سلطان له على الأمراء والنواب، ويترتب على تعزيزه الهجر مفسدة الافتيات على ولي الأمر والنواب، ونحو هذه المحامل.
ويتعين هذا إن صحت، لأن هذا /ذنب/4 قد تقرر أنه من الكبائر المتوعد صاحبها بالوعيد الشديد، بنص القرآن وإجماع أهل العلم، إلا لمن أظهر دينه، وهو العارف به، القادر على الاستدلال عليه، وعلى إظهاره، فإنه مستثنى من العموم. وأما غيره، فالآية تتناوله بنصها، لأن الإقامة تصدق على القليل والكثير. فالكبائر التي ليس فيها حد، يرجع فيه إلأى ما تقتضيه المصلحة، من التعزير كالهجر والضرب، وقد يقع التعزير
__________
1 تقدمت ترجمته في ص301.
2 الأبيات لعبد الله بن المبارك. وأولها:
رأيت الذنوب تميت القلو ... ب وقد يورث الذل إدمانها
وترك الذنوب حياة القلو ... ب وخير لنفسك عصيانها
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها
انظر ديوان عبد الله بن المبارك ص66.
3 في (د) : يدري.
4 في (ج) و (د) : لذنب.

(1/457)

بالقتل، كما في حديث شارب الخمر، ( ... فإن شربها في الرابعة فاقتلوه) 1.
وقد أفتى شيخ الإسلام بقتل من شرب الخمر في نهار رمضان2، /إذا/3 لم يندفع شره إلا بذلك4. وأفتى بحل دم من جمز5 إلى بلاد التتار، وكثر سوادهم، وأخذ ماله6. وكل هذا من التعازير التي يرجع فيها إلى ما يحصل به درء المفسدة، وحصول المصلحة، وأفتى في التعزير في أخذ المال إذا كان فيه مصلحة7.
وقد عرفتم أن أكبر المصالح، منع هذا الضرب بأي طريق، وأنه لا يستقيم حال وإسلام لمن ينتسب إلى الإسلام، مع المخالطة والمقارفة الشركية، لوجوه، (منها) : عدم معرفة أصول الدين وأحكام الله في هذا ونحوه. (ومنها) : العجز عن إظهاره لو عرفوه (ومنها) : أن العدو محارب، قد سار إلى بلاد المسلمين، واستولى على بعضها، فليس حكمه كحكم غيره، بل هذا، جهاده يجب على كل أحد فيض عين، لا فرض كفاية، كما هو منصوص عليه8. (ومنها) أن تلك البلاد ملئت بالمشبهين والصادين عن سبيل الله ممن ينتسب إلى العلم، ويسمون أهل التوحيد الغلاة، كما سماهم إخوانهم خوارج.
والهجرة لها /مقصودان/9: الفرار من الفتنة وخوف المفسدة الشركية. والثاني: مجتهدة أعداء الله، والتحيز إلى أهل الإسلام.
__________
1 تقدم تخريجه، وكلام العلماء عليه ص242.
2 لم أجد قوله بقتله مقيداً بالشراب في نهار رمضان، بل فيمن لم ينته عن شربه، للمفسدة.
مجموع الفتاوى 28/109، 347.
3 في (د) : إذ.
4 مجموع الفتاوى 28/ 108- 109.
5 تقدم بيان معناه في ص 233.
6 المرجع السابق 28/ 530. وقد تقدم كلامه هذا في ص 241.
7 المرج السابق 28/ 110، 113.
8 وسيأتي ذكر الشيخ لذلك في ص 791.
9 في المطبوع: مقصود أن.

(1/458)

وقد كانت شرطاً في أول الإسلام مع ضعف المسلمين، وخوف المشركين، وشدة بأسهم، وكثرة الأسباب الداعية إلى الفتنة، والسر فيها لا يهدر ولا يطرح في كل مقام، لا سيما والمقارف لهذا الفعل /وغيره/1 من الأفعال الموجبة للردة كثير جداً.
فالنجا النجا2 والوحى الوحى3 قبل أن يعض الظالم على يديه يقول يا ليتني اتخذت مع الرسول سبيلاً4، ولعل الله أن يمن بخط مبسوط يأتيكم بعد هذا، فيه التعريج على كل شيء من نصوص أهل العلم، وبيان كذب هذا المفتري على الشيخ. وأهل المذهب لا يختلفون في أن حكم الإقامة، يمنع منه من عجز عن إظهار دينه.
/و/5 في الحديث: "ما ضل قوم بعد هدي كانوا عليه، إلا أعطوا الجدل"6، [ومنعوا العمل] 7
__________
1 ساقط في (د) .
2 النجا: مقصور من "النجاء" وهو السرعة في السير. يقال: نجا نجاءً، وينجو في السرعة نجاءً، وهو ناج، أي سريع. وقالوا: "النجاء النجاء، والنجا النجا" فمدوا وقصروا ومنه قول الشاعر: إذا أخذت النهب فالنجا النجا ...
لسان العرب 15/305- 306 مادة (نجا) .
3 في جميع النسخ: الوحا الوحا، بالألف الممدودة، وهو خطأ إملائي ما لم يثبت معه همزة يقال: "الوحى الوحى، والوحاء الوحاء" بالقصر والمد. ومعناه: العجلة والإسراع.
لسان العرب 15/381- 382 مادة (وحى) .
4 هذا اقتباس من قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} [الفرقان: 27] .
5 ساقط في (أ) .
6 سنن الترمذي 5/353، التفسير، من سورة الزخرف، قال الترمذي: (حديث حسن صحيح) . سنن ابن ماجة 1/11، المقدمة، باب اجتناب البدع. مسند الإمام أحمد 5/252، 256. المستدرك للحاكم 2/448- 449، وقال: (حديث صحيح الإسناد، ولم يخرجاه) ووافقه الذهبي.
7 هذا اللفظ بين المقوفتين أدخله المؤلف في الحديث، ولم أجده فيما اطلعت عليه.

(1/459)

وما وقع فيه الناس، وابتلي به أكثر من ثلب1 بعض مشايخكم، فقد علمتم ما يؤثر عن السلف، أن علامة أهل البدع، الوقوع في أهل الأثر؛ وهؤلاء إذا قيل لهم هاتوا، حققوا، واكتبوا لنا ما تنقمون، وقروا الحجة بما تدعون، أحجموا عند ذلك، وعجزوا عم مقاومة الخصوم، ومتى يدرك الظالع2 شأو3 الضليع4 شعر:
أماني تلقاها لكل متبر ... حقيقتها نبذ الهدى والشعائر
وحسابنا وحسابهم على الله، الذي تنكشف عنده السرائر، وتظهر مخبئات الصدور والضمائر.
/وبلغوا سلامنا إخوانكم/5 الذين جردوا متابعة الرسول، {وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} 6، ولم ينتسبوا إلى قيس ويمن، كما وقع عندكم فيمن فرقوا دينهم وكانوا شيعاً. حمانا الله وإياكم، وثبتنا على دينه. وصلى الله على محمد وآله وصحبه وسلم تسليماً /كثيراً/7.
__________
1 الثلب: شدة اللوم والأخذ باللسان. يقال: ثلبه يثلبه ثلباً، لامه وعابه وصرح بالعيب.
لسان العرب 18/241، مادة (ثلب) .
2 في (ب) و (ج) و (د) : (الضالع) بالضاد. وهو خطأ. إذ هو بمعنى الجائر. و (الظالع) بالظاء، هو العرجاء، يقال: ظلع الرجل والدابة في مشيه، يظلع ظلعاً، أي عرج وغمز في مشيه. لسان العرب 8/243- 244 مادة (ظلع) .
3 تقدم ذكر معناه في ص156.
4 في (أ) : (الظليع) بالظاء والصواب: (الضليع) بالضاد، وهو الطويل الأضلاع، الواسع الجنبين، العظيم الصدر. لسان العرب 8/226، مادة (ضلع) .
5 في المطبوع: (جعلنا الله وإياكم من ... )
6 سورة التوبة الآية (16) . وأول الآية: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا} الآية.
7 زيادة في (ب) و (د) والمطبوع.

(1/460)


الرسالة الثالثة والعشرون: إلى الإخوان محمد بن علي وإبراهيم بن راشد، الرسالة الرابعة والعشرون: إلى حمد بن على وإبراهيم بن مرشد - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والعشرون: إلى الإخوان محمد بن علي وإبراهيم بن راشد
...
(الرسالة الثالثة والعشرون)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونور ضريحه- رسالة إلى الإخوان محمد بن علي2 وإبراهيم بن راشد3 وإخوانهم. يحرضهم فيها ويذكرهم ما سبق إليهم من المكاتبات4 في شأن هذه الحوادث العمي العظام، التي قلعت أصول الإسلام، والتبس الأمر بسببها على من ينتسب إلى العلم، وخفي عليه المخرج والحكم، واتبعهم في ذلك جمهور أهل الأهواء، ولم يلتفتوا إلا /إلى منهجه/5 الإهلاك والإغواء، وتركوا طريق من يدعوهم إلى الحق والهدى، ويبصرهم بنور الله أسباب النجاة والتقى، حتى أعضل فادح تلك الحوادث، وطغى على القلوب ما طغى من تلك الكوارث، فما ارعوى إلى الحق أكثرهم وما استرشد، فلم يستبينوا الرشد إلا ضحى الغد.
وقد سأله الإخوان عن حكم من يسافر إلى بلاد المشركين التي يعجز فيها عن إظهار ما وجب من التوحيد والدين6، ويعلل بأنه لا يسلم عليهم ولا يجالسهم، ولا /يبحثون/7 عن سره. إلى غير ذلك من تعليل الجاهلية.
فأجاب -رحمه الله-8 يما ستقف عليه من التحقيق والسلوك إلى أٌقوم منهج وطريق، وهذا نص الرسالة:
__________
1 جاءت هذه الرسالة في المطبوع في ص181- 183، وهي الرسالة رقم (29) . وجاءت في (ب) في ص228- 230.
2 تقدم في ص 258.
3 تقدم في ص94- 258.
4 وقد تقدم ذلك في رسالة رقم (7) ص263، وسيأتي في رسالة رقم (86) ص905.
5 في (أ) : إلى منهج.
6 تقدمت هذه المسألة مطولاً في ص220-227.
7 كذا في المطبوع: وفي جميع النسخ: يبحثونه.
8 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/461)

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأولاد المكرمين محمد بن علي، وإبراهيم بن راشد، وإبراهيم بن مرشد، وعثمان بن مرشد، سلمهم الله تعالى، سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليكم الله الذي لا إله إلا هو، كثير الخير دائم المعروف. والخط وصل بما اشتمل عليه من الوصية، جعلنا وإياكم ممن يقبل النصائح، ويدرأ المقت والفضائح
وجاءكم /مني/1 مكتبات في /هذه/2 الحوادث العمي، ولم يبلغني /عنكم ما يسر/3 من القبول والقيام لله. والحق على طالب العلم، والمنتسب إلى الدين والفهم، أكبر منه على غيره، والواجب عليه آكد. والعاقل لا يرضى على نفسه سبيل أهل المداهنة والبطالة.
وقد دهم الإسلام من الحوادث ما تعجز عن حمله الجبال الراسيات، وتصغر في جنبه كل المحن والمصيبات،4 فما مضت فتنة إلا ما هو أكبر من الشرك والكفريات. ومع ذلك، فكثير من الناس قد التبس عليه الأمر، وخفي عليه المخرج والحكم، وكثر الخوض والاعتراض من بعض من ينتسب إلى القراء، ويدعي الفهم والطلب، واتبع جمهور أولئك ما يهواه، من غير بينة ولا سلطان. ولم يتهم أحد رأيه، ولم يرجع إلى المحاقة5 والفكر، حتى انهدم بنيان الإسلام، ولم يستوحش الأكثرون من ولاية عباد الأوثان والأصنام.
__________
1 في (أ) : منا. وفي بقية النسخ المثبت.
2 في (ب) و (ج) و (د) : ها.
3 في المطبوع: ما يسرني عنكم.
4 هكذا في جميع النسخ "مصيبات" على أنه جمع "مصيبة". ولم أجد في المعاجم التي اطلعت عليها، من جمعها على هذا. وذكروا أن القياس في جمعه: "مصاوب"، وأن "مصائب: بالهمز شاذ. لسان العرب 1/535 مادة (صوب) .
5 سيأتي ذكر معناه في ص896.

(1/462)

وما أحسن ما قال سهل بن حنيف1 -فيما رواه البخاري- قال: حدثنا الحسن بن إسحاق2 ثنا محمد بن سابق3 حدثنا مالك بن مغول4 قال: سمعت أبا حصين5 قال: قال /أبو وائل/6: لما قدم سهل بن حنيف من صفين، أتيناه نستخبره، فقال اتهموا الرأي، فلقد رأيتني يوم أبي جندل7، ولو استطيع أن أرد على رسول الله صلى الله عليه وسلم /أمراً أمره/8 لرددت، والله ورسوله أعلم. وما وضعنا أسيافنا /على/9 عواتقنا /لأمر يفظعنا/10.........................................
__________
1 هو سهل بن حنيف بن واهب بن العكيم، أبو ثابت الأنصاري، الأوسي العوفي، شهد بدراً وأحداً. (ت38هـ) . الاستيعاب 2/662، أسد الغابة 2/364، وسير الأعلام 2/325.
2 هو الحسن بن إسحاق بن زيد الليثي مولاهم المروزي، المعروف بحسنويه، أبو علي، وثقه النسائي، (ت241هـ) وليس له في البخاري سوى هذا الحديث.
انظر تقريب التهذيب 1/163.
3 هو محمد بن سابق التميمي، أبو جعفر –وقيل أبو سعيد- البزار، الكوفي نزيل بغداد، مولى بني تميم، من أصل فارس، من شيوخ البخاري، وقد يروي عنه بوساطة، كما هنا. (ت214هـ) .. تاريخ بغداد 5/338 تقريب التهذيب 2/163.
4 هو مالك بن مغول بن عاصم بن غزية بن خرشة، أبو عبد الله البجلي الكوفي، الإمام الثقة المحدث (ت159هـ)
سير الأعلام 7/174، تهذيب التهذيب 10/22، شذرات الذهب 1/247.
5 هو عثمان بن عاصم بن حصين –وقيل بدل حصين: زيد بن كثير أبو حصين، الإمام الحافظ الأسدي الكوفي، (ت128هـ) . سير الأعلام 5/412، تهذيب التهذيب 7/126.
6 في (ب) و (ج) و (د) والمطبوع: "ابن وائل" وهو خطأ. والصواب: (أبو وائل) وهو: شقيق بن سلمة، أبو وائل الأسدي الكوفي محضرم، أدرك النبي صلى الله عليه وسلم وما رآه. روى عن عمر وعثمان وعلي وغيره من الصحابة. (ت82هـ) . تاريخ بغداد 9/268، سير الأعلام 4/161.
(يوم أبو جندل) يريد به يوم الحديبية. فتح الباري 6/325.
8 ساقط في جميع النسخ، والتكملة من البخاري.
9 في جميع النسخ (عن) والتصحيح من البخاري.
10 ساقط في جميع النسخ والتكملة من صحيح البخاري.

(1/463)

إلا /أسهلن/1 بنا إلى /أمر نعرفه/2 قبل هذا الأمر، ما نسد منها خصماً إلا /تفجر علينا خصم/3 ما ندري كيف نأتي له) 4.
وأما السؤال عمن سافر إلى بلد المشركين التي يعجز فيها عن إظهار ما وجب الله من التوحيد والدين، ويعلل بأنه لا يسلم عليهم، ولا يجالسهم، ولا يبحثونه عن سره، أو أنه يقصد التوصل إلى غير بلاد المشركين، نحو ذلك من /تعاليل/5 الجاهلين. /فاعلموا/6 أن تحريم ذلك السفر قد اشتهر بين الأمة، وافتى به جماهيرهم، وما ورد من الرخصة، محمول على من يقدر على إظهار دينه، أو على ما كان قبل الهجرة. ثم إن المنع قد أنيط بالمجامعة والمساكنة، وإن لم يحصل سلام ولا مجالسة، ولا بحث عن سره، كما في حديث سمرة: "من جامع المشرك /و/7 سكن معه فإنه مثله" 8.
/فانظروا/9 ما علق به الحكم من المساكنة والاجتماع، وتعليق الحكم بالمشتق يؤذن بالعلة؛ فإن وقع من ذلك سلام ومجالسة، أو فتنة بالبحث عن عقيدته وسره، عظم الأمر واشتد البلاء.
وهذه محرمات مستقلة، يسضاعف بها الإثم والعذاب، فكيف تروج عليكم هذه الشبهات، ولكم في طلب العلم سنوات، وخوف الفتنة أحد مقاصد الهجرة، وهو غير منتف مع هذه التعاليل.
__________
1 في جميع النسخ (أسهل) . والتصحيح من البخاري.
2 في جميع النسخ (أمر لا نعرفه) بزيادة (لا) النافية. وهو غير موجود البخاري.
3 في جميع النسخ: (انفجر خصم) . والتصحيح من البخاري.
4 صحيح البخاري مع الفتح 7/ 522- 523، المغازي، باب غزوة الحديبية.
صحيح مسلم بشرح النووي 12/ 383- 384، الجهاد، باب صلح الحديبية.
5 كذا في (أ) والمطبوع، وفي بقية النسخ: تعليل.
6 كذا في (أ) ، وفي بقية النسخ: فاعلم.
7 في جميع النسخ- عدا المطبوع-: أو. وفي النص المثبت.
8 تقدم تخريجه في ص 234.
9 كذا في (أ) ، وفي بقية النسخ: فانظر.

(1/464)

ومن مقاصد الهجرة، الانحياز إلأى الله بعبادته، والإنابة إليه، والجهاد في سبيله، ومراغمة أعدائه؛ وإلى رسوله بطاعته وتعزيره ونصره ولزوم جماعة المسلمين، ولذلك يقرن الهجرة والإيمان في غير موضع من كتاب الله1، وكل هذا غير حاصل؛ وإن فرض صدق القائل فيما علل به –والغالب كذب هذا الجنس- فإن الأعمال الظاهرة تنشأ عما في القلوب من الصدق والإخلاص أو عدمها. وقد عرفتم أن العامي الذي لا يعرف حدود ما أنزل الله على رسوله، ولم يلتفت إلى العلم، تسرع إليه الفتنة أسرع من السيل في منحدره، ولذلك غلب على كثير من الناس عدم النفرة، فرحل إليهم من رحل، وقبلوا رسائلهم وأفشوها في الناس، وأعانهم بعض المفتونين عن دينهم، وجالسوهم وأرسلوهم. /وبعضهم/2 يقول: الدين في القلوب3 ولم يلتفتوا إلى الأعمال الإسلامية والشرائع الإيمانية، ولو صدق ما زعموه في قلوبهم، لأطاعوا الله ورسوله واعتصموا به، أعاذنا الله وإياكم من معضلات الفتن.
وحماية جناب التوحيد، وسد الذرائع الشركية من أكبر المقاصد الإسلامية، وقد ترجم شيخنا4 في كتاب التوحيد لهذه القاعدة5. فرحمه الله من إمام ما أفقهه في دين الله، وما أعظم غيرته لربه، وتعظيمه لحرماته، وما أحسن أثره على الناس.
__________
1 ومن المواضع التي اقترن فيها الهجرة والإيمان في كتاب الله:
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [لأنفال: 72] .
وقوله تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} [التوبة:20] .
2 في المطبوع: بعض من.
3 هذا قول كثير من المفتونين اليوم، في حالة تكاسلهم عن الفرائض، فيشرون إلى صدورهم بأن "التقوى ههنا"، نعم، إنه لكذلك، وإنما يجب أن يترجم ذلك بالأعمال الصالحة، حتى يعرف صدق ذلك القول. وإلا فيعلم أيضاً أن الكفر ههنا، عند من يكون ظاهره وأعماله معادية للإسلام، نابذاً لأركانه وشرائعه. فيجب فهم هذه الكلمة على حقيقتها.
4 يعنى الشيخ محمد بن عبد الوهاب.
5 فقد ترجم لذلك فقال: (باب حماية النبي صلى الله عليه وسلم حمى التوحيد، وسده طرق الشرك) .

(1/465)

وبلغوا سلامنا إبراهيم بن الشيخ وصالح بن محمد وخاص الأخوان، ومن لدينا العيال ينهون إليكم السلام. والسلام عليكم ورحمة الله وبركاته. وصلى الله على محمد وآله وصحبه وسلم.

(1/466)

الرسالة الرابعة والعشرون: إلى حمد بن على وإبراهيم بن مرشد
...
(الرسالة الرابعة والعشرون)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونور ضريحه- رسالة إلى من تقدم ذكرهم من الإخوان، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، على الإخوان المكرمين محمد بن على وإبراهيم بن مرشد، وإبراهيم بن راشد وعثمان بن مرشد، سلمهم الله وعافاهم وأصلح بالهم وتولاهم. سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليكم الله الذي لا إله إلا هو على نعمه، وعلى أقداره وحكمه. والخط وصل، وصلكم الله ما يرضيه. وما /ذكرتم/2صار معلوماً، والله المسئول أن يمن علينا وعليكم عند الوحشة بذكره، والأنس بمجالسته، وعند ذهاب الإخوان بروح منه وسلطان.
والذي أوصيكم به تقوى الله، ومعرفة تفاصيل ذلك على القلوب والجوارح، ومعرفة الأحكام الشرعية الدينية، عند تغير الزمان، وكثرة الفتن وظهور الهرج وقد ورد: "أن الله يحب البصر الناقد عند ورود الشبهات، والعقل الراجح عند منازعة الشهوات) 3. وذكر أبو داود من أهل السنن ما ينبغي مراجعته
__________
1 جاءت هذه الرسالة في المطبوع في ص 184- 185، وهي الرسالة رقم (30) . وجاءت في (ب) في ص 230- 231.
2 كذا في المطبوع. وفي جميع النسخ: ذكرتوا.
3 ذكره العراقي في المغنى عن حمل الأسفار 4/ 388، وقال: (رواه أبو نعيم في الحلية من حديث عمران بن حصين، وفيه حفص بن عمر العدني، ضعفه الجمهور) . وورد الحديث في إتحاف السادة المتقين بشرح إحياء علوم الدين، لمحمد بن محمد الحسيني الزبيدي، المرتضى،

(1/467)

واستحضاره عند ذكر الفتن والملاحم1.
وذكر ابن رجب2في رسالته: (كشف الكربة في فضل الغربة) 3ما يسلي المؤمن ويعزيه.
وذكر ابن القيم 4في المدارج، جملة صالحة. وفي الأثر: "العبادة في الهرج كهجرة إلي) 5. وفي حديث الغرباء: للعامل منهم أجر خمسين من أصحاب رسول
__________
=دار الفكر 10/105. وذكره الفتني في تذكرة الموضوعات لمحمد طاهر بن علي الهندي الفتني (ت 986هـ) وفي ذيلها: قانون الموضوعات والضعفاء (له أيضاً) ، نشر أمين دمج، بيروت، والشيخ عبد الوكيل، دمشق، جامع الدرويشة. ص 188. بلفظ: (إن الله يحب البصير الناقد عند ورود الشبهات) وقال: "ضعيف". وذكره أبو عبد الله في: تخريج أحاديث إحياء علوم الدين، للعراقي (725- 806هـ) ، وابن السبكي (727- 771هـ) والزبيدي 1145- 1205هـ) ، استخراج أبي عبد الله محمود بن محمد الحداد (1374هـ) دار العاصمة للنشر بالرياض، ط/ 1، 1408هـ - 1987م، 6/ 2438، حديث رقم (3858) . قال: ( ... وكذلك رواه البيهقي في الزهد، وأبو المطيع في أماليه، والحافظ أبو مسعود سليمان بن إبراهيم في كتاب الأربعين بلفظ: (عند مجييء الشبهات وعند نزول الشهوات) .
1 انظر كتاب الفتن والملاحم في سنن أبي داود 5/ 441- 516.
2 هو عبد الرحمن بن أحمد بن رجب – عبد الرحمن- بن الحسن بن محمد، البغدادي الدمشقي الحنبلي، المحدث الحافظ، ولد عام 706هـ، (ت 795.
الدرر الكامنة لابن حجر 2/ 428- 429، الأعلام للزركلي 3/ 295.
3 [كشف الكربة في وصف حال أهل الغربة] وهو مطبوع بتحقيق يسرى عبد الغني البشرى، نشر مكتبة الساعي الرياض.
4 تقدمت ترجمته في ص 329.
5 الحديث أخرجه مسلم في صحيحه 18/ 299- 300، الفتن، باب فضل العبادة في الهرج. والترمذي في سننه 4/ 424، الفتن، باب ما جاء في الهرج والعبادة فيه. وقال: هذا حديث صحيح غريب. وابن ماجة في سننه 2/ 376، الفتن، باب الوقوف عند الشبهات.
ومعنى الهرج هنا: قال ابن حجر: الاختلاط والاختلاف. فتح الباري 13/ 21.
وقال كمال يوسف الحوت- في تعليقه على سنن الترمذي، بعد ذكره للحديث – قال: (فيها معنى الهجرة، لأن العابد حينئذ يفر بدينه، ويهجر الفتنة إلى الطاعة، ويترك الذين كثر فيهم الهرج، كما يترك المؤمن دار الكفر) .

(1/468)

الله صلى الله عليه وسلم1والذي أرى لكم في هذه الخلطة، الصبر على مقام الدعوة، والتلطف بالإبلاغ عن نبيكم. وهذا -مع القدرة وأمن الفتنة- أفضل من العزلة؛ والإقلال من مخالطة الناس لمن أمكنه- أسلم.
وإني /لأود/2 أن أكون مثل أحدكم في هذا الزمان، ولكنني ابتليت بالناس، وحيل بيتي وبين ذلك. والله المستعان وإليه المشتكى وعليه التكلان، ولا حول ولا قوة إلا بالله.
/وبلغوا سلامنا خواص الإخوان، ولدينا العيال والإخوان يسلمون عليكم وأنتم سالمين، والسلام./3 وصلى الله على /عبده ورسوله/4 محمد وآله وصحبه /البررة الكرام/5 وسلم /تسليماً/6.
__________
1 هذا حديث أبي أمية الشعباني، ولفظه أنه قال: أتيت أبا ثعلبة الخشني، فقلت له كيف تصنع بهذه الآية؟ قال: أية آية؟ قلت: قوله: {يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ} ، قال: أما والله لقد سالت عنها رسول الله صلى الله عليه وسلم فقال: "بل إئتمروا بالمعروف وتناهوا عن المنكر حتى إذا رأيت شحاً مطاعاً، وهوى متبعاً وديناً مؤثرة، وإعجاب كل ذي رأي برأيه، فعليك بخاصة نفسك ودع العوام، فإن من ورائكم أياماً، الصبر فيهن مثل القبض على الجمر، للعامل فيهن مثل أجر خمسين رجلاً، يعملون مثل عملكم" قال عبد الله بن المبارك: وزادني غير عتبة، قيل: يا رسول الله أجر خمسين منا أو منهم؟ قال: "بل أجر خمسين منكم".
أخرجه أبو داود 4/ 512. الملاحم، باب الأمر والنهي. والترمذي في سننه 5/ 240، التفسير، باب من سورة المائدة، واللفظ له. وقال: هذا حديث حسن غريب.
2 في (د) : (لاأود) . وهو خطأ.
3 ساقط في المطبوع.
4 ساقط في (ب) و (ج) و (د) والمطبوع.
5 ساقط في (ب) و (ج) و (د) والمطبوع.
6 ساقط في (ب) و (ج) و (د) والمطبوع.

(1/469)


الرسالة الخامسة والعشرون: إلى أبراهيم بن راشد وإبراهيم بن مرشد، الرسالة السادسة والعشرون: إلى الشيخ حمد بن عتيق - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والعشرون: إلى أبراهيم بن راشد وإبراهيم بن مرشد
...
(الرسالة الخامسة والعشرون)
قال جامع الرسائل
وله أيضاً -قدس الله روحه ونور ضريحه- رسالة إلى من تقدم ذكرهم إلا محمد ابن علي، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الإخوان المكرمين إبراهيم بن راشد، وإبراهيم بن مرشد وعثمان بن مرشد، سلمهم الله تعالى، وتولاهم في الدنيا والآخرة. سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليكم الله على سوابغ إنعامه، ومزيد إحسانه وإكرامه، جعلنا الله وإياكم ممن عرف نعمة الله عليه، واستعملها فيما يقربه إليه.
والخط وصل، وصلكم الله بالرضا، العذر مقبول، نسأل الله لنا ولكم العفو والقبول ونوصيكم بما أوصيتمونا به، ونزيدكم الوصية بميراث نبيكم والرغبة فيه، والمذاكرة في كل أوقاتكم، فإنكم في زمان قبض فيه العلم وفشي الجهل، وعدمت الحقائق الدينية، وإنما هي عادات ورسوم ينتحلها أكثر الخلق أما الخيام فإنها كخيامهم ورأى نساء الحي غير نسائها2وبلغوا سلامنا إخوانكم، /ولا تغفلوا /3 بصالح
__________
1تقدم البيت في ص 262.
2 جاءت هذه الرسالة في المطبوع في ص 185، وهي الرسالة رقم (31) . وجاءت في (ب) في ص 231
3 في (د) : (ولا تغفلون) .

(1/470)

الدعوات في هذه الليالي المباركات، جعلنا الله وإياكم من الفائزين بالقبول والرضا. والعيال يسلمون عليكم والسلام وصلى الله وسلم على/عبده ورسوله/1 محمد وعلى آله وصحبه /أجمعين/2
__________
1 ساقط في (ب) والمطبوع.
2 في (ب) والمطبوع: وسلم.

(1/471)

الرسالة السادسة والعشرون: إلى الشيخ حمد بن عتيق
...
(الرسالة السادسة والعشرون)
قال جامع الرسائل
وله أيضاً -رحمه الله رحمة الأبرار، وأسكنه جنات تجري من تحتها الأنهار- رسالة إلى الشيخ حمد بن عتيق2رحمه الله، وقد راسله –أعني الشيخ حمد- برسالة، كأنه أساء فيها الأدب،/ولم يراع/3حق من يتزاحم العلماء عنده بالركب، بل جرى على عادته في المراسلات والمكاتبة، ولم يمعن النظر فيما /أوعر/4 به من المخاطبة، وكأنه في رسالته يحرص على التغليظ في الدعوة إلى الله، من غير نظر إلى جلب المصالح ودرء المفاسد.
فبين له الشيخ -رحمه الله- الخلق العظيم، والرأي/الرشيد/5الحليم الذي كان لسيد المرسلين، وإمام المتقين، أنه /بدأ/6 أولاً بالتلطف واللين، ثم آخراً بالغلظة. وذلك مع قوة الإسلام والمسلمين، وأن الغلظة ليست ديدانا لرسول الله صلى الله عليه وسلم ولا لأتباعه في الدعوة إلى الله.
ويا لله! كم في هذه الرسالة من الأصول، والمباحث المفيدة الجليلة، التي تطلع منها على بلاغة مبديها، وجلالة منشيها؛ وأن له في الميراث النبوي الحظ الوافر، وأن ينابيع علومه تنفجر من ذلك البحر الزاخر. وهذا نص الرسالة:
__________
1 جاءت هذه الرسالة في المطبوع في ص 186- 188، وهي الرسالة رقم (32) . وجاءت في (ب) في 231- 233.
2 تقدمت ترجمته ضمن تلاميذ الشيخ في ص 92.
3 في (ب) و (ج) و (د) : لم يراعي.
4 كذا في جميع النسخ. وفي المطبوع: (أوعز) .
ومعنى أوعر: من وعر، وهو المكان الحزن ذو وعورة، ضد السهل. يقال: أوعر به الطريق: أي وعر عليه، أو أفضى به إلى وعر من الأرض. لسان العرب 5/ 285، مادة (وعر) .
5 في (ب) و (ج) و (د) : الراشد.
6 كذا في المطبوع، ساقط في جميع النسخ.

(1/472)

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الشيخ المكرم حمد بن عتيق، سلك الله بي وبه أهدى /منهج/1وطريق، ومنحنا بمنه حسن الدعوة إليه بالتحقيق.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأني أحمد إليك الله /الذي لا إله إلا هو/2سبحانه على نعمه. والخط وصل- وصلك الله بما يقربك إليه. وما أشرت إليه صار لدينا معلوماً، لا سيما الإشارة الخفية والنكت الأدبية التي منها تشبيه أخيك بالطير المبرقع3؛ وإيراد /الوعظ/4وأنت بمكان علو أرفع. وكنت حال وصوله قد قرأته بمرأى من أهل الأدب ومسمع؛ فمن قائل عند سماعه: هل الرجل طبعه الغلظة والجمود؟ وآخر يقول: كأنه لا يحسن الدعوة على ربنا المعبود! فقلت: كلا، غنه ابن جلا5، وله السبق في مضمار الديانة والعلا، ولكن من عادته أنه يتجاسر على أحبابه، ويزدري رتب أخدانه وأتربه، والمحب له الدلال، والمرء يشرق بالزلال.
فاعلم -هديت الطريق، وفزت بحظ من النظر والتحقيق-، أن الله لما ابتعث نبيه صلى الله عليه وسلم بهذا الدين الحنيفي، /لم/ 6يكن /أحد/7 من أهل الأرض
__________
1 في (ب) و (ج) و (د) والمطبوع: نهج.
2 تقدمت ترجمته ضمن تلاميذ الشيخ في ص 92.
3 الذي لف رأسه وغطيت عيناه وجهه بالبرقع حتى لا يرى.
4 في المطبوع: المواعظ.
5 جاء في حاشية المخطوط (د) : (ابن جلا، يقال للرجل المشهور الواضح الأمر، ومن يكون عالى الشرف، لا يخفى مكانه، هو ابن جلا.
قال سحيم بن وثيل: أنا ابن جلا وطلاع الثنايا* متى أضع العمامة تعرفوني.
*وهذا الكلام نقله المعلق من: لسان العرب 14/ 152، مادة (جلا) .
6 في جميع النسخ: ولم. والظاهر أن الواو زائدة من النساخ. إذ إن الجملة من هنا جواب (لما) المتقدم، فلا يصلح معها واو.
7 في (د) : أحداً.

(1/473)

عربيهم وعجميهم، قرويهم وبدويهم، يعرف الحق ويعمل به، إلا بقايا من أهل الكتاب. وأما الأكثرون، فقد اجتالتهم الضلالات والعادات عن فطرة الله التي فطر الناس عليها1.فأيد الله نبيه مع غربة هذا الدين، ومخالفته لما عليه الأكثرون، بأعظم حجة وآية، كانت لأكثر من أسلم /سبباً/2ووقاية. وتلك هي الخلق العظيم، والرأي الراشد الحليم. فمكث على ذلك يدعو ويذكر ويعظ وينذر مع غاية في اللطف واللين، فتارة يكنى المخاطبين 3، وطوراً يأتي نادي المتقدمين والمترأسين، وحيناً يقول: اللهم اغفر لقومي فإنهم لا يعلمون. وناهيك بخلق مدحه القرآن4، وأثنى عليه حلمه في الدعوة والبيان، ولا يرد على هذا المعني قوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} الآية5. كما ظنه بعض المتطوعة، ديداناً لرسول الله صلى الله عليه وسلم، فإن هذا يصار إليه إذا تعينت الغلظة، /ولم يجد6، اللين كما هو ظاهر مستبين، كما قيل: آخر الطب الكي7. وهو أيضاً مع القدرة.
__________
1 وهذه الفطرة هي: دين الله الحنيف، الذي خلق الناس له، كما يفيده قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الروم: 30] .
انظر جامع البيان للطبري 21/ 40، والجامع لأحكام القرآن للقرطبي 14/ 17.
وفي حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه". صحيح البخاري مع الفتح 3/ 260، الجنائز، باب اللحد والشق في القبر.
صحيح مسلم بشرح النووي 16/ 446، القدر باب معنى كل مولود يولد على الفطرة.
2 في (د) : سبب.
3 فكان يقول أحياناً: ما بال أقوام يقولون كذا وكذا ...
4 وقد مدحه القرآن بقوله تعالى: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم: 4] .
5 سورة التوبة الآية (73) .
6 في (ب) و (ج) و (د) : ولم يجدي.
7 مثل عربي، ذكره ابن منظور في اللسان. والكي: إحراق الجلد بحديدة، وهو من علاج المعروف في كثير من الأمراض. لسان العرب 15/ 235، مادة (كوي) .
وفي حديث، عن جابر، (أن النبي صلى الله عليه وسلم كوى سعد بن معاد من رميته) .

(1/474)

ويشترط أن لا يكون عليه مفسدة، كما قال تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} 1. وقد أخذ بعض الناس من هذا أن "درء المفاسد يقدم على جلب المصالح"2كما هو مقرر في علم الأصول.
ثم إن الآية -آية الغلظة- مدنية3، بعد تمكن الرسول وأصحابه من الجهاد باليد، وظهور الاستمرار على الكفر من أعدائهم. فوقعت الغلظة في مركزها حيث لم ينفع اللين، وأسعد الناس بوراثة الرسول /صلى الله عليه وسلم/4 في دعوة الخلق، أكملهم متابعة له في هذا.
وكان الصديق /رضي الله عنه/5 أكمل الناس، ولذلك أسلم على يديه وانتفع به أمم كثيرة، بخلاف غيره؛ فقد قيل لبعضهم "إن منكم منفرين" 6.
والقصد من التشريع والأمر، تحصيل المصالح ودرء المفاسد حسب الإمكان، وقد
__________
1 سورة الأنعام الآية (108) .
2 تقدم تخريج هذه القاعد الأصولية في ص 241.
3 هي مدينة كبقية الآيات في سورة التوبة، فكلها مدنية، سوى الآيتين الأخيرتين.
انظر الجامع لأحكام القرآن 8/ 40، وفتح القدير للشوكاني 2/ 331.
4 ساقط في (ب) و (ج) و (د) .
5 ساقط في (ب) و (ج) و (د) .
6 هذا جزء من حديث أبي مسعود قال: قال رجل يا رسول الله، إني لأتأخر عن الصلاة في الفجر مما يطيل بنا فلان فيها. فغضب رسول الله صلى الله عليه وسلم ما رأيته غضب في موضع كان أشد غضباً منه يومئد. ثم قال: " يا أيها الناس، إن منكم منفرين، فمن أم الناس فليتجوز، فإن خلفه الضعيف والكبير وذا الحاجة".
صحيح البخاري مع الفتح 2/ 234، الأذان، باب من شكا إمامه إذا طول. صحيح مسلم بشرح النووي 4/ 428- 429، الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام. سنن ابن ماجة 1/ 177، إقامة الصلاة، باب من أم قوماً فليخفف.

(1/475)

لا يمكن إلا مع ارتكاب أخف الضررين1، أو تفويت أدنى المصلحتين. واعتبار الأشخاص والأزمان والأحوال أصل كبير، فمن أهمله وضيعه، على الشرع وعلى الناس، أعظم جناية، وقد قرر العلماء هذه الكليات والجزئيات، وفصلوا الآداب الشرعيات. فمن أراد أن ينصب نفسه في مقام الدعوة، فليتعلم أولاً وليزاحم ركب العلماء قبل أن يرأس، فيدعو بحجة ودليل، ويدري كيف السير في ذلك السبيل، فإن الصناعة لا يعرفها إلى من يعاينها، والعلوم لا يدريها إلا من أخذها عن أهلها، وصحب راويها.
ما كل من طلب المعالي نافذا
... فيها ولا كل الرجال فحولاً2
هذا وقد كنت أظن أنكم تحبون من هاجر إليكم، وتراعون حق أسلافه في المشيخة عليكم، وكأن العلم وتعليمه، وحق الشيخ وتكريمه، غير معتبر لدى الجمهور. بل قصدهم المناصب والظهور. /و/3 قال الشيخ، وحدثنا، وجلس الأستاذ وأنبأنا، هو غاية قصد الأكثرين، إلا عباد الله المخلصين.
والسلام عليكم وعلى من حضر من المسلمين، وما بسطت لك الكلام إلى محبة /وإعلاماً/4. وصلى الله على محمد وآله وصحبه /وسلم/5.
__________
1 تقدمت ذكر هذه القاعدة في ص218.
2 البيت للمتنبي في ديوانه 3/245.
3 ساقط في (ب) و (ج) و (د) والمطبوع.
4 في المطبوع: وإعلام.
5 في (أ (: أجمعين. والمثبت أولى إذ به يكمل الصلاة والتسليم على محمد صلى الله عليه وسلم.

(1/476)


الرسالة السابعة والعشرون: إلى من وصل من المسلمين، الرسالة الثامنة والعشرون: إلى عبد الله بن نصير - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والعشرون: إلى من وصل من المسلمين
...
(الرسالة السابعة والعشرون)
قال جامع الرسائل
وله أيضاً -تغمده الله بإحسانه، وصب عليه من شآبيب بره وامتنانه، ونفعنا بعلومه الداعية إلى الرشاد، ورسائله المرشدة إلى هدي خير العباد، ونصائحه المؤذنة بحسن الدعوة إلى الله، ورد العباد إلى عبادة من لا نعبد إلا إياه، ولا رب لنا سواه- رسالة إلى من وصلت إليه من المسلمين، يحرضهم فيها إلى الجهاد في سبيل الله، والتزام أصول الدين، والاعتصام بحبل الله المتين.
ويذكرهم نعمة الله التي امتن بها عليهم، على يد شيخ الإسلام، وقدوة العلماء الأعلام، الشيخ محمد بن عبد الوهاب؛ إذ كانوا قبله على جاهلية جهلاء، وضلالة عمياء، وبدعة صماء، لا يعرفون من الإسلام إلى اسمه، ولا من القرآن إلا رسمه، لا شعور لهم بدين الله الذي بعث به رسوله، ولا يعرفون منه التحقيق، لا فروعه ولا أصوله، فأنقذهم الله بدعوته من الغواية، وسلك بهم طريق أهل السعادة والهداية، وكثرهم الله بها بعد القلة، وأعزهم الله بها بعد الذلة2، وصار بهذا الدين للعباد قادة، وانتهت إليهم به الرئاسة والسيادة.
__________
1 جاءت هذه الرسالة في المطبوع في ص194- 199 وهي الرسالة رقم (34) . وجاءت في (ب) متقدمة، في ص38- 42. وهي الرسالة رقم (9) فيها.
2 ذلك أن العزة ليست إلى لله ولرسوله وللمؤمنين المتبعين لشرعه؛ كما ذكر سبحانه وتعالى وقال في كتابه العزيز: {الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] .
فلا عزة إلا بالإسلام، ويزداد عزة الإنسان كلما اشتد تمسكه بالإسلام؛ ويذل كلما نأى بنفسه عن هذا الدين. وفي ذلك قال أمير المؤمنين عمر بن الخطاب رضي الله عنه: "إنا الله أعزنا بهذا الدين. فإذا ابتغينا العزة بغيره أذلنا الله".

(1/477)

ثم سار أبناؤه بعده على مناهجه، الدعوة إلى الله، و/الحض/1 على الجهاد في سبيل الله، ورد العباد إلى ما يحبه الله ويرضاه؛ فجزاهم الله عن الإسلام والمسلمين أحسن الجزاء، وبوءهم -بفضله ورحمته- الدرجات العلى.
وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى من وصل إليه من المسلمين وفقهم الله للبر والتقوى، وسلك بهم سبيل الرشاد والهدى. سلام الله عليكم ورحمة الله وبركاته، وبعد:
فقد سبق إليكم من النصائح والتذكير بآيات الله، والحث على لزوم جماعة المسلمين، ما فيه كفاية وهداية، لمن أحيا الله قلبه، وأراد الله هدايته، وقد ثبت عنه صلى الله عليه وسلم أنه قال: "الدين النصيحة، قالها ثلاثاً، قالوا: لمن يا رسول الله قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) 2.
فجعل الدين محصوراً في النصيحة، لأنها تتضمن أصوله وفروعه وقواعده المهمة، فيدخل فيها الإيمان بالله ومحبته وخشيته والخضوع له وتعظيمه وتعظيم أمره ونهيه، وتنزيهه عما لا يليق بجلاله وعظمته، من تعطيل وإلحاد، وشرك وتكذيب؛ لأن النصيحة خلوص الباطن والسر، من الغش والريب والحقد والتكذيب، وكل ما يضاد كمال الإيمان ويعارضه.
__________
فهكذا أهل البلاد السعودية، لم يصلوا إلى ما صاروا إليه من العزة والكرامة والشرف ونعمة الأمن، إلأا بفضل الله تعالى، ثم بفضل تمسكهم بالإسلام والدعوة إليه. حفظهم الله عليه، ووفقنا جميعاً لما فيه صلاح ديننا ودنيانا.
1 في جميع النسخ: والحظ. وهو خطأ. والصواب المثبت، لأنه من التحضيض.
2 تقدم تخريجه في ص442.

(1/478)

وكذلك النصيحة لكتابه: تتضمن العمل بمحكمه، والإيمان بمتشابهه، وتحليل حلاله وتحريم حرامه، والاعتبار بأمثاله، والوقوف عند عجائبه، ورد مسائل النزاع إليه، وترك الإلحاد في ألفاظه وعانيه.
والنصح لرسوله: يقتضي الإيمان به وتصديقه ومحبته وتوقيره وتعزيره ومتابعته والانقياد لحكمه، والتسليم لأمره، وتقديمه على كل ما عارضه وخالفه من هوى أو بدعة أو قول.
والنصح لأئمة المسلمين: أمرهم بطاعة الله ورسوله، وطاعتهم في المعروف، ومعاونتهم على القيام بأمر الله وبترك مشاقتهم ومنازعتهم1.
والنصح لعامة المسلمين: هو تعليمهم وإرشادهم لما فيه صلاحهم وفلاحهم، والرفق بهم، وكفهم عما فيه هلاكهم وشقاؤهم، وذهاب دينهم ودنياهم، /من/2 معصية الله ورسوله، ومخالفة أمره، ومشابهة الجاهلين، فيما كانوا عليه من التفرق
__________
1 وقد ورد في الأمر بطاعة ولاة الأمور، والنهي عن منازعتهم، نصوص عدة من كتاب الله وسنة رسوله صلى الله عليه وسلم من ذلك:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ} . [النساء: 59] .
أخرج البخاري بسنده عن أبي هريرة رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "من أطاعني فقد أطاع الله، ومن عصاني فقد عصى الله، ومن يطع الأمير فقد أطاعني، ومن يعصي الأمير فقد عصاني" الحديث.
الحديث يدل على وجوب طاعة ولاة الأمور فيما يشق، وتكرهه النفوس وغيره مما ليس بمعصية، فإن كانت لمعصية فلا سمع ولا طاعة.
انظر: شرح النووي لصحيح مسلم 12/465. وسيأتي في وجوب طاعة الأمراء أحاديث في ص875.
2 في (د) : وعن.

(1/479)

والاختلاف، وترك الحقوق الإسلامية.1
وفي الحديث: " ثلاث لا يغل2 عليهن قلب رجل مسلم، إخلاص الدين لله، ومناصحة أئمة المسلمين، ولزوم جماعتهم، فإن دعوتهم تحيط من ورائهم "3
فأفاد أن هذه الثلاثة لا يدعها المسلم، إلا لغل في قلبه، بل المسلم الصادق في إسلامه، لا يكون إلأى مخلصاً دينه لله، مناصحاً لإمامه، ملازماً لجماعة المسلمين وقد دل القرآن على هذا في غير موضع، كقوله /تعالى/4: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ (آل عمران:102) وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} 5.
فابتدأ الآية بأن يتقى حق التقاة، وأمر بالتزام الإسلام، والعض عليه بالنواجذ
__________
1 وقد تقدم ذكر تأويل الخطابي لمعنى (الدين النصيحة) في ص442.
2 يغل: بضم الياء: من الأغلال، وهو الخيانة؛ وبفتحه من الغل، وهو الحقد والشحناء؛ أي: يدخله حقد
3 سن الترمذي 5/34، العلم، باب ما جاء في الحث على تبليغ السماع، وفيه: ( ... فإن الدعوة ... ) .
سنن ابن ماجة 2/188، المناسك، باب الخطبة يوم النحر، وفي 1/49، المقدمة، باب من بلغ علماً، دون اللفظ الأخير: (فإن دعوتهم ... ) .
وأخرجه الإمام أحمد في مسنده 3/225، بلفظ: " ثلاث لا يغل عليهن صدر مسلم، إخلاص العمل لله ... "، الخ، وفي 4/80، 82 وفي 5/183؛ والدارمي في سننه 1/86، المقدمة، باب الاقتداء بالعلماء. وعند الجميع: (إخلاص العمل لله) ولم أجد من روى" (إخلاص الدين لله) كما هو عند المؤلف.
والحديث صحيح. انظر تخريجه: صحيح الجامع للألباني 6/30.
4 ساقط في (ج) و (د) .
5 سورة آل عمران الآية (102- 103) .

(1/480)

حتى الممات، لأن قوله: {وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} 1، تحضيض وحث على التزامه في جميع أوقات العمر والساعات، ومن عاش على شيء، مات عليه.
وقد أمر باعتصام بحبله، وهو دينه وكتابه2، أمراً عاماً لجميع المكلفين، وسائر المخاطبين، لأن التقوى والتزام الإسلام، يتوقف على ذلك، ولا يحصل المقصود منه إلى باعتصام بحبل الله، وترك التفرق والاختلاف، لما /فيهما/3 من فساد الدين، وهدم أصوله وقواعده.
ثم ذكرهم بنعمته عليهم بتأليف قلوبهم واجتماعها بعد العداوة والبغضاء، فإن التفرق والاختلاف عذاب وهلاك وشقوة في العاجل والآجل؛ والجماعة والائتلاف
رحمة وسعادة، ونعيم في العاجل والآجل، وأخبرهم أنهم كانوا على شفا حفرة من النار، بما كانوا عليه من الضلالة والجاهلية، فامتن عليهم وأنقذهم واجتباهم وهداهم وجمع قلوبهم، وشملهم بعد الفرقة الشتات، وأعزهم وأغناهم بعد الفقر والحاجات، فيا لها من نعم، ما أجلها، ومواهب ما أعظمها وأبرها، لمن عقلها وشكرها. ولذلك ختم الآية بقوله: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} 4. فيه بيان الحكمة /المقتضية/5 لبيان الآيات، والتذكر بالنعم، وأن المراد بها حصول الاهتداء، وترك
__________
1 سورة آل عمران الآية (102) .
2 فسره بذلك ابن عباس ومجاهد والسدي وغيرهم.
انظر: جامع البيان للطبري 4/31، والجامع لأحكام القرآن للقرطبي 4/102.
وقد أخرج الإمام مسلم قوله صلى الله عليه وسلم: (ألا وإني تارك فيكم ثقلين، أحدهما: كتاب الله عز وجل، هو حبل الله من اتبعه كان على الهدى، ومن تركه كان على ضلالة) . صحيح مسلم بشرح النووي 15/190، فضائل الصحابة، باب من فضائل علي بن أبي طالب.
3 في (د) : فيها.
4 سورة آل عمران الآية (103) .
5 في (أ) : المقتظية. وهو خطأ.

(1/481)

أسباب /الشقاء/1 والردى.
وقد عرفتم ما كنتم عليه قبل هذه الدعوة الإسلامية، التي امتن الله بها على يد شيخنا رحمه الله. كنتم على جاهلية جهلاء، وضلالة عمياء، وبدعة صماء، لا شعور لكم بدينه الذي ارتضاه لنفسه، ولا دراية لكم بما يجب له من صفات كماله، وجلال قدسه، ولا معرفة لديكم بما شرعه من أمره ونهيه، كما كنتم على غاية من التفرق والاختلاف /فبصركم/2 الله بهذه الدعوة المباركة من العمى، وسلك بكم سبيل السعادة والهدى، وعلمكم من دينه وشرعه ما اصطفاكم به، واختاركم على من ضل وغوى، وجمعكم بعد الفرقة، وألف بين قلوبكم بعد العداوة والمشقة، وأعزكم على من عاداكم بعد المسكنة والذلة. فاشكروه على هذه النعم العظيمة، بالتزام طاعته، والمسارعة إلى مرضاته وغفرته، ولا تكونوا كالذين بدلوا نعمة الله كفراً وأحلوا قومهم دار البوار3، واشتروا الضلالة بالهدى، واستبدلوا السعادة بالشقاء، وتركوا البصيرة واختاروا العمى.
وقد عرفتم أن الله افترض عليكم الجهاد في سبيله، وابتلاكم /بأعداء دينه/4 ليعلم الذين صدقوا ويعلم الكاذبين5، {وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَا بَعْضَكُمْ بِبَعْضٍ} 6 7.
__________
1كذا في المطبوع. وفي جميع النسخ: الشقي.
2 في جميع النسخ: بصركم. والمقام يقتضي زيادة فاء في أوله كما في المطبوع.
3 هذا اقتباس من قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [إبراهيم: 28] .
4 في (د) : بأعدائه.
5 هذا مصداق قوله تعالى: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 3] .
6 في جميع النسخ جاء كلمة (يَشَاءُ) في الآية (شاء) بإسقاط الياء، وهو خطأ.
7 سورة محمد الآية: (4) .

(1/482)

وما أجرى الله وابتلى به من الزعازع1 والمحن، من أكبر وأعظم موجباته، مخالفة الأمر الشرعي، وترك طاعة الله ورسوله، والجهاد في سبيله، ولهذا يسلط /العدو/2، وتنزع المهابة من صدور أعدائكم، وتضربون بسوط الذل والمهانة، كما جاءت به الآثار3، وصحت به الأخبار، وشهد له النظر والاعتبار4.
قال تعالى: {يَاأَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (الصف:10) تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ5 ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (الصف:11) يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ6 وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (الصف:12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ (الصف:13) يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ
__________
1 الزعازع: الشدائد. يقال: كيف أنت في هذه الزعازع، إذا أصابته شدائد الدهر. لسان العرب 8/ 142، مادة (زعع)
2 في (د) : العدوا.
3 ومما جاء في ذلك من الآثار: حديث ثوبان قال: قال رسول الله صلى الله عليه وسلم: " يوسك الأمم أن تداعى عليكم كما تداعى الأكلة على قصعتها" فقال قائل: ومن قلة نحن يومئذ؟ قال: "بل أنتم يومئذ كثير، ولكنكم غثاء كغثاء السيل، وليننرعن الله من صدور عدوكم المهابة منكم، وليقذفن الله في قلوبكم الوهن" فقال قائل: يارسول الله: وما الوهن؟ قال: (حب الدنيا وكراهية الموت".
سنن أبي داود 4/ 483- 484، الملاحم، باب في تداعي الأمم على الإسلام، مسند الإمام أحمد 5/ 278، 2/ 359 وأخرجه الألباني في السلسلة الصحيحة 2/ 683 برقم: (958)
4 إن من ينظر إلى حال المسلمين اليوم، يكاد يغلب على ظنه أن زماننا هذا هو المشار إليه في حديث ثوبان المتقدم، فجميع القضايا التي تشغل العالم حالياً، ويلتهب فيها نيران المدافع، ويراق فيها دماء الآلاف، إن أغلبها- إن لم تكن جميعها- قضايا إسلامية، كما هو على سبيل المثال: قضية البوسنة والهرسك، الكشمير، الشيشان، أذربيجان، وفلسطين ونحوها. فكل تلك المذابح تتم تحت غطاء هيئة تعرف باسم (الأمم المتحدة) كما لا يخفى على أحد وجهتها. وكل ذلك نظراً لتمكن الصفتين فينا، "حب الدنيا، وكراهية الموت".
5 إلى هنا توقف ناسخ (د) وقال إلى آخر السورة.
6 في (أ) زاد الناسخ هنا كلمة (خالدين فيها) بعد الأنهار وهو خطأ.

(1/483)

اللَّهِ1 فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرائيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} 2.
وفي الحديث: "من /مات و/3 لم /يغز/4 ولم يحدث نفسه بالغزو، مات على شعبة من النفاق "5. وقد صح عنه صلى الله عليه وسلم أنه قال: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله، ما بين الدرجتين كما بين السماء والأرض" 6.
فاتقوا الله عباد الله، {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} 7. جعلنا الله وإياكم ممن يقبل المواعظ والنصائح، ويدرأ أسباب المقت والفضائح. وأنتم في أمان الله وحفظه، والسلام. /وصلى الله على محمد وآله وصحبه وسلم/8.
__________
1 إلى هنا توقف النساخ في (أ) و (ب) و (ج) والمطبوع وقالوا: إلى آخر ظاهرين.
والتكملة من المصحف.
2 سورة الصف الآيات: (10- 14) .
3 ساقط في جميع النسخ عدا المطبوع.
4 في (د) : يغزو.
5 تقدم تخريجه في ص 275.
6 تقدم تخريجه في ص 275.
7 سورة البقرة الآية (281) .
8 زيادة في المطبوع.

(1/484)

الرسالة الثامنة والعشرون: إلى عبد الله بن نصير
...
(الرسالة الثامنة والعشرون)
قال جامع الرسائل
وله أيضاً -قدس روحه ونور ضريحه- رسالة إلى الشيخ عبد الله بن نصير2 وقد ذكر له الشيخ عبد الله في رسالته، كلام أبي بكر بن العربي المالكي3 في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 4.
فأجابه -رحمه الله- بهذا الجواب الباهر الفائق، وأرخى عنان قلمه بميدان المعارف والحقائق، وكشف له القناع عن مدارك أحكام أهل التحقيق، ورفع له الأعلام إلى ذلك المهيع والطريق، وبين له –رحمه الله- غلط أبي بكر بن العربي، فيما زعمه وقرره من أن معناه لبعض أهل السنة، وليس كما زعمه وحرره، بل إن ما اعتمده وعول عليه في معنى هذه الآية، هو كلام القدرية المجبرة5. فأما أن يكون جهلاً منه، بأنه
__________
1 جاءت هذه الرسالة في المطبوع في ص 199- 206. وهي الرسالة رقم (35) . وجاءت في (ب) متقدمة، في ص 42- 48. وهي الرسالة رقم (10) فيها.
2 هو عبد الله بن نصير المطرفي، من المطارفة، أحد بطون قبيلة عنزة الشهيرة، رحل إلى الرياض، وأخذ عن الشيخ عبد الرحمن بن حسن، وعينه الإمام تركي بن عبد الله قاضياً على مدينة الرياض، ثم ضرما. وكان كفيف البصر. توفي في أيام الإمام تركي. علماء نجد خلال ستة قرون 2/ 646.
3 تقدمت ترجمته في ص 396.
4 سورة الذاريات الآية (56) .
5 القدرية المجبرة: ويسمون ب "الجبرية" وهم الذين ينفون الفعل حقيقة عن العبد، ويضيفونه إلى الرب تبارك وتعالى. أي أن العبد ليس له أدنى اختيار فيما يعمله من عمل.
ومذهبهم هذا قائم على أن العبد مجبور على أفعاله، وأنه لا فعل له البتة، وليس بقادر أصلاً، فليس له قدرة ولا اختيار، وإنما هو كالريشة في الهواء، فالله وحده هو الفاعل القادر.
انظر: الملل والنحل 1/ 85، ومجموع فتاوى شيخ الإسلام 8/ 460، 13/ 37، 16/ 235. وهذا القول يقابله قول "القدرية النفاة" فهما متقابلان تقابل التضاد، وعلى طرفي نقيض من إرادة الإنسان. فبينما ينفي الجبري القدرة والاختيار عن العبد، يأتي القدري فيثبتهما له، وأنه ليس لله فيما يعمله العبد دخل.

(1/485)

مخالف لقول أهل السنة، أو تقليداً منه لمن كان يحسن فيه ظنه، هذا إن لم يكن موافقاً لهم في أصل الجبر، والقول به؛ فقد يدخل عليه كلامهم وكلام نظرائهم، فلا ينكره، بل يقرره ويأخذ به.
وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المحب الشيخ عبد الله بن نصير، سلمه الله تعالى، سلام عليكم ورحمة الله وبركاته، وبعد:
فإني أحمد إليك الله الذي لا إله إلا هو على نعمه. والخط الذي ذكرت /فيه/1 كلام أبي بكر بن العربي المالكي، في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 2 قد وصل. وتأملته فوجدته قد اعتمد وعول في معنى هذه الآية، على القدرية المجبرة، وغلط في زعمه أن معناه لبعض أهل السنة.
وابن العربي إن لم يكن موافقاً لهم في أصل الجبر والقول به، فقد يدخل عليه كلامهم وكلام نظرائهم، ولا ينكره، بل يأخذ به ويقرره؛ إما جهلاً منه بأنه مخالف لقول أهل السنة، أو تقليداً لمن يحسن به الظن، أو لأسباب أخرى، وليس هذا خاصاً به، بل قد وقع فيه كثير من أتباع الأئمة المنتسبين إلى أهل السنة.
فإن قوله في تفسير قوله تعالى: {إِلَّا لِيَعْبُدُونِ} 3 أي إلا لتجري أفعالهم على
__________
= انظر: الملل والنحل 1/ 43، والفرق بين الفرق ص [116] .
أما أهل السنة، فهم وسط بين الفريقين، يقولون: إن للإنسان إرادة واستطاعة واختيار لما يقوم به من عمل، لكنها لا تتم إلا بتوفيق الله تعالى للطائعين، والخذلان للعاصين. فهو سبحانه وتعالى خالق لأفعالهم وهم الفاعلون باختيارهم.
[انظر: الفصل في الملل والأهواء والنحل 3/ 20] .
1 في (د) : في.
2 سورة الذاريات الآية (56) .
3 سورة الذاريات الآية (56) .

(1/486)

مقتضى قضائي، فيكون فعل العبد على مقتضى حكم المولى، وإنما يخرج فعل العبد عن حكم المولى إذا كان مغلوباً، والغالب لا يخرج شيء عن فعله، وهو الله وحده1 انتهى.
وهذا الكلام بعينه هو كلام القدرية المجبرة فيما حكاه عنهم غير واحد2؛ وهذا التعليل هو تعليلهم بعينه. وهذا القول يقتضي أنه سبحانه خلق الشاكر ليشكر، وليفجر ليفجر والكافر ليكفر، فما خرج أحد عما خلق له على هذا القول، لأن القدر جار بذلك كله، والقدرية المجبرة، دعاهم لهذا -فيما يزعمون- إبطال قول القدرية النفاة3، ومصادمتهم في قولهم: أن الإرادة هي الأمر، يأمر بها الطائفتين، [فهؤلاء عبدوه بأن أحدثوا إرادتهم وطاعتهم، وهؤلاء /عصوه/4 بأن أحدثوا إرادتهم ومعصيتهم] 5. .......................
__________
1 لم أجد محل ذكر ابن العربي لهذا الكلام.
2 انظر: مجموع فتاوى شيخ الإسلام 13/ 37، والملل والنحل 1/ 87.
3 القدرية النفاة: هم الذين نفوا القضاء والقدر السابق من الله تعالى، وأن الإنسان حر بفعل ما يشاء، فالأمر أنف لم يقدر الله من عمله شيئاً، فليس لله في كفر العباد ومعاص العباد صنع. وأنه لم يخلق شيئاً من أفعال العباد.
انظر الحجة في بيان المحجة 2/ 479؛ ومجموع فتاوى شيخ الإسلام 13/ 37، و 17/ 173، 8/ 340 450.
ومن استدلالهم على مذهبهم، يقولون: (قد علم بالكتاب والسنة وإجماع السلف، أن الله يحب الإيمان والعمل الصالح؛ ولا يحب الفساد، ولا يرضى لعباده الكفر؛ ويكره الفسوق والعصيان. فيلزم من ذلك أن يكون كل ما في الوجود من المعاصي، واقعاً بدون مشيئته وإرادته، كما هو واقع على خلاف أمره، وخلاف محبته ورضاه. وقالوا: إن محبته ورضاه لأعمال عباده، هو بمعنى أمره بها، فكذلك إرادته لها بمعنى أمره بها)
[انظر استدلالهم هذا: مجموع الفتاوى 8/340] .
وأهل السنة يقولون: (إن الله يحب الإيمان والعمل الصالح ويرضى به؛ كما لا يأمر ولا يرضى بالكفر والفسوق والعصيان ولا يحبه؛ كما لا يأمر به وإن كان قد شاءه) .
[مجموع الفتاوى 8/475] .
4 في (أ) : عصوا.
5 ما بين المعقوفتين نص مطابق لما في مجمع فتاوى شيخ الإسلام 8/43.

(1/487)

وحاصل قولهم إنكار القدر، وأن الأمر أنف1 فقابلهم أولئك بالقول بالجبر، وأنهم لا يخرجون عن قدره وقضائه، نظراً منهم إلى أن الأمر كائن بمشيئة الله وقدره [وأنه ما شاء كان وما لم يشأ لم يكن، وأنه تعالى خالق كل شيء وريه ومليكه، ولا يكون في مليكه شيء إلا بقدرته وخلقه ومشيئته] 2. كما قلا تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} 3، و {مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ} 4، و {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} 5، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} 6؛ ونحو ذلك من الآيات.
ولا ريب أن هذا أصل عظيم من أصول الإيمان، لا بد منه في حصول الإيمان. وبإنكاره ضلت القدرية النفاة، وخالفوا جميع الصحابة وأئمة الإسلام، لكن لابد معه من الإيمان بالإرادة الشرعية الدينية7 التي نزلت بها الكتب السماوية، ودلت عليها النصوص النبوية.
__________
1 أنف: بضم الهمزة والنون: أي أن كل شيء يخلقه الله، فهو مستأنف جديد، لم يكن مقدراً ولا مكتوباً.
2 ما بين المعقوفتين، نص موافق تماماً لما في مجموع فتاوى شيخ الإسلام 8/43، 99.
وهذا مذهب أهلالسنة. فلا يخرج شيء من الكائنات عن قدرته ومشيئته وخلقه. وعليه فجميع أفعال العباد مخلوقة له سبحانه وتعالى، فالعبد فاعل لفعله حقيقة، والله هو الخالق لهذا الفاعل ولفعله. وهو الذي جعله فاعلاً حقيقة.
انظر: مجوع فتاوى شيخ الإسلام 16/237، 8/466، 468 وخلق أفعال العباد للبخاري ص18، 48 وفتح الباري 13/537، 538.
3 سورة القمر الآية (49) .
4 سورة الأنعام الآية (111) .
5 سورة الأنعام الآية (112) .
6 سورة الإنسان الآية (30) .
7 الإرادة الشرعية الدينية: هي المتضمنة للمحبة والرضى.
أما الإرادة الكونية القدرية: فهي المشيئةالشاملة لجميع الحوادث، وعليه قول المسلمين: ما شاء الله كان، وما لم يشأ لم يكن. شرح العقيدة الطحاوية ص79.
ومما ورد في كتاب اللهمن الإرادة الشرعية:
قوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] .

(1/488)

وأئمة المسلمين قد أثبتوا هذه وهذه، وذكروا الجمع بينهما1، وآمنوا بكل الأصلين، وفرقوا بين لام العلة الباعثة الفاعلة، وبين لام الغاية والصيرورة والعاقبة؛ والقرآن قد جاء ببيان اللامين، فالأولى في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2 {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} 3 {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} 4
والثانية: في قوله تعالى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً} 5
__________
=وقوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النساء: 26] .
وقوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [المائدة: 6] .
ومما ورد في كتاب الله من الإرادة الكونية:
قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} [الأنعام: 125] .
وقوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] .
وقوله تعالى: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ} [هود: 34] .
1 أثبت المسلمون أهل السنة، الإرادتين الكونية والشرعية. فيقول: إن الله يريد الكفر من الكافر ويشاؤه، ويريد المعاصي من العاصي ويشاؤه كوناً وقدراً. لكنه تعالى لا يحبها ولا يرضاها ولا يأمر بها، بل ويبغضها ويسخطها ويكرهها وينهى عنها. وقد أراد العبادة كوناً وأرادها شرعاً، وأحبها وأمر بها، ورضي أن يفعلوها. وإذا لم يفعلوها، لم يكن قد شاء أن تكون، إذ لو شاء وأ {ادها كوناً لكان.
انظر شرح العقيدة الطحاوية ص80-81، 324؛ ومجموع الفتاوى 8/55.
2 سورة الذاريات الآية (56) . واللام في (ليعبدون) للتعليل. انظر: إعراب القرآن الكريم وبيانه، لمحي الدين درويش، طبعة اليمامة، ودار ابن كثير، بيوت، نشر دار الإرشاد، حمص، سوريا، 1408هـ 1988م، 9/323.
3 سورة النساء الآية (64) .
4 سورة البقرة الآية (185) . واللام في (لتكملوا) و (لتكبروا) للتعليل، انظر: الكشاف للزمخشري 1/337، ومجموع فتاوى شيخ الإسلام 8/55- 56.
5 سورةالقصص الآية (8) . واللام في (ليكون) ، للعاقبة والصيرورة. انظر: جامع البيان

(1/489)

{وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ} 1 {وَلِذَلِكَ خَلَقَهُمْ} 2، على أحد القولين.
فمن نفى الإرادة الشرعية الأمرية، فهو جبري ضال مبتدع. ومن نفى الإرادة الكونية القدرية، فهو قدري ضال مبتدع؛ ومن قال: إن العبادة في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 3 بمعنى: إلا لتجري أفعالهم على مقتضى إرادتي الكونية4 فقد أدخل جميع الخلق مؤمنهم وكافرهم، وبرهم وفاجرهم، في هذه العبادة، وجعل /عابد/5 الأصنام والشيطان والأوثان /عابداً/6 للرحمن قائماً بما خلق الله له الإنس والجان، لكن بمعنى جريان الإرادة القدرية الكونية عليهم، لا بمعنى الاتحاد والحلول7.......
__________
1 سورة هود الآية (179) .
إن القول في اللام هنا بأنه للعاقبة، لا يتوجه، لأن ذلك يكون بمعنى: أن عاقبة هؤلاء، جهنم؛ وعاقبة المؤمنين العبادة؛ من غير أن يكون الخالق قصد أن يخلقهم لا لهذا ولا لهذا، ولكن أراد خلق كل ما خلقه لا لشيء آخر. وهذا قول نفاة الحكمة، كالأشاعرة وأتباعهم.
انظر: ومجموع فتاوي شيخ الإسلام 8/44.
2 سورة هود الآية (119) .
3 سورة الذاريات الآية (56) .
4 أي كما قال ابم العربي في القول المنقول عنه سابقاً ص486.
5 ساقط في (أ) .
6 في (د) : عابد. بدون نصب.
7 الحلول والاتحاد: يريد أصحاب هذا القول، حلول الخالق في المخلوق أو اتحادهما فيكونا كالشيء الواحد. تعالى الله عن ذلك علواً كبيراً.
وقد حصرهما شيخ الإسلام ابن تيمية -رحمه الله- في أربعة أقسام:
الأول: الحلول الخاص: وهو قول النسطورية من النصارى: إن اللاهوت حل في الناسوت، وتدرع به كحلول الماء في الإناء. ونحوه قول غلاة الرافضة، أنه تعالى حل بعلي بن أبي طالب رضي الله عنه.
الثاني: الاتحاد الخاص: وهو قول يعقوبية النصارى: أن اللاهوت والناسوت احتلطا وامتزجا، كاختلاط اللبن بالماء.
الثالث: الحلول العام: وهو ما ذكر لطائفة الجهمية المتقدين: أن الله بذاته في كل مكان.
الرابع: الاتحاد العام: وهو قول الملاحدة الذين يزعمون أنمه تعالى عين وجود الكائنات، كابن عربي وابين سبعين وابن الفارض والتلمساني وأتباعهم. وهؤلاء أكفر من اليهود والنصارى.
[مجموع فتاوى شيخ الإسلام 12/171، 172، 112، 115، 124؛] .
والمقصود هنا هو القسم الرابع (الاتحاد العام) أي أن من فسر الآية بمعنى لتجري أفعالهم على مقتضى إرادتي، إنما أدخل البر والفاجر ضمن عباد الرحمن على معنى جريان الإرادة الكونية القدرية، لا على معنى الاتحاد العام الذي لا يفرق أصحابه بين وجود الخالق ووجود المخلوق، فيكون الخالق عين المخلوقات، بحيث أن من عبد الأصنام والأشجار فقد عبد الله على قولهم الفاسد. ويريد المصنف: أن من فسر الآية يبمعنى (لتجري أفعالهم على مقتضى إرادتي) فقد جعل عابد الأصنام والشيطان عباداً للرحمن. وإنما أدخلهم ضمن عباد الرحمن على معنى جريان الإرادة الكونية القدرية، لا بمعنى أن الله بذاته في كل مكان.

(1/490)

الذي قاله صاحب الفصوص1وطائفة الاتحاد الكفار2.
وقال قائلون بالجبر: لا شك أن الخلق معبدون بجريان الأقدار عليهم. يريدون أن ذلك هو المقصود بالآية، كما سيأتي حكاية هذا من غيرهم.
والعبادة- /وإن كانت/3 أقصى غاية الذل والخضوع مطلقاً4كما في كقوله:
__________
= الثالث: الحلول العام: وهو ما ذكر لطائفة الجهمية المتقدين: أن الله بذاته في كل مكان.
الرابع: الاتحاد العام: وهو قول الملاحدة الذين يزعمون أنمه تعالى عين وجود الكائنات، كابن عربي وابين سبعين وابن الفارض والتلمساني وأتباعهم. وهؤلاء أكفر من اليهود والنصارى.
[مجموع فتاوى شيخ الإسلام 12/171، 172، 112، 115، 124؛] .
والمقصود هنا هو القسم الرابع (الاتحاد العام) أي أن من فسر الآية بمعنى لتجري أفعالهم على مقتضى إرادتي، إنما أدخل البر والفاجر ضمن عباد الرحمن على معنى جريان الإرادة الكونية القدرية، لا على معنى الاتحاد العام الذي لا يفرق أصحابه بين وجود الخالق ووجود المخلوق، فيكون الخالق عين المخلوقات، بحيث أن من عبد الأصنام والأشجار فقد عبد الله على قولهم الفاسد. ويريد المصنف: أن من فسر الآية يبمعنى (لتجري أفعالهم على مقتضى إرادتي) فقد جعل عابد الأصنام والشيطان عباداً للرحمن. وإنما أدخلهم ضمن عباد الرحمن على معنى جريان الإرادة الكونية القدرية، لا بمعنى أن الله بذاته في كل مكان.
1 الفصوص: هو كتاب "فصوص الحكم" لمحي الدين، أبي بكر محمد بن علي بن محمد، بن عربي الصوفي. وقد تقدم ذكر نوع الحلول والاتحاد الذي أورده في هذا الكتاب. ومما قاله في ذلك:
فأنت عبد وأنت رب ... لمن له فيه أنت عبد
وقال أيضاً:
فلم يبق إلا الحق لم يبق كائن ... فما ثم موصول وما ثم بائن
انظر: شرح الشيخ عبد الرزاق التلمساني على "فصوص الحكم" لمحيي الدين أبو بكر ابن عربي الصوفي، ط/2، 1386هـ - 1966م، شركة ومطبعة البابي الحلبي وأولاده بمصر. ص118، 119. وانظر أبياته في الحلول أيضاً الصفحات: 11، 14، 33، 114، 122.
2 انظر مجموع فتاوى شيخ الإسلام 2/123- 124.
3 في المطبوع (وإن كانت لغة: أقصى) .
4 الصحاح للجوهري 2/503، تهذيب اللغة للأزهري 2/234، لسان العرب 3/272، مادة (عبد) .

(1/491)

تبارى عتاقاً ناجيات وأتبعت ... وظيفاً وظيفاً فوق مور معبد1
فهي في الشرع، أخص من ذلك، لأنها اسم للطاعة والانقياد للأوامر الشرعية الدينية، التي دعت إليها الرسل، ودلت عليها الكتب السماوية. كما فسر ابن عباس رضي الله عنه- قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} 2بتوحيده وإخلاص العبادة له3نظراً منه إلى الحقيقة الشرعية، لا إلى أصل الأوضاع اللغوية.
وقد اعترض ابن جرير هنا بأصل الوضع واللغة4. والحق ما قاله ابن عباس، خلافاً لابن جرير، بدليل قوله تعالى: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} 5وتعليلهم ما قالوه بأن العبد لا يخرج عن فعل المولى مغلوباً، والله تعالى هو الغالب وحده، أو نحو هذا التعليل. فهذا قد احتجوا به على القدرية النفاة، وهو احتجاج صحيح على من نفى القدر، وزعم أن العبد يخلق أفعال نفسه؛ لأن الله تعالى لا يعصى عنوة، بل علمه وقدرته وعزته وحكمته وربوبيته العامة، وكلماته التامة التي لا يجاوزهن بر ولا فاجر6، مانعة ومبطلة لقول القدرية النفاة. فإن الصحابة قاطبة وسائر أهل السنة والجماعة، متفقون على أنه ما شاء الله كان، وما لم يكن،
__________
1 تقدم تخريجه في ص311.
2 سورة البقرة الآية (21) .
3 ذكره الطبري في تفسيره 1/160.
4 المرجع السابق نفس الصفحة.
5 سورة الكافرون الآية (3) .
6 هذه إشارة إلى حديث يحيى بن سعيد، أنه قال: اسري برسول الله صلى الله عليه وسلم فرأى عفريتاً من الجن يطلبه بشعلة من نار، كلما التفت رسول الله صلى الله عليه وسلم رآه، فقال له جبريل: أفلا أعلمك كلمات تقولهن، إذ قتلهن طفئت شعلته وخر لفيه فقال رسول الله صلى الله عليه وسلم: بلى، فقال جبريل: فقل: أعوذ بوجه الله الكريم، وبكلمات الله التامات، التي لا يجاوزهن بر ولا فاجر، من شر ما ينزل من السماء ومن شر ما يعرج فيها ... ) الحديث. أخرجه الإمام مالك في الموطأ 2/950- 951، باب ما يؤمر به من التعوذ.

(1/492)

ويؤمنون بأن الله تبارك وتعالى عالم بجميع الكائنات قبل أن تكون، كيف تكون1. وغلاة منكري القدر قد أنكروا هذا العلم2فكفرهم بذلك الأئمة، أحمد وغيره3وأما من قال بإثبات القدر خيره وشره، /حلوه/4 ومره، فلا يلزمه، ولا يرد عليه ما ورد على القدرية النفاة، من لزوم خروج العبد على فعل المولى.
وإن قال: أن العبد قد يخرج عن الإرادة الدينية الشرعية، إلى ما يضادها من المعاصي والكفر والفسوق، فيكون بذلك مخالفاً للأوامر الشرعية، وإن كان داخلاً تحت المشيئة الكونية القدرية؛ فالخروج عن القدر والمشيئة نوع آخر.
فالأول غير ممكن لجميع المخلوقات، لجريان الأقدار عليهم طوعاً وكرهاً. وأما الثاني فيقع من الأكثر، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 5. ولله سبحانه وتعالى في خروج الأكثر عن أمره حكمة يحبها ويرضاها، لائقة بعلمه وحكمته، وعدله وربوبيته، يستحق أن يحمد عليها.
وقد رأيت لشيخ الإسلام ابن تيمية- رحمه الله تعالى- كلاماً حسناً في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 6ذكر فيه ستة أقوال7:
أحدها: قول نفاة الحكم، كالأشاعرة8.............................................................
__________
1 انظر: مجموع فتاوى شيخ الإسلام 8/440، 459؛ وشرح العقيدة الطحاوية ص125- 126، 1333.
2 تذهب غلاة القدرية إلى أن الله لا يعلم الأشياء قبل وقوعها.
انظر: مجموع فتاوى شيخ الإسلام 8/440، 459؛ وشرح العقيدة الطحاوية ص126.
3 انظر: مجموع فتاوى شيخ الإسلام 12/485.
4 في (د) : وحلوه. بزيادة واو في الأول.
5 سورة يوسف الآية (103) .
6 سورة الذاريات الآية (56) .
7 وردت هذه الأقوال الستة في مجموع فتاوى شيخ الإسلام 8/37- 55.
8 تقدم التعريف بهم في ص57.

(1/493)

ومن وافقهم كالقاضي أبي يعلى1، وابن الزاغوني2 والجويني3 والباجي4 وهو وقول جهم بن صفوان5 ومن اتبعه من المجبرة، /القائلين/6 بنفي الحكمة، وأنها تفضي إلى الحاجة. فنفوا أن يكون في القرآن لام كي، وقالوا: يفعل ما يشاء لا لحكمة، فأثبتوا القدرة والمشيئة، وهذا تعظيم، ونفوا الحكمة لظنهم أنها تستلزم الحاجة7.
الثاني: قول المعتزلة8 ومن وافقهم: وهو أنه تعالى يخلق ويأمر، لحكمة تعود إلى العبادة وهي نفعهم، والإحسان إليهم، فلم بخلق ولم يأمر إلا لذلك، لكن قالوا بأنه يخلق من يتضرر بالخلق، فتناقضوا بذلك. ثم افترقوا على قولين:
__________
1 هو محمد بن الحسين بن محمد بن خلف بن أحمد، القاضي أبو يعلى، شيخ الحنابلة، البغدادي، صاحب التعليقة الكبرى، وأحكام القرآن، والعدة في أصول الفقه وغيرها. (ت458هـ) .
انظر: تاريخ بغداد 2/ 256، وسير الأعلام 18/ 89.
2 هو على بن عبيد الله بن نصر بن عبيد الله، بن الحسن بن الزاغوني، البغدادي، صاحب التصانيف. (ت 458هـ) .
سير الأعلام 19/ 605، وشذرات الذهب 4/ 80.
3 هو عبد الملك بن عبد الله بن يوسف بن عبد الله، إمام الحرمين، أبو المعالي الجويني، الشافعي، صاحب التصانيف. كان فيه اعتزال. قال الذهبي: إنه جاور مكة وتعبد وتاب منها. وأنه في الآخر رجح مذهب السلف في الصفات. (ت 478هـ) .
المستفاد من ذيل تاريخ بغداد 19/ 174، سير الأعلام 18/ 468، طبقات السبكي 5/ 165.
4 هو أحمد بن سليمان أبو القاسم الباجي، روى عن أبيه، وحدث عن حاتم بن محمد، ومحمد ابن عتاب وغيرهم. وأجاز للقاضي عياض، اتفق موته بجدة بعد الحج (493هـ) .
سير الأعلام 18/ 545، والديباج المذهب في معرفة أعيان علماء المذهب، لإبراهيم بن على بن فرحون المالكي، وبهامشه نيل الابتهاج، لأحمد بن أحمد التنبكتي، ط/ 1، 1351،الفحامين، بمصر، 1/ 183.
5 تقدمت ترجمته في ص 299.
6 في (ج) و (د) : قائلين.
7 مجموع فتاوى شيخ الإسلام 8/ 37- 38.
8 تقدم التعريف بهم في ص 225.

(1/494)

منهم من أنكر القدر، ووضع لربه شرعاً بالتجوير والتعديل، وهذا هو قول القدرية.
ومنهم من أقر بالقدر، وقال: حكمته خفيت علينا. وهذا قول ابن عقيل وغيره من المثبتين للقدر. فهم يوافقون المعتزلة على إثبات الحكم، وأنها ترجع إلى المخلوق، ويقرون بالقدر1.
الثالث: قول من أثبت حكمة تعود إلى الرب، لكن بحسب علمه، فقال: خلقهم ليعبدوه ويحمدوه، فمن وجد منه ذلك فهو مخلوق له، وهم المؤمنون. ومن لم يوجد منه ذلك، فليس بمخلوق له، قالوا: وهذه /حكمة/2 مقصودة، وهي واقعة، بخلاف الحكمة التي أثبتها المعتزلة، فإنهم أثبتوا حكمة هي: نفع العباد. ثم قالوا: خلق من علم أنه لا ينتفع بالخلق، بل يتضرر، فتناقضوا كما تقدم؛ ونحن أثبتنا حكمة /علم/3 أنها تقع فوقعت4. وقد يخلق من يتضرر بالخلق لنفع الآخرين، وفعل الشر القليل لأجل الخير الكثير حكمة، كإنزال المطر لنفع العباد، وإن تضررالبعض.
قالوا: وفي خلق الكفار وتعذيبهم اعتبار للمؤمنين، وجهادهم ومصالحهم. وهذا اختيار القاضي أبي خازم5 ابن القاضي أبي يعلى6، قالوا: فقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} 7 وهو مخصوص بمن وقعت منه العبادة. وهذا قول طائفة من السلف والخلف8. وهو قول الكرامية.
__________
1 مجموع فتاوى شيخ الإسلام 8/ 38- 39.
2 في (أ) : الحكمة.
3 في (أ) على.
4 أي وقعت تلك الحكمة بمعرفة عباده المؤمنين، وحمدهم له، وثناؤهم عليه وتمجيدهم له.
5 هو محمد بن محمد بن الحسين بن محمد، أبو يعلى الصغير، القاضي أبي خازم، ابن القاضي الكبير أبي يعلى ابن الفراء البغدادي، شيخ الحنابلة، تفقه بأبيه وبعمه أبي الحسين محمد (ت560هـ) . سير الأعلام 20/ 353، والنجوم الزاهرة 5/ 370، وشذرات الذهب 4/ 190.
6 تقدمت ترجمته ص 494.
7 سورة الذاريات الآية (56) .
8 أي القول بالتخصيص في الآية، قال به الكلبي والضحاك وسفيان الثوري.

(1/495)

وعن سعيد بن المسيب1 في معنى الآية قال: (ما خلقت من يعبدني إلا ليعبدني، كذلك قال الضحاك2 والفراء3 وابن قتيبة4 هذا خاص بأهل طاعته5. قال الضحاك: هي للمؤمنين، وهذا اختيار أبي بكر بن الطيب وأبي يعلى –هذا بمعنى الخصوص لا العموم، لأن البله والأطفال والمجانين، لا يدخلون تحت الخطاب، وإن كانوا من الإنس، وكذلك الكفار6....................................
__________
انظر: تفسير البغوي 7/ 380، والجامع لأحكام القرآن 17/ 37.
1 هو سعيد بن المسيب بن حزن، أبو محمد القرشي، عالم أهل المدينة، وسيد التابعين في زمانه، سمع من عثمان وعلي وغيرهما من الصحابة، (ت 93هـ) .
انظر: سير الأعلام 4/ 217- 246؛ تهذيب التهذيب 4/ 84.
2 تقدمت ترجمته في ص 353.
3 هو يحيى بن زياد بن عبد الله بن منظور، أبو زكريا الكوفي النحوي، له: معاني القرآن. (ت 207هـ) . تاريخ بغداد 14/ 146، سير الأعلام 10/ 118.
4 تقدمت ترجمته في ص 353.
5 انظر زاد المسير لابن الجوزي 8/ 42. وتفسير البغوي 7/ 380.
6 مسألة: هل الكفار مخاطبون بالشرع هذه مسألة مختلف فيها عند الأصوليين، هل الكفار مخاطبون بأصول الشريعة وفروعه.
فأجمعوا على تكليف الكفار بأصول الشريعة، كالإيمان وتصديق الرسل.
[انظر: التلويح على التوضيح لمتن التنقيح في أصول الفقه، للتفتزاني (792هـ) وبهامشه شرح التوضيح، مكتبة محمد على الصبيح وأولاده بمصر، 1 213- 214] .
واختلفوا في توجه الخطاب الشرعي إلى الكفار في تكليفهم بفروع الشريعة (كجميع أنواع العبادات) إلى أقوال عدة، أوصلها البعض إلى تسعة، أهمها ما يلي:
القول الأول: أنهم مخاطبون بالفروع مطلقاً، بشرط تقدم الإيمان. بدليل قوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ (المدثر:42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (المدثر:43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ}
(المدثر الآيات: 42، 43، 44) . فدل على أن مؤاخذاتهم على هذه الأعمال، ولولا تكليفهم بها، لما عوقبوا عليها. وهذا مذهب المالكية والشافعية.
انظر: بيان المختصر شرح مختصر ابن حاجب، لشمس الدين محمود بن عبد الرحمن الأصفهاني (ت 749هـ) تحقيق د. محمد مظهر بقا، ط/ 1، 51406- 1986م، دار المنار جدة 1/ 424] . فواتح الرحموت، بهامش المستصفى 1/ 128. التلويح على التوضيح.

(1/496)

بدليل قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ} 1 الآية، فمن خلق للشقاء ولجهنم، لم يخلق للعبادة) 2.
قلت: قوله: وهذا قول طائفة من السلف والخلف، يعني /القول/3 بالتخصيص في الآية، لا أصل القول الثالث.
ثم قال شيخ الإسلام: قلت: (قول الكرامية ومن وافقهم، وإن كان أرجح من قول المعتزلة -لما أثبتوه من حكمة الله، وقولهم في تفسير الآية، وإن وافقوا فيه بعض السلف- فهو قول ضعيف مخالف لقول الجمهور4.
والقول الرابع: أنه على العموم، لكن المراد بالعبادة تعبيده لهم وقهرهم ونفوذ قدرته
__________
= 1/213- 214، إرشاد الفحول إلى تحقيق الحق من علم الأصول، للشوكاني (ت 1255هـ) ، دار المعرفة بيروت ص 10.
القول الثاني: أنهم غير مخاطبين بالفروع مطلقاً. لأن العبادة لنيل الثواب، والكافر ليس أهلاً له، فلا يؤمر بها. وهذا قول جمهور الحنيفة. [التلويح على التوضيح 1/ 213، فواتح الرحموت 1/ 130، بيان المختصر 1/ 425] .
القول الثالث: أنهم مكلفون بالنواهي دون الأوامر. [فواتح الرحموت 1/ 128، وإرشاد الفحول ص 10] .
وذكر غير ذلك من الأقوال.
وقد رجح العلماء القول الأول، بأنهم مخاطبون ومكلفون بالفروع مطلقاً، إلا أن الآداء لا يصح منهم حال كفرهم. انظر هذا الترجيح: مقاصد المكلفين فيما يتعبد به لرب العالمين، د. التكليفي في الشريعة الإسلامية، د. محمد أبو الفتح البيانوني، دار القلم، دمشق، ط/ 1، 1409هـ- 1988م، ص 283. وقد استوفي هذه المسألة من ص 278- 285.
1 سورة الأعراف الآية (179) .
2 إلى هنا نقل نصاً من (زاد المسير) لابن الجوزي، 8/42 ابتداءً من قول سعيد بن المسيب.
وهو مجموع الفتاوى 8/40، والجامع لأحكام القرآن 17/37.
3 في جميع النسخ: بالقول. بزيادة باء في الأول. والكلمة ساقطة في المطبوع.
4 من بداية القول الثالث، إلى هنا، انظر: مجموع فتاوى شيخ الإسلام 8/39- 40.

(1/497)

ومشيئته فيهم، وأنه أصارهم إلى ما خلقوا له من السعادة والشقاوة1.
وفسروا العبادة بالتعبيد القدري. وهذا يشبه قول من يقول من المتأخرين: أنا كافر برب يعصى2 فإنه جعل كل ما يقع من العباد طاعة، كما قال قائلهم:
أصبحت منفعلاً لما يختاره ... مني ففعلى كله طاعات3
وأما هؤلاء فجعلوا عباد الله، كون العباد تحت المشيئة.
وكان بعض شيوخهم يقول عن إبليس: إن كان قد عصى الأمر، فقد أطاع القدر والمشيئة4.
وما رواه ابن حاتم5 عن زيد بن أسلم6 في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} 7 قال: جبلهم على الشقاوة والسعادة8.
وقال وهب9: جبلهم على الطاعة، وجبلهم على معصية10، وقد روي أيضاً
__________
1 من بداية القول الرابع إلى هنا: مجموع فتاوى شيخ الإسلام 8/45.
2 مجموع فتاوى شيخ الإسلام 8/47.
3 لم أعرف مصدره ولا قائله.
4 مجموع فتاوى شيخ الإسلام 8/47.
5 تقدمت ترجمته في ص343.
6 هو زيد بن أسلم أبو عبد الله العدوي، العمري المدني الفقيه، حدث عن والده أسلم مولى عمر، وعن ابن عمر وجابر بن عبد الله وعدد من الصحابة. (ت136هـ) .
7 سورة الذاريات الآية (56) .
8 انظر: جامع البيان للطبري 27/11، وتفسير البغوي 7/380، ومجموع فتاوى شيخ الإسلام 8/45.
9 هو وهب بن منبه بن كامل بن سيج بن ذي كبار، العلامة الأخباري القصصي، أبو عبد الله الأبناوي اليماني الصنعاني. ولد في زمن عثمان (34هـ) ، وأخذ عن ابن عباس وابن عمر وغيرهما من الصحابة. (ت110هـ) وقيل (114هـ) .
سير الأعلام 4/544، تهذيب التهذيب 11/166.
10 مجموع فتاوى شيخ الإسلام 8/45.

(1/498)

عن طائفة نحوه1.
وهؤلاء وإن وافقوه من قبلهم في معنى الآية، فهم –أعني زيد بن أسلم ووهب بن منبه- من أعظم الناس تعظيماً للأمر والنهي والوعد والوعيد2.
وأما من قبلهم، فهم إباحية، يسقطون الأمر والنهي.
والقول الخامس: قول من يقول: إلا ليخضعوا لي، ويذلوا لي. قالوا: ومعنى العبادة في اللغة: الذل والانقياد، وكل مخلوق من الجن والإنس خاضع لقضاء الله، ومتذلل لمشيئته، لا يملك أحد لنفسه خروجاً عما خلق له3.
وقد ذكر أبو الفرج4 عن ابن عباس: إلا لتقروا بالعبادة طوعاً وكرهاً. قال5: وبيان هذا قوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} 6، وهذه الآية توافق قول من قال: إلا ليعرفوني، كما سيأتي.
وهؤلاء الذين أقروا بأن الله خالقهم، لم يقروا بذلك كرهاً، بخلاف إسلامهم وخضوعهم له، فإنه يكون كرهاً، وأما نفس الإقرار، فهو فطري فطروا عليه، وبذلوه طوعاً7.
__________
1 روي نحو ذلك عن ابن المبارك، وأحمد بن حنبل في إحدى الروايتين عنه، وذلك في تفسير قول النبي صلى الله عليه وسلم: "كل مولود يولد علة الفطرة". أي: على ما كتب له من سعادة وشقاوة. انظر: فتاوى شيخ الإسلام 8/45.
*وقصد هؤلاء الرد على المكذبين بالقدر، القائلين بأنه يشاء ما لا يكون، ويكون ما لا يشاء.
انظر مجموع فتاوى شيخ الإسلام 8/45.
2 المرجع السابق نفس الصفحة.
3 زاد المسير لابن الجوزي 8/43، وتفسير البغوي 7/381. مجموع فتاوى شيخ الإسلام، 8/49.
4 هو عبد الرحمن بن علي بن الجوزي. تقدم ترجمته في ص344.
5 زاد المسير لابن الجوزي 8/42.
6 سورة لقمان الآية (25) .
7 زاد المسير 8/42، ومجموع فتاوى شيخ الإسلام 8/49.

(1/499)

وقال السدي1: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} 2 قال: خلقهم للعبادة، ولكن من العبادة عبادة لا تنفع؛ {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} 3، هذا منهم عبادة، وليس ينفعهم مع شركهم4.
وهذا المعنى صحيح، ولكن المشرك يعبد الشيطان، وما عدل به الله، وهذا ليس مراد الآية، فإن مجرد الإقرار بالصانع، لا يسمى عبادة لله مع الشرك به، ولكن يقال: كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} 5 6.
هذا آخر ما وجت من هذه الرسالة7. والحمد لله رب العالمين. وصلى الله على عبده ورسوله محمد وآله وصحبه وسلم.
__________
1 تقدمت ترجمته في ص 251.
2 سورة الذاريات الآية (56) .
3 سورة لقمان الآية (25) . والزمر الآية (38) .
4 إلى هنا انتهى قول السدي. انظر: تفسير ابن كثير 4/255.
5 سورة يوسف الآية (106) .
6 مجمع فتاوى شيخ الإسلام 8/50.
7 وقد تقدم للمصنف في ص493 قوله: إنه رأى لشيخ الإسلام ابن تيمية ستة أقوال، في معنى قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات: 56] . وقد وجد منها في هذه الرسالة خمسة.
أما السادس: فقد ذكره شيخ الإسلام في مجموع فتاواه 8/51- 52، وهو قول جمهور المسلمين: أن الله خلقهم لعبادته، وهو فعل ما أمروا به. قالوا: يؤيده قوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة: 5] ، وقوله تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً} [التوبة: 31] .

(1/500)


(تابع) تحقيق النص الرسائل الخاصة بعقيدة التوحيد والإتباع وما ينافيها من الشرك والإبتداع، الرسالة التاسعة والعشرون: إلى عبد الله بن عمير، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

المجلد الثاني
(تابع) تحقيق النص
(تابع) الرسائل الخاصة بعقيدة التوحيد والإتباع وما ينافيها من الشرك والإبتداع
الرسالة التاسعة والعشرون: إلى عبد الله بن عمير
جامع الرسائل
...
الرسالة التاسعة والعشرون1
قال جامع الرسائل
وله أيضا-قدس الله روحه، ونور ضريحه- رسالة إلى عبد الله بن عمير، صاحب الإحساء، لما بلغه مسبة مشايخ المسلمين، والوقوع في أعراضهم، ليتوصل هو وإخوانه بذلك إلى أغراضهم، ومن القدح فيما عليه المشايخ من العقيدة والدين، ونسبتهم إلى تكفير المؤمنين والمسلمين، مع ما هو قائم به وأخدانه من أهل الإحساء من سوء العقيدة، وسلوك طريق أهل البدع والأهواء، ممن ينتسب في العقيدة إلى الأشعرية2 من تلامذة الجهمية 3 الجاحدين لعلوه /سبحانه/4 على خلقه، واستوائه على عرشه، خلاف العقيدة المرضية، والطريقة السلفية.
/وقد اتهم بإلقاء ورقة فيها الطعن/في/5 عقيدة من دعا الناس إلى عبادة الله، وترك عبادة ما سواه/6 وكذلك/الطعن/7على الشيخ العلامة، والإمام الفاضل الفهامة، الشيخ عبد الرحمن بن حسن8 بأنه قبل جوائز ابن ثنيان9 وأنه بنى بيته من أموال محرمة، وحاشا لله، فقد برءا الله الشيخ من ذلك وكرمه، فإنه لو فرض وجود ذلك في بيت مال المسلمين فلا يقتضي تحريمه على من خفي عليه عين ذلك، ولا تمييز
__________
1 جاءت هذه الرسالة في المطبوع في ص 219-237، وهي الرسالة رقم"39" وجاءت في "ب" في ص 56-72.
2 تقدم التعريف بهم في ص 57.
3 تقدم التعريف بهم في ص 299.
4 زيادة في المطبوع.
5 في "أ": على.
6 ساقط في "ح".
7 في "ح": طعنه.
8 تقدمت ترجمته ضمن مشايخ المصنف، ص65.
9 في المطبوع: بنيان. ولم أعرفه.

(2/501)

لديه بما اغتصبه أولئك، والمسئول عن التخليط ولي الأمر من الأئمة، لا من أخذه ولم يعلم عينه، /بل/1 من قصد ذلك وأمّه، كما ستقف عليه من كلام الأئمة الفحول، الذين لهم دراية بالفروع والأصول. وهذا نص الرسالة.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن/بن حسن/2، إلى عبد الله بن عمير. سلام على عباد الله الصالحين. وبعد:
فقد بلغنا ما أنت عليه، -أنت ومن غرك وأغواك- من مسبة مشايخ المسلمين، والقدح فيما هو عليه من العقيدة والدين، ونسبتهم إلى تكفير المؤمنين والمسلمين. وقد عرفت أني لما أتيتكم عام أربع وستين/ ومائتين وألف 1264هـ/3، بلغني أنك على طريقة من ينتسب إلى الأشعري، من تلامذة الجهمية، الذين جحدوا علوه تعالى على خلقه، واستوائه على عرشه، وزعموا أن كتابه الكريم الذي نزل به جبريل على عبده ورسوله محمد صلى الله عليه وسلم عبارة أو حكاية عما في نفس الباري 4 لا أنه تكلم به حقيقة، وسمع كلامه الروح/ الأمين/5، وكذلك بقية الصفات التي ذهب الأشاعرة فيها إلى خلاف ما كان عليه سلف الأمة وأئمتها.
ونُقِل عنك ما كنت تنتحله من تصحيح العقود الباطلة في الإجارات 6؛
__________
1 كذا في "أ". وفي بقية النسخ: دع.
2 زيادة في "د".
3 زيادة في "د". وأشار إليه ناسخ "أ" في الحاشية.
4 انظر: رسالة السجزي إلى أهل زبيد، في الرد على من أنكر الحرف والصوت، للإمام أبي نصر عبيد الله بن سعيد السجزي "ت444هـ"، تحقيق د. محمد يا كريم يا عبد الله، ط/1، 1413هـ. مطابع الجامعة الإسلامية بالمدينة المنورة ص 105. مقالات الإسلاميين 2/456 الشريعة للآجري ص 89-90 الملل والنحل للشهرستاني 1/96.
5 ممسوح في "ج".
6 في "أ": في الإجارة.

(2/502)

وشافهتك في البحث عن بعض ذلك فاعتذرت وتنصلت، وطلبت الكف عن هذه المادة، وأنك لا تعود إلى شيء من ذلك. فجربت معك بالسيرة الشرعية، في الكف عمن أظهر الخير والتزمه، وتركنا السرائر إلى الله، الذي يعلم خائنة الأعين وما تخفي الصدور1.
وقد بلغنا عنك بعد ذلك أنك أبديت لإخوانك وجلسائك شيئا مما تقدمت الإشارة إليه، من السباب والقدح، لا سيما إذا خلوت بمن يعظمك ويعتقد فيك، من أسافل الناس وسقطهم، الذين لا رغبة لهم فيما جاءت به الرسل، من معرفة الله ومعرفة دينه وحقه، ما شرع من حقوق عباده المؤمنين. وقد عرفت يا عبد الله، أن من باح بمثل هذا، وأظهر ما انطوى عليه من سوء المعتقد، وطعن في شيء من مباني الإسلام، وأصول الإيمان؛ فدمه هدر، وقتله حتم.
وقد حكى ابن القيم2 -رحمه الله تعالى- عن خمسمائة إمام من أئمة الإسلام ومفاتيه العظام، أنهم كفّروا من أنكر الاستواء، وزعم أنه بمعنى الاستيلاء3؛ ومن جملتهم، إمامك الشافعي –رحمه الله- وجملة من أشياخه كمالك وعبد الرحمن بن مهدي4 والسفيانين5؛
__________
1 اقتباس من قوله تعالى: {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} "غافر:19".
2 تقدمت ترجمته في ص 329.
3 وهؤلاء الجهمية. وقد تقدم ذكر تأويلهم ذلك في ص 373-377. وردود العلماء عليهم.
4 هو عبد الرحمن بن مهدي بن حسان بن عبد الرحمن، أبو سعيد العنبري، سيد الحفاظ، سمع من معاوية بن صالح الحضرمي، وإسماعيل بن مسلم العبدي، وغيرهما. "ت 198هـ". تاريخ بغداد 10/240، سير الأعلام 9/192.
5 هما: سفيان بن عيينة، وقد تقدمت ترجمته في ص 303، وسفيان الثوري هو سفيان بن سعد بن مسروق بن حبيب، أبو عبد الله الثوري الكوفي، إمام الحفاظ المجتهد. ولد سنة "97هـ" من صغار التابعين. "ت 161م". تاريخ بغداد 9/151، سير الأعلام، 7/229-279.

(2/503)

ومن أصحابه: أبو يعقوب البوطي1 والمزني2 وبعدهم إمام الأئمة ابن خزيمة3 الشافعي، وابن سريج4 وخلق كثير 5.
وقولنا إمامك الشافعي –رحمه الله- مجاراة للنسبة ومجرد الدعوى، وإلا فنحن نعلم أنكم بمعزل عن طريقته في الأصول، وكثير من الفروع، كما هو معروف عند أهل العلم والمعرفة التامة.
وأما تكفير من أجاز دعاء غير الله، والتوكل على سواه، واتخاذ الوسائط بين العباد وبين الله، في قضاء حاجاتهم وتفريج كرباتهم، وإغاثة لهفاتهم، وغير ذلك من أنواع عباداتهم؛ فكلامهم فيه وفي تكفير من فعله أكثر من أن يحاط به أو يحصر6.
وقد حكى الإجماع عليه غير واحد، ممن يقتدى به ويرجع إليه، من مشايخ الإسلام/ والأئمة/7 الكرام،
__________
1 هو يوسف بن يحيى، أبو يعقوب المصري البوطي، سيد الفقهاء، صاحب الإمام الشافعي، لازمه مدة، وتخرج به، وفاق أقرانه، وحدث عنه. "ت321هـ".
سير الأعلام 12/58، طبقات السبكي 2/162.
2 هو إسماعيل بن يحيى بن إسماعيل بن عمرو بن مسلم المزني المصري، أو إبراهيم تلميذ الشافعي، وحدث عنه، وعن علي بن معبد ونعيم بن حماد وغيرهم؛ وحدث عنه ابن خزيمة، وأبو جعفر الطحاوي وغيرهما "ت264هـ".
سير الأعلام 12/492، طبقات السبكي 2/93.
3 محمد بن إسحاق بن خزيمة بن المغيرة بن صالح الشافعي صاحب التصانيف، حدث عنه البخاري ومسلم وغيرهما. "ت311هـ".
سير الأعلام 14/365، طبقات السبكي 3/109.
4 هو أحمد بن عمرو بن سريج، أبو العباس البغدادي، فقيه العراقيين، القاضي الشافعي، صاحب المصنفات، وهو صاحب المزني، وبه انتشر مذهب الشافعية ببغداد. "ت306هـ". تاريخ بغداد 4/287، سير الأعلام 14/201، طبقات السبكي 3/21.
5 ذكر ابن القيم أولئك الأئمة في كتابه: اجتماع الجيوس الإسلامية على غزو المعطلة والجهمية، ص 118-310 وذكرهم في نونيته 1/290.
6 انظر: قاعدة جليلة في التوسل والوسيلة لشيخ الإسلام ابن تيمية ص 167.
7 في "ب" و "ج" و "د": وأئمته.

(2/504)

ونحن قد جرينا على سننهم في ذلك، وسلكنا /منهجهم/1 فيما هنالك؛ لم نكفر أحدا إلا من كفره الله ورسوله، وتواترت نصوص أهل العلم على تكفيره /كمن/2 أشرك بالله وعدل به سواه، أو عطل صفات كماله ونعوت جلاله، أو زعم أن لأرواح المشايخ والصالحين تصرفا وتدبيرا مع الله3 تعالى الله عما يقول الظالمون علوا كبيرا.
وقد رأيت ورقة فيها الطعن على من دعا الناس إلى توحيد الله، وما دلت عليه كلمة الإخلاص، من الإيمان به، والكفر/بالطواغيت/4 وبعبادة سواه تعالى، وفيها ذم من قرر للناس أن دعاء مثل علي والحسين5 والعباس6 وعبد القادر7 وغيرهم، ممن يدعي مع الله، هو الشرك الأكبر البواح الجلي، الذي لا يغفر إلا بالتوبة والتزام الإسلام، وقرر أن هذا ونحوه هو ما كانت عليه العرب في عبادتها الملائكة والأوثان والأصنام، قبل ظهور الإيمان والإسلام.
وفي ورقة المشبه المبطل، أنكم كَفَّرتم خير أمة أخرجت للناس، وقصده هؤلاء
__________
1 في "ب" و"ح" و"د": منهاجهم والمطبوع.
2 في "ب" "ج" و"د" والمطبوع: ممن.
3 كما تزعم الصوفية في الأقطاب وأرواح الأولياء. انظر: هذه هي الصوفية، لعبد الرحمن الوكيل، دار الكتب العلمية، بيروت ط/1، 1984م، ص 132-133- الفكر الصوفي، لعبد الرحمن عبد الخالق ص 38.
4 في "ج" و"د" والمطبوع: بالطاغوت.
5 وقد جاء في مجموع فتاوى شيخ الإسلام ابن تيمية، تحقيق لمكان وجود رأس الحسين بن علي رضي الله عنه، -الذي زعم أهل البدع، أنه في إحدى المشاهد التي ينتابونها- وبين أن تلك الأماكن والمشاهد كلها مكذوبة. فيراجع الفتاوى 27/480-490.
6 هو العباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم.
7 هو عبد القادر بن موسى بن أبي صالح عبد الله بن جنكي دوست، أو محمد الجيلي، الإمام العالم الزاهد، ولد بجيلان سنة "471هـ". وقدم بغدادا شابا، وإليه تنسب طريقة القادرية "الصوفية". "ت561هـ".
سير الأعلام 20/439، النجوم الزاهرة 5/371، وشذرات الذهب الذهب 4/1198.

(2/505)

المشركون وزعم أنهم هم الأمة الوسط1 وأنهم صفوف أهل الجنة2، وأنهم عتقاء الله في شهر الصيام، وأن من كفرهم فقد كفر أمة محمد لأنهم يتكلمون بالشهادتين وهذا الكلام من أوضح الأدلة وأبينها على ضلال مبدية، وسفاهة ملقية، وأنه أضل من إطلاق لفظ الأمة الأنعام، ويكفي في رده مجرد حكايته، فإن الفطر السليمة تقضي برده وبطلانه، والأدلة من الكتاب والسنة والإجماع تدل على أن قائله عدو للنصوص والفطر والعقل والنظر؛ ولا يبعد أنه تلقاه عن مثلك ووصل إليه من أبناء جنسك. /وما أظن/3 اجتماعك بهذا الضرب من الناس، إلا على هذا، وجنسه من الشهادات والجهالات التي حاصلها القدح في أصول الإيمان وعيب أهله وذمهم. {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ} 4 وهذه الشبه يعرف فسادها كل من كانت له ممارسة من العلم، وإن قلت؛ فإن لفظ الأمة مفردا ومضافا، يقع على المستجيب المهتدي، ويقع أيضا على المكذب المعاند، فالأول كقوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 5، وقوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} 6، وقوله: {وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ} 7 وفي الحديث: "أنتم توفون سبعين أمة وأنتم خيرها وأكرمها على الله" 8 وفيه: "إن أهل الجنة مائة وعشرون صفا، هذه
__________
1 أي الأمة التي وصفها الله تعالى لقوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} "البقرة: 143".
2 هذه إشارة إلى قوله صلى الله عليه وسلم: "أهل الجنة عشرون ومائة صنف.." وسيأتي الحديث بتمامه عند المصنف في الصفحة التالية، وكذلك تخريجه.
3 في "د": وما ظن.
4 سورة الأنعام الآية "67".
5 سورة آل عمران الآية "110".
6 سورة البقرة الآية "143".
7 سورة الأعراف الآية "181".
8 مسند الإمام أحمد 5/3، بلفظ: "ألا إنكم توفون.." و5/5، بلفظ: "إنكم وفيتم سبعين أمة أنتم أخرها.." سنن ابن ماجه 2/446، الزهد، باب صفة أمة محمد صلى الله عليه وسلم بلفظ: "إنكم وفيتم..". سنن الدارمي 2/404، الرقاق، باب قول النبي صلى الله عليه وسلم: "أنتم خير الأمم " بمثل لفظ أحمد الثاني.

(2/506)

الأمة منها ثمانون" 1. فهذا ونحوه يطلق ويراد به المؤمنون والمسلمون.
وقد يطلق هذا اللفظ يتناول المكذبين الضالين، كما في قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ} 2، فأطلق الأمة على الفريقين، وتناول لفظها الحزبين، وكذلك قوله تعالى: {وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ} 3 وقع الاسم على من أجاب النذير ومن عصاه. وقوله في خصوص هذه الأمة: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} 4 فالإشارة في الآية إلى هذه الأمة. وقد نص على أن منهم من كفر وعصى /الرسول/5. وكذلك قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ} 6 وقوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} 7 وقوله /تعالى/8 {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ
__________
1 الحديث أخرجه أصحاب السنن بلفظ: "أهل الجنة عشرون ومائة صف، ثمانون منها من هذه الأمة وأربعون من سائر الأمم". سنن الترمذي 4/589/ صفة الجنة، باب ما جاء في صف أهل الجنة، قال الترمذي: حديث حسن. سنن ابن ماجه 2/446، الزهد، باب صفة أمة محمد صلى الله عليه وسلم. سنن الدارمي 2/434، الرقاق، باب في صفوف أهل الجنة. مسند الإمام أحمد 5/347، 355. المستدرك للحاكم 1/82. والحديث صححه الألباني في صحيح سنن الترمذي وابن ماجه.
2 سورة النحل الآية "36".
3 سورة فاطر الآية "24".
4 سورة النساء الآية "41، 42".
5 ساقط في "ب" و"ج" و"د".
6 سورة النحل الآية "84".
7 سورة النحل الآية "89".
8 ساقط في "أ".

(2/507)

تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} الآيتين1.
فانظر إلى ما دلت عليه الآيات من التقسيم، إن كنت ذا عقل سليم.
وفي الحديث: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كلها في النار إلا واحدة.." 2، وفي الحديث: "والذي نفسي بيده، لا يسمع بي أحد من هذه الأمة. يهودي ولا نصراني. ثم يموت ولم يؤمن بالذي أرسلت به، إلا كان من أصحاب النار"3، وفيه: " القدرية مجوس هذه الأمة" 4.
__________
1 سورة الجاثية الآية "28".
2 سنن أبي داود 5/4، السنة، باب شر ح وفيه: ".. على إحدى أو اثنتين.. عند ذكر فرق اليهود والنصارى. سنن الترمذي 5/25، الإيمان باب ما جاء في افتراق هذه الأمة، قال الترمذي: "حديث أبي هريرة حديث حسن صحيح" سنن ابن ماجه 2/377، الفتن، باب افتراق الأمم. من حديث أبي هريرة ولم يذكر فيه اختلاف النصارى وذكرهم في رواية عوف بن مالك بعده، مسند الإمام أحمد 2/332، دون ذكر النصارى.
3 صحيح مسلم بشرح النووي 2/546، الإيمان، باب وجوب الإيمان برسالة نبينا محمد صلى الله عليه وسلم إلى جميع الناس، ونسخ الملل بملته من حديث أبي هريرة. وأخرجه الألباني في سلسلته الصحيحة 1/241 "157".
44 هذا جزء من حديث ابن عمر، وثمامه: " ... إن مرضوا فلا تعودوهم، وإن ماتوا فلا تشهدوهم". سنن أبي داود 5/66-67، السنة، باب في القدر؛ سنن ابن ماجه 1/20، المقدمة، باب في القدر بلفط: "إن مجوس هذه الأمة المكذبين بأقدار الله..".
قال الخطابي: "هذا حديث منقطع، أبو حازم لم يسمع من ابن عمر" معالم السنن بهامش سنن أبي داود 5/67.
وقال الهيثمي في مجمع الزوائد 7/205: "رواه الطبراني في الأوسط، وفيه زكريا بن منظور، وثقه أحمد بن صالح وغيره، وضعفه جماعة". وفيه ذكر حديث أنس بن مالك: "القدرية والمرجئة.." الحديث، قال: "رواه الطبراني في الأوسط، ورجاله رجال الصحيح، غير هارون بن موسى الفروي وهو ثقة".
قال ابن الجوزي في العلل المتناهية 1/144-145 "وهذا الحديث لا يصح".
وقال الألباني في صحيح ابن ماجه 1/22: "حسن، دون جملة التسليم".

(2/508)

وخرج ابن ماجه عن ابن عباس وجابر: "صنفان من أمتي ليس /لهما/1 في الإسلام نصيب، المرجئة والقدرية"2.
إذا عرفت هذا، فاعلم أن نفس الآية التي يوردها المبطل، وهي قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} 3 /فيها/4 الدليل الكافي، والبرهان الشافي، على إبطال قول المشبه المرتاب، ورد شبهته؛ فإن5 الخطاب في هذه الآية مخصوص بأهل الإيمان6، الذي اصله ورأسه معرفة الله وتوحيده وإخلاص العبادة له، وهو الذي دلت عليه كلمة الإخلاص، ومن عدا هؤلاء ليس بداخل في أصل الخطاب، بل هو ساقط من أول رتب الأعداء، كما لا يخفى إلا على من طبع الله على قلبه.
الثاني: أنه ذكر العلة والمقتضي بقوله: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} 7 وتعليق الحكم بالمشتق يؤذن بالعلية 8.
وأحق الناس بهذا الوصف وأولاهم به من دعا إلى توحيد الله، وخلع ما سواه من الأنداد والآلهة، وقرر أن دعاء عبد القادر 9 وأمثاله، هو الشرك الكبر، الذي يحول
__________
1 في "د": لهم.
2 سنن الترمذي 4/395، القدر، باب ما جاء في القدرية، قال الترمذي: "حديث غريب حسن صحيح". سنن ابن ماجه 1/13، المقدمة، باب في الإيمان.
والحديث ضعفه ابن الجوزي في العلل المتناهية 1/144، وقال:"لا يصح".
وضعفه الألباني في ضعيف سنن الترمذي ص 245.
3 سورة آل عمران الآية "110".
4 في "أ" و"ج" و"د": وفيها.
5 هنا بداية ذكر البراهين على بطلان قول المرتاب عبد الله بن عمير. وهذا هو البرهان الأول.
6 أي: الخطاب بقوله تعالى: {كُنْتُمْ} . انظر جامع البيان للطبري 4/45، والجامع لأحكام القرآن 4/109.
7 سورة آل عمران الآية "110".
8 فهذا مسلك من مسالك العلة، وهو من قبيل ثبوت العلة بالإيماء والتنبيه، حيث ذكر الحكم وقارنه بأوصاف مناسبة، صالحة للتعليل بها. انظر: روضة الناظر وجنة المناظر 2/264.
9 تقدمت ترجمته في ص 505.

(2/509)

بين العبد وبين الإسلام والإيمان، وأن أهله ممن عدل بالله، وسوى برب العالمين؛ بل قد وصلوا في عبادتهم المشايخ والأولياء إلى غاية ما وصل إليه مشركوا العرب، كما يعرف ذلك من عرف الإسلام، وما كانت /عليه/1 / الجاهلية/2 قبل ظهوره.
فمقت هؤلاء المشركين وعيبهم وذمهم وتكفيرهم والبراءة منهم، هو حقيقة الدين، والوسيلة العظمى إلى رب العالمين؛ ولا طيب لحياة المسلم وعيشه، إلا بجهاد هؤلاء ومراغمتهم وتكفيرهم والتقرب إلى الله بذلك، واحتسابه لديه {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ إِلا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} 3 فهذا المقام الشريف، والوصف المنيف 4 هو الذي أنكرتموه، واستحللتم به أعراض المسلمين، ورميتموهم لأجله بالعظائم، وإلى الله نمضي جميعا، وعنده تنكشف السرائر، وتبدو مخبئات /الضمائر/5 /والصدور/6، ويعلم من عادى حزبه وأولياءه، ووالى حربه 7 /وأعداءه/8. ماذا جنى على نفسه، وأي الفريقين أولى به، وأي الدارين أليق به؛ فالمرء مع من أحب 9 ونصر ووالى، شاء أم أبى. وهل حدث الشرك في الأرض إلا برأي أمثال هؤلاء المخالفين، الذين يظهرون للناس في زي العلماء، وملابس الصلحاء، وهم من أبعد خلق الله عما جاءت به
__________
1 في "د": عليها.
2 ساقط في "أ".
3 سورة الشعراء الآية "88-89".
4 المنيف: أي العال المشرف. يقال: ناف الشيء على غيره: أي ارتفع وأشرف.
لسان العرب 9/342، مادة "نوف".
5 كذا في "ب" والمطبوع، وفي النسخ: الظمائر، بالظاء، وهو خطأ.
6 زائد في "ب".
7 حربه: أي محاربه، يقال: فلان حرب فلان، أي محاربه وعدوه. لسان العرب 1/303 مادة "حرب".
8 في "أ": "وأعداه". وما أثبته هو المثبت في بقية النسخ، وهو الأولى، لتجانسه مع ما قبل.
9 هذا اقتباس لجزء من حديث أنس رضي الله عنه: " ... المرء مع من أحب.." صحيح البخاري مع الفتح 10/557 الأدب، باب علامة حب الله عز وجل. صحيح مسلم بشرح النووي 16/428، البر والصلة، باب المرء مع من أحب. سنن الترمذي 4/513، الزهد، باب ما جاء أن المرء مع من أحب. سنن الدارمي 2/414، الرقاق، باب المرء مع من أحب.

(2/510)

الرسل من توحيده ومعرفته، والدعاء إلى سبيله، بل هم جند محضرون للقباب وعابديها، /فقد/1 عقدوا الهدنة والمؤاخاة بينهم وبين من عبد الأنبياء والمشائخ، وأوهموهم أنهم إذا أتوا بلفظ الشهادتين واستقبلوا القبلة، لا يضرهم مع ذلك شرك ولا تعطيل 2 وأنهم هم المسلمون، وهم خير أمة أخرجت للناس، وهم صفوف أهل الجنة، فاغتروا بهذا القول منهم، وغلوا في شركهم وضلالهم حتى جعلوا لمعبوديهم التصرف والتدبير، من دون الله رب العالمين.
فهل ترى يا ذا العقل السليم. أصل وأجهل ممن هذا شأنه، وطريقته وعقيدته وإن كان في /هذه/3 المظاهر الظاهرة، والرسوم الشائعة /معدودا/4 من أهل العلم بالشرع والإسلام. فهذا والله أضل من سائمة الأنعام.
وأهل العلم والإيمان لا يختلفون في أن من صدر منه قول أو فعل يقتضي كفره أو شركه أو فسقه، أنه يحكم عليه بمقتضى ذلك، وإن كان من يقر بالشهادتين، ويأتي ببعض الأركان 5، وإنما يكف عن الكافر الأصلي إذا أتى بهما، ولم يتبين منه خلافهما ومناقضتهما. وهذا لا يخفى /على/6 صغار الطلبة، وقد ذكروه في المختصرات من كل مذهب، وهو في مواضع من كتاب الروض7، الذي تزعم /أنك/8 تقرأه/9 وتدري ما فيه. ولكن الأمر كما قال تعالى: {وَمَنْ يُرِدِ اللَّهُ
__________
1 في "ب" و"ج": "قد"، وفي "د" والمطبوع: "وقد".
2 وهذا قول المرجئة الخالصة. وقد تقدم في ص 186.
3 ساقط في "ب" و"ج" و"د".
4 في "أ": معدود.
5 وقد تقدم بيان منهج السلف في الحكم بالكفر، في ص 173-174.
6 ساقط في "ب" و"ج" و"د".
7 يقصد الروض المربع، شرح زاد المستقنع. انظر 7/400، 402، 409، 411، 412.
8 ساقط في "د".
9 كذا في المطبوع، وفي جميع النسخ: تقربه.

(2/511)

فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} الآية1. بل وقد ذكروا أن من أنكر فرعا مجمعا عليه، كتوريث البنت والجد2 أنه يكفر بذلك، ولا يكون من خير أمة أخرجت للناس، وهذا منصوص في كتب الشافعية وغيرهم. فكيف ترى يا هذا فيمن أنكر التوحيد الذي هو حق الله على العبيد ودان بمحض الشرك والتنديد فقاتل الله الجهل، ماذا يفعل بأهله.
الثالث3: قوله تعالى: {وَتُؤْمِنُونَ بِاللَّهِ} 4 وأصل الإيمان بالله، هو عبادته لا شريك له، وقد فسره النبي صلى الله عليه وسلم بذلك في حديث وفد عبد القيس5. هذا هو الإيمان الذي اختص به المؤمنون وجحده المشركون، وفيه وقع
__________
1 سورة المائدة الآية "41".
2 لعله يقصد مسألة توريث الإخوة مع الجد، فهي التي لم يرد فيها نص، وإنما ثبتت بالإجماع. أما مسألة "البنت مع الجد" ففيها قوله تعالى: {وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ} "النساء: 11" انظر: مراتب الإجماع في العبادات والمعاملات والاعتقاد، لابن حزم، دار الكتب العلمية، بيروت، ص 106. موسوعة الإجماع في الفقه الإسلامي، لسعدي أبو جيب، دار الفكر دمشق، ط/2، 404هـ 1984م، 2/987-988.
3 هذا ذكر للبرهان الثالث في الرد على قول المشبه، عبد الله بن عمير، المخاطب بالرسالة، وقد تقدم الأولان في ص 509.
4 سورة آل عمران الآية "110".
5 كان وفد عبد القيس في سنة تسعة من الهجرة، عام الوفود. البداية والنهاية 5/43.
والحديث المقصود هنا هو حديث أبي جمرة، قال: "قدم وفد عبد القيس على رسول الله صلى الله عليه وسلم فقال: "مرحبا بالقوم غير خزايا ولا ندامى. فقالوا: يا رسول الله: إن بيننا وبينك المشركين من مضر، وإنا لا نصل إليك إلا في شهر الحرم، حدثنا بجمل من الأمر إن عملنا به دخلنا الجنة، وندعو به من ورائنا. قال: آمركم بأربع، وأنهاكم عن أربع: الإيمان بالله، هل تدرون ما الإيمان بالله شهادة أن لا إله إلا الله، وإقام الصلاة وإيتاء الزكاة وصوم رمضان، وأن تعطوا من المغانم الخمس. وأنهاكم عن أربع: ما انتبذ من الدباء، والنقير، والخنتم، والمزفت".
صحيح البخاري مع الفتح 7/676، المغازي، باب وفد عبد القيس؛ صحيح مسلم بشرح النووي 1/294-299، الإيمان، باب الأمر بالإيمان بالله تعالى؛ سنن أبي داود 5/57، السنة، باب في رد الإرجاء، سنن الترمذي 5/9-10، الإيمان، باب ما جاء في إضافة الفرائض إلى الإيمان؛ سنن النسائي 8/120، الإيمان باب أداء الخمس.
هذا الحديث صريح في دخول الأعمال في مسمى الإيمان، وهو رد على أهل الإرجاء الذين يرجئون "يؤخرون" الأعمال، ولا يدخلونها في الإيمان.

(2/512)

النزاع، وله شرع الجهاد، وانقسم العباد 1.
وقد ابتليت أنت بأمور أوجبت لك الجهل بأصل الإسلام، وعدم الرغبة في البحث عن قواعده ومبانيه العظام، ومن ذلك:
أنك /اتبعت/2 مشائخ الطوائف الذين جعلتموهم من خير أمة أخرجت للناس، في طلب العلم والأخذ به، وهم قد خفي عليهم معنى كلمة الإخلاص التي هي أصل الدين، وما دلت عليه من وجوب عبادة الله رب العالمين، والبراءة من دين الجهلة المشركين؛ وأكثرهم يقرر أن معناها: إثبات قدرته/ تعلى/ 3 على الاختراع، ونفي ذلك عما سوى الله. والإله عندهم هو القادر على الاختراع 4.
وبعضهم يرى أن الفناء في توحيد الربوبية، هو الغاية التي شمر إليها السالكون 5؛ وبعضهم قرر أن معناها/ أنه تعالى هو/6 / القادر/7 الغني عما سواه المفتقر إليه
__________
1 أي انقسموا إلى مؤمن وكافر.
2 في المطبوع: تبعث.
3 ساقط من المطبوع.
4 هذا قول الأشاعرة ومن نحا نحوهم من المتكلمين. انظر: مجموعة الرسائل والمسائل النجدية 2/85،86، من رسائل الشيخ عبد الرحمن بن آل الشيخ. فتح المجيد شرح كتاب التوحيد ص 22.
5 وهذه هي غاية أهل التصوف. انظر: التحفة المهدية شرح الرسالة التدمرية، تأليف: فالح بن مهدي آل مهدي، ط /2، من مطبوعات الجامعة الإسلامية بالمدينة المنورة. 2/126. الفكر الصوفي في ضوء الكتاب والسنة، لعبد الرحمن عبد الخالق ص 39، 65.
6 زيادة في "ب" و"ج" و"د".
7 ساقط في "ب" و"ج" و"2" والطبوع. وهو مثبت في هامش "أ"، ذكره الناسخ بدلا من كلمة "القاهر" في الأصل، وقال: لعله "القادر9. وهو الأصح.

(2/513)

كل ما عداه1، كما يذكر عن السنوسي2 صاحب الكبرى عن العقائد المبتدعة.
وهذه المعالي ليست هي المقصودة بالوضع والأصالة من هذه الكلمة الشريفة التي هي الفارق بين المسلم والكافر.
وأكثر الكفار لا ينازعون في قدرة الرب وغناه، وإنما المقصود بالوضع: نفي الإلهية واستحقاق العبادة عن غيره، وإثباتها له تعالى على أكمل الوجوه وأتمها3؛ كما يعلم من كتب اللغة والتفسير وكلام أئمة العلم، الذين إليهم المرجع في هذا الشأن.
والمعنى الأول لازم للمعنى المراد لا ينفك عنه؛ لا أنه المقصود بالوضع والأصالة.
فإن المستحق لأن يعبد ويعظم ويقصد دون غيره، لا بد أن يكون قادرا غنيا، ومن عداه/ فقيراً محتاجاً/4 لا قدرة له.
فبهذا السبب خفي عليك ما هو واضح في نفسه، ولولا حجاب التقليد، وحسن الظن بهؤلاء الطوائف، لاتضح الحكم لديك، ولم يخف أمره عليك.
ومنها5: أنك رغبت عن الطريقة الشرعية، والمحجة الواضحة السوية، وأخذت عن حسين النقشبندي طريقة مبتدعة 6 وعبادة مخترعة لا أصل لها في شريعة محمد
__________
1 انظر رسائل الشيخ عبد الرحمن بن حسن، ضمن مجموعة الرسائل والمسائل النجدية 2/86.
2 هو محمد بن يوسف بن عمر بن شعيب السنوسي؛ ولد سنة "832هـ" بتلمسان وتوفي سنة "895هـ" من مؤلفاته "عقيدة أهل التوحيد" وتسمى بالعقيدة الكبرى، وهو مطبوع؛ وأم البراهين، ويسمى بالعقيدة الصغرى.
انظر ترجمته في الأعلام للزركلي 7/154.
3 انظر: تفسير أسماء الله الحسنى لأبي إسحاق بن السري الزجاج "ت 311هـ" تحقيق أحمد يوسف الدقاق، مطبعة مخمد هاشم الكتبي 1395هـ. 1975م، ص 26. وفتح المجيد ص 22.
4 في "ب" و"ج" و"د": فقير محتاج. وكلمة "محتاج" مطموس في "ب".
5 يستمر في سرد الأمور التي ابتلي بها المرسل إليه، مما أوجبت جهله بأصل الدين.
6 وهي طريقة النقشبندية. وهي من طرق الصوفية، تنسب إلى زعيمها الخواجة بهاء الدين محمد النقشبندي البخاري.
الصلة بين التصوف والتشيع ص 441. التيجانية؛ دراسة لأهم عقائد التيجانية على ضوء الكتاب والسنة، لعلي بن محمد دخيل الله، دار طيبة، الرياض ص 35.

(2/514)

صلى الله عليه وسلم. وأنت /ظننتها/1 الغاية المقصودة، والدرة المفقودة، وهي من البدع المضلة الخارجة عن المنهاج والملة.
وقد نص العلماء الأعلام على دخولها فيما حذر عنه نبينا عليه أفضل الصلاة والسلام، في غير ما حديث، كحديث العرباض بن سارية 2، وحديث ابن مسعود 3 وحديث حذيفة 4 وغيرهم.
وقد اشتملت هذه الطريقة، على خلوات ورياضات مخالفة لواضح الأخبار والآيات، قال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ
__________
1 كذا في "ب" والمطبوع، وفي بقية النسخ: فظننتها.
2 هو العرباض بن سارية السلمي، صحابي من أعيان أهل الصفة، سكن حمص، وروى أحاديث. "ت 75هـ". أسد الغابة 4/19، تهذيب التهذيب 7/174.
وحديثه المشار إليه هنا، هو أنه قال: صلى الله عليه وسلم: "صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة، ذرفت منها العيون ووجلت منها القلوب، فقال قائل: يا رسول الله كأن هذه موعظة مودع، فماذا تعهد إلينا فقال: "أوصيكم بتقوى الله، والسمع والطاعة وإن عبدا حبشيا، فإنه من يعش منكم فسيرى اختلافا كثيرا. فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، تمسكوا بها وعضوا عليها بالنواجد، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة.." سنن أبي داود 5/13، السنة، باب في لزوم السنة، سنن الترمذي 5/43، العلم، باب في الأخذ بالسنة واجتناب البدع، وقال: "حسن صحيح". سنن ابن ماجه 1/10، المقدمة، باب إتباع سنة الخلفاء.
وقد تقدم تخريج حديث العرباض هذا في 454، بلفظ آخر.
والمراد بالبدعة: ما أحدث في الدين، مما لا أصل له في الشريعة يدل عليه. وفيه تدخل طريقة الصوفية المبتدعة، التي تمسك بها المخاطب بهذه الرسالة.
3 حديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال: "تدور رحى الإسلام لخمس وثلاثين، أو ست وثلاثين أو سبع وثلاثين فإن يهلكوا فسبيل من هلك، وإن يقم لهم دينهم، يقم لهم سبعين عاماً". سنن أبي داود 4/453. 454، الفتن والملاحم، باب ذكر الفتن ودلائلها.
4 هو حديث حذيفة في الفتنة، وقد تقدم تخريجه في ص 261-262.

(2/515)

اللَّهُ} 1 وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 2.
ومن المعروف عند أهل العلم والتجربة، أن المعتني بهذه الخلوات والرياضات المبتدعة، يحصل له تنزل شيطاني، وخطاب شيطان 3، وبعضهم تطير به الشياطين من مكان إلى مكان ومن بلد إلى بلد4. ومن طلب التنزل الرحماني الإلهي الرباني من غير طريقة رسول الله صلى الله عليه وسلم يبتلى بالتنزل الشيطاني.
وبعض هؤلاء يقول: ذكر العامة "لا إله إلا الله" وذكر الخاصة "الله الله" وذكر خاصة الخاصة "هو هو"5. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "أفضل الكلام بعد القرآن أربع وهن من القرآن: سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر"6. والاسم المفرد مظهرا أو مضمرا، ليس بذكر ولا كلام، ولم يرد ما يدل على مشروعيته.
وعمدتهم في ذلك طلب/ تفريغ/7 الخاطر من الواردات، وجمع القلب حتى تستعد النفس لما ينزل عليها 8. وقد خفي على هؤلاء المبتدعة، أن الوارد الشرعي
__________
1 سورة الشورى الآية "21".
2 سورة الأعراف الآية "3".
3 انظر: مجموع فتاوى شيخ الإسلام ابن تيمية 1/174، 6/181.
4 وقد قال شيخ الإسلام ابن تيمية رحمه الله: "يوجد كثير من الناس يطير في الهواء، وتكون الشياطين هي التي تحمله". قال: "ومن هؤلاء: من يحمله الشيطان إلى عرفات فيقف مع الناس، ثم يحمله فيرده إلى مدينته تلك الليلة". مجموع فتاوى شيخ الإسلام ابن تيمية، 1/83، 174.
5 انظر: هذه هي الصوفية ص 145.
6 صحيح البخاري مع الفتح 11/575، الأيمان، باب إذا قال: والله لا أتكلم اليوم فصلى. وقد أخرجه الإمام أحمد في مسنده 5/20، واللفظ له. مع زيادة: ".. لا يضرك بأيهن بدأت: سبحان..".
7 في "د": تفريغه.
8 وقد تقدمت الإشارة إلى كلام الغزالي في المعارف: "أنه يجلس فارغ القلب، مجموع الهم =

(2/516)

الديني ممنوع ومحظور على من /لم/1 يأت من الباب النبوي والطريق المحمدي، وأن السنة كسفينة نوح، من ركبها نجا، ومن تخلف عنها هلك.
وقد دل الكتاب والسنة على أن التحصن من الشيطان لا يحصل إلا بذكر الله، وعدم فراغ الذهن والقلب من ذلك، قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} الآية2 وفي حديث يحيى بن زكريا: ".. وأمركم بذكر الله، فإن مثل ذلك كمثل رجل جد العدو في طلبه، فآوى إلى حصن حصين"3. وبعضهم آل الأمر به إلى القول بأن النبوة مكتسبة4، وأنه قد حصل له مثل ما حصل للأنبياء وأعظم5.
وهذه الكفريات، سببها الخروج عما شرعه الله. ومن ابتلي بشيء منها، فاته من العلم والهدى بحسب ما فيه. ولولا الامتحان /والابتلاء/6 لما سارعت
__________
= ولا يفرق فكره بقراءة قرآن، ولا بتأمل في تفسير ولا بكتب حديث ولا غيره، بل يجتهد ألا يخطر بباله شيء سوى الله تعالى؛ فلا يزال بعد جلوسه في الخلوة قائلا بلسانه "الله الله" على الدوام مع حضور القلب؛ ينتهي إلى حالة بترك تحريك اللسان، ويرى كأن الكلمة جارية على لسانه.... ويبقى معنى الكلمة مجرداً في قلبه، فلا يبقى إلا الانتظار لما يفتح الله من الرحمة، كما فتحها على الأنبياء والأولياء بهذه الطريق".
إحياء علوم الدين للغزالي 3/21-22؛ سيرة الغزالي ص 74-75. وقد تقدم نحو هذا الكلام في ص 4110412.
1 في "أ": لا.
2 سورة الزخرف الآية "36".
3 هذا جزء من حديث طويل عن الحارث الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الله أوحى إلى يحيى بن زكريا بخمس كلمات، أن يعمل بهن ... " الحديث. أخرجه الترمذي 5/136-137، كتاب الأمثال باب ما جاء في مثل الصلاة والصيام والصدقة؛ قال الترمذي: "حديث حسن صحيح غريب". السنن الكبرى للبيهقي 2/282؛ المستدرك للحاكم 1/421؛ ومسند الإمام أحمد 4/130، 202.
4 تقدم هذا الكلام في ص 425.
5 قال النووي في الروضة: "إن قائل ذلك يكفر". روضة الطالبين 10/70.
6 في "د" البلوى.

(2/517)

وهرولت إلى /هذا/1 النقشبندي مع خلعه لربقة الإسلام، وتركه لما عليه العلماء الأعلام.
ثم ابتليت بسميه2 مع ما هو عليه من الريب في هذه الدعوة الإسلامية، التي من الله بها في هذه الأزمان، التي هي أشبه بأيام الفترات، لبعد العهد وغربة الدين. والذباب يأبى إلا السقوط على العذرة.
وقد ابتليت وابتلي صاحبك بعيب أهلها وذمهم، وموالاة أعدائهم الذين هم ما بين جهمي أو رافضي أو من عباد القبور، وغرك ما يعده ويمنيه من نيل رتبة القضاء. ودون عليان القتادة3 والخرط 4"5.
المسلمون في خرج من كون مثلك يؤم في المساجد، وينتصب في المدارس؛ فكيف بالقضاء ونحوه؛ يأبى الله ذلك والمؤمنون، وإن منَّاك به الجهلة المبطلون.
واعلم أن إمامنا. وفقه الله تعالى. على طريق أسلافه وأعمامه في الدعوة الإسلامية وحماية هذا الدين، وأخشى. إن كثر فيك القول وظهر له منك ما أشرنا إليه، من الجنف والعول –أن يسلك بك مسلك من سلف من أشرار الأحساء الذين لم يقبلوا ما من الله به من نور الهدى، فأوقع بهم الإمام سعود من بأسه6 ما خمدت به نار الفتنة والجحود.
__________
1 ساقط في "د".
2 سميّه: أي قرينه. والضمير فيه عائد للنقشبندي.
3 شجرة صلب، ذات شوك أمثال الإبر، وله وريقة غبراء، وثمرة تنبن معها غبرا، كأنها عجمة النوى، ينبت بنجد وتهامة؛ وجمعها: قتاد. لسان العرب 3/342، ماد "قتد".
4 الخرط: قشرك الورق عن الشجر اجتذابا بكفك. لسان العرب 7/284، مادة "خرط".
5 هذا مثل عربي يروى بلفظ: "دون ذلك خرط القتاد"؛ يضرب للأمر دونه مانع.
مجمع الأمثال للميداني 1/369. وقد أورده ابن منظور في اللسان 3/342، و7/284.
6 كان أهل الأحساء قد نقضوا العهد والبيعة للإمام سعود "الكبير" ابن عبد العزيز بن محمد وقتلوا الأمير محمد الحملي ومدير بيت المال حسين سبيت، وعثوا في الأرض فسادا وملكوا على أنفسهم زيد بن عريعر. فسار إليهم الإمام سعود لتأديبهم. وكان ذلك عام 1208هـ.
تحفة المستفيد بتاريخ الأحساء في القديم والجديد لمحمد الأنصاري ص 133-134.

(2/518)

كأني بكم واللَّيت آخر قولهم ألا ليتنا إذ الليت لا يغني 1.
__________
1 لم أعرف قائله.

(2/519)

فصل: أموال السلطان وجوائز الأمراء
...
" فصل "
وأما طعنكم على الشيخ المكرم بأنه قبل جوائز ابن ثنيان، وأنه /بنى بيته –رحمه الله./2 من أموال محرمة؛ فهذا القول منكم مبني على ما في أول هذه الورقة، من الطعن في العقيدة، وأنهم كفروا خير أمة أخرجت للناس، واستباحوا أموال السلطان وجوائز الأمراء دماءهم وأموالهم، وجعلوها 3 بيت مال، بغير حق شرعي، كما فعل الخوارج المعتدون.
هذه عقيدتكم التي أنتم عليها في أمر هذه الدعوة الإسلامية. وقد أظهرها الله، وأبدى ضغينتكم، وكشف لعباده سريرتكم. قال تعالى لنبيه صلى الله عليه وسلم: {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} 4. وهذا تصريح منكم يعرفه كل عاقل، والإمام وغيره من ذوي الألباب، يعرفون هذا من نفس خطابكم، وأن تخصيص ابن ثنيان تستر /وخوف/5 من السيف، وإلا فهم عندكم على طريقة واحدة.
فقد كنت تخفي حب سمراء حقبة ... فبح /لان/6 منها بالذي أنت بائح7
ولو حقق الأمر، لم يوجد عندكم فارق بين ابن ثنيان وغيره، وإذا عرف هذا، فلو
__________
2 في "ب" و"ج" و"د" والمطبوع: بُني بيت الشيخ. على بناء للمجهول.
3 هذا يقتضي السياق زيادة حرف "في" بعد "وجعلولها".
4 سورة محمد الآية "30".
5 في "أ": وخوفاً.
6 في "د": "الآن"، والصواب "لان" مخففة من "الآن" لضرورة الوزن، كما هو مثبت في بقية النسخ.
7 لم أعرف قائله.

(2/519)

سلم/ تسليما/1 صناعيا، أن قدكم الأموال المغصوبة؛ فوجدوها في بيت المال، لا يقتضي التحريم على من /لم/2 يعلم عين ذلك، ولم يتميز لديه، والمسئول عن التخليط ولي الأمر، لا من أخذ منه، إذا لم يعلم عين المغصوب. وقد ذكر ذلك أئمتكم من الشافعية وغيرهم من أهل العلم؛ بل ذكر ابن عبد البر3 إمام المالكية في وقته، أنه لا يعرف تحريم أموال السلاطين، عن أحد ممن يعتد به من أهل العلم. وقال في رسالته/لمن/4 أنكر عليه ذلك:
قل لمن ينكر أكلي/ لطعام/5 الأمراء ... أنت من جهلك/ عندي/6 بمحل السفهاء7
فإن الإقتداء بالسلف الماضيين، هو ملاك الدين. ثم قال بعد ذلك: ومن حكي عنه أنه تركها كأحمد وابن المبارك8 وسفيان9 وأمثالهم؛ فذاك من باب الزهد في المباحات، وهجر التوسعات/إلا/10 /الاعتقاد/11 التحريم. إلى أن قال: وقد قال عثمان –رضي الله عنه-: جوائز السلطان لحم ضبي/ شَرَكي/12؛ وقال ابن مسعود
__________
1 ساقط في "د".
2 في "أ": لا.
3 هو يوسف بن عبد الله بن محمد بن عبد البر، أو عمر، الأندلسي القرطبي المالكي، صاحب التمهيد والاستذكار وغيرهما، "ت463هـ".
وفيات الأعيات 7/66-72، سير الأعلام 18/153.
4 في "د": لما.
5 في "أ" طعام. بدون لام.
6 زائد في المطبوعة.
7 لم أحد محل ذكره لهذا فيما اطلعت عليه.
8 تقدمت ترجمته في ص 301.
9 هو ابن عيينة. وتقدمت ترجمته في ص 193.
10 ساقط في "د".
11 مطموس في "ب".
12 في المطبوع: ذكي. وطمس في "ب".

(2/520)

لما سئل عن طعام من لا يجتنب الربا في مكسبه/ قال: 1 لك المهنأ وعليه المأثم، ما لم تعلم الشيء بعينه حراما. وحُكي عن/ الإمام/2 أحمد –رحمه الله/تعالى/3-: جوائز السلطان أحب إلينا من/صلة/4 الإخوان، لأن الإخوان يمنون، والسلطان لا يمن. قال 5: وكان ابن عمر يقبل جوائز صهره المختار6 وكان مختار غير مختار7، حكى/ هذا/8 عنه شيخ الإسلام ابن تيمية/ -رحمه الله-/9 وناهيك به حفظا وأمانة، عند الكلام على حديث: "إذا دخل أحدكم بيت أخيه فأطعمه من طعامه، وأسقاه من شرابه، فليأكل من طعامه، وليشرب من شرابه، ولا يسأل عنه" 10 والحديث معروف في السنن.
قال الحافظ الذهبي: قيل لعبد الله بن عثمان بن خثيم 11: ما كان معاش
__________
1 ساقط في "ب"، "ج" و"د".
2 زائد في "د".
3 زائد في "د".
4 في "د": صلات.
5 أي ابن عبد البر.
6 هو المختار بن أبي عبيد الثقفي الكذاب، استعمله عمر بن الخطاب على جيش فغزا العراق.
كان يدعي أن الوحي يأتيه، وأنه يعلم الغيب. وكان معظما لابن عمر، ينفذ إليه بالأموال. وكان ابن عمر تحت صفية أخت الختار. "ت67هـ".
الاستيعاب 4/1465، أسد الغابة 5/122؛ سير الأعلام 3/528.
7 وذلك لادعائه النبوة وعلم الغيب، كما تحي عنه فيما تقدم في تعريفه.
8 ساقط في "د".
9 في "أ": قدس الله روحه.
10 مسند الإمام أحمد 2/399، المستدرك 4/126.
قال الهيتمي: رواه أحمد وأبو يعلى، وفيه مسلم بن خالد الزنجي، وثقه ابن معين وغيره، وضعفه أحمد وغيره، وبقية رجاله رجال الصحيح. مجمع الزوائد 8/180.
11 في "د" المطبوع: "خيثم"، وقد ضبطه الذهبي في الميزان ب "خثيم". وهو: عبد الله بن عثمان بن خثيم المكي، أبو عثمان. قال ابن معين: أحاديثه ليست بالقوية. وقال ابن حجر: صدوق، من الخامسة. "ت132هـ". ميزان الاعتدال 2/459، تقريب التهذيب 1/432.

(2/521)

عطاء1 قال: صلة الإخوان، ونيل السلطان 2. وهذا مشهور بين أهل العلم.
وقد قال صالح بن/الإمام/3 أحمد4 لأبيه، لما ترك الأكل مما/ بيد/5 ولده من أموال الخلفاء: أحرام هي يا/أبت/6 قال: متى بلغك أن أباك حرمها؟.
وأما إذا علم الإنسان عين المال المحرم لغصب أو غيره، فلا يحل له الكل بالاتفاق. والمشتبه الذي ندب إلى تركه هو: ما لم يعلم حله ولا تحريمه. وأما إذا امتاز/ بحال/7 وعرف الحكم، فهو لاحق بالبين/لا/8 الاشتباه.
وفي دخول أموال السلاطين في المشتبه بحث جيد، لا يخاطب به إلا من سلمت في السلف الصالح سريرته، وحسنت في المسلمين عقيدته. والمرتاب يصان عنه العلم، ولا يخاطب إلا بما يزجره ويردعه. وقد قبل صلى الله عليه وسلم الهدايا من المقوقس9، وصاحب دومة الجندل10
__________
1 هو عطاء بن أبي رباح، وقد تقدمت ترجمته في ص 193.
2 سير الأعلام 8/84.
3 ساقط في "ب" و"ج" و"د" والمطبوع.
4 هو صالح بن أحمد بن حنبل بن هلال، الإمام المحدث الحافظ، الفقيه القاضي، أبو الفضل، سمع أباه، وتفقه عليه، وعلى ابن المديني وغيرهم. "ت266هـ". سير الأعلام 12/529، شذرات الذهب 2/149.
5 في "د": بيدي.
6 في "أ": أبتي.
7 كذا في المطبوع، وفي بقية النسخ: الحال.
8 ساقط في "أ" و"ب" و"ج".
9 هو ملك مصر والإسكندرية "عظيم القبط".
وقد أهدى المقوقس إلى النبي صلى الله عليه وسلم مارية، أم ولده، وسيرين التي وهبها النبي صلى الله عليه وسلم لحسان، وبغلة شهباء وحمارا، زاد المعاد لابن القيم 5/78.
10 دومة الجندل: بضم أوله وفتحه، سميت بدوم بن إسماعيل بن إبراهيم، وهي على سبع مراحل من دمشق بينها وبين مدينة رسول الله صلى الله عليه وسلم كانت به بني كنانة من كلب. معجم اللبلدان 2/487.

(2/522)

وغيرهما1، وهو صلى الله عليه وسلم لا يقبل إلا طيبا 2ولا يأكل إلا طيبا.
وأموال الكفار لا يبيحها الغصب/ لمثل/3 المقوقس؛ وإنما تباح وتملك بالقهر والغلبة والاستيلاء للمسلمين.
وهذا كله منا على سبيل التنزل والمجارة، وإلا فنحن نعلم أنكم لا تذكرون هذا، إلا على سبيل العيب والمذمة والغيبة، لا عن ورع فيكم ولا/تحر/4 للصواب/لا/5 طلب للفقه/ لدينكم/6؛ بل أنتم كما قال تعالى في أهل الكتاب: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإثْمِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} 7.
وقد اشتهر أنكم في الزاحمة على الأموال المحرمة، أحمق من نعجة على
__________
1 وممن أهدى إليه صلى الله عليه وسلم: فروة بن نفاثة الجذامي، أهدى إليه بغلة بيضاء ركبها يوم حنين. ملك أيلة أهدى له بغلة بيضاء. صحيح مسلم بشرح النووي 12/356، الجهاد باب في غزوة حنين. البخاري مع الفتح 3/402، الزكاة، باب خرص التمر. زاد المعاد لابن القيم 5/78.
2 يشير الشيخ هنا إلى حديث أبي حازم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أيها الناس إن الله طيب لا يقبل إلا طيبا، وإن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء يا رب يا رب، ومطعمه حرام ومشربه حرام وملبسه حرام، وغذي بالحرام، فأنى يستجاب لذلك". صحيح مسلم بشرح النووي 7/104-105، الزكاة، باب قبول الصدقة من الكسب الطيب مسند الإمام أحمد 2/328.
3 في "ب": كمثل.
4 في "د": تحري.
5 ساقط في "ب" و"ج" و"د".
6 في " [ب" و"ج" و"د": لديكم.
7 سورة المائدة الآية "62-63".

(2/523)

/حوض/1، وغالب ما في أيديكم من الأوقاف والريع والمآكل، إنما وصل إليكم من جهة من لا يعرف الدعوة الإسلامية، وليست لهم ولاية شرعية، كرؤساء الإحساء قبل المسلمين من آل حميد2 والأتراك وتجار البحر، الذين لا يحرمون ما حرم الله ورسوله، ولا يدينون دين الحق، فكيف تلمزون بأموال المسلمين وهذا حالكم، وهذه مأكلكم وما فرض/ من ذلك على/3 الوجه الشرعي، فهو لا يباح إلا لمن قام في وظيفة التدريس والإمامة بما شرع الله ورسوله، من دعاء الخلق إلى توحيده، وتهيبهم عن الشرك، واتخاذ الأنداد معه،/ وقرر/4 ما تعرف الرب به إلى عباده، من صفات كماله، ونعوت جلاله، وأظهر مسبة من جحدها وأحد5 فيها، ونفى عن كتاب الله تحريف المبطلين وتأويل الجاهلين، وزيغ الزائغين، وجرد المتابعة لرسول الله/ صلى الله
__________
1 في "أ": حوظ.
2 آل حميد: فخذ من قبيلة خالد، التي تمتد منازلها على ساحل الخليج العربي، ما بين وادي المقطع في الشمال، ومقاطعة البياض في الجنوب، وتتوغل حتى منطقة الصمان في الغرب، وكان منهم أمراء الإحساء، فتغلب عليهم ابن مسعود، وأخذ منهم الإحساء.
معجم قبائل العرب، لعمر رضا 1/303. قلب جزيرة العرب لفؤاد حمزة ص 154-155.
تاريخ تجد لمحمود شكري الألوسي، تحقيق محمد بهجة الأثري، المكتبة العربية بغداد المطبعة السلفية، القاهرة بمصر 1343هـ ص 89.
3 في "أ": على ذلك من.
4 في "أ": وقدر.
5 الإلحاد في أسماء الله تعالى، ويكحون بإحدى الأمور الآتية:
الأول: جحدها وإنكارها بالكلية.
الثانية: تعطيلها وجحد معانيها وحقائقها، كقول الجهمية: إنها ألفاظ مجردة لا تتضمن صفات ولا معاني، فيطلقون عليه: السميع بلا سمع، البصير لا بصر، الحي بلا حياة ونحو ذلك.
الثالث: تسميته تعالى بما لا يليق بجلاله، كتسمية النصارى له أبا، وتسمية الفلاسفة له موجبا أو علة فاعلة.
الرابع: تحريفها عن الصواب وإخراجها عن معانيها الحق، بالتأويلات الفاسدة، كجعلها أسماء لبعض المبتدعات، كتسمية اللآت من الإله والعزى من العزيز، ونحو ذلك انظر معني الإلحاد:=

(2/524)

عليه وسلم/1، ولم يتخذ من دون الله ولا رسوله ولا المؤمنين وليجة، ومن لم يكن هكذا فهو غاش للمسلمين، غير ناصح لهم، متشبع بما لم/ يعط/2 كلابس ثوبي زور 3، في/ انتصابه/4 في المدارس والمساجد. والعلم معرفة الندى بدليله، وإدراك الحكم على ما هو عليه في نفس الأمر ليس إلا. وأما التزيي بالملابس، والتحلي بالمظاهر، والانتصاب في المدارس، من غير غيرة لدين الله، ولا نصرة لأوليائه، ولا مراغمة لأعدائه، ولا دعوة إلى سبيله، فما/ ذاك/5 إلا حرفة الفارغين البطالين، الذين صحبوا الأماني، وقنعوا من الخلاق بالخسيس الفاني، وهذا لا يفيد إيمان الرجل، فضلا
__________
= شرح العقيدة الواسطية "لشيخ الإسلام ابن تيمية"، شرحه محمد خليل هراس، من مطبوعات الجامعة الإسلامية بالمدينة المنورة. ط/7، 1413هـ، ص 23. التنبيهات السنية على العقيدة الواسطية، لعبد العزيز بن ناصر الرشيد، ط/2، 2 29 قال ابن القيم -رحمه الله- "والإلحاد في أسمائه هو: العدول بها وبحقائقها ومعانيها عن الحق الثابت لها". وقال في نونيته:
أسماؤه أوصاف مدح كلها ... مشتقة قد حملت لمعان
إياك والإلحاد فيها إنه ... كفر معاذ الله من كفران
وحقيقة الإلحاد فيها الميل بالـ ... إشراك والتعطيل والنكران
الكافية الشافية 2/251-252.
1 زيادة في "د" والمطبوع.
2 في "د": يعطى.
3 أصل هذا الكلام، حديث أسماء: "أن امرأة قالت: يا رسول الله إن لي ضرة، فهل علي جناح إن تشبعت من زوجي غير الذي يعطيني فقال رسول الله صلى الله عليه وسلم: المتشبع بما لم يعط، كلابس ثوبي زور" صحيح البخاري مع الفتح 9/228، النكاح، باب المتشبع بما لم ينل، وما نهى من افتخار الضرة. صحيح مسلم بشرح النووي 14/258، اللباس، باب النهي عن التزوير في اللباس وغيره، التشبع بما لم يعط. سنن الترمذي 4/332، البر، باب ما جاء في المتشبع بما لم يعط. مسند الإمام أحمد 6/167، 345.
4 في "د": أنصابه.
5 في "د": ذلك 3.

(2/525)

عن كونه عالما، فلا يباح والحالة هذه لمن كان/ هكذا،1 أن يجوز أوقافا فصد بها التقرب إلى الله، والإعانة على إظهار دينه، والتماس مرضاته، والدعوة إلى سبيله، ومن أكل منها وهو مجانب لهذه الأوصاف، فقد أكل ما لا يحل له وما لا يستحقه. وهذا يستفاد من قول الفقهاء: "يشترط أن يكون الوقف على جهة الر، ولا يستحقه إلا من كان من أهل تلك الجهة".
وفي الحديث: "إن هذا المال حلوة خضرة، فمن أخذه بحقه، بورك له فيه، ورب متخوض في مال الله بغير حق، ليس له يوم القيامة إلا النار" 2.
والأوقاف من مال الله/ عز وجل/3؛ ولهذا عزل الخليفة المتوكل4 كل من بيتهم بشيء من بدعة الجهمية، عن المساجد والقضاء، وغيره من الوظائف الدينية، وذلك بأمر من الإمام أحمد –رحمه الله/ تعالى/5. فإنه –رحمه الله- توجه إليه الفتح بن خاقان 6 -وزير المتوكل- بورقة فيها أسماء القضاة والأئمة، ققرأها الفتح على الإمام، فأمر بعزل من يعرف منه شيء من ذلك، أو يتهم به/ فعزل خلق كثير/7 وهو عند المسلمين في ذلك بار راشد متبع لأمر الله ورسوله.
__________
1 في "أ": هذه حاله.
2 سنن الترمذي 4/507، الزهد، باب ما جاء في أخذ المال. وقال: "حديث حسن صحيح" مسند الإمام أحمد 6/378. باختلاف يسير في اللفظ عندهما، عما هو في المتن هنا. فعنندهما: "خضرة حلوة" بتقديم الخضرة وزيادة قوله: " ... فيما شاءت به نفسه" بعد قوله: "متخوص".
3 ساقط في "ب" و"ج" و"د" والمطبوع.
4 تقدمت ترجمته في ص 440.
5 ساقط في "ب" و "ج" و "د" والمطبوع.
6 هو الفتح بن خاقان أبو محمد التركي، الأمير الكبير، الوزير، شاعر مترسل، بليغ مفوه كان المتوكل لا يكاد يصبر عنه، وقتل معه سنة "247هـ".
تاريخ بغداد 12/389، سير الأعلام 12/82.
7 في "أ": فعزل خلقا كثيرا. والمثبت أولى. كما في بقية النسخ. وذلك أن العزل لم يقم به الإمام نفسه، بل أشار به عل الخليفة المتوكل، الذي قام به كما تقدم.

(2/526)

فصل: فيما جاء في رؤيا طفيل
...
"فصل"
فيما جاء في رؤيا الطفيل1، أنه مر على نفر من اليهود فقال هلم: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله؛ فقالوا: وأنتم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد، ومر على ملأ من النصارى فقال: إنكم لأنتم القوم لولا أنكم تقولون: المسيح ابن الله؛ فقالوا: وأنتم لأنتم القوم لولا أنكم تقولون /والله/2 والكعبة. فأخبر الطفيل برؤياه رسول الله صلى الله عليه وسلم3.
فنهى الناس عن هذه الأقوال 4، وقرر حكم هذه الرؤيا5.
والغرض منها هنا، ذكر المشابهة بينكم وبينهم في /إدراك/6 الخفي مما زعمتموه
__________
1 هو الطفيل بن عبد الله بن الحارث بن سخبرة. أخو عائشة لأمها. صحابي له حديث.
انظر ترجمته: تهذيب التهذيب 5/14، تقريب التهذيب 1/378.
2 ساقط في "ج" و"د".
3 الحديث ذكره الشيخ بالمعنى. ولفظه: عن الطفيل. أخي عائشة لأمها. قال: "رأيت كأني أتيت على نفر من اليهود قلت: إنكم لأنتم القوم لولا أنكم تقولون: عزير ابن الله، قالوا: وإنكم لأنتم القوم، لولا أنكم تقولون: ما شاء الله وشاء محمد. ثم مررت بنفر من النصارى فقلت: إنكم لأنتم القوم لولا أنم تقولون: المسيح ابن الله؛ قالوا: وإنكم لأنتم القوم لولا أنكم تقولون ما شاء الله وشاء محمد. فلما أصبحت أخبرت بها من أخبرت. ثم أتيت النبي صلى الله عليه وسلم فأخبرته، قال: هل أخبرت بها أحدا قلت: نعم. قال: فحمد الله وأثنى عليه، ثم قال: " أما بعد: فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها. فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله وحد".
أخرجه الإمام أحمد في مسنده 5/72، والطبراني في الكبير 8/389. والسيوطي في الدر المنثور 1/35، وعنده: "كان يمنعني الحياء منكم".
4 أي نهاهم عن قولهم: ما شاء الله وشاء محمد؛ وقولهم: والكعبة، ونحوه.
5 انظر: فتح المجيد كتاب التوحيد ص 381. باب قوله: ما شاء الله وشئت.
6 في "د": الدراك.

(2/527)

عيبا، مع العمى والجهل بما أنتم عليه، فأعجب لها من نادرة.
قال حسان1:
تعدون قتلا في الحرام عظيمة ... وأعظم من ذا لو يرى الرشد راشد
صدودكمو عن مسجد الله أهله ... وإخراجكم من كان لله ساجد 2
تنبيه: طول المعاشرة، وكثرة المخالطة، لها تأثير ظاهر، وفعل بين في الأخلاق والطباع، والشيم والعقائد والديانات، كما هو مشاهد محسوس، حتى عن الإنسان قد يسري إليه/من/3 ما جُبل بعض الحيوانات عليه. كما يشير إليه قوله صلى الله عليه وسلم: "الغلظة في الفدّادين4 أهل الوبر والشعر، والسكينة في أهل الغنم" 5.
__________
1 هو حسان بن ثابت بن المنذر بن حرام، أبو الوليد، سيد الشعراء المؤمنين، الأنصاري الخزرجي، شاعر رسول الله صلى الله عليه وسلم "ت54هـ".
الاستيعاب 1/341، سير الأعلام 2/215.
2 البيتان نسبهما الشيخ إلى حسان، ولم أجدهما في ديوانه، ولعل النسبة خاطئة. وقد نسبهما ابن إسحاق إلى أبي بكر الصديق رضي الله عنه، ونسبهما ابن هشام إلى عبد الله بن جحش، انظر: السيرة النبوية لابن هشام 2/506.
وجاء في حاشية نسخة "د": ويروى:
تعدون قتلا في الحرام عظيمة ... وأعظم منه لو يرى الرشد راشد
صدودكم عما يقول محمد ... وكفر به والله راء وشاهد
وإخراجكم من مسجد لله أهله ... لئلا يرى لله في البيت ساجد
وهذه هي رواية ابن هشام في السيرة النبوية 2/506.
3 ساقط في "ج" و"د" والمطبوع.
4 قال الخطابي: "فالفدادون بالتشديد "في الدال الأول"، الذين تعلوا أصواتهم في حروثهم ومواشيهم. واحدهم فداد. وقيل: "فدادين" مخففا، واحدها فدان، وهي البقر التي يحرث بها، وأهلها أهل جفاء وغلظة" النهاية لابن الأثير 3/419. انظر معناه أيضا في: فتح الباري 6/405، وشرح صحيح مسلم للنووي 2/392.
5 صحيح البخاري مع الفتح 6/403، بدء الخلق، باب خير مال المسلم غنم يتبع بها شغف الجبال. صحيح مسلم بشرح النووي 2/391، الإيمان، باب تفاضل أهل الإيمان. سنن الترمذي 4/446، فتن، باب ما جاء في الدجال لا يدخل المدينة. =

(2/528)

ولا يخفى ما أنتم عليه من كثرة المعاشرة، وطول المزاولة لجيرانكم، الذين ابتلوا بشتم أصحاب رسول الله صلى الله عليه وسلم وخيار هذه الأمة، حتى رموهم بما يستحى.
من ذكره، وكثرت ثنائهم وموالاتهم للزنادقة والكفار من أعداء هذه الملة ولعل ما/جاء عنكم/1 من الذم والقيل هو من ذلك القبيل. شعر:
لما رأت أختها بالأمس قد خربت ... كان الخراب لها أعدى من الحرب2
/وما أعمى/3 بصائركم عما من الله به على هذا الشيخ4 من النعم الباطنة والظاهرة، وكونه نصب نفسه. بحمد الله ومنته. لحماية/ دين الله/5 والذب عنه، ومراغمة أعدائه فقام في وجوه من أجاز دعاء غير الله، والاعتماد عليه والتوكل على غيره؛ وذم من حسن حالهم، وذب عنهم، وتصدى للرد عليه، وتجهيله وتضليله؛ وقام في وجوه أهل البدع المنكرة كالجهمية6 والأشاعرة7 والسالمية8
__________
= كلهم بلفظ مختلف عما في المتن هنا. فعتد البخاري: " ... ألا إن القسوة وغلظ القلوب في الفدادين عند أصول أذناب الإبل ... " وفي رواية لمسلم والترمذي: " ... الفخر والخيلاء في أهل الخيل والإبل، والفدادين أهل الوبر، والسكينة في أهل الغنم". ولعل الشيخ ذكر الحديث بالمعنى.
1 في "د": ما جاءكم.
2 البيت لأبي تمام ضمن قصيدته المشهورة التي مطلعها: السيف أصدق أنباء من الكتب....
انظر ديوان أبي التمام، الخطيب التبريزي، تقديم راجي جاسر الأسمر، دار الكتاب العربي بيروت، ط/1، 1413هـ 1992م 1/38.
3 كذا في "أ" وفي بقية النسخ: "وأما عمي".
4 أي عبد الرحمن، الذي طعن فيه عبد الله بن عمير -المرسل إليه- بأنه قبل جوائز ابن ثنيان وغيره مما تقدم.
5 في "د": هذا الدين.
6 تقدم التعريف بهم في ص 299.
7 تقدم التعريف بهم في ص 57.
8 السالمية: فرقة من المتكلمين ذوي النزعات الصوفية، تكونت في البصرة في القرنين الثالث والرابع للهجرة، أسسها التستري "ت283هـ". فهي تسمى باسم أكبر تلاميذه عبد الله =

(2/529)

والكرامية1؛ وقمعهم الله/تعالى/2 به، وصاروا في/ بلدكم/3 يستترون، وكذلك أهل الموالد والأعياد الجاهلية، كبتهم الله بما أبداه وقرره من عيبهم وتضليلهم.
وقد من الله عليه بنشر العلم، وانتفع الناس به، بعد ما كاد أن يعدم في البلاد النجدية4، بعد المحنة المصرية5، فجدد الله به آثار سلفه الصالح. وجمهور من له معرفة بالعلم، وما جاءت به الرسل، من أهل هذه البلاد النجدية، إنما تخرج عليه، وسمع منه، وتربى بين يديه6. ومن لم يحظ بهذا، فهو دون غيره، كما لا يخفى على عارف. والمنصف من الأعداء يعترف بهذا. وقد عرف العامة والخاصة مناصحته، لولاة الأمور، وحثهم على ما ينتفعون به في الدنيا والآخرة، من تحكيم
__________
= محمد بن سالم "297هـ" وباسم ابنه أبي الحسن أحمد بن سالم "350هـ". وهما اللذان خلفا مؤسس الفرقة. من أصولهم: أن فعل الله قديم، وأن إبليس أطاع الله آخر الأمر، وأن الله يُرى يوم القيامة في صورة آدمي محمدي، وأنه يتجلى لسائر الخلق يوم القيامة من الجن والإنس والحيوانات. الغنية، لطالبي طريق الحق، في الأخلاق والتصوف والآداب الإسلامية، للشيخ عبد القادر الجيلاني "561هـ" مطبعة الحلبي بمصر، ط/3، 1375هـ 1956م، 1/94. دائرة المعارف الإسلامية 11/69-71-
1 تقدم التعريف بهم في ص 364.
2 ساقط في "ب" و"ج" و"د" والمطبوع
3 في "د": بلدتكم.
4 نجد: معناها الأرض المرتفعة. وهو اسم يطلق على ذلك الأرض العريضة، الواقعة في المنطقة الوسطى من شبه الجزيرة العربية، بين اليمن والشام والعراق. ويختلف الجغرافيون في تحديده وحدوده التقريبية: جبال الشمر شمالا، والربع الخالي جنوبا، والدهناء والإحساء شرقا والحجاز غربا. معجم البلدان 5/262؛ قلب جزيرة العرب ص 22/23؛ تاريخ الجزيرة العربية في عصر محمد بن عبد الوهاب، لحسين خلف الشيخ خزعل، مطابع دار الكتب، بيروت نشر مكتبة الهلال، ص 13.
5 المحنة المصرية: وكانت بدايتها في عام 1226هـ، وقد تقدم ذكر ما كانت من فتنها في ص 30-31 وما بعدها.
6 وكان ممن انتفع بعلم الشيخ عبد الرحمن بن حسن، وتفقه عليه، وتخرج على يديه: ابنه الشيخ عبد اللطيف بن عبد الرحمن.

(2/530)

كتاب الله، والجهاد/ لإعلاء/1 كلمته، ونصحهم عن الإصغاء إلى أهل الريب والشك، في الدعوة الإسلامية، والحقائق التوحيدية، الذين يبغونها عوجا، ولا يحبون ظهور هذا الدين وعلوه فهو قد نصح ولاة /الأمور/2 عنهم، وكبت الله بسببه وأخزى منهم عددا كثيرا، وهو قائم على قضاء تلك البلاد في النظر في أحكامهم، يرد كثيرا مما أجمع على بطلانه منها، وينقضها بالقانون الشرعي/والمنهاج/3 المرعي، وهذا مشهور لا ينكره إلا مكابر. شعر:
وما ضره عين الشمس إن كان ناظرا ... إليها عيون لم تزل دهرها عميا 4
وقد عرف من كان له فضلوعلم، أن كلام أمثالكم، وبهت أشباهكم، مما يدل على فضله وجلالته وهيبته/وفطانته/5، وأن ذلك مما يزيده الله به/إن شاء الله/6 رفعة وشرفا في الدنيا والآخرة، ويوجب –إن شاء الله- حسن العاقبة. قال تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالإفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا
__________
= الشيخ عبد الرحمن بن القاضي حسين بن محمد بن عبد الوهاب، وكان قاضيا في ناحية الخرج.
الشيخ الفقيه حسن بن حسين بن محمد بن عبد الوهاب، قاضي الإمام تركي في الرياض.
الشيخ عبد الملك بن حسين بن محمد بن عبد الوهاب، القاضي في حوطة بني تميم.
الشيخ حسين بن حمد بن حسين بن الشيخ محمد بن عبد الوهاب، القاضي في الحريق للإمام فيصل.
حسين بن علي بن حسين بن محمد بن عبد الوهاب.
وتخرج عليه خلق كثير، انظر بعض أولئك: كتب التراجم له، مثل: عنوان المجد 2/20-21؛ الدرر السنية 12/60-66، علماء نجد 1/56-62، علماء الدعوة ص 48.
1 في "د": لأعداء.
2 في "د": الأمر.
3 في "د": والمنهج.
4 لم أعرف قائله.
5 في "د": وفطنته.
6 ساقط في "ب" و "ج" و"د".

(2/531)

اكْتَسَبَ مِنَ الأِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} 1، وقال تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} 2.
ومما يستحسن لشيخ الإسلام/قدس الله روحه/3 ونور ضريحه/4 قوله: شعر:
لو لم تكن لي في القلوب مهابة ... لم تكثر الأعداء في وتقدح
كالليث لما هيب خط له الزبى5 ... وعوت لهيبته الكلاب النبح
يرمونني شرر العيون لأنني ... غلست في طلب العلى وتصبحو6
وقال أبو الطيب:
وإذا أتتك مذمتي من ناقصي ... فهي الشهادة لي بأني/كامل 7/8
وقد أنطق الله ألسن المسلمين بالثناء والدعاء لهذا الشيخ، ونرجو أن الله يقبل شهادتهم،/ ويجيب له دعوتهم/9 ويقيل عثرته وعثرتهم. الله اغفر لنا ما لا يعلمون، واجلعنا خيرا مما يظنون. والمغرور من اغتر بثناء الناس عليه، ولم يعرف
__________
1 سورة النور الآية "11".
2 سورة آل عمران الآية "186".
3 في "ب" و"ج": رحمه الله.
4 ساقط في "ب"و "ج" و"د".
5 الزبى: جمع زيبة، وهي الراية التي لا يعلوها الماء. ويراد به هنا: الحفرة التي تحفر للأسد، ولا تحفر إلا في مكان عال من الأرض، لئلا يبلغها السيل فتنطم. لسان العرب 14/353، مادة "زبى".
6 لم أجد محل ذكر الشيخ لهذه الأبيات.
7 في جميع النسخ فاضل، والتصويب من الديوان.
8 ديوان أبو الطيب المتنبي 3/260.
9 ساقط في "د".

(2/532)

حقيقة مأمنه وما لديه، لكن الغرض تعريفك أن كلامكم زاده الله به/ شرفا ورفعة 1.
شعر:
كم كان في نكث أسباب العهود2 بها ... إلى المخدرة العذراء من سبب3
وأما من/بهته/4، فقد أصبح بين أهل الإسلام والكمال، كقبر أبي رغال 5 مرجوما بشهب المذمة والمقال، معدودا/ زمرة/6 أهل الغي والضلال.
ما يبلغ الأعداء من جاهل ... ما يبلغ الجاهل من نفسه7
عجيبة عبتم على الشيخ حرثه وطلبه الرزق، باتخاذه النخيل/والزروع/8، مع أن هذا/هو/9 حرفة السابقين الأولين، من المهاجرين والأنصار، جمهورهم أهل نخيل وحروث. ولما/فتح الله/10/خيبرا/11 اقتسموها، وعاملوا عليها، وصار، وذم الكل بالدين لرسول الله صلى الله عليه وسلم سهمه المعروف، ولما أجلى/ عمر
__________
1 في "ب" و"ج" و"د": تقديم وتأخير بن الكلمتين.
2 في ديوان أبي تمام "الرقاب" بدلا من "العهود". ولعل هذه رواية.
3 البيت لأبي تمام في ديوانه 1/48.
4 في "أ": "بهت" بحذف العائد من صلة الموصول.
5 أبو رغال: اسمه: زيد بن مخلف. وأبو رغال كنيته، قيل: كان رجلا عشارا في الزمن الأول، جائرا، كان عبدا لشعيب، وقيل لصالح، عليهما السلام. يقال: إنه كان دليلا للحبشة حين توجهوا إلى مكة. فمات في الطريق، فقبره يرجم، وهو بين مكة والطائف. وفيه قال جرير:
إذا مات الفرزدق فارجموه
كما ترمون قبر أبي رغال
لسان العرب 11/291، مادة "رغل". والبيت في: شرح ديوان جرير لمحمد بن إسماعيل عبد الله الصاوي، مطبعة الصاوي، نشر المكتبة التجارية بمصر ص 426.
6 كذا في المطبوع، وفي بقية النسخ: زمر.
7 البيت لصالح بن عدبوس. انظر ديوان صالح بن عبدوس ص 142.
8 في "أ": والزرع.
9 ساقط في "د".
10 في المطبوع: فتحوا.
11 في جميع النسخ: "خيبر". بإسقاط الألف. وهو منطقة على ثمانية برد من المدينة، لمن =

(2/533)

رضي الله عنه اليهود 1/2 تولى المسلمون العمل فيها بأنفسهم، وهذا معدود من مناقبهم. ولم يذهبوا إلى ما ذهبت إليه اليهود والنصارى ومن شابههم، من هذه الأمة من الأكل بدينهم، وجعله ألة يكتسب/بها/3 الدنيا، ويحتال بها على أكل الحبوس والأوقاف وكثير من علمائكم جزم بأن الحرث أفضل المكاسب، ونصوصهم موجودة عندكم، ولكن الهوى والعداوة أدَّياكم إلى أن جعلتم المناقب/مثالياً/4؛ ولا ذنب للشيخ عندكم يقتضي هذا ويوجبه، لم يحل بينكم وبين مآكلكم، و/لا/5 رئاستكم، ولكن يدعوكم إلى الرغبة عن تقليد الأشياخ الماضيين. شعر:
أصبحت بين معشار هجروا الهدى
وتقبلوا الأخلاق من أسلافهم
قوم أحاول رشدهم وكأنما
حاولت نتف الشعر من آنافهم6
__________
= يريد الشام. تقع حاليا على ما يعرف بطريق تبوك، على بعد مائة وخمسين كيلو متر. فتح النبي صلى الله عليه وسلم حصونها سنة سبع من الهجرة. معجم البلدان 2/409.
1 كذا في المطبوع، وفي جميع النسخ المخطوطة: "لما أجلى اليهود عمر رضي الله عنه".
2 أجلاهم عمر رضي الله عنه سنة عشرين من الهجرة. واعتمد في ذلك على قول النبي صلى الله عليه وسلم: "لا يجتمع دينان في جزيرة العرب". السنن الكبرى للبيهقي 9/208.
وانظر في إجلاء عمر رضي الله عنه لهم: البداية والنهاية لابن كثير 7/103. سيرة عمر بن الخطاب، لعلي الطنطاوي وناجي الطنطاوي، مطبعة الترقي بدمشق، نشر المكتبة العربية، دمشق 1/308. أخبار عمر وأخبار عبد الله بن عمر، لعي الطنطاوي وناجي الطنطاوي، دار الفكر بدمشق، ط/1، 1379، 1959م ص209.
3 كذا في المطبوع، وفي جميع النسخ المخطوط: به.
4 في "أ" والطبوع: مثالب.
5 ساقط في "ب" و"ج" و"د".
6 لم أعرف قائله.

(2/534)

فصل: الإقتداء بإهل الخير والبر في العمل الصالح
...
"فصل"
بلغنا عن خدنك ومن يلوذ بك، أنهم أنكروا على الإمام بناء المسجد الجامع، فقيل لهم: إنه قد بناه سعود –رحمه الله- أولا؛ فقالوا: هذا من باب قوله تعالى:

(2/534)

{إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} 1؛ وقالوا: ومن يصلي في هذا، وقد بُني من مال كيت وكيت.
وهذا يدل على ما قلناه، أن اعتقادكم في الإمام 2 مثل اعتقادكم في ابن ثنيان سواء بسواء.
ومهما تكن عند امرئ من خليقة ... وإن خالها تخفى على الناس تعلم3
وهذا ثابت بنقل العدد الكثير من أهل نجد، وأهل الأحساء، وإنكاره مكابرة/وردّ/4 للواضحات.
وقد علم أن الإقتداء بأهل الدين في البر والخير والعمل الصالح، كبناء المساجد رفع شأنها، من آكد ما شرع. ومن أفضل ما سُعي فيه، وصنع. والاستدلال عليه بقوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} 5، أقرب للصواب.
والله أسأل أن ينصر دينه، ويعلي كلمته، ويحسن العاقبة لعباده المؤمنين، وأوليائه المتقين. إنه ولي ذلك كله،/وهو/6/ على كل شيء قدير/7.
وصل اللهم على نبينا محمد، سيد المرسلين وإمام المتقين، وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا/ إلى يوم الدين/8.
__________
1 سورة الزخرف الآية "23".
2 أي الإمام سعود.
3 هذا بيت لزهير بن أبي سلمى، ضمن قصيدة طويلة يمدح فيها هرم بن سنان والحارث بن عوف. ديوان زهير بن أبي سلمى، دار صادر، ودار بيروت للطباعة والنشر، بيروت 1384هـ1964م، ص 88.
4 في "د": ورود.
5 سورة الأنعام الآية "90".
6 في "أ": إنه.
7 في "ج" و"د": القادر على كل شيء.
8 ساقط في "ب" و"ج" والمطبوع.

(2/535)


الرسالة الثلاثون: إلى محمد بن عون - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثلاثون: إلى محمد بن عون
تقديم جامع الرسائل
...
"الرسالة الثلاثون"1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه- رسالة إلى محمد بن عون –رجل من أهل عمان- قد ألقيت إليه شبهات وضلالات من أضاليل الجهمية النفاة. فبعث بها إلى الشيخ الإمام، وقدوة العلماء الأعلام الشيخ عبد اللطيف بن عبد الرحمن. فأجابه عليها بأدل دليل، وأوضح برهان. وقد سأل هذا الجهمي2 الكافر/محمدا/3 عن هذه الأسئلة.
فمنها: هل لكلمة التوحيد لا إله إلا الله شروط وأركان وآداب؟.
ومنها: قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 4 ما معناه استواؤه مختص بالعرش، أو به/و/5 بغيره لأنه تعالى ما نفى استواءه من غيره، فإذا زعمت أن استواءه مختص بالعرش، فمن أي شيء علم ذلك وهل أتى سبحانه بحرف الحصر وحروف الاختصاص وهل تعرف حروف الاختصاص وحروف الحصر أم لا وما هي؟
فإذا قلت مثلا: زيد استوى على الماء، فهل علم منه أنه لا يستوي على غيره والعاقل يعلم ذلك بأدنى تأمل.
ومنها قوله: وإذا أقررت لله مكانا معينا، فما معنى قوله تعالى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} 6
__________
1 هذه رسالة ساقطة في "د". وجاءت في المطبوع في ص 238. 255، وهي الرسالة رقم "40". وجاءت في "ب" في ص 72-87. ووردت في الدرر السنية 3/333-341.
2 صاحب الأسئلة الملقاة إلى محمد بن عون.
3 في "أ" و"ج": "محمد" والصواب المثبت، إذ إنه هو المسئول. وهو ساقط في المطبوع.
4 سورة طه الآية "5".
5 في "أ": أو.
6 سورة البقرة الآية "115".

(2/536)

وقال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} 1 وقد قال إنه قريب2. وقال صلى الله عليه وسلم: "حيثما كنتم فإنه معكم"3؛ فإذا قلت: هذه الآيات مؤولة وأقررت بالتأويل، فالآية الأولى أولى به، لأنها بلا تأويل تخالف الإجماع، وتعارض الآيات والأحاديث. أما/ الآيات/4 الأخيرة. فقد قيل في الأول5 أنها ليست من المتشابهات، لأن الاستواء معلوم، والكيف مجهول. وما نفى الاستواء عن غير العرش.
هذا كلامه بحروفه، نقله الشيخ على ما فيه من التحريف واللحن ليعتبر الناظر، ويعرف المؤمن المثبت، حال هؤلاء الجهال الضلال الحيارى.
وقد أجاب –رحمه الله- إفادة لمحمد بن عون، إذ كان من أهل التوحيد والإثبات، وممن جاهد الجهمية في تلك الجهات؛ وإلا فليس هذا الجهمي الكافر كفا للجواب، لأنه من العجم الطغام، بل هو أضل من سائمة الأنعام، إذ لا فكرة ثاقبة، ولا روية كاسبة، ولا طريقة صائبة يتشبع بما لم يعط من العلم، ويتزيّى بزي أهل الذكاء والفهم، وليس له في ذلك ملكة ولا روية، ولا معرفة للعلوم ولا دراية، ولا يعرف من الإسلام أصلا ولا فرعا، بل هو ممن ضل سعيه في الحياة الدنيا، وهم يحسبون أنهم يحسنون صنعا.
__________
1 سورة ق الآية "16".
2 هذه إشارة إلى قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة/186] .
3 لم أجد هذا الحديث فيما اطلعت عليه. ولعل السائل ذكره بالمعنى.
وقد وجدت حديثا بهذا المعنى، عن عبادة من الصامت رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: " إن من أفضل إيمان المرء، أن يعلم أن الله تعالى معه حيث كان". كتاب المصنف في الأحاديث والآثار لأبي بكر بن أبي شيبة، الدار السلفية بالهند، تحقيق مختار أحمد الندوي، ط/1، 1400هـ 1980م، 12/195، 15/165. الدر المنثور 6/171. كنز العمال "1339".
4 في "أ" و"ج": آيات.
5 يريد قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] .

(2/537)

وقد موه هذا الجهمي الكافر بهذه السفسطة1 والجعجعة2، وهرقع بهذه المحرقة والقعقعة3، وظن أن ليس في حمى التوحيد من أهله ضيارم، ولا لتلك الشبه المتهافتة من عالم مصارم4؛ كلا والله، إن الليث مفترش على براثنه، لحماية حمى التوحيد وقاطنه؛ فلا يأتي صاحب بدعة ليقلع من التوحيد الأواسي5، ويهد الرعان6 الشامخات الرواسي، إلا ودفع في صدره بالدلائل القاطعة، والبراهين المنيرة الساطعة، فرحمه الله من إمام جهبذ ألمعي، ومقول بارع لوذعي7، أحكم وأبرم من الشريعة المطهرة أمراسها 8 فضاء –بحمد الله- للورى نبراسها، وسقى عللا بعد نهل غراسها، فأورقت وبسقت أشجارها؛ وأينعت –بحمد الله- ثمارها، فجنى من ثمارها كل طالب مسترشد، وورد من معينها الصافي كل موحد.
إمام هدى فاضت ينابيع علمه ... فأم الأوام الواردون معينها
فبلوا الصدى من صفوها وتضلعوا ... وصعصع9 تيار لهن معينها10
كهذا الذي أبدى معرة جهله ... وكان يرى أن قد أجاد رصينها
__________
1 السفسطة: تقدم معناه في ص 230.
2 الجعجعة: صوت الرحى ونحوها. أصوات الجمال إذا اجتمعت.
تهذيب اللغة 1/69، لسان العرب 8/51، مادة "جمع".
3 القعقعة: حكاية أصواب السلاح، والترسنة والجلود الياسبة والحجارة والرعد والبكرة والحلي ونحوها. لسان العرب 8/286. مادة "قعع".
4 مصارم: اسم فاعل من صارم، فهو صارم ومصارم، أي: ماض في كل أمر، وقاطع. والصيرم: الرأي المحكم. تهذيب اللغة للأزهري 12/184 مادة "صرم".
5 الأواسي: جمع الآسي، وهي: شجرة ورقها عطر. لسان العرب 6/19، مادة "أوس".
6 الرعان: جمع الرعن، وهو الأنف العظيم من الجبل، تراه متقدما. تهذيب اللغة للأزهري 2/340، لسان العرب 13/182، معجم متن اللغة 2/610، مادة "رعن".
7 تقدم معناه في ص 445.
8 تقدم معناه في ص 451.
9 الصعصع: المتفرق. والصعصعة: الحركة والاضطراب.
تهذيب اللغة للأزهري 1/77، لسان العرب 8/200 مادة "صعع".
10 في "د": مهينها.

(2/538)

فضعضعها بالرد والهد جهبذ ... وأبدى عوارا قد رأى أن يزينها
وما هو إلا كالسراب بقيعة ... يلوح لظمآن فلاقى متونها
فإن كنت مشتاقا إلى كشف زهوها ... فإن الإمام الشيخ أبدى كمينها
وجلى ظلام الجهل بالعلم مدحضا ... ضلالات كفر غثها وسمينها
وأطلع شمس الحق للخلق جهرة ... وشاد لعمر للبرية دينها
وقد سمقت أنوار برهان علمه ... وقد بلغت غرب البلاد رصينها
ورد على من رد سنة أحمد ... ورام سقاها بالهوى أن يشينها
زمن ند من أتباع جهم ونحوهم ... وقد رام جهلا أن يهد مكينها
بنفي استواء الرب جل جلاله ... على عرشه إذ رام أن يستهينها
وقد أوضحت بل صرحت بعلوه ... وقرر أعلام الهدى مستبينها
وفي سبع آيات ثبوت استوائه ... على العرش فاقرأ يا مهين رصينها1
وهذا جواب إحدى الورقتين/ اللتين أرسلهما/2 محمد بن عون، وقد تقدم جواب الورقة الثانية فيما سبق3، ولم أجدها تامة، ولكن لمسيس الحاجة إليها أثبتناها.
__________
1 هذه الأبيات لجامع الرسائل، الشيخ سلميان بن سحمان رحمه الله.
2 في "أ" و"ب" و"ج": التي أرسلها.
3 تقدم ذلك الجواب، في رسالة رقم "14". إلى محمد بن عون ص260.

(2/539)

جهادك أهل البدع، والإغلاظ في الإنكار على الجهمية والمعطلة ومن والاهم، وهذا من أجل النعم وأشرف العطايا، وهو من أوجب الواجبات الدينية؛ فإن الجهاد بالعلم والحجة، مقدم على الجهاد باليد والقتال، وهو من أظهر شعار السنة وآكدها. وإنما هو تختص به في كل عصر ومصير، أهل السنة وعسكر القرآن، وأكابر أهل الدين والإيمان.
فعليك بالجد والاجتهاد به، من أفضل الزاد للمعاد، قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ، يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} 1.
هذا وقد ألقي إلي ورقة جاءت من نحوكم، سوَّدها بعض الجهمية المعطلة، مشتملة على إنكار علو الله على خلقه، واستوائه على عرشه، كما هو رأي جهم وأشياعه، محتجا صاحبها بشبهات كسراب بقيعة، من نظر إليها من أهل العلم والمعرفة؛ تيقن أنه من الأدلة على أن قائله قد عدم العلم والإيمان، والمعرفة والحقيقة، وأنه ممن ضل سعيه في الحياة الدنيا وهو يحسبون أنهم يحسنون صنعا 2.
وقد أبداه قائله ليتشبع بما لم يعط من العلم 3 ويتزيى/ بغير زي العلماء/4؛ فكشف الله سوءته، وأبدى خزيه، وصار كلامه دليلا على جهله وعماه، وضلاله عن سبيل رشده وهداه.
فأول ما رسم في هذه الورقة المشار إليها، قوله –وفقك الله إلى أقوم الطريق: هل لكلمة التوحيد- وهي لا إله إلا الله- شروط وأركان وآداب فإن قلت نعم، فما هي
__________
1 سورة غافر الآية "51، 52".
2 هذا اقتباس من قوله تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف: 104] .
3 وقد تقدم في ذلك قوله صلى الله عليه وسلم: "المتشيع بما لم يعط كلابس ثوبي زور" في ص 525.
4 في المطبوع: بغير زيه.

(2/540)

هذا لفظه. وقد عرفت أن الرجل لبس من أهل هذا الفن، ولا يدري ما هنالك.
والتوحيد عند هذه الفرقة الجهمية، حقيقة1 تعطيل الأسماء والصفات؛ لأن عندهم تعدد الصفات يقتضي تعدد الموصوف، والوحدة عندهم والتوحيد ينافي ذلك، فيثبتون ذاتا مجردة، وحقيقة مطلقة غير موصوفة ثبوتية2 ويفسرون الواحد بأنه الذي لا يقبل الانقسام.
وهذا كلام شيوخه وأسلافه من الجهمية الضالين، الذين ينكرون العلو والاستواء، ويزعمون أنه بذاته مستوٍ في كل مكان، فما نزهوه عن شيء من الأماكن القذرة التي يتنزه عنها آحاد خلقه. فما أجرأهم وما أكفرهم وما أضلهم عن سواء السبيل.
ومنكر الاستواء هذا توحيده، وهذا رأيه. وأما التوحيد الذي اشتملت عليه كلمة الإخلاص، فهذا أجنبي عنه، لا يدريه، وكيف يدري ذلك كمن أنكر أظهر الصفات التي بنيت عليها كلمة التوحيد، واستحق بها الرب ما له من صفات الإلهية والربوبية والكمال المطلق، فما للجهمية وهذا، وهم إنما يعيدون عدما وإنما يبحث عن هذا ويدريه من يعيد إلها واحدا فردا صمدا.
وشرط كلمة الإخلاص، يعرفها –بحمد الله- صغار الطلبة من المسلمين أهل الإثبات. ويتبين ذلك بتعريف الشرط: وهو أنه ما يلزم من عدمه العدم، ولا يلزم من وجوده الوجود لذاته3. وإذا عرف هذا، فالعقل يلزم من عدمه العدم، والتمييز يلزم من عدمه العدم، والعلم يلزم من عدمه العدم؛ هذه شروط الصحة4.
وأما شروط القبول: فالالتزام والإيثار والرضا. وإذا اجتمعت هذه الشروط، حصل
__________
1 كذا في جميع النسخ، ولعل الأولى أن يقال: حقيقته.
2 تقدم ذكر معتقد الجهمية في ص 299.
3 روضة الناظر 1/162. وأصول الفقه لمحمد أبي زهرة ص 59.
4 أي: العقل والتمييز والعلم.

(2/541)

القول المنجي، والشهادة النافعة1. ومصدر هذه الشروط عن علم وعمله، وهناك يصدر التلفظ بها عن يقين وصدق. والجهمية لم يتصفوا بشروط من هذه الشروط، وقد صرح أهل السنة بذلك.
وحاجة معطلة الصفات إلى معرفة التوحيد في العبادات، كحاجة من عدم الرأس من الحيوانات إلى الرسن. قال أبو الطيب:
فقر الجهول بلا علم إلى أدب ... فقر الحمار بلا/ عقل/2 إلى رسن3
وله أيضا شروط:
منها: معرفة الإله الحق بصفات كماله، ونعوت جلاله، التي علوه وارتفاعه واستواؤه على عرشه من أظهرها وأوحيها. /وكذلك/4 معرفة أمره ونهيه ودينه الذي شرعه، والوقوف مع أمر رسوله وحدوده. ومنها: كون الطبيعة لينة منقادة/ سلسة/5 قابلة.
__________
1 وقد أوضح الشيخ عبد الرحمن بن حسن هذه الشروط، عند بيانه لمعنى لا إله إلا الله، وقال وهي كلمة الإخلاص، المنافي للشرك، وكلمة التقوى التي تقي قائلها من الشرك بالله، فلا تنفع قائلها إلا بشروط سبعة:
الأول: العلم بمعناها، نفيا وإثباتا.
الثاني: واليقين، وهو كمال العلم بها، المنافي للشرك والريب.
الثالث: والإخلاص، المنافي للشرك.
الرابع: والصدق، المانع من النفاق.
الخامس: المحبة لهذه الكلمة، ولما دلت عليه، والسرور بذلك.
السادس: القبول المنافي للرد، فقد بقولها من يعرفها لكن لا يقبلها ممن دعاه إليها، تعصبا وتكبرا، كما هو قد وقع من كثير.
السابع: الانقياد بحقوقها، وهي الأعمال الواجبة، إخلاصا لله، وطلبا لمرضاته. رسائل وفتاوى الشيخ عبد الرحمن، ضمن مجموعة الرسائل والمسائل النجدية 2/87-88.
2 في جميع النسخ "رأس" والتصويب من ديوان المتنبي.
3 البيت تقدم في ص 225.
4 في "أ": وكذا.
5 في المطبوع: سلسلة.

(2/542)

وهذه الشروط معدومة في الرسائل، قد اتصف بضدها ومعبوده مسلوب الصفات، لا وجود له في الحقيقة، وأمره ونهيه منبوذ عند هذه الطائفة، لا يهتدون بكتابه ولا يأتمرون بأمره؛ والمعول عندهم على شبهات منطقية، وخيالات كلامية يسمونها: قواطع عقلية، ومقدمات يقينية. ونصوص الكتاب والسنة عندهم، ظواهر لفظية، وأدلة ظنية.
وأما طبائعهم فأقسى الخلق وأعتاهم وأعظمهم ردا على الرسل، واعتمادا على أقوال الصابئة والفلاسفة وأمثالهم من شيوخ القوم، الذين لم يلتفتوا إلى ما جاءت به الرسل، ولم يرفعوا به رأسا، فضلا عن معرفته وقبوله، فما لهذا السائل وآداب كلمة الإخلاص.
وأما الأركان: فركناها: النفي والإثبات. نفي استحقاق الإلهية عما سوى الله، وإثباتها لله وحده على وجه الكمال.
وأما الآداب: فالدين كله يدخل في مدلولها وآدابها. وأرفع مراتب الآداب وأعلاها، مرتبة الإحسان، وهي أعلى مقامات الدين، وبَسْطُها يعلم من معرفة شعب الإيمان وواجباته ومستحباته. وعندهم أن الإيمان مجرد التصديق، فلا يشترط عمل القلب وعمل الأركان، في حصول الحقيقة المميزة بين المسلم والكافر. هذا رأي الجهمية الجبرية، فالأعمال ليست من مسماه، والتصديق والإخلاص/ليسا/1 من أركانه2. وهذا يعرفه صغار الطلبة؛ فكيف يترشح هذا الجهمي لما ليس من فنه ولا من علمه وفي المثل: ليس هذا بعشك فادرجي 3. والمقصود إفادة مثلك. وأما
__________
1 في "أ": ليس.
2 هذه هي عقيدة المرجئة في الإيمان، وقد تقدم ذكرها في ص 174.
3 في "أ" و"ج": "ليس عشك ادرجي". وفي جمهرة الأمثال: "ليس بعشك فادرجي"، والمثبت من مجمع الأمثال. هو مثل يضرب لمن يرفع نفسه فوق قدره. مجمع الأمثال للميداني 2/170؛ جمهرة الأمثال، لأبي هلال العسكري 2/613، مثل رقم "1726". وقد أورده صاحب اللسان في مادة "درج".

(2/543)

السائل فليس كفا للرشاد والهدى. ثم قال الجهمي في ورقته قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 1 ما معناه2؟ استواؤه مختص بالعرش أو به/و/3 بغيره لأنه تعالى ما نفى استواءه/عن/4 غيره، فإذا زعمت أن استواءه مختص بالعرش، فمن أي شيء علم ذلك وهل أتى سبحانه بحروف الحصر وحروف الاختصاص؟ وهل تعرف حروف الاختصاص وحروف الحصر أم/لا/5 وما هي فإذا قلت مثلا: زيد استوى على الدار، فهل علم منه أنه لا يستوي على غيره والعاقل يعلم ذلك بأدنى تأمل.
وجوابه أن يقال: قد ثبت من غير طريق عن مالك بن أنس/ رحمه الله/6 وعن شيخه ربيعة بن عبد الرحمن7 بل ويروى عن أم المؤمنين أم سلمة –رضي الله عنها- أنهم قالوا: الاستواء معلوم، والكيف مجهول8. وفي بعض طرقه: والكيف غير معقول والسؤال عنه بدعة 9. وزاد مالك: فقال للسائل: وما أدراك إلا رجل سوء. وأمر به فأخرج10.
وعلى هذا درج أهل السنة من عهد رسول الله صلى الله عليه وسلم إلى وقتنا هذا، ولم يخالف في ذلك إلا الطائفة الضالة الملعونة، الجهمية وأشياخهم من غلاة
__________
1 سورة طه الآية "5".
2 في "أ": ما معنى.
3 في "أ": أو.
4 في "أ" و"ج": من.
5 في "أ": لي.
6 ساقط في "أ".
7 هو ربيعة بن أبي عبد الرحمن فروخ، أبو عثمان القرشي التيمي، مولاهم، المشهور بربيعة الرأي، مفتي المدينة. روى عن أنس بن مالك "، وعنه تفقه الإمام مالك بن أنس، ت 130هـ". تاريخ بغداد 8/420، سير الأعلام 6/89، تهذيب التهذيب 2/258.
8 تقدم تخريج هذا الكلام في ص 317.
9 إثبات صفة العلو، لابن قدامة ص 172-173، الاقتصاد في الاعتقاد للمقدسي ص 85. ومجموع فتاوى فتاوى شيخ الإسلام ابن تيمية 5/181.
10 المراجع السابقة: صفة العلو ص 173، والفتاوى 5/365.

(2/544)

الاتحادية والحلولية.
وأما أهل السنة، فعرفوا المراد وعقلوه، ومنعتهم الخشية والهيبة والإجلال والتعظيم، من الحوض والمراء والجدل والكلام الذي لم يؤثر ولم ينقل. وقد عرفوا المراد من الاستواء وصرح به أكابر المفسرين وأهل اللغة، فثبت عنهم تفسيره بالعلو والارتفاع1 وبعض أكابرهم صرح بأنه صعد2. ولكنهم أحجموا عن مجادلة السفهاء الجهمية، تعظيما لله، وتنزيها لرب البرية.
وإذا أخبر جل ذكره أنه استوى على العرش، وعلا وارتفع، وكل المخلوقات وسائر الكائنات تحت عرشه، وهو بذاته فوق/ذلك/3.
وفي الحديث: "وأنت الظاهر فليس فوقك شيء" 4. وإذا عرف هذا عرف معنى اختصاص العرش بالاستواء، وأن هذه الصفة مختصة بالعرش. وقد ثبت عنه صلى الله عليه وسلم أنه قال للرجل الذي قال له: إنا نستشفع بك على الله ونستشفع بالله
__________
1 شرح حديث النزول لابن تيمية ص 389.
2 وهو قول أبي عبيدة معمر بن المثنى التيمي البصري "ت211هـ".
انظر المرجع السابق ص 392.
3 في "ج": "ذاته".
4 هذا جزء من حديث أبي صالح، قال سهيل: كان أبو صالح يأمرنا إذا أراد أحدنا أن ينام، أن يضطحع على شقه الأيمن ثم يقول: رب السموات ورب الأرض، ورب العرش العظيم، ربنا ورب كل شيء فالق الحب والنوى، ومنزل التوراة والإنجيل والفرقان، أعوذ بك من شر كل شيء أنت آخذ بناصيته، اللهم أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك الشيء وأنت الباطن فليس دونك شيء، اقض عنا الدين، واغننا من الفقر. وكان يروي ذلك عن أبي هريرة عن النبي صلى الله عليه وسلم. صحيح مسلم بشرح النووي 17/39، الذكر والدعاء، باب ما يقول عند النوم وأخذ المضطجع. سنن أبي داود 5/310، الأدب، باب ما يقول عند النوم، سنن الترمذي 5/440، الدعوات، باب ما جاء في الدعاء إذا أوى إلى فراشه. سنن ابن ماجه 2/341، الدعاء، باب دعاء رسول الله صلى الله عليه وسلم و2/351، باب ما يدعو به إذا أوى إلى فراشه، عن أبي هريرة عن النبي صلى الله عليه وسلم.

(2/545)

عليك قال: "الله أكبر، إن شأن الله أعظم من ذلك، ويحك أتدري ما الله، إنه على عرشه. وأشار بيده كالقبة، وأنه ليئط به أطيط الرحل الجديد براكبه"1. وهذا الحديث لا يستطيع سماعه الجهمي، ولا يؤمن به إلا أهل السنة والجماعة الذين عرفوا الله بصفات كماله، وعرفوا عظمته، وأنه لا يليق به غير ما وصف به نفسه من استوائه على عرشه، ونزهوه أن يستوي على ما لا يليق بكماله وقدسه من سائر مخلوقاته.
ومن أصول أهل السنة والجماعة، أنه سبحانه لا يوصف إلا بما وصف به نفسه2. ولم يصف نفسه بأنه استوى على شيء غير العرش. وكذلك رسله وأنبياؤه وورثتهم، لم يصفوه إلا بما وصف به نسفه. فإنكار هذا الجهمي اختصاص الاستواء بالعرش، تكذيب لما جاءت به الرسل، ورد لما فطر الله عليه بن آدم، من التوجه إلى جهة العلو وطلب معبودهم وإلههم فوق سائر الكائنات3. {فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ} 4.
وتخصيص العرش بالاستواء نص، لأنه/لا يستوي/5 على غيره. والسائل أعجمي، لا خبرة له بموضوع الكلام ودلالته. قال الحسن في مثل هؤلاء: "دهتهم العجمة"6. ونفي الاستواء عن غير العرش معلوم من السياق، مع دلالة النص
__________
1 هذا الحديث ذكره الشيخ بالمعنى، ولفظه عند أبي داود:"أتى رسول الله صلى الله عليه وسلم أعرابي فقال: يا رسول الله جهدت الأنفس وضاعت العيال ونهكت الأموال، وهلكت الأنعام، فاستسقي الله لنا، فإنا نستشفع بك على الله ونستشفع بالله عليك، قال رسول الله صلى الله عليه وسلم: ويحك أتدري ما تقول وسبح رسول الله صلى الله عليه وسلم فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال: ويحك إنه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك أتدري ما الله، إن عرشه على سماواته لهكذا. وقال بأصبعه مثل القبة عليه: وإنه ليئظ به أطيط الرحل بالراكب". سنن أبي داود 5/94-95، السنة، باب في الجهمية.
2 شرح حديث النزول لابن تيمية ص 72، 388.
3 ذكر ذلك شيخ الإسلام ابن تيمية في مجموع فتاواه 7/187.
4 سورة المؤمنون الآية "41".
5 كذا في "أ". وفي بقية النسخ: لم يستو.
6 تقدم قوله في المعتزلة ص 181. 298.

(2/546)

والإجماع والفطرة كذلك، ودلالة الأسماء الحسنى كالعلي والأعلى، والظاهر ونحو ذلك.
ولفظ العلو والارتفاع والصعود يشعر بذلك، ويستحيل أن يستوي على شيء مما دون العرش، لوجوب العلو المطلق، والفوقية المطلقة.
وأما قوله: وهل أتى سبحانه بحرف الحصر والاختصاص:
فدلالة الكلام على الحصر والاختصاص تارة تكون بالحروف1 وتارة تكون بالتقديم والتأخير2، وتارة تكون من السباق وتارة تكون بالاقتصار على المذكور في الحكم، ولا يختص الاختصاص بالحروف. قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 3 وهذا الضمير الظاهر ليس من حروف الحصر، وإنما عرف واستفيد من التقديم/ والتأخير/4. وتارة يستفاد من الحروف كقوله: "إنما الأعمال بالنيات" 5، وكقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 6، وتارة من الاستثناء بإلا بعد النفي، كقوله: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} 7 {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ} 8. ونحو ذلك. والسائل حصرها يظنها مختصرة في الحروف، وهذا من جهله.
ثم يسأل عنا عن أقسام الحصر، كم هي وما الفرق بين حصر الأفراد وحصر القلب
__________
1 كحرف "إن" و "ما" مجموعتين في "إنما".
2 كتقديم المعمول على عامله، كما في قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] .
3 سورة الفاتحة الآية "5".
4 زائد في "ب" و "ج" و "د" والمطبوع.
5 سيأتي تخريجه في ص 782.
6 سورة فصلت الآية "6" أولها {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} .
7 سورة الأنبياء الآية "107".
8 سورة آل عمران الآية "144".

(2/547)

والحصر الإدعائي ومقابله، ويسأل هل دلالة الحصر نصية أو ظاهرية وهل هي لفظية لغوية أو عقلية وما أظنه يحسن شيئا من ذلك، وإذا أخبر تعالى أنه استوى على العرش، فلا يجوز أن يقال: أنه استوى على غيره، لوجوه:-
منها: أنه لا يوصف إلا بما وصف به نفسه؛ والتجاسر على مقام الربوبية بوصفه بما لم يصف به نفسه، وزيادة/نعت/1 لم تعرف عنه ولا عن رسله، قول على الله بغير علم، وهو فوق الشرك في/عظم/2 الذنب والإثم، وأكذب الخلق من كذب على الله. قال تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} 3 الآية.
الوجه الثاني: أن الله سبحانه وتعالى يستحق من الصفات أعلاها وأشرفها وأجلها. والعرش أعظم المخلوقات، هو سقفها الأعلى، وقد وصفه الله تعالى بالعظم، فقال: {رَبُّ الْعَرْشِ الْعَظِيمِ} 4.
وقال: {ذُو الْعَرْشِ الْمَجِيدُ} 5؛ ووصفه بالسعة فقال: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} 6 فكيف يوصف بالاستواء على ما دونه، وقد تمدح وأثنى على نفسه بالاستواء عليه ووصفه بما لم يصف به غيره من مخلوقاته.
الوجه الثالث: أن تمثيله بقول القائل: زيد استوى على الدار، وأن ذلك لا يعلم منه أنه لا يستوي على غيرها:
فهذا جهل عظيم، والكلام يختلف باختلاف حال الموصوف، وما يليق له من
__________
1 في "أ": لغة.
2 في "أ": تعظيم.
3 سورة الأعراف الآية "33".
4 سورة التوبة الآية "129"، وتمامها: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}
5 سورة البروج الآية "15".
6 سورة البقرة الآية "255".

(2/548)

الصفات. وأصل ضلال هذه الطائفة، أنهم فهموا من صفات الله الواردة في الكتاب والسنة، ما يليق بالمخلوق ويختص به، فلذلك أخذوا في الإلحاد والتعطيل، شبهوا أولا وعطوا ثانياً.
الوجه الرابع: أن هذا التمثيل الذي أبداه السائل، قد نص القرآن على إبطاله، قال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} 1 وأصل الشرك تشبيه الخالق بالمخلوق.
__________
1 سورة النحل الآية "74".

(2/549)

من عبد اللطيف بن عبد الرحمن الى محمد بن عون
...
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم محمد بن عون –سلمه الله وأعانه، وبالعلم كمله وزانه. سلام عليكم ورحمة الله وبركاته.
وبعد:
فنحمد إليكم الله الذي لا إله إلا هو على نعمه، جعلنا الله وإياكم من عباده الشاكرين. وسبق إليكم مكاتبات قبل هذا، وقد بغلني ما منَّ الله به عليك من

(2/39)

فصل: قال الجهمي: وإذا قررت لله مكانا معينا، فما معنى قوله تعالى: {فأينما تولوا فثم وجه اللَّه}
...
"فصل"
قال الجهمي في ورقته: وإذا قررت لله مكانا معينا، فما معنى قوله تعالى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} 2 وقال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} 3 وقال: إنه قريب 4. وقال صلى الله عليه وسلم: "حيثما كنتم فأنه معكم"5 فإذا قلت: هذه الآيات مؤولة وأقررت بالتأويل، فالآية الأولى أولى به، لأنها بلا تأويل تخالف الإجماع وتعارض الآيات والأحاديث. أما الآيات الأخيرة، فقد قيل في الأولى 6 إنها من المتشابهات، لأن الاستواء معلوم، والكيف مجهول؛ وما نفي الاستواء/عن/7 غير العرش.
هذا كلامه بحروفه، نقلناه على ما فيه من التحريف واللحن ليعتبر الناظر، ويعرف المؤمن المثبت حال هؤلاء الجهال الضلال الحيارى.
__________
2 سورة البقرة الآية "115".
3 سورة ق الآية "16".
4 ذلك في قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} [البقرة:186] .
5 تقدم تخريجه في ص 537.
6 أي قوله تعالى: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] .
7 في "أ": من.

(2/549)

فأما قوله: فإذا قررت لله مكانا معينا: فاعلم أن أهل السنة والجماعة، ورثة الرسل وأعلام الهدى لا يصفون الله إلا بما وصف به نسفه، وأو وصفه به رسوله، من غير زيادة ولا نقص، ينتهون حيث انتهى بهم، تعظيما للموصوف وخشية وهيبة وإجلالا.
وأما أهل البدع، فيخوضون في ذلك، ويصفونه بما لم يصف به نفسه، ويلحدون فيما وصف به نفسه، أو وصفه به رسوله، ولا يتحاشون من الكلام في ذلك بالبدع التي لا تعرف.
وقد ذم الله هذا الصنف في كتابه، ووصفهم بما لم يأتهم عنه ولا عن رسوله. وذكر الله عن أصحاب النار أنهم لما قيل لهم: {مَا سَلَكَكُمْ فِي سَقَرَ، قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ، وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ، وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} 1؛ فوصفهم بالعتو عن طاعته، وعدم الانقياد لعبادته، بقوله: {لَمْ نَكُ مِنَ الْمُصَلِّينَ} 2، ووصفهم بعدم الإحسان والمعروف بقوله: {وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ} 3، ووصفهم بالخوض في شأن دينهم وما جاءت به رسلهم، وعدم وقوفهم مع ما أمروا به، وتعديهم إلى ما يرونه ويهوونه بقوله: {وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ} 4. وهذا حال أهل البدع والضلالات الذين لم يؤسسوا دينهم على ما جاءت به الرسل.
وإذا عرفت ذلك فلفظ المكان لم يرد لا نفيا ولا إثباتا، وقد يراد به معنى/ صحيح/5 كالعلو والاستواء والظهور، وقد يراد به غير ذلك من الأماكن المحصورة. فالواجب ترك المشتبه، والوقوف مع نصوص الكتاب والسنة، فيقال لهذا الجهمي: نحن لا نقر لله من الصفات إلا ما نطق به الكتاب العزيز، وصحت به السنة النبوية، ولا يلزم من أثبت ذلك شيء من البدعيات والأوضاع المختلفة.
__________
1 سورة المدثر الآيات "42، 44، 45".
2 سورة المدثر الآية "43".
3 سورة المدثر الآية "44".
4 سورة المدثر الآية "45".
5 في "أ" و"ج": صحيحاً.

(2/550)

وأما قوله تعالى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} 1 فسياق الآية الكريمة يدل على أنها في شأن القبلة. قال ابن عباس: خرج نفر من أصحاب رسول الله صلى الله عليه وسلم في سفر قبل تحويل القبلة فأصابهم الضباب، وحضرت الصلاة وصلوا وتحروا القبلة، فلما ذهب الضباب، استبان لهم أنهم لم يصيبوا، فلما قدموا سألوا رسول الله صلى الله عليه وسلم عن ذلك، فنزلت هذه الآية2.
وقال ابن عمر: نزلت في المسافر يصلي التطوع حيثما توجهت به راحلته3. وقال عكرمة4: نزلت في تحويل القبلة5.
وقال أبو العالية 6: عيرت اليهود المؤمنين لما صُرفت القبلة، فنزلت هذه الآية 7، وقال
__________
1 سورة البقرة الآية "115".
2 تفسير القرآن العظيم لابن كثير 1/164، قال ابن كثير بعد سرده لعدة روايات في سبب نزول الآية، قال: هذه الأسانيد فيها ضعف، ولعله يشد بعضها بعضا. وأخرج الترمذي نحوه في سننه 2/176، عن طريق عبد الله بن عامر بن ربيعة عن أبيه. قال الترمذي: "هذا الحديث ليس إسناده بذاك. وأخرجه الطبري في تفسيره 1/503؛ والواحدي في أسباب النزول ص 37، عن طريق جابر بن عبد الله.
3 أسباب النزول للواحدي ص 38؛ جامع البيان للطبري 1/503؛ الجامع لأحكام القرآن 2/55.
4 هو عكرمة، أبو عبد الله القرشي، مولاهم، المدني البربري الأصل، العلامة الحافظ المفسر. حدث عن ابن عباس وعائشة وأبي هريرة وابن عمر وعلي رضي الله عنهم. وعن غيرهم. "ب105هـ".
وفيات الأعيان 3/265، سير الأعلام 5/12، تهذيب التهذيب 7/263.
5 تفسير القرآن العظيم لابن كثير 1/162.
6 هو رفيع بن مهران، الإمام المقرئ الحافظ المفسر، أبو العالية الرياحي البصري، أحد الأعلام. أسلم في خلافة أبي بكر، ودخل عليه وسمع من عمر وعلي وغيرهم من الصحابة "ت 90هـ".
سير الأعلام 4/207، تهذيب التهذيب 3/284، شذرات الذهب 1/102.
7 جامع البيان للطبري 1/502.

(2/551)

مجاهد 1 والحسن 2: نزلت في الداعي يستقبل أي جهة كان، لأنهم قالوا لما نزلت: {ادْعُونِي أَسْتَجِبْ لَكُمْ} 3 أين ندعوه 4.
قال الكلبي 5: {فَثَمَّ وَجْهُ اللَّهِ} 6، فثمن الله يعلم ويرى، والوجه صلة، كقوله: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} 7، أي إلا هو 8.
وقال الحسن ومجاهد وقتادة ومقاتل بن حيان 9: فثم قبلة الله. والوجه والوجهة والجهة القبلة 10.
__________
1 هو مجاهد بن جبر، أبو الحجاج المكي، شيخ القراء والمفسرين، مولى السائب بن أبي السائب، روى عن ابن عباس، وعنه أخذ القرآن والتفسير والفقه، وعن أبي هريرة وعائشة رضي الله عنهم أجمعين. "ت104هـ".
سير الأعلام 4/449، تهذيب التهذيب 10/42، شذرات الذهب 1/125.
2 هو الحسن البصري. وقد تقدمت ترجمته في ص 181.
3 سورة غافر الآية "60".
4 الجامع لأحكام القرآن للرطبي 2/57، تفسر القرآن العظيم 1/165.
5 هو إبراهيم بن خالد بن أبي اليماني، أبو ثور الكلبي البغدادي، الحافظ الحجة المجتهد، مفتي العراق، سمع من ابن عيينة ووكيع وأبي عبد الله الشافعي. "ت 240هـ".
تاريخ بغداد 6/65، 69. سير الأعلام 12/72، طبقات السبكي 2/74.
6 سورة البقرة الآية "115".
7 سورة القصص الآية "88".
8 الجامع لأحكام القرآ، 2/58.
9 هو مقاتل بن حيان بن دوال دور، الإمام العالم المحدث الثقة، أبو بسطامي النبطي البلخي، الخراز، حدث عن الشعبي ومجاهد والضحاك وعكرمة. توفي في حدود "150هـ".
سير الأعلام 6/340، تهذيب التهذيب 10/277.
10 الجامع لأحكام القرآ، 2/58.
وإطلاق الوجه هنا بمعنى القبلة، لعل المراد به، بيان المعنى المقصود من الآية، أنه التوجه في الصلاة يكون إلى جهة القبلة. أما كون "وجه الله" هو المفسَّر بالقبلة تفسيرا لغويا. كما يشعر اللفظ هنا. فهذا لا يصح.
قال الإمام ابن القيم –رحمه الله-: "والوجه لا يعرف في اللغة بمعنى القبلة، ولكل منهما معناه الخاص به، لا يشاركه فيه غيره". اجتماع الجيوش الإسلامية ص 94.

(2/552)

وقوله: {إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ} 1 ختم هذه الآية بهذين الاسمين الشريفين، يشعر بما قاله الكلبي، من أنه يعلم ويرى. ومن كان له أدنى شعور بعظمة الله وجلاله، عرف صغر المخلوقات بأجمعها في جنب ما له تعالى من الصفات المقدسة، ولم يخلتج في قلبه ريب ولا شك في الإيمان بهذه النصوص كلها، وعرف الجمع بينها وبين ما تقدم. فسبحان من جلت صفاته، وعظمت أن يحاط بشيمنها.
وأما قوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} 2 فهذا القرب لا ينافي علوه على خلقه واستواءه على عرشه 3.
وفي الحديث: "وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء"4، ولا يعرف هذا من ضاق نطاقه عن الإيمان بما جاءت به الرسل وإنما يعرفه رجال آمنوا بالله وصدقوا المرسلين.
ومن أسمائه العلى الأعلى؛ ومن أسمائه القريب المجيب؛ ومن أسمائه الظاهر الباطن. وكذلك قوله/تعالى/5: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ} 6 وقد حرف السائل هذه الآية، وقال: إنه قريب، وهذا قرب خاص/بداعيه/7.
وفي الحديث: "أقرب ما يكون العبد من ربه وهو ساجد" 8 حال السجود غاية في العبودية والخضوع، ولذلك صار له قرب خاص لا يشبهه سواه. وهذا مما يبن لك
__________
1 سورة البقرة الآية "115".
2 سورة ق الآية "16".
3 شرح حديث النزول لابن تيمية ص 314؛ مجموع فتاوى شيخ الإسلام ابن تيمية 3/143، 5/103.
4 تقدم تخريجه في ص 545.
5 ساقط في "أ" "ب".
6 سورة البقرة الآية "186".
7 في "ج" و"د" والمطبوع: يدعيه. وهو خطأ.
8 تقدم تخريجه في ص 315.

(2/553)

بطلان قول الجهمي: إنه بذاته في كل مكان1 ولو كان المر كما قال الظالم، لم يكن للمصلي والداعي خصوصية بالقرب،/ولكان/2 المصلي وعابد الصنم سواء في القرب إليه؛ تعالى الله عما يقول الظالمون علوا كبيرا
قال العلامة ابن القيم –رحمه الله-: المعية نوعان3:
عامة وهي معية العلم والإحاطة 4، كقوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} 5 وقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} 6.
وخاصة: وهي معية القرب كقوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 7، {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} 8، {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} 9. فهذه
__________
1 كما أشار إلى قولهم شيخ الإسلام في مجموع فتاواه 5/166، 187.
2 في "أ": ومكان.
3 ذكر شيخ الإسلام ابن تيمية هذين النوعين في مجموع الفتاوى 11/249-250. ويأتي ذكر مصدر ابن القيم –رحمه الله- عند نهاية كلامه إن شاء الله.
4 ذكره أيضا النووي في شرح صحيح مسلم 17/29.
5 سورة الحديد الآية "4".
6 سورة المجادلة الآية "7".
فالمعية في الآيتين معية علم وإحاطة. قال شيخ الإسلام ابن تيمية رحمه الله: "وقد ثبت عن السلف أنهم قالوا: هو معهم بعلمه. وقد ذكر ابن عبد البر أن هذا إجماع من الصحابة والتابعين لهم بإحسان، ولم يخالفهم فيه أحد يعتد بقوله. وهو مأثور عن ابن عباس، والضحاك ومقاتل بن حيان وسفيان الثوري وأحمد بن حنبل وغيرهم". شرح حديث النزول ص 356. وانظر التمهيد لابن عبد البر 7/138. وإثبات صفة العلو للمقدسي ص 166.
7 سورة النحل الآية "128".
8 سورة البقرة الآية "153".
9 سورة العنكبوت الآية "69".

(2/554)

معية قرب تتضمن الموالاة والنصر والحفظ. وكلا المعيتين مصاحبة منه للعبد، لكن هذه مصاحبة إطلاع وإحاطة، وهذه مصاحبة موالاة ونصر وإعانة 1.
ف"مع" في لغة العرب للصحبة اللائقة، لا تشعر بامتزاج ولا اختلاط ولا مجاورة ولا محايثة، فمن ظن شيئا من هذا، فمن سوء فهمه أتي.
وأما القرب: فلم يقع في القرآن إلا خاصا2 وهو نوعان: قربه من داعيه بالإجابة، وقربه من عابديه بالإثابة3.
فالأول كقوله: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} 4 ولهذا نزلت جوابا للصحابة رضي الله عنهم، وقد سألوا رسول الله صلى الله عليه وسلم:/أ/5 قريب ربنا فنناجيه أم بعيد فنناديه؟ فأنزل الله هذه الآية6.
والثاني: كقول النبي صلى الله عليه وسلم: "أقرب ما يكون العبد من ربه وهو ساجد" 7، "أقرب ما يكون الرب من عبده في جوف الليل" 8، فهذا قربه من أهل طاعته9.
__________
1 مجموع فتاوى شيخ الإسلام ابن تيمية 11/249-250.
2 المرجع السابق 5/240.
3 مدارج السالكين 2/265.
4 سورة البقرة الآية "186". فالقرب في الآية قرب إجابة. انظر: مجموع فتاوى شيخ الإسلام 5/247.
5 ساقط في "أ" و"ج".
6 جامع البيان للطبري 2/158، الجامع لأحكام القرآن 2/206.
7 تقدم تخريجه في ص 315.
8 سنن الترمذي 5/532، الدعوات، باب حدثنا محمود بن غيلان. قال الترمذي: "هذا حديث حسن صحيح غريب من هذا الوجه. سنن النسائي 1/179، المواقيت، باب النهي عن الصلاة بعد العصر؛ الترغيب والترهيب للمنذري 1/434. مشكاه المصابيح 1/387، قال الألباني: "سنده صحيح، وصححه الحاكم ووافقه الذهبي" كنز العمال 1/416، وعزاه إلى النسائي والنرمذي والمستدرك. وفي 7/419.
9 وهو أقرب إثابة لعابديه. مجموع فتاوى شيخ الإسلام ابن تيمية 5/247.

(2/555)

وفي الصحيح عن أبي موسى رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم في سفر فارتفعت أصواتنا بالتكبير فقال: "يا أيها الناس، اربعوا1 أنفسكم إنكم لا تدعون أصما ولا غائبا، إن الذي تدعونه سميع قريب، أقرب إلى أحدكم من عنق راحلته" 2. فهذا قرب خاص بالداعي دعاء العبادة والثناء والحمد.
وهذا القرب لا ينافي كمال مباينة الرب لخلقه واستوائه على عرشه3، بل يجامعه ويلازمه، فإنه ليس كقرب الأجسام بعضها من بعض4؛ تعالى الله علوا كبيرا. ولكنه نوع آخر، والعبد في الشاهد يجد روحه قريبة جدا من محبوب وبينه وبينه مفاوز تنقطع فيها أعناق المطي، ويجده أقرب إليه من جليسه، كما قيل:
ألا رب من يدنو ويزعم أنه ... يحبك والنائي أحب وأقرب5
وأهل السنة أولياء رسول الله صلى الله عليه وسلم وورثته وأحباؤه، الذين هو عندهم أولى بهم من أنفسهم، وأحب إليهم منها، يجدون نفوسهم أقرب إليه، وهم في الأقطار النائية عنه، من جيران حجرته في المدينة6 والمحبون المشتاقون للكعبة البيت الحرام يجدون قلوبهم وأرواحهم أقرب إليها من جيرانها ومن حولها، وهذا مع عدم تأتي القرب منها، فكيف بمن يقرب من خلقه كيف يشاء هو مستو على عرشه.
وأهل الذوق لا يلتفتون في ذلك إلى شبهة المبطل بعيد من الله، خلي من محبته
__________
1 اربعوا: أي ارفقوا. النهاية لابن الأثير 2/187، شرح النووي لصحيح مسلم 17/29، فتح الباري 11/509.
2 صحيح البخاري مع الفتح 6/157، الجهاد، باب ما يكره من رفع الصوت في التبكبير.
صحيح مسلم بشرح النووي 17/29، الذكر، باب استحباب خفض الصوت، سنن أبي داود 2/182، الصلاة باب الاستغفار. مسند الإمام أحمد 4/402، واللفظ له.
3 مجموع فتاوى ابن تيمية 3/143.
4 المرجع السابق 5/487-488.
5 لم أقف على مصدره فيما اطلعت عليه.
6 مجموع فتاوى ابن تيمية 6/30.

(2/556)

ومعرفته1.
والقصد أن هذا القرب يدعو صاحبه إلى ركوب المحبة، وكلما ازداد حبا ازداد قربا، فالمحبة بين قربين: قرب قبلها وقرب بعدها. وبين معرفتين: معرفة قبلها حملت عليها، ودعت إليها، ودلت عليها؛ ومعرفة بعدها من نتائجها وآثارها.
وأما مسألة الاشتقاق: فينبغي أولا أن يسأل هذا: ما معنى الاشتقاق، وما يراد به عند المحققين فإن زعم أنه أخذ الأسماء من مصادرها، وأن المصادر متقدمة، فهذا يلزم عليه سبق مادة أخذ منها الاسم، ومجرد القول بهذا، ولا يرتضي عند المحققين من أئمة الهدى.
فإن عرف ذلك وأجابك عن معنى الاشتقاق على الوجه الذي أشرنا إليه، فأخبره أن البصريين والكوفيين اختلفوا في الاسم من حيث هو، هل هو مشتق من السمو أو من السّمة ذهب البصريون إلى الأول2؛ والكوفيون إلى الثاني3.
وأصله عند البصريين: "سمو" على وزن فعل، فحذفت لام الكلمة وهي الواو، ثم سكن أوله تخفيفا، ثم أتى بهمزة الوصل توصيلا بالنطق بالساكن، فصار "اسم"، وعليه فوزنه "افع" /ففيه/4 إعلالات ثلاثة، وهي الحذف ثم الإسكان والإتيان بهمزة الوصل.
وأما على مذهب الكوفيين، فأصله: "وسم" على وزن "فُعَل"، حذفت فاء الكلمة وهي الواو اعتباطا5 ثم عوض عنها بهمزة الوصل، وعلى هذا فوزنه
__________
1 إلى هنا انتهى ما نقله المصنف من كلام الإمام ابن القيم في مدارج السالكين 2/265-267. وقد بدأ كلامه في ص 531.
2 الإيضاح في شرح المفصل، للشيخ عثمان بن عمر، ابن الحاجب "5646"، تحقيق د. موسى بناي العليلي مكتبة العاني. بغداد 1/63. وانظر لسان العرب 14/401.
3 المرجع السابق نفس الصفحة.
4 في "أ": فيه.
5 أي بدون علة ولا سبب، تشبيها بالذبيحة التي تنحر عن غير داء ولا كسر، وهي سمينة فتية، يقال فيها: عبط اعتباطا، وكما في حديث: "من اعتبط مؤمنا قتلا فإنه قود" أي قتله بلا جناية كانت منه ولا جريرة توجب قتله. لسان العرب 7/347-348 مادة "عبط". والحديث بهذا اللفظ أخرجه الهندي في كنز العمال برقم "39833" و"39835".

(2/557)

"إعل"1.
ويسأل عن معنى الإعلال وما يقابله، وعن الاشتقاق الأكبر والأصغر والكبير 2، وعن معنى الاشتقاق في الأكبر مع المباينة في أكثر الحروف، ما معناه.
فإن أجابك عن هذا، فأجبه عن سؤاله؛ وإلا فكيف يسأل عن التفاصيل من أضاع القواعد والجمل.
وأما سؤاله عن الفرق بين القدر والقضاء.
فإن القدر في الأصل مصدر قدر، ثم استعمل في التقدير الذي هو التفصيل والتبيين 3، واستعمل أيضا بعد الغلبة، في تقدير الله للكائنات قبل حدوثها 4.
وأما القضاء، فقد يستعمل في الحكم الكوني، بجريان الأقدار، وما كتب في الكتب الأولى 5؛ وقد يطلق هذا على القدر الذي هو التفصيل والتمييز. ويطلق
__________
1 وقد خطأ الأزهري هذا الاشتقاق في التهذيب، وقال: "ومن قال إن اسما مأخوذ من وسمت، فهو غلط؛ لأنه لو كان اسم من سمته لكان تصغيره: وسيما، مثل تصغير عدة وصلة. تهذيب اللغة 13/117.
2 الاشتقاق الأوسط الخاص: هو الاشتراك في الحروف وترتيبها، وهو المشهور، كقولك: علم يعلم فهو عالم.
والاشتقاق الأوسط: أن يشتركا في الحروف لا في ترتيبها، كقول الكوفيين: الاسم مشتق من السمية.
والاشتقاق الأكبر: إذا اشتركا في أكثر الحروف وتفاوتا في بعضها، وقيل أحدهما مشتق من الآخر. منهاج السنة 5/192.
3 لسان العرب 5/74، مادة "قدر".
4 المرجع السابق 15/186.
5 نفس المرجع ونفس الصفحة.

(2/558)

القدر أيضا على القضاء الذي هو الحكم1 الكوني بوقوع المقدرات، ويطلق القضاء على الحكم الديني الشرعي، قال تعالى: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} 2.
ويطلق القضاء على الفراغ والتمام3 قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ} 4، ويطلق على نفس الفعل5 كقوله تعالى: {فَاقْضِ مَا أَنْتَ قَاضٍ} 6؛ ويطلق على الإعلام7 والتقدم بالخبر كقوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ} 8، ويطلق على الموت، ومنه قولهم: قضى فلان، أي مات9، قال تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} 10. ويطق على وجود العذاب، كقوله تعالى: {وَقُضِيَ الأَمْرُ} 11. ويطلق على التمكن من الشيء وتمامه، كقوله تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} 12، ويطلق على الفصل والحكم، كقوله: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ} 13، ويطلق
__________
1 لسان العرب 5/74، ومنه قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] .
2 سورة النساء الآية "65".
3 لسان العرب 15/187.
4 سورة الجمعة الآية "10". والمعنى: إذا فرغتم من الصلاة. جامع البيان للطبري، 24/103.
5 لسان العرب 15/187.
6 سورة طه الآية "72". ومعنى الآية: فاصنع ما أنت صانع، واعمل بنا ما بدا لك. جامع البيان للطبري 16/189.
7 لسان العرب 15/177، مادة "قضيى".
8 سورة الإسراء الآية "4". ومعنى قضينا "أي: أعلمناهم. جامع البيان للطبري 15/21.
9 لسان العرب 15/187. مادة "قضى".
10 سورة الزخرف الآية "77"، والمعنى: أي ليمتنا ربك. جامع البيان للطبري 25/98.
11 سورة هود الآية "44". والمعنى: أي مضى بهلاك قوم نوح. جامع البيان للطبري 12/46.
12 سورة طه الآية "114".
13 سورة الزمر الآية "75". ومعنى "قضى" أي فصل بين أهل الجنة والنار. الجامع لأحكام القرآن 15/187.

(2/559)

على الخلق، قال تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ} 1، ويطلق على الحتم كقوله تعالى: {وَكَانَ أَمْراً مَقْضِيّاً} 2، ويطلق على الأمر الديني، كقوله تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ} 3، ويطلق على بلوغ الحاجة، ومنه: قضيت وطري. ويطلق على إلزام الخصمين بالحكم، ويطلق بمعنى الأداء، كقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ} 4 والقضاء في الكل مصدر5. واقتضى الأمر الوجوب، دل عليه. والاقتضاء هو العلم بكيفية نظم الصيغة.
وقولهم/لا أقضي/6 منه العجب، قال الأصمعي7: يبقى ولا ينقضي.
وقال السائل: ما معنى قوله صلى الله عليه وسلم: "وكل بدعة ضلالة، وكل ضلالة في النار" 8، وأي شيء حقيقة البدعة، وهل/ يؤول/9 الكلام أم لا فإذا قلت لا، فأكثر ما تستعملونه في شرب القهوة، وليس المحارم وغيرها بدعة، لا تثبت من الرسول صلى الله عليه وسلم ولا ممن يعتبر بهم.
__________
1 سورة فصلت الآية "12". أي ففرغ من خلقهن. جامع البيان 24/99.
2 سورة مريم الآية "21". ومعنى مقضيا "أي قضاه الله ومضى في حكمه وسابق علمه أنه كائن منك. جامع البيان 16/62.
3 سورة الإسراء الآية "23". ومعنى "قضى ربك" أي أمر. جامع البيان للطبري 15/62، 63؛ تفسير القاسمي10/3918.
4 سورة البقرة الآية "200". ومعنى "قضيتم هنا" أديتم أفرغتم. الجامع لأحكام القرآن، 2/285.
5 لسان العرب 15/186، مادة "قضى".
6 في "أ" و"ج" لأقضي.
7 هو عبد الملك بن قريب بن عبد الملك بن علي، أبو سعيد الأصمعي، الإمام الحافظ، حجة الأدب، حدث عنه ابن معين وأبو حاتم الرازي وغيرهما. "ت215هـ". تاريخ بغداد 10/410، سير الأعلام 10/175.
8 أخرج الجزء الأول من الحديث: مسلم في صحيخه 6/403، الجمعة، باب تخفيف الصلاة. وقد تقدم الحديث بتمامه في ص 8. والجزء الثاني "وكل ضلالة في النار" أخرجه النسائي في سننه 3/188-189، العيدين، باب كيف الخطبة.
9 في "أ" و"ب" و"ج": يؤل.

(2/560)

فجوابها1 أن يقال: هذا السؤال/دليل/2 على جهل السائل بالرواية والدراية، وباللسان العربي، فكلام هذا الضرب من الناس، يكفي من هداه الله في بيان جهلهم وضلالهم.
أما جهله بالدراية فمن وجوه:
أحدها: قوله: "هل يؤول الكلام أم لا؟.
والتأويل في عرف هؤلاء صرف الكلام عن ظاهره وعن المعنى الراجح إلى المعنى المرجوح3، ومن سلك هذه الطريقة في أخبار الرسول صلى الله عليه وسلم ونصوص القرآن، فقد فتح على نفسه باب الإلحاد والزندقة، وليس في كلام الله وكلام رسوله ما ظاهره ومعناه الراجح غير مراد4، لن الظاهر هو اللائق بحال الموصوف، وبلغة المتكلم وعرفه، لا ما يظنه الأغبياء الجهال مما لا يصح نسبته إلى الله وإلى رسوله.
وكذلك قوله: "أكثر ما تستعملونه من شرب القهوة وليس المحارم بدعة" وهذا من أدلة جهله، وعدم معرفته للأحكام الشرعية، والمقاصد النبوية، فإن الكلام في العبادات لا في العادات؛ والمباحث الدينية نوع، والعادات الطبيعية نوع آخر. فما اقتضته العادة من أكل وشرب ولبس ومركب ونحو ذلك، ليس الكلام فيه. والبدعة ما ليس لها أصل في الكتاب والسنة، ولم يرد بها دليل شرعي، ولم تكن من هديه صلى الله عليه وسلم وهدي أصحابه5.
أما ما له أصل، كإرث ذوي الأرحام، وجمع المصحف، والزيادة في حد الشارب،
__________
1 في المطبوع: فجوابه.
2 في "أ": يدل.
3 هذا هو معنى التأويل عند الجهمية. مجموع فتاوى ابن تيمية 5/35.
4 انظر المرجع السابق 4/161، 162، 163.
5 اقتضاء الصراط المستقيم ص 276. مجموع فتاوى شيخ الإسلام 21/317-318، 319. التعريفات للجرجاني ص 62.

(2/561)

وقتل الزنديق، ونحو ذلك، فهذا وإن لم يفعل في وقته صلى الله عليه وسلم فقد دل عليه دليل شرعي1.
وبهذا التعريف تنحل إشكالات طالما عرضت في المقام.
وأما ما فيه من جهة اللسان العربي:
فإن "هل" لا تقابل ب"أم" لأن ما يقابل بأم همزة الاستفهام، كما يعلم من محله.
ومنها قوله: "لا تثبت من الرسول": فإن الإثبات يتعدى ب"عن" لا ب"من".
وكذلك قوله: "لا ممن يعتبر بهم"، فإن الاعتبار نوع والاعتداد نوع آخر، فيعتد بالصالحين وأهل العلم؛ والاعتبار لا يختص بهم، بل لما ذكر تعالى فعل.
بني نضير2 بأنفسهم وديارهم قال: {فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} 3.
وذكر السائل سؤالا عن الترشيح4.
__________
1 مجموع فتاوى شيخ الإسلام ابن تيمية 21/318.
2 بنو النضير: جماعة من اليهود كانوا في المدينة، من خلفاء الخزرج، وهم وبنو قريظة أخوان، من أولاد هارون النبي عليه السلام. سكنا قلعتين. فنزل أولاد النضير قلعة على منازل من المدينة. حاضر النبي صلى الله عليه وسلم أهلها، وقطع نخلها، وحرق شحرها، فأنزل الله: {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} [الحشر:5] .
الأنساب، لأبي سعد عبد الكريم بن محمد بن منصور التميمي السمعاني "562هـ" تعليق عبد الله عمر البارودي. دار الجنان ط/1، 1404هـ. 1988م، 5/503.
3 سورة الحشرة الآية "2".
4 الترشيح هو: أن يريد المتكلم ضربا من ضروب البديع فلا يأتي له الإتيان به مجردا حتى يأتي بشيء في الكلام ليرشحه لمجيء ذلك الضرب. مثل قوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف: 42] فهنا لفظة [ربك] رشحت لفظة [ربه] إذ يحتمل أن يراد بها الله تعالى، وأن يراد بها الملك. ولو وقع الاقتصار على قوله: {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} دون {اذْكُرْنِي عِنْدَ رَبِّكَ} لم تدل لفظة [ربه] إلا على الله فحسب. معجم البلاغة العربية للدكتور بدوي طبانه، دار المنار جدة، ودار الرفاعي الرياض، ط/3، 1408هـ. 1988م، ص 252، 253.

(2/562)

والإطلاق1، أيها أبلغ وكذلك الإطلاق والتجريد2. فينبغي أن يسأل عن الترشيح والإطلاق والتجريد، ما يراد بهن عند أهل الفن فإن عبارته تفيد عدم معرفته؛ إذ لا مقابلة بين الترشيح والإطلاق.
والتجريد في الأبلغية3، فسؤاله نص ظاهر في جهله.
فإن الترشيح: يراد به تقوية الشبه بين المشبه والمشبه به، بأن يذكر ما هو من خواص المشبه به، كقولك: أنشبت المنية أظفارها، فإن هذا فيه ذكر التقوية، بما هو من خواص
__________
1 الإطلاق هو: الاقتصار في الجملة على ذكر جزأيها "المسند إليه والمسند"، فالحكم مطلق غير مقيد بوجه من الوجوه يمكن للسماع أن يذهب فيه كل مذهب ممكن. كقولك "ظمئي إلى رؤية أبي شديد". معجم البلاغة العربية ص 382.
2 التجريد نوع من أنواع البديع، وهو: أن ينتزع من أمر ذي صفة أمر آخر مثله في تلك الصفة على سبيل المبالغة في كمال الصفة فيه؛ مثل قولك: رأيت أسدا يتكلم.
شروح التلخيص: عروس الأفراح في شرح تلخيص المفتاح "للخطيب القزويني"، لبهاء الدين السبكي، ومعه: مختصر العلامة سعد الدين التفتزاني، ومواهب الفتاح للمغربي. مطبعة عيسى البابي الحلبي وشركاه بمصر 348-349. المنزع البديع في تجنيس أساليب البديع، لمحمد بن القاسم السجلماسي، تحقيق علال الغازي، مكتبة المعارف، الرباض المغرب ط/1، 1401هـ-1980م، 378.
فهذه الألفاظ الثلاثة هي أقسام للاستعارة باعتبار ملائمتها، فتنقسم باعتبار ذلك إلى ثلاثة أقسام هي:
الاستعارة المشرحة: هي التي اقترنت بما يلائم المستعار منه "المشبه به" وسميت بذلك لتقويتها به. معجم البلاغة ص 253.
الاستعارة المجردة: هي التي تقترن بما يلائم المستعار له "المشبه". نحو: رأيت أسدا يتكلم. معجم البلاغة العربية ص 126.
الاستعارة المطلقة: هي التي لم تقترن بما يلائم المستعار له أو المستعار منه. كقولك: ظمئي إلى لقاء من أحب شديد. معجم البلاغة العربية ص 383.
3 قال الدكتور بدوي طبانة في معجم البلاغة: "والترشيح أبلغ من التجريد والإطلاق، لما فيه من قوة توكيد المبالغة التي تؤديها الاستعارة". معجم البلاغة العربية ص 253.

(2/563)

المشبه به، وهي الأظفار، فالترشيح قوى المعنى المراد.
وأما الإطلاق في الاستعارة، فيقابله/ التقييد/1. والتجريد معناه: أن يجرد المتكلم من نفسه مخاطبا2 كقول الشاعر: / ... 3 ... /.
وأيضا فالبلاغة تختلف باختلاف الأحوال، فتوصف بها الكلمة والكلام والمتكلم 4.
وحقيقتها: مطابقة الكلام مقتضى الحال5؛ فإن كان الحال يقتضي الترشيح، فهو أبلغ، وإلا فلكل مقام مقال.
وأما الإخبار عن الاسم بـ"الذي" فهو كثير في القرآن وغيره، فقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ} 6، فأخبر بالذي عن اسمه الشريف، الذي هو أعرف
__________
1 كذا في المطبوع، وفي "أ" و"ج": التعبير.
2 هذا تعريف لأحد فسمى التجريد، وهما:
التجريد المحض وهو أن تأتي بكلام يكون ظاهره خطابا لغيرك، وأنت تريد خطابا لنفسك ومثاله قول الأعشى:
ودع هريرة إن الركب مرتحل ... وهل تطيق وداعا أيها الرجل
التجريد غير المحض: وهو أن تجعل الخطاب لنفسك على الخصوص دون غيرها، "وهذا النوع هو الذي عليه تعريف الشيخ". ومثاله قول عمرو بن الإطنابة:
أقول لها وقد جشأت وجاشت ... مكانك تحمدي أو تستريحي
معجم البلاغة العربية ص 124، 125.
3 هنا سقط بين الشعر. وعلماء البيان يمثلون هنا بقول عمرو بن الإطنابة المتقدم في هامش "3".
4 قال أحمد الهاشمي في جواهر البلاغة: "وتقع البلاغة في الاصطلاح: وصفا للكلام، والمتكلم فقط. ولا توصف "الكلمة" بالبلاغة: لقصورها عن الوصول بالمتكلم إلى غرضه ولعدم السماع بذلك" جواهر البلاغة للهاشمي ص 32.
5 المرجع السابق، نفس الصفحة.
6 سورة إبراهيم الآية "32".

(2/564)

المعارف. و"الذي" اسم أيضا بخلاف ما يفيه السؤال.
وأما الإخبار عن اسم بـ"أل" فكقول الشاعر:
ما أنت بالحكم الترضى حكومته 1.
وكذا كل فعل مضارع دخل عليه "أل".
وأما الإخبار عن اسم من الأسماء بـ"الذي" فكقوله تعالى: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ} 2.
وأما الإخبار بـ"اللذين" فكقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا مِنَ الْجِنِّ وَالأِنْسِ} 3، وقال تعالى: {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا} 4.
وأما الكل والكليِّ، فالكل يراد به الجميع، كقوله: كل المؤمنين يدخلون الجنة. والكليِّ: ما يقع على الأكثر والغالب، كقولك:
__________
1 البيت للفرزدق، قاله في هجاء رجل من بني عذرة، كان هجاء بحضرة الخليفة عبد الملك بن مروان. فقال افرزدق:
يا أرغم الله أنفاً أنت حامله ... يا ذا الخنى ومقال الزور والخطل
ما أنت بالحكم الترضى حكومته ... ولا الأصيل ولا ذي الرأي والجدل
لم أجد البيت في ديوان الفرزدق. وقد ذكره شراح الألفية في الشواهد.
انظر: أوضح المسالك إلى ألفية ابن مالك، لأبي محمد عبد الله جمال الدين بن يسوف ابن هشام "761هـ"، ومعه كتاب عدة السالك إلى تحقيق المسالك، محمد محيي الدين عبد الحميد، ط/1605هـ. 1967م، مطبعة السعادة بمصر، نشر المكتبة التجارية الكبرى 1/20.
ضياء السالك إلى أوضح المسالك لمحمد بن عبد العزيز النجار، مصر الجديدة، 1401هـ. 1981م، 1/38.
2 سورة آل عمران الآية "172".
3 سورة فصلت الآية "29".
4 سورة النساء الآية "16".

(2/565)

كل بني تميم يحملون الصخرة العظيمة 1.
__________
1 قال جامع الرسائل في هامش "أ": "هذا آخر ما وجد من هذه الرسالة. والحمد لله الذي بنعمته تتم الصالحات. وصلى الله على محمد وآله وصحبه وسلم".
وهي ساقطة في "د" كما أشرت إليه عند بدايتها في ص 536.

(2/566)


الرسالة الحادية والثلاثون: منظومة فيما جرى من مفاسد الساكر، الرسالة الثانية والثلاثون: إلى عبد الرحمن بن محمد بن جربوع - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والثلاثون: منظومة فيما جرى من مفاسد الساكر
منظومة فيما جرى من مفاسد العساكر والبوادي
...
"الرسالة الحادية والثلاثون"
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه- منظومة فيما جرى من مفاسد العساكر والبوادي، وما حصل قبل ذلك من ظهور الإسلام، وسوابغ الأيادي، بدعوة شيخ محمد بن عبد الوهاب –أجزل الله له الأجر والثواب، الإسلام ونشرت أعلام الجهاد، وانمحت آثار الضلالة والفساد.
ولما كانت هذه المنظومة من جملة الرسائل والأجوبة على المسائل، وكانت من غرر القصائد وبدائع الفوائد، وأشد ما يكون على الأعداء وثباتها.
وقد أنشأها –رحمه الله- وهو إذ ذاك في شدة مقاسات أهوال تلك الفتن، ومعانات أثقال تلك الحوادث والمحن، وقلة من المساعد، وكثرة من المعاند والمكابد، تغدو عليه الأراجيف وتروح، وتظهر أنياب النفاق إذا ذاك وتلوح، وثم من يقود المشركين ويؤزهم إلى عباد الله الموحدين.
وقد ابتلى الناس مع ذلك بجور الأئمة والولاة، واستباح الأموال والدماء، طغاة الحضر والبوادي العتاة، وأصبح أهل الحق ما بين معاقب مكبل في الحديد، وما بين شريد في القبائل طريد، فاشتد البلاء، وأعضل البأس، وكثر الجهل وعظم الالتباس، وقلة الديانة في كثير من الناس، وساروا إلى البلاد التي هجمت عليها العساكر، وظهرت بها أنواع الفسوق والمناكر، وصار لأهل الرفض والشرك بها الصولة، وكان لهم في تلك الجهات الغلبة والدولة، وضيعت بها أحكام الشريعة المطهرة، وظهرت بها أحكام الكفرة الفجرة. فبذل الجد والاجتهاد بإرسال الرسائل والنصائح، وحذرهم أسباب الندم والفضائح كما قد مر عليك. ويأتي إن شاء الله من الرسائل/في/1
__________
1 كذا في المطبوع. وفي بقية النسخ: من.

(2/567)

التغليظ/في السفر/1 والركون إليه/ بأوضح البراهين والدلائل.
والمنظومة جواب أبيات وردت عليه نحوا من عشرين بيتا. فقال رحمه الله تعالى وعفا عنه: ورد من بعض الأدباء2 ما صورته:
رسائل شوق دائم متواتر ... إلى فرع شمس الدين بد ر المنابر3
سلالة مجد من كرام عشائر ... يعيد بديعا من كنوز المحابر
ويبدي لك التوحيد شمسا منيرة ... ولكن أهل الزيغ عمي البصائر
سقيا لعهدكمو عهد الشريعة والتقى ... وتعظيم دين الله أزكى الشعائر
مدارس وحي شرفت بأكابر ... على ملة بيضاء تبدو لسائر
فيا راكبا سلامي وتحفة ... تعزية فيما قدم مضى والعشائر
وأعظم من ذا يا خليلي كتائب ... تهدم من ريع الهدى كل عامر
ويبدو بها التعطيل والكفر ... والزنا ويعلو من التأذين صوت المزامر
فقد سامنا الأعداء في كل خطة ... وأصل من الإسلام سوم المقامر
أناخ لدينا للضلالة شيعة ... أباحوا حمى التوحيد من كل فاجر
وقابلهم بالسهل والرحب عصبة ... على ملة التوحيد أخبث ثائر
يقولون لكنا رضينا تقية ... تعود على أموالنا والذخائر
فضحك ولهو واهتزاز وفرحة ... وألوان مأكول/ ونشوة/4 ساكر
مجالس كفر لا يعاد مريضها ... يراح إليها في المسا والبواكر
ويرمون أهل الحق بالزيغ ويحهم ... أما رهبوا سيفا لسطوة قاهر
__________
1 في "د": في عدم السفر.
2 هذه الأبيات، وردت على الشيخ من أحد المتمسكين بالدين، يشكو فيها ما آل غليه الحال في المناطق التي استولت عليها عساكر الترك.
3 وردت هذه القصيدة أيضا في مشاهير علماء نجد وغيرهم ص 114-115.
4 كذا في المطبوع، وفي بقية النسخ: نشأة.

(2/568)

وأما رباع1 العلم فهي دوارس ... تحن إلى أربابها والمذاكر
مصاب يكاد المستجن2 بطيبة ... ينادي بأعلى الصوت هل من مثابر
فجد لي بِرَدّ منك تبرد لوعتي ... ويحدي به في كل ركب وسامر
وتنصر خلا في هواك مباعدا ... ولولاك لم تبعث له أم عامر
فأكثر وأقل ما لها الدهر صاحب ... سواك فقابل بالمعنى والبشائر
فأجاب –رحمه الله- بما يثلج الصدور، ويبعث الانشراح والسرور، ويبلي القلوب الصوادي، ويحدى به في كل ركب ونادي، وهذا نصه:
رسائل إخوان الصفا والعشائر ... أتتك فقابل بالثنا والبشائر 3
تذكرني أيام وصل تقادمت ... وعهدا مضى للطيبين الأكابر
ليالي كانت للسعود مطالعا ... وطائرها في الدهر أيمن طائر
وكان بها ربع المسرة آهلا ... نُمتَّع في روض من العلم زاهر
وفيها الهداة العارفون بربهم ... ذوو العلم والتحقيق أهل البصائر
محابرهم تعلو بها كل سنَّة ... مطهرة أنعم بها من محابر
مناقبهم في كل مصر شهيرة ... رسائلهم يغدو بها كل ماهر
/وفيها/4 من الطلاب للعمل عصبة ... إذا قيل من للمشكلات البوادر
وفيها الحماة الناصرون لربهم ... معاقلهم شهب القنا والخناجر
وهندية قد أحسن القين 5 صقلها ... جَُرَّبة يوم الوغى والتشاجر
__________
1 الرباع: جمع الربع، وهو الممنزل، والدار بيعنها. وريع القوم محلتهم. لسان العرب 8/102، مادة "ربع".
2 المستحق: المستتر. تقول، استجن فلان، إذا استتر بشيء. لسان العرب 13/93، مادة "جنن".
3 وردت هذه القصيدة أيضا في مشاهير علماء نجد وغيرهم ص 115-119.
4 في "ب"، "ج", و"د" والمطبوع: وفيهم.
5 القين: الحداد، ويطلق على كل صانع، والجمع: قيون وأقيان. لسان العرب 13/350 مادة "قين".

(2/569)

ورمية خضراء قد ضم جوفها ... من الجمر ما يفري صميم الضمائر
وكانت بهم تلك الديار منيعة ... محصنة من كل خصم مقامر
عدت بهمو تلك الفتون وشُتتوا ... فلست ترى إلا رسوما لزائر
وحل بهم ما حل بالناس قبلهم ... أكابر عرب أو ملوك الأكاسر
وبدَّلت منهم أوجها لا تسرني ... قبائل يام1 أو شعوب الدواسر
يذكرنيهم كل وقت وساعة ... عصائب هلكى من وليد وكابر
وأرملة تبكي بشجو /حنينها/2 ... لها رنة بين الربى والمحاجر
وهذا زمان الصبر من لك بالتي ... تفوز بها يوم اختلاف المصادر
" فصل "
فيا جرى من مفاسد العساكر والبوادي:
ودارت على الإسلام أكبر فتنة ... وسُلت سيوف البغي من كل غادر
وذلت رقاب من رجال أعزة ... وكانوا على الإسلام أهل تناصر
وأضحى بنوا الإسلام في كل مأزق ... تزورهمو غرث3 السباع الضوامر
وهُتك ستر للحرائر جهرة ... بأيدي غواة من بواد وحاضر
وجاءوا من الفحشاء ما لا يعده ... لبيب ولا يحصيه نظم لشاعر
وبات الأيامى في الشتاء سواغبا ... يُبكين أزواجا وخير العشائر
وجاءت غواش بشهد النص إنها ... بما كسبت أيدي الغواة الغوادر
وجر زعيم القوم للشرك دولة ... على ملة الإسلام فعل المكابر
__________
1 يام: إحدى القبائل المهمة في نجران والجوف. وفي الغالب حيما يقال في نجد: قبيلة يام، ويقصد بها العجمان وآل مرة. وإلى الجنوب والجنوب الغربي ما بين نجد وعسير واليمن فروع كثيرة ليام. قلب جزيرة العرب ص 211-212.
2 في "د": جنينها.
3 الغرث: أيسر الجوع: وقيل: شدّته. لسان العرب 2/172، مادة "غرث".

(2/570)

ووازره في رأيه كل جاهل ... يروح ويغدو آثما غير شاكر
وآخر يبتاع الضلالة بالهدى ... ويختال في ثوب من الكبر وافر
وثالثهم لا يعبأ الدهر بالتي ... تبيد من الإسلام عزم المذاكر
ولكنه يهوى ويعمل للهوى ... ويصبح في بحر من الريب غامر
وقد جاءهم فيما مضى خير ناصح ... إمام هدى يبني رفيع المفاخر
وينقذهم من قعر ظلما مضلة ... لسالكها حر اللظى والمساعر 1
ويخبرهم أن السلامة في التي ... عليها خيار الصحب من كل شاكر
فلما أتاهم نصر ذي العرش واحتوى ... أكابرهم كنز اللهى والذخائر
سعوا جهدهم في هدم ما قد بنى لهم ... مشائخهم واستنصحوا كل/دامر/2
وساروا لأهل الشرك واستسلموا لهم ... وجاءوا بهم مع كل إفك وساحر
ومذ أرسلوها أرسلوها ذميمة ... تهدم من ربع الهدى كل عامر
وباءوا من الخسران/بالصفقة/3 التي ... يبوء بها من دهره كل خاسر
وصار لأهل الرفض والشرك صولة ... وقام بهم سوق الردى والمناكر
وعاد لديهم للواط وللخنا ... معاهد يغدوا نحوها كل فاجر
وشُتَّت شمل الدين وانْبِتَّ حيلة ... وصار مضاعا بين شر العساكر
وأذن بالناقوس والطبل أهلها ... ولم/يرض/4 بالتوحيد حزب المزامر
وأصبح أهل الحق بين معاقب ... وبين طريد في القبائل صائر
فقل للغوي المستجير بضلهم ... ستحشر يوم الدين بين الأصاغر
ويكشف للمرتاب أي بضاعة ... أضاع، وهل ينجو مجير أم عامر
__________
1 المساعر: جمع مِسْعر، وما ما تسعر به النار، أو ما تحرك به النار من حديد أو خشب.
لسان العرب 4/365 مادة "سعر".
2 في المطبوع: داغر.
3 في المطبوع: بالصفة.
4 في "أ" و"د": لم يرضى.

(2/571)

ويعلم يوم الجمع أي جناية ... جناها وما يلقاه من مكر ماكر
فيا أمة ضلت سبيل نبيها ... وآثاره يوم اقتحام الكبائر
يعز بكم دين الصليب وآله ... وأنتم بهم ما بين راض وآمر
وتهجر آيات الهدى ومصاحف ... ويحكم بالقانون وسط الدساكر
هوت بكمو نحو الجحيم هوادة ... ولذات عيش ناعم غير شاكر
سيبدو لكم من مالك الملك غير ما ... تظنون أن لاقي مزير 1 المقابر
يقول لكم ماذا فعلتم بأمة ... على ناهج مثل النجوم والزواهر
سللتم سيوف البغي فيهم وعطلت ... مساجدهم من كل داع وذاكر
وواليتموا أهل الجحيم سفاهة ... وكنتم بدين الله أول كافر
نستيم لنا عهدا أتاكم رسولنا ... به صارخا فوق الذرى والمنابر
فسل ساكن الأحساء هل أنت مؤمن ... بهذا وما يحوى صحيح الدفاتر
وهل نافع للمجرمين اعتذارهم ... إذا دار يوم الجمع سوء الدوائر
وقال الشقي المفتري كنت كارها ... ضعيفا مضاعا بين تلك العساكر
أماني تلقاها لكل متبر ... حقيقتها نبذ الهدى والشعائر
تعود سرابا بعد ما كان لامعا ... لكل جهول في المهامه حائر
فإن شئت أن تحظى بكل فضيلة ... وتظهر في ثوب من المجد باهر
وتدنو من الجبار جل جلاله ... إلى غاية فوق العلى والمظاهر
فهاجر إلى رب البرية طالبا ... رضاه وراغم بالهدى كل جائر
وجانب سبيل العادلين بربهم ... ذوي الشرك والتعطيل مع كل غادر
__________
1 المزير: الشديد القلب، القوي النافذ. يقال: أسد مزير: أي قوي شديد. لسان العرب 3/173 مادة "مزر".

(2/572)

وبادر إلى رفع الشكاية ضارعا ... إلى كاشف البلوى عليم السرائر
وكابد إلى أن تبلغ النفس عذرها ... وترفل في ثوب من العفو ساتر
ولا تيأسن من صنع ربك إنه ... مجيب وأن الله أقرب ناصر
ألم تر أن الله يبدي بلطفه ... ويعقب بعد العسر يسرا لصابر
وأن الديار الهامدات يمدها ... بوبل من الوسمي1 هام2 وماطر
فتصبح في رغد من العيش ناعم ... وتهتز في ثوب من الحسن فاخر
__________
1 الوسمي: مطر أول الربيع، لأنه يسم الأرض بالنبات، فيصير فيها أثرا في أول السنة.
لسان العرب 12/636، مادة "وسم".
2 كذا في المطبوع. في جميع النسخ: "يهمي".

(2/573)

الرسالة الثانية والثلاثون: إلى عبد الرحمن بن محمد بن جربوع
...
"الرسالة الثانية والثلاثون"1
قال جامع الرسائل:
وله أيضا – قدس الله روحه، ونور ضريحه - رسالة إلى عبد الرحمن بن محمد بن جربوع، وقد راسله عبد الرحمن وسأله عن تفصيل ما يجب على الإنسان من التوحيد وأنواعه، وما يجب فيه من المعاداة والموالاة، وعن كيفية طلب العلم للمبتدئ، وما يكون سببا لتحصيله.
فأجابه – رحمه الله - على سؤاله على طريق الإيجاز والإجمال، إذ التفصيل يستدعي طولا. فبين له –رحمه الله تعالى- الأصول والقواعد، وأرشده إلى تلك المعارف والمقاصد التي تندرج فيها كل عبادة، وينال بها من رام أسباب نجاته ما أمله وأراده. وبين له حقيقة الموالاة والمعاداة، التي هي على العباد من أوجب الواجبات، مع أنها قد سفت2 عليها السوافي، فانمحت آثارها، وهجم/ عليها/3 ليل الأهواء بكلاكله4، لما أفلت أقمارها.
فيا له من جواب، ما أجزله على إيجازه واختصاره، وما أعظم فائدته لمن ألقى السمع وأصغى بقلبه وأفكاره. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم عبد الرحمن بن محمد بن
__________
1 في المطبوع جاءت هذه الرسالة في ص 288-290، وهي الرسالة رقم "52". وجاءت في "ب" في ص 115-118.
2 أي "ذرت"، تقولك سفت الريح التراب تسفيه سفيا، أي ذرته. وقيل: حملته فهو سفي. جمعه السوافي، أي الرياح اللواتي يسفين التراب. لسان العرب 14/389، مادة "سفا".
3 ساقطة في "ب" و"ج" و"د" والمطبوع.
4 الكلاكل: بفتح الكاف الأول: الجماعات. لسان العرب 11/597، مادة "كلل".

(2/574)

جربوع – سلمه الله تعالى، وسلك بن السبيل المشروع- سلام عليكم ورحمة الله وبركاته/وبعد/1:
فالخط وصل، وصلك الله ما يرضيه. وتغتبط في خطك بنعمة الإسلام ومعرفة التوحيد في هذا الزمان، زادك الله اغتباطا، وأوزعك شكر هذه النعم التي أنعم بها علينا وعليكم، ووفقنا للعمل الصالح الذي يرضاه.
وتسأل عن تفصيل ما يجب على الإنسان من التوحيد وأنواعه، وما يجب فيه من المعاداة والموالاة، وكيفية طلب العلم للمبتدئ، وما يكون سببا لتحصيله.
فمعرفة التفاصيل تتوقف على معرفة الأحكام الشرعية من أدلتها التفصيلية. فالدين كله توحيد، لأن التوحيد إفراد الله بالعبادة، وأن تعبده مخلصا له الدين. والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة 2؛ فيدخل في ذلك قول القلب وعمله، وقول اللسان وعمل الجوارح. وترك المحظورات والمنهيات داخل في مسمى العبادة. ولذلك فسر قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} 3 بالتوحيد في العبادة؛ لأن الخصومة فيه. وهو تفسير ابن عباس رضي الله عنهما 4.
إذا عرفت هذا، عرفت أن على العبد أن يخلص أقواله وأعماله لله، وأن من صرف شيئا من ذلك لغيره، فقد أشرك في عبادة ربه، ونقص توحيده وإيمانه، وربما زال بالكلية إذا اقتضى شركه التسوية بربه والعدل/به/5 وتضمن مسبَّة، الله 6 فإن الشرك الأصغر يتضمنها؛ ولهذا ينزه الرب وتقدس نفسه عن ذلك الشرك في مواضع
__________
1 ساقطة من "أ".
2 هذا هو تعريف شيخ الإسلام ابن تيمية –رحمه الله- للعبادة. مجموع الفتاوى 10/149.
3 سورة البقرة الآية "21".
4 انظر: جامع البيان للطبري 1/160، والجامع لأحكام القرآن للقرطبي 1/157.
5 في "أ": بربه.
6 إلى هنا نهاية الكلام في لوحة "88/5" وبعده بياض بقدر لوحة كاملة تقريبا وهذا البياض يكمله لوحة "74، 75/ د" المتقدمة، وبها تكمل هذه الرسالة.

(2/575)

من كتابه، كقوله/تعالى/1 {سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ} 2 {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} 3، {وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} 4. ومحل تفاصيلها الكتب المصنفة في بيان الأحكام الشرعية وواجباتها ومستحباتها، سواء كانت في معرفة القلوب وعلمها، وعملها وسيرها.
فالأول/علم/5 العقائد وهو التوحيد العلمي. وقد صنف أهل السنة فيها مصنفات؛ من أحسنها كتب شيخ الإسلام ابن تيمية.
وأما الثاني: وهو علم أعمال القلوب وسيرها، المسمى علم السلوك./فقد/6 بسط القول فيه ابن القيم –رحمه الله تعالى- في شرح المنازل7، وفي سفر الهجرتين8.
وأما أعمال الجوارح الظاهرة: فالمصنفات فيها أكثر من أن تحصر. وبالجملة فمعرفة جميع تفاصيل العبادة تتعذر، إذ ما من/عالم/9 إلا وفوقه من هو أعلم منه، حتى ينتهي العلم إلى الله.
وأما الموالاة والمعاداة: فهي من أوجب الواجبات، وفي الحديث: "أوثق عرى الإيمان الحب في الله والبغض في الله" 10. وأصل الموالاة الحب، وأصل المعاداة
__________
= يكمله لوحة "74، 75/ د" المتقدمة، وبها تكمل هذه الرسالة.
1 ساقطة في "ج" و"د". وفي المطبوع: "كقوله سبحانه".
2 سورة القصص الآية "68".
3 سورة الصافات الآية "180".
4 سورة يوسف الآية "108".
5 ساقط في "أ" والمطبوع.
6 في "د": وقد.
7 يشير إلى كتاب: مدارج السالكين بين منازل {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} لابن القيم "751هـ".
8 وهو كتاب: طريق الهجرتين. لابن القيم.
9 في "ج" و "د": ذي علم.
10 مصنف ابن أبي شيبة 11/48، 13/229، من حديث البراء بن عازب؛ مسند الإمام أحمد 4/286. وأخرجه الحاكم في المستدرك 2/480، بزيادة: "الموالاة في الله والمعاداة في الله والحب.." وقال: صحيح الإسناد. ولم يوافقه الذهبي، بل رده بقوله: "قلت: ليس بصحيح، فإن الصعق وإن كان موثقا، فإن شيخه منكر الحديث، قاله البخاري".

(2/576)

البغض1،/ وينشأ/2 عنهما من أعمال القلوب والجوارح ما يدخل في حقيقة الموالاة والمعاداة، كالنصرة والأنس والمعاونة، وكالجهاد والهجرة ونحو ذلك من الأعمال. والولي ضد العدو.
وأما كيفية طلب العلم: ففي حديث ابن عباس أن رسول الله صلى الله عليه وسلم بعث معاذا3 إلى اليمن فقال: "إنك تأتي قوما من أهل الكتاب ... " الحديث4.
__________
1 انظر: الفرقان بين أولياء الرحمن وأولياء الشيطان ص 9.
ومجموع الفتاوى 11/160-161.
2 في "د" ونشأ.
3 هو معاذ بن جبل بن عمرو بن أوس الخزرجي، صحابي معروف بعثه النبي صلى الله عليه وسلم إلى اليمن سنة عشر، ولم يزل باليمن إلى أن قدم في عهد أبي بكر، ثم توجه إلى الشام فمات بها "17، وقيل 18هـ". أسد الغابة 5/194.
4 وتمامه: " ... فادعهم إلى شهادة أن لا إله إلا الله وأني رسول الله، فغن هم أطاعوا لذلك، فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوا لذلك، فأعلمهم أن الله افترض عليهم صدقة، تؤخذ من أغنيائهم فترد في فقرائهم، فإن هم أطاعوا لذلك، فإياك وكرائم أموالهم، واتق دعوة المظلوم، فإنه ليس بينها وبين الله حجاب".
صحيح البخاري مع الفتح 3/307، الزكاة، باب وجوب الزكاة. صحيح مسلم بشرح النووي 1/310، الإيمان، باب الدعاء إلى الشهادتين، واللفظ له. سنن أبي داود 2/242، 243، الزكاة باب في زكاة السائمة. سنن الترمذي 3/21، الزكاة، باب ما جاء في كراهية أخذ خيار المال في الصدقة. سنن النسائي 15/302، الزكاة، باب وجوب الزكاة. سنن ابن ماجه 1/327، الزكاة، باب فرض الزكاة.

(2/577)

ففيه بيان: كيفية/1 والبداءة/ بأصول الدين، وما تضمنته الشهادتان من الأصول الدينية، وبعد ذلك يبدأ/2 بالأهم فالأهم من واجبات الإيمان وأركان الإسلام، وينتقل درجة درجة من الأعلى إلى ما دونه، ثم بعد/ ذلك/3 يتعلم ما يجب/لله/4 من الحقوق في الإسلام، بخلاف ما يفعله بعض الطلبة من الاشتغال بالفروع والذيول. وفي كلام شيخ الإسلام –قدس الله روحه-5: من ضيع الأصول حرم الوصول ومن ترك الدليل ضل السبيل 6.
وأما السبب في تحصيله:
فلا أعلم سببا أعظم وأنفع وأقرب في تحصيل المقصود من التقوى. قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً} 7 وفي الأثر: من عمل بما علم أورثه الله علم ما لم يعلم8.
__________
1 في "ب" و"ج" و"د": الكيفية.
2 ساقط في "أ".
3 ساقط في "د".
4 ساقط في "أ".
5 ساقط في "ج" و"د".
6 لم أقف على مصدر كلامه فيما اطلعت عليه.
7 سورة النساء الآية "66".
8 حلية الأولياء لأبي نعيم 10/15. قال أبو نعيم: "ذكر أحمد بن حنبل هذا الكلام عن بعض التابعون، عن عيسى بن مريم، فوهم بعض الرواة أنه ذكره عن النبي صلى الله عليه وسلم. وقد أشار العراقي في المغني عن جمل الأسفار بحاشية الإحياء 1/69، إلى تضعيف أبي نعيم للأثر. الأٍسرار المرفوعة في الأخبار الموضوعة لعلي بن محمد الملا القاري "ت1014هـ"، تحقيق محمد الصباغ، دار الأمانة بيروت، 1391هـ. 1971م، ص 325. كشف الخفاء ومزيل الإلباس للعجلوني، 2/365، وعزاه لأبي نعيم. تذكرة الموضعات لمحمد طاهر بن علي الفتني ص 20. وعزاه لأبي نعيم وضعفه. الدر المنثور للسوطي 1/372. الفوائد المجموعة في الأحاديث الموضوعة، لمحمد علي الشوكاني "ت250هـ" تحقيق: عبد الرحمن بن يحيى اليماني، دار الكتب العلمية، بيروت، لبنان، ص 286. قال الشوكاني: "رواه أبو نعيم وهو ضعيف".

(2/578)

قال الشافعي –رحمه الله تعالى-:
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
/وأخبرني/1 بأن العلم نور ... ونور الله/ لا يهدى/2 لعاصي3
ومن الأسباب الموجبة لتحصيله: الحرص والاجتهاد، قال تعالى: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ} 4. ومنها: إصلاح النية وإرادة وجه الله والدار الآخرة فإن النية عليها مدار الأعمال ولا يتم أمر ولا/ تحصل بركته/5 إلا بصلاح القصد والنية6.
وهناك أسباب أخرى تذكر في الكتب المؤلفة في آداب العلم والتعلم 7 ليس هذا محل بسطها.
/وبلغ سلامنا الأخوين المحمدين وسائر الطلبة. ولدينا الشيخ الوالد المكرم، والأخوان والولاد ومحمد آل عثمان بخيير، وينهون السلام، والسلام/8./وصلى الله على محمد وعلى آله وصحبه وسلم/9.
__________
1 في جميع النسخ: وقال: اعلم. وفي ديوان الشافعي ما أثبته.
2 في جميع النسخ: لا يؤتاه. وفي الديوان ما أثبته. ولعله رواية أخرى للبيت.
3 ديوان الشافعي، تعليق الدكتور محمد زهدي يكن، دار يكن للنشر، ص 88.
4 سورة الأنفال الآية "23".
5 في "د" تحصيل بركة.
6 في "د": تقديم "النية" على "القصد".
وإلى هذا أشار النبي صلى الله عليه وسلم بقوله: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ... ". وسيأتي تخرجه في ص 782.
7 وبعض ما كتب في ذلك: جامع بيان العلم وفضله، وما ينبغي في روايته وحمله، لابن عبد البر "ت63هـ" ترجم فيه: باب جامع في آداب العالم والمتعلم، 1/125-131. الجامع لأخلاق الراوي وآداب السامع، لأحمد بن علي الخطيب البغدادي "ت463هـ". كتاب تذكرة السامع والمتكلم، في آداب العالم والمتعلم، لسعد الله بن جماعة الكناني "ت733هـ". وأدب الطلب ومنتهى الأرب، لمحمد بن علي الشوكاني "1250هـ". وغيرها من الكتب المؤلفة في ذلك.
8 زائد في "ب" و"ج" و "د".
9 ساقط في "ب" و"ج" و"د".

(2/579)


الرسالة الثالثة والثلاثون: إلى علما الحرمين، الرسالة الرابعة والثلاثون:: إلى الشيخ أبي بكر بن محمد آل الملا - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والثلاثون: إلى علما الحرمين
...
"الرسالة الثالثة والثلاثون"1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه- رسالة إلى علماء الحرمين الشريفين، زادهما الله تشريفا وتعظيما إلى يوم الدين. وسبب ذلك/أنه/2 لما ورد أمر السلطان بأن يعطل الآذان في الحرمين الشريفين، وأن يكشف النساء عن وجوههن/للفجرة والفاسقين/3؛ فحملته الحمية الإسلامية، والغيرة الحنيفية، والأنفة العربية، إلى مكاتبتهم في شأن هذا الفادح العظيم، والحدثان المفضع الذميم، ودفع مفاسد ما أراده أعداء الملة والدين/ من إظهار/4 شعار عباد الصليب وإخوانهم من الكفرة المشركين/5 وتغيير شعائر الإسلام، وهدم معالمه العظام.
واعلم أن الشيخ/ قدس الله روحه، ونور ضريحه/ من أعظم الناس في الغلظة في شأن الشرك والمشركين، ومجاهدة من والاهم أو ركن إليهم، ممن ينتسب إلى الإسلام والمسلمين؛ لكنه تلطف بهذه الرسالة، لعل الله أن يبطل ما قصدوه من الضلالة، وأن/يمحو/6 بذلك ما راموا أهل الغواية والجهالة.
وانظر إلى ما أعطاه الله تعالى من حسن التخلص برسم التحية، لمن نكب عن الطريقة المرضية حيث قال بعد إهداء التحية لأنصار الملة الحنيفية، وحماة الشريعة المحمدية، ولم يعين إنسانا بعينه، من العلماء المترئسين والمتصدرين للتدريس في حرم
__________
1 في المطبوع جاءت هذه الرسالة في ص 291-294، وهي الرسالة رقم "53". وجاءت في "ب" في ص 122-125.
2 ساقط في "أ".
3 في "ب" و "ج": لأهل الفسق والمين.
4 في "أ": وإظهار.
5 إلى هنا من قوله "من إظهار" ساقط في المطبوع.
6 في "د": يمحوا.

(2/580)

الرسول والبلد الأمين.
وبهذا يندفع توهم إرادة السهولة واللين مع أولئك المغرضين عن ملة سيد المرسلين، وأن هذه مخالفة لما تقدم من الرسائل، من الغلظة والتخشين. فرحمه الله/وعفا عنه/1 ما أعظم غيرته، وما أحرصه على/إعلاء/2 كلمة الله ولزوم كتابه وسنة رسوله. وهذا نص الرسالة.
بسم الله الرحمن الرحيم
الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا، وجعل في كل زمان فترة من الرسل، بقايا من أهل العلم، يجددون من اندرس من أعلام الملة والدين تجديدا.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأكبره تكبيرا، وأشهد أن محمدا عبده ورسوله، أرسله بين يدي الساعة بشيرا ونذير، وداعيا إلى الله فإذنه وسراجا منيرا، صلى الله عليه وعلى آله/وأصحابه/3 والذين آمنوا به وعزروه ونصروه، وسلم تسليما كثيرا.
إلى جناب المفضل والشيخ المبجل شيخ المدرسين والمتصدرين بحرم الرسول ومن لديه من العلماء الأفاضل/الفحول/4. بعد إهداء السلام والتحية لأنصار الملة الحنيفية، وحماة الشريعة المحمدية، صدرت هذه الرسالة، وسودت هذه العجالة، لما شاع في البلاد العربية اليمنية منها والعراقية/و/5 التهامية والنجدية، ما دهم الإسلام وعراه، وأناخ بحرمه وحماه، من الخطب العظيم، والهول الجسيم والكفر الواضح
__________
1 زائد في "ب" و"ج" و"د". وفي المطبوع: "فرحمه الله من إمام".
2 ساقطة في "أ".
3 ساقطة في "أ".
4 في "ج" و"د": والفحول.
5 الواو ساقط في "ب" و"د".

(2/581)

المستبين، والأمر بهدم/أظهر/1 شعار/2 الملة والدين، وأن لا ينادى بالصلوات الخمس في أوقاتها بالتأذين، والأمر بهتك ستر حرم المسلمين وكشف وجوههن للفجرة والفاسقين، {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً} 3 وتطير قلوب أهل الإسلام إعظاماً لشناعته وكفره وردا؛ كيف تهدم قواعد الملة والإسلام، وتظهر شعار الكفر وعبادة الأصنام، وترفع راياتها بين الأنام بالحرم والبلدة الحرام؛ {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} 4. أما في الزوايا خبايا، أما للعلم والرجال بقايا، وقد صلى الله عليه وسلم لعدي بن حاتم 5 لما وفد عليه بعد أن فر على الشام هاربا: " ما يُفرُّك؟ / أتفرُّ من أن يقال لا إله إلا الله هل تعلم من إله غير الله؟ ما يفرك؟ /6 أتفر من أن يقال: الله أكبر، فهل تعلم شيئا أكبر من الله؟ " 7,.
فتعسا لها من حادثة وقضية، جاءت بهدم الإيمان، والأركان الإسلامية وقلع القواعد النبوية.
يكاد لهذا المستجن بطيبة ... ينادي بأعلى الصوت يا آل هاشم
وقد بلغنا عنكم ما تسر به نفوس المسلمين من رد ذلك الإفك المبين، والواجب
__________
1 ساقطة في "أ".
2 في المطبوع: شعائر.
3 سورة مريم الآية "90".
4 سورة هود الآية "116".
5 هو عدي بن حاتم بن عبد الله بن سعد، الأمير الشريف، أبو وهب الطائي، صاحب النبي صلى الله عليه وسلم، وفد على النبي صلى الله عليه وسلم في وسط سنة سبع، فأكرمه واحترمه. "ت67هـ". أسد الغابة 3/392، تاريخ بغداد 1/189، سير الأعلام 3/163.
6 ساقط في "أ" وفي المطبوع.
7 سنن الترمذي 5/186، التفسير، باب من سورة فاتحة الكتاب. مسند الإمام أحمد 4/378.

(2/582)

علينا وعليكم أعظم من ذلك، من الجد والاجتهاد في رفع أ‘لام أوضح الشرائع والمسالك. وقد تواترت عندنا –بحمد الله- الأخبار عن كافة العرب من جميع الأقطار بإنكار ذلك ورده، والحكم بأنه من أظهر شعار الكفار، ومن فعله وجب معاجلته/بالحرب/1 والدمار. والكل منهم يعاهد على أنه السابق في ذلك الحلبة والمضمار، فاستعينوا بالله واصبروا، واعلموا أن أنصاركم ومددكم جميع أهل الإسلام، وذوو البصائر من أهل النخوة والإقدام، فإياكم إياكم والمداهنة والتساهل في الجهاد والإنكار، فتزل قدم بعد ثبوتها، وتهوى إلى الدرك الأٍسفل من النار.
كفى حزنا بالدين أن حماته ... إذا خذلوه قل لنا كيف ينصر2
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ، وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} 3 فتدبروا هذه الآية الكريمة، وتفطنوا لما دلت عليه أداة الشرط، من نفي الإيمان عن من ترك التقوى ولم يأتمر بما أمر به، ولم ينته عما نهي عنه من موالاة أهل الكفر والردى والعبرة بعموم اللفظ لا بخصوص السبب 4، كما هو مقرر عند أهل العلم والهدى.
ونحن نعلم أن الله سينصر دينه، ويُعلي كلمته وأنه لا يصلح عمل المفسدين، ولكن نحب لكم الاعتصام بحبل الله، والدخول في جملة أنصاره، {وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} 5.
/والمعهود/6 عن الدولة العثمانية، من عهد السلطان سليم بن السلطان با يزيد،
__________
1 في "أ": في الحرب.
2 لم أعرف قائله.
3 سورة المائدة الآية "57، 58".
4 تقدمت هذه القاعدة في ص 249.
5 سورة الأنفال الآية "10".
6 في "د": والعهود.

(2/583)

من وقت ولايتهم على الحرمين الشريفين، من أوائل القرن العاشر إلى وقتنا، وأوائل عصرنا، هو المبالغة في تعظيم الحرمين الشريفين –زادهما الله تشريفا وتكريما ومهابة وتعظيما- فلعل هذه الحوادث عن بعض النواب والوزراء، الذين لا خبرة لهم بسبيل الرشد والهدى، ولا علم لهم أسباب السعادة والشقاء. وصلى الله على إمام المتقين، وعلى آله وأصحابه والتابعين آمين.

(2/584)

الرسالة الرابعة والثلاثون:: إلى الشيخ أبي بكر بن محمد آل الملا
...
"الرسالة الرابعة والثلاثون"1
قال جامع الرسائل:
وله أيضا /-رحمه الله-/2 رسالة إلى الشيخ أبي بكر بن محمد3 آل الملا، المعروفين ببلد الإحساء، وكان أبو بكر هذا وأشياعه متهمين بطريقة الأشاعرة4 وكانوا في حال ظهور أهل الإسلام يخفون ذلك. فكتب هذا الشيخ 5 رسالة إلى بعض إخوانه/ بخطه/6. وكانت مشتملة على ما يمج سماعه من الزور والبهتان، والدفع لصريح السنة والقرآن، كقوله فيها: إن الله لا داخل العالم ولا خارجه7، وأن آيات الصفات وأحاديثها من المتشابه.
فكتب عليها الشيخ المبجل والإمام الجليل المفضل، الشيخ عبد الرحمن بن حسن، جوابا بين فيه ما فيها من الزيغ والتعطيل، وأقام على ذلك البرهان والدليل؛ فزعم أنها ليست له، بل لبعض علماء الإحساء. وكان أشعري الاعتقاد، فحكم الشيخ بخط أبي بكر عليه، وأشار برد أباطيله إليه، لأن من اعتنى واشتغل بنسخ كتب الزندقة والتعطيل والتجهم، وأقره ما فيها من نفي إثبات الصفات المؤدي إلى التعطيل، وصمم بل زعم أنه لم يظهر له ما فهمه أهل الإثبات للصفات، على ما يليق بعظمة الله
__________
1 في المطبوع جاءت هذه الرسالة في 2 294-301، وهي الرسالة رقم "54". وجاءت في "ب" في ص 125-130.
2 في "ج" و"د": قدس الله روحه، ونور ضريحه.
3 لم أعرفه.
4 في المطبوع: بطريق التأويل والتعطيل الكلامية.
5 أي الشيخ أبو بكر.
6 في "أ" والمطبوع: "يحضه"، وفي بقية النسخ ما أثبته، وهو الصواب، لما سيأتي من حكم الشيخ عبد الرحمن بالرسالة لصاحبها بخطه، عند إنكاره لها.
7 الكتاب والسنة يثبتان بأن الله سبحانه وتعالى مستوي على عرشه عال على خلقه. وذلك متواتر فيهما، وليس فيهما وصف له بما ذكره صاحب هذا القول.
انظر: مجموع فتاوى شيخ الإسلام ابن تيمية 3/49.

(2/585)

وجلاله، ونعوت صفاته وكماله، ويدعي مع ذلك أنه لا يعتقد ما فيها، لكنه ما رد ولا أنكر ما اشتملت عليه من البدع والأهواء، ولم يسلك مناه أهل الحق والهدى؛ فدعواه دعوى باطلة جدلية، وسفسطة ظاهرة جلية. ثم إنه كتب يتظلم من تلك الرسالة، وأنها مخالفة لمعتقده 1 ومقاله. فكتب إليه الشيخ عبد اللطيف –قدس الله روحه- هذا الجواب، وأبان ما في كلامه من الزيغ والارتياب، وأن الأدلة والقرائن القوية تدل على استحسانه لتلك الاعتقادات الوبية. فنعوذ بالله من الخذلان ومخالفة السنة والقرآن.
بسم الله الرحمن الرحيم
الحمد لله الذي افترض تغيير المنكر باليد واللسان الجنان2وأخذ الميثاق على ورثة الرسل بالبلاغ والبيان، وأن لا يداهنوا في دين الله مغرورا بحبائل الشيطان3 وأن لا يركنوا إلى مفتون بزخارف الهذيان، وإن ظن أنه من أهل البصيرة والإيمان.
من الفقير إلى الله سبحانه عبد اللطيف بن عبد الرحمن بن حسن، إلى الشيخ أبي بكر بن محمد، جمعنا الله وإياه على الطاعة، وجنبنا سبل الفتنة والشناعة.
سلام عليكم ورحمة الله وبركاته. أما بعد:
فقد وصلت إليَّ رسالتك إلى شيخنا الوالد –حفظه الله- ومتعنا والمسلمين بحياته. وقد أحسنت فيها بذكر المعتقد وبيانه، وأنك اقتديت/ فيها/4، بكلام أئمة
__________
1 كذا في المطبوع، وفي جميع النسخ: "معتقد" بإسقاط اللام.
2 هذه إشارة إلى حديث: "من رأى منكم منكرا فليغيره بيده.." الحديث وقد تقدم تخريجه في 241.
3 وفي ذلك قوله تعالى: {فَلا تُطِعِ الْمُكَذِّبِينَ، وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} [القلم:8-9] .
4 في جميع النسخ: فيه.

(2/586)

الدين، كالإمام أبي حنيفة وغيره من السلف الماضين. وهذا القصد منكم.
وقد أشرت به إليك وقت اجتماعنا، إذ/ بذكرك/1 معتقدك وتقريره، والتبري من أهل البدع كالجهمية2 والمعتزلة3 والأشعرية4 والكرامية5 والماتريدية6 يحصل لنا نحن وإياك اتفاق الكلمة، وصلاح الطوية. نسأل الله أن يمن بذلك.
لكنك أسأت بذكر أمور، يحصل منها تفور واشمئزاز، وهذه معاكسة ظاهرة لما أشرت به إليك شفاها، ومتابعة لغرض نفسي شيطاني، لا لقصد شرعي إيماني.
من ذلك: أنك لما ذكرت أن الرسالة ليست لك، بل لبعض أسلافك من علماء الإحساء، وأنه كان أشعري الاعتقاد؛ اعترفت وصرحت بأنك نقلتها لبعض الإخوان بخطك، وهذا فيه ما لا يخفى من التهمة القوية، حيث أثبتها بخطك، وأشعتها في قومك ورهطك، غير ملتفت لرد ما فيها من الزور والبهتان، /والدفع لصريح السنة والقرآن، كقولك فيها: إن الله لا داخل العالم ولا خارجه/7 وأن آيات الصفات وأحاديثها من المتشابه، وغير ذلك مما ساق من خرافاته، وما نمق من غلطاته ووهلاته.
وأنت مع ذلك لم تتحاش من نقلها وإهدائها إلى الإخوان. وكذلك سميت هذا الرجل وعددته –مع ما ارتكبه- من علماء المسلمين. وما هكذا المعروف من هدي أهل العلم والإيمان، فإنهم لا يكتبون الضلال والباطل والزور، إلا لرده ودفعه في نفس ذلك المزبور، وأنت قد خالفت هديهم، وخرجت عن طريقتهم، ومن سلك مسالك التهم فلا يلومنَّ من أساء به الظن.
__________
1 في "ب" و"ج" و "د": بذكر.
2 تقدم التعريف بهم في ص 299.
3 تقدم التعريف بهم في ص 225.
4 تقدم التعريف بهم في ص 57.
5 تقدم التعريف بهم في ص 364.
6 تقدم التعريف بهم في ص 57.
7 ساقط في "أ" والمطبوع.

(2/587)

ثم إن خط الرجل حجة عليه، ودعواه أنه ناقل، دعوى تفتقر إلى إثبات ودليل؛ فلا غرو أن حكم شيخنا الوالد بخطك عليك، وأشار برد أباطيله إليك.
وقد ذكرت أنك كنت متأسيا حال النقل بما في الفقه الأكبر لأبي حنيفة، في العقيدة السليمة الحميدة، وعسى الله أن يحقق ذلك. وعلى تسليمه، كيف ساغ لك أن تكتب ضدها ولا تبين ما فيه ولو أخذت بواجب أمر الفرقان، وتخلقت بخلق أهل الإيمان المذكور في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} 1 لما وجه الوالد ولا غيره إليك ردا ولا ملاما، ولكن: عرضت نفسك للبلاء فاستهدف.
ومن ذلك قولك: قد تمادى بنا الكلام حتى خرجنا عن المقام، تنبيها لأولي الأفهام ودفعا لكثير من الأوهام.
وهذا تصريح منك بأن أخذك بخطك من باب الوهم، ومن المعلوم أنه لم يكن مما يفيد اليقين والثبوت، فأقل أحواله تنزيلا، أن يكون من باب الفراسة، والحكم بالقرائن القوية. ومن زعم أن الحكم بها من باب الأوهام،/فسفسطته وجدله/2 مما لا يحتاج برهانه وتقريره لبسط كلام. ولا يشك من له أدنى مسكة من عقل، أن من اعتنى بنسخ كتب الزندقة والتعطيل والتجهم، مع دعواه أنه لا يعتقدها، فهو مخبول العقل، ليس عنده من وازع الدين ما يقتضي تركها.
هذا لو سلمنا له هذه الدعوى، وتركنا الأدلة والقرائن على استحسانها واعتقادها, وأدهى من هذا وأمر وأوضح/ عند/3 من نظر في خطك واعتبر أنك تقول أنه لم يظهر لك في حال نقلك لتلك الرسالة، من نفي إثبات الصفات، المؤدي إلى التعطيل، ما فهمه شيخنا الوالد حفظه الله، فإن كنت لا تفهم من قول هذا الرجل في ربه: أنه
__________
1 سورة الفرقان الآية "72".
2 في "أ" و "ب": فسفسطة وجدلة.
3 في "أ" والمطبوع: منه.

(2/588)

لا داخل العالم ولا خارجه، ولا فوقه، وأن ما دل عليه حقائق صفات الله سبحانه، ونعوت جلاله، من الآيات القرآنية، والأحاديث النبوية، معدود عند السلف من المتشابه، ونحو هذا من كلامه؛ فإن كنت لا تفهم من هذا نفيا ولا تعطيلا، فلتبك عقلك النوائح. أين أولو البصائر والأفهام أين المناضلون عن ملة الإسلام ما هذه إلا مكابرة جلية، وسفسطة جدلية، فإن صبيان المكاتب –فضلا عن أولي العلوم والمراتب يعلمون أن هذه العبارة صريحة في التعطيل، غير محتملة للتصحيح والتأويل.
وقد كنت أظن بك دوهن هذه المكابرة، وأحسب أنك ترعوي عند المحاقة والمخابرة، لا سيما بعد إطلاعك على هذا الرد النفيس، وما تضمنه من براهين الإثبات والتقديس، فخلت أن همتك ترتفع به إلى فوق، وإنك لا ترضى سبل الميل والعوق، وأن أفراخ اليونان لا تعوقك عن الوصول، وأن أسلاف القوم لا يصدفنك عن سنن الرسول، لكن كما قيل:
خفافيش أعشاها النهار بضوئه
ووافقها قطع من الليل مظلم
جوابه: إن الاتفاق والاختلاف، إنما يقع عند ذوي البصائر والعقول والإفهام السليمة في غير صرائح العبارات ومنطوقها، وفي غير الدلالة المطابقية. ولا يمتري عاقل –فضلا عن العالم- الذي خالف فهمك فهم شيخنا فيه، صريحه ومنطوقه، يرد زعمك وينافيه.
ثم إنك ادعيت أولا أنك سليم العقيدة موافق لما في الفقه الأكبر لأبي حنيفة، ولما عليه الأئمة الذين حكيت أقوالهم. وهذا حسن جيد، لكن يعكر عليه ويناقضه قولك بعد: لكني وقفت بعد ذلك على كلام لبعض العلماء، ينافي بعض ما فيها، فملت إليه، وعولَّتُ لكونه أقرب للسلامة، وأشبه بهدي أهل الاستقامة.
وهذا تصريح منك بالميل إلى خلافها، والتعويل على سواها بعد اعتقادها، وهو مخالف ومناقض لكلامك الأول، حيث زعمت أنك كنت في حال نقلك متأسيا بما

(2/589)

في الفقه الأكبر، ثم يا هذا، قد استدللت على رجوعك بقضية عمر في/ المشرَّكة/1 وبما صح من رجوع كثير من أئمة الاجتهاد عن أقوال ظهر لهم الحق في خلافها، والرجوع إلى الحق أولى وأحق، ولكن لا يخفي أن رجوعهم من اجتهاد إلى اجتهاد، بخلاف من رجع/عن/2 ذنب يأثم به ولا يؤجر، بل غايته بعد التوبة أن يغفر، ولذلك قالوا بصحة الاجتهاد الأول، /إذا قضى به أو حكم به، لأن الاجتهاد لا ينقض بالاجتهاد 3. كما ذهب إليه عمر ومن تبعه من النقاد؛ بخلاف قضيتك
__________
1 في المطبوع: "المشتركة" وهي أيضا تسمية صحيحة لهذه المسألة؛ وتسمى أيضا بالحمارية وبالحجرية وباليميَّة.
والمشركة: مسألة فرضية، ضابطها: أن يوجد في المسألة:
1- زوج. 2- وذات السدس من أم أو جدة.
3- وإخوة لأم اثنان فأكثر. 4- وأخ شقيق فأكثر، سواء كانوا ذكورا أم إناثا.
ولا بد لهذه المسألة من هذه الأركان الأربعة: فإن اختل واحد منها لم تكن مشرَّكة.
أما قضية عمر رضي الله عنه في المشركة: أنه رضي الله عنه عُرضت عليه هذه المسألة مرتين، فكان رايه فيهما رأيين، أخذ بكل واحد منهما طائفة من العلماء:
الأول: أنه رضي الله عنه قضى فيها أولا بسقوط الشقيق، جريا على الأصل، وهو سقوط العاصب، إذا استغرق الفروض التركة. وهذا مروي أيضا عن علي وابن عباس وابن مسعود وأبي بن كعب وغيرهم، وهو مذهب الإمام أبي حنيفة وأحمد.
الثاني: أنه في المرة الثانية قضى بالتشريك بين الإخوة من الأم والإخوة الأشقاء في الثلث. ووافقه على هذا جماعة من الصحابة، منهم عثمان، وإحدى الروايتين عن زيد وابن عباس وابن مسعود رضي الله عنهم، وهو قول شريح وابن المسيب وعمر بن عبد العزيز وابن سيرين ومسروق وطاووس والثوري ومالك والشافعي رحمهم الله.
العذب الفائض شرح عمدة الفارض، للشيخ إبراهيم بن عبد الله الفرضي، دار الفكر، ط/2، 1394هـ 1974م، 1/101-102. التحقيقات المرضية في المباحث الفرضية، للشيخ صالح بن فوزان بن عبد الله بن فوزان، ط/3، 1407هـ، ص 127-129. حاشية ابن عابدين 5/501، الشرح الكبير مع حاشية الدسوقي 4/415، الأم للشافعي 4/117، المغني مع الشرح الكبير 7/21-22.
2 في "أ" والمطبوع: من.
3 هذا بالإجماع. انظر: الأشباه والنظائر لابن نجيم ص 105؛ وشرح القواعد الفقهية لأحمد الزرقا ص 155، القاعدة رقم "15".

(2/590)

فإن الأخير مبطل للأول/1. فإن قلت: الشبه ليس من كل الوجوه، بل من حيث الرجوع إلى الحق؛ قلت: لأي شيء عدلت عن قوله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} 2 والعدول عن الدليل الصريح المطابق من كل الوجوه، يقدح في فهم الرجل وتأليفه.
ثم إنك تقول: اعلم أني –بحمد الله- غير مستنكف عن قبول الحق، ولا متسكبر ولا مستحقر.
وأقول: أي كبر أعظم وأدهى من أنفة الرجل أن يدعي إلى الله ظاهرا، ويرد قوله الذي/قد/3 شاع، ونسخ جهارا، ويعد هو خطاياه وذنوبه، من باب الاجتهاد، وقد اعرضنا عن غير ذلك من علامات بطر الحق.
وأما كون شيخنا الوالد صرح باسمك في الرياض، فهو منه/اهتمام/4 بالواجب الشرعي، فإن الرجل إذا خيف أن يفتتن به الجهال، ومن لا تمييز عندهم في نقد أقاويل الرجال، فحينئذ يتعين الإعلان بالإنكار، والدعوة إلى الله في السر والجهار، ليعرف الباطل فيحتنب، وتهجر مواقع التهم والريب. ولو طالعت كتب الجرح والتعديل، وما قاله أئمة التحقيق والتأصيل، فيمن التهم بشيء يقدح فيه، أو يحط من رتبة ما يحدث به ويرويه، لرأيت من ذلك عجبا، ولعرفت أن سعي الشيخ/محمود/5 قولا وسببا.
ثم إنك تذكر أن الرد صار للعوام والطغام سلما للوقيعة في أعراض علماء الإسلام. وفي هذا من تزكية نفسك والتنويه بذكرها ما لا يخفى، وما أظن عالما يقول أنا عالم. وقد قال عمر رضي الله عنه: من قال: أنا عالم، فهو جاهل؛ ومن قال: أنا مؤمن،
__________
1 ساقط في المطبوع.
2 سورة الزمر الآية "53".
3 ساقطة في "ب" و"ج" "د".
4 كذا في المطبوع. وفي بقية النسخ: اهتماما.
5 في "ج" و "د": "محمودا" وهو خطأ لأن خبر أن.

(2/591)

فهو كافر؛ ومن قال: أنا في الجنة، فهو في النار، انتهى1.
والعالم من يخشى اله، وهذا مأخوذ من قوله: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} 2 فإن الآية تقتضي حصر العلماء في أهل الخشية، كما تقتضي حصر الخشية في العلماء؛ وحقيقة العلم هو ما جاءت به الرسل من معرفة الله سبحانه بصفات الكمال ونعوت الجلال، وإثباتا لا تعطيلا، وتنزيها لا تمثيلا، وذلك يقتضي من إسلام الوجه له، والتبتل إليه وحده لا شريك له، حبا وإجلالا وتعظيما وذلا وإخلاصا وانقيادا؛ وهو محسن في ذلك بعدم الانحراف عما جاءت به الرسل، طاعة لهم وتكريما، وهذا أيضا يقتضي العلم بالأوامر الشرعية، لأن الجاهل لا يحسن السير.
ولا بد في العلم بهذا من النفوذ إلى ما جاءت به الرسل، فيعرف الحكم3 من دليله. وأما غير ذلك من أنواع العلوم التي أحدثت بعد خير القرون، في العقائد والعبادة بما لم يشرعن كما عليه كثير ممن يدعي العلم في باب معرفة الله سبحانه/وتعالى/4 فإنهم أخذوا العقيدة في هذا الباب عن أهل القوانين الكلامية كالجهمية وغيرهم ممن خرج عن العقائد السلفية. وكما عليه كثير من أهل الطريق والتصوف، فإنهم أحدثوا من التعبد بالذوق والعقول، ما لم ترد به هذه الشريعة، وكذلك من اقتصر على تقليد المتأخرين في الأحكام، ولم يلتفت إلى أخذ الحكم من هدي سيد الأنام؛ فهذا ونحوه-وإن جاز لهم التقليد- فليسوا من أهل العلم بالإجماع، كما حكاه الحافظ ابن عبد البر5 رحمه الله.
وبالجملة، لو عرفت حقيقة العلم، لأحجمت عن عد نفسك من أهله، ولأيقنت أن
__________
1 لم أقف على مصدره.
2 سورة فاطر الآية "28".
3 من هنا "أي من كلمة: من دليله" إلى نهاية هذه الرسالة، بياض في: "أ" و "ج" و"د". وهو مثبت في "أ" والمطبوع. وهو بقدر صفحتين في المطبوع.
4 زائدة في المطبوع.
5 تقدمت ترجمته في ص 520.

(2/592)

من ابتغى معرفة الله سبحانه/ وتعالى/1 مما نصبه مشايخ اليونان والفلاسفة، من الأدلة العقلية، والموازين الكلامية وأخذ عن تلامذتهم الذين نشأوا على ملتهم، ودانوا ببدعتهم، ولم يلتفت إلى ما/ جاء به الوحي/2 من الآيات القرآنية، والأحاديث النبوية، زاعما/منه/3 بأنها ظواهر لفظية، ومجازات لغوية، وأن قانون المنطق هو القواطع العقلية والبراهين الجلية، وأن ما جاءت به الكتب، وأخبرت به الرسل من صفات الله، معدود من متشابه الكلام، مصروف عن حقيقة عند ذوي البصائر والأفهام، فنفى لذلك صفات الكمال، وأغرب في سلب نعوت الجلال، وأصاف إلى ذلك تقليد مشايخه في الأحكام والفروع، فلم يأخذ من هدي الرسل العلم المتبوع.
فهذا ونحوه من أضل الناس وأبعدهم عن هدي المرسلين، فضلا عن أن يكون من علماء المسلمين، وإن انضم إلى ذلك الضلال عن معرفة توحيد العباد، الذي هو فعل العبد وعمله وكسبه، فاتخذ الآلهة من دون الله/أربابا/4 فأحبهم كحب الله، وذل وخضع واستغاث واستعان، وذبح لغير الله القربان، وحلف تعظيما وتفخيما، وجراء أن يكون الند له شفيعا وعونا.
فهناك تشتد الرزية وتعظم البلية، ويعلم أن هؤلاء الضرب من الناس بينهم وبين الإسلام أبعد بون، وأن الأمر كما قيل:
نزلوا بمكة من قبائل هاشم ... ونزلت بالبيداء أبعد منزل5
والمقام يستدعي أكثر من هذا، ولكن العاقل يسير فينظر. والسلف قد أنكروا على من سماهم علماء، فما بالك بمن سمى نفسه عالما، وتشبع بما لمي يعط! نعوذ بالله من الخذلان.
__________
1 زائد في المطبوع.
2 كذا في المطبوع. وفي "أ": جاءت به الوحيان.
3 ساقطة في المطبوع.
4 في "أ": ربه.
5 لم أعرف قائله.

(2/593)

هذا، وفي رسالتك شيء من الهمز والتصنع والمداهنة، والغش والحقد وعدم التثبت. وأن الأولى الإسرار إليك وترك ما كتبته. وكذلك في تسمية من خاض في هذا –أعوام 1 أهل لغو- بالفضول ما لا يخفى على أرباب العقول، ولو شئت أن أبين لك من الأولى بذلك كله، فأقيم لك البراهين على انك متصف به لفعلت، وسجلت وقررت وحققت، ولكن سأترك ذلك ليوم تبدو فيه السرائر، ويظهر الله مكنون الضمائر. ولو صرحت بما في نفسك من الرد، وسجلت وناضلت، لكان أليق بك، فإن من أظهر ما في نفسه، حري بالرجوع إلى الحق، بخلاف من كتم وداهن، كما قيل:
فلست أرى إلا عدوا محاربا ... /و/2 آخر خيرا منه عندي المحارب3
وكان قصدي منك أيها الشيخ أن تكتب ما تعتقده، وتدع التزكية والعتاب، وتطرح كل شك وارتياب، فغن ذلك أجمع للقلوب وأقرب للاتفاق، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 4. وصلى الله على سيدنا محمد وآله وصحبه وسلم.
__________
1 في المطبوع: عواما.
2 في المطبوع: أو.
3 لم أقف على مصدره.
4 سورة الأحزاب الآية "4".

(2/594)


الرسالة الخامسة والثلاثون: إلى بعض الولاة توسم فيه محبة الخير، الرسالة السادسة والثلاثون: إلى عبد الله بن جريس - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والثلاثون: إلى بعض الولاة توسم فيه محبة الخير
...
"الرسالة الخامسة والثلاثون"1
قال جامع الرسائل:
وله أيضا/ -قدس الله روحه، ونور ضريحه-/2 رسالة؛ وهذا صورة ما وجدته مرسوما، ووضع ما ألفيته مرقوما،/كتبه/3 شيخنا عبد اللطيف بن عبد الرحمن –أدام الله إفادته –إلى بعض الولاة بسبب أنه توسم فيه محبة الخير.
وقبولا للنصيحة: ما صورته4 حفظه الله من طوائف الشيطان، ووفقه للعلم والإيمان:
سلام عليكم ورحمة الله وبركاته.
ونحمد إليكم الله الذي لا إله إلا هو، على ما أسبغ علينا من جزيل نعمائه./واعلم أنه ما حملني على مكاتبتك وابتدائك بالخطاب إلا/5 ما بلغني عنك من الميل إلى الإسلام والسنة، ومحبة أهله ونصرتهم، وهذا من أجل النعم وأفضل العطايا الإلهية، والمنح الربانية، وأنت في مكان وزمان قل خيره، وكثر شره وقبض فيه العلم وفشا الجهل، وكثر الجدال والمراء وتطاولت أهل البدع والأهواء، فإن منَّ الله عليك بقبول الإسلام والسنة ونصرتهما، ومحبة أهلها والقيام بما أمر الله به من أداء الواجبات، وترك الفواحش والمنكرات؛ رجوت لك الظهور والنصر، والإقبال في الدنيا
__________
1 في المطبوع جاءت هذه الرسالة في ص 302-303، وهي الرسالة رقم "55" وجاءت في "ب" في ص 133، وهي ساقطة في "ج".
2 ساقط في "أ".
3 كذا في "د"، وفي "أ" والمطبوع: كتب.
4 هذه المقدمة إلى هنا عند قوله "صورته" فيها تقديم وتأخير في العبارات بين النسختين "أ" و"ب" والمثبت من "أ".
5 في "د" والمطبوع: "واعلم أنه إنما حملني ... ما بلغني" بزيادة إنما وإسقاط إلا، وهي عبارة صحيحة أيضا.

(2/595)

والآخرة. وربما كثر لديك/محبوا/1 الدين، والقائم به، واستأنس بك أهل الخير، وصرت حصنا ومعقلا يرجع إليه في نصرة الدين.
ولعمر الله إن هذا من أفضل شعب الإيمان الواجبة، وأعلاها وأحبها إلى الله وأسناها، بل هو أفضل من نوافل العبادة القاصرة. وأين تقع النوافل، ومتى ينتفع بها من أهل نصرة الإسلام والسنة، مع القدرة على ذلك؟ وهل يرجى الخير من رجل يرى حرمات الله تنتهك، ودينه يمتهن، وسنة نبيه تترك وتطرح، ولا يجد من نفسه حمية ولا غيرة، ولا أُنفة من ترك دين الله، ومن معصيته، وهجر ما جاء به رسوله من توحيد الله تعالى والإيمان به؟! هذا الصنف لا يرجى خيره، وإن زعم أنه من عباده المؤمنين الأفراد، فتأمل هذا وليكن منك على بال، قول الشاعر:
قد/رشحوك/2 لأمر لو فطنت له ... فاربأ بنفسك أن ترعى مع الهمل 3
/هذا، وشيخنا الوالد المكرم، والإمام ينهيان السلام والسلام/4 وصلى الله على محمد وآله وصحبه وسلم.
__________
1 في "د" والمطبوع: محب.
2 في "د": هيوك.
3 البيت لأبي إسماعيل الحسن بن على الطغراني "ت515هـ" في ديوانه تحقيق د. علي جواد الطاهر ود. يحيى الجبوري ص 309.
4 زيادة في "د".

(2/596)

الرسالة السادسة والثلاثون: إلى عبد الله بن جريس
...
"الرسالة السادسة والثلاثون"1
قال جامع الرسائل:
وله أيضا – قدس الله روحه، ونور ضريحه - رسالة إلى عبد الله بن علي بن جريس2، وقد راسله عبد الله يسأله عما يورده بعض الملحدين، أن شيخ الإسلام ابن تيمية –قدس الله روحه ونور ضريحه- ذكر أن الإمام أحمد –رحمه الله- كان يصلي خلف الجهمية 3.
فأجاب –رحمه الله- بما يكفي ويشفي، وأن الصلاة خلفهم –لا سيما صلاة الجمعة- لا تنافي القول بتكفيرهم، حيث لا يمكن الصلاة خلف غيرهم. وأما مع إمكان الصلاة خلف غيرهم، فلا لكن إن صلى خلفهم فعليه الإعادة. وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ عبد الله بن علي بن جريس، ألهمه الله الرشد في أمره والكيس.
السلام عليكم ورحمة الله وبركاته.
__________
1 الرسائل من هنا إلى الآخر، جاءت في "أ" و "د" والمطبوع فقط. حيث انتهت نسخة "ب" و"ج". في المطبوع جاءت هذه الرسالة في ص 306-309، وهي الرسالة رقم "58" –انظر كتاب: كشف الشبهتين، للشيخ سلمان بن سحمان.
2 تقدم ضمن تلاميذ الشيخ ص 97.
3 انظر كلام شيخ الإسلام هذا: مجموع الفتاوى 7/507، 508: ونصه: "مع أن الإمام أحمد لم يكفر أعيان الجهمية، ولا كل من قال جهمي كفره، ولا كل من وافق الجهمية في بعض بدعهم، بل صل خلف الجهمية الذين دعوا إلى قولهم، وامتحنوا الناس وعاقبوا من لم يوافقهم بالعقوبات الغليظة، لم يكفرهم أحمد وأمثاله".

(2/597)

/والخط/1 وصل، وسرنا عافيتكم. وحال أهل عمان ما تخفاكم، قل/ العلم/2 وفشا الجهل، وتجاسر المبتدعة. والواجب التجرد للدعوة إلى الله، والجهاد في سبيله حسب الطاقة، ولا سيما بالحجة والبيان. وأحق خلق الله بالجهاد، من يليكم من الجهمية الضلال، ونشر العلم وبيان السنة من أوجب الواجبات. ووصل إلينا السؤال الذي يورده بعض الملحدين. وهو أنه: /نُسب إلى/3 شيخ الإسلام ابن تيمية –رحمه الله- أنه ذكر عن الإمام أحمد –رحمه الله- أنه كان يصلي خلف الجهمية.
وجواب هذا لم سُلم، من /أوضح/4 الواضحات عند طلبة العلم/ وأهل الأثر، وذلك أن الإمام أحمد وأمثاله من أهل العلم/5 والحديث، لا يختلفون في تكفير الجهمية، وأنهم ضلال زنادقة6. وقد ذكر من صنف في السنة، تكفيرهم عن عامة أهل العلم والأثر 7 وعدَّ اللالكائي –رحمه الله تعالى- منهم عددا يتعذر ذكرهم في هذه الرسالة 8 وكذا ابن الإمام أحمد عبد الله في كتاب السنة9 والخلال /في كتاب السنة/10 /وابن أبي مليكة 11
__________
1 في "د": وخطك.
2 في "د": المعلم.
3 كذا في المطبوع. وفي "أ" و"د": نسب عن.
4 في "أ": "من أصح". وهو خطأ.
5 ساقط في "د".
6 وللإمام أحمد –رحمه الله- كتاب في الجهمية باسم: الرد على الزنادقة والجهمية.
7 وقد تقدم ذكر بعضهم في هامش ص 299.
8 انظر: شرح أصول الاعتقاد للالكائي 2/321 وما بعدها.
9 انظر: كتاب السنة لعبد الله بن أحمد 1/107.
10 ساقط في المطبوع.
11 هو عبد الله بن عبد الله بن أبي مليكة، زهير بن عبد الله، الإمام الحافظ أبو بكر وأبو محمد القرشي المكي القاضي، ولد في خلافة علي رضي الله عنه "ت117هـ".
سير الأعلام 5/88، تهذيب التهذيب 5/306.

(2/598)

في كتاب السنة/1 وإمام الأئمة ابن خزيمة2 قرر كفرهم، ونقله عن أساطين الأئمة.
وقد حكى كفرهم شمس الدين ابن القيم في كافيته عن خمسمائة من أئمة المسلمين وعلمائهم3.
والصلاة خلفهم لا سيما صلاة الجمعة4 لا تنافي القول بتكفيرهم، لكن تجب الإعادة5 حيث لا تمكن الصلاة خلف غيرهم6. والرواية المشهورة عن الإمام
__________
1 ساقط في "د". وقد ذكر بدله: "ابن أبي شيبة".
2 تقدمت ترجمته في ص 504.
3 تقدم ذكر ذلك في ص 302-3-303، وقد ذكر الإمام ابن القيم ذلك في كافيته 1/290.
4 الجمع والأعياد تصلى خلف كل بر وفاجر، ولا إعادة على من صلى خلفهم. وكان الإمام أحمد – رحمه الله - يشهدها مع المعتزلة، وكذلك غيره من العلماء في عصره.
انظر: المغني مع الشرح الكبير 23/352-353، وهنا صرح شيخ الإسلام رحمه الله بعدم الإعادة قال: "والصحيح أنه يصليها ولا يعيدها..".
5 مسألة إعادة الجمعة لمن صلى خلف الفاجر، مسألة مختلف فيها؛ قال شيخ الإسلام ابن تيمية "اختلف الناس في إعادته الصلاة وكرهها أكثرهم، حتى قال أحمد بن حنبل في رواية عبدوس: من أعادها فهو مبتدع. وهذا أظهر القولين، لأن الصحابة لم يكونوا يعيدون الصلاة إذا صلوا خلف أهل الفجور والبدع". مجموع فتاوى شيخ الإسلام ابن تيمية 3/286. ونهى العض عن الصلاة خلف بعض أهل البدع وتصريح بعضهم بوجوب الإعادة، يحمل على من حكم بكفره من الجهمية والقدرية.
انظر: المدونة الكبرى 1/84، شرح أصول إعتقاد أهل السنة والجماعة 2/732، 733، طبقات الحنابلة 1/168.
ويلاحظ أنه لا يحكم ببطلان الصلاة خلف كل قدري وجهمي ورافضي، حتى يثبت كفر ذلك الإمام بعينه، وتثبت الحجة عليه. وعليه يحمل صلاة الإمام أحمد بن حنبل –رحمه الله- خلف بعض الجهمية، لأنه لم يكفر هؤلاء الأعيان انظر تفاصيل هذه المسألة، كتاب: موقف أهل السنة والجماعة من أهل الأهواء والبدع، للدكتور إبراهيم بن عامر الرحيلي، مكتبة الغرباء الأثرية، المدينة المنورة، ط/1، 1415هـ ج1/343-372.
6 انظر: المراجع السابقة: المغني 2/21، 22، 24، المبدع 2/65، والفتاوى 23/243، 344، 345.

(2/599)

أحمد هي: المنع من الصلاة خلفهم1.
وقد يُفرق2 بين من قامت عليه الحجة التي يكفر تاركها، وبين من لا شعور له بذلك، وهذا القول يميل إليه شيخ الإسلام في المسائل التي قد يخفى دليلها على بعض الناس3. وعلى هذا القول، فالجهمية في هذه الأزمنة قد بغلتهم الحجة، وظهر الدليل وعرفوا ما عليه أهل السنة، واشتهرت الأحاديث النبوية، وظهرت ظهورا ليس بعده إلا المكابرة والعناد؛ وهذا حقيقة الكفر والإلحاد كيف لا وقولهم يقتضي/من/4 تعطيل الذات والصفات، والكفر بما اتفقت عليه الرسالة والنبوات، وشهدت به الفطر السليمات ما لا يبقى معه حقيقة للربوبية والإلهية، ولا وجود للذات المقدسة المتصفة بجميل الصفات، وهم إنما يعبدون عدما لا حقيقة لوجوده5؛ ويعتمدون من الخيالات
__________
1 انظر: المراجع السابقة: المغني 2/21، 23؛ المبدع 2/65، والفتاوى 23/341.
وتلك رواية كما ذكره الشيخ المصنف –رحمه الله- وله أيضا رواية أخرى ذكرها شيخ الإسلام ابن تيمية، حين قال: "ولو علم المأموم أن الإمام مبتدع يدعو إلى بدعته، أو فاسق ظاهر الفسق، وهو الإمام الراتب الذي لا يمكن الصلاة إلا خلفه، كإمام الجمعة والعيدين والإمام في الصلاة بالحج وعرفة ونحو ذلك، فإن المأمون يصلي خلفه عند عامة السلف والخلف، وهذا مذهب أحمد والشافعي وأبي حنيفة وغيرهم. ولهذا قالوا في العقائد: إنه يصلي الجمعة والعيد خلف كل إمام برا كان أو فاجرا، وكذلك إذا لم يكن في القرية إلا إمام واحد، فإنها تصلى خلفه الجماعات، فإن الصلاة في الجماعة خير من صلاة الرجل وحده، وإن كان الإمام فاسقا، هذا مذهب جماهير العلماء، أحمد بن حنبل، والشافعي، وغيرهما؛ بل الجماعة واجبة على الأعيان في ظاهر مذهب أحمد، ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو مبتدع".
مجموع فتاوى 23/352-353.
2 التفريق هنا: أي المنع من الصلاة خلف من قامت عليه الحجة، وأصر على بدعته، وعلى إعلانها والدعوة إليها والدفاع عنها بالحجج. فمن صلى خلفه أعاد، إذ لا عذر له.
أما المبتدع المقلد الذي لا شعور له بوجهة بدعته، غير المعلن لها، فلا إعادة على من صلى خلفه، لأنه يعذر بعدم معرفة حال الإمام. المغني مع الشرح الكبير 2/21.
3 مجموع الفتاوى لابن تيمية 23/342.
4 ساقطة في المطبوع.
5 تقدم الكلام حول هذا في ص 373.

(2/600)

والشبه ما لا يعلم فساده بضرورة العقل، /وبالضرورة/1 من دين الإسلام عند من عرفه، وعرف ما جاءت به الرسل من الإثبات، ولبشر المريسي2 /وأمثاله/3 من الشبه والكلام في نفي الصفات، ما هو من جنس هذا المذكور عند الجهمية المتأخرين؛ بل/كلامه/4 أخف إلحاداً من بعض هؤلاء الضلال، ومع ذلك فأهل العلم متفقون على تكفيره؛ وعلى أن الصلاة لا تصح خلف كافر جهمي أو غيره.
وقد صرح الإمام أحمد فيما نقل عنه ابنه عبد الله وغيره، أنه كان يعيد صلاة الجمعة وغيرها5. وقد يفعله المؤمن مع غيرهم من المرتدين إذا كانت لهم شكة ودولة، والنصوص في ذلك معروفة مشهورة، نحيل طالب العلم إلى أماكنها ومظانها6.
وبهذا ظهر الجواب عن السؤال الذي وصل منكم. ورسالتك وصلت، وسرنا
__________
1 ساقطة في المطبوع.
2 تقدمت ترجمته في ص 374.
3 في "د": وأمثالهم.
4 في "د" كامه.
5 انظر مسائل الإمام أحمد، برواية ابنه عبد الله، تحقيق المهنا 2/370، 371 وبرواية أبي داود 42، 43؛ ومختصر الخرقي 1/413، والمغني مع الشرح الكبير 2/148؛ والإنصاف للمرداوي 2/252.
6 ومن ذلك: قول الإمام أحمد: "وأرى الصلاة خلف كل بر وفاجر، وقد صلى ابن عمر رضي الله عنهما خلف الحجاج –يعني الجمعة والعيدين" طبقات الحنابلة، لأبي الحسين محمد بن أبي ليلى "526هـ" دار المعرفة بيروت 2/304، 305 وقال ابن قدامة المقدسي: "ونرى الحج والجهاد ماضيا مع طاعة كل إمام برا كان أو فاجرا، وصلاة الجمعة خلفهم جائزة –لمعة الاعتقاد إلى سبيل الرشاد، لموفق الدين عبد الله بن؛مد بن محمد بن قدامة المقدسي "620"، المكتب الإسلامي ط/4، 1395هـ، ص 39. وانظر قول ابن حزم في جواز ذلك: الفصل في الملل والأهواء والنحل للإمام ابن حزم الظاهري الأندلسي "ت456هـ" ومعه الملل والنحل للشهرستاني "ت548هـ". مكتبة ومطبعة محمد علي صبيح وأولاده، القاهرة، 5/16-17. وقول شيخ الإسلام ابن تيمية في مجموع الفتاوى 23/333-335.

(2/601)

حسن جوابكم وما فيها من النقول عن أهل العلم،/ونرجو/1 أن الله يوفقنا وإياكم لما يحب ويرضى. /بلغ سلامنا الإخوان والأعيان من أهل السنة، وشيخنا الوالد –حفظه الله –والإمام عبد الله بخير وينهيان السلام./2 / وصلى الله على محمد وعلى آله وصحبه وسلم/3.
__________
1 في "أ"، "د": ونرجوا.
2 زيادة في "د".
3 ساقط في "د".

(2/602)


الرسالة السابعة والثلاثون: إلى منيف بن نشاط وقج أشتكى غربة الإسلام، الرسالة الثامنة والثلاثون: إلى منيف بن نشاط - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والثلاثون: إلى منيف بن نشاط وقج أشتكى غربة الإسلام
...
{الرسالة السابعة والثلاثون} 1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه- رسالة إلى منيف بن نشاط، وقد اشتكى إليه منيف، غربة الإسلام- وذكر في رسالته ونظمه معتقده، وما هو عليه من الدعوة إلى دين الله، ومكابدة أعداء الله.
فأجابه الشيخ –رحمه الله/تعالى/2 يحرضه ويحضه على الاستقامة على هذا المعتقد السليم، ومجانبة أصحاب الجحيم، وعلى الاجتهاد في طلب العلم وتعليمه، والدعوة إلى دين الله وسبيله، وأن ما ذكره في شأن الأعراب من الفرق بين من استحل الحكم بغير ما أنزل الله، ومن لم يستحل، هو الذي عليه العمل، وإليه المرجع عند أهل العلم، يعني أن من استحل الحكم بغير ما أنزل الله، ورأى أن حكم الطاغوت أحسن من حكم الله، وأن الحضر لا يعرفون إلا حكم المواريث، وأن ما هم عليه من السوالف 3 والعادات هو الحق، فمن اعتقد هذا فهو كافر.
وأما من لا يستحل هذا، ويرى أن حكم الطاغوت باطل، وأن حكم الله ورسوله هو الحق، فهذا لا يكفر، ولا يخرج من الإسلام. {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} 4. وهذا نص الجواب:
__________
1 هذه الرسالة تقدمت في "أ" لوحة "111"، ناقصة بدون مقدمة، وقد أتت هناك بعد رسالة الشيخ عبد الرحمن بن حسن "والد المصنف" التي زادها الناسخ. ولم يكن ذلك محلها حسب ترتيب جميع النسخ، لذلك أوردتها هنا حيث هي كاملة، وموافقة لجميع النسخ. في المطبوع جاءت هذه الرسالة في ص 309-311، وهي الرسالة رقم "59". وقد وردت في الدرر السنية 1/246-247.
2 ساقطة في "د".
3 السوالف: جمع سالفة، وهي الأمور الماضية، والسلف: المتقدم –ابن منظور/ لسان العرب مادة "سلف" 9/158.
4 سورة الأنعام الآية "132".

(2/603)

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم منيف بن نشاط سلمه الله تعالى وشد حبله بالعروة الوثقى، وأناط ومنّ عليه بالتزام التوحيد والفرح به والاغتباط.
سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، واسأله اللطيف بي وبكم، في تيسير كل عسير مما جرت به الأقضية الربانية والمقادير. وأحوالنا على ما تعهد من الصحة والسلامة وترادف النعم، لولا غلبة الإعراض عن شكر تلك النعم والتقصير، نشكو إلى الله قلوبنا القاسية، ونفوسنا الظالمة، فنعم المشتكى ونعم المولى ونعم النصير.
وكتابك وصل إلينا مع النظم اللطيف، الصادر عن الأخ منيف، فسرنا بإفصاحه إعلامه بصحتكم وسلامتكم وحسن معتقدكم وطويتكم، فالحمد لله على اللطف والتسديد ومعرفة حقه سبحانه، وما يجب عله على العبيد. فاجتهد في طلب العلم وتعليمه، والدعوة إلى دين الله وسبيله، فإنك في زمان قبض فيه العلم وفشا الجهل، وبُدل الدين وغُيرت السنن، لا سيما أصول الدين وعمدة أهل الإسلام واليقين في باب معرفة الله بصفات كماله، ونعوت جلاله، وقد ألحد في هذا من ألحد وأعرض عن الحق فيه من أعرض وجحد، حتى عطلوا صفات الله تعالى، والتي وصف بها نفسه، وتعرف بها إلى عباده، كعلوه على خلقه، واستوائه على عرشه، وكلامه وتكليمه، ومحبته وخلقه ورضاه وغضبه ومجيئه ونزوله، فسلطوا التأويل على ذلك ونحوه، حتى عطلوا الصفات عن حقائقها، وحرفوها عن موضوعها، وصرفوها عن دلالتها، وكذلك الحال في /باب/1 عبادته/ وتوحيده/2 ومعرفة حقه على عبيده، فأكثر الناس
__________
1 زائدة في "د".
2 وفي المطبوع: "وحده".

(2/604)

والمنتسبين إلى الإسلام ضلوا في هذا الباب، فصرفوا للأولياء والصالحين والقبور والأنصاب والشياطين، خالص العبادة، ومحض حق رب العالمين،/ كالحب/1 والدعاء والاستغاثة والتوكل، والإجلال والتعظيم، والذل والخضوع، بل غلاتهم صرحوا بإثبات التدبير والتصريف لمعبوداتهم مع الله، فجمعوا بين الشرك في الإلهية، والشرك في الربوبية. وهذا أمر لا يتحاشون عنه بل يصرحون به ويفتخرون، ويدّعون أنهم من أهل الإسلام {أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} 2 وهذا الشرك لم يصل إليه شرك جاهلية العرب، وقد حرى كما ترى من أناس يقرؤون في القرآن، ويدعون أنهم من أتباع الرسول، فنعوذ بالله من الحور بعد الكور، ومن الضلال بعد الهدى، ومن الغي بعد الرشاد. وكذلك باب تجريد متابعة الرسول صلى الله عليه وسلم في الأصول والفروع، قد ترك وشد /عند/3 أكثر من يدعي العلم والدين. والعمدة والمرجع إلى أقوال من/يعتقدون/4 علمه، من المنتسبين والمدعين. ولو تكلم أحد بإنكار ذلك، لعد عندهم من البُله والمجانين. هذه أحوال جمهور المتشرعين والمتدينين، فهل ترى فوق هذا/غاية/5 في غربة الحق والدين فعليك بالجد والاجتهاد في معرفة الإيمان، وقبوله وإيثاره، والتواصي به، لعلك أن تنجو من شرك هذا الشرك والتعطيل، الذي طبق الأرض وهلك به أكثر الخلق، جيلا بعد جيل. وأما ما ذكرته عن الأعراب من الفرق بين من استحل الحكم بغير ما أنزل الله، ومن لم يستحل، فهذا هو الذي عليه العمل، وإليه المرجع عند أهل العلم، ولعل الكلام يقع شفاهة إذا وصلت إلينا.
/بلغ سلامنا من لديك من الإيمان في دين الله وأنت بحفظ الله. والسلام/6
__________
1 في "د": فالحب.
2 سورة المجادلة الآية "18".
3 في "د" والمطبوع: عن.
4 في "أ" والطبوع: يعتقدونه.
5 ساقطة في "د".
6 زائد في "د".

(2/605)

وصلى الله على محمد/ وآله وصحبه وسلم /1.
__________
1 ساقط في "د".

(2/606)

الرسالة الثامنة والثلاثون: إلى منيف بن نشاط
...
"الرسالة الثامنة والثلاثون"1
قال جامع الرسائل:
وله أيضا –رحمه الله تعالى وعفا عنه-/2 رسالة إلى منيف بن نشاط، وقد سأله عن قول من يستدل على حل ذبيحة الوثني والمرتد بقوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} 3؛ وعن من كان في سلطان المشركين، وعرف التوحيد وعمل به، ولكن ما عاداهم، ولا فارق أوطانهم 4.
فأجاب –رحمه الله-، وصب عليه من شآيب بره ووالى، وبين له في جواب المسألة الثانية، الفرق بين من عجز عن إظهار عداوة المشركين لأجل الخوف، وأنه يعذر بذلك، وبين وجود العداوة، لأنها لا بد منها، فإن من لم تود العداوة من قلبه، لم يعاد المشركين، بخلاف الأول، فإنها موجودة في قلبه لكن عجز عن إظهارها. فالواجب عليه مفارقة أوطانهم، والبعد عنهم، فإن من لم يهاجر فإنه عاص لله بإقامته بين أظهر المشركين.
وكذلك سأله عمن كان في دار الإسلام ولم يتعلم أصل الدين، ولأجل الجهل بالإسلام يعزر ويوقر أعداء الدين.
فبين له في الجواب أن الناس بتفاوتون تفاوتا عظيما بحسب درجاتهم في الإيمان، إذا كان أصل الإيمان موجودا، والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات.
فتدبر كلامه –رحمه الله- فإنه قد يتكلم في هذه المسألة من لا علم عنده، ولا
__________
1 في المطبوع جاءت هذه الرسالة في ص 312-315، وهي الرسالة رقم "60".
2 في "د" والمطبوع: قدس الله روحه.
3 سورة الأنعام الآية "118".
4 تقدمت مسألة الهجرة من بلاد الكفار ف ص 210-216-233-234-246-247.

(2/607)

معرفة بمدارك الأحكام، ويظن أن من لم يعرف الواجبات والمستحبات والمسنونات من الأقوال والأفعال على التفصيل، أنه ممن أعرض عن تعلم هذا الدين. وخلع ربقة الإسلام من عنقه، وفارق المسلمين. وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ/ المكرم/1 منيف بن نشاط، لا زال بين اسمه واسم أبيه ارتباط.
سلام عليكم ورحمة الله وبركاته.
والخط وصل وصلك والله/ما/2 يرضيه. وتذكر حديث أبي سعيد 3، فقول الرسول مقبول، وعلى العين والرأس محمول. وما دل عليه يحصل إن شاء الله، ولكن أنتم أبيتم إلا/ الخروج/4 والتعلم عند ابن عتيق، وهذا إن شاء الله به كفاية.
فأما مسألة الذبائح ومن استدل على ذبيحة الوثني والمرتد بقوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} 5: فهو من أجهل الناس بكتاب الله، وسنة نبيه صلى الله عليه وسلم وإجماع الأمة، وهو كمن يستدل على لبس الحرير بقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} 6 والجهل بالتأويل وأسباب النزول، ضرورة وصل كبار العمائم، فكيف الحال بالجفاة والعوام!.
واعلم أن قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} 7 فُسِّر بحل
__________
1 زائدة في "د".
2 في المطبوع: لما.
3 هو سعد بن مالك بن سنان، أبو سعيد الخدري. تقدم في ص 386. ولم أعرف فيما كان حديثه، فالشيخ لم يشر إلى مضمونه هنا.
4 كذا في المطبوع. وفي "أ" و"د": الخرج.
5 سورة الأنعام الآية "118".
6 سورة الأعراف الآية "32".
7 سورة المائدة الآية "5".

(2/608)

الذبائح1، وأنها هي الطعام. ومفهوم الآية تحريم ذبائح غير أهل الكتاب، من الكفار والمشركين 2، واحتج بهذا أهل العلم. ومفاهيم كلام الله وكلام رسوله/حجج/3 شرعية.
وفسروا قوله تعالى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ} 4 بأن المراد به، ذبيحة المسلم والكتابي، إذا ذكر اسم الله عليه 5، أخذا من مفهوم آية المائدة6، وهذا هو المشهور المقرر، وفي ذلك كلام وأبحاث لا يحتاج إليها في مثل هذا المقام، ولكن من أهمها، أن بعض المحققين ذكر أن الحكمة في تخصيص ذبائح أهل الكتاب، بأنهم يذكرون اسم الله، ولا يذكرون اسم من عبدوه عند الذبائح للأكل واللحم7. وأما ما ذبحوه تقربا إلى غير الله فهو حرام، وإن ذكرت التسمية عليه8. والمقصود ما ذبح للحم.
وذكروا أن تحريم ذبيحة المشرك غير الكتابي، لأنه لا يأتي بالتسمية، ويستحل الميتة9. وهذا نظر منهم لأصل من غلق الحكم بالمظنة، كما علق الحدث بوجود النوم، لأنه مظنة، فقول القائل: إن ذبيحة المشرك تباح إذا ذكر اسم الله، جهل بهذا، وخروج عن سبيل المؤمنين.
__________
1 انظر: جامع البيان للطبري 6/100، والجامع لأحكام القرآن للقرطبي 6/51، وتفسير ابن كثير 2/21، وتفسير القاسمي 6/1859.
2 انظر: تفسير ابن كثير 2/22، وتفسير القاسمي 6/1864.
3 في "د": حجة.
4 سورة الأنعام الآية "118".
5 انظر: جامع البيان للطبري 7/11، وتفسير ابن كثير 2/174.
6 أي قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة:5] . وقد تقدم آنفا ذكر مفهومها في كلام المصنف.
7 انظر: تفسير ابن كثير 2/21، وتفسير القاسمي 6/1858-1859.
8 انظر: تفسير ابن كثير 2/21.
9 المرجع السابق نفس الصفحة.

(2/609)

وقول السائل: هل التسمية كلا إله غلا الله فليست مثلها من كل الوجوه. ولا ينظر في ذلك إلى هذا البحث1.
أما المسألة الثانية: وهي قولك: من كان في سلطان المشركين، وعرف التوحيد وعمل به، ولكن ما عاداهم ولا فارق أوطانهم.
فالجواب: إن هذا السؤال صدر عن عدم التعقل لصورة الأمر، والمعنى المقصود من التوحيد، والعمل به، لأنه لا يتصور أنه يعرف التوحيد ويعمل به، ولا يعادي المشركين، ومن لم يعادهم، لا يقال له عرف التوحيد وعمل به، والسؤال متناقض.
وحسن السؤال مفتاح العلم.
وأظن مقصودك: من لم يُظهر العداوة ولم يفارق. ومسألة إظهار العداوة، غير مسألة وجود/ العداوة/2.
فالأول: يعذر به مع العجز والخوف، لقوله تعالى: {إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} 3.
والثاني 4: لا بد منه، لأنه يدخل في الكفر بالطاغوت، وبينه وبين حب الله ورسوله تلازم كلي، لا ينفك عنه المؤمن.
فمن عصى الله بترك إظهار العداوة، فهو عاص لله فإذا كان أصل العداوة في قلبه فله حكم أمثاله من العصاة؛ فإذا انضاف إلى ذلك ترك الهجرة، فله نصيب من قوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} الآية5، لكنه لا يكفر، لأن الآية فيها وعيد لا تكفير.
وأما الثاني الذي لا يوجد في قلبه شيء من العداوة، فيصدق عليه قول السائل: لم
__________
1 في "أ": المبحث.
2 ساقطة في "د".
3 سورة آل عمران الآية "28".
4 في "د": والثانية.
5 في "د": والثانية. سورة النساء الآية "97".

(2/610)

يعاد المشركين، فهذا هو الأمر العظيم، والذنب الجسيم، وأي خير يبقى مع عدم عداوة المشركين، والخوف على النخل والمساكن، ليس بعذر يوجب ترك الهجرة.
قال تعالى:1 {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ} 2.
وأما المسألة الثالثة: وهو من كان في دار الإسلام، ولا تعلم أصل الدين، ولا قاعدته، ولأجل الجهل بها صار يعزر ويوقر أعداء الدين:
فالجواب: أن يقال: إن أحوال الناس تتفاوت تفاوتا عظيما، وتفاوتهم بحسب درجاتهم في الإيمان، إذا كان أصل الإيمان موجودا، والتفريط والترك إنما هو فيما دون ذلك من الواجبات والمستحبات، وأما إذا عدم الأصل الذي يدخل به في الإسلام، وأعرض عن هذا بالكلية، فهذا كفر إعراض، فيه قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإنْسِ} الآية3 وقوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} الآية4 ولكن /عليك/5 أن تعلم أن المدار على معرفة حقيقة الأصل، وحقيقة القاعدة،/وإن اختلف التعبير واللفظ، فإن كثيرا يعرف القصد والقاعدة/6 ويعبر بغير التعبير المشهور.
وتعزيرهم وتوقيرهم كذلك، تحته أنواع أيضا، أعظمها: رفع شأنهم، ونصرتهم على أهل الإسلام ومبانيه، وتصويب ما هم عليه، فهذا وجنسه من المكفرات، ودونه مراتب من التوقير بالأمور الجزئية، كلياقة الدواة ونحوه.
وأما قوله لأبي شريح7 فليس فيه ما يدل على تحسين الباطل والحكم به، بل
__________
1 في "أ" و "د": زيادة لفظ: "قل" في بداية الآية هنا، وهو خطأ.
2 سورة العنكبوت الآية "56".
3 سورة الأعراف الآية "179".
4 سور طه الآية "124".
5 ساقطة في "د".
6 ساقطة في المطبوع.
7 اختلف في اسمه، فقيل: هو خويلد بن عمرو، أو عكسه، وقيل عبد الرحمن بن عمرو، وقيل =

(2/611)

ذكر وجوها متعددة في معنى ذلك، كلها تفيد البعد والتحريم/ لمثل/1 فعل البوادي.
ومن أحسن ما قيل: إن هذا تحسين لفعل صدر في الجاهلية2 قيل ظهور الشرائع الإسلامية فلما جاء الشرع أبطل ذلك، وإذا جاء نهر الله3 يطل نهر معقل4 "5
__________
= هاني وقيل كعب؛ أو شريح الخزاعي الكعبي، صحابي، أسلم يوم الفتح، ونزل بالمدينة. مات سنة "68هـ"، الكنى والأسماء، للإمام مسلم1/429، والإصابة لابن احجر 11/192-193،وتقريب التهذيب 2/434.
أما القول المشار إليه: هو ما جاء في حديث أبي شريح: أنه كان يُكنى أبا الحكم، فقال له النبي صلى الله عليه وسلم: "إن الله هو الحكم وإليه الحكم، فلم تكنى أبا الحكم؟ فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين. فقال رسول الله صلى الله عليه وسلم: ما أحسن هذا! فما لك من الولد؟ قال: لي شريح ومسلم وعبد الله، قال: فمن أكبرهم؟ قلت: شريح، قال: فأنت أبو شريح". سنن أبي داود 5/240، الدب، باب في تغيير الاسم القبيح. سنن النسائي 8/226، القضاء، باب إذا حكموا رجلا فقضى بينهم. وصححه الألباني في صحيح سنن النسائي، نشر مكتبة التربية العربي لدول الخليج ط/1، 1409هـ -1988م، المكتب الإسلامي بيروت 3/1091.
1 في "د": كمثل.
2 أي أن تحسينه صلى الله عليه وسلم بقوله: "ما أحسن هذا" كان للفعل الذي علمه من أبي شريح، وهو ما كان يصدر منه من حكم مرضي للمتخاصمين. فإنه لا يكون دائما على هذا الوجه إلا إذا كان عدلا. انظر: حاشية السندي على سنن النسائي 8/227. وفتح المجد ص 450، باب احترام أسماء الله تعالى وتغيير الاسم لأجل ذلك.
3 المراد بنهر الله: المطر والسيل، فإنه يغلب سائر المياه، ويطم على الأنهار كلها.
انطر: ريحانة الألبا وزهر الحياة الدنيا لشهاب الدين أحمد بن محمد بن عمر الخفاجي "977-1069" تحقيق: عبد الفتاح محمد الحلو، مطبعة عيسى الحلبي وشركاه، ط/1/1386هـ 1967م 2/232.
4 المراد بنهر معقل: نهر معروف بالبصرة منسوب إلى معقل بن يسار رضي الله عنه: نسب إليه هذا النهر لأنه أجرى على يديه معجم البلدان 5/323-324. وانظر ريحانة الألبا 2/232. ومعقل هو: معقل بن يسار بن عبد الله المزني البصري، أبو علي، من أهل بيعة الرضوان صحابي رضي الله عنه، مات بالبصرة في آخر خلافة معاوية. سير الأعلام 2/576.
5 هذا مثل عربي انظر: ريحانة الألبا 2/232؛. والتمثيل والمحاضرة ص 13.

(2/612)

/ بلغ سلامي سعود وإخوانك والسلام/1./ وصلى الله على محمد وعلى آله وصحبه وسلم2.
__________
1 زياد في "د".
2 ساقط في "د".

(2/613)


الرسالة التاسعة والثلاثون: في توحيد الأسماء والصفات، الرسالة الأربعون: إلى أهل الحوطة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والثلاثون: في توحيد الأسماء والصفات
...
"الرسالة التاسعة والثلاثون"1
قال مجمع الرسائل:
وله أيضا -/قدس الله روحه ونور ضريحه/-2 في توحيد الأسماء والصفات وتوحيد العبادة كلام، أبلغ فيه غاية البلاغة، وأفصح في ترصينه وترصيعه بأوضح عبارة. فحقيق لمن نصح نفسه، ولها عنده قدر، وأحب سعادتها، وسعى في نجاتها تخليصها، وأراد إفادتها؛ أن يتحقق بما اشتملت عليه من الحقائق والمعارف، ويسيم ثاقب فكره في مروج معانيه، وما احتوى عليه من العلوم النافعة واللطائف، لأن ما اشتمل عليه هو أهم الأشياء وأجل العلوم، وعليه المدار، وعنه السؤال يوم القيامة.
وأمر هذا شأنه، حقيق بأن تنثي عليه/ الخناصر/3 ويعض عليه بالنواجذ، ويقبض/فيه/4 على الجمر. فتدبره تجده قد أودعه من الكنوز ما لا تجده في المطولات. بأتم عبارة، وأوضح بيان، لأهل العقول المستنيرات،/ وأجلى/5 عن محاسن معانيها غياهب الشكوك والضلالات، وأوهام أرباب الشبه والجهالات، فصارت قرة عيون الموحدين، وقذى في عيون المشركين.
فيا حي يا قيوم يا من له الثنا ... ويا من على العرش استوى فهو بائن
أنله الرضا والعفو فضلا ورحمة ... فإن الفتى يجزى بما هو دائن
وقد بذل المجهود في نصرة الهدى ... وإعلائه حتى علا لا يداهن
وأبدى كنوزاً للعبادة للورى ... لكي يستبين الرشد من هو مائن
__________
1 في المطبوع جاءت هذه الرسالة في ص 319-325، وهي الرسالة رقم "62".
2 بياض في "أ".
3 في "أ": بالخناصر.
4 في "د" والمطبوع: ويقبض عليه.
5 في "د": وجلى.

(2/614)

/أماط/1 القذى عنها وصفى/ معينها/2 ... /لواردها/3 الصادي وماهو شائن
فرد مبتهلا عذبا زلالا فإنه ... يزيل الصدى والحق كالشمس بائن 4
وهذه نصه:
بسم الله الرحمن الرحيم
اعلم/ أرشدك الله/5 أن الله/ تعالى/6 خلق الخلق لعبادته 7 الجامعة لمعرفته ومحبته والخضوع له وتعظيمه، والإنابة إليه والتوكل عليه، وإسلام الوجه له. وهذا هو الإيمان المطلق، المأمور به في جميع الكتب السماوية، وسائر الرسالات النبوية.
ويدخل في باب معرفة الله/ تعالى/8 توحيد الأسماء والصفات. فيوصف سبحانه بما وصف به نفسه، من صفات الكمال ونعوت الجلال، وبما وصفه به رسوله صلى الله عليه وسلم لا يتجاوز ذلك. ولا يوصف إلا بما ثبت في الكتاب والسنة.
وجميع ما في الكتاب والسنة، يجب الإيمان به، من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل9، قال/ الله/10 تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى} 11؛ فأسماؤه كلها حسنى، لأنها تدل على الكمال المطل، والجلال
__________
1 كذا في المطبوع. وفي "أ" و "د": وماط.
2 في "أ": معانيها.
3 في "د": لواردتها.
4 الأبيات لجامع الرسائل، الشيخ سليمان بن سحمان.
5 في "د": رحمك الله.
6 ساقطة في "د".
7 وهذا مدلول قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56] .
8 زائدة في "د".
9 هذا مجمل معتقد أهل السنة في الصفات عامة، وقد تقدم في ص 543.
10 لفظ الجلالة ساقط في "د".
11 سورة طه الآية "8".

(2/615)

المطلق، والصفات الجميلة 1؛ فثبت ما /أثبته/2 الرب لنفسه و/ما/3 أثبته رسوله، لا نعطله ولا نلحد4 فيه، ولا نشبه صفات الخالق بصفات المخلوق؛ فإن تعطيل الصفات عما دلت عليه، كفر، والتشبيه فيها كذلك كفر.
وقد قال مالك بن أنس –رحمه الله- لما سأله رجل فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} 5 [كيف استوى] 6، فاشتد ذلك على مالك، حتى علته الرحضاء7، إجلالا لله وهيبة له من الخوض في ذلك، ثم قال –رحمه الله-: الاستواء معلومن، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة 8 -يريد –رحمه الله- السؤال عن الكيفية.
وهذا الجواب يقال في جميع الصفات، لأنه يجمع الإثبات والتنزيه. ويدخل في الإيمان بالله ومعرفته، الإيمان بربوبيته العامة، الشاملة لجميع الخلق والتكوين؛ وقيوميتة العامة الشاملة/ لجميع/9 التدبير والتيسير والتمكين.
فالمخلوقات بأسرها مفتقرة/ إلى الله في قيامها وبقائها، وحركاتها وسكناتها، وأرزاقها وأفعالها؛ كما هي مفتقرة/10 إليه في خلقها وإنشائها وأيداعها،
__________
1 انظر: شرح الأسماء الحسنى في ضوء الكتاب والسنة، لسعيد بن علي القحطاني، ط/1، 1409هـ ص 30-31. وبدائع الفوائد 1/163.
2 في "د": ما أثبت.
3 في "د": وأما.
4 تقدم بيان معنى الإلحاد في أسماء الله تعالى في ص 524.
5 سورة طه الآية "5".
6 ما بين المعقوفتين زيادة مني، لاقتضاء السياق له، ولكون جميع الذين رووا القصة يذكرونه. فلعل سقوطه كان من قبل جامع الرسائل، فتناقله النساخ على ذلك.
7 الرحضاء: العرق، قيل: عرق يغسل الجلد لكثرته. لسان العرب 7/154 مادة "رحض".
8 تقدم تخريج قول الإمام مالك في ص 317.
9 كذا في المطبوع. وفي "أ" و "د": بجميع.
10 ساقطة في "أ" والمطبوع.

(2/616)

قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ، إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ، وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} 1.
ويدخل في الإيمان، إيمان العبد بتوحيد الإلهية، الذي تضمنته شهادة الإخلاص، لا إله إلا الله؛ فقد تضمنت نفي استحقاق العبادة بجميع أنواعها، عما سواه تعالى، من مخلوق ومربوب؛ وأثبتت ذلك على وجه الكمال الواجب، والمستحب لله تعالى. فلا شريك له في فرد من أفراد العبادة، إذ هو الإله الحق، المستقل بالربوبية والملك والعز والغنى والبقاء، وما سواه فقير مربوب، معبد خاضع، لا يملك لنفسه نفعا ولا ضر.
فعبادة سواه تعالى، أظلم الظلم2 وأسفه السفه. والقرآن كله/راد/3 على من أشرك بالله في هذا التوحيد، مبطل لمذهب جميع أهل الشرك والتنديد، آمرا ومرغبا في إسلام الوجه لله، والإنابة إليه، والتوكل عليه، والتبتل في عبادته.
والعبادة في أصل اللغة مطلق الذل والخضوع4. ومنه طريق معبد إذا كان مذللا قد وطأته الأقدام، كما قال الشاعر:
تبارى عناقا ناجيات وأتبعت ... وظيفا وظيفا فوق مور معبد5
واستعملها/ الشارع/6 في العبادة الجامعة لكمال المحبة، وكمال الذل والخضوع7.
وأوجب الإخلاص له فيها، كما قال تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ
__________
1 سورة فاطر الآية "15، 16، 17".
2 وذلك أن الشرك بالله أعظم الظلم، وقد وعظ لقمان ابنه بترك الشرك، وأخبره بأنه ظلم عظيم، ذكر الله سبحانه عنه ذلك في قوله تعالى: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] .
3 في "د" والمطبوع: رد.
4 تقدم تعريف العبادة اللغوي في ص 310، والاصطلاحي في ص 305.
5 البيت تقدم تخريجه في ص 311، وتقدم أيضا في ص 492.
6 ف] "أ": "الشاعر". وهو خطأ.
7 تقدم التعريف الاصطلاحي للعبادة في ص 305.

(2/617)

اللَّهَ مُخْلِصاً لَهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 1.
وهذا هو التوحيد الذي جاءت به الرسل، ونزلت به الكتب. والعبادة إذا خالطها الشرك، أفسدها وأبطلها، ولا تسمى عبادة إلا مع التوحيد. قال ابن عباس: ما جاء في القرآن من الأمر بعبادة الله، إنما يراد به التوحيد2. انتهى.
ويدخل في العبادة الشرعية كل ما شرعه الله ورضيه، من الأقوال والأعمال الباطنة والظاهرة، كمحبة الله وتعظيمه وإجلاله وطاعته والتوكل والإنابة إليه ودعائه خوفا وطمعا، وسؤاله رغبا ورهبا، وصدق الحديث وأداء الأمانة والوفاء بالعهود، وصلة الأرحام والإحسان إلى الجار واليتيم والمملوك والمسكين وابن السبيل.
وكذا النحر والنذر، فإنهما من أجل العبادات، وأفضل الطاعات3. وكذا الطواف ببيته تعالى، وحلق الرأس تعظيما وعبودية؛ وكذا سائر الواجبات والمتسحبات.
فحق الله على العباد أن يعبدوه ولا يشركوا به شيئا 4. والشرك في العبادة ينافي
__________
1 سورة الزمر الآية "2، 3".
2 توير المقباس من تفسير ابن عباس، لأبي طاهر محمد بن يعقوب الفيروزآبادي، صاحب القاموس "ت817هـ" نشر المكتبة الشعبية 5، 70.
وانظر: جامع البيان للطبري 1/160.
3 كل هذه الأمور ذكرها شيخ الإسلام ابن تيمية –رحمه الله- ضمن العبادة، عند تعريفه للعبادة الشرعية، في مجموع فتواه 10/149-150.
4 هذا ما جاء في أقوال المصطفى صلى الله عليه وسلم في حديثه لمعاذ رضي الله عنه قال: "يا معاذ هل تدري ما حق الله على عباده، وما حق العباد على الله قلت: الله ورسوله أعلم. قال: فإن حق الله على عباده، أن يعبدوه ولا يشركوا به شيئا وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، فقلت: يا رسول الله افلا ابشر الناس؟ قال: لا تبشرهم فيتكلوا". صحيح البخاري مع الفتح 6/69، الجهاد، باب اسم الفرس والحمار. صحيح مسلم بشرح النووي، 1/345، 346، الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة. سنن الترمذي 5/27، الإيمان، باب ما جاء في افتراق هذه الأمة. سنن ابن ماجه 2/447، الزهد، باب ما يرجى من رحمة الله يوم القيامة.

(2/618)

هذا التوحيد ويبطله، كما قال تعالى -لما ذكر خواص أوليائه ومقربي رسله-: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 1.
والشرك قد عرفه النبي صلى الله عليه وسلم يتعريف جامع، كما في حديث ابن مسعود/ رضي الله عنه/2 أنه قال: يا رسول الله، أي الذنب أعظم قال: "أن تجعل لله ندا وهو خلقك" 3. والند المثل والشبيه، فمن صرف شيئا من العبادات لغير الله، فقد أشرك به شركا يبطل التوحيد وينافيه؛ لأنه شيه المخلوق بالخالق، وجعله في مرتبته، ولهذا كان أكبر الكبائر على الإطلاق، ولما فيه من سوء الظن به تعالى. كما قال الخيل عليه السلام: {أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ، فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} 4.
قال الإمام ابن القيم –رحمه الله- "فما ظنكم أن يجازيكم إذا لقيتموه وقد عبدتم غيره5 وما ظنكم، بأسمائه وصفاته وربوبيته من النقص، حتى أحوجكم ذلك إلى عبودية غيره، فلو ظننتم به ما هو أهله من أنه بكل شيء عليم، وعلى كل شيء قديرب، وأنه غني عن كل ما سواه، وكل ما سواه فقير إليه، وأنه قائم بالقسط على خلقه، وأنه
__________
1 سورة الأنعام الآية "88".
2 زائدة في "د".
3 صحيح البخاري مع الفتح 13/500 التوحيد، باب قوله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} و13/512. صحيح مسلم بشرح النووي 2/439-440، الإيمان، باب كون الشرك أقبح الذنوب. سنن أبي داود 2/732، الطلاق، باب في تعظيم الزنا. سنن الترمذي 5/314، التفسير، باب تفسير سورة الفرقان. سنن النسائي 7/89، تحريم الدم، باب ذكر أعظم الذنوب.
4 سورة الصافات الآية "86، 87".
5 هذا الجزء "من كلام ابن القيم رحمه الله" إلى هنا ورد في ص 25، من كتابه: الجواب الكافي لمن سأل عن الدواء الشافي، لابن القيم الجوزية "691-751هـ" دار الكتب العلمية، بيروت لبنان. ط/1407هـ 1987م. وذكر قريبا بهذا المعنى: القاسمي في تفسيره 14/46-50، والشوكاني في فتح القدير 4/401. وسيأتي تخريج هذا الجزء نفسه مع بقية كلامه عند نهايته.

(2/619)

/المفرد/1 بتدبير خلقه،/لا يشرك/2 فيه غيره، والعالم بتفاصيل الأمور، فلا تخفى عليه خافية من خلقه، والكافي لهم وحده، لا يحتاج إلى معين، والرحمن بذاته، فلا يحتاج في رحمته على من يستعطفه، وهذا بخلاف الملوك وغيرهم من الرؤساء، فإنهم محتاجون إلى من يعرفهم أحوال الرعية وحوائجهم،/والذي/3 يعينهم على قضاء حوائجهم، وإلى من يسترحمهم ويستعطفهم بالشفاعة، فاحتاجوا إلى الوسائط، ضرورة لحاجتهم وعجزهم وضعفهم، وقصور علمهم، فأما القادر على كل شيء،/ الغني بذاته عن كل شيء، العالم4 بكل شيء، الرحمن الرحيم، الذي وسعت رحمته كل شيء/5 فإدخال الوسائط بينه وبين خلقه، تنقص بحق ربوبيته وإلهيته وتوحيده، وظن به ظن السوء. وهذا يستحيل أن يشرعه لعباده، ويمتنع في العقول والفطر، وقبحه مستقر في العقول السليمة فوق كل قبح، انتهى6.
وإذا عرفت هذا، فصلاح العبد وفلاحه، وسعادته ونجاته، وسروره ونعيمه، في إفراد الله بهذه العبادات والإنابة إليه بما شرعه لعباده منها. وأصلها كمال المحبة، وكمال الذل والخضوع كما تقدم.
هذا سر العبادات وروحها، ولا بد في عبادة الله من كمال الحب، وكمال الخضوع؛ فأحب خلق الله إليه، وأقربهم منزلة عنده، من قام بهذه المحبة 7 والعبودية، وأثنى عليه سبحانه بذكر أوصافه العلى. فمن أجل ذلك كان الشرك أبغض الأشياء
__________
1 في "د" والمطبوع: "المتفرد".
2 كذا في الجواب الكافي. وفي "أ" و "د" والمطبوع: لا يشرك.
3 الواو زائد في المطبوع. وكلمة "الذي" كلها لا ودود لها في أصل "الجواب الكافي"
4 في "أ". "العالم له بكل ... ".
5 ساقط في "د".
6 الجواب الكافي لابن القيم ص 162-163، بتصرف بسيط في النص.
7 محبته سبحانه هو أصل دين الإسلام، الذي يدور عليه قطب رجاه، فكبمالها يكمل إسلام المرء وتوحيده، وبنقصها ينقص.

(2/620)

إليه، لأنه ينقص هذه المحبة1 والخضوع والإنابة والتعظيم، ويجعل ذلك بينه وبين من أشرك به، والله لا يغفر أن يشرك به، لأنه يتضمن التسوية بينه تعالى وبين غيره في المحبة والتعظيم. وغير ذلك من أنواع العبادة، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} 2 أخبر سبحانه وتعالى أن من أحب شيئا دون الله، كما يحب الله، فقد اتخذه ندا، وهذا معنى قول المشركين لمعبوديهم: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} 3 بهذه تسوية في المحبة والتأله4 لا في الذات والأفعال والصفات، فمن صرف ذلك لغير إلهه الحق، فقد أعرض عنه وأَبِقَ عن مالكه وسيده، فاستحق مقته وبغضه، وطرده عن دار كرامته ومنزل أحبابه.
والمحبة ثلاثة أنواع:
النوع الأول: محبة طبيعية كمحبة الجائع للطعام والظمآن للماء وغير ذلك؛ وهذا لا يستلزم التعظيم.
__________
1 ذلك أن من جمع بين اثنين، وأشركهما في محبته، لا يكون كمن أخلص حبه لفرد واحد، وقد قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [البقرة:165] .
فنجد في الآية وصف المؤمنين بأنهم أشد حبا لله، م حب المشركين له سبحانه، وذلك أن المؤمنين أخلصوا حبهم لله وحده بينما المشركون شاركوا في حبهم بين الله وأندادهم فكان حبهم ناقصا في الجانبين.
وقيل المغنى: أن أصحاب الأنداد يحبونها كحب المؤمنين لله، غير أن المؤمنين أشد حبا لله، من أصحاب الأنداد لأندادهم. وذلك أن المؤمنين أخلصوا حبهم لربهم.
ورجع الطبري هذا الثاني، وصحح أبو إسحاق الأول، وهو الذي صوبه شيخ الإسلام ابن تيمية في مجموع الفتاوى 7/188. وانظر: جامع البيان للطبري 2/66، 67 والجامع لأحكام القرآن 2/137، وتفسير القرآن العظيم لابن كثير 1/208، وفتح المجيد ص 346.
2 سورة البقرة الآية "165".
3 سورة الشعراء الآية "97، 98".
4 انظر: تفسير ابن كثير 3/352، وفتح المجيد ص 246.

(2/621)

والنوع الثاني: محبة رحمة وإشفاق، كمحبة الوالد لولده الطفل ونحوها. وهذا أيضا لا يستلزم التعظيم.
والنوع الثالث: محبة أنس و/ألفة/1 وهي محبة المشتركين في صناعة أو علم أو مرافقة، أو تجارة أو سفر لبعضهم بعضا. /و/2 كمحبة الإخوة بعضهم بعضهم بعضا3.
فهذه المحبة التي تصلح للخلق بعضهم من بعض، /و/4 وجودها فيهم لا يكون شركا في محبة الله سبحانه. ولهذا "كان رسول الله صلى الله عليه وسلم يحب الحلوى والعسل"5. وكان أحب الشراب إليه الحلو البارد6، وكان أحب اللحم إليه الذراع 7، وكان رسول الله صلى الله عليه وسلم يحب نساءه، وكانت عائشة
__________
1 كذا في المطبوع. وفي "أ" و "د": الف.
2 الواو ساقط في "د".
3 انظر في أنواع المحبة هذه: تيسير العزيز الحميد ص 411، وفتح المجيد ص 352.
4 الواو ساقط في "د".
5 الحديث أخرجه البخاري في صحيح 9/468، الأطعمة، باب الحلوى والعسل. صحيح مسلم بشرح النووي 10/330، الطلاق، باب وجوب الكفارة على من حرم امرأته ولم ينوي الطلاق، سنن أبي داود 4/107، الأشربة، باب في شراب العسل.
6 جاء هذا في حديث عائشة رضي الله عنها، قالت: "كان أحب الشراب إلى رسول الله صلى الله عليه وسلم الحلو البارد".
وعن الزهري: "أن رسول الله صلى الله عليه وسلم شئل عن أي الشراب أطيب قال: الحلو البارد".
قال الترمذي: "هكذا روى عبد الرزاق عن معمر عن الزهري عن النبي صلى الله عليه وسلم مرسلا، وهذا أصح من حديث ابن عيينة –رحمه الله". "يعني الحديث الأول". سنن الترمذي 4/272، الأشربة، باب ما جاء أي الشراب كان أحب إلى رسول الله صلى الله عليه وسلم. والحديث صححه الألباني في صحيح سنن الترمذي، نشر مكتبة التربية العربي، لدول الخليج ط/1، 1408هـ-1988م، المكتب الإسلامي؛ بيروت 2/174.
7 كما في حديث أبي هريرة رضي الله عنه قال: "كنا مع النبي صلى الله عليه وسلم في دعوة، فرفعت إليه الذراع، وكانت تعجبه"، صحيح البخاري مع الفتح 6/428، الأنبياء، باب قول الله عز وجل: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} .

(2/622)

/رضي الله عنها/1 أحبهن إليه2 وكان يحب أصحابه، وأحبهم إليه الصديق.
وأما المحبة الخاصة -/التي/3، لا تصلح إلا لله وحده، ومتى أحب العبد بها غيره كان شركا لا يغفره الله- فهي محبة العبودية، وإيثاره على غيره، فهذه المحبة لا يجوز تعلقها بغير الله أصلا، وهي التي سوى المشركون بين آلهتهم وبين الله فيها، وهي أول دعوة الرسل. وآخر كلام العبد المؤمن، الذي إذا مات عليه دخل الجنة 4؛ واعترافه وإقراره بهذه المحبة، وإفراد الرب بها، فهي أول ما يدخل في الإسلام، وآخر ما
يخرج به من الدنيا إلى الله، وجميع الأعمال كالأدوات والآلات لها، وجميع المقامات وسائل إليها، وأسباب لتحصيلها وتكميلها وتحصينها من الشوائب والعلل فهي قطب رحى السعادة، وروح الإيمان، وساق شجرة الإسلام.
ولأجلها أنزل الله الكتاب والحديد، فالكتاب هاديا ودالا عليها، ومفصلا لها، والحديد لمن خرج عنها، وأشرك مع الله غيره فيها؛ ولأجلها خلقت الجنة والنار5،
__________
1 ساقط في "أ" والمطبوع.
2 كما جاء في حديث عمرو بن العاص رضي الله عنه أن النبي صلى الله عليه وسلم بعثه على جيش ذات السلاسل، فأتيته فقلت: أي الناس أحب إليك قال: عائشة ... " صحيح البخاري مع الفتح 7/22 فضائل الصحابة، باب قول النبي صلى الله عليه وسلم: "لو كنت متخذا خليلا". صحيح مسلم بشرح النووي 16/322 فضائل الصحابة، باب فضائل أبي بكر الصديق رضي الله عنه.
3 في "د": الذي.
4 يشير إلى قول النبي صلى الله عليه وسلم "من كان آخركلامه لا إله إلا الله دخل الجنة". سنن أبي داود 3/486، الجنائز، باب في التلقين. مسند الإمام أحمد 5/233، 247 بلفظ: " ... وجبت له الجنة". المستدرك للحاكم 1/351، و500، وصححه، ووافقه الذهبي. إرواء الغليل في تخريج أحاديث منار السبيل، لمحمد بن ناصر الدين الألباني، المكتب الإسلامي، بيروت، ط/2، 1405هـ-1985م، 3/150.
5 هذا القول يشير إلى ما قرره أهل السنة والجماعة في معتقدهم عن الجنة والنار، وهو أنهم اتفقوا على أن الجنة والنار مخلوقتان، لا تفنيان ولا تبيدان أبدا، وأنهما موجودتان الآن، =

(2/623)

فالجنة دار أهلها الذين أخلصوها لله وحده، وأخلصهم لها، والنار دار من أشرك فيها مع الله غيره، وسوى بينه وبين الله فيها، فالقيام بها علما وعملا وحالا، وتصحيحها هو تصحيح شهادة أن لا إله إلا الله.
فحقيق لمن نصح نفسه، وأحب سعادتها ونجاتها، أن يتيقن لهذه المسألة، وتكون أهم الأشياء عنده، وأجل علومه وأعماله؛ فإن الشأن كله فيها، والمدار عليها، والسؤال عنها يوم القيامة، كما قال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ، عَمَّا كَانُوا يَعْمَلُونَ} 1.
__________
= وقد أنكرت ذلك المعتزلة والقدرية، وقالوا: إن الله ينشئهما يوم القيامة، وذلك بناء على أصلهم الفاسد، بأن الله ينبغي أن يفعل كذا، ولا ينبغي أن يفعل كذا وقاسوه سبحانه وتعالى على خلقه في أفعالهم. وقالوا: إن خلق الجنة قبل الجزاء عبث لأنها تصير معطلة مددا متطاولة.
وكتاب الله تعالى صريح في الرد على أولئك الضلال، ومليء بالآيات المبينة لكون الجنة والنار مخلوقتان منها:
قوله تعالى: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران:133] .
وقوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [البقرة:24] . كما تواترت في ذلك الأحاديث النبوية الصحيحة الصريحة، بما لا يدع مجالا للشك في ذلك، كقوله عليه الصلاة والسلام في حديث عبد الله بن عمر رضي الله عنهما: "إن أحدكم إذا مات عرض عليه مقعده باالغداة والعشي، فإن كان من أهل الجنة فمن أهل الجنة، وإن كن من أهل النار، فمن أهل النار، يقال: هذا مقعدك حتى يبعثك الله يوم القيامة". رواه البخاري في صحيحه 3/286، كتاب الجنائز، باب الميت يعرض عليه مقعده بالغداة والعشي.
انظر المسألة في: مقالات الإسلاميين 2/168. لوامع الأنوار البهية وسواطع الأسرار الأثرية، لشرح الدرة المضيئة في عقيدة الفرقة المرضية، لمحمد بن أحمد السفاريني الأثري، مطابع دار الأصفهاني وشركاه بجدة، 1380هـ 2/225-227. وشرح العقيدة الطحاوية ص 614-622.والتنبيهات السنية ص 258. وحادي الأرواح إلى بلاد الأفراح أو "صفة الجنة" لابن القيم "ت751هـ"، تحقيق وتعليق على الشربجي وقاسم النوري، نشر مكتبة العلم، جدة، مؤسسة الرسالة، بيروت، ط/1، 1412هـ-1992م ص 35-26.
1 سورة الحجر الآية "92، 93".

(2/624)

قال غير واحد من السلف عن قول لا إله إلا الله: وهذا حق، فإن السؤال كله عنها، وعن أحكامها وحقوقها.
قال أبو العالية 1: "كلمتان يسأل عنهما الأولون والآخرون، ماذا كنتم تعبدون وماذا أجبتم المرسلين 2 فالسؤال/عمَّاذا/3 كانوا يعبدون، /سؤال/4، عنها نفسها؛ والسؤال عماذا أجابوا المرسلين، سؤال عن الوسيلة، والطريق المؤدية؛ هل سلكوها وأجابوا الرسل لما دعوهم إليها فعاد الأمر كله إليها"5.
وأمر هذا شأنه، حقيق بأن تثنى عليه الخناصر، ويعض عليه بالنواجد، ويقبض فيه على الجمر، ولا يؤخذ بأطراف الأنامل، ولا يطلب على فضله 6 بل يجعل هو المطلب الأعظم، وما سواه إنما/ يطلب على الفضلة/7.
والله المسئول أن يمن علينا بتحقيق ذلك علما وعملا وحالا – ونعوذ/به/8 أن يكون حظنا من ذلك مجرد حكايته. وصلى الله على محمد عبده ورسوله النبي الأمي وعلى آله وصحبه تسليما كثيراً.
__________
1 تقدمت ترجمته في ص 551.
2 وقد دل على هذين السؤالين قوله تعالى: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ} [الشعراء: 92] . {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] .
3 في المطبوع: عما.
4 في "د": السؤال.
5 لم أجد مصدر كلام أبي العالية هذا.
6 في "د": الفضلة.
7 في المطبوع: يطلب فضلة.
8 في "د" والمطبوع: بالله.

(2/625)

الرسالة الأربعون: إلى أهل الحوطة
...
"الرسالة الأربعون"1
قال جامع الرسائل:
وله أيضا - /قدس الله روحه/ وعفا عنه/2 - رسالة إلى أهل الحوطة، يذكرهم ما من الله عليهم به من دعوة شيخ الإسلام، وعلم هداة الأعلام، الشيخ محمد بن عبد الوهاب، إلى ما دعت إليه الرسل من معرفة الله، وخشيته وعبادته، والقيام بأركان الإسلام وأصول الإيمان فقال رحمه الله تعالى:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الإخوان من أهل الحوطة، سلام عليكم ورحمة الله وبركاته، وبعد:
اعلموا أن الله بعث محمدا بالهدى ودين الحق3. فالهدى هو العلم النافع ودين الحق هو العمل الصالح، ولا يكفى أحدهما عن الآخر في النجاة والسلامة من الوعيد الدنيوي والأخروي.
وقد من الله/تعالى/4 عليكم بدين الإسلام، واختصكم به دون كثير من الأنام، لما أتاح الله لكم شيخ الإسلام/ وعلم الهداة الأعلام، الشيخ/5 محمد بن عبد الوهاب رحمه الله – فدعا إلى ما دعت إليه الرسل من معرفة الله، وخشيته وعبادته وحده لا شريك له، والقيام بالأركان الإسلامية والأصول الإيمانية، فأعز الله بذلك من
__________
1 في المطبوع جاءت هذه الرسالة في ص 326-328، وهي الرسالة رقم "63".
2 في "د": ونور ضريحه.
3 هذا ما أخبر به سبحانه وتعالى في قوله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة: 33] .
4 ساقط في "د".
5 زيادة في "د".

(2/626)

قبله ونصره، ورفع قدرهم وشأنهم، وجعلهم ملوكا تهابهم الأمم، وينقاد لأمرهم جمهور العرب، باديتهم وحاضرتهم. ولم يزالوا كذلك قاهرين/ ظاهرين/1 حتى حدث ما حدث، ووقع ما وقع من الإعراض والقسوة والتمادي على معاصي الله، فسلط عليهم العدو، وافترقت الكلمة وانخرم النظام، وعثا الفجرة اللئام في دماء أهل الإسلام، وأموالهم، وكثر الخوض، ونُسي العلم، والتبس أمر التوحيد والإيمان على كثير من الخلق، وصارت فتنة عمياء صماء، لا يبصر صاحبها ولا يسمع، وما زال غمامها لم ينقشع، ودليلها يحلو لك ولا يدبر، وأبناؤها بساحتكم/ يحاولون/2 إطفاء نور الله.
فسارعوا وبادروا إلى التوبة والإقلاع والندم والاستغفار، وتعاونوا على البر والتقوي، وإقام الصلاة، وإيتاء الزكاة. قال تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} 3.
فراجعوا دينكم قبل أن يحل من أمر الله ما لا تدفعون، وينزل من بأسه ما لا تردون؛ {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} 4.
ويجب على من كان يؤمن بالله واليوم الآخر، أن يعينهم بحسب طاقته، بيده أو بلسانه، وهذا من أسباب بقاء التوحيد فيكم والإسلام، وحمايتكم دياركم من/ عبادة/5 الأوثان والأصنام، وحفظ ما خولكم الله من سوابغ الفضل والإنعام.
وكثير من الناس يحصل منهم أسباب /و/6.
__________
1 زيادة في "د".
2 كذا في المطبوع. وفي "أ" و "د": تحاول.
3 سورة الأعراف الآية "170".
4 سورة آل عمران الآية "104".
5 في "أ": عباد.
6 الواو ساقط في "د".

(2/627)

وسائل وذرائع/تدعو/1 إلى زوال النعم، وحلول السخط والنقم، منها: التهاون بنعمة الإسلام والتوحيد، واختلاف القلوب، والعداوة الظاهرة، وترك نصرة الإسلام والتوجع لمصابه، والإقبال على الدنيا ونسيان الآخرة، والاستخفاف بالأركان الإسلامية، كإضاعة الصلاة ومنع الزكاة، وأخذها بغير حقها، وترك السمع والطاعة لولي الأمر من الأمراء والعلماء. فهذه أسباب وعلامات على نزول العقوبة، وحلول النقمة، وانتقال النعمة، قال تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} 2.
/وديرتكم/3 ليست على الحال الأولى في مبدأ الإسلام وبعده. والعاقل يعرف ذلك في نفسه وأهل بلده. وقد ذم تعالى من قست قلوبهم، ولم يتضرعوا عند حلول بأسه وانتقامه،/فقال/4: {فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} 5.
وذم تعالى من ليس فيهم بقية ينهون عن الفساد في الأرض، ويأخذون على يد السفهاء، فقال/تعالى/6: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الْأَرْضِ إِلَّا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ} 7 يخبر تعالى أنهم اتبعوا الشهوات، وآثروا اللذات، فكانوا من جملة المجرمين8. وقال تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلا قَوْمَ
__________
1 زيادة من ناسخ "أ" بالهامش، قال: لعله: "تدعو إلى زوال ... "، وهو الصواب، لاقتضاء السباق له.
2 سورة الإسراء الآية "16".
3 في المطبوع: ودائرتكم.
4 في "أ" والمطبوع: قال.
5 سورة الأنعام الآية "43".
6 ساقط في "د".
7 سورة هود الآية "116".
8 انظر: جامع البيان للطبري 12/139، والجامع لأحكام القرآن للقرطبي 9/75.

(2/628)

يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} 1.
/فدلت/2 هذه الآية على أن الإيمان والعمل الصالح يكشف العذاب عند نزوله، ويمنع به المؤمن حينا من الدهر، وقد أمدكم الله بنعمه، وعمر بلدكم ومساكنكم بالإسلام والسمع والطاعة؛ فاحذروا الرجوع على أعقابكم، وتبديل النعمة. قال تعالى: {وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} 3، وقال تعالى: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ، فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ، ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ} إلى قوله: {إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} 4 فتدبروا ما في هذه الآيات الكريمات، التي هي من أوضح الواضحات، وأبين الحجج والبينات، وتفطنوا فيما ذكر من الإعراض عن الشكر، وما اقتضاه من العقوبة والعذاب.
وفقنا الله وإياكم لتدبر القول، وحسن العمل والختام. وصلى الله على رسوله ونبيه محمد/وآله/5 وصحبه وسلم.
__________
1 سورة يونس الآية: "98".
2 في "أ": فنزلت.
3 سورة البقرة الآية: "211".
4 سورة سبأ الآيات: "15-19".
5 ساقط في "د".

(2/629)


الرسالة الحادية والأربعون: إلى حمد بن عتيق، الرسالة الثانية والأربعون: إلى عبد العزيز بن إبراهيم بن عبد اللطيف - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والأربعون: إلى حمد بن عتيق
...
{الرسالة الحادية والأربعون} 1
قال جامع الرسائل:
وله أيضا -/رحمه الله تعالى/2 وعفا عنه- رسالة إلى حمد بن عتيق3، لما سأله عن كلام الشارح الشيخ سليمان بن عبد الله على قول الله تعالى: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 4، فقال رحمه الله تعالى:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ الشيخ حمد بن عتيق –سلمه الله تعالى- سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليك الله الذي لا إله إلا هو –وخطك وصل وصلك الله ما يرضيه- وما /ذكرته/5 صار معلوما، والله أسأل أن يصلح السريرة والعلانية، ويصلح ما بيننا وبينه من المعاملة، وما بيننا وبين خلقه، وما توفيقنا إلا بالله.
وما ذكرت من جهة كلام الشارح على آية الأنعام، وأن قوله تعالى: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 6 نصب على الحال، فهذا عليه غير واحد من المفسرين 7.
قال الجلال 8:
__________
1 في المطبوع جاءت هذه الرسالة في ص 329-330، وهي الرسالة رقم "64".
2 في "د": قدس الله روحه ونور ضريحه.
3 تقدمت ترجمته ضمن تلاميذ الشيخ، في ص 92.
4 سورة الأنعام الآية "51".
5 في "د": ذكرت.
6 سورة الأنعام الآية "51".
7 بهذا قال الزمخشري في الكشاف 2/21.
8 هو محمد بن أحمد، جلال الدين المحلي الشافعي، له تفسير القرآن، "ت164هـ" قبل أن يكمله، وكمله جلال الدين عبد الرحمن بن أبي بكر السيوطي "ب911هـ" فاشتهر تفسيرهما بتفسير الجلالين. كشف الظنون 1/446.

(2/630)

وجملة النفي حال من ضمير/يحشروا/1، وهي محل الخوف 2.
وقال البضاوي3: {لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 4 في موضع الحال من/يحشروا/5، فإن المخوف هو الحشر6 على هذه الحالة"7.
وقد سبقهم إلى هذا الزجاج8؛ وابن كثير9 حل المعنى ولم يتعرض لإعرابه. ويظهر مراده من تقريره كلامه، قال: وقوله: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} الآية 10، أي: وأنذر بهذا القرآن يا محمد {الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} 11 12 {وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ} 13 {الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} 14، أي يوم القيامة، {لَيْسَ لَهُمْ} أي يومئذ {لَيْسَ لَهُمْ مِنْ
__________
1 كذا في المطبوع. وفي "أ" و "د": يحشرون.
2 تفسير الإمامين الجلالين، جلال الدين محمد بن أحمد المحلي، وجلال الدين السيوطي، وبذيله كتاب: أسباب النزول للسيوطي، مكتبة العلوم الدينية، للطباعة والنشر، بيروت لبنان. تفسير آية "51" من الأنعام بدون صفحات.
3 تقدمت ترجمته في ص 321.
4 سورة الأنعام الآية "51".
5 كذا في المطبوع. وفي "أ" و "د": يحشرون.
6 في "د": المحشر.
7 أنوار التنزيل وأسرار التأويل للبيضاوي 1/311.
8 تقدمت ترجمته في ص 344. وانظر تفسيره للآية في معاني القرآن وإعرابه 2/251.
9 تقدمت ترجمته في ص 328.
10 سورة الأنعام الآية "51".
11 سورة المؤمنون الآية "57".
12 في أصل النص عند ابن كثير زيادة كلمة "الذين" هنا في آية الرعد خطأ، وقد تبعه النساخ في هذ الخطأ في جميع النسخ، وكذا في المطبوع.
13 سورة الرعد الآية "21".
14 سورة الأنعام الآية "51".

(2/631)

دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} 1 أي/لا قريب لهم/2، ولا شفيع فيهم من عذابه،/إن أراده بهم/3، {لَعَلَّهُمْ يَتَّقُونَ} /أي أنذر هذا اليوم الذي لا حاكم فيه إلا الله عز وجل {لَعَلَّهُمْ يَتَّقُونَ} /4 فيعملون في هذه الدار عملا ينجيهم الله به يوم القيامة من عذابه،
ويضاعف/ الجزيل/5 من ثوابه" انتهى"6.
وهو يشير إلى جواز/جعله/7 صفة لمحذوف، دل عليه السياق، والعائد في الجملة الوصفية يكفي تقديره، كقوله: {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} 8. والبغوي9 لم يتعرض لتقدير شيء. وبهذا يظهر الجواب عن قولك: ما يقال في تقريره فإن الله أمر رسوله أن ينذر بالقرآن عباده المؤمنين، الذين يؤمنون بلقائه، ويخافون فيه سوء الحساب، في يوم لا ولي لهم فيه ولا شفيع من دونه، لعلهم يتقون ذلك بفعل ما أمروا به، وترك ما نهوا عنه. وعلى الأول يخافون الحشر وسوء الحساب في حال تخليهم وانفرادهم عن الأولياء والشفعاء، وخُصوا بذلك لأنهم هم المتقون بالإنذار، المتقون عذاب ذلك اليوم وعقابه، بخلاف من تعلق على الأولياء والشفعاء واعتمد عليهم في نجاته، فإنه غير خائف ولا متق لسكون جأشه، واطمئنان قلبه بوليه وشفيعه. والله الهادي الموفق.
وصلى الله على محمد وآله وصحبه وسلم.
__________
1 نفس الآية السابقة.
2 كذا في الأصل في تفسير ابن كثير. وفي جميع النسخ والمطبوع: "في التقريب له".
3 كذا في الأصل في تفسير ابن كثير. وفي جميع النسخ والمطبوع: "إن أرادهم به".
4 ساقط في المطبوع.
5 في "أ" و "د": "الجزية" وفي المطبوع: "الجزاء".
6 تفسير ابن كثير 2/138-139.
7 في "أ" و "د": جعلهم.
8 سورة البقرة الآية "48".
9 تقدمت ترجمته في ص 344.

(2/632)

الرسالة الثانية والأربعون: إلى عبد العزيز بن إبراهيم بن عبد اللطيف
...
"الرسالة الثانية والأربعون"1
قال جامع الرسائل:
وله أيضا -/رحمه الله تعالى/2- رسالة إلى عبد العزيز بن إبراهيم بن عبد اللطيف3 صاحب الفرعة4 من بلد الوشم5، لما سأله عما يذكر بعض الناس من إنكاره/ ما ينسب إلى/6، عثمان بن منصور،7 من عداوة الدين، وموالاة المشركين ومسبة أئمة المسلمين، وجعلهم من الخوارج المارقين.
فكشف له عن حاله بما ستقف عليه، مما ظهر واشتهر من حاله ومقاله، وما صرح به في مصنفاته من مسبة أهل الإسلام، ونسبتهم إلى مذهب الخوارج المارقين. ونسبة الشيخ إلى أنه أجهل من أبي جهل، وأنه ضال مضل. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى جناب الأخ المكرم عبد العزيز بن إبراهيم بن عبد اللطيف –سلمه الله- سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليكم الله الذي لا إله إلا هو. والخط وصل وسرنا سلامتك وعافيتك. جعلنا الله وإياك من أهل العافية في الدنيا والآخرة.
وتذكر أن بعض الناس عندكم ينكر ما نسب إلى ابن منصور من عداوة الدين
__________
1 في المطبوع جاءت هذه الرسالة في ص 331-334، وهي الرسالة رقم "65".
2 في "د": قدس الله روحه ونور ضريحه.
3 لم أقف على ترجمته.
4 تقدم التعريف بها في ص 91.
5 تقدم التعريف به في ص 31.
6 في "أ" و "د": ما ينسب عن. وفي المطبوع: "وما نسب لعثمان".
7 تقدمت ترجمته في ص 59.

(2/633)

وموالاة المشركين، ومسبة أئمة المسلمين، وجعلهم من الخوارج المارقين.
وهذا أظهر شيء وأبينه عند من عرف حال هذا الرجل، وجالسه ونظر في كلامه، فإنه يبديه كثيرا لجلسائه، ويذكره في رسائله ومصنفاته وهوامشه التي/ يعلقها/1 والرجل فيه رعونة تمنعه من المداراة والتقية، حتى كتابه الذي زعم أنه شرخ على التوحيد، رأيت فيه من الدواهي والمنكرات ما لا يحصيه إلا الله.
من ذلك قوله في الكلام على قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} 2. أن ابن العربي المالكي قال: العبادة هي موافقة القضاء والقدر3. وابن عباس يقول: كفر الكافر تسبيح 4 وهذا رأيته بخط ابن نصر الله من أهل ديرته في كلامه على كتاب التوحيد ولهذا نظائر وأخوات لا يعرفها إلا من وقف على كلامه من طلبة العلم، ونبرأ إلى الله أن نبهت مسلما، وأن نفتري عليه ونؤذيه بغير ما اكتسب.
وإنما يظن بنا هذا حزب الشيطان، وجنده من الجاهلية، الذين لم يستضيئوا بنور العلم. وكتابه الذي وقفنا عليه في هذه الأيام بخط يده، نظر فيه من يعرفه يقينا من أهل سدير عبد العزيز بن عيبان 5 وغيره 6 وعلي بن عيسى7 من أهل الوشم، وكثير من طلبة العلم والعامة شهدوا بأن هذا خطه بيده، ومسبته فيه للتوحيد، ومن جاء به حشو بالزنبيل، وتصريحه بتزكية أهل الأمصار، ممن عبد القباب والصالحين
__________
1 كذا في المطبوع. في "أ" و"د": يعلق.
2 سورة الذاريات الآية "56".
3 تقدم هذا الكلام لابن العربي في ص 486.
4 لا شك أن هذا من التهم التي يلصقها أهل الزيغ بعلماء المسلمين ليتشبث بها في إثبات اتجاهاتهم العقدية والمذهبية الفاسدة.
5 لم أعثر على ترجمته.
6 مثل أحمد بن عيسى، كما في علماء نجد خلال ستة قرون 2/699.
7 تقدمت ترجمته ضمن تلاميذ الشيخ في ص 86.

(2/634)

وجعلهم خير أمة أخرجت للناس، والشيخ وأتباعه على إفراد الله بالعبادة، عنده خوارج من أهل النهروان، ويصرح/ بأن الشيخ ضال/1 مضل، وأنه أجهل من أبي جهل بمعنى لا إله إلا الله، وأنه ضل في نخطئه صاحب البردة، وأن دعاء الرسول وطلب الشفاعة منه بعد موته جائز، وأن الله ابتلى أهل نجد بهذا الرجل، بل ابتلى به جزيرة العرب، وأنه لم يتخرج على العلماء، وأن أهل الأمصار يبنون المساجد والمنار، وأنه أخذ بلدان المسلمين بيت مال له ولعياله، وأنه أتى الأمة من الباب الضيق، وهو تكفييرها، ولم/ يأتها/2 من الباب الواسع، ورد مسائل في كشف/ الشبهات/3 ومسائل في كتاب التوحيد، ومن الستة المواضع التي تكلم الشيخ عليها من السيرة، وأتى بجهالات وضلالات ووقاحة، ومسبة لا تصدر ممن يؤمن بالله واليوم الآخر. ومن كذب بهذا النقل، فهو مكابر معاند، جاحد للحسيات والمتواترات، والغالب أن هذه المكابرة لا تقع من محب لما جاء به الشيخ، من توحيد الله ودينه، وإنما يذهب من في قلبه مرض، يتوصل بهذه المكابرة والمباهتة، إلى رد التوحيد وبغضه، وبغض أهله. وأكثر هذا الصنف ليس لهم التفات إلى ما جاءت به الرسل، والغالب عليهم هو الغفلة عن ذلك والإعراض عنه، وقد قال تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا، ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} 4. واقرأ هذه الرسالة على من ارتاب في أمره وما حل، وجادل في دين الله، {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 5. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 في "د": "بأن الشيخ وأتباعه ضال ... ".
2 في "د": يأتيها.
3 في "أ": الشبه.
4 سورة النجم الآية "29، 30".
5 سورة الأحزاب الآية "4".

(2/635)

ثم قال –رحمه الله-: وأما المسألة التي سألت عنها في الخلع1، فجوابها: أن الخلع يقع بائنا2 لا تحل الزوجة بعده لزوجها إلا بعقد جديد، وليس له استرجاعها، كما نص عليه أهل العلم.
__________
1 الخلع: إزالة ملك النكاح يدل بلفظ الخلع. فتح القدير لابن الهمام 4/211.
وعلى معنى هذا التعريف تدور ألفاظ العلماء في تعريف الخلع.
انظر: التعريفات للجرجاني ص 135. روضة الطالبين للنووي 7/374، المبدع في شرح المقنع لابن مقلح 7/219. القاموس الفقهية لغة واصطلاحا، لسعدي أبو جيب ص 120.
2 هذا عند الجمهور، الذين يرونه طلاقا، وهو عند الشافعي وأحمد: فسخ. وعن الشافعي في الجديد أنه طلاق. فتح القدير لابن الهمام 4/211؛ بداية المجتهد 2/82؛ الأم للشافعي 5/291، روضة الطالبين 7/375. المغني مع الشرح الكبير 8/180. المبدع في شرح المقنع لابن مفلح 7/226.

(2/636)


الرسالة الثالثة والأربعون: إلى عثمان بن منصور، الرسالة الرابعة والأربعون: جواب سؤال ورد عليه من عمان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والأربعون: إلى عثمان بن منصور
...
{الرسالة الثالثة والأربعون} 1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه- رسالة إلى عثمان بن منصور،2 قبل أن يتبين من أمره ما تبين، وقبل أن يتضح أمره، وتظهر مصنفاته ورسائله، لكنه قد يظهر من حاله وبعض مقاله، ويلوح من صفحات وجهه وفلتات لسانه، ما يغمض به وتنسب إليه هفوات وشيء من الكوارث الفوادح والمعضلات، وكان مع ذلك يظهر الموافقة، وهو يبطن –والعياذ بالله المخالفة والمشاقة، حتى وضح أمره واشتهر، فلم /يخف/3 ذلك على من له بصر، وله معرفة ونظر. والله أعلم بما آل إليه أمره وختم به. وتعوذ بالله من غضبه وأليم عقابه.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن، إلى الأخ الشيخ عثمان بن منصور –أنقذه الله من طوارق الفتن والشرور، ورفع/ همته/4- سلام عليكم ورحمة الله وبركاته، وبعد:
فإني أحمد إليك الله الذي لا إله إلا هو على ما ألبسنا من ملابس فضله التي لا تخلعها الأنداد، وأستزيده من خزائن بره التي ليس لها انقضاء ولا نفاذ.
__________
1 في المطبوع جاءت هذه الرسالة في ص 334-336، وهي الرسالة رقم "66". ووردت في مشاهير علماء نجد وغيرهم ص 99-104.
2 تقدمت ترجمته في ص 59.
3 في "د": فلم يخفى.
4 في المطبوع: نعمته.

(2/637)

أما بعد، فقد وصل إلينا منك/ خطان/1:
فأولهما: صادف حين الاشتغال بلقاء الأحبة والآل.
وأما الثاني: فبعد أن ألقيت عصا الترحال، وارتاح من ألم شوقه القلب والبال، فبمجرد الوقوف على خطك، ومطالعة نقشك ووشيك، بحثت عن الوجه الذي تدلي به علينا، وعن حقيقة المعنى الذي تشير إلينا، وما هو اللائق في إجابة أمثالك، وهل يحسن بنا/ النسخ/2 على منوالك، أو تقتصر على موجب {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ} 3، إذ ليس وراءها مزية دينية شرعية، لأكون على بصيرة من أمري، ومعرفة للحقائق قبل اقتداح4 زندي.
فأخبرني الثقة بالجرح والتعديل، الخبير بما قد شاع عنك من القيل، أن صاحب الخط ينتمي إلى ممارسة العلوم المنقول منها والمفهوم، غير أنه قد نسب عنه هفوات –إن صحت- فهي من /عظائم/5 المعضلات، ولم نقف لها على تصحيح يعتمد، ولم نلتفت إلى البحث في متنها والسند، اكتفاء بإعراضه عن الابتهاج بالدعوة لهذا الأصل والمذاكرة، واستغناء بعدم التفاته إلى المؤاخاة في الله والموازنة، بل كل الناس لديه إخوان، والضدان عنده يجتمعان، يصاحب أولياء الأوثان، كما يصاحب عابدي الرحمن، ويأنس بالمنقلب على/عقبه/6، كما يأنس بالثابت على الإيمان، مع أنه قد شرح التوحيد 7، وادعى الإتيان بكل معنى موجز سديد.
__________
1 في المطبوع: خطابان.
2 في "د": أن يجيب.
3 سورة النساء الآية "86".
4 في "د": انقداح. ومعنى الاقتداح: من قدح، تقول: قدح، بالزند يقدح قدخا واقتداح: رام الإبراء به. واقتداح الزند: القدح به لتوري. لسان العرب 2/2/554 مادة "قدح".
5 في "د" عظيم.
6 في "د" عقيبه.
7 يريد شرحه لكتاب التوحيد، للإمام محمد بن عبد الوهاب، كما جاء في ترجمته –أعني عثمان بن منصور- في ص 59.

(2/638)

يوما/بحزوى/1 ويوما بالعقيق2 وبالـ ... عذيب/3 يوما ويوما بالخلصاء4
وتارة تنتحي نجداً، وآونة ... شعب الغوير وطورا قصر تيماء5
فهو/ وإن/6 انتسب إلى الحق، فقد والى من خرج /عنه/7 وعق. فقلت إيه له من رجل لو استقام وصارم، لولا ما عراه من الانثلام 8؛ لكني أعلم أن للعلم بركات، وللملك لماَّت، فأرجو أن يقوده العلم إلى ثمراته، وأن يحول بينه وبين الشيطان وخطواته. {اعْلَمُوا أَنَّ اللَّهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآياتِ لَعَلَّكُمْ تَعْقِلُونَ} 9، "والقلب بين إصبعين من أصابع الرحمن"10، كما رواه المحدثون
__________
1 خُزوى: موضع بنجد في ديار تميم، بمنطقة اليمامة، وهي نخل بحذاء قرية بني سدود، وهي معروفة الآن تحت قرية "سدوس".
معجم البلدان 2/255، معجم اليمامة لابن خميس 1/323.
2 العقيق: هو في الأصل أرض يعقها السيل فيصيرها واديا، ثم أصبح علما على أودية بعينها، فمنها "ععقيقا المدينة المنورة، وعقيق القشيرة، وعقيق البصرة، وعقيقا اليمامة" وأعقة أخرى.
والمراد هنا "عقيق اليمامة"، ويسمى "عقيق تمرة" وهو واقع في فج كبير من فجاج جبل "اليمامة" طويق، فيما بين وادي الدواسر من الغرب، والسليل من الشرق.
معجم اليمامة لابن خميس 2/170-171.
3 العُذيب: وادي لبني تميم بنجد، وهو من منازل حاج الكوفة. معجم البلدان 4/92.
4 الخلصاء: موضع باليمامة. معجم البلدان 2/386.
5 البيتان لعبد الله بن أحمد بن الحارث، شاعر بني عباد. وقد رويا أيضا بلفظ:
يوما بخزوى ويوما بالعقيق ويو ... م بالعذيب ويوما بالخلصاء
وتارة تنتحي نجدا، وآونة ... شعب العقيق وطورا قصر تيماء
معجم البلدان 2/286.
6 في المطبوع: إن.
7 ساقط في "د".
8 الانثلام: مصدر انثلم ينثلم، أي انكسر. لسان العرب 12/78 مادة: "ثلم".
9 سورة الحديد الآية "17".
10 هذا الحديث أخرجه الإمام مسلم في صحيحه 16/443، بلفط: "إن قلوب بني آدم كلها بين إصبعين من أصابع الرحمن كقلب واحد يصرفه حيث يشاء..". وقد تقدم تخريج الحديث بلفظ آخر في ص 405. وفيه إثبات صفة الكمال لله عز وجل وهي صفة الأصابع

(2/639)

من الأعيان، فلعل ميت رجائنا يحيه من يحي/ عظام/1 الميت/ وهي/2 رميم.
ولهذا أشرت إلى الشيخ الوالد –أعز الله قدره، ورفع بوراثة النبيين مجده وفخره- بأن يرد لك الجواب ويعلمك /الخطب/3 أتى من أي باب، طمعا لك في الأوبة والفلاح، وحرصا على سلوك سبل الهداية والصلاح، لئلا تتوهم غير ذلك من الأسباب التي تنقل عنك، من الاستطالة في الأعراض والاغتياب، إذ هي لا يلتفت إليها المؤمن العاقل، ولا يأخذ بها الأغر مما حل، وهي باقية ليوم ترجعون فيه إلى الله، ويجزي كل قائل مما زوره وافتراه. ولعل الله أن يمن برجوعك إلى الحق بعد الشرود، وأن يقضي بصحبتك على توحيد ربنا المعبود. فإني/أسر بذلك و/4 أتأسف على تنكب أمثالك {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 5 وصلى الله على محمد/وآله وصحبه/6 وسلم.
__________
1 ساقطة في "د".
2 في "د": وهو.
3 في "د": بالخطب.
4 زيادة في "د".
5 سورة الأحزاب الآية "4".
6 ساقطة في "د".

(2/640)

الرسالة الرابعة والأربعون: جواب سؤال ورد عليه من عمان
...
"الرسالة الرابعة والأربعون"1
"في بيان ما دعا إليه الشيخ محمد بن عبد الوهاب وكونه حقيقة الإسلام، وتضليل من زعم أنه مذهب خامس"
قال جامع الرسائل:
وله أيضا –وله أيضا قدس الله روحه ونور ضريحه- جواب لسؤال ورد عليه من عمان.
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، محمد وعلى آله وصحبه أجمعين أما بعد:
فقد وصلت إلينا الأسئلة التي صدرت من جهة الساحل الشرقي، على يد الأخ سعد البواردي.
السؤال الأول: قول الملحد الضال في دين الله:
إن الأمر الذي جاء به الشيخ محمد بن عبد الوهاب –رحمه الله/تعالى/2 مذهب خامس 3 وغش للأمة. فهل يكون هذا القائل سنيا أو مبتدعا.
فالجواب وبالله التوفيق:/هذا القائل/4 إنما تدل مقالته هذه على أنه من أجهل خلق الله في دين الله، وأبعدهم عن الإسلام، وأبينهم ضلالة.
فإن شيخ الإسلام محمد بن عبد الوهاب –رحمه الله- إنما دعا الناس إلى أن يعبدوا الله وحده لا شريك له، ولا يشركوا به شيئا، وهذا لا يرتاب فيه مسلم أنه دين الله
__________
1 هذه الرسالة ساقطة في "د". وفي المطبوع جاءت في صفحة 367-377 هي الرسالة رقم "74". وهي موجودة في الدرر السنية 1/217-224.
2 ساقطة في المطبوع.
3 تقدم هذا الكلام عن دعوة الشيخ في ص 291.
4 ساقط في المطبوع.

(2/641)

الذي أرسل به رسله، وأنزل به كتبه، كما سنذكره إن شاء الله تعالى.
وقوله: مذهب خامس؛ يبين جهله، وأنه لا يعرف العلم، ولا العلماء، فإن الذي قام به شيخ الإسلام، لا يقال له مذهب، وإنما يقال له دين وملة، فإن التوحيد هو دين الله، وملة خليله إبراهيم، ودين جميع الأنبياء والمرسلين، وهو الإسلام الذي بعث/الله/1 به محمدا صلى الله عليه وسلم وأجمع عليه علماء الأمة سلفا وخلفا، ولا يخالف في هذا إلا من هو مشرك كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 2 وقال تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} 3، فسماه الله تعالى في هاتين الآيتين وغيرهما من آي القرآن دينا ولم يسمه مذهبا.
وأما ما جرى على ألسنة العلماء من قولهم: مذهب فلان، أو ذهب إليه فلان، فإنما يقع في الأحكام لاختلافهم بحسب بلوغ الأدلة وفهمها، وهذا لا يختص بالأئمة الأربعة –رحمه الله- بل مذاهب العلماء قبلهم وبعدهم في الأحكام كثيرة.
فقد جرى الخلاف بين الصحابة –رضي الله عنه- فللصديق رضي الله عنه مذهب تفرد به، ولابن مسعود كذلك، وكذا ابن عباس، وغيرهم من الصحابة، وكذا الفقهاء السبعة4 من التابعين، خالف بعضهم بعضا في مسائل، وغيرهم من التابعين كذلك، وبعدهم أئمة الأمصار كالأوزاعي إمام أهل الشام، والليث بن سعد إمام أهل مصر،
__________
1 زيادة في المطبوع.
2 سورة الزمر الآية "2، 3".
3 سورة البينة الآية "5".
4 الفقهاء السبعة: هم المشهورون بفقهاء المدينة السبعة، وهم:
1- خارجة بن زيد 2- سعيد بن المسيب 3- عروة بن الزبير 4- سليمان بن يسار 5- القاسم بن محمد 6- عبيد الله بن عبد الله بن عتبة بن مسعود 7- أبو بكر بن عبد الرحمن بن الحارث بن هشام.

(2/642)

وسفيان بن عيينة1 والثوري2 إمام أهل العراق. فلكل مذهب معروف في الكتب المصنفة في اختلاف العلماء، ومثلهم الأئمة الأربعة.
وجاء بعدهم أئمة مجتهدون، وخالفوا الأئمة الأربعة في مسائل معروفة عند العلماء، كأهل الظاهر؛ ولذلك تجد من صنف في مسائل الخلاف إذا عنى الأربعة قال: اتفقوا. وفي مسائل الإجماع التي أجمع عليها العلماء سلفا وخلفا يقول: أجمعوا.
وذكر المذهب لا يختص بأهل السنة من الصحابة فمن بعدهم، فإن بعض أهل البدع صنفوا لهم مذهبا في الأحكام يذكرونهم عن أئمتهم، كالزيدية، له كتب معروفة يفتي بها أهل اليمن. والإمامية الرافضة لهم مذهب مدون، خالفوا في كثير منه أهل السنة والجماعة.
والمقصود أن قول هذا الجاهل: مذهب خامس. قول فاسد لا معنى له، كحال أمثاله من أهل الجدل والزيغ في زماننا.
يقول أقوالا ولا يعرفونها ... وإن قيل هاتو حققوا لم يحققوا
وأما قوله: "وغش الأمة" فهذا الجاهل الضال بنى هذا القيل الكاذب؛ على سوء فهمه، وانصرافه عن دين الإسلام، لأنه عدو لمن قام به، ودعا إليه وعمل به.
ومن المعلوم عند العقلاء وأهل البصائر، أن من دعا الناس إلى توحيد ربهم وطاعته، أنه ناصح لهم حقا3.
وأما من حسن الشرك والبدع ودعا إليها، وجادل بالباطل، وألحد في أسماء الله
__________
1 تقدمت ترجمته في ص 503.
2 تقدمت ترجمته في ص 503.
3 وفي مثله يقول تبارك وتعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [فصلت:33] .

(2/643)

وصفاته؛ فهو الظالم الغاش لعباد الله، لأنه يدعوهم إلى ضلالة. نعوذ بالله من جهد البلاء1، ودرك الشقاء وسوء القضاء2، وشماتة الأعداء3.
ونذكر ما قام به الشيخ محمد بن عبد الوهاب رحمه الله تعالى. فإنه/قد/4 نشأ في أناس قد اندرس فيهم معالم الدين، ووقع فيهم من الشرك والبدع ما عمَّ وطم في كثير من البلاد، إلا بقايا متمسكين بالدين، يعلمهم الله تعالى. وأما الأكثرون، فعاد المعروف بينهم منكرا، والمنكر معروفا، والسنة بدعة والبدعة سنة. نشأ على هذا الصغير، وهرم عليه الكبير. ففتح الله بصيرة شيخ الإسلام، بتوحيد الله الذي بعث به رسله وأنبيائه. فعرف الناس ما في كتاب ربهم من أدلة توحيده الذي خلقهم له، وما حرمه/الله/5 عليهم من الشرك الذي لا يغفره الله إلا بالتوبة منه6؛ فقال لهم ما قاله المرسلون لأممهم {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} 7.
__________
1 جهد البلاء: هو كل ما أصاب المرء من شدة مشقة، ما لا طاقة له بحمله ولا يقدر على دفعه. فتح الباري 11/153.
2 المراد بالقضاء هنا: المقضي. لأن حكم الله كله حسن لا سوء فيه.
3 شماتة الأعداء: ما ينكأ القلب ويبلغ من النفس أشد مبلغ. فتح الباري 11/153.
قال ابن الأثير: الشماتة: فرح العدو ببلية تنزل بمن يعاديه. النهاية لابن الأثير 2/499.
وأصل هذا لدعاء: حديث في أدعية المصطفى صلى الله عليه وسلم التي كان يتعوذ بها، كما جاء عن أبي هريرة رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يتعوذ من جهد البلاء، ودرك الشقاء، وسوء القضاء وشماتة الأعداء". صحيح البخاري مع الفتح 11/153، الدعوات، باب التعوذ من جهد البلاء. سنن النسائي 8/269، الاستعاذة، باب الاستعاذة، من سوء القضاء.
4 ساقط في المطبوع.
5 ساقط في المطبوع.
6 وهذا قوله سبحانه وتعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [النساء:116] .
7 سورة آل عمران الآية "32".

(2/644)

فحجب كثيرا منهم عن قبول هذه الدعوة، ما اعتادوه، وما نشئوا عليه من الشرك والبدع، فنصبوا العداوة لمن دعاهم إلى توحيد ربهم وطاعته، وهو شيخنا –رحمه الله- ومن استجاب له، وقبل دعوته، وأصغى إلى حجج الله وبيناته، كحال من خلا من أعداء الرسل، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} 1، وقال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} 2.
وأدلة ما دعا إليه هذا الشيخ –رحمه الله- من التوحيد في الكتاب والسنة، أظهر شيء وأبينه. اقرأ كتاب الله من أوله إلى آخره تجد بيان التوحيد والأمر به، وبيان الشرك والنهي عنه، مقررا في كل سورة. وفي كثير من سور القرآن يقرره في مواضع منها، يعلم ذلك من له بصيرة وتدبر.
ففي فاتحة الكتاب: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} 3، فيها نوعا التوحيد، توحيد الألوهية، وتوحيد الربوبية4. وفي {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} 5 النوعان6. وقصر العبادة والاستعانة على الله عز وجل، أي: لا نعبد غيرك ولا
__________
1 سورة الأنعام الآية "112".
2 سورة الفرقان الآية "31".
3 سورة الفاتحة الآية "2".
4 وتفصيل ذلك: أن قوله: {الْحَمْدُ لِلَّهِ} يشمل توحيد الألوهية، إذ الحمد هو الثناء سبحانه وتعالى عبادة خالصة. فهو سبحانه المستحق لجميع المحامد.
وقوله تعالى: {رَبِّ الْعَالَمِينَ} يشمل توحيد الربوبية، فهو سبحانه وتعالى رب جميع المخلوقات، خالقهم ورازقهم والمتصرف في جميع أحوالهم كيف يشاء.
انظر: الجامع لأحكام القرآن للقرطبي 1/93. ومدارج السالكين 1/7، 8.
5 سورة الفاتحة الآية "5".
6 فيدل على النوع الأول "الألوهية" قوله تعالى: {إِيَّاكَ نَعْبُدُ} فهو يقتضي إخلاص العبادة له سبحانه قولا وعملا، عطاء ومنعا، حبا وبغضا، كل ذلك لله تعالى.
كما يدل قوله: {وَإِيَّاكَ نَسْتَعِينُ} على الربوبية. إذ هو طلب العون من الرب سبحانه وتعالى على عبادته. مدارج السالكين 1/7، 76.

(2/645)

نستعين إلا بك. وأول أمر في القرآن يقرع سمع السامع والمستمع قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} إلى قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} 1. فأمرهم بتوحيد الإلهية، واستدل عليه بالربوبية، ونهاهم عن الشرك به، وأمرهم بخلع الأنداد التي يعبدها المشركون من دون الله. وافتتح سبحانه كثيرا من سور القرآن بهذا التوحيد. {الم، اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} 2، {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} إلى قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} 3، أي المألوه المعبود في السموات والأرض4. وفي هذه السورة من أدلة التوحيد ما لا يكاد أن يحصر5. وفيها من بيان الشرك والنهي عنه كذلك. وافتتح سورة هود بهذا التوحيد فقال: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ، أَلَّا تَعْبُدُوا إِلا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} 6، فأحكم تعالى آيات القرآن، ثم فصلها ببيان توحيده، والنهي عن الإشراك به. وفي أول سورة طه قال
__________
1 سورة البقرة الآية "21، 22".
2 سورة آل عمران "1، 2".
3 سورة الأنعام الآية "3".
4 هذا ما ذكره بعض المفسرين في معنى هذه الآية. كما ذكره القرطبي في الجامع لأحكام القرآن 6/251، وابن كثير في تفسيره 2/127، والقاسمي في تفسيره 6/224، وهو ما ذهب إليه شيخ الإسلام ابن تيمية في فتاواه 11/250، وغيرهم.
وهذا خلاف لما ذهب إليه الجهمية من قول منكر، أن الله في كل مكان، معتمدين على هذه الآية. تعالى الله عن قولهم علوا كبيرا.
5 أي سورة الأنعام. فهي أجمع سور القرآن لعقائد الإسلام في الإلهيات والنبوة والبعث ورد شبهات المشركين. قال القرطبي –رحمه الله-: "قال العلماء: هذه السورة أصل في محاجة المشركين وغيرهم من المبتدعين، ومن كذب بالبعث والنشور. الجامع لأحكام القرآن للقرطبي 6/247.
6 سورة هود الآية "1، 2".

(2/646)

تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى} 1.
وافتتح سورة الصافات بهذا التوحيد، وأقسم عليه فقال: {وَالصَّافَّاتِ صَفّاً، فَالزَّاجِرَاتِ زَجْراً، فَالتَّالِيَاتِ ذِكْراً، إِنَّ إِلَهَكُمْ لَوَاحِدٌ، رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} 2.
وافتتح سورة الزمر بقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ، إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ، أَلا لِلَّهِ الدِّينُ الْخَالِصُ} 3.
وفي هذه السورة 4 من بيان التوحيد والأمر به وبيان الشرك والنهي عنه، ما يستضيء به قلب المؤمن، وفي السورة وبعدها 5 كذلك،/وفي سورة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} 6 /7 نفي الشرك في العبادة إلى آخرها؛ وفي سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} 8 توحيد الألوهية، وتوحيد الربوبية، وتوحيد الأسماء والصفات، وهذا ظاهر لمن نور الله قلبه بفهم القرآن.
وفي خاتمة المصحف: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ، مَلِكِ النَّاسِ، إِلَهِ النَّاسِ} 9، يبين/أنه ربهم/10 وخالقهم ورازقهم والمتصرف فيهم بمشيئته وإرادته؛ وهو ملكهم، الذي نواصي الملوك بيده، وجميع الخلق في قبضته، يعز هذا ويذل هذا،
__________
1 سورة طه الآية "8".
2 سورة الصافات الآية "1-5".
3 سورة الزمر الآية "1-3".
4 أي سورة الزمر.
5 أي سورة غافر.
6 سورة الكافرون الآية "1".
7 كذا في المطبوع. وفي "أ": وسورة الإخلاص {قُلْ يَا أَيُّهَا الْكَافِرُونَ} .
8 سورة الإخلاص الآية "1".
9 سورة الناس الآيات "1-3".
10 في المطبوع: "أن ربهم ... " وعليه يستشكل وجود خبر له.

(2/647)

ويهدي من يشاء، ويضل من يشاء، {لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ} 1، وهو معبودهم الذي لا يستحق/ أن/2 يعبد سواه. فهذه إشارة إلى ما في القرآن.
وأما السنة، ففيها من أدلة التوحيد ما لا يمكن حصره، كقوله في حديث معاذ الذي في الصحيحين: "فإن حق الله على العباد أن يعبدوه ولا يشركوا به شيئا" 3، وفي حديث ابن مسعود الصحيح: "من لقي الله لا يشرك به شيئا دخل الجنة، ومن لقيه يشرك به شيئا دخل النار" 4، والحديث الذي في المعجم للطبراني 5: "إنه لا يستغاث بي وإنما يستغاث بالله عز وجل" 6.
ولما قال له رجل: ما شاء الله وشئت" قال: "أجعلتني لله ندا؟ بل ما شاء الله وحده" 7. وأمثال هذا لا يحصى كما تقدم ذكره.
__________
1 سورة الرعد الآية "41".
2 في المطبوع: لأن.
3 تقدم تخريجه في ص 618.
4 صحيح مسلم بشرح النووي 2/454، الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة. من حديث جابر بن عبد الله. صحيح البخاري مع الفتح 1/274، العلم، باب من خص بالعلم قوما دون قوم. "دون الجزء الثاني" سنن ابن ماجه 2/98، الديات، باب التغليظ في قتل مسلم ظلما، "دون الجزء الثاني" وبزيادة قوله: "ولم يتندَّ بدم حرام".
5 تقدمت ترجمته في ص 337.
6 أخرجه الهيثمي في مجمع الزوائد 10/159، وقال: رواه الطبراني ورجاله رجال الصحيح، غير ابن لهيعة، وهو حسن الحديث.
7 مسند الإمام أحمد 1/214، بلفظ: "أجعلتني والله عدلا ... " من حديث ابن عباس. ومثله عند البيهقي في السنن الكبرى 3/217. المغني عن حمل الأسفار للعراقي 3/158، قال العراقي: رواه النسائي في الكبرى، وابن ماجه بإسناد حسن. عمل اليوم والليلة للحافظ أحمد بن محمد الدينوري ابن السني "364هـ"، بعناية بشير محمد عيون، مكتبة دار البيان، دمشق، ط/1، 1407هـ- 1987م. ص 314، رقم"667". تخريج أحاديث إحياء علوم الدين، للعراقي "806هـ" وابن السبكي 771هـ" والزبيدي "1205هـ"، استخراج أبي =

(2/648)

وأدلة التوحيد في الكتاب أبين من الشمس في نحر الظهيرة، لكن لمن له فهم ثاقب، وعقل كامل، وبصر ناقد؛ وأما الأعمى فلا يبصر للشمس ضياء، ولا للقمر نورا.
ثم إن شيخنا –رحمه الله- كان يدعو الناس إلى الصلوات الخمس، والمحافظة عليها حيث ينادى لها. وهذا من سنن الهدى، ومعالم الدين، كما دل على ذلك الكتاب والسنة1. ويأمر بالزكاة والصيام والحج، ويأمر بالمعروف ويأتيه، ويأمر الناس أن يأتوه ويأمروا به، وينهي عن المنكر ويتركه، ويأمر الناس بتركه والنهي عنه.
وقد تتبع العلماء مصنفاته 2 –رحمه الله- من أهل زمانه وغيرهم، فأعجزهم أن يجدوا فيها ما يعاب –وأقواله في أصول الدين مما اجمع عليه أهل السنة والجماعة
__________
= عبد الله محمود بن محمد الحداد، دار العاصمة للنشر بالرياض، ط/1، 1408هـ. 1987م، 4/1784-1785 رقم "2828".
والحديث يفيد بأن التسوية بين الخالق والمخلوق في العطف بالواو، من الشرك الأصغر، ويجب تجنبه إلى ما أرشد إليه النبي صلى الله عليه وسلم فيقال: "ما شاء الله ثم شئت". فمشيئة الله فوق كل مشيئة. ومشيئة العبد تابعة لمشيئة الله. {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير:29] .
وفيه أيضا رد على القدرية والمعتزلة نفاة القدر، الذين يثبتون للعبد مشيئة تخالف ما أراده الله سبحانه وتعالى من العبد.
1 الآيات في الأمر بالمحافظة على الصلوات كثيرة، منها: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] .
وما جاء في السنة مما يفيد كون الصلوات من سنن الهدى: قول عبد الله بن مسعود: من سره أن يلقى الله غدا مسلما، فليحافظ على هؤلاء الصلوات حيث ينادى بهن، فإن الله شرع لنبيكم صلى الله عليه وسلم سنن الهدى، وإنهن من سنن الهدى، ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم ... " الحديث.
صحيح مسلم بشرح النووي 5/162، المساجد، باب صلاة الجماعة من سنن الهدى. سنن أبي داود 1/373، الصلاة، باب في التشديد في ترك الجماعة. سنن النسائي، 2/108-109، الإمامة، باب المحافظة على الصلوات حيث ينادى بهن. سنن ابن ماجه 1/140، مساجد، باب المشي إلى الصلاة. مسند الإمام أحمد 1/382، 414-415، 455.
2 تقدم ذكر مصنفات شيخ الإسلام محمد بن عبد الوهاب في ص 291.

(2/649)

وأما في الفروع والأحكام، فهو حنبلي المذهب، لا يوجد له قول مخالف لما ذهب إليه الأئمة الأربعة، بل ولا خرج عن أقوال أئمة مذهبه.
على أن الحق لم يكن محصورا في المذاهب الأربعة كما تقدم، ولو كان محصورا فيهم لما كان لذكر المصنفين في الخلاف، وأقوال الصحابة والتابعين ومن بعدهم، مما خرج عن أقوال الأربعة فائدة.
والحاصل أن هذا المعترض المجادل، مع جهله، انعكس عليه أمره، فقبل قلبه ما كان منكرا، ورد ما كان معروفا، فأعداء الحق وأهله من زمن قوم نوح إلى أن تقوم الساعة، هذه حالهم وطريقتهم، فمن حكمة الرب أنه ابتلى عباده المؤمنين، الذين يدعون الناس إلى ما دعا إليه النبي صلى الله عليه وسلم من الدين، بثلاثة أصناف من الناس، وكل صنف له أتباع.
الصنف الأول: من عرف الحق فعاداه حسدا وبغيا، كاليهود، فإنهم أعداء الرسل والمؤمنين، كما قال تعالى: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} 1 {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} 2.
الصنف الثاني: الرؤساء أهل الأموال، الذين فتنتهم دنياهم وشهواتهم، لأنهم يعلمون أن الحق يمنعهم من كثير مما أحبوه وألفوه من شهوات الغني، فلم يعبئوا بداعي الحق، ولم يقبلوا منه.
الصنف الثالث: الذين نشئوا في باطل، وجدوا عليه أسلافهم، يظنون أنهم على حق، وهم على باطل، فهؤلاء لم يعرفوا إلا ما نشئوا عليه، وهم يحسبون أنهم يحسنون صنعا.
__________
1 سورة البقرة: الآية "90".
2 سورة البقرة: الآية "146".

(2/650)

وكل هذه الأصناف الثلاثة وأبتاعهم، هم أعداء الحق من لدن زمان نوح إلى أن تقوم الساعة.
فأما الصنف الأول: فقد عرفت ما قال الله فيهم 1.
وأما الصنف الثاني: فقد قال/الله/2 فيهم: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} 3.
وقال عن الصنف الثالث: 4 {بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} 5 {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} 6 وقال: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ، فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} 7.
وهؤلاء هم الأكثرون كما قال تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ} 8.
وقال تعالى في سورة الشعراء عقب كل قصة: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ، وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} 9 وقال تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} 10، وقال تعالى في قصة نوح عليه السلام: وَمَا آمَنَ مَعَهُ
__________
1 انظر ص 650.
2 لفظ الجلالة ساقط في المطبوع.
3 سورة القصص: الآية "50".
4 في "أ" وفي المطبوع بدأت الآية بقوله: "إنا وجدنا" وهو خطأ.
5 سورة الشعراء: الآية "74".
6 سورة الزخرف: الآية "22".
7 سورة الصافات: الآية "69، 70".
8 سورة الصافات: الآية "71".
9 سورة الشعراء الآيات: "8، 9، 67، 68، 103، 104، 131، 122، 139، 140، 158، 159، 174، 175، 190، 191.
10 سورة يوسف الآية "103".

(2/651)

إِلا قَلِيلٌ} 1، وقال:/تعالى/2: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ} 3.
فيا من نصح نفسه، ما ذكر الله في كتابه من ضلال الأكثرين لئلا تغتر بالكثرة من المنحرفين عن صراط المستقيم، الذي هو سبيل المؤمنين؛ وتدبر ما ذكر الله من أحوال أعداء المرسلين، وما فعل الله بهم، قال تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ، كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ} الآية4، وقال تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون} 5. والآيات في هذا المعنى كثيرة تبين أن أهل الحق أتباع الرسل هم الأقلون عددا، الأعظمون عند الله قدرا، وأن أعداء الحق هم الأكثرون في كل مكان وزمان،/حكمة بالغة/6.
وفي الأحاديث الصحيحة ما يرشد إلى ذلك، كما في الصحيح: أن ورقة بن نوف قال للنبي صلى الله عليه وسلم: يا ليتني كنت فيها جذعا، ليتني أكون حيا إذ يخرجك قومك، قال: "أو مخرجي هم" قال: نعم، لم يأت/رجل/7 قط بمثل ما جئت به إلا عودي"8.
__________
1 سورة هود الآية "40".
2 ساقطة في المطبوع.
3 سورة الأنعام الآية "116".
4 سورة غافر الآية "4، 5".
5 سورة غافر الآية "83".
6 ساقطة في المطبوع.
7 كذا عند البخاري ومسلم وأحمد. وفي "أ" والمطبوع: أحد.
8 هذا جزء من حديث طويل لأم المؤمنين عائشة رضي الله عنها، في قصة بدء الوحي إلى رسول الله صلى الله عليه وسلم، صحيح البخاري مع الفتح 1/30-31، بدء الوحي، باب "3". صحيح مسلم بشرح النووي 2/556-559، الإيمان، باب بدء الوحي إلى رسول الله صلى الله عليه وسلم مسند الإمام أحمد 6/233، السنن الكبرى للبيهقي 7/51.

(2/652)

فإذا كان هذا حال أكثر الخلق مع المرسلين، مع قوة عقولهم وفهومهم وعلومهم، فلا تعجب مما جرى في هذه الأوقات، ممن هو مثلهم في عداوة الحق وأهله، والصد عن سبيل الله مع ما في أهل هذه الأزمان من الرعونات والجهل وفرط الغلو في الأموات، كما قال تعالى عن أسلافهم وأشباههم: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ، أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ، إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 1.
فاحتج سبحانه على بطلان دعوتهم غيره بأمور: منها: {أنهم لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} 2. فالمخلوق لا يصلح أن يقصد بشيء من خصائص الإلهية، لا دعاء ولا غيره، "والدعاء مخ العبادة" 3.
الثاني: كون الذين يدعونهم من دون الله أمواتا، غير أحياء، والمبيت لا يقدر على شيء فلا يسمع الداعي، ولا يستجيب له، ففيها معنى قوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} 4، وفي هذه الآية أربعة أمور تبطل دعوة غير الله، وتبين ضلالة من دعا غير الله فتدبرها.
والأمر الثالث وفي هذه الآية قوله: {وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} 5 ومن لا يدري متى يبعث، لا يصلح أن يُدعى من دون الله، لا دعاء عبادة، ولا دعاء مسألة.
ثم بين تعالى ما أوجبه على عباده من إخلاص العبادة لله، وأنه هو المألوه والمعبود
__________
1 سورة النحل: الآية "20، 21، 22".
2 سورة النحل الآية "20".
3 تقدم تخريجه في ص 309.
4 سورة فاطر: الآية "13، 14".
5 سورة النحل الآية "21".

(2/653)

دون كل من سواه، فقال: {إِلَهُكُمْ إِلَهٌ وَاحِدٌ} 1، وهذا هو/ الدين/2 الذي بعث الله به رسله، وأنزله به كتبه، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 3.
ثم بين تعالى حال أكثر الناس مع قيام الحجة عليهم، وبطلان ما هم عليه من الشرك بالله، وبيان ما افترض عليهم من توحيده فقال: {فَالَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ قُلُوبُهُمْ مُنْكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ} 4. فذكر سببين حائلين بينهم وبين قبول الحق الذي دعوا إليه، فالأول: عدم الإيمان باليوم الآخر.
والثاني: التكبر، وهو حال الأكثرين، كما/قد/5 عرف من حال الأمم.
الذين بعث/ الله/6 إليهم رسوله، كقوم نوح وقوم هود وقوم صالح وغيرهم، وكيف جرى منهم وما حل بهم. وكحال كفار قريش والعرب وغيرهم، مع النبي صلى الله عليه وسلم، لما بعثه الله بالتوحيد والنهي عن الشرك والتنديد. فقد روى مسلم وغيره من حديث عمرو ابن عبسة 7، أنه قال للنبي صلى الله عليه وسلم لما قال له: " أنا نبي"، قال: وما نبي قال: "أرسلني الله"؛ قال: بأي شيء أرسلك قال: "بصلة الأرحام، وكسر الأوثان، وأن يوحد الله ولا يشرك به شيء" قال: فمن معك على هذا قال: "حر وعبد" ومعه يومئذ أبو بكر وبلال8.
__________
1 سورة النحل الآية "22".
2 ساقطة في المطبوع.
3 سورة الأنبياء الآية "25".
4 سورة النحل الآية "22".
5 ساقطة في المطبوع.
6 لقظ الجلالة ساقطة في المطبوع.
7 هو عمرو بن عبسة بن خالد بن حذيفة، أو نجيح السلمي البجلي، الإمام الأمير، أحد السابقين، كان من أمراء الجيش يوم وقعة اليرموك. مات بعد الستين. انظر: الاستيعاب 3/1192، أسد الغابة 14/251، سير الأعلام 2/456، تهذيب التهذيب 8/69.
8 صحيح مسلم بشرح النووي 6/362-363، صلاة المسافرين، باب إسلام عمرو بن عبسة مسند الإمام أحمد 4/114.

(2/654)

وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ، فطوبى للغرباء، الذين يصلحون إذا أفسد الناس" 1. وفسر الغرباء بأنهم النزاع من القبائل 2 فلا يقبل الحق من القبيلة إلا نزيعة الواحد والاثنان، ولهذا قال بعض السلف: لا تستوحش من الحق لقلة السالكين، ولا تغتر بالباطل لكثرة الهالكين. وعن بعضهم: ليس العجب ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا 3. فإذا كان الأمر كذلك فلا تعجبوا من كثرة المنحرفين الناكبين عن الحق المبين، المجادلين في أمر الدين، كما قال تعالى: {الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّار} 4.
فأعظم منة على من رزقه الله معرفة الحق، الاعتصام بكتابه، والتمسك بتوحيده وشرعه، مع كثرة المخالف والمجادل بالباطل و {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} 5.
وصلى الله على /محمد/6 سيد المرسلين وإمام المتقين وعلى آله وصحبه أجمعين، وسلم تسليما كثيرا، والحمد لله رب العالمين، ولا حول ولا قوة إلا بالله العلي العظيم.
__________
1 تقدم تخريجه في ص 254.
2 هكذا جاء في رواية ابن ماجه في سننه 2/376. وقد تقدم كلام ابن الأثير والزمخشري في معنى "النزاع" في ص 261.
3 تقدم هذا الكلام في ص 298.
4 سورة غافر الآية "35".
5 سورة الكهف الآية "17".
6 زيادة في المطبوع.

(2/655)


الرسالة الخامسة والأربعون: في ترجمة الشيخ محمد بن عبد الوهاب وما قام به ودعى إليه، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والأربعون: في ترجمة الشيخ محمد بن عبد الوهاب وما قام به ودعى إليه
مدخل
...
{الرسالة الخامسة والأربعون} 1
{في ترجمة الشيخ محمد بن عبد الوهاب وما قام به ودعا إليه}
قال جامع الرسائل:
وله 2 أيضا –قدس الله روحه ونور ضريحه ورحمه رحمة الأبرار، وأدخله جنات تجري تحتها الأنهار- رسالة جواب سؤال عن حقيقة حال الشيخ محمد بن عبد الوهاب –رحمه الله تعالى- ودعوته الناس إلى توحيد الله تعالى، وترك عبادة ما سواه، وبيان معتقده وما كان عليه.
فأجاب –رحمه الله- بهذا الجواب المفيد، والكلام الفائق الرائق السديد، الكاشف عن حال الشيخ الإمام، وعلم الهداة الأعلام، ناهج منهج الصواب، المتمسك بالسنة والكتاب، الشيخ محمد بن عبد الوهاب، وما كان عليه من حسن الاعتقاد، والقيام بتجديد هذه الدعوة بالجد والاجتهاد، ومصادمة من خرج عنها، بالبراهين والحجة والجهاد.
وقد أجاد وأفاد –رحمه الله- بهذه النبذة المفيدة اليسيرة، في بيان حال الشيخ في معتقده، والفضل والعلم والسيرة. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
الحمد لله، نحمده ونستعينه/ ونتوب إليه/3، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله أرسله بين يدي
__________
1 في المطبوع جاءت هذه الرسالة في صفحة 378-429 هي الرسالة رقم "75". وجاءت في الدرر السنية 1/183-217. وفي الهداية السنية "الرسالة الرابعة" ص 99-117.
2 هذه المقدمة كلها إلى آخر قوله: "وهذا نص الرسالة" ساقطة في "أ" والمطبوع، مثبتة في "د".
3 زائدة في "د".

(2/656)

الساعة بشيرا ونذيرا.
أما بعد: فقد سألت –أرشدك الله- أن أُرسل إليه نبذة مفيدة كاشفة عن حال الشيخ الإمام العالم القدوة، المجدد لما اندرس من دين الإسلام، القائم بنصرة شريعة سيد الأنام، الشيخ محمد بن عبد الوهاب، أحسن الله له المآب وضاعف له الثواب، ويسر له الحساب.
وذكرت –أرشدك الله- أن جهتكم لا يوجد فيها ذلك، وأن عندكم من الطلبة من يتشوق إلى تلك المناهج والمسالك، فكتبت إليه هذه الرسالة، وسودت إليك هذه الكراسة والعجالة، ليعلم الطالب ويتحقق الراغب حقيقة ما دعا إليه هذا الإمام، وما كان عليه من الاعتقاد والفهم التام، ويستبين للناظر فيها ما يبهت به الأعداء، من الأكاذيب والافتراء التي يرومون بها تنفير الناس عن المحجة والسبيل، وكتمان البرهان والدليل، وقد كثر أعداؤه ومنازعوه، وفشا البهت بينهم فيما قالواه ونقلوه، فربما اشتبه على طالب الإنصاف والتحقيق، والتبس عليه واضح المنهج والطريق، فإن استصحب الأصول الشرعية، وجرى على القوانين المرضية؛ عرف أن لكل نعمة حاسدا، ولكل حق جاحدا، ولا يقبل في نقل الأقوال والأحكام إلا العدول الثقاة الضابطين من الأنام.
ومن استصحب هذا، استراح عن البحث فيما ينقل إليه، ويسمع، ولم يلتفت إلى أكثر ما يختلق ويصنع، وكان من أمره على منهاج واضح ومشرع.

(2/657)

فصل: نسب الشيخ محمد بن عبد الوهاب ونشأته
...
"فصل"
فأما نسب هذا الشيخ1: فهو الإمام العالم، القدوة البارع، محمد بن عبد الوهاب
__________
1 من المصادر التي ترجمت للشيخ محمد بن عبد الوهاب روضة الأفكار، لابن غنام ص 25-50. عنوان المجد، لابن بشر، 1/6/15. علماء نجد خلال ستة قرون، 1/25-47. الدرر السنية 12/3-25. مشاهير علماء نجد وغيرهم، ص 16. علماء الدعوة، لعبد الرحمن بن عبد اللطيف، ص 6.مثير الوجد في معرفة ملوك نجد، لراشد بن علي جريس ص، 31-32.

(2/657)

ابن سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف/ بن عمر بن معضاد بن ريس بن زاحر محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن إدريس بن مسعود بن طارئة بن عمرو بن ربية بن ساعدة بن ثعلبة بن عقبة بن ملكان بن عدي بن عبد بن مناف بن تميم1/2.
ولد –رحمه الله- سنة خمس عشر بعد المائة والألف من الهجرة النبوية، في بلد /العيينة/3 من أرض نجد، ونشأ بها، وقرأ القرآن بها حتى حفظه وأتقنه قبل بلوغه العشر، وكان حاد الفهم، سريع الإدراك والحفظ، يتعجب أهله من فطنته وذكائه.
وبعد حفظ القرآن اشتغل بالعلم، وجد في الطلب، وأدرك بعض الأرب قبل رحلته لطلب العلم، وكان سريع الكتابة، ربما كتب الكراسة في المجلس.
قال أخوه سليمان4 كان والده يتعجب من فهمه، ويعترف بالاستفادة منه مع صغر سنه.
ووالده هو مفتي تلك البلاد، وجده مفتي البلاد النجدية، لآثاره وتصنيفه وفتاواه تدل على علمه وفقهه، وكان جده إليه المرجع في الفقه والفتوى، وكان معاصرا للشيخ
__________
1 ساقط في "د" والمطبوع.
2 انظر نسبه هذا في: علماء نجد خلال ستة قرون، 1/26. وفيه " ... بن زهير بن شهاب بن ربيعة بن أبي الأسود بن مالك بن حنظلة بن مالك بن زيد مناة بن تميم بن مرد بن أد بن طابخة بن إلياس بن مضر بن نزار بن سعد بن عدنان".
3 تقدم في ص 35.
4 هو سليمان بن عبد الوهاب بن سليمان بن علي بن مشرف، أخو الشيخ محمد بن عبد الوهاب –رحمه الله- ولد في بلدة العيينة. كان مخالفا لأخيه الشيخ محمد ولدعوته ومعاد لها، وراد عليها، وله في ذلك: فصل الخطاب في الرد على محمد بن عبد الوهاب. قدم الدريعة عام 1190هـ وبقي فيها حتى توفي "1208هـ".
انظر: ترجمته: علماء نجد خلال ستة قرون 1/302-306.

(2/658)

منصور البهوتي1 الحنبلي، خادم المذهب، اجتمع به بمكة.
وبعد بلوغ الشيخ سن الاحتلام، قدمه والده في الصلاة ورآه أهلا للائتمام. ثم طلب الحج إلى بيت الله الحرام، فأجابه والده إلى ذلك المقصد والمرام، وبادر إلى قضاء فريضة الإسلام، وأداء المناسك على التمام. ثم قصد المدينة على ساكنها أفضل الصلاة والسلام، وأقام بها قريبا من شهرين، ثم رجع إلى وطنه قرير العين.
واشتغل بالقراءة في "الفقه" على مذهب الإمام أحمد رحمه الله. ثم بعد ذلك رحل يطلب العلم، وذاق حلاوة التحصيل والفهم، وزاحم العلماء والمشائخ الأخيار، وأتى الإحساء، وهي إذ ذاك آهلة بالمشائخ والعلماء؛ فسمع وناظر وبحث واستفاد، وساعدته الأقدار الربانية بالتوفيق والإمداد. وروى عن جماعة، منهم: الشيخ عبد الله بن إبراهيم النجدي 2 ثم المدني، وأجازه من الطريقين.
وأول ما سمع منه: الحديث المسلسل بالأولية في كتب السماع، بالسند المتصل إلى عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم
__________
1 هو منصور بن يونس بن صلاح الدين بن حسن، البهوتي الحنبلي، فقيه. صنف "الروض المربع في شرح زاد المستقنع" و"كشاف القناع عن متن الإقناع" وغيرهما. توفي بمصر سنة "1051هـ". معجم المؤلفين، 13/22، الأعلام للزركلي، 7/307.
2 في "د" والمطبوع: فيها. هو عبد الله بن إبراهيم بن سيف من آل سيف الشمري الفرضي النجدي ثم المدني، نزع والده من المجمعة وجاور المدينة وفيها ولد المترجم له، ونشأ بها وقرأ على علمائها، ثم سافر إلى دمشق وقرأ على علمائها، من تلاميذه الشيخ محمد بن عبد الوهاب، والشيخ محمد بن عبد الرحمن بن عفالق الإحسائي، وابنه الشيخ إبراهين بن عبد الله. وهو صحاب كتاب "العذب الفائض في شرح عمدة الفارض". توفي بالمدينة عام 1140هـ رحمه الله.
انظر ترجمته: علماء نجد خلال ستة قرون، 2/501-504.
انظر ترجمته: علماء نجد خلال ستة قرون، لابن بسام 2/503. وكتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية، للدكتور/ صالح العبود ص 92-96.

(2/659)

"الراحمون يرحمهم الرحمن، ارحموا من في الأرض يرحمكم من في السماء" 1. وسمع منه مسلسل الحنابلة بسنده إلى أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إذا أراد الله/بعبد/2 خيرا استعمله، قالوا: كيف يستعمله؟ قال: يوفقه لعمل صالح قبل موته" 3. وهذا الحديث من ثلاثيات أحمد رحمه الله.
وطالت إقامة الشيخ ورحلته/في/4 البصرة. وقرأ بها كثيرا من الحديث والفقه والعربية، وكتب الحديث والفقه واللغة ما شاء الله في تلك الأوقات.
وكان يدعو إلى التوحيد ويظهره لكثير ممن يخالطه ويجالسه، ويستدل عليه، ويظهر ما عنده من العلم وما لديه؛ كان يقول: إن الدعوة كلها لله، ولا يجوز صرف شيء منها إلى سواه. وربما ذكروا /بمجلسه/5 إشارات الطواغيت، أو شيئا من كرامات الصالحين الذين كانوا يدعونهم ويستغيثون بهم ويلجئون إليهم في المهمات؛ فكان ينهى عن ذلك ويزجر، ويورد الأدلة من الكتاب والسنة ويحذر6، ويخبر أن محبة الأولياء والصالحين، إنما هي متابعتهم في ما كانوا عليه من الهدى والدين، وتكثير
__________
1 صحيح مسلم بشرح النووي 15/83، فضائل، باب رحمته صلى الله عليه وسلم الصبيان والعيال. سنن أبي داود 5/231، الأدب، باب في الرحمة. بلفظ: " ... ارحموا أهل الأرض". سنن الترمذي، 4/285، البر، باب ما جاء في رحمة المسلمين. مسند الإمام أحمد 2/160.
2 كذا عند الترمذي وأحمد وغيرهما. وفي "أ" و"د" والمطبوع: بعبده.
3 سنن الترمذي 4/392، القدر، باب ما جاء أن الله كتب كتابا لأهل الجنة وأهل النار. قال الترمذي: "حديث حسن صحيح". مسند الإمام أحمد، 3/106. المستدرك للحاكم، 1/340.
4 في "د" والمطبوع: بـ.
5 في "د": بمجالسه.
6 وهذا الذي ترجم له في عدة أبواب من كتابه "كتاب التوحيد" كقوله: باب من الشرك أن يستغيث بغير الله أو يدعو غيره. باب ما جاء أن سب كفر بني آدم وتركهم دينهم هو الغلو في الصالحين.

(2/660)

أجورهم بمتابعتهم على ما جاء به سيد المرسلين1. وأما دعوى المحبة والمودة مع المخالفة في السنة والطريقة، فهي دعوى مردودة غير مسلمة عند النظر والحقيقة2، ولم يزل على ذلك رحمه الله.
ثم رجع إلى وطنه، فوجد والده قد انتقل إلى بلدة حريملا3، فاستقر معه فيها يدعو إلى السنة المحمدية ويبديها، ويناصح من خرج عنها ويفشيها، حتى رفع الله شأنه، ورفع ذكره، ووضع له القبول، وشهد له بالفضل ذووه، من أهل العقول والمنقول. وصنف كتابه المشهور في التوحيد، وأعلن بالدعوة إلى صراط العزيز الحميد، وقرأ عليه هذا الكتاب المفيد، يسمعه كثير ممن لديه من طالب ومستفيد، وشاعت نسخة في البلاد، وطار ذكره في الغور الأنجاد؛ وفاز بصحبته واستفاد من جرد القصد وسلم من الأشر والبغي والفساد، وكثر –بحمد الله- محبوه وجنده؛ وصار معه عصابة من فحول الرجال، وأهل السمت الحسن والكمال، يسلكون معه الطريق، ويجاهدون كل فاسق وزنديق.
__________
1 وهكذا كل محبة حقيقية لا تكون إلا بمتابعة وموافقة ما عليه المحب. وعليه دلالة قوله سبحانه وتعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] .
2 انظر مدارج السالكين، 3/22، 37-38.
3 حريملا: بضم الحاء، وفتح الراء، تصغير "حرملاء": وهو موضع تلقاء ملهم، حصن لبني غبر، تأخذ من وادي "قران" وتنصرف فيه سيلا وفلاة وحمى وتكون منفعة ملهم، وقران معجم اليمامة 1/317.
وقد انتقل الشيخ عبد الوهاب –والد الإمام محمد بن عبد الوهاب- إلى حريملاء سنة "1139هـ" انظر: معجم اليمامة لابن خميس، 1/318.

(2/661)

فصل: حال البلاد في عصره
...
"فصل"
كان أهل عصره ومصره في تلك الأزمان، قد اشتدت غربة الإسلام بينهم، وعفت آثار الدين لديهم، وانهدمت قواعد الملة الحنيفية، وغلب على الأكثرين ما كان عليه أهل الجاهلية، وانطمست أعلام الشريعة في ذلك الزمان، وغلب الجهل والتقليد

(2/661)

والإعراض عن السنة والقرآن، وشب الصغير وهو لا يعرف من الدين إلا ما كان عليه أهل تلك البلدان، وهرم الكبير على ما تلقاه عن الآباء والأجداد، وأعلام الشريعة مطموسة؛ ونصوص التنزيل وأصولا لسنة فيما بينهم مدروسة، وطريقة الآباء والأسلاف مرفوعة الأعلام، وأحاديث الكهان والطواغيت/معبورة/1 غير مردودة ولا مدفوعة، قد خلعوا ربقة التوحيد والدين؛ وجدوا واجتهدوا في الاستعانة التعلق على غير الله، من الأولياء والصالحين، والأوثان والأصنام والشياطين، وعلماؤهم ورؤساؤهم على ذلك مقبلون، ومن بحره الأجاج شاربون، وبه راضون؛ وإليه/مدى/2 الزمان داعون قد أعشتهم العوائد والمألوفات، وحبستهم الشهوات والإرادات، عن الارتفاع إلى طلب الهدى من النصوص المحكمات والآيات البينات، بحتجون بما رووه من الآثار الموضوعات، والحكايات المختلفة والمنامات، كما يفعله أهل الجاهلية وغير الفترات، وكثير منهم يعتقد النفع والشر في الأحجار والجمادات، ويتبركون بالآثار والقبور في جميع الأوقات {نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} 3 {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 4، {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} 5.
فأما بلاد نجد، فقد بالغ الشيطان في كيدهم وجدَّ، وكانوا ينتابون قبر زيد بن الخطاب6
__________
1 في المطبوع: مقبولة. وفي "أ": معبور، ومعناه أي: معتبرة. من العبرة، يقال: لا يعبرها، أي لا يعتبر بها. لسان العرب 4/531، مادة "عبر".
2 في "أ": من.
3 سورة الحشر الآية "19".
4 سورة الأنعام الآية "1".
5 سورة الأعراف الآية "33".
6 زيد بن الخطاب بن نفيل بن عبد العزى بن رياح، أبو عبد الرحمن القرشي الصحابي، أخو أمير المؤمنين عمر وكان أسن منه وأسلم قبله رضي الله عنهما- كانت راية المسلمين عه يوم اليمامة فقتل، فوقعت الراية فأخذها سالم مولى أبي حذيفة.
استشهد سنة "12هـ". الاستعياب 4/58، أسد الغابة 2/285، سير الأعلام 1/297.

(2/662)

ويدعونه رغبا ورهبا بفصيح الخطاب1، ويزعمون أنه يقضي لهم الحوائج ويرونه أكبر الوسائل والولائج2، وكذلك عند قبر يزعمون أنه قبر ضرار ابن الأزور3، وذلك كذب ظاهر، وبهتان مزور. وكذلك عندهم نخل فحال ينتابه النساء والرجال، ويفعلون عند أقبح الفعال؛ والمرأة إذا تأخر عنها الزواج، ولم يرغب فيها الأزواج، تذهب إليه فتضمه بيدها وتدعوه برجاء وابتهال، وتقول: يا فحل الفحول، أريد زوجا قبل الحول. وشجرة عندهم تسمى/الطريقة/4 أغراهم الشيطان بها، وأوحى إليهم التعلق عليها، وأنها ترجى/منها/5 والبركة، ويعقلون/ عليها/6 الخرق لعل الولد يسلم من السوء.
وفي أسفل بلدة الدرعية مغارة في الجبل يزعمون أنها/ انفقلت/7 من الجبل، لامرأة تسمى بنت الأمير، أراد بعض الناس أن يظلمها ويضير، فانفلق/لها/8 الغار، ولم يكن له عليها اقتدار. كانوا يرسلون إلى هذا المكان من اللحم والخبز ما يقتات به جند الشيطان.
__________
1 انظر عنوان المجد في تاريخ نجد 1/9-10.
2 وهذا حال القبوريين ومعتقدهم في الأضرحة التي ينتابونها، وذلك جهلا منهم أن هذا الميت في قبره لا حول له ولا قوة.
3 ضرار بن الأزور الأسدي، أحد الأبطال، له صحبة وحديث واحد. عده الذهبي في السير ضمن شهداء أجنادين واليرموك. وكانت أجنادين سنة "13هـ" وقيل: مات بالجزيرة بعد. سير الأعلام، 1/314-315.
4 في "أ": الطرفية.
5 في "د": فيها.
6 ساقطة في "د".
7 في "د": فلقت.
8 ساقطة في المطبوع.

(2/663)

وفي بلدتهم رجل يدعي الولاية يسمى تاجا، يتبركون به، ويرجون منه العون والإفراج، وكانوا يأتون إليه ويرغبون فيما عنده من المدد بزعمهم ولديه1، فتخافه الحكام والظلمة، ويزعمون أن له تصرفا وفتكا بمن عصاه وملحمة، مع أنهم/ يحكمون/2 عنه الحكايات القبيحة الشنيعة، التي تدل على انحلاله عن أحكام الملة والشريعة، وهكذا سائر بلاد نجد على ما وصفنا من الإعراض عن دين الله، والجحد لأحكام الشريعة والرد 3.
ومن العجب أن هذه الاعتقادات الباطلة، والمذاهب الضالة، والعوائد الجائرة،/والطرائق/4 الخاسرة، قد فشت وظهرت، وعمت وطمت، حتى بلاد الحرمين الشريفين.
فمن ذلك ما يفعل عند قبر محجوب، وقبة أبي طالب 5، فيأتون قبره بالسماعات والعلامات للاستغاثة عند نزول المصائب، وحلول النواكب. وكانوا/له/6 في غاية التعظيم ولا ما يجب عند البيت الكريم؛ فلو دخل سارق أو غاصب أو ظالم قبر أحدهما، لم يتعرض له أحد، لما يرون له من وجوب التعظيم والاحترام والمكارم.
ومن ذلك ما يفعل عند قبر ميمونة أم المؤمنين –رضي الله عنها- في سَرِف7؛
__________
1 هكذا في جميع النسخ والمطبوع. ويظهر أنه يوجد حذف في الجملة.
2 في "د": يحكو.
3 هكذا كان حال أهل نجد في عهد المصنف، أما الآن فقد صاروا –بفضل الله- دعاة إلى عقيدة التوحيد، وانطمست تلك المعالم الشركية، وقام مقامها مساجد يرفع فيها اسم الله.
4 في "د" "والطريقة" وفي المطبوع "والطوائف".
5 هو عبد المناف "أبو طالب" بن عبد المطلب عم رسول الله صلى الله عليه وسلم. البداية والنهاية 2/195.
6 في "د": "إليه".
7 سرف: موضع على ستة أميال من مكة، وقيل سبعة وتسعة واثنى عشر، تزوج بها رسول الله صلى الله عليه وسلم ميمونة بنت الحارث، وهناك بنى بها وهناك توفيت. معجم البلدان، 3/212.

(2/664)

وكذلك عند قبر خديجة1 -رضي الله عنها-، يفعل عند قبرها ما لا يسوغ السكوت عليه2 من مسلم يرجو الله/واليوم/3 الآخر، فضلا عن كونه من المكاسب الدنية/الفاجرة/4. وفيه من اختلاط النساء بالرجال وفعل الفواحش والمنكرات وسوء الأفعال، ما لا يقره/أهل الأديان/5 والكمال. وكذلك سائر القبور المعظمة المشرفة في بلد الله الحرام مكة المشرفة.
وفي الطائف قبر ابن عباس –رضي الله-، يفعل عنده من الأمور الشركية التي تشمئز منها نفوس الموحدين، وتنكرها قلوب عباد الله المخلصين، وتردها الآيات القرآنية، وما ثبت من النصوص عن سيد المرسلين؛ منها:
وقوف السائل عند القبر متضرعا مستغيثا، وإبداء الفاقة إلى معبودهم مستكينا مستعينا، وصرف خالص المحبة التي هي محبة العبودية، والنذر والذبح لمن تحت ذلك المشهد والبنية، وأكثر سوقتهم وعامتهم يلهجون: بالأسواق اليوم على الله وعليك بابن عباس فيستمدون منه الرزق والغوث وكشف الضر والبأس.
__________
= توفيت أم المؤمنين ميمونة –رضي الله عنها- في سرف، كما روى جرير بن حازم، عن أبي فزارة عن يزيد بن الأصم قال: دفنا ميمونة بسرف، في الظلة التي بنى فيها رسول الله صلى الله عليه وسلم. وقد كانت حلقت في الحج. نزلت في قبرها أنا وابن عباس.
أخرجه الحاكم في المستدرك 4/31، وصححه وأقره الذهبي. وأورده الذهبي أيضا في سير الأعلام 2/245، عند ترجمته لميمونة –رضي الله عنها- وذكر عن خليفة أن وفاتها في عام "51هـ".
1 دفنت أم المؤمنين خديجة –رضي الله عنها- بالحجون. وهو جبل بأعلى مكة، وعنده مدافن أهلها.
سير الأعلام 2/112، 117.
2 زائدة في "د" والمطبوع.
3 في "د": والدار.
4 في "د": الفاخرة. وهو تحريف.
5 في "د": أهل الإيمان.

(2/665)

وذكر/محمد بن حسين النعمي الزبيدي/1 -رحمه الله-: أن رجلا رأى ما يفعل أهل الطائف من الشعب الشركية والوظائف، فقال: أهل الطائف لا يعرفون الله، إنما يعرفون ابن عباس. فقال له بعض من يترشح للعلم: معرفتهم لابن عباس كافية، لأنه يعرف الله.
فانظر إلى هذا الشرك الوخيم والغلو الذميم المجانب للصراط المستقيم، ووازن بينه وبين قوله/تعالى/2: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} الآية3، وقوله جل ذكره: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} 4.
وقد لعن رسول الله صلى الله عليه وسلم اليهود والنصارى، باتخاذهم قبور أنبيائهم مساجد يعبد الله فيها 5، فكيف بمن عبد الصالحين ودعاهم مع الله؟! والنصوص في ذلك لا تخفى على أهل العلم.
كذلك ما يفعل بالمدينة المشرفة –على ساكنها أفضل الصلاة والسلام- هو من هذا القبيل، بالبعد عن منهاج الشريعة والسبل.
وفي بندر جدة ما قد بلغ من الضلال حده، وهو القبر الذي يزعمون أنه قبر حواء، وصفه لهم بعض الشياطين، وأكثروا في شأنه من الإفك المبين، وجعلوا له السدنة والخدام، وبالغوا في مخالفة ما جاء به محمد –عليه أفضل الصلاة والسلام-، من النهي
__________
1 كذا في "د" والمطبوع. وفي "أ": الحسن بن محمد النعمي.
2 ساقطة في "د" والمطبوع.
3 سورة البقرة الآية "186".
4 سورة الجن الآية "18".
5 ورد لعنه هذا في قوله عليه السلام: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" صحيح البخاري مع الفتح 3/300، الجنائز، باب ما جاء في قبر النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما. صحيح مسلم بشرح النووي، 5/15، المساجد، باب النهي عن بناء المساجد على القبور. سنن أبي داود 3/553، الجنائز، باب في البناء على القبر. سنن النسائي 4/96، الجنائز، باب اتخاذ القبور مساجد. مسند الإمام أحمد، 1/218.

(2/666)

عن تعظيم القبور، والفتنة بمن فيها من الصالحين والكرام.
وكذلك المشهد العلوي1، بالغوا في تعظيمه وتوقيره وخوفه ورجائه. وقد جرى لبعض التجار أنه انكسر بمال عظيم لأهل الهند وغيرهم وذلك في سنة عشر ومائتين وألف، فهرب إلى مشهد العلوي مستجيرا، ولائذا به مستغيثا، فتركه أرباب الأموال، ولم يتجاسر أحد من الرؤساء والحكام على هتك/ذاك/2 المشهد والمقام، واجتمع طائفة من المعروفين واتفقوا على تنجيمه في مدة سنين، فنعوذ بالله من تلاعب الفجرة الشياطين.
وأما بلاد مصر وصعيدها3 وفيومها4 وأعمالها، فقد جمعت من الأمور الشركية والعبادات الوثنية، والدعاوى الفرعونية ما لا يتسع له كتاب، ولا يدنو له خطاب، لا سيما عند مشهد أحمد البدوي5، وأمثالهم من المعتقدين المعبودين. فقد جاوزوا بهم ما ادعته الجاهلية لآلهتهم، وجمهورهم يرى/له/6 من تدبير الربوبية، والتصرف في الكون، بالمشيئة والقدرة العامة، ما لم ينقل مثله عن أحد بعد الفراعنة والنماردة، وبعضهم يقول: يتصرف في الكون سبعة؛ وبعضهم يقول: أربعة، وبعضهم
__________
1 المشهد العلوي: يظهر أنه يقصد قبرا كان موجودا في جدة.
2 في المطبوع: ذلك.
3 الصعيد: منطقة بمصر، وهي واسعة كبيرة فيها عدة مدن عظام، فيها أسوان، وهي أوله ناحية الجنوب، ثم قوص، وقفط، وإخميم، والبهنسا، وغير ذلك.
انظر تفاصيل منطقتها في: معجم البلدان، 3/408.
4 فيوم: موضع بمصر، وهي الولاية الغربية.
انظر تفاصيل موقعها في: معجم البلدان 4/286.
5 هو أحمد بن علي بن إبراهيم الحسيني، البدوي "أبو الفتيان، شهاب الدين، أبو العباس" صوفي ولد بفاس "596هـ"، وطاف البلاد وأقام بمكة والمدينة ودخل مصر والشام والعراق وعظم شأنه في البلاد، وانتسب إلى طريقه جمهور كبير. "ت 675هـ". ودفن في طنطا.
الأعلام للزركلي 1/175، معجم المؤلفين 1/314، تاريخ عجائب الآثار للجبرتي 3/60.
6 سافط في "د".

(2/667)

يقول: قطب يرجعون إليه، وكثير منهم يرى أن الأمر شورى بين عدد ينتسبون إليه.
فتعالى الله عما يقول الظالمون علوا كبيرا {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً} 1. وقد استباحوا عند تلك المشاهد، من المنكرات والفواحش والمفاسد، ما لا يمكن حصره، ولا يستطيع وصفه. واعتمدوا في ذلك من الحكايات والخرافات والجهالات ما لا يصدر عن من له أدنى مسكة وحظ من المعقولات فضلا عن النصوص والشرعيات.
كذلك ما يفعل في بلدان اليمن، جار على تلك الطريق والسنن، ففي صنعاء2 وبُرع3 والمخا وغيرها من تلك البلاد، ما يتنزه العاقل عن ذكره ووصفه، ولا يمكن الوقوف على غايته وكشفه،/ناهيك/4 بقوم استخفهم الشيطان، وعدلوا عن عبادة الرحمن إلى عبادة القبور والشياطين5. فسبحان من لا يعجل بالعقوبة على الجرائم، ولا يهمل الحقوق والمظالم. وفي حضرموت6 والشحر7، وعدن8
__________
1 سورة الكهف الآية "5".
2 صنعاء: موضعان، أحدهما باليمن، وهي العظمي، وأخرى قرية بالغوطة من دمشق. والمراد هنا هو الأول. وهو عاصمة اليمن الحديث في شماله. بينه وبين عدن ثمانية وستون ميلا. معجم البلدان 3/426.
3 بُرَع: جبل بناحية زبيد باليمن، وهو قرب سهام، يسكنه الصنابر من حمير، وتفرق بينه وبين ضلع ريمة.
معجم البلدان 1/385.
4 في "د": وناهيك بزيادة واو.
5 في "د": والشيطان.
6 حضرموت: اسمان مركبان، وهي ناحية واسعة في شرقي عدن بقرب البحر، وحولها رمال كثيرة تعرف بالأحقاف، وبها قبر هود عليه السلام لها مدينتان: تريم وشيام باليمن.
معجم البلدان 2/269-271.
7 الشجر: هو صقع على ساحل بحر الهندي من ناحية اليمن، وهو بين عدن وعمان. معجم البلدان 3/327.
8 مدينة مشهورة على ساحل بحر الهند من ناحية اليمن، بينه وبين صنعاء ثمانية وستون فرسخا. معجم البلدان 4/89.

(2/668)

ويافع 1/ما تصتكُّ/2 عن ذكره المسامع. يقول قائلهم: شيء لله يا عيدروس3، شيء لله يا محيي النفوس4.
وفي أرض /نجران/5 من تلاعب الشيطان، وخلع ربقة الإيمان، ما لا يخفى على أهل العلم بهذا الشأن، بذلك/6 رئيسهم المسمى/ السيد/7 لقد أتوا من طاعته وتعظيمه وتقديمه وتصديره والغلو فيه، بما أفضى بهم إلى مفارقة الملة والإسلام، والانحياز إلى عبادة الأوثان والأصنام، {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا
__________
1 يافع: موضع باليمن، ينسب إليه القاضي أبو بكر اليافعي، صاحب كتاب "المفتاح" في النحو. معجم البلدان 5/426.
2 في المطبوع: "تستك" ومعنى "تصتك" أي: تنطبق، من صك وصككته: أي أطبقته وأغلقته. لسان العرب 10/457، مادة "صكك".
3 هو عبد الرحمن بن مصطفى بن شيخ بن مصطفى بن زين العابدين بن عبد الله بن أبي بكر السكران بن عبد الرحمن السقاف، اليمني الحسيني الشافعي المشهور بالعيدروس، صوفي ولد عام "1135هـ" باليمن، جاب البلدان، كثر عليه الواردون من البلاد البعيدة وصاروا يتلقون عنه طرق الصوفية، وكان في أغلب أوقاته في مقام الغطوس "وهو إحدى مقامات الصوفية، يكون في المتصوف في حالة تشبه الغيبوبة"، توفي بمصر "1192هـ".
عجائب الآثار في التراجم والأخبار، للعلامة عبد الرحمن الجبرتي، تحقيق وشرح الأستاذ/ حسن محمد جوهر، عمر الدسوقي، السيد إبراهيم سالم، ط/1، عام 1964م، نشر لجنة البيان العربي بمصر، 3/175-190، معجم المؤلفين، 5/195.
4 هذا القول من صريح الشرك الأكبر الذي لا يغفر الله لصاحبه إلا بالتوبة النصوح. فإحياء الموتى من الأمور التي اختص الله بها سبحانه، وهو مما لا يقدر عليه ابن آدم. يعرف ذلك من له أدنى بصيرة وفهم من الأطفال، فضلا عن ذوي العقول من العباد والعلماء. ومثل هذا لا يخرج إلا ممن عميت بصائره، وطبع على قلبه من عباد القبور. نعوذ بالله من فساد العقيدة، ومن الضلال بعد الهدى.
5 مدينة في جنوب المملكة العربية السعودية.
6 في المطبوع: كذلك.
7 كذا في "د" والمطبوع، وفي "أ" السَّيه.

(2/669)

إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} 1. وكذلك حلب2 ودمشق وسائر بلاد الشام، فيه من تلك المشاهد والنصب والأعلام3 ما لا يجامع عليه أهل الإيمان والإسلام من أتباع سيد الأنام، وهي تقارب ما ذكرنا من الكفريات المصرية، /والتلطخ/4 /بتلك/5 /الأوحال/6 الوثنية الشركية.
وكذلك الموصل7 وبلاد الأكراد8، ظهر فيها من أصناف الشرك والفجور والفساد. وفي العراق من ذلك بحره المحيط بسائر الخلجان. وعند المشهد الحسيني قد اتخذه الرافضة9 وثنا؛ بل ربا مدبرا وخالقا ميسرا، وأعادوا به المجوسية، وأحيوا به
__________
1 سورة التوبة الآية "31": {وَالْمَسِيحَ ابْنَ مَرْيَمَ} ساقط في "أ" و"د". وفي "د" أيضا زيادة كلمة "تعالى" بعد قوله: {سُبْحَانَهُ} وهو خطأ.
2 حلب: مدينة واسعة كثيرة الخيرات، في الشام بسوريا الآن. معجم البلدان 2/284.
3 ومن تلك المشاهد والنصب ما ذكره ياقوت الحموي. عند ترجمته لمدينة حلب قال: وقلعة حلب مقام إبراهيم الخليل، وفيه صندوق به قطعة من رأس يحيى بن زكريا عليه السلام ظهرت سنة "435هـ"، وعند باب الجنان مشهد علي بن أبي طالب رؤي فيه في المنام وداخل باب العراق مسجد غوث فيه حجر عليه كتابة زعموا أنه خط علي بن أبي طالب؛ وفي غربي البلد في سفح جبل جوشن قبر الحسن بن الحسين، وبالقرب منه مشهد مليح العمارة، يزعمون أنهم رأوا عليا في المنام في ذلك المكان؛ وبظاهر باب اليهود حجر على الطريق، ينذر له ويصب عليه ماء الورد والطيب، يشترك المسلمون واليهود والنصارى في زياته، يقال إن تحته قبر بعض الأنبياء معجم البلدان 2/284.
4 في "د" والمطبوع: والتلطف.
5 ساقطة في المطبوع.
6 في المطبوع: الأحوال. وهو خطأ.
7 الموصل: المدينة المشهورة العظيمة، منها يقصد إلى جميع البلدان فهي باب العراق ومفتاح خراسان ومنها يقصد إلى أذربيجان. قالوا: وسميت الموصل لأنها وصلت بين الجزيرة والعراق، وقيل فيها غير ذلك. وفي وسطها قبر جرجس النبي. ومن أعمال الموصل: الطبرهان، والسن، والمرج، وجهينة، ونينوى وغيرها. معجم البلدان، 5/223.
8 الأكراد: جمع كرد، لاسم قبيلة. وكرد: اسم قرية من قرى البيضاء، ويمثل حاليا منطقة شمال العراق. معجم البلدان 4/450.
9 تقدم التعريف بهم في ص 57.

(2/670)

معابد اللات والعزى وما كان عليه أهل الجاهلية.
وكذلك مشهد العباس1 ومشهد علي ومشهد أبي حنيفة2 ومعروف الكرخي3 والشيخ.
عبد القادر4؛ فإنهم قد افتتنوا بهذه المشاهد، رافضتهم وسنتهم، وعدلوا عن أسنى المطالب والمقاصد، ولم يعرفوا ما وجب عليهم من حق الله، الفرد الصمد الواحد. وبالجملة فهم شر تلك الأمصار وأعظمهم نفورا عن الحق واستكبارا.
والرافضة يُصلون لتلك المشاهد، ويركعون ويسجدون لمن في تلك المعاهد، وقد صرفوا من الأموال والنذور لسكان تلك الأحداث والقبور، ما لا يحصل عشر معشاره للملك العلي الغفور، ويزعمون أن زيارتهم لعلي وأمثاله، أفضل من سبعين حجة5،
__________
1 إن كان المصنف يعني قبر العباس -عم الرسول صلى الله عليه وسلم- الذي بالبقيع فقد كان ذلك في وقته، أما اليوم فلم يعد يزار، وليس عليه علامات ولا شعارات، بل هو كغيره من القبور. وقد أشار إليه شيخ الإسلام ابن تيمية في الفتاوى 27/483.
2 وهو في بغداد، حيث دفن في مقبرة الخيزران. وقبره هناك ظاهر معروف، ينتابه الزوار. انظر: تاريخ بغداد 13/324.
3 هو معروف بن فيروز الكرخي أبو محفوظ، أحد الأعلام الزهاد والمتصوفين، كان من موالي الإمام علي الرضي بن موسى الكاظم. ولد في كرخ بغداد ونشأ فيها، واشتهر بالصلاح، وقصده الناس للتبرك به. توفي ببغداد سنة "200هـ". طبقات الصوفية، 83-90، وفيات الأعيان، 2/104، صفة الصفوة 2/179، تاريخ بغداد 13/199.
4 تقدمت ترجمته في ص 505. ومشهده ببغداد حيث توفي.
انظر: سير الأعلام، 20/441 والأعلام للزركلي، 4/47. وأغلب هذه المشاهد مكذوبة، كلما وضح ذلك شيخ الإسلام ابن تيمية –رحمه الله- في مجموع الفتاوى، 27/482-489. ثم إنه لو صح نسبة قبر لصاحبه، فليس في شريعتنا الاستغاثة بالقبور ودعاء أصحابها فإن ذلك من أفعال المبتدعة الضلال. فالبناء على القبور ليس من دين المسلمين، بل هو منهي عنه بالنصوص الثابتة عن النبي صلى الله عليه وسلم. وليس لأحد قصد الصلاة عند قبر أحد، لا نبي ولا غيره. انظر: زيادة توضيح مجموع الفتاوى، 27/488-489.
5 ومما يدل على ذلك الواقع المشاهد الذي نراهم عليه أثناء حجهم زيارتهم للمدينة النبوية، من عكوفهم عند البقيع، وشده اهتمامهم بقبر فاطمة الزهراء خاصة، فإن ما يفعلونه عندها من بكاء وويلات ودعاء ونحوها. إن هي إلا محض عبادة، وكأن ذلك أحد أركان حجهم. والبعض يعتكف عند قبرها أكثر مما يقضيه من أوقات في مسجد رسول الله عليه أفضل الصلاة وأتم التسليم.

(2/671)

/تعالى الله/1 وتقدس في مجده وجلاله. ولآلهتهم من التعظيم والتوقير والخشية والاحترام، ما ليس معه من تعظيم الله، وتوقيره وخشيته، وخوفه للإله الحق، والملك العلام؛ ولم/ يبق/2 مما عليه النصارى، سوى دعوة الولد به 3 / أن بعضهم/4 يرى الحلول لأشخاص 5 بعض البرية، {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} 6.
وكذلك جميع قرى الشط 7 والمجرة 8 على غاية من الجهل /والمغرة/9. وفي القطيف والبحرين من البدع الرافضية، والأحداث المجوسية، والمقامات الوثنية، ما يضاد ويصادم أصول الملة الحنفية. فمن اطلع على هذه الأفاعيل، وهو عارف بالإيمان والإسلام، وما فيهما من التفريع والتأصيل؛ تيقن أن القوم قد ضلوا عن سواء السبيل، وخرجوا من مقتضى القرآن والدليل، وتمسكوا بزخارف الشيطان، وأحوال الكهان، وما شابه هذا القبيل؛ فازداد بصيرة من دينه، وقوي بمشاهدة إيمانه ويقينه، وجد في طاعة مولاه، وشكره واجتهد في الإنابة إليه، وإدامة ذكره، وبادر إلى القيام بوظائف أمره، وخاف أشد الخوف على إيمانه، من طغيان الشيطان وكفره، فليس من العجيب
__________
1 في "د": لله.
2 في "د": يبقى.
3 أي دعوى النصارى أن لله ولدا. تعالى الله عما يقوله الظالمون علوا كبيرا.
4 في "أ" والمطبوع: يرفع أن بعضهم.
5 كما تزعم السببئية من الشيعة، في علي رضي الله عنه.
6 سورة الصافات الآية "180".
7 الشط: قرية في حجر "اليمامة" قبلتها بين الوتر والعرض. كان منزل عبيد بن ثعلبة. معجم اليمامة. 2/50؛ معجم البلدان 3/344.
8 المجرة: موضع باليمامة معجم البلدان 5/58.
9 في المطبوع: والمعروف.

(2/672)

ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا 1. ولقد أحسن العلامة محمد بن إسماعيل الأمير، فيما أبداه من أهل وقته من التبديل والتغيير. ونص المنظومة 2:
أما آن عما أنت فيه متاب ... وهل لك من بعد/البعاد/3 إياب
تقضت بك الأعمار في غير طاعة ... سوى عمل ترضاه وهو سراب
إذا لم يكن لله فعلك خالصا ... فكل بناء قد بنيت خراب
فللعمل الإخلاص/شرط/4 إذا أتى ... وقد وافقته سنة وكتاب
وقد صين عن كل ابتداع وكيف ذا ... وقد طبق الآفاق منه عباب 5
طغى الماء من كل ابتداع على الورى ... فلم ينج منه مركب وركاب
وطوفان نوح كان في الفلك أهله ... فنجا همو، والغارقون تباب
فأنى لنا فلك ينجي وليته ... يطير بنا عما نراه غراب
وأين إلى أين المطار وكلما ... على ظهرها يأتيك منه عجاب
نسائل من دار الأراضي سياحة ... عسى بلدة فيها هدى وصواب
فيخبر كل عن قبائح ما رأى ... وليس لأهليها يكون متاب
لأنهموا عدوا قبائح فعلهم ... محاسن يرجى عندهن ثواب
كقوم عراة في ذى مصر ما على ... عورة منهم هناك ثياب
يدورون فيها كاشفين لعورة ... تواتر هذا لا يقال كذاب
__________
1 تقدم هذا الكلام في 298.
2 لم ترد هذه المنظومة في "أ" ولا في المطبوع. وإنما في "د".
3 كذا في الأصل. ولعله "العناد".
4 في "د": شرطا.
5 في الأبيات الثلاثة المتقدمة، شروط للعمل الصالح، المرجو القبول عند الله تعالى، وهي:
أن يكون خالصا لله تبارك وتعالى/
أن يكون موافقا للكتاب والسنة.
أن يكون خاليا من شوائب البدع.
فهذه أهم شروط القبول من العبد، فلا يقبل عمل خالف أحدها، وعليها يدل قول المصطفى صلى الله عليه وسلم: " أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري =

(2/673)

يعدونهم في مصر من فضلائهم ... دعاؤهم فيما يرون مجاب
وفيها وفيها كل ما لا يعده ... لسان ولا يدنو إليه خطاب
وفي كل مصر مثل مصر وإنما ... لكل مسمى والجميع ذئاب
ترى الدين مثل الشاة قد وثبت له ... ذئاب وما عنه لهن ذهاب
لقد مزقته بعد كل ممزق ... فلم/يبق/1 منه جثة وإهاب
وليس اغتراب الدين إلا كما ترى ... فهل بعد هذا الاغتراب إياب
فيا غربة عل ترتجى منك أوبه ... فيجبر من هذا العود مصاب
إلى آخرها2.
__________
= تركته وشركه" وقال من شروط القبول من العبد، فلا يقبل عمل خالف أحدها، وعليها يدل قول المصطفى صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد".
الحديث الأول:
أخرجه مسلم في صحيحه بشرح النووي 18/326، الزهد، باب من أشرك في عمله غير الله. وابن ماجه في سننه 2/426 الزهد، باب الرياء والسمعة. والمنذري في الترغيب، 1/69. وأحمد في مسنده،2/301، مع اختلاف يسير في اللفظ.
وأخرج الحديث الثاني:
البخاري في صحيحه، 13/329، الاعتصام باب إذا اجتهد العامل، ومسلم في صحيحه بشرح النووي 12/258، الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور. وأبو داود في سننه، 5/12، السنة، باب في لزوم السنة. وابن ماجه في سننه، 1/6، المقدمة، باب في تعظيم حديث رسول الله من شروط القبول من العبد، فلا يقبل عمر خالف أحدها، وعليها يدل قول المصطفى صلى الله عليه وسلم.
1 في "د": يبقى. وهو خطأ.
2 القصيدة للإمام محمد بن إسماعيل بن الصلاح الصنعاني الأمير، وهي معروفة بالقصيدة البائية، ضمن كتاب: أربح البضاعة في معتقد أهل السنة والجماعة، علي بن سليمان آل يوسف، ط/2، 1379هـ ص 87-88.

(2/674)

فصل: إنكار العلماء لبدعة تقديس المشاهد
...
"فصل"
وهذه الحوادث المذكورة، والكوارث المشهورة، والبدع المزيورة، قد أنكرها أهل

(2/674)

العلم والإيمان، واشتد نكيرهم، حتى حكموا على فاعلها بخلع ربقة الإسلام والإيمان، ولكن لما كانت الغلبة للجهال الطغام، انتقضت عرى الدين، وانثلمت أركانه، وانطمست منه الأعلام، وساعدهم على ذلك من قل حظه ونصيبه، من الرؤساء والحكام، والمنتسبين من الجهال إلى معرفة الحلال والحرام، فاتبعتهم العامة والجمهور من الأنام، ولم يشعروا ما هم عليه من المخالفة والمباينة لدين الله الذي اصطفاه لخاصته وأوليائه وصفوته الكرام. ومع عدم العلم، والإعراض عن النظر في آيات الله والفهم، لا مندوحة للعامة من تقليد الرؤساء والسادة، ولا يمكن الانتقال عن المألوف والعادة، ولهذا كرر –سبحانه وتعالى- التنبيه على هذه الحجة الداحضة، والعادة المطردة الفاضحة، قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا} 1 وقوله: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ} الآية2، قد كرر هذا المعنى في القرآن لحاجة العباد وضرورتهم إلى معرفته والحذر منه وعدم الاغترار وأهله. وما أحسن ما قال عبد الله بن المبارك رحمه الله:
وهل أفسد الدين إلا الملو ... ك وأحبار سوء ورهبانها 3
إذا عرفت هذا، فليس إنكار هذه الحوادث من خصائص هذا الشيخ، بل له سلف صالح من أئمة العلم والهدى، قاموا بالنكير والرد على من ضل وغوى، وصرف خالص العبادة إلى من تحت أطباق الثرى. /وسنورد/4 ذلك من كلامهم ما تقر به العين، وتثلج به الصدور، ويتلاشى معه ما أحدثه الجهال من البدع والإشراك والزور.
قال الإمام أبو بكر الطرطوشي5 في كتابه المشهور الذي سماه/ "كتاب الحوادث
__________
1 سورة لقمان الآية "21".
2 سورة الزخرف: الآية "23". في "د" سقط في الآية لفظ "من" في قوله تعالى {مٍن قَبلِكَ} وسقط في "أ" والمطبوع كلمة {فيٍ قَريَةٍ} .
3 تقدم قول ابن المبارك هذا في ص 457.
4 في "د": وسنفرد. وفي المطبوع: وستسرد.
5 تقدمت ترجمته في ص 409.

(2/675)

والبدع/1:" روى البخاري2 عن أبي واقد الليثي3 قال/ خرجنا مع رسول الله صلى الله عليه وسلم قبل حنين 4ونحن /حديثو/5 عهد بكفر، وللمشركين /سدرة/6 يعكفون عندها وينوطون بها أسلحتهم، يقال له ذات أنواط، فمررنا بسدرة فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط. فقال رسول الله صلى الله عليه وسلم: "الله أكبر! هذا كما قالت بنو إسرائيل لموسى: {اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 7 لتركبن سنن من قبلكم" 8. فانظروا –رحمكم الله- أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء من قبلها وينوطون بها المسامير والخرق، فهي ذات
__________
1 في جميع النسخ والمطبوع: "الباعث على إنكار البدع والحوادث"، وهذه نسبة خطأ، إذ إن هذا الكتاب لأبي شامة، عبد الرحمن بن إسماعيل بن إبراهيم "ت 665هـ" أما كتاب الطرطوشي فهو ما أثبته.
2 أخطأ الإمام الطرطوشي –رحمه الله- في عزوه الحديث إلى البخاري، فإنه لم يرد عنده، وإنما ورد عند غيره كما سيأتي تخريجه في آخره.
3 هو الحارث بن عوف، أبو واقد الليثي صاحب النبي صلى الله عليه وسلم، شهد بدرا والفتح "ت 65هـ" الاستيعاب؛ 4/1774؛ أسد الغابة 6/325؛ سير الأعلام 2/574؛ تهذيب التهذيب 12/270.
4 عند الترمذي في سننه "خير". وعند أحمد وغيره "حنين".
5 في "د" حدثاء، وهي رواية ذكرها ابن إسحاق كما يأتي تخريجه. وفي المطبوع: حديث.
6 السدرة: شجرة النبق، وهو مفرد، جمعه "السدر" له ورقة عريضة مدورة.
النهاية في غريب الحديث والأثر، 1/353، لسان العرب 4/354. مادة "سدر".
7 سورة الأعراف الآية "138".
8 سنن الترمذي، 4/412-413، الفتن، باب ما جاء لتركبن سنن من كان قبلكم، وقال: شيبة 11/369. مشكاة المصابيح للتبريزي، 3/1488-1489، قال الألباني في تخريجه بنفس الصفحة: "إسناده صحيح"، وكذلك قال في تخريجه لكتاب السنة للضحاك بن مخلد، وزاد: ورجاله ثقات، رجال الشيخين غير يعقوب بن حميد، وهو ثقة فيه ضعف يسير وقد توبع".

(2/676)

أنواط، فاقطعوها 1 انتهى كلامه رحمه الله.
فانظر –رحمك الله- إلى تصريح هذا الإمام بأن كل شجرة يقصدها الناس ويعظمونها ويرجون الشفاء والعافية من قبلها، فهي ذات أنواط التي قال رسول الله صلى الله عليه وسلم لأصحابه –لما طلبوا منه أ، يجعل لهم شجرة كذات أنواط، فقال: الله أكبر هذا كقول بني إسرائيل اجعل لنا إلها، مع أ، هم لم يطلبوا إلا مجرد مشابهتهم في العكوف عندها، وتعليق الأسلحة للتبرك. فتبين لك بهذا أن من جعل قبرا أو شجرة أو شيئا حيا أو ميتا مقصودا له، ودعاه واستغاث به وتبرك به وعكف على قبره؛ فقد اتخذه إلها مع الله.
فإن كان رسول الله –صلوات الله وسلامه عليه- أنكر عليهم مجرد طلبهم منه مشابهة المشركين في العكوف، وتعليق الأسلحة للتبرك؛ لما ظنك بما هو أعظم من ذلك وأطم! الشرك الأكبر الذي حرمه الله ورسوله، وأخبر أن أصل الخلق لو يفعله لحبط عمله، وصار من الظالمين. فصلوات الله وسلامه عليه، كما بلغ البلاغ المبين، وعرفنا بالله، وأوضح لنا الصراط المستقيم. فحقيق بمن نصح نفسه وآمن بالله واليوم الآخر، أن لا يغتر بما عليه أهل الشرك، من عبادة القبور من هذه الأمة.
/ومن/2 ذلك، ما ذكره الإمام محدث الشام عبد الرحمن بن إسماعيل بن إبراهيم المعروف بأبي شامة 3، من فقهاء الشافعية، وقدمائهم في كتابه الذي سماه:
__________
1 كتاب الحوادث والبدع للإمام أبي بكر محمد بن الوليد الطرطوشي ابن رندقة "520هـ"، تحقيق بشير محمد عيون، مكتبة المؤيد الطائف، ومكتبة دار البيان دمشق، ط2، 1412هـ 1991م، ص 18، 19.
2 بياض في "أ".
3 هو عبد الرحمن بن إسماعيل بن إبراهيم، أبو شامة المقدسي، الشافعي المقرئ، صاحب التصانيف، سمي بأبي شامة لشامة كبيرة كاانت فوق حاجبه الأيسر. له: شرح الشاطبية، ونونية السخاوي، والباعث على إنكار البدع والحوادث وغيرها. "ت665هـ".
طبقات الشافعية الكبرى، 18/165. تذكرة الحفاظ 4/1460. الأعلام للزركلي، 3/299

(2/677)

"الباعث على إنكار البدع والحوادث" في فصل البدع المستقبحة، قال: "البدع المستقبحة تنقسم على قسمين، قسم تعرفه العامة والخاصة أنه بدعة محرمة، وإما مكروهة، وقسم يظنه معظمهم –إلا من عصم- عبادات وقربات وطاعات وسنن.
فأما القسم الأول فلا نطول بذكره إذ كفينا مؤنة الكلام فيه، لاعتراف فاعله أنه ليس من الدين. لكن/يتبين/1 من هذا القسم مما قد وقع فيه جماعة من جهال العوام، النابذين لشريعة الإسلام، التاركين للاقتداء بأئمة الدين من الفقهاء، وهو ما يفعله طوائف من المنتسبين للفقر، الذي حقيقته الافتقار عن الإيمان، من مؤاخاة النساء الأجانب والخلوة بهن واعتقادهم في مشائخ لهم ضالين مضلين، يأكلون في نهار رمضان من غير عذر، ويتركون الصلوات ويخامرون النجاسات غير مكترثين لذلك، فهم داخلون تحت قوله تعالى: {لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 2؛ ولهذه الآية وأمثالها، كان مبادئ ظهور الكفر من عبادة الأصنام /وغيرها/3.
ومن هذا القسم أيضا، ما قد عم الابتلاء به من تزين الشيطان للعامة، تخليق الحيطان والعمد والسرج مواضع مخصوصة في كل بلد.
يحكي حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية، فيفعلون ذلك ويحافظون عليه، مع تضييعهم فراض الله تعالى وسننه، ويظنون أنه متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم، وهي /ما/4 بين عيون وشجر وحائط وحجر.
__________
1 في "د" والمطبوع: تبين.
2 سورة الشورى الآية "21".
3 في "د": وغيرهما.
4 في "ا" والمطبوع: من.

(2/678)

وفي مدينة دمشق –صانها الله من ذلك- مواضع متعددة كعوينة الحمى خارج باب توما، والعمود المخلق خارج الباب الصغير، والشجرة الملعونة اليابسة خارج باب النصر، في نفس قارعة الطريق –سهل الله قطعها واجتثاثها من أصلها- فما أشبهها بذات الأنواط الواردة في الحديث الذي رواه محمد بن إسحاق1 وسفيان بن عيينة2 عن الزهري3 عن سنان بن أبي سنان4 عن أبي واقد الليثي رضي الله عنه5 قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين، وكانت لقريش شجرة خضراء عظيمة يأتونها كل سنة، فيعلقون عليها سلاحهم، ويعكفون عندها ويذبحون لها. وفي رواية: خرجنا مع النبي صلى الله عليه وسلم قبل حنين ونحن حديثو عهد بكفر، وللمشركين سدرة يعكفون عليها وينوطون بها أسلحتهم، يقال لها ذات أنواط، فمررنا بسدرة، فتنادينا من /جانبتي/6 الطريق ونحن نسير إلى حنين، يا رسول الله، اجعل لنا ذات أنواط كما له ذات أنواط. فقال النبي صلى الله عليه وسلم: "الله أكبر، هذا كما قال قوم موسى:
__________
1 هو محمد بن إسحاق بن يسار بن خيار المديني، مولى قيس بن مخرمة بن المطلب بن عبد مناف، صاحب السيرة "ت152هـ". تاريخ بغداد 1/214، 233؛. سير الأعلام 7/33.
2 تقدمت ترجمته في ص 503.
3 محمد بن مسلم بن عبد الله بن عبد الله القرشي الزهري المدني "ت124هـ" سير الأعلام، 5/326، تهذيب التهذيب، 9/445.
4 في "أ" والمطبوع: "ابن سنان بن أبي سفيان". وفي "د" "سنان بن سنان" والصواب المثبت كما في مسند الإمام أحمد، 5/218، وجامع الترمذي، 4/413، وسير الأعلام، 2/575. وهو سنان بن أبي سنان يزيد بن أبي أمية الدؤلي المدني، روى عن أبي هريرة والحسين بن علي وجابر، وأبي واقد الليثي؛ تابعي ثقة من الثالثة. "ت105هـ".
تهذيب التهذيب، 4/242، تقريب التهذيب 1/334.
5 تقدمت ترجمته في ص 676.
6 في "أ" و "د": جنيني.

(2/679)

{اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} 1 لتركبن سنن من كان قبلكم" 2. أخرجه الترمذي بلفظ آخر والمعنى واحد، وقال: "هذا حديث حسن صحيح"3.
قال الإمام أبو بكر الطرطوشي/الأندلسي/4 في كتابه المتقدم ذكره 5.
"فانظروا –رحمكم الله- أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمون من شأنها، ويرجون البرء والشفاء من قبلها وينوطون بها المسامير والخرق، فهي ذات أنواط، فاقطعوها"6.
قلت 7: ولقد أعجبني ما فعله الشيخ أبو إسحاق/الجنياني/8 -رحمه الله- أحد
__________
1 سورة الأعراف: الآية "138".
2 سيرة النبي صلى الله عليه وسلم لمحمد بن إسحاق، 4/893. وقد تقدم تخريجه في ص 676، بلفظ آخر.
3 سنن الترمذي 4/413، الفتن، باب ما جاء: لتركبن سنن من كان قبلكم.
4 ساقط في "أ" والمطبوع.
5 وهو كتاب البدع والحوادث، وقد تقدم ذكره في ص 676.
6 المرجع السابق ص 18، 19. وقد تقدم ذكر هذا الكلام في ص 676.
7 القائل هنا: هو الإمام أبو شامة –رحمه الله- في كتابه: "الباعث على إنكار البدع والحوادث". وسيأتي ذكر رقم الصفحة التي فيها كلامه هذا، عند نهايته.
8 في "أ" والمطبوع: "الحسائي". وفي "د" "الجنياني" وضبطه محقق كتاب "الحوادث والبدع" ب"الجنياني"، وهو كذلك عند أبي شامة في "الباعث على إنكار البدع والحوادث".
وهو: إبراهيم بن علي الجنياني البكري المالكي؛ أحد الأئمة الأعلام، كان من أعلم الناس باختلاف العلماء، عالما بعبارة الرؤيا، حسن القراءة للقرآن، يحسن تفسيره وإعرابه، وناسخه ومنسوحه. "ت 396هـ". ترتيب المدارك وتقريب المسالك لمعرفة أعلام مذهب مالك للقاضي عياض "544هـ" تحقيق د. أحمد بكر محمود، نشر دار مكتبة الحياة بيروت، ودار مكتبة الفكر، ليبيا، 4/497-517. الديباج المذهب لابن فرحون ص 86. طبقات المفسرين، للحافظ محمد بن علي بن أحمد الداودي "945هـ"، تحقيق على محمد عمر، نشر مكتبة وهبة، شارع الجمهورية، ط/1، 1392هـ-1972م، مطبعة الاستقلال الكبرى، 1/1-2.

(2/680)

الصالحين ببلاد إفريقية، حكى عنه صاحب الصالح أبو عبد الله محمد بن أبي العباس المؤدب1 أنه كان إلى جانبه عين تسمى عين العافية، كانت العامة قد افتتنوا بها، يأتون من الآفاق، من تعذر عليها نكاح أو ولد، قالت: امضوا بي إلى العافية، فتعرف بها الفتنة. قال أبو عبد الله: فأنا في السحر ذات ليلة، إذ سمعت أذان أبي إسحاق نحوها، فخرجت فوجدته قد هدمها، وأذن/المصبح/2 عليها. ثم قال: اللهم إني هدمتها لك فلا ترفع لها رأسا؛ قال: فما رفع لها رأس إلى الآن.
قلت3: وأدهى من ذلك وأمرّ، إقدامهم على قطع الطريق السابلة4، يجيزون5 في أحد الأبواب الثلاثة القديمة العادية، التي هي من بناء الجن في زمن نبي الله سليمان بن داود عليهما السلام،/أو من/6 بناء ذي القرنين7 وقيل فيها غير ذلك، مما يؤذن بالتقدم على ما نقلناه في كتاب "تاريخ مدينة دمشق" –حرسها الله تعالى- وهو الباب الشمالي، ذكر لهم بعض من لا يوثق به في شهور، سنة ست وثلاثين وستمائة "636هـ" /أنه/8 رأى مناما يقتضي أن ذلك المكان دفن فيه بعض أهل البيت، وقد
__________
1 لم أقف على ترجمته.
2 هكذا في أصل النص عند أبي شامة في كتابه الباعث..، وفي جميع النسخ: "الصبح".
3 القول لأبي شامة رحمه الله.
4 السابلة: أبناء السبيل المختلفون على الطرقات في حوائجهم. والجمع: السوابل. والطريق السابلة: أي المسلوكة. لسان العرب، 11/320، مادة "سبل".
5 في "أ": يميزون.
6 هكذا في أصل النص عند أبي شامة. وفي جميع النسخ: ومن.
7 ذو القرنين: اسم يطلق على أشخاص عدة؛ المنذر الأكبر بن ماء السماء جد النعمان بن المنذر؛ أو تبع الأقران، أحد ملوك بلاد العرب الجنوبية. ويطلق على الإسكندر الأكبر، وهو أكثر الشخصيات التي تعرف بذي القرنين، وهو المراد هنا، والمذكور في القرآن الكريم في سورة الكهف، وقد اختلف فيه اختلافا كثيرا، وقال ابن كثير: والصحيح أنه كان ملكا من الملوك العادلين.
الجامع لأحكام القرآن للقرطبي، 11/34. البداية والنهاية لابن كثير، 2/95. دائرة المعارف الإسلامية، 9/403-404.
8 في "د": وأنه.

(2/681)

أخبرني عنه يقة، أنه اعترف له أنه افتعل ذلك، فقطعوا طريق المارة فيه، وجعلوا الباب بكماله أصل مسجد مغصوب 1. وقد كان الطريق يضيق بسالكيه، فتضاعف /الضيق/2 والحرج على من دخل ومن خرج، ضاعف الله عذاب من تسبب في بنائه، وأجزل ثواب من أعان على هدمه وإزالة اعتدائه، اتباعا لسنة النبي صلى الله عليه وسلم في هدم مسجد الضرار 3 المرصد لأعدائه من الكفار، فلم ينظر الشرع إلى كونه مسجدا؛ وهدمه لما قصد به السوء والردى. قال تعالى لنبيه صلى الله عليه وسلم {لا تَقُمْ فِيهِ أَبَداً} 4 نسأل الله الكريم معافاته من كل ما يخالف رضاه، وأن لا يجعلنا ممن أضله واتخذ إلهه هواه"5.
وهذا الشيخ/أبو شامة/6، من كبار أئمة الشافعين في أوائل القرن السابع/ وقال الإمام/7 أبو الوفاء بن عقيل الحنبلي 8 -رحمه الله-: لما صعبت
__________
1 في المطبوع: مغصوبا.
2 كذا في الأصل عند أبي شامة. وفي "أ": الطريق. وهو تحريف من الناسخ.
3 هو المسجد الذي بناه المنافقون في قباء، يترصدون فيه أمور المسلمين. وقد هدمه النبي صلى الله عليه وسلم بعد مقدمه من تبوك عام تسعة من الهجرة، بعد ما نزل فيه قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:107] .
انظر: أسباب النزول للواحدي، ص 259. والجامع لأحكام القرآن للقرطبي، 8/161.
4 سورة التوبة الآية "108".
5 إلى هنا نهاية كلام أبي شامة في كتابه: الباعث على إنكار البدع والحوادث، لأبي القاسم عبد الرحمن بن إسماعيل، أبو شامة المقدسي "665هـ"، تحقيق بشير محمد عيون، نشر مكتبة المؤيد، الطائف، ومكتبة دار البيان؛ سوريا، ط/1/1412-1991م، 34-37.
وقد نقل كلامه هذا، محقق كتاب: الحوادث والبدع للطرطوشي في ص 19.
6 ساقط في "د".
7 بياض في "أ".
8 تقدمت ترجمته في ص 395.

(2/682)

التكاليف على/ الجهلة/1 والطغام، عدلوا عن أوضاع الشرع، إلى أوضاع وضعوها لأنفسهم، فسهلت عليهم؛ إذ لم يدخلوا بها تحت أمر غيرهم. قال: وهم عندي كفار بهذه الأوضاع، مثل تعظيم القبور وإكرامها، وإلزامها/بما/2 نى عنه الشرع3 من إيقاد السرج4 وتقبيلها5 وتخليقها6 وخطاب الموتى بالحوائج، وكتب/الرقاع، فيها/7
__________
1 في "د": الجهال.
2 كذا في أصل النص في إغاثة اللهفان. وفي جميع النسخ: لما.
3 في المطبوع: الشارع.
4 جاء في النهي عن إيقاد السرج على القبور: ما رواه ابن عباس رضي الله عنه قال: "لعن رسول الله صلى الله عليه وسلم زائرات القبور، والمتخذين عليها المساجد والسرج". سنن أبي داود، 3/558، الجنائز، باب في زيارة النساء القبور. سنن الترمذي 2/136، الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجدا. قال الترمذي: "حديث ابن عباس حسن". سنن النسائي، 4/94-95، الجنائز، باب التغليظ في اتخاذ السرج على القبور. مسند الإمام أحمد، 1/229، 287، 324، 337. والحديث ضعفه الألباني في سلسلة الضعيفة رقم "325". وصحيح أحمد شاكر تحسين الترمذي للحديث، في تعليقه على سنن الترمذي، 2/137.
5 تقبيل القبر: أي رفعها عن الأرض، من القتل، وهو ما ارتفع من جبل أو رمل أو علو من الأرض. لسان العرب، 11/542، مادة "قبل".
ومما جاء في النهي عن رفع القبر: أخرج الإمام مسلم عن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدع تمثالا إلا طمسته، ولا قبرا مشرفا إلا سويته". صحيح مسلم بشرح النووي، 7/40، الجنائز، باب الأمر بتسوية القبور. سنن أبي داود، 3/548، الجنائز، باب في تسوية القبر.
6 تخليق القبر: هو تجصيصه جعله أملسا مضمتا، على سبيل تزيينه. يقال: حجر أخلق: أي أملس مصمت لا يؤثر فيه شيء. النهاية لابن الأثير، 2/71، لسان العرب، 10/89، مادة "خلق". أو أن المراد: تضميخها بالخلوق، وهو نوع من الطيب، يتخذ من الزعفران وغيره من أنواع الطيب، ويغلب عليه الحمرة والصفرة. النهاية لابن الأثير، 2/71، لسان العرب، 10/91، مادة "خلق". وعلى هذا يكون المراد هنا الإشارة إلى النهي عن جنس الطيب، فلا يجوز تطييب القبر بشيء منه.
7 في المطبوع: الرقاع التي فيها.

(2/683)

يا مولاي، افعل بي كذا وكذا، وأخذ/ تربتها/1 تبركا بها،/وإفاضة/2 الطيب على القبور، وشد الرحال إليها، وإلقاء الخرق على الشجر، اقتداء بمن عبد اللات والعزى. والويل عندهم لمن لم يقبل مشهد/ الكفار/3 ولم يتمسح بآجر4 المدينة يوم الأربعاء، ولم /يقل الحمالون/5 على جنازته: الصديق أبو بكر/ أو محمد/6 وعلي، أو لم يعقد على قبر أبيه/ أزجا/7 بالجص والآجر، ولم يخرق ثيابه إلى الذيل، ولم يرق ماء الورد على القبر 8. انتهى.
فتأمل –رحمك الله- ما ذكر هذا الإمام، الذي هو أجل أئمة الحنابلة، بل من أجل أئمة الإسلام، وما كشفه من الأمور التي يفعلها الخواص من الأنام، فضلا عن النساء والغوغاء والعوام، مع كونه في سادس القرون، والناس إذ ذاك لما ذكره يفعلون، وجهابذة العلماء، والنقاد/9 لذلك يشهدون، وحطهم من النهي مرتبته الثانية، فهم بها قائمون؛ يتضح لك فساد ما زخرفه المبطلون، وموه به المتعصبون والملحدون.
قال الشيخ تقي الدين10 -رحمه الله تعالى- وأما سؤال الميت والغائب، نبيا كان أو غيره، فهو من المحرمات المنكرة باتفاق أئمة المسلمين؛ لم يأمر الله تعالى به ولا رسوله، ولا فعله أحد من الصحابة ولا التابعين لم بإحسان، ولا استحبه أحد من أئمة
__________
1 بياض في المطبوع.
2 في المطبوع: وأما إفاضة.
3 في "د": "الكف" وهو كذلك في النص عند ابن القيم في الإغاثة.
4 الآجر: طبخ الطين. لسان العرب 4/11، مادة "أجر".
5 في المطبوع: ولم يقبل الجملون. وجاء على هامش "أ": " ... لمن لم يحضر مشهد الكف، أو لم يعقد على قبره أو قبر أبيه بالآجر، ولم يقل الحمالون على جنازته أبو بكر وعمر". انتهى.
6 ساقط في المطبوع. وفي "أ" و "د": ومحمد.
7 هكذا في جميع النسخ. ولم أعرف معناه.
8 إلى هنا نهاية كلام ابن عقيل. ذكر نص كلامه الإمام ابن القيم في إغاثة اللهفان في مصايد الشيطان، 1/305.
9 في "أ" والمطبوع: والنقدة.
10 هو شيخ الإسلام ابن تيمية رحمه الله.

(2/684)

المسلمين. وهذا مما يعلم بالاضطرار من دين الإسلام، فإن أحدا منهم ما كان يقول –إذا نزلت به/شدة/1 أو عرضت له حاجة –لميت: يا سيدي/ يا فلان/2 أنا في حسبك أو اقض حاجتي؛ كما يقوله بعض هؤلاء المشركين، لمن يدعونهم /من الموتى/3 والغائبين. ولا أحد من الصحابة استغاث بالنبي صلى الله عليه وسلم بعد موته، ولا بغيره من الأنبياء، لاعند قبورهم، ولا إذا بعدوا عنها، ولا كانوا يقصدون الدعاء عند قبور الأنبياء، ولا الصلاة عندها.
ولما قحط الناس في زمن عمر بن الخطاب رضي الله عنه استسقى بالعباس، وتوسل بدعائه، وقال: "اللهم إنا كنا نتوسل إليه/ بنبينا/4 إذا أجدبنا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا" كما ثبت ذلك في صحيح البخاري 5.
وكذلك معاوية رضي الله عنه لما استسقى بأهل الشام/توسل/6 بيزيد بن الأسود الجرشي7.
__________
1 في "أ" والمطبوع: ترة.
2 في "د": فلان.
3 في "أ" و "د": في الموتى.
4 في "د" والمطبوع: بنبيك
5 صحيح البخاري مع الفتح، 2/574، الاستسقاء، باب سؤال الناس الإمام الاستسقاء إذا قحطوا، وفي 7/96، فضائل الصحابة، باب ذكر العباس بن عبد المطلب رضي الله عنه.
6ساقطة في المطبوع.
7 هو يزيد بن الأسود الجرشي السكوني، من سادات التابعين بالشام، أسلم في حياة النبي صلى الله عليه وسلم "ت71هـ". الاستيعاب، 4/2754، أسد الغابة، 5/103، سير الأعلام، 4/136، البداية والننهاية، 8/328.
وأما قصة استسقاء معاوية بيزيد –رضي الله عنهما-.
فما رواه صفوان بن عمرو، عن سليم بن عامر قال: خرج معاوية يستسقي، فلما قعد على منبر قال: أين يزيد بن الأسود؟ فناداه الناس، فأقبل بتخطاهم، فأمره معاوية، فصعد المنبر، فقال معاوية: الله إنا نستشفع إليك بخيرنا وأفضلنا يزيد بن الأسود، يا يزيد ارفع يديك إلى الله. فرفع يديه ورفع الناس. فما كان بأوشك من أن ثارت سحابة كالترس وهبت الريح فسقينا حتى كاد الناس أن لا يبلغوا منازلهم. سير الأعلام 4/137

(2/685)

فهذا الذي ذكره عمر رضي الله الله، توسل/منهم/1 بدعاء النبي صلى الله عليه وسلم وشفاعته في حياته؛ ولهذا توسلوا بعده بدعاء العباس، وبدعاء يزيد بن الأسود. وهذا هو الذي ذكره الفقهاء في كتاب الاستسقاء فقالوا: يستحب أن يستسقى بالصالحين. وإذا كانوا من أقارب الرسول صلى الله عليه وسلم فأفضل2.
وقد كره العلماء كمالك وغيره، أن يقوم الرجل عند قبر النبي صلى الله عليه وسلم يدعو لنفسه، وذكروا أن هذا من البدع التي لم يفعلها السلف.
قال أصحاب مالك 3: إنه/4 إذا دخل المسجد يدنو من القبر فيسلم على النبي صلى الله عليه وسلم /ويدعوا/ مستقبل القبلة يوليه ظهره5، وقيل: لا يوليه ظهره6. وإنما اختلفوا لما فيه من استدباره.
/فأما/7 إذا جعل الحجرة عن يساره فقد زال المحذور بلا خلاف.
ولعل هذا الذي ذكره الأئمة، أخذوه من كراهة الصلاة إلى القبر8، /فإذا كان
__________
1 في المطبوع: "منه" وهو خطأ، إذ المقصود بما ذكره عمر، قوله: "اللهم إنا كنا".
2 مجموع الفتاوى لشيخ الإسلام ابن تيمية، 1/315.
3 منهم سلمة بن وردان قال: "رأيت أنس بن مالك رضي الله عنه يسلم على النبي صلى الله عليه وسلم ثم يسند ظهره إلى جدار القبر، ثم يدعو". إغاثة اللهفان 1/314.
4 ساقط في "د" والمطبوع.
5 في "د": "يدعو" بإسقاط الواو.
6 مجموع الفتاوى لشيخ الإسلام ابن تيمية، 1/229-230.
7 في المطبوع: وأما.
8 وفي ذلك ورد حديث أبي مرثد الغنوي قال: قال رسول الله صلى الله عليه وسلم: "لا تجلسوا على القبور ولا تصلوا إليها". صحيح مسلم بشرح النووي، 7/42-43، الجنائز، باب النهي عن الجلوس على القبر والصلاة عليه. سنن أبي داود، 3/554، الجنائز، باب في كراهية القعود على القبر. سنن الترمذي، 3/367 الجنائز، باب ما جاء في كراهية المشي على القبور والجلوس عليها والصلاة إليها. سنن النسائي، 2/67، القبلة، باب النهي عن الصلاة إلى القبر. مسند الإمام أحمد، 4/135. قال النووي: "فيه تصريح بالنهي عن الصلاة إلى القبر. قال الشافعي –رحمه الله-: وأكره أن يعظم مخلوق حتى يجعل قبره مسجدا، مخافة الفتنة عليه وعلى من بعده من الناس". شرح صحيح مسلم للنووي، 7/43.

(2/686)

قد ثبت/1 النهي/ فيه/2 عن النبي صلى الله عليه وسلم؛ فلما نهى أن يتخذ القبر مسجدا أو قبلة 3 أمروا بأن لا /يُتحرى/4 الدعاء إليه، كما لا يصلى إليه.
وقال مالك في المبسوط5: "لا أرى أن يقف عند قبر النبي صلى الله عليه وسلم يدعو، ولكن يسلم/ ويصلي/6"7. ولهذا –والله أعلم- صُرفت الحجرة وثُلثت، لما بُنيت، فلم يجعل حائطها الشمالي على/سمت/8 القبلة، ولا جعل/ سطحا/9.
وذكر الإمام وغيره أنه يستقبل القبلة ويجعل الحجرة عن يساره لئلا يستدبره، وذلك بعد تحيته والصلاة والسلام عليه، ثم يدعو لنفسه10. وذكروا أنه إذا حياه وصلى يستقبل وجهه –بأبي هو وأمي صلى الله عليه وسلم- فإذا أراد الدعاء جعل الحجرة عن يساره، واستقبل القبلة ودعا. وهذا مراعاة منهم أن [لا] 11 يفعل الداعي أو الزائر ما نهى عنه، من تحري الدعاء عند القبر.
وقد كره مالك –رحمه الله تعالى- وغيره لأهل المدينة كلما دخل أحدهم المسجد
__________
1 هكذا في جميع النسخ. وعليه لا يظهر في الكلام بعده جواب "إذا"، ولعل الصواب: "إذ قد ثبت ... ".
2 ساقط في المطبوع.
3 وقد تقدم الحديث في النهي عن اتخاذ القبور مساجد في ص 655.
4 في "د": أن لا يتحرو.
5 هذا القول ذكره القاضي عياض في المبسوط عن مالك رحمه الله. كما في مجموع الفتاوى لابن تيمية 1/230. ولم أقف على كتاب "المبسوط".
6 في مجموع الفتاوى لابن تيمية، 1/230: ويمضي.
7 المرجع السابق نفس الصفحة.
8 زيادة في "د".
9 في "د": مسطحا.
10 انظر: مجموع الفتاوى لابن تيمية، 27/166-167.
11 زيادة مني لأن سياق الكلام يقتضيها، ضرورة استقامة المعنى المراد.

(2/687)

أن يجيء فيسلم على النبي صلى الله عليه وسلم وصاحبيه. قال وإنما يكون ذلك لأحدهم إذا قدم من السفر أو أراد سفرا1 ونحو ذلك. ورخص بعضهم في السلام عليه إذا دخل للصلاة ونحوها2. وأما قصده دائما للصلاة والسلام عليه، فما علمت أحدا رخص في ذلك، لأن ذلك نوع من اتخاذه عيدا 3، وأيضا فإن ذلك بدعة. فقد كان المهاجرون والأنصار في عهد أبي بكر وعمر وعثمان وعلي –رضي الله عنهم-/4/بما كان النبي صلى الله عليه وسلم يكرهه من ذلك، وما نهاهم عنه، ولأنهم كانوا يسلمون عليه حين دخول المسجد والخروج منه، وفي آخر الصلاة في التشهد، كما كانوا يسلمون عليه كذلك في حياته. والمأثور عن ابن عمر يدل على ذلك. قال أبو سعيد في سننه: حدثنا عبد الرحمن بن يزيد 5، حدثني أبي عن ابن عمر، إنه كان إذا قدم من سفر أتى قبر النبي صلى الله عليه وسلم فصلى وسلم عليه وقال: السلام عليك يا أبا بكر، السلام عليك يا أبتاه. وعبد الرحمن بن يزيد وإن كان يضعف -لكن الحديث الصحيح عن نافع6 يدل على أن ابن عمر ما كان يفعل ذلك دائما ولا غالبا- وما أحسن ما قال مالك –رحمه الله- لن يصلح آخر هذه الأمة إلا ما
__________
1 هذا ما كان يفعله ابن عمر رضي الله عنه. انظر: مجموع فتاوى شيخ الإسلام ابن تيمية، 1/230.
2 انظر المرجع السابق، 1/231.
3 وقد نهى صلى الله عليه وسلم عن اتخاذ قبره عيدا، وتقدم الحديث في نهيه عن ذلك في هامش ص 229.
4 الظاهر أن هنا سقط، وتقديره: "لا يعفلونه لعلمهم".
5 هو عبد الرحمن بن يزيد بن تميم السلمي الدمشقي، صاحب مكحول، ضعفه جماعة، منهم: الإمام أحمد والبخاري، والنسائي وأبو زرعة والدارقطني. توفي سنة بضع وخمسين ومائة. ميزان الاعتدال، 2/598؛ وسير الأعلام/ 7/177؛ وتهذيب التهذيب، 6/295.
6 نافع بن مالك بن أبي عامر، الإمام الفقيه أبو سهيل الأصبحي المدني، حدث عن ابن عمر، وأنس بن مالك وغيرهما. وروى عنه مالك بن أنس وابن الشهاب وغيرهما، تأخر إلى قريب من "130هـ".
سير الأعلام، 5/283؛ تهذيب التهذيب، 10/409.

(2/688)

أصلح أولها1. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، ونقضوا إيمانهم/عوضوا/2 عن ذلك بما أحدثوا من البدع والشرك وغيره3. ولهذا كرهت /الأئمة/4 استلام القبر وتقبيله، وبنوه بناء منعوا الناس أن يصلوا إليه 5 ومما يبين حكمة الشريعة، وأنها –كما قيل- سفينة نوح من ركبها نجا، ومن تخلف عنها غرق؛ أن/الذين/6 خرجوا عن المشروع، زين لهم الشيطان أعمالهم، حتى خرجوا إلى الشرك، فطائفة من هؤلاء يصلون للميت، ويستدبر أحدهم القبلة ويسجد للقبر، ويقول أحدهم: القبلة قبلة العامة، وقبر الشيخ فلان قبلة الخاصة7، وهذا يقوله من هو أكثر الناس عبادة وزهدا، وهو شيخ متبوع، ولعله أمثل أتباع شيخه يقول في شيخه. وآخر من أعيان الشيوخ المتبوعين، أصحاب الصدق والاجتهاد في العبادة والزهد، يأمر المريد أول ما يتوب أن يذهب إلى قبر الشيخ ويعكف عليه، عكوف أهل التماثيل عليها 8.
وجمهور هؤلاء المشركين بالقبور يجدون عند عبادة القبور من الرقة والخشوع والذل وحضور القلب ما لا يجده أحدهم في مساجد الله التي أذن الله أن ترفع
__________
1 انظر: إغاثة اللهفان لابن القيم، 1/229. وقال حذيفة رضي الله عنه: "كل عبادة لم يتعبدها أصحاب رسول الله صلى الله عليه وسلم فلا تتعبدوها، فإن الأول لم يدع للآخر مقالا". الحوادث والبدع للطرطوشي، ص 117.
2 في "د": عوضا.
3 إغاثة اللهفان لابن قيم الجوزية، 1/314.
4 في المطبوع: الأمة.
5 من هنا بداية نقل الشيخ من كتاب: تلخيص كتاب الاستغاثة، المعروف بالرد على البكري، للإمام شيخ الإسلام ابن تيمية "728هـ"، وبهامشه كتاب الرد على الأخنائي، نشر الدار العلمية للطباعة والنشر والتوزيع موري كيت –دلهي 110006، الهند، ص 293.
6 في "د" الذي.
7 وهذا فعل الخواص من الصوفية.
8 وهو ما يفعله جمهور القبوريين من المتصوفة والشيعة ومن نحا نحوهم.

(2/689)

ويذكر فيها اسمه. وآخرون يحجون القبور، وطائفة صنفوا كتبا وسموها "مناسك حج المشاهد"، كما صنف أبو عبد الله محمد بن النعمان1 الملقب بالمفيد، آحد شيوخ الإمامية كتابا في ذلك وذكر فيه من الحكايات المكذوبة على أهل البيت ما لا يخفى كذبه على من له معرفة بالنقل.
وآخرون يسافرون إلى قبور المشايخ وإن لم يسموا ذلك نُسكا وحجا فالمعنى واحد. وكثير من هؤلاء أعظم قصده من الحج قصد قبر النبي صلى الله عليه وسلم لا حج البيت، وبعض الشيوخ المشهورين بالدين والزهد والصلاح، صنف كتابا سماه: "الاستغاثة بالنبي صلى الله عليه وسلم في اليقظة والمنام"، 2 وقد ذكر في مناقب هذا الشيخ أنه حج مرة، وكان قبر النبي صلى الله عليه وسلم منتهى قصده، ثم رجع ولم يذهب إلى الكعبة/3. وجُعل ذلك من مناقبه.
فإن كان هذا مستحبا فينبغي لمن يجب عليه حج البيت –إن حج- أن يجعل المدينة منتهى قصده، ولا يذهب إلى مكة، فإنه زيادة كلفة ومشقة مع ترك الأفضل وهذا لا يقوله عاقل.
وبسبب الخروج عن الشريعة، صار بعض أكابر الشيوخ عند الناس ممن يقصده الملوك والقضاة، والعلماء والعامة، على طريقة أبي سبعين 4؛ قيل عنه إنه كان يقول:
__________
1 هو محمد بن محمد بن النعمان بن عبد السلام العكبري أبو عبد الله الملقب بالمفيد، ويعرف بابن المعلم، صاحب التصانيف البدعية وهي مائتا مصنف، طعن فيها على السلف. انتهت إليه رئاسة الشيعة في وقته. "336-413هـ".
انظر ترجمته في: ميزان الاعتدال، 3/131، 4/30؛ سير أعلام النبلاء، 17/ 344؛ العلام للزركلي، 7/21؛ تاريخ بغداد، 3/231؛ النجوم الزاهرة، 4/258.
2 الكتاب لمحمد بن محمد النعمان المفيد. قال شيخ الإسلام ابن تيمية: "والشيخ محمد بن النعمان، كان له كتاب المستغيثين بالنبي صلى الله عليه وسلم" في اليقظة والمنام".
انظر الرد على البكري، ص 250.
3 كذا في الرد على البكري، ص 294. وفي بقية النسخ "ثم رجع إلى مكة" وهو خطأ.
4 تقدمت ترجمته في ص 280.

(2/690)

البيوت المحجوجة ثلاثة: مكة، وبيت المقدس، والبيت الذي للمشركين في الهند. وهذا لأنه كان يعتقد أن دين اليهود حق، ودين النصارى حق. وجاءه بعض إخواننا العارفين قبل أن يعرف حقيقته، فقال له: أريد أن أسلك/1 على يديك، فقال: على دين اليهود أو النصارى أو المسلمين فقال له: واليهود والنصارى أليسوا كفارا فقال: لا تشدد عليهم، ولكن الإسلام أفضل.
ومن الناس من يجعل مقبرة الشيخ بمنزلة عرفات، يسافرون إليها وقت الموسم فيعرفون بها، كما يعرف المسلمون بعرفات، كما يفعل هذا في المشرق والمغرب ومنهم من يحكي عن الشيخ الميت أنه قال: كل خطوة إلى قبري كحجة، ويوم القيامة لا أبيع 2/ بحجة/3 فأنكر عليه بعض الناس ذلك، فتمثل له الشيطان بصورة الشيخ، /وزجره/4 عن إنكار ذلك. وهؤلاء وأمثالهم وصلاتهم ونسكهم لغير الله رب العالمين، فليسوا على ملة إمام الحنفاء، وليسوا من عمار مساجد الله التي قال الله فيها: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ} 5. وعمار مشاهد المقابر يخشون غير الله، ويرجون غير الله، حتى إن طائفة من أرباب الكبائر، الذين لا يخشون الله فيما يفعلونه من القبائح، /إذا/6 رأى قبة الميت، أو الهلال الذي على رأس القبة/ يتحاشى/7 من فعل الفواحش، ويقول أحدهم لصاحبه: ويحك، هذا هلال القبة، فيخشون المدفون تحت الهلال، ولا يخشون الذي خلق السموات والأرض، وجعل أهلَّة السماء مواقيت
__________
1 في "أ": أسلم.
2 كذا في النسخ، ولعل الصواب "أبيعها".
3 في "د": الحجة.
4 بياض في المطبوع.
5 سورة التوبة الآية "18".
6 في جميع النسخ: فإذا.
7 في "أ" والمطبوع: "فيخشى" وفي "د": "فيتحاشا".

(2/691)

للناس والحج 1، وهؤلاء إذا نوظروا خوفوا مناظرهم، كما صنع المشركون مع إبراهيم عليه الصلاة والسلام، قال تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ، وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ، الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} 2.
وآخرون قد جعلوا الميت بمنزلة الإله، والشيخ الحي المتعلق به كالنبي؛ فمن الميت/ تُطلب/3 قضاء الحاجات وكشف الكربات، وأما الحي فالحلال ما أحله/4 والحرام ما حرمه، وكأنهم في أنفسهم قد عزلوا الله أن يتخذوه إلها، وعزلوا محمدا صلى الله عليه وسلم أن يتخذوه رسولا.
وقد يجيء الحديث العهد بالإسلام، والتابع لهم، المحسن الظن بهم أو غيره، يطلب من الشيخ الميت إما دفع ظلم ملك يريد أن يظلمه أو غير ذلك، فيدخل ذلك السادن فيقول: قد قلت للشيخ، والشيخ يقول للنبي، والنبي يقول لله، والله قد بعث رسولا إلى السلطان فلان.
فهل هذا إلا محض دين المشركين والنصارى؟ وفيه من الكذب والجهل ما لا يستجيزه كل مشرك أو نصراني، ولا يروج عليه، ويأكلون من النذور مما يؤتى به إلى قبورهم، ما يدخلون به في معنى قوله تعالى: {إِنَّ كَثِيراً مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ} 5، [فإنهم يأكلون أموال الناس بالباطل ويصدون
__________
1 يشير إلى قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة:189]
2 سورة الأنعام الآية: "80، 81، 82".
3 في المطبوع: طلب.
4 في "أ" والمطبوع: حلله.
5 سورة التوبة الآية "34".

(2/692)

عن سبيل الله] 1 ويعوضون بأنفسهم، ويمنعون غيرهم/ إذ/2 التابع لهم يعتقد أن هذا هو سبيل الله ودينه، فيمتنع بسبب ذلك من الدخول في دين الحق الذي بعث الله به/ رسله/3، وأنزل به كتبه. والله سبحانه/ وتعالى/4 لم يذكر في كتابه المشاهد، بل ذكر المساجد، وأنها خالصة لوجهه، قال تعالى: {وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} 5 وقال تعالى: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 6، وقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} 7 وقال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} 8. ولم يذكر بيوت الشرك؛ كبيوت النيران والأصنام والمشاهد، لأن الصوامع والبيع لأهل الكتاب، فالممدوح من ذلك ما كان/ مبنيا/9 قبل النسخ والتبديل، يؤمنون بالله واليوم الآخر ويعملون الصالحات. فبيوت الأوثان وبيوت النيران وبيوت الكواكب وبيوت المقابر، لم يمدح الله شيئا منها، ولم يذكر ذلك إلا في قصة من لعنهم النبي صلى الله عليه وسلم قال تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} 10. فهؤلاء الذين اتخذوا مسجدا على أهل الكهف كانوا من النصارى الذين لعنهم رسول الله صلى الله عليه وسلم حيث قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" /11 وفي
__________
1 ما بين المعقوفتين ساقط في جميع النسخ، وهو في الرد على البكري ص 297.
2 في "د": إذا.
3 في "أ" و "د": رسوله.
4 زيادة في "د".
5 سورة الأعراف: الآية "29".
6 سورة التوبة: الآية "18".
7 سورة النور: الآية "36".
8 سورة الحج: الآية "40".
9 في "د": منا.
10 سورة الكهف: الآية "21".
11 تقدم تخريجه في ص 666.

(2/693)

رواية: "وصالحيهم"1، ودعاء المقبورين من أعظم الوسائل إلى ذلك"2.
"وقد قدم بعض شيوخ المشرق فتكلم معي في هذا، فبينت له فساد هذا، فقال: أليس قد قال النبي صلى الله عليه وسلم: " إذا أعيتكم الأمور فعليكم بأصحاب القبور" فقلت هذا كذب باتفاق أهل العلم، لم يروه عن النبي صلى الله عليه وسلم أحد من علماء الحديث3.
وبسبب هذا وأمثاله ظهر مصداق قول النبي صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه؛ قالوا: يا رسول الله، اليهود والنصارى قال: فمن؟ " 4"5. "وهؤلاء المشركون، إذا حصل لأحدهم مطلبه ولو من كافر، لم يُقبل على الرسول، بل يطلب حاجته من حيث تُقضى، فتارة يذهب إلى ما يظنه قبر رجل صالح، ويكون فيه/كافر/6 أو
__________
1 هذه رواية عن جندب قال سمعت النبي صلى الله عليه وسلم يقول: "ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائه وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد، إني أنهاكم عن ذلك".
صحيح مسلم بشرح النووي، 6/17، المساجد، باب النهي عن بناء المساجد على القبور، واتخاذ الصور فيها والنهي عن اتخاذ القبور مساجد. مشكاة المصابيح، 1/223 كتاب الصلاة، باب المساجد ومواضع الصلاة.
2 إلى هنا منقول من الرد على البكري، ص 297-298.
3 قال الدكتور محمد عفيفي في تحقيقه إغاثة اللهفان لابن القيم 1/323: "حديث موضوع".
وقال شيخ الإسلام ابن تيمية –رحمه الله- بعد ذكره لهذا الحديث: "فهذا حديث كذب مفترى على رسول الله صلى الله عليه وسلم بإجماع العارفين بحديثه، لم يروه أحد من العلماء بذلك؛ ولا يوجد في شيء من كتب الحديث المعتمدة". مجموع فتاوى شيخ الإسلام ابن تيمية 1/356، 11/293، قاعدة جليلة في التوسل والوسيلة، لابن تيمية، ص 174.
4 تقدم لفظ الشيخين، وغيرهما في ص 288. وهذه رواية عبد الرزاق في مصنفه، 11/369.
5 من قوله "وقد تقدم ... " إلى هنا منقول من الرد على البكري، ص 302.
6 في جميع النسخ وفي الرد على البكري: "قبر كافر" بزيادة كلمة "قبر" وهي غير صالحة هنا لأن المعنى المراد هو: أ، المشرك يذهب إلى ما يظنه قبر رجل صالح، ويكون حقيقة الأمر أن في ذلك القبر رجل "كافر". وليس "قبر كافر".

(2/694)

منافق؛ وتارة يعلم أنه كافر أو منافق، فيذهب إليه، كما يذهب قوم إلى الكنيسة أو إلى مواضع يقال لهم إنها تقبل النذور1. فهذا يقع فيه عامتهم. وأما الأول2 فيقع فيه خاصتهم "3. "والمقصود هنا أن كثيرا من الناس يعظم قبر من يكون في الباطن كافرا ومنافقا، ويكون هذا عنده والرسول من جنس واحد، لاعتقاده أن الميت يقضي حاجته إذا كان رجلا صالحا؛ وكلا هذين/عنده/4 من جنس واحد يستغيث به.
وكم من مشهد يعظمه الناس وهو كذب، بل يقال/ إنه/5 قبر كافر، كالمشهد الذي بسفح جبل لبنان الذي يقال إنه قبر نوح، فإن أهل المعرفة كانوا يقولون إنه قبر بعض العمالقة.
وكذلك مشهد الحسين الذي بالقاهرة، وقبر أبي بن كعب الذي بدمشق، اتفق العلماء على أنها كذب، ومنهم من قال إنهما/ قبرا/6 نصرانيين. وكثير من المشاهد تنازع/الناس/7 فيها، وعدنها شياطين تُضل/بسببها/8 من تضل، ومنهم من يرى في المنام شخصا يظن أنه المقبور، ويكون ذلك شيطانا، متصورا بصورته، كالشياطين الذين يكونون بالأصنام، وكالشياطين الذين يتمثلون لمن يستغيث بالأصنام والموتى والغائبين 9، وهذا كثير في زماننا وغيره، مثل أقوام يرصدون بعض التماثيل
__________
1 في "د": النذر.
2 وهو الذهاب إلى ما يظنه قبر رجل صالح.
3 من قوله "وهؤلاء الغلاة المشركون" إلى هنا منقول من الرد على البكري، ص 308.
4 زيادة في "د".
5 ساقطة في "د".
6 في "د": قبران. وهو خطأ لتختم حذف النون للإضافة.
7 زيادة في المطبوع.
8 في المطبوع: بسبها.
9 ذكر شيخ الإسلام ابن تيمية هذا الكلام، وضرب أمثلة على تمثل الشيطان ببعض الشخصيات.
انظر ذلك في مجموع فتاواه 1/359-360.

(2/695)

التي بالبراري بديار مصر/بإخميم/1 وغيرها، /يرصدون/2 التمثال مدة لا يتطهرون طهر المسلمين، ولا يصلون صلاة المسلمين، ولا يقرءون، حتى يتعلق الشيطان تلك الصورة، فيراها تتحرك، فيطمع فيها أو غيرها، فيرى/ شيطانا/3 قد خرج له فيسجد لذلك الشيطان حتى يقضي/ بعض/4 حوائجه.
ومثل هؤلاء كثير في شيوخ الترك/ الكفار/5، يسمونه/البودي/6 وهو المخنث عندهم، إذا طلبوا منه بعض هذه الأمور، أرسلوا إليه من ينكحه،/ونصبوا/7 له حركات عالية في ليلة مظلمة، وقربوا له خبزا وميتة، وغنوا غناء يناسبه، بشرط أن لا يكون عنده من يذكر الله 8، ولا هنالك شيء فيه من ذكر الله، ثم يصعد ذلك الشيخ المفعول به في الهواء، ويرون الدف يطير في الهواء، وتضرب من مد يديه إلى الخبز، ويضرب الشيطان بآلات اللهو وهم يسمعون،/ويغني/9 لهم الأغاني التي
__________
1 في "د": ببلاد خميم. والصواب المثبت. وإحميم: بلد بالصعيد في الإقليم الثاني "أي من إخميم إلى البهنسا" كما قسمه الياقوت في معجم البلدان، 3/408"، وهو بلد قيدم على شاطئ النيل بالصعيد.
انظر: معجم البلدان 1/123-124.
2 كذا في "أ" والمطبوع: يرصدون، وفي بقية النسخ "يقصدون".
3 في "د": شيطان.
4 ساقطة: في "د".
5 ساقطة في "د".
6 كذا في "أ" و "د": البودي. وفي بقية النسخ "البوشت".
7 في "أ" و "د": وينصبوا.
8 إنه من الملاحظ أن الشيطان وأحواله لا يصمد أمام ذكر الله تعالى، فإن يتحلى عمن يكون قد تلبس به، أو حمله في الجو أو تمثل له في صورة شيء ما بمجرد سماعه لذكر الله تعالى. ويروي شيخ الإسلام ابن تيمية حكاية الشيخ عبد القادر، حيث ظهر له عرش عظيم وعليه نور، فقال له: يا عبد القادر أنا ربك وقد حللت لك ما حرمت على غيرك، فقال له: أنت الله الذي اله الذي لا إله إلا هو؟ اخسأ يا عدو الله. قال: فتمزق ذلك النور وصار ظلمة.
انظر: مجموع فتاوى ابن تيمية، 1/172.
9 كذا في المطبوع؛ وفي "أ" و "د": ويغنا.

(2/696)

كانت يغنيها آباؤهم الكفار. ثم قد يغيب. وكذلك الطعام، وقد/نقل/1 إلى بيت /البودي/2 وقد لا يغيب؛ /ويقربون/3 له ميتة، يحرقونها بالنار، /فيقضي/4 بعض حوائجهم"5.
ومثل هذا كثير للمشركين، فالذي يجري عند المشاهد من جنس ما يجري عند الأصنام، وقد تيقنت بطرق متعددة أن ما يشرك به من دون الله، من صنم وقبر وغير ذلك، يكون عنده شياطين، تُشل من أشرك به؛ وأن تلك الشياطين لا يقضون إلا بعض أغراضهم، وإنما يقضون بعض أغراضهم إذا حصل لهم من الشرك والمعاصي ما يحبه الشيطان.
/فمنهم من يأمر الداعي أن يسجد له، ومنهم من يأمره بالفواحش، وقد يفعلها الشيطان/6 وقد ينهاه عما أمر به من التوحيد والإخلاص والصلوات الخمس وقراءة القرآن ونحو ذلك7. والشياطين تُغوي الإنسان بحسب ما تطمع منه، فإن كان ضعيف الإيمان أمرته بالكفر البين، وإلا أمرته بما هو فسق أو معصية، وإن كان قليل العلم أمرته بما لا يعرف أنه مخالف للكتاب والسنة؛ وقد وقع في هذا النوع كثير من الشيوخ الذين لهم نصيب وافر من الدين والزهد والعبادة، لكن لعدم علمهم بحقيقة الدين الذي بعث الله به رسوله صلى الله عليه وسلم، طمعت فيهم الشياطين، حتى أوقعوهم فيما يخالف الكتاب والسنة. وقد جرى لغير واحد من /أصحابنا/8
__________
1 في "د": ينقل.
2 كذا في "أ" و"د" والرد على البكري "البودي" وفي بقية النسخ "البوشت".
3 في "د": ويقربوا.
4 كذا في المطبوع، وفي "أ" و "د": يقضي.
5 من قوله "والمقصود هنا ... " إلى هنا منقول من الرد على البكري، ص 310-311.
6 ساقطة في المطبوع.
7 انظر ما ذكره شيخ الإسلام ابن تيمية مما يطلبه الشيطان من عابديه، مجموع فتاوى ابن تيمية، 1/362.
8 في "أ": أصحاب.

(2/697)

المشائخ، يستغيث بأحدهم بعض أصحابه فيرى الشيخ في اليقظة، حتى قضى ذلك المطلوب1. وإنما هي /شياطين/2 تتمثل للمشركين الذين يدعون غير الله.
والجن بحسب الإنس، فالكافر للكافر، والفاجر للفاجر، والجاهل للجاهل. وأما أهل العلم والإيمان فاتباع الجن لهم كاتباع الإنس، يتبعونه فيما أمر الله به /و/3 رسوله.
"وكان رجل يباشر التدريس وينتسب إلى الفتيا، كان يقول: النبي صلى الله عليه وسلم يعلم ما لا يعلمه الله4، ويقدر على ما لا يقدر الله عليه، وأن هذا السر انتقل بعده إلى الحسين 5، ثم انتقل في ذرية الحسن إلى الشيخ أبي الحسن الشاذلي6، 7.
وقالوا هذا مقام القطب الغوث8
__________
1 هذا من جنس ما حدث لشيخ الإسلام ابن تيمية، فقد قال رحمه الله: " ... وأعرف من ذلك وقائع كثيرة في أقوام استغاثوا بي وبغيري في حال غيبتنا عنهم فرأوني أو ذاك الآخر الذي استغاثوا به، قد جئنا في الهواء ودفعنا عنهم، ولما حدثوني بذلك، بينت لهم أن ذلك إنما هو شيطان تصور بصورتي وصورة غيري من الشيوخ الذين استغاثوا بهم ... ".
مجموع فتاوى شيخ الإسلام، 1/360.
2 كذا في المطبوع، وفي بقية النسخ "شيطان".
3 ساقط في "د" والمطبوع.
4 هذا –والعياذ بالله- كفر بالله العليم القدير، إذ إنه رد صريح لما أثبته في كتاب الله وسنة رسوله صلى الله عليه وسلم فالآيات والأحاديث المثبتة لإحاطة علم الله لجميع الكائنات، كثيرة جدا، بل إنه سبحانه وتعالى نفى ذلك عن عباده قال تعالى: يعلم ما بين أيديهم وما خلفهم {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [البقرة:255] .
5 أي الحسن بن علي بن أبي طالب، سبط الرسول صلى الله عليه وسلم.
6 هو علي بن محمد بن خلف المنوفي المصري الشاذلي، أبو الحسن، من فقهاء المالكية، ولد بالقاهرة عام "857هـ" وتوفي سنة "939هـ" بالقاهرة.
شجرة النور الزكية، ص 272؛ الأعلام للزركلي، 5/11.
7 هذا الكلام ذكره شيخ الإسلام في الرد على البكري، ص 218.
8 هذه بعض مصطلحات المتصوفة، التي هي مدار معتقدهم في الأولياء فلهم في الولاية تقسيمات عدة منها: الغوث: وهو الولي المتحكم في كل شيء في العالم. الأقطاب الأربعة: وهم الذين يمسكون الأركان الأربعة في العالم بأمر الغوث. الأبدال السبعة: الذين يتحكم =

(2/698)

/الفرد/1 الجامع. وكان شيخ آخر معظم عند أتباعه، يدَّعي هذه المنزلة، ويقول إنه المهدي الذي بشر به النبي صلى الله عليه وسلم وأنه يزوج عيسى ابنته، وأن تواصي الملوك بيده، والأولياء بيده، يولي من يشاء ويعزل من يشاء، وأن الرب يناجيه دائما، وأنه الذي يمد حملة العرش وحيتان البحر؛ وقد عزَّرته تعزيرا بليغا في يوم مشهود، في حضرة من أهل المسجد الجامع يوم الجمعة بالقاهرة، فعرفه الناس، وانكسر بسببه أشباهه من الدجاجلة.
ومن هؤلاء من يقول: قول الله سبحانه/ وتعالى/2 {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً، لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} 3 أن الرسول هو الذي يسبح بكرة وأصيلا.
ومنهم من يقول: إن الرسول يعلم مفاتيح الغيب الخمس، التي قال النبي صلى الله عليه وسلم فيها: "خمس لا يعلمهن إلا الله، إن الله عنده علم الساعة، وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت/إن الله عليم خبير/4"5. وقال إنه علمها بعد أن أخبر أنه لا يعلمها إلا الله.
__________
= كل واحد منهم في قارة من القارات السبع بأمر الغوث. النجباء: كل واحد منهم يتصرف في ناحية تتحكم في مصائر الخلق. فأولئك هم الأولياء المتصرفون في عالم المتصوفة الخرافي. انظر: الفكر الصوفي في ضوء الكتاب والسنة، لعبد الرحمن عبد الخالق، ص 37. وانظر قول شيخ الإسلام ابن تيمية في بيان بطلانها: مجموع الفتاوى، 11/433 وما بعدها.
1 ساقطة في "د".
2 كذا في "د". وفي "أ" والمطبوع: "وبحمده".
3 سورة الفتح: الآيتان "8، 9".
4 ساقط في "د" والمطبوع.
5 مسند الإمام أحمد 5/253، واللفظ له. صحيح البخاري مع الفتح، 8/141، التفسير، باب {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} برواية: "مفاتح الغيب خمس، إن الله عنده علم الساعة ... " الحديث. صحيح مسلم بشرح النووي، 1/277، 279، الإيمان، باب بيان الإيمان والإسلام والإحسان ... إلخ؛ بلفظ: "خمس من الغيب ... ". سنن النسائي 8/103، الإيمان، باب صفة الإيمان والإسلام.

(2/699)

ومنهم من يقول: أسقط الربوبية، وقل في الرسول ما شئت. ومنهم من يقول: نحن نعبد الله ورسوله. ومنهم من يأتي إلى قبر الميت فيقول: اغفر لي وارحمني ولا توقفني على زلة. إلى أمثال هذه الأمور التي يتخذ فيها المخلوق إلها1.
/أقول/2: وهذه سنة مأثورة وطريقة مسلوكة والله غير مهجورة، وضلالة واضحة مشهورة، وبدعة مشهورة غير منكورة، وأعلامها مرفوعة منشورة، وراياتها منصوبة غير مكسورة، وبراهينها غير محدودة ولا محصورة، ودلائلها في كثير من المصنفات والمناظيم مذكورة، كما قال ذلك في البردة، وبين في ذلك قصده:
دع ما ادعته النصارى في نبيهم ... واحكم بما شئت مدحا فيه واحتكم3
فإن من جودك الدنيا وضرتها ... ومن علومك علم اللوح والقلم4
ولو نطيل بنقل هذه الأخبار، لحررنا مها أسفارا، /فلنكف عنان القلم/5 اليراع6 في هذا؟ الميدان. فالحكم والله لا يخفى على ذي عيان، بل أجلى من ضياء الشمس
__________
1 من قوله "وكان رجل يباشر ... " إلى هنا نقله من الرد على البكري بتصرف، ص 218، 219.
2 بياض في "أ". وجاء على هامش "د" تعليق الناسخ بقوله: "هذا من كلام شيخنا عبد اللطيف".
3 بردة المديح المبارك، لأبي عبد الله محمد الوصيري، نشر مكتبة الحاج محمد وأولاده، ممباسا، كينيا، ص 11.
4 المصدر السابق، ص 35. في البيت ترى كيف أضاف إلى النبي صلى الله عليه وسلم ما استأثر الله بعلمه، من علم اللوح والقلم، وهذا ادعاء منه ونسبة لمعرفة الغيب إلى الرسول صلى الله عليه وسلم وهو الأمر الذي نفاه عن نفسه عليه السلام كم في قوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام:50] .
5 كذا في "د". وفي "أ" والمطبوع: فلنكفف عن قلم.
6 اليراع: له معان، منها: القصب، وواحدة براعة. ومنها: الجبان الذي لا عقل له ولا رأي. ومنها الضعاف من الغنم وغيرها. وله معان أخرى.
والأصل في اليراع القصب، ثم سمي به الجبان الضعيف. والقصب هو المقصود هنا حيث إن منه كان يتخذ القلم. لسان العرب، 8/413، مادة: "يرع".

(2/700)

في البيان. فلما استقر هذا في نفوس عامتهم، تجد أحدهم إذا سئل عمن ينهاهم، ما يقول هذا؟ فيقول: فلان ما ثم عنده إلا الله، لما استقر في نفوسهم أن يجعلوا مع الله إلها آخر، وهذا كله وأمثاله وقع ونحن بمصر، وهؤلاء الصالحون مستخفون بتوحيد الله، ويعظمون دعاء غير الله من الأموات، فإذا أمروا بالتوحيد ونهوا عن الشرك استخفوا الله، كما أخبر الله تعالى عن المشركين بقوله: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} 1. فاستهزؤا بالرسول صلى الله عليه وسلم لما نهاهم عن الشرك. وقال تعالى عن المشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ، وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ، بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} 2. وقال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ، أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} 3.
وما زال المشركون يُسَفِّهون الأنبياء ويصفونهم بالجنون والضلال والسفاهة، كما قال قوم نوح لنوح، وعاد لهو عليهما السلام، {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} 4. فأعظم ما سفهوه لأجله، وأنكروه هو التوحيد.
وهكذا تجد من فيه شبه من هؤلاء من بعض الوجوه، إذا رأى من/يدعو/5 إلى توحيد الله، وإخلاص الدين له، وأن لا يعبد الإنسان إلا الله، ولا يتوكل إلا عليه، استهزأ بذلك لما عنده من الشرك.
__________
1 سورة الفرقان الآية "41". والجزء الأخير من الآية، قوله: {أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} لا يوجد في "أ" و "د"، وكملت به الآية لكونه محل الشاهد.
وفي المطبوع ذكر بدل هذه الآية، آية أخرى هي قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} [الأنبياء:36] .
2 سورة الصافات: الآيات "35-37".
3 سورة ص: الآيتان "4، 5".
4 سورة الأعراف: الآية "70".
5 في "د": يدعي.

(2/701)

"1 وكثير من هؤلاء يخربون المساجد ويعمرون المشاهد، فتجد المسجد الذي /بُني للصلوات/2 الخمس معطلا مخربا ليس له كسوة إلا من الناس، وكأنه خان من الخانات، والمشهد الذي/ بُني/3 على الميت /عليه/4 الستور وزينة الذهب والفضة والرخام، والنذور تغدو إليه وتروح، فهل هذا إلا من استخفافهم بالله وآياته ورسوله، وتعظيمهم للشرك، فإنهم يعتقدون أن دعاءهم للميت الذي بني له المشهد، والاستغاثة به، أنفع لهم من دعاء الله والاستغاثة به، في البيت الذي بُني لله عز وجل، ففضلوا البيت الذي بني لدعاء المخلوق، على البيت الذي بني لدعاء الخالق.
وإذا كان لهذا وقف، ولهذا وقف، كان وقف الشرك أعظم عندهم، مضاهاة لمشركي العرب/ الذين/5 ذكر الله حالهم في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً} الآية6 /كانوا/7 يجعلون له زرعا وماشية، ولآلهتهم زرعا وماشية. فإذا أصيب نصيب آلهتهم أخذوا من نصيب الله، فوضعوه فيه، وقالوا: الله غني وآلهتنا فقيرة 8 فيفضلون ما يجعل لغير الله على ما يجعل لله، وهكذا/ حال الوقوف/9 والنذور التي تبذل عندهم للمشاهد، أعظم مما يبذل عندهم للمساجد /ولعمارة/10 المساجد والجهاد في سبيل الله.
__________
1 من هنا منقول من الرد على البكري، ص 349.
2 كذا في الرد على البكري. وفي النسخ "يبنى للصلاة".
3 كذا في الرد على البكري. وفي النسخ "يبنى".
4 كذا في الرد على البكري. وفي النسخ "فعليه".
5 في "د": الذي.
6 سورة الأنعام: الآية "136".
7 في الرد على البكري "كما".
8 انظر جامع البيان للطبري، 8/40-41؛ الجامع لأحكام القرآن للقرطبي، 7/59؛ تفسير ابن كثير، 2/186.
9 كذا في الرد على البكري، وفي بقية النسخ "حال أهل الوقوف".
10 كذا في الرد على البكري، وفي بقية النسخ "ولعمار".

(2/702)

وهؤلاء إذا قصد أحدهم القبر الذي يعظمه، بكى عنده وخضع، ويدعو ويتضرع، ويحصل له من الرقة والتواضع والعبودية وحضور القلب، ما لا يحصل له مثله في الصلوات الخمس والجمع، وقيام الليل، وقراءة القرآن؛ فهل هذا الأمر إلا من حال المشركين المبتدعين لا الموحدين المخلصين المتبعين لكتاب الله وسنة رسوله صلى الله عليه وسلم ومثل هذا إذا سمع الآيات، يحصل له من الحضور والخشوع والبكاء، ما لا يحصل له مثله عند سماع آيات الله؛ فيخشع عند سماع المبتدعين المشركين، ولا يخشع عند سماع المتقين المخلصين، بل إذا سمعوا آيات الله استثقلوها وكرهوها واستهزؤا بها، فيجعل لهم أعظم/ نصيب/1 من قوله: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} 2. وإذا سمعوا القرآن سمعوه بقلوب لاهية، وألسنة لاغية، كأنهم صم عمي، وإذا سمعوا الأبيات حضرت قلوبهم، وسكتت ألسنتهم، وسكنت حركاتهم، حتى لا يشرب العطشان/منهم ماء/3.
"ومن هؤلاء/من/4 إذا كانوا في سماعهم، فأذن المؤذن قالوا: نحن في شيء أفضل مما دعانا إليه. ومنهم من يقول: كنا في الحضرة، فإذا قمنا إلى الصلاة صرنا إلى الباب. وقد سألني بعضهم عمن قال ذلك من هؤلاء الشيوخ الضلال، فقلت/صَدَقَ، كان في حضرة/5 الشيطان، فصار على باب الله، فإن البدع والضلال، فيها من حضور الشيطان، ما قد فُصِّل في غير هذا الموضع"6.
والذين جعلوا دعاء الموتى من الأنبياء والأئمة والشيوخ، أفضل من دعاء الله أنواع متعددة منهم: من تقدم؛ ومنهم من يحي أنواعا من الحكايات [مثل حكاية أن بعض
__________
1 في "أ": نصيبا.
2 سورة التوبة: الآية "65".
3 كذا في الرد على البكري، وفي بقية النسخ سقط كلمة "ماء".
4 ساقطة في "د".
5 كذا في "أ". وفي "د": "كذب في حضرة ... ". وفي المطبوع: سقط كلمة "صدق".
6 من قوله "ومن هؤلاء ... " إلى هنا منقول من الرد على البكري، ص 350.

(2/703)

المريدين استغاث بالله فلم بغتة، فاستغاث بشيخه فأغاثه. وحكاية أن بعض المأسورين في بلاد العدو دعا الله 1] /فلم يخرجه/2 فدعا بعض المشايخ الموتى /فجاءه/3 فأخرجه إلى بلاد الإسلام.
وحكاية أن بعض المشايخ قال لمريده: إذا كانت لك إلى الله حاجة فتعال إلى قبري، وآخر قال: فتوسل إلى الله بي، وآخر قال: قبر فلان هو الترياق المجرب.
فهؤلاء وأشباههم يرجحون هذه الأدعية، على أدعية المخلصين لله، مضاهاة للمشركين. وهؤلاء يتمثل لكثير منهم صورة شيخه الذي يدعوه، فيظنه إياه، أو ملكا على صورته، وإنما هو شيطان أغواه.
ومن هؤلاء من إذا/نزلت/4 به شدة، لا يدعو إلا شيخه، ولا يذكر إلا اسمه، قد لهج به كما يلهج الصبي بذكر أمه،/فيتعسر/5 أحدهم فيقول: يا فلان6. وقد قال الله للمؤمنين: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً} 7. ومن هؤلاء من يحلف بالله فيكذب8 ويحلف بشيخه وإمامه فيصدق، فيكون شيخه عنده في 9 صدره أعظم10
__________
1 ما بين المعقوفتين ساقط في جميع النسخ والتكملة من الرد على البكري، ص 351.
2 في "د": نخرجه.
3 ساقطة في جميع النسخ. والتكملة من الرد على البكري.
4 في "د": نزل.
5 كذا في "د" والرد على البكري، وفي بقية النسخ "فيتعس".
6 وهذا يحدث كثيرا في زمننا هذا. وقد أفردت له فصلا في رسالتي الماجستير، "مظاهر الانحراف في توحيد العبادة لدى بعض مسلمي أوغندا معالجتها على ضوء الإسلام".
7 سورة البقرة: الآية "200".
8 وهذا يعرف بيمين الصبر، التي يكون الرجل فيها متعمدا الكذب، وهو كبيرة من الكبائر.
انظر: التعريفات للجرجاني، ص 333.
9 في جميع النسخ: وفي بزيادة واو، وهو غير موجود في الرد على البكري.
10 وهذا ضلال وبعد عن الله، ومخالفة لما كان عليه رسول الله صلى الله عليه وسلم =

(2/704)

/من الله/1. 2
فإذا كان دعاء الموتى مثل الأنبياء والصالحين يتضمن هذا الاستهزاء بالله وآياته ورسوله، فأي الفريقين أحق بالاستهزاء بالله وآياته ورسوله من كان يأمر بدعاء الموتى والاستغاثة بهم، مع ما يترتب على ذلك من الاستهزاء بالله وآياته ورسوله، أو من كان يأمر بدعاء الله وحده لا شريك له، كما أمرت رسله ويوجب طاعة الرسول ومتابعته في كل ما جاء به، وأيضا فإن هؤلاء الموحدين من أعظم الناس لجانب الرسول صلى الله عليه وسلم تصديقا له فيما أخبر، وطاعة له فيما أمر، واعتناء بما بعث به.
ولتمييز ما روي عنه من الصحيح والضعيف والصدق والكذب، واتباع ذلك دون ما خالفه، عملا بقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} 3.
وأما/أولئك/4 الضلال أشباه المشركين النصارى، فعمدتهم إما أحاديث ضعيفة أو موضوعة، أو منقولات ممن لا يحتج/بقوله/5،/وإما/6 أن تكون كذبا عليه، وإما أن يكون/غلطا/7 منه، إذ هي نقل غير مصدق من قائل غير معصوم؛ وإن
__________
= وصحابته الكرام رضوان الله عليهم أجمعين. وقد نهى رسول الله صلى الله عليه وسلم عن الحلف بغير الله، فعن عمر بن الخطاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من حلف بغير الله فقد كفر أو أشرك". والحديث تقدم تخريجه في ص 198.
وروي عن ابن مسعود رضي الله عنه قوله: "لأن أحلف بالله كاذبا، أحب إليّ من أحلف بغيره صادقا". حلية الأولياء، 7/267.
1 ساقطة في "د" والمطبوع.
2 إلى هنا نهاية النقل من الرد على البكري، ص 351.
3 سورة الأعراف: الآية "3".
4 في "د": هؤلاء.
5 في "د": هؤلاء.
6 في "د": والمطبوع: إما.
7 في "أ": غلط.

(2/705)

اعتصموا بشيء مما ثبت عن الرسول، حرفوا الكلم عن مواضعه، وتمسكوا بمتشابهه، وتركوا محكمه، كما فعله النصارى. وهذا ما علمته ينقل عن أحد من العلماء، لكنه موجود في كلام بعد الناس، مثل الشيخ يحيى الصرصري1، ففي شعره قطعة منه، والشيخ محمد بن النعمان2 وكتاب "المستغيثين بالنبي/ صلى الله عليه وسلم/3 في اليقظة والمنام"4. وهؤلاء لهم صلاح ودين، لكن ليسوا من أهل العلم، العالمين بمدارك الأحكام، الذي يؤخذ بقولهم في شرائع الإسلام، ومعرفة الحلال والحرام، وليس لهم دليل شرعي، ولا نقل عن عالم مرضي، بل عادة/ جروا/5 عليها كما جرت عادة كثير من الناس، بأنه يستغيث بشيخه في الشدائد ويدعوه، وكان بعض الشيوخ الذين أعرفهم، ولهم صلاح وعلم وزهد، إذا نزل به أمر، خطا إلى جهة الشيخ عبد القادر خطوات معدودة، واستغاث به. وهذا يفعله كثير من الناس 6 7. ولهذا
__________
1 هو يحيى بن يوسف بن يحيى، أبو زكريا جمال الدين الصرصري، الأنصاري، شاعر، من أهل صرصر، على مقربة من بغداد، كان ضريرا. له ديوان شعر مخطوط، ومنظومات في الفقه وغيره. قتله التتار يوم دخلوا بغداد سنة "656هـ". البداية والنهاية، 13/224؛ النجوم الزاهرة 7/66؛ الأعلام للزركلي، 8/177.
2 تقدمت ترجمته في ص 690.
3 في "ا": عليه السلام.
4 وهو كتاب لمحمد بن النعمان الملقب بالمفيد.
5 في "د": جرى.
6 هنا تعليق في المطبوع هو: "قد ذكروا في بعض الكتب وما زالوا يتناقلون أن من أصابته شدة، فليصل ركعتين، ثم ليتوجه إلى الشرق –أي إلى بغداد- وينادي الشيخ، وينشد هذين البيتين في الاستغاثة والاستجارة به:
أيدركني ضيم وأنت ذخيرتي ... وأظلم في الدنيا وأنت مجيري
وعار على راعي الحمى وهو في الحمى ... إذا ضاع في الهيجا عقال بعير
ويقول سيدي عبد القادر، اقض حاجتي، ويذكرها. قالوا: فإنها تقضى وأن ذلك مجرب". انتهى كلامه. وهذا بلا ريب شرك أكبر، الذي لا يغفر الله صاحبه إلا بالتوبة النصوح، إذ إنه طلب عون وغوث من مخلوق ضعيف، وهي من الأمور التي استأثر الله بها سبحانه وتعالى.
7 من قوله: "وأما أولئك الضلال ... " إلى هنا، منقول من الرد على البكري، ص 376.

(2/706)

لما نُبه/من نبه/1 من فضلائهم، تنبهوا، وعلموا أن ما كانوا عليه ليس من دين الإسلام/ في شيء/2، بل هو مشابهة لعباد الأصنام، ونحن نعلم بالاضطرار من دين الإسلام أن النبي صلى الله عليه وسلم لم يشرع لأمته أن يدعوا أحدا من الأموات، لا الأنبياء ولا غيرهم بلفظ الاستغاثة ولا بغيرها، كما لم يشرع السجود لميت، ولا إلى ميت ونحو ذلك، بل نعلم أنه نهى عن كل هذه الأمور، وأن ذلك من الشرك الذي حرمه الله ورسوله، لكن لغلبة الجهل، وقلة العلم بآثار الرسالة في كثير من المتأخرين لم يمكن تكفيرهم بذلك، حتى يبين لهم ما جاء به الرسول مما يخالفه3، ولهذا ما بينت المسألة قط لمن يعرف دين الإسلام إلا تفطن لهذا، وقال:/هذا هو أصل دين الإسلام/4.
وكان بعض أكابر الشيوخ العارفين من أصحابنا، يقول: هذا أعظم ما بينته لنا، لعلمه بأن هذا أصل الدين، وكان هذا وأمثاله في ناحية أخرى، يدعون الأموات ويسألونهم، ويستجيرون بهم ويتضرعون إليهم، وربما كان/ الذي/5 يفعلونه بالأموات أعظم، لأنهم إنما يقصدون الميت في ضرورة نزلت بهم،/ فيدعون/6 دعاء المضطر، راجين قضاء حاجاتهم بدعائه، أو الدعاء به أو الدعاء عند قبره، بخلاف عبادتهم/لله ودعائهم/7 إياه؛ فإنه يفعلونه في كثير من الأوقات على وجه العادة.
__________
1 في المطبوع: من نبه له.
2 زيادة في "د".
3 هذه هي القاعدة السليمة التي قررها علماء السلف الصالح، والتي عليه أهل السنة. وهي عدم تكفير المرء بمعصية هو عليها -وإن كانت مكفرة- حتى يبين له الصواب، ويزال عنه الشبهات، ويعلم أن ما هو عليه مكفر لصاحبه. وهذا خلاف ما عليه بعض المتحمسين اليوم، من إطلاق الكفر على المرء بعينه، بأدنى شبهة يرونها منه.
4 في "أ" والمطبوع: هذا أصل الإسلام.
5 ساقط في "د".
6 في "د": فيدعوه.
7 كذا في الرد على البكري، ص 376، وفي النسخ "الذي دعاهم".

(2/707)

والتكلف، حتى أن العدو1 الخارج عن شريعة الإسلام، لما قدم دمشق، خرجوا يستغيثون بالموتى عند القبور التي يرجون عندها كشف ضرهم. قال بعضهم:
يا خائفين من التتر ... لوذوا2 بقبر أبي عمر
ينجيكمو من الضرر
فقلت لهؤلاء الذين يستغيثون بهم: لو كانوا معكم في القتال لانهزموا كما انهزم من انهزم من المسلمين يوم أحد، فإنه كان قد قضى أن العسكر ينكسر لأسباب اقتضت ذلك، ولحكمة كانت لله في ذلك.
ولهذا كان أهل المعرفة في الدين والمكاشفة لم يقاتلوا في تلك المرة، لعدم القتال الشرعي الذي أمر الله به ورسوله، فلما كان بعد ذلك جعلنا نأمر بإخلاص الدين لله، والاستغاثة به، وأنهم لا يستغيثون إلا إياه ولا يستغيثون /لا/3 بملك مقرب ولا نبي مرسل، فلما أصلح الناس أمورهم، وصدقوا بالاستغاثة بربهم، نصرهم على عدوهم نصرا عزيزا لم يتقدم نظيره، ولم يهزم التتار مثل هذه الهزيمة أصلا، لما صح من توحيد الله وطاعة رسوله، ما لم يكن قبل ذلك، فالله ينصر رسله والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد 4، كما قال تعالى في يوم بدر: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} 5. وروي أن النبي صلى الله عليه وسلم كان يقول كل يوم: "يا حي يا يقوم برحمتك أستغيث" 6.
__________
1 يقصد بالعدو، جيش التتار الذي غزى ديار الإسلام. وقد تقدم الحديث عنه في ص 230.
2 في الرد على البكري، ص 377: أو قال: عوذوا ...
3 زيادة في "د".
4 هذا اقتباس من قوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} [غافر:51] .
5 سورة الأنفال الآية "9".
6 سنن الترمذي 5/504، الدعوات، باب "92"، قال الترمذي: "هذا حديث غريب". مشكاة المصابيح، 1/753 "2454". الترغيب والترهيب، 1/457. وحسنه الألباني في صحيح سنن الترمذي، 3/172. وللحديث شاهد في المستدرك للحاكم، 1/509، عن ابن مسعود رضي الله عنه قال: إذا نزل به هم أو غم قال: "يا حي يا قيوم برحمتك أستغيث" قال الحاكم: هذا حديث صحيح الإسناد، ولم يخرجاه، ووافقه الذهبي.

(2/708)

/و/1 في لفظ: "أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين، ولا إلى أحد من خلقك" 2 وهؤلاء يدعون الميت والغائب، فيقول أحدهم: بك أستغيث، بل أستجير، أغثنا أجرنا، ويقول: أنت تعلم ذنوبي، ومنهم من يقول للميت: اغفر لي وارحمني وتب عليّ ونحو ذلك3. ومن لم يقل هذا ن عقلائهم فإنه يقول: أشكو إليك ذنوبي، وأشكو إليك عدوي، وأشكو إليك جور الولاة، وظهور البدع، أو جدب الزمان، وغير ذلك، فيشكو إليه ما حصل من ضرر الدين والدنيا. ومقصوده في الشكوى أن يُشكيه4 فيزيل ذلك الضرر. وقد يقول –مع ذلك- للميت: أنت تعلم ما نزل بنا من الضرر، وأنت تعلم ما فعلته من الذنوب، فيجعل الميت والحي والغائب عالما بذنوب العباد،/ ومجرياتهم/5 التي يمتنع
__________
1 زيادة في "د" والمطبوع.
2 المعجم الصغير للطبراني، أحمد بن أيوب اللخمي "ت360هـ" تصحيح عبد الرحمن محمد عثمان، المكتبة السلفية بالمدينة المنورة، دار النصر للطباعة القاهرة، 1388هـ -1968م، 1/159، ولفظه في آخره: "إلى أحد من الناس". وبه أجرجه الهيثمي في مجمع الزوائد 10/180. وقال: رواه الطبراني في الصغير والأوسط من طريق سلمة بن حرب بن زياد الكلابي عن أبي مدرك عن أنس. وقد ذكر الذهبي سلمة في الميزان فقال: مجهول كشيخه أبي مدرك. وقد وثق ابن حبان سلمة، وذكر له هذا الحديث في ترجمته.
انظر قول الذهبي في ميزان الاعتدال 2/189.
3 هذا عين ما يفعله عباد الأضرحة والمشاهد من جهلة المسلمين وغيرهم، حتى اليوم. ومثله ما جاء في كلام البوصيري في "البردة" حيث طلب من النبي صلى الله عليه وسلم أمورا لا تطلب إلا من الله تعالى، ولا يملكها إلا الله، من مغفرة لذنوبه، والاستنصار، والاستعانة به ونحو ذلك.
انظر: بردة المديح المباركة للوصيري، ص 32، 33، 34، وغيرها.
4 يشكيه: بضم الياء، من الإشكاء، وهو: إزالة ما يشكو منه من ضر.
لسان العرب، 14/440، مادة "شكا".
5 في "أ": "وجريانهم". وفي "د" "وجرياتهم". وفي المطبوع: "وما جرياتهم". والتصحيح من عندي.

(2/709)

أن/يعلمها/1 بشر حي أو ميت.
وعقلاؤهم يقولون: مقصودنا أن يسأل الله لنا، /ويشفع لنا/2 ويظنون أنهم إذا سألوه بعد موته أن يسأل الله لهم، فإنه يسأل ويشفع كما كان3 يسأل ويشفع لما سأله الصحابة الاستسقاء وغيره، وكما يشفع يوم القيامة إذا سئل الشفاعة، ولا يعلمون أن سؤال الميت والغائب غير مشروع البتة، ولم يفعله أحد من الصحابة، بل عدلوا عن سؤاله وطلب الدعاء منه، وأن الرسول صلى الله عليه وسلم وسائر الأنبياء والصالحين وغيرهم، لا يطلب من أحدهم بعد موته من الأمور ما كان يطلب منه في حياته. انتهى كلام الشيخ –رحمه الله- تعالى مخلصا4.
فانظر –رحمك الله- إلى ما ذكره هذا الإمام من أنواع الشرك الأكبر، الذي قد وقع في زمانه، ممن يدعي العلم والمعرفة،/وينتصب/5 للفتيا والقضاء،، لكن لما نبههم الشيخ –رحمه الله تعالى- على ذلك، وبين لهم أن هذا من الشرك الذي حرمه الله ورسوله، تنبه من تنبه منهم وتاب إلى الله، وعرف أن ما كان عليه شرك وضلال، وانقاذ للحق. وهذا مما يبين لك غربة الإسلام في ذلك الوقت عدد كثير من الأنام، وأن هذا مصداق ما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم أنه قال: "لتتبعن سنن من كان قبلكم" الحديث6 وقوله: "بدأ الإسلام غريبا وسيعود غريبا كما بدأ" 7.
__________
1 في "د": يعملها.
2 ساقطة في المطبوع.
3 الظاهر أن هنا سقط لكلام فيه ذكر النبي صلى الله عليه وسلم كما يدل عليه الكلام بعده.
4 وهو كلام شيخ الإسلام ابن تيمية –رحمه الله- الذي كانت بدايته في ص 676. وقد جاء هذا الملخص من كتاب: الرد على البكري.
5 في "د": وينتسب.
6 تقدم تخريجه في ص 288-430.
7 تقدم تخريجه في ص 254.

(2/710)

وبهذا ينكشف لك ويتضح عندك بطلان ما عليه كثير من أهل الزمان من أنواع الشرك والبدع الحدثان، فلا تغتر بما هم عليه. وهذه هي البلية العظيمة، والخصلة القبيحة الذميمة، وهي الاغترار بالآباء والأجداد، وما استمر عليه عمل كثير من أهل البلاد، وتلك الحجة التي/ انتحلها/1 أهل الشرك والكفر والعناد، كما حكى الله تعالى ذلك عنهم في محكم التنزيل، من غير شك ولا تأويل، حيث قال/ الله تعالى:2 وهو أصدق القائلين حكاية عن فرعون اللعين، أنه قال لموسى وأخيه هارون الكريمين: {قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى} 3 فأجابه عليه السلام بقوله: {عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} 4. فمن امتطى كاهل الصدق والوفاء، سلم من التعصب والعناد والجفاء، وتوسط في/ لاحب/5 المحجة، وقنع في قبول الحق بالحجة، وكان ذلك طريقه/و/6، وأشرق في صدره مصباح القبول، وأوقد فيه بزيت المعرفة والوصول، وكان من ضوء التوحيد على حصول.
__________
1 في "د": أنتجها.
2 ساقط في المطبوع.
3 سورة طه: الآية "51".
4 سورة طه: الآية "52".
5 ساقطة في المطبوع. ومعنى "لاحب": الطريق الواضح، وهو فاعل بمعنى مفعول، يقال: طريق لاحب، ولحب وملحوب، إذا كان واضحا.
لسان العرب 1/737، مادة "لحب". والمعنى هنا: أي المحجة الواضحة.
6 ساقط في "د".

(2/711)

فصل: الغلو في تعظيم الصالحين ذريعة إلى الشرك
...
"فصل"7
قال ابن القيم8 -رحمه الله- في الإغاثة 9: قال صلى الله عليه وسلم: "لا تتخذوا
__________
7 ساقط في "د" والمطبوع.
8 تقدمت ترجمته في ص 329.
9 يريد كتابة: إغاثة اللهفان في مصايد الشيطان، ورد فيه كلامه هذا ابتداء من 1/302.

(2/711)

قبري عيدا" 1 وقال: "اللهم لا تجعل قبري يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد" 2. وفي اتخاذها عيدا من المفاسد ما يغضب من أجله من كان في قلبه وقار لله، وغيرة على التوحيد –ولكن "ما لجرح بميت إيلام"3 منها- الصلاة إليها، والطواف بها، واستلامها، وتعفير الخدود على ترابها، وعبادة أصحابها، وسؤالهم النصر والرزق والعافية، وقضاء الديون، وتفريج الكربات التي كان عباد الأوثان يسألونها أوثانهم.
وكل من شم أدنى رائحة من العلم، يعلم أن من أهم الأمور سد الذريعة إلى ذلك وأنه صلى الله عليه وسلم أعلم بعاقبة ما نهى عنه،/وما/4 يؤول إليه.
وإذا لعن من اتخذ القبور مساجد يعبد فيها، فكيف بملازمتها واعتياد قصدها وعبادتها؟!.
ومن جمع بين سنة رسول الله صلى الله عليه وسلم في القبور، وما أمر به، وما نهى عنه، وما عليه أصحابه؛ وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضادا للآخر. فنهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد؛ ونهى عن تسريجها، وهؤلاء يوقفون عليه الوقوف على إيقاد القناديل عليها/ 5؛ ونهى أن تتخذ عيدا،
__________
1 هذا جزء من حديث أبي هريرة، وتمامه "لا تتخذوا قبري عيدا ولا تجعلوا بيوتكم قبورا، وحيثما كنتم فصلوا علي فإن صلاتكم تبلغني". مسند الإمام أحمد، 2/367؛ المصنف لابن أبي شيبة، 2/375، 3/345؛ مجمع الزوائد 4/3. وقد تقدم الحديث برواية أخرى في ص 229.
2 رواه الإمام مالك في الموطأ 1/172؛ وعبد الرزاق في المصنف، 1/406؛ وابن أبي شيبة في مصنفه، 3/345، عن زيد بن أسلم مرسلا ووصله الإمام أحمد في مسنده، 2/246؛ والحميدي في مسنده، 2/445 "1026" باب الجنائز، من أحاديث أبي هريرة.
3 هذا عجز بيت تقدم تخريجه في ص 274.
4 هكذا في "أ". وفي "د" والمطبوع: "وأنه" وفي أصل النص في الإغاثة: "لما".
5 في جميع النسخ: "القناديل بل عليها" بزيادة لفظ "بل" وهو غير موجود في أصل النص في الإغاثة، 1/306.

(2/712)

وهؤلاء يتخذونها أعيادا؛ ونهى عن تشريفها، وأمر بتسويتها، كما في صحيح مسلم، عن علي رضي الله عنه1، وهؤلاء يرفعونها ويجعلون عليها القباب، ونهى عن تجصيص القبر والبناء عليه، كما في صحيح مسلم عن جابر رضي الله عنه 2.
ونهى عن الكتابة عليها، كما رواه الترمذي في صحيحه عن جابر3. ونهى أن يزاد عليها غير ترابها، كما رواه أبو داود عن جابر4؛ وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن، ويزيدون على ترابها بالجص والآجر والأحجار.
وقد آل الأمر بهؤلاء الضلال المشركين إلى أن شرعوا للقبور حجا، ووضعوا لها مناسك، حتى صنف بعضهم في ذلك كتابا سماه "مناسك حج المشاهد" 5./ولا يخفى/6 أن هذا مفارقة لدين الإسلام، ودخول في دين عباد الأصنام.
فانظروا إلى التباين العظيم بين ما شرعه رسول الله صلى الله عليه وسلم لأمته، وبين ما شرعه هؤلاء.
__________
1 يريد حديث أبي الهياج الأسدي، "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم ... " وقد تقدم تخريجه في ص 683. ونص الحديث موجود في الإغاثة 1/307، حذفه المؤلف هنا تلخيصا.
2 وهو عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه". صحيح مسلم، 7/41، الجنائز؛ باب النهي عن تجصيص القبور والبناء عليه. سنن أبي داود، 3/552، الجنائز، باب في البناء على القبر. سنن النسائي، 4/87، الجنائز، باب في البناء على القبر. مسند الإمام أحمد، 3/332، 399، 6/299.
3 وهو عن جابر رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم أن يجصص القبور، وأن يكتب عليها، وأن يبنى عليها، وأن توطأ". سنن الترمذي، 3/368، الجنائز، باب ما جاء في كراهية تجصيص القبور. سنن ابن ماجه، 1/286، الجنائز، باب ما جاء في النهي عن البناء على القبور وتجصيصها ولكتابة عليها.
4 وهو عن جابر رضي الله عنه: "أن رسول الله صلى الله عليه وسلم نهى أن يجصص القبر وأن يكتب عليه وأن يزاد عليه". سنن أبي داود، 3/553، الجنائز، باب في البناء على القبر. سنن النسائي، 4/86، الجنائز، باب الزيادة على القبر.
5 تقدم ذكر هذا الكتاب في ص 690.
6 في "د": "ولا شك".

(2/713)

والنبي صلى الله عليه وسلم أمر بزيارة القبور لأنها تذكر الآخرة1 وأمر الزائر أن يدعو لأهل القبور، ونهاه عن أن يقول هجرا2. فهذه الزيارة/التي/3 أذن رسول الله صلى الله عليه وسلم فيها لأمته، وعلمهم إياها، هل تجد فيها شيئا مما يعتمد عليه أهل الشرك والبدع أم تجدها مضادة لما هم عليه من كل وجه وما أحسن ما / قال الإمام مالك/4 -رحمه الله- لن يصلح آخر هذه الأمة إلا ما أصلح أولها5. ولكن كلما ضعف تمسك الأمم بعهود أنبيائهم، عوضوا عن ذلك بما أحدثوا من البدع والشرك. ولقد جرد السلف الصالح التوحيد، وحموا جانبه حتى كان أحدهم إذا سلم على النبي صلى الله عليه وسلم، ثم أراد الدعاء جعل ظهره إلى جدار القبر ثم دعا 6.
__________
1 وذلك قوله صلى الله عليه وسلم: "قد كنت نهيتكم عن زيارة القبور، فقد أذن لمحمد زيارة قبر أمه فزوروها؛ فإنها تذكركم الآخرة". أخرجه الترمذي في سننه من حديث بريدة، 3/370، الجنائز، باب ما جاء في الرخصة في زيارة القبور. قال الترمذي: "حديث حسن صحيح". وابن ماجه في سننه، 1/288، الجنائز، باب ما جاء في زيارة القبور؛ وأحمد في مسنده، 5/356. وفي صحيح مسلم طرف منه، هو: "نهيتكم عن زيارة القبور فزوروها" 7/50، الجنائز، باب استئذان النبي صلى الله عليه وسلم في زيارة قبر أمه.
2 هذه رواية الإمام أحمد والنسائي وغيرهما رحمهم الله، وهي: "كنت نهيتكم عن زيارة القبور فزوروها، ولا تقولوا هجرا". مسند الإمام أحمد، 5/261، سنن النسائي، 4/89، الجنائز، باب زيارة القبور.
وقوله: "هجرا" بضم الهاء: أي ما لا ينبغي من الكلام.
حاشية الإمام السندي على سنن النسائي، دار الحديث القاهرة، 1407هـ-1987؛ النهاية لابن الأثير، 5/245.
3 في "د": الذي.
4 كذا في أصل النص في الإغاثة 1/314. وفي "أ": "قال الإمام"؛ وفي "د" "قال مالك"؛ وفي المطبوع: "قال الإمام أحمد" والظاهر أن الناسخ في المطبوع ذكر أحمد –رحمه الله- سهوا منه، إذ إن الكلمة مأثورة عن الإمام مالك رحمه الله.
5 تقدم كلام الإمام مالك هذا في ص 688.
6 قال شيخ الإسلام ابن تيمية –رحمه الله- في اقتضاء الصراط المستقيم ص 110: "ولهذا ذكر الأئمة، أحمد وغيره من أصحاب مالك وغيرهم: إذا سلم على النبي صلى الله عليه وسلم وقال ما ينبغي له أن يقول: ثم أراد أن يدعو فإنه يستقبل القبلة، ويجعل الحجرة عن يساره".

(2/714)

وقد نص على ذلك الأئمة الأربعة، أنه يستقبل القبلة للدعاء، حتى لا يدعو عند القبر، فإن الدعاء عبادة1.
وبالجملة فإن الميت قد انقطع عمله، فهو محتاج إلى من يدعو له، ولهذا شرع في الصلاة عليه من الدعاء ما لم يشرع/ مثله/2 للحي. ومقصود الصلاة على الميت الاستغفار والدعاء له3؛ وكذلك الزيارة مقصودها الدعاء للميت والإحسان إليه، وتذكير الآخرة؛ فبدل أهل البدع والشرك قولا غير الذي قيل لهم، فبدلوا الدعاء له4 بدعائه نفسه، والشفاعة له بالاستشفاع به؛ والزيارة التي شرعت إحسانا إلى الميت وإلى الزائر، بسؤال الميت والإقسام به على الله، وتخصيص تلك البقعة بالدعاء الذي هو محض العبادة، وحضور القلب عندها وخشوعه أعظم منه في المساجد.
ثم ذكر حديث أنواط، ثم قال: فإذا كان اتخاذ الشجرة لتعليق الأسلحة والعكوف /حولها/5 اتخاذ إله مع الله، وهم لا يعبدونها، و/لا/6 يسألونها، فما الظن بالعكوف حول القبر ودعائه، والدعاء به وأي نسبة للفتنة بشجرة إلى الفتنة بالقبر، لو
__________
1 هذه إشارة إلى قوله صلى الله عليه وسلم: "الدعاء هو العبادة" وقد تقدم تخريجه في ص 310. وهو موجود في أصل النص في الإغاثة 1/314.
2 ساقطة في "أ".
3 لذلك ورد عن النبي صلى الله عليه وسلم أنه كان إذا فرغ من دفن الميت، وقف عليه فقال: "استغفروا لأخيكم وسلوا له بالتثبيت، فإنه الآن يسأل". سنن أبي داود 3/550، الجنائز، باب الاستغفار عند القبر للميت؛ السنن الكبرى للبيهقي، 4/56 المستدرك للحاكم، 1/370.
قال الحاكم: "صحيح الإسناد" ووافقه الذهبي.
قال الألباني: "وهو كما قال" وصححه في صحيح سنن أبي داود، 2/620. وفي أحكام الجنائز وبدعها له، نشر المكتب الإسلامي بيروت، ط/4، 1406هـ -1986م. ص 156.
4 ساقط في "أ".
5 كذا في أصل النص في الإغاثة، 1/321. وفي جميع النسخ لها.
6 ساقط في "د".

(2/715)

كان أهل الشرك والبدع يعلمون!.
ومن له خبرة بما بعث الله به رسوله، وبما عليه أهل الشرك والبدع اليوم، في هذا الباب وغيره، علم أن/ما/1 بين السلف وبينهم أبعد مما بين المشرق والمغرب. والأمر –والله- أعظم مما ذكرنا.
وعمَّى2 الصحابة قبر دانيال3 بأمر عمر رضي الله عنه؛ ولما بلغه أن الناس ينتابون الشجرة التي بويع الرسول صلى الله عليه وسلم تحتها، أرسل إليها وقطعها4. قال عيسى بن يونس5: وهو عندنا من حديث/ ابن عون/6 عن نافع 7 8.
__________
1 زائدة في المطبوع.
2 في "د": أعمى.
3 هو دانيال عليه السلام –ذكر ابن جرير –رحمه الله- أن جيش أبي موسى الأشعري وجدوا قبل دانيال بالسوس –وهو بلد قديم العمارة في الأرض- فكتب إلى عمر في أمره، فكتب إليه أن يدفنه، وأن يغيب عن الناس موضع قبره. ففعل أبو موسى رضي الله عنه ذلك. بأن حفروا بالنهار ثلاثة عشر قبرا متفرقة، فلما كان الليل دفنوه وسووا القبور كلها. وذلك سنة سبع عشرة.
انظر هذه القصة: تاريخ الطبري "تاريخ الأمم والملوك" لأبي جعفر محمد بن جرير الطبري "224-310هـ"، دار الكتب العلمية، بيروت، لبنان، ط1/1407-1987م، 2/504-505. البداية والنهاية لابن كثير، 7/91. مجموع فتاوى شيخ الإسلام ابن تيمية 27/170-171. إغاثة اللهفان، 1/317.
4 انظر قصة قطع عمر رضي الله عنه للشجرة: البدع والنهي عنها، لابن وضاح ص 42-43. الحوادث والبدع للطرطوشي، ص 115.
5 هو عيسى بن يونس بن أبي إسحاق عمرو بن عبد الله، الإمام القدوة الحافظ، أبو عمرو السبيعي الكوفي. حدث عن أبيه ولم يدرك السماع من جده، وثقه أحمد وأبو حاتم والنسائي وطائفة "ت 87هـ". تاريخ بغداد، 11/152؛ سير الأعلام، 8/489، تهذيب التهذيب، 8/237.
6 كذا في إغاثة اللهفان، 1/327. وفي جمع النسخ: "ابن عوف".
7 تقدمت ترجمته في ص 688.
8 البدع والنهي عنها لابن وضاح، ص 42-42.

(2/716)

فإذا كان هذا فعله في الشجرة التي/ ذكرها/1 الله في القرآن2، وبايع تحتها الصحابة –رضي الله عنهم- رسول الله صلى الله عليه وسلم،/ فماذا/3 حكمه فيما عداها؟.
وأبلغ من ذلك أن رسول الله صلى الله عليه وسلم هدم مسجد الضرار4، ففيه دليل على هدم المساجد التي/هي/5 أعظم فسادا منه، كالمبنية على القبور؛ وكذلك قبابها. فتجب المبادرة إلى هدم ما لعن رسول الله صلى الله عليه وسلم فاعله، والله يقيم لدينه من ينصره ويذب عنه.
وكان بدمشق كثير من هذه الأنصاب، فيسر الله –سبحانه- كسرها على يد شيخ الإسلام، وحزب الله الموحدين؛/ وكان العامة يقولون للشيء/6 /منها/7 إنه يقبل النذر، أي يقبل العبادة من دون الله، فإن النذر عبادة يتقرب بها الناذر إلى الله المنذور /له/8.
__________
1 في "أ" و "د": ذكر.
2 وهو قوله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] .
3 في "د": فما.
4 انظر قصة هدمه صلى الله عليه وسلم لذلك المسجد: سيرة ابن هشام 4/173-174؛ البداية والنهاية 5/1920. وذكرها الإمام ابن القيم في زاد المعاد 3/549-550. وهكذا فعل الصحابة –رضوان الله عليهم- من بعده. فقد روى ابن وضاح في البدع والنهي عنها: قال: "قال يسار أبو الحكم: خرج رهط من القراء، منهم معضد وعمرو بن عتبة حتى بنوا مسجدا بالنخيلة، قريبا من الكوفة، فوضعوا جرارا من ماء، وجمعوا أقواما من الحصى للتسبيح، ثم قاموا يصلون في مسجدهم ويتعبدون وتركوا الناس، فخرج إليهم ابن مسعود، فقالوا: مرحبا يأبي عبد الرحمن، والله انزل. فقال: والله ما أنا بنازل حتى يهدم مسجد الخبال هذا، فهدموه". في البدع والنهي عنها، ص 119. وذكره الطرطوشي في الحوادث والبدع، ص 113.
5 ساقط في "د".
6 كذا في المطبوع. وفي "أ" و "د": "وكنوا يقولون العامة للشيء".
7 في "د": فيها.
8 زيادة في "د".

(2/717)

ولقد أنكر السلف التمسح بحجر المقام، الذي أمر الله أن يتخذ منه مصلى؛ قال قتادة في الآية:1 "إنما أمروا أن يصلوا عنده، ولم يؤمروا بمسحه. ولقد تكلفت هذه الأمة شيئا ما تكلفته الأمم قبلها، ذكر لنا من رأى/ أثره وأصابعه/2، فما زالت هذه الأمة تمسحه حتى اخلولق3" 4.
وأعظم/من/5 الفتنة بهذه الأنصاب، فتنة أصحاب القبور، وهي أصل فتنة عبادة الأصنام، كما ذكر الله في سورة نوح في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً، وَقَدْ أَضَلُّوا كَثِيراً} الآية6؛ ذكر السل في تفسيرها: أن هؤلاء أسماء رجال صالحين في قوم نوح، فلما ماتوا عكفوا على قبورهم، صوروا تماثيلهم، ثم طال عليهم الأمد فعبدوهم7.
__________
1 يريد قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة:125] .
2 كذا في أصل النص فيك كتاب: أخبار مكة وما جاء فيها من الآثار، لأبي الوليد محمد بن عبد الله بن أحمد للأزرقي، تحقيق: رشدي الصالح، ط/3،1389هـ1969م، دار الأنصار للطباعة، بيروت، ص 2/29، وكذلك في إغاثة اللهفان، وفي جميع النسخ: "أثر أصابعه".
3 اخلولق: من خلق الشيء خلقا واخلولق: املاس ولان واستوى.
لسان العرب، 10/90، مادة "خلق".
4 إلى هنا قول قتادة ذكره الأزرقي في أخبار مكة 2/29-30 والطبري في جامع البيان، 1/537. وابن كثير في تفسيره، 1/175، وأخرج في ذلك أثرا عن ابن الشهاب، أن أنس بن مالك حدثهم قال: رأيت المقام فيه أصابعه عليه السلام وأخمص قدميه، غير أنه أذابه مسح الناس بأيديهم. وذكره القاسمي في تفسيره، 2/248. وما أنكره السلف من التمسح بحجر المقام، هو ما عليه أهل السنة اليوم، القائمون على رعاية الحرمين الشريفين من منع ما يقوم به العديد من جهلة الزوار وبعض الحجاج، من التمسح بجدران الكعبة، وبالسياج الحديدي المضروب على قبر النبي صلى الله عليه وسلم وهو أمر ليس في الإسلام من شيء.
5 كذا في المطبوع. وفي "أ" و "د": منه.
6 سورة نوح: الآيتان "23، 24". وفي "أ" والمطبوع: "ذكرت الآية حتى قوله "سواعا"".
7 صحيح البخاري مع الفتح، 8/535-536، التفسير، باب "ود ولا سواعا ولا يغوث ويعوق". جامع البيان للطبري، 29/99، الجامع لأحكام القرآن للقرطبي، 18/198، تفسير ابن كثير، 4/454-455. وانظر: إغاثة اللهفان، 1/286-287.

(2/718)

وتعظيم الصالحين إنما هو باتباع ما دعوا غليه، دون اتخاذ قبورهم أعيادا وأوثانا، فأعرضوا عن المشروع واشتغلوا بالبدع.
ومن أصغى إلى كلامه وتفهمه أغناه عن البدع والآراء، ومن يَعُدَ عنه، فلا بد أن يتعرض بما لا ينفعه، كما أن من عمر قلبه بمحبة الله وخشيته، والتوكل عليه، أغناه عن محبة غيره، وخشيته والتوكل عليه.
فالمعرض عن التوحيد مشرك، شاء أم أبى، /والمعرض عن السنة مبتدع شاء أم أبى، والمعرض عن محبة الله عبد الصور شاء أم أبى/1.
أبعدها عن الشرع: أن يسأل الميت حاجته، كما يفعله كثير، وهؤلاء من جنس عباد الأصنام. ولهذا يتمثل لهم الشيطان في صورة الميت، كما يتمثل لعباد الأصنام، وكذلك السجود للقبر وتقبيله والتمسح به.
/"والنوع الثاني"/2: أن يسأل الله به. وهذا يفعله كثير من المتأخرين، وهو بدعة إجماعا.
"النوع الثالث" أن يظن أن الدعاء عنده مستجاب. وأنه أفضل من الدعاء في المسجد، فيقصد القبر لذلك. فهذا أيضا من المنكرات إجماعا، وما عملت/في ذلك/3 نزاعا بين أئمة الدين، وإن كان/ كثير/4 من المتأخرين يفعله5.
وبالجملة6
__________
1 ساقط في "د".
2 بياض في "أ".
3 كذا في أصل النص في الإغاثة، 1/337. وفي المطبوع: "فيه". وهو ساقط في "أ" و "د".
4 في "أ": كثيرا.
5 إلى هنا منقول من إغاثة اللهفان، 1/302-327. وقد بدأ كلامه من ص 764.
6 من قوله "وبالجملة" منقول من الإغاثة 2/319.

(2/719)

فأكثر أهل الأرض مفتونون بعبادة الأصنام، ولم يتخلص/ منها/1 إلا الحنفاء أتباع ملة إبراهيم. وعبادتها في الأرض من قبل نوح، وهياكلها ووقوفها وسدنتها وحجابها والكتب المصنفة في عبادتها طبق الأرض.
قال إمام الحنفاء عليه السلام: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 2؛ وكفى في معرفتهم أنهم/ أكثر/3 أهل الأرض، بما صح عن النبي صلى الله عليه وسلم أن بعث النار من كل ألف تسعمائة وتسعة وتسعين4. وقد قال تعالى: {فَأَبَى أَكْثَرُ النَّاسِ إِلا كُفُوراً} 5، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} 6.
ولو لم تكن الفتنة بعبادة الأصنام عظيمة، لما أقدم عبادها على بذل نفوسهم وأموالهم وأبنائهم دونها، وهم يشاهدون مصارع إخوانهم وما حل بهم، ولا يزيدهم ذلك إلا حبا وتعظيما، ويوصي بعضهم بعضا بالصبر عليها7. انتهى كلام الشيخ رحمه الله ملخصا.
__________
1 في "أ" و "د": منهم.
2 سورة إبراهيم: الآيتان "35، 36".
3 في "د": أكفر.
4 ذكر المؤلف الحديث بالمعنى، ولفظه عند البخاري: عن أبي سعيد قال: قال رسول الله صلى الله عليه وسلم: " يقول الله يا آدم، فيقول لبيك وسعديك، والخير بيديك. قال: يقول: أخرج بعث النار، قال: وما بعث النار قال: من كل ألف تسعمائة وتسعة وتسعين، فذاك حين يشيب الصغير ... " صحيح البخاري مع الفتح، 11/396، الرقاق، باب قوله عز وجل: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} صحيح مسلم بشرح النووي، 3/97-98، الإيمان، باب "يقول الله لآدم أخرج بعث النار". سنن الترمذي 5/302، التفسير، باب من سورة الحج. مسند الإمام أحمد، 1/388/ 2/166. المستدرك للحاكم/ 1/29.
5 سورة الإسراء: الآية "89".
6 سورة الأنعام: الآية "116".
7 إغاثة اللهفان في مصايد الشيطان، 2/319-321.

(2/720)

/وقال الشيخ/1 تقي الدين في الرسالة السنية، لما ذكر حديث الخوارج ومروقهم من الدين، وأمره صلى الله عليه وسلم بقتالهم2 قال: فإذا كان على عهد النبي صلى الله عليه وسلم وخلفائه من انتسب إلى الإسلام والسنة، / قد مرق منه مع عبادته العظيمة، فليعلم أن المنتسب إلى الإسلام/3،/في/4 هذه الأزمان قد يمرق أيضا من الإسلام، وذلك بأسباب، منها:
الغلو الذي ذمه الله في كتابه، حيث قال: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ} الآية 5. وعلي بن أبي طالب/ رضي الله عنه/ /6، حرق الغالية من الرافضة، وأمر بأخاديد خدت لهم عند باب كندة، فقذفهم فيها. واتفق الصحابة على قتلهم، لكن ابن عباس رضي الله عنه مذهبه أنه يقتلوا بالسيف بلا تحريق، وهو قول أكثر العلماء. / وقصتهم/7 معروفة عن العلماء.
وكذلك الغلو في بعض المشائخ، بل الغلو في علي بن أبي طالب، بل الغلو في الشيخ/ عدي/8 ونحوه.
فكل من غلا في نبي أو رجل صالح، وجعل فيه نوعا من الإلهية، مثل أن يقول يا سيدي فلان انصرني، أو أغثني أو ارزقني أو اجبرني، وأنا في حسبك ونحو هذه الأقوال؛ فكل هذا شرك وضلال، يستتاب صاحبه، فإن تاب وإلا قتل، فإن الله إنما أرسل الرسل وأنزل الكتب، ليعبدوه وحده لا يجعل معه إلها آخر، والذين [كانوا] 9
__________
1بياض في "أ".
2 تقدم ذكر أحاديث الخوارج ومروقهم من الدين والمر بقتالهم في ص 169.
3 ساقط في "أ" والمطبوع.
4 في "أ" والمطبوع: ففي.
5 سورة النساء: الآية "171".
6 ساقط في "د".
7 في "د" والمطبوع: وقصصهم.
8 ساقط في المطبوع.
9 زيادة مني لا قتضاء الكلام الآتي بعدها لها، وهو: لم يكونوا ...

(2/721)

يدعون من الله آلهة أخرى، مثل المسيح والملائكة والأصنام، لم يكونوا يعتقدون أنها تخلق الخلائق، وتنزل المطر أو تنبت النبات، وإنما كانوا يعبدونهم أو يعبدون قبورهم أو صورهم، يقولون إنما نعبدهم ليقربونا إلى الله زلفى1 {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 2. فبعث الله رسوله، ينى أن يدعى أحد من دونه، لا دعاء عبادة ولا دعاء الاستغاثة 3، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} الآية4.
وقال طائفة من السلف: كانوا أقواما يدعون المسيح وعزيرا 5؛ إلى أن قال 6: وعبادة الله هي أصل الدين، وهي التوحيد الذي بعث الله به الرسل، وأنزل به الكتب. قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} 7 وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} 8.
وكان النبي صلى الله عليه وسلم يحقق التوحيد، ويعلم أمته، حتى قال له رجل: ما شاء الله وشئت، قال: "أجعلتني لله ندا، قل ما شاء الله وحده" 9. ونهى عن الحلف بغير الله، وقال: "من حلف بغير الله فقد أشرك" 10 وقال في مرض موته:
__________
1 وهذا ما حكى الله سبحانه وتعالى عنهم في قوله عز وجل: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر:3] .
2 سورة يونس: الآية "18".
3 في "أ": الاستعانة.
4 سورة الإسراء: الآية "56، 57".
5 انظر: جامع البيان للطبري، 15/105-106، وتفسير ابن كثير، 3/50.
6 أي شيخ الإسلام تقي الدين، في الرسالة السنية.
7 سورة النحل: الآية "36".
8 سورة الأنبياء: الآية "25".
9 تقدم تخريجه في ص 648.
10 تقدم تخريجه في ص 195-198-705.

(2/722)

"لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" 1، يحذر ما فعلوه وقال: "اللهم لا تجعل قبري وثنا يعبد" 2.
ولهذا اتفق أئمة الإسلام على أنه لا يشرع بناء المساجد على القبور ولا الصلاة عندها، وذلك لأن من أكبر أسباب عبادة الأوثان، كان تعظيم القبور؛ ولهذا اتفق العلماء على أنه من سلم على النبي صلى الله عليه وسلم عند قبره، فلا يشبه ببيت المخلوق ببيت الخالق كل هذا لتحقيق التوحيد الذي هو أصل الدين، ورأسه الذي لا يقبل الله عملا إلا به. ويغفر لصاحبه ولا يغفر لمن تركه، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 3 وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} 4. ولهذا كانت كلمة التوحيد أفضل الكلام، وأعظم آية في القرآن، آية الكرسي: 5 {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} 6 وقال صلى الله عليه وسلم: "من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة"7.
والإله هو الذي تأله القلوب عبادة له، واستعانة به، ورجاء له، وخشية وإجلالا 8. انتهى كلامه رحمه الله تعالى.
__________
1 تقدم تخريجه في ص 666.
2 تقدم تخريجه في ص 712.
3 سورة النساء الآية "48".
4 سورة النساء الآية "48".
5 هذا ما جاء في حديث عن أبي بن كعب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أبا المنذر، أتدري أي آية من كتاب الله معك أعظم؟ قلت: الله ورسوله أعلم، قال: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} فضرب في صدري وقال: والله ليهنك العلم أبا المنذر". صحيح مسلم بشرح النووي 5/341، صلاة المسافرين، باب سورة الكهف وآية الكرسي.
6 سورة البقرة: الآية "255".
7 تقدم تخريجه في ص 623.
8 إلى هنا نهاية كلام شيخ الإسلام في الرسالة. وقد ورد أيضا في تيسير العزيز الحميد، ص 228، ط/7، 1408هـ، المكتب الإسلامي.

(2/723)

فتأمل أو لكلامه وآخره، وتأمل كلامه فيمن دعا نبيا أو وليا مثل أن يقول: يا سيدي أغثني ونحوه، أنه يستتاب، فإن تاب وإلا قتل؛ تجده صريحا في تكفير أهل الشرك وقتلهم بعد الاستتابة، وإقامة الحجة عليهم، وأن من غلا في نبي أو رجل صالح وجعل فيه نوعا من الإلهية، فقد اتخذه إلها مع الله، لأن الإله هو المألوه، الذي يألهه القلب، أي يصدقه بالعبادة والدعوة، والخشية والإجلال والتعظيم؛ وإن زعم أنه لا يريد إلا الشفاعة والتقرب عند الله، لنه بين أن هذا هو/ مطلوب/1 المشركين الأولين. فاستدل على ذلك بالآيات الصريحات القاطعات والله أعلم.
وقال –رحمه الله- في الكلام على قوله تعالى: {وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} 2: ظاهره أن/ما ذبح/3 لغير الله سواء، لفظ به أو لم يلفظ. وتحريم هذا أظهر من تحريم ما ذبحه للحم وقال فيه: بسم المسيح ونحوه.
كما أن ما ذبحناه متقربين به إلى الله تعالى، كان أزكى مما ذبحناه للحم وقلنا عليه بسم الله، فإن عبادة الله بالصلاة والنسك له، أعظم من/الاستعانة/4 باسمه في فواتح الأمور. والعبادة لغير الله أعظم/كفرا/5 /من الاستعانة/6 بغير الله. فلو ذبح لغير الله متقربا إليه لحرم، وإن قال فيه: بسم الله؛ كما/قد/7 يفعله طائفة من منافقي هذه الأمة. وإن كان هؤلاء لا تباح/ذبائحهم/8 بحال، لكن يجتمع في الذبيحة مانعان.
__________
1 في "د": المطلوب.
2 سورة البقرة: الآية "173".
3 في "د": من ذبح.
4 في "د" والمطبوع: الاستغاثة.
5 في "د": كفر.
6 في "د" والمطبوع: الاستغاثة.
7 ساقط في "د".
8 في "أ" والمطبوع: ذبيحتهم.

(2/724)

ومن هذا ما يفعل بمكة 1 وغيرها من الذبح للجن. انتهى كلام الشيخ –رحمه الله- تعالى.
فتأمل –رحمك الله تعالى- هذا الكلام، وتصريحه فيه بأن من ذبح لغير الله من هذه الأمة، فهو كافر مرتد، لا تباح ذبيحته، لأنه يجتمع فيه مانعان:
الأول 2: أنها ذبيحة مرتد، وذبيحة المرتد لا تباح بالإجماع3.
الثاني 4: أنها مما أهل/ به/5 لغير الله، وقد حرم الله ذلك في قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} 6. وتأمل قوله: ومن هذا ما يفعل بمكة وغيرها من الذبح للجن. والله أعلم.
__________
1 هذا ما كان في زمن المؤلف. أما لآن فقد شرف الله تلك البقعة من الأرض وطهرها من الشرك وشوائبه وانمحت آثاره، بفضل الله ثم بفضل القائمين على رعايتها من لدن الملك عبد العزيز –رحمه الله- وأبنائه من بعده إلى يومنا هذا- حماها الله من شر كل كافر ومشرك، آمين.
2 بياض في "أ".
3 انظر: فتح القدير لابن الهمام، 9/488؛ بدائع الصنائع للكاساني، 5/45؛ بداية المجتهد، 1/552؛ المهذب للشيرازي، 1/251؛ المغني مع الشرح الكبير، 10/87، 11/32؛ كشاف القناع عن متن الإقناع، 6/205.
4 بياض في "أ".
5 ساقط في "د".
6 سورة الأنعام الآية "145".

(2/725)

فصل: تقسيم ابن القيم الشرك إلى نوعين
...
"فصل"7
قال ابن القيم في شرح المنازل في باب التوبة 8.
وأما الشرك فهو نوعان: أكبر وأصغر. فالأكبر لا يغفره الله إلا بالتوبة، وهو أن يتخذ
__________
7 لفظ "فصل" بياض في "أ".
8 مدارج السالكين، 1/339.

(2/725)

من دون الله ندا، يحبه كما يحب الله. 1 بل أكثرهم يحبون آلهتهم أعظم من محبة الله، ويغضبون لها ولا يغضبون إذا/ انتقص/2 أحد رب العالمين.
وقد شاهدنا نحن وغيرنا منهم جهرة، وترى أحدهم قد اتخذ ذكر إلهه ومعبوده على لسانه إن قام وإن قعد، وإن عثر وإن استوحش، وهو لا يذكر/إلا/3 ذلك، ويزعم أنه باب حاجته إلى الله، وشفيعه عنده؛ وهكذا كان عباد الأصنام سواء.
وهذا القدر هو الذي قام بقلوبهم، وتوارثه المشركون بحسب آلهتهم، فأولئك كانوا ألهتهم من الحجر، وغيرهم اتخذها من البشر. قال تعالى حايكا عن أسلاف هؤلاء: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} 4. فهذه حال من اتخذ من دون الله وليا، يزعم أنه يقربه إلى الله.
وما أعز من تخلص من هذا، بل ما أعز من لا يعادي من أنكره. والذي قام بقلوب هؤلاء المشركين وسلفهم، أن آلهتهم تشفع لهم عند الله، وهذا عين الشرك. وقد أنكر الله عليهم في كتابه وأبطله، وأخبر أن الشفاعة كلها لله، قال الله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ، وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} 5. والقرآن مملوء من أمثال هذه الآية. ولكن أكثر الناس لا يشعرون بدخول الواقع تحته، ويظنه في قوم قد خلوا ولم يعقبوا وارثا. وهذا الذي يحول بين المرء وبين
__________
1 في المطبوع زيد من هنا كلام طويل. وهو من كلام ابن القيم من مدارج السالكين, والشيخ عبد اللطيف –رحمه الله- قد نقل الكلام بتلخيص شديد، كما هو في جميع النسخ ولعله كانت هذه الزيادات في المطبوع وفقا للنسخة التي اعتمدها الطابع.
2 في "أ": استنقص.
3 ساقط في "أ".
4 سورة الزمر: الآية "3".
5 سورة سبأ: الآيتان "22، 23".

(2/726)

فهم القرآن، كما قال عمر بن الخطاب رضي الله عنه: "إنما تنقض عرى الإسلام عروة عروة، إذا نشأ في الإسلام من لا يعرف الجاهلية"1.
وهذا لأن من لا يعرف الشرك وما عابه القرآن وذمه، وقع فيه وأقره، وهو لا يعرف أنه الذي عليه أهل الجاهلية، فينتقض بذلك عرى الإسلام، ويعود المعروف منكرا والمنكر معروفا، والبدعة سنة والسنة بدعة، ويُكفر الرجل بمحض الإيمان وتجريده التوحيد، ويُبَدَّع بتجريده متابعة الرسول، ومفارقته الأهواء والبدع. ومن له بصيرة وقلب حي يرى ذلك عيانا والله المستعان.
ومن أنواعه طلب الحوائج من الموتى، والاستغاثة بهم، والتوجه إليهم، وهذا أصل شرك العالم، لأن الميت قد انقطع عمله، وهو لا يملك لنفسه نفعا ولا ضرا، فضلا لمن استغاث به وسأله ان يشفع له إلى الله. وهذا من جهله بالشافع والمشفوع عنده، فإن الله –سبحانه- لا يشفع أحد عنده إلا بإذنه، والله –سبحانه- لم يجعل سؤال غيره سببا لإذنه، وإنما السبب لإذنه كمال التوحيد. فجاء هذا المشرك بسبب يمنع الإذن.
والميت محتاج إلى من يدعو له كما أوصانا النبي صلى الله عليه وسلم إذا زرنا قبور المسلمين، أن نترحم عليهم ونسأل لهم العافية والمغفرة2، فعكس هذا
__________
1 تقدم قول عمر هذا في ص 265.
2 ومما ورد عن رسول الله صلى الله عليه وسلم في ذلك:
حديث عائشة –رضي الله عنها- قالت: كيف اقول لهم يا رسول الله –تعني أهل القبور-. قال: "قولي: السلام على أهل الديار من المؤمنين والمسلمين، يرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم لاحقون". صحيح مسلم بشرح النووي، 7/48، الجنائز، باب ما يقول عند دخول القبور والدعاء لأهلها.
وعن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، أسأل الله لنا ولكم العافية". صحيح مسلم بشرح النووي، 7/49. الجنائز، باب ما يقول عند دخول المقابر. سنن النسائي، 4/94، الجنائز، باب الأمر بالاستغفار للمؤمنين، سنن ابن ماجه، 1/283، الجنائز، باب ما جاء فيما يقال إذا دخل المقابر.

(2/727)

المشركون، وزاروهم زيارة العبادة، وجعلوا قبورهم أوثانا تعبد، فجمعوا بين الشرك بالمعبود وتغيير دينه، ومعاداة أهل التوحيد، ونسبتهم إلى تنقيص الأموات، وهم قد تنقصوا الخالق بالشرك، وأولياءه الموحدين بذمهم ومعاداتهم، وتنقصوا به غاية التنقص إذ ظنوا أنهم راضون منهم بهذا، وأنهم أمروهم به.
وهؤلاء أعداء الرسل في كل زمان ومكان، وما أكثر المستحبين لهم، ولله در خليله إبراهيم/عليه السلام/1 حيث قال: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ} 2. وما نجا من شرك هذا الشرك الأكبر إلا من جرد توحيده لله وعادى المشركين في الله، وتقرب بمقتهم إلى الله3. انتهى كلامه رحمه الله تعالى.
فتأمل –رحمك الله- كلام هذا الإمام وتصريحه بأن من دعا الموتى، وتوجه إليهم، واستغاث بهم ليشفعوا له عند الله؛ فقد فعل الشرك الأكبر الذي بعث الله محمدا صلى الله عليه وسلم بإنكاره، وتكفير من لم يتب منه وقتاله ومعاداته. وأن هذا قد وقع في زمانه، وأنهم غيروا دين الرسول صلى الله عليه وسلم وعادوا أهل التوحيد، والذين يأمرونهم بإخلاص العبادة لله وحده لا شريك له.
وتأمل قوله أيضا: وما أعز من تخلص من هذا، بل ما أعز من لا يعادي من أنكره، يتبين لك الأمر إن شاء الله تعالى.
ولكن تأمل –أرشدك الله- قوله: وما نجا من شرك هذا الشرك الأكبر إلا من عادى المشركين ... إلى آخره يتبين لك أن الإسلام لا يستقيم إلا بمعاداة أهل هذا الشرك، فإن لم يعادهم، فهو منهم، وإن لم يفعله. والله أعلم.
__________
1 ساقط في "د".
2 سورة إبراهيم: الآية "35، 36".
3 مدارج السالكين لابن القيم، 1/339-346، وقد نقل الشيخ عبد اللطيف هذا الكلام بتلخيص شديد.

(2/728)

وقال –رحمه الله- في كتابه: زاد المعاد في هدي خير العباد1، في الكلام على غزوة الطائف2 وما فيها من الفقه قال فيها: "إنه لا يجوز إبقاء مواضع الشرك والطواغيت، بعد القدرة على هدمها وإبطالها يوما واحدا. فإنها/من/3 شعائر الكفر والشرك. وهي أعظم المنكرات فلا يجوز الإقرار عليها مع القدرة البتة.
وهذا حكم المشاهد التي بنيت على القبور، التي اتخذت أوثانا وطواغيت تعبد من دون الله، والأحجار التي تقصد للتعظيم وللشرك والتقبيل4، لا يجوز إبقاء شيء منها على وجه الأرض مع القدرة على إزالته. /وكثير/5 منها بمنزلة اللآت والعزى ومناة الثالثة الأخرى6، أو أعظم شركا عندها وبها، والله المستعان. ولم يكن أحد من إياب هذه الطواغيت، يعتقد أنها تخلق وترزق، وتحيي وتميت؛ وإنما كانوا يفعلون عندها وبها ما يفعله إخوانهم من المشركين اليوم عند طواغيتهم، فاتبع هؤلاء سنن من كان قبلهم7 حذو القذة بالقذة، وأخذوا مأخذهم شبرا بشبر وذراعا بذراع، وغلب الشرك على أكثر النفوس، لظهور الجهل وخفاء العلم؛ وصار المعروف منكرا والمنكر معروفا، والسنة بدعة والبدعة سنة، ونشأ في ذلك الصغير، وهرم عليه الكبير، وطمست الأعلام، واشتدت غربة الإسلام، وقل العلماء/وغلب/8 السفهاء، وتفاهم الأمر، واشتد البأس، وظهر الفساد في البر والبحر بما كسبت أيدي الناس9،
__________
1 ذكر كلامه هذا في الجزء الثالث، ابتداء بصفحة 506.
2 وكانت غزوة الطائف في سنة "8هـ" بعد غزوة حنين. يرجع فيها إلى مظانها: سيرة ابن هشام، 4/121؛ البداية والنهاية لابن كثير، 4/344، وغيرهما من كتب السير والتاريخ.
3 زيادة "من" هنا تصرف من المؤلف؛ إذ لا وجود له في أصل النص في الزاد.
4 في أصل النص في الزاد: "والنذر والتقبيل" وكلمة "النذر" ساقطة في جميع النسخ.
5 في "د": وكثيرا.
6 وهذه أسماء أصنام التي ورد ذكرها في قوله تعالى: {أَفَرَأَيْتُمُ اللاتَ وَالْعُزَّى، وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} [النجم: 19، 20] .
7 هنا أسقط الشيخ عبد اللطيف -رحمه الله- في النقل، قوله: "وسلكوا سبيلهم".
8 في "د" والمطبوع: وغلبت.
9 هنا اقتبس الإمام ابن القيم –رحمه الله- من قوله تعالى: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} [الروم:41] .

(2/729)

ولكن لا تزال طائفة من/ الأمة/1 المحمدية/ بالحق/2 قائمين، ولأهل الشرك والبدع مجاهدين، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين"3.
وقال الشيخ تقي الدين –لما سئل عن قتال التتار 4 مع تمسكهم بالشهادتين، ولما زعموا من اتباع أصل الإسلام-: "كل طائفة ممتنعة عن التزام شرائع الإسلام، الظاهرة المتواترة، من مقاتلي/5 هؤلاء القوم وغيرهم، فإنه يجب قتلهم حتى يلتزموا شرائعه؛ كما قاتل أبو بكر والصحابة –رضي الله عنهم- مانعي الزكاة، وعلى ذلك اتفق الفقهاء6 بعدهم، بعد سابقة مناظرة عمر لأبي بكر، رضي الله عنهما.
واتفق الصحابة على القتال على حقوق الإسلام، عملا بالكتاب والسنة. وكذلك ثبت عن النبي صلى الله عليه وسلم من عشرة أوجه7 الحديث عن الخوارج والأمر بقتالهم، وأخبر أنهم شر الخلق والخليفة، مع قوله: "تحقرون صلاتكم مع صلاتهم، وصيامكم مع صيامهم"8.
فعلم أن مرد الاعتصام بالإسلام مع عدم التزام شرائعه، ليس بمسقط للقتال،
__________
1 في الأصل –زاد المعاد-: "العصابة". وهو تصرف من الشيخ عبد اللطيف –رحمه الله-.
2 ساقط في جميع النسخ. والتكملة من أصل النص في الزاد.
3 زاد المعاد في هدي خير العباد لابن القيم، 3/506-507.
4 انظر نص السؤال في مجموع فتاوى شيخ الإسلام ابن تيمية،28/501-502.
5 زيادة من المؤلف؛ إذ لا وجود له في نص شيخ الإسلام –رحمه الله- في المجموع.
6 انظر: روضة الطالبين 2/149؛ والمغني مع الشرح الكبير، 2/435؛ وفقه الزكاة للدكتور يوسف القرضاوي، مؤسسة الرسالة بيروت، ط/1/ 1405هـ، 1985م، 1/78-79؛ والفقه الإسلامي وأدلته، د. وهبة الزحيلي، 2/735.
7 روى هذه الأوجه العشرة الإمام مسلم في صحيحه، 7/170-180، كتاب الزكاة باب ذكر الخوارج وصفاتهم، وباب التحريض على قتل الخوارج، من حديث رقم "147-160".
8 أخرجه الإمام مسلم في صحيحه، 7/170-172، كتاب الزكاة، باب ذكر الخوارج وصفاتهم. وقد تقدم تخريج حديث المخدج في ص 169.

(2/730)

فالقتال واجب حتى يكون الدين كله لله، وحتى لا تكون فتنة 1. فمتى كان الدين لغير الله فالقتال واجب. فأيما طائفة ممتنعة امتنعت عن الصلاة، أو الصيام أو الحج، أو عن التزام تحريم الدماء والأموال والخمر والزنا أو الميسر أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار، أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين ومحرماته التي لا عذر لأحد في جحودها أو تركها، الذي يكفر/ الجاحد لوجوبها/2، فإن الطائفة الممتنعة تقاتل عليها، وإن كانت مقرة بها.
وهذا مما لا أعلم فيه خلافا بين العلماء. وإنما اختلف الفقهاء في الطائفة الممتنعة إذا أصرت على ترك بعض السنن، كركعتي الفجر أو الأذان والإقامة –عند من لا يقول بوجوبهما-3 ونحو ذلك من الشعائر. فهل تقاتل الطائفة الممتنعة على تركها أم لا؟
فأما الواجبات أو المحرمات المذكورة ونحوها، فلا خلاف في القتال عليها.
وهؤلاء عند المحققين من العلماء، ليسوا بمنزلة البغاة الخارجين على الإمام.
والخارجين عن طاعته؛ كأهل الشام مع أمير المؤمنين علي بن أبي طالب، فإن أولئك خارجون عن طاعة إمام معين، أو خارجون عليه لإزالة ولايته. وأما المذكورون فهم خارجون عن الإسلام، بمنزلة مانعي الزكاة، أو بمنزلة الخوارج الذين قاتلهم علي رضي
__________
1 هنا يشير شيخ الإسلام إلى لدليل على وجوب قتال هؤلاء وهو قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39] .
2 كذا في مجموع الفتاوى، 29/503. وفي جميع النسخ: "الواجد بجحودها".
3 وهم الجمهور؛ الحنفية والمالكية والشافعية. فيقولون إنهما "أي الأذان والإقامة" سنة مؤكدة للرجال جماعة، للصلوات الخمس والجمعة، دون غيرها.
وعند الحنابلة: أنهما فرضا كفاية للصلوات الخمس والجمعة، دون غيرها. انظر: فتح القدير لابن الهمام، 1/240، بدائع الصنائع، 1/402.الشرح الصغير، 1/246، الشرح الكبير 1/191. المهذب في فقه الإمام الشافعي رضي الله عنه وأرضاه، لأبي إسحاق إبراهيم بن علي بن يوسف الفيروزآبادي الشيرازي "ت476هـ"، مطبعة عيسى البابي الحلبي وشركاه بمصر، 1/55، مغني المحتاج، 1/133، روضة الطالبين، 1/195- المغني مع الشرح الكبير 1/438، كشاف القناع، 1/267، المبدع في شرح المقنع لابن مفلح، 1/312.

(2/731)

الله عنه ولهذا اقترفت/سيرته/1 رضي الله عنه في قتاله لأهل البصرة وأهل الشام، وفي قتاله لأهل النهروان، وإن كانت سيرته مع البصريون والشامي سيرة الأخ مع أخيه، ومع الخوارج بخلاف ذلك.
وثبتت النصوص عن النبي صلى الله عليه وسلم بما استقر عليه إجماع الصحابة، من قتال الصديق لمانعي الزكاة2، وقتال علي للخوارج3" انتهى كلامه رحمه الله تعالى4.
فتأمل –رحمك الله- تصريح هذا الإمام في هذه الفتوى، بأن من امتنع من شريعة من شرائع الإسلام الظاهرة، كالصلوات الخمس أو الزكاة أو الحج، أو ترك المحرمات كالزنا، أو تحريم الدماء، والأموال، أو شرب الخمر أو المسكرات أو غير ذلك، أنه يجب قتال الطائفة الممتنعة عن ذلك، حتى يكون الدين كله لله، ويلتزموا شرائع الإسلام. وإن ذلك مما اتفق عليه الفقهاء من سائر الطوائف، من الصحابة فمن بعدهم، وأن ذلك
__________
1 في الأصل-مجموع الفتاوى،28/504: "سير علي". وفي جميع النسخ إضمار الاسم وهو الأولى هنا، حيث تقدم قريبا إظهاره.
2 من ذلك: ما رواه أبو هريرة رضي الله عنه قال: لما توفي رسول الله صلى الله عليه وسلم وكان أبو بكر رضي الله عنه، وكفر من كفر من العرب، فقال عمر رضي الله عنه: كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قالهما عصم مني ماله ونفسه إلا بحقه، وحسابه على الله". فقال أبو بكر: والله لأقاتلن من فرق بين الصلاة والزكاة فإن الزكاة حق المال، والله لو منعوني عقالا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها. قال عمر رضي الله عنه: فوالله ما هو إلا أن قد شرح الله صدر أبي بكر رضي الله عنه، فعرفت أنه الحق.
صحيح البخاري مع الفتح 3/308، الزكاة، باب وجوب الزكاة صحيح مسلم بشرح النووي، 1/314-318، الإيمان، باب الأمر بقتال الناس حتى يقولوا لا إله إلا الله؛ سنن أبي داود، 2/198-199، الوكاة، باب وجوب الزكاة. سنن الترمذي، 5/605، الإيمان، باب ما جاء أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله. سنن النسائي، 7/77، كتاب تحريم الدم. سنن ابن ماجه، 2/363، الفتن، باب الكف عمن قال لا إله إلا الله.
3 وقد تقدم في ذلك أحاديث. انظر ص 167.
4 مجموع فتاوى شيخ الإسلام ابن تيمية،28/502-504.

(2/732)

/عمل/1 بالكتاب والسنة.
فتبين لك أن مجرد الاعتصام بالإسلام مع عدم التزام شرائعه، ليس بمسقط للقتال، وأنهم يقاتلون قتال كفر وخروج عن الإسلام، كما صرح به في آخر الفتوى بقوله: وهؤلاء عند المحققين من العلماء/بمنزلة/2 مانعي الزكاة. انتهى والله أعلم.
وقال في الإقناع من كتب الحنابلة التي تعتمد عندهم في الفتوى: "وأجمعوا على وجوب قتل المرتد، فمن أشرك بالله –تعالى-./فقد/3 كفر بعد إسلامه، /لقوله/ 4 تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 5، أو جحد ربوبيته أو وحدانيته/ كفر، لأن جاحد ذلك مشرك بالله –تعالى- إلى أن قال: قال الشيخ: أو كان مبغضا لرسوله/6 أو ما جاء به اتفاقا، أو جعل بينه وبين الله وسائط يدعوهم، ويتوكل عليهم، ويسألهم كفر إجماعا، لأن ذلك كفعل عابدي الأصنام قائلين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 7 8.
__________
1 في "أ" و "د": عملا.
2 كذا في "د". وفي "أ" والمطبوع: "ليسوا بمنزلة". والصواب المثبت؛ لأن المذكورين من التتار، وتاركي الواجبات بمنزلة مانعي الزكاة.
3 ساقط في "أ" و "د". مثبت في المطبوع وفي الإقناع.
4 في جميع النسخ: "كقوله". وهو خطأ. والمثبت من الإقناع، وهو تعليل لما تقدم.
5 سورة النساء: الآية "48".
6 ساقط في "د".
7 سورة الزمر: الآية "3".
8 كشاف القناع على متن الإقناع، لمنصور البهوتي، 6/168-169.

(2/733)

فصل: تعريف الحنفية للكفر
...
"فصل"
وأما كلام الحنفية، فقال في كتاب: تبيين المحارم المذكورة في القرآن 9: باب الكفر:
__________
9 هو كتاب للشيخ سنان الدين يوسف الأماسي الواعظ الحنفي، نزيل مكة متوفى في حدود سنة "1000هـ" وهو مرتب على ثمانية وتسعين بابا على ترتيب ما وقع في القرآن من الآيات التي تدل على حرمة الشيء. فرغ منه في سنة "980هـ". ذكره البغدادي في كشف الظنون، 1/342، ولم أقف عليه.

(2/733)

"وهو/1 / وجحود الحق وإنكاره، وهو أول ما ذكر في القرآن العظيم من المعاصي، قال الله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ} الآية 2 وهو أكبر الكبائر على الإطلاق، فلا كبيرة فوق الكفر. إلى أن قال: واعلم أن ما يلزم به الكفر أنواع: نوع يتعلق بالله –سبحانه-، نوع يتعلق بالقرآن وسائر الكتب المنزلة، ونوع يتعلق بنبينا محمد صلى الله عليه وسلم وسائر الأنبياء والملائكة والعلماء، ونوع يتعلق بالأحكام. فأما ما يتعلق به –سبحانه-، إذا وصف الله سبحانه بما لا يليق به، بأن شبه الله سبحانه بشيء من المخلوقات، أو نفي صفاته، أو قال بالحلول أو الاتحاد معه قديم غيره، أو معه مدبر مستقل غيره، أو اعتقد أنه –سبحانه- حسم، أو محدث، أو غير حي، أو اعتقد أنه لا يعلم الجزئيات، أو سخر باسم من أسمائه أو أمره أو وعده، أو أنكرمها أو سجد لغير الله تعالى، أن سب الله سبحانه، أو ادعى له ولدا وصاحبة، أو أنه متولد من شيء كائن عنه، أو أشرك بعبادته شيئا من خلقه، أو افترى على الله –سبحانه وتعالى- الكذب بادعائه الإلهية والرسالة. إلى أن قال: وما أشبه ذلك مما لا يليق به –سبحانه وتعالى عما يقول الظالمون علوا كبيرا –يكفر بهذه الوجوه لأجل/ سوء فعله عمدا/ 3 أو هزلا؛ يقتل إن أصر على ذلك. فإن تاب تاب الله عليه وسلم من القتل". انتهى كلامه –رحمه الله- بحروفه 4.
وقال الشيخ قاسم في شرح الدر: النذر الذي يقع من أكثر العوام، بأن يأتي إلى قبر
__________
2 سورة البقرة: الآية "6".
3 في "د": سواء فعله عمدا.
4 في كتابه تبيين المحارم المذكورة في القرآن. ولم أجده مع كثرة بحثي عنه.

(2/734)

بعض الصلحاء قائلا: يا سيدي فلان، إن رد غائبي أو عوفي مريضي، أو قضيت حاجتي، فلك من الذهب أو الطعام أو الشمع كذا، /باطل/1 إجماعا لوجوه، منها: أن النذر للمخلوق لا يجوز.
ومنها: أن ذلك كفر. إلى أن قال: قد ابتلي الناس بذلك ولا سيما في مولد أحمد البدوي2. انتهى3. فصرح بأن هذا النذر كفر يكفر به المسلم. والله أعلم./وصلى الله على محمد وآله وصحبه والتابعين لهم بإحسان إلى يوم الدين وسلم تسليما كثيرا/4.
__________
1 في "أ" و "د": باطلا.
2 تقدمت ترجمته في ص 345-667.
3 شرح الدر. ولم أقف عليه.
4 زيادة في "د".

(2/735)


الرسالة السادس والأربعون: إلى زيد بن محمد آل سليمان، الرسالة السابعة والأربعون: إلى زيد بن محمد، الرسالة الثامنة والأربعون: إلى زيد بن محمد آل سليمان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السادس والأربعون: إلى زيد بن محمد آل سليمان
...
"الرسالة السادس والأربعون"1
قال جامع الرسائل:
وله قدس الله روحه ونور ضريحه رسالة إلى زيد بن محمد آل سليمان، قال فيها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم زيد بن محمد –سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته، وبعد:
نحمد الله إليك الذي لا إله إلا هو على نعمه، جعلنا الله وإياك من الشاكرين الصابرين. ومن مدة ما جاءنا منكم خط. وعادة الإخوان يتفقد بعضهم بعضا، لا سيما أوقات الفتن التي تموج، وعند الحوادث التي هي على الأكثر تروج.
وأوصيك بتقوى الله –تعالى- والقوة في دينك ونشر العلم، خصوصا في كشف الشبهة التي راجت على من لا بصير له، ولم يفرق بين البغاة والمشركين، ولم يدر أن نصر من استنصر من الملة على أهل الشرك، واجب على أهل الإيمان والدين، قال –تعالى- فيمن ترك الهجرة واستنصر بالمسلمين: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} 2.
ومن عقيدة أهل السنة: الجهاد في سبيل الله، وأنه ماض مع كل إمام بر أو فاجر إلى يوم القيامة.
واكتب لي جوابا يكون عونا على البر والتقوى، وردعا لأهل الجهل والهوى، وبلغ سلامنا الشيخ حسين، وحسن، ورشيد، وخواص الإخوان، ومن لدينا العيال بخير وينهون السلام، والسلام.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 49.
2 سورة الأنفال: الآية "72".

(2/736)

الرسالة السابعة والأربعون: إلى زيد بن محمد
...
"الرسالة السابعة والأربعون"1
قال جامع الرسائل:
وله رحمه الله رسالة إلى زيد بن محمد أيضا، وهي خطه بيده:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ زيد بن محمد سلمه الله –تعالى-، سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله على إنعامه، والخط وصل، وسرنا سلامتك وعافيتك. وتعرف أن زمانك أشبه بزمن/الفترة/2، وقل من يعرف حقيقة الإسلام فضلا عمن يعمل به، ولله على مثلك عبودية، هي من أفرض الفرائض وأوجب الواجبات، فلا تغفل عن نفسك ومعرفة ما أنت مطالب به {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ، عَمَّا كَانُوا يَعْمَلُونَ} 3.
وبلغ عمك وأولادك وأولاده السلام. كذلك إخواننا في الله. والولد والعيال بخير وينهون السلام، والسلام.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 49-50.
2 في الأصل: الفترات.
3 سورة الحجر الآية "92، 93".

(2/737)

الرسالة الثامنة والأربعون: إلى زيد بن محمد آل سليمان
...
"الرسالة الثامنة والأربعون"1
قال جامع الرسائل:
وله قدس الله روحه ونور ضريحه رسالة أيضا إلى زيد بن محمد آل سليمان، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم زيد بن محمد زاده الله علما وإيمانا وبصيرة وإيقانا سلام عليكم ورحمة الله وبركاته، /وبعد/2:
فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل وصلك الله ما يرضيه، والله المسئول أن يمن علينا وعليكم بالثبات واليقين، والصبر على التزام ما يرضيه سبحانه، واختار لنا من الدين والقوة على جهاد المفتونين والمنقلبين.
ونخبرك أن الإمام عبد الله ومحمدا وتركيا وصلوا الرياض/ في الثامن والعشرين من شعبان/3، نسأل الله أن يجعلها هجرة إليه وإلى رسوله، بالتزام الإيمان والمتابعة والبراءة من عابدي الأصنام والصلبان.
وبلغ السلام العيال، والشيخ حسين، وحسين، ورشيد، ومن لديك من الإخوان، ومن لدينا العيال يسلمون عليك. والسلام.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 50-51.
2 بياض في الأصل.
3 في الأصل: ثامن عشرين شعبان.

(2/738)


الرسالة التاسعة والأربعون: إلىإلى زيد بن محمد آل سليمان، الرسالة الخمسون: إلى محمد بن عمير - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والأربعون: إلىإلى زيد بن محمد آل سليمان
...
"الرسالة التاسعة والأربعون"1
قال جامع الرسائل:
وله قدس الله روحه ونور ضريحه رسالة أيضا إلى زيد بن محمد آل سليمان، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المحب زيد بن محمد –زاده الله علما، ووهب له حكما- سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الذي لا إله إلا هو على سوابغ نعمه. والخط وصل، وبه الأنس حصل، حيث أفاد سلامة من نحب ونشفق عليه. وما ذكرت من عدم المكاتبة، فليس ذلك عن إهمال، وإنما كثرة الاشتغال، وتشتت البال، وعدم الشعور بأكثر القادمين إليكم. والسؤال عنكم كثير، والدعاء لكم غير قليل، أرجو أنه في ذات الله ولجلاله.
وما ذكرت من حال أكثر الناس، وأنهم دخلوا الفتنة ولا أحسنوا الخروج منها؛ فالأمر كما وصفت، ولكن ذكر الحافظ الذهبي أن "حسبنا"2 الصائغ قال للإمام أحمد: سألت أبا ثور عن اللفظية فقال: مبتدعة. فغضب أحمد وقال: اللفظية جهمية من أهل الكلام، ولا يفلح أهل الكلام. أو كما قال. فأنكر على أبي ثور التساهل في الإنكار، ورأى أن تعظيم الأمر والنهي يقتضي غير ذلك، من ذكر أوصافهم الخاصة الشنيعة، والغلظة في كل مقام بحسبه، وفتنة البغي فتحت باب الفتنة بالشرك والمكفرات، ووصل دخنها وشررها جمهور من خاض فيها من منتسب إلى العلم وغيره، والخلاص منها عزيز، إلا من تداركه الله ورده إلى الإسلام ومن عليه بالتوبة النصوح وعرف ذنبه.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 51-52.
2 كذا في الأصل، ولم أعرفه.

(2/739)

النصوح وعرف ذنبه.
وبلغ سلامنا الأولاد والإخوان، ومن لدينا عبد العزيز، وإخوانه، وإسماعيل وإخوانه، ينهون السلام، وأنت سالم والسلام.

(2/740)

الرسالة الخمسون: إلى محمد بن عمير
...
"الرسالة الخمسون"1
قال جامع الرسائل:
وله أيضا رحمه الله:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ محمد بن عمير –وفقه الله تعالى لفعل الإيمان والخير-، سلام عليكم ورحمة الله وبركاته، وبعد:
وصلتنا خطوطك ومنظومتك، والله –سبحانه وتعالى- المسئول أن يمن علينا وعليك لمعرفة الحق بدليله، والدعوة إلى الله وإلى سبيله.
وتعرف أنا رأينا من أجناس المعاندين وأعيان المشركين خلقا كثيرا. ولم نر مثل هذا المفتون2 في جهله وضلالته وشناعة معتقده ومقالته. وقد رأيت كتابه الذي سماه "جلاء الغمة" ورأيت حشوه من مسبة دين الله والصد عن سبيله، والكذب على الله وعلى رسوله، وعلى أولي العلم من خلقه، وأئمة الهدى ما لم نر مثله للمويس وابن فيروز والقباني وأمثالهم ممن تجرد لعداوة الدين ومسبة مشايخ المسلمين. فابتدأ مصنفه بمسبة الشيخ، وأن الله ابتلى به أهل نجد وجزيرة العرب؛ وأنه كفر الأمة عامها وخاصها، وجعل من يبني المساجد ويرفع المنار مشركين أصليين، وأن قوله يتناقض، وأنه أخذ أموال المسلمين وجعلها فيا له ولعياله، وأن خطاب النبي صلى الله عليه وسلم وخطاب الموتى بطلب الشفاعة وغيرها من المطالب، ليس بشرك، ويستدل على ذلك بأحاديث موضوعة، وحكايات مكذوبة، ويزعم أن من له الشفاعة يوم القيامة، يجوز دعاؤه وطلبه في هذه الحياة الدنيا، ويسوغ التوجه إليه، وأن صاحب البردة قد أحسن
__________
1 وردت هذه الرسالة في حاشية "أ" ص 61-63.
2 يريد عثمان بن منصور –صاحب كتاب: جلاء الغمة في تكفير هذه الأمة-، وقد تقدمت ترجمته في ص 59.

(2/741)

وأصاب ويستدل من جهله على ذلك بأنه رواها علن فلان وفلتان وهيان بن بيان وابن حج وأبي حيان، ونحو ذلك من طرائق الشيطان. ويرد بمثل هذه النصوص السنة والقرآن. نعوذ بالله من الجهل والحمق والخذلان.
وكان الرجل من رجال الجاهلية الأولى، لم يأنس بشيء مما جاءت به الأنبياء، ولم يدر ما كان عليه السلف الصالحون والأولياء المتقون، ويحتج على بطلان دعوة شيخنا، وبأن بلاده بلاد مسيلمة، ولم يدر أنه عاب بذلك أهل مصر والشام والعراق والحرمين وسائر البلدان التي سكنها من نازع الله في الربوبية والإلهية.
فيا ويحه إن لم تداركه توبة ... لسوف يرى للمجرمين مرافقا
وله من ركة القول وفهامة1 الخطاب، وعدم المعرفة بقواعد الإعراب ما يوصل تشبيهه بسائمة الأنعام، وثور الدولاب معدا.
حررت إليك بهذه البطاقة لتقرأها على الخاصة والجماعة، وتنذر من سمع شيئا من مقالته أن يغتر بجهالته وضلالته. والله يقول الحق وهو يهدي السبيل. وسلام على إخواننا الصادقين، ورحمة الله وبركاته إلى يوم الدين آمين.
__________
1 فهاهة: من فهِةَ، أي عيي، يقال: وفههت تَفَهُ وتَفِهُ فهاهة، أي عيت. والفهاهة: العي؛ وفه الرجل في خطبته وحجته، إذا لم يبالغ فيها ولم يشفها، وقد فههت في خطبتك فهاهة. لسان العرب، 13/525، مادة "فهه".

(2/742)


الرسالة الحادية والخمسون: إلى خالد آل قطنان ومحمد بن عيسى، الرسالة الثانية والخمسون: في الكلام على فضل طلب العلم - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والخمسون: إلى خالد آل قطنان ومحمد بن عيسى
...
"الرسالة الحادية والخمسون"1
قال جامع الرسائل:
وله –قدس الله روحه ونور ضريحه- رسالة إلى خالد آل قطنان ومحمد بن عيسى:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم خالد بن إبراهيم آل قطنان ومحمد بن عيسى –سلمهما الله- تولاهما- سلام عليكم ورحمة الله وبركاته. وبعد:
فنحمد إليكما الله الذي لا إله إلا هو على سوابغ نعمه، جعلنا الله وإياكم من عباده الشاكرين.
والخطوط وصلت وصلكم الله ما يرضيه، وأنا حريص على جوابها، لكن ما تيسر لي طارش2 قبل حامل هذا الخط. ومن جهة الفائدة، فأجل الفوائد وأشرفها ما دل عليه الكتاب العزيز، من معرفة الله بصفات كماله ونعت جلاله، وآياته ومخلوقاته، ومعرفة ما يترتب على ذلك من عبادته وطاعته، وتعظيم أمره ونهيه، وأدلة ذلك مبسوطة في كتاب الله.
وأكثر الناس ضل عن هذين الأصلين مع أنهما زبدة الرسالة ومقصود النبوة، ومدار الأحكام عليها. والعجب كل العجب، أن حفظة القرآن وجملة الأحاديث والآثار ضلوا عما هو محفوظ في صدورهم، متلو بألسنتهم وطلبوا العلم من غيره، فضلوا وأضلوا. فعليكم بطلب العلم النافع لا سيما ما يسأل عنه العبد في قبره: من ربك وما
__________
1 وردت هذه الرسالة في حاشية "أ" ص 64-65.
2 طارش: كلمة تستعملها العامة، وهي بمعنى المسافر. والمعنى: أنه لم يتيسر له مسافر يحمله جوابه.

(2/743)

دينك ومن نبيك اعرفوا تفاصيل هذا، ومعنى الرب في هذا المحل،
وتفقهوا في هذه الأصول قبل أن تزل قدم وتزول.
وأما الفرق بين المداراة والمداهنة:
فالمداهنة: ترك ما يجب لله، من الغيرة والأمر بالمعروف والنهي عن المنكر، والتغافل عن ذلك لغرض دنيوي وهوى نفساني؛ كما في حديث: "إن من كان قبلكم كانوا إذا فعلت فيهم الخطيئة أنكروها ظاهرا، ثم أصبحوا من الغد يجالسون أهلها، ويواكلونهم ويشاربونهم، كأن لم يفعلوا شيئا بالأمس"1، فالسكوت والمعاشرة مع القدرة على الإنكار، هي عين المداهنة.
وثمود لو لم يدهنوا في ربهم ... لم تدم ناقتهم بسيف قدار 2
وأما المداراة: فهي درأ الشيء المفسد بالقول اللين، وترك الغلظة والإعراض عنه إذا خيف شره أو حصل منه أكبر مما هو ملابس. وفي الحديث: "شركم من اتقاه الناس خشية فحشه"3 وعن عائشة –رضي الله عنها-: "أنه استأذن على النبي صلى الله
__________
1 المعجم الكبير للطبراني، 10/180. وأخرجه الهيثمي بلفظ: صلى الله عليه وسلم: "إن من كان قبلكم من بني إسرائيل إذا عمل فيهم العامل الخطيئة فنهاه الناهي تعذيرا، فإذا كان من الغد جالسه وواكله وشاربه، كأن لم يره على خطيئة بالأمس. فلما رأى الله –تعالى- ذلك منهم، ضرب قلوب بعضهم على بعض على لسان داود وعيسى بن مريم، ذلك بما عصوا وكانوا يعتدون. والذي نفسي بيده لتأمرن بالمعروف ولتنهن عن المنكر ولتأخذن على أيدي المسيء، ولتأطرنه على الحق أطرا، أو ليضربن الله بقلوب بعضكم على بعض، ويلعنكم كما لعنهم".
قال الهيثمي: "رواه الطبراني ورجاله رجال الصحيح". مجمع الزوائد، 7/269.
2 لم أقف على مصدر هذا البيت فيما اطلعت عليه.
3 أخرجه مسلم في صحيحه، 16/381، البر والصلة، باب من يتقى شره، بلفظ: "إن شر الناس منزلة عند الله يوم القيامة من ودعه أو تركه الناس اتقاء فحشه. وعند الإمام أحمد في مسنده 2/378 رواية: "شركم من لا يرجى خيره ولا يؤمن شره".
وعند الهيثمي في المجمع 8/183: " ... شراركم من يتقى شره ولا يرجى خيره ... " قال: رواه أبو يعلى وفيه مبارك بن سحيم وهو متروك.

(2/744)

عليه وسلم رجل فقال: بئس أخ العشيرة هو، فلما دخل على النبي صلى الله عليه وسلم ألان له الكلام؛ فقالت عائشة: قلت فيه يا رسول الله ما قلت. فقال: "إن الله يبغض الفحش والتف حش" 1. والمسالة تحتاج لبسط إذا جاء منيف نملي عليه إن شاء الله ما تيسر. وبلغوا سلامنا إخوانكم، وعيالكم، ومنيف، وابن عجيم. ولدينا الإمام وعيالنا طيبين ويبلغون السلام وصلى الله على محمد وعلى آله وصحبه وسلم.
__________
1 أخرجه البخاري في صحيحه، 10/ الأدب، باب لم يكن النبي صلى الله عليه وسلم فاحشا ولا متفحشا. ومسلم في صحيحه، 16/380-381، البر والصلة باب مداراة من يتقى فحشه. وأبو داود في سننه، 5/145، الأدب، باب في حسن العشرة.

(2/745)

الرسالة الثانية والخمسون: في الكلام على فضل طلب العلم
...
"الرسالة الثانية والخمسون"1
قال جامع الرسائل:
بسم الله الرحمن الرحيم
كتب أخ لأخيه وهو في الرياض يطلب العلم: يكفيك يا أخي لطلب العلم سورة العصر، فإنها كما قال الشافعي: لو فكر الناس فيها لكفتهم 2. فوقع الخط في يد الشيخ الفاضل العلم الكامل عبد اللطيف بن الشيخ عبد الرحمن بن حسن رحمهم الله تعالى وعفا/عنهم/3 آمين. فكتب على ظهر الخط:
اعلم أن قول الشافعي رحمه الله تعالى فيه دلالة ظاهرة على وجوب طلب العلم مع القدرة، في أي مكان. ومن استدل به على ترك الرحلة، والاكتفاء بمجرد التفكر في هذه السورة، فهو خلي الذهن من الفهم والعلم والفكرة إن كان في قلبه أدنى حياة ونهمة للخير، لأن الله افتتحها بالإقسام بالعصر الذي هو زمن تحصيل الأرباح للمؤمنين، وزمن الشقاء والخسران للمعرضين الضالين.
وطل بالعلم ومعرفة ما قصد به العبد من الخطاب الشرعي، أفضل الأرباح وعنوان الفلاح، والإعراض عن ذلك علامة الإفلاس والإبلاس4. فلا ينبغي للعاقل العارف أن يضيع أوقات عمره، وساعات دهره إلا في طلب العلم النافع، والميراث المحمدي، كما قيل في المعنى: شعرا:
أليس من الخسران أن لياليا ... تمر بلا نفع وتحسب من عمري
__________
1 وردت هذه الرسالة في حاشية "أ" ص 72 -76.
2 تقدم له هذا الكلام في ص 278.
3 في الأصل: عنهما.
4 الإبلاس: الحيرة، وهو القنوط وقطع الرجاء من رحمة الله. لسان العرب، 6/29، 30، مادة "بلس".

(2/746)

وفي قوله: {إِنَّ الإنسَانَ} 1 تنبيه على أن الجنس كله كذلك، إلا من استثنى الله، وهذا يوجب الهرب والفرار إلى الله بمعرفته وتوحيده والإنابة إليه. ومتى يحصل هذا للجاهل؟!.
وفي قوله تعالى: {لَفِي خُسْرٍ} 2 تنبيه على اختصاص خسره بنوع دون نوع، بل هو قد توجه إليه الخسران بحذافيره من جميع جهاته إلا من استثنى، وهذا لا يدخل في المستثنى من زهد في طلب العلم وآثر طنه وأهله على الميراث النبوي، وتجرع كأس الجهل طول حياته، حتى آل من أمره أن يستدل على ترك الطلب بالدليل على وجوب الطلب.
وفي قوله تعالى: {إلا الَّذِينَءَامَنُوا} 3 ما يوجب الجد والاجتهاد في معرفة الإيمان والتزامه لينجو من الخسارة، ويلتحق بالأبرار والأخيار.
وقد اختلف الناس في الإيمان ومسماه، ولا سبيل إلى معرفة مراد الله به وما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم في ذلك إلا بطلب العلم، ومعرفة ما عليه سلف الأمة وأئمتها. ثم له شعب وحقائق وأصول وفروع لا تعرف إلا بطلب العلم، وبذلك الجد والتشمير عن ساق الاجتهاد، ومن آثر الوطن والرفاهية، فإنه كثير من ذلك أو أكثر، بل ربما فاته كله. ولذلك تجد من يرغب عن طلب العلم، عمدته في هذه المباحث تقليد المشائخ والآباء وما كان عليه أهل محلته. وهذا لا يكفي في باب الإيمان ومعرفته. ولو كنت تدري قدر ما قلت لم تبد 4.
وفي قوله – تعالى-: {وَعَمٍلُوا الَصَّالحََاتِ} 5، حث وحظ على العلم وطلبه؛
__________
1 سورة العصر: الآية "2".
2 سورة العصر: الآية "2".
3 سورة العصر: الآية "3".
4 صدر بيت لم أعرف قائله. واكتفى المؤلف به؛ لم يأت بالعجز.
5 سورة العصر: الآية "3".

(2/747)

لأن العامل بغير علم وبصيرة، ليس من عمله على طائل، بل ربما جاءه هلاك، والآفة من جهة عمله، كالحاطب في ظلماء، والسالك في عمياء، ولا سبيل إلى العمل إلا بالعلم. ومعرفة صلاح العمل وفساده لا بد منه. ولا يدرك إلا بنور العلم وبصيرته.
وقوله –تعالى-: {وَتَوَاصَوْا بِالحَقِ} 1، /يحتاج/2 مريده وفاعله إلى العلم، حاجة وضرورة ظاهرة، لأن الحكم على الشيء بكونه حقا، يتوقف على الدليل والبرهان، وإن كانت "أل" في الحق للاستغراق، فالأمر اعمّ وأجل وأشمل.
وأما الصبر، فمعرفة حده وتعريفه، ومعرفة حكمه وجوبا واستحبابا، ومعرة أنواعه وأقسامه ومحله من الإيمان، من أهم ما يجب على العبد ويلزمه. وما أحسن ما قيل:
إن العلا حدثتني وهي صادقة ... فيما تحدث أن العز في النقل 3
فظهر أ، معنى قول الشافعي رحمه الله تعالى كفتهم في طلبه لا في تركه.
وقال الإمام أحمد رحمه الله تعالى: "الناس إلى العلم أحوج منهم إلى الطعام والشراب؛ لأن الرجل يحتاج إلى الطعام والشراب في اليوم مرة أو مرتين، وحاجته إلى العلم بعدد أنفاسه. وروينا عن الشافعي رحمه الله أنه قال: طلب العلم أفضل من صلاة النافلة. ونص على ذلك أبو حنيفة رحمه الله. ومن فارق الدليل ضل السبيل، ولا دليل إلى الله والجنة سوى الكتاب والسنة. وكل دليل لم يصحبه دليل القرآن والسنة فهو من طريق الجحيم والشيطان. فالعلم ما قام عليه الدليل النافع، منه ما جاء به الرسول صلى الله عليه وسلم".
وقال أبو الفضل البامجي من مشايخ القوم الكبار رحمه الله تعالى: "ذهاب الإسلام من أربعة أصناف: صنف لا يعلمون بما يعملون، وصنف يمنعون الناس من
__________
1 سورة العصر: الآية "3".
2 في الأصل: محتاج.
3 البيت لأبي إسماعيل الحسن بن علي الطغرائي في ديوانه، ص 306، ضمن قصيدة تسمى: لامية العجم.

(2/748)

التعلم والتعليم". وقال عمرو بن عثمان المكي1: "العلم قائد والخوف سائق، والنفس حرون2 بين ذلك جموح خدعة رواغة فاحذرها وراعها بسياسة العلم، وسقها بتهديد الخوف يتم لك ما تريد"3.
وقال أبو الوزير رحمه الله تعالى: "عملت في المجاهدة ثلاثين سنة، فما وجدت شيئا عليّ أشدد من العلم ومتابعته، ولولا اختلاف العلماء لبقيت".
وقال الجنيد 4: "الطرق كلها مسدودة على الخلق إلا من اقتفى آثار الرسول صلى الله عليه وسلم، ومن لم يحفظ القرآن ويكتب الحديث، لا يتقدى به في هذا الأمر؛ لأن علمنا مقيد بالكتاب والسنة"5. وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
قاله وكتبه عبد اللطيف بن عبد الرحمن بن حسن، رحمهم الله تعالى، آمين.
__________
1 عمرو بن عثمان بن كرب بن غصص، أبو عبد الله المكي الزاهد شيخ الصوفية، سمع من يونس بن عبد الأعلى، والربيع المرادي، وسليمان بن سيف الحراني. وكان ينكر على الحلاج ويذمه. توفي 297هـ. انظر: حلية الأولياء، 10/291-296؛ بغداد، 12/223-225؛ سير الأعلام، 14/57-58.
2 حرون: من حرن، تقول: حرنت الدابة تحرن حرانا، فهي حرون: وهي التي إذا استدر جريها وقفت. لسان العرب، 13/110، مادة "حرن".
3 ذكر الذهبي في السير جزءا من كلامه هذا، إلى قوله " ... والنس بينهما حرون خداعة".
4 الجنيد بن محمد بن الجنيد النهاوندي ثم البغدادي، شيخ الصوفية، سمع من الحسن بن عرفة، وصحب الحارث المحاسبي وغيرهما، لم يري في زمانه مثله في عفة وعزوف عن الدنيا. "ت 298هـ". انظر: حلية الأولياء، 10/255-287؛ تاريخ بغداد 7/214-249؛ سير الأعلام، 14/66-70.
5 ذكر الذهبي جزءا من كلامه هذا، في سير الأعلام، 14/67.

(2/749)


الرسالة الثالثة والخمسون: إلى راشد بن عيسى، الرسالة الرابعة والخمسون: إلى حمد بن عبد العزيز - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والخمسون: إلى راشد بن عيسى
...
"الرسالة الثالثة والخمسون"1
قال جامع الرسائل:
وله أيضا قدس الله روحه رسالة إلى راشد بن عيسى صاحب البحرين على لسان فيصل:
بسم الله الرحمن الرحيم
من فيصل بن تركي، إلى الأخ الشيخ راشد بن عيسى سلمه الله وهداه السلام عليكم ورحمة الله وبركاته، وبعد:
فالموجب لتحريره ما بلغنا من ظهور البدع في البحرين؛ بدعة الرافضة وبدعة الجهمية، وذلك بسبب تقديم حسن دعبوش الرافضي ونصبه قاضيا في البحرين. ومثلك ما كان يذخر النصح والتبيين لعيال خليفة وغيرهم. وتعرف الحديث الصحيح: "أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطلب دم امرئ مسلم بغير حق ليهريق دمه" رواه ابن عباس 2.
وقد علمت أنه –تعالى- أكرم نبيه محمد صلى الله عليه وسلم، وخصه بصحبة خير خلقه وخلاصة بريته. وقد أثنى الله على أصحاب نبيه في كتابه. ومدحهم بما حجة ظاهرة على إبطال مذهب من عابهم أو نال منهم وسبهم، كما هو مذهب الرافضة. وقال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} الآية3، وقال تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ} الآية 4، وقال تعالى: {لَقَدْ رَضِيَ
__________
1 وردت هذه الرسالة في حاشية "أ" ص 76- 78.
2 صحيح البخاري مع الفتح، 12/219، الديات، باب من طلب دم امرئ بغير حق. السنن الكبرى للبيهقي، 8/27. وذكره الألباني في السلسلة الصحيحة، 2/422 "778".
3 سورة آل عمران: الآية "110".
4 سورة التوبة: الآية "117".

(2/750)

اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} الآية1، وكانوا ألفا وأربعمائة، أولهم وأسبقهم إلى هذه البيعة أبو بكر وعمر، وعثمان بايع النبي صلى الله عليه وسلم مع غيبته، وهذا يدل على فضله وثبات إيمانه ويقينه، وأن رسول الله صلى الله عليه وسلم علم ذلك واستقر عنده، ولذلك بايع له فضرب بيمينه على شماله وقال: "هذه عن عثمان" 2 وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ} الآية3، وهذا نص على أن الله رضي عن السابقين الأولين من المهاجرين والأنصار. وأبو بكر وعمر وعثمان وعلي وطلحة والزبير وبلال، من أسبق الناس إلى الإيمان بالله ورسوله. وقال: {وَالسَّابِقُونَ السَّابِقُونَ، أُولَئِكَ الْمُقَرَّبُونَ} 4، وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} الآية 5. وقد استدل بهذه الآية بعض أهل العلم على كفر من اغتاض وحنق على أصحاب محمد رسول الله صلى الله عليه وسلم كالرافضة.
وقد نص الله تعالى على إيمان أصحاب رسول الله صلى الله عليه وسلم بقوله: {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ} الآية6، وقوله –تعالى-: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} الآية7، وقال –تعالى-: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً} 8،وإنما عني به أصحاب رسول الله صلى
__________
1 سورة الفتح: الآية "18".
2 أخرجه البخاري في صحيحه مع الفتح، 7/66، 68، فضائل الصحابة، باب مناقب عثمان بن عفان رضي الله عنه. قال: " ... وكانت بيعة الرضوان بعد ما ذهب عثمان إلى مكة، فقال رسول الله صلى الله عليه وسلم بيده اليمنى: هذه يد عثمان. فضرب بها على يده فقال: هذه لعثمان.." وأخرجه الإمام أحمد في مسنده، 2/101، 120.
3 سورة التوبة: الآية "100".
4 سورة الواقعة: الآيتان "10، 11".
5 سورة الفتح: الآية "29".
6 سورة آل عمران: الآية "124".
7 سورة آل عمران: الآية "164".
8 سورة التوبة: الآية "122".

(2/751)

الله عليه وسلم 1 ففيه مدحهم وتزكيتهم وفضلهم، لأن اسم الإيمان وإطلاقه في كتاب الله يدل على ذلك. وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا} 2 في خطابهم، وذلك في مواضع من كتابه والأحاديث الدالة على فضلهم وسابقتهم أكثر من أن تحصى عموما وخصوصا، كقوله صح عنه صلى الله عليه وسلم: "هل أنتم تاركوا لي أصحابي؛ فوالذي نفسي بيده لو أنفق أحدكم مثل أُحدٍ ذهبا ما بلغ مدّ أحدهم ولا نصيفه" 3. وقوله: "افترقت بني إسرائيل على إحدى وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلهم في النار إلا واحدة. قالوا: من هم يا رسول الله. قال: من كان على مثل ما أنا عليه وأصحابي" 4 وقال: "آية الإيمان حب الأنصار وآية النفاق بغض الأنصار" 5 وقوله صلى الله عليه وسلم: "خير أمتي قرني ثم الذين يلونهم ثم الذي يلونهم" 6.
وقوله صلى الله عليه وسلم: "أكرموا أصحابي فإنهم خياركم" 7. وقوله: "يأتي على الناس زمان، فغزو فئام من الناس فيقال لهم أفيكم من صاحب رسول الله صلى
__________
1 انظر: جامع البيان للطبري، 11/66-67.
2 سورة البقرة: الآية "104".
3 الحديث تقدم تخريجه بلفظ آخر في ص 440.
4 تقدم تخريجه بلفظ: "افترقت اليهود ... " في ص 508. ولفظ "بني إسرائيل" أخرجه الطبراني في المعجم الكبير، 8/328، والآجري في الشريعة، ص 17، والهندي في الكنز، "1052"، و"1055".
5 أخرجه بهذا اللفظ: البخاري في صحيحه مع الفتح، 1/80، الإيمان، باب علامة الإيمان حب الأنصار.
وأخرجه الإمام مسلم في صحيحه بشرح النووي، 2/423، الإيمان، باب الدليل على أن حب الأنصار وعلي –رضي الله عنه- من الإيمان وعلاماته. وبغضهم من علامات النفاق. بلفظ: "حب الأنصار آية الإيمان، وبغضهم آية النفاق". وأخرجه النسائي في سننه، 8/116، كتاب الإيمان وشرائعه " باب علامة الإيمان بلفظ مسلم.
6 تقدم تخريجه في ص 318.
7 أخرجه عبد الرزاق في مصنفه، برقم "20710"؛ والتبريزي في مشكاة المصابيح، "6003".

(2/752)

الله عليه وسلم، فيقولون: نعم، فيفتح لهم، ثم يأتي على الناس زمان، فيغزو فئام من الناس فيقال لهم أفيكم من صاحب أصحاب رسول الله صلى الله عليه وسلم، فيقولون نعم، فيفتح لهم: كاد بعضهم: حتى يأتي على الناس زمان، فيغزو فئام من الناس فيقال هل فيكم من صاحب أصحاب أصحاب رسول الله صلى الله عليه وسلم ... " 1 2.
__________
1 صحيح البخاري مع الفتح، 6/104، الجهاد، باب من استعان بالضعفاء والصالحين في الحرب. صحيح مسلم بشرح النووي، 16/317، فضائل الصحابة، "208". وأخرجه الحميدي في مسنده، 2/328 "743".
2 إلى هنا انتهى الناسخ، لم يكمل هذه الرسالة.

(2/753)

الرسالة الرابعة والخمسون: إلى حمد بن عبد العزيز
...
"الرسالة الرابعة والخمسون"1
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم حمد بن عبد العزيز2 -سلمه الله تعالى- سلام عليكم ورحمة الله وبركاته. وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل، وما ذكرت من غربة الدين فالأمر أجل وأكبر من الغربة، أكثر أصوله وشعبه معدومة في الخواص، فكيف بالسوقة ومن لا نهمة لهم في معرفة ما جاءت به الرسل؛ كالغيرة لله ولحرماته، وتعظيم أوامره، ومجاهدة أعداء دينه، والبراءة من موالاة المشركين وأعداء رب العالمين، والتحيز إلى أهل الإيمان وموالاتهم ونصرهم ولزوم جماعة المسلمين وغير ذلك من حقائق الدين, وشعب الإيمان؟ وهذه معدومة نسأل الله لنا ولكم الثبات على دينه والتمسك به عند فساد الزمان.
وما ذكرت من مسألة الولي، فالمشهور الذي عليه الأكثر، تقديم المكلف الرشيد في تزويج وليته، على من هو أقرب منه ممن لم يبلغ التكليف، ولم يعرف مصالح النكاح.
وأما مسألة الله بحق نبيه أو وليه؛ فلا تصدر إلا من جاهل لأحكام الشريعة وما يستحب وما يكره. والأولى تنبيه هذا الخطيب على أن هذا قد منعه أئمة الإسلام، وأهل الحل والعقد في الأحكام.
تمت.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 79-80.
2 تقدم في ص 92.

(2/754)


الرسالة الخامسة والخمسون: إلى حمد بن عبد العزيز، الرسالة السادسة الخمسون: إلى حمد بن عبد العزيز - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والخمسون: إلى حمد بن عبد العزيز
...
"الرسالة الخامسة والخمسون"1
قال جامع الرسائل:
وله قدس الله روحه رسالة إلى حمد بن عبد العزيز أيضا، راعي ثادق.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم المحب حمد بن عبد العزيز –سلمه الله تعالى- وتولاه سلام عليكم ورحمة الله وبركاته، وبعد:
موجب الخط إبلاغ السلام والتحية، والسؤال عن أخلاقك المرضية سلك الله بها منهج الطريقة المحمدية. ولا يخفاك أيها الأخ حال أهل الزمان وغربة الإسلام، وندرة الإيمان بينهم، وقد ابتلوا بما رأيت من الفتن والمحن والتقاطع والتدابر والبغضاء، وصاروا أشتاتا بعد أن كانوا مجتمعين، وشيعا بعد أن كانوا عليه من الإسلام متعصبين، ونسي العلم والتوحيد، واقفرت الديار من الناصح الرشيد، وهدم الإسلام، وخلت الديار من ذوي العلم والأفهام، ولا شيء أقرب إلى الله وسيلة وأرجى من الخيرات فضيلة من الدعوة إلى سبيله وإرشاد عبيده، وردهم إلى الله، وتعليم دينه. وقد أهَّلك الله وله الحمد والمنة لذلك، ووضع لك القبول فيما هنالك، وقد اجتمع الرأي والمشورة على إلزامك بالدعوة إلى الله، والتذكير بدينه، وتنبيه عبيده على أصل دينهم وما يجب فيه، وعلى ما يضاده وينافيه، من المكفرات والشركيات، وتعطيل الشرائع والنبوات. فاغتنم أخي ذلك المشهد، وسارع إليه؛ فإن الجزاء خطير والثواب كبير شهير. وهذا خط الإمام عبد الرحمن، وأوصلك، فلا تجاوب بلا ولن، فإنهما داعية الهم والحزن، ولولا أني أخشى على نفسي من كثير من أهل نجد لتحشمت القيام بذلك ولوجدتني حول المياه وبين المسالك، وإلى الله المشتكى من عدم المعين والنصير، وغلبت الجهل والكثير.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 80-81.

(2/755)

ونسأل الله المعونة على مرضاته وذكره وشكره، وأن يجعلنا من الدعاة إلى سبيله. قال بعضهم على تفسير قوله تعالى عن المسيح عليه السلام: {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ} 1 أي مذكرا بالله داعيا إلى سبيله 2.
وبلغ سلامنا من يجالسك ويرغب في الخير من جماعتكم، ومن لدينا الإمام عبد/3 /والعيال ينهون السلام. وكاتبه أحمد بن عبيد يبلغ السلام.
حرر في 11ج. ونسخَهُ من كتب أحمد حرفا بحرف، سعد بن حمد بن عبد العزيز. وكتبه من خط من سمى نفسه، حرفا بحرف، عبد الله بن إبراهيم الربيعي، وذلك في 3 من جمادى الأول سنة 1346هـ.
__________
1 سورة مريم: الآية "31".
2 انظر: جامع البيان، 16/80؛ والجامع لأحكام القرآن، 11/70.
3 بياض في الأصل. ولعله "عبد الله".

(2/756)

الرسالة السادسة الخمسون: إلى حمد بن عبد العزيز
...
"الرسالة السادسة الخمسون"1
قال جامع الرسائل:
وله رحمه الله تعالى رسالة أيضا إلى حمد المذكور:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المحب حمد بن عبد العزيز سلمه الله تعالى، وأسبغ عليه سحائب فضله ووالى سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل وصلك الله ما يرضيه. وسرنا ما ذكرت من سلامتكم وعافيتكم جعلنا الله وإياكم من أهل العافية في الدين والآخرة.
والذي أوصيك به القيام لله في هذه الفتنة الشركية، التي أشربتها قلوب أكثر الناس. واذكر قول ابن القيم رحمه الله تعالى في إغاثته: لا ينجو من شرك هذا الشرك إلا من عادى المشركين في الله، وتقرب بمقتهم إلى الله ... إلى آخره 2.
والمرء قد يكره الشرك ويحب التوحيد، ولكن يأتيه الخلل من جهة عدم البراءة من أهل الشرك، وترك موالاة أهل التوحيد ونصرتهم، فيكون متبعا لهواه داخلا من الشرك في شعب تهدم دينه وما بناه، تاركا من التوحيد أصولا وشعبا، لا يستقيم معها إيمانه الذي ارتضاه مولاه، ولا يحب ولا يبغض لله، ولا يعادي ولا يوالي لجلال من أنشأه وسواه. وكل هذا يؤخذ من شهادة أن لا إله إلا الله. فلا تذخر المذاكرة بهذا في كل مجلس وكل مجمع. وإن اجتمعت بعبد العزيز بن حسن، فدارجه بالنصيحة عسى أن ينتفع ويقوم لله، ويبلغ عن رسول الله، فيكون لك عونا في ناحيتك.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 81-83.
2 تقدم كلامه هذا في 645. وهوة من كتابه: مدارج السالكين 1/346.

(2/757)

وأخبار سعود ووروده الخرج، بلغتكم، ولا حصل شيء، والظاهر أنه أجنب. وتفصيل الأخبار من رؤوس القادمين إليكم أبلغ.
وبلغ سلامنا العيال والخواص والجماعة، ومن لدينا تركي والعيال ينهون إليك السلام، والسلام عليكم ورحمة الله وبركاته.
ونسخه من أصلها حرفا بحرف سعد بن حمد بن عبد العزيز سلم على من نظر فيها، وصلى الله على محمد وآله وصحبه ونقله من قلم من سمى نفسه حرفا بحرف عبد الله بن إبراهيم الربيعي، يسلم على من نظر فيها. ونقله من أصله بغير تاريخ. وصلى الله على محمد وآله وصحبه وسلم. 1
__________
1 إلى هنا نهاية ما جاء في حواشي نسخة "أ" من رسائل الشيخ. ويأتي بعدها رسالة واحدة في الحواشي أيضا هي الأخيرة. وهي لحمد بن عتيق إلى ابن الإمام سعود.

(2/758)


ثانيا: الرسائل الخاصة بالفتاوى في الفروع، الرسالة السابعة والخمسون: سؤال من الشيخ لوالده، الرسالة الثامنة والخمسون: إلى زيد بن محمد، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

ثانيا: الرسائل الخاصة بالفتاوى في الفروع
الرسالة السابعة والخمسون: سؤال من الشيخ لوالده
...
الرسالة السابعة والخمسون
قال جامع الرسائل:
وله أيضا قدس الله روحه ونور ضريحه سؤال سأل/عنه/1 والده الشيخ الإمام المبجل الفاضل النبيل الشيخ عبد الرحمن بن حسن، ثم ذيل عليه الشيخ عبد اللطيف ذيلا. وهذا نصه:
بسم الله الرحمن الرحيم
الحمد لله وحده، والصلاة والسلام على من لا نبي بعده. أما بعد: فإني قد سألت والدي قدس الله روحه، ونور ضريحه عما يفعله بعض الأمراء بنجد، من أخذ ابن العم بجريرة ابن عمه أو غير ابن العم من الأصول والفروع؛ هل له مستند شرعي أو لا مستند له؟.
فأجاب –رحمه الله تعالى - بقوله: الحمد لله رب العالمين، وصلى الله على سيد المرسلين، وإمام المتقين، محمد وعلى آله وصحبه أجمعين، ومن تبعهم بإحسان إلى يوم الدين، وسلم تسليما كثيرا، أما بعد: فقد سألني من لا تسعني مخالفته، أن أكتب فيما يفعله الأئمة من أخذ ابن العم وحبسه فيما يأخذه ابن عمه من مال وغيره بغير حق؛ هل له مسوغ في الشرع أم لا؟
فالجواب: اعلم وفقك الله أن أهل نجد قبل ظهور هذه الدعوة الإسلامية فيهم، بأسوأ حال. أما الأعراب فلا يلتفت أحد منهم لشريعة الإسلام، لا في العبادات ولا في غيرها من الأحكام، في الدماء ولا في الأموال ولا في النكاح والطلاق والمواريث وغير ذلك. وكانوا في شر عظيم فيما بينهم من الحروب، كل طائفة تقاتل الأخرى، وتستحل دماءها وأموالها. والحضر عندهم في غاية الذل، يأخذون المال منهم كرها. فلما منَّ الله بهذه الدعوة، وأقام الجهاد، أجلبوا كلهم على محاربة من دعاهم إلى
__________
1 زيادة مني لضرورة استقامة المعنى.

(2/761)

الإسلام، والتزام شرائعه وأحكامه، فحصل التأييد من الله لمن قام بدينه، فجاهدوا الأعراب وغيرهم على طاعة ربهم، والتزام ما شرعه؛ فبقوا على جهاد الأعراب، كلما أسلمت قبيلة جاهدوا بها الأخرى، فما زالوا يجاهدونهم على أن يسلموا ويُصَلُّوا ويزكُّوا، وأكثرهم ألقى السلم لأهل الإسلام، لكن بقي من البغي والظلم والعدوان على من قدروا عليه واستضعفوه، ممن قد دخل فيما قد دخلوا فيه من الإسلام 1. فكل من نهب أو قطع طريقا أو قتل، استند إلى قبيلة، فلا يقدر أحد من ولاة الأمر أن يأخذ الحق منهم والحالة هذه؛ فلو تركوا رأسا ولم ينظر إلى جنايتهم، ونظر إلى جناية المباشر فقط، لفهم يفهمه بعض القاصرين من حديث: "لا يجني جان إلا على نفسه"2، لضاعت حقوق الناس ودماؤهم وأموالهم، وعطلت القاعدة الشرعية، وقصر بالحديث عما يتناوله ويدل عليه عند إمعان النظر.
فعلى قدر ما أحدثوا من البغي والظلم والعدوان، والتعاون على ذلك؛ ساغ للأئمة أن يحبسوا ابن عمه، ليقوم بأداء ما وجب عليه من الحق، والطاعة في المعروف، من نصرة المظلوم، وإغاثة الملهوف، والبراءة من المحاربين وقطع السبيل.
ومثل هذه القبائل لما تركوا ما وجب من أمر الشارع، مع القدرة على القيام، ورضوا بمحاربة الله ورسوله، ساغ للأئمة ما ذكر؛ و"ما لا يتم الواجب إلا به فهو واجب" 3. وأيضا فلو خلوا بين أهل الإسلام، وبين هذا الجاني من أبناء عمهم، لتمكن المظلوم من أخذ حقه، ورد مظلمته؛ فهم قد آووا محدثا، وفي الحديث: "لعن الله من آوى محدثا"4.
__________
1 في "أ" و "ج": الاستسلام.
2 سنن الترمذي، 4/401، الفتن، باب ما جاء "دماؤكم وأموالكم عليكم حرام". سنن ابن ماجه، 2/188، المناسك، باب الخطبة يوم النحر. قال الترمذي: "حديث حسن صحيح".
3 قاعدة أصولية. الإحكام في أصول الأحكام، لعلي بن أبي علي بن محمد الآمدي، دار الكتب العلمية، بيروت، 1400هـ-1980م، 1/157.
4 هذا جزء من حديث واثلة، كنت عند علي بن أبي طالب، فأتاه رجل فقال: ما كان =

(2/762)

وفي الحقيقة هذا إحسان إلى القبيلة، وسبب لتخليصهم من ارتكاب ما حرم الله؛ وهذا الذي أخذ في ابن عمه، لم يقصد ماله، بل حبس لأخذ ما بيد مولاه، الذي هو ابن عمه.
وبالجملة فهذا من أسباب صلاح الناس وصيانتهم. وهذا الذي ذكرنا، هو الذي تأوله الأئمة، وظهرت مصلحته، وقلت مفسدته. والذي أخذ النبي صلى الله عليه وسلم ناقته العضباء، قال له: لم تأخذ سابقة الحاج؟ قال: "أخذتها بجريرة حلفائك من ثقيف: "أو كما قال صلى الله عليه وسلم تسليما كثيرا 1. وعلى أله وأصحابه والتابعين.
قلت 2: فظهر من هذا البيان الذي أفاده شيخنا رحمه الله أن الحكم خاص بأهل القوة والنصرة، بخلاف المستضعف الذي لا /قدرة/3 له ولا جناية، ولا مصلحة في حبسه، ولا يُؤْبَه له عند قبيلته؛ فعلى الحاكم إمعان النظر في جلب المصالح ودفع المفاسد.
قال جامع الرسائل:
أملاه شيخنا عبد اللطيف بن عبد الرحمن بن حسن، قدس الله روحه ونور ضريحه. ثم ذيل على ذلك ذيلا، فقال رحمه الله:
ما قاله شيخنا ووالدنا حفظه الله في أسر ابن العم للمصلحة، فهو الحكم العدل،
__________
= النبي صلى الله عليه وسلم يسر إليك فغضب عليّ وقال: ما كان النبي صلى الله عليه وسلم يسر إليّ شيئا يكتمه عن الناس، غير أنه قد حدثني بكلمات أربع فقال: ما هن يا أمير المؤمنين قال: قال: "لعن الله من لعن والده، لعن الله من ذبح لغير الله، لعن الله من آوى محدثا، ولعن الله من غير منار الأرض". صحيح مسلم بشرح النووي، 13/150، الأضاحي، باب تحريم الذبح لغير الله. سنن النسائي، 7/232، الأضاحي، باب من ذبح لغير الله –عز وجل-.
1 وسيأتي الحديث بلفظه عند المصنف قريبا.
2 الكلام هنا للشيخ عبد اللطيف.
3 في "د": قوة.

(2/763)

وهو الذي عليه أكثر السلف. فإن الرجل إذا قطع السبيل وأخافه، وامتنع بنفسه، وتُرك من يؤويه وينصره، صار قوة له، وإعانة له على ظلمه. فإن أُخِذَ بجريرته وأسر فيه، حصل له ردع وامتناع. وهذا يعلم بالاضطرار.
قال الخطابي1 في شرح سنن أبي داود، في باب النذر فيما لا يملك ابن آدم: حدثنا سليمان بن حرب2 ومحمد بن عيسى3، قالا: حدثنا حماد4، عن أيوب5، عن أبي قلابة6، عن أبي المهلب7، عن عمران بن حصين8 قال:
__________
1 هو حمد بن محمد بن إبراهيم بن خطاب، أبو سليمان الخطابي البستي، إمام في الفقه والحديث واللغة، صاحب معالم السنن وأعلام الحديث "شرح صحيح البخاري"، وغريب الحديث وغيرها. "ت388هـ".
انظر: وفيات الأعيان، 2/214؛ سير الأعلام، 17/23؛ طبقات السبكي، 3/282.
2 هو سليمان بن حرب بن بجيل، أبو أيوب الواشخي، الأزدي البصري، الإمام الثقة الحافظ، قاضي مكة. "ت224هـ".
انظر: تاريخ بغداد، 9/33، وفيات الأعيان، 2/418؛ سير الأعلام، 10/330.
3 هو محمد بن عيسى بن نجيح، أبو جعفر بن الطباع، الحافظ الكبير الثقة، البغدادي، علق له البخاري. "ت224هـ".
انظر: تاريخ بغداد، 2/395؛ وسير الأعلام، 10/386؛ وتهذيب التهذيب، 9/392.
4 هو حماد بن زيد بن درهم، أبو إسماعيل الأزدي، الحافظ الثبت، محدث الوقت. قال الذهبي: روى عنه سليمان بن حرب ومحمد بن عيسى وغيرهما "ت179هـ".
انظر: سير الأعلام، 7/456-461؛ وتهذيب التهذيب، 9/392.
5 هو أيوب بن كيسان "أبي تميمة" أبو بكر العنزي البصري السختياني، الإمام الحافظ، سيد العلماء، عداده في صغار التابعين، ولد عام "68هـ" وتوفي "131هـ".
انظر: سير الأعلام، 6/15؛ تهذيب التهذيب، 1/397؛ وشذرات الذهب، 1/181.
6 هو عبد الله بن زيد بن عمرو بن نائل بن مالك، أبو قلابة الجرمي البصري، حدث عن ثابت بن الضحاك وأنس ومالك بن الحويرث في الكتب الستة. "ت107هـ".
انظر: سير الأعلام، 4/468؛ تهذيب التهذيب، 5/224؛ والنجوم الزاهرة، 1/254.
7 هو عبد الرحمن بن عمرو، أبو المهلب الجرمي عم أبي قلابة، ثقة، روى عن ابن عمر، وعمران بن حصين. انظر: الكنى والأسماء، للإمام مسلم بن الحجاج، تحقيق عبد الرحيم محمد أحمد القشقري، طبعة الجامعة الإسلامية بالمدينة المنورة، ط/1، 1404هـ 1984م، 2/804.
8 صحابي معروف. كان ممن اعتزل الفتنة "ت52هـ". انظر الاستيعاب، 3/1208؛ وأسد الغابة، 4/281.

(2/764)

كانت العضباء لرجل من عقيل، وكانت من سوابق الحاج 1، قال: فأسر، فأُتي به النبي صلى الله عليه وسلم وهو في وثاق، والنبي صلى الله عليه وسلم على حمار عليه قطيفة، فقال: يا محمد علام تأخذني وتأخذ سابقة الحاج؟ قال: "نأخذك/2 بجريرة حلفائك/ ثقيف/3 " وكان ثقيف قد أسروا رجلين من أصحاب النبي صلى الله عليه وسلم ... "4.
قال الشيخ 5: "قوله: "آخذك بجريرة حلفائك من ثقيف" اختلفوا في تأويله: فقال بعضهم: هذا يدل على/ أنهم كانوا عاقدوا بني عقيل /6 أن لا يتعرضوا للمسلمين، ولا أحد من حلفائهم، فنقض حلفاؤهم العهد، ولم ينكره بنو عقيل؛ /فأُخِذَ/7 بجريرتهم.
وقال آخرون: هذا الرجل كافر لا عهد له، وقد يجوز أخذه وأسره وقتله؛ فإن جاز أن يؤخذ بجريرة نفسه وهي كفره، جاز أن يؤخذ بجريرة غيره، ممن كان على مثل حاله من حليف وغيره. ويحكى معنى هذا عن الشافعي.
وفيه وجه ثالث، وهو: أن يكون في الكلام إضمار؛ يريد: إنك إنما أُخذت ليدفع بك جريرة حلفائك، ويفدوا بك الأسيرين الذين أسرتهما ثقيف. ألا تراه يقول: فقدي
__________
1 سوابق الحاج: أي من النوق التي تسبق الحاج. عون المعبود، 9/144.
2 كذا في الأصل عند أبي داود، وفي جميع النسخ "آخذك".
3 كذا في الأصل عند أبي داود وفي جميع النسخ "من ثقيف".
4 الحديث بهذا اللفظ في سنن أبي داود، 3/609-611، الأيمان، باب في النذر فيما لا يملك.
وهو في صحيح مسلم بشرح النووي، 11/108-109، النذر، باب لا وفاء لنذر في معصية الله.
5 المراد بالشيخ هنا: الخطابي في معالم السنن، بحاشية سنن أبي داود، 3/610.
6 هكذا في أصل النص. وفي جميع النسخ: "أنهم كانوا بني عقيل عاهدوا".
7 كذا في المطبوع؛ وفي جميع النسخ: "فأخذوا".

(2/765)

الرَّجُل بعد بالرجلين، انتهى1. فتأمل هذا، فإنه يُدلك على صواب الحكم.
والآية، وهي قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} 2، ليس فيها ما يدفع هذا، ولا يرده، والله الموفق للصواب والله أعلم بمواقع الخطاب. وصلى الله على عبده ورسوله محمد، وعلى آله وصحبه وسلم تسليما كثيرا.
قال الناسخ: أملاه شيخنا الشيخ عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب، رحمهم الله – تعالى - وعفا عنهم.
__________
1 معالم السنن بحاشية سنن أبي داود، 3/610.
2 سورة فاطر: الآية "18".

(2/766)

الرسالة الثامنة والخمسون: إلى زيد بن محمد
...
الرسالة الثامنة والخمسون
قال جامع الرسائل:
وله أيضا –رحمه الله وعفا عنه بمنه وكرمه - رسالة إلى زيد بن محمد 1، وقد سأله عن حديث زينب 2 - رضي الله عنها - وما وجه اختصاص النساء المهاجرات بدور المهاجرين؟
فأجاب –رحمه الله تعالى/وعفا عنه بمنه-/3:
بسم الله الرحمن الرحيم
/وبه نستعين/4
من عبد اللطيف بن عبد الرحمن بن حسن، إلى الأخ زيد بن محمد زاده الله من العلم والإيمان، وألبسه ملابس التقوى والإحسان. السلام عليكم ورحمة الله وبركاته:
وبعد، فإنا نحمد إليك الله الذي لا إله هو، وهو للحمد أهل.
والخط وصل وصلكم الله ما يرضيه وسرنا ما ذكرته، والحمد لله على التيسير
__________
1 تقدمت ترجمته في ص 94.
2 هي زينب بنت جحش أم المؤمنين –رضي الله عنها- "ت20هـ" انظر ترجمتها: الاستيعاب، 4/1849؛ وأسد الغابة، 7/125؛ وسير الأعلام، 2/211. وحديثها المشار إليه هنا هو: عن كلثوم قالت: كانت زينب تفلي رسول الله صلى الله عليه وسلم، وعنده امرأة عثمان بن مظعون ونساء، من المهاجرات يشتكون منازلهن، وأنهن يخرجن منه ويضيق عليهن فيه. فتكلمت زينب وتركت رأس رسول الله صلى الله عليه وسلم. فقال رسول الله صلى الله عليه وسلم: " إنك لست تُكلمين بعينيك، تكلمي واعملي عملك"، فأمر رسول الله صلى الله عليه وسلم يومئذ أن يورث من المهاجرين النساء. فمات عبد الله، فورثته امرأته دارا بالمدينة". أخرجه الإمام أحمد في مسنده، 6/363، واللفظ له، وأبو داود في سننه، 3/457، كتاب الخراج، باب في إحياء الموات.
3 في "ب": بما نصه. وهو ساقط في المطبوع.
4 ساقط في "ب" و "ج" و "د" والمطبوع.

(2/767)

والتسديد.
ومن جهة كتاب الطرق، فالوالد أعاره محمد بن فيصل 1 قبل وصول خطكم، وحين فراغه نبعث به إليك إن شاء الله.
وأما السؤال عن حديث زينب –رضي الله عنها-؛ فاعلم أن الحديث قد دل بمنطوقه على أن امرأة عثمان بن/عفان/2 ونساء من المهاجرات اشتكين إلى رسول الله صلى الله عليه وسلم ضيق المنازل وإخراجهن منها، فأمر صلى الله عليه وسلم أن تورث دور المهاجرين النساء المهاجرات و "تورث" بضم التاء وفتح الواو وتشديد الراء معناه: أن تجعل الدور لهن ميراثا. فمات عبد الله بن مسعود، فورثت امرأته داره في المدينة، أخذا بهذا الحديث. هذا معناه.
والناس مختلفون في وجه اختصاص النساء بذلك؛ فقال بعضهم 3: يشبه أن يكون ذلك على معنى القسمة بين الورثة، وإنما خصهن بالدور لأنهن بالمدينة غرائب لا عشيرة لهن فحاز لهن الدور، لما رأى من المصلحة 4. وهذا مختص/ بالمهاجرات/5 لاختصاصهن بعلة الحكم 6، هذا على وجه. وقد ألغز في ذلك بعض الأفاضل فقال:
سَلم على مفتي الأنام وقل له ... هذا سؤال في الفرائض مبهم
قوم إذا ماتوا يحوز ديارهم ... زوجاتهم ولغيرهم لا تقسم
وبقية المال الذي قد خلفوا ... يجري على أهل التوارث منهم
وقيل هو أمر منه صلى الله عليه وسلم باختصاص الزوجات المهاجرات سكنى دور
__________
1 تقدمت ترجمته في ص 45.
2 هكذا في جميع النسخ "عفان". وهو كذلك في رواية أبي داود. أما عند الإمام أحمد في مسنده: "مظعون" كما تقدم في نص روايته في الصفحة السابقة.
3 هذا قول الخطابي.
4 معالم السنن بحاشية سنن أبي داود، 3/458.
5 في "أ": بالمهاجرين. وهو خطأ.
6 كونهن اللائي كن يخرجن من دورهن.

(2/768)

أزواجهم، مدة حياتهن على سبيل الإرفاق بالسكنى دون الملك، كما كانت دور النبي صلى الله عليه وسلم وحجره في أيدي نسائه بعده، لا على سبيل الميراث؛ لقوله صلى الله عليه وسلم: "نحن لا نورث؛ ما تركناه صدقة"1.
لكن يحكى عن سفيان بن عيينة2 أنه قال: نساء النبي صلى الله عليه وسلم في معنى المعتدات، لأنهن لاينكحن بعده، وللمعتدات السكنى، فجعل لهن سكنى البيوت ما عشن، لا تملكا3.
ويشبه أن يكون أمره بذلك قبل نزول آية الفرائض4. فقد كانت الوصية للوالدين والأقربين مفروضة5. وقد كان المهاجرون والأنصار يتوارثون بالمؤاخاة بينهم، فنسخ بآية الفريضة، وبقوله تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} 6 وعمل الناس يدل على هذا ويرجحه.
وأما استدلال أبي داود في باب إحياء الموات 7 فتأوله على وجهين:
__________
1 صحيح البخاري، 12/8، الفرائض، قول النبي صلى الله عليه وسلم: "لا نورث وما تركناه صدقة"، صحيح مسلم بشرح النووي، 12/320؛ الجهاد، باب قول النبي صلى الله عليه وسلم: "لا نورث ما تركناه صدقة".
2 تقدمت ترجمته في ص 203.
3 معالم السنن بحاشية سنن أبي داود، 3/458.
4 وهي قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} الآية [النساء: 11-12] .
5 فقد كان ذلك قبل نزول الفرائض والمواريث، وذلك قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ} [البقرة: 180] .
وهذه الآية عامة، قد خصصتها آية الفرائض في النساء، وقوله صلى الله عليه وسلم: "لا وصية لوارث" فخرج من الوصية كل وارث؛ وبقيت الوصية للوالدين للذين لا يرثان، والأقرباء الذين لا يرثون. انظر: الجامع لأحكام القرآن للقرطبي، 2/176.
6 سورة الأنفال الآية "75".
7 يعني بالاستدلال، الحديث الذي تقدم ذكره برواية أحمد: "كانت زينب تفلي رسول الله صلى الله عليه وسلم ... " في ص 767، فهو هنا عند أبي داود في سننه، 3/457، كتاب الخراج والإمارة والفيئ، باب إحياء الموات.

(2/769)

أحدهما: أنه إنما أقطعهم العرصة ليبنوا فيها الدور، وعليه يصح ملكهم في البناء الذي أحدثوه في العرصة. وهذا الذي يظهر من /صنيع/1 أبي داود.
والوجه الثاني: إنهم إنما أقطعوا الدور عارية 2. ولهذا ذهب أبو إسحاق المروزي 3؛ /ويرشح/4 ذلك أن أقطاع الإرفاق وقع في المقاعد في الأسواق، والمنازل في الأسفار، وهي يُرتَفق بها ولا تُمَلك. ومن هنا يحصل احتمال رابع في معنى اختصاص النساء بالدور دون سائر الورثة، وتقريره على هذا الوجه أن يقال: الدور لم تملك بالإقطاع، بل هي عارية في يد أربابها، وبعد هلاكهم يكون أمرها إلى الإمام، يُسكنها من شاء بحسب المصلحة؛ فلذلك أمر صلى الله عليه وسلم باختصاص المهاجرات بها دون سائر الورثة.
وقول بعضهم إن الميراث لا يجري إلا فيما كان/ المورث/5 مالكا /له/6، فيه نظر ظاهر، والله أعلم.
__________
1 في المطبوع: صنع.
2 هذان الوجهان اللذان ذكرهما المصنف من كلام الخطابي في معالم السنن، بحاشية سنن أبي داود، 3/458.
3 هو إبراهيم بن أحمد، أبو إسحاق المروزي، الإمام الكبير، شيخ الشافعية، فقيه بغداد، صاحب أبي العباس بن سريج، له تصانيف "ت340هـ" بمصرز تاريخ بغداد، 6/11؛ سير الأعلام، 15/ 439؛ شذرات الذهب، 2/355-356.
4 في "د": ويوضح.
5 في "د": الموروث.
6 ساقط في "ج".

(2/770)


الرسالة التاسعة والخمسون: إلى عيسى بن إبراهيم، الرسالة الستون: جواب عن مسائل فقهية سئل عنها، - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والخمسون: إلى عيسى بن إبراهيم
...
الرسالة التاسعة والخمسون1
قال جامع الرسائل:
وله أيضا قدس الله روحه، ونور ضريحه رسالة إلى عيسى بن إبراهيم، جواب لأربع مسائل:
الأولى: عن قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} الآية 2.
الثانية: الفرق بين المرفوع والمسند والمتصل، وأيهما أصح.
الثالثة: عن قول شارح الزاد 3: "غير تراب ونحوه"4.
الرابعة: عن قول شارح الزاد أيضا –نقلا عن النظم: "وتحرم القراءة في الحش 5 وسطحه 6، وهو متوجه على حاجته".
ثم إن الشيخ استشعر منه أنه يشير إلى رسم فائدة زائدة. فأجاب بما يشفي العليل، ويروي الغليل، ويهدي إلى أقوم منهج وسبيل، بأوضح عبارة، وأبين دليل، فرحمه الله من إمام؛ بالسنة ما أعلمه، ويعلم التفسير ما أفهمه، وبالفقه وغيره من العلوم ما أحكمه، فلقد فاق بذلك على أقرانه، وكان وحيد عصره وفريد زمانه، وهذا نص الرسالة:
__________
1 جاءت هذه الرسالة في المطبوع في ص 1890-194، وهي الرسالة رقم "33". وجاءت في "ب" في ص 233-237، وهي آخر رسالة في "ب".
2 سورة الممتحنة: الآية "8".
3 أي شارح زاد المستقنع.
4 ورد هذا الكلام في زاد المستقنع، لموسى بن أحمد المقدسي "968هـ"، مطبعة المدني، القاهرة، ص 5.
5 الحش: البستان. ويطلق أيضا على المتوضإ، سمي به لأنهم كانوا يذهبون عند قضاء الحاجة إلى البستان. لسان العرب، 6/286؛ مادة "حشش". فيكنى به عن كل ما يتغوط فيه.
6 غير واضحة في "ج".

(2/771)

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المحب عيسى بن إبراهيم –سلك الله بي وبه صراطه المستقيم. سلام عليكم ورحمة الله وبركاته: وبعد:
فإني أحمد الله الذي لا إله إلا هو على نعمه. والخط وصل، فسرني إنباؤه عن سلامة تلك الأحوال، والذوات لا زالت سالمة من الآفات، وما أشرت إليه قد علم.
وجواب/ مسائلك/1 هذا هو قد رُسم، نسأل الله التوفيق والإصابة، وحسن القصد والإنابة.
المسألة الأولى
فأما قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} الآية 2 فالذي يظهر: مشروعية بر الكافر أن هذا إخبار من الله جل ذكره لعباده المؤمنين بأنه لم ينههم عن البر والعدل والإنصاف في معاملة أي كافر كان من أهل الملل، إذا كان لم يقاتلهم في الدين، ولم يخرجهم من ديارهم 3. إذ العدل والإحسان والإنصاف مطلوب محبوب شرعا، ولهذا علل هذا الحكم بقوله: {إنَّ اللَّه يُحِبُ المُقسِطينَ} 4.
وأما قوله: {أَن تَبَرُوهُم} ، فقد قال بعض المعربين: إنه بدل من الموصول /بدل/5 اشتمال، و"أن" وما دخلت عليه في تأويل مصدر، والتقدير: لا ينهاكم الله عن بر من لم يقاتل في الدين 6. ولو قال هذا البعض أنه بدل بداءٍ، لكان أظهر؛ إذ لا يظهر
__________
1 في "ب" و "د" والمطبوع: سألتك.
2 سورة الممتحنة: الآية "8".
3 وبهذا فسر الطبري الآية في جامع البيان، 28/66. وانظر تفسير القاسمي، 16/5769.
4 سورة الممتخنة: الآية "8".
5 في "د": يد.
6 انظر هذا المعنى: الجامع لأحكام القرآن للقرطبي، 18/40؛ والكشاف للزمخشري، 4/91؛ وفتح القدير للشوكاني، 5/213؛ والتفسير الكبير للرازي، 29/304.

(2/772)

الاشتمال بأنواعه السبعة هنا. والأظهر عندي، أن لا بدل مطلقا، وأن الموصول معمول للمصدر المتأخر المأخوذ من "أن" وما دخلت عليه 1.
فالموصول إذاً في محل نصب بالمصدر المسبوك، وتأخر العامل لا يضر. وأما على البداية فهو في محل جر.
وقوله: {إنَّ اللَّه يُحبُ المُقسِطيِنَ} 2. أكد الجملة هنا لمناسبة مقتضى الحال؛ إذ المقام مظنة لغلط الأكثر، ولتوهم خلاف المراد، فاقتضى التأكيد والتوفية بالأداة، كما يعلم من فن المعاني.
وقوله: {فيِ الدَيِنِ} 3 الفاء سببية، كما في قوله صلى الله عليه وسلم: "دخلت النار امرأة في هرة ... " الحديث 4.
وسبب النزول: ما رواه الإمام أحمد في مسنده حدثنا أبو معاوية 5، حدثنا هشام بن عروة 6
__________
1 فيكون التقدير حينئذ: لا ينهاكم الله عن أن تبروا الذين ... فهو معمول الفعل على الاشتغال.
2 سورة الممتحنة: الآية "8".
3 سورة الممتحنة: الآية "8".
4 هذا جزء من حديث أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: " دخلت امرأة النار في هرة، ربطتها، فلا أطعمتها، ولا هي أرسلتها تأكل من خشاش الأرض حتى ماتت". أخرجه البخاري في صحيحه، 6/409، بدء الخلق، باب إذا وقع الذباب في شراب أحدكم فليغمسه. صحيح مسلم بشرح النووي، 17/79، التوبة باب في سعة رحمة الله؛ سنن ابن ماجه، 2/439، الزهد، باب ذكر التوبة. كلهم بتقديم "المرأة" على "الدار" خلافا لما عند المصنف.
5 هو محمد بن خازم، مولى بني سعد ابن زيد مناة بن تميم، الإمام الحافظ، أبو معاوية السعدي الكوفي الضرير، ولد سنة 113هـ، حدث عن هشام بن عروة، والأعمش، ومالك الأشجعي، وغيرهم، "ت194هـ".
سير الأعلام، 9/73؛ تهذيب التهذيب 9/137.
6 هو هشام بن عروة بن الزبير بن العوام، أبو المنذر القرشي الأسدي، ولد سنة "61هـ"، وتوفي سنة "146هـ". تاريخ بغداد، 14/37؛ سير الأعلام، 2/34.

(2/773)

عن فاطمة بنت المنذر1.
عن أسماء2 بنت أبي بكر –رضي الله عنهما - قالت: قدمت/ عليَّ/3 أمي وهي مشركة، في عهد قريش إذ عاهدوا، فأتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله، إن أمي قدمت وهي راغبة، أفأصلها، قال: "نعم صلي أمك" 4. وهذا الحديث أخرجه البخاري ومسلم5. وفي بعض الطرق أنها جاءت لابنتها بهدية، ضباب6 وأقط7 وسمن، فأبت أسماء أن تقبل منها، وتدخل البيت حتى سألت رسول الله صلى الله عليه وسلم، فأنزل الله هذه الآية8.
وأما قول ابن زيد9
__________
1 هي فاطمة بن المنذر بن الزبير بن العوام، زوجة هشام بن عروة، ثقة، من الثالثة.
تقريب التهذيب/ 2/609؛تاريخ بغداد، 1/222؛ سير الأعلام، 3/381.
2 هي أسماء بنت أبي بكر. أم عبد الله، القرشية التميمية، المكية ثم المدنية، ذات النطاقين "ت73هـ".
الاستيعاب، 4/ 1781؛ سير الأعلام، 2/287؛ تهذيب التهذيب، 12/398.
3 كذا في "أ"، وساقط في بقية النسخ. وهو كذلك في رواية أحمد 6/347. أما الرواية بدنه، فهي أيضا واردة في مسند أحمد، 6/344.
4 مسند الإمام أحمد، 6/344-347.
5 صحيح البخاري مع الفتح، 5/275، الهبة، باب الهدية للمشركين. صحيح مسلم بشرح النووي، 7/93؛ الزكاة، باب فضل النفقة والصدقة على الأقربين.
وأخرجه أيضا: أبو داود في سننه، 2/307-308، الزكاة، باب الصدقة على أهل الذمة.
6 ضباب: جمع الضب، وهو دويبة تشبه الورل. ابن منظور/ لسان العرب، مادة "ضبب"، 1/538.
7 الأَقِط والأِقْط والأَقْط والأُقْط" شيء يتخذ من اللبن المخيض، يطبخ ثم يترك حتى يمصُل. والقطعة منه أقطة. ابن مظور /لسان العرب، مادة "أقط"، 7/257.
8 هذه الرواية أخرجها الطبري في تفسيره، 28/66، والواحدي في أسباب النزول، ص 424، وابن كثير في تفسيره، 4/373.
9 هو جابر بن زيد أبو الشعثاء الأزدي اليحمدي، مولاهم البصري، من كبار تلامذة ابن عباس، حدث عنه عمرو بن دينار، وقتادة وآخرون. "ت93هـ". سير الأعلام، 4/481؛ تهذيب التهذيب، 2/38. النجوم الزاهرة، 1/252.

(2/774)

وقتادة1 أنها منسوخة، فلا يظهر؛ لوجوه:
منها: أن الجمع بينها وبين آية القتال2، ممكن غير متعذر، ودعوى النسخ يصار إليها عند التعذر وعدم إمكان الجمع إن دل عليه دليل.
ومنها: أن السنة متظاهرة بطلب الإحسان والعدل مطلقا، ولا قائل بالنسخ؛ لكن قد يجاب عن ابن زيد وقتادة بأن النسخ في/كلاميهما/3 بمعنى التخصيص، وهو متجه على اصطلاح بعض السلف.
ولا شك أن القتال بالسيف، وتوابعه من العقوبات والغلظة في محلها، مخصوص من هذا العموم4.
ووجه مناسبة الآية لما قبلها من الآي5: أنه لما ذكر –تعالى - نهيه عبادة المؤمنين عن اتخاذ عدوه وعدوهم أولياء، يلقون إليهم بالمودة؛ ثم ذكر حال خليله من آمن معه،
__________
1 هو قتادة بن دعامة بن قتادة بن عزيز، حافظ العصر، وقدوة المفسرين والمحدثين، أبو الخطاب السدوسي البصري، روى عن أنس بن مالك وجابر بن زيد والنضر بن أنس. "ت118هـ".
سير الأعلام، 5/269؛ تهذيب التهذيب، 8/351.
2 أي الجمع بين قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] وقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة:5] .
فالجمع بينهما: أن آية الممتحنة رخصة في البر والقسط، لكل من لم يناصب المسلمين العداء، ولم يظهر سوءا إليهم، فالبر والقسط والعدل والإحسان ممن بينه وبينهم قرابة نسب أو غير ذلك غير محرم، ولا منهي عنه.
وأما الأمر بالقتال في التوبة، فلا يمنع الإحسان؛ إذ إنه يكون عن من قاتل المسلمين، وأظهر لهم العداء.
انظر: أضواء البيان في إيضاح القرآن بالقرآن، لمحمد أمين بن محمد المختار الشنقيطي، عالم الكتب، بيروت، 8/151-152. وجامع البيان للطبري، 28/66؛ وزاد المسير،8/237.
3 في المطبوع: كلامهما.
4 أي العموم الوارد في آية الممتحنة؛ عموم البر والقسط للذين لم يقاتلوا.
5 وهو من بداية سورة الممتحنة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} إلى الآية السابعة.

(2/775)

في قولهم وبراءتهم من قومهم المشركين حتى يؤمنوا، وذكر أن لعباده المؤمنين أسوة حسنة، خيف أن يتوهم أحد أو يظن أن البر والعدل داخلان ضمن ما نهى عنه من الموالاة، وأمر به/ من البراءة، فناسب/1 أن يدفع هذا بقوله: {لا يَنْهَاكُمُ اللَّهُ} الآية 2.
وأما المسألة الثانية: في الفرق بين المرفوع والمسند والمتصل:
فاعلم أن المرفوع ما أضيف 3 إلى النبي صلى الله عليه وسلم قولا أو فعلا أو حكما 4. واشترط الخطيب البغدادي 5 كون المضيف صحابيا 6، والجمهور على خلافه. بيان الفرق بين الحديث المرفوع والمسند والمتصل والمسند: هو المرفوع 7، فهو مرادف له. وقد يكون متصلا، كمالك عن نافع 8 عن ابن عمر عن النبي صلى الله
__________
1 ساقط في المطبوع.
2 انظر في وجه المناسبة، بين هذه الآية لما قبلها فتح القدير للشوكاني، 5/213. وقال القاسمي: إن هذه الآية {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ} في معنى التخصيص لقوله –تعالى- قبلها: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي} الآية. تفسير القاسمي، 16/5768.
3 أي: سواء كان إضافة صحابي أو تابعي أو من بعدهما. التقييد والإيضاح لما أطلق وأغلق من مقدمة ابن الصلاحة، للحافظ زين الدين عبد الرحيم بن الحسين العراقي، "ت806هـ"، مطبوع مع علوم الحديث لابن الصلاح، مؤسسة الكتب الثقافية، 50.
4 علوم الحديث لابن الصلاح، ص 41. والباعث الحثيث شرح اختصار علوم الحديث، لابن كثير "774هـ"، تأليف أحمد محمد شاكر، دار الكتب العلمية، بيروت، ط/1، 3، 1403هـ-1983م، ص 43. وأصول الحديث، علومه ومصطلحاته، للدكتور محمد عجا الخطيب ص 355.
5 تقدمت ترجمته في ص 347.
6 الكفاية في علم الرواية للخطيب البغدادي، ص 21.
7 هذا عند بعضهم، كما ذكره ابن الصلاح في علوم الحديث، ص 41. أما عند الخطيب الذي يُعرف المسند بأنه: "ما اتصل إلى منتهاه"، فلا يجوز أن يرادف المرفوع. إذ يدخل في تعريفه: الموقوف على الصحابي، إذا رُوي بسند، وكذلك ما روي عن التابعي بسند.
انظر: الباعث الحثيث، ص 42.
8 تقدمت ترجمته في ص 688.

(2/776)

عليه وسلم. وقد يكون منقطعا، كمالك عن الزهري 1 عن ابن عباس 2 عن رسول الله صلى الله عليه وسلم؛ إذ الزهري لم يسمع من ابن عباس، فهو مسند منقطع. وقد صرح ابن عبد البر 3 - رحمه الله - بترادفهما 4، والانقطاع يدخل عليهما جميعا.
وقيل إن المسند: ما وصل إسناده ولو موقوفا عليه 5. فالمسند والمتصل سواء؛ إذ هو بعينه هو تعريف المتصل 6. فعلى هذا، يفارق المرفوع بقولنا: ولو موقوفا؛ فبينه 7 وبين المرفوع على هذا القول عموم وخصوص وجهي، ويجتمعان فيما اتصل سنده ورفع إلى النبي صلى الله عليه وسلم وينفرد المرفوع في المنقطع المرفوع، وينفرد المسند في الموقوف، والأكثر على التعريف الأول 8.
والعموم والخصوص الوجهي، كذلك يجري أيضا بين المتصل والمرفوع،
__________
1 تقدمت ترجمته في ص 679.
2 تقدمت ترجمته في ص 343. وهذان المثالان ذكرهما ابن الصلاح في علوم الحديث، ص 39.
3 هو يوسف بن عبد الله بن محمد بن عبد البر تقدمت ترجمته في ص 520.
4 أي ترادف المسند والمرفوع. حيث إن ابن عبد البر يُعرف "المسند" بأنه: ما رفع إلى النبي صلى الله عليه وسلم خاصة. التمهيد لابن عبد البر، 1/21. ومعنى "خاصة" أي: سواء كان قولا أو فعلا أو تقريرا. وسواء كان متصلا أو منقطعا. وعليه يدخل الاتصال والانقطاع، على المسند والمرفوع على سواء، فيترادفان. وانظر أيضا: الباعث الحثيث، ص 42. وعلوم الحديث لابن الصلاح، ص 39.
5 هذا تعريف الخطيب البغدادي في: الكفاية في علم الرواية له، 21.
وانظر: علوم الحديث لابن الصلاح، ص 39؛ والباعث الحثيث، ص 42.
6 أي المتصل: هو الذي اتصل إسناده. علوم الحديث لابن الصلاح، ص 40. وهذا الصنف ينفي الإرسال والانقطاع.
7 الضمير هنا يعود إلى "المسند".
8 أي التعريف الأول الذي تقدم في المرفوع، وهو: ما أضيف إلى النبي صلى الله عليه وسلم قولا أو فعلا أو حكما.

(2/777)

كما يُعلم مما تقدم 1.
وأما قولك: أيهما أصح؟
فاعلم أن الصحة غير راجعة لهذه الأوصاف باعتبار حقيقتها، وإنما الصحة والحسن والضعف، أوصاف تدخل على كل من المرفوع والمسند والمتصل؛ فمتى وُجدت حُكم بمقتضاها لموصوفها، لكن المرفوع أولى من المتصل إذا لم يرفع، ومن المسند على القول الثاني 2، إذا لم يرفع أيضا، لا من حيث الصحة 3، بل من حيث رفعه إلى النبي صلى الله عليه وسلم. وأما الصحة، فقد ينفرد بها بعض هذه الأقسام، لا من حيث ذاته. والمرفوع إذا لم يبلغ درجته الصحة، احتُج به في الشواهد والمتابعات كما عليه جمع.
المسألة الثالثة:
وأما الجواب عن قول شارح الزاد 4: "غير تراب ونحوه" 5: في اصطلاحات فقهية فاعلم أن نحو التراب هنا: كل ما كان من الأجزاء الأرضية؛ كالرمل والنورة، أو من المائعات الطاهرة، وكذا كل ما لا يدفع النجاسة عن نفسه، فإنه لو أضيف أحد هذه الأشياء إلى الماء الكثير المتنجس، لم يطهر بإضافته إليه، /لكون/6 المضاف لا
__________
1 أي أن "المتصل والمرفوع" يجتمعان فيما اتصل سنده، ورفع إلى النبي صلى الله عليه وسلم.
وينفرد المرفوع في "المنقطع المرفوع"، وينفرد المتصل في "المتصل الموقوف".
2 يقصد: تعريف المسند الذي أورده بأسلوب التضعيف: وقيل إن المسند ما وصل إسناده ولو موقوفا.
3 لأن المسند الموقوف على الصحابي، قد يكون أصح من المرفوع المنقطع. أما إذا كان المرفوع متصلا، فيكون حينئذ أولى من المسند الذي لم يرفع، من حيث الصحة والاعتبار.
4 وهي المسألة الثالثة.
5 أصله من كلام صاحب الفروع، شمس الدين محمد بن مفلح "ت 763هـ"، ومعه تصحيح الفروع للمرداي، "ت885هـ"، ط/2/ 1379هـ 1960م، دار مصر للطباعة، 1/88، وورد في زاد المستقنع، ص 5.
6 في "أ": "لكن". وهو خطأ.

(2/778)

يدفع عن نفسه، فعن غيره أولى، ولو زال به التغير على أظهر الوجهين 1.
وأما نحو التراب في باب التيمم، فهو كل ما كان له غبار يعلق باليد 2. وفي باب إزالة النجاسة، هو كل جامد منق كالأشنان والصابون والسدر؛ فيفسر النحو في كل مقام بما يناسبه.
أما المسألة الرابعة: في قول شارح الزاد نقلا عن النظم 3: "وتحرم القراءة في الحش وسطحه، وهو متوجه على حاجته" 4.
فاعلم أن قوله: "وهو متجه": من كلام صاحب الفروع، ومعناه: أن التحريم يتوجه إذا كان المتخلي جالسا على حاجته، بهذا القيد 5. فافهم ذلك وتفطن. والكلام في التحريم والكراهة وبيان المختار يستدعي طولا، لا يليق باختصار هذه الأسطار.
ثم إنك تشير إلى رسم فائدة زائدة وقد وقع نظري عند إملائي هذا، على عبارة ابن الجوزي، في السر المصون 6، ونصها: نصيحة في إثار الآخرة والعلم والعمل" من علم أن الدنيا دار سباق وتحصيل للفضائل، وأنه كلما علت مرتبة في علم وعمل، زادت المرتبة في دار الجزاء. انتهب الزمان ولم يضيع لحظة، ولم يترك فضيلة تمكنه إلا حصلها. ومن وُفق لهذا فليبتكر زمانه بالعلم، وليصابر كل محنة وفقر، إلى أن يحصل
__________
1 قول المصنف هنا: "كل ما كان من الأجزاء الأرضية.." إلى قوله: "على أظهر الوجهين"، منقول في حاشية الروض المربع، شرح زاد المستقنع، لعبد الرحمن بن محمد بن القاسم العاصمي النجدي، "1391هـ"، ط/4، 1410هـ 1/91.
2 انظر: الفروع لابن مفلح، 1/224.
3 صاحب النظم هو: محمد بن عبد القوي بن بدران المقدسي الحنبلي. له النظم المشهور نحو ستة آلاف بيت. "ت699هـ". هدية العارفين، 2/139.
4 الفروع لابن مفلح، 1/114. وورد في الروض المربع مع حاشيته، 1/131.
5 حاشية الروض المربع، 1/131.
6 لم أطلق عليه.

(2/779)

له ما يريد، وليكن مخلصا في طلب العلم، عاملا به حافظا له. فأما أن يفوته الإخلاص، فذلك تضييع زمان، وخسران الجزاء، / وأما أن يفوته/1 العمل به، فذاك يقوي الحجة عليه، والعقاب له. وأما جمعه من غير حفظن، فإن العلم ما كان في الصدور لا في القمطر 2. ومتى أخلص في طلبه دله على الله عز وجل، فليبعد عن مخالطة الخلق مهما أمكن، خصوصا العوام، وليصن نفسه عن المشي في الأسواق، فربما وقع البصر على فتنة، وليجتهد في مكان لا يسمع فيه أصوات الناس. ومن علم أنه مار إلى الله عز وجل، وإلى العيش معه وعنده، وأن الدنيا أيام سفر؛ صبر على تفث السفر ووسخه، وأن الراحة لا تنال بالراحة 3، فمن زرع حصد ومن جد وجد.
خاضوا في أمر الهوى في فنون ... فزادهم في اسم هواهم حرف نون
أحسن الله لي ولك العواقب، ونفعنا لنيل أرفع الدرجات والمراتب.
هذا ومن لدينا الوالد حفظه الله./والشيخ علي، وبقية الحمولة، والطلبة والإخوان بخير، وينهون السلام. وبلغ سلامنا الشيخ عبد الملك، وحسين وصالح والأخ سليمان ورشيد وفرحان، وبقية الإخوان لا سيما عبد العزيز بن /حسن/4 والشيخ حمد بن علي بن عتيق، ومن عز عليك من الإخوان. وكاتبه من في ممليه إبراهيم بن حسن
__________
1 ساقط في "د".
2 القمطر: بكسر القاف، وفتح الميم، وسكون الطاء: هو ما يصان فيه الكتب. ويُذَكَّر ويُؤنَّث: قمطر وقمطرة. والجمع: قماطر. قال ابن السكيت:
ليس بعلم ما يعي القمطر ... ما العلم إلا ما وعاه الصدر
الصحاح للجوهري، 2/797، مادة "قمطر".
3 الراحة الأولى: أي الحصول على الراحة الكبرى في الجنة، والراحة الثانية: ضد التعب في الدنيا.
أي أن الراحة في الجنة لا تنال بالراحة في الدنيا، بل بالتعب.
4 في "أ": حسين. "وعبد العزيز بن حسن" تقدمت ترجمته ضمن تلاميذ الشيخ ص 92 وهو التلميذ رقم "28".

(2/780)

الضبيب يبلغ الجميع السلام/1./ وصلى الله على محمد وآله وصحبه وسلم/2.
__________
1 ساقط في المطبوع.
2 زائد في "ب". وهو نهاية هذه النسخة "ب". وهذه آخر رسالة فيها. قال الناسخ بعدها: "تمت هذه الرسائل بعون مولى الفضل والفضائل سبحانه جل عن ند وعن مماثل. فرحم الله مؤلفها وكاتبها والمطالع فيها آمين ثم آمين. 28 شوال، 1335هـ".

(2/781)

الرسالة الستون: جواب عن مسائل فقهية سئل عنها
...
الرسالة الستون1
قال جامع الرسائل:
وله أيضا/ قدس الله روحه ونور ضريحه./2 جواب مسائل سئل عنها، وهذا نصها:
المسألة الأولى:
رجل أعطى رجلا دراهم مضاربة، يسلمها في الثمرة، فأسلمها في طعام إلى الحصاد، وبعد ذلك احتاج صاحب الدراهم، وقال لصاحبه: رد علي الدراهم، ويصير لك الطعام المؤجل.
الحمد لله، إن هذا بيع لدين السلم قبل قبضه. وفي الحديث الذي رواه الجماعة: "من ابتاع طعاما فلا يبعه حتى يستوفيه" 3.
المسألة الثانية:
في الجنب إذا أصابه المطر، حتى غسل بدنه وأنقاه، هل يرفع حدثه؟
الجواب: الحمد لله، نعم يرتفع إذا نوى رفع الحدث عند إصابة المطر، لحديث: " إنما الأعمال بالنيات" 4.
__________
1 جاءت هذه الرسالة في المطبوع في ص 207-212. وهي الرسالة رقم "36". وجاءت في "ب" في ص 49-52.
2 ساقط في "ج" و "د" والمطبوع. وسقط في "ب" كلمة: "ونور ضريحه".
3 صحيح البخاري مع الفتح، 4/409، البيوع، باب بيع الطعام قبل أن يقبض. صحيح مسلم بشرح النووي، 10/424، البيوع، باب بطلان بيع المبيع قبل أن يقبض. سنن الترمذي 3/586، البيوع، باب في كراهية بيع الطعام حتى يستوفيه، سنن النسائي، 7/285، البيوع، باب بيع الطعام قبل أن يستوفى. سنن ابن ماجه، 2/20، البيوع، باب النهي عن بيع الطعام قبل أن يقبض.
4 هذا جزء من حدي عمر بن الخطاب رضي الله عنه، وتمامه: قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كنت هجرته =

(2/782)

المسألة الثالثة
فيما ذبح إلى غير القبلة عمدا وسهوا؟
فالجواب: إن استقبال القبلة عند الذبح ليس بشرط ولا واجب، وإنما استحبه بعضهم، ومن تركه فلا حرج عليه.
المسألة الرابعة
فيمن يقول: إذا أأكَلَته يد، أو شهق، أنه يأكل كذا وكذا، وإذا أكله عقب قدمه قال: إنه يُحكى فيها؛ هل هذا مشرك /أم/1 لا؟
الجواب: الاستدلال يأكل اليد والشهيق، أو أكله العقب على ما ذكر، جهل وضلال من أوضاع الجهلة الضالين.
وبعض الرافضة 2 يزعم أن اختلاج الأعضاء يدل على بعض الحوادث، وينسبونه إلى أبي جعفر الباقر 3. وقد ذكر أهل اعلم أنه كذب على جعفر، وأنه من أوضاع الرافضة
__________
= إلى الله ورسوله، فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها، أو امرأة يتزوجها فهجرته إلى ما هاجر إليه". صحيح البخاري مع الفتح، 1/15، بدء الوحي، باب كيف كان بدء الوحي، و 1/164، الإيمان، باب ما جاء أن الأعمال بالنية. صحيح مسلم بشرح النووي، 13/57-58، الإمارة، باب قوله صلى الله عليه وسلم: "إنما الأعمال بالنيات". سنن أبي داود، 2/651-652، الطلاق، باب فيما عني به الطلاق والنيات. سنن الترمذي، 4/154، فضائل الجهاد، باب ما جاء فيمن يقاتل رياء وللدنيا. سنن ابن ماجه، 3/431، الزهر، باب النية.
1 في "أ" و "ج": أو.
2 تقدم التعريف بهم في ص 57.
3 هو محمد بن علي بن الحسين بن علي، أبو جعفر الباقر، ولد زين العابدين، وُلِد سنة "56هـ" في حياة عائشة. رضي الله عنها، وأبي هريرة "وهو أحد الأئمة الاثني عشر الذين تبجلهم الشيعة الإمامية، وتقول بعصمتهم "ت114هـ" بالمدينة.
سير الأعلام 4/1401؛ وتهذيب التهذيب، 9/350؛ شذرات الذهب 1/149.

(2/783)

المشركين الغالين في أهل البيت. سلام على أهل بيت/ رسول/1 الله أجمعين/2.
المسألة الخامسة
رجل أبقى عند صاحبه سلعة، فقال: بعها بعشرة، /فباعها/ 3 بزيادة على العشرة، هل يحل للبائع أخذ الزيادة؟
فالجواب: لا يحل له ذلك، والزيادة لصاحب السلعة، والمودع أمين ليست من ضمانه، /و/4 لا يستحق شيئا من الزيادة.
المسألة السادسة
رجل له مائة صاع دين سلم، وارتهن نخلا وأرضا وغير ذلك، فلما مضى/أكثر/5 الأجل اتفق الطالب والمطلوب على تقويم ذلك الرهن بثمن حاضر، وحسبوا الطعام المؤجل بسعر وقته بدراهم على صاحب الرهن؟
الجواب: هذا لا يجوز، لأنه اعتاض6 دراهم زائدة على رأس ماله، فهذا عين الربا، وليس له إلا ما/أسلم/7 فيه؛ أو رأس ماله، إن اتفقا على فسخ العقد. وأما الربح والتقويم بسعر الوقت، فهذا لا يصح.
المسألة السابعة: قول: يا سيدي ومولاي؟
فالجواب: هذه الألفاظ تستعملها العرب على معاني: كسادة الرئاسة والشرف،
__________
1 في "ب" و "ج" و "د" والمطبوع: رسوله.
2 ساقط في "ب" و "ج" و "د" والمطبوع.
3 في "د": فباع.
4 زيادة في "د" والمطبوع.
5 كذا في المطبوع وفي بقية النسخ/ كثير.
6 اعتاض: أي أخذ العوض. لسان العرب 7/192، مادة "عوض".
7 في "د": سلم.

(2/784)

والمولى يطلق على السيد 1 /والحليف/2 والمعتق 3 والموالي بالنصرة 4 والمحبة والعشق؛ وأطلق على الزوج؛ كما قال تعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} 5. فإطلاق هذه الألفاظ على هذا الوجه معروف لا ينكر. وفي السنة من ذلك كثير 6.
وأما إطلاق ذلك في المعاني المحدثة، كمن يدعي أن السيد هو الذي يُدعى ويعُظم، والولي هو الذي يُبغى منه النصر والشفاعة 7، ونحو ذلك من المقاصد الخبيثة. فهذا لا يجوز، بل هو من أقسام الشرك.
المسألة الثامنة
قول الرجل لولده أو غيره: طعامك أو شرابك أو مالك عليّ حرام؟
فالجواب: أن تحريم ما أحل الله لا يُحرم بنص القرآن، كما في سورة التحريم 8.
واختلفوا هل عليه كفارة يمين، أو لا؟ وكثير من أهل العلم يرى أن عليه كفارة
__________
1 كما في حديث: "من كنت مولاه فعليّ مولاه"، تقدم تخريجه في ص 399.
2 كذا في المطبوع، وفي جميع النسخ، والحلف. وقد جاء "المولى" بمعنى الحليف في حديث: " مولى القوم من أنفسهم". البخاري مع الفتح، 12/49، الفرائض، باب مولى "القوم من أنفسهم".
3 ويأتي بمعنى المعتق كما في حديث: "أن مولى للنبي صلى الله عليه وسلم وقع من نخلة فمات". سنن ابن ماجه، 2/122، الفرائض، باب ميراث الولاء.
4 كما في حديث "الله مولانا ولا مولى لكم". البخاري مع الفتح، 6/188، الجهاد، باب ما يكره من التنازع.
5 سورة يوسف: الآية "25".
6 وقد تقدم ذكر بعضها هنا في هذه الصفحة.
7 هذا كما هو حال الصوفية واعتقادهم في الأولياء، وفي الأضرحة والمشاهد، ممن يطلقون عليهم لفظ: سيدي فلان، وفلان، ونحو ذلك.
8 وهو قول الله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ} [التحريم: 1] . فالآية تدل على أن من حرم على نفسه شيئا، لم تحرم عليه، وتلزمه كفارة يمين. تفسير القاسمي، 16/5855.

(2/785)

يمين 1.
المسألة التاسعة: قبلة اليد الرجل، هل هي جائزة أولا؟
فالجواب: أن بعض أهل العلم منعها وشدد فيها 2. وبعضهم أجازها لمثل الوالد، وإمام العدل على سبيل التكرمة 3، ولا يتخذ ذلك
__________
1 يرى ذلك ابن مسعود والثوري وأبي حنيفة وأحمد. أما عند الإمام مالك والشافعي فلا يلزمه بذلك كفارة، إلا في تحريم الأمة خاصة عند الشافعي.
انظر: المغني مع الشرح الكبير، 11/250؛ والجامع لأحكام القرآن للقرطبي، 18/119؛ ومجموع فتاوى ابن تيمية، 33/58؛ وزاد المعاد، 3/565؛ وتفسير القاسمي، 16/5862.
2 وممن أنكر تقبيل اليد والرجل: الإمام مالك وسليمان بن حرب، ويوسف بن عبد البر وغيرهم. قال سليمان بن حرب: "تقبيل يد الرجل، السجدة الصغرى". الرخصة في تقبيل اليد، الحافظ أبي بكر محمد بن إبراهيم بن القمري الأصبهاني "ت381هـ"، تخريج وتقديم محمود بن محمد الحداد، دار العاصمة، الرياض، النشرة الأولى، 1408هـ، ص 18. الآداب الشرعية والمنح المرعية، للإمام شمس الدين عبد الله محمد بن مفلح المقدسي، مكتبة الرياض الحديثة، لبعض علماء نجد، دار العاصمة الرياض، ط/3، 1412هـ، 2/123.
وفي عون المعبود: "قال الأبهري: إنما كرهها مالك وإذا كان على وجه التكثير والتعظيم لمن فعل ذلك به؛ أما إذا قبل إنسان يد إنسان أو وجهه لدينه أو لعلمه أو شرفه فإن ذلك جائز. عون المعبود، 14/133.
وهناك من أنكر ذلك إذا كان لسبب عارض، كأن يكون للدنيا أو تقبيل الظالم والمبتدع، أو على التبرك، أو كان عادة. ومن أولئك: سفيان الثوري، ووكيع، وأحمد بن حنبل.
انظر: الرخصة في تقبيل اليد، ص 20، 21، 23، 24. والآداب الشرعية لابن مفلح، 2/270.
3 وممن أجاز ذلك: علي بن أبي طالب، رضي الله عنه، وسفيان الثوري، والحسن البصري، والإمام أحمد بن حنبل، والحافظ أبو بكر المقري، وابن مفلح، والبغوي، وأجازه من المتأخرين الشيخ الألباني بشروط.
رُوي عن الإمام علي بن أبي طالب. رضي الله عنه، قوله: قبلة الوالد عبادة، وقبلة الولد رحمة. [الآداب الشرعية، 2/271] .
وقال الحسن البصري: قبلة يد الإمام العادل طاعة. [الآداب الشرعية، 2/271] . وقال سفيان الثوري: تقبيل يد الإمام العادل سنة. [الرخصة في تقبيل اليد، ص 21، وانظر: محموعة الرسائل والمسائل النجدية، 2/123] . وقال ابن مفلح في الآداب =

(2/786)

/ديدناً/1 دائما، بل في بعض الأحوال على ما ورد.
المسألة العاشرة
الرقية بالقرآن، إذا كان الراقي يبصق بريقه.
الجواب: هذا جائز لا بأس به، وريق الراقي على هذه الصفة، لا بأس به، بل يستحب الاستشفاء به، كما في حديث الرقية بالفاتحة 2.
__________
= الشرعية، 2/270: "وتباح المعانقة وتقبيل اليد والرأس تدينا وإكراما واحتراما، مع أمن الشهوة. وظاهر هذا عدم إباحته لأمر الدنيا. واخاره بعض الشافعية، والكراهة أولى، وكذا عند الشافعية في تقبيل رجله. وقال البغوي في شرح السنة، 12/293: "ومن قبل فلا يقبل الفم ولكن اليد والرأس والجبهة، وإنما كره ذلك في الحضر فيما يُرى لأنه يكثر، ولا يستوجبه أحد". وقال الألباني في السلسلة الصحيحة، 1/252-253: "وأما تقبيل اليد ففي الباب أحاديث وآثار كثيرة، يدل مجموعها على ثبوت ذلك عن رسول الله صلى الله عليه وسلم، فنرى جواز تقبيل يد العالم إذا توفرت الشروط:
1- أن لا يتخذه عادة بحيث يتطبع العالم على مد يده إلى تلامذته، ويتطبع هؤلاء على التبرك بذلك.
2- أن لا يدعو ذلك إلى تكبر العالم على غيره، ورؤيته لنفسه.
3- أن لا يؤدي إلى تعطيل سنة معلومة، كسنة المصافحة".
ومن الأحاديث التي أشار إليها الألباني:
حديث ابن عمر: "فدنونا يعني من النبي صلى الله عليه وسلم فقبلنا يده". [سنن أبي داود 5/293، الآدب، باب في قبلة اليد، سنن ابن ماجه، 316، الآداب، باب الرجل يقبل يد الرجل] .
ومنها حديث زارع وكان في وفد عبد القيس قال: "لما قدمنا المدينة، فجعلنا نتبادر من رواحلنا، فنقبل يد النبي صلى الله عليه وسلم ورجله" [سنن أبي داود، 5/395، الآدب، باب قبلة الرجل] .
1 هكذا في "ب" والمطبوع، وفي بقية النسخ: "ديدانا". والكلمتان 0ديدنا دائما" من باب الترادف.
2 وهو حديث أبي سعيد الخدري –رضي الله عنه- أن أناسا من أصحاب النبي صلى الله عليه وسلم أتوا على حي من أحياء العرب، فلم يقروهم، فبينما هم كذلك، إذ لدغ سيد أولئك، فقالوا: هل معكم من دواء أو راقٍ فقالوا: إنكم لم تقرونا، ولا نفعل حتى تجعلوا لنا =

(2/787)

وأما ما يفعله بعض الناس مع من يقدم من المدينة من الاستشفاء بريقهم على الجراح، فهذا لا أصل له، ولم يجيء فيمن أتى من المدينة خصوصية توجب هذا؛ والحاج أفضل منه 1.
ولا يعرف أن أحدا من أهل العلم فعل هذا مع الحاج 2، وإنما الوارد الاستشفاء بريق المسلم مع تربة الأرض، إذا سمى الله في ذلك، كما في حديث: "بسم الله تربة أرضنا بريقة بعضنا يشفى سقيمنا بإذن ربنا" 3. فهذه الرقية من المسلم الموحد على هذا الوجه، قد جاءت بها الأحاديث 4.
__________
= جعلا، فجعلوا لهم قطيعا من شاة، فجعل يقرأ بأم القرآن، ويجمع بزاقه ويتفل، فبرأ، فأتوا بالشاة فقالوا: لا نأخذه حتى نسأل النبي صلى الله عليه وسلم، فسألوه، فضحك وقال: "وما أدراك أنها رقية، خذوها واضربوا لي بسهم". صحيح البخاري مع الفتح، 4/529، الإجارة، باب ما يعطى في الرقية. صحيح مسلم بشرح النووي، 14/438، السلام، باب جواز أخذ الأجر على الرقية بالقرآن والأذكار. سنن أبي داود، 3/703-705، البيوع، باب في كسب الأطباء. مسند الإمام أحمد 3/2.
1 أفضلية الحاج هنا على من يقدم من المدينة كونه طاهرا من الذنوب كما في نص الحديث: "من حج لله فلم يرفث ولم يفسق، رجع كيوم ولدته أمه" بينما القادم من المدينة لم يرد فيه أية خصوصية. صحيح البخاري مع الفتح، 3/446، الحج، باب فضل الحج المبرور. صحيح مسلم بشرح النووي، 9/127، الحج، باب فضل الحج والعمرة. سنن الترمذي، 3/176، الحج، ما جاء في ثواب الحج، بلفظ: "من حج.. غفر له ما تقدم من ذنبه". سنن النسائي، 5/114، الحج، باب فضل الحج، باختلاف يسير عن اللفظ الأول. سنن ابن ماجه، 2/154، مناسك، باب الحج والعمرة.
2 إذ إنه لم يرد خصوصية بريقه أيضا، رغم تفضيله على القادم من المدينة.
3 صحيح البخاري، 7/249، الطب، باب رقية النبي صلى الله عليه وسلم؛ صحيح مسلم بشرح النووي، 14/434، السلام باب استحباب الرقية من العين والنملة والحمى.
4 وقد تقدم بعضها، كالذي في الرقية بفاتحة الكتاب، ومنها أيضا: حديث عائشة –رضي الله عنها-: "أن النبي صلى الله عليه وسلم كان إذا اشتكى يقرأ على نفسه بالمعوذات، وينفث، فلما اشتد وجعه، كنت أقرأ عليه، وأمسح عنه بيده، رجاء بركتها". صحيح مسلم بشرح النووي، 14/432، السلام، باب رقية المريض بالمعوذات والنفث. وانظر بقية الأحاديث في نفس الباب.

(2/788)

وأما مسألة: المرأة التي حملت، وصار الحمل سقطا يرتفع وينزل، وأخذ /ثلاث/1 عشرة سنة ... إلى آخر السؤال:
فاعلم أنه لا حمل بعد أربع سنين على المشهور عند العلماء 2 وهذه الحركة عرضت بعد الموت.
وإذا مات الحمل في بطنها فم يثبت لها أحكام الحمل. فتعتد عدة المتوفى عنها 3، ولا يُلتفت لهذا الحمل؛ فإنه لا حكم له 4.
وأما/مسألة/5 الكاهن: إذا سأله عن دواء مباح، والسائل والمريض مسلمان؟
__________
ت
__________
1 في "ج" و "د": ثلاثة.
2 هذا هو أكثر مدة الحمل عند الشافعية والحنابلة، أربع سنين.
والاعتماد في ذلك على استقراء وتتبع أحوال النساء. والشافعية والحنابلة تقول: قد وُجد أربع سنين فيما رواه الدارقطني، عن الوليد بن مسلم قال: قلت لمالك بن أنس عن حديث عائشة قالت: "لا تزيد المرأة في حملها على سنتين. فقال: سبحان الله! من يقول هذا؟ هذه جارتنا امرأة محمد بن عجلان، امرأة صدق، وزوجها رجل صدق، حملت ثلاثة أبطن في اثني عشر سنة". الأثر أخرجه الذهبي في سير الأعلام، 6/318-319؛ عند ترجمة محمد بن عجلان. وذكره ابن مفلح في المبدع، 8/111.
قال الشافعي: بقي محمد بن عجلان في بطن أمه أربع سنين. وقال أحمد: نساء بني عجلان تحمل أربع سنين. روضة الطالبين، 8/377-378. حواشي الشرواني على تحفة المحتاج بشرح المنهاج، دار صادر، 8/239. المغني مع الشرح الكبير، 9/116-117. المبدع، لابن مفلح، 8/111. أما عند الحنفية: فأكثر مدة الحمل سنتان. حاشية رد المختار، 3/512.
وعند المالكية في المشهور، خمس سنين. شرح الزرقاني على مختصر سيدي خليل. دار الفكر بيروت، 4/205.
3 وهي أربعة أشهر وعشرة أيام، كما جاء ذلك في محكم التنزيل: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة: 234] .
4 أما إن استمر الحمل حيا في تلك المدة –كما ذكر بعض العلماء- فعدتها الوضع، كما قال تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق:4] .
5 في "د": المسألة.

(2/789)

فالجواب: إن كان خبر الكاهن بالدواء ومنافعه، من طريق الكهانة، فلا يحل تصديقه، وهو داخل في الوعيد 1، وإن كان من جهة الطب، ومعرفة منافع الأدوية، فلا يدخل في مسألة الكاهن.
وأما من قال لصاحب السلعة: إن خليت عني من قيمة ما/يشتري/2 به رفاقتي، أو حصل منك ثمن قهوة، جبرتهم على الشراء منك.
فهذا لا يحل، وجبرهم لا يجوز؛ ولا يستحق هذا شيئا، إلا أن يكون سمسارا يمشي بينهما على العادة المعروفة فيستحق ما جرت به العادة للدلال.
وأما مسألة من يقول في الرياح: /هذه/3 هبوب الثريا 4/وهذه/5 هبوب التُّوَيبع 6 وهذه هبوب الجوزاء 7: فهذا لا يجوز؛ شدد في المنع منه مالك وغيره 8. ولا يجوز إضافة هذه الأشياء إلى النجوم.
__________
1 يقصد بالوعيد: قوله صلى الله عليه وسلم: "من أتى كاهنا فصدقه أو امرأة في دبرها، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" الحديث تقدم تخريجه في ص190.
2 كذا في المطبوع: وفي جميع النسخ: يشترون.
3 في "أ": هذا.
4 الثريا: من الكواكب، سميت بذلك لغزارة نوئها، وقيل لكثرة كواكبها مع صغر مرآتها. لسان العرب، 14/12، مادة "ثرا".
5 في "أ": هذا.
6 التويبع: هو "الدبران"، وهو نجم بين الثريا والجوزاء، يقال له: التابع والتويبع. وسمي تبعا لإتباعه الثريا: قال الأزهري: سمعت بعض العرب يسمي الدبران: التابع والتويبع. لسان العرب، 4/271، مادة "دبر"، و8/30، مادة "تبع".
7 الجوزاء: نجم يقال إنه يعترض في جوز السماء. لسان العرب، 5/329، مادة "جوز".
8 انظر المتبقي، شرح موطأ الإمام مالك، للإمام الباجي، دار الكتاب العربي، بيروت، لبنان، طبعة مصورة عن الطبعة الأولى، 1332هـ، 1/334؛ والأم للإمام الشافعي، 1/419؛ والجامع لأحكام القرآن للقرطبي، 17/148.
إن قائل ذلك لا يخلو من حالتين:
الأولى: أن يكون معتقداً أن لهذه النجوم صنعا في ذلك، وأنها المخترعة لهذه الهبوب، فهذا يكفر كفر شرك، لإضافته الخلق إلى المخلوق.
والثانية: أن يجعل النجوم علامة على حدوث الهبوب من قبيل التجربة والعادة، فليس هذا بشرك، ولا يكفر صاحبه. انظر: الأم للشافعي، 1/419. وفتح الباري، 2/608.

(2/790)

قال قتادة 1: "خلق الله هذه النجوم لثلاث: زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك فقد أخطأ وأضاع نصيبه، وتكلف بما لا علم له به" 2.
وأما من صلى وعلى رأسه عمامة حرير:
فالمشهور من مذهب الحنابلة، صحة الصلاة 3، بخلاف ما إذا ستر عورته بحرير، فإنها لا تصح 4؛ وقال بعض أهل العلم بعدم الصحة.
وأما أهل البدع:
فمنهم الخوارج 5 الذين خرجوا على أمير المؤمنين علي بن أبي طالب رضي الله عنه، ذكر أنواع من أهل البدع وقاتلوه، واستباحوا دماء المسلمين وأموالهم، متأولين ذلك ذلك.
أشهر أقوالهم: تكفيرهم بما دون الشرك من الذنوب، فهم يكفرون أهل الكبائر
__________
1 هو قتادة بن النعمان الصحابي.
2 صحيح البخاري مع الفتح، 6/341، بدء الخلق، باب في النجوم، تعليقا. قال ابن حجر في الفتح: "وصله عبد بن حميد من طريق شيبان عنه".
3 روضة الناظر: 1/132.
4 المبدع في شرح المقنع لابن مفلح، 1/367؛ المغني مع الشرح الكبير، 1/626؛ الروض المربع، 1/519.
وتصح صلاة الرجل في ثوب حرير في حالة عذر، كمن لم يجد غير سترة حرير. المبدع لابن مفلح، 1/368؛ والروض المربع، 1/522. ويصح الستر مع الحرمة عند المالكية والشافعية، فتصح الصلاة، مع إثم استعماله لسترة الحرير. المهذب للشيرازي، 1/66؛ شرح الزرقاني على مختصر خليل سيدي خليلي، 1/174. وعند الحنفية: تنعقد الصلاة مع الكراهة التحريمية. ويأثم بلا عذر. حاشية رد المختار، 1/410.
5 تقدم التعريف بهم في ص 167.

(2/791)

والمذنبين من هذه الأمة 1.
وقد قاتلهم علي بن أبي طالب ومن معه من أصحاب رسول الله صلى الله عليه وسلم؛ وصحت/ فيهم/2 الأحاديث، روى مسلم منها عشرة أحاديث 3. وفيها الأمر بقتالهم، وأنهم شر قتلى تحت أديم السماء، وخير القتلى من قتلوه، وأنهم يقاتلون.
أهل الإسلام ويدعون أهل الأوثان. وفي الأحاديث: "يحقر أحدكم صلاته مع صلاتهم، وصيامه مع صيامهم، يمرقون من الإسلام كما يمرق السهم من الرمية، أينما لقيتموهم فاقتلوهم، فإن في قتلهم/ أجرا/4 لمن قتلهم عند الله" 5.
ومن أهل البدع:
الرافضة 6 الذين يتبرءون من أبي بكر وعمر 7!! ويدعون موالاة أهل البيت، وهم من أكذب الخلق وأضلهم وأبعدهم عن موالاة أهل البيت وعباد الله الصالحين، وزادوا
__________
1 تقدم ذكر أهم آرائهم الاعتقادية في ص 167-168.
2 في "ب" و "د": "منهم" وهو خطأ؛ لأن المراد: الأحاديث الصحيحة التي تحدثت عنهم، وليست الأحاديث الصحيحة التي رووها بعضهم.
3 انظر تلك الأحاديث: في صحيح مسلم بشرح النووي، 7/165-179، كتاب الزكاة، باب ذكر الخوارج وصفاتهم، وباب التحريض على قتل الخوارج. "والبابان متتاليان". وقد تقدم من تلك الأحاديث: حديث المخدح بطوله في ص 169-170.
4 في "د": أجر.
5 الحديث أخرجه مسلم في صحيحه بلفظ: "سيخرج في آخر الزمان قوم أحداث أسنان، سفهاء أحلام، يقولون من خير قول البرية، يقرءون القرآن لا يجاوز حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فإذا لقيتموهم فاقتلوهم؛ فإن في قتلهم أجراً لمن قتلهم عند الله يوم القيامة". صحيح مسلم بشرح النووي، 7/175، الزكاة، باب التحريض على قتل الخوارج.
6 تقدم التعريف بهم في ص 57.
7 بل إن من ترهاتهم: المبالغة في سبهما، والتقرب إلى الله بذلك في زعمهم، ويرون أن الابتداء بلعن أبي بكر وعمر بدل التسمية في كل أمر ذي بال، أحب وأولى، وأن كل طعام لُعن عليه الشيخان سبعين مرة كان فيه زيادة البركة. انظر: مختصر التحفة الاثني عشرية، ص 287.

(2/792)

في رفضهم حتى سبوا أم المؤمنين /عائشة/1 - رضي الله عنها وأكرمها - واستباحوا شتم أصحاب رسول الله صلى الله عليه وسلم، إلا نفرا يسيرا 2. وأضافوا إلى هذا المذهب، مذهب الغالية، الذين عبدوا المشايخ والأئمة وعظموهم بعبادتهم، وصرفوا لهم ما يستحقه سبحانه، ويختص به، من التأله والتعظيم والإنابة، والخوف والرجاء والتوكل، والرغبة والرهبة، وغير ذلك من أنواع العبادات 3.
وغلاتهم يرون أن عليا ينزل في آخر الزمان 4. ومنهم من يقول: غلط الأمين وكانت النبوة لعلي رضي الله عنه 5.
وهم جهمية في باب صفات الله 6
__________
1 ساقط في "ب" و "ج" و "د" والمطبوع.
2 من الصحابة القلة الذين سلموا من شتائم الرافضة: المقداد بن الأسود، وأبو ذر الغفاري، وسلمان الفارسي، وعمار ين ياسر.
انظر: مختصر التحفة الإثني عشرية، ص 6؛ الشيعة وأهل البيت، ص 45.
3 كما فعلوا بأئمتهم ونواب أئمتهم كما يزعم الشيعة الموجودين في عصرنا هذا.
انظر مجموع فتاوى شيخ الإسلام، 12/293.
4 وهم السبئية الذين يزعمون المهدية في علي "،ولما استشهد "زعم ابن سبأ أنه لم يمت، وأن ابن ملجم إنما قتل شيطانا تصور بصورة علي، وأنه مختف في السحاب، وأن الرعد صوته والبرق سوطه، وأنه ينزل إلى الأرض بعد هذا، ويملؤها عدلا وينتقم من أعدائه.
انظر: مختصر التحفة، ص 10.
5 وهؤلاء هم الغرابية، من فرق الروافض الغلاة. قالوا: لأن النبي صلى الله عليه وسلم كان أشبه بعلي من الغراب بالغراب، ومن الذباب بالذباب، ويقولون بلعن صاحب الريش.
الفرق بين الفرق للبغدادي، ص 237؛ الخطط للمقريزي، 2/353.
6 تقول الجهمية: إنه لا يجوز وصف الباري –تعالى- بصفة يوصف به خلقه. ينكرون الصفات ويسمون ذلك تنزيها. فمراد المصنف أن الرافضة على عقيدة المعتزلة "نفاة الصفاة"، لا على عقيدة الجهمية أتباع جهم
وكذلك الرافضة يقولون: ليس لله صفات أصلا، ولكن تطلق على ذاته –تعالى- الأسماء المشتقة من تلك الصفات، فيجوز أن يقال: إن الله حي، سميع، بصير، قدير؛ ويمتنع أن يقال: له حياة وعلم وقدرة وسمع وبصر ونحوها، وأن الله لم يكن عالما في الأزل ولا سميعا ولا =

(2/793)

زنادقة منافقون في باب أمره وشرعه 1.
ومن أهل البدع:
القدرية؛ الذين يكذبون بالقدر وبما سبق في أم الكتاب، وجرى به القلم. ومنهم القدرية المجبرة 2، الذين يقولون: إن العبد مجبور، لا فعل له ولا اختيار 3.
ومن أهل البدع:
المرجئة 4؛ الذين يقولون: إن الإيمان هو التصديق 5، وإنه شيء واحد لا يتفاضل 6.
__________
= بصيرا، حتى خلق لنفسه علما وسمعا وبصرا كما خلقها لبعض المخلوقات، فصار عالما وسميعا وبصيرا.
وهذه العقيدة مخالفة لكتاب الله تعالى، فقد وقع في كثير من مواضعه قوله تعالى: {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} {سَمِيعاً عَلِيما} .
انظر: مقالات الإسلاميين، 1/238؛ والفرق بين الفرق، ص 211، والتحفة الإثني عشرية، ص 80-81.
1 الزنادقة إذا أمروا ونهوا، احتجوا بالقدر، أن الله قدر لهم ذلك الكفر والمعاصي ونحوها. وقد احتج سارق على عمر "بالقدر، فقال له عمر: وأنا أقطع يدك بقضاء الله وقدره". شرح العقيدة الطحاوية، ص135.
2 تقدم التعريف بهم في ص 485.
3 انظر مجموع فتاوى شيخ الإسلام، 8/460. وقد تقدم بيان معتقدهم في ص 485.
4 تقدم التعريف بهم في ص 174.
5 انظر: مقالات الإسلاميين، 1/223؛ وكتاب الإيمان لابن تيمية، ص 109، 178.
6 كتاب الإيمان لابن تيمية، ص 338، 368.
قول المرجئة هذا، يقولون به فرارا من القول بكون الإيمان ذا عدد اثنين أو ثلاثة؛ لأنه إذا كان كذلك، أمكن ذهاب بعضه وبقاء بعضه؛ وهذا مما لا يقولونه، وعليه يحرمون الاستثناء في الإيمان. فعندهم يجب أن يوجد هذا الشيء الواحد؛ فهو الإيمان أو لا يوجد.
وقولهم هذا في غاية الفساد، إذ يلزم منه كون المنافقين مؤمنين كاملي الإيمان؛ إذ ما في قلوبهم يكون تاما بدون شيء من الأعمال.
والحق أن التصديق التام القائم بالقلب، مستلزم لما وجب من أعمال القلب والجوارح، فهي =

(2/794)

ومن أهل البدع وأكفرهم:
الجهمية 1 الذين ينكرون صفات الله التي جاء بها القرآن والسنة، ويؤولون ذلك؛ كالاستواء 2، والكلام 3، والمجيء والنزول 4،
والغضب 5، والرضى 6، والحب 7، والكراهة وغير ذلك من الصفات الذاتية 8
__________
= من لوازم الإيمان التام. وانتفاء اللازم دليل على انتفاء الملزوم.
انظر: كتاب الإيمان لابن تيمية، ص 110.
1 تقدم التعريف بهم في ص 299.
2 الاستواء يؤولونها بالاستيلاء. وقد تقدم ذلك في ص 372.
3 يؤولون الكلام بأن الله يكون شيئا يعبر عنه، ويخلق صوتا ويسمعه من يشاء. وقد رد عليهم الإمام أحمد –رحمة الله عليه- هل يجوز للمكون أو غير الله أن يقول: "يا موسى، إني أنا ربك؟ ".
انظر: الرد على الجهمية والزنادقة للإمام أحمد، ص 130.
4 المجيء والنزول: يؤولهما الجهمية بالحركة والانتقال، ومجيء أمره؛ وذلك لأن حقيقة الرب عندهم: أنه لا داخل العالم ولا خارجه، ولا مباين ولا محايث، ويقولون تارة: هو بذاته في كل مكان. ويرمون بكل هذه إلى نفي كون الرب فوق خلقه وعليه فلا يتصور عندهم نزول ولا مجيء للرب تبارك وتعالى.
انظر مجموع فتاوى شيخ الإسلام ابن تيمية، 5/166، 187.
5 والغضب: يؤوله الجهمية بإرادة العقاب والانتقام؛ لأن الغضب غليان دم القلب.
6 الرضى: يؤوله الجهمية، بإرادة الإحسان؛ لأن الرضى الميل والشهوة.
7 الحب: يؤوله الجهمية بإرادة الثواب. انظر هذه التأويلات: شرح العقيدة الطحاوية، ص 685؛ ومجموع فتاوى شيخ الإسلام، 5/353، 401، 402، 6/119، ومختصر الصواعق المرسلة، 2/106-108.
وبطلان كل هذه التأويلات، واضح، لا يحتاج إلى بيان. فإن هذه الصفات ثابتة لله –سبحانه وتعالى- ثبوتا لا ريبة فيه، كما أخبر به الكتاب والسنة؛ كما أنها لا تستحيل على الله –تعالى- إلا في نظر أولئك المؤولة وعقولهم؛ لقصرها وضعفها. فهذه كلها صفات كمال لله عز وجل، تقع منه متى شاء، وعلى الكيفية التي يعلمها هو، ويريدها وتليق بجلاله –سبحانه وتعالى-؛ ولسنا مكلفين بمعرفتها. فكما نثبت- نحن مع الجهمية لله ذاتا لا تشبه الذوات، فكذلك تكون صفاته –تعالى-.
8 كتأويلهم "اليد" بالقدرة، وبالنعمة. الإبانة للأشعري، ص 34،38؛ =

(2/795)

والفعلية.
ومن أهل البدع الضالين:
أصحاب الطرائق المحدثة؛ كالرفاعية 1، والقادرية 2، والبيومية 3، وأمثالهم كالنقشبندية 4، وكل من أحدث بدعة لا أصل لها في الكتاب والسنة. ومن فاتته الجمعة: وقد صلاها الإمام قبل الزوال 5، فيصليها ظهرا بعد
__________
= وفتح الباري، 13/405.
1 الرفاعية: طريقة من طرق الصوفية، تنتسب إلى شيخ الطريقة أحمد بن علي أبو العباس الرفاعي "ت578هـ"، وهي متنشرة في العراق وبلاد الشام وغيرها. الطبقات الكبرى للشعراني، 1/139- دراسات في التصوف، لإحسان إلهي ظهير، نشر إدارة ترجمان السنة، لاهور، باكستان، ط/1، 1409هـ 1988م، ص 215.دائرة المعارف الإسلامية، 10/147.
2 القادرية: طريقة من طرق الصوفية، منصوبة إلى عبد القادر الجيلاني "ت561هـ". دراسات في التصوف، لإحسان إلهي ظهير، ص 249. الصلة بين التصوف والتشيع ص 443-444.
3 البيومية: طريقة دينية، صاحبها سيدي علي الحجازي بن محمد، المولود في البيوم من أعمال مصر عام "1108هـ". وكان من أتباع الطريقة القادرية. ويتلخص ذكر أصحاب هذه الطريقة في قولهم: "يالله" مع إحناء رؤوسهم وضم أيديهم على صدورهم، وهم يتبعون ذلك برفع رؤوسهم والتصفيق بأيديهم. دائرة المعارف الإسلامية، 4/434-435.
4 النقشبندية: طريقة من طرق الصوفية، وقد تقدم التعريف بهذه الطريقة في ص 514.
5 هذا عند الحنابلة؛ فهم يُجوزون أداء الجمعة قبل الزوال. وأول وقتها عندهم، أول وقت صلاة العيد. ويستدلون على ذلك بقول عبد الله بن سيدان السلمي: "شهدت الجمعة مع أبي بكر، فكانت خطبته وصلاته قبل نصف النهار. ثم شهدتها مع عمر، فكانت صلاته وخطبته إلى أن أقول: انتصف النهار. ثم شهدتها مع عثمان، فكانت صلاته وخطبته إلى أن أقول زال النهار. فما رأيت أحدا عاب على ذلك ولا أنكره". رواه الدارقطني، علي بن عمر الدارقطني، "ت306هـ". نشر عبد الله هاشم يماني، 1386هـ 1966م، المدينة المنورة،2/17.
قال ابن مفلح –رحمه الله- بعد ذكره للأثر: "رواه الدارقطني وأحمد واحتج به، قال: وكذلك روي عن ابن مسعود، وجابر، وسعيد ومعاوية، أنهم صلوا قبل الزوال، ولم ينكر، فكان كالإجماع". المبدع لابن مفلح، 2/148. وانظر مذهب الحنابلة في تجويز الجمعة قبل الزوال: المغني مع الشرح الكبير 2/210-211.
قال الحافظ ابن حجر –رحمة الله عليه- بعذ ذكره للحديث-: "رحاله ثقات إلا عبد الله بن =

(2/796)

الزوال 1.
وأما صلاة الفذ ركعة خلف الصف: فمقتضى كلام الفقهاء، أنه يستأنف الصلاة ولا يبني 2. ويدخل في ذلك تكبيرة الإحرام. والله –سبحانه وتعالى - أعلم.
__________
= سيدان، فإنه تابعي كبير، إلا أنه غير معروف العدالة، قال ابن عدي شبه المجهول، وقال البخاري: لا يتابع على حديثه؛ بل عارضه ما هو أقوى منه، فروى ابن أبي شيبة من طريق سويد بن غفلة، أنه صلى مع أبي بكر وعمر حين زالت الشمس، إسناده قوي" ثم ذكر من عمل أبي بكر وعمر وعلي على خلاف حديث ابن سيدان، بأسانيد صحيحة. فتح الباري، 2/450.
وعند الجمهور: ولا تصح الجمعة قبل الزوال. انظر: فتح القدير لابن الهمام، 2/55-56؛ الشرح الصغير للدرديري، 1/499؛ الأم للشافعي، 1/332، روضة الطالبين، 2/3.
بدليل مواظبة النبي صلى الله عليه وسلم على صلاته بعد الزوال. قال أنس رضي الله عنه: "كان رسول الله صلى الله عليه وسلم يصلي الجمعة حين تميل الشمس". صحيح البخاري مع الفتح، 2/449، الجمعة، باب وقت الجمعة إذا زالت الشمس. سنن أبي داود، 1/654، الصلاة، باب في وقت الجمعة.
1 المغني مع الشرح الكبير، 2/198.
2 هذا بناء على مذهب الحنابلة في أن صلاة المنفرد، إذا صلى ركعة كاملة خلف الصف وحده، لم تصح، وهي غير مجزئة. وعليه فيستأنف الصلاة. [المغني مع الشرح الكبير، 2/41؛ المبدع لابن مفلح، 2/88-89] .
أما عند الجمهور فتجزئه تلك الركعة.

(2/797)


الرسالة الحادية والستون: في مسألة الرهن، الرسالة الثانية والستون: أجوبة على مسائل متعددة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والستون: في مسألة الرهن
...
الرسالة الحادية والستون1
قال جامع الرسائل:
وله –قدس الله روحه، ونور ضريحه - في مسألة الرهن 2 ما نصه:
حاصل ما ذكره العلماء في صحة الرهن وفساده ولزومه وعدمه.
اتفقوا على أن من شرطه: أن يكون إقراره في يد المرتهن من قبل الراهن 3. وذهب مالك إلى أنه يجوز أن يؤخذ الرهن في جميع الأثمان الواقعة في جميع /البيعات/4 إلا الصرف 5 ورأس مال السَّلم 6 المتعلق
__________
1 جاءت هذه الرسالة في المطبوع في ص 213-315. وهي الرسالة رقم "37". وجاءت في "ب" في ص 52-54.
2 الرهن في اللغة: مطلق الحبس. والاحتباس ما وضع عندك لينوب مناب ما أُخذ منك. ورهنه الشيء وأرهنه: جعله رهنا. لسان العرب، 13/188، وترتيب القاموس المحيط، 3/403-404، مادة "رهن".
وفي الشرع: توثيق دين بعين يمكن استيفاؤه منها، أو من ثمنها.
وجميع تعريفات الفقهاء متقاربة، كلها قريبة من هذا التعريف في ألفاظها ومعانيها. انظر: الاختيار، لابن المودود، 2/63. الجامع لأحكام القرآن للقرطبي، 3/263. المهذب في فقه مذهب الإمام الشافعي، لأبي إسحاق إبراهيم بن علي للشيرازي، مطبعة الحلبي، بمصر، للشيرازي، 1/305. المغني مع الشرح الكبير، 4/366. حاشية الروض المربع، 5/51.
وقد عرفه الجرجاني بأنه: حبس الشيء بحق يمكن أخذه منه؛ كالدين. قال: ويطلق على المرهون، تسمية للمفعول باسم المصدر. التعريفات للجرجاني، ص 150.
3 انظر: حاشية رد المختار، 6/479؛ بداية المجتهد، 2/230؛ الأم للشافعي، 3/167؛ مغني المحتاج، 2/133؛ المغني مع الشرح الكبير، 3/467.
4 في "أ" البياعات.
5 ذلك لأن الصرف من شرطه التقابض، فلا يجوز فيه عقدة الرهن. بداية المجتهد ونهاية المقتصد، لمحمد بن أحمد بن رشد "الحفيد" "ت595هـ" بمراجعة عبد الحليم محمد عبد الحليم، وعبد الرحمن، تقديم سيد سابق، دار الكتب الحديثة، 2/330.
6 السَّلم في اللغة: السلف. يقال: أسلم في الشيء وسلم، إذا أسلف، وهو أن تعطي مالا في سلعة معلومة إلى أمد معلوم. لسان العرب، 12/295. مادة "سلم".
في الشرع: اسم لعقد يوجب الملك للبائع في الثمن عاجلا، وللمشتري في المثمن آجلا. التعريفات للجرجاني، ص 160. والقاموس الفقهي لغة واصطلاحا، ص 182.

(2/798)

بالذمة 1، وعنده يجوز الرهن في السلم وفي القرض 2 وفي الغصب وفي قيم المتلفات، وأرش الجنايات في الأموال وفي الجراح التي لا قود فيها. ولا يجوز في الحدود ولا في القصاص ولا في الكتابة 3.
/واشترط/4 الشافعية في/المرهون فيه/5 ثلاثة شروط:
أحدها: /أن يكون دينا/6، [فإنه لا يرهن في عين] 7
__________
1 انظر: كتاب الكافي في فقه أهل المدينة، لابن عبد البر القرطبي، تحقيق: د محمد محمد ولد ماديك، ط/1، 1398هـ-1978م، 2/812.
وعند الحنفية يصح الرهن برأس مال السلم وبدل الصرف. انظر: الاختيار لتعليل المختار، لعبد الله بن محمود بن مودود الموصلي الحنفي، دار المعرفة، بيروت، لبنان، 1395هـ-1975م، 2/67. وحاشية رد المختار لابن عابدين، 6/494.
2 القرض: في اللغة ما تعطيه غيرك من مالي على أن يرده إليك.
وفي الشرع: عقد مخصوص، يرد على دفع مال مثلي لآخر، ليرد مثله. القاموس الفقهي لغة واصطلاحا ص 300.
3 الكافي لابن عبد البر، 2/813؛ بداية المجتهد لابن رشد، 2/330-331.
4 في "د": واشتراط.
5 كذا في جميع النسخ. وفي "أ": "الرهن"، وهو من باب تسمية المفعول باسم المصدر. كما أشار إليه الجرجاني في التعريفات، ص 150. عند تعريفه للرهن. ويدل على أن ذلك هو مراده أمور:
أن كتب الشافعية أوردت تلك الشروط الثلاثة، تحت "المرهون فيه" المثبت.
أنه سيذكر شروط الرهن، بعد شروط المرهون فيه هذه.
أن شروط "الرهن" عند الشافعية: 1- أن يكون عينا 2- صلاحية ثبوت يد المرتهن عليه. 3- كون العين قابلة للبيع. روضة الطالبين، 4/38-40.
6 في "أ" و "ج" والمطبوع: "أن لا يكون دينا".
7 ما بين المعقوفتين، أصله في جميع النسخ هكذا: "فإن الدين لا يرهن بعين"، وهو تصرف خاطئ من قبل النساخ في عبارة "ابن رشد" –رحمه الله- في بداية المجتهد، حيث نقل هذا الكلام بالنص. والمثبت هي عبارة ابن رشد.

(2/799)

الثاني: أن يكون واجبا، فلا يرهن قبل الوجوب 1؛ مثل أن يسترهنه فيما استقرضه 2. ويجوز عند مالك 3.
الثالث: أن لا يكون لزومه متوقعا 4.
وأما/ شروط/5 الرهن: فالمنطوق بها في الشرع ضربان:
شروط الصحة، وشروط الفساد:
وأما شروط الصحة: فشرطان: أحدهما متفق عليه في الجملة، [ومختلف في الجهة التي هو شرط وهو القبض] 6، والثاني مختلف في اشتراطه 7.
أما القبض 8: فاتفقوا في الجملة على أنه شرط في الرهن 9؛ لقوله تعالى: {فَرِهَانٌ
__________
1 أي أن الرهن لا يقدم قبل ثبوت الدين وهو المذهب عند الحنابلة أيضا. المغاني مع الشرح الكبير، 4/368. حاشية روض المربع، 5/56.
2 أي أن يطلب منه رهنا على ما أعطاه من الدين "بعد ثبوت الدين"، أما لو قاله له: "خذ هذا رهنا بكل ما ستقرضني مستقبلا" فهذا لا يصح عند الشافعية.
3 الكافي لابن عبد البر، 2/812؛ بداية المجتهد، 2/331.
4 انظر شروط الشافعية الثلاثة: المهذب في فقه مذهب الإمام الشافعي، 1/305. مغني المحتاج، 2/126. روضة الطالبين، 4/53، 54.
وهذه الشروط نقلها المؤلف بهذا النص من بداية المجتهد لابن رشد، 2/331.
5 في "د" شرط.
6 ما بين المعقوفتين جملة أسقطها المصنف في نقله من بداية المجتهد، وهي ضرورية في استقامة ما بعدها.
7 وهو استدامة القبض، كما سيأتي في ص 805.
8 هذا هو شرط صحة الرهن الأول، والذي كان المؤلف قد أسقطه ضمن الجملة التي زدته بين المعقوفتين آنفاً.
9 انظر: الاختيار لابن مودود، 2/63؛ حاشية رد المختار، 6/479؛ بداية المجتهد، 2/331؛ الكافي لابن عبد البر، 2/812؛ الأم للشافعي، 3/163؛ المهذب للشيرازي، 1/307؛ المغني مع الشرح الكبير، 4/368.

(2/800)

مَقْبُوضةٌ} 1.
واختلفوا، هل هو شرط للتمام أو شرط للصحة؟ وفائدة/ الفرق/2: أن من قال: شرط للصحة، قال: ما لم يقع القبض لم يلزم الرهن 3.
وقال مالك: القبض شرط لتمام الرهن، قال: يلزم بالعقد 4، ويجبر الراهن الإقباض، إلا أن يتراخى المرتهن عن المطالبة.
وذهب الشافعي وأبو حنيفة وأهل الظاهر، إلى أنه من شروط الصحة 5.
وعمدتهم: قوله تعالى: {فَرِهَانٌ مَقْبُوضةٌ} 6.
وعند مالك أن/من شروط/7 صحة الرهن استدامة القبض 8، وأنه متى عاد إلى يد الراهن بإذن المرتهن، بعارية أو وديعة أو غير ذلك فقد خرج من اللزوم 9.
__________
1 سورة البقرة: الآية "283". وتمامها: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} .
2 في "د": الفرقان.
3 وهذا قول الإمام أبي حنيفة والشافعي وأحمد وأهل الظاهر. انظر: الاختيار لابن مودود 2/64؛ حاشية رد المختار، 6/479؛ الأم للشافعي، 3/174؛ المهذب للشيرازي، 1/305؛ 307؛ مغني المحتاج، 2/128؛ المغني مع الشرح الكبير، 4/368.
4 الكافي لابن عبد البر، 3/812؛ حاشية الدسوقي على الشرح الكبير، 3/321.
وهي رواية لبعض الحنابلة فيما عدا المكيل والموزون. انظر: المغني مع الشرح الكبير، 4/368؛ وحاشية الروض المربع، 5/57.
5 تقدمت الإشارة إلى مذهبهم هذا في هامش "11" من الصفحة السابقة. وهو أيضا مذهب أحمد كما تقدم.
6 سورة البقرة: الآية "283". وتمامها: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} .
7 كذا في "أ"، وفي جميع النسخ: من شرط.
8 أما القبض نفسه، فهو عنده شرط للتمام، كما تقدم آنفا.
وهذا "استدامة القبض" هو الشرط الثاني المختلف فيها الذي أشار إليه في البداية.
9 الكافي لابن عبد البر، 2/813؛ حاشية الدسوقي على الشرح الكبير، 3/23؛ بداية المجتهد، 2/332. وهذا هو مذهب الحنابلة. أعني "اشتراط الاستدامة لصحة الرهن".

(2/801)

وقال الشافعي: ليس استدامة القبض من شرط الصحة 1.
فمالك عمّ الشرط على/ ظاهر/2 ما لزم من قوله تعالى: {فَرِهَانٌ مَقْبوُضةٌ} 3، وشرط وجود القبض والاستدامة 4.
والشافعي يقول: إذا وُجد القبض، فقد صح الرهن والعقد، فلا يحل ذلك بإعارته ولا غير ذلك من التصرف 5.
وقد كان الأولى بمن يشترط القبض في صحة العقد، أن يشترط الاستدامة، ومن لم /يشترطه/6 في الصحة، أن لا يشترط الاستدامة 7.
وأما الشرط المحرم الممنوع بالنص فهو: أن يرهن الرجل رهنا، على أنه إن جاءه بحقه عند أجله، وإلا فالرهن له.
فاتفقوا على أن هذا الشرط يوجب الفسخ 8، وأنه معنى قوله صلى الله عليه وسلم: "لا يغلق الرهن" 9.
__________
1 مغني المحتاج، 2/133؛ المهذب للشيرازي، 1/312؛ روضة الطالبين، 4/79، 80.
2 في "د": الظاهر.
3 سورة البقرة: الآية "283". وتمامها: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} .
4 فظاهر قوله –تعالى-: {فَرِهَانٌ مَقْبُوضَةٌ} . عند مالك: أي رهان مقبوضة على الدوام، لا يخرج عن القبض. لذلك اشترط القبض لتمام العقد، والاستدامة للصحة. انظر: الجامع لأحكام القرآن، 3/264.
5 المهذب للشيرازي، 1/307، مغني المحتاج، 2/128.
6 في "أ" ك يشترط.
7 بداية المجتهد، 2/332. حاشية الروض المربع، 5/63.
8 بداية المجتهد، 2/332؛ مغني المحتاج، 2/137؛ المغني مع الشرح الكبير، 4/420.
9 الحديث أخرجه الإمام مالك في الموطأ، 2/728، الأقضية، باب ما لا يجوز من غلق الرهن، مرسلا. وابن ماجه في سننه، 2/63، كتاب الأحكام، باب لا يغلق الرهن، بسنده عن الزهري، عن سعيد بن المسيب، عن أبي هريرة، أن رسول الله صلى الله عليه وسلم قال: "يغلق الرهن". =

(2/802)

ومن مسائل هذا الباب المشهورة: اختلافهم في المنفصل، مثل الثمرة في الشجر المرهون، ومثل الغلة، هل يدخل في الرهن أو لا؟ فذهب قوم إلى أن نماء الرهن المنفصل، لا يدخل شيء منه في الرهن –أعني الذي يحدث منه في يد المرتهن - وهذا قول الشافعي 1.
وذهب آخرون إلى أن جميع ذلك يدخل، وبه قال أبو حنيفة والثوري 2.
وأما مالك، ففرق فقال: ما كان –من نماء الرهن المنفصل - على خلقه المرهون وصورته، فإنه داخل في الرهن كولد الجارية. وأما ما لم يكن على خلقته، فإنه لا يدخل في الرهن، متولدا عنه كثمرة النخل، أو غير متولد ككراء الدار، وخراج الغلام 3، انتهى ما لخصته 4.
فتبين من هذا، أن ما اعتمده القاضي حسين 5 لنفسه من دعواه أنه 6 أحق بالثمرة
__________
= وقد فسره الإمام مالك بقوله: "وتفسر ذلك: أن يرهن الرجل الرهن عند الرجل بالشيء، وفي الرهن فضل عما رهن به، فيقول الراهن للمرتهن: إن جئتك بحقك، إلى أجل يسميه له، وإلا فالرهن لك بما رهن فيه. قال: فهذا لا يصح ولا يحل. الموطأ، 2/729؛ وانظر في معناه أيضا: حاشية الروض المربع، 5/70.
1 الأم، 3/192؛ المهذب للشيرازي، 1/310، 311؛ روضة الطالبين، 4/59. وذكره ابن رشد في بداية المجتهد، 2/333.
2 هو سفيان الثوري. وقد تقدمت ترجمته في ص 503.
وانظر قوله مع أبي حنيفة: الاختيار لابن مودود، 2/65؛ وحاشية رد المختار، 6/521.
وهو قول الحنابلة. انظر: المغني مع الشرح الكبير، 4/434؛ 435؛ حاشية الروض المربع، 5/6970.
3 الكافي لابن عبد البر، 2/815؛ بداية المجتهد، 2/333-334.
4 يلاحظ أن هذه الرسالة من بدايتها إلى هنا، لخصها المصنف من بداية المجتهد لابن رشد، 2/330-334.
5 هو قاضي الحريق، وقد تقدم في ص 443. ولعل قول القاضي هذا الذي اعتمده، ورد في خطاب السائل الذي لم نتمكن من الوقوف عليه، وكانت قضية واقعة للقاضي، كما سيشير إليها قريبا.
6 أي المرتهن.

(2/803)

من سائر الغرماء، لكونها أو أصلها رهنا له، فلا يتمشى على قول أحد من العلماء.
فإن الشافعي يشترط لصحة الرهن ولزومه، القبض حال العقد، وفي واقعة القاضي المذكور لا قبض 1 فلا يصح الرهن ولا يلزم. وأما مالك فيصح الرهن بالعقد، لكن لا يتم ولا يلزم إلا بالقبض والاستدامة عنده2. وهذا هو الصحيح المعتمد في مذهب الإمام أحمد 3.
ومذهب مالك أن الثمرة الحادثة في يد المرتهن، لا تتبع 4، وفي هذه القضية التي وقعت من قاضي الحريق، إنما حدثت الثمرة فيما لم يقبض، فتكون الثمرة لا يصح رهنها على قول مالك، وعلى قوله وقول الجمهور، ليس صحيحا في الأصل ولا في الثمرة. وعلى كل حال، فهذا الرهن، إما صحيح غير لازم، فيكون أسوة الغرماء، أو يكون/ فاسدا/5، وعلى كلا الحالتين، فلا يختص بشيء من ثمرة/ المدين/6، أعاذه الله من التدحمل 7 والتدعثر 8.
آخرها. والحمد لله رب العالمين. وصلى الله على/ عبده ورسوله/9 محمد وآله وصحبه وسلم.
__________
1 أي أنه لم يحصل قبض لهذه النماء حال العقد.
2 كما تقدم ذلك في ص 801.
3 وقد تقدم ذكر مذهبه في ص 801.
4 تقدم ذكر مذهبه آنفاً.
5 في "د": فاسد.
6 في "د": الدين.
7 التدحمل: التدحرج على الأرض، يقال: دحمل القوم: إذا تركهم مسوين بالأرض مصرعين. معجم متن اللغة، موسوعة لغوية حديثة، للشيح أحمد رضا، دار مكتبة الحياة، بيروت، 1377هـ/1958م، 3/385، مادة "دحل".
8 التدعثر: التهدم والتكسير، يقال، دعثر الحوض: هدمه، ودعثر الشيء: كسره. ومنه سُمي الحوض المهدم: دعثور. معجم متن اللغة، 2/414، مادة "دعث".
9 ساقط في "ج" و "د" والمطبوع. وفي "ب" قال: "على نبينا".

(2/804)

الرسالة الثانية والستون: أجوبة على مسائل متعددة
...
الرسالة الثانية والستون1
قال جامع الرسائل:
وله –رحمه الله وعفا عنه - رسالة إلى إبراهيم بن عبد الله بن عمار، جوابا لسبع مسائل:
الأولى: عن رفع اليدين إذا قام من التشهد الأول.
الثانية: عن صوم يوم الثلاثين من شعبان، إذا حال دون منظره غيم أو قتر.
الثالثة: هل القبض والاستدامة شرط لزومه وصحته أو لا؟
الرابعة: عن الحكم في قطع يد السارق.
الخامسة: عن الطلاق في الحيض والطهر الذي جامعها فيه.
السادسة: عن الرفق على الضعيف.
السابعة: عن عاق والديه، هل عليه حد مقدر؟
فأجابه –رحمه الله - عن مسائله، بأصح عبارة وأوجزها، وقرر في مسألة صيام /يوم/2 الشك، ما عليه المحققون، وما تضمنته الأحاديث الصحيحة، بخلاف ما اعتمده المقلدون، وأن من صامه من السلف، لم يوجبه، ولم يأمر به الناس، ولم يوقع بمن تركه العقوبات، كما فعله أهل الجهل والإفلاس، فإنهم في هذه الأزمان يوجبونه، ويأمرون الناس بالتزامه، ومنهم من ضرب وأجلى من نهى عن صيامه.
فيا ليت شعري أين وجدوا ذلك؟ وأي الكتب اعتمده أولئك؟ نعم، قد وجدوا في بعض الروايات الوجوب/ أو الاستحباب/3، فأين وجدوا الضرب والجلاء
__________
1 جاءت هذه الرسالة في المطبوع في ص 216-218. وهي الرسالة رقم "38". وجاءت في "ب" في 54-56.
2 ساقط في "أ".
3 في "أ" و "ب" و "ج" والمطبوع: عن الأصحاب.

(2/805)

والسباب؟ وإذا قيل لأحدهم: قال رسول الله صلى الله عليه وسلم، قال: قال المذهب كذا وكذا، /وبه/1 قال الإمام المعظم 2.
فيا ليت شعري، كيف ساغ لهم تقليده في هذه وغيرها من المسائل؟ ولم يسغ لهم تقليده –رحمه الله - في قوله: "عجبت لقوم عرفوا الإسناد وصحته، يذهبون إلى رأي سفيان 3، والله –تعالى - يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} 4، أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ردَّ بعض قوله، أن يقع في قلبه شيء من الزيغ فيهلك 5.
__________
= قال النووي: " ... ويوم الشك داخل في النهي، وفيه مذاهب للسلف فيمن صامه تطوعا. وأوجب صومه عن رمضان أحمد وجماعة بشرط أن يكون هناك غيم".
شرح النووي على صحيح مسلم، 7/202.
فهذه رواية عنه بالوجوب، وقد رُوي عنه بالاستحباب في مسائل الإمام أحمد، عن عبد الله قال: قلت لأبي: إذا صام شعبان كله قال: "لا بأس أن يصوم اليوم الذي يشك فيه، إذا لم ينو أنه من رمضان". مسائل الإمام أحمد، رواية ابنه عبد الله بن أحمد، تحقيق: زهير الشاويش، المكتب الإسلامي، ط/1، 1401هـ - 1981م، بيروت، لبنان. ص 180.
وورد عنه –رحمه الله تعالى- رواية عدم صحة صوم ذلك اليوم، قال ابن قدامة –رحمه الله-: "وإن شك في أنه من رمضان، ولم يكن له أصل يبني عليه مثل أن يكون ليلة ثلاثين من شعبان، ولم يحل دون مطلع الهلال غيم ولا قتر، فعزم أن يصوم غدا من رمضان، لم تصح النية، ولا تجزئه صيام ذلك اليوم". المغني مع الشرح الكبير، 3/26.
ويوم الشك ذكره ابن مفلح فيما يكره صومه من الأيام. المبدع لابن مقلح. 3/55.
وبالجملة: فصوم يوم الشك مكروه عند الجمهور، حرام عند الشافعية. انظر: فتح القدير لابن الهمام، 1/367. الشرك الكبير للدردير، 1/513؛ مغني المحتاج، 1/433؛ وروضة الطالبين، 2/367. وقد تقدم مراجع الحنابلة في هذا التعليق نفسه.
1 زيادة في المطبوع.
2 يريد الإمام أحمد بن حنبل –رحمه الله-، وذلك نظرا لما سيسوقه من كلامه الآتي.
3 تقدمت ترجمته في ص 503.
4 سورة النور: الآية "63".
5 كلام للإمام أحمد –رحمه الله- رواه عنه الفضيل بن زياد. انظر: تيسير العزيز الحميد في شرح كتاب التوحيد للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، ط/1، نشر المكتب =

(2/806)

وإذا عرفت هذا، فقد صح الخبر عن رسول الله صلى الله عليه وسلم بذلك، كما رواه البخاري في صحيحه، أن رسول الله صلى الله عليه وسلم قال: " صوموا لرؤيته، وأفطروا لرؤيته، فإن غمَّ عليكم فأكملوا عدة شعبان ثلاثين يوما" 1.
والمقصود من هذا الكلام، إيقاع بعضهم بمن نهى عن صيامه أنواع العقوبات، وردهم أحاديث رسول الله صلى الله عليه وسلم، لبعض هذه الروايات، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم إبراهيم بن عبد الله بن عمار، سلمه الله تعالى، وصرف عنا وعنه عذاب النار. سلام عليكم ورحمة الله وبركاته، وبعد:
فوصل خط المسائل.
المسألة الأولى
/و/2 الجواب عن مسألة رفع اليدين إذا قام في التشهد الأول، فهو في هذا الموضع ثابت في الصحيح من حديث عبد الله بن عمر 3، وثابت أيضا من حديث علي
__________
= الإسلامي دمشق، ص 483-484؛ فتح المجيد، ص 401، 403.
1 صحيح البخاري مع الفتح، 4/143، الصوم، باب قول النبي صلى الله عليه وسلم: "إذا رأيتم الهلال فصوموا"؛ صحيح مسلم بشرح النووي، 7/195، الصيام، باب وجوب صوم رمضان لرؤية الهلال؛ سنن الترمذي، 3/69، الصوم، باب ما جاء: "لا تقدموا الشهر بصوم"؛ سنن النسائي، 4/133، الصيام، باب إكمال شعبان ثلاثين؛ سنن ابن ماجه، 1/303، الصيام، باب ما جاء في "صوموا لرؤيته وأفطروا لرؤيته".
2 ساقط في "د".
3 حديث عبد الله بن عمر في رفع اليدين عند القيام من التشهد الأول: قال: "كان رسول الله صلى الله عليه وسلم إذا قام من الركعتين، كبر ورفع يديه". سنن أبي داود، 1/475، الصلاة، باب من ذكر أنه يرفع يديه إذا قام من الثنتين؛ ومسند أحمد، 2/145.

(2/807)

ابن أبي طالب –رضي الله عنه - 1. عند الإمام أحمد، خرجه في المسند، وكذلك هو في سنن أبي داود والنسائي 2 وابن ماجه 3، وهو أصح الروايتين عند أصحاب الإمام أحمد.
"المسألة الثانية"
وأما مسألة السنة لمن يصوم الثلاثين من شعبان، إذا حال ليلة الثلاثين دون الهلال غيم أو قتر، فالقائلون يصومه وجوبا أو استحبابا، يجزيه عندهم إذا نواه من 4. والصحيح الذي عليه المحققون، أنه لا يجب صومه، ولا يؤمر به 5، ومن صامه من السلف لم يوجبه؛ والحجة لمن منع صومه مطلقا، /لما/6 في صحيح البخاري، أنه قال صلى الله عليه وسلم: "صوموا لرؤيته وأفطروا لرؤيته، فإن غمّ عليكم فأكملوا عدة
__________
1 حديث علي بن أبي طالب عن رسول الله صلى الله عليه وسلم: "أنه كان إذا قام إلى الصلاة المكتوبة، كبر، ورفع يديه حذوا منكبيه، ويصنع مثل ذلك إذا قضى قراءته وأراد أن يركع، ويصنعه إذا رفع من الركوع، ولا يرفع يديه في شيء من صلاته وهو قاعد، وإذا قام من السجدتين رفع يديه كذلك وكبر".
قال أبو داود: "في حديث أبي عبيد الساعدي، حين وصف صلاة النبي صلى الله عليه وسلم: إذا قام من الركعتين كبر ورفع يديه حتى يحاذي بهما منكبيه، كما كبر عند افتتاح الصلاة".
سنن أبي داود 1/476، الصلاة، باب من ذكر أنه يرفع يديه إذا قام من الثنتين؛ سنن النسائي، 2/231، الافتتاح، باب رفع اليدين عند الرفع من السجدة الأولى؛ سنن ابن ماجه، 1/154، إقامة الصلاة باب رفع اليدين إذا ركع.
2 تقدمت ترجمته في ص 310.
3 هو محمد بن يزيد، أبو عبد الله بن ماجه، القزويني، الحافظ المفسر، صاحب السنن والتفسير، "ت273هـ". سير الأعلام، 13/277؛ تهذيب التهذيب، 9/530؛ شذرات الذهب، 2/164.
4 وهي رواية عن الإمام أحمد وجماعة، بشرط وجود غيم. وقد تقدم في 6789.
5 وقد قدمنا القول في أن صيام ذلك اليوم مكروه عند الجمهور، حرام عند الشافعية.
انظر ص 806.
6 كذا في "د"، وفي بقية النسيخ "ما".

(2/808)

شعبان ثلاثين يوما" 1، انتهى.
وليس لأحد بلغَته سنة رسول الله صلى الله عليه وسلم، وصح عنده الحديث، أن يعدل إلى غيره، لرأي أحد من الناس كائنا من كان.
أقول 2: وله في هذه المسألة كلام مبسوط، رد على عثمان بن منصور 3، أوضح فيه كلام الأئمة، وجلي غياهب 4 الشبه/ فيه/5 عن الأمة، فأبصروا بنور الله حقائق التحقيق، ومدارك الأحكام، وانجلى عن بصائرهم ذلك القتر والقتام، وذكر فيه عن الإمام أحمد سبع روايات، أوردها بعض الأصحاب، والصحيح منها الاستحباب من غير شك ولا ارتياب. فراجعه إن كنت مشتاقا إلى ذلك التحقيق، واسم يهمَّتك إلى معالم ذلك المهيع والطريق.
"المسألة الثالثة" هل القبض والاستدامة شرط للزوم وصحته أولا؟
/ثمّ/6 قال –رحمه الله-:
وأما مسألة الرهن، فاعلم أن القبض والاستدامة، شرط للزومه، لا لصحته، فيصح ولو لم يحصل قبض ولا استدامة 7. لكن لو تصرف الراهن أو ببيع أو هبة، صح ذلك، بخلاف المقبوض المستدام، فلا يتصرف فيه إلا بإذن المرتهن، ولمصلحة وفائه 8.
__________
1 تقدم تخريجه في ص 807.
2 هذا كلام جامع الرسائل، الشيخ سليمان بن سحمان –رحمه الله-.
3 تقدمت ترجمته في ص 59.
4 غياهب: جمع غيهب، وهو الظلمة، وشدة السواد، يقال: ليلة غيهب: أي مظلم. لسان العرب، 1/653، مادة "غهب".
5 ساقط في "د".
6 ساقط في "د".
7 وهذا مذهب الإمام مالك رحمه الله. وقد تقدم بيانه في ص 805.
8 إن تصرف الراهن في الرهن بإذن المرتهن، يصح عند من لا يقول باستدامة القبض، وهم الشافعية، إذ إن هذا التصرف قد يخرج بالرهن من يد المرتهن.

(2/809)

"المسألة الرابعة: عن الحكم في قطع يد السارق"
وأما السارق فلا تقطع يده إلا بإذن الإمام أو نائبه في الحكم.
"المسالة الخامسة: عن الطلاق في الحيض والطهر الذي جامعها فيه".
وأما مسألة الطلاق في الحيض، وفي الطهر الذي جامعها فيه، فمسألة معروفة مشهورة، وجمهور أهل العلم يوقعون الطلاق فيها 1، ويرون أنه طلاق بدعة، محرم فاعله مستهزئ بآيات الله.
"المسألة السادسة: الوقف على الضعيف"
وأما الوقف على الضعيف، فكثير من الناس يستعمل الضعيف بمعنى الفقير، والفقير عندهم من لا يجد كفاية سنة، ولا قدرة له على اكتساب ما يكفيه، والغني من يجد كفايته، ولو بالقدرة على الكسب 2. والفقراء متفاوتون، بعضهم أحوج من بعض، فيلزم الناظر أن يعطي كلا بحسبه.
"المسألة السابعة: عاق والديه هل عليه حد مقدر"
وأما عاق والديه فليس عليه حد مقدر لكن يعزر بقدر ما يردعه، ويردع أمثاله.
[وبلغ سلامنا الجماعة، والسلام/ عليكم ورحمة الله وبركاته] 3. وصلى الله على محمد وآله وصحبه وسلم/4.
__________
1 فتح القدير لابن الهمام، 3/468. بداية المجتهد، 2/74، 75؛ الأم الشافعي، 5/267؛ روضة الطالبين، 8/3؛ المغني مع الشرح الكبير، 8/237.
2 انظر أقوال الناس في معنى الفقير: لسان العرب، 5/6061، مادة "فقر"؛ والجامع لأحكام القرآن للقرطبي، 8/107، 108.
3 ما بين المعقوفتين ساقط في المطبوع.
4 ساقط في "أ".

(2/810)


الرسالة الثالثة والستون: إلى عبد الله بن محمد بن عتيق في السؤال عن نهائب الأعراب، الرسالة الرابعة والستون: إلى عبد الرحمن بن عدوان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والستون: إلى عبد الله بن محمد بن عتيق في السؤال عن نهائب الأعراب
...
الرسالة الثالثة والستون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه - رسالة إلى عبد الله بن محمد بن عتيق، وقد سأله عن نهائب الأعراب. فأجابه –رحمه الله - بما ستقف عليه. وذكر –رحمه الله - أن من التزم الأحكام في التحليل والتحريم، وتحاشى من الاعتداء - إلا على من اعتدى عليه - أنه لا يعجبه أكل ما أخذ منهم على هذا الوجه؛ فإذا عدمت هذه الأمور في بادية من البوادي، قحطان أو غيرهم/ أو وجدت/2، فالحكم بحاله في جواز شرائه أو عدمه على استحباب. وهذا نص الرسالة.
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الله بن محمد بن عتيق، سلمه الله تعالى؛ سلام عليكم ورحمة الله وبركاته. وبعد:
فأحمد إليك الله على نعمه. والخط وصل، وما ذكرت من السؤال، فالذي جاءكم مع الخشل 3 هو مما نهبوا من مال قحطان، ولا يخفاكم أن كثيرا من قحطان يلتزم الأحكام في التحليل والتحريم، ويتحاشى من الاعتداء/إلا على من اعتدى عليه/4. ولا يعجبني أكل ما أخذ منهم على هذا الوجه. وأما نهائب الأعراب التي لا يعرف حل أهلها، فلبعض أهل العلم كلام في جواز شرائها وتملكها؛ وأما استحباب اجتناب ذلك كله، فهو طريقة جمهور أهل العلم. وأنت سالم والسلام.
__________
1 في المطبوع: جاءت هذه الرسالة في ص 261-262، وهي فيه الرسالة رقم "42". وفي "ب" جاءت في ص 92-93. وفي "د" جاءت بعد الرسالة رقم "40".
2 ساقط في "ب" و "ج" و "د".
3 الخشل: رؤوس الحلي من الأسورة والخلاخل. ابن منظور/ لسان العرب، مادة "خشل". 11/205؛ الصحاح للجوهري، ص 265.
4 ساقط في المطبوع.

(2/811)

الرسالة الرابعة والستون: إلى عبد الرحمن بن عدوان
...
الرسالة الرابعة والستون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه، /وعفا عنه/2 - رسالة إلى الشيخ عبد الرحمن بن عدوان 3، وقد سأله عن قول الرجل لزوجته: أنت عليّ كظهر أمي، إلا أن يشاء الله.
فأجاب –رحمه الله - بما عليه أهل التحقيق في هذه المسألة، وبين له أن/الواجب/ 4 على المفتي والقاضي، أن يتبصر ويتعقل معاني الألفاظ /والتراكيب/5 قبل أن تزل قدم بعد ثبوتها. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ عبد الرحمن بن عدوان؛ سلام عليكم ورحمة الله وبركاته. وبعد:
فاعلم أن قول الرجل لزوجته: أنت عليّ كظهر أمي إلا أن يشاء الله، إن فعلت كذا وكذا، ظهار، لا يمنع وجوب الكفارة ما ذكر من الاستثناء، بغير خلاف 6.
وقول بعضهم: إنما فيه كفارة كاليمين بالله والظهار، لا يحنث إن استثنى فيه وقال: إن شاء الله، محله إذا رجع الاستثناء إلى الفعل أو الترك، لا على نفس اليمين 7.
__________
1 في المطبوع: جاءت هذه الرسالة في ص 286-270، وهي فيه الرسالة رقم "44". وفي "ب" جاءت في ص 89-100.
2 ساقط في "ب" و "ج" و "د" والمطبوع.
3 تقدم ضمن تلاميذ الشيخ، في ص 93.
4 ساقط في "د".
5 في "د": والتركيب.
6 المغني مع الشرح الكبير، 8/571.
7 المرجع السابق، 8/571-572، والمبدع لابن مفلح، 8/40.

(2/812)

قال ابن مفلح 1 - رحمه الله - في هذا المبحث: وكلامهم يقتضي أن رده –أي الاستثناء - إلى يمينه لم ينفعه لوقوعها، ولتبين مشيئة الله - وبه احتج الموقع في: أنتِ طالق إن شاء الله 2.
وقال أبو يعلى الصغير 3 في اليمين بالله ومشيئة الله: تحقيق مذهبنا: أنها تقف على إيجاد فعل أو ترك، فالمشيئة معلقة على الفعل، فإذا وجد تبينا أن الله شاءه، وإلا فلا؛ وفي الطلاق:/المشيئة/4 انطبقت على اللفظ بحكمة الموضوع وهو الوقوع. انتهى 5.
وقال شيخ الإسلام: الاستثناء إذا رجع إلى فعل أو ترك محلوف عليه، إنما يفيد أن الفعل المعلق أو الترك، لا يتعين فعله لتعليقه؛ لأن الجزاء إذا وقع لا كفارة فيه.
وقال رحمه الله: الاستثناء/ لما عُلق/6 إنما يقع على ما علق به الفعل؛ فإن الأحكام التي هي الطلاق والعتاق ونحوها، لا تعلق على مشيئة الله بعد وجود أسبابها؛ فإنها واجبة بوجوب أسبابها، فإذا انعقدت أسبابها، فقد شاء الله تعالى، وإنما يُعلق على المشيئة، الحوادث التي قد/ يشاؤها/7 الله، وقد لا يشاؤها.
وقال في هذا المبحث أيضا: المشيئة تعود عند الإطلاق إلى الفعل المحلوف عليه. والمعنى: إني حالف على هذا الفعل إن شاء الله فعله، فإذا لم يفعله لم يكن قد شاءه، فلا يكون ملتزما له، وإلا فلو نوى عوده إلى الحلف بأن يقصد: إني حالف إن شاء الله
__________
1 هو إبراهيم بن محمد بن عبد الله بن محمد بن مفلح الحنبلي، أبو إسحاق، الإمام الحافظ المجتهد، صاحب "المبدع في شرح المقنع" "ت884هـ".
إيضاح المكنون 1/3، 2/548؛ هدية العارفين، 1/21؛ معجم المؤلفين، 1/100.
2 لم أجد مصدر كلام ابن مفلح.
3 تقدمت ترجمته في ص 495.
4 في "أ": المثبت.
5 لم أجد مصدر كلام أبي يعلى.
6 ساقط في "ج" و "د".
7 في "أ": يشاء.

(2/813)

أن أكون حالفا، كان معنى هذا، معنى الاستثناء في الاستثناءات؛ كالطلاق والعتاق، وعلى مذهب الجمهور لا ينفعه 1.
وأيضا فإنها بفعل المحلوف عليه يتبين إن شاء الله، فوقع ما علق عليه. ومن فقه هذا، عرف معنى كلام الفقهاء، وما المراد بالاستثناء المانع من الحنث.
والواجب على المفتي والقاضي أن يتبصر ويتعقل معاني الألفاظ والتراكيب قبل أن تزل قدم بعد ثبوتها، وما أحسن ما قيل:
والعلم ليس بنافع أربابه ... ما لم يفد نظرا وحسن تبصر 2
وأيضا فإن المظاهر في مثل هذه الصورة لا يقبل منه دعوى الاستثناء، ولو كان راجعا إلى الفعل، إلا ببينة عادلة؛ لأن الظهار/ثبت/3، بشهادة الغير، فلا بد من شاهد على الاستثناء.
ثم لو سلمنا أنه ثبت بإقراره، أو من جهته، فدعواه الاستثناء لا تقبل أيضا؛ لأنها له، وإقراره بالظهار عليه. وفي الحديث: "لو يعطى الناس بدعواهم ... " الحديث 4، وقال شيخ الإسلام: والتحقيق أن يقال: إن المخبر إن أخبر بما على نفسه /لغيره/5، فهو مقر، وإن أخبر بما لنفسه على غيره، فهو مدَّعٍ 6.
__________
1 لم أجد كلام شيخ الإسلام.
2 تقدم البيت في ص 284.
3 في "أ": يثبت.
4 هذا جزء من حديث ابن عباس رضي الله عنه، وتمامه: أن النبي صلى الله عليه وسلم قال: " لو يعطى الناس بدعواهم لادعى ناس دماء رجال وأموالهم، ولكن اليمين على المدعى عليه". صحيح البخاري مع الفتح، 8/61، التفسير، باب {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ} صحيح مسلم بشرح النووي، 12/243، الأقضية، باب اليمين على المدعى عليه. واللفظ له. سنن النسائي 8/248، آداب القضاء، باب عظة الحاكم على اليمين. سنن ابن ماجه، 2/40، الأحكام، باب البينة على المدعى، واليمين على المدعى عليه.
5 ساقط في المطبوع.
6 لم أقف على مصدر كلامه.

(2/814)

قال جامع الرسائل:
هذا آخر ما/وجدت/1 من هذه الرسالة. والحمد لله الذي بنعمته تتم الصالحات.
__________
1 في "أ": وجد

(2/815)


الرسالة الخامسة والستون: سؤال عن بيع عقار الميت لوفاء دينه، الرسالة السادسة والستون: سؤال عن تركة الميت قسم ماله بين أولاده وأوصى لصغارهم - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والستون1
سؤال عن بيع عقار الميت لوفاء دينه
قال جامع الرسائل:
وله أيضا –قدس الله روحه/ونور ضريحه/2 - جواب سؤال عن بيع عقار الميت لوفاء دينه.
قال السائل: ما قولكم في بيع عقار الميت لوفاء دينه، إذا خيف عليه التلف؟ وهل للمسغبة 3 تأثير في البيع وتركه؟ وهي يجوز للحاكم مع الغرماء عن استيفاء الدين حتى تزول المسبغة وتعود الرغبة أم لا؟ أفتونا مأجورين أثابكم الله الجنة.
فأجاب –رحمه الله تعالى - فقال:
وعليكم السلام ورحمة الله وبركاته.
بيع العقار إذا خيف عليه التلف، خير وأولى من تلف. والمسغبة لا تأثير لها في البيع وتركه، وعبارة بعضهم: إذا كسد العقار كسادا ينقصه عن مقاربة ثمن المثل، ويضر/بالمالك/4، فلا يباع حتى تعود الرغبة، وعلى القول به محله/ إذا أمن التلف/5 / ولم يرج/6 زوال الرغبة مع حياة المدين. وأما مع موته فلا حق للورثة، إلا فيما أبقته الديون 7 والوصايا؛ وليس للحاكم منعهم من استيفاء الدين.
__________
1 في المطبوع: جاءت هذه الرسالة والتي بعدها أي "47" ذيلا للكتاب، فهما في الصفحات الثلاثة الأخيرة من 453-455. وجاءت في "ب" في ص 102، بعد الرسالة "47".
2 ساقط في "د".
3 المسغبة: المجاعة. يقال: سغب الرجل مسغبة: أي جاع. وقيل هو الجوع مع التعب. لسان العرب، 1/468، مادة "سغب".
4 في "أ": المالك.
5 في "أ": إذا أمن من التلف.
6 كذا في المطبوع: وفي "أ" و "د".
7 هذه المسألة الفقهية، لها علاقة كبرى هنا بأبواب العقائد؛ ففي تقديم ديون الميت على =

(2/816)

والحالة هذه، والله أعلم.
قاله كاتبه عبد اللطيف بن عبد الرحمن. وصل الله وسلم/ على عبده ورسوله/1 محمد وعلى آله وصحبه أجمعين.
__________
= حقوق الورثة إشارة إلى أمر هام؛ ألا وهو "ثبوت عذاب القبر".
فقد صح عن النبي صلى الله عليه وسلم أن الدين من أسباب عذاب القبر، كما ورد ذلك في حديث جابر رضي الله عنه قال: توفي رجل فغسلناه وخنطناه وكفناه وأتينا به رسول الله صلى الله عليه وسلم يصلي عليه، فقلنا: تصلي عليه، فخطا خطى، ثم قال: "أعليه دين" قلنا ديناران. فانصرف، فتحملهما أبو قتادة، فأتيناه، فقال أبو قتادة: الديناران؟ عليّ. فقال رسول الله صلى الله عليه وسلم: "أحق الغريم وبرئ منهما الميت؟ " قال: نعم. فصلى عليه. ثم قال بعد ذلك بيوم: "ما فعل الديناران فقال: إنما مات أمس، قال: فعاد إليه من الغد فقال: قد قضيتهما. فقال رسول الله صلى الله عليه وسلم: الآن بردت عليه جلده". مسند الإمام أحمد، 3/330؛ وأخرجه الهيثمي في مجمع الزوائد، 3/39، وقال: رواه أحمد والبزار وإسناده حسن.
1 ساقط في "ح" و "د".

(2/817)

الرسالة السادسة والستون: سؤال عن تركة الميت قسم ماله بين أولاده وأوصى لصغارهم
...
الرسالة السادسة والستون1
سؤال عن تركه الميت، فسّم ماله بين أولاده وأوصى لصغارهم
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه - جواب سؤال عن قسمة الوالد بين ورثته قبل موته، هل هي قسمة شرعية أم لا؟ وكذلك ما أوصى به لأولاده الصغار القاصرين، على سبيل التعديل بينهم وبين المرشدين؛ قال السائل:
بسم الله الرحمن الرحيم. ما قول علماء الإسلام –أدام الله نفعهم للأنام - في رجل مات، وقبل/ مماته/2 حُرر له وصية، وعين له وصيا على ما خلف، وعلى القاصرين من أولاده؛ وأوصى أن الذي يخص القاصرين من أولاده، يبقى بيد فلان –رحل معين - على نظر الوصي؛ وسلم قبل مموته بعضا من إريل 3 بيد هذا الرجل المعين المذكور أعلاه؛ هذا الوكيل الذي هو الوصي، ليس بحاضر، فلما حضر أخذ في جمع المال، وقبض ما هنالك من المال، ودفع بيد الرجل المذكور أعلاه شطرا من المقبوض، وكتب الوصي عليه ورقة قبض ما استلمه من يده بنظره. وبعد ذلك اختلف الحال، ووقع على الوصي جبر من الحاكم، وأخذ المال من يده، ومن عند غيره، ولم/يبق/4 من المال –يعني من بعد المدفوع لذلك الرجل المذكور أعلاه - إلا شيء يسير لم يعلمه الحاكم، والمال الذي بيد الإنسان المعين؛ حيث إنه بعيد عنه، ولم يتمكن من /أخذ/ 5 المال منه؛ لكونه بعيدا عنه، وليس من أهل حكومته. ثم بعد مضي بضع من السنين مات الحاكم المجبر، ورجع الوصي على وكالته الأصلية، ومراد/ الموصى/6 الآن
__________
1 هذه آخر رسالة في المطبوع في ص 454-455. وجاءت في "ب" في ص 100-102.
2 في "د": موته.
3 إريل: جمع "ريال". وهو من استعمالات أهل نجد.
4 في "د": يبقى.
5 زائد في "ب" و "ج" و "د".
6 في "أ": الوصي.

(2/818)

يعمل العمل الذي تخلص به ذمته، ولم يكن على أحد من الورثة حيف ولا ضرر، ويخرج الثلث الموصى به.
فهل يجمع ما تحصل من المال الموروث - قليلاً كان أو كثيراً - ويضيفه على المال الغائب عند الرجل المذكور أعلاه؟ وتقع المقاسمة حينئذ على الوجه المشروع، من إخراج الثلث، وما بعده على جملة الورثة/للمكلف/1 منهم والقاصر، قسمة مبتدأة، كأن الميت مات الآن بناء على أن التركة ما قُسمت /أبدا/2، ولأن الجبر الصادر من الحاكم قبل القسم؟ أ, أن التالف من نصيب المرشدين والثلث، وإن كان عليهم/أضرار ظاهر/3 وحيف من القسمة، والسالم هناك من نصيب القاصرين، كما أراد الموصي أولا، ظانا سلامة ماله كله، وأنه لا يقع/حيف/4 ولا جور، فهل له إفراز سهم القاصرين خاصة في حياته قبل مماته، ويعتبر ذلك بحيث لا مشاركة للورثة لهم، وإن تلف المال قبل المقاسمة كما وقع أولا؟ فأي الوجهين الموافق للحق ليعمل به الوصي وتبرأ ذمته؟ أفتونا مأجورين، فإن الحاجة داعية إليه، والوصي متحير، وكل ذي حق من الورثة يطالب/ بحقه/5، لا زلتم أهلا لكل فضيلة.
فأجاب –رحمه الله تعالى - بما نصه: الحمد لله وحده. قسمة الوالد/ماله قبل موته/6 بين ورثته، قسمة غير لازمة؛ لوقوعها قبل انتقال المال واستحقاقهم له إرثا، وقسمة الولي الشرعي، وتعيينه ما بيد الرجل المودع للصغار القاصرين قبل تلف ما بيده، قسمة شرعية، تثبت بالإفراز ولتعيين، فما تلف بعدها فهو مختص بمستحقه من القسمة الصادرة من الولي، وتعيين حصة الصغار فقط قسمة شرعية، وإن تلف الباقي
__________
1 في "ب" و "ج" و "_د": المكلف.
2 في "د": أبد.
3 في "د": أضرارا ظاهرا.
4 في جميع النسخ: خلف. والتصحيح في هامش "أ" والمطبوع.
5 كذا في المطبوع. وفي جميع النسخ: في حقه.
6 بي "ب" و"ج" و "د" والمطبوع: قبل موته ماله.

(2/819)

قبل قسمته بين الثلث، والكبار المرشدين. والحيف والأضرار يعتبر حال القسمة، ويرجع إلى العدل والتسوية.
وأما النظر للتلف أو الكساد الحادث بعد القسمة، فلا حيف ولا ضرر في الإفراز والقسمة والحالة هذه.
أملاه الفقير إلى رحمة ربه، عبد اللطيف بن عبد الرحمن بن حسن.

(2/820)


الرسالة السابعة والستون: إلى عبد العزيز بن حسن قاضي محمل، الرسالة الثامنة والستون: إلى الشيخ عبد العزيز بن حسن - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والستون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه - رسالة إلى عبد العزيز بن حسن 2 قاضي المحمل، وقد سأله عن حديث جابر بن عبد الله 3 لما توفي أبوه، وعليه ثلاثون وسقا لرجل من اليهود، وفي الحديث: "فجاء رسول الله صلى الله عليه وسلم وكلم اليهودي ليأخذ تمر نخله بالذي له فأبى" 4. قال السائل: وظاهر هذا: إباحة المجهول بالمعلوم في الجنس، وهو ممنوع شرعا.
فأجاب –رحمه الله - وذكر تراجم الأئمة 5، وتعددها بحسب ما تضمن من الفقه، وأن قول السائل: "وهو ممنوع شرعا" عبارة لا ينبغي أن تورد على الأحاديث النبوية، وهو خطأ منه في التعبير وغفلة. وقد بين الشيخ/ - رحمه الله-/6 أيضا فسادها في نفسها، وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم عبد العزيز بن حسن، سلمه الله /تعالى/7 وهداه. سلام عليكم ورحمة الله وبركاته، وبعد:
فإني أحمد إليك الله الذي لا إله إلا هو، على نعمه. والخط وصل،/وصل/8
__________
1 في المطبوع جاءت هذه الرسالة في ص 284، 285، وهي الرسالة رقم "50". وجاءت في "ب" في ص 112-114.
2 تقدمت ترجمته ضمن تلاميذ الشيخ في ص 92.
3 صحابي جليل. انظر ترجمته: أسد الغابة، 1/256؛ سير الأعلام، 3/189.
4 يأتي الحديث بتمامه عند المؤلف، وكذا تخريجه في ص 822-823.
5 أي: تراجم أئمة الحديث لحديث جابر.
6 ساقط في "د" والمطبوع.
7 ساقط في "ح" و "د".
8 في "د": وصلك.

(2/821)

الله حبلك، وأعلى مجدك، وما ذكرته قد علم، وحديث جابر/ حديث صحيح/1 مشهور، خرجه الجماعة، وتُرجم له تراجم متعددة، بحسب ما تضمن من الفقه.
فقال البخاري: باب إذا قاصه وجازفه في الدين تمرا بتمر وغيره؛ وغيره 2. وقال: باب إذا قضى دون حقه فهو جائز 3. وكذلك أهل السنن، وسياقهم متقارب 4.
وقال البخاري في باب المقاصة والمجازفة: قال وهب بن كيسان 5 إن جابر بن عبد الله أخبره أن أباه توفي وترك عليه ثلاثين وسقا لرجل من اليهود، فاستنظره جابر فأبى أن ينظره، فكلم جابر رسول الله صلى الله عليه وسلم ليشفع له، فجاء رسول الله صلى الله عليه وسلم /فكلم/6 اليهودي ليأخذ تمر نخلة/ بالتي/7 له، فأبى، فدخل رسول الله صلى الله عليه وسلم /النخل/8 فمشى/فيها/9، ثم قال لجابر: "جُدّ له فأوفِ له الذي له" فجده بعد ما رجع رسول الله صلى الله عليه وسلم، فأوفاه
__________
1 زيادة في جميع النسخ، لا توحد في "أ".
2 هذا في كتاب الاستقراض، صحيح البخاري مع الفتح، 5/73.
3 هذا أيضا قاله في كتاب الاستقراض. صحيح البخاري مع الفتح، 5/72.
4 ترجم له أبو داود في سننه، 3/303، كتاب الوصايا، قال: باب ما جاء في الرجل يموت وعليه دين، وله وفاء، يستنظر غرماؤه ويُرفق بالوارث. وترجم له النسائي في سننه، 6/425، 426 في كتاب الوصايا، قال: باب قضاء الدين قبل الميراث. وترجم له ابن ماجه في سننه، 2/61، كتاب الأحكام، قال: باب أداء الدين عن الميت.
5 هو وهب بن كيسان أبو نعيم الأسدي المدني الفقيه المؤدب، من موالي آل الزبير بن العوام. "ت127هـ". سير الأعلام، 5/226؛ تهذيب التهذيب، 11/166، شذرات الذهب، 1/173.
6 هكذا في أصل النص عند البخاري. وفي جميع النسخ: "وكلم" بالواو.
7 هكذا في أصل النص عند البخاري. وفي جميع النسخ: الذي.
8 ساقطة في "أ".
9 هكذا في أصل النص عند البخاري. وفي جميع النسخ: فيه.

(2/822)

وفي حديث كعب 1: "ضع الشطر"2، وأن تمنع هذه المسألة لما فيه ضرر أو غرر من البياعات 3 والمعاملات. هذا ما ظهر لي وهو المعروف من القواعد الشرعية فانتبه، لا زالت قريحتك وقادة ذكية 4.
/وبلغ سلامنا الأولاد والأخ، وعبد العزيز بن تركي 5. ولدينا الوالد المكرم والعيال بخير وينهون السلام، وأنت سالم.
والسلام/6. 7/وصلى الله على محمد وعلى آله وصحبه وسلم/8.
__________
= قضاء. سنن النسائي، 7/318، البيوع، باب الترغيب في حسن القضاء. سنن الترمذي، 3/607، البيوع، باب ما جاء في استقراض البعير أو الشيء من الحيوانات أو السن. سنن ابن ماجه 2/59، الأحكام، باب حسن القضاء.
1 هو كعب بن مالك بن أبي كعب عمرو بن القين، الأنصاري الخزرجي، العقبي الأُحدي. شار رسول الله صلى الله عليه وسلم "ت50هـ".
انظر ترجمته: أسد الغابة، 4/487؛ سير الأعلام، 2/523؛ تهذيب التهذيب، 8/440.
2 هذا جزء من حديث عبد الله بن كعب، أن كعب بن مالك أخبره تقاضى ابن أبي حدرد دينا له عليه في عهد رسول الله صلى الله عليه وسلم في المسجد، فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم هو في بيته؛ فخرج إليهما رسول الله صلى الله عليه وسلم حتى كشف سجف هجرته، ونادى: "يا كعب بن مالك، يا كعب". قال: لبيك يا رسول الله، فأشار بيده أن ضع الشطر من دينك. قال كعب قد فعلت يا رسول الله، قال رسول الله صلى الله عليه وسلم: "قم فاقضه". صحيح البخاري مع الفتح، 1/669، الصلاة، باب رفع الصوت في المسجد. صحيح مسلم بشرح النووي، 10/479، المساقات، باب استحباب الوضع من الدين. سنن أبي داود، 4/20، الأقضية، باب في الصلح سنن النسائي، 8/239، القضاة، باب حكم الحاكم في داره. سنن ابن ماده، 2/60، الصدقات، باب الحبس في الدين والملازمة.
3 في "د": المبيعات.
4 في المطبوع: زكية. بالزاي.
5 في "ب" و "ج" و "د": تريكي.
6 ساقط في المطبوع.
7 في "أ": ذكر الناسخ هنا قوله: تمت في 2/ذي القعدة سنة 1321هـ
8 زيادة في المطبوع.

(2/824)

الرسالة السابعة والستون: إلى عبد العزيز بن حسن قاضي محمل
...
ثلاثين وسقا، وفضلت له سبعة عشر،/فجاء جابر رسول/1 الله صلى الله عليه وسلم ليخبره بالذي كان، فوجده يصلي العصر، فلما انصرف أخبره بالفضل، فقال: "أخبر بذلك ابن الخطاب". /فذهب/2 جابر إلى عمر/ فأخبره/3، فقال /له/4 عمر: فقد علمت حين مشى فيها رسول الله صلى الله عليه وسلم، ليباركن فيها"5. وقبل هذا قال –رحمه الله-: باب إذا قضى دون حقه أو حلله فهو جائز. وساق الحديث مختصرا من طريق آخر، لكن ذكر فيه شاهدا للترجمة، وهو قوله: "فأتيت النبي صلى الله عليه وسلم، فسألهم أن يقبلوا تمر حائطي ويحللوا أبي"6.
إذا عرف هذا بطل قول السائل: "وظاهر هذا إباحة المجهول بالمعلوم في الجنس"، فلا جهالة والحالة هذه؛ لأن الحديث صريح في أن تمر الحديقة دون الثلاثين، وإنما بورك فيه لما مشى فيه صلى الله عليه وسلم.
وقول السائل: "وهو ممنوع شرعا"، عبارة لا ينبغي أن تورد على الأحاديث النبوية، وهل الشرع إلا ما جاء عن الله وعن رسوله؟
وأيضا فهي فاسدة في نفسها؛ فإن الاعتياض بالمجهول عن المعلوم في الجنس جائز في غير ربا الفضل، إذا حصل التراضي؛ لأن للمدين أن يزيد، و"خيركم أحسنكم قضاء"7؛ ولرب الدين أن يضع من دينه ما شاء.
__________
1 هكذا في أصل النص عند البخاري. وفي جميع النسخ زيادة حرف إلى: "فجاء جابر إلى".
2 هكذا في أصل النص عند البخاري. وفي جميع النسخ: فجاء.
3 ساقط في جميع النسخ. مثبت في أصل النص.
4 ساقط في جميع النسخ. مثبت في أصل النص.
5 صحيح البخاري مع الفتح، 5/73، الاستقراض، باب إذا قاص أو جازف في الدين تمرا بتمر أو غيره.
6 صحيح البخاري مع الفتح، 5/72، كتاب الاستقراض، من طريق ابن كعب بن مالك، "أن جابر بن عبد الله أخبره ... " في الباب المذكور.
7 صحيح البخاري مع الفتح، 5/72، الاستقراض، باب حسن القضاء. صحيح مسلم بشرح النووي، 11/42، المساقاة، باب: من استلف شيئا فقضى خيرا منه، وخيركم أحسنكم =

(2/723)

الرسالة الثامنة والستون: إلى الشيخ عبد العزيز بن حسن
...
الرسالة الثامنة والستون1
قال جامع الرسائل:
/وله أيضا –قدس الله روحه، ونور ضريحه - رسالة إلى الشيخ عبد العزيز بن حسن 2 وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم عبد العزيز بن حسن بن يحيى، سلمه الله تعالى، ورزقه الفقه في الدين. سلام عليكم ورحمة الله وبركاته، وبعد: فإني أحمد إليك الله الذي لا إله إلا هو، على سوابغ نعمه.
والخط وصل يوم ركوبنا، ولا كتبت جوابه إلا بعد تثويرتنا 3. وأما الأول، فلم ألتفت إلى جوابه، لما كنت بصدده من الاشتغال بالحج.
إذا عرفت هذا، فاعلم أن المسألة الأولى التي هي: استعمال الماضي موضع المضارع، /لهم فيها وجهان/4:
__________
في "أ" أدخل الناسخ هنا بعد هذه الرسالة رسالة من رسائل الشيخ عبد الرحمن بن حسن "والد الشيخ عبد اللطيف" "من ص 104-110"، وأشار إلى ذلك بقوله: "هذه الرسالة ليست من رسائل عبد اللطيف، وإنما هي من رسائل والده عبد الرحمن بن حسن، وضعناها هنا لأجل الفائدة".
وهي عبارة عن تراجم لبعض الأعلام، ثم رسالة إلى الإمام فيصل بن تركي. وهي غير موجودة في بقية النسخ، ولا في الجزء المطبوع الخاص برسائل الشيخ عبد اللطيف، وإنما هي موجودة بتمامها في "الجزء الثاني، صفحة 214" من مجموعة الرسائل والمسائل النجدية، ضمن رسائل الشيخ عبد الرحمن. لذلك تركتها حفاظا على وحدة موضوعية الرسائل.
1 في المطبوع جاءت هذه الرسالة في ص 286-287، وهي الرسالة رقم "51". وجاءت في "ب" في ص 114-115.
2 تقدمت ترجمته ضمن تلاميذ الشيخ في ص 92.
3 تثويرتنا: لعل مراده: أي بعد رجوعنا من الحج.
4 في "أ": لهما وجهان. وفي "ب" و "ج" و "د": لهم فيه وجهان. وفي المطبوع: لهم وجهان.

(2/825)

أحدهما: أن في استعمال الصيغة الماضية بدل المضارعية، تنبيه وإشارة إلى تحقيق النفي في الحال والاستقبال، كتحقق مُضي الماضي من الأفعال والأحوال، وذلك باستعارة وضع للماضي، لما قصد به الحال والاستقبال، تقوية وتأكيدا لمضمون الجملة المنفية، وذلك شائع في لسانهم. وفي التنزيل: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} 1،2 {وَإذْ قَالَ اللَّه} 3، والمعنى: يأتي، ويقول 4.
ومنه استعمال المضارع بدل الماضي إشارة إلى التجدد والاستمرار شيئا فشيئا، كقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} 5، {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} 6 {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ} 7؛ والمعنى: قد علمنا 8.
ومنه قول الأعشى 9.
/فأرى/10 من عصاك أصبح/مخذو ... لا/11، وكعب الذي يطيعك عالٍٍ 12
__________
1 سورة النحل: الآية "1".
2 من هنا إلى آخر هذه الرسالة لا يوجد في "د"؛ إذ ألصق محله بلوحة "87" ورقة أخرى ليس هذا محله.
3 سورة المائدة: الآية "116".
4 وبذلك قال جمهور المفسرين. انظر: جامع البيان للطبري، 7/136؛ والجامع لأحكام القرآن للقرطبي، 6/241، و10/44.
5 سورة الأنعام: الآية "33".
6 سورة الحجر: الآية "97".
7 سورة الأحزاب: الآية "18".
8 تفسير القرآن العظيم؛ 2/34؛ وتفسير القاسمي، 10/3773.
9 هو ميمون بن قيس بن هندل الأعشى الأسدي اليماني، ولد في قرية المنفوحة من اليمامة، ويكنى بأبي البصير أحد شعراء بكر المقدمين، "ت627هـ". مقدمة ديوانه ص 56. وهامش طبقات فحول الشعراء، 1/40.
10 هكذا في ديوان الأعشى. وفي جميع النسخ: "وأرى" بالواو.
11 كذا في ديوان الأعشى. وفي جميع النسخ: محروبا.
12 ديوان الأعشى، ص 167.

(2/826)

وقد أسبي الفتاة فتعصى ... كل واشٍ يريد صرم حبال 1
يريد: رأيت وأسبيت.
/والوجه الثاني /2: أن الكلمة إن دلت على معنى في نفسها واقترنت بزمان، ففعل، فإن كان الزمان الذي دلت عليه ماضيا، فالفعل ماض، وإن كان للحال والاستقبال، فالفعل مضارع، وإن كان مستقبلا فقط، فالفعل أمر، كما هو مقرر في موضعه 3. فلو عبَّر بالمضارع وقال: لا ألبس ممتثلا، لاحتمل 4 أنه قصد النفي في الحال فقط، أو فيما يستقبل فقط؛ لن ذلك جرى في لسانهم، ومنه: {لا أَجِدُ مَا آَحْمِلُكُمْ عَلَيهِ} 5 {وَنَضَع اَلْمَوَازِينَ اَلْقِسْطَ} 6، ولاحتمل وقوع استثناء يعقبه، فلما عبر بالماضي/اندفع/7 الاحتمال، وانقطع التوقع، وقصد المعنى الأصلي، وهو المعنى في الماضي، لا يتوهم؛ لأن "لا" للنفي في الحال والاستقبال، تقول: لا لبست لا ضربت لا ظلمت؛ قاصدا الحال والاستقبال، بخلاف: ما ضربت ما لبست، فإنها للنفي في الماضي.
أما المسألة الثانية: وهي قولك: ما معنى النفي في قولهم: /لا قتلت/8 الميت؟
فالذي في الحلف بالطلاق، وتعليقه بالمستحيل "لأقتلنّ" بلام التوكيد الموطئة
__________
1 البيت الثاني لا يوجد في ديوان الأعشى، لعله في مكان آخر لم أقف عليه، أو لشاعر آخر لم أعرفه.
2 بياض في "أ".
3 الأصول في النحو، لأبي بكر محمد بن سهل بن السراج البعدادي، "ت316هـ" د. عبد الحسين الغتلي، مؤسسة الرسالة، بيروت، ط/1/1405هـ/1985م، 1/37، 38، 39. ضياء السالك، 1/43، 45.
4 في "أ" "ب": لاحتمال.
5 سورة التوبة: الآية "92".
6 سورة الأنبياء: الآية "47".
7 ساقطة في "أ".
8 في "أ": لأقتلنَّ.

(2/827)

للقسم، والفعل بعدها مؤكد بنون التوكيد الثقيلة، ولا نفي فيها فتنبه./وبلغ سلامي من لديك من الإخوان. ومن لدينا يسلمون والسلام/1./وصلى الله على محمد وآله وصحبه وسلم/2.
__________
1 زيادة في "ب".
2 ساقط في "ب".

(2/828)


الرسالة التاسعة والستون: إلى عبد العزيز بن حسن بن مزروع، الرسالة السبعون: إلى عبد الله بن علي بن جريس - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والستون: إلى عبد العزيز بن حسن بن مزروع
...
الرسالة التاسعة والستون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه - جواب سؤال ورد عليه من عبد العزيز بن حسن بن مزروع، وذلك في شأن القهوة 2، طلب فيه من الشيخ الجواب عما أورده من السؤال، ومقصوده أن يوافقه على الحكم والجزم بالتحريم، وعدم الإحلال، لما أورده بزعمه في سؤاله من استيفاء التعليل والاستدلال.
وكان الأليق بالسائل طلب بيان ما هو الأرجح في شأنها من الأقوال. إذ كان للعلماء فيها كلام، وحل للنظر ومجال، لكنه في سؤاله أصل وفضل، واستدل وعلل، وانتضى 3 لتحريمها صارما عضبا، وارتقى لذلك من الشريعة مرتقا صعبا.
فلأجل ذلك عدل الشيخ عن ذكر أقوال العلماء هنالك، وعما هو الأعدل والأرجح في ذلك، وأخذ في إبطال ما علله،/وهد/4 ما فعله وأصله.
ثم بعد ذلك أرشده إلى ما هو اللائق بصرف الهمة إليه، من الحض على رفع ما تعطل من أصول الدين ودعائم الملة، وقبض العلم وارتفاع /الجهال/5 وترك الالتفات إلى تربية أهل الملة بتعليم ما يحتاجونه من أصول دينهم، وما جاء به نبيهم صلى الله عليه وسلم. وهذا نص السؤال، قال السائل:
__________
1 في المطبوع جاءت هذه الرسالة في ص 361-366، وهي الرسالة رقم "73". وجاءت في "ب" في ص 118-122.
2 القهوة المقصودة: هي المتعارف عليها اليوم. وذلك أنها عند خروجها كان للعلماء فيها خلاف، بين محرم ومكره ومجيز، كما سيأتي في نص السؤال.
3 انتضى: من نضا، ينضو أي يخرج، يقال: نضا السيف نضوا وانتضده، أي سله من غمده. لسان العرب، 15/329، مادة "نضا". والمعنى أن السائل أخرج ما لديه من الأدلة في إثبات تحريم القهوة.
4 في المطبوع: هدم.
5 في "د": الجهل.

(2/829)

تفهم أن مدار الشريعة على رفع المفاسد وجلب المنافع، ومنها ما صرح به الكتاب والسنة، /ومنها/1 ما هو في ضمنه ويشهد له./وبنو/2 آدم لهم مألوفات، إذا درجوا /عليها/3 أحبوها وألفوها ولو فيها ضرر.
ومن البلاوي على أهل القوت عامة، وعلى أهل نجد خاصة في دنياهم، القهوة، مع/ضعف/4 معايشهم. وفي الماضي ما يستعملها إلا القليل، للبلد مجمع، وبعض القرى ما تعرفها. واليوم هذا الذي ترون، الغني والفقير، والمرأة والصغير، ولا يحصى ما يصرف فيها من /الأموال/5؛ ولو كان ما فيها إلا /ضررا مفردا/6، كيف وأول مضارها في الأبدان؟
وإذا كان الخمر يزيل العقل شربه، فهي شاهدناها تُخامر العقل عند فقدها، كذلك إضاعة المال، وفي مجالسها القليل والقال، وتُحوج/7 الفقراء إلى السؤال، وتُلهي كثيرا من الناس عن الصلاة، وتضيع عليهم الأوقات، هذا، ولا تُروي ولا تغني من جوع، ومزرعها ومخرجها من بلد/الكفار/8.
وأما من/مضارها/9 على أهل/ الجهاد/10 فظاهر معلوم إذا لاقوا العدو، /وأمرار/11 تكون على شُرابها ويصرف فيها من بيت المال ما لو يصرف
__________
1 في "أ" و "د": ومنه.
2 في "أ": "بنو" بإسقاط الواو.
3 في المطبوع: إليها.
4 ساقطة في "د".
5 في "ب" و "ج" و "د" والمطبوع: المال.
6 في جميع النسخ: ضرر مفرد.
7 في المطبوع: تحول.
8 في "أ" كفار.
9 في "أ": ظررها.
10 في المطبوع: الجهات.
11 في المطبوع: وأمرارا.

(2/830)

في آلة الجهاد والفقراء والمساكين، كان هو الواجب.
وتفهم أن عند خروجها حصل من أهل العلم فيها خوض، ومقتها بعض، وحرمها بعض، وهي ما بلغت/هذا/1 المبلغ. ومصرف أهل نجد فيه اليوم، وما يتعلق بها، ألوف، لو يضعها عليهم واضع ما حملتها عقولهم.
والمطلوب تجيبون عن هذا، وتوضحون ما يجب فيها من حكم، ولا هو أول محظور/مُنع/2 منه أهل نجد وامتنعوا، وهم –ولله الحمد - لهم قابلية، وإذا عرضت مضارها على العاقل منهم، شهد بها وعابها. وبعضهم يقول: نصرف فيها أكثر مما نصرف بالزاد.
والإمام 3 - أطال الله بقاءه، ووفقه لما يرضاه - قد حصل عنده فيها مجال، ويود سببا برفعها به عن رعيته.
هذا، وإن وزنتها العقول السليمة، لا شك أنها لهو ولعب. وفقك الله للصواب. انتهى سؤاله.
فأجاب –رحمه الله - على سؤاله فقال:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم عبد العزيز بن حسن، سلك الله به أهدى السنن. سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل، والسؤال عن القهوة وصل، مع اشتماله على الجزم بالحكم، واستيفاء الدليل بالتعليل/والتدليل/4، وهذا
__________
1 كذا في المطبوع. وفي جميع النسخ "ها".
2 في جميع النسخ: منعوا.
3 يريد الإمام فيصل بن تركي. وقد تقدمت ترجمته في ص 39.
4 كذا في المطبوع. وفي "أ" و "ب" و "ج": والدليل. وهو ساقط في "د".

(2/831)

غاية ما يطلب من الجواب.
ومن كانت له ملكة وعنده معرفة توجب الجزم بالحكم واليقين، والاستدلال على الأحكام والدين، فليس به حاجة إلى سؤال المستضعفين والقاصرين. نسأل الله لنا ولكم الثبات على دينه، والعصمة من القول عليه بلا علم.
والكلام على القهوة قد سُبقنا إليه. وأفاضل أهل العلم كل منهم أبدى ما عنده وما لديه، وحسبنا السير على منهاجهم، واقتفاء آثارهم. وذكر المنقور 1 في مجموعة 2 طرفا من ذلك 3، والمجموع عند ابن مانع4.
وما ذكرت من أن مدار الشريعة على رفع المفاسد، وجلب المنافع، فنعم، هو ذاك، ولكن ينبغي أن يعلم أن المفاسد ما عارضت الأمر والنهي/الشرعيين/5 بالفعل أو بالوسيلة، والمنافع المطلوبة مايحصل بها مقصود الشارع من الأمر والنهي بالفعل أو بالوسيلة، وبهذا تعلم فساد التعبير بقولك: رفع المفاسد؛ فإن هذا لا يرتفع، فالصواب
__________
1 هو أحمد بن محمد بن أحمد بن حمد بن محمد المنقور، التميمي، ولد في بلدة حوطة سدير عام "1067هـ"، أخذ عن الشيخ عبد الله بن ذهلان، وجمع من تقارير شيخه سفرا ضخما من البحوث والتقارير والفوائد، عرف بمجموع المنقور، وقد ولي قضاء بلدة الحوطة حتى مات سنة "1125هـ".
علماء نجد لابن بسام، 1/195-197.
2 هو المجموع المشار إليه في ترجمة المنقور آنفا، ولم أطلع عليه. قال البسام: "إنه كتاب غير مبوب، وغير مرتب ترتيبا وافيا يسهل أخذ الفائدة منه". علماء نجد، 1/198.
3 ومن كلام الأئمة على القهوة.
سُئل صاحب العباب الشافعي عن القهوة، فأجاب: "للوسائل حكم المقاصد، فإن قصدت للإعانة على قربة، كانت قربة، أو مباح فمباحة، أو مكروه فمكروهة، أو محرم فمحرمة". وأيده بعض الحنابلة على هذا التفصيل.
وقال الشيخ مرعي بن يوسف الحنبلي، صاحب غاية المنتهي: "ويتجه حل شرب القهوة". غاية المنتهى، للشيخ مرعي بن يوسف، 3/331.
4 لم أعرفه.
5 ساقط في "د".

(2/832)

دفع المفاسد، لا رفع المفاسد.
وقولك: منها ما صرح به الكتاب والسنة، ومنها ما /هو/1 في ضمنه؛ تقسيم فاسد، بل الكتاب والسنة صرحا بذلك وأوضحاه. قال تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ، إِلا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} 2، ولم يخرج فرد من ذلك. ولو قلت: فقد /صرح/3 بذلك الكتاب والسنة أو /تضمناه/4 لصلح التعبير.
وقولك: ومن البلاوي على أهل الوقت عامة، وعلى أهل نجد خاصة في دنياهم، القهوة، مع ضعف معائشهم:
فلا أدري ما يراد بالبلوى هنا، أهي الابتلاء في الدين، /أم/5 هي الابتلاء بالنفقة فقط؟ فإن كان الأول، فلا يسلم بمجرد الدعوى، وإن كان الثاني، فالناس درجات وطبقات في اليسر والعسر والمعيشة، وتوسع الأغنياء إنما يذم لوجوه لا تختص بالقهوة أيضا، بل يجري في غير ذلك من سائر المباحات.
وأما التعليل بأن فيها مضار للأبدان، فلا ينبغي أن يؤخذ على إطلاقه، فإن الأبدان الدموية والبلغمية تنتفع بها بلا نزاع، والسوداوي والصفراوي يمكنه التعديل بالتمر الذي هو غالب /غذاء/6 أهل نجد. وقد قال داود في تذكرته: بعد لها كل حلو.
وأما قولك: وإذا كان الخمر يزيل العقل عند شربه، فهي شاهدناها تخامر العقل عند فقدها، فهذا الكلام لا ينبغي أن يقال؛ لأن الخمر يزيل العقل بمخامرته أي تغطيته، وهي لا تزيل العقل ولا تخامره، بل ربما كان شاربها أقوى الذهن، حاد الإدراك، جيد الحافظة. والموجود عند فقدها لا يسمى مخامرة، وإنما هو كسل.
__________
1 زيادة في "د" والمطبوع.
2 سورة هود: الآية "118، 119".
3 في "د": صرحا.
4 في "أ": "تضمنا". بإسقاط الهاء.
5 في جميع النسخ: أو. وهو هنا غير صالح؛ إذ إنه في مقابلة همزة الاستفهام.
6 في "أ": قوت.

(2/833)

وفتور لها، لا بها، فافهم أيها الأخ، "واعط القوس باريها" 1.
وأما قولك: وإذا عرضت مضارها على العاقل منهم شهد بها وعابها:
فيقال: أي عاقل يراد هنا؟ أما العامة ومن لا عناية له بمعرفة الأحكام الشرعية والأصول الدينية، فعقولهم لا تصلح أن تكون ميزانا 2 أو أن تستقل بحكم. وأما أهل العلم والدين وأهل البصائر من ورثة سيد المرسلين، فعقولهم يُرجع إليها مع اتفاقهم 3.
وإن اختلفوا فالميزان هو الكتاب والسنة.
وقولك: وإذا وزنتها العقول السليمة، لا شك أنها لهو ولعب: فاللهو واللعب ما لا يعود بمنفعة أصلا، أو يعود بمضرة رجحت على مصلحته، وإدخال القهوة في هذا التعريف يحتاج إلى أصول ومقدمات؛ "لو يعطى الناس بدعواهم ... " الحديث 4.
وما ذكرت من التعاليل قد يجري في كل مباح؛ كإضاعة المال، والاجتماع على القيل والقال، والحاجة إلى السؤال. وليس ذلك الوصف لازما للقهوة. وكذلك تُلهي كثيرا من الناس عن الصلاة، وتضيع عليهم الأوقات، فهذا قد يجري لأهل الشهوات والمبايعات والمزاورات، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ} الآية 5.
__________
1 اعط القوس باريها: مثل عربي، معناه: استعن على عملك بمن يحسنه من أهل المعرفة والحذق. وهو من قول الشاعر:
يا باري القوس بريا لست تحسنها ... لا تفسدنها وأعط القوس باريها
مجمع الأمثال للميداني، 1/642؛ جمهرة الأمثال، 1/66.
2 وهكذا سائر العقول، لا تصلح أن تكون ميزانا في وضع الأحكام في الشرعيات. فذلك مرده إلى الشارع.
3 وذلك في مجالات الاجتهاد عند عدم وجود النص.
4 الحديث تقدم تخريجه في ص 814. وإيراد المصنف له هنا، للدلالة على أن إدخال الهوة ضمن أمور اللهو واللعب، لا يكتفى فيه بمجرد الدعوى، وإنما بحاجة إلى دليل.
5 سورة المنافقون الآية "9".

(2/834)

وأما كونها لا تغني من جوع ولا تروي، فهذا الوصف يأتي على كثير مما تتعاطونه من المباحات ولم تأت الشريعة بتحريم ما لا يغني من جوع ولا يروي {وَمَا كَانَ رَبُّكَ نَسِيّاً} 1.
وأما كون مزرعها من بلاد الكفار، فمتى كان عندكم امتناع عما زرعه الكفار، ونسجه الكفار، وخرج من بلاد الكفار، وجمهور أموالكم ومأكلكم من هذا الضرب، " ثكلتك أمك يا معاذ" 2 أو "ويح عمار" 3، قد كانت. /المدينة/4 في عهد النبوة، يجلب إليها من بلاد الكفار أنواع المآكل والأدهان والملابس التي نُسجت وصبغت ببلاد الكفار، كما لا يخفى على من له أدنى نظر في الأخبار.
وأما ما زعمت من ضررها على أهل الجهاد، فمن الظرائف التي لا يستظرفها
__________
1 سورة مريم: الآية "64".
2 هذا جزء من حديث طويل لمعاذ بن جبل، وفيه: " ... ثم قال: "ألا أخبرك بملاك ذلك كله؟ " قلت: بلى يا نبي الله، فأخذ بلسانه، قال: " كف عليك هذا"، فقلت: يا نبي الله، وإنا لمؤاخذون مما نتكلم به فقال: "ثكلتك أمك يا معاذ، وهل يُكب الناس في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم؟ ". سنن الترمذي، 5/13، الأيمان، باب ما جاء في حرمة الصلاة. سسن ابن ماجه، 2/373، الفتن باب كف اللسان في الفتنة.
ولفظ: "ثكلتك أمك" هنا: كأنه دعا عليه بالموت لسوء فعله، أو أراد: إذا كنت هكذا، فالموت خير لك لئلا تزداد سوءا. ويجوز أن يكون من الألفاظ التي تجري على ألسنة العرب، ولا يراد بها الدعاء، كقولهم: "تربت يداك". النهاية لابن الأثير، 1/217؛ لسان العرب، 11/89، مادة "ثكل".
3 هذا جزء من حديث أبي سعيد في قصة بناء المسجد قال: كنا نحمل لبنة لبنة، وعمار لبنتين لبنتين، فرآه النبي صلى الله عليه وسلم، فينفض التراب وعنه ويقول: ويح عمار تقتله الفئة الباغية، يدعوهم إلى الجنة ويدعونه إلى النار". صحيح البخاري مع الفتح، 1/644، الصلاة، باب التعاون في بناء المسجد. صحيح مسلم بشرح النووي، 18/255، الفتن، باب لا تقوم الساعة حتى يمر الرجل فيتمنى مكان الميت من البلاء.
قال ابن حجر: "ويح عمار" كلمة رحمة.
4 في "أ": في المدينة. بزيادة "في"، وهو خطأ من الناسخ.

(2/835)

إلا فقيه النفس، ذكي الطبع، وربما قبل بعكس القضية 1 لما فيه من تنشيف البلغم وتجفيف المواد المكسلة الرديَّة.
وأما قولك: ويصرف فيها من بيت المال كيت وكيت، فمتى صار النظر –أصلحك الله - منصرفا إلى توفير/هذه/2 الجهة، ووضعها في مواضعها الشرعية، والصرف في المباح أولى من الصرف في المحرم الصرف.
وأما اختلاف أهل العلم عند خروجها، لو قيل: عند حدوثها، لكان أليق باللغة الشرعية، فنعم هو ذاك، ولكن لا دليل فيه على المنع. وقد قيل:
تخالف الناس حتى لا اتفاق لهم ... إلا على شجب والخلف في الشجب 3
وأما صرف الأموال العظيمة من أهل نجد، فهذا القول من جنس ما قبله، فإن مجاوزة الحد في كل مباح، داخلة في حقيقة السرف، والمحرم/نفس/4 السرف، ولو في المآكل الضرورية.
ولو صرف الأخ النجيب فكرته ونظر إلى ما تعطل من أصول الدين، ودعائم الملة، وما تلاعب به الجهال من الأحكام الشرعية الدينية، وما دهم أهل نجد في هذه السنين من قبض العلم، وارتفاع الجهال، وترك الالتفات إلى تربية أهل الملة، بتعليم ما يحتاجونه من أصول دينهم، وما جاء به عن نبيهم صلى الله عليه وسلم، والتفطن لذلك، والاهتمام به، وصرف الهمة إلى تحصيله، وأن لا يطلب على الفضلة إن طُلب؛ لكان هذا أولى وأجدر أن تقع المذاكرة فيه، والسؤال عنه. وأما أمر القهوة، فقد كفانا شأنه من سلف من أهل العلم والدين 5.
__________
1 أي قد يقال بإفادة القهوة لأهل الجهاد، للتعليل الذي ذكره.
2 ساقطة في "أ".
3 البيت للمتنبي في ديوانه، 1/95.
4 في "أ": ونفس.
5 قد تقدم ذكر بعض كلامهم في القهوة في ص 832.

(2/836)

/وبلغ سلامنا حسن والعيال، وعيالنا يسلمون، وأنت سالم/1، والسلام عليكم ورحمة الله وبركاته./وصلى الله على محمد وعلى آله وصحبه وسلم/2 /تسليما كثيرا إلى يوم الدين/3.
__________
1 زيادة في "ب" و "ج" و "د".
2 ساقط في "ب" و "ج".
3 زيادة في "د".

(2/837)

الرسالة السبعون: إلى عبد الله بن علي بن جريس
...
الرسالة السبعون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه - رسالة إلى عبد الله بن علي بن جريس 2، /وقد راسله يسأله/3 عن صلاة التراويح في السفر جماعة، وعن اتفاق الغزى 4 على الصوم فيه/5.
فأجابه –رحمه الله تعالى - فقال:
بسم الله الرحمن الرحيم 6
من عبد اللطيف بن عبد الرحمن بن حسن، إلى الأخ المكرم عبد الله بن علي بن جريس، سلمه الله تعالى. سلام عليكم ورحمة الله وبركاته. وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل. وسرنا ما ذكرت من الأخبار/عنكم/7 وعن الإمام 8 وعن عمان. فالحمد لله على سوابغ الفضل والإحسان، وأوصيك بتقوى الله، والرغبة فيما عنده، والتماس مرضاته والحذر من الاغترار بهذه الحياة الدنيا؛ فإن الله حذر عن الاغترار بها في مواضع من كتابه 9
__________
1 في المطبوع جاءت هذه الرسالة في ص 303-304، وهي الرسالة رقم "56". وجاءت في "ب" في ص 131-132 متقدمة على الرسالة السابقة. وهي بأكملها مكررة في "ج"، في ص 222، وص 255. وهذه الأخيرة في اللوحة الأخيرة من تلك النسخة.
2 تقدم ضمن تلاميذ الشيخ في ص 95.
3 في "ج": "وقد سأله عبد الله..".
4 في "أ" و "د" والمطبوع: الغزو. وهو ساقط في "ب" و "ج". "والغزي" بمعنى الغزاة، كما قال تعالى: {أَو كَانُوا غُزَّى} [آل عمران: 156] . لسان العرب، 15/124، مادة "غزا".
5 ساقط في "ب" و "ج".
6 البسملة ساقطة في "ب" و "ج".
7 في "د": عنك.
8 لم أعرفه.
9 ومن ذلك قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بالله الغَرُورُ} [فاطر: 5] .

(2/838)

واذكر قول العلامة ابن القيم –رحمه الله تعالى-:
وإن تك قد عاقتك سعدى فقلبك الـ ... معنى رهين في يديها مُسلَّم 1
والبيتين بعده، واعرف ما المراد بسعدى.
وتسأل في خطك عن صلاة التراويح في السفر جماعة.
فاعلم أن العبادات توقيفية، وترك الشارع للفعل مع قيام مقتضيه، دليل للترك، كما أن فعله دليل لطلب الفعل. وقد سافر النبي صلى الله عليه وسلم هو وأصحابه عدة أسفار في رمضان، ولم ينقل عنه ولا عن أحد من أصحابه –فيما بلغنا - فعلها جماعة. وهذا دليل كاف سالم من معارض.
والثاني: أن المشروع في السفر قصر الرباعية 2 وترك نوافل الرواتب 3، وهي آكد النوافل على الصحيح، بل لم يشرع الجمعة والعيدين 4 وهما فرضان، وهذا بين بحمد الله. وأيضا فقول شيخ الإسلام ومن وافقه: يفعل النوافل المطلقة في السفر، لا
__________
1 البيت للإمام ابن القيم –رحمه الله- ضمن قصيدته الميمية المطبوعة ضمن مجموعة كتب تحت اسم: أربح البضاعة في معتقد أهل السنة والجماعة، ص 73.
2 انظر: فتح القدير لابن الهمام، 2/31، والأم للشافعي، 1/314؛ مغني المحتاج؛ 1/262؛ روضة الطالين، 1/389؛ المغني مع الشرح الكبير، 2/90؛ كشاف القناع، 1/593.
3 انظر: مجموع فتاوى ابن تيمية، 22/280، 23/128.
غير أنه إن فعل ذلك جاز، وصحت منه. انظر: الأم، 1/321، والمغني مع الشرح الكبير، 2/140.
4 انظر فتح القدير لابن الهمام، 2/49؛ الأم للشافعي، 1/400؛ المغني مع الشرح الكبير، 2/193، 194؛ المبدع في شرح المقنع لابن المفلح، 2/142؛ حاشية الروض المربع، 2/425؛ مسائل الإمام أحمد، رواية ابنه عبد الله، تحقيق: د. علي سليمان المهنا، ط/1/1406هـ-1986م، مكتبة الدار بالمدينة المنورة، 2/407، 418؛ الإنصاف في معرفة الراجح من الخلاف، على مذهب الإمام أحمد بن حنبل، تحقيق محمد حامد الفقي، ط/2/1406هـ-1986م، 2/368.

(2/839)

المقيدة 1، يدخل هذه القضية، ويستفيدها طالب العلم منه.
وقولك في الورقة: "وهو مما تسن له الجماعة"؛ عبارة فيها تساهل، والجماعة تشرع له تعبا، لا استقلالا، كما هو مقرر في محله 2.
وأما اتفاق الغزى على الصوم، فكنت أحب لهم فعل الأفاضل 3، وموافقة السنة في عدم الاتفاق على ترك قبول الرخصة التي يحبها الله 4. هذا، واعلم أن هذا هو الموجب 5 لترك فعلها جماعة.
وأما النهي عن ذلك، فلم/أنه/6 أحدا عنه. /وبلغ سلامنا الإمام ومحمد
__________
1 مجموع فتاوى شيخ الإسلام، 22/279، 23، 128. وانظر: نيل الأوطار، 3/249؛ المغني مع الشرح الكبير، 2/123. والفقه الإسلامي وأدلته، 2/348-349.
والحنفية يجيزون الإتيان بالرواتب للمسافر في حال أمن وقرار، أي نازلا مستقرا، وإن كان في حال خوف وفرار –أي في السير- لا يأتي بها. الدر المختار، 1/742.
2 ذلك أن المسافر إن اقتدى بمقيم، أتم أربعا. انظر: فتح القدير لابن الهمام، 2/38؛ الأم، 1/318؛ روضة الطالبين للنوري، 1/392؛ المغني معا لشرح الكبير، 2/128.
3 والأفضل في السفر الأخذ بالرخصة بترك الاتفاق على الصوم، وذلك لما ورد عن النبي صلى الله عليه وسلم، أنه قال: "ليس من البر الصوم في السفر". صحيح البخاري مع الفتح، 4/216، الصوم، باب قول النبي صلى الله عليه وسلم لمن ظلل عليه واشتد الحر:"ليس من البر الصوم في السفر". صحيح مسلم بشرح النووي، 8/240، الصوم، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية، إذا كان سفره مرحلتين فأكثر، وأن الأفضل لمن أطاقه بلا ضرر أن يصوم، ولمن يشق عليه أن يفطر.
4 هنا يشير الشيخ –رحمه الله- إلى قول النبي صلى الله عليه وسلم: "إن الله يحب أن يؤتى رُخصه، كما يحب أن يؤتى عزائمه" وفي رواية: "كما يكره أن تؤتى معصيته". المعجم الكبير للطبراني، 11/323، صحيح ابن حزيمة، للإمام أبي بكر محمد بن إسحاق ابن خزيمة "ت311هـ"، تحقيق: د. محمد مصطفى الأعظمي، المكتب الإسلامي، بيروت، ط/1، 1391هـ-1971م، 2/73. سلسلة الأحاديث الصحية، 1/330.
5 في "ج" و "د": الواجب.
6 كذا في "ب" والمطبوع. وفي بقية النسخ: أنهى.

(2/840)

وراشد/1 /وصلى الله على محمد وعلى آله وصحبه وسلم/2.
مسألة ملحقة في آخر"ج"، وهي:
بسم الله الرحمن الرحيم
كتب شيخنا عبد اللطيف بن عبد الرحمن بن الشيخ حسن بن شيخ الإسلام محمد بن عبد الوهاب –أحسن لهم المآب وأجزل لهم الثواب - في مسألة بيع النخل.
بالدين الحال في الذمة قبل قبضه ما لفظه:
وبعد: عرض علينا أحمد العجيري خطا فيه حكم سعيد بن عيد، بصحة العقد والبيع الذي صدر من سهل بن باتل/3 /كمال الثمر دين سلم قبل قبضه.
كتبت على هذا الحكم بأنه لا ينقض، وأنه لازم، كما عليه أهل العلم في أن هذا الحكم لا ينقض إذا حكم به من يراه، وقد حكم به شيخنا محمد بن عبد الوهاب، رحمه الله، وقال بصحته شيخ الإسلام ابن تيمية، رحمه الله.
__________
1 زائد في "د".
2 ساقط في "ج". وذكر بدله: والسلام عليكم ورحمة الله وبركاته. وبه انتهت نسخة "ج".
ذكر ناسخ "ج" في ص 224، مسألة قصيرة في بيع النخل بالدين الحال في الذمة قبل قبضه. ثم ذكر بعدها فائدة –في نفس الصفحة- وهي حديث في مسند الإمام أحمد. وبه تنتهي النسخة. وسأذكر المسألة والفائدة هنا في آخر هذه الرسالة. وذكر في هامش نفس الصفحة: "في ملك الفقير إلى الله –سبحانه- عبد الله بن أحمد البرلي، غفر الله له ولوالديه وللمسلمين. وصلى الله على محمد وسلم. سنة 1297هـ". وقد جاء في الصفحة 225-243، رسالة، وهي تكرار لرسالة متقدمة في صفحة "151-163" من نفس النسخة. ذكر في هامش هذه "المكروه":" وقف لوجه الله –تعالى- على يد عيسى آل مهوس إن شاء الله تعالى". أما من صفحة "244 إلى آخر النسخة 255" فهو تكرار للرسائل من صفحة "206-223".
3 كلمة لم أستطع قراءتها. وكأنها: "على كون".

(2/841)

ثم رأيت رشيد بن عوين تعرض لهذا، ولم يشرح له صدره، لأنه رأى خلافا لبعض الفقهاء نسبه لكل العلماء، ولم ينظر ما قالوه في أن حكم القاضي لا ينقض بمثل هذا الخلاف. وهو في كتابه الذي نقله منه.
إذا عرفت هذا، فالعمل على ما حكم به سعيد، لا ينقض. انتهى المقصود. وصلى الله على محمد وسلم.
فائدة:
وقد ذكر الإمام أحمد –رحمه الله - حديثا في مسنده، عن ابن عمر –"-فقال: حدثنا الوليد بن مسلم، حدثنا الأوزاعي، عن عبدة بن أبي لبابة، عن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن لله –تعالى - أقواما /يختصهم/1 بالنعم لمنافع العباد، /ويقرهم فيها/2 ما بذلوها، فإذا منعوها نزعها منهم وحولها إلى غيرهم"3. ذكره الحافظ ابن الأخضر فيمن روى عن أحمد.
__________
1 كذا في المسند. وفي المخطوط "ج": اختصهم.
2 ساقط في "ج".
3 الحديث لم أجده في مسند الإمام أحمد. وقد أورده أبو نعيم في الحلية، 6/115، و10/215؛ والطبراني في الأوسط، حديث رقم "5295". قال الهيثمي في المجمع 8/192: "رواه الطبراني في الأوسط والكبير، وفيه محمد بن حسان السمتي، وثقه ابن معين غيره، وفيه لين، ولكن شيخه أبو عثمان عبد الله بن زيد الحمصي، ضعفه الأزدي". وذكره الألباني في السلسلة الصحيحة، عن ابن أبي الدنيا في "قضاء الحوائج" "رقم5"، والطبراني في "الأوسط"، "5295"؛ وأبو نعيم في "الحلية"، "6/115 و 10/215"؛ والخطيب في "التاريخ"، 9/459، عن محمد بن حسان السمتي، حدثني عبد الله بن زيد الحمصي: حدثنا الأوزاعي عن عبدة بن أبي لبابة عن ابن عمر مرفوعا به. وقال:"قلت: وهذا إسناد ضعيف، محمد بن حسان السمتي صدوق لين الحديث كما قال الحافظ. عبد الله بن زيد الحمصي، قال الأزدي: ضعيف. قلت: لكنه قد توبع ... " ثم ذكر له متابعات، ثم قال: "وعلى كل حال، فالحديث عندي حسن بمجموع هذه المتابعات، وقد قال المنذري في الترغيب 3/250: "رواه ابن أبي الدنيا والطبراني في الكبير والأوسط، ولو قيل بتحسين إسناده لكان ممكنا".السلسلة الصحيحة، 4/264، 266.

(2/842)


الرسالة الحادية والسبعون: إلى جماعة من أهل الزلفي، الرسالة الثانية والسبعون: جواب رسالة لمحمد بن زومان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والسبعون: إلى جماعة من أهل الزلفي
...
الرسالة الحادية والسبعون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه، ونور ضريحه - رسالة إلى جماعة أهل الزلفي 2، هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأمير المكرم ناصر آل عبد الله الراشد، والإخوان عبد المحسن السلمان، وأحمد آل عبيد، وجار الله آل حمد، ورشيد آل علي، وموسى الشايع، وحمود آل عبد الله آل جار الله 3، سلمهم الله تعالى، سلام عليكم ورحمة الله وبركاته. وبعد:
خطر تعدد الجمعة لغير عذر وصلت خطوطكم، وتذكرون أن بعض جماعتكم انفردوا بأنفسهم، وفارقوا جماعتهم،/وجعلوا لهم جمعة في/ المحلة/4 الأولة، وأنهم قبل ذلك/ كانوا/5 مجتمعين مع جماعتهم/6 يصلون جمعة واحدة، وأن بعض
__________
1 في المطبوع جاءت هذه الرسالة في ص 305-306، وهي الرسالة رقم "57". وجاءت في "ب" في ص 132-133. وهي ساقطة في "ح".
2 الزلفي: بضم الزاي المشددة، وإسكان اللام وكسر الفاء فياء. من ديار عيد الرباب، من تميم، وهي مدينة عامرة، ذات أحيا مثل: العقدة، والبلاد، وعلقة وغيرها. يحدها من الشمال رمل "الثويرات"، ومن الجنوب حدود "الغاط"، ومن الشرق رمل "الضويحي"، ومن الغرب "المستوي". ويلحق بها قرى وعقل منها: "سمتان، والحيطان، وعريعرة، والسيح، والروضة، واللغف، والجردة، وأميهة الذيب"، تبعد عن الرياض "285كم".
معجم اليمامة لابن خميس، 1/529، 530، 531، 535.
3 جميع الأعلام المرسل إليهم هنا، لم أجد لهم تراجم، وكلهم من أهل الزلفي كما أشار إليه جامع الرسائل في مقدمة الرسالة.
4 كذا في المطبوع. وفي "أ": "في الحلة".
5 زائد في المطبوع.
6 من قوله "وجعلوا لهم" إلى هنا ساقط في "ب".

(2/843)

من ينتسب إلى العلم.
أفتاهم بانفرادهم وصلاتهم جمعة ثانية في البلد، لغير حاجة تدعو إلى ذلك.
فاعلم أن الذي عليه جمهور أهل العلم، تحريم تعدد الجمعة في قرية واحدة يشملها اسم القرية، وكذا ما قرب منها عرفا، أو سمع النداء فلا يجوز تعدد الجمعة 1، وتفريق جماعة المسلمين، إلا لحاجة كضيف المسجد، وبعدهم عن القرية 2.
وقد كان الناس/ على/3 عهد رسول الله صلى الله عليه وسلم يأتون الجمعة من العوالي 4 وما حاذاها؛ وهي على ثلاثة أميال من المدينة. وجرى العمل بذلك على عهد رسول الله صلى الله عليه وسلم، وعهد أبي بكر وعمر ومن بعدهم.
وصرح علماؤنا ببطلان صلاة من صلى جمعة ثانية بغير إذن الإمام 5, وبغير حاجة داعية، وأوجبوا عليه الإعادة ظهرا 6.
وقواعد الشرع تدل على هذا؛ فإن الجمعة إنما شُرعت للائتلاف والمودة والمعاونة على ذكر الله، وتفقه أهل الإسلام بعضهم من بعض، وتحصيل الفضل بالكثرة، وإغاضة العدو بترك الفرقة. ودلت أصول الشريعة أيضا/ على تحريم/7 ما أوجب الفرقة واختلاف الكلمة والمشاقة، قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً
__________
1 الأم للشافعي، 1/331؛ روضة الطالبين، 2/5؛ مغني المحتاج، 1/281؛ المغني مع الشرح الكبير، 2/186.
2 روضة الطالبين، 2/5؛ المغني مع الشرح الكبير، 2/184-185، 190-191؛ المبدع في شرح المقنع، 2/661.
3 في "د": في.
4 العوالي: ضيعة بينها وبين المدينة ثلاثة أميال. معجم البلدان للياقوت، 4/166. وقال الإمام مالك: "العوالي على ثلاثة أميال". المدونة؛ 1/153.
5 فتح القدير لابن الهمام، 2/54؛ مغني المحتاج، 1/281؛ المبدع في شرح المقنع، 2/166، 167.
6 الأم، 1/331؛ المغني مع الشرح الكبير، 2/191.
7 في "أ" و "ب" و "د": بتحريم.

(2/844)

وَلا تَفَرَّقُوا} 1. وانفرادهم عن الجماعة بالسكنى في
عقدة 2 أخرى، لا يبيح مفارقة الجماعة بإحداث جمعة أخرى، ومن رأى هذا من المسوغات والمبيحات لهذا الفعل المخالف لأصول الشرع، فهو مصاب في عقله.
فالواجب عليكم نصحهم وإرشادهم ودعوتهم إلى الله برفق. {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 3. /والسلام/4 /وصلى الله على محمد وعلى آله وصحبه وسلم/5.
__________
1 سورة آل عمران: الآية "103".
2 العقدة: أحد أحياء مدينة الزلفي. معجم اليمامة لابن خميس، 1/530-531.
وانظر: تعريف "الزلفي" المتقدم في ص 843.
3 سورة الأحزاب: الآية "4".
4 زائدة في "ب" و "د".
5 ساقط في "د".
وإلى هنا نهاية ما جاء في نسخة "ب" من الرسائل، وفق هذا الترتيب، وهي فيه بصفحة الأخيرة "233-237" وهي الرسالة رقم "34"، اقتضى تقديمها هناك وفقا للترتيب الوارد في النسخ الأخرى.

(2/845)

الرسالة الثانية والسبعون: جواب رسالة لمحمد بن زومان
...
الرسالة الثانية والسبعون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه - جواب رسالة لمحمد بن زومان، وقد راسله محمد برسالة يسأله عن حط العصا في المسجد يوم الجمعة 2. وذكر له أن الشيخ حمد بن عبد العزيز 3 نهاهم عنها وانتهوا.
فلما أن الناس/أسملوا/4 عن الأمر بالمعروف والنهي عن المنكر، عادوا إلى تحجيز المسجد بالعصا. فأجابه بما ستقف عليه، وهذا نصه:
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته: وبعد:
ما يجوز تحجيز المسجد بالعصا ومن سبق واستمر في المسجد فهو أحق بمكانه 5. فمن خرج لبيع أو شراء أو نحو ذلك؛ فترمى عصاه وينصحه الإمام؛ فإن انتهى وإلا يرفع أمره إلى الأمير والسلام.
__________
1 هذه الرسالة واردة في "د" فقط.
2 أي لحجز مكان في المسجد.
3 تقدمت ترجمته في ص 92.
4 أسملوا: من سمل يسمل سملا. أي أصلح. وأسمل بينهم: أصلح بينهم. ومنه السامل: وهو الساعي لإصلاح المعيشة. وعليه فالمقصود هنا: أن الناس قد سعوا لإصلاح معاشهم، واشتغلوا بذلك، وتركوا الأمر بالمعروف والنهي عن المنكر.
5 وهذا ما قاله العلماء. قال ابن قدامة –رحمه الله-: "وإن فرش مصلى له في مكان ففيه وجهان: أحدهما: يجوز رفعه والجلوس في موضعه؛ لأنه لا حرمة له، ولأن السبق بالأجسام لا بالأوطئة والمصليات. ولأن تركه يفضي إلى أن صاحبه يتأخر ثم يتخطى رقاب المصلين، ورفعه ينفي ذلك.
والثاني: لا يجوز، لأن فيه افتياتا على صحبه، ربما أفضى إلى الخصومة". المغني مع الشرح الكبير، 2/206، 213. وقد رجح الشيخ –رحمه الله- القول الأول، وبه أفتى. وانظر المسألة أيضا في: الفقه الإسلامي وأدلته، 2/308.

(2/846)


الرسالة الثالثة والسبعون: إلى عبد المحسن بن سلمان، الرسالة الرابعة والسبعون: إلى أهل عرقة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والسبعون: إلى عبد المحسن بن سلمان
...
الرسالة الثالثة والسبعون1
قال جامع الرسائل:
وله أيضا –قدس الله روحه ونور ضريحه - رسالة إلى عبد المحسن بن سلمان 2 راع الزلفي، هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ عبد المحسن بن سلمان –سلمه الله تعالى - سلام عليكم ورحمة الله وبركاته، وبعد:
فنحمد إليك الله الذي لا إله إلا هو، على نعمه. والخط وصل، وصلك الله ما يرضيه. وما ذكرت صار/معلوما/3، وامام /ألزم/4 سلمان الذي كتب له، تشرف عليه إن شاء الله، والأمر ممكن ولو بعد حين؛ ولا تدخروا التعاون على التقوى.
نرجو أن الله يوفقنا وإياكم ويرزقنا السداد.
ومن جهة أصحية بنت ابن خريف، فالنظر في الأضحية لوليها، وعليه تقديم القريب إن كان أحق بما يستحقه من اللحم.
وأما الولاية فمتعينة لمن أوصى إليه بالنظر. هذا كلام الفقهاء. وبلغ سلامنا العيال، ونشكو إليك عجلة سلمان. وإن أراد سلمان الرجع فتشير على عبد العزيز يُقبل معه لطلب العلم. ومن لدينا الشيخ الوالد يسلم، والسلام.
__________
1 هذه الرسالة واردة في "د" فقط.
2 تقدم في ص 843.
3 في "د": معلوم.
4 هكذا في المخطوط، ولم أعرف مراده.

(2/847)

الرسالة الرابعة والسبعون: إلى أهل عرقة
...
الرسالة الرابعة والسبعون1
قال جامع الرسائل:
وله/أيضا –قدس الله روحه ونور ضريحه - رسالة إلى أهل عرقة 2 هذا نصها/3:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى من يراه من أهل عرقة، سلمهم الله تعالى. سلام عليكم ورحمة الله وبركاته، وبعد:
أشرفت على خط الوالد الشيخ –رحمه الله - 4 نقل في خطه فتوى شيخنا الشيخ محمد/بن عبد الوهاب/5 - /رحمه الله تعالى، وعفا عنه/6 - قال الوالد فيه: لا يخفاكم أن شيخنا محمد/ بن عبد الوهاب/7 - رحمه الله وعفا عنه - أفتى أهل سدير بأن نائبة الجهاد تصير على الثمرة./و/8 كتبناها لإخوانكم من أهل البلدان، أنها ما تخص راعي الحلال في نصيبه. هكذا رأيت وكتبت. انتهى.
وقد نقلت هذه العبارة لحاجة الناس إليها، خصوصا هذه الأيام. والعدل من أوجب الواجبات، حتى في النوائب. كما أفتى شيخ الإسلام أحمد بن تيمية –رحمه الله - في
__________
1 هذه الرسالة واردة في حاشية "أ" ص 59-60، وهي آخر رسالة في "د".
2 عرقة: كذا في المخطوط. والظاهر أن المراد: "العرقة" بالتعريف. قال ياقوت: "من قرى اليمامة، لم تدخل في صلح خالد "يوم مسيلمة". أما "عرقة" فيه من نواحي الروم. معجم البلدان، 4/110.
3 في "أ": "وله لأهل عرقة".
4 نهاية لوحة "118" من نسخة "د" التي فيها وردت هذه الرسالة.
5 ساقط في "أ".
6 في "د" "رحمهم تعالى وعفى عنهم".
7 ساقط في "أ".
8 ساقط في "أ".

(2/848)

النوائب السلطانية. فنظراء الديرة يجب عليهم النظر في هذا، والتسوية بحس الثمرة، /وبحسب/1 الجدة 2 والتجارة، وقد ذكر –سبحانه - الجهاد بالمال في كتابه، وقدمه على الجهاد بالنفس في مواضع من القرآن3. وإذ ترك الناس هذا مع الحاجة إليه، فقد هدموا وأضاعوا ركنا/ عظيما/4 من أركان الإسلام، وأنتم سالمون والسلام 5.
__________
1 زائد في "د".
2 الجدة: أي الجديد. ابن منظور /لسان العرب، مادة "جدد"، 3/109.
3 من ذلك قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ} [التوبة: 41] .
وقوله تعالى: {فََضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً} [النساء: 95] .
وقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} [الأنفال: 72] .
4 ساقط في "د".
5 هنا آخر نسخة "د".

(2/849)


الرسالة الخامسة والسبعون: جواب سؤال ورد عليه من أهل المجمعة، الرسالة السادسة والسبعون: إلى الشيخ عبد العزيز بن حسن - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والسبعون: جواب سؤال ورد عليه من أهل المجمعة
...
الرسالة الخامسة والسبعون1
قال جامع الرسائل:
وله –رحمه الله - رسالة جواب سؤال ورد عليه من أهل المجمعة، أحببت أن أنقل السؤال بحروفه لأجل الاطلاع على صورته، وهو: بسم الله الرحمن الرحيم، وجه تسطيره والباعث على رقمه وتحريره هو أن الشيخ أحمد بن عثمان بن شبانة لما ترشح للولاية حين كان يومئذ آهلا لذلكن نصب نفسه للاستنابه للمسلمين، عدلا منه فأجر الشيخ أحمد بن محمد قطعة الأرض الذي في القبلية الرميحية، وهي وقف إبراهيم بن سيف، تصرف غلتها على قوام "دلو مسقات" مسجد إبراهيم بن سيف، في الجيوش، في بلدة المجمعة. فكانت حينا تزرع، وأكثر الأعوام ما تزرع، فاجتهد أناس عدول في النظر في المصلحة في دلو المسقات، وفيما هو أنفع للمسلمين، وأن المصلحة أن تؤجر الأرض المذكورة عدة سنين، فتجعل أجرة مقسطة على الأعوام. فأجر أحمد المذكور الأرض المفروزة المحصورة، كل عام بعشرين محمدية بصرية، من ضرب البصرة الرائحة يومئذ بين الناس. فاستأجر أحمد المذكور من أحمد المذكور مع توفر أركان الإجارة الخمسة المعروفة عند أهل المعرفة، فصحت الإجارة للإتيان بشروطها الثلاثة المعتبرة، فصارت إجارة شرعية صحيحة لازمة، مرضية جارية على قانون الشرع وجادته النقية وأحكامه الواضحة الجلية، لا يتطرق إليها بطلان ولا فساد بالكلية، فبموجب ذلك وصحته ونفوذه ولزومه حكما، لم يبق لمن أجر ولا لمن يأتي من جهتهم في ذلك المؤجر حق ولا تبعة، ولا طلبته بوجه من الوجوه الشرعية، بل صار ذلك ملكا ثابتا وحقا لازما ومالا محوزا لأحمد بن محمد التويجري، يتصرف فيه ما شاء بما شاء، من غير مانع ولا منازع.
شهد على ذلك من أوله إلى آخره الشيخ سليمان بن عبد الوهاب، وشهد على
__________
1 وردت هذه الرسالة في حاشية "أ" ص 55-58.

(2/850)

ذلك من أوله إلى آخره وحرره وثبت عنده، وصح شرعا وأمضاه وألزمه حكما، خادم الشرع الشريف الفقير إلى عفو ربه –سبحانه - محمد بن عثمان بن عبد الله بن شبانة. وصلى الله على محمد وآله وصحبه وسلم - جرى ذلك سنة 1186هـ.
فأجاب الشيخ –رحمه الله-:
بسم الله الرحم الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الإخوان حمد بن ركبان، وسليمان بن الحقيل، ومحمد الحمضي، وعبد الله السناني، وحمد بن عثمان بن صالح، وعبد الله بن محمد، وعثمان بن عبد الله بن عولة، وجماعة أهل مسجد إبراهيم. سلام عليكم ورحمة الله وبركاته:
والخط وصل، وصورة الحفيظة وصلت، وما/ذكرتم/1 صار معلوما خصوصا من جهة الصبرة التي في وقف ابن سيف وما أصابه من التعطيل.
ولا يخفاكم أن مدَّة الإجارة إذا انقضت وفي الأرض شجر أو غرس، فيبقى الشجر والغرس والبناء بأجرة المثل إن شاء رب الأرض. وإن كانت وقفا، فأمرها إلى الناظر الخاص إن كان، وإلا فإلى الحاكم الشرعي؛ لأن له النظر العام، ولا عبرة بأجرة الأرض مدة الإجارة المذكورة بعد انقضائها. فالذي أرى أن الأرض المغروسة تبقى على عادة المغارسة في تلك البلد حتى يفنى الغراس ولا يحتاج لذكر مدة. هذا إن كان فيه مصلحة للوقف، وإلا فالأمر إلى الناظر المتقدم ذكره. والحجة التي نقلت من وثيقة ابن شبانة، وصلت إلينا ولها مائة سنة وسنتان "102". وعلى القول بصحتها، قد انقضت مدة الإجارة التي يصححها بعض الفقهاء، مع أن الوثيقة لم تذكر فيها مدة الإجارة، وترك ذكر المدة يبطل العقد، فيحتمل أن المدة ذكرت في مجلس العقد ولم تذكر في الوثيقة، والله أعلم أي ذلك كان.
__________
1 في الأصل: ذكرتوا.

(2/851)

وفي الحجة أن ابن شبانة نصب نفسه وتولَّى الأحكام من غير ولاية شرعية، والإجارة لم تصدر عمَّن يعتبر تصرفه في الوقف. وفي الحجة أنه قال: لم يبق لمن أجر ولا لمن يأتي من جهته في ذلك المؤجر حق، ولا تبعه ولا طلبه بوجه من الوجوه الشرعية، بل صار ذلك ملكا ثابتا وحقا لازما، ومالا محوزا لأحمد بن محمد التويجري.
وليس الأمر كذلك في الإجارة، لأن الملك للمؤجر؛ لا للمستأجر، والمستأجر له الانتفاع فقط. وإنما يقال ذلك في البيع الشرعي. وهذا الجهل قادح في حكمه، وليس للمستأجر إلا ما أحدث من شجر أو بناء، وبعد انقضاء مدة الإجارة، يبقى في الأرض بأجرة المثل إن شاء الناظر، وكانت المصلحة في ذلك كما تقدم. وبلغوا سلامنا الجماعة. والعيال يسلمون عليكم والسلام. وصلى الله على محمد وآله وصحبه وسلم. جرا ذلك في 1289هـ.

(2/852)

الرسالة السادسة والسبعون: إلى الشيخ عبد العزيز بن حسن
...
الرسالة السادسة والسبعون1
قال جامع الرسائل:
وله أيضا رسالة إلى الشيخ عبد العزيز. وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم الشيخ عبد العزيز بن حسن –سلمه الله تعالى - سلام عليكم ورحمة الله وبركاته، وبعد:
أحمد إليك الله الذي لا إله إلا هو على نعمه. وخطك وصل، وتأخر جوابه لكثرة الاشتغال، والله المستعان. وتسأل عن وجوب صلاة الجمعة على أهل القرى الذين لم يبلغ العدد منهم أربعين من أهل الوجوب. اعلم أنهم اتفقوا على أن من شرط وجبها وصحتها، الجماعة 2.
واختلفوا في مقدار الجماعة.
فمنهم من قال: واحد والإمام، هذا مذكور عن ابن جرير الطبري 3.
ومنهم من قال: اثنان سوى الإمام، لأن أقل الجمع عنده اثنان 4.
ومنهم من قال: ثلاثة دون الإمام وقائل هذا يرى أن أقل الجمع ثلاثة، لا اثنان 5.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 58-59.
2 انظر: فتح القدير لابن الهمام، 2/60؛ المبسوط، 2/24؛ الشرح الكبير، 1/377؛ الشرح الصغير، 1/496؛ مغني المحتاج، 1/282؛ روضة الطالبين، 2/10.
3 لم أقف على قوله هذا.
4 قال بهذا الليث والإمام أبو يوسف.
انظر: المبسوط، 2/24؛ والجامع لأحكام القرآن، 18/73.
5 المبسوط للسرخسي، 2/24؛ المبدع في شرح المقنع، 2/152؛ والجامع لأحكام القرآن 18/73.

(2/853)

والكلام مبسوط في أقل الجمع في شرح التحرير وغيره، والقول الأخير هو قول أبي حنيفة. ومنهم من اشترط أربعين، وهو قول الشافعي وأحمد 1. وقال قوم: ثلاثين ومنهم من قال: يجوز بما دون الأربعين، إلا الثلاثة والأربعة، ولم يشترط عددا، وإنما ذكر جوابا أوردوه، وهو أنه لا تجب إلا على عدد تتقرَّى بهم قرية 2.
وأصحاب القولين الأولين أخرجوا الإمام عن مسمى الجمع؛ للاختلاف في دخوله في مسمى الجماعة. وأصحاب القول الأخير يقولون: الجمع في غالب الأحوال له حكم غير ما يطلق عليه/3 /في جميعها، بل هم الذين يمكنهم أن يسكنوا على حدة من الناس. وهذا يروى عن مالك. ويروى عنه أيضا اشتراط اثني عشر من أهل القرية 4. وكلا القولين معروف.
ومن اشترط الأربعين كالشافعي وأحمد وجماعة من السلف، فإنما صاروا إلى ما صح من أن هذا العدد كان في أول جمعة صليت بالناس 5. فهذا هو حد شرطها. أعني شرط الوجوب.
__________
1 الأم للشافعي، 1/328؛ مغني المحتاج، 1/282؛ روضة الطالبين، 2/7؛ المغني مع الشرح الكبير، 2/171، 172؛ المبدع في شرح المقنع، 2/150-151؛ والجامع لأحكام القرآن، 18/73.
2 انظر: الشرح الكبير للدردير، 1/377؛ الشرح الصغير، 1/496.
3 كلمة غير واضحة في الأصل.
4 وهو أيضا قول ربيعة. انظر: الشرح الكبير للدردير، 1/377؛ الشرح الصغير، 1/497؛ والجامع لأحكام القرآن، 18/73.
5 كما ورد في الأثر: "عن عبد الرحمن بن كعب، عن أبيه كعب بن مالك أنه كان إذا سمع النداء يوم الجمعة ترحم لأسعد بن زرارة، فقلت له: إذا سمعت النداء ترحمت لأسعد بن زرارة، قال: لأنه أول من جمع في هزم النبيت من حرة بني بياضة، في نقيع يقال له نقيع الخضمات، قلت: كم أنتم يومئذ؟ قال أربعون". سنن أبي داود، 1/645-646، الصلاة، باب الجمعة في القرى. المستدرك للحاكم، 1/281، قال الحاكم: "هذا حديث صحيح على شرط مسلم، ولم يخرجاه، ووافقه الذهبي".

(2/854)

واشتراط الصحة من أن من الشروط ما هو شرط للوجوب فقط لا للصحة، وهذا من أحسن الأقوال، وبه يتفق أغلب كلام المختلفين.
إذا عرفت هذا، فإنهم اختلفوا أيضا في الأحوال المرتبة التي اقترنت بهذه الصلاة عند فعله إياها صلى الله عليه وسلم، هل هي شرط في الصحة والوجوب، أم ليس بشرط؟ وتلك الجماعة والمصر والاستيطان. ومن رآه دليلا اشترطه، ومنهم من رجح بعضها دون بعض، واشترطه في المرجح لا غير. وبعضهم لم يرها دليلا، ورجح في الاشتراط والوجوب/أدلة/1 أخرى لعموم الجماعة في سائر الصلوات.
ولقائل أن يقول: لو كانت هذه الأحوال شرطا في صحة الصلاة، لما جاز أن يسكت عنها رسول الله صلى الله عليه وسلم، ولا أن يترك بيانها، لقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} 2 هذا ما يحضرني. فإن رأيت خللا فلا جناح عليكم في إصلاحه. والسلام.
__________
1 في الأصل: إلى أدلة.
2 سورة النحل: الآية "44".

(2/855)


الرسالة السابعة والسبعون: جواب على سؤال، الرسالة الثامنة والسبعون: جواب على سؤال - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والسبعون: جواب على سؤال
...
الرسالة السابعة والسبعون1
قال جامع الرسائل:
وله –قدس الله روحه ونور ضريحه - جواب سؤال، قال السائل فيه: بسم الله الرحمن الرحيم. ما قولكم –سدد الله أقوالكم - فيمن يدعو المسلم لأمه، مع معرفته أبيه، هل يسوغ ذلك أو لا؟
وما قولكم في الاستئذان؛ هل يسوغ تركه إذا كان بالمجلس من الرجال الأجانب من قد أذن له، أو لا بد من الاستئذان والحالة هذه؟ فالجواب:
إن الله جل ذكره قال في شأن زيد بن حارثة "لما دعاه الناس زيد بن محمد: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ، ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} 2، وهذه الآية الكريمة دلت على وجوب دعاء الرجل لأبيه، فإن جهل فيدعى بالإخوة الإسلامية أو بمولى فلان أو آل فلان، ولم يذكر قسما رابعا وهو دعاؤه إلى أمه. ونسبة الرجل إلى أمه تأنف منه العرب وأهل المروءة، فضلا عن أهل العلم والدين، لما في ذلك/3 / والده، والتنويه بأمه بين الأجانب، وما ظننت عاقلا يرضى هذا ويستحسنه، فضلا عن أن ينكر على من كرهه ونهى عنه 4، وإن كانت نصا في دعوى الرجل إلى من تبناه غير أبيه، فهي عامة في دعائه لأنه، إن قوله {ادْعُوهُمْ لآبَائِهِمْ} نص في أنه لا يُدعى لغيره ولا شك في دخول الأم في الغير، وعلى هذا فالنص عام وإن قيل بخصوصه أخذا من خصوص السبب، فلا مانع من إلحاق النظير بنظيره.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 60-61.
2 سورة الأحزاب: الآيتان "4، 5".
3 سواد في الأصل. ولعله: لما في ذلك من هضم حق الده.
4 لعل هنا سقط "والآية".

(2/856)

والجمهور يرون في هذه المسألة أن عموم اللفظ مقدم في الاعتبار على خصوص السبب. والأول قال به بعض الأصوليين، وجماهير أهل العلم والتأويل قد رجحوا الثاني.
وقوله: {ادْعُوهُمْ لآبَائِهِمْ} عام في ترك دعائهم لغيرهم، وإن كان المدعو إليه أمَّا فتفطَّن.
أما المسألة الثانية:
فنص آية الاستئذان عام، يدخل في هذه الصور المسئول عنها، وإدخال زيد وعمرو ليس فيه دلالة على الإذن لبكر وخالد، فكل قادم يشرع له أن يستأذن إذا أراد دخول بيت وغيره، إلا أن يأذن رب البيت له/1 /صريحا لكل من دخل. والمعروف من أقوال أهل العلم، أن فتح الباب ليس صريحا في الإذن، كما في الحديث: "دع ما يريبك إلى ما لا يريبك" 2 والله أعلم. قاله وأملاه عبد اللطيف بن عبد الرحمن بن حسن. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 كلمة غير واضحة، وكأنها: فاتحا.
2 سنن الترمذي، 4/576-577، صفة القيامة والرقائق والورع، باب "60". قال الترمذي "هذا حيث حسن صحيح". سنن النسائي، 8/328، الأشربة، باب الحث على ترك الشبهات.
مسند الإمام أحمد، 1/152، 295. المستدرك للحاكم، 2/13، 4/99. وصححه الحاكم، ووافقه الذهبي. وانظر تخريجه في شرح السنة، للبغوي، 8/17، قال المحقق: "إسناده صحيح".

(2/857)

الرسالة الثامنة والسبعون: جواب على سؤال
...
الرسالة الثامنة والسبعون1
قال جامع الرسائل:
وله –رحمه الله - جواب سؤال قال فيه السائل:
الذي يعلم به الأخ المكرم والمحترم الموقر الشيخ عبد اللطيف بن الشيخ عبد الرحمن –لطف الله بن في الدارين، وجعله ممن يؤتى أجره مرتين، و/2 /وأمَّنه مما يحذر ويخاف آمين - سلام عليكم ورحمة الله وبركاته، وبعد:
منعنا الله بما دعت الحاجة والفتية المباركة من طرفك، وهي: أن رجلا تزوج امرأة على صداق خمسة إريل، فلما جاء الصبح أعطاها ثلاثة إريل. ولما أتى بعد ذلك، ادعى أن الثلاثة الذي أعطاها إصباحه أنهن من الصداق المذكور، وعادت بنات عمها وأخواتها إصباحتهنَّ أكثر من ذلك.
أفتنا مأجورا، وأجب جوابا شافيا تغنم أجرا وافيا. وأنت في أمان الله وحفظه والسلام.
بسم الله الرحمن الرحيم
الجواب: ما أعطاه الزوج زوجته عند الدخول والبناء بها مما جرت به العادة لأمثالها، كالذي تعطاه صبيحة الدخول لا يحتسب به من صداقها عند المفارقة أو المطالبة بالصداق، ولو نوى ذلك لعدم الإعلام والإشهاد عند القبض.
كتبه عبد اللطيف بن عبد الرحمن. ونقلته من خطه الذي كتبه بيده، وعليه رسمه. وذلك في سنة 1343هـ، بقلم الربيعي.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 63-64.
2 هنا كلمتان غير واضحتين. وكأنهما "خفاه بالألطاف".

(2/858)


الرسالة التاسعة والسبعون: إلى عثمان بن حسين وجماعته أهل الحوطة، الرسالة الثمانون: إلى عبد العزيز بن حسن - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والسبعون: إلى عثمان بن حسين وجماعته أهل الحوطة
...
الرسالة التاسعة والسبعون1
قال جامع الرسائل:
وله –قدس الله روحه ونور ضريحه - رسالة لعثمان بن حسين وجماعته أهل الحوطة.
بسم الله الرحمن الرحيم. من عثمان بن حمد بن حسين وجماعته أهل الحوطة، إلى الأخ المكرم الشيخ عبد اللطيف بن عبد الرحمن بن حسن –سلمه الله تعالى سلامة الدين، ودمغ به حزب الشيطان المتمردين - سلام عليكم ورحمة الله وبركاته. وغير ذلك، لنا أرض يقال لها الخضيري مزارع للحوطة، ملكا سابقا ومسابلها من الوادي الراكدة، ووضائمها وغفلنا عنها من قلة حاجتنا لجلب سيلها من المداريج الراكدة وطمع أهل الجنوبية في هذه الغفلة، ويوم بغينا حقنا من السيل الراكد السابق بالأول، منعونا أهل الجنوبية، وقوفا منا بلدان، وصدرا منا مثلها، ومن/2 /شرب من سيل الوادي المتصل ثم ينحدر على الذي صدرا منه، والجنوبية صدرا من الحوطة، وندخل على الله، ننخا الله أن انحن/3 نتعدى بغير حق على أحد. ويلزمنا تشريفك لفتيا الشريعة. أفتنا مأجورا غير مأزور. هذا، وبلغ سلامنا الوالد والإمام والأولاد. والإخوان يسلمون عليك. والسلام.
بسم الله الرحمن الرحيم
وعليكم السلام ورحمة الله وبركاته. والخط وصل. وما ذكرتم كان معلوما، ومن المعلوم المشتهر عند الفقهاء، أن الأعلى يسقي قبل الأسفل ويحبس إلى الجدار. ومن
__________
1 وردت هذه الرسالة في حاشية "أ" ص 65-66.
2 كلمة غير واضحة. كأنها: تعايّ.
3 عبارة عامية، معناها: أننا نعظم الله ونكبره، من أن نتعدى.... فقوله: "ننخا" من نخا والنخوة: العظمة والكبر. لسان العرب، 15م 313، مادة "نخا".

(2/859)

خالف في ذلك فلا التفات إليه يكون معلوما. وأنتم سالمون والسلام. وكاتبه عبد الرحمن بن علي بن حسن، ينهي السلام والسلام. حرر في سنة 1285هـ.
بسم الله الرحمن الرحيم 1 من عبد الله بن فيصل إلى من يراه، السلام، وبعد: العمل على ما ذكره الشيخ أعلاه، يكون معلوما. والسلام.
حرر في /5/ذي ك/2 1285هـ.
__________
1 من هنا ابتداء بالبسملة، تعميد من الأمير عبد الله الفيصل، لما أفتى به الشيخ عبد اللطيف في المسألة.
2 كذا رسم في الأصل. ولم أعرف أيهم، ذي القعدة أو ذي الحجة.

(2/860)

الرسالة الثمانون: إلى عبد العزيز بن حسن
...
الرسالة الثمانون1
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم عبد العزيز بن حسن، سلك الله بنا وبه أهدى السنن. سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليك الله الذي لا إله إلا هو على سوابغ نعمائه وجزيل فضله وعطائه –جعلنا الله وإياك ممن عرف نعمة الله عليه فاستعان بها على ما يقربه إليه. والخط وصل وصلك الله بالرضا. وما أشرت إليه، فصار لدينا معلوما.
أما الخطوط التي تذكر أنك أرسلتها إلينا قبل هذا الخط الأخير، فلم تصل، ولم يصل منك في هذا العام قبل هذا الخط.
وأما الجواب عن المسألتين، فلا يخفى أن أما بالتخفيف تأتي على وجهين:
أحدهما: أن تكون حرف استفتاح، كما في قوله: "أما أني لم أكن في صلاة" 2 ويقع أيضا قبل القسم، كما في قوله: "أما والذي أبكي وأضحك والذي أمات وأحيا والذي أمره الأمر، لقد تركتني أحمد الوحش أن أرى أليفين 3 منهالا
__________
1 وردت هذه الرسالة في حاشية "أ" ص 66-68.
2 هذا قول حصين بن عبد الرحمن، وهو جزء من حديث طويل، عن حصين بن عبد الرحمن قال: كنت عند سعيد بن جبير فقال: أيكم رأى الكوكب الذي انقض بالبارحة؟ قلت: أ، ا، ثم قلت: أما أ، ي لم أكن في الصلاة، ولكني لُدغت. قال: وكيف فعلت؟ قلت استرقيت، قال: وما حملك على ذلك؟ قلت: حديث حدثناه الشعبي عن بريدة الأسلمي أنه قال: "لا رقية إلا من عين أو حمة" قال: قد أحسن من انتهى إلى ما سمع. ولكن حدثنا ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "عرضت عليّ الأمم، فرأيت النبي ومعه رهط، والنبي ومعه رجل أو رجلين، والنبي وليس معه أحد، إذ رُفع لي سواد عظيم فقلت هذه أمتي، فقيل: هذا موسى وقومه، ولكن انظر إلى الأفق فإذا سواد عظيم.... فقيل هذه أمتك ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب.." الحديث. أخرجه الإمام أحمد في مسنده. 1/271.
3 كذا في الأصل "اليفين"، وفي اللسان: اليَفنُ: الشيخ الكبير ... واستعاره بعض العرب للثيران المسن. وقيل: اليفن: الصغير أيضا، وهو من الأَضداد، لسان العرب، 13/457، مادة "يفن".

(2/861)

يروعهن الذعر 1.
وقول الأعصم:
أما والذي حجت له العيس وارتمى ... لمرضاته شعث طويل ذميلها
للانْ نائبات الدهر يوما/أدلْنَ لي/2 ... على أم عمرو دولة لا أقيلها
وقول الآخر:
أما يستفيق القلب إن ما بدا له ... توهم طيف من سعاد ومربع
وخادع عن أطلالها العين أنه ... متى تعرف الأطلال عيني تدمع
عهدت بها وحشا عليها براقع ... وهذي وحوش أصبحت لم تبرقع
وهذا إذا قصد تنبيه المخاطب لما بعدها، والإشارة إلى أن ما بعدها مما يهتم به وطيف إليه كما في قوله صلى الله عليه وسلم: "ألا لعنة الله على اليهود والنصارى"3 "ألا هل بلغت ألا ليبلغ الشاهد منكم الغائب4.
وكقول الشاعر:
ألا لا يجلهن أحد علينا 5
__________
1 لم أقف على مصدره.
2 في "أ" أدلن لي.
3 أخرجه البخاري في صحيحه مع الفتح، 1/633-634، الصلاة، باب "55". صحيح مسلم بشرح النووي، 5/16، المساجد، باب باب النهي عن بناء المساجد على القبور؛ سنن النسائي، 2/40، المساجد، باب النهي عن اتخاذ القبور مساجد؛ وأحمد في مسنده، 6/275، وعندهم بدون لفظ "ألا".
4 صحيح البخاري مع الفتح، 10/6، الأضاحي، باب من قال: الأضحى يوم النحر. صحيح مسلم بشرح النووي، القسامة، 11/181-182، باب تغليظ تحريم الدماء والأعراض والأموال.
5 هذا صدر لبيت من قصيدة عمرو بن كلثوم التغلبي. وعجزه. فنجهل فوق جهل الجاهلينا.
انظر ديوانه بتحقيق. د. أميل بديع يعقوب، نشر دار الكتاب العربي، بيروت، ط/1، 1411هـ/1991م، ص 78.

(2/862)

وكما في قوله:
ألا ليت حظي من عطاياك أنني ... علمت وراء الرمل ما أنت صانع
والثاني: بمعنى حقا أو أحقا. وزعم بعض الناس أنها تكون حرف عرض بمعنى لولا، فيختص بالفعل، كما في قولك: أما يقوم، أما يقعد ونحوه.
أما نحو: أما كان فيهم من يفهم، فالهمزة للاستفهام، وما حرف نفي، وليست مما نحن فيه فتنبه.
أما المسألة الثانية: وهي قولك: ما وجه نصب عدد خلقه، ورضى نفسه، وزنة عرشه، ومداد كلماته 1؟.
فاعلم أن نصب هذه المصادر، على أنها نعت لسبحان؛ لأنه اسم محذوف العامل وجوبا، لكونه بدلا من اللفظ بفعل مهمل، كقول الشاعر:
ثم 2 قالوا: تحبها؟ قلت بهرا ... عدد /الرمل/3 والحصا والتراب 4
فبهر هنا منصوب على المفعولية المطلقة، لكونها هنا بمعنى عجبا، لكن فعله مهمل غير مستعمل، فلذلك حذف وجوبا، وعدد الرمل في البيت، نعت له، ويحتمل أن
__________
1 يشير هنا لحديث ابن عباس عن جويرية: "أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح وهي في مسجدها ثم رجع بعد أن أضحى وهي جالسة فقال: "ما زلت على الحال التي فارقتك عليها؟ " قالت: نعم. قال النبي صلى الله عليه وسلم: " لقد قلت بعدك أربع كلمات ثلاث مرات، لو وزنت بما قلت منذ اليوم لوزنتها، سبحان الله وبحمده، عدد خلقه، ورضى نفسه، وزنة عرضه، ومداد كلماته". صحيح مسلم بشرح النووي، 17/48، الذكر والدعاء، باب التسبيح أول النهار وعند النوم. سنن أبي داود، 2/171، الوتر، باب التسبيح بالحصي؛ سنن الترمذي 5/519-520، الدعوات، باب 104، سنن النسائي، 3/77 للسهو، باب نوع آخر من عدد التسبيح.
2 كذا في الديوان، وهو ساقط في المخطوط.
3 كذا في المخطوط، وفي الديوان "النجم".
4 ديوان أبي ربيعة، دار صادر للطباعة والنشر، بيروت، 1385هـ /1966م ص 424. وانظر أمالي المرتضى، 2/289.

(2/863)

عدد وما عطف عليه، نصب على المفعولية المطلقة والعامل يقدر: سبحته ونزهته، فهو كقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةَ} 1 لأن "سبحانه" على أنه معنى التنزيه والبراءة، أو على لفظه، فلا يعمل في المفعول. ويمكن أن يقال: لا حاجة إلى هذا التقدير؛ لأن الاسم قد يعمل لما فيه من رائحة الفعل، ويكون النصب لسبحان؛ ويقويه قول ابن مالك:
بمثله أو فعله وصف نصب ... وكونه أصلا لهذين انتخب 2
وأما زنته: فمعناه الموازن، والثقل بخلاف ما إذا كان بعده الفعل مستعملا، كقوله:
أفلا إذا شب العدى نار حربهم ... وزهوا إذا ما يجنحون إلى السلم 3
وقول الآخر:
خمولا وإهمالا وغيرك مولع ... بتثبيت أسباب السيادة والمجد 4
__________
1 سورة النور: الآية "4".
2 ألفية ابن مالك في النحو والصرف، لمحمد بن عبد الله بن مالك الأندلسي، دار الكتب العلمية، بيروت، لبنان، ط/1/1405هـ-1985م، باب المفعول المطلق.
3 البيت لعمرو بن كلثوم التغلبي. انظر ديوانه ص 78. والقصيدة من ضمن المعلقات.
4 البيت لم أقف على قائله، لم أعرف مصدره.

(2/864)


الرسالة الحادية والثمانون: إلى صالح الشثري، الرسالة الثانية والثمانون: الكلام على البسملة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والثمانون: إلى صالح الشثري
...
الرسالة الحادية والثمانون1
قال جامع الرسائل:
/وله –رحمه الله-/2 رسالة إلى صالح الشتري:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم صالح الشتري، سلام عليكم ورحمة الله وبركاته. وموجب الخط إبلاغ السلام، وما أشرت إليه من قول الفقهاء في الرخصة أنها: ما ثبتت على خلاف [دليل] 3 شرعي لمعارض راجح. وضدها العزيمة.
فالجواب: اعلم أن العزيمة حكم ثابت بدليل شرعي خال عن معارض راجح.
فقوله: بدليل شرعي، احترازا مما ثبت بدليل عقلي.
وقوله: خال عن معارض، احترازا مما ثبت بدليل لكن لذلك الدليل معارض له، مساو له أو راجح لأنه إن كان المعارض مساويا، لزم الوقوف وانتفت العزيمة، ووجب طلب المرجح الخارجي؛ وإن كان راجحا لزم العمل بمقتضاه، وانتفت العزيمة وثبتت الرخصة؛ كتحريم الميتة عند عدم المخمصة، فالتحريم فيها عزيمة، لأنه حكم ثابت بدليل شرعي، خال عن معارض، فإذا وُجدت المخمصة، حصل المعارض لدليل التحريم وهو راجح عليه حفظا للنفس، فجاز الأكل وحصلت الرخصة.
وأما الرخصة: فهي ما ثبت على خلاف دليل شرعي. احترازا عما ثبت على وفق الدليل؛ فإنه لا يكون رخصة بل عزيمة؛ كالصوم في الحضر.
__________
1 وردت هذه الرسالة في حاشية "أ" ص 68-70.
2 بياض في الأصل.
3 ما بين المعقوفتين زيادة مني لضرورة استقامة المراد؛ إذ لا وجود له في الأصل. ولعله سقط عند النسخ.

(2/865)

وقوله: لمعارض راجح، احترازا مما كان لمعارض غير راجح، بل إما مساويا فليزم الوقوف على حصول المرجح، أو قاصرا عن مساواة الدليل الشرعي فلا يؤثر، وتبقى العزيمة بحالها.
وعلى التعريف المذكور يدخل في العزيمة الأحكام الخمسة الثابتة بالأدلة الشرعية، ويدخل في الرخصة ما عارض تلك الأحكام وخالفها لمعارض راجح عليها؛ كأكل الميتة عند المخمصة.
وسلم لنا على العيال، وأنت سالم والسلام. وصلى الله على محمد وآله وصحبه أجمعين. بلغ على الأصل وكتبه الربيعي سنة 1343هـ.

(2/866)

الرسالة الثانية والثمانون: الكلام على البسملة
...
الرسالة الثانية والثمانون1
قال جامع الرسائل:
وللشيخ عبد اللطيف بن عبد الرحمن أيضا كلام على بسم الله الرحمن الرحيم وجده الكاتب بعد الرسائل التي في الهامش، قال –قدس الله روحه ونور ضريحه-:
في بسم الله الرحمن الرحيم أربعة مواضع، تدل على وجوب توحيد الله وعبادته وحده لا شريك له.
الأول: في متعلق الباء، إذا قُدر متأخرا فإنه يفيد الحصر والاختصاص، وتقديره: بسم الله أُؤَلِّف لا باسم غيره. لأن المشركين يستعينون بأسماء آلهتهم، كالمسيح ومريم واللات والعزى ونحو ذلك.
والموحد يخص الله –سبحانه - ويفرده باستعانته، كما يخصه ويفرده بركوعه وسجوده، وغير ذلك من عباداته.
والموضع الثاني: في اسمه الله. فإنه دال على أنه –سبحانه - هو المستحق لأن يعبد وحده لا شريك له، بما فيه من المعنى الموضوع له وهو عَلَمِيتَّه على ذي الألوهية والعبودية على خلقه أجمعين. فسره به حبر الأمة ابن عباس 2. وكلام غيره يدل على ذلك أيضا.
والموضع الثالث: في وصفه –تعالى - بالرحمن؛ فإنه صفة دلت على أنه –تعالى - اتصف بغاية الرحمة ومنتهاها. ومَنْ هذا وصفه وهذا رحمته فقصد غيره وعبادة سواه ورجاؤه من أضل الضلال وأبطل الباطل وأسفه السفه، وهكذا الاستدلال بجميع صفات الكمال كالعلم والقدرة وغير ذلك.
الموضع الرابع: في اسمه الرحيم؛ فإن معناه: الذي أوصل ويوصل إلى عباده غاية
__________
1 وردت هذه الرسالة في حاشية "أ" ص 70-72.
2 انظر: جامع البيان للطبري، 1/54؛ والجامع لأحكام القرآن للقرطبي، 1/72.

(2/867)

الرحمة ومنتهاها، وكل ما في الموجودات من أنواع النعم والهداية والخيرات فمن رحمته وفضله وإحسانه. فمن هذا فعله بعبيده، وهذه رحمته لهم هو الذي يستحق ويجب أن يعبد ويقصد ويرجى ويناب إليه، والعدول إلى غيره ضلال بعيد، وجهل عظيم، وشرك وخيم. {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} 1. ومن تأمل ما في الكتاب والسنة من صفات الكمال ونعوت الجلال، فتح له باب عظيم في معرفة الله وحقه، ووجوب توحيده –تعالى - وتقدس عن أن يكون له شريك. والله أعلم.
وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
__________
1 سورة الأنعام: الآية "1".

(2/868)


ثالثا: الرسائل الخاصة بالفتن، الرسالة الثالثة والثمانون: إلى عبد الرحمن بن إبراهيم، الرسالة الرابعة والثمانون: إلى زيد بن محمد وصالح بن محمد الشثري - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

ثالثا: الرسائل الخاصة بالفتن
الرسالة الثالثة والثمانون: إلى عبد الرحمن بن إبراهيم
...
الرسالة الثالثة والثمانون1
قال جامع الرسائل:
وله أيضا - رحمه الله وعفا عنه - رسالة إلى عبد الرحمن بن إبراهيم "ابا الغنيم" يعظه فيها عن مجالسه من افتتن بموالاة أعداء الله ورسوله، من العساكر الهاجمة على بلاد المسلمين. والتحذير من رسالة ابن عجلان. وقد سماها الشيخ – رحمه الله-: "حبالة الشيطان" وذكر أنها دهليز يفضي إلى استباحة موالاة المشركين، والاستنصار بهم، وكذلك ذكر فيها حكم المتغلب إذا كان مسلما، وأن ما وقع منه من الظلم والغشم وسفك الدماء ونهب الأموال، كل ذلك لا يوجب الخروج عليه، ولا نزع اليد من طاعته. وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ عبد الرحمن بن إبراهيم "أبا الغنيم"، سلام عليكم ورحمة الله وبركاته.
والخط وصل – وصلك الله بالفقه والبصيرة، وأصلح لك العمل والسريرة - وما ذكرت من المحبة والمودة، فما كان لله يبقى وإن طال الزمان به، ويذهب ما سواه.
والذي أوصيك به تقوى الله – سبحانه وتعالى-، والنظر في سبب ما جرى عند هذه الفتنة الظلماء، من المهاجرة بيننا والمقاطعة، وشرحه لك فيه تذكرة وموعظة.
لما وقعت الفتنة نأيت بجانبك عن الاسترشاد والاستفادة، واستحسنت المراء في الدين واللجاج، صدر منك ذلك في غير ما مجلس، حتى أسأت الأدب في السوق، وخاطبتني خطب من لا يدري الحقائق، ولا يهتدي لأوضح المسالك والطرائق، ونظرت بعين، وغمضت الأخرى، ونكبت عما هو أولى بالإصابة وأخرى، وأقبلت في
__________
1 في "ب": جاءت هذه الرسالة متأخرة، في لوحة 23-28. وردت هذه الرسالة في الدرر السنية، 7/175-179.

(2/871)

تلك الأيام على الملإ المفتونين بخطوط العساكر التي وصلت إلى بلدتنا، وأنت تدري ما فيها من الصد عن سبيل الله وهدم دينه، ومطاردة أوليائه، والتنويه بذكر أعداء الله، والدعوة إلى طاعتهم، والدخول تحت أمرهم، وتخويف المسلمين منهم. وقد صرح كثير من الناس بالدخول تحت أمرهم، وظهر الفرح والسرور من كثير ممن يدعي الإسلام، وأنت أيها الرجل ممن يتردد إلى هؤلاء المفتونين، ويأنس ببعضهم، ويصغي إلى شبهاتهم وجهالاتهم، ولم تلتفت إلى بحث ومحاقة ولا استرشاد، كما هو الواجب لله عند تلك الفتنة والشبهات، لكنك غلَّبت جانب الهوى، وأكثرت تلك الأيام من مجالسة من يضر ولا ينفع، ولا يني 1 /من/2 إغوائه ولا ينزع، وقد جاء الأثر: أن من جالس صاحب البدعة نزعت من العصمة 3. فكيف بما هو أكبر من البدعة وأعظم؟!.
ولم يبلغني عنك تلك الأيام ما يسرني، من قيام لله، ونصرة لدينه، اللهم إلا ما جرى على لسانك من دعوى البراءة من الشرك وأهله على سبيل الإجمال، لا التفصيل. وقد علم الله أن العبرة بالحقائق،/و/4 ليس الإيمن بالتمني ولا
__________
ت
__________
1 لا يني: أي لا يفتر ولا يتعب. لسان العرب، 15/415، مادة "وني".
2 في المطبوع: عن.
3 أخرجه محمد بن وضاح القرطبي، "ت286هـ" في كتابه: البدع والنهي عنها، بتحقيق محمد أحمد دهمان، دار البصائر، ط/2، 1400هـ-1980م، دمشق، ص 48. من كلام "كثير أبي سعيد" وزاد: " ... ووكل إلى نفسه".
وقد ورد في النهي عن مجالسة أهل البدع آثار عدة منها:
1 - ما روى عن عبد الله بن المبارك: "يكون مجلسك مع المساكين، وإياك أن تجالس صاحب بدعة". شرح أصول اعتقاد أهل السنة والجماعة، للآلكائي، "ت418هـ".
تحقيق: د. أحمد سعد حمدان الغامدي، دار الطيبة، الرياض، ط/1، 1/137.
2 - وروي عن ابن عباس –رضي الله عنهما - قال: "لا تجالس أهل الأهواء، فإن مجالستهم ممرضة للقلوب". الشريعة، للإمام أبي بكر محمد بن الحسين الآجري، تحقيق محمد حامد الفقي، دار الكتب العلمية، بيروت، ط/1/1403-1983م، ص 61.
4 الواو زائد في المطبوع. وهو ضروري للربط بين الكلام.

(2/872)

بالتحلي، ولكن ما وقر في القلوب وصدقته الأعمال 1.
ولم تزل على ما وصفنا، تطير مع من طار، وتغير علينا بالتخطئة، والمراء مع من أغار، ومثلك كان يظن به الخير، ويأسى عليه الصاحب، وأنت وإن لم تكن كل الفقيه والطالب، فقد حنكتك التجارب، وقعدتك الحوادث والمذاهب، لولا ما عارضها من صحبة جلساء السوء، الذي يدعونك إلى أهوائهم وأغراضهم الفاسدة، لا سيما أخصهم لديك وأحبهم إليك، فإنه – كما قيل: "المس مس أرنب، والطبع طبع ثعلب" 2. وقد اتهم في السعي فيما يقوي عضد المشركين، ويوهن عزم الموحدين، وإلى الله المصير، وهو الحكم بيننا وبين من أعان على هدم الإسلام من صغير وكبير، ومأمور وأمير.
__________
1 هذا قول الحسن بن صالح بن حي، أخرجه الخطيب البغدادي "ت463هـ"، في كتابة اقتضاء العلم العمل بتحقيق محمد ناصر الدين الألباني، ضمن مجموعة أربع رسائل، دار الأرقم، الكويت، ط/2، 1405هـ-1985م، ص 177.
وهذه قاعدة مهمة في مسألة الإيمان، تبين دخول الأعمال في مسمى الإيمان، وأنه لا يكتفي فيه بمجرد نطق اللسان، وإنما يجب أن يصحبه تصديق القلب وعمل الجوارح. وذلك هو عقيدة السلف في مسمى الإيمان. كتاب الإيمان، لأبي عبيد القاسم بن سلام، "ت224هـ" تحقيق محمد ناصر الألباني، دار القلم، الكويت، ط/2، 1405هـ-1985م، ص53.وكتاب الإيمان لابن تيمية، ص 151.
2 مثل عربي. ورد الجزء الأول منه "المس مس أرنب" في حديث أم زرع الذي أخرجه البخاري ومسلم، عن عائشة قالت: جلس إحدى عشرة امرأة فتعاهدن وتعاقدن أن لا يكتمن من أخبار أزواجهن شيئا، قالت الأولى: زوجي لحم جمل، غث على رأس جبل، لا سهل فيرتقى ... وقالت الثامنة: زوجي المس مس أرنب والريح ريح زرنب ... الحديث صحيح البخاري مع الفتح، 9/163-164، النكاح، باب حسن المعاشرة مع الأهل. صحيح مسلم بشرح النووي 15/221-231، فضائل الصحابة، باب ذكر حديث أم زرع.
ومعنى قوله: المس مس أرنب" أنها وصفت زوجها بلين الجانب، وكرم الخلق، تشبيها بليونة المس ونعومة الوبر التي تتصف بهما الأرانب. شرح النووي على صحيح مسلم 15/225؛ فتح الباري، 9/173

(2/873)

وأيضا، فأهل الإحساء قد اشتهر حالهم، وأنهم ألقوا لسلم إلى عساكر الدولة 1 واختاروا ولايتهم، وصرحوا بطاعتهم، ونصروهم بالقول، وعاملوهم معاملة الأخ مع أخيه، بل جاءت خطوط التجار المترفين أولي النعمة بتزكيتهم والثناء عليهم، وانتصب ولدك لخدمتهم، وقضاء حوائجهم، ولم يظهر لي منك قيام بحق الله عند هذه الدواهي العظام، التي تمانع الإيمان والقرآن والإسلام، وتنتثر منه عقد النظام، والله أعلم بسرك، وهو الرقيب عليك، لكني أحكي ما ظهر لي منك ذاك الوقت، وقد ظهر أثر ما ذكرنا، وعقوبة ما أليه أشرنا، بإقبالك واشتغالك بحبالة الشيطان "رسالة ابن عجلان"، فطرت بها طيران من لا يلوي على أهل ولا صاحب، كأنها العهد الرباني، والوصية النبوية، واشتغلت بقراءتها وسماعها مع جماعة من العوام والصبيان. وتلك الرسالة دهليز 2 يفضي إلى استباحة موالاة المشركين، والاستنصار بهم على المسلمين، والحكم على عصر شيخ الإسلام ابن تيمية – من أهل مصر والشام - بالشرك والمكفرات.
وفيها 3 أ، جلب عباد الأصنام إلى بلد الإسلام، والاستعانة بهم على من خرج عن الطاعة، ليس بذنب. ولولا أن حجاب الجهل والهوى من أكثف الحجب وأغلظها، لتبين شناعة ما فيها للناظرين من أول وهلة، وبمجرد الفطرة. "شعر":
أَكُل امرئ تحسبين أمرّأ ... ونار تُوقد في الليل نارا 4
ثم هنا مسألة أخرى، وداهية كبرى، دهى بها الشيطان كثيرا من الناس، فصاروا
__________
1 يريد بالدولة العثمانية، فهي التي أرسلت عساكرها إلى الإحساء عام 1288هـ، بقيادة نافد باشا، عند ما استنجد بها عبد الله بن فيصل بن تركي، بعد هزيمته من أخيه سعود. وقد تقدم بيان ذلك في القسم الدراسي ص50-51.
2 الدهليز: المدخل بين الباب والدار، ابن منظور، لسان العرب، مادة: "دهلز" 5/349؛ وانظر: المعجم الوسيط، مادة "دهلز".
3 أي في رسالة ابن عجلان.
4 البيت لأبي داؤد الإيادي. انظر: ديوانه، ص 53. وهو من شواهد النحو في باب الإضافة حيث حذف "كل" وأبقى المضاف إليه مجرورا، والتقدير: وكل نار توقد.

(2/874)

يسعون فيما يفرق جماعة المسلمين، ويوجب الاختلاف في الدين، وما ذمه الكتاب المبين،/ويقتضي الإخلاد/ 1 إلى الأرض، وترك الجهاد، ونصرة رب العالمين، ويقضي إلى منع الزكاة، وشب نار الفتن والضلالات، فتلطف الشيطان في إدخال هذه المكيدة ونصب لها حججا ومقدمات، وأوهم أن طاعة بعض المتعلِّبين، فيما أمر الله به ورسوله /من/2 واجبات الإيمان، وفيما فيه دفع عن الإسلام وحماية لحوزته؛ لا تجب – والحالة هذه - ولا تشرع.
/ولم يدر/3 هؤلاء المفتونين، أن أكثر غلاة أهل الإسلام من عهد يزيد بن معاوية 4 -حاشا عمر بن عبد العزيز رحمه الله 5، ومن شاء الله من بني أمية-6 قد وقع منهم ما وقع من الجرأة والحوادث العظام، والخروج والفساد في ولاية أهل الإسلام، ومع ذلك، فسيرة الأئمة الأعلام والسادة العظام معهم، معروفة مشهورة، لا ينزعون يدا من طاعة، فيما أمر الله به ورسوله من شرائع الإسلام، وواجبات الدين. وأضرب لك مثلا بالحجاج بن يوسف الثقفي 7، وقد اشتهر أمره في الأمة بالظلم
__________
1 في المطبوع: ويقضي بالإخلاد.
2 كذا في المطبوع، وفي جميع النسخ: في.
3 في "د": ولم يدري.
4 هو يزيد بن معاوية بن أبي سفيان، ثان خلفاء الأمويين، تسلم الملك بعد وفاة أبيه سنة: "60هـ" اشتهر بفعله بأهل المدينة في وقعة الحرة المشهورة، "ت64هـ".
انظر: سير الأعلام، 4/35-40؛ تهذيب التهذيب، 11/360؛ شذرات الذهب، 1/71.
5 هو عمر بن عبد العزيز بن مروان بن الحكم، الخيفة الزاهد الراشد، أشج بني أمية. "ت101هـ". انظر حلية الأولياء، 5/253، تذكرة الحفاظ، 1/118؛ سير الأعلام، 5/114-148؛ تهذيب التهذيب، 7/475.
6 مثل: هشام بن عبد الملك، انظر: سيرته في سير الأعلام؛ 5/351. وشذرات الذهب، 1/163.
7 هو الحجاج بن يوسف الثقفي، يروي كتب التاريخ أنه: كان ظلوما جبارا سفاكا، حاصر ابن الزبير بالكعبة، ورماها بالمنجنيق، وأذل أهل الحرمين. "ت95هـ". انظر: سيرته في: سير الأعلام، 4/343، تهذيب التهذيب، 4/199؛ وشذرات الذهب، 1/126.

(2/875)

والغشم والإسراف في سفك الدماء، وانتهاك حرمات الله، وقتل من قتل من سادة الأمة؛ كسعيد بن جبير1، وحاصر ابن الزبير 2، وقد عاذ بالحرم الشريف. واستباح الحرمة، وقتل ابن الزبير 3، مع أن ابن الزبير قد أعطاه الطاعة، وبايعه أهل مكة والمدينة واليمن، وأكثر سواد العراق، والحجاج نائب عن مروان 4 ثم عن ولده عبد الملك 5 ولم يعهد أحد من الخلفاء إلى مروان، ولم يبايعه أهل الحل والعقد، ومع ذلك، لم يتوقف أحد من أهل العلم في طاعته، والانقياد له، فيما تسوغ طاعته فيه، من أركان الإسلام وواجباته.
وكان ابن عمر 6 ومن أدرك الحجاج من أصحاب رسول الله صلى الله عليه وسلم لا ينازعونه، ولا يمنعون من طاعته فيما يُقومُ به الإسلام، ويكمل به الإيمان، وكذلك
__________
1 هو سعيد بن جبير بن هشام، الإمام الحافظ المقرئ المفسر، أبو محمد الوالبي، قرأ القرآن على ابن عباس، قتله الحجاج سنة "95هـ".
انظر: سير الأعلام، 4/321-343؛ تهذيب التهذيب، 4/11
2 هو عبد الله بن الزبير بن العوم بن خوليد، القرشي الأسدي، أمير المؤمنين، أول مولود للمهاجرين بالمدينة، حاصره الحجاج في الكعبة، وقتله سنة "73هـ".
انظر ترجمته: سير الأعلام، 3/363-380؛ تهذيب التهذيب، 5/213؛ أسد الغابة، 3/242.
3 انظر قصة محاصرته وقتله: البداية والنهاية 8/334-337.
4 هو مروان بن الحكم بن أبي العاص، القرشي الأموي، أحد خلفاء بني أمية، من كبار التابعين، كان يوم الحرة مع مسرف بن عقبة، يحرضه على قتال أهل المدينة. "ت65هـ".
انظر الاستيعاب لابن عبد البر، 4/1387؛ أسد الغابة، 5/144؛ سير الأعلام، 3/476.
5 هو عبد الملك بن مروان بن الحكم، أبو الوليد الأموي، تملك بعد أبيه، وأرسل الحجاج لحرب ابن الزبير. "ت86هـ".
انظر: تاريخ بغداد، 10/388، سير الأعلام، 4/246؛ تهذيب التهذيب، 6/422.
6 هو عبد الله بن عمر بن الخطاب، من صغار الصحابة وأحد العبادلة الأربع الفقهاء. "ت73هـ، وقيل: 74هـ".
انظر: تاريخ بغداد، 1/171؛ أسد الغابة، 3/227؛ سير الأعلام، 3/203-239.

(2/876)

من في زمنه من التابعين؛ كابن المسيب، 1 والحسن البصري، 2 وابن سيرين، 3 وإبراهيم التيمي، 4 وأشباههم من سادات الأمة. واستمر العمل على هذا بين علماء الأمة من سادات الأمة وأئمتها، يأمرون بطاعة الله ورسوله صلى الله عليه وسلم، والجهاد في سبيله مع كل إمام بر وفاجر، كما هو معروف في كتب أصول الدين، والعقائد 5.
وكذلك بنو العباس، استولوا على بلاد المسلمين، قهرا بالسيف، لم يساعدهم أحد من أهل العلم والدين، وقتلوا خلفا كثيرا، وجما غفيرا من بني أمية وأمرائهم ونوابهم، وقتلوا ابن هبيرة 6 أمير العراق، وقتلوا الخليفة مروان 7، حتى نقل أن السفاح 8 قتل
__________
1 تقدمت ترجمته في ص 496.
2 تقدمت ترجمته في ص 181.
3 هو محمد بن سيرين، أبو بكر الأنصاري، مولى أنس بن مالك، سمع أبا هريرة وابن عباس وأنس وغيرهم. "ت110هـ".
انظر: تاريخ بغداد، 5/331؛ سير الأعلام، 4/606؛ تهذيب التهذيب، 9/214.
4 هو إبراهيم بن يزيد التيمي، الإمام القدوة الفقيه، أبو أسماء، حدث عن أبيه وأنس بن مالك وجماعة، يقال: قتله الحجاج، وقيل: مات في حبسه سنة "92هـ، وقيل: 94هـ".
انظر: سير الأعلام، 5/60؛ تهذيب التهذيب، 1/176.
5 انظر: شرح العقيدة الطحاوية،440.
6 هو يزيد بن عمر بن هبيرة الفزاري، أبو خالد أمير العراقيين، نائب مروان الحمار، كان بطلان شجاعا فصيحا خطيبا، كان أبو مسلم الخراساني هو الذي أعرى السفاح بقتله سنة "132هـ". انظر: سير الأعلام. 6/27.
7 هو مروان بن محمد بن عبد الملك بن مروان بن الحكم أبو عبد الملك الخليفة الأموي، يعرف بمروان الحمار؛ لأن العرب تسمي كل مائة عام حمارا. فلما قارب ملك آل أمية مائة سنة. لقبوه بالحمار، قتل عام "132هـ"، وبه انتهت خلافة بني أمية، وبويع السفاح قبل مقتله بتسعة أشهر.
انظر: سير الأعلام، 6/74-77.
8 هو عبد الله بن محمد بن علي أبو العباس السفاح، أول خلفاء بني عباس، بويع سنة "132هـ" و "ت136هـ".
انظر: تاريخ بغداد، 10/46 سير الأعلام، 6/77؛ البداية والنهاية، 10/60؛ شذرات الذهب، 1/183.

(2/877)

في يوم واحد نحو الثمانين من بني أمية، ووضع الفرش على جثثهم وجلس عليها، ودعا بالمطاعم والمشارب1، ومع ذلك فسيرة الأئمة، كالأوزاعي 2 ومالك 3 والزهري 4، والليث بن سعد 5، وعطاء بن أبي رباح 6، مع هؤلاء الملوك، لا تخفى على من له/أدنى/7 مشاركة في العلم/ والإطلاع/8. والطبقة الثانية من أهل العلم؛ كأحمد بن حنبل 9، ومحمد بن إسماعيل 10،
__________
1 ذكر ابن كثير ذلك، عن عبد الله بن علي، أنه قتل في يوم واحد اثنين وتسعين ألفا، وبسط عليهم الأنطاع، ومد عليهم سماطا، فأكل.
البداية والنهاية 10/47.
2 هو عبد الرحمن بن عمرو بن يحمد، أبو عمرو، الأوزاعي، شيخ الإسلام، عالم أهل الشام، ولد في حياة الصحابة، سنة "88هـ"، "ت157هـ".
انظر: حلية الأولياء، 6/135-149؛ سير الأعلام، 7/107-134؛ تهذيب التهذيب، 6/238-242.
3 هو الإمام مالك بن أنس بن مالك بن أبي عامر، أبو عبد الله المدني، صاحب المذهب المالكي. "ت179هـ".
انظر: سير الأعلام، 8/48-135.
4 هو محمد بن مسلم بن عبيد الله بن عبد الله أبو بكر القرشي الزهري المدني، نزيل الشام، حافظ زمانه "ت124هـ"، وقيل غير ذلك. انظر: حلية الأولياء 3/360، سير الأعلام 5/326-350. تهذيب التهذيب 9/445.
5 هو الليث بن سعد بن عبد الرحمن، الإمام الحافظ عالم الديار المصرية، أبو الحارث الفهمي، ولد سنة "94هـ"، وتوفي سنة "174هـ".
انظر: حلية الأولياء، 7/318؛ تاريخ بغداد، 13/3؛ سير الأعلام، 8/136.
6 تقدمت ترجمته في ص 193.
7 ساقط في "ب" و"ج" و "د".
8 هكذا في المطبوع، وفي جميع النسخ وإطلاع.
9 هو الإمام أحمد بن حنبل صاحب، المذهب الحنبلي، "ت241هـ".
10 أبو عبد الله البخاري، "ت256هـ" صاحب الصحيح.

(2/878)

محمد بن إدريس،1 /ومحمد بن نوح،/2 وإسحاق بن راهوية،3 وإخوانهم؛ وقع في عصرهم من الملوك ما وقع من البدع العظام وإنكار الصفات 4 ودعوا إلى ذلك وامتحنوا فيه، وقُتل من قتل، كمحمد بن نصر 5 ومع ذلك فلا يعلم أن أحدا منهم نزع يدا من طاعة، ولا رأى الخروج عليهم.
وإلى الآن يبلغني عنك أنتك تميل إلى ذلك الضرب من الناس الذين ويصفنا حالهم، فرضيت بهم في أمر دينك، وضربت عن سيرة الأئمة صفحا، وطويت على هجرها كشحا 6. فإن تبين لك هذا، ومَنَّ الله عليك بمعرفته، فأنت أخونا وصاحبنا القديم العهد، والجرح جبار، ولا حرج ولا عار، وإن بقيت عندك شبهة أو جادل مجادل، فاكتب واسأل كشفها، ولا تكتمها، فإني أحشى عليك قطاع الطرق، لا سيما عند
__________
1 هو محمد بن إدريس الشافعي، "ت204هـ"، صاحب المذهب الشافعي.
انظر ترجمته: طبقات الشافعية الكبرى، للسبكي، "771هـ"، تحقيق: محمود محمد الطناجي، ط/1، 1283هـ -1964م وما بعدها؛ وسير الأعلام، 10/5-99.
2 في "ب" و "ج" و "د" والمطبوع: "أحمد بن نوح" ولم أجده. ولعل الصواب ماثبت في الأصل "أ"؛ وهو محمد بن نوح بن عبد الله، الإمام الحافظ الثبت، أبو الحسن، الجنديسابوري، الفارسي، نزيل بغداد، "ت321هـ".
انظر تجرمته: تاريخ بغداد، 3/324؛ سير الأعلام، 15/34.
3 هو إسحاق بن إبراهيم بن مخلد بن راهوية، ولد سنة "161هـ"، إمام سيد الحفاظ. "ت238هـ".
انظر: تاريخ بغداد، 6/345، 355؛ وسير الأعلام، 11/358-383.
4 وقد حدث في عد المأمون "ت218هـ" إنكار صفة الكلام لله، ثم في عهد المعتصم "218-227هـ"، وامتحن في ذلك الإمام أحمد رحمه الله، حيث أصروا على أن القرآن الكريم مخلوق، ولس بكلام الله، فناقضهم الإمام أحمد –رحمة الله عليه - وقد انتهت الفتنة في عهد المتوكل.
5 هو محمد بن نصر بن الحجاج المروزي، الفقيه، الإمام أبو عبد الله، الحافظ، إمام عصره في الحديث، صاحب التصانيف. "ت294هـ".
انظر: تاريخ بغداد، 3/315؛ وسير الأعلام، 14/33-40.
6 الكشح: يقال: طوى فلان عني كشحة: إذا قطعك، وطوى كشحا على ضغن: إذا عاداك وأضمر ذلك وستره؛ فهو كاشح. وطوى كشحه عن أمر: إذا أعرض عنه. لسان العرب، ابن منظور مادة "كشح" 2/572-573.

(2/879)

فقد رفق الرفيق والعدة. فإن حاك في صدرك شيء فأكثر من التضرع إلى الله، والتوسل بالأدعية المأثورة، ومنها ما في حديث الاستفتاح 1 وكرر النظر فيما اشتمل عليه تاريخ ابن غنام 2 من كلام شيخ الإسلام – رحمه الله 3، فقد بسط القول في هذه المسألة في رسائله واستنباطه، ورأيت له عبارة يحسن ذكرها، قال – رحمه الله-:
"لما اختلف الناس بعد مقتل عثمان، وبإجماع أهل العلم/أنهم/4 لا يقال فيهم إلا الحسنى، مع أنهم عثوا في دمائهم، ومعلوم أن كلا من الطائفتين [أهل العراق وأهل الشام] 5 معتقدة أهها على الحق والأخرى ظالمة، ونبغ من أصحاب علي من أشرك بعلي، وأجمع 6 الصحابة على كفرهم وردتهم وقتلهم، [ولكن حرقهم علي، وابن عباس يرى قتلهم بالسيف] 7 أَتُرى أهل الشام لو حملتهم مخالة علي على الاجتماع بهم والاعتذار عنهم، والمقاتلة معهم – لو امتنعا - أترى/إن/8 أحدا من الصحابة شك في كفر من التجأ إليهم، ولو أظهر البراءة من اعتقادهم؟ وإنما التجأ إليهم [وزيّن مذهبهم] 9؛ لأجل الاقتصاص من قتلة عثمان.
قال – رحمه الله-:
فتفكر في هذه/القضية/10 فإنا لا بتقي شبهة إلا على من أرادالله فتنته".
__________
1 تقدم تخريجه في ص 259.
2 هو حسين بن أبي بكر بن غنام النجدي الإحسائي، المالكي، شاعر فحل، له مصنفات، منها: تاريخ نجد، "ت1225هـ".
انظر: عنوان المجد، لابن بشر النجدي، 1/143-144؛ الأعلام للزركلي، 2/251.
3 يقصد الشيخ محمد بن عبد الوهاب –رحمة الله عليه-.
4 في المطبوع: "كلهم".
5 ما بين المعقوفتين ساقط في جميع النص، والتكملة من أصل النص في "تاريخ نجد".
6 هكذا في جميع النسخ: "وأجمع". وفي تاريخ نجد: "وإجماع".
7 ما بين المعقوفتين ساقط في جميع النسخ، والتكملة من أصل النص في "تاريخ نجد".
8 زيادة في المطبوع.
9 ما بين المعقوفتين ساقط في جميع النسخ، والتكملة من أصل النص في "تاريخ نجد".
10 في جميع النسخ: "القصة" وأثبت ما هو في أصل النص "تاريخ نجد".

(2/880)

انتهى كلامه 1 والله أعلم. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 تاريخ نجد، لابن غنام، ص 390.

(2/881)

الرسالة الرابعة والثمانون: إلى زيد بن محمد وصالح بن محمد الشثري
...
الرسالة الرابعة والثمانون1
قال جامع الرسائل:
وله أيضا -/رحمه الله/2 - رسالة إلى زيد بن محمد 3 وصالح/بن محمد/4 الشتري 5 /-رحمهما الله تعالى-/6 وهي من آخر ما كتب – رحمه الله تعالى وعفا عنه.
ثم اعلم أن كل من دعا إلى الله، وجاهد في الله/ولله/7، فلا بد أن يؤذى وينال منه، والعاقبة للمتقين،/وهذا نصها/8:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخوين المكرمين زيد بن محمد، وصالح/بن محمد/9 الشتري،/سلمهما/10 الله تعالى.
سلام عليكم ورحمة الله وبركاته، وبعد:
__________
1 في "ب" جاءت هذه الرسالة في ص 31-35؛ وتأتي بعدها رسالة رقم "5" حسب ترتيب الأصل "أ. ووردت في: علماء الدعوة،، لعبد الرحمن بن عبد اللطيف ص 51-57. وأوردها عبد الرحمن بن عبد اللطيف في مشاهير علماء نجد، وغيرهم، ص 106-112. وأوردها البسام ملخصا في: علماء نجد خلال ستة قرون 1/66-68؛ والشيخ إبراهيم بن عبيد في: تذكرة أولي النهى والعرفان "بالمعنى"، 1/194-197.
2 في المطبوع: "قدس الله روحه ونور ضريحه". وهو ساقط في "ب" و "ج" و "د".
3 تقدمت ترجمته في ص 94، ضمن تلاميذ الشيخ. التلميذ "34".
4 زيادة في "ب" والمطبوع.
5 تقدمت ترجمته في ص 89، ضمن تلاميذ الشيخ. التلميذ "19".
6 زيادة في "ب" والمطبوع.
7 ساقط في "د".
8 زيادة في "ب" والمطبوع.
9 ساقط في "د".
10 في "ج" و "د": سلمهم.

(2/882)

فأحمد /إليكما/1 الله الذي لا إله إلا هو، على نعمه، والخط وصل، وصلكم الله ما يرضي÷ وما/ذكرتما/2 كان معلوما، وموجب تحرير هذا، ما بلغني بعد قدوم عبد الله 3 وغزوه، من أهل الفرع، وما جرى ليدكم من تفاصيل الخوص في أمرنا والمراء والغيبة، وإن كان قد يلغني أولا كثيرا من ذلك، لكن بلغني من ذكر تفاصيل ما ظننتها.
فأما ما صدر في حقي من الغيبة والقدح والاعتراض والمسبة، ونستبي إلى الهوى والمعصية، فتلك أعراض انتهكت وهُتكت في ذات الله، أعدها لديه جل وعلا ليوم فقر ي وفاقتي، وليس الكلام فيها.
والقصد بيان ما أشكل على الخواص، والمنتسبين من طريقتي في هذه الفتنة العمياء الصماء. فأول ذلك مفارقة سعود 4 لجماعة المسلمين، وخروجه على أخيه. وقد صدر منا من الرد عليه وتسفيه رأيه، ونصيحته ولد عايض 5 وأمثاله من الرؤساء، عن متابعته والإصغاء إليه، ونصرته، وذكرناه بما ورد من الآثار النبوية، والآيات القرآنية، بتحريم ما فعل، والتغليظ على من نصره، ولم نزل على ذلك إلى أن وقعت وقعة جودة 6، فثل عرش الولاية، وانتشر نظامها وحبس محمد بن فيصل 7. وخرج الإمام عبد الله شاردا، وفارقه أقاربه وأنصاره 8 وعند وداعه وصته بالاعتصام بالله، وطلب النصر منه
__________
1 في "ب" و "ج" و "د" والمطبوع: إليكم.
2 في جميع النسخ: ذكرتموا. وفي المطبوع: ذكرتموه.
3 يريد عبد الله بن فيصل بن تركي. تقدمت ترجمته في ص 45.
4 هو سعود بن فيصل بن تركي، تقدمت ترجمته في ص 45.
5 هو محمد بن عائض بن مرعي. حاكم عسير في ذلك الوقت لآل سعود، وآل عائض حكام عسير. انظر: مشاهير علماء نجد وغيرهم ص 106.
6 وقعة الجودة: تقدم بيانه في قسم الدراسة، ص 47.
7 تقدمت ترجمته في 45.
8 وكان عبد الله –بعد خروجه من الرياض - هرب إلى واد قحطان. فخرج إليه سعود عام 1288هـ، والتقوا في وقعة عظيمة في "البرة" وانهزم عبد الله مع قحطان، ونزلوا "رويضة = العرض". وفي نفس العام أقبلت العساكر من البصرة. وكان عبد الله قد طلبها من باشا بغداد بعد هزيمته من أخيه سعود. واستولوا على الأحساء والقطيف، وأطلقوا محمد بن فيصل من الحبس، وكتبوا لعبد الله في "رويضة العرض" يحثونه بالقدوم عليهم، ففعل.
انظر: بعض الحوادث الواقعة في نجد، ص 181، 182؛ وتاريخ المملكة لصلاح الدين 1/369.

(2/883)

وحده، وعدم الركون إلى الدولة الخاسرة 1.
ثم قدم علينا سعود 2 بمن معه من العجمان 3 والدواسر 4 وأهل الفرع، وأهل الحريق، وأهل الأفلاج، وأهل الوادي 5، ونحن في قلة وضعف، وليس في بلدنا من يبلغ الأربعين مقاتلا.
__________
1 يعني بالدولة الخاسرة: الدولة التركية "العثمانية" وقد كانت حينذاك دولة وثنية، تدين بالشرك والبدع وتحميها.
انظر: تذكرة أولي النهى والعرفان، 1/195، 196؛ مشاهير علماء نجد وغيرهم، ص 107؛ وعلماء الدعوة لعبد الرحمن، ص 52، 56.
2 وكان قدومه هذه المرة، أنه بعد وقعة "البرة" رجع إلى الرياض، وتفرقت جنوده، وقدم عليه أهل الرياض وأخرجوه إلى الخرج. وبايعوا عمه عبد الله بن تركي، لعبد الله بن فيصل. وفي "1290هـ" قدم سعود فاستولى على الخرج، وضرما وحريملاء، ثم قصد الرياض، فخرج عليه أخوه عبد الله بأهل الرياض، والتقوا في "الجزعة". وهو الآن بقرب المصانع، جنوب منفوحة. فصارت الهزيمة على عبد الله، واستولى سعود على الرياض للمرة الثانية.
انظر: تاريخ بعض الحوادث الواقعة في نجد، ص 183-185؛ وتاريخ المملكة لصلاح الدين، 1/372.
وانظر: التفاصيل المتقدمة في الفتنة الواقعة بين أبناء فيصل بن تركي، في ص 46-50.
3 العجمان: تقدم في ص 46.
4 الدواسر: من القبائل النجدية، تمتد منازلها من وادي الدواسر إلى الحوطة، جنوب الرياض، وهم قسمان: حضر: وهم الذين يسكنون في قرى الواديين. والبدو: وينقسمون إلى قسمين: فيتات وشريفات، وهؤلاء البدو ينزلون عادة بين نجد ووادي الدواسر.
انظر: معجم القبائل العربية، رضا كحالة 1/392-393؛ قلب جزيرة العرب ص 157-158.
5 أي أهل وادي الدواسر. ذكره عبد الرحمن بن عبد اللطيف بن عبد الله، في: علماء الدعوة ص 52 وفي مشاهير علماء تجد، وغيرهم، ص 107.

(2/884)

فخرجت إليه، وبذلك جهدي، ودافعت عن المسلمين ما استطعت؛ خشية استباحة البلدة، ومعه من الأشرار وفجار القراء، من يحثه على ذلك/ ويتفوه/1 بتكفير بعض رؤساء أهل بلدتنا، وبعض الأعراب يطلقه بانتسابهم إلى عبد الله بن فيصل. فوقى الله شر ذلك الفتنة، ولطف بنا، ودخلها بعد صلح وعقد، وما جرى من المظالم والنكث دون ما كنا نتوقع، وليس الكلام بصدده وإنما الكلام في بيان ما نراه ونعتقده.
وصارت له ولاية بالغلبة والقهر، تنفذ بها أحكامه، وتجب طاعته في المعروف، كما عليه كافة أهل العلم على تقادم الأعصار، ومر الدهور. وما قيل من تكفيره لم يثبت لديَّ. فسرتُ على آثار أهل العلم، واقتديت بهم في الطاعة في المعروف، وترك الفتنة، وما توجب/من/2 الفساد على الدين والدنيا؛ والله يعلم أني بار راشد في ذلك، ومن أشكل عليه شيء من ذلك، فليراجع كتب الإجماع؛ كمصنف ابن جزم 3 ومصنف ابن هبيرة 4 وما ذكره الحنابلة وغيرهم. وما ظننت أن هذا يخفى على من له أدنى
__________
1 في "د": ويفتوه.
2 ساقط في "د".
3 هو علي بن أحمد بن سعيد أبو محمد، ابن حزم الفارسي الأصل، ثم الأندلسي القرطبي، الظاهري، صاحب التصانيف منها: المحلى، ومراتب الإجماع، ولد بقرطبة سنة "384هـ"، "ت456هـ".
انظر ترجمته: تذكرة الحفاظ، 3/1146-1155؛ وسير الأعلام، 18/184-212.
قال في كتابه: "مراتب الإجماع": "اتفقوا أنه لا يجوز أن يكون على المسلمين في وقت واحد في جميع الدنيا إمامان، لا متفقان ولا مفترقان، ولا في مكانين ولا في مكان واحد". "واتفقوا أن الإمام الواجب إمامته، فإن طاعته في كل ما أمر – ما لم يكن معصية - فرض، والقتال دونه فرض، وخدمته فيما أمر به واجبة، وأحكامه وأحكام من ولي نافذة، وعزله من عزل نافذ".
وعلى هذا الأساس كان الشيخ عبد اللطيف –رحمه الله - لا ينزع يد الطاعة عمن تأمر بالغلبة من أحد الأخوين. مراتب الإجماع في العبادات والمعاملات والاعتقادات. لابن حزم، دار الكتب العلمية، بيروت، نشر: دار الباز، مكة المكرمة؛ ومعه: نقد مراتب الإجماع، لابن تيمية ص 124، 126.
4 هو يحيى بن محمد بن هبيرة بن سعيد العراقي الحنبلي، صاحب التصانيف، له كتاب الإفصاح عن معاني الصحاح"، والعبادات، وغيرهما. "ت56هـ".
انظر ترجمته: سير الأعلام 20/426-432؛ والبداية والنهاية، 12/268-269.

(2/885)

تحصيل وممارسة، وقد قيل:"سلطان ظلوم، خير من فتنة تدوم" 1 وأما الإمام عبد الله فقد نصحت له – كما تقدم - أشد النصح، وبعد مجيئه لما أخرج شيعة عبد الله سعودا، وقدم من الإحساء، ذاكرته في النصيحة وتذكيره بآيات الله وحقه، وإيثار مرضاته، والتباعد عن أعدائه وأعداء دينه، أهل التعطيل والشرك والكفر، البواح/2؛ وأظهر التوبة والندم 3.
واضمحل أمر سعود، وصار مع شرذمة من البادية حول آل مرة 4، والعجمان. وصار لعبد الله غلبة، ثبتت بها ولايته، على ما قرره الحنابلة وغيرهم، كما تقدم أن عليه عمل الناس، من أعصار متطاولة.
ثم ابتلينا بسعود، وقدم إلينا مرة ثانية، وجرى ما بلغكم من الهزيمة على عبد الله وجنده 5، ومر بالبلدة منهزما، لا يلوي على أحد، وخشيت من البادية، وعجلت إلى سعود كتابا في طلب الأمان لأهل البلدة، وكف البادية عنهم، وباشرت نفسي مدافعة الأعراب مع شرذمة قليلة، من أهل البلد؛ ابتغاء ثواب الله ومرضاته، فدخل
__________
1 لم أطلع على مصدره.
2 هكذا في جميع النسخ، وكذا في المطبوع. وقد غيره ناسخ "أ" إلى"والبدع"، وكان الأصل فيها "البواح"، كما هو عند جميع النساخ. لذلك رأيت إثبات المتواتر.
3 أي: أظهر: التوبة على استجلاب الدولة التركية المشركة، واستنصاره بهم على أخيه سعود، مع أن الاستعانة بالمشرك على قتال المسلمين لا يجوز شرعا.
4 آل مرة من أقدم القبائل العربية، وأصحها نسبا، منازلها تمتد من جنوب الطريق الموصلة بين الإحساء والرياض إلى جهات الخرج، وحهات العقير، قلب الجزيرة، ص 202؛ معجم قبائل العرب، لكحالة، 3/1070-1071.
5 يشير إلى ما حصل على عبد الله بن فيصل من الهزيمة، في وقعة الجزعة، وهو مكان بقرب من مدينة الرياض جنوبا. وقد هزم سعودا أخاه عبد الله، فتقهقر عبد الله ودخل الرياض منهزما، ثم عادرها هاربا إلى جهة الكويت، وقصد بادية قحطان المقيمة على الصبيحة، وأقام عندهم علماء الدعوة ص 54؛ وانظر: تذكرة أولي النهى، 1/195-196.

(2/886)

البلد، وتوجه عبد الله إلى الشمال، وصارت الغلبة لسعود، والحكم يدور مع علته 1.
وأما بعد وفاة سعود 2، فقدم الغزاة ومن/ معهم/3 من الأعراب العتاة، والحضر الطغاة، فخشينا الاختلاف، وسفك الدماء، وقطيعة الأرحام بين حمولة 4 آل مقرن 5، مع غيبة عبد الله، وتعذر مبايعته 6، بل ومكاتبته؛ ومن ذكره يخشى على ماله ونفسه. أفيحسن أن يُترك المسلمون وضعفاؤهم نهبا وسبيا للأعراب والفجار وقد تحدثوا بنهب الرياض قبل البيعة، وقد رامها من هو شر من عبد الرحمن 7 وأطغى، ولا يمكن ممانعتهم ومراجعتهم، ومن توهم أنِّي وأمثالي أستطيع دفع ذلك، مع ضعفي، وعدم سلطاني وناصري، فهو من أسفه الناس، وأضعفهم عقلا وتصورا.
ومن عرف قواعد الدين، وأصول الفقه، وما يطلب من تحصيل المصالح، ودفع
__________
1 إن الحكم الثابت بالعلة –في باب القياس - يدور مع علته، وجودا وعدما. فحيثما وجدت العلة وجد الحكم، وبزوالها يزول الحكم.
ومعنى قول الشيخ هنا: أن طاعته لأحد الأميرين، كانت تبعا لانتصاب أحدهما –وإن كان يعلم في نفسه المحق من المبطل - فقد كان وجود الإمارة لأحد الأخوين، علة لوجود طاعة الشيخ له، ولكما زالت عمارته، زالت طاعة الشيخ، ووضع يد طاعته فيمن انتصب. انظر في دوران الحكم مع علته: روضة الناظر مع شرحها نزهة الخاطر 2/286-287.
2 تقدم أن وفاته كانت في سنة 1291هـ.
3 في "أ" و "د": معه.
4 الحمولة: تقدم التعرف به في ص 75.
5 من عشائر نجد، جدها الأعلى مانع المريدي، كان مسكنه في بلدة الدروع من نواحي القطيف. انظر: معجم قبائل العرب، لعمر رضا 3/1132.
ويريد هنا "آل سعود"، ينسبهم الشيخ إلى جدهم مقرن، والد جدهم محمد. وهو مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع بن ربيعة المريدي الحنفي.
[ذكره عبد الرحمن في علماء الدعوة ص 54] .
6 فقد كان حينذاك في "بادية عتيبة" هو مع أخيه محمد بن فيصل. تاريخ المملكة، لصلاح الدين 1/376.
7 تقدمت ترجمته في ص 45.

(2/887)

المفاسد، لم يشكل عليه شيء من هذا، وليس الخطاب مع/ الجهلة/1، والغوغاء، وإنما الخطاب معكم معاشر القضاة والمفاتي، والمتصدون لإفادة الناس، وحماية الشريعة المحمدية. وبهذا ثبتت بيعته، وانعقدت 2، وصار من ينتظر غائبا لا تحصل به المصالح، فيه شبه ممن يقول بوجوب طاعة المنتظر، وأنه لا إمامة إلا به 3.
ثم إن حمولة آل سعود، صارت بينهم شحناء وعداوة، والكل يرى له الأولوية بالولايةوصرنا نتوقع كل يوم فتنة، وكل ساعة محنة، فلطف الله بنا وخرج ابن جلوي 4 من البلدة، وقتل ابن صنيتان 5 وصار لي إقدام على محاولة عبد الرحمن في
__________
1 في "د": جملة.
2 انظر: الإمامية العظمى عند أهل السنة والجماعة، لعبد الله بن عمر الدميحي، دار الطيبة الرياض، ط/1، 1407هـ ص 222؛ والأحكام السلطانية والولايات الدينية؛ لأبي الحسن علي بن محمد الماوردي "ت450هـ"، ط/3، 1393هـ 1973م، طبعة الحلبي، ص 11، 15؛ وروضة الطالبين، 10/46.
3 وهذا قول الشيعة الذين يوجبون طاعة المهدي المنتظر، وعطلوا بذلك الجمعة، كما منعوا إقامة إمام للمسلمين، وقالوا: "الجمعة والحكومة لإمام المسلمين". والإمام هذا المنتظر؛ وأن البيعة الشرعية للقائم المنتظر، لذلك يحددون البيعة له كل يوم فيما يسمونه "دعاء المهدي" وفيه: "اللهم إني أجدد له في صبيحة يومي هذا، وما عشت من أيامي، عهدا أو عقدا أو بيعة له في عنقي، لا أحول عنها ولا أزول أبدا".
انظر: أصول مذهب الشيعة الإمامية الإثني عشرية؛ عرض ونقد، د. ناصر بن عبد الله بن على القفاري، ط/1/1414هـ-1993م، 2/887؛ نقلا عن مفتاح الكرامة؛ كتاب الصلاة، 2/69؛ ومفتاح الجنان للعباس القمي، ص 538؛ والمقالات والفرق لسعد بن عبد الله الأشعري القمي "ت 301هـ"، تعليق: د. محمد جواد مشكور، مطبعة الحضيري، طهران، 1963م، ص 19.
4 هو سعود بن جلوي بن تركي بن عبد الله بن محمد بن سعود.
5 هو فهد بن صنيتان؛ "والصنيتان" هو لقب لازم غلب على والده –عبد الله بن إبراهيم بن عبد الله بن محمد بن سعود بن محمد بن مقرن. اشتهر به طيلة حياته، وكان في الفتنة مع عبد الرحمن بن فيصل، وعاد معه من بغداد إلى الإحساء سنة 1291هـ، ثم إلى الرياض. وقد فتك به محمد بن سعود بن فيصل وقتله، عام 1292هـ، وقد جاء في مشاهير علماء نجد، ص 110: "وقد انقرض آل الصنيتان ولم يبق لعم عقب". انظر: تاريخ المملكة لصلاح الدين المختار 1/375، 377.
وبعض الحوادث الواقعة في نجد، ص 188؛ وعلماء الدعوة، لعبد الرحمن بن عبد اللطيف، ص 55.

(2/888)

الصلح وترك الولاية لأخيه عبد الله، فلم آل جهدي في تحصيل ذلك، والمشورة عليه، مع أني قد أكثرت فيذلك حين ولايته، [ولكن رأيته ضيعف العزم، لا يستبد برأيه] 1 فيسر الله قبل قدوم عبد الله بنحو أربعة أيام، أنه وافق على تقديم عبد الله، وعزل نفسه بشروط اشترطها، بعضها غير سائغ شرعا.
فلما نزل الإمام عبد الله ساحتنا، اجتهدت إلى أن محمد/بن/2 فيصل 3 يظهر إلى أخيه ويأتي بأمان لعبد الرحمن وذويه، وأهل البلد، وسعيت في فتح الباب واجتهدت في ذلك، ومع ذلك كله، لما 4 خرجت للسلام عليه، وإذا أهل الفرع وجهلة البوادي، ومن معهم من المنافقين، يستأذنونه في نهب نخيلنا وأموالنا. ورأيت معه بعض التغيير والعبوس، ومن عامل الله ما فقد شيئا، ومن ضيع الله ما وجد شيئا، ولكنه بعد ذلك أظهر الكرامة ولين الجانب، وزعم أن الناس قالوا ونقلوا، "وبئس مطية الرجل زعموا"5، وتحقق عندي دعوى التوبة، فأظهر لديّ الاستغفار والتوبة والندم، وبايعته على كتاب الله، وسنة رسوله صلى الله عليه وسلم.
هذا مختصر القضية 6، ولولا أنكم من طلبة العلم، والممارسين الذين يكتفون بالإشارة، وأصول المسائل، لكتبت رسالة مبسوطة، ونقلت من نصوص أهل العلم
__________
1 ما بين المعقوفتين ممسوح في "أ".
2 في "د": آل.
3 تقدمت ترجمته في ص 45.
4 في جميع النسخ والمطبوع: فلما.
5 مثل عربي، لم أقف على مصدره.
6 انظر قضية هذه الفتنة في قسم الدراسة، ص 47-52؛ وانظر تمامها في تاريخ بعض الحوادث الواقعة في نجد، ص 179-186.تاريخ المملكة العربية السعودية، 1/359-378؛ قلب جزيرة العرب، ص 345-348.

(2/889)

وإجماعهم، ما يكشف الغمة، ويزيل اللبس. ومن بقي عليه إشكال، فليرشدنا رحمه الله. ولو أنكم أرسلتم بما عندكم مما يقرر هذا أو يخالفه، وصارت المذاكرة، لا تكشف الأمر من أول وهلة، ولكنكم صممتم على رأيكم، وترك النصيحة/ممن/1 كان عنده علم، واغتر الجاهل، ولم يعرف ما يدين الله به في هذه القضية، وتكلم بغير علم، ووقع اللبس/والخلط/2 والمراء والاعتداء في دماء المسلمين وأموالهم وأعراضهم، وهذا بسبب سكوت الفقيه، وعدم البحث، واستغناء الجاهل بجهله، واستقلاله بنفسه.
وبالجملة، فهذا الذي نعتقد وندين به، والمسترشد يذاكر ويبحث، والظالم والمتعدي حسابنا وحسابه إلى الله، الذي تنكشف عنده السرائر، وتظهر فيه مخبآت الصدور والضمائر، يوم يبعث ما في القبور، ويحصَّل ما في الصدور.
وأما ما ذكرتم من التنصل والبراءة، مما نسب في حقي إليكم، فالأمر سهل، والجرح جبار، ولا حرج ولا عار. وأوصيكم بالصدق مع الله، واستدراك ما فرطتم فيه من الغلظة على المنافقين 3، الذين فتحوا للشرك كل باب، وركن إليهم كل منافق كذاب، وتأملوا قوله تعالى بعد نهيه عن موالاة الكافرين: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ/4} الآية 5.
والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد، وعلى آله وصحبه وسلم تسليما كثيرا، /إلى يوم الدين/6.
__________
1 هكذا في المطبوع، وفي جميع النسخ: من.
2 في "د": والخطأ.
3 والغلظة على المنافقين، أمر الله به رسوله صلى الله عليه وسلم، والمسلمون تبع له في ذلك، قال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [التوبة، الآية: 73] .
4 هذا الجزء من الآية، زائد في "ب".
5 سورة آل عمران الآية: "30".
6 ساقطة في "ب".

(2/890)


الرسالة الخامسة والثمانون: إلى علي بن محمد وابنه في شأن الفتنة، الرسالة السادسة والثمانون: إلى الشيخ إبراهيم ورشيد بن عوين في شأن الفتنة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والثمانون: إلى علي بن محمد وابنه في شأن الفتنة
...
الرسالة الخامسة والثمانون1
قال جامع الرسائل:
وله أيضا/-قدس الله روحه، ونور ضريحه-/2 رسالة/أرسلها/3 إلى علي بن محمد وابنه محمد آل موسى 4 وقد ذكروا له في أمر هذه الفتنة والحوادث، وما حصل في ضمنها من عظيم الكوارث، فبين لهما – رحمه الله - مبدأ هذه الفتنة، والحكم في أهلها وجندها؛ لأنه قد خفي على بعض المنتسبين إلى العلم والدين، حقيقة الحكم الشرعي، والقول الصواب المرضي؛ /وهو/:5 أن من استولى على المسلمين بالغلبة والسيف، فالبيعة ثابتة له؛ تنفذ أحكامه، وتصح إمامته، باتفاق أهل العلم والدين، وأئمة الإسلام، لا يختلف في ذلك منهم اثنان 6. وأنهم يرون المنع من الخروج عليه بالسيف، وتفريق الأمة، وإن/كانت/7 الأئمة ظلمة فسقة، ما لم يرو/كفرا/8 بواحا 9.
وقد جرى في تلك الفتنة، من الخوض، والمراء، والجدال، والاضطراب، والإعراض عن منهج السنة والكتاب، ما عم ضرره، وطار في الأقطار شرره، وصار سببا وسلمّا، لولاية المشركين، وارتداد المرتدين، وخفض أعلام الملة والدين، وذريعة إلى استباحة دماء المسلمين، وهتك أعراض عباده المؤمنين، وهذا نص الرسالة:
__________
1 جاءت هذه الرسالة في المطبوع في ص 166-169، وهي الرسالة رقم "25". وجاءت في "ب" في ص 218-221.
2 ساقط في "ج" و "د" والمطبوع.
3 ساقط في المطبوع.
4 تقدمت رسالة الشيخ إليه في ص 237، وهي "الرابعة".
5 ساقط في "ب" و "ج" و "د".
6 تقدمت هذه المسألة في ص 875.
7 في "د": كان.
8 في "د": كفر.
9 هذا ما أرشد إليه رسول الله صلى الله عليه وسلم أمته؛ كما جاء في حديث عبادة بن =

(2/891)

بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخوين المكرمين علي بن محمد وابنه محمد بن علي، سلمهما الله تعالى من الأهواء، وحماهما نم طوارق المحن والبلوى. سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليكما الله، الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، والخط وصل، وصلكما الله ما يرضيه، وجعلكما ممن يحبه ويتقيه، وما ذكرتما صار معلوما.
و/ها/ 1 الحوادث والفتن أكثر مما وصفتم، وأعظم مما إليه أشرتم، كيف لا وقد تلاعب الشيطان بأكثر المنتسبين،/وصار/2 سُلَّما لولاية المشركين، وسببا لارتداد المرتدين، وموجبا لخفض أعلام الملة والدين، وذريعة إلى تعطيل توحيد رب العالمين وإلى استباحة دماء المسلمين، وهتك أعراض عباده المؤمنين. فتنة لا يصل إليها حديث ولا قرآن 3 ولا يرعوى أبناؤها عما يهدم الإسلام والإيمان، يعرف ذلك من منَّ الله عليه بالعلم والبصيرة، وصار على حظ من أنوار الشريعة المطهرة المنيرة، وعلى نصيب من مراقبة عالم السر والسريرة.
وقد عرفتم مبدأ هذه الفتنة، وأولها، والحكم في أهلها وجندها، ثم صار لهم دولة
__________
= الصامت قال: "دعانا النبي صلى الله عليه وسلم فبايعناه، فقال فيما أخذ علينا، أن بايعنا على السمع والطاعة، في منشطنا ومكرهنا، وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان". صحيح البخاري مع الفتح 13/7، الفتن، باب قوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} صحيح مسلم، بشرح النووي، 12/472، الإمارة، باب: وجوب طاعة الأمراء من غير معصية.
1 في المطبوع: وهذه.
2 كذا في المطبوع، وفي جميع النسخ: وصارت.
3 أي لا يصل إلى بيان المخرج منها حديث نبوي، ولا قرآن، بنص صريح، لا يحتمل التأويل، فكل فريق مشارك في الفتنة، يتأول نصوصهما بما يجعله المحق، وخصمه المبطل.

(2/892)

بالغلبة والسيف، واستولوا على أكثر بلاد المسلمين، وديارهم، وصارت الإمامة لهم بهذا الوجه، ومن هذا الطريق، كما عليه العمل عند كافة أهل العلم من أهل الأمصار في أعصار متطاولة.
وأوّل ذلك ولاية آل مروان، لم تصدر لا عن بيعة، ولا عن رأي، ولا عن رضا من أهل العلم والدين بل بالغلبة؛ حتى صار على ابن الزبير 1 ما صار، وانقاد لهم سائر أهل القرى والأمصار.
وكذلك مبدأ الدولة العباسية، ومخرجها من خراسان، وزعيمها رجل فارسي يُدعى أبا مسلم 2، صال على من يليه، ودعا إلى الدولة العباسية، وشهر السيف وقتل من امتنع عن ذلك، وقاتل عليه، وقتل ابن هُبيرة 3 أمير العراق، وقتل خلقا/ كثيرا/4 لا يحصيهم إلا الله، وظهرت الرايات السود العباسية، وجاسوا خلال الديار قتلا ونهبا، في أواخر القرن الأول 5، وشاهد ذلك أهل القرن الثاني والثالث من أهل العلم والدين وأئمة الإسلام؛ كما لا يخفى على من شم رائحة العلم، وصار على نصيب من معرفة التاريخ وأيام الناس.
وأهل العلم مع هذه الحوادث، متفقون على طاعة من تغلَّب عليهم في المعروف، يرون نفوذ أحكامه، وصحة إمامته، لا يختلف في ذلك اثنان، ويرون المنع من الخروج
__________
1 تقدمت ترجمته في ص 876.
2 هو عبد الرحمن بن مسلم –ويقال - ابن عثمان، أبو مسلم الخراساني، الأمير صاحب الدعوة وهازم جيوش الدولة الأموية، والقائم بإنشاء الدولة العباسية "ت137هـ".
تاريخ بغداد 10/207، وفيات الأعيان 3/145، سير الأعلام 6/48.
3 تقدمت ترجمته في ص 885.
4 في "د" كثير.
5 ذكر ابن كثير في البداية والنهاية 9/189، أن ظهرو الدعوة العباسية كان في سنة "100هـ" أما ظهور الرايات السود العباسية كان في الثلث الأول من القرن الثاني، وكانت بداية ذلك في سنة 129هـ على يد أبي مسلم الخراساني. ثم كان سقوط الدولة الأموية في عام 132هـ. [البداية والنهاية لابن كثير 10/29] .

(2/893)

عليهم بالسيف، وتفريق الأمة، وإن كان الأئمة ظلمة فسقة، ما لم يروا كفرا بواحا. ونصوصهم في ذلك موجودة عند الأئمة الأربعة، وغيرهم 1، وأمثالهم ونظرائهم.
إذا عرفت هذا، فالحاصل في هذا العصر، بين أهل نجده، حكم أمثاله من الحوادث السابقة، في زمن أكابر الأئمة؛ كما قدمنا. وصارت ولاية المتغلب ثابتة، كما إليه أشرنا، ووقع اتفاق ممن ينتسب إلى العلم لديكم على هذا؛ كالشيخ إبراهيم الشتري في الحوطة، وحسين 2 وزيد 3 في الحريق؛ وخطوطهم عندنا محفوظة معروفة، فيها تقرير إمامة سعود 4، ووجوب طاعته ودفع الزكاة إليه، والجهاد معه، وترك الاختلاف عليه، كل هذا موجود بخطوطهم، فلا جرم، قد صار العمل على هذا والاتفاق.
__________
1 من النصوص الواردة عن الأئمة في النهي عن نزع يد الطاعة من إمام متغلب، ما يلي:
قال الدسوقي في حاشيته على الشرح الكبير: "اعلم أن الإمامة العظمى تثبت بأحد أمور ثلاثة: إما بإيصاء الخليفة الأول المتأهل لها؛ وإما بالتغلب على الناس؛ لأن من اشتد وطئته بالتغلب، وجبت طاعته ... ".
[حاشية الدسوقي على الشرح الكبير، لمحمد عرفة الدسوقي، طبعة الحلبي بمصر، 4/298] وقال الإمام ابن قدامة في المغني: "ولو خرج رجل على الإمام فقهره، وغلب الناس بسيفه حتى أقروا له وأذعنوا بطاعته وتابعوه؛ صار إماما، يحرم قتاله والخروج عليه".
[المغني، مع الشرح الكبير، 10/53] .
وفي المغني، 4/130-132: "وتنعقد الإمامة بالبيعة ... وباستيلاء جامع الشروط".
وقال ابن حجر في فتح الباري، 13/131: "لو تغلب عبد بطريق الشوكة، فإن طاعته تجب، إخماد للفتنة، ما لم يأمر بمعصية".
وقال الإمام الدهلوي: "نتعقد الخلافة بوجوه ... أو باستيلاء رجل جامع للشروط، على الناس، وتسلطه عليهم، كسائر الخلفاء بعد خلافة النبوة، ثم إن استولى من لم يجمع الشروط، لا ينبغي أن يبادر إلى المخالفة، لأن خلعه لا يتصور غالبا إلا بحروب ومضايقات، وفيها مفسدة أشد مما يرجى من المصلحة". [حجة الله البالغة، لأحمد عبد الرحيم الدهلوي، تعبليق: محمد شريف سُكر، دار إحياء العلوم، بيروت، ط/1، 1410هـ 1990م، 2/398-399] .
2 تقدم في ص 95.
3 هو زيد بن محمد من آل سليمان، تقدمت ترجمته في ص 94.
4 تقدمت ترجمته في ص 45.

(2/894)

ثم تَوَقَّى الله/ سعودا/1، واضطرب أمر الناس، وخشينا الفتنة، واستباحة /الحرمات/2؛ من باد وحاضر، وتوقعنا حصول ذلك، وانسلاخ أمر المسلمين، فاستصحبنا ما ذكر وبنينا عليه 3، واختار أهل الحل والعقد. من حمولة آل سعود ومن غيرهم ومن يليهم – نصب عبد الرحمن بن فيصل 4، وذلك صريح في عدم الالتفات منهم إلى ولاية غير/آل/5 سعود؛ ولذلك كتبنا في الرسائل التي فيها الإخبار بالبيعة، والنهي عن سلوك طريق الفتن والاختلاف، وأن يكون المسلمون يدا واحدة، وذكَّرناهم بالبيعة، والنهي عن سلوك طريق الفتن والاختلاف، وأ، يكون المسلمون يدا واحدة، وذكرناهم قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 6، ونحو ذلك من الآيات، وبعضا مما ورد من الأحاديث الصحيحة 7.
فترك بعض من لديكم هذا المنهج، وسلكوا طريقا وعرة، تفضي إلى سفك الدماء، واختلاف الكلمة، وتضليل من خالفهم، ودعا بعضهم إلى ذلك واستحسنه، من غير مشورة ولا بينة، ولم ينصحوا إخوانهم ويوضحوا لهم وجه الإصابة، فيما اختاروه وما
__________
1 في "د": سعود.
2 في المطبوع: المحرمات.
3 أي أن الشيخ ومن معه استصحبوا ما كان عليه سابقوه من أئمة الدين، من وجوب طاعة المتغلب.
4 تقدمت ترجمته في ص 45.
5 ساقط في "ب" و "ج" و "د".
6 سورة آل عمران الآية "103".
7 في "أ"، و "ج"، والمطبوع: الصحيحات.
ومما ورد من الأحاديث في النهي عن التفرق:
أ - حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اسمعوا وأطيعوا وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة".
ب - وعن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: "من رأى من أميره شيئا يكرهه فليصبر، فإنه ليس احد يفارق الجماعة شبرا، فيموت إلا مات ميتة الجاهلية".
الحديثان أخرجهما البخاري في صحيحه، 13/130؛ الأحكام، باب السمع والطاعة للإمام. وهما يفيدان النهي عن الخروج عن الجماعة، والأمر بطاعة أولي الأمر، من غير اعتبار شكله، ولا الالتفات إلى كيفية توليه لهذا الأمر.

(2/895)

ارتضوه، وكان الواجب على من عنده تعلم أن ينصح الأمة، بل وينصح أولا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم 1. ويكرر الحجة، وينظر في الدليل، ويرشد الجاهل، ويهدي الضال، بحسن البيان وتقرير صواب المقال. لكنهم أحجموا عن ذلك كله، ولم يلتفتوا إلى المحاقة 2، والله هو ولي الهداية، الحافظ الواقي من موجبات الجهل والغواية.
وقد أوجب البيان، وترك الكتمان، وأخذ الميثاق على ذلك 3 على من عنده علم وبرهان.
وهذا هو صورة الأمر وحقيقة الحال، وقد عرفتموه أولا وآخرا في المكاتبات الواردة عليكم، فلا يلتبس/ عليكم/4 الحال، ولا يشتبه سبيل الهدى بالجهل والضلال/واذكروا /5 قوله/تعالى/6 {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 7.
إذا رضي الحبيب فلا أبالي ... أقام الحي أم جد الرحيل 8
وأما الصلح بين المسلمين؛ فهو من واجبات الإيمان والدين، ولكن يحتاج
__________
1 تقدم تخريج حديث "الدين النصيحة ... " في ص 442.
2 المحاقة: محل الاستحقاق. يقال: حاقه في الأمر مُحاقة وحقاقا: أدعى أنه أولى بالحق منه.
لسان العرب 10/53، مادة "حقق".
3 أخذ الله سبحانه وتعالى الميثاق على ذلك في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [آل عمران: 187] .
4 في "أ" و "ب" و "ج" والمطبوع: عليك.
5 في جميع النسخ: واذكر.
6 ساقط في "ب" و "د" والمطبوع.
7 سورة الأحزاب الآية "39".
8 البيت تقدم في ص 270.

(2/896)

/إلى قوة/1 وبصيرة، يحصل بها نفوذ ذلك والإجبار عليه، فإن/ وجدت/2 إلى ذلك سبيلا، فاذكره/3 لي، /ولا آلو/4 جهدا -إن شاء الله - فيما يكف الفتن، ويصلح به بين المسلمين.
وأسأل الله أن يَمُنَّ بذلك، ويوفق لما هنالك./وبلغوا سلامنا من لديكم من خواص الجماعة. ومن لدينا العيال بخير، وينهون إليكم السلام والسلام/5.
[وصلى الله على محمد وعلى آله وصحبه وسلم] 6.
__________
1 كذا في المطبوع، وفي بقية النسخ: لقوة.
2 في "د": وجدتوا.
3 في "د": فاذكروا.
4 في المطبوع: أولا ولا تألو.
5 ساقط في المطبوع.
6 زيادة في المطبوع.

(2/897)

الرسالة السادسة والثمانون: إلى الشيخ إبراهيم ورشيد بن عوين في شأن الفتنة
...
الرسالة السادسة والثمانون1
قال جامع الرسائل:
وله أيضا/-قدس الله روحه ونور ضريحه - رسالة إلى الأخوان: الشيخ إبراهيم ورشيد بن عوين وعيسى بن إبراهيم، وإخوانهم 2. مضمونها التحريض على لزوم الجماعة والإمامة، لأن إضاعتها من أسباب الخزي والندامة، وبالتزامها تحصل السلامة والاستقامة.
وعرفهم في هذه الرسالة ما سبق منه في أول هذه الفتنة من المكاتبات، وما منَّ الله عليه به من المذاكرة والمناصحات، من لزوم بيعة الإمام عبد الله 3 والتصريح بأن راية أخيه سعود، راية جاهلية عمية.
ثم لما صدر من عبد الله ما صدر من جلب الدولة 4 إلى البلاد الإسلامية، والجزيرة العربية، وإعطائهم الإحساء والقطيف والخط؛ تبرأ مما تبرأ الله منه ورسوله، واشتد نكيره ليه شفاها ومراسلة. كما مر ذكر ذلك فيما سبق من الرسائل 5. وثبتت لأخيه سعود البيعة بالغلبة والقهر.
ثم بعد ذلك قدم عبد الله من الإحساء وادعى التوبة والندم وأكثر من التأسف والتوجع فيما صدر منه، وبايعه البعض. وكتب الشيخ إلى الشيخ حمد بن عتيق 6
__________
1 جاءت هذه الرسالة في المطبوع في ص 170-174، وهي الرسالة رقم "26" وجاءت في "ب" في ص 221- 224.
2 لم أجد لهم ترجمة فيما اطلعت.
3 تقدمت ترجمته في ص 45.
4 الدولة المقصودة: الدولة العثمانية. وكان ذلك عام 1288هـ، عندما جلب جنودا من بغداد بقيادة نافذ باشا. وقد تقدم الكلام حوله في ص 856.
5 انظر رسالته التاسعة إلى الشيخ محمد بن عجلان من ص 279-286؛ وكذلك الرسالة رقم "84" إلى زيد بن محمد وأخيه صالح، ص 863-871.
6 تقدمت ترجمته في ص 91.

(2/898)

أنَّ الإسلام يجب ما قبله 1، وأن التوبة تهدم ما قبلها.
وذكر له أن الواجب السعي فيما يصلح الإسلام والمسلمين.
ثم إنه تغلب سعود على جميع البلاد النجدية، وبايعه الجمهور، وسموه باسم الإمامة. وقد علمت أن الحكم يدور مع علته 2؛ يثبت بثباتها، وينتفي انتفائها. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم الشيخ إبراهيم، ورشيد بن عوين، وعيسى بن إبراهيم، ومحمد بن علي، وإبراهيم بن راشد، وعثمان بن رقيب وإخوانهم سلك الله بنا وبهم سبيل الاستقامة، وأعاذنا وإياهم من أسباب الخزي والندامة.
سلام عليكم ورحمة الله وبركاته، وبعد:
تفهمون أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمامة؛ وقد حصل من التفرق والاختلاف، والخوض في الأهواء المضلة، ما هدم من الدين أصله وفرعه، وطمس من الدين أعلامه الظاهرة وشرعه. وهذه الفتنة يحتاج الرجل فيها إلى بصر ناقد عند ورود الشبهات، وعقل راجح عند حلول الشهوات. والقول على الله بغير علم، والخوض في دينه من غير دراية، ولا فهم، فوق الشرك واتخاذ الأنداد معه.
وقد صار لديكم، وشاع بينكم ما يعز حصره واستقاؤه؛ فينبغي للمؤمن الوقوف عند كل همة وكلام، فإن كان لله مضى فيه، وإلا فحسبه السكوت، وقد عرفتم حالنا
__________
1 هذا جزء من حديث عمرو بن العاص، وتمامه: قال: قلت: يا رسول الله، أبايعك على أن تغفر لي ما تقدم من ذنبي. فقال رسول الله صلى الله عليه وسلم: "إن الإسلام يجب ما قبله، وإن الهجرة تجب ما قبلها". أخرجه الإمام أحمد في مسنده، 3/204، 304.
2 تقدمت هذه القاعدة الأصولية في ص 887.

(2/899)

في أول هذه الفتنة، وما صدر إليكم من المكاتبات والنصائح؛ وفيها الحزم بإمامة عبد الله ولزوم بيتعه، والتصريح بأن راية أخيه، راية جاهلية عمية، وأوصيناكم بما ظهر لنا من حكم الله ورسوله، ووجوب السمع والطاعة. فلما صدر من عبد الله ما صدر من جلب الدولة إلى البلاد الإسلامية، والجزيرة العربية، وإعطائهم الإحساء والقطيف والخط، تبرأنا مما يرى الله منه ورسوله، واشتد النكير عليه شفاها ومراسلة، لمن يقبل مني، ويأخذ عني؛ وذكرت لكم أن بعض الناس جعله ترسا، تدفع به النصوص والأحاديث والآثار، وما جاء من وجوب جهادهم، والبراءة منهم، وتحريم موادّتهم، ومؤاخاتهم؛ من النصوص القرآنية والأحاديث الصحيحة الصريحة النبوية.
والقول بأنهم جاءوا لنصرة إمام أو دين، قول يدل على ضعف دين قائله وعدم بصيرته، وضعف عقله، وانقياده لداعي الهوى، وعدم معرفته بالدول والناس، وذلك لا يروج إلا على سواسية الأعراب، ومن نكب عن طريق الحق والصواب، وأعجب من هذا نسبه جوازه إلى أهل العلم، والجزم بإباحة ذلك، والصواب، والصورة المختلف فيها - مع ضعف القول بجوازها، وإباحتها، والدفع في صدرها؛ كما هو مبسوط في حديث: "إنا لا نستعن بمشرك" 1 - هي صورة غير هذه، ومسألة أخرى، وهذه الصورة حقيقتها تولية وتخلية وخيانة ظاهرة، كما يعرفه من له أدنى ذوق ونهمة في العلم.
لكن بعد أن قدم عبد الله من الإحساء، ادعى التوبة والندم، وأكثر من التأسف والتوجع فيما صدر منه، وبايعه البعض؛ وكتب إلى ابن عتيق أن الإسلام يجب ما قبله، والتوبة تهدم ما قبلها، فالواجب السعي فيما يصلح الإسلام والمسلمين، ويأبى الله إلا ما أراد {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2 والمقصود كشف حقيقة الحال، في أول الأمر وآخره.
وقد تغلب سعود على جميع البلاد النجدية، وبايعه الجمهور، ووسموه باسم
__________
1 تقدم تخريجه في ص 279.
2 سورة يوسف الآية "21".

(2/900)

الإمامة. وقد عرفتم أن أمر المسلمين لا يصلح إلا بإمام، وأنه لا إسلام إلا بذلك، ولا تتم المقاصد الدينية، ولا تحصل الأركان الإسلامية، ولا تظهر الأحكام القرآنية إلا مع الجماعة والإمامة. والفرقة عذاب، وذهاب في الدين والدنيا، ولا تأتي شريعة بذلك قط، ومن عرف القواعد الشرعية، عرف ضرورة الناس، وحاجتهم في أمر دينهم، ودنياهم، إلى الإمامة والجماعة.
وقد تغلب من تغلب في آخر عهد أصحاب رسول الله صلى الله عليه وسلم، وأعطوه حكم الإمامة 1 ولم ينازعوه، كما فعل ابن عمر وغيره، مع أنها أُخِذت بالقهر والغلبة.
وكذلك بعدهم في عصر الطبقة الثالثة، تغلب من تغلب، وجرت أحكام الإمامة والجماعة 2، ولم يختلف أحد في ذلك، وغالب الأئمة بعدهم على هذا القبيل، وهذا النمط، ومع ذلك فأهل العلم والدين يأتمرون بما أُمروا به بمن المعروف، وينتهون عما نهوا عنه من المنكر، ويجاهدون مع كل إمام؛ كما هو منصوص عليه في عقائد أهل السنة 3 ولم يقل أحد منهم بجواز قتال المتغلب، والخروج عليه، وترك الأمة تموج في مائها، وتستبيح الأموال والحرمات، ويحوس العدو الحربي خلال ديارهم، وينزل بحماهم؛ هذا لا يقول بجوازه وإباحته إلا مصاب في عقله، موتور 4 في دينه وفهمه، وقد قيل:
لا يصلح الناس فوضى لا سراة لهم ... ولا سراة إذا جهالهم سادوا 5
__________
1 يشير هنا إلى تغلب معاوية رضي الله عنه على الإمام علي رضي الله عنه في الصفين، واستقلاله بالخلافة بعد ذلك.
2 وقد تقدم ذكر طرف من أولئك؛ كمروان بن الحكم، والحجاج بن يوسف. انظر ص 858-859.
3 انظر: شرح العقيدة الطحاوية، 551-555.
4 الموتور: الذي قتل له قتيل، فلم يدرك بدمه. لسان العرب، 5/274؛ مادة: "وتر"؛ فكأنه يريد بالموتور في دينه وفهمه: من أفسد عليه دينه وفهمه، ولم يستطيع إصلاح ما فسد منهما.
5 البيت للأفوه الأودي. انظر: ديوان الأفوه الأودي، ضمن كتاب: الطرائف الأدبية، تصحيح =

(2/901)

بل هذا الحكم الديني يؤخذ من قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} 1؛ لأنه لا يحصل القيام بهذا الواجب إلا بما ذكرنا، وتركه مفسدة محضة، ومخالفة صريحة. قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} 2، وفي الحديث: "إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه"3. لا سيما وقد نزل العدو بأطرافكم، واستخف الشيطان أكثر الناس، وزين لهم الموالاة، واللحاق بالمشركين، وإسناد أمر الرئاسة إليهم، وأنهم ولاة أمر/يعزلون/4 ويولون، وينصرون وينصبون، وأنهم جاءوا لنصرة فلان، وكما الشيطان على ألسنة المفتونين، وصاروا بعد التوسم بالدين من جملة أعوان المشركين/المبيحين/5 لترك جهاد أعداء رب العالمين فما أعظمها من مكيدة، وما أكبرها من خطية، وما أبعدها عن دين الله ورسوله، ولكن أكثر الناس لا يعلمون.
وصدر من بعض الإخوان، من الرسائل المشعرة بجواز الاستنصار بهم، وتهوين
__________
وتخريج عبد العزيز الميمني، دار الكتاب العلمية، بيروت، لبنان، ص 10. وانظر: بهجة المجالس وأنس المجالس وشحذ الذاهن والهاجس، لأبي عمرو يوسف بن عبد البر النمري القرطبي، "463هـ" تحقيق: محمد مرسي الخولي، الدار المصرية للتأليف، والترجمة، 1/352. ونهاية الأرب، 3/62؛ والعقد الفريد، 1/10، وفي البهجة: "لا يصلح القوم" بدل من "لا يصلح الناس".
1 سورة آل عمران الآية "103".
2 سورة: المائدة الآية "2".
3 صحيح مسلم، بشرح النووي، 9/110، الحج، باب فرض الحج، واللفظ له، سوى اختلاف يسير في نهايته، ففي مسلم: "فدعوه" بدل "فاجتنبوه". وأخرجه بغير هذا اللفظ في الفضائل، 15/118، باب توقيره صلى الله عليه وسلم؛ صحيح البخاري مع الفتح 13/264؛ الاعتصام، باب الاقتداء بسنن رسول الله صلى الله عليه وسلم؛ سنن النسائي، 5/110-111؛ مناسك الحج، باب وجوب الحج، سنن ابن ماجه، 1/5؛ المقدمة، باب إتباع سنة رسول الله صلى الله عليه وسلم.
4 في المطبوع: يعرفون.
5 في "د": والمبيحين. بزيادة واو.

(2/902)

فتنتهم 1، والاعتذار عن بعض أكابرهم، زلة لا يُرقى سليمها، وورطة قد هلك وضل زعيمها، وما أحسن قوله تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا} 2، فأقبلوا وامتثلوا موعظة ربكم، وجاهدوا في الله حق جهاده.
وقد أجمع المسلمون على جهاد عدوهم، مع الإمام سعود -وفقه الله - وقد قرر أهل السنة في عقائدهم، أن الجهاد ماضٍ مع كل إمام، وهو فرض على المشهور 3 أو ركن من أركان الإسلام، لا يبطله جور جائر. وقد قال بعض السلف لما لامه بعض الناس على الصلاة خلف المبتدعة: إن دعونا إلى الله أجبنا، وإن دعونا إلى الشيطان أبينا 4.
وفي الحديث: "جاهدوا المشركين بأنفسكم وأموالكم وألسنتكم" 5. وفقنا الله
__________
1 إن فتنة المشركين لم تكن أمرا هينا في وقت من الأقوات، وإن أظهروا الحب والصداقة المفتعلة {قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} [آل عمران: 118] فمن كان حاله هكذا، فكيف يمكن اتخاذه صديقا معينا موثوقا به، واعتبار فتنته هينا. ثم إن الله قد أخبرنا عن منتهى قصدهم تجاهنا، في قوله تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} [البقرة: 120] .
2 سورة سبأ، الآية "46".
3 هو فرض على الكفاية؛ إذا قام به البعض سقط عن الباقين، وإلا أثموا جميعا. هذا ما اتفقت عليه المذاهب الأربعة، وغيرها. انظر: المبسوط، للسرخسي، 10/3؛ حاشية ابن عابدين، /122؛ شرح فتح القدير، 5/426؛ بدائع الصنائع، 9/4299؛ الشرح الصغير، للدردير، 2/267؛ روضة الطالبين، 10/208؛ المغني مع الشرح الكبير، 10/364؛ المحلى، لابن حزم، 7/461.
ويتعين الجهاد في ثلاث حالات:
1 - إذا هاجم العدو بلاد المسلمين. 2 - إذا استنفر الإمام المسلمين. 3 - إذا التقى الصفان.
انظر المراجع السابقة: المبسوط، 10/3؛ البدائع، 9/4301؛ابن عابدين، 4/123؛ والشرح الصغير، 2/267؛ والروضة، 10/214؛ والمغني، 10/365-366؛ والمحلى، 7/461.
4 لم أعرف قائله.
5 سنن أبي داود، 3/22-23؛ الجهاد، باب كراهية ترك الغزو؛ سنن النسائي، 6/7؛ الجهاد، باب وجوب الجهاد؛ سنن الدارمي، 2/280؛ الجهاد، باب في جهاد المشركين باللسان واليد؛ مسند الإمام أحمد، 3/124، 215. "كلهم بتقديم الأموال على الأنفس".

(2/903)

وإياكم، للجهاد في سبيله والإيمان بوعده وقيله. واحذروا المراء والخوض في دين الله بغير علم، فإنه من أسباب الهلاك؛ كما صح بذلك الحديث عن رسول الله صلى الله عليه وسلم 1.
وبلغوا/سلامنا/2 سائر الإخوان. {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 3.
وصلى الله على محمد وآله وصحبه/وسلم/4.
__________
1 ومما صح عنه صلى الله عليه وسلم في ذلك:
ما رواه ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "دعوا المراء في القرآن، فإن الأمم قبلكم لم يلعنوا حتى اختلفوا في القرآن، وإن مراء في القرآن كفر".
مصنف ابن أبي شيبة، 10/528؛ الشريعة للأجري، ص 68؛ كنز العمال "2858".
ومنها: عن عمرو بن شعيب، عن أبيه عن جده. قال: سمع رسول الله صلى الله عليه وسلم قوما يتدارؤون في القرآن. قال الرمادي: يتمارون. فقال: "إنما هلك من كان قبلكم بهذا، ضربوا كتاب الله بعضه ببعض، وإنما نزل كتاب الله عز وجل يصدق بعضه بعضا، فلا تكذبوا بعضه ببعض، فما علمتم منه فقولوه، وما جهلتم كلوه إلى عالمه". شرح السنة للبغوي 1/260، باب الخصومة في القرآن؛ مسند الإمام أحمد، 2/185؛ مشكاة المصابيح، "237"؛ الشريعة للأجري، ص 68. قال شعيب الأرناؤوط في تحقيق شرح السنة: "إسناده جيد".
2 كذا في "أ" وفي جميع النسخ: السلام. وفي المطبوع سقط لفظ: "بلغوا سلامنا سائر الإخوان".
3 سورة الأحزاب: الآية "4".
4 في "أ": أجمعين: والمثبت أولى، لأنه متم للصلاة على محمد صلى الله عليه وسلم.

(2/904)


الرسالة السابعة والثمانون: إلى الأخوان من بني تميم يعزيهم في وفاتهالشيخ عبد الملك، الرسالة الثامنة والثمانون: منظومة في الفتنة التي وقعت بين المسلمين - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والثمانون: إلى الأخوان من بني تميم يعزيهم في وفاتهالشيخ عبد الملك
...
الرسالة السابعة والثمانون1
قال جامع الرسائل:
وله أيضا – قدس الله روحه ونور ضريحه - رسالة إلى الإخوان من بني تميم 2، يعزيهم في الشيخ عبد الملك 3 -رحمه الله تعالى-، ويخبرهم بالصلح الذي وقع بينه وبين سعود الفيصل 4 لما خرج من الإحساء يريد نجد، بعد "وقعة الجودة" 5 ورجوع عبد الله إلى الرياض، وليس معه إذ ذاك إلا نزر قليل من البادية، والحاضرة، ومع سعود خلق كثير، وجم غفير.
فلما رأى – رحمه الله تعالى - كثرة تلك البوادي، وشدة الحنق، والغيظ مع أولئك الأعادي، وخشي على البلد من الدمار، وخراب الدين والدنيا، وهتك الأستار؛ سعى في الصلح، ودافع عن الإسلام والمسلمين، وبذل الجهد، وأخذ العهد على ضعفة المسلمين عن أولئك المعتدين. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف عبد الرحمن، إلى الإخوان من بني تميم، سلمهم الله تعالى. سلام عليكم ورحمة الله وبركاته، وبعد:
نحمد إليكم الله الذي لا إله إلا هو على نعمه، وعلى أقداره وحكمه. ونسأل الله
__________
1 جاءت هذه الرسالة في المطبوع، في ص 179-180، وهي الرسالة رقم "28". وجاءت في "ب"، في ص 227-228.
2 قبيلة أصبح أفرادها من حاضرة نجد وجبل شمر والدساكر النجدية. ونظرا لتحضرها، فقد انعدمت من بينها الميزات التي تميز الأفخاذ والعشائر.
انظر: معجم قبائل العرب، 1/125-126، قلب الجزيرة، ص 140-141.
3 هو عبد الملك بن حسين، لم أقف على ترجمته، فيما اطلعت عليه.
4 تقدمت ترجمته في ص 45.
5 تقدم الحديث حولها في ص 47.

(2/905)

أن يحسن عزاءنا، وعزاءكم، في الأخ الشيخ عبد الملك بن حسين، غفر الله ذنبه، ورحمه ورفع في المقربين درجته.
وما ذكرتم من جهة حالكم مع عبد الله، وصدقكم معه، صار معلوما، نسأل الله لنا، ولكم التوفيق.
وقد بذلنا الاستطاعة في نصرته، حتى نزل بالناس ما لا قبل لهم به، وخشينا على كافة المسلمين من أهل البلد، من الشيء، وهتك الأستار، وخراب الدين والدنيا والدمار. ونزلنا وسعينا بالصلح، بإذن من عبد الله في الصلح، /وألجأتنا/1 إليه الضرورة، ودفعنا عن الإسلام والمسلمين ما لا قبل لهم به. فإن يك صوابا، فمن الله، وإن يك خطأ، فمنا، ومن الشيطان.
وفي السير ما يؤيد ما فعلناه، وينصر ما انتحلناه. وقد صالح أهل الدرعية، وآل الشيخ، وعلماؤهم، وفقهاؤهم، على الدرعية، لما خيف السَّبي والاستئصال، وعبد الله ظهر بمرجلة البلد، ونزل الحائر، ولم يحصل منه نصر، ولا دفاع. {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 2.
ثم بلغنا أن الدولة، ومن والهم من النصارى وأشباههم، نزلوا على القطيف يزعمون نصرة عبد الله، وهم يريدون الإسلام وأهله، وحضَّينا/ سعودا/3 على جهادهم، ورغبناه في قتالهم، وكتبنا/ لبلاد المسلمين/4 بذلك. قال الله تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ} 5.
والعاقل يدور مع الحق، أينما دار، وقتال الدولة، والأتراك، والإفرنج، وسائر الكفار،
__________
1 كذا في "ب"، والمطبوع. وفي بقية النسخ: وألجئنا.
2 سورة: يوسف، الآية "21".
3 في "ج" و "د" والمطبوع: سعود.
4 في "أ": "لبلاد الإسلام"، وفي "د": "لبلدان المسلمين".
5 سورة الأنفال، الآية: "72".

(2/906)

من أعظم الذخائر المنجية من النار. {يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 1 والسلام.
وصلى الله على محمد وآله وصحبه وسلم.
__________
1 سورة الأحزاب، الآية: "4".

(2/907)

الرسالة الثامنة والثمانون: منظومة في الفتنة التي وقعت بين المسلمين
...
الرسالة الثامنة والثمانون1
قال جامع الرسائل:
وله أيضا – قدس الله روحه ونور ضريحه - منظومة أنشأها/ رحمه الله-/2 لما اشتدت الكربة، واستحكمت الغربة، وقلَّ المعاون والمساعد، وكثر المخالف والمعاند، ودهمت فوادح معضلات الحوادث، وهجمت بكلاكلها الخطوب الأثائث 3 التي تشيب من أهوالها النواصي، ويعجز عن حمل بعاعها 4 الجبال الرواسي.
فأول ذلك الفتنة التي وقعت بين المسلمين، وانثل بها عرش الملة والدين، وانهدم/بها/5 سور الإسلام وصار الأمر بأيدي البوادي الطغام، فانفرجت ذات البين، وانكشفت العورة لأهل الكفر والمين 6.
فعند ذلك، فحدتنا المعضلات العظام، وانهدمت أصول الدين والإسلام، وانطمست المعالم والأحكام؛ فقدمت العساكر إلى البلاد الإسلامية، فانكشفت شمس الرسالة المحمدية، وافتتن كثير من جهلة الناس، بفتوى من ينتسب إلى العلم، من أهل الجهل والإفلاس، بأن تلك العساكر التي هجمت على بلاد أهل الإسلام، إنما جاءوا لنصرة ذلك الإمام 7.
فأنشأ هذه المنظومة، من حرارة الجوى 8، وخوفا على الناس، من سلوك المفاوز
__________
1 في المطبوع: جاءت هذه الرسالة في ص 262-268، وهي فيه الرسالة رقم "43". وفي "ب" جاءت في ص 92-98. وفي "د" جاءت بعد الرسالة رقم "32".
2 ساقط في "أ"، والمطبوع.
3 الأثائث، أي الكثيرة. لسان العرب، 2/110، مادة: "أثث".
4 بعاعها: أي أثقالها. لسان العرب، 8/17، مادة: "بعع". وفي المطبوع: أعبائها.
5 ساقط في "د".
6 المين: الكذب. لسان العرب، 13/435؛ وترتيب القاموس المحيط، 4/305، مادة: "مين".
7 يريد الإمام عبد الله بن فيصل بن تركي؛ الذي استعان على أخيه سعود، بجيوش من مدحت باشا في العراق. وقد تقدم ذلك في ص 49.
8 الجوى: الحرقة، وشدة الوجد، من عشق، أو حزن. لسان العرب، 14/157؛ مادة: "جوا".

(2/908)

التوى 1، وأسّ على من هلك،/بشبه/2 المشبهين وتمويهات 3 الأئمة المضلين.
ويذكر مآثر أهل الإسلام، الذين استجابوا لله ورسوله، بدعوة شيخ الإسلام، وعلم الهداة الأعلام، الشيخ محمد بن عبد الوهاب، وما كانوا عليه من المعتقد، حسن السيرة، وخلوص الطوية والسريرة، ويحذر من طريقة أقوام، إنما/نشؤا/4 في ظل عافية الإسلام، ولم يعرفوا ما عليه أهل الجاهلية، من عبادة الأوثان والأصنام، الذرائع للقضية إلى الدخول في ولاية من حاد الله ورسوله، وموالاتهم، والرضا بأحكامهم وقوانينهم.
وقد حُمِلَت إليهم الأثقال، ورُحلت الرواحل، واستفاء بظلهم من آثر العاجل، وغمض الطرف عن الآجل. فكم هلك بسببهم من هلك، وانتظم في سلكهم من شك في دينه وارتبك، فنعوذ بالله من مضلات الفتن، ما ظهر منها وما بطن.
وإذا أردت ترى مصارع من ثوى 5 ... ممن تربص وارتضى بهوان 6
وتروم مصداق الذي قد قاله ... شيخ الوجود العالم الربان
فاستقرئ الأخبار ممن جاءهم ... ماذا رأوا من أمة الكفران
نبذوا الكتاب وراءهم واستبدلوا ... عن ذاك بالقانون ذي الطغيان
وعن الأذان استبدلوا من زيغهم ... بالبوق تشريعا من الشيطان
وكذا مسبة ربنا سبحانه ... والجعل للأنداد للرحمن
وكذاك شرب المسكرات مع الزنا ... وكذا اللواط وسائر النكران
__________
1 التوى: الهلاك. لسان العرب، 14/106، مادة: "توا".
2 في "ج" و "د": بشبهة.
3 في "أ": تمويه.
4 في "د": نشو.
5 في "ب" و "ج" والمطبوع: "توى"، وفي "د": "ترى". وفي "أ" والمثبت: "ثوى"، ومعناه: هلك؛ يقال للمقتول: قد ثوى. لسان العرب/، 14/126، مادة: "ثوا". وقد تقدم معنى "توى" بالتاء، أنه: الهلاك. في هامش "1" من هذه الصفحة.
6 هذا الشعر من هنا، لجامع الرسائل: الشيخ سليمان بن سحمان.

(2/909)

وكذلك الأرفاض قام شعارهم ... بل أظهروا كفرانهم بأمان
هل يرتضي بالمكث بين ظهورهم ... عبيد يشم روائح الإيمان
والله ما يرضى بهذا مؤمن ... أنى يكون وليس في الإمكان
حاش الذي ما اسطاع يوما جهرة ... أو مظهرا للدين ذا تبيان
لكنما المقصود من لم يرفعوا ... رأسا بما قد جاء في القرآن
أو صحَّ في الإخبار عن خير الورى ... والصحب والأتباع بالإحسان
وضروا ولاية دولة قد عارضت ... أحكامه بزبالة الأذهان
وضعوا قوانينا تخالف وحيه ... واستبدلوا الإيمان بالكفران
فسَلِ المقيم بظلمهم وحماهمو ... هل أنكروا ما فيه من طغيان
أو زايلوا أصحابه أو قاطعوا ... أخدانهم من كل ذي خسران
لكنهم قد آثروا الدنيا على الـ ... أخرى فيا سُحقا لذي العصيان
بل ليتهم كفوا عن استجلابهم ... من غاب من صحب ومن إخوان
بل صح عن بعض الملا/تسفيهه/1 ... /أحلام/2 /أهل/3 الحق والإيمان
تبا لهاتيك العقول وما رأت ... واستحسنت من طاعة الشيطان 4
وقد قال الشيخ – رحمه الله تعالى - فيما تقدم من الرسائل، أن الإقامة ببلد يعلو فيها الشرك والكفر، ويظهر الرفض، ودين الإفرنج، ونحوهم، من المعطلة للربوبية والإلهية، وترفع فيها شعارهم، ويُهدم الإسلام والتوحيد، ويعطل التسبيح والتكبير والتحميد، /وتقلع/5 قواعد الملة والإيمان، ويحكم بينهم بحكم الإفرنج واليونان، ويشتم السابقون، من أهل بدر، وبيعة الرضوان، فالإقامة بين ظهرانيهم والحالة هذه، لا
__________
1 في "أ": تسفيه.
2 في "د": أحكام.
3 في "أ": لأهل.
4 إلى هنا نهاية شعر جامع الرسائل.
5 في "د": وتنقلع.

(2/910)

تصدر عن قلب/باشرته/1 حقيقة الإسلام والإيمان، والدين، وعرف ما يجب من حق الله في الإسلام على المسلمين؛ بل لا يصدر عن قلب رضي بالله ربا وبالإسلام دينا، وبمحمد نبيا 2.
/ثم/3 إنه – رحمه الله - بذل الوسع بكتب الرسائل، والنصائح، والتحذير عن أسباب الندم، والفضائح.
والمنظومة المشار إليها من كلامه – رحمه الله - مسودة، ولم أجدها تامة. وهذا نص الموجود منها، قال – رحمه الله وعفا عنه/ بمنِّه/-4:
دع عنك ذكر منازل ومغاني ... وبدور أنس قد بدت/وغوان/5
و/جآذر/6 في روضة يشدو بها ... صوت النديم وشادن فتان
لا تُصغ للعشاق سمعك إنما ... إنما منادمهم بين البرية عان
والعشق داء قاتل ودواؤه ... في السنة المثلى عن الأعيان
قطع الرسائل والذرائع والتي ... بين الورى أحبولة الشيطان
واقرأ كتاب الله إن رُمت الهدى ... أو رُمت ترقى ذروة الإحسان
واعكف بقلبك في/أزاهر روضة/7 ... مملوءة بالعلم والإيمان
وانظر إلى تركيبه واعمل به ... إن كنت ذا بصر بهذا الشان
هذا ولا ينجيك طب في التي ... ترجو بغير مشيئة الرحمان
__________
1 كذا في المطبوع، وفي بقية النسخ: باشره.
2 تقدم ذلك ضمن الرسالة الثانية في ص 210-211.
3 في "أ": نعم.
4 ساقط في "ب" و "ج" و "د"، والمطبوع.
5 في "أ": وغواني.
6 في المطبوع: "جوزرا". والجآذر: جمع جوذر، وهو ولد البقرة، وقيل البقرة الوحشية. لسان العرب، 4/124، مادة: "حذر".
7 كذا التعديل في "أ"، بدلا من: "رياض أريضة". وهذا الثاني هو المثبت في "ج"، وفي "ب"، و "د": "أراضي رويضة"، وفي المطبوع: "أرئك روضة".

(2/911)

فاسأله في غسق الليالي والدجى ... يا دائم المعروف والسلطان
وانظر إلى ما قاله علم الهد ... عند ازدحام عساكر الشيطان
أشكو إليك حوادثا أنزلتها ... فتركتني متواصل الأحزان
من لي سواك يكون عند شدائدي ... إن أنت لم تكلأ فمن يكلاني
لولا رجاؤك والذي عودتني ... من حسن صنعك/لاستطير/ 1 جناني
واذكر مآثر أقوام قد انتدبوا ... يوما لنصر الدين بالإحسان
من صالحي الإخوان أعلام الهدى ... من أطدوا التوحيد ذي الأركان
قامت بهم أركان شرعة أحمد ... وعلت سيوف الحق والإيمان
وغدا الزمان بذكرهم متبسما ... يبدي سنا للطالب الولهان
سارت بهم أبناء مجد في الورى ... يغشي/سناها/2 عابد الأوثان
قد جددوا للدين أوضح منهج ... /يبدي/3 ضيا للسالك الحيران
حتى علا في عهدهم شأن الهدى ... وانقض ركن الشرك في الأديان
أما العقائد إن ترد تحقيقها ... عنهم بلا شك ولا كتمان
إن الإله مقدس سبحانه ... رب عظيم جل عن حدثان
حقا على عرش السماء قد استوى ... ويرى ويسمع فوق ست ثمان
يعطي ويمنع من يشاء بحكمة ... في كل يوم ربنا ذو شان
خضعت لعزة وجهه وجلاله ... حقا وجوه الخلق والأكوان
بل كل معبود سواه فباطل ... من دون عرشه للثرى التَّحْتان
فاحذر توالى في حياتك غيره ... من كل معبود ومن شيطان
واحذر طريقة أقوام قد افتتنوا ... في حب أدنى أو خسيس فان
__________
1 كذا في جميع النسخ، ولعه: لاستطار.
2 في "د": شناها.
3 كذا في المطبوع. وفي جميع السنخ: يبدوا.

(2/912)

واقطع علائق حبها وطلابها ... إذ قطعوا فيها عرى الإيمان
لهفي عليهم لهفة من واله ... متوجعا من قلة الأعوان
قد صاده المقدور بين معاشر ... في غفلة عن نصرة الرحمان
واستبدلوا بعد الهدى طرق الهوى ... لما عموا عن واضح البرهان
واقطع علاقة حبهم في ذاته ... لا في هواك ونخوة الشيطان
واهجر مجالس غيهم إذ قطعوا ... فيها عرى التوحيد والإيمان
لا سيما لما ارتضاهم جاهل ... ذو قدرة في الناس مع سلطان
لما بدا جيش الضلالة هادما ... ربع الهدى وشرائع الإحسان
قوم سكارى لا يفيق نديمهم ... أبد الزمان/ يبوء/1 بالخسران
قوم تراهم مهطعين لمجلس ... فيه الشقاء وكل كفر دان
بل فيه قانون النصارى حاكما ... من دون نص جاء في القرآن
بل كل أحكام له قد عطلت ... حتى الندا بين الورى بأذان
ويرون أحكام النبي وصحبه ... في شرعه من جملة الهذيان
ويرون قتل القائمين بدينه ... في زعمهم من أفضل القربان
والفسق عندهمو فأمر سائغ ... يلو به الأشياخ كالشبان
والمنع في قانونهم وطريقهم ... غصب اللواط كذاك والنسوان
فانظر إلى أنهار كفرٍ فجرت ... قد صادمت لشريعة الرحمان
بل لا يزال لجريها بين الورى ... من هالك متجاهل خوان
والله لولا الله ناصر دينه ... لتفصَّمت فينا عرى الإيمان
فالله يجزي من سعى في سدها ... من أمة التوحيد والقرآن
والله يعطي من يشاء بفضله ... فوق الجنان عطية الرضوان
وكذا يجازي من سعى في رفعها ... ما قد أعد لصاحب الكفران
__________
1 في المطبوع: يعود.

(2/913)

يا رب واحكم بيننا في عصبة ... شدوا ركائبهم إلى الشيطان
سلوا سيوف البغي من أغمادها ... وسعوا بها في ذلة وهوان
واستبدلوا بعد الدراسة والهدى ... بالقدح في صحب وفي إخوان
صرفوا نصوص الوحي عن أوضاعها ... وسعوا بها في زمرة العميان
فتحوا الذرائع والوسائل للتي ... يهوى هواها عابدو الصلبان
وسعوا بها في كل مجلس جاهل ... أو مشحرك أو أقلف نصران
وقضوا بأن السير نحو ديارهم ... في كل وقت جائز بأمان
لم يفقهوا معنى النصوص ولم يعوا ... ما قال أهل العلم والعرفان
ما وافق الحكم المحل ولا هو اسـ ... توفي الشروط فصار ذا بطلان
فادرأ بها نحرهم تلقى الهدي ... وارجمهمو 1 بثواقب الشهبان
واقعد لهم في كل مقعد فرصة ... واكشف نوابغ جهلهم ببيان
حتى يعود الحق أبلج واضحا ... يبدو سنا للسالك الحيران
وقضوا بأن العهد باقي للذي ... ولَّى الولاية شيعة الشيطان
تبا لهم من معشر قد أشربوا ... حب الخلاف ورشوة السلطان
وقضوا له بالجزم أن متابه ... قد هدّ ما /أعلى من البنيان/2
وطلابه للأمر والحرب الوبي ... فعلى طريق العفو والغفران
قال جامع الرسائل: هذا آخر ما وُجد منها، فرحمه الله، وعفا عنه. وصلى الله على/ عبده ورسوله/3 محمد وعلى آله وصحبه وسلم.
__________
1 في "د": واجهموا.
2 جاء في هوامش جميع النسخ: "ما أبدا من البطلان". ولعها رواية.
3 ساقط في "ب"، و "ج"، و "د"، والمطبوع.

(2/914)


الرسالة التاسعة والثمانون: إلى سالم بن سلطان، الرسالة التسعون: إلى الشيخ حمد بن عتيق في شأن الفتنة - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة التاسعة والثمانون: إلى سالم بن سلطان
...
الرسالة التاسعة والثمانون1
قال جامع الرسائل:
وله أيضا – قدس الله روحه، ونور ضريحه - رسالة إلى سالم بن سلطان 2 أمير الشارقة، من ساحل مان، يحرضه على لزوم الجماعة والانحياز إلى المسلمين وترك المفارقة، ونبذ الطاعة، وذلك بعد ما حصل الخلل في المسلمين بسب الفتنة التي بين آل سعود، ومقتل تركي بن أحمد السديري، أمير آل سعود في عمان. فخرج عزان الأباضي 3، فاستولى على ممالك المسلمين التي بتلك الجهات، إلا ما كان من سالن بن سلطان، فإنه لم ينزع يدا من طاعة، ولم يفارق الجماعة.
فكتب له الشيخ يحضه على الثبات والانحياز إلى المسلمين، وعدم الدخول تحت طاعة عزان الأباضي، ومن ساعده من الجهمية والمشركين. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأمير المكرم سالم بن سلطان -/سلمه الله تعالى-/4. سلام عليكم ورحمة الله وبركاته، وبعد:
__________
1 في المطبوع جاءت هذه الرسالة في ص 270-272، وهي الرسالة رقم "45".
وجاءت في "ب" في ص 102-104؛ ووردت في الدرر السنية، 7/182-183.
2 هو: سالم بن ثويني بن سعيد بن سلطان، ملك عمان ومسقط، كان في صباه يساعد أباه في تدبير مملكته، ثم طمع بالانفراد في الملك؛ فاغتال أباه سنة "1282هـ"، في ميناء صحار، وانفرد بالأمر، فاستمر سنتين وأشهرا، وخُلع سنة "1285هـ"، فرحل إلى الهند، فمات فيها سنة "1290هـ" الأعلام، للزركلي، 3/71.
3 هو عران بن قيس بن عران بن قيس بن أحمد بن سعيد البوسعيدي، من أئمة عمان، بويع بالإمامة في مسقط، بعد خلع السلطان سالم بن ثويني سنة 1285هـ. كان شجاعا حازما؛ استولى على ما في أيدي الأمراء وأبناء الأمراء، من البلاد. مدة إمامته سنتان وأربعة أشهر، ونصف "ت1287هـ". الأعلام، للزركلي، 4/228.
4 زيادة في "د"، والمطبوع.

(2/915)

فأحمد إليك الله، الذي لا إله إلا هو على نعمه. وبلغنا/ خبر الفتنة/1 التي حصلت عندكم، من عران، ومن تبعه، ممن استزلهم الشيطان. وبلغنا أنك لم تشهد هذا المشهد، ولم تحضر ما جرى في ذلك المعهد، وسرنا؛ هذا، لأنا نحب لكم ما جرى عليه أسلافكم من الانحياز إلى المسلمين، ولزوم الجماعة، وترك المفارقة، ونبذ الطاعة. فالله سبحانه يبتلي العبد على حسب إيمانه 2؛ ليعلم الذين صدقوا ويعلم الكاذبين3.
فعليكم بالجد والاجتهاد فيما يحفظ الله به عليكم الإيمان والتوحيد، وينجيكم من الركون إلى أهل الكفر والإشراك والتبديد. قال تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} 4، وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 5، وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ، تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ، وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا
__________
1 كذا في المطبوع، وفي بقية النسخ: خبرها الفتنة.
2 وفي ذلك ورد حديث سعد بن أبي وقاص رضي الله عنه، قال: قلت يا رسول الله: أي الناس أشد بلاء؟ قال: "الأنبياء ثم الأمثل فالأمثل، فيبتلى الرجل على حسب دينه، فإن كان دينه صلبا اشتد بلاؤه، وإن كان في دينه رقة، ابتلي على حسب دينه، فما يبرح البلاء بالعبد، حتى يتركه على الأرض، ما عليه خطيئة".
سنن الترمذي، 4/520؛ الزهد، باب ما جاء في الصبر على البلاء. قال الترمذي: "حديث حسن صحيح" سنن ابن ماجه، 2/386؛ الفتن، باب الصبر على البلاء.
3 هنا اقتباس من قوله تعالى: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 3] .
4 سورة هود، الآية "113".
5 سورة المجادلة، الآية "22".

(2/916)

اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} 1، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2. فتأمل قوله: {وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} فإن هذا الحرف؛ وهو "إن" الشرطية، تقتضي نفي شرطها، إذا انتفى جوابها، ومعناه: إن من اتخذهم أولياء، فليس بمؤمن. فعليكم بتقوى الله، ولزوم طاعته، والعمل لوجهه واحذروا أن يضيع الإسلام لديكم، أو يلتبس الحق عليكم، فتزل قدم بعد ثبوتها، وتذوقوا السوء بما صددتم عن سبيل الله 3. نسأل الله لنا. ولكم الثبات في الأمر، /والعزيمة/4 على الرشد، وأن لا يزيغ قلوبنا بعد إذ هدانا 5، وأن لا/ينزع/6 عنا ما منَّ به /علينا/7 من الإيمان والتوحيد، بعد ما تفضل علينا وأعطانا.
وقد وعد الله عباده المؤمنين، وحزبه المفلحين بالنصر والظفر وحس العاقبة، قال تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} 8، وقال تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} 9، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} 10.
ولقد كتبنا هذا تذكرة، ولم يبلغنا عنك في فتنة عران، ما يوجب اتهامك ولكن
__________
1 سورة المائدة، الآيات "78-81".
2 سورة المائدة، الآية: "57".
3 هذا اقتباس من قوله تعالى: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ} [النحل: 94] .
4 في المطبوع: والاستقامة.
5 أصل هذا الدعاء، قوله تعالى: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [آل عمران: 8] .
6 في "د": يزيغ.
7 ساقط في "ب"، و "ج"، "و "د".
8 سورة الصافات الآية "173".
9 سورة النحل، الآية "128".
10 سورة التوبة الآية: "123".

(2/917)

أحببنا الموعظة والتذكرة. والواصل إليك، ولدنا علي بن سليم 1، بتدبير الإمام بتذكير أهل الإسلام، وحثهم على الثبات، والتمسك بدين الله، الذي ارتضاه لنفسه. واختار القدوم عليكم، لأنكم أخص. والله الموفق والهادي.
[وبلغ سلامنا/الإخوان/2 والخواص، واقرأ عليهم/هذا/3 الكتاب. ولدينا الإمام ومحمد، وأخيه، وأولاده، وعيالنا ينهون السلام. والسلام عليكم ورحمة الله وبركاته] 4.
__________
1 تقدمت ترجمته في ص 95.
2 زائد في "ب"، و "ج"، و "د".
3 زائد في "ب"، و "ج" و "د".
4 ما بين المعقوفتين ساقط في المطبوع، ويوجد بدلا منه: "وصلى الله على محمد وآله وصحبه وسلم".

(2/918)

الرسالة التسعون: إلى الشيخ حمد بن عتيق في شأن الفتنة
...
الرسالة التسعون1
قال جامع الرسائل:
وله أيضا – قدس الله روحه، ونور ضريحه - رسالة إلى الشيخ حمد بن عتيق 2/3 في شأن الفتنة الواقعة بين آل سعود 4، وكيف كان أول هذه الفتنة، وآخرها. وقد تقدم نظيرها إلى أهل الحوطة 5، لكن هذه أبسط فصل الشيخ فيها ما عنده وشرحه. كما أن الشيخ حمد قد كتب إليه، بما عنده في ذلك، وأوضحه، وقد حثه فيها – رحمه الله - على بذل الجهد، والاجتهاد، في تحريض الناس على جهاد أعداء الله، ورسوله، الذين قلعوا أصول الدين، والإسلام، وهدموا قواعده العظام، وطمسوا منه المنار، والأعلام، وعطلوا الأحكام الشرعية، وأظهروا القوانين الإفرنجية.
وهذه/وظيفة/6 العلماء قديما وحديثا؛ يتواصون بالنصح لعباده، وردهم إليه، تحضيضا وتحثيثا، وليس من شأنهم السكوت، وتمشية الحال، على أي حال، كما هي حال من لا غيرة له على دين الله، من أئمة الجهل والضلال، الذين يرون أن الكف لهم أسلم، وإن هذا الرأي أحكم. وهذا نص الرسالة:
__________
1 في المطبوع جاءت هذه الرسالة في ص 273-276، وهي الرسالة رقم "46".
وجاءت في "ب" في ص 104-107؛ ووردت في الدرر السنية، 7/183-185.
2 تقدمت ترجمته في ص 91.
3 هذه المقدمة من هنا –من كلمة: في شأن ... إلى آخرها - يختلف عنها عما في "ب"، ففيه: " ... رحمهما الله تعالى يحظه على بذل الجد، والاجتهاد، ونشر النصائح والرسائل في العباد، وبذل الوسع والطاقة، في جهاد أعداء الله، ورسوله، الذين سعوا في طمس أنوار التوحيد، وقلع فروعه وأصوله. وقد تقدم نظير هذه الرسالة، إلى أهل الحوطة، لكن في هذه زيادة بسيط، وتبيين ما عنده في شأن هذه الحوادث. قال –رحمه الله تعالى-: ... ".
4 تقدم بيان هذه الفتنة في ص 47-52.
5 تقدم ذلك في رسالة رقم "86"، في ص 898.
6 في "ج" و"د": وضيفة.

(2/919)

بسم الله ارحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم، حمد بن عتيق، سلمه الله، ونصر به شرعه ودينه، وثبت إيمانه ويقينه، سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو، على نعمه، ومرّ بلواه، وبديع حكمه. والخط وصل، وما ذكرت صار معلوما، وكتبت لك/خطا أولا/1، على نشر النصائح، وكتب الرسائل، لأني استعظمت ما فعل سعود؛ من خروجه على الأمة وإمامها، يضرب برها وفاجرها إلا من أطاعه، وانتظم في سلكه.
وعبد الله له بيعة، وله ولاية شرعية في الجملة، ثم بعد ذلك بدا لي منه، أنه كاتب الدولة الكافرة الفاجرة، واستنصرها واستجلبها على ديار المسلمين، فصار كما قيل:
/والمستجير/2 بعمرو عند كربته ... كالمستجير من الرمضاء بالنار 3
فخاطبته شفاها، بالإنكار والبراءة، وأغلظت له؛ بالقول أن هذا هدم لأصول الإسلام، وقلع لقواعده، وفيه وفيه وفيه مما لا يحضرني تفصيله الآن، فأظهر التوبة والندم، وأكثر الاستغفار. وكتبت على لسانه، لوالي بغداد، أن الله قد أغنى ويسَّر، وانقاد لنا/من/4 أهل نجد والبوادي ما يحصل به المقصود إن شاء الله، ولا حاجة لنا بعساكر الدولة، وكلام من هذا الجنس.
__________
1 في "ب"، و"د": خط أول.
2 كذا في النسخ. والرواية المشهورة: "والمستغيث".
3 البيت للتكلام الضبعي. انظر: فصل المقال في شرح كتاب الأمثال، لأبي عبيد القاسم بن سلام البكري، تحقيق الدكتور: إحسان عباس، والدكتور عبد المجيد عابدين، دار الأمانة، مؤسس الرسالة، بيروت، لبنان، 1391هـ 1971م، ص 377.
وأصل هذا البيت: أن جساس بن مرة لما طعن كلبيا، وهو كليب وائل، استسقى عمرو بن الحارث ماء فلم يسقه، وأجهز عليه. فقال التكلام في ذلك هذا البيت.
4 من زائد في جميع النسخ. لا وجود له في "أ".

(2/920)

وأرسل الخط فيما أرى، وتبرأ مما جرى، فاشتبه علىّ أمره،/وتعارض/1 عندي موجب إمامته، ومبيح خلعه؛ حتى نزل سعود بمن معه من أشرار نجد وفُجارها ومنافقيها، فعثا في/العارض/؛2 بسفك الدماء وقطع الثمار، وإخافة الأرامل والمحصنات، وانتهاك حرمة اليتامى والأيامى، هذا وأخوه منحصر في شعب الحائر، وفقد ظهر عجزه، واشتهر وأهل البلد معهم من الخوف، ومحبة المسارعة إليه ما قد عرف.
فرأيت من المتعين على مثلي، الأخذ على يد أهل البلاد، والنزول إلى هذا الرجل، والتوثق منعه، ودفع صولته؛ حقنا لدماء المسلمين، وصيانة لعوراتهم ونسائهم، وحماية لأموالهم وأعراضهم، وكان لم يعهد لي شيئا، ولكن الأمر إذا لم يدرك كان الرأي فيه أصوبه، وأكمله، وأعمه، نفعا.
فلما واجهت/سعودا/3، وخاطبته، فما يصلح الحال بينه، وبين أخيه، اشترط شروطا ثقالا على أخيه، ولم يتفق الحال؛ فصارت الهمة فيما يدفع الفتنة، ويجمع الكلمة، ويلم الشعث، ويستدرك البقية. وخشيت من عنوة على البلدة، يبقى عارها، بعد سفك دمائهم، ونهب أموالهم/،4 والدار الآخرة؛ وخرج /عرفاؤه/،5 والمعروفون من رجالها، فبايعوا /سعودا/،6 بعد ما أعطاهم على دمائهم وأموالهم، محسنهم ومسيئهم عهد الله وأمانه، عهدا مغلظا، فعند ذلك كتبت إليك الخط الثاني بما رأيت من ترك التفرق والاختلاف، ولزوم الجماعة.
__________
1 في "أ"، والمطبوع: وتعارضا.
2 في المطبوع: الأرض. وهو خطأ. إذ المراد هنا منطقة "العارض" التي تمركز فيها سعود، كما هو في جميع النسخ. وقد تقدم التعريف بالعارض في ص 35.
3 في "د": سعود.
4 في "ب"، و "ج" و "د": ورسله المطبوع.
5 كذا في المطبوع، وفي جميع النسخ: عرفاه.
6 في "د": سعود.

(2/921)

وبعد ذلك أتانا النبأ الفادح الجليل، والخطب الموجع العظيم، الذي طمس أعلام الإسلام، ورفع الشرك بالله، وعبادة الأصنام، في تلك البلاد، التي كانت بالإسلام ظاهرة، ولأعداء الله قاهرة؛ وذلك بوصول عساكر الأتراك، واستيلائهم على الحسا والقطيف/يتقدمهم/1 طاغيتهم داود بن جرجيس 2 داعيا إلى الشرك بالله وعبادة إبليس، فانقادت لهم تلك البلاد، وأنزلوا العساكر بالحصون والقلاع، ودخلوها بغير قتال ولا نزاع، فطاف بهم إخوانهم من المنافقين، وظهر الشرك برب العالمين، وشاعت مسبة التوحيد والدين، وفشا اللواط والمسكر والخبث المبين، ولم ينتطح في ذلك شاتان"3، لما أوحاه، وزينه الشيطان، من أن القوم أنصار لعبد الله بن فيصل، فقَبِل هذه الحيلة من آثر الحياة الدنيا وزينتها، على الإيمان بالله ورسوله 4، وكف النفس عن هلاكها وشقاوتها. وبعضهم يظن أن هذه الحيلة لها تأثير في الحكم؛ لأنهم لم يستضيئوا بنور العلم، ولم يلجأوا إلى ركن وثيق؛ بل بلغني أن بعض من يدعي طلب العلم، يحتج بقول شاذ مطرح، وهو أن لولي الأمر أن يستعين بالمشرك عند الحاجة؛
__________
1 يقدمهم: يقدّمهم.
2 تقدمت ترجمته في ص 58.
3 مل عربي؛ يضرب للأمر المسلَّم به، الذي لا يجري فيه خلاف ونزاع.
انظر: مجمع الأمثال، للميداني، 2/228؛ جمهرة الأمثال، 2/313. وفيهما بلفظ: "لا ينتطح فيها عنزان". يقال إن أصله حديث عن النبي صلى الله عليه وسلم؛ ذكره البغدادي في تاريخ بغداد، 13/99، عند ترجمة مسلم بن عيسى؛ وابن الأثير في النهاية، 5/74. وهو عن ابن عباس، في امرأة من بني خطمة، التي هجت النبي صلى الله عليه وسلم؛ فقال: "من لي بها" فقال رجل من قومها: "أنا لها يا رسول الله، فقال النبي صلى الله عليه وسلم: "أما إنه لا ينتطح فيها عنزان" قال: فأرسلها مثلا، وما قيل قبل ذلك.
والحديث ضعفه ابن الجوزي، في العلل المتناهية، 1/175؛ وقال: "قال ابن عدي: هذا مما يتهم محمد بن الحجاج بوضعه".
4 في "ب"، و "ج"، و "د"، والمطبوع: ورسله.

(2/922)

ولم يدر هذا القائل، أن هذا القول يحتج قائله، بمرسل ضعيف 1 مدفوع بالأحاديث المرفوعة الصحيحة، وأن قائله اشترط أن لا يكون للمشرك رأي في أمر المسلمين، ولا سلطان؛ 2، لقوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} 3 فكيف بما هو أعظم من ذلك، وأطم من الانسلاخ الكلي، والخدمة الظاهرة، لأهل الشرك.
إذا عرفت هذا، عرفت شيئا من جناية الفتن، وأن منها قلع قواعد الإسلام، ومحو/آثاره/4 بالكلية. وعرفت حينئذ أن هذه الفتنة من أعظم ما طرق أهل نجد في الإسلام، وأنها شبيهة بأول فتنة وقعت فيه.
فالله الله في الجد والاجتهاد، وبذل الوسع والطاقة، في جهاد أعداء الله، وأعداء رسله. قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} 5. إلى أمثال ذلك في القرآن يعرفها الخبير بهذا الشأن.
هذا ما عندي في هذه الحادثة، قد شرحته وبسطته لك، كما ذكرت لي ما عندك. وأسأل الله أن يهديني وإياك إلى صراطه المستقيم، وأن يمنَّ علينا، وعليك بمخالفة أصحاب الجحيم.
/وبلغ سلامنا العيال والطلبة، ومن لدينا العيال، والإخوان يبلغون السلام، وأنت سالم والسلام/،6 وصلى الله على محمد وآله وصحبه وسلم.
__________
1 يشير إلى مرسل الزهري، الذي تقدم ذكره في ص 285، "أن النبي صلى الله عليه وسلم استعان بناس من اليهود ... " الحديث وهو مرسل ضعيف.
2 تقدم ذكر هذه الشروط في مسألة: الاستعانة بالمشرك ص 239-240.
3 سورة النساء، الآية: "141".
4 في "ب"، و "ج"، و"د"، والمطبوع: أثره.
5 سورة آل عمران، الآية: "187".
6 ساقط في المطبوع.

(2/923)


الرسالة الحادية والتسعون: إلى الشيخ حمد بن عتيق يحضه على الغلظة في معاداة من والى المشركين، الرسالة الثانية والتسعون: إلى الشيخ حمد بن عتيق يحضه في الدعوة إلى الله وبث العلم - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الحادية والتسعون: إلى الشيخ حمد بن عتيق يحضه على الغلظة في معاداة من والى المشركين
...
الرسالة الحادية والتسعون1
قال جامع الرسائل:
وله أيضا – قدس الله روحه، ونور ضريحه - رسالة إلى الشيخ حمد بن عتيق 2 يحضه 3 على الغلظة في معاداة من والى المشركين، وركن إليهم، أو سافر إلى بلادهم وشهد كفرياتهم ومبارزتهم /لرب/4 العالمين؛ لأن بعضا ممن ينتسب إلى العلم والدين ما كبر همه بهذه القضية، ولا عرف المصيبة والرزية، وبعضا أنكر وتبرأ، لكن مع الهوينا ولين الجانب. وهذا لا يستقيم/معه/5 إسلام، بل هو للهدي النبوي مجانب. وهذا نص الرسالة:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم حمد بن عتيق، سلمه الله تعالى، وفرج له من كل هم وضيق. سلام عليكم ورحمة الله وبركاته. وبعد:
أوصيك بتقوى الله، والصدق في معاملته، ونصر دينه، والتوكل عليه في ذلك
__________
1 في المطبوع جاءت هذه الرسالة في ص 276-279، وهي الرسالة رقم "47". وجاءت في "ب" في ص 107-109. ووردت في الدرر السنية 7/179-180.
2 تقدمت ترجمته في ص 91.
3 هذه المقدمة من هذه الكلمة "يحضه"، تختلف ألفاظها عما في "ب". ففيه: " ... يحضه أيضا على القيام في الدعوة إلى الله، والتحذير من موالاة أعداء الله، والحض على جهادهم. ويذكر –رحمه الله - أن بعض الإخوان ما كبر همه بهذه القضية، يعني ما دهم الإسلام والمسلمين من قدوم هذه الطائفة الكافرة، ولا اشتد إنكاره ولا ظهر منه غضب لله وحمية لدينه، وأنفة من ذهاب الإسلام، وهدم قواعده ... إلى آخر ما ذكر رحمه الله. وهذه الرسالة اختصرها الناقل لها، وهذا نصها". فبعض جملها منقولة نصا كما هي في نص رسالة الشيخ.
4 في "أ": رب.
5 في "د": مع.

(2/924)

وأكثر الناس استنكروا الإنكار، على من والى عساكر المشركين، وركن إليهم، أو راح إلى بلادهم، وشهد كفرياتهم، ومبارزتهم لرب العالمين؛ بالقبائح والكفريات المتعددة، هذا مع قرب العهد، بدعوة شيخنا، والقراءة في تصانيفه، ورسائله وأصوله.
وهذا مما/يتبين/1 به ميل النفوس إلى الباطل، /ومسارعتها/2 إلي، /ومحبتها/3 له، قال تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ} 4. ويبلغنا عنك ما يسر، ولكننا/نرجو/5 لنا، ولك فوق ذلك مظهرا. وبعض الإخوان ما كبر همه بهذه القضية، ولا اشتد إنكاره، ولا ظهر منه غضب لله وحمية لدينة، وأنفة من ذهاب الإسلام، وهدم قواعده، وإن أنكر بعضهم، وذم ذلك وتبرأ منه؛ لكنه مع الهوينا في ذلك، ولين الجانب، ومحبة للأغراض، وعدم البحث. وأظن الشيطان قد بلغ مراده منهم في ذلك، واكتفى به لما فيه من الغرض، ولعلمه بغائلته، وغايته، وأن الدين لا يستقيم معه؛ قال تعالى: {فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} 6 أي بالقرآن.
وللشيطان وأعوانه غرض في المداهنة؛ لأنها وسيلة إلى السلم ووضع الحرب بين الطائفتين، قال تعالى-: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} -7 شعر:
وثمود 8 لو لم يدهنوا في ربهم
لم تدم ناقتهم بسيف قدار 9.
__________
1 في "ب"، و "د"، والمطبوع: يستبين.
2 في جميع النسخ: ومسارعتهم.
3 في جميع النسخ: ومحبتهم.
4 سورة المؤمنون، الآية: "71".
5 في "د": نرجوا.
6 سورة الفرقان، الآية: "52".
7 سورة القلم، الآية "9".
8 في "ج": يوجد طمس في أغلب الكلمات، من هنا حتى نهاية هذه الرسالة، مع بداية الرسالة التالية.
9 في "د": قذار. والبيت تقدم في ص 744.

(2/925)

فعليك بالجد، والحذر من/خدع/ 1 الشيطان/ جعلني الله وإياكم/2 من أنصار السنة والقرآن.
ثم قال – رحمه الله تعالى-: ولا /تدخر حض/3 أهل الأفلاج، وحثهم على جهاد هذه الطائفة الكافرة. وأهل نجد كادهم الشيطان 4 وبلغ مبلغا عظيما، وصل بهم إلى عدم الوحشة من أكفر خلق الله، وأضلهم عن سواء السبيل؛ الذين جمعا بين الشرك في الإلهية، والشرك في الربوبية: وتعطيل صفات الله، ومعهم جملة من عساكر الإنجليز، المعطلة لنفس وجود الباري، القائلين بالطبائع، والعلل، وقدم العمل وأبديته 5.
وبلنا أنهم كتبوا خطوطا لجهات نجد، مضمونها: إنا مسلمون نشهد أن لا إله إلا الله، ونحو هذا الكلام. وبسطوا القول في/إكرام/6 الدولة، والترهيب منهم والترغيب فيهم.
إذا عرفت هذا، فاعلم أن الله قد استخلفكم في الأرض، بعد ذلك القرن الصالح، لينظر كيف تعملون. فاحذر أن تلقاه/تعالى/،7 مداهنا في دينه، أو مقصرا في جهاد أعدائه،،و/8 في النصح له، ولكتابه ولرسوله، اجعل أكثر درسك في هذا، ولو اقتصدت في التعليم، والقلوب أوعية يعطى كل وعاء بحسبه.
__________
1 في "أ": خداع.
2 في "د"¨جعلنا وإياكم.
3 كذا في المطبوع. وفي "أ"، و "ب"، و"د": تذخر حظ.
4 هذا حكاية لحالهم في زمن الشيخ، حين كتابة هذه الرسائل.
5 وهؤلاء أصحاب نظرية الهادفة إلى دمج الدين بالفلسفة.
انظر: الجانب الإلهي من التفكير الإسلامي، للدكتور: محمد البهي،، نشر: دار الكاتب العربي للطباعة والنشر، القاهرة 1967م، ص 470-472.
6 في "ب"، و "د"، والمطبوع: أمر.
7 ساقطة في "د".
8 في "د": أو.

(2/926)

قال جامع الرسائل:
/وقد اختصر هذه الرسالة من نقلها لنا، فقال: هذا منقول، وما بعده من كلام الشيخ عبد اللطيف بن عبد الرحمن بن حسن – رحمه الله تعالى،1 وعفا عنهم-/2.
ثم قال الناقل: قال رحمه الله:
وأما مسألة دعوى المودع انتقال الوديعة إليه بالبيع:
فهذا مما لا يقبل قوله فيه؛ بل حكمه حكم سائر المودعين، وكلام الفقهاء صريح، في أنه لا يقبل قوله مطلقا، بل فيه مسائل مخصوصة، بعضهم اكتفى بعدها عن حدها، وما عداها فهو باق على أصله. وقد أشار بعضهم إلى ذلك، في الكلام على قبول قول الأمين في المضاربة، وغيرها، من مسائل هذا الباب. وعموم قولهم في باب الدعاوي والبينات، داخل فيه ما لم ينص على استثنائه. وإن وقفت على كلام خاص في هذه المسألة، رفعته إليك – إن شاء الله-.
وذكر ابن رجب، 3 في شرح الأربعين، في شرح حديث: "لو يعطى الناس بدعواهم.." 4، شيئا من تعريف المدعي، فراجعه إن شئت 5.
وأما الفرق بين الفلاسفة الإلهيين، والفلاسفة المشائيين؛ فذكر شارح 6 رسالة ابن
__________
1 كلمة: "تعالى"، ساقطة في "د".
2 في "ب": هذا آخر انقل لنا من هذه الرسالة.
3 تقدمت ترجمته في ص 468.
4 الحديث تقدم تخريجه في ص 814. وهو الحديث رقم "33" ضمن الأربعين التي شرحها ابن رجب.
5 قال بان رجب –رحمه الله-: "المدعي: هو الذي له الحق، والمدعى عليه: هو الذي عليه الحق". الأحاديث الأربعين النووية، مع ما زادها ابن رجب، وعلليه الشرح الموجز المفيد، لعبد الله بن صالح المحسن، مطبعة السعادة، ط/2، 1390هـ-1970م، ص 65.
6 هو محمد بن محمد بن الحسن الجذامي، جمال الدين أبو بكر بن نباتة، المصري، أديب ناشر، شاعر مؤرخ، من تصانيفه: سجع المطوق في التراجم، ديوان شعر، سرح العيون، وغيرها. "ت768هـ" بالقاهرة الدرر الكامنة، 4/216، البدر الطالع، 2/252، معجم المؤلفين، 11/273.

(2/927)

زيدون 1: أن المشائيين: أفلاطون 2 ومن تبعه، وأنهم أول من قال بالطبائع، وتكلم فيها، وأمر بالرياضة والمشي؛ لمعاونة قوة الطبيعة، وتحليل ما يضادها من الأخلاط، وأمر بالمشيء، والرياضة عند المذاكرة، في مسائل الطبيعة، فسموا بالمشائيين لهذا 3.
أما الإلهيين: فهم قدماؤهم من أهل النظر، والكلام في الأفلاك العلوية وحركاتها، ما يزعمونه وينتحلونه من إفاضتها، وتأثيرها. وفي اللغة: إطلاق الإله على المدبر
__________
1 في "د": "ابن زيد" والصواب "ابن زيدون"؛ كما هو في بقية النسخ. وابن زيدون هو: أحمد بن عبد الله بن أحمد بن غالب بن زيدون، المخزومي القرشي، أبو الوليد الأندلسي القرطبي، الشاعر، حامل لواء الشعر في عصره. وزره صاحب إشبيلية المعتضد بن عباد. "ت463هـ".
وفيات الأعيان، 1/139؛ سير الأعلام، 18/240؛ النجوم الزاهرة، 5/88.
2 هكذا قال المصف. والصواب: أن المشائئين هم أتباع أرسطو تلميذ أفلاطون. قال شيخ الإسلام ابن تيمية في الرد على المنطقيين، ص335: "المشائيين أتباع أرسطو صاحب المنطق".انظر أيضا: إغاثة اللهفان، ص 268.
أما أفلاطون فهو أفلاطون بن أرسطو، آخر المتقدمين الأوائل، ولد في زمان أزدشير؛ الأول وتتلمذ لسقراط، وقام مقامه بعد وفاته. قال ابن زيدون "وهو أحد المشائيين المشهورين" والصواب أنه كان من الإلهيين وليس من المشائيين؛ حيث إنه كان معروفا بالتوحيد، وإنكار عبادة الأصنام، وإثبات حدوث العالم.
سرح العيون في شرح رسالة ابن زيدون لجمال الدين بن نباتة المصري، "768هـ" تحقيق: محمد أبو الفضل إبراهيم، نشر دار الفكر العربي، مطبعة المدني، القاهرة، 1383هـ 1964م، ص 208.
3 سرح العيون في شرح رسالة ابن زيدون ص 208.
وبهذا عرفت فلسفة أرسطو، الذي كان يتحدث إلى تلاميذه، ويناقشهم، وهو يتمشى في الحديقة، فعرفت فلسفته بالفلسفة المشائية.
انظر: تاريخ الفسلفة العربية: تأليف حنا الفاخوري، وخليل الجر، دار الجيل، بيروت، ط/2/1982م، 1/80.

(2/928)

والمؤثر، كما يطلق على المعبود 1.
وقد عرفت أن جمهورهم وقدماءهم، ليسوا مما جاءت به الرسل في شيء، ومذهبهم أكفر المذاهب، وأبطلها، وأضلها، عن سواء السبيل.
/وبلغ سلامنا العيال، والطلبة، والسلام/2./وصلى الله على محمد، وعلى آله، وصحبه وسلم/3.
__________
1 انظر: المرجع السابق، 1/92-93.
ويراد بالفلسفة الإلهية أيضا: البحث العقلي حول الإله وصفاته، وهو ما اعتمده كثير من الإسلاميين الذين ضلوا بسببه سواء السبيل، ووقعوا في آراء اعتزالية، وغيرها؛ فقالوا بخلق القرآن، ونفوا عن الله الصفات، سبحانه وتعالى.
انظر: الجانب الإلهي من التفكير الإسلامي، لمحمد البهي، ص 234-236.
2 ساقط في المطبوع.
3 زيادة في "ب"، والمطبوع.

(2/929)

الرسالة الثانية والتسعون: إلى الشيخ حمد بن عتيق يحضه في الدعوة إلى الله وبث العلم
...
الرسالة الثانية والتسعون1
قال جامع الرسائل:
ولد أيضا – قدس الله روحه، نور ضريحه - رسالة إلى الشيخ حمد بن عتيق 2، /يحضه على الدعوة إلى الله، وبث العلم، ونشره في الناس، خصوصا التحذير عن موالاة أعداء الله ورسوله، والحث على جهادهم، واستنفاذ بلاد المسلمين من أيديهم/3. وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم الشيخ، حمد بن عتيق سلمه الله تعالى، ووفقه للصبر واليقين، ورزقه الهداية بأمره/ والإمامة 4 /في الدين/ئ. سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله، الذي لا إله إلا هو، وهو للحمد أهل، وأسأله الثبات على دينه؛ الذي رغب عنه الجاهلون، ونكب عنه المبطلون.
والخط وصل، وسرني ما فيه من الأخبار عن عافيتكم وسلامتكم، والحمد لله على ذلك، وما ذكرت صار معلوما، لا سيما ما أشرت إليه من حال الجاهلين، وخوضهم في مسائل العلم والدين. وليس العجب ممن هلك كيف هلك، وإنما العجب ممن نجا، كيف نجا. قال تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} 5،والواجب على من رزقه الله علما وحكمة، أن يبثه في الناس وينشره، لعل
__________
1 في المطبوع جاءت هذه الرسالة في ص 280-281، وهي الرسالة رقم "48"، وجاءت في "ب"، في ص 109-111؛ ووردت في الدرر السنية، 7/180-181.
2 تقدمت ترجمته في ص 91.
3 ساقط في "ب".
4 في "ب" "د": الأمانة.
5 في "أ" و "ب": بالدين. سورة البينة الآية: "4".

(2/930)

الله أن ينفع به، ويهدي على يديه من أدركته السعادة، وسبقت له الحسنى 1.
واعلم أن الإمام سعودا قد عزم على الغزو والجهاد، وكتبت لك خطا 2 فيه الإلزام بوصول الوادي، وحث من فيه من المسلمين على الجهاد في سبيل الله، واستنقاذ بلاد المسلمين من أيدي أعداء الله المشركين.
وقد بلغك ما صار من صاحب بريدة 3 وخروجه عن طاعة المسلمين، ودخوله تحت طاعة أعداء الله رب العالمين، ونبذ الإسلام وراء ظهر، كذلك حال البوادي والأعراب، استخفهم الشيطان وأطاعوه، وتركوا ما كانوا عليه من الانتساب إلى الإسلام، فتوكل على الله، واحتسب خطواتك وكلماتكم وحركاتك وسكناتك، وشمر عن ساعد جدك واجتهادك، فقد اشتد الكرب، وتفاقم الهول والخطب، والله المستعان.
وقد عرفت القراء في زمانك، وأن أكثرهم قد راغ روغان الثعالب، فلا يؤمن 4 على مثل هذه المقاصد والمطالب، والله – سبحانه - المسئول المرجو الإجابة، أن يمن علينا وعليكم بالتوفيق والسداد، وأن ينفع بك الإسلام والتوحيد {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} 5.
يا سعد إنا لنرجو أن تكون لنا ... سعدا ومرعاك للزوار سعدانا
وأن يضر بك الرحمن طائفة ... ولت وينصر من بالخير والانا 6
__________
1 أي فيكوكن من الفائزين الذين وعدهم الله بالجنة في سابق علمه وقدره، كما في قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} [الأنبياء: 101] .
2 في "د": خط.
3 تقدم التعريف بها ص 31.
4 في "أ": يؤمنوا.
5 سورة: العنكبوت الآية: "69".
6 لم أقف على مصدرهما.

(2/931)

/وبلغ سلامنا الأولاد، وسعود بن مفلح، وآل فهيد،1 وإخوانهم، ولدينا عبد العزيز، 2 وإخوانه، وأعمامه يبلغون السلام، وأنت سالم والسلام/3./وصلى الله على محمد وآله وصحبه وسلم/4.
__________
1 آل فهيد: بطن من "آل مرة" وهم موصوفون بالبأس والقوة، من القبائل الساكنة في نجد.
تاريخ نجد للآلوسي، ص 88.
2 هو عبد العزيز بن عبد اللطيف، تقدمت ترجمته في 69.
3 ساقط في المطبوع.
4 زيادة في المطبوع.

(2/932)


الرسالة الثالثة والتسعون: غلى الشيخ حمد بن عتيق، الرسالة الرابعة والتسعون: إلى محمد علي - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الثالثة والتسعون: غلى الشيخ حمد بن عتيق
...
الرسالة الثالثة والتسعون1
قال جامع الرسائل:
وله أيضا – رحمه الله - رسالة إلى الشيخ حمد بن عتيق 2، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الشيخ المكرم الشيخ حمد بن عتيق أمده الله بالتسديد والتوفيق، وأذاقه حلاوة الإيمان، والتحقيق. سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو على نعمه. والخط وصل مع الغزو، 3 وما ذكرت صار معلوما، /وأرجو/4 أن الله يسدد ولي أمر المسلمين، ويمنّ عليه بمعرفة /هذا الدين/5 والرغبة فيه، وإتباع ما منَّ الله به من الهدي الذي جاءت به رسله. وأكثر الناس ما رغبوا في هذا/الدين/6 ولا رفعوا به رأسا. /ونشكو/7 إلى الله ما نحن فيه من غربة الدين وقلة الأنصار.
وما ذكرت من جهة /8 / وأنك ترى العفو والصفح، فاعلم أن الحق في ذلك لله. والواجب على المسلم تغيير المنكر بحسب الاستطاعة، وليس له العفو والصفح إلا في
__________
1 في المطبوع جاءت هذه الرسالة في ص 282-283، وهي الرسالة رقم "49". وجاءت في "ب" في ص 111-112. ووردت في الدرر السنية، 7/181-182.
2 تقدمت ترجمته في ص 91.
3 في "د": الغزوا.
4 في "د": وأرجوا.
5 في "ب": "ها الدين" قال الناسخ في الهامش: "هذا جريا على ما اعتاده العوام في نطق الكلمة بإسقاط الدال".
6 ساقط في "ب" و "ج" و "د". والمطبوع.
7 في "أ" و "ب" و "د" نشكوا.
8 بياض في جميع النسخ، وهو بقدر كلمة أو كلمتين.

(2/933)

حق نفسه. وما ورد من النصوص في السفح عن أعداء الله، إنما هو في الآي المكية 1.
وقد صرح القرآن بنسخه،2 وجاءت السنة ببيان ذلك،3 ولم يرد في الآيات المدنية الأمر بالفصح عن المشركين وأعداء الدين، بل جاء الأمر بجهادهم والغلظة عليهم في غير موضع.
وجاء الأمر بإعلان الإنكار على المجاهدين من الفساق، ولو كان مسلما، ومن جاهر بالمعاصي ونصرة أولياء المشركين، فلا حرمة لعرضه، ولا يشرع الستر عليه بترك الإنكار. وفي قصة حاطب ما يدلك على هذا،4 وهو صحابي بدري، وقد قال تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 5.
وقد ذكر ابن القيم 6 طرفا من الفروق في كتاب الروح 7 فينبغي مراجعته ومعرفة
__________
1 ذلك في مثل قوله تعالى: {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [البقرة: 109] ، وقوله تعالى: {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [المائدة: 13] .
2 وقد نُسخت آية الصفح بقوله تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ} [التوبة:29] .
رُوي ذلك عن ابن مسعود وابن عباس –رضي الله عنهما-.
نواسخ القرآن لابن الجوزي، تحقيق محمد أشرف علي الملباري، من مطبوعات الجامعة الإسلامية بالمدينة المنورة، ط/1، 1404هـ-1984م، ص 136. وانظر: جامع البيان للطبري، 1/490. والجامع لأحكام القرآن للقرطبي، 1/50.
3 وذلك في العديد من أحاديث الجهاد، والحث عليه والترغيب فيه؛ كحديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " من مات ولم يغز ولم يحدث به نفسه، مات على شعبة من نفاق". والحديث تقدم تخريجه ص 278.
4 تقدمت قصته في ص 179.
5 سورة النور الآية "2".
6 تقدمت ترجمته في ص 329.
7 وهي فروق عديدة تبلغ أربعين فرقا بين الأمور، ذرك منها على سبيل المثال: الفرق بين خشوع الإيمان وخشوع النفاق، والفرق بين التواضع والمهانة، والفرق بين العفو والذل، ونحو ذلك، ولعل هذا الأخير هو مراد الشيخ بالإحالة إلى كتاب الروح.
انظر تلك الفروق: كتاب الروح في الكلام على أرواح الأموات والأحياء للإمام ابن قيم الجوزية، دراسة وتحقيق دكتور بسام على سلامة العموش، نشر دار ابن تيمية، الرياض، ط/1، 1406هـ 1986م، 2/694-776.

(2/934)

حدود ما أنزل الله على رسوله، ومثلك يُقتدى به، وقد نفع الله بإنكارك وشدتك على أهل الزيغ، فلا ينبغي العدول إلى خيال لا يعرج عليه.
وقد عرفت حال أهل وقتك من طلبة العلم، وأنهم ما بين مجاهر بإنكار الحق قد ليس عليه أمر دينه، أو مداهن مع هؤلاء ومع هؤلاء، غاية قصده/السلوك/1 مع الناس وإرضاؤهم، أو ساكت معرض عن نصرة الحق ونصرة الباطل، يرى الكف أسلم، وأن هذا الرأي/أحكم/2. هذا حال فقهاء زماننا، فقل لي من يقوم بنصر الحق وبيانه، وكشف الشبه عنه ونصرته، إذا رأيت السكوت والصفح كما في البيتين اللذين في الخط فينبغي النظر في زيادة قيد في تلك الأبيات لئلا يتوجه الإيراد.
/والابن عبد الرحمن 3 يسلم عليك، وكان في الخاطر نصحه وإرشاده، لكنه ما جاء إلا مرة عجل في مجلس عام، ونرجو أن الله يصلح لنا ولكم الذرية./وبلغ سلامنا الإخوان/4، وعيالنا يبلغون السلام، وأنت في أمان الله وحفظه والسلام/5.
/وصلى الله على محمد وآله وصحبه وسلم/6.
__________
1 في المطبوع: سلوكه.
2 ساقط في "أ".
3 تقدمت ترجمته في ص 69.
4 في "ج" و "د": "بلغ الإخوان السلام".
5 ساقط في المطبوع من قوله"والابن".
6 زيادة في المطبوع.

(2/935)

الرسالة الرابعة والتسعون: إلى محمد علي
...
الرسالة الرابعة والتسعون1
قال جامع الرسائل:
وله أيضا -/قدس الله روحه ونور ضريحه/2 وعفا عنه - رسالة إلى محمد بن علي 3 فيما جرى من الفتن والامتحان الذي وقع بين آل سعود 4 وسارع أكثر الناس إليها واستشرف لها. وكان من جملة من سارع إلى سعود بعد قتله للمسلمين، علي بن محمد، 5 فصار ابنه يعتذر عنه، ويطلب من الشيخ أن يكتب له كتابا، ولكن علم الشيخ – رحمه الله - أن أباه قد تلبس بالفتنة، وأنه لا ينجع فيه شيء.
وهذا نص الجواب:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ الابن محمد بن علي – كشف الله عنه كل ريب وغمة، وسلك بنا وبه سبيل سلف الأمة - سلام عليكم ورحمة الله وبركاته، وبعد: فأحمد إليك /الله الذي لا إله إلا هو/6، على ما اختصنا به من سوابغ أنعامه، وما ألبسناه من ملابس إكرامه والخط وصل، وما/ذكرته/7 صار معلوما فأما ما أجرى الله من الفتن والامتحان، فالله – سبحانه وتعالى - فيها حكم، يستحق عليها الحمد. منها: تمييز الخبيث من الطيب، والصادق من الكاذب، وذي البصيرة من الأعمى، كما دل عليه صدر سورة العنكبوت 8،
__________
1 في المطبوع جاءت هذه الرسالة في ص 316، وهي الرسالة رقم "61".
2 في المطبوع: "رحمه الله". وفي "أ": بياض.
3 تقدمت رسالة الشيخ إليه في ص 237. وهي الرسالة الرابعة.
4 انظر ص 129، لمعرفة جميع أرقام الرسائل الواردة في تلك الفتن.
5 تقدم في ص 891.
6 في "أ" والمطبوع: "الله تعالى". وفي "د": المثبت.
7 في "د": "ذكرة".
8 وهو قوله تعالى: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ، وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1-3] .

(2/936)

والآيات من سورة البقرة، 1 وآل عمران 2 وغير ذلك من آي القرآن.
وتذكر أن أباك يوم يركب ما ظن/أن/3 لعبد الله ولاية، ولا أن عبد الله سيعود إليه 4 عن قريب.
والظن أكذب الحديث 5، وظن السوء أورد أهله الموارد المهلكة في الدنيا والآخرة. والعجب من فقيه يحكي هذا محتجا به.
وقد تربى – بحمد الله - بين يدي طلبة العلم وأهل الفتوى. أي حجة في هذا لو كانوا يعلمون؟ ولو دعوت أباك إلى لزوم السنة والجماعة، والوفاء بالعهد الذي يُسأل عنه يوم تنكشف السرائر، لكان هذا من أعظم البر، وأرجحه في ميزانك، لا سيما وقد جاءك من العلم ما لم يؤته.
ثم لو فُرض أن هذا الظن متحقق في نفس الأمر، فأي مسوغ للمسارعة إلى الذين تفرقوا واختلفوا من بعد ما جاءتهم البينات، وسفكوا الدماء بغير بينة ولا سلطان ينبغي أن يتنزه عن هذا سوقة الناس وعامتهم، وإنما خاطبتك بلسان العلم، لحسن ظني،
__________
1 منها قوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [البقرة: 253] .
2 ومن سورة آل عمران، قوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آل عمران: 179] .
3 ساقط في المطبوع.
4 في "د": واليه.
5 هذا ما أخبر به النبي صلى الله عليه وسلم في قوله: "إياكم والظن فإن الظن أكذب الحديث ". صحيح البخاري مع الفتح 5/441، الوصايا، باب قوله تعالى: {مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ} . صحيح مسلم بشرح النووي، 16/354، البر والصلة، باب تحريم الظن والتجسس. سنن الترمذي، 4/313، البر والصلة، باب ما جاء في ظن السوء.

(2/937)

والأكثر قد تحققت هلاكهم 1 وأنهم في ظلمة الجهل، "لم يستضيئوا بنور العلم، ولم يلجئوا إلى ركن وثيق" 2.
وبعض من ينتسب إلى الدين قد عرف ما هناك، ولكنه آثر العاجلة، وأخذ إلى الأرض، واتبع هواه، وأبدى من المعاذير ما لا ينجي يوم العرض على الله.
وأما يمينك على أنك تحققت من أبيك أنه لا ينكث عهده، ولو بقال لك الدنيا ومثلها معها؛ فعجب لا ينقضي، والله يغفر لك، وهل لنكث العهد حقيقة تباين ما وقع؟ "اللهم اغفر لقومي فإنهم لا يعلمون" 3.
وقولك: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ} 4، حق تؤمن به، ولا نحتج به على شرور أنفسنا وسيئات أعمالنا.
وأما الخط مني له، فخطي/ إليك/5 يكفي، ومثلك لا يخفى عليه وجوب
__________
1 يريد بتحقيق هلاكهم هنا هلاكهم في الدنيا بالمخالفة، وليس في الآخرة إذ إن القول بتحقق الهلاك في الآخرة لا يكون إلا فيمن أخبر –الله تعالى - ورسوله عنهم؛ كفرعون وأهله في قوله تعالى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ، النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 45-46] ؛ وأبي لهب في قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1] . وأما من لم يزل على قيد الحياة، فلا نقطع بهلاكه، بل نحن ملزمون بدعوته وإرشاده قدر الإمكان.
2 تقدم هذا الكلام في ص 209. وهو من كلام أمير المؤمنين علي بن أبي طالب مما رواه عنه كميل بن زياد.
3 هذا حديث عبد الله بن مسعود رضي الله عنه حين شُج رسول الله صلى الله عليه وسلم، وكسرت رباعيته يوم أحد، قال عبد الله: كأني أنظر إلى النبي صلى الله عليه وسلم يحكي نبيا من الأنبياء ضربه قومه فأدموه، وهو يمسح الدم عن وجهه ويقول: "اللهم اغفر لقومي فإنهم لا يعلمون". صحيح البخاري مع الفتح 6/593، الأنبياء، باب "54". صحيح مسلم بشرح النووي، 12/391، الجهاد، باب غزوة أحد؛ سنن ابن ماجه، 2/386، الفتن، باب الصبر على البلاء.
4 سورة يوسف الآية "21".
5 في "د": لك.

(2/938)

الجهاد، وأنه ركن من أركان الإسلام، وذرة سنامه 1 كما هو مقرر في محله، والآيات القرآنية لا يتسع هذا الموضع لسياقها.
بقي أن يقال: هل الجهاد في هذه القضية جهاد في سبيل الله؟ وهذه مسألة لا يحتص بها طالب العلم، بل كل من كان له نصيب من نور الفطرة، ونور الإسلام يعرف هذه المسألة، ولا تلتبس عليه. ومن المقرر في عقائد أهل السنة، أن الجهاد ماض مع كل إمام بر أو فاجر 2؛ وأبوك وغيره يعلمون أن المسلمين بايعوا عبد الله، وسعود من جملة من بايع، وأن البيعة صدرت عن مشورة من المسلمين على يد شيخهم وإمامهم في الدين، -والدنا - قدس الله روحه، ونور ضريحه - فأي شيء نسخ هذا؟ وأنت وأبوك تعرفون حال عبد الله معنا فيما سلف. والمؤمن يعامل ربه، ولا يتشفى بما يفسد دينه. نسأل الله لنا ولكم الثبات على دينه، الذي ارتضاه لنفسه؛ ونعوذ بالله من اتباع خطوات الشيطان، والرغبة عن سبيل/أهل السنة والقرآن/3. وذكر أباك حديث ابن عباس في استفتاحه صلى الله عليه وسلم صلاته، إذا قام من الليل 4. وذاكره بما ظهر لك فيه من حقائق العلم والإيمان، واعرف جلالة هذا المطلوب وعظم قدره، وقدر ما توسل به السائل إلى مطلوبه. والمقام يقتضي البسط لحاجة السائل وغيره، ولعل الله يمن بذلك. وصلى الله على محمد وآله وصحبه وسلم.
__________
1 يشير الشيخ إلى قوله صلى الله عليه وسلم في حديث طويل لمعاذ بن جبل رضي الله عنه وفيه: "كنت مع النبي صلى الله عليه وسلم في سفر ... قال: "ألا أخبرك برأس الأمر كله وعموده، وذروة سنامه. قلت: بلى يا رسول الله. قال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه؟ الجهاد ... " الحديث. سنن الترمذي، 5/13، الإيمان، باب ما جاء في حرمة الصلاة، سنن ابن ماجه، 2/373، الفتن، باب كف اللسان في الفتنة.
2 تقدم هذا في ص 877.
3 في "د": "أهل السنة أهل القرآن".
4 هو: عن ابن عباس –رضي الله عنهما-، أن رسول الله صلى الله عليه وسلم كان يقول إذا قام إلى الصلاة من جوف الليل: "اللهم لك الحمد، أنت نور السموات والأرض، ولك الحمد أنت قيام السموات والأرض، ولك الحمد أنت رب السموات والأرض ومن فيهن وأنت الحق، ووعدك الحق، وقولك الحق، ولقاؤك حق، والجنة حق، والنار حق، والساعة حق. اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وأخرت، وأسررت وأعلنت، وأنت إلهي لا إله إلا أنت". صحيح مسلم بشرح النووي، 6/301، المسافرين، باب الدعاء في صلاة الليل وقيامه. سنن النسائي، 3/209-210، قيام الليل، باب ذكر ما يستفتح به القيام. سنن ابن ماجه. 1/246، إقامة الصلاة، باب ما جاء في الدعاء إذا قام الرجل من الليل. وقد تقدم لفظ عائشة في دعاء الاستفتاح ص 259.

(2/939)


الرسالة الخامسة والتسعون: إلى أهل الحوطة، الرسالة السادسة والتسعون: إلى زيد بن محمد آل سليمان - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة الخامسة والتسعون: إلى أهل الحوطة
...
الرسالة الخامسة والتسعون1
قال جامع الرسائل:
وله أيضا – رحمه الله تعالى وعفا عنه - رسالة إلى أهل الحوطة، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان المكرمين من أهل الحوطة – سلمهم الله تعالى وهداهم - سلام عليكم ورحمة الله وبركاته، وبعد:
فأوصيكم بتقوى الله وطاعته والاعتصام بجبله، وترك التفرق والاختلاف، ولزوم جماعة المسلمين 2. فقد قامت الحجة بكتاب الله وسنة رسوله صلى الله عليه وسلم، وعرفتم أنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة ولا إمارة إلا بطاعة.
وقد أناخ ساحتكم من الفتن والمحن ما لا نشكوه إلا إلى الله، فمن ذلك: الفتنة الكبرى والمصيبة العظمى؛ الفتنة بعساكر المشركين 3 أعداء الملة والدين، وقد اتسعت وأضرت، ولا ينجو المؤمن منها إلا بالاعتصام بحبل الله، وتجريد التوحيد، والتحيز إلى
__________
1 في المطبوع جاءت هذه الرسالة في ص 336-338، وهي الرسالة رقم "67".
2 وهذه هي وصية الله لعباده المؤمنين في قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً} [آل عمران: 103] .
3 يشير إلى عساكر الدولة العثمانية من الأتراك، وما كانوا عليه من فساد اعتقاد، ومعاداة للدعوة، السلفية التي كانوا يسمونها وهابية.

(2/940)

أولياء الله وعباده المؤمنين، والبراءة كل البراءة ممن أشرك، وعدل به غيره، ولم ينزهه مما انتحله المشركون، وافتراه المكذبون.
وأفضل القرب إلى الله، مقت/أعدائه/1 المشركين، وبغضهم وعداوتهم وجهادهم، وبهذا ينجو العبد من توليهم من دون المؤمنين، وإن لم يفعل ذلك فله من ولايتهم بحسب ما أخل به وتركه من ذلك.
فالحذر الحذر مما يهدم الإسلام ويقلع أساسه، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} 2 وانتفاء الشرط يدل على انتفاء الإيمان بحصول الموالاة. ونظائر هذه الآية في القرآن كثير.
وكذلك الفتنة بالبغاة والمحاربين، توجب من الاختلاف والتفرق والبغضاء، وسفك الدماء، ونهب الأموال، وترك أوامر الله ورسوله، والإفساد في الأرض ما لا يحصيه إلا الله، وذلك مما لا يستقيم معه إسلام، ولا يحصل بملابسته من الإيمان، ما ينجي العبد من غضب الله وسخطه.
وهذه الحالة وتلك الطريقة بها ذهاب الإسلام وأهله، وتسلط أعداء الله وتمكنهم من بلاد/المسلمين،3 وهدم مبانيه والإعلام. فكيف يسعى فيها من يؤمن بالله واليوم الآخر، ويؤمن بالجنة والنار، ويخاف سوء الحساب.
فاتقوا الله عباد الله، ولا تذهب بكم الدنيا والأهواء وشياطين الإنس والجن، إلى ما يوجب الهلاك الأبدي، والشقاء السرمدي، والطرد عن بابه، والخروج عن جملة أوليائه وأحبابه. قال تعالى: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ، لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ
__________
1 في "د": "أعداء الله".
2 سورة المائدة الآية "57".
3 في "د": الإسلام.

(2/941)

اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} 1.
فتدبروا هذه الآيات الكريمات، وسارعوا إلى ما يحبه الرب ويرضاه، من الجماعة والطاعات، وائتموا بالقرآن، وقفوا عند عجائبه، وما فيه من الحجة والبرهان، فإن الله تكفل لمن قرأ القرآن، وعمل بما فيه، أن لا يضل في الدنيا ولا يشقى في الآخرة 2 وهو حبل الله المتين، ونور المبين، فيه نبأ من كان قبلكم، وفصل ما بينكم، لا يضل مُتَّبعه 3 ولا يطفأ نوره فيما هذه المشاقة؟ وما هذا الاختلاف والتفرق، وقد جاءتكم النصائح وتكررت إليكم المواعظ؟ قال تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} 4/و/5 قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 6،
__________
1 سورة الزمر: الآية "15، 16".
2 هذا ما أخبر به الله –سبحانه وتعالى - في قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طه: 123] .
3 يشير الشيخ هنا إلى مثل ما ورد في حديث الحارث قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ألا إنها ستكون فتنة"، فقلت: ما المخرج منها يا رسول الله؟ قال: "كتاب الله، فيه نبأ ما كان قبلكم، وخبر ما بعدكم، وحكم ما بينكم، وهو الفصل ليس بالهزل؛ من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله، وهو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، هو الذي لا يزيغ به الأهواء، ولا تلتبس به الألسنة، ولا يشبع منه العلماء، ولا يخلق على كثرة الرد، ولا تنقضي عجائبه ... " الحديث.
أخرجه الترمذي في سننه، 5/158-159، فضائل القرآن، باب ما جاء في فضل القرآن. قال الترمذي: "هذا حديث لا نعرفه إلا من هذا الوجه وإسناده مجهول، وفي الحارث مقال". والدارمي في سننه، 2/526، 527، فضائل القرآن، باب فضل من قرأ القرآن. وأحمد في مسنده، 1/91.
4 سورة النساء: الآية "115".
5 زيادة في "د" والمطبوع.
6 سورة النساء: الآية "59".

(2/942)

وقد خرج الإمام أحمد من حديث الحارث الأشعري 1 بعد أن ذكر ما أمر به يحيى بن زكريا، قال رسول الله صلى الله عليه وسلم: " ... وآمركم بخمس الله أمرني بهن: الجماعة، والسمع، والطاعة، والهجرة، والجهاد 2 في سبيل الله؛ فإنه من خرج /من/3 الجماعة قيد شبر، فقد خلع ربقة الإسلام من عنقه، إلا أن/يرجع/4؛ ومن/دعا بدعوى/5 الجاهلية فهو /جُثاء/6 جهنم قالوا:" يا رسول الله، وإن صام /وإن صلى/ 7 قال: "وإن صلى، وص ام، وزعم أنه مسلم، فادعوا المسلمين بأسمائهم/بما/8 سماهم الله – عز وجل-/9 المسلمين المؤمنين عباد الله" 10، وهذه الخمس المذكورة في الحديث ألحقها بالأركان الإسلامية، التي لا يستقيم /بناؤه/11 ولا يستقر إلا بها، خلافا لما كانت عليه الجاهلية من ترك الجماعة والسمع والطاعة. نسأل الله لنا ولكم الثبات على دينه، والاعتصام بحبله، والامتثال لأمره، واتقاء غضبه وسخطه.
__________
1 هو الحارث بن الحارث الأشعري الشامي، صحابي، يكنى أبا مالك، تفرد بالرواية عنه أبو سلام. تقريب التهذيب، 1/139.
2 وردت هذه الخمسة عند الترمذي بتقديم وتأخير، بلفظ: "السمع، والطاعة، والجهاد، والهجرة، والجماعة، فإنه من فارق الجماعة ... " والحديث تقدم تخريجه في ص 517.
3 في "د": عن.
4 كذا عند أحمد في المسند، والترمذي في سننه. وفي جميع النسخ والمطبوع: "يراجع".
5 عند الترمذي: "ومن ادعى دعوى ... ".
6 في جميع النسخ والمطبوع: "من حثي" وعند أحمد والترمذي "جثا" وهو جمع جُثوة، بضم الجيم، وهو الشيء المجموع. النهاية لابن الأثير، 1/239. والمعنى: أنه من الجماعة المحكوم عليهم بالنار.
7 في "د" والمطبوع: "وإن صلى وصام" وهو لفظ الترمذي.
8 في جميع النسخ والمطبوع: "على ما ... ".
9 في جميع النسخ: "سماهم الله به –عز وجل-" بزيادة لفظ "به".
10 تقدم جزء من هذا الحديث وتخريجه في ص 517.
11 في "د" والمطبوع: "بناء".

(2/943)

فاحذروا الاختلاف {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} 1 {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} 2 {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} 3.
وصلى الله على/عبده ورسوله محمد/4 النبي الأمي العربي الهاشمي وآله وصحبه وسلم.
__________
1 سورة الأنفال: الآية "1".
2 سورة النور: الآية "31".
3 سورة النحل: الآية "91".
4 ساقط في "د".

(2/944)

الرسالة السادسة والتسعون: إلى زيد بن محمد آل سليمان
...
الرسالة السادسة والتسعون1
قال جامع الرسائل:
وله – قدس الله روحه ونور ضريحه - رسالة أيضا إلى زيد بن محمد آل سليمان، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم المحب زيد بن محمد – حفظه الله من طوائف الشيطان، وجعلنا وإياه من أوعية العلم، وحرسنا وإياه من مضلات الفتن وتلاعب الشيطان. سلام عليكم ورحمة الله وبركاته، وبعد:
فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، وأساله اللطف بنا وبكم وبكافة المسلمين عند كل كرب عسير.
وقد بلغكم خبر الوقعة التي جرت على إخوانكم وتفصيلها عن ألسن القادمين وقد لطف الله بنا، ودفع ما هو أشد من استباحة البيوت والمحارم حين صارت الهزيمة، وجنب عبد الله الديرة، وكتبت لسعود خطا، ونادى في مُخَيَّمه بالكف عن الرياض، وأن البلد سلَّمت. فدفع الله بذلك شرا عظيما. وثاني يوم وصلته في مخيمه، وأكثرت عليه في أمر المسلمين، وأظهر القبول، وكف عن كثير من الناس، وأُدخل له طارفة 2 في القصر، واستقر أمره.
وهذه الفتن أصاب الإسلام منها بلاء عظيم، قلعت قواعده، وانهدمت أركانه، واجتثت بنيانه. وهل عند رسم دارس من مغول. فالواجب مساعدة إخوانكم بصالح الدعاء، ونشر العلم، وبذل النصائح، وتقديم خوف الله على مخافة خلقه. وما منكم
__________
1 وردت هذه الرسالة في حاشية "أ" ص 49.
2 طارقة: يقال: جاء فلان بطارقة عين أي: بمال كثير. لسان العرب، 9/213-214، مادة "طرف".

(2/945)

من أحد إلا على ثغر من ثغور الإسلام، فلا يؤتى الإسلام من قِبَلِه.
كذلك الشبهة التي حصلت، والمكاتبات التي رُسمت في شأن هذه الفتن، ممن ينتسب إلى العلم والدين، لا يسوغ لمثلك السكوت عليها، وعدم التنبيه على ما فيها، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} 1 فاكتب لي بما يسر عن مثلك وما هو الظن بك ولقومك – يحمد الله - موقع في نفوس المسلمين. كذلك لا تدخر نصح سعود بالمكاتبة والنصائح والتذكير، وابسط القول.
وبلغ سلامنا الشيخ حسين، وأخبره أن حمولته بعافية، ما بهم سوء. ولا تنسانا من صالح دعائك، عبد الله، وعبد العزيز ما بهم جراح/2 /، وهم يبلغون السلام. والسلام.
__________
1 سورة الطلاق: الآية "2".
2 في الأصل يوجد هنا كلمة "سليمة".

(2/946)


الرسالة السابعة والتسعون: إلى زيد بن محمد آل سليمان، رسالة ملحقة، رسالة الرد على الصحاف - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

الرسالة السابعة والتسعون: إلى زيد بن محمد آل سليمان
...
الرسالة السابعة والتسعون1
قال جامع الرسائل:
وله أيضا – رحمه الله رحمة الأبرار، وجمعنا به في دار القرار - رسالة إلى زيد بن محمد آل سليمان، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم زيد بن محمد، لا زال من العلم في مزيد، مناضلا عن الإيمان والتوحيد. سلام عليكم ورحمة الله وبركاته.
والخط وصل – وصلك الله ما يرضيه، والأخبار عن سلامتك وعافيتك تسرنا، لا سيما في وقت الهرج والفتن، وتتابع الزلازل والمحن - عصمنا الله وإياك بالإسلام على كل حال وفي كل حال. وما ذكرت من وصول الخط وتدبر ما فيه، صار معلوما، نسأل الله أن ينفعنا وإياك بمواعظ كتابه، وزواجر خطابه. وتذكر أن ما اعترض على حمد بن عتيق إلا/ ... /2 وبعض إخوان الحوطة، وأنهم ما نقموا إلا الميل مع أحد الرجلين. فلا يخفاك أن المقام مقام ضنك واشتباه، لا يتخلص منه إلا من كان له نصيب وافر من نور الوحي والوراثة النبوية. ومن سلم من الهوى وأدركته العناية الربانية. وفي حديث حذيفة: "فهل بعد هذا الخبر من شر؟ قال: فتن كقطع الليل المظلم يتبع بعضها بعضا، تأتيكم مشتبهة كوجوه البقر، لا تدرون أيا من أي" انتهى 3.
ومن أشرت إليه من أهل الاعتراضات، عامتهم قد عرف قصورهم عن مقاومة
__________
1 وردت هذه الرسالة في حاشية "أ" ص 53-55.
2 هنا كلمة غير واضحة، وكأنها: خليته، أو جلبته.
3 تقدم تخريجه في ص 261.

(2/947)

الخصوم الفضلاء، وأنى يدرك الضالع شأوى الضليع1 وترجيح أحد الرجلين لا يذم مطلقا، إلا إذا خلا من مرجح شرعي. فالواجب عليك سد الباب عما يوهن الإسلام والتوحيد، ويقوي جانب الشرك والتنديد. فمن هذا الباب دخل من كاتب العساكر، ووالاهم، وساكنهم، وجامعهم، ولله ما استبيح بهذه الشبه من عرض ومال ودم، وما أصاب الإسلام منم نقص وهدم وهضم. ومثلك لو سد هذا الباب، وأغلظ في الخطاب والجواب، حتى تتفق الكلمة، ويجتمع أهل الإسلام على جهاد عدو الله وعدوهم، لكان خيرا وأقوم قيلا، وأهدى عند الله منهجا وسبيلا. والشيخ محمد بن عجلان رسالته عندي، أظنها بقلم ولده، فجحدها مكابرة، والأولى لنا وله التوبة ظاهرا من تلك الظاهرة، لئلا يضل الغاوي ويحق القدر السماوي {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} 2 وقد عرفت ما جرى بين إسماعيل وخالد، وما قيل فيمن ركن إليهم واستنصر بهم وقاتل تحت رايتهم. بل قد عرفت ما قيل وما أفتى به المشايخ فيمن أقام بين ظهرانيهم 3 وإن لم يحصل منه غير ذلك، ولكن الإسلام يخلق كما يخلق الثوب، وتضمحل حقائقه من القلوب حتى لا تعرف معروفا، ولا تنكر منكرا. والفتنة بالسكوت عن نصر دين الله من هؤلاء المنتسبين إلى العلم، أضر على الإسلام من بعض كلام غيرهم من العامة. والله المسئول المرجو الإجابة، أن يعيذنا وإياكم من الفتن ما ظهر منها وما بطن، وأن يمن علينا بالثبات على دينه وسلوك سبيل /رسله/4 {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} 5. وبلغ سلامنا الأولاد والشيخ حسين، وحسين بن علي، ومن لدينا عبد العزيز وإخوانه وأعمامه بخير وينهون السلام، والسلام.
__________
1 تقدم هذا المثل في ص 460.
2 سورة المائدة الآية "74".
3 تقدمت هذه المسألة في ص 210-216.
4 في الأصل: "رسوله"، لكن الموصول بعده يقضي يكون ما أثبته.
5 سورة الأحزاب: الآية "39".

(2/948)

رسالة ملحقة
رسالة الرد على الصحاف
...
رسالة الرد على الصحاف1
بسم الله الرحمن الرحيم
وبه نستعين 2 الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا. من يهده الله فلا مضل له، ومن يضلل فلا هادي له.
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أرسله بين يدي الساعة بشيرا ونذيرا، وداعيا إلى الله وسراجا منيرا.
أما بعد:
فإن بعض الإخوان ناولني كراسة أنشأها عبد اللطيف بن عبد المحسن الصحاف، فيما تعرض لعيب الموحدين، وذم لما هم عليه من الملة والدين، ومدح 3 لبعض شيوخه
__________
1 هذه الرسالة لم ترد في جميع النسخ المخطوطة، وإنما وردت في النسخة المطبوعة في المجلد "3/430" من مجموعة الرسائل والمسائل النجدية. كما أنها وردت في الدرر السنية لابن قاسم في "9/404-417".
وهي رسالة مسقلة، ألفها الشيخ –رحمه الله - في الرد على الصحاف، ولم أجد لها نسخة مخطوطة.
وأشير هنا إلى أني بعد انتهائي من البحث وتقديمه للقسم، ظهرت هذه الرسالة –أعني الرد على الصحاف - في السوق "مطبوعة محققة" قام بتحقيقها الشيخ عبد العزيز بن عبد الله بن إبراهيم آل حمد، ونشرها دار العاصمة للنشر والتوزيع بالرياض، تحت عنوان: [الإتحاف في الرد على الصحاف] ظهرت الطبعة الأولى منها في 1416هـ.
وقد رأيت –بعد مناقشتي لرسالة الدكتوراة - أن أعيد مقابلة نص هذه الرسالة "الذي كنت كتبته معتمدا على المطبوع في مجموعة الرسائل" بالنص المحقق من قبل الشيخ عبد العزيز، حرصا مني على تقويم النص الذي كتبته سابقا، خاصة أن الشيخ قد قابله بالنسخة المخطوطة. وقد سرت على ما سار عليه الشيخ في مقابلة هذا النص، أشير إلى النسخة المخطوطة رمز "أ" وإلى المطبوعة في مجموعة الرسائل برمز "ب" وإلى المطبوعة في الدرر السنية برمز "ج".
2 قوله: "وبه نستعين" غير موجود في "أ" و "ج".
3 في "ب": "وقدح" وهو خطأ.

(2/951)

المارقين، وأنهم من جلة العلماء العاملين، الذين لهم لسان صدق في الآخرين، وفيها غير ذلك مما هو مستبين للواقفين عليها والناظرين.
وقد طلب مني من ناولنيها، أن أكتب شيئا في بيان ما تضمنته من الأباطيل، مع الاختصار وترك البسط والتطويل، إلا لإيراد حجة أو كشف دليل./ونسأل/1 الله الإعانة على ذلك، والهداية إلى ما هنالك.
فأما المقدمة التي قدمها الصحاف أمام مقصوده، وجعلها طالعة نثره وعقوده، ففيها من الدلالة على جهله وقصوره، ما يعرف بأول نظر في جمعه ومسطوره.
من ذلك: أنه يصف بالعلم من ليس من أهله، ويكذب على المعصوم في عزوه ونقله، يحتج في فضل العلم بالضعيف/و/2 الموضوع، لجهله بما صح من المرسل والمرفوع، ليست له ملكة في نقد الثابت من الموضوع 3، يتأول كل حاذق فقيه عند سماع خلطه وما يبديه، حديث عبد الله بن عمرو في قبض العلم4، ورياسة الغمر.
وكلامه من أظهر الأدلة/ على ما قلناه عند كل من وقف عليه من أهل الفقه عن الله، فلذلك اكتفينا بالإشارة عن بسط القول والعبارة.
فأما قوله في المقدمة التي مدح بها أشياخه المذكورين في رسالته: "علماء أمتي كأنبياء بني إسرائيل"5.
__________
1 في "ب" "فأسأل".
2 الواو ساقط في ب.
3 في ب "المضوع" وهو خطأ، وفي ج "المصنوع".
4 ولفظه: "إن الله لا يقبض العلم انتزاعا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالما اتخذ الناس رءوسا جهالا فسئلوا، فأفتوا بغير علم، فضلوا وأضلوا". أخرجه البخاري في العلم، باب كيف يقبض العلم "ج/110"، ومسلم في صحيحه، كتاب العلم، باب رفع العلم وقضه "ج/2672".
5 قال الدميري والزركشي وابن حجر والسيوطي عن هذا الحديث: "لا أصل له".
انظر: المقاصد الحسنة، ص 459؛ وتمييز الطيب من الخبيث ص 121؛ وكشف الخفاء ومزيل الإلباس، 2/64؛ والأسرار المرفوعة في الأحاديث الموضوعة، ص 247.

(2/952)

وقوله: "نظرك إلى وجه العالم خير لك من ألف فرس تتصدق بها 1 في سبيل الله، وسلامك على العالم خير لك من عبادة ألف سنة"2.
كذلك قوله: "إن العالم/أوالمتعلم/3 إذا مر على قرية، فإن الله يرفع العذاب عن مقبرة تلك القرية أربعين صباحا"4.
وقوله: "إن الله يغفر للعالم أربعين ذنبا قبل أن يغفر للجاهل".
فهذه الآثار ونحوها، ليست بشيء عند أهل العلم بالحديث، ولا يحتج بها ويعول عليها من له أدنى تمييز /أو ممارسة/5؛ وإنما يلتفت إليها ويحكيها أهل الجهالة والسفاهة من القصاصين والكذابين.
وأما أهل العلم والدين: فمجرد النظر إليها، والوقوف عليها، يعرفون أنها من الأخبار الموضوعة المكذوبة التي لا تروج إلا على سفهاء الأحلام، وأشباه الأنعام وقد ورد في فضل العلم والعلماء من الآيات القرآنية، والأحاديث النبوية، ما ينيف 6 على مائة وخمسين دليلا، كما قرره صاحب "مفتاح دار السعادة"7 وقد مر صلى الله عليه وسلم في رهط من أصحابه، وهم سادات العلماء والمتعلمين على قبرين يعذبان، فشق
__________
1 في أ: "ب".
2 ورد في نسخة سمعان بن المهدي عن أنس مرفوعا بمعناه: "نظرة إلى وجه العالم أحب إلى الله من عبادة ستين سنة صياما وقياما". وسمعان أحد الوضاعين. قال السخاوي في المقاصد الحسنة، ص 696: "لا يصح".
وانظر: الأسرار المرفوعة، ص 356؛ وكشف الخفاء، 2/318.
3 في أ: "والمتعلم".
4 قال السيوطي عن هذا الحديث: "لا أصل له". انظر: الأسرار المرفوعة، ص 142؛ وكشف الخفاء، 1/221.
5 في ب وج: وممارسة.
6 في أ: "ما ينوف".
7 انظر مفتاح دار السعادة.

(2/953)

جريدة ووضعها عليهما وقال: "لعله أن يخفف عنهما ما لم ييبسا" 1 ولم يقل لمروري ومرور أصحابي عليهما يخفف عنهما، كما زعمه هذا الجاهل.
وكأي من قرية عُذبت، وأتاها أمر الله بغتة، وأنبياؤهم وعلماؤهم قبل ذلك يدعونهم، وهم ينظرون إلى وجوههم، ويخاطبونهم، ويسمعون كلامهم، فما أغنى عنهم ذلك إذ لم يؤمنوا بآيات الله، وأصابهم من العذاب ما أصابهم 2.
وكان الأولى بهذا الرجل أن لا يخوض فيما لا يدريه، وأن يعطي القوس باريه 3. شعرا/
لا يعرف الشوق إلا من يكابده ... ولا الصبابة إلا من يعانيها
وأما قوله: إن في الحديث: " أصحابي كالنجوم بأيهم اقتديتم اهتديتم" 4. فهذا الحديث لم يثبته الحفاظ من أهل العلم؛ بل ذكروا أنه موضوع. قال ابن عبد البر إمام المغرب في وقته، وحامل لواء المالكية في زمانه: "حدثنا محمد بن إبراهيم بن سعيد 5
__________
1 في أ: "تيبسا" والمثبت من ب ومصادر التخريج والحديث أخرجه مسلم في الطهارة، باب الدليل على نجاسة البول ووجوب الاستبراء منه "ج/292".
2 في أ: "وأصابهم ما أصابهم من العذاب".
3 مثل عربي تقدم في ص 834.
4 أخرجه ابن عبد البر في: جامع بيان العلم وفضله، 2/91؛ وابن حزم في الإحكام، 6/243و244، وكلاهما من طريق سلام بن سليم عن الحارث بن غضين عن الأعمش عن أبي سفيان عن جابر مرفوعا.
قال ابن عبد البر: "هذا إسناد لا تقوم به حجة، لأن الحارث بن غضين مجهول" وقال ابن حزم: وأما الرواية: "أصحابي كالنجوم" فرواية ساقطة. ثم ساق الحديث بسنده ثم قال: وأبو سفيان ضعيف، والحارث بن غضين هذا هو أبو وهب الثقفي، وسلام بن سليمان يروي الأحاديث الموضوعة، وهذا منها بلا شك".
وذكر الحافظ الذهبي في الميزان، 1/413، تحت ترجمة جعفر بن عبد الواحد الهاشمي، نحوا من هذا الحديث من رواية أبي هريرة، وقال: "ومن بلاياه عن وهب ابن جرير عن أبيه ... " فذكره.
5 في ب وج: "سعد".

(2/954)

أن أبا عبد الله بن مفرج حدثه قال: حدثنا محمد بن أيوب الصموت 1 قال: قال لنا البزار: وأما ما يروى عن النبي صلى الله عليه وسلم "أصحابي كالنجوم ... " فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم.
وقال ابن قيم 2 الجوزية بعد أن ذكر طرق هذا الحديث: "لا يثبت شيء منها"3 4.
ثم قال ما معناه: "إن الأخذ بعمومه يقتضي أن الاهتداء يحصل بالاقتداء بكل صحابي، ولو تخالفت أقوالهم، وتباينت آراؤهم، وأن الشخص مخير بين الأخذ بالقول وضده، فيخبر في مسألة الجد والإخوة بين مذهب أبي بكر ومن خالفه، وفي مسألة جعل الطلاق الثلاث واحدة بين رأي عمر" وغيره، وفي مسألة المتوفى عنها زوجها 5 بين الاعتداد بالوضع وتربص أقصى الأجلين، وفي مسألة استرقاق المرتدات بين مذهب أبي بكر وعمر، ويخير في بيع أمهات الأولاد بين مذهب من يقول بجوازه، كعلي، ومن يقول بمنعه؛ كعمر ومن وافقه.
وبالجملة، فإطلاق هذا يوجب أن الاهتداء يحصل بأحد الضدين، ولا نعلم قائلا به من أهل العلم، والحق واحد في نفسه لا يتعدد، وقد قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} 6.
والخطاب عام لجميع الأمة الصحابة وغيرهم، وهي نص في أن الاهتداء لا يحصل مع النزاع والاختلاف إلا بالرد إلى الله والرسول، لا بالإقتداء بأحد من الخلق كائنا من
__________
1 في ب: "المصموت" وهو خطأ. انظر: الأنساب، 8/89؛ نزهة الألباب في الألقاب، 1/428.
2 في ج: "القيم" وهو خطأ.
3 في جميع النسخ "منه" والمثبت من إعلام الموقعين.
4 انظر كلام ابن القيم في: إعلام الموقعين 2/229.
5 "زوجها" ساقطة من أ.
6 سورة النساء: الآية "59".

(2/955)

كان، وأما مع عدم النص المخالف فالاقتداء بمن هدى الله من النبيين هو الواجب، كما قال تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} 1.
وأما ثناء الصحاف على مشايخه الستة الذين سماهم، وادعى أنهم من أهل العلم والفضل، وقدمهم على من سواهم.
فيقال له: هذه دعوى، وهذا الثناء، هو بحسب ما عندك وما ظهر لك، ومن تجاوزت به الغفلة والجهالة إلى أن يجعل عباد الله الموحدين من أهل الضلالة، الذين يكفرون أهل "لا إله إلا الله" ويجعل عباد الأولياء والصالحين، الذين يفزعون إليه بالدعوة من دون رب العالمين، هم أهل "لا إله إلا الله" كيف يعرف العلم والإيمان؟ أو يرجع إليه في تحقيق هذا الشأن؟ شعرا:
ما أنت بالحكم الترضى حكومته ... ولا الأصيل ولا ذي الرأي والجدل 2
وشهادة من لا يعرف العلم أو النحو أو الهندسة أو الطب مثلا، لشخص بأنه عالم أو نحوي أو مهندس أو طبيب: شهادة زور، وقول بلا علم، وفي المثل: "لا يعرف الفضل إلا ذووه" ولو عرف هذا الرجل الفضل وأهله، والعلم ومحله، لأحجم عن هذا الهذيان.
وقد نقل لنا عن بعض هؤلاء الستة الذين سماهم واختارهم ما يقتضي – إن صح - أن يحكم على صاحبه بأنه من المعطلة الضالين.
ويقال لهذا 3 أيضا: هذه الدعوى قد ادعاها كل أحد لشيخه ومتبوعه؛ فادعتها الجهمية، والقدرية، والخوارج، والمعتزلة، والروافض، والنصيرية، ونحوهم من كل مبتدع ضال، فكل أحد يدعي أن شيخه وإمامه أولى بالعلم والإيمان من خصومه، والدعاوى المجردة لسنا منها في شيء، وقد قال تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا
__________
1 سورة الأنعام: الآية "90".
2 البيت للفرزدق، وقد تقدم تخريجه في ص 565.
3 "لهذا" ساقط من ب وج.

(2/956)

مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ، بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} 1.
فإسلام الوجه لله هو عبادته، والكفر بعبادة من سواه، وهذا معنى شهادة أن لا إله إلا الله، وهذه/الكلمة تتضمن العلم والعمل مع القول، فلا يكتفى ببعض ذلك، بل لا بد من العلم والعمل والشهادة.
وأما الإحسان: فهو أن تعبد الله بما شرع لا بالأهواء والبدع وهذا هو حقيقة شهادة أن محمدا رسول الله، فإنها تقتضي وتتضمن وجوب متابعة، وتحريم معصيته، وأن السير إلى الله من طريقه ومحجته، هذا هو حقيقة اتباع الرسول، والشهادة له، بالرسالة. والدين كله يدخل في هذه الجملة الشريفة وبسط الكلام عليها يستدعي أسفارا.
والسؤال الذي أجاب عنه هذا الرجل في رسالته، يلزم المفتي ويجب عليه التفصيل في جوابه، ولا يجوز له إطلاق القول؛ لأن الحكم يختلف باختلاف الحال. وإطلاق القول بتكفير كل صالح من صلحاء الأمة من غير تعيين يدخل فيه كل موصوف بهذه الصفة من حين مبعثه صلى الله عليه وسلم إلى يوم الدين. وما أظن هذا يقع من عاقل يتصور ما يقول، مسلما كان أو كافرا، سُنيا أو بدعيا؛ لأن الكافر لا يرى الحكم بالكفر 2 أو الإسلام؛ إذ هي أحكام شرعية، لا يقول بها إلا أهل الشريعة.
وأما المسلم، فلا يتصور أن يكفر صلحاء أهل المدينة، وكذلك السني والبدعي كل منهما يدعي موالاة صلحاء الأمة، ويرى أنهم هم أسلافه وأئمته، وكل طائفة تدعي موالاة الصلحاء والبراءة من الفساق ونحوهم.
وأما إن كان قصد السائل من يكفر معينا من هذه الأمة: فعليه أن يعبر بغير هذه
__________
1 سورة البقرة: الآيتان: "111، 112".
2 "بالكفر" ساقط من ب وج.

(2/957)

العبارة الموهومة، والمجيب عليه أن يستفصل؛ لأن ترك الاستفصال؛ فيه إيهام ولا شك أن تكفير بعض صلحاء الأمة ممكن الوقوع؛ بل قد وقع من الخوارج وغيرهم من أهل البدع.
فيقال حينئذ 1: إن كان المكفر لبعض صلحاء الأمة متأولا مخطئا وهو ممن يسوغ له التأويل. فهذا وأمثاله ممن رفع عنه الحرج والتأثيم لاجتهاده، وبذل وسعه، كما في قصة حاطب بن أبي بلتعة 2، فإن عمر – رضي الله عنه - وصفه بالنفاق واستأذن رسول الله صلى الله عليه وسلم/في قتله، فقال له رسول الله صلى الله عليه وسلم: "وما يدريك أن الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم"3. ومع ذلك فلم يُعنف عمر على قوله لحاطب: إنه قد نافق.
وقد قال تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} 4، وقد ثبت أن الرب – تبارك وتعالى - قال بعد نزول هذه الآية وقراءة المؤمنين لها: "قد فعلت"5.
وأما إن كان المكفر لأحد هذه الأمة يستند في تكفيره له إلى نص وبرهان من كتاب الله وسنة نبيه، وقد رأى كفرا بواحا؛ كالشرك بالله وعبادة ما سواه، والاستهزاء به تعالى، أو بآياته أو رسوله، أو تكذيبهم، أو كراهة ما أنزل الله من الهدى ودين الحق، أو جحود الحق 6، أو جحد صفات الله – تعالى - ونعوت جلاله ونحو ذلك فالمكفر بهذا مصيب مأجور، مطيع لله ورسوله، قال الله – تعالى - {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ
__________
1 في أ: "حينئذ يقال".
2 تقدمت قصته هذه في ص 179.
3 تقدم تخريجه في ص 179.
4 سورة البقرة: الآية "286".
5 أخرجه مسلم في صحيحه، كتاب الإيمان، باب بيان أنه –سبحانه وتعالى - لم يكلف إلا ما يطاق. "ح/126" من حديث ابن عباس ".
6 "أو جحود الحق" ساقط في "ب" و "ج".

(2/958)

وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} 1.
فمن لم يكن من أهل عبادة الله – تعالى-، وإثبات صفات كماله، ونعوت جلاله، مؤمنا بما جاءت به رسله، مجتنبا لكل طاغوت يدعو إلى خلاف ما جاءت به الرسل، فهو ممن حقت عليه الضلالة، وليس ممن هدى الله للإيمان به، وبما جاءت به الرسل عنه.
والتكفير بترك هذه الأصول، وعدم الإيمان بها من أعظم دعائم الدين، يعرفه كل من كانت له نهمة في معرفة دين الإسلام، وغالب ما في القرآن إنما هو في إثبات ربوبيته تعالى، وصفات كماله، ونعوت جلاله، ووجوب عبادته وحده لا شريك له، وما أعد لأوليائه الذين أجابوا رسله في الدار الآخرة، وما أعد لأعدائه الذين كفروا به وبرسله، واتخذوا من دونه الآلهة والأرباب، وهذا بين بحمد الله.
وقد يصدر التكفير لصلحاء الأمة من أعداء الله ورسله، أهل الإشراك به، والإلحاد في أسمائه، فهؤلاء يكفرون المؤمنين بمحض الإيمان وتجريد التوحيد، ويعيبون أهل الإسلام، ويذمونهم/على إخلاص الدين، وتجريد المتابعة لرسول الله صلى الله عليه وسلم، بل قد يقاتلونهم على ذلك، ويستحلون دماءهم وأموالهم، كما قال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} 2.
فمن كفر المسلمين أهل التوحيد أو فتنهم بالقتال أو التعذيب: فهو من شر أصناف الكفار، ومن الذين بدلوا نعمة الله كفرا، وأحلوا قومهم دار البوار، جهنم يصلونها وبئس القرار، وفي الحديث: "من قال لأخيه يا كافر، فقد باء بها أحدهما" 3.
وأما من أطلق لسانه بالتكفير لمجرد عداوة أو هوى، أو لمخالفة في المذهب – كما يقع
__________
1 سورة النحل: الآية "36".
2 سورة البروج: الآية "10".
3 تقدم تخريجه في ص 207.

(2/959)

لكثير من الجهال. فهذا من الخطأ البين، والتجاسر على التكفير والتفسيق 1 والتضليل، لا يسوغ إلا لمن رأى كفرا بواحا عنده، فيه من الله برهان.
والمخالفة في المسائل الاجتهادية التي قد يخفى الحكم فيها على كثير من الناس، لا تقتضي كفرا ولا فسقا، وقد يكون الحكم فيها قطعيا جليا عند بعض الناس، وعند آخرين يكون الحكم فيها مشتبها خفيا، والله لا يكلف نفسا إلا وسعها.
والواجب على كل أحد: أن يتقي الله ما استطاع، وما يظهر لخواص الناس من الفهوم والعلوم، لا يجب على من خفيت عليه عند العجز عن معرفتها، والتقليد ليس بواجب؛ بل غايته أن يسوغ عند الحاجة وقد قرر بعض مشايخ الإسلام أن الشرائع لا تلزم إلا بعد البلوغ وقيام الحجة، ولا يحل لأحد أن يكفر أو يفسق بمجرد مخالفة للرأي والمذهب.
وبقي قسم خامس، هم الذين يكفرون بما دون الشرك من الذنوب، كالسرقة والزنا وشرب الخمر. هؤلاء هم الخوارج، وهم عند أهل السنة ضُلال مبتدعة، قاتلهم أصحاب رسول الله صلى الله عليه وسلم؛ لأن الحديث قد صح بالأمر بقتالهم، والترغيب فيه، وفيه: "أنهم يقرءون القرآن لا يجاوز حناجرهم"2.
وقد غلط كثير من المشركين في هذه الأعصار، وظنوا أن من كفر من تلفظ بالشهادتين فهو من الخوارج، وليس كذلك؛ بل التلفظ بالشهادتينن/لا يكون مانعا من التكفير إلا لمن عرف معناهما، وعمل بمقتضاهما، وأخلص العبادة لله، ولم يشرك به سواه، فهذا تنفعه الشهادتان.
وأما من قالهما ولم يحصل منه انقياد لمقتضاهما، بل أشرك بالله، واتخذ الوسائط والشفعاء من دون الله، وطلب منهم ما لا يقدر عليه إلا الله، وقرب لهم القرابين،
__________
1 في "ب" و "ج": "أو التفسيق".
2 تقدم تخريجه في ص 792.

(2/960)

وفعل لهم ما يفعله أهل الجاهلية من المشركين، فهذا لا تنفعه الشهادتان بل هو كاذب في شهادته، كما قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} 1.
ومعنى شهادة أن لا إله إلا الله هو: عبادة الله، وترك عبادة ما سواه، فمن استكبر عن عبادته ولم يعبده، فليس ممن يشهد أن لا إله إلا الله، ومن عبده وعبد معه غيره، فليس هو ممن يشهد أن لا إله إلا الله.
وأما قول السائل في سؤاله: "ويعتقد أن أهل القسم 2 كلهم كفار معطلون، كاليهود والنصارى، ومن لم يكفرهم فهو كافر، وإذا لقيه أحد من المسلمين وسلم عليه قال: عليكم". إلى آخر ما قال.
فاعلم أن أهل "القسم" يخفى حالهم علينا، ولا ندري ما هم عليه من الدين، وفيهما تقدم من التفصيل كفاية، فالمكفر لهم لا يخرج عن الأقسام المتقدمة.
والصحاف قد خلط هنا، وأطال الهذيان، وزعم أن من كفرهم بكفر ولا يصلى خلفه، وقد عرفت أن المسألة فيها تفصيل كما قدمناه، وبه يعرف حكم الصلاة خلفه، وأنها لا تصح خلف من أشرك بالله، أو جحد أسماءه وصفاته لكفره، وأهم شروط الصلاة والإمامة هو الإسلام معرفة والعمل به.
ومن كفر المشركين ومقتهم، وأخلص دينه لله، فلم يعبد سواه فهو أفضل الأئمة وأحقهم بالإمامة؛ لأن التكفير بالشرك والتعطيل هو أهم ما يجب من الكفر بالطاغوت.
وأما من كفَّر من ليس من أهل الكفر لكنه متأول يسوغ تأويله، فهو أيضا من الأئمة المرضيين، إذا تمت له شروط الإمامة، وخطؤه مغفور له بنص الحديث.
__________
1 سورة المنافقون: الآية "1".
2 القسم: بفتح فسكون: مصدر قسمت الشيء أقسمه قسما: اسم موضع عن الأديبي. انظر: معجم البلدان، 4/396.

(2/961)

وأما من يكفر لهوى أو عصبية أو لمخالفة في المذهب، أو لأنه يرى رأي الخوارج، فهو/ فاسق لا يصلى خلفه إذا أمكنت الصلاة مع غيره، إلا إن كان ذا سلطان تخشى سطوته، فصلى خلفه كما يصلي خلف أئمة الظلم والجور. إذا عرفت هذا، فاعلم أن الصحاف ذكر في جوابه ما لا يتعلق بالسؤال؛ كمسبته وعيبه من يعيب مشايخه الذين ذكرهم، وترضى عنهم، كابن كمال، وعبد الله البصري، وحسين الدوسي وغيرهم ممن ذكر، وحكمه على من عابهم أنه من الجهال المبتدعة، أكلة الحرام الذين لا هم لهم في الدين، وأنهم ممن قال فيهم صاحب الزبد:
وعالم يعلمه لم يعملن ... معذب من قبل عباد الوثن
وأن همهم في جمع الدراهم والدينار، يعملون في تحصيلها أنواع الحيل بالليل والنهار.
فهذا الكلام مجرد دعوى ومسبة، ينزه العاقل نفسه عن مثلها، ويكفي في ردها منعها وتكذيبها، ويمكن خصم الصحاف أن يقابلها ويعارضها بما هو محق فيه، كقوله: بل أنتم أهل الجهل بما بعث الله به رُسله، وأنزل به كتبه، لم تعرفوه بما وصف به نفسه، وبما وصفته به رسله من صفات الكمال ونعوت الجلال، ولكنكم أخذتم العقيدة في ذلك عن أفراخ الفلاسفة واليونان الذين هم من أعظم الخلق مناقضة لما نطق به القرآن، وما وصف به الرب نفسه في كتابه العزيز، وكذلك أنتم في باب معرفة حق الله وتوحيده، من أضل الناس وأهلهم، تجعلون عبادة غير الله، ودعاءه، والاستغاثة والاستعاذة به، والذبح والنذر له 1، والحب مع الله، توسلا بالصالحين وتشفعا بهم، وقد صرح بهذا أشياخ هذا الصحاف وأشياعه، وكتبوا به إلينا وإلى شيخنا – رحمه الله تعالى - وعنهم أن الإنسان لا يكفر ولا يكون مشركا، إلا اعتقد التأثير له من دون الله ولم يفقهوا أن الله حكى عن المشركين في غير موضع من كتابه، أنهم يعترفون له بأنه هو المختص بالإيجاد والتأثير والتدبير، وأن غيره لا يستقل بشيء من ذلك ولا
__________
1 "له" ساقط من "أ".

(2/962)

يشاركه فيه، وحكى عن المشركين أنهم ما قصدوا بعبادة من سواه إلا القربان والشفاعة، كما ذكر ذلك في غير موضع من كتابه.
قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ} 1.
{قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} 2.
ومثل هذا كثير في القرآن، يخبر فيه – تعالى - أن المشركين يعترفون بأن الله هو المتفرد بالإيجاد والتأثير والتدبير.
وقال تعالى في صفة شرك المشركين وبيان قصدهم: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} 3.
وقال: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} 4 وقال: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} 5.
فأبيتم علينا هذا كله، وقلتم هذا دين الوهابية، ونعم، هو ديننا بحمد الله؛ ورضي الله عن الشافعي إذ يقول:
يا راكبا قف بالمحصب من منى ... واهتف بقاعد 6 خيفها والناهض
__________
1 سورة يونس: الآية "31"، وفي "ج" أكملت بقية الآية: {فَقُلْ أَفَلا تَتَّقُونَ} .
2 سورة المؤمنين الآية "84-89".
3 سورة يونس الآية "18".
4 سورة الزمر الآية "3".
5 سورة الأحقاف الآية "28".
6 في أ: "بجانب، وهو خطأ.

(2/963)

إن كان رفضا حب آل محمد ... فليشهد الثقلان أني رافضي
"فصل"
قال الصحاف: "وأنهم إذا سمعوا من يذكر الله جهرا بأنواع الأذكار، ويصلي على الرسول جهرا خصوصا على المنار – كما يفعله سائر أهل الأمصار - أنكروا ذلك ونفروا عنه وفروا".
فيقال: أما ذكر الله جهرا بأنواع الأذكار، فلا نعلم أحدا من المسلمين بحمد الله – تعالى - 1 ينكره أو يُنَفِّر عنه، وإطلاق هذه العبارة من الكذب البين، والبهت الظاهر الذي لا يمتري فيه من عرف حال من يشير إليهم هذا الرجل، وليس هذا بعجيب من جرأته وظلمه، وقد قال – تعالى-: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} 2.
نعم، قد أنكروا ما يفعله كثير من جهلة أهل الطرائق المبتدعة، من الاجتماعات على السماع الشيطاني، وقيامهم/بين يدي المنشد يميلون ويرقصون. وبعضهم يذكر الله بمجرد الاسم الظاهر 3 أو المضمر 4، ويزعم أن هذا هو ذكر الخواص أهل المعرفة والتحقيق، فهؤلاء مبتدعة ضلال، وما فعلوه ليس بذكر شرعي، بل هو د ين مبتدع غير مرض، قال الله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} 5. وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} 6.
__________
1 "تعالى" ساقط في "أ".
2 سورة النحل: الآية "105".
3 كأن يقول: "الله.. الله".
4 كأن يقول: "هو.. هو".
5 سورة الشورى: الآية "21".
6 سورة الجاثية: الآية "18".

(2/964)

وفي الحديث: "إن أصد ق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل بعدة ضلالة"1.
ووكل عالم يعرف أن هذا السماع الشيطاني مبتدع، لم يحدث إلا بعد القرون المفضلة، وقد أنكره عامة أئمة الإسلام، وأشهدهم في ذلك أتباع الإمام مالك بن أنس، الذي ينتسب هذا الرجل إلى مذهبه، وكفى به جهلا وضلالا أن يعيب ما عليه قدماء أئمته وفضلاؤهم، ونصوصهم موجودة بأيدينا، في إنكار هذا السماع الشيطاني، وتضليل فاعله وتفسيقه.
وقد صنف ابن قيم الجوزية في هذا الذكر المبتدع كتابا مستقلا 2 قرر فيه مذاهب الأئمة في حكم هذا السماع، وأنه محرم لا يجوز.
وإن كان قصد هذا المعترض: خصوص رفع الصوت بالصلاة على الرسول صلى الله عليه وسلم بعد الأذان، كما يفعله أهل الأمصار، فقد صدق في حكاية إنكار هذا عنه 3، وهم لا ينازعون في مشروعية الصلاة على الرسول صلى الله عليه وسلم سرا وجهرا، بل يستحبونها ويوجبونها في الصلاة، ويرون أنها من جملة الأركان فيها.
لكنهم يرون أن ما يفعله أهل الأمصار، على المنائر 4 بعد الأذان مبتدع محدث في القرن الخامس والسادس، وسبب إحداثه رؤيا رآها بعض ملوك مصر، على ما ذكره بعض المؤرخين، وقد أنكره بعض الأئمة، وقالوا: هو بدعة لم يفعله صلى الله عليه وسلم مع التمكن من فعله، ولم يفعله أحد من أئمة الهدى بعده، ولا غيرهم من
__________
1 أخرجه مسلم في الجمعة، باب تخفيف الصلاة والخطبة: "ح/867"، من حديث جابر رضي الله عنه. وقد تقدم لفظ أبي داود في المقدمة ص 10.
2 هو كتاب "الكلام في مسألة السماع"، ط. دار العاصمة، وهو كتاب عظيم النفع، جليل القدر.
3 في "ب"، و "ج": منهم".
4 في "ج": "المنابر".

(2/965)

أهل القرون المفضلة، وقد أمرنا بالاتباع، ونهينا عن/الابتداع.
قال ابن مسعود "اتبعوا ولا تبتدعوا، ومن كان منكم مستنا فعليه بأصحاب محمد صلى الله عليه وسلم 1، أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه، والقيام بدينه، فاعرفوا لهم حقهم، وتمسكوا بما استطعتم من أخلاقهم"2، أو كما قال.
وقد تقدم من الآيات والأحاديث ما يدل لقوله ويشهد له، وكتب قدماء أهل المذاهب الأربعة، وجمهور متأخريهم ليس فيها استحباب هذا، ولا الأمر به، بل فيها ما يدل على منعه، وأن الواجب هو ما شرعه الله.
قالوا: وأما الصلاة والسلام عليه سرا بعد الأذان، وسؤال الله له الوسيلة والفضيلة، فهذا مشروع قد ورد به الخبر، وصح به الأثر 3، مع من خالفهم من الأدلة ما يجب المصير إليه، وإنما يعيب على من منع البدع واختار السنن، أهل الجهالة والسفاهة {الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالْآخِرَةِ كَافِرُونَ} 4.
ثم إن المفتري 5 الصحاف أطلق لسانه بالمسبة، وأطال في ذلك، {وَسَيَعْلَمُ الَّذِينَ
__________
1 سقطت "صلى الله عليه وسلم" من "ب".
2 تقدم تخريج هذا الأثر في ص 209.
3 ومن تلك الآثار: ما رواه جابر بن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، جلت له شفاعتي يوم القيامة".
أخرجه البخاري في الأذان، باب الدعاء عند النداء، "ح/614".
ومنها: ما رواه عبد الله بن عمرو بن العاص أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي، فإنه من صلى علي صلاة صلى الله عليه بها عشرا، ثم سلوا لي الوسيلة". أخرجه مسلم في الصلاة، باب استحباب القول على قول المؤذن، "ح/384".
4 سورة الأعراف: الآية "45".
5 في "أ": "المغربي".

(2/966)

ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} 1، وقد قيل في المثل: وقال العلي: أنا ذاهب إلى المغرب، فقالت الحماقة: وأنا معك.
وقد ذكر في جوابه من الحشو والكلام الذي لا يقتضيه المقام، ما يدل على قصوره وعجزه، وعدم ممارسته لصناعة العلم، كما ذكر قضيته مع راشد بن عيسى في مسألة الهبة واختلافها في لزومها، ومسألة العقد على اليتيمة، فلقد أبدى بذلك ما خفي من جهله، ورب كملة تقول دعني.
وكلامهم في الهبة ولزومها كلام غير محقق، والناس يختلفون في الهبة ولزومها، هل هو بالعقد فقط، أو لا بد من القبض؟ وعن بعضهم ما يقتضي التفرقة بين المكيل والموزون وغيرهما.
واختلف الناس أيضا؛ هل تبطل بالموت قبل القبض أو لا؟ واختلف القائلون باشتراط القبض، هل يشترط فيما وهبه لزوجته أو لا يشترط؟ /وأدلة هذه الأقوال ومآخذها، والرد على المخالف مبسوط في المطولات، ولا غرض لنا في ذكره، وإنما قصدنا أن حكم هذا الصحاف على أحد الأقوال بالصحة. مع قصوره عن معرفتها ومعرفة أدلتها، والتزامه التقليد. حكم باطل لا يجوز، وما للأعمى ونقد الدراهم؟.
وحكمه على الذي أفتى بخلاف قوله، بأنه ضال عن سبيل الرشاد، حكم باطل، أوجبه ما بينهما من التنافس والعناد، ومثل هذه المسائل الاجتهادية لا يجوز لأحد أن ينكر فيها على خصمه بمجرد التقليد، وحكاية فروع المذهب، بل لا بد من الدليل على ذلك من الكتاب، أو شنة أو إجماع أو قياس صحيح، ومن كلام شيخ الإسلام: "من ترك الدليل ضل السبيل".
وجميع ما ذكره إنما هو مجرد نقل لأقوال بعض المالكية؛ كالشيخ خليل، وعبد الباقي، وابن عرفة وأمثالهم، وتقليد هؤلاء إنما يسوغ عند الضرورة، والمقلد لهم أو
__________
1 سورة الشعراء: الآية "227".

(2/967)

لغيرهم ليس من أهل العلم بالإجماع، كما حكاه ابن عبد البر أو إمام المالكية عمن يحفظ قوله من أهل العلم، فكيف والحال هذه يحكم هذا الجاهل الذي ليس هو من أهل العلم عند أئمة مذهبه وغيرهم بصحة جوابه، وفساد قول خصمه وضلاله؟ وهل يعلم هذا إلا بالنص من كلام الله، أو كلام رسوله، أو إجماع الأمة؟
فما للمقلد والحكم بالصحة والصواب، وقد جهل نصوص السنة والكتاب؟ ومن تشبَّع بما لم يعطي فهو كلابس ثوبي زور 1.
وقوله: فلا شك في أن الطاعن في أهل القسم من أهل النار بعيد عن الهدى، وأنه لا يفلح أبدا في الدنيا خاسر أي خاسر، وفي الآخرة إلى النار صائر، إلى آخر عبارته.. فهذا الكلام لا يصدر ممن عاقل، يعرف ما خرج من بين شفتيه، نعوذ بالله من الجهل المردي، والهوى المعمي، وهذه المسبة والحكم على المخالف في هذه المسألة بالنار، مما تقشعر منه جلود الذين آمنوا، وما أشبهها بأخلاق أهل المجون، وأصحاب الوقاحة والجنون.
وكان ينبغي لنا أن نعد هذه الفتوى من جملة هذيان/الضالين، وأن نكف القلم عن إجابة هذا النوع من المفترين، ولكن الضرورة اقتضت، فلا إله إلا الله، ما أشد غربة الدين، وما أقل العارفين له والمميزين، كيف يقر مثل هذا بين ظهراني من له عقل يميز به الخبيث من الطيب، ويفرق به بين الآجن والصيب؟ وأصحاب رسول الله صلى الله عليه وسلم لم يكفروا من كفرهم من الخوارج الحرورية، وقد سُئل علي رضي الله عنه 2، فقيل له: أكُفارٌ هم؟
فقال: "من الكفر فروا"3.
__________
1 أصله حديث تقدم تخريجه في ص 525.
2 في "أ": "كرم الله وجهه".
3 تقدم تخريجه في ص 208.

(2/968)

وفي الحديث: "أن رجلا فيمن قبلنا رأى من يعمل بالمعاصي فاستعظم ذلك وقال: والله لن يغفر الله لفلان، فقال الله: من ذا الذي يتألَّى علي أن لا أغفر لفلان، إني قد غفرت له، وأحبطت عملك" 1.
وأما قوله: ومن تسمَّى بالإسلام، وأحب محمدا سيد الأنام، وأحب أصحابه الكرام، واتبع العلماء الأعلام، لا يكفر أحدا من سائر المسلمين، فضلا عن هداتهم في الدين، اللهم إلا أن يكون من الغلاة الذين اسقطوا حرمة "لا إله إلا الله" وسؤال لهم الشيطان وأملى لهم، حيث استباحوا دماء المسلمين – إلى آخر رسالته.
فيقال في جوابه: هذا الجاهل يظن أن من أشرك بالله واتخذ معه الأنداد والآلهة، ودعاهم مع الله لتفريج الكربات وإغاثة اللهفان، يحكم عليه والحال هذه بأنه من المسلمين؛ لأنه يتلفظ بالشهادتين، ومناقضتهما2 ن لا تضره، ولا توجب عند كفره، فمن كفَّره فهو من الغلاة الذين أسقطوا حرمة "لا إله إلا الله" وهذا القول مخالف لكتاب الله وسنة رسوله وإجماع الأمة.
قال شيخ الإسلام ابن تيمية رحمه الله: "من جعل بينه وبين الله وسائط، يدعوهم ويسألهم، ويتوكل عليهم كفر إجماعا"3. انتهى.
ومجرد التلفظ من غير التزام لما دلت عليه كلمة الشهادتين لا يجدي شيئا، والمنافقون يقولونها وهم في الدرك الأسفل من النار.
نعم، إذا قاله المشرك ولم يتبين منه ما يخالفها، فهو ممن يكف عنه بمرد القول، ويحكم بإسلامه، وأما إذا تبين منه تكرر عدم التزامه ما دلت عليه من الإيمان بالله
__________
1 "وأجبطت عملك" سقطت من "ب".
والحديث أخرجه من مسلم في البر والصلة، باب النهي عن تقنيط الإنسان من رحمة الله تعالى، "ح/262" من حديث جندب بن عبد الله رضي الله عنه.
2 في "ج" ومناقضتها.
3 انظر: الفتاوى "1/124".

(2/969)

وتوحيده والكفر بما يعد من/دونه، فهذا لا يحكم له بالإسلام ولا كرامة له، ونصوص الكتاب والسنة وإجماع الأمة تدل 1 على هذا.
فمن تسمى بالإسلام حقيقة، وأحب محمدا، واقتدى به في الطريقة وأحب أصحابه الكرام، ومن تبعهم من علماء الشريعة، يجزم ولا يتوقف بكفر من سوى بالله غيره، ودعا معه سواه من الأنداد والآلهة، ولكن هذا الصحاف يغلط في مسمى الإسلام ولا يعرف حقيقته، وكلامه يحتمل أنه قصد الخوارج الذين يكفرون بما دون الشرك من الذنوب وحينئذ يكون له وجه، ولكنه احتمال بعيد، والظاهر الأول.
وقد ابتلي بهذه الشبهة، وضل بها كثير من الناس، وظنوا أن مجرد التكلم بالشهادتين مانع من الكفر، وقد قال – تعالى-: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} 2. وقال – تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} 3. وقال – تعالى-: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلا فِي ضَلالٍ} 4 فالتكفير بدعاء غير الله: هو نص كتاب الله، وفي الحديث: "من مات وهو يدعو لله ندا دخل النار" 5. وفي الحديث أيضا أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقها" 6،
__________
1 في "ب" و "ج" "يدل".
2 سورة المؤمنون: الآية "117".
3 سورة يونس: الآية "106".
4 سورة الرعد: الآية "14".
5 صحيح البخاري، كتاب التفسير، باب: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً} "ح/4497"، وفي الجنائز، باب في الجنائز، "ح/11238"، وفي الأيمان والنذور، باب إذا قال والله لا أتكلم اليوم"، "ح/6682" من حديث ابن مسعود –رضي الله عنه-.
6 أخرجه مسلم في الإيمان، باب الأمر بقتال الناس ... "1/53" من حديث جابر. وأخرج =

(2/970)

وفي رواية: "إلا بحق الإسلام" 1.
وأعظم حق الإسلام وأصله الأصيل هو: عبادة الله وحده، والكفر بما يعبد من دونه، وهذا هو الذي دلت عليه كلمة الإخلاص، فمن قالها وعبد غير الله، أو استكبر عن عبادة الله فهو مكذب لنفسه، شاهد عليها بالكفر والإشراك.
وقد عقد كل طائفة من أتباع الأئمة، في كتب الفقه باب مستقلا في حكم المرتد، ويذكر أشياء كثيرة يكفر بها الإنسان، ولو كان يشهد أن لا إله إلا الله، وقد قال – تعالى - في النفر الذين قالوا في غزوة تبوك بعض القول الذي فيه ذم لرسول الله صلى الله عليه وسلم ومن معه من أصحابه: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ، لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} 2، فكفَّرهم بعد إيمانهم بالاستهزاء ولو كان على وجه المزح واللعب، ولم يمنع ذلك قوله "لا إله إلا الله".
وكذلك: إجماع الأمة على كفر من صدق مسيلمة الكذاب، ولو شهد "أن لا إله إلا الله" وقد كفَّر الصحابة أهل مسجد بالكوفة بكلمة ذُكرت عنهم في احتمال صدق مسيلمة الكذاب، ولم يلتفت أصحاب رسول الله صلى الله عليه وسلم إلى أنهم يشهدون "أن لا إله إلا الله". لأنه قد وجد منهم ما ينافيها، ويناقضها: {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 3 وبالجملة فالذي يقوم بحرمة "لا إله إلا الله": هم الذين جاهدوا الناس عليها، ودعوهم إلى التزامها علما وعملا، كما هي طريقة رسل الله وأنبيائه، ومن تبعهم بإحسان، كشيخ الإسلام محمد بن عبد الوهاب – رحمه الله تعالى - وأما من أباح الشرك بالله وعبادة غيره، وتولى المشركين، وذب عنهم، وعادى
__________
= البخاري نحوه في كتاب الجهاد والسير، باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام والنبوة. "ح/2946" من حديث أبي هريرة رضي الله عنه.
1 أخرجه البخاري في الإيمان باب "فإن تابوا وأقاموا الصلاة" "ح/25".
2 سورة التوبة: الآيتان "65، 66".
3 سورة النور: الآية "40".

(2/971)

الموحدين وتبرأ منهم فهو الذي أسقط حرمة "لا إله إلا الله"، ولم يعظمها، ولا قام بحقها، ولو زعم أنه من أهلها القائمين بحرمتها.
وأما ما ساقه هذا الصحاف من كلام شيخه حسين الدوسري: فالخصم يعارضه ويمنعه، وما ذكره 1 ليس – بحمد الله تعالى - من أوصاف أهل التوحيد، ولكنه وصف أهل الشرك والتنديد.
والذي أنكر الطاعة، وعصى ربه في كل ساعة، واتبع هوى نفسه الخداعة، وشذ عن السنة وفارق الجماعة، ووافق الشبهة وأهل الإضاعة، هو من كانت طريقته عبادة غير الله، والاستعانة بغير مولاه، وصرف الوجه لغير من خلقه وسواه، والتعبد بغير الذي شرعه الله على لسان عبده الذي اصطفاه، من أهل التعطيل والتضليل، والإلحاد والتمثيل، الذين اختلفوا وخالفوا الكتاب، وضلوا عن الصواب.
وأما الصحاف نقلا عن شيخه الدوسري: "أما كفروا العلماء؟ أما سفكوا الدماء؟ أما استحلوا المحرمات؟ أما روعوا المسلمين والمسلمات؟ أما أسخطوا رب السموات؟ أما رجفوا أهل الحرم؟ أما تجاسروا على حجرة منْ صلى الله عليه وسلم؟ فلا أفلح من ظلم.
فالجواب عن هذا يقال: كل عاقل يعرف سيرة الشيخ محمد بن عبد الوهاب – رحمه الله - يعلم أنه من أعظم الناس إجلالا /للعلم والعلماء، ومن أشد الناس نهيا عن تكفيرهم وتنقصهم وأذيتهم، بل هو ممن يدين بتوقيرهم وإكرامهم والذب عنهم، والأمر بسلوك سبيلهم عملا بقوله – تعالى-: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} 2. وبقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ} 3 الآية
__________
1 في "أ": "ما ذكر".
2 سورة التوبة: الآية "71".
3 سورة الحشر: الآية "10".

(2/972)

وبقوله – تعالى-: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} 1.
فالإيمان والتقوى هما أصل العلم بالله وبدينه وشرعه، فكيف يظن بمسلم فضلا عن شيخ الإسلام أنه يكفر العلماء؟ {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ} .
والشيخ – رحمه الله - لم يكفر إلا من كفره الله ورسوله وأجمعت الأمة على كفره؛ كمن اتخذ الآلهة والأنداد لرب العالمين، ولم يلتزم ما جاءت به الرسل من الإسلام والدين، أو جحد ما نطق به الكتاب المبين، من صفات الكمال، ونعوت الجلال لرب العالمين، وكذلك من نصب نفسه لنصرة الشرك والمشركين، وزعم أنه توسل بالأنبياء والصالحين، وأنه مما يسوغ في الشرع والدين، فالشيخ وغيره من جميع المسلمين، يعلمون أن هذا من أعظم الكفر وأفحشه.
ولكن هذا الجاهل، يظن أن من زعم أنه يعرف شيئا من أحكام الفروع وتسمى بالعلم، وانتسب إليه، ويصير بذلك من العلماء، ولو فعل ما فعل، ولم يدر هذا الجاهل أن الله كفَّر علماء أهل الكتاب والتوراة والإنجيل بأيديهم، وكفَّرهم رسوله لما أبوا أن يؤمنوا بما جاء به محمد صلى الله عليه وسلم من الهدى ودين الحق.
ولا ضير على الشيخ بمسبة هؤلاء الجهال، وله أسوة بمن مضى من أصحاب رسول الله صلى الله عليه وسلم، ومن بعدهم ن أهل الإيمان والاهتداء.
قال الشافعي – رحمه الله-: "ما أرى الناس ابتلوا بسب أصحاب رسول الله صلى الله عليه وسلم إلا ليزيدهم الله ثوابا عند انقطاع أعمالهم"، وما أحسن ما قيل: شعرا
قدمت لله ما قدمت من عمل ... وما عليك بهم ذموك أو شكروا
عليك في البحث أن تُبِدي غوامضه ... وما عليك إذا لم تفهم البقر
وقد اعترضت اليهود والنصارى على عبد الله ورسوله بالقتال، وسفك الدماء
__________
1 سورة يونس: الآيتان "62، 63".

(2/973)

وسبي الذرية وقالوا إنما يفعل هذا الملوك المسلطون، وحكاياتهم في ذلك معروفة مشهورة عند أهل العلم، ويكفي في ذلك قوله – تعالى-: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} 1 الآية.
وأما قوله: "أما رجفوا أهل الحرم". فلا يخفى أن الذي جرى في الحرمين، من أتباع الشيخ محمد بن عبد الوهاب هو: هدم القباب التي أسست على معصية الله ورسوله، وصارت من أعظم وسائل الشرك وذرائعه، وكسروا آلات التنباك وسائر المسكرات وألزموا الناس المحافظة 2 على الصلوات في الجماعات، ونهوا عن لبس الحرير، وألزمهم بتعلم أصول الدين، والالتفات إلى ما في الكتاب والسنة من أدلة التوحيد وبراهينه، وقرروا الكتب المصنفة في عقائد السلف أهل السنة والجماعة في باب عرفة الله بصفات كماله، ونعوت جلاله، وقرروا 3 إثبات ذلك من غير تحريف ولا تعطيل ولا تشبيه ولا تمثيل، وأنكروا على من قال بقول الجهمية في ذلك، وبدَّعوه وفسَّقوه، فإن كان هذا إرجافا للحرم فحبذا هو، وما أحسن ما قيل:
وعيَّرني 4 الواشون أني أحبها ... وتلك شكاة ظاهر عنك عارفا
وقد أمر الله – تعالى - من خاض في مثل هذا أن يتكلم بعلم وعدل، كما قال – تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} 5 الآية.
وهذا الرجل كلامه جهل محض وجور ظاهر، وأصله الذي يرجع إليه هو الانتصار للنفس والهوى، لا لنصر الحق والهدى.
__________
1 سورة النساء: الآية "51".
2 في "ب": "بالمحافظة".
3 في "أ": "وقد روي".
4 في "أ": "وغيرها".
5 سورة النساء: الآية "135".

(2/974)

وأما التجاسر على حجرة رسول الله صلى الله عليه وسلم فكأنه يشير به إلى المال الذي استخرجه الأمير سعود من الحجرة الشريفة، وصرفه في أهل المدينة ومصالح الحرم، وهو – رحمه الله - لم يفعل هذا إلا بعد أن أفتاه علماء المدينة من الحنفية، والمالكية، والشافعية، والحنبلية، فاتفقت فتواهم على أنه يتعين ويجب على ولي الأمر إخراج المال الذي في الحجرة، وصرفه في حاجة أهل المدينة وجيران الحرم؛ لأن المعلوم السلطاني قد منع في تلك السنة، واشتدت الحاجة والضرورة إلى استخراج هذا المال وإنفاقه، ولا حاجة لرسول الله صلى الله عليه وسلم إلى إبقائه في حجرته وكنزه لديه، وقد حرم كنز الذهب والفضة وأمر بالإنفاق في سبيل الله، لا سيما إذا كان المكنوز مستحقا لفقراء المسلمين، وذوي الحاجة منهم، كالذي بأيدي الملوك والسلاطين.
فلا شك أن استخراجها على هذا الوجه، وصرفها في مصارفها الشرعية أحب إلى الله ورسوله من إبقائها واكتنازها، وأي فائدة في إبقائها عند رسول الله صلى الله عليه وسلم، وأهل المدينة في أشد الحاجة والضرورة إليها؟
وتعظيم الرسول وتوقيره: إنما هو في اتباع/ أمره والتزام دينه وهديه، فإن كان عند علينا دليل شرعي يقتضي تحريم صرفها في مصالح المسلمين فليذكره لنا، ولم يضع هذا المال أحد من علماء الدين الذين يرجع إليهم، وليس عند هؤلاء إلا اتباع عادة أسلافهم ومشايخهم، ويعرف هذا من ناظرهم ومارسهم، ودعواهم عريضة وعجزهم ظاهر.
وقد أطال هذا الصحاف فيما نقله عن شيخه حسين الدوسري، وأكثر فيه من النصيحة، ولا بأس بالنصائح لمن أراد الحق وتوخاه، ونهى عما يسخطه الرب ولا يرضاه، ولم يلحد في أسمائه، ولم يعبد سواه، فهذا هو الصادق في نصحه وقوله الذي أبداه. بخلاف من توهم الأمر على خلاف ما هو عليه، ولبس الحق بالباطل لديه، واعتقد أن المجاهد لإعلاء كلمة الله يشار بالذم إليه، فعمل مثل هذا {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ

(2/975)

عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ، أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} 1.
نسأل الله – تعالى - أن يمن علينا بالهداية إلى صراطه المستقيم، والفوز لديه بجنات النعيم صلى الله عليه وسلم 2.
أملاه 3 الفقير إلى اله عبد اللطيف بن الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب، رحمه الله تعالى وعفا عنه.
__________
1 سورة النور: الآيتان "39-40".
2 في "ب" و "ح" سقط "صلى الله عليه وسلم".
3 من هنا إلى الآخر ليس في "أ" و "ج".
وجاء في خاتمة نسخة "أ" ما نصه: "وغفر الله لكاتبها، ولمؤلفها، ولوالديهما، ولمن نظر فيها، وعمل بها إنه جواد كريم، وافق الفراغ من هذه النسخة المباركة، شهر ربيع آخر، مضياه إحدى عشر يوم من سنة ثلاثمائة وألف واحد عشر، في 11 سنة 1311هـ.
فيا رب اغفر لمن كاتبه ... وعمبه يا رب من قال آمينا
إن تجد عيبا فسد الخلل ... جل من لا عيب فيه وعلى
وكتب في هامشها ما نصه: "بلغ مقابلة وتصحيح على الأصل بحسب الطاقة والإمكان". وجاء في خاتمة النسخة "ب" ما نصه: "وقع الفراغ من نسخة منها، نهار الثلاثاء من ربيع الآخر، وذلك في سنة 1338هـ، بقلم الفقير إلى الله –عز شأنه - صالح بن سليمان بن سحمان غفر الله له ولوالديه وللمسلمين، وصلى الله على محمد وعلى آله وصحبه تسليما كثيرا".

(2/976)


جدول يبين أمراء آل سعود وفترة إماراتهم، ملحق (جدول يبين أمراء آل سعود وفترة إماراتهم) - عيون الرسائل

عيون الرسائل والأجوبة على المسائل

جدول يبين أمراء آل سعود وفترة إماراتهم
...
لا يوجد

(2/)

ملحق (جدول يبين أمراء آل سعود وفترة إماراتهم)
...
جدول يبين أمراء آل سعود، وفترة إمارتهم، والأدوار التي مرت بها الدولة السعودية {الدور الأول} *
اسم الأمير
...
فترة إمارته: من
...
إلى
1- محمد بن سعود
...
1139هـ
...
1179هـ
2- عبد العزيز بن محمد
...
1179هـ
...
1218هـ
3- سعود (الكبير) بن عبد العزيز
...
1218هـ
...
1229هـ
4- عبد الله بن سعود الكبير
...
1229هـ
...
1233هـ
5- مشاري بن سعود الكبير
...
1233هـ
...
1235هـ
{الدور الثاني}
6- تركي بن عبد الله بن محمد
...
1235هـ
...
1249هـ
7- فيصل بن تركي (للمرة الأولى)
...
1250هـ
...
1254هـ
8- خالد بن سعود (الكبير)
...
1254هـ
...
1257هـ
9- عبد الله بن ثنيان
...
1257هـ
...
1259هـ
10- فيصل بن تركي (للمرة الثانية)
...
1259هـ
...
1282هـ
11- عبد الله بن فيصل
...
1282هـ
...
1288هـ
12- سعود بن فيصل
...
1288هـ
...
1291هـ
13- عبد الرحمن بن فيصل
...
1307هـ
...
1309هـ
{الدور الثالث}
14- عبد العزيز بن عبد الرحمن
...
1319هـ
...
1373هـ
15- سعود بن عبد العزيز
...
1373هـ
...
1384هـ
16- فيصل بن عبد العزيز
...
1384هـ
...
1395هـ
17- خالد بن عبد العزيز
...
1395هـ
...
1402هـ
18- فهد بن عبد العزيز
...
1402هـ
...
(1)
__________
(1) انظر: السعودية، للسيد محمد إبراهيم، ص19. وتاريخ المملكة العربية السعودية، له أيضاً، ص152.
* أدرجت هذه الصفحة بعد الصفحة رقم 51 في المجلد الأول بدون رقم.

(2/51)


الرسالة الأولى [الإنكار على من كفر المسلمين بغير ما أجمع عليه الفقهاء] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -4- الرسالة الأولى [الإنكار على من كفر المسلمين بغير ما أجمع عليه الفقهاء]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن إلى عبد العزيز الخطيب. سلام على عباد الله الصالحين. وبعد: فقرأت رسالتك، وعرفت مضمونها، وما قصدته من الاعتذار، ولكن أسأت في قولك: إن ما أنكره شيخنا الوالد من تكفيركم أهل الحق واعتقاد إصابتكم أنه لم يصدر منكم، وتذكر أن إخوانك من أهل النقيع يجادلونك، وينازعونك في شأننا، وأنهم ينسبوننا إلى السكوت عن بعض الأمور، وأنت تعرف أنهم يذكرون هذا غالبا على سبيل القدح في العقيدة، والطعن في الطريقة، وإن لم يصرحوا بالتكفير فقد حاموا حول الحمى. فنعوذ بالله من الضلال بعد الهدى، ومن الغي عن سبيل الرشد والعمى، وقد رأيت سنة أربع وستين رجلين من أشباهكم المارقين بالأحساء قد اعتزلا الجمعة والجماعة، وكفّرا من في تلك البلاد من المسلمين، وحجتهم من جنس حجتكم، يقولون: أهل الأحساء يجالسون ابن فيروز، ويخالطونه هو وأمثاله ممن لم يكفر بالطاغوت، ولم يصرح بتكفير جده الذي رد دعوة الشيخ محمد ولم يقبلها وعاداها. قالا: ومن لم يصرح بكفره فهو كافر بالله لم يكفر بالطاغوت 1، ومن جالسه فهو مثله. ورتبوا على هاتين المقدمتين الكاذبتين الضالتين ما يترتب على الردة الصريحة من الأحكام، حتى
-----------------------------------
1 قوله: لم يكفر بالطاغوت إما تعليل لكفره بالله على طريقة الاستئناف البياني، فالكفر بالطاغوت شرط لصحة الإيمان بالله وإما خبر بعد خبر.

ص -5- تركوا رد السلام، فرفع إلي أمرهم؛ فأحضرتهم وهددتهم، وأغلظت لهم القول. فزعموا أولا أنهم على عقيدة الشيخ محمد بن عبد الوهاب، وأن رسائله عندهم؛ فكشفت شبهتهم وأدحضت ضلالتهم، بما حضرني في المجلس، وأخبرتهم ببراءة الشيخ من هذا المعتقد والمذهب، فإنه لا يكفر إلا بما أجمع المسلون على تكفير فاعله من الشرك الأكبر، والكفر بآيات الله ورسله أو بشيء منها، بعد قيام الحجة وبلوغها المعتبر، كتكفير من عبد الصالحين، ودعاهم مع الله، وجعلهم أندادا فيما يستحقه على خلقه من العبادات والإلهية. وهذا مجمع عليه عند أهل العلم والإيمان، وكل طائفة من أهل المذاهب المقلدة يفردون هذه المسألة بباب عظيم يذكرون فيه حكمها، وما يوجب الردة ويقتضيها، وينصون على الشرك الأكبر. وقد أفرد ابن حجر 1 هذه المسألة بكتاب سماه (الإعلام بقواطع الإسلام). وقد أظهر الفارسيان المذكوران التوبة والندم، وزعما أن الحق ظهر لهما، ثم لحقا بالساحل، وعادا إلى تلك المقالة؛ وبلغنا عنهم تكفير أئمة المسلمين، بمكاتبة الملوك المصريين، بل كفروا من خالط من كاتبهم من مشايخ المسلمين، ونعوذ بالله من الضلال بعد الهدى، والحور بعد الكور 2.وقد بلغنا عنكم نحو من هذا، وخضتم في مسائل من هذا الباب، كالكلام في الموالاة والمعاداة، والمصالحة والمكاتبات، وبذل الأموال والهدايا، ونحو ذلك من مقالة أهل الشرك بالله والضلالات، والحكم بغير ما أنزل الله عند البوادي ونحوهم من الجفاة، لا يتكلم فيها إلا
-----------------------------------
1 هو العلامة أحمد بن حجر الهيتمي الفقيه الشافعي.
2 الحور بعد الكور معناه النقصان بعد الزيادة كالعصيان بعد الطاعة والجهل بعد الحلم.

ص -6- العلماء من ذوي الألباب. ومن رزق الفهم عن الله وأوتي الحكمة وفصل الخطاب. والكلام في هذا يتوقف على معرفة ما قدمناه، ومعرفة أصول عامة كلية لا يجوز الكلام في هذا الباب وفي غيره لمن جهلها وأعرض عنها وعن تفاصيلها؛ فإن الإجمال والإطلاق، وعدم العلم بمعرفة مواقع الخطاب وتفاصيله، يحصل به من اللبس والخطأ وعدم الفقه عن الله ما يفسد الأديان، ويشتت الأذهان، ويحول بينها وبين فهم القرآن. قال ابن القيم في كافيته - رحمه الله تعالى-:
فعليك بالتفصيل والتبيين فالإ طلاق والإجمال دون بيان
قد أفسدا هذا الوجود وخبطا الأ ذهان والآراء كل زمان
وأما التكفير بهذه الأمور التي ظننتموها من مكفرات أهل الإسلام، فهذا مذهب الحرورية المارقين الخارجين على علي بن أبي طالب أمير المؤمنين ومن معه من الصحابة، فإنهم أنكروا عليهم تحكيم أبي موسى الأشعري، وعمرو بن العاص في الفتنة التي وقعت بينه وبين معاوية وأهل الشام. فأنكرت الخوارج عليه ذلك، وهم في الأصل من أصحابه من قراء الكوفة والبصرة، وقالوا: حكمت الرجال في دين الله، وواليت معاوية وعمرا، وتوليتهما وقد قال –تعالى-:{إِنِ الْحُكْمُ إِلاَّ لِلَّهِ} 1 وضربت المدة بينكم وبينهم، وقد قطع الله هذه الموادعة والمهادنة منذ أنزلت براءة. وطال بينهما النّزاع والخصام، حتى أغاروا على سرح المسلمين، وقتلوا من ظفروا به من أصحاب علي؛ فحينئذ شمر –رضي الله عنه- لقتالهم، وقتلهم دون النهروان بعد الإعذار والإنذار، والتمس المخدج المنعوت في الحديث الصحيح الذي رواه مسلم وغيره من أهل السنن، فوجده علي فسرّ بذلك،
-----------------------------------
1 سورة الأنعام آية : 57.

ص -7- وسجد لله شكرا على توفيقه، وقال: لو يعلم الذين يقاتلونهم ماذا لهم على لسان محمد صلى الله عليه وسلم لنكلوا عن العمل، هذا وهم أكثر الناس عبادة وصلاة وصوما.
[فصل في مراتب الإيمان والكفر والنفاق والمعاصي]
ولفظ الظلم والمعصية والفسوق والفجور والموالاة والمعاداة والركون والشرك ونحو ذلك من الألفاظ الواردة في الكتاب والسنة قد يراد بها مسماها المطلق وحقيقتها المطلقة، وقد يراد بها مطلق الحقيقة، والأول هو الأصل عند الأصوليين، والثاني لا يحمل الكلام عليه إلا بقرينة لفظية أو معنوية. وإنما يعرف ذلك بالبيان النبوي، وتفسير السنة، قال –تعالى-:{وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} 1 الآية، وقال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 2.وكذلك اسم المؤمن، والبر، والتقي يراد بها عند الإطلاق والثناء غير المعنى المراد في مقام الأمر والنهي، ألا ترى أن الزاني، والسارق، والشارب يدخلون في عموم قوله –تعالى-:{يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} 3، وقوله{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى} 4 الآية، وقوله –تعالى-:{يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ} 5، ولا يدخلون في مثل قوله{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} 6، وقوله تعالى{وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُولَئِكَ هُمُ الصِّدِّيقُونَ} 7 الآية. وهذا هو الذي أوجب للسلف ترك تسمية الفاسق باسم الإيمان والبر.
-----------------------------------
1 سورة إبراهيم آية : 4.
2 سورة النحل آية : 43.
3 سورة المائدة آية : 6.
4 سورة الأحزاب آية : 69.
5 سورة المائدة آية : 106.
6 سورة الحجرات آية : 15.
7 سورة الحديد آية : 19.

ص -8- وفي الحديث: " لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبة يرفع الناس إليه أبصارهم فيها وهو مؤمن " 1، وقوله " لا يؤمن من لا يأمن جاره بوائقه " 2 3 . لكن نفي الإيمان هذا لا يدل على كفره، بل يطلق عليه اسم الإسلام، ولا يكون كمن كفر بالله ورسله. وهذا هو الذي فهمه السلف، وقرروه في باب الرد على الخوارج والمرجئة ونحوهم من أهل الأهواء، فافهم هذا فإنه مضلة أفهام، ومزلة أقدام. وأما إلحاق الوعيد المرتب على بعض الذنوب والكبائر، فقد يمنع منه مانع في حق المعين كحب الله ورسوله، والجهاد في سبيله، ورجحان الحسنات، ومغفرة الله ورحمته، وشفاعة المؤمنين، والمصائب المكفرة في الدور الثلاثة. وكذلك لا يشهدون لمعين من أهل القبلة بجنة ولا نار، وإن أطلقوا الوعيد كما أطلقه القرآن والسنة، فهم يفرقون بين العام المطلق، والخاص المقيد، وكان عبد الله (حمار) 4 يشرب الخمر فأتى به رسول الله صلى الله عليه وسلم، فلعنه رجل، وقال: ما أكثر ما يؤتي به إلى رسول الله صلى الله عليه وسلم، فقال النبي صلى الله عليه وسلم: " لا تلعنه، فإنه يحب الله ورسوله " 5 مع أنه لعن الخمر وشاربها وبائعها وعاصرها ومعتصرها وحاملها والمحمولة إليه.
[قصة حاطب وآيات سورة الممتحنة في موالاة المشركين ]
وتأمل قصة حاطب بن أبي بلتعة وما فيها من الفوائد، فإنه هاجر إلى الله ورسوله، وجاهد في سبيله، لكن حدث منه أنه " كتب بسر رسول
-----------------------------------
1 البخاري : المظالم والغصب (2475) , ومسلم : الإيمان (57) , والترمذي : الإيمان (2625) , والنسائي : قطع السارق (4870 ,4871 ,4872) والأشربة (5659 ,5660) , وأبو داود : السنة (4689) , وابن ماجه : الفتن (3936) , وأحمد (2/243 ,2/317 ,2/386) , والدارمي : الأشربة (2106).
2 أحمد (2/288).
3 الحديث الأول رواه الشيخان وغيرهما، والثاني رواه البخاري بلفظ والله لا يؤمن والله لا يؤمن والله لا يؤمن – قيل من يا رسول الله؟ قال: الذي لا يأمن جاره بوائقه ورواه أحمد أيضا ولا أذكر لفظه.
4 صحابي معروف وحمار لقب له.
5 صحيح البخاري : كتاب الحدود (6780).

ص -9- الله صلى الله عليه وسلم إلى المشركين من أهل مكة يخبرهم بشأن رسول الله صلى الله عليه وسلم ومسيره لجهادهم ليتخذ بذلك يدا عندهم يحمي أهله وماله بمكة. فنَزل الوحي بخبره. وكان قد أعطى الكتاب ظعينة جعلته في شعرها، فأرسل رسول الله صلى الله عليه وسلم عليا والزبير في طلب الظعينة، وأخبر أنهما يجدانها في روضة خاخ. فكان ذلك، فتهدداها حتى أخرجت الكتاب من ضفائرها، فأتي به رسول الله صلى الله عليه وسلم. فدعا حاطب بن أبي بلتعة فقال له: ما هذا؟ فقال: يا رسول الله إني لم أكفر بعد إيمان، ولم أفعل هذا رغبة عن الإسلام، وإنما أردت أن تكون لي عند القوم يد أحمي بها أهلي ومالي، فقال –صلى الله عليه وسلم-: صدقكم خلوا سبيله. واستأذن عمر في قتله فقال: دعني أضرب عنق هذا المنافق، فقال: وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم ". وأنزل الله في ذلك صدر سورة الممتحنة فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} 1 الآيات، فدخل حاطب في المخاطبة باسم الإيمان ووصفه به، وتناوله النهي بعمومه وله خصوص السبب الدال على إرادته، مع أن في الآية الكريمة ما يشعر أن فعل حاطب نوع موالاة، وأنه أبلغ إليهم بالمودة، فإن فاعل ذلك قد ضل سواء السبيل؛ لكن قوله " صدقكم خلوا سبيله " ظاهر في أنه لا يكفر بذلك إذا كان مؤمنا بالله ورسوله غير شاك ولا مرتاب، وإنما فعل ذلك لغرض دنيوي. ولو كفر لما قيل: " خلوا سبيله ". لا يقال قوله صلى الله عليه وسلم لعمر: " وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم " 2 هو المانع من تكفيره، لأنا نقول: لو كفر لما بقي من حسناته ما يمنعه من لحاق الكفر وأحكامه.
-----------------------------------
1 سورة الممتحنة آية : 1.
2 البخاري : الجهاد والسير (3007) , ومسلم : فضائل الصحابة (2494) , والترمذي : تفسير القرآن (3305) , وأبو داود : الجهاد (2650) , وأحمد (1/79 ,1/105).

ص -10- فإن الكفر يهدم ما قبله لقوله –تعالى-:{وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} 1، وقوله –تعالى-:{وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} 2، والكفر محبط للحسنات والإيمان بالإجماع؛ فلا يظن هذا. وأما قوله{وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} 3، وقوله{لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} 4، وقوله–تعالى-:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} 5، فقد فسرته السنة وقيدته وخصته بالموالاة المطلقة العامة. وأصل الموالاة هو الحب والنصرة والصداقة، ودون ذلك مراتب متعددة، ولكل ذنب حظه وقسطه من الوعيد والذم، وهذا عند السلف الراسخين في العلم من الصحابة والتابعين معروف في هذا الباب وغيره. وإنما أشكل الأمر، وخفيت المعاني، والتبست الأحكام على خلوف من العجم والمولدين الذين لا دراية لهم بهذا الشأن، ولا ممارسة لهم بمعاني السنة والقرآن، ولهذا قال الحسن رضي الله عنه: من العجمة أتوا. وقال عمرو بن العلاء لعمرو بن عيد لما ناظره في مسألة خلود أهل الكبائر في النار: واحتج ابن عبيد أن هذا وعد، والله لا يخلف وعده، يشير إلى ما في القرآن من الوعيد على بعض الكبائر والذنوب بالنار والخلود، فقال له ابن العلاء: من العجمة أتيت، هذا وعيد لا وعد، وأنشد قول الشاعر:
وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي
وقال بعض الأئمة فيما نقل البخاري، أو غيره: إن من سعادة الأعجمي والأعرابي إذا أسلما أن يوفقا لصاحب سنة، وإن من شقاوتهما أن يمتحنا
-----------------------------------
1 سورة المائدة آية : 5.
2 سورة الأنعام آية : 88.
3 سورة المائدة آية : 51.
4 سورة المجادلة آية : 22.
5 سورة المائدة آية : 57.

ص -11- وييسرا لصاحب هوى وبدعة. ونضرب لك مثلا هو أن رجلين تنازعا في آيات من كتاب الله أحدهما خارجي، والآخر مرجئ، قال الخارجي: إن قوله {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ}1 دليل على حبوط أعمال العصاة والفجار وبطلانها، إذ لا قائل إنهم من عباد الله المتقين. قال المرجئ: هي في الشرك فكل من اتقى الشرك يقبل عمله لقوله –تعالى-: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا}2.قال الخارجي: قوله –تعالى-: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً} 3 يرد ما ذهبت إليه. قال المرجئ: المعصية هنا الشرك بالله واتخاذ الأنداد معه لقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4.قال الخارجي: {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً} 5 دليل على أن الفساق من أهل النار الخالدين فيها. قال له المرجئ في آخر الآية: {وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ}6 دليل على أن المراد من كذب الله ورسوله، والفاسق من أهل القبلة مؤمن كامل الإيمان. ومن وقف على هذه المناظرة من جهال الطلبة والأعاجم ظن أنها الغاية المقصودة، وعض عليها بالنواجذ، مع أن كلا القولين لا يرتضى، ولا يحكم بإصابته أهل العلم والهدى، وما عند السلف والراسخين في العلم خلاف هذا كله لأن الرجوع إلى السنة المبينة للناس ما نزل إليهم. وأما أهل البدع والأهواء فيستغنون عنها بآرائهم وأهوائهم وأذواقهم. وقد بلغني أنكم تأولتم قوله –تعالى-: في سورة محمد: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ}7 على بعض ما يجري من أمراء الوقت من مكاتبة، أو مصالحة، أو هدنة لبعض رؤساء الضالين، والملوك المشركين
-----------------------------------
1 سورة المائدة آية : 27.
2 سورة الأنعام آية : 160.
3 سورة الجن آية : 23.
4 سورة النساء آية : 48.
5 سورة السجدة آية : 18.
6 سورة السجدة آية : 20.
7 سورة محمد آية : 26.

ص -12- ولم تنظروا لأول الآية وهي قوله: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى}1، ولم تفقهوا المراد من هذه الطاعة، ولا المراد من الأمر بالمعروف المذكور في قوله –تعالى- في هذه الآية الكريمة وفي قصة صلح الحديبية، وما طلبه المشركون، واشترطوه، وأجابهم إليه رسول الله صلى الله عليه وسلم ما يكفي في رد مفهومكم ودحض أباطيلكم.
فصل [في أصول لا بد من بيانها]
[السنة هي المبينة للأحكام القرآنية]
وهنا أصول:
(أحدها) أن السنة والأحاديث النبوية هي المبينة للأحكام القرآنية، وما يراد من النصوص الواردة في كتاب الله في باب معرفة حدود ما أنزل الله، كمعرفة المؤمن والكافر، والمشرك والموحد، والفاجر والبر، والظالم والتقي، وما يراد بالموالاة والتولي، ونحو ذلك من الحدود، كما أنها المبينة لما يراد من الأمر بالصلاة على الوجه المراد في عددها وأركانها وشروطها وواجباتها. وكذلك الزكاة فإنه لم يظهر المراد من الآيات الموجبة، ومعرفة النصاب والأجناس التي تجب فيها من الأنعام والثمار والنقود، ووقت الوجوب واشتراط الحول في بعضها، ومقدار ما يجب في النصاب وصفته إلا ببيان السنة وتفسيرها. وكذلك الصوم والحج جاءت السنة ببيانهما وحدودهما وشروطهما ومفسداتهما، ونحو ذلك مما توقف بيانه على السنة. وكذلك أبواب الربا وجنسه ونوعه، وما يجري فيه وما لا يجري، والفرق بينه وبين البيع الشرعي. وكل هذا البيان أخذ عن رسول الله صلى الله عليه وسلم برواية الثقات العدول عن مثلهم إلى أن تنتهي السنة إلى رسول الله صلى الله عليه وسلم. فمن أهمل هذا
-----------------------------------
1 سورة محمد آية : 25.

ص -13- وأضاعه فقد سد على نفسه باب العلم والإيمان ومعرفة معاني التنْزيل والقرآن.
بيان شعب الإيمان
(الأصل الثاني) : إن الإيمان أصل له شعب متعددة كل شعبة منها تسمى إيمانا، فأعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق. فمنها ما يزول الإيمان بزواله إجماعا كشعبة الشهادتين، ومنها ما لا يزول بزوالها إجماعا كترك إماطة الأذى عن الطريق. وبين هاتين الشعبتين شعب متفاوتة منها ما يلحق بشعبة الشهادة ويكون إليها أقرب، ومنها ما يلحق بشعبة إماطة الأذى ويكون إليها أقرب؛ والتسوية بين هذه الشعب في اجتماعها مخالف للنصوص، وما كان عليه سلف الأمة وأئمتها. وكذلك الكفر أيضا ذو أصل وشعب، فكما أن شعب الإيمان إيمان، فشعب الكفر كفر، والمعاصي كلها من شعب الكفر كما أن الطاعات كلها من شعب الإيمان، ولا يسوى بينهما في الأسماء والأحكام. وفرق بين من ترك الصلاة والزكاة والصيام، وأشرك بالله أو استهان بالمصحف، وبين من سرق، أو زنى، أو شرب، أو انتهب، أو صدر منه نوع من موالاة 1 كما جرى لحاطب، فمن سوى بين شعب الإيمان في الأسماء والأحكام، وسوى بين شعب الكفر في ذلك فهو مخالف للكتاب والسنة، خارج عن سبيل سلف الأمة، داخل في عموم أهل البدع والأهواء.
[الإيمان مركب من قول وعمل]
(الأصل الثالث) : إن الإيمان مركب من قول وعمل، والقول قسمان: قول القلب وهو اعتقاده، وقول اللسان وهو التكلم بكلمة الإسلام. والعمل قسمان: عمل القلب وهو قصده واختياره ومحبته ورضاه وتصديقه، وعمل الجوارح كالصلاة والزكاة والحج والجهاد ونحو ذلك من الأعمال
-----------------------------------
1 ولعل الأصل موالاة المشركين أو الكفار.

ص -14- الظاهرة. فإذا زال تصديق القلب ورضاه ومحبته لله وصدقه زال الإيمان بالكلية، وإذا زال شيء من الأعمال كالصلاة والحج والجهاد مع بقاء تصديق القلب وقبوله فهذا محل خلاف. هل يزول الإيمان بالكلية إذا ترك أحد الأركان الإسلامية كالصلاة والحج والزكاة والصيام أو لا يكفر؟ وهل يفرق بين الصلاة وغيرها أو لا يفرق؟ وأهل السنة مجمعون على أنه لا بد من عمل القلب الذي هو محبته ورضاه وانقياده. والمرجئة تقول يكفي التصديق فقط، ويكون به مؤمنا. والخلاف – في أعمال الجوارح هل يكفر أو لا يكفر - واقع بين أهل السنة، والمعروف عند السلف تكفير من ترك أحد المباني الإسلامية كالصلاة والزكاة والصيام والحج. والقول الثاني: إنه لا يكفر إلا من جحدها. والثالث : الفرق بين الصلاة وغيرها. وهذه الأقوال معروفة. وكذلك المعاصي والذنوب التي هي فعل المحظورات فرقوا فيها بين ما يصادم أصل الإسلام وينافيه وما دون ذلك، وبين ما سماه الشارع كفرا وما لم يسمه. هذا ما عليه أهل الأثر المتمسكون بسنة رسول الله صلى الله عليه وسلم وأدلة هذا مبسوطة في أماكنها.
[أنواع الكفر والشرك والنفاق]
(الأصل الرابع) : إن الكفر نوعان: كفر عمل، وكفر جحود وعناد، وهو أن يكفر بما علم أن الرسول جاء به من عند الله جحودا وعنادا من أسماء الرب وصفاته وأفعاله وأحكامه التي أصلها توحيده وعبادته -وحده لا شريك له-، وهذا مضاد للإيمان من كل وجه. وأما كفر العمل فمنه ما يضاد الإيمان كالسجود للصنم، والاستهانة بالمصحف، وقتل النبي وسبه. وأما الحكم بغير ما أنزل الله وترك الصلاة، فهذا كفر عمل لا كفر اعتقاد،

ص -15- وكذلك قوله: " لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض " 1 2، وقوله: " من أتى كاهنا فصدقه، أو أتى امرأة في دبرها، فقد كفر بما أنزل على محمد صلى الله عليه وسلم" 3 4 . فهذا من الكفر العملي وليس كالسجود للصنم، والاستهانة بالمصحف، وقتل النبي وسبه، وإن كان الكل يطلق عليه الكفر. وقد سمى الله –سبحانه- من عمل ببعض كتابه، وترك العمل ببعضه مؤمنا بما عمل به، وكافرا بما ترك العمل به، قال –تعالى-: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ} 5 إلى قوله {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}6 الآية، فأخبر –سبحانه- أنهم أقروا بميثاقه الذي أمرهم به، والتزموه؛ وهذا يدل على تصديقهم به. وأخبر أنهم عصوا أمره، وقتل فريق منهم فريقا آخر، وأخرجوهم من ديارهم، وهذا كفر بما أخذ عليهم. ثم أخبر أنهم يفدون من أسر من ذلك الفريق، وهذا إيمان منهم بما أخذ عليهم في الكتاب، وكانوا مؤمنين بما عملوا به من الميثاق كافرين بما تركوه منه. فالإيمان العملي يضاده الكفر العملي، والإيمان الاعتقادي يضاده الكفر الاعتقادي. وفي الحديث الصحيح: " سباب المسلم فسوق، وقتاله كفر "7 فرق بين سبابه وقتاله، وجعل أحدهما فسوقا لا يكفر به، والآخر كفر، ومعلوم أنه إنما أراد الكفر العملي لا الاعتقادي؛ وهذا الكفر لا يخرجه من الدائرة الإسلامية والملة بالكلية، كما لم يخرج الزاني والسارق والشارب من الملة، وإن زال عنه اسم الإيمان.
-----------------------------------
1 البخاري : العلم (121) , ومسلم : الإيمان (65) , والنسائي : تحريم الدم (4131) , وابن ماجه : الفتن (3942) , وأحمد (4/358 ,4/363 ,4/366) , والدارمي : المناسك (1921).
2 رواه أحمد والشيخان وغيرهما.
3 الترمذي : الطهارة (135) , وأبو داود : الطب (3904) , وابن ماجه : الطهارة وسننها (639) , وأحمد (2/408 ,2/429 ,2/476) , والدارمي : الطهارة (1136).
4 في الجامع الصغير من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد، رواه أحمد والحاكم من حديث أبي هريرة، (وحسنه) وفيه من حديثه عند أحمد وأصحاب السنن الأربعة: من أتى كاهنا فصدقه بما يقول، أو أتى امرأة حائضا، أو أتى امرأة في دبرها فقد برئ مما أنزل على محمد.
5 سورة البقرة آية : 84.
6 سورة البقرة آية : 85.
7 البخاري : الإيمان (48) , ومسلم : الإيمان (64) , والترمذي : البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي : تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه : المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460).

ص -16- وهذا التفصيل هو قول الصحابة الذين هم أعلم الأمة بكتاب الله وبالإسلام والكفر ولوازمهما، فلا تتلقى هذه المسألة إلا عنهم. والمتأخرون لم يفهموا مرادهم فانقسموا فريقين: فريقا أخرجوا من الملة بالكبائر، وقضوا على أصحابها بالخلود في النار، وفريقا جعلوهم مؤمنين كاملي الإيمان، فأولئك غلوا، وهؤلاء جفوا، وهدى الله أهل السنة للطريقة المثلى والقول الوسط الذي هو في المذاهب كالإسلام في الملل. فهاهنا كفر دون كفر، ونفاق دون نفاق، وشرك دون شرك، وظلم دون ظلم، فعن ابن عباس في قول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}1 قال: ليس هو الكفر الذي تذهبون إليه، رواه عنه سفيان وعبد الرزاق، وفي رواية أخرى كفر لا ينقل عن الملة، وعن عطاء كفر دون كفر، وظلم دون ظلم، وفسق دون فسق، وهذا بيِّن في القرآن لمن تأمله؛ فإن الله –سبحانه- سمى الحاكم بغير ما أنزل الله كافرا، وسمى الجاحد لما أنزل الله على رسوله كافرا، وسمى الكافر ظالما في قوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}2.وسمى من يتعدى حدوده في النكاح والطلاق والرجعة والخلع ظالما، وقال: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} 3، وقال يونس -عليه السلام-: {إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} 4، وقال آدم: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا}5، وقال موسى: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي}6، وليس هذا الظلم مثل ذلك الظلم. وسمى الكافر فاسقا في قوله: {وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ} 7، وقوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ} 8، وسمى العاصي فاسقا في قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا}9، وقال في الذين يرمون المحصنات: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ}10، وقال: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ
-----------------------------------
1 سورة المائدة آية : 44.
2 سورة البقرة آية : 229.
3 سورة الطلاق آية : 1.
4 سورة الأنبياء آية : 87.
5 سورة الأعراف آية : 23.
6 سورة القصص آية : 16.
7 سورة البقرة آية : 26.
8 سورة البقرة آية : 99.
9 سورة الحجرات آية : 6.
10 سورة النور آية : 4.

ص -17- فِي الْحَجِّ}1، وليس الفسوق كالفسوق 2.وكذلك الشرك شركان شرك ينقل عن الملة، وهو الشرك الأكبر، وشرك لا ينقل عن الملة وهو الأصغر كشرك الرياء، وقال –تعالى- في الشرك الأكبر: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}3، وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ}4 الآية. وقال في شرك الرياء: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}5، وفي الحديث: " من حلف بغير الله فقد أشرك "6، ومعلوم أن حلفه بغير الله لا يخرجه عن الملة، ولا يوجب له حكم الكفار، ومن هذا قوله صلى الله عليه وسلم: " الشرك في هذه الأمة أخفى من دبيب النمل " 7.فانظر كيف انقسم الشرك والكفر والفسوق والظلم إلى ما هو كفر ينقل عن الملة، وإلى ما لا ينقل عنها. وكذلك النفاق نفاقان نفاق اعتقاد ونفاق عمل، ونفاق الاعتقاد مذكور في القرآن في غير موضع أوجب لهم –تعالى- به الدرك الأسفل من النار، ونفاق العمل جاء في قوله صلى الله عليه وسلم: " أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر، وإذا اؤتمن خان "8، وكقوله صلى الله عليه وسلم: " آية المنافق ثلاث: إذا حدث كذب،
-----------------------------------
1 سورة البقرة آية : 197.
2 كذا ولعل أصله: وليس الفسوق هنا كالفسوق هناك، كما قال في الظلم قبله.
3 سورة المائدة آية : 72.
4 سورة الحج آية : 31.
5 سورة الكهف آية : 110.
6 الترمذي : النذور والأيمان (1535) , وأبو داود : الأيمان والنذور (3251) , وأحمد (2/34 ,2/69 ,2/86 ,2/125).
7 أحمد (4/403).
8 البخاري : الإيمان (34) , ومسلم : الإيمان (58) , والترمذي : الإيمان (2632) , والنسائي : الإيمان وشرائعه (5020) , وأبو داود : السنة (4688) , وأحمد (2/189 ,2/198).

ص -18- وإذا اؤتمن خان، وإذا وعد أخلف "1 2 . قال بعض الأفاضل: وهذا النفاق قد يجتمع مع أصل الإسلام، ولكن إذا استحكم وكمل فقد ينسلخ صاحبه عن الإسلام بالكلية، وإن صلى وصام، وزعم أنه مسلم 3؛ فإن الإيمان ينهى عن هذه الخلال، فإذا كملت للعبد لم يكن له ما ينهاه عن شيء منها، فهذا لا يكون إلا منافقا خالصا.
[إتيان الإنسان شعبة من شعب الإيمان أو الكفر]
(الأصل الخامس) : أنه لا يلزم من قيام شعبة من شعب الإيمان بالعبد أن يسمى مؤمنا، ولا يلزم من قيام شعبة من شعب الكفر أن يسمى كافرا، وإن كان ما قام به كفر، كما أنه لا يلزم من قيام جزء من أجزاء العلم به، أو من أجزاء الطب، أو من أجزاء الفقه أن يسمى عالما، أو طبيبا، أو فقيها، وأما الشعبة نفسها فيطلق عليها اسم الكفر كما في الحديث: " ثنتان في أمتي هما بهم كفر: الطعن في الأنساب والنياحة على الميت "4 5، وحديث " من حلف بغير الله فقد كفر "6 7، ولكنه لا يستحق اسم الكافر على الإطلاق. فمن عرف هذا عرف فقه السلف، وعمق علومهم وقلة تكلفهم، قال ابن مسعود: من كان متأسيا فليأتس بأصحاب رسول الله صلى الله عليه وسلم، فإنهم أبر هذه الأمة قلوبا، وأعمقها علما، وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه؛ فاعرفوا لهم حقهم فإنهم كانوا على الهدي المستقيم، وقد كاد الشيطان بني آدم بمكيدتين عظيمتين لا يبالي بأيهما ظفر: إحداهما الغلو ومجاوزة الحد والإفراط، والثانية: هي الإعراض والترك والتفريط. قال ابن القيم لما ذكر
-----------------------------------
1 البخاري : الشهادات (2682) , ومسلم : الإيمان (59) , والترمذي : الإيمان (2631) , والنسائي : الإيمان وشرائعه (5021) , وأحمد (2/357 ,2/397 ,2/536).
2 الحديث الأول رواه الجماعة عن ابن عمر وقيل إلا ابن ماجه وفي روايات الخصال تقديم وتأخير. والثاني رواه منهم الشيخان والترمذي والنسائي عن أبي هريرة.
3 هذا القيد روي في بعض ألفاظ الحديث.
4 مسلم : الإيمان (67) , والترمذي : الجنائز (1001) , وأحمد (2/291 ,2/377 ,2/414 ,2/431 ,2/441 ,2/455 ,2/496 ,2/526 ,2/531).
5 رواه أحمد ومسلم عن أبي هريرة ولفظ مسلم "اثنتان في الناس" ولا نحفظه إلا هكذا.
6 الترمذي : النذور والأيمان (1535) , وأحمد (2/34 ,2/125).
7 رواه أحمد والترمذي والحاكم عن ابن عمر.

ص -19- شيئا من مكائد الشيطان: قال بعض السلف: ما أمر الله بأمر إلا وللشيطان فيه نزغتان، إما إلى تفريط وتقصير، وإما إلى مجاوزة وغلو، ولا يبالي بأيهما ظفر، وقد اقتطع أكثر الناس إلا القليل في هذين الواديين، وادي التقصير، ووادي المجاوزة والتعدي، والقليل منهم جدا الثابت على الصراط الذي كان عليه رسول الله صلى الله عليه وسلم وأصحابه. وعد -رحمه الله- كثيرا من هذا النوع إلى أن قال: وقصر بقوم حتى قالوا إيمان أفسق الناس وأظلمهم كإيمان جبريل وميكائيل فضلا عن أبي بكر وعمر، وتجاوز بآخرين حتى أخرجوا من الإسلام بالكبيرة الواحدة. هذا آخر ما وجد من هذه الرسالة العظيمة المنافع، القاضية بالبراهين والدلائل القواطع، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة الثانية: [التحرج عن رمي من ظاهره الإسلام بالكفر] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -20- (يقول جامع الكتاب)
الرسالة الثانية: [التحرج عن رمي من ظاهره الإسلام بالكفر]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن بن حسن إلى الابن المكرم النجيب إبراهيم بن عبد الملك، سلمه الله ورحم أباه، وزينه بزينة خاصته وأوليائه، آمين . سلام عليكم ورحمة الله وبركاته. أما بعد: فأحمد إليك الله الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، والخط قد وصل، وقد سألت فيه عن خمس مسائل: (أولاها): قولك: إنه قد وقع من بعض الإخوان تكفير من أحب انتصار آل شامر على المسلمين، وفرح بذبحهم، هل له مستند في ذلك أم لا؟ (الإنكار على من كفر أناسا شمتوا بانتصار أعداء الوهابية عليهم) الجواب : إني لا أعلم مستندا لهذا القول، والتجاسر على تكفير من ظاهره الإسلام من غير مستند شرعي، ولا برهان مرضي، يخالف ما عليه أئمة العلم من أهل السنة والجماعة. وهذه الطريقة هي طريقة أهل البدع والضلال، ومن عدم الخشية والتقوى فيما يصدر عنه من الأقوال والأفعال، والفرح بمثل هذه القضية قد يكون له أسباب متعددة لا سيما وقد كثر الهرج، وخاضت الأمة في الأموال والدماء، واشتد الكرب والبلاء، وخفي الحق والهدى، وفشا الجهل والهوى، وكثر الخوض والردى، وغلب الطغيان والعمى، وقل المتمسك بالكتاب والسنة، بل قل من يعرفهما،

ص -21- ويدري حدود ما أنزل الله من الأحكام الشرعية، كالإسلام والإيمان والكفر والشرك والنفاق ونحوهما. وقد جاء في الحديث: " من قال لأخيه: يا كافر، فقد باء بها أحدهما "1 2.فإطلاق القول بالتكفير والحالة هذه دليل على جهل المكفر وعدم علمه بمدارك الأحكام، وتأول أهل العلم ما ورد من إطلاق الكفر على بعض المعاصي كما في حديث: " سباب المسلم فسوق، وقتاله كفر "3 4، وحديث: " لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض " 5 6، وحديث: " لا ترغبوا عن آبائكم، فإنه كفر بكم أن ترغبوا عن آبائكم "7 8؛ فهذا ونحوه تأولوه على أنه كفر عملي ليس كالكفر الاعتقادي الذي ينقل عن الملة كما جزم به العلامة ابن القيم -رحمه الله- وغيره من المحققين. هذا مع أنه باشره عمل، وفرح، وأطلق عليه الشارع هذا الوصف فكيف بمجرد الفرح. وذكر عن الإمام أحمد -رحمه الله- أنه قال: أمِرُّوا هذه النصوص كما جاءت، ولا تعرضوا لتفسيرها. وقد ذكر شيخ الإسلام في الفتاوى المصرية أن السلف متفقون على عدم تكفير البغاة، فكيف بمجرد الفرح، وقد قابل هذا الصنف من الإخوان قوم كفروا أهل العارض، أو جمهورهم في هذه الفتنة، واشتهر عن بعضهم أنه تلا عند سماع وقعة آل شامر قوله –تعالى-: {وَلِلْكَافِرِينَ أَمْثَالُهَا}
-----------------------------------
1 البخاري : الأدب (6104) , ومسلم : الإيمان (60) , والترمذي : الإيمان (2637) , وأحمد (2/112) , ومالك : الجامع (1844).
2 رواه الخطيب عن ابن عمر بلفظ :من كفر أخاه فقد باء بها أحدهما، ورواه أحمد والبخاري عنه بلفظ: إذا قال الرجل لأخيه يا كافر فقد باء بها أحدهما، والثاني به عن أبي هريرة، ورواه مسلم والترمذي عن ابن عمر بلفظ: "أيما امرئ قال… إلخ، وأبو داود عنه بلفظ أيما مسلم كفر رجلا مسلما فإن كان كافرا وإلا كان هو الكافر.
3 البخاري : الإيمان (48) , ومسلم : الإيمان (64) , والترمذي : البر والصلة (1983) والإيمان (2634 ,2635) , والنسائي : تحريم الدم (4105 ,4106 ,4108 ,4109 ,4110 ,4111 ,4112 ,4113) , وابن ماجه : المقدمة (69) والفتن (3939) , وأحمد (1/385 ,1/411 ,1/417 ,1/433 ,1/439 ,1/446 ,1/454 ,1/460).
4 رواه الجماعة إلا أبا داود من حديث ابن مسعود.
5 البخاري : العلم (121) , ومسلم : الإيمان (65) , والنسائي : تحريم الدم (4131) , وابن ماجه : الفتن (3942) , وأحمد (4/358 ,4/363 ,4/366) , والدارمي : المناسك (1921).
6 رواه الجماعة كلهم عن عدة من الصحابة مرفوعا.
7 البخاري : الحدود (6830) , وأحمد (1/47 ,1/55).
8 رواه الشيخان من حديث أبي هريرة بلفظ: لا ترغبوا عن آبائكم فمن رغب عن أبيه فقد كفر. ورويا معناه بألفاظ أخرى عن غيره.

ص -22- 1.وعللوا بأشياء متعددة من فرح، ومكاتبة، وموالاة، وغير ذلك؛ والفريقان ليس لهم لسان صدق، ولا هدى ولا كتاب منير. قال شيخ الإسلام ابن تيمية -رحمه الله-: لا بد للمتكلم في هذه المباحث ونحوها أن يكون معه أصول كلية يرد إليها الجزئيات ليتكلم بعلم وعدل، ثم يعرف الجزئيات كيف وقعت وإلا فيقع في كذب وجهل في الجزئيات، وجهل وظلم في الكليات. وأطال الكلام في الفرق بين المتأول والمتعمد، ومن قامت عليه الحجة وزالت عنه الشبهة، والمخطئ الذي التبس عليه الأمر، وخفي عليه الحكم. وقرر مذهب علي بن أبي طالب في عدم تكفير الخوارج المقاتلين له المكفرين له ولعثمان، ولمن والاهما -رضي الله عنهما-، ونقل قول علي رضي الله عنه لما سئل عن الخوارج أكفار هم؟ قال: من الكفر فروا. وقوله: إن لكم علينا أن لا نقاتلكم حتى تبدؤونا بالقتال، ولا نمنعكم مساجد الله، ولا نمنعكم حقا هو لكم في مال الله. ومع هذا هم مصرحون بتكفيره، مقاتلون له، مستحلون لدمه، فكيف بمجرد الفرح؟ وقد ذكر في الزواجر أن الفرح بمثل هذه المعاصي من المحرمات ولم يقل: إنه كفر. ثم اعلم أن الفتنة في هذا الزمان بالبادية والبغاة، وبالعساكر الطغاة، فتنة عمياء صماء، عم شرها، وطار شررها، ووصل لهيبها إلى العذارى في خدورهن، والعواتق وسط بيوتهن، ولم يتخلص منها إلا من سبقت له الحسنى، وكان له نصيب وافر من نور الوحي والنور الأول يوم خلق الله الخلق في ظلمة، وألقى عليهم من نوره، وما أعز من يعرف هذا الصنف، بل ما أعز من لا يعاديهم ويرميهم بالعظائم؟وأكثر الناس كما وصفهم علي بن أبي طالب –رضي الله عنه- فيما رواه كميل بن زياد: لم يستضيئوا بنور
-----------------------------------
1 سورة محمد آية : 10.

ص -23- العلم، ولم يلجؤوا إلى ركن وثيق، ومجرد الانتساب إلى الإيمان والإخوان والتزيي بزي أهل العلم والإيمان، مع فقد الحقيقة لا يجدي.
والناس مشتبهون في إيرادهم وتفاضل الأقوام في الإصدار
فصل في حظر الإقامة حيث يهان الإسلام ويعظم الكفر
(المسألة الثانية) : فيمن يجيء من الأحساء بعد استيلاء هذه الطائفة الكافرة على أهل الأحساء ممن يقيم فيه للتكسب، أو للتجارة، ولا اتخذه وطنا، وإن بعضهم يكره هذه الطائفة، ويبغضها يعلم منه ذلك، وبعضهم يرى ذلك، ولكن يعتقد أنه حصل به راحة للناس وعدم ظلم وتعد على الحضر إلى آخر ما ذكرت. (فالجواب) : أن الإقامة ببلد يعلو فيها الشرك والكفر، ويظهر الرفض ودين الإفرنج ونحوهم من المعطلة للربوبية والألوهية، ويرفع فيها شعارهم، ويهدم الإسلام والتوحيد، ويعطل التسبيح والتكبير والتحميد، وتقلع قواعد الملة والإيمان، ويحكم بينهم بحكم الإفرنج واليونان، ويشتم السابقون من أهل بدر وبيعة الرضوان، فالإقامة بين ظهرانيهم والحالة هذه لا تصدر عن قلب باشره حقيقة الإسلام والإيمان والدين، وعرف ما يجب من حق الله في الإسلام على المسلمين؛ بل لا يصدر عن قلب رضي بالله ربا، وبالإسلام دينا، وبمحمد نبيا؛ فإن الرضى بهذه الأصول قطب رحى الدين، وعليه تدور حقائق العلم واليقين، وذلك يتضمن من محبة الله، وإيثار مرضاته، والغيرة لدينه، والانحياز إلى أوليائه ما يوجب البراءة

ص -24- كل البراءة، والتباعد كل التباعد عمن تلك نحلته وذلك دينه؛ بل نفس الإيمان المطلق في الكتاب والسنة لا يجامع هذه المنكرات كما علم من تقرير شيخ الإسلام ابن تيمية في كتاب الإيمان. وفي قصة إسلام جرير بن عبد الله أنه قال: " يا رسول الله، بايعني واشترط، فقال صلى الله عليه وسلم: تعبد الله ولا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وأن تفارق المشركين " خرجه أبو عبد الرحمن النسائي، وفيه إلحاق مفارقة المشركين بأركان الإسلام ودعائمه العظام، وقد عرف من آية سورة براءة أن قصد أحد الأغراض الدنيوية ليس بعذر شرعي، بل فاعله فاسق لا يهديه الله كما هو نص الآية؛ والفسوق إذا أطلق ولم يقترن بغيره فأمره شديد، ووعيده أشد وعيد. وأي خير يبقى مع مشاهدة تلك المنكرات، والسكوت عليها وإظهار الطاعة والانقياد لأوامر من هذا دينه وتلك نحلته، والتقرب إليهم بالبشاشة والزيارة والهدايا، والتنوق في المآكل والمشارب؟ وإن زعم أن له غرضا من الأغراض الدنيوية، فذلك لا يزيده إلا مقتا، كما لا يخفى على من له أدنى ممارسة للعلوم الشرعية، واستئناس بالأصول الإسلامية؛ وقد جاء القرآن العظيم بالوعيد الشديد، والتهديد الأكيد، على مجرد ترك الهجرة، كما في آية سورة النساء1.وقد ذكر المفسرون هناك ما به الكفاية والشفاء، وتكلم عليه شيخنا محمد بن عبد الوهاب -رحمه الله تعالى- وأفاد وأوفى، ودعوى التقية لا تفيد مع القدرة على الهجرة؛ ولذلك لم يستثن الله إلا المستضعفين من الأصناف الثلاثة. وقد ذكر علماؤنا تحريم الإقامة
-----------------------------------
1 يعني قوله –تعالى-: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}...إلخ (4: 96).

ص -25- والقدوم إلى بلد يعجز فيها عن إظهار دينه؛ والمقيم للتجارة والتكسب والمستوطن حكمهم وما يقال فيهم حكم المستوطن لا فرق. وأما دعوى البغض والكراهة مع التلبس بتلك الفضائح فذلك لا يكفي في النجاة، ولله حكم وشرع وفرائض وراء ذلك كله. إذا تبين هذا فالأقسام مشتركون في التحريم متفاوتون في العقوبة قال –تعالى-: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}1، وأخبث هؤلاء وأجهلهم من قال: إنه حصل بهم للناس راحة وعدم ظلم وتعد على الحضر، وهذا الصنف أضل القوم وأعماهم عن الهدى، وأشدهم محادة لله ورسوله ولأهل الإيمان والتقى، لأنه لم يعرف الراحة التي حصلت بالرسل، وبما جاؤوا به في الدنيا والآخرة، ولم يؤمن بها الإيمان النافع. والمسلم يعرف الراحة كل الراحة والعدل كل العدل، واللذة كل اللذة في الإيمان بالله ورسوله، والقيام بما أنزل الله من الكتاب والحكمة، وإخلاص الدين له وجهاد أعدائه وأعداء رسله، وأنه باب من أبواب الجنة يحصل به النعيم والفرح واللذة في الدور الثلاث، قال –تعالى-: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}2 الآية. ولو علم هذا المتكلم أن الشرك أظلم الظلم، وأكبر الكبائر، وأقبح الفساد وأفحشه لكان له منه مندوحة عن مثل هذا الجهل الموبق، قال –تعالى-: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا}3، وقال –تعالى-: {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ}4.فجعل الخسار كله بحذافيره في أهل هذه الخصال الثلاث كما يفيد الضمير المقحم
-----------------------------------
1 سورة الأنعام آية : 132.
2 سورة البقرة آية : 177.
3 سورة الأعراف آية : 56.
4 سورة البقرة آية : 26.

ص -26- بين المبتدأ والخبر وقال تعالى-: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ}1، فهذا الفساد المشار إليه في هذه الآيات الكريمات هو الفساد الحاصل بالكفر والشرك وترك الجهاد في سبيل الله، واتخاذ أعداء الله أولياء من دون المؤمنين. وبالجملة فمن عرف غول هذا الكلام أعني قول بعضهم: إنه حصل بهم راحة للناس وعدم ظلم وتعد على الحضر، تبين له ما فيه من المحادة والمشاقة لما جاءت به الرسل، وعرف أن قائله ليس من الكفر ببعيد. والواجب على مثلك أن يجاهدهم بآيات الله ويخوفهم من الله وانتقامه، ويدعو إلى دينه وكتابه، والهجر مشروع إذا كان فيه مصلحة راجحة، ونكاية لأرباب الجرائم؛ وهذا يختلف باختلاف الأحوال والأزمان والله المستعان.
[ حكم تصرف الوالد في مال ولده الصغير مقيد بالمصلحة ]
(وأما المسألة الثالثة) : هل للوالد أن يتصرف في مال ولده الصغير بما ليس فيه مصلحة، أم هو أسوة غيره من الأولياء ليس له النظر إلا فيما فيه مصلحة؟ (والجواب) : إن الواجب على كل من كانت له ولاية أن يتقي الله فيها، ويصلح، ولا يتبع سبيل المفسدين، وفي الحديث: " كلكم راع وكلكم مسؤول عن رعيته "2؛ بل يحرم على المكلف إضاعة مال نفسه وإنفاقه في غير مصلحة، وهو من الإسراف إلا أن الوالد ليس كغيره في العزل ورفع اليد إذا ثبت رشده.
-----------------------------------
1 سورة الأنفال آية : 73.
2 البخاري : النكاح (5200) , ومسلم : الإمارة (1829) , والترمذي : الجهاد (1705) , وأبو داود : الخراج والإمارة والفيء (2928) , وأحمد (2/5 ,2/54 ,2/111 ,2/121).

ص -27- (تملك الوالد مال ولده وشرطه)
(وأما المسألة الرابعة) : هل للوالد أن يتملك جميع مال ولده الصغير أو بعض ماله الذي يضر به، أم حكم الصغير حكم الكبير يعتبر للتملك من مال الصغير ما يعتبر للتملك من مال الكبير؟ وهل يفرق بين الغني والفقير أم الحكم واحد؟ (فالجواب) : أن للأب أن يتملك من مال ولده ما شاء، صغيرا كان الولد أو كبيرا، غنيا كان الأب أو فقيرا، بشروط ستة مقررة في محلها: (منها): أن لا يضر بالولد ضررا يلحقه في الحاجات الضروريات كتملك سريته ونحو ذلك، وأن لا يكون في مرض موت أحدهما، وأن لا يعطيه ولدا آخر، وأن لا يكون عينا موجودة. وله الرجوع في الهبة إذا كانت عينا باقية في ملك الابن لم يتعلق بها حق أجنبي ولا رغبة كمداينة الأجنبي، وأن لا تزيد زيادة متصلة، وعنه الرجوع فيما زاد زيادة متصلة كالمنفصلة، وليس من جنس النماء كما توهمه السائل بل ذاك من التصرفات في الهبة. وقد نص فقهاؤنا على أن كل تصرف لابن لا يمنعه من التصرف في العين ليس بمانع للأب من الرجوع في هبته والتصرف فيها، والنقص الحاصل بقلع الغراس وأخذ الحلية لا يمنع الرجوع.
[المصالحة في الدَين]
وأما المسألة الخامسة : وهي إذا كان لرجل على آخر دين، مثل الصقيب يكون له الدين الكثير، يصطلحان بينهما على أن الدين يكون نجوما إلى آخر ما ذكرت. (فالجواب) : إن هذا ليس يصلح، ولا يدخل في حد الصلح كما نص عليه الحجاوي وغيره، بل هو وعد يستحب الوفاء به على المشهور، وكونه فيه إرفاق فذلك لا يغير الحدود الشرعية، ولا يدخل في مسمى الصلح كما لا تدخله الهبة والعطية، والله أعلم.


الرسالة الثالثة: [السفر إلى بلاد الأعداء من المشركين والكفار] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -28- الرسالة الثالثة: [السفر إلى بلاد الأعداء من المشركين والكفار]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الابن المكرم إبراهيم بن عبد الملك -سلمه الله تعالى-. سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو على نعمائه، والخط الذي تسأل فيه عما نفتي به في مسألة السفر إلى بلاد المشركين قد وصل إلينا، والذي كتبناه للإخوان به فيه كفاية للطالب وبيان، ولم نخرج فيه عما عليه أهل الفتوى عند جماهير المتأخرين. نعم فيه التغليظ على من يسافر إلى بلاد هجم عليها العدو الكافر الحربي المتصدي لهدم قواعد الإسلام، وقلع أصوله وشعائره العظام، ورفع أعلام الكفر والتعطيل، وتجديد معاهد الشرك والتمثيل، وإطفاء أنوار الإسلام الظاهرة، وطمس منار أركانه الباهرة، وهو العدو الذي اشتدت به الفتنة على الإسلام والمسلمين، وعز بدولته جانب الرافضة والمرتدين، ومن على سبيلهم من المنحرفين والمنافقين، فمثل هذه البلدة تخص من عمومات الرخصة لوجوه: (منها): أن إظهار الدين على الوجه الذي تبرأ به الذمة متعذر غير حاصل كما هو مشاهد معلوم عند من خبر القوم مع من يجالسهم ويقدم إليهم. وقل أن يتمكن ذو حاجة لديهم إلا بإظهار عظيم من الركون والموالاة والمداهنة، وهذا مشهور متواتر، لا ينكره إلا جاهل أو مكابر لا غيرة له على دين الله وشرعه، ولا توقير لعظمته ومجده، قد اتخذ ظواهر عبارات لم

ص -29- يعرف حقيقتها، ولم يدر مراد الفقهاء منها، ترسا يدفع به في صدور الآيات والسنن، ويصدف به عن أهدى منهج وسنن؛ فهو كحجر في الطريق بين السائرين إلى الله والدار الآخرة يحول بينهم وبين مرادهم، ويثبطهم عن سيرهم وعزماتهم. وقد كثر هذا الضرب من الناس في المتصدين للفتوى في مثل هذه المسائل، وبهم حصل الإشكال، وضلت الأفهام، واستحبت مساكنة عباد الأوثان والأصنام. وافتتن بهم جملة الرجال، وقصدتهم الركائب والأحمال، وسار إليهم ربات الخدور والحجال، عملا بقول رؤوس الفتنة والضلال، ولا يصل إلى الله ويحظى بقربه، ويرد نهر التحقيق وعذبه، من أصغى إليهم سمعه، واتخذهم أخدانا يرجع إليهم في أمر دينه ومهمات أمره. وقد قال بعض السلف: إن هذا العلم دين فانظروا عمن تأخذون دينكم. ومن خاض في مثل هذه المباحث الدينية من غير ملكة ولا روية، فما يفسد أكثر مما يصلح، وضلاله أقرب إليه من أن يفلح، وقد قيل: يفسد الأديان نصف متفقه، ويفسد اللسان نصف نحوي، ويفسد الأبدان نصف متطبب. فعليك بمعرفة الأصول الدينية، والمدارك الحكمية، ولترتفع همتك إلى استنباط الأحكام من الآيات القرآنية، والسنن الصحيحة النبوية، ولا تقنع بالوقوف مع العادات، وما جرى به سنن الأكثرين في الديانات، فقد قال بعضهم: من أخذ العلم من أصله استقر، ومن أخذه من تياره اضطرب، وما أحسن ما قال في الكافية الشافية:
ولقد نجا أهل الحديث المحض أتباع الرسول وتابع القرآن
عرفوا الذي قد قال مع علم بما قال الرسول فهم أولو العرفان
وسواهمو في الجهل والدعوى مع الكبر العظيم وكثرة

ص -30- مدوا يدا نحو العلى بتكلف وتخلف وتكبر وهوان
أترى ينالوها وهذا شأنهم حاشى العلى من ذا الزبون الفاني
فقال شيخ الإسلام محمد بن عبد الوهاب -رحمه الله- في المواضع التي نقلها من السيرة: إنه لا يستقيم للإنسان إسلام، ولو وحد الله، وترك الشرك إلا بعداوة المشركين والتصريح لهم بالعداوة والبغض. فانظر إلى تصريح الشيخ بأن الإسلام لا يستقيم إلا بالعداوة والبغضاء. فأين التصريح من هؤلاء المسافرين، والأدلة من الكتاب والسنة ظاهرة متواترة على ما ذكره الشيخ، وهو موافق لكلام المتأخرين في إباحة السفر لمن أظهر دينه؛ ولكن الشان كل الشان في إظهار الدين، وهل اشتدت العداوة بينه صلى الله عليه وسلم وبين قريش إلا لما كافحهم بمسبة دينهم وتسفيه أحلامهم وعيب آلهتهم؟. وأي رجل تراه يعمل المطي جادا في السفر إليهم واللحاق بهم حصل منه، ونقل عنه ما هو دون هذا الواجب، والمعروف المشتهر عنهم ترك ذلك كله بالكلية، والإعراض عنه واستعمال التقية والمداهنة؛ وشواهد هذا كثيرة شهيرة، والحسيات والبديهيات غنية عن البرهان.
[حكم قتال من هجم على بلاد المسلمين]
(الوجه الثاني) : إن قتال من هجم على بلاد المسلمين من أمثال هؤلاء فرض عين لا فرض كفاية كما هو مقرر مشهور، فلا يحل، ولا يسوغ والحالة هذه تركه، والعدول عنه لغرض دنيوي. وقواعد الإسلام ومدارك الأحكام ترد القول بإباحة ترك الفروض العينية لأغراض دنيوية. ومن عرف هذا عرف الفرق بين مسألتنا وبين عبارة من قال بجواز السفر لمن قدر على إظهار دينه لو فرضناه حاصلا، فكيف والأمر كما قدمت؟
[من يرخص له السفر إلى بلاد الكفار وأصحاب البدع ]
(الوجه الثالث) : إن نص عبارات علمائنا، وظاهر كلامهم، وصريح
ص -31- إشاراتهم أن من لم يعرف دينه بأدلته وبراهينه لا يباح له السفر إليهم؛ فالرخصة مخصوصة بمن عرفه بأدلته المتواترة في الكتاب والسنة، ومثل هذا هو الذي يتأتى منه إظهار دينه والإعلان به، وكيف يظهره من لا يدريه ولا إلمام له بأدلته القاطعة للخصم ومبانيه؟ شعرا:
فقر الجهول بلا علم إلى أدب فقر الحمار بلا رأس إلى رسن
حتى ذكر جمع تحريم القدوم إلى بلد تظهر فيه عقائد المبتدعة كالخوارج والمعتزلة والرافضة إلا لمن عرف دينه في هذه المسائل، وعرف أدلته، وأظهره عند الخصم. وقد عرف -أرشدك الله- أن الزمن زمن فترة من أهل العلم، غلبت فيه العادات الجاهلية، والأهواء العصبية، وقل من يعرف الإسلام العتيق، وما حرمه الله –تعالى- من موالاة أعدائه المشركين ومعرفة أقسامها، وأن منها ما يكفر به المسلم، ومنها ما هو دونه. وكذلك المداهنة والركون، وما حرم الله –تعالى- ورسوله، وما الذي يوجب فسق فاعله أو ردته، وأين القلوب التي ملئت من الغيرة لله وتعظيمه وتوقيره عن كفر هؤلاء الملاحدة وتعطيلهم، وصار على نصيب وحظ وافر من مصادمة أعداء الله ومحاربتهم ونصر دين الله ورسله، ومقاطعة من صد عنه، وأعرض عن نصرته
وإن كان الحبيب المواتيا فالحكم لله العلي الكبير
وأين من يبادئهم بأن ما هم عليه كفر وضلال بعيد، ومسبة لله العزيز الحميد، يمانع أصل الإيمان والتوحيد، وأن ما هم عليه هو الكفر الجلي البواح، وهو في ذلك على نور من ربه، وبصيرة في دينه، فسل أهل الريب والشبهات هل يغتقر الجهل بذلك والإعراض عنه علما وعملا، ويكتفي بمجرد الانتساب إلى الإسلام عند قوم ينتسبون إليه أيضا، وهم من أشد خلق الله كفرا به وجحدا له؟

ص -32- وردا لأحكامه واستهزاء بحقائقه. فإن قالوا: يكتفي بذلك الانتساب، وتبرأ به الذمة، فقد عادوا على ما نقلوه وأصلوه من دليلهم بالرد والهدم، ومن حقق النظر وعرف أحوال القوم وسيرهم، علم أن معولهم على اتباع أهوائهم والميل مع شهواتهم، نسأل الله لنا ولهم العافية.
هواي مع الركب اليمانين مصعد يسير 1 وجثماني بمكة موثق
ومن هان عليه أمره –تعالى- فعصاه، ونهيه فارتكبه، وحقه فضيعه، وذكره فأهمله، وأغفل قلبه عنه، وكان هؤلاء آثر عنده من طلب رضاه، وطاعة المخلوق أهم عنده من طاعة ربه، فلله الفضلة من قلبه وقوله وعمله، وسواه المقدم في ذلك، فما قدره حق قدره، وما عظمه حق عظمته، وهل قدره حق قدره من سالم أعداءه الجاحدين له المكذبين لرسله، وأعرض عن جهادهم وعيبهم والطعن عليهم، ولاقاهم بوجه منبسط، ولسان عذب، وصدر منشرح، ولم يراع ما وجب عليه من إجلال الله وتعظيمه وطاعته جراءة على ربه وتوثبا على محض حق وامتهانا بأمره؟
خلافا لأصحاب الرسول وبدعة وهم عن سبيل الحق أعمى وأجهل
[السفر إلى بلاد المشركين عند أمن الفتنة]
(الوجه الرابع) : أنه لا بد في إباحة السفر إلى بلاد المشركين من أمن الفتنة، فإن خاف بإظهار دينه الفتنة بقهرهم وسلطانهم، أو شبهات زخرفهم وأقوالهم، لم يبح له القدوم إليهم والمخاطرة بدينه. وقد فر عن الفتنة من السابقين الأولين إلى بلاد الحبشة من تعلم من المهاجرين كجعفر بن أبي طالب وأصحابه. وقد بلغكم ما حصل من الفتنة على كثير ممن خالطهم وقدم إليهم، حتى جعلوا مسبة من نهاهم عن ذلك وأمرهم بمجانبة المشركين دينا يدينون به،
-----------------------------------
1 الرواية المشهورة في كتب البيان: جنيت.

ص -33- ويفتخرون بذكره في مجالسهم ومجامعهم، وقد نقل ذلك عن غير واحد: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}1، وبعض من رحل إليهم من جهتكم حمل رسائلهم ومكاتبتهم إلى أهل الإسلام يدعونهم إلى الدخول تحت طاعتهم ومسالمتهم، وأن تضع الحرب أوزارها بينهم وبين من كاتبوه، واستحسن ذلك كثير من الملأ، والله المستعان. وقد شاع لديكم خبر من افتتن بمدحهم والثناء عليهم ونسبتهم إلى العدل وحسن الرعاية إلى ما هو أعظم من ذلك وأطمّ، من مشاقة الله ورسوله، واتباع غير سبيل المؤمنين، ومن لم يشاهد هذا منكم ولم يسمعه من قائله قد بلغه وتحققه؛ فأجهل الخلق وأضلهم عن سواء السبيل من ينازع في تحريم السفر إليهم والحالة هذه ويرى حله وجوازه.
[سد الذرائع وقطع الوسائل من أكبر أصول الدين وقواعده]
(الوجه الخامس): أن سد الذرائع وقطع الوسائل من أكبر أصول الدين وقواعده، وقد رتب العلماء على هذه القاعدة من الأحكام الدينية تحليلا وتحريما ما لا يحصى كثرة، ولا يخفى على أهل العلم والخبرة. وقد ترجم شيخ الدعوة النجدية -قدس الله روحه- لهذه القاعدة في كتاب التوحيد فقال: (باب ما جاء في حماية المصطفى صلى الله عليه وسلم جناب التوحيد وسده كل طريق يوصل إلى الشرك)، وساق بعض هذه القاعدة. وقد قرأت علينا في الرسالة المدنية لشيخ الإسلام ابن تيمية أن اعتبار هذا من محاسن مذهب مالك، قال: ومذهب أحمد قريب منه في ذلك، ولو أفتينا بتحريم السفر رعاية لهذا الأصل فقط وسدا لذرائعه المفضية لكنا قد أخذنا بأصل أصيل ومذهب جليل.
[السفر إلى بلاد المحاربين للإسلام]
(الوجه السادس): أنا لا نسلم دخول هذه البلدة التي الكلام بصددها في عبارات أهل العلم ورخصتهم لأن صورة الأمر وحقيقته سفر إلى
-----------------------------------
1 سورة الفرقان آية : 31.

ص -34- معسكر العدو الحربي الهاجم على أهل الإسلام المستولي على بعض ديارهم، المجتهد في هدم قواعد دينهم وطمس أصوله وفروعه، وفي نصرة الشرك والتعطيل وإعزاز جيوشه وجموعه، فالمسافر إليهم كالمسافر إلى معسكر هو بصدد ذلك، كمعسكر التتر، ومعسكر قريش يوم الخندق ويوم أحد، أفيقال هنا بجواز السفر لأن السفر إلى بلاد المشركين يجوز لمن أظهر دينه؟ وهل لهذا القول حظ من النظر والدليل، وهو سفسطة وضلال عن سواء السبيل؟
والعلم ليس بنافع أربابه ما لم يفد نظرا وحسن تبصر
وفي سنن أبي داود ومسند الإمام أحمد – الذي قال فيه قد جمعته للناس إماماً – من حديث أبي بكرة أن رسول الله صلى الله عليه وسلم قال: " ينْزل ناس من أمتي بغائط يسمونه البصرة، عند نهر يقال له دجلة، يكون عليه جسر. يكثر أهلها، ويكون من أمصار المهاجرين وفي رواية والمسلمين. فإذا كان آخر الزمان جاء بنو قنطوراء عراض الوجوه صغار الأعين حتى ينزلوا على شط النهر، فيفترق أهلها ثلاث فرق فرقة يأخذون أذناب البقر والبرية وهلكوا، وفرقة يأخذون لأنفسهم وكفروا، وفرقة يجعلون ذراريهم خلف ظهورهم ويقاتلونهم وأولئك هم الشهداء "1.والحديث – وإن كان في سنده سعيد بن جهمان، فقد وثقه أبو داود الذي ألين له الحديث كما ألين لداود الحديد، فقسمهم ثلاث فرق، وأخبر أن من أخذ لنفسه وألقى السلم، وترك الجهاد فقد كفر، ومن أعرض عن جهادهم وتباعد عنهم مقبلا على إصلاح دنياه وحرثه فقد هلك، ولم ينج إلا من قام بجهادهم، وانتصب لحربهم، ونصر الله ورسوله، وأخبر أن أولئك هم الشهداء، وأنهم مخصوصون بالشهادة دون سائر الشهداء، كما يستفاد من الجملة الاسمية المعرفة الطرفين
-----------------------------------
1 سنن أبي داود : كتاب الملاحم (4306).

ص -35- ومن ضمير الفصل المقحم بين المبتدأ والخبر. والحصر وإن كان ادعائيا فهو يدل على شرف الصنف وفضيلته، والحديث وإن كان تأوله بعضهم في حادثة التتر في القرن السابع فقائله لا يمنع من دخول سواها في الخبر، وأن لها ذيولا وبقية، ولا ريب أن الذي حصل هذا الزمان إن لم يكن منها فهو يشبه بها من كل وجه.
فإن لا يكنها أو تكنه فإنه أخوها غذته أمه بلبانها
وقد قال شيخ الإسلام في اختياراته: من جمز إلى معسكر التتر، ولحق بهم ارتد، وحل ماله ودمه1. فتأمل هذا فإنه إن شاء الله يزيل عنك إشكالات كثيرة طالما حالت بين قوم وبين مراد الله ورسوله، ومراد أهل العلم من نصوصهم، وصريح كلامهم. ثم اعلم أن النصوص الواردة في وجوب الهجرة، والمنع من الإقامة ببلد الشرك والقدوم إليها، وترك القعود مع أهلها ووجوب التباعد عن مساكنتهم ومجامعتهم، نصوص عامة مطلقة وأدلة قاطعة محققة، ومن قال بالتخصيص، أو التقييد لها إنما يستدل بقضايا عينية خاصة، وأدلة جزئية لا عموم لها عند جماهير الأصوليين والنظار، بل هي في نفسها محتملة للتقييد والتخصيص. ومن قال بالرخصة لا ينازع في عموم الأدلة الموجبة للهجرة المانعة من المجامعة والمساكنة، غاية ما عند الخصم أن يقيس حكما على حكم، وفرعا على فرع، وقضية على قضية، والمنازع له يتوقف في صحة هذا القياس، لأنه معارض لدليل العموم والإطلاق. وقد رأيت محمد بن علي الشوكاني
-----------------------------------
1 وكذا كل من لحق بالكفار المحاربين للمسلمين وأعانهم عليهم وهو صريح قوله تعالى (ومن يتولهم منكم فإنه منهم).

ص -36- جزم فيما كتبه على المنتقى برد قول الماوردي بجواز الإقامة بدار الشرك، وفضيلة ذلك لمن أظهر دينه ورجا إسلام غيره. قال: وهذا القول معارض لعموم النص فلا يسلم ولا يلتفت إليه، مع أن الذي كتبناه في هذه المسألة موافق للمشهور عند المتأخرين لم نخرج عنه كما تقدم ذكره، والقصد أن المسألة من أصلها فيها بحث قوي ومجال للنظر فإن بقي عليك فراجعني، وإياك والسكوت على ريبة. وقد رأيت بخط الوالد -قدس الله روحه- ما نصه:
شمر إلى طلب العلوم ذيولا وانهض لذلك بكرة وأصيلا
وصل السؤال وكن هديت مباحثا فالعيب عندي أن تكون جهولا
(مسألة الكفار ما يستعينون به على المسلمين)
وأما مسألة المبايعة فلم يسألني عنها أحد، ولم يتقدم لي فيها كلام. وقد بسط شيخ الإسلام الكلام على مبايعة أهل الذمة، ومنع من يبيع ما يستعينون به على كفرهم وأعيادهم. وأما الكافر الحربي فلا يمكن مما يعينه على حرب أهل الإسلام ولو بالميرة والمال ونحوه والدواب والرواحل؛ حتى قال بعضهم بتحريق ما لا يتمكن المسلمون من نقله في دار الحرب من أثاثهم وأمتعتهم، ومنعهم من الانتفاع به فكيف بيعهم وإعانتهم على أهل الإسلام؟ فإن انضاف إلى ذلك ما هو الواقع من المسافرين في هذا الزمان مما تقدم ذكره فالأمر أغلظ وأفحش، وذلك فرد من وراء الجمع. وأكثر الناس يخفى عليه أن المرتد من أهل تلك الديار التي استولى عليها الكافر الحربي أغلظ كفرا، وأعظم جرما بجميع ما تقدم من الأحكام، ولذلك تجد لهم عند القادمين إليهم من المباسطة والمؤانسة والإكرام ما هو

ص -37- أعظم مما مرت حكايته من صنيعهم مع هذا الكافر الحربي، فافهم ذلك. والله المسؤول المرجو الإجابة أن ينصر دينه وكتابه ورسوله وعباده المؤمنين، وأن يظهر دينه على الدين كله ولو كره المشركون، وصلى الله على عبده ورسوله النبي الأمي، وعلى آله وصحبه وسلم تسليما كثيرا إلى يوم الدين.


الرسالة الرابعة [حكم من يسافر إلى بلاد المشركين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة الرابعة [حكم من يسافر إلى بلاد المشركين]
(قال جامع الرسائل) : وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى محمد بن علي آل موسى في مسألة السفر إلى بلاد المشركين، وقد ذكر له – أعني محمد بن علي – من جهة فتوى الشيخ الإمام، وعلم الهداة الأعلام الشيخ عبد الرحمن بن حسن فيمن يسافر إلى بلد المشركين، فشرح ووضح فتوى والده، وكشف القناع عن محاسن معانيها وقطع – بالوجوه الساطعة أساريرها الراسخة مبانيها – ما يتعلق به كل مبطل، وأزاح بما أبداه غبار كل مشكل، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم محمد بن علي آل موسى -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته، وسبق إليك خط مع البداة، أشرت فيه إلى المسألة التي ذكرت لي من جهة فتوى الوالد الشيخ -قدس الله روحه ونور ضريحه- فيمن يسافر إلى بلاد المشركين. وفي هذه الأيام ورد علينا خط من ولد العجيري ذكر فيه أن لفظ الوالد في جوابه قوله: وأما السفر إلى بلاد المشركين للتجارة فقد عمت به البلوى، وهو نقص في دين من فعله لكونه عرض نفسه للفتنة بمخالطة المشركين فينبغي هجره وكراهته، هذا هو الذي يفعله المسلمون معه من غير تعنيف ولا سب

ص -38- ولا ضرب، ويكفي في حقه إظهار الإنكار عليه، وإنكار فعله، ولو لم يكن حاضرا؛ والمعصية إذا وجدت أنكرت على من فعلها، أو رضيها إذا اطلع عليها. انتهى ما نقله. وهذه العبارة بحمد الله ليس فيها ما يتعلق به كل مبطل لوجوه: (منها) : أن الذي وقع في هذه الأعصار – وكلامنا بصدده – أمر يجل عن الوصف، وقد اشتمل مع السفر على منكرات عظيمة منها موالاة المشركين وقد عرفتم ما فيها من النصوص القرآنية والأحاديث النبوية، وعرفتم أن مسمى المولاة يقع على شعب متفاوتة، منها ما يوجب الردة كذهاب الإسلام بالكلية، ومنها ما هو دون ذلك من الكبائر والمحرمات. وعرفتم قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ}1، وأنها نزلت فيمن كاتب المشركين بسر رسول الله صلى الله عليه وسلم وقد جعل ذلك من الموالاة المحرمة، وإن اطمأن قلبه بالإيمان، وكذلك من رأى أن في ولايتهم مصلحة للناس أو للحضر، وهذا واقع مشاهد تعرفونه من حال أكثر هؤلاء الذين يسافرون إلى تلك البلاد، وربما نقل بعضهم من المكاتبات إلى أهل الإسلام ما يستفزونهم به، ويدعونهم إلى طاعتهم وصحبتهم والانحياز إلى ولايتهم. فالذي يظهر هذه الفتوى، ويستدل بها على مثل هذه الحال من أجهل الناس بمدارك الشرع ومقاصد أهل العلم، وهو كمن يستدل بتقبيل الصائم على أن الوطء لا يبطل صيامه، وهذا من جنس ما حصل من هؤلاء الجهلة في رسالة ابن عجلان، وما فيها من الاستدلال على جواز خيانة الله ورسوله، وتخلية بلاد المسلمين، وتسليط أهل الشرك عليها وأهل التعطيل، والكفر بآيات الله، وغير ذلك من ظهور سلطانهم وإبطال الشرع بالكلية بمسألة خلافية في جواز الاستعانة بمشرك ليس له دولة ولا صولة ولا دخل
-----------------------------------
1 سورة الممتحنة آية : 1.

ص -39- في الرأي مع أنها من المسائل المردودة على قائلها كما بسط في غير موضع. وبالجملة فإظهار مثل هذه الفتوى في هذه الأعصار من الوسائل المفضية إلى أكبر محذور، وأعظم المفاسد والشرور، مع أن عبارة الشيخ إذا تأملها المنصف وجد فيها ما يرد على هؤلاء المبطلة، وقول الشيخ قد عمت به البلوى يبين أن الجواب في الجاري في وقته مع ظهور الإسلام وغربته، وإظهار دين من سافر إلى جهاتهم، وليس في ذلك ما في السفر إليهم في هذه الأوقات، إذ هو مسالمة وإعراض عما وجب من فروض التعيين. وإذا هجم العدو وصار الجهاد فرض عين يحرم تركه ولو للسفر المباح، فكيف هذا السفر؟ وأيضا فكلام الشيخ يحمل على ما ذكره الفقهاء في أن عامة الناس ليس لهم أن يفتاتوا على ولي الأمر في الحدود والتعزيرات إلا بإذن. وقد عرفتم حال أكثر الولاة في عدم الاهتمام بهذا الأصل، فالافتيات عليهم بالحبس والضرب ونحو ذلك مفسدة تمنعها الشريعة ولا تقرها، ودرء المفاسد مقدم على جلب المصالح، فهذا يوجب للشيخ وأمثاله مراعاة المصلحة الشرعية في الفتوى الجزئية لا سيما في مخاطبة العامة. وقول الشيخ: لكونه عرض نفسه للفتنة بمخالطة المشركين صريح في أن الكلام فيمن لم يفتتن، ولم يستخف بدينه، وقد عرفتم حال أكثر الناس في هذا الوقت، وأقل الفتنة أن يستخفي بدينه، وجمهورهم يظهر الموافقة بلسان الحال ولسان المقال، فهذا الضرب ليس داخلا في كلام الشيخ -رحمه الله-. وقوله: ينبغي هجره وكراهته بيان ما يستطيعه كل أحد، وأما ولاة الأمور ومن له سلطان أو قدرة فعليه تغيير المنكر باليد، ومن لم

ص -40- يستطع فباللسان، ومن لم يستطع فبالقلب؛ وهذا نص الحديث النبوي فلا يجوز العدول عنه وإساءة الظن بأهل العلم، بل يحمل كلامهم على ما وافقه. والمصرّ المكابر لا ينتهي إلا إذا غير فعله بالأدب، أو الحبس، وهو داخل في عموم الحديث. وقد شاهدنا من الوالد -رحمه الله- تعنيف هذا الجنس وذمهم، وذكر حكم الله ورسوله في تحريم مخالطة المشركين مع عدم التمكن من إظهار الدين. وقد ذكر شيخ الإسلام ابن تيمية أن التعزيرات تفعل بحسب المصلحة، وليس لها حد محدود، بل بحسب ما يزيل المفسدة ويوجب المصلحة، وذكر قتل شارب الخمر في الرابعة وأنه من هذا الباب، وأشار إلى ذلك في اختياراته. وكذلك غيره من المحققين ذكروا أن التعزير على الكبائر والمحرمات غير مقدر، بل بحسب المصلحة؛ وهذه قواعد كلية تدخل فيها تلك القضية الجزئية. وقول الشيخ: والمعصية إذا وجدت أنكرت على من فعلها ورضيها، ليس فيه أن الإنكار بمجرد القول، بل هو بحسب المراتب الثلاث المذكورة في الحديث، وإلا لخالف نص الحديث، بل يتعين حمل كلام الشيخ عليه لموافقة الحديث النبوي لا على ما خالفه، وأسقط من الإنكار ركنه الأعظم. ومن شم رائحة العلم لم يعرض هذه الفتوى لأهل هذه القبائح الشنيعة، ويجعلها وسيلة إلى مخالفة واجبات الشريعة؛ ومثل هذا الذي أظهر الفتوى يجعله بعض المنتسبين منفاخا ينفخ به ما يستتر من إظهاره وإشاعته. والواجب على مثلك النظر في أصول الشريعة ومعرفة مقادير المصالح والمفاسد، وتأمل قوله – تعالى-: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} 1 الآية، وانظر ما ذكره المفسرون حتى أدخل بعضهم لياقة الدواة وبري القلم في الركون. وذلك لأن ذنب الشرك أعظم ذنب عصي الله به على اختلاف رتبه،
-----------------------------------
1 سورة الإسراء آية : 74.

ص -41- فكيف إذا انضاف إليه ما هو أفحش من الاستهزاء بآيات الله، وعزل أحكامه وأوامره، وتسمية ما ضاده وخالفه بالعدالة؟ والله يعلم ورسوله والمؤمنون أنها الكفر والجهل والضلالة. ومن له أدنى أنفة وفي قلبه نصيب من الحياة يغار لله ورسله وكتابه ودينه، ويشتد إنكاره وبراءته في كل محفل وكل مجلس؛ وهذا من الجهاد الذي لا يحصل جهاد العدو إلا به. فاغتنم إظهار دين الله، والمذاكرة به، وذم ما خالف والبراءة منه ومن أهله، وتأمل الوسائل المفضية إلى هذه المفسدة الكبرى، وتأمل نصوص الشارع في قطع الوسائل والذرائع. وأكثر الناس ولو تبرأ من هذا ومن أهله فهو جند لمن تولاهم، وأنس بهم، وأقام بحماهم والله المستعان. وهذا الخط اقرأه على من تحب من إخوانك وبلغ سلامي والدك، وخواص الإخوان.


الرسالة الخامسة: [الهجرة والإقامة بين أظهر المشركين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -42- الرسالة الخامسة: [الهجرة والإقامة بين أظهر المشركين]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة في وجوب الهجرة وتحريم الإقامة بين أظهر المشركين، وسبب ذلك أن حسن بن عبد الله آل الشيخ لما كتب إلى عبد الرحمن الوهيبي يناصحه عن الإقامة بين أظهر المشركين، ويبين له وجوب الهجرة بالدلائل والبراهين كتب إليه، واحتج بما ستقف عليه في ضمن جواب الشيخ -رحمه الله-. وهذا نص رسالة الشيخ:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى ابن الأخ حسن بن عبد الله: سلام عليكم ورحمة الله وبركاته. وبعد: يذكر لي ما كتب إليك عبد الرحمن الوهيبي من الشبهة لما ذكرت له قوله –تعالى-: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}1 ونصحته عن الإقامة بين أظهر العساكر الشركية، وأنه احتج عليك بأن الآية فيمن قاتل المسلمين، وقال: تجعلون إخوانكم مثل من قاتل رسول الله صلى الله عليه وسلم وأصحابه؟ وهذا جهل منه بمعنى الآية وصريحها، ومخالفة لإجماع المسلمين وما يحتجون به على تحريم الإقامة بين أظهر المشركين، مع العجز عن القدرة على الإنكار والتغيير. قال ابن كثير: هذه الآية عامة في كل من أقام بين ظهراني المشركين، وهو قادر على الهجرة، وليس متمكنا من إقامة الدين؛ فهو ظالم لنفسه مرتكب حراما بالإجماع وبنص هذه الآية حيث يقول –تعالى-: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}2 أي: بترك الهجرة {قَالُوا فِيمَ كُنْتُمْ} 3 أي: لم كنتم ها هنا وتركتم الهجرة {قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ}4 أي: لا نقدر على الخروج ولا الذهاب
-----------------------------------
1 سورة النساء آية : 97.
2 سورة النساء آية : 97.
3 سورة النساء آية : 97.
4 سورة النساء آية : 97.

ص -43- في الأرض {قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً}1.وساق -رحمه الله- ما رواه أبو داود عن سمرة بن جندب: أما بعد، قال رسول الله صلى الله عليه وسلم: " من جامع مشرك2 وسكن معه فإنه مثله ". قلت: فانظر حكاية الإجماع على تحريم ذلك، وانظر تقريره معنى الآية، وتعليق ما فيها من الأحكام والوعيد على مجرد الإقامة بين أظهر المشركين، وأن هذه الآية نص في ذلك. وانظر خطاب الملائكة لهذا الصنف، وأنه على المكث والإقامة بدار الكفر. وانظر ما أجابتهم الملائكة عن قولهم: لا نقدر على الخروج، وكل ذلك ليس فيه ذكر للقتال. فتأمل هذا يطلعك على بطلان هذه الشبهة وجهل مبديها. وتأمل حديث سمرة وما فيه من تعليق هذا الحكم بنفس المجامعة والسكنى، واعرف معنى كونه مثله. وكذلك ما رواه ابن جرير عن عكرمة قال: كان أناس من أهل مكة قد أسلموا أفمن مات منهم بها هلك؟ قال -تعالى-: {فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً إِلاَّ الْمُسْتَضْعَفِينَ} 3 الآية. وروى ابن جرير من تفسير ابن أبي حاتم: فزاد فيه: فكتب المسلمون إليهم بذلك، وخرجوا، ويئسوا من كل خير، ثم نزلت: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا}4. فكتبوا إليهم بذلك أن قد جعل الله مخرجا لكم، فخرجوا فأدركهم المشركون فقتلوهم حتى نجا من نجا، وقتل من قتل. وروي عن ابن عباس في الآية: هم قوم تخلفوا بعد رسول الله صلى الله عليه وسلم وتركوا أن يخرجوا معه، فمن مات منهم
-----------------------------------
1 سورة النساء آية : 97.
2 جامعه: خالطه وعاشره، فالمجامعة: المشاركة في الاجتماع من سكنى ومعاشرة، هذه حقيقته واستعماله في المخالطة الزوجية كناية.
3 سورة النساء آية : 97.
4 سورة النحل آية : 110.

ص -44- قبل أن يلحق بالنبي صلى الله عليه وسلم ضربت الملائكة وجهه ودبره. وأظن هذا الجاهل رأى ما روي عن عكرمة عن ابن عباس أن قوما من أهل مكة أسلموا فاستخفوا بإسلامهم، وأخرجهم المشركون يوم بدر معهم، وأصيب بعضهم وقتل بعض، فقال المسلمون: كان أصحابنا هؤلاء مسلمين، وأكرهوا فاستغفروا لهم فنَزلت {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ}1 الآية، فهذا القول ونحوه مما فيه ذكر من أخرج مع المشركين يوم بدر، لا يدل على أن الآية خاصة بهم بل يدل على أنها متناولة للعموم اللفظي، والعبرة بعموم اللفظ لا بخصوص السبب. وكذلك من قال من السلف: إن هذه الآية نزلت في أناس من المنافقين تخلفوا عن رسول الله صلى الله عليه وسلم وخرجوا مع المشركين، فمرادهم أن هذه الآية تتناولهم بعمومها، ولم يريدوا أن هذا النفاق والقتال مع المشركين هو الذي نيط به الحكم ورتب عليه الوعيد، فإنهم أجل وأعلم من أن يفهموا ذلك. والسلف يعبرون بالنوع، ويريدون الجنس العام، ومن لم يمارس العلوم ولم يتخرج على حملة العلم وأهل الفقه عن الله، وتخبط في العلوم برأيه فلا عجب من خفاء هذه المباحث عليه وعدم الاهتداء لتلك المسالك التي لا يعرفها إلا من مارس الصناعة، وعرف ما في تلك البضاعة، وهذا الرجل من أجهل الناس بالضروريات فكيف بغيرها من حقائق العلم ودقائقه؟ وليتهم (أعني) هو وأمثاله اقتصروا على مجرد الإقامة، ولم يصدر عنهم ما اشتهر وذاع من الموالاة الصريحة وإيثار الحياة الدنيا على محبة الله ورسوله، وما أمر به وأوجبه من توحيده، والبراءة ممن أعرض عنه، وعدل به غيره وسوى به سواه.
-----------------------------------
1 سورة النساء آية : 97.

ص -45- وتأمل كلام شيخ الإسلام محمد بن عبد الوهاب -رحمه الله تعالى- على هذه الآية فإنه أفاد وأجاد: وتأمل ما ذكره الفقهاء في حكم الهجرة واستدلالهم بهذه الآية على تحريم الإقامة بين ظهراني المشركين لمن عجز عن إظهار دينه، فكيف بمن أظهر لهم الموافقة على بعض أمرهم وعلى أنهم مسلمون من أهل القبلة المحمدية؟ وصاحب هذا القول الذي شبه عليكم ينزل درجة درجة: أول ذلك شراؤه المراتب الشرعية والأوقاف التي على أهل العلم، حتى صرفت له من غير استحقاق ولا أهلية، ثم لما جاءت هذه الفتنة صار يتزين عند المسلمين بحمد الله على عدم حضوره بتلك البلد، ثم جمز ولحق بأهلها، ونقض غزله، وأكذب نفسه، ثم ظهر لهم في مظهر الصديق الودود، وبالغ في الكرامة والوليمة والتحف والهدايا والمجالسة والتردد شغفا بالجاه والرياسة ولو في زمرة من حاد الله ورسوله. (وأما) : ما نقل عنه من التحريض على أهل الإسلام، فهو إن صح أقبح من هذا كله وأشنع، وحسابه على الله الذي تنكشف عنده السرائر، وتظهر مخبئات الصدور والضمائر، وروى السدي قال: "لما أسر العباس وعقيل ونوفل قال النبي صلى الله عليه وسلم للعباس: افد نفسك وابن أخيك، قال: يا رسول الله، ألم نصل قبلتك ونشهد شهادتك؟ قال: يا عباس إنكم خاصمتم فخصمتم، ثم تلا عليه هذه الآية: {ألم تكن أرض الله واسعة فتهاجروا فيها} ". فتأمل هذه القصة وما فيها من التصريح بأن الخصومة في الهجرة، وأن من ادعى الإسلام والتوحيد وهو مقيم بين ظهراني أهل الشرك بالله، والكفر بآيات الله فهو مخصوم محجوج؛ وهذا يعرفه طلبة العلم والممارسون، وتأمل قوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ

ص -46- لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}1.كيف حكم على أن من أطاع أولياء الشيطان في تحليل ما حرم الله أنه مشرك، وأكد ذلك بأن المؤكدة، وأن ذلك صادر عن وحي الشيطان. فاحذر هذا الضرب من الناس، وليكن لك نهمة في طلب العلم من أصوله ومظانه، والله –تعالى- أسأل أن يمن علينا وعليكم بالهداية إلى سبيله، ومعرفة دينه بدليله، وصلى الله على نبينا محمد وآله وصحبه وسلم تسليما كثيرا.


الرسالة السادسة: [شدة ظهور غربة الإسلام وأهله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السادسة: [شدة ظهور غربة الإسلام وأهله]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى الشيخ حمد بن عبد العزيز، وقد كان كتب إليه (أعني) الشيخ حمد رسالة ذكر له فيها أن الغربة اشتدت، وأنه قد أنكر عليه الفتوى بحل ما أخذ في درب العقير مع العسكر والزوار، فأجابه بما نصه:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم حمد بن عبد العزيز، سلمه الله تعالى وهداه، وألهمه رشده وتقواه، آمين . سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو وإن أتى الدهر بمر القضاء، والخط وصل -وصلك الله بحبله المنير، ونظمك في سلك أنصار الملة والدين-، وقد عرفت أن الله –سبحانه- ليس كمثله شيء في أفعاله أو قضائه، كما أنه ليس كمثله شيء في ذاته وصفاته. وهذه الحوادث العظام التي هدمت أركان الإسلام لله فيها سر وحكمة بالغة يطلع من يشاء من عباده على عنوان وأنموذج من سر القدر والقضاء، وأكثر الناس في خفارة جهله وكثافة
-----------------------------------
1 سورة الأنعام آية : 121.

ص -47- طبعه كالبعير الذي يعقله أهله ثم يطلقونه، لا يدري فيم عقل ولا فيم أطلق. وتذكر أن الغربة اشتدت، والأمر كما وصفت، وأعظم مما إليه أشرت، ولكن ليكن لك على بال، ما ورد في فضل الغرباء ووصفهم؛ فاغتنم نصرة الإسلام والدعوة إليه، ونصره ونشره وتعريفه وتقريره في كل مجلس ومجمع. فإن أكثر الناس قد ضل عنه ولا يدري حقيقته ومسماه، وقد وقع ذلك ممن ينتسب إلى الدين، ونسي ما كان عليه من تقرير التوحيد وأدلته، وجاء بما يناقضه، ويقوي عضد المشركين، ويقتضي نصرة أعداء الملة والدين. وقد بلغنا عن عبد الرحمن الوهيبي وأمثاله بعد ذهابه إليهم ما تصان عن ذكره الأسماع، وصار يعترض على من أنكر طريقته وذمها. ويزعم أنه قد خالف طريقة الشيخ محمد بن عبد الوهاب، وصرح بمسبة من أنكر عليه ونسبه إلى موالاتهم، فالذي يجادل عنه داخل في عموم قوله تعالى {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}1.وكذلك ما ذكرت عن الذي أنكر عليكم الفتوى بحل ما أخذت في درب العقير مع العسكر والزوار؛ فلا يصدر هذا الإنكار إلا عن جهل بحقيقة الإسلام وقواعده، وسرية ابن الحضرمي في عهده صلى الله عليه وسلم مشهورة معروفة، وهي أول دم أهريق في الإسلام وقصدت عير قريش. وقريش في ذلك الوقت مع كفرهم وضلالهم، أهدى من كثير من العسكر والزوار من الرافضة بكثير، فكيف وقد بلغ شركهم إلى تعطيل الربوبية والصفات العلية، وإخلاص العبادات للمعبودات الوثنية، ومعارضة الشريعة المحمدية، بأحكام الطواغيت والقوانين الإفرنجية؟ فمن جادل عمن خالط هؤلاء ودخل لهم في الشورى، وترك الهجرة إلى الله ورسوله، وافتتن به كثير من
-----------------------------------
1 سورة غافر آية : 5.

ص -48- خفافيش البصائر، فالمجادل فيه وفي حل ما أخذ من العسكر والزوار لا يدري ما الناس فيه من أمر دينهم، فعليه أن يصحح عقيدته، ويراجع دين الإسلام من أصله، ويتفطن في النّزاع الذي جرى بين الرسل وأممهم في أي شيء وبأي شيء؟ {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً} 1. والذي أوصيك به الثبات والغلظة على هؤلاء الجهلة الذين يسعون في هدم أركان الإسلام ومحو أساسه، وبلغ سلامنا من لديك من الإخوان والسلام.


الرسالة السابعة: [خطر الفتنة ومضارها والسبيل لنجاة المسلم منها] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السابعة: [خطر الفتنة ومضارها والسبيل لنجاة المسلم منها]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة إلى الإخوان من أهل الفرع: عثمان بن مرشد، ومحمد بن علي، وإبراهيم بن راشد، وإبراهيم بن مرشد، في قطع الوسائل والذرائع المفضية إلى محبة من حاد الله ورسوله، واختار ديارهم ومساكنتهم وولايتهم، ومحبة ظهورهم، لأن اختيار ديارهم ومساكنتهم وولايتهم ومحبة ظهورهم، والثناء عليهم وتفضيلهم بالعدل على أهل الإسلام وإعانتهم على المسلمين، وجرهم على بلاد أهل الإسلام، ردة صريحة بالاتفاق. فقطع -رحمه الله تعالى- الأسباب والوسائل المفضية إلى ذلك بالأدلة القاطعة والبراهين الساطعة، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الإخوان عثمان بن مرشد ومحمد بن علي وإبراهيم بن راشد وإبراهيم بن مرشد: سلام عليكم ورحمة الله وبركاته. وبعد: الخط وصل -وصلكم الله ما يرضيه-، وما ذكرتم من طلب النصيحة، فقد تقدمت إليكم بحمد الله مرارا، أو قامت الحجة، ويبلغني تصميم الأكثر على رأيه الأول وعدم الانتفاع. ومن أكبر أسباب شرح الصدر
-----------------------------------
1 سورة الفرقان آية : 31.

ص -49- للنصائح والمواعظ وقبولها ما يعلمه الله من حرص العبد على الخير والهدى والتجرد من ثوبي التعصب والهوى، والبعد عن الإعجاب بالنفس وإيثار الشهوات الدنيوية؛ فالقلب إذا سلم من هذا، وابتهل إلى الله بالأدعية المأثورة كدعاء الاستفتاح " اللهم رب جبريل وميكائيل وإسرافيل " 1 الحديث، لا سيما في أوقات الإجابة فإن هذا لا تكاد تسقط له دعوة، والتوفيق له أقرب من حبل الوريد. قال الله –تعالى-: {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأسْمَعَهُمْ}2. والواجب عند ورود الشبهات هو القيام لله مثنى وفرادى، والتفكر لا سيما عند هذه الفتنة التي عمت وطمت، وأعمت وأصمت، فإنها كما في حديث حذيفة: " قال: قلت: يا رسول الله، إنا كنا في شر فذهب الله بذلك الشر، وجاء بالخير على يديك، فهل بعد هذا الخير من شر؟ قال: نعم، قال: ما هو؟ قال: فتن كقطع الليل المظلم يتبع بعضها بعضا، تأتيكم مشتبهة كوجوه البقر لا تدرون أيا من أي " 3 4.فهذه الفتن الواقعة في هذا الزمان من جنس ما أشير إليه في هذا الحديث الذي خرجه الإمام أحمد في مسنده؛ فتعين الاهتمام بالمخرج منها والنجاة فيها، لا سبيل إلى ذلك إلا بالاعتصام بحبل الله ومعرفة ما أوجب وندب إليه في كتابه من شرائع الإيمان وحدوده، وما نهى عنه وحرمه من شعب الكفر والنفاق وحدوده، وقد نص على هذا صلى الله عليه وسلم لما سأله حذيفة عن الفتن، فعن حذيفة: " كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وأسأله عن الشر، وعرفت أن الخير لن يسبقني قلت:
-----------------------------------
1 مسلم : صلاة المسافرين وقصرها (770) , والترمذي : الدعوات (3420) , والنسائي : قيام الليل وتطوع النهار (1625) , وأبو داود : الصلاة (767) , وابن ماجه : إقامة الصلاة والسنة فيها (1357) , وأحمد (6/156).
2 سورة الأنفال آية : 23.
3 أحمد (5/391).
4 الحديث رواه البخاري مطولا وابن ماجه مختصرا والظاهر أن هذا اللفظ الذي ذكره المؤلف وما بعده للإمام أحمد.

ص -50- يا رسول الله، أبعد هذا الخير شر؟ قال: يا حذيفة تعلم كتاب الله واتبع ما فيه، ثلاث مرار، قال: قلت: يا رسول الله، أبعد هذا الخير شر؟ قال: فتنة وشر، قال: قلت: يا رسول الله، أبعد هذا الشر خير؟ قال: هدنة على دخن، وجماعة على أقذاء، قال: قلت: يا رسول الله، الهدنة على دخن ما هي؟ قال: لا ترجع قلوب أقوام على الذي كانت عليه، قال: قلت: يا رسول الله، أبعد هذا الخير شر؟ قال: يا حذيفة، تعلَّم كتاب الله واتبع ما فيه ثلاث مرار، قال: قلت: يا رسول الله أبعد هذا الخير شر؟ قال: فتنة عمياء صماء عليها دعاة على أبواب النار، وإن تمت يا حذيفة وأنت عاض على جذل، خير لك من أن تتبع أحدا منهم ". (قلت): فتأمل ما أرشد إليه حذيفة، وأوصاه عند حدوث الفتن العظام التي لا يبصر أهلها الحق، ولا يسمعون من الداعي والناصح، وتكريره الوصية بقراءة كتاب الله واتباع ما فيه، لأن المخرج من كل فتنة موجود فيه مقرر، لكن لا يفقهه ولا يفهمه إلا من تعلم كتاب الله ألفاظه ومعانيه، ووفق للعمل بما فيه، فذلك جدير أن يهبه الله نورا يمشي به في الناس، ولا يخفى عليه ما وقع فيه الأكثر من الشك والريب والالتباس. وهذا الصنف عزيز الوجود في القراء ومن ينتصب إلى العلم والطلب فكيف بغيرهم؟ شعر:
أما الخيام فإنها كخيامهم وأرى نساء الحي غير نسائها
فعليكم بلزوم الوصية النبوية لصاحب السر حذيفة بن اليمان، وبتدبر القرآن والتفقه في معانيه، يعرف العبد إن عقل عن الله أن أوجب واجب فيه وأهمه وآكده وزبدته معرفة الله –تعالى- بما تعرّف به إلى عباده من صفات كماله ونعوت جلاله، وبديع أفعاله، وإحاطة علمه، وشمول قدرته، وكمال عزته، وعميم رحمته، وبمعرفة ذلك يهتدي العبد إلى محبته وتعظيمه

ص -51- وإسلام الوجه له وإنابة القلب إليه، وإفراده بالقصد والطلب، وسائر العبادات كالخشية والرجاء والاستعانة والاستغاثة والتوكل والتقوى، ويرضى به ربا، وبالإسلام دينا، وبمحمد رسولا ونبيا، ويذوق من طعم الإيمان ما يوجب له كمال حب الله وحب رسوله، ويعرف الوسائل إلى هذا المطلوب الأكبر والمقصود الأعظم ويهتم به غاية الاهتمام، ويطلبه منتهى الطلب، ويعرف ما يضاد هذا الأصل ويناقضه من تعطيل، وكفر، وشرك، ويعرف وسائلها وذرائعها الموصلة إليها المُفْضِيَة إلى اقتحامها وارتكابها، فيهتم بتحصيل وسائل التوحيد، ويهتم بالتباعد عن وسائل الكفر والتعطيل والتنديد، كما يستفاد من قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}1.فمن عرف هذا الأصل الأصيل عرف ضرر الفتنة الواقعة في هذه الأزمان بالعساكر التركية، وعرف أنها تعود على هذا الأصل الأصيل بالهد والهدم والمحو بالكلية، وتقتضي ظهور الشرك والتعطيل ورفع أعلامه الكفرية، وأن مرتبتها من الكفر وفساد البلاد والعباد فوق ما يتوهمه المتوهمون، أو يظنه الظانون. وبه يعلم أن ما وقع من الوسائل إلى تهوين تلك الفتنة، وتسهيل أمرها والسكوت عن التغليظ فيها من أكبر أسباب وقوع الشرك ومحو أعلام التوحيد؛ والوسيلة لها حكم الغاية، فإن انضاف إلى تسهيلها إكرام من أقام بديارهم، وتلطخ بأوضارهم، وشهد مهرجانهم وتوقيره والمشي إليه، وصنع الولائم له، فعند ذلك ينعي الإسلام ويبكيه {لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ}2 وفي الحديث: "من وَقَّرَ صاحبَ بدعة فقد أعان على هدم الإسلام "3 فكيف بما هو أعظم وأطم من البدع؟ فالله المستعان.
-----------------------------------
1 سورة الفاتحة آية : 5.
2 سورة ق آية : 37.
3 رواه الطبراني في الكبير عن عبد الله بن بشر وسنده ضعيف ومعناه صحيح.

ص -52- وأعجب من هذا أن بعض مَنْ يتولى خدمة من حادَّ الله ورسوله، ويُحَسِّنُ أمرهم، ويُرَغِّبُ في ولائهم، ويقدح في أهل الإسلام وربما أشار بحربهم، فإذا قدم بلاد بعض أهل الإسلام تلقاه منافقوها وجهالها بما لا يليق إلا مع خواص الموحدين، فافهم أسباب الشرك ووسائله، ومن كان في قلبه حياة وله رغبة وله غيرة وتوقير لرب الأرباب يأنف ويشمئز مما هو دون ذلك؛ ولكن الأمر كما قال أمير المؤمنين عمر بن الخطاب: إنما تُنْقَضُ عُرَى الإسلام عروة عروة إذا نشأ في الإسلام من لا يعرف الجاهلية 1 . وما جاء في القرآن من النهي والتغليظ والتشديد في موالاتهم وتوليهم دليل على أن أصل الأصول لا استقامة ولا ثبات له إلا بمقاطعة أعداء الله وحربهم وجهادهم والبراءة منهم، والتقرب إلى الله بمقتهم وعيبهم. وقد قال تعالى لما عقد الموالاة بين المؤمنين وأخبر أن الذين كفروا بعضهم أولياء بعض قال {إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ} 2، وهل الفتنة إلا الشرك، والفساد الكبير هو انتثار عُقَد التوحيد والإسلام، وقَطْعُ ما أحكمه القرآن من الأحكام والنظام، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ} 3 الآية. قال بعض السلف: ليتق أحدكم أن يكون يهوديا أو نصرانيا وهو لا يشعر، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى
-----------------------------------
1 يعني أنهم يجهلون ما أزاله الإسلام من الشرك والكفر فلا يعرفون قيمة ما جاء فيه من الإصلاح وربما عادوا إلى ما كان عليه الجاهلية وهم لا يدرون.
2 سورة الأنفال آية : 73.
3 سورة المائدة آية : 51.

ص -53- الصَّلاةِ} 1 الآية. قلت: فليتأمل مَنْ نصح نفسه ما يجري من هؤلاء العسكر عند سماع الأذان من المعارضة بالطبل والبوق والمزمار، واستبداله به عما اشتمل عليه الأذان من توحيد الله وتعظيمه وتكبير الملك القهار، قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} 2.وقال تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} 3، وقد جزم ابن جرير في تفسيره بكفر من فعل ذلك، قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ} 4. فليتأمل من نصح نفسه هذه الآيات الكريمات، وليبحث عما قاله المفسرون وأهل العلم في تفسيرها وتأويلها، وينظر ما وقع من أكثر الناس اليوم، فإنه يتبين له -إن وُفِّقَ وَسُدِّدَ- أنها تتناول مَن ترك جهادهم، وسكت عن عيبهم، وألقى إليهم السلم، أو أثنى عليهم، أو فَضَّلَهُمْ بالعدل على أهل الإسلام، واختار ديارهم ومساكنتهم وولايتهم، وأحب ظهورهم، فإن هذا ردة صريحة بالاتفاق قال تعالى: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} 5.وقد عرفتم ما كان عليه أسلافكم من أهل الإسلام؛ وما مَنَّ الله به عليكم من دعوة شيخنا –رحمه الله- إلى توحيد الله والإيمان به، وإخلاص الدين له، والبراءة من أعدائه وجهادهم؛
-----------------------------------
1 سورة المائدة آية : 57.
2 سورة المائدة آية : 78.
3 سورة آل عمران آية : 28.
4 سورة المجادلة آية : 22.
5 سورة المائدة آية : 5.

ص -54- وببركة دعوته وبيانه حصل للإسلام من الظهور والنصر وإعلاء كلمة الله ما لم يحصل مثله في دياركم وأوطانكم منذ قرون متطاولة. فيجب شكر هذه النعمة ورعايتها حق الرعاية والعض عليها بالنواجذ، وأن لا يستبدل بموالاة أعداء الله ورسله والانحياز إلى دولتهم والرضى بطاعتهم، قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} 1 الآية. فاتقوا الله عباد الله، واتقوا يوما ترجعون فيه لله، ودعوا اللجاج والمِرَاء، وتمسكوا بما جاء عن الله وعن رسله من البينات والهدى، ولا يسهل لديكم مبارزة رب السموات العلى، بما عليه غالب الناس اليوم من الكفر والتعطيل والشرك والجدال والمراء، ولا تفتحوا أبواب الفتن للمُشَاقَّة والتفرق والقدح في أهل الإسلام، فإن ذلك من الصد عن سبيل الله، ومن الفتنة عن دينه الذي ارتضاه، وقد جاء في الحديث: " إن هذا الحي من مُضَر لا تدع في الأرض لله عبدا صالحا إلا فتنته وأهلكته، حتى يدركها الله بجنود من عنده فيذلها حتى لا تمنع ذَنَبَ تَلْعَة " 2.وبعض مَنْ يدعي الدين إنما يتعبد بما يحسن في العادة ويثنَى عليه به، وما فيه مقاطعة ومجاهدة وهجر في ذات الله ومراغمة لأعدائه فذاك ليس منه على شيء؛ بل ربما ثَبَّطَ عنه وقدح في فاعله، وهذا كثير في المنتسبين إلى العبادة والمنتسبين إلى العلم والدين، والشيطان أحرص شيء على ذلك منهم، لأنهم يرونه غالبا دينا وحسن خلق فلا يُتَابُ منه ولا يستغفر؛ ولأن غيرهم يقتدي بهم، ويسلك سبيلهم فيكونون فتنة لغيرهم، ولهذا حَذَّرَ الشارع من فتنة مَنْ فسد من العلماء والعُبَّاد وخافه على أمته. فالمؤمن إذا حصل له ظفر بحقائق الإيمان، وصار
-----------------------------------
1 سورة إبراهيم آية : 28.
2 أحمد (5/390).

ص -55- على نصيب من مرضاة الملك الرحمن، فقد حصل له الحظ الأوفى والسعادة، وإن قيل ما قيل (شعر):
إذا رضي الحبيب فلا أبالي أقام الحي أم جد الرحيل
وينبغي لك يا عثمان أن تقرأ هذه النصيحة على جماعتك، وتبين لهم معانيها، وما في الفُرْقَة والاختلاف من فتح أبواب الشر والفساد؛ فاحرص على ذلك، واعتدَّ به مِنْ صالح أعمالك، وقد قال صلى الله عليه وسلم لعلي –رضي الله عنه-: " فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم " 1 2.والشيطان قاعد على الصراط المستقيم، فإن عارض أحد بشبهة، فيلزمكم تبليغها، وطلب كشفها، ولا يحل السكوت على الشبه التي توقع في الريب والشك، وتفضي إلى ما تقدم من المفاسد. وإن رأيتم في كلامي مجازفة أو مخالفة لما قاله أهل العلم فاذكروه لي، وإن جاءنا عنكم نصيحة، أو تنبيه على شيء من الغلط، فنُشهد الله على قبوله ممن كان. وبلِّغُوا سلامَنا إخوانَكم، والعيالُ والإخوان ينهون إليكم السلام، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 البخاري : الجهاد والسير (3009) , ومسلم : فضائل الصحابة (2406) , وأبو داود : العلم (3661) , وأحمد (5/333).
2 هو في صحيح البخاري.


الرسالة الثامنة: [التذكير بآيات الله والحث على لزوم الجماعة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -56- الرسالة الثامنة: [التذكير بآيات الله والحث على لزوم الجماعة]
وله أيضا، قدس الله روحه ونور ضريحه، نصيحة لكافة المسلمين في التذكير بآيات الله، والحث على لزوم الجماعة والقيام بأصول الدين وقواعد الإسلام التي هي أربح تجارة وبضاعة، والحض على جهاد أعداء الله ورسوله، القائمين في هدم قواعده وأصوله وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى من يراه من المسلمين، وفقهم الله لنصر الإسلام والدين. سلام عليكم ورحمة الله وبركاته. (وبعد) فموجب هذا هو التذكير بآيات الله، والحث على لزوم جماعة المسلمين، وقد ينتفع بالنصائح مَنْ أراد الله هدايته، قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} 1. وأهم ما يُبْدَأ به في التعليم هو معرفة أصول الدين وقواعد الإسلام التي لا يحصل بدونها ولا يستقيم بناؤه إلا عليها، لا سيما معرفة ما دلت عليه كلمة التوحيد -شهادة أن لا إله إلا الله- من الإيمان بالله ومعرفته وتوحيده بإخلاص العبادة بأنواعها له سبحانه، والبراءة من كل معبود سواه، والقيام بذلك علما وعملا؛ فإن هذا هو أصل الدين وقاعدته، وهي الحكمة التي لأجلها خُلِقَتْ الخليقةُ، وَشُرِعَتْ الطريقةُ، وأُرْسِلَتْ لأجلها الرسل، وبها أُنْزِلَتْ الكتبُ، وجميع أحكام الأمر والنهي تدور عليها وترجع إليها. وقد رأيتم ما حدث في هذا الأصل العظيم من الإضاعة والإهمال والإعراض عن حقائقه وواجباته حتى ظهر الشرك وظهرت وسائله وذرائعه ممن
-----------------------------------
1 سورة الذاريات آية : 55.

ص -57- ينتسب إلى الإسلام، ويزعم أنه من أهله، وذلك بأسباب: منها الجهل بحقيقة ما أمر الله به ورَضِيَهُ لعباده من أصول التوحيد والإسلام، وعدم معرفة ما ينافيه ويناقضه، أو يضادُّ الكمال والتمام من موالاة أعداء الله على اختلاف شعبها ومراتبها. فمنها المكفرات والموبقات، ومنها ما هو دون ذلك. وأكبر ذنب وأضله وأعظمُه منافاةً لأصل الإسلام: نصرةُ أعداء الله ومعاونتهم، والسعي فيما يظهر به دينهم، وما هم عليه من التعطيل والشرك والموبقات العظام، وكذلك انشراح الصدر لهم وطاعتهم والثناء عليهم، ومدح من دخل تحت أمرهم، وانتظم في سلكهم، وكذلك ترك جهادهم ومسالمتهم، وعقد الأخوة والطاعة لهم، وما هو دون ذلك من تكثير سوادهم ومساكنتهم ومجامعتهم 1.ويلتحق بالقسم الأول: حضور المجالس المشتملة على رد أحكام الله وأحكام رسوله، والحكم بقانون الإفرنج والنصارى والمعطلة، ومشاهدة الاستهزاء بأحكام الإسلام وأهله. ومن في قلبه أدنى حياة وأدنى غيرة لله وتعظيم له، يأنف ويشمئز من هذه القبائح، ومجامعة أهلها ومساكنتهم؛ ولكن ما لجرح بميت إيلام. فليتق اللهَ عبدٌ مؤمنٌ بالله واليوم الآخر، وليجتهد فيما يحفظ إيمانه وتوحيده قبل أن تَزِلَّ القدمُ، فلا ينفع حينئذ الأسف والندم. ومن أهم المقاصد الشرعية، والمطالب العلية: جهاد أعداء الله ومن صَدَفَ عن دينه الذي ارتضاه، وقد أوجب الله سبحانه الجهاد في سبيله وأكده ورغَّب فيه، ووعد أهله بما أعد لأوليائه وأهل طاعته من مرضاته وكرامته ومجاورته في دار النعيم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا
-----------------------------------
1 أي مخالطتهم في الاجتماع والمعاشرة كما تقدم.

ص -58- هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} 1 إلى آخر السورة. فانظر إلى ما دلت عليه هذه الآية الكريمة من لطافة الخطاب، والإرشاد إلى مناهج الهداية والصواب، وما رتب على ذلك من غاية الفوز ومنتهى السعادة، وما فيها من البشارة بكل فلاح ونجاح في العاجل والآجل. فانظر كيف ختم السورة بأمر عباده المؤمنين أن يكونوا أنصارا له، وأن يقتدوا بمن سلف من الصالحين؛ وانظر إلى ما حكم به من إيمان من نصره وقام بما أمر به. وتأمل كُفْر الطائفة المُعْرِضة عن طاعة رسله والجهاد في سبيله؛ وتأمل ما وعد به عباده من النصر والظهور على من خالفهم وخذلهم، وكذلك قوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} 2 إلى قوله: {وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} 3، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً} 4 الآية. وقد صح عن النبي صلى الله عليه وسلم أنه قال: " إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيله، ما بين الدرجتين كما بين السماء والأرض " 5، وعنه صلى الله عليه وسلم قال: " مَنْ مات ولم يَغْزُ ولم يُحَدِّثْ نفسَه بالغزو، مات على شُعْبَة من النفاق " 6. فاغتنموا -رحمكم الله- حضور المشاهد التي يترتب عليها إعلاء كلمة الله، ونصر دينه ورسوله، ومُرَاغَمَة أعدائه، فإن هذه المشاهد من الموجبات للرحمة والمغفرة والسعادة الأبدية، وما يدريك أن الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم. وإذا هجم العدو على بلاد الإسلام، صار الجهاد فرض عين، فأجمعوا أمركم على جهاد عدوكم لابتغاء مرضاة ربكم، وأطيعوا ذا أمركم، وأخلصوا النية، وأصلحوا الطوية؛
-----------------------------------
1 سورة الصف آية : 10.
2 سورة التوبة آية : 111.
3 سورة التوبة آية : 111.
4 سورة التوبة آية : 123.
5 البخاري : التوحيد (7423) , وأحمد (2/335 ,2/339).
6 مسلم : الإمارة (1910) , والنسائي : الجهاد (3097) , وأبو داود : الجهاد (2502).

ص -59- فإنما لكل امرئ ما نوى. واتقوا الله عباد الله، وراقبوه مراقبة مَنْ يعلم أنه يسمعه ويراه، فقد رأيتم ما بلغ من مكائد الشيطان وتفريق كلمة أهل الإيمان حتى انسلخ الأكثر من الدين، ولحق فِئَامٌ من المسلمين بأعداء الله والدين. نسأل الله لنا ولكم العافية، والثبات على دينه الذي ارتضاه لنفسه، وارتضاه لعباده، والسلام عليكم ورحمة الله وبركاته.


الرسالة التاسعة: [تفنيد رسالة ابن عجلان وما فيها من المفاسد] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة التاسعة: [تفنيد رسالة ابن عجلان وما فيها من المفاسد]
وله أيضا، قدَّس الله روحه، ونور ضريحه، رسالة إلى عبد الرحمن بن إبراهيم أبي الغنيم يعظه فيها عن مجالسة مَنْ افْتُتِنَ بموالاة أعداء الله ورسوله من العساكر الهاجمة على بلاد المسلمين، والتحذير عن رسالة ابن عجلان، وقد سماها الشيخ -رحمه الله- حبالة الشيطان، وذكر أنها دِهْليز يُفْضِي إلى استباحة موالاة المشركين والاستنصار بهم. وكذلك ذكر فيها حكم المتغلب إذا كان مسلما، وأن ما وقع منه من الظلم والغَشَم وسفك الدماء ونهب الأموال، كل ذلك لا يُوجِب الخروج عليه، ولا نَزْعَ اليد عن طاعته، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الرحمن بن إبراهيم أبي الغنيم، سلام عليكم ورحمة الله وبركاته، والخط وصل، وصلك الله بالفقه والبصيرة، وأصلح لك العمل والسيرة، وما ذكرت من المحبة والمودة فما كان لله يبقى، وإن طال الزمان به، ويذهب ما سواه. والذي أوصيك به: تقوى الله -تعالى- والنظر في سبب ما جرى عند هذه الفتنة الظلماء من المُهَاجَرة بيننا والمقاطعة، وشرحه لك فيه تذكرة وموعظة. لما وقعت الفتنة نَأَيْتَ بجانبك عن الاسترشاد والاستفادة، واستحسنتَ المِرَاء في الدين واللجاجة. صدر ذلك منك في غير ما مجلس، حتى أسأت الأدب في

ص -60- السوق وخاطبتني خطاب من لا يدري الحقائق، ولا يهتدي لأوضح المسالك والطرائق، ونظرت بعين وغمضت الأخرى، ونكبتَ عما هو الأَوْلى بالإصابة والأحْرَى، وأقبلت في تلك الأيام على الملأ المفتونين بخطوط العساكر التي وصلت إلى بلدتنا، وأنت تدري ما فيها من الصد عن سبيل الله وهدم دينه ومطردات أوليائه، والتَّنْوِيه بذكر أعداء الله ورسله، والدعوة إلى طاعتهم، والدخول تحت أمرهم، وتخويف المسلمين منهم، وقد صرح كثير من الناس بالدخول تحت أمرهم، وظهر الفرح والسرور من كثير ممن يدعي الإسلام. وأنت أيها الرجل ممن يتردد إلى هؤلاء المفتونين، ويأنس ببعضهم ويصغي إلى شبهاتهم وجهالاتهم، ولم تلتفت إلى بَحْث ومُحَاقَّة ولا استرشاد، كما هو الواجب لله عند تلك الفتنة والشبهات، لكنك غَلَّبْتَ جانبَ الهوى وأكثرْتَ تلك الأيام من مجالسة مَنْ يضر ولا ينفع، ولا يَنِي عن إغوائه ولا ينزع، وقد جاء الأثر: إن مَنْ جَالَسَ صاحب بدعة نُزِعَتْ منه العصمة، فكيف بما هو أكبر من البدعة وأعظم. ولم يبلغني عنك تلك الأيام ما يسرني من قيام لله ونصرة لدينه، اللهم إلا ما يجري على لسانك من دعوى البراءة من الشرك وأهله على سبيل الإجمال لا التفصيل، وقد علم الله أن العبرة بالحقائق، وليس الإيمان بالتحلي ولا بالتمني ولكن ما وقر في القلوب وصدقته الأعمالُ. ولم تَزَلْ على ما وصفنا تطير مع مَن طار، وتُغِير علينا بالتخطئة والمِرَاء مع مَن أغار، ومثلك كان يُظَنُّ به الخير، ويأسى عليه الصاحب، وأنت -وإن لم تكن كل الفقيه والطالب- فقد حَنَّكَتْكَ التجاربُ، وَقَعَّدَتْكَ الحوادثُ والمذاهبُ، لولا ما عارَضَهَا من صحبة جلساء السوء الذين يدعونك إلى أهوائهم

ص -61- وأغراضهم الفاسدة، لا سيما أخصهم لديك، وأحبهم إليك، فإنه كما قيل: المَسُّ مَسُّ أرنب، والطبع طبع ثعلب. وقد اتهم بالسعي فيما يقوي عضد المشركين، ويوهن عزم الموحدين، وإلى الله المصير، وهو الحَكَم بيننا وبين مَن أعان على هدم الإسلام من صغير وكبير، مأمور وأمير. وأيضا فأهل الإحساء قد اشتهر حالهم، وأنهم ألقوا السلم إلى عساكر الدولة واختاروا ولايتهم، وصرحوا بطاعتهم، ونصروهم بالقول وعاملوهم معاملة الأخ مع أخيه، بل جاءت خطوط التجار المترفين أولي النعمة بتزكيتهم والثناء عليهم، وانتصب ولدك لخدمتهم وقضاء حوائجهم، ولم يظهر لي منك قيام بحق الله عند هذه الدواهي العظام، التي تمانع الإيمان والقرآن والإسلام، وتنثر منه عقد النظام، والله أعلم بسرك، وهو الرقيب عليك، لكني أحكي ما ظهر لي منك ذاك الوقت. وقد أظهر أثر ما ذكرنا، وعقوبة ما إليه أشرنا، بإقبالك واشتغالك بحبالة الشيطان (رسالة ابن عجلان) فطرتَ بها طيران من لا يلوي على أهل ولا صاحب، كأنها العهد الرباني والوصية النبوية، واشتغلت بقراءتها وسماعها مع جماعة من العوام والصبيان؛ وتلك الرسالة دهليز يفضي إلى استباحة موالاة المشركين، والاستنصار بهم على المسلمين، والحكم على أهل عصر شيخ الإسلام ابن تيمية من أهل مصر والشام بالشرك والمكفرات، وفيها: أن جَلْب عُبَّاد الأصنام إلى بلاد الإسلام والاستعانة بهم على مَن خرج عن الطاعة ليس بذنب، ولولا أن حجاب الجهل والهوى أكثف الحجب وأغلظها لتبين شناعةُ ما فيها للناظرين من أول وهلة وبمجرد الفطرة (شعر):
أكل امرئ تحسبن امرءا ونار توقد في الليل نارا

ص -62- ثم هنا مسألة أخرى، وداهية كبرى، دَهَى بها الشيطانُ كثيرا من الناس فصاروا يسعون فيما يفرق جماعة المسلمين، ويوجب الاختلاف في الدين، وما ذمه الكتاب المبين، ويقضي بالإخلاد إلى الأرض وترك الجهاد ونصرة رب العالمين، ويفضي إلى منع الزكوات، ويُشِبُّ نار الفتن والضلالات، فتلطف الشيطان في إدخال هذه المكيدة ونصب لها حُجَجًا ومقدمات، وأوهمهم أن طاعة بعض المتغلبين فيما أمر الله به ورسوله من واجبات الإيمان وفيما فيه دفعٌ عن الإسلام وحماية لحوزته لا تجب، والحالة هذه ولا تشرع، ولم يدر هؤلاء المفتونون أن أكثر ولاة أهل الإسلام من عهد يزيد بن معاوية –حاشا عمر بن عبد العزيز، ومن شاء الله من بني أمية – قد وقع منهم ما وقع من الجراءة والحوادث العظام، والخروج والفساد في ولاية أهل الإسلام، ومع ذلك فسيرة الأئمة الأعلام والسادة العظام معهم معروفة مشهورة، لا ينزعون يدا من طاعة فيما أمر الله به ورسوله من شرائع الإسلام وواجبات الدين. وأضرب لك مثلا بالحجاج بن يوسف الثقفي، وقد اشتهر أمره في الأمة بالظلم والغَشَم، والإسراف في سفك الدماء، وانتهاك حرمات الله، وقتل من قتل من سادات الأمة كسعيد بن جبير، وحاصر بن الزبير وقد عَاذَ بالحرم الشريف، واستباح الحرمة، وقتل ابن الزبير مع أن ابن الزبير قد أعطاه الطاعة وبايعه عامة أهل مكة والمدينة واليمن وأكثر سواد العراق، والحجاج نائب عن مروان ثم عن ولده عبد الملك، ولم يعهد أحد من الخلفاء إلى مروان، ولم يبايعه أهل الحل والعقد، ومع ذلك لم يتوقف أحد من أهل العلم في طاعته والانقياد فيما تسوغ طاعته فيه من أركان الإسلام وواجباته. وكان ابن عمر ومن أدرك

ص -63- الحجاج من أصحاب رسول الله صلى الله عليه وسلم لا ينازعونه ولا يمتنعون من طاعته فيما يقوم به الإسلام ويكمل به الإيمان، وكذلك من في زمنه من التابعين كابن المسيب والحسن البصري وابن سيرين وإبراهيم التيمي وأشباههم ونُظَرَائِهم من سادات الأمة. واستمر العمل على هذا بين علماء الأمة من سادات الأمة وأئمتها، يأمرون بطاعة الله ورسوله، والجهاد في سبيله مع كل إمام بر أو فاجر، كما هو معروف في كتب أصول الدين والعقائد. وكذلك بنو العباس استولوا على بلاد المسلمين قهرا بالسيف لم يساعدهم أحد من أهل العلم والدين، وقتلوا خلقا كثيرا وَجَمًّا غفيرا من بني أمية وأمرائهم ونُوَّابهم، وقتلوا ابن هبيرة أمير العراق، وقتلوا الخليفة مروان، حتى نُقِلَ أن السفاح قَتَلَ في يوم واحد نحو الثمانين من بني أمية، ووضع الفرش على جثثهم وجلس عليها، ودعا بالمطاعم والمشارب، ومع ذلك فسيرة الأئمة كالأوزاعي ومالك والزهري والليث بن سعد وعطاء بن أبي رباح مع هؤلاء الملوك لا تخفى على مَن له أدنى مشاركة في العلم والاطلاع. والطبقة الثانية من أهل العلم: كأحمد بن حنبل ومحمد بن إسماعيل ومحمد بن إدريس، وأحمد بن نوح وإسحاق بن راهويه وإخوانهم وقع في عصرهم من الملوك ما وقع من البدع العظام وإنكار الصفات، ودعوا إلى ذلك، وامتحنوا فيه، وقتل من قتل كمحمد بن نصر، ومع ذلك فلا يعلم أن أحدا منهم نزع يدا من طاعة، ولا رأى الخروج عليهم. وإلى الآن يبلغني عنك أنك تميل إلى ذلك الضرب من الناس الذين وصفنا حالهم فرضيت بهم في أمر دينك، وضربت عن سيرة الأئمة صَفْحًا، وطويتَ على هجرها كَشْحًا، فإن تبينَ لك هذا، ومَنَّ الله عليك بمعرفته، فأنت أخونا وصاحبنا

ص -64- القديم العهد، والجُرْح جُبَار، ولا حَرَج ولا عار. وإن بقيت عندك شبهة أو جادل مجادل، فاكتب واسأل كشفها ولا تكتمها، فإني أخشى عليك قطاع الطريق، لا سيما مع فقد الرفيق والعدة، فإن حاك في صدرك شيء فأَكْثِرْ من التضرع إلى الله والتوسل بالأدعية المأثورة، ومنها ما في حديث ابن عباس – حديث الاستفتاح – وكرر النظر فيما اشتمل عليه تاريخ ابن غنام من كلام شيخ الإسلام -رحمه الله- فقد بسط هذه المسألة في رسائله واستنباطه ورأيت له عبارة يَحْسُنُ ذكرُهَا قال -رحمه الله- لما اختلف الناس بعد مقتل عثمان: "وبإجماع أهل العلم كلهم لا يقال فيهم إلا الحسنى مع أنهم عَثَوْا في دمائهم، ومعلوم أن كلا من الطائفتين معتقدة أنها على الحق، والأخرى ظالمة، ونبغ من أصحاب علي مَن أشرك بعلي، وأجمع الصحابة على كفرهم وردتهم وقتلهم، أترى أهل الشام لو حملتهم مخالفةُ عَلِيٍّ عَلَى الاجتماع بهم والاعتذار عنهم والمقاتلة معهم، لو امتنعوا أترى أن أحدا من الصحابة شك في كفر مَن التجأ إليهم، ولو أظهر البراءة من اعتقادهم، وإنما التجأ إليهم لأجل الاقتصاص من قتلة عثمان؟ قال –رحمه الله-: فتفكر في هذه القصة، فإنها لا تُبْقِي شبهةً إلا على مَن أراد الله فتنته. انتهى كلامه، والله أعلم، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة العاشرة: [حكم الاستنصار بالكفار على البغاة من أهل الإسلام] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -65- الرسالة العاشرة: [حكم الاستنصار بالكفار على البغاة من أهل الإسلام]
وله أيضا، رحمه الله وعفا عنه بِمَنِّهِ وكرمه، رسالة إلى الشيخ محمد بن عجلان -رحمه الله- وسبب ذلك: أن الشيخ محمد بن عجلان كتب رسالة أيام الفتنة التي وقعت بين عبد الله بن فيصل وأخيه سعود ذكر فيها: جواز الاستنصار بالكفار على البغاة من أهل الإسلام، وهي التي سماها الشيخ عبد اللطيف: حبالة الشيطان، فكتب عليها الشيخ عبد اللطيف جوابا قطع فيه كل ما يتعلق به كل مُبْطِل، وأزَال بالبراهين والدلائل كل مُشْكِل، وقرَّر فيها أن ما كتبه ونقله من آية أو سنة أو أثر فهو عليه لا له، لأنه يدل بوضعه أو تَضَمُّنِهِ أو التزامه على البراءة من الشرك وأهله، ومباينتهم في المُعْتَقَد والقول والعمل، وبغضهم وجهادهم حسب الطاقة لكني إلى الآن لم أجدها، ثم كاتبه الشيخ محمد بن عجلان وذكر فيما كتبه الوصية بما تضمنته سورة العصر، فكتب إليه الشيخ رحمه الله هذه الرسالة، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى جناب الشيخ محمد بن إبراهيم بن عجلان، حفظه الله من طوائف الشيطان، ورزقه الفقه في السنة والقرآن، سلام عليكم ورحمة الله وبركاته: وبعد، فأحمد الله إليه، وأثني بنعمه عليه، والخط وصل، وما ذكرت فيه من التنبيه على ما تضمنته السورة الكريمة سورة العصر فقد سرني، وقد عرفت ما قاله الشافعي -رحمه الله- لو فكر الناس فيها لكفتهم. قلت : لأنها تتضمن الأصول الدينية والقواعد الإيمانية والشرائع الإسلامية والوصايا المَرْضِية، فتفكرْ فيها، واعلم أنك نبهتني على إعلامك ببعض ما تضمنته رسالتك لابن عبيكان، وقد كتبت حين رأيتها ما شاء الله أن

ص -66- أكتب ونهيت عن إشاعتها خوفا منك وعليك، ولكن رأيت ما الناس فيه من الخوض ونسيان العلم وعبادة الهوى، فخشيت من مفسدة كبيرة برد السنة والقرآن، ودفع الحجة والسلطان، وقررتُ فيها أن ما كتبته نقلته من آية أو سنة أو أثر فهو عليك لا لك لأنه يدل بوضعه أو تضمُّنِه أو التزامه على البراءة من الشرك وأهله ومباينتهم في المعتقد والقول والعمل، وبغضهم وجهادهم والبراءة من كل مَن اتخذهم أولياء من دون المؤمنين، ولم يجاهدهم حسب طاقته، ولم يتقرب إلى الله بالبعد عنهم وبغضهم ومراغمتهم، وأكثر نصوصك التي ذكرت دالة على ذلك كقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا}1 الآية قبلها والآية بعدها، وما ذكره ابن كثير هنا، كل هذا نص فيما قلناه. وقد بسطت القول في ذلك، وكذلك كل أحاديث السمع والطاعة والأمر بلزوم الجماعة نص فيما قلنا عند مَن فقه عن الله ورسوله، وما ذكرت من استعانته بابن أريقط: فهذا اللفظ ظاهر في مشاقة قوله في حديث عائشة: " إنا لا نستعين بمشرك "2 وابن أريقط: أجيرٌ مستخدمٌ، لا مُعينٌ مكرم، وكذلك قولك: إن شيخ الإسلام ابن تيمية استعان بأهل مصر والشام وهم حينئذ كفار: وَهْلَةٌ عظيمةٌ وزَلَّةٌ ذميمةٌ، كيف والإسلام، إذ ذاك، يعلو أمره، ويقدم أهله، ويهدم ما حدث من أماكن الضلال وأوثان الجاهلية، ويظهر التوحيد، ويقرر في المساجد والمدارس، وشيخ الإسلام نفسه يسميها بلاد إسلام، وسلاطينهم سلاطين إسلام، ويستنصر بهم على التَّتَر والنُّصَيْرِيَّة ونحوهم، كل هذا مستفيضٌ في كلامه وكلام أمثاله. وما يحصل من بعض العامة والجهال إذا صارت الغلبة لغيرهم لا يحكم به على البلاد وأهليها، وكذلك ما زعمته من أن أكابر العسكر أهل تعبد ونحو هذا
-----------------------------------
1 سورة آل عمران آية : 103.
2 مسلم : الجهاد والسير (1817) , والترمذي : السير (1558) , وأبو داود : الجهاد (2732) , وابن ماجه : الجهاد (2832) , وأحمد (6/67 ,6/148) , والدارمي : السير (2496).

ص -67- فهذه دسيسةٌ شيطانيةٌ، وقاكَ الله شرَّهَا، وحماك حرَّها، لو سلم تسليما جَدَلِيًّا فابن عربي وابن سبعين وابن الفارض لهم عبادات وصدقات، ونوع تقشف وتزهد، وهم أكفر أهل الأرض أو من أكفر أهل الأرض، وأين أنت من قوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}1، وقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}2.وأما إِجَازَتُك الاستنصارَ بهم: فالنّزاع في غير هذه المسألة بل في توليتهم، وجلبهم، وتمكينهم من دار إسلامية هدموا بها شعار الإسلام وقواعد الملة وأصول الدين وفروعه، وعند رؤسائهم قانون وطاغوت وضعوه للحكم بين الناس في الدماء والأموال وغيرها مُضادٌ ومخالفٌ للنصوص، إذا وردت قضية نظروا فيه وحكموا به ونبذوا كتاب الله وراء ظهورهم. وأما مسألة الاستنصار بهم فمسألة خلافية، والصحيح الذي عليه المحققون منعُ ذلك مطلقا وحجتهم حديث عائشة، وهو متفق عليه، وحديث عبد الرحمن بن حبيب، وهو حديث صحيح مرفوع اطلبهما تجدهما فيما عندك من النصوص. والقائل بالجواز احتج بمرسل الزهري، وقد عرفت ما في المراسيل إذا عارضت كتابا أو سنة. ثم القائل به قد شرط أن يكون فيه نصح للمسلمين ونفع لهم، وهذه القضية فيها هلاكهم ودمارهم، وشرط أيضا أن لا يكون للمشركين صَوْلَة ودولة يُخْشَى منها، وهذا مبطل لقولك في هذه القضية، واشترط كذلك أن لا يكون له دخل في رأي ولا مشورة بخلاف ما هنا. كل هذا ذكره الفقهاء وشراح الحديث، ونقله في شرح المنتقى، وضعَّف مرسل الزهري جدا، وكل هذا في قتال المشرك
-----------------------------------
1 سورة الأنعام آية : 88.
2 سورة الزمر آية : 65.

ص -68- للمشرك مع أهل الإسلام. أما استنصار المسلم بالمشرك على الباغي: فلم يقل بهذا إلا مَن شذَّ واعتمد القياس، ولم ينظر إلى مناط الحكم، والجامع بين الأصل وفرعه. ومَن هجم على مثل هذه الأقوال الشاذة، واعتمدها في نقله وفتواه فقد تتبع الرُّخَص ونَبَذَ الأصلَ المقرَّرَ عند سلف الأمة وأئمتها المستفاد من حديث الحسن وحديث النعمان بن بشير، وما أحسن ما قيل:
والعلم ليس بنافع أربابه ما لم يُفِدْ نظرًا وحُسْن تَبَصُّر
وفي رسالتك مواضع أعرضنا عنها خشية الإطالة، هذا كله من التواصي بالحق والصبر عليه، وإن لام لائِمٌ، وشَنَأ شَانِئٌ، ولولا ما تقرر في الكتاب والسنة وإجماع الأمة من تفصيل الحكم في المخطئ والمتعمد، لكان الشأن غيرَ الشأن {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} 1.وبَلِّغْ سلامنا من لديك من الإخوان، وعيالنا وإخواننا بخير وينهون السلام، وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا إلى يوم الدين.
-----------------------------------
1 سورة الأحزاب آية : 4.


الرسالة الحادية عشرة: [الفتنة والشقاق بين آل سعود] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -69- الرسالة الحادية عشرة: [الفتنة والشقاق بين آل سعود]
وله أيضا -قدس الله روحه- ونوَّر ضريحه، رسالة إلى زيد بن محمد وصالح بن محمد الشثري -رحمهما الله تعالى- وهي آخر ما كتب -رحمه الله تعالى، وعفا عنه- ثم علم أن كل من دعا إلى الله وجاهد في الله ولله، فلا بد أن يُؤْذَى وَيُنَالَ منه؛ والعاقبة للمتقين، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخوين المكرمين زيد بن محمد وصالح بن محمد الشثري -سلمهما الله تعالى-. سلام عليكم ورحمة الله وبركاته: وبعد: فأحمد إليكم الله الذي لا إله إلا هو على نعمه، والخط وصل، أوصلكم الله إلى ما يرضيه. وما ذكرتموه كان معلوما وموجب تحرير هذا ما بلغني بعد قدوم عبد الله وغزوه من أهل الفرع، وما جرى لديكم من تفاصيل الخوض في أمرنا، والمِرَاء والغيبة، وإن كان قد بلغني أولا كثير من ذلك، لكن بلغني مع ما ذُكِرَ تفاصيل ما ظننتها، فأما ما صدر في حقي من الغيبة والقدح والاعتراض والمسبة، ونسبتي إلى الهوى والعصبية، فتلك أعراض انْتُهِكَتْ وَهُتِكَتْ في ذات الله، أعدُّها لديه -جل وعلا- ليوم فقري وفاقتي، وليس الكلام فيها. والقصد بيان ما أشكل على الخواص والمنتسبين من طريقتي في هذه الفتنة العمياء الصماء، فأول ذلك مفارقة سعود لجماعة المسلمين وخروجه على أخيه، وقد صدر منا الرد عليه وتسفيه رأيه ونصيحة ولد عائض وأمثاله من الرؤساء عن متابعته والإصغاء إليه ونصرته، وذكرناه

ص -70- ما ورد من الآثار النبوية والآثار القرآنية بتحريم ما فعل، والتغليظ على مَن نَصَره، ولم تزل على ذلك إلى أن وقعت وقعة جودة، فَثَلَّ عرش الولاية، وانتثر نظامها، وحبس محمد بن فيصل، وخرج الإمام عبد الله شاردًا، وفارقه أقاربه وأنصاره، وعند وداعه وَصَّيْتُهُ بالاعتصام بالله، وطلبِ النصر منه وحده، وعدم الركون إلى الدولة الخاسرة، ثم قدِم علينا سعود بمن معه من العجمان والدَّوَاسِر وأهل الفرع وأهل الحريق وأهل الأفلاج وأهل الوادي ونحن في قلة وضعف، وليس في بلدنا من يبلغ الأربعين مقاتلا، فخرجتُ إليه وبذلتُ جهدي ودافعتُ عن المسلمين ما استطعت، خشيةَ استباحته البلدة، وممن معه من الأشرار وفُجَّار القُرَّاء مَن يحثه على ذلك ويتفوه بتكفير بعض رؤساء بلدتنا، وبعض الأعراب يطلقه بانتسابهم إلى عبد الله بن فيصل، فوقى الله شر تلك الفتنة ولطف بنا، ودخلها بعد صلح وعقد. وما جرى من المظالم والنكث دون ما كنا نتوقع، وليس الكلام بصدده، وإنما الكلام في بيان ما نراه ونعتقده وصارت له ولاية بالغلبة والقهر تنفذ بها أحكامه، وتجب طاعته في المعروف كما عليه كافة أهل العلم على تقادُم الأعصار ومر الدهور. وما قيل من تكفيره لم يثبت لديَّ فسرتُ على آثار أهل العلم، واقتديت بهم في الطاعة في المعروف وترك الفتنة، وما توجب من الفساد على الدين والدنيا، والله يعلم أني بارٌّ راشدٌ في ذلك. ومن أشكل عليه شيء من ذلك، فليراجع كتب الإجماع كمصنف ابن حزم ومصنف ابن هبيرة، وما ذكره الحنابلة وغيرهم. وما ظننت أن هذا يخفى على مَن له أدنى تحصيل وممارسة، وقد قيل: سلطان ظلوم، خير من فتنة تدوم. وأما الإمام عبد الله فقد نصحت له كما تقدم أشد النصح وبعد

ص -71- مجيئه، لمَّا أخرجَ شيعة عبد الله سعود، وقدم من الإحساء ذاكرته في النصيحة وتذكيره بآيات الله وحقه وإيثار مرضاته والتباعد عن أعدائه وأعداء دينه أهل التعطيل والشرك والكفر البواح، وأظهر التوبة والندم، واضمحل أمر سعود، وصار مع شرذمة من البادية حول آل مرة، والعجمان. وصار لعبد الله غلبةٌ ثبتت بها ولايته على ما قرره الحنابلة وغيرهم، كما تقدم أن عليه عمل الناس من أعصار متطاولة. ثم ابتلينا بسعود، وقدم إلينا مرة ثانية وجرى ما بلغكم من الهزيمة على عبد الله وجنده ومر بالبلدة منهزما لا يلوي على أحد، وخشيت من البادية، وعَجَّلْتُ إلى سعود كتابا في طلب الأمان لأهل البلدة، وكف البادية عنهم، وباشرت بنفسي مُدَافعة الأعراب مع شرذمة قليلة من أهل البلد ابتغاء ثواب الله ومرضاته، فدخل البلد وتوجه عبد الله إلى الشمال، وصارت الغلبة لسعود، والحكم يدور مع علته. وأما بعد وفاة سعود فَقدم الغزاة، ومن معهم من الأعراب العتاة، والحضر الطغاة، فخشينا الاختلاف، وسفك الدماء وقطيعة الأرحام بين حمولة آل مقرن مع غيبة عبد الله. وتعذرت مبايعته بل ومكاتبته، ومن ذكره يخشى على نفسه وماله، أفيحسن أن يترك المسلمون وضعفاؤهم نَهْبًا وسَبْيًا للأعراب والفُجار، وقد تحدثوا بنهب الرياض قبل البيعة، وقد رامها من هو شر من عبد الرحمن وأطغى، ولا يمكن ممانعتهم ومراجعتهم، ومن توهم أني وأمثالي أستطيع دفع ذلك مع ضعفي وعدم سلطاني وناصري فهو من أسفه الناس وأضعفهم عقلا وتصورا. ومن عرف قواعدَ الدين، وأصول الفقه، وما يطلب من تحصيل المصالح ودفع المفاسد، لم يشكل عليه شيء من هذا، وليس الخطاب مع

ص -72- الجهلة والغوغاء، إنما الخطاب معكم معاشر القضاة والمَفَاتِي، والمتصدين لإفادة الناس وحماية الشريعة المحمدية، وبهذا ثبتت بيعته وانعقدت؛ وصار من ينتظر غائبا لا يحصل به المصالح فيه شبه ممن يقول بوجوب طاعة المنتظر، وأنه لا إمامة إلا به. ثم إن حمولة آل سعود صارت بينهم شحناء وعداوة، والكل يرى له الأولوية بالولاية، وصرنا نتوقع كل يوم فتنة، وكل ساعة محنة، فلطف الله بنا، وخرج ابن جلوي من البلدة، وقتل ابن صنيتان، وصار لي إقدام على محاولة عبد الرحمن في الصلح، وترك الولاية لأخيه عبد الله؛ فلم آل جهدي في تحصيل ذلك والمشورة عليه، مع إني قد أكثرتُ في ذلك حين ولايته. ولم أزل أكرر عليه في ذلك يوما فيوما حتى يسر الله قبل قدوم عبد الله بنحو أربعة أيام أنه وافق على تقديم عبد الله وعزل نفسه، ورأى الحق له وأنه أولى منه لكبر سنه وقدم إمامته. فلما نزل الإمام عبد الله بساحتنا اجتهدتُ إلى أن محمد بن فيصل يظهر إلى أخيه ويأتي بأمان لعبد الرحمن وذويه وأهل البلد، وسعيت في فتح الباب واجتهدت في ذلك، ومع ذلك كله فلما خرجت للسلام عليه وإذا أهل الفرع وجهلة البوادي، ومن معهم من المنافقين يستأذنونه في نهب نخيلنا وأموالنا، ورأيت معه بعض التغير والعبوس. ومن عامل الله ما فقد شيئا، ومن ضيع الله ما وجد شيئا. ولكنه بعد ذلك أظهر الكرامة ولين الجانب، وزعم أن الناس قالوا ونقلوا – وبئس مطية الرجل زعموا – وتحقق عندي دعواه التوبة، وأظهر لديَّ الاستغفار والتوبة والندم، وبايعته على كتاب الله وسنة رسوله. هذا مختصر القضية، ولولا أنكم من طلبة العلم والممارسين الذين يكتفون
ص -73- بالإشارة وأصول المسائل لكتبت رسالة مبسوطة، ونقلت من نصوص أهل العلم وإجماعهم ما يكشف الغمة ويزيل اللبس. ومن بقي عليه إشكال فليرشدنا -رحمه الله- ولو أنكم أرسلتم بما عندكم مما يقرر هذا ويخالفه، وصارت المذاكرة، لانكشف الأمر من أول وهلة، ولكنكم صممتم على رأيكم، وترك النصيحة ممن كان عنده علم، واغتر الجاهل ولم يعرف ما يَدِينُ الله به في هذه القضية، وتكلم بغير علم، ووقع اللبس والخلط والمراء، والاعتداء في دماء المسلمين وأموالهم وأعراضهم، وهذا بسبب سكوت الفقيه وعدم البحث واستغناء الجاهل بجهله، واستقلاله بنفسه. وبالجملة فهذا الذي نعتقد ونَدِينُ الله به، والمسترشد يذاكر ويبحث، والظالم والمعتدي حسابنا وحسابه إلى الله الذي عنده تنكشف السرائر، وتظهر مُخَبَّئَات الصدور والضمائر، يوم يبعثر ما في القبور، ويحصل ما في الصدور. وأما ما ذكرتم من التنصل والبراءة مما نسب في حقي إليكم فالأمر سهل والجُرْح جُبَار، ولا حرج ولا عار، وأوصيكم بالصدق مع الله، واستدراك ما فرطتم فيه من الغلظة على المنافقين الذين فتحوا للشر كل باب، وركن إليهم كل منافق كذاب. وتأمل قول الله تعالى بعد نهيه عن موالاة الكافرين: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ}1 والسلام عليكم ورحمة الله وبركاته، وصلى الله على محمد وآله وصحبه وسلم.
-----------------------------------
1 سورة آل عمران آية : 30.


الرسالة الثانية عشرة: [الوصية بلزوم الكتاب والسنة والعمل بما فيهما] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -74- الرسالة الثانية عشرة: [الوصية بلزوم الكتاب والسنة والعمل بما فيهما]
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ عبد الله بن عبد العزيز الدوسري، وفقه الله لما يحبه ويرضاه. سلام عليكم ورحمة الله وبركاته. وبعد: فأحمد إليك الله الذي لا إله إلا هو على نعمه، جعلنا الله وإياك شاكرين. والخط وصل بما تضمن من الوصية، وفقنا الله وإياك لقبول الوصايا الشرعية، وأعاذنا من سيئات الأعمال الكسبية، وأوصيك بما أوصيتني به وبلزوم الكتاب والسنة والرغبة فيهما، فإن أكثر الناس نَبذوهما ظِهْرِيًا، وزهدوا فيما تضمناه من العلم والعمل، اللهم إلا أن يوافق الهوى، واذكر قوله صلى الله عليه وسلم لحذيفة لما سأله عن الفتن قال: " اقرأ كتاب الله واعمل بما فيه " 1 كررها ثلاثا. والحكمة -والله أعلم- شدة الحاجة وقت الفتن وخوف الفتنة والتغلب، وأكثر الناس من أهل نجد ليسوا على شيء في هذه الأزمان، والمؤمن مَن اشترى نفسه، ورغب فيما أعرض عنه الجهال والمترفون. نسأل الله لنا ولكم الثبات والعفو والعافية. ولا تَدَّخِر المذاكرة فيما ابْتُلِيَ به الناس من فتنة العساكر ومن والاهم؛ فإن هذا من أعظم ما دهم الإسلام وأهله، ومن أسباب محو الدين والإيمان وهدم قواعده. ومن أفضل الأعمال القيام لله عند ذلك على بصيرة والدعوة إلى سبيله. وصلى الله على محمد وآله وصحبه وسلم تسليما كثيرا.
-----------------------------------
1 أحمد (5/406).


الرسالة الثالثة عشرة: [دعوة الشيخ ابن عبد الوهاب هي دعوة إلى التوحيد الخالص] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -75- الرسالة الثالثة عشرة: [دعوة الشيخ ابن عبد الوهاب هي دعوة إلى التوحيد الخالص]
وله أيضا -قدس الله روحه ونور ضريحه- رسالة أرسلها إلى أهل عُنَيْزَة، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى من يصل إليه هذا الكتاب من أهل عنيزة، سلام عليكم ورحمة الله وبركاته. وبعد: تجري عندكم أمور يتألم منها المؤمنون، ويرتاح لها المنافقون، ولا بد من النصيحة مَعْذِرَةً إلى الله –تعالى- وطلبا لرضاه، وإلا فالحجة قد قامت، وجمهوركم يَتَجَشَّمُ ما يأتي لأسباب لا تخفى. من ذلك: قصد المشاقة، والمعاندة بإكرام داود العراقي، مع اشتهاره بعداوة التوحيد وأهله، والتصريح بإباحة دعاء الصالحين 1 والحث عليه، وغير ذلك مما يطول عده. ولا بد من تقديم مقدمة ينتفع بها الواقف على هذا فنقول: لما وقع في آخر هذه الأمة ما أخبر به نبيها من اتباع سَنَن من قبلها من أهل الكتاب وفارس والروم، وتزايدت تلك السنن حتى وقع الغلو في الدين، وعُبِدَتْ قبور الأولياء والصالحين، وجُعِلَتْ أوثانا تُقْصَد من دون الله رب العالمين، عَظَّمَهَا قوم لم يعرفوا حقيقة الإسلام، ولم يشموا رائحة العلم، ولم يحصلوا على شيء من نور النبوة، ولم يفقهوا شيئا من أخبار الأمم قبلهم، وكيف كان بدء شركهم ومنتهى نِحْلَتَهم، وحقيقة طريقتهم، وما هذا الذي عابه القرآن عليهم وذمه، وتلطف الشيطان في كيد هؤلاء الغلاة في قبور الصالحين
-----------------------------------
1 هذه الإضافة للمفعول أي: إباحة أن يُدْعَى الصالحون فيما لا يطلب إلا من الله؛ لأنه وراء الأسباب وهو شرك.

ص -76- بأن دَسَّ عليهم تغييرَ الأسماء والحدود الشرعية والألفاظ اللغوية، فسمى الشركَ وعبادةَ الصالحين توسلا ونداء، وَحُسْنَ اعتقاد في الأولياء وتشفعا بهم، واستظهارا بأورادهم الشريفة. فاستجاب له صبيان العقول وخفافيش البصائر، وداروا مع الأسماء ولم يقفوا مع الحقائق، فعادت عبادة الأولياء والصالحين ودعاء الأوثان والشياطين كما كانت قبل النبوة وفي أزمان الفترة حذو النعل بالنعل، وحَذْو القُذَّة بالقُذَّة، وهذا من أعلام النبوة كما ذكره غير واحد. ولم يزل ذلك في ظهور وازدياد، حتى عَمَّ ضررُهُ وبلغ شررُهُ الحاضرَ والباد، ففي كل إقليم وكل مدينة وقرية ممن ينتسب إلى الإسلام وَلائِجٌ يدعونهم مع الله، ويلتمسون بدعائهم قرب الرب ورضاه، يفزعون إليهم في المهمات والشدائد، ويلوذون بهم في النوائب والحاجات، وبعضهم لا يَرِدُ على خاطره ولا يلم بباله دعاء الله في شيء من ذلك؛ لاستشعاره حصول مقصوده ونجاح مطلوبه من جهة الأولياء والأنداد. وقد رأينا وسمعنا من ذلك ما يَعِزُّ حصرُهُ واستقصاؤُهُ، ولو كان يخفى لَعَرَّجْنَا على ذكره وتفصيله، ولكنه أشهرُ من الشمس في نَحْرِ الظهيرة. إذا عرف هذا وتحقق، فاعلموا أن الله أطلع شمس الإيمان به وتوحيده في آخر هذا الزمان على يد مَنْ أقامه الله في هذه البلاد النجدية داعيا إلى الله على بصيرة، مُذكرا به، آمِرًا بتوحيده وإخلاص الدين له، ورَدِّ العباد إلى فاطرهم وباريهم وإلههم الحق الذي لا إله غيره ولا رب سواه، ينهى عن الشرك به، وصرف شيء من العبادات إلى غيره، وابتداع دين لم يأذن به الله، لا سلطان ولا حجة على مشروعيته، واستدل على ذلك وقَرَّرَ وصَنَّفَ وحَرَّرَ ونَاظَرَ المبطلين، ونازع الغلاة والمارقين، حتى ظهر دين الله على كل

ص -77- دين. فتنازع المخالفون أمره، وجحدوا برهان صدقه. فقوم قالوا: هذا مذهب الخوارج المارقين، وطائفة قالت: هو مذهب خامس لا أصل له في الدين، وآخرون قالوا: هو يُكَفِّرُ أهلَ الإسلام، وَصِنْفٌ نسبوه إلى استحلال الدماء والأموال الحرام، ومنهم من عابه بوطنه وأنه دار مسيلمة الكذاب. وكل هذه الأقاويل لا تَرُوجُ على من عرف أصل الإسلام وحقيقة الشرك وعبادة الأصنام، وإنما يحتج بها قومٌ عَزُبَتْ عنهم الأصولُ والحقائقُ، ووقفوا مع الرسوم والعادات في تلك المناهج والطرائق:{قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} 1؛ فهم من شأنه في أمر مريج، وما ذاك إلا أنه أشرقت له شموس النبوة فقصدها، وظهرت له حقائق الوحي والتنْزيل فآمن بها واعتقدها، وترك رسوم الخلق لا يعبأ بها، ورفض تلك العوائد والطرائق الضالة لأهلها.
واترك رسوم الخلق لا تعبأ بها في السعد ما يغنيك عن دبران
وقد صنف بعض علماء المشركين في الرد عليه، ودفع ما قرره ودعا إليه، واسْتَهْوَتْهُمْ الشياطينُ، حتى سَعَوْا في آيات الله مُعَاجِزِينَ، وقد بَدَّدَ الله شملهم فتمزقوا أيدي سَبَا، وذهبتْ أباطيلُهم وأراجيفهم حتى صارت هبا. نعم بقيت لتلك الشبهة بقية بأيدي قوم ليس لهم في الإسلام قَدَمٌ، ولا في الإيمان دراية، يتخافتون بينهم ما تضمنته تلك الكتب من الشُّبَه الشِّرْكِية، ويتواصون بكتمانها كما تكتم كتب التنجيم والكتب السحرية، حتى أُتِيحَ لهم هذا الرجل من أهل الفرق فألقيت إليه هذه الكتب فاستعان بها على إظهار أباطيله، وتسطير إلحاده وأساطيله، وزاد على ما في تلك المصنفات، وأباح لغير الله أكثر العبادات، بل زعم أن للأولياء تدبيرا وتصريفا مع
-----------------------------------
1 سورة المائدة آية : 104.

ص -78- الله، وأجاز أن يَكِلَ اللهُ أمور ملكه وعباده إلى الأولياء والأنبياء، ويفوض إليهم تدبير العالم. وهذا موجود عندنا بنص رسائله، وَشَبَّهَ على الجهال الذين أعمى الله بصائرهم، أتباع كل ناعق، الذين لم يستضيئوا بنور العلم، ولم يلجؤوا إلى ركن وثيق من الإيمان والفهم، بشبهات ضالة كقوله: إن دعاء الموتى ونحوه لا يُسمى دعاء وإنما يُسمى نداء، وإن العبادات التي صُرفت لأهل القبور لا تسمى عبادة ولا شركا إلا إذا اعتقد التأثير لأربابها من دون الله. وقوله: من قال لا إله إلا الله واستقبل القبلة فهو مسلم، وإن لم يرغب عن ملة عُبَّاد القبور الذين يدعونها مع الله، ويكذب على أهل العلم من الحنابلة وغيرهم، ويزعم أنهم قالوا وأجمعوا على استحباب دعاء الرسول بعد موته صلى الله عليه وسلم، وَيُلْحِد في آيات الله وأحاديث رسول الله ونصوص أهل العلم، ويتعمد الكذب على الله، وعلى رسوله، وعلى العلماء، يَعْرِفُ ذلك من كلامه مَن له أدنى نهمة في العلم، والتفات إلى ما جاءت به الرسل، ولا يَرُوج باطلُه إلا على قوم لا شعور لهم بشيء من ذلك، عمدتهم في الدين النظر إلى الصور وتقليد أهلها. ومن شبهاته قوله في بعض الآيات: هذه نزلت فيمن يعبد الأصنام، هذه نزلت في أبي جهل، هذه نزلت في فلان وفلان، يريد -قاتله الله- تعطيلَ القرآن عن أن يَتناول أمثالهم وأشباههم ممن يعبد غير الله، ويعدل بربه، ويزعم أن قوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ}1 دليل على استحباب دعاء الصالحين مع الله، ويظن أن الشرك الذي جاءت الرسل بتحريمه هو الوسيلة إلى الله، ويحتج على ذلك بما يُمَجُّ سماعه، ويستوحش منه عوامُّ المسلمين لمجرد الفطرة، فسبحان مَن أضلَّه وأعْمَاه {كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ}2.
-----------------------------------
1 سورة المائدة آية : 35.
2 سورة يونس آية : 33.

ص -79- وهذا الرجل يأنس إلى بلدتكم ويعتاد المجيء إليها، وله من ملئها وأكابرها مَن يعظِّمه ويواليه وينصره، ويأخذ عنه ما تقدم من الشُّبَه وأمثالها؛ ولذلك أسباب منها البغضاء ومتابعة الهوى وعدم قبول ما مَنَّ الله به من النور والهدى حيث عرف من جهة المُعَارِض، وتأملوا قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ وَجَعَلُوا لِلَّهِ أَنْدَاداً لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ}1.وقد أجمع العلماء على أن نعمة الله المقصودة هنا هي بعثة محمد صلى الله عليه وسلم بالهدى ودين الحق اللَّذَيْنِ أَصْلُهُمَا وأساسُهما: عبادةُ الله وحده لا شريك له، وخلعُ ما سواه من الآلهة والأنداد. والكفر بهذه النعمة هو ردها وجحدها واختيار دعاء الصالحين، والتعلقُ على الأولياء والمقربين. فرحم الله امرأ تفكر في هذا، وبحث عن كلام المفسرين من أئمة الدين، وعلم أنه مُلاق ربه الذي عنده الجنة والنار. ثم فيما أجرى الله عليكم من العِبَر والعِظَات ما يُنَبِّه من كان له قلب أو فيه أدنى حياة، قال تعالى لنبيه موسى: {وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ}2 وجماعتكم أعيى المسلمين داؤهم، وعَزَّ عمّا هم عليه انتقالهم، وما أحسن ما قال أخو بني قريظة لقومه: أفي كل موطن لا تعقلون {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ}3 وصلى الله على محمد وآله وصحبه أجمعين وسلم تسليما كثيرا.
-----------------------------------
1 سورة إبراهيم آية : 28.
2 سورة إبراهيم آية : 5.
3 سورة الأحزاب آية : 4.


الرسالة الرابعة عشرة: [الهجرة من أركان الدين] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -80- الرسالة الرابعة عشرة: [الهجرة من أركان الدين]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة تكلم فيها على سبيل الإيجاز والاختصار جوابا لمسائل سأله عنها علي بن حمد بن سليمان لمَّا قدم إلى بلدة فارس، وهذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الابن علي بن حمد بن سلمان، سلمه الله تعالى وزينه بزينة الإيمان. سلام عليكم ورحمة الله وبركاته. وبعد، فأحمد إليك الله على إنعامه، والخط وصل، وما ذكرت صار معلوما. فأما رغبتك عن البلد التي تظهر فيها أعلام الكفر والشركيات، وتهدم قواعد الإسلام والتوحيد، ويرفع فيها إلى غير أحكام القرآن المجيد، فقد أحسنتَ فيما فعلت، والهجرة ركن من أركان الدين، نسأل الله أن يكتب لك أجر المخلصين الصادقين. وأما وصولك إلى بلدة فارس فالذين رأيتهم ينتسبون إلى متابعة الشيخ محمد -رحمه الله- فهم كما ذكرت في خطك، لكن فيهم جهال لا يعرفون ما كان الشيخ عليه وأمثاله من أئمة الهدى، وفيهم من بدعة المعتزلة والخوارج، ولا معرفة لهم بالعقائد والنِّحَل واختلاف الناس. والزمانُ زمانُ فَتْرَةٍ يُشبه زمنَ الجاهلية، وإن كانت الكتب موجودة، فهي لا تغني ما لم يُساعدهم التوفيق، وتؤخذ المعاني والحدود والأحكام من عالم رباني كما قيل:
والجهل داء قاتل وشفاؤه أمران في التركيب متفقان
نص من القرآن أو من سنة وطبيب ذاك العالم الرباني

ص -81- والكتب السماوية بأيدي أهل الكتاب، وقد صار منهم ما صار. وأسباب الجهل والهلاك قد تواترت جدا، وقد قال بعض الأفاضل منذ أزمان: ليس العجب ممن هلك كيف هلك، إنما العجب ممن نجا كيف نجا. وهؤلاء الذين ذكرتهم من أهل فارس وذكرت عنهم تلك العقائد الخبيثة ليسوا بعرب يفهمون الأوضاع العربية، والحقائق الشرعية والحدود الدينية، ولا يرجعون إلى نص من كتاب ولا سنة، وإنما هو تقليد لمن يحسنون به الظن من غير فهم ولا بصيرة، قال الحسن البصري في أمثالهم من المعتزلة من العجم: إنَّ عُجْمَتَهُم قَصُرَتْ بهم عن إدراك المعالي الشرعية، والحقائق الإيمانية؛ وكذلك لما نَاظَرَ عمرو بن العلاء عمرو بن عبيد من رؤوس المعتزلة وَجَدَهُ لا يُفرق بين الوعد والوعيد، فقال: من العُجْمَة أُتِيتَ. وأما عبد الرحمن البهمني فهو -على ما نقلت عنه- في غاية الجهالة والضلالة، وله من طريق غلاة الجهمية نصيب وافر، وله من الاعتزال ومن نِحْلَة الخوارج نصيبٌ. وكلام أهل الإسلام وأئمة العلم في الجهمية والمعتزلة والخوارج مشهور. فأما جهم بن صفوان فطريقته في التعطيل، ونفي العلو، والاستواء، والكلام، وسائر الصفات قد أخذها عن الجعد بن درهم، والجعد أخذها بالواسطة عن لبيد بن الأعصم اليهودي الذي صنع السحر لرسول الله صلى الله عليه وسلم وكانوا يخفون مقالتهم ومن أظهر شيئا من ذلك قُتِلَ كما صنع خالد بن عبد الله القسري أمير واسط بالجعد بن درهم فإنه ضَحَّى به يوم العيد، وقال على المنبر: أيها الناس ضَحُّوا -تقبل الله ضحاياكم- فإني مُضَحٍّ بالجعد بن درهم، إنه يزعم أن الله لم يتخذ إبراهيم خليلا، ولم يكلم موسى تكليما، تعالى الله عما يقول الجعد

ص -82- علوا كبيرا، ثم نزل فذبحه، والجهم قُتِلَ أيضا لَمَّا ظهرتْ مقالته.
[قول العلماء في الجهمية والرد عليهم]
ثم لما كان في زمن الخليفة المأمون العباسي ظهرتْ في الناس تلك المقالات بواسطة بعض الوزراء والأمراء، وكثُر الخوضُ فصاح بهم أهل الإسلام من كل ناحية وبَدَّعُوهُمْ وفَسَّقُوهُمْ، وكَفَّرُوهم. قال ابن المبارك، الإمام الجليل من أكابر أهل السنة: مَن لم يعرف أن الله فوق عرشه بائن من خلقه فهو كافر يُسْتَتَاب، فإن تاب وإلا قتل، ولا يدفن في مقابر المسلمين ولا مقابر أهل الذمة لئلا يتأذى به أهل الذمة من اليهود والنصارى. وقال الفضيل بن عياض، ويوسف بن أسباط: الجهمية ليست من الثلاث والسبعين فرقة التي افترقت إليها هذه الأمةُ، يعني أنهم لا يدخلون في أهل القبلة. وقد صُنِّفَت التصانيفُ وجُمِعَتْ النصوصُ والآثارُ في الرد عليهم وتكفيرهم، وأنهم خالفوا المعقول والمنقول، وأن قولهم يؤول إلى أنهم لا يُثْبِتُونَ رَبًا يُعْبَد، ولا إلها يُصلى له ويسجد، وإنما هو تعطيل محض، ولذلك كفروهم. قال ابن القيم في الكافية الشافية:
ولقد تقلد كفرهم خمسون في عشر من العلماء في البلدان
يعني أن خمسمائة عالم، أئمةٌ مشاهيرٌ جزموا بكفرهم ونصوا عليه، وحُجَجُهُم وشُبَهاتهم واهيةٌ داحضةٌ لا تروج على مَن شَمَّ رائحة الإسلام، قال بعض العلماء: أهل البدع لهم نصوص يُدْلُون بها، قد اشتبه عليهم معناها ولم يهتدوا فيها، إلا الجهمية فليس معهم شيء مما جاءت به الرسل ونزلت به الكتب انتهى. والقرآن والسنة كلّها رَدَّ عليهم، قال بعض أصحاب الإمام الشافعي -رحمه الله-: في القرآن ألف دليل على علو الله على خلقه، وأنه فوق العرش، وذكر ابن القيم طرفا صالحا في نونيته من ذلك، وأما نصوص السنة وكلام

ص -83- أهل العلم فلا يحصيها ويحيط به إلا الله. ويكفي المؤمن أن يعلم أن كل من عرف الله بصفات جلاله ونعوت كماله، وتبين له شيء من ربوبيته وأفعاله يعلم ويتقن أنه هو العلي الأعلى الذي على عرشه استوى، وعلى الملك احتوى، وأنه القاهر فوق عباده، وأنه يدبر الأمر من السماء إلى الأرض، ولا يشك في ذلك إلا مَن اجْتَالَتْهُ الشياطين عن الفطرة التي فطر الله الناس عليها. والكلام يستدعى بسطا طويلا، فعليك بكتب أهل السنة، واحذر كتب المبتدعة، فإنهم سوَّدُوها بالشبهات والجهالات التي تَلَقُّوهَا عن أسلافهم وشِيَعِهِم. وأما دعواهم أن النبي صلى الله عليه وسلم حيٌّ في قبره: فإن أرادوا الحياة الدنيوية فالنصوص والآثار والإجماع والحس يكذبه، قال تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}1، وقال تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}2. وقد قام أبو بكر في الناس يوم مات النبي صلى الله عليه وسلم وقال: أما بعد، فمن كان يعبد محمدا فإن محمدا قد مات، ومن كان يعبد الله فإن الله حي لا يموت، وتلا هذه الآية: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ}3 وأما إن أرادوا الحياة البرزخية كحياة الشهداء، فللأنبياء منها أفضلها وأكملها، ولنبينا محمد صلى الله عليه وسلم الحظ الوافر والنصيب الأكمل؛ ولكنها لا تنفي الموتَ، ولا تمنع إطلاقه على النبي والشهيد؛ وأمر البرزخ لا يعلمه ولا يحيط به إلا الله تعالى الذي خلقه وقدره. والواجب علينا: الإيمان بما جاءت به الرسل، ولا نتكلف ولا نقول بغير علم، والحياة الأخروية بعد البعث والنشور أكمل مما قبلها وأتم للسعداء والأشقياء.
-----------------------------------
1 سورة الزمر آية : 30.
2 سورة الأنبياء آية : 34.
3 سورة آل عمران آية : 144.

ص -84- [دعوى أن العبادة هي السجود فقط]
وأما دعواه أن العبادة هي السجود فقط: فهذا الجهل ليس بغريب من مثل هذا الملحد. والنصوص القرآنية والأحاديث النبوية قد فصَّلتْ أنواع العبادة تفصيلا، وقسمتها تقسيما ونوَّعَتها تنويعا، قال تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} 1 إلى قوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}2 وهل المهتدون والمفلحون إلا خَوَاص عباد الله؟ وقال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} 3 إلى قوله: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ}4 فخصهم بالصدق والتقوى وحصرها فيهم، لأن ما ذُكِرَ: رأسُ العبادة والإيمان مُتضمنٌ لما لم يُذْكَر، مستلزمٌ له، فلهذا حَسُنَ الحصرُ. وقال تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}5 إلى قوله: {وَآتُوا الزَّكَاةَ}6، فبدأ بذكر العبادة المجملة، ثم خص بعض الأفراد تنبيها على الاهتمام، وأنها من أصول الدين، ولئلا يتوهم السامع أن العبادة تختص بنوعٍ دون ما ذكر في قوله: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ}7، ومعلوم أن إقامة الصلاة داخلة فيما قبلها لأنها آكد الأركان الإسلامية بعد الشهادتين. وكذلك قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}8، والاستعانة: عبادة بالإجماع، وعطفها على ما قبلها اهتماما بالوسيلة وتنبيها على التوكل؛ وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ}9 إلى قوله: {لَعَلَّكُمْ تَذَكَّرُونَ}10 والعدل: يدخل فيه الواجبات كلها. والإحسان تدخل فيه نوافلُ الطاعات. وإيتاء ذي القربى يدخل فيه حق الأرحام ونحوها من العبادات المتعدية، والنهي عن الفحشاء والمنكر يدخل فيه ما نهى الله عنه من ظاهر الإثم وباطنه،
-----------------------------------
1 سورة البقرة آية : 2.
2 سورة البقرة آية : 5.
3 سورة البقرة آية : 177.
4 سورة البقرة آية : 177.
5 سورة البقرة آية : 83.
6 سورة البقرة آية : 83.
7 سورة الأعراف آية : 170.
8 سورة الفاتحة آية : 5.
9 سورة النحل آية : 90.
10 سورة النحل آية : 90.

ص -85- وتركه من أَجَلِّ العبادات. والبغي من أكبر السيئات، وتركه من أهم الطاعات، فهذا كله داخل في العبادة بالإجماع. وقال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ}1 إلى قوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}2 فابتدأ الآية بالأمر بعبادته وحده لا شريك له؛ وعطف بقية العبادة المذكورة اهتماما بها وتنويها بشأنها. ولا قائل: إن ما ذكر ليس بعبادة؛ بل أهل اللغة وأهل الشرع من المفسرين وغيرهم، مُجْمِعُون على أن ما أمر به في هذه الآيات من أفضل ما يتقرب به العبد من القُرَب والعبادات، وما علمتُ أحدا من أهل العلم واللغة ينازع في ذلك؛ ولكن القوم كما تقدم عجمٌ أو مُوَلَّدُونَ. قال تعالى: {مَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ}3، فعطف إقامة الصلاة وإيتاء الزكاة على ما قبله، وإن كان يدخل فيه عند الإطلاق، تنبيهًا على ما تقدم من الاهتمام، والحض على ما ذكر في حديث جبريل المشهور في الكتب الستة وغيرها: " أن جبريل أتى النبي صلى الله عليه وسلم في صورة رجل وهو جالس في أصحابه فقال له: ما الإسلام؟ قال: الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت، قال: ما الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، والبعث بعد الموت، وبالقدر خيره وشره. قال: صدقت. قال: فما الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك. ثم قال: هذا جبريل أتاكم يعلمكم أمر دينكم "4 فجعل هذا كله هو الدين. والدين بمعنى العبادة بدليل قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ
-----------------------------------
1 سورة الإسراء آية : 23.
2 سورة الإسراء آية : 39.
3 سورة البينة آية : 5.
4 البخاري : الإيمان (50) , ومسلم : الإيمان (9 ,10) , والنسائي : الإيمان وشرائعه (4991) , وابن ماجه : المقدمة (64) والفتن (4044) , وأحمد (2/426).

ص -86- وَذَلِكَ دِينُ الْقَيِّمَة ِ} 1 فجعل عبادة الله هي دين القيمة. وثبت عنه صلى الله عليه وسلم أنه قال: " الإيمان بضع وستون أو بضع وسبعون شعبة: أعلاها شهادة أن لا إله إلا الله، وأدناها إماطة الأذى عن الطريق " 2، ومن قال: ليست هذه الشعبة عبادة، فهو من أشر الدواب وأجهل الحيوان. وقد حصر النبي صلى الله عليه وسلم العبادة في بعض أفرادها، كما في حديث النعمان بن بشير أنه قال: " الدعاء هو العبادة " 3، وفي حديث أنس: " الدعاء مخ العبادة " 4 وكقوله: " الدعاء سلاح المؤمن وعماد الدين "، وكل ما ورد من فضائل الأعمال وأنواع الذكر داخلٌ في مسمى العبادة. وقد جمع ابن السني والنسائي في عمل اليوم والليلة من ذلك طَرَفًا يبين أن العبادة في أصل اللغة بمعنى الذل والخضوع كما قال بعضهم 5.
تباري عتاقا ناجيات وأتبعت وظيفا وظيفا فوق مور معبد
أي: طريق مُذَلَّل قد ذَلَّلَتْه الأقدام، مأخوذٌ من معنى الذل والخضوع يقال: دِنْتُهُ فَدَانَ أي: ذَلَّلْتُهُ فَذَلَّ. وفي الاصطلاح الشرعي: يدخل فيه كل ما يحبه ويرضاه من الأعمال الظاهرة والباطنة، الخاصة والمتعدية، البدنية والمالية. وكذلك عَرَّفَهَا الفقهاء بأنها: ما أُمِرَ به شرعًا من غير اطِّرَاد عُرْفي ولا اقتضاء عقلي. إذا عرف هذا، فالتقوى والعبادة والدين إذا أُفْرِدَتْ ولم تقترن بغيرها دخل فيها مجموع الدين وسائر العبادات، وإذا اقترنت بغيرها فُسِّرَ كل واحد بما يخصه، كالإيمان والعمل الصالح والإسلام والإيمان وصدق الحديث، وكالإيمان والصبر وكالعبادة والاستعانة، وكالتقوى وابتغاء الوسيلة،
-----------------------------------
1 سورة البينة آية : 5.
2 مسلم : الإيمان (35) , والترمذي : الإيمان (2614) , والنسائي : الإيمان وشرائعه (5005) , وأبو داود : السنة (4676) , وابن ماجه : المقدمة (57) , وأحمد (2/414 ,2/445).
3 الترمذي : تفسير القرآن (2969) , وابن ماجه : الدعاء (3828).
4 الترمذي : الدعوات (3371).
5 هو طرفة بن العبد في معلقته الشهيرة.

ص -87- فَيُفَسَّرُ كُلٌّ بما يناسبه ويخصه كما في سورة الأحزاب: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ}1، ففسر كل اسم بما يخصه مع الاقتران، وإذا أطلق اسم العبادة كما في قوله تعالى: {وَعِبَادُ الرَّحْمَنِ}2 واسم الأبرار، واسم الإيمان، واسم الإسلام في مقام المدح والثناء، دخل فيه الدين كله. فمن عرف هذا تبين له اصطلاحُ القرآن والسنة، وعرف أن هؤلاء المبتدعة من أجهل الناس بحدود ما أنزل الله على رسوله، والصلاة نفسها تشتمل على أقوال وأفعال غير السجود، وكلها عبادة بإجماع المسلمين، والقراءة عبادة، والقيام عبادة، والركوع عبادة، والرفع منه عبادة، والسجود عبادة، والجلوس عبادة، والأذكار المشروعة في تلك المواطن عبادة، والتكبير عبادة والتسليم عبادة.
[القول بأن قبر الولي أفضل من الحجر الأسود]
وأما قوله: إن قبر الولي أفضل من الحجر الأسود، فهذا من جنس ما قبله في الفساد والضلال. فإن الحجر الأسود يمين الله في أرضه، من صافحه واستلمه فكأنما بايع ربه، قال تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً } 3، ولم يرد في قبور الأولياء ما يدل على مثل ذلك، فضلا عن أن يكون أفضل منه. والحج ركن من أركان الإسلام، والطواف بالبيت أحد أركان الحج، والركن الذي فيه الحجر الأسود أفضل من أركان البيت، والطواف من أفضل العبادات وأوجبها؛ والطواف بالقبور واستلامها والعُكُوف عندها من أوضاع المشركين والجاهلية؛ وفيه مُضَاهَاة لما يفعله اليهود والنصارى عند قبور أحبارهم ورهبانهم.
-----------------------------------
1 سورة الأحزاب آية : 35.
2 سورة الفرقان آية : 61.
3 سورة آل عمران آية : 96.

ص -88- وأفضل القبور على الإطلاق قبره صلى الله عليه وسلم ، ولا يشرع تقبيله واستلامه بالإجماع، ولا يشرع الدعاءعنده، فلا يُشَبَّهُ بيت المخلوق ببيت الخالق، وبيت العبد ببيت الرب. وبالجملة فهذا القول قول شنيع، لا مُسْتَنَدَ له، ولا دليل عليه. وتقبيل الحجر الأسود مشروع، وكذا استلامه باليد، فإن استلمه بالمحجن ونحوه لعذر، فقد صح أن النبي صلى الله عليه وسلم أشار إلى الحجر الأسود، واستلمه بمحجن كان في يده.
[صفة العلو والرد على منكريها]
وأما قوله: إنكم تعتقدون العُلُوَّ، فنعم نعتقده ونُشْهِدُ اللهَ عليه، وكل مسلم عرف الله بأسمائه وصفاته يعتقد أنه هو العلي الأعلى، الذي على العرش استوى، وعلى الملك احتوى، هذا نص القرآن وقد قال تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} 1. وأول من أنكر العلو فرعون إذ قال: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ} 2 فيما جاء به من الله، أن الله هو العلي الأعلى، وأنه فوق عباده مستو على عرشه. وأما الآية الكريمة التي احتج بها هذا الضال، فلم يعرف معناها، ولم يَدْرِ المرادَ منها، وأهل التفسير متفقون على أن المراد بقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} 3 أنه معبود في السماء ومعبود في الأرض لأنه الإله المعبود كما في قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} 4، وقال تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} 5. وَالحُلُولِيَّة من غلاة الجهمية يرون أنه حَالٌّ بذاته في كل مكان، لم ينَزِّهُوه عن شيء، تعالى الله عما يقول الظالمون علوا كبيرا، وأما حديث: " أقرب ما يكون العبد من ربه وهو ساجد " 6 فهو حديث
-----------------------------------
1 سورة هود آية : 17.
2 سورة غافر آية : 36.
3 سورة الزخرف آية : 84.
4 سورة الأنعام آية : 3.
5 سورة مريم آية : 93.
6 مسلم : الصلاة (482) , والنسائي : التطبيق (1137) , وأبو داود : الصلاة (875) , وأحمد (2/421).

ص -89- صحيح جليل مثل قوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ}1 فالقرب في هذا ونحوه أضيف إلى العبد؛ والقلب إذا أناب إلى الله، وأخلص في عبادته، وصدق في معاملته، كان له من القرب بحسب صدقه وإخلاصه ورتبته من الإيمان، فترتفع عنه حُجُب الشهوات والشبهات، ويَنْقَشِعُ عنه ليلُها وظلامُها، وهذا المعنى حق لا يشك فيه. ويضاف القرب إلى الله كما في قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}2، فهذا قرب خاص للسائلين والداعين، وقد يقرب من عباده ومن القلوب الطيبة كيف ما شاء، لكنه قرب خاص، ليس كما يظنه الجهميُّ من أن ذاته تحل في المخلوقات، فهو -سبحانه- ليس كمثله شيء في صفاته وكمال عظمته وقدرته، ينْزل إلى السماء الدنيا حين يبقى ثلث الليل الآخر، وهو مستو على عرشه، عالٍ فوق خلقه، لا تحيط به المخلوقات، ولا تحتوي عليه الكائنات، ويدنو عَشِيَة عرفة فيباهي ملائكته بأهل الموقف، ومع ذلك فصفة العلو والاستواء ثابتة في تلك الحال، لا يخلو العرش منه، ولا يعلم قدر عظمته إلا هو جل ثناؤه، وتقدست أسماؤه. وقد يكون المؤمن المخلص القريب من الله في مكان، معه مَن هو ملعون مطرود عن رحمة الله، وهما في مكان واحد، كما جرى لموسى وفرعون. فالقرب الذي وردت به الأحاديث، وصرحت به النصوص، حجة على الجهمي المعطل للعلو القائل بأن الله في كل مكان، تعالى الله وتقدس. فهؤلاء الجهال خاضوا فيما قَصُرَتْ عقولهم وأفهامهم عن إدراك معناه وما يراد به، فصاروا في بحر الشبهات غرقى، لا يعرفون ربا، ولا يستدلون بصفة من صفاته على معرفة كماله وجلاله. وقد بَلَّغَ الرسولُ ما أنزل إليه من ربه قراءة على الناس، وأكثره في معرفة
-----------------------------------
1 سورة الإسراء آية : 57.
2 سورة البقرة آية : 186.

ص -90- الرب وصفاته، وربوبيته وتوحيده، سَمِعَه منهم قَرَوِيُّهم وبَدَوِيُّهم، خاصهم وعامهم، عربهم وعجمهم، ولم يُشْكِلْ على أحد منهم ذاك ولا شك فيه، بل آمنوا به وعرفوا المراد منه، ومضت القرون الثلاثة على إثبات ذلك والإيمان به، وتلقي معناه عن الصادق المصدوق الذي لا ينطق عن الهوى: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى}1. وإن جحد بعض المنافقين فهو مدحورٌ مقهورٌ حتى حدث ما حدث في آخر القرن الثالث وما بعده.
[الآيات في بطلان الشرك]
وأما دعواه أن الأولياء يقدرون على خلق ولد من غير أب، فهذه طامةٌ كبرى ورِدَّةٌ صريحة، وتكذيبٌ لجميع الكتب السماوية، ورَدٌّ على كل رسول، ومخالفةٌ لإجماع الأمم المنتسبين إلى الرسل والكتب السماوية؛ فإنهم مجمعون على أن الله هو الخالق وحده، وغيره مخلوق، قال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ}2، وقال تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}3، وقال تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}4، ولو كان لغير الله شركة في الخلق والتأثير لكان له شركة في الربوبية والإلهية، وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ}5 الآية، فنفى سبحانه عن غيره أن يكون له ملك في السماوات والأرض، ولو قلَّ كمثقال ذرة، ونفى الشركة أيضا في القليل والكثير، ونفى أن يكون له ظهير وعون يعاونه في خلق أو تدبير؛ فإنه الغني بذاته عن كل ما سواه، والخلق بأسرهم فقراء إليه، ثم نفى الشفاعة إلا لمن أذن له.
-----------------------------------
1 سورة النجم آية : 4.
2 سورة فاطر آية : 3.
3 سورة الأنعام آية : 102.
4 سورة الأعراف آية : 191.
5 سورة سبأ آية : 22.

ص -91- قال بعض السلف: هذه تقطع عروق شجرة الشرك من أصلها، ومعلومٌ أنَّ مَنْ يُخْلَقُ له مُلْكٌ مَا خَلَقَهُ، ولو كان ثَمَّ خالق غير الله تعددت الأرباب والآلهة، قال الله تعالى: {لوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}1، وقال تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} 2، وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}3، فعيسى دخل في عموم هذه الآيات، ولم يخالف في ذلك إلا من ضل من النصارى، قال تعالى في خصوص عيسى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ}4، فكان عيسى بكن كما كان آدم، وقال تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ}5 إلى قوله: {مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}6، فاعترف أن الله ربه وخالقه ومعبوده، فكفى بهذه النصوص ردًّا على من أشرك بالله وجعل معه خالقا آخر. وما احتج الملحد من قوله حاكيا عن جبريل أنه قال لمريم: {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً}7، فيقال قراءة البصريين (ليهب لك) بالياء وهي تفسير للقراءة8، وعلى القراءة الأخرى نسبة الهبة إليه أنه بسبب نفخ الروح في درعها، والسبب يضاف إليه الفعل كما جزم به البيضاوي وغيره في هذه الآية، والله -سبحانه وتعالى- ينفذ أمره الكوني على يد من يشاء من ملائكته، وربما نسب الفعل إليهم كما قال تعالى: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا}9، وقال تعالى في موضع آخر: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ}10، وقال تعالى:
-----------------------------------
1 سورة الأنبياء آية : 22.
2 سورة آل عمران آية : 6.
3 سورة البقرة آية : 21.
4 سورة آل عمران آية : 59.
5 سورة المائدة آية : 116.
6 سورة المائدة آية : 117.
7 سورة مريم آية : 19.
8 لعل أصله: لقراءة لأهب. أو للقراءة الأخرى.
9 سورة الزمر آية : 42.
10 سورة الأنفال آية : 50.

ص -92- {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}1، فأضافه إليهم لأنهم موكلون بقبض الأرواح، ولما كانوا لا يستقلون بشيء من دونه، ولا يفعلون إلا بمشيئته وحوله وقوته، صرح بهذا المعنى في الآية الأولى، فقال: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا} 2. وأبلغ من هذا أنه نسب إليهم التدبير في قوله تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} 3 لأنهم رسل بأمره الكوني، وأخبر بأنه المدبر الفاعل المختار في غير آية من كتاب الله كقوله: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ}4، وقال: {يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ}5، وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ}6 إلى قوله: {وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ}7، إلى غير ذلك من الآيات الدالة على اختصاصه تعالى بالتدبير والإيجاد، وفي الحديث القدسي: " ومن أظلم ممن ذهب يخلق كخلقي، فلْيخلقوا ذرة، أو يخلقوا شعيرة "8، وقال تعالى: {الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} 9.وأكابر الخلق كالملائكة والأنبياء لم يَدَّعِ أحدٌ منهم أنه إله، وأنه يخلق كما قال في حق الملائكة:{بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}10 وقال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}11، فأخبر أن اتخاذهم
-----------------------------------
1 سورة الأنعام آية : 61.
2 سورة الزمر آية : 42.
3 سورة النازعات آية : 5.
4 سورة السجدة آية : 5.
5 سورة يونس آية : 3.
6 سورة يونس آية : 31.
7 سورة يونس آية : 31.
8 البخاري : التوحيد (7559) , ومسلم : اللباس والزينة (2111) , وأحمد (2/232 ,2/259 ,2/451 ,2/527).
9 سورة الحج آية : 73.
10 سورة الأنبياء آية : 26.
11 سورة آل عمران آية : 79.

ص -93- أربابا كفرٌ بعد الإسلام، وأيضا فآخر الآية وهو قوله تعالى: {قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً}1، وهو الذي قدره وقضاه. كل هذا يرد على المبطل، فَتَفَطَّنْ له هَدَاك الله، الأدلة على تَفَرُّدِهِ سبحانه وتعالى بالخلق والإيجاد والتدبير لا يحيط بها إلا هو سبحانه.
وفي كل شيء له آية تدل على أنه واحد
وأما كونهم لا يشهدون الجمعة والجماعة، ولا يسلمون، ولا يردون السلام، فهم بذلك مُخَالِفُونَ لأهل السنة والجماعة من سلف الأمة وأئمتها، ولو وجد في الإمام من الفجور ما لا يخرجه عن الإسلام، فأهل السنة يصلون خلف أهل الأهواء إذا تعذرت الجمعة والجماعة خلف غيرهم. وإن كانوا يَرَوْنَ كُفْر من لا يوافقهم على أهوائهم، فهم من جنس الخوارج الذين وردت فيهم الأحاديث الصحيحة بأنهم يمرقون من الدين كما يمرق السهم من الرمية، وأنهم كلاب أهل النار. وصلى الله على سيد ولد آدم وعلى آله وصحبه الذين جاهدوا في الله حق جهاده آمين، والحمد لله على التمام وحسن الختام.
-----------------------------------
1 سورة مريم آية : 21.


الرسالة الخامسة عشرة: [تفسير قوله تعالى ويعبدون من دون الله ما لايضرهم ولا ينفعهم] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -94- الرسالة الخامسة عشرة: [تفسير قوله تعالى ويعبدون من دون الله ما لايضرهم ولا ينفعهم]
وله أيضا -قدس الله روحه، ونوَّر ضريحه- رسالة إلى زيد بن محمد، هذا نصها:
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن إلى الأخ المكرم زيد بن محمد، زاده الله علما، ووهب لنا وله حُكْمًا. سلام عليكم ورحمة الله وبركاته، وبعد، فالخط الذي فيه المسائل وصل، وحصل من الاشتغال والموانع ما اقتضى تأخير الجواب، ونسأل الله لنا الإعانة على ما يقرب إليه من العلم والعمل. أما المسألة الأولى: عن قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1، وقول السائل: إن الرب -تبارك وتعالى- لا يخفى عليه شيء، وقد قال في سورة العنكبوت: {إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ}2.فالجواب -وبالله التوفيق- أن كلا من الآيتين الكريمتين على عمومهما وإطلاقهما يُصَدِّق بعضها بعضا، فأما آية يونس، ففيها الإخبار بنفي ما ادعاه المشركون، وزعموه من وجود شفيع يشفع بدون إذنه -تبارك وتعالى- وأن هذا لا يعلم الله وجوده لا في السماوات ولا في الأرض، بل مجرد زعم وافتراء، وما لا يعلم وجوده مستحيل الوجود، منفي غاية النفي. فالآية رد على المشركين الذين تعلقوا بالشركاء والأنداد بقصد الشفاعة عند الله
-----------------------------------
1 سورة يونس آية : 18.
2 سورة العنكبوت آية : 42.

ص -95- والتقرب إليه. وأما آية العنكبوت ففيها إثبات علمه سبحانه- لكل مدعو ومعبود من أي شيء كان، ولا يخفى عليه خافية، ولا يعزب عنه مثقال ذرة. ففي الأولى: نفي العلم بوجود ما لا وجود له بحال، والآية الثانية: فيها إثبات العلم بوجود ما عبدوه ودعوه مع الله من الآلهة التي لا تضر ولا تنفع. قال ابن جرير -رحمه الله- في الكلام على آية يونس: يقول -تعالى ذكره-: ويعبد هؤلاء المشركون -الذين وصفت صفتهم- الذي لا يضرهم شيئا ولا ينفعهم في الدنيا ولا في الآخرة؛ وذلك هو الآلهة والأصنام التي كانوا يعبدونهم رجاء شفاعتهم عند الله، قال تعالى لنبيه محمد صلى الله عليه و سلم: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}1 يقول: أتخبرون الله بما لا يكون في السماوات ولا في الأرض؟ وذلك أن الآلهة لا تشفع لهم عند الله في السماوات ولا في الأرض؛ وكان المشركون يزعمون أنها تشفع لهم عند الله، فقال الله لنبيه صلى الله عليه وسلم قل لهم: أتخبرون الله بما لا يشفع في السماوات ولا في الأرض ليشفع لكم فيها؟ وذلك باطل لا يعلم حقيقته وصحته، بل يعلم أن ذلك خلاف ما تقولون؛ وأنها لا تشفع لأحد ولا تنفع ولا تضر. انتهى. وحاصله أن النفي واقع على ما اعتقدوه وظنوه من وجود شفيع يشفع وينفع، ويقرب إلى الله، وذلك الظن والاعتقاد وَهْمٌ وخيالٌ باطلٌ لا وجود له. وبنحو ذلك قال ابن كثير: يقول: ينكر تعالى على المشركين الذين عبدوا مع الله غيره ظانين أن تلك الآلهة تنفعهم شفاعتها عند الله، وأخبر أنها لا تنفع ولا تضر، ولا تملك شيئا، ولا يقع شيء مما يزعمون فيها، ولا يكون هذا أبدا، ولهذا قال تعالى: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي
-----------------------------------
1 سورة يونس آية : 18.

ص -96- السَّمَاوَاتِ وَلا فِي الأَرْضِ}1. انتهى. وقال أبو السعود الرومي2في قوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}3 أعني: أتخبرونه بما لا وجود له أصلا؟ وهو كون الأصنام شفعاءهم عند الله، إذ لو كان ذلك: لعلمه علام الغيوب، وفيه تقريع لهم وتَهَكُّمٌ بهم، وبما يَدَّعُونَ من المُحَال الذي لا يكاد يدخل تحت الصحة والإمكان. وقوله: {فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ}4: حال من العائذ المحذوف في "يعلم" مؤكِّدَة للنفي؛ لأن ما لا يوجد فيها فهو منتف عادة. انتهى. وقال العلامة ابن القيم -رحمه الله- في الكلام على هذه الآية: هذا نفيٌ لما ادعاه المشركون من الشفعاء، لِنَفْيِ علم الرب - تعالى- بهم المستلزِم لنفي المعلوم، ولا يمكن أعداء الله المكابرة، وأن يقولوا: قد علم الله وجود ذلك لأنه تعالى إنما يعلم وجود ما أوجده وكَوَّنَهُ، ويعلم أن سيوجد ما يريد إيجاده، فهو يعلم نفسه، وصفاته، ومخلوقاته التي دخلت في الوجود وانقطعت، والتي دخلت في الوجود وبقيت، والتي لم توجد بعد. وأما وجود شيء آخر غير مخلوق ولا مربوب، فالرب -تعالى- لا يعلم لأنه مستحيل في نفسه، فهو سبحانه يعلمه مستحيلا لا يعلمه واقعا، ولو علمه واقعا لكان العلم به عين الجهل، وذاك من أعظم المحال، فكذلك
-----------------------------------
1 سورة يونس آية : 18.
2 هو أبو السعود ابن العماد صاحب التفسير المشهور المطبوع في حواشي التفسير الكبير للرازي نسبه إلى الروم؛ لأنه كان شيخ الإسلام للدولة العثمانية، وكانت تسمى دولة الروم، ويلقب شيخ الإسلام فيها بمفتي الروم؛ لأن عاصمتها "القسطنطينية" وما يحيط بها من البلاد كانت بلاد الروم، وما اشتهرت باسم الدولة التركية والعثمانية إلا في القرن الماضي، والإفرنج هم الذين سموها "تركيا" ولكن أبا السعود هذا عربي الأصل، ونشأ في تلك البلاد.
3 سورة يونس آية : 18.
4 سورة يونس آية : 18.

ص -97- حُجَج الرب -تبارك وتعالى- على بطلان ما نسبه إليه أعداؤه المفترون التي هي كالضريع الذي لا يسمن ولا يغني من جوع، فإذا وازنت بينها ظهرتْ لك الفاصلةُ إن كنت بصيرا: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً}1 انتهى.
[تفسير وما يتبع الذين يدعون من دون الله شركاء]
(وأما المسألة الثانية) عن قوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ}2 الآية، فقد أشكل معناها على كثير من المفسرين، فزعموا أن المعنى: نفي اتباعهم شركاء فجعلوا (ما) نافية و (شركاء) مفعول يتبع، أي: لم يتبعوا في الحقيقة شركاء، بل هم عباد مخلوقون مربوبون، والله هو الإله الحق لا شريك له. وأما ابن جرير فقرر أن (ما) في هذا المحل استفهامية لا نافية قال -رحمه الله-: ومعنى الكلام أيّ شيءٍ يَتَّبِعُ مَن يقول: لله شركاء في سلطانه وملكه كاذبا؟ والله المتفرد بملك كل شيء في سماء كان أو أرض،:{إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ}3 يقول: ما يتبعون في قيلهم ذلك إلا الظن، يقول: إلا الشك لا اليقين: {وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ}4 انتهى. وقال شيخ الإسلام ابن تيمية -رحمه الله-: ظن طائفة أن (ما) هاهنا نافية، وقالوا: ما يدعون من دون الله شركاء في الحقيقة، بل هم غير شركاء، وهذا خطأ، ولكن (ما) هاهنا حرف استفهام، والمعنى: وأيّ شيء يتبع الذين يدعون من دون الله شركاء؟ ما يتبعون إلا الظن، وإن هم إلا يخرصون. ف"شركاء": مفعول يدعون، لا مفعول يتبع؛ فإن المشركين يدعون من دون الله شركاء، كما أخبر عنهم بذلك في غير موضع، فالشركاء موصوفون في القرآن بأنهم يُدْعَوْنَ من دون الله، ولم يوصفوا بأنهم يُتَّبعون، فإنما الأئمة الذين كانوا يَدَّعُونَ هذه الآية، ولهذا قال بعدها: {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ}5 ولو أراد
-----------------------------------
1 سورة الإسراء آية : 72.
2 سورة يونس آية : 66.
3 سورة يونس آية : 66.
4 سورة الأنعام آية : 116.
5 سورة يونس آية : 66.

ص -98- أنهم ما يتبعون في الحقيقة شركاء لقال: إن يتبعون إلا من ليسوا بشركاء؛ بل هو استفهام يبين أن المشركين الذين دَعَوْا من دون الله شركاء، ما اتبعوا إلا الظن، ما اتبعوا علما؛ فإن المشرك لا يكون معه علم مطابق، وهو فيه ما يتبع إلا الظن، وهو الخَرْص والحزر وهو كذب وافتراء كقوله: {قُتِلَ الْخَرَّاصُونَ}1. [معنى أسألك بعقد العز من عرشك] (وأما المسألة الثالثة) عن قوله : أسألك بعقد العز من عرشك، وقول السائل ما معناه؟ فلا يخفى أن هذا ليس من الأدعية المرفوعة، ولذلك اختلف الناس فيه: فكره أبو حنيفة رحمه الله- المسألة بعقد العز، وأجازها صاحبه أبو يوسف لأنه قد يراد بهذه الكلمة المحل، أي: محل العقد وزمانه، ك "مَذْهَب" يُطلق على محل الذهاب وزمانه. وربما أريد بها المفعول ك "مَرْكِب" بمعنى المركوب، ويكون هنا اسم مصدر من عقد يعقد عقدا، والاسم معقد، ويكون صفة ذات، ولهذا قال أبو يوسف: معقد العز هو الله، وأما أبو حنيفة فنظر إلى أن اللفظ محتملٌ لمعاني متعددة، فلذلك كره المسألة به، وبهذا يتبين المعنى.
[معنى دعاء: إلى من تكلني إلى بعيد يتجهمني]
(وأما المسألة الرابعة) : عن قوله صلى الله عليه وسلم في الدعاء المشهور: " إلى من تكلني؟ إلى بعيد يتجهمني؟ " فاعلم أن التَّجَهُّم: الغلظة والعبوس والاستقبال بالوجه الكريه، والجَهْم: الغليظ المجتمِع، وجَهُمَ كَكَرُمَ جَهَامَة وجُهُومَة: استقبله بوجه كريه كَتَجَهُّمِهِ، والجَهْمَة: آخر الليل، أو بقية سواد من آخره، واجْتَهَمَ: دخل فيه. انتهى. وبه يظهر أن التجهم يقع على الاستقبال بوجه مظلم عبوس ومن صفات الجهم...2.
-----------------------------------
1 سورة الذاريات آية : 10.
2 سقط هاهنا كلام نترك له بياضا ليضعه فيه من وجده، فإن ضاق عنه: وضع الباقي في الحاشية.

ص -99- [المراد بالنور في قوله صلى الله عليه و سلم: أعوذ بنور وجهك الذي أشرقت له الظلمات]
(وأما المسألة الخامسة) عن قوله صلى الله عليه وسلم: " أعوذ بنور وجهك الذي أشرقت له الظلمات " وقوله في حديث أبي موسى: " حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه " 1 وقول السائل هل يفسر بهذا النور أو لا؟ فالجواب : أن النور يضاف إلى الله إضافة الصفة إلى الموصوف، ويضاف إليه إضافة المفعول إلى فاعله، كما أشار إليه العلامة ابن القيم في نونيته، وما في دعائه صلى الله عليه وسلم مَخْرَجَهُ من الطائف من الأول 2 بلا ريب فهو صفة ذات، وكذلك تسمى تعالى وتقدس بهذا الاسم الأنْفَس. وأما ما في حديث أبي موسى من ذكر السُّبُحَات المضافة إلى وجه الله -تعالى- فهي من إضافة الصفة إلى الموصوف على ما يأتي تفسيره. وأما قوله: " حجابه النور" فقد ذكر السيوطي وغيره في الحجب آثارا عن السلف تدل على أن الله احتجب بحُجُبٍ من النور مخلوقة له، وكلام صاحب الكافية الشافية يشير إليه لأنه عطفه في الذكر على ما تقدم من أوصاف الذات، والأصل في العطف أن يكون في المُغَايَرَة. وقال في الجيوش الإسلامية: والله سبحانه- سَمَّى نفسه نورا، وجعل كتابه نورا، ورسوله صلى الله عليه وسلم نورا، ودينه نورا، واحتجب من خلقه بالنور، وجعل دار أوليائه نورا، وقال تعالى: {اللَّهُ نُورُ السَّمَاوَاتِ وَالأَرْضِ}3 الآية، وقد فُسِّرَ بكونه منورَ السماوات والأرض، وهذا إنما هو فعل، وإلا فالنور
-----------------------------------
1 مسلم : الإيمان (179) , وابن ماجه : المقدمة (195) , وأحمد (4/400 ,4/405).
2 قوله: مَخْرَجَهُ من الطائف: ظرف متعلق بدعائه يقولون: فعل هذا مُنْصَرَفه من مكان كذا أو مخرجه من بلد كذا – والمعنى هنا دعاؤه "ص" وقت خرجه من الطائف.
3 سورة النور آية : 35.

ص -100- الذي هو من أوصافه قائم به، ومنه اشتق له اسم النور الذي هو أحد الأسماء الحسنى. فالنور يضاف إليه سبحانه- على أحد وجهين: إضافة صفة إلى موصوفها، وإضافة فعل إلى فاعله، فالأول كقوله: {وَأَشْرَقَتِ الأَرْضُ بِنُورِ رَبِّهَا}1 إذا جاء لفصل القضاء، ومنه قوله صلى الله عليه وسلم في الدعاء المشهور: " أعوذ بنور وجهك الكريم أن تُضِلَّنِي لا إله إلا أنت " وفي الأثر الآخر: " أعوذ بنور وجهك الذي أشرقت له الظلمات" فأخبرصلى الله عليه وسلم أن الظلمات أشرقت بنور وجه الله، كما أخبر -تعالى- أن الأرض تشرق يوم القيامة بنوره. وفي معجم الطبراني والسنة له، وكتاب عثمان الدارمي وغيرهما، عن ابن مسعود رضي الله عنه : " ليس عند ربكم ليل ولا نهار، نور السموات والأرض من نور وجهه"، وهذا الذي قاله ابن مسعود رضي الله عنه أقرب إلى تفسير الآية من قول من فسرها: أنه هادي أهل السماوات والأرض. وأما من فسرها: بأنه مُنور السماوات والأرض، فلا تنافيَ بينه وبين قول ابن مسعود، والحق أنه نور السماوات والأرض بهذه الاعتبارات كلها. وفي صحيح مسلم وغيره من حديث أبي موسى الأشعري رضي الله عنه قال: " قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات: أن الله لا ينام، ولا ينبغي له أن ينام " 2 فذكرها. وفي صحيح مسلم عن أبي ذر رضي الله عنه قال: "سألت رسول الله صلى الله عليه وسلم هل رأيتَ ربك؟ قال: نورٌ أَنَّى أراه؟ " 3 قال شيخ الإسلام: معناه كان ثَمَّ نورٌ، أو حَالَ دون رؤيته نورٌ، وأَنَّى أراه؛ قال: ويدل عليه أن في بعض الألفاظ الصحيحة: هل رأيت ربك؟ قال: " رأيت نورا"، وذكر الكلام في الرؤية ثم قال: 4 ويدل على صحة ما قال شيخنا في معنى حديث أبي ذر رضي الله عنه
-----------------------------------
1 سورة الزمر آية : 69.
2 مسلم : الإيمان (179) , وأحمد (4/400 ,4/405).
3 مسلم : الإيمان (178) , والترمذي : تفسير القرآن (3282) , وأحمد (5/157 ,5/170 ,5/175).
4 يعني ابن القيم.

ص -101- قوله صلى الله عليه وسلم في الحديث الآخر: " حجابه النور " 1 فهذا النور هو -والله أعلم- النور المذكور في حديث أبي ذر " رأيت نورا " 2.وأما السبحات فهي نور الذات المقدسة العلية،وهي النور الذي استعاذ به صلى الله عليه وسلم وكلامه فيه إيماء إلى أنه -تعالى- احتجب بهذا النور المذكور،وهو الذي حجبه صلى الله عليه وسلم عن رؤية الباري -تعالىوتقدس-،وهذا النور الذي رآه صلى الله عليه وسلم كما تقدم في حديث أبي ذر: " رأيت نورا " 3 وقد احتجب -سبحانه وتعالى- بحجب عن خلقه من نور،ومن غيره كما ذكر في آثار مروية عن السلف جمع كثيرا منها السيوطي في كتاب الهيئة السنية، وإذا فسرت السبحات بنور وجهه الكريم جازت الاستعاذة بها لأنهاوصف ذات. ويؤيد ما أومأ إليه ابن القيم -رحمه الله- قول ابن الأثير: سبحات الله -جل جلاله- عظمته،وهي في الأصل جمع سبحة،وقيل: ضوء وجهه، وقيل سبحات وجهه محاسنه، وقيل: معناه تنْزيهه له أي سبحان وجهه، وقيل: إن سبحات الوجه كلام معترض بين الفعل والمفعول، أي: لو كشفها لأحرقت كل شيء أبصرت. (قلت): يريد أن السبحات هي النور الذي احتجب به،ولذلك قال: لو كشفها، قال: وأقرب من هذا أن المعنى لو انكشف من أنوار الله -تعالى- التي تحجب العباد شيء لأهلك كل من وقع عليه ذلك النور كما خر موسى صعقا،وتقطع الجبل دكا لما تجلى الله -سبحانه وتعالى-، ففي كلام ابن الأثير ما يدل على أن الحجاب نفس أنوار الذات، فتأمله. وذكر ابن الأثير وغيره أن جبريل قال: لله دون العرش سبعون حجابا
-----------------------------------
1 مسلم : الإيمان (179) , وابن ماجه : المقدمة (195) , وأحمد (4/400 ,4/405).
2 مسلم : الإيمان (178).
3 مسلم : الإيمان (178).

ص -102- لو دنونا من أحدها لأحرقتنا سبحات وجهه. انتهى. ومقتضى ما قال القرطبي في حديث أبي موسى "حجابه النور – أو النار": إن هذا حجاب منفصل عن أنوار الذات، لكنه يجري في هذه المباحث على طريق المتكلمين فيما جاء في هذا الباب من صفات الكمال ونعوت الجلال1.
[معنى قوله تعالى: {لنخرجنك يا شعيب والذين آمنوا معك من قريتنا أو لتعودن في ملتنا}]
(وأما المسألة السادسة) عن قوله –تعالى- في قصة شعيب: {قَالَ الْمَلأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا}2، وقول السائل: وهم لم يدخلوا فيها، فاعلم أن هذه المسألة شاعت، وذاعت، واشتهرت، وانتشرت، والخلاف فيها قديم بين أهل السنة والمعتزلة، وبين أهل السنة بعضهم لبعض، والذي روى ابن أبي حاتم عن عطية عن ابن عباس كانت الرسل والمؤمنون يستضعفهم قومهم، ويقهرونهم، ويدعونهم إلى العود في ملتهم، فأبى الله لرسله والمؤمنين أن يعودوا في ملتهم
-----------------------------------
1 قد أوجز -رحمه الله تعالى-،واختصر في هذه المسألة حتى فيما نقله عن المحقق ابن القيم،وقد حققنا مبحث النور،والحجب الإلهية في الكلام على رؤية الرب -تعالى- من تفسير آية الأعراف (7: 142) فقد بلغ الكلام في تفسيرها زهاء سبعين صفحة،ونقلنا في بحث النور،والحجب منها كلاما نفيسا لابن القيم من مدارج السالكين،ومن الوابل الصيب،ووضحناه بما يزيل إشكال من استشكله،ونبهنا في إيضاحه إلى الحاشية الوجيزة التي علقناها على عبارة الوابل الصيب من مجموعة الحديث النجدية، أردنا منها أن آخر ماوصل إليه علماء الكون في النور،والتكوين يؤيده،ويؤيده مذهب السلف،ويبطل قاعدة المتأولة الذي أولوا النور في الآيات،والأحاديث ثم قلت بعد هذا:وقد علمنا أن بعض الذين اطلعوا على هذه الحاشية في مجموعة الحديث لم يفهموها، فاضطربوا فيها،ولهم العذر فإنها على غرابة موضوعها مبهمة لم توضح المقام لأمثالهم كما كان يجب" اهـ فليراجع البحث كله في الجزء التاسع من تفسيرنا .
2 سورة الأعراف آية : 88.

ص -103- في ملة الكفر، وأمرهم أن يتوكلوا عليه. وقد رواه السدي عن أشياخه، وتأوله عطية على أنه العود إلى السكوت كما كانت الرسل قبل الرسالة، وأنهم كانوا أغفالا قبل النبوة، أي: لا علم لهم بما جاءهم من عند الله.قال: وذلك عند الكفار عود في ملتهم. وهذا الذي رأيته منصوصا عن مفسري السلف، وأما من بعدهم كابن الأنباري والزجاج وابن الجوزي والثعلبي والبغوي، فهؤلاء يؤولون ذلك على معنى لتصيرن، ولتدخلن، وجعلوه بمعنى الابتداء، لا بمعنى الرجوع إلى شيء قد كان، وأنشدوا على ذلك ما اشتهر عنهم في تفاسيرهم كقول الشاعر:
فإن تكن الأيام أحسن مرة إليّ لقد عادت لهن ذنوب
وكقوله:
وما المرء إلا كالشهاب وضوؤه يحور رمادا بعد ما كان ساطعا
وقول أمية:
تلك المكارم لا قعبان من لبن شيبا بماء فعادا بعد أبوالا
وأمثال ذلك مما يدل على الابتداء.
وبعضهم أبقاه على معناه، وقال: هو التغليب، لأن قومهم كانوا في ملة الكفر، فغلب الجمع على الواحد؛ لكن تعقب ذلك شيخ الإسلام ابن تيمية –رحمه الله- فقال:وأما التغليب فلا يتأتى في سورة إبراهيم 1 وأما جعلها بمعنى الابتداء، والصيرورة فالذي في الآيات الكريمة عود مقيد بالعود في ملتهم، فهو كقول النبي –صلى الله عليه وسلم-: " العائد في هبته كالعائد في
-----------------------------------
1 المراد آية: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} ،ولم يتكرر فيها ذكر العود كآية الأعراف .

ص -104- قيئه "1.وقوله: " وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه "2 وقوله – تعالى-: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ}3 فالعود في مثل هذا الموضع عود مقيد صريح بالعود إلى أمر كان عليه الرسل وأتباعهم، لا يحتمل غير ذلك؛ ولا يقال: إن العود في مثل هذا يكون عودا مبتدأ، وما ذكر من الشواهد فأفعال مطلقة ليس فيها أنه عاد لكذا، ولا عاد فيه.قال: ولهذا يسمى المرتد عن الإسلام مرتدا، وإن كان...4.ولو على الإسلام، ولم يكن كافرا عند عامة العلماء. قال: وأما قولهم: إن شعيبا والرسل ما كانوا في ملتهم قط، وهي ملة الكفر فهذا فيه نزاع مشهور، وبكل حال فهو خبر يحتاج إلى دليل عقلي، وليس في أدلة الكتاب والسنة والإجماع ما يخبر بذلك، وأما العقل ففيه نزاع، والذي تظاهر عليه أهل السنة أنه ليس في العقل ما يمنع ذلك.وقال أبو بكر الخطيب البغدادي: وقال كثير منهم، ومن أصحابنا، وأهل الحق: إنه لا يمتنع بعثة من كان كافرا، أو مصيبا للكبائر قبل بعثته، قال: ولا شيء عندنا يمنع من ذلك على ما نبين القول فيه، ثم ذكر الخطيب الخلاف في إصابته الذنوب بعد البعثة، وأطال الكلام ثم قال:
[بعثة من كان مصيبا للكفر والكبائر قبل الرسالة]
(فصل في بعثة من كان مصيبا للكفر والكبائر قبل الرسالة)
قال: والذي يدل على ذلك أمور: أحدها: أن إرسال الرسول،وظهور الأعلام عليه اقتضى ودل لا محالة على إيمانه وصدقه وطهارة سريرته، وكمال علمه ومعرفته بالله، وأنه مؤد عنه دون غيره لأنه إنما يظهر الأعلام ليستدل بها على صدقه فيما يدعيه من الرسالة، فإذا كان بدلالة ظهورها عليه إلى هذه الحال من الطهارة والنّزاهة والإقلاع عما كان
-----------------------------------
1 البخاري : الهبة وفضلها والتحريض عليها (2621) , ومسلم : الهبات (1622) , والترمذي : البيوع (1298) , والنسائي : الهبة (3693 ,3694 ,3695 ,3696 ,3697 ,3698 ,3699 ,3700 ,3701 ,3702 ,3703 ,3704 ,3705) والرقبى (3710) , وأبو داود : البيوع (3538) , وابن ماجه : الأحكام (2385) , وأحمد (1/217 ,1/237 ,1/250 ,1/280 ,1/289 ,1/291 ,1/327 ,1/339 ,1/342 ,1/345 ,1/349).
2 البخاري : الإيمان (21) , ومسلم : الإيمان (43) , والترمذي : الإيمان (2624) , والنسائي : الإيمان وشرائعه (4987 ,4988 ,4989) , وابن ماجه : الفتن (4033) , وأحمد (3/103 ,3/113 ,3/172 ,3/174 ,3/230 ,3/248 ,3/278 ,3/288).
3 سورة المجادلة آية : 8.
4 بياض في الأصل .

ص -105- عليه لا يمنع بعثته وإلزام توقيره وتعظيمه، وإن وجد منه ضد ذلك قبل الرسالة، وأطال الكلام. ثم قال شيخ الإسلام: تحقيق القول في ذلك: إن الله –سبحانه وتعالى- إنما يصطفي لرسالته من كان خيار قومه كما قال: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ}1، وقال: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}2 وقال: ومن نشأ بين قوم مشركين جهال لم يكن عليه نقص ولا غضاضة إذا كان على مثل دينهم إذا كان عندهم معروفا بالصدق والأمانة وفعل ما يعرفون وجوبه، واجتناب ما يعرفون قبحه، وقد قال -تعالى-: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولا ً}3. ولم يكن هؤلاء مستوجبين العذاب قبل الرسالة إذا كان لا هو ولا هم يعلمون ما أرسل به، وفرق بين من يرتكب ما لا يعلم قبحه، وبين من يفعل ما لا يعرف؛ فإن هذا الثاني لا يذمونه، ولا يعيبونه عليه، ولا يكون ما فعله مما هم عليه منفردا عنه بخلاف الأول؛ ولهذا لم يكن في أنبياء بني إسرائيل من كان معروفا بشرك، فإنهم نشؤوا على شريعة التوراة، وإنما ذكر هذا فيمن كان قبلهم. وأما ما ذكر –سبحانه- في قصة شعيب، والأنبياء فليس في هذا ما ينفر أحدا عن القبول منهم، وكذلك الصحابة الذين آمنوا بالرسول صلى الله عليه وسلم بعد جاهليتهم، وكان فيهم من كان محمود الطريقة قبل الإسلام كأبي بكر الصديق رضي الله عنه، فإنه لم يزل معروفا بالصدق، والأمانة، ومكارم الأخلاق، ولم يكن فيه قبل الإسلام ما يعيبونه به، والجاهلية كانت مشتركة فيهم كلهم. وقد تبين أن ما أخبر عنه قبل النبوة في القرآن من أمر الأنبياء ليس فيه ما ينفر أحدا عن تصديقهم، ولا يوجب طعن قومهم، ولهذا لم يكن يذكر عن أحد
-----------------------------------
1 سورة الأنعام آية : 124.
2 سورة الحج آية : 75.
3 سورة الإسراء آية : 15.

ص -106- من المشركين عدَّ هذا قادحا في نبوته، ولو كانوا يرونه عيبا لعابوه، ولقالوا: كنتم أنتم أيضا على الحالة المذمومة، ولو ذكروا هذا للرسل؛ لقالوا: كنا كغيرنا لم نعرف ما أوحي به إلينا، ولكنهم قالوا: {إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا}1، فقالت الرسل: {إِنْ نَحْنُ إِلاَّ بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}2. (قال): وقد اتفقوا كلهم على جواز بعثة رسول لم يعرف ما جاءت به الرسل قبله من أمور النبوة والشرائع، ومن لم يقر بهذا الرسول بعد الرسالة فهو كافر. والرسل قبل الوحي قد كانت لا تعلم لهذا فضلا عن أن تقر به، فعلم أن عدم هذا العلم والإيمان لا يقدح في نبوتهم، بل الله إذا نبأهم علمهم ما لم يكونوا يعلمون. (قلت): وقوله: وقد اتفقوا كلهم يعني أهل السنة والمعتزلة، ثم قال -تعالى-: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}3، وقال -تعالى-: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ}4، فجعل إنذارهم بعبادته وحده كإنذار يوم التلاق، كلاهما عرفوه بالوحي، واستدل على هذا بآيات إلى أن قال: وقد تنازع الناس في نبيناصلى الله عليه وسلم قبل النبوة، وفي معاني بعض هذه الآيات في قوله -تعالى-: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}5، وفي قوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ}6، وقوله: {وَوَجَدَكَ ضَالاً فَهَدَى}7، وما تنازعوا في معنى آية الأعراف وآية إبراهيم، فقال قوم: لم يكن النبي صلى الله عليه وسلم على دين قومه، ولا كان يأكل ذبائحهم، وهذا هو المنقول عن أحمد، قال: من زعم أنه على دين قومه، فهو قول سوء، أليس كان لا يأكل ما ذبح على النصب؟ ثم قال الشيخ: ولعل أحمد قال: أليس كان لا يعبد الأصنام؟ فغلط
-----------------------------------
1 سورة إبراهيم آية : 10.
2 سورة إبراهيم آية : 11.
3 سورة غافر آية : 15.
4 سورة النحل آية : 2.
5 سورة يوسف آية : 3.
6 سورة الشورى آية : 52.
7 سورة الضحى آية : 7.

ص -107- الناقل عنه، فإن هذا قد جاء في الآثار أنه كان لا يعبد الأصنام، وأما كونه لا يأكل من ذبائحهم، فهذا لا يعلم أنه جاء به أثر، وأحمد من أعلم الناس بالآثار، قال: والشرك حرم من حين أرسل الرسل، وأما تحريم ما ذبح على النصب، فإنه ما ذكر إلا في سورة المائدة، وقد ذكر في السور المكية كالأنعام والنحل تحريم ما أهل به لغير الله، وتحريم هذا إنما عرف من القرآن، وقبل القرآن لم يكن يعرف تحريم هذا بخلاف الشرك. ثم ذكر الفرق بين ما ذبحوه للحم، وبين ما ذبحوه للنصب على جهة القربة للأوثان قال: فهذا من جنس الشرك لا يقال قط في شريعة بحلها كما كانوا يتزوجون المشركات أولا.(قال: والقول الثاني): إطلاق القول بأنه صلى الله عليه وسلم كان على دين قومه، وفسر ذلك بما كان عليه من بقايا دين إبراهيم، لا بالموافقة لهم على شركهم،وذكر أشياء مما كانوا عليه من بقايا الحنيفية كالحج والختان وتحريم الأمهات والبنات والأخوات والعمات والخالات. قال الشيخ: وهؤلاء إن أرادوا أن هذا الجنس مختص بالحنفاء، لا يحج يهودي ولا نصراني لا في الجاهلية ولا في الإسلام، فهو من لوازم الحنيفية، كما أنه لم يكن مسلما إلا من آمن بمحمد صلى الله عليه و سلم، وأما قبل محمد، فكان بنو إسرائيل على ملة إبراهيم، وكان الحج مستحبا قبل محمد لم يكن مفروضا، ولهذا حج موسى ويونس وغيرهما من الأنبياء. ثم قال: ولكن تحريم المحرمات لا يشاركهم فيه أهل الكتاب، والختان يشاركهم فيه اليهود، وأطال في الرد والنقل عن ابن قتيبة، وذكر كلام ابن عطية في قوله: {وَوَجَدَكَ ضَالاً فَهَدَى}1 أنه أعانه، وأقامه على غير الطريق
-----------------------------------
1 سورة الضحى آية : 7.

ص -108- التي كان عليها. هذا قول الحسن والضحاك، قال: والضلال يختلف فمنه القريب، ومنه البعيد، وكون الإنسان واقفا لا يميز بين المهيع... 1. ضلال قريب لأنه لم يتمسك بطريقة ضالة بل كان يرتاد، وينظر.
حفظ الرسول -عليه السلام- من مفاسد الجاهلية
(قال): والمنقول أنه -عليه السلام- كان قبل النبوة يبغض عبادة الأصنام، ولكن لم يكن ينهى عنها نهيا عاما، وإنما كان ينهي خواصه، وساق ما رواه أبو يعلى الموصلي، وفيه:" فأتى النبي صلى الله عليه وسلم فطاف بالبيت، وبين الصفا والمروة، وكان عند الصفا والمروة صنمان من نحاس أحدهما أساف، والآخر نائلة، وكان المشركون إذا طافوا تمسحوا بهما فقال النبي صلى الله عليه وسلم لزيد: لا تمسحهما فإنهما رجس، فقلت في نفسي لأمسنهما حتى انظر ما يقول، فمسستهما فقال: يا زيد ألم تنهه؟ " وقال أبو عبد الله المقدسي: هذا حديث حسن له شاهد في الصحيح. والحديث معروف قد اختصره البيهقي، وزاد فيه: قال زيد بن حارثة: والذي أكرمه وأنزل عليه الكتاب ما استلم صنما قط حتى أكرمه الله بالذي أكرمه. وفي قصة بحيرا الراهب حين حلف باللات والعزى فقال النبي صلى الله عليه و سلم: " لا تسألن باللات والعزى، فوالله ما أبغضت بغضهما شيئا قط ". وكأن الله قد نزهه عن أعمال الجاهلية،ولم يكن يشهد مجامع لهوهم،وكان إذا هم بشيء من ذلك ضرب الله على أذنه فأنامه، وقد روى البيهقي وغيره في ذلك آثارا. وقد كانت قريش يكشفون عوراتهم لشيل حجر ونحوه، فنزهه الله عن ذلك كما في الصحيحين من قول جابر، وفي مسند أحمد زيادة: " فنودي: لا تكشف عورتك فألقى الحجر، ولبس ثوبه "
-----------------------------------
1 بياض بالأصل .

ص -109- 1 . وكانوا يسمونه الصادق الأمين، وكان الله - عزوجل- قد صانه عن قبائحهم، ولم يعرف منه قط كذبة، ولا خيانة، ولا فاحشة، ولا ظلم قبل النبوة، بل شهد مع عمومته حلف المطيبين على نصرة المظلومين. وأما الإقرار بالصانع وعبادته، والإقرار بأن السماوات والأرض مخلوقة له، محدثة بعد أن لم تكن، وأنه لا خالق غيره؛ فهذا كان عامتهم يعرفونه، ويقرون به فكيف لا يعرفه هو، ويقر به؟ وذكر الشيخ بعض علامات النبوة، وتغير العالم بمولده، ثم قال: لكن هذا لا يجب أن يكون مثله لكل نبي، فإنه أفضل الأنبياء، وهو سيد ولد آدم، والله –سبحانه- إذا أهّل عبدا لأعلى المنازل والمراتب، رباه على قدر تلك المرتبة، فلا يلزم إذا عصم نبينا أن يكون معصوما قبل النبوة من كبائر الإثم، والفواحش صغيرها وكبيرها، أن يكون كل نبي كذلك، ولا يلزم إذا كان الله بغض إليه شرك قومه قبل النبوة أن يكون كل نبي كذلك، كما عرف من حال نبينا -صلى الله عليه وسلم-وفضائله لا تناقض من أخبار غيره إذا كان كذلك، ولا يمنع كونه نبيا لأن الله فضل بعض النبيين على بعض، كما فضلهم بالشرائع والكتب والأمم. وهذا أصل يجب اعتباره، وقد أخبر الله أن لوطا كان من أمة إبراهيم، وممن آمن له أن الله أرسله، والرسول الذي نشأ بين أهل الكفر الذين لا نبوة لهم، ثم يبعثه الله فيهم يكون أكمل وأعظم ممن كان من قومه لا يعرفونه، فإنه يكون بتأييد الله له أعظم من جهة تأييده بالعلم والهدى، ومن جهة تأييده بالنصر والقهر. (قلت): وبهذا يظهر اختلاف درجات الأنبياء والرسل وعدم الاحتياج إلى التكلف في الجواب عن مثل آية إبراهيم ونحوها، وأن قصارى ما يقال
-----------------------------------
1 أحمد (5/454).

ص -110- في مثل قوله لنبينا: {وَوَجَدَكَ ضَالاً فَهَدَى}1، وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ}2، هو عدم العلم بما جاء من النبوة والرسالة، وتفاصيل ما تضمن ذلك من الأحكام الشرعية والأصول الإيمانية. وهذا غاية ما تيسر لنا في هذا المقام الضنك الذي أحجم عنه فحول الرجال، وأهل الفضائل والكمال، ونستغفر الله من التجاسر والوثوب على الكلام في مثل هذا المبحث الذي زلت فيه أقدام، وضلت فيه أفهام، واضطربت فيه أقوال الأئمة الأعلام، وصلى الله على نبينا محمد وآله وصحبه أجمعين.


الرسالة السادسة عشرة: [رؤية الله سبحانه وتعالى في الجنة] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السادسة عشرة: [رؤية الله سبحانه وتعالى في الجنة]
[والفرق بين صفات المعاني والمعنوية]
وله أيضا -قدس الله روحه، وعفا عنه- رسالة إلى محمد بن عون نزيل عمان، وسبب ذلك أوراق ألقيت إلى حضرة الشيخ الإمام وعلم الهداة الأعلام الشيخ عبد اللطيف -رحمه الله تعالى-، وحاصلها التلبيس والتشويش على عوام المسلمين، فأجابه -رحمه الله تعالى- بما كشف عن قناع هذه الشبهة الباطلة، والتمويهات التي هي عن الصراط السوي مائلة، مع أن صاحبها من الجهلة الطغام، ومن جملة سائمة الأنعام، وهذا نص الجواب:
بسم الله الرحمن الرحيم
من : عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم : محمد بن عون، سلمه الله تعالى، وأعانه على ذكره، وشكره، ووفقه للجهاد في سبيله، ومراغمة من تجهم أو نافق أو ارتد من أهل دهره، وعصره، سلام عليكم ورحمة الله وبركاته. وبعد، فنحمد إليكم الله الذي لا إله إلا هو على ما من به من سوابغ إنعامه، وجزيل فضله وإكرامه، والخط وصل-وصلك الله إلى ما يرضيه-، ويسرنا سلامتكم، وعافيتكم، وما ذكرت صار معلوما. والواجب على المكلفين في كل
-----------------------------------
1 سورة الضحى آية : 7.
2 سورة الشورى آية : 52.

ص -111- زمان ومكان الأخذ بما صح،وثبت عن رسول الله صلى الله عليه و سلم، وليس لأحد أن يعدل عن ذلك إلى غيره. ومن عجز عن ذلك في شيء من أمر دينه، فعليه بما كان عليه السلف الصالح والصدر الأول. فإن لم يدر شيئا من ذلك، وصح عنده عن أحد الأئمة الأربعة المقلدين الذين لهم لسان صدق في الأمة، فتقليدهم سائغ حينئذ. فإن كان المكلف أنزل قدرا وأقل علما وأنقص فهما من أن يعرف شيئا من ذلك، فليتق الله ما استطاع، وليقلد الأعلم من أهل زمانه أو من قبلهم خصوصا من عرف بمتابعة السنة، وسلامة العقيدة، والبراءة من أهل البدع، فهؤلاء أحرى الناس، وأقربهم إلى الصواب، وأن يلهموا الحكمة، وتنطق بها ألسنتهم؛ فاعرف هذا، فإنه مهم جدا. ثم لا يخفاك أنه قد ألقي إلينا أوراق وردت من جهة عمان، كتبها بعض الضالين ليلبس بها، ويشوش بها على عوام المسلمين، ويتشبع بما لم يعط من معرفة الإيمان والدين، وبالوقوف على أوراقهم يعرف المؤمن حقيقة حالهم بعد ضلالهم،وكثافة أفهامهم، وأنه ملبوس عليهم لم يعرفوا ما جاءت به الرسل، ولم يتصوروه فضلا عن أن يدينوا به، ويلتزموه، وأسئلتهم ما وقعت لطلب الفائدة والفهم، بل للتشكيك والتمويه والتحلي بالرسم والوهم، ومن السنن المأثورة عن سلف الأمة وأئمتها. وعن إمام السنة أبي عبد الله أحمد بن محمد بن حنبل -قدس الله روحه- التشديد في هجرهم وإهمالهم وترك جدالهم واطراح كلامهم، والتباعد عنهم حسب الإمكان، والتقرب إلى الله بمقتهم وذمهم وعيبهم. وقد ذكر الأئمة من ذلك جملة في كتب السنة مثل كتاب السنة لعبد الله بن الإمام أحمد، والسنة للخلال، والسنة لأبي بكر الأثرم، والسنة لأبي القاسم اللالكائي وأمثالهم،

ص -112- فالواجب نهي أهل الإسلام عن سماع كلامهم ومجادلتهم، لا سيما وقد أقفر ربع العلم في تلك البلاد،وانطمست أعلامه، قال في الكافية الشافية:
فانظر ترى لكن نرى لك تركها حذرا عليك مصايد الشيطان
فشباكها,والله لم يعلق بها من ذي جناح قاصر الطيران
ألا رأيت الطير في شبك الردى يبكي له نوح على الأغصان
إذا عرف هذا، فإحدى الورقتين المشار إليهما ابتدأها الملحد بسؤال يدل على إفلاسه من العلم،ويشهد بجهالته وضلالته،وهو قوله: الرؤية ثابتة عند أهل السنة والجماعة في الجنة، هل هي بصفات الجلال والجمال والكمال؟ ولم يشعر هذا الجاهل الضال أن الرؤية تقع على الذات المتصفة بكل وصف يليق بعظمته وإلهيته وربوبيته من جلال وجمال وكمال،وأن صفات الجلال ترجع إلى الملك والمجد والسلطان والعزة، والجمال وصف ذاتي، كما أن الجلال كذلك. والكمال حاصل بكل صفة من صفاته العلى، فله الجلال الكامل، والجمال الكامل، والمجد والعزة التي لا تضاهي ولا تماثل؛ فهذه أوصاف ذاتية لا تنفك عنه في حال من الأحوال. وإنما يقال: تجلى بالجلال والمجد والعزة والسلطان إذا ظهرت آثار تلك الصفات، كما يقال: تجلى بالرحمة والكرم والعفو والإحسان إذا ظهرت آثار تلك الصفات في العالم، ويستحيل أن يرى -تعالى- وقد تخلف عنه صفة جلال وجمال وكمال. ولو وقف هذا الغبي على ما جاء في الكتاب والسنة من إثبات الرؤية وتقريرها، ولم يتجاوز ذلك إلى تخليط صدر عمن لا يدري السبيل، ولم يقم بقلبه عظمة الرب الكبير الجليل؛ لكان أقرب إلى إيمانه وإسلامه. أما قوله: وما الفرق بين صفات المعاني والمعنوية، فهذه الكلمة لو

ص -113- فرضت صحتها، فالجهل بها لا يضر،ولم تأت الرسل بما يدل بحال أن من صفات الله ما هو من المعاني، وما هو من الصفات المعنوية. وهذا التقسيم يطالب به الأشعرية والكرامية ونحوهم، فلسنا منهم في شيء. والعلم آية محكمة أو فريضة عادلة أو سنة متبعة، وما سوى ذلك هكذا سبيله، فالواجب اطراحه وتركه؛ والعلم كل العلم في الوقوف مع السنة، وترك ما أحدثه الناس من العبادات المبتدعة.
[لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله]
ومن الأصول المعتبرة والقواعد المقررة عند أهل السنة والجماعة، أن الله -تعالى- لا يوصف إلا بما وصف به نفسه أو وصفه به رسوله، لا يتجاوز ذلك أهل العلم والإيمان، ولا يتكلفون علم ما لم يصف الرب -تبارك وتعالى- به نفسه، وما لم يصفه به رسوله صلى الله عليه و سلم. والله أكبر وأجل وأعظم في صدور أوليائه وعباده المؤمنين من أن يتكلموا في صفاته بمجرد آرائهم واصطلاحاتهم وعبارات متكلمهم.وأما قول السائل: وهل صفات المعاني ثابتة في ذات الله؟ فهذه عبارة نبطية أعجمية، لأنه إن أريد بالإضافة إضافة الدال على المدلول، فكل صفاته -تعالى- لها معان ثابتة لذاته المقدسة، وأي وصف ينفك عن هذا لو كانوا يعلمون؟ وإن أريد بالإضافة إضافة الصفة للموصوف أي المعاني الموصوفة فالمعاني الموصوفة منها صفات أفعال، وصفات ذات.
[الاعتبارات والوجود الأربع]
(وأما قوله): وأما الاعتبارات الأربع؛ فهذه كلمة ملحونة أعجمية،والعرب تقول: الاعتبارات الأربعة، لا الأربع، والحكم معروف في باب العدد 1، وأما معناها فهو إلى الألغاز والأحاجي أقرب منه إلى الكشف والإيضاح
-----------------------------------
1 يعني أنها جمع اعتبار،وهو مذكر فيؤنثوصفه .

ص -114- في السؤال، فالحساب تجري فيه اعتبارات أربعة من جهة لفظه وإفراده وجمعه وتصحيحه وكسره وضربه وطرحه، وتجري الاعتبارات الأربعة، فما فوق في أبوب الفقه من كتب الفروع من كتاب الطهارة إلى أبواب العتق والإقرار، وكثير من عباراته تختلف مفهوماتها باختلاف عباراتها. وكذلك المقدمات العقلية، والأدلة النظرية، والبديهيات الذهنية، والضروريات الحسية، لها اعتبارات، ولها حالات، ولها مراتب ودرجات يطلق عليها لفظ الاعتبارات. وكذلك قوله: وما الوجود الأربع؟ عبارة ملحونة أعجمية.فقد يراد بها ما يوجد في الأعيان والأذهان واللسان والبنان، وقد يراد بها غير ذلك من مراتب وجود العلم أو وجود الوحي، فإنه قسم هذا التقسيم باعتبار إدخال الإلهام في مسمى الوحي. وكذلك الجهل له مراتب أربع، فمنه الجهل المركب، ومنه البسيط، وكل منهما إما في السمعيات أو العقليات؛ وكذلك الأخبار قطعية، وظنية.وبالجملة فالاعتبارات الأربعة والوجود ونحو ذلك تقع على كل ما تناله العبارة ويصدق عليه اللفظ في أي فن وأي حكم. فإن قال: المراد بالاعتبارات والوجود باعتبار صفاته –تعالى-، قلنا: تقسيم الاعتبارات والوجود يختلف باختلاف المقاصد والاصطلاح، وليس في كلام السلف ما يجيز الخوض في اصطلاحات المتكلمين والأشاعرة.
[الفرق بين الدليل والبرهان والعهد والميثاق]
وأما الفرق بين الدليل والبرهان، فالدليل في اصطلاح الأصوليين والفقهاء ما يستدل به على إثبات الحكم وصحته،والبرهان ذكر الحجة بدليلها. وأما الفرق بين العهد، والميثاق، فهو اعتباري، والمفهوم واحد.قال -تعالى-: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاًّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}1، وقال -تعالى-: {لَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ}2، وقال -تعالى-: {أَلَمْ أَعْهَدْ
-----------------------------------
1 سورة البقرة آية : 83.
2 سورة المائدة آية : 12

ص -115- إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ}1.وقال: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا}2، وقال - تعالى-: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ}3 إلى قوله: {وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي}4، وطالع عبارات المفسرين. وأما العهود التي أخذها الله من عباده، فلا يسأل عن كميتها.إذ لا يعلمها إلا الله، قال -تعالى-: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ}5. وكل رسول يؤخذ عليه وعلى قومه العهد، فكيف يسئل عن كميتها؟ ومن ادعى علمها فهو كاذب.نعم ما ذكر في القرآن من أخذ العهد على الأنبياء وعلى الأمم كبني إسرائيل وعلى بني آدم كافة كما في آية يس، وأخذ العهد على الذرية، فهذا معروف محصور. (وأما قوله): وما العهود التي عاهدها معهم؟ فهذه عبارة أعجمية جاهلية، فالله عهد إليهم، ولم يعاهد هو، بل هم عاهدوه كما قال –تعالى-: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ}6، ولم يقل عاهدهم الله أبدا فالمعاهدون هم العباد، والله عهد إليهم، وعاهدوه هم، ولم يعاهدهم هو؛ فاعرف جهل السائل وعجمته. (وأما قوله): وكم من تعلقات للقدرة والإرادة والعلم والكلام؟ فاللفظ أعوج ملحون.لا تأتي "من" بعد كم الاستفهامية أبدا.والرجل غلبت عليه العجمة في الفهم والتعبير، فإن أريد بالتعلق كون الأشياء بالقدرة والإرادة والعلم والكلام، فأي فرد من أفراد الكائنات يخرج عن هذا ولا يتعلق به؟
[علة نفي الحروف السبعة من فاتحة الكتاب]
(وأما قوله): وما علة نفي الحروف السبعة من فاتحة الكتاب؟ فهذا عدم لا نفي، والعدم لا يعلل، فلا يقال: لم عدمت بقية حروف الهجاء من سورة الإخلاص مثلا، أو من بسم الله الرحمن الر حيم؟ لأن المعنى المراد
-----------------------------------
1 سورة يس آية : 60.
2 سورة النحل آية : 91.
3 سورة آل عمران آية : 81.
4 سورة آل عمران آية : 81.
5 سورة النساء آية : 164.
6 سورة التوبة آية : 75.

ص -116- حاصل بالحروف المذكورة، والتراكيب المسطورة؛ والعدم لا يعلل، وإن علل فعلة عدمية. والسائل رأى كلمات مسطورة، فظنها داخلة في مسمى العلة ومذكورة، وإنما هي جهالات وخيالات {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}1.هذا آخر ما وجد من هذه الرسالة.


الرسالة السابعة عشرة: [تفسير السبحات بالنور] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة السابعة عشرة: [تفسير السبحات بالنور]
وله أيضا -قدس الله روحه، ونور ضريحه- رسالة إلى صالح بن محمد الشثري -رحمه الله- جوابا على سؤاله عن تفسير السبحات بالنور، هل هو من التأويل المردود أو لا ؟ فأجابه –رحمه الله بما نصه- :
بسم الله الرحمن الرحيم
من عبد اللطيف بن عبد الرحمن، إلى الأخ المكرم: صالح بن محمد الشثري -سدده الله فيما يعيد ويبدي-. سلام عليكم ورحمة الله وبركاته.وبعد، فأحمد إليك الله الذي لا إله إلا هو على سوابغ نعمه، والخط وصل، وصلك الله إلى ما يرضيه، وتقبل دعواتك، وتجاوز عن سيئاتي وسيئاتك، وسرنا بالأخبار عن عافيتك، وسلامتك. ونهنيك بما هنيتنا به، جعلنا الله وإياك من الفائزين برضاه، والمسارعين إلى العمل بما يحبه ويرضاه، ومن علينا باغتنام الصحة والفراغ، وأعاذنا من الغبن في هاتين النعمتين اللتين هما سفينة النجاة، ومركب أهل الصدق في المعاملات. وتسأل -رحمك الله- عن تفسير السبحات بالنور
-----------------------------------
1 سورة النور آية : 39.

ص -117- هل هو من التأويل المردود أو لا؟ فلا يخفاك أن التأويل بالمعنى الأعم يدخل فيه مثل هذه، وقد حكاه جمع من أهل الإثبات. وأما التأويل بالمعنى الأخص عند الجهمية ومن نحا نحوهم، فليس هذا منه لأنهم أولوا النور الذي هو اسمه وصفته بما يرجع إلى فعله وخلقه،وليس هذا منه. وقد فسرت السبحات بالعظم لأن أصل السبحة من التنْزيه والتقديس، وفسرت بضوء الوجه المقدس، وفسرت بمحاسنه لأن من رأى الشيء الحسن، والوجه الحسن سبح بارئه وخالقه. وقيل: هي باقية على أصلها، لأن التسبيح التنْزيه. وقيل: سبحات وجهه في الحديث جملة معترضة، يريد قائل هذا إسناد الفعل إلى الوجه المنزه حكاه ابن الأثير،وقال: الأقرب أن المعنى لو انكشف من أنواره التي تحجب العباد شيء، لهلك كل من وقع عليه ذلك النور، كما خر موسى صعقا،وتقطع الجبل -تجلى سبحانه وتعالى-، وهذا لا يبعد إن أريد نور الذات، هذا ما ظهر لي1 لما. وصلى الله على محمد، وبلغ سلامنا الشيخ عبد الملك والأخ حمد وعيالكم، ولا تنسنا من صالح الدعاء في هذه الليالي المباركات، والعيال بخير، وينهون السلام.
-----------------------------------
1 أي ما ظهر له في ذلك الوقت، أو بالنسبة إلى حال السائل .وقد سبق له بحث طويل في النور الإلهي والسبحات والحجب في الرسالة الخامسة عشرة في صفحة 99 .


الرسالة الثامنة عشرة: [الإيمان بالاستواء وتأويله] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

ص -118-
الرسالة الثامنة عشرة: [الإيمان بالاستواء وتأويله]
وله -قدس الله روحه، ونور ضريحه- رسالة جوابا لمسائل وردت عليه من محمد بن راشد الجابري.
(الأولى) فيمن آمن بلفظ الاستواء،ولكن نازع في المعنى، وزعم أنه هو الاستيلاء.
(الثانية) عن رفع اليدين بالدعاء في الصلاة.
(الثالثة) عن الفطرة عن صوم رمضان.
(الرابعة) عن الابتداء بفاتحة الكتاب كلما أراد تلاوة القرآن.
(الخامسة) عن الرجل الذي يخالط أهل بلده ومحلته،ويرجو بمخالطتهم أن يجيبوه إلى الإسلام وإلى السنة، ويتركوا ما هم عليه من شرك أو بدعة أو فواحش.
(السادسة) البداءة بالسلام على الكافر.
فأجاب بما نصه:
بسم الله الرحمن الرحيم
من: عبد اللطيف بن عبد الرحمن إلى الأخ المكرم: محمد بن راشد الجابري -سلمه الله تعالى-، سلام عليكم ورحمة الله وبركاته. وبعد، فنحمد إليكم الله الذي لا إله إلا هو، وهو للحمد أهل، وهو على كل شيء قدير، والسؤالات وصلت:
(أما السؤال الأول) فيمن آمن بلفظ الاستواء الوارد في كتاب الله، لكن نازع في المعنى، وزعم أنه هو الاستيلاء، فهذا جهمي معطل ضال، مخالف لنصوص الكتاب والسنة وإجماع سلف الأمة. وهذا القول هو المعروف عند السلف عن جهم وشيعة الجهمية، فإنهم لم يصرحوا برد ألفاظ القرآن كالاستواء وغيره من الصفات، وإنما خالفوا السلف في المعنى المراد. وقولهم هذا لا يعرف في المسلمين إلا عن الجهم بن صفوان تلميذ الجعد
ص -119- عبد الله القسري أمير واسط في خلافة بني أمية قتل الجعد،وضحى به يوم العيد الأكبر، فقال وهو على المنبر: أيها الناس ضحوا تقبل الله ضحاياكم، فإني مضح بالجعد بن درهم. إنه زعم أن الله لم يكلم موسى تكليما، ولم يتخذ إبراهيم خليلا. ثم نزل فذبحه، وشكره على هذا الفعل وصوبه جميع أهل السنة. وإنما قال الجعد هذه المقالة لاعتقاده أن الخلة والتكليم والاستواء ونحو ذلك من الصفات لا تكون إلا من صفات المخلوقات، وخصائص المحدثات، وهذا المذهب نشأ من سوء اعتقادهم، وعدم فهمهم لما يراد، وما يليق من المعنى المختص بالله، فظنوا ظن السوء بالله وصفاته. ثم أخذوا في نفيها وتعطيلها، وتحريف الكلم عن مواضعه، والإلحاد في أسمائه. ولو عرفوا أن ما يثبت لله من الصفات لا يشبه صفات المخلوقات، بل هو بحسب الذات، وكل شيء صفاته بحسب ذاته، فكما أننا نثبت له ذاتا لا تشبه الذوات، فكذلك نثبت له صفات لا تشبه صفات المخلوقات، لو عرفوا هذا لسلموا من التعطيل،وعلى قولهم ومذهبهم الخبيث لا يعبدون ربا موصوفا بصفات الكمال، وصفات العظمة والجلال، وإنما يعبدون ذاتا مجردة عن الصفات؛ فهم -كما قال بعض العلماء- لا يعبدون واحدا أحدا فردا صمدا، وإنما يعبدون خيالا عدما. وهذا المذهب اشتهر بعد الجعد بن درهم عن تلميذه جهم بن صفوان، ولذلك يسمى أهل هذا المذهب عن السلف وأئمة الأمة جهمية نسبة

ص -120- إلى جهم، ثم أعلن به، وأظهره بشر المريسي وأصحابه في أوائل المئة الثالثة؛ لأنهم تمكنوا من بعض ملوك بني العباس، وصار لهم عنده جاه ومنْزلة، فقويت بذلك شوكة الجهمية، وكثر شرهم، وعظم على الإسلام وأهله كيدهم وضررهم، حتى امتحنوا من لم يوافقهم على بدعتهم، وضلالتهم، فشردوا بعض أهل السنة عن أوطانهم، وحبسوا، وضربوا، وقتلوا على هذا المذهب. وجرى على إمام السنة الإمام المبجل أحمد بن حنبل من ذلك أشد امتحان، وأعظم بلية، وضُرب حتى أغشي عليه من الضرب، وإذا جادله منهم مجادل قال: ائتوني بشيء من كلام الله، وكلام رسوله حتى أجيبكم إليه، فيأبون، ويعرضون، ويرجعون إلى شبه الفلاسفة واليونان، وهو مع ذلك يكشف لهم الشبه، ويبين بطلانها بأدلة الكتاب والسنة وإجماع الأمة والأدلة العقلية الصريحة؛ وصنف في ذلك كتابه المعروف في الرد على الزنادقة والجهمية، وهو كتاب جليل لا يستغني عنه طالب العلم. والمقصود أن علماء الأمة أنكروا مذهب الجهمية أشد الإنكار، وصرحوا بأنه من مذاهب الضُلّال والكفار، ولم يخالف في ذلك أحد منهم. وقد جمع اللالكائي جملة من كلام السلف في تكفيرهم، وتضليلهم في كتابه الذي سماه: "كاشف الغمة عن معتقد أهل السنة"، ومختصر كتابه موجود عندكم في الساحل قدم به عبد الله بن معيذر عام اثنين وسبعين، وهووقف على طلبة العلم الشريف.
[بدعة الجهمية وفتنتهم لأهل السنة]
إذا عرف هذا، فأهل السنة متفقون في كل عصر ومصر على أن الله موصوف بصفات الكمال ونعوت الجلال التي جاء بها الكتاب والسنة، يثبتون لله ما أثبته لنفسه المقدسة، وماوصفه به رسوله صلى الله عليه وسلم

ص -121- من غير تمثيل ولا تعطيل، ومن غير تكييف ولا تشبيه، لا يبتدعون لله وصفا لم يرد به كتاب ولا سنة؛ فإن الله -تعالى- أعظم وأجل وأكبر في صدور أوليائه المؤمنين من أن يتجاسروا على وصفه، ونعته بمجرد عقولهم وآرائهم وخيالات أوهامهم، بل هم منتهون في ذلك إلى حيث انتهى بهم الكتاب والسنة، لا يتجاوزون ذلك بزيادة على ما وصف الرب به نفسه، أو وصفه به رسوله صلى الله عليه و سلم، ولا يعطلون ما ورد في الكتاب والسنة من صفات الكمال ونعوت الجلال، وينكرون تعطيل معنى الاستواء وتفسيره بالاستيلاء، ويتبرؤون من مذهب من قال ذلك، وعطل الصفات من الجهمية وأتباعهم. وقد وقع في هذا كثير ممن ينتسب إلى أبي الحسن الأشعري، وظنه بعض الناس من مذهب أهل السنة والجماعة، وسبب ذلك هو الجهل بالمقالات والمذاهب، وما كان عليه السلف. قال حذيفة رضي الله عنه: كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة الوقوع فيه، فالواجب على من له نهمة في الخير وطلب العلم أن يبحث عن مذهب السلف وأقوالهم في هذا الأصل العظيم، الذي قد يكفر الإنسان بالغلط فيه، ويعرف مذاهب الناس في مثل ذلك، وأن يطلب العلم من معدنه ومشكاته، وهو ما جاء به محمدصلى الله عليه وسلم من الكتاب والحكمة، وما كان عليه سلف الأمة. قال -تعالى-: {المص كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ}1، وقال -تعالى-: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}2. فإذا وفق العبد لهذا، وبحث عن
-----------------------------------
1 سورة الأعراف آية : 2.
2 سورة الأنعام آية : 155.

ص -122- تفاسير السلف وأئمة الهدى، ورزق مع ذلك معلما من أهل السنة، فقد احتضنته السعادة، ونزلت به أسباب التوفيق والسيادة.وإن كان نظر العبد وميله إلى كلام اليونان، وأهل المنطق والكلام،ومشايخه من أهل البدعة والجدل، فقد احتوشته أسباب الشقاوة، ونزلت وحلت قريبا من داره موجبات الطرد عن مائدة الرب وكتابه. ومن عدم العلم فليبتهل إلى معلم إبراهيم، في أن يهديه صراطه المستقيم، وليتفطن لهذا الدعاء إذا دعا به في صلاته، ويعرف شدة فقره إليه وحاجته.
[كفر من جحد الاستواء وتأوله بما يخالف النصوص ]
وأما من جحد لفظ الاستواء، ولم يؤمن به فهو أيضا كافر، وكفره أغلظ وأفحش مِنْ كفر مَنْ قبله، وهو كمن كفر بالقرآن كله. ولا نعلم أحدا قال هذا القول ممن يدعي الإسلام، ويؤمن برسالة محمد صلى الله عليه و سلم، والجهمي يوافق على كفر هذا؛ ولا يشكل كفر هذا على من عرف شيئا من الإسلام قال -تعالى-: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}1 أي بالقرآن. وأما قول القائل: استوى من غير مماسة للعرش، فقد قدمنا أن مذهب السلف وأئمة الإسلام عدم الزيادة والمجاوزة لما في الكتاب والسنة وأنهم يقفون، وينتهون حيث وقف الكتاب والسنة وحيث انتهيا.قال الإمام أحمد -رحمه الله-: لا يوصف الله -تعالى- إلا بماوصف به نفسه، ووصفه به رسوله، انتهى، وذلك لعلمهم بالله، وعظمته في صدورهم، وشدة هيبتهم له، وعظيم جلاله. ولفظ المماسة لفظ مخترع مبتدع لم يقله أحد ممن يقتدى به ويتبع، وإن أريد به نفي ما دلت عليه النصوص من الاستواء والعلووالارتفاع والفوقية فهو قول باطل ضال قائله مخالف للكتاب والسنة،
-----------------------------------
1 سورة هود آية : 17.

ص -123- ولإجماع سلف الأمة مكابر للعقول الصحيحة والنصوص الصريحة، وهو جهمي لا ريب من جنس ما قبله.وإن لم يرد هذا المعنى بل أثبت العلو والفوقية والارتفاع الذي دل عليه لفظ الاستواء، فيقال فيه: هو مبتدع ضال، قال في الصفات قولا مشتبها موهما.فهذا اللفظ 1 لا يجوز نفيه ولا إثباته، والواجب في هذا الباب متابعة الكتاب والسنة والتعبير بالعبارات السلفية الإيمانية وترك المتشابه. وأما من يقول: إذا قلتم: "إن الله على العرش استوى" فأخبروني قبل أن يخلق العرش كيف كان، وأين كان، وفي أي مكان؟ فجوابه أن يقال: أما كيف كان، فقد أجاب عنها إمام دار الهجرة الذي تضرب إليه أكباد الإبل في طلب العلم النبوي والميراث المحمدي، قال له السائل: يا أبا عبد الرحمن {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}2 كيف استوى فقال مالك: الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة، وأمر بالسائل فأخرج عنه. فأخبر –رحمه الله- أن الكيف غير معلوم، لأنه لا يعلم إلا بعلم كيفية الذات؛ وقد حجب العباد عن معرفة ذلك لكمال عظمته وعظم جلاله. وعقول العباد لا يمكنها إدراك ذلك، ولا تحمله، وإنما أمروا بالنظر والتفكر فيما خلق وقدر. وإنما يقال: كيف هو؟ لمن لم يكن ثم كان، فأما الذي لا يحول، ولا يزول، ولم يزل، وليس له نظير. ولا مثل، فإنه لا يعلم كيف هو إلا هو، وكيف يعرف قدر من لم يبد، ولا يموت ولا يبلى، وكيف يكون لصفة شيء منه حد ومنتهى يعرفه عارف، أو يحد قدره، واصف؟
-----------------------------------
1 يعني قوله: "استوى من غير مماسة للعرش" فإن نفيه قد يستلزم نفي ما هو ثابت بالنصوص القطعية،وإثباته باطل لفظاومعنى .
2 سورة طه آية : 5.

ص -124- لأنه الحق المبين لا حق أحق منه، ولا شيء أبين منه، والعقول عاجزة قاصرة عن تحقيق صفة أصغر خلقه كالبعوض وهو لا يكاد يرى، ومع ذلك يحول ويزول، ولا يرى له سمع ولا بصر، فما يتقلب به، ويحتال من عقله أخفى وأعضل مما ظهر من سمعه وبصره {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}1{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقد قال بعضهم: 2 مخاطبا للزمخشري منكرا عليه نفي الصفات شعرا:
قل لمن يفهم عني ما أقول قصر العقول فذا شرح يطول
أنت لا تفهم إياك,ولا من أنت ولا كيف الوصول
لاولا تدري خفايا ركبت فيك حارت في خباياها العقول
أنت أكل الخبز لا تعرفه كيف يجري منك أم كيف تبول
أين منك الروح في جوهرها كيف تسري فيك أم كيف تجول
فإذا كانت طواياك التي بين جنبيك كذا فيها ضلول 3
كيف تدري من على العرش استوى لا تقل كيف استوى كيف النّزول
وبالجملة فهذا السؤال سؤال مبتدع جاهل بربه، وكيف يقول: إذا قلتم: إن الله على العرش استوى،وهو يسمع إثبات الاستواء في سبعة مواضع من القرآن.
[إبطال ايرادات على الاستواء على العرش]
وأما قوله: أين كان قبل أن يخلق العرش؟ فهذه المسألة ليس فيها تكييف، ولا ابتداع، وقد خرج الترمذي جوابها مرفوعا من حديث أبي رزين العقيلي أنه قال: " يا رسول الله، أين كان ربنا قبل أن يخلق الخلق؟ قال: في
-----------------------------------
1 سورة المؤمنون آية : 14.
2 المشهور أنه أبو حامد الغزالي رحمه الله .
3 الرواية التي نحفظها: بها أنت جهول بدل: كذا فيها ضلول .

ص -125- عماء، ما فوقه هواء،وما تحته هواء"1 انتهى الحديث. فهذا جواب مرفوع إلى النبي صلى الله عليه وسلم قد قبله الحفاظ، وصححوه، والعماء هو السحاب الكثيف.قال يزيد بن هارون إمام أهل اليمن من أكابر الطبقة الثالثة من طبقات التابعين، ومن سادتهم: معناه ليس معه شيء. وأما قول السائل:2 ...وفي زعم هذا القائل أنه بذلك ينبغي حاجة الرب إلى العرش؛ فيقال: ليس في إثبات الاستواء على العرش ما يوجب الحاجة إليه أو فقر الرب –تبارك و-تعالى- إلى شيء من خلقه؛ فإنه -سبحانه تعالى وتقدس- هو الغني بذاته عما سواه، وغناه من لوازم ذاته. والمخلوقات بأسرها، العرش فما دونه، فقيرة محتاجة إليه -تعالى- في إيجادها وفي قيامها لأنه لا قيام لها إلا بأمره، قال - تعالى-: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ}3. والسماء اسم لما علا وارتفع، فهو اسم جنس يقع على العرش، قال - تعالى-: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ}4 الآية، وبحوله وقوته حمل العرش، وحمل حملة العرش، وهو الذي {يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا}5 الآية6، وجميع المخلوقات مشتركون في الفقر والحاجة إلى بارئهم وفاطرهم. وقد قرر –سبحانه- كمال غناه، وفقر عباده إليه في مواضع من كتابه، واستدل بكمال غناه المستلزم لأحديته في الرد على النصارى، وإبطال ما قالوه من الإفك العظيم والشرك الوخيم، قال –تعالى-: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ}7 الآية. وكمال غناه يستلزم نفي الصاحبة والولد، ونفي الحاجة إلى جميع المخلوقات. ولا
-----------------------------------
1 الترمذي : تفسير القرآن (3109) , وابن ماجه : المقدمة (182) , وأحمد (4/11 ,4/12).
2 لم يذكر مقول القول،والظاهر أنه سقط من الناسخ هنا "وفي أي مكان" فإنه تتمة الأسئلة،والجواب رد له .
3 سورة الروم آية : 25.
4 سورة الملك آية : 16.
5 سورة فاطر آية : 41.
6 أي اقرأ الآية في هذا،وهي {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ}
7 سورة يونس آية : 68.

ص -126- يظن أحد يعرف ربه، أو شيئا من عظمته وغناه ومجده أنه محتاج إلى العرش وغيره، وإنما يتوهم هذا من هو في غاية الجهالة والضلالة، ومن لم يعرف شيئا من آثار النبوة والرسالة، ومن فسدت فطرته، ومسخ عقله بنظره في كلام الجهمية وأشباههم حتى اجتالته الشياطين؛ فلم يبق معه أثارة من علم ولا نصيب من فهم؛ بل استواؤه على العرش صفة كمال وعز وسلطان، وهو من معنى اسمه الظاهر، ومعناه الذي ليس فوقه شيء، والعلو علو الذات وعلو القهر وعلو السلطان، كلها ثابتة لله، وهي صفات كمال تدل على غناه، وعلى فقر المخلوقات إليه. والذي ينبغي لأمثالنا ترك الخوض مع هؤلاء المبتدعة الضلال، وترك مجالستهم قال -تعالى-: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ}1. وأكثر المعطلة يزعمون أن تعطيلهم تنْزيه للرب عما لا يليق به، فساء ظنهم، وغلظ حجابهم؛ حتى توهموا أن إثبات ما في الكتاب والسنة إلى ما فهمه سلف الأمة مما ينزه الرب –تبارك وتعالى- عنه.
[رفع اليدين بالدعاء في الصلاة]
(وأما مسألة) رفع اليدين بالدعاء في الصلاة، فالذي ثبت عنه –صلى الله عليه وسلم- أنه كان يرفع يديه إذا اجتهد في الدعاء، وليس ذلك من السنن المتعلقة بالصلاة كما يظنه بعض من لم يعرف السنة؛ فإنه لم ينقل عنه صلى الله عليه وسلم ولا عن أصحابه ملازمة ذلك وفعله عقب كل صلاة.
[الفطرة عن صوم رمضان]
وأما الفطرة عن صوم رمضان، فجمهور العلماء يرون أنه لا يجزي إلا صاع كامل من أي صنف من الأصناف المذكورة في حديث أبي سعيد وابن عمر وغيرهما، وهي الطعام والشعير والتمر والأقط والزبيب، وذهب جمع إلى جواز الإخراج من غالب قوت البلد، أي
-----------------------------------
1 سورة الأنعام آية : 68.

ص -127- قوت كان كالذرة والأرز ونحوهما. وذهب بعضهم إلى أن نصف الصاع من سمراء الشام، وهي البر (يجزي) عن صاع من غيره، وهذا القول قاله معاوية، ورآه رأيا له، وليس بمرفوع، وقد خالفه أبو سعيد الخدري، ولم يوافقه عليه، وبعض العلماء وافق معاوية على ذلك، وقليل ما هم.
[الابتداء بفاتحة الكتاب عند تلاوة القرآن]
وأما الابتداء بفاتحة الكتاب كلما أراد تلاوة القرآن، فلا أرى الإنكار على من فعل ذلك، لما ثبت في الحديث الصحيح من قصة الأنصاري الذي كان يقرأ سورة (قل هو الله أحد) في كل ركعة يكررها إذا أراد القراءة بغيرها، فذكر ذلك لرسول الله صلى الله عليه وسلم فقال: " سلوه لم فعل ذلك؟ فقال: إني أحبها لأن فيها صفة الرحمن، فقال النبي صلى الله عليه وسلم: أخبروه أن الله يحبه"؛ فمن قرأ فاتحة الكتاب أو غيرها بقصد يضاهي هذا أو يشابهه فلا حرج عليه. وأما إن قرأها قبل كل قراءة معتقدا أن الله أمر بذلك أو أن رسول الله صلى الله عليه وسلم سنه فهذا يعرف بالسنة،ويخبر بها أنها إنما ابتدئت بها القراءة في الصلاة لا في سائر أحوال التلاوة.
[مخالطة أهل الشرك والبدعة لدعوتهم للإسلام]
وأما الرجل الذي يخالط أهل بلده ومحلته، ويرجو بمخالطتهم أن يجيبوه إلى الإسلام وإلى السنة، ويتركوا ما هم عليه من شرك أو بدعة أو فواحش، فهذا يلزمه خلطتهم ودعوتهم إن أمن الفتنة، لما في ذلك من المصلحة الراجحة على مصلحة الهجر والاعتزال، ورؤية المنكر إذا رجا بها إزالته وتغييره، وأمن الفتنة به، ولم يمكن تحصيل المصالح الدينية إلا بذلك؛ فلا حرج عليه بل ربما تأكد واستحب. وبلغني أن شيخ الإسلام ابن تيمية -قدس الله روحه- كان يخرج إلى عسكر التتار لما نزلوا الشام المرة الأولى

ص -128- حول دمشق، ويجتمع بأميرهم، ويأمره وينهاه، ويرى في خروجه عندهم أشياء من المنكرات، وقد أراد بعض الأفاضل ممن صحبه في إحدى تلك المرات أن ينكر على جماعة منهم ما رأوه يدور بينهم من كاسات الخمر، فقال له الشيخ: لا تفعل؛ إنهم لو تركوا هذا لزاد شرهم على المسلمين وجرمهم.
[مبادأة الكافر بالسلام]
وأما البداءة بالسلام فلا ينبغي أن يبدأ الكافر بالسلام، بل هو تحية أهل الإسلام، لكن إن خاف مفسدة راجحة، وفوات مصلحة كذلك، فلا بأس بالبداءة لا سيما من ينتسب إلى الإسلام، ولكن يخفى عليه شيء من أصوله وحقوقه. وقد كان صلى الله عليه وسلم يأتي المشركين من العرب في منازلهم أيام الموسم، ويدعوهم إلى توحيد الله وترك عبادة ما سواه، وأن يقولوا: لا إله إلا الله، ويتلو عليهم القرآن، ويبلغهم ما أمر بتبليغه مع ما هم عليه من الشرك والكفر والرد القبيح، لما في ذلك من المصلحة الراجحة على مصلحة الهجر والتباعد. والهجر إنما شرع لما فيه من المصلحة وردع المبطل، فإذا انتفى ذلك، وصار فيه مفسدة راجحة فلا يشرع. ومن تأمل السيرة النبوية والآثار السلفية يعرف ذلك، ويتحققه. وقد أمر الله بالدعوة إليه على بصيرة قال -تعالى-: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}1، وقال -تعالى-: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ}2. والجهاد بالحجة والبيان يقدم على الجهاد بالسيف والسنان. وقد مرصلى الله عليه وسلم على مجلس فيه أخلاط من المسلمين والمنافقين واليهود،وفيه عبد الله بن أُبَيّ رأس المنافقين، فسلم صلى الله عليه وسلم ونزل عن دابته، ودعاه إلى الإسلام، وذلك حين ذهب إلى سعد بن عبادة يعوده في منْزله، والقصة مشهورة. وكثير من العلماء يبتلى بخلطة هذا الضرب من الناس
-----------------------------------
1 سورة يوسف آية : 108.
2 سورة الحج آية : 78.

ص -129- لكنه يكون مباركا أينما كان، داعيا إلى الله مذكرا به هاديا إليه، كما قال عن المسيح -عليه السلام-: {وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ}1 أي: داعيا إلى الله مذكرا به معلما بحقوقه. فهذه هي البركة المشار إليها، ومن عدمها محقت بركة عمره وساعاته وخلطته ومجالسته، ونسأل الله العظيم لنا ولكم علما نافعا، يكون لنا لديه يوم القيامة شافعا. أسأل الله العظيم أن يغفر زلتي، ويقبل توبتي، ويقيل عثرتي، وصلى الله على محمد وآله وصحبه وسلم.


الرسالة التاسعة عشرة: [الطعن في كتاب الإحياء] - مجموعة الرسائل والمسائل ج 3

مجموعة الرسائل والمسائل النجدية - الجزء الثالث

الرسالة التاسعة عشرة: [الطعن في كتاب الإحياء]
وله أيضا -قدس الله روحه، ونور ضريحه، وعفا عنه- رسالة إلى عبد الله بن معيذر، وكان قد بلغ الشيخ أنه يشتغل بكتاب الإحياء للغزالي، ويقرأ فيه عند العامة؛ وكان كتاب الإحياء مشتملا على ما يمج سماعه من التحريفات الجائرة، والتأويلات الضالة الخاسرة، وإن كان فيه بعض المباحث المستحسنة، لكن فيه من الداء الدفين، والفلسفة في أصل الدين، ما تنفر منه طباع الموحدين، ويخاف منه على ضعفاء البصائر من العامة والجاهلين، وهذا نصها:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين، وأشهد أن لا إله إلا الله، وحده لا شريك له الملك الحق المبين، وأشهد أن محمدا عبده ورسوله الصادق الأمين، صلى الله عليه وعلى أصحابه صلاة دائمة مستمرة إلى يوم الدين. وبعد، فإني رأيت بعض أهل وقتنا يشتغل بكتاب الإحياء للغزالي عند العامة، وهو لا يحسن فهم معانيه، ولا يعرف ما تحت جمله ومبانيه، ليست له أهلية في تمييز الخبيث من الطيب، ولا دراية بما تحت ذلك البارق
-----------------------------------
1 سورة مريم آية : 31.

ص -130- من ريح عاتية أو صيب، فكتبت إليه نصيحة، وأرسلت إليه بعض أصحابه، وأرشدته إلى الدواوين الإسلامية المشتملة على الأحاديث النبوية، والسير السلفية،والرقائق الوعظية، فلم يقبل، واستمر على رأيه، وأعجب بنفسه، وأظهر ذلك لبعض من يجالسه، وحط من قدر الناهي له، فكتبت إليه كتابا فلم يصغ، ولم يلتفت، وزعم أنه على بصيرة، وأبدى من جهله الأعاجيب الكثيرة، فأحببت أن أذكر للطلبة والمستفيدين بعض ما قاله أئمة الإسلام والدين في هذا الكتاب المسمى بالإحياء؛ ليكون الطالب على بصيرة من أمره؛ ولئلا يلتبس عليه ما تحت عباراته من زخرف القول.
وصورة ما كتبت أولا:
من: عبد اللطيف بن عبد الرحمن إلى الأخ: عبد الله: سلام عليكم ورحمة الله وبركاته. وبعد. فقد بلغني عنك ما يشغل كل من له حمية إسلامية،وغيرة دينية على الملة الحنيفية، وذلك أنك اشتغلت بالقراءة في كتاب الإحياء للغزالي، وجمعت عليه من لديك من الضعفاء والعامة الذين لا تمييز لهم بين مسائل الهداية والسعادة ووسائل الكفر والشقاوة، وأسمعتهم ما في الإحياء من التحريفات الجائرة، والتأويلات الضالة الخاسرة، والشقاشق التي اشتملت على الداء الدفين، والفلسفة في أصل الدين، وقد أمر الله -تعالى- وأوجب على عباده أن يتبعوا الرسول، وأن يلتزموا سبيل المؤمنين، وحرم اتخاذ الولائج من دون الله ورسوله، ومن دون عباده المؤمنين، وهذا الأصل المحكم لا قوام للإسلام إلا به، وقد سلك في الإحياء طريق الفلاسفة والمتكلمين في كثير من مباحث الإلهيات وأصول الدين، وكسا

ص -131- الفلسفة لحاء الشريعة؛ حتى ظنها الأغمار والجهال بالحقائق من دين الله الذي جاءت به الرسل، ونزلت به الكتب، ودخل به الناس في الإسلام، وهي في الحقيقة محض فلسفة منتنة، يعرفها أولو الأبصار، ويمجها من سلك سبيل أهل العلم كافة في القرى والأمصار، قد حذر أهل العلم والبصيرة عن النظر فيها، ومطالعة خافيها وباديها،.بل أفتى بتحريقها علماء المغرب ممن عرف بالسنة، وسماها كثير منهم إماتة علوم الدين، وقام ابن عقيل أعظم قيام في الذم والتشنيع، وزيف ما فيه من التمويه والترقيع، وجزم بأن كثيرا من مباحثه زندقة خالصة لا يقبل لصاحبها صرف ولا عدل. قال شيخ الإسلام: ولكن أبو حامد دخل في أشياء من الفلسفة،وهي عند ابن عقيل زندقة،وقد رد عليه بعض ما دخل فيه من تأويلات الفلاسفة، ورد عليه شيخ الإسلام في السبعينية.وذكر قوله في العقول والنفوس، وأنه مذهب الفلاسفة، فأفاد وأجاد، ورد عليه غيره من علماء الدين. وقال فيه تلميذه ابن العربي المالكي: شيخنا أبو حامد دخل في جوف الفلسفة، ثم أراد الخروج؛ فلم يحسن. وكلام أهل العلم معروف في هذا لا يشكل إلا على من هو مزجى البضاعة، أجنبي من تلك الصناعة،ومشايخنا –تغمدهم الله برحمته- مضوا على هذا السبيل والسنن،وقطعوا الوسائل إلى الزندقة والفلسفة والفتن، وأدبوا على ما هو دون ذلك، وأرشدوا الطالب إلى أوضح المناهج والمسالك. وشكرهم على ذلك كل صاحب سنة وممارسة للعلم النبوي، وأنت قد خالفت، وخرجت عن مناهجهم، وضللت المحجة، وخالفت مقتضى البرهان والحجة، واستغنيت برأيك، وانفردت بنفسك، عن المتوسمين بطلب العلم المنتسبين إلى السنة. ما أقبح

ص -132- الحور بعد الكور! وما أوحش زوال النعم، وحلول النقم! إذا سمعت بعض عباراته المزخرفة قلت: كيف ينهانا عن هذا فلان، ويأمر بالإعراض عن هذا الشان، كأنك سقطت على الدرة المفقودة، والضالة المنشودة. وقد يكون ما أطربك، وهز أعطافك، وحركك، فلسفة منتنة وزندقة مبهمة، أخرجت في قالب الأحاديث النبوية، والعبارات السلفية، فرحم الله عبدا عرف نفسه، ولم يغتر بجاهه، وأناب إلى الله، وخاف الطرد عن بابه، والإبعاد عن جنابه. وينبغي للإمام –أيده الله- أن ينزع هذا الكتاب من أيديكم، ويلزمكم بكتب السنة من الأمهات الست وغيرها،والله يقول الحق، وهو يهدي السبيل، انتهى.
[أقوال المنكرين على الغزالي]
ثم جمعت بعض أقوال أهل العلم، وما أفتوا به في هذا الكتاب، وتحذيرهم للطالب والمسترشد، فمن ذلك قول الذهبي في ترجمته للغزالي: وأخذ في تأليف الأصول والفقه والكلام والحكمة، وأدخله سيلان ذهنه في مضايق الكلام، ومزال الأقدام، ولله سر في خلقه. وساق الكلام إلى أن قال: ذكر هذا عبد الغافر إلى أن قال: ثم حكي عنه أنه راجع العلوم، وخاض في الفنون الدقيقة، والتقى بأربابها، حتى تفتحت له أبوابها، وبقي مدة، وفتح عليه باب من الخوف بحيث يشغله عن كل شيء... إلى أن قال: ومما كان يعترض به عليه وقوع خلل من جهة النحو في أثناء كلامه، وروجع فيه فأنصف، واعترف بأنه ما مارسه، ومما نقم عليه ما ذكر من الألفاظ المستبشعة بالفارسية في كيمياء السعادة والعلوم، وشرح بعض الصور، والمسائل بحيث لا يوافق مراسم الشرع، وظواهر ما عليه قواعد الملة، وكان الأولى به، والحق أحق ما يقال، ترك ذلك التصنيف، والإعراض عن الشرح له، فإن

ص -133- العوام ربما لا يحكمون أصول القواعد بالبراهين والحجج، فإذا سمعوا شيئا من ذلك تخيلوا منه ما هو أضر بعقائدهم، وينسبون ذلك إلى بيان مذهب الأوائل.قال الذهبي: ما نقله عبد الغافر على أبي حامد في الكيمياء، فله أمثاله في غضون تواليفه. حتى قال أبو بكر بن العربي: شيخنا أبو حامد بلع الفلسفة، وأراد أن يتقاياها فما استطاع، انتهى. ومن معجم أبي علي الصدفي في تأليف القاضي عياض له قال: الشيخ أبو حامد ذو الأنباء الشنيعة، والتصانيف العظيمة، غلا في التصوف، وتجرد لنصر مذهبهم، وصار داهية في ذلك، وألف فيه تواليفه المشهورة، أخذ عليه فيها مواضع، وساءت به ظنون أمة، والله أعلم بسره، ونفذ أمر السلطان عندنا بالغرب،وفتوى الفقهاء بإحراقها، والبعد عنها فامتثل ذلك. انتهى. ونقل أبو المظفر يوسف سبط ابن الجوزي المتهم بالتشيع في كتابه (رياض الأفهام) قال: ذكر أبو حامد في كتاب (سر العالمين وكشف ما في الدارين) وقال في حديث: "من كنت مولاه فعلي مولاه"1 أن عمر قال: بخٍ بخٍ أصبحت مولى كل مؤمن ومؤمنة.قال أبو حامد:وهذا تسليم ورضى، ثم بعد هذا غلب عليه الهوى حبا للرياسة وعقد البنود وأمر الخلافة ونهيها، فحملهم على الخلافة {فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ}2. وسرد كثيرا من هذا الكلام الفسل الذي تزعم الإمامية. قال الذهبي: وما أدري ما عذره في هذا؟ الظاهر أنه رجع عنه، وتبع الحق (قلت): هذا إن لم يكن من وضع هذا، وما ذاك ببعيد، ففي هذا التأليف بلايا لا تستطاب. (قلت): ما ذكره الذهبي ممكن، والغرض أن ما ينسب إلى هذا الرجل
-----------------------------------
1 الترمذي : المناقب (3713) , وأحمد (1/118 ,4/368 ,4/370 ,4/372).
2 سورة آل عمران آية : 187.

ص -134- لا يغتر به، ويجب هجره وإطراحه؛ لما في كتبه من الداء العضال، والعثرات التي لا تقال. قال الذهبي: قد ألف الرجل في ذم الفلاسفة كتاب التهافت،وكشف عوراتهم،ووافقهم في مواضع ظنا منه أن ذلك حق أو موافق للملة. ولم يكن له علم بالآثار، ولا خبرة بالسنن النبوية القاضية على العقل، وحبب إليه إدمان النظر في كتاب رسائل إخوان الصفا، وهو داء عضال، وجرب حرد، وسم قاتل، ولولا أن أبا حامد من الأذكياء، وخيار المخلصين لتلف. فالحذر الحذر من هذه الكتب! واهربوا بدينكم من شبه الأوائل، وإلا وقعتم في الحيرة، فمن رام النجاةوالفوز، فليلزم العبودية، وليكثر الاستغاثة بالله، وليبتهل إلى مولاه في الثبات على الإسلام، وأن يتوفى على إيمان الصحابة وسادة التابعين، والله الموفق.فبحسن قصد العلم يغفر له، وينجو إن شاء الله.
[ما أنكره أهل الأثر على الغزالي]
وقال أبو عمر بن الصلاح: (فصل) في بيان أشياء مهمة أنكرت على أبي حامد، ففي تواليفه أشياء لم يرضها أهل مذهبه من الشذوذ (منها) قوله في المنطق: هو مقدمة العلوم كلها، ومن لا يحيط به، فلا ثقة له بمعلوم أصلا، قال: فهذا مردود.إذ كل صحيح الذهن منطقي بالطبع، وكم من إمام ما رفع بالمنطق رأسا. فأما (كتاب المضنون به على غير أهله)، فمعاذ الله أن يكون له.شاهدت على نسخة منه بخط القاضي كمال الدين محمد بن عبد الله الشهر زوري أنه موضوع على الغزالي،وأنه مخترع من كتاب (مقاصد الفلاسفة)، وقد نقضه الرجل بكتاب التهافت. وقال أحمد بن صالح الجيلي في تاريخه: وقد رأيت كتاب (الكشف والإنباء عن كتاب الإحياء) للمازري: الحمد لله الذي أنار الحق وأداله،

ص -135- وأباد الباطل وأزاله.ثم أورد المازري أشياء مما تنقده على أبي حامد يقول: ولقد أعجب من قوم مالكية، يرون الإمام مالكا يهرب من التحديد، وإيجاب أن يرسم رسما، وإن كان فيها أثر ما أو قياس ما، تورعا وتحفظا من الفتوى فيما يحمل الناس عليه، ثم يستحسنون من الرجل فتاوى مبناها على ما لا حقيقة له، وفيه كثير عن النبي صلى الله عليه وسلم لفق منه الثابت بغير الثابت. وكذا ما أورد عن السلف لا يمكن ثبوته كله، وأورد من نزعات الأولياء، ونفثات الأصفياء، ما يجل موقعه، لكن مزج فيه النافع بالضار، كإطلاقات يحكيها عن بعضهم، لا يجوز إطلاقها لشناعتها، وإن أخذت معانيها على ظواهرها كانت كالرموز لقدح الملحدين، ولا تنصرف معانيها إلى الحق إلا بتعسف، على أن اللفظ مما لا يتكلف العلماء مثله إلا في كلام صاحب الشرع الذي اضطرت المعجزات الدالة على صدقه المانعة من جهله وكذبه إلى طلب التأويل 1 كقوله: " إن القلوب بين أصبعين من أصابع الرحمن2 وأن السموات على أصبع3" وكقوله: " لأحرقت سبحات وجهه4" وكقوله: " يضحك الله"، إلى غير ذلك من الأحاديث الواردة ظاهرها مما أحاله العقل5 – إلى أن قال: فإذا كانت العصمة غير
-----------------------------------
1 قوله: إلى طلب التأويل إلخ كلام باطل مستدرك مردود على قائله فالذي درج عليه السلف الصالح،وأهل التحقيق من أهل العلم أن هذه الأحاديث تجري على ظواهرها،ولا يتعرض لها بتأويل، فمن تأولها فقد سلك غير سبيل المؤمنين،ونحا طريقة المتكلمين المتكلفين الحيارى المفتونين، فعليك بما كان عليه السلف الصالحوالصدر الأول،والله أعلم .سليمان بن سحمان .انتهى من حاشية الأصل .
2 الترمذي : القدر (2140) , وابن ماجه : الدعاء (3834).
3 البخاري : تفسير القرآن (4811) , ومسلم : صفة القيامة والجنة والنار (2786) , والترمذي : تفسير القرآن (3238) , وأحمد (1/378).
4 مسلم : الإيمان (179) , وأحمد (4/400 ,4/405).
5 وهذه الأحاديث وأشباهها لا تحيلها العقول السليمة، فإن الله ليس كمثله شيء لا في ذاته،ولا في أسمائه وصفاته،وهو على كل شيء قدير، بل نقطع على أنها حق على حقيقتها،ولا نتعرض لها بكيف ولا تأويل، بل نصف الله بماوصف به نفسه،ووصفه به رسوله،ولا نتجاوز القرآن والسنة،والله أعلم .سليمان بن سحمان .انتهى من حاشية الأصل .

ص -136- مقطوع بها في حق الولي، فلا وجه لإضافة ما لا يجوز إطلاقه إليه إلا أن يثبت، وتدعو ضرورة إلى نقله فيتأول ... إلى أن قال: ألا ترى لو أن منصفا أخذ يحكي عن بعض الحشوية مذهبه في قدم الصوت والحرف وقدم الورق، لما حسن به أن يقول: قال بعض المحققين: إن القارئ إذا قرأ كتاب الله عاد القارئ في نفسه قديما بعد أن كان محدثا، وقال بعض الحذاق: إن الله محل للحوادث إذا أخذ في حكاية مذاهب الكرامية. وقال قاضي الجماعة أبو عبد الله محمد بن حمد القرطبي: إن بعض من يعظ ممن كان ينتحل رسم الفقه، ثم تبرأ منه شغفا بالشرعة الغزالية، والنحلة الصوفية، أنشأ كراسة تشتمل على معنى التعصب لكتاب أبي حامد إمام بدعتهم، فأين هو من تشانيع مناكيره، وتضليل أساطيره المباينة للدين، وزعم أن هذا من علم المعاملة المفضي إلى علم المكاشفة، الواقع بهم على سر الربوبية، الذي لا يسفر عن قناعه، ولا يفوز باطلاعه، إلا من تمطى إلى شيخ ضلالته التي رفع لهم أعلامها، وشره أحكامها؟ قال أبو حامد: وأدنى1 من هذا العلم التصديق به،وأقل عقوبته أن لا يرزق المنكر منه شيئا.فأعرض من قوله على قوله: ولا تشتغل بقراءة قرآن، ولا بكتب حديث، لأن ذلك يقطعه عن الوصول إلى إدخال رأسه في كم جيبه، والتدثر بكسائه، فيسمع نداء الحق فهو يقول: ذروا ما كان السلف عليه، وبادروا إلى ما آمركم به، ثم إن القاضي أقذع وسب وكفر. وقال أبو حامد: وصدور الأحرار قبور الأسرار،ومن أفشى سر الربوبية كفر، ورأى مثل قتل الحلاج خيرا من إحياء عشرة لإطلاقه ألفاظا،
-----------------------------------
1 بياض بالأصل .

ص -137- ونقل عن بعضهم قال: للربوبية سر لو ظهر لبطلت النبوة، وللنبوة سر لو كشف لبطل العلم، وللعلم سر لو كشف لبطلت الأحكام. قلت: سر العلم قد كشف بصوفية أشقياء، فانحل النظام،وبطل لديهم الحلال والحرام. قال ابن حمد: ثم قال الغزالي: القائل بهذا إن لم يرد إبطال النبوة في حق الضعفاء، فما قال ليس بحق، فإن الصحيح لا يتناقض، وإن الكامل لا يطفئ نور معرفته نور ورعه. وقال الغزالي: العارف يتجلى له أنوار الحق، وتنكشف له العلوم المرموزة المحجوبة عن الخلق، فيعرف معنى النبوة، وجميع ماوردت به ألفاظ الشريعة التي نحن منها على ظاهرها، قال عن بعضهم: إذا رأيته في البداية قلت: صديقا، فإذا رأيته في النهاية قلت: زنديقا، ثم فسره الغزالي فقال: إذا رأيتم الزنديق لا يلصق إلا بمعطل الفرائض لا بمعطل النوافل، وقال: وذهبت الصوفية إلى العلوم الإلهامية دون التعليمية. فيجلس فارغ القلب مجموع الهم، يقول: الله الله الله على الدوام فيتفرغ قلبه، ولا يشتغل بتلاوة، ولا كتب حديث، فإذا بلغ هذا الحد التزم الخلوة ببيت مظلم، ويدثر بكسائه، فحينئذ يسمع نداء الحق: (يا أيها المزمل – يا أيها المدثر). قلت؛ إنما سمع شيطانا أو سمع شيئا لا حقيقة له من طيش دماغه، والتوقيف في الاعتصام بالكتاب والسنة والإجماع. قال أبو بكر الطرطوشي: شحن أبو حامد كتاب الإحياء بالكذب على رسول الله صلى الله عليه و سلم، وما على بسيط الأرض أكثر كذبا منه.شبكه بمذاهب الفلاسفة، ومعاني رسائل إخوان الصفا، وهم قوم يرون النبوة مكتسبة، وزعموا أن المعجزات حيل ومخاريق.

ص -138- أقوال العلماء في الغزالي
قال ابن عساكر: حج أبو حامد وأقام بالشام نحوا من عشرين سنة ونصف، وأخذ نفسه بالمجاهدة، وكان مقامه بدمشق في المنارة الغربية من الجامع، سمع صحيح البخاري من أبي سهل الحمصي، وقدم دمشق في سنة تسع وثمانين. وقال ابن خلكان: بعثه النظام على مدرسة ببغداد في سنة أربع وثمانين، وتركها في سنة ثمان وثمانين، وزهد، وحج، وأقام بدمشق مدة بالزاوية الغربية، ثم انتقل إلى بيت المقدس يتعبد، ثم قصد مصر، وأقام مدة بالإسكندرية، فقيل عزم على المضي إلى يوسف بن تاشفين سلطان مراكش فبلغه نعيه. ثم عاد إلى طوس، وصنف البسيط، والوسيط، والوجيز، والخلاصة، والإحياء، وألف المستصفى في أصول الفقه، والمنخول، واللباب، المنتحل في الجدل، وتهافت الفلاسفة، ومحك النظر، ومعيار العلم، وشرح الأسماء الحسنى، ومشكاة الأنوار، والمنقذ من الضلال، وحقيقة القولين، وأشياء، انتهى. وقال عبد الله بن علي الأثيري: سمعت عبد المؤمن بن علي القيسي سمعت عبد الله بن تومرت يقول: أبو حامد الغزالي قرع الباب، وفتح لنا. قال أبو محمد العثماني وغيره: سمعنا محمد بن يحيى العذري المؤدب يقول: رأيت بالإسكندرية سنة خمسمائة كأن الشمس طلعت من مغربها، فعبرها لي عابد ببدعة تحدث فيهم، فبعد أيام،وصل الخبر بإحراق كتب الغزالي من البريد. قال أبو بكر بن العربي في شرح الأسماء الحسنى: قال شيخنا أبو حامد قولا عظيما انتقده عليه العلماء، قال: وليس في قدرة الله -تعالى- أبدع من

ص -139- هذا العالم في الإتقان والحكمة، ولو كان في القدرة أبدع وأحكم منه ولم يفعله، لكان ذلك قضاء للجور، وذلك محال. ثم قال:والجواب أنه باعد في اعتقاد عموم القدرة، ونفي النهاية عن تقدير المقدرات المتعلقة بها، ولكن في تفصيل هذا العلم المخلوق لا في سواه، وهذا رأي فلسفي قصدت به الفلاسفة قلب الحقائق، ونسبة الإتقان إلى الحياة مثلا، والوجود إلى السمع والبصر حتى لا يبقى في القلوب سبيل إلى الصواب؛ واجتمعت الأمة على خلاف هذا الاعتقاد، وقالت عن بكرة أبيها: إن المقدورات لا نهاية لها بكل مقدور الوجود، لا بكل حاصل الوجود، إذ القدرة صالحة. ثم قال: وهذه وهلة لا لعا بها ومنزلة لا تمسك فيها، ونحن وإن كنا نقطة من بحره، فإنا لا نرد إلا بقوله. ومما أخذ عليه قوله: إن للقدر سرا نهينا عن إفشائه، فأي سر للقدر؟ فإن كان مدركا بالنظر وصل إليه ولا بد، وإن كان مدركا بالخبر فما ثبت فيه شيء، وإن كان يدرك بالحيل والعرفان، فهذه دعوى محضة، فلعله عني بإفشائه إن تعمق في القدر، وبحث فيه. قال الذهبي: أنبأنا محمد بن عبد الكريم: أنبأنا أبو حسن السخاوي أنبأنا: خطاب بن قمرية الصوفي: أنبأنا سعد بن أحمد الإسفراييني بقراءتي: أنبأنا أبو حامد محمد بن محمد بن محمد الطوسي قال: اعلم أن الدين شطران: أحدهما ترك المناهي، والآخر فعل الطاعات. وترك المناهي هو الأشد، وفعل الطاعات يقدر عليه كل أحد، وترك الشهوات لا يقدر عليه إلا الصديقون، ولذلك قال أبو عامر العبدي: سمعت أبا نصر أحمد بن محمد بن عبد القاهر الطوسي يحلف بالله أنه أبصر في نومه كأنه ينظر في كتب الغزالي؛ فإذا هي كلها تصاوير.

ص -140- وقال أبو الوليد الطرطوشي في رسالته إلى ابن المظفر: فأما ما ذكرت من أبي حامد فقد رأيته، وكلمته، ورأيته جليلا من أهل العلم، واجتمع فيه العقل، والفهم، ومارس العلوم طول عمره، وكان على ذلك معظم زمانه، ثم بدا له عن طريقة العلماء، ودخل في غمار العمال، ثم تصوف، وهجر العلوم وأهلها، ودخل في علوم الخواطر، وأرباب القلوب، ووساوس الشيطان، ثم شابها بآراء الفلاسفة، ورموز الحلاج، وجعل يطعن على الفقهاء والمتكلمين. ولقد كاد أن ينسلخ من الدين، فلما عمل الإحياء عمد أن يتكلم في علوم الأحوال ومرامز الصوفية، وكان غير أنيس بها، ولا خبير بمعرفتها، فسقط على أم رأسه، وشحن كتابه بالموضوعات. قال الذهبي بعد أن ساق كلام ابن الوليد الطرطوشي: قلت: أما الإحياء ففيه من الأحاديث الباطلة جملة، وفيه خير كثير لولا ما فيه من آداب ورسوم وزهد من طريق الحكماء ومنحرف الصوفية، نسأل الله علما نافعا، تدري ما العلم النافع؟ هو ما نزل به القرآن، وفسره الرسول –صلى الله عليه وسلم- قولا وفعلا،ولم يأت نهي عنه، قال عليه السلام: " من رغب عن سنتي فليس مني "1. فعليك يا أخي بتدبر كتاب الله، وبإدمان النظر في الصحيحين، وسنن النسائي، ورياض النووي، وأذكاره تفلح وتنجح، وإياك وآراء عباد الفلاسفة، ووظائف أهل الرياضات، وجوع الرهبان، وخطاب طيش رؤوس أصحاب الخلوات، فكل الخير في متابعة الحنيفية السمحة، فواغوثاه بالله! اللهم اهدنا الصراط المستقيم. انتهى.
ملخص حال الغزالي
ولمحمد بن علي المازني الصقيلي كلام على الإحياء قال فيه: قد تكررت مكاتبتكم في استعلام مذهبنا في الكتاب المترجم بإحياء علوم الدين، وذكرتم
-----------------------------------
1 البخاري : النكاح (5063) , ومسلم : النكاح (1401) , والنسائي : النكاح (3217) , وأحمد (3/241 ,3/259 ,3/285).

ص -141- أن آراء الناس فيه قد اختلفت، فطائفة انتصرت، وتعصبت لإشهاره، وطائفة حذرت منه ونفرت، وطائفة لكتبه أحرقت، وكاتبوني أهل المشرق أيضا يسألوني، ولم يتقدم لي قراءة هذا الكتاب سوى نبذة منه، فإن نفس الله في العمر مددت منه الأنفاس، وأزلت عن القلوب الالتباس، اعلموا أن هذا رأيت تلامذته فكل منهم حكى لي نوعا من حاله ما قام مقام العيان، فأنا أقتصر على ذكر حاله، وحال كتابه، وأذكر جملا من مذاهب الموحدين والمتصوفة، وأصحاب الإشارات والفلاسفة، فإن كتابه متردد بين هذه الطوائف. (ثم قال): وأما علم الكلام الذي هو أصل الدين فإنه صنف فيه، وليس بالمتبحر فيها، ولقد فطنت لعدم استبحاره فيها؛ وذلك أنه قرأ علوم الفلسفة قبل استبحاره في علم الأصول فأكسبته الفلسفة جرأة على المعاني، وتسهيلا للهجوم على الحقائق، لأن الفلاسفة تمر مع خواطرها لا ينزعها شرع. وعرفني صاحب له أنه كان له عكوف على رسائل إخوان الصفا، وهي إحدى وخمسون رسالة، ألفها من قد خاض في علم الشرع والنقل وفي الحكمة، فمزج بين العلمين، وقد كان رجل يعرف بابن سينا ملأ الدنيا تصانيف أدته قوته في الفلسفة إلى أن حاول رد أصول العقائد إلى علم الفلسفة،وتلطف جهده حتى تم له ما لم يتم لغيره 1 ورأيت هذا آخر الموجود من الرسالة.
-----------------------------------
1 هذا قول مقتضب محرف من كلام المازري، وقد استوفاه الأخ السبكي في طبقاته، ورد عليه وعلى الطرطوشي، فأما أبو حامد فقد رد على الفلاسفة ردا لم يسبقه مسلم إلى مثله . ورسائل إخوان الصفاء، ويعزوها شيخ الإسلام إلى الباطنية، وقد ألف أبو حامد عدة كتب في الرد عليهم لم يسبقه إلى مثله مسابق، ولم يلحقه لاحق، وليس كل ما في كل هذه الرسائل خطأ، ولا أبو حامد بالبليد الجاهل الذي يقلد صاحب كل كتاب يقرأه، ولماذا لم يذكر عكوفه بعد ذلك على البخاري ومسلم وموته على ذلك؟ فالحق في أبي حامد، والإحياء ما أبينه ملخصا: ==

ص -142- .....................................................................................................
-----------------------------------
== الحق أن أبا حامد الغزالي -رحمه الله تعالى- كان من نوابغ علماء الملة وأنصار الدين الداعين إليه والمدافعين عنه؛ ولذلك لقب بحجة الإسلام،وقيل هذا اللقب الخاص والعام إلا الخصوم الذين لم يسلم نابغ منهم. ولإخلاص أبي حامد لله -تعالى- في علمه، وعمله جعل خاتمته خيرا من بدايته، فقد كانت عنايته أولا بالفقه، وأصوله، ثم بالمعقولات، وهي علم الكلام، وما يتعلق به من المنطق والفلسفة، ثم بالتصوف علما وعملا ورياضة، وأما خاتمته فكانت بالرجوع إلى كتب السنة، والعكوف على صحيحي البخاري ومسلم، والأخذ بمذهب السلف الصالح فيها. وأما كتابه الإحياء فقد ألفه في أثناء تصوفه، وكان يعتمد فيما ينقله فيه من الأحاديث، والآثار على كتب الحديث، وكتب التصوف من غير بحث في الروايات، وتمييز الصحيح وغير الصحيح منها، فوقع فيه كثير من الروايات الضعيفة والموضوعة، وكثير من نظريات الفلسفة التي رآها موافقة للدين، وما كل ما في الفلسفة –ولا سيما الأدبية منها – مخالف للدين، ولا أكثرها أيضا . فكان خصومه يشنعون عليه بهذا وذاك. فأما المحدثون فقد شنع عليه بعضهم بذكر ما لا يحتج به من الأحاديث والآثار، وأجيب عنه بأنه لم يكن منفردا بذلك، فأكثر المؤلفين في الفقه والتصوف والأدب والتاريخ قد وقعوا في مثل ذلك؛ لأنهم لم يكونوا من نقاد الحديث، ولا من حفاظه، بل وقع في بعض كتب المحدثين روايات واهية وموضوعة، لم ينبهوا عليها، بل منهم من صحح بعضها كالحاكم على جلالة قدره . ولم يشنع أحد من هؤلاء الخصوم على هؤلاء، ولا أولئك كما شنعوا عليه مع العلم بأنه هو لم يضع حديثا، ولم يدّع تصحيح ما لا يصح. وأما التشنيع عليه ببعض المسائل الكلامية والفلسفية والصوفية فالعبرة فيها بإقامة الدليل على بطلان كلامه فيها، وقد رأينا أن العلامة صاحب هذه الرسائل قد عني بنقل كل ما اطلع عليه من الطعن في الغزالي، ولم نر فيها إلا عبارات قليلة منكرة كمبالغته في مدح علم المنطق، وقوله: ليس في الإمكان أبدع مما كان . وقد ذكرها عنها بتعبير شنيع، لا أدري أقاله أم هو نقل لعبارته هذه بالمعنى، وقد أجاب عنها كثير من العلماء أجوبة تنطبق على قواعد الشرع، وردّها بعضهم بكل حال، وهؤلاء لم ينكروا على غيره من المخالفين لظواهر النصوص في التصوف بالشدة التي أنكروا بها على أبي حامد، بل أولوا لغيره ما لا يقبل التأويل، وما هو كفر صريح، بل نرى كل طائفة ترفق بمن كان منها فيما يخالف اعتقادها،وتتأول له كما فعل الحافظ الذهبي، والمحقق ابن القيم في الإنكار على شيخ الإسلام أبي إسماعيل الهروي المحدث السلفي الصوفي، فالأول تمنى لو لم يؤلف كتاب "منازل السائرين" في التصوف، والثاني تأول له بعض العبارات المخالفة لظواهر الكتاب والسنة وهدي السلف؛ حتى ما أنكره عليه شيخه شيخ الإسلام من أبياته الشهيرة في حقيقة ==

ص -143- .......................................................................................................
-----------------------------------
== التوحيد عند الصوفية: ما وحد الواحد من واحد إذ كل من وحده جاحد وكلهم يلقبونه بشيخ الإسلام. وقد أنكر بعض العلماء على شيخ الإسلام ابن تيمية النابغة الكبير بأشد مما انتقده خصوم أبي حامد عليه، وهو منهم، حتى إنهم كفروه، وما زال أخلافهم المقلدون يتحامون كتبه،ويحذرون المسلمين منها بأشد مما حذر العلامة الشيخ عبد اللطيف هنا من كتاب الإحياء. على أن شيخ الإسلام ابن تيمية قد امتاز على أهل الحديث والأثر بالإطلاع الواسع على علوم الكلام والمنطق والفلسفة التي كان السلف والمقتدون بهم من الخلف يحذرون منها، ولكن لو لم يطلع عليها شيخ الإسلام إطلاعا واسعا لما استطاع أن ينصر السنة ومذهب السلف على كل ما خالفه منها، كما كان أقرانه في علم الحديث يعجزون عن ذلك، وفي مقدمتهم صديقه الحافظ الذهبي رحمهم الله -تعالى-. والقول الحق في كتاب الإحياء: أن أكثر ما فيه حق ونافع وقوي التأثير في تقوية الإيمان والترغيب في العبادة والتقوى والورع، وإنني ممن انتفع به كثيرا في بدايته، ولا أنكر أنني تضررت أيضا ببعض آرائه، وآراء أمثاله في الجبر، والغلو في الزهد، وأما الحديث، فإن الله -تعالى- ألهمني في أوائل طلب العلم الاشتغال به، فكان ذلك سببا لاقتنائي شرح الإحياء للزبيدي المشتمل على تخريج أحاديثه. وأقول: إن اشتغال أهل نجد بكتب السنة واعتمادهم في العقائد ورد الشبه في آداب الشرع والتصوف السني على كتب شيخي الإسلام يغنيهم عن كتاب الإحياء، وينبغي أن لا يطلع عليه منهم إلا العلماء، إن وجدوا مقتضيا، ولكنني أنصح بأن لا يطعنوا في أبي حامد، ولا يعدوه مضلا، فإننا إذا أردنا أن نعد كل من أخطأ من العلماء، وأمكن الاستدلال على خطئه ببعض النصوص الصحيحة، أو آثار السلف ضالا مضلا، ولم نميز بين المجتهد المتأول، والمعاند فإنه لا يكاد يسلم لنا من أعلام هذه الملة إلا النادر؛ فإنا نرى أئمة الفقهاء من المذاهب الأربعة قد خالفوا باجتهادهم بعض هذه النصوص . ونرى فروعا كثيرة في الحلال والحرام، قد قيلت بالرأي المخالف لقول النبي -صلى الله عليه وسلم-: "وسكت عن أشياء رحمة بكم غير نسيان فلا تسألوا عنها" فهل نقول في متبعي أئمتهم فيها: إنه ينطبق عليهم حديث عدي بن حاتم المرفوع في تفسير: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} بأنهم كانوا يتبعونهم فيما يحلون لهم، ويحرمون عليهم؟ قال الإمام مالك –رحمه الله-: كل أحد يؤخذ من كلامه، ويرد عليه إلا صاحب هذا القبر –، ويشير إلى قبره صلى الله عليه وسلم . وكتبه محمد رشيد رضا .